الواجهة

مكتبة الشيخ عبد العزيز بن باز

الإصدار الثاني

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ عبد العزيز بن باز:

ترجمة الشيخ عبد العزيز بن باز، نقلاً عن مجموع فتاويه

ترجمة مختصرة للشيخ عبد العزيز بن عبد الله بن باز، نقلاً عن: موقع اللجنة الدائمة للافتاء

ترجمة الشيخ عبد العزيز بن باز، نقلاً عن: الموسوعة العربية العالمية

ترجمة الشيخ عبد العزيز بن باز، نقلاً عن: كتاب (تذكيرُ النَّابهينَ) للشيخ ربيع المدخلي

نبذة عن سماحة الشيخ عبد العزيز بن باز بقلم الشيخ العلامة عبد الله العقيل

ترجمة الشيخ العلامة عبد العزيز بن باز، نقلاً عن: منتديات مكتبة المسجد النبوي الشريف

* كتب الشيخ ابن باز:

أحكام صلاة المريض وطهارته

أصول الإيمان

الإفهام في شرح عمدة الأحكام

الإمام محمد بن عبد الوهاب دعوته وسيرته

التبرج وخطر مشاركة المرأة للرجل في ميدان عمله

التحاكم إلى الكتاب والسنة في حفظ الأمن وحماية الأرواح

التحذير من البدع

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

الدروس المهمة لعامة الأمة

الدعوة إلى الله وأخلاق الدعاة

العقيدة الصحيحة وما يضادها

العقيدة الصحيحة وما يضادها ونواقض الإسلام

الغزو الفكري ووسائله

الفوائد الجلية في المباحث الفرضية

المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها

تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام

تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار

ثلاث رسائل في الصلاة

حكم الإسلام فيمن زعم أن القرآن متناقض

حكم السحر والكهانة وما يتعلق بها

حكم شرب الدخان وإمامة من يتجاهر بشربه ويليه حقائق مثيرة عن وقائع التدخين وشركاته

خطورة التكفير وما يترتب عليه من أحكام

دروس للشيخ عبد العزيز بن باز

رسالة في حكم السحر والكهانة مع بعض الفتاوى المهمة

رسالتان في الصلاة

شرح ثلاثة الأصول

شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها

فتاوى تتعلق بأحكام الحج والعمرة والزيارة

فتاوى عاجلة لمنسوبي الصحة

فتاوى مهمة تتعلق بالحج والعمرة

فتاوى مهمة لعموم الأمة

فتاوى نور على الدرب لابن باز بعناية الشويعر

فتاوى نور على الدرب لابن باز بعناية الطيار

كيفية صلاة النبي صلى الله عليه وسلم

مجموع فتاوى ابن باز

مجموعة رسائل في الحجاب والسفور

منهج أهل السنة والجماعة في السمع والطاعة

نقد القومية العربية على ضوء الإسلام والواقع

نواقض الإسلام

وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها

وجوب تحكيم شرع الله ونبذ ما خالفه

استنكار لإخراج فيلم محمد رسول الله صلى الله عليه وسلم

الإعتماد على الحساب الفلكي في إثبات دخول شهر رمضان وخروجه وتحديد موعد الأعياد

الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة

التحذير من المعاملات الربوية

التضامن الإسلامي

التقوى سبب كل خير

التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة

الحجاب والسفور

الدعوة إلى الله وأثرها في المجتمع

الدعوة في الخارج

الله خالق كل شيء وما سواه مخلوق

إنما المؤمنون إخوة

المقصود من الجهاد

الوصول إلى القمر

بحوث هامة حول الزكاة

برقية لرئيس مؤتمر القمة الإسلامي بلاهور

برقية لنائب رئيس الوزراء للثقافة والإعلام

بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر

بيان مذهب أهل السنة في الاستواء وسائر الصفات

تأييد وشكر

تكذيب الوصية المنسوبة لخادم الحرم

حادث المسجد الحرام وأمر المهدي المنتظر

حكم الإحتفال بالمولد النبوي وغيره

حكم الإحداد على الملوك والزعماء

حكم الاحتفال بالموالد

حكم الاحتفال بليلة النصف من شعبان

حكم الاستغاثه بغير الله سبحانه

حكم الصلاة في الجماعة

حول مشروعية نقل الحيوان من استراليا الى بلادنا

خطر مشاركة المرأة للرجل في ميدان عمله

رسالة مفتوحة

رمضان فضله وفوائده

على طريق العلم

فتاوى شرعية

فضل الجهاد والمجاهدين

فضل صيام رمضان وقيامه

قرار مجلس هيئة كبار العلماء بالمملكة بشأن منع الحمل وتحديد النسل أو تنظيمه

كيف نحارب الغزو الثقافي الغربي والشرقي

لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام

مختارات من الصحف (تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل)

من الفتاوى الشرعية

من مسائل الربا

من منافع الحج وفوائده

وجوب إنكار المعاملات الربوية

وجوب الصدق والنصح في المعاملات

وجوب عبادة الله وحده

وصايا للحجاج والزوار

إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين

التعليقات الأثرية على العقيدة الطحاوية لأئمة الدعوة السلفية

* كتب وإضافات حول الشيخ ابن باز:

آداب الرد على المخالف ومنهج ابن باز في الرد على المخالف

أثر مكذوب على الفاروق يستدل به دعاة الاختلاط

أحكام وآداب زيارة مسجد النبي صلى الله عليه وآله وسلم

أسئلة وأجوبة مختارة من فتاوى الحج

استدراك وتعقيب على الشيخ شعيب الأرنؤوط

الأسئلة اليامية عن العقيدة الإسماعيلية

الاختيارات العلمية في مسائل الحج والعمرة

التعليقات البازية على كتاب التوحيد

التعليقات البازية على نزهة النظر شرح نخبة الفكر

الحق والميزان في عقيدة مكارمة نجران

الدرر البهية من الفوائد البازية كتاب الصيام

الشرح الممتاز

الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

المفيد في مجالس شهر رمضان

ترجمة الإمام عبد العزيز بن محمد بن سعود رحمه الله

جوانب من سيرة ابن باز

دفاع عن العقيدة وعن العلامة ابن باز والرد على جهالات المرتزقة

شرح الدروس المهمة لعامة الأمة

شرح عقيدة أهل السنة والجماعة

شرح كتاب الحج من بلوغ المرام ابن باز

شرح كتاب الصيام من عمدة الأحكام ابن باز

شرح كتاب فضل الاسلام ابن باز

صفة العمرة ابن باز

فتاوى الشيخ ابن باز في المسح على الخفين

فتاوى نسائية رمضانية

فضل الجهاد والمجاهدين

مكاتبات ابن باز

نصائح وتوجيهات في الحج

نظم الواجبات المتحتمات المعرفة على كل مسلم ومسلمة

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

bn_ahkamol_janajah

bn_aj_jikru

bn_allahr_ain_bastobayon_oporiharjota

bn_allahr_dike_awvan_o_daeer_gunaboli

bn_bidaat_o_er_mondo_provab

bn_ehtafal_saban

bn_hial_ahdu

bn_hukmut_tawassul

bn_islam_o_bastobotar_aloke_arob_jatiyotabad

bn_jadu_kormo_ibn_baz

bn_lilatun_nesfe_min_saban

bn_lujumus_sunnah

bn_muslim_ummahr_guruttopurno_dars_shomuho

bn_namaj_o_pobitrota_bishoye_koyek_probondho

bn_shothik_aqidah_bisshash_o_tar_poriponthi_bishoy_shomuho

bn_sunnahr_upor_amol_korar_abosshokota_o_tar_ossikarkarir-kafir_howa

bn_the_description_of_the_prophet_prayer_First_version

bs_Adabi_posjete_mesdzida_Allahova_Poslanika

bs_Kako_bi_nam_post_bio_primljen

bs_Pitanja_i_propisi_vezani_za_post

bs_Propis_obiljezavanja_noci_polovine_mjeseca_sabana

bs_Ramazanski_impulsi

bs_Vazni_dersovi_za_obicni_svijet

de_Bedeutung_und_Bedingung_von_Schahada

de_Die-Zakaah

de_the_description_of_the_prophet_prayer

el_identical_summarized_in_zakat_fasting

el_the_description_of_the_prophet_prayer

el_The_right_doctrine_and_Idadha

en_Fataawa_regarding_Tobacco_and_Cigarettes

en_Obligation_of_Adhering_to_the_Sunnah

en_Shabaan

en_Warning_Against_Riba_Transactions

en_Zakaah_IBin_Baz

es_Creed_correct_and_Idhadha

es_How_to_pray

es_Important_lessons

es_Las_virtudes_de_quienes_se_retiran_a_recordar_a_Allah

es_Magnificas_Reliquias

fa_ahkame_namaz_va_taharat_mariz

fa_behtarin_javab_baraye_hokme_tasveer_va_mojassameh

fa_Celebrating_the_night_Half_of_Shaban

fa_Celebrating_the_night_Isra_and_Al_Maraj

fa_esbat_va_govahi_bar_resalate_mohammad

fa_Fortress_of_Tawheed

fa_guarding_tawheedx

fa_hokme_moosighi_va_avaz_dar_islam

fa_important_lessons_to_the_general_nation

fa_namaz_va_taharat

fa_noktehaey_dar_bareh_elme_meerath

fa_Nullifiers_of_Islam

fa_The_Necessity_to_Practice_The_Sunnah_of_Prophet_Muhammad

fr-ConseilspourRamadanibnbaz

fr-fatwasconcernantleshorairesdepriereenete

fr-Islamhouse-Comment_doit_se_faire_la_critique_Ibn_Baz

fr-Islamhouse-dangermixite-Baz

fr-Islamhouse-Fatawa_ibnBaz_Volume_1

fr-Islamhouse-Fatawa_ibnBaz_Volume_14x

fr-Islamhouse-Fatawa_ibnBaz_Volume_2

fr-Islamhouse-Fatawa_ibnBaz_Volume_29

fr-Islamhouse-Fatawa_ibnBaz_Volume_3

fr-Islamhouse-Fatawa_ibnBaz_Volume_30

fr-Islamhouse-Fatawa_ibnBaz_Volume_4

fr-Islamhouse-obligationprierecommunIbnBaz

fr-Islamhouse_art1_Monogamie_ou_polygamie

fr-Islamhouse_Explication_3_fondements_Ibn_Baz

fr-Lepointdevued_el_islamsurlacelebration

fr-MonotheismeGilles

fr-zakatibnbaz

fr_dourouss_Mouhimmah

fr_Erreurs_croyance_Ibn_Baz

fr_Islamhouse_Fatawa_Priere_Ibn_Baz2

fr_Nullify_Islam

fr_Priere_Baz

fr_The_relationship_between_the_ruler_and_the_ruled

fr_Warning_of_fads

id_Bantahan_terhadap_propaganda_pendidikan_ikhtilath

id_call_to_the_Pilgrims

id_Cara_Menyampaikan_Kritik_Terhadap_Para_Dai

id_cautioning_against_innovations

id_dzikir_setelah_shalat

id_finery_risk_and_adornments

id_letters_in_zakat

id_Nasehat_Seputar_Gempa

id_nullifiers_of_islam

id_ruling_of_celebrating_night_of_middle_of_shaban

id_the_obligation_to_follow_the_sunnah_and_cautioning_against_innovations

id_tuhfatu_alakhyar2

ir_Description_of_Prayer_of_the_Prophet

ku_akaro_rawshtakany_bangkwaz

ku_halwesti_jolaka_barambar_islam

ku_hokarakany_sarkawtni_parwardegar_bou_emandaran

ku_hokmy_jadoo_jadoogarano_roonkrdnaway_charasar_krdni_kasi_jadoleikraw

ku_poktay_choneyati_omrakrdn

nl_AzZakaat

nl_De_verplichting_om_de_Sunnah_te_praktiseren

nl_explanation_the_description_of_the_prophet_prayer

nl_Islamitische_minderheden

nl_Kinderen_in_gebedsrijen_naar_achter_sturen

nl_nieuw_Ibn_Baaz

nl_sihr

nl_the_description_of_the_prophet_prayer

nl_The_Right_Creed_and_what_Opposes_it

nl_virtues_of_ramadan_fasting_baz

ru_fatawa_on_fasting

ru_nullifiers_of_islam_baz

ru_the_description_of_the_prophet_prayer

ru_tips_important_public

ru_vernie_veroubejdeniya

rw_ibyangiza_ubwislamu

te_hajj_umrah_1

te_hajj_umrah_2

tg_The_Necessity_to_Practice_The_Sunnah_of_Prophet_Muhammad

th_nawaqidh_al_islam

tk_allahtan_baskasindan

tk_Etiquette_of_visiting_the_Prophets_Mosque

tk_fortress_of_tawheed

tk_Ramazan_ayinin_girmesi_munasebetiyle_ogut

tk_ruling_on_magic_and_fortunetelling

tk_wjob_alamal_sunnah

tl_alzkr_after_prayer

ug_miraj-kicisini_tebriklashning_hokmi

uz_How_to_Perform_Umrah

uz_The_Correct_Belief_and_What_Opposes_it

uz_The_Prophets_Prayer_Described

vi_questions_and_rulings_of_fasting

vi_The_fifteenth_of_Shaban

vi_this_is_the_prophets_hajj

vi_virtues_of_ramadan_fasting_baz

vi_Womens_opinions_in_Ramadan

zh_al_aqida_al_tahaweia_binbaz

zh_almawoled

zh_fast

zh_Prayer_of_the_Prophet

zh_ruling_of_celebrating_night_journey_and_ascent

zh_ruling_of_celebrating_night_of_middle_of_shaban

zh_The_Right_Creed_and_what_Opposes_it_and_the_Contradictor_of_Islam

zh_The_Virtues_of_Fasting

استفيدت المواد المترجمة من موقع دار الإسلام: http://islamhouse.com

* ملحق الموسوعة:

مكتبة الشيخ عبد العزيز بن باز بصيغة وورد

مكتبة الشيخ عبد العزيز بن باز بصيغة الهواتف الذكية

مكتبة الشيخ عبد العزيز بن باز بصيغة بي دي اف


ترجمة الشيخ عبد العزيز بن باز، نقلاً عن مجموع فتاويه

( فهرس المحتويات )

ترجمة الشيخ عبد العزيز بن باز، نقلاً عن مجموع فتاويه

ترجمة الشيخ عبد العزيز بن باز

المصدر: مجموع فتاوى ومقالات ابن باز [ج 1 / ص 9-12]

نبذة عن حياة المؤلف (1)
أنا عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز .
ولدت بمدينة الرياض في ذي الحجة سنة 1330 هـ. وكنت بصيرا في أول الدراسة ثم أصابني المرض في عيني عام 1346 هـ. فضعف بصري بسبب ذلك.. ثم ذهب بالكلية في مستهل محرم من عام 1350 هـ والحمد لله على ذلك, وأسأل الله جل وعلا أن يعوضني عنه بالبصيرة في الدنيا والجزاء الحسن في الآخرة, كما وعد بذلك سبحانه على لسان نبيه محمد صلى الله عليه وسلم , كما أسأله سبحانه أن يجعل العاقبة حميدة في الدنيا والآخرة.
وقد بدأت الدراسة منذ الصغر وحفظت القرآن الكريم قبل البلوغ ثم بدأت في تلقي العلوم الشرعية والعربية على أيدي كثير من علماء الرياض من أعلامهم:
1 - الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب رحمهم الله.
2 - الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب . قاضي الرياض رحمهم الله.
3 - الشيخ سعد بن حمد بن عتيق (قاضي الرياض ) رحمه الله.
4 - الشيخ حمد بن فارس (وكيل بيت المال بالرياض ) رحمه الله.
5 - الشيخ سعد وقاص البخاري (من علماء مكة المكرمة ) رحمه الله أخذت عنه علم التجويد في عام 1355 هـ.
6 - سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ رحمه الله وقد لازمت حلقاته نحوا من عشر سنوات وتلقيت عنه جميع العلوم الشرعية ابتداء من سنة 1347 هـ. إلى سنة 1357 هـ حيث رشحت للقضاء من قبل سماحته.
__________
(1) تفضل سماحة الشيخ عبد العزيز بإملاء نبذة عن حياته وقرئت عليه بعد كتابتها فأقرها.

(1/9)

جزى الله الجميع أفضل الجزاء, وأحسنه وتغمدهم جميعا برحمته ورضوانه.
وقد توليت عدة أعمال هي:
1 - القضاء في منطقة الخرج مدة طويلة استمرت أربعة عشر عاما وأشهرا وامتدت بين سنتي 1357 هـ. إلى عام 1371 هـ.. وقد كان التعيين في جمادى الآخرة من عام 1357 هـ. وبقيت إلى نهاية عام 1371 هـ.
2 - التدريس في المعهد العلمي بالرياض سنة 1372 هـ. وكلية الشريعة بالرياض بعد إنشائها سنة 1373 هـ. في علوم الفقه والتوحيد والحديث واستمر عملي على ذلك تسع سنوات انتهت في عام 1380 هـ.
3 - عينت في عام 1381 هـ. نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة , وبقيت في هذا المنصب إلى عام 1390 هـ.
4 - توليت رئاسة الجامعة الإسلامية في سنة 1390 هـ. بعد وفاة رئيسها شيخنا الشيخ محمد بن إبراهيم آل الشيخ رحمه الله في رمضان عام 1389 هـ. وبقيت في هذا المنصب إلى سنة 1395 هـ.
5 - وفي 14 \10 \ 1395 هـ. صدر الأمر الملكي بتعييني في منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد, وبقيت في هذا المنصب إلى سنة 1414 هـ.
6 - وفي 20 \ 1 \ 1414 هـ. صدر الأمر الملكي بتعييني في منصب المفتي العام للمملكة ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء, ولا أزال إلى هذا الوقت في هذا العمل.
أسأل الله العون والتوفيق والسداد.
ولي إلى جانب هذا العمل في الوقت الحاضر عضوية في كثير من المجالس العلمية والإسلامية من ذلك:

(1/10)

1 - رئاسة هيئة كبار العلماء بالمملكة .
2 - رئاسة اللجنة الدائمة للبحوث العلمية والإفتاء في الهيئة المذكورة .
3 - عضوية ورئاسة المجلس التأسيسي لرابطة العالم الإسلامي.
4 - رئاسة المجلس الأعلى العالمي للمساجد.
5 - رئاسة المجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.
6 - عضوية المجلس الأعلى للجامعة الإسلامية في المدينة المنورة .
7 - عضوية الهيئة العليا للدعوة الإسلامية في المملكة .
أما مؤلفاتي فمنها:
1 - الفوائد الجلية في المباحث الفرضية
2 - التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة (توضيح المناسك).
3 - التحذير من البدع, ويشتمل على أربع مقالات مفيدة (حكم الاحتفال بالمولد النبوي, وليلة الإسراء والمعراج, وليلة النصف من شعبان, وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد ) .
4 - رسالتان موجزتان في الزكاة والصيام.
5 - العقيدة الصحيية وما يضادها.
6 - وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها.
7 - الدعوة إلى الله وأخلاق الدعاة.
8 - وجوب تحكيم شرع الله ونبذ ما خالفه.
9 - حكم السفور والحجاب ونكاح الشغار.
10 - نقد القومية العربية.
11 - الجواب المفيد في حكم التصوير.

(1/11)

12 - الشيخ محمد بن عبد الوهاب (دعوته وسيرته).
13 - ثلاث رسائل في الصلاة: (1- كيفية صلاة النبي صلى الله عليه وسلم , 2- وجوب أداء الصلاة في جماعة, 3- أين يضع المصلي يديه حين الرفع من الركوع؟).
14 - حكم الإسلام فيمن طعن في القرآن أو في رسول الله صلى الله عليه وسلم .
15 - حاشية مفيدة على فتح الباري وصلت فيها إلى كتاب الحج.
16 - رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب.
17 - إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين.
18 - الجهاد في سبيل الله.
19 - الدروس المهمة لعامة الأمة.
20 - فتاوى تتعلق بأحكام الحج والعمرة والزيارة.
21 - وجوب لزوم السنة والحذر من البدعة.

(1/12)


ترجمة مختصرة للشيخ عبد العزيز بن عبد الله بن باز، نقلاً عن: موقع اللجنة الدائمة للافتاء

( فهرس المحتويات )

ترجمة مختصرة للشيخ عبد العزيز بن عبد الله بن باز، نقلاً عن: موقع اللجنة الدائمة للافتاء

الشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز

مولده
ولد في ذي الحجة سنة 1330 هـ بمدينة الرياض، وكان بصيرا، ثم أصابه مرض في عينيه عام 1346 هـ وضعف بصره، ثم فقده عام 1350 هـ.

طلبه للعلم
حفظ القرآن الكريم قبل سن البلوغ، ثم جد في طلب العلم على العلماء في الرياض، ولما برز في العلوم الشرعية واللغة عين في القضاء عام 1357 هـ، ولم ينقطع عن طلب العلم حتى اليوم، حيث لازم البحث والتدريس ليل نهار، ولم تشغله المناصب عن ذلك مما جعله يزداد بصيرة ورسوخا في كثير من العلوم، وقد عني عناية خاصة بالحديث وعلومه حتى أصبح حكمه على الحديث من حيث الصحة والضعف محل اعتبار، وهي درجة قل أن يبلغها أحد، خاصة في هذا العصر، وظهر أثر ذلك على كتاباته وفتواه حيث كان يتخير من الأقوال ما يسنده الدليل.

مشائخه
تلقى العلم على أيدي كثير من العلماء، ومن أبرزهم:
1- الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب (قاضي الرياض).
2- الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب.
3- الشيخ سعد بن حمد بن عتيق (قاضي الرياض).
4- الشيخ حمد بن فارس (وكيل بيت المال في الرياض).
5- سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ (مفتي المملكة العربية السعودية) وقد لازم حلقاته نحوا من عشر سنوات، وتلقى عنه جميع العلوم الشرعية ابتداء من سنة 1347 هـ إلى سنة 1357 هـ.
6- الشيخ سعد وقاص البخاري (من علماء مكة المكرمة) أخذ عنه علم التجويد في عام 1355 هـ.

آثاره
منذ تولى القضاء في مدينة الخرج عام 1357 هـ وهو ملازم للتدريس في حلقات منتظمة إلى يومنا هذا، ففي الخرج كانت حلقاته مستمرة أيام الأسبوع عدا يومي الثلاثاء والجمعة، ولديه طلاب متفرغون لطلب العلم من أبرزهم:
1- الشيخ عبد الله الكنهل.
2- الشيخ راشد بن صالح الخنين.
3- الشيخ عبد الرحمن بن ناصر البراك.
4- الشيخ عبد اللطيف بن شديد.
5- الشيخ عبد الله بن حسن بن قعود.
6- الشيخ عبد الرحمن بن جلال.
7- الشيخ صالح بن هليل. وغيرهم.
في عام 1372 هـ انتقل إلى الرياض للتدريس في معهد الرياض العلمي، ثم في كلية الشريعة بعد إنشائها سنة 1373 هـ في علوم الفقه والحديث والتوحيد، إلى أن نقل نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة عام 1381 هـ، وقد أسس حلقة التدريس في الجامع الكبير بالرياض منذ انتقل إليها، ولا زالت هذه الحلقة مستمرة إلى يومنا هذا، وإن كانت في السنوات الأخيرة اقتصرت على بعض أيام الأسبوع بسبب كثرة الأعمال، ولازمها كثير من طلبة العلم، وأثناء وجوده بالمدينة المنورة من عام 1381 هـ نائبا لرئيس الجامعة ورئيسا لها من عام 1390 هـ إلى 1395 هـ عقد حلقة للتدريس في المسجد النبوي، ومن الملاحظ أنه إذا انتقل إلى غير مقر إقامته استمرت إقامة الحلقة في المكان الذي ينتقل إليه مثل الطائف أيام الصيف. وقد نفع الله بهذه الحلقات.

مؤلفاته :
1- مجموع فتاوى ومقالات متنوعة، صدر منه الآن ثلاثة أجزاء وقت تحرير هذه النبذة (1)
2- الفوائد الجلية في- المباحث الفرضية.
3- التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة (توضيح المناسك).
4- التحذير من البدع، ويشتمل على أربع مقالات مفيدة: (حكم الاحتفال بالمولد النبوي، وليلة الإسراء والمعارج، وليلة النصف من شعبان، وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى: الشيخ أحمد).
5- رسالتان موجزتان في الزكاة والصيام.
6- العقيدة الصحيحة وما يضادها.
7- وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها.
8- الدعوة إلى الله وأخلاق الدعاة.
9- وجوب تحكيم شرع الله ونبذ ما خالفه.
10- حكم السفور والحجاب ونكاح الشغار.
11- نقد القومية العربية.
12- الجواب المفيد في حكم التصوير.
13- الشيخ محمد بن عبد الوهاب، دعوته وسيرته.
14- ثلاث رسائل في الصلاة:
(أ) كيفية صلاة النبي صلى الله عليه وسلم.
(ب) وجوب أداء الصلاة في جماعة.
(ج) أين يضع المصلي يديه حين الرفع من الركوع؟
15- حكم الإسلام فيمن طعن في القرآن أو في رسول الله صلى الله عليه وسلم.
16- حاشية مفيدة على فتح الباري، وصل فيها إلى كتاب الحج.
17- رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب.
18- إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين.
19- الجهاد في سبيل الله.
20- الدروس المهمة لعامة الأمة.
21- فتاوى تتعلق بأحكام الحج والعمرة والزيارة.
22- وجوب لزوم السنة والحذر من البدعة.
23- تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة الصحيحة من الأدعية والأذكار.
هذا ما تم طبعه، ويوجد له تعليقات على بعض الكتب مثل:
بلوغ المرام، تقريب التهذيب للحافظ ابن حجر (لم تطبع)، التحفة الكريمة في بيان كثير من الأحاديث الموضوعة والسقيمة، تحفة أهل العلم والإيمان بمختارات من الأحاديث الصحيحة والحسان، إلى غير ذلك.

الأعمال التي يزاولها غير ما ذكر :
1- صدر الأمر الملكي بتعيينه رئيسا لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد ثم مفتيا عاما للملكة ورئيسا لهيئة كبار العلماء وإدارة البحوث العلمية والإفتاء.
2- رئيسا للجنة الدائمة للبحوث العلمية والإفتاء التي أصدرت هذه الفتاوى.
3- رئيسا وعضوا للمجلس التأسيسي لرابطة العالم الإسلامي.
4- رئيسا للمجلس الأعلى العالمي للمساجد.
5- رئيسا للمجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.
6- عضوا للمجلس الأعلى للجامعة الإسلامية في المدينة المنورة.
7- عضوا في الهيئة العليا للدعوة الإسلامية.
ولم يقتصر نشاطه على ما ذكر فقد كان يلقي المحاضرات ويحضر الندوات العلمية ويعلق عليها ويعمر المجالس الخاصة والعامة التي يحضرها بالقراءة والتعليق بالإضافة إلى الأمر بالمعروف والنهي عن المنكر الذي أصبح صفة ملازمة له.

رحمه الله رحمة واسعة ونفع اللهُ بما ترك من علم .

مأخوذ من موقع اللجنة الدائمة للافتاء، الرئاسة العامة للبحوث العلمية والإفتاء


ترجمة الشيخ عبد العزيز بن باز، نقلاً عن: الموسوعة العربية العالمية

( فهرس المحتويات )

ترجمة الشيخ عبد العزيز بن باز، نقلاً الموسوعة العربية العالمية

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


ترجمة الشيخ عبد العزيز بن باز، نقلاً عن: كتاب (تذكيرُ النَّابهينَ) للشيخ ربيع المدخلي

( فهرس المحتويات )

ترجمة الشيخ عبد العزيز بن باز، نقلاً عن: كتاب (تذكيرُ النَّابهينَ) للشيخ ربيع المدخلي

المصدر: كتاب (تذكيرُ النَّابهينَ بِسِيَر أسلافِهم حُفَّاظِ الحديث السابقينَ و اللاحقينَ) للشيخ ربيع المدخلي

الشيخ عبد العزيز بن عبد الله بن باز ت (1420)

قال -رحمه الله- مترجما لنفسه:" أنا عبد العزيز بن عبد الرحمن بن محمد بن عبد الله آل باز، ولدت بمدينة الرياض في ذي الحجة سنة (1330)هـ، وكنت بصيرا في أول الدراسة، ثم أصابني المرض في عيني عام ( 1346) هـ فضعف بصري بسبب ذلك، ثم ذهب بالكلية في مستهل محرم من عام (1350)هـ، والحمد لله على ذلك، وأسأل الله - جل وعلا - أن يعوضني عنه بالبصيرة في الدنيا، والجزاء الحسن في الآخرة، كما وعد بذلك سبحانه على لسان نبيه محمد - صلى الله عليه وسلم-، كما أسأله سبحانه أن يجعل العاقبة حميدة في الدنيا والآخرة.
وقد بدأت الدراسة منذ الصغر، وحفظت القرآن الكريم قبل البلوغ، ثم بدأت في تلقي العلوم الشرعية، والعربية على أيدي كثير من علماء الرياض، من أعلامهم:-
1- الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب -رحمهم الله -.
2- الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب ( قاضي الرياض ) - رحمهم الله -.
3- الشيخ سعد بن حمد بن عتيق ( قاضي الرياض).
4- الشيخ حمد بن فارس ( وكيل بيت المال بالرياض).
5- الشيخ سعد وقاص البخاري ( من علماء مكة المكرمة)، أخذت عنه علم التجويد في عام (1355) هـ.
6- سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ، وقد لازمت حلقاته نحوا من عشر سنوات، وتلقيت عنه جميع العلوم الشرعية ابتداء من سنة ( 1347) هـ إلى سنة ( 1357) هـ، حيث رشحت للقضاء من قبل سماحته.
جزى الله الجميع أفضل الجزاء وأحسنه، وتغمدهم جميعاً برحمته ورضوانه.

وقد توليت عدة أعمال هي:
1- القضاء في منطقة الخرج مدة طويلة استمرت أربعة عشر عاماً وأشهرا وامتدت بين سنتي (1357) هـ إلى عام ( 1371) هـ، وقد كان التعيين في جمادى الآخرة من عام( 1357) هـ، وبقيت إلى نهاية عام ( 1371 ) هـ.
2- التدريس في المعهد العلمي بالرياض سنة ( 1372) هـ وكلية الشريعة بالرياض بعد إنشائها سنة ( 1373) هـ في علوم الفقه، والتوحيد والحديث، واستمر عملي على ذلك تسع سنوات انتهت في عام ( 1380) هـ.
3- عينت في عام ( 1381 ) هـ نائباً لرئيس الجامعة الإسلامية بالمدينة المنورة وبقيت في هذا المنصب إلى عام ( 1390) هـ.
4- توليت رئاسة الجامعة الإسلامية في سنة ( 1390) هـ بعد وفاة رئيسها شيخنا الشيخ محمد ابن إبراهيم آل الشيخ - رحمه الله - في رمضان عام ( 1389) هـ وبقيت في هذا المنصب إلى سنة (1395هـ).
5- وفي 14/10/1395هـ صدر الأمر الملكي بتعيني في منصب الرئيس العام لإدارات البحوث العلمية، والإفتاء، والدعوة، والإرشاد، ولا أزال إلى هذا الوقت في هذا العمل.
أسأل الله العون، والتوفيق والسداد.
ولي إلى جانب هذا العمل في الوقت الحاضر عضوية في كثير من المجالس العلمية والإسلامية من ذلك:-
1- عضوية هيئة كبار العلماء بالمملكة.
2- رئاسة اللجنة الدائمة للبحوث العلمية والإفتاء في الهيئة المذكورة.
3- عضوية ورئاسة المجلس التأسيسي لرابطة العالم الإسلامي.
4- رئاسة المجلس الأعلى العالمي للمساجد.
5- رئاسة المجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.
6- عضوية المجلس الأعلى للجامعة الإسلامية في المدينة المنورة.
7- عضوية الهيئة العليا للدعوة الإسلامية في المملكة.

أما مؤلفاتي فمنها: -
1- الفوائد الجلية في المباحث الفرضية.
2- التحقيق والإيضاح، لكثير من مسائل الحج، والعمرة، والزيارة ( توضيح المناسك).
3- التحذير من البدع، ويشتمل على أربع مقالات مفيدة، ( حكم الاحتفال بالمولد النبوي، وليلة الإسراء والمعراج، وليلة النصف من الشعبان، وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد).
4- رسالتان موجزتان في الزكاة والصيام.
5- العقيدة الصحيحة وما يضادها.
6- وجوب العمل بسنة الرسول - صلى الله عليه وسلم -، وكفر من أنكرها.
7- الدعوة إلى الله، وأخلاق الدعاة.
8- وجوب تحكيم شرع الله، ونبذ ما خالفه.
9- حكم السفور والحجاب، ونكاح الشغار.
10- نقد القومية العربية.
11- الجواب المفيد في حكم التصوير.
12- الشيخ محمد بن عبد الوهاب، ( دعوته وسيرته).
13- ثلاث رسائل في الصلاة، ( 1- كيفية صلاة النبي -صلى الله عليه وسلم- 2- وجوب أداء الصلاة في جماعة، 3- أين يضع المصلي يديه حين الرفع من الركوع ).
14- حكم الإسلام فيمن طعن في القرآن، أو في رسول الله -صلى الله عليه وسلم-.
15- حاشية مفيدة على فتح الباري، وصلت فيها إلى كتاب الحج.
16- رسالة الأدلة النقلية، والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب.
17- إقامة البراهين على حكم من استغاث بغير الله، أو صدق الكهنة، والعرافين.
18- الجهاد في سبيل الله.
19- الدروس المهمة لعامة الأمة.
20- فتاوى تتعلق بأحكام الحج، والعمرة، والزيارة.
21- وجوب لزوم السنة، والحذر من البدع ".

أقول:
وله مجموع فتاوى، ومقالات في ثلاثين مجلدا إلى الآن بعمل وإشراف الشيخ محمد بن سعد الشويعر - حفظه الله – وتفصيلها كالآتي:
1- التوحيد وما يلحق به في عشرة مجلدات.
2- الصلاة وما يتعلق بها في ستة أجزاء.
3- الزكاة في مجلد.
4- الحج في مجلدين.
5- الحج- القسم الأخير- والجهاد في مجلد.
6- العلم والتفسير في مجلدين.
7- الحديث في مجلدين.
8- الدعوة إلى الله في مجلد.
9- البيوع في مجلد.
وقال الشيخ عبد الرحمن بن قاسم في الدرر السنية (16/484-485):
" الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله -:
هو العالم الجليل، والمحدث الفقيه، المفيد للطالبين، المحفوف بعناية رب العالمين، الورع الزاهد، المحبوب المعمر في طاعة رب العالمين، قد خيب الله بطول عمره، نوقع الجاهلين وظن الحاقدين.
ولد - رحمه الله - في سنة 1330 من الهجرة، بمدينة الرياض، وكان بصيرا ففقد بصره سنة (1350) هـ، حفظ القرآن قبل سن البلوغ، ثم جد في طلب العلم على علماء الرياض.
ومن أبرزهم:
1- الشيخ محمد بن عبد اللطيف.
2- والشيخ صالح بن عبد العزيز آل الشيخ.
3- والشيخ سعد بن عتيق.
4- والشيخ حمد بن فارس.
5- والشيخ محمد بن إبراهيم وغيرهم.
ولما برز في العلوم الشرعية واللغة العربية، عين في القضاء سنة 1357 هـ.
ولم ينقطع عن العلم والتعليم بما شغل به من مناصب في القضاء في أي مدينة كان، فهو القاضي والمفتي، والداعية، والمصلح، والرئيس، والإمام، والمعلم، والمكرم للضيوف، والحنون على الأرامل والأيتام، ومطعم المساكين، والواسطة في الأمور الخيرة.
نشأ على يديه عدد فيهم خير وبركة، له تأسيس كبير في الندوات، والمحاضرات واختيار الموضوعات، ظهر له كتب، ورسائل كثيرة، وأشرطة عديدة، يعجز عن إحصائها المتتبع لها، لا يضيع عليه شيء من أوقاته، فما أحسن وأحلى وأعظم حياته.
فهنيئاً له ولكل من سار على نهجه في حياته، فصبر وصابر، وعمر أوقاته في طاعة ربه ومرضاته ".
وقال الشيخ عبد العزيز بن ناصر الباز في كتابه " القول الوجيز في حياة شيخنا عبد العزيز" ص (13-15):
" ورغم تعدد مسؤوليات سماحته - رحمه الله – وتنوعها، وشمولها، فإنه لم ينسَ دوره كعالم وداعية، فكان أن أخرج العديد من المؤلفات والكتب العلمية القيّمة التي فاق عددها الستين كتاباً، ما بين رسالة، وفتاوى، وغيرها من أنواع العلم الشرعي، مما احتاج إليه الأمة في هذا الزمن، وقد بدأ في التأليف وهو قاضٍ في الخرج(1).

أبرز شيوخه وتلاميذه - رحمه الله تعالى-:
كان الذين يحضرون دروس الشيخ في الجامع الكبير قرابة المائتين، إلى ثلاثمائة، أما الذين يحضرون في مسجد الأميرة سارة، في المغرب الأحد، والأربعاء، فيصلون إلى خمسمائة.
وهؤلاء بعض الشيوخ والتلاميذ الذين أخذوا العلم عن سماحة الشيخ عبد العزيز بن باز -رحمه الله -، وكانوا أكثر الناس المتأثرين بوفاته - رحمه الله - وهم على النحو التالي:
1- معالي الشيخ راشد بن صالح بن خنين، المستشار بالديوان الملكي، وهو من الدلم.
2- معالي الأستاذ عبد العزيز بن عبد الله السالم، أمين عام مجلس الوزراء و هو من الرياض.
3- معالي الشيخ عبد الله بن سليمان المسعري، رئيس ديوان المظالم سابقاً وهو من حوطة بني تميم.
4- الشيخ عبد العزيز بن سليمان آل سليمان، وهو من الحريق.
5- الشيخ محمد بن سليمان آل سليمان، القاضي في المحكمة الكبرى بالدمام سابقاً، وهو من الحريق.
6- الشيخ عبد الله بن حسن بن قعود، عضو هيئة كبار العلماء سابقاً،وهو من الحريق.
7- الشيخ محمد بن زيد آل سليمان، رئيس المحاكم الشرعية في الدمام وهو من الحريق.
8- الشيخ عبد الله بن عبد الرحمن الشثري، المستشار بالحرس الوطني، وهو من حوطة بني تميم.
9- الشيخ سعد بن سليمان المسعري، وهو من حوطة بني تميم.
10- الشيخ عبد العزيز بن سليمان المسعري، وهو من حوطة بني تميم.
11- الشيخ عبد الرحمن بن مجلي، وهو من حوطة بني تميم.
12- الشيخ عبد الرحمن بن عبد العزيز بن سحمان، كان كاتباً للشيخ في المحكمة،وهو من الأفلاج.
13- الشيخ حمد بن سعد بن حمد بن عتيق، عمل قاضياً في محكمة التمييز وهو من الأفلاج.
14- الشيخ سعد بن حمد بن عتيق، وهو من الأفلاج.
15- الشيخ إبراهيم بن محمد بن خرعان، وهو من الأفلاج.
16- الشيخ الدكتور عبد الرحمن بن ناصر البراك، يعمل حالياً أستاذاً في جامعة الإمام محمد ابن سعود الإسلامية، وهو من الرياض.
17- مسفر بن سعد الزهراني، وهو من زهران.
18- حامد بن أحمد الغامدي، وهو من غامد.
19- سعود بن محمد عشبان - رحمه الله -، وهو من الدلم.
20- سعد بن رشيد الخرجي - رحمه الله -، وهو من الدلم".
أقول: ومن تلاميذه بالمدينة:
21- الشيخ الدكتور علي بن ناصر فقيهي.
22- الشيخ الدكتور ربيع بن هادي عمير المدخلي.
23- الشيخ علي بن محمد يتيم المدخلي.
24- الشيخ ياسين محمد المدخلي.
25- الشيخ الدكتور هادي بن أحمد طالبي المدخلي.
26- الشيخ عبد الرحمن بن عبيد الله المباركفوري من الهند.
27- الشيخ السركمال الدين من السودان.
28- الشيخ أحمد صالح الفلسطيني.
29- الشيخ عبد العزيز الشيشاني من الأردن.
وغيرهم من زملائنا الذين درسهم العلامة ابن باز في شرح الطحاوية لابن أبي العز في السنة الأولى في الجامعة الإسلامية في عام (1381) هـ حين كان فيها نائباً لرئيس الجامعة الإسلامية العلامة مفتي المملكة العربية السعودية الشيخ محمد بن إبراهيم.
ثم أقول:
إني قد عرفت هذا الإمام العلم الفذ في علمه وعمله وأخلاقه واهتمامه بأمر الإسلام والمسلمين، واهتمامه بالدعوة السلفية وأهلها ودعاتها في مشارق الأرض ومغاربها، يمد لهم يد العون المادي بسخاء ويتعرف على أحوالهم ومشاكلهم فيسعى في حلها.
ويدعمهم معنويا بعطفه، وأخلاقه، وسعة صدره لا يلحقه فيها أحد في زمانه وقبل زمانه بقرون.
ولقد كان بابه مفتوحاً للناس، وخاصة طلاب العلم يسألهم عن أحوالهم ويجيب على أسئلتهم ويسعى في حل مشاكلهم التي يعرضونها عليه.
وكنت أزوره فأجد منه والداً محباً مكرماً واثقاً مشجعاً على طلب العلم والدعوة إلى الله والذب عن السنة ومنهج السلف الصالح.
ولقد كنت أحضر دروسه حينما كنت في الرياض حين التحقت بكلية الشريعة، وكان مما يدرسه كتاب " السبل السوية في فقه السنن المروية " للعلامة الشيخ حافظ بن أحمد الحكمي - رحمه الله -.
كان يقرأ عليه في هذا الكتاب شاب فاضل اسمه إبراهيم الشاجري من جهة القنفذة بعد صلاة الفجر، كان يقرأ قراءة جيدة تشوق للاستماع، وتنشط المدرس.
ولما أسست الجامعة الإسلامية بالمدينة النبوية انتقل إليها نائباً عن رئيسها شيخه العلامة مفتي المملكة العربية السعودية محمد بن إبراهيم آل الشيخ - رحمه الله -.
وانتقل إلى الجامعة الإسلامية عدد من طلاب العلم في كلية الشريعة، فزادت الصلة والمحبة بيننا وبين هذا الإمام الفذ، وكان مع ما يضطلع به من أعمال يقوم بالتدريس في المسجد النبوي يدرس في (صحيح مسلم) بين العشاءين، يقرأ عليه ابن أخيه أبو عبد الرحمن عبد العزيز بن ناصر الباز.
ودرس فترة في تفسير ابن كثير، وكنت أحضر كثيراً في هذه الدروس، ودرسنا في السنة الأولى من سنيّ الجامعة الإسلامية في شرح العقيدة الطحاوية لابن أبي العز الحنفي مدة، ثم أسند تدريسها إلى الشيخ عبد المحسن العباد.
ولما تخرجنا في السنة الرابعة من الجامعة الإسلامية، اختار عدداً من هؤلاء الخريجين للتدريس بالمعهد الثانوي التابع للجامعة الإسلامية - أنا أحدهم - وقبلها أرسلني في مجموعة من طلاب الجامعة الإسلامية ونحن في السنة الثالثة برئاسة الشيخ محمد بن عبد الوهاب البناء للدعوة إلى الله في السودان.
وأرسلني مرة ونحن في السنة الثالثة أو الرابعة مع مجموعة من الطلاب للدعوة إلى الله في منطقة الليث والقنفذة مدة شهر تقريباً.
وحينما كنت مدرساً في المعهد الثانوي ابتعثني مع زميله الفاضل الشيخ صالح بن حسين العراقي إلى الهند للتدريس في الجامعة السلفية لمدة ثلاث سنوات، نعود منها أيام الإجازات إلى المملكة، ثم نعود أيام التدريس، كما انتدب معي في السنة الثانية أو الثالثة الشيخ هادي بن أحمد طالبي.
ولقد استفادت منا هذه الجامعة الطيبة في وضع المناهج، واستفاد من هذا المنهج كثير من طلاب الجامعة السلفية في الهند، وأظن حتى في باكستان.
ولما انتقل - رحمه الله - إلى الرياض بعد وفاة شيخه الإمام محمد بن إبراهيم ليتسلم منصب الإفتاء والبحوث العلمية والدعوة إلى الله، استمرت هذه الصلة والمحبة.
فكنت أشد الرحال لزيارته والاستفادة من غزير علمه، وأخلاقه، وأجلس معه جلسة خاصة في كلّ زيارة، أعرض عليه ما تواجهه الدعوة السلفية من مشاكل خصومها فأجد منه التفاهم العالي اللائق بأمثاله والصدر الرحب، والإصغاء الواعي، والأخذ والإعطاء في الكلام، وبذل الجهد فيما ينفع الدعوة السلفية ويدفع عنها الضرر - رحمه الله -، والحق يقال: إنّ الدعوة السلفية قد فقدت هذا الإمام الألمعي، فقدته في كل مكان فقدانا لا نظير له، وتجرّأ عليها وعلى دعاتها حتى خفافيش الظلام، وفي الله العوض، ومنه يستمد النصر والعون.
لقد كنت وما زلت أحب هذا الرجل لما يتمتع به من الصفات العظيمة، وأشيد به وبأخلاقه في كثير وكثير من مجالسي ودروسي؛ لأن مثل هذا الرجل وأخلاقه تفرض عليّ في دروسي في التوحيد وغيره تذكّره وتذكّر أخلاقه ومجالسه، فأحثّ الشباب أن يتّخذوا منه بعد كتاب الله وسنة رسوله ومنهج السلف وأخلاقهم أسوة حسنة في دينهم وأخلاقهم، ومعاملاتهم.
ولقد قلت في كتابي " أهل الحديث هم الطائفة المنصورة والفرقة الناجية " ( ص 90-91 ) خلال ردّي على حطّ سلمان العودة على أهل الحديث:
" فهل تجد في الدنيا مثل الشيخ ابن باز والعثيمين والشيخ عبد العزيز السلمان والفوزان، وحمود التويجري، والغديان، وعبد الرزاق عفيفي، وآل الشيخ... وكثير من علماء هذا البلد وطلاب العلم منهم؟!
هل تجد مثلهم في الأخلاق والعقيدة، والبذل في سبيل الله ؟!.
لتأتِنا الطوائف والأحزاب بأمثالهم.
ولتأتِنا بأمثال الشيخ الألباني وتلاميذه علما بالسنة وجهادا في سبيل التوحيد، ومحاربة الشرك والبدع، وأمثال علماء الهند؛ كالشيخ عبيد الله المباركفوري وإخوانه في الهند وباكستان ديناً، وخلقاً وعقيدة، وعلماً وصدعاً بالحق، وصبراً على الأذى في سبيل الله.
وهات مثل الشيخ عبد الباري وإخوانه في بنجلاديش! هات مثلهم في الدين وعلوّ الأخلاق !.
فكيف ترمي أهل هذا المنهج بالتحزب على جزء من الدين والجفاء والغفلة عن واقع الأمة وما يدبّر لهم، وفيهم الشيخ العلامة المجاهد اليقظ والمتابع لأحوال المسلمين في أقطار الدنيا كلها حتى ليعتقد فيه أنه لو كانت في المريخ حركة إسلامية، لكان وراءها ألا وهو الشيخ ابن باز ؟! ".

وقد كان يكتب إليّ أحيانا في أمور تتعلق بالدعوة وغيرها منها ما يأتي:
[راجع الكتاب لرؤية صور الرسائل]


نبذة عن سماحة الشيخ عبد العزيز بن باز بقلم الشيخ العلامة عبد الله العقيل

( فهرس المحتويات )

نبذة عن سماحة الشيخ عبد العزيز بن باز بقلم الشيخ العلامة عبد الله العقيل

نبذة عن سماحة الشيخ عبد العزيز بن باز رحمه الله بقلم الشيخ العلامة عبد الله بن عبد العزيز بن عقيل العقيل حفظه الله
نُشر ضمن كتاب (مجموع فيه من آثار سماحة الشيخ عبد الله بن عبد العزيز العقيل في الذكريات والتاريخ والتراجم)
نُشر بإذن خاص من مؤلف المجموع

بسم الله الرحمن الرحيم

طلب مني فضيلة الشيخ محمد زياد بن عمر التكلة كلمة عما أعرفه عن شيخنا العلامة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله، فأجبتُه بما يلي:

شيخنا العالم العلامة عبد العزيز بن باز لا يحتاج إلى تعريف بل هو يُسأل عن الناس، ولا يُسأل الناس عنه، ولكن تجاوباً مع الشيخ السائل أقول حسب معرفتي به:

هو أبو عبد الله عبد العزيز بن عبد الله بن عبد الرحمن آل باز.

وُلد رحمه الله في الرياض أواخر سنة 1330، ولما بلغ سن التمييز دخل الكتاب وتعلم مبادئ الدروس، وبدأ بحفظ القرآن، كان بصيراً في أول الدراسة، ثم أصابه مرض غي عينيه عام 1346، فضعف بصره بالتدريج حتى ذهب بصره بالكليّة عام 1350، ولكن عوّضه الله بنور البصيرة، كما يُروى عن ابن عباس رضي الله عنهما أنه كان يقول بعد ما عمي بصره في آخر عمره:
إن يأخذ اللهُ من عينيَّ نورَهما
فإن قلبي مضيءٌ ما به ضررُ
أرى بقلبيَ دنيايَ وآخرتي
والقلبُ يُدركُ ما لا يُدركُ البصرُ

تلقى العلم على كبار العلماء في بلده، ومنهم: الشيخ حمد بن فارس، والشيخ سعد بن عتيق، والشيخ محمد بن عبد اللطيف آل الشيخ، والشيخ صالح بن عبد العزيز آل الشيخ، وشيخنا الشيخ محمد بن إبراهيم آل الشيخ، وهو عمدته.

وبَرَع وعُرف بالفضل والعلم والتقى مبكراً.

أول ما لقيتُه في شعبان سنة 1364 في الرياض، حين مررتُ بها راجعاً من جيزان بطريقي إلى وطني عنيزة، ودعانا رئيس الهيئات الشيخ عمر بن حسن آل الشيخ، ومعنا الشيخ ابن باز وجماعة، فلما اجتمعنا عند الشيخ عمر عَرَضَ علينا برقية وردته من أخيه رئيس القضاة بمكة الشيخ عبد الله بن حسن آل الشيخ يُعَمِّدُه بأن يُجري اختبار المدرسة التابعة للمعارف التي بالرياض، وليس في الرياض تلك السنة إلا مدرسة واحدة يُديرها أحمد عبد المالك الطرابلسي، فقال الشيخ عمر للشيخ ابن باز: من ترى نبعث لهم؟ فقال الشيخ ابن باز: هذا الشيخ عبد الله بن عقيل حاضر.

فأخذ الشيخ عمر بترشيح الشيخ ابن باز وعمّدني بذلك، ثم أعطاني سماحةُ الشيخ ابن باز بعض التعليمات والنصائح، وقد كان عندي إلمامٌ بهذا حين كنت قاضياً بأبي عريش، وكنا نختبر مدارسهم، ثم أجرينا اختبار الطلاب لتلك المدرسة سنة 1364، ومن ضمن التلاميذ الشيخ عبد الله بن غديان، وضحيان العبد العزيز، وعبد العزيز الحزيمي، وغيرهم.

ثم جاورتُه في سنة 1365 حينما عُيِّنتُ قاضياً في «الخَرْج»، وكان يُسمَّى «السَّيْح» إذ ذاك، وسماحته إذ ذاك قاضٍ في «الدِّلَم» قصبة الخرج، وجميع قرى الخرج ترجع إلى سماحته، والمسافة بيننا قريبة، نحو 20 كيلاً، ولما قدمتُ الخرج قمت بزيارته، فأكرمني هو وكاتباه الشيخ راشد بن خنين، والشيخ صالح بن حسين جزاهم الله عني خير الجزاء، فقد كانوا لنا نعم الجيران، ورأينا في بيته عدداً من المستفتين عن الطلاق وغيره، ولم يكن في البلد إذ ذاك فنادق ولا دور ضيافة، فكان يُضيفهم ويُفتيهم.

وكان قد انفرد عن علماء بلده أو عن أكثرهم بأنه يرى الطلاق الثلاث واحدة، ويرى عدم وقوعه في الحيض أو في طُهر وطئها فيه، ويرى عدم وقوع طلاق السكران، ويرى الحلف بالطلاق يمينا مكفرة، وغير ذلك، فلهذا كثر المستفتون عن هذه المشاكل، ورحلوا إليه من أجلها، وكان رحمه الله يُفتيهم بالأسهل؛ موافقاً في اجتهاده شيخ الإسلام ابن تيمية وغيره من محققي العلماء، وأنقذ الله بفتواه أسراً كثيرة كادت أن تتهدم بيوتهم ويتشرد أطفالهم وتأيم نساؤهم، فجزاه الله عن الجميع أفضل الجزاء، وطالما نهاه شيخه محمد بن إبراهيم، بل نهاه الملك عبد العزيز عن هذه الفتوى فلم ينته، يرى أن هذا هو القول الصحيح، وأنه من العلم الذي لا يحل له كتمانه.

ولما استقر بي القرار بالخرج، وكان أصل تعييني قاضياً لقرية السَّيْح فقط، فلم أشعر إلا وقد جاءني خطاب من الملك عبد العزيز بتكليفي بقضاء ثلاث قرى من القرى التابعة لعمل الشيخ ابن باز، وهي: «اليمامة، والسلمية، والهياثم» وهذا نصُّه:

من عبد العزيز بن عبد الرحمن الفيصل إلى جناب المكرم الشيخ عبد الله بن عقيل سلمه الله تعالى، السلام عليكم ورحمة الله وبركاته، بعد ذلك:

من طرف أهل اليمامة وأهل السلمية وأهل الهياثم فقد عرّفناهم أن قضاياهم عندكم، لا يروحون للشيخ ابن باز، فأنتم من ورد عليكم منهم: إن شاء الله تخلّصون دعواهم، وتحرصون في ذلك، هذا ما لزم بيانه، والسلام. الختم 13/10/1365[1].

ثم ورد إليّ خطاب من الشيخ عبد العزيز بن باز برقم 1034 في 23/10/1365 يخبرني بذلك، ويدعو لي بالعون والمساعدة، ويحثني على الصبر والاحتساب، ويبلغني أنه بعد هذا لن ينظر في أي شيء من قضاياهم، وأنه لو جاءه أحد منهم فسيرده إلينا[2].

فلم يسعني إلا الامتثال.

استقر الشيخ ابن باز في الخرج قرابة أربع عشرة سنة، فكان هو القاضي والمفتي والإمام والخطيب، وأقبل الناس إليه كأنه أبوهم، وهو أخلص لهم كأنهم أبناؤه، يستشيرونه ويستشفعون به ويرجعون إليه في جميع شؤونهم الدينية، وبقي إلى نهاية 1371.

ثم اختير للتدريس في الرياض في المعاهد العلمية وكلية الشريعة ومعهد القضاء الأعلى، فنجح في ذلك كله، وكانت لي معه اجتماعات ولقاءات كثيرة لما تعينتُ في دار الإفتاء سنة 1375، فكنا نجتمع معه في مجالس العلماء ودعواتهم، مثل شيخنا الشيخ محمد بن إبراهيم، والشيخ محمد الأمين الشنقيطي، والشيخ عبد الله بن صالح الخليفي، والشيخ محمد البواردي، والشيخ عبد الرزاق عفيفي، وغيرهم، فكانت الدعوات اجتماعية فيها درس علمي يُقرأ بأي كتاب يتهيّأ، ويعلّق سماحته عليه، وكانت سائر مجالسه معمورة بالخير، بل كلما حصلت مناسبة لا يفوتها حتى يلقي فيها كلمة نصح وإرشاد، وأتذكر منها مرة دعاه فيها الشايقي –خادم الملك عبد العزيز وكاتبه الخاص- في مزرعته بالخرج، ودعانا معه في جملة من الإخوان، وذلك يوم الجمعة الموافق 17 ذي القعدة سنة 1379، فصلى بنا سماحة الشيخ عبد العزيز بن باز في مزرعة الشايقي بالخرج صلاة العصر، وقصر الصلاة فصلاها ركعتين، وذكَّر بنا على عادته، وصلى معنا جميع الذين قدموا من الرياض.

وفي 1379 صدر الأمر باستعراض مقررات ومناهج وأنظمة التعليم في وزارة المعارف، وقراءتها قراءة دقيقة، ثم كتابة تقرير بالملاحظات عليها مادةً مادة، فكتب لي سماحة شيخنا المفتي محمد بن إبراهيم رحمه الله خطابه رقم 570 وتاريخ 12/3/1379 بأن أشترك مع سماحة الشيخ عبد العزيز بن باز وفضيلة الشيخ عبد اللطيف بن إبراهيم لهذه المهمة، وأن يكون الاجتماع في بيت الشيخ عبد اللطيف بن إبراهيم بعد صلاة العشاء في كل ليلة، وقد تم الاجتماع، وأجري المطلوب، ورُفع به تقرير موقَّعٌ من الجميع إلى سماحة المفتي، رحم الله الجميع[3].

ولما أُنشئت الجامعة الإسلامية في المدينة اختير سماحته نائباً للرئيس الشيخ محمد بن إبراهيم، فانتقل إليها سنة 1381، واستمر فيها نائباً للرئيس حتى وفاة الرئيس، وبعد وفاته في رمضان 1389، عُيِّن سماحته رئيساً للجامعة الإسلامية، هناك اتَّسع أفقه، وتعددت أفضاله، وتعرف على جملة صالحة من العلماء في داخل المملكة وخارجها، وتعرفوا عليه، ونفع الله به في الجامعة الإسلامية، حتى تخرّج منها ما آلاف الطلاب،وكانوا بعد تحرجهم يتفرقون دعاة في بلدانهم في كثير من الدول والجمهوريات، خصوصاً في دول أفريقيا.

وكنت أتردد عليه لما أزور المدينة لغرض تعيين حدود الحرم، وأصحبه إلى الحرم النبوي، ومشيتُ معه مرة إلى الحرم النبوي ماسكاً يده، فلما دخلنا المسجد كبّرنا لتحية المسجد، وصلينا ركعة واحدة، فأُقيمت صلاة العصر، فرمقتُ ماذا سيفعل، فاكتفى بالركعة التي صلى، وجلس للتشهد لئلا يفوته شيء من الفريضة، فصنعتُ مثل ما صنع.

وكان يدعونا إلى بيته بحضور مجالس العلم، ومنهم الشيخ محمد بن ناصر العبودي وغيره من الإخوان، كما كنت ألتقي به عندما يأتي الرياض، وأتشرف بدعوته إلى بيتي هو ومن يصحبه، فيُكرمني بإجابة الدعوة، ويُلقي في مجلسنا كلمة وعظ وتذكير في كل مناسبة.

ولما عُيِّن مفتياً عامًّا ورئيساً للإدارات البحوث العلمية والإفتاء والدعوة والإرشاد سنة 1395، واستقر في الرياض، كان يدعونا إلى بيته للمشاركة في بعض الأمور المهمة، وزاملتُه في مجلس الأوقاف الأعلى فترة حينما كان رئيس المجلس أمين كتبي، ومن أعضائه الشيخ عبد الله بن منيع، والسيد حبيب محمود أحمد، وفي لجنة إعانة المتزوجين منذ تأسيسها سنة 1401 حتى وفاته، ومن أعضائها الشيخ عبد الله بن غديّان، والشيخ راشد بن خنين، والشيخ عبد الله بن فنتوخ، والشيخ عبد اللطيف بن شديد.

استفدت كثيراً من علومه، وأخلاقه، وتواضعه، ولطفه مع الكبير والصغير، وصبره وتحمّله، له أخلاقٌ أرقُّ من النسيم، وأعذب من السلسبيل، لا يعاتب على الهفوة، ولا يؤاخذ بالجفوة، يتودد ويتحبب إلى القريب والبعيد، يقابل بالبشاشة، ويعاشر بالحسنى، ويجالس بالمنادمة، ويجاذب أطراف أحاديث الأنس والود، ويعطف على الفقير والصغير، ويبذل طاقاته ووسعه بالخير، ويساعد بماله وجاهه، وينشر علمه ونصحه، ويُدلي برأيه ومشورته، بلسان صادق، وقلب خالص، وسر مكتوم، ومهما أردتُ أن أعدد فضائله ومحاسنه التي يتحلى بها فإني مقصّر وقلمي عاجز، ولا يُدرك هذا إلا من عاشره وجالسه، هذا مع زهده وورعه، لا ينهر أحداً، ولا يعبس في وجه أحد، وقلَّ ما يصدر منه قاصده إلا وقضى حاجته، أو أشار عليه بمن يقضيها.

وكنت مرة جالساً عنده في وقت متأخر، وجاءه رجل يطلب شفاعة لأحد الأثرياء، وذكر حاجته، فرَقَّ له، وقال: تأتي غداً. ثم التفت لي، فقال: أنا لا أعرف هذا الرجل ولا صاحبه، ولكن كذا وكذا. ثم قال يحكي: أن رجلا محتسباً لا يرد من طلب منه شفاعة، فجاءه أحدهم وطلب منه شفاعة إلى أحد الملوك لإطلاق ولده من السجن، فكتب هذا المحتسب إلى الملك، وأورد في كتابه الأحاديث والآثار الواردة في العفو والصفح، فلما قرأ الملك كتابه قال: من هو هذا الذي لا نعرفه وهو من بلادنا وكتب يشفع لهذا الرجل السجين؟ فقيل له: هذا فلان محتسب لا يرد طلب أحد. فقال: والله لا يكون أرحم منا به، اقبلوا شفاعته، وأطلقوا ولده، وأعطوه راحلة ونفقة توصله إلى أهله.

أعطاه الله علماً لدنّيَّا لا يتوقف على مدى ما تعلمه من مشايخه - وإن كان طلب العلم على علماء محققين من أبرزهم شيخنا محمد بن إبراهيم آل الشيخ مفتي المملكة - ونوّر الله بصيرته عوضاً عما فقد من بصره، فله اليد الطولى في الحديث، والعقيدة السلفية، وعلوم الحديث، والفقه، وغيرها، أخذ من كلّ فن منها بنصيب وافر.

استحق لقب شيخ الإسلام، وأطلقه الناس عليه، وكان محل التقديم والإجلالمن ولاة الأمر ومن كبار المشايخ الذين أدركناهم، فكان شيخنا العلامة عبد الرحمن السعدي كثير الثناء عليه، ويأمرني أن أبلّغه سلامه في مكاتباته لي، وقال في بعض المناسبات: إن الشيخ محمد بن إبراهيم، والشيخ عبد العزيز بن باز، والشيخ عبد الله بن حميد، والشيخ عبد الله القرعاوي: لا يوجد لهم مثيل في تصديهم لنفع الناس ودعوتهم وإرشادهم.[4]

ساعد الدعاة في الداخل والخارج، بل قلَّ أن يُطلب منه دعم لمشروع خيري أو مركز إسلامي إلا دعمهم وشجّعهم، وأعانهم بالمال والجاه والتوجيه والنُّصح والدعاء الصالح، وأعرف أخباراً من مساعيه في مثل هذا.

فاق زملاءه في حُسن الخلق والكرم، قلَّ أن يأكل طعامه وحده إلا ومعه من كان حاضراً في المجلس، قلُّوا أو كثروا، من أي طبقة كانوا، كلما جاء مستفت وقت غداء أو عشاء قال له: تفضل معنا.

أعطاه الله جَلَداً على التعليم، فلا يمل مهما طال المجلس، ولم أر مثله في بذله نفسه للناس، وفي سعة الصدر، ذو غيرة على محارم الله، لا تأخذه في الله لومة لائم، يؤلف الردود على كل من يُظهر أي شيء مخالف للشرع، قوي في دين الله، ليّن متواضع لعباد الله، خصوصاً صغار الطلبة وجفاة المستفتين، صبورٌ على ما يتعرض له مثله من جهلة الناس وعوامهم، من نوادر علماء عصرنا في هذا العصر علماً وسلوكاً وحرصاً على الازدياد من مسائل العلم، خصوصاً الحوادث المستجدة.

بلغت فتاواه أكثر من ثلاثين مجلداً، مطبوعة متداولة مبذولة لطلبة العلم مجاناً، وأما الأشرطة (الكاسيت) فيمكن أن تبلغ الآلاف كما حدثني سكرتيره بذلك، انتشرت فتاواه في الإذاعة وفي نور على الدرب، واستفاد منها من لا يحصيهم إلا الله في شتى البلدان، ولديّ مجموعة من رسائله ومكاتباته الخاصة، وسبق ذكر رسالته إليّ وهو في الخرج بشأن ضم بعض قرى الخرج.

ما يُعلم أنه قابل أحداً على سوء أدبه إلا بلطف وأدب، يرد على أهل الباطل ويوضّح لهم أخطاءهم برفق ولين، وله في هذا المجال العدد الكثير من الردود شفهياً وخطياً وهاتفياً.

وأخبرني سكرتيره إبراهيم الحصين رحمه الله أنه كثيراً ما إذا تحقق عنده حاجة بعض المناطق إلى داعية؛ ووجد من يقوم بهذه المهمة أمر بتسجيله، فإذا قال: البند لا يتحمّل، أو قالوا: العدد قد استغرق. قال: سجّلوه على حسابي الخاص. أو قال: قيّدوه على حساب البيت. وإن أكثر رواتبه يُصرف للدعاة، حتى إنه في بعض الأشهر يستقرض للشهر القادم.

وذكر لي بعضهم أنه سافر بالقطار من إحدى ولايات أوروبا، فصادف امرأة متدينة، فتكلم معها، وقالت: رحم الله الشيخ ابن باز. فقال لها: من أين عرفت الشيخ ابن باز؟ فقالت: كنت أعمل في مؤسسة كذا وكذا، فأوقفوا راتبي، فاشتكيتُ له، فقال: أَجْروا راتبها من حسابي.

أعطاه الله حافظة وبديهة، فكان يحفظ أسماء الذين يدخلون عليه، فإذا دخلوا وسلموا عليه وعرّفوه بأسمائهم وتكاملوا جلوساً: أعاد عليهم أسماءهم بسؤالهم عن أحوالهم بأسمائهم التي سمعها منهم، فيقول: كيف حالك يا فلان بن فلان؟ وأنت يا فلان بن فلان؟ حتى يأتي على آخرهم.

وبالجملة فإن سيرته طيبة عطرة، وذكرياتنا معه كثيرة، لا تفي بها هذه الكلمات، فقدناه أحوج ما كنا إليه، وترك فراغاً لا يسدّه غيره، نسأل الله أن يُخلفه على المسلمين بخير، وأن يتغمده برحمته، فقد اجتمعنا في الله وتفرقنا عليه، واستمر الوداد والإخاء بيننا من سنة 1364 إلى وفاته سنة 1420، وترك بوفاته فراغاً عظيماً في كل أبواب الخير، وما زالت حسناته جارية عبر علمه المدوَّن، وعبر تلاميذه النجباء الذين يُعتبرون من أحرص الدعاة إلى الله، وعبر نتائج أعماله في الخير في جميع جهات العالم، وقلَّ أن يوجد عالم له محبة وقبول في الناس مثله، سواء في الداخل أو في الخارج، فرحمه الله رحمة واسعة، وأسكنه فسيح جناته، وجمعنا به في دار كرامته، وأخلف على المسلمين من أمثاله.

توفي في الطائف فجر الخميس 27 محرم 1420، وصُلِّي عليه في الحرم الشريف بمكة المكرمة، وحضر جنازته والصلاة عليه ودفنه جمع كثير من الناس، قدموا من الرياض والقصيم وغيرهما، ودُفن في مقبرة العدل، لم يُدفن في مقبرة الحُجون.

اللهم لا تحرمنا أجره، ولا تفتنّا بعده، واغفر لنا وله ولوالدينا ولجميع المسلمين، واجمعنا بهم ووالدينا في عليين، وآخر دعوانا أن الحمد لله رب العالمين.

وكتبه الفقير إلى الله: عبد الله بن عبد العزيز بن عقيل، حامداً لله، مصليًّا مسلّماً على عبده ورسوله نبيّنا محمد وآله وصحبه أجمعين، تحريراً في 22 ذي الحجة 1427.

ملحق الوثائق

صورة رقم (1)

صورة رقم (2)

صورة رقم (3)

[1] انظر ملحق الوثائق، الصورة رقم (1).

[2] وهذا نص خطابه: "بسم الله الرحمن الرحيم

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم المحب الشيخ الفاضل عبد الله بن عبد العزيز بن عقيل أصلح الله لي وله القول والعمل آمين، السلام عليكم ورحمة الله وبركاته، وبعد:

فقد سبق لكم منا كتاب بتاريخ [فراغ بالأصل] نرجو أنه وصل، وقد سرَّني ما ذكرتَ في كتابك المشار إليه من ترتيب مجالس القراءة، أعانك الله ووفقك، ورزقني وإياك وجميع إخواننا الفقه في دينه، والقيام بحقه، وحسن الدعوة إليه، آمين.

وقد نسيت إجابتك على هذه البشارة، فلذا أجبتُك بهذه الكلمة كراهةً لترك الجواب عن مثل هذا المهم، أصلح الله لي ولك النية والعمل، آمين.

ثم يا أخي قد جاءنا كتاب من الإمام يذكر فيه أن قضاء اليمامة والسلمية والهياثم قد حُوِّل إلى جنابكم، فحمدت الله على ذلك، ودعوت لكم بالتوفيق والإعانة، فاتق الله يا أخي، واصبر واحتسب الأجر، واستعن بالله على ما حُمِّلْتَ، وأكثر من التضرع إليه أن يعينك ويسدد نظرك، وأن لا يكلك إلى نفسك طرفة عين، وعليك بالتثبّت ومطالعة كل ما يُشكل، وإذا علم الله من العبد النصح والصدق في اللجاء إليه أعانه ويسَّر أمره، وعلى كلٍّ منا النصيحة لأخيه، والدعاء له بظهر الغيب، يسَّر الله ذلك، وأعاننا جميعا على ما يرضيه وينفع عباده آمين.

وليعلم المحب أنه لا يمكنني النظر في دعوى أي أحد من أهل البلدان المذكورة بعد الصرف المذكور، فلا تكلّف أحدا منهم بالتوجه إليّ، فإني سأرده إليك بارك الله فيك.

هذا ما لزم، مع إبلاغ السلام الأحباب كافة، كما منا الأخوان والعيال والكاتبان وكافة المحبين الجميع بخير ويُسَلِّمون، والسلام.

23/10/1365 (الختم)".

انظر ملحق الوثائق، الصورة رقم (2).

[3] وهذا نص خطاب شيخنا محمد بن إبراهيم:

بسم الله الرحمن الرحيم

الرقم 570 التاريخ 12/3/1379

من محمد بن إبراهيم إلى حضرة المكرم الشيخ عبد الله بن عبد العزيز بن عقيل سلمه الله.

السلام عليكم ورحمة الله وبركاته، وبعد:

فنرغب حضوركم لدى فضيلة الأخ الشيخ عبد اللطيف في بيته لاشتراككم أنتم والشيخ عبد العزيز بن باز مع فضيلته في استعراض مقررات ومناهج وأنظمة التعليم في وزارة المعارف، وقراءتها قراءة دقيقة، ثم إخراج تقرير بملاحظاتكم عليها مادةً مادة، ويكون الاجتماع للغرض المشار إليه ببيت الأخ الشيخ عبد اللطيف بعد صلاة العشاء من كل ليلة حتى تخلصوا من مهمتكم، وفقنا الله وإياكم لما يحبه ويرضاه، والسلام عليكم ورحمة الله وبركاته.

انظر ملحق الوثائق، الصورة رقم (3).

[4] قال محمد زياد: يقصد شيخنا ما قاله العلامة ابن سعدي في كتابه مجموع الفوائد (ص173)، حيث قال: «ثم اعلم أن في هذا القُطر المسؤول عنه [أي: نَجْد] أربعة من أهل العلم، الذين برزوا على غيرهم، وتميّزوا بعِلْمهم وتعليمهم ودعايتهم ونفعهم، وحصل بهم وعلى أيديهم خير كثير ونفع كبير، فميِّزْهم يا أخي بمحبتك، واعرف قدرهم، وأكْثِرْ من الدعاء لهم والثناء عليهم ونشر محاسنهم، وتقرَّب إلى الله بذلك، وهؤلاء تعرفهم ويعرفهم غيرك، وذكرُ صفاتهم يُغني عن ذكر أسمائهم، وضم إليهم خامساً جعل الله فيه بركة، فهو وإن كان دونهم في العلم فقد حصل على يديه من النفع التعليمي والديني ما لم يحصل على يد غيره، وقد انحاز إلى بعض أقطار المملكة، فهدى الله به ذلك القطر وانتقل إلى مذهب السلف، وكثر فيهم أهل العلم، فالعلم إذا جعل الله فيه بركة ترتب عليه خير كثير، وهذا الخامس من أكبر الدعاة إلى الله وإلى دينه، فتجب مؤازرته ومناصرته والثناء عليه والذب عنه، كما يجب لهؤلاء الأربعة ولغيرهم من علماء المسلمين».

قلت: حصلت مناقشة في مجلس شيخنا حفظه الله في تحديد هؤلاء الأربعة، إذ أشكل ما ورد آخر المطبوع من كتاب الفوائد أنه تم سنة 1343، وفي ذلك الوقت كان الشيخان ابن باز وابن حميد في أوائل الطلب، ولكن ظهر بالتأمل والبحث في ذلك المجلس وبعده أن تاريخ كتابة الكلام الآنف متأخر يقينا، فلا نزاع في أن الخامس هو الشيخ عبد الله القرعاوي، وما ذهب إلى جنوب المملكة إلا بعد هذا التاريخ بمدة طويلة، فالظاهر أن التاريخ المثبت هو للفائدة الأخيرة فيه وحسب، وهي جواب عن سؤال، ونص المحقق في مقدمته (هامش ص5) أنه سؤال وجده بآخر الكتاب فألحقه به، وبذلك يزول إشكال التاريخ، وأكّد شيخنا (من قبل ومن بعد) أن المستقر والثابت عنده من قديم أن الثلاثة هم المشايخ: محمد بن إبراهيم، وابن باز، وابن حميد، وشيخنا من أعرف الناس بكلام شيخه ابن سعدي ومقاصده، ولكن يبقي معرفة الرابع: فيرى شيخنا أن المقصود به هو الشيخ ابن سعدي ذاته، لكنه ما أحب أن يسمي نفسه تواضعاً، فكأنه لذلك أبهم الكلّ، وردّ إلى ما يعرفه السائل والناس، والسائل ما سأل الشيخ إلا لمعرفته بفضله ومكانته الرفيعة، وهذا كلمة إجماع عند الناس، وما كان رحمه الله دون من أشار، بل هو شيخ خامسهم، رحمهم الله جميعاً.

ذكرتُ مختصر هذا البحث والتحقيق -المستفاد من شيخنا حفظه الله- لأهميته، ولتعلقه المباشر بهذه الترجمة، فضلا عن أهميته في ترجمة بقية الأعلام المذكورين، والله أعلم.

المصدر - موقع الألوكة: http://www.alukah.net/culture/0/34666/#ixzz3QI6Sz7A6


ترجمة الشيخ العلامة عبد العزيز بن باز، نقلاً عن: منتديات مكتبة المسجد النبوي الشريف

( فهرس المحتويات )

ترجمة الشيخ العلامة عبد العزيز بن باز، نقلاً عن: منتديات مكتبة المسجد النبوي الشريف

تعريف بالشيخ
عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله بن باز ولد في ذي الحجة سنة 1330هـ بمدينة الرياض،كان بصيرا ثم أصابه مرض في عينيه عام 1346هـ وضعف بصره ثم فقده عام 1350هـ،حفظ القرآن الكريم قبل سن البلوغ ثم جد في طلب العلم على العلماء في الرياض ولما برز في العلوم الشرعية واللغة عين في القضاء عام 1350هـ ،لازم البحث والتدريس ليل نهار ولم تشغله المناصب عن ذلك مما جعله يزداد بصيرة ورسوخا في كثير من العلوم،توفي رحمه الله قبيل فجر الخميس 27/1/1420هـ.

اسمه ونسبه
هو الإمام الصالح الورع الزاهد أحد الثلة المتقدمين بالعلم الشرعي، ومرجع المسلمين في مشارق الأرض ومغاربها، في الفتوى والعلم، وبقية السلف الصالح في لزوم الحق والهدي المستقيم، واتباع السنة الغراء: عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز، وآل باز - أسرة عريقة في العلم والتجارة والزراعة معروفة بالفضل والأخلاق قال الشيخ: سليمان بن حمدان - رحمه الله - في كتابه حول تراجم الحنابلة : أن أصلهم من المدينة النبوية، وأن أحد أجدادهم انتقل منها إلى الدرعية، ثم انتقلوا منها إلى حوطة بني تميم.

مولده
ولد في الرياض عاصمة نجد يوم الثاني عشر من شهر ذي الحجة عام ألف وثلاثمائة وثلاثين من الهجرة النبوية، وترعرع فيها وشب وكبر، ولم يخرج منها إلا ناويا للحج والعمرة.

نشأته
نشأ سماحة الشيخ عبد العزيز في بيئة عطرة بأنفاس العلم والهدى والصلاح، بعيدة كل البعد عن مظاهر الدنيا ومفاتنها، وحضاراتها المزيفة، إذ الرياض كانت في ذلك الوقت بلدة علم وهدى فيها كبار العلماء، وأئمة الدين، من أئمة هذه الدعوة المباركة التي قامت على كتاب الله وسنة رسوله - صلى الله عليه وسلم - وأعني بها دعوة الإمام المجدد محمد بن عبد الوهاب - رحمه الله - وفي بيئة غلب عليها الأمن والاستقرار وراحة البال، بعد أن استعاد الملك عبد العزيز - رحمه الله - الرياض ووطد فيها الحكم العادل المبني على الشرعة الإسلامية السمحة بعد أن كانت الرياض تعيش في فوضى لا نهاية لها، واضطراب بين حكامها ومحكوميها.
ففي هذه البيئة العلمية نشأ سماحته - حفظه الله - ولا شك ولا ريب أن القرآن العظيم كان ولا يزال - ولله الحمد والمنة - هو النور الذي يضيء حياته، وهو عنوان الفوز والفلاح فبالقرآن الكريم بدأ الشيخ دراسته - كما هي عادة علماء السلف - رحمهم الله - إذ يجعلون القرآن الكريم أول المصادر العلمية - فيحفظونه ويتدبرونه أشد التدبر، ويعون أحكامه وتفاسيره، ومن ثمَّ ينطلقون إلى العلوم الشرعية الأخرى، فحفظ الشيخ القرآن الكريم عن ظهر قلب قبل أن يبدأ مرحلة البلوغ، فوعاه وحفظه تمام الحفظ، وأتقن سوره وآياته أشد الإتقان، ثم بعد حفظه لكتاب الله، ابتدأ سماحته في طلب العلم على يد العلماء بجد وجلد وطول نفس وصبر.
وإن الجدير بالذكر والتنويه في أمر نشأته، أن لوالدته - رحمها الله - أثرا بالغا، ودورا بارزا في اتجاهه للعلم الشرعي وطلبه والمثابرة عليه، فكانت تحثه وتشد من أزره، وتحضه على الاستمرار في طلب العلم والسعي وراءه بكل جد واجتهاد كما ذكر ذلك سماحته في محاضرته النافعة - رحلتي مع الكتاب - وهي رحلة ممتعة ذكر فيها الشيخ في نهاية المحاضرة، وبالخصوص في باب الأسئلة بعض الجوانب المضيئة من حياته - فاستمع إلى تلك المحاضرة غير مأمور -.
ولقد كان سماحة الشيخ / عبد العزيز - حفظه الله - مبصرا في أول حياته، وشاء الله لحكمة بالغة أرادها أن يضعف بصره في عام 1346 هـ إثر مرض أصيب به في عينيه ثم ذهب جميع بصره في عام 1350 هـ، وعمره قريب من العشرين عاما؛ ولكن ذلك لم يثنه عن طلب العلم، أو يقلل من همته وعزيمته بل استمر في طلب العلم جادا مجدا في ذلك، ملازما لصفوة فاضلة من العلماء الربانيين، والفقهاء الصالحين، فاستفاد منهم أشد الاستفادة، وأثّروا عليه في بداية حياته العلمية، بالرأي السديد، والعلم النافع، والحرص على معالي الأمور، والنشأة الفاضلة، والأخلاق الكريمة، والتربية الحميدة، مما كان له أعظم الأثر، وأكبر النفع في استمراره.
على تلك النشأة الصالحة، التي تغمرها العاطفة الدينية الجياشة، وتوثق عراها حسن المعتقد، وسلامة الفطرة، وحسن الخلق، والبعد عن سيئ العقائد والأخلاق المرذولة ومما ينبغي أن يعلم أن سماحة الشيخ عبد العزيز - حفظه الله- قد استفاد من فقده لبصره فوائد عدة نذكر على سبيل المثال منها لا الحصر أربعة أمور: -
الأمر الأول : حسن الثواب، وعظيم الأجر من الله سبحانه وتعالى، فقد روى الإمام البخاري في صحيحه في حديث قدسي أن الله تعالى يقول: إذا ابتليت عبدي بفقد حبيبتيه عوضتهما الجنة البخاري ( 5653 ).
الأمر الثاني: قوة الذاكرة، والذكاء المفرط: فالشيخ - رعاه الله - حافظ العصر في علم الحديث فإذا سألته عن حديث من الكتب الستة، أو غيرها كمسند الإمام أحمد والكتب الأخرى تجده في غالب أمره مستحضرا للحديث سندا ومتنا، ومن تكلم فيه، ورجاله وشرحه.
الأمر الثالث: إغفال مباهج الحياة، وفتنة الدنيا وزينتها، فالشيخ - أعانه الله - متزهد فيها أشد الزهد، وتورع عنها، ووجه قلبه إلى الدار الآخرة، وإلى التواضع والتذلل لله سبحانه وتعالى.
الأمر الرابع: استفاد من مركب النقص بالعينين، إذ ألح على نفسه وحطمها بالجد والمثابرة حتى أصبح من العلماء الكبار، المشار إليهم بسعة العلم، وإدراك الفهم، وقوة الاستدلال وقد أبدله الله عن نور عينيه نورا في القلب، وحبا للعلم، وسلوكا للسنة، وسيرا على المحجة، وذكاء في الفؤاد

من أخبار سماحة الشيخ في صباه
من أخباره في صباه أن والده توفي وهو صغير حيث إنه لا يذكر والده.
أما والدته فتوفيت وعمره خمس وعشرون سنة.
ومما يُذْكَر أنه كان في صباه ضعيف البنية، وأنه لم يستطع المشي إلا بعد أن بلغ الثالثة، ذكر ذلك ابنه الشيخ أحمد.
وكان سماحة الشيخ معروفاً بالتقى والمسارعة إلى الخيرات، والمواظبة على الطاعات منذ نعومة أظفاره.
وقد ذكر لي الشيخ سعد بن عبدالمحسن الباز_وهو قريب لسماحة الشيخ ويكبره بعشر سنوات_ذكر أن سماحة الشيخ منذ نعومة أظفاره كان شاباً تقياً سباقاً إلى أفعال الخير، وأن مكانه دائماً في روضة المسجد وعمره ثلاثة عشر عاماً.
وقد ذكر لي سماحة الشيخ رحمه الله فيما كان يذكره من أخبار صباه موقفاً لا ينساه مع شيخه الشيخ صالح بن عبدالعزيز آل الشيخ قاضي الرياض آنذاك.
يقول سماحته: كنت في مقتبل عمري، وقد رآني الشيخ صالح رحمه الله في طرف الصف مسبوقاً، فحزن الشيخ صالح، وقال: بعض الناس يسوِّف، ويجلس يأكل ويشرب حتى تفوته الصلاة، وكأنه رحمه الله يعنيني ويُعرِّض بي؛ فخجلت مما كان مني، وتكدرت كثيراً، ولم أنس ذلك الموقف حتى الآن.
ولم يكن الشيخ صالح رحمه الله ليقول ذلك إلا لأنه كان يتوسم ويتفرس في سماحة الشيخ نبوغه المبكر.
ومن الأخبار المعروفة عن سماحة الشيخ في صباه أنه كان معروفاً بالجود والكرم.
وقد ذكر الشيخ سعد بن عبدالمحسن الباز رحمه الله أن سماحة الشيخ عبدالعزيز وهو طالب عند المشايخ- إذا سلم عليه أحد دعاه إلى غدائه، أو عشائه، ولم يكن يحتقر شيئاً يقدمه لضيوفه ويجعل الله في الطعام خيراً كثيراً.
أَلِفَ المروَّة مُذْ نشا فكأنه
سُقي اللَّبانَ بها صبياً مُرْضَعا

ومن أخباره في صباه أنه كان يكتب، ويقرأ ويعلق على الكتب قبل أن يذهب بصره.
وقد قيل ذات مرة لسماحة الشيخ: سمعنا أنك لا تعرف الكتابة.
فأجاب سماحته بقوله: هذا ليس بصحيح؛ فأنا أقرأ وأكتب قبل أن يذهب بصري، ولي تعليقات على بعض الكتب التي قرأتها على المشايخ مثل الآجروميه في النحو، وغيرها.
وإذا أملى سماحة الشيخ عليَّ كتاباً، أو تعليقاً، وكان هناك إشكال في كلمة ما_قال لي: تُكْتَب هكذا، وأشار إلى راحة يده، وهو يَكْتُب بإصبعه؛ ليريني كيفية الكتابة الصحيحة.
وقيل لسماحته ذات مرة: هل صحيح أنك تتمنى أنك رأيت الإبل على ما خلقها الله ؟
فأجاب سماحته بقوله: هذا ليس بصحيح؛ فأنا أتصورها؛ لأن بصري لم يذهب إلا وعمري تسع عشرة سنة.

الملك يوجه بصلاة الغائب على الفقيد في جميع المساجد

توفي أمس سماحة الشيخ عبد العزبز بن باز مفتي عام السعودية ، وفيما يلي نص البيان الصادر عن الديوان الملكي:
انتقل إلى رحمة الله تعالى صباح الخميس الموافق 27 المحرم 1420هـ ، سماحة الشيخ عبد العزبز بن عبد الله بن باز المفتي العام للمملكة العربية السعودية ورئيس هيئة كبار العلماء وإدار البحوث العلمية والإفتاء ورئيس المجلس التأسيسي لرابطة العالم الإسلامي ، عن عمر يناهز تسعة وثمانين عاماً ، إثر مرض ألم به ، وسيصلى على سماحته حاضراً في الحرم المكي الشريف اليوم بعد صلاة الجمعة . وجه خادم الحمرين الشريفين بأن تقام عليه صلاة الغائب أيضاً في المسجد النبوي الشريف وجميع مساجد المملكة اليوم بعد صلاة الجمعة إن شاء الله .
ولقد خسر المسلمون بوفاة سماحته خسارة كبيرة ، حيث فقدوا بفقده عالماً جليلاً كرس كل حياته في سبيل العلم وخدمة الإسلام والمسلمين على اختلاف أوطانهم في جميع أنحاء المعمورة.
وإن خادم الحرمين الشريفين وسمو ولي عهده الأمين وسمو النائب الثاني ، إذ يعزون أسرة الفقيد والشعب السعودي والعالم الإسلامي بوفاته ، ليسألون الله جل وعلا أن يتغمده بواسع رحمته ومغفرته ويسكنه فسيح جنته وينزله منازل الشهداء ، إنه سميع مجيب ، والحمد لله على قضائه وقدره . إنا لله وإنا إليه راجعون.
الاقتصادية 14 / 5 / 1429هـ
العدد : 2060

الملك فهد : وفاة ابن باز خسارة للأمة الإسلامية

عبر خادم الحمرين الشريفين الملك فهد بن عبد العزيز عن "عميق حزنه وألمه لوفاة سماحة الشيخ عبد العزيز بن عبد الله بن باز" المفتي العام للسعودية الذي توفي الخميس الماضي . واعتبر خلال ترؤسه جلسة مجلس الوزراء في جدة أمس أن "وفاة الشيخ عبد العزيز بن باز الذي كرس حياته للعلم وخدمة الإسلام والمسلمين خسارة فادحة للأمة الإسلامية التي طالما استفادت بعلمه".
ونقلت وكالة الأنباء السعودية عن وزير الإعلام السعودي الدكتور فؤاد بن عبد السلام الفارسي قوله إن الملك فهد "تناول السيرة الطيبة للشيخ عبد العزيز بن باز ومناقبه ، وما تحلى به من صفات حميدة وما بذله منجهود خيرة ، ومواقفه على صعيد العلم وخدمة الإسلام والدعوة الإسلامية والعلوم الشرعية" الحياة 3 / 3 / 1420هـ

خادم الحرمين الشريفين لأبناء ابن باز:فقدنا أعز الناس وأصدقهم في النصح والدعوة للخير

بكلمات أبوية مؤثرة وبعبارات مفعمة بعمق المشاعر والتأثر قال خادم الحرمين الشريفين الملك فهد بن عبد العزيز آل سعود عند استقباله رعاه الله بعد ظهر أمس في قصر الصفا بمكة المكرمة لأبناء سماحة مفتي عام المملكة ورئيس هيئة كبار العلماء الشيخ عبد العزيز بن عبد الله بن باز موجهاً أدامه الله كلماته لأبناء الفقيد الراحل "والدكم رحمة الله عليه هو والدنا بل ربما أشد من ذلك بالنسبة لي شخصياً وفقده ليس مصابكم أنتم كأسرته وأبنائه بل هو أيضاً مصابنا كشعب وأيضاً للعالم الإسلامي ولكل المسلمين"وأضاف المليك المفدى قائلاً "لقد فقدنا بوفاة والدكم إنساناً من أعز الناس بالنسبة لنا ومن أصدق الناس معنا ومن أحرص الناس على نصحنا والدعوة إلى الخير والنصح للناس وتوجيههم" هذا ماقاله الشيخ أحمد بن عبد العزيز بن عبد الله بن باز المحاضر بجامعة الإمام محمد بن سعود الإسلامية والذي دائماً ما يرافق والده سماحة مفتي عام المملكة في تنقلاته واستقبالاته في اتصال هاتفي أجرته معه "عكاظ" أمس وأضاف لقد كان لتلك الكلمات الأبوية الكريمة من خادم الحرمين الشريفين أثرها البالغ في نفوسنا نحن أبناء الفقيد ولقد خففت من مصابنا الجلل في فراق والدنا رحمة الله عليه ونحن لم نستغرب مثل هذه المشاعر الصا دقة التي دائماً ما يغمرنا بها خادم الحرمين الشريفين وسمو ولي عهده الأمين وسمو النائب الثاني سواء في حضور والدنا رحمه الله أو غيابه.
من جهة أخرى تحدث الشيخ أحمد عن الساعات الأخيرة التي سبقت تسليم روح والده إلى بارئها فجر يوم أول من أمس الخميس وقال : "عندما نقلناه رحمه الله إلى المستشفى في الطائف كان هنالك ممرض "نصراني" بجوار والدي رحمه الله وكنا أنا وإخواني عبد الله وعبد الرحمن وخالد نحيط به رحمه الله فكان أكثر ما يحث وينصح ذلك الممرض النصراني باعتناق الإسلام ودعاه بشدة على أن لا يموت على النصرانية .. هذا الحديث من والدي للمرض كان قبل ساعتين من وفاته رحمه الله .
وحول الكلمات الأخيرة التي كان يرددها سماحة المفتي قبل وفاته قال الشيخ أحمد : سمعته يردد ما نصه "سبحان الله والحمد لله ولا إله إلا الله ، ثم تبسم لنا رحمه الله ثم أغمضت عيناه قبل ساعة من وفاته.

عكاظ: 29 / 1 / 1420هـ
العدد : 11949

قوات الطوارئ السعودية تنظم دخول الجنازة إلى الحرم المكي الشريف

لم تستطع الفرق الأمنية بقوات الطوارئ الخاصة السعودية من السيطرة على الأمواج البشرية التي تجاوز عددها ما يقرب من 50 ألف مسلم جاؤوا من داخل السعودية وخارجها من الاقتراب من جثمان فقيد العالم الإسلامي الشيخ عبد العزيز بن عبد الله بن باز عند وصول جنازته إلى باب الملك عبد العزيز بالحرم المكي الشريف في مكة المكرمة ، حيث أديت الصلاة عليه عقب أداء صلاة الجمعة أمس وتقدم جموع المصلين الذين قدر عددهم بما يقرب من مليون شخص خادم الحرمين الشريفين الملك فهد بن عبد العزيز والأمير عبد الله بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء ورئيس الحرس الوطني والأمير سلطان بن عبد العزيز النائب الثاني لرئيس مجلس الوزراء ووزير الدفاع والطيران والمفتش العام وأفراد الأسرة المالكة وشخصيات سياسية ودينية ودبلوماسية من أنحاء العالم العربي والإسلامي وجموع حاشدة من المسلمين من كافة أقطار العالم.
وكان المنظر مهيباً عندما دخلت جنازة الفقيد الراحل إلى ساحة الحرم المكي الشريف وجثمانه الظاهر ملفوف بعباءته التي كان يرتديها أثناء حياته ويؤم بها المصلين ويلقي الدروس الدينية . أمواج متلاطمة هائجة من البشر تريد كسب الثواب في حمل جثمان هذا العالم الجليل الذي نذر حياته وأفنى عمره وقسا على صحته وراحته من أجل الدعوة إلى الله وتحكيم الشريعة الإسلامية والسنة النبوية في كل نواحي الحياة . لم تستطع فرق قوات الطوارئ الأمنية الخاصة السعودية السيرطة في منع الأمواج البشرية التي قدرت بـ50 ألف مسلم من كافة الدول الإسلامية ومن تلامذة الفقيد من السعوديين الذين قدموا إلى مكة من كل المناطق والقرى السعودة التي أرادت أن تحمل الجثمان ، من الوصول قرب إمام وخطيب المسجد الحرام والمسجد النبوي إلا بعد ما يقرب من 40 دقيقة وهي في الحالات العادية لا تتجاوز الـ10 دقائق.
وقد وجد المشيعون صعوبة بالغة بعد أداء الصلاة على الجثمان في إعادة حمله حيث تكالبت الآلاف من الأيدي الممدودة وتزاحمت الأمواج البشرية لحمله إلى مثواه الأخير في مقابر العدل شرق مكة المكرمة ، والذي شاهد المنظر المهيب الذي نقله مباشرة التلفزيون السعودي بصوت المذيع خالد البيتي يعرف حجم الخسارة العظيمة التي خسرها العالم الإسلامي برحيل الشيخ الجليل ويعرف المكانة الحفية والغالية التي يكنها له المسلمون في كافة أقطار العالم من المسلمين.
لقد تدافقت وتزاحمت الآلاف من الأيدي وشكل الجثمان وسط الهدير الضخم من المشيعين نقطة صغيرة بين حشد هائل ، الأمر الذي جعل الجثمان يتجه يمنة ويساراً ، ل أن الآلاف من الأيدي تريد أن تتلقفه ولو بلمسة لكسب الثواب في عالم جليل زاهد واجه في عدة مراحل من عمره ديوناً بسبب كرمه وإنفاقه على المحتاجين من المسلمين والأقليات المسلمة . وقد كانت معظم خطب أئمة الجوامع في السعودية يوم أمس الجمعة عن مآثر الفقيد وسيرة جهاده وعلمه.
ونوه الخطباء بالخسارة الفادحة لرحيل ابن باز ، وتناولوا مشوار حياته الحافل بالعلم والدعوة إلى الله وطالبوا المسلمين بالسير على نهج الراحل ، ودعوا الله أن يخلف في المسلمين من يعوض فقدانه وخسارته ، رحم الله الشيخ ابن باز ويجازيه خير الجزاء على ما قدم وبذر لخدمة الإسلام والمسلمين .

عكاظ: 5 / 2 / 1420هـ
عدد : 11954

مساجد الجمعة تكبر اليوم صلاة على روح ابن باز

أدت جموع المسلمين في كافة مناطق ومحافظات المملكة صلاة الغائب على فقيد الأمة الإسلامية سماحة الشيخ عبد العزيز بنباز استجابة للأمر الملكي الكريم.
ففي مدينة الرياض أقيمت صلاة الغائب على الفقيد وسط جموع من المسلمين تقدمهم صاحب السمو الملكي الأمير سطام بن عبد العزيز نائب أميرمنطقة الرياض.
وابتهل المسلمون إلى المولى عزَّ وجلَّ أن يتغمد سماحته بواسع رحمته وأن يسكنه فسيح جناته وأن ينزه منزلة الصديقين الأبرار الأخيار.
وفي منطقة تبوك تقدم صاحب السمو الملكي الأمير فهد بن سلطان جموع المصلين في تيماء على الفقيد سماحة الشيخ عبد العزيز بن باز كما أديت الصلاة في جوامع ومساجد المنطقة.
وفي نجران أدى صاحب السمو الملكي الأمير مشعل بن سعود بن عبد العزيز أمير منطقة نجران عقب صلاة الجمعة يوم أمس صلاة الغائب على سماحة الشيخ عبد العزيز بن عبد الله بن باز كما أدى الصلاة مع سموه جموع المصلين . وفي تصريح لسمو أمير نجران دعا الله العلي القدير أن يتغمد سماحته بواسع رحمته ويسكنه فسيح جناته وأن ينزله منزلة الصديقين والشهداء. وأشار سموه إلى ما كان يتميز به سماحته من الزهد وخدماته الكبيرة للإسلام والمسلمين في شتى أرجاء المعمورة . وقال أن سماحته يعد فقداً كبيراً للأمة الإسلامية لما عرف عنه رحمه الله من تسخير كل وقته وجهده في خدمة الإسلام والمسلمين . كما أقيمت صلاة الغائب في كافة جوامع ومساجد منطقة نجران وذلك عقب صلاة الجمعة .
وفي حائل تقدم وكيل إمارة منطقة حائل الأستاذ محمد بن فهد بن سويلم الصلاة على الفقيد ابن باز في جامع التركي بحي شراف ... وقد أم المسلمين فضيلة الدكتور عثمان صالح العمر.
وفي الطائف أقيمت صلاة الغائب على سماحة الشيخ عبد العزيز بن باز في كافة جوامع ومساجد المحافظة تنفيذاً لتوجيه خادم الحرمين الشريفين. ونوه الخطباء بالجوامع والمساجد بأعمال الفقيد وما حققه لخدمة الإسلام والمسلمين سائلين المولى عزَّ وجلَّ أن يتغمد الفقيد بواسع رحمته وأن يلهم ذويه الصبر والسلوان .
كما أدى المواطنون والمقيمون في محافظة الزلفي بعد صلاة الجمعة أمس صلاة الغائب على فقيد الوطن وفقيد العالم الإسلامي مفتي عام المملكة العالم الجليل فضيلة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله وأديت الصلاة على الفقيد الغالي في جميع مراكز الزلفي وقراها وهجرها .
كما أدت جموع المصلين في محافظة محايل عسير والمراكز التابعة لها صلاة الغائب على سماحة الشيه عبد الزيز بن باز وذلك استجابة لتوجيه خادم الحرمين الشريفين بإقامة صلاة الغائب على فقيد الأمة العربية والإسلامية.
وأم المصلين في جامع السوق الشيخ يحيى السلومي فيما أم الشيخ إبراهيم الحفظي في جامع النزهة صلاة الغائب على سماحة الشيخ ابن باز.
وقد أدى المصلون في كافة أنحاء محافظة محايل والمراكز التابعة لها كبحر أبو سكينة وخميس مطير وسعيدة الصوالحة وال فاهمة والريش وبلاد آل مشول وترقش والنصب وبني ثوعه والضرس والمربع صلاة الغائب على سماحة الشيخ عبد العزيز بن عبد الله بن باز.
كما أدت جموع غفيرة من المواطنين والمقيمين في مساجد محافظة الدوادمي صلاة الغائب على فقيد الأمة الإسلامية الشيخ عبد العزيز بن باز رحمه الله عقب صلاة الجمعة . وتناول الخطباء في خطبهم مآثر الفقيد وأعماله التي تخدم الأمة الإسلامية رافعين العزاء لخادم الحرمين الشريفين ولسمو ولي العهد وسمو النائب الثاني وللأمة الإسلامية في فقيدها.
وفي محافظة الأفلاج أدى المسلمون الصلاة على الفقيد بن باز . وفي محافظة بلقرن أدت جموع المسلمين في جميع مساجد المحافظة بعد صلاة الجمعة أمس صلاة الغائب على سماحة المفتي العام وقد تحدث محافظ بقرن علي بن مناع الوادعي عقب انتهاء الصلاة لـ"الجزيرة" قائلاً : أن فقد هذا العالم المفتي سماحة الشيخ عبد العزيز بن باز يعد فاجعة ليس على بلادنا فحسب بل على الأمة الإسلامية فنسأل الله أن يجبر مصيبتنا وأن يخلف علينا . فقد كان الفقد ذا علم وفضل واجتهاد كبير في الخير نسأل الله أن يرحمه وأن ينزله منازل الأبرار والحمد لله على قضائه وقدره .
الجزيرة : 29 / 1 / 1420هـ
العدد : 9725

المليك وسمو ولي العهد وسمو النائب الثاني يؤدون صلاة الجنازة على فقيد الأمة
ودعت الأمة الإسلامية يوم أمس علامة العصر وفقيد أهل السنة والجماعة سماحة الشيخ عبد العزيز بن عبد الله بن باز مفتي عام للمملكة ورئيس هيئة كبار العلماء حيث صلى على جنازته بالمسجد الحرام عقب صلاة الجمعة في موكب مهيب لم يشهد له التاريخ مثيلاً ويمثل اعتزاز العلماء وتكريمهم كيف لا وهم ورثة الأنبياء . وقد تقدم جموع المسلمين للصلاة على جنازة الفقيد خادم الحرمين الشريفين الملك فهد بن عبد العزيز يحفظه الله ، وسمو ولي العهد الأمير عبد الله بن عبد العزيز وسمو النائب الثاني الأمير سلطان بن عبد العزيز وحضر صلاة الجنازة أيضاً صاحب السمو الملكي الأمير متعب بن عبد العزيز وزير الأشغال العامة والإسكان وصاحب السمو الملكي الأمير نايف بن عبد العزيز وزير الداخلية وصاحب السمو الملكي الأمير سلمان بن عبد العزيز أمير منطقة الرياض وصاحب السمو الملكي الأمير ماجد بن عبد العزيز أمير منطقة مكة المكرمة . وقد أم المسلمين لخطبة الجمعة سماحة الشيخ محمد بن عبد الله بن سبيل إمام وخطيب المسجد الحرام الذي تحدث في خطبته عن مكانة وأهمية العلماء وأن الأمة قد فقدت علماً من أعلامها وهو عالم الأمة وإمام أهل السنة والجماعة في هذا العصر علامة زمانه وفقيه أوانه الداعية إلى الله على علم وبصيرة المجاهد في سبيل الحق والهدى سماحة العلامة الجليل الشيخ عبد العزيز بن باز وقال أن فقده مصاب أليم وحادث جلل على أمة الإسلام وسأل الله أن يتغمده بواسع رحمته وأن يسكنه فسيح جناته وأن يبوأه منازل الأبرار مع النبيين والصديقين والشهداء والصالحين . وعقب صلاة الجمعة صلى على جثمان سماحته في موكب مهيب وسط الدعاء والخشوع والبكاء بأن يغفر الله له ثم شقت جنازة سماحته الجموع بصعوبة بالغة وسط الجموع الغفيرة التي جاءت لتلقي النظرة الأخيرة على سماحة الشيخ ثم حملت الجنازة إلى مقبرة العدل حيث شهد مراسم دفنه أصحاب السمو الملكي الأمراء والمعالي الوزراء وأصحاب الفضيلة العلماء وأقران الشيخ من العلماء الأ<لاء وجمع غفير من تلامذته وطلاب العلم وقد كان في مقدمة المشيعين وصاحب السمو الملكي الأمير متعب بن عبد العزيز وزير الأشغال العامة والإسكان وصاحب السمو الملكي الأمير ماجد بن عبد العزيز أمير منطقة مكة المكرمة وصاحب السمو الملكي الأمير سعود بن عبد المحسن بن عبد العزيز نائب أمير منطقة مكة المكرمة وصاحب السمو الملكي الأمير مشعل بن ماجد بن عبد العزيز محافظ جدة ومعالي وزير المعارف الدكتور محمد بن أحمد الرشيد ومعالي الرئيس العام لتعليم البنات الدكتور علي بن مرشد المرشد وسماحة الشيخ محمد بن عبد الله السبيل الرئيس العام لشؤون المسجد الحرام والمسجد النبوي ومعالي نائب رئيس مجلس الشورى الدكتور عبد الله بن عمر نصيف وأصحاب الفضيلة العلماء الشيخ محمد بن صالح بن عثيمين عضو هيئة كبار العلماء وفضيلة الشيخ عبد الله بن عبد الرحمن الجبرين عضو هيئة كبار العلماء وجمع كبير من الدعاة والعلماء .

رحم الله فقيد الأمة سماحة الشيخ الوالد عبد العزيز بن باز وجزاه على ما قدم من جهود علمية وخدمة للدعوة والإسلام

المصدر:
http://www.mktaba.org/vb/showthread.php?t=4148


أحكام صلاة المريض وطهارته

أحكام صلاة المريض وطهارته


أصول الإيمان

أصول الإيمان


الإفهام في شرح عمدة الأحكام

مقدمة المحقق

نبذة عن حياة مؤلف العمدة: الإمام عبد الغني بن عبد الواحد المقدسي

نبذة عن حياة الشارح الإمام عبد العزيز بن عبد الله بن باز

مقدمة المؤلف

1 - كتاب الطهارة

2 - كتاب الصلاة

3 - كتاب الزكاة

4 - كتاب الصيام

5 - كتاب الحج

6 - كتاب البيوع

7 - كتاب الوصايا

8 - كتاب الفرائض

9 - كتاب النكاح

10 - كتاب الطلاق

11 - كتاب اللعان

12 - كتاب الرضاع

13 - كتاب القصاص

14 - كتاب الحدود

15 - كتاب الأيمان والنذور

16 - كتاب الأطعمة

17 - كتاب الأشربة

18 - كتاب اللباس

19 - كتاب الجهاد

20 - كتاب العتق

1 - فهرس الآيات القرآنية

2 - فهرس الأحاديث النبوية والآثار

3 - فهرس الألفاظ الغريبة

4 - فهرس الأشعار 5 - فهرس مصادر ومراجع التحقيق


الإمام محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته


التبرج وخطر مشاركة المرأة للرجل في ميدان عمله

التبرج وخطر مشاركة المرأة للرجل في ميدان عمله


التحاكم إلى الكتاب والسنة في حفظ الأمن وحماية الأرواح

التحاكم إلى الكتاب والسنة في حفظ الأمن وحماية الأرواح


التحذير من البدع

التحذير من البدع


التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

مقدمة

خطبة الكتاب

فصل في أدلة وجوب الحج والعمرة والمبادرة إلى أدائهما

فصل في وجوب التوبة من المعاصي والخروج من المظالم

فصل فيما يفعله الحاج عند وصوله إلى الميقات

فصل في المواقيت المكانية وتحديدها

فصل في حكم من وصل إلى الميقات في غير أشهر الحج

فصل في حكم حج الصبي الصغير هل يجزئه عن حجة الإسلام

فصل في بيان محظورات الإحرام وما يباح فعله للمحرم

فصل فيما يفعله الحاج عند دخول مكة وبيان ما يفعله بعد دخول المسجد

فصل في حكم الإحرام بالحج يوم الثامن من ذي الحجة والخروج إلى منى

فصل في بيان أفضلية ما يفعله الحاج يوم النحر

فصل في وجوب الدم على المتمتع والقارن

فصل في وجوب الأمر بالمعروف على الحجاج وغيرهم

فصل في استحباب التزود من الطاعات

فصل في أحكام الزيارة وآدابها

فصل في استحباب زيارة مسجد قباء والبقيع


الدروس المهمة لعامة الأمة

الدروس المهمة لعامة الأمة


الدعوة إلى الله وأخلاق الدعاة

الدعوة إلى الله وأخلاق الدعاة


العقيدة الصحيحة وما يضادها

العقيدة الصحيحة وما يضادها


العقيدة الصحيحة وما يضادها ونواقض الإسلام

العقيدة الصحيحة وما يضادها ونواقض الإسلام


الغزو الفكري ووسائله

الغزو الفكري ووسائله


الفوائد الجلية في المباحث الفرضية

الفوائد الجلية في المباحث الفرضية


المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

المنهج الشرعي في بيان حقيقة الجهاد وضوابطه


بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

مقدمة

حقيقة التوحيد والشرك

توحيد المرسلين وما يضاده من الكفر والشرك

توضيح معنى الشرك بالله


تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها

تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها


تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام

مقدمة

أولا العقيدة

ثانيا الصلاة

ثالثا الزكاة

رابعا الصيام

خامسا الحج


تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار

تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار


ثلاث رسائل في الصلاة

ثلاث رسائل في الصلاة


حكم الإسلام فيمن زعم أن القرآن متناقض

مدخل

بيان الأدلة على كفر من طعن في القرآن وفي الرسول صلى الله عليه وسلم

ذكر كلام العلماء فيمن طعن في القرآن والرسول

كشف الشبه المذكورة في الخطاب المنسوب إلى أبو رقيبة

ماذا يجب على رؤساء الدول الإسلامية إزاء ما نسب إلى الرئيس أبي رقيبه؟


حكم السحر والكهانة وما يتعلق بها

حكم السحر والكهانة وما يتعلق بها


حكم شرب الدخان وإمامة من يتجاهر بشربه ويليه حقائق مثيرة عن وقائع التدخين وشركاته

حكم شرب الدخان وإمامة من يتجاهر بشربه ويليه حقائق مثيرة عن وقائع التدخين وشركاته


خطورة التكفير وما يترتب عليه من أحكام

خطورة التكفير وما يترتب عليه من أحكام


دروس للشيخ عبد العزيز بن باز

كلمة في عقيدة أهل السنة والجماعة

مراحل الشباب أهم مراحل العمر

لقاءات مع طلبة العلم وأعيان أهل الدلم

بيان عقيدة أهل السنة والجماعة

أهمية الجهاد في سبيل الله

العبادة وأثرها على الفرد والمجتمع [2،1]

الإمام ابن باز

أسئلة وأجوبة

ابن باز في ضيافة الشيخ/ ناصر العمر

حكم الاحتفال بالمولد

أخلاق العلماء وأثرها في الأمة

مواعظ بعد صلاة العصر

التحذير من الفتن

وجوب العمل بالسنة

الغزو الفكري

لقاء الخير

أسباب الثبات أمام الفتن


رسالة في حكم السحر والكهانة مع بعض الفتاوى المهمة

رسالة في حكم السحر والكهانة مع بعض الفتاوى المهمة


رسالتان في الصلاة

رسالتان في الصلاة


شرح ثلاثة الأصول

مقدمة

الباب الأول: المسائل الأربع

الباب الثاني: المسائل الثلاث التي يجب على كل مسلم ومسلمة تعلمهن

الباب الثالث: الأصول الثلاثة التي يجب على الإنسان معرفتها ، الأصل الأول: معرفة العبد ربه

الأصل الثاني: معرفة العبد دينه

الأصل الثالث: معرفة العبد نبيه


شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها

شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها


فتاوى تتعلق بأحكام الحج والعمرة والزيارة

فتاوى تتعلق بأحكام الحج والعمرة والزيارة


فتاوى عاجلة لمنسوبي الصحة

المقدمة

أسئلة وأجوبتها في الشئون الصحية (القسم الأول)

فتاوى عاجلة لمنسوبي الصحة - القسم الثاني


فتاوى مهمة تتعلق بالحج والعمرة

فتاوى مهمة تتعلق بالحج والعمرة


فتاوى مهمة لعموم الأمة

فتاوى مهمة لعموم الأمة


فتاوى نور على الدرب لابن باز بعناية الشويعر

مقدمة

باب ما جاء في التوحيد

باب فيما يتحقق به الإسلام

باب ما جاء في الأسماء والصفات

باب ما جاء في احترام أسماء الله تعالى

باب ما جاء في الولاء والبراء

باب ما جاء في أن أمة محمد صلى الله عليه وسلم هم جميع الثقلين

باب ما جاء في العذر بالجهل

باب ما جاء في الخوف من الشرك

باب ما جاء في الدعاء إلى شهادة أن لا إله إلا الله

باب ما جاء في أن لبس الحلقة أو الخيط لرفع البلاء أو دفعه شرك

باب ما جاء في الرقى والتمائم

باب ما جاء في الذبح لغير الله

باب ما جاء في النذر لغير الله

باب ما جاء في دعاء غير الله تعالى

باب ما جاء في الشفاعة

باب ما جاء في التوسل

باب ما جاء في التبرك

باب ما جاء في الغلو في قبور الصالحين

باب ما جاء في ذم البدعة

باب ما جاء في الفرق والطوائف

باب ما جاء في السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في التوكل

باب ما جاء في الخوف والرجاء

باب ما جاء في الرياء

باب ما جاء في الحلف بغير الله

باب ما جاء في نواقض الإسلام

باب ما جاء في الإيمان بالغيب

باب ما جاء في حقيقة الإيمان

باب ما جاء في القضاء والقدر

باب ما جاء في أشراط الساعة

باب ما جاء في المهدي المنتظر والمسيح الدجال

باب ما جاء في الإيمان باليوم الآخر

تنويه

باب المياه

باب الآنية

باب دخول الخلاء

باب الاستنجاء

باب السواك وسنن الفطرة

باب سنن الوضوء

باب في فرائض الوضوء

باب المسح على الخفين

باب المسح على الجبيرة

باب المسح على العمامة

باب ما جاء في نواقض الوضوء

باب الغسل

باب التيمم

باب إزالة النجاسة

باب الحيض والنفاس

باب شروط الصلاة

باب الأذان والإقامة

بقية باب شروط الصلاة

باب صفة الصلاة

تكملة باب صفة الصلاة

الأذكار والأدعية داخل الصلاة وبعد التسليم

باب سجود السهو

باب صلاة التطوع

تكملة باب صلاة التطوع

باب صلاة الوتر وأحكامها

باب السنن الرواتب

بقية باب صلاة التطوع

باب صلاة الجماعة

باب أحكام الإمامة

بقية باب أحكام الإمامة

باب صلاة أهل الأعذار

تكملة باب صلاة أهل الأعذار

باب صلاة الجمعة

باب صلاة العيدين

باب صلاة الكسوف

باب صلاة الاستسقاء

باب أحكام الجنازة

بقية باب أحكام الجنائز


فتاوى نور على الدرب لابن باز بعناية الطيار

المقدمة

مصادر التلقي

أهل السنة والجماعة

الإيمان والإسلام

الربوبية

الشهادتان

العبادة

الأسماء والصفات

الملائكة

الجن

القرآن

الرسل

اليوم الآخر

القضاء والقدر

الكفر والتكفير

السحر

الكهانة والتنجيم

الطاغوت والشرك

الحلف

القبور

التصوير

البدعة

التوسل

الولاء والبراء

المناهي اللفظية


كيفية صلاة النبي صلى الله عليه وسلم

إسباغ الوضوء

التوجه إلى القبلة

تكبيرة الإحرام ورفع اليدين عند التكبير ووضع اليدين على الصدر

دعاء الاستفتاح

الركوع والرفع منه وما يشتمل عليه

السجود والرفع منه وما يشتمل عليه

الجلوس بين السجدتين وكيفيته

الجلوس للتشهد في الصلاة الثنائية وكيفيته

الجلوس للتشهد في الصلاة الثلاثية أو الرباعية وكيفيته


مجموع فتاوى العلامة عبد العزيز بن باز
التوحيد وما يلحق به
 | المدخل
 | مقدمة الطبعة الثانية
 | نبذة عن حياة المؤلف
 | العقيدة الصحيحة وما يضادها
 | التوحيد وأنواعه
 | الله خالق كل شيء وما سواه مخلوق
 | حقيقة العبادة التي خلق من أجلها الثقلان
 | وجوب تحكيم شرع الله ونبذ ما خالفه
 | حكم الإسلام فيمن زعم أن القرآن متناقض
 | نواقض الإسلام
 | شرعية التخلق بما يحب الله التخلق به
 | إجابة عن أسئلة في العقيدة
 | النهي عن سب القدر
 | إقامة البراهين على حكم من استغاث بغير الله
 | التحذير من البدع
 | كلمة في المعضد
 | الأسورة النحاسية
 | التحذير من الرقى المخالفة للشرع
 | وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها
 | وجوب لزوم السنة والحذر من البدعة
 | وجوب الاعتصام بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم
 | عوامل إصلاح المجتمع
 | الأدلة النقلية والحسية على إمكان الصعود إلى الكواكب
 | حكم من يطالب بتحكيم المبادئ الاشتراكية والشيوعية
 | حكم الاحتكام إلى القوانين الوضعية
 | يجب تحكيم الشرع في الخاطفين
 | نقد القومية العريية
 | الدعوة إلى الله وأخلاق الدعاة
 | واجب المعلم
 | تعليق على محاضرة عن منهج الإسلام
 | الإمام محمد بن عبد الوهاب دعوته وسيرته
 | كلمة في أسبوع الشيخ محمد بن عبد الوهاب رحمه الله
 | كيف نحارب الغزو الثقافي الغربي والشرقي
 | الرد على مصطفى أمين
 | الرد على صالح محمد جمال
 | حكم الإحداد على الملوك والزعماء
 | استنكار إخراج فيلم محمد رسول الله صلى الله عليه وسلم
 | خطر مشاركة المرأة للرجل في ميدان عمله
 | رسالة جوابية حول " الواو " في قوله تعالى وَفُتِحَتْ أَبْوَابُهَا
 | حكم من زعم أن عيسى عليه السلام لم يرفع إلى السماء
 | التحذير من بناء المساجد على القبور
 | الإجابة عن أسئلة متفرقة
 | معنى لا إله إلا الله
 | حقيقة التوحيد والشرك
 | أنواع التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام
 | توحيد المرسلين وما يضاده من الكفر والشرك
 | تعليق على العقيدة الطحاوية
 | معنى المعية والقيام
 | بيان مذهب أهل السنة في الاستواء
 | تعقيب وتوضيح على مقالة الدكتور محيي الدين الصافي بعنوان ( من أجل أن نكون أقوى أمة ) عن صفات الله
 | إجابة عن سؤال حول علو الله تعالى
 | حكم الاستغاثة بغير الله سبحانه
 | تنبيه على مسألة الحلف بغير الله
 | تحريم الحلف بغير الله
 | حكم إتيان الكهان ونحوهم وسؤالهم وتصديقهم
 | التعلق بالنجوم والأبراج والطالع
 | وجوب التوبة إلى الله والضراعة إليه عند نزول المصائب
 | حرمة القرآن الكريم
 | اعتقاد فاسد في آيات تجلب الخير وتمنع الضرر
 | نصيحة عامة
 | نصيحة موجهة إلى كافة المسلمين
 | نصح وإرشاد
 | نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين
 | كلمة بمناسبة انعقاد مؤتمر القمة الإسلامي
 | لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام
 | وجوب عداوة اليهود والمشركين وغيرهم من الكفار
 | التضامن الإسلامي
 | التعريف بالإسلام ومحاسنه
 | الشريعة الإسلامية ومحاسنها وضرورة البشر إليها
 | التمسك بالإسلام حقا هو سبب النصر والنجاة في الآخرة
 | في ظل الشريعة يتحقق الأمن والحياة للمسلمين
 | الإسلام هو الدين الحق وما سواه من الأديان باطل
 | التقوى سبب كل خير
 | العلم بأحكام الله من أهم الواجبات
 | العلم وأخلاق أهله
 | حكم من درس القوانين الوضعية أو تولى تدريسها
 | كلمة في المؤتمر الأول للدعوة والدعاة
 | الدعوة إلى الله سبحانه وتعالى
 | الحركات الإسلامية ودور الشباب فيها
 | الأقليات الإسلامية ظروفها وآمالها
 | الرد على مزاعم هيئة الإذاعة البريطانية
 | إجابة عن سؤال حول مكانة الرسول - صلى الله عليه وسلم - وعلمه بالغيب
 | إجابة عن أسئلة متفرقة حول كتابة التعاويز بالآيات وأمور أخرى تتعلق بالرسول
 | مشروعية الصلاة على النبي - صلى الله عليه وسلم - بصفة كاملة
 | كلمة تحذيرية حول إنكار رشاد خليفة للسنة المطهرة
 | حول الغلو في الرسول - صلى الله عليه وسلم - والمسجدين الشريفين
 | تنبيه هام على قصيدة بعنوان ( الزيارة )
 | نداء من الجامعة الإسلامية بالمدينة المنورة
 | فضل الجهاد والمجاهدين
 | لقاء مجلة تكبير الباكستانية
 | بيان توحيد المرسلين وما يضاده من دين الكفار والمشركين
 | محاضرة في أصول الإيمان
 | الإسلام هو دين الله ليس له دين سواه
 | شروط قول لا إله إلا الله
 | تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل
 | تفسير قول الله تعالى : يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ
 | الإسلام قول وعمل وعقيدة
 | نصيحة مهمة عامة
 | الدعوة إلى الله
 | حكم من لم تصله دعوة الإسلام
 | الوحدة الإسلامية وجماعات التصوف وترويج البدع والضلالات وما يجب على أهل السنة نحوها
 | أسئلة مهمة وجوابها
 | حكم الحلف بغير الله
 | حول تعرض الإيمان للقلق
 | نصيحة عامة بمناسبة يوم الاستغاثة
 | تكذيب ونقد لبعض ما نشرته مجلة المصور
 | حكم من مات من أطفال المشركين
 | حكم من يسخر من القرآن وأهله
 | ليس الجهاد للدفاع فقط
 | الأدلة الكاشفة لأخطاء بعض الكتاب
 | حكم الإسلام فيمن أنكر تعدد الزوجات
 | نصيحة عامة حول بعض كبائر الذنوب
 | نصيحة عامة لحكام المسلمين وشعوبهم
 | نصيحة عامة للمسلمين
 | نصح وتذكير للمرضى بمصح بحنس في لبنان
 | الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع كما أنه هو سفينة النجاة
 | حكم الشريعة في غلام أحمد برويز
 | حكم السحر والكهانة وما يتعلق بها
 | يجب ألا يبقى في جزيرة العرب إلا المساجد والمسلمون
 | الدروس المهمة لعامة الأمة
 | إيضاح الحق في دخول الجني في الإنسي والرد على من أنكر ذلك
 | حكم ما يسمى بعلم تحضير الأرواح
 | حكم التوسل بالموتى وزيارة القبور
 | الإجابة على أسئلة تتعلق بحكم التقرب بذبح الخرفان في أضرحة الأولياء الصالحين والصلاة بجوارها
 | هل الرسول أوصى بالخلافة لعلي رضي الله عنه
 | القول بإباحة تحديد النسل مخالف للشريعة والفطرة ومصالح الأمة
 | حكم الإسلام في إحياء الآثار
 | مؤتمر القمة الإسلامي وعوامل النصر
 | مكانة المرأة في الحياة
 | حكم قيادة المرأة للسيارة
 | أهمية الغطاء في وجه المرأة
 | التحذير من دفع الرشوة
 | حكم إعفاء اللحية
 | بيان حرمة مكة ومكانة البيت العتيق
 | مضاعفة الحسنات كما وكيفا ومضاعفة السيئات كيفا لا كما
 | الأدلة من الكتاب والسنة تحرم الأغاني والملاهي وتحذر منها
 | أسئلة وأجوبة عن الغزو الفكري
 | أسئلة وأجوبتها حول العقيدة
 | بيان معنى كلمة ( لا إله إلا الله )
 | توضيح معنى الشرك بالله
 | هذا هو طريق الرسل وأتباعهم
 | وجوب شكر النعم والحذر من صرفها في غير مصارفها
 | أخلاق المؤمنين والمؤمنات
 | الحاجة إلى القضاء الشرعي
 | المقارنة بين الشريعة والقانون
 | صبغ اللحية بالسواد
 | أهمية العلم في محاربة الأفكار الهدامة
 | أخلاق أهل العلم
 | حادث المسجد الحرام وأمر المهدي المنتظر
 | تعليق على محاضرة عنوانها: عقيدة أهل السنة والأثر في المهدي المنتظر
 | وجوب الصدق والنصح في المعاملات
 | التذكير بالله والتآخي في الله من أهم القربات ومن أفضل الطاعات
 | ملاحظات تتعلق بما نشر حول مشروع قانون الأحوال الشخصية في بعض الدول الإسلامية
 | الإجابة على أسئلة طرحت على سماحته بإحدى المحاضرات بمكة المكرمة بجامعة أم القرى
 | واجب العلماء نحو الأمة
 | خرافة يجب تكذيبها
 | كثيرا ما نقرأ في الصحف ونرى إعلانات تشجب الأمية
 | حكم البكاء بسبب المرض والتحدث عنه مع الآخرين
 | حكم من حلف ثلاث مرات على التوبة
 | الحلف بالكعبة لا يجوز
 | استماع الأغاني العاطفية
 | لا تجوز الإعانة في المعصية
 | الواجب عدم الالتفات إلى قول الساخرين والمستهزئين
 | حكم التصفيق في الحفلات
 | جميع ما يفعله الناس بقدر
 | تغيير الاسم بعد اعتناق الإسلام
 | مم خلق الله الملائكة وإبليس
 | لا يجوز للمسلم أن يكره ما لم يكره الله
 | نشرات مكذوبة يروجها بعض الناس
 | مع الصحف والإذاعة
 | لقاء مع صحيفة الراية السودانية
 | نداء لجميع المسلمين وغيرهم لمساعدة السودان
 | الإهابة بالمسلمين لمساعدة إخوانهم في أفريقيا
 | تهنئة لحكومة الباكستان لإعلانها تطبيق الشريعة الإسلامية
 | كلمة في مناسبة إجازة الربيع
 | الشباب والإجازة
 | التحذير من السفر إلى بلاد الكفرة وخطره على العقيدة والأخلاق
 | حكم السفر خارج الدول الإسلامية
 | لا لهذه الرحلات
 | التحذير من القمار وشرب المسكر وبيوع الغرر
 | تعليق موجز على ما كتبه بعض الكتاب في مجلة اليمامة الصادرة بعدد 684
 | احذروا الصحف الخليعة
 | حكم التصوير
 | أسئلة مهمة وأجوبتها
 | تحريم التبرج والسفور
 | لا للاختلاط
 | الإجابة عن سؤال قدمه أحد الإخوان حول بعض الأمور البدعية والشركية
 | واجب المسلم تجاه الكافر
 | جواب عن أربع مسائل مهمة
 | حكم الاحتفالات بالموالد ونحوها
 | حكم الاحتفال بمرور سنة أو سنتين لولادة الشخص
 | حكم إقامة أعياد الميلاد
 | حكم الاحتفال بالموالد
 | هل يحل للمسلمين أن يحتفلوا بالمولد النبوي
 | وصية بمناسبة تعيين الشيخ عبد العزيز بن عبد الله بن عويشز في رئاسة الأمر بالمعروف والنهي عن المنكر
 | معنى نقص العقل والدين عند النساء
 | نوعية جهاد الفلسطينيين
 | وجوب الرفق بالحيوان
 | أسئلة مهمة والجواب عليها
 | تفسير آيات كريمات
 | الإجابة عن أسئلة متفرقة
 | تأييد وشكر
 | العلاج الشرعي
 | الله سبحانه غني بذاته عمن سواه وهو الممسك للعرش والسماوات والأرض
 | ظاهرة السائقين والخدم
 | حكم القيام للقادم
 | الإجابة عن سؤال عن الأوراد والأدعية المتنوعة في مجالس الذكر وبعد الصلوات
 | وصية بمناسبة تعيين الدكتور يوسف الهاجري وزيرا
 | حكم من قتل في سبيل مكافحة المخدرات فهو شهيد
 | حكم الملاكمة ومصارعة الثيران والمصارعة الحرة
 | الرد على من يعتبر الأحكام الشرعية غير متناسبة مع العصر الحاضر
 | حكم من يحكم بغير ما أنزل الله
 | فاتقوا الله ما استطعتم
 | لا تعارض بين الآيتين
 | بداية الثلث الأخير من الليل ونهايته
 | التوبة النصوح يمحو الله بها الذنوب
 | حكم الختان
 | المثل الأعلى
 | كيفية التوكل على الله
 | شرح بعض الأمور التي تهم الدعاة
 | سحر الزوجة للزوج
 | العمل في مصانع الخمر
 | أكل ذبائح الكفار واستعمال أوانيهم
 | الحكم الشرعي في فتاة شيعية يمنعها المأذون من عقد القران
 | توضيح عن فرقة الشيعة
 | ما حكم الخجل من الإنكار على أهل الغيبة والنميمة
 | إجبار الطالب العسكري على حلق لحيته
 | حكم من يساوي لحيته
 | صحة الحديث من رآني فقد رآني حقا
 | بيان حقيقة العبادة وتوحيدها للخالق سبحانه
 | من جوابي لفضيلة الشيخ : أبي الأعلى المودودي فيما يتعلق بالفرق بين العبادة والطاعة
 | عمل المسلم
 | تفسير قوله تعالى إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ
 | شرح معنى قوله تعالى إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ
 | إثبات اليد والقدرة جميعا لله سبحانه وتعالى
 | إثبات المجيء والنزول لله سبحانه وتعالى
 | حكم الاحتفال بسيرة الرسول صلى الله عليه وسلم بمناسبة المولد النبوي
 | من أكثر من ذكر الله اطمأن قلبه وارتاح ضميره
 | وجوب الأمر بالمعروف والنهي عن المنكر
 | وجوب التعاون على البر والتقوى
 | أسباب سعادة الأمة الإسلامية
 | أسباب ضعف المسلمين أمام عدوهم ووسائل العلاج لذلك
 | واجب الشباب
 | من أهداف الحج توحيد كلمة المسلمين
 | حكم التحاكم إلى العادات والأعراف القبلية
 | القبيلي والخضيري
 | رسالة إلى العلماء المجاهدين في أفغانستان بشأن الفتن التي يثيرها أعداء الله بين صفوف المجاهدين
 | سماحة الشيخ عبد العزيز بن عبد الله بن باز في لقاء مع " المجاهد "
 | دعم المجاهدين والمهاجرين الأفغان من أفضل القربات وأعظم الصدقات
 | شكر النعمة حقيقته وعلاماته
 | من برنامج نور على الدرب
 | حكم الإسلام في عيد الأم والأسرة
 | الإسلام والمسلمون في جنوب شرق آسيا
 | واجب العلماء تجاه الأزمات الكثيرة والنكبات التي حلت بالعالم الإسلامي
 | بيان جملة من المسائل المهمة التي يخفى حكمها على الكثير من الناس
 | مشروعية الحجاب
 | الاختلاط في الدراسة
 | الاختلاط بين الرجال والنساء
 | التحذير من القمار وهو الميسر
 | لقاء طلاب متوسطة الفارابي بالرياض مع سماحته بمكتبه
 | حادث التفجير بمكة المكرمة إجرام عظيم
 | أجوبة أسئلة صحيفة الدعوة حول الجامعة الإسلامية
 | حوار عكاظ مع سماحة الشيخ عبد العزيز بن باز
 | ينبغي للشباب ألا يتركوا مجالات الإعلام للجهلة والمنحرفين عن الحق
 | حكم سؤال السحرة والمشعوذين
 | ذبح الأبقار لغرض الاستسقاء
 | تعليم الأصم والأبكم
 | الإحساس بالمعاصي
 | طاسة السم
 | حكم الإقامة على القبر
 | الدعاء عند الخوف والخجل
 | حكم حلق العارضين والذقن
 | مضايقة دعاة الباطل لأهل العلم والخير
 | التحرج من التصوير في وسائل الإعلام
 | توضيح عن العقيدة الصحيحة
 | أسئلة وأجوبة تتعلق بالعقيدة
 | حكم من يعتقد أن الرسول صلى الله عليه وسلم ليس ببشر
 | ما يشرع في التوسل بالنبي وما لا يشرع
 | حكم الذبح عند الأضرحة ودعاء أهلها
 | حكم الذبح لله وللخضر بالحلم
 | حكم زيارة النساء للقبور
 | هل الذنوب تسبب محق البركة
 | الكبائر تؤثر في إسلام العبد
 | وجوب التصديق مع الشهادتين
 | لا يجوز بدء الكفار بالسلام
 | طريقة النصيحة لمن يجاهر بالمعاصي
 | حكم إقامة مراسم العزاء
 | حكم قيام الطالبات للمدرسة
 | أجوبة مفيدة تتعلق بالرؤيا والصوم عن الميت
 | لا حرج من الرحلة للتفقه في القرآن واستماعه من حسن الصوت به
 | حكم أخذ الكتب من المكتبات المدرسية
 | طاعة الوالد بالمعروف
 | أسئلة متفرقة وأجوبتها
 | حكم بيع واقتناء الحيوانات المحنطة
 | هل الوصية واجبة وما نصها الشرعي
 | حكم الإسبال إذا كان عادة وليس خيلاء
 | سؤالان في العطور
 | من برنامج نور على الدرب
 | لا يجوز للإنسان أن يأخذ بثأره من قاتله بغير الطرق الشرعية
 | لا يجوز الكف عن تدريس القرآن خشية الثناء أو المدح
 | الذبح عند انتصاف البناء أو اكتماله
 | حكم الصلاة في مسجد فيه قبر
 | السفر إلى بلاد الكفر
 | المرأة والطبيب
 | قراءة القرآن سرا
 | هواية رسم الأشياء
 | وجوب رضا الأولاد بقسمة أبيهم العادلة
 | الحساب عن لبس الثوب
 | حكم أكل ذبائح النصارى
 | تعدد القراءات في القرآن
 | هجر أصحاب الكبائر
 | هجر المغتاب
 | هل يجوز قول المرأة في الدعاء: " أنا عبدك "
 | حكم مس ترجمة معاني القرآن
 | السلام على الكافر
 | لا يشرع غرس الشجر على القبر
 | ذكر الله في القلب مشروع في كل زمان ومكان
 | آية منسوخة
 | حكم من ارتكب جريمة بنية التوبة
 | الطاعة في المعروف
 | سبب تقديم المال على الأولاد في القرآن
 | هذا الكلام من الكفر البواح
 | الفرق بين كلمة نصراني ومسيحي
 | رؤية الرسول صلى الله عليه وسلم في المنام
 | العلاج عند طبيب شعبي يستخدم الجن
 | الغيبة من أسباب الشحناء والعداوة
 | العلاج الشرعي لمن ابتلي بالمعاصي
 | حكم التفكير في الحرام دون عمل
 | هل هناك حرف غير شريفة مع الدليل
 | حكم إمامة المخالف لأهل السنة كالأشعري ونحوه
 | كتابة البسملة على البطاقات مشروعة
 | التوبة كافية
 | الأصم الأبكم هل هو مكلف؟
 | ليس لأحد الاعتراض على الأحكام التي شرعها الله لعباده
 | من أصر على المعصية لا يجالس
 | وجوب عبادة الله وتقواه
 | واجب المسلمين تجاه دينهم ودنياهم
 | القضاء والقدر
 | نصيحة لحكام المسلمين وعلمائهم
 | نصيحة لقادة الدول العربية
 | نصيحة عامة
 | نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله
 | موقف الشريعة الإسلامية من الغزو العراقي للكويت
 | موقف المؤمن من الفتن
 | محاضرة مهمة بسبب اجتياح حاكم العراق للكويت
 | واجب المسلمين تجاه عدوان العراق على دولة الكويت
 | وصية لجميع المسلمين بمناسبة غزو العراق للكويت
 | الغزو العراقي جريمة عظيمة
 | هذه الواقعة عبرة وعظة وذكرى لنا جميعا
 | عمل صدام عدوان أثيم
 | تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز
 | حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج
 | لقاء جريدة المسلمون مع سماحته
 | رسائل الشيخ ابن باز إلى هؤلاء
 | حكم الاستعانة بالكفار في قتال الكفار
 | شرح معنى قوله تعالى : ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول
 | معنى قوله تعالى : لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ
 | تفسير قوله تعالى : وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا
 | أصحاب الكهف وأصحاب الصخرة
 | حول رغبة التقليل في مستويات حفظ القرآن الكريم
 | هل الدعوة والصدقة ترد القضاء والقدر
 | العناية بالتراث الإسلامي
 | أسئلة مهمة والإجابة عليها
 | نصيحة بالقيام على الدعوة إلى الله والصبر عليها
 | مرئيات حول مستقبل الإسلام
 | رسالة إلى بعض أمراء الخليج
 | وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة
 | كلمة بمناسبة عقد المؤتمر بالجامعة الإسلامية دار العلوم بديوبند في الهند
 | نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا
 | نصيحة موجهة إلى الطلبة المسلمين بباكستان
 | نصيحة موجهة إلى طلبة الجامعة الإسلامية بالمدينة المنورة
 | دعوة إلى القيام بالمحاضرات في الجامعة لمن يصلح لها
 | بعض الانطباعات عن المعاهد العلمية
 | نصيحة لحضرات المشائخ مقادمة بيت القرزات
 | التخلق بأخلاق الله
 | حكم من استهزأ بالرسول العظيم عليه الصلاة والسلام
 | نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي
 | نصيحة للصبر على الاستهزاء والتمسك بالآداب الإسلامية
 | عليكن بالأمر بالمعروف ولو غضب من تأمرونه
 | كلمة بمناسبة الأعاصير والفيضانات في بنجلاديش
 | أسئلة مهمة وأجوبتها
 | حول توظيف النساء في الدوائر الحكومية
 | حكم مصافحة النساء من وراء حائل
 | التحذير من مكائد الأعداء
 | معاملة المسلم لغير المسلم
 | حكم السلام على المتحدث بالهاتف إذا كان لا يعرف هل هو مسلم أم كافر
 | شكر المحسن والدعاء له
 | الدواء الشرعي للسحر
 | الأنبياء معصومون فيما يبلغونه
 | فضل حفظ القرآن
 | طريقة حفظ القرآن
 | حكم الاجتماع في دعاء ختم القرآن الكريم
 | أسئلة وأجوبتها تتعلق بالتوبة
 | العاصي لا يخلد في النار
 | ربنا في السماء
 | ظلم الخدام حرام
 | حكم معاشرة الزوج الذي لا يصلي ولا يصوم
 | المؤمن والخوف من الموت
 | العلاج الشرعي لحالة ضيق النفس والشكوك
 | معنى البدعة وإطلاقها في أبواب العبادات
 | حكم الاحتفال بالمولد النبوي وغيره من الموالد
 | زيارة المسجد النبوي سنة
 | تعليق على محاولة لإعادة بناء القبة على بئر الخاتم بالمدينة المنورة
 | ليس في الدين قشور
 | حكم التعلق بالأولياء
 | منع الدعاء عند القبور
 | الطريقة السمانية الصوفية وضم الذكر بضرب الدف وغيره
 | الطريقة التيجانية
 | حكم أخذ العلاج عند المتصوفة
 | الذبح لغير الله
 | حكم نقل حجارة مسجد إلى البيت والتبرك بها
 | من ليس له شيخ
 | هذا منكر عظيم
 | الخوارج ليسوا من أنصار علي
 | تعليق على ما أذيع في البرنامج الإذاعي حول وجود الله سبحانه
 | عن مخالطة من لا يتمسكون بشعائر الإسلام
 | سؤال عائشة رضي الله عنها لدخول الكعبة والجواب عنه
 | معنى ( وهب المسيئين منا للمحسنين )
 | حديث السبعة وهل هو خاص بالرجال
 | حكم استعمال الجرائد سفرة للأكل
 | حكم لبس الذهب المحلق للنساء
 | حكم السلام بالإشارة باليد
 | حكم البول واقفا
 | رجل مسلم أسعف رجلا غير مسلم هل يصبح أخا له ؟
 | حكم لبس المعاطف الجلدية
 | شرح معنى « مائلات مميلات »
 | هذا الحديث مكذوب عليه صلى الله عليه وسلم
 | شرح معنى القاسطين والمقسطين في القرآن الكريم
 | حكم مس الحائض للقرآن الكريم
 | حكم التحجب عن الخادمة المسيحية
 | حكم شرب الدخان وبيعه والاتجار به
 | إنكار على وضع لائحات تدعو إلى الدخان والتشجيع عليه
 | أسئلة وأجوبتها
 | نصيحة لمن يدعو لحلق الذقن
 | حول إعفاء اللحى وحلقها
 | العدل بين الأولاد
 | تحريم آنية الذهب والفضة
 | حكم استعمال أشرطة الأفلام الخليعة وآلات التصوير بعد التوبة
 | الجمع بين حديثين متعلقين بالرقى والتمائم والتولة
 | أسئلة متفرقة والأجوبة عليها
 | الجيران والتفضيل بينهم
 | الكافر ليس أخا للمسلم
 | هذا العمل منكر
 | حكم الأوراق التي فيها ذكر الله
 | الترحم على الفاسق جائز
 | من علامات الساعة أن تلد الأمة ربتها
 | حكم وضع المساحيق على الوجه
 | استعمال الروائح العطرية المسماة بالكولونيا
 | حكم ذهاب المرأة للسوق بدون محرم
 | حكم الغش في الامتحانات
 | حكم لبس خاتم الذهب للرجال
 | حكم لبس الكعب العالي
 | حكم لقطة الحرم
 | رؤية ليلة القدر
 | إطلاق كلمة عليه السلام لغير الرسول
 | الإجابة على أسئلة مختلفة
 | ظهور المرأة أمام الرجال
 | كتاب درة الناصحين
 | قراء الكف
 | كرامات زائفة
 | الدعوة إلى الله وأسلوبها المشروع
 | نداء عام لمساعدة المسلمين في البوسنة والهرسك
 | أسباب نصر الله للمؤمنين على أعدائهم
 | على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم
 | إن الدين عند الله الإسلام
 | الركن الأول من أركان الإسلام : معناه ومقتضاه
 | أسئلة على العقيدة وأجوبتها
 | حكم التقرب إلى الجن أو الأنبياء وما أشبه ذلك
 | نصيحة هامة إلى جميع الأمة
 | الأمراء والعلماء يطاعون في المعروف لأن بهذا تستقيم الأحوال
 | حوار خاص في جملة من القضايا الهامة
 | حكم التوسل بجاه النبي الكريم صلى الله عليه وسلم
 | من هو الذي يعذر بالجهل في العقيدة والأمور الفقهية
 | حكم من هجر والدته
 | وصف الأمة بالأمية
 | أجر الصابرين في الدنيا والآخرة
 | حكم الاستعانة بساحر لإخراج السحر
 | اللعن كبيرة
 | حكم قتل الحشرات التي توجد في البيت
 | الصبر على البلاء والترغيب فيه
 | المذاهب الأربعة ومدى صحتها
 | الأخلاق الإسلامية
 | حكم الانتماء إلى أحزاب دينية
 | أخلاق المؤمنين والمؤمنات
 | الأدب الإسلامي
 | فضل العلم وشرف أهله
 | مسئولية طالب العلم
 | نصيحة عامة للمسلمين من طلبة العلم وغيرهم
 | نصيحة عامة موجهة للمسلمين في باكستان وغيرهم
 | وجوب التضامن والتكاتف ضد أعداء المسلمين
 | حكمة الداعي وأدب المدعو
 | الدعوة إلى الله بالرفق والحكمة والموعظة الحسنة
 | ليس النصح بالتشهير
 | أسلوب النقد بين الدعاة والتعقيب عليه
 | وصية للهيئة بالرفق والأسلوب الحسن
 | إنكار المنكر حسب الطاقة
 | أسئلة وأجوبتها حول الدعوة إلى الله
 | الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين
 | نداء لإخواني قادة المجاهدين الأفغان
 | الاعتداء على المسجد البابري في الهند وتهديمه جريمة عظيمة
 | وجوب العناية بالإخوة المسلمين أفرادا وجماعات
 | نداء عام إلى الحكومات والشعوب الإسلامية لمساعدة المسلمين في البوسنة والهرسك
 | مفهوم الأحاديث المتعلقة بالفتن
 | جهاد حاكم العراق واجب على الدول الإسلامية لإنقاذ إخوانهم من الظلم
 | كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت
 | لقاء أجراه مندوب مجلة المجتمع
 | إنكار النظام الاشتراكي في العراق
 | استعمال الدش منكر كبير
 | الكاملون من الرجال والنساء
 | حكم من قال : إن الأنبياء ما حققوا التوحيد
 | ملخصات عن البابية والبهائية
 | حقيقة الإخلاص
 | هذا الجواب منكر وغلط عظيم
 | من لم يكفر الكافر فهو مثله
 | حكم طلب المدد من الرسول
 | زيارة قبور الأولياء
 | لا يجوز تعظيم آثار العلماء بما يفضي إلى الغلو فيهم والشرك بهم
 | لا يجوز دفن الميت في المسجد
 | سؤال الميت والاستغاثة به من الشرك الأكبر
 | عادات الاحتفال بعد موت أحد
 | نصيحة واجبة لتحكيم شرع الله المطهر
 | القوادح في العقيدة ووسائل السلامة منها
 | أخطاء في العقيدة
 | حوار مع سماحة الشيخ في أمور تتعلق بالحياة الشخصية والأمة الإسلامية أجرته معه مجلة المجلة
 | العقيدة التي أدين الله بها
 | توجيهات للأئمة والدعاة ورجال الحسبة
 | كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم
 | إيضاح وتكذيب حول مسألة تلبس الجني بالإنسي
 | السحر وأنواعه
 | السحر والكهانة والتنجيم
 | أسئلة وأجوبة تتعلق بالسحر والكهانة والتنجيم وغيرها
 | تعليق على آراء العلماء المشاركين في ندوة ( السحرة والمشعوذين )
 | أسئلة ألقيت على سماحة الشيخ عبد العزيز بن باز بعد تعليقه على ندوة ( السحر وأنواعه )
 | فوائد مهمة تتعلق بالعقيدة
 | أسئلة وأجوبة على ما سبق
 | حكم الذهاب إلى الكهان والعرافين
 | حكم الذهاب إلى السحرة والكهنة بقصد العلاج
 | علاج السحر بعد وقوعه
 | المصاب بالعين يعالج بالرقية الشرعية
 | يجوز التداوي بالأدوية المباحة شرعا
 | القيام بالمسيرات في مواسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها
 | لقاء مجلة الإصلاح مع سماحة الشيخ عبد العزيز بن باز
 | تعليق على قصيدة فيها دعوة إلى الشرك
 | تعقيب على بعض ( نظم رياض الجنة في عقيدة أهل السنة )
 | تعقيب على مقالة الشيخ جاد الحق شيخ الأزهر بعنوان : علاقة الإسلام بالأديان الأخرى
 | بيان كفر وضلال من زعم أنه يجوز لأحد الخروج عن شريعة محمد صلى الله عليه وسلم
 | نصيحة الأمة في جواب عشرة أسئلة مهمة
 | الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود
 | سماحة الشيخ في حديث خاص لمجلة الحرس الوطني حول الأصولية ليست ذما
 | ملاحظات على بعض كتب الشيخ عبد الرحمن بن عبد الخالق
 | حول شرعية المظاهرة
 | نصيحة موجهة إلى المسئولين وغيرهم من الشعب الأفغاني
 | نصيحة عامة لإخواننا الأفغان جمعهم الله على الهدى
 | نصيحة إلى زعماء وعقلاء اليمن والمتقاتلين من الشطرين
 | ترحيب باجتماع علماء اليمن
 | دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك
 | وجوب نصر المسلمين المظلومين في البوسنة وغيرها
 | نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك
 | ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح
 | الإجابة على سؤال حول أطفال النساء المغتصبات
 | مناشدة المسلمين لمساعدة الشيشان
 | حول قوانين القبائل والدعوة إلى إحيائها
 | الإجابة على أسئلة قدمها بعض الأبناء الطلبة إلى سماحته
 | الدواء الشافي لمشكلة الخوف
 | تفسير قوله تعالى: { لَا إِكْرَاهَ فِي الدِّينِ }
 | تفسير قوله تعالى : { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ }
 | تفسير قوله تعالى : { إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ }
 | تفسير قوله تعالى : { فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ }
 | تفسير قوله تعالى : { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ }
 | تفسير قوله تعالى : { الم } { غُلِبَتِ الرُّومُ }
 | تفسير قوله تعالى : { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا }
 | تفسير قوله تعالى : { إِلَّا اللَّمَمَ }
 | تفسير قوله تعالى : { وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ }
 | تفسير قوله تعالى : { فَوَيْلٌ لِلْمُصَلِّينَ }
 | مدى صحة قصة الغرانيق
 | شرح حديث : « أمرت أن أقاتل الناس »
 | شرح حديث: « من علق تميمة فقد أشرك »
 | صحة حديث: ليلة أسري بي رأيت نساء
 | وجوب بر الوالدين
 | أسئلة وأجوبة عن بر الوالدين ، وما ينفع الميت بعد موته
 | تركت الدراسة ووالدتها غير راضية
 | كراهة فتاة لأمها بسبب عيشها مع والدها بعد طلاق أمها
 | حكم حسينيات الرافضة والذبائح التي تذبح بهذه المناسبة
 | حكم تتبع آثار الأنبياء ليصلى فيها أو ليبنى عليها مساجد
 | حكم ذبح الذبائح عند الآبار التي يقصدها الناس للاستشفاء بها
 | دفن الموتى في المساجد إحدى وسائل الشرك
 | تنبيه حول الاحتفال بالمناسبات الإسلامية
 | جماعة التبليغ ، والصلاة في المساجد التي فيها قبور
 | نصيحة لمن اعتقد بوفاة المسيح وعدم نزوله في آخر الزمان
 | تعقيب على وصية شيخ الأزهر عبد الحليم محمود عند وفاته بدفنه في المسجد
 | حكم سفر المرأة للعمرة في حافلة النقل الجماعي بلا محرم
 | سفر المرأة مع المرأة بدون محرم
 | حكم السفر لزيارة قبر النبي صلى الله عليه وسلم
 | الحياة في القبر
 | هل يجوز ايصال الثواب إلى من قيل عنه إنه كان يذبح لغير الله في حياته؟
 | إهداء بعض أعمال الخير للميت
 | ما يجوز إهداؤه للميت وما لا يجوز
 | الطواف وختم القرآن للأموات
 | ماذا يقول الإنسان إذا أراد أن يرقي نفسه ؟
 | تنبيه على نشرة مكذوبة يروجها بعض الجهلة
 | الحرص على الاستقامة
 | الطريق الأمثل للاستقامة على المنهج القويم
 | من صفات أهل العلم
 | حكم الصلاة للوالدين المتوفيين
 | وجوب الحذر من استقدام غير المسلمين
 | حكم دخول الكفار المساجد
 | الحلف بغير الله لا يجوز
 | عدم جواز التساهل في الوقاية بهدف الموت في بلاد الحرمين
 | من رأى في المنام ما يكره
 | إهداء تلاوة القرآن الكريم للآخرين
 | قراءة القرآن في أوقات العمل
 | حكم قراءة القرآن في منزل فيه كلب
 | حكم قراءة القرآن على الميت ووضع المصحف على بطنه , وهل للعزاء مدة محدودة؟
 | من ينظر في المصحف دون تحريك الشفتين
 | علاج الأمراض العضوية بالقرآن
 | الاستماع إلى برنامج نور على الدرب في المسجد
 | الهم بالسيئة
 | وجوب إعفاء اللحية وتحريم حلقها أو قصها
 | تربية اللحى وما يوافق الشرع الإسلامي منها
 | أخذ الأجرة على حلق اللحى حرام
 | حكم حلق اللحى كاملا أو ناقصا والصباغ بالأسود
 | هل يجوز حلق اللحية لمن يخشى الفتنة ؟
 | حكم حلق اللحية مضطرا لمن يعمل في الجيش
 | حكم طاعة الوالد في حلق اللحية والخروج للدعوة مع بعض الجماعات
 | استنكار مقابلة صحيفة البلاد مع صاحب أكبر شارب في العالم
 | حكم الغيبة إذا كان في الإنسان ما يقول
 | مجالس الغيبة والنميمة
 | تلبس الجني بالإنسي واقع ومعلوم
 | علاج الوساوس التي تنتاب بعض الأشخاص
 | الأدعية التي تقال للتخلص من وسوسة الشيطان
 | الأدعية المستجابة والأوقات التي يتحرى فيها المسلم الدعاء
 | شهادة الجوارح على الإنسان يوم القيامة
 | حكم الوفاء بنذر الطاعة
 | حكم النذر في حالة الغضب
 | حلف الرجل وهو في حالة قد لا يملك شعوره
 | الشرك الأصغر لا يخرج من الملة
 | حكم الزوج الذي لا يعاشر بالمعروف
 | حكم صلة الصديق الذي لا يؤدي الصلاة ولا يصوم رمضان
 | حكم لعن الأبناء والزوجة وهل يعد لعنها طلاقا؟
 | حول طريقة ذكر الله عند الصوفية
 | هذا العصر ليس هو العصر الذي يوقف به الإنسان الدعوة
 | واقع الدعوة والمحاور التي يجب التركيز عليها من الدعاة
 | هل تقبل المجتمعات للدعوة الإسلامية الآن أفضل من السابق؟
 | مجالات الدعوة
 | الدعوة إلى الله فرض كفاية
 | حكم سب ولاة الأمور والعلماء
 | التحذير من نشرات المسعري لما تنطوي عليه من أهداف للإفساد وتضليل الناس
 | نصيحة بعدم قراءة نشرات ما يسمى بـ : ( لجنة الحقوق الشرعية )
 | حكم القيام بمهام السؤال عمن يعمل أو يرغب العمل في الإدارة
 | حكم إبلاغ المسئولين بالإدارة لمن وجد فيه مخالفة أو تقصير
 | حكم قول : ( إن أحسنت فمن الله ، وإن أسأت أو أخطأت فمن نفسي والشيطان )
 | حكم قول : ( ما تستاهل ) أو : ( والله ما تستاهل )
 | حكم قول : ( ما صدقت إني ألقاك )
 | حكم دعاء العقيم بدعاء زكريا عليه السلام : رب لا تذرني فردا
 | في قول : ( أشهد أن لا إله إلا الله ) هل الصحيح ( أن ) بالتشديد أو ( أن ) بالسكون
 | حكم وصف الممرضات بملائكة الرحمة
 | حكم النقر على الخشب خوفا من عين الحاسد بقوله : ( دق الخشب )
 | الدعاء بطول العمر
 | حكم تصوير غسل الميت للتذكير
 | حكم تحنيط الحيوانات والطيور
 | الفتوى الجماعية
 | هل الإجماع حجة قطعية أم ظنية؟
 | حكم الحيوان المذبوح بالصعق الكهربائي
 | حكم الإسلام في تبني الأيتام المسلمين وفي قيام المشاريع الإسلامية من قبل الجماعات التبشيرية وطلب المساعدة منهم
 | إبداء الرأي في إنشاء هيئة سلفية علمية تحت اسم جمعية الكتاب والسنة الخيرية في الخرطوم بالسودان
 | نصيحة مهمة إلى عامة الأمة
 | الوصية بكتاب الله ( القرآن الكريم )
 | التواصي بالحق
 | أقسام التوحيد
 | التوحيد أولا
 | أمور التوحيد .. لا عذر فيها
 | كلمة توجيهية في الدورة الرابعة والثلاثين للمجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة عام ( 1416 هـ )
 | الحث على العناية بكتاب الله وتعلمه
 | بيان حقوق ولاة الأمور على الأمة
 | حول طاعة الأمير
 | حكم التبرك بآثار النبي صلى الله عليه وسلم والتوسل به
 | تعليق على الكلمة الطيبة التي تفضل بها صاحب الفضيلة الشيخ محمد ناصر الدين الألباني
 | بيان أهمية الفقه الإسلامي
 | وجوب وقاية النفس والأهل من النار
 | تنبيه على ما وقع من الغلو في قصيدة المدعو محمد بدر الدين المنشورة في مجلة الرابطة
 | نصيحة حول الزلازل
 | من حكمة الله تعالى ابتلاء العباد بالمصائب والفتن , منها الزلازل
 | الخشوع لا يصرف للرسول عليه الصلاة والسلام
 | تقريظ وتحبيذ على قصيدة الشيخ راشد بن صالح الخنين
 | تقريظ على قصيدة الشيخ صالح بن حسين العلي
 | الفرق بين الكفر والشرك
 | السنة ومكانتها في الإسلام وفي أصول التشريع
 | بيان حكم الشرع في الجارودي على ضوء المقابلة معه في مجلة المجلة
 | تحذير وبيان عن مؤتمر بكين للمرأة
 | معنى تنقض عرى الإسلام عروة عروة
 | الإمام ابن تيمية لم يستحسن الاحتفال بالمولد النبوي
 | كلمة في حفل التوعية الإسلامية في الحج
 | موقف الدعاة والعلماء من كثرة انتشار الباطل
 | رد على المفترين على العلماء
 | الوهابية لا تناصب آل البيت العداء
 | الإجابة عن عدة أسئلة لصحيفة المدينة
 | حول تفضيل أحد الأولاد على الآخرين في العطاء
 | حول اعتماد طالب العلم أو الداعية على الكتب الفكرية والثقافية وعدم قراءة الكتب الشرعية
 | نصيحة للدعاة في عدم استعجال ثمار دعوتهم
 | ليس الحنابلة هم السلفيون فقط
 | تحذير من الوقوع في أعراض الناس والغيبة
 | نصيحة عامة للمسئولين الأفغان
 | دعوة إلى دعم الهيئة العليا للبوسنة والهرسك
 | حث المسلمين على التبرع ومساعدة إخوانهم المحتاجين
 | حادث التفجير في الرياض جريمة عظيمة . وفساد في الأرض وظلم كبير
 | دعوة إلى المساهمة المادية في تحفيظ القرآن الكريم
 | تحذير من سؤال الكهنة والعرافين وتصديقهم
 | الكهان يدعون الغيب بواسطة شياطينهم
 | إتيان الكهان تعلق بخيط العنكبوت
 | أسئلة مهمة وأجوبتها
 | حكم الدخول بالمصحف إلى الحمام وحكم تمزيق الأوراق المكتوب فيها آيات قرآنية
 | الإجابة عن أسئلة لجريدة المدينة
 | كيفية علاج الكبر واكتساب التواضع
 | إصلاح ذات البين
 | دعاة الباطل
 | الاحتفال بضرب النفس بالسيف عمل منكر
 | ما يسمى بعصيدة بنت النبي بدعة منكرة
 | ادعاء أن عليا حارب الجن كذب لا أصل له
 | الصلاة خلف إمام مشعوذ ودجال
 | تفسير الآية ( 258 ) من سورة البقرة
 | حكم صيام من لا يصلي إلا في رمضان
 | حكم زيارة النساء للقبور
 | أسئلة متفرقة والإجابة عنها
 | حكم وضع القرآن الكريم على الأرض
 | حكم تقبيل المصحف
 | حكم قراءة القرآن على طريقة المغنيين
 | كلمة سيد فلان
 | رفع اليدين في الدعاء
 | دعاء الصباح والمساء
 | كيفية بر الوالدين بعد موتهما
 | خروج النساء للدعوة
 | لا يغير الله ما بقوم حتى يغيروا ما بأنفسهم
 | حكم السفر إلى بلاد المشركين
 | حكم الرجوع في عطية الوالد لابنه
 | حكم مساعدة العاق لوالديه
 | علاج الوساوس والشك في العبادة
 | الدليل على قتل المرتد عن الإسلام
 | حول صحف إبراهيم وموسى
 | حول دعاء الركوب في المصعد
 | حول كلمة منة الله ولا منة خلقه
 | الخروج مع جماعة التبليغ
 | ليس في نسيان الآيات إثم
 | لم يمد الرسول صلى الله عليه وسلم يده لأحد من قبره
 | يأجوج ومأجوج من بني آدم
 | نصيحة الوالد الذي يرتكب المعاصي
 | الواجب الثبات على الحق وعدم الطاعة في معصية الخالق
 | طائفة عبد الله الحبشي ضالة
 | دور المراكز الإسلامية وكراسي الدراسات الإسلامية في خدمة الإسلام
 | حول كلمة الولاء للوطن
 | بدع في العزاء
 | حكم قراءة القرآن على قبر الميت
 | حكم إهداء الصلاة للغير
 | القراءة على الأموات
 | هذا العمل شرك أكبر
 | الدعاء بقول ( بحق محمد ) لا يجوز
 | حكم أكل المسلم مع الكافر
 | المملكة تنفذ الأحكام الشرعية ولو لم ترض الحكومات
 | حكم التوسل بذات النبي صلى الله عليه وسلم
 | هذا الكلام بدعة ومنكر ولا أصل له
 | على الشباب سلوك الطريق الصحيح في التفقه في الدين
 | وجوب التكاليف على الأصم والأبكم
 | التعلم والتفقه في الدين واجب إذا تيسر في المدرسة
 | لا تجوز النياحة على الميت
 | حكم الطعن في الأنساب والنياحة على الميت
 | يجوز الضرب الخفيف للتأديب
 | حول كلمة صدق الله العظيم
 | لا يجوز الحلف بالصلاة ولا بالذمة
 | الكيفية الصحيحة للأمر بالمعروف والنهي عن المنكر
 | إنكار المنكر واجب على الجميع دون استثناء
 | كيفية إنكار البدع الظاهرة
 | الأوقات التي تجاب فيها الدعوات
 | حكم قول المسلم للمسلم : يا غبي يا خبل
 | قبول التوبة وشروطها الأربعة
 | من شروط الدعاء الثقة بالله والإتيان بالأسباب
 | لا يجوز تعطيل الأسباب لأحد مهما بلغ
 | جمع المصحف على حرف واحد
 | كيفيه التكفير عن المعاصي
 | توبة الزاني
 | الحفظ والتفقه في الدين لتعليم أهل القرية
 | الواجب على العاق لوالديه الاستغفار
 | حكم الصلاة خلف من يتبرك بالقبور
 | الصلاة خلف المبتدع
 | الكتابة على القبور
 | الفتنة بالمال أكثر وأشد
 | معنى الخلود في النار
 | حول شرعية نوادي النساء
 | حكم مشاهدة التليفزيون
 | نصيحة لمن يستمع إلى الأغاني من النساء
 | الاستماع إلى القرآن عبادة
 | لا كفارة عليك إذا لم تحلف
 | حكم التصوير للمضطر
 | التقرب بالذبح لغير الله
 | حكم الذبح لغير الله
 | رد السلام الموجه من الكاتب أو المذيع وغيره
 | حكم الدعاء جهرا
 | التحذير من استفتاء الجهلة وأصحاب العقيدة الباطلة
 | حكم العذر بالجهل في العقيدة
 | حكم الإقامة بين المشركين
 | لا تجوز الإقامة في بلد يظهر فيه الشرك والكفر إلا للدعوة إلى الله
 | نصيحة لمن ارتكب الفواحش ثم ندم
 | يجوز لساعي البريد أخذ المساعدة
 | أخذ الأجرة على القراءة على المرضى
 | كيفية علاج المرض النفسي
 | أذكار وتعوذات لعلاج جميع الأمراض الحسية والمعنوية
 | علاج صرع الجن للإنس
 | صلة الرحم واجبة حسب الطاقة
 | من يقرأ القرآن وهو عليه شاق فله أجر
 | كراهية الموت
 | حكم التسمية بأسماء من الآيات
 | حول ترك السنن لتألف الناس
 | حكم الإسلام في إجراء العملية لإزالة التشوه الخلقي
 | الاغتسال بالدم منكر ظاهر ومحرم
 | المبتدع والعاصي
 | أسئلة وأجوبة تتعلق بالطب
 | نصيحة لمن أسرف على نفسه ثم تاب
 | جريمة الزنا والخلاص من آثاره
 | ليس هناك نص يحدد عمر الدنيا
 | حكم من لا يدري في أمور الإسلام إلا قليلا
 | هدم قبر لإعادة حفره وبنائه
 | اثبتي على توبتك
 | رسالة شكر إلى الملك حسين
 | نصيحة لمن ارتكب معصية وندم ثم نسي وعاد
 | اعدل بين أولادك
 | حكم تعليق التمائم على الصبيان والمرضى
 | الوصية بالاستمرار في النصيحة
 | العقيدة الصوفية باطلة
 | أهمية العناية بمن يعتنق الإسلام في بلادنا
 | حكم إطلاق لفظة الشهيد على شخص معين
 | كيف أنزل الحديث
الفقه
 | بيان أهمية الفقه الإسلامي
كتاب الطهارة
 | باب المياه
 | باب الآنية
 | باب الاستنجاء
 | باب سنن الفطرة
 | باب فروض الوضوء وصفته
 | باب المسح على الخفين
 | باب نواقص الوضوء
 | باب الغسل
 | باب التيمم
 | باب إزالة النجاسة
 | باب الحيض والنفاس
كتاب الصلاة
 | باب أهمية الصلاة
 | باب الأذان والإقامة
 | باب شروط الصلاة
 | باب صفة الصلاة
 | أركان الصلاة
 | سجود السهو
 | صلاة التطوع
 | صلاة الجماعة
 | أحكام الإمامة
 | صلاة أهل الأعذار
 | أحكام جمع وقصر الصلاة
 | صلاة الجمعة
 | صلاة العيدين
 | صلاة الكسوف
 | صلاة الاستسقاء
كتاب الجنائز
 | كتاب الجنائز
 | غسل الميت
 | الكفن
 | الصلاة على الميت
 | حمل الميت ودفنه
 | إهداء القرب للميت
 | زيارة القبور
 | حرمة الأموات والمقابر
 | تعزية أهل الميت
كتاب الزكاة
 | كتاب الزكاة
 | باب زكاة بهيمة الأنعام
 | باب زكاة الحبوب والثمار
 | باب زكاة النقدين
 | باب زكاة عروض التجارة
 | باب زكاة الفطر
 | باب إخراج الزكاة
 | باب أهل الزكاة
 | باب صدقة التطوع
كتاب الصيام
 | كتاب الصيام
 | دخول الشهر وخروجه
 | من يجب عليه الصوم والأعذار المبيحة للفطر
 | النية وأحكامها
 | ما يفسد الصوم ويوجب الكفارة
 | فصل في الجماع في نهار رمضان
 | ما يكره وما يستحب في الصيام
 | حكم القضاء
 | صوم التطوع
 | ليلة القدر
 | الاعتكاف
كتاب الحج
 | وصايا للحجاج والزوار
 | التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة
 | في أدلة وجوب الحج والعمرة والمبادرة إلى أدائهما
 | في وجوب التوبة من المعاصي والخروج من المظالم
 | فيما يفعله الحاج عند وصوله إلى الميقات
 | في المواقيت المكانية وتحديدها
 | في حكم من وصل إلى الميقات في غير أشهر الحج
 | في حكم حج الصبي الصغير هل يجزئه عن حجة الإسلام
 | في بيان محظورات الإحرام وما يباح فعله للمحرم
 | فيما يفعله الحاج عند دخول مكة وبيان ما يفعله بعد دخول المسجد الحرام من الطواف وصفته
 | في حكم الإحرام بالحج يوم الثامن من ذي الحجة والخروج إلى منى
 | في بيان أفضلية ما يفعله الحاج يوم النحر
 | في وجوب الدم على المتمتع والقارن
 | في وجوب الأمر بالمعروف على الحجاج وغيرهم
 | في استحباب التزود من الطاعات
 | في أحكام الزيارة وآدابها
 | في استحباب زيارة مسجد قباء والبقيع
 | الاختيارات العلمية في مسائل الحج والعمرة
 | كتاب المناسك
 | باب المواقيت
 | باب الإحرام
 | باب محظورات الإحرام
 | باب الفدية
 | باب صيد الحرم
 | باب دخول مكة
 | يوم التروية
 | يوم عرفة
 | المبيت بمزدلفة
 | رمي الجمار
 | طواف الإفاضة
 | السعي
 | أعمال يوم النحر
 | المبيت بمنى أيام التشريق
 | رمي الجمار أيام التشريق
 | طواف الوداع
 | صفة الزيارة
 | صفة العمرة
 | باب الفوات والإحصار
 | باب الهدي والأضحية والعقيقة
كتاب الجهاد
 | فضل الجهاد والمجاهدين
 | المقصود من الجهاد
 | وجوب الإعداد للأعداء
 | فضل الرباط والحراسة في سبيل الله
 | وصية موجهة للمرابطين في الحدود ضد اعتداء دولة العراق
 | دفاع المسلمين عن بلادهم من الجهاد
 | حكم الله تعالى في جهاد أعدائه
 | ليس الجهاد للدفاع فقط
 | نداء من الجامعة الإسلامية بالمدينة المنورة للمسلمين كافة من العرب وغيرهم في كل مكان لجهاد اليهود
 | عمل صدام عدوان أثيم
 | أسئلة وأجوبة بعد المحاضرة
 | حكم الاستعانة بالكفار في قتال الكفار
 | من أفضل الجهاد في وقتنا هذا جهاد حاكم العراق
 | المبادرة إلى الجهاد
 | التجارة العظيمة
 | المنزلة العالية للمجاهدين
 | إعداد القوة
 | واجب المسلمين تجاه عدوان العراق على دولة الكويت
 | الجهاد فرض كفاية
 | واقعة اعتداء العراق على الكويت عبرة وعظة لنا جميعا
 | كلمة لعموم المسلمين إثر بدء عمليات تحرير الكويت
 | تحرير دولة الكويت من أيدي المعتدين الظالمين نعمة من الله عظيمة ونصر عزيز
 | لقاء جريدة (المسلمون) مع سماحته حول الفتنة التي أحدثها حاكم العراق بغزوه للكويت
 | رسائل الشيخ ابن باز إلى الشعب الكويتي وأهالي الشهداء والشعب العراقي
 | لقاء أجراه مندوب مجلة المجتمع حول الغزو العراقي للكويت
 | نداء عام لمساعدة المسلمين في البوسنة والهرسك
 | نداء إلى الأمة الإسلامية لمساعدة شعب البوسنة والهرسك
 | وجوب نصر المسلمين المظلومين في البوسنة وغيرها على جميع المسلمين وغيرهم حسب الاستطاعة
 | دعوة إلى المبادرة بإسعاف المسلمين في البوسنة والهرسك
 | ساعدوا مسلمي البوسنة والهرسك بالمال والسلاح
 | مناشدة المسلمين لمساعدة الشيشان
 | الرابطة الإسلامية هي أعظم الوسائل التي تربط بين المسلمين
 | أسباب نصر الله للمؤمنين على أعدائهم
 | على الحكومات الإسلامية العودة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم
 | نداء وتذكير لمساعدة المجاهدين في فلسطين
 | جهاد الفلسطينيين
 | أعظم الجهاد الجهاد بالنفس
 | هل الإسلام انتشر بالسيف
 | التبرع بنفقة الحج النافلة للمجاهدين أفضل
 | حكم من حج أو ذهب للجهاد وترك زوجته لوحدها
 | حكم إطلاق لفظة " الشهيد " على شخص معين
 | من قتل في سبيل مكافحة المخدرات فهو شهيد ومن أعان على فضح أوكارها فهو مأجور
 | وجوب جهاد النفس
 | القيام بالمسيرات في موسم الحج في مكة المكرمة باسم البراءة من المشركين بدعة لا أصل لها
 | الأشهر الحرم
 | مفهوم الأحاديث المتعلقة بالفتن
 | الحوار الذي أجراه رئيس تحرير جريدة " المسلمون " مع سماحته حول الصلح مع اليهود
 | أجوبة على أسئلة تتعلق بالحوار السابق حول الصلح مع اليهود
 | إيضاح وتعقيب على مقال فضيلة الشيخ يوسف القرضاوي حول الصلح مع اليهود
كتاب البيع - الوقف - الوصايا
 | باب الشروط في البيع
 | مسألة التورق
 | باب الخيار
 | باب الربا والصرف
 | التحذير من التعامل بالربا وبيان سوء عاقبته
 | باب السلم
 | باب القرض
 | باب الضمان
 | باب الصلح
 | باب الوكالة
 | باب الشركة
 | باب المساقاة
 | باب الإجارة
 | باب السبق
 | باب الغصب
 | باب الشفعة
 | باب الوديعة
 | باب إحياء الموات
 | باب اللقطة
 | كتاب الوقف
 | باب الهبة والعطية
 | كتاب الوصايا
كتاب الفرائض - العتق
 | كتاب الفرائض
 | باب الحجب
 | باب العصبات
 | باب قسمة التركات
 | باب الخنثى
 | باب أهل الملل
 | باب المطلقة
 | كتاب العتق
كتاب النكاح
 | كتاب النكاح
 | متعة النساء
 | الترغيب في الزواج
 | نصيحة لمن يريد الزواج ولم يقدر عليه
 | لا فضل لعربي على عجمي إلا بالتقوى
 | اختيار الزوجة الصالحة
 | تقديم الزواج على الحج إذا خيف العنت
 | لا يجوز للمحرم عقد النكاح له أو لغيره
 | جواز رفض الزواج إذا وجد عذر شرعي
 | النهي عن تزويج النساء إلا بإذنهن
 | لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن
 | لا يجوز إرغام البنت على الزوج الذي لا ترغبه
 | هل يجوز للأب أن يرغم ابنته على الزواج من شخص لا تريده
 | وجوب تزويج البنت بكرا أو ثيبا بمن ترضاه
 | لا يجوز تأخير زواج البنت الصغرى
 | فضل المبادرة إلى الزواج
 | إذا أتاكم من ترضون دينه وخلقه فزوجوه
 | لا يجوز للأولياء التساهل في أمور الدين
 | حكم الزواجات الخارجة عن الشرع
 | دبلة الفضة مباحة
 | جواز النظر إلى المخطوبة بدون خلوة
 | لبس النظارة أمام الخاطب
 | زواج المسيار وشروطه
 | جواز النكاح إذا اتحد الدين
 | حكم نكاح التحليل
 | إنما الطاعة في المعروف
 | باب المحرمات في النكاح
 | باب الشروط والعيوب في النكاح
 | باب نكاح الكفار
 | باب الصداق
 | باب وليمة العرس
 | باب عشرة النساء
 | باب الخلع
كتاب الطلاق - الظهر - العدد
 | بيان الطلاق الموافق للسنة وحكم الطلاق الثلاث وطلاق الغضبان في مجلس واحد
 | حكم طلاق الحامل
 | مسألة في وقوع الطلاق في الحيض والطهر الذي جامع الرجل امرأته فيه
 | طلاق الحائض يقع مع الإثم
 | حكم الطلاق في طهر جامعها فيه
 | حكم طلاق النفساء
 | الطلاق يقع كتابة ولفظا
 | ليس من المعروف أن تطلق زوجتك بدون جرم ولو بأمر والدتك
 | حكم تنازل الزوج عن حقه في الطلاق لزوجته
 | الوكيل ليس له أن يطلق أكثر من واحدة إلا بإذن الموكل
 | قول الزوج اكتب طلاقها ، في حكم التوكيل
 | حكم من سئل هل أنت متزوج فقال لا على سبيل المزاح وهو متزوج
 | حكم طلاق الهازل
 | ليس عليك طاعة الأم في الطلاق إذا لم تتأذ من زوجتك
 | إذا اختلف الزوجان في صيغة الطلاق
 | حكم قول الزوج : هي طالق هي طالق ، هي طالق ، وقصده إيقاع الثلاث
 | الكناية إذا لم تصاحبها النية لا يقع بها طلاق
 | الكناية لا يقع بها إلا طلقة واحدة على الراجح
 | كناية مع القرينة تعد طلاقا
 | النية إذا خالفت صريح الطلاق لا تقبل
 | حكم قول : خذها وعفشها لأن نفسي طابت منها
 | قول : تراك حرام ، من كنايات الطلاق
 | حكم من قال لزوجته : خالصة
 | الكناية لا يقع بها الطلاق إلا بالنية
 | الطلاق لا يقع بالنية دون اللفظ أو الكتابة
 | حكم قول الرجل لزوجته : تغشي واقلبي وجهك
 | حكم قول ( بنتك ما هي بذمة )
 | حكم قول : شيلي قشك وتوكلي على الله لأهلك
 | حكم قول : حرمت علي ، وطابت نفسي
 | حكم قول الرجل لزوجته تغشي ( غطي وجهك )
 | حكم لفظ روحي بالثلاث
 | باب ما يختلف في عدد الطلاق
 | تكملة باب ما يختلف به عدد الطلاق
 | باب تعليق الطلاق بالشروط
 | باب الحلف بالطلاق
 | باب الشك في الطلاق
 | باب الطلاق الرجعي
 | باب الطلاق البائن
 | كتاب الظهار
 | باب عدة المطلقة والمختلعة
 | باب عدة المتوفي عنها زوجها وأحكام الإحداد
كتاب الرضاع - النفقات - الجنايات - الديات والحدود
 | كتاب الرضاع
 | باب نفقة الأقارب
 | باب الحضانة
 | كتاب الجنايات
 | كتاب الديات
 | كتاب الحدود
كتاب الأطعمة - الأيمان - الشهادات والقضاء - العلم
 | كتاب الأطعمة
 | باب الذكاة
 | حكم ذبائح النصارى التي ذبحت بالصرع الكهربائي أو قصف الرقبة
 | باب الصيد
 | كتاب الأيمان
 | كتاب القضاء
 | كتاب الشهادات
 | فضل العلم والعمل
 | أخلاق أهل العلم
 | بيان أهمية الفقه الإسلامي
 | التفقه في الدين وتعلم العلم الشرعي من أهم الواجبات
 | مسئولية طالب العلم
 | على طريق العلم
 | مسائل علمية في الآذان والصلاة
 | أهمية العلم في محاربة الأفكار الهدامة
 | العلم بأحكام الله من أهم الواجبات
 | فضل العلم وشرف أهله
 | كلمة بمناسبة مسابقة حفظ القرآن الكريم والسنة النبوية بالقصيم
 | القرآن الكريم أهم الكتب لطالب العلم
 | الوصية بقراءة القرآن الكريم وتدبره والعمل به
 | الوصية بكتاب الله وسنة رسوله
 | العلم بأحكام الله تعالى أمر ضروري
 | افتتاحية مجلة الجامعة الإسلامية في المدينة المنورة
 | لقاء مع طلبة كلية الشريعة
 | بعض الانطباعات عن المعاهد العلمية
 | حكم من يقلل من شأن القسم الشرعي في التعليم
 | التعلم والتفقه في الدين واجب إذا تيسر في المدرسة
 | نصيحة لأولياء أمور الطلبة
 | مسألة في فضل التفقه في الدين
 | حكم دراسة الاقتصاد الربوي
 | حكم دراسة النساء للهندسة والكيمياء
 | لا تجوز الدراسة في مدارس مختلطة
 | الاختلاط في الدراسة من أسباب الفتنة
 | مسألة في حكم المدارس المختلطة
 | حكم التعلم في الجامعات المختلطة
 | مسألة في الدراسة المختلطة
 | حكم دراسة الرجل عند امرأة
 | حكم السفر إلى بلاد الكفار للدراسة
 | مسألة في السفر إلى بلاد الكفار من أجل الدراسة
 | حكم حوار اليهود والنصارى في عقيدتهم
 | حكم قيام الطلاب للمدرسين
 | ضرب الطالبات لغرض التعليم
 | مسألة فضل نشر العلم
 | نصيحة للطلاب بمناسبة الامتحانات المدرسية
 | كلمة توجيهية للطلاب والطالبات
 | حكم الغش في الاختبارات
 | قراءة أحاديث رسول الله صلى الله عليه وسلم وحفظها فيها أجر عظيم
 | وصف الأمة بالأمية
 | فضل التفقه في الدين للعمل به وتعليم الناس
 | موقف طالب العلم من اختلاف العلماء
 | بعض كتب الحديث التي ينصح بها
 | مسألة في العلم
 | طلب العلم مقدم على الجهاد في سبيل الله
 | حكم التفرغ لإفتاء الناس
 | من صفات أهل العلم
 | حكم من يجمع كتبا ولا يقرؤها
 | حكم الاستماع إلى برنامج نور على الدرب في المسجد
 | مسألة حول اعتماد طالب العلم على الكتب دون التلقي من العلماء
 | خطورة الاستطالة في أعراض العلماء
 | سؤالان عن كتاب الترغيب والترهيب، وكتاب سبل السلام
 | جلسات الذكر النسائية
 | حفظ الكتب والمجلات والجرائد التي فيها صور
 | الأمر بالمعروف والنهي عن المنكر
 | تنويه
كتاب التفسير - الحديث
 | كتاب التفسير
 | تمهيد
 | كتاب الحديث وعلومه
 | كتاب الإيمان
 | كتاب الطهارة
 | كتاب الصلاة
 | كتاب الزكاة
 | كتاب الصيام
 | كتاب الحج
 | كتاب النكاح
 | كتاب الرضاع
 | كتاب الطلاق
 | كتاب البيوع
 | كتاب الهبات
 | كتاب الأيمان
 | كتاب الحدود
 | كتاب الأقضية
 | كتاب الصيد والذبائح
 | كتاب اللباس والزينة
 | كتاب البر والصلة والآداب
 | كتاب الفتن
 | كتاب الأذكار والأدعية
 | كتاب الأحاديث الضعيفة
 | كتاب الأحاديث الموضوعة
كتاب الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر
 | تنويه
 | لا سبيل إلى معرفة العبادة إلا بالدعوة إلى الله تعالى
 | فضل الدعوة إلى الله تعالى
 | الدعوة إلى الله وأخلاق الدعاة
 | واجب المسلمين تجاه دينهم ودنياهم
 | الدعوة إلى الله وأسلوبها المشروع
 | الدعوة إلى الله وأثرها في المجتمع
 | مراتب الدعوة إلى الله تعالى
 | نصيحة عامة للمسلمين
 | وجوب التعاون على البر والتقوى
 | نصيحة موجهة إلى الملك فيصل بن عبد العزيز للدعوة إلى الله
 | وصية لبعض الأمراء بمناسبة تعيينه أميرا على بعض المناطق بالمملكة
 | دعوة إلى القيام بالمحاضرات في الجامعات
 | نصيحة لحضرات المشايخ مقادمة بيت القرزات
 | رسالة إلى بعض أمراء الخليج
 | نصيحة لقادة الدول العربية
 | نصيحة بالدعوة إلى نشر الإسلام وفضائله في أمريكا
 | نصيحة موجهة إلى الطلبة المسلمين بباكستان
 | نصيحة بالقيام على الدعوة إلى الله والصبر عليها
 | نصيحة بالصبر على الاستهزاء والتمسك بالآداب الإسلامية
 | نصيحة موجهة إلى طلبة الجامعة الإسلامية
 | نصيحة عامة
 | مؤتمر القمة الإسلامي وعوامل النصر
 | الأقليات الإسلامية . . ظروفها وآمالها
 | الحركات الإسلامية ودور الشباب فيها
 | رسالة المسجد
 | نصيحة لحكام المسلمين وعلمائهم
 | وصية لطلاب الجامعة الإسلامية بالمدينة النبوية
 | لقاء مع مجلة تكبير الباكستانية
 | حوار فيما يتعلق بالأمة الإسلامية بعد حرب الخليج
 | الواجب على أهل العلم والإيمان أن ينشروا أسماء الله وصفاته
 | كيف نحارب الغزو الثقافي الغربي والشرقي
 | العلم الذي يحتاجه الداعي إلى الله تعالى
 | السبيل الأمثل في الدعوة إلى الله
 | معاملة المسلم لغير المسلم
 | وسائل الإعلام سلاح ذو حدين
 | مرئيات حول مستقبل الإسلام
 | الاستمرار في النصيحة والتوجيه من باب التعاون على البر والتقوى
 | حضور حلقات العلم الشرعي
 | الطريق الأمثل للاستقامة على المنهج القويم
 | الطريق إلى جمع كلمة المسلمين على الحق
 | الأسلوب المناسب للنصيحة والدعوة إلى الله
 | الوصية بالاستمرار في النصيحة
 | كلمة في المؤتمر الأول للدعوة والدعاة المنعقد في المدينة النبوية
 | وجوب الأمر بالمعروف والنهي عن المنكر
 | الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة
 | الأمر بالمعروف والنهي عن المنكر أصل عظيم به صلاح الأمة ونجاتها
 | أوصيكم ونفسي بتقوى الله وخشيته في جميع الأحوال
 | الأدلة الكاشفة لأخطاء بعض الكتاب
 | الإسلام قول وعلم وعقيدة
 | الإنكار على من خالف الشرع والتحذير من الاقتداء به
 | التحذير من مكائد الأعداء
 | تكذيب ونقد لبعض ما نشرته مجلة المصور
 | رد على مقال صحفي
 | خطر إنكار السنة قولا وفعلا
 | استعمال الأطباق الفضائية منكر كبير
 | إنكار النظام الاشتراكي في العراق
 | كيفية الأمر بالمعروف والنهي عن المنكر والحكمة المقصودة فيه
 | إنكار المنكر حسب الطاقة
 | الأمر بالمعروف والنهي عن المنكر من أعظم فرائض الإسلام
 | إنكار المنكر بالأسلوب الحسن والكلام الطيب
 | إذا أهمل الجميع الأمر بالمعروف والنهي عن المنكر أثموا
 | القائم بالمعروف والناهي عن المنكر لا تأخذه في الله لومة لائم
 | نصيحة لمن تعرض لسوء الكلام والتحريض على المعاصي
 | الدعوة إلى الله تعالى تكون بالجهر وتكون بالسر
 | عليكن بالأمر بالمعروف ولو غضب من تأمرونه
 | حكم من ترك الأمر بالمعروف والنهي عن المنكر
 | وجوب نصح المؤمنة لأختها
 | الواجب على رجال الهيئة أن يوضحوا الحق للجاهل ويرشدوه
 | من أظهر المعاصي وجب أمره بالمعروف ونهيه عن المنكر
 | صلة الأرحام . . العصاة
 | الدين النصيحة
 | إنكار البدع والمعاصي بالأدلة الشرعية
 | الدخول في الأسواق التي فيها منكرات
 | من المحرمات تبرج النساء في الأسواق وإظهار الزينة
كتاب ملحقات العقيدة
 | مقدمة
 | عقيدة أهل السنة والجماعة
 | تعريف بدين الإسلام
 | محاضرة في العقيدة
 | العبادة هي توحيد الله وطاعته
 | الإيمان الحق وصفات المؤمنين
 | أهمية التوحيد
 | التوحيد أصل الدين وأساس الملة
 | توحيد الربوبية أنكره شواذ لا عبرة بهم
 | اشتداد غربة الإسلام في آخر الزمان
 | الأدب مع الله سبحانه
 | حكم الاحتجاج على ترك الأسباب بحديث السبعين ألفا
 | مصير من لم تبلغه دعوة دين الإسلام
 | حكم من اكتفى بقول لا إله إلا الله دون العمل بمقتضاها
 | شهادة أن لا إله إلا الله تقتضي القول والعمل
 | إقامة الحجة ببيان الحق بأدلته
 | العذر بالجهل
 | حكم العذر بالجهل في العقائد
 | توضيح الشرك الأكبر
 | حكم سب الدين
 | حكم قضاء المرتد للعبادات بعد عودته للإسلام
 | حكم تسمية الشرك الأكبر أصغر
 | التفصيل في لفظ الكفر
 | مسألة في البراءة من المشركين واعتقاد كفرهم
 | حكم موالاة الكفار
 | حكم زيارة غير المسلمين لدعوتهم للإسلام
 | حكم قبول هدايا المشركين
 | حكم إقامة المسلم في بلاد الكفر
 | مسألة في الموالاة
 | لبس الصليب
 | نشر الكلمة الطيبة والحذر من نشر المقالات الباطلة
 | تعاون المسلم مع إخوانه المسلمين على البر والتقوى
 | حكم العمل في طباعة أوراق اليانصيب
 | حكم من عقد بيعة لغير ولاة الأمور
 | حقيقة عقيدة الخوارج
 | حكم تبديع بعض أئمة أهل السنة
 | بيان فرقة الأشاعرة
 | التفصيل في فرق الشيعة
 | مسألة في فرقة الرافضة
 | الفرق بين أهل السنة والشيعة
 | بيان فرقة الإسماعيلية
 | حكم المعاملة مع الشيعة
 | حكم مجالسة أهل البدع
 | حكم توظيف المبتدعة في الوظائف الدينية
 | تنبيه وتحذير على نشرة مكذوبة
 | حكم عقيدة حزب البعث
 | الحكم على الحجاج بن يوسف
 | الحاكم إذا حكم بغير ما أنزل الله
 | حكم من استحل الحكم بغير ما أنزل الله
 | الهندوسية والبوذية والسيخ هل هي أديان
 | الرد على نظرية أن الإنسان أصله قرد
 | الرد على بعض شبه المستشرقين
 | باب في الرقى والتمائم
 | باب ما جاء في التبرك
 | باب ما جاء في الذبح لغير الله
 | باب ما جاء في النذر
 | باب ما جاء في الاستغاثة بغير الله
 | باب ما جاء في التحذير من الغلو في الصالحين
 | باب بيان أن دعاء أصحاب القبور يعد شركا أكبر
 | باب زيارة القبور
 | باب ما جاء في الصور
 | باب ما جاء في السحر
 | باب ما جاء في التطير
 | باب ما جاء في التنجيم
 | باب ما جاء في سب الدهر
 | باب ما جاء في التوسل
 | باب في حكم الاستهزاء والتنقص من الدين
 | باب ما جاء في الحلف بغير الله
 | باب ما جاء في القضاء والقدر
 | باب ما جاء في احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
 | باب في أسماء الله وصفاته
 | باب ما جاء في التوبة
كتاب ملحقات الطهارة
 | باب المياه
 | باب الآنية
 | باب الاستنجاء
 | باب سنن الوضوء وسنن الفطرة
 | باب فرائض الوضوء
 | باب المسح على الخفين
 | باب نواقض الوضوء
 | باب الغسل
 | باب التيمم
 | باب إزالة النجاسة
 | باب الحيض والنفاس
كتاب ملحقات الصلاة
 | باب الأذان والإقامة
 | باب شروط الصلاة
 | باب صفة الصلاة
 | باب سجود السهو
 | باب صلاة التطوع
 | باب الإمامة وأحكام المساجد
 | باب صلاة أهل الأعذار
 | باب صلاة الخوف
 | باب صلاة الجمعة
 | باب صلاة العيدين
 | باب صلاة الكسوف
 | باب صلاة الاستسقاء
 | مسائل متنوعة


مجموعة رسائل في الحجاب والسفور

محتويات الكتاب

فصل في ستر النساء عن الرجال وستر الرجال عن الرجال والنساء عن النساء

حكم السفور والحجاب

حكم مصافحة المرأة المسلمة للرجال الأجانب

رسالة الحجاب


منهج أهل السنة والجماعة في السمع والطاعة

قرار هيئة كبار العلماء عن حادث المسجد الحرام

استشهاد سماحة الشيخ الإمام عبد العزيز بن باز رحمه الله على حرمة هذا الأمر


نقد القومية العربية على ضوء الإسلام والواقع

مقدمة

أوجه بطلان الدعوة إلى القومية العربية

رأي الشيخ محمد الغزالي في مسألة القومية العربية

تكميل في مسائل بعضها يتعلق بالقومية


نواقض الإسلام

مقدمة

نواقض الإسلام العشرة


وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها

المقدمة

الأصل الأول كتاب الله العزيز

الأصل الثاني ما صح عن رسول الله صلى الله عليه وسلم وأصحابه ومن بعدهم


وجوب تحكيم شرع الله ونبذ ما خالفه

المقدمة

التحاكم إلى الله من مقتضى شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله

التحاكم إلى الطواغيت والرؤساء والعرافين ونحوهم ينافي الإيمان

التحاكم بين العباد بشرعه ووحيه لأنه سبحانه المنزه عما يصيب البشر وهو العليم بأحوال عباده وما يصلحهم

خاتمة


استنكار لإخراج فيلم محمد رسول الله صلى الله عليه وسلم

استنكار لإخراج فيلم محمد رسول الله صلى الله عليه وسلم


الإعتماد على الحساب الفلكي في إثبات دخول شهر رمضان وخروجه وتحديد موعد الأعياد

الإعتماد على الحساب الفلكي في إثبات دخول شهر رمضان وخروجه وتحديد موعد الأعياد


الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة

الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة


التحذير من المعاملات الربوية

التحذير من المعاملات الربوية


التضامن الإسلامي

التضامن الإسلامي


التقوى سبب كل خير

التقوى سبب كل خير


التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة

التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة


الحجاب والسفور

الحجاب والسفور


الدعوة إلى الله وأثرها في المجتمع

الدعوة إلى الله وأثرها في المجتمع


الدعوة في الخارج

الدعوة في الخارج


الله خالق كل شيء وما سواه مخلوق

الله خالق كل شيء وما سواه مخلوق


إنما المؤمنون إخوة

إنما المؤمنون إخوة


المقصود من الجهاد

المقصود من الجهاد


الوصول إلى القمر

الوصول إلى القمر


بحوث هامة حول الزكاة

بحوث هامة حول الزكاة


برقية لرئيس مؤتمر القمة الإسلامي بلاهور

برقية لرئيس مؤتمر القمة الإسلامي بلاهور


برقية لنائب رئيس الوزراء للثقافة والإعلام

برقية لنائب رئيس الوزراء للثقافة والإعلام


بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر

بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر


بيان مذهب أهل السنة في الاستواء وسائر الصفات

بيان مذهب أهل السنة في الاستواء وسائر الصفات


تأييد وشكر

تأييد وشكر


تكذيب الوصية المنسوبة لخادم الحرم

تكذيب الوصية المنسوبة لخادم الحرم


حادث المسجد الحرام وأمر المهدي المنتظر

حادث المسجد الحرام وأمر المهدي المنتظر


حكم الإحتفال بالمولد النبوي وغيره

حكم الإحتفال بالمولد النبوي وغيره


حكم الإحداد على الملوك والزعماء

حكم الإحداد على الملوك والزعماء


حكم الاحتفال بالموالد

حكم الاحتفال بالموالد


حكم الاحتفال بليلة النصف من شعبان

حكم الاحتفال بليلة النصف من شعبان


حكم الاستغاثه بغير الله سبحانه

حكم الاستغاثه بغير الله سبحانه


حكم الصلاة في الجماعة

حكم الصلاة في الجماعة


حول مشروعية نقل الحيوان من استراليا الى بلادنا

حول مشروعية نقل الحيوان من استراليا الى بلادنا


خطر مشاركة المرأة للرجل في ميدان عمله

خطر مشاركة المرأة للرجل في ميدان عمله


رسالة مفتوحة

رسالة مفتوحة


رمضان فضله وفوائده

رمضان فضله وفوائده


على طريق العلم

على طريق العلم


فتاوى شرعية

فتاوى شرعية


فضل الجهاد والمجاهدين

فضل الجهاد والمجاهدين


فضل صيام رمضان وقيامه

فضل صيام رمضان وقيامه


قرار مجلس هيئة كبار العلماء بالمملكة بشأن منع الحمل وتحديد النسل أو تنظيمه

قرار مجلس هيئة كبار العلماء بالمملكة بشأن منع الحمل وتحديد النسل أو تنظيمه


كيف نحارب الغزو الثقافي الغربي والشرقي

كيف نحارب الغزو الثقافي الغربي والشرقي


لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام

لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام


مختارات من الصحف (تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل)

مختارات من الصحف (تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل)


من الفتاوى الشرعية

من الفتاوى الشرعية


من مسائل الربا

من مسائل الربا


من منافع الحج وفوائده

من منافع الحج وفوائده


وجوب إنكار المعاملات الربوية

وجوب إنكار المعاملات الربوية


وجوب الصدق والنصح في المعاملات

وجوب الصدق والنصح في المعاملات


وجوب عبادة الله وحده

وجوب عبادة الله وحده


وصايا للحجاج والزوار

وصايا للحجاج والزوار


إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين

إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين


التعليقات الأثرية على العقيدة الطحاوية لأئمة الدعوة السلفية

التعليقات الأثرية على العقيدة الطحاوية لأئمة الدعوة السلفية


آداب الرد على المخالف ومنهج ابن باز في الرد على المخالف

آداب الرد على المخالف ومنهج ابن باز في الرد على المخالف


أثر مكذوب على الفاروق يستدل به دعاة الاختلاط

أثر مكذوب على الفاروق يستدل به دعاة الاختلاط


أحكام وآداب زيارة مسجد النبي صلى الله عليه وآله وسلم

أحكام وآداب زيارة مسجد النبي صلى الله عليه وآله وسلم


أسئلة وأجوبة مختارة من فتاوى الحج

أسئلة وأجوبة مختارة من فتاوى الحج


استدراك وتعقيب على الشيخ شعيب الأرنؤوط

استدراك وتعقيب على الشيخ شعيب الأرنؤوط


الأسئلة اليامية عن العقيدة الإسماعيلية

الأسئلة اليامية عن العقيدة الإسماعيلية


الاختيارات العلمية في مسائل الحج والعمرة

الاختيارات العلمية في مسائل الحج والعمرة


التعليقات البازية على كتاب التوحيد

التعليقات البازية على كتاب التوحيد


التعليقات البازية على نزهة النظر شرح نخبة الفكر

التعليقات البازية على نزهة النظر شرح نخبة الفكر


الحق والميزان في عقيدة مكارمة نجران

الحق والميزان في عقيدة مكارمة نجران


الدرر البهية من الفوائد البازية كتاب الصيام

الدرر البهية من الفوائد البازية كتاب الصيام


الشرح الممتاز

الشرح الممتاز


الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول


المفيد في مجالس شهر رمضان

المجلس الأول فضائل شهر رمضان، المجلس الثاني (وجوب الصوم وأحكام النية)، المجلس الثالث (فوائد الصيام)

المجلس الرابع صلاة التراويح، المجلس الخامس (آداب الصيام الواجبة)، المجلس السادس (الأعذار المبيحة للفطر)

المجلس السابع مفسدات الصيام، المجلس الثامن بقية مفسدات الصوم، المجلس التاسع أحكام القضاء

المجلس العاشر الشريعة الاسلامية ومحاسنها وضرورة البشر اليها، المجلس الحادي عشر وجوب إخلاص العبادة لله والحذر من الشرك، المجلس الثاني عشر حقيقة التقوى

المجلس الثالث عشر (صلاح القلوب)، المجلس الرابع عشر (طلب العلم)، المجلس الخامس عشر فضل قيام الليل وتلاوة القران

المجلس السادس عشر الدعوة إلى الله، المجلس السابع عشر* (فضل الجهاد والمجاهدين، المجلس الثامن عشر (في معنى الغزو الفكري وخطره

المجلس التاسع عشر مكانة المرأة في الإسلام، المجلس العشرون (في الاعتكاف)، المجلس الحادي والعشرون (في فضل ليلة القدر)

المجلس الثاني والعشرون (الأمر بالمعروف والنهي عن المنكر)، المجلس الثالث والعشرون نصيحة عامة حول بعض كبائر الذنوب، المجلس الرابع والعشرون الصدق والنصح في جميع المعاملات والحذر من المال الحرام

المجلس الخامس والعشرون أخلاق المؤمنين والمؤمنات، المجلس السادس والعشرون (وجوب التعاون على البر والتقوى)، المجلس السابع والعشرون (من معاني الأخوة الإسلامية)

المجلس الثامن والعشرون (زكاة الفطر ووقت إخراجها)، المجلس التاسع والعشرون (وجوب التوبة إلى الله في كل الأحوال)، المجلس الثلاثون حكم صلاة العيد وفضل صيام الست


ترجمة الإمام عبد العزيز بن محمد بن سعود رحمه الله

ترجمة الإمام عبد العزيز بن محمد بن سعود رحمه الله


جوانب من سيرة ابن باز

جوانب من سيرة ابن باز


دفاع عن العقيدة وعن العلامة ابن باز والرد على جهالات المرتزقة

دفاع عن العقيدة وعن العلامة ابن باز والرد على جهالات المرتزقة


شرح الدروس المهمة لعامة الأمة

شرح الدروس المهمة (1)

شرح الدروس المهمة (2)

شرح الدروس المهمة (3)


شرح عقيدة أهل السنة والجماعة

شرح عقيدة أهل السنة والجماعة


شرح كتاب الحج من بلوغ المرام ابن باز

شرح كتاب الحج من بلوغ المرام ابن باز


شرح كتاب الصيام من عمدة الأحكام ابن باز

شرح كتاب الصيام من عمدة الأحكام ابن باز


شرح كتاب فضل الاسلام ابن باز

شرح كتاب فضل الاسلام ابن باز


صفة العمرة ابن باز

صفة العمرة ابن باز


فتاوى الشيخ ابن باز في المسح على الخفين

فتاوى الشيخ ابن باز في المسح على الخفين


فتاوى نسائية رمضانية

فتاوى نسائية رمضانية


مكاتبات ابن باز

مكاتبات ابن باز


نصائح وتوجيهات في الحج

نصائح وتوجيهات في الحج


نظم الواجبات المتحتمات المعرفة على كل مسلم ومسلمة

نظم الواجبات المتحتمات المعرفة على كل مسلم ومسلمة


مكتبة الشيخ عبد العزيز بن باز بصيغة وورد

( فهرس المحتويات )

مكتبة الشيخ عبد العزيز بن باز بصيغة وورد

لتحميل مكتبة الشيخ عبد العزيز بن باز بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_ibnbaz_doc_02.zip


مكتبة الشيخ عبد العزيز بن باز بصيغة الهواتف الذكية

( فهرس المحتويات )

مكتبة الشيخ عبد العزيز بن باز بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ عبد العزيز بن باز بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_ibnbaz_phn_02.zip


مكتبة الشيخ عبد العزيز بن باز بصيغة بي دي اف

( فهرس المحتويات )

مكتبة الشيخ عبد العزيز بن باز بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/maktabat_ibnbaz_pdf_02.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.

===

عنوان الكتاب: الإفهام في شرح عمدة الأحكام

المؤلف: عبد العزيز بن باز

حالة الفهرسة: غير مفهرس

عدد المجلدات: 1

عدد الصفحات: 902

فهرس الكتاب: - سلسلة مؤلفات سعيد بن علي بن وهف القحطاني 113

https://archive.org/download/FPalefham/alefham.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/alefham.pdf

http://www.islamhouse.com/d/files/ar/ih_books/single8/ar_elefham.pdf

http://books.islamway.net/1/608/12882.pdf

---

العنوان: الإمام محمد بن عبد الوهاب [ دعوته وسيرته ]

اللغة: عربي

تأليف: عبد العزيز بن عبد الله بن باز

الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com

نبذة مختصرة: الإمام محمد بن عبد الوهاب : محاضرة ألقاها الشيخ - رحمه الله - في عام 1385 هـ، حينما كان نائباً لرئيس الجامعة الإسلامية بالمدينة النبوية، بين فيها الشيخ نبذة من حياة الإمام محمد بن عبد الوهاب - رحمه الله -.

http://www.islamhouse.com/d/files/ar/ih_books/single/ar_imam_mohmed_ibn_abdalwhab.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_imam_mohmed_ibn_abdalwhab.pdf

http://filesplus.abunawaf.com/2008-05/item-fnmoZgkmaq.pdf

http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/item-fnmoZgkmaq.pdf

---

التبرج وخطر مشاركة المرأة للرجل في ميدان عمله لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_books/single/ar_attabarroj_wa_mosharakat_almaraah.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_attabarroj_wa_mosharakat_almaraah.pdf

http://dsbook.dd-sunnah.net/download-pdf.php?fid=268

---

التحذير من البدع لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_books/single/ar_cautioning_against_innovations.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_cautioning_against_innovations.pdf

---

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_books/single/ar_matters_of_hajj_umrah_and_the_visite.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_matters_of_hajj_umrah_and_the_visite.pdf

نسخة اخرى:

http://documents.scribd.com.s3.amazonaws.com/docs/eu9mcjq80qyaez.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/tahkiq-idah.pdf

http://www.binbaz.org.sa/book/b21484.pdf

---

الدروس المهمة لعامة الأمة

للشيخ عبدالعزيز بن عبدالله بن باز رحمه الله

الكتاب بصيغة PDF

وحجمه : 2,06 ميجا بايت

http://www.archive.org/download/F_F3F/droos__ibnbaz.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/droos__ibnbaz.pdf

http://d1.islamhouse.com/data/ar/ih_books/single/ar_mportant_lessons_for_the_nations_public.pdf

---

الدعوة إلى الله وأخلاق الدعاة لابن باز pdf

http://www.ajurry.com/vb/attachment.php?attachmentid=41984&d=1395750380

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/dawah_ibnbaz.pdf

http://d1.islamhouse.com/data/ar/ih_books/single/ar_Call_to_God_and_the_ethics_of_advocates.pdf

---

العقيدة الصحيحة وما يضادها لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_books/single/ar_The_right_doctrine_and_Idadha.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_The_right_doctrine_and_Idadha.pdf

http://www.archive.org/download/F_F3F/Aqidaar_IbnBaz.pdf

http://www.altawheed.net/files/ar_The_right_doctrine_and_Idadha.pdf

---

عنوان الكتاب: العقيدة الصحيحة وما يضادها (تايلندي)

المؤلف: عبد العزيز بن عبد الله بن باز

حالة الفهرسة: غير مفهرس

عدد المجلدات: 1

عدد الصفحات: 124

نبذة عن الكتاب: หลักการเชื่อมั่นที่ถูกต้องและที่ตรงก - العقيدة الصحيحة وما يضادها (تايلندي)

http://archive.org/download/WAQaqsaudta/aqsaudta.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/aqsaudta.pdf

---

الغزو الفكري ووسائله لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_articles/single/ar_ghazw_fekry.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_ghazw_fekry.pdf

مطوية:

http://www.ajurry.com/vb/attachment.php?attachmentid=31566&d=1379409590

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_ghazw_fekry_m.pdf

---

عنوان الكتاب: متن الرحبية والفوائد الجلية في المباحث الفرضية

المؤلف: عبد العزيز بن عبد الله بن باز

حالة الفهرسة: غير مفهرس

الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

سنة النشر: 1409 - 1989

عدد المجلدات: 1

رقم الطبعة: 5

عدد الصفحات: 140

الحجم (بالميجا): 1

http://files.books.elebda3.net/elebda3.net-wq-2353.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/elebda3.net-wq-2353.pdf

http://www.archive.org/download/waq33334/33334.pdf

نسخة أخرى:

http://d1.islamhouse.com/data/ar/ih_books/single/ar_alfwad_aljlih_in_morith.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_alfwad_aljlih_in_morith.pdf

---

التعليقات البهية على الفوائد الجلية في المباحث الفرضية لسماحة الشيخ ابن باز رحمه الله

والتعليق للشيخ يوسف المحمدي جزاه الله خيرا .

طبعة وقفية . مكتبة دار المنهاج .1431هـ . 296 صفحة .

http://archive.org/download/bahya/0.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/0.pdf

http://archive.org/download/hg777.pdf

---

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام لابن باز pdf

http://books.islamway.net/1/16/415.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/415.pdf

---

تحـريـم حلـق اللِّـحى

للشيخ عبد الرحمان بن محمد بن قاسم العاصمي الحنبلي رحمه الله

ويليه فتاوى في وجوب إعفاء اللحية وتحريم حلقها وتقصيرها

لسماحة الشيخ محمد بن إبراهيم آل الشيخ

وسماحة الشيخ عبد العزيز بن عبد الله بن باز رحمهما الله

واللجنة الدائمة للبحوث العلمية والإفتاء

الطبعة الخامسة 1425 ه ـ 2005 م

http://www.ajurry.com/vb/attachment.php?attachmentid=16170&d=1322221341

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_thrim_hlq_alhih_ajury.pdf

http://www.islamhouse.com/d/files/ar/ih_books/single/ar_thrim_hlq_alhih.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_thrim_hlq_alhih.pdf

---

تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_books/single9/ar_to7fet_elekhwan.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_to7fet_elekhwan.pdf

نسخ أخرى:

http://books.islamway.net/1/binbaz/Tohfh.pdf

http://www.ajurry.com/vb/attachment.php?attachmentid=39293&d=1391458572

http://www.dd-sunnah.net/uploads/books/tohfah.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/tohfah.pdf

---

تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_books/single/ar_tuhfatu_alakhyar.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_tuhfatu_alakhyar.pdf

---

ثلاث رسائل في الصلاة لابن باز pdf

اللغة التركية

http://d1.islamhouse.com/data/tr/ih_books/single/tk_Three_letters_in_the_prayer.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/tk_Three_letters_in_the_prayer.pdf

---

حكم السحر والكهانة وما يتعلق بها لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_books/single9/ar_7okom_elsa7r.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_7okom_elsa7r.pdf

http://books.islamway.net/1/16/393.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/393.pdf

باللغة الكردية:

http://d1.islamhouse.com/data/ku/ih_articles/single2/ku_hokmy_jadoo_jadoogarano_roonkrdnaway_charasar_krdni_kasi_jadoleikraw.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ku_hokmy_jadoo_jadoogarano_roonkrdnaway_charasar_krdni_kasi_jadoleikraw.pdf

---

مطوية

رسالة في حكم السحر والكهانة

[ مع بعض الفتاوى المهمة ]

للشيخ الإمام \ عبد العزيز بن باز - رحمه الله تعالى -

الناشر : مدار الوطن | نسخة ملونة | 10 صفحات | الحجم : 8.88 ميجابايت

http://www.islamhouse.com/d/files/ar/ih_articles/single/ar_Message_in_the_rule_of_magic.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_Message_in_the_rule_of_magic.pdf

http://www.wathakker.net/matwyat/view.php?id=558

---

رسالتان موجزتان في الزكاة والصيام لابن باز pdf

نبذة مختصرة

رسالتان موجزتان في الزكاة والصيام : هذا الكتيب يحتوي على رسالتين وهما:

الرسالة الأولى : في بحوث هامة حول الزكاة.

الرسالة الثانية : في فضل الصيام رمضان وقيامه مع بيان أحكام مهمة قد تخفى على بعض الناس.

http://d1.islamhouse.com/data/ar/ih_books/single2/ar_identical_summarized_in_zakat_fasting.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_identical_summarized_in_zakat_fasting.pdf

---

شرح ثلاثة الأصول [ ابن باز ]

ثلاثة الأصول وأدلتها: رسالة مختصرة ونفيسة صنفها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - تحتوي على الأصول الواجب على الإنسان معرفتها من معرفة العبد ربه, وأنواع العبادة التي أمر الله بها، ومعرفة العبد دينه، ومراتب الدين، وأركان كل مرتبة، ومعرفة النبي - صلى الله عليه وسلم - في نبذة من حياته، والحكمة من بعثته، والإيمان بالبعث والنشور، وركنا التوحيد وهما الكفر بالطاغوت,والإيمان بالله، وقد قام بشرحها سماحة العلامة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله -.

http://d1.islamhouse.com/data/ar/ih_books/single/ar_Explanation_of_the_Three_Fundamental_ibnBaz.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_Explanation_of_the_Three_Fundamental_ibnBaz.pdf

http://www.ajurry.com/vb/attachment.php?attachmentid=19678&d=1332314122

---

الشرح الممتاز على متن شروط الصلاة وأركانها وواجبتها

لابن باز

كتاب شرح على متن شروط الصلاة وأركانها وواجباتها وهى عبارة عن : رسالة مختصرة كتبها الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب - رحمه الله - وقد اشتملت على شروط الصلاة وواجباتها وأركانها وهذا الركن أهم وأعظم الأركان بعد الشهادتين وهي الركن التي يؤديها المسلم في اليوم والليلة خمس مرات.

http://d1.islamhouse.com/data/ar/ih_books/single8/ar_elshar7_elmomtaz.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_elshar7_elmomtaz.pdf

---

عنوان الكتاب: فتاوى تتعلق بأحكام الحج والعمرة والزيارة من فتاوى ابن باز واللجنة الدائمة (ط ابن خزيمة)

المؤلف: عبد العزيز بن عبد الله بن باز - اللجنة الدائمة للبحوث العلمية والإفتاء

حالة الفهرسة: غير مفهرس

الناشر: دار ابن خزيمة

سنة النشر: 1412 - 1992

عدد المجلدات: 1

رقم الطبعة: 2

عدد الصفحات: 164

الحجم (بالميجا): 2

نبذة عن الكتاب: - يحتوي الكتاب على 155 فتوى

http://www.archive.org/download/waq33417/33417.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/33417.pdf

http://files.books.elebda3.net/elebda3.net-wq-3206.pdf

http://www.feqhweb.com/dan3/uploads/13579387641.pdf

---

عنوان الكتاب: فتاوى تتعلق بأحكام الحج والعمرة والزيارة من فتاوى ابن باز واللجنة الدائمة (ط. الأوقاف السعودية)

المؤلف: عبد العزيز بن عبد الله بن باز - اللجنة الدائمة للبحوث العلمية والإفتاء

حالة الفهرسة: غير مفهرس

الناشر: وزارة الأوقاف السعودية

سنة النشر: 1422

عدد المجلدات: 1

رقم الطبعة: 6

عدد الصفحات: 224

الحجم (بالميجا): 4

نبذة عن الكتاب: - يحتوي الكتاب على 200 سؤال

http://www.archive.org/download/waq54925/54925.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/54925.pdf

http://d1.islamhouse.com/data/ar/ih_books/single8/ar_Fatwas_Regarding_Hajj_and_Umrah.pdf

---

سبل السلام شرح نواقض الإسلام -pdf

المؤلف الشيخ عبد العزيز بن باز

http://saaid.net/book/20/13464.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/13464.pdf

---

فتاوى مهمة تتعلق بالحج والعمرة لابن باز pdf

انجليزي

http://d1.islamhouse.com/data/en/ih_books/single/en_Important_Fatwas_Regarding_Ten_Rites_of_Hajj_and_Umrah.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/en_Important_Fatwas_Regarding_Ten_Rites_of_Hajj_and_Umrah.pdf

أردو:

http://d1.islamhouse.com/data/ur/ih_fatawa/ur_Fatawa_on_Haaj.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ur_Fatawa_on_Haaj.pdf

---

عنوان الكتاب: فتاوى نور على الدرب لسماحة الإمام عبد العزيز بن عبد الله بن باز

المؤلف: عبد العزيز بن عبد الله بن باز

المحقق: عبد الله بن محمد الطيار - محمد بن موسى بن عبد الله الموسى

حالة الفهرسة: مفهرس على العناوين الرئيسية

الناشر: مدار الوطن للنشر

عدد المجلدات: 4

عدد الصفحات: 2408

الحجم (بالميجا): 41

نبذة عن الكتاب: - المجموعة الكاملة أكثر من 2200 فتوى

- تم دمج المجلدات في ملف واحد للتسلسل

http://www.archive.org/download/waq81091/81091.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/81091.pdf

---

صفة صلاة النبي صلى الله عليه وسلم

للشيخ عبدالعزيز بن عبدالله بن باز رحمه الله

الكتاب بصيغة PDF

وحجمه : 2,08 ميجا بايت

http://www.archive.org/download/F_F3F/SifatSalat_IbnBaz.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/SifatSalat_IbnBaz.pdf

نسخ أخرى:

http://manhajonline.com/audio/duruus/mp3/faraaid/kayfiyatu/salah.pdf

http://www.saaid.net/bahoth/233.pdf

---

مجموع فتاوى ومقالات متنوعة - 24 مجلد Pdf - ابن باز

عبد العزيز بن عبد الله بن باز

24 مجلد

جمع وإشراف : محمد بن سعد الشويعر

دار القاسم للنشر

الطبعة الأولى

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm00.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm01.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm02.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm03.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm04.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm05.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm06.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm07.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm08.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm09.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm10.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm11.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm12.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm13.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm14.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm15.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm16.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm17.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm18.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm19.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm20.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm21.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm22.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm23.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/mfmm24.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm00.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm01.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm02.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm03.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm04.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm05.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm06.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm07.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm08.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm09.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm10.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm11.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm12.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm13.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm14.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm15.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm16.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm17.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm18.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm19.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm20.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm21.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm22.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm23.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/mfmm24.pdf

---

العنوان: مجموع فتاوى ومقالات متنوعة للشيخ ابن باز

اللغة: عربي

تأليف: عبد العزيز بن عبد الله بن باز

نبذة مختصرة: مجموع فتاوى ومقالات متنوعة : مجموعة من الكتب التي جمعت مما قال وصنف وأملى وأفتى سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - مفتي عام المملكة ورئيس هيئة كبار العلماء ورئيس إدارات البحوث والإفتاء فيها، قام بجمعها الشيخ محمد بن سعد الشويعر - أثابه الله -.

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat01.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat02.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat03.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat04.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat05.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat06.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat07.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat08.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat09.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat10.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat11.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat12.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat13.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat14.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat15.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat16.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat17.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat18.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat19.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat20.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat21.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat22.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat23.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat24.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat25.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat26.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat27.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat28.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat29.pdf

http://www.islamspirit.net/islamspirit/pdf/fatawaa_lajna_wa_imameen/FatawaWaMaqalat30.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat01.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat02.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat03.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat04.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat05.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat06.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat07.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat08.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat09.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat10.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat11.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat12.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat13.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat14.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat15.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat16.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat17.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat18.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat19.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat20.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat21.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat22.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat23.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat24.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat25.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat26.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat27.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat28.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat29.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/FatawaWaMaqalat30.pdf

---

عنوان الكتاب: مجموعة رسائل في الحجاب والسفور

المؤلف: جماعة من العلماء

حالة الفهرسة: غير مفهرس

الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

سنة النشر: 1411

عدد المجلدات: 1

عدد الصفحات: 148

الحجم (بالميجا): 1

http://www.archive.org/download/waq33556/33556.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/33556.pdf

http://files.books.elebda3.net/elebda3.net-wq-2925.pdf

http://www.feqhup.com/uploads/13582492102.pdf

---

منهج أهل السنة والجماعة في السمع والطاعة

هيئة كبار العلماء بالسعودية

تأليف قرار هيئة كبار العلماء عن حادث المسجد الحرام عام ١٤٠٠ ه، وفتوى لسماحة الشيخ العلامة الإمام عبد العزيز بن باز - رحمه الله - حول حرمة الخروج على ولي الأمر المسلم

http://books.islamway.net/1/1886/396.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/396.pdf

---

نقد القومية العربية على ضوء الإسلام والواقع لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_books/single/ar_nqd_alqwmih_alarbih.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_nqd_alqwmih_alarbih.pdf

---

نواقض الإسلام لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_articles/single/ar_Nullify_Islam.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_Nullify_Islam.pdf

---

وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها - بن باز - ط الرئاسة

https://archive.org/download/33557/33557.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/33557.pdf

http://d1.islamhouse.com/data/ar/ih_books/single/ar_The_Necessity_to_Practice_The_Sunnah_of_Prophet_Muhammad.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_The_Necessity_to_Practice_The_Sunnah_of_Prophet_Muhammad.pdf

http://books.islamway.net/1/16/454.pdf

http://www.almeshkat.net/books/archive/books/sonnh.rar

---

وجوب تحكيم شرع الله ونبذ ما خالفه لابن باز pdf

http://d1.islamhouse.com/data/ar/ih_books/single9/ar_wogob_ta7kem_elshare3a.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_wogob_ta7kem_elshare3a.pdf

http://books.islamway.net/1/16/439.pdf

---

إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين pdf

لابن باز

http://d1.islamhouse.com/data/ar/ih_books/single/ar_ekamat_albraheen.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_ekamat_albraheen.pdf

http://books.islamway.net/1/16/392.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/392.pdf

اللغة السويدية:

http://d1.islamhouse.com/data/sv/ih_books/single/sv_Faststallan_det_av_bevisen.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/sv_Faststallan_det_av_bevisen.pdf

---

تعليقات الشيخ ابن باز على متن العقيدة الطحاوية pdf

http://d1.islamhouse.com/data/ar/ih_books/single3/ar_al-aqida_al-tahaweia_binbaz.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_al-aqida_al-tahaweia_binbaz.pdf

---

العنوان الفوائد العلمية من الدروس البازية (10 أجزاء) PDF

المؤلف الشيخ عبد العزيز بن باز

نبذه عن الكتاب

دروس علمية شرحها سماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز .

راجعه وقدم له معالي الشيخ العلامة صالح بن فوزان الفوزان .

اعتنى بإخراجه وأشرف على طبعه عبد السلام بن عبد الله السليمان

دار الرسالة العالمية

دمشق ، بيروت

ط 1 ، 1430 هـ / 2009 م

(8 مجلدات مدمجة برابط واحد ، تتضمن 10 أجزاء)

(64.2 M) .

http://www.almeshkat.net/books/archive/books/gbyv1.rar

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/gbyv1.rar

---

العنوان الاختيارات الفقهية _قسم العبادات pdf

المؤلف الشيخ عبد العزيز بن باز

نبذه عن الكتاب

الاختيارات الفقهية في مسائل العبادات والمعاملات

من فتاوى سماحة العلامة الإمام عبد العزيز بن عبد الله بن باز ،

جمعها: خالد بن سعود بن عامر العجمي ، ط 5 ، 1430 هـ .

http://www.almeshkat.net/books/archive/books/EF-part_obailing.rar

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/EF-part_obailing.rar

---

فتاوى في أحكام قصر و جمع الصلاة pdf

المؤلف الشيخ عبد العزيز بن باز

نبذه عن الكتاب

من مرفوعات : مثنى النعيمي

سنة النشر : 2007

دار النشر : مكتبة ابن عباس

http://www.almeshkat.net/books/archive/books/1543.rar

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/1543.rar

---

عنوان الكتاب: استدراك وتعقيب على الشيخ شعيب الأرناؤوط في تأويله بعض أحاديث الصفات

المؤلف: خالد بن عبد الرحمن بن حمد الشايع

المحقق: عبد العزيز بن باز

حالة الفهرسة: غير مفهرس

الناشر: دار بلنسية للنشر والتوزيع

سنة النشر: 1419

عدد المجلدات: 1

رقم الطبعة: 1

عدد الصفحات: 143

الحجم (بالميجا): 1

https://archive.org/download/FP40344/40344.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/40344.pdf

http://www.alukah.net/Books/Files/Book_6089/BookFile/esggraq.pdf

http://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/14/aaa01.pdf

---

الأسئلة اليامية عن العقيدة الإسماعيلية

عبدالعزيز بن باز

http://archive.org/download/lkoik/10_asilah_yamiyah.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/10_asilah_yamiyah.pdf

---

التعليقات البازية على شرح الطحاوية ، عبد العزيز بن عبد الله بن باز ، أعده غزاي بن حمدان حسين الوهبي الأسلمي ، دار ابن الأثير ، الرياض ، ط 1 ، 1429 هـ / 2008 م ، مجلدان = 1288 صفحة .

http://archive.org/download/kkto0o1/kkto0o1.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/kkto0o1.pdf

---

التعليقات البازية على كتاب التوحيد للشيخ بن باز رحمه الله

http://www.gulfup.com/?PwzSXQ

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/kkto0o5.pdf

---

الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول

الشيخ د. عبدالمحسن بن حمد العبّاد البدر

http://archive.org/download/waq78361/06_78366.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/06_78366.pdf

---

جوانب من سيرة ابن باز pdf

تأليف : محمد بن إبراهيم الحمد

http://d1.islamhouse.com/data/ar/ih_books/single/ar_aspects_of_the_biography_of_ibn_baaz.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_aspects_of_the_biography_of_ibn_baaz.pdf

http://www.binbaz.org.sa/files/seeratimam.pdf

http://toislam.net/media/books/jawaneb-seerat-albdulaziz-bin-baz.pdf

---

دفاع عن العقيدة وعن العلامة ابن باز والرد على جهالات المرتزقة

تأليف : محمد بن مال الله الخالدي

http://d1.islamhouse.com/data/ar/ih_books/single/ar_defaa_bin_baz.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/ar_defaa_bin_baz.pdf

---

عنوان الكتاب: حاشية سماحة الشيخ عبد العزيز بن عبد الله بن باز على بلوغ المرام

المؤلف: ابن باز - أحمد بن علي بن حجر العسقلاني أبو الفضل شهاب الدين

المحقق: عبد العزيز بن إبراهيم بن قاسم

حالة الفهرسة: مفهرس على العناوين الرئيسية

الناشر: دار الإمتياز للنشر - الرياض

سنة النشر: 1425 - 2004

عدد المجلدات: 1

رقم الطبعة: 2

عدد الصفحات: 851

الحجم (بالميجا): 11

http://www.archive.org/download/blokhbzblokhbz/blokhbz.PDF

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/blokhbz.PDF

---

فضل الإسلام – شرح العلامة عبد العزيز بن باز pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/fadl_ibnbaz.pdf

---

صفة العمرة ابن باز pdf

http://archive.org/download/matwiyatramadaniya/oumrah-ibnbaz.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/oumrah-ibnbaz.pdf

http://www.3llamteen.com/wp-content/uploads/2013/07/r38.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/r38.pdf

---

رسالة تحتوي على مجموعة من

الفتاوى الرمضانية للصائمات

لنخبة من كبار العلماء

سماحة الشيخ عبد العزيز بن باز رحمه الله

فضيلة الشيخ صالح بن فوزان الفوزان الفوزان حفظه الله

فضيلة الشيخ محمد بن صالح العثيمين رحمه الله

http://www.al-amen.com/radmian.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/r38m.pdf

http://www.ajurry.com/vb/attachment.php?attachmentid=30139&d=1373834562

---

عنوان الكتاب: الرسائل المتبادلة بين الشيخ ابن باز والعلماء

المؤلف: محمد بن موسى الموسى - محمد بن إبراهيم الحمد

حالة الفهرسة: غير مفهرس

الناشر: دار ابن خزيمة

سنة النشر: 1428 - 2007

عدد المجلدات: 1

رقم الطبعة: 1

عدد الصفحات: 760

الحجم (بالميجا): 12

http://archive.org/download/waq77943/77943.pdf

http://www.islamspirit.net/islamspirit/pdf/maktabat_ibnbaz/77943.pdf

---


bn_ahkamol_janajah

( Index )

Translations to other Languages

জানাযার কিছু বিধান

[ বাংলা – Bengali – بنغالي ]

শায়খ আব্দুল আযীয ইব্‌ন আব্দুল্লাহ ইব্‌ন বায রাহিমাহুল্লাহ

অনুবাদ : শিহাবউদ্দিন হোসাইন

সম্পাদনা : সানাউল্লাহ নজির আহমদ

ড. আবু বকর মুহাম্মাদ যাকারিয়া

2011 - 1432

﴿ من أحكام الجنائز ﴾

« باللغة البنغالية »

الشيخ عبد العزيز بن عبد الله بن باز رحمه الله

ترجمة: شهاب الدين حسين

مراجعة: ثناء الله نذير أحمد

د/ أبو بكر محمد زكريا

2011 - 1432

জানাযার কিছু বিধান

তালকিন ও তৎসংশ্লিষ্ট আলোচনা

প্রশ্ন-১. তালকিন কি ও তার নিয়ম কি?

উত্তর: মুমূর্ষূ ব্যক্তিকে কালিমা স্মরণ করিয়ে দেয়া এবং তাকে কালিমা পাঠ করার দীক্ষা দানকে আরবিতে ‘তালকিন’ বলা হয়। যখন কারো উপর মৃত্যুর আলামত জাহির হয়, তখন উপস্থিত ব্যক্তিদের উচিত তাকে لا إله إلا الله বলার জন্য উদ্বুদ্ধ করা এবং আল্লাহকে স্মরণ করতে বলা। উপস্থিত লোকদের সাথে এ কালিমা একবার পাঠ করাই তার জন্য যথেষ্ট, তবে পীড়াপীড়ি করে তাকে বিরক্ত করা নিষেধ।

প্রশ্ন-২. মুমূর্ষু ব্যক্তিকে কিবলামুখী করার বিধান কি?

উত্তর: আলেমগণ মুমূর্ষু ব্যক্তিকে কেবলামুখী করা মুস্তাহাব বলেছেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেনঃ

«الكعبة قبلتكم أحياء وأمواتا» (رواه أبوداود فى الوصايا بلفظ «البيت الحرام قبلتكم أحياء وأمواتا»(

“বায়তুল্লাহু তোমাদের জীবিত ও মৃত উভয় অবস্থায় কিবলা”। ইমাম আবু দাউদ ওসিয়ত অধ্যায়ে বর্ণনা করেন, “বায়তুল হারাম তোমাদের জীবিত ও মৃত উভয় অবস্থায় কিবলা”।

প্রশ্ন-৩. দাফনের পর তালকিন করার বিধান কি ?

উত্তর: দাফনের পর তালকিন প্রসঙ্গে শরি‘আতে কোন প্রমাণ নেই, তাই এটা বিদাত। দাফনের পর তালকিন প্রসঙ্গে বর্ণিত হাদিসগুলো জাল ও আমলের অযোগ্য, তাই তালকিন শুধু মুমূর্ষাবস্থায় করা, মৃত্যুর পর নয়।

প্রশ্ন-৪. অমুসলিম মুমূর্ষু ব্যক্তিকে কালিমার তালকিন করা বৈধ?

উত্তর: হ্যাঁ, সম্ভব হলে অমুসলিম ব্যক্তিকেও কালিমার তালকিন করা বৈধ। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জনৈক ইয়াহূদী খাদেম মমূর্ষাবস্থায় পতিত হলে, তিনি তাকে দেখতে যান ও তাকে কালিমার তালকিন করে বললেন, বলঃ

« أشْهَدُ أَنْ لاَإِلَه إلاّ اللهَ وأَنَّ مُحَمّدَ رَسُوْلُ اللهِ »

“আমি সাক্ষ্য দিচ্ছি যে, আল্লাহ ব্যতীত সত্য কোন ইলাহ নেই এবং মুহাম্মদ আল্লাহর রাসূল”। এ কথা শোনে বালকটি তার পিতা-মাতার দিকে তাকাল, তারা তাকে বললঃ “তুমি আবুল কাসেমের আনুগত্য কর”। এভাবে ইয়াহূদী বালকটি কালিমা পড়ে ইন্তেকাল করে। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেনঃ “সমস্ত প্রসংশা মহান আল্লাহ তালার জন্যে যিনি আমার মাধ্যমে এ বালকটিকে জাহান্নামের অগুন থেকে মুক্ত করলেন।

প্রশ্ন-৫. উল্লেখিত হাদিস কি অমুসলিম খাদেম গ্রহণের বৈধতা প্রমাণ করে?

উত্তর: না, কারণ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম শেষ জীবনে ইয়াহূদী ও খৃস্টানদেরকে আরব উপদ্বীপ হতে বের করে দিতে বলেছেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যাদেরকে বের করে দিতে বলেছেন, খাদেম হিসাবে তাদেরকে ডেকে আনার কোন অর্থ নেই।

মৃতের গোসল ও কাফন

প্রশ্ন-১. সাহাবি ইব্‌ন আব্বাস রাদিয়াল্লাহু আনহুর হাদিস দ্বারা মৃত ব্যক্তির গোসলের পানিতে বড়ই পাতা দেয়া ওয়াজিব প্রমাণিত হয়?

উত্তর- মৃতের গোসলের পানিতে বড়ই বা কুলপাতা দেয়া শরীয়ত সম্মত, তবে ওয়াজিব নয়। আলেমগণ হাদিসের নির্দেশকে মুস্তাহাব বলেছেন। কারণ কুলপাতা পরিষ্কার পরিচ্ছন্নতার জন্য খুব কার্যকরী। কুলপাতা না পাওয়া গেলে সাবান বা এ জাতীয় কিছু ব্যবহার করাই যথেষ্ট।

প্রশ্ন ২- এহরাম আবস্থায় মৃত ব্যক্তির গোসলের হুকুম কি?

উত্তর: এহরাম অবস্থায় মৃত ব্যক্তিকেও অন্যান্যদের ন্যায় গোসল দিতে হবে, তবে তার গাঁয়ে সুগন্ধি মাখবে না এবং তার মুখ ও মাথা ঢাকবে না। তার কাফন পাগড়ি ও জামা ব্যতীত শুধু এহরামের কাপড়ে সীমাবদ্ধ থাকবে। সহিহ হাদিস দ্বারা প্রমাণিত যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন এহরাম অবস্থায় মৃত ব্যক্তি কিয়ামতের দিন তালবিয়া পড়তে পড়তে উঠবে। এহরাম অবস্থায় মৃত ব্যক্তির হজের অবশিষ্ট কাজ অন্য কাউকে সম্পূর্ণ করতে হবে না, তার মৃত্যু আরাফাতে অবস্থানের পর বা আগে যখনই হোক। কারণ এ ব্যাপারে রাসূলের কোন নির্দেশ নেই।

প্রশ্ন ৩- নারী ও পুরুষকে কাফন কাপড় পরানোর নিয়ম কি?

উত্তর- জামা ও পাগড়ী ব্যতীত পুরুষকে সাদা তিন কাপড়ে এবং নারীকে ইযার, কামিস, উড়না ও বড় দু’চাদরসহ মোট পাঁচ কাপড়ে কাফন দেয়া উত্তম। এ ছাড়া সতর ঢেকে যায় এমন এক কাপড়ে নারী কিংবা পুরুষকে কাফন দেয়াও বৈধ।

প্রশ্ন ৪- মৃত ব্যক্তির গোঁফ, নখ ইত্যাদি কাটার বিধান কি?

উত্তর- এ প্রসঙ্গে সুস্পষ্ট কোন দলিল নেই, তাই কাটা না-কাটা উভয় সমান। কতক আলেম নখ ও গোঁফ কাটার স্বপক্ষ্যে প্রমাণ পেশ করেছেন, কিন্তু গোপন অঙ্গের পশম পরিষ্কার করা ও খতনা করার কোন দলিল নেই, তাই এ দু’কাজ কোন অবস্থাতেই করা যাবে না।

প্রশ্ন ৫- মৃত ব্যক্তির গোসলে কুলপাতা মিশ্রিত পানি ব্যবহার করা কি সুন্নত?

উত্তর- যেহেতু কুলপাতা মিশ্রিত পানি পরিষ্কার পরিচ্ছন্নতায় খুব কার্যকরী, তাই অনেক ফেকাহবিদ এটাকে উত্তম বলেছেন, তবে বাধ্যতামূলক নয়।

প্রশ্ন ৬- দুর্ঘটনায় মৃত ব্যক্তিকে গোসল দেয়ার সময় রক্তের প্রবাহ বন্ধ করার জন্য অনেকে প্লাষ্টিক ইত্যাদির কাবার ব্যবহার করে, শরি‘আতের দৃষ্টিতে এর হুকুম কি?

উত্তর- রক্তের প্রবাহ বন্ধ করার জন্যে এ ধরণের কাবার ব্যবহারে কোন সমস্যা নেই।

প্রশ্ন ৭- হাদিসঃ

« من غسل ميتا فستر عليه ستر الله عليه يوم القيامة »

“যে ব্যক্তি কোন মৃতকে গোসল দেয়, অতঃপর সে তার দোষত্রুটি ঢেকে রাখে, আল্লাহ তালা কিয়ামতের দিন তার দোষত্রুটি ঢেকে রাখবেন”। হাদিসটি কতটুকু শুদ্ধ?

উত্তর ৭- এ হাদিস সম্পর্কে আমাদের জানা নেই, তবে এ সম্পর্কে আমাদের নিকট বিশুদ্ধ হাদিস হচ্ছেঃ

«من ستر مسلما ستره الله في الدنيا والأخرة»

“যে ব্যক্তি কোন মুসলমানের দোষ ঢেকে রাখবে, দুনিয়া ও আখেরাতে আল্লাহ তার দোষ ঢেকে রাখবেন”। (বুখারি ও মুসলিম) জীবিত ও মৃত সকল মুসলিম এ হুকুমের অন্তর্ভূক্ত।

প্রশ্ন ৮- সাতবার ধৌত করার পরও যদি মৃত ব্যক্তি পরিষ্কার না হয়, তাহলে এর অধিক ধৌত করার অনুমতি আছে?

উত্তর - প্রয়োজনে অধিকবার ধৌত করা বৈধ।

প্রশ্ন ৯- মৃতদের গোসল দানের পদ্ধতি শিখানোর জন্য প্রশিক্ষণ কোর্স খোলার বিধান কি?

উত্তর - মৃতদের গোসল দানের পদ্ধতি শিখানোর জন্য কোর্স খোলা শরীয়ত সম্মত ও একটি ভাল কাজ। অনেকে তা ভালভাবে করতে পারে না, তাই এর জন্য প্রশিক্ষণ কোর্সের ব্যবস্থা করা খুব ভাল উদ্যোগ।

প্রশ্ন ১০- মৃতব্যক্তির গোসল তার পরিবারের লোকদের দেয়া কি উত্তম?

উত্তর – না, এটা জরুরী নয়, বরং বিশ্বস্ত এবং এ বিষয়ে ভাল জ্ঞান রাখে এ রকম লোকই উত্তম।

প্রশ্ন ১১- স্বামীর গোসল তার স্ত্রীর দেয়া উত্তম না অন্য কেউ দেবে?

উত্তর - স্ত্রী যদি অভিজ্ঞ হয় তাহলে তার স্বামীকে গোসল দিতে আপত্তি নেই, যেমন খলিফা আলি রাদিয়াল্লাহু আনহুকে তার স্ত্রী ফাতেমা রাদিয়াল্লাহু আনহা গোসল দিয়েছেন এবং আসমা বিনতে উমাইস রাদিয়াল্লাহু আনহা তার স্বামী আবুবকর রাদিয়াল্লাহু আনহুকে গোসল দিয়েছেন।

প্রশ্ন ১২- মৃত ব্যক্তি যদি তার গোসলের জন্য কাউকে অসিয়ত করে যায়, তার অসিয়ত পুরো করা কি জরুরি?

উত্তর – হ্যাঁ, তার অসিয়ত পুরো করা জরুরি।

প্রশ্ন ১৩- মৃতের কাফনের নির্দিষ্ট বাঁধন কয়টি?

উত্তর – কাফনের বাঁধনে নির্দিষ্ট কোন পরিমাণ নেই, উপরে নিচে ও মাঝে মোট তিনটিই যথেষ্ট। দু’টো হলেও আপত্তি নেই। মূল বিষয় হল কাফন যেন খুলে না যায় বরং আটকে থাকে, সে বিষয়টি গুরুত্ব দেয়া।

প্রশ্ন ১৪- মৃতের গোসলে অংশগ্রহণকারীদের নির্ধারিত কোন সংখ্যা আছে কি?

উত্তর - গোসলদাতা ও তার একজন সহায়ক, মোট দু’জনেই যথেষ্ট।

প্রশ্ন ১৫- গোসলদাতা কি মৃত ব্যক্তি সম্পর্কে জিজ্ঞেস করবে যে, সে সালাত আদায় করত কি-না?

উত্তর – যদি বাহ্যিকভাবে মুসলিম বুঝা যায় বা মৃতকে উপস্থিতকারীগণ মুসলিম হয়, তাহলে জিজ্ঞাসার প্রয়োজন নেই। অনরূপ জানাযার সালাতের ক্ষেত্রে। অনেকে এ বিষয়টি সাধারণভেবে জিজ্ঞাসা করে, যার কারণে মৃতের ওয়রিসগণ বিব্রত ও লজ্জাবোধ করেন।

প্রশ্ন ১৬- তালাকপ্রাপ্তা স্ত্রীকে তার স্বামী গোসল দিতে পারবে?

উত্তর - তালাক যদি প্রত্যাহারযোগ্য হয় (দু’তালাক বা তিন তালাক) তাহলে মৃত স্ত্রীকে তার স্বামী গোসল দিতে পারবে অন্যথায় নয়।

প্রশ্ন ১৭- অনেক ফেকাহবিদ মন্তব্য করেছেন যে, স্বামী-স্ত্রীর সম্পর্ক শুধু নশ্বর এই জীবনেই সীমাবদ্ধ। এ বিষয়ে আপনাদের অভিমত কি?

উত্তর - উল্লিখিত মন্তব্য হাদিসের পরিপন্থী, বিদায় তার দিকে কর্ণপাত না করাই ভাল।

প্রশ্ন ১৮- গুপ্ত আঘাত ও নির্মমভাবে নিহত ব্যক্তিদের কি গোসল দেয়া হবে?

উত্তর – হ্যাঁ, তাদেরকে গোসল দেয়া হবে এবং তাদের উপর সালাত পড়া হবে। যেমন খলীফা ওমর ইব্‌ন খাত্তাব রাদিয়াল্লাহু আনহু ও খলীফা ওসমান রাদিয়াল্লাহু আনহু নির্মমভাবে শহীদ হয়েছিলেন, অতঃপর তাদেরকে গোসল দেয়া হয়েছে এবং তাদের উপর জানাযা পড়া হয়েছে। অনরূপ আলি রাদিয়াল্লাহু আনহু নির্মমভাবে শহীদ হয়ে ছিলেন, তাকেও গোসল দেয়া হয়েছে এবং তার উপর জানাযা পড়া হয়েছে।

প্রশ্ন ১৯- যুদ্ধের ময়দানে মৃত যদি নানা আঘাতে ক্ষতবিক্ষত হয়ে যায়, তাকেও কি গোসল, জানাযা ও কাফন দেয়া হবে?

উত্তর – হ্যাঁ, তাকেও গোসল ও কাফনসহ সব কিছু করা হবে, তার উপর জানাযা পড়া হবে। তার নিয়ত বিশুদ্ধ হলে ইনশাআল্লাহ সে শাহাদাতের মর্যাদা লাভ করবে।

প্রশ্ন ২০- কাফন পরানের পর যদি রক্ত নির্গত হয় তাহলে কি কাফন পরিবর্তন করতে হবে?

উত্তর – হ্যাঁ, কাফন পরিবর্তন করবে বা ধোয়ে নিবে এবং রক্ত যেন বাহির না হয় সে ব্যবস্থা করবে।

প্রশ্ন ২১- মৃত এবং মৃতের কাফনে সুগন্ধি দেয়ার হুকুম কি?

উত্তর - মৃত যদি এহরাম অবস্থায় না হয়, তাহলে মৃত ব্যক্তির গাঁয়ে ও তার কাফনে সুগন্ধি দেয়া সুন্নত।

প্রশ্ন ২২- গোসলদাতা মৃতের দোষ-ত্রুটি বা গুণাগুণ বর্ণনা করতে পারবে?

উত্তর - ভাল কিছু প্রকাশ করতে অসুবিধা নেই, কিন্তু মন্দ কিছু প্রকাশ করবে না। কারণ এটা পরনিন্দা ও গীবতের অন্তর্ভূক্ত। নাম প্রকাশ না করে যদি বলে অনেক মৃতলোক খুব কালো ও কুৎসিত হয়ে যায় তাহলে কোন সমস্যা নেই। কিন্তু নির্দিষ্টভাবে বলা যে, উমুককে গোসল দিয়েছিলাম তার মাঝে এ ধরণের দোষ দেখতে পেয়েছি, এভাবে বলা নিষেধ। কারণ এর ফলে মৃতের ওয়ারিসরা দুঃখ পায়, তাই এগুলো গিবতের অন্তর্ভুক্ত।

সালাতুল জানাযা ও প্রাসঙ্গিক আলোচনা

প্রশ্ন -১ দাফনের পর সালাতে জানাযার হুকুম কি? তা কি একমাসের মধ্যে সীমাবদ্ধ?

উত্তর - দাফনের পর জানাযা পড়া সুন্নাত। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দাফনের পর জানাযার সালাত পড়েছেন। যে ব্যক্তি জামাতের সহিত সালাত পাড়েনি সে দাফনের পর পড়বে। যে একবার পড়েছে সে ইচ্ছা করলে অন্যান্য মুসল্লিদের সাথে একাধিকবার পড়তে পারবে, এতে কোন সমস্যা নেই। আলেমদের প্রসিদ্ধ মতানুসারে দাফনের একমাস পর পর্যন্ত জানাযার সালাত পড়া যায়।

প্রশ্ন ২- জানাযায় অংশগ্রহণকারীর যদি আংশিক সালাত ছুটে যায় তাহলে তা আদায় করতে হবে কি?

উত্তর – হ্যাঁ, ছুটে যাওয়া অংশ সাথে সাথে আদায় করে নিবে। যদি ইমামকে তৃতীয় তাকবীরে পায় তাহলে সে তাকবির বলে সূরা ফাতিহা পড়বে, ইমাম যখন চতুর্থ তাকবীর বলবে তখন সে দ্বিতীয় তাকবীর বলে রাসূলের উপর দরুদ পড়বে, ইমাম যখন সালাম ফিরাবে তখন সে তৃতীয় তাকবীর বলে দু’আ পড়বে অতঃপর চতুর্থ তাকবির দিয়ে সালাম ফিরাবে।

প্রশ্ন ৩- ছুটে যাওয়া আংশিক সালাত আদায়ের আগেই যদি লাশ তুলে নেয়া হয় তাহলে অবশিষ্ট সালাত কিভাবে আদায় করবে?

উত্তর – সাথে সাথে তাকবিরে তাহরিমা বলে সূরা ফাতিহা পড়বে, অতঃপর ইমামের সাথে তাকবির বলবে ও রাসূলের উপর দরুদ পড়বে। অতঃপর ইমাম সালাম ফিরালে সে তাকবির দিয়ে দো‘আ করবে, যার অর্থ: “হে আল্লাহ, তুমি এ মৃতকে ক্ষমা কর, অতঃপর তাকবির বলে সালাম ফিরাবে”। ইমামের সাথে দু’তাকবির পেলে বর্ণিত পদ্ধতি অনুসরণ করবে।

প্রশ্ন ৪- জানাযার সালাতে ইমামের ডানপাশে কাতার বন্ধি জায়েয কি না?

উত্তর - প্রয়োজনে ইমামের ডান ও বাম দিকে কাতার বন্ধি করা যেতে পারে, তবে ইমামের পিছনে কাতার বন্ধি করাই সুন্নত, কিন্তু জায়গার সঙ্কীর্ণতার কারণে ইমামের ডান ও বামে কাতার হতে পারবে।

প্রশ্ন ৫- মুনাফেকের উপর জানাযার নামাজ পড়া যাবে কি?

উত্তর – যার নেফাক সুস্পষ্ট, তার উপর জানাযার সালাত পড়া যাবে না। কারণ আল্লাহ তাআলা বলেনঃ

﴿وَلَا تُصَلِّ عَلَىٰٓ أَحَدٖ مِّنۡهُم مَّاتَ أَبَدٗا ٨٤﴾ [التوبة: 84]

“আর তাদের মধ্যে যে মারা গিয়েছে, তার উপর তুমি জানাযা পড়বে না”। সূরা আত-তাওবাহ: (৮৪) আর যদি নেফাকির বিষয়টি অস্পষ্ট বা অপবাদমুলক হয়, তাহলে তার উপর জানাযা পড়া যাবে, কারণ মৃতের উপর জানাযা পড়া অকাট্য দলীলের কারণে ওয়াজিব, যা কোন সন্দেহের দ্বারা রহিত হবে না।

প্রশ্ন ৬- লাশ দাফনের একমাস পর কবরের উপর জানাযা পড়া যাবে?

উত্তর - এ প্রসঙ্গে আলেমদের মতানৈক্য রয়েছে, তাই উত্তম হল একমাসের পর না পড়া। অধিকাংশ বর্ণনা মতে দেখা যায় যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একমাস পর্যন্ত কবরের উপর জানাযা পড়েছেন, একমাসের বেশী সময় অতিবাহিত হওয়ার পর নামাজ পড়ছেন বলে কোন প্রমাণ নেই। তাছাড়া প্রকৃতপক্ষে জনাযা তো দাফনের পূর্বে পরে নয়।

প্রশ্ন ৭- জানাযার স্থানে পৌঁছতে অক্ষম ব্যক্তি গোসল খানায় জানাযা পড়তে পারবে?

উত্তর – হ্যাঁ, পড়তে পারবে যদি গোসলখানা পাক হয়।

প্রশ্ন ৮- মৃতব্যক্তিকে সালাত পর্যন্ত কোন কক্ষে রাখতে কোন অসুবিধা আছে কি?

উত্তর – না, তাতে কোন অসুবিধা নেই।

প্রশ্ন ৯- একটি হাদিস বলা হয় যে,

«إنَّ الشَّيَاطِيْنَ تَلْعَبُ بِالْمَيِّتِ»

“শয়তান মৃতব্যক্তিকে নিয়ে খেলা করে”। এ হাদিসটি কতটুকু শুদ্ধ?

উত্তর - এটি একটি বিভ্রান্তিকর কাথা, আমাদের জানামতে ইসলামি শরি‘আতে এর কোন ভিত্তি নেই।

প্রশ্ন ১০- যারা কবরের উপর নির্মিত মসজিদে নামায পড়া বৈধ মনে করে, তারা তাদের সপক্ষে দলিল পেশ করে যে, মসজিদে নববিও তো কবরের উপর, সেখানে কিভাবে সালাত শুদ্ধ হচ্ছে?

উত্তর - রাসূলের কবর মসজিদে নয় বরং রাসূলের কবর তাঁর ঘরের ভিতর। যারা ধারণা করে যে মসজিদে নববি রাসূলের কবরের উপর তাদের ধারণা ভুল।

প্রশ্ন ১১- জানাযার নামাজে ইমামতির জন্য মসজিদের স্থায়ী ইমাম অধিক হকদার, না মৃতের ওয়ারিসগণ?

উত্তর – জানাযা যদি মসজিদে হয়, তাহলে মসজিদের ইমামই জানাযা পড়াবে।

প্রশ্ন ১২- আমরা জানি যে দাফনের পর প্রায় একমাস পর্যন্ত মৃতের উপর নামাজ পড়া যায়। তাহলে প্রশ্ন জাগে যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কিভাবে তাঁর শেষ জীবনে “জান্নাতুল বাকি”তে (মসজিদের নববির আশে অবস্থিত গোরস্তান) দাফন কৃত সাহাবাদের উপর জানাযা পড়েছেন এবং তাদেরকে সম্বোধন করে কথা বলেছেন?

উত্তর - তাদের উপর জানাযা পড়েছেন, এর অর্থ হচ্ছে তাদের জন্যে দু’আ করেছেন, আর মৃতদের জন্যে দো‘আ যে কোন সময় হতে পারে।

প্রশ্ন ১৩- যে মসজিদে কবর বিদ্যমান, সেখানে কি সালাত পড়া যাবে?

উত্তর – না, যে মসজিদে কবর রয়েছে সেখানে সালাত পড়া যাবে না। কারণ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ইয়াহূদী ও খৃস্টানদেরকে এ জন্যে অভিশাপ করেছেন যে, তারা তাদের নবীগণের কবরকে মসজিদে পরিণত করেছিল।

প্রশ্ন ১৪- যদি অবস্থা এমন হয় যে পুরা শহরে একটি মাত্র মসজিদ, আর তাতে রয়েছে কবর এমতাবস্থায় মুসলিমগণ কি ঐ মসজিদে নামায পড়বে?

উত্তর - মুসলিম কখনো সে মসজিদে সালাত পড়বে না। যদি কবরহীন অন্য কোন মসজিদ পাওয়া যায় তা হলে ঐ মসজিদে পড়বে অন্যথায ঘরেই সালাত পড়বে। কোন মসজিদে কবর থাকলে দেখতে হবে যে, মসজিদ আগে নির্মাণ হয়েছে না কবর আগে তৈরি হয়েছে, যদি মসজিদ আগে হয়ে থাকে তাহলে কর্তৃপক্ষের উপর ওয়াজিব হচ্ছে কবর খনন করে সেখান হতে অবশিষ্ট হাড্ডি মাংশ উত্তলন করে সাধারণ জনগনের জন্যে ব্যাবহারিত কবরস্থানে স্থানান্তর করা। আর যদি কবর পূর্ব হতে থাকে আর মসজিদ পরে নির্মাণ হয়। তাহলে সেখান থেকে মসজিদ ভেঙ্গে অন্য জায়গায় নির্মাণ করবে, যেখানে কোন কবর নেই।

কারণ আম্বিয়ায়ে কেরামের কবরের উপর মসজিদ নির্মাণ করার কারণে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ইয়াহূদী ও খৃস্টানদেরকে অভিশাপ দিয়েছেন। মুমিন জননী উম্মে সালমা ও উম্মে হাবীবাহ যখন সংবাদ দিলেন যে, হাবশায় তাঁরা এমন একটি গির্জা দেখেছেন যেখানে প্রতিমার ছবি নির্মিত। এতদশ্রবণে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেনঃ “তাদের মাঝে কোন সৎকর্মশীল লোক মারা গেলে তারা তাদের কবরের উপর মসজিদ নির্মাণ করত এবং সেখানে তাদের প্রতিমা স্থাপন করত। তারা আল্লাহর নিকট এ ভূ-পৃষ্ঠের মধ্যে নিকৃষ্টতম প্রাণী”। এ থেকে প্রমাণিত হয় যে, কোন ব্যক্তি কবরের উপর নির্মিত মসজিদে সালাত পড়লে তা বাতিল বলে গণ্য, এ সালাত পুনরায় পড়তে হবে।

প্রশ্ন ১৫- স্বেচ্ছাসেবামূলক রক্তদান জায়েয আছে কি না?

উত্তর - প্রয়োজনে দেয়া যেতে পারে, তবে লক্ষ্য রাখাতে হবে যে দানকারীর যেন কোন কষ্ট না হয়। আল্লাহ তাআলা বলেছেনঃ

﴿وَقَدۡ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيۡكُمۡ إِلَّا مَا ٱضۡطُرِرۡتُمۡ إِلَيۡهِۗ١١٩﴾ [الأنعام:119]

“অথচ তিনি তোমাদের জন্য বিস্তারিত বর্ণনা করেছেন, যা তোমাদের উপর হারাম করেছেন। তবে যার প্রতি তোমরা বাধ্য হয়েছ”। সূরা আল-আনআম: (১১৯)

প্রশ্ন ১৬- জানাযার নিয়ম কি ?

উত্তর - জানাযার নিয়ম এই যে, প্রথমে তাকবির বলে ইমাম সাহেব আউযুবিল্লাহ ও বিসমিল্লাহ পড়ে সূরা-ফাতিহা পড়বে। সূরা ফাতিহার সাথে সূরায়ে ইখলাস বা সূরায়ে ‘আসরের ন্যায় কোরআনের কোন ছোট সূরা বা কিছু আয়াত মিলিয়ে নেয়া মুস্তাহাব। সাহাবি আব্দুল্লাহ ইব্‌ন আব্বাস রাদিয়াল্লাহু আনহু হতে বর্ণিত আছে যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এভাবে সূরা মিলিয়ে জানাযা পড়তেন। অতঃপর দ্বিতীয় তাকবির দিয়ে রাসূলের উপর দরুদ পড়বে, যেমন অন্যান্য নামাযের শেষ বৈঠকে পড়া হয়। অতঃপর তৃতীয় তাকবির দিয়ে মৃতের জন্যে দু’আ করবে, দু’আর সময় নারী-পুরুষের ক্ষেত্রে শব্দের আভিধানিক পরিবর্তন প্রয়োগ করবে, একাধিক জানাযা হলে বহুবচনের সর্বনাম ব্যবহার করবে। অতঃপর চতুর্থ তাকবির বলবে এবং ক্ষণকাল চুপ থেকে ডান দিকে এক সালাম ফিরিয়ে জানাযা শেষ করবে।

আর ছানা ইচ্ছা করলে পড়তেও পারে, আবার ইচ্ছা করলে ছেড়েও দিতে পারে। তবে তা পরিত্যাগ করাই উত্তম হবে। কেননা, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, “তোমরা জানাযা নিয়ে তাড়াতাড়ি করবে।” (বুখারি ও মুসলিম)

প্রশ্ন ১৭- যে ব্যক্তি জানাযা ও দাফনে অংশগ্রহণ করবে সে কি দু’কিরাত নেকি পাবে?

উত্তর – হ্যাঁ, সে দু’কিরাত নেকি পাবে। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেনঃ

«من تبع الجنازة حتى يصلى عليها ويفرغ من دفنها فإنه يرجع بقيراطين كل قيراط مثل أحد»

“যে ব্যক্তি জানাযায় অংশগ্রহণ করবে এবং লাশ দাফন পর্যন্ত অপেক্ষা করবে সে দু’কিরাত নেকী নিয়ে বাড়ি ফিরবে, প্রতিটি কিরাত ওহুদ পাহাড় সমান”। (বুখারি)

ولقوله صلى الله عليه وسلم «من شهد الجنازة حتى يصلى عليها فله قيراط ومن شهدها حتى تدفن فله قيراطان» قيل يارسول الله: وما القيراطان ؟ قال: «مثل الجبلين العظيمين»

“রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরও বলেছেন, যে ব্যক্তি জানাযায় অংশগ্রণ করত নামাজ পর্যন্ত অপেক্ষা করবে সে এক কিরাত নেকি পাবে, আর যে জানাযায় অংশগ্রহণ করে দাফন পর্যন্ত অপেক্ষা করবে সে দু’কিরাত নেকি পাবে”। জিজ্ঞসা করা হল, হে আল্লাহর রাসূল! দু’কিরাত বলতে কি বুঝায়? রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেনঃ “দুইটি বড় পাহাড় সমপরিমাণ”। (বুখারি ও মুসলিম)

প্রশ্ন ১৮- ইসলামে বিশেষ অবদান রেখেছেন এমন ব্যক্তির জানাযা একদিন বা ততোধিক বিলম্ব করা যাবে?

উত্তর - বিলম্ব করাতে যদি কল্যাণ থাকে তাহলে করা যাবে। যেমন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যু হয়েছে সোমবার অথচ তাঁর দাফন হয়েছে বুধবার রাতে। তাই ইসলামের সেবায় নিবেদিত এমন ব্যক্তির দাফন বিলম্বে যদি কোন কল্যাণ থাকে, যেমন তার আত্মীয় স্বজনের আগমন ইত্যাদি, তাহলে বিলম্ব করা যেতে পারে।

প্রশ্ন ১৯- কোন মৃতের উপর একাধিক বার জানাযা পড়ার হুকুম কি?

উত্তর - বিশেষ কারণে একাধিক বার জানাযা পড়া যেতে পারে, যেমন জানাযা শেষে কিছু লোক উপস্থিত হলো, তাহলে এরা মৃতের উপর দাফনের পূর্বে বা পরে জানাযা পড়তে পারবে। এমনিভাবে যে একবার সবার সাথে জানাযা পড়েছে সে আগত লোকদের সাথে লাশ দাফনের পরে ও পুনরায় জানাযা পড়তে পারবে। কারণ এতে সালাত আদায়কারী ও মৃত ব্যক্তি উভয়ের জন্য কল্যাণ রয়েছে।

প্রশ্ন ২০- মায়ের গর্ভে মৃত সন্তানের জানাযা পড়া যাবে কি?

উত্তর – পাঁচ মাস বা ততোধিক সময় গর্ভে অবস্থান করে যদি কোন শন্তান মৃত ভূমিষ্ঠ হয়, তাহলে তাকে গোসল দেবে, তার জানাযা পড়বে ও তাকে মুসলিমদের গোরস্থানে দাফন করবে।

প্রশ্ন ২১- আত্মহত্যাকারীর জানাযা পড়া যাবে কি?

উত্তর - যেহেতু আহলে সূন্নত ওয়াল জামায়াতের মতানুসারে আত্মহত্যার কারণে কেউ মুসলিমদের গন্ডি হতে বেরিয়ে যায় না, তাই অন্যান্য অপরাধীদের ন্যায় তার উপরও কিছু সংখ্যক লোক জানাযা পড়ে নিবে।

প্রশ্ন ২২- নিষিদ্ধ সময়ে জানাযার নামাজা পড়ার বিধান কি?

উত্তর - নিষিদ্ধ সময়ে জানাযা পড়া যাবে না, তবে নিষিদ্ধ সময়টি যদি লম্বা হয়, যেমন ফজরের সালাতের পর হতে সূর্য উঠা পর্যন্ত এবং আসরের সালাতের পর হতে সুর্যাস্ত পর্যন্ত, বিশেষ প্রয়োজনে এ দু’সময়ে জানাযা পড়া ও লাশ দাফন করা যাবে। আর যদি নিষিদ্ধ সময়টি স্বল্প হয় তাহলে জানাযা ও দাফন কিছুই করা যাবে না। আর সল্প সময় বলতে বুঝায় ঠিক বেলা উঠার পূর্ব মুহূর্ত এবং ঠিক দ্বিপ্রহর ও সুর্যাস্তের সময়। সাহাবি উকবা ইবন আমের রাদিয়াল্লাহু আনহু বলেন,

«ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن و أن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترفع وحين يقوم قائم الظهيرة حتى تزول وحين تضيّف الشمس للغروب».

“রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তিন সময়ে আমাদেরকে জানাযা পড়তে ও তাতে আমাদের মৃতদেরকে দাফন করতে নিষেধ করেছেন, সুর্যোদয়ের সময় যতক্ষণ না তা পরিপূর্ণরূপে উদয় হয়, ঠিক দ্বিপ্রহরের সময় যতক্ষণ না সূর্য পশ্চিম দিকে হেলে যায় এবং ঠিক সূর্যাস্তের সময়। [মুসলিম]

প্রশ্ন ২৩- বিদ’আতির জানাযায় অংশ গ্রহণ না করার বিধান কি?

উত্তর - বিদ’আতির বিদ‘আত যদি বিত’আতিকে কুফর পর্যন্ত নিয়ে যায়, যেমন খারেযি, মুতাযিলা ও জাহমিয়া প্রমূখ পথভ্রষ্ট সম্প্রদায়ের বিদ‘আত। তাহলে এরূপ বিদ’আতির জানাযায় অংশ গ্রহণ করা কারো পক্ষেই জায়েয নয়।

আর যদি তার বিদ‘আত এ পর্যায়ের না হয়, তবুও আলেমদের উচিত বিত’আতের প্রতি ঘৃণা প্রদর্শন করে তার জানাযা পরিত্যাগ করা।

প্রশ্ন ২৪- আলেমদের ন্যায় জনসাধারণ কি বিদ’আতির জানাযা পরিত্যাগ করবে না ?

উত্তর - প্রতিটি মুসলিমের জানাযা পড়া ওয়াজিব, যদিও সে বিদ’আতি হয়। সুতরাং বিদ‘আত যদি কুফরের পর্যায়ের না হয়, তাহলে এরূপ বিদ’আতির জানাযা মুষ্টিমেয় কিছু লোক পড়ে নেবে। আর যদি বিদ‘আত কুফরের পর্যায়ের হয়, যেমন খারেযি, রাফেযি, মুতাযিলা ও জাহমিয়া প্রমূখদের বিদ‘আত, যারা বিপদে-আপদে আলী রাদিয়াল্লাহু আনহু ও রাসূলের পরিবারের অন্যান্য সদস্যদের শরণাপন্ন হয়, তাদেরকে আহ্বান করে, তাহলে এরূপ বিদ‘আতিদের জানাযায় অংশগ্রহণ করা কাহারো জন্যই জায়েয নেয়। আল্লাহ তাআলা মুনাফেক ও তাদের ন্যায় অন্যান্য কাফেরদের প্রসঙ্গে বলেছেনঃ

﴿وَلَا تُصَلِّ عَلَىٰٓ أَحَدٖ مِّنۡهُم مَّاتَ أَبَدٗا وَلَا تَقُمۡ عَلَىٰ قَبۡرِهِۦٓۖ إِنَّهُمۡ كَفَرُواْ بِٱللَّهِ وَرَسُولِهِۦ وَمَاتُواْ وَهُمۡ فَٰسِقُونَ ٨٤﴾ [التوبة: 84]

“আর তাদের মধ্যে যে মারা গিয়েছে, তার উপর তুমি জানাযা পড়বে না এবং তার কবরের উপর দাঁড়াবে না। নিশ্চয় তারা আল্লাহ ও তাঁর রাসূলকে অস্বীকার করেছে এবং তারা ফাসিক অবস্থায় মারা গিয়েছে”। সূরা আত-তাওবাহ: (৮৪)

প্রশ্ন ২৫- জানাযায় অধিক সংখ্যক লোকের অংশ গ্রহণে কি বিশেষ কোন ফজিলত আছে?

উত্তর - সাহাবি আব্দুল্লাহ ইব্‌ন আব্বাস রাদিয়াল্লাহু আনহু সূত্রে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেনঃ

«ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلا لايشركون بالله شيئاً إلا شفعهم الله فيه»

“যদি কোন মুসলিম মৃত্যুবরণ করে, আর তার জানাযায় চল্লিশ জন লোক এমন উপস্থিত হয়, যারা আল্লাহর সাথে কাউকে শরিক করে না, আল্লাহ মৃত ব্যক্তির ব্যাপারে তাদের সুপারিশ কবুল করবেন”। (মুসলিম)

তাই আলেমগণ বলেছেন, যে মসজিদে মুসল্লি বেশী হয়, জানাযার জন্য ঐ মসজিদ অন্বেষণ করা মুস্তাহাব, মুসল্লি যত বেশী হবে ততই মৃতের জন্যে কল্যাণ হবে, কারণ এতে সে অধিক মানুষের দু’আ পাবে।

প্রশ্ন ২৬- জানাযার সালাতে ইমামের দাঁড়ানোর নিয়ম কি?

উত্তর - সুন্নত হচ্ছে ইমাম পুরুষদের মাথা বরাবর আর মহিলাদের মাঝা বরাবর দাঁড়াবে। জানাযা একাধিক লোকের হলে প্রথমে সালাবক পুরুষদের লাশ, অতঃপর নাবালেক ছেলেদের লাশ, অতঃপর সাবালক নারীদের লাশ, অতঃপর নাবালেক মেয়েদের লাশ রাখবে। একই সাথে সবার উপর নামাজ পড়ার জন্য প্রথমে পুরুষদের লাশ লাখবে, অতঃপর তাদের মাথা বরাবর বাচ্ছাদের মাথা রাখাবে, অতঃপর তাদের মাথা বরাবর নারী ও মেয়েদের কোমর রাখবে।

প্রশ্ন ২৭- জানাযার সালাতে সূরা ফাতিহা পড়ার হুকুম কি?

উত্তর – জানাযার সালাতে সূরা ফাতিহা পড়া ওয়াজিব। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেনঃ

« صلوا كما رأيتموني أصلي »

“তোমরা আমাকে যেভাবে সালাত আদায় করতে দেখ, সেভাবেই সালাত আদায় কর”। (বুখারি)

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেনঃ

« لا صلاة لمن لم يقرأ بفاتحة الكتاب »

“ঐ ব্যক্তির কোন সালাত হয়নি, যে সূরা ফাতিহা পাঠ করে নি”। (বুখারি ও মুসলিম)

প্রশ্ন ২৮- চতুর্থ তাকবির শেষে কিছু পড়ার বিধান আছে কি?

উত্তর - চতুর্থ তাকবির শেষে কিছু পড়ার প্রমাণ নেই, তবে চতুর্থ তাকবির শেষে একটু চুপ থেকে অতঃপর সালাম ফিরাবে।

প্রশ্ন ২৯- ব্যক্তিত্ব সম্পূর্ণ মৃতলোকের জানাযায় অতিরিক্ত তাকবির বলা যাবে কি?

উত্তর - প্রচলিত নিয়ম তথা চার তাকবিরের উপর সীমাবদ্ধ থাকাই উত্তম। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের শেষ জীবনে জানাযার পদ্ধতি এরূপই ছিল। হাবশার বাদশা নাজ্জাশী অত্যন্ত সম্মানী মানুষ হওয়া সত্বেও রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার জানাযায় চারের অধিক তাকবির বলেননি।

প্রশ্ন ৩০- জানাযার নামাজে রাসূলের উপর দরূদ পড়ার হুকুম কি?

উত্তর - ওলামায়ে কেরামের প্রশিদ্ধ উক্তি অনুযায়ী জানাযার সালাতে রাসূলের উপর দরূদ পড়া ওয়াজিব। মুসল্লিরা জানাযায় কখনো রাসূলের উপর দরূদ পরিত্যাগ করবে না।

প্রশ্ন ৩১- জানাযায় সূরা-ফাতিহা পড়ার বিধান কি?

উত্তর - সূরা ফাতিহা পড়া উত্তম, সাহাবি ইব্‌ন ইব্বাস রাদিআল্লাহ আনহু সূত্রে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জানাযায় সূরা ফাতেহা পড়তেন।

প্রশ্ন ৩২- জানাযার প্রতি তাকবিরে হাত উঠানো কি সুন্নত ?

উত্তর - জানাযার প্রতি তাকবিরে হাত উঠানো সুন্নত। বর্ণিত আছে যে, সাহাবি আব্দুল্লাহ ইব্‌ন ওমর ও আব্দুল্লাহ ইব্‌ন আব্বাস প্রতি তাকবিরে হাত উঠাতেন। (দারা কুতনি)

প্রশ্ন ৩৩- জনৈক ব্যক্তি জানাযা পড়তে মসজিদে প্রবেশ করল, কিন্তু তখনো সে ফরজ সালাত পড়েনি, এমতাবস্থায় সে কি প্রথমে ফরজ নামাজ পড়বে, না অন্যান্য লোকদের সাথে জানাযায় অংশগ্রহণ করবে। যদি ইতিমধ্যে লাশ তুলে নেয়া হয় তাহলে সে জানাযার নামাজ পড়বে কি না?

উত্তর -এমতাবস্থায় সে প্রথমে জানাযার নামাজ আদায় করবে অতঃপর ফরজ নামাজ পড়বে, কারণ তখন যদি সে জানাযা না পড়ে পরবর্তীতে পড়তে পারবে না, পক্ষান্তরে ফরজ নামাজ তো পরেও পড়া যাচ্ছে। লাশ তুলে নেয়ার হলে দাফনের পর জানাযা পড়বে।

প্রশ্ন ৩৪- আমাদেরে কর্মক্ষেত্রে দেখা যায় যে, কোন সহকর্মী মারা গেলে বিজ্ঞাপন বিতরণ করা হয়, যাতে জানাযার সময় ও দাফনের স্থানের উল্লেখ থাকে, এ ব্যাপারে শরি‘আতের হুকুম কি?

উত্তর - যদি এরূপ বলা হয় যে অমুক মসজিদে অমুকের জানাযা হবে ইত্যাদি, তাহলে আমার জানা মতে দোষের কিছু নেই, যেমন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নাজ্জাশির ব্যাপারে বলেছিলেন।

প্রশ্ন ৩৫- গায়েবানা জানাযার বিধান কি?

উত্তর - প্রসিদ্ধ মতানুসারে এটা নাজ্জাশীর জন্যে নির্দিষ্ট ছিল। তবে কতিপয় আলেম বলেছেন যে, মৃত ব্যক্তি যদি বিশিষ্ট ব্যক্তিত্বের অধিকারী হয়, যেমন বড় আলেম, বড় দায়ি, ইসলাম প্রচারের ক্ষেত্রে যার বিশেষ অবদান রয়েছে, এরূপ ব্যক্তির ক্ষেত্রে গায়েবানা জানাযা পড়া যেতে পারে। কিন্তু আমাদের জানা মতে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এক নাজ্জাশি ছাড়া অন্য কারো উপর গায়েবানা জানাযা পড়েননি, অথচ তাঁর নিকট মক্কাতুল মুক্কারামাহসহ বিভিন্ন স্থান হতে অনেক সাহাবিদের মৃত্যুর সংবাদ এসে ছিল। বাস্তবতার নিরিখে এটাই সত্য মনে হচ্ছে যে, গায়েবানা জানাযা নাজ্জাশির জন্যেই নির্দিষ্ট ছিল, তথাপিও যদি কেউ বিশিষ্ট ব্যক্তিত্বের অধিকারী যেমন আলেম ও সরকারী কর্মকর্তা প্রমূখদের উপর পড়তে চায়, তাহলে পড়ার অবকাশ রয়েছে।

প্রশ্ন ৩৬- জানাযায় অধিক কাতার মুস্তাহাব, তাই প্রথম কাতারে জায়গা রেখে দ্বিতীয় কাতার করা যাবে কি?

উত্তর - ফরজ নামাজের কাতারের ন্যায় জানাযার নামাজের কাতার হবে। তাই আগে প্রথম কাতার পূর্ণ করবে অতঃপর দ্বিতীয় কাতার। এক্ষেত্রে সাহাবি মালেক ইব্‌ন হুবাইরাহ রাদিয়াল্লাহু আনহু সূত্রে বর্ণিত হাদিসের উপর আমল করা যাবে না, কারণ তার বর্ণিত হাদিসটি বিশুদ্ধ হাদিসের বিপরীত, যার দ্বারা প্রমাণিত হয় যে, প্রথম কাতার পূরণ করা ওয়াজীব।

প্রশ্ন ৩৭- জানাযার নামাজ কি মাঠে পড়া উত্তম না মসজিদে?

উত্তর - সম্ভব হলে মাঠে পড়াই উত্তম। তবে মসজিদে পড়াও জায়েয আছে, যেমন মুমিন জননী আয়শা রাদিয়াল্লাহু আনহা সূত্রে বর্ণিত আছে যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বয়জা নামীয় ব্যক্তির দু’পুত্রের জানাযা মসজিদেই পড়েছেন। (মুসলিম)

প্রশ্ন ৩৮- জানাযায় সূরা ফাতিহা পড়া সুন্নত, এ ব্যাপারে লোকজনকে অবগত করার জন্যে মাঝে মধ্যে তা স্বশব্দে পড়া কেমন?

উত্তর - কখনো কখনো সূরা ফাতিহা স্বশব্দে পড়তে সমস্যা নেই, যদি সূরা ফাতিহার সাথে অন্য কোন ছোট একটি সূরা বা কিছু আয়াত মিলিয়ে নেয়া হয় তাহলে আরও ভাল। সাহাবি আব্দুল্লাহ ইবন আব্বাস রাদিয়াল্লাহু আনহুমা সূত্রে বর্ণিত আছে যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জানাযার নামাজে সূরা ফাতিহার সাথে অন্য সূরা মিলিয়ে নিতেন। তবে যদি শুধু সূরা ফাতিহা পড়ে তাও যথেষ্ট।

প্রশ্ন ৩৯- গায়েবানা জানাযার পদ্ধতি কি?

উত্তর - লাশ উপস্থিত থাক আর না থাক জানাযার পদ্ধতি একই।

দাফন ও প্রাসঙ্গিক আলোচনা

প্রশ্ন ১- কবরের উপর পাথরকুচি রাখা ও পানি দেয়ার বিধান কি?

উত্তর - যদি সম্ভব হয় কবরের উপর পাথরকুচি রাখা মুস্তাহাব, কেননা এর ফলে কবরের মাটি জমে থাকে। বর্ণিত আছে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কবরের উপর কাঁচ ভাঙ্গা রাখা হয়েছিল। কবরের উপর পানি ঢালা মুস্তাহাব, যেন মাটিগুলো জমে যায় ও সহজে মানুষের দৃষ্টিগোচর হয়, ফলে মানুষ তার অবমাননা থেকে মুক্ত থাকবে।

প্রশ্ন ২- লাশ কবরে রেখে মুখ খুলে দেবে কি?

উত্তর - মুখ খুলবে না বরং ঢেকে রাখবে। হ্যাঁ, এহরামাস্থায় যার মৃত্যু হয় তার মুখ খুলে দেবে। আরাফাতের ময়দানে এহরাম অবস্থায় জনৈক ব্যক্তির মূত্য হলে লোকেরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে তার দাফন সম্পর্কে জিজ্ঞেস করলে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেনঃ

«إغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه ولا وجهه فإنه يبعث يوم القيامة ملبيا»

“তাকে কুলপাতা মিশ্রিত পানি দ্বারা গোসল দাও এবং এহরামের দু’কাপড়ে কাফন দাও, তার মাথা ও মুখ ঢেকো না, কারণ কিয়ামতের দিন সে তালবিয়া পড়তে পড়তে উঠবে”। (বুখারি ও মুসলিম)

প্রশ্ন ৩- অনেকেই মুখ খোলা রাখা ও পাথর রাখার বিষয়টি খুব গুরুত্ব দেয়, মূলত এর কোন ভিত্তি আছে কি?

উত্তর – এ ধরণের কথার কোন ভিত্তি নেই, এটা মুর্খতা ও অজ্ঞতার আলামত।

প্রশ্ন ৪- মৃত ব্যক্তি যদি তার লাশ অন্য কোন শহরে দাফন করার জন্য অসিয়ত করে, তাহলে তার এ অসিয়ত পুরো করা কি ওয়াজিব?

উত্তর – না, তার এ অসিয়ত পুরো করা ওয়াজিব নয়, সে যদি কোন মুসলিম শহরে মারা যায়, তাহলে তাকে ঐ শহরেই দাফন করা বাঞ্চনীয়।

প্রশ্ন ৫- দাফন করার সময় মহিলাদের কবর ঢেকে রাখার বিধান কি?

উত্তর - এটা উত্তম।

প্রশ্ন ৬- মৃত ব্যক্তি যদি জীবিতদের জুতার আওয়াজ শুনতে পায়, তাহলে সে তালকিন অবশ্যই শুনতে পাবে, এ ধরণের মন্তব্য কতটুকু সঠিক?

উত্তর – শরিয়ত অনুমোদিত সকল ইবাদত নির্ধারিত ও সীমাবদ্ধ, এতে অনুমান বা ধারণার কোন অবকাশ নেই। মৃত ব্যক্তি জীবিতদের পায়ের ধ্বনি শোনে ঠিক, কিন্তু এর ফলে তার কোন ফায়দা হয় না।

মৃত্যুর ফলে মানুষ দুনিয়া হতে আখেরাতে ফিরে যায়, কর্মস্থল ত্যাগ করে ভোগের জায়গায় প্রত্যাবর্তন করে।

প্রশ্ন ৭- কবর খননের লাহাদ ও শেক তথা সিন্দুক ও বগলি এ দু’প্রকারের মধ্যে কোনটি উত্তম এবং দাফন শেষে কবর কতটুকু উঁচু করবে?

উত্তর - মদীনাবাসী লাহাদ খননেই অভ্যস্ত ছিল, তবে কখনো কখনো শেকও খনন করত, যেহেতু আল্লাহ তাআলা তার হাবীব মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্যে লাহাদ পছন্দ করেছেন, তাই লাহাদই উত্তম, তবে শেকও জায়েয, বিশেষ করে যখন কোন প্রয়োজন দেখা দেয়। সাহাবি ইবনে আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত,

اللحد لنا والشق لغيرنا

“লাহাদ আমাদের জন্যে আর শেক অন্যদের জন্যে”। এ হাদিসটি খুবই দুর্বল। কারণ এ হাদিসের সনদে বিদ্যমান আব্দুল-আ’লা আছ্ছালাবী নামক জনৈক বর্ণনাকারী হাদিস বর্ণনার ক্ষেত্রে নির্ভরযোগ্য নয়। আর কবর উঁচু করা হবে এক বিঘত বা তার কাছাকাছি পরিমাণ।

প্রশ্ন ৮- অনেক ক্ষেত্রে দেখা যায় যে, মৃতের ওলী ওয়ারিসগণ উপস্থিত লোকদের উদ্দেশ্যে বলেন, সম্মানিত উপস্থিতি আপনারা আপনাদের দাবি-দাবা মাফ করেদিন, তাকে ক্ষমা করে দিন, তার জন্যে সবাই আল্লাহর নিকট ক্ষমা প্রার্থনা করুন। এ জাতীয় প্রথা কি শরিয়ত সম্মত?

উত্তর – এ জাতীয় প্রথার কোন ভিত্তি আছে আমার জানা নেই। হ্যাঁ, যদি জানা থাকে যে, মৃত্যুবরণকারী লোকটি মানুষের উপর জুলুম করেছে তাহলে বলা যেতে পারে যে, আপনারা আপনাদের দাবী মাফ করেদিন। অন্যথায় শুধু এ কথা বলাই যথেষ্ট যে, আপনারা তার জন্যে আল্লাহর নিকট দু’আ ও ক্ষমা প্রার্থনা করুন।

প্রশ্ন ৯- কবর বা কবরস্থানের রাস্তা আলোকৃত করার বিধান কি?

উত্তর - যদি তা মানুষের উপকার্থে বা লাশ দাফনের সুবিদার্থে করা হয় তাহলে জায়েয, যেমন প্রাচীর ঘেরা গোরস্থান যেখানে পর্যাপ্ত পরিমাণ আলো নেই, লাশ দাফনের সুবিধার্থে সেখানে আলোর ব্যবস্থা করা বৈধ। অন্যথায় কবরের উপর বাতি জালানো বা কবরকে আলোকসজ্জা করা নাজায়েয। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

«لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج» (رواه الترمذي)

“কবর যিয়ারতকারী নারী, কবরের উপর মসজিদ নির্মাণকারী ও তাতে আলোকসজ্জাকারীদের উপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম লানত করেছেন”। (তিরমিজি)

অনুরূপ যদি মানুষের চলাচলের সুবিধার্থে রাস্তায় বাতি দেয়া হয় আর তাতে কবর কিছুটা আলোকৃত হয় তবুও দোষের কিছু নেই। অনুরূপ লাশ দাফনের জন্যে বাতি জালানোতে কোন সমস্যা নেই।

প্রশ্ন ১০- মাইয়্যেতের সাথে চলার সুন্নত তরিকা কি?

উত্তর – মাইয়্যেতের সাথে জানাযার স্থানে যাবে, অতঃপর গোরস্থানে দাফন শেষ করা পর্যন্ত অপেক্ষা করবে। রাসূলুল্লাহ সাল্লাল্লাহু আলাহি ওয়াসাল্লাম বলেছেন,

«من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها ويفرغ من دفنها فإنه يرجع بقيراطين كل قيراط مثل جبل أحد» (رواه البخاري)

“যে ব্যক্তি ঈমানের সহিত ও সাওয়াবের আশায় কোন মুসলিমের জানাযায় অংশ গ্রহন করল এবং দাফন পর্যন্ত তার সাথে থাকল ও তার দাফন কর্ম শেষ করল, সে দু’কিরাত নেকি নিয়ে ফিরবে, প্রত্যেক কিরাত ওহুদ পাহাড় পরিমাণ”। (বুখারি)

প্রশ্ন ১১- মৃত ব্যক্তির জন্য ইস্তেকামাতের দু’আ কখন করবে, দাফনের পর না দাফনের মাঝে?

উত্তর – দাফন শেষ করে। রাসূলুল্লাহ সাল্লাল্লাহু আলাহি ওয়াসাল্লাম দাফনের কাজ শেষ করে কবরের পাশে দাড়িয়ে বলেছিলেন,

«استغفروا لأخيكم ، واسألوا الله له التثبيت فإنه الآن يسأل» (رواه أبوداود)

“তোমরা তোমাদের ভাইয়ের জন্য ক্ষমা পার্থনা কর এবং আল্লাহর নিকট তার জন্য ইস্তেকামাতের দো‘আ কর, কারণ এখন তাকে প্রশ্ন করা হবে। [আবু দাউদ]

«بِسْمِ اللهِ وَعَلَى مِلَّةِ رَسُوْلِ اللهِ» (رواه ابوداود)

“আল্লাহর নামে ও তার রাসূলের তরিকা অনুযায়ী এ লাশ দাফন করছি”। (আবু দাউদ)

প্রশ্ন ১২- কবর আযাব প্রসঙ্গে অনেক ঘটনা বর্ণনা করা হয়, যেমন জনৈক ব্যক্তিকে দাফন করার উদ্দেশ্যে কবরে রাখা হলে সাপ বেরিয়ে আসে, যখন অন্য কবরে রাখা হয় সেখানেও সাপ বেরিয়ে আসে ইত্যাদি, এ সবরে ভিত্তি কতটুকু?

উত্তর - ঘটনার সত্যতা সমন্ধে আল্লাহ তাআলাই ভাল জানেন, তবে এ ধরণের ঘটনা অস্বাভাবিক কিছু নয়। আল্লামা ইবনে রজন রাহিমাহুল্লাহ নিজ গ্রন্থ “আহওয়ালুল কবর” এ প্রসঙ্গে অনেক ঘটনা বর্ণনা করেছেন, যেগুলোর বিশুদ্ধতা সম্পর্কে আল্লাহই ভাল জানেন।

প্রশ্ন ১৩- ওয়াজ ও নসিহতের সময় এসব ঘটনা উপাস্থাপন বলা কি ঠিক?

উত্তর – এসব ঘটনার বিশুদ্ধতা সম্পর্কে যেহেতু জানা যায়নি, তাই এগুলো না বলা উত্তম। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বিশুদ্ধ হাদিস দ্বারা যা প্রমাণিত তাই যথেষ্ট। মূল বিষয় হচ্ছে মানুষদেরকে ইবাদতের প্রতি উৎসাহ দান করা ও গুনাহের প্রতি নিরুৎসাহিত করা। যেমনটি করেছিলেন নবি সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তার সাহাবায়ে কিরাম। এ ছাড়া বাস্তব-অবাস্তব কিচ্ছা-কাহিনী না বলাই ভাল।

প্রশ্ন ১৪- এক কবরে নারী-পুরুষ উভয়কে দাফন করা কি জায়েয?

উত্তর – এতে কোন সমস্যা নেই, প্রয়োজনে দেয়া যেতে পারে, যখন যুদ্ধ বা মহামারি ইত্যাদি কারণে অনেক লাশ একত্র জমা হয়।

প্রশ্ন ১৫- লাশ কবরে রেখে বাঁধন খুলে দেবে কি?

উত্তর - বাঁধন খুলে দেয়া উত্তম, সাহাবিগণ এরূপ করতেন।

প্রশ্ন ১৬- কবরের উপর কোন চিহ্ন স্থাপন করা জায়েয আছে কি?

উত্তর - কবরের উপর পাথর, হাড্ডি বা লোহা ইত্যাদি দ্বারা চিহ্ন স্থাপন করার দোষণীয় নয়, রাসূল সাল্লাল্লাহু আলাহি ওয়াসাল্লাম সাহাবি ওসমান ইবন মাজউন রাদিয়াল্লাহু আনহুর কবরের উপর চিহ্ন স্থাপন করেছিলেন।

প্রশ্ন ১৭- মৃতকে কেবলামুখি করে রাখা সুন্নত না মুস্তাহাব?

উত্তর - মৃতকে কেবলামুখী করে রাখা সুন্নত। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

«الكعبة قبلتكم أحياء و أمواتا» (رواه أبو داود)

“জীবিত ও মৃত উভয় অবস্থায়ই বাইতুল্লাহ তোমাদের কিবলা”। (আবুদাউদ)

তাই মৃতকে ডান পাঁজরে শুইয়ে কেবলামুখী করে রাখবে।

প্রশ্ন ১৮- কবর সংস্কার করা কি জায়েয?

উত্তর – প্রয়োজন হলে কবর সংস্কার করা যায়, যেমন কবরের নির্দিষ্ট জায়গা ভুলে যাওয়ার সম্ভাবনা থাকলে বা অন্য কোন প্রয়োজনে।

প্রশ্ন ১৯- মৃতুদের হাড্ডি জীর্ণ হয়ে গেলে সেগুলো অন্যত্র স্থানান্তর করা কি জায়েয?

উত্তর - প্রয়োজন হলে স্থানান্তর করা যাবে, অন্যথায় নিজ স্থানে কবর বহাল থাকবে।

প্রশ্ন ২০- দিনে লাশ দাফন করা উত্তম, এ কথার ভিত্তি কি?

উত্তর - নিষিদ্ধ তিন সময় ব্যতীত যে কোন সময় লাশ দাফন করা বৈধ, সাহাবি উকবা ইবন আমের রাদিয়াল্লাহু আনহু বলেনঃ “আমাদেরকে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তিন সময় নামাজ পড়তে ও আমাদের মৃতদেরকে দাফন করতে নিষেধ করেছেন, সূর্যাস্ত, সূর্যোদয় ও ঠিক দ্বিপ্রহরের সময়, যতক্ষণ না তা হেলে যায়।

প্রশ্ন ২১- মৃত ব্যক্তি যদি মহিলা হয়, আর তার কোন অভিভাবক যদি উপস্থিত না থাকে, তাহলে পুরুষগণ স্বেচ্ছায় তার লাশ কবরে রাখার ব্যাপারে কি সহযোগিতা করতে পারবে?

উত্তর – মৃত মহিলার অভিভাবক উপস্থিত থাকা সত্বেও তার লাশ কবরে রাখার ব্যাপারে স্বেচ্ছায় পুরুষরা সহযোগিতা করতে পারবে। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উপস্থিত থাকা সত্বেও তাঁর এক মেয়ের লাশ অন্য পুরুষরা কবরে নামিয়ে ছিল।

প্রশ্ন ২২- কোন মসজিদে যদি কবর থাকে, যা স্থানান্তরে ফিতনার আশঙ্কা হয়, তাহলে সে কবরটি স্থানান্তর করা কি ওয়াজিব?

উত্তর - এমতাবস্থায় দেখতে হবে যে কোনটি আগে, কবর না মসজিদ, যদি মসজিদ আগে নির্মাণ হয়, তাহলে মসজিদ ঠিক রেখে কবর নিঃশেষ করতে হবে, তবে এ কাজটি আদালত বা প্রশাসনের পক্ষ থেকে করা যেন কোন ধরণের ফিতনা সৃষ্টি না হয়। আর যদি কবর আগে স্থাপিত হয়, তাহলে কবর ঠিক রেখে মসজিদ ভেঙ্গে ফেলতে হবে। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছন,

«لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (متفق على صحته)

“ইয়াহূদী ও নাসারাদের উপর আল্লাহর অভিশাপ, তারা তাদের নবিদের কবরসমূহকে মসজিদে পরিণত করেছে”। (বুখারি ও মুসলিম)

এমনিভাবে মুমিন জননী উম্মে-সালমা ও উম্মে হাবিবা রাদিয়াল্লাহু আনহা হাবশায় অবস্থিত গীর্জা ও তাতে নির্মিত মূর্তি সম্পর্কে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সংবাদ দিলে, তিনি বলেনঃ

«أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله» (رواه البخاري ومسلم)

“তারা এমন যে, যখন তাদের কোন নেককার লোক মারা যায়, তারা তার কবরের উপর মসজিদ নির্মাণ করে ও তাতে তার ছবি অঙ্কন করে, এরাই আল্লাহর নিকট নিকৃষ্টতম মাখলুক”। (বুখারি ও মুসলিম)

হাদিস দু’টি দ্বারা প্রমাণিত হয় যে, কবরের উপর নির্মিত মসজিদে নামাজ পড়লে তার নামাজ শুদ্ধ হবে না। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ ধরণের মসজিদে নামাজ পড়তে নিষেধ করেছেন, কারণ এটা শিরকে আকরের মাধ্যে গণ্য।

প্রশ্ন ২৩- এক কবরে দু’লাশ রাখার পদ্ধতি কি?

উত্তর - দু’জনের মধ্যে যে অধিক সম্মানী তাকে প্রথমে কিবলা মুখী করে রাখবে, অতঃপর দ্বিতীয় ব্যক্তিকে রাখবে। উভয়কে ডান পাজরের উপর কিবলামুখী করে শোয়াবে। যদি তিন ব্যক্তিকে একই কবরে দাফন করতে হয়, তাহলে তৃতীয় ব্যক্তিকে পূর্বের দু’জনের পাশে শোয়াবে। বর্ণিত আছে যে, ওহুদ যুদ্ধে শাহাদতবরণকারী সাহাবাদের লাশের ব্যাপারে রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন দু’জন, দু’জন ও তিনজন তিনজন করে এক-এক কবরে দাফন কর। যে কোরআনে অধিক পারদর্শী তাকে আগে রাখ।

প্রশ্ন ২৪- দাফন করার সময় নিম্নে বর্ণিত আয়াত পাঠ করার বিধান কি?

﴿مِنۡهَا خَلَقۡنَٰكُمۡ وَفِيهَا نُعِيدُكُمۡ وَمِنۡهَا نُخۡرِجُكُمۡ تَارَةً أُخۡرَىٰ ٥٥﴾ [طه:55]

“মাটি থেকেই আমি তোমাদেরকে সৃষ্টি করেছি, মাটিতেই আমি তোমাদেরকে ফিরিয়ে নেব এবং এ মাটি থেকেই তোমাদেরকে পুনরায় বের করে আনব”। সূরা তা-হা: (৫৫)

উত্তর - দাফনের সময় এ আয়াত বলা সুন্নত তবে এর সাথে আরো যুক্ত করবে—

بسم الله والله اكبر

প্রশ্ন ২৫- কাফনের কাপড়ে কালিমায়ে তাইয়্যিবা লিখা, অথবা কাগজে লিখে তা কাফনে রেখে দেয়া কেমন?

উত্তর - এ ধরণের কাজের কোন ভিত্তি নেই। শরিয়ত স্বীকৃত কাজ হচ্ছে উপস্থিত লোকজন মুমূর্ষু ব্যক্তিকে কালিমায়ে তাইয়্যিবা তালকিন করবে। রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

«لقنوا موتاكم لا إله إلا الله» (رواه مسلم)

“তোমরা তোমাদের মৃতদেরকে লা-ইলাহা ইল্লাল্লাহ-এর তালকিন কর”। (মুসলিম) যেন মৃতের সর্বশেষ কথা “লা-ইলাহা ইল্লাল্লাহ” হয়। এ ছাড়া কাফনের উপর বা কবরের দেয়ালে কালিমা লেখার কোন বিধান নেই।

প্রশ্ন ২৬- কবরের পাশে দাড়িয়ে ওয়াজ করা কেমন?

উত্তর - কবরের পাশে দাড়িয়ে ওয়াজ করতে নিষেধ নেই, এটা বিদআতের অন্তর্ভুক্ত নয়, সাহাবি বারা ইব্‌ন আজেব রাদিয়াল্লাহু আনহু হতে বর্ণিত আছে যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কবরের পাশে দাড়িয়ে ওয়াজ করেছেন।

সান্ত্বনা দান ও প্রাসঙ্গিক আলোচনা

প্রশ্ন ১- শোকবার্তা অনুষ্ঠানে উপস্থিত হওয়া ও তাদের সাথে বৈঠক করা কি বৈধ?

উত্তর - শোকাহত মুসলিম পরিবারকে সান্ত্বনা দেয়া মুস্তাহাব, এর মাধ্যমে তাদেরকে সুহৃদয়তা দেখানো হয়। এ সময় যদি তাদের নিকট চা, কফি ইত্যাদি পান করে বা আতর ইত্যাদি গ্রহণ করে, যা সাধারণত অন্যান্য সাক্ষাত প্রার্থীদের সাথে করা হয়, এতে কোন সমস্যা নেই।

প্রশ্ন ২- শোক প্রকাশের সময় এ কথা বলা কেমন যে, সে তার শেষ ঠিকানায় চলে গেছে?

উত্তর - আমার জানামতে তাতে কোন সমস্যা নেই, কারণ দুনিয়ার তুলনায় পরকাল নিশ্চয় তার শেষ ঠিকানা। তবে মুমিনদের সত্যিকারের শেষ ঠিকানা হচ্ছে জান্নাত আর কাফেরদের শেষ ঠিকানা হচ্ছে জাহান্নাম।

প্রশ্ন ৩- সান্ত্বনা দেয়ার উদ্দেশ্যেঃ

﴿يَٰٓأَيَّتُهَا ٱلنَّفۡسُ ٱلۡمُطۡمَئِنَّةُ ٢٧﴾ [الفجر:27]

“হে প্রশান্ত আত্মা” [ফজর: ২৭] বলে মৃতকে সম্বোধন করা কেমন?

উত্তর - এ ধরণের বাক্য পরিত্যাগ করা উচিত, কারণ তাদের জানা নেই যে মৃতের আত্মা বাস্তবিকেই কেমন। শরিয়ত অনুমোদিত আমল হচ্ছে মৃতের জন্যে প্রার্থনা করা, তার জন্যে ক্ষমা ও রহমতের দো‘আ করা।

প্রশ্ন ৪- পেপার পত্রিকায় শোকপ্রকাশ করা কেমন, এটাকি মাতমের অন্তর্ভূক্ত?

উত্তর - এটা নিষিদ্ধ মাতমের অন্তর্ভূক্ত না হলেও বর্জন করা উচিত, কারণ এতে নিষ্প্রয়োজনে অনেক অর্থ ব্যয় হয়।

প্রশ্ন ৫- মৃতের অনেক শুভাকাঙ্ক্ষী তিন দিন পর্যন্ত মৃতের বাড়িতে অবস্থান করে, এটা কেমন?

উত্তর – মৃতের পরিবারের সাথে হৃদ্যতা প্রকাশের জন্য সেখানে তিন অবস্থান করা বৈধ, তবে এ ক্ষেত্রে ওলিমার ন্যায় লোকদের জন্য খাওয়ার অনুষ্ঠান করবে না।

প্রশ্ন ৬ - সান্ত্বনা দেয়ার জন্য কি কোন নির্ধারিত সময় আছে?

উত্তর - আমার জানামতে এর জন্য নির্ধারিত কোন সময় নেই।

প্রশ্ন ৭- শোকাহত পরিবারকে খানা পৌঁছানো বাবদ জবেহকৃত প্রাণী পাঠিয়ে দেয়া কেমন?

উত্তর - দেয়া যেতে পারে, নিকটতম আত্মীয়দের দ্বারা তা রান্না করে নেবে। মুতার যুদ্ধে সাহাবি জাফর ইবন আবু তালিব শাহাদত বরণ করলে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর পরিবারের লোকদেরকে বললেন, তোমরা জাফরের পরিবারের জন্য খানা তৈরি করে পাঠিয়ে দাও, কারণ তারা কঠিন বিপদগ্রস্ত খানা তৈরির মানষিকতা তাদের নেই।

প্রশ্ন ৮- মৃত ব্যক্তি অসিয়ত করেছে যে, তার ইন্তেকালের পর যেন বিলাপ করা না হয়, তবও যদি কেউ তার জন্য বিলাপ করে, তাহলে কি মৃতকে আযাব দেয়া হবে?

উত্তর - তার ব্যাপারে আল্লাহ তাআলাই ভাল জানেন, প্রত্যেকের উচিত তার আপনজনদেরকে এ বিষয়ে সতর্ক করা। ওয়ারিসদের সতর্ক করার পরও যদি কেউ তার জন্য বিলাপ করে তাহলে ইনশাল্লাহ সে অপরাধী বলে সাব্যস্ত হবে না। মহান আল্লাহ তালা বলেন,

﴿وَلَا تَزِرُ وَازِرَةٞ وِزۡرَ أُخۡرَىٰۚ ١٨﴾ [فاطر:18]

“আর কোন বোঝা বহনকারী অন্যের বোঝা বহন করবে না”। সূরা ফাতিরঃ (১৮)

প্রশ্ন ৯- শোকাহত পরিবারের জন্য প্রেরিত দুপর বা রাতের খাবারে অন্য কেউ অংশগ্রণ করলে তা কি মাতম বা বিলাপে পরিণত হবে?

উত্তর – না, তা মাতমের অন্তর্ভূক্ত হবে না। কারণ আগত লোকদের জন্য শোকাহত পরিবার খানার ব্যাবস্থা করেনি, বরং অন্যরা তাদের জন্য ব্যাবস্থা করেছে, আর তা অতিরিক্ত হওয়ায় অন্যরা তাতে অংশগ্রহণ করেছে, তাই এতে কোন সমস্যা নেই।

প্রশ্ন ১০ – অনিচ্ছায় যদি ক্রন্দনের মধ্যে বিলাপ এসে যায় তাহলে তার হুকুম কি?

উত্তর - বিলাপ সর্বাস্থায় না জায়েয, তবে চক্ষু অশ্রুশিক্ত ও অন্তর বিষণ্ন হতে পারে। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পুত্র ইব্রাহিমের ইন্তেকালের পর তিনি বলেছেন,

«العين تدمع و القلب يحزن ولا نقول إلا ما يرضى الرب و إنا لفراقك يا إبراهيم لمحزونون» رواه البخاري)

“চক্ষু অশ্রু বিসর্জন করছে, অন্তর ব্যথিত হচ্ছে, তবুও প্রভূর অসন্তুষ্টির কারণ হয় এমন কথা বলব না, হে ইব্রাহীম, তোমার বিরহে আমরা ব্যথিত”। (বুখারি)

প্রশ্ন ১১ - শোকপ্রকাশের জন্য সফর করা ও শোকাহত লোকদের নিকট অবস্থান করা কেমন?

উত্তর - এ বিষয়টি শোকাহত লোকদের অবস্থার উপর নির্ভর করবে, তারা যদি এতে আন্দবোধ করে তাহলে তাদের নিকট অবস্থান করতে কোন সমস্যা নেই, অন্যথায় নয়।

প্রশ্ন ১২ - ফকিহগণ বলেছেন, স্বামী ব্যতীত অন্য কারো জন্য সর্বোচ্চ তিন দিন শোক প্রকাশ করা বৈধ, অর্থাৎ সাজসজ্জ্বা ত্যাগ করা, কথাটি কতটুকু সত্য?

উত্তর - কথাটি সম্পূর্ণ সঠিক, বিশুদ্ধ হাদিস দ্বারা তা প্রমাণিত। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

«لا تحد امرأة على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرا» (متفق عليه)

“কোন নারী মৃত ব্যক্তির জন্য তিন দিনের বেশী শোক প্রকাশ করেব না, তবে তার স্বামীর জন্য চারমাস দশদিন শোক প্রকাশ করবে”। (বুখারি ও মুসলিম)

প্রশ্ন ১৩ - শোকাহত পরিবার নিজেদের খানা নিজেরা পাক করতে পারবে কি?

উত্তর – হ্যাঁ, তারা নিজেদের খানা নিজেরা রান্না করবে, এতে কোন সমস্যা নেই, তবে কারো জন্য পাকাবে না।

প্রশ্ন ১৪ - মৃত ব্যক্তিকে উদ্দেশ্য করে শোকগাথা ছন্দ বা কবিতা পাঠ করা কি মাতমের অন্তর্ভূক্ত?

উত্তর - মৃতকে উদ্দেশ্যে করে শোকগাথা ছন্দ বা কবিতা পাঠ করা হারাম ও নিষিদ্ধ মাতমের অন্তর্ভূক্ত হবে না। তবে কারো প্রশংসায় সীমাতিরিক্ত করা কোন অবস্থাতে জায়েয হবে না। যেমন করে থাকে কবি ও গায়কগণ।

প্রশ্ন ১৫ - পত্র-পত্রিকার মাধ্যমে শোকবার্তা পাঠনো কেমন?

উত্তর - বিষয়টি বিবেচনা সাপেক্ষ, কারণ এটা একটি ব্যয়বহুল কাজ, তবুও যদি সত্যবাণী দ্বারা শোকপ্রকাশ করা হয় তবে জায়েয, তবে এভাবে না করাই উত্তম। শোকাহত পরিবারকে সান্ত্বনার জন্য এতটুকুই যথেষ্ট যে, তাদের নিকট পত্র পাঠাবে বা মোবাইল করবে, বা সাক্ষাত করবে।

কবর যিয়ারত

প্রশ্ন ১ - কবর দৃষ্টিগোচর হলে বা কবরের দেয়াল অতিক্রম করলে কবরবাসীদেরকে সালাম করতে হবে কি?

উত্তর – পথিক হলেও সালাম দেয়া উত্তম, এরূপ ব্যক্তির যিয়ারতের নিয়ত করে নেয়া উত্তম।

প্রশ্ন ২ - যিয়ারতকারীর নির্দিষ্ট কবরের পাশে গিয়ে যিয়ারত করার হুকুম কি?

উত্তর - গোরস্থানের প্রথম কবরের পাশে দাঁড়িয়ে দো‘আ করাই যথেষ্ট, তবুও যদি নির্দিষ্ট কবরের পাশে দাঁড়িয়ে দো‘আ ও সালাম করতে চায় করতে পারবে।

প্রশ্ন ৩ – মৃত ব্যক্তি যিয়ারতকারীকে চিনতে পারে?

উত্তর - কতিপয় হাদিসে এসেছে যে, যিয়ারতকারী যদি এমন হয় যে দুনিয়াতে তার সাথে পরিচয় ছিল তাহলে আল্লাহ যিয়ারতকারীর সালামের উত্তর দেয়ার জন্য তার রুহ ফিরিয়ে দেন । কিন্তু এ হাদিসের সনদে কিছু ত্রুটি রয়েছে। অবশ্য আল্লামা ইবনে আব্দুল বার রাহিমাহুল্লাহ হাদিসটিকে সহিহ বলেছেন।

প্রশ্ন ৪ - উম্মে আতিয়া রাদিয়াল্লাহু আনহু সূত্রে বর্ণিত,

«نهينا عن اتباع الجنائز ولم يعزم علينا»

“আমাদেরকে জানাযার সাথে চলতে নিষেধ করা হয়েছে, কিন্তু কঠোর নিষেধাজ্ঞা আরোপ করা হয়নি”। হাদিসটির ব্যাখ্যা কি?

উত্তর - আবস্থা দৃষ্টে প্রতিয়মান হচ্ছে যে, বর্ণনাকারীর মতে নিষেধটি কঠোর নয়, তবে আমাদের জেনে রাখা উচিত যে প্রত্যেক নিষেধ হারাম। কারণ রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন।

«ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم» (متفق عليه)

“আমি যার থেকে তোমাদেরকে নিষেধ করি, তোমরা তা পরিত্যাগ কর, আর আমি তোমাদেরকে যার আদেশ দেই, তোমরা তা সাধ্যানুসারে পালন কর”। (বুখারি ও মুসলিম) এ হাদিস দ্বারা প্রতিয়মান হয় যে, মহিলাদের জানাযার সাথে কবর পর্যন্ত যাওয়া হারাম, তবে পুরুষদের ন্যায় তারা জানাযায় অংশ গ্রহণ করতে পারবে।

প্রশ্ন ৫ - একটি হাদিসে আছে যে, রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম জনৈক ব্যক্তিকে কবরের উপর জুতা নিয়ে হাটতে দেখে বললেন, হে জুতা ওয়ালা! তোমার জুতাদ্বয় খুলে নাও। এ হাদিসের উপর কি আমল করা যাবে? জুতা নিয়ে কেউ কবরের উপর হাটা-চলা করতে চাইলে তাকে কি নিষেধ করা হবে?

উত্তর – হ্যাঁ, বর্ণিত হাদিসের উপর আমল করা যাবে, সুতরাং কোন অবস্থাতেই কবরের উপর জুতা নিয়ে হাটা-চলা করা জায়েয হবে না। হ্যাঁ, বিশেষ প্রয়োজনে যেমন কবরের উপর যদি কাঁটাদার গাছ থাকে বা মাটি অত্যন্ত গরম হয়, যে কারণে খালিপায়ে চলা অসম্ভব হয়, এমতাবস্থায় জুতা নিয়ে কবরের উপর হাঁটা যেতে পারে, এরূপ কোন বিশেষ প্রয়োজন না হলে তাকে অবশ্যই নিষেধ করা হবে, যেমন রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম নিষেধ করেছেন। তাকে শরি‘আতের হুকুম জানিয়ে দেবে।

প্রশ্ন ৬ - গোরস্থানে প্রবেশকালে জুতা খুলার বিধান কি?

উত্তর - কবরের উপর দিয়ে হেঁটে গেলে জুতা অবশ্যই খুলতে হবে, আর যদি কবরের উপর দিয়ে না হেটে গোরস্থানের প্রথম কবরের পাশে দাঁড়িয়ে সালাম দেয়, তা হলে জুতা খুলতে হবে না।

প্রশ্ন ৭ – জনৈক মহিলাকে রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম একটি কবরের পাশে ক্রন্দরত আবস্থায় দেখে বলেছিলেন,

«اتقي الله واصبري»

“আল্লাহকে ভয়কর ও ধৈর্যধারণ কর”। (বুখারি ও মুসলিম) এ হাদিস কি মহিলাদের কবর যিয়ারত বৈধ প্রমাণ করে না?

উত্তর - সম্ভবত উল্লিখিত ঘটনাটি নারী পুরুষ নির্বিশেষে সকলের জন্য কবর যিয়ারত বৈধ থাকাকালিন সময়ের ঘটনা। আর মহিলাদের জন্য কবর যিয়ারত নিষিদ্ধকারী হাদিস এ হাদিসের জন্যে নাসেখ বা এ হাদিসকে রহিতকারী।

প্রশ্ন ৮ - কিছু কিছু শহরে অনেক মানুষ কববের উপর ঘর তৈরি করে সেখানে বসবাস করে। এটা কতটুকু শরিয়ত সম্মত?

উত্তর – এটা নেহায়েত গর্হিত ও নিন্দনীয় কাজ, এ কাজের দ্বারা কবরবাসীদের অপমান করা হয়, তাই তাদেরকে এ কাজ হতে বারণ করা এবং শরি‘আতের বিধান সম্পর্কে অবহিত করা জরুরী। তারা এসব কবরের উপর যেসব সালাত আদায় করেছে, তা সব বাতিল ও বৃথা। এ অবস্থায় কবরের উপর বসাও অত্যন্ত গর্হিত কাজ। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াল্লাম বলেছেন,

« لا تصلوا إلى القبور ولا تجلسوا عليها » (رواه مسلم)

“কবরের দিকে মুখ করে নামাজ পড়বে না এবং কবরের উপর বসবে না”। (মুসলিম) রাসূলুল্লাহ সাল্লাল্লাহু আলইহি ওয়াসাল্লম আরো বলেছেন,

«لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (رواه البخاري)

“আল্লাহ ইয়াহূদী ও নাসারাদের উপর লানত করেছেন, কারণ তারা তাদের নবীদের কবরসমূহকে মসজিদে পরিণত করেছে”। (বুখারি ও মুসলিম)

এ হাদিস সম্পর্কে আয়েশা রাদিয়াল্লাহু আনহা বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ বাণী দ্বারা তাদেরকে তাদের গর্হিত কাজের জন্য সতর্ক করেছেন।

প্রশ্ন ৯ - জনৈক ব্যক্তির কবরের উপর একটি ব্রিজ নির্মাণ করা হল, আর ঐ ব্রিজের উপর দিয়ে একটি যাত্রিবাহী গাড়ি যাওয়ার সময় বিরত দিল, যাত্রীদের মাঝে একজন মহিলাও রয়েছে। এখন প্রশ্ন হচ্ছে গাড়িটির যাত্রা বিরতির কারণে সে মহিলা কি কবর যিয়ারতকারীদের অন্তর্ভূক্ত হবে, সে মহিলা কি কবরবাসীদের সালাম করবে?

উত্তর – না, মহিলা কবর যিয়ারতকারীদের অন্তর্ভূক্ত হবে না, ব্রিজ কেন কবরের পাশ দিয়ে হেঁটে গেলেও কবর যিয়ারতকারী বলে গণ্য হবে না। মহিলা যদি পথচারী হয়, তবুও তার পক্ষে কবরবাসীদের সালাম না করা উত্তম।

প্রশ্ন ১০ - একটি হাদিস প্রচলিত আছে,

« اذا مررتم بقبر كافر فبشروه بالنار »

“যখন তোমরা কোন কাফেরের কবরের পাশ দিয়ে যাও, তখন তাকে জাহান্নামের সুসংবাদ দাও”। এ হাদিসটি কতটুকু শুদ্ধ?

উত্তর - আমার জানা মতে এ হাদিসের বিশুদ্ধ কোন সনদ নেই।

প্রশ্ন ১১- মহিলারা কবরের পাশ দিয়ে যাওয়ার সময় কবরবাসীদের সালাম দেবে কি?

উত্তর - আমার জানা মতে কবরবাসীদেরকে মহিলাদের সালাম না-করা উচিৎ। কারণ সালাম বিনিময় কবর যিয়ারতের রাস্তা উম্মুক্ত করবে, দ্বিতীয়ত সালাম দেয়া কবর জিয়ারতের অন্তর্ভুক্ত। তাই মহিলাদের উপর ওয়াজি হচ্ছে সালাম বর্জন করা, তারা যিয়ারত ব্যতীত মৃতদের জন্য শুধু দো‘আ করবে।

প্রশ্ন ১২ - রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কবর জিয়ারতের নিয়ম কি?

উত্তর - রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কবর জিয়ারতের সুন্নত তরিকা এই যে, কবরের দিকে মুখ করে সালাম দেবে, অতঃপর তাঁর দু’সাথী আবু-বকর ও ওমরকে সালাম দেবে, অতঃপর ইচ্ছা করলে অন্য জায়গায় গিয়ে কিবলামুখী হয়ে নিজের জন্য দো‘আ করবে।

প্রশ্ন ১৩ - মহিলাগণ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কবর যিয়ারত করতে পারবে কি?

উত্তর - মহিলাদের জন্য কবর যিয়ারত করা নিষেধ, যেসব হাদিসে মহিলাদের কবর যিয়ারত থেকে বারণ করা হয়েছে, সেখানে রাসূলের কবরও অন্তর্ভুক্ত, তাই তাদের জন্য জরুরী হচ্ছে রাসূলের কবর যিয়ারত না-করা। মহিলাদের জন্য রাসূলের কবর যিয়ারত বৈধ না অবৈধ এ সম্পর্কে ওলামায়ে কেরাম দু’ভাগে বিভক্ত, তাই সুন্নতের অনুসরণ ও মতানৈক্য থেকে বাঁচার জন্য মহিলাদের জন্য যে কোন কবর যিয়ারত ছেড়ে দেয়াই শ্রেয়। তা ছাড়া মহিলাদের জন্য কবর যিয়ারত নিষেধ সংক্রান্ত হাদিসে রাসূলের কবরকে বাদ দেয়া হয়নি। এমতাবস্থায় হাদিসের ব্যাপকতার উপর আমল করাই ওয়াজিব, যতক্ষণ না এর বিপরীত কোন সহিহ হাদিস পাওয়া যায়।

প্রশ্ন ১৪ - মসজিদে প্রবেশকালে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কবর যিয়ারত করতে পারবে কি?

উত্তর - মসজিদে প্রবেশকালে রাসূলকে শুধু সালাম করবে, শুধু কবর জিয়াতর উদ্দেশ্যে যাবে না, তবে মাঝে-সাজে যেতে পারে।

প্রশ্ন ১৫ - রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কবর জিয়ারতের উদ্দেশ্যে সফর করা কি জায়েয?

উত্তর - মসজিদে নববি জিয়ারতের উদ্দেশ্যে সফর করা জায়েয। তাই মসজিদে নববির যিয়ারত মূল উদ্দেশ্য করে সফর করবে এবং সংশ্লিষ্ট বিষয় হিসেবে নবীর কবর যিয়ারত করবে। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

«لاتشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الاقصى» (رواه البخاري)

“তিন মসজিদ ব্যতীত অন্য কোথাও সফর করা যাবে নাঃ মাসজিদে হারাম, আমার এ মসজিদ ও মসজিদে আকসা”। (বুখারি)

প্রশ্ন ১৬ - কবর জিয়ারতের জন্য জুমার দিনকে নির্দিষ্ট করা কেমন?

উত্তর - এর কোন ভিত্তি নেই। যিয়ারতকারী সুযোগ বুঝে যখন ইচ্ছা যিয়ারত করবে। জিয়ারতের জন্য কোন দিন বা রাতকে নির্ধারিত করা বিদ‘আত। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

«من احدث في أمرنا هذا ما ليس منه فهو رد» (متفق عليه)

“আমাদের এ দ্বীনে যে কেউ নতুন কিছু আবিষ্কার করল, তা পরিত্যক্ত”। (বুখারি ও মুসলিম) রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরো বলেছেন,

«من عمل عملا ليس عيه أمرنا فهو رد» (رواه مسلم)

“যে এমন কোন কাজ করল যা আমাদের আদর্শ নয়, তা পরিত্যক্ত”। হাদিসটি ইমাম মুসলিম আয়েশা রাদিয়াল্লাহু আনহার সূত্রে বর্ণনা করেছেন।

প্রশ্ন ১৭ - মহিলাদের জন্য কবর যিয়ারত নিষেধ হওয়া সত্ত্বেও রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আয়েশা রাদিয়াল্লাহু আনহাকে কিভাবে কবর জিয়ারতের দো‘আ শিক্ষা দিয়েছেন?

উত্তর - কবর যিয়ারত প্রথমে সবার জন্য নিষেধ ছিল, অতঃপর সবার জন্য জায়েয হয়, অতঃপর শুধু মহিলাদের জন্য নিষেধ হয়। এ ব্যাখ্যার পরিপেক্ষিতে বলা যায় যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আয়েশা রাদিয়াল্লাহু আহাকে কবর জিয়ারতের আদব তখন শিক্ষা দিয়েছিলেন যখন তা সবার জন্য জায়েয ছিল।

প্রশ্ন ১৮ - কবরের পাশে দো‘আ কি দু’হাত তুলে করতে হবে?

উত্তর - কবরের পাশে দু’হাত তুলে দো‘আ করা জায়েয আছে, আয়েশা রাদিয়াল্লাহু আনহা বর্ণনা করেন যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কবর যিয়ারত করে কবরবাসীদের জন্য দু’হাত তুলে দো‘আ করেছেন। (মুসলিম)

প্রশ্ন ১৯ - কবরের পাশে সম্মিলিত দোয়ার কি হুকুম?

উত্তর - কাউকে দো‘আ করতে দেখে শ্রোতাদের আমিন আমিন বলায় কোন বাঁধা নেই। তবে পরিকল্পিতভাবে সম্মিলিত দো‘আ করা যাবে না। অকস্মাৎ কাউকে দো‘আ করতে দেখে তার সাথে সাথে আমিন আমিন বলা যাবে, কারণ এটাকে সম্মিলিত দো‘আ বলা হয় না।

প্রশ্ন ২০ - গোরস্থানের প্রথমাংশে সালাম দিলে সমস্ত কবরবাসীর জন্য সালাম বিবেচ্য হবে?

উত্তর – এ সালামই যথেষ্ট, সে ইনশাল্লাহ জিয়ারতের সাওয়াব পেয়ে যাবে। যদি গোরস্থান অনেক বড় হয় আর সে ঘুরে ঘুরে সব দিক দিয়ে সালাম বিনিময় করতে চায় তাও করতে পারবে।

প্রশ্ন ২১ - অমুসলিমের কবর যিয়ারত করা কি জায়েয?

উত্তর – শিক্ষা গ্রহণের জন্য হলে অমুসলিমের কবর যিয়ারত করা জায়েয। যেমন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর মায়ের কবর যিয়ারত করে তাঁর জন্যে আল্লাহর নিকট ক্ষমা প্রার্থনার অনুমতি চেয়ে ছিলেন, কিন্তু তাঁকে এ বিষয়ে অনুমতি দেয়া হয়নি। শুধু জিয়ারতের অনুমতি দেয়া হয়েছে।

প্রশ্ন ২২ - দু’ঈদের দিনকে কবর জিয়ারতের জন্য নির্দিষ্ট করার কোন ভিত্তি আছে কি?

উত্তর - আমার জানামতে এর কোন ভিত্তি নেই, যিয়ারতকারীর যখন সুযোগ হবে তখন সে যিয়ারত করবে, এটাই সুন্নত।

প্রশ্ন ২৩ - মৃতের জন্য দো‘আ করার সময় কবর মুখী হয়ে দো‘আ করা কি নিষেধ?

উত্তর – না, নিষেধ নয়, মৃতের জন্য দো‘আ করার সময় কেবলামুখী ও কবরমুখী উভয় বৈধ। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জনৈক ব্যক্তির দাফন শেষে বললেন,

«استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل» (رواه أبوداود)

“তোমরা তোমাদের ভাইয়ের জন্য ক্ষমা প্রর্থনা কর এবং তার ইস্তেকামাতের দো‘আ কর, কেননা তাকে এখন প্রশ্ন করা হবে”। এখানে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ কথা বলেননি যে, কিবলামুখী হয়ে দো‘আ কর।

সুতরাং কিবলামুখী হয়ে দো‘আ করুক আর কবরমুখী হয়ে দো‘আ করুক উভয়ই জায়েয। রাসূলের সাহাবিগণ কবরের চতুর্পাশে দাঁড়িয়ে মৃতের জন্য দো‘আ করতেন।

প্রশ্ন ২৪- দু’হাত তুলে মৃতের জন্য দো‘আ করা কি জায়েয?

উত্তর - কিছু কিছু হাদিস দ্বারা প্রমাণিত যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন কবর যিয়ারত করে দো‘আ করতেন তখন দু’হাত তুলেই দো‘আ করতেন। যেমন ইমাম মুসলিম রাহিমাহুল্লাহ উম্মুল মুমিনিন আয়েশা রাদিয়াল্লাহু আনহা সূত্রে বর্ণনা করেন যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কবর যিয়ারত করে তাদের জন্য দো‘আ করার সময় দু’হাত তুলেছেন।

প্রশ্ন ২৫ - আমাদের এখানে কিছু সৎকর্মী যুবক বাস করে, তারা নিজেদের সাথে কতক গাফেল লোকদেরকে কবর জিয়ারতের জন্য নিয়ে যেতে চায়, হয়ত তাদের অন্তরে আল্লাহর ভয় সঞ্চার হবে। এ ব্যাপারে আপনাদের মত কি?

উত্তর - এটা একটি মহৎ কাজ, এতে কোন বাঁধা নেই। এটা ভাল কাজে একে অপরকে সহযোগিতা করার অন্তর্ভূক্ত। আল্লাহ তাদেরকে উত্তম বিনিময় দান করুন।

প্রশ্ন ২৬ - কবরের উপর কোন চিহ্ন স্থাপন করার হুকুম কি?

উত্তর - লিখা বা নাম্বারিং করা ব্যতীত শুধু পরিচয়ের জন্য কবরের উপর চিহ্ন স্থাপন করা যেতে পারে। বিশুদ্ধ হাদিস দ্বারা প্রমাণিত যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কবরের উপর কিছু লিখতে নিষেধ করেছেন, আর নাম্বারিং করাও লিখার অন্তর্ভূক্ত। তবে কবরস্থ লোকের পরিচয়ের জন্য শুধু পাথর ইত্যাদি রাখা যাবে, কালো বা হলুদ রঙের পাথরও রাখা যাবে। বর্ণিত আছে যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাহাবি উসমান ইবন মাজউন রাদিয়াল্লাহু আনহুর কবরের উপর চিহ্ন স্থাপন করেছিলেন।

জানাযা বিষয়ে বিভিন্ন ফতোয়া

প্রশ্ন ১ - ব্রেইন স্ট্রোকে মৃত্যুবরণকারীর অঙ্গদানের বিধান কি?

উত্তর - জীবিত হোক আর মৃত হোক প্রতিটি মুসলিম অত্যন্ত সম্মানের অধিকারী, সুতরাং তার সাথে এমন কোন আচরণ করা উচিৎ হবে না, যা তার জন্য কষ্টকর বা তার আকৃতি বিকৃতির শামিল, যেমন হাড় বাঙ্গা বা টুকরো টুকরো করা ইত্যাদি। হাদিসে আছে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

«كسر عظم الميت ككسره حيا »( رواه أبوداود)

“মৃতের হাড় ভাঙ্গা তার জীবিত অবস্থায় হাড় ভাঙ্গার ন্যায়”। (আবুদাউদ) উল্লেখিত হাদিস এ কথার প্রমাণ বহন করে যে, কোন জীবিত ব্যক্তির উপকারার্থে মৃত ব্যক্তির অঙ্গহানি করা, যেমন রিদপিন্ড বা কলিজা ইত্যাদি কর্তন করা জায়েয নয়, কারণ এটা হাড় ভাঙ্গা হতেও জঘন্য। মানবাঙ্গ দান করা জায়েয কি না এ বিষয়ে ওলামায়ে কেরামের যথেষ্ট মতানৈক্য রয়েছে। কতিপয় আলেম বলেছেন বর্তমান সময়ে অঙ্গদানের অধিক প্রয়োজন দেখা দেয়ার কারণে তা বৈধ। কিন্তু তাদের এ উক্তি সঠিক নয়। পূর্বোল্লিখিত হাদিস দ্বারা বুঝা যাচ্ছে যে, অঙ্গদান জায়েয নেই। এবং এতে যেমন মৃত ব্যক্তির অঙ্গের সাথে খেল-তামাশা করা হয়, অনুরূপ তাকে অপমানও করা হয়।

বাস্তব সত্য হল এই যে, মৃতের ওয়ারিসগণ সম্পদের লোভে মৃতের মানহানীর বিষয়ে ভ্রুক্ষেপ করে না, তা ছাড়া ওয়ারিসগণ তো শুধু মৃতের মালের ওয়ারিস হয় তার দেহের ওয়ারিস তো কেউ হয় না।

প্রশ্ন ২ - মৃত কাফেরের হাড় বিচ্ছিন্ন করার হুকুম কি?

উত্তর - এ বিষয়টি ব্যাখ্যা সাপেক্ষ, যদি মৃত কাফের জিম্মি অথবা চুক্তিভুক্ত বা নিরাপত্তা কামী হয়, তাহলে তার হাড় বিচ্ছিন্ন করা জায়েয হবে না, কারণ সে মুসলিমদের ন্যায় সম্মানী, আর যদি সে যুদ্ধরত দেশের হয় তাহলে জায়েয হবে।

প্রশ্ন ৩ - প্রতিশোধ বা কিসাস হিসাবে মৃতব্যক্তির হাড্ডি বিচ্ছিন্ন করা কি ওয়াজিব?

উত্তর - ওয়াজিব নয়, কারণ কিসাস তো চলে শর্তসাপক্ষে শুধু জীবিতদের মাঝে।

প্রশ্ন ৪ - মৃতব্যক্তি অঙ্গদানের অসিয়ত করলে তা কি বাস্তবায়ন করা হবে?

উত্তর – পূর্বের ফতোয়ার কারণে তার অসিয়ত বাস্তবায়ন করা হবে না। যদিও সে অসিয়ত করে যায়, কারণ তার দেহের মালিক সে নিজে নয়।

প্রশ্ন ৫ - মৃতের সম্পদ থেকে প্রথমে কাফন ও সংশ্লিষ্ট বিষয় যেমন সুগন্ধি ইত্যাদির খরচ কি আলাদা করা হবে?

উত্তর - মৃতের ত্যাজ্য সম্পদ হতে সর্বপ্রথম কাফন দাফন যেমন লাশের গোসল দেয়া, কবর খনন করা ইত্যাদির খরচ বের করা হবে, অতপর বন্ধকের বিনিময়ে গৃহিত ঋণ পরিশোধ করা হবে, অতঃপর সাধারণ করজ পরিশোধ করা হবে, অতঃপর সম্পদের এক তৃতীয়াংশ হতে ওয়ারিস ব্যতীত অন্যদের জন্য কৃত অসিয়ত পূরণ করা হবে।

প্রশ্ন ৬ - কোন ব্যক্তির যদি ব্রেইন স্ট্রোক হয়, তাহলে তাকে তৎক্ষণাৎ মৃত বলা যাবে?

উত্তর – না, তাকে মৃত বলা যাবে না, তাকে মৃত ঘোষণা করার ব্যাপারে তাড়াহুড়ো করবে না, বরং মৃত্যুর বিষয়ে নিশ্চিত হওয়া পর্যন্ত অপেক্ষা করবে। অনেক সময় ডাক্তারগণ রুগির কলিজা ইত্যাদি কেটে নেয়ার জন্য এ বিষয়ে হাড়াহুড়ো করে, এবং মৃতকে নিয়ে যাই ইচ্ছা তাই করতে থাকে এগুলো সম্পুর্ণ না জায়েয।

প্রশ্ন ৭ - ডাক্তারগণ দাবি করেন যে, ব্রেইন স্ট্রোকের মানুষ কখনো জীবন ফিরে পায় না, কথাটি কতটুকু সত্য?

উত্তর - তাদের এ দাবি নির্ভরযোগ্য নয়। আমাদের নিকট এমন অনেক তথ্য আছে যে, ব্রেইন স্ট্রোককৃত মানুষ জীবন ফিরে পেয়েছে এবং দীর্ঘদিন জীবিত ছিল। মূল কথা হচ্ছে ব্রেইন স্ট্রোককৃত ব্যক্তিকে ততক্ষণ পর্যন্ত মৃত বলা যাবে না, যতক্ষণ না তার মৃত্যুর ব্যাপারে নিশ্চিত হওয়া যাবে।

প্রশ্ন ৮ - মুমূর্ষু ব্যক্তির নিকট সূরা ইয়াসিন ব্যতীত অন্য কোন সূরা পড়া জায়েয আছে কি?

উত্তর - যেহেতু হাদিস শরিফে সূরা ইয়াসিন পড়ার কথা এসেছে তাই ঐ সূরা পড়াই উত্তম, কিন্তু তার সাথে অন্য সূরা পড়লেও কোন সমস্যা নেই।

প্রশ্ন ৯ – মৃত ব্যক্তিকে চুম্বন করা জায়েয আছে কি?

উত্তর – মৃত ব্যক্তিকে পুরুষ বা এমন মহিলা চুম্বন করতে পারবে যার সাথে বিয়ে বন্ধন চিরতরের জন্য হারাম। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের এন্তেকাল হলে সাহাবি আবুবকর রাদিয়াল্লাহু আনহু তার কপালে চুমু দিয়ে ছিলেন।

প্রশ্ন ১০ -মৃতকে রিফ্রিজারেটরে রেখে মৃত্যুর ছয়মাস পর জানাযা পড়া কেমন?

উত্তর - প্রয়োজনে ছয়মাস বা ততোধিক সময় দেরি করা যেতে পারে।

প্রশ্ন ১১ – হজে গমনকরী যে ব্যক্তির হজ নষ্ট হয়ে গেছে, তার মৃত্যু হলে বিধান কি?

উত্তর - তার সাথেও শুদ্ধ হজে গমনকারী ব্যক্তির ন্যায় আচরণ করা হবে। তাকে তার কাপড়েই সুগন্ধি ছাড়া মাথা ও মুখ খোলা রেখে কাফন দয়া হবে। সাহাবি আব্দুল্লাহ ইবন আব্বাস রাদিয়াল্লাহু আনহু সূত্রে বর্ণিত আছে যে, জনৈক হাজি বাহন হতে পড়ে মৃত্যুবরণ করলে রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম সাহাবিদেরকে বললেন,

«اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تحنطوه ولا تخمروا وجهه ولا رأسه فإنه يبعث يوم القيامة ملبيا» (متفق عليه)

“তাকে কুলপাতা মিশ্রিত পানি দ্বারা গোসল দাও, এহরামের দু’কাপড়ে কাফন দাও এবং তার মাথা ও মুখ খোলা রাখ, কেননা সে কিয়ামতের দিন তালবিয়া পড়তে পড়তে উঠবে”। (বুখারি ও মুসলিম)

প্রশ্ন ১২ - রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম ঋণী ব্যক্তির উপর জানাযার নামাজ কেন পড়তেন না?

উত্তর - ইসলামের শুরুতে ঋণ গ্রহণে নিরুৎসাহী করা ও গৃহিত ঋণ দ্রুত পরিশোধের জন্য রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম এ পন্থা অবলম্বন করেছিলেন। পরবর্তীতে তা রহিত হয়ে যায়, তাই রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম ঋণমুক্ত, ঋণগ্রস্ত সকলের উপর জানাযা পড়তেন।

প্রশ্ন ১৩ - রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম বলেছেন,

«وأنتم شهداء الله في أرضه»

“তোমরা আল্লাহর জমিনে তার সাক্ষী”। উল্লেখিত হাদিসটির ব্যাখ্যা কি?

উত্তর - এ হাদিসটি সে ব্যক্তির জন্য প্রযোজ্য যে তার ভাল-মন্দ সব কিছু মানুষের সামনে প্রকাশ করে দেয়, কাজেই মানুষ তার কর্মের উপর সাক্ষী হয়ে যায়। রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম এ বাণী দ্বারা নিজ উম্মতদিগকে মন্দকাজ করা ও তা প্রকাশে বারণ করেছেন এবং ভাল কাজ করা ও তা প্রকাশের প্রতি উৎসাহিত করেছেন।

প্রশ্ন ১৪- জীবিতদের কোন আমল মৃতদের নিকট পৌঁছে কি?

উত্তর - যেসব আমল মৃতদের নিকট পৌঁছার কথা হাদিসে এসেছে সে সব আমল পৌঁছে যেমন রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম এরশাদ করেছেন,

«إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية أو علم ينتفع به أو ولد صالح يدعوله» (رواه مسلم)

“যখন আদম সন্তান মৃত্যুবরণ করে, তখন তার সকল আমল বন্ধ হয়ে যায়, শুধু তিনটি ব্যতীত: সদকায়ে জারিয়াহ অথবা মানুষের উপকার হয় এমন এলেম অথবা নেক সন্তান যে তার জন্য দো‘আ করে”। (মুসলিম) এ ছাড়া সাদকাহ, দোয়া, হজ, ওমরাহ ইত্যাদি মৃতের নিকট পৌঁছার কথা হাদিসে এসেছে। কিন্তু সালাত সিয়াম কোরআন তিলাওয়াতে তওয়াফ ইত্যাদি মৃতদের নিকট পৌঁছার কোন প্রমাণ নেই, তাই এগুলো পরিহার করা উচিৎ। রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম এরশাদ করেছেন,

«من عمل عملا ليس عليه أمرنا فهو رد» ( رواه مسلم)

“যে এমন কোন কাজ করল যা আমাদের আদর্শ মোতাবেক নয়, তা পরিত্যক্ত”। (মুসলিম)

প্রশ্ন ১৫ – মৃতরা জীবিতদের কতক আমল দ্বারা উপকৃত হবে আর কতক আমল দ্বারা হবে না, এর প্রমাণ কি?

উত্তর – এসব বিষয় ওহী নির্ভর, এখানে মানুষের ধারণা বা অনুমানের কোন অবকাশ নেই। রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম বলেছেন,

«من أحدث في أمرنا هذا ما ليس منه فهو رد» (متفق عليه)

“আমাদের দ্বীনে যে এমন কিছু আবিষ্কার করল, যা তার অন্তর্ভুক্ত নয়, তা পরিত্যক্ত”। (বুখারি ও মুসলিম)

প্রশ্ন ১৬ – মৃত ব্যক্তিরা জীবিত নিকট আত্মীয়দের আমল সম্পর্কে অবগত হন কি?

উত্তর - আমার জানামতে শরি‘আতে এর কোন প্রমাণ নেই।

প্রশ্ন ১৭ - ধর্মযুদ্ধে নির্দিষ্ট কোন কাফেরকে গালি দেয়া যাবে কি?

উত্তর - যদি কোন কাফের ইসলামের বিরোধীতা বা ইসলামের বিরুদ্ধে ষড়যন্ত্রকারী হিসেবে প্রসিদ্ধি লাভ করে, তাহলে তাকে গালি দেয়া শরিয়ত সম্মত। বর্ণিত আছে যে, রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম কাফেরদের একজামা’ত যেমন আবুজাহেল, ওতবা ইবন রাবিয়া, শায়বা ইবন রবিয়ার উপর অভিশাপ করেছেন।

প্রশ্ন ১৮ - বিপদের সময় শোকর করা কি ওয়াজিব?

উত্তর - বিপদের সময় সবর করা ওয়াজিব, কিন্তু তার উপর সন্তুষ্ট থাকা ও শোকর করা মুস্তাহাব। এখানে তিনটি স্তর রয়েছে, (ক) ধৈর্যধরণ, এটা ওয়াজিব। (খ) বিপদের উপর সন্তুষ্ট থাকা, এটা সুন্নত। (ঘ) বিপদের উপর শুকরিয়া আদায় করা, এটাই সর্বোত্তম।

প্রশ্ন ১৯ - অনেক মেডিকেল কলেজগুলোতে দক্ষিণ এশিয়া হতে গবেষণার জন্য লাশ আনা হয় এবং পরীক্ষা করার জন্য লাশ কাটা-ছেড়া করা হয়, শরিয়ত দৃষ্টে এ কাজ কেমন?

উত্তর - লাশটি যদি এরূপ কাফের সম্প্রদায়ের হয় যাদের সাথে নিরাপত্তার কোন চুক্তি নেই তাহলে বৈধ, অন্যথায় নয়।

প্রশ্ন ২০ - সন্ধেহভাজন মৃত ব্যক্তির অঙ্গ বিচ্ছেদ করা কেমন?

উত্তর - শরিয়ত সম্মত কারণে করা যেতে পারে।

প্রশ্ন ২১ - জানাযা নিয়ে দ্রুতচলা কি সুন্নত?

উত্তর - জানাযা নিয়ে সাধ্যানুযায়ী দ্রুতচলা সুন্নত। রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম বলেছেন,

«أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها إليه وإن كان سوى ذلك فشر تضعونه عن رقابكم» (رواه البخاري)

“তোমরা জানাযা নিয়ে দ্রুতচল, যদি পূণ্যবান হয় তাহলে তোমরা তাকে ভাল পরিণতির দিকে দ্রুত পৌঁছে দিলে, আর যদি পাপী হয়, তাহলে একটি মন্দবস্তুকে তোমাদের কাঁধ থেকে দ্রুত সরালে। (বুখারি)

প্রশ্ন ২২ – জানাযায় দ্রুত করার অর্থ কি গোসল ও নামাজে দ্রুত করা?

উত্তর - এর অর্থ হচ্ছে চলার পথে দ্রুত চলা, কিন্তু সংশ্লিষ্ট বিষয় হিসেবে গোসল, কাফন, দাফন ও নামাজ সব এর অন্তর্ভুক্ত।

প্রশ্ন ২৩ – উম্মে আতিয়া সূত্রে বর্ণিত হাদিসে রয়েছেঃ

«نهينا عن اتباع الجنائز»

“আমাদেরকে জানাযার সাথে যেতে নিষেধ করা হয়েছে”। এ হাদিসের ব্যাখ্যা কি?

উত্তর - নিষেধের উদ্দেশ্য হচ্ছে গোরস্থানে যাওয়া। জানাযা পড়তে নিষেধ করা হয়নি, জানাযা পুরুষদের জন্য যেমন বৈধ মহিলাদের জন্যও বৈধ। রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লামের যুগে মহিলারাও রাসূলের সাথে জানাযায় অংশ গ্রহণ করতেন।

প্রশ্ন ২৪ - জানাযার সাথে গমনকারীদের জন্য সুন্নত তরিকা কি?

উত্তর - জানাযার সাথে গমনকারীদের জন্য সুন্নত হচ্ছে পুরুষরা যতক্ষণ না কাঁধ থেকে লাশ জমিনে না রাখবে, কেউ বসবে না। আর প্রত্যাবর্তনের ক্ষেত্রে সুন্নত হচ্ছে যতক্ষণ না লাশ দাফন শেষ হয় অপেক্ষা করবে, যাতে সালাত ও দাফন উভয় আমলের পরিপূর্ণ নেকি লাভ করা যায়। রাসূলুল্লাহ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম বলেছেন,

«من تبع جنازة مسلم فكان معها حتى يصلى عليها و يفرغ من دفنها فإنه يرجع بقيراطين كل قيراط مثل جبل أحد» (رواه البخاري)

“যে ব্যক্তি কোন মুসলিমের জানাযায় অংশ গ্রহণ করে, অতঃপর তার সাথেই থাকে যতক্ষণ না তার উপর সালাত আদায় করা হয় ও তার দাফন শেষ হয়, সে সে দু’কিরাত পূণ্য নিয়ে বাড়ি ফিরবে, প্রত্যেক কিরাত ওহুদ পাহাড়ের সমান”। (বুখারি)

প্রশ্ন ২৫ – মৃত ব্যক্তিকে কিভাবে কবরে রাখবে?

উত্তর - আব্দুল্লাহ ইবন জায়েদ রাদিয়াল্লাহু আনহু সূত্রে বর্ণিত হাদিস প্রমাণ করে যে, মৃত ব্যক্তিকে পায়ের দিক হতে প্রবেশ করিয়ে মাথার দিকে টেনে আনবে এবং কেবলামুখী করে ডান পাঁজরে শোয়াবে এবং নিম্নের দো‘আ পড়বেঃ

«بسم الله وعلى ملة رسولِ لله»

“আল্লাহর নামে এবং রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আদর্শ মোতাবেক রাখছি”। (আবুদাউদ)

প্রশ্ন ২৬ - কাফেরের জানাযা দেখে দাঁড়ানো যাবে কি?

উত্তর – হ্যাঁ, কাফেরের জানাযা দেখেও দাঁড়ানো যাবে, কারণ রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

« إذا رأيتم الجنازة فقوموا » وجاء في بعض الروايات: قالوا : يارسول الله إنها جنازة يهودي فقال : « أليست نفسا» وفي لفظ « إنما قمنا للملائكة » وفي لفظ « إن للموت لفزعا» (رواه أحمد)

“যখন তোমরা জানাযা দেখ, তখন তোমরা দাঁড়িয়ে যাও। অন্য এক বর্ণনায় আছে, সাহাবগণ বললেনঃ “হে আল্লাহর রাসূল! এটাতো এক ইয়াহূদীর জানাযা”। তিনি বললেনঃ “এটা কি প্রাণী নয়?” অন্য বর্ণনায় আছে যে, “আমরা তো ফেরেশতাদের সম্মানার্থে দাঁড়িয়েছি”। অন্য আরেকটি বর্ণনায় আছে যে, “মৃত্যুর রয়েছে বিভীষিকা রয়েছে”। (আহমদ)

প্রশ্ন ২৭ - কোন মুসলিম মসজিদে অবস্থান করছেন, এমতাবস্থায় কোন জানাযা যাইতে দেখলে দাঁড়াতে হবে কি?

উত্তর - হাদিসের বাহ্যিক দৃষ্টিতে মনে হচ্ছে যে এমতাবস্থায়ও দাঁড়ানো মুস্তাহাব। না দাঁড়ালেও সমস্যা নেই কারণ এটা সুন্নত বা ওয়াজিব নয়। রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম একসময় জানাযা দেখে দাঁড়িয়ে ছিলেন আবার অন্য সময় দাঁড়াননি।

জানাযা বিষয়ে প্রশ্নাবলি

প্রশ্ন ১ - পুরুষদের কবর কতটুকু গভীর হবে আর নারীদের কবর কতটুকু গভীর হবে?

উত্তর - উত্তম হচ্ছে উভয়ের কবর মানবাকৃতির অর্ধেক পরিমাণ গভীর করা, যেন হিংস্রপ্রাণীর আক্রমণ হতে নিরাপদ থাকে।

প্রশ্ন ২ - পাহাড়ি এলাকায় মৃতব্যক্তিকে পাহাড়ের গর্তে বা গুহায় দাফন করা হয় এটা কেমন?

উত্তর - সম্ভব হলে কবর খনন করা এবং কাচা ইটের দেয়াল তৈরি করে দেয়া উত্তম। আর যদি তা সম্ভব না হয় তাহলে পাহাড়ের গুহায় মাটি দেবে এবং হিংস্রজন্তু হতে নিরাপদ থাকার ব্যবস্থা করবে। এ প্রসঙ্গে মহান আল্লাহ তালা বলেন,

﴿فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ ١٦﴾ [التغابن:16]

“অতএব তোমরা যথাসাধ্য আল্লাহকে ভয় কর”। সূরা আত্তাগাবুনঃ (১৬)

প্রশ্ন ৩ - কাচা ইট পাওয়া না গেলে পাথর ব্যাবহার করা যাবে কি?

উত্তর - বর্ণিত আয়াতের দ্বারা বুঝা যায় যে কাচা ইট পাওয়া না গেলে কাঠ, পাথর, পাত ইত্যাদি ব্যবহার করা যেতে পারে, যার দ্বারা মৃতের সুরক্ষা হয়, অতঃপর মাটি দেবে। আল্লাহ তালা বলেছেন,

﴿فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ ١٦﴾ [التغابن:16]

“অতএব তোমরা যথাসাধ্য আল্লাহকে ভয় কর”। সূরা আত্তাগাবুনঃ (১৬)

অনুরূপ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন,

«إذا أمرتكم بأمر فأتوا منه ما استطعتم» (رواه البخاري)

“আমি যখন তোমাদেরকে কোন বিষয়ে নির্দেশ করি, তোমরা তোমাদের সাধ্যানুযায়ী তা বাস্তবায়ন কর”। (বুখারি)

প্রশ্ন ৪ - অনেক জায়গায় দেখা যায় যে, নারী-পুরুষের কবর সহজে পার্থক্য করার জন্য, নারীদের জন্য একধরনের চিহ্ন আর পুরুষদের জন্য অন্য ধরনের চিহ্ন ব্যবহার করা হয়। এ ধরনের কাজের কোন ভিত্তি আছে কি?

উত্তর - আমার জানামতে এর কোন ভিত্তি নেই, সুন্নত হচ্ছে দাফন, উচ্চতা ও গভীরতা নারী-পুরুষ সকলের জন্য সমান হবে।

প্রশ্ন ৫ - সহজে পার্থক্য করার সুবিধার্থে গোরস্থানের কিছু অংশ পুরুষদের জন্য আর কিছু অংশ মহিলাদের জন্য নির্দিষ্ট করা কেমন?

উত্তর - আমার জানা মতে এর কোন ভিত্তি নেই। শরিয়ত সম্মত নিয়ম হল সমগ্র গোরস্থান সকলের জন্য সমপর্যায়ের থাকবে, এটাই সকলের জন্য সহজতর উপায়। ইসলামের ঊষালগ্ন হতে অধ্যাবদি এ পদ্ধতিই চলে আসছে। মদিনার ‘জান্নাতুল বাকি’ নামক গোরস্থান নারী-পুরুষের জন্য সমান ছিল, আর সমস্ত কল্যাণ ও মঙ্গল রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এবং সাহাবাগণের অনুসরণের মধ্যেই বিদ্যমান।

প্রশ্ন ৬ - সহজে পরিচিতির জন্য অনেক গোরস্থানের প্রতিরক্ষা দেয়ালে নম্বর লাগানো হয় এটা কেমন?

উত্তর – অনেক ক্ষেত্রে কবরের উপর লিখার কারণে কবর কেন্দ্রিক ফেতনা সৃষ্টি হয়, তাই কবরের উপর লিখা সম্পুর্ণ নিষেধ ও না-জায়েয। আর প্রতিরক্ষা দেয়ালে নম্বর লাগানো নিষেধ হওয়া সম্পর্কে আমার নিকট যদিও কোন প্রমাণ নেই, তবুও বলব যেহেতু এটাও কবরের উপর লিখার সাদৃশ্য তাই এটা বর্জন করা উচিৎ।

প্রশ্ন ৭ - অনেক সান্ত্বনা প্রদানকারীকে দেখা যায় যে, সহজে সান্ত্বনা দেয়ার জন্যে তারা শোকাহত লোকদেরকে কবর হতে দূরে এক জায়গায় দাঁড় করিয়ে তাদের সাথে কথা-বার্তা বলে, এরূপ করা কেমন?

উত্তর - আমার জানামতে এরূপকরাতে কোন সমস্যা নেই, কারণ এতে সান্ত্বনা জ্ঞাপন সহজ হয়।

প্রশ্ন ৮ - মুমূর্ষু বা মৃত মহিলাদেরকে মেহেদী দেয়া কেমন?

উত্তর - আমার জানা মতে এর কোন ভত্তি নেই।

প্রশ্ন ৯ – মৃত ব্যক্তিকে মিসওয়াক করানো কেমন?

উত্তর - আমার জানামতে এর কোন ভিত্তি নেই, শরি‘আতের বিধান হচ্ছে মৃতকে অযু করানো, অযু করানোর সময় যখন কুলি করানো হয় তখন যদি জীবিতদের ন্যায় তাকেও মিসওয়াক করিয়ে দেয়া হয়, তাহলে করানো যেতে পারে।

প্রশ্ন ১০ - উপস্থিত লোকজন মুমূর্ষু ব্যক্তিকে কিভাবে কিবলামুখী করবে?

উত্তর – ডানপাশে শোয়াবে এবং মুখমন্ডল কিবলামুখী করে দেবে, যেমনটি করা হয় কবরে শোয়াবার সময়।

প্রশ্ন ১১ - মৃতের উপর কোরআন মজিদ রেখে দেয়া কেমন?

উত্তর – এ ধরণের কাজ শরিয়ত সম্মত নয়, শরি‘আতে এর কোন ভিত্তি নেই, বরং এগুলো বিদ‘আত।

প্রশ্ন ১২ - জানাযার নামাজ মাঠে পড়াই উত্তম বলে সুবিদিত, তাই গোরস্থানের একাংশ জানাযার জন্য নির্দিষ্ট করব না ঈদের মাঠেই জানাযা পড়ব?

উত্তর - জানাযার জন্য যদি নির্ধারিত কোন স্থান থাকে তাহলে সেখানেই পড়বে অন্যথায় নারী-পুরুষ নির্বিশেষে সকলের জানাযা মসজিদেই পড়বে। জানাযার নামাজ মসজিদে পড়তে কোন সমস্যা নেই, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বায়জা নামী ব্যক্তির দু’পুত্রের জানাযা মসজিদেই পড়েছেন।

প্রশ্ন ১৩ - কোন মুসল্লি নিজ মহল্লায় ফরজ নামাজ পড়লেন অতঃপর জানাযার জন্য গিয়ে দেখলেন যে, ঐ মসজিদে এখনও ফরজ নামাজের জামাত হয়নি। এমতাবস্থায় সে জানাযার জন্য অপেক্ষা করবে না অন্যদের সাথে নামাজে শরিক হবে? এমনিভাবে যে ব্যক্তি এত বিলম্বে আসল যে, নামাজ তিন রাকাত হয়ে গেছে, যদি সে জামাতে শরিক হয় তাহলে তার জানাযাও ছুটে যাওয়ার সম্ভাবনা আছে এমতাবস্থায় সে কি করবে?

উত্তর - কোন মুসলিম যদি মসজিদে এসে দেখতে পায় যে, মুসল্লিগণ জামাতের সহিত নামাজ পড়ছে তখন সেও জামাতে শরিক হয়ে যাবে, এ নামাজ তার জন্য নফল হবে। বর্ণিত আছে যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আবুজর রাদিয়াল্লাহু আনহুকে বলেছিলেন,

«صل الصلاة لوقتها فإن أقيمت وأنت في المسجد فصل معهم فإنها لك نافلة» ( رواه مسلم)

“হে আবুজর, সময়মত নামাজ পড়, যদি নামাজের ইকামত হয় আর তুমি তখন মসজিদে থাক, তখন তাদের সাথেও নামাজ পড়, এটা তোমার জন্য নফল হবে”। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন বিদায় হজে মিনায় অবস্থান করছিলেন, দু’ব্যক্তিকে রাসূলের নিকট আনা হল যারা জামাতে অংশগ্রহণ করে নেই, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে জিজ্ঞেস করলেন,

«ما منعكما أن تصليا معنا ؟» فقالا : يا رسول الله قد صلينا في رحالنا . قال : «لا تفعلا إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكم نافلة»

“আমাদের সাথে তোমরা কেন নামাজ পড়নি” তারা বললঃ হে আল্লাহর রাসূল, আমরা আমাদের দলের সাথে নামাজ পড়েছি। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে বললেন: “এরূপ কর না, যখন তোমরা তোমাদের তাবুতে নামাজ পড়ে নাও, অতঃপর কোন মসজিদের জামাতে এসে উপস্থিত হও, তখন তাদের সাথেও নামাজ পড়, এটা তোমাদের জন্য নফল হবে”।

প্রশ্ন ১৪ – মৃত ব্যক্তি যদি এই মর্মে অসিয়ত করে যে, তার জানাযার নামাজ অমুক ব্যক্তি পড়াবে, তাহলে ইমামতির জন্য অসিয়তকৃত ব্যক্তি উত্তম হবে না নির্ধারিত ইমাম?

উত্তর - অসিয়তকৃত ব্যক্তির তুলনায় মসজিদের নির্ধারিত ইমামই উত্তম, কারণ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

« لا يؤمن الرجل الرجل في سلطانه» (رواه مسلم)

“কোন ব্যক্তি অপর ব্যক্তির কর্তৃত্বের জায়গায় ইমামতি করবে না”। (মুসলিম)

প্রশ্ন ১৫ - ইমামের সামনে জানাযার জন্য লাশ রাখার নিয়ম কি?

উত্তর - মৃত পুরুষের লাশ এভাবে রাখবে যে, লাশের মাথা যেন ইমাম বরাবর হয়, আর মৃত মহিলার লাশ এভাবে রাখবে যে, লাশের কোমর যেন ইমাম বরাবর হয়। এপদ্ধতিই সহিহ হাদিস দ্বারা প্রমাণিত। আর যদি লাশ নারী-পুরুষ উভয়ের হয়, যেমন নারী, পুরুষ ও বাচ্ছা, তাহলে ইমামের সামনে প্রথমে পুরুষের লাশ, অতঃপর বালকের লাশ, অতঃপর মহিলার লাশ, অতঃপর বালিকার লাশ রাখবে। লাশ রাখার ক্ষেত্রে পুরুষের মাথা বরাবর মহিলাদের কোমর হবে, যেন সকল লাশের অবস্থান ইমামের সামনে শরিয়ত সম্মত পদ্ধতিতে হয়।

প্রশ্ন ১৬ - এহরামরত মহিলার লাশকে কিভাবে কাফন পড়াবে?

উত্তর - অন্যান্য মহিলাদের ন্যায় তাকেও ইযার (দেহের নিম্নাংশের পরিধেয় বস্ত্র), উড়না, জামা ও দু’চাদর দ্বারা কাফন পড়াবে। মাথা ঢেকে দেবে তবে নেকাব ব্যতীত। কারণ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এহরামত মৃত মহিলাকে নেকাব পড়াতে নিষেধ করেছেন, যেহেতু সে এহরামরত তাই সুগন্ধিও লাগাবে না।

প্রশ্ন ১৭ - ভিডিওর মাধ্যমে মৃতের গোসল ও কাফন দাফন শিখানো কেমন?

উত্তর – বহু সহিহ হাদিস দ্বারা প্রমাণিত যে, ছবি অঙ্কন করা নিষেধ, ছবি অঙ্কনকারীগণ অভিশপ্ত, তাই ভিডিও ছাড়া অন্য উপায়ে মৃতের গোসল ও কাফন-দাফন শিখাবে।

প্রশ্ন ১৮ – শহরের ভেতর অবস্থিত গোরস্থান ঈদগাহের একেবারে নিকটে এমতাবস্থায় ঈদগাহ পরিবর্তন করার হুকুম কি?

উত্তর - এটা আদালতের কাজ, আদালত বিবেচনা করবে এ অবস্থায় শরি‘আতের দৃষ্টিতে কি করা উচিৎ।

প্রশ্ন ১৯ - গোরস্থানের গেটে গোরস্থানে প্রবেশের দো‘আ লেখার হুকুম কি?

উত্তর - আমার জানামতে এর কোন ভিত্তি নেই। এর বিপরীতে রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম কবরের উপর কিছু লিখতে নিষেধ করেছেন বলে প্রমাণিত, তা ছাড়া কবরের গেটের উপর লেখার অনুমোদন, কবরের উপর লেখার প্রচলনকে প্রসারিত করবে, তাই কবরের গেটের উপর দো‘আ ইত্যাদি লেখা ঠিক হবে না।

প্রশ্ন ২০ - কবরের উপর কাচা খেজুর গাছের ডালা স্থাপন করার হুকুম কি?

উত্তর - এটা শরিয়ত সম্মত নয় বরং বিদআত। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আল্লাহ জানিয়ে দিয়েছিলেন যে, অমুক দু’কবরে আযাব হচ্ছে, তাই তিনি ঐ দু’কবরের উপর খেজুরের ডালা স্থাপন করেছেন, যাতে কবর আযাব বন্ধ হয়ে যায়। এ ছাড়া অন্য কোন কবরের উপর তিনি তা স্থাপন করেননি। এতে বুঝাগেল যে এ কাজটি ঐ দু’কবরের সাথে সীমাবদ্ধ ছিল, তাই অন্য কোথায় এ কাজ করা বৈধ হবে না, রাসূলুল্লাহ সাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

« من عمل عملا ليس عليه أمرنا فهو رد» (رواه مسلم)

“যে এমন কোন কাজ করল যে বিষয়ে আমাদের আদর্শ নেই, তা পরিত্যক্ত”। (মুসলিম) রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরও বলেছেন,

« من أحدث في أمرنا هذا ما ليس منه فهو رد» (متفق عليه)

“আমাদের এ দ্বীনে যে নতুন কিছুর উদ্ভাবন করল, যা তার অন্তর্ভুক্ত নয়, তা পরিত্যক্ত”। (বুখারি ও মুসলিম)

বর্ণিত হাদিসদ্বয় একথার প্রমাণ যে, কবরের উপর লিখা, ফুল দেয়া ইত্যাদি সম্পূর্ণ না-জায়েয। তাছাড়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কবরে চুনা করতে, কবরের উপর ঘর বানাতে, বসতে ও লিখতে নিষেধ করেছেন।

প্রশ্ন ২১ – মুক্তাদির যদি জানা না থাকে যে, মৃত ব্যক্তি নারী কি পুরুষ, এমতাবস্থায় সে কিভাবে দো‘আ পড়বে?

উত্তর - দোয়ার বিষয়টি ব্যাপক, তাই এখানে যদি পুংলিঙ্গের স্থলে স্ত্রীলিঙ্গ আর স্ত্রীলিঙ্গের স্থলে পুংলিঙ্গের সর্বনাম ব্যবহার করা হয় তাহলে কোন সমস্যা নেই।

প্রশ্ন ২২ - বালকদের জানাযায় কোন দো‘আ পড়বে?

উত্তর - বড়দের জন্য যে দো‘আ পড়া হয় বালকদের জন্য অনুরূপ দোয়াই পড়বে। হ্যাঁ, তাদের জন্য সহিহ হাদিস দ্বারা যে অতিরিক্ত দো‘আ প্রমাণিত, তা হচ্ছেঃ

« اللهم اجعله ذخرا لوالديه وفرطا وشفيعا مجابا اللهم أعظم به أجورهما وثقل به موازينهما وألحقه بصالح سلف المؤمنين واجعله في كفالة إبراهيم عليه الصلاة والسلام و قه برحمتك عذاب الجحيم »

“হে আল্লাহ, এই বাচ্চাকে তার পিতা-মাতার জন্য অগ্রবর্তী নেকী ও সযত্নে রক্ষিত সম্পদ হিসাবে কবুল কর এবং তাকে এমন সুপারিশকারী বানাও যার সুপারিশ কবুল করা হয়। হে আল্লাহ, এই বাচ্চার দ্বারা তার পিতা-মাতার সওয়াব আরো বৃদ্ধি কর। এর দ্বারা তাদের নেকীর পাল্লা আরো ভারী করে দাও। আর একে নেককার মুমিনদের অন্তর্ভুক্ত কর এবং তাকে ইবরাহীম আলাইহিস সালামের যিম্মায় রাখ। তাকে তোমার রহমতের দ্বারা দোযখের আযাব হতে বাঁচিয়ে দাও”। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরও বলেছেন,

«الطفل يصلى عليه ويدعى لوالديه» (رواه أحمد)

“বাচ্চার উপর নামাজ পড়া হবে, কিন্তু দো‘আ তার পিতা-মাতার জন্য করা হবে”। (আহমদ)

প্রশ্ন ২৩ - মৃত যদি কোন ভিন্ন দেশের শ্রমিক হয় এবং তার অভিভাকগণ লাশের দাবি করে, কিন্তু লাশ পৌঁছানোর প্রচুর খরচের সাথে সাথে তাকে দীর্ঘদিন বক্সে রাখতে হয়, যার কারণে তার নাড়িভুড়ি পর্যন্ত গলে যাওয়ার সম্ভাবনা থাকে, এমতাবস্থায় কফিল কি তাকে মৃত্যুর স্থানেই দাফন করবে, না অভিভাকদের দাবি অনুযায়ী তার দেশে পাঠিয়ে দেবে?

উত্তর - জীবিত-মৃত সর্বাবস্থায় প্রতিটি মুসলিম মর্যাদার অধিকারী, তাই কোন মুসলমানের লাশ স্থান্তরের মধ্যে যদি প্রশ্নে বর্ণিত সমস্যার সম্ভাবনা থাকে তাহলে কোন অবস্থাতেই একজন মুসলমানের লাশ স্থান্তর করা জায়েয হবে না। যেখানে তার মৃত্যু হয়েছে সেখানেই তার দাফন হবে, এটাই শরিয়ত স্বীকৃত নিয়ম। হ্যাঁ, যদি তার লাশ স্থানন্তরের উপর ধর্মীয় কোন কল্যাণ নির্ভরশীল হয়, এবং স্থানন্তর না করলে মুসলিমগণ তা হতে বঞ্চিত হবে, আর স্থানন্তর দ্বারা প্রশ্নে বর্ণিত লাশ বিকৃতির সমস্যাও না-থাকে তাহলে স্থানন্তর করা যেতে পারে।

হ্যাঁ, যদি আরব উপদ্বীপে কোন কাফেরের মৃত্যু হয় তাহলে অবশ্যই তার লাশ স্থানান্তর করতে হবে। কোন অবস্থাতেই তাকে আরব উপদ্বীপে দাফন করা জায়েয হবে না। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অমুসলিদেরকে সেখান থেকে বের করে দেয়ার জন্য অসিয়ত করেছেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরও বলেছেন,

«لايجتمع فيها دينان» (رواه أحمد)

“আরব উপদ্বীপে কখনো দু’টি ধর্ম একত্র হতে পারে না”। (আহমদ)

প্রশ্ন ২৪ - জনৈক মহিলা কোন পারিশ্রমিক ছাড়াই মৃতদের গোসল দিতেন, যা মুসলিমদের জন্য অত্যন্ত প্রয়োজনীয় কাজ, তবুও তিনি কাজটি এ জন্য ছেড়ে দিয়েছেন যে, এ কাজের দ্বারা মানুষ নির্বোধ ও নির্দয় হয়ে যায়। তার এ মন্তব্যের উপর আমরা একমত পোষণ করব কি না?

উত্তর - মুসলিমদের প্রয়োজনের কথা বিবেচনা করে এ মহিলার জন্য উচিৎ যে, তিনি নিয়মিতভাবে মৃতদের গোসল দিয়ে যাবেন এবং আল্লাহর নিকট হতে পুরুস্কারের দৃঢ় আশা রাখবেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন,

« من كان في حاجة أخيه كان الله في حاجته» (متفق عليه)

“যে তার ভাইয়ের প্রয়োজন পুরো করে, আল্লাহ তার প্রয়োজন পুরো করবেন”। (বুখারি ও মুসলিম)

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরও বলেছেন,

« والله في عون العبد ما كان العبد في عون أخيه» (رواه مسلم)

“আল্লাহ ততক্ষণ বান্দার সাহায্যে লেগে থাকেন যতক্ষণ বান্দা তার ভাইয়ের সাহয্যে লেগে থাকে”। (মুসলিম)

প্রশ্ন ২৫ - মৃতের জানাযার নামাজ পড়ার জন্য সফর করার হুকুম কি?

উত্তর– জানাযার জন্য সফর করা যেতে পারে, কোন সমস্যা নেই।

দরুদ ও সালাম নাযিল হোক মুহাম্মদ সাল্লাহু আলাইহি ওয়াসাল্লাম ও তার পরিবার এবং সমস্ত সাহাবি ও মুমিনদের উপর।


bn_aj_jikru

( Index )

Translations to other Languages

dih bvgvh cieZ©x whK&img~n

] evsjv [

الأذكار بعد الصلوات المفروضة

[اللغة البنغالية]

†jLK : kvBL Avãyj Avhxh web Avãyjvn web evh (in.)

تأليف: الشيخ عبد العزيز بن عبد الله بن باز رحمه الله

Abyev` : Avãyb b~i web Avãyj RveŸvi

ترجمة : عبد النور بن عبد الجبار

m¤úv`bv : Avãyjvn knx` Avãyi ingvb

مراجعة : عبد الله شهيد عبد الرحمن

Bmjvg cÖPvi ey¨‡iv, iveIqvn, wiqv`

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

dih bvgvh cieZ©x whK&img~n

cÖ‡Z¨K gymjgv‡bi Rb¨ dih bvgvh ‡k‡l ‡h mg¯— `yÕAv cvV Kiv bvex Kvixg [r] Gi Abymi‡Y mnxn nv`xm †_‡K cÖgvwYZ Zv wb‡gœ D‡jL Kiv n‡jv:

% أستغفر الله3 evi co‡e,

% AZtci wb‡gœi `yÕAv¸wj 1 evi co‡e :

(( اَللَّهُمَّ أَنْتَ السَّلاَمُ وَمِنْكَ السَّلاَمُ تَبَارَكْتَ يَا ذَا الْجَلاَلِ واْلإِكْرَامِ ))

A_©:Ò†n Avjvn! Zzwg kvwš— `vZv, Avi †Zvgvi KvQ †_‡KB kvwš—, Zzwg eiKZgq, †n gh©v`vevb Ges Kj¨vYgq !Ó

((لا َإِلَهَ إِلاَّ اللهُ وَحْدَهُ لا َشَرِيْكَ لَهُ؛ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ؛ لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِالله؛ لا إِلَهَ إلاَّ اللهُ وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ؛ لَهُ النِّعْمَةُ وَلَهُ الْفَضْلُ وَلَهُ الثَّنَاءُ الْحَسَنُ؛ لاَ إِلَهَ اِلاَّ الله ُ مُخْلِصِيْنَ لَهُ الدِّيْنَ وَلَوْكَرِهَ الْكَافِرُوْنَ؛ اَللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ وَلاَ مُعْطِىَ لِمَا مَنَعْتَ وَلاَ يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ ))

A_©:ÒAvjvn Qvov (mZ¨) †Kvb gvÕe~` †bB, wZwb GKK, Zuvi †Kvb kixK †bB, mKj ev`kvnx I mKj cÖksmv ZuviB Ges wZwb me wKQyi Dc‡iB ¶gZvkvjx| GKgvÎ Avjvn Qvov `ytL Kó `~iKiY Ges m¤ú` cÖ`v‡bi ¶gZv Avi Kv‡iv †bB| Avjvn Qvov (mZ¨) †Kvb gvÕe~` †bB| Avgiv GKgvÎ ZuviB Bev`Z Kwi, wbAvgZ mg~n ZuviB, AbyMÖnI Zuvi Ges DËg cÖksmv ZuviB| Avjvn Qvov †Kvb (mZ¨) gvÕe~` †bB| Avgiv Zuvi †`qv Rxeb weavb GKgvÎ Zuvi Rb¨ GKwbô fv‡e cvjb Kwi| hw`I Kvwdi‡`i wbKU Dnv AcQ›`bxq| †n Avjvn! Zzwg hv `vb K‡i‡Qv, Zvi cÖwZ‡ivaKvix †KD †bB| Avi Zzwg hv wbwl× K‡i‡Qv Zv cÖ`vbKvixI †KD †bB| Ges †Kvb m¤§vbx e¨w³ Zvi D”P gh©v`v Øviv †Zvgvi `iev‡i DcK…Z n‡Z cvi‡e bv|Ó

% gvMwie I dRi bvgv‡hi ci c~‡e©i `yÕAv¸‡jv mn wb‡gœi `yÕAvwU 10 evi co‡e|

(( لا َإِلَهَ إِلاَّ اللهُ وَحْدَهُ لا َشَرِيْكَ لَهُ؛ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ يُحْيِ وَيُمِيْتُ وَهُو َعَلَى كُلِّ شَيْءٍ قَدِيْرٌ.((

A_©: ÒAvjvn Qvov (mZ¨) †Kvb gvÕe~` †bB, wZwb GKK, Zuvi †Kvb kixK †bB| mKj ev`kvnx I mKj cÖksmv ZuviB Rb¨| wZwbB RxweZ K‡ib I g„Zz¨ `vb K‡ib| wZwbB me wKQyi Dc‡i ¶gZvkvjx|Ó

% AZtci Òسبحان اللهÓ 33 evi, Ò الحمد للهÓ 33 evi, Òالله أكبرÓ 33 evi co‡e| GB †gvU 99 evi Avi GKkZ c~Y© Ki‡Z wb‡gœi `yÕAvwU co‡e|

(( لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لا َشَرِيْكَ لَهُ؛ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُو َعَلَى كُلِّ شَيْءٍ قَدِيْرٌ ))

A_©: ÒAvjvn Qvov (mZ¨) †Kvb gvÕe~` †bB, wZwb GKK, Zuvi †Kvb kixK †bB| mKj ev`kvnx I mKj cÖksmv ZuviB Rb¨| wZwbB me wKQyi Dc‡i ¶gZvkvjx|Ó

% AZtci AvqvZzj Kzimx cvV Ki‡e :

] اَللّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَّلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيْطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ[ (255) سورة البقرة

A_©: ÒAvjvn wZwb Qvov †Kvb Bjvn †bB, wZwb wPiÄxe, mewKQyi aviK, Zv‡K Z›`ªv Ges wb`ªv ¯úk© Ki‡Z cv‡i bv| AvKvk I c„w_ex‡Z hv wKQy Av‡Q meB Zuvi| †K Av‡Q Ggb †h, Zuvi AbygwZ e¨ZxZ Zuvi Kv‡Q mycvwik Ki‡e? Zv‡`i m¤§y‡L I cðv‡Z hv wKQy Av‡Q Zv wZwb AeMZ Av‡Qb| hZUzKz wZwb B‡”Q K‡ib ZZUzKz Qvov Zviv Zuvi Áv‡bi wKQyB AvqË Ki‡Z cv‡i bv| Zuvi Kzimx mg¯— AvKvk I c„w_exgq cwi‡eób K‡i Av‡Q| Avi †m¸‡jv‡K i¶Yv-‡e¶Y Zuv‡K K¬vš— K‡i bv| wZwb gnvb ‡kªô|Ó [m~iv evKviv 255 AvqvZ]

% AZtci m~iv BLjvm, m~iv bvQ Ges m~iv dvjv° cvV Ki‡e|

%gvMwie I dRi bvgv‡hi c‡i GB m~iv wZbwU wZbevi K‡i cybive„wË Ki‡e| G fv‡eB cvV Kiv DËg|

mgvß


bn_allahr_dike_awvan_o_daeer_gunaboli

( Index )

Translations to other Languages

আল্লাহর দিকে আহ্বান ও দা‘ঈর গুণাবলি

[ বাংলা – Bengali – بنغالي ]

শাইখ আব্দুল আযীয ইবন আব্দুল্লাহ ইবন বায রহ.

অনুবাদ : মোঃ কামালুদ্দিন মোল্লা

সম্পাদনা : আবু বকর মুহাম্মাদ যাকারিয়া

2012 - 1433

﴿ الدعوة إلى الله وأخلاق الدعاة ﴾

« باللغة البنغالية »

الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: كمال الدين ملا

مراجعة: أبو بكر محمد زكريا

2012 - 1433

আল্লাহর দিকে আহ্বান ও দা‘ঈর গুণাবলি

>

সকল প্রশংসা আল্লাহর জন্য, আর শুভপরিণাম তো মুত্তাকীদের জন্য, যালেম ছাড়া আর কারও উপর আক্রমণ নেই। আর আমরা সাক্ষ্য দিচ্ছি যে একমাত্র আল্লাহ, যিনি শরীকবিহীন তিনি ছাড়া হক কোনো ইলাহ নেই, তিনি পূর্বাপর সবার ইলাহ, আসমান ও যমীনসমূহের ধারণকারী। আরও সাক্ষ্য দিচ্ছি যে মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর বান্দা ও রাসূল, তাঁর বন্ধু, তাঁর ওহীর আমানতদার। তাকে তিনি সমস্ত মানুষের কাছে সুসংবাদদাতা ও ভীতিপ্রদর্শনকারী হিসেবে এবং তাঁর অনুমতিক্রমে আল্লাহর দিকে আহ্বানকারীরূপে ও আলোকিত ছেরাগরূপে পাঠিয়েছেন। আল্লাহ তার উপর, তার পরিবার-পরিজন, সঙ্গী-সাথী দের উপর সালাত পাঠ করুন, যারা আল্লাহর দিকে দা‘ওয়াতের ক্ষেত্রে তার প্রদর্শিত পথে চলেছেন এবং এর উপর ধৈর্যধারণ করেছেন, আর এ পথে জ্বিহাদ করেছেন, শেষ পর্যন্ত আল্লাহ তাদের দ্বারা তাঁর দ্বীনকে বিজয়ী করেছেন, তার বাণীকে সমুন্নত করেছেন, যদিও মুশরিকরা তা অপছন্দ করে। আর তার উপর অনেক অনেক সালাম পেশ করুন। তারপর,

আল্লাহ জ্বিন-ইনসানকে সৃষ্টি করেছেন একমাত্র তাঁর ইবাদত করার জন্য। তাঁর আদেশ-নিষেধের প্রতি শ্রদ্ধা প্রদর্শনের জন্যে, এবং তাঁর নাম ও গুণাবলিসহ তাকে জানার জন্য।

﴿وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ﴾ [سورة الذاريات: 56.]

‘আমি সৃষ্টি করেছি জ্বিন ও মানুষকে এজন্য যে, তারা আমারই ইবাদত করবে। [1]

মহান আল্লাহ আরও বলেন,

﴿يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ﴾ [سورة البقرة: 21]

‘হে মানুষ, তোমরা তোমাদের রবের ইবাদত কর, যিনি সৃষ্টি করেছেন তোমাদেরকে এবং তোমাদের পূর্বে যারা ছিল তাদেরকে, যাতে তোমরা তাকওয়া অবলম্বন কর।’ [2]

তিনি আরও বলেন,

﴿ ٱللَّهُ ٱلَّذِي خَلَقَ سَبۡعَ سَمَٰوَٰتٖ وَمِنَ ٱلۡأَرۡضِ مِثۡلَهُنَّۖ يَتَنَزَّلُ ٱلۡأَمۡرُ بَيۡنَهُنَّ لِتَعۡلَمُوٓاْ أَنَّ ٱللَّهَ عَلَىٰ كُلِّ شَيۡءٖ قَدِيرٞ وَأَنَّ ٱللَّهَ قَدۡ أَحَاطَ بِكُلِّ شَيۡءٍ عِلۡمَۢا ١٢ ﴾ [الطلاق: ١٢]

‘তিনি আল্লাহ, যিনি সাত আসমান এবং অনুরূপ যমীন সৃষ্টি করেছেন; এগুলির মাঝে তাঁর নির্দেশ অবতীর্ণ হয় যেন তোমরা জানতে পার যে, আল্লাহ সর্ববিষয়ে ক্ষমতাবান এবং আল্লাহর জ্ঞানতো সব কিছুকে বেষ্টন করে আছে।’ [3]

আল্লাহ সুবহানাহু ওয়াতা‘আলা সুষ্পষ্টরূপে বর্ণনা করেছেন যে, তিনি সৃষ্টিকুল সৃজন করেছেন, যেন তাঁর ইবাদত করা হয়, যথাযথ ভাবে তাঁকে সম্মান প্রদর্শন করা হয় এবং তাঁর আদেশ-নিষেধের অনুসরণ করা হয়। কারণ ইবাদত হল: আল্লাহর আদেশ-নিষেধসমূহকে সম্মান করার সাথে সাথে তাঁর একত্ববাদকে স্বীকার করা এবং তাঁর আনুগত্য করা। আকাশ-যমীন ও এ দুয়ের মাঝে সবকিছুর সৃষ্টির রহস্য বর্ণনা করে তিনি বলেন, এসব সৃষ্টি করেছেন, যাতে সৃষ্টিকুল এটা জানতে পারে যে, আল্লাহ সকল কিছুর উপর ক্ষমতাবান এবং তাঁর জ্ঞান সবকিছুকে পরিবেষ্টন করে আছে-সবকিছুই তাঁর জ্ঞানের অধীন।

এর মাধ্যমে তা জানা গেল সৃষ্টিকুলকে সৃষ্টি ও অস্তিত্বদানের রহস্য কি, আর তা হচ্ছে, সৃষ্টিকুল আল্লাহর নাম ও গুণাবলিসহ তাঁর পরিচয় জানবে এবং তিনি সবকিছুর উপর ক্ষমতাবান ও সর্ব বিষয়ে জ্ঞাত মর্মে জ্ঞান লাভ করবে। যেমনিভাবে এদের সৃষ্টি ও অস্তিত্বদানের হিকমত হল, তারা তাঁর ইবাদত করবে, তাঁকে সম্মান করবে, তাঁর মহত্ব স্বীকার করবে এবং তাঁর বড়ত্বের কারণে তারা তাঁর কাছে নত হবে।

ইবাদত হচ্ছে: আল্লাহর আনুগত্যে নিজেকে নিবেদন করা এবং তাঁর কাছে অবনত হওয়া। মহান আল্লাহ মুকাল্লাফ তথা শরীয়ত প্রতিপালনের দায়িত্বপ্রাপ্তদেরকে আদেশ-নিষেধ বিষয়ক দায়িত্বগুলো সম্পাদন করার যে হুকুম দিয়েছেন সে সব আদেশ পালন ও নিষেধ থেকে দূরে অবস্থান করাকেও ইবাদত বলা হয়েছে; কারণ এগুলো আল্লাহর আনুগত্য এবং তাঁর কাছে নতশির হওয়ার মাধ্যমে আদায় করা হয়ে থাকে।

যখন মানুষের পক্ষে শুধুমাত্র বিবেক-বুদ্ধির মাধ্যমে ইবাদতের স্বরূপ ও তার মূল তত্ত্বকথা বিস্তারিতভাবে আয়ত্ব করা সম্ভব নয়, অনুরূপভাবে ওই বিবেকের মাধ্যমে আহকাম তথা শরয়ী বিধি-নিষেধ সবিস্তারে জানাও অসম্ভব, তখন আল্লাহ সুবহানাহু ওয়াতা‘আলা যে উদ্দেশ্যে মাখলুক সৃষ্টি করেছেন সে ব্যাখ্যা দেয়ার জন্য প্রেরণ করলেন অসংখ্য নবী-রাসূল, অবতীর্ণ করলেন অনেক কিতাব। যাতে তারা জেনে শুনে আল্লাহর ইবাদত করে, এবং জেনে শুনে নিষিদ্ধ কাজসমূহ ত্যাগ করে। সে বিচারে রাসূলগণ হলেন মাখলুকের পথ প্রদর্শক এবং হেদায়াতের ইমাম। জ্বিন-ইনসান সকলকে আল্লাহর আনুগত্য ও ইবাদতের দিকে আহ্বানকারী। আল্লাহ তাদের মাধ্যমে স্বীয় বান্দাদের সম্মানিত করেছেন, তাদের প্রেরণ করে নিজ বান্দাদের উপর অনুগ্রহ করেছেন এবং তাদের হাতেই স্পষ্ট করেছেন সঠিক ও সরল পথ; যাতে বান্দাদের নিজেদের ভালো-মন্দ বিষয়ে পরিষ্কার জানা থাকে, এবং বলতে না পারে যে আল্লাহ আমাদের কাছে কী চেয়েছেন তা আমরা জানতে পারি নি, আমাদের কাছে কোন সুসংবাদদাতা এবং ভীতিপ্রদর্শনকারী আসে নি। এভাবেই আল্লাহ এরূপ ওজর-আপত্তির রাস্তা বন্ধ করে দিয়েছেন। প্রমাণ প্রতিষ্ঠা করেছেন রাসূলদের প্রেরণ ও কিতাবসমূহ অবতীর্ণ করে ।

যেমন আল্লাহ বলেন:

﴿ وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَۖ ﴾ [النحل: ٣٦]

‘আমি প্রত্যেক জাতির মধ্যেই রাসূল পাঠিয়েছি এই বার্তা দিয়ে যে, তোমরা আল্লাহর বন্দেগি কর, এবং তাগুতকে বর্জন কর। ’ [4]

তিনি আরও বলেন,

﴿ وَمَآ أَرۡسَلۡنَا مِن قَبۡلِكَ مِن رَّسُولٍ إِلَّا نُوحِيٓ إِلَيۡهِ أَنَّهُۥ لَآ إِلَٰهَ إِلَّآ أَنَا۠ فَٱعۡبُدُونِ ٢٥ ﴾ [الانبياء: ٢٥]

‘আমি তোমার পূর্বে কোন রাসূল প্রেরণ করেনি এই ওহী ব্যতীত যে, আমি ছাড়া অন্য কোন মা’বুদ নেই; সুতরাং তোমরা আমারই ইবাদত কর।’ [5]

আরও বলেন,

﴿ لَقَدۡ أَرۡسَلۡنَا رُسُلَنَا بِٱلۡبَيِّنَٰتِ وَأَنزَلۡنَا مَعَهُمُ ٱلۡكِتَٰبَ وَٱلۡمِيزَانَ لِيَقُومَ ٱلنَّاسُ بِٱلۡقِسۡطِۖ ﴾ [الحديد: ٢٥]

‘নিশ্চয়ই আমি আমার রাসূলদের প্রেরণ করেছি স্পষ্ট প্রমাণাদিসহ এবং তাদের সঙ্গে পাঠিয়েছি কিতাব ও (ন্যায়ের) মানদণ্ড; যাতে মানুষ সুবিচার প্রতিষ্ঠা করে।’ [6]

মহান আল্লাহ আরও বলেন,

﴿ كَانَ ٱلنَّاسُ أُمَّةٗ وَٰحِدَةٗ فَبَعَثَ ٱللَّهُ ٱلنَّبِيِّ‍ۧنَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ ٱلۡكِتَٰبَ بِٱلۡحَقِّ لِيَحۡكُمَ بَيۡنَ ٱلنَّاسِ فِيمَا ٱخۡتَلَفُواْ فِيهِۚ ﴾ [البقرة: ٢١٣]

‘মানব জাতি একই সম্প্রদায়ভুক্ত ছিল; অতঃপর আল্লাহ সুসংবাদদাতা ও সতর্ককারীরূপে নবীগণকে প্রেরণ করলেন এবং সত্যসহ তাদের সাথে কিতাব নাযিল করলেন, যাতে মানুষের মধ্যে ফয়সালা করেন, যে বিষয়ে তারা মতবিরোধ করত।’ [7]

অতঃএব আল্লাহ বর্ণনা করেছেন যে তিনি রাসূলদের প্রেরণ করেছেন এবং কিতাবসমূহ অবতীর্ণ করেছেন, মানুষের মাঝে হক এবং ইনসাফ ভিত্তিক ফায়সালা করার জন্য, আর শরীয়ত ও আকীদার যে সব বিষয়ে তারা বিরোধ করেছিল তা স্পষ্ট করার জন্য। কারণ আল্লাহর বাণী كان الناس أمة واحدة ‘মানব জাতি ছিল একটি উম্মাহ-জাতি, এর অর্থ হলো তারা হকের উপর প্রতিষ্ঠিত ছিল, হক বিষয়ে তারা কোন মতবিরোধ করত না; আদম আলাইহিস সালামের যুগ থেকে আল্লাহর রাসূল নূহ আলাইহিস সালামের নবুয়্যত কাল পর্যন্ত। তারা ছিল হিদায়াতের উপর, আয়াতের এ তাফসীরই করেছেন সাহাবি আব্দুল্লাহ ইবন আব্বাস রাদিয়াল্লাহু আনহু ও পূর্ববর্তী-পরবর্তী অনেক মনীষীগণ। অতঃপর নূহ আলাইহিস সালামের কওমের মাঝে শির্কের অনুপ্রবেশ ঘটে। তারা পরস্পর মতবিরোধ করলো এবং বিরোধ করলো তাদের উপর অবশ্য পালনীয় আল্লাহর হক বিষয়ে। আর তারা যখন শির্ক ও ঝগড়া-বিবাদে জড়ালো তখন আল্লাহ তা‘আলা নূহ এবং পরবর্তী রাসূলদের প্রেরণ করলেন।

যেমন আল্লাহ বলেছেনঃ

﴿ ۞إِنَّآ أَوۡحَيۡنَآ إِلَيۡكَ كَمَآ أَوۡحَيۡنَآ إِلَىٰ نُوحٖ وَٱلنَّبِيِّ‍ۧنَ مِنۢ بَعۡدِهِۦۚ ﴾ [النساء: ١٦٣]

‘নিশ্চয়ই আমি তোমার প্রতি প্রত্যাদেশ করেছি যেরূপ প্রত্যাদেশ করেছিলাম নূহ ও তৎপরবর্তী নবীগণের প্রতি।’ [8]

﴿ وَمَآ أَنزَلۡنَا عَلَيۡكَ ٱلۡكِتَٰبَ إِلَّا لِتُبَيِّنَ لَهُمُ ٱلَّذِي ٱخۡتَلَفُواْ فِيهِ وَهُدٗى وَرَحۡمَةٗ لِّقَوۡمٖ يُؤۡمِنُونَ ٦٤ ﴾ [النحل: ٦٤]

‘আমি তো তোমার প্রতি কিতাব অবতীর্ণ করেছি যারা এ বিষয়ে মতভেদ করে তাদেরকে সুস্পষ্টভাবে বুঝিয়ে দেয়ার জন্যে এবং মুমিনদের জন্যে পথনির্দেশ ও দয়াস্বরূপ।’ [9]

সুতরাং আল্লাহ কিতাব অবতীর্ণ করেছেন, মানুষ যে সব বিষয়ে মতভেদ করেছিল সে বিষয়ে আল্লাহর হুকুম বর্ণনা করার জন্যে, মানুষের অজানা বিষয়ে আল্লাহর বিধানের বর্ণনা দেয়ার জন্যে, তাদেরকে শরীয়ত আঁকড়ে ধরা ও তার নির্ধারিত সীমায় অবস্থানের আদেশ দান এবং ইহকাল ও পরকালে তাদের জন্যে ক্ষতিকর বিষয়াদি থেকে বারণ করার জন্যে। আল্লাহ তা‘আলা রাসূল প্রেরণের ধারা সমাপ্ত করেছেন রাসূলদের ইমাম, আমাদের নবী মুহাম্মাদ ইবন আব্দুল্লাহর মাধ্যমে। তিনিসহ সকল নবীদের উপর আল্লাহ্‌র উত্তম সালাত ও সালাম বর্ষিত হোক। তিনি আল্লাহ প্রদত্ত রিসালত পৌঁছিয়েছেন, আমানত আদায় করেছেন, উম্মতের কল্যাণ কামনা করেছেন, আল্লাহর জন্যে যথার্থভাবে লড়েছেন, গোপন ও প্রকাশ্যে আল্লাহর প্রতি দা‘ওয়াত দিয়েছেন এবং আল্লাহর খাতিরে কঠিন নির্যাতনের স্বীকার হয়েছেন। তিনি ধৈর্য ধারণ করেছেন যেমন ধৈর্য ধারণ করেছিলেন তাঁর পূর্বে আগমনকারী নবী-রাসূলগণ -আলাইহিমুস সালাতু ওয়াসসালাম। তিনি ধৈর্য ধারণ করেছেন যেমন তারা ধৈর্য ধারণ করেছিলেন এবং রিসালত পৌঁছানোর দায়িত্ব সম্পাদন করেছেন যেমনি করে তারা এ দায়িত্ব পালন করেছিলেন। তবে তিনি নির্যাতনের স্বীকার হয়েছেন অনেক বেশি এবং সহ্যও করেছেন অনেক বেশি। আর তিনি রিসালতের দায়িত্ব পরিপূর্ণরূপে সম্পাদন করেছেন। তাঁর ও তাদের সকলের উপর সালাত ও সালাম বর্ষিত হোক। তেইশ বছর অবস্থান করে আল্লাহর রিসালাত পৌঁছিয়েছেন এবং তাঁর দিকে আহ্বান করেছেন, তাঁর আহকাম তথা বিধি-বিধান প্রচার-প্রসার করেছেন। তন্মধ্যে উম্মুল কুরা তথা মক্কায় তের বছর, প্রথমে গোপনে পরে প্রকাশ্যে। হক প্রকাশ্যে উচ্চারণ করেছেন এবং নির্যাতনের স্বীকার হয়েছেন, দা‘ওয়াতে এবং মানুষ কর্তৃক অত্যাচারে তিনি ধৈর্য ধারণ করেছেন। অথচ তারা তাঁর সততা এবং আমানতদারী বিষয়ে জানতো। তারা স্বীকৃতি দিত তার শ্রেষ্ঠত্বের, তাঁর বংশ, তাঁর মান-মর্যাদার। তবে নেতাদের কামনা-বাসনা ও হিংসা-বিদ্বেষ আর সাধারণের মূর্খতা এবং অন্ধানুকরণ ছিল এর কারণ। তাই নেতারা অস্বীকার করলো, অহংকার করলো, হিংসা করলো, আর সাধারণ লোকেরা অন্ধানুকরণ করল এবং নেতাদের অনুসরণ করল ও খারাপ কাজ করল, এ কারণে তিনি অনেক কঠিন নির্যাতনের স্বীকার হয়েছেন। তাঁর উপর দরূদ ও সালাম বর্ষিত হোক। তাদের নেতারা যে জেনে-শুনে ও গোয়ার্তুমি করে সত্যের বিরোধিতা করেছিল তার প্রমাণ হচ্ছে, আল্লাহ তা‘আলার বাণী:

﴿قَدۡ نَعۡلَمُ إِنَّهُۥ لَيَحۡزُنُكَ ٱلَّذِي يَقُولُونَۖ فَإِنَّهُمۡ لَا يُكَذِّبُونَكَ وَلَٰكِنَّ ٱلظَّٰلِمِينَ بِ‍َٔايَٰتِ ٱللَّهِ يَجۡحَدُونَ ٣٣ ﴾ [الانعام: ٣٣]

‘আমি অবশ্যই জানি যে, তারা যা বলে তা তোমাকে দুঃখ দেয়। কিন্তু তারা তো তোমাকে অস্বীকার করে না, বরং যালিমরা আল্লাহর আয়াতসমূহকে অস্বীকার করে।’ [10]

আল্লাহ স্পষ্ট করে দিয়েছেন যে, তারা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর মিথ্যারোপ করতো না, তাদের অন্তরে গোপনে তাঁর সততা ও আমানতদারী সম্পর্কে সম্যক জানত। বরং তারা তাঁকে সম্বোধনই করতো ‘আল আমীন’ বলে; এবং এটি ওহী অবতীর্ণ হওয়ার পূর্বেই। তবে তারা সত্যকে অস্বীকার করল, বিদ্বেষ ও অবাধ্যতাবশত। কিন্তু রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ সবের কোন পরওয়া করেন নি, বরং ধৈর্য ধারণ করেছেন, সওয়াবের আশা করেছেন এবং আপন লক্ষ্যে অগ্রসর হয়েছেন অবিচলতার সাথে। এ ভাবেই তিনি ছিলেন সর্বদা মহান আল্লাহর দিকে আহ্বানকারী, নির্যাতনে ধৈর্যশীল, দা‘ওয়াতের প্রতি জিহাদকারী, যন্ত্রনা প্রদান থেকে দূরে অবস্থানকারী, কষ্ট সহ্যকারী, এবং যথাসাধ্য তাদের থেকে সংঘটিত অসৌজন্যমূলক আচার-আচরণ মার্জনাকারী। এক পর্যায়ে অবস্থা খুব মারাত্মক আকার ধারণ করল। তারা তাঁকে হত্যা করার সিদ্ধান্ত নিল। ঠিক এ সময়ে আল্লাহ তাঁকে মদীনায় হিজরত করার অনুমতি দিলেন, তিনি মদীনায় হিজরত করে চলে আসলেন, আর মদীনা হয়ে গেল ইসলামের প্রথম রাজধানী। মদীনায় আল্লাহর দ্বীনের বিজয় হলো এবং সেখানে মুসলিমদের একটি রাষ্ট্র ও শক্তির ভিত সূচিত হল। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হকের প্রচার ও প্রসারতার ধারা চালিয়ে গেলেন নির্ভীকভাবে। তরবারির মাধ্যমে জিহাদ শুরু করলেন। মানুষকে কল্যাণ ও হিদায়াতের দিকে আহ্বানের জন্য দূত পাঠাতে লাগলেন দিকে দিকে। তারা মানুষকে তাদের নবী মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দা‘ওয়াতের মর্ম ব্যাখ্যা করতে থাকলেন অবিরাম। আর তিনি তাঁর সাথীদেরকে যুদ্ধাভিযানে পাঠিয়েছেন, নিজেও বিখ্যাত যুদ্ধগুলোতে অংশগ্রহণ করেছিলেন। এক পর্যায়ে তার হাতে আল্লাহ তাঁর দ্বীনকে বিজয়ী করলেন, দ্বীনকে পূর্ণতা দিলেন, তাঁর ও তাঁর উম্মতের উপর নিয়ামতকে পরিপূর্ণ করলেন। এ দ্বীন পরিপূর্ণতা লাভ এবং যথাযথভাবে পৌঁছানোর পর তাঁকে মৃত্যু দান করা হয়েছে। তাঁর অবর্তমানে এ আমানত সাহাবায়ে কেরাম বহন করলেন এবং তাঁর পথ অনুসরণ করলেন। আল্লাহর দিকে আহ্বান করলেন এবং তারা হকের দা‘ঈ, আল্লাহর পথে জিহাদকারী হয়ে বিশ্বময় ছড়িয়ে পড়লেন। আল্লাহর স্বার্থে কোন নিন্দুকের নিন্দাকে তারা ভয় করতেন না। তারা আল্লাহর রিসালাতকে পৌঁছাতেন, তাঁকে ভয় করতেন অন্য কাউকে নয়। ছড়িয়ে পড়লেন বিশ্বময় বিজয়ী মুজাহিদ, সরল পথের দা‘ঈ, কার্যকর সংস্কারক হিসেবে। তারা আল্লাহর দ্বীন প্রচার করতেন, তাঁর শরীয়ত মানুষকে শিক্ষা দিতেন এবং তারা মানুষের জন্যে আকীদাহ বিষয় ব্যাখ্যা করতেন যা নিয়ে প্রেরিত হয়েছিল রাসূলগণ। যে আকীদার মূল ভাষ্য হলো, আন্তরিকভাবে একমাত্র আল্লাহর ইবাদত করা এবং তিনি ব্যতীত অন্য সবকিছু-গাছ, পাথর, মূর্তি ইত্যাদির ইবাদাত পরিত্যাগ করা। অতএব ডাকা যাবে না আল্লাহকে ছাড়া, সাহায্য প্রার্থনা করা যাবে না আল্লাহ ছাড়া কারো কাছে, বিচার-ফায়সালা মানা যাবে না আল্লাহর শরীয়ত ছাড়া, নামায আদায় করা যাবে না তাঁর উদ্দেশ্যে ব্যতীত, মান্নত করা যাবে না তাঁর নামে ছাড়া, এক কথায় সকল ইবাদত তাঁর জন্য হওয়া।

এবং তারা মানুষের কল্যাণে ব্যাখ্যা করেছেন যে, ইবাদত আল্লাহর হক্ব এবং তাদের সামনে এ বিষয়ে অবতীর্ণ আয়াতগুলো পাঠ করেছেন। যেমন-

﴿ يَٰٓأَيُّهَا ٱلنَّاسُ ٱعۡبُدُواْ رَبَّكُمُ﴾ [البقرة: ٢١]

‘হে মানবমণ্ডলী! তোমরা তোমাদের প্রতিপালকের ইবাদত কর’ [11]

﴿ ۞وَقَضَىٰ رَبُّكَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُ﴾ [الاسراء: ٢٣]

‘তোমার প্রতিপালক নির্দেশ দিয়েছেন যে, তোমরা তিনি ছাড়া অন্য কারো ইবাদত করবে না’ [12]

﴿ إِيَّاكَ نَعۡبُدُ وَإِيَّاكَ نَسۡتَعِينُ ٥ ﴾ [الفاتحة: ٥]

‘আমরা শুধুমাত্র আপনারই ইবাদত করি এবং আপনারই নিকট সাহায্য প্রার্থনা করি।’ [13]

﴿فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

‘সুতরাং আল্লাহর সাথে তোমরা অন্য কাউকেও ডেকো না’ [14]

﴿ قُلۡ إِنَّ صَلَاتِي وَنُسُكِي وَمَحۡيَايَ وَمَمَاتِي لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ١٦٢ لَا شَرِيكَ لَهُۥۖ وَبِذَٰلِكَ أُمِرۡتُ وَأَنَا۠ أَوَّلُ ٱلۡمُسۡلِمِينَ ١٦٣ ﴾ [الانعام: ١٦٢، ١٦٣]

‘বলুন, আমার সালাত, আমার কুরবানী, আমার জীবন ও আমার মরণ আল্লাহর জন্যে, যিনি সকল সৃষ্টির রব। তাঁর কোন শরীক নেই, আমাকে এরই নির্দেশ প্রদান করা হয়েছে। আর আমি মুসলিমদের মধ্যে প্রথম।’ [15]

তারা এর উপর ইস্পাত কঠিন ধৈর্য ধারণ করেছেন এবং আল্লাহর পথে মহা সংগ্রাম করেছেন। আল্লাহ তাদের উপর সন্তুষ্ট হয়েছেন এবং তাদেরকে সন্তুষ্ট করেছেন। তাদের অনুসরণ করেছেন আরব- অনারবের তাবেঈন তাবে তাবেঈন- হিদায়েতের ইমামগণ। তারা এ পথের পথিক হয়েছেন, দা‘ওয়াত ইলাল্লাহ্‌র পথে চলেছেন, বহন করেছেন দা‘ওয়াতের বোঝা, আমানত আদায় করেছেন, আল্লাহর পথে জিহাদ করেছেন ধৈর্য, সততা, আন্তরিকতার সাথে। যারা দ্বীন থেকে বেরিয়ে গেছে এবং দ্বীনের পথে বাধা হয়ে দাঁড়িয়েছে অথচ আল্লাহ কর্তৃক নির্ধারিত জিযয়া আদায় করে নি, তাদের বিরুদ্ধে লড়াই করেছেন। কারণ তারাই দা‘ওয়াতের প্রকৃত ধ্বজাধারী। সুতরাং রাসূলের পর তারাই দা‘ওয়াতের বাহক, পথ প্রদর্শনের ইমাম। এমনিভাবে সাহাবাদের পরবর্তী যারা এসেছেন তারাও এ পথ অনুসরণ করেছেন। এ পথে ধৈর্য ধারণ করেছেন। আর আল্লাহর দ্বীন প্রসার লাভ করেছে, সাহাবা এবং পর্যায়ক্রমে তাদের পরবর্তী দ্বীনী জ্ঞানে জ্ঞানী ও ঈমানদারদের হাতে আল্লাহর দ্বীন প্রতিষ্ঠা লাভ করেছে। এ দা‘ওয়াতী মিশনে আরব- অনারব, আরব উপদ্বীপের উত্তর ও দক্ষিনের এবং এর বাইরে সমগ্র বিশ্ব হতে অংশ গ্রহণ করেছেন অনেক দ্বীনদার মানুষ; যাদের ভাগ্য আল্লাহ সুপ্রসন্ন করেছেন, যারা ইসলাম কবুল করেছেন, দা‘ওয়াত ও জিহাদে অংশ গ্রহণ করেছেন, এর জন্যে ধৈর্য ধারণ করেছেন। যাদের ধৈর্য, ঈমান, আল্লাহর পথে লড়াইয়ের ফলস্বরূপ এসেছিল সৌভাগ্য, নেতৃত্ব, দ্বীনের ইমামত। তাদের ক্ষেত্রে বনী ইসরাঈলদের প্রসঙ্গে আগত আল্লাহর বাণী সত্য প্রমাণিত হয়েছে।

﴿ وَجَعَلۡنَا مِنۡهُمۡ أَئِمَّةٗ يَهۡدُونَ بِأَمۡرِنَا لَمَّا صَبَرُواْۖ وَكَانُواْ بِ‍َٔايَٰتِنَا يُوقِنُونَ ٢٤ ﴾ [السجدة: ٢٤]

‘আর আমি তাদের মধ্য হতে কিছু লোককে নেতা মনোনীত করেছিলাম যারা আমার নির্দেশ অনুসারে পথ প্রদর্শন করতো। তারা ধৈর্যধারণ করতো আর তারা ছিল আমার নিদর্শনাবলীতে দৃঢ় বিশ্বাসী।’ [16]

কুরআনের এ অমোঘ বাণী সত্য প্রমাণিত হয়েছে রাসূলের সাহাবা ও তাদের অনুগামীদের মাঝে। তারা ইমাম, হেদায়েতের পথ প্রদর্শক, হক্বের প্রতি আহ্বানকারী ও অনুকরণীয় আদর্শরূপে প্রতিষ্ঠা পেয়েছেন। তাদের ইস্পাত কঠিন ধৈর্য ও দৃঢ় ঈমান তাদেরকে এ মর্যাদায় পৌঁছে দিয়েছে। কারণ ধৈর্য ও দৃঢ় বিশ্বাসের ফলে দ্বীনের ইমামত ও নেতৃত্ব লাভ হয়। সুতরাং নবী সহচরবৃন্দ ও অদ্যাবধি যারা সর্বকাজে তাদের অনুসরণ করেছে তারাই মূলত: সত্যের পথপ্রদর্শক ও ন্যায়ের পথে নেতৃত্বদানকারী।

উপরোক্ত বক্তব্যের মাধ্যমে সত্যানুসন্ধিৎসু প্রত্যেক শিক্ষার্থীর নিকট পরিস্কার হয়ে গেল যে, আল্লাহর দিকে আহ্বান সর্বাধিক গুরুত্বপূর্ণ ব্যাপার। সর্বকালে সর্বস্থানে উম্মতের জন্য এ দা‘ওয়াতের প্রয়োজনীয়তা অত্যাধিক বরং এটি অত্যাবশ্যকীয়ও বটে।

দা‘ওয়াত বিষয়ক বক্ষমান নিবন্ধে নিম্নোক্ত বিষয়গুলো আলোচনায় স্থান পাবে।

1. দা‘ওয়াতের হুকুম ও ফযিলত

2. আদায় ও পদ্ধতি

3. দা‘ওয়াতী বিষয়বস্তু

4. দা‘ওয়াত কর্মীর জন্য প্রয়োজনীয় বৈশিষ্ট্য ও গুণাবলি, যা তাকে অবশ্যই অর্জন করতে ও সে পথে চলতে হয়।

প্রথম বিষয়: আল্লাহর দিকে আহ্বানের হুকুম ও ফযিলত।

দা‘ওয়াতের হুকুমঃ

দা‘ওয়াত ইলাল্লাহ তথা আল্লাহর পথে আহ্বান অন্যান্য ফরযের ন্যায় একটি অতি গুরুত্বপূর্ণ ফরয। কুরআন ও হাদীসের অসংখ্য দলীল এটির প্রমাণ বহন করে। যেমন আল্লাহর বাণী:

﴿ وَلۡتَكُن مِّنكُمۡ أُمَّةٞ يَدۡعُونَ إِلَى ٱلۡخَيۡرِ وَيَأۡمُرُونَ بِٱلۡمَعۡرُوفِ وَيَنۡهَوۡنَ عَنِ ٱلۡمُنكَرِۚ وَأُوْلَٰٓئِكَ هُمُ ٱلۡمُفۡلِحُونَ ١٠٤ ﴾ [ال عمران: ١٠٤]

‘আর যেন তোমাদের মধ্য হতে এমন একটি দল হয়, যারা কল্যাণের প্রতি আহ্বান করবে, ভাল কাজের আদেশ দিবে এবং মন্দ কাজ থেকে নিষেধ করবে। আরা তারাই সফলকাম।’ [17]

অনুরূপভাবে আল্লাহর বাণী:

﴿ٱدۡعُ إِلَىٰ سَبِيلِ رَبِّكَ بِٱلۡحِكۡمَةِ وَٱلۡمَوۡعِظَةِ ٱلۡحَسَنَةِۖ وَجَٰدِلۡهُم بِٱلَّتِي هِيَ أَحۡسَنُۚ إِنَّ رَبَّكَ هُوَ أَعۡلَمُ بِمَن ضَلَّ عَن سَبِيلِهِۦ وَهُوَ أَعۡلَمُ بِٱلۡمُهۡتَدِينَ ١٢٥ ﴾ [النحل: ١٢٥]

‘তুমি তোমার রবের পথে হিকমত ও সুন্দর উপদেশের মাধ্যমে আহ্বান কর এবং সুন্দরতম পন্থায় তাদের সাথে বিতর্ক কর। নিশ্চয় একমাত্র তোমার রবই জানেন কে তাঁর পথ থেকে ভ্রষ্ট হয়েছে এবং হিদায়াতপ্রাপ্তদের তিনি খুব ভাল করেই জানেন।’ [18]

অনুরূপ আল্লাহর বাণী:

﴿وَٱدۡعُ إِلَىٰ رَبِّكَۖ وَلَا تَكُونَنَّ مِنَ ٱلۡمُشۡرِكِينَ ٨٧ ﴾ [القصص: ٨٧]

‘তুমি তোমার রবের দিকে আহ্বান কর এবং কিছুতেই মুশরিকদের অন্তর্ভুক্ত হয়ো না।’ [19]

তদ্রূপ মহান আল্লাহর বাণী:

﴿ قُلۡ هَٰذِهِۦ سَبِيلِيٓ أَدۡعُوٓاْ إِلَى ٱللَّهِۚ عَلَىٰ بَصِيرَةٍ أَنَا۠ وَمَنِ ٱتَّبَعَنِيۖ﴾ [يوسف: ١٠٨]

‘তুমি বল: এটাই আমার পথ, আল্লাহর প্রতি মানুষকে আহ্বান করি সজ্ঞানে, আমি এবং যে আমার অনুসারী...’ [20]

উল্লেখিত আয়াতগুলোতে আমরা দেখলাম আল্লাহ তা‘আলা বলছেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের অনুসারীগণই দা‘ঈ ইলাল্লাহ এবং তারাই দূরদৃষ্টিসম্পন্ন। আর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অনুসরণ করা, তাঁর মতাদর্শের উপর চলা গুরুত্বপূর্ণ ফরয। যেমন আল্লাহ তা‘আলা বলেন:

﴿ لَّقَدۡ كَانَ لَكُمۡ فِي رَسُولِ ٱللَّهِ أُسۡوَةٌ حَسَنَةٞ لِّمَن كَانَ يَرۡجُواْ ٱللَّهَ وَٱلۡيَوۡمَ ٱلۡأٓخِرَ وَذَكَرَ ٱللَّهَ كَثِيرٗا ٢١ ﴾ [الاحزاب: ٢١]

‘তোমাদের মধ্যে যারা আল্লাহ ও আখেরাতের প্রতি বিশ্বাস রাখে এবং আল্লাহকে অধিক স্মরণ করে, তাদের জন্যে আল্লাহর রাসূলের মধ্যে রয়েছে উত্তম আদর্শ।’ [21]

প্রাজ্ঞ ওলামায়ে কেরাম ষ্পষ্ট করে বলেছেন, দা‘ঈগণ যে অঞ্চলে দা‘ওয়াতী কার্যক্রম পরিচালনা করেন সে অঞ্চল অনুপাতে দা‘ওয়াত ইলাল্লাহ ফরযে কিফায়া; কারণ প্রতিটি অঞ্চলে দা‘ওয়াত ও দা‘ওয়াতের নানাবিধ তৎপরতা বিদ্যমান থাকা জরুরি। এ দা‘ওয়াত ফরযে কিফায়া। যদি কোন অঞ্চলে প্রয়োজনীয়তা অনুপাতে যথেষ্ট পরিমাণ লোক দা‘ওয়াতী কাজে আত্মনিয়োগ করেন তাহলে সে অঞ্চলে বসবাসকারী অন্যদের উপর থেকে আবশ্যকীয়তা রহিত হয়ে যাবে। তাদের ক্ষেত্রে এটি সুন্নাতে মুয়াক্কাদা ও একটি অতি উন্নত নেক আমল হিসেবে বিবেচিত হবে।

আর যদি সে অঞ্চলে দা‘ওয়াতী কোন তৎপরতাই না থাকে, কেউই এ দায়িত্বের প্রতি গুরুত্ব না দেয় তাহলে, সকলেই অপরাধী বলে গণ্য হবে। সাথে সাথে দা‘ওয়াতীকর্ম সকলের উপরই ফরয হিসেবে বর্তাবে, সকলকেই সামর্থ অনুযায়ী দা‘ওয়াতকর্মের সাথে নিজেকে জড়াতে হবে। হ্যাঁ সামগ্রিকতার বিচারে পুরো দেশের জন্যে একটি জামাআত থাকতে হবে; থাকা ওয়াজিব, যারা সর্বত্র আল্লাহর বাণী পৌঁছে দেবে, সাধ্যমত আল্লাহর আদেশ-নিষেধ সম্বন্ধে লোকদের অবহিত করবে। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বিভিন্ন নেতৃবর্গ ও রাষ্ট্র প্রধানের কাছে দা‘ঈ প্রেরণ করেছেন, পত্র দিয়েছেন এবং তাদেরকে আল্লাহর দিকে আহ্বান করেছেন।

বর্তমান যুগে আল্লাহ তা‘আলা দা‘ওয়াতী কাজকে আমাদের জন্য বিভিন্নভাবে সহজ করে দিয়েছেন, যা আমাদের পূর্বেকার লোকদের জন্য ছিল না। আজকের যুগে ইসলাম প্রচার, দা‘ওয়াতকর্ম পরিচালনা ও মানুষের কাছে দলিল প্রমাণ উপস্থাপন অনেক দিক দিয়েই সহজ। বিশেষ করে তথ্য প্রযুক্তির উন্নয়নের কারণে দা‘ওয়াত ও প্রচার কর্ম আরোও সহজ হয়ে গিয়েছে। একাজে বর্তমানে রেডিও, টেলিভিশন, সংবাদপত্রসহ নানা মাধ্যমের সাহায্যে অতি সহজে কর্মে অগ্রগতী সাধন করা যায়।

অতএব জ্ঞানবান, ঈমানদার ব্যক্তিবর্গ ও নায়েবে রাসূলদের উপর অবশ্য কর্তব্য হচ্ছে, সর্বোচ্চ গুরুত্ব দিয়ে এ কাজে আত্মনিয়োগ করা, পরস্পর কাঁধে কাঁধ মিলিয়ে আল্লাহর বার্তা তাঁর বান্দাদের নিকট পৌঁছে দেয়া। এ মহৎ কাজে জড়িত হলে চারিদিক থেকে অসহযোগিতা, বাঁধা ও ব্যঙ্গ-বিদ্রুপের সম্মুখীন হতে হবে তখন এসব আমলে না নিয়ে নির্ভয়ে সম্মুখপানে এগিয়ে যাওয়া। এ দায়িত্ব পালনকালে বড়-ছোট ধনী-গরীবে কোন ভেদাভেদ ও তারতম্য সৃষ্টি না করা। বরং আল্লাহর হুকুম যেভাবে আল্লাহ অবর্তীণ করেছেন, যেভাবে প্রবর্তন করেছেন ঠিক সেভাবে তা আল্লাহর বান্দাদের নিকট পৌঁছে দেয়া।

অবস্থার আলোকে কখনো কখনো এ দা‘ওয়াতী কাজ ‘ফরযে আইন’ হয়ে থাকে। যেমন আপনি যদি এমন কোন স্থানে অবস্থান করেন যেখানে আপনি ছাড়া এ দায়িত্ব পালনের অন্য কেউ নেই, যে সৎ কাজের আদেশ দেবে, অসৎ কাজে বাধা দেবে তখন এটি আপনার জন্যে ফরযে আইন হবে। আবার অবস্থাভেদে কখনো কখনো ফরযে কেফায়া, ইতঃপূর্বে আমরা এ বিষয়ে আলোচনা করে এসেছি। সুতরাং যখন আপনি এমন স্থানে থাকবেন, যেখানে আপনি ব্যতীত এ দায়িত্ব পালনের উপর আর কারও ক্ষমতা থাকবে না, তখন এতে আত্মনিয়োগ করা আপনার জন্যে অবশ্য কর্তব্য হয়ে যাবে। আর অন্য কেউ দা‘ওয়াত, প্রচার, আদেশ-নিষেধের কাজে রত থাকলে, আপনার জন্য হবে সুন্নত। আর যদি আপনি সে কাজে অগ্রণী ভূমিকা পালন করেন এবং এর প্রতি যত্নবান হন, তবে আপনি হয়ে যাবেন সৎকর্মে প্রতিযোগিতাকারী।

দা‘ওয়াত ‘ফরযে কিফায়া’ এর দলিল হিসাবে নিম্নোক্ত আয়াত পেশ করা যায়। আল্লাহ তা‘আলা ইরশাদ করেন :

﴿وَلۡتَكُن مِّنكُمۡ أُمَّةٞ يَدۡعُونَ إِلَى ٱلۡخَيۡرِ﴾ [ال عمران: ١٠٤]

‘এবং তোমাদের মধ্যে এরূপ একটি দল থাকা উচিৎ যারা কল্যাণের দিকে আহ্বান করবে।’ [22]

এ আয়াতের ব্যাখ্যায় হাফেয ইবনে কাসির এবং ওলামাদের বিরাট একদল যা বলেছেন তার অর্থ হচ্ছে: এ মহান কাজে তোমাদের মধ্য থেকে একটি দল নিয়োজিত থাকা চাই। যারা আল্লাহর দিকে আহ্বান করবে, তাঁর দ্বীন প্রচার করবে, তাঁর আদেশ-নিষেধ বান্দাদের নিকট পৌঁছাবে। এ কথা সকলেরই জানা আছে যে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর দিকে আহ্বান করেছেন, সাধ্যানুযায়ী মক্কায় আল্লাহর বিধান বাস্তবায়নে আত্মনিয়োগ করেছেন। অনুরূপভাবে তাঁর সাহাবীরাও একাজে অংশ গ্রহণ করেছেন তাদের সামর্থানুপাতে। হিজরতের পর এর চেয়েও অধিক দায়িত্বশীল ভূমিকা রেখেছেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ওফাতের পর বিভিন্ন অঞ্চলে ছড়িয়ে পড়েছিলেন এবং শক্তি-সামর্থ্য ও ইলমী যোগ্যতা অনুযায়ী এ দায়িত্ব চালিয়ে গিয়েছেন নিরলসভাবে।

দা‘ওয়াত কর্মীর স্বল্পতা, অন্যায়-অশ্লীলতা বৃদ্ধি, অজ্ঞতার প্রাবল্যের সময় -যেমন আমাদের এ সময়ের কথাই বলা যায়- দা‘ওয়াতের হুকুম হবে ফরযে আইন। প্রত্যেক মুসলিমকেই অত্যাবশ্যকীয়ভাবে এতে অংশগ্রহণ করতে হবে। হ্যাঁ কেউ যদি নির্দিষ্ট কোন গ্রাম, শহর বা এ জাতীয় কোন স্থানে বসবাস করে আর সেখানে এ কাজের দায়িত্বভার গ্রহণকারী কাউকে পাওয়া যায় এবং সে ব্যক্তি দা‘ওয়াতের মাধ্যমে আল্লাহর বিধান মানুষের নিকট এমনভাবে প্রচার করেছে যে সেস্থানে বসবাসকারী সকলের পক্ষ হতে যথেষ্ট, এমতাবস্থায় অন্যদের জন্য এ প্রচার-প্রসার সুন্নাত, কারণ অন্যের হাতে এর প্রমাণ প্রতিষ্ঠিত হয়ে গিয়েছে, তার হাত ছাড়াও অন্য হস্তে আল্লাহর হুকুম বাস্তবায়িত হয়েছে। কিন্তু (যেখানে এ অবস্থা নেই বা পর্যাপ্ত দা‘ওয়াত দাতা নেই) অন্যান্য স্থানে, অন্য মানুষের কাছে এ দা‘ওয়াতের দায়িত্ব আলেমদের উপর তাদের সাধ্যানুযায়ী অত্যাবশ্যকীয়, অনুরূপভাবে ক্ষমতায় অধিষ্ঠিত প্রশাসকদের উপরও ক্ষমতা ও সাধ্য অনুসারে তা নিয়ে দাঁড়ানো অত্যাবশ্যক।

এতে বুঝা যায় দা‘ওয়াত ইলাল্লাহ ফরযে আইন বা ফরযে কিফায়া হওয়াটা আপেক্ষিক বিষয়। কোনো কোনো সম্প্রদায় ও কোনো কোনো ব্যক্তির জন্য এটা ফরযে আইন আবার কোনো সম্প্রদায় ও কোনো কোনো ব্যক্তির ক্ষেত্রে তা ফরযে কিফায়া; যখন সেখানে ও সে অবস্থানে এ কাজটির জন্য পর্যাপ্ত পরিমান লোক দাঁড়িয়ে যাবে এবং তারা তার জন্য যথেষ্ট হয়ে যাবে।

তবে শাসক এবং সামর্থবান ব্যক্তির উপর এ ক্ষেত্রে দায়িত্বটা আরো বড়। তাদের উপর অবশ্যই করণীয় হচ্ছে তাদের সাধ্যমত পৃথিবীর সকল প্রান্তে আল্লাহর রিসালত পৌঁছে দেয়া সম্ভাব্য সকল পন্থায়, মানুষের ব্যবহৃত সকল ভাষায়। এতে করে পৃথিবীর সকলের কাছে তাদের নিজস্ব ভাষায় দ্বীন পৌঁছে যাবে। সে লোক আরবী ভাষা ভাষী হোক কিংবা অন্য কোনো ভাষা ভাষী। কেননা আমরা কিছু পূর্বেও উল্লেখ করেছি যে, বর্তমানে আগের তুলনায় দা‘ওয়াতী প্রচারণা খুবই সহজ হয়ে গিয়েছে রেডিও, টেলিভিশন ও সংবাদপত্র (ইন্টারনেট) সহ বিভিন্ন প্রচার মাধ্যমের উদ্ভাবনের কারণে; যা পূর্বে সম্ভব ছিল না। এমনিভাবে ওয়ায়েজ, খতিব ও বক্তাদের উপরও অবশ্য কর্তব্য মাহফিল, সমাবেশ জুম‘আ ইত্যাদিতে সাধ্যমত আল্লাহর বিধান প্রচার করা, সাধ্য ও জ্ঞান অনুযায়ী আল্লাহর দ্বীন প্রচার-প্রসার করা।

বর্তমান সময়ে ইসলামী আকীদা বিরোধী নানাবিধ ষড়যন্ত্র, তাদের বিশ্বাসের মৌলিকত্ব বিনাশ, নাস্তিকতার দিকে আহ্বান, প্রতিপালক, রিসালাত ও পরকালকে অস্বীকার এবং বহুদেশে খৃষ্টধর্মের দিকে দা‘ওয়াতের বহুবিধ কর্মসূচির বিস্তৃতিসহ বহু ভ্রান্ত আহ্বানের ব্যাপকতার কারণে দা‘ওয়াত ইলাল্লাহ এযুগে সকল মুসলিমের উপর ব্যাপকভাবে ফরয হয়ে পড়েছে। সর্বস্তরের আলেম ও ইসলামে বিশ্বাসী সকল শাসক-প্রশাসকের উপর অবশ্য পালনীয় ফরয হয়ে গিয়েছে যে, তারা নিজ নিজ সাধ্যমত লেখনি, বক্তৃতা, বিবৃতি এবং প্রচারযন্ত্রসহ সকল মাধ্যমে আল্লাহর দ্বীন প্রচার করবে। এতে গড়িমসি বা অবহেলা করার কোনো সুযোগ নেই, অন্য ব্যক্তিবর্গের উপর নির্ভর করারও অবকাশ নেই। বরং এক্ষেত্রে সহযোগিতা, অংশগ্রহণ ও পরস্পর কাঁধে কাঁধ মিলিয়ে দাঁড়ানো পূর্বের তুলনায় বর্তমানে আরো অধিক প্রয়োজন। কারণ ইসলামের শত্রুরা যাবতীয় উপায়-উপকরণাদির মাধ্যমে লোকদের দ্বীন থেকে দূরে সরানো, দ্বীন বিষয়ে জনমনে সন্দেহ-সংশয় সৃষ্টি ও তাদের ধর্মের প্রতি অন্য ধর্মাবলম্বী বিশেষত:মুসলিমদের আকৃষ্ট করার উদ্দেশে একে অপরকে সাহায্য- সহযোগিতা ও কাঁধে কাধ মিলিয়ে কাজ করে যাচ্ছে। সুতরাং তথ্য প্রযুক্তির এ যুগে ইসলামপন্থীদেরও প্রয়োজন এসব ক্ষেত্রে তৎপর হওয়া এবং শত্রুদের এহেন ভ্রান্ত তৎপরতার ও দ্বীন-বিধ্বংসী কর্মকাণ্ডের মোকাবেলায় সকল ক্ষেত্রে হকের দা‘ওয়াতকে জোরদার করতে সদা কর্মতৎপর থাকা, দ্বীনের প্রচার-প্রচারণাকে ব্যাপকতা দানের লক্ষ্যে তথ্য প্রযুক্তির সাহায্য গ্রহণ করে সকল পর্যায়ে দ্বীনের পয়গাম পৌঁছিয়ে দেয়ার ব্রত সম্পন্ন করা। দা‘ওয়াত কর্মে তথ্য প্রযুক্তির ব্যবহার এবং এর মাধ্যমে দা‘ওয়াতী কর্মসূচির ব্যাপকতা দান আল্লাহ কর্তৃক তাঁর বান্দার উপর ফরযকৃত আল্লাহর দিকে দা‘ওয়াতেরই অংশ।

দ্বিতীয় বিষয়: দা‘ওয়াতের পন্থা ও পদ্ধতি

দা‘ওয়াতের পন্থা ও পদ্ধতি সম্পর্কে, তার প্রকৃতি ও ধরন সর্ম্পকে আল্লাহ তা‘আলা পবিত্র কুরআনে বিশদ বর্ণনা দিয়েছেন। রাসূলুল্লাহ্‌র হাদীসেও এ বিষয়টি এসেছে প্রকৃষ্টভাবে।

আল্লাহ তা‘আলা খুব স্পষ্টকরে বলেছেন:

﴿ٱدۡعُ إِلَىٰ سَبِيلِ رَبِّكَ بِٱلۡحِكۡمَةِ وَٱلۡمَوۡعِظَةِ ٱلۡحَسَنَةِۖ وَجَٰدِلۡهُم بِٱلَّتِي هِيَ أَحۡسَنُۚ﴾ [النحل: ١٢٥]

‘তুমি তোমার রবের পথে আহ্বান কর হিকমত ও সদুপদেশের মাধ্যমে এবং তাদের সাথে বিতর্ক কর সুন্দরতম পন্থায়’ [23]

দা‘ওয়াত পদ্ধতি কি হবে এবং একজন দা‘ওয়াতী কর্মীকে কি কি গুণ অর্জন করতে হবে যা সে দা‘ওয়াতি ময়দানে প্রয়োগ করবে উপরোক্ত আয়াতে আল্লাহ স্পষ্ট করে বলে দিয়েছেন। সে দা‘ওয়াত শুরু করবে হিকমত ও পরিবেশ-পরিস্থিতির বিবেচনায় বিভিন্ন কৌশলের মাধ্যমে। এখানে হিকমত বলতে বুঝানো হয়েছে সুস্পষ্ট দলিল প্রমাণসমূহ যা স্বচ্ছ ও সন্তোষজনক পন্থায় হক্ব প্রতিষ্ঠিত করবে এবং অসার ও বাতুলতাকে খণ্ডন করবে।

কতিপয় মুফাসি্সরের মতে, ‘তুমি তোমার রবের পথে হিকমতের মাধ্যমে দা‘ওয়াত দিবে’ একথার অর্থ কুরআনের মাধ্যমে, কারণ কুরআনই হচ্ছে সর্বোচ্চ পর্যায়ের হিকমত, এর মধ্যে হক্ব ও সত্য সম্পর্কে খুবই স্বচ্ছতার সাথে পূর্ণাঙ্গরূপে বলা হয়েছে।

আবার কেউ কেউ ব্যাখ্যা করেছেন, কুরআন-হাদীস বর্ণিত দলিল প্রমাণাদির সাহায্যে।

যাই হোক হিকমত একটি তাৎপর্যময় অতি উচ্চ অর্থবোধক শব্দ যার মর্ম হচ্ছে, জ্ঞান, প্রজ্ঞা, সুস্পষ্ট প্রমাণ ও সত্যস্পষ্টকারী দলিলের মাধ্যমে আল্লাহর দিকে আহ্বান করা। এবং এটি সমার্থবোধক একটি শব্দ, নবুওয়ত, দ্বীনের বুঝ, বোধ-বিবেক, পরহেযগারী প্রভৃতি অর্থে ব্যবহৃত হয়। ইমাম শাওকানীর বক্তব্য মতে মৌলিকত্বের বিবেচনায় হিকমতের অর্থ হচ্ছে, যে বিষয় মূর্খতা প্রসূত কার্যাদি থেকে বিরত রাখে সেটিই হিকমত। অর্থাৎ যেসব বক্তব্য, লেখনি কিংবা উক্তি আপনাকে নির্বুদ্ধিতা ও বাতুলতা থেকে রক্ষা করবে সেটিই হিকমত।

এমনি ভাবে প্রত্যেক স্পষ্ট কথা যা প্রকৃত অর্থেই শুদ্ধ সেটিই হিকমত। এসব বিবেচনায় কুরআনের আয়াত সর্বোত্তম হিকমত, এর পর সহীহ হাদীস এবং আল্লাহ উভয়টিকেই তাঁর মহান কিতাবে হিকমত বলে নামকরণও করেছেন। যেমন পবিত্র কুরআনে এসেছে,

﴿وَيُعَلِّمُهُمُ ٱلۡكِتَٰبَ وَٱلۡحِكۡمَةَ﴾ [البقرة: ١٢٩]

‘এবং তাদেরকে শিক্ষা দেয় কিতাব ও হিকমত’। [সূরা আল-বাক্বারাহ্: ১২৯]

আয়াতে বর্ণিত হিকমত অর্থ সুন্নত। অন্য আয়াতে এসেছে,

﴿ يُؤۡتِي ٱلۡحِكۡمَةَ مَن يَشَآءُۚ وَمَن يُؤۡتَ ٱلۡحِكۡمَةَ فَقَدۡ أُوتِيَ خَيۡرٗا كَثِيرٗا﴾ [البقرة: ٢٦٩]

“তিনি যাকে ইচ্ছে হেকমত দান করেন। আর যাকে হেকমত প্রদান করা হয় তাকে তো প্রভূত কল্যাণ দান করা হয়”। [সূরা আল-বাকারাহ: ২৬৯]

অতএব সারকথা হল, সুস্পষ্ট শর‘য়ী দলিলাদিকে হিকমত বলা হয় এবং যেসব পরিস্কার ও স্পষ্ট কথা হক্ব বুঝতে ও গ্রহণ করতে সহায়তা করে তাও হিকমত। এ বিবেচনায় ঘোড়ার মুখে স্থাপিত লাগামকে ‘হাকাম’ বলা হয়। কারণ ঘোড়ার মালিক ‘হাকামা, (লাগাম) টেনে ধরলে ঘোড়া থামতে বাধ্য হয়ে যায়। ঐ হাকামাই তাকে চলা অব্যাহত রাখতে বাধা দেয়। একইভাবে ‘হিকমত’ ও এমনই কথা যা শ্রবণকারীকে বাতিলের পথে চলতে বাধা প্রদান করে, হক্ব ও সত্যের প্রতি প্রভাবিত করে তা গ্রহণ করতে প্রেরণা যোগায় এবং আল্লাহ নির্ধারিত সীমায় অবস্থান নিতে সাহায্য করে।

তাই দা‘ঈ ইলাল্লাহর দায়িত্ব হচ্ছে, আল্লাহর দিকে আহ্বানের এ গুরু দায়িত্ব পালনকালে হিকমতের পথ অবলম্বন করা এবং দা‘ওয়াত কর্ম হিকমত দিয়েই শুরু করা, এর প্রতি বিশেষ যত্নবান হওয়া। যদি দা‘ওয়াত প্রদত্ত ব্যক্তির মাঝে কোনো সংকীর্ণতা বা আপত্তি থাকে তাহলে উত্তম উপদেশের স্মরণাপন্ন হওয়া, উৎসাহব্যঞ্জক পবিত্র আয়াত ও হাদীসের উপদেশ দ্বারা দা‘ওয়াত পেশ করা। যদি কাঙ্খিত ব্যক্তি সন্দিহান হয়, তাহলে উত্তম পন্থায় বিতর্কের রাস্তা গ্রহণ করা এবং কাঙ্খিত পর্যায়ে পৌঁছার নিমিত্তে ধৈর্য ধারণ করা, তাড়াহুড়ো বা বল প্রয়োগ কিংবা রূঢ় আচরণের চিন্তা পরিহার করা। বরং সন্দেহ নিরসনের জন্য আল্লাহর উপর ভরসা করে প্রচেষ্টা চালিয়ে যেতে হবে অব্যাহতভাবে এবং দলিলাদি উপস্থাপন করবে উত্তম পদ্ধতিতে।

হে আল্লাহর পথের দা‘ঈ! এভাবে আপনাকে হতে হবে সহিষ্ণু ও ধৈর্যশীল। কঠোরতা অবলম্বন করা যাবে না। কারণ এ পদ্ধতিই হচ্ছে, হক্বের মাধ্যমে উপকৃত হওয়া, হক্ব গ্রহণ করা এবং হক্বের দা‘ওয়াত দ্বারা পেশকৃত ব্যক্তিকে প্রভাবিত করার বেশি উপযোগী। (হে দা‘ঈ) আপনাকে আরও হতে হবে বিতর্ক-আলোচনায় ধৈর্যশীল। আল্লাহ তা‘আলা মূসা ও হারুন আলাইহিমাস সালামকে ফির‘আউনের কাছে দা‘ওয়াত দানের জন্য প্রেরণকালে তার সাথে নরম ভাষায় কথা বলার নির্দেশ দিলেন, অথচ সে ছিল সবচে বড় সীমালঙ্ঘনকারী। আল্লাহ বলেন:

﴿ فَقُولَا لَهُۥ قَوۡلٗا لَّيِّنٗا لَّعَلَّهُۥ يَتَذَكَّرُ أَوۡ يَخۡشَىٰ ٤٤ ﴾ [طه: ٤٤]

‘তোমরা তার সাথে নম্র কথা বলবে, হয়তো সে উপদেশ গ্রহণ করবে, অথবা ভয় করবে। [24]

অন্যত্র আল্লাহ তা‘আলা নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে এ বিষয়ে বললেন:

﴿ فَبِمَا رَحۡمَةٖ مِّنَ ٱللَّهِ لِنتَ لَهُمۡۖ وَلَوۡ كُنتَ فَظًّا غَلِيظَ ٱلۡقَلۡبِ لَٱنفَضُّواْ مِنۡ حَوۡلِكَۖ ﴾ [ال عمران: ١٥٩]

‘অতঃপর আল্লাহর পক্ষ থেকে রহমতের কারণে আপনি তাদের জন্য নরম হয়েছিলে। আর যদি আপনি কঠোর স্বভাবের, কঠিন হৃদয়সম্পন্ন হতেন, তবে তারা আপনার আশপাশ থেকে সরে পড়ত’। [25]

বুঝা গেল দা‘ওয়াতের প্রজ্ঞাপূর্ণ পদ্ধতি এবং সঠিক পন্থা হলো, দা‘ঈকে প্রজ্ঞাপূর্ণ, দূরদর্শী হয়ে দা‘ওয়াত দানে প্রবৃত্ত হতে হবে। তাড়াহুড়ো ও বল প্রয়োগের মানসিকতা ত্যাগ করে হিকমতের মাধ্যমে অগ্রসর হওয়া। আর তা হচ্ছে, কুরআন ও হাদীসের প্রভাবপূর্ণ উপদেশ বাণীর মাধ্যমে দা‘ওয়াত পেশ করা। দা‘ওয়াত দানের ক্ষেত্রে দা‘ঈ আরও যে পদ্ধতি অবলম্বন করবে তা হচ্ছে, উত্তম নসীহত বা উপদেশ প্রদান, আর বিতর্ক করার প্রয়োজন দেখা দিলে সেখানেও উত্তম আদর্শের স্বাক্ষর রাখা। এগুলোই হচ্ছে দা‘ওয়াত দানের পদ্ধতি দা‘ওয়াত দানের ক্ষেত্রে যার প্রতি খেয়াল রাখা আবশ্যক। কুরআন, হাদীস ও শরয়ী বিষয়ে অজ্ঞতা নিয়ে দা‘ওয়াত প্রদান ক্ষতিকারক ও অনোপকারী। -এবিষয়ে বিস্তারিত বিবরণ একটু পরে দা‘ঈর আখলাক শীর্ষক অনুচ্ছেদে দেয়া হবে- কারণ দলিল প্রমাণ বিষয়ে অজ্ঞ থেকে দা‘ওয়াত প্রদান বিনা ইলমে আল্লাহর উপর কথা বলার নামান্তর। এমনিভাবে কর্কশ ভাষায়, বল প্রয়োগের মাধ্যমে দা‘ওয়াত প্রদানের ক্ষতিও অপরিসীম।

এ প্রসঙ্গে সূরা আন নাহলে আল্লাহর নির্দেশিত পন্থা অবলম্বন করা অতি জরুরি। আর তা হচ্ছে, আল্লাহর বাণী,

﴿ٱدۡعُ إِلَىٰ سَبِيلِ رَبِّكَ بِٱلۡحِكۡمَةِ﴾ [النحل: ١٢٥]

‘তুমি তোমার রবের দিকে আহ্বান কর হিকমতের মাধ্যমে’। [26]

তবে যদি দা‘ওয়াত পেশকৃত ব্যক্তি থেকে নির্যাতন, একগুঁয়েমি প্রকাশ পায় তাহলে তার উপর কঠোরতা করাতে বাধা নেই। যেমন আল্লাহ বলেন:

﴿ يَٰٓأَيُّهَا ٱلنَّبِيُّ جَٰهِدِ ٱلۡكُفَّارَ وَٱلۡمُنَٰفِقِينَ وَٱغۡلُظۡ عَلَيۡهِمۡۚ﴾ [التحريم: ٩]

‘হে নবী কাফির ও মুনাফিকদের বিরুদ্ধে জিহাদ করুন এবং তাদের প্রতি কঠোর হন। [27]

অন্য আয়াতে আল্লাহ বলেন,

﴿ ۞وَلَا تُجَٰدِلُوٓاْ أَهۡلَ ٱلۡكِتَٰبِ إِلَّا بِٱلَّتِي هِيَ أَحۡسَنُ إِلَّا ٱلَّذِينَ ظَلَمُواْ مِنۡهُمۡۖ﴾ [العنكبوت: ٤٦]

“আর আহলে কিতাবদের সাথে উত্তম পদ্ধতি ব্যতীত বাক-বিতণ্ডা করবেন না, তবে তাদের মধ্যে যারা অন্যায় আচরণ করে সেটা ভিন্ন”[28]।

তৃতীয় বিষয়: দা‘ওয়াতের বিষয় বস্তু

দা‘ওয়াত কর্মী বা দা‘ঈ লোক অপরকে কোন বিষয়ের প্রতি দা‘ওয়াত দিবে:

যে বস্তুর দিকে দা‘ওয়াত দেয়া হবে, আর যে বিষয়টি আল্লাহর পথে আহ্বানকারীগণকে মানুষদের নিকট ব্যাখ্য-বিশ্লেষনসহ উপস্থাপন করতে হবে, যেমনটি করেছিলেন যুগে যুগে নবী-রাসূলগণ, সেটি হচ্ছে, ‘‘আল্লাহর সরল পথের দিকে দা‘ওয়াত’’। অন্যভাবে বললে ‘‘ইসলামের দিকে দা‘ওয়াত’’। এটাই আল্লাহর সত্য ধর্ম এবং এটাই দা‘ওয়াত স্থল। যেমন আল্লাহ বলেছেন:

﴿ٱدۡعُ إِلَىٰ سَبِيلِ رَبِّكَ﴾ [النحل: ١٢٥]

‘তুমি তোমার রবের পথের দিকে আহ্বান কর’। অতএব আল্লাহর পথ হল ইসলাম, এটাই সিরাতুল মুসতাকিম, এটা ঐ দ্বীন যা দিয়ে প্রেরণ করেছেন স্বীয় নবী মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়া সাল্লামকে। এদিকেই দা‘ওয়াত দেয়া ফরয। কোন মাযহাব, কোন ব্যাক্তির বিশ্বাস-মতবাদ নয়, বরং আল্লাহর দ্বীনের দিকে, সিরাতে মুস্তাকিমের দিকে, যা দিয়ে আল্লাহ স্বীয় নবী ও খলিল মুহাম্মদ আলাইহিসসালাতু ওয়াসসালামকে প্রেরণ করেছেন। এটাই কুরআনুল কারিম ও রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে প্রমাণিত হাদিস থেকে বুঝা যায়।

সিরাতে মুস্তাকিম তথা ইসলামের প্রতি দা‘ওয়াত দানের ক্ষেত্রে গুরুত্বের ক্রমধারা বজায় রাখা বাঞ্ছনীয়। তাই সর্বাগ্রে দা‘ওয়াত দিতে হবে সর্বাধিক গুরুত্বপূর্ণ বিষয়াদির প্রতি।

· এর মধ্যে সর্বপ্রথম দা‘ওয়াত হবে সহিহ আক্বিদাহর প্রতি, ইখলাস ও ইবাদত-উপাসনায় আল্লাহর তাওহীদের প্রতি, আর আল্লাহ, তাঁর রাসূল ও আখেরাতের উপর ঈমান আনয়নের প্রতি, আল্লাহ ও তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যা কিছুর সংবাদ দিয়েছেন সেগুলোর উপর ঈমান আনয়নের তার প্রতি। এগুলোই সিরাতুল মুস্তাকিমের ভিত্তিমূল। এটিই ‘লা ইলাহা ইল্লাল্লাহ এবং মুহাম্মাদুর রাসূলুল্লাহ’ এর প্রতি দা‘ওয়াতের প্রতিভূ। ব্যাপকভাবে এর বিশেষণ করলে অর্থ এই দাড়ায়, তাওহীদ তথা একত্ববাদ ও ইখলাসের দিকে দা‘ওয়াত। আল্লাহ ও তাঁর রাসূলগণের প্রতি ঈমানের দিকে দা‘ওয়াত। এ ব্যাপকতার ভিতর ঐ সকল বিষয়াদিও অন্তর্ভুক্ত হয়ে যায় যা সম্পর্কে আল্লাহ ও তাঁর রাসূল সংবাদ দিয়েছেন এবং যা ইতঃপূর্বে ঘটেছে আর যা কেয়ামতের পূর্বে ও পরে ঘটবে, আর শেষ যমানায় যা যা সংঘটিত হবে।

· একইভাবে অন্তর্ভুক্ত হবে আল্লাহ তা‘আলা কর্তৃক ফরযকৃত বিষয়াবলী যেমন, নামায কায়েম করা, যাকাত আদায় করা, রোযা পালন করা ও আল্লাহর পবিত্র ঘরে হজ্জ করার প্রতি দা‘ওয়াত।

· আরও যুক্ত হয় জিহাদ ফি সাবিলিল্লাহ, সৎকাজের আদেশ, অসৎ কাজে নিষেধ, পবিত্রতা, লেন-দেন, বিবাহ-তালাক, ভরণ পোষণ, যুদ্ধ-শান্তি অর্থাৎ সকল ব্যাপারে আল্লাহর বিধান গ্রহণ করার প্রতি দা‘ওয়াত। কারণ আল্লাহর দ্বীন হচ্ছে ব্যাপক ও পরিপূর্ণ, ইহকাল ও পরকালে বান্দার যাবতীয় প্রয়োজন ও কল্যাণকে অন্তর্ভুক্ত করে।

· আরো আহ্বান করবে উত্তম চরিত্র এবং সুন্দর কাজের দিকে, নিষেধ করবে অসৎ চরিত্র এবং খারাপ কাজ থেকে। সুতরাং তা হবে ইবাদাত (উপাসনা) ও ক্বিয়াদাত (নেতৃত্বদান)। একজন দা‘ওয়াত কর্মী একই সাথে ‘আবেদ (উপাসক) ও সেনাবাহিনীর কায়েদ (নেতা) হিসেবে গড়ে উঠবে।

· অনুরূপভাবে দা‘ওয়াত ইবাদাত ও বিচার ব্যবস্থাকে শামিল করে, সুতরাং একজন দা‘ঈ যেভাবে নামায ও রোযা পালনকারী, তদ্রূপ সে আল্লাহর বিধান মত বিচারক ও আল্লাহর বিধানকে বাস্তবায়নকারীরূপে বিবেচিত হবে।

· এভাবেই দা‘ওয়াত ইবাদাত ও জিহাদকেও শামিল করে, সে হিসাবে একজন দা‘ঈ আল্লাহর দিকে আহ্বান করবে এবং যে আল্লাহর দ্বীন থেকে বের হয়ে যাবে তার বিরুদ্ধে জিহাদ করবে।

· দা‘ওয়াত হল- কুরআন ও হাতিয়ার, সুতরাং দা‘ঈ কুরআন নিয়ে চিন্তা-গবেষণা করবে, শক্তি সাহস দিয়ে তা বাস্তবায়ন করবে আর যদি প্রয়োজন হয় অস্ত্র ব্যবহার করবে।

· দা‘ওয়াত হল- রাজনীতি ও সমাজ ব্যবস্থা, তাই দা‘ঈ একই সাথে আহ্বান করবে উন্নত চরিত্র, ঈমানী ভ্রাতৃত্বের দিকে এবং মুসলিমদের মাঝে হৃদ্যতা ও ঐক্য প্রতিষ্ঠার প্রতি দৃষ্টি দিবে। যেমন আল্লাহ তা‘আলা বলেছেন:

﴿ وَٱعۡتَصِمُواْ بِحَبۡلِ ٱللَّهِ جَمِيعٗا وَلَا تَفَرَّقُواْۚ﴾ [ال عمران: ١٠٣]

‘তোমরা সকলে মিলে আল্লাহর রজ্জু দৃঢ়ভাবে ধর এবং পরস্পর বিচ্ছিন্ন হইও না।’ [29]

সম্মানিত পাঠক! আমরা আপাত দৃষ্টিতে বিচার করলে দ্বীন ইসলামীর বৈশিষ্ট্যগুলো দেখতে পাব যে, আল্লাহর দ্বীন ঐক্যের দিকে আহ্বান করে, প্রজ্ঞাপূর্ণ বিশুদ্ধ রাজনীতির দিকে আহ্বান করে, যা পারস্পরিক সম্পর্ক ও মিল সৃষ্টি করে অমিল ও বিচ্ছিন্নতা দূর করে। হৃদ্যতার বন্ধনে আবদ্ধ করে দূরত্ব ও ভিন্নতা অপসারণ করে।

· ইসলামী জীবন বিধান আত্মার শুদ্ধিতা ও ইসলামী ভ্রাতৃত্বকে সম্মান প্রদর্শনের আহ্বান জানায়।

· আবেদন জানায় নেক ও তাকওয়ার কাজে সহযোগিতার, আল্লাহ ও বান্দার জন্য কল্যাণ কামনার।

· এমনি ভাবে আবেদন জানায় আমানত আদায় ও শরয়ী রীতি অনুযায়ী বিচার ও শাসন কার্য পরিচালনার এবং আল্লাহ যা অবতীর্ণ করেন নি এমন বিচার পরিহারের দিকে। যেমন আল্লাহ বলেন:

﴿ ۞إِنَّ ٱللَّهَ يَأۡمُرُكُمۡ أَن تُؤَدُّواْ ٱلۡأَمَٰنَٰتِ إِلَىٰٓ أَهۡلِهَا وَإِذَا حَكَمۡتُم بَيۡنَ ٱلنَّاسِ أَن تَحۡكُمُواْ بِٱلۡعَدۡلِۚ﴾ [النساء: ٥٨]

‘নিশ্চয়ই আল্লাহ তোমাদিগকে নির্দেশ দিচ্ছেন, আমানত তার হকদারের নিকট প্রত্যার্পণ করতে। এবং তোমরা যখন মানুষের মধ্যে বিচারকার্য পরিচালনা করবে তখন ন্যায়পরায়ণতার সাথে বিচার করবে।’ [30]

· এমনিভাবে দা‘ওয়াত হল, রাজনীতি ও অর্থনীতি; যেমনিকরে এটি রাজনীতি, ইবাদত ও জিহাদ। তাই এটি আহ্বান জানায় সুষম শর‘য়ী অর্থনীতির দিকে। জুলুম নির্ভর পুজিবাদী অর্থনীতি নয়, যা বৈধতা ও শালীনতার ধার ধারে না, বরং মূল লক্ষ্য হচ্ছে যেকোন পন্থায় সম্পদ উপার্জন করা। নাস্তিক্যবাদী কমিউনিজমের অর্থনীতিও নয়, যাতে মানুষের সম্পদের প্রতি প্রতি কোন শ্রদ্ধবোধ নেই তাদের উপর জুলুম-নিপীড়ন ও বলপ্রয়োগ করতেও দ্বিধা-সংকোচ করে না। ইসলামী অর্থনীতি এর কোনটিই নয় বরং উভয় অর্থ ব্যবস্থার মাঝামাঝি, উভয় পথের মাঝামাঝি, দুইটি বাতিলের মাঝে একটি হক্ব-সঠিক পথ।

পাশ্চাত্য সমাজ সম্পদকে অনেক বড় করে দেখেছে তাই সম্পদ বৃদ্ধির অভিপায়ে অতিরিক্ত বাড়াবাড়ি করেছে। সম্পদ জমা করার ক্ষেত্রে সম্ভাব্য সকল পন্থায় চেষ্টা করেছে এমনকি আল্লাহ কর্তৃক নিষিদ্ধ পন্থাও। অন্যদিকে প্রাচ্যের সোভিয়েতী নাস্তিক্য সমাজ এবং যারা তাদের মতবাদ অবলম্বন করেছে তারা মানুষের সম্পদের ন্যূনতম মর্যাদা দেয় নি বরং গণমানুষের সম্পদ লুটপাট করে নিজেদের করে নিয়েছে; বৈধ করে নিয়েছে। এসব কাজ করতে তাদের বিবেক মোটেও বাধা দেয়নি। তারা জনসাধারণকে দাসে পরিণত করেছে, তাদের উপর নির্যাতন করেছে নির্দয়ভাবে। আল্লাহর সাথে কুফরী করেছে, আল্লাহ প্রদত্ত ধর্মসমূহকে অস্বীকার করেছে। তাদের মতবাদ ছিল, لاإله، والحياة مادة ‘কোন ইলাহ নেই, সম্পদ বা বস্তুই জীবন’। এভাবে সম্পদ উপার্জনের ব্যাপারে তারা নীতি- নৈতিকতা নিয়ে ভাবে নি, অবৈধ উপায়ে আহরণের ব্যাপারে সামান্যতম দ্বিধাও করে নি। ধ্বংসযজ্ঞ চালিয়ে সম্পদের উপর আধিপত্য বিস্তার করতে কোনরূপ কসুর করে নি। মানুষ ও সম্পদ উপার্জন ও উপকৃত হওয়ার যে প্রকৃতি ও প্রবৃত্তি আল্লাহ তাদের মধ্যে দিয়েছেন সে ব্যাপারটি মোটেই ভ্রুক্ষেপ করে নি। মানুষের মাঝে যে ক্ষমতা ও বিবেক ও তাদেরকে যে উপায়-উপকরণ আল্লাহ দিয়েছেন তা থেকে উপকৃত হতে সচেষ্ট হয় নি। সুতরাং তারা এটাও করে নি ওটাও করে নি।

ইসলাম জুলুম, প্রতারণা, সুদ ও অনৈতিক পন্থাকে এড়িয়ে অর্থনীতিতে সম্পদ উপার্জন ও সংরক্ষণের একটি বৈধ শরয়ী নীতি প্রবর্তন করে একটি নতুন দিগন্ত উন্মোচিত করেছে। যেমনি করে ইসলাম ব্যক্তি মালিকানা, যৌথ মালিকানাকে শ্রদ্ধা জানিয়ে এর স্বীকৃতি দিয়েছে আগেই। সুতরাং ইসলাম উক্ত দু’অর্থ ব্যবস্থার মধ্যবর্তী ব্যবস্থা। দু’অস্পষ্ট পন্থার মধ্যবর্তী পন্থা। ইসলাম সম্পদকে হালাল সাব্যস্ত করে তৎপ্রতি উৎসাহ দিয়েছে। প্রজ্ঞাপূর্ণ পদ্ধতিতে উপার্জনের প্রতি আহ্বান জানিয়েছে। সাথে সাথে আল্লাহ ও রাসূলের আনুগত্য এবং আরোপিত বিধানাবলির ব্যাপারে উদাসীন হবার ব্যাপারে কঠোরভাবে সতর্ক করেছে।

যেমন আল্লাহ তা‘আলা বলেন:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا تَأۡكُلُوٓاْ أَمۡوَٰلَكُم بَيۡنَكُم بِٱلۡبَٰطِلِ﴾ [النساء: ٢٩]

‘হে মু’মিনগণ! তোমরা পরস্পর সম্মতিক্রমে ব্যবসা ব্যতীত অন্যায় ভাবে পরস্পরের ধন-সম্পত্তি গ্রাস করো না’ [31]

নবী আলাইহিস সালাতু ওয়াস সালাম বলেছেন:

«كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ، دَمُهُ، وَمَالُهُ، وَعِرْضُهُ»

‘প্রত্যেক মুসলিমের উপর অপর মুসলিমের রক্ত, সম্পদ, সম্ভ্রম হারাম বা সম্মানিত আমানত (তা কোনোক্রমেই নষ্ট করা যাবে না)’[32]।

তিনি আরো বলেছেন:

«إنَّ دِمَاءَكُمْ وَأمْوَالَكُمْ وَأعْرَاضَكُمْ عَلَيْكُمْ حَرَامٌ كَحُرْمَةِ يَوْمِكُمْ هَذَا فِيْ شَهْرِكُمْ فِيْ بَلَدِكُمْ هَذَا.....»

‘তোমাদের রক্ত, সম্পদ, সম্ভ্রম তোমাদের উপর এ সম্মানিত দিন এ সম্মানিত মাস এবং এ সম্মানিত শহরের মতই সম্মানিত’[33]।

তিনি আরো বলেছেন:

«لَأَنْ يَأْخُذَ أَحَدُكُمْ أَحْبُلًا، فَيَأْخُذَ حُزْمَةً مِنْ حَطَبٍ، فَيَبِيعَ، فَيَكُفَّ اللَّهُ بِهِ وَجْهَهُ، خَيْرٌ مِنْ أَنْ يَسْأَلَ النَّاسَ، أُعْطِيَ أَمْ مُنِعَ»

‘তোমাদের কেউ কিছু রশি সংগ্রহ করে, একটি লাকড়ির আঁটি সংগ্রহ করে বিক্রয়ের মাধ্যমে নিজের চেহারা তথা সম্ভ্রম রক্ষা করা লোকদের নিকট প্রার্থনা অপেক্ষা অতি উত্তম চাই লোকেরা দান করুন বা ফিরিয়ে দিক[34]।’

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে জিজ্ঞেস করা হয়েছিল কোন উপার্জন সবচেয়ে উত্তম, তিনি বললেন:

«عمل الرجل بيده وكل بيع مبرور»

“ব্যক্তির নিজ হাতের উপার্জন এবং প্রত্যেক বৈধ বেচা- কেনা[35]।”

তিনি আরো বলেছেন:

«مَا أَكَلَ أَحَدٌ طَعَامًا قَطُّ، خَيْرًا مِنْ أَنْ يَأْكُلَ مِنْ عَمَلِ يَدِهِ، وَإِنَّ نَبِيَّ اللَّهِ دَاوُدَ عَلَيْهِ السَّلاَمُ، كَانَ يَأْكُلُ مِنْ عَمَلِ يَدِهِ»

“নিজ হাতে উপার্জিত সম্পদ থেকে আহারের চেয়ে উত্তম আহার আর কেউ গ্রহণ করেনি। আল্লাহর নবী দাউদ নিজের উপার্জন থেকে আহার করতেন[36]।”

উপরোক্ত বিষয়গুলো আমাদের নিকট প্রচ্ছন্নভাবে প্রমাণ করে যে, ইসলামী অর্থব্যবস্থা মধ্যপন্থী অর্থব্যবস্থা। পাশ্চাত্য ও তাদের অনুসারীদের অন্যায় পূঁজিবাদও নয়, আবার নাস্তিক্যবাদী কমিউনিজমও নয়, যারা জনসম্পদকে নিজেদের সম্পদ জ্ঞান করেছে, সম্পদের প্রকৃত মালিকদের সম্মানকে অপদস্ত করেছে, কোনো ভ্রুক্ষেপই করে নি, সাধারণ জনগণকে দাসে পরিণত করেছে এবং তাদেরকে ধ্বংস করে দিয়েছে। আল্লাহর হারামকৃত বস্তুকে হালাল জ্ঞান করেছে। পক্ষান্তরে (ইসলামে) সম্পদ উপার্জনের অধিকার আপনার রয়েছে তবে শরিয়ত অনুমোদিত পন্থায়ই তা হওয়া উচিত। আপনিই আপনার সম্পদের ও তা উপার্জনের অধিক উপযুক্ত ব্যক্তি, তবে তা হতে হবে আল্লাহ প্রদর্শিত শরয়ী ও হালাল পথে।

ইসলাম তার অনুসারীদের ঈমানী ভ্রাতৃত্ব, পর হিতাকাংখিতা ও অপর মুসলিমকে সম্মান প্রদর্শনের প্রতি আহ্বান জানায় এবং হিংসা, বিদ্বেষ, পরশ্রীকাতরতা, প্রতারণা ও বিশ্বাসঘাতকতাসহ যাবতীয় অসদাচরণ হতে বিরত থাকার নির্দেশ দেয়।

আল্লাহ তা‘আলা বলেন:

﴿ وَٱلۡمُؤۡمِنُونَ وَٱلۡمُؤۡمِنَٰتُ بَعۡضُهُمۡ أَوۡلِيَآءُ بَعۡضٖۚ ﴾ [التوبة: ٧١]

‘আর মু’মিন পুরুষ ও মু’মিন নারীরা হচ্ছে পরস্পর একে অপরের বন্ধু, [37]

﴿ إِنَّمَا ٱلۡمُؤۡمِنُونَ إِخۡوَةٞ﴾ [الحجرات: ١٠]

‘নিশ্চয় মু’মিনরা পরস্পর ভাই ভাই’ [38]

নবী আলাইহিস সালাতু ওয়াস সালাম বলেন:

«المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله»

এক মুসলিম অপর মুসলিমের ভাই, সে তার প্রতি জুলুম করে না, তাকে তুচ্ছ জ্ঞান করে না, তাকে নিরাশ করে না...।

অতএব মুসলিম পরস্পর ভাই ভাই। একজন মুসলিমের দায়িত্ব হচ্ছে অপর মুসলিম ভাইকে সম্মান করা, তুচ্ছ জ্ঞান না করা, তার প্রতি ন্যায়বিচার করা এবং শরিয়তসম্মত তার সকল অধিকার প্রদান করা। এসব দায়িত্ব পালন করা শরিয়তের দৃষ্টিতে ওয়াজিব। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন:

«إِنَّ المُؤْمِنَ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا»

“নিশ্চয় একজন মুমিন অপর মুমিনের সাথে যেন একটি স্থাপনা যার একাংশ অপর অংশকে শক্ত করে ধরে রাখে”[39]।

তিনি আরও বলেন,

« «الْمُؤْمِنُ مِرْآةُ الْمُؤْمِنِ، وَالْمُؤْمِنُ أَخُو الْمُؤْمِنِ»

‘মুমিন মুমিনের জন্য আয়নাস্বরূপ; আর মুমিন মুমিনের ভাই [40]।

প্রিয় ভাই! আপনি আপনার মুমিন ভাইয়ের আয়না। ঈমানী ভ্রতৃত্বের বন্ধন যে ভীতের উপর প্রতিষ্ঠিত আপনি তার একটি ইট। আপনার ভাইয়ের অধিকারের ব্যাপারে আল্লাহকে ভয় করুন, তার অধিকারের ব্যাপারে সচেতন হোন। তার সাথে হক, কল্যাণ ও সততার সাথে লেন-দেন করুন। আপনার একান্ত কর্তব্য হল ইসলামকে পরিপূর্ণরূপে আঁকড়ে ধরা। কিছু অংশ গ্রহণ করলেন আর বাকি অংশ ছেড়ে দিলেন; এমনটি হলে চলবে না। আক্বীদা গ্রহণ করলেন আর আহকাম ও আমল ছেড়ে দিলেন কিংবা আহকাম ও আমল গ্রহণ করলেন আর আক্বিদা ছেড়ে দিলেন এমন যেন না হয়। বরং পুরো ইসলামকে গ্রহণ করুন; আক্বিদা, আমল, ইবাদত, জিহাদ, সামাজিকতা, রাজনীতি, অর্থনীতি সব কিছু। অর্থাৎ ইসলামকে গ্রহণ করুন সামগ্রিকভাবে।

আল্লাহ তা‘আলা বলেন

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ ٱدۡخُلُواْ فِي ٱلسِّلۡمِ كَآفَّةٗ وَلَا تَتَّبِعُواْ خُطُوَٰتِ ٱلشَّيۡطَٰنِۚ إِنَّهُۥ لَكُمۡ عَدُوّٞ مُّبِينٞ ٢٠٨ ﴾ [البقرة: ٢٠٨]

‘হে মু’মিনগণ, তোমরা পরিপূর্ণরূপে ইসলামে প্রবিষ্ট হও এবং শয়তানের পদাঙ্ক অনুসরণ করো না, নিশ্চয় সে তোমাদের প্রকাশ্য শত্রু।’ [41]

সালাফে সালেহীনদের একটি বৃহৎ দল এ আয়াত প্রসঙ্গে বলেছেন: এর অর্থ হল তোমরা পূর্ণাঙ্গ ‘নিরাপত্তা’ তথা ইসলামের মাঝে প্রবেশ কর।

ইসলামকে ‘নিরাপত্তা’ বলা হয়েছে, কারণ এটা নিরাপত্তার পথ, ইহকাল ও পরকালে মুক্তির পথ। সুতরাং এটা নিরাপত্তা ও আত্মসমর্পন। ইসলাম রক্তের হেফাযত করে, মানবতাকে নিরাপত্তার দিকে আহ্বান করে, এ জন্যই নির্ধারিত দন্ডবিধি, কেসাস, ও সত্যিকার জিহাদের প্রবর্তন করেছে (এরই মাধ্যমে বিরত রাখে রক্তপাত ও হানাহানি হতে)। অতএব এটা নিরাপত্তা ও আত্মসমর্পন, নিরাপত্তা ও ঈমান তথা সার্বিক স্বীকৃতি।

এজন্য আল্লাহ বলেছেন: ادْخُلُوا فِي السِّلْمِ كَافَّة অর্থাৎ ইসলামের সকল শাখায় প্রবেশ কর, কিছু গ্রহণ আর কিছু বর্জন এমনটি যেন না হয়। বরং তোমাদের কর্তব্য পুরো ইসলামকে আঁকড়ে ধরা। وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ ‘‘আর শয়তানের পদাঙ্ক অনুসরণ করো না’’ অর্থাৎ আল্লাহ কর্তৃক নিষিদ্ধ গুনাহ ও অবাধ্যতার রাস্তা গ্রহণ করো না। কারণ শয়তান গুনাহ ও অবাধ্যতার দিকে ডাকে এবং আল্লাহর দ্বীনকে পুরোপুরি ত্যাগ করতে প্ররোচিত করে। অতএব দেখা যাচ্ছে শয়তান হচ্ছে সবচে’ বড় শত্রু, তাই প্রতিটি মুসলিমের কর্তব্য ইসলামকে পূর্ণাঙ্গরূপে আঁকড়ে ধরা, তার যাবতীয় বিধি-বিধান নিয়মিত পালন করে চলা এবং আল্লাহর রশিকে শক্ত করে ধরা। একই সাথে মতবিরোধ ও বিচ্ছিন্নতার কারণসমূহ হতে দূরে থাকা। সুতরাং একজন মুসলিম হিসেবে আপনার করণীয় হচ্ছে, ইবাদাত-বন্দেগি, লেন-দেন, আচার-আচরণ, বিবাহ-তালাক, ভরণ-পোষণের দায়িত্ব পালন এক কথায় মানবীয় সব কার্যাদি সম্পাদন করার ক্ষেত্রে আল্লাহর শরিয়ত পরিপূর্ণ রূপে মেনে চলা, শরিয়তের বিধি-বিধান মতে কাজ করা। এমনিভাবে শরিয়ত নির্ধারিত বিধি মেনে চলার ব্যাপারে যুদ্ধ ও শান্তিপূর্ণ অবস্থা, শত্রু ও মিত্র মোট কথা সকল ক্ষেত্রে একই কথা প্রযোজ্য।

আল্লাহ প্রদত্ত বিধি-বিধান সব ক্ষেত্রেই কার্যকর করা জরুরি, একজন আপনার মতের সাথে একমত পোষণ করেছে তাই তার সাথে সুসম্পর্ক বজায় রাখবেন আর অন্যজন ভিন্নমত পোষণ করায় তার সাথে বৈরিতাপূর্ণ আচরণ করবেন এটি কিন্তু কোনভাবেই ন্যায় সঙ্গত নয়। সুতরাং আপনাকে এসব ক্ষেত্রে সতর্ক হতে হবে। লক্ষ্য করে দেখুন, নবী সহচরবৃন্দের জীবনাচারের দিকে, কত মাসআলাতেই না তারা পরস্পর মতভিন্নতায় উপনীত হতেন অথচ এত কিছুর পরও তাদের মাঝে কি হৃদ্যতাপূর্ণ সম্পর্ক বজায় থেকেছে। মাসআলা ও সিদ্ধান্তগত মতবিরোধের কারণে পারস্পরিক সম্পর্কে কোন প্রভাব পড়ে নি। আল্লাহ তাদের প্রতি সন্তুষ্ট হোন, আর তাদেরকে সন্তুষ্ট করুন।

সুতরাং মুমিন তার সার্বিক জীবন পরিচালনা করবে আল্লাহর বিধান মত। দ্বীনের হক সিদ্ধান্তের অনুকূলে সে নিজেকে নিয়ন্ত্রণ করবে। যুক্তি প্রমাণসহ দ্বীনকে সবার সামনে তুলে ধরবে। তবে দলিল প্রমাণ উহ্য এ ধরণের ইজতেহাদী বিষয়ের ক্ষেত্রে ভিন্নমত পোষণের কারণে কোনোক্রমেই যেন অন্য ভাইয়ের প্রতি অন্যায় করতে প্ররোচিত না হয়, সেদিকে লক্ষ্য রাখতে হবে খুবই সচেতনতার সাথে।

এমনিভাবে ঐ সব মাসআলাতেও সাবধানতা অবলম্বন করতে হবে যেখানে আয়াত বা হাদীসের ব্যাখ্যা বিভিন্ন রকম হওয়ার অবকাশ রয়েছে। কারণ এ ওজর গ্রহণযোগ্য। তাই আপনার কর্তব্য হচ্ছে তার কল্যাণ কামনা করা, তার মঙ্গলের চিন্তা করা। এসমস্ত কারণে আপনাদের মাঝে শত্রুতা ও বিদ্বেষ যাতে সৃষ্টি না হতে পারে সে সম্পর্কে সজাগ থাকা। কোনো শত্রু যেন আপনার বা আপনার ভাইয়ের উপর চড়াও না হতে পারে সে দিকেও খেয়াল রাখা। ‘লা হাওলা ওয়ালা কুওয়াতা ইল্লা বিল্লাহ’।

ইসলাম ইনসাফের দ্বীন, হক এবং কল্যাণ ভিত্তিক শাসন ব্যবস্থার দ্বীন, যেগুলো আল্লাহ ব্যতিক্রম ঘোষণা করেছেন সেগুলো ব্যতীত ইসলাম সাম্যের দ্বীন। এতে রয়েছে সর্বপ্রকার মঙ্গলের আহ্বান, উন্নত চরিত্রের প্রতি আহ্বান, সুন্দর কাজের প্রতি আহ্বান, ইনসাফ ও ন্যায় বিচারের প্রতি আহ্বান এবং সকল অশ্লীল আচার-আচরণ থেকে দূরে থাকার আহ্বান। আল্লাহ তা‘আলা বলেন:

﴿ ۞إِنَّ ٱللَّهَ يَأۡمُرُ بِٱلۡعَدۡلِ وَٱلۡإِحۡسَٰنِ وَإِيتَآيِٕ ذِي ٱلۡقُرۡبَىٰ وَيَنۡهَىٰ عَنِ ٱلۡفَحۡشَآءِ وَٱلۡمُنكَرِ وَٱلۡبَغۡيِۚ يَعِظُكُمۡ لَعَلَّكُمۡ تَذَكَّرُونَ ٩٠ ﴾ [النحل: ٩٠]

‘নিশ্চয় আল্লাহ ন্যায়পরায়ণতা, সদাচরণ ও নিকটাত্মীয়- পরিজনকে দানের নির্দেশ দেন এবং নিষেধ করেন অশীলতা, অসৎকার্য ও সীমালঙ্ঘনকে, তিনি তোমাদেরকে উপদেশ দেন যাতে তোমরা শিক্ষা গ্রহণ কর।’ [42] আরও বলেন,

﴿ يَٰٓأَيُّهَا ٱلنَّاسُ إِنَّا خَلَقۡنَٰكُم مِّن ذَكَرٖ وَأُنثَىٰ وَجَعَلۡنَٰكُمۡ شُعُوبٗا وَقَبَآئِلَ لِتَعَارَفُوٓاْۚ إِنَّ أَكۡرَمَكُمۡ عِندَ ٱللَّهِ أَتۡقَىٰكُمۡۚ إِنَّ ٱللَّهَ عَلِيمٌ خَبِيرٞ ١٣ ﴾ [الحجرات: ١٣]

‘হে লোকসকল! আমি তোমাদেরকে সৃষ্টি করেছি এক পুরুষ ও এক নারী হতে, পরে তোমাদেরকে বিভক্ত করেছি বিভিন্ন জাতি ও গোত্রে, যাতে তোমরা একে অপরের সাথে পরিচিত হতে পার। তোমাদের মধ্যে ঐ ব্যক্তিই আল্লাহর নিকট অধিক মর্যাদা সম্পন্ন যে অধিক মুত্তাকী। আল্লাহ সবকিছু জানেন, সবকিছুর খবর রাখেন।’ [43]

সারকথা: ইসলামের দা‘ওয়াত প্রদানকারী (‘দা‘ঈ’) এর উচিত পরিপূর্ণ ইসলামের প্রতি দা‘ওয়াত দেয়া, মানুষের মাঝে কোন পার্থক্য ভেদাভেদ না করা। গোঁড়ামি করে এক মাযহাবকে বাদ দিয়ে অন্য মাযহাবের, কিংবা কোন গোত্রকে বাদ দিয়ে অন্য গোত্রের, অথবা কোন নেতা বা ব্যক্তিকে বাদ দিয়ে অন্য নেতা বা ব্যক্তির পক্ষপাতিত্ব না করা। বরং তার লক্ষ্য হবে হক প্রতিষ্ঠা করা, বিশ্লেষণ করা এবং মানুষদেরকে এর উপর অবিচল রাখা যদিও এটা করতে গিয়ে কারো কোনো মতামতের বিরোধিতা হয়।

যখন মানুষের মাঝে মতবাদ ও মাযহাবের প্রতি গোঁড়ামির ধারা শুরু হয় তখন তাদের কেউ কেউ এমনও বলে যে, অমুকের মাযহাব অমুকের মাযহাব হতে উত্তম, এতে করে মতবিরোধ ও দলাদলি সৃষ্টি হয়েছে। এক পর্যায়ে অবস্থা এত ভয়াবহ আকার ধারণ করেছে যে, কতিপয় মানুষ ভিন্ন মাযহাবালম্বী ইমামের ইমামতিতে নামায পড়ে না। শাফেয়ি মাযহাবের লোক হানাফি ইমামের পেছনে নামায় পড়ে না, অনুরূপভাবে হানাফি লোক মালেকি ও হাম্বলি ইমামের পেছনে। এমনটি উগ্রপন্থী-গোঁড়া লোকদের পক্ষ হতে হয়ে থাকে। এটা একটা বিশাল সমস্যা বরং শয়তানের পদাঙ্ক অনুসরণ। কারণ, সকল ইমামই হেদায়েতের পথ প্রদর্শক। ইমাম শাফে‘য়ী, ইমাম মালেক, ইমাম আহমদ ইবন হাম্বল, ইমাম আবু হানিফা, ইমাম আওযা‘ঈ, ইমাম ইসহাক ইবন রাহওয়াইহ প্রমুখ সকলেই হেদায়েতের পথ প্রদর্শক ও হকের দা‘ঈ হিসাবে স্বীকৃত। তারা মানুষদেরকে আল্লাহর দ্বীনের দিকে আহ্বান করেছেন, হকের দিকে পথনির্দেশ করেছেন। দা‘ওয়াতের এ গুরু দায়িত্ব সম্পাদন ক্ষেত্রে তারা অনেক জটিল জটিল বিষয়াদির সম্মুখীন হয়েছেন। সমাধান খুঁজতে গিয়ে দলিল প্রমাণ অস্পষ্ট থাকার কারণে পারস্পরিক মতভিন্নতায় পতিত হয়েছেন। এ ইজতেহাদের ক্ষেত্রে তারা হয়তো সঠিক সিদ্ধান্তে উপনীত মুজতাহিদ, যার ফলে দ্বিগুণ সাওয়াব প্রাপ্ত হবেন, নয়তো ভুল সিদ্ধান্তে উপনীত মুজতাহিদ যাতে একগুণ সাওয়াব প্রাপ্ত হবেন। তাহলে ইসলামের স্বীকৃত ইমামবৃন্দ সকলেই (সঠিক করুক বা ভুল) সাওয়াবের অধিকারী হয়েছেন। সুতরাং আপনার উচিত তাদের মর্যাদা ও শ্রেষ্ঠত্বের ধারণা নিজ মনে প্রতিষ্ঠিত করা, তাদের প্রতি রহমতের দো‘আ করা, তারা ইসলামের ইমাম, হেদায়েতের দিকে আহ্বানকারী ও সত্যান্বেষী বলে বিশ্বাস করা। তবে এ শ্রদ্ধাবোধ ও বিশ্বাস যেন আপনাকে উগ্রতা, গোঁড়ামী ও অন্ধানুকরণের দিকে নিয়ে না যায় (যে বলবেন অমুকের মাযহাব সর্বাবস্থায় হক হওয়ার উপযোগী, অথবা অমুকের মাযহাব সর্বক্ষেত্রে সঠিক, ভুল করেই না, (না) এটা অবশ্যই ভুল।

আপনার দায়িত্ব হচ্ছে হক ও সত্য আঁকড়ে ধরা এবং দলিল পাওয়া গেলে হকের অনুসরণ করা, এতে অমুক বা অমুকের বিরোধিতা হলেও। অনুরূপভাবে গোঁড়ামি ও কারো অন্ধানুকরণ না করা। বরং ইমামগণের মর্যাদা ও সম্মান সম্পর্কে সচেতন থাকুন, স্ব স্থানে তাদের প্রাপ্য মর্যাদা দান করুন। তবে নিজ দ্বীন সম্পর্কে সর্বাধিক সতর্ক-সচেতন থাকুন। তাই হককে সন্তুষ্টচিত্তে গ্রহণ করুন, যদি আপনার নিকট কেউ হক সম্পর্কে জানতে চায় তবে সঠিক পথনির্দেশ করুন। মহান আল্লাহকে ভয় করবেন, তাঁর অস্তিত্বের কথা সর্বাবস্থায় মনে জাগরুক রাখুন। এ বিশ্বাস রাখবেন যে হক একটাই। আর মুজতাহিদগণ যদি সঠিক করেন তাহলে দ্বিগুণ সাওয়াব আর ভুল করলে একগুণ। তবে এখানে আমরা মুজতাহিদ বলতে বুঝাচ্ছি, আহলে সুন্নাত ওয়াল জামা‘আতের মুজতাহিদগণকে, যারা দ্বীন সম্পর্কে অভিজ্ঞ। ঈমান ও হিদায়াতের উপর অবিচল। যেমনটি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বিশুদ্ধভাবে প্রমাণিত হয়েছে।

দা‘ওয়াতের লক্ষ্য ও উদ্দেশ্য:

দা‘ওয়াতের লক্ষ্য ও উদ্দেশ্য হচ্ছে, মানুষকে (গোমরাহীর) অন্ধকার থেকে বের করে (হেদায়াতের) আলোয় নিয়ে আসা। হকের দিকে পথনির্দেশ করা যাতে তারা তা নিজেদের মাঝে ধারণ করতে পারে এবং জাহান্নাম ও আল্লাহর ক্রোধ হতে বাঁচতে পারে।

অনুরূপভাবে কাফেরদেরকে কুফরির অমানিশা থেকে বের করে হেদায়াতের নূর, অজ্ঞদেরকে অজ্ঞতার অন্ধকার থেকে জ্ঞানের আলো এবং পাপীদেরকে পাপের কৃষ্ণতা থেকে মুক্ত করে আনুগত্যের দ্যূতির দিকে নিয়ে আসা। দা‘ওয়াতের মূল উদ্দেশ্য এটিই। যেমন আল্লাহ তা‘আলা ইরশাদ করেন:

﴿ ٱللَّهُ وَلِيُّ ٱلَّذِينَ ءَامَنُواْ يُخۡرِجُهُم مِّنَ ٱلظُّلُمَٰتِ إِلَى ٱلنُّورِۖ﴾ [البقرة: ٢٥٧]

‘যারা ঈমান এনেছে আল্লাহ তাদের অভিভাবক, তিনি তাদেরকে অন্ধকার থেকে আলোর দিকে বের করে আনেন।’ [44]

রাসূলগণ প্রেরিত হয়েছেন মানুষদেরকে অন্ধকার হতে আলোর দিকে বের করে আনার জন্যে। এমনিভাবে হকের দা‘ঈগণও দা‘ওয়াতী কর্মে সক্রিয় অংশ গ্রহণ করেন, আল্লাহর বান্দাদেরকে অন্ধকার হতে আলোয় নিয়ে আসার জন্যে, জাহান্নাম ও শয়তানের অনুসরণ এবং প্রবৃত্তি পূজা থেকে উদ্ধার করে আল্লাহ ও তাঁর রাসূলের আনুগত্যের উদ্দেশ্যে।

চতুর্থ বিষয়: দা‘ঈর জন্য আবশ্যকীয় চরিত্র ও গুণাবলির বিবরণ:

দা‘ওয়াতী ময়দানে সফল হবার জন্যে একজন দা‘ওয়াত কর্মী তথা দা‘ঈর যেসব গুণাবলি থাকা প্রয়োজন; আল্লাহ তা‘আলা পবিত্র কুরআনের বিভিন্ন স্থানে সেসব বিষয় নানাভাবে উল্লেখ করেছেন। তন্মধ্য এখানে কিছু উল্লেখ করা হলো,

প্রথমত: ইখলাস বা আন্তরিক হওয়া:

একজন দা‘ঈর জন্য সর্বাধিক গুরুত্বপূর্ণ ও জরুরি বিষয় হচ্ছে আল্লাহর জন্য আন্তরিক হওয়া। লোক দেখানো, খ্যাতি লাভ, প্রশংসা কুড়ানোর মনোবৃত্তি তার উদ্দেশ্য হওয়া কাম্য নয়। দা‘ঈ মানুষকে আল্লাহর দিকে আহ্বান করবে কেবলমাত্র আল্লাহর সন্তুষ্টি হাসিলের জন্য। আল্লাহ বলেন:

﴿ قُلۡ هَٰذِهِۦ سَبِيلِيٓ أَدۡعُوٓاْ إِلَى ٱللَّهِۚ ﴾ [يوسف: ١٠٨]

‘তুমি বলঃ এটাই আমার পথ, আল্লাহর প্রতি মানুষকে আমি আহ্বান করি’ [45] । মহান আল্লাহ আরও বলেন,

﴿ وَمَنۡ أَحۡسَنُ قَوۡلٗا مِّمَّن دَعَآ إِلَى ٱللَّهِ﴾ [فصلت: ٣٣]

‘ঐ ব্যক্তি অপেক্ষা কথায় কে উত্তম যে আল্লাহর দিকে মানুষকে আহ্বান করে।’ [46]

সুতরাং দা‘ঈ হিসাবে আপনার কর্তব্য হচ্ছে দা‘ওয়াত কর্মে ইখলাস তথা একমাত্র আল্লাহর জন্য নিষ্ঠা সহকারে তা সম্পন্ন করা। এটাই হচ্ছে গুরুত্বপূর্ণ চরিত্র, এটাই হচ্ছে বড় গুণ, দা‘ওয়াতের ক্ষেত্রে যার প্রয়োজন সর্বাধিক। দা‘ওয়াতি কাজে আপনার কামনা হবে আল্লাহর সন্তুষ্টি ও পরকালের সফলতা।

দ্বিতীয়ত: দা‘ওয়াত হতে হবে জ্ঞান ভিত্তিক। যে বিষয়ে আপনি দা‘ওয়াত দিবেন সে বিষয়ে আপনার পূর্ণ বুৎপত্তি থাকা বাঞ্ছনীয়। সে সম্পর্কে আপনার অজানা থাকা চলবে না।

﴿ قُلۡ هَٰذِهِۦ سَبِيلِيٓ أَدۡعُوٓاْ إِلَى ٱللَّهِۚ عَلَىٰ بَصِيرَةٍ ﴾ [يوسف: ١٠٨]

‘তুমি বল: এটাই আমার পথ, আল্লাহর প্রতি মানুষকে আমি আহ্বান করি সম্পূর্ণ জেনে-বুঝে। [47]

অতএব জ্ঞানের প্রয়োজনীয়তা অনিস্বীকার্য। ইসলামে জ্ঞান অর্জনকে ফরয করা হয়েছে, অজ্ঞতায় থেকে দা‘ওয়াত দেয়া থেকে সাবধান। না জানা বিষয়ে কথা বলা থেকে সাবধান। অজ্ঞ-মূর্খরা বিনাশ করে, গঠন করতে পারে না। নষ্ট করে, সংশোধন করে না। হে আল্লাহর বান্দা আল্লাহকে ভয় করুন, আল্লাহ সম্পর্কে না জেনে কথা বলা থেকে নিজেকে নিয়ন্ত্রণ করুন। একটি বিষয়ে পরিপূর্ণ ধারণা না নিয়ে অপরকে দা‘ওয়াত দিবেন না। আর প্রকৃত জ্ঞান তো সেটিই যা আল্লাহ ও তাঁর রাসূল বলেছেন। সুতরাং সচেতন ও জ্ঞানবান হওয়া জরুরি।

একজন শিক্ষার্থী ও দা‘ওয়াত কর্মীর প্রথম কর্তব্য হচ্ছে, যে বিষয়ে দা‘ওয়াত দিচ্ছে তা নিরীক্ষণ করা, বিষয়বস্তু ও দলীলের প্রতি সতর্ক দৃষ্টি রাখা। যদি বিষয়বস্তুর সত্যতা সুস্পষ্ট ও বোধগম্য বলে অনুভূত হয় তবেই কেবল দা‘ওয়াত দিবে। সেটি বাস্তবায়নধর্মী হোক কিংবা বর্জনধর্মী। সুতরাং বিষয়টি যদি আল্লাহ ও তাঁর রাসূলের আনুগত্যধর্মী হয় তাহলে বাস্তবায়ন করার জন্য আহ্বান করবে, আর যদি আল্লাহ বা রাসূল কর্তৃক নিষিদ্ধ হয় তাহলে পরিত্যাগ করার প্রতি দা‘ওয়াত দিবে, তবে করতে হবে সম্পূর্ণরূপে দলীল-প্রমাণ ও জ্ঞানের ভিত্তিতে।

তৃতীয়ত: দা‘ওয়াত কর্মী বা দা‘ঈ হিসাবে আপনাকে অতিমাত্রায় সহনশীল ও কোমল মনোভাবাপন্ন হতে হবে। হতে হবে পরমত সহিষ্ণু ও ধৈর্যশীল। যেমনটি ছিলেন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম। তাড়াহুড়ো, কঠোরতা ও রূঢ় নীতি গ্রহণ করা হতে নিজেকে নিয়ন্ত্রণ করতে হবে কঠিনভাবে। এ প্রসঙ্গে আমরা পূর্বেও বেশ কয়েকটি দলিল উপস্থাপন করে বিষয়টির বিশ্লেষনের চেষ্টা করেছি। যেমন:

﴿ٱدۡعُ إِلَىٰ سَبِيلِ رَبِّكَ بِٱلۡحِكۡمَةِ وَٱلۡمَوۡعِظَةِ ٱلۡحَسَنَةِۖ وَجَٰدِلۡهُم بِٱلَّتِي هِيَ أَحۡسَنُۚ﴾ [النحل: ١٢٥]

‘তুমি তোমার প্রতিপালকের দিকে আহ্বান কর হিকমত ও সদুপদেশের মাধ্যমে এবং তাদের সাথে বিতর্ক কর উত্তম পন্থায়।’ [48]

আল্লাহ তা‘আলা মূসা ও হারুন আলাইহিমাস সালামকে যখন ফির‘আউনের কাছে দা‘ওয়াত দানের উদ্দেশ্যে পাঠালেন তখন তাদেরকে ফেরাউনের সাথে সাথে নম্র্তা বজায় রেখে কথা বলার জন্য আদেশ করলেন, অথচ সে ছিল সবচে’ বড় সীমালঙ্ঘনকারী।

আল্লাহ বলেন:

﴿ فَقُولَا لَهُۥ قَوۡلٗا لَّيِّنٗا لَّعَلَّهُۥ يَتَذَكَّرُ أَوۡ يَخۡشَىٰ ٤٤ ﴾ [طه: ٤٤]

‘তোমরা তার সাথে কোমল কথা বলবে, হয়তো সে উপদেশ গ্রহণ করবে, অথবা ভয় করবে। [49]

এ ছাড়াও নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বিষয়ে বললেন:

﴿ فَبِمَا رَحۡمَةٖ مِّنَ ٱللَّهِ لِنتَ لَهُمۡۖ وَلَوۡ كُنتَ فَظًّا غَلِيظَ ٱلۡقَلۡبِ لَٱنفَضُّواْ مِنۡ حَوۡلِكَۖ﴾ [ال عمران: ١٥٩]

‘অতঃপর আল্লাহর পক্ষ থেকে রহমতের কারণে আপনি তাদের জন্য কোমল হয়েছিলেন। আর যদি আপনি হতেন কঠোর স্বভাবের, কঠিন হৃদয়সম্পন্ন, তবে তারা আপনার আশপাশ থেকে সরে পড়ত’।

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন:

«اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به و من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه». خرجه مسلم في الصحيح

‘হে আল্লাহ! যার উপর আমার উম্মতের কোনো দায়িত্ব অর্পিত হল এবং সে তাদের উপর সদয় আচরণ করল আপনি তার প্রতি সদয় ব্যবহার করুন, আর যার উপর আমার উম্মতের কোনো দায়িত্ব অর্পিত হল এবং সে তাদের প্রতি নির্দয় আচরণ করল, আপনিও তার প্রতি নির্দয় আচরণ করুন।’ [50]

সুতরাং হে আল্লাহর বান্দা! তাই আপনার উপর কর্তব্য হচ্ছে, দা‘ওয়াত কর্মে কোমল হওয়া, মানুষের উপর কঠোর হবেন না। তাদেরকে দ্বীন থেকে বীতশ্রদ্ধ করবেন না। আপনার রূঢ় আচরণ ও অজ্ঞতার দ্বারা, কঠোর-কষ্টদায়ক ও ক্ষতিকর আচার-আচরণের মাধ্যমে তাদেরকে দ্বীন থেকে দূরে সরিয়ে দিবেন না। আপনাকে ধৈর্য ও সহনশীল হতে হবে। হতে হবে নেতৃত্বে সাবলীল, কোমল কথা ও উত্তম বাণীসম্পন্ন। যাতে আপনার মুসলিম ভাইয়ের অন্তরে প্রভাব পড়ে, আর যাতে ‘মাদউ’ অর্থাৎ যাকে দা‘ওয়াত দিচ্ছেন তার অন্তরে দাগ কাটে, আর যাতে সে আপনার দা‘ওয়াতের প্রতি উৎসুক হয় এবং সেটার জন্য কোমল হয়, আর সেটা দ্বারা প্রভাবিত হয়, সেটার জন্য আপনার প্রশংসা করে, সেটার উপর আপনার প্রতি কৃতজ্ঞ হয়। মনে রাখবেন রূঢ়তা অপরকে নিজ হতে বিচ্ছিন্ন করে-দূরে ঠেলে দেয়, কাছে আনে না। পৃথক করে দেয়, একত্রিত করে না।

দা‘ঈর জন্য বাঞ্ছনীয় বরং আবশ্যক গুণাবলীর মধ্যে এটিও একটি যে, লোকদেরকে যে বিষয়ের প্রতি দা‘ওয়াত দিবে নিজের মধ্যে আগে তা বাস্তবায়ন করবে। তাকে সে বিষয়ে ‘কুদওয়া’ তথা আদর্শ হতে হবে। এমন হওয়া চলবে না, যে অপরকে হকের দা‘ওয়াত দিল, কোন ভাল কাজ করতে বলল আর নিজে তা থেকে দূরে সরে রইল অথবা কোন বিষয়ে নিষেধ করল এরপর নিজে তাতে জড়িয়ে পড়ল। এটা অবশ্যই ক্ষতিগ্রস্ত লোকদের কাজ।

মূলত: সফল মুমিন ও স্বার্থক দা‘ঈ তারাই, যারা আহ্বানকৃত বিষয়ে শ্রদ্ধাশীল থেকে- নিজেরা আমল করে বরং এক্ষেত্রে অন্যদের চেয়ে অগ্রসর থাকে, আর নিষেধকৃত বিষয়াদি হতে নিজেরা দূরে থাকে এবং বর্জনের দিক দিয়ে অন্য সবার থেকে এগিয়ে থাকে। আল্লাহ তা‘আলা বলেন:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لِمَ تَقُولُونَ مَا لَا تَفۡعَلُونَ ٢ كَبُرَ مَقۡتًا عِندَ ٱللَّهِ أَن تَقُولُواْ مَا لَا تَفۡعَلُونَ ٣ ﴾ [الصف: ٢، ٣]

‘হে মু’মিনগণ! তোমরা যা কর না তা তোমরা বল কেন? তোমরা যা কর না তোমাদের তা বলা, আল্লাহর নিকট অতিশয় অসন্তোষজনক।’ [51]

আল্লাহ তা‘আলা ইয়াহুদীদের ভৎর্সনা করেছেন যে, তারা মানুষকে কল্যাণের কথা বলে, অথচ নিজেদের ভুলে থাকে:

﴿ ۞أَتَأۡمُرُونَ ٱلنَّاسَ بِٱلۡبِرِّ وَتَنسَوۡنَ أَنفُسَكُمۡ وَأَنتُمۡ تَتۡلُونَ ٱلۡكِتَٰبَۚ أَفَلَا تَعۡقِلُونَ ٤٤ ﴾ [البقرة: ٤٤]

‘তবে কি তোমরা লোকদেরকে সৎকার্যে আদেশ করছো এবং তোমাদের নিজেদের ভুলে যাচ্ছ- অথচ তোমরা গ্রন্থ পাঠ কর; তবে কি তোমরা হৃদয়ঙ্গম করছো না?’ [52]

বিশুদ্ধ সনদে নবী সাল্লাল্লাহু আলাইহি ওয়া সালাম হতে বর্ণিত হয়েছে, ‘কেয়ামতের দিন একজন লোককে নিয়ে আসা হবে, এবং জাহান্নামে নিক্ষেপ করা হবে, অত:পর তার পেটের নাড়ীভূড়ী বেরিয়ে আসবে, তাতে সে ঘোরতে থাকবে যেমন গাধা চাক্কি নিয়ে ঘোরে, এরই মাঝে জাহান্নামিরা একত্র হবে এবং তাকে বলবে; হে অমুক তোমার কি হয়েছে? তুমি কি আমাদের সৎকাজের আদেশ এবং অসৎ কাজ থেকে নিষেধ করতে না? সে বলবে হ্যাঁ, আমি তোমাদের সৎকাজের কথা বলতাম, তবে আমি নিজে তা করতাম না, অসৎ কাজে নিষেধ করতাম এবং নিজে করতাম।’ এ হচ্ছে ঐ ব্যক্তির অবস্থা যে মানুষকে ভাল কাজের দিকে আহ্বান করে ও খারাপ কাজে নিষেধ করে। অতঃপর তার কথা কাজের এবং কাজ কথার বিপরীত হয়। আল্লাহর কাছে আমরা এ অবস্থা থেকে আশ্রয় কামনা করছি।

সুতরাং সকলের নিকট স্পষ্ট হল যে একজন দা‘ঈর জন্য যে সব গুণাগুণ থাকতে হবে তার মধ্যে সবচে’ গুরুত্বপূর্ণ হচ্ছে, মানুষকে যে বিষয়ের দা‘ওয়াত দিবে তা আগে নিজে আমল করা এবং যা নিষেধ করবে তা থেকে সর্বাগ্রে নিজে বিরত থাকা। তাকে প্রশংসনীয় চরিত্রের অধিকারী, ধৈর্যশীল, বিপদে অবিচল, ও দা‘ওয়াত কর্মে আন্তরিক হতে হবে। যে সব কাজ করলে মানুষের কল্যাণ হয়, হক তাদের নিকট দ্রুত পৌঁছে যায় এবং বাতিল দূর হয় সেসব কাজের জন্য চেষ্টা করা। উপরন্তু তাদের হিদায়াতের জন্য দো‘আ করা। এ সবই হচ্ছে একজন আদর্শ দা‘ঈর আখলাকের অংশ।

দা‘ওয়াত কর্মীকে আরও একটি বিষয়ে যত্নবান হতে হবে। আর তা হচ্ছে, দা‘ওয়াত পেশকৃত ব্যক্তির জন্যে দো‘আ করা। বলবে:

هَدَاكَ الله. ‘আল্লাহ তোমাকে হিদায়াত দিন’

وَفَّقَكَ اللهُ لِقُبُوْلِ الحَقِّ. ‘আল্লাহ তোমাকে হক গ্রহণের তাওফিক দিন।’

أعَانَكَ اللهُ على قُبُوْلِ الْحَقِّ আল্লাহ তোমাকে হক গ্রহণে অনুগ্রহ করুন।

তাকে দা‘ওয়াত দিবেন, দিক-নির্দেশনা দিবেন, সে কোন কষ্ট দিলে সহ্য করবেন, সাথে সাথে তার জন্য হিদায়েতের দো‘আ করবেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যখন ‘দাউস’ গোত্র সম্পর্কে বলা হল, যে তারা দ্বীন অমান্য করেছে, তিনি বললেন:

«اللهم اهدِ دوساً وائت بهم»

‘হে আল্লাহ, দাউসদেরকে হিদায়াত দাও এবং তাদের দ্বীনের পথে নিয়ে আস’। তার হেদায়াতের জন্য, হক গ্রহণ করার তাওফীক লাভের জন্য দো‘আ করবেন, এর উপর ধৈর্যধারণ করবেন, অপরকে ধৈর্যের উপর অবিচল থাকবেন, কখনও নিরাশ ও হতাশ হবেন না। ভালো ও কল্যাণকর ছাড়া অন্য কিছু বলবেন না, কোন কঠোরতা বা তিরস্কার করবেন না। তাদের প্রতি কোনো খারাপ কথা বলবেন না; যাতে হক গ্রহণে তাদের মধ্যে ঘৃণার উদ্রেক হয়। তবে হ্যাঁ কেউ জুলুম বা সীমা লঙ্ঘন করলে ভিন্ন কথা। যেমন আল্লাহ বলেন:

﴿ ۞وَلَا تُجَٰدِلُوٓاْ أَهۡلَ ٱلۡكِتَٰبِ إِلَّا بِٱلَّتِي هِيَ أَحۡسَنُ إِلَّا ٱلَّذِينَ ظَلَمُواْ مِنۡهُمۡۖ ﴾ [العنكبوت: ٤٦]

‘তোমরা উত্তম পন্থা ব্যতীত কিতাবীদের সাথে বিতর্ক করবে না, তবে তাদের সাথে করতে পার, যারা তাদের মধ্যে সীমালঙ্ঘনকারী....’ [53]

সুতরাং অত্যাচারী ব্যক্তি যে বিদ্বেষ, কষ্ট ও অনাচারের মাধ্যমে দা‘ওয়াতকে প্রতিহত করতে চায় তার বিধান ব্যতিক্রম। তাকে এর জন্য গ্রেফতার ইত্যাদির মাধ্যমে শিক্ষা দেয়া যেতে পারে। আর এ শাস্তি অত্যাচার বা অন্যায়ের আনুপাতিক হারে হবে। কিন্তু যতক্ষণ সে কষ্ট দেয়া থেকে বিরত থাকবে ততক্ষণ আপনার উপর কর্তব্য হবে তার উপর ধৈর্যধারণ করা এবং সওয়াবের আশা করা, আর উত্তম পদ্ধতিতে তার সাথে বিতর্ক করা, আপনার ব্যক্তির সাথে যে সকল কষ্টদায়ক বিষয় সে সম্পৃক্ত করে দেয় তার জন্য তাকে ক্ষমা করে দেওয়া, যেমন ধৈর্যধারণ করেছিলেন রাসূল ও তাদের উত্তম অনুসারীগণ।

আল্লাহর কাছে প্রার্থনা, হে আল্লাহ! আমাদের সকলকে আপনার রাস্তায় উত্তমভাবে দা‘ওয়াত দেয়ার তাওফীক দিন। আমাদের অন্তরসমূহ ও আমাদের কর্মকাণ্ডগুলো সংশোধন করে দিন। আমাদের সকলকে দ্বীনের বিশুদ্ধ ফিকহ তথা বুঝ দান করুন। দ্বীনের উপর অবিচল রাখুন। আমাদেরকে হিদায়াতপ্রাপ্ত ও হিদায়েতের পথপ্রদর্শক- নেককাজ কারীদের অন্তর্ভুক্ত করুন। নিশ্চয়ই আপনি বড় দয়ালু, মহান দাতা।

সালাত ও সালাম আল্লাহর বান্দা ও রাসূল আমাদের নবী মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, তাঁর সাহাবীগণ এবং কিয়ামত পর্যন্ত যারা উত্তমভাবে তাঁর অনুসরণ করবে তাদের সকলের উপর।

সমাপ্ত

[1] যারিয়াত, ৫৬।

[2] বাকারাহ, ২১।

[3] সূরা ত্বালাক্ব, ১২।

[4] সূলা নাহল ৩৬।

সূরা আম্বিয়া, ২৫।

[6] সূরা হাদীদ, ২৫।

[7] সূরা বাক্বারা, ২২৫।

[8] সূরা নিসা, ১৬৩।

[9] সূরা নাহাল, ৬৪।

[10] সূরা আনআম, ৩৩।

[11] সূরা বাকারাহ ,২১।

[12] সূরা ইসরা, ২৩

[13] সূরা ফাতিহা, ০৫।

[14] সূরা জ্বীন, ১৮।

[15] সূরা আনআম, ১৬২-১৬৩।

[16] সূরা সাজদাহ, ২৪।

[17] সূরা আলে ইমরান, ১০৪।

[18] সূরা নাহল:১২৫

[19] সূরা কাসাস, ৮৭।

[20] সূরা ইউসুফ, ১০৮।

[21] সূরা আহযাব, ২১।

[22] সূরা আলে ইমরান:১০৪

[23] সূরা নাহল, ১২৫।

[24] সূরা ত্বাহা, ৪৪।

[25] সূরা আলে ইমরান:১৫৯

[26] সূরা আন-নাহল:১২৫

[27] সূরা আত-তাহরীম: ৯।

[28] সূরা আল-আনকাবূত: ৪৬।

[29] সূরা আলে ইমরান:১০৩

[30] সূরা নিসা:৫৮

[31] সূরা নিসা, ২৯।

[32] মুসলিম: ২৫৬৪।

[33] বুখারী : ৬৭।

[34] বুখারী : ২৩৭৩।

[35] মুসনাদে আহমাদ ৪/১৪১।

[36] বুখারী : ২০৭২।

[37] সূরা তাওবা, ৭১।

[38] সূরা হুজরাত, ১০।

[39] বুখারী : ৪৮১।

[40] আবু দাউদ: ৪৯১৮।

[41] সূরা রাকারা, ২০৮।

[42] সূরা নাহল: ৯০।

[43] সূরা হুজুরাত:১৩।

[44] সূরা বাকারা. ২৫৭।

[45] সূরা ইউছুফ, ১০৮।

[46] হা-মীম আসসাজদাহ, ৩৩।

[47] সূরা ইউসুফ: ১০৮।

[48] সূরা নাহল, ১২৫।

[49] সূরা ত্বাহা, ৪৪।

[50] মুসলিম।

[51] সূরা সাফফ:২-৩।

[52] সূরা বাকারা:৪৪।

[53] সূরা আনকাকুত, ৪৬।


bn_bidaat_o_er_mondo_provab

( Index )

Translations to other Languages

বিদ‘আত ও এর মন্দ প্রভাব

[ বাংলা – Bengali – بنغالي ]

শাইখ আবদুল আযীয ইবন আব্দুল্লাহ ইবন বায

অনুবাদ : মোহাম্মাদ ইদরীস আলী মাদানী

সম্পাদনা : উবাইদুল্লাহ ইবন সোনা মিয়া

ড. আবু বকর মুহাম্মাদ যাকারিয়া

2014 - 1435

البدع وآثارها السيئة

« باللغة البنغالية »

الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: محمد إدريس علي مدني

مراجعة: عبيد الله بن سونا ميا

د/أبو بكر محمد زكريا

2014 - 1435

সুন্নাতকে আঁকড়ে ধরা এবং বিদ‘আত থেকে সতর্ক থাকা ওয়াজিব

প্রশংসা সেই আল্লাহর যিনি আমাদের জন্য দ্বীনকে পরিপূর্ণ করেছেন, আমাদের উপর নেয়ামতকে সম্পূর্ণ করেছেন এবং ইসলামকে দ্বীন হিসাবে আমাদের জন্য মনোনীত করেছেন। সালাত ও সালাম বর্ষিত হোক তার সেই বান্দা ও রাসূলের উপর যাকে প্রেরণ করা হয়েছে তাঁর রবের আনুগত্যের দিকে আহ্বানকারী এবং বাড়াবাড়ি, বিদ‘আত ও পাপ থেকে সতর্ককারী হিসেবে। আল্লাহ তাঁর উপর, তাঁর পরিবার পরিজন, সকল সাথীবর্গ এবং কিয়ামত পর্যন্ত তাঁর পথের অনুসারী ও তাঁর সুন্নাতের অনুসারীদের উপর রহমত বর্ষণ করুন।

অতঃপর,

সাপ্তাহিক উর্দু পত্রিকা (ইদারাত) এ প্রকাশিত একটি প্রবন্ধ দেখতে পেলাম যা ভারতের উত্তর প্রদেশের একটি শিল্প এলাকা কানপুর থেকে প্রকাশিত হয়। এর প্রথম পৃষ্ঠার বিষয়বস্তু ছিল: ‘‘সৌদী আরব ও এর আকীদা আঁকড়ে ধরা এবং বিদ‘আত প্রতিরোধের সংগ্রাম করার বিরুদ্ধে প্রতিরোধ গড়ে তুলুন’’। সালাফী আকীদার উপর এ অপবাদ দেওয়া দ্বারা লেখকের উদ্দেশ্য হলো আহলে সুন্নাতের মধ্যে বিচ্ছিন্নতা সৃষ্টি করা এবং বিদ‘আত ও কুসংস্কারের উপর উৎসাহ দেওয়া ।

এতে কোনো সন্দেহ নেই যে, এটি একটি খারাপ উদ্দেশ্য এবং ভয়ঙ্কর পদক্ষেপ, যার উদ্দেশ্য হলো দ্বীন ইসলামের ক্ষতি করা এবং বিদ‘আত ও ভ্রষ্টতা প্রচার করা। তারপর এ প্রবন্ধটি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি অসাল্লামের জন্ম দিবস পালনের উপর বিশেষ গুরুত্ব দিয়েছে এবং একে কেন্দ্র করেই সৌদী আরবের আকীদা বাস্তবায়ন সম্পর্কে কথা বলেছে। কাজেই এ বিষয়ে সতর্ক করে দেওয়াটাই ভালো মনে করছি। সুতরাং আমি বলব:

রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এবং অন্য যে কারো জন্ম দিবস পালন করা জায়েয নেই বরং তা নিষেধ করা ওয়াজিব, কারণ তা দ্বীনের মধ্যে একটি নব আবিষ্কৃত বিদ‘আত যা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম কখনো করেননি, তিনি তাঁর নিজের জন্য বা তাঁর পূর্বে মৃত্যুবরণকারী কোনো নবী, তাঁর মেয়েগণ বা স্ত্রীগণ বা তাঁর কোনো আত্মীয়-স্বজন অথবা কোনো সাহাবীর জন্ম দিবস পালন করার নির্দেশ দেননি। এমনকি তাঁর কোনো খালীফায়ে রাশেদ বা সাহাবী রাদিয়াল্লাহু ‘আনহুম অথবা কোনো তাবে‘ঈ এবং স্বর্ণযুগে সুন্নাতে মুহাম্মাদিয়ার কোনো আলেম তা করেননি। অথচ তারাই সুন্নাত সম্পর্কে সকলের চেয়ে বেশী অবগত এবং রাসূলের মহব্বতের ক্ষেত্রে সর্বাগ্রে এবং তাদের পরবর্তী লোকদের চেয়ে তাঁর বেশী অনুসরণকারী। যদি তা পালন করা ভালো হতো, তাহলে অবশ্যই তারা আমাদের চেয়ে আগে পালন করতেন।

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম আমাদেরকে সুন্নাতকে আঁকড়ে ধরার নির্দেশ দিয়েছেন এবং বিদ‘আত সৃষ্টি করা থেকে নিষেধ করেছেন। কারণ ইসলাম একটি পরিপূর্ণ দ্বীন, আল্লাহ তা‘আলা এবং তার রাসূল যা শরীয়ত হিসাবে দিয়েছেন এবং যা আহলে সুন্নাত ও জামা‘আত তথা সাহাবা ও তাবে‘ঈগণ গ্রহণ করেছেন তা-ই স্বয়ংসম্পূর্ণ।

নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে প্রমাণ রয়েছে যে, তিনি বলেছেন,

«من أحدث في أمرنا هذا ما ليس منه فهو رد» متفق على صحته

“যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস আবিষ্কার করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।”[1]

অন্য বর্ণনায় এসেছে:

«من عمل عملا ليس عليه أمرنا فهو رد»

“যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরীয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”

তিনি অন্য হাদীসে আরও বলেন:

«عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة»

“তোমাদের উপর ওয়াজিব হলো: তোমরা আমার সুন্নাতকে আঁকড়ে ধর এবং আমার পর সুপথ প্রাপ্ত খলীফাদের সুন্নাতকে আঁকড়ে ধর এবং তা দন্ত দ্বারা দৃঢ়তার সাথে ধারণ কর আর (দ্বীনে) নব রচিত কর্মসমূহ হতে সাবধান থাক! কেননা প্রতিটি নব রচিত কর্ম হচ্ছে বিদ‘আত এবং সকল বিদ‘আত হচ্ছে ভ্রষ্টতা।”[2]

এবং তিনি জুম‘আর দিন তাঁর খুৎবায় বলেন:

«أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة»

“অতঃপর সর্বোত্তম বাণী হলো আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত আর নিকৃষ্টতর কাজ হলো দ্বীনে নব আবিষ্কৃত কাজ এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।”[3]

উপরোল্লেখিত হাদীসগুলোতে বিদ‘আত সৃষ্টি করা থেকে সতর্ক করা হয়েছে যে, তা একটি ভ্রষ্টতা, এবং এর ভয়াবহতা থেকে সকল উম্মতকে সতর্ক করা হয়েছে এবং এর নিকটবর্তী হওয়া ও এর উপর আমল করা থেকে ভীতি প্রদর্শন করা হয়েছে। এ অর্থে আরো বহু হাদীস রয়েছে ।

আল্লাহ তা‘আলা আরও বলেন,

﴿وَمَآ ءَاتَىٰكُمُ ٱلرَّسُولُ فَخُذُوهُ وَمَا نَهَىٰكُمۡ عَنۡهُ فَٱنتَهُواْۚ﴾ [الحشر: ٧]

“আর রাসূল তোমাদেরকে যা দেন তা তোমরা গ্রহণ কর এবং যা থেকে বারণ করেন তা থেকে তোমরা বিরত থাক।” [সূরা হাশর, ৭]

তিনি আরও বলেন:

﴿فَلۡيَحۡذَرِ ٱلَّذِينَ يُخَالِفُونَ عَنۡ أَمۡرِهِۦٓ أَن تُصِيبَهُمۡ فِتۡنَةٌ أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ ٦٣ ﴾ [النور: ٦٣]

“অতএব, যারা তাঁর আদেশের বিরুদ্ধাচরণ করে তারা এ বিষয়ে সতর্ক হোক যে, তাদেরকে বিপর্যয় স্পর্শ করবে অথবা যন্ত্রণাদায়ক শাস্তি তাদেরকে গ্রাস করবে।” [সূরা নূর, ৬৩]

তিনি আরও বলেন:

﴿ لَّقَدۡ كَانَ لَكُمۡ فِي رَسُولِ ٱللَّهِ أُسۡوَةٌ حَسَنَةٞ لِّمَن كَانَ يَرۡجُواْ ٱللَّهَ وَٱلۡيَوۡمَ ٱلۡأٓخِرَ وَذَكَرَ ٱللَّهَ كَثِيرٗا ٢١ ﴾ [الاحزاب: ٢١]

“তোমাদের মধ্যে যারা আল্লাহ ও শেষ দিবসের আশা রাখে এবং আল্লাহকে অধিক স্মরণ করে, তাদের জন্য রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর জীবনে রয়েছে উত্তম আদর্শ।” [সূরা আহযাব/২১]

তিনি আরও বলেন:

﴿ وَٱلسَّٰبِقُونَ ٱلۡأَوَّلُونَ مِنَ ٱلۡمُهَٰجِرِينَ وَٱلۡأَنصَارِ وَٱلَّذِينَ ٱتَّبَعُوهُم بِإِحۡسَٰنٖ رَّضِيَ ٱللَّهُ عَنۡهُمۡ وَرَضُواْ عَنۡهُ وَأَعَدَّ لَهُمۡ جَنَّٰتٖ تَجۡرِي تَحۡتَهَا ٱلۡأَنۡهَٰرُ خَٰلِدِينَ فِيهَآ أَبَدٗاۚ ذَٰلِكَ ٱلۡفَوۡزُ ٱلۡعَظِيمُ ١٠٠ ﴾ [التوبة: ١٠٠]

“আর যারা সর্বপ্রথম হিজরতকারী, আনসার এবং যারা তাদের অনুসরণ করেছে, আল্লাহ সে সকল লোকদের প্রতি সন্তুষ্ট হয়েছেন এবং তারাও তাঁর প্রতি সন্তুষ্ট হয়েছে। আর তাদের জন্য প্রস্তুত রেখেছেন সেই জান্নাত যার তলদেশ দিয়ে প্রবাহিত হচ্ছে নদীসমূহ। সেখানে তারা চিরকাল থাকবে। এটাই হলো মহা কৃতকার্যতা।” [সূরা তাওবা/১০০]

তিনি আরও বলেন:

﴿ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗاۚ﴾ [المائ‍دة: ٣]

“আজ আমি তোমাদের জন্য তোমাদের দ্বীনকে পূর্ণাঙ্গ করলাম, তোমাদের উপর আমার নেয়ামতকে সম্পূর্ণ করলাম এবং ইসলামকে দ্বীন হিসাবে তোমাদের জন্য মনোনীত করলাম। [সূরা মায়েদা/৩]

এ সকল আয়াত স্পষ্ট প্রমাণ করে যে, আল্লাহ তা‘আলা এ উম্মতের জন্য দ্বীনকে পরিপূর্ণ করে দিয়েছেন এবং তার নেয়ামতকে তাদের উপর সম্পন্ন করেছেন। তিনি তার নবীকে মৃত্যুদান করেননি যতক্ষণ না তিনি স্পষ্টভাবে উম্মতের নিকট তা পৌঁছিয়েছেন এবং আল্লাহ যা শরীয়ত করেছেন তা তাদের জন্য বর্ণনা করেছেন, চাই তা কথা হোক বা কাজ হোক এবং এও স্পষ্ট বলে দিয়েছেন যে, তাঁর মৃত্যুর পরে যারা নতুন কিছু আবিষ্কার করে দ্বীনের অন্তর্ভুক্ত করবে তা কথা হোক বা কাজ হোক এ সবই বিদ‘আত বলে গণ্য হবে এবং তা এর আবিষ্কারকের উপর ফিরিয়ে দেওয়া হবে যদিও তার উদ্দেশ্য ভালো থাকে।

তাছাড়া রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর সকল সাহাবী এবং তাদের পরবর্তী সালাফদের নিকট থেকে বিদ‘আত থেকে সতর্কতা এবং ভীতি প্রদর্শন সাব্যস্ত রয়েছে। তা কেবল দ্বীনের মধ্যে অতিরিক্ত হওয়ার কারণেই হয়েছে এবং সে শরিয়ত প্রবর্তনের কারণে যার অনুমতি আল্লাহ দেননি এবং আল্লাহদ্রোহী ইয়াহূদী ও খৃষ্টানদের সামঞ্জস্য বিধানের কারণে; কারণ তারা তাদের দ্বীনের মধ্যে অতিরিক্ত করেছে এবং যা আল্লাহ বলেননি তা দ্বীনের মধ্যে আবিষ্কার করেছে। আর এতে (এভাবে বিদ‘আত চালু করলে) দ্বীনের সংকীর্ণতা এবং অপরিপূর্ণতার অপবাদ আসে অথচ সকলেরই জানা যে, এটি করা হলে মহা ফেৎনার সৃষ্টি করবে এবং অত্যন্ত খারাপ কাজ বলে বিবেচিত হবে, সাথে সাথে তা আল্লাহর সে বাণীর বিরোধী হবে যেখানে তিনি বলেছেন, الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ “আজকের দিনে তোমাদের জন্য তোমাদের দ্বীনকে পরিপূর্ণ করে দিলাম।” অনুরূপভাবে রাসূলের সেই হাদীসগুলোরও বিরোধী হবে যাতে তিনি বিদ‘আত থেকে তিনি সতর্ক করেছেন ও বিরত থাকতে বলেছেন।

তদ্রূপ, এ সকল জন্মোৎসব ও অন্যান্য উৎসবের আবিষ্কার করায় প্রতীয়মান হয় যে, আল্লাহ তা‘আলা এ উম্মতের জন্য দ্বীনকে পরিপূর্ণ করেননি এবং রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমল করার মত রিসালত তার জাতির জন্য যথাযথভাবে পৌঁছাননি, পরবর্তীতে এ বিদ‘আতরে প্রর্বতক লোকগুলো এসে আল্লাহর শরিয়তে এমন কিছু বিধান আবিষ্কার করল যার অনুমতি আল্লাহ দেননি, তারা মনে করেছে তা হয়তো তাদেরকে আল্লাহর নিকটবর্তী করে দিবে। এতে কোনো সন্দেহ নেই যে, এতে মহাবিপদ রয়েছে এবং আল্লাহ ও তার রাসূলের উপর মারাত্মক অভিযোগ উত্থাপন করা হয়েছে। অথচ আল্লাহ তার বান্দার জন্য দ্বীনকে পরিপূর্ণ করে দিয়েছেন এবং তার নেয়ামতকে সম্পন্ন করেছেন। আর রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম স্পষ্টভাবে পৌঁছে দিয়েছেন। এমন কোনো পথ, যা জান্নাতের দিকে নিয়ে যাবে এবং জাহান্নাম থেকে দূরে রাখবে তিনি তা উম্মাতের জন্য স্পষ্ট করে বর্ণনা করতে পিছপা হন নি। যেমন সহীহ মুসলিমে আব্দুল্লাহ ইবন আমর ইবন ‘আস রাদিয়াল্লাহু ‘আনহুমা থেকে এসেছে, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন:

«إِنَّهُ لَمْ يَكُنْ نَبِيٌّ قَبْلِي إِلَّا كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُمْ، وَيُنْذِرَهُمْ شَرَّ مَا يَعْلَمُهُ لَهُمْ»

“আল্লাহ ইতোপূর্বে যে কোনো নবীই প্রেরণ করেছেন তার দায়িত্ব ছিল, তিনি তার উম্মতের জন্য যা ভালো মনে করেন তার দিক নির্দেশনা দেওয়া এবং তাদের জন্য যা ক্ষতি মনে করেন তা থেকে তাদেরকে ভীতি প্রদর্শন করা।”[4]

প্রকাশ থাকে যে, আমাদের নবী মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম সর্বোত্তম ও সর্বশেষ নবী এবং প্রচার ও নসিহতের দিক দিয়ে পরিপূর্ণ, কাজেই যদি জন্মোৎসব পালন করা আল্লাহর মনোনীত দ্বীনের অংশ হত তাহলে অবশ্যই রাসূল তা তাঁর উম্মতের জন্য বর্ণনা করতেন অথবা তাঁর সাহাবীগণ তা পালন করতেন। যেহেতু এর কোনোটিই সাব্যস্ত নেই, বিধায় বুঝতে হবে যে, তা ইসলামের অন্তর্ভুক্ত নয়। বরং তা নব আবিষ্কৃত জিনিস যা থেকে রাসূল তাঁর উম্মতকে সতর্ক করেছেন। যেমন পূর্বে উল্লেখিত হাদীসগুলোতে বর্ণনা করা হয়েছে।

উল্লেখিত প্রমাণপঞ্জির উপর আমল করতে গিয়ে আলেমগণের বড় একটি জামায়াত জন্মোৎসব পালনের প্রকাশ্য অস্বীকৃতি জানিয়েছেন এবং এ থেকে সতর্ক করে দিয়েছেন। শরীয়তের নীতি হচ্ছে: হালাল হারাম এবং মানুষের ঝগড়া বিবাদের ক্ষেত্রে প্রত্যাবর্তনস্থল হলো: আল্লাহর কিতাব এবং রাসূলের সুন্নাত তথা কুরআন ও হাদীস। যেমন আল্লাহ তা‘আলা বলেছেন:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ أَطِيعُواْ ٱللَّهَ وَأَطِيعُواْ ٱلرَّسُولَ وَأُوْلِي ٱلۡأَمۡرِ مِنكُمۡۖ فَإِن تَنَٰزَعۡتُمۡ فِي شَيۡءٖ فَرُدُّوهُ إِلَى ٱللَّهِ وَٱلرَّسُولِ إِن كُنتُمۡ تُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِۚ ذَٰلِكَ خَيۡرٞ وَأَحۡسَنُ تَأۡوِيلًا ٥٩ ﴾ [النساء: ٥٩]

“হে যারা ঈমান এনেছ, তোমরা আল্লাহর নির্দেশ পালন কর, নির্দেশ পালন কর রাসূলের এবং তোমাদের মধ্যে যারা ক্ষমতার অধিকারী তাদের। অতঃপর তোমরা যদি কোনো বিষয়ে বিবাদে লিপ্ত হয়ে পড় তাহলে তা আল্লাহ ও তার রাসূলের প্রতি প্রত্যর্পণ কর; যদি তোমরা আল্লাহ ও কিয়ামত দিবসের প্রতি ঈমানদার হয়ে থাক। আর এটাই কল্যাণকর এবং পরিণতির দিকে দিয়ে উত্তম।” [সূরা নিসা/৫৯]

তিনি আরও বলেন:

﴿ وَمَا ٱخۡتَلَفۡتُمۡ فِيهِ مِن شَيۡءٖ فَحُكۡمُهُۥٓ إِلَى ٱللَّهِۚ ﴾ [الشورى: ١٠]

“আর তোমরা যে ব্যাপারে মতভেদ করছ তার ফয়সালা তো আল্লাহর নিকট।” [সূরা শূরা/১০]

এখন যদি আমরা এ ( জন্মোৎসব পালন ) বিষয়টি আল্লাহর কিতাবের দিকে প্রত্যাবর্তন করি তাহলে দেখতে পাব যে, রাসূল যা নিয়ে এসেছেন শুধু সে ব্যাপারে তিনি আমাদেরকে তাঁর অনুসরণ করার নির্দেশ দিয়েছেন এবং তিনি যা করতে নিষেধ করেছেন তা থেকে আমাদেরকে সতর্ক করে দিয়েছেন, সেই সাথে আমাদেরকে বলে দিয়েছেন যে আল্লাহ তা‘আলা এ উম্মাতের জন্য দ্বীনকে পরিপূর্ণ করে দিয়েছেন। আর এ জন্মোৎসব পালন তার অন্তর্ভুক্ত নয় যা রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম নিয়ে এসেছেন, কাজেই তা সে দ্বীনের অন্তর্ভুক্ত নয় যে দ্বীন আল্লাহ আমাদের জন্য পরিপূর্ণ করে দিয়েছেন এবং যে দ্বীনের ব্যাপারে রাসূলের অনুসরণের জন্য নির্দেশ দিয়েছেন।

আর যদি এ (জন্মোৎসব পালন) বিষয়টি নিয়ে রাসূলের সুন্নাতের দিকেও প্রত্যাবর্তন করি তাহলে দেখতে পাব যে, তিনি তা কখনো করেননি, তা করার নির্দেশও দেননি এবং তাঁর কোনো সাহাবাও করেননি, বিধায় বুঝতে হবে তা দ্বীনের অন্তর্ভুক্ত নয় বরং তা নব আবিষ্কৃত বিদ‘আত এবং উৎসব পালনের ক্ষেত্রে ইয়াহূদী ও খৃষ্টানদের সাথে অন্ধ অনুসরণের নামান্তর। এর দ্বারা প্রতীয়মান হয় যে, যাদের সামান্যমাত্র জ্ঞান এবং হক্ব তালাশের ইনসাফ ও আগ্রহ রয়েছে তারা বুঝতে পারবেন, জন্মোৎসব পালন করা ইসলামের কোনো অংশ নয় বরং তা নব আবিষ্কৃত বিদ‘আত; যা পরিত্যাগ করার জন্য এবং তা থেকে সতর্ক থাকার জন্য আল্লাহ ও তাঁর রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম নির্দেশ দিয়েছেন।

বিশ্বের বিভিন্ন জায়গায় অধিকাংশ লোক তা পালন করার কারণে জ্ঞানীদের জন্য ধোঁকায় পড়া উচিৎ নয়, কেননা অধিকাংশ লোক করলেই তা হক্ব বুঝা যায় না বরং তা জানা যায় কেবল শর‘ঈ দলীলের মাধ্যমেই। যেমন আল্লাহ তা‘আলা ইয়াহূদী ও খৃষ্টানদের ব্যাপারে বলেছেন,

﴿ وَقَالُواْ لَن يَدۡخُلَ ٱلۡجَنَّةَ إِلَّا مَن كَانَ هُودًا أَوۡ نَصَٰرَىٰۗ تِلۡكَ أَمَانِيُّهُمۡۗ قُلۡ هَاتُواْ بُرۡهَٰنَكُمۡ إِن كُنتُمۡ صَٰدِقِينَ ١١١ ﴾ [البقرة: ١١١]

“এবং তারা বলে ইয়াহূদী ও খৃষ্টান ব্যতীত কেউ জান্নাতে প্রবেশ করবে না, এটা তাদের মনের আকাঙ্খা মাত্র। হে নবী, আপনি তাদের বলে দিন, তোমরা যদি সত্যবাদী হয়ে থাক তাহলে তোমাদের প্রমাণ পেশ কর। [সূরা বাকারা/১১১]

তিনি আরও বলেন:

﴿ وَإِن تُطِعۡ أَكۡثَرَ مَن فِي ٱلۡأَرۡضِ يُضِلُّوكَ عَن سَبِيلِ ٱللَّهِۚ﴾ [الانعام: ١١٦]

“আর যদি আপনি পৃথিবীর অধিকাংশ লোকের অনুকরণ করেন তবে তারা আপনাকে আল্লাহর রাস্তা হতে বিপথগামী করে ফেলবে।” [সূরা আল-আন‘আম/১১৬]

তাছাড়া এ সকল উৎসব বিদ‘আত হওয়ার সাথে সাথে অধিকাংশ সময় এবং কোনো কোন এলাকায় কিছু কিছু জঘন্য কাজ হয়ে থাকে যেমন: নারী-পুরুষের একসাথে অবাধে চলাফেরা, গান বাজনা, মদ গাঁজা এবং মাদকদ্রব্য সেবন ইত্যাদি খারাপ কাজ হয়ে থাকে।

কখনো কখনো এর চেয়েও মারাত্মক শির্কের মত কাজ কর্ম হয়ে থাকে, আর তা রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বা অলি আওলিয়ার ব্যাপারে অধিক বাড়াবাড়ির মাধ্যমে বা তাদের নিকট কোনো কিছু চাওয়া অথবা তাদের ক্ষমতাতীত কোনো ব্যাপারে সহযোগিতা চাওয়ার মাধ্যমে এবং এ ধারণা করা যে রাসূল গায়েবী এবং এ রকম আরো অনেক কিছুই জানেন, যে ধারণা করলে মানুষ কাফের হয়ে যায়।

অথচ রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সহীহ সনদে এসেছে, তিনি বলেছেন,

«إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين»

“তোমরা দ্বীনের মধ্যে অধিক বাড়াবাড়ি করা থেকে বেঁচে থাক, কেননা দ্বীনের মধ্যে অধিক বাড়াবাড়িই তোমাদের পূর্ববর্তী লোকজনকে ধ্বংস করেছে।”[5]

তিনি আরও বলেন:

«لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا عبد الله ورسوله» أخرجه البخاري في صحيحه

“তোমরা আমার প্রশংসায় সীমালঙ্ঘন করো না যেমন খৃষ্টানরা ঈসা (আলাইহিস সালাম) এর ব্যাপারে করেছে, বরং আমি কেবল একজন বান্দা, কাজেই তোমরা বলো যে, আমি আল্লাহর বান্দা ও তাঁর রাসূল।”[6]

আরও যে সকল জিনিস অদ্ভুত ও আশ্চর্য্য মনে হয় তা হলো: বহু লোক এ নিয়ে ব্যস্ত থাকে এবং চেষ্টা করে এ সকল বিদ‘আতী অনুষ্ঠানে উপস্থিত হওয়ার জন্য এবং এর বিরোধীদেরকে প্রতিহত করার জন্য। পক্ষান্তরে জুম‘আ ও জামায়াতে সালাত আদায়ের মত যে সকল জিনিস আল্লাহ তার উপর ওয়াজিব করেছেন তা থেকে বিরত থাকে, এ নিয়ে কোনো কথা বলেনা এবং এটি অন্যায়ও মনে করে না। কোনো সন্দেহ নেই যে, এটি হচ্ছে একবারে দুর্বলতম ঈমান, জ্ঞানের স্বল্পতা এবং অন্তরে পাপ ও অন্যায়ের প্রভাব বিস্তার। আল্লাহর নিকট আমাদের এবং সকল মুসলিমের জন্য সুস্থতা কামনা করি।

এর চেয়েও অধিক আশ্চর্য্যের ব্যাপার হলো: তাদের কিছু লোক ধারণা করে যে, রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম জন্মোৎসবে উপস্থিত হন, এ জন্য তারা সালাম দিয়ে তাঁর সম্মানে দাঁড়িয়ে যায়, আর এটি সবচেয়ে ভ্রান্ত ধারণা এবং চরম মুর্খতা। কেননা রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম কিয়ামতের পূর্বে তাঁর কবর থেকে বের হবেন না, কোনো মানুষের সাথে সম্পর্ক রাখবেন না এবং তাদের কোনো অনুষ্ঠানেও উপস্থিত হবেন না। বরং কিয়ামত পর্যন্ত তিনি তাঁর কবরেই অবস্থান করবেন এবং তাঁর রূহ মোবারক আল্লাহর নিকট সম্মানিত ঘরে ইল্লিয়্যিনের সর্বোচ্চে রয়েছে। যেমন আল্লাহ তা‘আলা বলেন:

﴿ ثُمَّ إِنَّكُمۡ يَوۡمَ ٱلۡقِيَٰمَةِ تُبۡعَثُونَ ١٦ ﴾ [المؤمنون: ١٦]

“অতঃপর অবশ্যই তোমারা কিয়ামতের দিন উত্তোলিত হবে। [সূরা মুমিনূন/১৬]

নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেন:

«أنا أول من ينشق القبر يوم القيامة وأنا أول شافع وأول مشفّع»

“আমিই সর্বপ্রথম কিয়ামতের দিন কবর থেকে উঠব এবং আমিই প্রথম সুপারিশকারী আর আমার সুপারিশই সর্বপ্রথম গ্রহণ করা হবে।”[7]

এ সকল আয়াত ও হাদীস এবং এ অর্থে আরো যে সকল আয়াত ও হাদীস রয়েছে তা প্রমাণ করে যে, নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এবং সকল মৃত ব্যক্তিই কিয়ামতের দিন তারা তাদের কবর থেকে উঠবে, আর তাতে সকল মুসলিম আলেমের ঐকমত্য রয়েছে, এর মধ্যে কোনো দ্বিমত নেই। কাজেই প্রতিটি মুসলিমের উচিৎ হলো এসব ক্ষেত্রে সতর্কতা অবলম্বন করা এবং মুর্খ ও জাহেলগণ যে বিদ‘আত ও কুসংস্কার আবিষ্কার করছে যার কোনো প্রমানপঞ্জি আল্লাহ অবতীর্ণ করেননি তা থেকে বিরত থাকা।

তবে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর উপর সালাত ও সালাম পাঠ করা নৈকট্য লাভের উত্তম মাধ্যম এবং তা সৎকর্মসমূহের অন্তর্ভুক্ত। যেমন আল্লাহ তা‘আলা বলেন,

﴿ إِنَّ ٱللَّهَ وَمَلَٰٓئِكَتَهُۥ يُصَلُّونَ عَلَى ٱلنَّبِيِّۚ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ صَلُّواْ عَلَيۡهِ وَسَلِّمُواْ تَسۡلِيمًا ٥٦ ﴾ [الاحزاب: ٥٦]

“আল্লাহ এবং তাঁর ফেরেস্তামণ্ডলী নবীর উপর সালাত পাঠ করে. কাজেই হে যারা ঈমান এনেছ, তোমরা তার উপর সালাত পাঠকর এবং যথাযথ সালাম দাও।” [সূরা আল-আহযাব/৫৬]

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেন:

»من صلى علي واحدة صلى الله عليه بها عشراً»

“যে ব্যক্তি আমার উপর একবার সালাত পাঠ করবে আল্লাহ তার উপর দশবার সালাত পাঠ করবেন।”[8]

আর তা সকল সময়েই পাঠ করা যাবে, বিশেষ করে ফরয সালাতের শেষ দিকে পড়ার তাকিদ রয়েছে বরং প্রতি সালাতের শেষ তাশাহহুদে পড়া বহু আলেমের নিকট ওয়াজিব এবং বিভিন্ন জায়গায় যেমন, আযানের পর, তাঁর নাম উল্লেখ করার পর এবং জুম‘আর রাত্রি ও জুম‘আর দিনে তা পাঠ করা মুস্তাহাব। বহু হাদীস তা প্রমাণ করে।

এ মাসআলার ব্যাপারে এ সতর্কতাই দিতে চেয়েছি, যাকে আল্লাহ সঠিক বিবেক দিয়েছেন এবং হেদায়েত করেছেন তার জন্য এতটুকুই ইনশাআল্লাহ যথেষ্ট ।

অতীব দুঃখের বিষয় হলো, এ সকল বিদ‘আতী অনুষ্ঠান পালন করা হয় মুসলিমদের দ্বারাই, তারা তাদের নিজস্ব মতবাদে বিশ্বাসী হয়ে রাসূলের মহব্বতে তা করছে। যারা এরকম বলছে তাদেরকে বলব, আপনি যদি সুন্নী হন এবং রাসূলের পুরোপুরি অনুসরণ করেন তাহলে কি রাসূল তা কখনো করেছেন? বা তাঁর কোনো সাহাবী অথবা কোনো তাবে‘ঈ করেছেন? নাকি তা ইসলামের শত্রু ইয়াহূদী ও খৃষ্টান এবং তাদের মত আরও যারা আছে তাদের অন্ধ অনুকরণ-অনুসরণ?

রাসূলের মহব্বত শুধু তাঁর জন্মোৎসব পালনের মাধ্যমে প্রকাশ হয় না বরং তিনি যে নির্দেশ দিয়েছেন তার অনুসরণ অনুকরণের মাধ্যমে, তাঁর দেওয়া সংবাদ বিশ্বাসের মাধ্যমে, তাঁর নিষেধাবলী থেকে বিরত থাকার মাধ্যমে এবং তার শিখানো পদ্ধতিতে আল্লাহর দেওয়া শর‘ঈ বিধানের মাধ্যমে ইবাদত করার দ্বারাই তা প্রকাশ পায়। এমনিভাবে তাঁর নাম উল্লেখ হওয়ার পর, সালাতের মধ্যে এবং প্রত্যেক সময়ে ও সর্বক্ষেত্রে তাঁর উপর দুরুদ পাঠ করা তাঁর মহব্বতের বহিঃপ্রকাশ। কিন্তু এ সকল বিদ‘আতী কাজের নিন্দা করা ওয়াহাবী নয় যেমনটি পত্রিকার লেখক বলেছেন। বরং ওয়াহাবী বলে যাদের বলা হচ্ছে, তাদের আকীদা-বিশ্বাস হলো: আল্লাহর কিতাব ও রাসূলের সুন্নাতকে পুরোপুরি আঁকড়ে ধরা, তাঁর দিক নির্দেশনার উপর চলা, খোলাফায়ে রাশেদীন এবং তাবে‘ঈদের পথে চলা, সালফে সালেহীন ও ইমামগণ যে পথে চলেছেন সে পথে চলা, আল্লাহকে জানার ব্যাপারে, তার সিফাত বা গুণাগুণের ক্ষেত্রে ও তার প্রশংসার ক্ষেত্রে কুরআন এবং হাদীস যেভাবে সাব্যস্ত করেছে এবং সাহাবীগণ যেভাবে তা গ্রহণ করেছে সেভাবে সাব্যস্তের ক্ষেত্রে মুফতি ও ফকিহদের পথে চলা। এগুলো যেভাবে এসেছে তারা তা সেভাবেই সাব্যস্ত করে এবং বিশ্বাস করে, কোনো ধরনের পরিবর্তন পরিবর্ধন, রহিতকরণ এবং বিনা উদাহরণে তা সাব্যস্ত করে। তাবে‘ঈ, জ্ঞানী, পরহেযগার, ঈমানদার এবং তাবে তাবে‘ঈসহ এ উম্মাতের সালাফ ও ইমামগণ যার উপর চলেছেন তা-ই তারা আঁকড়ে ধরে আছে।

তারা এ বিশ্বাস করে যে, ঈমানের ভিত্তি ও নীতি হচ্ছে আল্লাহ তা‘আলার একত্ববাদ ও মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামকে তার রাসূল হিসাবে সাক্ষ্য দেওয়া, আর এটিই এক আল্লাহর প্রতি ঈমানের মূল ভিত্তি এবং তা ঈমানের শাখার মধ্যে সর্বোত্তম শাখা। তারা এও জানে যে, এ ভিত্তির জন্য সকল মুসলিমের ঐক্যমতে ঈমান, আমল ও মুখের স্বীকৃতির প্রয়োজন হয়, তা প্রমাণ করে যে এক আল্লাহর ইবাদত করা ও তার সাথে কাউকে অংশিদার না করা এবং তিনি ব্যতীত অন্য কারো ইবাদত করা থেকে বেঁচে থাকা প্রত্যেকের উপর ওয়াজিব। আর এটিই জ্বীন ও মানব সৃষ্টি, নবী রাসূল প্রেরণ এবং কিতাব অবতীর্ণ করার লক্ষ্য ও উদ্দেশ্য। তা এক আল্লাহর জন্য পরিপূর্ণ বশ্যতা ও ভালোবাসার স্বীকৃতি, এমনিভাবে পরিপূর্ণ অনুকরণ ও সম্মানের অন্তর্ভুক্ত। এটি সেই দ্বীন যা ব্যতীত অন্য কোনো দ্বীন আল্লাহ গ্রহণ করবেন না, না পূর্ববর্তীদের নিকট থেকে আর না পরবর্তীদের থেকে। কারণ সকল নবীই ইসলামের উপর থেকে এর দাওয়াত নিয়ে এসেছেন এবং যা আল্লাহর নিকট আত্মসমর্পণের অন্তর্ভুক্ত তার দাওয়াত নিয়ে এসেছেন। কাজেই যে ব্যক্তি তাঁর নিকট আত্মসমর্পনের সাথে সাথে অন্যের নিকটও আত্মসমর্পণ করবে ও তাকে এবং অন্যকে ডাকবে সে মুশরিকদের মধ্যে গণ্য হবে, আর যে ব্যক্তি তার নিকট আত্মসমর্পণ করবে না সে তার ইবাদত থেকে অহংকারী বলে গণ্য হবে।

আল্লাহ তা‘আলা বলেন,

﴿وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَ﴾ [النحل: ٣٦]

“অবশ্যই আমরা প্রত্যেক জাতির নিকট রাসূল প্রেরণ করেছি এ প্রত্যাদেশ দিয়ে যে তোমরা আল্লাহর ইবাদত কর এবং তাগুতকে পরিহার কর। [সূরা নাহল/৩৬]

তাদের আক্বীদা হলো: মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম আল্লাহর রাসূল হওয়ার উপর সাক্ষ্য প্রদান করা এবং বিদ‘আত, কুসংস্কার ও রাসূলের আনীত শরীয়তের পরিপন্থী প্রতিটি বিষয় ত্যাগ করা। আর এটাই শাইখ মুহাম্মদ ইবন আব্দুল ওয়াহহাব রাহিমাহুল্লাহ এর আক্বীদা। এ আক্বীদার দ্বারাই তিনি আল্লাহর দ্বীন পালন করেন এবং এর দিকে তিনি মানুষকে আহ্বান করেন। আর যে ব্যক্তি এ আক্বীদার পরিপন্থী কোনো মাস্আলা মাসায়েল বা মতবাদ তার দিকে সম্পর্কযুক্ত করবে তা হবে ডাহা মিথ্যা, প্রাকশ্য অপবাদ এবং বিনা জ্ঞানে কথা বলা। এ সকল অপবাদীদেরকে আল্লাহ তার অঙ্গিকারানুযায়ী বদলা দিবেন। ইখলাস ও তাওহীদ, আল্লাহর একত্ববাদের সাক্ষ্য দেওয়া এবং আল্লাহকে বাদ দিয়ে অন্য কারো ইবাদতের বিষয়টি রহিত করে শুধুমাত্র আল্লাহর জন্য তা পরিপূর্ণভাবে সাব্যস্ত করার ক্ষেত্রে কুরআন, হাদীস ও ইজমা যা প্রমাণ করে তার উপর তিনি তার মূল্যবান প্রতিবেদন, গবেষণা এবং গুরুত্বপূর্ণ গ্রন্থাদি প্রকাশ করেছেন। তার প্রকাশিত গ্রন্থাদি, প্রসিদ্ধ দাওয়াত ও কাজকর্ম এবং তার বড় বড় জ্ঞানী সহচরবৃন্দ ও ছাত্রদের মতামত সম্পর্কে যে ব্যক্তি জানতে পারবে সে বুঝতে পারবে যে এক আল্লাহর ইবাদত করার সাথে সাথে বিদ‘আত ও কুসংস্কার রহিতের ক্ষেত্রে তিনি সালাফ তথা উম্মতের উত্তম পূর্বসূরী ও সম্মানিত ইমামদের তরিকায় আছেন। আর এর উপরই সৌদী হুকুমত বা শাসন রয়েছে এবং সৌদী আলেমগণও এর উপরই চলেছেন। সৌদী হুকুমত ও আলেমগণ যাবতীয় বিদ‘আত, কুসংস্কার এবং সকল প্রকার বাড়াবাড়ি, যা থেকে রাসূল নিষেধ করেছেন, তার বিরুদ্ধে জোরালো ভূমিকা রাখছেন।

সৌদী মুসলিম জনগণ এবং সরকার প্রতিটি মুসলিমকে যথাযথ সম্মান করে থাকে এবং সে যে কোনো জায়গার বা যে কোনো দিকেরই হোক না কেন তাদেরকে ভালোবাসা এবং সম্মানের দৃষ্টিতে দেখে। আর যারা বিদ‘আত, কুসংস্কার, বিদ‘আতী উৎসব পালনের মত ভ্রান্ত মতবাদ নিয়ে আছে, যার অনুমতি আল্লাহ ও রাসূল দেননি, তাদেরকে তারা ঘৃণা করেন এবং তা করতে নিষেধ করেন, কারণ তা নব আবিষ্কৃত জিনিস, আর প্রতিটি নব আবিষ্কৃত জিনিসই বিদ‘আত। বস্তুত মুসলিমগণকে রাসূলের অনুসরণ করার নির্দেশ দেওয়া হয়েছে কোনো বিদ‘আত সৃষ্টির জন্য নয়, কারণ ইসলাম একটি পরিপূর্ণ দ্বীন, আল্লাহ এবং রাসূল যা শরীয়ত হিসাবে দিয়েছেন এবং সম্মানিত সাহাবী ও তাবে‘ঈগণ যা গ্রহণ করেছেন এবং যারা তাদের অনুসরণ করেন তা-ই যথেষ্ট।

রাসূলের জন্মোৎসবের বিদ‘আতী অনুষ্ঠান পালন এবং এতে যে সকল বাড়াবাড়ি বা শির্ক ইত্যাদি হয়, তার বাধা প্রদান করা অনৈসলামিক কাজ নয় বা রাসূলের অসম্মান নয়, বরং এটাই রাসূলের অনুসরণ-অনুকরণ এবং তাঁর নির্দেশ বাস্তবায়ন। যেমন তিনি বলেছেন,

«إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين»

“তোমরা দ্বীনের মধ্যে অধিক বাড়াবাড়ি করা থেকে বেঁচে থাক, কেননা দ্বীনের মধ্যে অধিক বাড়াবাড়িই তোমাদের পূর্ববর্তী লোকজনকে ধ্বংস করেছে।”

তিনি আরও বলেন:

«لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا عبد الله ورسوله» أخرجه البخاري في صحيحه

“তোমরা আমার প্রশংসায় সীমালঙ্ঘন করো না যেমন খৃষ্টানগণ ঈসা (আলাইহিস সালাম) এর ব্যাপারে করেছে, বরং আমি কেবল একজন বান্দা, কাজেই তোমরা বল যে আমি আল্লাহর বান্দা ও তার রাসূল।”

উল্লেখিত প্রবন্ধ সম্পর্কে এ সতর্কতাই দিতে চেয়েছি। আল্লাহ আমাদের এবং সকল মুসলিমকে যেন দ্বীন সম্পর্কে বুঝার ও এর উপর দৃঢ় থাকার তাওফীক দান করেন এবং সুন্নাতকে শক্ত করে আঁকড়ে ধরা ও বিদ‘আত থেকে বেচে থাকার উপর অনুগ্রহ করেন। নিশ্চয়ই তিনি অনুগ্রহশীল করুনাময়।

وصلى الله وسلم على نبينا محمد وآله وصحبه.

বিদ‘আতের অর্থ এবং ইবাদতের ক্ষেত্রে এর প্রয়োগ

প্রশ্ন: শরীয়তে কোন আমল কখন বিদ‘আত বলে গণ্য হবে? বিদ‘আত প্রয়োগ কি শুধু ইবাদতের ক্ষেত্রে প্রযোজ্য হবে? নাকি ইবাদত এবং আদান-প্রদান তথা লেনদেনের ক্ষেত্রেও প্রযোজ্য?

উত্তর: শরীয়তে বিদ‘আত হলো: প্রতিটি সেই ইবাদত, মানুষ নতুনভাবে যা আবিষ্কার করেছে, অথচ কুরআন ও হাদীসে এর কোনো অস্তিত্ব নেই এবং সুপথপ্রাপ্ত চার খলিফার আমলেও নেই।

নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন:

«من أحدث في أمرنا هذا ما ليس منه فهو رد» متفق على صحته

“যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।[9]

তিনি আরও বলেছেন :

«من عمل عملا ليس عليه أمرنا فهو رد» أخرجه مسلم في صحيحه

“যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরিয়ত সমর্থন করে না তা প্রত্যাখ্যাত।”[10]

তিনি ইরবাদ ইবন সারিয়া রাদিয়াল্লাহু ‘আনহু এর হাদীসে আরো বলেন:

«عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة وكل بدعة ضلالة»

“তোমাদের উপর ওয়াজিব হলো: তোমরা আমার সুন্নাতকে আঁকড়ে ধরা এবং আমার পর সুপথপ্রাপ্ত খলীফাদের সুন্নাতকে আঁকড়ে ধরা, এবং তা দন্ত দ্বারা দৃঢ়তার সাথে ধারণ করা। আর তোমরা (দ্বীনে) নব রচিত কর্মসমূহ হতে সাবধান থাক! কেননা প্রতিটি নব রচিত কর্ম হচ্ছে বিদ‘আত এবং সকল বিদ‘আত হচ্ছে ভ্রষ্টতা।”[11] এ অর্থে আরও বহু হাদীস রয়েছে।

আরবী ভাষায় বিদ‘আত প্রযোজ্য হয় প্রতিটি সেই নব আবিষ্কৃত জিনিসের উপর যার কোনো পূর্ব নমুনা নেই। কিন্তু তা (নব আবিষ্কৃত জিনিস) দ্বীনের অন্তর্ভুক্ত না হলে এর সাথে নিষেধের কোনো সম্পৃক্ততা নেই। পক্ষান্তরে লেনদেনের ক্ষেত্রে যা শরীয়ত সমর্থিত তা শর‘য়ী বন্ধন এবং যা এর পরিপন্থী তা বাতিল বন্ধন হিসাবে প্রযোজ্য, একে শরীয়তে বিদ‘আত বলা যাবে না, কারণ তা ইবাদতের অন্তর্ভুক্ত নয়।

ইমাম নববী (রহ:) কর্তৃক বর্ণিত বিদ‘আতের প্রকারভেদ

প্রশ্ন: ইমাম নাওয়াওয়ী (রহ:) তার ব্যাখ্যাগ্রন্থে বিদ‘আতকে পাঁচ ভাগে ভাগ করে বলেছেন, “কোনো বিদ‘আত ওয়াজিব, এর উদাহরণ: নাস্তিক্যবাদের উপর ধর্মতত্ত্ববিদদের দলীলের পদ্ধতি। আবার কোনো কোনোটি মুস্তাহাব, এর উদাহরণ: ইলমি বিভিন্ন বিষয়ে পুস্তক লেখা। আবার কোনো কোনোটি বৈধ, এর উদাহরণ: খাবারের বিভিন্ন প্রকার বৃদ্ধি করা। আর কোনো কোনো বিদ‘আত হারাম ও মাকরুহ, এ দু’টো সকলের নিকট স্পষ্ট।”

অথচ রাসূলুল্লাহ (সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম) বলেন: (প্রতিটি বিদ‘আতই ভ্রষ্টতা) এর দ্বারা ইমাম নাওয়াওয়ীর উদ্দেশ্য কি? তা বর্ণনাসহ বিস্তারিত বলার জন্য আপনাকে অনুরোধ করছি, আল্লাহ আপনাকে বরকতময় করুন।

উত্তর: আপনি ইমাম নাওয়াওয়ী থেকে যে পাঁচ প্রকার বিদ‘আত তুলে ধরেছেন তা আলেমগণের একটি জামায়াতও উল্লেখ করেছেন। তারা বলেছেন: বিদ‘আত পাঁচ প্রকার: ওয়াজিব, মুস্তাহাব, মুবাহ (অনুমোদিত), হারাম ও মাকরুহ।

তবে অন্য আলেমগণ বলেছেন: সকল প্রকার বিদ‘আতই ভ্রষ্টতা, এর মধ্যে কোনো প্রকারভেদ নেই বরং সবগুলোই ভ্রষ্টতা যেমন রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন: ( সকল প্রকার বিদ‘আতই ভ্রষ্টতা)। আহমাদ, আবু দাউদ, তিরমিযী ও ইবনে মাজাহ।

এমনিভাবে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে বহু সহীহ হাদীস এসেছে, তন্মধ্যে সহীহ সহীহ মুসলিমে জাবের ইবন আব্দুল্লাহ আল আনসারী রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত, তিনি বলেন: রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম জুম‘আর দিন তাঁর খুৎবায় বলেন:

«أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة»

“অতঃপর সর্বোত্তম বাণী হলো: আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো: মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত, আর নিকৃষ্টতর কাজ হলো এর নব আবিষ্কৃত কাজ, এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।”[12]

এ অর্থে কয়েকটি আরও হাদীস এসেছে, আয়েশা ও ইরবাদ ইবন সারিয়ার হাদীসসহ বহু হাদীস।

আর এটাই সত্য যে, ইমাম নওয়াওয়ী ও অন্যান্যরা বিদ‘আতের যে প্রকার উল্লেখ করেছেন এ ধরনের কোনো প্রকার বাস্তবে নেই বরং সব বিদ‘আতই ভ্রষ্টতা।

কারণ, বিদ‘আত হয় কেবল দ্বীনের ক্ষেত্রে, মুবাহ বা অনুমোদিত কোনো জিনিসের ক্ষেত্রে নয়। যেমন: নতুন কোনো খাবার তৈরী করা যা এর আগে কেউ তৈরী করেনি, শরীয়তের পরিভাষায় একে বিদ‘আত বলা হয় না যদিও শাব্দিক অর্থে তা বিদ‘আত। কেননা শাব্দিক অর্থে বিদ‘আত বলা হয়: ‘পূর্ব নমুনা ব্যতীত নতুনভাবে কোনো জিনিস আবিষ্কার করা’কে। যেমন আল্লাহ তা‘আলা বলেন:

﴿ بَدِيعُ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِۖ ﴾ [البقرة: ١١٧]

“আল্লাহ ভূমন্ডল ও নভোমন্ডলের নবউদ্ভাবক। [সূরা বাকারা ১১৭] অর্থাৎ “পূর্ব নমুনা ব্যতীত তিনি এর আবিষ্কারক ও উদ্ভাবক।”

কিন্তু শরীয়তের পরিভাষায় কোনো ব্যাপারটি তখনই বিদ‘আত বলা যাবে, যখন কেউ এমন কোনো জিনিস তৈরী করল যার প্রমাণ কুরআন ও হাদীসে নেই। আর এটিই সত্য যা আলেমগণের একটি দল মেনে নিয়ে এর স্বীকৃতি প্রদান করেছেন এবং যারা এর বিরোধিতা করছেন তাদেরকে প্রত্যাখ্যান করেছেন।

ইসলামের শত্রু এবং নাস্তিকদের প্রতিউত্তর দেওয়ার ব্যাপারে দলীল প্রস্তুত করা এবং বই লেখাকে বিদ‘আত বলা যাবে না, কারণ তা আল্লাহ ও তার রাসূলের নির্দেশের অন্তর্ভুক্ত বিধায় তা বিদ‘আত নয়। কেননা কুরআনুল কারীম স্পষ্ট আয়াতের মাধ্যমে আল্লাহর শত্রুদের প্রতিউত্তর দিয়েছে এবং তাদের সন্দেহের মুখোশ উদ্ঘাটন করে দিয়েছে এবং রাসূলের সুন্নাতও ইসলামের শত্রুদের প্রতিউত্তর দিয়েছে। এমনিভাবে সাহাবাদের যুগ থেকে বর্তমান যুগ পর্যন্ত মুসলিমগণ তাদের দাঁতভাঙ্গা জবাব দিচ্ছে।

এর কোনটিই বিদ‘আত নয় বরং ওয়াজিব পালিত হচ্ছে এবং আল্লাহর পথে জিহাদ হচ্ছে, তাই এগুলো কোনোভাবেই বিদ‘আত নয়। তদ্রূপ মাদরাসা, সেতু ইত্যাদি নির্মাণ করা যা মুসলিমদের উপকার হয় তাকে শরীয়তে বিদ‘আত বলা হবে না, কেননা শরীয়তই শিক্ষা গ্রহণ করার নির্দেশ দিয়েছে। আর মাদরাসা তৈরী শিক্ষা গ্রহণ করতে সাহায্য করছে, এমনিভাবে গরীবদের সাথে সম্পর্ক রাখা, কারণ আল্লাহ তা‘আলা গরীব ও অসহায়দের প্রতি অনুগ্রহ করার নির্দেশ দিয়েছেন। কেউ যদি তাদের জন্য কোনো ঘর তৈরী করে তাদের সাথে সম্পর্ক গড়ে তবে এটিই আল্লাহর নির্দেশ, তদ্রূপ নদীর উপর কোনো সেতু তৈরী করা, এসব কিছুই মানুষের উপকারের জন্য, তা বিদ‘আত নয় বরং তা ইসলামেরই নির্দেশ। তা কেবল শাব্দিক অর্থেই বিদ‘আত হবে। যেমন উমর রা: তারাবীহ এর সালাতের জন্য যখন লোকদেরকে এক ইমামের পিছনে জমা করেছিলেন তখন তিনি বলেছিলেন: نعمت البدعة هذه “এটি কতইনা ভালো বিদ‘আত”! অথচ তারাবীর সালাত সুন্নাতে মুয়াক্কাদা, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম পড়েছেন এবং সাহাবাদেরকে তা পড়ার জন্য উৎসাহ প্রদান করেছেন, কাজেই তা বিদ‘আত নয় বরং তা সুন্নাত। কিন্তু উমর রাদিয়াল্লাহু ‘আনহু একে শাব্দিক অর্থে বিদ‘আত বলেছেন; কারণ পূর্বে এভাবে এক ইমামের পেছনে সালাত পড়া হত না বরং রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর সময় এবং তাঁর পরে দুইজন বা তিনজন করে ছোট ছোট জামাতে পড়া হত। রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম তিন দিন জামাতে পড়েছেন, তার পর ছেড়ে দিয়েছেন এবং বলেছেন:

«إني أخشى أن تفرض عليكم صلاة الليل»

“রাত্রির সালাত তোমাদের উপর ফরয হয়ে যাওয়ার ভয় করছি।”

অতঃপর তিনি তাঁর উম্মতের উপর এ সালাত ফরয হয়ে যাওয়ার ভয়ে জামাতে পড়া ছেড়ে দিয়েছেন। কিন্তু তিনি যখন মৃত্যুবরণ করলেন তখন এ ভয় দূর হয়ে গেল, অতঃপর উমর রাদিয়াল্লাহু ‘আনহু তা জামাতে পড়ার নির্দেশ দেন।

মোটকথা রমাযানের রাত্রির (তারাবীর) সালাত পড়া সুন্নাতে মুয়াক্কাদা, শরীয়তের দৃষ্টিতে তা বিদ‘আত নয়। এর দ্বারা জানা যায় যে, আল্লাহর বিধানের বাইরে দ্বীনের মধ্যে মানুষ নতুন যা সৃষ্টি করবে তা-ই বিদ‘আত, যা ভ্রষ্টতা হিসেবে স্বীকৃত, আর তাই তা করা জায়েয নেই এবং একে ওয়াজিব, সুন্নাত , মুবাহ .. ইত্যাদি হিসাবে ভাগ করাও জায়েয নেই। কারণ তা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সাব্যস্ত শর‘ঈ দলীলের পরিপন্থী, যেমনটি পূর্বে আলোচিত হয়েছে।

বিদ‘আতীদের সাথে উঠাবসার হুকুম

প্রশ্ন: বিদ‘আতীদের আলোচনা এবং তাদের পাঠদানের আসরে বসা জায়েয আছে কি?

উত্তর: তাদের সাথে বসা এবং তাদেরকে সাথী হিসাবে গ্রহণ করা জায়েয নেই, বরং তাদের উপর ঘৃণা করা এবং তাদেরকে বিদ‘আত থেকে সতর্ক করে দেওয়া ওয়াজিব।

দ্বীনি চাকুরীর ক্ষেত্রে বিদ‘আতীদেরকে

চাকুরী দেওয়ার হুকুম

প্রশ্ন: আমাদের ইয়ামানে কিছু লোক মাসজিদ তৈরী করে, তারা সকলেই ভালোলোক, সুন্নাত কি তারা তেমন বুঝে না কিন্তু ঐ মাসজিদ তৈরীর কাজে বিদ‘আতীদেরকে নিযুক্ত করে থাকে অর্থাৎ তাদের আকীদা ভ্রান্ত এবং আহলে সুন্নাতগণ সেখানে ভিড় জমায় এবং তা জোরে দখল করে তারা কাজ নেয়, এর হুকুম কি?

উত্তর: যে কোনো কাজ হিকমতের সাথে করতে হবে জোরে নয়, অথবা দায়িত্বশীলদের সাথে সমঝোতার মাধ্যমে আহলে সুন্নাত ও জামায়াতের লোকদের নিয়োগ করতে হবে যেন কোনো মতপার্থক্য বা ফেতনা সৃষ্টি না হয়। আর যদি মাসজিদ বিদ‘আতীরা করে থাকে তবুও কৌশলে কাজ নিতে হবে যেন ফেতনা সৃষ্টি না হয়, তা না হলে তারা বলবে: আমরা মাসজিদ বানাবো তোমরা জোর করে দখল করবে কেন? পারলে তোমরাও বানাও। তাদের উচিৎ হলো: তারা যেন ধীরস্থিরে এ কাজগুলো করে যাতে আহলে সুন্নাতগণ ইমামতি এবং মুয়াজ্জিনের দায়িত্ব পালন করতে পারে।

প্রকাশ্য বিদ‘আতের নিন্দা করার পদ্ধতি

প্রশ্ন: একজন ব্যক্তিত্বসম্পন্ন লোক যার বিদ‘আত প্রচারিত হয়, বিশেষ করে আকীদা এবং তার ব্যাপারে অধিক বাড়াবাড়ি করা হয়। আমরা যখন তার বিদ‘আত এবং ভুলের নিন্দা করি তখন কিছু লোক বলে থাকে যে, হক্ব হচ্ছে তার দোষ ও গুণ উভয়টিই উল্লেখ করা এবং দাওয়াতী ক্ষেত্রে তার যে ভূমিকা রয়েছে সে হিসাবে তার প্রকাশ্য সমালোচনা করা ঠিক নয়। আপনার নিকট সঠিক পদ্ধতি জানতে চাচ্ছি, এ ক্ষেত্রে কি তার গুণগুলো উল্লেখ করা দরকার? এবং তার পূর্ববর্তী দাওয়াতী কাজের জন্য কি তার প্রকাশ্য ভুলগুলো মানুষের সম্মুখে উল্লেখ করা যাবে না? (তিনি মিসরের একজন ক্বারী)

উত্তর: শর‘ঈ দলীল, উৎসাহ, ভয় ভীতি এবং ভালো পদ্ধতির মাধ্যমে বিদ‘আত এবং প্রকাশ্য অন্যায়ের নিন্দা করা আলেমগণের উপর ওয়াজিব এবং তখন বিদ‘আতীর ভালো গুণগুলো উল্লেখ করা জরুরী নয় কিন্তু সৎকর্মের নির্দেশদাতা ও অসৎকর্মের নিষেধকারী যদি বিদ‘আতীকে তার তাওবা করার উপর উৎসাহ দিতে গিয়ে উল্লেখ করে তবে ভালো এবং তা দাওয়াত গ্রহণ ও তাওবা করার একটি পদ্ধতি।

বিদ‘আতীদের সাথে সালাত পড়ার হুকুম

প্রশ্ন: কোনো এলাকার অধিবাসীরা যদি বিদ‘আতী হয় সেখানে অবস্থানকারীর হুকুম কি? সে কি তাদের সাথে জুম‘আ এবং জামাতে সালাত পড়বে? নাকি একাকী আদায় করবে, না তার উপর থেকে জামাত রহিত হয়ে যাবে?

উত্তর: প্রতিটি সৎলোক এবং অসৎলোকের পিছনে জুম‘আর সালাত পড়া ওয়াজিব, জুম‘আর ইমাম যদি তার বিদ‘আতের দ্বারা দ্বীন থেকে বের হয়ে না যায়, তবে তার পিছনে সালাত পড়বেন। ইমাম আবু জা‘ফর তাহাবী (রহ:) তার প্রসিদ্ধ আকিদায় বলেন: ‘‘আহলে কিবলার প্রতিটি সৎ এবং পাপী লোকের পিছনে সালাত পড়া যাবে এবং তাদের কেউ মারা গেলে তার জানাযা পড়া যাবে’’।

আকীদায়ে তাহাবীয়ার ব্যাখ্যাকারক, যিনি একজন বিজ্ঞ গবেষক, তিনি صلوا خلف كل بر وفاجر এ বাক্যের ব্যাখ্যায় বলেছেন:

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, “প্রতিটি সৎলোক এবং অসৎলোকের পিছনে সালাত পড়ুন।” এ বর্ণনাটি আবু হুরাইরা রাদিয়াল্লাহু ‘আনহু হতে মাকহুল বর্ণনা করেছেন।[13] আর তা দারাকুতনী বর্ণনা করেছেন এবং বলেছেন, মাকহুল আবু হুরাইরার সাক্ষাত পাননি, এর সনদে মু‘আবিয়া ইবন সালেহ রয়েছেন যিনি সমালোচিত, ইমাম মুসলিম তার সহীহ মুসলিমে তাকে গ্রহণযোগ্য বিবেচনা করে তার থেকে গ্রহণ করেছেন। অনুরূপভাবে মু‘আবিয়া ইবন সালেহ থেকে দারাকুতনী এবং আবু দাউদও মাকহুলের সনদে তা বর্ণনা করেছেন এবং তিনি আবু হুরাইরা রাদিয়াল্লাহু ‘আনহু থেকে, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন: “প্রতিটি মুসলিম সৎ ও অসৎলোকের সাথে সালাত পড়া তোমাদের উপর ওয়াজিব, যদিও সে কবিরা গুনাহ করে থাকে এবং প্রতিটি সৎ ও অসৎ আমীরের নেতৃত্বে জিহাদ করা তোমাদের উপর ওয়াজিব, যদিও সে কবিরা গুনাহ করে থাকে।”[14]

অনুরূপভাবে সহীহ বুখারীতে এসেছে যে, আব্দুল্লাহ ইবন উমর এবং আনাস ইবন মালেক রাদিয়াল্লাহু ‘আনহু হাজ্জাজ ইবন ইউসুফ সাকাফীর পিছনে সালাত পড়েছেন অথচ সে ফাসেক ও যালেম ছিল।

বুখারীতে আরও এসেছে যে, নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন: “তারা তোমাদের সালাত পড়ালে যদি সঠিকভাবে আদায় করে তবে তোমাদের জন্য সওয়াব রয়েছে, আর যদি ভুল করে তাহলেও তোমাদের জন্য সওয়াব আছে এবং তাদের ভুল তাদের উপর বর্তাবে।”[15]

আব্দুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহুমা থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেন: যে ব্যক্তি ‘‘লা ইলাহা ইল্লাল্লাহ’’ বলবে তার পিছনে সালাত পড় এবং যে ব্যক্তি ‘‘লা ইলাহা ইল্লাল্লাহ’’ পড়বে তার জানাযা পড়। দারাকুতনী, বিভিন্ন সনদে বর্ণনা করেছেন[16] এবং তিনি তা দুর্বল বলেছেন।

জেনে রাখ, আল্লাহ তোমাকে দয়া করুন, ইমামদের ঐকমত্যে যে ব্যক্তির বিদ‘আত এবং ফাসেকী সম্পর্কে জানা যাবে না, তার পিছনে সালাত পড়া জায়েয। কোনো মুক্তাদির জন্য ইমামের পিছনে একতেদা করার ব্যাপারে ইমামের আক্বীদা জানাটা শর্ত নয় এবং তাকে পরীক্ষা করাও জরুরী নয় যে তাকে বলবে: আপনার আকিদা কি? বরং যার অবস্থা জানা যাবে না তার পিছনে সালাত পড়বে। আর যদি বিদ‘আতের দিকে আহ্বানকারী কোনো বিদ‘আতী বা প্রকাশ্যে অপরাধকারী কোনো ফাসেক ইমাম নিযুক্ত থাকে, যেমন জুম‘আ, ঈদ বা হজ্জ্বের সময় আরাফার ইমাম ইত্যাদি, যদি তার পিছনে ব্যতীত সালাত পড়া সম্ভব না হয় তাহলে সকল পূর্ববর্তী সালাফ ও পরবর্তী আলেমদের মতে তার পিছনে সালাত পড়া চলবে।

যে ব্যক্তি অসৎলোকের পিছনে জুম‘আ এবং জামাতে সালাত পড়া ছেড়ে দিবে অধিকাংশ আলেমের মতে সে নিজেই বিদ‘আতী। এ ব্যাপারে সঠিক মত হলো: সে তার পিছনে সালাত পড়ে নিবে এবং পুনরায় তা আদায় করতে হবে না। কেননা সাহাবীগণ অসৎ ইমামের পিছনে জুম‘আ ও জামাতে সালাত পড়তেন এবং তা পুনরায় আদায় করতেন না। যেমন আব্দুল্লাহ ইবন উমর এবং আনাস ইবন মালেক রাদিয়াল্লাহু ‘আনহু হাজ্জাজ ইবন ইউসুফের পিছনে সালাত পড়েছেন। তেমনিভাবে আব্দুল্লাহ ইবন মাসউদ ও অন্যান্যরা ওলীদ ইবন ‘উকবার পিছনে সালাত পড়েছেন অথচ সে মদপান করতো, এমনকি সে একবার ফজরের সালাত চার রাকাত পড়ে বলেছিল: আরো বেশী পড়ব নাকি? তখন ইবনে মাসউদ বলেছিলেন: সালাত বেশী পড়লেও আজ থেকে আমরা তোমার সাথে আছি। অনুরূপভাবে সহীহ বুখারীতে এসেছে যে উসমান রাদিয়াল্লাহু ‘আনহুকে যখন ঘেরাও করে রাখা হয়েছিল তখন অন্য এক ব্যক্তি সালাত পড়িয়েছিল অতঃপর উছমান রাদিয়াল্লাহু ‘আনহুকে জিজ্ঞাসা করা হয়েছিল: আপনি হলেন জনগণের ইমাম আর এ ব্যক্তি ফেৎনার ইমাম, তখন তিনি বলেছিলেন: ‘‘হে ভাতিজা, মানুষ যা করে তার মধ্যে সর্বোৎকৃষ্ট আমল হলো সালাত, তারা যদি ভালো করে তবে তোমরাও তাদের সাথে ভালো কর আর যদি তারা খারাপ করে তবে তাদের খারাপী থেকে বেঁচে থাকো’’।

বস্তুত ফাসেক এবং বিদ‘আতীর নিজের সালাত সহীহ, সুতরাং যদি কেউ তাদের পিছনে সালাত পড়লে তার সালাতও বাতিল হবে না। হ্যাঁ, তবে কেউ বিদ‘আতীর পিছনে সালাত পড়া অপছন্দ করেছেন; কারণ, সৎকাজের নির্দেশ এবং অসৎকাজের নিষেধ করা ওয়াজিব।

এ থেকে বলা যায় যে, যে ব্যক্তি প্রকাশ্যে বিদ‘আত এবং অপকর্ম করে যাবে তাকে ইমাম নিযুক্ত করা যাবে না, কেননা সে তো তা‘যীরি শাস্তির হক্বদার; যতক্ষণ না সে তাওবা করবে। যদি তাওবা না করা পর্যন্ত তাকে পরিত্যাগ করে থাকা সম্ভব হয়, তবে তা উত্তম। আর যদি কিছু লোক তার পিছনে সালাত পড়া ত্যাগ করে অন্যের পিছনে সালাত পড়লে অন্যায় কাজ দূর করতে তা ভূমিকা রাখবে, সে অন্যায় কাজ থেকে তাওবা করবে বা তাকে পদচ্যুত করা হবে, অথবা লোকেরা তার পিছনে সালাত আদায় করা ত্যাগ করবে তখন শর‘ঈ স্বার্থ হাসিলের স্বার্থে তার পিছনে সালাত আদায় করা পরিত্যাগ করা যাবে, তবে শর্ত হচ্ছে এর জন্য জুম‘আ এবং জামাত যেন ছুটে না যায় সেটা খেয়াল রাখতে হবে।

কিন্তু যদি তার পিছনে সালাত না পড়লে মুক্তাদির জুম‘আ ও জামাত ছুটে যায়, তাহলে তার পিছনেই সালাত না পড়া কেবল বিদ‘আতী, সাহাবীগণের মত ও পথের বিরোধী লোকেদেরই কাজ। এমনিভাবে সরকার যদি কোনো বিদ‘আতীকে ইমাম নিযুক্ত করে এবং তার পিছনে সালাত ত্যাগ করায় কোনো শর‘ঈ কল্যাণ না হয় তাহলে তার পিছনে সালাত পড়া ত্যাগ করবে না বরং এ অবস্থায় তার পিছনে সালাত পড়াটাই ভালো।

কারো পক্ষে যদি প্রকাশ্য অন্যায়কারীকে ইমামতি না দেওয়া সম্ভব হয় তাহলে সেটাই তার উপর ওয়াজিব, কিন্তু যদি অন্য কেউ ইমাম নিযুক্ত করায় তাকে সরানো সম্ভব না হয় অথবা তার অন্যায়ের ক্ষতির পরিমাণ থেকে কম ক্ষতির মাধ্যমে তাকে ইমামতি থেকে হটানো সম্ভব না হয় বরং তাকে হটালে যদি বেশী ক্ষতি হয় তবে তাকে হটানো ঠিক নয়, কারণ শরীয়ত এসেছে কল্যাণ বাস্তবায়ন করার জন্য এবং সাধ্যমত ফেৎনা দূর করে তা কমিয়ে আনার জন্য। আর অসৎ ইমামের পিছনে জুম‘আ ও জামাত পড়ার চেয়ে তা ত্যাগ করার ক্ষতির পরিমাণ বেশী। বিশেষ করে যখন জুম‘আ ও জামাত থেকে বিরত থাকার মাধ্যমে অন্যায় দূর না হয় তখন তো কোনো অকল্যাণ (বিদ‘আতী ও ফাসেক ঈমাম) দূর করাও সম্ভব হচ্ছে না কিন্তু ঠিকই শর‘ঈ কল্যাণ (জুম‘আ ও জামাত) অচল হয়ে যাচ্ছে।

আর যদি অসৎ লোকের পিছনে জুম‘আ ও জামাত না পড়ে সৎলোকের পিছনে পড়া সম্ভব হয় তাহলে তাই ভালো, আর তখন বিনা কারণে অসৎলোকের পিছনে সালাত পড়া আলেমগণের মধ্যে মতভেদ রয়েছে। কেউ বলেছেন তার পিছনে সালাত পড়লে পুনরায় আদায় করতে হবে, আবার কেউ কেউ বলেছেন তা পুনরায় আদায় করার প্রয়োজন নেই। এ ব্যাপারে মাসআলার কিতাবে বিস্তারিত আলোচনা করা হয়েছে।” এখানেই ব্যাখ্যাকারের কথা শেষ।

শেষ মাসআলার ব্যাপারে সঠিক মত হলো: উপরোল্লেখিত প্রমাণাদি দ্বারা বুঝা যায় যে, তার পিছনে সালাত পড়ে ফেললে দ্বিতীয়বার তা আদায় করতে হবে না। কেননা আসল হলো, যে কোনো সালাত পড়ে ফেললে তা পুনরায় আদায় করা ওয়াজিব না হওয়া, কাজেই কোনো নির্দিষ্ট দলীল ছাড়া তা চাপিয়ে দেওয়া যাবে না। আর এ রকম দলীল আছে বলে আমার জানা নেই।

বিদ‘আতীর জানাযা পড়া

প্রশ্ন: বিদ‘আতীদের জানাযা না পড়ার হুকুম কি?

উত্তর: তাদের বিদ‘আত যদি কুফরির পর্যায়ে না পৌঁছে তাহলে তাদেরকে এ কাজ থেকে বিরত রাখার জন্য আলেমগণ তাদের উপর জানাযা না পড়লে ভালো হয়, কিন্তু যদি তাদের বিদ‘আত কুফরির পর্যায়ে পৌঁছে যেমন খারেজী, মু‘তাযিলা এবং জাহমিয়াদের বিদ‘আত, তাহলে তাদের জানাযা পড়া যাবে না।

বিভিন্ন প্রবন্ধ ও ফাতাওয়াসমূহ ১৩/১৬১

যার বিদ‘আত কুফরির পর্যায়ে, তার জানাযা না পড়া

প্রশ্ন: আলেমগণ যদি বিদ‘আতীদের জানাযা পড়া ছেড়ে দেন তাহলে তাদের উপর সাধারণ লোকের জানাযা ত্যাগ করা কি আলেমগণের আদর্শ অনুসরণ করা হবে না?

উত্তর: মুসলিম মৃত ব্যক্তির উপর জানাযা পড়া ওয়াজিব; যদিও সে বিদ‘আতী হয়, তাদের বিদ‘আত যদি তাদেরকে ইসলাম থেকে বের করে না দেয় তাহলে সাধারণ লোক তাদের জানাযা পড়ে দিবে। কিন্তু তাদের বিদ‘আত যদি কুফরির পর্যায়ে হয় তাহলে তাদের জানাযা পড়া যাবে না এবং তাদের জন্য ক্ষমাও চাওয়া যাবে না যেমন জাহমিয়া, মু‘তাযিলা এবং রাফেযী (যারা আলী রাদিয়াল্লাহু ‘আনহু এবং আহলে বাইতের নিকট দো‘আ ও সাহায্য চাইতো)। কারণ আল্লাহ তা‘আলা মুনাফেক ও এ রকম লোকদের সম্পর্কে বলেন:

﴿ وَلَا تُصَلِّ عَلَىٰٓ أَحَدٖ مِّنۡهُم مَّاتَ أَبَدٗا وَلَا تَقُمۡ عَلَىٰ قَبۡرِهِۦٓۖ إِنَّهُمۡ كَفَرُواْ بِٱللَّهِ وَرَسُولِهِۦ وَمَاتُواْ وَهُمۡ فَٰسِقُونَ ٨٤ ﴾ [التوبة: ٨٤]

“আর তাদের কেউ মৃত্যুবরণ করলে তার উপর সালাত পড়বেন না এবং তার কবরে দাঁড়াবেন না। তারাতো আল্লাহ এবং তার রাসূলের প্রতি অস্বীকৃতি জ্ঞাপন করেছে, বস্তুত তারা ফাসেক অবস্থায় মৃত্যুবরণ করেছে।: [সূরা তাওবা/৮৪]

মুখে উচ্চারণ করে সালাতের নিয়ত পড়া বিদ‘আত

প্রশ্ন: একজন মিসরীয় প্রশ্নকারী বলেন: সালাতে মুখে আওয়াজ করে উচ্চারণ করে নিয়ত পড়ার হুকুম কি?

উত্তর: মুখে উচ্চারণ করে নিয়ত পড়া বিদ‘আত, আওয়াজ করে পড়া এর চেয়েও মহা অন্যায়। সুন্নাত হচ্ছে: মনে মনে নিয়ত (তথা স্থির সিদ্ধান্ত গ্রহণ) করা; কেননা আল্লাহ প্রকাশ্য ও গোপনীয় সব বিষয় জানেন।

তিনি বলেন:

﴿قُلۡ أَتُعَلِّمُونَ ٱللَّهَ بِدِينِكُمۡ وَٱللَّهُ يَعۡلَمُ مَا فِي ٱلسَّمَٰوَٰتِ وَمَا فِي ٱلۡأَرۡضِۚ وَٱللَّهُ بِكُلِّ شَيۡءٍ عَلِيمٞ ١٦ ﴾ [الحجرات: ١٦]

“হে নবী আপনি বলুন: তোমরা কি তোমাদের দ্বীনের ব্যাপারে আল্লাহকে শিখাতে চাও? অথচ আকাশ ও যমীনে যা কিছু আছে সব কিছুই আল্লাহ জানেন। [সূরা হুজুরাত/১৬]

মুখে উচ্চারণ করে নিয়ত পড়া রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সাব্যস্ত নেই, তাঁন কোনো সাহাবা এবং চার মাযহাবের কোনো ইমামের নিকট থেকেও সাব্যস্ত নেই। কাজেই এর দ্বারা বুঝা যায় যে, তা জায়েয নেই বরং নব আবিষ্কৃত বিদ‘আত।

চাশতের সালাতে নির্দিষ্ট আয়াত পাঠ করা

প্রশ্ন: আমি চাশতের সালাতে নিম্ন দু’টি শুকরিয়া আদায়ের আয়াত পড়তে অভ্যস্ত হয়ে গিয়েছি,

﴿رَبِّ أَوۡزِعۡنِيٓ أَنۡ أَشۡكُرَ نِعۡمَتَكَ ٱلَّتِيٓ أَنۡعَمۡتَ عَلَيَّ وَعَلَىٰ وَٰلِدَيَّ وَأَنۡ أَعۡمَلَ صَٰلِحٗا تَرۡضَىٰهُ وَأَدۡخِلۡنِي بِرَحۡمَتِكَ فِي عِبَادِكَ ٱلصَّٰلِحِينَ ١٩ ﴾ [النمل: ١٩]

এবং

﴿ وَوَصَّيۡنَا ٱلۡإِنسَٰنَ بِوَٰلِدَيۡهِ إِحۡسَٰنًاۖ حَمَلَتۡهُ أُمُّهُۥ كُرۡهٗا وَوَضَعَتۡهُ كُرۡهٗاۖ وَحَمۡلُهُۥ وَفِصَٰلُهُۥ ثَلَٰثُونَ شَهۡرًاۚ حَتَّىٰٓ إِذَا بَلَغَ أَشُدَّهُۥ وَبَلَغَ أَرۡبَعِينَ سَنَةٗ قَالَ رَبِّ أَوۡزِعۡنِيٓ أَنۡ أَشۡكُرَ نِعۡمَتَكَ ٱلَّتِيٓ أَنۡعَمۡتَ عَلَيَّ وَعَلَىٰ وَٰلِدَيَّ وَأَنۡ أَعۡمَلَ صَٰلِحٗا تَرۡضَىٰهُ وَأَصۡلِحۡ لِي فِي ذُرِّيَّتِيٓۖ إِنِّي تُبۡتُ إِلَيۡكَ وَإِنِّي مِنَ ٱلۡمُسۡلِمِينَ ١٥ ﴾ [الاحقاف: ١٥]

এতে কি আমি বিদ‘আতী হয়ে গিয়েছি? নাকি আমার ইচ্ছানুযায়ী যে কোনো আয়াত পড়তে পারব?

উত্তর: যতক্ষণ পর্যন্ত আপনি এ ধারণা না করবেন যে, তা পড়া বিশেষ সুন্নাত, ততক্ষণ পর্যন্ত আপনি ইচ্ছানুযায়ী পড়তে পারবেন, কোনো অসুবিধা নেই। কারণ বিশেষ সুন্নাতের কোনো ভিত্তি নেই কিন্তু যেহেতু আল্লাহ বলেছেন: তোমার যা সহজ হয় তাই পড়। [সূরা মুজ্জাম্মেল ২০]। কাজেই আপনার পক্ষে যা সহজ হয় তা যদি পড়েন তবে কোনো অসুবিধা নেই। কিন্তু যদি এ বিশেষ দু’টি আয়াত সুন্নাত হিসাবে পড়ে থাকেন তাহলে এর কোনো ভিত্তি নেই। কারণ শরীয়তে বিদ‘আতের কোনো স্থান নেই এবং বিনা প্রমাণে কেউ বলবে না যে, তা সুন্নাত এবং তা বিদ‘আত। কেননা নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন:

«من عمل عملا ليس عليه أمرنا فهو رد»

“যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরীয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”[17]

আপনি যদি মনে করেন যে, এ দু’টি আয়াত অত্যন্ত মহৎ এবং তা পড়তে ভালোবাসেন কিন্তু আপনার এ বিশ্বাস নেই যে তা পড়া বিশেষ সুন্নাত, তাহলে আপনি তা পড়তে পারেন, কোনো অসুবিধা নেই।

জুম‘আর পরে যোহরের সালাত পড়ার হুকুম

প্রশ্ন: একটি দেশে প্রায় পয়ত্রিশটি মাসজিদ রয়েছে যার মধ্যে জুম‘আর সালাত আদায় করা হয়, মুসল্লিগণ জুম‘আর সালাত আদায়ের পর আবার যোহরের সালাত পড়ে থাকে, এটা জায়েয কি না?

উত্তর: শর‘ঈ প্রমাণ এবং প্রয়োজনের দ্বারা বুঝা যায় যে, প্রাপ্ত বয়স্ক, স্বাধীন ও মুকীম পুরুষদের ব্যাপারে একটি ফরয আদায়ের জন্যই আল্লাহ তা‘আলা যোহরের সময় জুম‘আর সালাত পড়ার বিধান করেছেন। কাজেই মুসলিমগণ যখন তা আদায় করবে তখন আর দ্বিতীয় কোনো ফরয আদায় করতে হবে না, না যোহর এবং না অন্য কোনো সালাত বরং জুম‘আর সালাতই সেই সময়ের ফরয। নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম, তাঁর সাহাবীবৃন্দ এবং তাদের পরবর্তী সালাফগণ জুম‘আর সালাত আদায়ের পর অন্য কোনো সালাত আদায় করতেন না। বরং আপনি যা উল্লেখ করেছেন তা তাদের কয়েক যুগ পর আবিষ্কৃত হয়েছে। এতে কোনো সন্দেহ নেই যে, তা একটি নব আবিষ্কৃত বিদ‘আত যার সম্পর্কে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন:

«إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة»

“(দ্বীনে) নব রচিত কর্মসমূহ হতে সাবধান থাক! কেননা প্রতিটি নব রচিত কর্ম হচ্ছে বিদ‘আত এবং সকল বিদ‘আত হচ্ছে ভ্রষ্টতা।”[18]

তিনি আরো বলেন: (من أحدث في أمرنا هذا ما ليس منه فهو رد)

“যে ব্যক্তি আমাদের এ দ্বীনের মধ্যে নতুন কোনো জিনিস আবিষ্কার করবে যা এর অন্তর্ভুক্ত নয়, তা প্রত্যাখ্যাত।”

এতে কোনো সন্দেহ নেই যে, জুম‘আর সালাতের পর যোহরের সালাত পড়া একটি নতুন কাজ যা রাসূলের সুন্নাতে নেই, কাজেই তা প্রত্যাখ্যাত এবং তা বিদ‘আত ও ভ্রষ্টতার অন্তর্ভুক্ত; যা থেকে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম আমাদেরকে সতর্ক করেছেন। আলেমগণও এ ব্যাপারে সতর্ক করে দিয়েছেন। তাদের মধ্যে জামাল উদ্দীন আল কাসেমী তার (বিদ‘আত ও দিবস পালন থেকে মাসজিদের সংস্কার) নামক কিতাবে, আল্লামা মুহাম্মদ আহমাদ আব্দুস সালাম তার (সুন্নাত ও বিদ‘আত) নামক কিতাবে সতর্ক করেছেন।

যদি কেউ বলে যে, জুম‘আর সালাত সঠিক না হওয়ার ভয়ে আমরা এটা সতর্কতামূলক করে থাকি। এর উত্তরে প্রশ্নকারীকে বলা যায় যে, আসল হলো জুম‘আর সালাত সঠিক হয়ে যাওয়া এবং যোহরের সালাত ওয়াজিব না হওয়া বরং যার উপর জুম‘আ ফরয তার জন্য জুম‘আর সময় যোহরের সালাত জায়েয না হওয়া। সতর্কতামূলক পালন করা হয় তখন, যখন সুন্নাত গোপনীয় থাকে এবং মনে সন্দেহ জাগে।

কিন্তু এ ক্ষেত্রেতো কোনো সন্দেহ হওয়ার কথা নয়, বরং আমরা প্রমাণের ভিত্তিতে জানি যে, ওয়াজিব হচ্ছে শুধু জুম‘আর সালাত, কাজেই এ সময়ে জুম‘আর পরিবর্তে অন্য কোনো সালাত পড়া জায়েয নেই এবং তা সঠিক না হওয়ার অজুহাতে এর সাথে অন্য সালাত যোগ করাও জায়েয নেই। দ্বীনের প্রয়োজনে জানা যায় যে, এতে নতুন কোনো বিধান তৈরী করা যার কোনো নির্দেশ আল্লাহ দেননি এবং এ সময়ে যোহরের সালাত পড়া শর‘ঈ প্রমাণের পরিপন্থী। কাজেই তা ত্যাগ করে এ থেকে সতর্ক থাকতে হবে এবং তা করার নির্ভরযোগ্য কোনো কারণ নেই বরং তা মানুষকে সঠিক পথ থেকে দূরে রাখার জন্য শয়তানের কুমন্ত্রণা এবং আল্লাহর নির্দেশ বহির্ভূত দ্বীনের বিধান গড়া। যেমন কারো কারো জন্য সতর্কতামূলক অজু করার কুমন্ত্রণা দিয়ে থাকে ফলে তাকে অজুর মাধ্যমে কষ্ট দেয়, যা থেকে সে সহজে সরতে পারে না। যখনই সে অজু শেষ করতে চায় তখনই কুমন্ত্রণা দেয় যে তার অজু সঠিক হয়নি, এটা করেনি সেটা করেনি, এমনিভাবে কেউ কেউ সালাতে তাকবীরে তাহরিমার সময় কুমন্ত্রণা দেয় যে, তাকবীর দেয় নি তখন সে একের পর এক তাকবীর দিতে থাকে ফলে দেখা যায় সে তাকবীর দিতে দিতে ইমাম ক্বেরাত শেষ করে ফেলে বা রাকাত শেষ করে ফেলে। এটি শয়তানের কুমন্ত্রণা এবং কোনো মুসলিমের আমল বাতিল করা ও তার আমলে ভেজাল লাগানোর জন্য তার প্রচেষ্টা।

শয়তানের কুমন্ত্রণা ও ষড়যন্ত্র থেকে আমাদের এবং সকল মুসলিমের জন্য আল্লাহর নিকট নিরাপত্তা ও সুস্থতা চাচ্ছি। নিশ্চয় তিনি প্রার্থনা গ্রহণকারী।

মোটকথা জুম‘আর সালাতের পর যোহরের সালাত পড়া বিদ‘আত, পথভ্রষ্টতা এবং আল্লাহর নির্দেশের বাহিরে শরিয়ত গড়া। কাজেই তা ছেড়ে দিয়ে নিজেরা এ থেকে সতর্ক থাকা, সধারণ মানুষকে সতর্ক করা এবং শুধু জুম‘আর সালাত আদায় করা ওয়াজিব। যেমন এর উপর চলেছেন রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম তাঁর সাহাবীগণ এবং বর্তমান পর্যন্ত তাদের অনুসারীগণ। আর তা-ই নিঃসন্দেহে সত্য। ইমাম মালেক ইবন আনাস রাহেমাহুল্লাহ বলেন ‘‘এ উম্মাতের পরবর্তী লোকগণকে তা-ই সংশোধন করতে পারবে যা পূর্ববর্তীগণকে সংশোধন করেছিল’’। এমনিভাবে তার পূর্বের এবং পরের ইমামগণও এ কথা বলেছেন।

তারাবীর সালাতে সালামের পর পর নবীর উপর জোরে আওয়াজ করে দুরুদ পাঠ করার হুকুম

প্রশ্ন: সৌদী আরব থেকে একজন জিজ্ঞাসা করেছেন যে, তারাবীর সালাতে সালামের পর পর নবীর উপর জোরে আওয়াজ করে দুরুদ পাঠ করা এবং খলিফাদের উপর রাদিয়াল্লাহু আনহুম পাঠ করার হুকুম কি?

উত্তর: আমরা যতটুকু জানি, শরিয়তে এর কোনো ভিত্তি নেই। বরং এটি একটি নব আবিষ্কৃত বিদ‘আত। কাজেই তা ছেড়ে দেওয়া উচিৎ, এ উম্মাতের পরবর্তী লোকগণকে তা-ই সংশোধন করতে পারবে যা পূর্ববর্তীগণকে সংশোধন করেছিল। আর তা হচ্ছে: কুরআন ও হাদীসের অনুসরণ করা এবং এ উম্মাতের সালাফগণ যে পথে চলেছেন সে পথে চলে এবং এর পরিপন্থী বিষয় থেকে সতর্ক থাকা।

কুরআন পাঠ শেষে (সদাকাল্লাহুল আযীম) বলার হুকুম

প্রশ্ন: আমি এ কথা বলতে বহু শুনেছি যে, কুরআন তেলাওয়াত শেষে (সদাকাল্লাহুল আযীম) বলা বিদ‘আত, আবার কেউ কেউ বলেন: এটি বলা জায়েয।

তাদের দলীল হলো আল্লাহর বাণী:

﴿ قُلۡ صَدَقَ ٱللَّهُۗ فَٱتَّبِعُواْ مِلَّةَ إِبۡرَٰهِيمَ حَنِيفٗاۖ﴾ [ال عمران: ٩٥]

“বলুন: আল্লাহ সত্য বলেছেন, কাজেই তোমরা ইব্রাহীম এর সঠিক মিল্লাত অনুসরণ কর।” [সূরা আল ইমরান/৯৫]

এমনিভাবে কিছু শিক্ষিত লোক আমাকে বলেছেন যে, নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম যখন তেলাওয়াতকারীকে থামতে বলতেন তখন তিনি বলতেন ‘‘যথেষ্ট হয়েছে থাম’’ কিন্তু (সদাকাল্লাহুল আযীম) বলতেন না। আমার প্রশ্ন হচ্ছে: কুরআন তেলাওয়াত শেষে (সদাকাল্লাহুল ‘আযীম) বলা জায়েয কি ? এ ব্যাপারে বিস্তারিত বলার জন্য অনুরোধ করছি।

উত্তর: কুরআন তেলাওয়াত শেষে অধিকাংশ লোকের (সদাকাল্লাহুল ‘আযীম) বলাটা অভ্যাস হয়ে গেছে অথচ এর কোনো ভিত্তি নেই। আর এর অভ্যাস করাও ঠিক নয়। বরং তা শর‘ঈ নিয়মের ভিত্তিতে বিদ‘আতের অন্তর্ভুক্ত, যে ব্যক্তি মনে করবে যে তা বলা সুন্নাত তাকে অবশ্যই তা বলা ত্যাগ করতে হবে। যেহেতু এর কোনো দলীল নেই বিধায় এর অভ্যাস করাও ঠিক নয়। আর আল্লাহর বাণী: (قل صدق الله) এ (কুরআন পাঠ শেষের) ব্যাপারে বলা হয়নি, বরং এখানে আল্লাহ তা‘আলা রাসূলকে বলেছেন তিনি যেন আহলে কিতাবদের বলে দেন যে, তাওরাত ও অন্যান্য কিতাবে যা বর্ণনা করেছেন তা তিনি সত্য বলেছেন এবং কুরআনে তার বান্দাদের জন্য যা বলেছেন এ ব্যাপারে তিনি সত্যবাদী। কিন্তু তা প্রমাণ করে না যে, কুরআন তেলাওয়াত বা কিছু আয়াত অথবা কোনো সূরা পাঠ শেষে তা বলা মুস্তাহাব, কেননা এর কোনো প্রমাণ নেই এবং রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম ও তার সাহাবীগণ থেকে তা সাব্যস্ত নেই।

আব্দুল্লাহ ইবন মাসউদ রাদিয়াল্লাহু ‘আনহু যখন রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর উপর সূরা নিসার প্রথম থেকে পাঠ করে

فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَـؤُلاء شَهِيداً

পর্যন্ত পৌঁছেন তখন রাসূল তাকে বললেন: ‘হাসবুকা’ حسبك

ইবনে মাসউদ বলেন: অতঃপর আমি রাসূলের দিকে তাকিয়ে দেখলাম তাঁর দু চোখ দিয়ে অশ্রু ঝরছে অর্থাৎ উল্লেখিত আয়াতে কিয়ামতের দিন তাঁর মহা অবস্থানের কথা স্মরণ করে তিনি কাঁদছেন। আয়াতে বলা হয়েছে, হে মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম, আপনাকে আপনার উম্মতের উপর সাক্ষী হিসাবে আনা হবে। যতটুকু জানি, আলেমগণের কেউ বলেননি যে, রাসূলের (হাসবুকা) বলার পর ইবনে মাসউদ (সদাকাল্লাহুল ‘আযীম) বলেছেন।

তেলাওয়াতকারীর (সদাকাল্লাহুল আযীম) বলে পড়া শেষ করা শরীয়তে এর কোনো ভিত্তি নেই, কিন্তু কোনো কারণে যদি কেউ কখনো তা বলে ফেলে তাহলে অসুবিধা নেই।

ঈদের সালাতের পূর্বে জামাতবদ্ধভাবে তাকবীর দেওয়ার হুকুমের ব্যাপারে বিস্তারিত বর্ণনা

প্রশংসা সেই আল্লাহর যিনি বিশ্বের প্রতিপালক, সালাত ও সালাম বর্ষিত হোক আমাদের নবী মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর উপর, তাঁর পরিবার পরিজন এবং তাঁর সকল সাহাবীগণের উপর। অতঃপর শাইখ আহমাদ ইবন মুহাম্মদ জামাল (আল্লাহ তার পছন্দনীয় ব্যাপারে তাকে তাওফীক দান করুন) কিছু এলাকা ভিত্তিক দৈনিক পত্রিকায় যা প্রচার করেছেন তা অবগত হয়েছি। মাসজিদে ঈদের সালাতের পূর্বে জামাতবদ্ধভাবে তাকবীর দেওয়া বিদ‘আত হিসাবে নিষেধ করায় তিনি আশ্চর্য্যবোধ করেছেন। তিনি তার উল্লেখিত লেখায় চেষ্টা করেছেন জামাতে তাকবীর দেওয়ার দলীল পেশ করে বলতে যে, তা বিদ‘আত নয় এবং তা থেকে নিষেধ করা ঠিক নয়, তার এ মতকে কিছু লেখকও সমর্থন দিয়েছেন।

যে ব্যক্তির আসল ব্যাপার জানা নেই, তার উপর গড়মিল লাগার ভয়ে স্পষ্ট করে বলতে চাই যে, তাকবীর দেওয়ার সঠিক নিয়ম হলো: ঈদের রাত্রি, রমাযানে ঈদের সালাতের পূর্বে, যিল- হজ্জের প্রথম দশ দিন এবং তাশরিকের দিনগুলোতে। এ সময়গুলোতে তাকবীর দেওয়া শরীয়তসম্মত এবং এতে বহু ফযিলত রয়েছে। ঈদুল ফিতরে তাকবীর দেওয়ার প্রমাণ হলো:

﴿ وَلِتُكۡمِلُواْ ٱلۡعِدَّةَ وَلِتُكَبِّرُواْ ٱللَّهَ عَلَىٰ مَا هَدَىٰكُمۡ وَلَعَلَّكُمۡ تَشۡكُرُونَ ﴾ [البقرة: ١٨٥]

“যেন তোমরা গণনা পূরণ কর এবং তোমাদেরকে হেদায়েত দান করার কারণে আল্লহর মহত্ত্ব বর্ণনা কর এবং তোমরা যেন কৃতজ্ঞতা জ্ঞাপন কর। [সূরা বাকারা/১৮৪]

জিল হজ্জের প্রথম দশ দিন এবং তাশরিকের দিনগুলোতে তাকবীর দেওয়ার প্রমাণ হলো:

﴿ لِّيَشۡهَدُواْ مَنَٰفِعَ لَهُمۡ وَيَذۡكُرُواْ ٱسۡمَ ٱللَّهِ فِيٓ أَيَّامٖ مَّعۡلُومَٰتٍ عَلَىٰ مَا رَزَقَهُم مِّنۢ بَهِيمَةِ ٱلۡأَنۡعَٰمِۖ ﴾ [الحج: ٢٨]

“যাতে তারা তাদের কল্যাণের স্থান পর্যন্ত উপস্থিত হতে পারে এবং তিনি তাদেরকে চতুস্পদ জন্তু হতে যা রিযিক হিসাবে দিয়েছেন ওর উপর নির্দিষ্ট দিনগুলোতে আল্লাহর নাম স্মরণ করতে পারে। [সূরা হজ্জ/২৮]

এবং

﴿ ۞وَٱذۡكُرُواْ ٱللَّهَ فِيٓ أَيَّامٖ مَّعۡدُودَٰتٖۚ ﴾ [البقرة: ٢٠٣]

“আর তোমরা নির্দিষ্ট দিনগুলোতে আল্লাহকে স্মরণ কর। [সূরা বাকারা/২০৩]

এ নির্দিষ্ট দিনগুলোতে যে যিকির পাঠ করা বৈধ তা হলো: তাকবীরে মুতলাক ও মুকাইয়াদ বা সাধারণ তাকবীর ও নির্দিষ্ট তাকবীর। আর এর প্রমাণ হলো হাদীস ও সালাফ তথা সম্মানিত পূর্বসূরীদের আমল।

বৈধ তাকবীরের নিয়ম হলো: প্রত্যেক মুসলিম একাকী জোরে আওয়াজ করে তাকবীর দিবে যেন অন্যরা শুনতে পায়, অতঃপর তারাও শুনে শুনে তাকবীর দিবে।

আর জামাতবদ্ধভাবে বিদ‘আতী তাকবীর হলো: দুইজন বা ততোধিক লোক একসাথে একই সুরে নির্দিষ্ট শব্দে আওয়াজ করে তাকবীর দিবে, একসাথে শুরু করবে এবং এক সাথেই শেষ করবে, এ পদ্ধতির যেমন কোনো ভিত্তি নেই তেমনি এর কোনো দলীলও নেই, বরং তা তাকবীরের শব্দের ক্ষেত্রে বিদ‘আত; যা করার প্রমাণ আল্লাহ অবতীর্ণ করেননি। কাজেই যে ব্যক্তি এ রকম তাকবীরের নিন্দা করবে সে হক্বের উপর থাকবে। কারণ রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর বাণী হলো,

«من عمل عملا ليس عليه أمرنا فهو رد»

“যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরীয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”

এবং তাঁর বাণী :

«وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة»

“(দ্বীনে) নব রচিত কর্মসমূহ হতে সাবধান থাক! কেননা প্রতিটি নব রচিত কর্ম হচ্ছে বিদ‘আত এবং সকল বিদ‘আত হচ্ছে ভ্রষ্টতা।”[19]

আর জামাতবদ্ধভাবে তাকবীর দেওয়া যেহেতু নব আবিষ্কৃত কাজ সুতরাং তা বিদ‘আত, আর মানুষ যদি শরীয়ত বিরোধী কোনো আমল করে তবে অবশ্যই এর নিন্দা করতে হবে এবং তাদেরকে নিষেধ করতে হবে, কেননা ইবাদত হলো “তাওক্বীফী” বা কুরআন ও হাদীসের উপর সীমাবদ্ধ, কাজেই কুরআন ও হাদীস যা প্রমাণ করবে শুধু তাই করা বৈধ। আর শর‘ঈ প্রমাণের বিরোধী মানুষের কোনো কথা ও মতামত কোনো প্রমাণ হতে পারে না, এমনিভাবে ‘মাসালেহ মুরসালা’ বা ‘জনস্বার্থ’ ইবাদতের ক্ষেত্রে প্রমাণ হতে পারে না। বরং ইবাদত সাব্যস্ত হয় কুরআন, হাদীস ও সুস্পষ্ট ‘ইজমা’র দ্বারা।

বৈধ তাকবীর হলো : শর‘ঈ প্রমাণের ভিত্তিতে তাকবীরের যে শব্দ এবং পদ্ধতি সাব্যস্ত আছে, এর দ্বারা কোনো মুসলিম একাকী তাকবীর দেওয়া বৈধ।

সৌদী আরবের মুফতী মহামান্য শাইখ মুহাম্মদ ইবন ইব্রাহীম জামাতী তাকবীরের নিন্দা করে তা নিষেধ করেছেন এবং এ ব্যাপারে ফাতাওয়াও প্রকাশ করেছেন এবং আমার নিকট থেকেও এর নিন্দার বহু ফাতাওয়া প্রকাশিত হয়েছে। এমনিভাবে ফাতাওয়া ও গবেষণার স্থায়ী কমিটির পক্ষ থেকে তা নিষেধের ফাতাওয়া বের হয়েছে। আর শাইখ হামূদ ইবন আব্দুল্লাহ আল তুয়াইজিরী তা নিন্দা করা ও নিষেধের ব্যাপারে মূল্যবান পুস্তক লিখেছেন এবং তা ছাপিয়ে প্রচার করা হচ্ছে, এতে তিনি জামাতী তাকবীর নিষেধের যথেষ্ট প্রমাণাদি নিয়ে এসেছেন।

আর ইবন উমর এবং অন্যান্য লোকজনের মিনাতে তাকবীর দেওয়ার ব্যাপারে শাইখ আহমাদ যে প্রমাণ পেশ করেছেন এর মধ্যে জামাতে তাকবীর দেওয়ার কোনো দলীল নেই, কারণ ইবন উমর ও লোকজনের মিনাতে তাকবীর দেওয়া জামাতবদ্ধভাবে ছিল না বরং তা ছিল শর‘ঈ তাকবীর। কেননা সুন্নাতের উপর আমল করতে গিয়ে মানুষকে স্মরণ করিয়ে দেওয়ার জন্য তিনি একাকী জোরে আওয়াজ করে তাকবীর দিতেন এবং তা শুনে লোকজনও আলাদা আলাদাভাবে তাকবীর দিত। এতে ইবন উমর ও লোকজনের মধ্যে এমন কোনো কথা হয়নি যে, তারা জামাতবদ্ধভাবে একই সুরে একসাথে শুরু করবে এবং একসাথে শেষ করবে, যেমন বর্তমানে লোকজন জামাতী তাকবীর দিয়ে থাকে। এমনিভাবে সলফে সালেহীন থেকে তাকবীরের ব্যাপারে যত বর্ণনা আছে তা সবই শর‘ঈ পদ্ধতির উপর সীমাবদ্ধ। যে ব্যক্তি এর উল্টা বুঝবে তার প্রমাণ পেশ করা উচিৎ। তদ্রূপ ঈদের সালাত, তারাবীহ, রাত্রির সালাত এবং বিতর সালাতের জন্য মানুষকে ডাকা সবই বিদ‘আত, এর কোনো ভিত্তি নেই।

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে বহু সহীহ হাদীস এসেছে যে, তিনি ঈদের সালাত আযান এবং ইকামা ব্যতীত আদায় করেছেন। আমার জানা মতে কোনো আলেম বলেননি যে, মানুষকে ডাকার জন্য নির্দিষ্ট শব্দ রয়েছে। আর যে ব্যক্তি তা বলবে সে যেন প্রমাণ পেশ করে, আসলে এর কোনো প্রমাণ নেই। যে কোনো ইবাদত কথা হোক বা কাজ হোক কুরআন ও হাদীসের বিনা দলীলে কারো জন্য সাব্যস্ত করা উচিৎ নয়। যেমন পূর্বে বলা হয়েছে।

বিদ‘আত প্রচলনের নিষেধ এবং এ থেকে সতর্ক থাকার শর‘ঈ প্রমাণাদি থাকার কারণে বিদ‘আত প্রচলন করা উচিৎ নয়। যেমন আল্লাহ তা‘আলার বাণী:

﴿ أَمۡ لَهُمۡ شُرَكَٰٓؤُاْ شَرَعُواْ لَهُم مِّنَ ٱلدِّينِ مَا لَمۡ يَأۡذَنۢ بِهِ ٱللَّهُۚ﴾ [الشورا: ٢١]

“তাদের কি শরীক রয়েছে যারা তাদের জন্য দ্বীনের বিধান গড়বে যার অনুমতি আল্লাহ তাদের দেননি। [সূরা শূরা/২১]

এবং পূর্বে উল্লেখিত দু’টি হাদীস, আর তা হলো:

নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন:

«من أحدث في أمرنا هذا ما ليس منه فهو رد»

“যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত”।

আর জুম‘আর খুৎবায় তাঁর ভাষণ ছিল:

«أما بعد، فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة»

“অতঃপর সর্বোত্তম বাণী হলো: আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো: মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত। আর নিকৃষ্টতর কাজ হলো এর নব আবিষ্কৃত কাজ, এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।” এ অর্থে বহু হাদীস ও বাণী রয়েছে।

আল্লাহর নিকট আমাদের জন্য এবং শাইখ আহমাদসহ সকল মুসলিম ভাইয়ের জন্য দ্বীন সম্পর্কে বুঝার এবং এর উপর কায়েম থাকার তাওফীক প্রার্থনা করছি, আমাদের সকলকে যেন সঠিক পথের পথ প্রদর্শক করে হক্ব প্রতিষ্ঠার সহযোগী বানিয়ে দেন, এবং আমাদেরসহ সকল মুসলিমকে যেন এর পরিপন্থী বিষয়গুলো থেকে রক্ষা করেন। নিশ্চয়ই তিনি মহান করুনাময়। সালাত ও সালাম বর্ষিত হোক নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর উপর তাঁর পরিবার পরিজন এবং তাঁর সকল সাহাবীগণের উপর।

নির্বাহী পরিচালক

দাওয়া, ইরশাদ, ফাতওয়া ও গবেষণা অফিস

আল্লামা আব্দুল আযীয ইবন আব্দুল্লাহ ইবন বায র:

সুফীদের নিকট আল্লাহর যিকিরের পদ্ধতি

প্রশ্ন: সুফীগণ আল্লাহর গুণাবলীর যিকির বাদ দিয়ে শুধু ‘আল্লাহ’ শব্দের যিকির করে কেন?

সাধারণ মুসলিমগণ কেন শুধু ‘আল্লাহ’ শব্দের যিকির না করে কালেমায়ে তাওহীদ এবং আল্লাহর গুণাবলীর যিকির করে?

সুফীগণ বলে: (আল্লাহ) শব্দের যিকির অধিক মূল্যবান, কিন্তু সাধারণ মুসলিমগণ বলে: (লা-ইলাহা ইল্লাল্লাহ) এর যিকির অধিক মূল্যবান।

উত্তর: কুরআনের আয়াত এবং রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সাব্যস্ত বহু সহীহ হাদীস প্রমাণ করে যে, সর্বোৎকৃষ্ট বাণী হচ্ছে: কালেমায়ে তাওহীদ তথা (লা-ইলাহা ইল্লাল্লাহ) যেমন রাসূলের বাণী:

«الإيمان بضع وسبعون شعبة فأفضلها قول لا إله إلا الله»

“ঈমানের সত্তরেরও অধিক শাখা রয়েছে, তন্মধ্যে সর্বোৎকৃষ্ট হচ্ছে: লা-ইলাহা ইল্লাল্লাহ বলা।”[20]

তিনি আরও বলেন:

«أحب الكلام إلى الله أربع: سبحان الله، والحمد لله، ولاإله إلا الله، والله أكبر»

“আল্লাহর নিকট সবচেয়ে প্রিয় কথা হচ্ছে চারটি: সুবহানাল্লাহ, আলহামদু লিল্লাহ, লা-ইলাহা ইল্লাল্লাহ এবং আল্লাহু আকবার।”[21]

আল্লাহ তা‘আলা তার মহাগ্রন্থ আল-কুরআনে বহু জায়গায় এ কালেমা উল্লেখ করেছেন।

তন্মধ্যে আল্লাহর বাণী:

﴿ شَهِدَ ٱللَّهُ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا هُوَ ﴾ [ال عمران: ١٨]

“আল্লাহ সাক্ষ্য দিচ্ছেন যে, আল্লাহ ব্যতীত অন্য কোনো যোগ্য উপাসক নেই। [সূরা আল ইমরান/১৮]

এবং

﴿ فَٱعۡلَمۡ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا ٱللَّهُ وَٱسۡتَغۡفِرۡ لِذَنۢبِكَ ﴾ [محمد: ١٩]

“সুতরাং জেনে রাখুন, আল্লাহ ব্যতীত অন্য কোনো যোগ্য উপাসক নেই, কাজেই আপনি আপনার পদস্খলনের জন্য ক্ষমা প্রার্থনা করুন।” [সূরা মুহাম্মদ/১৯]

সকল মুসলিমের উচিৎ হলো এ কালেমা (লা-ইলাহা ইল্লাল্লাহ) দ্বারা যিকির করা এবং সাথে ‘সুবহানাল্লাহ’, ‘আলহামদু লিল্লাহ’, ‘আল্লাহু আকবার’, ‘লা হাওলা অলা কুওয়াতা ইল্লা বিল্লাহ’ যোগ করা। এ সবগুলোই বৈধ এবং ভালো বাক্য।

আর সুফীদের যিকির হলো: আল্লাহ্ আল্লাহ্, অথবা হু হু। এটি হলো বিদ‘আত, এগুলো দ্বারা যিকির করা বৈধ নয়, কারণ তা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এবং তাঁর কোনো সাহাবী থেকে সাব্যস্ত নেই, বিধায় তা বিদ‘আত। কেননা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন:

«من عمل عملا ليس عليه أمرنا فهو رد»

“যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরিয়তে নেই তা প্রত্যাখ্যাত।”

এবং তাঁর বাণী:

«من أحدث في أمرنا هذا ما ليس منه فهو رد» متفق عليه

“যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয়, তা প্রত্যাখ্যাত। [বুখারী ও মুসলিম]

সুতরাং ‘আল্লাহ’ ‘আল্লাহ’ এর দ্বারা আমল করা জায়েয নেই এবং আমল করলেও গ্রহণযোগ্য হবে না। কাজেই আল্লাহ যা শরিয়ত করেননি তা দ্বারা ইবাদত করা পূর্বোল্লেখিত হাদীসের ভিত্তিতে কোনো মুসলিমের পক্ষে জায়েয নেই। কারণ আল্লাহ তা‘আলা মুশরিকদের নিন্দা করে বলেছেন:

﴿ أَمۡ لَهُمۡ شُرَكَٰٓؤُاْ شَرَعُواْ لَهُم مِّنَ ٱلدِّينِ مَا لَمۡ يَأۡذَنۢ بِهِ ٱللَّهُۚ ﴾ [الشورى: ٢١]

“তাদের কি শরীক রয়েছে যারা তাদের জন্য দ্বীনের বিধান গড়বে যার অনুমতি আল্লাহ তাদের দেননি। [সূরা শূরা/২১]

আল্লাহ সকলকে তার পছন্দনীয় কাজ করার তাওফীক দান করুন।

শির্ক ও বিদ‘আতী কিছু কাজের বর্ণনা এবং মুক্তিপ্রাপ্ত দলের হাকীকত:

প্রশ্ন: নিম্নোক্ত কাজগুলো যারা করে তাদের ব্যাপারে আল্লাহ ও তার রাসূলের হুকুম কি?

তারা আযানের শব্দে বলে থাকে:

«أشهد أن عليا ولي الله، وحي على خيرالله وعلى عترة محمد وعلى خير العترة»

(আশহাদু আন্না ‘আলিয়্যান অলিয়্যুল্লাহ, হাই আলা খাইরিল্লাহ, অ-আলা ইতরাতি মুহাম্মদ, অ-আলা খাইরিল ইতরাহ)।

আমি সাক্ষ্য দিচ্ছি যে, আলী হচ্ছে আল্লাহর অলী, তোমরা আল্লাহর ভালোর দিকে এসো, মুহাম্মদের পরিবারের দিকে এবং সবচেয়ে ভালো পড়শীর দিকে এসো।

আর যদি তাদের কেউ মৃত্যুবরণ করে তবে তার আত্মীয় স্বজন একটি বকরী জবাই করে থাকে যার নাম দেয় আকীকা এবং কোনো হাড্ডি ভাঙ্গবে না, অতঃপর হাড্ডি ও গোবরগুলো কবর দিয়ে দেয়। তারা ধারণা করে যে, এটিই ভালো কাজ, তা করা অবশ্যই জরুরী। এ ক্ষেত্রে যে ব্যক্তি সুন্নাতে মুহাম্মাদীয়ার উপর আছে এবং তাদের সাথে বংশীয় সম্পর্ক রয়েছে তার ভূমিকা কি? তাদেরকে ভালোবাসা, তাদেরকে সম্মান করা, তাদের দাওয়াত গ্রহণ করা এবং তাদের সাথে বিবাহ সম্পর্ক গড়া কি জায়েয? প্রকাশ থাকে যে, তারা তাদের এ আকীদা প্রকাশ্যে বাস্তবায়ন করে এবং তারা বলে তারাই মুক্তিপ্রাপ্ত দল, তারা হক্বের উপর আছে আর আমরা বাতিলের উপর আছি।

উত্তর: আল্লাহ তা‘আলা তার নবীর জবান দিয়ে আযান এবং ইকামাতের শব্দগুলো বলে দিয়েছেন। আব্দুল্লাহ ইবন যায়েদ ইবন আব্দু রব্বিহ আল আনসারী স্বপ্নে আযানের শব্দগুলো দেখলে রাসূলের নিকট গিয়ে জানালেন, তখন রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বললেন: (এ স্বপ্নটি সত্য)।[22] রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম তাকে বললেন, বেলালকে যেন তা জানিয়ে দেন এর দ্বারা আযান দেওয়ার জন্য, কারণ তার আওয়াজ উঁচু। অতঃপর বেলাল রাদিয়াল্লাহু ‘আনহু রাসূলের মৃত্যুর পূর্ব পর্যন্ত এ শব্দ দ্বারাই আযান দিতেন। তার আযানে প্রশ্নে উল্লেখিত শব্দগুলো ছিল না।

এমনিভাবে আব্দুল্লাহ ইবন উম্মে মাকতুম রাদিয়াল্লাহু ‘আনহু মাঝে মধ্যে রাসূলের সামনে আযান দিতেন, তার আযানেও এ ধরনের শব্দ ছিল না। রাসূলের সামনে বেলালের আযানের হাদীসগুলো বুখারী ও মুসলিমসহ অন্যান্য হাদীসে এসেছে, তদ্রূপ আবু মাহযুরার আযান যা তিনি মক্কায় দিতেন, তাতেও এ শব্দগুলো ছিল না। তার আযানের শব্দগুলোও সহীহ মুসলিমসহ অন্যান্য হাদীসে এসেছে। এতে বুঝা যায় যে, আযানে এ শব্দগুলো বলা বিদ‘আত, অবশ্যই তা ত্যাগ করতে হবে। কারণ রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন:

“যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস আবিষ্কার করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।”

অন্য বর্ণনায় :

“যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরীয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”

এবং জুম‘আর খুৎবায় তিনি বলেছিলেন :

“অতঃপর সর্বোত্তম বাণী হলো: আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো: মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত, আর নিকৃষ্টতর কাজ হলো এর নব আবিষ্কৃত কাজ, এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।” [দেখুন: সহীহ মুসলিম] এ অর্থে বহু হাদীস ও বাণী রয়েছে।

অথচ সকল খলীফা তাদের মধ্যে আলী এবং সকল সাহাবী আযানের ক্ষেত্রে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম যে পথে চলেছেন তারাও সে পথেই চলেছেন, এ ধরনের কোনো শব্দ তারা ব্যবহার করেননি।

আলী রাদিয়াল্লাহু ‘আনহু কূফায় প্রায় পাঁচ বছর খলিফা হিসাবে ছিলেন তখন তার সম্মুখে বেলালের আযান দেওয়া হতো, প্রশ্নে উল্লেখিত শব্দগুলো যদি আযানে থাকত তবে আযানের মধ্যে বলতে তিনি কোনো ভয় করতেন না, কেননা তিনি সকল সাহাবী থেকে রাসূলের সুন্নাত ও জীবন সম্পর্কে অধিক জানতেন।

আর কিছু কিছু লোক আলী রাদিয়াল্লাহু আনহু সম্পর্কে যা বলে যে, তিনি আযানের মধ্যে (হাইয়া আলা খাইরিল্লাহ) বলতেন, এর সত্যতার কোনো ভিত্তি নেই।

ইবনে উমর এবং আলী ইবন হুসাইন যয়নুল আবেদীন তার পিতা থেকে, তাদের নিকট যে বর্ণনা এসেছে যে, তারা আযানের মধ্যে (হাই ‘আলা খাইরিল্লাহ) বলতেন, তাদের থেকে এর সত্যতা সাব্যস্তের ব্যাপারে সন্দেহ আছে, যদিও কোনো কোনো আলেম তা সহীহ বলেছেন, কিন্তু দ্বীনের ব্যাপারে তাদের জ্ঞান সম্পর্কে যতটুকু জানা যায় তাতে এ কথার সত্যতা ঠিক করা যায় না। কারণ বেলাল ও আবু মাহযুরার আযান তাদের অজানা নয়। আর ইবনে উমর তা শুনেছেন এবং আযানের সময় উপস্থিত ছিলেন। আর আলী ইবন হুসাইন অন্যান্য লোকদের চেয়ে অধিক জ্ঞানী ছিলেন, কাজেই জেনে শুনে তারা আযানের ক্ষেত্রে রাসূলের বিরোধিতা করবেন এ ধারণা করা কারো পক্ষে উচিৎ নয়।

যদিও তা মেনে নেওয়া যায় যে, তাদের থেকে যা এসেছে তা সহীহ, আমরা বলব এটি তাদের মধ্যেই সীমাবদ্ধ অর্থাৎ মাউকুফ, আর তাদের বা অন্য কারো কথা দ্বারা সহীহ হাদীসের মোকাবিলা করা জায়েয নেই, কেননা হাদীস এবং কুরআনই মানুষের মধ্যে ফায়সালাকারী, যেমন আল্লাহ তা‘আলা বলেছেন:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ أَطِيعُواْ ٱللَّهَ وَأَطِيعُواْ ٱلرَّسُولَ وَأُوْلِي ٱلۡأَمۡرِ مِنكُمۡۖ فَإِن تَنَٰزَعۡتُمۡ فِي شَيۡءٖ فَرُدُّوهُ إِلَى ٱللَّهِ وَٱلرَّسُولِ إِن كُنتُمۡ تُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِۚ ذَٰلِكَ خَيۡرٞ وَأَحۡسَنُ تَأۡوِيلًا ٥٩ ﴾ [النساء: ٥٩]

“হে যারা ঈমান এনেছ, তোমরা আল্লাহর নির্দেশ পালন কর, নির্দেশ পালন কর রাসূলের এবং তোমাদের মধ্যে যারা ক্ষমতাসীন তাদের। অতঃপর তোমরা যদি কোনো বিষয়ে বিবাদে লিপ্ত হয়ে পড় তাহলে তা আল্লাহ ও তার রাসূলের প্রতি প্রত্যর্পণ কর; যদি তোমরা আল্লাহ ও কিয়ামত দিবসের প্রতি ঈমান এনে থাক। আর এটাই কল্যাণকর এবং পরিণতির দিকে দিয়ে উত্তম। [সূরা নিসা/৫৯]

আযানের ব্যাপারে তাদের থেকে বর্ণিত এ শব্দ (হাইয়া ‘আলা খাইরিল আমাল) রাসূল থেকে সাব্যস্ত সহীহ হাদীসে আযানের শব্দে খুঁজে দেখলাম তাতে এ শব্দগুলো নেই।

আর আলী ইবন হুসাইনের নিকট থেকে যে বর্ণনা এসেছে যে, রাসূলের সামনে এ শব্দে আযান দেওয়া হতো, এর উত্তর হচ্ছে যে, তিনি হয়তো প্রথম অবস্থায় যে আযান দেওয়া হতো তা উদ্দেশ্য করেছেন, যদি তিনি তা-ই উদ্দেশ্য করেন, তবে আমি বলব, রাসূলের জীবনে এবং তাঁর পরবর্তীতে বেলাল, ইবনে উম্মে মাকতুম এবং আবু মাহযুরার আযানে যে শব্দে স্থায়ীভাবে আযান দেওয়া হতো তা দ্বারা পূর্বের শব্দ রহিত হয়ে গেছে। আর তাদের আযানের মধ্যে প্রশ্নে উল্লেখিত শব্দগুলো নেই।

তারপর আরও বলা যায়, যদি ধরে নেওয়া হয় যে উল্লেখিত শব্দগুলো প্রাথমিক অবস্থায় রাসূলের সম্মুখে যে আযান দেওয়া হতো তার মধ্যে ছিল, তবে তাও এখন মেনে নেওয়া যায় না, কারণ যে শব্দে প্রথম থেকেই আযান দেওয়া হতো সে শব্দগুলো সহীহ হাদীসে রয়েছে, এ হাদীসগুলোতে উল্লেখিত শব্দগুলো নেই, বিধায় বুঝা গেল যে, তা বাতিল এবং বিদ‘আত।

তারপর আরও বলা যায়, আলী ইবন হুসাইন একজন তাবে‘ঈ, তিনি যদিও মারফূ হিসাবে অর্থাৎ রাসূল থেকে বর্ণনা করেন তাহলেও বলব এটি মুরসাল, আর মুরসালে তাবে‘ঈ অধিকাংশ আলেমের নিকট গ্রহণযোগ্য নয়, যেমন ইমাম আবু উমর ইবন আব্দুল বা’র কিতাবুত তামহীদে তুলে ধরেছেন। মুরসাল হাদীসের পরিপন্থী কোনো বিষয় যদি সহীহ হাদীসে না পাওয়া যায় তাহলেও এ মুরসাল গ্রহণযোগ্য নয়, তাহলে যেখানে এ মুরসাল হাদীসে সহীহ হাদীসের বিরোধী কথা পাওয়া যায় সেখানে কিভাবে এ মুরসাল গ্রহণযোগ্য হতে পারে?

আর উল্লেখিত দলটি যা করে থাকে যে, যদি তাদের কেউ মৃত্যুবরণ করে তবে তার আত্মীয় স্বজন একটি বকরী জবাই করে থাকে যার নাম দেয় আকীকা এবং কোনো হাড্ডি ভাঙ্গবে না, অতঃপর হাড্ডি ও গোবরগুলো কবর দিয়ে দেয়। তারা ধারণা করে যে, এটিই ভালো কাজ, তা করা অবশ্যই জরুরী।

উত্তর হলো: এটি হলো বিদ‘আত, ইসলামী শরিয়তে এর কোনো ভিত্তি নেই, কাজেই সকল প্রকার বিদ‘আত ও অপরাধের ন্যায় তা ছেড়ে দিয়ে আল্লাহর নিকট তাওবা করা উচিৎ; কেননা আল্লাহর নিকট তাওবা করায় পূর্বের সকল অপরাধ ক্ষমা হয়ে যায়। সুতরাং সকল প্রকার বিদ‘আত এবং পাপ পঙ্কিলতা থেকে তাওবা করা ওয়াজিব। যেমন আল্লাহ তা‘আলা বলেন:

﴿ وَتُوبُوٓاْ إِلَى ٱللَّهِ جَمِيعًا أَيُّهَ ٱلۡمُؤۡمِنُونَ لَعَلَّكُمۡ تُفۡلِحُونَ ﴾ [النور: ٣١]

“হে মুমিনগণ, তোমরা সকলেই আল্লাহর নিকট তাওবা কর, হয়তো তোমরা সফলকাম হতে পারবে। [সূরা নূর, ৩১]

তিনি আরও বলেন:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ تُوبُوٓاْ إِلَى ٱللَّهِ تَوۡبَةٗ نَّصُوحًا ﴾ [التحريم: ٨]

“হে মুমিনগণ, তোমরা আল্লাহর নিকট তাওবা নাসুহ্ (খাটি তাওবা) কর। [সূরা তাহরীম/৮]

আর রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে যে সকল সহীহ হাদীস এসেছে, তাতে শর‘ঈ আকীকা হলো: কোনো সন্তান জন্মগ্রহণের সপ্তম দিনে যা জবাই করা হয়, ছেলের পক্ষে দু’টি খাসী আর মেয়ের পক্ষে একটি খাসী জবাই করা। রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম হাসান এবং হুসাইনের পক্ষে আকীকা করেছেন। আকীকাদাতা ইচ্ছা করলে এর গোশত ফকীর মিসকীন, পাড়া প্রতিবেশী এবং বন্ধুবান্ধবের মাঝে বন্টন করে দিতে পারে অথবা পাক করে তাদেরকে দাওয়াত দিয়ে খাওয়াতে পারে। আর এটিই শর‘ঈ আকীকা, তা সুন্নাতে মুয়াক্কাদা, তবে কেউ তা না করলে তার পাপ হবে না।

আর প্রশ্নকারীর প্রশ্ন, যে ব্যক্তি সুন্নাতে মুহাম্মাদিয়ার উপর আছে এবং তাদের (বিদ‘আতীদের) সাথে বংশীয় সম্পর্ক রয়েছে তার ভূমিকা কি? তাদেরকে ভালোবাসা, তাদেরকে সম্মান করা, তাদের দাওয়াত গ্রহণ করা এবং তাদের সাথে বিবাহ সম্পর্ক গড়া কি জায়েয? প্রকাশ থাকে যে, তারা তাদের এ আকীদা প্রকাশ্যে বাস্তবায়ন করে এবং তারা বলে তারাই মুক্তিপ্রাপ্ত দল, তারা হক্বের উপর আছে আর আমরা বাতিলের উপর আছি।

উত্তর: প্রশ্নে বর্ণিত আকীদাই যদি তাদের আকীদা হয়, তাওহীদ ও ইখলাসের ব্যাপারে আহলে সুন্নাতের অনুরূপ হয় এবং আল্লাহর সাথে, আহলে বাইত ও অন্যদের সাথে শির্ক না করে তবে তাদের সাথে বিবাহ দেওয়া এবং বিবাহ করানো কোনো অসুবিধা নেই। এমনিভাবে তাদের জবাইকৃত পশু খাওয়া, তাদের অনুষ্ঠানে যোগ দেওয়া এবং তাদের প্রাপ্য অনুযায়ী তাদেরকে ভালোবাসা ও তাদের সাথে যে পরিমাণ বাতিল রয়েছে সে পরিমাণ বিদ্বেষ রাখা জায়েয। কেননা তারা মুসলিম, কিছু কিছু বিদ‘আত ও অপরাধে জড়িয়ে গেছে যা তাদেরকে ইসলামের গণ্ডি থেকে বের করে দেয়নি। এমতাবস্থায় তাদেরকে নসিহত করে সুন্নাহ ও হক্বের দিকে দাওয়াত দেওয়া এবং বিদ‘আত ও অন্যায় থেকে তাদেরকে সতর্ক করা ওয়াজিব। অতঃপর তারা যদি তা গ্রহণ করে ঠিক হয়ে যায় তাহলে এটিই উদ্দেশ্য ও লক্ষ্য। আর যদি তারা প্রশ্নে উল্লেখিত বিদ‘আত করেই যায় তাহলে অবশ্যই তাদেরকে বয়কট করতে হবে এবং তাদের কোনো অনুষ্ঠানে যোগ দেওয়া যাবেনা যতক্ষণ না তারা আল্লাহর নিকট তাওবা করে বিদ‘আত ও অন্যায়গুলো ত্যাগ করবে। যেমন কোনো শর‘ঈ কারণ ব্যতীত তাবুকের যুদ্ধে অংশ গ্রহণ করা থেকে বিরত থাকায় রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম কা‘ব ইবনে মালেক আল আনসারী রাদিয়াল্লাহু ‘আনহু এবং তার সাথীদেরকে বয়কট করেছিলেন। কিন্তু যদি তাদের কোনো প্রতিবেশী অথবা নিকটাত্মীয় তাদেরকে বয়কট না করে তাদের সাথে উঠাবসার মাধ্যমে নসিহত করায় অধিক উপকার মনে করে এবং তা গ্রহণ করার সম্ভাবনা থাকে; তবে তাদেরকে বয়কট না করায় কোনো অসুবিধা নেই। কারণ তাদেরকে বয়কটের উদ্দেশ্য হলো হক্বের দিক নির্দেশনা দেওয়া এবং তাদেরকে জানিয়ে দেওয়া যে, তারা যে অপরাধ করছে তা সন্তোষজনক নয়, যেন তারা এ থেকে ফিরে আসে। কিন্তু তাদেরকে বয়কটের কারণে যদি ইসলামি কল্যাণের ক্ষতি হয় এবং যারা হক্বের উপর আছে তাদেরকে পরিহার করে বাতিলকে অধিক গ্রহণ করে তাহলে তাদেরকে তাদের অবস্থায় ছেড়ে দেওয়াই ভালো। যেমন রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম ছেড়ে দিয়েছিলেন মুনাফেকদের সরদার আব্দুল্লাহ ইবন উবাই ইবন সালূলকে, কেননা তাকে ছেড়ে দেওয়া মুসলিমদের জন্য কল্যাণকর ছিল।

আর যদি এ ফেরকাটি আহলে বাইত যেমন ‘আলী, ফাতেমা, হাসান, হুসাইন এবং অন্যান্য আহলে বাইতগণের নিকট দো‘আ বা কোনো কিছু চাওয়া ইত্যাদির মাধ্যমে তাদের ইবাদত করা, অথবা এ বিশ্বাস করা যে, তারা গায়েবী ইত্যাদি জানেন, যে বিশ্বাসের মাধ্যমে ইসলাম থেকে বের হয়ে যায়, তাহলে তাদের সাথে বিবাহের আদান প্রদান, তাদেরকে ভালোবাসা এবং তাদের জবাইকৃত পশু খাওয়া জায়েয নেই, বরং তাদেরকে ঘৃণা করা এবং পরিহার করা ওয়াজিব যতক্ষণ না এক আল্লাহর উপর ঈমান আনবে। যেমন রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেন:

﴿ قَدۡ كَانَتۡ لَكُمۡ أُسۡوَةٌ حَسَنَةٞ فِيٓ إِبۡرَٰهِيمَ وَٱلَّذِينَ مَعَهُۥٓ إِذۡ قَالُواْ لِقَوۡمِهِمۡ إِنَّا بُرَءَٰٓؤُاْ مِنكُمۡ وَمِمَّا تَعۡبُدُونَ مِن دُونِ ٱللَّهِ كَفَرۡنَا بِكُمۡ وَبَدَا بَيۡنَنَا وَبَيۡنَكُمُ ٱلۡعَدَٰوَةُ وَٱلۡبَغۡضَآءُ أَبَدًا حَتَّىٰ تُؤۡمِنُواْ بِٱللَّهِ وَحۡدَهُۥٓ إِلَّا قَوۡلَ إِبۡرَٰهِيمَ لِأَبِيهِ لَأَسۡتَغۡفِرَنَّ لَكَ وَمَآ أَمۡلِكُ لَكَ مِنَ ٱللَّهِ مِن شَيۡءٖۖ رَّبَّنَا عَلَيۡكَ تَوَكَّلۡنَا وَإِلَيۡكَ أَنَبۡنَا وَإِلَيۡكَ ٱلۡمَصِيرُ ٤ ﴾ [الممتحنة: ٤]

“তোমাদের জন্যে ইবরাহীম ও তার অনুসারীদের মধ্যে রয়েছে উত্তম আদর্শ, তারা তাদের সম্প্রদায়কে বলেছিল: তোমাদের সঙ্গে এবং তোমরা আল্লাহর পরিবর্তে যার ইবাদত কর তার সঙ্গে আমাদের কোনো সম্পর্ক নেই। আমরা তোমাদেরকে মানি না। তোমাদের ও আমাদের মধ্যে চির কালের জন্য সৃষ্টি হলো শত্রুতা ও বিদ্বেষ, যদি না তোমরা এক আল্লাহর প্রতি ঈমান আন। তবে ব্যতিক্রম তার পিতার প্রতি ইবরাহীম (আলাইহিস সালাম) এর উক্তি: আমি নিশ্চয়ই তোমার জন্য ক্ষমা প্রার্থনা করবো এবং তোমার ব্যাপারে আমি আল্লাহর নিকট কোনো অধিকার রাখি না। (ইবরাহীম ও তার অনুসারীগণ বলেছিল:) হে আমাদের রব! আমরা তো আপনারই উপর নির্ভর করেছি, আপনারই অভিমুখী হয়েছি এবং আপনার নিকটই প্রত্যাবর্তন।” [সূরা মুমতাহিনা /৪]

তিনি আরও বলেন:

﴿ وَمَن يَدۡعُ مَعَ ٱللَّهِ إِلَٰهًا ءَاخَرَ لَا بُرۡهَٰنَ لَهُۥ بِهِۦ فَإِنَّمَا حِسَابُهُۥ عِندَ رَبِّهِۦٓۚ إِنَّهُۥ لَا يُفۡلِحُ ٱلۡكَٰفِرُونَ ١١٧ ﴾ [المؤمنون: ١١٧]

“যে ব্যক্তি আল্লাহর সাথে অন্য ইলাহকে ডাকে, যে বিষয়ে তার নিকট কোনো প্রমাণ নেই; তার হিসাব তার রবের নিকট আছে, নিশ্চয় কাফিরগণ সফলকাম হবে না।” [সূরা মু’মিনূন /১১৭]

তিনি আরও বলেন:

﴿ذَٰلِكُمُ ٱللَّهُ رَبُّكُمۡ لَهُ ٱلۡمُلۡكُۚ وَٱلَّذِينَ تَدۡعُونَ مِن دُونِهِۦ مَا يَمۡلِكُونَ مِن قِطۡمِيرٍ ١٣ إِن تَدۡعُوهُمۡ لَا يَسۡمَعُواْ دُعَآءَكُمۡ وَلَوۡ سَمِعُواْ مَا ٱسۡتَجَابُواْ لَكُمۡۖ وَيَوۡمَ ٱلۡقِيَٰمَةِ يَكۡفُرُونَ بِشِرۡكِكُمۡۚ وَلَا يُنَبِّئُكَ مِثۡلُ خَبِيرٖ ١٤ ﴾ [فاطر: ١٣، ١٤]

“তিনিই আল্লাহ, তোমাদের প্রতিপালক, সার্বভৌমত্ব তারই। আর তোমরা আল্লাহর পরিবর্তে যাদেরকে ডাকো তারা তো খেজুরের আঁটির আবরনেরও অধিকারী নয়। তোমরা তাদেরকে আহ্বান করলে তারা তোমাদের আহবানে সাড়া দিবে না। তোমরা তাদেরকে যে শরীক করেছ তা তারা কিয়ামতের দিন অস্বীকার করবে। সর্বজ্ঞের ন্যায় কেউ তোমাকে অবহিত করবে না।” [সূরা ফাতির/১৩-১৪]

তিনি আরও বলেন:

﴿قُل لَّا يَعۡلَمُ مَن فِي ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِ ٱلۡغَيۡبَ إِلَّا ٱللَّهُۚ وَمَا يَشۡعُرُونَ أَيَّانَ يُبۡعَثُونَ ٦٥ ﴾ [النمل: ٦٥]

“বলুন: আল্লাহ ব্যতীত আকাশমণ্ডলী ও পৃথিবীতে কেউ গায়েবী বিষয়ের জ্ঞান রাখে না এবং তারা জানে না কখন তারা পুনরুত্থিত হবে।” [সূরা নামল/৬৫]

তিনি আরও বলেন:

﴿ ۞وَعِندَهُۥ مَفَاتِحُ ٱلۡغَيۡبِ لَا يَعۡلَمُهَآ إِلَّا هُوَۚ ﴾ [الانعام: ٥٩]

“আর গায়েবের চাবিকাঠি তাঁরই নিকট রয়েছে, তিনি ব্যতীত আর কেউ তা জানে না।” [সূরা আল-আন‘আম/৫৯]

আরও বলেন:

﴿ قُل لَّآ أَمۡلِكُ لِنَفۡسِي نَفۡعٗا وَلَا ضَرًّا إِلَّا مَا شَآءَ ٱللَّهُۚ وَلَوۡ كُنتُ أَعۡلَمُ ٱلۡغَيۡبَ لَٱسۡتَكۡثَرۡتُ مِنَ ٱلۡخَيۡرِ وَمَا مَسَّنِيَ ٱلسُّوٓءُۚ إِنۡ أَنَا۠ إِلَّا نَذِيرٞ وَبَشِيرٞ لِّقَوۡمٖ يُؤۡمِنُونَ ١٨٨ ﴾ [الاعراف: ١٨٨]

“আপনি বলুন: আল্লাহ যা ইচ্ছা করেন তা ব্যতীত আমি আমার নিজের ভালো মন্দ, মঙ্গল- অমঙ্গল বিষয়ে কোনো অধিকার রাখি না, আমি যদি অদৃশ্য বিষয়ের তত্ত্ব এবং খবর রাখতাম তাহলে আমি প্রভূত কল্যাণ লাভ করতে পারতাম আর কোনো অমঙ্গল আমাকে স্পর্শ করতে পারতো না। আমি শুধু মুমিন সম্প্রদায়ের জন্যে একজন ভীতি প্রদর্শনকারী ও সুসংবাদদাতা।” [সূরা আ’রাফ/১৮৮

এ অর্থে আরও বহু আয়াত রয়েছে।

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সহীহ সনদে এসেছে যে, তিনি বলেছেন: গায়েবের চাবি হলো পাঁচটি, আল্লাহ ব্যতীত এগুলো কেউ জানে না, অতঃপর তিনি পাঠ করলেন:

﴿ إِنَّ ٱللَّهَ عِندَهُۥ عِلۡمُ ٱلسَّاعَةِ وَيُنَزِّلُ ٱلۡغَيۡثَ وَيَعۡلَمُ مَا فِي ٱلۡأَرۡحَامِۖ وَمَا تَدۡرِي نَفۡسٞ مَّاذَا تَكۡسِبُ غَدٗاۖ وَمَا تَدۡرِي نَفۡسُۢ بِأَيِّ أَرۡضٖ تَمُوتُۚ إِنَّ ٱللَّهَ عَلِيمٌ خَبِيرُۢ ٣٤ ﴾ [لقمان: ٣٤]

“কিয়ামতের জ্ঞান শুধু আল্লাহর নিকট রয়েছে, তিনি বৃষ্টি বর্ষণ করেন এবং জরায়ুতে যা রয়েছে তিনি তা জানেন, কেউ জানে না আগামীকাল সে কি অর্জন করবে এবং কেউ জানে না কোনো স্থানে তার মৃত্যু ঘটবে। নিশ্চয়ই আল্লাহ সর্বজ্ঞ, সর্ব বিষয়ে অবহিত।” [সূরা লোকমান/৩৪]

তাঁর নিকট থেকে সহীহ সনদে আরও এসেছে যে, তিনি বলেছেন,

«من مات وهو يدعو لله ندا دخل النار»

“যে ব্যক্তি আল্লাহর সাথে শির্ক করার পর তওবা না করে মৃত্যুবরণ করবে সে জাহান্নামে প্রবেশ করবে।”[23]

বুখারী ও মুসলিমে এসেছে, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামকে জিজ্ঞেস করা হয়েছে, সবচেয়ে বড় পাপ কোনটি? তিনি বললেন, তোমার সৃষ্টিকর্তা আল্লাহর সাথে শির্ক করা।”[24]

সহীহ মুসলিমে আলী ইবন আবু তালেব রাদিয়াল্লাহু ‘আনহু রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে বর্ণিত, তিনি বলেন: “যে ব্যক্তি আল্লাহ ব্যতীত অন্যের নামে পশু জবাই করবে তার উপর আল্লাহর অভিসম্পাত বর্ষণ হবে।”[25]

এক আল্লাহর জন্য ইবাদতে ইখলাস ওয়াজিব হওয়া, তার সাথে শির্ক করা হারাম হওয়া এবং মহান আল্লাহ একমাত্র তিনিই যে গায়েবের খবর জানেন, এর উপর প্রমাণিত বহু হাদীস রয়েছে।

আমি পূর্বে যা উল্লেখ করেছি হক্ব তালাশকারীর জন্য ইনশাআল্লাহ তাই যথেষ্ট, আর আল্লাহই একমাত্র তাওফীকদাতা, তিনি যাকে ইচ্ছা করেন তাকে সঠিক পথের দিক নির্দেশনা দেন।

আর তারা যেটা বলছে যে, তারাই মুক্তিপ্রাপ্ত দল, তারা হক্বের উপর রয়েছে এবং অন্যরা বাতিলের উপর আছে। এর উত্তরে বলা যায় যে, কেউ কোনো কিছু দাবী করলেই তার দাবী মেনে নেওয়া যায়না, বরং তার দাবীর সত্যতার প্রমাণাদিরও প্রয়োজন হয়, যেমন আল্লাহ তা‘আলা বলেছেন: “তোমরা যদি সত্যবাদী হয়ে থাক তাহলে তোমাদের প্রমাণাদি পেশ কর।” [সূরা নামল/৬৪]

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন: “মানুষের দাবী অনুযায়ী যদি তাদেরকে দেওয়া হতো তাহলে কিছু লোক অবশ্যই মানুষের জান ও মাল দাবী করে নিয়ে যেত।” হাদীসটি ইবনে আব্বাস থেকে সহীহ সনদে বর্ণিত।[26]

তাছাড়া রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে বর্ণিত বেশ কয়েকটি হাদীস এসেছে যে, তিনি বলেছেন:

«افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على اثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة. قيل من هي يا رسول الله؟ قال:من كان على مثل ما أن عليه وأصحابي»

“ইয়াহূদীগণ একাত্তর দলে বিভক্ত হয়েছে, খৃষ্টানগণ বায়াত্তর দলে বিভক্ত হয়েছে এবং আমার এ উম্মত তেয়াত্তর দলে বিভক্ত হবে। সবগুলো দলই জাহান্নামে যাবে কিন্তু একটি দল (বাদ দিয়ে) বলা হলো: হে আল্লাহর রাসূল! সে দল কোনটি? তিনি বললেন: যারা আমি এবং আমার সাহাবাগণের পথে আছে তারা।”

এ হাদীস এবং এ অর্থে আরও যে সকল হাদীস রয়েছে যেমন: রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর বাণী:

«كُلُّ أُمَّتِي يَدْخُلُونَ الجَنَّةَ إِلَّا مَنْ أَبَى»، قَالُوا: يَا رَسُولَ اللَّهِ، وَمَنْ يَأْبَى؟ قَالَ: «مَنْ أَطَاعَنِي دَخَلَ الجَنَّةَ، وَمَنْ عَصَانِي فَقَدْ أَبَى»

“আমার প্রতিটি উম্মত জান্নাতে প্রবেশ করবে কিন্তু যে ব্যক্তি অস্বীকার করবে (সে নয়)। বলা হলো: হে আল্লাহর রাসূল কে অস্বীকার করে? তিনি বললেন: যে ব্যক্তি আমার আনুগত্য করবে সে ব্যক্তি জান্নাতে প্রবেশ করবে আর যে ব্যক্তি আমার নাফরমানী করবে সেই অস্বীকার করল।”[27]

এ হাদীসগুলোই প্রমাণ করে যে, এ উম্মতের মধ্যে মুক্তিপ্রাপ্ত দল হচ্ছে: যারা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এবং সাহাবাগণের আমল, কথা এবং বিশ্বাসের উপর দৃঢ় ও অটল আছেন তারা।

কুরআন এবং রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর সুন্নাত প্রমাণ করে যে, মুক্তিপ্রাপ্ত দল হচ্ছে, যারা আল্লাহর কিতাব ও রাসূলের সুন্নাতকে অনুসরণ করবে এবং সাহাবীগণের পথে চলবে। আল্লাহ তা‘আলা বলেন:

﴿ قُلۡ إِن كُنتُمۡ تُحِبُّونَ ٱللَّهَ فَٱتَّبِعُونِي يُحۡبِبۡكُمُ ٱللَّهُ وَيَغۡفِرۡ لَكُمۡ ذُنُوبَكُمۡۚ وَٱللَّهُ غَفُورٞ رَّحِيمٞ ٣١ ﴾ [ال عمران: ٣١]

“হে নবী বলে দিন, তোমরা যদি আল্লাহকে ভালোবাসার দাবী কর, তবে আমার অনুসরণ কর, তাহলেই আল্লাহ তোমাদেরকে ভালোবাসবেন এবং তোমাদের পাপসমূহ ক্ষমা করে দিবেন।” [সূরা আলে ইমরান/৩১]

তিনি আরও বলেন:

﴿ وَٱلسَّٰبِقُونَ ٱلۡأَوَّلُونَ مِنَ ٱلۡمُهَٰجِرِينَ وَٱلۡأَنصَارِ وَٱلَّذِينَ ٱتَّبَعُوهُم بِإِحۡسَٰنٖ رَّضِيَ ٱللَّهُ عَنۡهُمۡ وَرَضُواْ عَنۡهُ وَأَعَدَّ لَهُمۡ جَنَّٰتٖ تَجۡرِي تَحۡتَهَا ٱلۡأَنۡهَٰرُ خَٰلِدِينَ فِيهَآ أَبَدٗاۚ ذَٰلِكَ ٱلۡفَوۡزُ ٱلۡعَظِيمُ ١٠٠ ﴾ [التوبة: ١٠٠]

“আর যারা সর্বপ্রথম হিজরতকারী, আনসার এবং যারা তাদের অনুসরণ করেছে, আল্লাহ সে সকল লোকদের প্রতি সন্তুষ্ট হয়েছেন এবং তারাও তাঁর প্রতি সন্তুষ্ট হয়েছে। আর তাদের জন্য প্রস্তুত রেখেছেন সেই জান্নাত যার তলদেশ দিয়ে প্রবাহিত হচ্ছে নদীসমূহ। সেখানে তারা চিরকাল থাকবে। এটাই হলো মহা কৃতকার্যতা।” [সূরা তাওবা/১০০]

এ দু’টি আয়াত প্রমাণ করে যে, আল্লাহকে ভালোবাসার প্রমাণ হলো: আমল, কথা এবং আকীদার ক্ষেত্রে তার রাসূলের অনুসরণ করা এবং তাঁর সাহাবাদের মধ্যে যারা মুহাজের, আনসার এবং তাদের অনুসারীদেরকে যারা আমল, কথা এবং আকীদার ক্ষেত্রে অনুসরণ করেছে তারা সকলেই জান্নাতবাসী এবং তারাই সফলকাম, আল্লাহ তাদের উপর সন্তুষ্ট এবং তারাও আল্লাহর প্রতি সন্তুষ্ট, তিনি তাদেরকে চির দিনের জন্য জান্নাতে প্রবেশ করাবেন।

আশা করি তা সে ব্যক্তির জন্য স্পষ্ট হয়ে গেছে যার সামান্যতম দ্বীনের জ্ঞান রয়েছে। আল্লাহর নিকট আকুল আবেন: তিনি যেন আমাদেরকে এবং সকল মুসলিম ভাইকে সঠিক রাস্তা দেখান, যে রাস্তা নবীগণ, সিদ্দিকগণ, শহীদগণ এবং নেক্কারদেরকে দেখিয়েছেন। তিনি যেন আমাদেরকে মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এবং তাঁর সাহাবীগণের অনুসারী বানিয়ে দেন। নিশ্চয় তিনি তা করতে সক্ষম। সালাত ও সালাম বর্ষিত হোক তার বান্দা, রাসূল, বন্ধু এবং ওহীর সংরক্ষক আমাদের নবী মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামের উপর, তাঁর পরিবার পরিজন, সকল সাহাবী এবং কিয়ামত পর্যন্ত তাদের অনুসারীদের উপর।

আল্লাহর সিফাত বা গুণের অপব্যাখ্যার হুকুম

প্রশ্ন: আল্লাহর গুণাগুণের ক্ষেত্রে অপব্যাখ্যার হুকুম কি?

উত্তর: অপব্যাখ্যা নিন্দনীয় কাজ, আল্লাহর গুণাগুণের ক্ষেত্রে অপব্যাখ্যা জায়েয নেই। বরং তা যেভাবে এসেছে সেভাবেই সাব্যস্ত করতে হবে, আল্লাহর জন্য যেভাবে সাব্যস্ত করা উচিৎ সেভাবেই এর প্রকাশ্য অর্থ সাব্যস্ত করতে হবে এবং কোনো ধরনের পরিবর্তন পরিবর্ধন, রহিতকরণ, পদ্ধতিকরণ এবং সামঞ্জস্যকরণ ব্যতীতই। আল্লাহ তা‘আলা তার গুণাগুণ এবং নামের ব্যাপারে বলেছেন:

﴿فَاطِرُ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِۚ جَعَلَ لَكُم مِّنۡ أَنفُسِكُمۡ أَزۡوَٰجٗا وَمِنَ ٱلۡأَنۡعَٰمِ أَزۡوَٰجٗا يَذۡرَؤُكُمۡ فِيهِۚ لَيۡسَ كَمِثۡلِهِۦ شَيۡءٞۖ وَهُوَ ٱلسَّمِيعُ ٱلۡبَصِيرُ١١﴾ [الشورى: ١١]

“তার মত কোনো কিছু নেই এবং তিনি শুনেন ও দেখেন।” [সূরা শূরা/১১]

কাজেই আমাদের উচিৎ হলো, তা যেভাবে এসেছে হুবহু সেভাবেই সাব্যস্ত করা। আর আহলে সুন্নাত ও জামাতও একই কথা বলেছেন যে, এগুলো যেভাবে এসেছে সেভাবে সাব্যস্ত কর, বিনা পরিবর্তন পরিবর্ধনে, বিনা অপব্যাখ্যায়, বিনা পদ্ধতিকরণে। বরং আল্লাহর জন্য যেভাবে সাব্যস্ত করা উচিৎ সেভাবেই এর প্রকাশ্য অর্থ বিনা অপব্যাখ্যায় ও বিনা পদ্ধতিকরণে স্বীকার করে নাও। কাজেই আল্লাহর বাণী :

﴿ ٱلرَّحۡمَٰنُ عَلَى ٱلۡعَرۡشِ ٱسۡتَوَىٰ ٥ ﴾ [طه: ٥]

তে বলা হবে: রহমান (আল্লাহ) আরশের উপর উঠেছেন। [সূরা তাহা/৫] এখানে ‘ইসতেওয়া’ এবং এ রকম অন্যান্য আয়াতে ‘ইসতেওয়া’ হলো: আল্লাহর জন্য যে রকম থাকা উচিৎ সে রকম, তার সাথে সৃষ্টির কোনো সামঞ্জস্য নেই। আহলে হক্বদের নিকট ‘ইসতেওয়া’র অর্থ হলো: উঁচু এবং উপরে উঠা।

এমনিভাবে কুরআন ও হাদীসে আল্লাহর গুণাগুণের ব্যাপারে যে সকল গুণ এসেছে যেমন: চোখ, কান, হাত, পা ইত্যাদি, এ সবগুলোই আল্লাহর নিজস্ব গুণ, এতে সৃষ্টির কোনো সামঞ্জস্যতা নেই।

আর সাহাবীগণ এবং তাদের পরবর্তীতে আহলে সুন্নাতের ইমামগণ যেমন: আউযা‘ঈ, সাওরী, মালেক, আবু হানিফা, আহমাদ, ইসহাক এবং অন্যান্য ইমামগণ (রহিমাহুমুল্লাহ) এর উপরই চলেছেন। যেমন নূহ আলাইহিস সালামের ব্যাপারে আল্লাহর বাণী:

﴿ وَحَمَلۡنَٰهُ عَلَىٰ ذَاتِ أَلۡوَٰحٖ وَدُسُرٖ ١٣ تَجۡرِي بِأَعۡيُنِنَا﴾ [القمر: ١٣، ١٤]

“তখন নূহকে আরোহণ করালাম কাষ্ঠ ও পেরেক নির্মিত এক নৌযানে, যা আমার চোখের সামনে চলল।” [সূরা কামার ১৩-১৪]

মূসা আলাইহিস সালামের ব্যাপারে আল্লাহর বাণী:

﴿ وَلِتُصۡنَعَ عَلَىٰ عَيۡنِيٓ ﴾ [طه: ٣٩]

“যেন তুমি আমার চোখের সামনে প্রতিপালিত হও। [সূরা ত্বহা/৩৯]

আহলে সুন্নাতগণ এ দু’টি আয়াতের ব্যাখ্যা করে বলেছেন যে, (تجري بأعيننا) থেকে উদ্দেশ্য হলো: আল্লাহ তা‘আলা তার নিয়ন্ত্রনে একে চালিয়েছেন যতক্ষণ না তা জূদী পাহাড়ে গিয়ে থেমেছে। এমনিভাবে ولتصنع على عيني থেকে উদ্দেশ্য হলো, মূসা আলাইহিস সালামকে যারা লালন পালন করেছে তারা আল্লাহর নিয়ন্ত্রনে এবং তার তাওফীকে করেছে।

তদ্রূপ নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামের ব্যাপারে তাঁর বাণী:

﴿ وَٱصۡبِرۡ لِحُكۡمِ رَبِّكَ فَإِنَّكَ بِأَعۡيُنِنَاۖ ﴾ [الطور: ٤٨]

“আপনি আপনার রবের নির্দেশের অপেক্ষায় ধৈর্য্য ধারণ করুন, কেননা আপনি আমার চোখের সামনেই আছেন।” [সূরা তূর ৪৮]

এ সকল ব্যাখ্যা অপব্যাখ্যা নয় বরং আরবী ভাষায় এবং এর পদ্ধতিতে প্রসিদ্ধ ব্যাখ্যা।

এমনিভাবে হাদীসে কুদসীতে আল্লাহর বাণী:

«من تقرب إلي شبراً تقربت إليه ذراعاً ومن تقرب إلي ذراعاً تقرب إليه باعاً، ومن أتاني يمشي أتيته هرولةً»

“যে ব্যক্তি আমার দিকে এক বিগত পরিমাণ এগিয়ে আসবে আমি তার দিকে এক হাত পরিমাণ এগিয়ে যাই, যে ব্যক্তি আমার দিকে এক হাত এগিয়ে আসবে আমি তার দিকে এক গজ পরিমাণ এগিয়ে যাই এবং যে ব্যক্তি আমার দিকে পায়ে হেটে আসবে আমি তার দিকে দৌড়ে যাই।” এখানে “আল্লাহর আসা” তার যেভাবে আসা উচিৎ বিনা পরিবর্তন পরিবর্ধন, বিনা উদাহরণ এবং বিনা পদ্ধতিকরণে হুবহু সেভাবেই সাব্যস্ত করে।

এমনিভাবে শেষ রাত্রিতে তার নিম্ন আকাশে নেমে আসা, শোনা, দেখা, রাগান্বিত হওয়া, সন্তুষ্ট হওয়া, হাসি-খুশী ইত্যাদি স্থায়ী গুণাবলীর সবগুলোই তার জন্য যেভাবে সাব্যস্ত করা উচিৎ বিনা পরিবর্তন পরিবর্ধন, রহিতকরণ, উদাহরণ এবং বিনা পদ্ধতিকরণে হুবহু সেভাবেই সাব্যস্ত করে আল্লাহ তা‘আলার বাণী: (তার মত কোনো কিছু নেই এবং তিনি শুনেন ও দেখেন।) এবং এ অর্থে আরো যে সকল আয়াত রয়েছে, এর উপর আমল করা।

কিন্তু গুণাগুণের অপব্যাখ্যা এবং এর প্রকাশ্য অর্থ থেকে পরিবর্তন করা হচ্ছে জাহমিয়া এবং মু‘তাযিলাদের মত বিদ‘আতীদের কাজ, আর সেটি হচ্ছে বাতিল মাযহাব যা আহলে সুন্নাতগণ নিন্দা করেছেন এবং এ থেকে তারা মুক্ত, এদের থেকে বিরত থাকার জন্য সতর্ক করে দিয়েছেন।

আউলিয়াদের কবরে ফাতেহা পাঠের হুকুম

প্রশ্ন: কবর যিয়ারত করতে গিয়ে তাতে ফাতেহা পাঠ করা বিশেষ করে আউলিয়াদের কবরে, যেমন করে থাকে পার্শ্ববর্তী কিছু আরবীয় দেশে। তাদের মধ্যে কিছু লোক বলে থাকে যে, আমরা শির্ক করতে চাইনা কিন্তু কোনো অলির মাযার যদি যিয়ারত না করি তাহলে ঘুমের মধ্যে স্বপ্নে বলে দেয় যে আমাকে যিয়ারত করনি কেন? এর হুকুম কি?

আল্লাহ আপনাকে ভালো প্রতিদান দিন।

উত্তর: মুসলিম পুরুষদের জন্য কবর যিয়ারত করা সুন্নাত, যেমন আল্লাহ তা বৈধ করেছেন রাসূলের বাণী দ্বারা:

«زوروا القبور فإنها تذكركم الآخرة»

“তোমরা কবর যিয়ারত কর; কেননা তা তোমাদেরকে আখেরাতের কথা স্মরণ করিয়ে দিবে।”[28]

বুরাইদা ইবন হুসাইব রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত, তিনি বলেন: নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম সাহাবাদেরকে কবর যিয়ারতের জন্য এ দো‘আ শিক্ষা দিতেন যে, তারা যেন বলে:

«السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية»

“হে কবরের অধিবাসী মুমিন ও মুসলিমগণ, তোমাদের প্রতি সালাম বর্ষিত হোক, আমরাও ইনশাআল্লাহ তোমাদের সাথে মিলিত হচ্ছি। আমরা আল্লাহর নিকট আমাদের জন্য এবং তোমাদের জন্য নিরাপত্তা প্রার্থনা করছি।”[29]

আয়েশা রাদিয়াল্লাহু আনহা হতে সহীহ সনদে এসেছে, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম যখন কবর যিয়ারত করতেন তখন তিনি বলতেন:

السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا والمستأخرين، اللهم اغفر لأهل بقيع الغرقد

“হে কবরের অধিবাসী মুমিনগণ, তোমাদের প্রতি সালাম বর্ষিত হোক, আমরাও ইনশাআল্লাহ তোমাদের সাথে মিলিত হচ্ছি। আল্লাহ আমাদের পূর্বে গমনকারী এবং পরবর্তী গমনকারীদেরকে রহমত করুন। হে আল্লাহ, বাকী আল- গারকাদের অধিবাসীদেরকে ক্ষমা করুন।”

যিয়ারতের সময় তিনি সূরা ফাতেহা বা কুরআন থেকে অন্য কিছু পাঠ করেন নি, কাজেই যিয়ারতের সময় তা পাঠ করা বিদ‘আত। এমনিভাবে কুরআনের যে কোনো আয়াত পাঠ করা বিদ‘আত, কারণ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, “যে ব্যক্তি আমাদের এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।”

সহীহ মুসলিমের বর্ণনায় এসেছে, “যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরীয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”

এবং জুম‘আর খুৎবায় তিনি বলেছিলেন :

“অতঃপর সর্বোত্তম বাণী হলো, আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো, মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত, আর নিকৃষ্টতর কাজ হলো এর নব আবিষ্কৃত কাজ, এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।” দেখুন, সহীহ মুসলিম এবং সুনান নাসায়ী, তবে নাসায়ী আরো একটু বাড়িয়ে বর্ণনা করেছে, “আর প্রতিটি পথভ্রষ্টতা জাহান্নামে”। কাজেই সকল মুসলিমের উচিৎ হলো কবর যিয়ারত ও অন্যান্য ক্ষেত্রে শরীয়তকেই নির্ধারিত করা এবং বিদ‘আত থেকে সতর্ক থাকা।

সকল মুসলিমের কবর যিয়ারত করা বৈধ, চাই উঁচু দরজার ওলি হোক বা না হোক, প্রতিটি মুমিন নর-নারীই আল্লাহর অলি। আল্লাহ বলেন:

﴿ أَلَآ إِنَّ أَوۡلِيَآءَ ٱللَّهِ لَا خَوۡفٌ عَلَيۡهِمۡ وَلَا هُمۡ يَحۡزَنُونَ ٦٢ ٱلَّذِينَ ءَامَنُواْ وَكَانُواْ يَتَّقُونَ ٦٣ ﴾ [يونس: ٦٢، ٦٣]

“জেনে রাখ, নিশ্চয়ই আল্লাহর অলিদের কোনো ভয় নেই এবং তারা চিন্তিতও হবে না, যারা ঈমান এনেছে এবং তারা আল্লাহকে ভয় করতো।” [সূরা ইউনুস/৬২-৬৩]

তিনি আরো বলেন:

﴿وَمَا كَانُوٓاْ أَوۡلِيَآءَهُۥٓۚ إِنۡ أَوۡلِيَآؤُهُۥٓ إِلَّا ٱلۡمُتَّقُونَ وَلَٰكِنَّ أَكۡثَرَهُمۡ لَا يَعۡلَمُونَ ٣٤ ﴾ [الانفال: ٣٤]

“তারা আল্লাহর অলি ছিল না, আল্লাহর অলি হচ্ছে তাকওয়ার অধিকারীগণ কিন্তু অধিকাংশ লোক তা জানেনা।” [সূরা আনফাল/৩৪]

যিয়ারতকারী বা অন্য যে কারো জন্য মৃতের নিকট দো‘আ চাওয়া বা তাদের নিকট প্রার্থনা করা, তাদের জন্য মান্নত করা জায়েয নেই। তাদের নিজেদের জন্য বা কোনো রুগীর জন্য অথবা শত্রুদের উপর বিজয় লাভ বা অন্য কোনো প্রয়োজনের ব্যাপারে তাদের নৈকট্য লাভ করে তাদের সুপারিশের আশায় তাদের কবরের পার্শ্বে বা অন্য কোথাও তাদের জন্য পশু জবাই করা জায়েয নেই। কারণ এগুলো হচ্ছে ইবাদত, আর ইবাদত সবগুলোই একমাত্র আল্লাহর জন্য।

আল্লাহ তা‘আলা বলেন,

﴿ وَمَآ أُمِرُوٓاْ إِلَّا لِيَعۡبُدُواْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ حُنَفَآءَ﴾ [البينة: ٥]

“তাদেরকে শুধুমাত্র একনিষ্ঠতার সাথে এক আল্লাহর ইবাদত করার নির্দেশই দেওয়া হয়েছে।” [সূরা আল-বাইয়্যেনাহ /৫]

তিনি আরও বলেন:

﴿ وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ ﴾ [الذاريات: ٥٦]

“আমি জ্বিন এবং মানুষকে সৃষ্টি করেছি কেবলমাত্র আমারই ইবাদত করার জন্য।” [সূরা আয-যারিয়াহ /৫৬]

তিনি আরও বলেন:

﴿ وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

“এবং সকল মাসজিদ আল্লাহর জন্য, কাজেই তোমরা আল্লাহর সাথে অন্য কাউকে ডেকো না।” [সূরা জ্বিন ১৮]

তিনি আরও বলেন:

﴿ ۞وَقَضَىٰ رَبُّكَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُ﴾ [الاسراء: ٢٣]

“এবং তোমার রব নির্দেশ দিয়েছেন যে, তোমরা কেবলমাত্র তারই ইবাদত কর।” [সূরা ইসরা/২৩]

তিনি আরও বলেন:

﴿ فَٱدۡعُواْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ وَلَوۡ كَرِهَ ٱلۡكَٰفِرُونَ ١٤ ﴾ [غافر: ١٤]

“তোমরা একনিষ্ঠতার সাথে তাকে ডাক, যদিও কাফেরগণ তা অপছন্দ করে।” [সূরা গাফের/১৪]

আরও বলেন:

﴿ قُلۡ إِنَّ صَلَاتِي وَنُسُكِي وَمَحۡيَايَ وَمَمَاتِي لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ١٦٢ لَا شَرِيكَ لَهُۥۖ وَبِذَٰلِكَ أُمِرۡتُ وَأَنَا۠ أَوَّلُ ٱلۡمُسۡلِمِينَ ١٦٣ ﴾ [الانعام: ١٦٢، ١٦٣]

“হে নবী, আপনি তাদের বলে দিন, আমার সালাত, আমার কোরবানী, আমার জীবন ও মৃত্যু বিশ্ব প্রতিপালক আল্লাহর জন্য। তার কোনো অংশিদার নেই, আর এ নির্দেশই আমাকে দেওয়া হয়েছে এবং আমিই সর্ব প্রথম আত্মসমর্পণকারী।” [সূরা আল-আন‘আম/১৬২-১৬৩] এ অর্থে আরও বহু আয়াত রয়েছে।

তাছাড়া রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সহীহ সনদে এসেছে, তিনি বলেছেন,

«فَإِنَّ حَقُّ اللهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوهُ، وَلَا يُشْرِكُوا بِهِ شَيْئًا»

“বান্দার উপর আল্লাহর হক্ব হচ্ছে: তারা তাঁর ইবাদত করবে এবং তাঁর সাথে কাউকে অংশিদার করবে না।” হাদীসটি মু‘আয রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত।[30]

এ হাদীস সকল ইবাদতকে শামিল করে তথা, সালাত, সাওম, রুকু, সিজদাহ, হজ্জ, দো‘আ, কোরবানী, মান্নত ইত্যাদি সকল প্রকার ইবাদত এর অন্তর্ভুক্ত।

এমনিভাবে পূর্বে উল্লেখিত আয়াতগুলোও সকল প্রকার ইবাদতকে শামিল করে।

সহীহ মুসলিমে আলী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন,

«لَعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ»

“যে ব্যক্তি আল্লাহ ব্যতীত অন্যের নামে জবাই করবে তার উপর আল্লাহ লা‘নত বর্ষিত হবে।”[31]

সহীহ বুখারীতে উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন:

«لاَ تُطْرُونِي، كَمَا أَطْرَتْ النَّصَارَى ابْنَ مَرْيَمَ، فَإِنَّمَا أَنَا عَبْدُهُ، فَقُولُوا عَبْدُ اللَّهِ، وَرَسُولُهُ»

“তোমরা আমার অত্যাধিক প্রশংসা করো না যেমন খৃষ্টানগণ ঈসা (আলাইহিস সালাম) এর ব্যাপারে করেছে, বরং আমি কেবল একজন বান্দা, কাজেই তোমরা বল যে আমি আল্লাহর বান্দা ও তার রাসূল।”[32]

এছাড়াও এক আল্লাহর ইবাদত করার নির্দেশ এবং তার সাথে শির্ক করা এবং শির্কের অসিলা অবলম্বন করা নিষেধের বহু হাদীস রয়েছে।

আর মহিলাদের জন্য কোনো কবর যিয়ারত নেই, কারণ রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন,

«لَعَنَ الله زائرات القبور»

“কবর যিয়ারতকারিনী মহিলার উপর আল্লাহ অভিসম্পাত করেছেন।”[33]

কেননা এদের কবর যিয়ারতের ফলে পুরুষদের পক্ষ থেকে ফেৎনার সম্মুখীন হতে পারে।

ইসলামের প্রাথমিক অবস্থায় সকলের জন্য কবর যিয়ারত নিষিদ্ধ ছিল, অতঃপর যখন ইসলাম ও তাওহীদ ব্যপকতা লাভ করেছে তখন রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম সকলের জন্য কবর যিয়ারতের অনুমতি দিয়েছেন, তারপর ফেৎনার ভয়ে শুধু মহিলাদেরকে নিষেধ করে দিয়েছেন।

আর কাফেরদের কবর যিয়ারত স্মৃতি এবং উপদেশ গ্রহণ করার জন্য হলে কোনো অসুবিধা নেই। কিন্তু তাদের জন্য দো‘আ বা ক্ষমা চাওয়া যাবে না। কেননা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সহীহ সনদে এসেছে যে, তিনি তাঁর মা’র জন্য আল্লাহর নিকট ক্ষমা চাওয়ার অনুমতি চাইলে আল্লাহ তাঁকে অনুমতি দেননি, তারপর তার কবর যিয়ারতের অনুমতি চাইলে আল্লাহ তাঁকে অনুমতি দিলেন, কারণ তিনি জাহেলিয়া যুগে তার স্বজাতীর ধর্মের উপর মৃত্যুবরণ করেছেন।

আল্লাহর নিকট সকল নর-নারী মুসলিম ভাইয়ের জন্য দ্বীন বুঝার এবং কথায়, কাজে ও বিশ্বাসে এর উপর কায়েম থাকার তাওফীক প্রার্থনা করছি। আমাদেরসহ সকল মুসলিমকে যেন এর পরিপন্থী বিষয়গুলো থেকে রক্ষা করেন। নিশ্চয়ই তিনি এর অভিভাবক এবং এর উপর ক্ষমতাবান। সালাত ও সালাম বর্ষিত হোক নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর উপর, তাঁর পরিবার পরিজন এবং তাঁর সকল সাহাবীগণের উপর।

এ কথাটির কোনো ভিত্তি নেই বরং তা বিদ‘আত এবং নিন্দনীয়

প্রশ্ন: ব্রিটেন থেকে ইসলামি জামাত প্রশ্ন করেছে যে, কেউ কেউ দো‘আ কুনুতে বলে থাকেন: بين سقفنا وكهيعص تكفينا (বাইনা সাকফিনা ও কাফ-হা-ইয়া-আইন সদ তাকফীনা) এর হুকুম কি? যারা তা বলে তাদের পিছনে কি সালাত হবে?

উত্তর: এ আমলটি নিন্দনীয় এবং বিদ‘আত, ইসলামে এর কোনো ভিত্তি নেই। সে যদি এ বিদ‘আত ছেড়ে দিয়ে তাওবা না করে তাহলে দায়িত্বশীলদের উচিৎ হলো; তাকে ইমামতি থেকে বাদ দিয়ে ভালো একজন ইমাম নিয়োগ করা। কেননা আল্লাহ তা‘আলা বলেন,

﴿وَٱلۡمُؤۡمِنُونَ وَٱلۡمُؤۡمِنَٰتُ بَعۡضُهُمۡ أَوۡلِيَآءُ بَعۡضٖۚ يَأۡمُرُونَ بِٱلۡمَعۡرُوفِ وَيَنۡهَوۡنَ عَنِ ٱلۡمُنكَرِ﴾ [التوبة: ٧١]

“মুমিন নর-নারী একজন অপরজনের বন্ধু, তারা সৎকর্মের নির্দেশ দেয় এবং অসৎকর্মের নিষেধ করে।” [সূরা তাওবা/৭১]

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন,

«مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ، وَذَلِكَ أَضْعَفُ الْإِيمَانِ»

“তোমাদের মধ্যে যে ব্যক্তি কোনো অন্যায় হতে দেখবে সে যেন তা হাত দ্বারা প্রতিহত করে, তা করা সম্ভব না হলে মুখ দ্বারা নিষেধ করবে, অতঃপর তাও যদি সম্ভব না হয় তাহলে অন্তরে ঘৃনা করবে, আর এটিই সবচেয়ে দুর্বলতম ঈমান।”[34]

নবীর সম্মানের দ্বারা অসিলা গ্রহণ করার হুকুম

প্রশ্ন: যে মুসলিম আল্লাহর ফরযগুলো আদায় করে এবং নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর সম্মান দ্বারা অসিলা গ্রহণ করে তার হুকুম কি? তাকে কি মুশরিক বলা যাবে? অনুগ্রহ করে উপকার করবেন।

উত্তর: যে মুসলিম আল্লাহকে এক জানবে, তাকে ডাকবে, এক আল্লাহর প্রতি ঈমান আনবে এবং লা-ইলা-হা ইল্লাল্লাহর অর্থের উপর পূর্ণ বিশ্বাস রাখবে যে, আল্লাহ ব্যতীত ইবাদতের যোগ্য কোনো উপাসক নেই এবং বিশ্বাস করবে যে, মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম আল্লাহর সত্য রাসূল, জ্বিন ও মানুষের নিকট তাঁকে পাঠিয়েছেন, সে একজন মুসলিম। কারণ সে কালেমার সাক্ষ্য দিয়েছে এবং রাসূলকে বিশ্বাস করেছে। অতঃপর সে যদি কোনো অপরাধ করে তাহলে তার ঈমানের ঘাটতি হবে যেমন: ব্যভিচার করা, চুরি করা ও সূদ খাওয়া যতক্ষণ না তা হালাল মনে করবে। কিন্তু শয়তানের প্ররোচনায় পড়ে যদি এ অপরাধ করে ফেলে তাহলে তার ঈমানের ঘাটতি হবে এবং ঈমানের দুর্বলতা হবে।

আর যদি নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর সম্মানের অসিলা করে বলে, হে আল্লাহ, আমি রাসূলের সম্মান বা তাঁর হক্বের অসিলায় তোমার নিকট প্রার্থনা করছি, তাহলে অধিকাংশ আলেমের নিকট তা বিদ‘আত, তার ঈমান কমে যাবে কিন্তু মুশরিক বা কাফের হবে না। যেমন অন্যান্য অপরাধের দ্বারা ইসলাম থেকে বের হয়ে যায় না; বরং সে মুসলিমই থেকে যাবে। কারণ দো‘আ এবং দো‘আর পদ্ধতিগুলো কুরআন ও হাদীসের উপর সীমাবদ্ধ। এতে নবীর সম্মান, বা তাঁর হক্ব বা অন্যান্য নবীদের সম্মান বা হক্ব অথবা আহলে বাইতের অন্য কারো সম্মান বা হক্বের দ্বারা অসীলা গ্রহণ করার কোনো প্রমাণ পাওয়া যায় না।

সুতরাং তা ছেড়ে দেওয়া ওয়াজিব। কিন্তু তা শির্ক নয় বরং শির্কের মাধ্যম, তা করলে মুশরিক হবে না বরং অধিকাংশ আলেমের নিকট সে বিদ‘আতে পতিত হবে; ফলে তার ঈমান কমে যাবে, কেননা দো‘আর পদ্ধতিগুলো কুরআন ও হাদীসের উপর সীমাবদ্ধ।

কাজেই যে কোনো মুসলিম আল্লাহর গুণ এবং নামের দ্বারা অসিলা গ্রহণ করবে। যেমন, আল্লাহ তা‘আলা বলেন,

﴿وَلِلَّهِ ٱلۡأَسۡمَآءُ ٱلۡحُسۡنَىٰ فَٱدۡعُوهُ بِهَاۖ﴾ [الاعراف: ١٨٠]

“আর আল্লাহর রয়েছে সুন্দর সুন্দর নাম, সুতরাং এর দ্বারা তোমরা তাকে ডাক।” [সূরা আল-আ‘রাফ/১৮০]

অনুরূপ তাওহীদ ও ঈমানের দ্বারা অসীলা গ্রহণ করবে, যেমন হাদীসে এসেছে। রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেন:

«اللهم إني أسألك بأني أشهدُ أنك أنت الله لا إله إلا أنت الأحد الصمدُ الذي لم يلد ولم يولد ولم يكن له كفوا أحد»

“হে আল্লাহ, আমি তোমারই নিকট প্রার্থনা করি, কেননা আমি সাক্ষ্য দিচ্ছি নিশ্চয়ই তুমি আল্লাহ, তুমি ছাড়া ইবাদতের যোগ্য কোনো উপাসক নেই, একক সত্তা, যার নিকট সকল কিছু মুখাপেক্ষী, তিনি জন্ম দেননি এবং জন্ম নেননি, আর তাঁর সমকক্ষ কেউ নেই।”[35] এটি হচ্ছে তাওহীদের দ্বারা অসীলা গ্রহণ করা।

এমনিভাবে সৎ আমল দ্বারা অসীলা গ্রহণ করাও অনুমোদিত। যেমন, পাহাড়ের গর্তে আটকে পড়া লোকদের ঘটনা বর্ণনার হাদীসে এসেছে যে, রাত্রি বা বৃষ্টির কারণে কিছু লোক গর্তে প্রবেশ করলে একটি বড় পাথর এসে গর্তের মুখ বন্ধ করে দিল। তারা চেষ্টা করেও তা সরাতে পারল না। অতঃপর তারা একে অপরকে বলল, এ পাথর থেকে মুক্তি পাওয়ার কোনো সম্ভাবনা নেই; কিন্তু যদি তোমরা তোমাদের কৃত সৎ আমলের দ্বারা দো‘আ কর। তারপর তারা তাদের সৎ আমলের অসীলায় দো‘আ করল। তাদের একজন তার মাতা-পিতার সাথে সদ্যবহারের দ্বারা অসিলা করল ফলে পাথরটি সামান্য সরে গেল, অপর একজন ব্যভিচার থেকে বিরত থাকার দ্বারা অসীলা করল, তার একজন চাচাত বোন ছিল, সে তাকে খুব ভালোবাসতো, একদিন তাকে কাছে পাওয়ার জন্য চাইল কিন্তু সে তাতে রাজি হলো না, অতঃপর চাচাত বোনের খুব অভাব দেখা দিলে তার নিকট এসে কিছু সাহায্য চাইল। সে বলল: তুমি যদি আমার কথায় রাজি হও তাহলে আমি তোমাকে সাহায্য করতে পারি, অতঃপর মেয়েটি একশত বিশটি সোনার দিনারের বদলায় রাজি হলো। তারপর সে যখন ব্যভিচারের জন্য তার দু’পায়ের উপর বসল তখন মেয়েটি বলল: আল্লাহকে ভয় কর, সতীত্বের হক্ব আদায় ব্যতীত তা নষ্ট করো না। তখন সে আল্লাহর ভয়ে উঠে গেল, ব্যভিচার করেনি এবং একশত বিশটি দিনারও ছেড়ে দিল। তা স্মরণ করে বলল, হে আল্লাহ, তুমিতো জন, আমি এ কাজ তোমার সন্তুষ্টি অর্জনের জন্য করেছিলাম কাজেই আমাদের এ বিপদ থেকে তুমি রক্ষা কর। পাথরটি আরো একটু সরে গেল কিন্তু এতে তারা বের হতে পারল না, অতঃপর তৃতীয় ব্যক্তি তার আমানত আদায়ের দ্বারা অসীলা গ্রহণ করে বলল, তার নিকট এক শ্রমিকের পয়সা বাকী ছিল, সে তা না নিয়ে চলে গেলে সে তা ব্যবসার মাধ্যমে বাড়িয়েছে, বাড়তে বাড়তে উঁট, গরু, ছাগল এবং রাখালসহ বহু সম্পদ হয়েছে। তারপর একদিন সে ব্যক্তি এসে তার পারিশ্রমিক চাইলে সবগুলো দিয়ে দিল। তা স্মরণ করে বলল, হে আল্লাহ, তুমিতো জান, আমি এ কাজ তোমার সন্তুষ্টি অর্জনের জন্য করেছিলাম কাজেই তুমি আজ আমাদেরকে এ বিপদ থেকে রক্ষা কর, ফলে পাথরটি সরে গেল এবং তারা সকলেই গর্ত থেকে বের হয়ে চলে গেল।”[36]

এতে প্রমাণিত হয় যে, সৎ আমল দ্বারা অসীলা গ্রহণ করা দো‘আ কবুল হওয়ার কারণ। আর নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর সম্মানের অসীলা বা আবু বকর সিদ্দিক, উমর, আলী (রাদিয়াল্লাহু আনহুম) বা আহলে বাইতের কারো অথবা তাদের মত অন্য কারো সম্মানের অসীলা গ্রহণ করার কোনো ভিত্তি নেই বরং তা বিদ‘আত। শর‘ঈ অসীলা হলো: আল্লাহর নাম বা গুণাবলী বা তার প্রতি ঈমানের দ্বারা অসীলা গ্রহণ করা। যেমন কেউ বলল: হে আল্লাহ, আমি তোমার নিকট চাচ্ছি তোমার প্রতি ঈমানের অসিলায় বা তোমার নবীর প্রতি ঈমানের অসিলায়, বা তোমার প্রতি আমার মহব্বতের অসীলায় বা তোমার নবীর প্রতি আমার মহব্বতের অসীলায়, তা ভালো আর এটিই শর‘ঈ অসীলা।

অথবা তাওহীদের দ্বারা অসীলা গ্রহণ, যেমন কেউ বলল: হে আল্লাহ, আমি তোমারই নিকট চাই, কেননা আমি সাক্ষ্য দিচ্ছি নিশ্চয়ই তুমি আল্লাহ, তুমি ছাড়া ইবাদতের যোগ্য কোনো উপাসক নেই, তুমি এক ও একক সত্তা। এটিও ভালো।

অথবা মাতা-পিতার সাথে সদ্ব্যবহার, সালাতের প্রতি যত্নবান হওয়া এবং ব্যভিচার থেকে বিরত থাকার দ্বারা অসীলা গ্রহণ করা, এ সবগুলোই সৎ আমলের অসীলা গ্রহণ। আর এগুলোই আলেমগণ স্বীকৃতি দিয়েছেন। কিন্তু নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর সম্মানের অসীলা বা অন্য কারো সম্মানের অসীলা গ্রহণ করা বিদ‘আত। পূর্বে তা উল্লেখ করা হয়েছে এবং অধিকাংশ আলেমের মত হলো যে, তা জায়েয নেই।

নবীদের নির্দশনগুলো খুঁজে বের করে এতে সালাত পড়া বা এর উপর মাসজিদ তৈরী করার হুকুম

প্রশ্ন: যে সকল জায়গায় রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম সালাত পড়েছেন সেখানে মাসজিদ বানানো ভালো? নাকি ঐ অবস্থায় ছেড়ে দেওয়া বা সাধারণ বিনোদনের জায়গা বানানো ভালো?

উত্তর: নবীদের নির্দশনগুলো খুঁজে বের করে এতে সালাত পড়া বা এর উপর মাসজিদ তৈরী করা কোনো মুসলিমের পক্ষে জায়েয নেই, কারণ তা শির্কের বাহন, এ জন্যে উমর রাদিয়াল্লাহু ‘আনহু তা থেকে লোকদেরকে নিষেধ করতেন এবং বলতেন: “তোমাদের পূর্ববর্তী জাতি তাদের নবীদের নির্দশনাবলী অনুসরণের দ্বারা ধ্বংস হয়েছে। শির্কের বাহন ধ্বংস করতে এবং বিদ‘আত থেকে লোকদেরকে সতর্ক করতে তিনি হুদাইবিয়ার সেই বৃক্ষটি কেটে ফেলেছেন যার নীচে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর বাই‘আত করা হয়েছিল, কারণ তিনি কিছু লোককে দেখলেন তারা সেখানে গিয়ে এর নীচে সালাত পড়ছে। তিনি কাজে এবং চরিত্রে জ্ঞানী ছিলেন, শির্কের মাধ্যম এবং এর কারণগুলো ধ্বংস করতে আগ্রহী ছিলেন। আল্লাহ তাকে উম্মতে মুহাম্মদীয়ার পক্ষ থেকে উত্তম বদলা দিন। তার কারণেই মক্কা, তাবুক ইত্যাদি রাস্তায় রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর নির্দশনাবলীতে কোনো সাহাবী মাসজিদ তৈরী করেন নি। কেননা তারা জানতেন যে, তা বিদ‘আত; যা থেকে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম সতর্ক করে গেছেন এবং তা শরীয়ত বিরোধী, তা বড় শির্কে পতিত হওয়ার কারণ হতে পারে।

আয়েশা (রাদিয়াল্লাহু আনহা) হতে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেন, “যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয়, তা প্রত্যাখ্যাত।”

সহীহ মুসলিমে তাঁর বাণী: “যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরিয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”

এবং জুম‘আর খুৎবায় তিনি বলেছিলেন :

“অতঃপর সর্বোত্তম বাণী হলো আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত, আর নিকৃষ্টতর কাজ হলো এর নব আবিষ্কৃত কাজ, এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।”

এ অর্থে আরও বহু হাদীস রয়েছে ।

মাকামে ইব্রাহীম ও ক্বাবা শরীফের দেওয়াল বা

কাপড়ে মুছা জায়েয নেই

প্রশ্ন: কিছু লোককে দেখেছি মাকামে ইব্রাহীমকে সম্মান করে এবং বরকত হাসিলের জন্য তা স্পর্শ করে, এমনিভাবে কা‘বা শরীফকেও স্পর্শ করে থাকে, তা করার হুকুম কি? বিস্তারিত জানতে চাই।

উত্তর: মাকামে ইব্রাহীম, ক্বাবা শরীফের দেওয়াল বা কাপড়ে মুছা, এ সবই না জায়েয, শরিয়তে এর কোনো ভিত্তি নেই। রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম তা করেননি। বরং তিনি হাজরে আসওয়াদকে চুম্বন করেছেন, তা স্পর্শ করেছেন এবং ভিতর থেকে ক্বাবার দেওয়াল স্পর্শ করেছেন। তিনি যখন ভিতরে প্রবেশ করেছিলেন তখন ভিতর থেকে ক্বাবার দেওয়ালে বুক এবং গাল লাগিয়েছেন এবং এক কর্ণারে তাকবীর দিয়েছেন ও দো‘আ করেছেন। আর বাহির থেকে তিনি তা কখনো করেছেন বলে কিছু সাব্যস্ত নেই। বলা হয়ে থাকে যে, তিনি মুলতাযাম (ক্বাবা ঘরের দরজার চৌকাট) ধরেছিলেন, এর সনদ দুর্বল, প্রকৃত পক্ষে কিছু সাহাবা এ রকম করেছিলেন, কাজেই কেউ যদি তা করে ফেলে তাহলে কোনো অসুবিধা নেই। আর মুলতাযাম ধরাতেও অসুবিধা নেই। আর হাজরে আসওয়াদকে চুম্বন করা সুন্নাত।

ক্বাবার কাপড় বা দেওয়ালে মুছা বা লেগে থাকা উচিৎ নয়, কারণ এর কোনটিরই যেমনি কোনো ভিত্তি নেই তেমনি তা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে বা কোনো সাহাবী থেকে সাব্যস্তও নেই, পরবর্তীতে মানুষ তা তৈরী করেছে, বিধায় তা বিদ‘আত।

ক্বাবা শরীফের নিকট কোনো কিছু চাওয়া বা দো‘আ করা অথবা এর দ্বারা বরকত হাসিল করা বড় শির্ক, কারণ এতে আল্লাহ ব্যতীত অন্যের ইবাদত করা হয়। সুতরাং যে ব্যক্তি ক্বাবার নিকট রোগমুক্তি চাইবে অথবা রোগ ভালো হওয়ার আশায় মাকামে ইব্রাহীমে মুছবে সে বড় শির্কে পতিত হবে।

তলোয়ার দ্বারা নিজেকে আঘাত করার উৎসব পালন করা নিন্দনীয় কাজ

প্রশ্ন: একটি ব্যাপার দেখে আমি এবং আমার পরিবারের সকলেই অত্যন্ত হতভম্ব হয়েছি, আর তা হলো: আমাদের গ্রামে কিছু অনুষ্ঠান এবং জন্মোৎসব পালন করা হয়, এতে কিছু আশ্চর্য আশ্চর্য কাজ হয়ে থাকে। কিছু লোক তলোয়ার বা খঞ্জর দিয়ে নিজেকে আঘাত করে এবং হাত বা হাতের আঙ্গুল কেটে ফেলে। এ সব কাণ্ড কি যুক্তিসঙ্গত? এটি কি শয়তানের কাজ? নাকি জাদু টোনা? যদি শয়তানের কাজ হয়ে থাকে তাহলে তা কিভাবে দেখবেন যে, কেউ যদি বলে তা ঠিক নয় বরং তা জাদু, তাহলে পরের দিনই সে মারাত্মক অসুস্থ হয়ে পড়ে যা থেকে ভালো হওয়ার সম্ভাবনা কম। কিন্তু যদি তাদের নিকট ক্ষমা চায় তাহলেই ভালো হয়। নিশ্চয়ই তা একটি ফেৎনা, আমরা এর সম্মুখীন হচ্ছি। এ ব্যাপারে আমাদেরকে একটি সঠিক দিক নির্দেশনা দিন, আল্লাহ আপনাকে উত্তম বদলা দিন।

উত্তর: সকল প্রশংসা আল্লাহর জন্য, সালাত ও সালাম বর্ষিত হোক রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর উপর। অতঃপর প্রশ্নকারী উল্লেখ করেছেন যে, কিছু লোক অনুষ্ঠান এবং উৎসব পালনের সময় তাদের হাত এবং হাতের অঙ্গুলি কেটে ফেলে এবং যে ব্যক্তি এর নিন্দা করবে তাকে বিভিন্ন রোগে আক্রমন করে। এ সবই শয়তানী কাজ, মানুষের জন্য সাজিয়েছে তার আনুগত্য করার জন্য, এমন কি সে যদি বলে: আল্লাহর নাফরমানী করে তার আনুগত্য করতে তারা তা-ই করে থাকে।

আর এ অপরাধীগণ যে কাজ করে থাকে তা হলো: জাদুর মাধ্যমে তারা লোকদের চোখে ধাঁধাঁ বা ভেলকি লাগিয়ে রাখে ফলে তারা মনে করে যে, হাত-পা অথবা হাত-পায়ের আঙ্গুল কেটে ফেলে, আসলে এর কিছুই নয়, সবকিছুই মিথ্যা এবং জাদু টোনা।

আল্লাহ তা‘আলা বলেন:

﴿قَالَ أَلۡقُواْۖ فَلَمَّآ أَلۡقَوۡاْ سَحَرُوٓاْ أَعۡيُنَ ٱلنَّاسِ وَٱسۡتَرۡهَبُوهُمۡ وَجَآءُو بِسِحۡرٍ عَظِيمٖ ١١٦ ﴾ [الاعراف: ١١٦]

“অতঃপর যখন তারা তাদের রশিগুলো নিক্ষেপ করল তখন লোকদের চোখ ধাঁধিয়ে ফেলল এবং তাদেরকে ভীত সন্ত্রস্ত করে তুলল, এবং তারা মহাজাদু প্রদর্শন করল।” [সূরা আরাফ/১১৬]

কাজেই জাদুকর অন্য লোকদের চোখকে জাদু করে ফলে, তারা রশি এবং লাঠিকে সাঁপ দেখতে পায়, যেমন আল্লাহ তা‘আলা বলেন:

﴿قَالَ بَلۡ أَلۡقُواْۖ فَإِذَا حِبَالُهُمۡ وَعِصِيُّهُمۡ يُخَيَّلُ إِلَيۡهِ مِن سِحۡرِهِمۡ أَنَّهَا تَسۡعَىٰ ٦٦ ﴾ [طه: ٦٦]

“মুসা বললেন, বরং তোমরা নিক্ষেপ কর, তখনই তার মনে হলো যেন তাদের লাঠি এবং রশিগুলো ছুটাছুটি করছে।” [সূরা ত্বা-হা/৬৬]

মোটকথা, এ সকল জাদুকরী কাজ ভ্রান্ত। এর নিন্দা করা ওয়াজিব। আর সরকারের উচিৎ হলো: তাদেরকে এবং তাদের মত যারা আছে সকলকে এ কাজ থেকে নিষেধ করা এবং তাদেরকে শাস্তি দেওয়া। ইসলামী শাসন হলে তাদের ক্ষতি থেকে মানুষকে রক্ষার জন্য তাদের উপর ইসলামী আইন বাস্তবায়ন করা ওয়াজিব। তেমনি কারো জন্মোৎসব পালন করার কোনো ভিত্তি নেই বরং তা মানুষের তৈরী করা বিদ‘আত, ইসলামে কারো কোনো জন্মোৎসব নেই। বরং নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর বাণী অনুযায়ী ইসলামে উৎসব হলো: ঈদুল আযহা এবং ঈদুল ফিতর, হাজিদের জন্য আরাফা দিবস, এবং মিনার দিনগুলো।

কিন্তু নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বা হুসাইন বা অন্য কারো জন্মোৎসব পালন করা ইসলামের স্বর্ণযুগের পর পরবর্তী লোকদের তৈরী করা বিদ‘আত। কাজেই তা ছেড়ে দিয়ে তাওবা করা, একে অপরকে সৎকাজে সহযোগিতা করা, পরস্পরে সৎ পরামর্শ দেওয়া এবং আল্লাহ ও রাসূলের বিধানের দিকে ফিরে আসা সকল মুসলিমের উপর ওয়াজিব। কেননা নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর অনুসরণেই রয়েছে সকল কল্যাণ এবং তাঁর ও সাহাবীগণের বিরোদ্ধচারণ রয়েছে যাবতীয় অমঙ্গল।

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন,

“যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।”

তিনি আরো বলেন : “যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরিয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”

সহীহ বুখারীতে জাবের ইবন আব্দুল্লাহ রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম জুম‘আর খুৎবায় বলেছেন,

“অতঃপর সর্বোত্তম বাণী হলো, আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো: মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত, আর নিকৃষ্টতর কাজ হলো এর নব আবিষ্কৃত কাজ, এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।”

ইমাম নাসায়ী আরো একটু বাড়িয়ে বর্ণনা করেছেন: “এবং প্রতিটি ভ্রষ্টতাই জাহান্নামে।”

অনুরূপ ইরবাদ্ব ইবন সারিয়ার হাদীসে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন: “এবং নব রচিত কর্মসমূহ থেকে সাবধান থাক; কেননা প্রতিটি নব আবিষ্কৃত কাজ হচ্ছে বিদ‘আত এবং সকল বিদ‘আত হচ্ছে ভ্রষ্টতা।”

অতএব মিসর, ইরাক, ইরানসহ সকল জায়গার মুসলিম ভাইদের প্রতি আমার উপদেশ হলো: তারা যেন এ সকল নিন্দনীয় উৎসব পালন করা ছেড়ে দিয়ে শরিয়ত সম্মত ইসলামি উৎসবগুলো পালন করে এবং রাত্রে বা দিনের বেলায় উপযুক্ত সময়ে তাদের মাজলিস যেন কুরআন ও হাদীসের আলোকে দ্বীনের জ্ঞান শিক্ষার জন্য হয়। রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর সেই বাণীর উপর আমল করার লক্ষ্যে যা সহীহ হাদীসে এসেছে:

“তোমাদের মধ্যে শ্রেষ্ঠ সেই ব্যক্তি, যে কুরআন শিক্ষা করে এবং শিক্ষা দেয়।”[37]

এবং তাঁর বাণী:

“আল্লাহ যার কল্যাণ চান, তাকে তিনি দ্বীনের জ্ঞান শিক্ষা দান করেন।”[38]

এবং তাঁর বাণী:

“যে ব্যক্তি জ্ঞান শিক্ষার জন্য বের হবে আল্লাহ তার জন্য জান্নাতের পথকে সহজ করে দিবেন।”[39]

কারো জন্মোৎসব পালনের জন্য একত্রিত হওয়া বিদ‘আত, কাজেই তা ছেড়ে দেওয়া এবং তা থেকে সতর্কতা অবলম্বন করে ভালো পদ্ধতি এবং সদোপদেশের মাধ্যমে পরস্পরে সহযোগিতা করা উচিৎ যেন প্রকৃত মুমিন নর-নারীগণ তা বুঝতে পারে এবং মাজলিস যেন হয় আল্লাহ ও রাসূলের আনুগত্যের জন্য, দ্বীনের জ্ঞান শিক্ষা গ্রহণ এবং বুঝার জন্য, ও পরস্পরে ভালো এবং তাকওয়াপূর্ণ কাজে সহযোগিতা করার জন্য। কিন্তু কারো জন্মোৎসব পালন করার জন্য একত্রিত হওয়া বিদ‘আত, বিশেষ করে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর জন্মোৎসব পালনের জন্য একত্রিত হওয়া। কারণ তিনি উম্মতের জন্য তা বিধান করেন নি, যেমন পূর্বে আলোচনা করা হয়েছে। যদি তাঁর জন্মোৎসব পালন বৈধ হত তাহলে তিনি তা নিজে করতেন এবং তাঁর সাহাবীগণকে পালন করা শিক্ষা দিতেন, ফলে তাঁর পরবর্তীতে সাহাবীগণ নিজেরা পালন করতেন এবং লোকদেরকে তা শিক্ষা দিতেন তারা তা পালন করতো। যেহেতু এর কোনো কিছুই হয় নি, বিধায় বুঝতে হবে যে তা বিদ‘আত।

বাড়ী তৈরীর কাজ অর্ধেক বা পূর্ণ হলে পশু জবাই করা

প্রশ্ন: একজন সুদানী মুসলিম ভাই প্রশ্ন করে বলছেন: আমাদের দেশে একটি রেওয়াজ আছে যে, কোনো ব্যক্তি ঘর তৈরী করতে গিয়ে অর্ধেকে পৌঁছিলে বা ঘরের কাজ সম্পন্ন হওয়ার পর সেখানে উঠার পূর্বেই পশু জবাই করে আত্মীয় স্বজন এবং প্রতিবেশীদেরকে দাওয়াত করে খাওয়ানো হয়। এ ব্যাপারে আপনার মতামত কি? নতুন ঘরে উঠার পূর্বে এমন কোনো ভালো কাজ আছে কি যা করা বৈধ। অনুগ্রহ করে তা জানাবেন।

উত্তর: সকল প্রশংসা আল্লাহর জন্য, সালাত ও সালাম বর্ষিত হোক রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর উপর, তাঁর পরিবার পরিজন, সকল সাহাবী এবং তাঁর পথের অনুসারীদের উপর। অতঃপর এ ব্যাপারে বিস্তারিত আলোচনার প্রয়োজন। যদি এ পশু জবাই করা দ্বারা জ্বিন হতে রক্ষা বা অন্য কোনো উদ্দেশ্য হয়, যেমন এর দ্বারা সে বা ঐ ঘরে বসবাসকারীগণ নিরাপদে থাকবে, এমন উদ্দেশ্য থাকে, তাহলে তা জায়েয নেই বরং তা বিদ‘আত। আর যদি জ্বিনের জন্য জবাই করে থাকে, তাহলে বড় শির্ক হবে, কেননা তা হবে গাইরুল্লাহ তথা আল্লাহ ব্যতীত অন্য কারও ইবাদত করা।

আর যদি তার উপর আল্লাহর নেয়ামতের কৃতজ্ঞতা প্রকাশার্থে ঘরের অর্ধেক বা ঘর সম্পন্ন হওয়ার পর পশু জবাই করে আত্মীয় স্বজন এবং প্রতিবেশীদেরকে দাওয়াত করে খাওয়ায় তাহলে কোনো অসুবিধা নেই। ভাড়াটে ঘরে না থেকে নিজে ঘর তৈরী করে থাকার মত তার উপর আল্লাহর নেয়ামতের কৃতজ্ঞতা প্রকাশার্থে অধিকাংশ লোক এটিই করে থাকে। এমনিভাবে কিছু লোক ভ্রমণ থেকে নিরাপদে বাড়ীতে পৌঁছার কারণে আল্লাহর কৃতজ্ঞতা প্রকাশার্থে আত্মীয় স্বজন এবং প্রতিবেশীদেরকে দাওয়াত করে থাকে। কেননা নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম যখন ভ্রমণ থেকে ফিরে আসতেন তখন উঁট জবাই করে লোকদেরকে খাওয়াতেন।

রজব মাসে সংঘটিত বিদ‘আতসমূহ

প্রশ্ন: কিছু লোক রজব মাসকে কিছু ইবাদতের জন্য নির্দিষ্ট করে থাকে। যেমন, রাগায়েবের সালাত এবং ২৭শে রজবের রাত্রি জাগরণ। শরীয়তে এর কোনো ভিত্তি আছে কি?

উত্তর: রাগায়েবের সালাত বা ২৭ শে রজবে উৎসব পালন করা এই ধারণায় যে, এ তারিখে ইসরা এবং মেরাজ হয়েছে এ সবই বিদ‘আত, শরীয়তে এর কোনো ভিত্তি নেই। বিজ্ঞ আলেমগণ এ থেকে সতর্ক করেছেন এবং আমিও এ ব্যাপারে কয়েকবার লেখার মাধ্যমে লোকদেরকে স্পষ্ট জানিয়ে দিয়েছি যে, রাগায়েবের সালাত বিদ‘আত। কিছু লোক রজব মাসের প্রথম জুম‘আ রাত্রিতে তা করে থাকে। এমনিভাবে ২৭ শে রজবে উৎসব পালন করে থাকে এ ধারণায় যে, এ তারিখে ইসরা এবং মেরাজ হয়েছে এ সবই বিদ‘আত, শরীয়তে এর কোনো ভিত্তি নেই।

ইসরা এবং মেরাজের সঠিক তারিখ জানা যায় না, যদি জানাও যায় তাহলে এ নিয়ে উৎসব পালন করা জায়েয নেই কারণ রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম কখনো তা পালন করেননি, তদ্রূপ তাঁর সুপথ প্রাপ্ত খলিফাগণ এবং বাকী অন্যান্য সাহাবীগণও কখনো তা পালন করেননি। যদি তা পালন করা সুন্নাত হত তাহলে তারা অবশ্যই করতেন।

তাদের অনুসরণ এবং তাদের পথে চলার মধ্যেই সকল কল্যাণ রয়েছে। আল্লাহ তা‘আলা বলেন:

﴿ وَٱلسَّٰبِقُونَ ٱلۡأَوَّلُونَ مِنَ ٱلۡمُهَٰجِرِينَ وَٱلۡأَنصَارِ وَٱلَّذِينَ ٱتَّبَعُوهُم بِإِحۡسَٰنٖ رَّضِيَ ٱللَّهُ عَنۡهُمۡ وَرَضُواْ عَنۡهُ وَأَعَدَّ لَهُمۡ جَنَّٰتٖ تَجۡرِي تَحۡتَهَا ٱلۡأَنۡهَٰرُ خَٰلِدِينَ فِيهَآ أَبَدٗاۚ ذَٰلِكَ ٱلۡفَوۡزُ ٱلۡعَظِيمُ ١٠٠ ﴾ [التوبة: ١٠٠]

“আর যারা সর্ব প্রথম হিজরতকারী, আনসার এবং যারা তাদের অনুসরণ করেছে, আল্লাহ সে সকল লোকদের প্রতি সন্তুষ্ট হয়েছেন এবং তারাও তাঁর প্রতি সন্তুষ্ট হয়েছে। আর তাদের জন্য প্রস্তুত রেখেছেন সেই জান্নাত যার তলদেশ দিয়ে প্রবাহিত হচ্ছে নদীসমূহ। সেখানে তারা চিরকাল থাকবে। এটাই হলো মহা কৃতকার্যতা। [সূরা তাওবা/১০০]

এবং রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সহীহ সনদে এসেছে যে, তিনি বলেছেন: “যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।”[40]

তিনি আরও বলেন : “যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরিয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”[41]

এবং তিনি তাঁর জুম‘আর খুৎবায় বলেছেন,

“অতঃপর সর্বোত্তম বাণী হলো: আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো: মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত, আর নিকৃষ্টতর কাজ হলো এর নব আবিষ্কৃত কাজ, এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।”[42]

কাজেই সকল মুসলিমের উচিৎ হলো: সুন্নাতের অনুসরণ করা এবং এর উপর দৃঢ় থেকে পরস্পরে নসিহত গ্রহণ করা এবং সকল প্রকার বিদ‘আত থেকে সতর্ক থাকা। রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামের নির্দেশ এবং সেই বাণীর উপর আমল করার লক্ষ্যে যেখানে আল্লাহ বলেছেন :

﴿وَتَعَاوَنُواْ عَلَى ٱلۡبِرِّ وَٱلتَّقۡوَىٰۖ﴾ [المائ‍دة: ٢]

“তোমরা পরস্পরে ভালো এবং তাকওয়াপূর্ণ কাজে সহযোগিতা কর।” [সূরা মায়েদা/২]

আল্লাহ তা‘আলা আরও বলেন:

﴿وَٱلۡعَصۡرِ ١ إِنَّ ٱلۡإِنسَٰنَ لَفِي خُسۡرٍ ٢ إِلَّا ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ وَتَوَاصَوۡاْ بِٱلۡحَقِّ وَتَوَاصَوۡاْ بِٱلصَّبۡرِ ٣ ﴾ [العصر: ١، ٣]

“কসম যুগের, নিশ্চয়ই মানুষ ক্ষতিগ্রস্ত, কিন্তু তারা নয় যারা ঈমান আনে ও সৎকর্ম করে এবং পরস্পরকে হক্বের তাকীদ করে এবং তাকীদ করে ধৈর্যের।” [সূরা আসর ১-৩]

তদ্রূপ নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর বাণী:

«الدِّينُ النَّصِيحَةُ» قُلْنَا: لِمَنْ؟ قَالَ: «لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ»

“দ্বীন হচ্ছে উপদেশ বা কল্যাণ কামনা, বলা হলো, কার জন্য হে আল্লাহর রাসূল? তিনি বললেন: আল্লাহর জন্য, তার কিতাবের জন্য, তার রাসূলের জন্য এবং মুসলিমদের ইমাম ও সাধারণ জনগণের জন্য।”[43]

তবে রজব মাসে উমরা করাতে কোনো অসুবিধা নেই, কারণ বুখারী ও সহীহ মুসলিমে ইবনে উমর রাদিয়াল্লাহু ‘আনহু হতে সাব্যস্ত আছে যে, নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম রজব মাসে উমরা করেছেন এবং সালাফগণও রজব মাসে উমরা করতেন। যেমন হাফেয ইবনে রজব তার কিতাব (আল লাতায়েফ) এ উমর, তার ছেলে আব্দুল্লাহ এবং আয়েশার হাদীস উল্লেখ করেছেন এবং ইবনে সিরিন হতে বর্ণিত আছে যে, সালাফগণও এ রকম করেছেন।

মৃত্যুপথ যাত্রী ব্যক্তির পাশে যে সকল

বিদ‘আতী কথা বলা হয়

প্রশ্ন: কিছু লোক মৃত্যুপথ যাত্রী ব্যক্তির নিকট (বিসমিল্লাহির রহমানির রহীম) শব্দটির পরিবর্তে ৭৮৬ বলে থাকে, সূরা ওয়াকি‘আ ৪২ বার, যারিয়াহ ৬০ বার, ইয়াসীন ৪১ বার এবং (ইয়া লাতীফ) শব্দটি ১৬৬৪১ বার পড়ে থাকে, এ রকম করা কি জায়েয আছে? অনুগ্রহ করে জানতে চাই।

উত্তর: শরীয়তে এ রকম নির্দিষ্ট সংখ্যার আমল আছে বলে আমার জানা নেই, আর এ শব্দের পরিবর্তে সংখ্যা বলা এবং তা সুন্নাত হিসাবে বিশ্বাস করা হচ্ছে বিদ‘আত। এমনিভাবে মৃত্যুপথ যাত্রী ব্যক্তির নিকট এভাবে পাঠ করা মৃত্যুর সময় হোক বা মৃত্যুর পর হোক এর কোনো ভিত্তি নেই। কিন্তু দিবা-রাত্রি বেশী বেশী করে কুরআন তেলাওয়াত করা ভালো, কুরআন তেলাওয়াতের শুরুতে, খাওয়া, পানাহার, ঘরে প্রবেশ, স্বামী-স্ত্রী সহবাস ইত্যাদি কাজ কর্মের সময় বিসমিল্লাহ বলা সুন্নাত। রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম হতে এসেছে যে, তিনি বলেছেন: “যে কাজে বিসমিল্লাহ বলা হয় না এ রকম প্রতিটি কাজই লেজ কাটা।”[44] অনুরূপভাবে ইয়া লাতীফ বা ইয়া আল্লাহ ইত্যাদি শব্দ নির্দিষ্ট সংখ্যায় পাঠ করা সুন্নাত নয় বরং তা বিদ‘আত, শরীয়তে এর কোনো ভিত্তি নেই।

তবে সংখ্যা নির্দিষ্ট না করে বেশী বেশী দো‘আ করা বৈধ, যেমন কেউ বলল: ইয়া লাতীফ! উলতুফ বিনা (হে অমায়িক! আমাদেরকে অনুগ্রহ কর, বা আমাদেরকে ক্ষমা কর, বা রহমত কর বা সঠিক রাস্তা দেখাও) ইত্যাদি। তদ্রূপ ইয়া আল্লাহ, ইয়া রহমান, ইয়া রহীম, ইয়া গাফুর, ইয়া হাকীম, ইয়া আযীযু আমাদেরকে অনুগ্রহ কর, বিজয় কর, আমাদের আমল এবং অন্তরকে সংশোধন কর ইত্যাদি বলাও জায়েয। আল্লাহ তা‘আলা বলেন:

﴿ وَقَالَ رَبُّكُمُ ٱدۡعُونِيٓ أَسۡتَجِبۡ لَكُمۡۚ﴾ [غافر: ٦٠]

“আর তোমাদের প্রভু বললেন, তোমরা আমাকে ডাক আমি তোমাদের ডাকে সাড়া দিব।” [সূরা গাফের ৬০]

তিনি আরও বলেন:

﴿وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌۖ أُجِيبُ دَعۡوَةَ ٱلدَّاعِ إِذَا دَعَانِۖ فَلۡيَسۡتَجِيبُواْ لِي وَلۡيُؤۡمِنُواْ بِي لَعَلَّهُمۡ يَرۡشُدُونَ ١٨٦ ﴾ [البقرة: ١٨٦]

“আর আমার বান্দা যখন আমার ব্যাপারে আপনাকে জিজ্ঞাসা করে তখন (বলুন) আমি তাদের অতি নিকটে, কোনো আহ্বানকারী আমাকে ডাকলে আমি তার আহবানে সাড়া দেই।” [সূরা বাকারা/১৮৬] তবে শর্ত হচ্ছে, এ যিকির এর জন্য যা বাড়ানো বা কমানো যাবে না এমন সংখ্যা নির্দিষ্ট করা যাবে না।

কিন্তু যে ব্যাপারে নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে নির্দিষ্ট সংখ্যা এসেছে যেমন : (লা ইলাহা ইল্লাল্লাহু অহদাহু লা শারীকা লাহু, লাহুল মুলকু অলাহুল হামদু অহুওয়া আলা কুল্লি শাইয়্যিন কাদীর) প্রতিদিন একশত বার। এটি নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সাব্যস্ত রয়েছে। এমনিভাবে (সুবহানাল্লাহি অবিহামদিহী ) সকাল সন্ধায় একশত বার, প্রত্যেক ফরয সালাতের শেষে সুবহানাল্লাহ, অলহামদু লিল্লাহ এবং আল্লাহু আকবার তেত্রিশ বার করে এবং একবার (লা ইলাহা ইল্লাল্লাহু অহদাহু লা শারীকা লাহু, লাহুল মুলকু অলাহুল হামদু অহুওয়া আলা কুল্লি শাইয়িন কাদীর) পড়ে শতবার পূর্ণ করবে।[45] এগুলো এবং এ অর্থে আরও যা নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে নির্দিষ্ট সংখ্যায় সাব্যস্ত রয়েছে সেগুলোকে নির্দিষ্ট সংখ্যায় করা যাবে।

মৃত্যুপথ যাত্রী ব্যক্তির নিকট মৃত্যুর পূর্বে যদি কিছু আয়াত পাঠ করা হয় তাহলে কোনো অসুবিধা নেই, কেননা নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে এর প্রমাণ রয়েছে।

আর মৃত্যুর পূর্বে তাকে (লা ইলাহা ইল্লাল্লাহ) এর তালকীন দেওয়াই মুস্তাহাব, কেননা নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন: “তোমরা তোমাদের মৃতদেরকে লা ইলাহা ইল্লাল্লাহর তালকীন দাও।”[46] আলেমগণের সঠিক মতে, এখানে ‘মৃত’ শব্দ দ্বারা উদ্দেশ্য হলো: মৃত্যুপথ যাত্রী ব্যক্তি, কারণ তারাই তালকীন থেকে উপকার লাভ করে থাকে।

জানাযায় বিদ‘আত

প্রশ্ন: ঐ জাতীর ব্যাপারে আল্লাহ ও তার রাসূলের হুকুম কি? যখন তাদের কেউ মৃত্যুবরণ করে তখন তার আত্মীয় স্বজন একটি বকরী জবাই করে থাকে যার নাম দেয় আকীকা এবং এর কোনো হাড় ভাঙ্গবে না। অতঃপর হাড্ডি ও গোবরগুলো কবর দিয়ে দেয় এই ধারণায় যে, এটিই ভালো কাজ, যা করা অবশ্যই জরুরী।

উত্তর: ইসলামী শরীয়তে এর কোনো ভিত্তি নেই, কাজেই সকল প্রকার বিদ‘আত ও অপরাধের ন্যায় তা ছেড়ে দিয়ে আল্লাহর নিকট তাওবা উচিৎ। কেননা আল্লাহর নিকট তাওবা করায় পূর্বের সকল অপরাধ ক্ষমা হয়ে যায়, আর সকল প্রকার বিদ‘আত এবং পাপ পঙ্কিলতা থেকে তাওবা করা ওয়াজিব। যেমন আল্লাহ তা‘আলা বলেন:

﴿ وَتُوبُوٓاْ إِلَى ٱللَّهِ جَمِيعًا أَيُّهَ ٱلۡمُؤۡمِنُونَ لَعَلَّكُمۡ تُفۡلِحُونَ ٣١ ﴾ [النور: ٣١]

“হে মুমিনগণ, তোমরা সকলেই আল্লাহর নিকট তাওবা কর, হয়তো তোমরা সফলকাম হতে পারবে।” [সূরা নূর ৩১]

তিনি আরও বলেন:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ تُوبُوٓاْ إِلَى ٱللَّهِ تَوۡبَةٗ نَّصُوحًا﴾ [التحريم: ٨]

“হে মুমিনগণ, তোমরা আল্লাহর নিকট তাওবা নাসূহ (খাটি) কর। [সূরা তাহরীম/৮]

আর রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে যে সকল সহীহ হাদীস এসেছে তাতে শর‘ঈ আকীকা হলো: কোনো সন্তান জন্ম গ্রহণের সপ্তম দিনে যা জবাই করা হয় তা। ছেলের পক্ষে দু’টি খাসী আর মেয়ের পক্ষে একটি খাসী জবাই করা। রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম হাসান এবং হুসাইনের পক্ষে আকীকা করেছেন। আকীকাদাতা ইচ্ছা করলে এর গোশত ফকীর মিসকীন, পাড়া প্রতিবেশী এবং বন্ধুবান্ধবের মাঝে বন্টন করে দিতে পারে অথবা রান্না করে তাদেরকে দাওয়াত দিয়ে খাওয়াতে পারে। আর এটিই শর‘ঈ আকীকা, তা সুন্নাতে মুয়াক্কাদা, তবে কেউ তা না করলে তার পাপ হবেনা।

মৃত ব্যক্তির উপর কুরআন পড়া এবং তার বুকের উপর কুরআন রাখার হুকুম, শোক পালনের নির্দিষ্ট কোনো সময় আছে কি?

প্রশ্ন: নাম প্রকাশে অনিচ্ছুক এক বোন প্রশ্ন করে বলছেন: মৃত ব্যক্তির উপর কুরআন পড়া এবং তার পেটের উপর কুরআন রাখার হুকুম কি, শোক পালনের নির্দিষ্ট কোনো সময় আছে কি? যেমন বলা হয়ে থাকে যে, শোক পালনের নির্দিষ্ট সময় হলো: তিন দিন? অনুগ্রহ করে এর হুকুম জানিয়ে উপকার করবেন।

উত্তর: মৃতের উপর বা কবরের উপর কুরআন পড়ার সঠিক কোনো ভিত্তি নেই, তা করা বৈধ নয় বরং তা বিদ‘আত। এমনিভাবে তার পেটের উপর কুরআন রাখাও বৈধ নয়। তবে কোনো কোনো আলেম বলেছেন: পেটের উপর লোহা বা ভারী কোনো জিনিস রাখার জন্য যেন লাশ ফোলে না যায়।

আর শোক পালনের নির্দিষ্ট কোনো দিন নেই, বরং তা মৃত্যুর পর থেকেই পালন করতে পারে জানাযার আগে বা পরে, এর কোনো নির্ধারিত সময় নেই, দিবা- রাত্রির যে কোনো সময় তা পালন করতে পারে। এমনিভাবে ঘরে, বাইরে, রাস্তায় বা মাসজিদে বা কবরস্থানে ইত্যাদি যে কোনো জায়গায় শোক পালন করতে পারে।

চল্লিশা বা বাৎসরিক শোক পালন শরীয়ত পরিপন্থী

প্রশ্ন: শোক পালনের ক্ষেত্রে চল্লিশা, বাৎসরিক পালন এবং কুরআন তেলাওয়াত (কুরআন খানী) ইত্যাদি রেওয়াজের হুকুম কি?

উত্তর: শরীয়তে এ সমস্ত ইবাদতের যেমন কোনো স্থান নেই, তেমনি এর কোনো ভিত্তিও নেই বরং তা বিদ‘আত এবং জাহেলী যুগের কাজ। কেউ মারা গেলে শোক পালনের জন্য আত্মীয় স্বজন এবং পাড়া প্রতিবেশীদেরকে দাওয়াত করে খাওয়ানো ঠিক নয় বরং বিদ‘আত। এমনিভাবে সাপ্তাহিক বা বাৎসরিক অনুষ্ঠান করা জাহেলিয়া যুগের বিদ‘আত। মৃতের পরিবারের সদস্যদের করণীয় হলো ধৈর্য্য ধারণ করে পূণ্যের আশা করা এবং ধৈর্যশীলদের মত বলা (ইন্না লিল্লাহি অ-ইন্না ইলাইহি রাজি‘উন)। আল্লাহ তাদেরকে অঙ্গীকার দিয়েছেন, তাদের উপর তাদের রবের পক্ষ থেকে রহমত নাযিল হবে এবং তারাই হেদায়েত প্রাপ্ত। [সূরা বাকারা ১৫৭] কিন্তু মৃত ব্যক্তির লোকেরা তাদের নিজেদের জন্য খাওয়া-দাওয়ার ব্যবস্থা করলে কোনো অসুবিধা নেই।

মুসলিমদের জন্য বৈধ কাজ হলো: তাদের কেউ মারা গেলে তার জন্য আল্লাহর নিকট ক্ষমা চাওয়া এবং রহমত কামনা করা আর এ সমস্ত জাহেলিয়া যুগের অনুষ্ঠানাদি ছেড়ে দেওয়া। আত্মীয় স্বজন এবং প্রতিবেশীদের জন্য করণীয় হলো: মৃতের পরিবারের জন্য খাবার তৈরী করা, কেননা তারা বিপদগ্রস্ত। আব্দুল্লাহ ইবন জা‘ফর ইবন আবু তালেব রাদিয়াল্লাহু ‘আনহু এর হাদীসে এসেছে যে, “জা’ফর রাদিয়াল্লাহু ‘আনহু যখন মুতার যুদ্ধে শহীদ হন তখন নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম মাদীনায় তাঁর পরিবারকে নির্দেশ দিলেন জা‘ফরের পরিবারের জন্য খাবার তৈরী করতে, তিনি বলেছিলেন: কেননা তাদের উপর সেই জিনিস এসেছে যা তাদেরকে ব্যস্ত রাখবে।” কিন্তু মৃতের পরিবার অন্য লোকদের জন্য খাবার তৈরী করবে না। তারা যদি তাদের নিজেদের জন্য বা দূরবর্তী মেহমানদের জন্য তৈরী করে তাহলে কোনো অসুবিধা নেই।

মৃতের পক্ষ থেকে লোকদেরকে খাওয়ানোর জন্য দিন তারিখ নির্দিষ্ট করা নব আবিষ্কৃত বিদ‘আত

প্রশ্ন: একজন মুসলিম মারা গেল, তার ছেলে-মেয়ে এবং ধন সম্পদ রয়েছে, মৃতের পক্ষ থেকে বকরী জবাই করে লোকদেরকে সপ্তম দিনে বা চল্লিশার দিনে দাওয়াত করে খাওয়ানো জায়েয হবে কি?

উত্তর: মৃত ব্যক্তির পক্ষ থেকে সদকা করা বৈধ। আর ফকীর মিসকিনকে খাওয়ানো, পাড়া প্রতিবেশীদেরকে অনুগ্রহ করা ভালো কাজ; যা করার জন্য রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম উৎসাহ দিয়েছেন। কিন্তু মৃত্যুর সময় বা নির্দিষ্ট দিনে যেমন সপ্তম দিনে বা চল্লিশে, বা বৃহস্পতিবারে বা জুম‘আরাতে বা শুক্রবারে বকরী, গরু, উঁট বা পাখী ইত্যাদি জবাই করে মৃতের নামে সদকা করা বিদ‘আত এবং নব আবিষ্কৃত কাজ, যা সালাফদের যুগে ছিল না। কাজেই তা পরিহার ওয়াজিব। কেননা নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন:

‘‘যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।”

তিনি আরও বলেন: “আর তোমরা নবআবিষ্কৃত কাজ থেকে বেঁচে থাক কেননা প্রতিটি নবআবিষ্কৃত কাজ হচেছ বিদ‘আত এবং সকল বিদ‘আত হচ্ছে ভ্রষ্টতা।”

পরিবার এবং মা দিবসের ব্যাপারে ইসলামের হুকুম

আমি ‘‘নাদওয়াহ’’ নামক একটি পত্রিকায় ৩০/১১/১৩৮৪ তারিখে একটি লেখা দেখতে পেলাম, যার শিরোনাম ছিল: (মা এবং পরিবারকে সম্মান করা)। লেখক বিভিন্ন দিক দিয়ে পাশ্চাত্য সভ্যতা তুলে ধরে বলেছেন: বৎসরে একটি দিনকে নির্দিষ্ট করা দরকার, যেখানে মাকে সম্মান করা হবে। তিনি বলেছেন: চিন্তাবিদগণ এ দিনটি উদ্ভাবন করতে গিয়ে আরেকটি জিনিস ভুলে গেছে। সেটি হলো: এতীম অনাথ শিশুরা যখন মা দিবসে অন্যান্য শিশুদেরকে তাদের মা’দের সম্মানে আনন্দ স্ফুর্তি করতে দেখে তখন তারা মনে কষ্ট পায়, কাজেই এ দিনে গোটা পরিবারকে সম্মানের কথা বলেছেন লেখক এবং ইসলাম এ দিনটিকে ঈদ হিসাবে স্বীকৃতি না দেওয়ায় তিনি ক্ষমা চেয়েছেন, কেননা ইসলামী শরীয়ত সর্বদা মাকে সম্মান করা এবং তার সাথে সদ্ব্যবহার করা ওয়াজিব করেছে। সুতরাং মা’র সম্মানের জন্য বৎসরে কোনো একটি দিনকে নির্দিষ্ট করার প্রয়োজনীয়তা বাকী রাখে নি।

ইসলাম এ দিবসটি স্বীকৃতি না দেওয়ায় তিনি ক্ষমা চেয়ে এবং এ দিবসটি উদ্ভাবকদের অন্য একটি ভালো কাজ ভুলে যাওয়ার সমালোচনা করে ভালোই করেছেন, কিন্তু তিনি রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সাব্যস্ত স্পষ্ট হাদীসের বিরোধী বিদ‘আতসমূহের দিকে যেমনি কোনো ইঙ্গিত করেননি তেমনি এর ক্ষতি, এতে কাফের ও মুশরিকদের সামঞ্জস্যতার দিকেও কোনো ইঙ্গিত করেন নি।

কাজেই আমি অতি সংক্ষেপে লেখক এবং অন্যান্যদেরকে বলতে চাই: এ বিদ‘আতসহ আরো অন্যান্য যে সকল বিদ‘আত ইসলামের শত্রুগণ এবং এ দ্বীনে বিদ‘আত প্রচলনে অজ্ঞ লোকগণ তৈরী করেছে এতে ইসলামের দুর্ণাম করেছে এবং লোকজনকে ইসলাম থেকে দূরে রেখেছে। আর এতে নারী-পুরুষের একসাথে অবাধে চলাফেরার কারণে যে ক্ষতি হয়েছে তা আল্লাহ ব্যতীত কেউ বলতে পারবে না।

অথচ রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে বহু সহীহ হাদীস এসেছে, যাতে তিনি দ্বীনের মধ্যে বিদ‘আত সৃষ্টি করা এবং ইয়াহূদী, খৃষ্টান ও মুশরিকদের মত ইসলামের শত্রুদের সামঞ্জস্য করা থেকে সতর্ক করেছেন। যেমন তাঁর বাণী:

“যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।”[47]

সহীহ মুসলিমে এসেছে : “যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরীয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।” অর্থাৎ এটি প্রবর্তকের উপর ফিরিয়ে দেওয়া হবে।

এবং তিনি তাঁর জুম‘আর খুৎবায় বলতেন :

“অতঃপর সর্বোত্তম বাণী হলো: আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো: মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত, আর নিকৃষ্টতর কাজ হলো এর নব আবিষ্কৃত কাজ, এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।”[48]

এতে কোনো সন্দেহ নেই যে, মাকে বা পরিবারকে সম্মান করার জন্য বৎসরে একটি দিনকে নির্দিষ্ট করা নব আবিষ্কৃত কাজের অন্তর্ভুক্ত; যা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম করেন নি এবং তাঁর কোনো সাহাবীও করেননি, সুতরাং তা পরিহার করে এ থেকে সতর্ক থাকা এবং আল্লাহ ও তার রাসূল যা শরিয়ত হিসেবে স্বীকৃতি দিয়েছেন এর মধ্যেই সীমাবদ্ধ থাকা ওয়াজিব।

আর লেখক পূর্বে যে ইঙ্গিত দিয়েছেন যে, ইসলামী শরীয়ত সর্বদা মাকে সম্মান করার বিধান করেছে এবং তার সাথে সদ্যবহারের জন্য উৎসাহ দিয়েছে, তা সত্য বলেছেন। কাজেই মাকে সম্মান করা, তার সাথে সদ্ব্যবহার করা, তার প্রতি অনুগ্রহ করা এবং তার কথা শোনার ব্যাপারে আল্লাহ যা বিধান করেছেন তার উপরই সীমাবদ্ধ থাকা মুসলিমদের উপর ওয়াজিব। আর দ্বীনে নব কাজের উদ্ভাবন করা যা থেকে আল্লাহ সতর্ক করেছেন তা এবং ইসলামের শত্রুদের সামঞ্জস্যতা, তাদের পথে চলা এবং তাদের চিন্তাধারায় যা ভালো কাজ তা ভালো মনে করাই বিদ‘আত।

এ সম্মান শুধু মা’র জন্য নয় বরং মা-বাবা উভয়কে সম্মান করা, তাদের প্রতি অনুগ্রহ করা এবং সার্বিক দিক দিয়ে তাদের সাথে সম্পর্ক রাখার জন্য ইসলাম বিধান করেছে, সেই সাথে তাদের অবাধ্যতা, তাদের সাথে সম্পর্ক বিচ্ছিন্ন করা থেকে সতর্ক করার সাথে সাথে মা’র হক্ব আদায়ের ব্যাপারে ইসলাম বিশেষ গুরুত্ব দিয়েছে। কেননা মা সন্তানকে অধিক গুরুত্ব দিয়ে থাকেন এবং সন্তানকে গর্ভে ধারণ করা, দুধ পান করান এবং লালন পালনের ক্ষেত্রে অধিক কষ্ট করে থাকেন।

আল্লাহ তা‘আলা বলেন:

﴿۞وَقَضَىٰ رَبُّكَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُ وَبِٱلۡوَٰلِدَيۡنِ إِحۡسَٰنًاۚ﴾ [الاسراء: ٢٣]

“আর তোমার রব নির্দেশ দিয়েছেন যে, একমাত্র তারই ইবাদত কর এবং মা-বাবার প্রতি অনুগ্রহ কর।” [সূরা ইসরা/২৩]

তিনি আরও বলেন:

﴿ وَوَصَّيۡنَا ٱلۡإِنسَٰنَ بِوَٰلِدَيۡهِ حَمَلَتۡهُ أُمُّهُۥ وَهۡنًا عَلَىٰ وَهۡنٖ وَفِصَٰلُهُۥ فِي عَامَيۡنِ أَنِ ٱشۡكُرۡ لِي وَلِوَٰلِدَيۡكَ إِلَيَّ ٱلۡمَصِيرُ ١٤ ﴾ [لقمان: ١٤]

“আমি তো মানুষকে তার পিতা-মাতার প্রতি সদাচারণের নির্দেশ দিয়েছি। তার মা তাকে কষ্টের পর কষ্টবরণ করে গর্ভে ধারণ করা এবং তার দুধ ছাড়ানো হয় দুই বছরে। সুতরাং আমার প্রতি ও তোমার পিতা-মাতার প্রতি কৃতজ্ঞ হও। প্রত্যাবর্তন তো আমারই নিকট।” [সূরা লোকমান/১৪]

তিনি আরও বলেন:

﴿فَهَلۡ عَسَيۡتُمۡ إِن تَوَلَّيۡتُمۡ أَن تُفۡسِدُواْ فِي ٱلۡأَرۡضِ وَتُقَطِّعُوٓاْ أَرۡحَامَكُمۡ ٢٢ ﴾ [محمد: ٢٢]

“ক্ষমতায় অধিষ্ঠিত হলে সম্ভবত: তোমরা পৃথিবীতে বিপর্যয় সৃষ্টি করবে এবং তোমাদের আত্মীয়তার বন্ধন ছিন্ন করবে।” [সূরা মুহাম্মদ/২২]

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সহীহ সনদে এসেছে, তিনি বলেছেন,

«أَلاَ أُنَبِّئُكُمْ بِأَكْبَرِ الكَبَائِرِ؟» ثَلاَثًا، قَالُوا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: «الإِشْرَاكُ بِاللَّهِ، وَعُقُوقُ الوَالِدَيْنِ - وَجَلَسَ وَكَانَ مُتَّكِئًا فَقَالَ - أَلاَ وَقَوْلُ الزُّورِ»

“আমি কি তোমাদেরকে সবচেয়ে বড় পাপ সম্পর্কে বলব না? একথা তিনি তিনবার বললেন। তারা বললেন হ্যাঁ, বলুন ইয়া রাসূলাল্লাহ, তিনি বললেন: আল্লাহর সাথে শির্ক করা এবং মা-বাবার অবাধ্য হওয়া, তিনি হেলান দিয়ে বসা ছিলেন অতঃপর সোজা হয়ে বসে বললেন: খবরদার! মিথ্যা বলা এবং মিথ্যা সাক্ষ্য দেওয়া।”[49]

এক ব্যক্তি তাঁকে জিজ্ঞাসা করে বললেন: হে আল্লাহর রাসূল, আমার নিকট থেকে ভালো ব্যবহার পাওয়ার সবচেয়ে যোগ্য কে?

তিনি বললেন: তোমার মা

সে বলল: তারপর কে?

তিনি বললেন: তোমার মা

সে বলল: তারপর কে?

তিনি বললেন: তোমার মা

সে বলল: তারপর কে?

তিনি বললেন: তোমার বাবা। অতঃপর তোমার নিকটতম প্রতিবেশী তারপর তোমার নিকটতম।”[50]

তিনি আরও বললেন: “আত্মীয়তার সম্পর্কচ্ছিন্নকারী জান্নাতে প্রবেশ করবে না।”[51]

তাঁর নিকট থেকে সহীহ সনদে আরও এসেছে যে, তিনি বলেছেন: “যে ব্যক্তি তার রিযিক বৃদ্ধি এবং বয়স বাড়াতে ভালোবাসে সে যেন আত্মীয়তা সম্পর্ক বজায় রাখে।”[52]

মাতা-পিতার সাথে সদ্যবহার, আত্মীয়তা সম্পর্ক বজায় রাখা এবং মা’র হক্বের অধিক গুরুত্বের ব্যাপারে বহু আয়াত এবং হাদীস রয়েছে। উপরে যেগুলো উল্লেখ করেছি আশা করি তাই যথেষ্ট। যে ব্যক্তি তা নিয়ে চিন্তা ভাবনা করবে সে ব্যক্তি স্পষ্ট প্রমাণ পাবে যে, সর্বদা মাতা-পিতার প্রতি সম্মান, তাদের প্রতি অনুগ্রহ এবং সকল আত্মীয়ের প্রতি অনুগ্রহ করা ওয়াজিব এবং তাদের অবাধ্য হওয়া ও আত্মীয়তা সম্পর্ক ছিন্ন করা সবচেয়ে দূষনীয় এবং কবীরা গুনাহের অন্তর্ভুক্ত যা আল্লাহকে রাগান্বিত করা ও জাহান্নামে যাওয়া বাধ্য করে। আল্লাহর নিকট এ থেকে আশ্রয় চাই। পাশ্চাত্য সভ্যতা মা’কে সম্মানের জন্য বৎসরে একটি দিনকে নির্দিষ্ট করে বাকী দিনগুলোতে অবহেলা করাসহ বাবা এবং প্রতিবেশীদেরকে যে অবহেলা করে এর চেয়ে ইসলামী সভ্যতা বহুগুণে ভালো।

জ্ঞানীদের অজানা নয় যে, এতে মহা ফেৎনা ফাসাদ সংঘটিত হওয়ার সাথে সাথে আল্লাহর বিধানেরও পরিপন্থী এবং তা রাসূলের সতর্ক করা কাজে পতিত হওয়া ওয়াজিব করে। এগুলো দিনকে নির্দিষ্ট করা এবং লোকদের জন্মোৎসব পালন, স্বাধীনতা দিবস, ক্ষমতা দখল ইত্যাদি ইত্যাদি দিবস পালনেরই অন্তর্ভুক্ত। এ সকল কার্যকলাপ সবই নব আবিষ্কৃত কাজ যাতে মুসলিগণ আল্লাহর শত্রু বিধর্মীদের অন্ধ অনুসরণ করে চলেছে। পক্ষান্তরে শরিয়তের সতর্ক করা এবং নিষিদ্ধ করা কাজ থেকে গাফেল হয়ে আছে। এটি রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম হতে সাব্যস্ত সহীহ হাদীসের বাস্তবায়ন যে তিনি বলেছেন: অবশ্যই তোমরা তোমাদের পূর্ববর্তী লোকদের হুবহু অনুকরণ করবে, এমন কি তারা যদি ষাণ্ডার গর্তে প্রবেশ করে তাহলে অবশ্যই তোমরাও সেখানে প্রবেশ করবে। সাহাবায়ে কেরাম বলল: হে আল্লাহর রাসূল, তারা কি ইয়াহূদী ও খৃষ্টান? তিনি বললেন: তবে আর কে? অন্য শব্দে এসেছে: আমার উম্মত পূর্ববর্তী উম্মতের পদাঙ্ক অনুসরণ করবে বিঘতে বিঘতে এবং হাতে হাতে। তারা বলল: হে আল্লাহর রাসূল, তারা কি পারস্য এবং রুম? তিনি বললেন তাহলে আর কে? অর্থাৎ তারাই।

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এ উম্মতের পূর্ববর্তী উম্মত ইয়াহূদী, খৃষ্টান, অগ্নিপুজক, কাফের ইত্যাদি জাতির চরিত্র এবং কাজ কর্মের অনুসরণের ব্যাপারে যা বলেছেন তাই হয়েছে, এমন কি ইসলাম একেবারে সংখ্যালগু হয়ে গেছে। আর কাফেরদের রীতি, তাদের চরিত্র এবং কাজকর্ম বহুলোকদের নিকট ইসলামের কাজকর্ম থেকে ভালো মনে হচ্ছে, শুধু তাই নয় বরং সৎকর্মগুলো মন্দ এবং মন্দগুলো সৎকর্ম, বিদ‘আতগুলো সুন্নাত আর সুন্নাতগুলো বিদ‘আত হিসাবে অনেকের নিকট পরিচিতি লাভ করেছে। এর কারণ হলো অজ্ঞতা এবং ইসলামের সুন্দর চরিত্র ও সৎকর্মগুলো পরিহার করা। ইন্নালিল্লাহি অ-ইন্না ইলাইহি রাজিউন। আল্লাহর নিকট প্রার্থনা করি তিনি যেন সকল মুসলিমকে দ্বীন বুঝার মাধ্যমে তাদের অবস্থাগুলো ঠিক করে নেয়ার তাওফীক দান করেন, তাদের নেতাদেরকে যেন সঠিক রাস্তা দেখান, এবং আমাদের আলেম ও লেখকদেরকে যেন দ্বীনের শিষ্টাচারিতা তুলে ধরার সাথে সাথে বিদ‘আত এবং সকল প্রকার নব আবিষ্কৃত যা ইসলামের দুর্ণাম করে এবং লোকজনকে ইসলাম থেকে দূরে রাখে তা থেকে সতর্ক করে দেওয়ার তাওফীক দান করেন। নিশ্চয়ই তিনি প্রতিটি জিনিসের উপর ক্ষমতাবান। সালাত ও সালাম হোক আল্লাহর বান্দা ও রাসূল মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এ উপর, তাঁর পরিবার, সকল সাহাবী এবং কিয়ামত পর্যন্ত যারা তাদের পথে চলবে ও তাদের অনুসরণ করবে তাদের উপর।

কিছু লোক মিথ্যা বিজ্ঞপ্তি প্রচার করে থাকে

রিয়াদের একটি মাধ্যমিক স্কুলের শিক্ষিকার নিকট থেকে একটি চিঠি এসেছে, তাতে তিনি একটি বিজ্ঞাপন সম্পর্কে জিজ্ঞাসা করছেন যা বিভিন্ন স্কুলে বিতরণ করা হয়েছে। বিজ্ঞাপনের বিষয়বস্তু এই:

আল্লাহ তা‘আলা বলেন: ‘‘অতএব, তুমি আল্লাহর ইবাদত কর এবং কৃতজ্ঞদের অন্তর্ভুক্ত হও’’। [সূরা যুমার/৬৬]

‘‘অতঃপর যারা তার প্রতি বিশ্বাস স্থাপন করে, তাকে সম্মান করে, তাকে সাহায্য করে এবং তার সাথে অবতীর্ণ নূরের অনুসরণ করে তারাই সফলতা লাভ করবে’’। [সূরা আ‘রাফ/১৫৭]

‘‘তাদের জন্য দুনিয়া এবং পরকালে রয়েছে সুসংবাদ, আল্লাহর বাণীর কোনো পরিবর্তন নেই, এটিই হচ্ছে মহা বিজয়’’ [সূরা ইউনুস/৬৪]

‘‘আল্লাহ মুমিনগণকে পার্থিব জীবনে এবং পরকালে মজবুত বাক্য দ্বারা মজবুত করেন, আর জালেমদেরকে পথভ্রষ্ট করেন এবং তিনি যা ইচ্ছা তাই করেন’’। [সূরা ইব্রাহীম/২৭]

এ আয়াতগুলো অন্যদের নিকট পাঠালে কল্যাণ এবং মঙ্গল বয়ে আনে, কাজেই আপনি তা বিভিন্ন জায়গায় নয়টি কপি পাঠালে চারদিনের মধ্যেই আপনার জন্য কল্যাণ বয়ে আনবে। তা কোনো ঠাট্টা বিদ্রুপ নয় বা আল্লাহর আয়াতের সাথে কোনো খেলা নয়। আপনি চার দিন পরেই এর ফল দেখতে পাবেন।

এ বিজ্ঞাপনটি অন্যের নিকট পাঠানো আপনার উচিৎ, কিছুদিন পূর্বে এটি এক ব্যবসায়ীর নিকট পৌঁছিলে সাথে সাথে তিনি তা অন্যের নিকট পাঠিয়েছেন। অতঃপর তার ব্যবসায় অন্যান্য সময়ের লাভের চেয়ে সাত হাজার দিনার বেশী লাভের খবর এসেছে। অন্য দিকে তা এক ডাক্তারের নিকট পৌঁছিলে তিনি এর অবহেলা করেছেন ফলে গাড়ি এক্সিডেন্টে পড়ে সে পুরোপুরি বিকৃত হয়ে গেছেন, তার লাশ ছড়িয়ে ছিটে পড়ে থাকল আর লোকজন তা নিয়ে বলাবলি করছে। এটি ঘটার কারণ হলো: সে অবহেলা করে তা বিতরণ করেনি। হঠাৎ করে তা একটি নিকটমত আরবী দেশের একজন কন্ট্রাকটরের নিকট পৌঁছানো হলে সে তা বিতরণে অবহেলা করল ফলে তার বড় ছেলে গাড়ি এক্সিডেন্টে পড়ে মারা গেল। সুতরাং আপনি এর পঁচিশটি কপি অন্যের নিকট পাঠান, দেখবেন চার দিনের মধ্যেই সুসংবাদ পেয়ে যাবেন। আর তা অবহেলা করা থেকে সতর্ক থাকবেন। তা ঠিকমত পালন করে কেউ কেউ হাজার হাজার টাকা লাভ করেছে, আর যে ব্যক্তি তা অবহেলা করবে তার জীবন এবং ধন সম্পদ মহা বিপদে থাকবে। কাজেই আল্লাহ আপনাদেরকে তা প্রচার করার তাওফীক দান করুন। নিশ্চয়ই তিনি তাওফীকদাতা।

এ চিঠিটি হাতে পেয়েই আমি নিম্নের লেখাটি লিখেছি:

এ বিজ্ঞাপন এবং এর লেখকের ধারণায় এতে যে উপকার হয় এবং তা অবহেলায় যে ক্ষতি এবং বিপদ বয়ে আনে এ সবই মিথ্যা, এর সত্যতার কোনো ভিত্তি নেই, বরং তা মিথ্যাবাদীদের বানানো মিথ্যা কাহিনী। দেশে বা দেশের বাহিরে কোথাও তা বিতরণ করা জায়েয নেই, বরং তা নিন্দনীয় কাজ। যে ব্যক্তি তা করবে সে পাপী এবং আগে-পরে শাস্তির যোগ্য হবে। কারণ বিদ‘আতের ক্ষতি অত্যন্ত মহা এবং এর পরিণাম অত্যন্ত ভয়াবহ। এভাবে এ বিজ্ঞপ্তির প্রচারণা অত্যন্ত নিকৃষ্টতর বিদ‘আত এবং আল্লাহর উপর মিথ্যারোপ করার শামিল। অথচ আল্লাহ তা‘আলা বলেন:

﴿إِنَّمَا يَفۡتَرِي ٱلۡكَذِبَ ٱلَّذِينَ لَا يُؤۡمِنُونَ بِ‍َٔايَٰتِ ٱللَّهِۖ وَأُوْلَٰٓئِكَ هُمُ ٱلۡكَٰذِبُونَ ١٠٥ ﴾ [النحل: ١٠٥]

“যারা আল্লাহর আয়াতের প্রতি ঈমান রাখে না, তারাই মিথ্যারোপ করে, আর তারাই হচ্ছে মিথ্যাবাদী।” [সূরা নাহল/১০৫]

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেছেন: “যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।” [বুখারী ও মুসলিম]

তিনি আরও বলেন : “যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরিয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”

সকল মুসলিমের উচিৎ হলো: কারো হাতে এ জিজ্ঞপ্তিটি পৌঁছিলে সাথে সাথে তা ছিড়ে নষ্ট করে ফেলা এবং লোকদেরকে এ থেকে সতর্ক করে দেওয়া। আমরা এবং বহু আলেম তা অবহেলা করে ছিড়ে ফেলেছি কিন্তু আমাদেরতো ভালো ছাড়া কোনো ক্ষতি হয়নি। এর মতই আরেকটি বিজ্ঞপ্তি যা মদীনার মাসজিদের খাদেমের নামে প্রচার করা হয়ে থাকে এবং এ রকম অন্যান্য বিজ্ঞাপনও এর মতই যা উপরে উল্লেখ করেছি। কিন্তু তা আল্লাহর বাণী: ‘‘বরং তোমরা আল্লাহর ইবাদত কর এবং কৃতজ্ঞদের অন্তর্ভুক্ত হও’’। এর পরিবর্তে সেটি ‘‘হে নবী আপনি বলুন: আমরা রহমানের প্রতি বিশ্বাস স্থাপন করেছি এবং তার উপরই ভরসা করি’’। [সূরা মুলক/২৯] দ্বারা শুরু করা হয়েছে। সবগুলোই মিথ্যা এবং বানোয়াট, এর সত্যতার কোনো ভিত্তি নেই, এতে কারো উপকার তো হবেই না বরং তা প্রচারকারী ও বিতরণকারী গুনাহগার হবে। কেননা তা পরস্পরে অসৎকাজের সহযোগিতা এবং বিদ‘আত প্রচার ও এর প্রতি মানুষকে উৎসাহ প্রদান করার নামান্তর।

আল্লাহর নিকট আমাদের এবং সকল মুসলিম ভাইদের জন্য এর অনিষ্টতা থেকে আশ্রয় চাই, যে ব্যক্তি তা তৈরী করেছে আল্লাহ তার জন্য যথেষ্ট। আল্লাহর নিকট প্রার্থনা তিনি যেন এর মিথ্যা প্রচারকারী, তার প্রতি মিথ্যারোপকারী এবং মানুষের উপকারী জিনিস থেকে অনুপকারী জিনিসের দ্বারা ব্যস্ত রাখার দরুন তাকে পুরোপুরি বদলা দেন। আল্লাহর জন্য এবং তার বান্দার জন্য উপদেশ হিসাবে এর উপর এ সতর্কবাণী দেওয়া হয়েছে।

হজ্জ মৌসুমে মক্কা মুকাররামায় ‘‘মুশরিকদের থেকে পবিত্র’’ নামে র‌্যালী বের করা বিদ‘আত

সকল প্রশংসা আল্লাহর জন্য, সালাত ও সালাম হোক আল্লাহর বান্দা ও রাসূল মুহাম্মদ ইবন আব্দুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর উপর, তাঁর পরিবার, সকল সাহাবী এবং যারা তাঁর পথের অনুসরণ করবে তাদের উপর।

আল্লাহ তা‘আলা মুশরিকদের থেকে সর্বদা পবিত্র থাকা তার সকল মুমিন বান্দার উপর ওয়াজিব করেছেন। এ ব্যাপারে তিনি কুরআন অবতীর্ণ করে বলেন: “তোমাদের জন্যে ইবরাহীম আ: ও তার অনুসারীদের মধ্যে রয়েছে উত্তম আদর্শ, তারা তাদের সম্প্রদায়কে বলেছিল: তোমাদের সঙ্গে এবং তোমরা আল্লাহর পরিবর্তে যার ইবাদত কর তার সঙ্গে আমাদের কোনো সম্পর্ক নেই। আমরা তোমাদেরকে মানি না। তোমাদের ও আমাদের মাঝে চিরকালের জন্য সৃষ্টি হলো শত্রুতা ও বিদ্বেষ, যতক্ষণ না তোমরা এক আল্লাহর প্রতি ঈমান আন।” [সূরা মুমতাহিনা/৪]

এবং রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামের শেষ জীবনে এ ব্যাপারে আল্লাহ তা‘আলার অবতীর্ণ বাণী হলো, “সম্পর্কচ্ছেদ করা হলো আল্লাহ ও তাঁর রাসূলের পক্ষ থেকে সেই মুশরিকদের সাথে, যাদের সাথে তোমরা চুক্তিবদ্ধ হয়েছিলে।” [সূরা তাওবা/১]

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সহীহ সনদে এসেছে তিনি নবম হিজরীতে আবু বকর রাদিয়াল্লাহু ‘আনহুকে লোকদের হজ্জ করানোর জন্য এবং মুশরিকদের থেকে পবিত্রতার ঘোষণা দেওয়ার জন্য পাঠিয়েছিলেন। অতঃপর তার পিছনেই আলী রাদিয়াল্লাহু ‘আনহুকে পাঠালেন লোকদেরকে তা জানিয়ে দেওয়ার জন্য। এমনিভাবে আবু বকর, আলী রাদিয়াল্লাহু ‘আনহু এর সাথে দু’জন মুয়াজ্জিনকে পাঠালেন চারটি কথা ঘোষণা দেওয়ার জন্য :

“মুমিন ব্যতীত জান্নাতে কেউ প্রবেশ করবে না।

আগামী বছর থেকে কোনো মুশরিক হজ্জ করতে পারবে না।

উলঙ্গ হয়ে কেউ ক্বাবা ঘর তাওয়াফ করতে পারবে না।

এবং রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর সাথে কারো কোনো চুক্তি থাকলে তা নির্দিষ্ট সময়ের জন্য সীমাবদ্ধ থাকবে, আর যার কোনো চুক্তি নেই সে চার মাস পৃথিবীতে ঘুরে দেখতে পারে।”

যেমন আল্লাহ তা‘আলা বলেছেন: “সুতরাং তোমরা চার মাস পৃথিবীতে ঘুরে নাও।” [সূরা তাওবা/২]

চার মাস পর যদি কেউ ইসলাম গ্রহণ না করে তাহলে নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম তাদের সাথে যুদ্ধ করার নির্দেশ দিয়েছেন। যেমন আল্লাহ তা‘আলা বলেন: “অতঃপর যখন নিষিদ্ধ মাসগুলো অতিবাহিত হবে।” অর্থাৎ আল্লাহর বাণী:

﴿ فَإِذَا ٱنسَلَخَ ٱلۡأَشۡهُرُ ٱلۡحُرُمُ فَٱقۡتُلُواْ ٱلۡمُشۡرِكِينَ حَيۡثُ وَجَدتُّمُوهُمۡ وَخُذُوهُمۡ وَٱحۡصُرُوهُمۡ وَٱقۡعُدُواْ لَهُمۡ كُلَّ مَرۡصَدٖۚ فَإِن تَابُواْ وَأَقَامُواْ ٱلصَّلَوٰةَ وَءَاتَوُاْ ٱلزَّكَوٰةَ فَخَلُّواْ سَبِيلَهُمۡۚ إِنَّ ٱللَّهَ غَفُورٞ رَّحِيمٞ ٥ ﴾ [التوبة: ٥]

“অতঃপর যখন নিষিদ্ধ মাসগুলো অতিবাহিত হয়ে যাবে তখন ঐ মুশরিকদেরকে যেখানে পাও হত্যা কর, তাদেরকে ধরে আন, তাদেরকে অবরোধ করে রাখ এবং ঘাঁটিস্থলসমূহে তাদের সন্ধানে অবস্থান কর। অতঃপর যদি তারা তাওবা করে সালাত আদায় করে এবং যাকাত প্রদান করে; তবে তাদের পথ ছেড়ে দাও। নিশ্চয়ই আল্লাহ ক্ষমাশীল, পরম করুণাময়।” [সূরা তাওবা/৫]

এতে উল্লেখিত মাস থেকে বেধে দেওয়া নির্ধারিত সময়কে বুঝানো হয়েছে। আর এটিই মুশরিকদের থেকে পবিত্রতার নিয়ম, সূরা তাওবার শুরুতে তাফসীরবিদগণ এবং রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে সাব্যস্ত হাদীসগুলোও স্পষ্ট করে দিয়েছে।

আর মুশরিকদের থেকে পবিত্রতার ঘোষণা দেওয়ার জন্য হজ্জ মৌসুমে মক্কা মোকাররমায় র‌্যালী বের করা বা মিছিল বের করা বিদ‘আত, এর কোনো ভিত্তি নেই, এতে মহা ফেৎনা ফাসাদ এবং অনিষ্টতা সৃষ্টি হয়। কাজেই যারা এ রকম করে তাদেরকে এ কাজ পরিহার করা উচিৎ। তা বিদ‘আত হওয়ার কারণে এবং এতে মহা ফেৎনা ফাসাদ ও অনিষ্টতা সৃষ্টি হওয়ার কারণে সরকারেরও এ থেকে বাধা দেওয়া কর্তব্য।

আল্লাহ তা‘আলা বলেন:

“হে নবী, বলুন, তোমরা যদি আল্লাহকে ভালোবাসার দাবী কর, তবে আমার অনুসরণ কর তবে আল্লাহ তোমাদেরকে ভালোবাসবেন।” [সূরা আলে ইমরান/৩১]

এ ধরনের আমল রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এবং কোনো সাহাবাদের জীবনীতে নেই। এটি যদি ভালো হত তাহলে অবশ্যই তারা করতেন। আল্লাহ বলেন: “তাদের কি শরীক রয়েছে? যারা তাদের জন্য দ্বীনের সেই বিধান গড়বে যার অনুমতি আল্লাহ দেননি?।” [সূরা শূরা/২১]

তিনি আরও বলেন: “আর রাসূল তোমাদেরকে যা দেন তোমরা তা গ্রহণ কর এবং যা থেকে বারণ করেন তা পরিহার কর।” [সূরা হাশর/৭]

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বলেন: “যে ব্যক্তি আমার এ দ্বীনের মধ্যে নতুন কোনো জিনিস সৃষ্টি করবে যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।” [বুখারী ও মুসলিম]

এবং জাবের রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম তাঁর জুম‘আর খুৎবায় বলেছেন, “অতঃপর সর্বোত্তম বাণী হলো: আল্লাহর কিতাব এবং সর্বোত্তম হেদায়েত হলো: মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর হেদায়েত, আর নিকৃষ্টতর কাজ হলো এর নব আবিষ্কৃত কাজ, এবং প্রতিটি বিদ‘আতই ভ্রষ্টতা।”[53]

তিনি আরও বলেছেন :

“যে ব্যক্তি এমন কোনো আমল করবে যা আমার শরিয়ত সমর্থিত নয় তা প্রত্যাখ্যাত।”[54]

বিদায় হজ্জের ভাষণে তিনি বলেছিলেন: “তোমরা আমার নিকট থেকে তোমাদের হজ্জের কাজসমূহ শিখে নাও।”[55]

তিনি বিদায় হজ্জে এ ধরনের কোনো র‌্যালী বা মিছিল, বের করেননি, এমনিভাবে তাঁর পরে কোনো সাহাবীও এ রকম করেননি। সুতরাং হজ্জ মৌসুমে তা করা দ্বীনের মধ্যে নব আবিষ্কৃত একটি বিদ‘আত; যা থেকে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম সতর্ক করে গেছেন। তিনি যেটি করেছেন তা হলো: সূরা তাওবা অবতীর্ণ হওয়ার পর নবম হিজরীতে দু’জন আহবায়ক পাঠিয়েছেন যেন লোকদেরকে জানিয়ে দেন যে, পরবর্তী বছরে কোনো মুশরিক হজ্জ করতে পারবে না, উলঙ্গ হয়ে ক্বাবার তাওয়াফ করতে পারবে না, মুমিন ব্যতীত কেউ জান্নাতে প্রবেশ করবে না এবং চার মাস পর মুশরিকদের সাথে কোনো চুক্তি থাকবে না, কিন্তু যাদের সাথে চুক্তির সীমাবদ্ধ সময় এর চেয়ে অধিক রয়েছে তা নির্ধারিত সময় পর্যন্ত থাকবে। এ আহ্বান বিদায় হজ্জের সময় ছিল না, কারণ এর উদ্দেশ্য নবম হিজরীতেই সাধিত হয়ে গেছে।

ইহকাল ও পরকালের সকল কল্যাণ এবং সুখ নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম এর অনুসরণ, তাঁর পথে চলা এবং তাঁর সাহাদের পথে চলার মধ্যেই নিহিত রয়েছে, কেননা তারা ও তাদের অনুসারীগণই মুক্তিপ্রাপ্ত এবং বিজয়ী দল।

আল্লাহ তা‘আলা বলেন: “আর যারা সর্বপ্রথম হিজরতকারী, আনসার এবং যারা তাদের অনুসরণ করেছে, আল্লাহ সে সকল লোকদের প্রতি সন্তুষ্ট হয়েছেন এবং তারাও তাঁর প্রতি সন্তুষ্ট হয়েছে। আর তাদের জন্য প্রস্তুত রেখেছেন সেই জান্নাত যার নিম্নদেশ দিয়ে প্রবাহিত হচ্ছে নদীসমূহ। সেখানে তারা চিরকাল থাকবে। এটাই হলো মহা কৃতকার্যতা।” [সূরা তাওবা/১০০]

আল্লাহর নিকট প্রার্থনা করি তিনি যেন আমাদেরকে এবং সকল মুসলিমকে উপকারী জ্ঞানার্জন, সৎ আমল, দ্বীনের সঠিক বুঝ দান করেন, এবং রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম, তাঁর সাহাবা এবং কিয়ামত পর্যন্ত তাদের অনুসারীদের পথে চলার তাওফীক দান করেন। ফেৎনার ভ্রষ্টতা, শয়তানের কুমন্ত্রনা এবং সকল প্রকার বিদ‘আত থেকে রক্ষা করেন। নিশ্চয়ই তিনি এর অবিভাবক ও এর উপর ক্ষমতাবান।

وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه أجمعين

সূচীপত্র

  1. সুন্নাতকে আঁকড়ে ধরে বিদ‘আত থেকে সতর্ক থাকা -২
  2. বিদ‘আতের অর্থ এবং ইবাদতের ক্ষেত্রে এর প্রয়োগ-২৭
  3. ইমাম নববী র: কর্তৃক বিদ‘আতের প্রকারভেদ-------২৯
  4. বিদ‘আতীদের সাথে উঠাবসার হুকুম--------------৩৫
  5. দ্বীনি চাকুরীর ক্ষেত্রে বিদ‘আতীদের হুকুম----------৩৫
  6. প্রকাশ্য বিদ‘আতের নিন্দার পদ্ধতি----------------৩৭
  7. বিদ‘আতীদের সাথে সালাত পাড়ার হুকুম----------৩৮
  8. বিদ‘আতীর জানাযা পড়া------------------------৪৫
  9. যার বিদ‘আত কুফরির পর্যায়ে, তার জানাযার হুকুম-৪৫
  10. মুখে উচ্চারণ করে সালাতের নিয়ত ---------------৪৬
  11. চাশতের সালাতে নির্দিষ্ট আয়াত পাঠ করা----------৪৭
  12. জুম‘আর পরে যোহরের সালাত পড়ার হুকুম--------৪৯
  13. তারাবীর সালাতে সালামের পর পর নবীর উপর জোরে আওয়াজ করে দুরুদ পাঠ করার হুকুম:-----------৫৪
  14. কুরআন পাঠ শেষে (সদাকাল্লাহুল আযীম) বলার হুকুম: ------------------------------------------------৫৫
  15. ঈদের সালাতের পূর্বে জামাতবদ্ধভাবে তাকবীর দেওয়ার হুকুম -------------------------------------------৫৭
  16. সুফিদের নিকট আল্লাহর যিকিরের পদ্ধতি ---------৬৬
  17. শির্ক ও বিদ‘আতী কিছু কাজের বর্ণনা এবং মুক্তিপ্রাপ্ত দলের হাকীকত: ---------------------------------৬৯
  18. সিফাত বা গুণের অপব্যাখ্যার হুকুম ------------- ৯০
  19. আউলিয়াদের কবরে ফাতেহা পাঠের হুকুম------- ৯৪
  20. এ কথাটির কোনো ভিত্তি নেই বরং তা বিদ‘আত -১০২
  21. নবীর সম্মানের দ্বারা অসিলার হুকুম ---- --- -১০৩
  22. নবীদের নির্দশনগুলোতে সালাত পড়া বা এর উপর মাসজিদ তৈরী করার হুকুম: --------------------- ১১০
  23. মাকামে ইব্রাহীম ও ক্বাবা শরীফের দেওয়াল বা কাপড়ে মুছা জায়েয নেই ------------------------------- ১১২
  24. তলোয়ার দ্বারা নিজেকে আঘাত করার উৎসব পালন করা নিন্দনীয় কাজ:------------------------------ -১১৪
  25. বাড়ী তৈরীর কাজ অর্ধেক বা পূর্ণ হলে পশু জবাই করার হুকুম: -----------------------------------------১২০
  26. রজব মাসে সংঘটিত বিদ‘আতসমূহ:-------------১২২
  27. মৃত্যুপথ যাত্রী ব্যক্তির পাশে যে সকল বিদ‘আতী কথা বলা হয়:--------------------------------------- ১২৬
  28. জানাযার বিদ‘আত:-------------------------- ১২৯
  29. মৃত ব্যক্তির উপর কুরআন পড়া এবং তার বুকের উপর কুরআন রাখার হুকুম--------------------------- ১৩১
  30. চল্লিশা বা বাৎসরিক শোক পালন ভিত্তিহীন------১৩৩
  31. মৃতের পক্ষ থেকে লোকদেরকে খাওয়ানোর জন্য দিন তারিখ নির্দিষ্ট করা বিদ‘আত:------------------- ১৩৫
  32. পরিবার ও মা দিবসের ব্যাপারে ইসালামের হুকুম-১৩৬
  33. কিছু লোক মিথ্যা বিজ্ঞপ্তি প্রচার করে থাকে:------ ১৪৫
  34. হজ্জ মৌসুমে র‌্যালী বের করা------------------১৫০
  35. সূচীপত্র ------------------------------ -----১৫৮

১/১/২০১০ খৃ:

সমাপ্ত

[1] বুখারী হাদীস নং ২৬৯৭ ও মুসলিম হাদীস নং ১৭১৮।

[2] আহমাদ ১৬৬৯৫, আবু দাউদ ৪৬০৭, তিরমিযী ২৬৭৬ এবং ইবনে মাজাহ ৪২

[3] মুসলিম শরীফ, জুময়া অধ্যায়: খুৎবা ও নামায হালকাকরণ অনুচ্ছেদ, হাদীস নং ৮৬৭।

[4] মুসলিম, হাদীস নং ১৮৪৪।

[5] মুসনাদে আহমাদ, হাদীস নং ৩২৩৮, নাসায়ী মানাসেকে হাজ্জ অধ্যায়, কংকর সংগ্রহ অনুচ্ছেদ, হাদীস নং ৩০৫৭, ইবনে মাজাহ মানাসেক অধ্যায়, কংকর নিক্ষেপের পরিমাণ অনুচ্ছেদ, হাদীস নং ৩০২৯।

[6] বুখারী শরীফ হাদীস নং ৩৪৪৫

[7] আহমাদ, হাদীস নং ১০৬০৪, ইবনে মাজাহ, যুহদ অধ্যায়, শাফায়াত উল্লেখ অনুচ্ছেদ, হাদীস নং ৪৩০৮।

[8] দারেমী, আস-সুনান, হাদীস নং ৪৯৭।

[9] বুখারী ও মুসলিম।

[10] মুসলিম শরীফ হাদীস নং ১৭১৮।

[11] আহমাদ ১৬৬৯৫, আবু দাউদ ৪৬০৭, তিরমিযী ২৬৭৬ এবং ইবনে মাজাহ ৪২।

[12] মুসলিম শরীফ, জুম‘আ অধ্যায়, খুৎবা ও সালাত হালকাকরণ অনুচ্ছেদ, হাদীস নং ৮৬৭।

[13] দারাকুতনী ২/৫৬; আবু দাউদ, হাদীস নং ২৫৩৩।

[14] দারাকুতনী ২/৫৭।

[15] বুখারী শরীফ, হাদীস নং ৬৯৪।

[16] ২/৫৭।

[17] বুখারী হাদীস নং ২৬৯৭ ও মুসলিম হাদীস নং ১৭১৮।

[18] আহমাদ ১৬৬৯৫, আবু দাউদ ৪৬০৭, তিরমিযী ২৬৭৬ এবং ইবনে মাজাহ ৪২।

[19] আহমাদ ১৬৬৯৫, আবু দাউদ ৪৬০৭, তিরমিযী ২৬৭৬ এবং ইবনে মাজাহ ৪২

[20] বুখারী হাদীস নং ৯, মুসলিম হাদীস নং ৩৫

[21] মুসলিম, হাদীস নং ২১৩৭।

[22] দেখুন: মুসনাদে আহমাদ হাদীস নং ১৬০৪৩, আবু দাউদ ৪৯৯, তিরমিযী ১৮৯ এবং ইবনে মাজাহ ৭০৬।

[23] বুখারী শরীফ, হাদীস নং ৪৪৯৭।

[24] বুখারী শরীফ হাদীস নং ৪৪৭৭, মুসলিম শরীফ হাদীস নং ৮৬।

[25] মুসলিম, হাদীস নং ১৯৭৮।

[26] বুখারী শরীফ; হাদীস নং ৪৫৫২, মুসলিম শরীফ; হাদীস নং ১৭১১।

[27] বুখারী শরীফ, হাদীস নং ৭২৮০।

[28] মুসলিম শরীফ; হাদীস নং ৯৭৬, ইবনে মাজাহ; হাদীস নং ১৫৬৯

[29] মুসলিম শরীফ ২/৬৭১

[30] বুখারী শরীফ; হাদীস নং ২৮৫৬, মুসলিম শরীফ; হাদীস নং ৩০

[31] হাদীস নং ১৯৭৮।

[32] হাদীস নং ৩৪৪৫।

[33] আহমাদ; হাদীস নং ২০৩১, আবু দাউদ; হাদীস নং ৩২৩৬, তিরমিযী; হাদীস নং ৩২০ এবং নাসায়ী, হাদীস নং ২০৪৩।

[34] সহীহ মুসলিম , হাদীস নং ৪৯

[35] আহমাদ,২২৪৪৩, আবু দাউদ১৪৯৩ এবং তিরমিযী ৩৪৭৫।

[36] বুখারী শরীফ ২২১৫, মুসলিম শরীফ ২৭৪৩।

[37] সহীহ বুখারী; হাদীস নং ৫০২৭।

[38] সহীহ বুখারী; হাদীস নং ৭১, সহীহ মুসলিম; হাদীস নং ১০৩৭।

[39] সহীহ মুসলিম; হাদীস নং ২৬৯৯।

[40] সহীহ বুখারী, হাদীস নং ২৬৯৭ ও সহীহ মুসলিম, হাদীস নং ১৭১৮।

[41] সহীহ মুসলিম, হাদীস নং ১৭১৮।

[42] সহীহ মুসলিম, হাদীস নং ৮৬৭।

[43] সহীহ মুসলিম; হাদীস নং ৫৫।

[44] আহমাদ; হাদীস নং ৮৪৯৫।

[45] সহীহ মুসলিম, হাদীস নং ৫৯৭।

[46] সহীহ মুসলিম; হাদীস নং ৯১৬।

[47] বুখারী ও মুসলিম।

[48] সহীহ মুসলিম।

[49] সহীহ বুখারী হাদীস নং ২৬৫৪; সহীহ মুসলিম হাদীস নং ৮৭।

[50] সহীহ বুখারী, হাদীস নং ৫৯৭১, সহীহ মুসলিম, হাদীস নং ২৫৪৮।

[51] সহীহ বুখারী, হাদীস নং ৫৯৮৪, সহীহ মুসলিম, হাদীস নং ২৫৫৬।

[52] সহীহ বুখারী; হাদীস নং ৫৯৮৬, সহীহ মুসলিম, হাদীস নং ২৫৫৭।

[53] সহীহ মুসলিম, হাদীস নং ৮৬৭।

[54] সহীহ মুসলিম, হাদীস নং ১৭১৮।

[55] সহীহ মুসলিম, হাদীস নং ১২৯৭; বায়হাকী ৫/১২৫।


bn_ehtafal_saban

( Index )

Translations to other Languages

kvev‡bi c‡biZg iRbx D`hvc‡bi weavb

[evsjv]

حكم الاحتفال في ليلة النصف من شعبان

[اللغة البنغالية]

‡jLK : Avãyj Avhxh web Avãyjvn web evh

تأليف: عبد العزيز بن عبد الله بن باز

Abyev` : mvbvDjvn bwRi Avng`

ترجمة : ثناؤ الله بن نذير

m¤úv`bv : Avãyjvn knx` Avãyi ingvb

مراجعة: عبد الله شهيد عبد الرحمن

Bmjvg cÖPvi ey¨‡iv, iveIqvn, wiqv`

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

kvev‡bi c‡biZg iRbx D`&hvc‡bi weavb

Avjvn ZvAvjv Avgv‡`i‡K cÖ`vb K‡i‡Qb c~Y©v½ GKwU Rxeb weavb| Gikv` n‡”Q :

الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا ﴿ المائدة : 3﴾

AvR Avwg †Zvgv‡`i Øxb c~Y© K‡i w`jvg| c~Y©v½ K‡i w`jvg Avgvi †bqvgZ ; †Zvgv‡`i Rb¨ Bmjvg ag© g‡bvbxZ I cQ›` Kijvg| (m~iv gv‡q`v : 3)

Aci ¯’v‡b Gikv` n‡q‡Q :

أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ ﴿ الشورى:21﴾

Zv‡`i wK Avjvni mgK¶ kwiK-†`eZv Av‡Q ?—hviv Zv‡`i Rb¨ Avjvn‡K cvk KvwU‡q Ggb ag© wm× K‡i‡Q, hvi AbygwZ wZwb cÖ`vb K‡ibwb ?Õ ïiv-21|

nvw`‡m G‡m‡Q :

وفي الصحيحين عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال : (من أحدث في أمرنا هذا ما ليس منه فهو رد).

Av‡qkv iv. n‡Z ewY©Z, ivm~j mvjvjvû AvjvBwn Iqv mvjvg e‡j‡Qb, †h Avgv‡`i a‡g© Ggb wKQy Avwe®‹vi Kij, hv G‡Z †bB, Zv cwiZ¨³| †evLvwi, gymwjg| Aci nvw`‡m G‡m‡Q :

وفي صحيح مسلم عن جابر رضي الله تعالى عنه أن النبي صلى الله عليه وسلم كان يقول في خطبته يوم الجمعة: (أما بعد : فإن خير الحديث كتاب الله، وخير الهدي هدي محمد (صلى الله عليه وسلم)، وشر الأمور محدثاتها، وكل بدعة ضلالة).

Rv‡ei iv. n‡Z ewY©Z, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Rygvi LyZevq cÖvq ej‡Zb: m‡e©vËg evYx Avjvni wKZve| m‡e©vËg Av`k© ivm~j mvjvjvû AvjvBwn Iqv mvjvg-Gi Av`k©| a‡g©i †fZi bZzb Avwe®‹vi N„wYZ I wbw›`Z| cÖ‡Z¨K †e`AvZ wePz¨wZ I †Mvgivwn| gymwjg|

Av‡iv A‡bK AvqvZ, AmsL¨ nvw`m we`¨gvb, hvi gva¨‡g cÖZxqgvb nq : G Øxb cwic~Y©, Zv‡Z ms‡hvRb-we‡qvR‡bi †Kvb my‡hvM †bB-m¤¢vebv †bB| Avjvn G D¤§‡Zi ag© c~Y© K‡i w`‡q‡Qb, cÖ`vb K‡i‡Qb mg~n †bqvgZ| Øxb m¤ú~Y© nIqvi AvM ch©š— ivm~j mvjvjvû AvjvBwn Iqv mvjvg-Gi Aš—a©vg nqwb| wZwb Avjvni cÖYqbK…Z, g‡bvbxZ mg¯— Avgj I wewa-wb‡l‡ai my¯úó eY©bv w`‡q‡Qb| evYx I Kv‡Ri gva¨‡g †ck K‡i‡Qb ev¯—e bgybv| Av‡iv e‡j‡Qb : †h bZzb †Kvb evYx ev Avgj Avwe®‹vi K‡i Bmjv‡gi mv‡_ m¤ú„³ Ki‡e, mswkó Ki‡e Zvi AvnKv‡gi mv‡_, †m Avgj ev evYx †Lv` Avwe®‹vi‡Ki Dci wbw¶ß n‡e—hw`I Zvi wbqZ fvj nq| mvnvev‡q †Kivg iv. Ges Ijvgv‡q Bmjvg ivm~j mvjvjvû AvjvBwn Iqv mvjvg-Gi evYx h_v_©fv‡e Dcjwä I ü`qsMg K‡i‡Qb| cÖZ¨vL¨vb K‡i‡Qb-wb›`vev` Rvwb‡q‡Qb bZzb Avwe®‹…Z Avgj Z_v †e`Av‡Zi cÖwZ| Be‡b IÏvn, ZiZzwk, Be‡b kvgv‡`i gZ hviv mybœZ, †e`Av‡Zi Dci wKZve cÖYqb K‡i‡Qb, ZvivI eY©bv K‡i‡Qb G welqwU ¯úó K‡i|

gvby‡li Avwe®‹…Z GKwU †e`Av‡Zi D`vniY : kvevb gv‡mi c‡b‡iv Zvwi‡Li iv‡Z gvnwd‡ji Av‡qvRb Kiv, w`‡bi †ejvq †ivRv ivLv| ev¯—eZv nj, G e¨vcv‡i wbf©i‡hvM¨ †Kvb cÖgvY †bB| Z‡e, G iv‡Zi dwRj‡Zi e¨vcv‡i K‡qKwU `ye©j nvw`‡mi D‡jL cvIqv hvq, hv nvw`m wbix¶vi wePv‡i MÖnY‡hvM¨ bq †Kvbfv‡e| G iv‡Z bvgv‡Ri dwRjZ m¤ú‡K© ewY©Z me KwU nvw`m Rvj, ev‡bvqvU| wb‡gœ welqwU wb‡q msw¶ß Av‡jvPbvi cÖqvm cve|

kvg †`‡ki GK`j Av‡jg kvev‡bi c‡b‡iv Zvwi‡Li iv‡Zi dwRjZ Ges G‡Z gvnwd‡ji Av‡qvRb Kiv, Gev`Z Kiv I ciw`b †ivRv ivLvi cÖwZ mg_©b Rvwb‡q‡Qb| Z‡e, AwaKvsk Ijvgv‡q †Kiv‡gi AwfgZ : G iv‡Z gvnwdj Av‡qvRb †e`AvZ| G iv‡Zi dwRj‡Zi e¨vcv‡i ewY©Z nvw`m¸‡jv LyeB `ye©j ; Zvi gv‡S wKQy ev‡bvqvU I Rvj| G cÖm‡½ nv‡dR Be‡b iRe jvZv‡qdzj gvAv‡id wKZv‡e, I Av‡iv A‡b‡K ¯^xq wjLwb‡Z we¯—vwiZ wj‡L‡Qb| ¯§Z©e¨ : AKvU¨ I cÖvgvY¨ `wjj Øviv g~j welqwU cÖvgvY¨Zvi ¯—‡i DcbxZ n‡j, Avbylw½K welq-e¯‘i Rb¨ `ye©j nvw`m we‡eP¨, MÖnYxq| Av‡jvP¨ kvevb gv‡mi c‡b‡iv Zvwi‡Li dwRj‡Zi e¨vcv‡i †h‡nZz †Kvb cÖvgvY¨ `wjj †bB, ZvB G iv‡Zi bvgvR, w`‡bi †ivRvi e¨vcv‡i ewY©Z `ye©j nvw`m we‡eP¨, MÖnY‡hvM¨ bq| kvBLyj Bmjvg Be‡b ZvBwgq¨vn in. G g~j-bxwZ wjwce× K‡i‡Qb|

Av‡iKwU welq cÖwYavb‡hvM¨ : mKj Ijvgv‡q †Kiv‡gi gZv‰bK¨ I we‡ivac~Y© AgxgvswmZ wel‡q †KviAvb nvw`‡mi kiYvcbœ nIqv Avek¨K| †KviAvb-nvw`m Df‡qi mw¤§wjZ, wKsev Zvi GKwUi cÖ`vbK…Z, mgw_©Z wm×vš—-B cvjbxq, Aek¨-KiYxq| Ab¨_vq cwiZ¨vR¨, cwiZ¨³| †KviAvb nvw`m ewnf©~Z Gev`Z †e`AvZ, A‰ea| Zvi Rb¨ kÖg e¨q Kiv, Zvi cÖwZ AvnŸvb Kiv wbwl×| cweÎ †KviAv‡b Gikv` n‡”Q :

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا ﴿ النساء : 59﴾

†n Bgvb`viMY ! †Zvgiv Avjvn Ges Zvi ivm~j mvjvjvû AvjvBwn Iqv mvjvg Ges hviv †Zvgv‡`i †fZi †KviAvb-nvw`‡mi Áv‡b Ávbx, Zv‡`i

AbymiY Ki| hw` †Zvgiv Avjvn Ges †KqvgZ-w`em cÖK…Z A‡_© wek¦vm Ki, cÖgvY-¯^iƒc we‡ivac~Y© welq¸‡jv Aek¨B Avjvn Ges Zvi ivm~j mvjvjvû AvjvBwn Iqv mvjvg-Gi wm×v‡š—i Dci †mvc`© Ki| g½j G‡ZB, GUvB my›`i gxgvsmv| (wbmv:59)

Av‡iv e‡jb :

وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ﴿الشورى : 10﴾

†Zvgv‡`i we‡ivac~Y© wel‡qi myôy gxgvsmv GKgvÎ Avjvn ZvAvjvi wbKU| (ïiv:10)

Av‡iv Gikv` n‡q‡Q :

قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ ﴿آل عمران : 31﴾

†n bwe, Avcwb ejyb : †Zvgiv hw` Avjvn‡K gneŸZ Ki, Zvn‡j Avgvi AbymiY Ki, Avjvn †Zvgv‡`i gneŸZ Ki‡eb, †Zvgv‡`i cvc †gvPb Ki‡eb| Av‡j Bgivb : 31

Av‡iv e‡jb :

فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا ﴿النساء : 65﴾

bv, †Zvgvi cÖfyi kc_ ! Zviv Bgvb`vi bq—hZ¶Y ch©š— we‡ivac~Y© wel‡q Zviv Avcbv‡K gxgvsmvKvix w¯’i bv Ki‡e| Ges Avcbvi dqmvjv †Kvb ai‡bi mskq †eva bv K‡i mš‘ó wP‡Ë †g‡b bv wb‡e, me©vš—Ki‡b| wbmv:65

G e¨vcv‡i Av‡iv nvw`m Av‡Q, hv Øviv cÖZxqgvb nq : we‡ivac~Y© wel‡q †KviAvb-nvw`‡mi kiYvcbœ nIqv Aek¨ KZ©e¨ ; Ges †m dqmvjvq mš‘ó _vKv Bgv‡bi cwiPvqK| BnRMr I ciRM‡Zi we‡ePbvq G‡ZB ev›`vi g½j wbwnZ|

nv‡dR Be‡b iRe in. ¯^iwPZ wKZve ÔjvZv‡qdzj gvÔAv‡idÕ-G we‡ivac~Y© welq¸‡jvi myôy gxgvsmvi Av‡jvPbvq e‡jb : kvg †`‡ki K‡qKRb Zv‡eqx †hgb Lv‡j` Be‡b gv`vb, gvKûj, jyKgvb Be‡b Av‡gi Ges Av‡iv A‡b‡K kvev‡bi c‡b‡iv Zvwi‡Li ivZ‡K Lye ¸i“Z¡ w`‡Zb, Ges G‡Z h_vmva¨ Gev`Z Ki‡Zb| cieZ©x‡Z, Zv‡`i †_‡KB gvbyl G ivZ‡K m¤§vb cÖ`k©b I ¸i“Z¡v‡ivc Kiv wk‡L‡Q| ejv nq : G e¨vcv‡i Zv‡`i Kv‡Q wKQy BmivBjx eY©bv †cuŠ‡Q‡Q| A_©vr Bûw` †iIqv‡qZ i‡q‡Q| ... Z‡e, G Avgj g°v-gw`bvi AwaKvsk Av‡jg cÖZ¨vL¨vb K‡i‡Qb| †hgb AvZv, Be‡b Avwe gyjvBKv, Avãyi ingvb Be‡b Rv‡q` Be‡b Avmjvg| gw`bvi †dKvnwe` Av‡jg mgvRI welqwU cÖZ¨vL¨vb K‡i‡Qb| Bgvg gv‡jK, Zvi Abymvix Ges Ab¨vb¨ Av‡jg‡`i gZI GwU| Bgvg Avng` in. n‡Z kvev‡bi c‡b‡iv ZvwiL m¤ú‡K© †Kvb AwfgZ cvIqv hvqwb| Av‡jvPbvi mgvwß‡Z Be‡b iRe e‡jb : kvev‡bi c‡b‡iv Zvwi‡L bvgvR cov—BZ¨vw`i e¨vcv‡i ivm~j mvjvjvû AvjvBwn Iqv mvjvg Ges Zvi mvnvev‡`i wbKU n‡Z †Kvb cÖgvY †bB|

myZivs, ejv hvq : †h mg¯— welq kwiq‡Zi gvb`‡Ê cÖgvwYZ-DbœxZ bq, Zv D™¢veb Kiv †Kvb gymjgv‡bi Rb¨ ˆea ev wm× n‡Z cv‡i bv, †nvK-bv Zvi m¤úv`b GKK ev mw¤§wjZfv‡e| cÖKvk¨ ev AcÖKvk¨fv‡e| KviY, me-ai‡bi Avgj-B ivm~j mvjvjvû AvjvBwn Iqv mvjvg-Gi wb‡æv³ evbxi wb‡la fy³| Gikv` n‡”Q :

(من عمل عملا ليس عليه أمرنا فهو رد).

†h Ggb Avgj m¤úv`b Kij, †h Avg‡ji bgybv Avgv‡`i Avg‡j †bB, Zv cwiZ¨³| gymwjg

Bgvg Avey eKi ZiZzwk in. wKZveyj nvIqv‡`m Iqvj we`v bvgK MÖ‡š’ D‡jL K‡ib : Be‡b IÏvn n‡Z ewY©Z, Rv‡q` Be‡b Avmjvg e‡j‡Qb we`» I M‡elK Av‡jg, Ges †dKvnwe`‡`i KvD‡K kvev‡bi c‡b‡iv Zvwi‡Li cÖwZ †Kvb cÖKvi åƒ‡¶c Ki‡Z †`wLwb| åƒ‡¶c Ki‡Zb bv Zviv gvKû‡ji nvw`‡mi cÖwZI| Avey gyjvBKv‡K †KD e‡j‡Q, wRqv` Avb-bvwgwi e‡j, kvevb gv‡mi c‡b‡iv Zvwi‡Li mIqve jvBjvZzj K`‡ii mIqve-Zzj¨| wZwb e‡jb, Avwg hw` Zv‡K G K_v ej‡Z ïwb, Avi Avgvi nv‡Z jvwV _v‡K, Aek¨B Zv‡K kv‡q¯—v Kie| wRqv` GKRb MíKvi|

kvIKvwb in. Avj-dvIqv‡q` Avj-gvRgyAv- †Z e‡jb, GKwU nvw`m Av‡Q : †n Avwj, †h e¨w³ kvev‡bi c‡b‡iv Zvwi‡L GKkZ ivKvZ bvgvR c‡o, cÖ‡Z¨K ivKv‡Z m~iv‡q dv‡Znv Ges `kevi m~iv‡q GLjvm, Avjvn Zvi mg¯— cÖ‡qvRb cy‡iv Ki‡eb| ... nvw`mwU gIRy, ev‡bvqvU, Rvj ; ivm~j mvjvjvû AvjvBwn Iqv mvjvg-Gi Dci ¯úó Acev`| G nvw`‡mi mIqv‡ei cÖwZkÖ“wZi cÖwZ `„wó w`‡j †h †Kvb we‡eKevb eyS‡Z cvi‡e, GwU ev‡bvqvU| Gi eY©bvKvixiI cwiPq cvIqv hvqwb| G nvw`‡mi Av‡iv eY©bvi m~Î cvIqv hvq, me¸‡jv ev‡bvqvU| eY©bvKvixMY cwiPqnxb|

gyLZvmvi bvgK wKZv‡e Av‡Q, Be‡b wneŸv‡b Avwj iv. n‡Z GKwU nvw`m Av‡Q, hLb kvevb gv‡mi c‡b‡iv ZvwiL mgvMZ nq, †Zvgiv iv‡Z bvgvR co, w`‡bi †ejvq †ivRv ivL| nvw`mwU `ye©j|

jvAv-wj bvgK wKZv‡e Av‡Q, `kevi m~iv GLjvm w`‡q GKkZ ivKvZ bvgvR covi nvw`mwU ev‡bvqvU| Gi wZb‡U m~‡Îi AwaKvsk eY©bvKvix Awek¦¯—, `ye©j, AcwiwPZ| Z`ª“c wÎkevi m~iv‡q GLjvm w`‡q evi ivKvZ wKsev †PŠÏ ivKvZ bvgvR covi nvw`mI ev‡bvqvU|

cwiZv‡ci welq, G mg¯— nvw`‡mi Kvi‡Y dzKvnv‡q †Kiv‡gi GKwU `j †auvKvq cwZZ n‡q‡Qb ; †hgb, Bgvg Mv¾vwj| Z`ª“c gydvmwmwib‡`i GK `jI| G iv‡Z bvgv‡Ri †h wewfbœ c×wZ ewY©Z n‡q‡Q, me¸‡jvB cwiZ¨vR¨|

nv‡dR BivwK in. e‡jb, kvevb gv‡mi c‡b‡iv Zvwi‡L bvgv‡Ri e¨vcv‡i ewY©Z nvw`m ev‡bvqvU, ivm~j mvjvjvû AvjvBwn Iqv mvjvg-Gi Dci wg_¨v‡ivc|

Bgvg beex in. gvRgyD wKZv‡e e‡jb, ivMv‡qe bvgK mvjvZ A_©vr iR‡ei cÖ_g Rygvq gvMwie Ges Gkvi ga¨eZx© mg‡q evi ivKvZ bvgvR Ges kvev‡bi c‡b‡iv Zvwi‡L GKkZ ivKvZ bvgvR, g~jZ †e`AvZ, wb›`bxq, cwiZ¨vR¨| KzZzj Kzjye Z`ª“c GnBqv DjygywÏb-G bvgvR `ywUi D‡jL Ges G e¨vcv‡i ewY©Z nvw`m †`‡L Kv‡iv †auvKvq cov wVK n‡e bv| KviY, me¸‡jv-B wfwËnxb, Ag~jK| G e¨vcv‡i hw` †KD `yÕPvi c„ôv wj‡L _v‡K, Zv †`‡LI weåvš— nIqv Pj‡e bv| KviY, G¸‡jv Zv‡`i wePz¨wZ|

kv‡qL Avey †gvnv¤§` web Avãyi ingvb BmgvBj gvKw`wm G `yB bvgv‡Ri AmviZv cÖgvY K‡i ¸i“Z¡c~Y© I cÖvgvY¨ GKwU wKZve iPbv K‡i‡Qb| ZvQvov, G e¨vcv‡i Avgiv wewfbœ Av‡jg‡`i evYx I Dw³i e¨vcv‡i AeMZ, hvi D‡jL K‡jei A‡bK evwo‡q †`‡e| Avkv ivwL, AbymwÜrmy e¨w³i Rb¨ GUzKzB h‡_ó| †KviAv‡bi Dc‡iv³ AvqvZ, nvw`m Ges Av‡jg‡`i evYx Av‡jvPbvq cÖZxqgvb nq, kvevb gv‡mi c‡b‡iv ZvwiL bvgvR BZ¨vw`i gva¨‡g D`&hvcb wKsev Ab¨ wKQyi Av‡qvRb, we‡kl K‡i G w`‡b †ivRv ivLv AwaKvsk Av‡jg‡`i wbKU †e`AvZ I Mwn©Z KvR| G e¨vcv‡i Bmjvwg kwiq‡Z †Kvb wfwË †bB| ev¯—eev`x‡`i Rb¨ KziAv‡bi wb‡æv³ AvqvZ-B h‡_ó| Gikv` n‡”Q :

الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ ﴿ المائدة : 3﴾

AvR Avwg †Zvgv‡`i Øxb c~Y© K‡i w`jvg| gv‡q`v : 3

ivm~j mvjvjvû AvjvBwn Iqv mvjvg e‡j‡Qb :

من أحدث في أمرنا هذا ما ليس منه فهو رد. وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تخصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يومها بالصيام من بين الأيام، إلا أن يكون في صوم يصومه أحدكم).

†h Avgv‡`i a‡g© bZzb wKQy Avwe®‹vi Kij, hv BwZc~‡e© we`¨gvb wQj bv, Zv cwiZ¨³| Avey ûivqiv iv. n‡Z gymwjg kwi‡d ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg e‡j‡Qb : †Zvgiv Ab¨vb¨ ivZ ev` w`‡q we‡kl K‡i Rygvi ivZ‡K Gev`‡Zi Rb¨ wbw`©ó Ki bv| Avevi Ab¨vb¨ w`b ev` w`‡q we‡kl K‡i G w`b †ivRv †iL bv| Z‡e, Kv‡iv hw` †ivRv ivLvi ci¤úivq G w`b P‡j Av‡m, Z‡e AvcwË †bB|

hw` †Kvb ivZ‡K Gev`‡Zi Rb¨ wewkó Kiv ˆea nZ, Rygvi w`emB wQj †kÖqZi| KviY, weï× mb‡` cÖvß ivm~j mvjvjvû AvjvBwn Iqv mvjvg-Gi nvw`m Øviv cÖgvwYZ, Rygvi w`em, `ywbqvi †kÖô w`em| hLb G ivZ‡KB ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gev`‡Zi Rb¨ wewkó Ki‡Z wb‡la K‡i‡Qb, Ab¨ iv‡Zi cÖkœB D‡V bv| Z‡e, mwn I weï× `wj‡ji gva¨‡g cÖgvwYZ n‡j wfbœ K_v|

†h‡nZz K`‡ii ivZ Ges igRv‡bi iv‡Z Gev`‡Zi cÖwZ AwaK ¸i“Z¡v‡ivc, bvgvR cov kwiqZ wm× I h_v_©, †m‡nZz ivm~j mvjvjvû AvjvBwn Iqv mvjvg ¯^xq D¤§Z‡K G Rb¨ DrmvwnZ K‡i‡Qb, †cÖiYv w`‡q‡Qb| wb‡RI mva¨-gZ Gev`Z K‡i‡Qb| †evLvwi, gymwj‡g ivm~j mvjvjvû AvjvBwn Iqv mvjvg n‡Z ewY©Z, wZwb e‡j‡Qb :

ففي الصحيحين عن النبي صلى الله وسلم أنه قال : (من قام رمضان إيمانا وإحتسابا غفرالله له ما تقدم من ذنبه)، (ومن قام ليلة القدر إيمانا واحتسابا غفر الله له ما تقدم من ذنبه).

†h e¨w³ igRvb gv‡m Bgvb I mIqv‡ei wbq‡Z bvgvR co‡e, Avjvn Zvi mg¯— ¸bvn gvd K‡i w`‡eb| wZwb Av‡iv e‡j‡Qb, †h e¨w³ jvBjvZzj K`‡i Bgvb I mIqv‡ei wbq‡Z bvgvR co‡e Avjvn Zvi mg¯— ¸bvn gvd K‡i w`‡eb|

hw` kvev‡bi c‡b‡iv ZvwiL ivZ, iRe gv‡mi cÖ_g Rygvi ivZ A_ev Bmiv I †giv‡Ri iv‡Z †Kvb gvnwdj wKsev mvaviY wbq‡gi ewnf©~Z †Kvb Gev`Z Kiv ˆea nZ, ivm~j mvjvjvû AvjvBwn Iqv mvjvg D¤§Z‡K AeMZ K‡i †h‡Zb, A_ev wb‡R m¤úv`b Ki‡Zb| Avi wZwb Gi wKQy m¤úv`b Ki‡j, Aek¨B mvnvev‡q †Kivg Avgv‡`i ch©š— †cuŠ‡Q w`‡Zb, †Mvcb ivL‡Zb bv| ZvivB m‡e©vËg D¤§Z, gvbe RvwZi cÖwZ mxgvnxb wnZvKv•¶x|

Avgv‡`i Kv‡Q ¯úó : ivm~j mvjvjvû AvjvBwn Iqv mvjvg n‡Z wKsev Zvi mvnvev‡q †Kivg n‡Z iR‡ei cÖ_g Rygvi ivZ Ges kvev‡bi c‡b‡iv Zvwi‡Li iv‡Zi dwRj‡Zi e¨vcv‡i †Kvb cÖgvY †bB| myZivs, G ivZ D`hvcb Bmjv‡g GK bZzb Avwe®‹vi| Z`ª“c, G ivZ‡K †Kvb Gev`‡Zi Rb¨ wewkó Kiv †e`AvZ| Abyiƒc, iR‡ei mvZvk Zvwi‡Li ivZ KwZcq gvby‡li aviYv, G iv‡Z Bmiv I †givR n‡q‡Q Gev`‡Zi Rb¨ wbw`©ó Kiv Rv‡qh bq| GwU Kiv ‡hZ, hw` Bmiv I †giv‡Ri ZvwiL wbwðZiƒ‡c Rvbv †hZ| Ijvgv‡`i mwVK wm×vš— nj G ivZwU wbiƒwcZ nIqvi e¨vcv‡i mwVK cÖgvY wg‡jbv| Avi hviv e‡j, mvZvk ZvwiL Bmiv I †giv‡Ri ivZ, Zv‡`i K_v Ag~jK, wfwËnxb| mwnn nvw`‡m Gi †Kvb mg_©bI cvIqv hvq bv| Kwe e‡jb :

وخير الأمور السالفات على الهدى ***وشر الأمور المحدثات البدائع

ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Av`k©vbyhvqx m¤úvw`Z Kg©B m‡e©vËg Kg©| bZzb D™¢vweZ, Avwe®‹…Z Kg©B me‡PÕ wbw›`Z|

Avjvn ZvAvjvi wbKU cÖv_©bv, wZwb Avgv‡`i‡K mybœZ‡K AvuK‡o a‡i Zvi Dci cÖwZwôZ _vKvi ZIwdK `vb Ki“b| ZIwdK `vb Ki“b Gi wecixZ me wKQy n‡Z wbivc` _vKvi|

Avwgb|


bn_hial_ahdu

( Index )

Translations to other Languages

mvjvZ Z¨vMKvixi weavb

[evsjv]

هي العهد

]اللغة العربية[

†jLK: Avãyj Avhxh web Avãyjvn web evh in.

gynv¤§` web mv‡jn Avj ImvBgxb in.

تأليف : عبد العزيز بن عبد الله بن باز رحمه الله

محمد صالح العثيميين رحمه الله

Abyev`: Avãyb& b~i web Avãyj ReŸvi

ترجمة: عبد النور بن عبد الجبار

Bmjvg cÖPvi ey¨‡iv, iveIqvn, wiqv`

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

mvjvZ Z¨vMKvixi cÖwZ kixq‡Zi weavb

cÖkœ : 1

Avgvi eo fvB wZwb mvjvZ c‡ob bv, G Kvi‡Y Avwg wK Zvi m‡½ m¤úK© ivLe, bv m¤úK© wQbœ Ki‡ev? cÖKvk _v‡K †h, wZwb Avgvi mr fvB (wegvZvi †Q‡j)|

DËi : 1

†h e¨w³ B”QvK…Zfv‡e mvjvZ cwiZ¨vM K‡i, hw` †m mvjvZ IqvwRe nIqvi (Acwinvh©Zvi) welqwU ¯^xKvi K‡i, Z‡e Ijvgv‡`i -`yÕwU g‡Zi me‡P‡q mnxn- gZ Abyhvqx †m eo Kzdix Ki‡e| Avi hw` mvjvZ IqvwRe nIqvi welqwU A¯^xKviKvix-Awek¦vmx nq, Zv n‡j Ijvgv‡`i me©m¤§Z g‡Z †m Kv‡di n‡q hv‡e| G m¤ú‡K© bvex Kvixg Qvjvjvû AvjvBwn Iqv mvjvg Gi Gikv` n‡jv :

رَأْسُ الْأَمْرِ الْإِسْلاَمُ؛ وَعَمُوْدُهُ الصَّلاَةُ؛ وَذُرْوَةُ سَنَامِهِ الْجِهَادُ ِفيْ سَبِيْلِ اللَّهِ

ÒK‡g©i g~j n‡”Q Bmjvg, Zvi ¯—¤¢ n‡”Q mvjvZ Ges Zvi m‡e©v”P P~ov n‡”Q Avjvni iv¯—vq wRnv` ev msMÖvg Kiv|Ó

[nv`xmwU Bgvg Avngv`, wZiwghx Ges Be‡b gvRvn mnxn m~‡Î eY©bv K‡i‡Qb]

bvex Kvixg Qvjvjvû AvjvBwn Iqv mvjvg Gi Av‡iv Gikv` n‡jv,

(( بَيْنَ الرَّجُلِ وَالْكُفْرِ وَالشِّرْكِ تَرْكُ الصَّلاَةِ ))

Òe¨w³ Ges wkiK I Kzdixi g‡a¨ cv_©K¨ n‡jv mvjvZ †Q‡o †`qv|Ó [gymwjg]
bvex Kvixg Qvjvjvû AvjvBwn Iqv mvjvg Av‡iv Gikv` K‡ib :

(( اَلْعَهْدُ الَّذِيْ بَيْنَنَا وَبَيْنَهُمُ الصَّلاَةُ فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ ))

ÒAvgv‡`i Ges Zv‡`i (Kv‡di‡`i) g‡a¨ †h cÖwZkÖ“wZ, Zv n‡jv mvjvZ| AZGe ‡h mvjvZ †Q‡o w`j †m Kzdix Kij|Ó

[nv`xmwU Bgvg Avngv` Ges Avn‡j mybvb mnxn m~‡Î eY©bv K‡i‡Qb]

*mvjvZ Z¨vM Kiv Kzdix, Gi KviY n‡jv †h, †h e¨w³ mvjvZ IqvwRe nIqv A¯^xKvi K‡i †m Avjvn Ges Zuvi ivm~j, Avn‡j Bjg I Cgvb Gi me©m¤§Z wm×v‡š—i wg_¨v cÖwZcbœKvix| †h e¨w³ AjmZv K‡i mvjvZ †Q‡o w`j Zvi †_‡K D³ e¨w³i Kzdix LyeB gvivZ¡K| Dfq Ae¯’v‡ZB gymwjg kvmKM‡Yi cÖwZ Acwinvh© n‡jv †h, Zviv mvjvZ Z¨vMKvix‡`i‡K ZvIevKivi wb‡`©k w`‡e, hw` ZIevn bv K‡i,Zv n‡j GÕwel‡q ewY©Z `jx‡ji wfwË‡Z Zv‡`i‡K nZ¨v Kivi wb‡`©k cÖ`vb Ki‡e|

AZGe mvjvZ Z¨vMKvix‡K eR©b Kiv Ges Zvi mv‡_ m¤úK© wQbœ Kiv IqvwRe Ges mvjvZ Z¨vM Kiv †_‡K Avjvni Kv‡Q ZIevn bv Kiv ch©š— Zvi `vÕIqvZ MÖnY Kiv hv‡e bv| mv‡_ mv‡_ Zv‡K b¨v‡qi c‡_ AvnŸvb I bwmnZ cÖ`vb Kiv IqvwRe Ges `ywbqv I Av‡Liv‡Z mvjvZ Z¨vM Kivi Kvi‡Y †h kvw¯— Zvi cÖwZ wba©vwiZ Av‡Q Zv †_‡K mveavb Ki‡Z n‡e| Gi d‡j nq‡Zv ev †m ZvIev Ki‡Z cv‡i Ges Avjvn cvK Zvi ZIevn KeyjI Ki‡Z cv‡ib|

dvZIqv cÖ`v‡b : gvbbxq kvBL Avãyj Avhxh web Avãyjvn web evh, (iv‡ngvûjvn) ÒdvZvIqv IjvgvBj evjvw`j nvivgÓ bvgK wKZve †_‡K msM„nxZ| c„ - 145

cÖkœ : 2

†Kvb e¨w³ hw` Zvi cwievi-cwiRb‡K mvjvZ covi Rb¨ wb‡`©k †`q, wKš‘ Zviv Zvi wb‡`©‡ki cÖwZ hw` †Kvb ¸i“Z¡ bv †`q, Zv n‡j †m Zvi cwiR‡bi mv‡_ wK ai‡bi e¨envi Ki‡e? †m wK Zv‡`i mv‡_ [GK mv‡_] emevm Ges wg‡j wg‡k _vK‡e, bv wK †m evox †_‡K Ab¨Î P‡j hv‡e ?

DËi : 2

G mg¯— cwievi hw` G‡Kev‡iB mvjvZ bv c‡o, Zv n‡j Zviv Aek¨B Kv‡di, gyiZv` (¯^ag©Z¨vMx) I Bmjvg †_‡K LvwiR-ewnf©©~Z n‡q hv‡e Ges D³ e¨w³i Rb¨ Zv‡`i mv‡_ GKB ms‡M Ae¯’vb Ges emevm Kiv Rv‡qh bq| Z‡e Zv‡`i‡K [ms‡kva‡bi Rb¨] `vIqvZ ev AvnŸvb Kiv Zvi cÖwZ IqvwRe| webq Ges cÖ‡qvR‡b Pvc cÖ‡qv‡Mi gva¨‡g Zv‡`i‡K evievi mvjvZ covi Rb¨ AvnŸvb Rvbv‡Z n‡e| Gi d‡j nq‡Zv Avjvn cvK Zv‡`i‡K wn`v‡qZ `vb Ki‡Z cv‡ib, KviY mvjvZ Z¨vMKvix Kv‡di| Avjvn cvK [G'†_‡K] i¶v Ki“b|

G wel‡q Avjvni wKZve, ivm~‡ji mybœvZ ev nv`xm I mvnvev‡q wKiv‡gi Dw³ Ges mwVK we‡ePbv-ch©‡e¶Y D‡jL Kiv n‡jv|

cÖ_‡g cweÎ KziAvb †_‡K cÖgvY :

Avjvn ZvAvjv gykwiK‡`i m¤ú‡K© Gikv` K‡ib :

] فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ[

ÒAZGe hw` Zviv ZvIev K‡i †bq Ges mvjvZ co‡Z _v‡K I hvKvZ w`‡Z _v‡K, Z‡e Zviv †Zvgv‡`i a‡g©i w`K w`‡q fvB n‡q hv‡e; Avi Avwg Ávbx †jvK‡`i R‡b¨ weavbvejx we¯—vwiZ eY©©bv K‡i _vwK|Ó [m~iv AvZ ZvIevn : 11]

Avqv‡Zi A_© †_‡K †evSv hvq †h, hw` Zviv D³ KvR¸‡jv bv K‡i, Zv n‡j Zviv Avgv‡`i [gymjgvb‡`i] fvB bq| Z‡e †Mvbvn hZ eoB †nvK bv †Kb, †Mvbvni Kvi‡Y Cgvbx fªvZ…Z¡ bó n‡e bv| wKš‘ Bmjvg †_‡K LvwiR nIqvi Kvi‡Y Cgvbx eÜb †kl n‡q hv‡e|

G wel‡q nv`xm †_‡K cÖgvY :

bvex Kvixg Qvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡ib :

(( بَيْنَ الرَّجُلِ وَالْكُفْرِ وَالشِّرْكِ تَرْكُ الصَّلاَةِ ))

Òe¨w³ Ges wkiK I Kzdixi g‡a¨ cv_©K¨ n‡jv mvjvZ †Q‡o †`qv|Ó [gymwjg]

G m¤ú‡K© nv`x‡mi myybvb MÖš’¸wj‡Z Avey †evivq`vn [t] bvex Kvixg Qvjvjvû AvjvBwn Iqv mvjvg †_‡K eY©bv K‡ib :

(( اَلْعَهْدُ الَّذِيْ بَيْنَنَا وَبَيْنَهُمُ الصَّلاَةُ فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ ))

ÒAvgv‡`i Ges Zv‡`i (Kv‡di‡`i) g‡a¨ †h cÖwZkÖ“wZ Zv n‡jv mvjvZ, AZGe ‡h mvjvZ †Q‡o w`j †m Kzdix Kij|Ó

[nv`xmwU Bgvg Avngv` Ges Avn‡j mybvb mnxn m~‡Î eY©bv K‡i‡Qb|]

mvnvev‡q wKiv‡gi Dw³ :

[K] Avgxi“j gywgwbb Dgvi (t) e‡jb :

(( لاَحَظَّ فِي الْإِسْلاَمِ لِمَنْ تَرَكَ الصَّلاَةَ ))

Ò†h e¨w³ mvjvZ †Q‡o w`j Zvi Bmjv‡g †Kvb Ask †bB|Ó

اَلْحَظُّ) ) ÔAvj& nvh&hyÕ kãwU G ¯’v‡b bv‡Kivn ev Awbw`©ó, hv bv evPK eY©bv cÖms‡M e¨envi nIqvi d‡j e¨vcK A‡_© e¨eüZ n‡q‡Q| A_©vr mvjvZ Z¨vMKvixi Bmjv‡g Zvi Kg Ges †ewk †KvbB Ask †bB|

[L] Avãyjvn web kvKxK [iv‡ngvûjvn] e‡jb :

bvex Kvixg (r) Gi mvnvevMY mvjvZ Z¨vM Kiv Qvov Ab¨ †Kvb Avgj‡K Kzdix g‡b Ki‡Zb bv|

mwVK we‡ePbvi w`K †_‡K :

cÖkœ n‡jv GUv wK †Kvb Ávb I eyw×gËvi K_v n‡Z cv‡i †h, †Kvb GK e¨w³i Aš—‡i hw` mwilvi `vbv cwigvYI Cgvb _v‡K Ges †m bvgv‡hi gnË¡ I gh©v`v †ev‡S Ges Avjvn cvK bvgv‡hi ‡h we‡kl ¸i“Z¡ w`‡q‡Qb ZvI †m Rv‡b, Gi c‡iI wK †m mvjvZ‡K jvMvZi †Q‡o w`‡Z cv‡i? ... GwU KLbB m¤¢e n‡Z cv‡i bv| hviv e‡jb †h [ mvjvZ Z¨vM Kivi Kvi‡Y] †m Kzdix Ki‡e bv, Zviv †h mg¯— `jx‡ji wfwË‡Z e‡j _v‡Kb, Avwg Zv‡`i `jxj¸‡jv Mfxi fv‡e wPš—v I M‡elYv K‡i †`‡LwQ †h, Zv‡`i H mg¯— `jxj I cÖgvY cuvP Ae¯’vi evB‡i bq|

[1] nq‡Zv ev D³ `jxj¸‡jv `jxj wn‡m‡e g~jZ: MÖnYxq bq|

[2] A_ev Zv‡`i H mg¯— `jxj †Kvb Ae¯’v A_ev we‡kl ˆewk‡ói mv‡_ kZ©hy³ I mxgve× K‡i †`qv n‡q‡Q, hvi gva¨‡g Zv‡K mvjvZ Z¨vM Ki‡Z evav cÖ`vb K‡i _v‡K|

[3] A_ev †Kvb Ae¯’vi mv‡_ kZ©hy³ K‡i †`qv n‡q‡Q, hviv mvjvZ Z¨vM K‡i Zv‡`i c‡¶ IRi I ˆKwdqZ wn‡m‡e †ck Kiv nq|

[4] A_ev `jxj¸‡jv Avg ev e¨vcK, mvjvZ Z¨vMKvixi Kzdixi nv`xm Øviv Zv Lvm ev wbw`©ó Kiv n‡q‡Q|

[5] wKsev H mg¯— `jxj `~ye©j hv cÖgvY wn‡m‡e AMÖnYxq|

G K_v hLb ¯úó n‡q †Mj †h, mvjvZ Z¨vMKvix Kv‡di, ZvB Aek¨B Zvi cÖwZ gyiZv‡`i ûKzg eZ©v‡e| Ges bym~m ev KziAvb I nv`x‡m Ggb †Kvb cÖgvY †bB †h, mvjvZ Z¨vMKvix gywgb A_ev †m Rvbœv‡Z cÖ‡ek Ki‡e A_ev †m Rvnvbœvg †_‡K bvRvZ cv‡e, BZ¨vw`| hvi gva¨‡g Avgiv eyS‡Z cvwi †h mvjvZ Z¨vMKvixi Kzdix‡K Zvexj ev Ace¨vL¨v Kiv n‡q‡Q †h, †m wbæZi Kzdix‡Z wjß n‡e|

mvjvZ Z¨vMKvixi cÖwZ kixq‡Zi weavb

cÖ_g : Zv‡K (†Kvb gymwjg gwnjvi mv‡_) weevn †`qv ï× n‡e bv| mvjvZ bv cov Ae¯’vq hw` Zvi AvK&` ev weevn m¤úv`b Kiv nq, Zv n‡jI Zvi wbKvn ev weevn evwZj e‡j MY¨ n‡e| Ges GB weevn eÜ‡bi gva¨‡g D³ ¯¿x ¯^vgxi Rb¨ nvjvj n‡e bv| Avjvn cvK [g°v †_‡K g`xbvq] gynvwRi gwnjv‡`i m¤ú‡K© Gikv` K‡ib :

] فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَّهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ [

Òhw` †Zvgiv Rvb‡Z cvi †h, Zviv gywgb bvix, Z‡e Zv‡`i‡K Kvwdi‡`i wbKU †diZ cvwV‡q w`I bv| gywgb bvixiv Kvwdi‡`i R‡b¨ ˆea bq Ges Kvwdiiv gywgb bvix‡`i R‡b¨ ˆea bq|Ó [m~iv gygZvwnbvn& : 10]

wØZxq : weevn eÜb m¤úv`b nIqvi ci hw` †m mvjvZ Z¨vM K‡i, Zv n‡jI Zvi weevn evwZj n‡q hv‡e Ges c~‡e©© †h AvqvZ Avgiv D‡jL K‡iwQ †m Avqv‡Zi wb‡`©k †gvZv‡eK ¯¿x Zvi Rb¨ nvjvj n‡e bv| G wel‡q Avn‡j Bjg‡`i wbKU e¨vL¨v I we‡klY cÖwm× i‡q‡Q| weevn evwZj nIqvi e¨vcv‡i ¯¿x wgj‡bi Av‡M ‡nvK ev c‡i ‡nvK G‡Z ‡Kvb cv_©K¨ †bB|

Z…Zxq : †h e¨w³ mvjvZ c‡o bv, Zvi RevBK…Z cï LvIqv hv‡e bv| †Kb Zvi R‡enK…Z cï LvIqv hv‡e bv? .. Gi KviY n‡jv †h, D³ R‡enK…Z cï nvivg| [A_P] hw` †Kvb [Avn‡j wKZve] Bn~`x A_ev L„óvb RevB K‡i Zv Avgv‡`i Rb¨ LvIqv nvjvj| Avjvn i¶v Ki“b| D³ mvjvZ Z¨vMKvixi Kzievbx Bn~`x Ges bvmvivi Kzievbx †_‡KI wbK…ó|

PZz_© : Aek¨B Zvi Rb¨ g°v Ges nviv‡gi mxgvbvq cÖ‡ek Kiv nvjvj bq| G m¤ú‡K© Avjvn ZvAvjvi evYx :

] يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا [

Ò‡n gywgbMY! gykwiKiv n‡”Q G‡Kev‡iB AcweÎ, AZGe Zviv †hb G eQ‡ii ci gmwR`yj nviv‡gi wbK‡UI Avm‡Z bv cv‡i|Ó [m~iv ZvIevn 28 AvqvZ]

cÂg : D³ mvjvZ Z¨vMKvix e¨w³i hw` †Kvb wbKUvZ¥xq ev ÁvwZ gviv hvq, Zv n‡j †m m¤úwËi †Kvb gxivQ cv‡e bv| †hgb: ‡Kvb e¨w³ hw` Ggb mš—vb †i‡L gviv †Mj, †h mvjvZ c‡o bv (D³ gymwjg e¨w³ mvjvZ c‡o Ges †Q‡jwU mvjvZ c‡o bv) Ges Zvi Ab¨ GK `~ieZ©x PvPv‡Zv fvB (¯^‡MvÎ e¨w³-ÁvwZ) GB `yÕR‡bi g‡a¨ †K gxivQ cv‡e? D³ g„Z e¨w³i `~ieZ©x PvPv‡Zv fvB IqvwiQ n‡e, Zvi †Q‡j †Kvb wKQzi Iqvwim n‡e bv| G m¤ú‡K©© Imvgv ewY©©Z nv`x‡m bvex Kvixg Qvjvjvû AvjvBwn Iqv mvjvg Gi evYx D‡jL¨ :

(( لاَ يَرِثُ الْمُسْلِمُ الْكَافِرَ وَلاَ الْكَافِرُ الْمُسْلِمَ )) متفق عليه

Ògymwjg Kv‡d‡ii IqvwiQ n‡e bv Ges Kv‡di gymwj‡gi Iqvwim n‡e bv|Ó [eyLvix I gymwjg]

ivm~jyjvn Qvjvjvû AvjvBwn Iqv mvjvg e‡jb :

((أَلْحِقُوْا الْفَرَائِضَ بِأَهْلِهَا فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ )) متفق عليه

Òdviv‡qR Zv‡`i †gŠj gvwjK‡`i mv‡_ ms‡hvRb K‡iv| A_©vr me© cÖ_g Zv‡`i Ask w`‡q `vI hv‡`i Ask wba©vwiZ| AZtci hv Aewkó _vK‡e Zb¥‡a¨ (g„‡Zi) wbKUZg cyi“l AvZ¥xq‡`iB n‡e AMÖvwaKvi|Ó [eyLvix I gymwjg]

GwU GKwU D`vniY gvÎ Ges GKB fv‡e Ab¨vb¨ Iqvwim‡`i cÖwZI GB ûKzg cÖ‡qvM Kiv n‡e|

ló : †m gviv †M‡j Zv‡K †Mvmj †`qvi †Kvb cÖ‡qvRb †bB, `vd‡bi Rb¨ Kvdb civ‡bv n‡e bv Ges Zvi Dci Rvbvhvi mvjvZI cov n‡e bv Ges gymjgvb‡`i Kei¯’v‡b `vdbI Kiv hv‡e bv| GLb cÖkœ n‡jv ‡h D³ g„Z e¨w³‡K Avgiv wK Ki‡ev? Gi DËi n‡jv ‡h, Avgiv Zvi g„Z‡`n‡K gi“f~wg‡Z (Lvwj f~wg‡Z) wb‡q hv‡ev Ges Zvi Rb¨ MZ© Lbb K‡i Zvi c~‡e©i cwi‡aq Kvc‡oB `vdb-Kei¯’ Ki‡ev| KviY Bmjv‡g Zvi †Kvb cweÎZv I gh©v`v †bB| ZvB Kv‡iv R‡b¨ ‰ea bq †h, hvi m¤ú‡K© †m Rv‡b †h †m mvjvZ co‡Zv bv, Ggb †KD gviv ‡M‡j gymjgvb‡`i Kv‡Q Rvbvhvi bvgv‡hi Rb¨ Zv‡K Dc¯’vcb Kiv|

mßg : wKqvg‡Zi w`b wdiAvDb, nvgvb, Kviƒb Ges DevB Be‡b Lvjvd Kv‡di‡`i †bZv I cÖavb‡`i mv‡_ Zvi nvki-bvki n‡e| Avjvn i¶v Ki“b| †m Rvbœv‡Z cÖ‡ek Ki‡e bv Ges Zvi cwievi I cwiR‡bi Zvi Rb¨ †Kvb ingZ I gvMwdiv‡Zi `yÔAv ˆea bq| KviY †m Kv‡di, gymjgvb‡`i cÖwZ Zvi †Kvb nK ev AwaKvi †bB| G m¤ú‡K© Avjvn ZvAvjvi evYx :

] مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ [ (113) سورة التوبة

Òbex Ges Ab¨vb¨ gywgb‡`i Rb¨ Rv‡qh bq †h, Zviv gykwiK‡`i Rb¨ ¶gv cÖv_©©bv K‡i| hw`I Zviv AvZ¥xqB †nvK bv †Kb, GK_v cÖKvk nIqvi ci †h Zviv Rvnvbœv‡gi Awaevmx|Ó

[ m~iv ZvIevn : 113 AvqvZ]

wcÖq fvB mKj ! welqwU AZ¨š— RwUj Ges fqven :

`ytL I cwiZv‡ci welq †h, †Kvb †Kvb gvbyl welqwU‡K Ae‡njv K‡i LyeB LvU K‡i †`L‡Q| Ges hviv mvjvZ c‡o bv Zv‡`i‡K GKB evox‡Z _vKvi ¯’vb K‡i w`‡”Q| A_P GUv Rv‡qh bq| AvjvnB fvj Rv‡bb|

Avgv‡`i wcÖq bvex, Zuvi cwievi-cwiRb Ges Zuvi mvnvevM‡Yi cÖwZ `iƒ` I Qvjvg ewl©Z †nvK|

dvZIqv cÖ`v‡b :

gvbbxq kvBL gynv¤§` web mv‡jn Avj ImvBgxb (iv‡ngvûjvn) ÒdvZvIqv IjvgvBj evjvw`j nvivgÓ bvgK wKZve †_‡K msMÖn Kiv n‡q‡Q| c„ôv 146-149

bvix I cyi“l Df‡qi Rb¨ mvjvZ Z¨v‡Mi GwUB n‡jv weavb| Avwg †mB mg¯— fvB‡`i‡K AvnŸvb Rvbvw”Q, hviv mvjvZ †Q‡o w`‡q‡Q Ges mvjvZ Qvov‡K mnR g‡b Ki‡Q| Zzwg †Zvgvi evwK RxebUv fvj Avgj K‡i c~‡e©i Avg‡ji ¶wZc~iY I ms‡kvab K‡i wb‡e| Zzwg AeMZ bI †h, ‡Zvgvi eq‡mi Avi KZ evKx Av‡Q| Zv wK K‡qK gvm, K‡qK w`b A_ev K‡qK N›Uv? G wel‡qi Ávb Avjvni Kv‡Q| me mgq wbæwjwLZ Avjvni evYxi K_v ¯§iY Ki‡e|

]إِنَّهُ مَن يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيى [ (74) طـه

Ò‡h Zvi cÖwZcvj‡Ki wbKU Acivax n‡q Dcw¯’Z n‡e Zvi R‡b¨ †Zv Av‡Q Rvnvbœvg, †mLv‡b †m gi‡eI bv, euvP‡eI bv|Ó [m~iv Z¡vnv :74 AvqvZ]

Avjvn cvK Gikv` K‡ib :

] فَأَمَّا مَن طَغَى (37) وَآثَرَ الْحَيَاةَ الدُّنْيَا (38) فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى[ (39)

ÒAbš—i ‡h mxgvjsNb K‡i, Ges cvw_©©e Rxeb‡K †e‡Q †bq, RvnvbœvgB n‡e Zvi Aew¯’wZ ¯’vb|Ó

[m~iv Avb bvwhÕAvZ 38-39 AvqvZ]

Avjvn †hb †Zvgv‡K cÖwZwU fvj I bvRv‡Zi Kv‡Ri ZvIdxK `vb Ki“b Ges wZwb †hb ‡Zvgv‡K evwK w`b¸‡jv kixq‡Zi Qvqv Ges Avkª‡q †_‡K `vIqvZ, Bjg, Avgj, myL, mg„w× I ¯^v”Q›`¨gq iv‡Lb|

mgvß


bn_hukmut_tawassul

( Index )

Translations to other Languages

অলী আওলিয়াদের অসীলা গ্রহণ : ইসলামি দৃষ্টিকোণ

(البنغالية- evsjv-bengali)

শায়খ আব্দুল আযীয বিন আব্দুল্লাহ বিন বায রহ.

অনুবাদ: আব্দুল্লাহ শহীদ আব্দুর রহমান

م2009 - ھ1430

﴿ حكم التوسل بالأولياء والصالحين﴾

(باللغة البنغالية)

عبد العزيز بن عبد الله بن باز –رحمه الله-

ترجمة : عبد الله الشهيد عبد الرحمن

2009 - 1430

অলী আওলিয়াদের অসীলা গ্রহণ : ইসলামি দৃষ্টিকোণ

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على من لا نبي بعده

সকল প্রশংসা মহান রাব্বুল আলামীন আল্লাহর জন্য। সালাত ও সালাম নিবেদন করছি আমাদের সর্বশেষ নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তার সকল সাহাবীগণের প্রতি।

বর্তমান সময়ে আমরা দেখতে পাচ্ছি ইসলাম সম্পর্কে যথাযথ জ্ঞান না থাকার কারণে বা ইসলাম সম্পর্কে উদাসীনতার কারণে ইসলাম ধর্মের নামে অনেক অনাচার, কুসংস্কৃতি, শিরক ও বিদআত প্রচলিত আছে ও প্রচলন ঘটছে। এর মধ্যে একটি হল, অলী আওলিয়াদের অসীলা দিয়ে দুআ-প্রার্থনা করা, তাদের কাছে সাহায্য চাওয়া, তারা ভাল-মন্দ কিছু করতে পারে বলে বিশ্বাস রাখা, তাদের সন্তুষ্টি অর্জনের মাধ্যমে আল্লাহর রহমত লাভ করা যাবে বলে বিশ্বাস করা। এ উদ্দেশ্যে তাদের কবর যিয়ারত করা, তাদের কবর তওয়াফ করা, কবরে উরস উৎসব আয়োজন করা ইত্যাদি। অনেক মুসলিম এ সকল কাজ এ ধারনার ভিত্তিতেই করে যে, এই কবরে শায়িত অলী আওলিয়ারা আমাদের প্রতি সন্তুষ্ট হলে আল্লাহর রহমত লাভ করা যাবে। অথবা তাদেরকে অসীলা বা মাধ্যম হিসাবে গ্রহণ করলে আল্লাহ আমাদের উপর সন্তুষ্ট হবেন। তাদেরকে অসীলা হিসাবে গ্রহণ করতে যেয়ে তারা তার মাধ্যমে বা তার নামে বিপদ থেকে মুক্তি কামনা করে আল্লাহর কাছে। অনেকে সরাসরি তাদের কাছেই নিজেদের প্রয়োজন ও অভাব পুরণের জন্য প্রার্থনা করে। বিপদ থেকে উদ্ধার কামনা করে। তারা মনে করে এ ধরণের অসীলা গ্রহণ করতে ইসলামে নিষেধ নয়। বরং এদের অনেকে মনে করে এ ধরনের অসীলা গ্রহণ ইসলামে একটি ভাল কাজ।

কিন্তু আসলে অসীলা গ্রহণ কী? এর বৈধতা কতটুকু?

বইটিতে এ বিষয়টি নিয়েই আলোচনা করার প্রয়াস পাবো ইনশাআল্লাহ।

সত্যিকার অসীলা হল, আল্লাহ তাআলার আনুগত্য ও রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম এর অনুসরণের মাধ্যমে সৎকর্ম করা আর নিষিদ্ধ ও হারাম কথা-কর্ম থেকে বেঁচে থাকা। আর নেক আমল সম্পাদন করার মাধ্যমে আল্লাহর নৈকট্য অর্জন করা হল সত্যিকার অসীলা। তা ছাড়া আল্লাহর সুন্দর নামসমূহ ও গুণাবলির মাধ্যমে অসীলা গ্রহণের কথা আল্লাহ তাআলা নিজেই বলেছেন।

কিন্তু মৃত অলী আওলিয়াদের কবরের কাছে যাওয়া, কবর তওয়াফ করা, কবরে-মাজারে মানত করা, কবরে শায়িত ব্যক্তির উদ্দেশ্যে প্রার্থনা করা, তার কাছে নিজের অভাব অভিযোগের কথা বলা ইত্যাদি কাজ-কর্মের মাধ্যমে অসীলা গ্রহণ শুধু নিষিদ্ধই নয় বরং এগুলো শিরক ও কুফরী। এগুলোতে কেহ লিপ্ত হলে তার ঈমান নষ্ট হয়ে যায়। নাউজুবিল্লাহ!

এ গেল মৃত অলী আওলিয়াদের অসীলা গ্রহণ সম্পর্কে। আবার অনেকে জীবিত ব্যক্তিদের মাধ্যমে নাজায়েয অসীলা গ্রহণ করে থাকে। তাদের ব্যাপারে বাড়াবাড়ি করে থাকে। যেমন গরু, ছাগল, মুরগী জবেহ করার সময় বলে থাকে: আমাদের পীর সাবের নামে বা আমার বাবার নামে জবেহ করলাম। অথবা নিজের পীর বা পীরের পরিবারের লোকদের সম্মানের জন্য সেজদা করে থাকে। এগুলো সবই শিরক এবং শিরকে আকবর বা বড় শিরক। অনেকে নিজের জীবিত পীর ফকীরদের সম্পর্কে ধারনা করে থাকে যে, আল্লাহ তাআলার সাথে তার বিশেষ যোগাযোগ বা সম্পর্ক আছে, তাই তার মাধ্যমে আল্লাহকে পাওয়া যাবে, এটাও শিরক।

যারা একদিন লাত উজ্জা প্রভৃতি দেব-দেবীর পূজা করতো, তারা কিন্তু এ বিশ্বাস করতো না যে এগুলো হল তাদের প্রভূ বা সৃষ্টিকর্তা। বরং তারা বিশ্বাস করতো এগুলোর প্রতি শ্রদ্ধা নিবেদনের মাধ্যমে বা তাদেরকে অসীলা হিসাবে গ্রহণ করে তারা আল্লাহ নৈকট্য অর্জন করবে। তারা এটাও বিশ্বাস করতো না যে, এ সকল দেব-দেবী বৃষ্টি দান করে বা রিযক দান করে। তারা বলতো :

مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى. (الزمر : 3)

আমরা তো তাদের ইবাদত করি এ জন্য যে তারা আমাদের আল্লাহর নিকটবর্তী করে দেবে। (সূরা যুমার, আয়াত ৩)

তারা এ সম্পর্কে আরো বলতো :

هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ . (يونس : 18)

এরা (দেব-দেবী) আমাদের জন্য আল্লাহর কাছে শুপারিশ করবে। (সূরা ইউনূস, আয়াত ১৮)

দেখা গেল তারা এ অসীলা গ্রহণের কারণেই শিরকে লিপ্ত হয়ে পড়লো। আর এ শিরকের বিরুদ্ধে তাওহীদের দাওয়াতের জন্যই আল্লাহ তাআলা রাসূলগণকে পাঠালেন যুগে যুগে, প্রতিটি জনপদে। এ সকল দেব-দেবীর কাছে যেমন প্রার্থনামূলক দুআ করা শিরক তেমনি সাহায্য প্রার্থনা করে দুআ করাও শিরক।

আল্লাহ তাআলা বলেন:

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا. (الإسراء : 56)

বল, তাদেরকে ডাক, আল্লাহ ছাড়া তোমরা যাদেরকে (উপাস্য) মনে কর। তারা তো তোমাদের দুঃখ-দুর্দশা দূর করার ও পরিবর্তন করার ক্ষমতা রাখে না। (সূরা ইসরা, আয়াত ৫৬)

আল্লাহ তাআলা আরো বলেন:

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ ﴿22﴾ وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ. (سبأ : 22-23)

বল, তোমরা আল্লাহ ছাড়া যাদেরকে ইলাহ মনে করতে তাদেরকে আহবান কর। তারা আসমানসমূহ ও যমীনের মধ্যে অণু পরিমাণ কোন কিছুর মালিক নয়। আর এ দুয়ের মধ্যে তাদের কোন অংশীদারিত্ব নেই এবং তাদের মধ্য থেকে কেউ তাঁর সাহায্যকারীও নয়। আর আল্লাহ যাকে অনুমতি দেবেন সে ছাড়া তাঁর কাছে কোন সুপারিশ কোন কাজে আসবে না। (সূরা সাবা, আয়াত ২২-২৩)

এ সকল আয়াতে আল্লাহ রাব্বুল আলামীন বললেন: আল্লাহ ব্যতীত যাদেরকে ডাকা হয়, যাদের কাছে দুআ-প্রার্থনা করা হয় তারা অনু পরিমাণ বস্তু সৃষ্টি করতে পারে না। তারা কোন সৃষ্টি জীবের সামান্য কল্যাণ করার ক্ষমতা রাখে না। তারা আশ্রয় প্রার্থনাকারীকে কোন আশ্রয় দেয়ার সামর্থ রাখে না।

নবী করীম সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম কবরকে মসজিদ বানাতে নিষেধ করেছেন। কবরের কাছে নামাজ পড়তে নিষেধ করেছেন। কবরকে সেজদা দিতে নিষেধ করেছেন। তিনি ওফাতের সময়ও বলেছেন:

আল্লাহ তাআলা ইহুদী ও খৃষ্টানদের অভিসম্পাত করুন। তারা নবীদের কবরকে ইবাদতের স্থান হিসাবে গ্রহণ করেছে। আর ইবাদত-বন্দেগীর দ্বারা কবরকে সম্মান করা হল শিরকে লিপ্ত হওয়ার একটি রাস্তা। এভাবে কবরকে পূজা করার মাধ্যমেই মানুষ মূর্তি পূজার দিকে ধাবিত হয়।

ওমর রা. দুআর সময় আব্বাস রা. কে অসীলা হিসাবে গ্রহণ করেছিলেন, এ বিষয়টি দিয়ে অনেকে মৃত ব্যক্তির অসীলা গ্রহণ করার বৈধতা দেয়ার প্রয়াস পান। কিন্তু ওমর রা. আব্বাস রা. এর দুআকে অসীলা হিসাবে গ্রহণ করেছেন তার ব্যক্তিত্বকে নয়। আর আব্বাস রা. তখন জীবিত ছিলেন। যে কোন জীবিত ব্যক্তির দুআকে অসীলা হিসাবে গ্রহণ করা যায়। ওমর রা. তা-ই করেছেন। তিনি বলেছেন, নবী কারীম সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম জীবিত থাকাকালে আমরা তার অসীলা দিয়ে দুআ করতাম। এখন তিনি নেই তাই আমরা তার চাচা আব্বাসকে দুআ করার ক্ষেত্রে অসীলা হিসাবে নিলাম। ওমর রা. এর এ বক্তব্যে স্পষ্ট হল যে, তিনি কোন মৃত ব্যক্তিকে দুআর সময় অসীলা হিসাবে গ্রহণ বৈধ মনে করতেন না। তিনি নবী হলেও না।

বিষয়টা এমন, যেমন আমরা কোন সৎ-নেককার ব্যক্তিকে বলে থাকি, আমার জন্য দুআ করবেন। কোন আলেম বা বুযুর্গ ব্যক্তির মাধ্যমে আমরা নিজেদের জন্য দুআ করিয়ে থাকি। এটাও এক ধরণের অসীলা গ্রহণ। এটা বৈধ। কিন্তু কোন বুযুর্গ ব্যক্তি মারা যাওয়ার পর তাকে অসীলা করে দুআ করা, দুআর সময় তার রূহের প্রতি মনোনিবেশ করা (যেমন অনেকে বলে থাকে আমি আমার দাদাপীর অমুকের দিকে মুতাওয়াজ্জুহ হলাম), তার থেকে ফয়েজ-বরকত লাভের ধারনা করা, এগুলো নিষিদ্ধ ও শিরক। মৃত ব্যক্তি যত মর্যাদাবান বুযুর্গ হোক সে কারো ভাল-মন্দ করার ক্ষমতা রাখে না। যখন সে মৃত্যুর পর নিজের জন্য ভাল মন্দ কিছু করতে পারে না, তখন অন্যের জন্য কিছু করতে পারার প্রশ্নই আসে না। সে কারো দুআ কবুলের ব্যাপারে কোন ভূমিকা রাখতে পারে না। কাউকে উপকার করার বা বিপদ থেকে উদ্ধার করার ক্ষমতা তার থাকে না।

নবী কারীম সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম স্পষ্টভাবে বলেছেন : মৃত ব্যক্তি নিজের কোন উপকার করতে পারে না। তিনি বলেছেন :

إذا مات الإنسان انقطع عنه عمله إلا من ثلاث : إلا من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له . رواه مسلم

মানুষ যখন মৃত্যুবরণ করে তখন তার আমল বন্ধ হয়ে যায় কিন্তু তিনটি কাজের ফল সে পেতে থাকে।

১. ছদকায়ে জারিয়াহ (এমন দান যা থেকে মানুষ অব্যাহতভাবে উপকৃত হয়ে থাকে) ২. মানুষের উপকারে আসে এমন ইলম (বিদ্যা) ৩. সৎ সন্তান যে তাঁর জন্য দুআ করে। বর্ণনায়: মুসলিম

হাদীসটির মাধ্যমে স্পষ্টভাবে জানা গেল মৃত ব্যক্তি জীবিত ব্যক্তিদের দুআ, ক্ষমা প্রার্থনার ফলে উপকার পেতে পারে। কিন্তু জীবিত ব্যক্তিরা মৃতদের থেকে এরূপ কিছু আশা করতে পারেনা।

যখন হাদীস থেকে প্রমাণিত হল যে, কোন আদম সন্তান যখন মৃত্যুবরণ করে তখন তার সকল আমল বন্ধ হয়ে যায়। তার আমল দিয়ে সে কোন উপকার লাভ করতে পারে না, তখন আমরা কিভাবে বিশ্বাস করি যে, অমুক ব্যক্তি কবরে জীবিত আছেন? তার সাথে আমাদের যোগাযোগ হয়? তিনি আমাদের উপকার করতে পারেন? আমাদের প্রার্থনা শুনেন ও আল্লাহর কাছে শুপারিশ করেন? এগুলো সব অসার বিশ্বাস। এগুলো যে শিরক তাতে কোন সন্দেহ নেই।

মৃত ব্যক্তিরা যে কবরে শুনতে পায় না, কেহ তাদেরকে কিছু শুনাতে পারে না এটা আল্লাহ রাব্বুল আলামীন আল কুরআনে ইরশাদ করেছেন। তিনি নবীকে সম্বোধন করে বলেছেন:

إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ. (النمل : 80)

নিশ্চয় তুমি মৃতকে শোনাতে পারবে না, আর তুমি বধিরকে আহবান শোনাতে পারবে না। (সূরা নামল, আয়াত ৮০)

যখন নবী করীম সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কোন মৃতকে কিছু শোনাতে পারেন না, তখন সাধারণ মানুষ কিভাবে এ অসাধ্য সাধন করতে পারে? কাজেই আমরা মৃতদের কবরে যেয়ে যা কিছু বলি, যা কিছু প্রার্থনা করি তা তারা কিছুই শুনতে পায় না। যখন তারা শুনতেই পায় না, তখন তারা প্রার্থনাকারীর প্রার্থনা কিভাবে কবুল করবে? কিভাবে তাদের হাজত-আকাংখা পূরণ করবে?

আল্লাহ তাআলা ব্যতীত যা কিছুর উপাসনা করা হয়, তা সবই বাতিল। আল্লাহ তাআলা বলেন:

وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ ﴿106﴾ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ ﴿107﴾ (يونس)

আর আল্লাহ ছাড়া এমন কিছুকে ডেকো না, যা তোমার উপকার করতে পারে না এবং তোমার ক্ষতিও করতে পারে না। অতএব তুমি যদি কর, তাহলে নিশ্চয় তুমি যালিমদের অন্তর্ভুক্ত হবে। আর আল্লাহ যদি তোমাকে কোন ক্ষতি পৌঁছান, তবে তিনি ছাড়া তা দূর করার কেউ নেই। আর তিনি যদি তোমার কল্যাণ চান, তবে তাঁর অনুগ্রহের কোন প্রতিরোধকারী নেই। তিনি তার বান্দাদের যাকে ইচ্ছা তাকে তা দেন। আর তিনি পরম ক্ষমাশীল, অতি দয়ালু (সূরা ইউনূস, আয়াত ১০৬-১০৭)

এ আয়াত থেকে স্পষ্ট বুঝা গেল আল্লাহ ব্যতীত যাদেরকে ডাকা হয়, যাদের কাছে দুআ-প্রার্থনা করা হয় তা সবই বাতিল। আরো স্পষ্ট হল যে, এগুলো কাউকে উপকার করতে পারে না বা ক্ষতি করতে পারে না।

যখন তারা সবই বাতিল, তাদের কাছে দুআ-প্রার্থনা করলে যখন কোন উপকার হয় না তখন কেন তাদের স্মরণাপন্ন হবে? কেন তাদেরকে অসীলা গ্রহণ করা হবে? কেন তাদের কবরে যেয়ে দুআ করা হবে?

অনেক বিভ্রান্ত লোককে বলতে শুনা যায়, অমুক অলীর মাজার যিয়ারত করতে গিয়েছিলাম। সেখানে যেয়ে এই দুআ করেছিলাম। দুআ কবুল হয়েছে, যা চেয়েছিলাম তা পেয়ে গেছি ইত্যাদি। এ ধরনের কথা-বার্তা আল্লাহ তাআলার প্রতি মিথ্যারোপের শামিল।

হ্যা, হতে পারে অলী আওলিয়াদের মাজারে গিয়ে কিছু চাইলে তা যেন অর্জন হবে না এ কথা বলা যায় না। তবে অর্জন হলে সেটা দু কারণে হতে পারে:

এক. অলীর মাজারে যেয়ে যা চাওয়া হয়েছে তা পুরণ করা কোন সৃষ্টিজীবের পক্ষে সম্ভব হবে অথবা হবে না। যদি সম্ভব হয়, তাহলে হতে পারে শয়তান প্রার্থীত বিষয়গুলোকে অর্জন করিয়ে দিয়েছে। যাতে শিরকের প্রতি আসক্তি সৃষ্টি হয়। যা চেয়েছে শয়তান সেগুলো তাকে দিয়েছে। কেননা যে সকল স্থানে আল্লাহ তাআলা ব্যতীত অন্যের ইবাদত করা হয় সে সকল স্থানে শয়তান বিচরণ করে। যখন শয়তান দেখল কোন ব্যক্তি কবর পূজা করছে, তখন সে তাকে সাহায্য করে থাকে। যেমন সে সাহায্য করে মূর্তিপূজারীদের। সে তাদের এ সকল শিরকি কাজগুলোকে তাদের কাছে সুশোভিত করে উপস্থাপন করে থাকে বলে আল্লাহ তাআলা আল কুরআনে বহু স্থানে উল্লেখ করেছেন।

এমনিভাবে শয়তান গণক ও জোতিষিদের সাহায্য করে থাকে তাদের কাজ-কর্মে। তাই অনেক সময় এ সকল গণকদের কথা ও ভবিষ্যতবাণী সত্যে পরিণত হতে দেখা যায়।

এমনিভাবে শয়তান মানুষের আকৃতি ধারণ করে বিপদগ্রস্ত মানুষকে বলে থাকে অমুক মাজারে যাও, তাহলে কাজ হবে। পরে সে যখন মাজারে যায় তখন শয়তান মানুষের রূপ ধারণ করে তার সাহায্যে এগিয়ে আসে। ফলে বিপদে পড়া মানুষটি মনে করে মাজারে শায়িত অলী তাকে সাহায্য করেছে। এমনিভাবে শয়তান মানব সমাজে শিরকের প্রচলন ঘটিয়েছে ও শিরকের প্রসার করে যাচ্ছে।

দুই. আর যদি প্রার্থীত বিষয়টি এমন হয় যা পুরণ করা শুধু আল্লাহ তাআলার পক্ষেই সম্ভব, তাহলে বুঝতে হবে এ বিষয়টি অর্জনের কথা তাকদীরে আগেই লেখা ছিল। কবরে শায়িত ব্যক্তির বরকতে এটির অর্জন হয়নি।

তাই সকল বিবেকসম্পন্ন মানুষকে বুঝতে হবে যে মাজারে যেয়ে দুআ করলে কবুল হয় বলে বিশ্বাস করা সর্বাবস্থায়ই কুসংস্কার। কেহ যদি মাজারে যেয়ে দুআ প্রার্থনা করে, মাজার পূজা করে মানুষ থেকে ফেরেশতাতে পরিণত হয় তাহলেও বিশ্বাস করা যাবে না যে, এটা মাজারে শায়িত অলীর কারণে হয়েছে। এর নামই হল ঈমান। এর নামই হল নির্ভেজাল তাওহীদ। তাওহীদের বিশ্বাস যদি শিরকমিশ্রিত হয়, কু সংস্কারাচ্ছন্ন হয় তা হলে ব্যক্তির মুক্তি নেই।

কাল্পনিক কারামত

অনেক মানুষই মুজিযা আর কারামতের পার্থক্য জানে না। মুজিযা আর কারামত কি তা বুঝে না। মুজিযা হল এমন অলৌকিক বিষয় যা নবীদের থেকে প্রকাশ পায়। আর কারামত হল এমন অলৌকিক বিষয় যা আল্লাহ তাআলার প্রিয় বান্দাদের থেকে প্রকাশ পায়। মুজিযা প্রকাশের শর্ত হল নবী বা রাসূল হওয়া। আর কারামত প্রকাশের শর্ত হল নেককার ও মুত্তাকী হওয়া। অতএব যদি কোন বিদআতী পীর-ফকির বা শিরকে লিপ্ত ব্যক্তিদের থেকে অলৌকিক কিছু প্রকাশ পায় সেটা মুজিযাও নয়, কারামতও নয়। সেটা হল দাজ্জালী ধোকা-বাজি বা প্রতারণা।

অনেক অজ্ঞ লোক ধারনা করে থাকে মুজিযা বা কারামত, সাধনা বা চেষ্টা-প্রচেষ্টা করে অর্জন করা যায়। বা মানুষ ইচ্ছা করলেই তা করতে পারে। তাই এ সকল অজ্ঞ লোকেরা ধারনা করে অলী আউলিয়াগণ ইচ্ছা করলে কারামতের মাধ্যমে অনেক কিছু ঘটাতে পারেন, বিপদ থেকে মানুষকে উদ্ধার করতে পারেন। কিন্তু আসল ব্যাপার হল, কারামত কোন ব্যক্তির ইচ্ছাধীন নয়। এটি একমাত্র আল্লাহর ইচ্ছাধীন। মানুষ ইচ্ছা করলে কখনো কারামত সংঘটিত করতে পারে না, সে যত বড় অলী বা পীর হোক না কেন।

কোন বিবেকমান মানুষ বিশ্বাস করে না যে, একজন মানুষের প্রাণ চলে যাওয়ার পর তার কিছু করার ক্ষমতা থাকে। আবার যদি সে কবরে চলে যায় তাহলে কিভাবে সে কিছু করার ক্ষমতা সংরক্ষণ করে?

এ ধরনের কথা তারাই বিশ্বাস করতে পারে অজ্ঞতার ক্ষেত্রে যাদের কোন নজীর নেই। অলী তো দূরের কথা কোন নবীর কবরও পূজা করা জায়েয নেই। নবীর কবরতো পরের কথা, জীবিত থাকা কালে কোন নবীর ইবাদত করা, বা তাকে দেবতা জ্ঞান করে পূজা করা যায় না। এটা ইসলামে কঠোরভাবে নিষিদ্ধ। আল্লাহ তাআলা বলেন :

مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ ﴿79﴾ وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ ﴿80﴾. (آل عمران)

কোন মানুষের জন্য সংগত নয় যে, আল্লাহ তাকে কিতাব, হিকমত ও নবুওয়াত দান করার পর সে মানুষকে বলবে, তোমরা আল্লাহকে ছেড়ে আমার ইবাদতকারী হয়ে যাও। বরং সে বলবে, তোমরা রব্বানী(আল্লাহ ভক্ত) হও। যেহেতু তোমরা কিতাব শিক্ষা দিতে এবং তা অধ্যয়ন করতে। আর তিনি তোমাদেরকে নির্দেশ করেন না যে, তোমরা ফেরেশতা ও নবীদেরকে প্রভূ রূপে গ্রহণ কর। তোমরা মুসলিম হওয়ার পর তিনি কি তোমাদেরকে কুফরীর নির্দেশ দেবেন? (সূরা আলে ইমরান, আয়াত ৭৯-৮০)

মুশরিকদের অবস্থা : অতীত ও বর্তমান

যারা কবর মাযার পূজা করে তারা বলে থাকে যে, মুশরিকরা মূর্তি পূজা করত। আমরাতো মূর্তি পূজা করি না। আমরা আমাদের পীর দরবেশদের মাজার জিয়ারত করি। এগুলোর ইবাদত বা পূজা করি না। তাদের অসীলা দিয়ে আল্লাহর কাছে দুআ-প্রার্থনা করি যেন আল্লাহ তাদের সম্মানের দিকে তাকিয়ে আমাদের দুআ-প্রার্থনা কবুল করেন। এটাতো কোন ইবাদত নয়। এদের উদ্দেশ্যে আমরা বলব, মৃত ব্যক্তির কাছে সাহায্য ও বরকত কামনা করা সত্যিকারার্থে তার কাছে দুআ করার শামিল। যেমন ইসলামপূর্ব জাহেলী যুগে পৌত্তলিকরা মূর্তির কাছে দুআ-প্রার্থনা করত। তাই জাহেলী যুগের মূর্তি পূজা আর বর্তমান যুগের কবর পূজার মধ্যে কোন পার্থক্য নেই। এ দুটো কাজই লক্ষ্য উদ্দেশ্যের দিক দিয়ে এক ও অভিন্ন। যখন জাহেলী যুগের মুশরিকদের বলা হল তোমরা কেন মূর্তিগুলোর ইবাদত করো? তারাতো কিছু করার ক্ষমতা রাখে না। তখন তারা ইবাদতের বিষয়টি অস্বীকার করত এবং বলত:

مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى. (الزمر : 3)

আমরা তো তাদের ইবাদত করি না, তবে এ জন্য যে তারা আমাদের আল্লাহর নিকটবর্তী করে দেবে। (সূরা যুমার, আয়াত ৩)

এমনিভাবে আমাদের সমাজের কবরপূজারীরাও বলে থাকে যে, আমরা তো কবরে শায়িত অলীর ইবাদত করি না। তার কাছে দুআ করি না। আমাদের উদ্দেশ্য শুধু এই যে, তারা আল্লাহর কাছে প্রিয়। তাদের মাধ্যমে আল্লাহর অনুগ্রহ অর্জন করা যাবে। এ সকল অলীগণকে আমরা আমাদের ও আল্লাহ তাআলার মধ্যে মাধ্যম মনে করে থাকি।

কাজেই পরিণতির দিক দিয়ে জাহেলী যুগের মুশরিকদের মূর্তি পূজা আর বর্তমান যুগের মুসলমানদের কবর পূজা এক ও অভিন্ন। দুটো একই ধরনের শিরক।

মুহাব্বাত ভালোবাসার ক্ষেত্রে শিরক

অন্তরের একাগ্র ভালোবাসা ও শ্রদ্ধা আল্লাহ ব্যতীত আর কোন সৃষ্টি পেতে পারে না। এই নির্ভেজাল শ্রদ্ধাপূর্ণ ভালোবাসা হল একটি ইবাদত। যারা মনে করে আমরা এই কবরের অলী ও বুযুর্গদের অত্যাধিক ভালোবাসি, তাদের শ্রদ্ধা করি, তাদের সম্মান করি তাহলে এটিও একটি শিরক। আর এই মাত্রাতিরিক্ত ভালোবাসা ও শ্রদ্ধার কারণেই তারা অলী-বুযুর্গদের কবরে মানত করে, কবর প্রদক্ষিণ করে, কবর সজ্জিত করে, কবরে ওরস অনুষ্ঠান করে। কবরবাসীর কাছে তারা সাহায্য চায়, উদ্ধার কামনা করে। যদি কবরওয়ালার প্রতি মাত্রাতিরিক্ত সম্মান ও ভালোবাসা না থাকতো, তাহলে তারা এগুলোর কিছুই করত না। আর এ ধরনের ভালোবাসা শুধু আল্লাহর তাআলার জন্যই নিবেদন করতে হয়। আল্লাহ ব্যতীত অন্যের জন্য নিবেদন করা শিরক।

আল্লাহ তাআলা বলেন:

وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آَمَنُوا أَشَدُّ حُبًّا لِلَّهِ. (البقرة : 165)

আর মানুষের মধ্যে এমনও আছে, যারা আল্লাহ ছাড়া অন্যকে আল্লাহর সমকক্ষরূপে গ্রহণ করে, আল্লাহকে ভালবাসার মত তাদেরকে ভালবাসে। আর যারা ঈমান এনেছে, তারা আল্লাহর জন্য ভালবাসায় দৃঢ়তর। (সূরা আল বাকারা, আয়াত ১৬৫)

দৃঢ়তর, সত্যিকার ও সার্বক্ষণিক ভালোবাসা একমাত্র তাআলার প্রাপ্য। এটা অন্যকে নিবেদন করলে শিরক হয়ে যাবে। মুশরিক পৌত্তলিকরা তাদের দেব-দেবীর জন্য এ রকম ভালোবাসা পোষণ করে থাকে।

আল্লাহ মানুষের খুবই কাছে। মানুষ আল্লাহর কাছে তার প্রার্থনা পৌছে দিতে মাধ্যম বা অসীলা খোঁজে। কিন্তু কেন? আল্লাহ তাআলা কি মানুষ থেকে অনেক দূরে? আর মাজারে শায়িত সে সকল পীর অলীগণ মানুষের কাছে কি আল্লাহর চেয়েও নিকটে? কখনো নয়। একজন মানুষ যখন প্রার্থনা করে তখন সকলের আগেই তারা সরাসরি আল্লাহর কাছে পৌঁছে যায়। আল কুরআনে আল্লাহ তাআলা নিজে বলেছেন:

وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ. (البقرة : 186)

আর যখন আমার বান্দাগণ তোমাকে আমার সম্পর্কে জিজ্ঞাসা করবে, আমি তো নিশ্চয় নিকটবর্তী। আমি প্রার্থনাকারীর ডাকে সাড়া দেই, যখন সে আমাকে ডাকে। সুতরাং তারা যেন আমার ডাকে সাড়া দেয় এবং আমার প্রতি ঈমান আনে। আশা করা যায় তারা সঠিক পথে চলবে। (সূরা বাকারা, আয়াত ১৮৬)

মানুষ সরাসরি আল্লাহ তাআলার কাছে তার সকল প্রার্থনা নিবেদন করবে কোন মাধ্যম ব্যতীত। এটাই ইসলামের একটি বৈশিষ্ট ও মহান শিক্ষা। আল্লাহ তাআলার কাছে দুআ-প্রার্থনায় কোন মাধ্যম গ্রহণ করার দরকার নেই মোটেই।

দুআ-প্রার্থনায় মাধ্যম বা অসীলা গ্রহণ একটি বিজাতীয় বিষয়। হিন্দু, বৌদ্ধ খৃষ্টানসহ অন্যান্য ধর্মের লোকেরা আল্লাহর কাছে প্রার্থনা করতে মূর্তি, পাদ্রী ও ধর্মযাজকদের মাধ্যম হিসাবে গ্রহণ করে থাকে। এ দিকের বিবেচনায় এটি একটি কুফরী সংস্কৃতি, যা কোন মুসলমান অনুসরণ করতে পারে না।

দুআ-প্রার্থনায় আল্লাহর কাছে গ্রহণযোগ্য সৎকর্মসমূহকে অসীলা হিসাবে নেয়া যায়। তেমনি আল্লাহ রাব্বুল আলামীনের নামসমূহ অসীলা হিসাবে নেয়ার জন্য আল-কুরআনে নির্দেশ দেয়া হয়েছে। আল্লাহ তাআলা বলেন:

وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ. (الأعراف : 180)

আর আল্লাহর জন্যই রয়েছে সুন্দরতম নামসমূহ। সুতরাং তোমরা তাঁকে সেসব নামের মাধ্যমে ডাক। আর তাদেরকে বর্জন কর যারা তাঁর নামে বিকৃতি ঘটায়। তারা যা করত অচিরেই তাদেরকে তার প্রতিফল দেয়া হবে। (সূরা আল আরাফ, আয়াত ১৮০)

সর্বশেষে বলতে চাই, যারা এ ধরনের অন্যায় অসীলা গ্রহণের মাধ্যমে শিরকে লিপ্ত হচ্ছেন তারা এর থেকে ফিরে আসুন। আমাদের দায়িত্ব কেবল সত্য বিষয়টি আপনাদের কাছে পৌঁছে দেয়া। এ সকল অসীলা নি:সন্দেহে শিরক। আর শিরক এমন এক মহা-পাপ যা আল্লাহ কখনো ক্ষমা করবেন না। যে এ শিরকে লিপ্ত হবে জাহান্নামই হবে তার ঠিকানা। আল্লাহ তাআলা বলেন:

إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ. (المائدة : 72)

নিশ্চয় যে আল্লাহর সাথে শরীক করে, তার উপর অবশ্যই আল্লাহ জান্নাত হারাম করে দিয়েছেন এবং তার ঠিকানা আগুন। আর যালিমদের কোন সাহায্যকারী নেই। (সূরা মায়েদা, আয়াত ৭২)

তাই আমাদের জন্য একান্ত কর্তব্য হল, আমাদের সকল ইবাদত-বন্দেগী, দুআ-প্রার্থনা নির্ভেজালভাবে একমাত্র এক আল্লাহ তাআলার জন্য নিবেদন করা। তিনি যা করতে বলেছেন আমরা তাই করবো। নিজেরা কিছু উদ্ভাবন করবো না। তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম আমাদের যেভাবে প্রার্থনা করতে শিখিয়েছেন আমরা সেভাবেই প্রার্থনা করবো। তিনি যেভাবে অসীলা গ্রহণ অনুমোদন করেছেন, আমরা সেভাবে অসীলা গ্রহণ করবো। এর ব্যতিক্রম হলে আমরা ইসলাম থেকে দূরে চলে যাবো। কাজেই সর্বক্ষেত্রে আমাদের কর্তব্য হবে কুরআন ও সহীহ হাদীস অনুসরণ করা। যদি আমরা এভাবে চলতে পারি তবে দুনিয়াতে কল্যাণ আর আখেরাতে চিরন্তন সুখ ও সফলতা লাভ করতে পারবো। অন্যথা, উভয় জগতে আমরা ক্ষতিগ্রস্ত হয়ে যাবো। আল্লাহ রাব্বুল আলামীন আমাদের সকলকে শিরক থেকে হেফাজত করুন। আ-মীন!

সমাপ্ত


bn_lilatun_nesfe_min_saban

( Index )

Translations to other Languages

kvev‡bi c‡biZg iRbx D`hvcb, kixq‡Zi `„wófswM

] evsjv [

الاحتفال بليلة النصف من شعبان في ميزان الشريعة

[اللغة البنغالية]

†jLK : Avãyj Avhxh web Avãyjvn web evh in.

تأليف : عبد العزيز بن عبد الله بن باز رحمه الله

Abev` : Avãyjvn knx` Avãyi ingvb

ترجمة : عبد الله شهيد عبد الرحمن

Bmjvg cÖPvi ey¨‡iv, iveIqvn, wiqv`

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

kvev‡bi c‡biZg iRbx D`hvcb, kiqx `„wófswM

k‡e eivZ m¤ú‡K© wek¦ e‡iY¨ Av‡jg kvqL Ave`yj Avhxh Ave`yjvn web evh ivwngvûjvn Gi cÖeÜ -

حكم الاحتفال بليلة النصف من شعبان للشيخ عبد العزيز بن عبد الله بن باز رحمه الله

Ôga¨ kvev‡bi ivZ D`hvc‡bi weavbÕ Gi mvi-ms‡¶c Zz‡j aie| Zvi G cÖe‡Ü A‡bK Djvgv‡q wKiv‡gi gZvgZ Zz‡j aiv n‡q‡Q|

wZwb e‡j‡Qb, Avjvn iveŸyj Avjvgxb e‡jb t

اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا. (المائدة : 3)

A_© t AvR Avwg †Zvgv‡`i `xb‡K †Zvgv‡`i Rb¨ c~Yv©½ Kijvg I †Zvgv‡`i Rb¨ Avgvi ‡bAvgvZ m¤ú~Y© Kijvg Ges Bmjvg‡K †Zvgv‡`i `xb wnmv‡e g‡bvbxZ Kijvg| (m~iv Avj - gvwq`v: 3)

Avjvn ZvÔAvjv Av‡iv e‡jb t

أم لهم شركاء شرعوا لهم من الدين ما لم ياذن به الله. (الشورى : 21)

A_© t Zv‡`i wK Ggb KZ¸‡jv kixK Av‡Q hviv Zv‡`i Rb¨ a‡g©i Ggb weavb w`‡q‡Q hvi AbygwZ Avjvn †`bwb? (m~iv Avk ïiv: 21)

nv`x‡m G‡m‡Q t

عن عائشة رضى الله عنها عن النبي صلى الله عليه وسلم أنه قال : من أحدث في أمرنا هذا ما ليس منه فهو رد. (رواه البخاري ومسلم)

A_© t †h Avgv‡`i G a‡g© Ggb wKQyi cÖPjb Ki‡e hv a‡g©i g‡a¨ wQj bv Zv cÖZ¨vL¨vZ n‡e| (eyLvix I gymwjg)

nv`x‡m AviI G‡m‡Q t

عن جابر رضى الله عنه أن النبى صلى الله عليه وسلم كان يقول في خطبة يوم الجمعة : أما بعد فإن خير الحديث كتاب الله وخير الهدى هدى محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة. (رواه مسلم)

A_© t mvnvex Rv‡ei (ivt) †_‡K ewY©Z, bex Kvixg mvjvjvû ÔAvjvBwn Iqv mvjvg RygyÔAvi LyZevq ej‡Zb t Avi ï‡b †iL! m‡e©vËg K_v nj Avjvni wKZve I m‡e©vËg c_-wb‡`©k nj gynv¤§v` mvjvjvû AvjvBwn Iqv mvjv‡gi c_-wb‡`©k| Avi a‡g© bZzb welq cÖPjb Kiv nj me© wbK…ó welq| Ges me ai‡bi we`AvZB c_åóZv| (mnxn gymwjg)

G wel‡q A‡bK Avqv‡Z Kvixgv I nv`xm i‡q‡Q hv †_‡K ¯úófv‡e cÖgvwYZ nq †h, Avjvn ZvÔAvjv Bmjvg ag©‡K cwic~Y© K‡i w`‡q‡Qb| Avi bex Kvixg mvjvjvû AvjvBwn Iqv mvjvg Zv gvby‡li Kv‡Q †cuŠ‡Q w`‡Z †Kvb iKg AjmZv K‡ibwb ev Kvc©Y¨Zv †`Lvbwb| Bmjvg a‡g©i mKj LywUbvwU welq wZwb ¯úófv‡e Zuvi D¤§‡Zi mvg‡b eY©bv K‡i †M‡Qb hv AvR ch©š— myiw¶Z i‡q‡Q|

bex Kvixg mvjvjvû ÔAvjvBwn Iqv mvjv‡gi g„Zz¨i ci †h mg¯— bZzb AvPvi-Abyôvb, KvR I wek¦vm a‡g©i AvPvi e‡j hv Pvwj‡q †`qv n‡e Zv me¸‡jv cÖZ¨vL¨vZ we`AvZ e‡jB cwiMwYZ n‡e, Dnvi cÖPjbKvix †h †KD †nvK bv †Kb Ges D‡Ïk¨ hZ gnr †nvK bv †Kb| mvnvev‡q †Kivg (ivt) I Zv‡`i cieZ©x Djvgv‡q Bmjvg G e¨vcv‡i mZK© wQ‡jb e‡j Zviv we`AvZ‡K cÖZ¨vL¨vb K‡i‡Qb I Ab¨‡`i we`ÔAv‡Zi e¨vcv‡i mZK© K‡i‡Qb|

G avivevwnKZvq Djvgv‡q wKivg ga¨ kvev‡bi ivZ D`hvcb I Hw`b wmqvg cvjb Kiv‡K we`AvZ e‡j‡Qb| KviY G wel‡qi Dci wfwË K‡i Avgj Kiv †h‡Z cv‡i Ggb †Kvb `jxj †bB| hv Av‡Q Zv nj wKQy `ye©j nv`xm hvi Dci wfwË K‡i Avgj Kiv hvq bv| D³ iv‡Z mvjvZ Av`v‡qi dhxjv‡Zi †h mKj nv`xm cvIqv hvq Zv ev‡bvqvU| G e¨vcv‡i nv‡dh Be‡b iRe in. Zvi wKZve jvZvwqdzj gvqvwi‡d we¯—vwiZ Av‡jvPbv K‡i‡Qb|

GKwU K_v Aek¨B ej‡Z nq †h, `ye©j nv`xm H mKj Avgj I Bev`v‡Zi †¶‡Î MÖnY Kiv hvq †h mKj Avgj †Kvb mnxn nv`xm Øviv B‡Zvc~‡e© cÖgvwYZ n‡q‡Q| wKš‘ ga¨ kvev‡bi iv‡Z GKÎ n‡q Bev`vZ-e‡›`Mx Kivi †¶‡Î †Kvb mnxn nv`xm †bB| G g~j bxwZwU Bgvg Be‡b ZvBwgqv in. D‡jL K‡i‡Qb|

mKj Djvgv‡q.†Kiv‡gi GKwU e¨vcv‡i BRgv HKgZ¨ cÖwZwôZ n‡q‡Q †h, †h mKj e¨vcv‡i weZK© ev BLwZjvd i‡q‡Q †m mKj welq KziAvb I mybœvni Kv‡Q b¨¯— Kiv n‡e| KziAvb A_ev nv`xm †h wm×vš— ‡`‡e †mB †gvZv‡eK Avgj Kiv IqvwRe|

G K_v †Zv Avjvn iveŸyj Avjvgxb wb‡RB e‡j‡Qb t

يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (النساء : 59)

A_© t †n Cgvb`viMY! hw` †Zvgiv Avjvn I AvwLiv‡Z wek¦vm Ki Zvn‡j AvbyMZ¨ Ki Avjvni I AvbyMZ¨ Ki ivm~‡ji Ges Zv‡`i, hviv †Zvgv‡`i g‡a¨ (ag©xq Áv‡b I kvm‡bi †¶‡Î) ¶gZvi AwaKvix; †Kvb wel‡q †Zvgv‡`i g‡a¨ gZ‡f` n‡j Zv b¨¯— Ki Avjvn I Zuvi ivm~‡ji Dci| GUvB DËg I cwiYv‡g DrK…óZi| (m~iv Avb wbmv: 59)

G wel‡q AmsL¨ AvqvZ I nv`xm i‡q‡Q|

nv‡dh Be‡b iRe in. Zvi wKZve jvZvwqdzj gvqvwi‡d wj‡L‡Qb t

ÒZv‡eqx‡`i hy‡M wmwiqvq Lvwj` Be‡b gvÕ`vb, gKûj, jyKgvb Be‡b Av‡gi cÖgyL Av‡jg G ivZ‡K gh©v`v w`‡Z ïi“ K‡ib Ges G iv‡Z †ekx cwigv‡Y Bev`vZ-e‡›`Mx Ki‡Zb| ZLb †jv‡Kiv Zv‡`i †_‡K GUv AbymiY Ki‡Z Avi¤¢ Kij| Gici †jvK‡`i g‡a¨ gZv‰bK¨ ïi“ nj; emiv AÂ‡ji A‡bK Av‡e`MY G ivZ‡K ¸i“Z¡ w`‡Zb| wKš‘ g°v I g`xbvi AvwjgMY GUv‡K we`AvZ e‡j cÖZ¨vL¨vb Ki‡jb| AZtci wmwiqvevmx Av‡jgMY `yB fvM n‡q †M‡jb| GK`j G iv‡Z gvmwR‡` GKÎ n‡q Bev`Z-e‡›`Mx Ki‡Zb| G‡`i g‡a¨ wQ‡jb Lv‡j` Be‡b gvÕ`vb, †jvKgvb Be‡b Av‡gi| BmnvK Be‡b ivnwfqvnI Zv‡`i Abyiƒc gZ †cvlY Ki‡Zb|

Av‡jg‡`i Ab¨`j ej‡Zb t G iv‡Z gmwR‡` GKÎ n‡q Bev`vZ-e‡›`Mx Kiv gvKiƒn, Z‡e †Kn e¨w³MZfv‡e Bev`Z-e‡›`Mx Ki‡j Zv‡Z †`v‡li wKQy †bB| Bgvg AvIhvqx G gZ †cvlY Ki‡Zb|

†gvU K_v nj, ga¨ kvev‡bi iv‡Zi Avgj m¤ú‡K© ivm~jyjvn mvjvjvû AvjvBwn Iqv mvjvg I mvnvev‡q ‡Kivg‡`i †_‡K †Kvb wKQy cÖgvwYZ bq| hv wKQy cvIqv hvq Zv Zv‡eqxM‡Yi hy‡M wmwiqvi GK`j Av‡j‡gi ÔAvgj|Ó

weï× K_v nj, G iv‡Z e¨w³MZ Avgj m¤ú‡K© Bgvg AvIhvqx I Be‡b iRe in. Gi gZvgZ hv Dc‡i D‡jL Kiv n‡q‡Q Zv Zv‡`i e¨w³MZ AwfgZ hv mnxn bq| Avi GUv‡Zv mKj Av‡j‡g `x‡bi me©m¤§Z wm×vš— †h, kiqxfv‡e cÖgvwYZ bq Zv e¨w³MZ †nvK ev mgwóMZ, cÖKv‡k¨ †nvK A_ev †Mvc‡b †nvK Zv †Kvb gymwj‡gi ag©xq Avgj wnmv‡e cvjb Kiv Rv‡qh bq| G †¶‡Î Avjvni ivm~j mvjvjvû AvjvBwn Iqv mvjvg †_‡K ewY©Z wb‡gœi nv`xm nj Avg Z_v e¨vcK A_©‡evaK| wZwb e‡j‡Qb t

من عمل عملا ليس عليه أمرنا فهو رد. (رواه مسلم)

A_© t †h †Kn Ggb Avgj Ki‡e hv Ki‡Z Avgiv (ag©xqfv‡e) wb‡`©k †`Bwb Zv cÖZ¨vL¨vZ| (gymwjg)

Bgvg Ave~ eKi AvZ-ZviZ‚kx in. Zvi wKZve (الحوادث والبدع) ÔAvj-nvIqvw`Q Iqvj we`ÔAv†Z D‡jL K‡ib t Be‡b IqvÏvn hv‡q` web Avmjvg m~‡Î eY©bv K‡i e‡jb t Avgv‡`i †Kvb D¯—v` ev †Kvb dKxn‡K ga¨ kvev‡bi ivZ‡K †Kvb iKg ¸i“Z¡ w`‡Z †`wLwb| Zviv gvKn~‡ji nv`x‡mi w`‡KI ZvKvbwb Ges G ivZ‡K Ab¨ iv‡Zi †P‡q Avg‡ji †¶‡Î gh©v`v m¤úbœ g‡b Ki‡Zb bv|

nv‡dh BivKx in. e‡jb t ga¨ kvev‡bi iv‡Z mvjvZ Av`vq m¤úwK©Z nv`xm¸‡jv ev‡bvqvU ev Rvj Ges GUv Avjvni ivm~j mvjvjvû AvjvBwn Iqv mvjv‡gi cÖwZ wg_¨v Av‡iv‡ci kvwgj|

G m¤ú‡K© mKj Djvgv‡`i gZvgZ hw` D‡jL Ki‡Z hvB Zvn‡j weivU GK MÖš’ n‡q hv‡e| Z‡e mZ¨vbyivMx‡`i Rb¨ GZUyKzB h‡_ó hv B‡Zvc~‡e© Av‡jvPbv Kiv n‡q‡Q|

ga¨ kvev‡bi iv‡Z mvjvZ Av`v‡qi Rb¨ GKÎ nIqv, H w`b wmqvg cvjb Kiv BZ¨vw` wbK…ó we`AvZ| AwaKvsk Djvgv‡q wKivg GUvB e‡j‡Qb| G ai‡bi Avgj Avjvni ivm~j mvjvjvû ÔAvjvBwn Iqv mvjv‡gi hy‡M †hgb wQj bv †Zgwb wQj bv Zuvi mvnvev‡q wKivg (ivt) Gi mg‡q| hw` G iv‡Z Bev`Z- e‡›`Mx Kiv mIqv‡ei KvR nZ Zvn‡j ivm~‡j Kvixg mvjvjvû AvjvBwn Iqv mvjvg D¤§Z‡K †m m¤ú‡K© mZK© I DrmvwnZ Ki‡Z Kvc©Y¨ Ki‡Zb bv| †hgb wZwb Kvc©Y¨ K‡ibwb jvBjvZzj K`i I igRv‡bi †kl `k w`b Bev`Z-e‡›`Mx Kivi e¨vcv‡i gymwjg‡`i DrmvwnZ Ki‡Z|

hw` ga¨ kvev‡bi iv‡Z A_ev iRe gv‡mi cÖ_g RygyÔAvi iv‡Z ev wgÕiv‡Ri iv‡Z Bev`Z-e‡›`Mx Kiv mIqv‡ei KvR nZ Zvn‡j Avjvni ivm~j mvjvjvû AvjvBwn Iqv mvjvg D¤§Z‡K G e¨vcv‡i Aek¨B w`K-wb‡`©kbv w`‡Zb| Avi wZwb hw` w`K-wb‡`©kbv w`‡Zb Zvn‡j Zvi mvnvev‡q ‡Kivg (ivt) †Kvbfv‡eB Zv †Mvcb Ki‡Zb bv| Zviv Zv Aek¨B †Rv‡i †kv‡i cÖPvi Ki‡Zb| Zviv †Zv bexM‡Yi ci D¤§‡Zi g‡a¨ †kªô|Ó

m¤§vwbZ cvVKe„›`! Pjgvb wk‡ivbv‡g GZ¶Y hv ejv nj Zv wQj kvqL Ave`yj Avhxh Ave`yjvn web ev‡hi e³‡e¨i mvi K_v|

†KD cÖkœ Ki‡Z cv‡ib †h, k‡e eiv‡Zi wec‡¶ Djvgv‡`i e³e¨ D‡jL Ki‡jb, wKš‘ k‡e eivZ D`hvc‡bi c‡¶I †Zv A‡bK weL¨vZ Djvgv‡`i e³e¨ Av‡Q Zv †Zv D‡jL Ki‡jb bv| ZvB e¨vcviUv wK GK‡c‡k I Bbmvd ewnf©~Z n‡q †Mj bv?

Gi Rev‡e Avwg eje t †`Lyb, †Kvb welq we`AvZ nIqvi †¶‡Î Djvgv‡`i e³e¨ h‡_ó| †Kbbv KziAvb I nv`x‡m †Kvb welq‡K wbw`©ó K‡i ejv nqwb †h, AgyK KvRwU we`AvZ| ZvB Av‡jgMY †hUv‡K we`AvZ e‡j ivq w`‡eb †mUv we`AvZB n‡e| we`AvZ wba©vi‡Yi `vwqZ¡ Av‡jg‡`i| wKš‘ †Kvb welq‡K IqvwRe, mybœvZ ev gy¯—vnve A_ev mIqv‡ei KvR e‡j MÖnY Kivi †¶‡Î Av‡jg‡`i e³e¨ h‡_ó n‡e bv hw` bv Dnvi c‡¶ KziAvb I nv`x‡mi mnxn `jxj _v‡K| AZGe †Kvb welq we`AvZ nIqvi †¶‡Î Djvgv‡`i e³e¨ MÖnY‡hvM¨, wKš‘ mybœvZ nIqvi e¨vcv‡i bq|

Avi G Kvi‡Y Avgiv k‡e eivZ cÖPj‡bi mg_©‡b Av‡jg‡`i e³e¨ D‡jL Kiv cÖ‡qvRb g‡b Kwi bv|

G we‡ePbvq †h mKj Av‡jg k‡e eivZ D`hvcb Kiv‡K we`AvZ e‡j‡Qb Zv‡`i e³e¨ MÖnY Ki‡Z n‡e| hviv k‡e eiv‡Zi c‡¶ e‡j‡Qb Zv‡`i e³e¨ G Rb¨ MÖnY Kiv hv‡e bv †h, Zv KziAvb I mybœvni mnxn `jx‡j DËxY© bq| mgvß


bn_lujumus_sunnah

( Index )

Translations to other Languages

mybœ‡Z ivm~j AvuK‡o aiv I we`AvZ †_‡K mZK© _vKv

]evsjv[

وجوب لزوم السنة والحذر من البدعة

[اللغة البنغالية]

†jLK: Avãyj Avhxh web Avãyjvn web evh in.

تأليف: عبد العزيز بن عبد الله بن باز رحمه الله

Abyev`: gynv¤§` iKxeyÏxb ûmvBb

ترجمة: محمد رقيب الدين حسين

m¤úv`bv: RvwKi ûmvBb IqvivmvZzjvn

مراجعة : ذاكر حسين ورثة الله

Bmjvg cÖPvi ey¨‡iv, iveIqvn, wiqv`

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

mybœ‡Z ivm~j AvuK‡o aiv I we`AvZ †_‡K mZK© _vKv

mKj cÖksmv Avjvni Rb¨ whwb `xb‡K c~Y©Zv `vb K‡i‡Qb Ges Avgv‡`i Rb¨ mKj Kj¨vY weavb K‡i Bmjvg‡K `xb wnmv‡e wbe©vPb K‡i‡Qb| kvwš— I Ki“Yv ewl©Z nDK ZuviB we‡kl ev›`v I ivm~j gynv¤§v‡`i Dci whwb AwZiÄb, we`AvZ (be cÖ_v) I cvcvPvi n‡Z gy³ †_‡K Zuvi i‡ei AvbyMZ¨ Kivi cÖwZ AvnŸvb K‡i‡Qb| Avjvn Zuvi Dci, Zuvi eskai I mvnvex Ges wKqvgZ ch©š— hviv Zuvi cÖ`wk©Z c‡_i Abymvix n‡e mK‡ji Dci Ki“Yv el©Y Ki“b|

fvi‡Zi DËi cÖ‡`‡ki wkí bMix Kvbcyi †_‡K cÖKvwkZ ÔB`viZÕ bvgK GK D`©~ mvßvwnKxi cÖ_g c„ôvq cÖKvwkZ GKwU cÖeÜ m¤ú‡K© Avwg AewnZ njvg| G‡Z cÖKvk¨fv‡e †mŠ`x Avi‡ei Abym„Z Bmjvgx AvKx`vmg~n Ges we`AvZ we‡ivwaZvi Dci AvµgYvZ¥K Awfhvb Pvjv‡bv n‡q‡Q| †mŠ`x miKvi KZ©…K Abym„Z mvjv‡d mv‡jnx‡bi AvKx`v‡K mybœvn we‡ivax e‡j Acev` †`qv n‡q‡Q| †jLK Avn‡j mybœ‡Zi g‡a¨ HK¨ I msnwZ webó K‡i Zv‡`i g‡a¨ we`AvZ I Kzms¯‹v‡ii cÖmvi mva‡bi `yiwfmwÜ wb‡qB D³ cÖeÜwU iPbv K‡i‡Qb|

wbtm‡›`‡n GwU GKwU RNb¨ AvPiY I fqvbK Pµvš—, hvi D‡Ïk¨ Bmjvg a‡g©i ¶wZ, åóZv I we`ÔAv‡Zi cÖmvi mvab| †jLK ivm~jyjvni Rb¥vbyôvb ev gxjv` gvnwdj Av‡qvR‡bi Dci cwi®‹vi fv‡e †Rvi w`‡q‡Qb Ges G cÖm½ a‡i †mŠ`x Avie I Zvi †bZ…‡Z¡i weï× AvKx`vi Dci weiƒc Av‡jvPbvi m~ÎcvZ K‡i‡Qb| AZGe RbmvaviY‡K G m¤ú‡K© mZK© K‡i †`qvi cÖ‡qvRb Abyf~Z nIqvq Avjvn ZvAvjvi mvnvh¨ cÖv_©bv K‡i Avwg wb‡æv³ e³e¨ cÖ`vb KiwQ|

ivm~j mvjvjvû AvjvBwn Iqvmvjvg ev Ab¨ Kv‡iv R‡b¥vrme cvjb Kiv Rv‡qh bq, eis Zv †_‡K gvbyl‡K eviY Kiv Aek¨ KZ©e¨| †Kbbv GwU a‡g© be cÖewZ©Z GKwU we`AvZ| ivm~j mvjvjvû AvjvBwn Iqvmvjvg KLbI G KvR K‡ibwb| Zuvi wb‡Ri ev Zuvi c~e©eZ©x †Kvb bex ev Zuvi †Kvb `ywnZv, ¯¿x, AvZ¥xq A_ev †Kvb mvnvexi Rb¥w`b cvj‡bi †Kvb wb‡`©k wZwb †`bwb| †Lvjvdv‡q iv‡k`xb, mvnvev‡q †Kivg (Avjvn ZvAvjv Zuv‡`i mK‡ji Dci mš‘ó nDb) A_ev Zuv‡`i mwVK Abymvix Zv‡eqxb‡`i g‡a¨I †KDB Ggb KvR K‡ibwb| GgbwK, Avgv‡`i c~e©eZ©x AwaKZi DËg hy‡M †Kvb Av‡jgI G KvR K‡ibwb| A_P Zuviv mybœvn m¤ú‡K© Avgv‡`i †P‡q AwaKZi Ávb ivL‡Zb Ges Avjvni ivm~j I Zuvi kixqZ cvjb‡K me©vwaK fv‡jvevm‡Zb| hw` G KvRwU GgbB mIqv‡ei n‡Zv Zvn‡j Zuviv Avgv‡`i Av‡MB Zv Ki‡Zb|

`x‡b Bmjvgx GKwU cwic~Y© ag©| Avjvn ZvAvjv ¯^xq ivm~‡ji gva¨‡g †h kixqZ cÖeZ©b K‡i‡Qb Zv ¯^qsm¤ú~Y© weavq Avgv‡`i‡K Zv Abymi‡Yi wb‡`©k †`Iqv n‡q‡Q Ges we`AvZ ev bZzb †Kvb cÖ_vi ms‡hvRb †_‡K wb‡la Kiv n‡q‡Q| Avn‡j mybœvZ Iqvj RvgvqvZ GB wk¶v mvnvev‡q †Kivg I Zuv‡`i mwVK Abymvix Zv‡eqxb‡`i KvQ †_‡K m`š—tKi‡Y MÖnY K‡i‡Qb|

bex Kwig mvjvjvû AvjvBwn Iqvmvjvg †_‡K mnxn nv`x‡m ewY©Z Av‡Q, wZwb e‡j‡Qb: ÒAvgv‡`i GB a‡g© †h †KD bZzb wKQy D™¢veb Ki‡e Zv cÖZ¨vL¨vZ n‡e|Ó GB nv`xmwU eyLvix I gymwj‡g ewY©Z n‡q‡Q| mnxn gymwj‡g ewY©Z Ab¨ GK nv`x‡m bex Kixg mvjvjvû AvjvBwn Iqvmvjvg e‡j‡Qb: Ò†KD hw` Ggb KvR K‡i hv Avgv‡`i GB a‡g© †bB Zvn‡j Zv cÖZ¨vL¨vZ n‡e|Ó wZwb Ab¨ GK nv`x‡m Gikv` K‡i‡Qb: Ò†Zvgiv Avgvi mybœvZ Ges Avgvi cieZ©x †Lvjvdv‡q iv‡k`x‡bi mybœvZ cvjb Ki‡e| Avi, Zv `„pZvi mv‡_ aviY Ki‡e| mveavb! KLbI a‡g© be cÖewZ©Z †Kvb welq MÖnY Ki‡e bv| †Kbbv cÖ‡Z¨K be cÖewZ©Z welqB we`AvZ Ges cÖ‡Z¨K we`AvZB c_åóZv|Ó ivm~j mvjvjvû AvjvBwn Iqvmvjvg Rygvi w`b LyZevq ej‡Zb: ÒwbðqB m‡e©vËg K_v n‡jv Avjvni wKZve Avi m‡e©vËg ZixKv n‡jv gynv¤§v` mvjvjvû AvjvBwn Iqvmvjv‡gi ZixKv| me© wbK…ó welq n‡jv gbMov be cÖewZ©Z welq we`AvZ Ges Giƒc cÖwZwU we`AvZ-B c_åóZv|Ó

GB mg¯— nv`x‡m we`AvZ cÖeZ©‡bi wei“‡× K‡Vvi mZK© evYx D”PviY Kiv n‡q‡Q Ges D¤§Z‡K Gi fqvenZv m¤ú‡K© mveavb Kiv n‡q‡Q| Avi G‡Z wjß nIqv †_‡K fxwZ cÖ`k©b Kiv n‡q‡Q| G wel‡q Av‡iv A‡bK mnxn nv`xm ewY©Z Av‡Q|

Avjvn ZvAvjv e‡jb:

وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا (7) سورة الحشر

Òivm~j hv †Zvgv‡`i‡K †`b Zv MÖnY Ki Ges hv wKQy wb‡la K‡ib Zv †_‡K weiZ _vK|Ó [m~iv Avj-nvki: 7] Avjvn ZvAvjv AviI e‡jb:

فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ (63) سورة النــور

Òhviv Zuvi (ivm~j mvjvjvû AvjvBwn Iqvmvjv‡gi) ûKz‡gi we‡ivwaZv K‡i Zv‡`i fq Kiv DwPZ †h, Zv‡`i Dci †Kvb †drbv ev †Kvb gg©š‘` kvw¯— Avm‡Z cv‡i|Ó [m~iv Avb-b~i: 63] Avjvn ZvAvjv AviI e‡jb:

لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (21) سورة الأحزاب

ÒcÖK…Zc‡¶, †Zvgv‡`i g‡a¨ hviv ciKv‡ji Avkv iv‡L Ges Avjvn‡K Lye †ewk K‡i ¯§iY K‡i Zv‡`i Rb¨ ivm~jyjvn Gi Rxe‡b GK m‡e©vËg Av`k© eZ©gvb i‡q‡Q|Ó [m~iv Avj-Avnhve: 21] Avjvn ZvAvjv AviI e‡jb:

وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (100) سورة التوبة

Ò†m me gynvwRi I Avbmvi, hviv me© cÖ_g Cgv‡bi `vIqvZ Keyj K‡iwQj Ges hviv wbZvš— mZZvi mv‡_ Zv‡`i AbymiY K‡iwQj Zv‡`i Dci Avjvn mš‘ó i‡q‡Qb Ges ZvivI Avjvn ZvAvjvi Dci mš‘ó| Avjvn ZvAvjv Zv‡`i Rb¨ Ggb RvbœvZmg~n ˆZwi K‡i †i‡L‡Qb hvi wbæ‡`‡k SY©vaviv me©`v cÖevngvb| GB Rvbœv‡Z Zviv wPi¯’vqx n‡e| e¯‘Z: GUv GK weivU mvdj¨|Ó [m~iv AvZ-ZvIevn: 100] Avjvn ZvAvjv AviI e‡jb:

الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا (3) سورة المائدة

ÒAvR Avwg †Zvgv‡`i `xb‡K †Zvgv‡`i Rb¨ m¤ú~Y© K‡i w`jvg, Avi †Zvgv‡`i cÖwZ Avgvi †bqvgZ c~Y© K‡i w`jvg Ges Bmjvg‡K †Zvgv‡`i `xb wnmv‡e cQ›` K‡i wbjvg|Ó [m~iv Avj-gv‡q`v: 3]

GB AvqvZ Øviv my¯úófv‡e cÖgvwYZ nq †h, Avjvn GB D¤§‡Zi Rb¨ cÖewZ©Z `xb‡K I Zuvi †bqvgZ‡K cwic~Y© K‡i‡Qb| bex mvjvjvû AvjvBwn Iqvmvjvg Zuvi Dci Awc©Z evjv‡M gyexb ev ¯úó evZ©v‡K †cuŠQvevi Ges K_vq I Kv‡R kixqZ‡K ev¯—evwqZ Kivi ciB ci‡jvK Mgb K‡ib| wZwb GB welqwU cwi®‹vi K‡i e‡j wM‡q‡Qb †h, Zuvi c‡i †jv‡Kiv K_vq ev Kv‡R †hme be cÖ_vi D™¢veb K‡i kixq‡Zi mv‡_ m¤ú„³ Ki‡e †mme we`AvZ weavq cÖZ¨vL¨vZ n‡e| hw`I G¸‡jvi cÖe³vi D‡Ïk¨ mr _vK‡e| mvnvev‡q †Kivg I Zv‡eqxMY we`AvZ †_‡K RbMY‡K mZK© I fq cÖ`k©b K‡i‡Qb| †Kbbv GUv a‡g© AwZwi³ ms‡hvRb hvi AbygwZ Avjvn ZvAvjv KvD‡K †`bwb Ges GUv Avjvni kÎ“ Bûw` I wLª÷vb KZ©…K Zv‡`i a‡g© be be cÖ_v ms‡hvR‡bi m‡½ mvgÄm¨ iv‡L| Giƒc Kivi A_© GB `uvovq †h, Bmjvg‡K Am¤ú~Y© I Î“wUc~Y© e‡j wg_¨v Acev` †`Iqvi my‡hvM cÖ`vb Kiv| GUv †h KZ eo dvmv` I RNb¨ Kg© Ges Avjvni evYxi we‡ivax Zv me©Rb wew`Z| Avjvn e‡jb:

الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ (3) سورة المائدة

ÒAvR Avwg †Zvgv‡`i `xb‡K †Zvgv‡`i Rb¨ m¤ú~Y© K‡i w`jvg|Ó [m~iv Avj-gv‡q`v: 3]

†mB mv‡_ GUv ivm~j mvjvjvû AvjvBwn Iqvmvjv‡gi cwi®‹vi nv`xmmg~n †h¸‡jv‡Z wZwb we`AvZ †_‡K mZK© I `~‡i _vK‡Z e‡j‡Qb †m¸‡jviI m¤ú~Y© cwicš’x|

gxjv` gnwdj ev bexi R‡b¥vrme cvjb ev G RvZxq Ab¨vb¨ Drmevw`i cÖeZ©‡bi gva¨‡g G K_vB †evSv hvq †h, Avjvn ZvAvjv GB D¤§‡Zi Rb¨ ag©‡K c~Y©Zv `vb K‡ibwb Ges hv hv KiYxq Zvi evZ©v ivm~j mvjvjvû AvjvBwn Iqvmvjvg D¤§‡Zi wbKU †cuŠQvbwb| ZvB, cieZ©x Kv‡ji GBme †jv‡Kiv G‡m Ggb wKQy cÖeZ©b K‡i‡Q hvi AbygwZ Avjvn ZvAvjv Zv‡`i †`bwb| A_P Zviv fve‡Q G‡Z Avjvni ˆbKU¨ AwR©Z n‡e| wbtm‡›`‡n G‡Z gvivZ¥K f‡qi KviY i‡q‡Q Ges Zv Avjvn ZvAvjv I Zuvi ivm~j mvjvjvû AvjvBwn Iqv mvjv‡giDci AvcwË DÌvc‡bi kvwgj| A_P Avjvn Zuvi ev›`vn‡`i ag©‡K me©v½xbfv‡e c~Y© K‡i‡Qb I Zuvi †bqvgZ m¤ú~Y© K‡i‡Qb Ges ivm~j mvjvjvû AvjvBwn IqvmvjvgI ¯úó evZ©v h_vh_fv‡e †cuŠwQ‡q‡Qb| wZwb Ggb †Kvb c_ hv Rvbœv‡Zi cv‡b wb‡q hvq Ges Rvnvbœvg †_‡K `~‡i iv‡L D¤§Z‡K Zv evZjv‡Z Km~i K‡ibwb| †hgb; Avãyjvn web Avgi web Avm ivwhqvjvû Avbû †_‡K mnxn nv`xm ewY©Z n‡q‡Q, ivm~j mvjvjvû AvjvBwn Iqvmvjvg e‡j‡Qb: ÒAvjvn hZ bex cvwV‡q‡Qb D¤§‡Zi cÖwZ Zuv‡`i `vwqZ¡ GB wQj †h, D¤§‡Zi Rb¨ hv wKQy fvj Rv‡bb, ZvB ej‡eb Avi hv wKQy g›` e‡j Rv‡bb, Zv †_‡K Zv‡`i‡K mZK© Ki‡eb|Ó mnxn gymwj‡g GB nv`xm ewY©Z n‡q‡Q|

G K_v mK‡ji Rvbv Av‡Q †h, Avgv‡`i bex mKj bex‡`i g‡a¨ †kÖô I me©‡kl| wZwb mevi †P‡q AwaK cwic~Y©fv‡e `x‡bi cqMvg I Dc‡`k evZ©v †cuŠwQ‡q‡Qb| hw` gxjv` gvnwdj Avjvn KZ©…K g‡bvbxZ `x‡bi Ask n‡Zv Zvn‡j wZwb wbðqB D¤§‡Zi Kv‡Q eY©bv Ki‡Zb| †h‡nZz Ggb wKQy cvIqv hvq bv, ZvB cÖgvwYZ nq †h, Bmjv‡gi mv‡_ GB gxjv` gvnwd‡ji †KvbB m¤úK© †bB eis GwU we`AvZ hv †_‡K ivm~j mvjvjvû AvjvBwn Iqvmvjvg Zuvi D¤§Z‡K mZK© _vK‡Z e‡j‡Qb| †hgb c~‡e©v‡jwLZ nv`x‡m ewY©Z n‡q‡Q|

GK `j Djvgv Dc‡iv³ I Ab¨vb¨ `jx‡ji Dci wfwË K‡i gxjv` gvnwdj cvj‡bi ˆeaZv A¯^xKvi KiZ: G m¤ú‡K© mZK© K‡i w`‡q‡Qb| GUv Rvbv K_v †h, we‡ivac~Y© welq Ges nvjvj ev nviv‡gi e¨vcv‡i kixq‡Zi bxwZ n‡jv KziAvb I nv`x‡m ivm~j-Gi gxgvsmv AbymÜvb Kiv| †hgb-

Avjvn ZvAvjv e‡j‡Qb:

يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً (59) سورة النساء

Ò†n Cgvb`viMY! AvbyMZ¨ Ki Avjvni, AvbyMZ¨ Ki ivm~‡ji Ges †Zvgv‡`i g‡a¨ KZ©v e¨w³‡`i| hw` †Kvb wel‡q †Zvgv‡`i g‡a¨ gZ we‡iva †`Lv †`q Zvn‡j Zv Avjvn I Zuvi ivm~‡ji w`‡K wdwi‡q `vI hw` †Zvgiv Avjvn ZvAvjv I wKqvg‡Zi Dci wek¦vm K‡i _vK| GUvB DrK…ó Ges cwiYwZi w`K w`‡q m‡e©vËg cš’v| [m~iv Avb-wbmv: 59]

Avjvn ZvAvjv Av‡iv e‡jb:

وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ (10) سورة الشورى

Ò†Zvgiv †h wel‡qB gZ‡f` K‡iv bv †Kb Zvi gxgvsmv AvjvniB wbKU i‡q‡Q|Ó [m~iv Avk-k~iv: 10]

hw` GB gxjv` gnwd‡ji welqwU m¤ú‡K© KziAvb kix‡di w`‡K wd‡i hvB Zvn‡j †`L‡Z cvB Avjvn I Zuvi ivm~j hv Av‡`k ev wb‡la K‡i‡Qb Avgv‡`i Zv-B AbymiY Kivi wb‡`©k †`b Ges Rvbvb †h, wZwb GB D¤§‡Zi Rb¨ ag©‡K c~Y©Zv `vb K‡i‡Qb| ivm~j mvjvjvû AvjvBwn Iqvmvjvg hv wb‡q G‡m‡Qb Zvi g‡a¨ gxjv` Abyôv‡bi †Kvb Bw½Z ch©š— †bB| myZivs G KvR †m `x‡bi Aš—f©y³ bq hv Avjvn ZvAvjv Avgv‡`i Rb¨ c~Y© K‡i w`‡q‡Qb Ges G e¨vcv‡i Avgv‡`i‡K Zuvi ivm~‡ji c`v¼ AbymiY Kivi wb‡`©k i‡q‡Q|

Gfv‡e hw` Avgiv G e¨vcv‡i mybœ‡Z ivm~j mvjvjvû AvjvBwn Iqvmvjv‡gi w`‡K j¶¨ Kwi Zvn‡j †`L‡Z cvB †h, ivm~j G KvR K‡ibwb, Gi Av‡`kI †`bwb| GgbwK Zuvi mvnvexMYI (Zuv‡`i Dci Avjvni mš‘wó ewl©Z nDK) Zv K‡ibwb| ZvB Avgiv eyS‡Z cvwi †h, GUv ag©xq KvR bq eis we`AvZ Ges Bûw` I wLª÷vb‡`i Drme mg~‡ni AÜ AbyKiY| †h e¨w³i mvgvb¨Zg weP¶YZv Av‡Q Ges nK MÖn‡Y I Zv AbymÜv‡b mvgvb¨Zg we‡eK I AvMÖn iv‡L Zvi eyS‡Z †Kvb Amyweav n‡e bv †h, a‡g©i mv‡_ gxjv` gnwdj ev hveZxq Rb¥ evwl©Kx cvj‡bi †Kvb m¤úK© †bB| eis †h we`AvZmg~n †_‡K Avjvn I Zuvi ivm~j wb‡la I mZK© K‡i‡Qb GwU †m¸‡jviB Aš—f©y³|

wewfbœ ¯’v‡b AwaK msL¨K †jvK‡K GB we`AvZx Kv‡R wjß †`‡L †Kvb eyw×gvb †jv‡Ki c‡¶ cÖewÂZ nIqv msMZ bq| †Kbbv b¨vq ev nK, †jv‡Ki msL¨vwa‡K¨i wfwË‡Z Rvbv hvq bv eis kixq‡Zi `jxj mg~‡ni gva¨‡g Zv Abyaveb Kiv nq| †hgb Avjvn ZvAvjv Bûw` I wLª÷vb‡`i m¤ú‡K© e‡j‡Qb:

وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ (111) سورة البقرة

ÒZviv e‡j Bûw` I wLª÷vb Qvov Ab¨ †KD Rvbœv‡Z KLbI cÖ‡ek Ki‡e bv| GUv Zv‡`i wg_¨v Avkv| Avcwb ejyb, hw` †Zvgiv mZ¨ev`x n‡q _vK Zvn‡j hyw³ cÖgvY wb‡q G‡mv|Ó [m~iv Avj-evKvivn: 111]

Avjvn ZvAvjv AviI e‡jb:

وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ (116) سورة الأنعام

Òhw` Avcwb GB c„w_exi msL¨vMwiô †jv‡Ki AbymiY K‡ib Zvn‡j Zviv Avcbv‡K Avjvn ZvAvjvi c_ †_‡K weåvš— K‡i †`‡e|Ó m~iv Avj-AvbÔAvg: 116]

GB gxjv` gvnwdj mg~n we`AvZ nIqvi mv‡_ mv‡_ A‡bK GjvKvq cÖvqk: Zv Ab¨vb¨ cvcvPvi †_‡KI gy³ nq bv| †hgb bvix-cyi“‡li mswgkÖY, Mvb-evRbv I gv`K `ª‡e¨i e¨envi BZ¨vw`| m‡e©vcwi GB me gvnwd‡j wki‡K AvKei msNwUZ n‡q _v‡K| Avi Zv n‡jv: ivm~jyjvn mvjvjvû AvjvBwn Iqvmvjvg I Ab¨vb¨ AvIwjqv‡q †Kiv‡gi e¨vcv‡i evovevwo Kiv| Zv‡`i Kv‡Q `yÔAv Kiv, mvnvh¨ I wec` gyw³i cÖv_©bv Kiv| Ges GB wek¦vm †cvlY Kiv †h, Zuviv Mv‡qe Rv‡bb| G mKj KvR Ggb hv Ki‡j †jvK Kv‡di n‡q hvq| KviY, ivm~j mvjvjvû AvjvBwn Iqvmvjvg †_‡K ewY©Z mnxn nv`x‡m i‡q‡Q, wZwb e‡j‡Qb: Òmveavb! a‡g© AwZiÄb K‡iv bv| †Zvgv‡`i Av‡M hviv wQj Zviv a‡g© AwZiÄ‡bi d‡jB aŸsmcÖvß n‡q‡Q|Ó

ivm~j mvjvjvû AvjvBwn Iqvmvjvg AviI e‡jb: Ò†Zvgiv Avgvi Ggb AwZ cÖksmv K‡iv bv †hgb wLª÷vbMY Be‡b gviBqv‡gi (Cmv AvjvBwnm mvjvg) AwZ cÖksmvq wjß n‡qwQj| Avwg GKRb ev›`v, ZvB Avgv‡K Avjvni ev›`v I Zuvi ivm~j e‡j D‡jL K‡iv|Ó Bgvg eyLvix Zuvi mnxn MÖ‡š’ GB nv`xmwU D‡jL K‡i‡Qb|

AZxe Avðh© I we¯§‡qi e¨vcvi GB †h, A‡bK †jvK G ai‡bi we`AvZx Abyôv‡b Dcw¯’Z nIqvi Rb¨ LyeB Zrci I m‡Pó Ges Gi ¯^c‡¶ hyw³ cÖgvY `uvo Kiv‡Z ¯^Zt cÖ¯‘Z| A_P Zviv Rvgv‡Zi bvgv‡h I Rygvi bvgv‡h Abycw¯’Z _vK‡Z KzÉv‡eva K‡i bv, hw`I Zv Avjvn IqvwRe K‡i‡Qb| GgbwK G wel‡q Zviv g¯—K D‡ËvjbI K‡i bv Ges GUvI Dcjwä K‡i bv †h, Zviv GKwU gvivZ¥K Ab¨vq KvR Ki‡Q| wbtm‡›`‡n Cgv‡bi `ye©jZv, ¶xY weP¶YZv I bvbv iKg cvcvPvi ü`‡q Avmb K‡i †bIqvi d‡jB G iKg n‡q _v‡K| Avjvn ZvAvjvi Kv‡Q Avgv‡`i Ges mKj gymwj‡gi Rb¨ mshg I wbivcËv Kvgbv Kwi|

Gi †P‡qI we¯§qKi e¨vcvi GB †h, A‡b‡Ki aviYv, ivm~jyjvn mvjvjvû AvjvBwn Iqvmvjvg gxjv` gnwd‡j Dcw¯’Z nb| ZvB Zviv Zuv‡K Awfb›`b Rvbv‡Z `uvwo‡q hvq| GUv g¯— eo AmZ¨ I nxb AÁZv ˆe wKQy bq| ivm~j mvjvjvû AvjvBwn Iqvmvjvg wKqvg‡Zi c~‡e© Zuvi Kei †_‡K †ei n‡eb bv, ev Kv‡iv mv‡_ †hvMv‡hvM Ki‡eb bv Ges †Kvb mgv‡e‡kI Dcw¯’Z n‡eb bv| eis wZwb wKqvgZ ch©š— ¯^xq Ke‡iB Ae¯’vb Ki‡eb Ges Zuvi cvK iƒn i‡ei wbKU EaŸ©w¯’Z Bwjqx‡bi m¤§vbRbK ¯’v‡b msiw¶Z _vK‡e| Avjvn ZvAvjv e‡j‡Qb:

ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ (15-16) سورة المؤمنون

ÒGici †Zvgv‡`i Aek¨B gi‡Z n‡e, AZtci wKqvg‡Zi w`b †Zvgv‡`i Aek¨B cybi“¾xweZ Kiv n‡e|Ó [m~iv Avj-gywgb~b: 15-16]

ivm~j mvjvjvû AvjvBwn Iqvmvjvg e‡j‡Qb: ÒwKqvg‡Zi w`b Avgvi KeiB me© cÖ_g LwÊZ n‡e| AvwgB cÖ_g mycvwikKvix Ges AvgviB mycvwik mevi Av‡M M„nxZ n‡e|Ó

GB AvqvZ I nv`xm kixd Ges GB A‡_© †hme AvqvZ I nv`xm G‡m‡Q Zvi Øviv eySv hvq †h, bex mvjvjvû AvjvBwn Iqvmvjvgmn Ab¨vb¨ me g„Z †jv ïay wKqvg‡Zi w`bB Zv‡`i Kei †_‡K †ei n‡eb| mg¯— gymwjg Av‡j‡gi g‡a¨ G e¨vcv‡i HK¨gZ (BRgvÔ) cÖwZwôZ i‡q‡Q| G‡Z Kv‡iv gZ we‡iva †bB| myZivs mKj gymwj‡gi DwPZ Gme wel‡q AewnZ nIqv Ges AÁ †jv‡Kiv †hme we`AvZ I Kzms¯‹vi Avjvn cv‡Ki wb‡`©k e¨wZ‡i‡K cÖeZ©b K‡i‡Q †mme wel‡q mZK© _vKv|

ivm~j mvjvjvû AvjvBwn Iqvmvjvg-Gi Dci `yi“` I mvjvg cov wbtm‡›`‡n GKwU fvj Avgj Ges Avjvni ˆbKU¨ jv‡fi GK DËg cš’v| †hgb Avjvn ZvAvjv e‡j‡Qb:

إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا (56) سورة الأحزاب

ÒwbðqB Avjvn I †d‡ik&ZvMY bexi cÖwZ ingZ cvVvb| †n gyÔwgbMY †ZvgivI Zuvi cÖwZ `i“` I mvjvg cvVvI|Ó [m~iv Avj-Avnhve: 56]

bex Kixg mvjvjvû AvjvBwn Iqvmvjvg e‡jb: Ò†h e¨w³ Avgvi cÖwZ GKevi `i“` cvVvq Avjvn ZvAvjv Gi cÖwZ`v‡b Zvi Dci `kevi ingZ bvwhj K‡ib|Ó

me mgqB `i“` covi ˆeaZv i‡q‡Q| Z‡e bvgv‡hi †k‡l covi Rb¨ we‡klfv‡e ZvwK` Kiv n‡q‡Q eis A‡bK Av‡j‡gi g‡Z bvgv‡hi g‡a¨ †kl Zvkvnû‡`i mgq `i“` cov IqvwRe| A‡bK †¶‡Î GB `i“` cov mybœ‡Z gyqv°v`v| †hgb; Avhv‡bi c‡i, RygÔAvi w`‡b I iv‡Z Ges ivm~j mvjvjvû AvjvBwn Iqvmvjv‡gi bvg D‡jL n‡j| G e¨vcv‡i A‡bK nv`xm i‡q‡Q| GB wel‡q Avwg hv mZK© Ki‡Z †P‡qwQjvg Zv K‡iwQ| Avkv Kwi, Avjvn ZvAvjv hvi cÖwZ Dcjwäi Øvi Ly‡j‡Qb I hvi `„wó kw³‡Z Av‡jv `vb K‡i‡Qb Zvi Rb¨ GUzKzB h‡_ó|

Avgvi †R‡b LyeB `ytL nq †h, Giƒc we`AvZx Abyôvb Ggb me gymjgvb Øviv msNwUZ n‡”Q hviv Zv‡`i AvKv‡q` I ivm~jyjvn mvjvjvû AvjvBwn Iqvmvjv‡gi gneŸ‡Zi e¨vcv‡i LyeB `„pZv iv‡Lb| †h GB m‡ei cÖe³v Zv‡K ejwQ, hw` Zzwg mybœx I ivm~jyjvn mvjvjvû AvjvBwn Iqvmvjv‡gi Abymvix nIqvi `vwe ivL Zvn‡j ej, wZwb ¯^qs ev Zuvi †Kvb mvnvex ev Zuv‡`i mwVK Abymvix †Kvb Zv‡eqx wK G KvRwU K‡i‡Qb, bv GUv Bûw` I wLª÷vb ev Zv‡`i gZ Ab¨vb¨ Avjvni kÎ“‡`i AÜ AbyKiY? G ai‡bi gxjv` gvnwdj Abyôv‡bi gva¨‡g ivm~jyjvn mvjvjvû AvjvBwn Iqvmvjv‡gi cÖwZ fv‡jvevmv cÖwZdwjZ nq bv| hv Ki‡j fv‡jvevmv cÖwZdwjZ nq Zv n‡jv Zuvi wb‡`©‡ki AbymiY Kiv, hv wKQy wZwb e‡j‡Qb Zv wek¦vm Kiv, hv wKQy wb‡la K‡i‡Qb Zv eR©b Kiv| Avjvn †hfv‡e wb‡`©k K‡i‡Qb †Kej †mfv‡eB Zuvi Bev`Z Kiv| Ggwbfv‡e, ivm~‡ji D‡jL Kiv n‡j, bvgv‡hi mgq I m`v me©`v †h †Kvb Dcj‡¶ Zuvi Dci `i“` cvV Kivi gva¨‡g Zuvi cÖwZ fv‡jvevmv cÖgvwYZ nq|

GB mg¯— we`AvZx welq A¯^xKvi K‡i In&nvex Av‡›`vjb (†jL‡Ki fvlvq) bZzb wKQy K‡iwb| e¯‘Z: In&nvex‡`i AvKx`v n‡jv wbæiƒc:

KziAvb I mybœ‡Z ivm~j mvjvjvû AvjvBwn Iqvmvjvg AvuK‡o aiv Ges ivm~j, Zuvi Lyjvdv‡q iv‡k`xb I Zuv‡`i mwVK Abymvix Zv‡eqxb‡`i cÖ`wk©Z c‡_ Pjv| Avjvni gvÔ‡idv‡Zi †¶‡Î mvjv‡d mv‡jnxb, AvB¤§v‡q `xb I ag©xq kv¯¿we`M‡Yi c_ AbymiY Kiv Ges Avjvn ZvAvjvi wmdvZ‡K (¸Yvewj) †mfv‡e MÖnY Kiv †hfv‡e KziAvb I nv`x‡m ewY©Z n‡q‡Q Ges hv ivm~j mvjvjvû AvjvBwn Iqvmvjv‡gi mvnvexMY mg_©b I MÖnY K‡i‡Qb| In&nvexMY Avjvn ZvAvjvi wmdvZ‡K AweK…Z I `„óvš—nxb Ges †Kvb aib e¨wZ‡i‡K webv wØavq †mfv‡e cÖgvwYZ I wek¦vm K‡i P‡jb †hfv‡e Zv Zv‡`i Kv‡Q †cuŠ‡Q‡Q| Zviv Zv‡eqxb I Zv‡`i Abymvix (hviv wQ‡jb Bjg, Cgvb I ZvKIqvi AwaKvix) mvjv‡d mv‡jnxb I AvB¤§v‡q `x‡bi c_B AvuK‡o a‡i Av‡Qb| Zuviv G-I wek¦vm K‡ib †h, Cgv‡bi g~j wfwË n‡jv Ôjv Bjvnv Bjvjvû gynv¤§v`yi ivm~jyjvn|Õ (Avjvn e¨ZxZ †Kvb mwZ¨Kvi gvÔe~` †bB, gynv¤§v` Avjvni ivm~j|) GUvB GK Avjvni Dci wek¦v‡mi g~j wfwË I Cgv‡bi cÖavb K_v| Zuviv G-I wek¦vm K‡ib †h, GB Cgvbx wfwËi cÖwZôvq Bjg, Avgj Ges BRgv‡q gymwj‡gi (mgMÖ gymjgvb‡`i HK¨gZ) ¯^xK…wZ Acwinvh©|

GB †gŠj ev‡K¨i A_© n‡jv: GKK I AwØZxq Avjvni Bev`Z Kiv Aek¨ KZ©e¨, Avi Avjvn Qvov Ab¨ hv wKQy ev †h †KD †nvK Kv‡ivi Dcvmbv Kiv hv‡e bv| GB †mB j¶¨ D‡Ïk¨ hvi Rb¨ R¡xb I Bbmvb‡K m„wó Kiv n‡q‡Q, ivm~jMY‡K †cÖiY Kiv n‡q‡Q Ges Avmgvbx MÖš’ mg~n AeZxY© Kiv n‡q‡Q| G‡Z i‡q‡Q GKgvÎ AvjvniB cÖwZ webq I fv‡jvevmv, AvbyMZ¨ I m¤§vb cÖ`k©b| GiB bvg Bmjvg ag© hv e¨ZxZ Ab¨ †Kvb `xb bv c~e©eZ©x‡`i KvQ †_‡K bv cieZ©x‡`i KvQ †_‡K Avjvni Kv‡Q MÖnY‡hvM¨| mg¯— Avw¤^qv‡q †Kivg `x‡b Bmjv‡gi AbyMvgx wQ‡jb Ges Bmjv‡gi Aš—wb©wnZ AvZ¥mgc©‡Yi ¸‡Y ¸Yvwš^Z wQ‡jb| AZGe †h e¨w³ Avjvni Kv‡Q Ges †mB mv‡_ A‡b¨i Kv‡QI AvZ¥mgc©Y K‡i ev cÖv_©bv K‡i †m gykwiK| Avi, †h e¨w³ Avjvni Kv‡Q AvZ¥mgc©Y K‡i bv, †m Avjvni Bev`Z Ki‡Z AnsKvix `vw¤¢K e‡j we‡ewPZ| Avjvn ZvAvjv e‡jb:

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ (36) سورة النحل

ÒAvwg cÖ‡Z¨K RvwZi cÖwZ ivm~j †cÖiY K‡iwQ GB wb‡`©k w`‡q †h †Zvgiv Avjvni Bev`Z Ki Ges Zv¸Z (kqZvb I Abyiƒc åvš— kw³) †_‡K `~‡i _vK|Ó [m~iv Avb-bvnj: 36]

In&nvex cš’xiv Ôgynv¤§v` Avjvni ivm~jÕ GB mv¶xi ev¯—evq‡b we`AvZ, Kzms¯‹vi Ges gynv¤§v`yi ivm~jyjvn cÖewZ©Z kixqZ we‡ivax AvPvi Abyôvb eR©‡b `„p wek¦vmx|

kvqL gynv¤§v` web Avãyj In&nv‡ei (Zuvi Dci Avjvn ZvAvjvi ingZ ewl©Z nDK) GB wQj AvKx`v| GB AvKx`vi wfwË‡ZB wZwb Avjvni e‡›`Mx K‡ib Ges Gi cÖwZB †jvK‡`i AvnŸvb Rvbvb| †h e¨w³ G Qvov Ab¨ wKQy Zuvi cÖwZ m¤ú„³ K‡i, †m wg_¨v Ges ev‡bvqvU e‡j ¯úó cvc Ki‡Q| †m Ggb K_v ej‡Q, hv Zvi Rvbv †bB| Avjvn Zv‡K Ges Zvi gZ GBiƒc Acev`Kvix‡`i h_vh_ kvw¯— w`‡eb|

kvqL gynv¤§v` web Avãyj In&nve †hme g~j¨evb wee„wZ w`‡q‡Qb Ges AwZ D”Pgv‡bi Abb¨ M‡elYvcÎ I cyw¯—Kvw` iPbv K‡i‡Qb Zv‡Z wZwb KziAvb, mybœvn I BRgvÔi Av‡jv‡K ZvInx`, BLjvm I kvnv`v‡Zi Av‡jvPbv K‡i Avjvn Qvov Ab¨ mK‡ji Bev`‡Zi †hvM¨Zv LÊb K‡i‡Qb Ges †QvU eo mKj cÖKvi wkiK †_‡K cvK n‡q ïaygvÎ Avjvn‡KB c~Y©fv‡e Bev`‡Zi †hvM¨ e‡j ¯^xKvi Kivi welqwU cÖgvY K‡i‡Qb| †h e¨w³ Zuvi cyw¯—Kvw` h_vh_ Aa¨qb K‡i‡Q Ges Zuvi mywkw¶Z I †hvM¨Zv m¤úbœ mnPi I wkl¨‡`i gZv`k© m¤ú‡K© AewnZ n‡q‡Q †m mn‡RB eyS‡Z cv‡i †h, wZwb mvjv‡d mv‡jnxb I AvB¤§v‡q `x‡bi gZv`‡k©iB Abymvix wQ‡jb| wZwb Zuv‡`iB gZ GKgvÎ Avjvni Gev`‡Zi K_v ej‡Zb Ges Kzms¯‹vi-we`AvZ‡K cÖZ¨vL¨vb Ki‡Zb| †mŠ`x miKvi GB g‡Zi DciB cÖwZwôZ Ges †mŠ`x Djvgv‡q †KivgI GB gZv`‡k©i DciB P‡j‡Qb| †mŠ`x miKvi GKgvÎ Bmjvg ag© we‡ivax we`AvZ I Kzms¯‹vi Ges ag©xq e¨vcv‡i ivm~j mvjvjvû AvjvBwn Iqvmvjvg KZ©…K wbwl× mxgvwZwi³ fw³ I AwZiÄ‡bi wei“‡×B K‡Vvifv‡e †mv”Pvi| †mŠ`x Av‡jg mgvR, RbMY I kvmKeM© cÖwZwU gymjgvb‡K AÂj I †Mvôx wbwe©‡k‡l Mfxifv‡e kÖ×v K‡ib| Zv‡`i g‡b mevi Rb¨ i‡q‡Q Mfxi fv‡jvevmv, åvZ…Z¡ I gh©v`v †eva| wKš‘ hviv åvš— a‡g© wek¦vm iv‡L Ges we`AvZx I Kzms¯‹vi c~Y© Drmevw` cvjb K‡i Zv‡`i GB Kvh©Kjvc Zuviv A¯^xKvi K‡ib I Ki‡Z wb‡la K‡ib| †Kbbv Gme KvR a‡g© bZzb ms‡hvRb wn‡m‡e cwiMwYZ Avi me bZzb ms‡hvRbB we`AvZ|

Avjvn ZvAvjv I Zuvi ivm~j G m‡ei AbygwZ †`bwb| Bmjvgx kixqZ GKwU cwic~Y© I ¯^qsm¤ú~Y© ag©| G‡Z bZzb wKQy ms‡hvR‡bi †Kvb cÖ‡qvRb ev AeKvk †bB| ZvB gymjgvb‡`i ïaygvÎ AbyKi‡Yi wb‡`©k †`Iqv n‡q‡Q. be-be ag© cÖ_v cÖeZ©‡bi Rb¨ ejv nqwb| mvnvev I Zuv‡`i mwVK Abymvix Zv‡eÔqxb †_‡K mKj Avn‡j mybœvZ Iqvj RvgvqvZ G welqwU mg¨Kfv‡e mg_©b I MÖnY K‡i‡Qb| G K_v g‡b Kiv wVK bq †h, ivm~jyjvn mvjvjvû AvjvBwn Iqv mvjv‡giR‡b¥vrme cvjb ev Gi mswkó wkiK I AwZiÄb‡K wb‡la Kiv †Kvb iƒc A‰bmjvwgK KvR Ges G‡Z ivm~j mvjvjvû AvjvBwn Iqv mvjv‡gicÖwZ AeÁv cÖ`k©b Kiv nq| eis GUv †Zv ivm~‡jiB AvbyMZ¨ I ZuviB wb‡`©k cvjb| wZwb e‡j‡Qb Òmveavb! a‡g© AwZiÄb K‡iv bv| †Zvgv‡`i Av‡M hviv wQj Zviv a‡g© AwZiÄ‡bi d‡jB aŸsmcÖvß n‡q‡Q|Ó wZwb AviI e‡j‡Qb: Ò†Zvgiv Avgvi Ggb AwZ cÖksmv K‡iv bv †hgb wLª÷vbMY Be‡b gviBqvg (Cmv AvjvBwnm mvjvg) Gi AwZ cÖksmv K‡i‡Q| Avwg †Zv gvÎ GKRb ev›`v| ZvB Avgv‡K Avjvni ev›`v I Zuvi ivm~j e‡j D‡jL K‡iv|Ó

Dc‡iv‡jwLZ cÖeÜ m¤ú‡K© GUzKzB Avgvi e³e¨| Avjvn ZvAvjvi Kv‡Q cÖv_©bv KiwQ, wZwb †hb Avgv‡`i I Ab¨vb¨ mKj gymjgvb‡K `xb Dcjwä Kivi, Gi Dci Kv‡qg _vKvi, mybœ‡Z ivm~j `„pfv‡e aviY Kivi Ges we`AvZ †_‡K †eu‡P _vKvi ZvIdxK `vb K‡ib| wbðqB wZwb A‡kl `vZv I cig Ki“Yvgq|

Avjvn ZvAvjv Avgv‡`i wcÖq bex gynv¤§`, Zuvi cwievi-cwiRb I mvnvex‡`i Dci `i“` I mvjvg el©Y Ki“b|

mgvß


bn_muslim_ummahr_guruttopurno_dars_shomuho

( Index )

Translations to other Languages

মুসলিম উম্মতের সর্বসাধারণের জন্য গুরুত্বপূর্ণ দার্‌স-সমূহ

[ বাংলা – Bengali – بنغالي ]

মাননীয় শাইখ আব্দুল আযীয ইব্‌ন আব্দুল্লাহ ইব্‌ন বায

অনুবাদ : মুহাম্মদ রকীবুদ্দীন আহমদ হোসাইন

সম্পাদনা : ড. আবু বকর মুহাম্মাদ যাকারিয়া

2011-1432

﴿ الدروس المهمة لعامة الأمة ﴾

« باللغة البنغالية »

سماحة الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: محمد رقيب الدين أحمد حسين

مراجعة: د. أبو بكر محمد زكريا

2011 - 1432

بسم الله الرحمن الرحيم

পরম করুণাময় অতি দয়ালু আল্লাহর নামে শুরু করছি।

الحمد لله رب العالمين، والعاقبة للمتقين، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد!

এ পুস্তিকায় ইসলাম সম্পর্কে সর্বসাধারণের পক্ষে যে সব বিষয় অবগত হওয়া একান্ত অপরিহার্য সেগুলোর একটি সংক্ষিপ্ত বর্ণনা দেওয়া হলো। পুস্তিকাটি “মুসলিম উম্মতের সর্বসাধারণের জন্য গুরুত্বপূর্ণ দারসসমূহ” শিরোনামে অভিহিত করে আল্লাহ্ তা‘আলার কাছে প্রার্থনা জানাই তিনি যেন এর দ্বারা মুসলিম ভাইদের উপকৃত করেন এবং আমার পক্ষ থেকে তা কবুল করে নেন। নিশ্চয় তিনি মহান দাতা অতি মেহেরবান।

আব্দুল আযীয ইবন আবদুল্লাহ ইবন বায

প্রথম দরস

ইসলামের পাঁচ ভিত্তির ব্যাখ্যা ও বিশ্লেষণ। তম্মধ্যে প্রথম ও সর্বাধিক গুরুত্বপূর্ণ ভিত্তি হলো:

شهادة أن لا إ له إلا الله وأنّ محمد رسول الله

একথার সাক্ষ্য প্রদান করা যে, আল্লাহ ব্যতীত সত্যিকার কোন মা‘বুদ নেই এবং মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর রাসূল।”

لا اله إلا الله এর শর্তাবলীর বর্ণনাসহ শাহাদাত বাক্যদ্বয়ের মর্মার্থ ব্যাখ্যা করা। ‘লা-ইলাহা’ দ্বারা আল্লাহ ব্যতীত যাদের ইবাদত করা হয়, তাদের সবাইকে অস্বীকার করা এবং ‘ইল্লাল্লাহ’ দ্বারা যাবতীয় এবাদত একমাত্র আল্লাহুর জন্য প্রতিষ্ঠিত করা, এতে তাঁর কোন শরীক নেই।

“লা-ইলাহা-ইল্লাল্লাহ” এর শর্তাবলী হলো:

১. ইলম (জ্ঞান) : যা অজ্ঞতার পরিপন্থী, ২.ইয়াক্বীন (স্থির বিশ্বাস) যা সন্দেহের পরিপন্থী, ৩. ইখলাছ (নিষ্ঠা) যা শিরকের পরিপন্থী, ৪. সততা যা মিথ্যার পরিপন্থী, ৫. মাহাব্বাত (ভালবাসা) যা বিদ্বেষের পরিপন্থী, ৬. আনুগত্য যা অবাধ্যতা বা বর্জনের পরিপন্থী, ৭. কবুল (গ্রহণ) যা প্রত্যাখ্যানের পরিপন্থী এবং ৮. আল্লাহ তা‘আলা ব্যতীত যারই ইবাদত করা হয় তার প্রতি কুফরী বা অস্বীকৃতি জ্ঞাপন করা।

এই শর্তগুলো নিম্নোক্ত আরবী কবিতার দুটি পংক্তির মধ্যে একত্রে সুন্দরভাবে ব্যক্ত করা হয়েছে:

علم يقين وإخلاص وصدقك مع محبـة وانقيـاد والقبـول لها

وزيد ثامنها الكفران منك بما سوى الإله من الأشياء قد أُلها

[অর্থ: এই কালেমা সম্পর্কে জ্ঞান, এর প্রতি স্থির বিশ্বাস, নিষ্ঠা, সততা, ভালবাসা, আনুগত্য ও এর মর্মার্থ গ্রহণ করা:এই সাথে আট নম্বরে যা যোগ করা হয়, তাহলো: আল্লাহ ব্যতীত যারা অনেক মানুষের কাছে উপাস্য হয়ে আছে তাদের প্রতি তোমার কুফরী অর্থাৎ অস্বীকৃতি জ্ঞাপন করা।]

এই সাথে محمد رسول الله (“মুহাম্মদ আল্লাহর রাসূল”) এই শাহাদাত বাক্যের অর্থ বিশ্লেষণ করা এই বাক্যের দাবি হলো: রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) আল্লাহর পক্ষ থেকে যে সব বার্তা বাহন করে নিয়ে এসেছেন সে বিষয়ে তাঁর উপর বিশ্বাস স্থাপন করা, তিনি যেসব কাজের নির্দেশ দিয়েছেন তা পালন করা এবং যা নিষেধ করেছেন বা যা থেকে বারণ করেছেন তা পরিহার করে চলা। আর আল্লাহ ও তাঁর রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) যে সব বিষয় প্রবর্তন করেছেন কেবল সেগুলোর মাধ্যমেই যাবতীয় ইবাদত সম্পাদন করা।

এরপর শিক্ষার্থর সম্মুখে ইসলামের পঞ্চ ভিত্তির অপর বিষয়গুলোর বিশদ বিবরণ তোলে ধরা: সেগুলো হলো: ২.নামাজ প্রতিষ্ঠা করা, ৩. যাকাত প্রদান, ৪. রমজানের রোজা পালন, এবং ৫. সামর্থবান লোকের পক্ষে বায়তুল্লাহ শরীফের হজ্জব্রত পালন করা।

দ্বিতীয় দর্‌স

আরকানে ঈমান অর্থাৎ ঈমানের মৌলিক ছয়টি বিষয়।

সেগুলো হলো:

১- বিশ্বাস স্থাপন করা আল্লাহর তা‘আলার উপর,

২- তাঁর ফেরেশতাগণ,

৩- তাঁর অবতীর্ণ কিতাবসমূহ,

৪- তাঁর প্রেরিত নবী-রাসূলগণ ও

৫- আখেরাতের দিনের উপর এবং

৬- বিশ্বাস স্থাপন করা ভাগ্যের উপর, যার ভালমন্দ সবকিছু আল্লাহ পাক হতেই নির্ধারিত হয়ে আছে।

তৃতীয় দর্‌স

তাওহীদ (আল্লাহর একত্ববাদ) তিন প্রকার । যথা:

(১) তাওহীদের রবুবিয়্যাহ (আল্লাহর প্রভূত্বে তাওহীদ)

(২)তাওহীদে উলুহীয়্যাহ (আল্লাহর ইবাদতে তাওহীদ)

(৩) তাওহীদে আসমা ও ছিফাত (আল্লাহর নাম ও গুণাবলীতে তাওহীদ)

১- প্রভূত্বে তাওহীদ : এর অর্থ এই বিশ্বাস স্থাপন করা যে, আল্লাহ পাকই সবকিছুর স্রষ্টা এবং সবকিছুর নিয়ন্ত্রনকারী তিনি, এতে তাঁর কোন শরীক নেই।

২- ইবাদতে তাওহীদ : এর অর্থ এই বিশ্বাস স্থাপন করা যে আল্লাহ পাকই সত্যিকার মা‘বুদ, এতে তাঁর কোন শরীক নেই। এটাই কালেমা ‘লা-ইলাহা-ইল্লাল্লাহর মর্মার্থ। কেননা, এর প্রকৃত অর্থ হলো: আল্লাহ ব্যতীত সত্যিকার আর কোন মা‘বুদ নেই। সবপ্রকার ইবাদত যেমন, নামায, রোজা ইত্যাদি একমাত্র আল্লাহরই উদ্দেশ্যে নিবেদিত করা অপরিহার্য। কোন প্রকার ইবাদত অন্য কারো উদ্দেশ্যে নিবেদিত করা বৈধ নয়।

৩- নাম ও গুণাবলীতে তাওহীদ : এর অর্থ এই যে, কুরআন করীমে এবং বিশুদ্ধ হাদীসে আল্লাহ পাকের যেসব নাম ও গুণাবলীর উল্লেখ রয়েছে সেগুলোর প্রতি বিশ্বাস স্থাপন করা। এগুলোকে আল্লাহ পাকের শানের উপযোগী পর্যায়ে এমনভাবে প্রতিষ্ঠা করা যাতে কোন অপব্যখ্যা, নিষ্ক্রিয়তা, উপমা অথবা বিশেষ কোন ধরণ বা সাদৃশ্যপনার লেশ না থাকে। যেমন, আল্লাহ পাক বলেন:

﴿ قُلۡ هُوَ ٱللَّهُ أَحَدٌ ١ ٱللَّهُ ٱلصَّمَدُ ٢ لَمۡ يَلِدۡ وَلَمۡ يُولَدۡ ٣ وَلَمۡ يَكُن لَّهُۥ كُفُوًا أَحَدُۢ ٤ ﴾ [الإخلاص:1-4]

অর্থ : (হে রাসূল) “ বল তিনিই আল্লাহ এক, আল্লাহ অমু-খাপেক্ষী, তিনি কারো জন্ম দেননি এবং কেউ তাঁকে জন্ম দেয়নি, আর তাঁর সমতুল্য কেউ নেই।” (সূরা ইখলাছ)

আল্লাহ তা‘আলা আরো বলেন,

﴿ لَيۡسَ كَمِثۡلِهِۦ شَيۡءٞۖ وَهُوَ ٱلسَّمِيعُ ٱلۡبَصِيرُ ١١ ﴾ [الشورى:11]

অর্থ: “তার মত কেউ নেই, তিনিই সর্বশ্রোতা সর্বদ্রষ্টা।” (সুরা শূরা:11)

কোন কোন আলেম তাওহীদকে দুই প্রকারে বিভক্ত করেছেন এবং নাম ও গুণাবলীর তাওহীদকে প্রভূত্বে তাওহীদের অন্তর্ভূক্ত করে ফেলেন। এতে কোন বাঁধা নেই, কেননা, উভয় ধরনের প্রকার বিন্যাশের উদ্দেশ্য খুবই স্পষ্ট।

আর শিরক হলো তিন প্রকার যথা : (১) বড় শির্‌ক (২) ছোট শির্‌ক এবং (৩) সুক্ষ্ন বা গুপ্ত শির্‌ক।

বড় শির্‌ক:

বড় শিরকের ফলে মানুষের আমল নষ্ট হয়ে যায় এবং তাকে জাহান্নামে চিরকাল থাকতে হয়। আল্লাহ পাক বলেন:

﴿ وَلَوۡ أَشۡرَكُواْ لَحَبِطَ عَنۡهُم مَّا كَانُواْ يَعۡمَلُونَ ٨٨﴾ [الأنعام:88]

অর্থ: “এবং তারা যদি আল্লাহর সাথে শিরক করে তাহলে তাদের সব কার্যক্রম নিষ্ফল হয়ে যায়।” (সুরা আল-আন‘আম:৮৮)

আল্লাহ পাক আরো বলেন:

﴿مَا كَانَ لِلۡمُشۡرِكِينَ أَن يَعۡمُرُواْ مَسَٰجِدَ ٱللَّهِ شَٰهِدِينَ عَلَىٰٓ أَنفُسِهِم بِٱلۡكُفۡرِۚ أُوْلَٰٓئِكَ حَبِطَتۡ أَعۡمَٰلُهُمۡ وَفِي ٱلنَّارِ هُمۡ خَٰلِدُونَ ١٧ ﴾ [التوبة:17]

(১) অর্থ: “মুশরিকদের জন্য আল্লাহর ঘর মসজিদ সংস্থানের কোনই প্রয়োজন নেই। অথচ নিজেরা কুফুরীর সাক্ষ্য দিচ্ছে। ঐ সমস্ত লোকদের কৃতকর্ম সমূহ ধ্বংস করে দেয়া হবে এবং তারা চিরকাল জাহান্নামে অবস্থান করবে। (সূরা আত-তাওবাহ: ১৭)

এই প্রকার শিরকের উপর কারো মৃত্যূ হলে তাকে কখনও ক্ষমা করা হবেনা এবং জান্নাত তার জন্য হারাম হয়ে যাবে। আল্লাহ পাক বলেন:

﴿إِنَّ ٱللَّهَ لَا يَغۡفِرُ أَن يُشۡرَكَ بِهِۦ وَيَغۡفِرُ مَا دُونَ ذَٰلِكَ لِمَن يَشَآءُۚ ﴾ [النساء:48]

(২) অর্থ : “নিশ্চয়ই মহান আল্লাহ তা‘আলা শিরকের গুনাহ ক্ষমা করেন না। ইহা ছাড়া যা ইচ্ছা ক্ষমা দিতে পারেন। (সূরা আন-নিসা: ৪৮)

আল্লাহ পাক আরও বলেন:

﴿ إِنَّهُۥ مَن يُشۡرِكۡ بِٱللَّهِ فَقَدۡ حَرَّمَ ٱللَّهُ عَلَيۡهِ ٱلۡجَنَّةَ وَمَأۡوَىٰهُ ٱلنَّارُۖ وَمَا لِلظَّٰلِمِينَ مِنۡ أَنصَارٖ ٧٢ ﴾ [المائدة:72]

(৩) অর্থ: নিশ্চয়ই যে ব্যক্তি আল্লাহর সাথে শিরক করে, তার জন্য বেহেশত হারাম হয়ে যায় এবং তার অবস্থান হয় জাহান্নামে। অবশ্যই অত্যাচারীদের জন্য কোন সাহায্যকারী নেই। (সূরা আল-মায়িদাহ: ৭২)

এই প্রকার শিরকের আওতায় পড়ে মৃত লোক ও প্রতিমাসে ডেকে দু‘আ করা তাদের আশ্রয় প্রার্থনা করা, তাদের উদ্দেশ্যে মান্নত ও জবাই করা ইত্যাদি।

ছোট শিরক:

ছোট শিরক বলতে, এমন কর্ম বুঝায় যাকে কুরআন বা হাদীসে শিরক বলে নামকরণ হয়েছে, তবে তা বড় শিরকের আওতায় পড়ে না। যেমন কোন কোন কাজে রিয়া বা কপঠতার আশ্র্রয় গ্রহণ, আল্লাহ ব্যতীত অন্য কারো নামে শপথ করা, আল্লাহ এবং অমুক যা চাইছেন তা হয়েছে” বলা ইত্যাদি। নবী (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) বলেন:

« أخوف ما أخاف عليكم الشرك الأصغر »

“তোমাদের উপর যে বিষয়টির সবচেয়ে বেশী ভয় করি তা হলো ছোট শিরক” এই সম্পর্কে জিজ্ঞাসিত হলে রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) বলেন, সেটা হলো রিয়া অর্থাৎ কপঠতা। এই হাদীস ইমাম আহমদ, তাবারানী ও বায়হাকী মাহমূদ বিন লবীদ আনছারী (রা) থেকে বিশুদ্ধ সনদে বর্ণনা করেছেন। আর তাবারানী কতিপয় বিশুদ্ধ সনদে মাহমুদ বিন লবীদ থেকে, তিনি রাফে‘ বিন খুদাইজ থেকে বর্ণনা করেছেন। অপর এক হাদীসে নবী (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) বলেন:

« من حلف بشيء دون الله فقد أشرك »

“যে ব্যক্তি আল্লাহ ব্যতীত অন্য কিছুর নামে শপথ করবে তার এই কাজ শিরক বলে গণ্য হবে।” ইমাম আহমদ বিশুদ্ধ সনদে উমর বিন খাত্তাব (রা) থেকে এই হাদীস বর্ণনা করেছেন আবূ দাউদ ও তিরমিজী আব্দুল্লাহ বিন উমর থেকে বিশুদ্ধ সনদে বর্ণিত এক হাদীসে আছে যে নবী (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) বলেছেন:

« من حلف بغير الله فقد كفر أو أشرك »

“যে ব্যক্তি আল্লাহ ব্যতীত অন্য কারো নামে শপথ করলো সে আল্লাহর সাথে কুফুরী বা শিরক করলো”। রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) আরো বলেন:

«لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان»

“তোমরা এ কথা বল না যে আল্লাহ এবং অমুক যা চাইছেন তা-ই হয়েছে, বরং এভাবে বল ‘আল্লাহ যা চাইছেন এবং পরে অমুক যা চাইছেন তা-ই হয়েছে।” এই হাদীস আবূ দাউদ বিশুদ্ধ সনদে হুজায়ফা বিন ইয়ামান (রা) থেকে বর্ণনা করেছেন।

এই প্রকার শিরক অর্থাৎ ছোট শিরকের কারনে বান্দাহ ধর্মত্যাগী হয়না বা ইসলাম থেকে সে বের হয়ে যায় না এবং জাহান্নামে সে চিরস্থায়ীও থাকবে না, বরং ইহা অপরিহার্য্য পূর্ণ তাওহীদের পরিপন্থী এক পাপ বিশেষ।

তৃতীয় প্রকার শিরক অর্থাৎ সুক্ষ্ন শিরক : এর প্রমাণ নবী করিম (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এর নিম্নোক্ত হাদীস। তিনি বলেন:

«ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجّال؟» قالوا : بلى يا رسول الله، قال: «الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه»

হে সাহাবীগণ, আমি কি তোমাদের সেই বিষয়ের খবর দিব না যা আমার দৃষ্টিতে তোমাদের পক্ষে মসীহ দাজ্জাল থেকেও ভয়ঙ্কর? সাহাবীগণ উত্তর দিলেন, হ্যাঁ, বলুন হে আল্লাহর রাসূল, তখন তিনি বললেন, সেটা হলো সুক্ষ্ন (গুপ্ত) শিরক, কোন কোন ব্যক্তি নামাজে দাড়িয়ে নিজের নামাজ সুন্দর করার চেষ্টা করে এই ভেবে যে অপর লোক তারঁ প্রতি তাকাচ্ছে।” ইমাম আহমদ তাঁর মাসনদে এই হাদীস আবূ সাঈদ খুদরী (রা) থেকে বর্ণনা করেছেন।

যাবতীয় শিরক মাত্র দুই প্রকারেও বিভক্ত করা যেতে পারে: ছোট শিরক এবং বড় শিরক।

সুক্ষ্ন বা গুপ্ত শিরক ছোট এবং বড় উভয় প্রকার হতে পারে।

কখনও ইহা বড় শিরকের পর্যায়ে পড়ে: যেমন মুনাফিকদের শিরক যা বড় শিরক হিসেবে পরিগণিত। তারা নিজেদের ভ্রান্ত বিশ্বাস গোপন রেখে প্রাণের ভয়ে কপঠতা বা রিয়ার প্রশ্রয়ে ইসলামের ভান করে চলে।

এই ভাবে সুক্ষ্ন শিরক ছোট শিরকের পর্যায়েও পড়তে পারে: যেমন, ‘রিয়া’ বা ‘কপঠতা’ যার উল্লেখ মাহমুদ বিন লবীদ আনছারী ও আবূ সাঈদ খুদরী (রা) থেকে বর্ণিত উপরোক্ত হাদীসদ্বয়ে রয়েছে। আল্লাহই আমাদের তাওফীক দানকারী।

চতুর্থ দর্‌স

ইহসানের মূল ভিত্তি, আর তাহলো: তুমি আল্লাহর ইবাদত এমনভাবে করবে যেন তুমি আল্লাহপাককে স্বচক্ষে দেখতে পাচ্ছ, আর যদি তুমি তাঁকে দেখতে না পাও তাহলে তোমার এ বিশ্বাস নিয়ে ইবাদত করা যে তিনি তোমাকে দেখছেন।

পঞ্চম দরস

সূরা ফাতেহা এবং সূরা যাল্‌যালাহ থেকে সূরা ‘নাস’ পর্যন্ত ছোট ছোট সূরাসমূহের যতটা সম্ভব অধ্যয়ন, বিশুদ্ধ পঠন ও মুখস্থকরণ এবং এর মধ্যে যেসব বিষয়ের অনুধাবন অপরিহার্য সেগুলোর ব্যাখ্যা জানা।

ষষ্ঠ দরস

নামাজের শর্তাবলী, আর সেগুলো হলো নয়টি। যথা:

(১) ইসলাম (২) বুদ্ধিমত্তা (৩) ভাল-মন্দ পার্থক্যের জ্ঞান (৪) নাপাকি দুর করা (৫) অজু করা। (৬) সতরে আওরাত অর্থাৎ লজ্জাস্থানসহ শরীরের নির্ধারিত অংশ আবৃত রাখা (৭) নামাজের সময় উপস্থিত হওয়া (৮) কেবলামুখী হওয়া এবং (৯) নিয়ত করা।

সপ্তম দরস

নামাজের রুকুন চৌদ্দটি; যথা:

(১) সমর্থ হলে দণ্ডায়মান হওয়া, (২) ইহরামের তাকবীর, (৩) সূরা ফাতেহা পড়া, (৪) রুকুতে যাওয়া, (৫) রুকু হতে উঠে সোজা দণ্ডায়মান হওয়া, (৬) সপ্তাঙ্গের উপর ভর করে সিজদা করা, (৭) সিজদা থেকে উঠা, (৮) উভয় সিজদার মধ্যে বসা, (৯) নামাজের সকল কর্ম সম্পাদনে স্হিরতা অবলম্বন করা, (১০) সকল রুকুন ধারাবাহিকভাবে তরতীবের সাথে সম্পাদন করা, (১১) শেষ বৈঠকে তাশাহুদ পড়া, (১২) তাশাহ্‌হুদ পড়া কালে বসা, (১৩) নবী (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এর উপর দরুদ পড়া (১৪) ডানে ওবামে দুই সালাম প্রদান।

অষ্টম দর্‌স

নামাজের ওয়াজিবসমূহ; এগুলোর সংখ্যা আট। যথা:

(১) ইহ্‌রামের তাকবীর ব্যতীত অন্যান্য তাকবীরগুলো

(২) ইমাম এবং একা নামাজীর পক্ষে سَمِعَ للهُ لِمَنْ حَمِدَه বলা।

(৩) সকলের পক্ষে رَبَّنَا وَلَكَ الْحَمْد বলা

(৪) রুকুতে سُبْحَانَ رَبِّيَ الْعَظِيْمِ বলা

(৫) সিজদায় سُبْحَانَ رَبِّيَ الْأعْلى বলা।

(৬) উভয় সিজদার মধ্যে رَبِّ اغْفِرْ لِيْ বলা

(৭) প্রথম তাশাহ্‌হুদ পড়া

(৮) প্রথম তাশাহ্‌হুদ পড়ার জন্য বসা।

নবম দর্‌স

তাশাহ্‌হুদ অর্থাৎ আত্তাহিয়্যাতু এর বর্ণনা। নামাজি নিম্নরূপ বলবে,

«اَلتَّحِيَّاتُ للهِ وَالصّلَوَاتُ وَالطَّيِّبَاتُ، اَلسّلاَمُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ، اَلسّلاَمُ عَلَيْنَا وعَلَى عِبَادِ اللهِ الصَّالِحِيْنَ أَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ»

উচ্চারণ: আত্তাহিয়্যাতু লিল্লাহি ওয়াস সালাওয়াতু ওয়াত তাইয়্যিবাতু, আস্‌সালামু আলাইকা আইয়্যূহান্নবিইয়ূ ওয়া রাহমাতুল্লাহি ওয়া বারাকাতুহু, আস্‌সালামু আলাইনা ওয়া আলা-ইবা-দিল্লাহিস সালেহীন। আশ্‌হাদু আল্লা-ইলাহা ইল্লাল্লাহু ওয়া আশ্‌হাদু আন্না মুহাম্মদান আবদুহু ওয়া রাসূলুহ।

অর্থ: “যাবতীয় ইবাদত ও অর্চনা মৌখিক, শারীরিক ও আর্থিক সমস্তই আল্লাহর জন্য, হে নবী আপনার উপর আল্লাহর শান্তি, রহমত ও বরকত অবতীর্ণ হোক। আমাদের উপর এবং আল্লাহর নেক বান্দাগনের উপরও শান্তি অবতীর্ণ হোক। আমি সাক্ষ্য দিচ্ছি যে, আল্লাহ ছাড়া ইবাদতের যোগ্য কোন মা‘বুদ নেই এবং আরো সাক্ষ্য দিচ্ছি যে, মুহাম্মদ (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) আল্লাহর বান্দা ও রাসূল।

অত:পর নবী করীম (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এর উপর দরুদ ও বরকতের দু‘আ পড়তে গিয়ে বলবে:

«اَللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَّعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إِبْراهِيْمَ وَ عَلَى آلِِ إبْرَاهِيْمَ إِنَّكَ حَمِيدُ مَّجِيْدً. اللهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَّ عَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إبْرَاهِيْمَ وَ عَلَى آلِ إبْرَاهِيْمَ إِنَّكَ حَمِيْدُ مَّجِيْد».

উচ্চারণ: “আল্লাহুম্মা ছাল্লি আলা মুহাম্মাদিউ ওয়া আলা আ-লী মুহাম্মদিন কামা ছাল্লাইকা আলা ইবরাহীমা ওয়া আলা-আ-লী ইবরাহীমা ইন্নাকা হামীদুম মাজীদ। ওয়া বারিক আলা মুহাম্মাদিইয়ূ ওয়া আলা আলী মুহাম্মদিন কামা বা-রাকতাআলা ইবরাহীমা ওয়া আলা-আ-লী ইবরাহীম ইন্নাকা হামীদুম্‌ মাজীদ।

অর্থ: “হে আল্লাহ! মুহাম্মদ (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) ও তাঁর বংশধরগণের উপর রহমত নাযিল করো, যেমনটি করেছিলে ইব্‌রাহীম (আ) ও তাঁর রংশধরগণের উপর। নিশ্চয়ই তুমি প্রশংসনীয় ও সম্মানীয় এবং বরকত নাযিল কর মুহাম্মদ (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এর উপর তাঁর বংশধরগণের উপর, যেমনটি নাজিল করেছিলে ইব্রাহীম (আ) ও তাঁর বংশধরগণের উপর, নিশ্চয়ই তুমি প্রশংসনীয় ও সম্মানিত।”

অত:পর নামাজি শেষ তাশাহ্‌হুদের পর আল্লাহর কাছে আশ্রয় চাইবে জাহান্নামের আজাব ও কবরের আজাব থেকে, জীবন-মৃত্যূর ফেতনা থেকে এবং মসীহ দাজ্জালের ফেতনা থেকে। তারপর আপন পছন্দমত আল্লাহর কাছে দু’আ করবে, বিশেষ করে নবী করীম (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) থেকে বর্ণিত দু‘আ গুলো ব্যবহার করা সবোর্রত্তম। তন্মধ্যে একটি হল নিম্নরূপ:

«اَللهُمَّ أعِنِيْ عَلَى ذِكْركَ وَشُكْرِكَ وَحُسْنِِ عِبَادَتِكَ»

«اللهُمَّ إِنِّيْ ظَلَمْتُ نَفْسِيْ ظُلْمًا كَثِيْرًا وَّلا يَغْفِرُ الذُّنُوْبَ إِلا أنْتَ فَاغْفِرْ لِي مَغْفِرَةً مِّنْ عِنْدِكَ وَارْحَمْنِيْ إِنَّكَ أَنْتَ الْغَفُوْرُ الرَّحِيْمُ»

উচ্চারণ: “আল্লাহুম্মা আ-ইনী আলা-জিক্‌রিকা ওয়া শুক্‌রিকা ওয়া হুস্‌নি ইবাদাতিক। আল্লাহুম্মা ইন্নী জালাম্‌তু নাফসী জুলমান কাসীরাউ” ওয়ালা ইয়াগফিরুজ্‌জুনু-বা ইল্লা আন্‌তা ফাগফিরলী মাগফিরাতাম্‌ মিন ইন্‌দিকা ওয়ার হামনী ইন্নাকা আন্‌তাল গাফুরুর রাহীম।

অর্থ: হে আল্লাহ ! আমাকে তোমার জিকির, শুকরিয়া আদায় ও ভালভাবে তোমারই ইবাদত করার তাওফীক দাও। আর, হে আল্লাহ ! আমি আমার নিজের উপর অনেক বেশী যুলুম করেছি, আর তুমি ছাড়া গুনাহসমূহ মাফ করতে পারেনা, সুতরাং তুমি তোমার নিজ গুনে আমাকে মার্জনা করে দাও এবং আমার প্রতি রহম করো, তুমিতো মার্জনাকারী অতি দয়ালু”।

দশম দর্‌স

নামাজের সুন্নতসমূহ। তন্মধ্যে কয়েকটি হলো:

(১) নামাজের শুরুতে প্রারম্ভিক দো‘আ বা তাস্‌বীহ পড়া;

যেমন : (ক)

«سُبْحَانَكَ اللهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلاَ إِلَهَ غَيْرُكْ»

অর্থ : হে আল্লাহ ! তোমার পবিত্রতা বর্ণনা করছি তোমরা প্রশংসার সাথে। তোমরা নাম বরকতময়, তোমার মর্যাদা অতি সুউচ্চে এবং তুমি ছাড়া ইবাদতের সত্যিকার কোন উপাস্য নেই।

অথবা (খ)

«اَللهُمَّ بَاعِدْ بَيْنِيْ وَبَيْن خَطَايَايَ، كَمَا بَاعَدْتَ الْمُشْرِقِ وَ الْمَغْرِبِ، اللهُمَّ نَفنِىْ مِنْ خَطَايَايَ كَمَا يُنَقِّىْ اَلثَّوْبِ الأبْيَضُ مِنَ الدّنَسِ، اللهُمَّ اَغسِلْنِيْ مِنْ خَطَايَايَ بَالثَّلجِ وَالْمَاءِ وَالْبَرَد»

অর্থ: হে আল্লাহ! তুমি আমার এবং আমার পাপরাশির মধ্যে এমন দুরত্ব সৃষ্টি করে দাও যেমন তুমি পূর্ব ও পশ্চিমের মধ্যে দুরত্ব সৃষ্টি করেছো। হে আল্লাহ ! তুমি আমাকে আমার পাপসমূহ থেকে এমন ভাবে পরিস্কার-পরিচ্ছন্ন করে দাও, যেভাবে সাদা কাপড় ময়লা থেকে পরিস্কার-পরিচ্ছন্ন করা হয়। হে আল্লাহ্, তুমি আমাকে আমার পাপসমূহ থেকে পানি, বরফ ও শিশির দ্বারা ধৌত করে দাও।”

এগুলো ব্যতীত হাদীছে ছাবেত যে কোন প্রারম্ভিক দু‘আ পড়লেও চলবে। }

(২) দাড়ানো অবস্থায় ডান হাতের তালু বাম হাতের উপর রেখে বুকের উপর ধারণ করা।

(৩) অঙ্গুলিসমুহ সংযুক্ত ও সরল রেখে উভয় হাত উভয় কাঁধ বা কান বরাবর উত্তোলন করা এবং তা প্রথম তাকবীর বলার সময়, রুকুতে যাওয়ার এবং রুকু থেকে উঠার সময় এবং প্রথম তাশাহ্‌হুদ শেষে তৃতীয় রাকাতের জন্য দাঁড়ানোর সময়।

(৪) রুকু এবং সিজদায় একাধিকবার তাসবীহ পড়া।

(৫) উভয় সিজদার মধ্যে বসে একাধিকবার মাগফিরাতের দু‘আ পড়া।

(৬) রুকু অবস্থায় পিঠ বরাবর মাথা রাখা।

(৭) সিজদাবস্থায় বাহুদ্বয় বক্ষের উভয় পার্শ্ব হতে এবং পেট উরুদ্বয় হতে ব্যবধানে রাখা।

(৮) সিজদার সময় বাহুদ্বয় যমীন থেকে উপরে উঠায়ে রাখা।

(৯) প্রথম তাশাহ্‌হুদ পড়ার সময় ও সিজদার মধ্যবর্তী বৈঠকে বাম পা বিছিয়ে উহার উপর বসা এবং ডান পা খাড়া করে রাখা।

(১০) শেষ তাশাহ্‌হুদে ‘তাওয়াররুক’ করে বসা। এর পদ্ধতি হলো, পাছার উপর বসে বাম পা ডান পার নীচে রেখে ডান পা খাড়া করে রাখা।

(১১) প্রথম ও দ্বিতীয় তাশাহুদে বসার শুরু থেকে তাশাহ্‌হুদ পড়ার শেষ পর্যন্ত শাহাদাত অঙ্গুলী দ্বারা ইশারা করা এবং দু‘আর সময় নাড়াচড়া করা।

(১২) প্রথম তাশাহ্‌হুদের সময় মুহাম্মদ (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) ও তাঁর পরিবার-পরিজন এবং ইব্রাহীম (আ) ও তাঁর পরিবার-পরিজনের উপর দরুদ ও বরকতের দু‘আ করা।

(১৩) শেষ তাশাহ্‌হুদে দু‘আ করা।

(১৪) ফজর, জুমআ’, উভয় ঈদ ও ইস্তেসক্বার নামাজে এবং মাগরিব ও এশার নামাজের প্রথম দুই রাকাআতে উচ্চঃস্বরে ক্বিরাত পড়া।

(১৫) জোহর ও আছরের নামাজে, মাগরিবের তৃতীয় রাকআ‘তে এবং ইশার শেষ দুই রাকআ‘তে চুপে চুপে ক্বিরাত পাড়া।

(১৬) সূরা ফাতেহার অতিরিক্ত কুরআন পড়া।

এই সাথে হাদীসে বর্ণিত অন্যান্য সুন্নাতগুলোর প্রতিও খেয়াল রাখতে হবে; যেমন : ইমাম, মুকতাদী ও একা নামাজীর পক্ষে রুকু থেকে উঠার পর (রাব্বানা ওয়ালাকাল হাম্‌দ) বলার সাথে অতিরিক্ত যা পড়া হয় তা ও সুন্নাত। এইভাবে রুকুতে অঙ্গুলিগুলো ফাঁক করে উভয় হাত হাঁটুর উপর রাখা সুন্নাত।

একাদশ দর্‌স

নামাজ বাতেল করে এমন বিষয় আটটি; যথা:

(১) জেনে-শুনে ইচ্ছাকৃত কথা বলা। না জানার কারণে বা ভূলে কথা বললে তাতে নামাজ বাতেল হয় না,

(২) হাসি, (৩) খাওয়া, (৪) পান করা, ৫) লজ্জাস্থানসহ নামাজে অবশ্যই আবৃত রাখতে হয় শরীরের এমন অংশ উন্মুক্ত হওয়া, (৬) কিবলার দিক হতে অন্যদিকে বেশী ফিরে যাওয়া, (৭) নামাজের মধ্যে পর পর অহেতুক কর্ম বেশী করা, (৮) অজু নষ্ট হওয়া।

দ্বাদশ দর্‌স

অজুর শর্ত মোট দশটি; যথা:

১- ইসলাম, ২-বুদ্ধি সম্পন্ন হওয়া, ৩-ভাল-মন্দ পার্থক্যের জ্ঞান, ৪- নিয়ত, ৫-এই নিয়ত অজু শেষ না হওয়া পর্যন্ত বজায় রাখা, ৬-অজু ওয়াজিব করে এমন কাজ বন্ধ করা, ৭-অজুর পূর্বে ইস্তেনজা অথবা ইস্তেজমার করা, ৮-পানির পবিত্রতা ও উহা ব্যবহারের বৈধতা, ৯-শরীরের চামড়া পর্যন্ত পানি পৌঁছার প্রতিবন্ধকতা দূর করা, ১০- সর্বদা যার অজুবঙ্গ হয় তার পক্ষে নামাজের সময় উপস্তিত হওয়া।

ত্রয়োদশ দর্‌স

অজুর ফরজসমূহ; এগুলো মোট ছয়টি; যথা:

১. মুখ মন্ডল ধৌঁত করা; নাকে পানি দিয়ে ঝাড়া ও কুলি করা এর অন্তর্ভূক্ত ২. কনুই পযর্ন্ত উভয় হাত ধৌত কর,

৩. সম্পূর্ণ মাথা মাসেহ করা, কান ও উহার অন্তর্ভুক্ত, ৪. অজুর কার্যাবলী পর্যায়ক্রমে সম্পন্ন করা ও ৬. এগুলো পরপর সম্পাদন করা।

উল্লেখ থাকে যে মুখমণ্ডল, উভয় হাত ও পা তিনবার করে ধৌত করা মুস্তাহাব। এইভাবে কুল্লি করা ও নামে পানি দিয়ে ঝাড়া তিনবার মুস্তাহাব। ফরজ মাত্র একবারই। তবে, মাথামাসেহ একাধিকবার করা মুস্তাহাব নয়। এই ব্যাপারে কতিপয় ছহীহ হাদীস বর্ণিত আছে।

চতুর্থতম দর্‌স

অজু ভঙ্গকারী বিষয়সমূহ: আর তা হলো মোট ছয়টিা; যথা:

১. মুত্রনালী ও পায়খানার রাস্তা দিয়ে কোন কিছু বের হওয়া,

২. দেহ থেকে স্পষ্ট অপবিত্র কোন পদার্থ নির্গত হওয়া,

৩. নিদ্রা বা অন্য কোন কারণে জ্ঞান হারা হওয়া,

৪. কোন আবরণ ব্যতীত সম্মুখ বা পিছনের দিক থেকে হাত দ্বারা লজ্জাস্থান স্পর্শ করা,

৫. উটের মাংস ভক্ষণ করা এবং

৬. ইসলাম পরিত্যাগ করা। আল্লাহ পাক আমাদের ও অন্যান্য সব মুসলমানদের এথেকে পানাহ দান করুন।

বিঃদ্রঃ মুর্দার গোসল দেওয়ার ব্যাপারে সঠিক মত হলো যে এতে অজু ভঙ্গ হয় না। অধিকাংশ আলেমগণের এই অভিমত। কারণ, অজু ভঙ্গের পক্ষে কোন প্রমাণ নেই। তবে যদি গোসল দাতার হাত কোন আবরণ ব্যতিরেকে মুর্দার লজ্জাস্থানস্থান স্পর্শ করে তাহলে তার উপর অজু ওয়াজেব হয়ে যাবে। কোন আবরণ ব্যতিরেকে মুর্দার লজ্জাস্থানে যাতে হাত স্পর্শ না করে তৎপ্রতি গোসল দাতার অবশ্যই লক্ষ্য রাখতে হবে।

এইরূপ স্ত্রীলোক স্পর্শে কোন ভাবেই অজু ভঙ্গ হয়না, তা কামভাব সহকারে হউক বা বিনা কামভাবে হউক। আলেমগণের সঠিক অভিমত এটাই। কোন কিছু বের না হলে অজু নষ্ট হয় না। এর প্রমাণ নবী করীম (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) তাঁর কোন কোন স্ত্রীকে চুমু খাওয়ার পর নামাজ পড়েছেন, অথচ পুনরায় অজু করেননি। উল্লেখযোগ্য যে, সূরা নিসা ও সূরা মায়েদার দুই আয়াতে যে স্পর্শের কথা বলা হয়েছে অথবা তোমরা স্ত্রীলোক স্পর্শ করা-তা সহবাসের অর্থে বলা হয়েছে। আলেমগণের সঠিক অভিমত তাই। ইবন আব্বাস সহ পূর্ববর্তী ও পরবর্তী ধর্মীয় একদল আলেমেরও এই অভিমত। আল্লাহ পাকই আমাদের তাওফীক দাতা।

পঞ্চদশ দর্‌স

প্রত্যেক মুসলিমের পক্ষে ইসলামী চরিত্রে বিভূষিত হওয়া

ইসলামী চরিত্রের মধ্যে রয়েছে: সততা, বিশ্বস্থতা, নৈতিক ও চারিত্রিক পবিত্রতা, লজ্জা, সাহস, দানশীলতা, প্রতিজ্ঞা রক্ষা করা, আল্লাহ তা‘আলা কর্তৃক হারামকৃত বিষয় থেকে দূরে থাকা, প্রতিবেশীর সাথে সদ্ব্যবহার, সাধ্যমত অভাবগ্রস্থ লোকের সাহায্য করা এবং অন্যান্য সৎচরিত্রাবলী যেগুলোর বৈধতা সম্পর্কে পবিত্র কুরআন ও সুন্নায় প্রমাণ পাওয়া যায়।

ষষ্ঠদশ দর্‌স

ইসলামী আদব-কায়দায় শিষ্ঠাচার হওয়া। এর মধ্যে রয়েছে। সালম প্রদান, হাসিমুখে সাক্ষাৎ প্রদান, ডাক হাতে পানাহার করা, পানাহারের শুরুতে বিসমিল্লাহ এবং শেষে আল-হামদুলিল্লাহ বলা, হাঁচি দেয়ার পর ‘আলহামদু লিল্লাহ’ বলা এবং এর উত্তরে অপরজন কর্তৃক ‘ইয়ারহামুকাল্লাহ’ (আল্লাহ তোমার উপর রহম করুন) বলা। মসজিদে বা ঘরে প্র্রবেশ ও বের হওয়ার সময়, সফরকালে, পিতামাতা, আত্মীয়-স্বজন, প্রতিবেশী ও ছোট-বড় সকলের সাথে ব্যবহার কালে শরীয়তের আদাবসমূহ পালন করে চলা, নবজাত শিশুর জন্মে অভিনন্দন জানানো, বিবাহ উপলক্ষে বরকতের দু’আ করা এবং বিপদে ও মুত্যূতে সান্তনা ও সহানুভূতি প্রকাশ করাসহ বস্ত্র পরিধান ও উহা খোলা এবং জুতা ব্যবহারের সময় ইসলামী আদাব-কায়দা মেনে চলা

সপ্তদশ দর্‌স

শিরক ও বিভিন্ন প্রকার পাপ থেকে সতর্ক থাকা এবং অপরকে সতর্ক করা।

তন্মধ্যে সাতটি ধ্বংসকারী পাপ অন্যতম। এগুলো হলো:

১। আল্লাহর সাথে শিরক করা, ২। যাদু করা, ৩। অন্যায়ভাবে কাউকে হত্যা করা যা আল্লাহ পাক নিষিদ্ধ করে রেখেছেন, ৪। এতিমের সম্পদ অবৈধ পন্থায় ভক্ষণ করা, ৫। সুদ গ্রহণ করা, ৬। যুদ্ধের দিন ময়দান থেকে পৃষ্ট প্রদর্শন করে পালয়ন করা এবং সতী-সাধ্বী মুমিনা সরলমনা নারীদের প্রতি ব্যভিচারের অপবাদ দেওয়া।

বড় বড় পাপের মধ্যে আরও রয়েছে; যেমন: মাতাপিতার অবাধ্য হওয়া, রক্ত সম্পর্ক ছিন্ন করা, মিথ্যা সাক্ষ্য প্রদান করা, মিথ্যা শপথ গ্রহণ করা, প্রতিবেশীকে যন্ত্রনা দেওয়া, রক্ত, সম্পদ ও মান-সম্মানের উপর জুলুম করা ইত্যাদি যা আল্লাহ পাক অথবা তাঁর রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) নিষিদ্ধ করে দিয়েছে।

অষ্টাদশ দর্‌স

মৃত ব্যাক্তির কাফন-দাফনের ব্যবস্থাপনা ও জানাযার নামাজ পড়া।

নিম্নে এর বিস্তারিত আলোচনা করা হলো:

মৃত্যের অন্ত্যোষ্টিক্রিয়া:

প্রথমত: কোন ব্যক্তির মৃত্যু আসন্ন হলে তাকে কালেমা রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এর হাদীস। তিনি বলেন, তোমরা তোমাদের মৃতদেরকে “লাইলাহা ইল্লাল্লাহু” শিক্ষা দাও।”-মুসলিম

এই হাদীসে মৃতদের বলতে ঐ সব মরণাপন্ন লোকদের কথা বলা হয়েছে যাদের উপর মৃত্যুর লক্ষণাদি ষ্পষ্ঠ হয়ে উঠেছে।

দ্বিতীয়ত: কোন মুসলমানের মৃত্যু নিশ্চিত হলে তার চক্ষুদ্বয় মুদিত এবং দাড়ি বেঁধে রাখতে হয়।

তৃতীয়ত: মৃত মুসলমানের গোসল করানো ওয়াজিব। তবে যুদ্ধের ময়দানে মৃত্যুর শহীদের গোসল করানো হয় না, না তাঁর উপর জানাজার নামাজ পড়া হয়; বরং তার পরিহিত বস্ত্রেই তাকে দাফন করা হয়। কেননা, রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) উহুদের যুদ্ধে মৃতদের গোসল করাননি এবং তাদের উপর নামাজও পড়েননি।

চতুর্থত: মৃতের গোসল করানোর পদ্ধতি। গোসল করানোর সময় প্রথমে মৃত ব্যক্তিক লজ্জাস্থান আবৃত করে নিবে। তারপর তাকে একটু উঠিয়ে আস্তে আস্তে তার পেটের উপর চাপ দিবে। পরে গোসলদানকারী ব্যক্তি নিজের হাতে একটা নেকড়ে বা অনুরুপ কিছু পেছাইয়া নিবে যাতে মৃতের মলমুত্র থেকে নিজেকে রক্ষা করে নিতে পারে। তারপর মৃত ব্যক্তিকে সে নামাজের অজু করাবে এবং তার মাথা ও দাঁড়ি বরই পাতা বা অনুরূপ কিছুর পানি দিয়ে ধৌত করবে। অত:পর তার দেহের ডান পার্শ্ব, তারপর বাম পার্শ্ব ধৌত করবে। এইভাবে দ্বিতীয় ও তৃতীয়বার ধৌত করবে। প্রতিবার হাত দিয়ে পেটের উপর চাপ দিবে। কিছু বের হলে তা ধৌত করে নিবে এবং তুলা বা অনুরূপ কিছু দিয়ে স্থানটি বন্ধ করে রাখবে। এতে যদি বন্ধ না হয় তাহলে পুড়ামাটি অথবা আধুনিক কোন ডাক্তারি পদ্ধতি অনুসারে যেমন প্লষ্টার বা অন্য কিছু দিয়ে বন্ধ করতে হবে এবং পুনরায় অজু করাবে। যদি তিনবারে পরিস্কার না হয় তাহলে পাঁচ থেকে সাতবার ধৌত করাবে। এরপর কাপড় দ্বারা শুকিয়ে নিবে এবং সিজদার অঙ্গ ও অপ্রকাশ্য স্থানসমূহে সুগন্ধি লাগাবে। আর যদি সমস্ত শরীরে সুগন্ধি লাগানো যায় তাহলে আরো ভালো। এই সাথে তার কাফনগুলো ধুপ-ধুনা দিয়ে সুগন্ধি করে নিবে। যদি তার গোফ বা নখ লম্বা থাকে তা কেটে নিবে, তবে চুল বিন্যাস করবেনা। স্ত্রীলোক হলে তার চুল তিনগুচ্ছে বিভক্ত করে পিছনের দিকে ছেড়ে রাখবে।

পঞ্চমত: মৃত্যের কাফন:

সাদা বর্ণের তিনখানা কাপড়ে পুরুষের কাফন দেওয়া উত্তম। জামা বা পাগড়ী এ্রর অন্তর্ভূক্ত নয়। এইভাবে রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এ্রর কাফন দেয়া হয়েছিল। মৃতকে এর ভিতরে পর্যায়ক্রমে রাখা হয়। একটা জামা, একটা ইজার ও একটা লেফাফার দ্বারা কাফন দিলেও চলে। স্ত্রীলোকের কাফন পাঁচ টুকরা কাপড়ে দেওয়া হয়, সেগুলো হলো-চাদর, মুখবরণ, ইজার ও দুই লেফাফা। ছোট বালকের কাফন এক থেকে তিন কাপড়ের মধ্যে দেওয়া যায় এবং ছোট বালিকার কাফন এক জামা ও দুই লেফাফায় দেওয়া হয়। সকলের পক্ষে একখানা কাপড়ই ওয়াজেব যা মৃত্যের সম্পূর্ণ শরীর আবৃত করে রাখতে পারে। তবে মৃত ব্যক্তি ইহরাম অবস্থায় হলে তাকে বরই পাতার সিদ্ধ পানি দিয়ে গোসল দিতে হয় এবং তাকে তার ইজার ও চাদর অথবা অন্য কাপড়ে কাফন দিলেও চলে। তবে তার মস্তক ও চেহারা আবৃত করা যাবে না বা তার কোন অঙ্গ সুগন্ধি ও লাগানো যাবে না। কেননা, ক্বিয়ামতের দিন সে তালবিয়া পাঠ করতে করতে উত্থিত হবে। এই সম্পর্কে রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) থেকে বিশুদ্ধ হাদীস বর্ণিত আছে। আর যদি মুহরিম স্ত্রীলোক হয় তাহলে অন্যান্য স্ত্রীলোকের ন্যায় তার কাফন হবে। তবে তার গায়ে সুগন্ধি লাগানো যাবেনা এবং নেকাব দিয়ে চেহারা বা মোজা দিয়ে তার হস্তদ্বয় কাফনের কাপড় দিয়েই আবৃত করা হবে। ইতিপূর্বে মেয়েলোকের কাফন সম্পর্কে আলোচনা করা হয়েছে।

যষ্ঠমত: মৃত ব্যক্তি জীবদ্দশায় যাকে অছিয়ত করে যাবে সেই হবে তার গোসল, দাফন করা ও তার উপর জানাযার নামাজ পড়ার অধিকতর হকদার। তারপর তার পিতা, তারপর তার পিতামহ, তারপর তার বংশে অধিকতর ঘনিষ্ট লোকের হক হবে। এইভাবে স্ত্রীলোক যাকে অছিয়ত করবে সেই হবে উপরোক্ত কাজগুলো সম্পাদনের অধিকতর হকদার। তারপর তার মাতা, তারপর দাদী, তারপর পর্যায়ক্রমে বংশের অধিকতর ঘনিষ্ট মেয়েরা হবে। স্বামী-স্ত্রীর ক্ষেত্রে একে অপরের গোসল দিতে পারে। আবূ বকর সিদ্দিক রাজিয়াআল্লাহু আনহুকে তাঁর স্ত্রী গোসল দিয়েছিলেন এবং আলী রাজিয়াল্লাহু আনহু তাঁর স্ত্রী হযরত ফাতিমা রাজিয়াল্লাহু আনহাকে গোসল দিয়েছিলেন।

সপ্তমত:

মৃতের উপর নামাজ পড়ার পদ্ধতি: (জানাযার নামাজ) জানাযার নামাজে চার তাকবীর দেওয়া হয়। প্রথম তাকবীরের পর সূরা ফাতেহা পড়া হয়। এর সাথে যদি ছোট কোন সূরা বা দু এক আয়াত কুরআন শরীফ পড়া হয় তা হলে ভাল। কারণ, এই সম্পর্কে ইবন আব্বাস (রাজিয়াল্লাহু আনহু) থেকে ছহীহ হাদীস বর্ণিত আছে। এরপর দ্বিতীয় তাকবীর দেওয়া হলে রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এর উপর সে দরূদ পড়তে হয় যা নামাজে তাশাহুদের (আত্তাহিয়্যাতুর) সাথে পড়া হয়। তারপর তৃতীয় তাকবীর দিয়ে নিম্নলিখিত দু‘আ করা হয়:

«اَللهُمَّ اغْفِرْ لِحَيِّنَا ، وَمَيِّتِنَا، وَشَاهِدِنَا، وَغَائِبِنَا، وَصَغِيْرِنَا وَ كَبِيْرِنَا، وَذَكَرِنَا وَأُنْثَانَا. اللهُمَّ مَنْ أَحيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى الْإِسْلَامِ وَمَنْ تَوَفْتَهُ مِنَّا فَتَوَفَّهُ عَلَى الإيْمَان- اَللهُمَّ اغْفِرْ لَهُ وَارْحَمْنَ، وَعَافِه وَاعْفُ عَنْهُ وَأَكْرِمْ نُزُلَهُ ، وَوَسِّعْ مُدْخَلَهُ وَاغْسِلْهُ بِالْمَاءِ وَالثَّلْجِ وَالْبَرْدِ ، وَنَقِّهِ مِنَ الْخَطَايَا كَمَا يُنْقَّى الثَّوْبُ الأَبْيَضُ مِنَ الدَّنَسٍِ ، وَأَبْدِلْهُ دَارًا خَيْرًا مِنْ دَارِهِ وَأَهْلاً خَيْرًا مِنْ أَهْلِهِ ، وَزَوْجًا خَيْرًا مِنْ زَوْجِهِ الْجَنًةَ - وَأعِذْهُ مِنَ عَذَابِ الْقَبْرِ [وَعَذَابِ النَّارِ] وَأَفْصِحْ لَهُ فِيْ قَبْرِهِ وَنَوِّرْ لَهُ فِيْهِ- اللهُمَّ لا تَحْرِمْنَا أجْرَهُ وَلا تُضِلْنَا بَعْدَه»

উচ্চারণ: “আল্লাহুম্মাগফিরলী হাইয়্যিনা ওয়া মাইয়্যিতিনা ওয়া শাহিদীনা ওয়া গাইবিনাওয়া সাগিরীনা ওয়াকাবিরিনা ওয়া জাকারিনা ওয়া উনছা-না। আল্লাহুম্মা মান আহইয়াইতাহু মিন্না ফা আহয়্যিহী-আলাল ইসলাম, ওয়ামান তাওয়াফ্‌ফাইতাহু মিন্না ফাতাওয়াফ্‌ফাহু আলাল ঈমান। আল্লাহুম্মাগফিরলাহু ওয়ারহামহু, ওয়া আফিহি, ওয়া আ’ফু আনহু ওয়া আকরিম নুযুলাহুওয়াছ্‌ছি’ মুদকালাহু, ওয়া আগছিলহু বিলমা-ঈ ওয়াস্‌ সালজি ওয়াল বারদি। ওয়া নাক্কিহি মিনাল খাতয়া কামা য়ূনাক্কাস্‌ সাওবুল আবইয়াদু মিনাদ্‌দানাছি, ওয়া আবদিলহু দারান কাইরাম্‌ মিন্‌ দারিহী ওয়া আহলান কাইরাম্‌ মিন আহলিহী, ওয়া যাওজান কায়রাম মিন্‌ যাওজিহি, ওয়া আদখিলহুল জান্নাতা, ওয়া আইজহু মিন আযাবিল ক্বাবরি (ওয়া আযাবিন্নারি), ওয়া আফসিহ লাহু ফি ক্বাবরিহি ওয়া নাওয়ীর লাহু ফিহি, আল্লাহুম্মা লা তুহরিম না ওয়া জরাহু তুজিল্লানা বা’দাহু।”

অর্থ: “ হে আল্লাহ! আমাদের জীবিত ও মৃত, উপস্থিত, ও অনুপস্থিত, ছোট, ও বড়, নর ও নারীদিগকে ক্ষমা করো, হে আল্লাহ ! আমাদের মাঝে যাদের তুমি জীবিত রেখেছো তাদেরকে ইসলামের উপর জীবিত রাখো, আর যাদেরকে মৃত্যু দান করো তাদেরকে ঈমানের সাথে মৃত্যু দান করো। হে আল্লাহ ! তুমি এই মৃত্যুকে ক্ষমা করো, তার উপর রহম করো, তাকে পূর্ণ নিরাপত্তায় রাখো, তাকে মার্জনা করো, মার্যাদার সাথে তার আতিথেয়তা করো। তার বাসস্থানটি প্রশস্থ করে দাও, তুমি তাকে ধৌত করে দাও, পানি বরফ ও শিশির দিয়ে, তুমি তাকে গুনাহ হতে এমনভাবে পরিস্কার করো যেমন সাদা কাপড় ধৌত করে ময়ল বিমুক্ত করা হয়। তার এই (দুনিয়ার) বাসস্থানের বদলে উত্তম বাসস্থান প্রদান করো, তার এই পরিবার হতে উত্তম পরিবার দান করো, তার এই স্ত্রী হতে উত্তম স্ত্রী দান কর, তুমি তাকে বেহেস্তে প্রবেশ করাও, আর তাকে কবরের আযাব এবং দোযখের আযাব হতে বাঁচাও। তার কবর প্রশস্ত করে দাও এবং দোযখের আযাব হতে বাঁচাও। তার কবর প্রশস্ত করে দাও এবং তার জন্য ইহা আলোকময় করে দাও। হে আল্লাহ! আমাদেরকে তার সওয়াব হতে বঞ্চিত করোনা এবং তার মৃত্যূর পর আমাদেরকে পথভ্রষ্ট করো না।

অত:পর চতুর্থ তাকবীর দিয়ে ডান দিকে এক সালামের মাধ্যমে নামাজ শেষ করা হয়।

জানাযার নামাজে প্রত্যেক তাকবীরের সাথে হাত উঠানো মুস্তাহাব। যদি মৃত ব্যক্তি পুরুষ হয় তাহলে...الخ اَللهُمَّ اغْفِرْلَهُ এর পরিবর্তে اَللهُمَّ اغْفِرْلَهَا... অর্থাৎ আরবী স্ত্রীলিঙ্গের সর্বনাম যোগ করে পড়তে হয়। আর যদি মৃত্যের সংখ্যা দুই হয় তাহলে اَللهُمَّ اغْفِرْلَهُمَا ..الخ এবং এর বেশী হলে الخ .... اَللهُمَّ اغْفِرْلَهُمْ অর্থাৎ সংখ্যা হিসেবে সর্বনাম ব্যবহার করতে হয়।

মৃত যদি শিশু হয় তাহলে উপরোক্ত মাগফিরাতের দু’আর পরিবর্তে এই দোয়া পড়া হবে:

«اللهُمَّ اجْعَلْهُ فَرْطًا وَّذُخْرًا لِوَالِدَيْهِ . وَشَفِيْعًا مُجَابًا . اللهُمَّ ثَقَّلْ بِهِ مَوَازِيْنَهُمَا وَأعْظِمْ بِهِ أجُوْرَهُمَا. وَألْحِقْهُُ بِصَالِحِ الْمُؤْمِنِيْنَ وَاجْعَلْهُ فِيْ كِفَالَةِ إِبْرَاهِيْمَ عَلَيْهِ السَّلاَمُ . وَقِهِ بِرَحْمَتكَ عَذَابَ الْجَحِيْمِ»

উচ্চারণ: “আল্লাহুম্মাজ্‌ আলহু ফারাতান ওয়া জুখরান লিওয়ালিদাইহি, ওয়া শাফীআন মুাবা। আল্লাহুম্মা ছাক্কিলবিহী মাওয়াযীনাহুমা- ওয়া আ’জিম বিহী উজু-রাহুমা-, ওয়া আলহিকুহু বিসা-লিহিল মু’মিনীন ওয়া আজআলহু ফী কিফা- লাতি ইব্রাহিমা আলাইহিস সলাম, ওয়াক্বিহী বিরাহমাতিকা আযাবাল জাহীম।”

অর্থ: “ হে আল্লাহ ! এই বাচ্ছাকে তার পিতা-মাতার জন্য “ ফারাত” (অগ্রবর্তী নেকী) ও “যুখর” (সযত্বে রক্ষিত সম্পদ) হিসাবে কবুল করো এবং তাকে এমন সুপারিশকারী বানাও যার সুপারিশ কবুল করা হয়। হে আল্লাহ ! এই (বাচ্চার) দ্বারা তার পিতা-মাতার সওয়াবের ওজন আরো ভারী করে দাও এবং এর দ্বারা তাদের নেকী আরো বড় করে দাও। আর একে নেক্‌কার মু’মিনদের অন্তর্ভূক্ত করে দাও এবং ইব্‌রাহীম (আ) এর যিম্মায় রাখো, একে তোমার রহমতের দ্বারা দোযখের আযাব হতে বাঁচাও।”

সুন্নাত হলো ইমাম মৃত পুরুষের মাথা বরাবর দাড়াবে এবং স্ত্রীলোক হলে তার দেহের মধ্যমাংশে বরাবর দাঁড়াবে।

মৃত্যের সংখ্যা একাধিক হলে পুরুষের মৃতদেহ ইমামের নিকটবর্তী থাকবে এবং স্ত্রীলোকের মৃতদেহ কিবলার নিকটবর্তী থাকবে। তাদের সাথে বালক-বালিকা হলে পুরুষের পর স্ত্রীলোকের আগে বালক স্থান পাবে, তারপর স্ত্রীলোক এবং সর্বশেষে বালিকার স্থান হবে। বালকের মাথা পুরুষের মাথা বরাবর এবং স্ত্রীলোকের মধ্যমাংশ পুরুষের মাথা বরাবর রাখা হবে। এইভাবে বালিকার মাথা স্ত্রীলোকের মাথা বরাবর এবং বালিকার মধ্যমাংশ পুরুষের মাথা বরাবর রাখা হবে। সব মুছাল্লীগণ ইমামের পিছনে দাঁড়াবে। তবে যদি কোন লোক ইমামের পিছনে দাঁড়াবার স্থান না পায় তাহলে সে ইমামের ডান পার্শ্বে দাঁড়াতে পারে।

অষ্টমত: মৃতের দাফন প্রক্রিয়া:

শরীয়ত মতে কবর একজন পরুষের মধ্যভাগ পরিমাণ গভীর এবং কেবলার দিক দিয়ে লহদ (বগলী কবর) আকারে করতে হবে। মৃতকে তার ডান পার্শ্বের উপর সামান্য কাত করে লাহাদে শায়িত করবে। তারপর কাফনের গাঁইট খুলে দিবে, তবে কাপড় খুলবে না, বরং এইভাবেই ছেড়ে দিবে। মৃত ব্যক্তি পুরুষ হোক আর নারী হোক কবরে রাখার পর তার চেহারা উন্মোক্ত করা যাবেনা। এরপর ইট কাড়া করে সেগুলো কাদা দিয়ে জমাট করে রাখবে, যাতে ইটগুলো স্থির থাকে এবং মৃতকে পতিত মাটি থেকে রক্ষা করে।

যদি ইট না পাওয়া যায় তাহলে অন্য কিছূ যেমন, তক্তা, পাথর খণ্ড অথবা কাঠ মৃতের উপর খাড়া করে রাকবে যাতে মাটি থেকে তাকে রক্ষা করে। তারপর এর উপর মাটি ফেলা হবে এবং এই মাটি ফেলার সময়:

«بِسْمِ اللهِ وَعَلَى مِلَّةِ رَسُوْلِ اللهِ»

(আল্লাহর নামে এবং রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এর দ্বীনের উপর রাখলাম) বলা মুস্তাহাব। কবর এক বিঘত পরিমাণ উচু করবে এবং এর উপরে সম্ভব হলে ক ঙ্কর রেকে পানি ছিটিয়ে দিবে।

মৃতের দাফন করতে যারা শরীক হবে তাদের পক্ষে কবরের পার্শ্বে দাড়িয়ে মৃতের জন্য দু’আ করার বৈধতা রয়েছে। এর প্রমাণ, রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) যখন দাফন কাজ শেষ করতেন তখন তিনি কবরের পার্শে দাড়াতেন এবং লোকদের বলতেন “তোমরা তোমাদের ভাইয়ের জন্য মাগফিরাতে কামনা কর এবং ঈমানের উপর ছাবেত থাকার জন্য দু’আ কর; কেননা, এখনই তার সওয়াল-জওয়াব শুরু হচ্ছে।”

নবমমত: দাফনের পূর্বে যে মৃত্যের উপর নামাজ পড়ে নাই সে দাফনের পর নামাজ পড়তে পারে। কেনন, নবী করীম (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) তা করেছেন। তবে এই নামাজ একমাস সময়ের মধ্যে হতে হবে, এর বেশী হলে কবরের উপর নামাজ পড়া বৈধ হবে না। কেনন, দাফনের একমাস পর রাসুল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) কোন মৃতের উপর নামাজ পড়েছেন এমন কোন হাদীস পাওয়া যায় নাই।

দশম: উপস্থিত লোকদের জন্য মৃত্যের পরিবার-পরিজনের পক্ষে খাদ্য প্রস্তুত করা জায়েজ নয়। প্রসিদ্ধ সাহাবী হজরত জাবির বিন আব্দুল্লাহ আল-বাজালী (রা) বলেন: “মৃত্যের পরিবার-পরিজনের নিকট সমবেত হওয়া এবং দাফনের পর খাদ্য প্রস্তুত করাকে আমরা মৃত্যের উপর ‘নিয়াহা’ (বিলাপ) বলে গণ্য করতাম।” (এই হাদীস ইমাম আহমদ উত্তম সনদে বর্ণনা করেছেন।) তবে মৃতের পরিবার-পরিজনের জন্য বা তাদের মেহমানদের জন্য খাদ্য প্রস্তুত করতে আপত্তি নেই। এভাবে তাদের জন্য মৃত্যের আত্মীয়-স্বজন ও প্রতিবেশীদের পক্ষ থেকে খাদ্য সরবাহ করা জায়েজ আছে। এর প্রমাণ, রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এর কাছে যখন হযরত জাফর বিন আবূ তালিব (রাঃ) এর মৃত্যু সংবাদ পৌঁছে তখন তিনি স্বীয় পরিবারবর্গকে বললেন: “জাফর পরিবারের জন্য খাদ্য প্রস্তুত করে পাঠাও।” আরো বললেন যে, “তাদের উপর এমন মুছিবত নেমে আসছে যা তাদেরকে খাদ্য প্রস্তুত থেকে বিরত করে ফেলেছে।”

মৃত্যের পরিবার-পরিজনের জন্য যে খাদ্য পাঠানো হয় তা খাওয়ার জন্য প্রতিবেশীদের বা অন্যদের আহবান করা বৈধ। এর জন্য কোন নির্দিষ্ট সময়-সীমা আছে বলে আমাদের জানা নেই।

একাদশ: কোন স্ত্রীলোকের পক্ষে স্বামী ব্যতীত অপর কোন মৃত্যের উপর তিন দিনের বেশী শোক প্রকাশ জায়েজ নয়। স্ত্রীলোকের পক্ষে স্বামীর উপর চারমাস দশ দিন পর্যন্ত শোক প্রকাশ ওয়াজিব। তবে গর্ভবর্তী হলে সন্তান প্রসব পর্যন্ত শোক প্রকাশ ওয়াজিব। তবে গর্ভবর্তী হলে সন্তান প্রসব পর্যন্ত শোক পালন করতে হয়। এই সম্পর্কে রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) থেকে বর্ণিত বিশুদ্ধ হাদীস আছে।

পুরুষের পক্ষে কোন মৃত্যের উপর সে আত্মীয় হোক আর অনাত্মীয় হোক শোক পালন জায়েজ নয়।

দ্বাদশ: সময়ে সময়ে পুরুষদের পক্ষে কবর জিয়ারত করা সুন্নাত এবং এর উদ্দেশ্য হবে মৃতদের জন্য দু’আ, রহমাত কামনা, মরণ এবং মরনোত্তর অবস্থা স্মরণ করা। রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) বলেন, “তোমরা কবর জিয়ারত কর, কেননা, উহা তোমাদের আখেরাতের কথা স্মরণ করিয়ে দিবে” (মুসলিম) রাসূলে পাক (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) তাঁর সাহাবীগণকে শিক্ষা দিয়ে বলতেন যে, তারা যখন কবর জিয়ারতে যাবে তখন যেন বলে:

«اَلسَّلاَمُ عَلَيْكُمْ أهْلَ الدَّيَارِ مِنَ الْمُؤْمِنِيْنَ وَالْمُسْلِمِيْنَ، وَإِنَّا إِنْ شَاءَ اللهَ بِكُمْ لَلاَحِقُوْنَ، نَسَأَلُ اللهَ لَنَا وَلَكُمُ الْعَافِيْةَ، يَرْحَمُ الله الْمُسْتَقْدِمِيْنَ وَالْمُسْتَأَخِرِيْنَ»

উচ্চারণ: “আস্‌সালামু আলাইকুম ইয়া আহলাদ্‌ দিয়ারি মিনাল মু’মিনীন ওয়াল মুসলিমীন, ওয়া ইন্না ইন্‌শা আল্লাহু বিকুম লাহকুন। নাসআলুল্লাহা লানা ওয়া লাকুমুল আফিয়াহ, ইয়ার হামুল্লাহুল্‌ মুস্‌তাকদিমীনা ওয়াল মুস্‌তাখিরীন।”

অর্থ: “তোমাদের প্রতি সালাম হোক হে কবরবাসী মু’মিন-মসলমানগণ, ইনশা আল্লাহ আমরাও অবশ্যই তোমাদের সাথে মিলিত হচ্ছি, আমরা আমাদের এবং তোমাদের সবার জন্য আল্লাহর নিকট শান্তি ও নিরাপত্তা প্রার্থনা করিছি। আল্লাহ অগ্রগামী পশ্চাতগামী আমাদের সবার প্রতি দয়া করুন।”

মেয়ে লোকের পক্ষে কবর জিয়ারত বৈধ নহে। কেনন, রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) কবর জিয়ারতকারীনী নারীদের অভিশাপ করেছেন। এতদ্ব্যতীত মেয়েদের কবর জিয়ারতে ফেতনা ও অধৈর্য সৃষ্টির ভয় রয়েছে। এইভাবে মেয়েদের পক্ষে কবর পর্যন্ত জানাযার অনুগমন করা বৈধ নহে। কেননা, রাসূল (ছাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) তাদেরকে এত্থেকে বারণ করেছেন। তবে মসজিদে বা অন্য কেন স্থানে মৃত্যের উপর জানাযার নামাজ পড়া নারী পুরুষ সকলের জন্য বৈধ।

সাধ্যমত দরস সমূহ সংকলনের কাজ এখানেই সমাপ্ত হলো। আল্লাহ পাক আমাদের প্রিয় নবী হযরত মোহাম্মদ, তাঁর পরিবার-পরিজন ও তাঁর সাহাবীগনের উপর দরুদ ও সালাম বর্ষন করুন।

والحمد لله وحده والصلاة والسلام على نبيه محمد وآله وصحبه.


bn_sunnahr_upor_amol_korar_abosshokota_o_tar_ossikarkarir-kafir_howa

( Index )

Translations to other Languages

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সুন্নাহর উপর আমলের আবশ্যকতা আর তার অস্বীকারকারীর কাফের হওয়া

[বাংলা– Bengali – بنغالي ]

লেখক: আব্দুল আযীয ইবন আব্দুল্লাহ ইবন বায রহ.

অনুবাদক: জাকের উল্লাহ আবুল খায়ের

সম্পাদনা : ড. আবু বকর মুহাম্মাদ যাকারিয়া

2013-1434

﴿وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها﴾

« باللغة البنغالية »

تأليف:سماحة الشيخ عبد العزيز بن عبد الله بن باز

رحمه الله

ترجمة: ذاكر الله أبو الخير

مراجعة:د/ أبو بكر محمد زكريا

2013 - 1434

بسم الله الرحمن الرحيم

ভূমিকা

সমস্ত প্রশংসা সৃষ্টিকুলের মহান রব আল্লাহর জন্য। উত্তম পরিণতি কেবল মুত্তাকীদের জন্য। সালাত ও সালাম নাযিল হোক তার বান্দা ও রাসূল আমাদের নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর; যাকে সকল সৃষ্টির জন্য রহমত ও সমস্ত বান্দাদের জন্য দলীল হিসেবে প্রেরণ করা হয়েছে। আরও নাযিল হোক তার পরিবার-পরিজন ও সাথী-সঙ্গীদের উপর; যারা অত্যন্ত আমানতদারিতা ও দৃঢ়তার সাথে তাদের পবিত্র মহান প্রভুর কিতাব ও তাদের নবীর সুন্নাহ্‌কে বহন করেছে এবং শব্দ ও অর্থ পরিপূর্ণ সংরক্ষণ করে তাদের পরবর্তীদের নিকট পৌঁছিয়েছে। আল্লাহ তাদের প্রতি সন্তুষ্ট ও তাদের খুশি করুন এবং আমাদেরকে তাদের সুন্দর অনুসারী হিসেবে কবুল করুন।

পূর্বের ও পরবর্তী যুগের সমস্ত আলেম এ বিষয়ে একমত যে, কোনো বিধান প্রমাণ করা ও কোনো বস্তুকে হারাম ও হালাল সাব্যস্ত করার ক্ষেত্রে প্রথম গ্রহণযোগ্য মূল উৎস হচ্ছে, আল্লাহর কিতাব, যার সামনে বা পিছন কোনোদিক থেকেই তাতে বাতিল অনুপ্রবেশ করতে পারে না, তারপর আল্লাহর রাসূলের সুন্নাহ্‌, যিনি ওহী ছাড়া নিজের থেকে কোনো কথা বলেন না, এ দুটি হচ্ছে মূল উৎস। তারপর গ্রহণযোগ্য মূল উৎস হচ্ছে, উম্মতের ‘আলেমদের ‘ইজমা‘। এ তিনটি ব্যতীত অন্যান্য উৎসের বিষয়ে আলেমগণের মধ্যে মতভেদ রয়েছে। তন্মধ্যে গুরুত্বপূর্ণ হচ্ছে কিয়াস; তবে অধিকাংশ আলেমের মতে এটিও হুজ্জত বা দলীল হিসেবে গণ্য হবে; যদি তার মধ্যে গ্রহণযোগ্যতার শর্তগুলো পাওয়া যায়। এ মূল উৎসগুলোর সাব্যস্ত করণে দলীল-প্রমাণাদি অগণিত ও অসংখ্য; যা এত প্রসিদ্ধ যে উল্লেখের প্রয়োজন পড়ে না।

[আহকাম তথা বিধি-বিধান সাব্যস্ত করার গ্রহণযোগ্য মূল উৎসসমূহ]

প্রথম মূল উৎস: আল্লাহর কিতাব

প্রথম মূল উৎস হচ্ছে, আল্লাহর কিতাব, আল্লাহর কিতাবের বিভিন্ন আয়াত দ্বারা আল্লাহর কিতাবের অনুসরণ করা, আল্লাহর কিতাবকে আঁকড়ে ধরা এবং আল্লাহ প্রদত্ত সীমানার সামনে অবস্থান করা ফরয হওয়া প্রমাণিত।

আল্লাহ তা‘আলা বলেন,

﴿ ٱتَّبِعُواْ مَآ أُنزِلَ إِلَيۡكُم مِّن رَّبِّكُمۡ وَلَا تَتَّبِعُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَۗ قَلِيلٗا مَّا تَذَكَّرُونَ ٣ ﴾ [الاعراف: ٣]

“তোমাদের প্রতি তোমাদের রবের পক্ষ থেকে যা নাযিল করা হয়েছে, তা অনুসরণ কর এবং তাকে ছাড়া অন্য অভিভাবকের অনুসরণ করো না। তোমরা সামান্যই উপদেশ গ্রহণ কর”।[1]

আল্লাহ তা‘আলা আরও বলেন,

﴿وَهَٰذَا كِتَٰبٌ أَنزَلۡنَٰهُ مُبَارَكٞ فَٱتَّبِعُوهُ وَٱتَّقُواْ لَعَلَّكُمۡ تُرۡحَمُونَ ١٥٥ ﴾ [الانعام: ١٥٥]

“আর এটি কিতাব- যা আমি নাযিল করেছি- বরকতময়। সুতরাং, তোমরা তার অনুসরণ কর এবং তাকওয়া অবলম্বন কর; যাতে তোমরা রহমতপ্রাপ্ত হও”। [2]

আল্লাহ তা‘আলা আরও বলেন,

﴿ قَدۡ جَآءَكُم مِّنَ ٱللَّهِ نُورٞ وَكِتَٰبٞ مُّبِينٞ ١٥ يَهۡدِي بِهِ ٱللَّهُ مَنِ ٱتَّبَعَ رِضۡوَٰنَهُۥ سُبُلَ ٱلسَّلَٰمِ وَيُخۡرِجُهُم مِّنَ ٱلظُّلُمَٰتِ إِلَى ٱلنُّورِ بِإِذۡنِهِۦ وَيَهۡدِيهِمۡ إِلَىٰ صِرَٰطٖ مُّسۡتَقِيمٖ ١٦ ﴾ [المائ‍دة: ١٥، ١٦]

“অবশ্যই তোমাদের নিকট আল্লাহর পক্ষ থেকে আলো ও স্পষ্ট কিতাব এসেছে। এর মাধ্যমে আল্লাহ তাদেরকে শান্তির পথ দেখান, যারা তার সন্তুষ্টি অনুসরণ করে এবং তার অনুমতিতে তিনি তাদেরকে অন্ধকার থেকে আলোর দিকে বের করেন। আর তাদেরকে সরল পথের দিকে হিদায়াত দেন”।[3]

আল্লাহ তা‘আলা আরও বলেন,

﴿إِنَّ ٱلَّذِينَ كَفَرُواْ بِٱلذِّكۡرِ لَمَّا جَآءَهُمۡۖ وَإِنَّهُۥ لَكِتَٰبٌ عَزِيزٞ ٤١ لَّا يَأۡتِيهِ ٱلۡبَٰطِلُ مِنۢ بَيۡنِ يَدَيۡهِ وَلَا مِنۡ خَلۡفِهِۦۖ تَنزِيلٞ مِّنۡ حَكِيمٍ حَمِيدٖ ٤٢﴾ [فصلت: ٤١، ٤٢]

“নিশ্চয় যারা উপদেশ [কুরআন] আসার পরও তা অস্বীকার করে, [তাদেরকে অবশ্যই এর পরিণাম ভোগ করতে হবে] আর নিশ্চয় এক সম্মানিত গ্রন্থ। বাতিল এতে অনুপ্রবেশ করতে পারে না, না সামনে থেকে না পিছন থেকে। এটি প্রজ্ঞাময়, স-প্রশংসিতের পক্ষ থেকে নাযিল কৃত”। [4]

আল্লাহ তা‘আলা আরও বলেন,

﴿وَأُوحِيَ إِلَيَّ هَٰذَا ٱلۡقُرۡءَانُ لِأُنذِرَكُم بِهِۦ وَمَنۢ بَلَغَۚ١٩﴾ [الانعام: ١٩]

“আর এ কুরআন আমার কাছে ওহী করে পাঠানো হয়েছে যেন তোমাদেরকে ও যার কাছে এটা পৌছবে তাদেরকে এর মাধ্যমে আমি সতর্ক করি”। [5]

আল্লাহ তা‘আলা আরও বলেন,

XE "30:هذا بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولو" \y "1" \b ﴿ هَٰذَا بَلَٰغٞ لِّلنَّاسِ وَلِيُنذَرُواْ بِهِۦ٥٢ ﴾ [ابراهيم: ٥٢]

“এটা মানুষের জন্য পয়গাম। আর যা দ্বারা তাদেরকে সতর্ক করা হয়”। [6]

উল্লেখিত আয়াত ছাড়াও এ বিষয়ে আরও অনেক আয়াতই বিদ্যমান আছে।

আর এ বিষয়ে বহু বিশুদ্ধ হাদিসও অনেক রয়েছে, যাতে আল্লাহর কিতাবকে মজবুত করে ধরার এবং অনুসরণ করার নির্দেশ দেয়া হয়েছে; যাতে প্রমাণিত হয়, যে ব্যক্তি আল্লাহর কিতাবকে মজবুত করে আঁকড়ে ধরবে, সে হিদায়াতের উপর থাকবে, আর যে ব্যক্তি আল্লাহর কিতাবকে বর্জন করবে, সে গোমরাহ হবে।

তন্মধ্য থেকে কিছু হাদিস:

· রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বিদায় হজের ভাষণে সমবেত সাহাবীদের সম্বোধন করে বলেন,

« إِنِّي تاركٌ فيكُمْ مَا لَنْ تضلوا إِن اعْتَصَمْتُمْ بِهِ كِتَابَ اللهِ »، رواه مسلم في صحيحه

“আমি তোমাদের নিকট এমন একটি বস্তু রেখে যাচ্ছি, যদি তোমরা তাকে মজবুত করে পাকড়াও কর, তবে তোমরা কখনোই গোমরাহ হবে না। তা হল আল্লাহর কিতাব”। [7]

· সহীহ মুসলিমে যায়েদ ইবন আরকাম রাদিয়াল্লাহু আনহু হতে আরও বর্ণিত, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন,

«إِنِّي تارك فِيكُمْ ثِقْلَين أَوَّلهُما كِتابُ الله فيهِ الهُدَى والنُّور فَخُذوا بِكتَابِ اللهِ وَتَمَسّكُوا بِهِ »

“আমি তোমাদের মধ্যে দুটি বিষয় রেখে যাব, তার একটি হল, আল্লাহর কিতাব, তাতে রয়েছে হিদায়াত ও নূর। তোমরা আল্লাহর কিতাবকে আঁকড়ে ধর এবং তার প্রতি অবিচল থাক”। [8] হাদিসে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর কিতাবের প্রতি উৎসাহ প্রদান করেন এবং আকৃষ্ট করেন। তারপর তিনি বলেন,

XE "32:وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي" \y "1" \b «وَأَهْلُ بَيْتي أذَكِّركُمُ الله في أهل بيتي أذكركم الله في أهل بيتي »

“এবং আমার আহলে বাইত। আমার পরিবার পরিজন সম্পর্কে আমি তোমাদের আল্লাহকে স্মরণ করিয়ে দিতে চাই, আমার পরিবার পরিজন সম্পর্কে আমি তোমাদের আল্লাহকে স্মরণ করিয়ে দিতে চাই”। [9]

· অপর শব্দে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কুরআন সম্পর্কে বলেন,

«هو حبل الله من تمسك به كان على الهدى ومن تركه كان على الضلال».

“এটি আল্লাহর রশি, যে তাকে মজবুত করে ধরবে, সে হিদায়াতের উপর থাকবে আর যে ব্যক্তি তাকে ছেড়ে দেবে-মজবুত করে ধরবে না- সে অবশ্যই গোমরাহির উপর থাকবে”। [10] এ বিষয়ে আরও অনেক হাদিস বিদ্যমান। আল্লাহর কিতাবকে মজবুত করে ধরা, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সুন্নাহ্‌সহ আল্লাহর কিতাব অনুযায়ী বিচার ফায়সালা করা ফরয হওয়ার বিষয়ে সাহাবী ও তাদের পরবর্তী জ্ঞানী ও ঈমানদারগণের ঐকমত্য দ্বারা প্রতিষ্ঠিত হয়েছে। যা এর উপর দলীল-প্রমাণাদি পেশ করে আলোচনার পরিমণ্ডল দীর্ঘায়িত করার প্রয়োজনীয়তা লোপ করে দেয়।

দ্বিতীয় মূল উৎস: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সুন্নাহ।

[এ ব্যাপারে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, তাঁর সাহাবী ও তাদের পরবর্তী আলেম ও ঈমানদার থেকে বিশুদ্ধ পদ্ধতিতে আসা বর্ণনাসমূহ]

শরী‘আতের যে তিনটি গ্রহণযোগ্য মূল উৎসের ব্যাপারে আলেমদের মধ্যে কোনো মতানৈক্য নেই তার দ্বিতীয়টি হচ্ছে, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে আসা বিশুদ্ধ হাদীসসমূহ। সাহাবায়ে কেরাম ও তাদের পরবর্তী জ্ঞানী ও ঈমানদারগণ এ মহান মূল উৎসটিতে বিশ্বাসী ছিলেন; তাঁরা এর দ্বারা ইসলামী বিধানের উপর দলীল পেশ করেছেন এবং উম্মতদের তা শিখিয়েছেন। এ বিষয়ে তারা অসংখ্য লেখনি লিখে গেছেন এবং উসূলে ফিকহ (ফিকহের নীতি) ও উসূলে হাদীস (হাদীসের নীতি) এর কিতাবসমূহে তারা বিষয়টি আরও স্পষ্ট করেছেন। এটি (অর্থাৎ রাসূলের হাদীস) বিধি-বিধানের জন্য মূল উৎস হওয়ার বিষয়ে প্রমাণাদি অসংখ্য অগণিত। যেমন,

· মহান আল্লাহর কিতাবে আল্লাহ তা‘আলা কর্তৃক এ উম্মতকে রাসূলের অনুকরণ ও অনুসরণ করার বহু নির্দেশ প্রদান। কারণ,

- এ নির্দেশগুলো রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগ থেকে সর্বকালের সকল দুনিয়াবাসীর উপর প্রযোজ্য। কেননা, তিনি কোনো বিশেষ সময় বা বিশেষ গোষ্ঠীর নবী নন, তিনি সমগ্র বিশ্ববাসীর প্রতি নবী-কেয়ামত অবধি যত মানুষ দুনিয়াতে আগমন করবে তাদের সবার নবী। এ কারণেই কিয়ামত পর্যন্ত সকলকেই রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অনুসরণ ও আনুগত্য করার নির্দেশ দেওয়া হয়েছে।

- তাছাড়া তিনিই আল্লাহর কিতাবের ব্যাখ্যা দানকারী, আল্লাহর কিতাবের অস্পষ্ট বিষয়গুলির বর্ণনাকারীও তিনি। তিনি তার কথা, কর্ম ও স্বীকৃতি দ্বারা আল্লাহর কুরআনের বিধানগুলোর বর্ণনা দেন। যেমন, যদি হাদিস তথা -রাসূলের সুন্নাত- না থাকত তাহলে সালাতের রাকাত, সালাত আদায়ের পদ্ধতি ও সালাতের ওয়াজিবসহ বিভিন্ন বিধান জানার কোনো উপায় থাকত না। অনুরূপভাবে রোজা, হজ ও যাকাতের বিধানসমূহ বিস্তারিত জানার কোনো উপায় থাকত না। ভালো কাজের আদেশ ও অসৎ কাজ হতে নিষেধ করার বিষয়টিও মানুষের নিকট অজ্ঞাত থেকে যেত। মু‘আমালাত, মু‘আশারাত, লেন-দেন, বেচা-কেনা, মানুষের সাথে কথা-বার্তা বলা, চলা-ফেরা, উঠা-বসা করা, হারাম হালাল সম্পর্কে জানা, ও শাস্তি ও হদ কায়েম করা ইত্যাদির বিধান সম্পর্কে মানুষ কখনোই জানতে পারত না।

এ বিষয়টির উপর কুরআন থেকে প্রমাণ:

· এ বিষয়ে যে সব আয়াত এসেছে তন্মধ্যে সূরা- আলে ইমরানের আয়াতটি অন্যতম, যাতে আল্লাহ তা‘আলা বলেন,

﴿وَأَطِيعُواْ ٱللَّهَ وَٱلرَّسُولَ لَعَلَّكُمۡ تُرۡحَمُونَ ١٣٢﴾ [ال عمران: ١٣٢]

“আর তোমরা আনুগত্য কর, আল্লাহ ও রাসূলের, যাতে তোমাদেরকে দয়া করা হয়”।[11]

· অনুরূপ সূরা আন-নিসাতে আল্লাহর বাণী,

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ أَطِيعُواْ ٱللَّهَ وَأَطِيعُواْ ٱلرَّسُولَ وَأُوْلِي ٱلۡأَمۡرِ مِنكُمۡۖ فَإِن تَنَٰزَعۡتُمۡ فِي شَيۡءٖ فَرُدُّوهُ إِلَى ٱللَّهِ وَٱلرَّسُولِ إِن كُنتُمۡ تُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِۚ ذَٰلِكَ خَيۡرٞ وَأَحۡسَنُ تَأۡوِيلًا ٥٩ ﴾ [النساء : ٥٩]

হে মুমিনগণ, তোমরা আনুগত্য কর আল্লাহর আনুগত্য কর রাসূলের এবং তোমাদের মধ্য থেকে কর্তৃত্বের অধিকারীদের। অতঃপর কোনো বিষয়ে যদি তোমরা মতবিরোধ কর তাহলে তা আল্লাহ ও রাসূলের দিকে প্রত্যার্পণ করাও -যদি তোমরা আল্লাহ ও শেষ দিনের প্রতি ঈমান রাখ। এটি উত্তম এবং পরিণামে উৎকৃষ্টতর। [12]

· সূরা আন-নিসাতে আল্লাহ তা‘আলা আরও বলেন,

﴿مَّن يُطِعِ ٱلرَّسُولَ فَقَدۡ أَطَاعَ ٱللَّهَۖ وَمَن تَوَلَّىٰ فَمَآ أَرۡسَلۡنَٰكَ عَلَيۡهِمۡ حَفِيظٗا ٨٠﴾ [النساء : ٨٠]

“যে রাসূলের আনুগত্য করল, সে আল্লাহরই আনুগত্য করল। আর যে বিমুখ হল, তবে আমি তোমাকে তাদের উপর তত্ত্বাবধায়ক করে প্রেরণ করিনি”।[13]

কিভাবে তার আনুগত্য করা ও বিবদমান বিষয় আল্লাহ ও রাসূলের সুন্নতের দিকে প্রত্যাবর্তন করা সম্ভব হবে যদি সুন্নাতকে প্রমাণ হিসেবে স্বীকৃতি দেয়া না হয় অথবা দাবী করা হয় যে সুন্নাহ্‌ সংরক্ষিত নয়? সুন্নাহ্‌ যদি সংরক্ষিত না হয়, তাহলে বুঝতে হবে আল্লাহ তার বান্দাদের এমন বস্তুর দিক নির্দেশনা দিচ্ছেন যা কোনো অস্তিত্ব নেই। যা সম্পূর্ণ বাতিল, আল্লাহর প্রতি খারাপ ধারণা করা এবং আল্লাহর সাথে কুফরি করার নামান্তর।

· আল্লাহ তা‘আলা সূরা আন-নাহলে বলেন,

﴿وَأَنزَلۡنَآ إِلَيۡكَ ٱلذِّكۡرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيۡهِمۡ وَلَعَلَّهُمۡ يَتَفَكَّرُونَ ٤٤ ﴾ [النحل: ٤٤]

“আর আমরা তোমার প্রতি নাযিল করেছি কুরআন; যাতে তুমি মানুষের জন্য স্পষ্ট করে দিতে পার, যা তাদের প্রতি নাযিল হয়েছে। আর যাতে তারা চিন্তা করে।” [14]

· একই সূরাতে পরবর্তী অপর একটি আয়াতে আল্লাহ তা‘আলা বলেন,

﴿وَمَآ أَنزَلۡنَا عَلَيۡكَ ٱلۡكِتَٰبَ إِلَّا لِتُبَيِّنَ لَهُمُ ٱلَّذِي ٱخۡتَلَفُواْ فِيهِ وَهُدٗى وَرَحۡمَةٗ لِّقَوۡمٖ يُؤۡمِنُونَ ٦٤ ﴾ [النحل: ٦٤]

“আর আমরা তোমার উপর কিতাব নাযিল করেছি, শুধু এ জন্য যে, যে বিষয়ে তারা মতভেদ করছে, তা তাদের জন্য তুমি স্পষ্ট করে দেবে এবং এটি হিদায়াত ও রহমত সেই কওমের জন্য যারা ঈমান আনে।” [15]

আল্লাহ তা‘আলা তাঁর রাসূলের উপর তাদের জন্য নাযিলকৃত কুরআনের বর্ণনা করার দায়িত্ব কীভাবে দেন যদি রাসূলের সুন্নার কোনো অস্তিত্ব না থাকে? অথবা যদি রাসূলের সুন্নাহকে প্রমাণ হিসেবে গ্রহণ করা না হয়?

· অনুরূপভাবে আল্লাহ তা‘আলা সূরা আন-নূরে বলেন,

﴿قُلۡ أَطِيعُواْ ٱللَّهَ وَأَطِيعُواْ ٱلرَّسُولَۖ فَإِن تَوَلَّوۡاْ فَإِنَّمَا عَلَيۡهِ مَا حُمِّلَ وَعَلَيۡكُم مَّا حُمِّلۡتُمۡۖ وَإِن تُطِيعُوهُ تَهۡتَدُواْۚ وَمَا عَلَى ٱلرَّسُولِ إِلَّا ٱلۡبَلَٰغُ ٱلۡمُبِينُ ٥٤﴾ [النور: ٥٤]

বল, তোমরা আল্লাহর আনুগত্য কর এবং রাসূলের আনুগত্য কর। তারপর যদি তোমরা মুখ ফিরিয়ে নাও, তবে সে শুধু তার উপর অর্পিত দায়িত্বের জন্য দায়ী এবং তোমাদের উপর অর্পিত দায়িত্বের জন্য তোমরাই দায়ী। আর যদি তোমরা তার আনুগত্য কর, তবে তোমরা হিদায়াত প্রাপ্ত হবে। আর রাসূলের দায়িত্ব শুধু স্পষ্টভাবে পৌঁছে দেওয়া। [16]

· আল্লাহ তা‘আলা সূরা নূরে আরও বলেন,

﴿وَأَقِيمُواْ ٱلصَّلَوٰةَ وَءَاتُواْ ٱلزَّكَوٰةَ وَأَطِيعُواْ ٱلرَّسُولَ لَعَلَّكُمۡ تُرۡحَمُونَ٥٦﴾ [النور: ٥٦]

“আর তোমরা সালাত কায়েম কর, যাকাত দাও এবং রাসূলের আনুগত্য কর, যাতে তোমরা রহমতপ্রাপ্ত হতে পার।” [17]

· আল্লাহ সূরা আ‘রাফে বলেন,

﴿ قُلۡ يَٰٓأَيُّهَا ٱلنَّاسُ إِنِّي رَسُولُ ٱللَّهِ إِلَيۡكُمۡ جَمِيعًا ٱلَّذِي لَهُۥ مُلۡكُ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِۖ لَآ إِلَٰهَ إِلَّا هُوَ يُحۡيِۦ وَيُمِيتُۖ فَ‍َٔامِنُواْ بِٱللَّهِ وَرَسُولِهِ ٱلنَّبِيِّ ٱلۡأُمِّيِّ ٱلَّذِي يُؤۡمِنُ بِٱللَّهِ وَكَلِمَٰتِهِۦ وَٱتَّبِعُوهُ لَعَلَّكُمۡ تَهۡتَدُونَ ١٥٨ ﴾ [الاعراف: ١٥٧]

“বল, হে মানুষ, আমি তোমাদের সবার প্রতি আল্লাহর রাসূল, যার রয়েছে আসমানসমূহ ও জমিনের রাজত্ব। তিনি ছাড়া কোনো সত্য ইলাহ নাই। তিনি জীবন দান করেন ও মৃত্যু দেন। সুতরাং তোমরা আল্লাহর প্রতি ঈমান আন ও তার প্রেরিত উম্মী নবীর প্রতি, যে আল্লাহ ও তার বাণীসমূহের প্রতি ঈমান রাখে। আর তোমরা তার অনুসরণ কর, আশা করা যায়, তোমরা হিদায়াত লাভ করবে।” [18]

উল্লেখিত আয়াতগুলো দ্বারা সুস্পষ্টভাবে প্রমাণিত হয় যে, হিদায়াত ও রহমত একমাত্র রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আনুগত্য করার মধ্যেই নিহিত। সুতরাং, তার সুন্নতের অনুসরণ-অনুকরণ ও তদনুযায়ী আমল করা ছাড়া হিদায়াত লাভ কিভাবে সম্ভব? অথবা এ কথা বলা যে, তার সুন্নতের কোনো বিশুদ্ধতা নাই অথবা তার সুন্নতের উপর ভরসা করা যাবে না, তার হিদায়াত কিভাবে অর্জিত হবে?

· আল্লাহ তা‘আলা সূরা আন-নূরে বলেন,

﴿فَلۡيَحۡذَرِ ٱلَّذِينَ يُخَالِفُونَ عَنۡ أَمۡرِهِۦٓ أَن تُصِيبَهُمۡ فِتۡنَةٌ أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ ٦٣ ﴾ [النور : ٦٣]

“অতএব যারা তার নির্দেশের বিরুদ্ধাচরণ করে, তারা যেন তাদের ওপর বিপর্যয় নেমে আসা অথবা যন্ত্রণাদায়ক আযাব পৌছার ভয় করে।”[19]

· সূরা আল-হাশরে আল্লাহ তা‘আলা বলেন,

﴿وَمَآ ءَاتَىٰكُمُ ٱلرَّسُولُ فَخُذُوهُ وَمَا نَهَىٰكُمۡ عَنۡهُ فَٱنتَهُواْۚ وَٱتَّقُواْ ٱللَّهَۖ إِنَّ ٱللَّهَ شَدِيدُ ٱلۡعِقَابِ ٧ ﴾ [الحشر: ٧]

রাসূল তোমাদের যা দেয় তা গ্রহণ কর, আর যা থেকে সে তোমাদের নিষেধ করে, তা থেকে বিরত হও এবং আল্লাহকেই ভয় কর, নিশ্চয় আল্লাহ শাস্তি প্রদানে কঠোর।[20]

এ বিষয়ে আরও অনেক আয়াত রয়েছে যেগুলো প্রমাণ করে যে আল্লাহর রাসূলের আনুগত্য করা ও তিনি যা নিয়ে দুনিয়াতে আগমন করেছেন তার আনুগত্য করাও ফরয; যেমনটি এর পূর্বে উল্লেখ করা হয়েছে যে, আল্লাহর কিতাবের অনুসরণ-অনুকরণ করা, আল্লাহর কিতাবকে আঁকড়ে ধরা, আল্লাহর কিতাবের আদেশ নিষেধ পালন করা ফরয। এ দুটি-কুরআন ও সূন্নাহ-একটি অপরটির সম্পূরক ও অবিচ্ছেদ্য মূল উৎস। দুটির কোনোটিকেই অস্বীকার করা যাবে না। যদি কোনো ব্যক্তি একটিকে অস্বীকার করে, সে অপরটিকেও অস্বীকার করল এবং মিথ্যারোপ করল। আর এ জাতীয় কাজ সকল উম্মতে মুসলিমাহ্‌র ঈমানদার ও জ্ঞানীদের ঐকমত্যে কুফরি, ভ্রষ্টতা ও ইসলামের গণ্ডি থেকে বের হয়ে যাওয়া।

এ বিষয়ে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের হাদিস থেকে প্রমাণ:

o  যারা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে ছিলেন এবং যারা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে ছিলেন না কিয়ামত পূর্ব দুনিয়াতে আগমন করবে এমন সবার জন্য আল্লাহর রাসূলের আনুগত্য করা ও তার আনিত দ্বীনের অনুসরণ করা ফরয হওয়া এবং তার নাফরমানি করা নিষিদ্ধ হওয়া বিষয়ে বর্ণিত হাদিসসমূহ মুতাওয়াতির – তথা নিরবিচ্ছিন্নভাবে অগণিত অসংখ্য লোকের বর্ণনার কারণে অকাট্যভাবে প্রমাণিত হওয়ার -পর্যায়ভুক্ত।

· তন্মধ্যে অন্যতম হচ্ছে, বুখারি ও মুসলিমে আবু হুরাইরা রাদিয়াল্লাহু আনহু হতে বর্ণিত, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন-

XE "32:من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله" \y "1" \b «مَنْ أَطَاعَنِي فَقد أَطَاعَ الله ومَن عَصَانِي فقد عَصَى الله»

“যে ব্যক্তি আমার আনুগত্য করল, সে আল্লাহর আনুগত্য করল আর যে আমার বিরুদ্ধাচরণ করল, সে আল্লাহর বিরুদ্ধাচরণ করল।”[21]

· অনুরূপভাবে সহীহ বুখারীতে আবু হুরাইরা রাদিয়াল্লাহু আনহু হতে বর্ণিত, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন-

XE "32:كل أمتي يدخلون 13 الجنة إلا من أبى قيل يا رسول الله ومن يأبى قال من" \y "1" \b «كلّ أمَّتي يَدخُلونَ الجنةَ إِلا مَن أَبَى قِيلَ يا رسولَ اللهِ ومَن يَأبَى قَالَ مَن أَطَاعَني دَخَلَ الجنة ومَن عَصَاني فَقد أَبَى»

“যে ব্যক্তি অস্বীকার করে, সে ব্যক্তি ব্যতীত আমার সকল উম্মত জান্নাতে প্রবেশ করবে; সাহাবীগণ জিজ্ঞেস করলেন: হে আল্লাহর রাসূল! কোন ব্যক্তি অস্বীকার করে? তখন তিনি বললেন: যে ব্যক্তি আমার আনুগত্য করবে, সে জান্নাতে প্রবেশ করবে; আর যে ব্যক্তি আমার অবাধ্য, সে ব্যক্তিই অস্বীকার করে।” [22]

· ইমাম আহমদ, আবু দাউদ ও হাকিম বিশুদ্ধ সনদে মিকদাম ইবনে মা‘দি কারাব রাদিয়াল্লাহু আনহু থেকে বর্ণনা করেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন

«ألا إني أوتيتُ هذا الكتاب، ومثلَهُ معهُ، ألا يُوشِكُ رَجُلٌ شَبْعان على أريكته، يقولُ: عليكم بِهذَا القُرآن، فيما وَجدْتُم فيه من حلالٍ فأحِلُّوهُ، وما وجدْتُم فيه من حرام فَحَرِّموهُ».

“জেনে রাখ, নিশ্চয়ই আমাকে এই কিতাব দেয়া হয়েছে এবং তার সাথে তার অনুরূপ বস্তুও (সুন্নাহ) দেওয়া হয়েছে। সাবধান! অচিরেই কোনো কোনো ব্যক্তি এমন পাওয়া যাবে যে তার খাটের উপর বসে বসে বলবে: তোমাদের উপর আবশ্যক হল এই কুরআনকে গ্রহণ করা; সুতরাং তোমরা তাতে যা হালাল হিসেবে পাবে, তাকে হালাল বলে মেনে নেবে, আর তাতে যা হারাম হিসেবে পাবে, তাকে হারাম বলে ঘোষণা করবে [23] ।”

· আবু দাউদ ও ইবন মাজাহ বিশুদ্ধ সনদে ইবনে আবু রাফে তার পিতা থেকে বর্ণনা করেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন-

XE "32:لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو" \y "1" \b «لا أَلْفَينَّ أَحَدَكُم مُتّكِئًا عَلى أَريكتِهِ يَأتِيهِ الأمْرُ مِن أَمْري مَمّا أَمَرْتُ بِهِ أو نَهَيْتُ عَنْهُ فَيقولُ لا ندْري، ما وَجَدْنا في كِتابِ اللهِ اتَّبَعْنَاه ».

“আমি যেন তোমাদের কাউকে এমন দেখতে না পাই যে সে তার খাটের উপর হেলান দিয়ে বসে থাকবে[24], তার নিকট আমার নির্দেশিত অথবা আমার নিষেধকৃত কোনো বিষয় পৌঁছবে, তখন সে বলবে, আমি জানি না, আমরা আল্লাহর কিতাবে যা পাব তা-ই কেবল অনুসরণ করব।[25]

· হাসান ইবনে জাবের হতে বর্ণিত, তিনি বলেন, আমি মিকদাম ইবন মা‘দি কারাব রাদিয়াল্লাহু আনহুকে বলতে শুনেছি, তিনি বলেন,

« XE "32:حرم رسول الله يوم خيبر أشياء ثم قال يوشك أحدكم أن يكذبني وهو متكئ" \y "1" \b حَرّمَ رَسولُ الله r يومَ خَيْبَر أَشْياءَ ثم قَالَ يُوشِكُ أَحَدُكُم أَن يُكذِّبَني وَهو مُتّكِئ يُحًدّث بحدِيثي فَيقولُ بَيْنَنا وَبَيْنكُم كِتابُ اللهِ فما وَجَدْنَا فِيهِ من حَلالٍ اسْتَحْلَلْنَاهُ وَمَا وَجَدْنا فيه من حَرام حَرّمْنَاهُ أَلا إِنَّ مَا حَرّمَ رسُولُ اللهِ مِثْلُ مَا حَرّمَ الله» أخرجه الحاكم والترمذي وابن ماجه بإِسناد صحيح.

“রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খাইবারের দিন কিছু জিনিসকে হারাম করেন। তারপর তিনি বলেন, অচিরেই তোমাদের কেউ কেউ আমাকে অমান্য করার মাধ্যমে মিথ্যারোপ করবে, সে হেলান দেয়া অবস্থায় থাকবে, তার কাছে আমার হাদিস বর্ণনা করা হবে, তখন সে বলবে, আমাদের মধ্যে ও তোমাদের মধ্যে ফায়সালা কারী আল্লাহর কিতাব। তাতে যে সব জিনিস হালাল পাব তাকে আমরা হালাল মনে করব, আর তাতে যে সব জিনিস হারাম পাব, তাকে আমরা হারাম মনে করব। সাবধান, মনে রাখবে, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যে সব বস্তুকে হারাম বলবে, তা আল্লাহ যে সব বস্তুকে হারাম বলবে তারই মত।[26]

o  তদ্রূপ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হতে অসংখ্য সনদে বর্ণিত যে, তিনি তার সাহাবীদের থেকে যারা উপস্থিত ছিল, তাদের ওসিয়ত করেন, তারা যেন অনুপস্থিত ব্যক্তিদের নিকট দ্বীনের দাওয়াত পৌছিয়ে দেন এবং তিনি তাদের বলতেন, হতে পারে যার নিকট পৌঁছানো হল, সে শ্রোতার চেয়ে অধিক সংরক্ষণকারী বা সমঝদার হবে। যেমন,

· বুখারী ও মুসলিমে বর্ণিত, আরাফার দিন বিদায় হজের ভাষণে ও কুরবানির দিনে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সমবেত সাহাবীদের সম্বোধন করে বলেন,

XE "32:فليبلغ الشاهد الغائب فرب من يبلغه أوعى له ممن سمعه" \y "1" \b «فليبلغ الشاهد الغائب فرب من يبلغه أوعى له ممن سمعه »

“উপস্থিত ব্যক্তি অনুপস্থিত ব্যক্তিকে পৌঁছিয়ে দেবে। হতে পারে যার কাছে পৌঁছানো হল, সে যার থেকে শুনেছে তার থেকে অধিক সংরক্ষণকারী হবে।”[27]

যদি রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সুন্নাত যে শুনবে এবং যার কাছে তা পৌঁছবে তার উপর প্রমাণ হিসেবে প্রতিষ্ঠিত না হবে, অনুরূপভাবে যদি রাসূলের সুন্নাত কিয়ামত পর্যন্ত স্থায়ী না হবে, তাহলে তিনি সুন্নাতকে মানুষের নিকট পৌঁছানোর জন্য নির্দেশ দিতেন না। রাসূলের নির্দেশ দেওয়া দ্বারা জানা গেল যে, সুন্নাহ্‌ দ্বারা প্রমাণ গ্রহণ করা যারা রাসূলের মুখ থেকে সরাসরি শোনে তাদের ক্ষেত্রে যেমন জরুরী অনুরূপভাবে যাদের নিকট বিশুদ্ধ সনদে সুন্নতটি পৌঁছল তাদের জন্যও জরুরী।

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবীগণ রাসূলের মুখের থেকে উচ্চারিত কথা ও কর্মগুলিকে যথাযথ সংরক্ষণ করেন এবং তারা তাদের পরবর্তী লোক তাবে‘ঈগণের নিকট তা পৌঁছান, তারপর তাবে‘ঈগণ তাদের পরবর্তী লোকদের নিকট পৌঁছান। এভাবে নির্ভরযোগ্য আলেমগণ প্রজন্ম থেকে প্রজন্ম এবং যুগের পর যুগ রাসূলের সুন্নাহকে মানুষের নিকট পৌঁছানোর ধারাবাহিকতা বজায় রাখেন। তারা লেখনির মাধ্যমে তাদের কিতাবসমূহের মধ্যে সূন্নাহকে সংরক্ষণ করেন। কোনোটি সহীহ বা বিশুদ্ধ আর কোনোটি সহীহ নয় তাও তারা স্পষ্ট করেন। বিশুদ্ধ হাদীস ও দুর্বল হাদীস চেনার জানার জন্য বিভিন্ন ধরনের কায়দা কানুন তারা নির্ধারণ করেন, যাতে কোনোটি সহীহ আর কোনোটি দুর্বল তা জানা যায়। আর আহলে ইলম তথা জ্ঞানীগণ হাদিসের কিতাব বুখারি মুসলিমসহ অন্যান্য কিতাবগুলোকে গ্রহণ করেছেন এবং পরিপূর্ণভাবে হেফয ও সংরক্ষণ করেছেন যেমনিভাবে আল্লাহ তা‘আলা স্বীয় কিতাবকে বিকৃতকারী নাস্তিক ও বাতিলপন্থীদের হাত থেকে পরিপূর্ণভাবে সংরক্ষণ করেছেন, যেমন আল্লাহ তা‘আলা বলেন,

﴿إِنَّا نَحۡنُ نَزَّلۡنَا ٱلذِّكۡرَ وَإِنَّا لَهُۥ لَحَٰفِظُونَ ٩ ﴾ [الحجر: ٩]

“নিশ্চয় আমরা কুরআন নাযিল করছি, আর আমরা অবশ্যই তার সংরক্ষণকারী”। [সূরা আল-হিজর: ৯]

o  এতে কোনো সন্দেহ নেই যে, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সুন্নতও অবতীর্ণ ওহী। আল্লাহ তা‘আলা যেমনিভাবে স্বীয় কিতাব কুরআনকে হেফাজত ও সংরক্ষণ করেছেন, অনুরূপভাবে সুন্নতকেও হেফাজত ও সংরক্ষণ করেছেন। সুন্নতের হেফাজতের জন্য যুগে যুগে আল্লাহ তা‘আলা বিজ্ঞ আলেমগণের সুব্যবস্থা করেছেন; এ সব আলেম বাতিলপন্থীরা হাদিস ও সুন্নতের মধ্যে যে সব বিকৃতি ও পরিবর্তন করার প্রচেষ্টা চালিয়েছিল, তা প্রতিহত করেন, জাহেল অজ্ঞ লোকদের অপব্যাখ্যাকে রোধ করেন। মিথ্যুক, অজ্ঞ, নাস্তিকরা হাদিস ও সুন্নাহ্‌ সম্পর্কে যে সব অপবাদ দেন, তা দূর করেন। কারণ, আল্লাহ তা‘আলা হাদিসকে কুরআনে করীমের ব্যাখ্যা হিসেবে নির্ধারণ করেছেন, কুরআনের যে সব বিধান সংক্ষেপে বর্ণিত তার ব্যাখ্যা ও বিস্তারিত আলোচনা হাদিসই তুলে ধরেছে এবং কুরআনে যে সব আহকাম বর্ণিত হয় নি সেগুলো হাদিসেই আলোচনা করা হয়। যেমন, কোনো মহিলার দুধ পান সংক্রান্ত বিধি-বিধান, মিরাসের অনেক বিধান, স্ত্রীর সাথে তার ফুফু অথবা খালাকে একত্রে বিবাহ করা নিষিদ্ধ হওয়া সহ বিভিন্ন বিধানগুলোর আলোচনা শুধু হাদিসেই এসেছে। কুরআনে এ সব বিধান নিয়ে কোনো আলোচনা করা হয়নি।

সুন্নতের যথাযথ সম্মান ও তার উপর আমল করা ওয়াজিব হওয়া বিষয়ে সাহাবায়ে কেরাম, তাবে‘ঈন ও তাদের পরবর্তীদের বর্ণনা:

o  রাসূলের সুন্নাত (তথা তাঁর কথা, কাজ, অনুমোদন, শারীরিক ও গুণগত বৈশিষ্ট্য) এর যথাযথ সম্মান ও তার উপর আমল করা ফরয হওয়ার বিষয়ে সাহাবায়ে কেরাম, তাবে‘ঈন ও তাদের পরবর্তীদের কিছু কথা এখানে তুলে ধরা হচ্ছে।

· যেমন, বুখারি ও মুসলিমে আবু হুরাইরা রাদিয়াল্লাহু আনহু হতে বর্ণিত, তিনি বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যুর পর আরবের কিছু লোক মুরতাদ হল। আবু বকর সিদ্দিক রাদিয়াল্লাহু আনহু সাহসিকতার সাথে বললেন, আল্লাহর কসম যে ব্যক্তি সালাত ও যাকাতের মাঝে পার্থক্য করবে, আমি তার বিরুদ্ধে যুদ্ধ করব। তার কথা শোনে ওমর রাদিয়াল্লাহু আনহু বললেন, আপনি তাদের বিরুদ্ধে কীভাবে যুদ্ধ ঘোষণা করবেন, অথচ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন,

«أمِرْتُ أَنْ أقَاتِلَ النَّاسَ حَتى يَقُولُوا لا إِلهَ إِلا الله فَإِذا قَالوها عَصَمُوا مِني دِمَاءَهُم وَأَموَالَهُم إِلا بحقَّها »

“আমাকে ‘লা ইলাহা ইল্লাল্লাহ’ তথা ‘আল্লাহ ব্যতীত কোনো হক ইলাহ নেই’ একথার ঘোষণা না দেওয়া পর্যন্ত মানুষের সাথে যুদ্ধ করার নির্দেশ দেয়া হয়েছে, যখন সে তা বলবে, তখন তার জান মাল নিরাপদ হয়ে যাবে, তবে এ কালেমার হক বা দাবী অনুযায়ী হলে সেটা ভিন্ন কথা”।

তার কথা শোনে আবু বকর রাদিয়াল্লাহু আনহু বললেন, ‘যাকাত কি আল্লাহর হক নয়? আল্লাহর কসম যদি একটি রশিও যা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে যাকাত হিসেবে তারা প্রদান করত তা দিতে যদি কেউ অস্বীকার করে, আমি তা দিতে অস্বীকার করার কারণে তার বিরুদ্ধে যুদ্ধ করব।’ তারপর ওমর রাদিয়াল্লাহু আনহু বললেন, আমি বুঝতে পারলাম, আল্লাহ তা‘আলা আবু বকর রাদিয়াল্লাহু আনহু এর অন্তরকে যুদ্ধের জন্য খুলে দিয়েছেন এবং এটিই হক। সাহাবীগণ তাঁর আহ্বানে সাড়া দিলেন, তারা মুরতাদদের বিরুদ্ধে যুদ্ধ ঘোষণা করেন এবং তাদের পুনরায় ইসলামের দিকে ফিরিয়ে আনেন। আর যারা মুরতাদ হওয়ার পর সেটার উপর অবিচল থেকেছিল তাদের তারা হত্যা করেছিলেন। এ ঘটনার মধ্যে সুন্নতের যথাযথ সম্মান ও তার উপর আমল করা জরুরি হওয়ার সু-স্পষ্ট প্রমাণ রয়েছে।

· একজন দাদী আবু বকরের নিকট এসে সে তার উত্তরাধিকার সম্পর্কে জিজ্ঞেস করলে, আবু বকর সিদ্দিক রাদিয়াল্লাহু আনহু বললেন, তোমার জন্য আল্লাহর কিতাবে কোনো অংশ বর্ণিত হয় নি। আর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তোমার জন্য কোনো অংশ বর্ণনা করেছেন বলে আমার জানা নেই। তবে আমি মানুষকে জিজ্ঞাসা করব, তারপর তিনি সাহাবীগণকে জিজ্ঞেস করলেন, তখন একজন সাহাবী সাক্ষ্য দিলেন যে, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দাদিকে ‘সুদুস’ তথা ছয় ভাগের একভাগ দিয়েছেন। তারপর তিনি দাদির জন্য ‘সুদুস’ বা ছয় ভাগের একভাগের ফায়সালা প্রদান করেন।

· অনুরূপভাবে ওমর রাদিয়াল্লাহু আনহু তার আমেল তথা কর্মকর্তাদের মানুষের মাঝে বিচার ফায়সালার ক্ষেত্রে নির্দেশ দিয়েছিলেন যে তারা যেন প্রথমে আল্লাহর কিতাব থেকে ফয়সালা গ্রহণ করে, যদি আল্লাহর কিতাবে ফায়সালা খুঁজে না পায়, তারা যেন আল্লাহর রাসূলের সূন্নাহ্‌ দ্বারা ফায়সালা করে।

· তদ্রূপ যখন গর্ভের সন্তানকে নষ্ট তথা কারো আঘাতজনিত কারণে গর্ভপাত হয়ে মৃত অবস্থায় প্রসব হয়ে গেলে সে সন্তানের রক্তপণের বিধান সম্পর্কে ‘উমার রাদিয়াল্লাহু আনহুর নিকট কোনো সমাধান না থাকাতে তিনি সাহাবীগণকে জিজ্ঞেস করেন। তখন মুহাম্মদ ইবনে মাসলামাহ রাদিয়াল্লাহু আনহু ও মুগীরা ইবনে শু‘বা রাদিয়াল্লাহু আনহু দাড়িয়ে বললেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ বিষয়ে একটি দাস বা দাসী স্বাধীন করে দেওয়ার ফায়সালা করেছিলেন। এটা শোনার উপর ‘উমার রাদিয়াল্লাহু আনহু সেটা অনুসারে ফয়সালা দিয়েছিলেন।

· স্বামীর মৃত্যুর পর স্বামীর ঘরে মহিলার ইদ্দত পালন করার বিষয় ‘উসমান রাদিয়াল্লাহু আনহু এর অজানা থাকাতে ফায়সালা দেয়া তার নিকট কঠিন মনে হল, তখন ফুরাই‘আহ্ বিনতে মালেক ইবন সিনান রাদিয়াল্লাহু আনহা, যিনি আবু সাঈদ খুদরী রাদিয়াল্লাহু আনহুর বোন ছিলেন, তিনি বললেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার স্বামীর মৃত্যুর পর তাকে স্বামীর ঘরে ইদ্দত পালন করার নির্দেশ দেন। তারপর ‘উসমান রাদিয়াল্লাহু আনহু মহিলার কথা অনুযায়ী বিষয়টির ফায়সালা করেন।

· অনুরূপভাবে ‘উসমান রাদিয়াল্লাহু আনহু তার কর্মকর্তা ওলিদ ইবন ‘উকবার উপর মদ পান করার অপরাধের হদ কায়েম করার ফায়সালা সুন্নাহ্‌ দ্বারাই করেছিলেন।

· আলী রাদিয়াল্লাহু আনহু রাদিয়াল্লাহু আনহু এর নিকট যখন এ সংবাদ পৌঁছল যে, ‘উসমান রাদিয়াল্লাহু আনহু হজ্জে তামাত্তু করতে নিষেধ করেন তখন আলী রাদিয়াল্লাহু আনহু হজ ও ওমরা উভয়েরই এহরাম বাঁধেন এবং বলেন, ‘আল্লাহর রাসূলের সূন্নাহকে আমি কারো কথায় ছাড়বো না।’

· এক লোক আবু বকর ও ওমর রাদিয়াল্লাহু আনহুর কথা দ্বারা আব্দুল্লাহ ইবন আব্বাসের নিকট তামাত্তু হজের উপর ইফরাদ হজের বিষয়টিকে প্রাধান্য দেওয়ার দলীল পেশ করলে ইবনে আব্বাস রাদিয়াল্লাহু আনহুমা বলেন, ‘আমি আশংকা করছি তোমাদের উপর আসমান থেকে পাথরের বৃষ্টির মত বিপর্যয় নেমে আসার। আমি তোমাদেরকে বলি আল্লাহর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আর তোমরা বল আবু বকর রাদিয়াল্লাহু আনহু ও ওমর রাদিয়াল্লাহু আনহু বলেন।’ যদি সুন্নতের বিপরীতে আবু বকর ও ওমরের কথা দিয়ে দলীল পেশ করলে, তার উপর শাস্তির আশংকা করা হয়, তাহলে যারা আবু বকর ও ওমর থেকে নীচের লোক তাদের কথায় অথবা নিজের মতামত ও ইজতিহাদের ভিত্তিতে আল্লাহর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সূন্নাহকে যারা ছেড়ে দেন তাদের পরিণতি কি হতে পারে?!

· যখন কিছু লোক আব্দুল্লাহ ইবন ওমরের নিকট সুন্নাহ্‌ বিষয়ে বিতর্ক করল, তখন আব্দুল্লাহ রাদিয়াল্লাহু আনহু তাদের বললেন, আমরা কী ওমরের আনুগত্য করার জন্য নির্দেশিত নাকি রাসূলের সুন্নার আনুগত্য করার প্রতি নির্দেশিত?

· ইমরান ইবন হুসাইন রাদিয়াল্লাহু আনহুমা যখন হাদিস আলোচনা করছিলেন, তখন এক ব্যক্তি তাকে বলল, আপনি আমাদেরকে আল্লাহর কিতাব থেকে বর্ণনা করুন। এ কথা শোনে তিনি খুব ক্ষুব্ধ হয়ে তাকে বলেন, সুন্নাহ্‌ আল্লাহর কিতাবেরই ব্যাখ্যা। যদি সুন্নাহ না হত, তাহলে আমরা জোহরের সালাত চার রাকাত, মাগরিবের সালাত তিন রাকাত, ফজরের সালাত দুই রাকাত জানতে পারতাম না। যাকাতের বিধান বিস্তারিত জানতে পারতাম না এবং শরিয়তের অন্যান্য বিষয়গুলো জানার সুযোগ হত না।

বস্তুত রাসূলের সুন্নাহর যথাযথ সম্মান, তার উপর আমল ফরয হওয়া ও তার বিরোধিতা করার পরিণতি বিষয়ে সাহাবীগণ থেকে অনেক বর্ণনা ও ভাষ্য এসেছে। যেমন,

· আব্দুল্লাহ ইবন ওমর রাদিয়াল্লাহু আনহু যখন এ হাদিস বর্ণনা করেন,

«لا تَمْنَعُوا إِمَاءَ اللهِ مَسَاجِدَ اللهِ »

“তোমরা আল্লাহর দাসীদেরকে (মহিলাদেরকে) মসজিদে গমনে বাধা দিও না”[28] তখন তার কোনো এক ছেলে বলে বসল, ‘আল্লাহর কসম, আমরা তাদের মসজিদে গমনে বাধা দিব।’ তার কথা শোনে আব্দুল্লাহ খুব ক্ষুব্ধ হলেন এবং তাকে কঠিন বকা দিলেন এবং বললেন, আমি তোমাকে বলছি আল্লাহর রাসূল বলেছেন আর তুমি বলছ, ‘আমরা অবশ্যই তাদের বাধা দেব।’ (তোমার এ কথা বলা কখনই ঠিক হয়নি।)

· রাসূলের সাহাবী আব্দুল্লাহ ইবন মুগাফফাল রাদিয়াল্লাহু আনহু তার কোনো এক আত্মীয়কে দেখলেন যে সে পাথরকুচি নিক্ষেপ করছে তিনি তাকে নিষেধ করলেন এবং বললেন, নিশ্চয় রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম

XE "32:نهى الخذف وقال إنه لا يصيد صيدا ولا ينكأ عدوا ولكنه يكسر السن ويفقأ العين" \y "1" \b «نهى الخذف وقال إٍنه لا يصيد صيدًا ولا ينكأ عدوا ولكنه يكسر السن ويفقأ العين »

“পাথরকুচি নিক্ষেপ করতে নিষেধ করেছেন এবং তিনি বলেছেন, ‘এর দ্বারা কোনো শিকারী শিকার করা যায় না এবং কোনো দুশমনকে আঘাত করা যায় না বরং এতে মানুষের দাত ভাঙ্গা হয় এবং চোখ নষ্ট করা হয়” [29] তারপর তিনি দেখতে পেলেন যে তার সে আত্মীয় আবারও পাথরকুচি নিক্ষেপ করছে, তখন তিনি বললেন, ‘আমি তোমার সাথে কখনোই কথা বলব না। আমি তোমাকে খবর দিলাম আল্লাহর রাসূল পাথর নিক্ষেপ করেছেন তারপরও তুমি পাথর নিক্ষেপ করলে?

· ইমাম বাইহাকী রহ. আইয়ুব সাখতিয়ানি রহ. থেকে বর্ণনা করেন, তিনি বলেন, যখন তুমি কোনো ব্যক্তিকে সুন্নাহ্‌ থেকে কোনো হাদীস শোনাও, তখন যদি সে বলে, তুমি এটা রেখে আমাকে কুরআন থেকে শোনাও, তাহলে মনে রাখবে যে নিঃসন্দেহ লোকটি গোমরাহ তথা পথভ্রষ্ট।

· ইমাম আওযা‘ঈ রহ. বলেন, সুন্নাহ্‌ হলো আল্লাহর কিতাবের বিচারক অথবা সুন্নাহ্‌ আল্লাহর কিতাবের শর্তমুক্তভাবে বর্ণিত বিধানসমূহের জন্য শর্ত আরোপকারী অথবা সুন্নাহ এমন সব বিধান নিয়ে এসেছে যা আল্লাহর কিতাবে নেই। যেমন, আল্লাহর বাণী-

﴿وَأَنزَلۡنَآ إِلَيۡكَ ٱلذِّكۡرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيۡهِمۡ وَلَعَلَّهُمۡ يَتَفَكَّرُونَ ٤٤﴾ [النحل: ٤٤]

“আর আমরা তোমার প্রতি নাযিল করেছি কুরআন; যাতে তুমি মানুষের জন্য স্পষ্ট করে দিতে পার, যা তাদের প্রতি নাযিল হয়েছে। আর যাতে তারা চিন্তা করে।” [সূরা আন-নাহল: ৪৪]

আর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বাণী-

«أَلا إِني أوتِيتُ الكِتابَ ومثلَه مَعَهُ » XE "32:ألا إني أوتيت الكتاب ومثله معه" \y "1" \b

মনে রাখবে, আমাকে কিতাব দেয়া হয়েছে, এবং তার সাথে তার মত আরও দেয়া হয়েছে।[30] তা পূর্বেই উল্লেখ করা হয়েছে।

· ইমাম বাইহাকী রহ. আমের আশ-শা‘বী থেকে বর্ণনা করেন, তিনি কতক লোককে বলেন,إِنما هلكتم في حين تركتم الآثار ‘তোমরা তো তখনই ধ্বংস হয়েছ যখন তোমরা ভাষ্য বা নির্দেশনা ছেড়ে দিয়েছ’ এ কথা দ্বারা তাঁর উদ্দেশ্য হচ্ছে যখন তোমরা সহীহ হাদিসসমূহ ছেড়ে দিয়েছ তখনই তোমরা ধ্বংস হয়ে গেলে।

· ইমাম বাইহাকী রহ. আওযায়ী রহ. থেকে আরও বর্ণনা করেন, তিনি তার কতক সাথীকে বলেন, যখন তোমাদের নিকট রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কোনো হাদিস পৌঁছে, তখন এর বিপরীত অন্য কোনো কথা বলা থেকে তুমি সম্পূর্ণ বিরত থাক। কারণ, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর পক্ষ থেকে মুবাল্লিগ বা প্রচারকারী ছিলেন। [তার কথাই আল্লাহর কথা]

· ইমাম বাইহাকী রহ. বিশিষ্ট ইমাম সূফিয়ান ইবন সা‘ঈদ আস-সাওরী রহ. থেকে বর্ণনা করেন, তিনি বলেন, প্রকৃত ইলম হচ্ছে, হাদিসের ইলম।

· ইমাম মালেক রহ. রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কবরের দিক ইশারা করে বলেন, একমাত্র এ কবরওয়ালা ছাড়া আমরা সবাই বিতর্কিত। আমরা প্রত্যাখ্যানকারী ও প্রত্যাখ্যাত। (অর্থাৎ এ কবরবাসী মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ রকম নয়, তার কোনো কথা বাদ দেওয়া যাবে না)

· ইমাম আবু হানিফা রহ. বলেন, যখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হতে বর্ণিত কোনো হাদিস সামনে আসে তখন তা মাথা ও চোখের উপর।

· ইমাম শাফে‘ঈ রহ. বলেন, যখন আমি রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বিশুদ্ধ হাদিস বর্ণনা করা সত্ত্বেও যদি সেটা গ্রহণ না করি, তবে মনে রাখবে, আমি তোমাদের সাক্ষ্য করে বলছি, আমার বিবেক নষ্ট হয়ে গেছে।

· তিনি আরও বলেন, আমি যখন কোনো কথা বলি, আর হাদিস আমার কথার বিপক্ষে হয়, তাহলে আমার কথাকে তোমরা দেয়ালের ওপর নিক্ষেপ কর।

· ইমাম আহমদ ইবন হাম্বল রহ. তার কোনো কোনো সাথীকে বলেছিলেন, ‘তোমরা আমার তাকলীদ করো না, মালেক রহ. ও শাফেয়ী রহ. এরও তাকলীদ করো না, তোমরা আমরা যেখান থেকে গ্রহণ করেছি, সেখান থেকে গ্রহণ কর।

· তিনি আরও বলেন, আমি সে সব লোকদের বিষয়ে আশ্চর্য বোধ করি, যারা হাদিসের সনদ সম্পর্কে জানে, হাদিসটি সহীহ কিনা তাও জানে, তারপরও সুফিয়ানের নিকট যায় তার মতামতের জন্য। অথচ আল্লাহ তা‘আলা বলেন,

﴿فَلۡيَحۡذَرِ ٱلَّذِينَ يُخَالِفُونَ عَنۡ أَمۡرِهِۦٓ أَن تُصِيبَهُمۡ فِتۡنَةٌ أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ ٦٣﴾ [النور : ٦٣]

“অতএব যারা তার নির্দেশের বিরুদ্ধাচরণ করে, তারা যেন তাদের ওপর বিপর্যয় নেমে আসা অথবা যন্ত্রণাদায়ক আযাব পৌছার ভয় করে।”[31] তিনি বলেন, তোমরা কি জান ফিতনা তথা বিপর্যয় কি? ফিতনা হল, আল্লাহর সাথে শির্ক করা, হতে পারে যখন কোনো ব্যক্তি রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কোনো কথাকে প্রত্যাখ্যান করবে, তখন তার অন্তরে আল্লাহর দ্বীনের প্রতি বক্রতা ঢেলে দেয়া হবে, তখন সে ধ্বংস হবে।

· ইমাম বাইহাকী রহ. বিশিষ্ট তাবে‘ঈ মুজাহিদ ইবন জাবার রহ. হতে বর্ণনা করেন, আল্লাহ তা‘আলার বাণী-

﴿فَإِن تَنَٰزَعۡتُمۡ فِي شَيۡءٖ فَرُدُّوهُ إِلَى ٱللَّهِ وَٱلرَّسُولِ﴾ [النساء : ٥٩]

“অতঃপর কোনো বিষয়ে তোমাদের মধ্যে মতভেদ ঘটলে তা উপস্থাপন কর আল্লাহ ও রাসূলের নিকট[32]” এ আয়াতের ব্যাখ্যায় তিনি বলেন, আল্লাহর দিকে প্রত্যার্পণ করার অর্থ, আল্লাহর কিতাবের দিক প্রত্যর্পণ করা আর আল্লাহর রাসূলের দিকে প্রত্যার্পণ করার অর্থ, রাসূলের সুন্নতের দিক প্রত্যার্পণ করা।

· ইমাম বাইহাকী রহ. যুহরী রহ. থেকে বর্ণনা করেন, তিনি বলেন, আমাদের পূর্বের আলেমগণ বলতেন, সুন্নাহকে আঁকড়ে ধরাই হচ্ছে মুক্তি পাওয়া।

· আল্লামা ইবনে কুদামাহ রহ. স্বীয় ‘রাওদাতুন নাযের’ গ্রন্থে উসুলুল আহকাম তথা ‘শরীয়তের বিধি-বিধানের মূল উৎস’ বর্ণনায় যা লিখেছেন তার সরাসরি ভাষ্য হচ্ছে, “দলীল-প্রমাণাদি গ্রহণের দ্বিতীয় মূল উৎস হচ্ছে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সুন্নাহ্‌। আর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কথা প্রামাণ্য হওয়ার দলীল হচ্ছে, তার মু‘জিযাসমূহ; সেগুলোর তার সত্যবাদিতার উপর প্রমাণ বহন করছে। আর আল্লাহ তা‘আলা তার অনুসরণ-অনুকরণ করার নির্দেশ দিয়েছেন এবং তার আদেশের বিরোধিতা করার পরিণতি সম্পর্কে সতর্ক করেছেন।’

· হাফেয ইবনে কাসীর রহ. আল্লাহ তা‘আলার বাণী-

﴿فَلۡيَحۡذَرِ ٱلَّذِينَ يُخَالِفُونَ عَنۡ أَمۡرِهِۦٓ أَن تُصِيبَهُمۡ فِتۡنَةٌ أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ ٦٣ ﴾ [النور : ٦٣]

“অতএব যারা তার নির্দেশের বিরুদ্ধাচরণ করে, তারা যেন তাদের ওপর বিপর্যয় নেমে আসা অথবা যন্ত্রণাদায়ক আযাব পৌছার ভয় করে”[33]-এর তাফসীরে বলেন, এখানে ‘তার নির্দেশের’ বলে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের প্রদর্শিত পথ, তার অনুসৃত পদ্ধতি, তার দেখানো নিয়ম, তার সুন্নাহ্‌ ও তার শরীয়ত বুঝানো হয়েছে। সুতরাং সকল কথা ও কর্ম তার কথা ও কর্মের সাথে পরিমাপ করা হবে, অতঃপর যে কথা ও কর্ম তার কথার সাথে মিলবে তা গ্রহণ করা হবে আর যে কথা ও কর্ম তার সাথে মিলবে না তা যে বলেছে বা করেছে তার উপর প্রত্যাখ্যান করা হবে, সে যেই হোক না কেন। যেমন, বুখারি মুসলিম সহ বিভিন্ন হাদিসের কিতাবসমূহে এসেছে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন,

XE "32:من عمل عملا ليس عليه أمرنا فهو رد" \y "1" \b «مَنْ عَمِلَ عَمَلًا ليسَ عَليهِ أَمْرُنا فَهُوَ رَدّ »

“যে ব্যক্তি এমন কোনো আমল করে, যার উপর আমার নির্দেশনা নাই তা প্রত্যাখ্যাত”।[34] তাহলে আয়াতের অর্থ হচ্ছে, যে ব্যক্তি প্রকাশ্যে বা গোপনে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আনিত দ্বীনের বিরোধিতা করে, সে যেন ভয় করে এবং সতর্ক হয় যে أَن تُصِيبَهُمۡ فِتۡنَةٌ তাকে ফিতনা পেয়ে বসবে অর্থাৎ কুফর, নেফাক বা বিদআত তার অন্তরে ঢেলে দেয়া হবে অথবা أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ কঠিন শাস্তির মুখোমুখি হবে; সেটা হতে পারে দুনিয়াতেই যেমন, হত্যা অথবা শাস্তি প্রয়োগ অথবা বন্দীত্ব ইত্যাদি অবমাননাকর জীবন, যেমনটি ইমাম আহমদ রহ. বর্ণিত হাদীসে এসেছে, যা মুহাদ্দিস আবদুর রাযযাক বর্ণনা করেন, তিনি বলেন, তাকে মা‘মার হাদীস বর্ণনা করেছেন, তিনি হামাম ইবন মুনাব্বিহ থেকে বর্ণনা করেন, তিনি বলেন, এ হাদিসটি আমাদেরকে আবু হুরাইরা রাদিয়াল্লাহু আনহু বর্ণনা করেছেন, তিনি বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন,

XE "32:مثلي ومثلكم كمثل رجل استوقد نارا فلما أضاءت ما حولها جعل الفراش وهذه" \y "1" \b «مثَلي وَمثَلُكمْ كمَثَلِ رجلٍ اسْتَوْقَدَ نارًا فَلمّا أَضَاءَتْ مَا حَوْلَهَا جَعَلَ الفراشُ وهَذِهِ الدّوابُّ اللائِي يَقَعْنَ في النَّار يَقَعْنَ فِيهّا وَجَعَلَ يَحْجُزُهُنّ وَيَغْلِبْنَهُ فَيَقْتحِمْنَ فِيَها قَالَ فَذَلِك مَثَلي وَمَثَلَكمْ أَنا آخُذُ بحَجْزِكُم عَن النَّار هَلُمّ عَن النارِ فَتَغْلِبُوني وَتقْتَحِمُونَ فِيهَا »

“আমার দৃষ্টান্ত ও তোমাদের দৃষ্টান্ত এমন এক ব্যক্তির মত, যে আগুন জ্বালালো, তারপর যখন আগুনের আশ-পাশ আলোকিত হল, তখন কীট-পতঙ্গ, পোকা-মাকড় যেগুলো আগুনের মধ্যে ঝাপ দেয়, তাতে তারা পড়তে আরম্ভ করল। আর লোকটি তাদের বাধা দিল, কিন্তু তারা তাকে পরাভূত করে তাতেই ঝাঁপ দিচ্ছিল। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমার দৃষ্টান্ত এ লোকটির মতই; আমি তোমাদের কোমর ধরে তোমাদের আগুন থেকে দূরে সরাচ্ছি, বলতে থাকছি, আগুন! আগুন! তা থেকে দূরে থাক, কিন্তু তোমরা আমাকে পরাভূত করে তাতেই ঝাঁপ দিচ্ছ।[35] বুখারি ও মুসলিম হাদিসটিকে মুহাদ্দিস আব্দুর রাযযাক কর্তৃক বর্ণিত হাদিস হিসেবে সংকলন করেন।’

· আল্লামা সুয়ুতী রহ. তার ‘মিফতাহুল জান্নাহ ফিল ইহতিজাজ বিস্‌সূন্নাহ’ কিতাবে লেখেন-

তোমরা জেনে রাখ! -আল্লাহ তোমাদের প্রতি দয়া করুন- যে ব্যক্তি রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের হাদিস -চাই তা তার কথা হোক বা কর্ম হোক- দলীল হওয়াকে অস্বীকার করল, সে কুফরি করল, সে ইসলামের গণ্ডি থেকে বের হয়ে গেল। তার হাশর ইয়াহূদী ও নাসারাদের সাথে হবে অথবা আল্লাহর ইচ্ছানুযায়ী কোনো কাফের দলের সাথে হবে।’

সুন্নতের গুরুত্ব, সুন্নতের উপর আমল করা বাধ্যতামূলক হওয়া এবং সুন্নতের বিরোধিতা করা থেকে সাবধানতা অবলম্বন করার বিষয়ে সাহাবী, তাবে‘ঈ ও তাদের পরবর্তী আহলে ইলম থেকে অসংখ্য বাণী বর্ণিত রয়েছে। আশা করি, আমরা এখানে যে সব আয়াত, হাদিস ও বাণী উল্লেখ করেছি, তা হকের অনুসন্ধানকারীর জন্য যথেষ্ট। আমরা আল্লাহর কাছে আমাদের জন্য এবং সমস্ত মুসলিমদের জন্য কামনা করি এমন সব আমলের তাওফীক যা তাঁকে খুশি করে আর নিরাপত্তা কামনা করি তার বিক্ষুব্ধ হওয়া কারণসমূহ হতে। আর আল্লাহ কাছে আমাদের কামনা তিনি যেন আমাদের সবাইকে সঠিক পথের হিদায়াত দেন। নিশ্চয় তিনি শ্রবণকারী ও নিকটবর্তী।

وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

আব্দুল আযীয ইবন আব্দুল্লাহ ইবন বায রহ.

সূচীপত্র

ভূমিকা

আহকাম সাব্যস্ত হওয়ার জন্য গ্রহণযোগ্য মূল উৎসগুলোর আলোচনা

প্রথম মূল উৎস: আল্লাহর কিতাব

দ্বিতীয় মূল উৎস: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সুন্নাহ।

এ বিষয়ে রাসূল, সাহাবী ও তাবে‘ঈদের থেকে বর্ণিত ভাষ্যসমূহ:

এ বিষয়টির উপর কুরআন থেকে প্রমাণ

এ বিষয়ে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের হাদিস থেকে প্রমাণ

সুন্নতের যথাযথ সম্মান ও তার উপর আমল করা ফরয হওয়ার ব্যাপারে বিষয়ে সাহাবায়ে কেরাম, তাবে‘ঈন ও তাদের পরবর্তীদের বর্ণনা

[1] সূরা আ‘রাফ, আয়াত: ৩

[2] সূরা আন‘আম, আয়াত: ১৫৫

[3] সূরা মায়েদা, আয়াত: ১৫, ১৬

[4] সূরা ফুসসিলাত, আয়াত: ৪১, ৪২

[5] সূরা আন‘আম, আয়াত: ১৯

[6] সূরা ইবরাহীম, আয়াত: ৫২

[7] মুসলিম, হজ অধ্যায়; হাদিস: ১২১৮, আবুদাউদ, মানাসেক অধ্যায়, হাদিস: ১৯০৫, ইবন মাজাহ, মানাসেক অধ্যায়, হাদিস: ৩০৭৪

[8] মুসলিম, ফাযায়েলে সাহাবা অধ্যায়, হাদিস: ২৪০৮, আহমদ, হাদিস: ৩৬৭/৪, দারেমী, ফাযায়েলে কুরআন অধ্যায়, ৩৩১৬

[9] মুসলিম, ফাযায়েলে সাহাবা অধ্যায়, হাদিস: ২৪০৮, আহমদ, হাদিস: ৩৬৭/৪, দারেমী ফাযায়েলে কুরআন অধ্যায়, হাদিস: ৩৩১৬

[10] মুসলিম, ফাযায়েলে সাহাবা অধ্যায়, হাদিস: ২৪০৮, আহমদ, হাদিস: ৩৬৭/৪, দারেমী ফাযায়েলে কুরআন অধ্যায়, হাদিস: ৩৩১৬

[11] সূরা আলে ইমরান, আয়াত: ১৩২

[12] সূরা নিসা, আয়াত: ৫৯

[13] সূরা নিসা, আয়াত: ৮০

[14] সূরা নাহল আয়াত: ৪৪

[15] সূরা নাহল, আয়াত: ৬৪

[16] সূরা নূর, আয়াত: ৫৪

[17] সূরা নূর আয়াত: ৫৪

[18] সূরা আরাফ, আয়াত: ১৫৭

[19] সূরা আন-নূর, আয়াত: ৬৩

[20] সূরা হাশর, আয়াত: ৭

[21] বুখারি, জিহাদ অধ্যায়, হাদিস: ২৭৯৭, মুসলিম, ইমারাহ অধ্যায়, হাদিস: ১৮৩৫, আন-নাসায়ী, ৫৫১০, ইবন মাজাহ্‌, জিহাদ অধ্যায়, হাদিস: ২৮৫৯, আহমদ, ৩৮৭/২

[22] বুখারী, আস-সহীহ: হাদিস নং- ৬/২৬৫৫/ ৬৮৫১, মুসলিম, হাদিস: ১৮৩৫, নাসায়ী, ৫৫১০, ইবন মাজাহ্‌, মুকাদ্দিমা, ৩, আহমাদ, ৩৬১/২

[23] মুসনাদ আহমাদ ৪/১৩০, তিরমিযী, ইলম অধ্যায়; হাদিস: ২৬৬৪, আবু দাউদ, সূন্নাহ অধ্যায়, হাদিস: ৪৬০৬, ইবন মাজাহ, ১২।

[24] এ জাতীয় বসার মধ্যে না মানার অহঙ্কার ফুটে উঠবে। সে অহঙ্কারী হওয়ার কারণে রাসূলের হাদীসকে মানতে চাইবে না। [সম্পাদক]

[25] তিরমিযী, ইলম অধ্যায়; হাদিস: ২৬৬৩, আবু দাউদ সূন্নাহ অধ্যায়, হাদিস: ৪৬০৫, ইবন মাজাহ, ১৩, আহমদ: ৮/৬

[26] তিরমিযী, ইলম অধ্যায়; হাদিস: ২৬৬৪, আবু দাউদ, সূন্নাহ অধ্যায়, হাদিস: ৪৬০৪, ইবন মাজাহ, ১২, আহমদ: ১৩২/৪, দারেমী ৫৮৬

[27] বুখারি, হজ অধ্যায়, হাদিস: ১৬৫৪, মুসলিম, ১৯৭৯, ইবন মাজাহ, হাদিস: ২৩৩, আহমদ, হাদিস: ৩৭/৫, দারেমী, হাদিস: ১৯১৬

[28] বুখারি, জুম‘আ অধ্যায়, হাদিস: ৮৫৮, মুসলিম, সালাত অধ্যায়, হাদিস: ৪৪২, তিরমিযী, জুম‘আ অধ্যায়, হাদিস: ৫৭০, নাসায়ী, মাসাজেদ অধ্যায়, ৭০৬, আবু দাউদ, সালাত অধ্যায়, হাদিস: ৫৬৮, ইবনে মাজাহ, হাদিস: ১৬, আহমদ: ১৬/২, দারেমী, ৪৪২।

[29] বুখারি, আদব অধ্যায় হাদিস: ৫৮৬৬, মুসলিম, শিকার ও জবেহ অধ্যায় হাদিস: ১৯৫৪, নাসায়ী কাসামাহ অধ্যায়, হাদিস: ৪৮১৫, ইবনে মাজাহ, শিকার অধ্যায়, ৩২২৭, আহমদ, হাদিস ৫৬/৫, দারেমী, মুকাদ্দিমা, হাদিস: ৪৪০

[30] তিরমিযী, ইলম অধ্যায়, হাদিস ২৬৬৪, আবুদ দাউদ, সূন্নাহ আধ্যায়, হাদিস: ৪৬০৪, ইবন মাজাহ, মুকাদ্দিমাহ, হাদিস: ১২।

[31] সূরা নূর, আয়াত: ৬৩

[32] সূরা আন-নিসা: ৫৯

[33] সূরা আন-নূর, আয়াত: ৬৩।

[34] বুখারি সুলাহ অধ্যায়, হাদিস: ২৫৫০, মুসলিম বিচার ফায়সালাহ অধ্যায়, হাদিস: ১৭১৮, আবু দাউদ সূন্নাহ অধ্যায়, হাদিস, ৪৬০৬, ইবন মাজাহ; মুকাদ্দিমাহ, হাদিস: ১৪, আহমদ, হাদিস: ২৫৬/৬

[35] বুখারি, রিকাক অধ্যায়, হাদিস: ৬১১৮, মুসলিম, ফাযায়েল অধ্যায়, হাদিস: ২২৪৪, তিরমিযী, আমসাল অধ্যায়, হাদিস: ২৮৭৪, আহমদ, হাদিস: ৩১২/২


bn_the_description_of_the_prophet_prayer_First_version

( Index )

Translations to other Languages

bex Kixg [r]Gi bvgvh Av`v‡qi c×wZ

g~j Aviext

gnvgvb¨ kvqL Avãyj Avhxh web Avãyjvn web evh (iv‡ngvûjvn) mv‡eK,cÖavb Bmjvgx M‡elYv,Bd&Zv, `vIqvZ I Gikv` wefvM, wiqv`

Abyev`t

Avãyb& b~i web Avãyj ReŸvi

m¤úv`bv:

‡gvt RvwKi †nv‡mb

كيفية صلاة النبي r

لسماحة الشيخ:

عبد العزيز بن عبد الله بن باز (رحمه الله)

ترجمه: عبد النور بن عبد الجبار

راجعه: ذاكر حسين

الحمد لله وحده والصلاة والسلام على عبده ورسوله محمد وآله وصحبه ،،،

hveZxq cÖksmv GKgvÎ Avjvni Rb¨ Ges `iƒ` I Qvjvg ewl©Z †nvK Zuvi ev›`vn I Zuvi ivm~j gynv¤§` [r], Zuvi cwievi-cwiRb Ges mvnvevM‡Yi cÖwZ|

Avwg cÖ‡Z¨K gymjgvb bvix I cyi“‡li D‡Ï‡k¨ bex Kixg [r] Gi bvgvh Av`v‡qi c×wZ m¤ú‡K© msw¶ßvKv‡i eY©bv Ki‡Z B”Qv KiwQ| Gi D‡Ïk¨ n‡jv †h, huviv cyw¯—KvwU cvV Ki‡eb Zuviv †hb cÖ‡Z¨‡KB bvgvh covi wel‡q bex Kixg [r] Gi AbymiY Ki‡Z cv‡ib| G m¤ú‡K© bex Kixg [r] Gikv` K‡ib t

( صَلُّوْا كَمَا رَأَيْتُمُوْنِيْ أُصَلِّيْ ) رواه البخاري

A_©tÒ†Zvgiv †mfv‡e bvgvh Av`vq Ki, †h fv‡e Avgv‡K bvgvh Av`vq Ki‡Z †`L|Ó eyLvix

* cvV‡Ki D‡Ï‡k¨ (wb‡gœ) Zv eY©bv Kiv n‡jv t-

1.my›`i I cwic~Y©fv‡e Ihy Ki‡e t Avjvn cvK KziAv‡b †h fv‡e Ihy Kivi wb‡`©k cÖ`vb K‡i‡Qb †m fv‡e Ihy KivB n‡jv cwic~Y© Ihy| Avjvn myenvbvû Iqv ZvÕqvjv G m¤ú‡K© Gikv` K‡ib t

]يَا أَيُّهَا الَّذِيْنَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوْهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ [ (6) المائدة

A_©tÒ ‡n gywgbMY! hLb †Zvgiv bvgv‡hi D‡Ï‡k¨ `Ûvqgvb nI ZLb (bvgv‡hi c~‡e©) †Zvgv‡`i gyLgÛj †aŠZ Ki Ges nvZ¸‡jv‡K KbyB ch©š— ay‡q bvI, Avi gv_v g‡mn Ki Ges cv ¸‡jv‡K UvLby ch©š— ay‡q †dj|Ó [m~iv gv‡q`vn - 6] Ges bex Kixg [r] Gikv` n‡jv t

( لاَ تُقْبَلُ صَلاَةٌ بِغِيْرِ طَهُوْرٍ وَلاَ صَدَقَةٌ مِنْ غُلُوْلٍ (

A_©tÒ cweÎZv e¨ZxZ bvgvh Keyj Kiv nq bv| Avi wLqvbZKvixi `vb MÖnY Kiv nq bv|Ó Bgvg gymwjg Zuvi mnxn MÖ‡š’ eY©bv K‡i‡Qbt

bex Kixg [r] GK e¨w³‡K bvgv‡h fyj Kivi Kvi‡Y ej‡jbt

( ِإذَا قُمْتَ إِلىَ الصَّلاَةِ فَأَسْبِغِ الْوُضُوْءَ )

A_©tÒZzwg hLb bvg‡h `vov‡e (bvgv‡hi c~‡e©) DËg iƒ‡c Ihy Ki‡e|Ó

2. gymwj ev bvgvhx e¨w³ wKejvgyLx n‡et †m †h †Kvb RvqMvq _vK bv †Kb,Zvi mg¯— kixi I gb‡K †h diR ev bdj bvgvh Av`v‡qi B”Qv Ki‡Q Aš—i‡K †m

bvgv‡hi g‡a¨B mxgve× ivL‡e| Ges gy‡L wbq¨Z D”PviY Ki‡e bv, KviY gy‡L wbq¨Z D”PviY Kiv kixqZ m¤§Z bq eis ev Zv we`&AvZ| KviY bvex Kvixg [r] Ges Zuvi mvnvevMY †KD gy‡L wbq¨Z D”PviY K‡ib †bB|

mybœZ m¤§Z n‡jv †h, bvgvhx wZwb Bgvg n‡q bvgvh Av`vq Ki“b A_ev GKv, Zvi mvg‡b myZivn (bvgv‡hi mgq mvg‡b ¯’vwcZ mxgvwPý) ‡i‡L bvgvh co‡eb| KviY ivm~jyjvn [r] bvgv‡hi mvg‡b myZivn e¨envi K‡i bvgvh covi wb‡`©k w`‡q‡Qb|

wKejvgyLx nIqv bvgv‡hi kZ©| Z‡e †Kvb †Kvb we‡kl Ae¯’v Zvi e¨wZµg hv mywew`Z ev mevi Rvbv Ges G wel‡q Avn‡j Gjg‡`i wKZv‡e we¯—vwiZ Av‡jvPbv Kiv n‡q‡Q|

3. Avjvû AvKevi e‡j ZvKex‡i Zvnixgvn w`‡q bvgv‡h `vov‡e Ges `„wó‡K wmR`vi ¯’v‡b wbe× ivL‡e|

4.ZvKex‡i Zvnixgvi mgq Dfq nvZ‡K Kuva A_ev Kv‡bi jwZi eivei DVv‡e|

5.Gici Wvb nv‡Zi Zvjy‡K Zvi evg nv‡Zi Dc‡i Kewâ A_ev evû aviY K‡i Dfq nvZ ivL‡e| ey‡Ki Dci nvZ ivLv m¤ú‡K© mvnvex A‡qj Be‡b ûRi Ges Kvexmvn Be‡b ûje AvZZvqx [ivwhqvjvû Avbûgv] wZwb Zvi wcZv †_‡K nv`xm eY©bv K‡i‡Qb|

6. `yÕAv B‡¯—dZvn [mvbv] cvV Kiv mybœvZ| `yAv B‡¯—dZvn wbæiƒc t

(اَللَّهُمَّ بَاعِدْ بَيْنِيْ وَبَيْنَ خَطَاياَيَ كَمَا بَاعَدتَّ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ. اَللَّهُمَّ نَقِّنِيْ مِنْ خَطَايَايَ كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنَ الدَّنَسِ. اَللَّهُمَّ اغْسِلْنِيْ مِنْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرْدِ )

D”PviYt Avjvû¤§v ev-B` evBbx Iqv evBbv LvZvBqvqv, Kvgv evÕAv`&Zv evBbvj gvkwiK¡x Iqvj gvMwiwe, Avjvû¤§v bvw°bx wgb LvZvBqvqv Kvgv BDbv°vQ QvIeyj AveBqv`y wgbv`&`vbvwm, Avjvû¤§vMwQjbx wgb LvZvBqvqv wej gvwq, IqvQ&QvjwR, Iqvj evivw`|

[A_©tÒ†n Avjvn ! Zzwg Avgv‡K Avgvi cvc¸wj †_‡K GZ `~‡i ivL †hgbt c~e© I cwðg‡K ci¯úi‡K ci¯úi †_‡K `~‡i †i‡LQ| †n Avjvn! Zzwg Avgv‡K Avgvi cvc n‡Z Ggb fv‡e cwi®‹vi K‡i `vI, †hgbt mv`v Kvco‡K gqjv n‡Z cwi®‹vi Kiv nq| †n Avjvn! Zzwg Avgv‡K Avgvi cvc n‡Z (cweÎ Kivi Rb¨) cvwb, eid I wkwki Øviv ay‡q cwi®‹vi K‡i `vI|Ó] eyLvix I gymwjg

Ab¨ GK nv`x‡m Avey ûivBivn [t] †_‡K ewY©Z, wZwb bvex Kvixg [r] n‡Z eY©bv K‡ib †h, hw` †KD Pvq ZvÕn‡j c~‡e©i `yAvi cwie‡Z© wb‡æi `yAvwUI cvV Ki‡Z cv‡i| KviY bex Kixg [r] †_‡K Zv cvV Kivi cÖgvY i‡q‡Q|

(( سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إِلَهَ غَيْرُكَ ))

D”PviYt myenvbvKv Avjvû¤§v Iqv wenvgw`Kv, Iqv ZvevivKvm&gyKv, Iqv ZvÕAvjv RvÏyKv Iqv jv-Bjvnv MvBi“Kv|

A_©tÒ ‡n Avjvn! Avwg †Zvgvi cweÎZv eY©bv KiwQ| Zzwg cÖksmvgq, †Zvgvi bvg eiKZgq, †Zvgvi gh©v`v AwZ D‡”P,Avi Zzwg e¨ZxZ mwZ¨Kvi †Kvb gvÕe~` †bB|Ó

c~‡e©i `yAv `ywU QvovI hw` bex [r] †_‡K Ab¨vb¨ †h mg¯— `yAv‡q B‡¯—dZvn ev mvbv ejv cÖgvwYZ Zv cvV K‡i Z‡e †Kvb evav †bB| wKš‘ DËg n‡jv †h KLbI GwU Avevi KLbI Ab¨wU cov| KviY Gi gva¨‡g ivm~j [r] Gi cwic~Y© AbymiY cÖwZdwjZ n‡e|

Gici ej‡e t

AvEhy wejvwn wgbvk kvqZvwbi ivRxg, wemwgjvwni ivngvwbi ivnxg|

A_©tÒAvwg weZvwoZ kqZvb †_‡K Avjvni Kv‡Q Avkªq cÖv_©bv KiwQ|Ó

AZtci m~iv dvwZnv cvV Ki‡e | †Kbbv ivm~jjvn [r] e‡j‡Qb t

( لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ )

A_©tÒ ‡h e¨w³ (bvgv‡h) m~iv dwZnv cvV K‡i bv Zvi bvgvh nq bv|Ó [eyLvix I gymwjg] m~iv dwZnv cvV †k‡l Rvnix bvgv‡h (†hgbt gvMwie, Gkv I dRi) D”P¯^‡i AvIqvR K‡i Ges wQiwi bvgv‡h (†hgbt †Rvni I Avmi) g‡b g‡b Av-gxb ej‡e|

Gici cweÎ KziAvb †_‡K †h cwigvY mnRmva¨ nq cvV Ki‡e| DËg n‡jv †h, †Rvni, Avmi Ges Gkvi bvgv‡h KziAvb gwR‡`i AvIQv‡Z gydv”Qvj [m~iv bvm †_‡K m~iv hynv ch©š— Ges dR‡i †ZIqvj [m~iv Kvd †_‡K m~iv bvev ch©š—] Avi gvMwi‡e wKmvi [m~iv hynv †_‡K m~iv bvm ch©š—] †_‡K cvV Kiv| gvMwie bvgv‡h KLbI †ZIqvj A_ev AvImvZ †_‡K cvV Ki‡e| Gfv‡e cvV Kiv bex Kvixg [r] †_‡K cÖgvwYZ i‡q‡Q| Avm‡ii wKiAvZ‡K †Rvni Gi wKiAvZ †_‡K nvjKv Kiv Rv‡qh Av‡Q|

7.Dfq nvZ `yÕKuva A_ev Kvb eivei DwV‡q Avjvû AvKevi e‡j i“Kz‡Z hv‡e| gv_v‡K wcV eivei ivL‡e Ges Dfq nv‡Zi Av½yj¸wj‡K †Lvjve¯’vq Dfq nvUzi Dc‡i ivL‡e| i“Kz‡Z BZwgbvb ev w¯’iZv Aej¤^b Ki‡e| Gici ej‡et Òmyenvbv ivweŸqvj AvRxgÓ|A_©t-ÔÔAvwg Avgvi gnvb cÖfyi cweÎZv eY©bv KiwQ|Ó

`yAvwU wZb ev Zvi AwaK cov fvj Ges Gi mv‡_ wb‡æi `yAvwUI cvV Kiv gy¯—vnve-Rv‡qh|

( سُبْحَانَكَ اللَّهُمَّ رَبَّناَ وَبِحَمْدِكَ اَللَّهُمَّ اغْفِرْ لِيْ )

D”PviYt myenvbvKv Avjvû¤§v iveŸvbv Iqv wenvgw`Kv Avjvû¤§vM&wdiwj|

A_©tÒ†n Avjvn ! Avgv‡`i cÖwZcvjK, †Zvgvi cweÎZv eY©bv KiwQ †Zvgvi cÖksmv mnKv‡i| †n Avjvn ! Avgv‡K ¶gv Ki|Ó

8.Dfq nvZ Kuva A_ev Kvb eivei DwV‡q ÒmvwgÕAvjvû wjgvb nvwg`vnÓ

e‡j i“Kz †_‡K gv_v DVv‡e| Bgvg ev GKvKx DfqB `yÕAvwU cvV Ki‡e| i“Kz †_‡K Lvov n‡q ej‡e t

( رَبَّنَاوَلَكَ الْحَمْدُ،حَمْدًا كَثِيْرًا طَيِّبًا مُبَارَكًا ِفيْهِ؛ مِلْءَ السَّمَاوَاتِ وَ مِلْءَ الْأَرْضِ؛ وَمِلَءَ ماَ بَيْنَهُمَا ؛ وَمِلْءَ ماَ شِئْتَ مِنْ شَيْءٍ بَعْدُ )

D”PviYt iveŸvbv Iqv jvKvj nvg`&, nvg`vb KvwQivb ZvB‡q¨evg gyevivKvb wd-n, wgjqvm mvgvIqvwZ Iqv wgjqvj AviwR, Iqv wgjqv gv evqbvûgv,Iqv wgjqv gv wkÕZv wgb kvBwqb evÕ`y|

A_©t Ò‡n Avgv‡`i cÖwZcvjK! †Zvgvi Rb¨B mg¯— cÖksmv| ‡Zvgvi cÖksmv AmsL¨, DËg I eiKZgq,hv AvKvk fwZ© K‡i †`q, hv c„w_ex c~Y© K‡i †`q, Df‡qi ga¨eZ©x ¯’vb c~Y© K‡i Ges GÕ¸wj Qvov Zzwg Ab¨ hv wKQy PvI ZvI c~Y© K‡i ‡`q|Ó

c~‡e©i `yÕAvwUi c‡i hw` wb‡æi `yÕAvwUI cvV Kiv nq Zvn‡j fvj|

( أَهْلُ الثَّنَاءِ وَالْمَجْدِ؛ أَحَقُّ مَا قاَلَ الْعَبْدُ؛ وَكُلُّناَلَكَ عَبْدٌ؛ اَللَّهُمَّ لاَمَانِعَ لِمَا أَعْطَيْتَ وَلاَ مُعْطِىَ لِمَا مَنَعْتَ وَلاَ يَنْفَعُ ذَالْجَدِّ مِنْكَ الْجَدُّ )

D”PviYt Avnjym&mvbvwq Iqvj gvRw`,Avnv°z gv Kvjvj Ave`yÕ Iqv Kyjybv jvKv Ave`yb| Avjvû¤§v ! jv- gvwbÔAv wjgv AvÔZvBZv Iqvjv gyÔwZqv wjgv gvbvÔZv, Iqvjv BqvbdvÔD hvjRvwÏ wgbKvj&RvÏy|

A_©t Ò‡n Avjvn! ZzwgB cÖksmv I gh©v`vi n°`vi, ev›`vn hv e‡j Zvi †P‡qI Zzwg AwaKZi nK`vi| Ges Avgiv mK‡j †ZvgviB ev›`vn| †n Avjvn! Zzwg hv `vb K‡i‡Qv, Zvi cÖwZ‡ivaKvix †KD †bB| Avi Zzwg hv wbwl× K‡i‡Qv Zv cÖ`vbKvixI †KD †bB| Ges †Kvb m¤§vbx e¨w³ Zvi D”P gh©v`v Øviv †Zvgvi `iev‡i DcK…Z n‡Z cvi‡e bv|Ó

‡Kvb †Kvb mnxn nv`x‡m bvex Kvixg [r] †_‡K GB [c~‡e©i] `yÕAvwU cov cÖgvwYZ Av‡Q| Avi gyKZv`x n‡j i“Kz †_‡K DVvi mgq Ò iveŸvbv Iqv jvKvj nvg&`ÑÑÓ`yAvwU †kl ch©š— co‡e| i“Kz †_‡K gv_v DVv‡bvi ci Bgvg I gyKZv`x mK‡ji Rb¨ `vov‡bv Ae¯’vq †h fv‡e Dfq nvZ ey‡Ki Dci wQj †m fv‡e ey‡Ki Dci Dfq nvZ ivLv gy¯—vnve| G wel‡q bvex Kvixg [r] †_‡K A‡qj Be‡b ûRi Ges mvnj web mvÕ` (ivw`qvjvû Avbûgv) Gi ewY©Z nv`xm †_‡K cÖgvwYZ|

9.Avjvû AvKevi e‡j | hw` †Kvb cÖKvi Kó bv nq Zv n‡j `yB nvUz Dfq nv‡Zi Av‡M (gvwU‡Z †i‡L) wmR`vq hv‡e Avi Kó n‡j Dfq nvZ nvUzi c~‡e© (gvwU‡Z) ivLv hv‡e| nvZ I cv‡qi Av½yj¸wj wK¡ejvgyLx _vK‡e| Ges nv‡Zi Av½yj¸wj wgwjZ I cÖmvwiZ n‡q _vK‡e|

wmR`vn n‡e mvZwU A‡½i Dci| A½¸‡jv n‡jvt bvK mn Kcvj, Dfq nvZzjx, Dfq nvUz Ges Dfq cv‡qi Av½y‡ji wfZ‡ii Ask|

wmR`vq wM‡q ej‡et Òmyenvbv ivweŸqvj AvÕjvÓ(A_©t Avgvi m‡e©v”P cÖwZcvj‡Ki [Avjvni] cªksmv KiwQ|) wZb ev Zvi AwaKevi Zv cybive„wË Ki‡e| Gi mv‡_ wb‡æi `yÕAvwU cov gy¯—vnve|

( سُبْحَانَكَ اللَّهُمَّ رَبَّناَ وَبِحَمْدِكَ اَللَّهُمَّ اغْفِرْ لِيْ )

D”PviYt myenvbvKv Avjvû¤§v iveŸvbv Iqv wenvgw`Kv Avjvû¤§vMwdiwj|

[A_©tÒ†n Avjvn! Avgv‡`i cÖwZcvjK,†Zvgvi cweÎZv eY©bv KiwQ †Zvgvi cÖksmv mnKv‡i| †n Avjvn ! Avgv‡K ¶gv Ki|Ó]

[wmR`vq] †ewk †ewk `yÕAv Kiv gy¯—vnve| †Kbbv bvex Kvixg [r] Gikv` K‡i‡Qbt

( فأما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب )

A_©tÒ‡Zvgiv i“Kz Ae¯’vq gnvb cÖwZcvj‡Ki †kªôZ¡ I gnË eY©bv Ki Ges wmR`viZ Ae¯’vq AwaK `yAv covi †Póv Ki, †Kbbv †Zvgv‡`i `yAvÕ Keyj nIqvi Dc‡hvMx|Ó gymwjg

ivm~jyjvn [r] AviI Gikv` K‡ib t

( أَقْرَبُ مَا يَكُوْنُ الْعَبْدُ مِن رَّبِّهِ وَهُوَ سَاجِدٌ فَأَكْثِرُوْا الدُّعَاءَ. )

A_©tÒev›`vn wmR`vn Ae¯’vq Zvi cÖwZcvj‡Ki AwaK wbKUeZ©x n‡q _v‡K| AZGe GB Ae¯’vq †Zvgiv †ewk †ewk `yAv Ki‡e|Ó gymwjg

diR A_ev bdj Dfq bvgv‡h gymwjg [bvgvhx] wmR`vi g‡a¨ Zvi wb‡Ri Ges gymjgvb‡`i Rb¨ Avjvni Kv‡Q `ywbqv I Av‡Liv‡Zi Kj¨v‡Yi Rb¨ `yAv Ki‡e| wmR`vi mgq Dfq evû‡K cvk©¦‡`k †_‡K, †cU‡K Dfq Diƒ Ges Dfq Diƒ wcÛjx †_‡K Avjv`v ivL‡e| Ges Dfq evû [KbyB] gvwU †_‡K Dc‡i ivL‡e| (‡Kbbv bvex Kvixg [r] GiKg Ki‡Z wb‡la K‡i‡Qb|)

bvex Kvixg [r] Gikv` K‡i‡Qb t

( اِعْتَدِلُوْا فِي السُّجُوْدِ وَلاَيبسِطُ أَحْدُكُمْ ذِرَاعَيْهِ إِنْبِسَاطَ الْكَلْبِ ) متفق عليه

A_©tÒ‡Zvgiv wmR`vq eivei †mvRv _vK‡e| †Zvgv‡`i †KD †hb †Zvgv‡`i Dfq nvZ‡K KzKz‡ii b¨vq wewQ‡q cÖmvwiZ bv iv‡L|Ó eyLvix I gymwjg

10. Avjvû AvKevi e‡j [wmR`vn †_‡K] gv_v DVv‡e| evg cv wewQ‡q w`‡q Zvi Dci em‡e Ges Wvb cv Lvov K‡i ivL‡e| `yÕnvZ Zvi Dfq ivb [Ei“] I nuvUzi Dci ivL‡e| Ges wb‡æi `yÕAvwU ej‡e|

( رَبِّ اغْفِرْلِيْ؛ رَبِّ اغْفِرْلِيْ؛ رَبِّ اغْفِرْلِيْ؛ اَللَّهُمَ اغْفِرْلِيْ، وَارْحَمْنِيْ وَاهْدِنِيْ وَارْزُقْنِيْ وَعَافِنِيْ وَاجْبُرْنِيْ )

D”PviYt ivweŸMwdijx, ivweŸMwdijx, ivweŸMwdijx, AvjvûgvMwdijx Iqvinvgbx Iqvnw`bx IqvihyKbx Iqv AvÕwdbx IqvReyibx|

A_©tÒ‡n Avjvn ! Avgv‡K ¶gv Ki, ‡n Avjvn! Avgv‡K ¶gv Ki, ‡n Avjvn ! Avgv‡K ¶gv Ki| ‡n Avjvn! Avgv‡K ¶gv Ki, Avgv‡K ing Ki, Avgv‡K wn`v‡qZ `vb Ki, Avgv‡K wiwhK `vb Ki, Avgv‡K my¯’¨Zv `vb Ki Ges Avgvi ¶q¶wZ c~iY Ki|Ó

GB ˆeV‡K axi w¯’i _vK‡e hv‡Z cÖwZwU nv‡oi †Rvi Zvi wbR¯^ ¯’v‡b wd‡i †h‡Z cv‡i i“Kzi c‡ii b¨vq w¯’i `uvov‡bvi g‡Zv| †Kbbv bvex Kvixg [r] i“Kzi c‡i I `yÕwmR`vi ga¨eZ©x mg‡q w¯’iZv Aej¤^b Ki‡Zb|

11.Avjvû AvKevi e‡j wØZxq wmR`vn Ki‡e| Ges wØZxq wmR`vq ZvB Ki‡e cÖ_g wmR`vq hv K‡iwQj|

12. wmR`vn †_‡K Avjvû AvKevi e‡j gv_v DVv‡e| ¶wY‡Ki Rb¨ em‡e, †h fv‡e Dfq wmR`vi ga¨eZ©x mg‡q e‡mwQj| G ai‡bi c×wZ‡Z emv‡K ÒRjmv‡q Bm‡ZivnvÓ ev Aviv‡gi ˆeVK ejv nq| Av‡jg‡`i `yÕwU g‡Zi g‡a¨ AwaK mnxn gZvbymv‡i G ai‡bi emv gy¯—vnve Ges Zv †Q‡o w`‡j †Kvb †`vl †bB|ÒRjmv‡q Bm&‡ZivnvÓG covi Rb¨ [wbw`©ó] †Kvb `yÕAv †bB|

AZ:ci wØZxq ivKAv‡Zi Rb¨ hw` mnR nq Zvn‡j Dfq nuvUz‡Z fi K‡i D‡V `uvov‡e| Zvi cÖwZ Kó n‡j Dfq nvZ gvwU‡Z fi K‡i `uvov‡e| Gici [cÖ_‡g] m~yivn dvwZnv Ges KziAv‡bi Ab¨ †Kvb mnR m~ivn co‡e| cÖ_g ivKAv‡Z †hfv‡e K‡i‡Q wVK †m fv‡eB wØZxq ivKAv‡ZI Ki‡e|

gyKZv`x Zvi Bgv‡gi c~‡e© †Kvb KvR Kiv Rv‡qh †bB| KviY bvex Kvixg [r] Zuvi D¤§Z‡K G iKg Kiv †_‡K mZK© K‡i‡Qb| Bgv‡gi mv‡_ mv‡_ (GKB m‡½) Kiv gvKi“n| mybœvZ n‡jv †h, gyKZv`xi cÖwZwU KvR †Kvb wkwZjZv bv K‡i Bgv‡gi AvIqvR †kl nIqvi mv‡_ n‡e| G m¤ú‡K© bex Kixg [r] Gikv` K‡ib|

( إنما جعل الإمام ليؤتم به فلا تختلفوا عليه؛ فإذا كبر فكبروا؛ وإذا ركع فاركعوا؛ وإذا قال سَمِعَ اللهُ لِمَنْ حَمِدَهُ، فقولوا رَبَّنَا وَلَكَ الْحَمْدُ؛ وإذا سجد فاسجدوا ) الحديث - متفق عليه

A_©©tÒBgvg GB Rb¨B wba©viY Kiv nq,hv‡Z Zv‡K AbymiY Kiv nq, Zvi cÖwZ †Zvgiv BL‡Zjvd Ki‡e bv| myZivs Bgvg hLb Avjvû AvKevi ej‡e †ZvgivI Avjvû AvKevi ej‡e Ges hLb wZwb i“Kz Ki‡eb †ZvgivI i“Kz Ki‡e Ges wZwb hLb ÒmvwgÕAvjvû wjgvb nvwg`vnÓ ej‡eb ZLb †Zvgiv ÒiveŸvbv Iqv jvKvj nvg&`Óej‡e Avi Bgvg hLb wmR`vn Ki‡eb †ZvgivI wmR`vn Ki‡e|Ó eyLvix I gymwjg

13. bvgvh hw` `yÕivK&AvZ wewkó nq †hgbt dRi, RygAv I C‡`i bvgvh, ZvÕn‡j wØZxq wmR`vn †_‡K gv_v DwV‡q Wvb cv Lvov K‡i evg cv‡qi Dci em‡e| Wvb nvZ Wvb Ei“i Dci †i‡L kvnv`vZ ev ZR©bx Av½ywj Qvov mg¯— Av½yj gywóe× K‡i `yAv I Avjvni bvg D‡jL Kivi mgq kvnv`vZ Av½yj Øviv bvwo‡q ZvInx‡`i Bkvivn Ki‡e| hw` Wvb nv‡Zi Kwbôv I AbvwgKv eÜ †i‡L Ges e„×v½ywj ga¨gv½ywji mv‡_ wgwj‡q †MvjvKvi K‡i kvnv`vZ ev ZR©bx Øviv Bkviv K‡i Z‡e Zv fvj| KviY bvex Kvixg [r] †_‡K `yÕai‡bi eY©bvB cÖgvwYZ| DËg n‡jv †h, KLbI Gfv‡e Ges KLbI Ifv‡e Kiv| Ges evg nvZ evg Ei“ I nuvUzi Dci ivL‡e| AZ:ci GB ˆeV‡K Zvkvnû` (AvËvwnq¨Zz) co‡e|

Zvkvnû` ev AvËvwnq¨Zz t

(( اَلتَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِيْنَ، أَشْهَدُ أَن لَّاإِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ))

D”PviYtÒAvËvwnq¨vZz wjjvwn Iqvm&mvjvIqvZz IqvZ& ZvBwq¨evZz AvQ&Qvjvgy AvjvBKv AvBqy¨nvbœvweqy¨ Iqv ivngvZzjvwn Iqv evivKvZzû, AvQ&Qvjvgy AvjvBbv Iqv Avjv Bevw`jvwnQ Qvwjnxb| Avknv`y Avj jv-Bjvnv Bjvjvû Iqv Avknv`y Avbœv gynv¤§v`vb& Ave`yû Iqv ivm~jyû|

[A_©tÒhveZxq Bev`Z, †gŠwLK, kvixwiK I Avw_©K mg¯—B Avjvni Rb¨| †n bvex ! Avcbvi Dci Avjvni kvwš—, ingZ I eiKZ AeZxY© †nvK| Avwg mv¶¨ w`w”Q †h, Avjvn Qvov (mZ¨) †Kvb gvÕe~` †bB Ges Av‡iv mv¶¨ w`w”Q †h, gynv¤§v` [r] Avjvni ev›`vn I Zuvi ivm~j|Ó]

AZtci [`iƒ`] ej‡e t

( اَللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَّعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيْمَ وَعَلَى آلِ إِبْرَاهِيْمَ إِنَّكَ حَمِيْدٌ مَجِيْدٌ, وبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيْمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِْيدٌ مَجِيْدٌ )

D”PviY:Ò Avjvû¤§v mvwj Avjv gynv¤§vw`I Iqv Avjv Av-wj gynv¤§vw`b Kvgv mvjvBZv Avjv Be&iv-nxgv Iqv Avjv Av-wj Be&ivnxgv BbœvKv nvgx`yg gvRx`| Iqv ev-wiK Avjv gynv¤§vw`Du Iqv Avjv Av-wj gynv¤§vw`b Kvgv ev-ivKZv Avjv Be&iv-nxgv Iqv Avjv Avwj-Be&iv-nxgv BbœvKv nvgx`yg gvRx`|Ó

[A_©t Ò†n Avjvn! gynv¤§v` mvjvjvjvû AvjvBwn Iqv Qvjvg I Zuvi cwievie‡M©i Dci ingZ el©Y Ki| †hgbt Zzwg Be&ivnxg I Zuvi cwievie‡M©i Dci ingZ el©Y K‡iQ| wbðq Zzwg cªkswmZ I †MŠievwš^Z| Ges gynv¤§v` mvjvjvjvû AvjvBwn Iqv mvjvg I Zuvi cwievie‡M©i Dci eK©Z bvwhj Ki, †hgbt Zzwg Be&ivnxg I Zuvi cwievie‡M©i Dci bvwhj K‡iQ| wbðq Zzwg cÖkswmZ I †MŠivevwš^Z|Ó

AZtci wb‡æi `yÔAvwU co‡e t-

Gici Avjvni Kv‡Q PviwU e¯‘ †_‡K Avkªq cÖv_©bv Ki‡e|

( اَللَّهُمَّ إِنِّي أَعُوْذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ وَمِنْ عَذَابِ الْقَبْرِ ومِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ ومِنْ فِتْنَةِ الْمَسِيْحِ الدَّجَّالِ )

D”PviYt Avjvû¤§v Bbœx AvEhyweKv wgb Avhvwe Rvnvbœvg, Iqv wgb Avhvwej K¡vewi, Iqv wgb wdZbvwZj& gvnBqv IqvjgvgvwZ Iqv wgb wdZbvwZj gvmxwn` `v¾vj|

A_©tÒAvwg Avjvni Avkªq Kvgbv Kwi Rvnvbœv‡gi Avhve †_‡K, Ke‡ii kvw¯— †_‡K, Rxeb I g„Zz¨i hš¿Yv †_‡K Ges gvmxn `v¾v‡ji †dZ&bv †_‡K|Ó

Gici `ywbqv I Av‡Liv‡Zi g½j Kvgbv K‡i wb‡Ri cQ›`gZ †h †Kvb `yÕAv Ki‡e| hw` Zvi wcZv-gvZv I Ab¨vb¨ gymjgv‡bi Rb¨ `yÕAv K‡i Zv‡Z †Kvb †`vl †bB| `yÕAv Kivi wel‡q diR A_ev bdj bvg‡h †KvbB cv_©K¨ †bB| KviY bvex Kvixg [r] Gi K_vq e¨vcKZv i‡q‡Q, Be‡b gvmD‡`i nv`x‡m hLb wZwb Zvkvnû` wk¶v w`w”Q‡jb ZLb e‡jwQ‡jb t

( ثُمَّ لِيَتَخَيَّرْ مِنَ الدُّعاَءِ أَعْجَبَهُ إِلَيْهِ فَيَدْعُوْا )

A_©tÒAZ:ci Zvi Kv‡Q †h `yÕAv cQ›`bxq, Zv wbe©vPb K‡i `yÕAv Ki‡e|Ó Ab¨ GK eY©bvq Av‡Q,

( ثُمَّ يَتَخَيَّرْ مِنَ الْمَسْأَلَةِ مَا شَاءَ )

A_©tÒ AZtci hv B”Qv †P‡q `yÕAv Ki‡Z cv‡i|Ó

GB `yÕAv¸wj †hb ev›`vni `ywbqv I Av‡Liv‡Zi mg¯— welq‡K kvwgj K‡i| AZtci [bvgvhx] Zvi Wvb w`‡K [ZvwK‡q] ÒAvm&mvjvgy AvjvBKzg Iqv ivngvZzjvnÓ A_© t-Ò†Zvgv‡`i Dci kvwš— I Avjvni ingZ bvwhj nDK Ges evg w`‡K [ZvwK‡q] ÒAvm&mvjvgy AvjvBKzg Iqv ivngvZzjvnÓ e‡j Qvjvg wdiv‡e|

14. bvgvh hw` wZb ivKAvZ Iqvjv nq, †hgbt gvMwi‡ei bvgvh A_ev Pvi ivKAvZ Iqvjv †hgbt †Rvni, AvQi I Gkvi bvgvh, ZvÕn‡j c~‡e©vwjwLZ ÒZvkvnû`Ó co‡e Ges Gi mv‡_ bvex [r] Gi cÖwZ `iƒ`I cvV Kiv hv‡e| AZtci Avjvû AvKevi e‡j nvUz‡Z fi K‡i (†mvRv n‡q) `vwo‡q Dfq nvZ Kuva eivei DwV‡q c~‡e©i b¨vq ey‡Ki Dci ivL‡e| Ges ïay m~iv dvwZnv co‡e| hw` †KD †Rvni I Avm‡ii Z…Zxq I PZz_© ivKAv‡Z KLbI m~iv dvwZnvi AwZwi³ Ab¨ †Kvb m~iv c‡o Z‡e †Kvb evav †bB| †Kbbv Gwel‡q Avey mvC` Ly`ix [t] KZ…K bvex Kvixg [r] †_‡K nv`xm ewY©Z Av‡Q| cÖ_g Zvkvnû‡` hw` bvex Kvixg [r] Gi cÖwZ `iƒ` cvV Kiv †Q‡o †`q G‡ZI ‡Kvb ¶wZ †bB| KviY cÖ_g ˆeV‡K `iƒ` cvV Kiv IqvwRe bq eis gy¯—vnve|

AZtci gvMwi‡ei bvgv‡hi Z…Zxq ivKAvZ Ges †Rvni,Avmi I Gkvi bvgv‡hi PZz_© ivKAv‡Zi ci Zvkvnû` co‡e Ges bvex Kvixg [r] Gi Dci `iƒ` cvV Ki‡e Avi Avjvni Kv‡Q Rvnvbœv‡gi Avhve, Ke‡ii Avhve, RxweZ I g„Zz¨i †dZbv Ges gvmx‡n `v¾v‡ji †dZbv †_‡K Avkªq cÖv_©bv Ki‡e Ges †ewk †ewk `yÕAv Ki‡e|

bvgv‡hi †kl ˆeV‡K Ges Gi cieZ©x mg‡q mybœvZx wKQy `yÕAv t-

Avbvm [t] †_‡K ewY©Z, wZwb e‡jb bvex Kvixg [r] AwaK mgq wb‡æi `yÕAvwU cvV Ki‡Zb|

]رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ {

‡hgb Zv `yivK&AvZ Iqvjv bvgv‡h D‡jL n‡q‡Q| [AZtci †kl ‰eV‡Ki Rb¨ em‡e] Z‡e G ˆeV‡K ZvIqvii“K K‡i em‡e A_©vr Wvb cv Lvov K‡i Ges evg cv Wvb cv‡qi wbæ w`‡q †ei K‡i ivL‡e| cvQv hgx‡bi Dci w¯’i ivL‡e| G wel‡q Avey ûgvB` [t] †_‡K nv`xm ewY©Z n‡q‡Q| Gici me †k‡l ÒAvm&mvjvgy AvjvBKzg AivngvZzjvnÓ e‡j cÖ_‡g Wvb w`‡K Ges c‡i evg w`‡K mvjvg wdiv‡e|

[mvjv‡gi ci] 3evi ÒAvQ&ZvMwdi“jvnÓ co‡e (Avwg Avjvni Kv‡Q ¶gv cÖv_©bv KiwQ) wb‡æi `yÕAv¸wj [1 evi] co‡e t

( اَللَّهُمَّ أنْتَ الّسَّلاَمُ وَمِنْكَ السَّلاَمُ تَبَارَكْتَ يَاذَاالْجَلاَلَِ واْلإِكْرَامِ-لاَإِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَشَرِيْكَ لَهُ ؛ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ- اَللَّهُمَّ لاَمَانِعَ لِمَا أَعْطَيْتَ وَلاَ مُعْطِىَ لِمَا مَنَعْتَ وَلاَ يَنْفَعُ ذَاالْجَدِّ مِنْكَ الْجَدُّ- لاَحَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ ؛ لاإِلَهَ إ لاَّ اللهُ وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ؛ لَهُ النِّعْمَةُ َولَهُ الْفَضْلُ وَلَهُ الثَّنَاءُ الْحَسَنُ ؛ لاَ إِلَه اِلاَّ اللهُ مُخْلِصِيْنَ لَهُ الدِّيْنَ وَلَوْكَرِهَ الْكَافِرُوْنَ )

D”PviYt Avjvû¤§v AvbZvQ Qvjvgy, AwgbKvQ Qvjvgy, ZvevivKZv Bqv hvj Rvjvwj Iqvj BK&ivg|

jv-Bjvnv Bjvjvû Iqvn`vû jv-kvixKvjvû, jvûj gyj&Kz Ajvûj nvg&`y Iqvûqv Avjv Kzwj kvBBb K¡v`xi| Avjvû¤§v ! jv- gvwbÔAv wjgv ÔAvZvBZv Iqvjv gyÔwZqv

wjgv gvbvÔZv Iqvjv BqvbdvÔD hvjRvwÏ wgbKvj&RvÏy| jv- nvIjv Iqvjv KyIIqvZv Bjv- wejvwn, jv -Bjvnv Bjvjvû,Iqvjv bvÕey`y Bjv Bq¨vû, jvûbwbÕgvZz Iqvjvûj dvRjy ,Iqvjvûm& mvbvDj nvmvby, jv-Bjvnv Bjvjvû gyLwjmxbv jvû``xbv IqvjvD Kvwinvj Kvwdiƒb|

A_©tÒ†n Avjvn! Zzwg kvwš— `vZv, Avi †Zvgvi Kv‡QB kvwš—, Zzwg eiKZgq, †n gh©v`vevb Ges Kj¨vYgq|ÒAvjvn Qvov (mZ¨) †Kvb gvÕe~` †bB , wZwb GKK, Zuvi †Kvb kixK †bB, mKj ev`kvnx I mKj cÖksmv ZuviB Ges wZwb me wKQyi Dc‡iB ¶gZvkvjx| GKgvÎ Ajvn Qvov `ytL Kó `~iKiY Ges m¤ú` cÖ`v‡bi ¶gZv Avi Kv‡iv †bB|

†n Avjvn! Zzwg hv `vb K‡i‡Qv, Zvi cÖwZ‡ivaKvix †KD †bB| Avi Zzwg hv wbwl× K‡i‡Qv Zv cÖ`vbKvixI †KD †bB| Ges †Kvb m¤§vbx e¨w³ Zvi D”P gh©v`v Øviv †Zvgvi `iev‡i DcK…Z n‡Z cvi‡e bv|Ó

Avjvn Qvov (mZ¨) †Kvb gvÕe~` †bB| Avgiv GKgvÎ ZuviB Bev`Z Kwi, wbqvgZ mg~n ZuviB,AbyMÖnI Zuvi Ges DËg cÖksmv ZuviB| Avjvn Qvov †Kvb (mZ¨) gvÕe~` †bB | Avgiv Zuvi †`qv Rxeb weavb GKgvÎ Zuvi Rb¨ GKwbô fv‡e cvjb Kwi| hw`I Kvwdi‡`i wbKU Dnv AcQ›`bxq|

Òmye&nvbvjvnÓ33 evi (Avjvn c~Z I cweÎ) ÒAvj&nvg`ywjjvnÓ 33 evi (mKj cÖksmv Avjvni)Ò Avjvû AvKeviÓ 33 evi co‡e (Avjvn me‡P‡q eo) Avi GKkZ c~Y© Ki‡Z wb‡æi `yÕAvwU co‡e|

( لاَإِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَشَرِيْكَ لَهُ ؛ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَعَلى كُلِّ شَيْءٍ قَدِيْرٌ )

D”PviYt jv-Bjvnv Bjvjvû Iqvn`vû jv-kvixKvjvû ,jvûj gyj&Kz Iqvjvûj nvg&`y,Iqvûqv Avjv Kzwj kvBBb K¡v`xi|

[A_©t ÒAvjvn Qvov (mZ¨) †Kvb gvÕe~` †bB , wZwb GKK ,Zuvi †Kvb kixK †bB| mKj ev`kvnx I mKj cÖksmv ZuviB Rb¨| wZwbB me wKQyi Dc‡i ¶gZvkvjx|Ó]

AZtci AvqvZzj Kzimx cvV Ki‡e t

[[D”PviYt ÒAvjvû jv- Bjvnv Bjv ûA, Avj nvBqy¨j KvBqy¨g, jv-ZvÕLyhyû wQbvZyD Ajv bvDg, jvû gv wd”QvgvIqvwZ Iqvgv wdj Aviw`; gvb&hvjvhx BqvkdvÕD Bb&`vû Bjv weBhwbwn, BqvÕjvgy gv-evBbv AvB`xwng Iqvgv Lvjdvûg, Iqvjv BDnxZ‚bv wekvBwqg wgb Bjwgnx,Bjv wegv kv -qv ,IqvwQAv KziwQBqy¨û”QvgvIqvwZ, Iqvj Avi`v, Iqvjv BqvD`yû wndRyûgv Iqvûqvj AvwjBqyj Avhxg|Ó]]

[A_©tÒAvjvn wZwb Qvov Ab¨ †Kvb (mZ¨) gve~` †bB, wZwb wPiÄxe, mewKQyi aviK,Zuv‡K Z›`ªv Ges wb`ªv ¯úk© Ki‡Z cv‡i bv | AvKvk I c„w_ex‡Z hv wKQy Av‡Q meB Zuvi| †K Av‡Q Ggb

†h, Zuvi AbygwZ e¨ZxZ Zuvi Kv‡Q mycvwik Ki‡e ? Zv‡`i m¤§y‡L I cðv‡Z hv wKQy Av‡Q Zv wZwb AeMZ Av‡Qb| hZUzKz wZwb B‡”Q K‡ib, ZZUzKz Qvov Zviv Zuvi Áv‡bi wKQyB AvqË Ki‡Z cv‡i bv| Zuvi Kzimx mg¯— AvKvk I c„w_ex cwi‡ewóZ K‡i Av‡Q| Avi †m¸‡jv‡K i¶Yv-‡e¶Y Kiv Zuv‡K K¬vš— K‡i bv| wZwb gnvb ‡kªô|Ó m~iv Avj evKvivn -255 AvqvZ]

cÖ‡Z¨K bvgv‡hi ci AvqvZzj Kzimx, m~iv BLjvm, m~iv dvjvK Ges m~iv bvQ co‡e| gvMwie I dRi bvgv‡hi c‡i GB m~iv wZbwU [BLjvm, dvjvK Ges bvQ] wZbevi K‡i cybive„wË Kiv gy¯—vnve| KviY bex Kivxg [r] †_‡K G m¤ú‡K© mnxn nv`xm ewY©Z n‡q‡Q|

GKB fv‡e c~e©eZ©x `yAv¸wji mv‡_ dRi I gvMwi‡ei bvgv‡hi ci wb‡æi `yAvwU e„w× K‡i `k evi K‡i cvV Kiv gy¯—vnve| KviY bex Kivxg [r] †_‡K G m¤ú‡K© [nv`x‡m] cÖgvwYZ Av‡Q|

( لاَإِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَشَرِيْكَ لَهُ ؛ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ يُحْييِ وَيُمِيْتُ وَهُوَعَلىكُلِّ شَيْءٍ قَدِيْرٌ )

D”PviYtÒjv-Bjvnv Bjvjvû,Iqvn`vû jv-kvixKvjvû, jvûj gyjKz, Iqvjvûj nvg&`y,BInwq¨ Iqv BIgxZz Iqvûqv Avjv Kzwj kvBBb K¡v`xi|Ó

A_©t Ò Avjvn Qvov (mZ¨) †Kvb gvÕe~` †bB, wZwb GKK ,Zuvi †Kvb kixK †bB| mKj ev`kvnx I mKj cÖksmv ZuviB Rb¨| wZwbB RxweZ K‡ib I g„Zz¨ `vb K‡ib| wZwbB me wKQyi Dc‡i ¶gZvkvjx|Ó

AZ:ci Bgvg n‡j wZbevi ÒAvQ&ZvMwdi“jvnÓGes Ò Avjvû¤§v Avb&ZvQ Qvjvgy, IqvwgbKvQ Qvjvgy,ZvevivKZv Bqv hvj Rvjvwj Iqvj BK&ivg|Ó e‡j gyKZv`x‡`i w`‡K wdwi‡q gyLv- gyLx n‡q em‡e| AZtci c~‡e©vwjwLZ `yAv¸wj co‡e| G wel‡q A‡bK nv`xm ewY©Z n‡q‡Q, Gi ga¨ ‡_‡K mnxn gymwj‡g Av‡qkv (ivt) KZ…K bex Kixg [r] †_‡K ewY©Z Av‡Q| GB mg¯— AvhKvi ev `yÕAv cvV Kiv mybœvZ,diR bq|

cÖ‡Z¨K gymjgvb bvix Ges cyi“‡li R‡b¨ †Rvni bvg‡hi c~‡e© 4 ivK&AvZ Ges c‡i 2 ivK&AvZ, gvMwi‡ei bvgv‡hi ci 2 ivK&AvZ, Gkvi bvgv‡hi ci 2 ivK&AvZ Ges dR‡ii bvg‡hi c~‡e© 2 ivK&AvZ | GB †gvU 12 ivK&AvZ bvgvh cov gy¯—vnve| GB 12 [evi] ivK&AvZ bvgvh‡K mybv‡b ivIqvwZe ejv nq| KviY bvex Kvixg [r] D³ ivKAvZ¸wj gyKxg Ae¯’vq wbqwgZ hZœ mnKv‡i Av`vq Ki‡Zb| Avi md‡ii Ae¯’vq dR‡ii mybœvZ I [Gkvi] weZi e¨ZxZ Ab¨vb¨ ivKAvZ¸wj ‡Q‡o w`‡Zb| bvex Kvixg [r] mdi Ges gyKxg Ae¯’vq D³ dR‡ii mybœvZ I weZi wbqwgZ Av`vq Ki‡Zb| ZvB Avgv‡`i Rb¨ bex Kixg [r] Gi AvgjB n‡jv DËg Av`k©| Avjvn cvK Gikv` K‡ib,

]لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ[ (21) الأحزاب

A_©tÒ wbðqB ivm~yjyjvn [r[ Gi g‡a¨ †Zvgv‡`i Rb¨ i‡q‡Q DËg Av`k©|Óm~iv Avnhve- 21

ivm~yjyjvn [r] Gikv` K‡ib t

( صَلٌّوْا كَمَا رَأَيْتُمُوْنِيْ أُصَلِّيْ ) رواه البخاري

A_©tÒ†Zvgiv †mfv‡e bvgvh Av`vq Ki, †h fv‡e Avgv‡K bvgvh Av`vq Ki‡Z †`L|Ó eyLvix

GB mg¯— mybv‡b ivIqvwZe Ges weZ‡ii bvgvh wbR N‡iB cov DËg| hw` †KD Zv gmwR‡` c‡o Zv‡Z †Kvb †`vl †bB| G m¤ú‡K© bex Kixg [r] Gikv` K‡ib t

( أَفْضَلُ صَلاَةِ الْمَرْءِ فِيْ بَيْتِهِ إِلاَّ الْمَكْتوبَةْ ) متفق على صحته

A_©tÒdiR bvgvh e¨ZxZ gvby‡li Ab¨vb¨ bvgvh [wbR] N‡iB cov DËg|Ónv`xmwU mnxn

GB mg¯— ivKAvZ¸wj [12 ivKAvZ bvgvh] wbqwgZ hZœ mnKv‡i Av`vq Kiv n‡jv Rvbœv‡Z cÖ‡e‡ki GKwU gva¨g|

mnxn gymwj‡g D‡¤§ nvexevn (ivt) †_‡K ewY©Z, wZ‡b e‡jb †h, Avwg ivm~yjyjvn [r] †K ej‡Z ï‡bwQ t

( مَا مِنْ عَبْدٍ مُسْلِمٍ يُصَلِّيْ لِلَّهِ كُلَّ يَوْمٍ ثِنْتَيْ عَشَرَةَ رَكْعَةً تَطَوُعًا إِلاَّ بَنَى اللَّهُ لَهُ بَيْتاً فِي الْجَنَّةِ )

A_©tÒ‡h †Kvb gymwjg e¨w³B Avjvni Rb¨ [Lv‡jm wbq¨‡Z] w`ev-iv‡Î 12 [evi] ivK&AvZ bdj bvgvh co‡e, Avjvn Aek¨B Zvi Rb¨ GKwU Rvbœv‡Z Ni evbv‡eb|Ó Avgiv hv c~‡e© D‡jL K‡iwQ Bgvg wZiwghx Zvi eY©bvq Abyiƒc we¯—vwiZ Av‡jvPbv K‡i‡Qb|

hw` †KD Avm‡ii bvgv‡hi c~‡e© 4 [Pvi] ivKAvZ Ges gvMwi‡ei bvgv‡hi c~‡e© 2 [`yB] ivKAvZ Ges Gkvi bvgv‡hi c~‡e© 2 [`yB] ivKAvZ c‡o, Zv n‡j Zv DËg n‡e| †Kbbv bex Kixg [r] e‡j‡Qb t

( رَحِمَ اللَّهُ امْرَأً صَلَّى أَرْبَعًا قَبْلَ الْعَصْرِ )

A_©ÒAvjvn H e¨w³i Dci ing Ki“b,†h Avm‡ii (dih) bvgv‡hi c~‡e© Pvi ivKAvZ (bdj) bvgvh c‡o _v‡K|Ó nv`xmwU Bgvg Avngv`, Avey`vD`, wZiwghx eY©bv K‡i‡Qb Ges Bgvg wZiwghx nv`xmwU‡K nvmvb e‡j‡Qb Ges Be‡b Lyhvqgvn mnxn e‡j‡Qb| ivm~jyjvn [r] e‡j‡Qb t

( بَيْنَ كُلِّ أَذَانَيْنِ صَلاَةٌ ؛ بَيْنَ كُلِّ أَذَانَيْنِ صَلاَةٌ ؛ ثُمَّ قَالَ فِي الثَّالِثَةِ لِمَنْ شَاءَ )

A_©ÒcÖ‡Z¨K Avhvb I BKvg‡Zi ga¨eZ©x mg‡q (bdj) bvgvh, cÖ‡Z¨K Avhvb I BKvg‡Zi ga¨eZ©x mg‡q (bdj) bvbvh|Ó Z…Zxq evi e‡jb Ò‡h e¨w³ covi B‡”Q K‡i|Ó eyLvix

hw` †KD †Rvn‡ii c~‡e© 4 [Pvi] ivKAvZ Ges c‡i 4 [Pvi] ivKAvZ c‡o Z‡e Zv fvj| Gi cÖgv‡Y ivm~jyjvn [r] e‡jb t

( مَنْ حَافَظَ عَلَى أَرْبَعٍ قَبْلَ الظُّهْرِ وَأَرْبْعٍ بَعْدَهَا حَرَّمَهُ اللَّهُ تَعَالىَ عَلَى النّاَرِ )

A_©tÒ‡h e¨w³ †Rvn‡ii c~‡e© 4 [Pvi] ivK&AvZ I c‡i 4 [Pvi] ivK&AvZ (mybœvZ bvgvh) Gi cÖwZ hZœevb _v‡K, Avjvn cvK Zvi Dci Rvnvbœv‡gi Av¸b nvivg K‡i w`‡eb|ÓBgvg Avngv` nv`xmwU eY©bv K‡i‡Qb Ges Avn‡j mybvb mnxn m~‡Î D‡¤§ nvexevn †_‡K D‡jL K‡i‡Qb| A_©vr mybv‡b iv‡Zevi bvgv‡h †Rvn‡ii c‡i 2 ivKAvZ e„w× K‡i co‡e| KviY †Rvn‡ii c~‡e© 4 ivKAvZ Ges c‡i 2 ivKAvZ cov mybv‡b iv‡Zevn| AZGe ‡Rvn‡ii c‡i 2 ivKAvZ e„w× Ki‡j D‡¤§ nvexevni nv`x‡mi cÖwZ Avgj n‡e| AvjvnB ZvIdxK`vZv| `iƒ` I Qvjvg ewl©Z †nvK, Avgv‡`i wcÖq bex gynv¤§v` Be‡b Avãyjvn r, Zuvi cwievi-cwiRb Ges mvnvevM‡Yi cÖwZ Ges wKqvgZ ch©š— hviv Zuvi B‡ËevÕ Ki‡eb Zv‡`i cÖwZI|

-t mcvß t-


bs_Adabi_posjete_mesdzida_Allahova_Poslanika

( Index )

Translations to other Languages

Adabi posjete mesdžida Allahova Poslanika, sallallahu alejhi ve sellem, uz dodatak o propisima Hadždža i Umre

﴿ كيفية زيارة مسجد النبي صلى الله عليه وسلم ويليه بعض أحكام الحج والعمرة﴾

] Bosanski – Bosnian – بوسني [

Abdulaziz ibn Abdullah ibn Baz

Prevod : Safet Suljić

Revizija : Ebu Usama el Džeziri

2009 - 1430

﴿ كيفية زيارة مسجد النبي صلى الله عليه وسلم ويليه بعض أحكام الحج والعمرة ﴾

« باللغة البوسنية »

عبد العزيز بن عبد الله بن باز

ترجمة: صفوت سوليتش

مراجعة: أبو أسامة الجزيري

2009 - 1430

بِسْمِ اللَّهِ الرَّحْمٰنِ الرَّحِيمِ

U ime Allaha, Milostivog, Samilosnog

Zahvala pripada Allahu jedinom koji nema sudruga,neka je mir i spas na njegova roba i poslanika Muhameda-pečata svih poslanika, na njegovu porodicu, ashaba i sve one koji ih sljede do sudnjega dana a zatim:

Od suneta je da se posećuje mesdžid Allahova Poslanika s.a.v.s prije ili poslije Hadždža na osnovu onoga što je preneseno u ispravnim zbirkama hadisa, a od Ebu Hurejre radijjallahu anhu se prenesi da je rekao: Rekao je Allahov Poslanik sallallahu alejhi ve sellem.:

''Namaz u ovom mom mesdžidu bolji je hiljadu puta od namaza obavljenog drugdje, osim namaza obavljenog u mesdžidu Haram (u Mekki).'' Muslim

Također se bilježi od Ibn Omera da je Allahov Poslanik sallallahu alejhi ve sellem. rekao:

''Namaz u ovom mom mesdžidu vrjedni je hiljda puta od namaza obavljenog drugdje osim obavljenog u mesdžidu Hamram (Mekka)''. Muslim

Od Abdullah Ibn Zubejra radijjallahu anhu se prenosi da je kazao: Rekao je Allahov Poslanik sallallahu alejhi ve sellem: ''Obavljeni namaza u ovom mom mesdžidu vrjedni je od hiljadu namaza obavljenih drugdje, osim u mesdžidu Haram. Namaz u mesdžidu Haram vrijedni je sto puta od namaza u ovom mom mesdžidu.'' Ahmed, Ibn Huzejem, Ibn Hiban.

A od Džabira radijjallahu anhu se prenosi da je Allahov Poslanik sallallahu alejhi ve sellem rekao:

''Namaz u ovom mome mesdžidu bolji je hiljadu puta od namaza obavljenog drugdje, osim obavljenog u mesdžidu Haram,a obavljeni namaz u mesdžidu Haram bolji je od stohiljada namza drugdje obavljeni.'' Ahmed i Ibn Madže

Mnogo je hadisa koji govore o pomenutoj temi tako da ih nećemo sada nabrajati, nego ćemo preći na konkretne postupke tokom zijareta (posjete) samom mesdžidu jer to je ono što je bitno! Dakle, kada musafir ili gost stigne do samoga mesdžida Allahova Poslanika, sallallahu alejhi ve sellem, od sunneta je da ukorači desnom nogom u mesdžid izgovarajući dovu:

أَعوذُ باللهِ العَظيـم وَبِوَجْهِـهِ الكَرِيـم وَسُلْطـانِه القَديـم مِنَ الشّيْـطانِ الرَّجـيم، بِسْـمِ الله، وَالصَّلاةُ وَالسَّلامُ عَلى رَسولِ الله، اللّهُـمَّ افْتَـحْ لي أَبْوابَ رَحْمَتـِك.

"E‘uzu bi-l-Lahi-l-azimi ve bi vedžihihi-l-keri-mi ve sultanihi-l-kadimi mine-š-šejtani-r-radžim, "Bismi-l-Lah, ve-s-salatu ve-s-selamu‘ ala Resuli-l-Lah." "Allahumme-ftahli ebva-be rahmetike."

Sklanjam se u okrilje Allaha Velikog, pred Njegovo lice časno, Njegovu vlast Pravječnu - pred šejtanom prokletim. U ime Allaha, i spas i mir Njegovu Poslaniku. Allahu moj, otvori mi vrata milosti Tvoje! ( Muslim )

Kao što je sunnet da se kaže prilikom ulaska u bilo koji mesdžid, a nema posebnoga zikra odnosno dove za mesdžid Allahova Poslanika sallallahu alejhi ve sellem. Zatim će klanjati dva rekata u pozdrav mesdžidu (Tahijjetu-l-mesdžid), tokom namaza dovit će Allahu šta želi od dunjalučki i ahiretski dobara te truditi se da bude skrušen tokom namaza, a ukoliko bude u mogućnosti da klanja u bašči Rawda to je bolje i vrijednije na osnovu riječi Allahova poslanika sallallahu alejhi ve sellem:

''Sve što je između moje kuće i minbera je bašča od Džennetski bašči''.

Po završenom namazu posjetit će kabur Allahova Poslanika, sallallahu alejhi ve sellem, te kabure halifa Allahova Poslanika sallallahu alejhi ve sellem, Ebu Bekra r.a. i vođe pravovjerni Omera r.a. te će sa smirenošću i blagim tonom reći:

''Es-Selamu Alejke We Rahmetullahi We Berekatuhu Ja Resullallah''

Neka je Allahov mir, spas, blagoslov i bereket na tebe o Allahov Poslaniče! kao što se bilježi u hadisima od Ebu Hurejre r.a. da je rekao: Rekao je Allahov Poslanik sallallahu alejhi ve sellem:

''Neće niko od vas da me poselami a da mi Allah neće povratiti dušu da mu odgovorim (vratim) na selam''

No, ukoliko bi musafir tokom posjete kazao nesto drugo poput rijči: '' Neka je Allahov mir na tebe Allahov Poslaniče, neka je na tebe mir najodabranije Alalhovo biće, neka je na tebe mir gospodine i predvodniče svih poslanika, vođo pravovjernih. Svjedočim da si prenio poslanstvo i izvršio povjerenje, uputio ummet i borio se na Allahovom putu istinskom borbom(džihadom) – nema smetnje da se bilo šta od ovoga kaže jer je sve to od Poslanikove ostavštine, potom će da donese sallavat na Njega a radeći po riječima Uzvišenog:

إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا ‌[٣٣-٥٦]

"Allah i meleki Njegovi blagosilju Vjerovjesnika.O vjernici, blagosiljate ga i vi i šaljite mu pozdrav!"

Nakon ovoga će se pomjeriti malo u desno (korak) potom će da poselami Ebu Bekra r.a. rječima:

''Es-Selamu Alejke We Rahmetullahi We Berekatuhu Ja Halifet-u-Resullallah''

Neka je Allahov mir, spas, blagoslov i bereket na tebe o halifo Allahova Poslanika sallallahu alejhi ve sellem, te nakon toga će se pomjeriti opet malo u desno i poselamiti Omera .r.a. rijčima:

''Es-Selamu Alejke We Rahmetullahi We Berekatuhu Ja Emire-l-Mu'minin''

Neka je Allahov mir, spas, blagoslov i bereket na tebe o vođo pravovjernih!

Ibn Omer je imao običaj da prilikom posjete kaburovima kaže: Mir na tebe Allahov Poslaniče, mir na tebe o Ebu Bekre, mir na tebe o oče te bih nakon toga otišao ne dodajući ništa na to!

Ova posjeta kaburovima je svojstvena samo za muškarce a za žene nije propisana na osnovu riječi Allahova Poslanika sallallahu alejhi ve sellem:

''Prokleo je Allahov Poslanik sallallahu alejhi ve sellem žene koje često posjećuju kaburove te onoga ko pravi mesdžide na kaburovima i onoga ko na njima pali svijeće.''

Što se tiče posjete samom mesdžidu ona je propisana i za muškarce i za žene na osnovu hadisa kojeg smo ranije pomenuli a koji govore o fadlu i vrjednosti posjete istom.

Od sunneta za musafira jeste da klanja svih pet dnevnih namaza u mesdžidu Allahova Poslanika sallallahu alejhi ve sellem, te da što više provodi vremena u samom mesdžidu provodeći vrijeme učeći Ku'ran, zikreći i tržeći oprosta za sebe i svoju porodicu a i sve muslimane. Također će klanjati koliko je u stanju dobrovoljnih namaza s ciljem postizanja nagrade koju je obećao Mustafa sallallahu alejhi ve sellem. Od lijepi stvari je da tokom boravka u mesdžidu klanja dobrovoljne namaze u samoj bašči Rawda na osnovu hadisa Allahova poslanika sallallahu alejhi ve sellem:

''Sve što je između moje kuće i minbera je bašča od Džennetski bašči''.

Što se tiče propisanih namaza tj. farzova obaveza je musafiru a i mukimu (sjediocu) da čuva namaze te da ih klanja na vrijeme u prvom saffu i u džematu, na osnovu riječi Allahova Poslanika sallallahu alejhi ve sellem:

''Kada bi ljudi znali koja je vrijednost EZANA i prvoga SAFFA, takmičili bih se u tome tako kada ne bi našli mjesto ( u prvom saffu) osim da izvlače-izvlačili bi'' Buhari i Muslim

A također riječi Mustafe sallallahu alejhi ve sellem ashabima r.a:

''Približite se i popunite saff (prvi saff) a oni iza vas neka se povode za vama; neće čovjek stalno kasniti na namaz a da ga Allah neće unazaditi '' Muslim

Bilježi Ebu Davud od Aiše r.a. da je kazala, rekao je Allahov Poslanik sallallahu alejhi ve sellem:

''Neće čovjek kasniti na namaz (prvi saff) a da ga Allah neće unazaditi sve dok ne uđe u vatru''

Također je Mustafa sallallahu alejhi ve sellem kazao svojim ashabima radijallahu anhu:

''Zar se nećete posaffati kao što se meleki saffaju pred svojim Gospodarom Užvišenim? Rekoše, o Allahov Poslaniče kako se meleki saffaju pred svojim Gospodarom? Reče: Upotpunjuju prvi saff te se zbiju i poravnaju! '' Muslim

Ispravnim putem je prenešeno da je Poslanik sallallahu alejhi ve sellem podsticao ashabe na upotpunjavanje prvog saffa, no ukoliko to primjenimo na stvarnost mesdžida vidjet ćemo da je desna strana mesdžida van bašče Rawda te javlja se pitanje šta u datoj situaciji uraditi odnosno kako postupiti? Reći ćemo, desna strana je vrednija u namazu odnosno sam prvi saff od bašče te je obaveza da se prvi saff upotpuni i poravna pa makar to i bilo van bašče Rawda a sve navedeno na osnovu riječi i hadisa Muhammeda sallallahu alejhi ve sellem koje smo ranije citirali u datoj temi. Od stvari koje su zabranjene jeste ljubljenje bašče Rawda te je zabranjeno tavaf činiti oko nje i slično, jer to nije prenešeno od ispravnih prethodnika (Selefu's'Saliha) nego je to BID'A (novotarija). Nije dozvoljeno musafiru da pita odnosno moli Poslanika sallallahu alejhi ve sellem za ispunjavanje neke potrebe ili izlzak iz neke teškoće ili bolesti, jer sve navedeno se isključivo traži i moli samo od Allaha Užvišenog! Traženje i molba svega pomenutog od nekoga drugog mimo Allaha Uzvišenog je ŠIRK (pripisivanje druga) i obožavanje nekoga drugog mimo Allaha. Islamsko vjerovanje je izgrađeno na dva stuba, jedan od njih je da se ne obožava ništa mimo Allaha a drugi je da se to obožavanje vrši samo na način kako je to Muhammed sallallahu alejhi ve sellem radio i preporučio da radimo. Dakle, to znači:

''Nema Boga sem Allaha i Muhammed je Njegov Poslanik''.

Na osnovu ovoga nije dozvoljeno nikome da traži od Poslanika sallallahu alejhi ve sellem izlječenje, opskrbu...sve je to u Allahovim rukama i Njegovo vlasništvo i ne traži se ni od koga drugog osim od posjedaoca istog a to je bez dvojbe Allah Slavljeni! Kaže Allah Uzvišeni:

قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعًا لَّهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ ‌[٣٩-٤٤]

Reci: "Niko ne može bez Njegove volje posredovati, vlast na nebesima i na Zemlji Njegova je, a poslije - Njemu ćete se vratiti."

Zauzimanje može da bude od strane Poslanika, meleka, dobri ljudi no samo dok su živi....a zauzimanje ( Šefat) od mrtvi sve jedno da li ti mrtvi bili poslanici ili evlije (dobri ljudi) nije dozvoljeno i biva širkom. Kako mrtva osoba ne može sebi da pomogne tako nemože ni drugom? Mrtvom insanu se prekidaju sva dijela osim troje što je navedeno u hadisu ispravnim putem prenosioca.

U vjerodostojnoj zbirci od imama Muslima se bilježi hadis od Ebu Hurejre r.a. da je rekao, rekao je Allahov Poslanik sallallahu alejhi ve sellem:

''Kada umre sin Ademov prekidaju se njegova dijela osim u tri slučaja: trajna sadaka (vakuf ), znanje kojim se koriste ljudi poslije njega ili dobro odgojeno dijete koje čini dovu (moli za njega) za njega.''

Ono što je bilo dozvoljeno za vrijeme Poslanikova sallallahu alejhi ve sellem života, jeste traženje Šef'ata (zauzimanje) njega za ashabe i one koji su tražili da im on sallallahu alejhi ve sellem dovi, a to će također biti dozvoljeno i na Sudnjem danu kada budu svi poslanici odbili da se zauzimaju kod Allaha a Muhamed sallallahu alejhi ve sellem će kao najodabranije biće zauzimati se kod Allaha za ummet. Samo zauzimanje odnosno traženje Šefata od živih je dozvoljeno, a praksa ashaba je to pokazala kada su oni tražili da se Poslanik za njih zauzima. Tako kada bih čovjek rekao svome bratu u vjeri čini Šefat za mene tj. traži od Gospodara za mene to i to; a to je u stvari u značenju:

Dovi Allahu za mene! Dozvoljeno je da se traži sve što je lijepo i dozvoljeno u vjeri, no na Sudnjem danu nije dozvoljeno nikome da se zauzima i traži nešto osim Allahovom dozvolom, kao što je rekao Uzvišeni u Kur'anu :

'' مَن ذَا الَّذِي يَشْفَعُ عِندَهُ إِلَّا بِإِذْنِهِ ''

''Ko se može pred Njim zauzimati za nekoga bez dopuštenja Njegova?!''

Stanje umrle osobe jeste posebno stanje, te nije dozvoljeno ništa da se traži niti pak šta ostaje iza umrle osobe osim troga ( 3 dijela koja ostaju iza umrloga) a u to ne spada Šef'at odnosno zauzimanje!!!

Nema sumnje da je Poslanik sallallahu alejhi ve sellem po preseljenju odnosno smrću živ životom u Berzahu. Taj život je potpuni od života kojem žive šehidi, jer Poslanici su na većem stepenu od šehida a taj život nije od života i osobina ovoga dunjalučkog života a također nije od života koji će živjeti na Sudnjem danu. Tačnije rečeno taj život je nešto što mi ne možemo da dokučimo niti spoznamo, znanje o tome ima naš tvorac Allah Uzvišeni. Dokaz svemu ovome gore rečenom jesu i riječi Allahova Poslanika sallallahu alejhi ve sellem:

''Neće niko od vas da me poselami a da Allah Uzvišeni neće mi povratiti dušu sve dok mu ne odvratim na selam.''

Ovo upućuje da je on sallallahu alejhi ve sellem mrtav, te da mu duša napušta tijelo, te kada ga neko poselami Allah mu povrati dušu da odvrati pozdrav (selam).

Dokazi koji upućuju na to da je Allahov Poslanik sallallahu alejhi ve sellem mrtav su mnogobrojni u Kur'anu i sunnetu, no da je on ''živ'' nekim drugim životom (Berzah) to ne sprečava ovodunjalučka smrt, baš kao što su šehidi živi životom koji je spomenut u Kur'anu :

'' وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِندَ رَبِّهِمْ يُرْزَقُونَ ‌[٣-١٦٩]

فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِن فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِم مِّنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ ‌[٣-١٧٠]

يَسْتَبْشِرُونَ بِنِعْمَةٍ مِّنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ[٣-١٧١]''

''Nikako ne smatraj mrtvima one koji su na Allahovu putu izginuli! Ne, oni su živi i u obilju su kod Gospodara svoga, radosni zbog onoga što im je Allah od dobrote Svoje dao i veseli zbog onih koji im se još nisu pridružili, za koje nikakva straha neće biti i koji ni za čim neće tugovati; radovaće se Allahovoj nagradi i milosti i tome što Allah neće dopustiti da propadne nagrada onima koji su bili vjernici.''

Svrha svega ovoga rečenog jeste da se muslimani upozore na greške ili čak širk koji bih se mogao desiti ukoliko čovjek ne bi znao sve spomenuto gore od stvari koje su propisane za musafira mesdžida Allahova Poslanika sallallahu alejhi ve sellem.

Stvari koje čine pojedini musafiri kod kabura Allahova Poslanika sallallahu alejhi ve sellem tj. podizanje glasova kao i dugo stajanje kod samoga kabura je suprotno praksi ispravnih prethodnika i nije dozvoljeno. Allah Uzvišeni je zabranio podizanje glasova iznad poslanikova glasa, te raspravljanje kao što raspravljaju jedni sa drugima - sama praksa i ono što je propisano jeste stišavanje glasova kao što kaže Uzvišeni :

"يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ ‌[٤٩-٢]

إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللَّهِ أُولٰئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَىٰ لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ ‌[٤٩-٣] "

''O vjernici, ne dižite glasove svoje iznad Vjerovjesnikova glasa i ne razgovarajte s njima glasno, kao što glasno jedan s drugim razgovarate, da ne bi bila poništena vaša djela, a da vi i ne primijetite. One koji utišaju glasove svoje pred Allahovim Poslanikom - a to su oni čija je srca Allah prekalio u čestitosti - čeka oprost i nagrada velika."

A što se tiče dugog stajanja kod kabura ono je također prekršaj jer dovodi do gužve i podizanja glasova na tome mjestu a sve te radnje su prekršaji obuhvaćeni gore pometnutim ajetom. Sam Poslanik sallallahu alejhi ve sellem je poštovan živ i mrtav i ne priliči ništa od navedenog da se čini kod njegova kabura. Također od propusta i stvari koje su zabranjene jeste da mnoge hadžije dižu ruke okrenuti spram kabura i dove – sve ovo je suprotno praksi ispravnih prethodnika te je novotarija uvedena u vjeru a rekao je Mustafa sallallahu alejhi ve sellem:

''Držite se sunneta i sunneta mojih ispravnih (upućenih) halifa poslije mene, uhvatite se čvrsto očnjacima (za sunnet) a klonite se novi stvari, doista je svaka nova stvar novotarija a svaka novotarija je zabluda. '' Ebu Davud i Nesai.

Također je kazao sallallahu alejhi ve sellem:

''Ko uvede u ovu našu stvar ( vjeru ) nešto što nije od nje, to se odbija.'' Buhari dok u Muslimovoj zbirci stoji:

''Ko bude uradio neko djelo koje nije od naše vjere, to se odbija.'' Muslim

Prenosi Alija Ibn Husejn ZejnulAbidin r.a. da je vidio čovjeka kod kabura Alalhova Poslanika sallallahu alejhi ve sellem da dovi, te mu je to zabranio i rekao: Hoćeš li da ti kažem hadis kojeg sam čuo od oca a on od djeda a on od Allahova Poslanika sallallahu alejhi ve sellem da je kazao:

''Ne uzimajte moj kabur za praznovanje, ne činite vaše kuće kaburovima i donosite salavat na mene, jer vaši salavati (pozdravi) bivaju preneseni meni ma gdje vi bili. '' Makdisi

Od stvari koje se također mogu primijetiti kod kabura Allahova poslanika sallallahu alejhi ve sellem jeste i to da se hadžije prilikom pozdrava naginju prema naprijed u čast i pozdrav Poslaniku sallallahu alejhi ve sellem a što je zabranjeno a nije poznato da je iko od ashaba Allahova Poslanika sallallahu alejhi ve sellem tako nešto činio i obaveza je da se klone toga. To nije dozvoljeno ni kod kabura Allahova Poslanika sallallahu alejhi ve sellem niti bilo gdje drugo kao što bilježi hfz. Ibn Hadžer r.h. u knjizi ''Fethul-Bari'' prenoseći stavove uleme po istom pitanju. Ova stvar je jasna svakome onom ko slijedi sunnet i praksu ispravnih prethodnika, no onome koga pobijede njegove strasti i pristranost u slijepom slijeđenju nekoga - ta on i njegovo djelo su u Allahovim rukama i On će da bude sudac tome! Molim Allaha Uzvišenog za uputu nama i njima (zalutalim, zavedenim) kao i postojanost u vjeri. Amin

Na svim muslimanima je da slijede Kur'an i Sunnet, te ispravne prethodnike jer će samo tako uspjeti. Kazao je imam Malik Allah mu se smilovao:

''Ništa neće popraviti ljude ovoga ummeta osim što je popravilo one prve ( ashabe )''

A poznato je da stvar koja je popravila prvu generaciju sa kojom je Allah zadovoljan jeste sljeđene Kur'ana i menhedža Mustafe sallallahu alejhi ve sellem te njegovih ispravni halifa i svih onih koji ih slijede u dobru do Sudnjega dana!

UPOZORENJE !!!

Posjeta kaburu Allahova Poslanika sallallahu alejhi ve sellem nije obaveza a niti uslov za ispravnost Hadždža kao što smatraju neki ljudi, nego je to lijepo (mustehab) onome ko posjeti mesdžid Allahova Poslanika sallallahu alejhi ve sellem ili bude pak u njegovoj blizini. Onaj ko se nalazi daleko od mesdžida Allahova Poslanika nije mu obaveza da se sprema da posjetiti kabur a sunnet je da posjeti mesdžid i da se za to spremi. Čovjek kada dođe u posjetu mesdžida posjetit će i kabur Allahova Poslanika sallallahu alejhi ve sellem kao i kaburove Ebu Bekra i Omera r.a. Ovim činom posjeta kaburovima neće biti ciljana nego popratna radnja u toku posjete mesdžida Allahova Poslanika sallallahu alejhi ve sellem a radeći po riječima Mustafe sallallahu alejhi ve sellem:

''Ne putuje se (radi ibadeta) osim u tri mesdžida: mesdžidu Haram, moj mesdžid i mesdžidu Aksa ''

Iz ovoga hadisa jasno vidimo da nema ciljane posjete kaburovima niti drugim nekim mjestima osim navedena tri koje je Mustafa sallallahu alejhi ve sellem spomenuo i odobrio, a On je taj koji je ovom ummetu ukazao na svaki hajr da čine i na svako zlo da ga se klone.

Svi one koji se suprotstavljaju svemu gore navedenom upozorio je sam Allahov poslanik sallallahu alejhi ve sellem. u hadisu:

''Ne uzimajte moj kabur za praznovanje, ne činite vaše kuće kaburovima i donosite salavat na mene,jer vaši salavati (pozdravi) bivaju preneseni meni ma gdje vi bili. '' Makdisi

Riječi neuzimajte moj kabur praznikom ( slavljem ) su ustvari riječi ne putujte na put s nijjetom posjete mom kaburu, a mi smo svjedoci danas da se to krši i da se ne slijede riječi onoga koji ne priča po hiru svome nego po objavi koja mu se objavljuje!

Mnogo je hadisa koji su izmišljeni na spomenutoj temi a koji su da'if ili Izmišljeni a neki od njih su :

''Ko obavi hadždž a ne posjeti mene ta on me ne voli! ''

''Ko me posjeti poslije smrti kao da me posjetio dok sam bio živ.''

''Ko me posjeti i moga oca Ibrahima alejhi selam u jednoj godini ja mu garantujem kod Allaha Džennet''

''Ko posjeti moj kabur zagarantovan mu je moj Šef'at (zauzimanje)''

Svi ovi navedeni hadisi i mnogi drugi koji su na istu temu nisu preneseni od Allahova Poslanika sallallahu alejhi ve sellem kao što je to kazao hafiz Ibn Hadžer u svome dijelu '' Telhis '' nakon što je spomenuo mnoge predaje i hadise te njihove neispravne senede (lance prenosioca).

Kaže hafiz Ukajli r.a.: ''Na ovu temu nije ništa pouzdano preneseno'' a šejhu-l-islam Ibn Tejjmije r.h. kaže: Svi ovi hadisi su izmišljeni!!!

Lijepo je musafiru da tokom posjete gradu Allahova Poslanika sallallahu alejhi ve sellem - Medini posjeti i mesdžid Kuba i da klanja u njemu, a što je zabilježeno u vjerodostojnim zbirkama hadisa. U hadisu od Ibn Omera r.a. se prenosi da je kazao:

"Allahov poslanik sallallahu alejhi ve sellem bi posjećivao na jahalici ili piješice mesdžid Kuba i klanjao u njemu dva rekata."

Od Sehla Ibn Hanife r.a. se prenosi da je Allahov Poslanik sallallahu alejhi ve sellem rekao:

''Ko se očisti kod kuće (uzme abdest ili gusul) zatim ode do mesdžidu Kuba te klanja u njemu dva rekata ima nagradu umre'' Ahmed, Ibn Madže, Nesai, Hakim.

Od sunneta je također da se posjeti Bekia (mezarje) te kaburovi šehida odnosno kabur Hamze r.a. jer je to praksa Allahova Poslanika sallallahu alejhi ve sellem a i njegove riječi:

''Posjećujte kaburove, zaista kaburovi podsjećaju na ahiret.''Muslim

Allahov poslanik sallallahu alejhi ve sellem podučavao je ashabe dovi za umrle prilikom posjete kaburovima da kažu:

"السَّلامُ عَلَـيْكُمْ أَهْلَ الدِّيارِ مِنَ المؤْمِنيـنَ وَالْمُسْلِمين، وَإِنّا إِنْ شاءَ اللهُ بِكُـمْ لاحِقـون، نَسْـاَلُ اللهَ لنـا وَلَكُـمْ العـافِيَة."

"E-s-selamu alejkum ehle-l-dijari mine-l-mu minine ve-l-muslimine ve inna, in ša e-l-Lahu bikum lahikune. Nes elu-l-Lahe lena ve lekumu-l-afijete"

Mir s vama, stanovnici smrtničkih domova vjernika muslimana! Mi ćemo se, ako Allah da, priključiti vama! Allaha molimo da nama i vama oprost Svoj dadne! Muslim

U zbirci hadisa od imama Tirmizija od Ibn Abasa r.a. se prenosi da je kazao: Naišao je Allahov Poslanik sallallahu alejhi ve sellem pored kaburova u Medini te se okrenuo prema njima i rekao:

''Mir vama stanovnici ovih kaburova, Allah oprostio nama i vama,vi ste naši prethodnici a mi smo na vašim tragovima (mi vas slijedimo) ''

Iz ovoga hadisa vidimo da je posjeta kaburovima s ciljem prisjećanja na ahiret dozvoljena te tom prilikom se dovi za umrlog i moli da im se Allah smiluje i oprosti. No posjeta kaburovima s ciljem dove mrtvom ili s namjerom molbe i traženja neke pomoći ili koristi od njih je zabranjeno i haram a u slučajevima biva i širkom. I na muslimanima je da budu oprezni oko iste, te da upućuju ljude stalno na dobro.

Molim Allaha da nas uputi i održi na ISTINI i PRAVOM PUTU a On je kadar sve da učini!

Ovo je ono što sam želio da kažem, Allahu pripada sva nagrada prije i poslije, neka je mir i spas na Muhammeda sallallahu alejhi ve sellem, na njegovu porodicu i ashabe i sve one koji ga slijede do Sudnjega dana!

صفة الحج

عبد العزيز بن عبد الله بن باز

- رحمه الله -

Propisi i način obavljanja Hadždža

AbdelAziz Ibn Abdullah Ibn Baz

بِسْمِ اللَّهِ الرَّحْمٰنِ الرَّحِيمِ

U ime Allaha, Milostivog, Samilosnog

Ovako je Poslanik sallallahu alejhi ve sellem obavio Hadždž

Allahu, uistinu, pripada svaka hvala, Njega hvalimo, od Njega pomoć i oprost tražimo. Utječemo se Allahu od zla naših duša i naših loših djela. Koga Allah uputi, nema nikog ko ga može na stranputicu okrenuti, a koga ostavi u zabludi, nema toga ko bi ga mogao uputiti.

O ti koji želiš da obaviš Hadždž:

Molim Allaha da meni i vama da uputu i ustrajnost na onome čime je On zadovoljan, te molim Ga da nas sačuva od zabluda i fitni kao što Ga molim da nas sve pomogne u obavljanju naših obreda na način kako je to Poslanik, sallallahu alejhi ve sellem radio te da primi od nas obrede hadža a da sve hadžije vrati zdrave i čiste od grijeha kućama a On je najbolji Zaštitnik i Pomagač!

Na samom početku savjetujem sebi a i vama bogobojaznost u svim stanjima, te postojanje u vjeri, opreznost od svih stvari koje vode ka srdžbi našeg Gospodara. Od najvažnijih stvari i obaveza kojima nas je zadužio uzvišeni Allah jeste TEWHID te iskrenost u svim ibadetima a po praksi i ostavštini Mustafe, sallallahu alejhi ve sellem te slijedeći njegove riječi i dijela. Također, obaveza je na svima da svaki ibadet rade kako je on sallallahu alejhi ve sellem radio a Poslanik s.a.w.s je kazao:

''Uzmite od mene vaše obrede '' (način obavljanja Hadždža).

Od najgori stvari koje čovjek može da počini ili uradi u svome životu jeste Širk (pripisivanje druga) a to je upražnjavane ibadeta nekome drugom mimo Allahu Uzvišenom, kaže Uzvišeni u Kur'anu:

" إِنَّ اللَّهَ لَا يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذٰلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَىٰ إِثْمًا عَظِيمًا " ‌[٤-٤٨]

''Allah neće oprostiti da Mu se neko drugi smatra ravnim, a oprostiće manje grijehove od toga, kome On hoće. A onaj ko drugog smatra Allahu ravnim čini, izmišljajući laž, grijeh veliki.''

" وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ " ‌[٣٩-٦٥]

"A tebi, i onima prije tebe objavljeno je: Ako budeš druge Allahu ravnim smatrao, tvoja djela će sigurno propasti, a ti ćeš izgubljen biti."

O Allahovi gosti : naš Poslanik sallallahu alejhi ve sellem nije obavio Hadždž osim jednom u život po hidžri iz Mekke u Medinu i taj se Hadždž zove '' OPROSNI HADŽDŽ '' a to je bilo na samom kraju njegova, sallallahu alejhi ve sellem života. Ashabi i svi muslimani poslije njih su naučili i preuzeli obrede Hadždža od Poslanika, sallallahu alejhi ve sellem radeći po riječima :

'' Uzmite od mene vaše obrede ''

Na osnovu ovoga obaveza svim muslimanima je da obavljaju obrede na način kako je on, sallallahu alejhi ve sellem to činio a kako je on naš učitelj i usmjeritelj time biva više i značajnije. Allah ga je poslao kao milost svim svjetovima te kao dokaz za sve Allahove robove kojima je Allah naredio da se Poslanik, sallallahu alejhi ve sellem slijedi i učinio slijeđenje njegovo uzrokom i razlogom ulaska u Džennet i spas od vatre. Ljubav prema Poslaniku, sallallahu alejhi ve sellem je ustvari dokaz iskrenosti roba prema Gospodaru kao što kaže Allah Uzvišeni:

" وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ " ‌[٥٩-٧]

''Ono što vam Poslanik kao nagradu da to uzmite, a ono što vam zabrani ostavite; i bojte se Allaha jer Allah, zaista, strahovito kažnjava.''

" وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ " ‌[٢٤-٥٦]

"A vi molitvu obavljajte i zekat dajite i Poslaniku poslušni budite da bi vam se ukazala milost."

" مَّن يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَن تَوَلَّىٰ فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا" ‌[٤-٨٠]

"Onaj ko se pokorava Poslaniku pokorava se i Allahu; a onaj ko glavu okreće - pa, Mi te nismo poslali da im čuvar budeš."

" لَّقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا " ‌[٣٣-٢١]

"Vi u Allahovom poslaniku imate divan uzor za onoga koji se nada Allahovoj milosti i nagradi na onom svijetu, i koji često Allaha spominje."

" تِلْكَ حُدُودُ اللَّهِ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذٰلِكَ الْفَوْزُ الْعَظِيمُ ‌[٤-١٣] وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ "‌[٤-١٤]

"To su Allahovi propisi. Onoga ko se pokorava Allahu i Poslaniku Njegovu - On će uvesti u Džennetske bašče, kroz koje će rijeke teći, u kojima će vječno ostati, i to je uspjeh veliki. A onoga ko se bude protiv Allaha i Poslanika Njegova dizao i preko granica Njegovih propisa prelazio - On će u vatru baciti, u kojoj će vječno ostati; njega čeka sramna patnja."

Kaže Uzvišeni i Slavljeni :

" قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلٰهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ " ‌[٧-١٥٨]

"Reci: "O ljudi, ja sam svima vama Allahov poslanik, Njegova vlast je na nebesima i na Zemlji; nema drugog boga osim Njega, On život i smrt daje, i zato vjerujte u Allaha i Poslanika Njegova, vjerovjesnika, koji ne zna da čita i piše, koji vjeruje u Allaha i riječi Njegove; njega slijedite - da biste na pravom putu bili!"

" قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ " ‌[٣-٣١]

"Reci: "Ako Allaha volite, mene slijedite, i vas će Allah voljeti i grijehe vam oprostiti!" - a Allah prašta i samilostan je."

Na osnovu svega rečenog gore još jednom preporučujem bogobojaznost svima nama kako bih se uspjelo na dunjaluku i na ahiretu!

O ti koji želiš da obaviš Hadždž znaj da je Allahov Poslanik, sallallahu alejhi ve sellem osmoga dana Zul-Hidžeta krenuo iz Mekke ka Mini izgovarajući Telbiju te je naredio ashabima da krenu na Hadždž iz svoji kuća odnosno gdje su se zadesili a nije im naredio da obave Tavaf. Ovo upućuje da onaj ko bude želio Hadždž od sunneta mu je da krene 8 dana Zul-Hidžeta ka Mini bilo da je od stanovnika Mekke ili drugdje i to učeći Telbiju povišenim tonom a nije obaveza da idu u Harem kako bih obavili početni Tavaf.

A lijepo je da hadždžije tokom oblačenja Ihrama (nijeta) radi sve one radnje koje se rade na Mikatu odnosno koje rade hadžije koje dolaze iz nekoga drugog pravca kao što je: kupanje, mirisanje i općenito čišćenje. Kao što je Allahov Poslanik, sallallahu alejhi ve sellem rekao Aiši r.a. da uradi kada je dobila hajz a već je bila ušla u obrede Umre te nije uspjela da obavi Tavaf. Naredio joj je da se okupa i da uđe u obrede Hadždža pa je to uradila i obavljala Hadždž Kiran.

Klanjao je Allahov Poslanik, sallallahu alejhi ve sellem sa ashabima na Mini podne, ikindiju, akšam i jaciju skraćeno bez spajanja te sabah a to je praksa i postupak Allahova Poslanika, sallallahu alejhi ve sellem

Od sunneta za hadžije je da tokom ovoga putovanja ka Mini i poslije uče mnogo Telbiju, zikre i uče Kur'an i sve drugo što je od hajra za njega i njegovu vjeru (predavanja, dawa…).

Po izlasku Sunca na dan Arefata krenuo je Poslanik, sallallahu alejhi ve sellem sa ashabima ka Arefatu tako da su neki donosili tekbire a drugi su učili Telbiju. Po dolasku na Arefat sklonio se je Allahov Poslanik, sallallahu alejhi ve sellem u hlad što je dokaz da hadžije mogu po dolasku na Arefat da se sklone u hlad drveća i šatora koje imaju. Kada je Sunce prešlo polovinu neba uzjahao je Poslanik, sallallahu alejhi ve sellem devu te održao govor i podsjetio ih i podučio obredima Hadždža, a također ih upozorio na opasnost kamate i džahilijetske običaje te im saopćio da je njihova krv, imetak i čast njima haram (sveto). Naredio im je da se drže Allahove knjige i sunneta njegova te im je kazao da neće zalutati sve dok se budu čvrsto držali Allahove knjige i Njegova, sallallahu alejhi ve sellem sunneta. Obaveza svim muslimanima je da se drže i čuvaju ovu oporuku ma gdje bili i u kom vremenu živjeli.

Ove obaveze se posebno odnose na Islamsku ulemu i Kadije (sudije) koji sude ljudima - da se drže Kur'ana i sunneta te da po njima sude a što je garant uspjeha na ovom i na budućem svijetu.

Zatim je on, sallallahu alejhi ve sellem klanjao (imamio) podne i ikindiju spojeno i skraćeno sa jednim ezanom i dva ikameta. Potom se je okrenuo prema kibli sijedeći na devi zikreći i doveći Allahu Uzvišenom. Dovio je podignuti ruku sve dok Sunce nije zašlo a on, sallallahu alejhi ve sellem nije postio taj dan što je dokaz da hadžije neće postiti taj dan Arefata nego će svu svoju energiju upotrebiti kako bih veličali i dovili što više svome Gospodaru.

Od Poslanika, sallallahu alejhi ve sellem se prenosi da je kazao:

''Nema dana u kome Allah oslobodi više ljudi od Džehennemske vatre od dana Arefata i Allah se hvali pred melekima njihovim brojem''

Te se također od njega, sallallahu alejhi ve sellem prenosi da je kazao kako govori Allah Uzvišeni u hadisu Kudsiju:

''Pogledajte u moje robove! Došli su mi raščupani i prašnjavi s željom moje milosti, posvjedočite da sam im već oprostio''.

A također se bilježi u vjerodostojnoj predaji da je Mustafa, sallallahu alejhi ve sellem kazao:

''Ja sam stao ovdje a Arefat je cijeli ovaj prostor''.

Potom je Allahov Poslanik, sallallahu alejhi ve sellem po zalasku Sunca izgovarajući telbiju krenuo ka Muzdelifi te je na Muzdelifi klanjao akšam (3 rekata) i jaciju (2 rekata) sa jednim ezanom i dva ikameta a potom je spavao do sabaha te ga klanjao kao što se i obično klanja dva rekata.

Potom je Poslanik, sallallahu alejhi ve sellem dovio i donosio tekbire sve dok nije sunce izašlo a tom prilikom Poslanik, sallallahu alejhi ve sellem je kazao :

''Stao sam ovdje a cijelo ovo mjesto je stajalište (cijela Muzdelifa)''.

Tokom ovoga boravka hadžije će da dove i da zikre, mole za oprost…a nema potrebe da hadžije traže mjesto na kojem je Poslanik, sallallahu alejhi ve sellem stajao jer kako je sam on kazao cijela Muzdelifa je stajalište odnosno mjesto za dovu. Također treba napomenuti da je Poslanik s.a.w.s olakšao boravak na Muzdelifi za bolesne, slabe, žene i starce te sve koji su iz tih kategorija u zadnjom dijelu noći. Tako svi oni koji su iz pometnuti kategorija mogu da koriste tu olakšicu i da napuste Muzdelifu prije drugih.

Kada se razvidi dobro (osvane) hadžije treba da krenu ka Mini a tako je postupio i naš Poslanik, sallallahu alejhi ve sellem izgovarajući Telbiju. Po dolasku na Minu Allahov Poslanik, sallallahu alejhi ve sellem je otišao do ''Velikog Džemreta'' (Džemretu-l-Akabe) te bacio sedam kamenčića, prilikom svakoga bacanja izgovarao bi Tekbir; potom je zaklao Kurban i obrijao glavu. I ovo se smatra prvim izlaskom iz Ihrama (biva dozvoljeno sve osim općenja sa ženama). Nakon toga namirisala ga je Aiša, radijallahu anha te je Poslanik otišao do Kabe te tavafio oko nje.

Upitan je bio Muhammed, sallallahu alejhi ve sellem na dan kurbana (Bajram) o onome čovjeku koji je zaklao Kurban prije bacanja kamenčića ili o onome ko je obrijao glavu prije klanja Kurbana ili o onome ko je obavio Tavaf prije bacanja kamenčića pa je on, sallallahu alejhi ve sellem rekao:

''Uradite to, nema smetnje''.

Kaže dalje prenosioc hadisa: Ništa nismo toga dana pitali u vezi obreda (reda radnji ako bih neko nešto uradio prije druge stvari) a da nam nije kazao:

''Uradite to,nema smetnje''.

Upitao je čovjek Allahova Poslanika, sallallahu alejhi ve sellem: O Allahov Poslaniče ja sam obavio Saj prije Tavafa pa mu je Poslanik sallallahu alejhi ve sellem kazao: ''Uradi nema smetnje ''. (Osoba koja obavlja recimo hadždž Kiran i tokom umre obavi Saj nije obavezna da ponavlja Saj poslije jer prvi Saj je ustvari Saj za Hadždž).

Tako na osnovu svega rečenog vidimo da je od sunneta da se na dan Bajrama počne sa bacanjem kamenčića potom da se zakolje Kurban te da se ošiša ili obrije glava a bolje je brijanje na osnovu hadiskih tekstova. Allahov Poslanik, sallallahu alejhi ve sellem je dovio tri puta za onoga ko obrije glavu a jedan put za onoga ko skrati kosu!

Nakon ovih radnji hadžija izlazi iz prvog dijela obreda Hadždža i biva mu sve dozvoljeno osim polno općenje sa ženama!

Po obavljenim obredima koje smo gore spomenuli hadžija ide ka Haremu (Kabi) da tavafi oko nje i da obavi saj te nakon toga ukoliko je bio Mutemeti' (obavljao Hadždž Temet'u) biva mu sve dozvoljeno pa i općenje sa ženom. No, ukoliko hadžija obavlja vrste hadža Kiran ili Ifrad njemu je dovoljan prvi saj te ne treba da ponovo to radi jer prvi saj koji je uradio sa Umrom mu je ujedno i ovaj Hadžski saj. No, ukoliko to nije uradio sa pozdravnim tavafom (Tavafu-l-Kudum) onda mu je obaveza da uradi taj Saj po obavljenom Tavafu te i njemu biva sve dozvoljeno kao i općenje sa ženama.

Po obavljenom tavafu Poslanik Muhammed, sallallahu alejhi ve sellem se vratio na Minu i boravio na njoj tri dana, (dan bajrama te 11,12,13 Zul-Hidže). Hadžije će bacati kamenčiće svaki dan poslije bajrama i to poslije podne namaza odnosno kada Sunce pređe polovinu neba. Bacit će na svako Džemre po 7 kamenčića sa izgovorom Tekbira. Po bačenim kamenčićima na prvom i drugom Džemretu hadžija će da se pomjeri malo u desnu stranu okrenut kibli te će da dovi podignuti ruku. Tokom dove prvo Džemre će mu biti na lijevoj strani a drugo će biti desno od njega. Treba napomenuti da ova dova biva samo nakon prvog i drugog Džemreta a hadžija treba da vodi računa da ne bi ugrozio druge hadžije ili im zasmetao tokom njihova bacanja kamenčića. Ovo će raditi tri dana kao što je i Poslanik s.a.w.s radio te nakon sto je on, sallallahu alejhi ve sellem bacio na zadnjem Džemretu 7 kamenčica sišao je do mjesta EL-EBTAH te je tu klanjao podne i ikindiju, akšam i jaciju. Nakon toga u zadnjem dijelu noći sišao je Poslanik, sallallahu alejhi ve sellem do Mekke tj. do Harema - klanjao sabah namaz a prije nego što je obavio namaz odnosno prije sabaha, on je sa ashabima obavio Tavaf tako da je po završenom namazu krenuo ka Medini i to 14 Zul-Hidžeta!

Na osnovu prakse Muhammeda, sallallahu alejhi ve sellem i njegovi postupaka obaveza na nama je da slijedimo sve što je on radio i to redom kao što je preneseno od njega, sallallahu alejhi ve sellem. Dakle, boraveći na Mini tri dana hadžija će da baca svaki dan po 21 kamenčić ( 3 na Veliko Džemre, 3 na Srednje i 3 na malo Džemre) izgovarajući prilikom bacanja Tekbir a nakon prvoga i drugog Džemreta stat će u stranu da dovi okrenut ka Kibli a podignuti ruku. Treba napomenuti da je ovo stajanje odnosno upućivanje dove MUSTEHAB ( lijepo) a nije obaveza.

Ukoliko hadžija ne bude u stanju da baca kamenčiće nakon podne do akšama onda će to učiniti tokom noći do sabaha što je ispravno mišljenje kod većine uleme!

Ukoliko bih hadžija imao potrebu ili pak želio da napusti Minu nakon drugog dana a prije nastupanja akšama (12 Zul-Hidžeta) obaveza mu je da izađe iz Mekke prije samog akšama. Ukoliko ne bi uspio da izađe u tom periodu onda mu je obaveza da ostane i treći dan (13 Zul-Hidže) te da i taj dan baca kamenčiće kao što je radio i prošla dva dana.

Boravak prva dva dana na Mini (11 i 12 Zul-Hidže ) je obaveza (farz) po konsenzusu učenjaka. Osobe koje imaju opravdan šeriatski razlog dovoljno je da borave na Mini veći dio noći. Što se tiče 3 noći (13 Zul-Hidže) ona nije obavezna a niti je poslije nje obavezno bacanje kamenčića!

Kada hadžija bude želio i odlučio da napusti Mekku obaveza mu je da uradi Oprosni tavaf (sedam krugova) a to radeći po riječima Allahova Poslanika, sallallahu alejhi ve sellem:

''Neka niko od vas ne napusti Mekku a da zadnji obred mu bude Tavaf (Oprosni tavaf)''.

Osim za ženu koja ima hajz ili nifas, za njih nema Oprosnog tavafa kao što se prenosi od Ibn Abasa, radijallahu anhu:

''Naređeno je ljudima zadnji obred bude Tavaf (Oprosni ) osim za ženu u hajzu.''

Molim Allaha da nas sve poduči i uputi na ono s čim je On zadovoljan, te da primi od nas i vas sva naše obrede i dijela te udalji nas od vatre a On je Svemogući i Kadar. Amin.

خير الدعاء

- دعاء يوم عرفة –

-

عبد العزيز بن عبد الله بن باز

- رحمه الله -

Najbolja dova – dova na dan Arefata

AbdelAziz Ibn Abdullah Ibn Baz

بِسْمِ اللَّهِ الرَّحْمٰنِ الرَّحِيمِ

U ime Allaha, Milostivog, Samilosnog

Najbolja dova-dova dana Arefata

Allahu, uistinu, pripada svaka hvala, Njega hvalimo, od Njega pomoć i oprost tražimo. Utječemo se Allahu od zla naših duša i naših loših djela. Koga Allah uputi, nema nikog ko ga može na stranputicu okrenuti, a koga učini u zabludi, njemu nema upućivača.

Po izlasku Sunca na dan Arefata hadžije sa Mine kreću ka Arefatu. Od sunneta je da se dođe na Arefat do Podne namaza te da Imam ili neko od učenih ljudi održi Hutbu ili predavanje a koji je u skladu sa vremenom i prostorom te tom prilikom pojašnjavajući hadžijama obrede toga dana i dana koji su poslije.

Također pozvat će ljude na bogobojaznost i pridržavanje Kur'ana i sunneta Allahova Poslanika, sallallahu alejhi ve sellem.

Nakon ovoga predavanja ili hutbe klanjat će podne i ikindiju skraćeno i spojeno u podnevskom vremenu sa jednim ezanom i dva ikameta. Potom će hadžije da stanu na Arefat a cijeli Arefat je mjesto za dovu i ibadet, te će da dove šta žele od dunjalučki i ahiretski blagodati i dobara. Lijepo je da se tokom dove okrenu ka Kibli i ''Brdu Milosti'' ukoliko je to moguće a potom će stati i doviti u stanju u kome se nalaze! Tokom dove će da podignu ruke i da budu skrušeni u dovi te će da dove ili uče Kur'an ili da donose Telbiju, a od sunneta je da povećaju broj izgovora:

"لا إلهَ إلاّ اللّه وحدَهُ لا شريكَ لهُ، لهُ المُلْـكُ ولهُ الحَمْـد، يُحْيـي وَيُميـتُ وَهُوَ حَيٌّ لا يَمـوت، بِيَـدِهِ الْخَـيْرُ وَهوَ على كلّ شيءٍ قدير."

„LA ILAHE ILLALLAHU VAHDEHU LA ŠERIKE LEH LEHU-L-MULKU VE LEHU-L-HAMDU JUHJI VE JUMITU VE HUVE 'ALA KULLI ŠEJ'IN KADIR.“

Prijevod dove: „Nema Boga osim Jednog i Jedinog Allaha, Kojem nema niko ravan! Njemu pripada sva vlast i sva slava oživljava i usmrćuje i On je svemogući!

Sve ovo navedeno preneseno je od Poslanika, sallallahu alejhi ve sellem ispravnim putem i zabilježeno u vjerodostojnim zbirkama hadisa. Kazao je Muhammed, sallallahu alejhi ve sellem:

'Najbolja dova je dova na dan Arefata, a najbolje što sam rekao ja i poslanici prijeme mene jeste: „LA ILAHE ILLALLAHU VAHDEHU LA ŠERIKE LEH LEHU-L-MULKU VE LEHU-L-HAMDU JUHJI VE JUMITU VE HUVE 'ALA KULLI ŠEJ'IN KADIR.“''

Prijevod dove: „Nema Boga osim Jednog i Jedinog Allaha, Kojem nema niko ravan! Njemu pripada svavlast i sva slava oživljava i usmrćuje i On je svemogući! ''

A također se od Njega prenosi da je kazao:

''Najdraže četiri stvari Allahu su: „SUBHANALLAH, VELHAMDULILLAH, VE LA ILAHE ILLALLAH, VALLAHU EKBER“''.

Prijevod: “Hvaljen neka je Allah, i Njemu pripada zahvala, nema istinskog Boga osim Njega, Allah je najveći.“

Ovaj zikr treba što više učiti i ponavljati prisebno i sa skrušenošću. Isto tako, treba često učiti zikr i dove koje su propisane u svakom vremenu, a naročito na ovom mjestu i u ovom velikom danu, te među njima odabrati one koje su sadržajnije, kao što su sljedeće:

"رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ" ‌[٢-١٢٧]

"Gospodaru naš, primi od nas, jer Ti, uistinu, sve čuješ i sve znaš!

"رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنتَ التَّوَّابُ الرَّحِيمُ." ‌[٢-١٢٨]

"Gospodaru naš, učini nas dvojicu Tebi odanim, i porod naš neka bude odan Tebi, i pokaži nam obrede naše i oprosti nam, jer Ti primaš pokajanje i samilostan si!"

"رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ" ‌[٢-٢٠١]

"A ima i onih koji govore: "Gospodaru naš, podaj nam dobro i na ovom i na onom svijetu, i sačuvaj nas patnje u ognju!"

"رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ" ‌[٢-٢٥٠]

"I kad nastupiše prema Džalutu i vojsci njegovoj, oni zamoliše: "Gospodaru naš, nadahni nas izdržljivošću i učvrsti korake naše i pomozi nas protiv naroda koji ne vjeruje!"

"رَبَّنَا لَا تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلَا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنتَ مَوْلَانَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ"‌[٢-٢٨٦]

"Gospodaru naš, ne kazni nas ako zaboravimo ili što nehotice učinimo! Gospodaru naš, ne tovari na nas breme kao što si ga tovario na one prije nas! Gospodaru naš, ne stavljaj nam u dužnost ono što ne možemo podnijeti, pobriši grijehe naše i oprosti nam, i smiluj se na nas.

Ti si Gospodar naš pa nam pomozi protiv naroda koji ne vjeruje!"

"رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنتَ الْوَهَّابُ" ‌[٣-٨]

"Gospodaru naš, ne dopusti srcima našim da skrenu, kada si nam već na pravi put ukazao, i daruj nam Svoju milost; Ti si, uistinu, Onaj koji mnogo daruje!"

"رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَّا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ" ‌[٣-٩]

"Gospodaru naš, Ti ćeš sakupiti sve ljude na Dan u koji nema nikakve sumnje." - Allah će, zaista, održati obećanje.

"رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ" ‌[٣-١٦]

"Gospodaru naš, mi, zaista, vjerujemo; zato nam oprosti grijehe naše i sačuvaj nas patnje u ognju!"

"رَبَّنَا آمَنَّا بِمَا أَنزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ" ‌[٣-٥٣]

"Gospodaru naš, mi u ono što Ti objavljuješ vjerujemo i mi Poslanika slijedimo, zato nas upiši među vjernike!"

"رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ" ‌[٣-١٤٧]

"Gospodaru naš, oprosti nam krivice naše i neumjerenost našu u postupcima našim, i učvrsti korake naše i pomozi nam protiv naroda koji ne vjeruje!"

"رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ" ‌[٣-١٩٣]

"Gospodaru naš, mi smo čuli glasnika koji poziva u vjeru; "Vjerujte u Gospodara vašeg!" - i mi smo mu se odazvali. Gospodaru naš, oprosti nam grijehe naše i pređi preko rđavih postupaka naših, i učini da poslije smrti budemo s onima dobrima."

"رَبَّنَا وَآتِنَا مَا وَعَدتَّنَا عَلَىٰ رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ" ‌[٣-١٩٤]

"Gospodaru naš, podaj nam ono što si nam obećao po poslanicima Svojim i na Sudnjem danu nas ne osramoti! Ti ćeš, doista, Svoje obećanje ispuniti!"

"رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ" ‌[٧-٢٣]

"Gospodaru naš", - rekoše oni - "sami smo sebi krivi, i ako nam Ti ne oprostiš i ne smiluješ nam se, sigurno ćemo biti izgubljeni."

"رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِين" ‌[٧-٤٧]

"Gospodaru naš, ne daj nam da budemo s narodom grješnim!"

" رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ " ‌[٧-١٢٦]

"Gospodaru naš, daj nam snage da izdržimo i da kao vjernici umremo!"

" رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِّلْقَوْمِ الظَّالِمِينَ " ‌[١٠-٨٥]

"Gospodaru naš, ne učini da zbog nas dođu u iskušenje ljudi koji nasilje čine,

" رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَىٰ وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ " ‌[٤٦-١٥]

"Gospodaru moj, dozvoli Mi da ti budem zahvalan na blagodati koju si darovao meni i roditeljima mojim, i pomozi mi da činim dobra djela kojima ćeš zadovoljan biti, i učini dobrim potomke moje; ja se, zaista, kajem i odan sam Tebi."

" رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ " ‌[٥٩-١٠]

"Gospodaru naš, oprosti nama i braći našoj koja su nas u vjeri pretekla i ne dopusti da u srcima našim bude imalo zlobe prema vjernicima; Gospodaru naš, ti si, zaista, dobar i milostiv!"

“SUBHANALLAHI VE BIHAMDIHI, SUBHANALLAHIL-AZIM.“

Prijevod: “Slavljen i hvaljen neka je Allah, neka je slavljen Allah Uzvišeni!

"LA ILAHE ILLA ENTE SUBHANEKE INNI KUNTU MINEZ-ZALIMIN.“

Prijevod: “Nema istinskog Boga osim Tebe. Neka si slavljen Ti, doista sam ja bio medu grješnicima.“ (El-Enbija, 87).

“ LA ILAHE ILLALLAHU, VE LA NA'BUDU ILLA IJJAHU, LEHUN-NI'METU VE LEHUL-FADLU VE LEHUSSENAUL-HASEN, LA ILAHE ILLALLAHU MUHLISINE LEHUDDINE VE LEV KERIHELKAFIRUN“

Prijevod: “Nema istinskog Boga osim Allaha, nikog drugog ne obožavamo osim Njega, Njemu pripada blagodat, poštovanje i najljepša pohvala. Nema Boga osim Allaha. Njemu iskreno vjeru ispovjedamo, makar se bezbožnicima ne dopadalo.“

“ LA HAVLE VE LA KUVVETE ILLA BILLAH.“

Prijevod: “Nema snage niti moći osim kod Allaha.“

“RABBENA ATINA FI-DDUNJA HASENETEN, VE FIL-AHIRETI HASENETEN, VE KINA AZABENNAR“

Prijevod: “Gospodaru naš podari nam dobra na ovom i na onom svijetu i sačuvaj nas patnje u vatri.“

“ALLAHUME ASLIH LII DINI ELLEZI HUVE I'SMETU EMRII, VE ASLIH LI DUNJAJE ELLETI FIHA ME'AŠII, VE ASLIH LII AHIRETII ELLETI FIHA ME'ADII, VEDŽ'ALIL HAJATE ZIJADETEN LII FI KULLI HAJR, VEL-MEVTE RAHATEN LII MIN KULLI ŠERR.“

Prijevod: “Allahu moj popravi mi vjeru moju koja je zaštita moja, i popravi moj dunjaluk na kome živim, popravi moj ahiret koji je mjesto mog povratka, učini mi život povećanjem svakog dobra i smrt smirajem za mene od svakog zla.“

“EUZU BILLAHI MIN DŽEHDIL BELAI, VE DEREKIŠ-ŠEKAI, VE SUIL-KADAI, VE ŠEMATETIL EADAI.“

Prijevod: “Utječem se Allahu od iscrpljujućeg iskušenja, bezizlazne nesreće, loše presude i neprijateljske zlobe.“

“ALLAHUMME INNI EUZU BIKE MINEL-HEMMI VEL-HAZENI VE MINEL-ADŽZI VEL-KESELI VE MINEL-DŽUBNI VEL-BUHLI VE MINEL-ME'SEMI VEL-MAGREMI VE MIN GALEBETID-DEJNI VE KAHRIR-RIDŽALI, EUZU BIKE ALLAHUMME MINEL-BERESI VEL-DŽUNUNI VEL-DŽUZAMI VE MIN SEJJI IL-ESKAMI.“

Prijevod: “Allahu moj utječem Ti se od brige i žalosti, nemoći i ljenosti, od kukavičluka i škrtosti, grijeha i prezaduženosti, od toga da me dug savlada i ljudi ugnjetavaju. Allahu moj, utječem Ti se od lepre I ludila, od sakatosti i zlih bolesti.“

“ALLAHUMME INNI ES'ELUKEL-AFVE VELAFIJETE FID-DUN JA VEL-AHIREH.“

Prijevod: “Allahu moj, molim Te za oprost i zdravlje na dunjaluku i na ahiretu.“

“ALLAHUME INNI ES'ELUKEL-AFVE VELAFIJETE FII DINII VE DUNJAJE VE EHLII VE MALII.“

Prijevod: “Allahu moj, molim Te za oprost i zaštitu u mojoj vjeri i životu na dunjaluku, u mojoj porodici i imetku.“

“ALLAHUMMESTUR ’AVRATI VE AMIN REV’ATI, VAHFAZNI MIN BEJNI JEDEJJE VE MIN HALFI, VE AN JEMINI VE AN ŠIMALI, VE MIN FEVKI, VE EUZU BIAZAMETIKE EN UGTALE MIN TAHTI.“

Prijevod: “Allahu moj pokrij moja sramna djela, učini me sigurnim od straha, čuvaj me s moje prednje strane, te od svega što me može zadesiti s leđa, s desne i lijeve strane i odozgo i utječem Ti se Tvojom veličinom da se ne otvori zemlja ispod mene.“

“ALLAHUMME-GFIR LI HATIETI VE DŽEHLI VE ISRAFI FI EMRI VE MA ENTE A'LEMU BIHI MINNI.“

Prijevod: “Allahu moj, oprosti mi grijehe moje, neznanje moje i pretjeranost moju u stvarima mojim i ono što Ti poznaješ, bolje od mene.“

“ALLAHUMME-GFIR LII DŽIDDI VE HEZLI VE HATAII VE AMDI VE KULLU ZALIKE INDI.“

Prijevod: “Allahu moj, oprosti mi ono što činim u zbilji i u šali, i ono što namjerno i nenamjerno učinim, a sve to se nalazi kod mene.“

“ALLAHUMME-GFIR LII MA KADDEMTU VE MA EHHERTU VE MA ESRERTU VE MA EA'LENTU VE MA ENTE EA'LEMU BIHI MINNI ENTELMUKADDIMU VE ENTEL-MUEHHIRU VE ENTE 'ALA KULLI ŠEJ'IN KADIR.“ (Muslim)

Prijevod: “Allahu moj, oprosti mi ono što učinih prije ili ono poslije, ono što tajno i javno uradih, ono što Ti poznaješ a ja ne poznajem, Ti si Prvi i Posljednji i Ti sve možeš.“

“ALLAHUMME INNI ES'ELUKES-SEBATE FILEMRI VEL-AZIMETE ALER-RUŠDI, VE ES'ELUKE ŠUKRE NI'METIKE VE HUSNE 'IBADETIKE, VE ES'ELUKE KALBEN SELIMEN VE LISANEN SADIKAN, VE ES'ELUKE MIN HAJRI MA TA'LEMU VE EUZU BIKE MIN ŠERRI MA TA'LEMU VE ESTAGFIRUKE LIMA TA'LEMU INNEKE ALLAMUL-GUJUB.“

Prijevod: “Allahu moj, molim Te za čvrstoću u vjeri i odlučnost na uputi. Molim Te za zahvalu na tvojim blagodatima i za lijep ibadet samo Tebi. Molim Te za zdravo srce I iskren jezik. MolimTe za dobro koje znaš i utječem Ti se od zla koje znaš. Tražim oprost od Tebe za ono što Ti poznaješ, Ti si zaista Poznavalac svega nevidljivog.“

“ALLAHUMME RABBEN-NEBIJJI MUHAMMEDIN 'ALEJHIS-SALATU VES SELAMU IGFIR LI ZENBI BE EZHIB GAJZA KALBI VE E'IZNI MIN MUDILLATIL FITENI MA EBKAJTENI.“

Prijevod: “Allahum moj, Gospodaru poslanika Muhammeda, sallallahu alejhi ve sellem, oprosti mi grijehe moje i odstrani tegobu iz srca mog, zaštiti me od zabludujućih smutnji dok sam živ.“

“ALLAHUMME RABBES-SEMAVATI VE RABBELERDI VE RABBEL-'ARŠIL-'AZIMI RABBENA VE RABBE KULLI ŠEJ'IN FELIKAL-HABBI VENNEVA MUNZILET-TEVRATI VEL-INDŽILI VELKUR'AN, EUZU BIKE MIN ŠERRI KULLI ŠEJ'IN ENTE AHIZUN BI NASIJETIHI, ENTEL-EVVELU FE LEJSE KABLEKE ŠEJ'UN, VE ENTEL-AHIRU FE LEJSE BA'DEKE ŠEJ'UN, VE ENTEZ-ZAHIRU FE LEJSE FEVKAKE ŠEJ'UN, VE ENTEL-BATINU FE LEJSE DUNEKE ŠEJ'UN, IKDI ANNID-DEJNE VE AGNINI MINEL-FAKRI.“ (MUSLIM)

Prijevod: “Allahu moj, Gospodaru nebesa i Zemlje, Gospodaru Arša veličanstvenog, Gospodaru naš i Gospodaru svega. Ti Koji daješ da sjemenke i košpice proklijaju, Ti koji Tevrat, Indžil i Kur'an objavi, utječem Ti se od zla svega onog čime Ti upravljaš, Ti si Prvi i ništa nije prije Tebe i Ti si Posljednji i ništa nije poslije Tebe, Ti si najviši I ništa iznad Tebe nije, I Ti si Skriveni i nema ništa bez Tebe, oslobodi me duga i odagnaj siromaštvo od mene.“

“ALLAHUMME AATI NEFSI TAKVAHA, VE ZEKKIHA ENTE HAJRU MEN ZEKKAHA, ENTE VELIJJUHA VE MEVLAHA, _ALLAHUMME INNI EUZU BIKE MINEL-'ADŽZI VEL-KESELI, VE EUZU BIKE MINEL-DŽUBNI VEL-HEREMI VEL BUHLI, VE EUZU BIKE MIN AZABIL-KABRI.“

Prijevod: “Allahu moj, podari mojoj duši bogobojaznost, očisti je, Ti si onaj koji najbolje duše čistiš, Ti si njen staratelj i zaštitnik. Allahu moj utječem Ti se od nemoći i ljenosti, i utječem Ti se od kukavičluka, oronule starosti i škrtosti, i utječem Ti se od patnje u kaburu.“

“ALLAHUMME LEKE ESLEMTU, VE BIKE AMENTU, VE 'ALEJKE TEVEKKELTU, VE ILEJKE ENEBTU, VE BIKE HASAMTU, EUZU BI 'IZETIKE EN TUDILLENI LA ILAHE ILLA ENTE. ENTELHAJJU- LLEZI LA JEMUTU VEL-DŽINNU VELINSU JEMUTUN.“

Prijevod: “Allahu moj, Tebi se predajem, u Tebe vjerujem, na Tebe se oslanjam, i Tebi se kajem, i u ime Tvoje se raspravljam, utječem Ti se tvojom veličanstvenošću da me ne odvedeš u zabludu, nema istinskog božanstva osim Tebe, Ti si Živi koji ne umire, a ljudi i džinni umiru.“

“ALLAHUMME INNI EUZU BIKE MIN 'ILMIN LA JENFA', VE MIN KALBIN LA JAHŠA', VE MIN NEFSIN LA TEŠBA', VE MIN DA'VETIN LA JUSTEDŽABU LEHA.“

Prijevod: “Allahu moj, utječem Ti se od znanja koje ne koristi i od srca koje se ne boji, i od duše koja se ne zasićuje, i od dove koja se ne prima“.

“ALLAHUMME DŽENNIBNI MUNKERATILAHLAKI VEL-E'AMALI VEL-EHVAI VEL-EDVAI.“

Prijevod: “Allahu moj, udalji me od lošeg ponašanja I loših djela i prohtjeva i bolesti.“

“ALLAHUMME ELHIMNI RUŠDI, VE E'IZNI MIN ŠERRI NEFSI.“

Prijevod: “Allahu moj, nadahni me razboritošcu i zaštiti me od zla moje duše “

“ALLAHUMME-KFINI BI HALALIKE AN HARAMIKE, VE AGNINI BI FADLIKE AN MEN SIVAK“

Prijevod: “Allahu moj, zadovolji me Tvojim halalom, da ne uzimam haram i opskrbi me Svojom dobrotom da je ne tražim od drugog “

“ALLAHUMME INNI ES'ELUKEL-HUDA VETTUKA VEL-'AFAFE VEL-GINA.“

Prijevod: “Allahu moj, tražim od Tebe uputu, bogobojaznost, čednost i bogatstvo.“

“ALLAHUMME INNI ES'ELUKEL-HUDA VESSEDAD.“

Prijevod: “Allahu moj, tražim od Tebe uputu i ustrajnost.“

“ALLAHUMME INNI ES'ELUKE MINEL-HAJRI KALLIHI 'ADŽILIHI VE ADŽILIH, MA ALIMTU MINHU VE MA LEM E'ALEM, VE EUZU BIKE MINEŠ-ŠERRI KULLIHI 'ADŽILIHI VE ADŽILIH, MA 'ALIMTU MINHU VE MA LEM E'ALEM, VE ES'ELUKE MIN HAJRI MA SE'ELEKE MINHU ABDUKE VE NEBIJJUKE MUHAMMEDUN, SALLALLAHU ALEJHI VE SELLEM, VE EUZU BIKE MIN ŠERRI ME-STE'AZEKE MINHU ABDUKE VE NEBIJJUKE MUHAMMEDUN, SALLALLAHU ALEJHI VE SELLEM.“

Prijevod: “Allahu moj, od Tebe tražim svako dobro i brzo i odgođeno i ono koje Ti poznaješ a ja ne znam. Utječem Ti se od svakog zla i brzog i odgođenog i onog kojeg Ti znaš a ja ne znam. Molim Te za dobro za koje Te molio Tvoj rob i vjerovjesnik Muhammed, sallallahu alejhi ve sellem, i utječem Ti se od zla od kojeg Ti se utjecao Tvoj rob i vjerovjesnik Muhammed, sallallahu alejhi ve sellem.“

“ALLAHUMME INNI ES'ELUKEL-DŽENNETE VE MA KARREBE ILEJHA MIN KAVLIN EV 'AMEL, VE E'UZU BIKE MINEN-NARI VE MA KARREBE ILEJHA MIN KAVLIN EV 'AMEL, VE ES'ELUKE EN TEDŽ'ALE KULLE KADAIN KADAJTEHU LI HAJREN.“

Prijevod: “Allahu moj, molim Te za Džennet i ono što približava njemu od riječi i djela, i utječem Ti se od vatre i onog što približava njoj od riječi i djela. Molim Te da svaku presudu koju mi presudiš, uciniš dobrom za mene.“

“LA ILAHE ILLELLAHU VAHDEHU LA ŠERIKE LEH, LEHUL-MULKU VE LEHUL-HAMDU JUHJI VE JUMITU BIJEDIHIL-HAJRU VE HUVE 'ALA KULLI ŠEJ'IN KADIR, SUBHANELLAHI VELHAMDULILLAHI VE LA ILAHE ILLELLAHU VALLAHU EKBER VE LA HAVLE VE LA KUVVETE ILLA BILLAHIL-'ALIJJIL-'AZIM.“

Prijevod: “Nema istinskog božanstva osim Allaha Jedinog. Nema Mu ravna. Njemu pripada vlast i zahvala. Oživljava i usmrćuje. U Njegovoj Ruci je svako dobro. On sve može. Slava i zahvala pripadaju Allahu. Nema istinskog božanstva osim Allaha. Allah je Najveci. Nema pomoci niti snage osim kod Allaha Uzvišenog, Veličanstvenog.“

“ALLAHUMME SALLI 'ALA MUHAMMEDIN, VE 'ALA ALI MUHAMMED, KEMA SALLEJTE 'ALA IBRAHIME, VE 'ALA ALI IBRAHIM, INNEKE HAMIDUM-MEDŽID, VE BARIK 'ALA MUHAMMEDIN, VE 'ALA ALI MUHAMMED, KEMA BAREKTE 'ALA IBRAHIME, VE 'ALA ALI IBRAHIME, INNEKE HAMIDUM-MEDŽID.“

Prijevod: “Allahu moj, smiluj se Muhammedu, sallallahu alejhi ve sellem, i njegovom potomstvu, kao što si se smilovao Ibrahimu, alejhis-selam, i njegovom potomstvu. Zaista si Ti Hvaljen i Slavljen. Allahu moj, blagoslovi Muhammeda, sallallahu alejhi ve sellem, i njegovo potomstvo, kao što si blagoslovio Ibrahima, alejhis-selam, i njegovo potomstvo. Doista si Ti Hvaljen i Slavljen.“

“RABBENA ATINA FID-DUN`JA HASENETEN VE FIL-AHIRETI HASENETEN VEKINA 'AZABENNAR.“

Prijevod: “Allahu naš, podari nam dobro na ovom i na onom svijetu i sačuvaj nas od patnje u vatri.“

Postoje mnoge dove u Kur'anu i sunnetu koje se ovom i drugim prilikama mogu učiti. Preporučujemo zbirke sunnetskih dova «Zaštita svakog muslimana» (Hisnul muslim) od Seid El-Kahtanija i «Zbirka izabranih dova (iz Kur'ana i Hadisa)» Dove se mogu učiti i na svom maternjem jeziku, a posebno je vrijedno da se zna ono što se uči i šta se od Uzvišenog Allaha moli. U dovama treba obuhvatiti potrebe i ovog i budućeg svijeta, tražiti uputu, oprost, sreću, pomoć i zaštitu za sebe, svoje roditelje, djecu, porodicu, rodbinu, narod i cijeli ummet. Treba se sjetiti posebno naše braće koji su u mnogim teškim iskušenjima, koji rade i bore se za ovu vjeru. Možda je ovo posljednja prilika koja se ukazala nekom od nas, pa nastojmo je najbolje i potpuno iskoristiti. Učinimo iskrenu teobu, pokajanje od svih svojih grijeha i zamolimo Uzvišenog da nam oprosti. Odlučimo da naš život bude u pokornosti Uzvišenom.

Kada biva nagrada nijeta kao i nagrada

učinjenog djela?

"إِنَّ بِالْمَدِينَةِ لَرِجَالًا مَا سِرْتُمْ مَسِيرًا وَلَا قَطَعْتُمْ وَادِيًا إِلَّا كَانُوا مَعَكُمْ حَبَسَهُمْ الْمَرَضُ." و فِي رواية: في حَدِيثِ وَكِيعٍ:" إِلَّا شَرِكُوكُمْ فِي الْأَجْرِ."

"Doista ima u Medini ljudi, niste prešli razdaljinu a niti prevalili dolinu a da oni nisu bili sa vama - sprečila ih je bolest." A u drugoj predaji stoji: "Osim da su oni učesnici u nagradi s vama."[1]

Rekao je šejh Ibn Usejmnin - Allah mu se smilovao – u komentaru ovoga hadisa:

Značenje hadisa je, čovjek kada zanijeti dobro djelo al' ga spriječi neka prepreka da to djelo uradi njemu se piše vrijednost onoga što je zanijetio (naumio).

No, kada čovjek radi neko djelo u stanju kada je zdrav (kada nije spriječen) odnosno dok je bio zdrav i sposoban redovno je to činio djelo, zatim je oslabio (razbolio se ili ostario) - ovakvom čovjeku se piše vrijednost čitava djela jer je Allahov Poslanik, sallallahu alejhi ve sellem rekao:

" إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مِثْلُ مَا كَانَ يَعْمَلُ مُقِيمًا صَحِيحًا."

"Kada se razboli Allahov rob (čovjek) ili kada otputuje biva mu upisano isto dobro djelo što je činio dok je bio kod kuće i zdrav."[2]

Pa tako biva obradovan svaki onaj ko je svakodnevno činio hajr (dobra djela) pa ga u tome spriječi neka prepreka- njemu biva upisana vrijednost cijeloga dijela!

Primjer:

Ukoliko je čovjek redovno klanjao namaz u džematu u mesdžidu no, zatekne ga neka prepreka kao što je bolest ili san ili nešto slično iz ovoga domena pa njemu biva upisana nagrada klanjača u džematu potpuno bez ikakva umanjivanja.

A također ako je imao običaj da klanja dobrovoljan namaz "NAFILU" no spriječi ga nešto u tome, nešto van njegove moći pa njemu biva upisana vrijednost tog potpunog dijela. I mnogi drugi primjeri koji su potvrda ovoga hadisa koji je bez sumnje velika Allahova milost ovome ummetu.

No, ukoliko čovjeku ne bude od običaja ili ne bude radio neko djelo prije stalno tj. konstantno pa njemu se piše samo vrijednost nijeta bez nagrade djela.

Dokaz za ovo:

Siromašni ashabi, radijallahu anhum rekli su: O Allahov Poslaniče pretekli su nas vlasnici imetka u nagradi i vječnom boravištu - znači pretekli su nas nosioci imetka u sadaki (milosrđu) i oslobađanju robova (što je veliko, ogromno djelo) pa je rekao Allahov Poslanik, sallallahu alejhi ve sellem:

" أَلَا أُخْبِرُكُمْ بِأَمْرٍ إِذَا فَعَلْتُمُوهُ أَدْرَكْتُمْ مَنْ قَبْلَكُمْ وَفُتُّمْ مَنْ بَعْدَكُمْ تَحْمَدُونَ اللَّهَ فِي دُبُرِ كُلِّ صَلَاةٍ وَتُسَبِّحُونَ وَتُكَبِّرُونَ ثَلَاثًا وَثَلَاثِينَ وَثَلَاثًا وَثَلَاثِينَ وَأَرْبَعًا وَثَلَاثِينَ."

"Hoćete li da vas obavijestim o nečemu,ukoliko budete to uradili dostići će te one koji su vas prestigli i neće vas niko dostići (u nagradi) osim onoga ko bude uradio isto što uradite? Pa je rekao: Zahvaljujte Allahu na kraju svakoga namaza i veličajte Ga i donosite Tekbire, trideset i tri puta trideset i tri puta i trideset i četiri puta."

Pa su to uradili, no, nakon toga su to čuli bogati pa su i oni počeli da čine isto što i siromašni!!

Potom su došli siromašni kod Allahova Poslanik, sallallahu alejhi ve sellem pa su rekli: O Allahov Poslaniče, čuli su naša braća (bogati) šta činimo pa i oni isto čine! Pa je kazao Allahov Poslanik, sallallahu alejhi ve sellem:

"To je Allahova blagodat koju daje onome kome On hoće! "[3] i nije rekao im vi ste dostigli vrijednost nagrade njihova djela, no nema sumnje da oni imaju nagradu (nijeta) djela.

Iz istoga razloga spomenuo je Allahov Poslanik, sallallahu alejhi ve sellem onoga kome je Allah dao imetak pa ga on udjeljuje na Allahovom putu, a vidjevši to čovjek siromah rekao je: Da je i meni što je dato tom čovjeku ja bih radio isto što i on radi pa je kazao Allahov Poslanik, sallallahu alejhi ve sellem:

"Pa oni su u nagradi (nijetu) isti."[4] Dakle, isti u nagradi nijeta, a što se tiče djela ono se njemu ne piše osim ako je to bio njegov stalan običaj da čini. A Allah najbolje zna!!!

Napisao: Muhammed Ibn Salih El-Usejmin

Propis putovanja u nevjerničke zemlje

- Islamski stav o imetku utrošenom pri tome putovanju -

" إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى دُنْيَا يُصِيبُهَا أَوْ إِلَى امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ."

Od vođe pravovjernih Omera Ibnu-l-Hattaba radijallahu anhu se prenosi da je rekao:

"Zaista se djela vrednuju prema nijjetima(namjerama) i zaista svakom čovjeku pripada ono što namjerava!Pa onaj ko učini hidžru Allahu i Njegovom Poslaniku,njegova hidžra je Allahu i Njegovom Poslaniku;a onaj ko učini hidžru radi dunjalučke koristi ili zbog žene da bi je oženio - njegova hidžra je za ono za što ju je i učinio."[5]

Pojasnio je Šejh Ibn Usejmin – Allahu mu se smilovao – u komentaru hadisa o Hidžri (preseljenju) da nije dozvoljen put (putovanje) u nevjerničke zemlje osim pod tri uslova: ILM (Znanje) Tuqa (Bogobojaznost) i Hadže (Potreba), pa kaže:

"Nije dozvoljeno čovjeku muslimanu putovanje u NEVJERNIČKE ZEMLJE osim pod tri uslova:

PRVI USLOV

Da osoba koja putuje je učena, da ima znanje koje će odagnati od njega Šubhe (sumnje, iskušenja) zato što nevjernici žele da ubace Šubhe muslimanima u njihovoj vjeri, poslaniku, knjizi te uopćeno u njihovom ahlaku (moralu) i u svim stvarima drugim želeći time da čovjek bude u sumnji i nedoumici oko vjere. Od stvari koje su poznate muslimanima jeste ukoliko bih čovjek sumnjao u nešto od vjere a za što je obavezno da se vjeruje (ima potpuno ubjeđenje ) – pa on ne bi time upotpuni ono što se od njega traži. Tako IMAN (ubjeđenje, vjerovanje) u Allaha, Meleke, Njegove Knjige, Poslanike, Sudnji dan, Kader (određenje) – obaveza je da istinski vjeruje i da je ubjeđen u sve navedeno, ukoliko bi posumnjao u bilo što od toga pa on bih time postao kjafir (nevjernik).

DRUGI USLOV

Da bude bogobojazan, da ima jak iman koji će ga sačuvati od strasti i prohtjeva. Čovjek koji nema jaku vjeru kada otputuje u nevjerničke zemlje biva zaronjen (zamočen) u dunjalučke sjaji koje mu se nude tamo kao što su: nemoral, blud, alkohol, droga i druge haram stvari!

TREĆI USLOV

Da osoba koja putuje bude od onih koje su u potrebi za tim kao da bude bolesna te putuje da se liječi u nevjerničkoj zemlji ili da bude u potrebi za znanjem (naukom) a to ne može da nađe u Islamskim zemljama, ili pak čovjek bude u potrebi da putuje radi trgovine te otputuje obavi posao zatim se vrati u svoju zemlju - ono što je bitno jeste da bude u nekoj od POTREBA (nužnosti) koje ne može da nađe u Islamskim zemljama.

Na osnovu svega rečenog smatram da oni koji putuju u nevjerničke zemlje radi ODMORA (putovanja, uživanja), smatram da su oni GREŠNICI i da svaki kurš (količina novca) potrošen na ovo putovanje je HARAM njima i razbacivanje za koje će biti pitani na Sudnjem danu kada ne budu našli niti mjesto niti prostor da se raskomote a niti da se naslađuju u njemu!

Muhammed Ibn Salih El-Usejmin

[1] Bilježi imam Muslim u poglavlju: Knjiga o upravi broj 1911

[2] Bilježi imam Buhari u poglavlju : Knjiga o Džihadu pod brojem 2996

[3] Bilježi imam Buhari u poglavlju: Knjiga o Ezanu pod brojem 843

[4] Bilježi imam Tirmizi u poglavlju: Knjiga o Zuhdu pod brojem 2325

[5] Hadis bilježi imam Buhari pod brojem:1,knjiga:Početak Objave,Poglavlje: Kako je počela objava Poslaniku sallahu alejhi ve sellem. I Muslim pod brojem:1097,Knjiga o upravi,poglavlje:Riječi Poslanika sallahu alejhi ve sellem:"Zaista se djela vrednuju prema namjerama." sa drugačijim tekstom!


bs_Kako_bi_nam_post_bio_primljen

( Index )

Translations to other Languages

Kako bi nam post bio primljen...

] Bosanski – Bosnian – بوسني [

Abdul-Aziz b. Abdullah b. Baz

Prijevod: Senad Crnkić

2013 - 1434

﴿ لكي يقبل الصيام...﴾

« باللغة البوسنية »

عبد العزيز بن عبد الله بن باز

ترجمة: سناد تسرنكتش

2013 - 1434

Kako bi nam post bio primljen...

Rekao je Allahov Poslanik, sallallahu alejhi ve sellem: „Ko ne ostavi ružan govor, lažan govor i rad po njemu, neka zna da Allah nije u potrebi za njegovim ostavljanjem hrane i pića“. Hadis bilježi Buhari.

Obaveza je na svakom muslimanu da čuva svoj post i svoj noćni namaz od svega što je Allah zabranio od riječi i djela, jer je cilj i svrha posta pokornost Allahu, subhanehu ve te'ala, čuvanje Allahovih zabrana, džihad duše u suprostavljanju njenoj strasti kroz pokornost Njenom Stvoritelju i Gospodaru, te njeno navikavanje na strpljivost nad onim što je Allah zabranio, jer cilj nije samo ostaviti hranu i piće i ostale stvari koje kvare post.

Na postaču je obaveza da se čuva i kloni svega što je Allah zabranio te da vodi brigu i radi sve ono što je Allah naredio, i za nadati se je zbog toga takvom postaču oprost, oslobađanje od Vatre, te primanje njegova posta i noćnog namaza.

(Fetava islamijje – Ibn-Baz, tom 2, str. 106)


bs_Pitanja_i_propisi_vezani_za_post

( Index )

Translations to other Languages

Pitanja i propisi vezani za post

] Bosanski – Bosnian – بوسني [

Abdulaziz b. Abdullah b. Baz

Muhammed b. Salih El-Usejmin

Abdullah b. Abdurrahman El-Džibrin

Prijevod: Senad Crnkić

2013 - 1434

﴿ مسائل وأحكام في الصيام ﴾

« باللغة البوسنية »

عبد العزيز بن عبد الله بن باز

محمد بن صالح العثيمين

عبد الله بن عبد الرحمن الجبرين

ترجمة: سناد تسرنكتش

2013 - 1434

Pitanja i propisi vezani za post

  1. Nastupanje mjeseca ramazana se utvrđuje na jedan od dva načina: ili sa viđenjem mlađaka ili da se mjesec prije ramazana, dakle, šaban dopuni i računa kao da ima trideset dana. (Ibn-Usejmin – Fetava fi ahkami-s-sijam, str. 36)
  2. Za cijeli ramazan je dovoljan jedan nijjet ili namjera i to na početku mjeseca, ali, ako bi se desilo da osoba prekine post (dan, dva ili više) tokom mjeseca zbog putovanja, bolesti ili nečega drugog, na toj osobi je obaveza da obnovi nijjet jer ga je već jednom prekinula. (Fetava erkan el-islam – Ibn-Usejmin, str. 466)
  3. Svaka osoba koja nije u stanju da posti zbog starosti ili bolesti za koju se ne nada da će ozdraviti, na njoj je da nahrani siromaha za svaki dan uz mogućnost toga. (Medžmu'u fetava – Ibn-Baz, tom 3, str. 233)
  4. Post osobe koja ostavlja namaz nije ispravan i ne prima se od njega, jer osoba koja ostavi namaz biva kafirom ili nevjernikom, murteddom ili otpadnikom od islama, zbog riječi Allaha Uzvišenog: „Pa ako se pokaju i uspostave namaz i dadnu zekat, onda su vaša braća po vjeri“ i zbog riječi Poslanika, sallallahu alejhi ve sellem: „Između čovjeka – insana i mnogoboštva i nevjerovanja je ostavljanje namaza“. Hadis bilježi Muslim. (Fetava fi ahkami-s-sijam – Ibn-Usejmin, str. 87)
  5. Ako je mujezin poznat da ne uči ezan osim u pravo vrijeme, vrijeme istinske zore, onda je obaveza prekinuti sa jelom, pićem i ostalim stvarima koje kvare post od trenutka kada započne sa ezanom, no, međutim, ako mujezin uči ezan shodno mišljenju i pokušaju da uči u pravo vrijeme ili čak koristi savremene takvime, onda u takvoj situaciji nema smetnje jesti i piti za vrijeme ezana. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 259)
  6. Nema smetnje u gutanju pljuvačke i ne znam da postoji u tome razlaz među učenjacima. Ali što se tiče hrakotine i sluzi kao rezultat iskašljavanja, obaveza je to ispljunuti kada dospije do usta, i nije dozvoljeno postaču da to guta jer je u mogućnosti da se sačuva od takvih stvari. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 251)
  7. Krvarenje kod postača poput istjecanja krvi iz nosa kao i istihada[1] i slično tome ne kvari post. Ono što kvari post jeste hajd ili mjesečnica, nifas ili postporođajni period tj. krv koja se pojavi u njemu te hidžama, i nema smetnje u vađenju krvi radi nalaza ako se ima potrebe za tim. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 253)
  8. Ako neko povrati namjerno, dakle, sam izazove povraćanje pokvario je post, a ako povrati ali ne svojim uzrokom i namjerom onda mu je post ispravan. (Fetava Ibn-Usejmin, tom 1, str. 500)
  9. Lijek koji se koristi za grgljanje ili izapiranje grla ne kvari post ako se ne proguta, uz napomenu da se takav lijek ne treba koristiti osim u potrebi. (Fetava Ibn-Usejmin, tom 1, str. 514)
  10. Kapi za oči i stavljanje surme kao i kapi za uši ne kvare post. (Fetava Ibn-Usejmin, tom 1, str. 514)
  11. Nema smetnje u kušanju hrane na način da se stavi na vrh jezika uz uslov da se ne proguta. (Fetava islamijje – Ibn-Džibrin, tom 2, str. 128)
  12. Ako bi se desilo da muž prisili suprugu na spolni odnos u danu ramazana a oboje poste, post žene bi bio ispravan i nije dužna da izvrši keffaret, a što se muža tiče, on je griješan i obavezan je da nadoknadi taj post i plus keffaret. A keffaret se ogleda u oslobađanju roba ili robinje, pa ako nema onda post dva mjeseca uzastopno, pa ako i to ne može onda nahraniti šezdeset siromaha miskina. (Fetava islamijje – Ibn-Usejmin, tom 2, str. 136)
  13. Ako neko doživi ejakulaciju kao rezultat razmišljanja ili ako doživi poluciju u snu, post mu nije pokvaren. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 243)
  14. El-mezj ili providna bjelkasta tekućina u obliku sluzi koja nije sperma a javlja se kako kod muškarca tako i kod žene kao produkt strasti, ne kvari post. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 245)
  15. Nehranjive injekcije ne kvare post svejedno primale se putem mišića ili veni pa makar se osjetila njihova žestina i toplota u grlu, jer su one od stvari koje ne kvare post. (Medžalis šehr ramadan – Ibn-Usejmin, str. 100)
  16. Ako se desi da postač iz zaborava nešto pojede ili popije, post mu je ispravan, ali kada se prisjeti (ili ga neko podsjeti) da posti, obaveza je da prekine sa jelom ili pićem, pa makar mu zalogaj ili gutljaj bio u ustima; obavezan je da ga izbaci van. (Fetava Ibn-Usejmin, tom 1, str. 527)
  17. Propis trudnice i dojilje je propis bolesnika; ako im post predstavlja poteškoću, propisano im je da ne poste, ali su dužni nadoknaditi propuštane dane kada nađu priliku za to. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 207)
  18. Kapi za nos ako dospiju do želuca ili do grla kvare post. (Fetava Ibn-Usejmin, tom 1, str. 520)
  19. Hranjive injekcije koje služe kao zamjena za hranu i piće, ako se dobiju za vrijeme posta, post je pokvaren. (Medžalisu šehri ramadan – Ibn-Usejmin, str. 100)
  20. Ako musliman preseli tokom svoje bolesti nakon mjeseca ramazana, neće niko nadoknađivati niti nahranjivati siromahe, jer je on imao šerijatski ispravan razlog. (Fetava Ibn-Baz, tom 5, str. 239)
  21. Putniku je u svim situacijama bolje da ne posti, a ako odluči da posti nema smetnje, jer je došlo do nas vjerodostojnim putem da je Poslanik, sallallahu alejhi ve sellem, činio i jedno i drugo, ali ako temperature budu veoma visoke i poteškoća velika, prekid posta je pritvrđeniji i pokuđeno je putniku da posti u takvom stanju. (Fetava Ibn-Baz, tom 5, str. 187)
  22. Izbjegavanje korištenja misvaka tokom dana u ramazanu ili bilo kojeg drugog dana tokom godine kada se posti nema nikakve osnove, jer je korištenje misvaka sunnet. (Fetava islamijje – Ibn-Usejmin, tom 2, str. 126)
  23. Nema smetnje u korištenju mirisa i mirisanja istih osim kâda ili tamjana, njega neće mirisati jer takvi mirisi imaju materiju koja dospijeva do želuca a ta materija je njegov dim. (Fetava islamijje – Ibn-Usejmin, tom 2, str. 128)
  24. Krv koja izađe na usta iz zubi (i desni) ne utjče na ispravnost posta, ali njeno gutanje treba izbjegavati koliko se je u mogućnosti. Isto tako krvarenje iz nosa, ako se desi i izbjegne se gutanje krvi, post nije pokvaren i ne treba se nadoknaditi. (Fetava erkan el-islam – Ibn-Usejmin, str. 476)

[1] A istihada je krv koja se pojavljuje kod žene u danima mimo mjesečnice ili mjesečnog krvarenja kao rezultat bolesti, prehlade, hormonskih poremećaja pa i sikiracije. Op. prev.


bs_Propis_obiljezavanja_noci_polovine_mjeseca_sabana

( Index )

Translations to other Languages

Propis obilježavanja noći polovine mjeseca šabana

] Bosanski – Bosnian – بوسني [

Abdulaziz b. Abdullah b. Baz

Prijevod: Senad Crnkić

2013 - 1434

﴿ حكم الاحتفال بليلة النصف من شعبان ﴾

« باللغة البوسنية »

عبد العزيز بن عبد الله بن باز

ترجمة: سناد تسرنكتش

2013 - 1434

Propis obilježavanja noći polovine mjeseca šabana

Hvala Allahu Uzvišenom koji nam je usavršio vjeru i upotpunio blagodat. Neka je salavat i selam na Poslanika pokajanja i milosti, a zatim:

Rekao je Uzvišeni: „Sada sam vam vjeru vašu usavršio i blagodat Svoju prema vama upotpunio.“ (El-Maida, 3) I rekao je Uzvišeni: „Zar oni da imaju bogove koji im propisuju da vjeruju ono što Allah nije naredio?“ (Eš-Šura, 21).

U dva Sahiha se bilježi od Aiše, radijellahu anha, da je Allahov Poslanik, sallalahu alejhi ve sellem, rekao: „Ko uvede nešto novo u ovu našu stvar (vjeru) a što nije od nje, odbija se!“

Imam Muslim bilježi u svome Sahihu od Džabira da je Allahov Poslanik, sallalahu alejhi ve sellem, govorio na hutbi svakog petka: „A zatim...doista je najbolji govor govor Allaha Uzvišenog, a najbolja uputa je uputa Muhammeda, sallalahu alejhi ve sellem. Najgore stvari su novotarije, a svaka novotarija je zabluda“.

Dakle, ajeti i hadisi na ovu temu su mnogobrojni.

To nam jasno kazuje da je Allah Uzvišeni ovom Ummetu usavršio vjeru i upotpunio blagodat te da Njegov poslanik nije preselio sve dok nije prenio Uputu i pojasnio svome Ummetu sve što mu je propisano od govora i djela.

Allahov Poslanik, sallalahu alejhi ve sellem, jasno se je izrazio da sve što ljudi uvedu u vjeru, a nije od nje, da se odbija pa čak iako postoje lijepe namjere i nijeti.

Prijašnje generacije od ashaba, tabi’ina i učenjaka su prepoznale opasnost novotarije u vjeri pa su upozoravali u svojim djelima poput Ibn-Veddaha, Et-Tartušija, Ibn-Šame i drugih.

Od stvari koje su ljudi uveli (čitaj: novotarija) u vjeri jest obilježavanje noći polovinom mjeseca šabana, te izuzimanje njenog dana za post.

Za ovo ne postoji niti jedan dokaz za koji je dozvoljeno da se oslonimo na njega u argumentovanju. Hadisi koji se bilježe o njenoj vrijednosti su slabi a po pitanju namaza u toj noći svi hadisi su izmišljeni (mevdu') kao što su to pojasnili učenjaci hadisa.

Postoje govori selefa (iz Šama) o vrijednosti ove noći, a ono na čemu je većina učenjaka jeste da obilježavanje ove noći spada u novotariju u vjeri, a hadisi koji su došli na temu ove noći su slabi a neki izmišljeni kao što je to pojasnio Ibn-Redžeb u svojoj knjizi Letaiful-me'arif kao i mnogi drugi učenjaci.

Pravilo je da se slabi hadisi koriste i radi se po njima u ibadetima čija je osnova ispravna i za koje postoje jasni i vjerodostojni dokazi (dakle, osnova za ibadet, op. prev).

No, međutim, obilježavanje ove noći polovinom mjeseca Ša’bana nema osnove i ispravnog temelja zasnovanog na vjerodostojnim dokazima pa da se pri tome koriste slabi hadisi. Ovo pravilo pominje šejhul-islam Ibn-Tejmijje, rahimehullah.

Postoji koncenzus učenjaka gdje stoji da je obavezno vratiti (vadžib) svako pitanje u kojem su se ljudi razišli Allahovoj Knjizi i Njegovom Poslaniku, sallalahu alejhi ve sellem, pa što se tu presudi ili odredi to je šerijat koji nam je obavezno slijediti, ali ono što mu se suprostavlja obaveza je ostaviti i odbiti, a ibadeti koji nisu spomenuti u Knjizi niti sunnetu Poslanika, sallalahu alejhi ve sellem, oni su novotarija u vjeri te ih nije dozvoljeno upražnjavati, a kako tek pozivati u njih! Rekao je Uzvišeni: „O vjernici, pokoravajte se Allahu i pokoravajte se Poslaniku i predstavnicima vašim. A ako se u nečemu ne slažete, obratite se Allahu i Poslaniku, ako vjerujete u Allah i u onaj svijet; to vam je bolje i za vas rješenje ljepše.“ (En-Nisa, 50), i rekao je: „Ma u čemu se razilazili, treba da presudu da Allah.“ (E-Šura, 10), i rekao je: „Reci: "Ako Allaha volite, mene slijedite, i vas će Allah voljeti i grijehe vam oprostiti!"“ (Alu Imran, 31). Rekao je Uzvišeni: „I tako Mi Gospodara tvoga, oni neće biti vjernici dok za sudiju u sporovima međusobnim tebe ne prihvate i da onda zbog presude tvoje u dušama svojim nimalo tegobe ne osjete i dok se sasvim ne pokore.“ (En-Nisa, 65).

Dakle, ajeti na ovu temu su mnogobrojni, te kruže oko značenja da je obaveza vratiti pitanja - u kojima se raziđemo - Allahovoj knjizi i Njegovom Poslaniku, sallalahu alejhi ve sellem, zatim zadovoljstvo njihovom presudom te da je to stvar koju iman iziskuje i da je to ljudima bolje na ovom kao i na onom svijetu.

Rekao je Ibn-Redžeb u svojoj pomenutoj knjizi nakon navedenog prošlog govora: „Neki tabiini iz Šama poput Halida b. Ma'dana, Lukmana b. Amira i Mekhula su polovinu mjeseca šabana veličali te se trudili u ibadetu te noći, a zatim su ljudi to uzeli od njih. Rečeno je da su do njih doprli israilijati po pitanju ove noći te da je to razlog. Ovo su negirali učenjaci Hidžaza poput Ata'a i Ibn Ebi-Melike, a Abdurrahman b. Zejd b. Eslem prenosi od učenjaka Medine - i to je govor drugova Malika i drugih – kako kažu: 'Sve je to novotarija...a od imama Ahmeda se ništa ne zna da je rekao po pitanju ove noći', sve dok nije rekao (Ibn-Redžeb): Po pitanju ove noći (polovine mjeseca šabana) nije došlo ništa vjerodostojno od Allahova Poslanika, sallalahu alejhi ve sellem, niti od ashaba...“

Iz pomenutog govora vidimo da po pitanju ove noći nije došlo ništa vjerodostojno i to je ono što smo htjeli prenijeti.

Treba znati da svaka stvar čija propisanost nije ustanovljena šerijatskim ispravnim dokazima, muslimanu nije dozvoljeno da to uvodi kao novotariju u Allahovoj vjeri, svejedno, radio on to pojedinačno ili u džematu, sakrio ili ispoljio, zbog obuhvatnosti i općenitosti riječi Allahova Poslanika, sallalahu alejhi ve sellem: „Ko uradi nešto nije od naše stvari (vjere) to se odbija!“, kao i drugi hadisi koji upozoravaju na novotarije u vjeri te negiranje i odbijanje istih.

Rekao je imam Et-Tartuši, rahimehullah, u svojoj knjizi El-havadis vel-bide': „Bilježi Ibn-Veddah od Zejda b. Eslema da je rekao: 'Ne pamtimo ni jednog od naših šejhova i fakiha da su obraćali pažnju na noć polovine mjeseca šabana niti su hadis Mekhula smatrali vjerodostojnim niti su u njoj vidjeli neku vrijednost koja ne postoji u drugoj noći'. Rečeno je Ibn Ebi-Meliki: 'Doista Zijad En-Nemiri kaže da je nagrada noći polovine mjeseca šabana poput nagrade Lejletul-kadra', pa je rekao: 'Da ga ja to čujem a u mojoj ruci štap, udario bih ga s njim'“.

Rekao je Ševkani u svojoj knjizi El-fevaidul-medžmu'a: „Hadis: 'O Alija, ko klanja stotinu rekata u noći polovine mjeseca šabana učeći na svakom rekatu Fatihu i Ihlas deset puta Allah će mu ispuniti svaku želju...itd.', je izmišljen tj. u njemu se laže na Allahova Poslanika, sallalahu alejhi ve sellem. U njemu su riječi (velika nagrada i sl.) koje nam jasno ukazuju na njegovu neosnovanost te ljudi u lancu prenosilaca su nepoznati. Ovaj hadis se spominje i drugim putevima ali su svi izmišljeni (mevdu’) a prenosioci nepoznati“.

Rekao je, također, u El-Muhtasaru: „Hadis o namazu u noći polovine mjeseca šabana je batil (ne da je izmišljen, nego bez osnove, u potpunosti, op. prev.), a Ibn-Hibban bilježi hadis od Alije, radijellahu anhu: 'Kada bude polovina mjeseca šabana klanjajte tu noć i postite njen dan'. Hadis je slab.“

Rekao je u knjizi El-Leali: „Hadis stotinu rekata u noći polovine mjeseca šabana učeći na svakom rekatu Ihlas po deset puta...je izmišljen (mevdu’) a većina njegovih prenosilaca u tri seneda kojima je došao do nas su slabi ili se od njih ne uzima hadis. Namaz sa dvanaest rekata sa učenjem Ihlasa po trideset puta je bez osnove a hadis je izmišljen kao i za namaz od četrnaest rekata.

Neke učenjake su ovakvi slabi i izmišljeni hadisi zaveli kao što je slučaj sa piscem Ihja ulumid-din kao i druge od fakiha i mufessira.

Dakle, pomen ovog namaza polovinom mjeseca šabana je došao do nas na razne načine. Svi su putevi i lanci prenosilaca batil i izmišljeni...“.

Rekao je El-Iraki: „Hadis o namazu polovinom mjeseca šabana je izmišljen i laž na Allahova Poslanika, sallalahu alejhi ve sellem“.

Rekao je En-Nevevi u svojoj knjizi El-Medžmu': „Namaz koji je poznat kao Salatur-regaib, od dvanaest rekata, a klanja se prvog petka mjeseca redžeba i namaz od stotinu rekata polovinom mjeseca šabana su dvije velike novotarije. Neka nikog ne zavede njihov pomen u knjigama poput Kutul-kulub ili Ihja ulumid-din, niti izmišljeni hadis koji je pomenut u njima, i neka nikog ne zavede to što su neki učenjaci imali šubhu po pitanju propisa ova dva namaza pa su napisali 'listove' u kojima podstiču na njih (namaze). To je greška“.

Ebu-Muhammed Abdurrahman b. Ismail El-Makdisi je napisao lijepo dijelo po ovom pitanju pa je briljirao u njemu odgovarajući na dva pomenuta (izmišljena) namaza.

Govor učenjaka po ovom pitanju je velik, i da nabrojimo sve što smo našli od toga pisanje bi se odužilo, zato smatramo da je ono što smo spomenuli dovoljno onom ko traži istinu.

Onaj ko traži istinu jasno razumije iz pomenutih ajeta, hadisa i govora učenjaka da je obilježavanje ove noći namazom ili nečim drugim ili izuzimanje njenog dana postom novotarija kod većine učenjaka a na nama je obaveza negiranje i upozoravanje.

Obilježavanje ove noći nema osnove u čistom šerijatu, nego je izmišljeno i uvedeno u vjeru nakon doba ashaba, radijellahu anhum. A onom ko želi istinu dovoljan je govor Allaha Uzvišenog: „Sada sam vam vašu vjeru upotpunio“ kao i drugi ajeti u ovom značenju; kao i hadis Allahova Poslanika, sallalahu alejhi ve sellem: „Ko uvede nešto u ovu našu stvar što nije od nje, odbija se!“ i drugi slični hadisi u ovom značenju.

Bilježi imam Muslim u svome Sahihu od Ebu-Hurejre, radijellahu anhu, da je Allahov Poslanik, sallalahu alejhi ve sellem, rekao: „Ne oživljavajte noć uoči petka namazom mimo ostalih noći, niti njen dan postom mimo ostalih dana osim da bude post kojeg posti jedan od vas“.

Pa da je dozvoljeno izuzeti neke od noći radi ibadeta, noć uoči petka bi bila najpreča jer njen dan je najbolji dan u kojem je sunce granulo shodno riječima Allahova Poslanika, sallalahu alejhi ve sellem.

Sada kada znamo da je Poslanik, sallalahu alejhi ve sellem, upozorio na oživljavanje ove noći mimo ostalih noći, shvatamo da su druge noći preče da se izbjegavaju osim uz dokaz koji ukazuje na izuzetak.

Noć Lejletul-kadra i noći ramazana su noći u kojima je propisan namaz i trud u njemu. Na to je Allahov Poslanik, sallalahu alejhi ve sellem, skrenuo pažnju u mnogobrojnim hadisima, štaviše, lično je tako postupao kao što se bilježi u dva Sahiha: „Ko provede Ramazan u imanu i obračunu, biće mu oprošteni svi prijašnji grijesi“, kao i hadis: „Ko provede noć Lejletul-kadra u imanu i obračunu biće mu oprošteni prijašnji grijesi“.

Zaključujemo da je dozvoljeno obilježavati nečim od ibadeta noć prvog petka u mjesecu redžebu ili noć polovine mjeseca šabana ili noć Israa i M'iradža, Allahov Poslanik, sallalahu alejhi ve sellem, bi na to uputio svoj Ummet ili bi to sam uradio; a da je uradio ashabi bi to prenijeli i ne bi krili. Oni su najbolji ljudi poslije vjerovjesnika, alejhimu selam, neka je Allah zadovoljan ashabima a i oni Njime.

U proteklim minutama si saznao iz govora učenjaka da nema ništa vjerodostojno od Allahova Poslanika, sallalahu alejhi ve sellem, niti njegovih ashaba po pitanju vrijednosti noći prvog petka mjeseca redžeba niti noći polovine mjeseca šabana.

Iz toga razumijemo da je obilježavanje i oživljavanje ove noći novotarija i uvedena stvar u vjeri islamu, kao i izuzimanje ovih noći sa nečim od ibadeta.

Također, dvadeset i sedma noć mjeseca redžeba, za koju neki ljudi smatraju da je noć Israa i M'iradža, je od noći koju nije dozvoljeno oživljavati i izuzimati radi ibadeta. To ako se tačno zna kada je ta noć, ali ispravno je kod učenjaka da se ne zna tačno kada se je desila ta noć (Israa i M'iradža).

Oni koji su rekli da je to dvadeset i sedma noć mjeseca redžeba; njihov govor je batil i bez osnove u ispravnim hadisima.

Neko je lijepo rekao:

Najbolje stvari su one prijašnje, na Uputi

A najgore su uvedene, one novotarije.

Allah Uzvišeni je taj koji upućuje i učvršćuje nas i ostale muslimane da se drže sunneta i ustraju na tome te da upozoravaju od onog što mu se suprostavlja, a On je Plemenit.

Neka je salavat i selam na Njegova Poslanika sallalahu alejhi ve sellem, njegovu časnu porodicu i drugove (ashabe).

Preneseno uz male promjene iz knjige Fetve šejha Ibn-Baza, rahimehullah, 2/882.


bs_Ramazanski_impulsi

( Index )

Translations to other Languages

Ramazanski impulsi

] Bosanski – Bosnian – بوسني [

Stranica IslamHouse.com

Prijevod: Senad Crnkić

2013 - 1434

﴿ لفتات رمضانية ﴾

« باللغة البوسنية »

موقع دار الإسلام

ترجمة: سناد تسرنكتش

2013 - 1434

Pitanja i propisi vezani za post

  1. Nastupanje mjeseca ramazana se utvrđuje na jedan od dva načina: ili sa viđenjem mlađaka ili da se mjesec prije ramazana, dakle, šaban dopuni i računa kao da ima trideset dana. (Ibn-Usejmin – Fetava fi ahkami-s-sijam, str. 36)
  2. Za cijeli ramazan je dovoljan jedan nijjet ili namjera i to na početku mjeseca, ali, ako bi se desilo da osoba prekine post (dan, dva ili više) tokom mjeseca zbog putovanja, bolesti ili nečega drugog, na toj osobi je obaveza da obnovi nijjet jer ga je već jednom prekinula. (Fetava erkan el-islam – Ibn-Usejmin, str. 466)
  3. Svaka osoba koja nije u stanju da posti zbog starosti ili bolesti za koju se ne nada da će ozdraviti, na njoj je da nahrani siromaha za svaki dan uz mogućnost toga. (Medžmu'u fetava – Ibn-Baz, tom 3, str. 233)
  4. Post osobe koja ostavlja namaz nije ispravan i ne prima se od njega, jer osoba koja ostavi namaz biva kafirom ili nevjernikom, murteddom ili otpadnikom od islama, zbog riječi Allaha Uzvišenog: „Pa ako se pokaju i uspostave namaz i dadnu zekat, onda su vaša braća po vjeri“ i zbog riječi Poslanika, sallallahu alejhi ve sellem: „Između čovjeka – insana i mnogoboštva i nevjerovanja je ostavljanje namaza“. Hadis bilježi Muslim. (Fetava fi ahkami-s-sijam – Ibn-Usejmin, str. 87)
  5. Ako je mujezin poznat da ne uči ezan osim u pravo vrijeme, vrijeme istinske zore, onda je obaveza prekinuti sa jelom, pićem i ostalim stvarima koje kvare post od trenutka kada započne sa ezanom, no, međutim, ako mujezin uči ezan shodno mišljenju i pokušaju da uči u pravo vrijeme ili čak koristi savremene takvime, onda u takvoj situaciji nema smetnje jesti i piti za vrijeme ezana. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 259)
  6. Nema smetnje u gutanju pljuvačke i ne znam da postoji u tome razlaz među učenjacima. Ali što se tiče hrakotine i sluzi kao rezultat iskašljavanja, obaveza je to ispljunuti kada dospije do usta, i nije dozvoljeno postaču da to guta jer je u mogućnosti da se sačuva od takvih stvari. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 251)
  7. Krvarenje kod postača poput istjecanja krvi iz nosa kao i istihada[1] i slično tome ne kvari post. Ono što kvari post jeste hajd ili mjesečnica, nifas ili postporođajni period tj. krv koja se pojavi u njemu te hidžama, i nema smetnje u vađenju krvi radi nalaza ako se ima potrebe za tim. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 253)
  8. Ako neko povrati namjerno, dakle, sam izazove povraćanje pokvario je post, a ako povrati ali ne svojim uzrokom i namjerom onda mu je post ispravan. (Fetava Ibn-Usejmin, tom 1, str. 500)
  9. Lijek koji se koristi za grgljanje ili izapiranje grla ne kvari post ako se ne proguta, uz napomenu da se takav lijek ne treba koristiti osim u potrebi. (Fetava Ibn-Usejmin, tom 1, str. 514)
  10. Kapi za oči i stavljanje surme kao i kapi za uši ne kvare post. (Fetava Ibn-Usejmin, tom 1, str. 514)
  11. Nema smetnje u kušanju hrane na način da se stavi na vrh jezika uz uslov da se ne proguta. (Fetava islamijje – Ibn-Džibrin, tom 2, str. 128)
  12. Ako bi se desilo da muž prisili suprugu na spolni odnos u danu ramazana a oboje poste, post žene bi bio ispravan i nije dužna da izvrši keffaret, a što se muža tiče, on je griješan i obavezan je da nadoknadi taj post i plus keffaret. A keffaret se ogleda u oslobađanju roba ili robinje, pa ako nema onda post dva mjeseca uzastopno, pa ako i to ne može onda nahraniti šezdeset siromaha miskina. (Fetava islamijje – Ibn-Usejmin, tom 2, str. 136)
  13. Ako neko doživi ejakulaciju kao rezultat razmišljanja ili ako doživi poluciju u snu, post mu nije pokvaren. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 243)
  14. El-mezj ili providna bjelkasta tekućina u obliku sluzi koja nije sperma a javlja se kako kod muškarca tako i kod žene kao produkt strasti, ne kvari post. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 245)
  15. Nehranjive injekcije ne kvare post svejedno primale se putem mišića ili veni pa makar se osjetila njihova žestina i toplota u grlu, jer su one od stvari koje ne kvare post. (Medžalis šehr ramadan – Ibn-Usejmin, str. 100)
  16. Ako se desi da postač iz zaborava nešto pojede ili popije, post mu je ispravan, ali kada se prisjeti (ili ga neko podsjeti) da posti, obaveza je da prekine sa jelom ili pićem, pa makar mu zalogaj ili gutljaj bio u ustima; obavezan je da ga izbaci van. (Fetava Ibn-Usejmin, tom 1, str. 527)
  17. Propis trudnice i dojilje je propis bolesnika; ako im post predstavlja poteškoću, propisano im je da ne poste, ali su dužni nadoknaditi propuštane dane kada nađu priliku za to. (Medžmu'u fetava – Ibn-Baz, tom 5, str. 207)
  18. Kapi za nos ako dospiju do želuca ili do grla kvare post. (Fetava Ibn-Usejmin, tom 1, str. 520)
  19. Hranjive injekcije koje služe kao zamjena za hranu i piće, ako se dobiju za vrijeme posta, post je pokvaren. (Medžalisu šehri ramadan – Ibn-Usejmin, str. 100)
  20. Ako musliman preseli tokom svoje bolesti nakon mjeseca ramazana, neće niko nadoknađivati niti nahranjivati siromahe, jer je on imao šerijatski ispravan razlog. (Fetava Ibn-Baz, tom 5, str. 239)
  21. Putniku je u svim situacijama bolje da ne posti, a ako odluči da posti nema smetnje, jer je došlo do nas vjerodostojnim putem da je Poslanik, sallallahu alejhi ve sellem, činio i jedno i drugo, ali ako temperature budu veoma visoke i poteškoća velika, prekid posta je pritvrđeniji i pokuđeno je putniku da posti u takvom stanju. (Fetava Ibn-Baz, tom 5, str. 187)
  22. Izbjegavanje korištenja misvaka tokom dana u ramazanu ili bilo kojeg drugog dana tokom godine kada se posti nema nikakve osnove, jer je korištenje misvaka sunnet. (Fetava islamijje – Ibn-Usejmin, tom 2, str. 126)
  23. Nema smetnje u korištenju mirisa i mirisanja istih osim kâda ili tamjana, njega neće mirisati jer takvi mirisi imaju materiju koja dospijeva do želuca a ta materija je njegov dim. (Fetava islamijje – Ibn-Usejmin, tom 2, str. 128)
  24. Krv koja izađe na usta iz zubi (i desni) ne utjče na ispravnost posta, ali njeno gutanje treba izbjegavati koliko se je u mogućnosti. Isto tako krvarenje iz nosa, ako se desi i izbjegne se gutanje krvi, post nije pokvaren i ne treba se nadoknaditi. (Fetava erkan el-islam – Ibn-Usejmin, str. 476)

Upozorenja na greške i nepravilnosti koje se mogu desiti od strane nekih postača – Abdullah b. Abdurrahman El-Džibrin

Hvala Allahu Gospodaru svjetova. Neka je salat i selam na najčasnijeg Vjerovjesnika i Poslanika, našeg vjerovjesnika Muhammeda, na njegovu porodicu i sve ashabe.

  1. Neoznačavanje nijjeta za obavezni post tokom noći ili prije nastanka zore, iako je dovoljno da se zanijeti jednim nijjetom za cijeli ramazan.
  2. Jelo i piće tokom sabahskog ezana ili čak poslije ezana, iako postoje mujezini koji uče ezan malo prije njegova vremena radi veće sigurnosti.
  3. Sehurenje prije zore na sahat vremena ili dva, jer je do nas došla preporuka da se požuruje sa iftarom i odgađa sa sehurom.
  4. Pretjerivanje većine ljudi u jelu i piću i to je suprotno onom radi čega je i post propisan tj. gladi koja je razlog skrušenosti.
  5. Nevođenje brige o obavljanju namaza u džematu poput podne i ikindije pod izgovorom lijenosti, pospanosti i zaokupacijom stvarima u kojima nema koristi.
  6. Nečuvanje jezika tokom mjeseca ramazana, danju ili noću, od lošeg, bestidnog i lažnog govora, čiste laži, ogovaranja ili gibeta i prenošenja riječi s ciljem zavade ili nemimeta.
  7. Gubljenje dragocijenog vremena u igri, zabavi, gledanju filmova i igrica (PC, PS, Xbox), zagonetkama, slagalicama i besposličarenju na ulicama.
  8. Nevođenje brige o djelima čija se nagrada udvostručuje i uvećava tokom ramazana poput dova, zikrova, čitanja Kur'ana kao i pritvrđene nafile namazi.
  9. Neklanjanje teravih namaza u džematu iako je do nas došla preporuka da se ovaj namaz obavlja u džematu sa imamom sve dok imam ne završi kako bi nam se upisala nagrada kao da smo klanjali cijelu noć.
  10. Na početku mjeseca se može primjetiti veliki broj klanjača i učača Kur'ana a zatim nastupi vrijeme nemoći, popustanja i nedostataka na kraju mjeseca, iako zadnji dio mjeseca ima posebnost i veću vrijednost nad prvim dijelom mjeseca.
  11. Ostavljanje noćnog namaza koji je posebno vezan za zadnju trećinu mjeseca ramazana, a Poslanik, sallallahu alejhi ve sellem, bi kada bi nastupila zadnja trećina ovog mjeseca oživio noć, probudio svoju familiju, jako se trudio i ustrajavao.
  12. Nespavanje tokom noći zatim prespavljivanje sabah namaza, tako da ga neki ne klanjaju osim ujutro i ovo je veliki propust vezan za ovaj farz i ovu obavezu.
  13. Škrtost u imetku te neudjeljivanje potrebnima uz njihovo mnoštvo tokom mjeseca ramazana i pored toga što se nagrade udvostručuju i uvećavaju u ovim vremenima.
  14. Nevođenje brige o izdvajanju zekata u potpunosti, iako se zekat u puno slučajeva spominje uz namaz i post, ali uz napomenu da davanje zekata nije vezano samo za mjesec ramazan.
  15. Nemarnost po pitanju dove tokom posta, a posebno kod iftara prilikom uzimanja hrane i pića, iako je u hadisu došla preporuka za to te da postač ima dovu kod iftara koja se ne odbija.
  16. Zanemarivanje sunneta i'tikafa u ramazanu a posebno tokom zadnje trećine mjeseca iako je propis i'tikafa došao u Kur'anu i sunnetu.
  17. Mnoge žene odlaze u mesdžid obučene u ukrasnoj odjeći te namirisane iako u tome postoji mnogo uzroka fitne.
  18. Olakšavanje ženama da izlaze u šoping u noćima ramazana i to sa vozačem strancem, bez mahrema i bez potrebe u većini slučajeva.
  19. Ostavljanje sunnet tekbiranja u noći bajrama i njegovom danu prije namaza, kao i u deset dana mjeseca zul-hidždžeta iako je naredba za to došla u Kur'anu.
  20. Odgađanje zekatu-l-fitra, iako putem sunneta znamo da je obaveza dati ovu vrstu zekata prije namaza, kao što je dozvoljeno da se da prije bajrama na dan ili dva.

Neka je Allahov salat i selam na našeg vjerovjesnika Muhammeda, njegovu porodicu i sve ashabe.

Istinski post

Rekao je Allahov Poslanik, sallallahu alejhi ve sellem: „Ko ne ostavi ružan govor, lažan govor i rad po njemu, neka zna da Allah nije u potrebi za njegovim ostavljanjem hrane i pića“. Hadis bilježi Buhari.

Kako bi nam post bio primljen...

Obaveza je na svakom muslimanu da čuva svoj post i svoj noćni namaz od svega što je Allah zabranio od riječi i djela, jer je cilj i svrha posta pokornost Allahu, subhanehu ve te'ala, čuvanje Allahovih zabrana, džihad duše u suprostavljanju njenoj strasti kroz pokornost Njenom Stvoritelju i Gospodaru, te njeno navikavanje na strpljivost nad onim što je Allah zabranio, jer cilj nije samo ostaviti hranu i piće i ostale stvari koje kvare post.

Na postaču je obaveza da se čuva i kloni svega što je Allah zabranio te da vodi brigu i radi sve ono što je Allah naredio, i za nadati se je zbog toga takvom postaču oprost, oslobađanje od Vatre, te primanje njegova posta i noćnog namaza.

(Fetava islamijje – Ibn-Baz, tom 2, str. 106)

Istinski post

Istinski post nije samo ostavljanje hrane, pića i seksualnog uživanja, nego je uz to još ostavljanje i udaljavanje od lažnog i ružnog govora, od podizanja glasova i rasprava u neistini, ostavljanje i udaljavanje od ogovaranja, prenošenja tuđih riječi ciljem zavade ili nemimeta, riječi laži i lažnog svjedočenja, ostavljanje i udaljavanje od čiste laži, potvore, ismijavanja, namigivanja, lažnih zakletvi, ostavljanje psovki i potvaranja čistih vjernika i vjernica, ostavljanje i udaljavanje od svega što nije halal da se sluša od muzike, gibeta i drugog, te ostavljanje raspuštanosti pogleda u ono što je haram.

(Ehadisu-l-džumua' – Abdullah b. Ku'ud, str. 105)

Rekao je Džabir, radijellahu anhu: „Kada budeš postio neka ti posti tvoj sluh i vid i tvoj jezik od laži i harama, ne uznemiravaj komšiju, neka se na tebi vidi smirenost i dostojanstvo, i neka se dan tvog posta razlikuje od dana u kojem ne postiš“.

Cilj posta

Znajte da je post propisan samo radi čovjekovog ukrašavanja svojstvom bogobojaznosti te da spriječi svoje tjelesne ekstreme od svakog haram djela poput varanja, prevare, nepravde, zakidanje na vazi i mjerilima, spriječavanje tuđih prava, haram pogleda, slušanja haram muzike jer slušanje muzike umanjuje vrijednost i nagradu postača.

Postač će ostavljati svaki haram govor poput laži, gibeta, nemimeta, psovke, kuđenja, a ako ga neko opsuje ili ga izruguje, neka kaže: 'Ja postim', i neka mu ne uzvraća na isti način. Zato, o muslimanu, nemoj da ti dan posta i dan kada ne postiš budu isti.

(Ed-dija el-lami’ mine-l-hutabi-l-dževami' – Ibn-Usejmin, str. 166)

Čuvaj se grijeha

Doista, ima nekih ljudi čije se zlo poveća u mjesecu ramazanu mimo drugih mjeseci, jer ne poznaju hurmet i položaj ovog mjeseca. Ovaj mjesec kod njih nema nikakvu vrijednost i ne boje se za ono što im se zapisuje od grijeha.

Tako ćemo naći jednog od njih u toku dana poput strvine, dubokim snom spava, ne brine se za namaz niti za bilo koje drugo dobro djelo, a u noćima ramazana po sijelima rekla-kazala, sijelima jela i pića, sijelima gledanja serija (filmova), predstava, slušanja muzike pa i igranja karti (često pokera). Ne klanja ni jedan rekat nafile namaza, štaviše, ponekad ostavi i farz.

(Kitabu fetavad-da've – Salih el-Fevzan, str. 110)

Prenosi se od Enesa ibn Malika da je rekao: „Nema posta onaj ko neprestano jede ljudsko meso“.

Rekao je Uzvišeni: „I sluh i vid i razum, za sve to će se, zaista, odgovarati“. (El-Isra, 36)

Tjelesni ekstremi koji su robovima dati u emanet su njihova odgovornost i odgovaraće za ono u što su ih koristili. Neki ljudi su uobičajili gledati u harame ili njihovo slušanje poput gledanja u razgolićene žene, pozivače u fitnu, ili slušanje muzike sa svim njenim vrstama.

Obaveza je kloniti se ovoga tokom ramazana i mimo njega, a obaveznost u ovom mjesecu je pritvrđenija zbog hurmeta i položaja mjeseca ramazana, mjeseca pokornosti i oprosta.

Kako bi bilo lijepo da musliman uzme mjesec ramazan kao sredstvo kojim će prekinuti svaku vezu sa haramima, bilo to video, audio, haram gledanje ili haram slušanje i ostalim strastima.

(El-minzar fi bejani kesiri mine-l-ahtai-š-šai'ah – Salih b. Abdulaziz b. Muhammed Alu-š-Šejh)

Na postaču je obaveza

Izbjegavanje harama od govora i djela, jer tako neće nikoga ogovarati niti će lagati, neće trgovati haram trgovinom, izbjegavat će svaki haram, a insan kada uradi ono što mu se naređuje i ostavi ono što mu se zabranjuje cijeli mjesec dana, duša će mu biti na Pravom putu tokom drugih mjeseci godine.

A od tih harama je izbjegavanje svega što je Allah zabranio poput laži, psovanja, izrugivanja, varanja, prevare, zabranjenog pogleda, slušanja harama kao i drugih haram stvari koje mora izbjegavati i kloniti ih se postač a i drugi, ali kada je riječ o postaču onda je stvar veća i zabrana je pritvrđenija.

(Fetava erkan el-islam – Ibn-Usejmin)

Ramazanske fetve

Posti i klanja ali samo u ramazanu

Pitanje:

Ako je čovjek ustrajan na postu samo u mjesecu ramazanu i ustrajan je na namazu samo u mjesecu ramazanu, i ostavlja namaz čim se mjesec završi, pa da li takva osoba ima ikakve nagrade za post?

Odgovor:

Namaz je sastavni dio islama, i namaz je najpritvrđeniji rukn nakon dva šehadeta. Namaz je obaveza za svakog pojedinca. Ko ga ostavi negirajući njegovu obavezu ili ostavi ga iz lijenosti i nemara, učinio je kufr, dakle, nije više musliman.

Što se tiče onih koji poste samo u ramazanu i klanjaju samo u ramazanu, to je pokušaj da se prevari Allah Uzvišeni. Kako li je loš narod koji zna za Allaha samo u ramazanu. Njihov post nije ispravan uz njihovo ostavljanje namaza mimo ramazana.

(El-fetava el-islamijje – El-ledžnetu ed-daime, tom 2, str. 118)

Posti uz ramazan ali ne klanja!

Pitanje:

Vidio sam određene mladiće muslimane kako poste ali ne klanjaju, pa da li se prima post postača koji ne klanja?

I čuo sam neke vaize (daije) kako kažu ovakvim mladićima: 'Prekinite post, i ne postite jer onaj ko ne klanja taj nema posta'?

Odgovor:

Kome je namaz postao obavezan pa ga ostavi namjerno negirajući njegovu obavezu učinio je nevjerstvo, dakle, postao je nemusliman, po koncenzusu svih muslimana, a onaj ko ostavi namaz iz nemara i lijenosti učinio je nevjerstvo po ispravnijem govoru učenjaka, a kada mu se presudi da je nevjernik, post kao i drugi ibadeti će mu biti ništavni, jer kaže Allah Uzvišeni: „A da oni učine širk, propalo bi i bezvrijedno bilo ono što su radili“. (El-En'am, 88)

Ali i pored toga neće mu se naređivati da ostavlja post jer za nadati se je da putem posta počne klanjati i da se pokaje od njegovog ostavljanja. A od Allaha je sva potpora, i neka je Allahov salat i selam na našeg vjerovjesnika Muhammeda, njegovu porodicu i sve ashabe.

(El-fetava el-islamijje – El-ledžnetu ed-daime, tom 2, str. 119)

********

Pitanje:

Kakav je propis posta uz ostavljanje namaza u ramazanu?

Odgovor:

Doista, onaj ko posti a ne klanja, post mu neće nikakve koristi donijeti niti će biti primljen od njega, i sa njega obaveza nije spala, nego on se ne traži od njega sve dok ne počne klanjati, zato što onaj ko ne klanja je poput jehudija i kršćana. Šta misliš kada bi kršćanin ili jehudija postio a on još uvijek na svojoj vjeri, da li će biti primljen od njega? Ne! Zato, kažemo ovakvoj osobi da se pokaje Allahu tako što će početi obavljati namaz, i da posti, a Allah će primiti pokajanje svakog ko mu se pokaje.

(Kitabu fetava ed-da've – Ibn-Usejmin, str. 65-66)

Posti mjesec ramazan ali je lijen po pitanju namaza

Pitanje:

Neki mladići, da ih Allah uputi, su lijeni po pitanju namaza u ramazanu i mimo ramazana, ali vode brigu o postu ramazana i podnose žeđ i glad, pa sa čime ih savjetujete i kakav je propis njihova posta?

Odgovor:

Moj savjet ovakvima je da dobro razmisle o sebi i svome stanju, i neka znaju da je namaz najbitniji rukn islama nakon dva šehadeta, te da onaj ko ne klanja i ostavi namaz iz nemara, takav je po ispravnom govoru kod mene, govoru kojeg podupiru dokazi iz Kur'ana i sunneta, nevjernik – nemusliman nevjerstvom koje izvodi iz islama, takav je murtedd – otpadnik od islama. Stvar nije jednostavna, jer onaj ko je nevjernik, murtedd i otpadnik od islama, takvom se ne prima post, ni sadaka, niti mu se prima bilo koje djelo, zbog riječi Allaha Uzvišenog: „I njih nije spriječilo da im se primi njihova sadaka ništa drugo do njihovo nevjerovanje u Allaha i Njegova Poslanika, i zato što ne prilaze namazu osim lijeno i što samo preko volje udjeljuju“. (Et-Tevbe, 54)

U ovom ajetu Allah je pojasnio da njihove sadake i prilozi - iako imaju vrijednost za druge - neće biti primljeni od njih uz njihovo nevjerstvo, kao što kaže Allah Uzvišeni: „I mi ćemo pristupiti djelima njihovim koja su učinili te ih u prah i pepeo pretvoriti“. (El-Furkan, 23)

Ovi koji poste a ne klanjaju, post im neće biti primljen, šta više odbija im se sve dok kažemo da su nevjernici kao što na to upućuje Kur'an i sunnet Allahova Poslanika, sallallahu alejhi ve sellem.

Moj savjet ovakvima je da se boje Allaha Uzvišenog, da čuvaju svoj namaz, da ga uspostave u njegovom vremenu sa muslimanima u džematu (u džamijama), i ja im, uz Allahovu pomoć garantujem, da ako tako postupe da će u svojim srcima naći jaku želju za obavljanjem namaza u njegovu vremenu u ramazanu i poslije ramazana, u džematu sa muslimanima, jer insan kada se pokaje svome Gospodaru, učini tevbu, istinsko pokajanje, poslije tevbe će naći hajr i dobro više nego što je imao prije tevbe, kao što je spomenuo Allah Uzvišeni u priči o Ademu, alejhi-s-selam, kada je - nakon što se desilo ono što se desilo od jedenja sa drveta - rekao o njemu: „Pa ga je Njegov Gospodar izabranikom učinio, pa mu oprostio i tevbu prihvatio i na pravi put ga uputio“. (Ta-Ha, 122)

(El-fetava el-islamijje – Ibn-Usejmin, tom 2, str. 118-119)

Razlozi odbijanja i neprihvatanja dove

Pitanje:

Zašto insan nekada dovi ali mu dova ne biva uslišana, a Allah Uzvišeni kaže: „Dovite me odazvat ću vam se!“?

Odgovor:

Hvala Allahu, Gospodaru svjetova, i donosim salavat i selam na našeg vjerovjesnika Muhammeda, njegovu porodicu i sve ashabe.

Molim Allaha Uzvišenog da podari nama i našoj braći muslimanima potporu i podršku na akidi, govoru i djelu. Allah Uzvišeni kaže: „Gospodar vaš je rekao: „Pozovite Me i zamolite, Ja ću vam se odazvati! Oni koji iz oholosti neće da Mi se klanjaju – ući će, sigurno, u Džehennem poniženi.““ (Sura Gafir, 60)

Osoba koja pita kaže da je dovila Allaha, azze ve dželle, ali joj se Allah nije odazvao, pa mu je čudno, kao da se stvarnost suprostavlja obećanju u pomenutom ajetu u kojem Allah kaže da će se odazvati svakom ko Ga zamoli, a Allah Uzvišeni ne krši obećanje.

A odgovor na ovo pitanje biva tako što moramo znati da odaziv na molbu od strane Allaha ima svoje uslove koji se moraju ispuniti, a ti uslovi su:

Prvi uslov: iskrenost samo Njemu, tj. da bude iskren u svojoj dovi, te se okrene ka Njemu svojim srcem koje je prisutno i istinski traži utočište i sklonište. Srce koje zna da je Allah u stanju i mogućnosti da mu se odazove na molbe, srce koje se nada i očekuje odaziv Allaha, subhanehu ve te'ala.

Drugi uslov: osjećaj insana tokom dove da je u najvećoj potrebi, prijekoj potrebi za Allahom Uzvišenim, te da je On jedini Onaj koji se odaziva osobi u neizbježnim situacijama kada Ga zamoli te otklanja od njega nedaće. A što se tiče onog koji dovi Allahu a ima osjećaj kao da nema potrebe za Njim, da nije u prijekoj potrebi za Njim, nego ako dovi, to radi iz običaja i adeta; takva osoba je daleko od prihvatanja njegove molbe i dove.

Treći uslov: da izbjegava haram hranu, jer haram hrana je prepreka između insana i Allahova odaziva, kao što je došlo do nas vjerodostojnim putem u Sahihu da je Vjerovjesnik, sallallahu alejhi ve sellem, rekao: “Zaista je Allah Uzvišeni dobar i ne prima ništa osim dobro. I zaista je Allah naredio vjernicima oso što je naredio i poslanicima“.

Uzvišeni je rekao: „O vjernici, jedite ukusna jela koja smo vam podarili i budite Allahu zahvalni, ta vi se samo Njemu klanjate!“ (Sura El-Bekare, 172)

Također je rekao: „O poslanici, dozvoljenim i lijepim jelima se hranite i dobra djela činite“. (Sura El-Mu'minun, 51)

Zatim je Poslanik, sallallahu alejhi ve sellem, spomenuo čovjeka koji je dugo putovao, raščupane i prašnjave kose i koji je pružio ruke prema nebu govoreći: “O Gospodaru, o Gospodaru!”, a njegova je hrana haram, piće mu je haram, njegova je odjeća haram i othranjen je haramom; pa kako da mu se dova usliša.

Dakle, Allahov Poslanik, sallallahu alejhi ve sellem, je odstranio mogućnost prihvatanja dove ovog čovjeka iako je uzeo sve vanjske uzroke koji kada se ispune bivaju blizu odaziva, a to su:

Prvo: podizanje ruku ka nebesima, tj. ka Allahu jer je Allah Uzvišeni na nebesima iznad Arša, a podizanje ruku Allahu je od razloga odaziva kao što je došlo u hadisu kojeg bilježi imam Ahmed u Musnedu: „Doista je Allah stidljiv i plemenit, stidi se da čovjeku kada Mu podigne ruke da mu ih vrati praznima“.

Drugo: dozivao Ga je sa Njegovim imenom Er-Rabb (O Gospodaru, o Gospodaru!), a traženje posredništva (tevessula) od Allaha putem ovog imena je od uzroka odaziva, jer je On Stvoritelj, Vlasnik i Koji upravlja sa svim, u Njegovim rukama su ključevi i riznice nebesa i Zemlje, i zato većina kur'anskih dova sadrži ovo ime.

„Gospodaru naš, mi smo čuli glasnika koji poziva u vjeru: 'Vjerujte u Gospodara vašeg!' – i mi smo mu se odazvali. Gospodaru naš, oprosti nam grijehe naše i pređi preko hrđavih postupaka naših, i učini da poslije smrti budemo s onima dobrima.

Gospodaru naš, podaj nam ono što si nam obećao po poslanicima Svojim i na Sudnjem danu nas ne osramoti! Ti ćeš, doista, Svoje obećanje ispuniti!

I Gospodar njihov im se odazva: „Nijednom trudbeniku između vas trud njegov neću poništiti, ni muškarcu ni ženi – vi ste jedni od drugih.““ (Sura Alu Imran, 193 – 195)

Dakle, traženje posredništva od Allaha Uzvišenog s ovim imenom je od razloga odaziva.

Treće: bio je putnik, a putovanje je u većini slučajeva uzrok odaziva na dovu, jer insan na putovanju osjeća potrebu za Allahom, azze ve dželle, te potreba je mnogo veća u odnosu kada bi bio kod kuće sa porodicom.

A to da je bio „raščupan i prašnjav“ nosi značenje da nije brinuo o sebi, kao da je najbitnija stvar za njega bila da pribjegne Allahu i da Ga dovi negledajući stanje u kojem se nalazi, svejedno bio raščupan i prašnjav ili uređen.

Dakle, prašnjavost i raščupanost su od razloga prihvatanja dove kao što je došlo u hadisu koji se prenosi od Allahova Poslanika, sallallahu alejhi ve sellem, da se Allah spušta na dunjalučko nebo pred noć na danu Arefata ponoseći se sa prisutnima ispred meleka pa kaže: „Došli su Mi čupavi i raščupani pojavljujući se sa svih strana“.

Ovo su razlozi odaziva na dovu koji nisu donijeli bilo kakav plod, zato što mu je hrana bila haram, kao i odjeća a i othranjen je haramom. Rekao je Poslanik, sallallahu alejhi ve sellem: „Pa kako da mu se odazove!“

Ovo su uslovi za odaziv na dovu i ako se ne ispune, odaziv će biti daleko od ostvarenja, a ako se ispune a i dalje nema odaziva od strane Allaha to je zbog mudrosti koju zna Allah Uzvišeni i ne zna je osoba koja dovi. Možda nekada volite nešto a ono zlo po vas.

Kada se ispune uslovi a Allah se nije odazvao na dovu to znači sljedeće: od osobe je otklonio neku štetu koja je veća od onog što je on tražio ili mu je sačuvao za Sudnji dan te mu tada podari još veću nagradu i više od toga, jer ovoj osobi - koja je dovila i ispunila uslove a Allah joj se nije odazvao i nije od njega otklonio veću štetu – se Allah nije odazvao zbog Njegove mudrosti, tako da će mu dati nagradu dva puta; zato što Ga je dovio i zato što je doživio nedaću jer mu se nije odazvao, tako da mu Allah, azze ve dželle, sačuva i ostavi ono što mu je bolje i potpunije.

Zatim, od bitnih stvari u ovoj temi je smatranje dove ne primljenom, jer je to uzrok neodazivanja na dovu kao što je došlo u hadisu od Poslanika, sallallahu alejhi ve sellem, da je rekao: „Bit će vam se odazvano ako ne budete požurivali!“ Rekli su: „A kako se požuruje Allahov Poslaniče?“ Rekao je: „Govori: „Dovio sam i dovio i dovio ali mi se nije odazvalo!““

Čovjek ne smije imati takvo mišljenje kada je dova u pitanju, pa da zbog toga izgubi nadu u dovu i time je napusti u potpunosti; nego na njemu je da ustraje u dovi, jer svaka dova kojom dozivaš Allaha, azze ve dželle, je ibadet kojim se približuješ Njemu i povećava ti time nagradu.

Na tebi je, Allahov robe, da doviš Allaha u svim svojim stanjima, općim i posebnim, u poteškoćama i olakšanjima; a da od dove nema ništa drugo osim to da je ibadet Allahu, insan bi trebao da se trudi i ustrajva na tome.

A Allah daje svaku potporu.

Muhammed b. Salih El-Usejmin

[1] A istihada je krv koja se pojavljuje kod žene u danima mimo mjesečnice ili mjesečnog krvarenja kao rezultat bolesti, prehlade, hormonskih poremećaja pa i sikiracije. Op. prev.


bs_Vazni_dersovi_za_obicni_svijet

( Index )

Translations to other Languages

Važni dersovi za obični svijet

] Bosanski – Bosnian – بوسني [

Abdulaziz ibn Abdullah ibn Baz

Prijevod:

Mersed Suljkanović

Revizija:

Ersan Grahovac

2014 - 1435

﴿الدروس المهمة لعامة الأمة﴾

« باللغة البوسنية »

عبد العزيز بن عبد الله بن باز

ترجمة:

مرثد سوليكانوفيتش

مراجعة:

أرسان غراهوفاتس

2014 - 1435

Opći dersovi za obični svijet

Abdulaziz ibn Abdullah ibn Baz, rahimehullah

U ime Allaha Svemilosnog, Milostivog!

Predgovor:

Hvala Allahu, Gospodaru svih svjetova, a lijepa konačnica je samo bogobojaznim, i neka je Allahova pohvala i blagoslov na Njegova roba i poslanika, našeg Poslanika Muhammeda na njegovu porodicu i sve ashabe,

A zatim,

Ovo su sažete riječi u pojašnjavanju nekih stvari koje su potrebne da poznaje obični svijet o vjeri Islamu, a koje sam nazvao: „Opći dersovi za obični svijet“.

Molim Allaha da njima okoristi muslimane i da ih prihvati od mene, On je doista Darežljivi i Plemeniti.

Abdulaziz ibn Abdullah ibn Baz

Opći dersovi za obični svijet

Prvi ders: Sura Fātiha i kratke sure

Suru Fatihu i ono što je moguće od kratkih sura od sure el-Zilzal do sure en-Nas čitati, naučiti ih ispravno izgovorati, zapamtiti ti ih, i naučiti tumačenje stvari koje je obavezno naučiti i shvatiti iz njih.

Drugi ders: Ruknovi (stubovi) islama

Pojašnjavanje pet islamskih ruknova od kojih je prvi i najvažniji: Šehādet Lā ilāhe ilellāh Muhammedun resulullāh sa tumačenjem istog i pojašnjavanjem značenja i šartova (uslova) svjedočenja Lā ilāhe ilellāh. Značenje šehadeta je:

- Lā ilāhe – nema istinskog Boga, time se negira sve ono što se obožava pored Allaha,

- Ilellāh – osim Allaha potvrđujući božanstvo i obožavanje samo Allahu Koji nema sudruga.

Što se tiče šartova Lā ilāhe ilellāh to su:

a. Znanje - koje je suprotno neznanju;

b. Ubjeđenje - koje je suprotno sumnji;

c. Iskrenost - koja je sprotna širku (pridruživanju Allahu nečeg/nekog drugog);

d. Potvrda - koja je suprotna negiranju;

e. Ljubav - koja je suprotna mržnji;

f. Naklonost - koja je suprotna ostavljanju;

g. Prihvatanje - koje je suprotno odbijanju;

h. Nevjerovanje u sve drugo što se obožava-pored Allaha;

Ovi šartovi su sadržani u sljedeća dva stiha:

Znanje, ubjeđenje, iskrenost i potvrda

sa ljubavlju, naklonosti i prihvatanjem istih

I dodaj osmi - nevjerovanje u sve što

se obožava od stvari pored Jedinoga

Uz ovo je nužno pojasniti značenje svjedočanstva Muhammedun resulullāh – da je Muhhamed Allahov Poslanik i nužnosti tog svjedočanstva a to su:

- Vjerovanje u sve ono o čemu je obavijestio;

- Pokornost njemu u onome što je naredio;

- Udaljavanje od onoga što je zabranio i odvraćao i

- Da se ne obožava Uzvišeni Allah osim kako je propisao Allah i Njegov Poslanik.

A nakon ovoga da se pojasni preostali ruknovi islama, a to su:

- Namaz,

- Zekat,

- Post Ramazana,

- Hadždž onome ko ga je u stanju obaviti.

Treći ders: Ruknovi imana

Ruknovi imana su šest:

- Da vjeruješ u Allaha,

- Njegove meleke,

- Njegove knjige,

- Njegove poslanike,

- Sudnji dan i

- Da vjeruješ u Kader-odredbu dobru i lošu da je od uzvišenog Allaha.

Četvrti ders: Podjela tevhida (monoteizma) i širka (mnogoboštva)

Pojašnjenje vrsta tevhida a to je tri vrste:

a. Tevhidur-rububijeh,

b. Tevhudul-uluhijeh,

c. Tevhidul-esmai ves-sifat.

- Što se tiče tevhidur-rububijeh on podrazumijeva vjerovanje da je Uzvišeni Allah Stvoritelj svega i da svime time raspolaže i čini šta želi i da u tome nema sudruga.

- Tevhidul-uluhijeh podrazumijeva vjerovanje da je Uzvišeni Allah Jedini Koji ima pravo da se obožava i da u tome nema sudruga i upravo to značenje nosi šehadet: Lā ilāhe ilellāh a to je da nema istinskog božanstva osim Allaha. Tako da je obavezno sve vrste `ibadeta-obožavanja usmjeriti samo ka Allahu od namaza, posta i slično, i nije dozvoljeno usmjeriti bilo šta od toga nekome drugome.

- Tevhidul-esmai ves-sifat podrazumijeva vjerovanje u sve ono što je prenešeno u Kur`anu ili u vjerodostojnim hadisima od imena i svojstava Uzvišenog Allaha kao i potvrđivanje istih onako kako to dolikuje Uzvišenom Allahu, bez mijenjanja izraza, ili značenja, ili određivanja kakvoće i uspoređivanja, radeći tako po govoru Uzvišenog Allaha: Reci: "On je Allah – Jedan! Allah je Utočište svakom! Nije rodio i rođen nije, i niko Mu ravan nije!" (El-Ihlas), i po govoru Uzvišenog Allaha: Niko nije kao On! On sve čuje i sve vidi. (Eš-Šura, 11.)

Neki učenjaci su podjelili tevhid na dvije vrste i time tevhidul-esmai ves-sifat uračunali u tevhidur-rububijeh, i toj podjeli nema smetnje jer je u oba slučaja jasno ono što treba pojasniti.

Širk se, također, dijeli na tri vrste:

a. Veliki širk

b. Mali širk

c. Skriveni širk

- Od svojestvenosti velikoga širka jeste da on poništava sva dobra djela i da onaj ko umre na njemu i ne pokaje se od njega biće vječno u Vatri. Rekao je Uzvišeni Allah: A da su oni širk učinili, sigurno bi im propalo ono što su činili. (El-En`am, 88.), kao što je rekao: Mušrici nisu dostojni da Allahove džamije održavaju kad sami priznaju da su nevjernici. Djela njihova će se poništiti i u Vatri će vječno ostati. (Et-Tevba, 17.), pa onaj ko umre sa velikim širkom Allahu mu ga neće oprosti i njemu je ulazak u Džennet zabranjen, kao što je rekao Uzvišeni Allah: Allah neće oprostiti da Mu se širk čini, a oprostiće manje grijehove od toga kome On hoće. (En-Nisa`, 48.), i rekao je Uzvišeni: Ko Allahu širk čini, Allah će mu ulazak u Džennet zabraniti i boravište njegovo će Džehennem biti; a nevjernicima neće niko pomoći. (El-Maide, 72.) Od oblika velikoga širka je: dovljenje mrtvima i kipovima i traženje pomoći od njih i zavjetovanje njima, kao i prinošenje žrtvi njima i slično tome.

- Što se tiče malog širka to je svako djelo koje je šerijatskim tekstom u Kur`anu ili Sunnetu potvrđeno i nazvano širkom, a da ne spada u veliki širk. Primjer toga je: mala količina rijaluka-pretvaranja u nekim djelima, zaklinjanje nečim pored Allaha, kao i govor: „Što Allah želi i ti.“ i slično tome. Dokaz za ovaj oblik širka je govor Allahovog Poslanika, sallallahu `alejhi ve sellem: „Najviše čega se plašim za vas je mali širk.“ Pa su ga upitali šta je to, pa je rekao: „Rijaluk.“ Bilježe ga Ahmed, Taberani, Bejheki preko Mahmuda ibn Lubejda el-Ensarija, radijallahu `anhu, sa dobrim lancem prenosilaca, a bilježi ga et-Taberani sa više dobrih lanaca preko Mahmuda ibn Lubejda od Rafi`a ibn Džurejdža od Allahovog Poslanika, sallallahu `alejhi ve sellem. Također, govor Allahovog Poslanika: „Onaj ko se zakune nečim mimo Allaha učinio je širk.“ Bilježi ga Ahmed sa vjerodostojnim lancem prenosilaca od Omera ibn el-Hattaba, radijallahu `anhu. Bilježe Ebu Davud i Tirmizi sa vjerodostojnim lancem prenosilaca od Ibn Omera, radijallahu `anhuma, od Allahovog Poslanika, sallallahu `alejhi ve sellem, da je rekao: „Ko se zakune nečim mimo Allah učinio je kufr ili širk.“ I govor Allahovog Poslanika, sallallahu `alejhi ve sellem: „Nemojte govoriti: 'Šta Allah hoće i šta hoće taj i taj.', nego recite: 'Šta Allah hoće, a zatim taj i taj.'“ Bilježi ga Ebu Davud sa vjerodostojnim lancem prenosilaca od Huzejfe ibn Jemana, radijallahu `anhu. Ova vrsta širka ne obavezuje otpadništvo počinitelja kao ni njegov vječni boravak u Vatri, ali ona ipak čini manjkavom obaveznu potpunost tevhida.

- Što se tiče treće vrste širka a to je skriveni širk, dokaz za njega je govor Allahovog Poslanika, sallallahu `alejhi ve sellem: „Želite li da vas obavijestim čega se više za vas bojim od lažnog mesiha Dedždžala?“ pa su rekli: „Želimo, Allahov Poslaniče.“ Pa je rekao: „Skriveni širk, a to je da ustane čovjek da klanja pa uljepša svoj namaz zato što primjeti da neki čovjek gleda u njega.“ Bilježi ga Ahmed u svome Musnedu preko Ebu Se`ida el-Hudrija, radijallahu `anhu.

Širk se, također, može podijeliti samo na dvije vrste:

a. Veliki širk

b. Mali širk

Dok bi skriveni širk bio sadržan u ove dvije vrste, pa bi tako bio veliki u slučaju licemjera (munafika), jer oni sakrivaju svoje nevjerovanje, a ispoljavaju islam, pretvarajući se i zbog straha za sebe. Dok bi mali skriveni širk bio poput male količine rijaluka, kao što je došlo u hadisu Mahmuda ibn Lubejda el-Ensarija koji je prethodio, kao i spomenuti hadis Ebu Se`ida el-Hudrija.

A Allah je garant uspjeha.

Peti ders: Ihsan (najveći stepen vjerovanja)

Sadrži jedan rukn, a to je da: Obožavaš Allaha kao da Ga vidiš, jer ako ti Njega ne vidiš On tebe vidi.

Šesti ders: Šartovi namaza

Šartovi (stvari koje moraju prethoditi namazu) namaza su devet:

1. Islam;

2. Razum;

3. Punoljetnost;

4. Čistoća (abdest ili po potrebi gusul);

5. Uklanjanje nečistoće (sa tijela, odijela i mjesta gdje se klanja);

6. Pokrivanje stidnog mjesta;

7. Nastupanje vremena;

8. Okretanje ka kibli;

9. Nijjet-namjera (u srcu).

Sedmi ders: Ruknovi (sastavni dijelovi) namaza

Ruknovi [1] namaza su četrnaest:

1. Stanjanje u namazu;

2. Početni tekbir;

3. Učenje Fatihe;

4. Ruku`;

5. Ispravljanje sa ruku`a;

6. Činjenje sedžde na sedam dijelova tijela;

7. Podizanje sa sedžde;

8. Sjedenje između dvije sedžde;

9. Smirenost u svim radnjama;

10. Obavljanje svakog rukna po redoslijedu;

11. Zadnji tešehhud;

12. Sjedenje na zadnjem tešehhudu;

13. Salavat na Poslanika, sallallahu `alejhi ve sellem, na zadnjem tešehhudu;

14. Predaja selama;

Osmi ders: Vadžibi namaza

Vadžibi namaza (koji ako se izostave namjerno bez opravdanog razloga čine neipsravnim namaz, a ako se izostave zaboravom obavezno je učiniti sehvi-sedždu) su osam:

1. Svi tekbiri u namazu, osim početnog (jer je rukn);

2. Izgovor: „Semi`allahu li men hamideh“ imamu kao i onom ko zasebno klanja;

3. Izgovor: „Rabena lekel hamd“ svakome (imamu, ko klanja za imamom i onome ko klanja zasebno);

4. Izgovor: „Subhane rabijjel `azim“ jedanput na ruku`u;

5. Izgovor : „Subhane rabijjel a`la“ jedanput na sedždi;

6. Izgovor: „Rabigfir li“ jedanput između dvije sedžde;

7. Prvi tešehhud;

8. Sjedenje za prvi tešehhud.

Deveti ders: Pojašnjenje Tešehhuda

Pojašnjenje kakvoće tešehhuda, a to je:

- da na sjedenju kažeš: „Ettehijjātu lillāhi ves-sale vatu vettajjibātu esselāmu `alejke ejjuhennebijju ve rahmetullahi ve berekātuhu esselāmu `alejna ve `ala `ibādillāhis-sālihīn ešhedu en lā ilāhe illellāh ve ešhedu enne muhammden abduhu ve resūluh.“ (Najljepši pozdravi Allahu, blagoslovi i dobrodati; selam tebi, Vjerovjesniče, i Allahova milost i Njegova blagodat; mir nama i dobrim Allahovim robovima. Svjedočim da nema boga osim Allaha i svjedočim da je Muhammed Njegov rob i Njegov Poslanik.)

- Zatim nakon toga doneseš salavat i tražiš bereket za Poslanika, sallallahu `alejhi ve selle, tako što ćeš reći: „Allāhumme salli `alā Muhammedin ve `alā āli Muhammed kema sallejte `alā Ibrāhīme ve `alā āli Ibrāhīme inneke hamīdun medžīd, ve bārik `alā Muhammed ve `ālā āli Muhammed kema bārekte `alā Ibrāhīme ve `alā āli Ibrāhīme inneke hamīdun medžīd.“ (O Allahu, smiluj se Muhammedu, i njegovoj porodici, kao što si se smilovao Ibrahimu i njegovoj porodici. Zaista si Ti Hvaljeni i Gordi. O Allahu, blagoslovi Muhammeda i njegovu porodicu,kao što si blagoslovio Ibrahima i njegovu porodicu. Doista si Ti Hvaljeni i Gordi.)

- A zatim na zadnjem tešehhudu se Allahu utječeš od džehennemske i kaburske patnje, od ovosvjetskih i ahiretskih iskušenja, i od iskušenja lažnog mesiha Dedždžala. (Allāhumme innī e'ūzu bike min 'azābi-l-kabri ve min 'azābi džehenneme ve min fitneti-l-mahjā ve-l-memāti ve min šerri fitneti-l-mesīhi-d-dedždžāli" (O Allahu, utječem ti se od kaburske kazne i od kazne Džehennema, od ovosvjetskih i ahiretskih iskušenja, i od iskušenja Mesiha Dedždžala)

- A zatim će proučiti od dova što želi, naročito dove koje su prenešene od Allahovog Poslanika, sallallahu `alejhi ve sellem, kao što su: „Allāhumme innī zalemtu nefsī zulmen kesīrā ve lā jagfiru zunūbe illā ente fagfirlī magrireten min `indik verhamnī inneke ente-l-gafūru-r-rahīm“ (O Allahu, ja sam svoju dušu ogriješio velikom nepravdom, a grijehe ne oprašta niko osim Ti. Pa mi oprosti oprostom Tvojim i smiluj mi se, Ti si, doista, Onaj Koji prašta i Koji je milostiv.)

Što se tiče prvog tešehhuda, u njemu će nakon učenja Ettehijjātu ustati na treći rekjat u podnevskom, ikindijskom, akšamskom i jacijskom namazu, a ukoliko bi dodatno donio salavate na Poslanika, sallallahu `alejhi ve sellem, to je još bolje, jer općenitost hadisa ukazuje na to, a zatim da ustane na treći rekjat.

Deseti ders: Namaski sunneti

Namaski sunneti (pohvalne radnje u namazu) su npr:

1. Dova na početku namaza;

2. Stavljanje desne ruke preko lijeve u toku stajanja u namazu i nakon povratka sa ruku`a;

3. Dizanje ruku skupivši prste i ispruživši ih naspram ramena ili ušiju prilikom početnog tekbira, kao i prilikom odlaska na ruku` i povratka sa njega, i prilikom ustajanja sa prvog tešehhuda na treći rekjat;

4. Povećati broj zikrova na ruku`u i na sedždi više od jedanput;

5. Dodavanje propisanih dova prilikom povratka sa ruku`a nakon govora: „Rabenā lekel hamd“, kao i povećavanje broja izgovora riječi: „Rabigfir lī“ između dvije sedžde (do tri puta) ili druge prenešene dove;

6. Poravnjavanje glave naspram leđa prilikom činjenja ruku`a;

7. Raširenje ruku i laktova od tijela prilikom sedžde, kao i stomak od natkoljenica i natkoljenice od potkoljenica;

8. Dizanje podlaktica od zemlje tako da je ne dotiče;

9. Da klanjač prilikom sjedenja sjedi na lijevoj nozi, kao i držanje desne uspravno prilikom prvog sjedenja i između dvije sedžde;

10. Tzv: teverruk na zadnjem sjedenju u trorekatnim i četverorekatnim namazima, a to znači da lijevu nogu stavi pod desnu potkoljenicu i sjedne lijevom stranom na pod, a desnu nogu da drži uspravno;

11. Pokazivanje desnim kažiprstom na prvom i drugom sjedenju od početka do kraja tešehhuda i pomjeranje prilikom učenja dove;

12. Donošenje salavata i traženje bereketa za poslanika Muhammeda, sallahu `alejhi ve sellem, i njegovu porodicu kao i za Ibrahima i njegovu porodicu prilikom prvog sjedenja;

13. Dovu na zadnjem tešehhudu;

14. Učenje (Kur'ana) naglas na: sabah namazu, džuma namazu, dva bajrama, namazu za kišu kao i na prva dva rekjata akšama i jacije;

15. Tiho učenje u namazu prilikom podnevskog i ikindijskog namaza, kao i u trećem rekjatu akšamskog, i trećem i četvrtom rekjatu jacijskog namaza;

16. Učenje dijelova iz Kur`ana nakon Fatihe;

Kao i vođenje brige o drugim prenešenim namaskim sunnetima, pored ovih koje smo spomenuli, kao što su: dodatne dove nakon: „Rabbenā lekel hamd“ nakon povratka sa ruku`a za imama, onome ko klanja iz imama i onome ko klanja zasebno jer je to od sunneta. Također je od sunneta stavljanje raširenih šaka na koljenja prilikom ruku`a itd.

Jedanaesti ders: Stvari koje kvare namaz

Stvari koje kvare namaz su osam:

1. Namjeran govor u namazu sa znanjem o zabrani toga, a što se tiče onoga ko to nenamjerno učini ili ne zna, njegov namaz nije pokvaren;

2. Smijanje naglas;

3. Jedenje;

4. Pijenje;

5. Otkrivanje stidnoga mjesta;

6. Okretanje većine tijela od pravca kible;

7. Prekomjerno i uzastopno igranje u namazu;

8. Gubljenje abdesta.

Dvanaesti ders: Šartovi abdesta

Šartovi abdesta su deset:

1. Islam;

2. Razum;

3. Punoljetnost;

4. Nijjet;

5. Da nema namjeru gubljenja adbesta sve dok ne upotpuni abdest;

6. Da otkloni stvari koje obavezuju abdest; [2]

7. Čišćenje (stidna) dva otvora prije uzimanja abdesta vodom ili kamenčićima i onim što mijenja kamenčiće u tom propisu kao: papir i sl.;

8. Čistoća vode kojom se čisti kao i da je dozvoljena (da nije ukradena i sl.);

9. Otklanjanje svega onoga što sprečava dolazak vode do kože;

10. Nastupanje namaskog vremena onome ko je sahibi uzur (ko ima opravdanje) i koji za svaki namaz (mora da) uzima abdest.

Trinaesti ders: Ruknovi abdesta

Ruknovi i abdesta su šest:

1. Pranje lica u koje ulazi izapiranje usta i nosa;

2. Pranje ruku do iza lakata;

3. Potiranje čitave glave sa ušima;

4. Pranje nogu do iznad članaka;

5. Redoslijed u pranju;

6. Konstanost u pranju (da se ne prave velike vremenske razlike u pranju dijelova tijela).

Poželjno i od sunneta je da se lice, ruke i noge operu do tri puta, kao i ispiranje usta i nosa, dok je vadžib to učiniti najmanje jedanput. Što se tiče potiranja glave nije propisano da se potire više od jedanput, kao što su na to ukazali vjerodostojni hadisi.

Četrnaesti ders: Stvari koje kvare abdest

Stvari koje kvare abdest su šest vrsta:

1. Izlazak nečega na dva (stidna) otvora;

2. Izlazak nečistoće iz tijela;

3. Gubljenje svijesti spavanjem ili nečim drugim;

4. Direktno dodirivanje spolnog organa šakom bilo gornjim ili donjim dijelom šake (tj. bez pregrade kao što je ogrtač i sl.);

5. Jedenje devinog mesa;

6. Otpadništo od islama, da Allah nas i sve muslimane sačuva od toga;

Važna napomena:

Što se tiče gasuljenja mrtvaca ispravno je da to ne kvari abdest, i to je mišljenje većine učenjaka, zbog nedostatka dokaza za to. Ali ukoliko bi ruka onoga koji gasuli mrtvaca direktno dodirnula polni organ mrtvaca, bio bi mu obavezan abdest. Stoga mu je obaveza da ne dodiruje polni organ mrtvaca osim kroz pregradu. Isto tako, dodirivanje supruge ne kvari abdest na bilo kakav način, bez obzira da li je dodirnuo sa strašću ili bez, što je ispravniji od dva stava islamskih učenjaka, ukoliko ne izađe ništa na polnom organu. Dokaz tome je da je Allahov Poslanik, sallallahu `alejhi ve sellem, ljubio svoje žene, a zatim bi klanjao i ne bi ponovo uzimao abdest zbog toga. A što se tiče govora Uzvišenog Allaha u surama en-Nisa` i el-Maideh: Ili dodirnete žene. (En-Nisa`, 43., el-Maide, 6.), tu se misli na polni odnos, po ispravnijem od dva stava islamskih učenjaka, i ovo je bio govor Ibn `Abbasa, radijallahu `anhuma, kao i ogromnog broja učenjaka od potonjih i kasnijih.

A Allah je garant uspjeha.

Petnaesti ders: Kićenje lijepim karakternim osobinama je propisano svakom muslimanu

Kićenje lijepim osobinama je propisano svakom muslimanu od kojih su:

- Iskrenost

- Povjerljivost

- Čednost

- Stid

- Hrabrost

- Plemenitost

- Odanost

- Udaljavanje od svega onoga što je Allah zabranio

- Lijepi komšijski odnosi

- Pomaganje onome ko je u potrebi shodno mogućnosti

Kao i mnoge druge pohvalne osobine na koje su ukazali Kur`an i Sunnet.

Šesnaesti ders: Kićenje islamskim bontonom

Vladanje lijepim islamskim ponašanjem od kojih su:

- Nazivanje selama;

- Vedrost lica;

- Jedenje i pijenje desnom rukom;

- Učenje bismile u početku jela i pića;

- Zahvala Allahu riječima: „Elhamdulillah“ na kraju jela i pića;

- reći: „Elhamdulillah“ kada se kihne;

- reći onome ko to kaže: „Jerhamukellah“;

- obilazak bolesnoga;

- praćenje dženaza kako bi klanjao namaz i ukopao mrtvog;

- propisane islamske radnje prilikom ulaska u džamiju;

- propisane islamske radnje prilikom ulaska i izlaska iz kuće;

- propisane islamske radnje prilikom putovanja;

- lijep odnos prema roditeljima, bilžnjima, komšijama, mladim i starim;

- čestitanje prilikom rođenja djeteta nekome;

- dovljenje i traženje bereketa onome ko se oženio/udao;

- iskazivanje saučešća onome ko je pogođen nedaćom;

kao i mnoga druga islamska vladanja i ponašanja kao što je prilikom oblačenja odjeće i njenog skidanja, ili obuvanja obuće i mnoge druge radnje.

Sedamnaesti ders: Upozorenje na širk i neke vrste velikih grijeha

Upozoravam vas i dobro se čuvajte širka i velikih grijeha kao što su:

a. sedam upropaštavajućih grijeha koji su:

- činjenje širka Uzvišenom Allahu;

- sihr;

- bespravno ubistvo osobe koju je zabranio Allah, osim ako šerijat zahtjeva drugačije (u slučaju odmazde, činjenja bluda oženjene osobe i sl.);

- kamata;

- bespravno uzimanje imetka siročeta;

- bježanje sa bojnog polja;

- potvaranje čestitih i čednih vjernica;

U upropaštavajuće grijehe spada i:

- neposlušnost roditeljima;

- kidanje rodbinskih veza;

- lažno svjedočenje;

- laganje;

- uznemiravanje komšija;

- činjenje nepravde ljudima po pitanju njihovih života, imetka i časti;

- pijenje alkohola;

- kockanje;

- ogovaranje;

- prenošenje tuđih riječi;

i drugi oblici velikih grijeha koje su zabranili Allah i Njegov Poslanik, sallallahu`alejhi ve sellem.

Osamnaesti ders: Priprema umrlog, klanjanje dženaze i ukop

Ovo su neki detalji u pogledu toga:

1. Propisano je da se čini talkin onom kome se nazire smrt; a to je da se podstiče na izgovaranje: Lā ilāhe illallāh, kao što je došlo u govoru Allahovog Poslanika, sallallahu `alejhi ve sellem: „Podstičite vaše umrle na izgovor: Lā ilāhe illallāh.“ (Bilježi ga Muslim u svome Sahihu) Pod umrlim u hadisu se misli na one kojima je nastupio smrtni čas, a to su oni na kojima su vidljivi znaci nastupanja smrti.

2. Kada se utvrdi smrt propisano je da se zatvore očni kapci umrlom, kao i da mu se priveže donja vilica zbog hadisa koji ukazuju na propisanost toga.

3. Vadžib je gasuljenje umrlog muslimana, osim u slučaju šehida koji je poginuo u bici, on se ne gasuli niti mu se klanja dženaza, već će se ukopat u odjeći u kojoj je poginuo, jer Allahov Poslanik, sallallahu `alejhi ve sellem, nije naredio da se gasuli poginuli borci na Uhud kao što im nije klanjao dženazu.

4. Način gasuljenja umrloga jeste da se prekrije stidno mjesto umrlom, a zatim da malo podigne iznad i blago pritisne stomak. Zatim će onaj koji gasuli umrloga umotati oko ruke neku krpu i njome ga očistiti, a zatim ga abdestiti kao što se to čini za namaz. Potom će oprati glavu i bradu umrloga vodom pomiješanom s lotosom ili sličnim. Zatim će oprati njegovu desnu stranu, a potom lijevu, a zatim na isti način oprati drugi i treći put, i prilikom svakog pranja proći će rukom po njegovom stomaku, pa ukoliko nešto izađe iz njega opraće to, i to mjesto pričvrstiti vunenom gazom, pa ukoliko bude nedovoljno može se poslužiti nekim medicinskim sredstvima kao što su flasteri ili slično. Ukoliko ne uspije mrtvoga očistiti sa tri pranja povećat će na pet ili sedam puta, a zatim ga nekom tkaninom posušiti i namirisati njegove zamaknute dijelove tijela kao i mjesta kojima je sedždu činio, a ukoliko bi namirisao cijelo tijelo bilo bi bolje. Isto tako će šake umrloga namirisiati bahurom-vrsta mirisa, a ukoliko bi mu brkovi ili nokti bili dugi skratiće ih, mada ukoliko bi ih ostavio tako nema smetnje. Kosu mu neće uljepšavati i namještati, kao što neće dirate dlake sa stidnih mjesta niti obrezivati zbog nedostatka dokaza za to. Kosa žene će se načiniti u tri sveza i uvezati straga.

5. Oblačenje ćefina umrlome: najbolje je da se muška umrla osoba obuče u trodijelne bijele ćefine i da nemaju u sebi oblik košulje niti prekrivača za glavu, kao što je to činio Allahov Poslanik, sallallahu `alejhi ve sellem. Ćefine će mu postepeno obući, a ukoliko bi se obukao u košulji, pantolama i sa kapom ne bi imalo smetnje. Dok se ženska osoba oblači u petodijelne ćefine, tzv: dir`, himar, izar i dva liffeta (svaki dio ponaosob pokriva određeni dio tijela). Malodobni dječak se oblači u jednodijelni do trodijelnog ćefina, a djevojčica u trodijelni ćefin od: kamisa i dva lifeta. Uz to da ono što je vadžib u pogledu svih jeste da se obuče bar u jednodijelni ćefin. Ukoliko je umrli umro kao muhrim (onaj koji je u obredima hadždžda ili umre) takav će se ogasuliti sa vodom i lotosom i ćefini će mu biti izar i rida (obavezna odjeća onoga ko obavlja hadždž ili umru), a može se obući i drugi ćefin, ali mu se neće prekrivati glava niti lice, kao što se neće namirisati, jer će na Sudnjemu danu biti proživljen čineći telbiju (govoreći: lebejk Allahumme lebejk) kao što je to došlo u vjedostojnim hadisima Allahovog Poslanika, sallalllahu `alejhi ve sellem. U slučaju žene koja umre u obredima umre ili hadždža njoj će se obući ćefini kao i drugima, s tim što se neće mirisati, i njeno lice neće biti prekrivano nikabom, niti će joj se rukavice oblačiti na ruke, već će joj se lice i ruke prekriti sa ćefinima u koje je obučena, kao što je to već pojašnjeno u svojstvima oblačenja ćefina ženskoj osobi.

6. Najpreči ljudi za gasuljenje i klanjanje dženaze umrlom su:

- Onaj kojeg je oporučio umrli da ga gasuli i klanja mu dženazu;

- Otac;

- Djed;

- A zatim najbliži u srodstvu u pogledu muškaraca.

Što se tiče žene:

- Ona koju je oporučila umrla da je gausli;

- Majka;

- Nena;

- Zatim najbliže žene koje su joj u srodstvu

Isto tako je propisano da supružnici jedno drugo gasule, kao što je bio slučaj Ebu Bekra, radijallahu `anhu, kojeg je gasulila njegova supruga, i Alija, radijallahu `anhu, koji je gauslio svoju suprugu Fatimu, radijallahu `anha.

7. Način klanjanja dženaze umrlome:

Dženaza namaz se sastoji od četiri tekbira, tako što će nakon prvog tekbira proučiti suru Fatihu i ako bi uz nju proučio kratku suru ili jedan ili dva ajeta bilo bi poželjno, zbog vjerodostojnog hadisa koji je prenešen o tome od Ibn Abbasa, radijallahu `anhuma. Zatim će donijeti drugi tekbir i donijeti salavate na Allahovog Poslanika, sallallahu `alejhi ve sellem, kao što to čini na tešehhudu u namazu. Zatim će donijeti treći tekbir i proučiti slijedeću dovu: „Allāhummegfir li hajjina ve mejjitina ve šāhidinā ve gā’ibina ve sagīrinā ve kebīrinā ve zekerina ve unsānā, Allāhumme men ahjejtehu minna fe 'ahjihi `alel-islam ve men teveffejtehu minnā feteveffehu `alel-iman, Allāhummegfir lehu verhamhu ve `afihi ve`afu `anhu ve ekrim nuzulehu ve vevesi` mudhalehu vegsilhu bil-māi ves-seldži vel-berdi ve nekkihhu minel-hatājā kemā junekkas-sevbul-ebjedu mined-denes ve ebdilhu dāren hajren min dārihi ve ehlen hajren min ehlihi ve edhilhul-džennete ve e'izhu min `azābil-kabr ve `azabin-nar vefsah lehu fī kabrihi ve nevvir lehu fīhi, Allāhumme la tahrimna edžrehu ve la tudillena ba`dehu.

O Allahu, oprosti našim živim i mrtvim, prisutnim i našim odustnim, našim malim i našim odraslim, ljudima i ženama. O Allahu, onoga koga poživiš poživi ga na islamu, a onoga koga usmrtiš usmrti na imanu. Allahu oprosti mu, smiluj mu se, sačuvaj ga i pređi mu preko grešaka i pripredi mu lijepo mjesto boravka, propiširi mu ulaz u njega, i operi ga vodom, snijegom i ledom [3] i očisti ga od grijeha kao što se bijela odjeća očisti od nečistoće. Uvedi ga u kuću bolje od njegove i zamjeni mu porodicu boljom od njegove i uvedi ga u Džennet i sačuvaj ga od kaburske patnje, i patnje u Džehennemu i proširi mu kabur i osvijetli ga. Allahu nemoj da nama spriječiš njegovu nagradu i da nas u zabludu odvedeš nakon njega.“

Poželjno je da prilikom svakog tekbira podigne ruke. Ukoliko je umrla osoba žena zamijeniće izrazom: „Allahummegfir leha..“ do kraja dove, a ukoliko bi se klanjala dženaza za dvije osobe reći će: „Allahummegfir lehuma...“ do kraja dove, a u slučaju tri osobe ili više reći će: „Allahummegfir lehum...“ do kraja dove. Ukoliko bi se klanjala djetetu iz pobačaja reći će umjesto: „Allahummegfir lehu...“ slijedeću dovu: „Allāhummedž`alhu fertan ve zuhren livālidejhi ve šefī`an mudžāben, Allāhumme sekil bihi mevāzinehumā ve e'azim bihi udžūrehumā ve elhikhu bisālihi selefil mu`minīn vedž`alhu fī kefāleti Ibrahīme `alejhisalātu ves-selāmu vekihi bi rahmetike `azabel-džehīm.

O Allahu, učini ga čuvanom i garantovanom nagradom za njegove roditelje i učini ga njihovim šefadžijom čiji se šefa’at prihvata. Allahu, otežaj njime vagu njihovih dobrih djela, povećaj njime njihovu nagradu, pridruži ga dobrim prethodnicima vjernika, učini da se o njemu brine Ibrahim, alejhisselam, i sačuvaj ga milošću svojom džehennemske patnje.“

Od Sunneta je da imam stoji naspram glave umrlog muškaraca, a naspram pojasa kod umrle žene. U slučaju klanjanja dženaze za više osoba pretpostaviće se muška umrla osoba prema imamu, a ženska iza tako da dođe bliže kibli, a u slučaju klanjanja dženaze dječaku pretpostaviće se naspram umrle žene, a zatim nakon nje djevojčica, tako što će glava dječaka se poravnjati naspram glave muškarca, a pojas žene naspram glave muškarca, kao što će glava djevojčice se poravnati sa glavnom žene, pa će pojas obje njih biti naspram glave muškarca. Svi klanjači će se poredati iz imama, a ukoliko neko ne bi mogao naći mjesto pozadi sa klanjačima dozvoljeno mu je stati uz imama sa njegove desne strane.

8. Način ukopa umrloga:

Propisano je da se iskopa kabur dubine do pojasa muškarca, kao i da se napravi lahd (blaga udubina) sa strane kible u kaburu, tako da se umrla osoba položi u dijelu lahda na njenu desnu stranu i da se odvežu svežnji na kefinima bez da se kefini skidaju sa njega. Također, neće se otkrivati lice umrlog, bio muško ili žensko, uzet će se cigle i staviti iznad njega (tako da se zatvori cijeli lahd), kako bi ga to zaštitilo od zemlje (kojom bude zatrpavan kabur). Ukoliko ne bi mogli naći cigle, onda nešto drugo, poput ploča, kamenja ili komada drveta, što će ga štititi od zemlje. Zatim će se zatrpati zemljom, i pohvalno je da se pri tome kaže: „Bismillah ve ’ala milleti resulillah – u ime Allaha i na vjeri Allahovog Poslanika.“ Kabur će se podići koliko je pedalj, zatim će se zagrnuti sitnim kamenčićima i poprskati vodom, ukoliko u tome ne bude poteškoće. Poželjno je da oni koji su ispratili dženazu stanu kod kabura i upute dovu Allahu za umrloga, jer je Allahov Poslanik, sallallahu alejhi ve sellem, kada bi završio sa ukopom umrloga – stao bi kod njega i rekao: „Tražite oprost za vašeg brata i molite da ga Allah učvrsti jer on sada biva ispitivan.“

9. Dozvoljeno je onima koji nisu klanjali dženazu umrlome da mu klanjaju nakon što bude ukopan, jer je Allahov Poslanik, sallallahu `alejhi ve sellem, tako činio, s tim da ne pređe mjesec dana od ukopa, pa ukoliko bi prošao duži period od mjesec dana nije propisano da mu se klanja dženaza kod kabura, jer nije prenešeno od Allahovog Poslanika, sallallahu `alejhi ve sellem, da je bilo kome klanjao dženazu nakon prolaska više od mjesec dana nakon ukopa.

10. Nije dozvoljeno porodici umrloga da spremaju hranu narodu, jer je Džerira ibn Abdullaha, radijallah `anhu, rekao: „Smatrali smo odlazak porodici umrloga i njihovo spremanje hrane od oblika naricanja nad mrtvim.“ (Bilježi ga imam Ahmed sa dobrim lancem prenosilaca) Međutim spremanje hrane njima ili za njihove goste u tome nema smetnje, tako je propisano za njihove komšije i bližnje da im spreme hranu, jer je Allahov Poslanik, sallallahu `alejhi ve sellem, kada mu je došla vijest da je umro Dža`fer ibn ebi-Talib, radijallahu `anhu, u Šamu – naredio svojoj porodici da spreme hranu za Dž`aferovu porodicu i rekao: „Doista ih je zadesilo ono što ih je zauzelo.“ Isto tako nema smetnje da porodica pozove svoje komšije ili druge da jedu hranu koja im je poklonjena, kao što nema za to određeno vrijeme u šerijatu od onoga što mi znamo u pogledu toga.

11. Nije ženi dozvoljeno odvajanje i žalost zbog umrloga duže od tri dana, osim u slučaju njenog muža, kada joj propisano četiri mjeseca i deset dana. Ukoliko bi bila trudna onda će period žaljenja i pričega trajati sve dok se ne porodi, zbog vjerodostojnih predaja od Allahovog Poslanika, sallallahu `alejhi ve sellem, o tome. Što se tiče muškarca njemu nije propisano da se odvaja od bilo koga od svojih bližnjih ili drugih osoba u takvoj situaciji.

12. Muškarcima je propisano posjećivanje mezarja s vremena na vrijeme kako bi dovio za umrle i tražio oprost za njih i kako bi se time prisjećao na smrt i na ono što dolazi nakon nje, kao što je rekao Allahov Poslanik, sallallahu `alejhi ve sellem: „Posjećujte kaburove, jer će vas to podsjećati na Ahiret.“ (Bilježi ga imam Muslim u svome Sahihu), kao što je podučavao svoje ashabe da prilikom odlaska na mezarje kažu: „Esselāmu `alejkum ehl ed-dijāri minel-mu`minīne vel-muslimīne ve innā inšāallāhu bikum lāhikūn, neselullāhe lenā ve lekumul-`āfijeh. Jerhamellāhul-mustekdimīne minnā vel-muste`hirīne. / Neka je mir na vas stanovnici ovoga mjesta od mu`mina i muslimana. Mi ćemo vam se, ako Allah htjedne, uskoro pridružiti. Molimo Allaha da i nama i vama podari sigurnost i da se smiluje onima koji prethodiše i onima kasnije dolaze.“

Što se tiče žena njima nije propisano da obilaze mezarje, jer je Allahov Poslanik, sallallahu `alejhi ve selle, prokleo žene koje obilaze kaburove, jer se njihovim obilaskom čini fitna kao i zbog njihove manjkavosti sabura. Također im nije dozvoljeno da prate dženazu do mezarja, jer im je Allahov Poslanik, salllallahu `alejhi ve sellem, to zabranio, dok je klanjanje dženaze umrlome bilo u mesdžidu ili musalli propisano i muškarcima i ženama.

Ovime privodim kraju ono što se pružila prilika za napisati.

Neka je Allahov mir i blagoslov na našeg Poslanika Muhammeda, na njegovu porodicu, sljedbenike i sve njegove ashabe.

[1] Dijelovi namaza koji ako se izostave namjerno ili zaboravom čine namaz neispravnim. (op. rev.)

[2] Tj. koje kvare abdest. (op. rev.)

[3] Kaže Ibnul-Kajjim: „Upitao sam Šejhul-Islama o značenju Vjerovjesnikove, sallallahu ‘alejhi ve sellem, dove: ’Allahu ti me očisti od grijeha mojih vodom, snijegom i ledom.’, kako se grijesi čiste time? I koja je korist u specificiranju tih stvari? I njegovih riječi u drugoj verziji: ’Hladnom vodom.’[3], kad vrela bolje čisti? On mi kaže: ’Grijesi izazivaju vrelinu, prljavštinu i slabost srca, tako da ono klone, i u njemu se raspali vatra strasti koja ga uprlja. Greške i grijesi su spram srca poput drva za potpalu koja pojačavaju i raspaljuju vatru. Zbog ovoga kada se god umnože grijesi, vatra u srcu biva žešća, a samo srce slabije. Voda pere prljavštinu i gasi vatru, pa ako je hladna tijelu donosi čvrstinu i snagu. Ukoliko uz to dođe snijeg i led, to je još jače u hlađenju, jačini i čvrstoći tijela, i još bolje otklanja trag grijeha.’ Ovo je njegov govor po značenju, s tim da je u potrebi za dodatnim pojašnjenjem i tumačenjem.“ Vidjeti: Ibnul-Kajjim, Igasetul-lehfan min mesajidiš-šejtan, 1/57., Mektebetul-me'arif, Rijad. (op. rev.)


de_Bedeutung_und_Bedingung_von_Schahada

( Index )

Translations to other Languages

Die Bedeutung und Bedingungen von La illaha ila Allah

﴿ لا إله إلا الله معناها وشروطها﴾

] Deutsch – German – ألماني [

Abdulaziz ibn Baz

Übersetzung : Abu Bakr Abu ’Abdullah al – Almaani

Quelle : www.Fataawa.de

2010 - 1431

﴿ لا إله إلا الله معناها وشروطها﴾

« باللغة الألمانية »

عبد العزيز بن باز

ترجمة: أبو بكر أبو عبدالله الألماني

المصدر: www.Fataawa.de

2010 - 1431

بســم الله الرحمن الرحيـم

Im Namen Allahs, des Erbarmers, des Barmherzigen

Die Bedeutung und Bedingungen von La illaha ila Allah

Seine Bedeutung: Es gibt keinen der (mit Wahrheit und Recht) angebetet[1] werden darf außer Allah.

Seine Säulen (Arkan) sind:

1. Der verneinende Satzteil: Es gibt keinen der (mit Wahrheit und Recht) angebetet werden darf (La illaha)

2. Der bestätigende Satzteil: außer Allah (ila Allah).

Die Bedingungen der Schahada [2] sind acht:

1. ’Ilm (Wissen): Wissen über seine Bedeutung – was bestätigt wird dadurch und verneint wird dadurch... Wie vorhergehend erwähnt, ist die Bedeutung von „Es gibt keinen der (mit Wahrheit und Recht) angebetet werden darf außer Allah“, dass alle anderen Objekte der Anbetung, die die Menschen als Partnerwesen mit Allah gleichstellen, falsch sind.[3]

2. Yaqin (Gewissheit): Gewissheit an seine Bedeutung, frei von Zweifel oder Bedenken. Dies bedeutet das Gewissheit darüber da sein muß, dass keiner mit (Wahrheit und Recht) angebetet werden darf außer Allah.[4]

3. Al – Ichlaas (Vollherzige, reine Absicht): Dies bedeutet das die Aufrichtigkeit des Dieners ausschließlich zu seinem Herrn ist, in allen gottesdienstlichen Handlungen. Zum Beispiel, wenn irgendjemand von dieser Aufrichtigkeit gegenüber Allah abweicht und es zu einem Propheten, einem Wali, einem Idol, einem König, den Dschinn oder irgend einem anderen falschen Objekt des Gottesdienstes, richtet, dann ist er gewiß dem Begehen von Schirk[5] schuldig und hat dieser Bedingung der Schahada widersprochen, welches die vollherzige, reine Absicht (Ichlaas) ist.[6]

4. As – Sidq (Wahrhaftigkeit): Seine Bedeutung ist die Wahrheit zu sprechen um jegliche Spuren von Heuchelei (Nifaq) zu beseitigen. Dies ist die Bedeutung von Sidq. Es bedeutet ebenso Wahrhaftigkeit mit der Zunge, sowie mit dem Herzen, zu äußern. Wenn Sidq nur mit der Zunge geäußert wird und nicht mit dem Herzen, dann hat diese Bedingung des Sidq (Wahrhaftigkeit) nicht zugetroffen.[7]

5. Al – Mahabbah (Liebe): Seine Bedeutung ist die Liebe zu Allah. Die Aussage der Schahada erfordert, dass die Person Allah liebt. Wenn jemand seinen Iman bekundet, aber Allah nicht liebt, dann ist er in einem Stadium des Kufr, womit er in den Islam nicht eintritt, wie der Weg der Heuchler war. Der Beweis dafür ist in der Aussage Allah’s (wo es sinngemäß heißt):

„Sag: Wenn ihr Allah liebt, dann folgt mir. So liebt euch Allah und vergibt euch eure Sünden. Allah ist Allvergebend und Barmherzig.*“ (Sura Al – ’Imran (3) : 31)[8]

6. Al – Inqiyaad (Befolgung & Gehorsam): Man muss die Verpflichtungen der Schahada erfüllen. Dies bedeutet all die obligatorischen Verpflichtungen mit Iman und Gewissheit auszuführen, da diese Verpflichtungen die Rechte deines Herrn über dich sind. Wenn jemand scheitert Allah zu dienen und festzuhalten an Seiner Gesetzgebung (Schari’a), Arroganz und Feindseligkeit demgegenüber zeigend, dann ist er nicht von den Gläubigen, wie es mit Iblis (dem Teufel) und anderen seiner Natur der Fall war.[9]

7. Al – Qabuul (Akzeptanz): Man muss die Schahada und seine Bedeutung akzeptieren. Dies bedeutet all seine Vorraussetzungen zu akzeptieren mit Aufrichtigkeit und Allah (allein und) einzig zu dienen. Es beinhaltet ebenfalls das Verlassen von all dem was neben Allah gedient wird und dergleichen, während man darin beständig und zufrieden damit ist.[10]

8. Ablehnung von allem dem neben Allah gedient wird: Die Bedeutung von dieser Vorraussetzung ist, dass man darüber im klaren sein muss und sich selbst distanziert von allen Handlungen des Gottesdienstes neben dem Gottesdienst zu Allah. Und er muss mit Gewissheit anerkennen, dass alle Handlungen des Gottesdienstes, welche nicht einzig und allein für Allah getan werden, ungültig/falsch sind und zurückzuweisen sind. Allah sagt (sinngemäß) im Qur’an:

„...Wer also den Taghut (falsche Gottheiten und Systeme) verleugnet und an Allah glaubt, der hielt sich bereits am sichersten Griff, bei dem es kein Abreißen gibt. Und Allah ist Allhörend, Allwissend.*“ ( Sura Al – Baqara (2) : 256 )[11]

Majmu’ al – Fataawa ( Band 1, Seite 231 )

Quelle: www.fataawa.de

Übersetzung: Abu Bakr Abu ’Abdullah al – Almaani

Kooperatives Da'wa-Büro in Rabwah (Riyadh)

www.islamhouse.com

Der Islam für Alle zugänglich!

[1] Mit „Anbetung“ ist hier das arabische Wort ’Ibada gemeint, welches ein Allgemeinbegriff ist für „alles was Allah an inneren und äußeren Taten liebt und mag“. Das heißt das hiermit nicht nur das uns allen bekannte Salah (rituelle Gebet) gemeint ist, sondern weitaus mehr.

[2] Schahada bedeutet das innere, sowie äußere bekennen zum Din (Religion) des Islam. Man bezeugt dies durch das Aussprechen von „La illaha ila Allah“.

[3] [Anm. d. Übersetzers:] Beweis dafür ist u.a. die Aussage Allahs, welche bedeutet: „So wisse das La illaha ila Allah (d.h. das es keinen gibt den man –mit Wahrheit & Recht- anbeten darf außer Allah) ist...“ (Sura Muhammad (47) : 19). Desweiteren sagte der Prophet r: „Wer auch immer stirbt, wissend das es keinen gibt dem die Anbetung gebührt außer Allah (d,h, La illaha ila Allah), wird das Paradies betreten.“ (Überliefert bei Muslim).

[4] [Anm. d. Übersetzers:] Beweis dafür ist u.a. die Aussage Allahs, welche bedeutet: „Die (wahren) Mumin sind nur diejenigen, die an Allah und Seinen Gesandten glauben, dann keinen Zweifel hegten, und Dschihaad mit ihrem Vermögen und sich selbst auf dem Wege Allahs leisteten. Diese sind die Wahrhaften.*“ (Sura Al – Hudschuraat (49) : 15). Ebenso sagte der Gesandte Allahs r: „Niemand begegnet Allah mit dem Bekenntnis, dass es keinen gibt der anzubeten ist außer Allah (d.h. La illaha ila Allah) und das ich der Gesandte Allahs bin, und er keine Zweifel über diese Aussage hat, außer das er das Paradies betreten wird.“ (Überliefert bei Muslim).

[5] Schirk ist jede Anbetung bzw. gottesdienstliche Handlung die zu jemand anderem gerichtet wird außer zu Allah, welcher Der Einzige ist dem diese gebührt. Ein Mensch der mit (großem) Schirk stirbt wird es von Allah nie verziehen bekommen.

[6] [Anm. d. Übersetzers:] Beweis dafür ist u.a. die Aussage Allahs, welche bedeutet: „...So diene Allah und sei Ihm gegenüber aufrichtig in der Religion.*“ (Sura Az – Zumar (39) : 2). Und Allah sagte des weiteren sinngemäß: „Und ihnen wurde nichts geboten außer, dass sie (einzig) Allah dienen –aufrichtig in der Religion Ihm gegenüber als Hanif (d.h als ein Wahrheitszugeneigter) – das rituelle Gebet verrichten und die Zakat entrichten. Und dies ist die Religion der Geradlinigkeit.*“ (Sura Al – Bayyina (98) : 5). Und der Prophet r sagte: „Allah hat das Höllenfeuer für denjenigen verboten der ‚La illaha ila Allah’ sagt und dabei das Angesicht Allahs (einzig & allein) anstrebt.“ (Überliefert bei Muslim).

[7] [Anm. d. Übersetzers:] Beweis dafür ist u.a. die Aussage des Propheten r: „Niemand bezeugt das Bekenntnis (Schahada) das La illaha ila Allah ist, aufrichtig vom Herzen, außer das Allah das Höllenfeuer für ihn verboten hat.“ (Überliefert bei Buchari und Muslim). Ebenso zeigt die Aussage Allahs die Wichtigkeit der Wahrhaftigkeit, indem Er die Heuchler (Munafiqin) beschreibt, welche bedeutet: „Und unter den Menschen sind manche, die sagen: ‚Wir glauben an Allah und den Tag der Auferstehung.’ Doch sie sind keine Mumin.* Täuschen wollen sie Allah und diejenigen, die glauben. Doch sie täuschen niemanden außer sich selbst; nur sie merken es nicht.* In ihren Herzen ist Krankheit (d.h. Skepsis & Zweifel), so mehrte Allah sie mit Krankheit, und für sie ist qualvolle Peinigung bestimmt für das, was sie zu lügen pflegten.*“ (Sura Al – Baqara (2) : 8 – 10).

[8] [Anm. d. Übersetzers:] Ein weiterer Beweis ist die Aussage Allahs, welche bedeutet: „Und unter den Menschen sind einige, die sich anstelle von Allah etwas als Ebenbürtiges (als Objekt der Anbetung) nehmen. Sie empfinden für sie Liebe wie die Liebe zu Allah. Doch diejenigen die glauben, lieben Allah noch viel mehr...“ (Sura Al – Baqara (2) : 165). Und an anderer Stelle heißt es sinngemäß: „..Sollten euch eure Eltern, eure Kinder, eure Geschwister, eure Ehepartner, euer Stamm, Vermögen, das ihr erworben habt, Handel dessen Stagnation ihr befürchtet, und von euch bevorzugte Wohnstätten lieber sein als Allah, Sein Gesandter und Dschihaad für Ihn, so wartet ab, bis Allah seine Bestimmung vollzieht. Allah leitet die abweichenden Leute nicht.*“ (Sura At – Tauba (9) : 24). Der Prophet r sagte: „Wer auch immer drei Eigenschaften besitzt hat die Süsse des Iman gekostet: (Die erste ist) das er Allah und Seinen Gesandten mehr liebt als irgendjemand anderes...“ (Überliefert bei Buchari und Muslim).

[9] [Anm. d. Übersetzers:] Beweis dafür ist u.a. die Aussage Allahs, welche bedeutet: „Und wer folgt einer besseren Religion als derjenige, der sich Allah hingab, während er gottgefällig Gutes tut...“ (Sura An – Nisa (4) : 125). Im Vers 65 der Sura An – Nisa (4) heißt es dann sinngemäß: „Nein, bei deinem Herrn! Sie werden nicht glauben, bis sie dich über das richten lassen, was zwischen ihnen strittig ist, und dann von sich aus keine Abneigung empfinden, was du entschieden hast, und sich deiner (Entscheidung) widerspruchslos fügen.*“

[10] [Anm. d. Übersetzers:] Beweis dafür ist u.a. die Aussage Allahs, welche bedeutet: „..Glaubt ihr etwa an einen Teil der Schrift und verleugnet (Verleugnung, Ablehnung, Verbergen, Zurückweisen) einem (anderen) Teil?! Und was wäre die Vergeltung für denjenigen von euch, der dies tut, außer Erniedrigung im diesseitigem Leben?! Und am Tag der Auferstehung werden sie zum Härtesten der Peinigung geführt werden...“ (Sura Al – Baqara (2) : 85).

[11] Der Prophet r machte diesen Punkt noch deutlicher als er sagte: „Wer auch immer sagt das es keinen gibt dem die Anbetung gebührt außer Allah (La illaha ila Allah) und es ablehnt das irgendjemandem neben Allah gedient wird, dann ist dessen Vermögen und Blut geschützt und seine Belohnung wird bei Allah sein.“ (Überliefert bei Muslim).

Trotz alle dem sehen wir viele die sich zu La illaha ila Allah bekennen, aber u.a. zu Gräbern gehen um dort gottesdienstliche Handlungen vollziehen um Hilfe von „Heiligen“ zu erbitten und nicht von Allah. Welches Gewicht wird ihre Schahada am Tage des Gerichtes haben, so lange sie in dem Glauben sind, dass man gottesdienstliche Handlungen auch zu anderen neben Allah verrichten darf?


de_Die-Zakaah

( Index )

Translations to other Languages

Die Zakaah

Kurze Abhandlung

über die Abgabepflicht im Islam

von

Sheikh Abdul-Aziiz ibn Baaz

Herausgegeben von:

The Islamic Propagation Office at Rabwah

www.islamhouse.com

Übersetzer: Muhammad S. Al-Almany

Inhalt:

Vorwort 3

Nutzen der Zakaah 3

Warnung vor Nachlässigkeit 4

Besitz, für den die Zakaah entrichtet werden muß 6

Ernte 6

Frei weidendes Vieh 7

Gold und Silber 7

Geld 8

Schmuck 8

Warengüter 9

Mieteinnahmen 10

Die Zakaah im Fall von Verschuldung 11

Die Zakaah von Waisen und geistig Behinderten 11

Diejenigen, die ein Recht auf die Zakaah haben 12

Fragen und Antworten zum Thema Zakaah 14

Zakaah aus Einkommen/ Lohn 14

Zakaah für verliehenes Geld 15

Zins-basierende Geschäfte mit Banken/ Anlagen

und die Zakaah für diese 16

Das Geben der Zakaah an islamische Zentren 18

Vorwort

Im Namen Allahs, des Barmherzigen, des Erbarmers

Alles Lob gebührt Allah allein, und mögen Segen und Heil auf demjenigen, nach dem es keinen Propheten mehr geben wird, und auf seiner Familie und seinen Gefährten sein.

Das Motiv dieser Abhandlung ist die Mahnung und das Erinnern an die Pflicht der Abgabe[1] (Zakaah), mit der viele Muslime allzu sorglos umgehen.

Trotz ihrer enormen Bedeutung und trotz daß sie eine der fünf Säulen des Islam darstellt, auf denen dieser gebaut, und ohne die dessen Errichtung nicht möglich ist, entrichten viele die Abgabe nicht so, wie vorgeschrieben.

Der Prophet Muhammad (Der Segen und Friede Allahs auf ihm) sagte entsprechend:

„Der Islam wurde auf fünf gebaut: Der Bezeugung, daß es keine Gottheit ausser Allah gibt und daß Muhammad der Gesandte Allahs ist und auf dem Verrichten des Gebets und dem Entrichten der Abgabe (Zakah) und dem Fasten im Ramadan und der Pilgerfahrt zum Hause (Allahs).“[2]

Auch stellt die Pflicht der Muslime, die Abgabe zu leisten, aufgrund der Vielzahl ihrer Nutzen und ihrer dringenden Notwendigkeit bezüglich den Bedürftigen unter den Muslimen, eine der am deutlichsten erkennbaren Vortrefflichkeiten des Islam dar.

Ein Nutzen der Zakaah besteht in der Festigung einer freundschaftlichen Verbundenheit zwischen reich und arm, da der Mensch veranlagt ist, Zuneigung zu demjenigen zu entwickeln, der ihm gegenüber Wohltätigkeit zeigt.

Ein weiterer Nutzen besteht in der Reinigung und Läuterung der menschlichen Seele. Durch die Abgabepflicht entfernt sich der Mensch von den charaktereigenschaften Geiz und Habgier, worauf der edle Qur’an wie folgt hinweist:

<<Nimm von ihrem Besitz ein Almosen, mit dem du sie rein machst und läuterst.>> (Qur’an 9:103)

Des Weiteren wird der Muslim an Eigenschaften wie Güte, Großzügigkeit und Mitgefühl gegenüber dem Bedürftigen gewöhnt.

Die Abgabe ist ausserdem eine Möglichkeit, um reichen Segen und eine Vermehrung des eigenen Wohlstands herbeizuführen, womit das Ausgegebene von Allah dem Erhabenen ersetzt wird.

So spricht Allah der Erhabene im Qur’an:

<<Und was immer ihr auch ausgebt, so wird Er es euch ersetzen, und Er ist der Beste der Versorger.>> (Qur’an 34:39)

Und der Prophet Muhammad (der Segen und Friede Allahs mögen auf ihm sein) sagt in einer richtigen Überlieferung:

„Allah der Mächtige und Erhabene spricht: ‚Oh Sohn Adams[3], spende [von deinem Besitz] und Wir spenden dir [Besitz].’“

Die Vorteile und Nutzen der Abgabepflicht sind weitaus mehr, als die hier genannten.

Auch wurde derjenige streng gewarnt, der in der Entrichtung der Abgabe Geiz oder Nachlässigkeit zeigt.

Allah der Erhabene spricht:

<<Diejenigen, die Gold und Silber horten und es nicht auf Allahs Weg ausgeben, denen verkünde schmerzhafte Strafe,

am Tag, da es über ihm [dem Gold und Silber] heiß gemacht wird im Feuer der Hölle und damit ihre Stirnen, ihre Seiten und ihre Rücken gebrand werden: Dies ist, was ihr für euch selbst gehortet habt. Nun kostet, was ihr zu horten pflegtet!>> (Qur’an 9:34, 35)

So stellt der Besitz, für den die Zakaah nicht entrichtet wird, für seinen Besitzer ein Schatz dar, mit dem er am jüngsten Tag schwer bestraft wird. Darauf weist die richtige Überlieferung hin, in der der Gesandte Allahs (Allahs Segen und Friede auf ihm) sagt:

„Kein Besitzer von Gold und Silber, der nicht ihr Recht erfüllt [die Zakah entrichtet], dem nicht am jüngsten Tag Platten aus Feuer bereitet werden, die im Feuer der Hölle erhitzt, und mit denen seine Seiten und seine Stirn und sein Rücken gebrand werden. Jedes mal, wenn sie abkühlen, werden sie ihm [von neuem erhitzt] wieder gebracht werden; [dies] an einem Tag, dessen (Aus)Maß fünfzigtausend Jahre ist. Bis zwischen den Dienern [Allahs] gerichtet wird und er dann seinen Weg sehen wird, entweder ins Paradies oder ins Feuer.“

Danach erwähnte der Prophet (Allahs Segen und Friede auf ihm) den Kamel-, Kuh- und Schafbesitzer, der für diese die Zakaah nicht entrichtet, und berichtet von seiner Bestrafung am jüngsten Tag durch diesen Besitz.

Auch ist richtig überliefert, daß der Prophet (Allahs Segen und Friede auf ihm) sagte:

„Wem von Allah Besitz gegeben wurde, für den er dann nicht die Zakah entrichtete, dem wird eine große, kahle[4] Schlange gestaltet, die zwei schwarze Punkte [über den Augen] hat[5], die ihn am jüngsten Tag umschlingt und ihn an den Wangen packt (und) dann sagt: ‚Ich bin dein Besitz, ich bin dein Schatz.’“

Dann rezitierte der Prophet (Allahs Segen und Friede auf ihm) die Worte des Erhabenen:

<<Und diejenigen, die mit dem geizen, was Allah ihnen von Seiner Huld gewährt hat, sollen ja nicht meinen, das sei (so) besser für sie. Nein! Vielmehr ist es schlecht für sie. Mit dem, womit sie gegeizt haben, werden sie am Tag der Auferstehung umschlungen werden.>>

(Qur’an 3:180)

Besitz, für den die Zakaah entrichtet werden muß

Die Pflicht, die Zakaah zu entrichten, ist bei vier Arten von Besitz gegeben:

1. Was geerntet wird an Feldfrüchten, Obst ect.

2. Frei weidendes Vieh, wie beispielsweise Kühe, Schafe, Ziegen etc.

3. Gold und Silber

4. Warengüter (alle Art von Ware, die zum Verkauf bestimmt ist)

Für jede dieser vier Arten von Besitz ist ein bestimmtes Mindestvermögen[6] festgelegt.

Wird dieses unterschritten, besteht keine Pflicht zur Abgabe.

Ernte

Das Mindestvermögen für die Ernte von Feldfrüchten (Getreide, Reis etc.), Obst u.ä. beträgt fünf Awsaaq[7]. Ein wasq (Singular von Awsaaq) ist gleichzusetzen mit sechzig Saa’[8] zur Zeit des Propheten (der Segen und Friede Allahs auf ihm). Somit beträgt das genannte Mindestvermögen für Erntefrüchte jeder Art dreihundert Saa’ zur Zeit des Propheten (Allahs Segen und Friede auf ihm). Ein Saa’ des Propheten (Segen und Friede auf ihm) beträgt viermal die Menge an beispielsweise Datteln, Rosienen, Weizen, Reis, Gerste u.ä., die in die beiden zusammengelegten Handflächen eines Mannes mittlerer Statur gehäuft werden kann.

Die Pflichtabgabe für diese Erntefrüchte beträgt ein Zehntel (zehn Prozent) des Ertrags, wenn die Pflanzen nicht mit Aufwand verbunden von Menschenhand bewässert werden müssen, d.h., wenn die Pflanzen durch Regen, natürliche Gewässer, Quellen etc. Bewässert werden.

Wenn aber die Pflanzungen von Menschenhand und mit Aufwand bewässert werden, wie beispielsweise mittels Wasserrädern, Wasserpumpen etc., so beträgt die Pflichtabgabe gemäß einer richtigen Überlieferung des Gesandten Allahs (der Segen und Friede Allahs auf ihm), die Hälfte eines Zehntels (fünf Prozent) des Ernteertrags.

Frei weidendes Vieh

Das Mindestvermögen für frei weidendes Vieh wird in richtigen Überlieferungen des Gesandten Allahs (Segen und Friede auf ihm) dargelegt.

Wer sich hierrüber informieren möchte, sollte sich in dieser Frage an die Gelehrten wenden, um detaillierte Auskunft zu erhalten. Würde es nicht den Rahmen dieser kurzen und zusammengefaßten Abhandlung sprengen, wäre dieses Thema der Vollständigkeit halber an dieser Stelle ausführlich behandelt worden.

Gold und Silber

Das Mindestvermögen für Silber beträgt 140 Mithqaal[9]. Dies entspricht, gemessen in saudischen Dirham, 56 Real[10].

Das Mindestvermögen für Gold beträgt 20 Mithqaal. Dies entspricht elf saudi arabischen Pfund und drei Siebtel eines Pfundes, was mit 92 Gramm Gold gleichzusetzen ist.

Die Abgabepflicht für Gold und Silber beträgt jeweils 2,5 Prozent des Gesamtvermögens in Gold oder Silber, welches ein Jahr[11] lang das Mindestvermögen nicht unterschreitet.

Regel ist, daß ein Profit[12] dem Grundvermögen zugerechnet, und somit also kein neues Berechnungsjahr (für den Profit) begonnen wird.

Das gleiche gilt für eine Vieherde. Ein Zuwachs der Herde wird immer dem Grundvermögen zugerechnet.

(Somit beginnt das Berechnungsjahr mit dem Tag, an dem die Grenze des Mindestvermögens überschritten wird.)

Geld

Auf heutige Währung, egal, ob sie Dinar, Dirham oder Dollar genannt wird, wird die Regelung der Zakaah für Silber und Gold angewendet. Überschreitet das Vermögen den Wert des Mindestvermögens in Gold oder Silber[13] und verstreicht ein Jahr, so muß die Zakaah dafür entrichtet werden.

Schmuck

Unter die gleiche Regelung (wie für Gold und Silber) fällt Gold- und Silberschmuck beispielsweise der Frau. Speziell dann, wenn der Schmuck selbst das Mindestvermögen überschreitet und ein Jahr darüber vergangen ist. Dann muß, entsprechend der richtigeren der beiden unterschiedlichen Aussagen der Gelehrten, auch für Gold- und Silberschmuck die Zakaah entrichtet werden, selbst wenn der Schmuck für den täglichen Gebrauch oder als Leihgabe bestimmt ist.

Diese Aussage ist auf der allgemein gehaltenen Formulierung des Propheten (Allahs Segen und Heil auf ihm) begründet, in welcher er sagt:

„Kein Besitzer von Gold und Silber, der nicht ihr Recht erfüllt [die Zakaah entrichtet], dem nicht am jüngsten Tag Platten aus Feuer bereitet werden...“

Auch ist in einer Überlieferung des Propheten (Segen und Friede auf ihm) bestätigt, daß er am Arm einer Frau zwei Armreife aus Gold sah und fragte: „Gibst du die Zakaah für diese?“ Sie antwortete: „Nein“. Da sagte er: „Wärest du erfreut, wenn Allah dir wegen diesen beiden am Jüngsten Tag zwei Armreife aus Feuer anlegen würde?“ Da warf sie die beiden (Armreife) von sich und sagte: „Diese beiden sind für Allah und Seinen Gesandten.“[14]

In einer Überlieferung von Umm Salamah[15] (AllahsWohlgefallen auf ihr) ist bestätigt, daß sie eine goldene Münzkette[16] trug und fragte: „Oh Gesandter Allahs, ist diese ein Schatz?“ Er (der Segen und Friede Allahs auf ihm) sagte: „Das, was (das Maß) erreicht, daß die Zakaah entrichtet werden muß, und dann die Zakah dafür entrichtet wird, ist kein Schatz.“

Es sind ausser dieser Überlieferung noch weitere nachgewiesen, welche die gleiche Bedeutung in der Aussage zu diesem Thema haben.

Warengüter

Was Warengüter angeht, so ist damit all das gemeint, was zum Verkauf bestimmt ist.

Es wird hier am Ende des Jahres[17] der Gesamtwert der Waren errechnet, wobei vom tatsächlichen Wert der Ware ausgegangen wird, ganz gleich, ob dieser über oder unter dem Verkaufspreis liegt. Von diesem Gesamtwert werden dann (wenn der Wert über dem Mindestvermögen für Gold oder Silber liegt) 2,5% als Zakaah entrichtet.

In einer Überlieferung von Samura ist berichtet, daß er sagte: „Der Gesandte Allahs –der Segen und Friede Allahs auf ihm – hat uns befohlen, die Spende aus dem, was wir zum Verkauf vorbereitet hatten, zu entrichten.“[18]

Unter den Begriff der Warengüter fallen auch Grund und Boden, der verkauft werden soll, Gebäude, Kraftfahrzeuge, Wasserpumpen, kurz: Alles, was zum Verkauf bestimmt ist.

Mieteinnahmen

Für Häuser und Wohnungen, die vermietet, nicht aber verkauft werden sollen, wird die Zakaah für den Gewinn aus den Mieteinnahmen entrichtet, sobald ein Jahr verstrichen ist (und nachdem das Mindestvermögen erreicht ist).

Somit muß die Zakaah in diesem Fall also nicht für den Wert der Gebäude oder Wohnungen selbst entrichtet werden.

Unter diese Regelung fallen auch beispielsweise Mietwagen und Taxen, da der Besitzer diese nicht für den Verkauf, sondern für den Gebrauch erworben hat.

Wenn also der Gewinn aus Mieteinnahmen, Tixifahrten etc. das Vermögen des Besitzers auf über das festgesetzte Mindestvermögen ansteigen lässt, und es dieses ein Jahr lang nicht unterschreitet, so muß er nach Ablauf der Jahresfrist die Zakaah aus diesem Vermögen entrichten, egal, ob er es zum Bestreiten des Lebensunterhalts nutzt, es für eine geplante Heirat oder den Kauf eines Eigenheims bestimmt hat, oder eventuelle Schulden damit abbezahlt etc.

Auf diese Regelung im Fall eines Gebrauchsgegenstandes, aus dem Gewinn geschlagen wird (vermietete Wohnung, Taxi, Mietfahrzeuge usw.), weisen die islamische Gesetzgebung und die entsprechenden Beweise hin.

[Hinweis: Verschiedenartige Vermögen einer Person (beispielsweise vorhandenes Geldvermögen, Einkommen, Gold und Silber, Warengüter, Mietwohnungen etc.) werden zusammengefasst und der Gesamtwert ermittelt. Liegt dann dieser Gesamtwert für ein Jahr über dem Mindestvermögen für Gold oder Silber, so muß die Zakaah von 2,5% entrichtet werden.]

Die Zakaah im Fall von Verschuldung

Es muß auch darauf hingewiesen werden, daß die richtige Aussage unter den Gelehrten die ist, die besagt, daß Schulden, die abbezahlt werden müssen, die Pflicht zum Entrichten der Zakaah nicht aussetzen (wenn das vorhandene Vermögen an Geld, Waren und/oder Vieh das festgelegte Mindestvermögen übersteigt).

Die Zakaah von Waisen und geistig Behinderten

Auch wird, entsprechend der Aussage der meisten Gelehrten, aus dem Vermögen von Waisen und geistig behinderten Muslimen die Zakaah entrichtet.

So ist es die Verpflichtung des jeweiligen Vormunds, diese nach Ablauf der Jahresfrist mit der Absicht gegeben, die Pflicht der Zakaah stellvertretend für die Person zu entrichten, für die er die Verantwortung trägt.

Diese Aussage stützt sich auf der allgemeinen Aussage der jeweiligen Beweise, wie zum Beispiel die Aussage des Propheten (Allahs Segen und Friede auf ihm) in der Überlieferung von Mu’aadh, als der Prophet (Segen und Heil auf ihm) diesen zu den Menschen im Jemen entsandte:

"Wahrlich, Allah hat ihnen eine Spende aus ihrem Vermögen zur Pflicht gemacht, die von ihren Wohlhabenden (weg)genommen wird und an ihre Bedürftigen (zurück)gegeben wird."

Diejenigen, die ein Recht auf die Zakaah haben

Die Zakaah ist ein Recht, welches Allah der Erhabene von Seinen Dienern einfordert.

Es ist nicht erlaubt, die Abgabe an den zu entrichten, der keine Berechtigung hat, diese zu empfangen, oder den Betrag der Abgabe zum eigenen Vorteil zu verwenden, oder mit diesem Betrag einen persönlichen Nachteil aufzuheben oder abzuwenden.

So ist es die Pflicht des Muslim, die Zakaah an die zu entrichten, welche ein Recht auf diese haben[19], und er darf die Abgabe nicht für etwas anderes benutzen.

Er soll sie mit reinem Gewissen, allein und aufrichtig für die Zufriedenheit Allahs entrichten, um seine Verpflichtung gegenüber Allah zu erfüllen, was ihm das Anrecht auf reichliche Belohnung und Ausgleich verleiht.

Allah hat in Seinem edlen Buch, dem Qur'an, diejenigen klar beschrieben, die ein Recht auf die Zakaah haben. Allah spricht im Qur'an:

<<Die Almosen sind nur für die Armen, die Bedürftigen, diejenigen, die damit beschäftigt sind [mit der Armen- und Bedürftigenfürsorge], diejenigen, deren Herzen [mit dem Islam] vertraut gemacht werden sollen, (den Loskauf von) Sklaven, die Verschuldeten, auf Allahs Weg und (für) den Reisenden, als Verpflichtung von Allah, Allah ist Allwissend und Allweise.>> (Qur'an 9:60)

Daß Allah der Erhabene diesen Abschnitt mit genau diesen zwei seiner erhabenen Namen beschließt, soll ein Hinweis darauf sein, daß Allah wissend über die Situation seiner Diener ist, und darüber, wer tatsächlich ein Anrecht auf die Zakaah hat, und wer nicht, und daß Er der Weise handelnde in Seinen Gesetzen für die Menschen und Seiner Bestimmung der Dinge ist.

So soll alles seinem, von Allah vorgeschriebenen Platz zugeordnet werden.

Auch wenn manches der Weisheit Allahs einigen Menschen verborgen bleibt, so vertrauen doch Seine aufrichtigen Diener Seinem Regelwerk für die Menschen und unterwerfen sich Seinen Anordnungen.

Allah der Erhabene ist derjenige, den wir für uns und die Muslime um Erfolg im Streben nach Wissen in Seiner Religion bitten, und um Ehrlichkeit im Umgang mit Ihm.

Wir bitten Allah um Eifer im Streben nach dem, das Ihn zufrieden mit uns macht, und bitten Ihn, uns von dem entfernt zu halten, das Seinen Zorn zur Folge hat. Er ist der Hörende, der Nahe.

Möge der Segen und Friede Allahs auf Seinem Diener und Gesandten Muhammad und auf dessen Familie und dessen Gefährten sein.

Fragen und Antworten zum Thema Zakaah

Zakaah aus Einkommen/ Lohn

Frage: Ich bin Angestellter und erhalte ein gutes Einkommen -alles Lob gebührt Allah-, aber ich weiß nicht, wie ich die Zakaah für dieses Einkommen entrichten soll.

Soll ich sie für jeden Monat entrichten, oder soll ich einen bestimmten Monat auswählen und die Zakaah für das, was auch immer ich besitze, ob ich es durch meine Arbeit oder andersweitig verdient habe, entrichten?

Auch (die Frage): Wenn ich all mein Geld ausgegeben habe, und ich dann weiteres Geld verdiene, welches das Mindestvermögen erreicht, soll ich die Berechnung des Jahres ab dem Datum, an dem ich den ersten Betrag, der ausgegeben ist, beginnen, oder ab dem Datum, an dem ich den neuen Betrag erhalten habe?

Antwort: Wann auch immer du einen bestimmten Betrag erhalten hast, sollst du mit der Berechnung des Jahres ab dem Datum beginnen, an dem du den neuen Betrag (der dein Vermögen über das Mindestvermögen anwachsen lässt) erhältst.

Wann immer du einen Betrag erhältst, solltest du das in einer Tabelle erwähnen. Wann immer (dann) ein Jahr über diesem Betrag verstreicht (und das Gesamtvermögen das Mindestvermögen nicht unterschritten hat), sollst du die Zakaah für diesen (Betrag) entrichten. Die Zakaah für das, was du im (Monat) Muharram[20] erhalten hast, sollte im Muharram (des folgenden Jahres) entrichtet werden, für das, was du im (Monat) Safar erhalten hast, im Safar (des folgenden Jahres), und was du im (Monat) Rabii'-ul-Aakhir erhalten hast, im Rabii'-ul-Aakhir (des folgenden Jahres) usw.

Wenn du aber für den (im Berechnungsjahr) zuletzt erhaltenen Betrag die Zakaah im Voraus –also vor ihrer (eigentlichen) Zeit- zusammen mit dem zuerst erhaltenen (Betrag) entrichtest, ist dies in Ordnung, und es wird dir (von Allah) gedankt werden.

Wenn du also jeweils ein Gelhalt für (die Monate) Muharram, Safar, Rabii'-ul-Awwal, Rabii'-ul-Aakhir usw. erhältst, und du diese (Beträge) vermerkt hast, und du dann für alle (diese Beträge) die Zakaah im Voraus im (Monat) Muharram mit entrichtest, ist dies kein Nachteil. Du wirst (somit) die Zakaah für alle diese (Beträge) entrichten, wenn ein Jahr über dem ersten Betrag (der das Vermögen über das Mindestvermögen ansteigen lassen hat) vergangen ist. Hierin liegt kein Nachteil, wenn du dies tust. Im Gegenteil ist dies besser und bevorzugt[21]. (Diese Art der Vorauszahlung ist Freiwillig.)

Was aber deine (mindeste) Pflicht darstellt, ist, daß du die Zakaah entrichtest, wenn deren Zeit gekommen ist. Wann immer ein Jahr über einem bestimmten Betrag vergangen ist (und das Gesamtvermögen das Mindestvermögen nicht unterschreitet), mußt du das entrichten, was für diesen Betrag (an Zakaah) fällig wird, entsprechend deinen Vermerken (in der Tabelle, was die Höhe des Betrages und die Zeit) betrifft...

(Majmoo’-ul Fataawaa, Abdul-Azeez ibn Baaz, v.14, p,138)

Zakaah für verliehenes Geld

Frage: Durch die Gnade Allahs und Seine Rechtleitung habe ich zwanzig Jahre gearbeitet und habe drei (verschiedene) Summen an Geld angespart.

Ich habe einem meiner Verwandten einen Betrag für eine bestimmte Zeit ausgeliehen, und mittlerweile habe ich keine Hoffnung mehr, das Geld wiederzubekommen.

Den zweiten Betrag habe ich an einen anderen Verwandten verliehen, damit dieser (damit) Handel betreibt. Jedoch sind die Jahre verstrichen, ohne daß er etwas mit ihm (dem Betrag) angefangen hat.

Der dritte Betrag ist in meinem Besitz.

Was ist die Regelung für den Betrag, den ich nicht zurückerhalten habe, für den Betrag, der für Handelszwecke gegeben, nicht aber genutzt wurde, und für den Betrag, von dem ich selbst ausgebe?...

Antwort: Du mußt die Zakaah für den Betrag, der in deinem Besitz ist, sowie für den, der sich bei deinem Verwandten für Handelszwecke befindet –er diesen aber nicht verwendet hat-, entrichten, wenn ein Jahr vergangen ist. Außer dein Verwandter hat den Betrag, den du ihm gegeben hast, für persönliche Zwecke ausgegeben und ist nicht fähig, ihn dir zurückzuzahlen. In diesem Fall muß die Zakaah nicht für ihn (diesen Betrag) entrichtet werden, bis er dir ausgezahlt wird, und er sich dann für ein Jahr in deinem Besitz befindet.

Betreffend den Betrag, der sich bei deinem zuerst genannten Verwandten befindet, muß der Fall näher erörtert werden.

- Wenn er vermögend ist, und fähig, dir den Betrag zurückzuzahlen, mußt du die Zakaah für diesen entrichten, sobald ein Jahr vergangen ist. Es ist Schaden, wenn du die (Zahlung der) Zakaah verschiebst, bis er dir den Betrag zurückgezahlt hat, und du dann für die vergangenen Jahre (die Zakaah) bezahlst. Aber es ist sicherer und besser, sie jedes Jahr zu entrichten als Vorsichtsmaßname gegen Vergesslichkeit oder Todesfall.

- Wenn er unfähig ist, dir den Betrag zurückzuzahlen, oder fähig, jedoch verschiebt er regelmäßig die Rückzahlung oder verweigert sie, so ist die Zakaah (für diesen Betrag) keine Pflicht für dich, bis er dir den Betrag zurückgezahlt hat und sich dieser ein Jahr lang in deinem Besitz befindet, entsprechend dem richtigen der zwei Standpunkte der Gelehrten. Die Zakaah ist als eine Art Entschädigung (für die Armen) gedacht. Diese Entschädigung aus einem Besitz zu entrichten, von dem du nicht weisst, ob du ihn (überhaupt) erhalten wirst, ist keine Pflicht für dich.

(Majmoo’-ul Fataawaa, Abdul-Azeez ibn Baaz, v.14, p,42)

Zins-basierende Geschäfte mit Banken/ Anlagen und die Zakaah für diese

Frage: Viele Leute haben Umgang mit Banken, und es kann sein, daß sie in (islamisch) unerlaubte Dinge geraten, wie beispielsweise Zinsen (welche bezahlt oder eingenommen werden). Muß die Zakaah für diese (Zins-) Beträge entrichtet werden? Und wie wird sie entrichtet?

Antwort: Es ist nicht erlaubt, mit Zinsen zu tun zu haben, egal ob durch Banken oder irgend etwas anderes, und jeder Gewinn aus Zinsen ist unerlaubt.

Zinsen werden nicht als Eigentum dessen betrachtet, der sie nimmt. Hat jemand sie (die Zinsen) vereinnahmt, die Regelung Allahs in dieser Sache kennend, so ist es seine Pflicht, sich von diesen Einnahmen zu trennen, indem er diese für gemeinnützige Zwecke spendet.

Hat er die Zinsen noch nicht vereinnahmt, so ist ihm nur erlaubt, sein Kapital zurückzunehmen.

So spricht Allah:

<<O die ihr glaubt, fürchtet Allah und laßt das sein, was an Zins(geschäften) noch übrig ist, wenn ihr gläubig seid.

Wenn ihr es aber nicht tut, dann laßt euch Krieg von Allah und Seinem Gesandten ansagen! Doch wenn ihr bereut, dann steht euch euer (ausgeliehenes) Grundvermögen zu; (so) tut weder ihr Unrecht, noch wird euch Unrecht zugefügt.>> (Qur'an 2:278, 279)

Wenn er die Zinsen vereinnahmt hat, bevor er die Regelung Allahs, diese betreffend, kannte, so darf er sie behalten, und ist nicht verpflichtet, sich von diesen Einnahmen zu trennen.

So spricht Allah:

<<Doch hat Allah Verkaufen erlaubt und Zinsnehmen verboten. Zu wem nun eine Ermahnung von seinem Herrn kommt, und der dann aufhört, dem soll gehören, was vergangen ist, und seine Angelegenheit steht bei Allah. Wer aber rückfällig wird, jene sind Bewohner des (Höllen-) Feuers. Ewig werden sie darin bleiben.>> (Qur'an 2:275)

Eine Person muß die Zakaah für den Teil (des Besitzes) entrichten, der nicht zu Zinseinnahmen gehört, so wie er sie für jeden anderen Besitz entrichten muß, für den das Entrichten der Zakaah Pflicht ist.

Hatte diese Person aber kein Wissen über das Zinsverbot, so muß die Zakaah auch für die Einnahmen entrichtet werden, welche zuvor durch Zinsen entstanden sind, da sie wie jeder andere Besitz sind, wie der zuvor erwähnte (Qur'an-) Vers aufzeigt.

Alle Rechtleitung zur Besserung kommt von Allah.

(Majmoo’-ul Fataawaa, Abdul-Azeez ibn Baaz, v.14, p,153)

Das Geben der Zakaah an islamische Zentren

Frage: Es gibt hier ein allgemeinnützliches Zentrum für Qur'anunterricht für Frauen, das bald eröffnet, so Allah will. Dieses Zentrum braucht –wie andere allgemeinnützliche Projekte auch- viel Geld, um seine Ausgaben, wie z.B. die Gehälter der Lehrerinnen, Büroeinrichtung, Busse für die Lehrerinnen und Schülerinnen etc., zu decken.

Ist es erlaubt, daß Zakaah an dieses Zentrum ausbezahlt wird?

Antwort: Es ist nicht erlaubt, die Zakaah an es (das Zentrum) zu bezahlen, außer an diejenigen Lehrerinnen, die bedürftig sind, und diejenigen, für deren Lebensunterhalt ihre Ehemänner nicht aufkommen, und diejenigen, die keine wohlgesonnenen nahen männlichen Angehörige haben, die fähig sind, für ihren Lebensunterhalt aufzukommen. Gehälter sollten nur für jene (von der Zakaah) gegeben werden, die Geld für ihre nötigsten Ausgaben brauchen.

Was Büromöbel und Busse angeht, so sollten diese von anderem Geld als von der Zakaah bezahlt werden, wie (beispielsweise) von Spenden für allgemeinnützliche Projekte, monatlichen Überweisungen und allgemeinen Spenden. Und Allah weiß es am Besten.

(Abdullah ibn Jibreen, www.islamtoday.net)

[1] Arabisch: Zakaah; die Pflicht zur Entrichtung einer am Besitz bemessenen, geringen Abgabe an Bedürftige. Die Höhe der Abgabe, sowie die Definition der Bedürftigen, sind im Qur’an und den Überlieferungen des Propheten Muhammad (Friede und Segen auf ihm) festgelegt.

[2] Aus den Überlieferungswissenschaftlich richtigen und wahrheitsgemäßen Überlieferungen Bukharis und Muslims

[3] Gemeint ist hiermit der Mensch

[4] Die hier erwähnte „kahlheit“ der Schlange wird als Hinweis auf die stärke ihres Giftes verstanden.

[5] Die hier erwähnten Punkte werden ebenfalls als Hinweis auf die Gefährlichkeit der Schlange verstanden.

[6] Arabisch: Nisaab

[7] Arabisches Hohlmaß

[8] Ebenfalls arabisches Hohlmaß

[9] Arabische Gewichtseinheit; 1 Mithqaal= 4,6g nach Aussage Ibn Baazs

[10] Der Wert des hier genannten "Real" ist nicht gleichzusetzen mit dem des heutigen, saudischen Real

[11] Ein Jahr entsprechend dem islamischen Kalender (Hijri/ Mondjahr)

[12] Ein Profit, welcher aus diesem Gold/ Silber erwirtschaftet wird z.B. durch Anlage in ein Unternehmen, Investition in Handel etc.

[13] Es wird hier von Gold oder Silber das jeweils niedrigste der beiden (unterschiedlichen) Mindestvermögen gewählt. Dies hängt vom momentanen Wert von Gold und Silber ab.

[14] Überliefert von Abu Dauud und Nasaai mit guter Überlieferungskette (bi sanad hasan)

[15] Eine der Ehefrauen des Propheten (der Segen und Friede Allahs auf ihm und seiner Familie)

[16] Arabisch: Awdaah; ein aus Goldmünzen gefertigtes Schmuckstück

[17] Ein Jahr nach Beginn des Handels/ Geschäfts, und dann jährlich

[18] Überliefert von Abu Dawuud

[19] Arabisch: Ahlu Zakah; die "Leute der Zakah"

[20] Monat des islamischen Kalenders

[21] Da diese Methode einfacher und sicherer ist


de_the_description_of_the_prophet_prayer

( Index )

Translations to other Languages

Die Art des Propheten, das Gebet zu verrichten

möge Allahs Frieden und Segen auf ihm sein

كيفية صلاة النبي

صلى الله عليه وسلم

[باللغة الألمانية ]

Von

Scheich Abdu-l-Aziz ibn Abdallah ibn Baz

الشيخ عبد العزيز بن عبد الله بن باز

-رحمه الله-

Übersetzt von:

K. al-Akad

ترجمة: ك. الأكاد

Überarbeitet von

Farouk Abu Anas

مراجعة: فاروق أبو أنس

Kooperatives Büro für islamische Missionsarbeit unter Ausländern in Rabwah/ Riadh (Saudi-Arabien)

1428-2007

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Der Islam für Alle zugänglich!

Im Namen Allahs, des Barmherzigen, des Erbarmers

Die Art des Propheten, das Gebet zu verrichten

möge Allahs Frieden und Segen auf ihm sein

Von

Scheich Abdu-l-Aziz ibn Abdallah ibn Baz

Dank sei Allah allein. Mögen sein Friede und Segen über seinem Gesandten und Diener, unseren Propheten Muhammad, seiner Familie und seinen Gefährten sein.

Es ist das Ziel dieser knappen Abhandlung, zu beschreiben, wie der Prophet Muhammad (Allahs Friede und Segen auf ihm) sein Gebet verrichtete. Ich möchte diese Abhandlung an jeden Muslim und jede Muslima richten, damit sie sich bemühen, die Art des Propheten bei der Verrichtung seines Gebetes als Vorbild zu nehmen. Es wurde durch Al-Buchari berichtet, dass der Prophet Muhammad (Allahs Friede und Segen auf ihm) sagte:

„Verrichtet eure Gebete in der gleichen Weise, wie ihr es bei mir gesehen habt.“

Aus diesem Grund folgt hier eine Erklärung der Art und Weise der Verrichtung des Gebets des Propheten (Allahs Friede und Segen auf ihm):

1. Das vollständige Verrichten der Reinigung, mit Beachtung der von Allah im Qur’an angeordneten Methoden:

„O die ihr glaubt, wenn ihr euch für das Gebet vorbereitet, dann wascht' euch das Gesicht und die Hände bis zu den Ellbogen und streicht euch über den Kopf und (wascht euch) die Füße bis zu den Knöcheln.“ (Sura Al-Ma'ida:6)

Der Prophet (Allahs Friede und Segen auf ihm) sagte:

„Das Gebet ohne Reinigung ist ungültig.“

2. Man richtet sein Gesicht und den gesamten Körper zur Ka’aba, dem heiligen Haus in Mekka, und bereitet sich innerlich darauf vor, dass man ein Gebet verrichten möchte. Egal ob Pflichtgebet oder freiwilliges Gebet, in allen Fällen sollte der Gläubige sein Vorhaben nicht laut aussprechen, denn weder der Prophet noch seine Gefährten haben ihre Bereitschaft zum Gebet hörbar geäußert. Aus diesem Grunde ist das Aussprechen der Bereitschaft zum Gebet mit hörbarer Stimme Häresie und eine unerlaubte Tat.

Egal ob der Einzelne ein Imam (Vorbeter) ist oder sein Gebet allein verrichtet, sollte er eine Sutra[1] in die Gebetsrichtung stellen. Das Ausrichten zur Qibla (Ka’aba in Mekka) ist eine unbedingt notwendige Bedingung für jedes Gebet. Für diese Regel gibt es jedoch einige Ausnahmen, die in verschiedenen zuverlässigen Büchern näher erläutert werden.

3. Das Aussprechen des „Takbirat Al-Ihram“. Indem man die Worte „Allahu Akbar“ spricht. Damit preist man die Größe Allahs. Man schaut dabei auf die Stelle am Boden, auf der man sich später niederwerfen wird.

4. Während man den „Takbirat Al-Ihram“ spricht, hebt man seine Hände bis zur Höhe der Schultern oder der Ohrläppchen.

5. Dann legt man die rechte Hand auf die linke Hand und das linke Handgelenk und positioniert beide auf seiner Brust, wie es der Prophet (Allahs Friede und Segen auf ihm) tat.

6. Es wird empfohlen, dass der Gläubige folgendes Bittgebet zu Beginn spricht: „Allahumma, ba’id bayni wa bayna. Chatayaya kama ba’adta bayina al-maschriki wa-lmaghribi. Allahumma, naqqini min chatayaya kama yunaqqa ath-thaubu abyadhu min ad dans. Allahumma, ighsilni min chatayaya bi-l-ma’i wa-thaldschi wa-l-barad.“ [2]

Dieses Gebet lautet übersetzt: „O Allah, trenne mich von meinen Sünden, so wie du den Osten vom Westen getrennt hast. O Allah, reinige mich von meinen Sünden, wie das weiße Kleid vom Schmutz gereinigt wird. O Allah, wasche meine Sünden weg mit Wasser, Schnee und Hagel.“

Wahlweise kann man auch sagen: „Subhanaka Allahumma wa-bi-hamdika wa-tabaraka Ismuka wa-ta’ala dschadduka wa-la ilaha ghayruka.“ „Ehre sei Allah und Dank. Gesegnet sei Dein Name, gerühmt Deine Majestät und Herrlichkeit. Es gibt keine (anbetungswürdige) Gottheit als Dich.“

Es können auch andere Bittgebete rezitiert werden, die der Prophet (Allahs Friede und Segen auf ihm) gewöhnlich in seinen Gebeten sprach. Es ist besser, diese Bittgebete abwechselnd zu sprechen (, z.B. das erste im Morgengebet (Fadschr), das zweite im Mittagsgebet (Dhuhr)...) in Übereinstimmung mit dem, was der Prophet (Allahs Friede und Segen auf ihm) zu tun pflegte.

Nach dem eröffnenden Bittgebet sagt der Gläubige: „A’udhu bi-llahi mina sch-schaytani r-radschim.“ Was bedeutet: „Ich suche Zuflucht bei Allah vor dem verfluchten Satan.“ Dann sagt er: „Bi-smi llahi r-rahmani r-rahim.“ Und dies bedeutet: „Im Namen Allahs, des Barmherzigen, des Erbarmers.“ Anschließend rezitiert man die Fatiha[3]. Der Prophet Muhammad (Allahs Friede und Segen auf ihm) sagte:

„Ein Gebet ohne Rezitation der Fatiha ist ungültig.“

Der Gläubige sollte mit leiser Stimme „Amin“ sagen, nachdem er die Fatiha laut gesprochen hat (sofern es ein Gebet war, welches laut rezitiert werden muss). In Übereinstimmung mit der Sunnah des Propheten wird dem Gläubigen empfohlen, im Anschluss daran Verse aus Qur’ansuren mittlerer Länge am Mittag- (Dhuhr), Asr- (später Nachmittag) und Ischa (Nacht)-Gebet zu rezitieren. Zum Morgengebet (Fadschr) sollte er Passagen aus einer der langen Suren des Qur’ an auswählen. Beim Abendgebet (Maghrib) hat er die Wahl zwischen Passagen aus langen oder den 6 kurzen Suren des Qur’an.

7. Danach beugt sich der Gläubige zum „Ruku“: er hebt seine Hände bis zur Höhe der Schultern oder der Ohrläppchen und sagt „Allahu akbar“. Dann beugt er sich nach vorn, so dass sein Kopf und sein Rücken eine Linie bilden. Er legt seine Hände mit gespreizten Fingern auf die Knie. Dabei soll der Betende ruhig und gelassen sein. Dann spricht er folgendes: „Subhana rabbiya l-azim“, wobei es empfehlenswert ist diese Worte mindestens dreimal auszusprechen. Diese Wort bedeuten: „Ehre sei meinem Herrn, dem Allmächtigen.“ Es ist empfehlenswert, zusätzlich während des Vorbeugens folgendes zu sagen: „Subhanaka Allahumma Rabbana wa-bi-hamdika, Allahumma ghfir li.“ Was bedeutet: „Ehre sei Dir, O Allah. Ich preise Dich, vergib mir (meine Sünden).“

8. Nun richtet man den Kopf und den Oberkörper wieder auf, hebt seine Hände in Schulter- oder Ohrläppchenhöhe und sagt (gilt sowohl für den Imam als auch für den allein Betenden): „Sami'a Allahu liman hamidah" Was bedeutet: „Allah hört den, der ihn preist“. Dann fährt er mit den Worten fort: „Rabbana wa-laka l-hamdu hamdan kathiran tayyiban mubarakan. Fihi mil’a s-samawati wamil’a l-ardi wa-mil’a ma baynahuma wa-mil’a ma schita min shayin ba’ad.“ Dieses Gebet lautet übersetzt: „Unser Herr, Dir allein gebührt Ehre, reichlich und gesegnet. So viel, um die Himmel zu füllen, die Erde und was zwischen beiden ist und das was Dir außer beiden gefällt.“

Nimmt der Betende an einem Gemeinschaftsgebet teil, das von einem Imam geleitet wird, so soll er beim Aufrichten sagen: „Rabbana wa-laka l-hamdu...“.

Dem Imam und auch dem in Gemeinschaft Betenden oder Allein Betenden wird empfohlen, folgendes anzufügen: „Ahla thanaa'i ual majd, ahaqu ma qaalal 'abd ua kulluna laka 'abd, Allahumma laa mani'a lima a'tait, ua laa mu'tia lima mana't, ua laa janfa'u thal jaddi minkal jadd."

„Du, Allah, der alles Lob und alle Herrlichkeit verdient, Dein Lob ist das Beste und wahrhaftigste, was Dein Gläubiger Dir sagen kann. Wir alle sind Deine Diener. Unser Herr, keiner kann nehmen, was Du gegeben hast und keiner kann geben, was Du genommen hast.“

Dem Gläubigen wird angeraten, seine Hände auf die Brust zu legen, wie vor der Verbeugung. Sowohl Wa’il Ibn Hadschdschar als auch Sahl Ibn Sa’id berichteten, dass dies die Art des Propheten war, wenn er sich nach der Verbeugung aufrichtete.

9. Jetzt wirft man sich nieder und sagt „Allahu Akbar“ (Allah ist am größten). Zuerst sollte der Boden mit den Knien und dann mit den Händen berührt werden. Allerdings nur, wenn der Gläubige dazu in der Lage ist. Ist er es nicht, kann er den Boden auch zuerst mit den Händen berühren. Seine Finger und Zehen sollten auf die Qibla (in Mekka) gerichtet sein, die Hände ausgestreckt, die Finger dicht aneinander (nicht gespreizt). An der Niederwerfung muss der Gläubige folgende sieben Körperteile beteiligen: Die Stirn und die Nase, beide Hände, beide Knie und den vorderen Teil der Zehen. Dann soll der Gläubige dreimal oder auch öfter sagen: „Subhana Rabbiya l-a’la“. Das bedeutet: „Gepriesen sei mein Herr, der Erhabene.“

Es wird empfohlen zusätzlich zu sagen: „Subhanaka Allahumma Rabbana wa-bi-hamdika, Allahumma ghfir li.“ Das lautet übersetzt: „Ehre sei Dir, unser Herr, und Dank. O Allah, vergib mir (meine Sünden).“ Für den Gläubigen ist es empfehlenswert, sich mehr und mehr Bittgebete anzueignen und seinen Herrn um mehr zu bitten, denn der Prophet (mögen Allahs Frieden und Segen auf ihm sein) sagte: Was bedeutet:

„Beim Verbeugen (Ruku) sollst Du Deinen Herrn preisen, beim Niederfall sollst Du Dein bestes geben an Bittgebeten und ihn um mehr bitten, denn Deine Bittgebete während des Niederwerfens werden mehr akzeptiert.“

Der Gläubige soll seinen Herrn um Wohlstand im jetzigen Leben und im Leben nach dem Tod bitten. Egal, ob es ein Pflicht- oder freiwilliges Gebet ist.

Der Betende soll weder seine Hände eng an die Seiten pressen noch den Unterleib an seine Oberschenkel oder die Oberschenkel an die Unterschenkel. Die Arme des Betenden sollen vom Boden abgehoben sein, denn der Prophet (mögen Allahs Frieden und Segen auf ihm sein) verbot es, die Arme auf dem Boden liegend auszustrecken. Er (Allahs Frieden und Segen auf ihm) sagte:

„Passe Deine Niederwerfung an und sei ernsthaft dabei, strecke nicht Deine Arme auf dem Boden aus, wie es Hunde tun.“

10. Beim Heben des Kopfes nach der Niederwerfung soll er sagen: „Allahu akbar“ und seine Füße flach auf den Boden legen und darauf sitzen, dabei soll der rechte Fuß aufgerichtet sein. Seine Hände liegen auf seinen Oberschenkeln und Knien, dann sagt er: „Rabi ghfir li, Rabi ghfir li, Rabi ghfir li, Allahumma ghfir li, ua rhamni, ua rsuqni, ua 'aafini, ua hdini, ua jburni."

„O mein Herr vergib mir, o mein Herr vergib mir, o mein Herr vergib mir, o Allah vergib mir und hab Erbarmen mit mir, versorge mich mit Deinem Segen, führe mich und tröste mich.“ Der Gläubige soll während dieser Pause Ruhe empfinden.

11. Bei der nächsten Niederwerfung sagt man „Allahu akbar“ und wiederholt während dieser all jenes, was man während der ersten Niederwerfung gesagt hat.

12. Dann hebt der Gläubige seinen Kopf und sagt „Allahu akbar“ und nimmt eine Pause ein, so wie zwischen den beiden Niederwerfungen. Dies wird „Sitzen zum Erholen“ genannt. Dem Betenden wird empfohlen, eine solche Pause zu machen, aber es ist auch keine Sünde, sie auszulassen. Danach erhebt sich der Gläubige und stützt sich auf seine Knie oder auf den Boden, sofern er sich nicht auf seinen Knien abstützen kann. Er liest die „Fatiha“[4] und einige andere Verse aus dem Qur’an, so wie er es bei der ersten Rak’a (Gebetsteil) getan hat. Betende, die vom Imam angeleitet werden, sollen nicht mit diesem in den Gebetsaktionen konkurrieren, da der Prophet (mögen Allahs Frieden und Segen auf ihm sein) sagte: Was bedeutet:

„Dem Imam ist Folge zu leisten. Wenn er „Allahu akbar“ sagt, ( was „Allah ist am größten“ bedeutet) dann sprich es ihm nach. Wenn er sich zum Ruku vorbeugt, so tue es nach ihm. Sagt er „Sami’a llahu li-man hamidahu“, (was bedeutet „Allah hört den, der ihn preist.“) dann sage: „Rabbana walaka l-hamd“, (was bedeutet „Unser Herr, Dir sei Lobpreis!“). Und wenn er sich niederwirft, dann wirf Dich nach ihm nieder.“ [5]

13. Wenn das Gebet aus zwei Rak’at (zwei Gebetsteile) besteht, z.B. das Morgengebet (Fadschr), das Festtagsgebet ('Yd) oder Freitagsgebet (Dschumu’a), dann sitzt der Betende nach der zweiten Niederwerfung mit aufgerichtetem rechten Fuß, auf dem flach auf dem Boden liegenden linken Fuß, legt seine rechte Hand auf den rechten Oberschenkel, alle Finger (bis auf den Zeigefinger) zur Faust geballt, den Zeigefinger nutzt er zum Hinweisen als Zeichen für seinen monotheistischen Glauben und seine linke Hand auf dem linken Oberschenkel. Es ist jedoch nichts Falsches daran, wenn der Betende den Kleinen und den Ringfinger geschlossen hält, während der Daumen und der Mittelfinger einen Ring formen und er den Zeigefinger zum Hinweisen als Zeichen seines monotheistischen Glaubens streckt. Es wird erzählt, dass der Prophet (mögen Allahs Frieden und Segen auf ihm sein) beide Arten praktizierte, deshalb ist es für den Gläubigen ratsam, einmal diese und beim nächsten Gebet die andere Art zu verwenden. Im Sitzen spricht er dann den Taschahhud:

„At-tahiyatu li-llahi wa-s-salawatu wa-tayibatu. As-salamu 'alayka ayuha n-nabiyu wa-rahmatu llahi wa-barakatuhu. As-salamu 'alayna wa-'ala 'ibadi llahi s-salihin. Aschhadu an la ilaha illa llahu wa-aschhadu anna Muhammadan 'abduhu wa-rasuluh. Allahumma salli 'ala Muhammadin wa-'ala ali Muhammadin kama salayta 'ala Ibrahima wa-'ala ali Ibrahima. Innaka Hamidun Madschid. Wa-barik 'ala Muhammadin wa-'ala ali Muhammadin kama barakta 'ala Ibrahima wa-'ala ali Ibrahima. Innaka Hamidun Madschid.“

Dies bedeutet: „Alle Ehrenbezeugungen, Gebete und guten Dinge gehören Allah. Friede, Erbarmen und Segen Allahs mögen mit Dir sein, O Prophet. Möge Friede auf uns sein und auf den frommen Dienern Allahs. Ich bezeuge, dass es keine (anbetungswürdige) Gottheit gibt außer Allah, und ich bezeuge dass Muhammad sein Diener und Gesandter ist. O Allah, Segne Muhammad und seine Familie so wie Du Abraham und seine Familie gesegnet hast. Du bist der Gepriesene, der Glorreiche. O Allah, schenke Muhammad und seiner Familie Gnade, so wie Du sie Abraham und seiner Familie erwiesen hast. Du bist der Gepriesene, der Glorreiche.“

Nach der Rezitation des Taschahhud, bittet der Betende um Schutz vor den vier Schlimmen Dingen, er soll sagen:

„Allahumma ini a'udhu bika min 'adhabil qabr, ua min 'adhabi jahannam, ua min fitnatil mahja ual mamaat, ua min fitnatil masihi ddajjaal"

„Mein Herr, ich bitte um Deinen Schutz vor den Qualen des Grabes, den Qualen der Hölle, den Schwierigkeiten des irdischen Lebens und des Lebens nach dem Tod und vor dem Masih Ad-Dajjal.“

Der Gläubige kann Allah um Wohlstand im weltlichen Leben und dem Leben nach dem Tod bitten, und darum, dass Allah ihm, seinen Eltern und anderen Muslimen seine Gunst schenken möge. Er kann das sowohl in freiwilligen als auch in Pflichtgebeten tun.

Es wird von Ibn Mas’ud berichtet, dass der Prophet (mögen Allahs Frieden und Segen auf ihm sein) ihn gelehrt hatte, wie der Taschahhud zu rezitieren sei und ihm sagte, dass der Betende Allah anrufen und seine (beliebigen) Wünsche vorbringen soll, oder mit anderen Worten, der Betende soll Allah bitten, um was immer er wünscht. In dieser Weise kann der Diener Allah um allen Wohlstand des weltlichen Lebens und des künftigen Lebens bitten.

Der Betende beendet sein Gebet, indem er sein Gesicht nach rechts wendet und dabei sagt: „As-salamu 'alaykum wa-rahmatu llah“, dann dasselbe zur linken Seite. Dieser Gruß bedeutet: „Friede und Barmherzigkeit Allahs sei mit Euch.“

14. Im Falle eines Gebets mit drei Rak’at[6] wie zum Beispiel das Abendgebet (Maghrib) oder ein Gebet mit vier Rak’at wie zum Beispiel das Mittagsgebet (Dhuhr), Spätnachmittagsgebet (Asr) oder Nachtgebet ('Ischa) steht der Betende nach der Rezitation des Taschahhud entsprechend der Art wie er vorher stand und hebt seine Hände bis zur Höhe der Schultern und sagt „Allahu akbar“. Er legt seine Hände auf die Brust wie es vorher beschrieben wurde und rezitiert die Fatiha. Es spricht nichts dagegen, wenn er noch einige andere Verse des Qur’an anfügt, während er die dritte oder vierte Rak’a des Mittagsgebets betet, denn es wurde gesagt, das dies eine der Gewohnheiten des Propheten (mögen Allahs Frieden und Segen auf ihm sein) sei, die übernommen wurde (laut dem Hadith, der von Abu Sa’id überliefert wurde).

Nach der dritten Rak’a des Abendgebets (Maghrib) und der vierten des Mittagsgebets (Dhuhr), Nachmittagsgebets (Asr) und Nachtgebets (Ischa) rezitiert der Betende den Taschahhud und beendet sein Gebet, indem er sagt: „As-salamu 'alaykum wa-rahmatu llah.“ Hierbei wendet er sich zuerst nach rechts und dann nach links, wie vorher beschrieben.

Es ist kein Pflichtdienst, aber eine empfehlenswerte Tradition des Propheten, nach dem Beendigen des Gebets Allah anzurufen, indem man ihn dreimal um Vergebung bittet (Astaghfiru llah) und, bevor man sein Gesicht zu seinen Nachfolgern wendet (im Falle des Imams), sagt:

„Allahumma anta ssalaam, ua minka ssalaam, tabarakta ja dhal jalaali ual ikram."

„O Allah, Du bist Frieden und von Dir kommt Frieden. Du bist gesegnet und von Dir kommt Segen. O Besitzer von Herrlichkeit und Ehre.“

Für den Betenden ist es vorteilhaft, zu sagen:

„Laa ilaaha ila llah uahdahu la scharika lah, lahul mulku ua lahul hamdu, ua hua 'ala kuli schai'in qadiir. Allahumma laa mani'a lima a'tait, ua laa mu'tia lima mana't, ua la janfa'u thal jaddi minkal jadd"

„Es gibt keine (anbetungswürdige) Gottheit außer Allah. Er ist der Eine. Er hat keinen Teilhaber. Er hat die Herrschaft und ihm allein gebührt Ehre. Er hat Macht über alle Dinge. O Allah, keiner kann zurückhalten, was Du gegeben hast, und keiner kann geben, was Du zurückgehalten hast. Und der Reichtum kann einer vermögenden Person vor Dir nichts nützen."

„Laa haula ua laa quuata ila billah, laa ilaaha ila llah, ua laa na'budu ila ijjah, lahu nni'matu, ua lahul fadl, ua lahu thanaaul hasan. Laa ilaaha ila llah mukhlisiina lahu ddiin ua lau karihal kafiruun"

„Es gibt keine Kraft oder Macht außer durch die Unterstützung von Allah. Es gibt keinen Gott außer Allah und wir verehren keinen anderen außer Ihm. Ihm allein gehören alle Gaben, Ihm allein gehört alle Gnade und Er verdient Lobpreis. Es gibt keinen Gott außer Allah, zu dem wir aufrichtig sind in der Verehrung, auch wenn die Ungläubigen es verabscheuen mögen.“

Es ist auch ratsam, dass der Betende Allah 33 mal preist, indem er „Subhana llah“ sagt. Dann ehrt er ihn, indem er je 33 mal „Al-hamdu li-llah“ und dann „Allahu akbar“ sagt. Der Betende vollendet seine Bittgebete auf 100, indem er einmal sagt:

„Laa ilaaha ila llah uahdahu la scharika lah, lahul mulku ua lahul hamdu, ua hua 'ala kuli schai'in qadiir

„Es gibt keine (anbetungswürdige) Gottheit außer Allah. Er ist der Eine. Er hat keinen Teilhaben. Er hat die Herrschaft und ihm allein gebührt Ehre. Er hat Macht über alle Dinge.“

Der Gläubige fügt diesem die Rezitation des Thronverses (Ayat Al-Kursi), Surat Al-Ikhlas, Surat Al-Falaq und Surat An-Nas an. Es ist empfehlenswert, diese drei Suren dreimal nach dem Morgengebet (Fadschr) und dem Abendgebet (Maghrib) zu rezitieren, denn das, so wurde berichtet, war eine der Sunan des Propheten (Allahs Friede und Segen auf ihm).Wie vorher erwähnt, sind all diese Bittgebete freiwillig und keine Pflicht.

Jedem Muslim, ob männlich oder weiblich, wird empfohlen, täglich 12 zusätzliche Rak’at zu beten: vier dieser Rak’at vor dem Mittagsgebet, zwei danach, zwei nach dem Abendgebet, zwei nach dem Nachtgebet und zwei vor dem Morgengebet. Diese freiwilligen Gebete werden „Rawatib“ genannt, das heißt: nicht pflichtgemäße freiwillige Gebete. Der Prophet (Allahs Friede und Segen auf ihm) hielt an der Verrichtung dieser optionalen Gebete fest, wo auch immer er sich befand[7]. Während seiner Reisen verrichtete er zwei zusätzliche Rak’a vor dem Morgengebet und auch das Witr-Gebet (nach dem Nachtgebet). Es besteht kein Einwand, wenn diese zusätzlichen Gebete in einer Moschee verrichtet werden, aber es ist besser, sie zu Hause zu beten, denn der Prophet (Allahs Friede und Segen auf ihm) sagte:

„Das beste Gebet ist jenes, welches zu Hause verrichtet wird, mit Ausnahme der Pflichtgebete, die in Gemeinschaft in der Moschee zu verrichten sind."

Das Verrichten dieser zusätzlichen Gebete ist ein Mittel zur Erlangung des Eintritts zum Paradies. Der Prophet (Allahs Friede und Segen auf ihm) sagte: Was übersetzt lautet:

„Wer 12 zusätzliche Rak’at an einem Tag und einer Nacht betet, den wird Allah mit einer Wohnung im Paradies belohnen.“

Überdies ist es für den Muslim ratsam, vier zusätzliche Rak’at vor dem Nachmittagsgebet, zwei vor dem Abendgebet und zwei vor dem Nachtgebet zu beten, denn es wird überliefert, dass dies eine der Sunan des Propheten gewesen ist. Allah, der Allmächtige sagt:

„Ihr habt wahrhaftig im Gesandten Allahs ein exzellentes Vorbild.“ (Sura Al-Ahzab:21)

Und der Prophet (Allahs Friede und Segen auf ihm) sagte: Was bedeutet:

„Verrichtet eure Gebete in der gleichen Weise, wie ihr es bei mir gesehen habt.“

Nur Allah ist in der Lage, uns Wohlstand und Erfolg zu geben. Möge Allah seinen Segen und seinen Frieden zu unserem Propheten Muhammad, Sohn des Abdallah, seiner Familie, seinen Gefährten und denen, die seinen Weg bis zum heutigen Tag folgen, geben.

Präsident des „Supreme Head Office for Religious Researches, Ifta, Call and Guidance Departments“.

(Scheich Abdu l-Aziz ibn Abdallah ibn Baz)

Gedruckt und veröffentlicht von der Presidency of Islamic Researches (IFTA) und der Propagation Printing and Translation Agency Riyadh, Königreich Saudi-Arabien, Waqf (Stiftung) 1413 H., 1992 A.D.

Quelle: http://www.al-islaam.de

Übersetzt von: K. al-Akad

Überarbeitet von: Farouk Abu Anas

www.islamhouse.com

Kooperatives Büro für islamische Missionsarbeit unter Ausländern in Rabwah/Riadh (Saudi-Arabien)

Der Islam für Alle zugänglich!

[1] Gegenstand, welchen man vor sich stellt, um das Vorbeigehen anderer zu verhindern.

[2] Es ist grundsätzlich zu empfehlen, sich die Adhkaar auf Arabisch vorlesen zu lassen, um diese dann korrekt aussprechen zu können. Dies gilt natürlich auch für den Qur'an.[Kommentar des Überarbeiters]

[3] Die Eröffnungssure des Heiligen Qur’an.

[4] Eröffnungssure des heiligen Qur’an

[5] Buchari V:1 P.37

[6] Gebet bestehend aus drei Teilen

[7] Auf Reisen betete der Prophet (Allahs Friede und Segen auf ihm) die Rawatib nicht. [K.d.ÜA]


el_identical_summarized_in_zakat_fasting

( Index )

Translations to other Languages

ΔΥΟ ΠΡΑΓΜΑΤΕΙΣ ΓΙΑ ΤΗ ΖΑΚΑ ΚΑΙ ΤΗ ΝΗΣΤΕΙΑ

] Ελληνικά – Greek – يوناني [

‘ΑΜΠΝΤΟΥΛ‘ΑΖΙΖ ΙΜΠΝ ‘ΑΜΠΝΤΟΥΛΛΑΧ ΙΜΠΝ ΜΠΑΖ

Μετάφραση : EUROPEAN ISLAMIC RESEARCH CENTER (EIRC) & Ρηγάλος Κωνσταντίνος

Επιμέλεια : Τσεκούρα Βίβιαν & Άχμαντ Αλ-’Αμίρ

2012 - 1433

﴿ رسالتان موجزتان في الزكاة والصيام ﴾

« باللغة اليونانية »

عبد العزيز بن عبد الله بن باز

ترجمة: المركز الأوروبي للدراسات الإسلامية

& ريجالوس كونستادينوس

مراجعة: أحمد الأمير & تساكورا فيفيان

2012 - 1433

Η πρώτη πραγματεία

Σημαντικά Ζητήματα για τη Ζακά – Zakât.

Στο όνομα του Αλλά(χ), του Παντελεήμονα, του Πολυεύσπλαχνου
Η δόξα ανήκει μόνο στον Αλλά(χ) , και ας υπάρχει ειρήνη και ευλογία στον Προφήτη και την οικογένειά του και τους συντρόφους του

Αυτή η πραγματεία στοχεύει στο να προτρέψει και να υπενθυμίσει τη σημασία της Ζακά προς την οποία πολλοί μουσουλμάνοι είναι πολύ απρόσεκτοι και δεν την πληρώνουν με τον σωστό τρόπο που διέταξε ο Αλλά(χ), παρά το γεγονός ότι έχει πολύ σημαντική θέση στο Ισλάμ και είναι ένας από τους πέντε πυλώνες του Ισλάμ και ότι χωρίς αυτή το Ισλάμ δεν μπορεί να εδραιωθεί.

Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’ αυτόν), είπε:

«Το Ισλάμ χτίστηκε πάνω σε πέντε (πυλώνες): Τη μαρτυρία ότι δεν υπάρχει Θεός εκτός από τον Αλλά(χ), και ότι ο Μωχάμμαντ είναι ο Αγγελιαφόρος του Αλλά(χ)· Την εκτέλεση της Σαλά (προσευχή)· Την πληρωμή της Ζακά (υποχρεωτική ελεημοσύνη)· Την εκτέλεση της Σάομ (Η νηστεία κατά τη διάρκεια του μήνα του Ραμαζανιού), και την εκτέλεση του Χατζ (προσκύνημα στη Μέκκα) στον Ιερό Οίκο για όποιον έχει τη δυνατότητα να το κάνει.»

Η επιβολή της Ζακά από τον Αλλά(χ) στους μουσουλμάνους δείχνει την ομορφιά και τα πλεονεκτήματα του Ισλάμ και πως το Ισλάμ προσέχει τις ανάγκες των φτωχών.

Από αυτά τα πλεονεκτήματα της Ζακά αναφέρουμε τα εξής:

1. Ικανοποιεί τις ανάγκες των φτωχών της κοινωνίας.

2. Ενισχύει την καλή σχέση και την αγάπη μεταξύ των πλουσίων και των φτωχών, καθώς κάθε άνθρωπος από τη φύση του τείνει να αγαπά τον ευεργέτη του.

3. Εξαγνίζει και καθαγιάζει την ψυχή απομακρύνοντάς την από την απληστία και τη φιλαργυρία. Όπως αναφέρεται στο Ιερό Κοράνι:

«Πάρε Sadaqa (ελεημοσύνη) από τον πλούτο τους για να εξαγνιστούν με αυτήν»

(Κοράνι 9:103).

4. Προωθεί τη γενναιοδωρία, την απλοχεριά και τη συμπόνια του Μουσουλμάνου προς τους άπορους.

5. Ελκύει την ευλογία του Αλλά(χ)· Προκαλεί αύξηση του πλούτου και την αντικατάσταση των αναλωθέντων· όπως περιγράφει Ο Αλλά(χ) :

«Και οτιδήποτε ξοδεύετε (για χάρη του Αλλά(χ)), θα το αντικαταστήσει. Είναι ο Καλύτερος εκείνων που παρέχουν τα αγαθά του Βιοπορισμού.»

(Κοράνι 34:39).

Και επίσης ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) έχει πει σε ένα αυθεντικό Χαντίθ ότι :

«Ο Αλλά(χ) λέει: "Ώ παιδιά του Αδάμ! Ξοδέψετε (για χάρη Του Αλλά(χ)), και Εμείς θα σας δώσουμε (από τα αγαθά και από τη Γενναιοδωρία Μας)."

Και υπάρχουν πολλά άλλα πλεονεκτήματα.

Αντίθετα, μια σοβαρή τιμωρία θα υποστούν εκείνοι που ενεργούν μίζερα και με αμέλεια προς την καταβολή της Ζακά.

Ο Αλλά(χ) περιγράφει την τύχη τους:

«Και σε εκείνους που μαζεύουν και κρατάνε το χρυσό και το ασήμι (Al-Kanz: χρήματα, χρυσός και ασήμι, κλπ. , από τα οποία η Ζακά δεν έχει καταβληθεί.), και τα ξοδεύουν όχι στο Δρόμο του Αλλά(χ), -ανακοίνωνσε σ'αυτούς ένα επίπονο βασανιστήριο. * Την Ημέρα, που αυτά (Al-Kanz) θα πυρακτωθούν στη φωτιά της Κόλασης και τα μέτωπά τους, τα πλευρά τους, και οι πλάτες τους θα καυτηριαστούν με αυτά: (και θα τους ειπωθεί): «Αυτός είναι ο θησαυρός τον οποίο κρατούσατε για τον εαυτό σας. Τώρα γευτείτε αυτό που κάποτε αποταμιεύατε».»

(Κοράνι 9: 34, 35).

Τα παραπάνω εδάφια διευκρινίζουν ότι ο πλούτος από τον οποίο δεν έχει καταβληθεί Ζακά , είναι ένας θησαυρός του οποίου ο κάτοχος θα τιμωρηθεί την Ημέρα της Ανάστασης.

Τα ίδια επίσης περιγράφονται από τον Προφήτη (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν), στο εξής Χαντίθ:

«Αν κάποιος που έχει χρυσό ή ασήμι δεν πληρώσει ότι οφείλει (τη Ζακά), όταν φτάσει η μέρα της Ανάστασης πλάκες φωτιάς θα φτιαχτούν γι' αυτόν, και εκείνος θα καυτηριαστεί πάνω τους στην Κόλαση· και τα πλευρά του, το μέτωπο και η πλάτη του θα καυτηριαστούν μ’ αυτές. Και όταν κρυώσουν (η διαδικασία) θα επαναλαμβάνεται για μία μέρα που η διάρκειά της θα είναι 50.000 χρόνια, μέχρι να ανακοινωθεί η Κρίση στους σκλάβους και να δει αν το μονοπάτι του τον οδηγεί στον Παράδεισο ή στην Κόλαση.»

Στη συνέχεια, ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) αναφέρεται στους ιδιοκτήτες καμήλων, αγελάδων και κατσικών που δεν πληρώνουν τη Ζακά, ότι θα τιμωρηθούν με αυτά την Ημέρα της Κρίσεως:

Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε:

«Σε όποιον δόθηκε πλούτος από Τον Αλλά(χ) και δεν καταβάλλει την ανάλογη Ζακά, τότε τη μέρα της Ανάστασης ο πλούτος του θα μετατραπεί σε ένα φαλακρό αρσενικό φίδι με δύο μαύρες κηλίδες πάνω από τα μάτια (ή δύο δηλητηριώδεις αδένες στο στόμα του). Το φίδι θα περικυκλώσει το λαιμό του και θα δαγκώσει τα μάγουλά του και θα λέει, «εγώ είμαι ο πλούτος σου, εγώ είμαι ο θησαυρός σου».

Στη συνέχεια, ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν), απήγγειλε τον Ιερό στίχο:

« Όσοι από απληστία αποκρύπτουν εκείνο (τον πλούτο) που ο Αλλά(χ) τους έχει παραχωρήσει από τη γενναιοδωρία Του ας μη νομίζουν ότι είναι καλό γι' αυτούς (και έτσι να μην πληρώνουν την υποχρεωτική Ζακά). Όχι, θα είναι χειρότερα γι 'αυτούς· Αυτό που από απληστία αποκρύπτουν θα δεθεί στο λαιμό τους σαν ένα κολάρο την Ημέρα της Ανάστασης ".

(Κοράνι 3:180)

Η Ζακά είναι υποχρεωτική για τους τέσσερις παρακάτω τύπους ιδιοκτησίας:

1. Τα προϊόντα της γης, όπως οι σπόροι και οι καρποί.

2. Τα ζώα βοσκής.

3. Ο χρυσός και το ασήμι

4. Τα εμπορικά προϊόντα.

Για όλους τους τύπους ιδιοκτησίας είναι σταθερό ένα Νισάμπ (Nisab) (ελάχιστο ποσό περιουσίας που υπόκειται στην καταβολή της Ζακά), κάτω από το οποίο δεν θα τους επιβληθεί Ζακά .

Το Νισάμπ (Nisab) για τα προϊόντα της γης:

(π.χ. σπόροι, καρποί, σιτάρι, ρύζι, σταφύλια, κριθάρι, κλπ.) είναι 5 (πέντε) Ουάσκ (Wasq) και το ένα Ουάσκ (Wasq) (περίπου. 135 χγρ.) είναι 60 (εξήντα) Σα‘ (Sâ‘) σύμφωνα με το Σα‘ (Sâ‘) του Προφήτη, και ένα Σα‘ (Sâ‘) είναι αντίστοιχο με σχεδόν τέσσερις φορές και τις δύο χούφτες ενός άνδρα μέσου αναστήματος.

Επιπλέον, εάν στην καλλιέργεια, η άρδευση έγινε χωρίς κόστος (π.χ με τη βροχή ή με διώρυγα ή πηγή ή με κάποιον άλλο αντίστοιχο τρόπο), το ένα δέκατο της συνολικής παραγωγής οφείλεται να καταβληθεί ως Ζακά.

Εάν το χωράφι αρδεύεται με κόστος (π.χ από υδροτροχούς, ή άλλες συσκευές για την άρδευση), το ένα εικοστό της συνολικής παραγωγής πρέπει να καταβληθεί ως Ζακά.

Το Νισάμπ (Nisab) για τα ζώα:

Λεπτομερής μελέτη του θέματος μπορεί να βρεθεί στα αυθεντικά Αχαντίθ του Προφήτη (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) ή στους μελετητές των Αχαντίθ, καθώς στο παρόν εγχειρίδιο επιχειρείται μόνο μια συνοπτική περιγραφή του θέματος.

Το Νισάμπ (Nisab) για τον άργυρο:

Είναι 140 (εκατόν σαράντα) Μιθκάλ (Mithqâl), που είναι αντίστοιχο με 56 (πενήντα έξι) Ριάλ Σαουδικής Αραβίας.

Το Νισάμπ (Nisab) για το χρυσάφι:

Είναι 20 (είκοσι) Μιθκάλ (Mithqâl) που είναι αντίστοιχο με 113/7 (έντεκα και τρία έβδομα) Τζουνάιχ (Junaih) Σαουδικής Αραβίας ή 92 (ενενήντα δύο) γραμμάρια.

Για όποιον έχει στην κατοχή του τουλάχιστον το Νισάμπ για το χρυσό, ή το ασήμι, ή και τα δύο μαζί, όπως περιγράφηκε παραπάνω, η Ζακά που θα πρέπει να καταβληθεί είναι το ένα τεσσαρακοστό (το 1/40 ή το 2.5%) της συνολικής ποσότητας, εφ’ όσον έχει περάσει ένα έτος από την απόκτησή της.

Αλλά όσον αφορά τη Ζακά για το κέρδος που προέρχεται από το κεφάλαιο (αρχική ποσότητα), ο όρος του να περάσει ένα έτος από την απόκτησή του, δεν ισχύει. Το κέρδος θα περιλαμβάνεται στο κεφάλαιο (αρχική ποσότητα) τη στιγμή του υπολογισμού για την πληρωμή της Ζακά· και κατά τον ίδιο τρόπο τα νεογέννητα των ζώων βοσκής θα προστίθενται στον αρχικό αριθμό των ζώων για την πληρωμή της Ζακά, αν ο αρχικός αριθμός φτάσει το Νισάμπ (Nisâb) και περάσει ένας χρόνος χωρίς να υπολογιστεί ο χρόνος που πέρασε ανάμεσα στις νέες γεννήσεις.

Το Νισάμπ (Nisab) για τα χρήματα:

Ο ίδιος κανονισμός, όπως στο χρυσό και το ασήμι, ισχύει και στην περίπτωση των χαρτονομισμάτων και των κερμάτων, είτε είναι ντέρχαμ είτε δηνάρια είτε δολάρια είτε άλλα νομίσματα, με την προϋπόθεση ότι η αξία τους φτάνει το Νισάμπ είτε του χρυσού είτε του αργύρου και έχει περάσει ένα έτος από την απόκτησή τους. Όταν οι παραπάνω όροι εκπληρωθούν, ένα τεσσαρακοστό (το 1/40 ή το 2.5%) της συνολικής αξίας θα δοθεί ως Ζακά.

Το ίδιο θα ισχύει για τα κοσμήματα των γυναικών, από χρυσό ή ασήμι, για προσωπική χρήση ή τη χρήση τους ως δάνειο, όταν αυτά φθάσουν το Νισάμπ και έχει περάσει ένα έτος από την απόκτησή τους, σύμφωνα με τις απόψεις μελετητών υπό το φως του Χαντίθ του Προφήτη:

«Αν κάποιος που έχει χρυσό ή ασήμι δεν πληρώσει ότι οφείλει (τη Ζακά), όταν φτάσει η μέρα της Ανάστασης πλάκες φωτιάς θα φτιαχτούν γι' αυτόν, και εκείνος θα καυτηριαστεί πάνω τους στην Κόλαση· και τα πλευρά του, το μέτωπο και η πλάτη του θα καυτηριαστούν μ’ αυτές. Και όταν κρυώσουν (η διαδικασία) θα επαναλαμβάνεται για μία μέρα που η διάρκειά της θα είναι 50000 χρόνια, μέχρι να ανακοινωθεί η Κρίση στους σκλάβους και να δει αν το μονοπάτι του τον οδηγεί στον Παράδεισο ή στην Κόλαση.»

Επίσης, αναφέρεται ότι ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είδε στα χέρια μίας γυναίκας δύο χρυσά βραχιόλια και της είπε «Καταβάλλεις τη Ζακά γι' αυτά;» Αυτή είπε: 'Όχι' Ο Προφήτης είπε: «Θα σου άρεσε αν Ο Αλλά(χ) σου έβαζε δύο βραχιόλια από φωτιά την Ημέρα της Ανάστασης;» Ακούγοντας αυτό, τα έβγαλε και τα πέταξε και είπε:, “Αυτά είναι για Τον Αλλά(χ) και για τον Αγγελιοφόρο Του.”

Επίσης, αναφέρεται ότι η Ούμμ Σάλαμα (Umm Salamah) (η ευαρέστηση Του Αλλά(χ) επ' αυτής) φορούσε ένα χρυσό κόσμημα στον αστράγαλο, και είπε στον Προφήτη, “Ώ Αγγελιοφόρε Του Αλλά(χ)! Είναι Κανζ; (Κανζ: Τα χρήματα που αποταμιεύει κανείς και δεν καταβάλλει τη Ζακά που του αναλογεί, κάτι που αποτελεί αμαρτία).”Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν), απάντησε: «Αν έχει εξαγνιστεί (με την πληρωμή Ζακά για αυτό), δεν είναι Κανζ».

Αυτή η έννοια υποστηρίζεται επίσης και από άλλα Αχαντίθ.

Η Ζακά για τα εμπορικά προϊόντα:

Όσον αφορά τη Ζακά για τα εμπορικά προϊόντα, η αξία της θα αξιολογείται στο τέλος κάθε χρόνου και το ένα τεσσαρακοστό (το 1/40 ή το 2.5%) της παρούσας αξίας τους θα παραχωρείται ως Ζακά, χωρίς να έχει σημασία το αν η παρούσα αξία τους θα είναι ίση με το κόστος αγοράς ή μικρότερη ή μεγαλύτερη, σύμφωνα με το Χαντίθ που ανέφερε ο Σάμρα (η ευαρέστηση Του Αλλά(χ) επ' αυτού):

«Ο Αγγελιαφόρος Του Αλλά(χ) (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) μας διέταζε να παραχωρούμε Sadaqah (Zakât) από ό,τι ετοιμαζόμαστε να πουλήσουμε.»

Αυτό περιλαμβάνει εκτάσεις γης προς πώληση, κτίρια, αυτοκίνητα, μηχανήματα για την εξαγωγή του νερού ή οποιοδήποτε άλλο αντικείμενο που αποκτιέται με σκοπό την πώληση.

Όσον αφορά κτίρια που προορίζονται για ενοικίαση, αλλά όχι για πώληση, η Ζακά θα πρέπει να δοθεί επί του ενοικίου, μετά από ένα χρόνο από την απόκτησή τους· αλλά το ίδιο το κτίριο δεν επιβαρύνεται με Ζακά δεδομένου ότι δεν είναι αντικείμενο προς πώληση. Ομοίως, τα προσωπικά αυτοκίνητα και αυτά που διατίθενται προς μίσθωση δεν επιβαρύνονται με Ζακά εφόσον δεν προορίζονται για πώληση καθώς οι ιδιοκτήτες τους τα έχουν αγοράσει για τη χρήση τους.

Και εάν ο ιδιοκτήτης ενοικιαζόμενων αυτοκινήτων συγκεντρώσει από αυτά ποσό που ξεπερνά το Νισάμπ, τότε θα πρέπει να πληρώσει Ζακά αν περάσει ένας χρόνος από την απόκτησή τους είτε τα προόριζε για προσωπικά έξοδα, είτε για έξοδα γάμου, είτε για εξόφληση χρεών, είτε για την αγορά ακίνητης περιουσίας, είτε για οποιονδήποτε άλλο σκοπό.

Σύμφωνα με τα λόγια των λογίων, τα χρέη δε μπορούν να θεωρηθούν δικαιολογία για τη μη πληρωμή της Ζακά.

Όμοια είναι η περίπτωση του πλούτου ή των χρημάτων των ορφανών και των διανοητικά καθυστερημένων ατόμων· όταν φτάσουν το Νισάμπ και περάσει ένας χρόνος μετά την απόκτησή τους η Ζακά πρέπει να πληρωθεί, και οι κηδεμόνες τους πρέπει να δώσουν τη Ζακά εκ μέρους τους όταν περάσει ένας χρόνος από την απόκτησή τους. Αυτά συμφωνούν με το Χαντίθ που ανέφερε ο Μου‘άδ, ότι όταν ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’ αυτόν) τον έστειλε στην Υεμένη, τού είπε:

«Αληθώς ο Αλλά(χ) επιβάλλει σ’ αυτούς Σάντακα (ελεημοσύνη) από τον πλούτο τους. Αυτός αφαιρείται από τους πλούσιους και δίνεται στους φτωχούς»

Η Ζακά είναι δικαίωμα Του Αλλά(χ) και έτσι δεν επιτρέπεται να δοθεί σε κάποιον που δεν την αξίζει· ούτε κάποιος επιτρέπεται να τη δώσει για να αποκομίσει όφελος ή για να γλιτώσει από κάποια συμφορά. Αντίθετα, ένας Μουσουλμάνος πρέπει να παραχωρεί τη Ζακά σε όσους την αξίζουν και να μοιράζεται μόνο σε ανθρώπους που την δικαιούνται και χωρίς καμία άλλη πρόθεση· πρέπει να προσφέρεται μόνο με καλή πίστη και με αφοσίωση προς τον Αλλά(χ) και με αυτό τον τρόπο θα λάβει (ο πιστός) την αμοιβή Του Αλλά(χ) και την αποζημίωσή Του.

Ο Αλλά(χ) διακρίνει εκείνους που αξίζουν τη Ζακά στο Ιερό Κοράνι:

“Τα As-Sadaqat (εδώ σημαίνει Ζακά) είναι μόνο για τους Φουκαρά’ (φτωχούς), και για τους Αλ-Μασακίν (τους ενδεείς) και για όσους απασχολούνται για να συλλέξουν (τη Ζακά) και για να ελκύσουν τις καρδιές εκείνων που κλίνουν προς το Ισλάμ· Και για να ελευθερώσουν τους σκλάβους· και για όσους έχουν χρέη· και για να δίνεται στο Δρόμο Του Αλλά(χ) (π.χ. για τους Μουτζαχεντίν –αυτούς που πολεμούν τον Ιερό αγώνα) και για τον οδοιπόρο (έναν ταξιδιώτη ο οποίος είναι αποκομμένος απ’ όλα)· ένα καθήκον που επιβλήθηκε από τον Αλλά(χ). Και Ο Αλλά(χ) είναι Παντογνώστης, Πάνσοφος.”

(Κοράνι 9:60)

Αυτό το Ιερό εδάφιο καταλήγει με δύο σπουδαία Ονόματα του Αλλά(χ) (Παντογνώστης, Πάνσοφος), ως ένδειξη ότι ο Αλλά(χ) γνωρίζει τα πάντα για τις υποθέσεις των σκλάβων του και το ποιοι από αυτούς αξίζουν ή όχι τη Ζακά, και ότι Αυτός είναι Σοφός στη Σαρί‘α (Νόμους) Του και έτσι τα βάζει όλα στη θέση τους.

Ας δώσει σε όλους μας Ο Αλλά(χ) γνώση και κατανόηση για τη θρησκεία του και ειλικρίνεια στην εφαρμογή της, και ας μας βοηθήσει να κάνουμε τις πράξεις που θα Τον ευχαριστήσουν, και ας μας απομακρύνει από τις πράξεις που θα Τον εξοργίσουν. Στα αλήθεια, Αυτός μας ακούει και βρίσκεται κοντά μας.

Ας ευλογήσει ο Αλλά(χ) το δούλο Του και τον Αγγελιαφόρο Του και την οικογένειά του και τους συντρόφους του.

Η δεύτερη πραγματεία

Τα προνόμια της Νηστείας του Ραμαζανιού και της εκτέλεσης των Νυχτερινών Προσευχών στα πλαίσιά του, με Σημαντικούς κανόνες που οι περισσότεροι δε γνωρίζουν.

Στο όνομα του Αλλά(χ), του Παντελεήμονα, του Πολυεύσπλαχνου.

Από ‘Αμπντούλ‘Αζίζ Ιμπν ‘Αμπντούλλαχ Ιμπν Μπαζ προς τους Μουσουλμάνους.

Ας οδηγήσει Ο Αλλά(χ) εμένα και αυτούς στο μονοπάτι της πίστης, και ας δώσει σε μένα και σ’ αυτούς τη γνώση του Κορανίου και Της Σούννα. Αμήν!

Ασ-Σαλάμο ‘Αλάικομ Ουα Ράχματο Αλλά(χ) Ουα Μπαρακάτο.

Και έπειτα: Αυτή είναι μια σύντομη προτροπή για τα προνόμια της Νηστείας κατά το μήνα του Ραμαζανιού και για το να σηκωνόμαστε τις νύχτες για να προσευχόμαστε κατά τη διάρκειά του, καθώς επίσης και για το προνόμιο του να ανταγωνιζόμαστε κατά τη διάρκειά του στις καλές πράξεις· Εκτός αυτού, πρόκειται επίσης για μια παρουσίαση ορισμένων ζωτικών κανόνων της νηστείας αυτής, που μπορεί να μη γνωρίζουν κάποιοι άνθρωποι.

Ο Αγγελιαφόρος Του Αλλά(χ) (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) προμήνυε στους Συντρόφους του την καλή είδηση της έναρξης του Ραμαζανιού και ο ίδιος (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν), επίσης έλεγε ότι ο μήνας του Ραμαζανιού είναι ένας μήνας κατά τον οποίο οι πόρτες της Ράχμα (Θείο Έλεος) και οι πόρτες της Τζάννα (Παράδεισος) ανοίγουν· ενώ οι πόρτες του Τζαχάνναμ (κόλαση) είναι κλειστές· και κατά τη διάρκεια αυτής της περιόδου οι σατανάδες είναι δεμένοι.

Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν), είπε:

“Την πρώτη νύχτα του Ραμαζανιού, οι πόρτες της Τζάννα (Παράδεισος) ανοίγουν και καμιά από αυτές δεν θα κλείσει· και οι πόρτες της Τζαχάνναμ (Κόλαση) θα κλείσουν και καμιά από αυτές δεν θα ανοίξει· οι σατανάδες θα είναι δεμένοι· και κάποιος θα φωνάξει:

« Ω, εσείς που ζητάτε το καλό (τις καλές πράξεις και την αμοιβή γι' αυτές), ελάτε (στην υπακοή προς τον Αλλά(χ))!· Ω, εσείς που ζητάτε την αμαρτία, παύσετε!.»

Ο Αλλά(χ) θα αποτρέπει από την Φωτιά (Κόλαση) όποιον θέλει Αυτός, και αυτό θα συμβαίνει κάθε νύχτα του Ραμαζανιού.”

Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε επίσης:

“Το Ραμαζάνι έχει έρθει σε σας το μήνα της Μπάρακα (ευλογίας)· Ο Αλλά(χ) σας φυλάει αυτό το μήνα, κατεβάζει τη Ράχμα (Θείο Έλεος), σβήνει τις αμαρτίες και απαντά στις επικλήσεις. Ο Αλλά(χ) βλέπει (αυτό το μήνα) το συναγωνισμό σας (για καλές πράξεις) και έτσι υπερηφανεύεται στους αγγέλους για σας. Δείξτε, λοιπόν, στον Αλλά(χ) τα καλύτερα από τους εαυτούς σας· Στα αλήθεια οι άθλιοι είναι αυτοί που αποκλείονται από τη Ράχμα του Αλλά(χ) (Έλεος)”.

Και ο Αγγελιαφόρος (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε:

“Όποιος νηστεύει στο Ραμαζάνι με θερμή πίστη και περιμένει αμοιβή από αυτό, οι προηγούμενες αμαρτίες του συγχωρούνται· και όποιος ξυπνά τις νύχτες του Ραμαζανιού για να προσευχηθεί με θερμή πίστη και περιμένει αμοιβή από αυτό, οι προηγούμενες αμαρτίες του συγχωρούνται˙ και όποιος ξυπνά για να προσευχηθεί τη νύχτα του Αλ-Κάντρ με θερμή πίστη και περιμένει αμοιβή από αυτό, οι προηγούμενες αμαρτίες του συγχωρούνται.”

Ο Αγγελιαφόρος (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε ότι ο Αλλά(χ) λέει:

“Όλες οι πράξεις των γιων του Αδάμ (των ανθρώπων) γίνονται για χάρη τους, και η αμοιβή για τις καλές πράξεις πολλαπλασιάζεται κατά δέκα έως επτακόσιες φορές, εκτός από το Σάουμ (νηστεία) η οποία γίνεται για χάρη Μου. Και Εγώ είμαι που θα ανταμείψω γι’ αυτήν. Ο άνθρωπος έχει παρατήσει τους πόθους του, το φαγητό του και το ποτό του για χάρη Μου. Υπάρχουν δύο ευχαριστήσεις για το άτομο που νηστεύει, η μία όταν τρώει και η άλλη κατά τη στιγμή που θα συναντήσει Τον Κύριό του, και η μυρωδιά του στόματος του άτομου που νηστεύει θα είναι καλύτερη για Τον Αλλά(χ) από το άρωμα του μόσχου.”

Τα Αχαντίθ που μιλούν για τα προνόμια της νηστείας του Ραμαζανιού και της προσευχής τις νύχτες του είναι αναρίθμητα.

Έτσι ένας πιστός πρέπει να αρπάξει αυτήν την ευκαιρία με την οποία Ο Αλλά(χ) παραχώρησε χάρη στους πιστούς. Οπότε θα πρέπει να σπεύδουν να υπακούσουν Τον Αλλά(χ), να αποφύγουν τις κακές πράξεις, να προσπαθούν σκληρά να εκτελέσουν αυτά που Ο Αλλά(χ) έχει κάνει υποχρεωτικά γι’ αυτούς, και ιδιαίτερα να εκτελούν την προσευχή, γιατί αυτή είναι ο πυλώνας του Ισλάμ και η πιο σημαντική υποχρέωση μετά τις δύο μαρτυρίες. Είναι λοιπόν μια υποχρέωση για τους Μουσουλμάνους (άνδρες ή γυναίκες) να την καθιερώσουν και να την εκτελούν στο σωστό χρόνο με υποταγή και αταραξία.

Μεταξύ των πιο σημαντικών υποχρεώσεων που αφορούν τις προσευχές (Σαλά) για τους άντρες είναι να τις εκτελούν στους οίκους Του Αλλά(χ) (Τζαμιά). Στους οποίους Ο Αλλά(χ) έδωσε εντολή να μνημονεύεται το όνομά Του όπως είπε στο Ιερό βιβλίο Του:

“Και να προσεύχεστε και να δίνετε τη Ζακά και να υποκλίνεστε (ή να υποτάσσεστε με υπακοή προς Τον Αλλά(χ)) μαζί με εκείνους που υποκλίνονται.”

(Κοράνι 2:43)

Ο Αλλά(χ) επίσης λέει:

“Τηρείτε αυστηρά τις (πέντε υποχρεωτικές) προσευχές, ειδικά τη μεσαία (δηλ. την Αλ-‘Ασρ) προσευχή. Και σταθείτε στις προσευχές σας με υπακοή και ευλάβεια για Τον Αλλά(χ) (και να μη μιλάτε στους άλλους κατά τη διάρκεια των προσευχών).”

(Κοράνι 2:238)

Και είπε:

“Πετυχημένοι είναι, πράγματι, οι πιστοί. * Αυτοί που είναι κατά τις προσευχές τους ατάραχοι.”

(Κοράνι 23:1, 2)

Και είπε επίσης:

“Και αυτοί που τηρούν αυστηρά τις (πέντε υποχρεωτικές) προσευχές τους (τις καθιερωμένες ώρες). Αυτοί είναι, πράγματι που θα κληρονομήσουν τον Φερντάους (Παράδεισος). Θα κατοικούν εκεί για πάντα.”

(Κοράνι 23: 9-11)

Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε:

“Η διαφορά ανάμεσα σε εμάς (τους Μουσουλμάνους) και αυτούς (άπιστους) είναι οι προσευχές και οποιοσδήποτε εγκαταλείπει (αρνείται) την προσευχή είναι άπιστος.”

Μετά τη Σαλά (προσευχή) σε σημασία έρχεται η Ζακά (υποχρεωτική ελεημοσύνη), όπως λέει ο Αλλά(χ):

“Και δε διατάχθηκαν τίποτε, παρά μόνο να λατρεύουν Τον Αλλά(χ), αφοσιώνοντας τη θρησκεία σε Αυτόν και Μόνο (δηλ. να μη λατρεύουν κανέναν παρά μόνο Αυτόν, χωρίς να Του αποδίδουν συνεργάτες), * και να εκτελούν τις προσευχές και να παραχωρούν τη Ζακά και αυτή είναι η σωστή θρησκεία.”

(Κοράνι 98:5)

Ο Αλλά(χ) λέει επιπλέον:

“Και να εκτελείτε τις προσευχές, και να παραχωρείτε τη Ζακά και να υπακούτε στον Αγγελιοφόρο (το Μωχάμμαντ) και ίσως να ελεηθείτε (από Τον Αλλά(χ)).”

(Κοράνι 24:56)

Το Κοράνι και η Σούννα του Αγγελιοφόρου (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) έχουν επιβεβαιώσει ότι όποιος δεν πληρώνει Ζακά ανάλογα με τον πλούτο του, θα τιμωρηθεί με αυτόν τον πλούτο την Ημέρα της Ανάστασης.

Μετά τη Σαλά (προσευχή) και τη Ζακά (υποχρεωτική ελεημοσύνη) σε σημασία έρχεται η νηστεία κατά τη διάρκεια του Ραμαζανιού που είναι ένας από τους πέντε πυλώνες του Ισλάμ όπως αναφέρεται στο Χαντίθ του Προφήτη (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν):

«Το Ισλάμ χτίστηκε πάνω σε πέντε (πυλώνες): Τη μαρτυρία ότι δεν υπάρχει Θεός εκτός από τον Αλλά(χ), και ότι ο Μωχάμμαντ είναι ο Αγγελιαφόρος του Αλλά(χ)· Την εκτέλεση της Σαλά (προσευχή)· Την πληρωμή της Ζακά (υποχρεωτική ελεημοσύνη)· Την εκτέλεση της Σάομ (Η νηστεία κατά τη διάρκεια του μήνα του Ραμαζανιού), και την εκτέλεση του Χατζ (προσκύνημα στη Μέκκα) στον Ιερό Οίκο για όποιον έχει τη δυνατότητα να το κάνει.»

Οι Μουσουλμάνοι πρέπει να προστατεύουν τη νηστεία τους και το ξύπνημα για προσευχή τις νύχτες, από όλα όσα έχει απαγορεύσει ο Αλλά(χ), είτε πρόκειται για πράξεις είτε για λόγια, επειδή ο σκοπός της νηστείας είναι να υπακούουν Τον Αλλά(χ) και να αποφεύγουν τις απαγορεύσεις Του και να παλεύουν ενάντια στους πόθους τους υπακούοντας Τον Κύριό τους, και να συνηθίσουν να υπομένουν αυτά που έχει απαγορέψει Ο Αλλά(χ), αφού η νηστεία δεν σημαίνει μόνο αποχή από το να τρως και το να πίνεις αλλά και από όλα αυτά που διασπούν τη νηστεία. Με αυτή την έννοια ο Αγγελιαφόρος Του Αλλά(χ) (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) έχει πει σε ένα αυθεντικό Χαντίθ:

“Η νηστεία είναι μία ασπίδα (από τη Φωτιά και από τους πόθους)· και έτσι όταν κάποιος νηστεύει δεν πρέπει να αισχρολογεί ή να επιτίθεται λεκτικά (φωνάζοντας)· αν κάποιος τον προσβάλλει ή τον προκαλέσει σε καυγά, πρέπει να πει: ‘Νηστεύω’.”

Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε σε ένα άλλο αυθεντικό Χαντίθ:

“Για οπιονδήποτε δεν απέχει από τις συκοφαντίες και την ψευδορκία και από την εφαρμογή της (της ψευδορκίας) και από τις παράλογες πράξεις, Ο Αλλά(χ) δε νοιάζεται για την αποχή του από ποτό και φαγητό.”

Αυτό που μαθαίνουμε από όλες τις παραπάνω αναφορές και από διάφορες άλλες, είναι ότι κάποιος που νηστεύει πρέπει να απέχει από όλα όσα απαγορεύει Ο Αλλά(χ) και να τηρεί αυστηρά αυτά που Ο Αλλά(χ) έχει κάνει υποχρεωτικά γι’ αυτόν. Έπειτα, με αυτόν τον τρόπο θα λάβει συγχώρεση, προστασία από τη φωτιά, και θα γίνουν αποδεκτές η νηστεία του και το Κιγιάμ (οι νυχτερινές προσευχές).

Υπάρχουν και άλλα ζητήματα τα οποία μπορεί να μην είναι σαφή ή γνωστά σε μερικούς ανθρώπους

Ένα από αυτά είναι: Ο Μουσουλμάνος πρέπει να νηστεύει με ακράδαντη πίστη και πρόθεση για ανταμοιβή· και όχι για φιγούρα ή για τη φήμη και μόνο, ή σα μίμηση των άλλων ανθρώπων· αλλά θα πρέπει να νηστεύει στα πλαίσια της πίστης του ότι Ο Αλλά(χ) έχει κάνει τη νηστεία υποχρεωτική και ελπίζοντας την ανταμοιβή Του Αλλά(χ). Κατά τον ίδιο τρόπο, το να περνά τη νύχτα προσευχόμενος πρέπει να γίνεται με απόλυτη πίστη και ελπίζοντας την ανταμοιβή· και όχι για οποιονδήποτε άλλο λόγο. Υπό την έννοια αυτή, ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε:

“Όποιος νηστεύει στο Ραμαζάνι με θερμή πίστη και περιμένει αμοιβή από αυτό, οι προηγούμενες αμαρτίες του συγχωρούνται· και όποιος ξυπνά τις νύχτες του Ραμαζανιού για να προσευχηθεί με θερμή πίστη και περιμένει αμοιβή από αυτό, οι προηγούμενες αμαρτίες του συγχωρούνται˙ και όποιος ξυπνά για να προσευχηθεί τη νύχτα του Αλ-Κάντρ με θερμή πίστη και περιμένει αμοιβή από αυτό, οι προηγούμενες αμαρτίες του συγχωρούνται.”

Προβλήματα που αντιμετωπίζουν οι άνθρωποι κατά τη νηστεία

Υπάρχουν κάποια προβλήματα που αντιμετωπίζουν κάποιοι άνθρωποι κατά τη νηστεία τους, όπως το να πληγώνονται, ή το να αιμορραγούν από τη μύτη, ή το να κάνουν εμετό ή το να καταβροχθίζουν νερό άθελά τους· όλα αυτά δε χαλάνε τη νηστεία· και όποιος κάνει εμετό σκόπιμα θα χαλάσει τη νηστεία του, σύμφωνα με το Χαντίθ:

“Όποιος κάνει εμετό άθελά του δε χαλάει τη νηστεία του, αλλά όποιος κάνει εμετό σκόπιμα διακόπτει τη δική του και θα πρέπει να νηστέψει μία άλλη μέρα.”

Επίσης αυτός που είναι Τζούνομπ (Junub) (ακάθαρτος μετά από σεξουαλική επαφή) και έχει καθυστερήσει να κάνει μπάνιο πριν την αυγή, πρέπει να τηρήσει τη νηστεία. Παρομοίως, η γυναίκα της οποίας η αιμορραγία από την έμμηνο ρύση ή τον τοκετό διακοπεί πριν την αυγή και, καθυστερήσει να κάνει μπάνιο πριν την αυγή θα πρέπει επίσης να τηρήσει τη νηστεία.

Η καθυστέρηση του να κάνει κάποιος μπάνιο για να καθαριστεί από την σεξουαλική επαφή, δεν είναι απαγορευτικό για νηστεία. Ωστόσο, κανείς/ καμία δεν πρέπει να καθυστερεί την εξάγνισή του/ της μέχρι την ανατολή του ηλίου· αντίθετα θα πρέπει να εξαγνίζεται και να τελεί την προσευχή Αλ-Φατζρ πριν την ανατολή του ηλίου.

Επιπλέον, ένας άνδρας πρέπει να είναι αρκετά πρόθυμος με το θέμα αυτό ώστε να προλάβει να προσευχηθεί με τους υπόλοιπους πιστούς στο Τζαμί.

Ενέργειες που δε διακόπτουν τη νηστεία

Ανάμεσα σε αυτά που δε διακόπτουν τη νηστεία είναι: εξέταση αίματος και ένεση εάν αυτή (η ένεση) δεν γίνεται με σκοπό το (ενδοφλέβιο) τάισμα. Ωστόσο, αν είναι δυνατόν, είναι καλύτερα να την καθυστερήσει κανείς (την ένεση) μέχρι το βράδυ.

Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε:

“Αφήστε όλα αυτά για τα οποία αμφιβάλλετε, για όλα αυτά για τα οποία δεν αμφιβάλλετε.”

Και ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε επίσης:

“Όποιος απομακρύνεται από τις υποψίες (τα θέματα που δεν είναι σίγουρος αν επιτρέπονται ή απαγορεύονται), σώζει την Πίστη και την τιμή του.”

Επίσης, ανάμεσα στα όσα πολλοί άνθρωποι είναι αμελείς αναφορικά με τις Σαλά (προσευχές), είτε τις υποχρεωτικές είτε τις προαιρετικές, είναι η αταραξία: υπάρχουν αυθεντικά Αχαντίθ που αποδεικνύουν ότι η αταραξία είναι ένας από τους πυλώνες των προσευχών και μια προσευχή δεν είναι έγκυρη χωρίς αυτήν. Η αταραξία αποτελείται από ηρεμία και ευλάβεια στην Σαλά, από την υπομονή κατά την επίτευξη της στάσης της Σαλά μέχρι η σπονδυλική στήλη να πάρει τη σωστή στάση. Πολλοί άνθρωποι κάνουν την προσευχή Ταραουίχ με έναν τρόπο που δεν την αντιλαμβάνονται ούτε είναι ήρεμοι κατά τη διάρκειά της. Για την ακρίβεια κινούνται ακατάπαυστα μπρος- πίσω σαν να τσιμπούν με ράμφος. Μια τέτοια προσευχή δεν είναι έγκυρη και αυτός που την εκτελεί δε λαμβάνει αμοιβή για αυτήν, αντίθετα η πράξη του υπολογίζεται ως αμαρτία.

Άλλο ένα σημείο το οποίο κάποιοι έχουν παρεξηγήσει είναι ο αριθμός των Ράκ‘α για την προσευχή Ταραουίχ: κάποιοι πιστεύουν ότι δεν είναι πρέπον να κάνουν λιγότερα από είκοσι Ράκ‘α σε μια προσευχή Ταραουίχ·; άλλοι πιστεύουν ότι δεν πρέπει να είναι πάνω από έντεκα ή δεκατρία Ράκ‘α. Όλα αυτά είναι απλώς εικασίες ή λάθος σκεπτικά· Στην πραγματικότητα είναι όλα λάθος και αντιβαίνουν όλα τα αποδεδειγμένα γεγονότα.

Τα αυθεντικά Αχαντίθ του Αγγελιοφόρου Του Αλλά(χ) (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) ενδεικνύουν ότι η νυχτερινή προσευχή είναι απεριόριστη και ότι δε μπορεί να τεθεί καμία επιβολή στον αριθμό των Ράκ‘α. Αντίθετα, έχει αποδειχτεί ότι ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) προσευχόταν μερικές φορές με 11 Ράκ‘α, μερικές φορές με 13 Ράκ‘α, και μερικές φορές προσευχόταν λιγότερο από αυτό κατά το Ραμαζάνι και κάποιες άλλες μέρες. Όταν ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) ρωτήθηκε για τις νυχτερινές προσευχές, είπε:

“Η νυχτερινή προσευχή πρέπει να γίνεται σε δυάδες· και όταν κάποιος φοβάται όταν πλησιάζει η αυγή, ας κάνει μια Ράκ‘α˙ θα είναι η Ουίτρ (Witr) για όλες τις Ράκ‘α που έκανε πριν.” (Αλ-Μπουχάρι, Μόσλεμ)

Επομένως, ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) δεν έθεσε όριο στις Ράκ‘α για τη νυχτερινή προσευχή, ούτε κατά το Ραμαζάνι, ούτε σε καμία άλλη περίοδο του έτους, για αυτό οι Σύντροφοί του (η ευαρέστηση Του Αλλά(χ) επ' αυτών) την περίοδο του ‘Ούμαρ (η ευαρέστηση Του Αλλά(χ) επ' αυτού) προσεύχονταν μερικές φορές με 23 (είκοσι τρεις) Ράκ‘α ή μερικές φορές με 11 (έντεκα). Και όλα αυτά έχουν αποδειχθεί για τον ‘Ούμαρ (η ευαρέστηση Του Αλλά(χ) επ' αυτού) και τους Συντρόφους του Προφήτη.

Και επίσης κάποιοι από τους Σάλαφ (ευσεβείς προκάτοχοί μας) προσεύχονταν κατά το Ραμαζάνι με 36 Ράκ‘α και 3 Ράκ‘α ως Ουίτρ (Witr) επιπλέον, και κάποιοι άλλοι προσεύχονταν με 41. Αυτό το γεγονός αναφέρθηκε από το Sheikh-ul-Islam Ibn Taimiyah (ας τον ελεήσει Ο Αλλά(χ)) και επίσης από άλλους λογίους. Ο Ibn Taimiyah επίσης ανέφερε ότι το ζήτημα είναι πιο ευρύ και ότι είναι καλύτερα να μειώσει τον αριθμό των Ράκ‘α όποιος παρατείνει την απαγγελία του Κορανίου, τη Ρουκου‘ και τη Σογκούντ· και αυτός που μειώνει την απαγγελία του Κορανίου, το Ρουκου‘ και το Σογκούντ είναι καλύτερο να αυξήσει τον αριθμό των Ράκ‘α.

Σύμφωνα με αυτό που τηρούσε ο Προφήτης είναι καλύτερο να κάνει κανείς έντεκα ή δεκατρείς Ράκ‘α είτε κατά το Ραμαζάνι είτε σε άλλες μέρες, αφού αυτοί είναι οι αριθμοί των Ράκ‘α που εκτελούσε ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) συνήθως, και γιατί είναι βολικό για τους προσευχητές και πλησιάζει περισσότερο στην ηρεμία και την αταραξία· και αν κάποιος υπερβεί αυτόν τον αριθμό, δεν υπάρχει κανένα πρόβλημα, εφ' όσον παραμένει σε αταραξία. Και πάλι, είναι καλύτερο για κάποιον που προσεύχεται με τον Ιμάμη, στην προσευχή Ταραουίχ, να μη φύγει μέχρι εκείνος να τελειώσει την προσευχή. σύμφωνα με το Χαντίθ του Προφήτη (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν):

“Στα αλήθεια, αν κάποιος ακολουθεί τον Ιμάμη κατά την προσευχή Ταραουίχ μέχρι ο Ιμάμης να τελειώσει την προσευχή θα λάβει αμοιβή ισάξια με το να μείνει όλο το βράδυ και να εκτελεί τη νυχτερινή προσευχή.”

Είναι επιθυμητό για όλους τους μουσουλμάνους να αγωνιστούν και να καταβάλουν κάθε δυνατή προσπάθεια κατά τη διάρκεια αυτού του Ιερού Μήνα του Ραμαζανιού με όλα τα είδη λατρείας όπως προαιρετικές προσευχές όσο είναι δυνατόν, απαγγελία του Ιερό Κορανίου με διαλογισμό και κατανόηση· επίσης, με την εξύμνηση του ονόματος Του Αλλά(χ), που περιλαμβάνει το Τασμπίχ, το Ταχλίλ, το Ταχμίντ, το Τακμπίρ, το Ιστεγφάρ και άλλες δεήσεις όπως αναφέρονται στη Σούννα. Ένας Μουσουλμάνος θα πρέπει επίσης να συνιστά στους άλλους τις καλές πράξεις και να τους αποτρέπει από τις απαγορευμένες· και επίσης να καλεί τους ανθρώπους προς τον Αλλά(χ). Θα πρέπει επίσης να δείχνει περισσότερη συμπόνια απέναντι στους φτωχούς κα σ’ αυτούς που έχουν ανάγκη και να συμπεριφέρεται με καλοσύνη και να προσφέρει καλή συντροφιά στους γονείς του και να κρατά στενούς δεσμούς με τους συγγενείς του· να παρέχει φιλοξενία στους γείτονες και να επισκέπτεται τους ασθενείς κλπ., σύμφωνα με ένα ήδη αναφερθέν Χαντίθ του Προφήτη (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) :

«... Ο Αλλά(χ) βλέπει (αυτό το μήνα) το συναγωνισμό σας (για καλές πράξεις) και έτσι υπερηφανεύεται στους αγγέλους για σας. Δείξτε, λοιπόν, στον Αλλά(χ) τα καλύτερα από τους εαυτούς σας· Στα αλήθεια οι άθλιοι είναι αυτοί που αποκλείονται από τη Ράχμα του Αλλά(χ) (Έλεος).»

Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν), αναφέρεται ότι είχει πει:

«Όποιος θέλει την προσέγγιση του Αλλά(χ) αυτό το μήνα (Ραμαζάνι) με οποιαδήποτε από τις καλές του πράξεις είναι σαν αυτόν που ασκεί υποχρεωτική προσευχή τους υπόλοιπους μήνες. Και όποιος που ασκεί υποχρεωτική προσευχή αυτό το μήνα είναι σαν αυτόν που ασκεί εβδομήντα υποχρεωτικές προσευχές τους υπόλοιπους μήνες.»

Ο Προφήτης (το Έλεος Του Αλλά(χ) και ειρήνη σ’αυτόν) είπε επίσης:

“Το Ούμρα στο Ραμαζάνι είναι ισάξιο με το Χατζ”.

Τα Αχαντίθ που αποδεικνύουν τη νομιμότητα του ανταγωνισμού για τις διάφορες μορφές καλών πράξεων το μήνα του Ραμαζανιού είναι αναρίθμητα.

Και ο Αλλά(χ) είναι ο Παρατηρητής· ας καθοδηγήσει εμάς και όλους τους Μουσουλμάνους σε όλες τις πράξεις που οδηγούν στην Ευχαρίστησή Του, και ας δεχτεί τις νηστείες και τις νυχτερινές προσευχές μας, και να βελτιώσει τις υποθέσεις μας και τις συνθήκες ζωής μας και να μας προστατέψει από κάθε δοκιμασία και παραπλάνηση. Όπως ζητάμε από Αυτόν να διευθετήσει τις υποθέσεις των κυβερνόντων μας και να τους οδηγήσει στον Ίσιο Δρόμο και στην αλήθεια, και γι’ αυτό Αυτός είναι ο Κηδεμών και ο Παντοδύναμος.

Ουα Ασ-Σαλάμο ‘Αλάικομ Ουα Ράχματο Αλλά(χ) Ουα Μπαρακάτο.

**************************************************


el_the_description_of_the_prophet_prayer

( Index )

Translations to other Languages

Ο ΤΡΟΠΟΣ ΔΙΕΞΑΓΩΓΗΣ

ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΤΟΥ ΠΡΟΦΗΤΗ ΜΩΧΑΜΜΑΝΤ

] Ελληνικά – Greek – يوناني [

‘ΑΜΠΝΤΟΥΛ‘ΑΖΙΖ ΙΜΠΝ ‘ΑΜΠΝΤΟΥΛΛΑΧ ΙΜΠΝ ΜΠΑΖ

Μετάφραση : EUROPEAN ISLAMIC RESEARCH CENTER (EIRC)

& ΜΙΧΑΛΗΣ Γ. ΣΟΛΟΜΩΝΙΔΗΣ

Επιμέλεια : Τσεκούρα Βίβιαν & Ρηγάλος Κωνσταντίνος

2012 - 1433

﴿ كيفية صلاة النبي صلى الله عليه وسلم ﴾

« باللغة اليونانية »

عبد العزيز بن عبد الله بن باز

ترجمة: المركز الأوروبي للدراسات الإسلامية

& ميخاليس سلمونيذيس

مراجعة: تساكورا فيفيان & ريجالوس كونستادينوس

2012 - 1433

Μπίσμη Ελλάχη Ερ-Ραχμάνη Ερ-Ραχίμ

(Στ’ Όνομα Του ΑΛΛΑX, Του Παντελεήμονα, Του Πανοικτίρμονα)

Εκθειασμός απευθύνεται στον ΑΛΛΑΧ και μόνο Αυτόν, και ειρήνη στον δούλο Του και Προφήτη μας Μωχάμμαντ r, καθώς και στους συγγενείς και στους συντρόφους του.

Στη συνέχεια παρουσιάζω και αναπτύσσω συνοπτικά σε κάθε Μουσουλμάνο και Μουσουλμάνα, τον τρόπο της προσευχής του Προφήτη r ώστε να καταβάλλει το κατά δύναμιν για να τον ακολουθήσει, αφού ο ίδιος ο Προφήτης r ανάφερε: } να προσεύχεστε όπως ακριβώς με είδατε να προσεύχομαι { (Σαχίχ Αλ-Μπουχάρη) [1]

Και τώρα παραθέτω στον αναγνώστη τις αναγκαίες λεπτομέρειες διεξαγωγής της Προσευχής του Προφήτη (r):[2]

Το Ουντού’ (Διεξοδική Νίψη)

1. Η Διεξοδική Νίψη προβλέπει το νίψιμο, όπως το Καθόρισε ο ΑΛΛΑΧ }Εσείς που πιστέψατε! Όταν πρόκειται να προσευχηθείτε να πλένετε τα πρόσωπά σας και τα χέρια σας μέχρι τους αγκώνες, και να αλείφετε (με νερό) τα κεφάλια σας και τα πόδια σας μέχρι τους αστραγάλλους{.

(Κοράνιο 5 : 6)

Καθώς και σύμφωνα με την Προφητική Ρήση (Χαντίθ) } Δεν γίνεται αποδεκτή η προσευχή χωρίς εξάγνιση (Ουντού’) { (Σαχίχ Μόσλεμ) [3]

Προσανατολισμός προς την Κέμπλα [Κά’μπα (Ιερός Οίκος στη Μέκκα) - Σημείο Αναφοράς της Προσευχής]

2. Ο προσευχητής όπου και να βρίσκεται απευθύνεται μ’ όλο του το σώμα προς το Σημείο Αναφοράς της Προσευχής, ήτοι την Κά’μπα έχοντας τη σχετική διάθεση της Υποχρεωτικής[4], ή Προαιρετικής[5] Προσευχής, χωρίς να εκφράζει λεκτικά την διάθεσή του, αφού η έκφραση της διάθεσης για προσευχή απαγορεύεται και θεωρείται καινοτομία, αφού ο Προφήτης r δεν εξέφραζε την διάθεσή του για προσευχή, μήτε και οι Σύντροφοί του.

Ο προσευχητής τοποθετεί κάποιο όριο (πχ. Κάποιο αντικείμενο) το οποίο δείχνει ότι προσεύχεται, έτσι ώστε να αποτραπεί η διέλευση τρίτου μεταξύ αυτού και του ορίου (Σότρα), είτε είναι Ιμάμης (που τον ακολουθούν άλλοι συμπροσευχητές) είτε προσεύχεται μόνος του. Ο προσανατολισμός προς την Κά’μπα είναι βασικός όρος για την εγκυρότητα της προσευχής, εκτός των περιπτώσεων που εξαιρούν αυτόν τον όρο και οι οποίες αναγράφονται στα βιβλία της Ισλαμικής Νομολογίας (Φίκχ).

Τακμπίρατ Αλ-Ιχράμ

Άρση των χειρών κατά την Τακμπίρατ Αλ-Ιχράμ

Εναπόθεση των χειρών επί του στήθους

3. Ο προσευχητής λέει την Τακμπίρατ Αλ-Ιχράμ:

}ΑΛΛΑΧΟΥ ΑΚΜΠΑΡ{

ήτοι: Ο ΑΛΛΑΧ είναι ο μεγαλύτερος.

προσβλέποντας στον τόπο όπου τοποθετείται το κεφάλι κατά την πρηνηδόν στάση (Σεγκούντ) (Βλ. πιο κάτω).

4. Τη στιγμή που ο προσευχητής απευθύνει την Τακμπίρατ Αλ-Ιχράμ υψώνει τα χέρια του στο ύψος των ώμων του, ή μέχρι τ’ αυτιά του.

5. Κατόπιν ο προσευχητής εναποθέτει τα χέρια του στο στήθος, βάζοντας το δεξί του χέρι πάνω απ’ το αριστερό, πάνω απ’ τον καρπό και τον πήχη, αφού έτσι προσευχόταν ο Προφήτης r.

Ντω’α’ Αλ-Ιστεφτάχ

(Εναρκτήρια Ντω‘ά’ - Δέηση)

6. Κατά την Προφητική παράδοση (Σούννα) ο προσευχητής απαγγέλει την ακόλουθη Εναρκτήρια Ντω‘ά’ - Δέηση:

}ΑΛΛΑΧΟΥΜΑ μπά‘εντ μπάϊνη ουά μπάϊνα χαταγιάι, κάμα μπα‘άνττα μπάϊνα αλμάσρεκη ουάλ μάγρεμπ. ΑΛΛΑΧΟΥΜΑ νακκινη μιν χαταγιάι κάμα γιουνακκα αλθάουμπου αλ’αμπιγιάντου μιν αντ-ντάνας. ΑΛΛΑΧΟΥΜΑ ιγσέλνη μιν χαταγιάι μπιλμά’η ουάλ θάλγκη, ουάλ μπάραντ {

Ω ΑΛΛΑΧ! Απομάκρυνέ με απ’ τις αμαρτίες μου, όπως Απομάκρυνες την ανατολή απ’ τη δύση. ΑΛΛΑΧ Καθάρισέ με απ’ τις αμαρτίες μου, όπως καθαρίζεται το λευκό ένδυμα απ’ τους ρύπους. ΑΛΛΑΧ Πλύνε με απ’ τις αμαρτίες μου με νερό, χιόνι και δροσιά.

Αν θέλει ο προσευχητής μπορεί να πει την ακόλουθη Ντω‘ά’ - Δέηση αντί της προειρημένης:

}Σουμπχάνακα ΑΛΛΑΧΟΥΜΑ, ουά μπιχάμντεκα, ουά ταμπάρακα ίσμοκα ουά τα‘άλα τζάντουκα ουά λα ιλάχα γάϊρουκ{

Πανύμνητε ΑΛΛΑΧ, Σου Ανήκει ο Εκθειασμός, Ευλογημένο τ’ Όνομά Σου, και Ύψιστο το Μεγαλείο Σου, δεν υπάρχει θεός εκτός από Σένα.

Αν ο προσευχητής πει άλλη Εναρκτήρια Ντω‘ά’ - δέηση, εκτός των αναγραφόμενων, η οποία όμως ν’ αποδίδεται αναμφισβήτητα στον Προφήτη r τότε δεν υπάρχει καμία αντίρρηση. Κατά προτίμηση μπορεί να εναλλάσσει τις εναρκτήριες Ντω‘ά’ - δεήσεις ώστε να διατηρούνται και να μη λησμονούνται οι Προφητικές Παραδόσεις. Στη συνέχεια ο προσευχητής λέει:

}Α‘ούδου Μπιλάχη μιν ασ-σαϊτάνη ερ-ρατζίμ.{

Καταφεύγω στον ΑΛΛΑΧ (για προστασία) απ’ τον επικατάρατο Σατανά.

και κατόπιν απαγγέλει:

Σούρατ Αλ-Φάτιχα | ήτοι ολόκληρο το πρώτο Κορανικό Κεφάλαιο
Μπίσμη Ελάχη Ερ-Ραχμάνη Ερ-Ραχίμ (1) Αλχάμντο Λελάχη Ραμπη ελ-‘άλαμίν (2) Αρ-Ραχμάνη Ερ-Ραχίμ (3) Μάλικη γιάομη εντ-ντίν (4) Ιγιάκα νά‘μποντο ουα Ιγιάκα ναστ‘ίν (5) Ίχντινα ασ-σεράτα αλ-μουστακίμ (6) Σεράτα αλ-λαδίνα ’αν‘άμτα ‘αλαϊχιμ γαϊρ ελ-μαγντούμπη ‘αλαϊχιμ ουα λα αντ-ντάλίν (7) | Στ’ Όνομα Του ΑΛΛΑX, Του Παντελεήμονα, Του Πανοικτίρμονα. (1) Η Δόξα ανήκει στον ΑΛΛΑΧ, τον Άρχοντα όλων των κόσμων. (2) Τον Παντελεήμονα, Τον Πολυεύσπλαχνο. (3) Τον Ηγεμόνα της Ημέρας της Κρίσης. (4) Εσένα μόνο λατρεύουμε και Εσένα μόνο ικετεύουμε για να μας παρέχεις τη βοήθειά Σου. (5) Καθοδήγησέ μας στον ορθό δρόμο. (6) Τον δρόμο εκείνων, που τους χάρισες την Ευλογία Σου, όχι εκείνων που περιέπεσαν στην Οργή Σου και που Παραστράτησαν. (7)

επειδή ο Προφήτης r είπε: }Δεν ευσταθεί προσευχή χωρίς την απαγγελία της Σούρατ Αλ-Φάτιχα{. (Σαχίχ Αλ-Μποχάρη)

Στη συνέχεια ο προσευχητής λέει: ΑΜΗΝ, ακουστά ή ψιθυριστά, ανάλογα με το αν η προσευχή είναι ακουστή ή σιωπηλή (π.χ. ακουστά απαγγέλλεται η προσευχή (Αλ-Φάτζρ), και τα πρώτα δύο Ράκ’α των προσευχών (Αλ-Μάγριμπ) και (Αλ-‘Ισά’)).

Ο προσευχητής απαγγέλει στη συνέχεια ότι τον διευκολύνει από το Κοράνι. Προτιμάται, ωστόσο, να απαγγέλλει από ότι τον διευκολύνει από το (Άωσάτ Αλ-Μοφάσσαλ) που ξεκινάει από το Κεφάλαιο 78 (Αν-Νάμπα’) και τελειώνει στο Κεφάλαιο 93 (Αντ-Ντόχα) στην προσευχή του κατά το μεσημέρι (Αδ-Δόχρ), το απόγευμα (Αλ-‘Ασρ), και το βράδυ (Αλ-‘Ισα’). Ενώ στην προσευχή πριν την ανατολή (Αλ-Φάτζρ) απαγγέλλει ότι τον διευκολύνει από το (Τωάλ Αλ-Μοφάσσαλ) που ξεκινάει από το Κεφάλαιο 50 (Καφ) και τελειώνει στο Κεφάλαιο 78 (Αν-Νάμπα’), ενώ στην εσπερινή (Αλ- Μάγρεμπ) προσευχή, απαγγέλλει ότι τον διευκολύνει από το (Τωάλ Αλ-Μοφάσσαλ) ή από το (Κεσάρ Αλ-Μοφάσσαλ) που ξεκινάει από το Κεφάλαιο 93 (Αντ-Ντόχα) και τελειώνει στο Κεφάλαιο 114 (Αν-Νας), εναλλάξ, όπως συνάγεται απ’ τις Προφητικές Ρήσεις και τη σχετική Προφητική Παράδοση του Αποστόλου Μωχάμμαντ r.

Ρουκού’ (στάση υπόκλισης), ανόρθωση

και τα συναφή τους

7. Ο προσευχητής πρώτα υψώνει τα χέρια του στο ύψος των ώμων του, ή μέχρι τ’ αυτιά του λέγοντας }ΑΛΛΑΧΟΥ ΑΚΜΠΑΡ{ και μετά λαμβάνει τη στάση Ρουκού’(υπόκλιση), κρατώντας το κεφάλι του σε ευθεία γραμμή με την πλάτη του και στηρίζοντας τα χέρια του στα γόνατά του, απομακρύνοντας το ένα δακτυλο από το άλλο και αφού υποκλιθεί επαρκώς λέει τρεις φορές ή περισσότερες:

}Σομπχάνα Ραμπία Αλ-‘Αδίμ{

Πανύμνητε Μέγιστε Κύριε

και προτιμάται να προσθέσει:

}Σομπχάνακα ΑΛΛΑΧΟΥΜΑ ουά μπιχάμντικ, ΑΛΛΑΧΟΥΜΑ ιγφέρλη {

Πανύμνητε ΑΛΛΑΧ, Σου Ανήκει ο Εκθειασμός, Συγχώρησε τις αμαρτίες μου.

8. Ο προσευχητής σηκώνει το κεφάλι του μετά τη Ρουκού’ υψώνοντας τα χέρια του στο ύψος των ώμων του, ή μέχρι τ’ αυτιά του. Αν είναι Ιμάμης, ή προσεύχεται μόνος του, τότε λέει:

}Σάμι’α ΑΛΛΑΧΟΥ λιμάν Χάμινταχ{

Άκουσε Ο ΑΛΛΑΧ αυτόν που Τόν ευχαρίστησε.

Είτε ο προσευχητής είναι Ιμάμης, που τον ακολουθούν άλλοι συμπροσευχητές, είτε προσεύχεται μόνος του, είτε ακολουθεί τον Ιμάμη, λέει στη συνέχεια:

}Ραμπάνα ουά λάκα αλχάμντου χάμνταν καθίραν, ταγιέμπαν, μουμπάρακαν φίχη, μίλ’α ασ-σαμαουάτη, ουά μίλ’α αλ’άρντη, ουά μίλ’α μα μπαϊνάχουμα, ουά μίλ’α μα σε’τα μιν σάϊ’εν μπά’ντ{

Κύριέ μας, Σου Ανήκει ο Εκθειασμός, ο μέγιστος, και κάλλιστος και ευλογημένος, που γεμίζει τους ουρανούς και την γη και τον ενδιάμεσό τους χώρο, όπως γεμίζει και ότι άλλο Εσύ Θελήσεις.

Ενώ επίσης προτιμάται και στις τρεις περιπτώσεις να προσθέσει:

}Άχλου Αλθανά’η ουάλ μάτζντ, αχάκου μα κάλα αλ’άμπντ, ουά κούλλουνα λάκα ‘άμπντ, ΑΛΛΑΧΟΥΜΑ λα μάνε’α λίμα Α’τάητ, ουά λα μό’τια λίμα μανά’τ, ουά λα γιάνφα’ου δα αλτζάντη μίνκα αλτζάντ{

Σου Ανήκει ο εκθειασμός και η δόξα. Η εξύμνησή σου είναι η καλύτερη και η πιο αληθινή που μπορεί να πει ένας δούλος, και όλοι μας είμαστε δούλοι Σου. ΑΛΛΑΧ δεν εμποδίζει κανείς ότι Εσύ Χαρίζεις, μήτε Χαρίζει κανείς ότι Εσύ Εμποδίζεις, ούτε ωφελούν τα πλούτη και η τύχη τον άνθρωπο που τα έχει, ενώπιόν Σου.

Προτιμάται, να θέτει ο προσευχητής τα χέρια του πάνω στο στήθος του, όπως έκανε στην όρθωσή του πριν την Ρουκού’, αφού τα παραπάνω έχουν επιβεβαιωθεί απ’ την Προφητική Παράδοση ως πρακτικές του ίδιου του Προφήτη r, όπως μας πληροφορούν ο Ουάελ υιός του Χάγκαρ, και ο Σάχλ υιός του Σάαντ.

Η Σογκούντ (πρηνηδόν) στάση προσευχής, η ανόρθωση και τα συναφή τους

9. Ο προσευχητής λέγοντας }ΑΛΛΑΧΟΥ ΑΚΜΠΑΡ{ ακουμπά τα γόνατά του στην γη, αν μπορεί να τα ακουμπήσει πριν ακουμπήσει τα χέρια του. Αν όμως δυσκολεύεται τότε ακουμπά πρώτα τα χέρια του στην γη και μετά τα γόνατά του, με τα δάχτυλα των χεριών και των ποδιών να είναι στραμμένα στην Κά’μπα, ενώνοντας τα δάχτυλα των χεριών και ακουμπώντας όλη την παλάμη στη γη, κατόπιν ακουμπάει το μέτωπο στη γη και τη μύτη, ώστε να στηρίζονται επί της γης και τα επτά του μέλη: το μέτωπο, η μύτη, τα χέρια, τα γόνατα και οι βάσεις των δαχτύλων των ποδιών του, λέγοντας τρεις φορές, ή περισσότερες όπως προβλέπει η Προφητική Παράδοση :

}Σομπχάνα Ραμπία Αλ’α‘λα{

Πανύμνητε Ύψιστε Κύριε

και είναι θεμιτό να προσθέσει:

}Σομπχάνακα ΑΛΛΑΧΟΥΜΑ Ραμπάνα ουά μπιχάμντικ, ΑΛΛΑΧΟΥΜΑ ιγφέρλη{

Πανύμνητε ΑΛΛΑΧ, Κύριέ μας Σου Ανήκει ο Εκθειασμός, Συγχώρησε τις αμαρτίες μου.

Και παρακαλώντας ο προσευχητής πολλαπλώς, ζητώντας από Τον Αλλάχ ό,τι επιθυμεί γιατί ο Προφήτης r είπε : } στην Ρουκού’ Δοξάζετε τον Κύριο, ενώ στην Σογκούντ να καταγίνεστε με την Ντω‘ά’ - Δέηση γιατί οι δεήσεις σας κατά τη Σογκούντ είναι πιο πιθανό να γίνουν αποδεκτές{, (Σαχίχ Μόσλεμ), ζητώντας από τον Κύριο την παροχή των αγαθών που επιθυμεί για τον εγκόσμιο και μεταθανάτιο βίο, είτε η προσευχή είναι υποχρεωτική, είτε προαιρετική.

Απομακρύνει ο προσευχητής τους βραχίονές του απ’ τα πλευρά του, και την κοιλιά του απ’ τους μηρούς του, και τους μηρούς του απ’ τις κνήμες του, και υψώνει τους πήχεις του απ’ την γη, θέτοντας τους αγκώνες προς τα πάνω, πράττοντας όπως υπέδειξε ο Προφήτης r } Ισιώνετε το σώμα σας στη Σογκούντ, και μην απλώνετε τους πήχεις σας, όπως τους απλώνει ο σκύλος { (Σαχίχ Αλ-Μπουχάρη)

Ο τρόπος του καθίσματος μεταξύ των στάσεων Σογκούντ

10. Ο προσευχητής σηκώνει το κεφάλι του λέγοντας: }ΑΛΛΑΧΟΥ ΑΚΜΠΑΡ{, και διπλώνει το αριστερό του πόδι και κάθεται πάνω στο διπλωμένο αριστερό του πόδι, λυγίζοντας παράλληλα το δεξί του πόδι, με τέτοιο τρόπο ώστε η άκρη των δαχτύλων του να παραμένει καμπτόμενη επί της γης και η πτέρνα να βρίσκεται κάθετα στη γη και να είναι στραμμένη προς τα πάνω, και βάζει τα χέρια του στους μηρούς του και στα γόνατά του και κάθεται βολικά λέγοντας :

} Ράμπη ιγφέρλη ουά ιρχάμνη, ουά ιχντίνη, ουά ιρζόκνη, ουά ‘άφινη, ουά ετζμπόρνη {

Κύριέ μου, Συγχώρησέ με και Ελέησέ με και Οδήγησέ με και Δώσε μου αγαθά και υγεία και Αντάμειψέ με.

11. Ο προσευχητής εισέρχεται στην δεύτερη στάση Σογκούντ λέγοντας }ΑΛΛΑΧΟΥ ΑΚΜΠΑΡ{ και επαναλαμβάνει όλα όσα έκανε στην προηγούμενη Σογκούντ.

12. Ο προσευχητής σηκώνει το κεφάλι του λέγοντας: }ΑΛΛΑΧΟΥ ΑΚΜΠΑΡ{και κάθεται ελαφρά όπως κάθισε μεταξύ των δύο Σογκούντ, και αυτό το κάθισμα ονομάζεται Αναπαυτήριο Κάθισμα (Γκάλσετ Αλ-’Εστεράχα). Αν και είναι προτιμητέο, όμως αν δεν καθίσει δε θεωρείται παράλειψη, καθόσον δεν περιλαμβάνει αναφορά μήτε Ντω‘ά’ - Δέηση. Μετά ορθώνεται για την δεύτερη Ράκ‘α στηριγμένος στα γόνατά του αν μπορεί, και αν δυσκολεύεται τότε στηρίζεται στην γη. Απαγγέλει τη Σούρατ Αλ-Φάτιχα και ότι επιπρόσθετα τον διευκολύνει απ’ άλλα Κορανικά Εδάφια. Κατόπιν επαναλαμβάνει ότι έκανε στην προηγούμενη Ράκ‘α.

Το κάθισμα απαγγελίας της Μαρτυρίας

όταν η προσευχή αποτελείται από δύο μόνο Ράκ‘α

13. Αν η προσευχή είναι διπλή, ήτοι αποτελείται από δύο μόνο Ράκ‘α, όπως η προσευχή πριν από την ανατολή (Αλ- Φάτζρ) και της Παρασκευής και των δύο εορτών (Γιορτή του Φέτρ και Γιορτή του Άντχα), τότε ο προσευχητής κάθεται μετά την περάτωση της 2ης Σογκούντ, πάνω στο διπλωμένο αριστερό του πόδι, λυγίζοντας παράλληλα το δεξί του πόδι, με τέτοιο τρόπο ώστε η άκρη των δαχτύλων του να παραμένει καμπτόμενη επί της γης και η πτέρνα να βρίσκεται κάθετα στη γη και να είναι στραμμένη προς τα πάνω, βάζοντας το δεξί του χέρι πάνω στον δεξιό του μηρό, κλείνοντας τα δάχτυλά του εκτός του δείκτη με το οποίο συμβολίζει τον Μονοθεϊσμό. Ή μπορεί να κλείσει τον παράμεσο και τον μικρό και να αγγίξει ο αντίχειρας τον μέσο (σχηματίζοντας έναν κύκλο) με τεντωμένο τον δείκτη όπως έκανε ο Προφήτης r και το καλύτερο είναι να χρησιμοποιεί κάποιος σε μια προσευχή το ένα και σε άλλη προσευχή το άλλο. Και βάζει το αριστερό του χέρι επί του αριστερού του μηρού και του αριστερού του γόνατου, και απαγγέλει καθισμένος την ακόλουθη Μαρτυρία:

}Ατ-ταχιγιάτου Λιλάχη ουά ασ-σαλαουάτου, ουά ατ-ταγιεμπάτ, ασ-σαλάμου ‘αλάϊκα αγιόχα αν-ναμπέγι ουά ράχματου Αλλάχη ουά μπαρακάτουχ, ασ-σαλάμου ‘αλάϊνα ουά ‘αλά ‘ιμπάντη Ιλλάχη εσ-σαλεχίν, ‘ασχαντου αλ-λα Ιλλάχα ίλα ΑΛΛΑΧ ουά ’ασχαντου αν Μωχάμμανταν ‘άμπντουχου ουά ρασούλουχ. ΑΛΛΑΧΟΥΜΑ σάλη ‘αλά Μωχαμμάντιν ουά ‘αλά άλη Μωχάμμαντ, κάμα σαλάϊτα ‘αλά Ιμπραχήμα ουά ‘αλά άλη Ιμπραχήμ, ίνακα Χαμίντον Ματζίντ, ουά μπάρεκ ‘αλά Μωχάμμαντιν ουά ‘αλά άλη Μωχάμμαντ, κάμα μπάρακτα ‘αλά Ιμπραχήμα ουά ‘αλά άλη Ιμπραχήμ, ίνακα Χαμίντον Ματζίντ {

Χαιρετισμοί και Προσευχές και Αγαθές Επικλήσεις απευθύνονται στον ΑΛΛΑΧ. Ειρήνη σε σένα Ω! Προφήτη, και το Έλεος του ΑΛΛΑΧ και οι Ευλογίες Του. Ειρήνη να είναι πάνω μας και στους ευσεβείς δούλους του ΑΛΛΑΧ. Μαρτυρώ ότι δεν υπάρχει άλλος θεός εκτός απ’ Τον ΑΛΛΑΧ, και μαρτυρώ ότι ο Μωχάμμαντ είναι δούλος Του και Απόστολός Του. ΑΛΛΑΧ Ελέησε και Ευλόγησε τον Μωχάμμαντ και τους συγγενείς του, όπως Ελέησες και Ευλόγησες τον Αβραάμ και τους συγγενείς του, ΑΛΛΑΧ Άξιε του Εκθειασμού και της Δόξας.

Στη συνέχεια ο προσευχητής μπορεί να επικαλεστεί τον ΑΛΛΑΧ για προστασία από τα ακόλουθα τέσσερα :

} ΑΛΛΑΧΟΥΜΑ ίνη ’Α‘ούδου μπίκα μιν ‘αδάμπη τζουχάναμ, ουά μιν ‘αδάμπη ελκάμπρ, ουά μην φίτνατη ελμάχια ουά αλμαμάτ, ουά μιν φίτνατη ελμασίχη ελντατζάλ{

ΑΛΛΑΧ Σε επικαλούμαι κατά του βασανιστηρίου της Κόλασης και του βασανιστηρίου του Τάφου και κατά της ματαιότητας της ζωής και του θανάτου και κατά της πλάνης του Αντίχριστου.

Κατόπιν μπορεί ο προσευχητής να δεηθεί στον Κύριό του για την παροχή των αγαθών που επιθυμεί για τον εγκόσμιο και μεταθανάτιο βίο, είτε η προσευχή είναι υποχρεωτική, είτε προαιρετική, καθώς μπορεί να δεηθεί για τους γονείς του, ή για οποιουσδήποτε άλλους Μουσουλμάνους, αφού κατά τον Ιμπν Μασ‘ούντ ο Προφήτης r μαθαίνοντάς τον την απαγγελία της Μαρτυρίας, τού είπε να επιλέγει στις δεήσεις του τα αιτήματα που προτιμά, και στα οποία συγκαταλέγεται οτιδήποτε ωφελεί τον προσευχητή στον εγκόσμιο και τον μεταθανάτιο βίο. Στη συνέχεια ο προσευχητής απευθύνει τους χαιρετισμούς στρέφοντας το κεφάλι δεξιά λέγοντας :

}Ασ-σαλάμου αλάϊκομ ουά ράχματου Αλλάχ{

Ειρήνη πάνω σε σας και το Έλεος Του ΑΛΛΑΧ.

Και στη συνέχεια αριστερά, λέγοντας:

}Ασ-σαλάμου αλάϊκομ ουά ράχματου Αλλάχ{

Ειρήνη πάνω σε σας και το Έλεος Του ΑΛΛΑΧ.

Το κάθισμα απαγγελίας της Μαρτυρίας

στην προσευχή που περιλαμβάνει τρία ή τέσσερα Ράκ’α

14. Αν η προσευχή περιλαμβάνει τρία Ράκ’α, όπως η εσπερινή (Αλ- Μάγρεμπ), ή τέσσερα όπως η μεσημεριανή (Αδ-Δόχρ), και η απογευματινή (Αλ-‘Ασρ) και η βραδινή (Αλ-‘Ισα’),μετά τη δεύτερη Ράκ’α, τότε ο προσευχητής απαγγέλει την προειρημένη Μαρτυρία ως εξής:

} Ατ-ταχιγιάτου Λιλάχη ουά ασ-σαλαουάτου, ουά ατ-ταγιεμπάτ, ασ-σαλάμου ‘αλάϊκα αγιόχα αν-ναμπέγι ουά ράχματου Αλλάχη ουά μπαρακάτουχ, ασ-σαλάμου ‘αλάϊνα ουά ‘αλά ‘ιμπάντη Ιλλάχη εσ-σαλεχίν, ‘ασχαντου αλ-λα Ιλλάχα ίλα ΑΛΛΑΧ ουά ’ασχαντου αν Μωχάμμανταν ‘άμπντουχου ουά ρασούλουχ. {

Στη συνέχεια ο προσευχητής ορθώνεται στηριζόμενος στα γόνατά του, υψώνοντας τα χέρια του στο ύψος των ώμων του, ή μέχρι τ’ αυτιά του λέγοντας : }ΑΛΛΑΧΟΥ ΑΚΜΠΑΡ{και ακουμπά τα χέρια του στο στήθος του όπως προαναφέρθηκε, και απαγγέλει μόνο το Σούρα (Αλ-Φάτιχα). Στην 3η και 4η Ράκ’α της μεσημεριανής προσευχής (Αδ-Δόχρ) δεν υπάρχει αντίρρηση ο προσευχητής να προσθέσει κάποιες φορές και απαγγελία άλλων Κορανικών Εδαφίων, αφού αυτή η πρακτική ανάγεται στην Προφητική Παράδοση, όπως μας αναφέρει ο Αμπου Σαΐντ. Κατόπιν κάθεται για την απαγγελία της Μαρτυρίας μετά την 3η Ράκ’α της εσπερινής προσευχής (Αλ-Μάγρεμπ), και μετά την 4η Ράκ’α της μεσημεριανής (Αδ-Δόχρ), και απογευματινής (Αλ-‘Ασρ) και βραδινής προσευχής (Αλ-‘Ισα’), όπως ακριβώς προαναφέρθηκε στην διπλή προσευχή. Μετά χαιρετά εκατέρωθεν όπως εξηγήσαμε και ζητά τρεις φορές τη Συγχώρηση από τον ΑΛΛΑΧ λέγοντας:

}ΑΛΛΑΧΟΥΜΑ Άν-τα Ασ-Σαλάμου ουά μίνκα Ασ-σαλάμου ταμπαράκτα για δα αλτζαλάλη ουά αλικράμ{

ΑΛΛΑΧ Είσαι η Ειρήνη και παρέχεις την Ειρήνη, ευλογημένο το Όνομά σου Κυρίαρχε του Μεγαλείου και της Γενναιοδωρίας.

Αν ο προσευχητής είναι Ιμάμης τότε θα πει τα προαναφερθέντα λόγια πριν στραφεί στους συμπροσευχητές. Στη συνέχεια (είτε είναι Ιμάμης είτε όχι) θα πει:

}λα ιλάχα ίλα ΑΛΛΑΧΟΥ ουάχνταχου λα σαρίκα λάχου, λάχου αλμόλκου ουά λάχου αλχάμπντου ουά χούα ‘αλά κόλη σάϊ’εν καντίρ, ΑΛΛΑΧΟΥΜΑ λα μάνε‘α λίμα α‘τάητ, ουά λα μό‘τια λίμα μανά‘τ, ουά λα γιανφά‘ου δα αλτζάντη μίνκα αλτζντ, ουά λα χάουλα ουά λα κόουατα ίλα Μπιλλάχ, λα ιλάχα ίλα ΑΛΛΑΧ ουά λα νά‘μποντου ίλα ιγιάχ, λάχου αν-νέ‘ματου ουά λάχου αλφάντλου ουά λάχου αθ-θανά’ου αλχάσαν, λα ιλάχα ίλα ΑΛΛΑΧΟΥ μοχλεσίνα λάχου αντ-ντίν, ουά λάου κάριχα αλκάφιρουν{

Δεν υπάρχει άλλος θεός εκτός από τον ΑΛΛΑΧ μόνο του, χωρίς συνέταιρο ή συνεργάτη, του ανήκει η Βασιλεία και ο Εκθειασμός όντας Παντοδύναμος. ΑΛΛΑΧ δεν εμποδίζει κανείς ότι Εσύ Χαρίζεις, μήτε χαρίζει κανείς ότι Εσύ Εμποδίζεις, ούτε ωφελούν τα πλούτη και η τύχη τον άνθρωπο που τα έχει, ενώπιόν Σου. Δεν υπάρχει ούτε ισχύς μήτε δύναμη χωρίς τη Θέλησή Σου. Δεν υπάρχει άλλος θεός εκτός από τον ΑΛΛΑΧ μόνο του, και δεν λατρεύουμε άλλον εκτός απ’ Αυτόν, Αυτός Παρέχει την χάρη και την πολλαπλή ανταμοιβή και του ανήκει ο κάλλιστος Εκθειασμός, Δεν υπάρχει άλλος θεός εκτός από τον ΑΛΛΑΧ και είμαστε αφοσιωμένοι στην θρησκεία Του παρά την απέχθεια των απίστων.

Στη συνέχεια ο προσευχητής μπορεί να πει 33 φορές }ΣΟΜΠΧΑΝΑ ΑΛΛΑΧ{ και 33 φορές }Αλχάμντου Λιλλάχ{ και 33 φορές }ΑΛΛΑΧΟΥ ΑΚΜΠΑΡ{ ενώ ο αριθμός 100 συμπληρώνεται λέγοντας άπαξ:

}Λά ιλάχα ίλα ΑΛΛΑΧΟΥ ουάχνταχου λα σαρίκα λαχ, λάχου αλμόλκου, ουά λάχου αλχάμντου ουά χούα άλα κόλ σάϊ’εν καντίρ{

Δεν υπάρχει άλλος θεός εκτός απ’ τον ΑΛΛΑΧ, χωρίς συνεργάτη ή συνέταιρο, Του Ανήκει η Βασιλεία και ο Εκθειασμός και είναι για όλα Παντοδύναμος.

Και απαγγέλει το Κορανικό Εδάφιο Αλ-Κούρση (το Εδάφιο νόμερο 255 από το Κεφάλαιο 2) και τα ακόλουθα τρία σύντομα Κορανικά Κεφάλαια: το (Αλ-Ιχλάς), το (Αλ-Φάλακ) και το (Αν-Νάς), μετά από κάθε προσευχή. Προτιμάται να επαναλαμβάνονται αυτά τα τρία Κεφάλαια, τρεις φορές έκαστο, μετά την προσευχή πριν την ανατολή (Αλ-Φάτζρ), και την Εσπερινή προσευχή (Αλ-Μάγρεμπ).

όλες οι παραπάνω Δεήσεις είναι Προαιρετικές και μη Υποχρεωτικές.

Επιτρέπεται προαιρετικά σε κάθε Μουσουλμάνο και Μουσουλμάνα να προσεύχεται πριν από την υποχρεωτική Μεσημεριανή Προσευχή (Αδ-Δόχρ) εκτελώντας τέσσερις Ράκ’α και μετά την Μεσημεριανή Προσευχή (Αδ-Δόχρ) εκτελώντας δύο Ράκ’α. Επίσης μετά από την Εσπερινή (Αλ-Μάγρεμπ) καθώς και μετά από την Βραδινή Προσευχή (Αλ-‘Ισα’) και πριν την Προσευχή πριν την ανατολή (Αλ-Φάτζρ) επιτρέπονται δύο Ράκ’α, δηλαδή συνολικά δώδεκα Ράκ’α. Αυτές οι Ράκ’α ονομάζονται Τακτικές Προσευχές (Αρ-Ραουάτεμπ) γιατί ο Προφήτης r τις εκτελούσε τακτικά όσο βρισκόταν στην πόλη, όμως όταν ταξίδευε δεν τις εκτελούσε τακτικά εκτός από δύο Ράκ’α πρίν την προσευχή πριν την ανατολή (Αλ-Φάτζρ) και μία Ράκ’α, που ονομάζεται Αλ-Ουέτρ, μετά τη Βραδινή Προσευχή (Αλ-‘Ισα’).

Αυτές τις δύο τελευταίες ο Προφήτης r συνήθιζε να τις εκτελεί τακτικά είτε ταξίδευε είτε όχι. Προτιμάται να εκτελούνται κατ’ οίκον αυτές οι Τακτικές Προσευχές καθώς και η Αλ-Ουέτρ, αλλά επιτρέπεται να τις εκτελέσει ο προσευχητής στο Τζαμί γιατί ο Προφήτης r είπε } οι προτιμότερες προσευχές είναι αυτές που εκτελούνται κατ’ οίκον εκτός τις Υποχρεωτικές (των οποίων απαιτείται η εκτέλεσή τους στο Τζαμί){ (Σαχίχ Αλ-Μπουχάρη) .

Η τακτική εκτέλεση των παραπάνω είναι απ’ τις αιτίες που οδηγούν στον Παράδεισο, αφού ο Προφήτης r είπε } όποιος εκτελεί και τις δώδεκα Ράκ’α προαιρετικά μέρα και νύχτα, ο ΑΛΛΑΧ του Κτίζει σπίτι στον Παράδεισο { (Σαχίχ Μόσλεμ).

Ευσταθεί να προσευχηθεί κάποιος με τέσσερις Ράκ’α πριν την Απογευματινή Προσευχή (Αλ-‘Ασρ) και δύο Ράκ’α πριν από την Εσπερινή Προσευχή (Αλ-Μάγρεμπ) και δύο Ράκ’α πριν από την Βραδινή Προσευχή (Αλ-‘Ισα’), αφού υπάρχουν συναινετικές ενδείξεις στην Διαπιστευμένη Προφητική Παράδοση.

Ευλογίες και ειρήνη στον Προφήτη μας Μωχάμμαντ υιό του Αμπντουλλάχ, καθώς και στους συγγενείς του και στους συντρόφους του μέχρι την Ημέρα της Κρίσης.

**************************************************

[1] Σαχίχ Αλ-Μπουχάρη.: Συλλογή της Αδιαμφισβήτητης Προφητικής Παράδοσης του Αλ-Mπουχάρη.

[2] Κατά την Ισλαμική Αντίληψη η Προσευχή και η απαγγελία του Κορανίου δεν ευσταθούν αν δεν προφερθούν στην Αραβική, γι’ αυτό τον λόγο ο Μεταφραστής παραθέτει και το Αραβικό κείμενο όχι μόνο σε απόδοση αλλά και μεταγραμμένο με Ελληνική φθογγική αναπαράσταση για διευκόλυνση.

[3] Σαχίχ Μόσλεμ.: Συλλογή της Αδιαμφισβήτητης Προφητικής Παράδοσης του Μόσλεμ.

[4] Υποχρεωτική Προσευχή : Υ.Π. (αραβιστί Φαρίντα, πληθυντικός Φαράεντ)

[5] Προαιρετική Προσευχή : Π.Π. (αραβιστί Νάφελα, πληθυντικός Ναουάφελ)


en_Fataawa_regarding_Tobacco_and_Cigarettes

( Index )

Translations to other Languages

First Edition, 1420 AH/2000 CE

© Copyright 2000 by Vision Publications

All rights reserved. No part of this publication may be reproduced in any language, stored in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise without prior permission of the copyright owner, except for Da’wah purposes.

ISBN: In progress

This material has been reviewed and forwarded for publishing and distribution by the English language section of the Department of Islamic Resources.

Form #: 3118

Date: 7/2/1425

If you have any corrections, comments, or questions about this publication, please feel free to contact us at:

ipc@islamway.net

Originally printed, published and distributed by:

Vision Publications

R-1419 Lines Area

Gulshan-e-Zahoor,

Saddar, Karachi

Pakistan

E-mail: vision@connect2web.com

Phone: (++ 92-21) 7781873

Fataawaa concerning

Tobacco and Cigarettes

Muhammad bin Ibraaheem Aal-ish-Sheikh

Abdur-Rahmaan bin Naasir As-Sa’di

Abdul-Azeez bin Abdullah bin Baaz

فتاوى في

حكم التبغ

و شرب الدخان

محمد بن إبراهيم آل الشّيخ، عبد الرحمان بن ناصر السعدي، عبد العزيز بن عبد الله بن باز

p

Foreword

Verily all praise is for Allah, we praise and thank him, seek His aid, and seek his forgiveness. Whosoever Allah guides, none can misguide, and whosoever Allah misguides, there is none to guide. And may the Peace and blessings of Allah be upon His last messenger, our Prophet Muhammad, and upon all his family and companions.

To proceed:

Indeed we are living in a time of great confusion, where the truth is mixed with falsehood, in which none can distinguish between the two except for those Allah has given the criterion. Allah says,

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ إنْ تَتَّقُواْ اللّهَ يَجْعَل لَّكُمْ فُرْقَاناً﴾

“O you who believe, if you have taqwaa[1] of Allah, He will give you a criterion (to differentiate between truth and falsehood) …”

[Surah al-Anfaal (8):29]

And from the matters in which many are confused is the tobacco that has become so rampant in our times. Its trial has afflicted many people, even those that we might consider to be from amongst the righteous, so much so that we even see them indulging in it in the open, not perceiving its great harm to their religion and health.

Also, a great disservice has been done by those who call themselves scholars, confusing people and not clarifying to them the ruling concerning this tobacco, giving excuse that there are no clear evidences to be found establishing its prohibition. If we were to accord to this reasoning, one would find that we would not then be able to give judgment in many other matters in the religion, for Allah, out of His infinite Wisdom, has given general rulings which allow us to judge specific matters, thus making His religion the ultimate source of legislation for all matters, in this world and the next, until the end of time.

Anyone who has the slightest understanding of Islam and its sources has no doubt concerning its permissibility, but others’ reasoning has been corrupted because of adhering to false notions, like blind following, so much that their intellect ceases to function, not being able to perceive anything other than the opinion of the one they follow.

So it is upon those whom Allah has given the Tawfeeq [2] to understand the religion to break the shackles of ignorance and blind following, and to clarify to people the reality of tobacco which is so lightly taken by many today.

For this reason, we felt it necessary that the fataawaa [3] of scholars whom Allah has chosen not to be victims of this ignorance be known, to clarify to all the prohibition of this evil and repulsive habit, and to be from amongst those who give victory to His religion, not fearing the blame of those who blame. May Allah reward all those who helped publishing this work, and reward them with whatever good results from it, Ameen.

The Fatwaa of

Sheikh

Muhammad bin Ibraaheem Aal-ish-Sheikh

(May Allah have mercy on him)

regarding

Smoking

Cigarettes

5

All praise is due to Allah alone, and may the Peace and Blessings of Allah be upon Muhammad, the last of the prophets.

I was asked about the ruling concerning tobacco, in which many ignorant and foolish people are enamored, in spite of the fact that every person knows that we have stated its prohibition. We, our scholars and teachers, their teachers, and all the truth-seeking scholars from the leaders of the Da’wah [4] of the Najd [5] and the rest of the Muslim world, from the time of its onset around 1010 AH until this day, have stated its prohibition, all basing their evidence from the principles of the religion and observation.

For this reason, I had at first felt that it was not appropriate to answer this question, but since it was the due right of the questioner, and since this khabeeth, [6] as one would never expect, has become so prevalent, I decided to proceed in answering it.

So I say:

There is no doubt that cigarettes are something khabeeth and putrid, and that at times they have intoxicating attributes, while at other times they act as a sedative. Its prohibition is based upon authentic texts from the Qur`an and Sunnah [7] , sound reasoning, and also from the statements of physicians and others who are well informed in its regard.

The first: Authentic sources.

Allah (I) says in the Qur`an,

﴿الَّذِينَ يَتَّبِعُون الرَّسُولَ النَّبِيَّ الأُمِيَّ الَّذِي يَجِدُونَهُ مَكْتُوبَةً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ يَأمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ المُنْكَرِ وَيَحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الخَبَائِثَ﴾

“And those who follow the Messenger, the Prophet who can neither read nor write, whom they find written with them in the Tawraah (Torah) and the Injeel (Gospels), ordering them with al-ma’roof (all things ordained by Islam), and prohibiting them from al-munkar (all things prohibited by Islam), and allows for them at-tayyibaat (all things good and pure) and prohibits them al- khabaa`ith…”

[Surah al-A’raaf (7):157]

It has been related in a hadeeth [8] in Saheeh al-Bukhaari, on the authority of ‘Umar (t), who said that the Prophet (r) said,

“Every intoxicant is considered khamr (wine) and every khamr is haraam (impermissible).”

… and in the wording of Muslim,

“…and every intoxicant is haraam.”

It has also been related by Tirmidhi (which he stated as a hasan [9] hadeeth) and Abu Dawud:

“Every intoxicant is haraam, and anything of which a large amount intoxicates, even a small amount is haraam.”

All of these noble verses and authentic ahaadith establish its prohibition, for at times this khabeeth is an intoxicant, and at other times a sedative, and none object to this fact except those who reject the reality of their senses. Without any doubt, these texts also confirm the prohibition of all other types of intoxicants and sedatives.

It has been related by Imaam Ahmad and Abu Dawud on the authority of Umm Salamah, may Allah be pleased with her, that she said:

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

Al-Hafidh, az-Zain al-‘Iraaqi said,

“Its isnaad [10] is saheeh [11],” and as-Suyuti also declared it to be saheeh in his book, Al-Jaami’-us-Saheeh.”

Smoking also involves wastage of money, causing the smoker to sacrifice many essentials of life in its acquisition, and none can object to this reality.

In a hadeeth found in the Saheehayn [12] , the Prophet (r) said:

“Verily Allah has made forbidden for you: disobedience to parents, burying alive of daughters, and demanding your rights while not giving to others, and He has hated[13] for you: vain talk, persistent questioning[14], and squandering of money.”

What will follow from the statements of the forerunners of the four madhaahib [15] will clarify what was intended here by the Prophet (r).

From the fuqahaa´ [16] of the Hanafiyyah [17] , Sheikh Muhammad al-‘Ayni mentioned in his treatise that there were four factors that lead to its prohibition:

1) Statements of physicians and others who have knowledge in this issue have confirmed that smoking is detrimental to one’s health, and all things that are harmful to one’s health are prohibited by the consensus of the scholars.

2) Physicians consider it a drug, and all drugs are prohibited in the religion. This is established from the hadeeth of Imaam Ahmad on the authority of Umm Salamah, may Allah be pleased with her, that she said,

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

It is considered a sedative by the unanimity of physicians, and their statements are considered an evidence by the consensus of the fuqahaa´ from both the earlier and later generations.

3) Its repugnant odor that offenses others who do not smoke, particularly in gatherings of prayer. In fact, it displeases the angels as well. It has been related in the Saheehayn on the authority of Jaabir (t), that the Prophet (r) said:

“Whoever has eaten garlic or onion is to keep away from us and our masaajid[18] and is to keep to his house.”

It is a matter of fact that the odor which emanates from cigarettes is not less displeasing than the odor of garlic or onions. In another hadeeth in the Saheehayn, also on the authority of Jaabir (t), the Prophet (r) said:

“The angels are irritated by what humans are irritated by.”

In another hadeeth, the Prophet (r) said:

“Whoever causes distress to a Muslim has caused me distress, and whoever causes me distress has caused distress to Allah.” [Related by at-Tabaraani in al-Awsat on the authority of Anas (t) with a hasan isnaad.]

4) It is a waste and excessiveness, for it does not contain any permissible benefit, nor is it devoid of harm. Rather, according to the people knowledgeable in this field, there is genuine harm in it.

And from them is Abul-Hasan al-Misri al-Hanafi who said the following:

Evidences from authentic traditions and deductions from sound intellect decree the prohibition of smoking.

It first appeared around the year 1000 AH in the lands of the Jews, Christians, and Zoroastrians (Majoos). It was brought over to the Western lands of Islam (al-Maghrib) by a Jew, claiming to be a man of medicine, who invited people to partake in it. The first person to import it to Ar-Rum[19] was a person named Ataclean, a Christian.

The first person that grew it in the lands of the Sudan was a Zoroastrian (Majoos). It was then brought over to Misr [20] , Hijaaz [21] , and the rest of the lands.

Indeed Allah has prohibited every intoxicant. If one argues that it is not an intoxicant, it still acts as an analgesic, sedating the smoker’s whole body, internally and externally. Intoxication is any type of obscuration of the mind, even if it is not associated with pleasure, and there is no doubt that this occurs when one consumes a cigarette for the first time. But if he still does not conform to the fact that it is in fact an intoxicant, it does remain an analgesic and a sedative.

It has been related by Imaam Ahmad and Abu Dawud on the authority of Umm Salamah, may Allah be pleased with her, that she said,

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

The scholars have stated that a sedative is anything that causes sedation and narcotizes the extremities. This hadeeth should well suffice as evidence for its prohibition, but to add to this, smoking causes much detriment to the consumer’s body and soul: it corrupts the heart, enfeebles strength, and causes a yellowness in the smoker’s color.

Physicians agree that it is detrimental. It causes harm to a person’s body, character, honor, and financial condition. This is because it resembles the action of the transgressors, for the majority of the people who smoke are the disobedient and the vile. The smoker also acquires a detestable odor.

Amongst the fuqahaa’ of the Hanaabilah [22] , Sheikh ‘Abdullah bin Muhammad bin Abdul-Wahhaab, after mentioning the textual evidence regarding the prohibition of intoxicants and the statements of the scholars concerning its definition, said the following in his response to tobacco:

And from what we have mentioned from the statements of the Messenger of Allah (r) and the statements of the scholars, it should now be obvious to you that the tobacco which has become prevalent in this time is strictly prohibited. And it has been established by countless sources and witnesses that it does indeed intoxicate at times, especially if it is consumed in a large quantity. Likewise, if the smoker ceases to consume it for a day or two and then takes to it again, it intoxicates and affects the mind to the extent that the smoker could pass gas in front of people without even knowing it! We seek refuge in Allah from this type of humiliation.

So it is not befitting for the one who believes in Allah and the Last Day that he looks to the saying of any other if the sayings of Allah and His Messenger have become clear to him in the likes of these issues, as the testimony that ‘Muhammad (r) is the Messenger of Allah’ constitutes obeying what he commanded, refraining from all that which he prohibited and admonished, and believing in everything he informed us.

Sheikh Abdullah Ababtayn said the following in his response to tobacco:

What we believe is that it is prohibited, and the reason for this is twofold:

The first reason is that if the smoker were to cease to smoke for a period and then take to it again, or if he smokes a large amount, it results in intoxication. If it does not result in intoxication, it does result in analgesia and sedation. In a marfoo’[23] hadeeth related by Imaam Ahmad:

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

The second is that it is repulsive to those who are not accustomed to smoking, and the scholars have based their evidence on the saying of Allah (I),

﴿وَيُحَرِّمُ عَلَيْهِمُ الْخَبائِثَ﴾

“And He prohibits them al-khabaa`ith.”

[Surah al-A’raaf (7):157]

But as for those who are habituated to it, they do not perceive it to be khabeeth, just as a dung beetle does not perceive the repulsiveness of excrement.

And from the fuqahaa’ of the Shaafi‘iyyah [24] , the scholar known as Sheikh Najm al-Ghazzi ash-Shaafi‘i stated the following:

Tobacco first appeared in Dimishq[25] in the year 1015 AH. The smoker claimed that it did not intoxicate. Even if we were to yield to this notion, it is still a sedative. It is just as well prohibited due to the hadeeth related by Ahmad, on the authority of Umm Salamah, may Allah be pleased with her:

“The Messenger of Allah (r) prohibited every intoxicant and sedative.”

He went on to say:

To consume it once or twice is not regarded as being of the greater sins (al-kabaa`ir), except if one were to be persistent in it, and the same principle applies to the rest of the smaller sins (as-saghaa`ir).

Scholars have mentioned that smaller sins have the same ruling as the greater sins if they consist of any one of the following characteristics:

1) That one be persistent in it.

2) That importance not be paid to its magnitude, by lessening its significance and not having concern for it.

3) That one be content or appeased by it.

4) That one boast of it to people.

5) For it to ensue from a scholar or anyone else who is taken as an example by others.

Sheikh Khalid bin Ahmad from the fuqahaa´ of the Maalikiyyah [26] responded by stating the following:

The Imaamah[27] of the one who smokes tobacco is not permissible, and like any other intoxicant, its trade is not permissible either.

The following are some other scholars who have prohibited tobacco and stated its impermissibility:

1) From the scholars of Misr: Sheikh Ahmad as-Sanhouri al-Bahooti al-Hanbali.

2) From the scholars of al-Maghrib: Abul-Ghaith al-Qashshaash al-Maaliki.

3) From the scholars of Dimishq: an-Najm al-Ghazzi al-‘Aamiri ash-Shaafi‘i.

4) From the scholars of Yemen: Ibraheem bin Jumu’aan and his pupil, Abu Bakr al-Ahdal.

5) From the scholars of the Haramain [28] : Al-Muhaqiq Abdul-Malik al-‘Isaami and his student Muhammad bin ‘Allaan, the commentator of Riyaadh us-Saaliheen, and As-Sayyid ‘Umar al-Basri.

6) From the lands of the Rum: Sheikh Muhammad al-Khawaajah, ‘Eesaa al-Shahaawi al-Hanafi, Makki bin Farukh, As-Sayyid Sa’d al-Balkhi al-Madani, and Muhammad al-Barazanji al-Madani ash-Shaafi‘i.

He also added:

I saw someone who was smoking at the time of his death. Those around him were saying to him, “Say Laa ilaaha ill-Allah,” but instead, he said, “This cigarette is great!”

All these scholars of the Ummah and the greatest of Imaams stated its impermissibility, and prohibited partaking in it in any way.

The second: Sound intellect.

From direct observation and countless attestations, we come to know that it is detrimental to one’s health, body, and mind. Death, unconsciousness, and arduous diseases, such as coughing which leads to tuberculosis, cardiac arrest, and contraction of the blood vessels have all been witnessed as a result of smoking.

When one sees these and other results of smoking, they become firm in their conviction that smoking is strictly impermissible. As sound intellect decrees that one endeavor to attain that which contains benefit and results in sound health, it also decrees that one be far removed from that which causes detriment, as it decrees its prohibition.

And there can be no consideration given to those whose doubts and desires have taken root in the organs of their reasoning, until they are bewitched by false theories and notions, and they are left prisoners of their own desires.

The third: Assertions of physicians.

The earliest of physicians are in agreement of the great harm found in cigarettes. One can find that they warned against three main factors:

1) Its detestable odor,

2) Its ashes,

3) Its smoke and fumes, their books being permeated in discourse of this factor.

Contemporary physicians are also well aware of this khabeeth plant, and we will summarize what they have mentioned of its harm and its constituents that cause it.

The synopsis of what they said is as follows:

It is a leafy plant, an analgesic sour to the taste. After due investigation and observation, we have come to know that tobacco is of two kinds, both belonging to family of some of the most poisonous plants, like henbane. It is comprised of potassium and ammonium salts, and another substance called nicotine.

It is utilized in different manners:

1) The first is by chewing it in the mouth, and this is the most harmful and detestable. Its analgesic effects are strong: its poisonous substances are quickly absorbed through the intestines and have a heavy effect on the nervous system.

2) The second is by inhaling it along with other stimulants. Because it comprises of various poisonous substances, it is harmful as well.

3) The third is by burning and smoking it, the most common of which is a cigarette, though it is also smoked through pipes and water pipes. In all of these methods, the smoke reaches the mouth in a state of high temperature.

Physicians have affirmed that it causes tremendous harm. Its constituents first settle in the body, and then its harm gradually becomes apparent over time. They have mentioned that the smoke that rises from the leaves of the tobacco contains numerous toxic substances, such as nicotine. When it enters the mouth and the lungs, it has both a general and a localized effect; when it enters the mouth, the poisonous substances found in it irritate the mucous membrane, causing an increased amount of saliva to be secreted. The chemical composition of the saliva is changed in that its digestive properties are decreased. Similarly, it also affects the secretions of the stomach, causing digestive problems. When the smoke reaches the lungs by way of the larynx, the poisonous substances increase its secretions, possibly leading to chronic inflammation. The larynx is irritated resulting in cough, by which it tries to dislodge the large amount of accumulated secretions, commonly known as phlegm. Smoking also causes disruption of the pulmonary arteries and other incurable diseases of the chest. Traces of the smoke (tar) are deposited on the inside of the trachea and the heart, putting pressure on its openings and decreasing the inflow of oxygen, thus resulting in shortness of breath.

Cigarettes also causes dizziness, vertigo, headache and vomiting in those who are not used to it and those who smoke for the first time. It also causes flaccidity of the muscles and drowsiness, which are tantamount to sedation, an inherent property of tobacco by consensus. Whosoever becomes habituated to it is afflicted with many adversities, like adulteration of taste, digestive conditions, and loss of appetite, all of which are clear and obvious results.

Excessive smoking unquestionably leads to death, whether over a period of time or instantaneously. This actually occurred in a situation when two brothers placed a bet as to who could smoke more. One of them died before the seventeenth cigarette, while the other died before he completed the eighteenth!

Smoking also causes damage to the red blood cells, interference in the regularity of the heartbeat, loss of appetite, and de-escalation of the general vitality of the nervous system, which is quite apparent from the analgesia and vertigo that ensues after its consummation by one not habituated to it.

Professor Mustafa Hamaami once narrated an incident that took place:

One day I was walking with a student, when we came across someone selling cigarettes. The student bought two from him. He lit one of them, and made a solemn oath that I would try the other. So I smoked the cigarette; I drew in its smoke and exhaled from my mouth, without fully inhaling it. He took note of it and said, “Inhale what you draw in, for that is what my oath was.” I did not stop myself and did what he said. I took one breath, and by Allah, I did not increase more than that when everything started spinning around me like a spinning mill! I immediately sat on the ground, and I thought that this would be the end. I had now started to think bad thoughts about my companion. With great difficulty, I arrived at my residence. I arrived by car, and he was there helping me. After that, I stayed at home until about the end of the next day, until I did not feel the way I felt before. I told this incident to many people, exposing what was hidden from me regarding cigarettes. They informed me that cigarettes have this effect on everyone not used to it. I said, “If one breath did all this to me, then what about those who are used to it, while not a day passes and he smokes, especially those that do it excessively!”

Smoking also causes a psychological disorder known as withdrawal, in which an addicted person, if he tries to forsake it, is not able to function properly and cannot even perform his day-to-day affairs until he smokes, and when he does smoke, his condition returns to normal.

Many leading scholars and physicians have mentioned that sound intellect, let alone the religion, calls to the obligation of preserving health and preventing diseases that lead to death by abstaining from smoking. This is even more particular to those weak in body, the elderly who do not have the power to resist diseases, and those who have a disposition to phlegm related disorders.

And for this reason, many people try to leave it, fearing its harmful effects and its detestable odor. They even say that they will divorce their spouses if they return to it, intending by that to finally give it up, but when their need for it overcomes them, they are not able to abstain. They take to it again, even if it entails divorcing their spouses, for it takes full control of the one addicted to it and affects his mind by calming him in times of frustration and anger.

And Allah knows best.

And may the Peace and Blessings of Allah be upon His slave and messenger Muhammad, and upon all his family and companions.

Muhammad bin Ibraaheem bin Abdul-Lateef Aal-ish-Sheikh

4/6/1383 AH

The Ruling concerning

Smoking

Cigarettes

Sheikh Abdur-Rahmaan bin Naasir as-Sa’di

(May Allah have mercy on him)

With an introduction by

Abdur-Razaaq al-Afeefi

(May Allah have mercy on him)

O

Introduction

All praises are due to Allah, the Lord of the Worlds, and may the Peace and Blessings of Allah be upon our Prophet, Muhammad, and upon his family and companions.

Verily the scholars in our time are many, but few are those who seek to extract rulings from its source and base them upon its foundation, follow their speech with action, and intently search for the truth in all that appears and rises from the horizon. And from this very few was Abdur-Rahmaan bin Naasir bin Sa’di, may Allah have mercy upon him, for indeed if anyone were to pursue his works, interact with him and examine his lifestyle in the days he was alive, he would know his perseverance in the service of knowledge, whether it be in research or commentary. He would find him excellent in character, upright in his affairs, and just and fair to his colleagues and students, pursuing harmony in any evil that might transpire and lead to contention and division, may Allah have much mercy on him.

And from those works is this concise but comprehensive letter which he wrote in response to a question asked by the respected brother, ‘Ali al-Hamd as-Saalihi in regards to the ruling regarding smoking cigarettes. In spite of its brevity, it has clearly achieved its goal, openly professing the truth. By it, the criterion has been established upon the obstinate and those who follow their desires rather than Guidance from Allah, as he employed the generality of the texts from the Qur`an and the Sunnah as a basis to give evidence to the prohibition of smoking cigarettes, as well as the detriment caused to one’s financial condition, body, and the society as a whole.

And it is not for anyone to be obstinate by demanding to mention specific evidences prohibiting smoking, not being content in the generality of the texts, except if he be shortsighted, weak in intellect, and ignorant of the sources of the religion and how to understand and benefit from them. Indeed the evidences in the religion, as they appear as specific rulings, often appear as general rulings that embody the specific ones. The likes of these doubts and misconceptions do not cross the path of those who truly seek and research the truth. One would only use this type of reasoning if its addiction has taken possession of his soul and overcome him, in that he becomes its prisoner. Shaytaan seduces him, beautifying for him the khabaa`ith, revering it; he takes Shaytaan as an Imaam, leading the person’s heart astray by the whispers and doubts that he casts into it.

It has become evident that smoking cigarettes contains much danger and much harm, and scholars of medicine have confirmed this fact. I will mention some of what they have said, not, though, to seek to establish its prohibition through it, for the one content in the religion is the one whom Allah has sufficed with His Book and the Prophet’s (r) Sunnah, for they are the clearest and straightest of paths and in them is the convincing argument for those who Allah has granted straightness and who are upon His Guidance. I only mention it for those who blindly follow whom they deem people of knowledge, civilization, and taste, seeking to clarify that the ones whom they emulate have themselves acknowledged its harm and repudiate it.

The following are some excerpts taken from Kitaab-ul-Bayaan, by Sheikh Ibraaheem Abdul-Baaqi, may Allah have mercy on him. The Doctor stated in Adaab al-Muhallaa, p.122:

Tobacco and Smoking

by Western Health investigative officer Ismaa‘eel Rushdie:

It is a plant the Arabs named, at-Tabaaq (tobacco). By chemical analysis, it is shown to contain a poisonous substance of which if two drops were to be administered to a dog’s mouth, it would immediately die, and five drops are sufficient to kill a camel. Savage people in the past were accustomed to chewing it. This is the most harmful method of utilization, for it enters the stomach through the saliva. In spite of the wide array of harm it causes, its consumption has become prevalent amongst many nations.

Physicians have established that tobacco affects the heart by causing palpitation, the lungs by causing cough, the stomach by causing a loss of appetite, the eyes by causing conjunctivitis, and the nervous system by sedating it.

Doctor Damardaash Ahmad stated the following:

وَ لَمْ أَرَ في عُيُوبِ النَّاسِ عَيْبًا

كَنَقْصِ القَادِرِينَ عَلَى التَّمَامِ

“And I do not find in the faults of people a fault,

Like the shortcomings found in the competent of perfection.”

I do not believe that the human race, since the time of its creation, has weakened and humiliated itself in front of its enemy as much they have in front of smoking cigarettes, as this habit has captivated, fettered and humiliated its pride. It has taken control of all types of people, from the most menial of laborers who depredate their own and their family’s nourishment, to the leading physicians, philosophers, and intellectuals who have annulled their ingeniousness with which they revealed distant horizons in an array of arts and sciences.

The prevalent opinion was that smoking in moderation caused little or no harm to the healthy person, but ongoing research has established that in fact the harm caused by smoking is something that could never have been imagined.

The realities of what this research has established the following. Professor Diamond Palmer undertook a study of twenty thousand cases, amongst them were those who smoke excessively, moderately, and those that abstain from smoking altogether. He created a profile at John Hopkins University stating in it everything related to their health, disease and lifestyles. He started the research in the year 1919 CE and completed it in the year 1940 CE with the following conclusion:

Smoking cigarettes clearly shortens the lifespan of a person in relation to the amount consumed; those who refrain live longer than those who are moderate smokers, and those who smoke moderately live longer than those do so excessively.

I ask Allah (I) that He guide us to the straight path, and that He grant us the guidance to accept advice, and that He keep us away from all which contains danger and harm. We ask that He have mercy upon the author, cause benefit by his work, and cause us to meet in the most honorable abode.

And may the Peace and Blessings of Allah be upon our Prophet Muhammad, and upon al his family and companions.

Abdur-Razzaaq al-Afeefi

The Ruling

Concerning Cigarettes

This following is a letter from his excellency, the Sheikh, AbdurRahmaan an-Naasir as-Sa’di, may Allah have mercy upon him, which he wrote in reply to a question which I inquired due to a discussion that took place between me and another Muslim regarding the ruling concerning smoking. And as it was that this treatise was not to be found with any other person, I thought it necessary that I bring to it light, fearing the disgrace and sin associated with concealing knowledge, as well as hoping from Allah that he causes me, the author and the rest of the Muslims to benefit by it.

The following is the text of the question and answer as written by the transcriber, may Allah have mercy on him.

P

From: Your son, ‘Ali bin Hamd as-Saalihi

To: His Excellency, the noble Sheikh, Abdur-Rahmaan an-Naasir as-Sa’di.

As-Salamu alaykum wa Rahmatullah wa Barakaatuhu:

I ask that you bring us benefit by explaining in a clear fashion the ruling concerning smoking cigarettes and its commerce, is it haraam or makrooh [29] ? Please provide us with a verdict.

The Answer:

And with Allah is Tawfeeq; we ask that He guide us and our brother Muslims.

Smoking cigarettes, its trades and collaboration in it in any means is strictly prohibited. It is not permissible for a Muslim to endeavor in it, whether by smoking it or in its commerce, and it is obligatory upon the person who does to turn to Allah in sincere repentance, as it is obligatory to repent from all other sins. This is due to the fact that it is inclusive of the general texts that prohibit it, through its general diction and meaning. This prohibition is by account of the harm it causes to one’s religion, well-being, and financial condition, and any one of these reasons is enough to account for its prohibition.

As for the harm it causes to one’s religion and the textual evidences regarding its prohibition, they can be approached from different respects.

From the evidences is His (I) saying,

﴿وَيُحَرِّمُ عَلَيْهِمُ الخَبَائِثَ﴾

“And He prohibits them al-khabaa`ith.”

[Surah al-A’raaf(7):157]

And His (I) saying,

﴿وَلا تُلْقُوا بِأَيْدِيكُمْ إِلى التَّهْلُكَةِ﴾

“And do not cast yourselves into destruction with your own hands.”

[Surah al-Baqarah(2):195]

And His (I) saying,

﴿وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيمًا﴾

“And do not kill yourselves, verily Allah is to you Ever-Merciful.”

[Surah an-Nisaa´(4):29]

Through these aforementioned verses and others similar in meaning, Allah prohibited all things that are khabeeth and cause detriment, and khubth and detriment are determined from the effect and harm that ensues from them. Cigarettes have many adverse effects that all people are well aware of, especially those who indulge in it, but their will power is decrepit; though they realize its harm, their desires take the better of them. Scholars have stated that all food and drink that is harmful is in fact prohibited.

From the harm that it causes to one’s religion is that it becomes difficult for the servant to perform acts of worship and fulfill what he is ordered, especially in regards to the fast, and whatever causes aversion of good deeds is in itself evil. Smoking also encourages one to associate with the vile rather than the righteous. This is one of its greatest detriments, for it results in enmity and hatred of the righteous and dissuasion from following their way of life. And this is especially the case with children and young adults, for when they are afflicted with this trial, they immediately spiral into an ugly state of affairs. Cigarettes further the destruction of their character, and it becomes a door that leads to great evil.

As for the detriment it causes the body, it is quite substantial, for it diffuses through the veins and makes its way to the whole body. It weakens the eyesight, it weakens the body’s vitality, and prevents the body to properly benefit from nutrition. Whenever these two characteristics are found simultaneously, it intensifies the severity of its danger.

From its harmful effects is that it weakens the heart, interferes in the proper function of the nervous system, and causes loss of appetite. It also causes severe cough that may even lead to loss of breath and suffocation, and how many victims has it appropriated and led to destruction!

Qualified physicians have resolved that smoking is the greatest cause of chest related diseases, like tuberculosis and its counterparts. It also has an observed effect of causing cancer, which is from the most severe and painful of diseases.

It is so very strange that we see that intelligent people who are intent in preserving their health persist in smoking, when all these multitude of effects have been observed. And how many harmless ailments have deteriorated on its account and become difficult for physicians to cure. And how many people have quickly degenerated from a state of strength and health!

And what is also very strange is that many people follow the advice of physicians in matters much less severe than this. How can they take this dangerous matter so lightly?! This is certainly due to them submitting to their desires which take control of their resolution, weakness in their determination to strengthen it, and giving precedence to their lifestyle, even after knowing its many harms.

And it is not strange to see that many physicians also smoke, while they admit with their own statements their condition and its detriment to their health, for their addiction takes control over their intellect and determination; even though they perceive well its harm, they are still persistent in it.

We have merely hinted at some of the harmful effects associated with smoking, along with the fact that it causes black staining of the mouth, lips and tongue, and causes rapid decay and rotting of the teeth.

It also causes an array of inflammatory diseases, and if one were to research its harm, he would find much more than what we have mentioned.

As for the detriment it causes to one’s financial condition, it has been authentically reported of the Prophet (r,)

“That he prohibited the squandering of money.”

And what could possibly be more wasteful than burning it in these cigarettes that, “neither nourish nor avail against hunger,” [30] and contain no benefit in any respect. Those preoccupied in smoking bear much pain in spending large amounts of money on it, up to the point that they might even stop spending in that which is obligatory upon them. This is indeed a great misguidance and causes much harm. Spending money in that which has no benefit is prohibited, so how as for spending on that whose detriment is realized?

Due to the fact that these cigarettes bring harm to one’s religion, body, and financial condition, its commerce is also haraam, and it is something futile, not profitable. Many people have witnessed that those who were involved in its commerce, even if they profited when they first started their business, they were afflicted by loss of wealth in the end. And verily the people of Najd, and all praise is due to Allah, all of its scholars are in agreement concerning its prohibition, and the lay people are enjoined to follow the scholars. It is not allowed for them to follow their desire, twist meanings or give reason that there are scholars from other lands that state its permissibility and not its prohibition. This type of reasoning is not allowed by the ijmaa’ [31] of the scholars, for the lay people must follow their scholars; they are not independent of them. It is not allowed for them to disregard the statements of their scholars, and this is what is incumbent upon them, as Allah (I) says in the Qur`an,

﴿فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ﴾

“Then ask the people of the Reminder (the scholars) if you do not know.”

[Surah al-Anbiyaa´ (21):7]

And there is no equal to this corrupt reasoning which is prominent on the tongues of some lay people out of their following of their desires and not truth and guidance, except if they were to say, “There are some scholars in the other lands that do not state the obligation of itmi´naan [32] in the prayer, so do not object to us if we follow them,” or, “There are some who state the permissibility of usury, so it is our choice whether we are to follow them or not,” or, “There are those who do not state the prohibition of eating birds which have talons, so it is our choice whether we are to follow them.” If this door is opened, much evil would be made accessible to people, and it would be a cause of the disintegration of the religion. Everyone knows that following statements such as these are in direct conflict with what is well established in the religion and with the statements of the scholars, and that they are from those things which are impermissible.

The correct means of assessment is through the fundamentals and principles of the religion, and they confirm the impermissibility of cigarettes. This is due to the many different harmful effects which result. Anything that induces harm upon a servant, whether in his religion, body, or financial condition, and has no realized benefit is prohibited. How much more is the case if there were countless harms all found in one entity? Isn’t it then deserving, religiously, intellectually, and medically, that it be left and cautioned against, and that advice should be given to those who accept it?

It is incumbent upon those who are sincere to themselves and give their body worth and value, that they turn to Allah in forgiveness, and that they make a firm resolution without hesitation coupled with seeking help from Allah, for whoever does that, Allah will help them and make it easy for them to accomplish what they desire.

What facilitates this is in knowing that whoever leaves something for Allah, He replaces it with something better. Also, as the reward of acts of obedience that are difficult to perform is much greater than those in which there is no hardship, the same applies for abandoning sins which are difficult to leave. So whoever is granted the Guidance and the Help of Allah, then he will find that he will only face difficulty in the beginning stages, but then it is gradually alleviated, until Allah completes His favor upon His servant and he rejoices at the Favor of Allah and His Protection and Help. He becomes sincere to his brothers as he was sincere to himself, and Tawfeeq (Success from Allah) is in the Hand of Allah. And whoever knows Allah from his heart and sincerely seeks that which is with Him by doing what he has ordered and leaving what he is prohibited, Allah will make the path to Jannah (Paradise) and all other good easy for him, and He will distance him from the Hellfire. So we ask Allah that he lead us to the good, and that He protect us from evil, verily He is Most Generous, Loving and Merciful.

Abdur-Rahmaan bin Naasir as-Sa’di

Rabi’-ul-Awwal, 1376AH

Transcribed by: ‘Ali al-Hamd as-Saalihi.

The Approbation of

Abdul-Lateef bin Ibraaheem Aal-ish-Sheikh

(Director of Institutes and Faculties)

All Praises are due to Allah, the Lord of the Worlds, and may the Peace and Blessings of Allah be on the noblest of prophets and messengers, our Prophet Muhammad, and upon all his family, companions, and those who followed them in their way.

I have reviewed what al-Allaamah ash-Sheikh Abdur-Rahmaan bin Naasir as-Sa’di has written in response to the questioner who inquired about the ruling concerning smoking cigarettes and its commerce. I found that he responded in a correct and beneficial manner, and that he elucidated the response in a clear and apparent style with authentic evidences from the Mighty Qur`an, the Prophetic Sunnah, and from the sayings of the scholars which enlighten the heart, exposing the harm it causes to one’s physical and spiritual life as well as what is associated with it from squandering money and loss of respect amongst people. And he also clarified the prohibition of its consumption and commerce, and that it is established by the consensus of the scholars. May Allah reward, forgive, and have mercy on him.

Orated by: Abdul-Lateef bin Ibraaheem Aal-ish-Sheikh.

And may the Peace and Blessings of Allah be upon Muhammad.

The Approbation

of Sheikh Abdul-Muhaymin Abu Samh

(Imaam Al-Masjid al-Haraam)

Bismillah ar-Rahmaan ar-Raheem, and may the Peace and Blessings of Allah be upon our leader Muhammad, who said:

“I have not left anything that draws one near to Allah except that I have clarified and ordered it, and I have not left anything that distances one from Allah except that I have clarified it and prohibited it, so whatever I have ordered you, do as much as you are able, and whatever I have prohibited, cease in it.”

…or its like.

I have heard the response of Sheikh Abdur-Rahmaan bin as-Sa’di, may Allah have mercy upon him and forgive him, in the ruling regarding smoking cigarettes. The truth is that it is a concise but beneficial response, and if a person wished to speak in its regard in more length than the Sheikh, may Allah have mercy upon him, he would find much to speak about and many evidences which pertain to it, like his (r) saying:

“The children of Adam will not proceed on the Day of Resurrection until they are held accountable for their youth and strength and in what it was utilized, their time and how they consumed it, their wealth and how they spent it and from where they acquired it.”

…or as Allah said,

﴿وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّ اللهَ لا يُحِبُّ الْمُسْرِفِينَ﴾

“And eat and drink, but do not be excessive, verily Allah dislikes the excessive.”

[Surah al-A’raaf (7):31]

This verse is in regards to the permissible in which there is no doubt, so how would it be for that which the textual and intellectual evidences strengthen each other in implying its prohibition, along with what it constitutes from bad odor, loss of appetite, sterility, deterioration of health, and many other things of its like!!!

Orated by: Abdul-Muhaymin Abu Samh, Imaam of Masjid al-Haraam.

The Ruling concerning

Smoking

Cigarettes

and the Imaamah of the one who flagrantly smokes

Sheikh Abdullah bin Abdul-Azeez bin Baaz

(May Allah have mercy on him)

<

All Praise is due to Allah, alone, and may the Peace and Blessings of Allah be upon His Messenger and upon all his family and companions.

I was asked by some brothers about the ruling concerning smoking cigarettes and the validity of the Imaamah [33] of the one who does so publicly, while mentioning that this evil has become prevalent and has afflicted many people.

So the answer is as follows:

The evidences of the religion establish that the smoking of cigarettes is prohibited, and that is due to both its khubth and the great harm it possesses, for Allah (U) has not sanctioned anything from food and drink except which is good and beneficial. And as for those things which cause detriment to one’s religion or their worldly life, or which change their normal state of mind, Allah, Exalted be He, has disallowed it. Allah (U) is more merciful to His servants than their own selves. He is the All-Wise and All-Knowing in His speech, actions, legislation, and ordainments, and He does not prohibit anything in vain. He does not create anything in falsehood, nor does He order His servants with something in which there is no benefit, for He, Exalted be He, is the Wisest of Judges and the Most Merciful. He the All-Knowing about what is proper for His servants and what benefits them in this life and the next, as He (U) said,

﴿إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ﴾

“Indeed your Lord is Wise and Knowledgeable.”

[Surah al-An‘aam(6):128]

And He (U) said,

﴿إِنَّ اللهَ كَانَ عَلِيمًا حَكِيمًا﴾

“Indeed Allah is Wise and Knowledgeable.”

[Surah an-Nisaa´ (4):11]

And there are numerous other verses that suggest the same meaning.

And from the Qur`anic evidences regarding the prohibition of smoking cigarettes is His (I) saying in His Noble Book in Surah al-Maa`idah,

﴿يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُُحِلَّ لَكُمُ الطَّيِّبَاتِ﴾

“They ask you what has been allowed for them. Say: at-tayyibaat (all things pure and good) have been allowed for you.”

[Surah al-Maa`idah (5):4]

And he said in Surah al-A’raaf describing our Prophet Muhammad (r),

﴿يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ﴾

“He commands them with al-ma’roof (all things ordained by Islam) and prohibits them al-munkar (all things prohibited by Islam), and he allows for them at-tayyibaat (all things good and pure) and he prohibits them al-khabaa`ith.”

[Surah al-A’raaf(7):157]

Allah (I) clarified in these two noble verses that He (I) has not permitted anything for His servants except those things good and pure, which are the beneficial food and drink. And as for the food and drink which cause harm, like those that intoxicate, narcotize, or any other food or drink harmful to one’s religion, body, or mind, they are from the prohibited khabaa`ith. Physicians and others who have knowledge in this subject are in agreement that cigarettes are extremely harmful to health. They have also mentioned that it is a cause of a wide array of diseases, amongst them cancer, and cardiac arrest. And if this is truly the case, then there should be no doubt in the prohibition of anything that has similar consequences, and it becomes an obligation to caution against it. The intelligent should not be deceived by the scores of people who smoke, for verily Allah (I) said in His Clear Book,

﴿وَإِنْ تُطِعْ أَكْثَرَ مَنْ في الأَرْضِ يُضِلُوكَ عَنْ سَبِيلِ اللهِ إِن يَّتَّبِعُونَ إلا الْظَّنَّ وَإنْ هُمْ إِلا يَخْرُصُونَ﴾

“And if you follow most of those on earth, they will mislead you far away from Allah’s Path. They follow nothing but conjectures, and they do nothing but lie.

[Surah al-An‘aam (6):116]

And He (U) said,

﴿أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا﴾

“Or do you think that most of them hear or understand? They are only like cattle; nay, they are even farther astray from the path.”

[Surah al-Furqaan (25):44]

As for the validity of the imaamah of someone who smokes cigarettes, or for that matter anyone else amongst the disobedient, it is not befitting that their likes be taken as an Imaam. Rather, it is legislated that one choose from the righteous amongst the Muslims who are known for their uprightness and piousness, for the matter concerning the imaamah is indeed a great one. And for this reason the Messenger of Allah (r) said:

“Let the one to lead the people be the one who has memorized most the Book of Allah, and if they are equal in recitation, then the most knowledgeable of the Sunnah, and if they are equal in the knowledge of the Sunnah, then the one who preceded in hijrah[34], and if they were in equal in hijrah, then the first of them in accepting Islam.” [Muslim]

And in the Saheehayn, on the authority of the Prophet (r) that he said to Malik bin Huwayrith and his companions:

“When the time for prayer arrives, let one of you call the adhaan[35], and let the eldest amongst you lead [in prayer].”

But the scholars, may Allah have mercy on them, have differed: Is the imaamah and the prayer of the congregation actually valid? Some have stated that the prayer performed behind him is not valid, due to the weakness of his religion and the shortcoming in his Eemaan [36] , while others have stated that it is, giving reason that if the prayer is valid in regards to his own self, it necessitates that it also be valid for those following him. Also, many companions prayed behind governors and rulers which were known for their oppression and sinfulness, as Ibn ‘Umar (t) prayed behind al-Hajjaaj who was known to be from the most oppressive of people. And this is the correct opinion, that the imaamah of the one who smokes and also the prayer of those following him are both valid. But it should be known that it is not befitting that his likes be taken as an Imaam, while there are others from the righteous people that can be chosen instead.

And this reply is indeed concise, as we only intended to mention the principle ruling concerning these two matters and to clarify some of the evidences in its regard. Scholars have clarified the ruling concerning these two matters beforehand, and whoever wants elucidation in this subject, they can surely find it.

We ask Allah that He rectifies the affairs of the Muslims and guide them all to be upright in their religion and be wary from what opposes it. Verily He is the Most Generous.

And may His peace and Blessings be upon our Prophet Muhammad, and upon his family and companions.

Sheikh Abdul-Azeez bin Abdullah bin Baaz

The president of the Council of Leading Scholars

[1] Taqwaa (تَقْوَى): a state in which one avoids all which Allah forbids and does all He commands.

[2] Tawfeeq (تَوْفِيْقٌ): Success from Allah in doing the right thing.

[3] Fataawaa (فَتَاوَى): Plural of Fatwaa (فَتْوَى), which means a legal verdict in the religion.

[4] Da’wah (دَعْوَةٌ): The call to Islam, Here, it means the da’wah of Muhammad bin Sulaymaan at-Tameemi.

[5] Najd: The central part of what is known today as Saudi Arabia.

[6] Kabeeth (خَبِيْثٌ), pl. khabaa`ith (خَبَائِثُ): Literally, anything found repulsive. In religious terms, anything repulsive, evil, and unlawful, i.e. things, deeds, beliefs, persons and food. Kubth (خُبْثٌ): repulsiveness.

[7] Sunnah (سُنَّةٌ) pl. Sunan (سُنَنٌ): The Speech, Deeds and tacit approvals of the Prophet (r).

[8] Hadeeth (حَدِيْثٌ) pl. ahaadeeth (أَحَادِيثُ): A narration of the speech, deeds, affirmations, or characteristics of the Prophet (r).

[9] Hasan: An authentic hadeeth, but one that does not reach the status of saheeh.

[10] Isnaad: The chain of narrators which report a particular hadeeth.

[11] Saheeh: A hadeeth of the highest category of authenticity.

[12] Saheehayn: Literally, the two Saheehs. Al-Bukhaari and Muslim, the two most authentic books of hadeeth, and the only two books of the six most common books of hadeeth, al-Bukhaari, Muslim, Abu Daawud, an-Nasaa`i, ibn Maajah, and at-Tirmidhi, in which the authors, Muhammad bin Isma‘eel al-Bukhari and Muslim bin Hajjaaj an-Nisapuri, intended to include only the most authentic of ahaadeeth.

[13] Imaam an-Nawawi stated in his explanantion of Saheeh Muslim, “The scholars have stated that what is meant by pleasure, anger, and hatred from Allah is His commnding or prohibiting it, and his reward and punishment.” Also in the Qur`an, after Allah mentions some of the greatest sins, i.e. fornication, murder, and the killing of children, He describes them as being hated by Him,

﴿كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً﴾

“All these are evil and hateful in the Sight of your Lord.”

[Surah al-Israa´(17):38]

[14] The type of questioning which is of no use.

[15] Madhaahib (مَذَاهِبُ): Plural of madhhab (مَذْهَبٌ), or a school of thought.

[16] Fuqahaa´ (فُقَهَاءُ): Plural of Faqeeh (فَقِيْهٌ), or a scholar of fiqh (فِقْهٌ), or Islamic jurisprudence.

[17] The school of thought which attributes itself to Abu Haneefah, may Allah have mercy on Him.

[18] Masaajid (مَسَاجِدٌ): Plural of Masjid (مَسْجِدٌ). A place spoecifically built for the worship of Allah.

[19] Ar-Rum: The area in which today lies Turkey and its surroundings.

[20] Misr: The land known today as Egypt.

[21] Hijaaz: The western part of what is known today as Saudi Arabia.

[22] The school of thought which attributes itself to Ahmad bin Hanbal, may Allah have mercy on Him.

[23] Marfoo’: A hadeeth of the Prophet (r), or a hadeeth of a Sahabah which is given the same ruling, because of the fact that he mentioned the Prophet (r), or of the impossibility of it being said of his own accord.

[24] The school of thought which attributes itself to Muhammad bin Idrees ash-Shaafi‘i, may Allah have mercy on Him.

[25] Dimishq: The city known today as Damascus.

[26] The school of thought which attributes itself to Malik bin Anas, may Allah have mercy on Him.

[27] Imaamah: The role of leadership in the prayer.

[28] Al-Haramain: Literally: the two sanctuaries: Makkah and Madinah.

[29] Makrooh (مَكْرُوهٌ): As established in Usool-ul-Fiqh (fundamentals of jurisprudence), is that deed which is rewarded if left, with no punishment if done.

[30] In allusion to Surah al-Ghaashiyah (88):7.

[31] Ijmaa’ (إِجْمَاعٌ): The consensus of the scholars, which is considered a legislative proof by the saying of the Prophet (r), “My nation (ummah) will never come together upon misguidance.”

[32] Itmi´naan (إِطْمِئْنَانٌ): The state of being at ease in each of the pillars of the prayer, so as to allow the bones to settle in their original position before continuing on to the next pillar.

[33] See footnote #27.

[34] Hijrah (هِجْرُةٌ): Emigration from a land of kufr to the land of Islaam.

[35] Adhaan (أَذَانٌ): The call to prayer.

[36] Eeman (إِيْمَانٌ): A term consisting of three parts: 1)True belief and confirmation of the heart, 2) Speech of the tongue, and 3) Action of the limbs.


en_Obligation_of_Adhering_to_the_Sunnah

( Index )

Translations to other Languages

All praise be to Allah who completed the religion for us, perfected the blessing on us and chose Islam as our religion. May the blessings and peace be upon His servant and Apostle, who called upon people to obey his Lord and cautioned against extravagance, innovation and disobedience; And may Allah bless his posterity, his companions and those who follow his footsteps till the Day of Judgment.

I have reviewed with the article published in the first page of the weekly magazine “Idaarat” of the Kanpur, Industrial city of Utter Pradesh in India. The writer alleges that the creed of the Salaf (Early adherents to Islam) does not agree with the Sunnah. By this, the writer aims at creating division amongst Ahl-us-Sunnah[1] and encouraging innovations and superstitions. This attitude, no doubt, is most abominable and dangerous, and it aims at offending the Religion of Islam and spreading innovations and deviations from the truth. Furthermore, the article concentrates clearly on the subject of celebrating the Prophet’s birthday as an excuse to discuss the creed of others. Therefore, I consider it necessary to enlighten the People on this subject. So seeking help of Allah, I say [the following]:

It is not permissible to celebrate the birthday of the Apostle (r), or anyone else. In fact, this act must be prevented, as it is an innovation in the religion. The Apostle of Allah (r) neither celebrated it, nor did he commanded others to do so, whether in his commemoration, in any of the previous Prophets, in his daughters, his wives, or his other relatives. The Khulafaa´-ur-Raashidoon, the Sahaabah, and the Tabi‘oon who rightly followed them did not celebrate this event, nor did any of the Muslim scholars in the centuries before.

They knew the Sunnah of the Prophet best, they loved him more, and followed the Shari‘a better than those who came after them. If celebrating his birthday was a good deed, they would have done it.

We are commanded to follow and forbidden to innovate. This is because of the perfection of the Islamic religion and the Sufficiency of what Allah and His Messenger have given us and are accepted by Ahl-al-Sunnah wal-Jama’ah- The Muslim community of the companions and those who followed them in the best way.

It is related to the prophet that he said:

“He who innovates something in this matter of ours that is not of it, will have it rejected.” (Transmitted by Al-Bukhari and Muslim).

According to Muslim who reported:

“Whoever does an act which is not in agreement with our matter, will have it rejected.”

In another tradition the Prophet said:

“You must keep to my Sunnah and of the Sunnah of the rightly-guided Caliphs, cling to it firmly... Beware of newly invented matters, for every new matter is an innovation and every innovation is misleading.”

He used to say in every Friday sermon:

“The best discourse is the Book of Allah and the best guidance is the guidance of Muhammad the Apostle of Allah, and the worst matter is that of innovation and every innovation is misleading.”

Thus, these traditions contain a strong caution against innovations and a warning that such an act is a deviation from the right course. The Prophet warned the people of the gravity of these innovations and of their bad consequences. There are many traditions adduced in this connection.

And the Almighty has said:

“...And whatsoever the messenger (Muhammad r) gives you, take it, and whatsoever he forbids you, abstain ( from it)...” (59:7)

Allah, Most High said:

“And let those who oppose the Messenger’s (r) commandment (i.e. his Sunnah: legal way, orders, acts of worship, statements, etc.), (from among the sects) beware, lest some Fitnah (disbelief, trials, afflictions, earthquakes, killing, overpowered by a tyrant, etc.) befall them of a painful torment be inflicted on them.” (24:63)

Allah, the Almighty said.

“Indeed in the Messenger of Allah (Muhammad, r) you have a good example to follow for him who hopes in (the Meeting with) Allah and the Last Day and remembers Allah much.” (33:21)

And Allah the Almighty said:

“And the first to embrace Islam of the Muhajiroon (those who migrated from Makkah to al-Madinah) and the Ansar (the citizens of al-Madinah who helped and gave aid to the Muhajiroon) and also who followed them exactly (in Faith). Allah is well-pleased with them as they are well-pleased with Him. He has prepared for them Gardens under which rivers flow (Paradise), to dwell therein forever. That is the supreme success.” (9:100)

And Allah, the Almighty said:

“This day, I have perfected your religion for you, completed My Favour upon you, and have chosen for you Islam as your religion.” (5:3)

This verse decisively indicates that the Almighty Allah has completed the religion for this Ummah, and has showered His blessings on them.

His Prophet (r) passed away only after he had imparted the complete message of Allah to the Ummah as well as his legislations concerning sayings and deeds. He also stressed that all things invented by people and then attributed to the religion of Islam are innovations and to be rejected, even if their inventors did so in good faith.

It is established that the Companions of the Prophet and the righteous successors after them warned the people against innovations as they add to Islam and legislate what is not permitted by Allah, in line with the enemies of Allah such as the Jews and the Christians who added to their religion and innovated what was not allowed by Allah. Moreover, to admit innovation is to say that Islam is incomplete and imperfect. Such a belief is not only an evil but contradicts the following verse: “This day, I have perfected your religion for you…” as well as the sayings of the Prophet which warn us against innovations.

To celebrate the birthday of Prophet (r) and others means that the Religion has not been perfected by Allah (I) for this Ummah, and the Apostle (r) did not impart to the people what was necessary regarding their religious duties, till these late ones appeared and invented in the religion what is not permitted by Allah, thinking that this would bring them nearer to Allah.

Undoubtedly, this is a great danger and is tantamount to criticizing Allah the Almighty and the Prophet (r): whereas Allah the Almighty has already completed the religion and perfected His grace, and the Prophet (r) has conveyed the message openly and informed the Ummah of all such ways that will lead them to the Paradise and save them from Hellfire.

According to an authentic Hadith, on the authority of Abdullah bin Amr bin Al-As the Messenger of Allah (r) said:

“Allah Ta’ala (the Almighty) did not send a Prophet but obliged him to lead his people to the best way which is known to him, and warn them against the worst which is known to him.” (Transmitted by Muslim)

It is well-known that our Prophet (r) is the best of all the prophets, the last and the most perfect of them regarding the way he conveyed the message and advised his people.

Had the celebration of the Milaad (birthday of the Prophet r) been an act of the Religion which Allah is pleased and has chosen for His servants, the Prophet (r) would have either explained it to his nation, he would have celebrated it during his life, or his Companions would have done it. As this did not happen, it becomes clear that Islam has no concern with Milaad. On the contrary, it is one of the innovations against which the Prophet has warned his people as mentioned earlier.

A host of scholars have not only rejected the celebration of Milaad but have warned against it in view of the evidences given above.

According to the rule of the Islamic Shari‘a, all matters regarding legalization or prohibition and all disputes among the people, should be referred to the Book of Allah and the Sunnah of His Messenger (r) in accordance with the saying of Allah:

“O you who believe! Obey Allah and obey the Messenger (Muhammad r), and those of you (Muslims) who are in authority. And if you differ in anything amongst yourselves, refer it to Allah and His Messenger (r) if you believe in Allah and in the Last Day. That is better and more suitable for final determination.” (4:59)

And Allah The Almighty said:

“And in whatsoever you differ, the decision thereof is with Allah (He is the Ruling Judge).” (42:10)

Referring this issue back to the Book of Allah, we find it ordaining upon us to follow the Messenger of Allah (r) in his Commandments and warns us against what ever he prohibits. Furthermore it tells us that Allah has perfected the religion for the people. So, as long as Milaad is not among the teachings of the Prophet (r), it cannot be a part of the religion which Allah has perfected for us and asked us to adhere to by following the Prophet (r).

Again when we refer this issue back to the Sunnah of the Messenger of Allah (r), we do not find either the Prophet (r) or the Companions doing it by themselves or asking others to do it. So it becomes evident that Milaad is not a part of religion, but rather that it is one of innovations and blind imitation of the people of the book, i.e. the Jews and the Christians in their festivals. With this argument in mind, it becomes crystal clear for everyone having the least insight and inclination towards truth and justice, that celebrating any birthday has nothing to do with Islam. It is rather among the innovations which Allah and His Messenger (r) warned against emphatically.

A wise man must not be deceived by seeing a large number of people doing it throughout the world because the truth is known and recognized by the evidences of Shari‘a and not by the acts of a great number of people.

Allah (I) says regarding the Jews and the Christians:

“And they say, ‘None shall enter Paradise unless he be a Jew or a Christian.’ These are their own desires. Say (Muhammad r) ‘Produce your proof if you are truthful.’ ” (2:111)

And the Almighty also said:

“And if you obey most of those on earth, they will mislead you far away from Allah’s Path. They follow nothing but conjectures, and they do nothing but lie.” (6:116)

Most of these innovations, in addition to their innovatory nature, also do not usually escape from a number of other evils, such as mixed gatherings of men and women, songs accompanied by musical instruments. drinking intoxicants, narcotics and the like. They may also involve the worst thing i.e. the Greater Shirk, through showing exaggeration in the Messenger of Allah and other saints and through praying to him, invoking his help or believing that he knows what is hidden and all similar claims which render a believer as an infidel. It is authentically reported that the Messenger of Allah (r) has said:

“Beware of extravagance in the Religion; it has caused the people before you to perish.”

He also said:

“Do not lavish praise on me as the Christians did with the son of Maryam. I am just a bondman. So Simply say: ‘The bondman of Allah and His Messenger.” (Transmitted by Bukhari)

It is curious to note that a great many people participate most actively in these celebrations and defend them vehemently, while they sit back from attending the obligatory forms of worship such as daily and Friday prayers. They are not even ashamed of this, nor do they realize that they are committing a great evil.

Undoubtedly, this shows the weakness of their faith, their short-sightedness, and the deeply ingrained rust on their hearts because of sins and disobedience. We ask Allah’s protection for us and for all the Muslims.

It is even more astonishing to note that some people believe that the Messenger of Allah (r) is present at Milaad. Consequently they stand to greet and Welcome him. That is not only a sheer lie but a worst form of ignorance, as the Prophet (r) shall neither come out of his grave before the Day of Resurrection, nor shall he meet the people or attend their meetings. Instead, he shall remain in his grave till the Day of Resurrection while his soul rests at the highest of the high with his Lord in the most exalted and highest place.

Allah (I) says:

“After that, surely, you will die. Then (again), you will be resurrected on the Day of Resurection.” (23:15-16)

The Prophet (r) said:

“I am the first one to rise from the grave on the Resurrection Day, I will be the first intercessor, and the first one whose intercession is to be accepted.”

The aforesaid evidences from the Qur`an and Hadith prove beyond doubt that the dead people will come out of their graves only on the Day of Resurrection. All the scholars of Islam agree upon this. A Muslim should be aware of these things and must not be easily misled by the innovations and the superstitions created by the ignorant people with no authority from Allah at all.

As for offering the blessings and greetings (Salaat and Salam) to the Prophet (r), they are among the most preferred and virtuous deeds, in accordance with the saying of Allah:

“Indeed, Allah confers blessing upon the Prophet, and His angels [as well ask him to do so]. O you who have believed, ask [Allah to confer] blessing upon him and ask [Allah to grant him] peace. (33:56)

The Prophet (r) said:

“Whosoever sends blessings on me one time, Allah sends blessings on him ten times.”

It is prescribed on all times, particularly at the end of each prayer. It is held obligatory at last Tashshahud of each prayer by most of the scholars. It is strongly required at a number of occasions such as immediately after Adhaan, at the mention of the name of the Prophet (r), during the day of Friday and the night preceding it according to a host of Ahadith.

This is what I wanted to emphasize regarding this issue. I hope it will satisfy everyone whom Allah has shown the light.

How sad it is to see some devoted Muslims, known for their strength of faith and love for the Prophet (r) organizing such innovatory celebrations.

Let us ask such people: “Tell us, if you belong to Ahl-us-Sunnah and follow the Prophet (r), whether he himself or one of his Companions or their Successors did this or is it no more than a blind following of the enemies of Islam from among the Jews and the Christians and the like?”

The love of the Prophet (r) is not reflected by the celebration on his birthday, but by obeying him, believing in his teachings, keeping away from what he prohibited and by worshipping Allah in the way he prescribed for us.

It is also reflected through offering Salaat and Salam to him from time to time, particularly at the mention of his name and during prayers.

The Wahhabiyyah, as the writer tends to put it, are not new in rejecting all such innovations. Their creed is to hold fast to the Book of Allah and the Sunnah of His Messenger (r): to follow his footsteps and those of his rightly guided successors: to believe and practice what was propounded by the virtuous predecessors and the Imams of learning and guidance who were capable to issue religious injunction concerning the knowledge of Allah, and His attributes of perfection and dignity as shown in the Glorious Book and the authentic traditions of the Prophet (r) and as wholeheartedly accepted by his companions. The Wahhabiyyah believe in them, the way they are reported without any alteration, personification, or giving example or negation of such attributes. They stick to the way of successors and their followers from among the people of learning, faith and piety. They believe that the foundation of the faith is to bear witness that there is none to be worshipped except Allah and that Muhammad (r) is the Messenger of Allah. To them, this is the root of faith and one of its most exalted branches as well.

They know in accordance with the consensus of the Muslims, that this root requires knowledge, acknowledgement and practice.

It implies that none is to be worshipped except Allah the Almighty. Who has no associates at all. It further implies the negation of worshipping any other except Him. It shows why jinn and mankind were created; why the Messengers were sent and why the Books were revealed.

In addition, ‘Ibadah (worship) is not only complete submission and love but also complete obedience and veneration as well. Islam is the only religion prescribed by Allah and disseminated by the prophets and nothing, save it, is acceptable to Allah whether in the past or the present. The one who submits his will to Allah as well as to someone else beside Him is a Mushrik (polytheist). The same is true for the one who prays to Allah and someone else beside Him. As for the one who does not submit to Him, he is arrogant concerning his duties towards his Creator. Allah the Almighty Says:

“And verily, We have sent among every Ummah (community, nation) a Messenger (proclaiming): ‘Worship Allah (alone), and avoid (or keep away from) Taghoot (all false deities etc).’ ” (16:36)

Thus the creed of the Wahhabiyyah is based upon fulfillment of witnessing that Muhammad (r) is the Messenger of Allah and completely abandoning all innovations, superstitions and whatever goes against the Shari‘a.

This is what Shaikh Muhammad bin Abdul Wahhab - may Allah have mercy upon him - believed and invited others to believe. Whoever accredits to him anything contrary to it, does not only lie but commits a great sin and claims what is totally unfounded. He will, no doubt, receive what Allah has promised to all the fabricators of lies.

The Shaikh has shown - through a series of his well-known treatises and scholarly books on the topic of the Declaration of Unity: La ilaha ill-Allah. - that no one deserves worship except Allah the Almighty and that this type of worship should be devoid of all sorts of Shirk (associating partners with Allah) whether big or small. Anyone who is aware of these writings, his way of preaching and calling people to Allah and of the way of his pupils and disciples, can easily find out that his approach was not different from that of our virtuous predecessors, the great Imams of learning and guidance. Indeed, he has propounded what they did throughout their lives concerning the worship of Allah Alone and leaving all innovations and superstitions aside.

It is in no need of any addition after what Allah and His Prophet have ordained and what the Ahl-al-Sunnah wal-Jama‘ah, from among the Companions, the Successors and their followers have already received. To forbid celebrating the birthday of the Prophet (r) due to its innovative nature in addition to the signs of extravagance and Shirk normally associated with it, is not un-Islamic, nor is it or derogatory to the Prophet (r). Instead, it is an act of obedience as the Prophet (r) himself said:

“Beware of the extravagance in matters of religion. Those before you have perished because of extravagance in the matters of religion.”

Again he (r) said:

“Do not lavish praise on me as the Christians did with the son of Maryam. I am but a bondman. So simply say: ‘Slave of Allah and His Messenger.’ ”

This is what I wanted to point out regarding the aforesaid article.

May Allah help us and all the Muslims to understand His religion, to continually confirm us on it, stick to Sunnah and keep away from the innovation. Indeed He is Generous and Kind.

And May Allah Shower His blessings and mercy upon our Prophet Muhammad, his family and his Companions.

Abdul-Azeez bin Abdullah bin Baz

President,

The Presidency of Islamic Research, Ifta, Da’wah and Gudance.

[1] Ahl-us-Sunnah and Jamaa‘ah: Those who adhere to the Sunnah – the narrations of the Prophet (r(- and the Jamaa‘ah –the beliefs and methodology of the general body of Sahaabah.


en_Shabaan

( Index )

Translations to other Languages

Ruling on celebrating the middle of Sha’baan

Praise be to Allaah Who has perfected our religion for us, and has completed His Favour upon us. And blessings and peace be upon His Prophet and Messenger Muhammad, the Prophet of repentance and mercy.

Allaah says (interpretation of the meanings):

“This day, I have perfected your religion for you, completed My Favour upon you, and have chosen for you Islam as your religion [al-Maa’idah 5:3]

“Or have they partners with Allaah (false gods) who have instituted for them a religion which Allaah has not ordained? [al-Shooraa 42:21]

In al-Saheehayn it is reported from ‘Aa’ishah (may Allaah be pleased with her) that the Prophet (peace and blessings of Allaah be upon him) said:

“Whoever innovates something in this matter of ours [Islam] that is not part of it, will have it rejected.”

In Saheeh Muslim it is narrated from Jaabir (may Allaah be pleased with him) that the Prophet (peace and blessings of Allaah be upon him) used to say in his Friday khutbahs: “The best of speech is the Book of Allaah and the best of guidance is the guidance of Muhammad (peace and blessings of Allaah be upon him). The most evil of things are those which are newly-invented, and every innovation (bid’ah) is a going-astray.”

And there are many aayaat and ahaadeeth which say similar things.

This clearly indicates that Allaah has perfected the religion of this ummah, and completed His favour upon them. He did not take the soul of His Prophet (peace and blessings of Allaah be upon him) until he had conveyed the Message clearly and explained to the ummah everything that Allaah had prescribed for it of words and deeds. He (peace and blessings of Allaah be upon him) explained that everything that people would innovate after he was gone, all the words and deeds that they would attribute to Islam, all of that would be thrown back on the one who invented it, even if his intention was good. The companions of the Messenger of Allaah (peace and blessings of Allaah be upon him) knew this matter, as did the scholars of Islam after them. They denounced bid’ah and warned against it, as has been stated by all those who wrote books praising the Sunnah and denouncing bid’ah, such as Ibn Waddaah, al-Tartooshi, Ibn Shaamah and others.

Among the bid’ahs that have been invented by some people is celebrating the middle of Sha’baan (Laylat al-Nusf min Sha’baan), and singling out that day for fasting. There is no evidence (daleel) for that which can be regarded as reliable. Some da’eef (weak) ahaadeeth have been narrated concerning its virtues, but we cannot regard them as reliable. The reports which have been narrated concerning the virtues of prayer on this occasion are all mawdoo’ (fabricated), as has been pointed out by many of the scholars. We will quote some of their comments below, in sha Allaah.

Some reports have also been narrated on this matter from some of the salaf in Syria, and others. What the majority of scholars say is that celebrating this occasion is bid’ah, and that the ahaadeeth concerning the virtues of this occasion are all da’eef (weak), and some of them are mawdoo’ (fabricated) Among those who pointed this out was al-Haafiz Ibn Rajab, in his book Lataa’if al-Ma’aarif, and others. The da’eef ahaadeeth concerning acts of worship can only be acted upon in the case of acts of worship which are proven by saheeh evidence. There is no saheeh basis for celebrating the middle of Sha’baan, so we cannot follow the da’eef ahaadeeth either.

This important principle was mentioned by Imaam Abu’l-‘Abbaas Shaykh al-Islam Ibn Taymiyah (may Allaah have mercy on him).

The scholars (may Allaah have mercy on them) were agreed that it is obligatory to refer matters concerning which the people dispute to the Book of Allaah and the Sunnah of the Messenger of Allaah (peace and blessings of Allaah be upon him). Whatever ruling both or one of them give is the sharee’ah which must be followed, and whatever goes against them must be rejected. Any acts of worship which are not mentioned in them are therefore bid’ah and it is not permissible to do them, let alone call others to do them or approve of them. As Allaah says (interpretation of the meaning):

“O you who believe! Obey Allaah and obey the Messenger (Muhammad), and those of you (Muslims) who are in authority. (And) if you differ in anything amongst yourselves, refer it to Allaah and His Messenger, if you believe in Allaah and in the Last Day. That is better and more suitable for final determination [al-Nisaa’ 4:59]

“And in whatsoever you differ, the decision thereof is with Allaah (He is the ruling Judge)”

[al-Shooraa 42:10]

“Say (O Muhammad to mankind): “If you (really) love Allaah, then follow me (i.e. accept Islamic Monotheism, follow the Qur’aan and the Sunnah), Allaah will love you and forgive you your sins [Aal ‘Imraan 3:31]

“But no, by your Lord, they can have no Faith, until they make you (O Muhammad) judge in all disputes between them, and find in themselves no resistance against your decisions, and accept (them) with full submission”

[al-Nisaa’ 4:65]

And there are many similar aayaat which clearly state that matters of dispute are to be referred to the Qur’aan and Sunnah, and that their ruling is to be accepted. This is the requirement of faith and this is what is best for people in this world and in the next: “That is better and more suitable for final determination” [al-Nisaa’ 4:59 – interpretation of the meaning] means, in the Hereafter.

Al-Haafiz Ibn Rajab (may Allaah have mercy on him) said in his book Lataa’if al-Ma’aarif concerning this matter – after previously discussing it – “Laylat al-Nusf min Sha’baan (the middle of Sha’baan) was venerated by the Taabi’een among the people of al-Shaam, such as Khaalid ibn Mi’daan, Makhool, Luqmaan ibn ‘Aamir and others, who used to strive in worship on this night. The people took the idea of the virtue of this night and of venerating it from them. It was said that they heard of Israa’eeli reports (reports from Jewish sources) concerning that. Most of the scholars of the Hijaaz denounced that, including ‘Ataa’ and Ibn Abi Maleekah. ‘Abd al-Rahmaan ibn Zayd ibn Aslam narrated that view from the fuqahaa’ of Madeenah, and this was the view of the companions of Maalik and others. They said: this is all bid’ah… No comment from Imaam Ahmad concerning Laylat al-Nusf min Sha’baan is known of… Concerning spending the night of the middle of Sha’baan in prayer, there is no sound report from the Prophet (peace and blessings of Allaah be upon him) or from his companions…”

This is what was said by al-Haafiz Ibn Rajab (may Allaah be pleased with him). He clearly states that there is no sound report from the Prophet (peace and blessings of Allaah be upon him) or from his companions (may Allaah be pleased with them) about Laylat al-Nusf min Sha’baan (the middle of Sha’baan).

In every case where there is no sound shar’i evidence that a thing is prescribed in Islam, it is not permissible for the Muslim to innovate things in the religion of Allaah, whether these are individual acts or communal acts, whether he does them in secret or openly, because of the general meaning of the hadeeth of the Prophet (peace and blessings of Allaah be upon him): “Whoever does any action that is not a part of this matter of ours [Islam], will have it rejected.” And there are other daleels (evidence) which indicate that bid’ah is to be denounced and which warn against it.

Imaam Abu Bakr al-Tartooshi (may Allaah have mercy on him) said, in his book al-Hawaadith wa’l-Bida’: “Ibn Waddaah narrated that Zayd ibn Aslam said: We never met anyone among our shaykhs and fuqahaa’ who paid any attention to Laylat al-Nusf min Sha’baan, or who paid any attention to the hadeeth of Makhool, or who thought that this night was any more special than other nights. It was said to Ibn Abi Maleekah that Ziyaad al-Numayri was saying that the reward of Laylat al-Nusf min Sha’baan was like the reward of Laylat al-Qadr. He said, If I heard him say that and I had a stick in my hand, I would hit him. Ziyaad was a story-teller.”

Al-‘Allaamah al-Shawkaani (may Allaah have mercy on him) said in al-Fawaa’id al-Majmoo’ah:

“The hadeeth: ‘O ‘Ali, whoever prays one hundred rak’ahs on Laylat al-Nusf min Sha’baan, reciting in each rak’ah the Opening of the Book [Soorat al-Faatihah] and Qul Huwa Allaahu Ahad ten times, Allaah will meet all his needs…’ This is mawdoo’ (fabricated) [i.e., it is falsely attributed to the Prophet (peace and blessings of Allaah be upon him]. Its wording clearly states the reward that the person who does this will attain, and no man who has any common sense can doubt that this is fabricated. Also, the men of its isnaad are majhool (unknown). It was also narrated via another isnaad, all of which is mawdoo’ (fabricated) and all of whose narrators are majhool (unknown).

In al-Mukhtasar he said: The hadeeth about the salaah for the middle of Sha’baan is false, and the hadeeth of ‘Ali narrated by Ibn Hibbaan – “ When it is the night of the middle of Sha’baan, spend that night in prayer and fast that day” – is da’eef (weak).

In al-La’aali’ he said, “One hundred rak’ahs in the middle of Sha’baan, reciting (Soorat) al-Ikhaas ten times in each… (this is) mawdoo’ (fabricated), and all its narrators in its three isnaads are majhool (unknown) and da’eef (weak). He said: and twelve rak’ahs, reciting al-Ikhlaas thirty times in each, this is mawdoo’; and fourteen (rak’ahs), this is mawdoo’.

A group of fuqahaa’ were deceived by this hadeeth, such as the author of al-Ihyaa’ and others, as were some of the mufassireen. The prayer of this night – the middle of Sha’baan – was described in different ways, all of which are false and fabricated.”

Al-Haafiz al-‘Iraaqi said: “The hadeeth about the prayer during the night of the middle of Sha’baan is fabricated and is falsely attributed to the Messenger of Allaah (peace and blessings of Allaah be upon him).”

Imaam al-Nawawi said in his book al-Majmoo’: “The prayer that is known as salaat al-raghaa’ib, which is twelve rak’ahs between Maghrib and ‘Ishaa’ on the night of the first Friday in Rajab, and the prayer of Laylat al-Nusf min Sha’baan, of one hundred rak’ahs – these two prayers are reprehensible bid’ahs. No one should be deceived by the fact that they are mentioned in the books Qoot al-Quloob and Ihyaa’ ‘Uloom al-Deen, or by the hadeeth which is mentioned in these two books. All of that is false. Nor should they be deceived by the fact that some of the imaams were confused about this matter and wrote a few pages stating that these prayers are mustahabb, for they were mistaken in that.”

Shaykh al-Imaam Abu Muhammad ‘Abd al-Rahmaan ibn Ismaa’eel al-Maqdisi wrote a very valuable book proving that these (reports) are false, and he did a very good job. The scholars spoke at length about this matter, and if we were to quote all that we have read of what they have said about this matter, it would take far too long. Perhaps what we have already mentioned is sufficient to convince the seeker of truth.

From the aayahs, ahaadeeth and scholarly opinions quoted above, it is clear to the seeker of truth that celebrating the middle of Sha’baan by praying on that night or in any other way, or by singling out that day for fasting, is a bid’ah which is denounced by most of the scholars. It has no basis in the pure sharee’ah; rather it is one of the things that was innovated in Islam after the time of the Sahaabah (may Allaah be pleased with them). It is sufficient for the seeker of truth, in this case and in others, to know the words of Allaah (interpretation of the meaning):

“This day, I have perfected your religion for you…”[al-Maa’idah 5:3]

and other similar aayaat; and the words of the Prophet (peace and blessings of Allaah be upon him):

“Whoever innovates something in this matter of ours [Islam] that is not part of it, will have it rejected”

and other similar ahaadeeth.

In Saheeh Muslim it is narrated that Abu Hurayrah (may Allaah be pleased with him) said: “The Messenger of Allaah (peace and blessings of Allaah be upon him) said: ‘Do not single out the night of Jumu’ah for praying qiyaam and do not single out the day of Jumu’ah for fasting, unless is it part of the ongoing regular fast of any one of you.’”

If it were permissible to single out any night for special acts of worship, the night of Jumu’ah would be the most appropriate, because the day of Jumu’ah (Friday) is the best day upon which the sun rises, as is stated in the saheeh hadeeth narrated from the Messenger of Allaah (peace and blessings of Allaah be upon him). Since the Prophet (peace and blessings of Allaah be upon him) warned against singling out that night for praying qiyaam, that indicates that it is even more prohibited to single out any other night for acts of worship, except where there is saheeh evidence to indicate that a particular night is to be singled out.

Because it is prescribed to spend the nights of Laylat al-Qadr and the other nights of Ramadaan in prayer, the Prophet (peace and blessings of Allaah be upon him) drew attention to that and urged his ummah to pray qiyaam during those nights. He also did that himself, as is indicated in al-Saheehayn, where it says that the Prophet (peace and blessings of Allaah be upon him) said: “Whoever prays qiyaam in Ramadaan out of faith and seeking reward, Allaah will forgive him his previous sins” and “Whoever spends the night of Laylat al-Qadr in prayer out of faith and seeking reward, Allaah will forgive him his previous sins.”

But if it were prescribed to single out the night of the middle of Sha’baan, or the night of the first Friday in Rajab, or the night of the Israa’ and Mi’raaj, for celebration or for any special acts of worship, then the Prophet (peace and blessings of Allaah be upon him) would have taught his ummah to do that, and he would have done it himself. If anything of the sort had happened, his companions (may Allaah be pleased with them) would have transmitted it to the ummah; they would not have concealed it from them, for they are the best of people and the most sincere, after the Prophets, may blessings and peace be upon them, and may Allaah be pleased with all the companions of the Messenger of Allaah (peace and blessings of Allaah be upon him).

Now we know from the words of the scholars quoted above that there is no report from the Messenger of Allaah (peace and blessings of Allaah be upon him) or from his companions (may Allaah be pleased with them) concerning the virtue of the first night of Jumu’ah in Rajab, or the night of the middle of Sha’baan. So we know that celebrating these occasions is an innovation that has been introduced into Islam, and that singling out these occasions for acts of worship is a reprehensible bid’ah. The same applies to the twenty-seventh night of Rajab, which some people believe is the night of the Israa’ and Mi’raaj; it is not permissible to single this date out for acts of worship, or to celebrate this occasion, on the basis of the evidence (daleel) quoted above. This is the case if the exact date (of the Israa’ and Mi’raaj) is known, so how about the fact that the correct scholarly view is that its date is not known! The view that it is the night of the twenty-seventh of Rajab is a false view which has no basis in the saheeh ahaadeeth. He indeed spoke well who said: “The best of matters are those which follow the guided way of the salaf, and the most evil of matters are those which are newly-innovated.”

We ask Allaah to help us and all the Muslims adhere firmly to the Sunnah and to beware of everything that goes against it, for He is the Most Generous, Most Kind.

May Allaah bless His slave and Messenger, our Prophet Muhammad, and all his family and companions.

Adapted from Majmoo’ Fataawa Samaahat al-Shaykh ‘Abd al-‘Azeez ibn Baaz, 2/882


en_Warning_Against_Riba_Transactions

( Index )

Translations to other Languages

Madinah Publishers and Distributors

Table of Contents

1- Introduction.....................................................................

2- My work on this book.....................................................

3- Shaikh ibn Baz said..........................................................

4- The rebuttal.....................................................................

5- Allah blesses the Muslim economy as long as the Muslims preserve His Law...................................................

6- Economic preeminence does not require Riba................

7- Financial institutions can and do survive without Riba....

8-They call Riba "Al-Fa-idah", "Interest", etc.....................

9- Riba is disallowed because Allah disallowed it...............

10- What Allah disallowed does not benefit mankind............

11- Riba is a prohibited type of transactions.........................

12- Qiyas is only allowed where there are no Texts in the Quran or Sunnah.................................................................

13- Riba is disallowed any way you look at it.......................

14- Allah allowed the ‘Salam’ type of transactions...............

15- The Muslim economy does not need Riba......................

16- The Muslim economy needs to implement Allah's Law to survive and flourish..........................................................

17- Comparing the 'Haram to the 'Halal to justify the 'Haram is disallowed............................................................

All thanks and praises are due to Allah, Whom we thank and seek for help and forgiveness. Whomsoever Allah guides, will never be misled and whomsoever He misguides, will never find someone to guide them. I testify that none has the right to be worshipped, except Allah, Alone without partners, and that Muhammad is Allah’s slave and Messenger.

] يَأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ [

{O you who believe! Fear All âh [1] as He should be feared and die not except in a state of Isl âm [2] }[3:102],

] يَأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا [

{O mankind! Be dutiful to your Lord, Who created you from a single person (Adam), and from him (Adam) He created his wife [Hawwâ (Eve)], and from them both He created many men and women; and fear Allâh through Whom you demand (your mutual rights), and (do not cut the relations of) the wombs (kinship). Surely, Allâh is Ever an All‑Watcher over you}[4:1],

] يَأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا + يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا [

{O you who believe! Keep your duty to Allâh and fear Him, and speak (always) the truth. He will direct you to do righteous good deeds and will forgive you your sins. And whosoe ver obeys Allâh and His Messenger (Muhammad صَلَّى اللهُ عَلَيْهِ وسَلَّمَ), he has indeed achieved a great achieve ment [3] }[33:71-72].

Verily, the best speech is Allah’s Kalam (Speech [4] ), and the best guidance is that sent with Muhammad (صَلَّى اللهُ عَلَيْهِ وسَلَّمَ [5] ). Verily, the worst matters are matters of innovation (in religion), and every innovation is a Bid`ah, every Bid`ah is Dhalalah (sin, heresy) and every Dhalalah [6] is in Hellfire [7] .

*************

Introduction

This is a short rebuttal of a research paper written by Dr. Ibrahim ibn Abdullah An-Nasir, in which he tried to assert the permissibility of most types of Riba (usury) transactions that have proliferated in the recent times through the numerous financial institutions that have been established throughout the world. Hence, we thought that English speaking Muslims would benefit from this translated response, written by Shaikh Abdul 'Aziz ibn Abdullah ibn Baz, may Allah grant him His Mercy. Shaikh ibn Baz was the Grand Mufti in Saudi Arabia, one of the noted scholars of our time and a staunch supporter and defender of the Manhaj (Methodology) of the as-Salaf as-Sali`h. Ibn Baz spent his life calling to the correct Islamic Creed, defending the Sunnah and refuting the misguided effort by those who defied the Sunnah and innovated in the religion. He, may Allah reward him with Paradise, was kind and gentle when refuting misguided people and their ideas. However, he did refute misguided ideas, no matter who issued them. His letters to various kings and rulers, as well as, people of authority and Shaikhs, demonstrate the fact that scholars of the Sunnah are knowledgeable in the current affairs and, unlike others, firmly and with knowledge enjoin righteousness and forbid evil. However, when they enjoin righteousness and forbid evil, they follow the way the companions implemented these major tenets of the Islamic Law. This is because enjoining good and forbidding evil are acts of worship. And just as one is required to refer to the Sunnah to acquire knowledge in the proper manner of praying, fasting, Zakat, `Hajj, and Jihad, one is also required to refer to the Sunnah to acquire knowledge in the proper manner of enjoining good and forbidding evil, so as to avoid Fitnah and reach the best results. All Muslims are required to implement the Sunnah the way the Prophet’s companions understood and practiced it, as they learned it from the Prophet, peace be upon him. Shaikh ibn Baz followed this way in his rebuttal to Dr. Ibrahim An-Nasir as he tried to assert the permissibility of various Riba transactions. I invoke Allah to reward Imam ibn Baz for his efforts and for more than a half a century of teaching and defending the Sunnah.

We should state that the Manhaj (methodology) of As-Salaf As-Sali`h, meaning the companions and the following two generations of Islam, was blessed in our time by the presence of several noted scholars of Hadith and Islamic Jurisprudence. These scholars combined both vast knowledge in the religion, in addition to having firm adherence to the Quran and the Sunnah, the way the Salaf understood and implemented them. Among them were Imam al-Albani, Imam ibn Baz and Imam ibn `Uthaimeen. These three scholars died in a matter of a year and a half from each other, thus, bringing grief and a loss to those who love the Sunnah, all over the world. We should remind the Muslim youth and all those who love Muhammad, peace be upon him, that just because these scholars died, it does not mean that they should forget their teachings and embrace the ideas of some Shaikhs of misguidance, who allow usury transactions using various devious ways and methods.

Among the reasons they use for allowing some types of Riba, is the fact that millions of Muslims live as minorities in western countries. However, when Allah legislated the Islamic Creed and Law, He did not allow us to disobey Him and stop from ruling by other than what He has revealed, when we live among Christians, Jews or idol-worshippers.

It is amazing for some Muslims to even consider this idea. Literally, this means that when they are among Muslims, they act like Muslims, but when they are among disbelievers, they act like them and disobey Allah the Exalted. Do they think that Allah disallowed adultery, usury, alcohol consumption, lying and cheating while one is living in Muslim lands only? Do they think that Allah will be pleased with them, when they indulge in Riba, while living in the West, even though He ordered them to fear and obey Him wherever we may be? How can they earn Allah's blessings and pleasure? If a Muslims ruler uttered this kind of statement, you would find those, who now accept these ideas, because their Shaikhs allow them, accuse the ruler of being a Kafir, because he is ruling by other than what Allah revealed.

Indeed, it is a sad situation to see some Muslims bitterly and harshly attack followers of the Sunnah because they disallow usury, while defending those who made what Allah has disallowed, an allowed matter. Muslims are required to fear and obey Allah and implement His Law no matter where they are and who they live with. Allah's law is to be implemented, at least by individual Muslims, no matter where they reside, because it is Allah's Eternal Law. All success comes from Allah Alone.

As we stated, this short rebuttal, by Shaikh ibn Baz, asserts the impermissibility of all types of Riba transactions and comes at a time when several so-called scholars are issuing Fatwas, meaning religious decrees, allowing some and even most types of Riba.

These false, deviant and erroneous Fatwas were and still are, especially welcomed by some Muslim groups and individuals who live in Kafir countries, who often end up imitating the ways of the Kuffar (disbelievers) in the societies they live in. Such people quickly embrace the misguided Fatwas that allow Riba, because they think that these Fatwas legalize and justify their indulging in the various types and forms of usury that exist in the present time.

I ask Allah to benefit these Muslims and all the Muslim Ummah (Nation) from this rebuttal, so that they all refrain from participating in Riba, in particular, and in all what Allah has prohibited for them, in general, Allah willing. I invoke Allah, the Exalted, to bless the efforts of scholars of the Sunnah, who are facing tremendous challenges in recent times. They often defend the religion of Allah and His stated limits on several fronts at the same time, as well as, against various kinds and types of attacks on the religion by the enemies of Islam and the innovators in the religion. May Allah reward them and bless all their efforts.

My Work on This Treatise

I should note here that this book contains a translation of the meanings of the Ayat (versus) from the Quran and the Hadiths (sayings) of the Prophet (صَلَّى اللهُ عَلَيْهِ وسَلَّمَ) that Shaikh ibn Baz quoted and referred to in his rebuttal.

I should also note that all what is between brackets is an addition that clarifies the meanings of some words and concepts that Shaikh ibn Baz refers to. Finally, all the subtitles in this book are my work.

I sought to make this translation as easy and clear as possible. If I had succeeded in presenting this translation in the best way and form, it is because Allah alone has guided and aided me to do so. However, if there is any mistake in this book, it is my fault and also the result of the plots of Satan, and Allah and His Messenger are free of it. And the end of our speech is: all thanks and praises are due to Allah, Lord of all that exists.

Jalal Abualrub

Madinah Publishers and Distributors

Shaikh Abdul 'Aziz ibn Abdullah ibn Baz said:

I read a research paper written by Dr. Ibrahim ibn Abdullah An-Nasir under the title “Mauqif (The Position of) Ash-Shari`ah Al-Islamiyyah (the Islamic Law) min (Regarding) Al-Masarif (Financial Institutions).” In this research, Dr. Ibrahim tried to render as lawful what Allah has prohibited, by relying on deviant methods, weak proofs and false doubts. It is my duty, therefore, to expose this misguided research by Dr. Ibrahim and to demonstrate how he defied the Book of Allah, the Sunnah of the Messenger (صَلَّى اللهُ عَلَيْهِ وسَلَّمَ) and the consensus of the scholars of the Ummah (Muslim Nation), all of who entirely disallow any type of Riba (usury) transactions. Further, it is imperative that I refute the so-called proofs that Dr. Ibrahim relied on in his quest to allow Riba Al-Fadhl [8] and Riba An-Nasee-ah [9] . Dr. Ibrahim An-Nasir only disallowed the type of usury that was popular before Islam and which entails the lender demanding those who owe him money to, “Either pay off your debts in cash, or pay later with an interest”, when the term for their loan neared its end. Only this form of usury is disallowed to Ibrahim, while all other types of Riba are permitted. In fact, whoever reads through Dr. Ibrahim's research will realize that this is the main assertion in his research. Allah willing, I will explain the truth in plain and forceful terms, so that the truth becomes apparent and falsehood becomes destroyed and annihilated. Only Allah, the Exalted, the Most Honored, is sought for all types of help. Our reliance and total dependence is on Allah Alone, and there is neither power nor strength except from Him.

The Rebuttal

In the beginning of his research, Dr. Ibrahim said, “We can state that there will be no Islamic preeminence without first achieving economic preeminence. Further, there can be no economic preeminence without establishing financial institutions, which cannot operate without relying on Interest (Riba, usury).”

The answer to this false, sweeping statement starts with agreeing that the first part of this statement is correct. Certainly, the Muslim Ummah (Nation) is obliged to establish their economies on strong foundations, relying on and using the permissible means that Allah has allowed for them. Economic strength will help the Ummah perform what Allah ordained for them, abandon what He prohibited for them and be aware regarding their enemies' plots against them.

Allah said,

] وَتَعَاوَنُــوا عَلَى الْبِرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ [

what translated means, {Help you one another in AlBirr and AtTaqwa (virtue, righteousness and piety); but do not help one another in sin and transgression}[5:2],

] يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ [

{O you who believe! Fulfill (your) obligations}[5:1],

] يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لاَ يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلاَ يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلاَ تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَنْ لاَ تَرْتَابُوا إِلاَّ أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ لاَ تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلاَ يُضَارَّ كَاتِبٌ وَلاَ شَهِيدٌ [

{O you who believe! When you contract a debt for a fixed period, write it down. Let a scribe write it down in justice between you. Let not the scribe refuse to write as Allah has taught him, so let him write. Let him (the debtor) who incurs the liability dictate, and he must fear Allah, his Lord, and diminish not anything of what he owes. But if the debtor is of poor understanding, or weak, or is unable himself to dictate, then let his guardian dictate in justice. And get two witnesses out of your own men. And if there are not two men (available), then a man and two women, such as you agree for witnesses, so that if one of them (two women) errs, the other can remind her. And the witnesses should not refuse when they are called on (for evidence). You should not become weary to write it (your contract), whether it be small or big, for its fixed term, that is more just with Allah, more solid as evidence, and more convenient to prevent doubts among yourselves, save when it is a present trade which you carry out on the spot among yourselves, then there is no sin on you if you do not write it down. But take witnesses whenever you make a commercial contract. Let neither scribe nor witness suffer any harm}[2:282],

] يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ [

{O you who believe! Eat not up your property among yourselves unjustly except it be a trade amongst you, by mutual consent}[4:29],

] وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ [

{And make ready against them all you can of power}[8:60].

There are many other Ayat (verses) in the Quran on this topic, ordering Allah’s slaves to help one another in what will bring about their material and religious benefit.

Allah ordered Muslims to help one another in piety and righteousness, including fulfilling the terms of their legal contracts and protecting their mutual rights using permissible means. He also warned them against transgressing each other’s rights and properties. Allah also commanded Muslims to prepare everything possible regarding power and strength to prepare against their enemies. Strength, cooperation, righteous legislation and careful preparation will allow the Islamic economy to thrive safely, as well as, help Muslims increase their wealth, and acquire their needs and legal benefits using the methods that Allah has allowed for them.

Furthermore, Allah warned His slaves against lying, treachery, Shahadatu az-Zur (false testimony), hiding the truth and illegally acquiring other people’s rights,

] وَلاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ [

{And eat up not one another's property unjustly (in any illegal way, stealing, robbing, deceiving, etc.), nor give bribery to the rulers (judges before presenting your cases) that you may knowingly eat up a part of the property of others sinfully}[2:188]. Allah also emphasized the importance of al-Amanah (preserving the trust), when He said, [4:58],

] إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا [

what translated means, {Verily! Allah commands that you should render back the trusts to those to whom they are due},

] إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا [

{Truly, We did offer AlAmanah (the trust or moral responsibility or honesty and all the duties which Allah has ordained) to the heavens, and the earth, and the mountains, but they declined to bear it and were afraid of it (afraid of Allah's Torment)}[33:72]. Allah also warned His slaves against betrayal, when He said,

] يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَخُونُوا اللهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ [

what translated means, {O you who believe! Betray not Allah and His Messenger, nor knowingly betray your Amanat (things entrusted to you, and all the duties which Allah has ordained for you)}[8:27]. In addition, Allah described His believing slaves in Surat Al-Mu-minun (chapter 23 in the Quran) and Surat Al-Ma`arij (chapter 70) in that they preserve their trusts and fulfill their covenants, when He said,

] وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [

{Those who are faithfully true to their Amanat (all the duties which Allah has ordained, honesty, moral responsibility and trusts, etc.) and to their covenants}[23:8].

Allah Blesses the Muslim Economy As Long As the Muslims Preserve His Law

Whenever Muslims sincerely preserve Allah's Commandments and recommend one another to preserve the righteous Islamic Law, then Allah will make their conditions better and will bless their wealth and work. Allah will also help them achieve their goals and acquire safety from their enemies.

Allah, the Exalted, the Most Honored, asserted all these meanings, when He said,

] يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ [

{O you who believe! Be afraid of Allah, and be with those who are true (in words and deeds)}[9:119],

] يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا [

{O you who believe! Stand out firmly for justice, as witnesses to Allah, even though it be against yourselves, or your parents, or your kin, be he rich or poor, Allah is a Better Protector to both (than you). So follow not the lusts (of your hearts), lest you may avoid justice, and if you distort your witness or refuse to give it, verily, Allah is Ever WellAcquainted with what you do}[4:135],

] يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ للهِ شُهَدَاءَ بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى واتَّقُوا اللهَ إِنَّ اللهَ خَبِيرٌ بِمَا تَعْمَلُونَ [

{O you who believe! Stand out firmly for Allah and be just witnesses and let not the enmity and hatred of others make you avoid justice. Be just: that is nearer to piety, and fear Allah. Verily, Allah is WellAcquainted with what you do}[5:8],

] وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ [

{And make ready against them all you can of power}[8:60],

] يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ [

and, {O you who believe! Take your precautions}[4:71]. There are many other Ayat on this subject.

Economic Preeminence Does not Require or Depend on Riba

As for the second and third parts of Ibrahim’s statement, “There can be no economic preeminence without financial institutions, and no financial institutions without Interest (Riba)”, they are utterly false. There are many Texts in the Quran, some of which we have already mentioned, that contradict Ibrahim’s false statement. Further, the established Islamic economic practices since the time of the Prophet, salla allahu `alaihi wa-sallam, until the present time when banks are widely established, affirm the falsehood of this statement. Muslim economy has always been strong during most of the past fourteen centuries, without relying on banks and certainly without relying on Riba. During this long period of time, the Muslims increased their wealth and had their business transactions duly organized [and fulfilled] for them. In addition, and throughout this time period, many Muslims were able to amass great wealth using the permissible Islamic financial dealings.

Allah gave victory to early Muslim generations over their enemies, until Muslims and the Islamic State became masters of the world, for many centuries. During these glorious centuries, Muslims used to refer to what Allah has revealed for judgment in their rule over Allah’s slaves. They did not have any need for banks or usury. Rather, if one says that usury and banks were and still are the true causes behind many problems and divisions amongst Muslims and behind the weakness in Muslim economies, the hatred that spread between them and the shattering of the Islamic unity, one will surely be saying the truth. This is because usury causes hatred and enmity between people, eradicates Allah's blessings and warrants His punishment, just as Allah said, [2:276],

] يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لاَ يُحِــبُّ كُلَّ كَفَّارٍ أَثِيمٍ [

what translated means, {Allah will destroy Riba (usury) and will give increase for Sadaqat (deeds of charity, alms, etc.)}[2:276].

Furthermore, we must state here that because of Riba, debts keep on accumulating and multiplying, leading the indebted individuals and nations to suffer from rising unemployment and recessions [10] . In such conditions, those who have capital prefer to lend their money in return for high interest returns, instead of investing in beneficial projects, such as building factories, construction projects, and so forth.

On the other hand, the various business transactions that Allah has allowed will surely benefit the Muslim Ummah, and mankind on the whole, and will ensure an increase both in wealth and piety for them. Also, what Allah legislates and allows will certainly provide work for the unemployed and help for the poor, so that they acquire an honorable means of livelihood. Hence, the entire community will benefit from the absence of Riba and from begging others for help and indulging in the impermissible means of amassing wealth.

Allah allowed Muslims to establish companies, factories and various productive institutions that benefit the people by producing weapons, clothes, furniture, and so forth. Also, Allah allowed Muslims to participate in agricultural production, which in turn benefits all Muslims, especially the needy among them.

As compared to all these beneficial methods of economic activity that Allah permitted for Muslims, Riba harms and works against healthy economies and public interest, often causing severe economic disasters, as all those who have a sound mind would concur. Muslims must never forget that relying on usury as a legitimate business transaction eradicates Allah’s blessings, results in being dictated to by the enemies (Kafir debtor nations) and brings Allah's wrath. We ask Allah to save Muslims from such an evil fate and to bestow on them good sense, correct guidance and firmness on the Path of the Truth.

Financial Institutions Can and Do Survive Without Riba

Second, Ibrahim claimed that, “A financial institution to any economy is just like the heart to the human body.”

Again, this is not a true statement. A financial institution can always function without the need for usury, just as was the case with Muslim economy in past centuries, especially during the early time of Islam. During that golden era, Muslim economy was the purest, the largest and the strongest, without ever needing to rely on Riba. Allah gave victory to His religion and raised the flag of Islam high through these early believers, bestowing on them vast provisions; truly, the riches of the earth were uncovered for them. Allah helped the Ummah with these resources, allowing them to fight their enemies and saving them from using what He prohibited for them. Those who study Islamic history from the time of the Prophet, salla allahu `alaihi wa-sallam, until the time when various financial institutions were established in the modern era, will realize that what we have stated here is the certain truth. On the other hand, Muslims will suffer economically, and Allah's blessings will decrease, as a result of deviating from Allah’s Law and abandoning what He ordered and the business transactions He has allowed. In the later case, Muslims will acquire Allah’s Wrath and suffer many trials and calamities, because of their defying what Allah has ordained on them [11] .

Allah said,

] وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ [

what translated means, {And whatever of misfortune befalls you, it is because of what your hands have earned. And He pardons much}[42:30],

] وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخْذنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ [

{And if the people of the towns had believed and had the Taqwa (piety), certainly, We should have opened for them blessings from the heaven and the earth, but they belied (the Messengers). So We took them (with punishment) for what they used to earn (polytheism and crimes, etc.)}[7:96],

] وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ ‌ + وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ [

{And if only the people of the Scripture (Jews and Christians) had believed (in Muhammad) and warded off evil (sin, ascribing partners to Allah) and had become AlMuttaqun (the pious) We would indeed have blotted out their sins and admitted them to Gardens of pleasure (in Paradise). And if only they had acted according to the Taurat (Torah), the Injeel (Gospel), and what has (now) been sent down to them from their Lord (the Quran), they would surely have gotten provision from above them and from underneath their feet}[5:65-66],

] وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً + وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ [

{And whosoever fears Allah and keeps his duty to Him, He will make a way for him to get out (from every difficulty). And He will provide him from (sources) he never could imagine. And whosoever puts his trust in Allah, then He will suffice him}[65:2-3], and,

] وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا [

{And whosoever fears Allah and keeps his duty to Him, He will make his matter easy for him}[65:4].

They call Riba, “Fa-idah (Interest)”!

Third, Ibrahim also claimed that, “The questions that we have not found answers to until now pertain to how the Faqihs (scholars of Islamic Jurisprudence) assess the economic significance of al-Fa-idah and why they do not allow loans that incur interest?”

Riba is not Permitted, Because Allah did not Permit it!

The answer to this portion of Dr. Ibrahim's research, is that the Faqihs, i.e., the scholars who have knowledge in the religion, have considered usury `Haram (impermissible) because [various versus of the Quran and] authentic Hadiths of the Prophet, salla allahu `alaihi wa-sallam, rendered it `Haram. Surely, there are several authentic Hadiths that clearly state that any loan that incurs interest, even if the interest was minute, is `Haram (impermissible). Yet, this writer, Ibrahim, may Allah guide him back to the True Path, chose to ignore all these Hadiths and only discusses the Texts in the Quran on this subject, which are general in meaning. He tried to restrict the impermissible Riba to only one type that involves lending money to a needy person with interest. As for the other types of Riba, he tried to classify them under the `Halal (allowed) transactions, claiming that people need these types of dealings in the present time! He also claims that in present times, both financial institutions and mankind need Riba transactions to fulfill their needs and to succeed in their businesses [12] .

What Allah Disallowed does not Benefit Mankind

Dr. Ibrahim also mentioned some general statements by ibn Qudamah, ibn Taimiyyah and ibn Al-Qayyim about allowing the practices that benefit Muslims in general, which also do not cause any harm for Muslims.

However, we must stress that these mentioned scholars restricted this ruling, by only allowing the beneficial practices that do not contradict any Text in the Quran or Sunnah. Consequently, we must state that the arguments that Ibrahim mentioned in this part of his research are not relevant to the topic under discussion. The, ‘beneficial practices’, that these Imams allowed are matters of Ijtihad (personal opinion) that do not contradict a clear Text in the Quran or the Sunnah.

It is a fact that clear Texts in the Quran and the Sunnah state that both Riba Al-Fadhl and Riba An-Nasee-ah are not permissible for Muslims. We should also add that the scholars stated that prohibiting Riba Al-Fadhl also involves prohibiting the methods and means that lead to it.

We should remind the reader that when some of the companions bartered two Sa` of inferior dates for one Sa` (around 3 kilograms) of good dates (i.e., Riba al-Fadhl), the Prophet, salla allahu `alaihi wa-sallam, said,

"عَيْنُ الرِّبَا عَيْنُ الرِّبَا لاَ تَفْعَلْ".

“This is Riba itself! This is Riba itself! Do not do this.” [Al-Bukhari & Muslim].

Furthermore, the Two Sahihs [al-Bukhari and Muslim] narrated that, Abu Sa`eed Al-Khudri said that, the Prophet, salla allahu `alaihi wa-sallam, said,

"لاَ تَبِيعُوا الذَّهَبَ بِالذَّهَبِ إِلاَّ مِثْلاً بِمِثْلٍ وَلاَ تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ وَلاَ تَبِيعُوا الْوَرِقَ بِالْوَرِقِ إِلاَّ مِثْلاً بِمِثْلٍ وَلاَ تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ وَلاَ تَبِيعُوا مِنْهَا غَائِبًا بِنَاجِزٍ".

“Do not sell gold for gold unless equivalent in weight, and do not sell less amount for greater amount or vice versa; and do not sell silver for silver unless equivalent in weight, and do not sell less amount for greater amount or vice versa; and do not sell gold or silver that is not present at the moment of exchange for gold or silver that is present.” Also, Sahih Muslim narrated that ‘Ubadah ibn As-Samit said that the Prophet, peace be upon him, said,

"الذَّهَبُ بِالذَّهَبِ وَالْفِضَّةُ بِالْفِضَّةِ وَالْبُرُّ بِالْبُرِّ وَالشَّعِيرُ بِالشَّعِيرِ وَالتَّمْرُ بِالتَّمْرِ وَالْمِلْحُ بِالْمِلْحِ مِثْلاً بِمِثْلٍ سَوَاءً بِسَوَاءٍ يَدًا بِيَدٍ فَإِذَا اخْتَلَفَتْ هَذِهِ الأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ إِذَا كَانَ يَدًا بِيَدٍ".

“Gold for gold, silver for silver, wheat grain for wheat grain, barley for barley, dates for dates, salt for salt: equal in weight, equal in amount and from hand to hand (the payment is not delayed). When these types are not the same kind, then sell as you like as long as it was from hand to hand.” There are many other authentic Hadiths on this subject in the Two Sahihs [as Sahih Al-Bukhari and Sahih Muslims are called], as well as, other books of Hadith.

As for the Hadith that states, “Riba involves the Nasee-ah”, the scholars stated that it only indicates the fact that most Riba transactions are of a Nasee-ah type, not all of them. The previous two Hadiths, as well as, several other authentic Hadiths clearly demonstrate that there are several other types of Riba. In fact, Riba transactions usually combine both Riba al-Fadhl and Riba An-Nasee-ah! Consequently, those who indulge in Riba with the banks, and the owners of these banks, combine two types of Riba, Riba an-Nasee-ah [13] and the interest itself that is collected [14] , thus, carrying the burden of both illegal transactions.

Riba is a Prohibited Type of Transaction, Even When it Provides a Mutual Benefit

We should state here that Riba is not prohibited only because usury transactions require the needy to pay the incurred interest. Riba is `Haram (prohibited) because of the injustice it exerts on the needy who have to pay the accumulating interest, and also because it is a prohibited type of transactions. Certainly, forcing the needy to pay the Riba on their debts is a great injustice, especially since [Islamically] the lender is required to be patient with the needy borrower, not illegally increase the principal of his debt.

In addition, Riba is still disallowed even when it brings a mutual benefit for both the lender and the indebted person. Islam does not take this mutual benefit from Riba into consideration. Rather, Riba is `Haram any way you look at it. The Prophet, salla allahu `alaihi wa-sallam, clearly stated this fact in many of his Hadiths, such as the above stated Hadiths. If Islam considered mutual agreement and benefit from Riba by the lender and the borrower a factor that allows Riba transaction, Allah would have informed us of this fact in His Glorious Book, or by the words of His Messenger, peace be upon him. Allah said,

] وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [

what translated means, {And We have sent down to you the Book (the Quran) as an exposition of everything, a guidance, a mercy, and glad tidings for those who have submitted themselves (to Allah as Muslims)}[16:89].

Imam Muslim narrated in his, Sahih, that Abdullah ibn `Amr ibn Al-`Aas stated, that the Prophet salla allahu `alaihi wa-sallam said,

"إِنَّهُ لَمْ يَكُنْ نَبِيٌّ قَبْلِي إِلاَّ كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُمْ وَيُنْذِرَهُمْ شَرَّ مَا يَعْلَمُهُ لَهُمْ".

what translated means, “Every Prophet whom Allah sent before me was required to guide his people to what is the best of what he knows for them, and to warn them against the worst of what he knows for them.” It is a fact that our Prophet salla allahu `alaihi wa-sallam is the best of Allah's prophets and messengers and that he perfectly delivered Allah's Message.

Consequently, if Islam had considered the mutual benefit from Riba a factor for allowing it, then the Prophet (صَلَّى اللهُ عَلَيْهِ وسَلَّمَ) would have informed the Muslim Ummah (Nation) of this fact. On the contrary, the fact is that the Prophet (صَلَّى اللهُ عَلَيْهِ وسَلَّمَ) clearly stated in his Hadiths that all types of Riba are `Haram (impermissible), and just as Allah stated in many Ayat, the Sunnah explains the Quran.

Allah said,

] وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّــرُونَ [

{And We have also sent down unto you (O Muhammad) the reminder and the advice (the Quran), that you may explain clearly to men what is sent down to them, and that they may give thought}[16:44],

] وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ [

{And We have not sent down the Book (the Quran) to you (O Muhammad), except that you may explain clearly unto them those things in which they differ, and a guidance and a mercy for a folk who believes}[16:64]. There are many other Ayat in the Quran on this topic.

Qiyas is Only Allowed Where There are no Texts in the Quran or Sunnah

Ibrahim then said that Shaikh Rasheed Ridha allowed savings accounts that gain interest. The opinion that he mentioned is an error in judgment that is based on discredited personal conclusions that clearly contradict the relevant Texts [of the Quran and Sunnah]. The scholars stated that Muslims are not allowed to rely on Ijtihad (personal judgment) where a Text exists. Rather, Ijtihad is only employed where there are no Texts, in which case, only qualified persons are allowed to perform Ijtihad. When a scholar tries his best in his Ijtihad and issues a correct opinion, he will gain two rewards [one for Ijtihad and one for correctness]. On the other hand, when a scholar performs his best Ijtihad but issues the wrong opinion, he will only gain one reward for his Ijtihad [yet, the erroneous opinion –as in this case- is still invalid]. The Prophet (صَلَّى اللهُ عَلَيْهِ وسَلَّمَ) said,

"إِذَا حَكَمَ الْحَاكِمُ فَاجْتَهَدَ فَأَصَابَ فَلَهُ أَجْرَانِ وَإِذَا حَكَمَ فَأَخْطَأَ فَلَهُ أَجْرٌ وَاحِدٌ".

“When the ruler (or the judge, or the scholar) performs Ijtihad and reaches the correct conclusion, he will gain two rewards. When he performs Ijtihad but reaches the wrong conclusion, he will gain one reward.” [Al-Bukhari and Muslim collected this Hadith from `Amr ibn Al-`Aas]. Also, Imam Muslim reported a Hadith collected from Abu Hurairah, may Allah be pleased with him, reporting similar words.

Consequently, Muslims are not allowed to perform Ijtihad concerning matters of the religion where there is a clear ruling that Allah has revealed in the Quran or in the Sunnah of His Prophet, salla allahu `alaihi wa-sallam. Furthermore, and according to the consensus of the scholars, all Muslims are required to adhere by the Texts of the Quran and Sunnah and to implement their rulings. Allah alone is sought for each and every matter, and there is neither power nor strength except from Him.

Fourth, Ibrahim said towards the end of his research, “In summary, and after comparing the Riba that the Quran prohibited to banking transactions, it is clear that banking transactions are quite different from the Riba transactions that the Quran warned against. This is because in the present time, there are new types of transactions and as such, are not entailed in the prohibited Riba mentioned in the clear Texts in the Quran. Hence, we must assess these new types of transactions regarding the benefits they bring for the slaves and their satisfying their legal needs, thus imitating the practice of the Messenger of Allah, salla allahu `alaihi wa-sallam, when he allowed the selling of the Salam. He did this, even though the Salam entails selling a good that the seller does not yet have. Therefore, the scholars stated that selling as-Salam was allowed, because people needed it. Likewise, the scholars relied on the example of allowing as-Salam transactions and other relevant examples to allow many beneficial practices without which people's needs will not be fulfilled or satisfied.”

Riba is `Haram Any Way You Look at it

In response to this sweeping claim, we should first state the fact that the current banking transactions are not different from the prohibited Riba transactions. Further, Allah sent Muhammad as the Final Messenger from Him, and required all mankind, starting with the Prophet's contemporaries up until the Day of Judgment, to implement His Commandments that He revealed to His Messenger, salla allahu `alaihi wa-sallam. Therefore, all new types of dealings should carry the same rulings as old types of dealings, as long as both types are essentially the same. We must also state that having different names does not change the true reality of these dealings. What matters, is the true substance and the true essence of these types of dealings.

Further, it is a well-known fact that the aims and goals of those who indulged in Riba in the past are similar to the aims of those who indulge in Riba in the present time, even though they changed the names of the transactions they use. Hence, differentiating between the old types of business transactions and the new ones, because of the different names and styles, while disregarding the aims and goals behind such transactions, is indeed a misguided method. For example, the Prophet, peace be upon him, considered the request of those who said, during the battle of `Hunain, “Make for us a Dhat-Anwat [15] as they (disbelievers) have Dhat-Anwat,” similar to what the Children of Israel said to Prophet Moses, peace be upon him,

] اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ [

{"Make for us an ilahan (a god) as they have aliha (gods)"}[7:138]. The Prophet, salla allahu `alaihi wa-sallam, did not consider the difference in the words whereas the true essence was still the same. For instance, Allah, the Exalted, punished the Jews when they set up their nets on Fridays so that the nets catch fish on Saturdays, during which they were prohibited to fish. Allah did not excuse the Jews for this deviant behavior, even though the Jews collected the fish on Sundays. The aims were the same, even though the means and methods to reach these aims varied. There are many other similar examples in the Quran and Sunnah.

Allah permitted the Salam Transaction

We should add by stating that the writer gains no benefit from allowing the current types of Riba transactions by comparing them to as-Salam transactions. As-Salam type of transactions was allowed because Allah allowed it, a fact that demonstrates the greatness of the Islamic legislation that aims to benefit the Muslim Ummah at large. Further, Allah restricted the Salam type of transactions in a way that made it different from the disallowed types of business transactions. As-Salam entails the promise of delivering a certain good with known characteristics on a certain future date, but the profit is paid on the spot. Both the seller and the buyer share in the benefit of As-Salam: the seller benefits from the price to spend on his current needs, and the buyer benefits from the Salam when he receives it since he bought it for a lesser price. Hence, both parties to the Salam transaction gain a benefit, none of them is harmed in any way, as there is no Riba (usury, addition, or interest) in this case, and finally, no goods with an unknown quality are being sold. As for the Riba transactions, they involve a certain addition to the principal with the payment differed, or bartering goods for a larger amount of the same type of good. Allah, the Most Wise, Who legislates what brings all types of benefits to Muslims, made Riba transactions a major sin [16] . Consequently, the needy will be saved from incurring huge interests, while encouraging the wealthy not to rely on Riba. Also, Riba leads to abandoning establishing various beneficial projects and industries [17] .

Afterwards, the writer uttered a baseless, false claim that, “People need banks and various banking transactions, as their livelihood depends on them…”

Muslim Economy does not Need Riba Transactions

In response, we state that Muslims benefited from the Islamic economic system for the past fourteen centuries, long before banks ever existed. During this long period of time, the projects and industries that existed in the Muslim World did not rely on prohibited types of dealings. Further, we state the fact that in modern times, people do not need to deal in Riba to sustain their livelihood.

We should note here that all types of mistakes and injustices result from indulging in the prohibited types of dealings. This is especially true when the society is not fulfilling its obligations towards its members, such as being sincere, trustworthy and truthful with other people, while shunning all types of illegal dealings that entail Riba, Gharar [hidden inability to deliver promised goods and services], deceit and cheating.

Muslim Economy Needs to Implement Allah's Law to Survive and Flourish

Providing for people's needs, helping them acquire their benefit and ensuring meaningful cooperation between them will only be achieved through abiding by Islamic Law. It requires truthfulness and Amanah (honesty) and prohibits lying, deceit and all the types of dealings that Allah does not permit.

Allah said,

] وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوا عَلَى الإِثْــمِ وَالْعُدْوَانِ [

what translated means, {Help you one another in AlBirr and AtTaqwa (virtue, righteousness and piety); but do not help one another in sin and transgression}[5:2],

] إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ [

and, {Verily! Allah commands that you should render back the trusts to those to whom they are due; and that when you judge between men, you judge with justice}[4:58],

] يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَخُونُوا اللهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ [

and, {O you who believe! Betray not Allah and His Messenger, nor betray knowingly your Amanat (things entrusted to you, and all the duties which Allah has ordained for you)}[8:27].

Also, Allah said,

] يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئًا [

what translated means, {O you who believe! When you contract a debt for a fixed period, write it down. Let a scribe write it down in justice between you. Let not the scribe refuse to write as Allah has taught him, so let him write. Let him (the debtor) who incurs the liability dictate, and he must fear Allah, his Lord, and diminish not anything of what he owes}[2:282], and, [33:70-71]

] يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ [

{O you who believe! Keep your duty to Allâh and fear Him, and speak (always) the truth. He will direct you to do righteous good deeds and will forgive you your sins. And whosoever obeys Allâh and His Messenger (Muhammad صَلَّى اللهُ عَلَيْهِ وسَلَّمَ), he has indeed achieved a great achievement [18] }[33:71-72].

Further, the Messenger of Allah salla allahu `alaihi wa-sallam said,

"الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا أَوْ قَالَ حَتَّى يَتَفَرَّقَا فَإِنْ صَدَقَا وَبَيَّنَا بُورِكَ لَهُمَا فِي بَيْعِهِمَا وَإِنْ كَتَمَا وَكَذَبَا مُحِقَتْ بَرَكَةُ بَيْعِهِمَا".

“The seller and the buyer have the right to keep or return goods as long as they have not parted or until they part; if both parties spoke the truth and duly described the defects and qualities (of the goods), then they would be blessed in their transaction; if they told lies or hid something, then the blessings of their transaction would be lost”[Al-Bukhari and Muslim].

Also Muslim and Ahmad narrated that Abu Sa`eed al-Khudri radhiya allahu `anhu said that the Prophet salla allahu `alaihi wa-sallam said,

"الذَّهَبُ بِالذَّهَبِ وَالْفِضَّةُ بِالْفِضَّةِ وَالْبُرُّ بِالْبُرِّ وَالشَّعِيرُ بِالشَّعِيرِ وَالتَّمْرُ بِالتَّمْرِ وَالْمِلْحُ بِالْمِلْحِ مِثْلاً بِمِثْلٍ يَدًا بِيَدٍ فَمَنْ زَادَ أَوِ اسْتَزَادَ فَقَدْ أَرْبَى الآخِذُ وَالْمُعْطِي فِيهِ سَوَاءٌ".

“Gold for gold, silver for silver, wheat grain for wheat grain, barley for barley, dates for dates, salt for salt: equal in amount and from hand to hand (meaning the payment is not delayed). Those who give more or ask for more, then both who take the increase and those who give it are the same, and both will have committed Riba.” Also, Jabir [ibn `Abdullah al-Ansari, radhiya allahu `anhu] said, “The Messenger of Allah salla allahu `alaihi wa-sallam cursed those who take Riba and those who give it, write it and witness it, then said that, ‘They all are the same!’”[Muslim].

In addition, `Umar ibn Al-Khattab narrated that the Messenger of Allah, peace be upon him, said,

"الذَّهَبُ بِالذَّهَبِ رِبًا إِلاَّ هَاءَ وَهَاءَ وَالْبُرُّ بِالْبُرِّ رِبًا إِلاَّ هَاءَ وَهَاءَ وَالتَّمْرُ بِالتَّمْرِ رِبًا إِلاَّ هَاءَ وَهَاءَ وَالشَّعِيرُ بِالشَّعِيرِ رِبًا إِلاَّ هَاءَ وَهَاءَ".

“The bartering of gold for gold entails Riba, except if it is from hand to hand and equal in amount; wheat grain for wheat grain entails Riba, except if it is from hand to hand and equal in amount; dates for dates entails Riba, except if it is from hand to hand and equal in amount; and barley for barley entails Riba, except if it is from hand to hand and equal in amount”[Al-Bukhari and Muslim]. He salla allahu `alaihi wa-sallam also said,

"مَنْ غَشَّنَا فَلَيْسَ مِنَّا".

“Those who cheat us are not some of us”[Muslim, without a chain of narration, Ahmad, ibn Majah and ad-Darimi. The correct words for this Hadith are, “Those who cheat are not some of us”]. Also, the Prophet salla allahu `alaihi wa-sallam said,

"أَلاَ أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ".

“Should I inform you about the greatest of the great sins?" They said, "Yes, O Allah's Apostle!" He said,

"الإِشْرَاكُ بِاللَّهِ وَعُقُوقُ الْوَالِدَيْنِ".

"To join others in worship with Allah and to be undutiful to one's parents." The Prophet, peace be upon him, then sat up after he had been reclining (on a pillow) and said,

"أَلاَ وَقَوْلُ الزُّورِ".

"And I warn you against giving a false statement or a false testimony”[Al-Bukhari and Muslim]. There are many other Hadiths on this topic [19] .

Comparing the `Haram to the `Halal to justify the `Haram is Disallowed

No Muslim is allowed to render permissible what Allah has rendered `Haram, by comparing the disallowed matter to another matter that Allah has allowed. Indeed, whoever does this will have committed a major sin and will be saying about Allah what he has no knowledge of. Also, such a person will have opened a door of Fitnah (mischief) and sinning for the people.

The scholars who use Qiyas state that Qiyas is only allowed [and pertains to] when a minor aspect of the religion does not have a definite ruling in the Quran or Sunnah. In this case, the scholars apply a general ruling [through Ijtihad] that includes the matter under discussion and derives a ruling for it, whereas before, it did not have a specific ruling.

Allah disallowed mankind to say about Him what they have no knowledge of, and made this act bigger than Shirk (ascribing partners to Allah) itself. He also stated that Satan calls upon his followers and commands them to go on this deviant path, just as he calls them into sin and immoral acts.

Allah said,

] قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللهِ مَا لاَ تَعْلَمُونَ [

what translated means, {Say (O Muhammad): "(But) the things that my Lord has indeed forbidden are AlFawa`hish (great sins, unlawful sexual behavior, etc.) whether committed openly or secretly, sins (of all kinds), unrighteous oppression, joining partners (in worship) with Allah for which He has given no authority, and saying things about Allah of which you have no knowledge"}[7:33], and [2:168-169],

] يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلاَلاً طَيِّباً وَلاَ تَتَّبِعُوا خُطُواتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌ مُبِينٌ + إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللهِ مَا لاَ تَعْلَمُونَ [

{O mankind! Eat of that which is lawful and good on the earth, and follow not the footsteps of Shaitan (Satan). Verily, he is to you an open enemy. [Shaitan (Satan)] commands you only what is evil and Fa`hsha (sinful), and that you should say against Allah what you know not.}

We ask Allah to improve the general situation of Muslims and to bestow on them the Fiqh (knowledge and understanding) in the religion. We also ask Allah to guide Muslim scholars to call the people to Allah and to explain Allah's Commandments to them, while warning them against defying His Law. We ask Allah to save Muslims from the evil of their own selves and the evil of those who call to all types of misguidance. We ask Allah to guide Ibrahim back to the True Path, so that he publicly repent, from what he has written, may that Allah forgive him.

Allah said,

] وَتُوبُوا إِلَى اللهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ [

{And all of you beg Allah to forgive you all, O believers, that you may be successful} [24:31],

] إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ + إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ [

and, {Verily, those who conceal the clear proofs, evidences and the guidance, which We have sent down, after We have made it clear for the people in the Book, they are the ones cursed by Allah and cursed by the cursers. Except those who repent and do righteous deeds, and openly declare (the truth which they concealed). These, I will accept their repentance. And I am the One Who accepts repentance, the Most Merciful}[2:159-160].

There is no doubt that Ibrahim’s article needs a more detailed rebuttal, but I hope that what I have stated in this rebuttal is clear enough for those who seek the truth. Allah is sought for every type of help, and He is Sufficient for us as a Helper. May Allah bestow His prayer and peace on Muhammad, our Prophet, and on his family, companions and those who followed them with excellence, until the Day of Judgment.

Abdul Aziz ibn Abdullah ibn Baz

[[1]] [by doing all that He (عَزَّ وَجَلَّ) ordered and abstaining from all that He (عَزَّ وَجَلَّ) forbade]

[[2]] [as Muslims (with complete submission to Allâh (عَزَّ وَجَلَّ))]

[[3]] [will be entered into Paradise and saved from Hellfire]

[[4]] [Allah (عَزَّ وَجَلَّ) speaks with what He wills whenever He wills, this is one of His Attributes, none is equal or similar to Him]

[[5]] [r, or, (صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ) or, Salla allahu `alaihi wa-sallam; this statement means, may Allah's peace, honor and blessings be on him.]

[[6]] [meaning, those who invent the Bid`ah]

[[7]] [This is Khutbat al-`Hajah, which Allah's Apostle, peace be upon him, taught to his companions to recite before they start any speech, excluding business transactions; refer to, Khutbat al-`Hajah, by Shaikh Nasir ad-Din al-Albani, may Allah grant him His Mercy. Muslim (1436) reported the beginning of the Khutbah from, “All thanks and praises...”, until, “...Muhammad is Allah's slave and Messenger”, from `Abdullah ibn `Abbas, may Allah be pleased with them both. Ahmad (3536), Abu Dawood (1809), at-Tirmidhi (1023), an-Nasaii (1387) and ibn Majah (1882) reported the full text of the `Hadith, until the last of the three Ayat, from `Abdullah ibn Mas'ud (رَضِيَ اللهُ عَنْهُ). The rest of the `Hadith is found in these references, with slight differences in the words: Ahmad (13815), Muslim (1435), an-Nasaii (1560), ibn Majah (44), and so forth, from Jabir ibn `Abdullah, may Allah be pleased with them both.]

[[8]] [bartering goods of a better quality and a lesser amount for the same item of a lesser quality and a larger amount, such as 1 kilogram of a superior type of dates for two kilograms of an inferior type of dates]

[[9]] [interest on lent money]

[[10]] [The reader should remember the plight of countries who were considered potential economic powerhouses a few decades back, but were brought to their knees because of Riba. The economies of countries like Brazil, Mexico and Argentina, to name a few, almost collapsed because of their inability to pay the huge accumulative services (or Riba!) on their national debts, let alone paying the principal. Yet, there still some Muslims who advocate usury, even though Allah and His Prophet disallowed it. They do not contemplate the economic disasters brought to indebted nations because of Riba.]

[[11]] [This, of course, benefits those who believe that all success comes from Allah and that truly, He is the Only Lord and King of all that exists]

[[12]] [as if Riba constitutes the entire economic activity in complex Western economies]

[[13]] [delayed payment that incurs interest]

[[14]] [an addition that makes the transaction of Rib al-Fadhl type]

[[15]] [a tree that the disbelievers used to revere and hang their swords on, during the eve of the battle, to be victorious in battle, so they claimed]

[[16]] [Allah, the Exalted, the Most Honored, said,

] الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [

{Those who eat Ribâ will not stand (on the Day of Resurrection) except like the standing of a person beaten by Shaitân (Satan) leading him to insanity. That is because they say: “Trading is only like Ribâ,” whereas Allâh has permitted trading and forbidden Ribâ. So whosoever receives an admonition from his Lord and stops eating Ribâ, shall not be punished for the past; his case is for Allâh (to judge); but whoever returns (to Ribâ), such are the dwellers of the Fire — they will abide therein}[2:275]. Al-Bukhari reported, without a chain of narration, that `Abdullah ibn `Abbas, may Allah be pleased with him, said that the last Ayah to be revealed to Allah's Messenger, salla allahu `alaihi wa-sallam, was this Ayah,

] يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [

{O, you who believe! Be afraid of Allâh and give up what remains (due to you) from Ribâ (from now onward) if you are (really) believers. And if you do not do it, then take a notice of war from Allâh and His Messenger but if you repent, you shall have your capital sums. Deal not unjustly (by asking more than your capital sums), and you shall not be dealt with unjustly (by receiving less than your capital sums)}[2:278-279]. Further, al-Bukhari and Muslim reported that Abu Hurairah, may Allah be pleased with him, said,

"اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ" قَالُوا: يَا رَسُولَ اللَّهِ وَمَا هُنَّ قَالَ: "الشِّرْكُ بِاللَّهِ وَالسِّحْرُ وَقَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَأَكْلُ الرِّبَا وَأَكْلُ مَالِ الْيَتِيمِ وَالتَّوَلِّي يَوْمَ الزَّحْفِ وَقَذْفُ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ الْغَافِلاَتِ".

“Allah's Messenger salla allahu `alaihi wa-sallam said, ‘Avoid the seven great destructive sins.’ The people inquired, ‘O, Allah's Apostle! What are they?’ He said, ‘To join others in worship along with Allah, to practice sorcery, to kill the life which Allah has forbidden except for a just cause (according to Islamic Law), to eat up Riba (usury), to eat up an orphan's wealth, to give back to the enemy and fleeing from the battlefield at the time of fighting, and to accuse, chaste women, who never even think of anything touching chastity and are good believers.’” Also, ibn Majah narrated that Abu Hurairah, may Allah be pleased with him, reported that Allah's Apostle, peace be upon him, said,

"الرِّبَا سَبْعُونَ حُوبًا أَيْسَرُهَا أَنْ يَنْكِحَ الرَّجُلُ أُمَّهُ".

“Riba is seventy types, the least of which equals one having sexual intercourse wit his own mother!”]

[[17]] [High interest rates tighten the money supply and slows the economy, while lower interest rates loosen money supply and reinvigorates the economy. This is why the United States Federal Reserve lowered interest rates several times during the year 2001, so that the slowing economy recovers momentum through increased availability of money supplies, which translate into more hiring and spending on economic expansion, new plants and higher customer demand. Even Mr. Riba himself knows this fact, which amazingly escapes the attention of many Muslims who are fascinated by the calls to incorporate interest into Muslim Economies.]

[[18]] [will be entered into Paradise and saved from Hellfire]

[[19]] [Therefore, Riba is a complex topic and is nothing like what it is made to appear, that it only entails giving loans and requiring interest]


en_Zakaah_IBin_Baz

( Index )

Translations to other Languages

First Edition, 1425/2004

©2004 All rights reserved The Islamic Propagation Office at Rabwah

Permission is granted to all to take material from this site, subject to the following three conditions: (1) Material must be reproduced faithfully and without alteration or omission, (2) Material must not be used for profit. And Allaah is the Source of strength.

If you have any corrections, comments, or questions about this publication, please feel free to contact us at:

en@islamhouse.com

1425 H

[3730]

Published by:

The Islamic Propagation Office in Rabwah

Tel. +4454900 - 4916065 Ext. 26 - 27

Email: en@islamhouse.com

www.islamhouse.com

 الطبعة الأولى، 1425/2004

© 2004 جميع الحقوق محفوظة للمكتب التعاوني للدعوة وتوعية الجاليات بالربوة

ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط: الأول: الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه، ثانيا: عدم استخدام مواد المكتب للأغراض التجارية. والله الموفق.

إذا كان لديك أي سؤال أو اقتراح أو تصحيح يرجى مراسلتنا على العنوان التالي:

en@islamhouse.com

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة

هاتف: 4454900 – 4916065 تحويلة 26-27

البريد الإلكتروني: en@islamhouse.com

عنوان الموقع: www.islamhouse.com

بسم الله الرحمن الرحيم

All Praises are due to Allah alone, and may the Peace and Blessings of Allah be upon him (Muhammad r) after whom there is no Prophet, and upon his family, companions.

To proceed:

I wrote this treatise in order to sincerely advise and remind [the Muslims] about the obligation of Zakaah, a matter in which many Muslims have been too careless and lenient. Many do not offer their Zakaah in accordance to what has been legislated in the religion, despite its greatness and its being one of the five pillars of Islam without which it (Islam) cannot stand. The Prophet (r) said:

“Islam has been built (by Allah) upon five: The testimony (Shahaadah) that none has the right to be worshipped except Allah, and that Muhammad is the Messenger of Allah (Laa ilaaha ill-Allah, Muhammad-ur-Rasoolullaah); establishing Salaah, giving Zakaah, Fasting (Sawm) the month of Ramadan, and performing Hajj to the House [of Allah] (the Ka’bah).” (Bukhari and Muslim)

The fact that Zakaah is an obligation upon the Muslims is one of the most apparent indications of the beauty of Islam and the concern it has for its adherents. The benefits of Zakaah are indeed numerous, and [it has been made obligatory] due to the dire need of the poor amongst the Muslims.

From its benefits are the following:

1. It strengthens the bonds of love between the rich and the poor, for it is from human nature that a person shows affinity to those who treat them well.

2. It purifies and cleanses the soul and distances it from greed and avarice, as indicated in the Noble Qur`aan when Allah (I) says:

﴿خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا﴾

“Take Sadaqah (alms) from their wealth in order to purify them and sanctify them with it.” [Surah at-Tawbah (9):103]

3. It causes Muslims to grow accustomed to performing acts of generosity, hospitality and empathy towards those who are in need.

4. It brings increase and blessings to one’s wealth, and Allah replaces it (the wealth given as charity with something better), as Allah (I) said:

﴿وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ﴾

“And whatsoever you spend of anything (in Allah's Cause), He will replace it. And He is the Best of providers.” [Surah as-Saba´ (34):39]

In a Saheeh (authentic) hadeeth, the Prophet (r) said:

“O child of Adam! Spend in charity and We (Allah) will spend on you.” [1]

There are numerous other benefits that may be found in the legislation of Zakaah.

A severe warning has been issued to those who do not offer Zakaah out of greed as well as those who fall short in doing so. Allah (I) said:

﴿وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأَِنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ﴾

“And those who hoard up gold and silver [al-kanz: the money, the Zakaah of which has not been paid], and spend it not in the Way of Allah, - announce unto them a painful torment. * On the Day when that (al-kanz: money, gold and silver, etc., the Zakaat of which has not been paid) will be heated in the Fire of Hell and with it will be branded their foreheads, their flanks, and their backs, (and it will be said unto them): ‘This is the treasure which you hoarded for yourselves. Now taste of what you used to hoard’.” [Surah at-Tawbah (9):34-35]

Any type of wealth from which Zakaah has not been offered is regarded as hoarded up treasure (al-kanz) for which one will be punished on the Day of Judgement. This has been indicated in the saheeh hadeeth in which the Prophet (r) said:

“No owner of gold or silver who does not offer its due right (Zakaah) except that in the Day of Judgement, plates of fire will be beaten out for him, and they will be heated in the Fire of Jahannam (Hell) and their flanks, foreheads, and their backs will be branded with them. Whenever they will cool, it will be done again to them, on a Day of which its length is fifty thousand years, until [Allah] judges between all [His] slaves. He will see his path, either to Jannah (Paradise), or to Jahannam.” (Muslim)

The Prophet then further mentioned (in the hadeeth) that one who owns camel, cattle, and sheep and does not offer the Zakaah due upon it will be punished through them on the Day of Judgement.

It has also been authentically reported of the Messenger of Allah (r) that he said:

“Whomever Allah has provided with wealth and does not offer the Zakaah due upon it, on the Day of Judgement it will be made into a baldheaded poisonous male snake with two black spots over the eyes. The snake will encircle his neck and bite his cheeks and say, ‘I am your wealth, I am your hoarded treasure!’ The Prophet (r) then recited Allah’s saying:

﴿وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ﴾

‘And let not those who covetously withhold of that which Allah has bestowed on them of His Bounty (Wealth) think that it is good for them (and so they do not pay the obligatory Zakaah). Nay, it will be worse for them; the things which they covetously withheld shall be tied to their necks like a collar on the Day of Resurrection.’ [Surah Aali ‘Imraan (3):180]” [2]

Wealth upon which Zakaah is Due

Zakaah has been made obligatory upon four categories of wealth:

1) Grains and fruits produced by the earth,

2) Grazing or herding animals which feed freely from the earth,

3) Gold and silver,

4) And inventory (stock) with which one does business.

For each of these categories, there is a specified amount under which Zakaah is not obligatory (termed as ‘nisaab’).

Fruits and Grains

The nisaab for fruits and grains is 5 ‘wasaq’, and one wasaq is equal to 60 saa’ measured during the time of the Prophet (r). This amount, measured according to the saa’ during the time of the Prophet (r), such as dates, raisins, wheat, rice, barley, and their likes, is equal to 300 saa’ according to the saa’ during the time of the Prophet (r). [One saa’] is equal to 4 handfuls of an average sized man.[3]

The amount which is due upon fruits and grains [if it reaches the nisaab] is 10% if the date-palms or plants relied upon natural means for water, such as rain, rivers, flowing streams and their likes.

If they relied on unnatural means for water, such as using animals to water or machines which lift water or their likes, the amount which is due upon them is 5%, as has authentically been reported by the Messenger of Allah (r)[4].

Grazing Animals

The nisaab for camels, cattle and sheep which fed from natural grazing has been detailed in various authentic hadeeth of the Messenger of Allah (r), and one who desires knowledge about this may ask the scholars about them. If it were not that we seek not to lengthen [this treatise] we would have mentioned them in order to gain the most benefit.

Gold and Silver

The nisaab for silver is 140 miskals. In the currency of Saudi Arabia, this is equal to 56 riyals. The nisaab for gold is 20 miskals, which is equal to 11 3/7 pounds, equal to 92 grams.

The amount which is due upon them is 2.5 % of the total amount if it reached the nisaab and was in his continuous possession for a period of one [Hijri] year.

Profits must be calculated with the original stock, and it is not a condition that they be in a person’s possession for a period of one year, just as the newborns of herding animals are totaled along with the animals. If the original amount [of gold and silver] has reached the nisaab, it is not condition that the profits be in one’s possession for the period of one year (i.e. Zakaah must be paid on the whole amount).

Paper Currency

The paper currency and coined money which people use today come under the ruling of gold and silver, whether they be called Dirhams, Dinars, Dollars, or anything else. If its value reaches the nisaab of silver or gold and it is in a person’s possession for a period of one year, Zakaah becomes due upon it.

Jewelry

Gold and silver jewelry also comes under the [general] ruling of gold and silver. If its weight reaches the nisaab and it is in possession for a period of one year, Zakaah becomes obligatory upon it. This is the case even if the jewelry was actually worn by the owner or lent to others [and not just stored for later use or profit] according to the correct of the two opinions which the scholars hold. This is due to the general wording of the Prophet (r) when he said:

“No owner of gold or silver who does not offer its due right (Zakaah) except that in the Day of Judgement, plates of fire will be flattened for him…”

…as mentioned previously.

It has also been confirmed of the Prophet (r) that he saw two gold bangles on the hand of a woman and he said:

“Do you offer the zakaah for this?” She replied, “No.” He said, “Are you pleased that Allah encloses you with two bangles of fire on the Day of Judgement?” So she threw them and said, “They are for Allah and His Messenger.” (Abu Dawud and an-Nasaa`i with a Hasan chain of narration)

It has authentically been reported of Umm Salamah (t) that she wore some gold jewelry, and so she said, “O Messenger of Allah! Is this regarded as hoarded wealth (al-Kanz)? He (r) replied,

“Whatever had reached the amount liable for Zakaah, and then Zakaah is paid upon it, it is not regarded as hoarded wealth (al-kanz).”

There are also other hadeeth mentioned in this regard.

Inventory (Stock)

Inventory is the total amount of those commodities which are in one’s possession for the purpose of sale. One must total his inventory at the end of the year, and 2.5% must be paid from its value, whether its value was equal, greater than, or less than its price. Samurah narrated:

‹‹ كان رسول الله صلى الله عليه وسلم يأمرنا أن نخرج الصدقة من الذي نعده للبيع ››

“The Messenger of Allah (r) would order us to give Zakaah for our commodities which we own in order to sell (to trade with).” (Abu Dawud)

Some examples of commodities which are included in this ruling are as follows:

  1. Land which one buys and sells,
  2. Buildings,
  3. Cars,
  4. Machines which lift water,
  5. All other commodities which one owns in order to sell.

As for the buildings which one owns and gives out on rent but does not sell, Zakaah is due upon its rent, if it is in his possession for a year [after having reached the nisaab]. As for its value, there is no Zakaah upon it, for it is not owned in order to sell.

Also, there is no Zakaah on one’s personal cars, or taxis, either (or rental cars), if they are not owned in order to sell, for the owner only purchased them for their use.

If the taxi owner (or rental car owner) saved an amount of money which reaches the nisaab, he must pay Zakaah upon it if a year passes and it is in his possession, with disregard as to why he saved it, such as daily expenditures, marriage, purchasing land, returning a loan, or anything else. This is due to the generality of the legislative proofs indicating the obligation of Zakaah in the likes of these cases.

Also, the correct stance from the statements of the scholars is that one is not excused from paying Zakaah if he is in debt, due to what we mentioned above.

Zakaah must also be paid for the wealth of orphans and the insane, according to the majority of the scholars, if the amount has reached the nisaab and it is in their possession for the period of one year. The guardians must pay it on their behalf after the completion of one year due to the generality of the evidences, such as the statement of the Prophet (r) in the hadeeth of Mu‘aadh when he sent him to [teach] the people of Yemen:

‹‹ إن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد في فقرائهم ››

“…that Allah has made Zakaah obligatory on their wealth, which should be taken from their rich and given to their poor.” (Abu Dawud)

Those who have right over Zakaah

The Zakaah is a right of Allah, and one should not prefer those who do not have right to it over others. A person should not try to benefit in any way from it, nor should he use it to avoid some personal harm. He should not seek to protect his own wealth through it, nor should he seek to ward off any blame. Rather, what is obligatory is that a Muslim give Zakaah to those who have right over it and deserve it and not for any ulterior motive. He should do so joyfully and sincerely for Allah in order that he is not held responsible for it and receives abundant rewards.

Allah (I) clarified in His Noble Book the categories of people who have a right over the Zakaah. Allah (I) said:

﴿إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ﴾

“The Sadaqaat (here it means Zakaah) are only for the Fuqaraa´ (poor), and the Masaakeen (the poor) and those employed to collect (the funds); and for to attract the hearts of those who have been inclined (towards Islam); and to free the captives; and for those in debt; and for Allah’s Cause (i.e. for Mujaahidoon - those fighting in the holy wars), and for the wayfarer (a traveler who is cut off from everything); a duty imposed by Allah. And Allah is All-Knower, All-Wise.” [Surah at-Tawbah (9):60]

Allah reminds His servants by concluding this verse with these two Great Names of Allah, that He is All-Knowledgeable of the conditions of His slaves; He knows who exactly deserves Zakaah and who does not. He is All-Wise in his Legislation, Will and Measure; He does not do things except in a manner which is perfectly suitable, even if some of the secrets of His Wisdom may be unknown to some people. In this, His slaves find peace in His Legislation and also submit and surrender to His Wisdom.

We ask Allah that He grant us and the Muslims Tawfeeq in His religion, and Truthfulness in our relationship with Him, and that we race to that which pleases Him, and that He keeps us safe from those things which earn His Anger; indeed He is All-Hearing and Near.

And may the Peace and Blessings of Allah be upon His slave and messenger, Muhammad, and upon his family and companions.

Selected Verdicts regarding Zakaah

Zakaah on Salaries

Q. I am an employee who earns a good salary, all praise is for Allah, but I do not know how I should offer Zakaah for it. Should I offer it for every month, or should I select a certain month and offer Zakaah for whatever I have in my hands, whether I earned it from my work or otherwise? Also, if I spent all my money and then earned some more which reaches the nisaab, should I start calculating the year from the date I received the first amount which finished, or from the date I received the new amount?

A. Whenever you obtained a certain amount of money, you should start to calculate the year from that date you receive the new amount [if it reached the nisaab]. Whenever you obtain money, you should make a chart mentioning this. When a year passes on this new amount [which has reached the nisaab], you should offer its Zakaah. Zakaah should be offered for what you obtained in Muharram in Muharram [of the following year], what you obtained in Safar in Safar [of the following year], and what you obtained in Rabee’-ul-Aakhir in Rabee’-ul-Aakhir[of the following year][5], etc. But if you paid Zakaah for the last amount before hand along with the first, paying it before its time, it is fine and you are thanked. So if you have received a salary for Muharran, Safar, Rabee’-ul-Awwal, Rabee’-ul-Aakhir, etc., and you have recorded all of them, and then you pay the Zakaah for all of them beforehand along with Muharram, there is no harm in this. You will be paying the Zakaah for all of them when a year passes on the first amount. There is no harm if you do this, rather this is better and preferable[6]. But what is obligatory upon you is that you pay the Zakaah when its time comes; whenever a year passes upon a certain amount [which has reached the nisaab], you must pay what is due upon it according to your records and time. And if you paid what was due upon some portion of that wealth before its actual time along with [the payment of Zakaah on the wealth] before it, then there is no harm in this as we mentioned. (Majmoo’-ul Fataawaa, Abdul-Azeez ibn Baaz, v.14, p,138)

Q. I am an employee who earns a salary, and every month I save a portion if it. There is no certain percentage which I save, so how should I pay the Zakaah due upon this wealth?

A. It is obligatory upon you to pay the Zakaah of every portion which you have saved if a year passes with it in your possession and it had reached the nisaab. If you paid the Zakaah for all the amounts beforehand at the time a year passes on the first amount, this is sufficient. In this case, the Zakaah on the later amounts would have been paid beforehand before a year passes upon it, and paying Zakaah before a year passes upon wealth is permissible, especially in cases where there is a need and a legislative advantage in doing so. (Majmoo’-ul Fataawaa, Abdul-Azeez ibn Baaz, v.14, p,143)

Zakaah on Loans

Q. By the Grace of Allah and his Guidance, I worked for twenty years, and I saved three sums of money. I lent a relative of mine an amount for a fixed time period, and time is passing and I have no hope of reimbursement. The second amount I lent to another relative in order to do some business, but years have passed without him doing anything with it. The third amount is in my possession.

What is the ruling regarding the Zakaah on the amount which was not reimbursed, the amount which was given for business purposes but was not used, and the amount from which I personally spend? Enlighten us, may Allah enlighten you.

A. You must pay Zakaah for the amount which you have in your possession as well as the amount which is with your relative for business but did not use it whenever a year passes upon it, except if your relative spent the amount you gave him [for business] for some personal need and is unable to return it. In this case there is no Zakaah upon it until he reimburses you and a year passes with it in your possession.

As for the amount which is with your first relative, the matter requires some further clarification.

- If he has wealth and is able to pay you back, you must pay Zakaah upon the amount whenever a year passes upon it. There is no harm in delaying the Zakaah until he reimburses you and paying for all the previous years, but it is safer and better that you pay it every year as a precaution against forgetfulness or death.

- If he is unable to reimburse you, or he is able but is constantly deferring payment or is refusing to pay, it is not obligatory upon you to pay the Zakaah according to the correct of the two stances of the scholars, until he reimburses you and a year passes with it in your possession. Zakaah is meant as a consolation (to the poor), and this consolation is not obligatory upon wealth which you do now know whether you will obtain. (Majmoo’-ul Fataawaa, Abdul-Azeez ibn Baaz, v.14, p,42)

Interest-based Dealings with Banks and its Zakaah

Q. Many people deal with banks, and it may be that they get into impermissible dealings like interest. Is Zakaah to be paid on this amount, and how is to be offered?

A. It is impermissible to deal in interest, whether with banks or anything else, and all the profits gained from interest are impermissible. They are not considered his wealth, and if he took possession of it knowing the ruling of Allah in its regard, it is obligatory that he disposes (of that wealth) by giving it to charitable purposes. If he has not taken possession of it, he is only allowed to take back his capital amount, as Allah (I) said:

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا إِن كُنتُم مُّؤْمِنِينَ * فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللهِ وَرَسُولِهِ وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ﴾

“O you who believe! Be afraid of Allah and give up what remains (due to you) from interest, if you are (really) believers. * And if you do not do it, then take a notice of war from Allah and His Messenger. But if you repent, you shall have your capital sums. Deal not unjustly (by asking more than your capital sums), and you shall not be dealt with unjustly (by receiving less than your capital sums).” [Surah al-Baqarah (2):278-279]

If he had taken the interest before knowing the ruling of Allah in its regard, he may keep it and it is not obligatory upon him to dispose of it, as Allah said:

﴿وَأَحَلَّ اللهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللهِ وَمَنْ عَادَ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ﴾

“Allah has permitted trading and forbidden interest. So whosoever receives an admonition from his Lord and stops eating interest shall not be punished for the past; his case is for Allah (to judge); but whoever returns [to dealing in interest)], such are the dwellers of the Fire - they will abide therein.” [Surah al-Baqarah (2):275]

The person must pay Zakaah on that portion which is not from the profits of interest, as he does for all his other wealth upon which Zakaah is due. But if he did not have knowledge of its impermissibility, Zakaah must also be paid upon the profits made from interest before, for it is like the rest of his wealth due to the verse mentioned above, All Guidance to Correctness is from Allah. (Majmoo’-ul Fataawaa, Abdul-Azeez ibn Baaz, v.14, p,153)

Giving Zakaah to Islamic Centers

Q. There is a charitable center for teaching Qur`aan to women which will soon be open, by the Will of Allah (I), and this center, like other charitable projects, needs much money to meet its expenditures, like salaries for the teachers, office furniture, buses for the teachers and students, etc. Is it permissible, O respected sheikh, that Zakaah be spent on this center?

A. It is not permissible that Zakaah be spent on it except on those teachers who are needy and whose husbands do not spend on them, and those who have no well-to-do guardians which are able to spend upon them. Salaries should be only be given [from the Zakaah] to those of them who require money for their necessary expenditures. As for office furniture and buses, money other than Zakaah should be spent on them, like charitable donations, endowments, and general charity. And Allah knows best. (Abdullah ibn Jibreen, www.islamtoday.net)

Is Zakaah required of one who is in debt?

Q. If a person is in debt that is equal to all the wealth that he has in his possession, or more than that, is he required to pay zakaah on the money that he does have, if one year has passed since he acquired it?

A. Praise be to Allah. The one who has any “zakatable” wealth must pay zakaah on it, when one year has passed since he acquired it, even if he has debts, according to the more correct of the two scholarly opinions, because of the general meaning of the evidence that zakaah is obligatory upon everyone who has wealth on which zakaah is due, if one year has passed since he acquired it, even if he has debts. The Prophet (r) used to command his agents to take zakaah from those who owed zakaah, and he did not tell them to ask them whether they had any debts or not. If having debts meant that one did not have to pay zakaah, the Prophet (peace and blessings of Allah be upon him) would have told his agents to ask the people who were paying zakaah whether they had any debts or not. (Majmoo’-ul Fataawaa, Abdul-Azeez ibn Baaz, v14, p.51 )

“…But if you pay off the debt with cash in hand before one year has passed, there is no zakaah on what you have spent to pay off the debt; rather zakaah is due on whatever is left, if one year has passed and it reaches the minimum threshold (nisaab).”

Shaykh Ibn ‘Uthaymeen (may Allah have mercy on him) was asked about a person who has capital worth two hundred thousand riyals and owed a debt of two hundred thousand riyals, and was paying it off at a rate of ten thousand per year – does he have to pay zakaah?

He replied:

Yes, he has to pay zakaah on the wealth that is in his possession, because the texts which speak of the obligation of zakaah are general in meaning, and do not make any exceptions. No exception is made for one who is in debt. As the texts are general in meaning, we have to follow them.

Moreover, zakaah must be paid on wealth, because Allah says (interpretation of the meaning):

﴿خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ وَاللهُ سَمِيعٌ عَلِيمٌ﴾

“Take Sadaqah (alms) from their wealth in order to purify them and sanctify them with it, and invoke Allah for them. Verily, your invocations are a source of security for them; and Allah is All-Hearer, All-Knower.” [Surah at-Tawbah (9):103]

And according to the hadeeth narrated by al-Bukhaari from Ibn ‘Abbaas (t), when the Prophet (r) sent Mu‘aadh to Yemen he said:

“Tell them that Allah has enjoined zakaah from their wealth.”

So Allah and His Messenger have stated that zakaah has to do with the wealth itself, not with the person’s obligations towards others; debt has to do with personal obligations towards others. They are two separate issues, so zakaah must be paid from the wealth that is in your possession, and the debt is a personal responsibility.

Each person must fear his Lord and pay zakaah on the wealth that is in his possession, and seek the help of Allah to pay the debt that he owes, saying: O Allah, pay off the debt that I owe and make me independent of means.

Perhaps if he pays zakaah on the wealth that is in his possession, that may be a means of bringing blessing to this wealth and causing it to grow, so that he may discharge his duty of paying his debts. If he withholds zakaah, however, that may be a cause of his becoming poor, so that he always sees himself as being in need and not able to pay zakaah. Praise Allah if He makes you one of the givers and not one of the takers. (Majmoo’ ul-Fataawaaa, Shaykh Ibn ‘Uthaymeen, v.18, p.39)

And he said, in another Fatwa on the same issue (v.18, p.38):

If the debt is currently due and repayment is being demanded, and he wants to pay it off, in that case we say: Pay off the debt, then pay zakaah on what is left after that if it reaches the minimum threshold at which zakaah becomes due.

That is supported by what the scholats of the Hanbali madh-hab said about zakaat al-fitr. They said that being in debt does not mean that one should not pay it.

Similarly, it is reported that ‘Uthmaan (t) used to say during the month of Ramadaan:

“This is the month of your zakaah, but whoever is in debt, let him pay it off.”

This indicates that if a debt is currently due to be paid, and the debtor wants to pay it off, that should take precedence over zakaah. But if a debt is not yet due to be paid off, the zakaah must still be paid, beyond a doubt.

And it says in Fataawa al-Lajnah al-Daa’imah, v.9, p.189:

The correct scholarly view is that being in debt does not mean that zakaah should not be paid. The Prophet (r) used to send his agents to collect the zakaah, and he did not tell them to see if the people were in debt or not.

Islam Q&A (www.islam-qa.com)

[1] Narrated by as-Suyuti in ‘Al-Jaami’ as-Sagheer’. Declared saheeh by Al-Albani.

[2] Al-Bukhaari.

[3] One saa’ is equal to about 3 kilograms of rice.

[4] In a hadeeth narrated by al-Bukhaari:

“The amount due upon that which is watered by the sky or streams, or was.. is a tenth, and what was fed by (manual) watering a twentieth.”

[5] If the salary of one month does not reach the nisaab, then the calculation starts when it does reach the nisaab. So if it takes three months to reach the nisaab, this is the date on which the calculation should start. The next amount will be recorded the next time the amount reaches nisaab, which may be a few months later. So the person may not necessarily be paying Zakaah for every month he received a salary, but rather he is paying it on that amount which has been in his possession for a period of a year since the time it reached the nisaab.

[6] The reason it is preferable is that it is extremely difficult to record all the money which comes into a person’s hands and leaves them, and this may lead a person to improperly offer his Zakaah. If a person pays the Zakaah for the remaining 11 months when a year passes on the first amount which reached the nisaab, then he will have surely paid what was due on all his wealth for that year. Although he was unsure whether the remaining 11 months actually will have remained in his possession for a total year, whatever extra he pays is regarded as charity.


es_Creed_correct_and_Idhadha

( Index )

Translations to other Languages

La
Doctrina Islámica

Qué la contradice y qué la invalida

Sheij ‘Abdul ‘Aziz ibn ‘Abdullah Ibn Baaz

La
Doctrina Islámica

Qué la contradice y qué la invalida

Sheij ‘Abdul ‘Aziz ibn ‘Abdullah Ibn Baaz

Traducción

Lic. M. Isa García

Egresado de la Facultad de Teología Islámica

de La Meca, Arabia Saudita

Este libro no tiene derechos reservados. Todo o parte de este libro puede ser utilizado con objetivos educativos siempre que no sea sacado de contexto o se intente obtener algún beneficio económico del mismo.

Queremos expresar nuestro sincero aprecio a todos los que han contribuido en la publicación de este libro. Que Dios los recompense por su esfuerzo. Si tiene alguna corrección, comentario o pregunta que realizar sobre esta publicación, no dude en contactarse con nosotros a:

en@islamhouse.com

1427 H

[3787]

Publicado por:

The Islamic Propagation Office in Rabwah

Tel. +4454900 - 4916065

Email: en@islamhouse.com

www.islamhouse.com

En el Nombre de Alá, el Clemente, el Misericordioso

Todas las alabanzas son para Alá el Único, y la paz y las bendiciones de Alá sean con el sello de los Profetas, así como su familia y compañeros.

El verdadera creencia es lo primordial y lo fundamental de la religión islámica por la cual pensé que sería un tema importante para esta conferencia.

La explicación será por medio de las evidencias (adil-lah) de la Shari’ah, provenientes del Corán y la Sunnah. Las obras y dichos son aceptados si provienen de una doctrina correcta. Pero si la doctrina no es correcta corrompe cualquier obra. Como nos dice el Altísimo:

“...Y quien reniegue de su fe, sus obras habrán sido en vano, y en la otra vida se contará entre los perdedores”. (5:5)

También dice el Altísimo:

“Por cierto que se te ha revelado [¡Oh, Muhammad!], y también a los [Profetas] que te precedieron, que si atribuyes copartícipes a Alá tus obras se malograrán y te contarás entre los perdedores”. (39:65)

Existen muchísimos versículos sobre este tema.

El Libro de Alá y la Sunnah de Su fidedigno Mensajero r, indican que la verdadera doctrina se basa en seis principios: La fe en Alá, Sus ángeles, Sus libros, Sus profetas, el último Día, y la predestinación divina, lo bueno y lo malo. Estos son los fundamentos de la verdadera doctrina, los cuales fueron revelados en el Libro de Alá y lo revelado por Alá a su Mensajero Muhammad r. De estos seis fundamentos se desprende todo lo que atañe a la fe en lo desconocido (Gaib).

Encontramos muchas evidencias de estos fundamentos en todo lo que reveló Alá en el Corán e informó su Mensajero r en la Sunnah. De entre estos, Alá el Glorificado nos dice:

“La piedad no consiste en orientarse hacia el oriente o el occidente, sino que consiste en creer en Alá, el Día del Juicio, los Ángeles, el Libro, los Profetas...” (2:177)

Y dice Glorificado sea:

“El Mensajero y sus seguidores creen en lo que le fue revelado por su Señor. Todos creen en Alá, en Sus Ángeles, en Sus Libros y en Sus Mensajeros. No hacemos diferencia entre ninguno de Sus Mensajeros”. (2:285)

Y dice también Glorificado sea:

“¡Oh, creyentes! Creed en Alá, en Su Mensajero, en el Libro que fue revelado a Su Mensajero y en el Libro que fue revelado anteriormente. Quien no crea en Alá, en Sus Ángeles, en Sus Libros, en Sus Mensajeros y en el Día del Juicio, se habrá desviado profundamente”. (4:136)

Y dijo:

“Sabe que a Alá pertenece cuanto hay en el cielo y en la Tierra. En verdad, todo está registrado en un libro [en la Tabla Protegida]; ello es fácil para Alá”. (22:70)

En cuanto a los Hadices Sahih, las evidencias sobre estos fundamentos son muchísimas. De estos Hadices verídicos tenemos el conocido Hadiz que fuera reportado en Sahih Muslim, el Hadiz del Emir de los creyentes Omar Ibn Al-Jattâb t en el que Yibril (Gabriel) u le preguntó al Profeta r sobre el Iman (Fe), y este le contestó:

“El Imam es creer en Alá, en Sus ángeles, Sus libros, Sus mensajeros, el último día, y en la predestinación divina (Qadar) lo bueno y lo malo de él”. Transmitido por Bujari y Muslim.

De estos seis fundamentos se desprende la totalidad de lo que debe creer el musulmán con respecto a Alá y los asuntos del oculto (Gaib).

Primero: La Fe en Alá

La Fe en Alá, Glorificado sea, es creer que Él es el único verdadero dios, el único con derecho a ser adorado, y que debe ser adorado sin copartícipes de su creación. Creó a sus siervos de la mejor forma, proveyéndoles en sus necesidades y creó a los genios (Yines) y humanos para que le adoren, tal como dice el Altísimo:

“Por cierto que he creado a los genios y a los hombres para que Me adoren. No pretendo de ellos ningún sustento, ni quiero que Me alimenten”. (51:56-57)

Y dice Glorificado sea:

“¡Oh, humanos! Adorad a vuestro Señor Quien os creó a vosotros y a quienes os precedieron, para que así seáis piadosos. Él hizo de la Tierra un lugar habitable para vosotros y del cielo un techo, e hizo descender la lluvia del cielo con la que hace brotar frutos para vuestro sustento. No asociéis, pues, copartícipes a Alá, siendo que sabéis [que Él es el único Creador].” (2:21-22)

Esta fue la causa por la que Alá ha enviado a los profetas e hizo descender los Libros, para explicar esta verdad e invitar hacia ella, y advertir contra lo que se opone a esta verdad. Como dice Alá glorificado sea:

“Hemos enviado un mensajero a cada comunidad; “Adorad a Alá y apartaos de los Tagút”.1

Y dice el Altísimo:

“Y por cierto que a todos los Mensajeros que envié antes de ti [¡Oh, Muhammad!] les revelé que no existe más divinidad que Yo, [y les ordené:] ¡Adoradme sólo a Mí!” (21:25)

Y dice el Todopoderoso:

“...Para que no adoréis sino a Alá; ciertamente él [el Profeta Muhammad] es para vosotros un amonestador [que os previene del castigo] y un albriciador [de la recompensa que recibiréis si creéis].” (11:2)

Y la realidad de esa adoración es dedicar exclusivamente a Alá todo acto de adoración, y sea de súplicas (Du’a), temor reverencial (Jauf), esperanza y deseo (rayaa), oración (Salat), ayuno (saum), sacrificio (dhibj), y votos (nadhr), así mismo todos los actos de sumisión, como el amor y el temor reverencial, y la completa sumisión a su Majestad. Muchos versículos del Corán explican este concepto, como el dicho de Alá:

“...adora a Alá rindiéndole culto sincero. ¿Acaso no se le debe rendir a Alá el culto sincero?...” (39:2-3)

“Tu Señor ha ordenado que sólo adoréis a Él...” (17:23)

“Así pues invocad a Alá ofreciéndole, sinceros, sólo a Él la adoración, aunque les repugne a los incrédulos.” (40:14)

Y de la fe (Iman) en Alá también se encuentra la fe en todo lo que impuso como obligatorio a Sus siervos de los cinco pilares del Islam, los que son:

1. El testimonio (Shahada) de que no existe otra deidad excepto Alá y que Muhammad es el Mensajero de Alá.(La ilaha illa Alá wa ana Muham-madaan Rasul Alá)

2. Establecer la oración (Salat)

3. Pagar el Zakat

4. Ayunar (Saum) el mes de Ramadán

5. El Hayy (peregrinación) a la casa sagrada de Alá, para aquel que tenga la capacidad para ello. Y todas las obligatorias que provienen del Shari’ah

El principal y más importante de estos pilares es atestiguar que no existe deidad excepto Alá y atestiguar que Muhammad es el Mensajero de Alá.

De atestiguar que no existe deidad excepto Alá, se desprende que la adoración debe ser sincera y solamente para Alá el único y no asociarle coparticipe, este es el significado de La ilaha illa Alá, el cual significa también que nada tiene el derecho a ser adorado excepto Alá, porque todo lo que es adorado fuera de Alá de entre los hombres, ángeles, genios, u otras cosas es una adoración falsa y nula. La verdadera adoración es adorar a Alá el único como dice el Glorificado:

“Alá es la Verdad y aquello que invocan en vez de Él es falso...” (22:62)

Como dije anteriormente Alá el Glorificado creó a genios y humanos con este objetivo. Y envió por esto a Su Mensajero e hizo descender Su Libro, por lo que reflexionen sobre esto, porque muchos musulmanes han caído el la ignorancia de estos principios al punto de que comenzaron a adorar a otros junto con Alá, dándoles a otros los derechos de Alá.

Y de la fe (Iman) en Alá, es tener fe de que Él es el creador del universo, quien lo mantiene y decide con su conocimiento y dirección, como Él desea; que Él es el Señor de este mundo y el último día, Señor de todos los universos, no existe Creador excepto Él. No existe Señor igual a Él. Ciertamente Él envió el mensaje e hizo descender el Libro para llamar a Sus siervos hacia lo que los beneficia en este mundo y el otro. Como dice en el Corán:

“Alá es el Creador de todas las cosas, y Él es su Amparador”. (39:62)

Y dice el Altísimo:

“Ciertamente vuestro Señor es Alá, Quien creó los cielos y la Tierra en seis días, luego se estableció sobre el Trono. Hace que la noche y el día se sucedan ininterrumpidamente. Y creó el sol, la luna y las estrellas sometiéndolos a Su voluntad. ¿Acaso no Le pertenece la creación y Él es Quien dictamina las órdenes según Le place? ¡Bendito sea Alá, Señor del Universo!”. (7:54)

Parte de la fe en Alá es la fe en sus bellos nombres y atributos, que encontramos en el Corán y la Sunnah establecida (Sahiha) por el fidedigno Mensajero, sin distorsionarlo, ni negarlos, ni asemejarlos, ni compararlos. Sino que se debe en todos los nombres y atributos considerarlos tal como son, sin darles una forma determinada, pero creyendo en su significado, porque estos nombres y atributos son la descripción de nuestro Señor, pero una descripción acorde a su majestad, sin que esto implique asemejarlo a la creación. Tal como dice el Altísimo:

“...No hay nada ni nadie semejante a Alá, y Él es Omnioyente, Omnividente”. (42:11)

y el Todopoderoso dice:

“No equiparéis a Alá con nada. Alá sabe y vosotros no sabéis”. (16:74)

Y esta es la creencia de la gente que sigue a la Sunnah y a los compañeros del Profeta r y a aquellos que los siguieron en la guía. Esta creencia es la que menciona el Imam Abu Hasan Al-Ash’arii -que Alá tenga misericordia de él- en su libro “Al Maqalat An-Asjab Al Hadiz wa Ahlu Sunnah”, así como fuera también mencionada por otros Sabios y piadosos.

Al-Auzhaa’i -que Alá tenga misericordia de él- dijo: “Fueron preguntados AZhuhri y Makjul sobre los versículos que contiene los atributos de Alá, y dijeron: Creed en ellos tal como han sido revelados”.

Dijo Al-Waliid Ibn Muslim - que Alá tenga misericordia de él-: Le fue preguntado a Malik, Al-Auzhaa’i, Al-Laizi Ibn Sa’ad, y Sufian Az-Zauri -que Alá tenga misericordia de ellos- sobre los Hadices que contienen atributos de Alá, y todos dijeron: “La obligación es creer en ellos tal como vinieron sin darles una forma (física)”.

Al-Auzhaa’i -que Alá tenga misericordia de él- dijo: Los taabi’uun (la generación luego de los Sahabas) decíamos que Alá Glorificado sea se encuentra sobre su Trono, y creíamos en cuanto se menciona en la Sunnah sobre los atributos.

Cuando se le preguntó a Rabi’a Ibn Abi Abdur Rahman el Sheij de Malik -que Alá tenga misericordia de ellos- sobre el istiwah (establecimiento de Alá sobre su trono) dijo: “El Istiwah no es desconocido (su significado idiomático), y el cómo incomprensible (para la mente humana), de Alá proviene el mensaje y al Mensajero r solo concierne predicarlo claramente y a nosotros aceptarlo”.

Y cuando le fue preguntado al Imam Malik -que Alá tenga misericordia de él- sobre esto contestó: “El Istiwah es conocido y el cómo desconocido, la fe (Iman) en ello obligatoria y preguntar sobre ello es innovación (bida’a)”. Después dijo a quien formuló la pregunta: “No te veo sino desviado”. Y ordenó que sea expulsado de la mezquita.

Similares palabras fueron dichas también por la madre de los creyentes; Umm Salamah.

Y el Imam Abu Abdur Rahman Abdullah Ibn Mubaarak –que Alá tenga misericordia de él- dijo: “Sabemos que nuestro Señor Glorificado sea ciertamente se encuentra en los cielos sobre Su Trono, separado completamente de la creación[1].

Muchos Sabios han hablado sobre este tema y no es posible referirnos a ellos en este resumido libro. Quien desee investigar sobre esto debe volver a los libros que escribieron los sabios de la Sunnah, como por ejemplo el libro “As-Sunnah” de Abdullah Ibn Ahmad, el libro “Tawhid” del Imam Yalil Muhammad Ibn Juzhaimah, el libro “As-Sunnah” de Abi Al-Qasim Al-Lalakai At- Tabari, el libro “As-Sunnah” de Abi Bakr Abi Aasim, y la respuesta del Sheij Ibn Taimiah a la gente de Jama, la cual es una respuesta magnifica, llena de beneficios, en la cual evidenció la doctrina de Ahlu-Sunnah (los seguidores de la Sunnah). Presentando las pruebas lógicas y de la Shari’ah evidenciando que la verdad se encuentra en las opiniones de Ahlu-sunnah, mientras que (las sectas) desviaron su rumbo.

De la misma manera el libro llamado “At-tadmuriah”, el cual se caracteriza por mostrar de manera simple y completa la doctrina de Ahlu-Sunnah, citando todas las pruebas del Corán, la Sunnah y la lógica, al igual que respondiendo cada una de las dudas planteadas por opositores a las evidencias de la verdad, evidenciando la verdad, y refutando el desvío.

Todos aquellos que se separaron de Ahlu-Sunnah en cuanto a la creencia en los nombres de Alá, así como sus atributos, han caído en evidente contraste a los textos del Corán y la Sunnah, así como la lógica sana. Por lo que se hacen evidentes sus contradicciones en todo lo que aceptan y desmienten.

En cuanto Ahlu-Sunnah y sus seguidores aceptan todo lo que Alá Glorificado sea ha informado en su Libro Generoso, así como lo informado por Su Mensajero Muhammad r en su Sunnah verídica (Sahiha). Aceptamos y creemos todo esto sin atribuirle forma física, desmintiendo todo elemento antropomórfico en el concepto de Dios, pero alejándose de aquellos que niegan los atributos de Alá. Este es el camino de la verdad y esta es la Sunnah (tradición) de Alá Exaltado sea, para todo aquel que se aferre a la verdad traída por los Profetas, siendo sincero con Alá en la búsqueda de la verdad, quien le concede certeza mostrándole las pruebas, tal como dijo el Altísimo:

“Por cierto que siempre refutamos lo falso con la Verdad, pues lo falso se desvanece [ante la Verdad]; y sabed [¡Oh, incrédulos] que os aguarda el castigo del Infierno por lo que habéis dicho [acerca de Alá].” (21:18)

Y dice el Altísimo:

“Y siempre que presenten un argumento [en contra del Mensaje] te revelaremos la Verdad, para que les refutes con un fundamento más claro y evidente”. (25:33)

Y cita el sabio Ibn Kazir -que Alá tenga misericordia de él-en su famoso Tafsir (interpretación del Corán) sobre el dicho de Alá el Todopoderoso:

“Ciertamente vuestro Señor es Alá, Quien creó los cielos y la Tierra en seis días, luego se estableció sobre el Trono...” (7:54)

“Las personas han hablado mucho sobre este tema, y no me voy a explayar, sino que seguiré el ejemplo de mis ancestros piadosos (Salafus-Saleh) como: Malik, Al- Auza’i, Az-Zauri, Al-Laizi Ibn Sa’ad, Ash-Shaafi’i, Ahmad, e Isaac Ibn Rahaweij y otros de los sabios musulmanes anteriores y presentes”. Este ejemplo es creer en todos los nombres y atributos sin asignarles un cómo, ni asemejarlas a los atributos de lo creado, ni negarlos, sino que la verdad es entenderlos como su significado literal idiomático, sin refutarlos por temor a asemejarlos a los atributos de la creación, ya que Él es Alá, no se asemeja a nada de su creación, ni nada se parece a Él. Dijo Nu’aim Ibn Jamad Al-Jazhai’ quien fuera maestro del Bujari: “Quien compare a Alá con su creación es incrédulo, y quien niega algo de lo que Alá se describe a si mismo es incrédulo, en lo que se encuentra en el Corán y la Sunnah de atributos no existe comparación (con la creación). Por lo que todo aquel que acepte lo que Alá ha mencionado en sus versículos y existe en los Hadices auténticos (Sahih) de una manera acorde a la majestuosidad y divinidad de Alá, y niega de Alá cualquier defecto ha sin dudas emprendido el camino de la guía correcta y la luz”.

Segundo: La Fe en los Ángeles

La creencia en los Ángeles incluye creer en ellos de manera general y detallada. Por lo que el musulmán cree que Alá los creó para que le obedezcan, y los describió como siervos que no lo contradicen y cumplen sus órdenes.

“Él conoce tanto lo que hicieron como lo que harán, y sólo podrán interceder por quienes Alá quiera. Ellos Le temen por Su majestuosidad”. (21:28)

Existen distintas clases de Ángeles, de entre ellos se encuentran los ángeles que cargan el Trono, otros son protectores del Paraíso, y otros del Infierno; otros anotan las obras de Sus siervos.

Creemos de manera detallada en todos aquellos Ángeles que haya mencionado Alá o su Mensajero como por ejemplo Yibril (Gabriel), Mikail (Miguel), el ángel que protege el infierno, Israfil el encargado de soplar la trompeta. Los Ángeles fueron mencionados y descriptos en muchos Hadices verídicos (Sahih), entre ellos: ‘Aisha y reportó que el Profeta r dijo:

“Fueron creados los ángeles de luz, y los Genios (Yins) del fuego y fue creado Adán como les fue descripto”. (Muslim)

Tercero: La Fe en los Libros

Es obligatoria la fe en que Alá Glorificado sea hizo descender Escrituras a Sus profetas y mensajeros para que propagaran la verdad e invitaran a ella. Tal como dice el Altísimo:

“Por cierto que enviamos a nuestros Mensajeros con las pruebas evidentes e hicimos descender con ellos el Libro y la balanza de la justicia para que los hombres sean equitativos...” (57:25)

Y el Altísimo dice:

“Era la humanidad una sola comunidad, y envió Alá a los Profetas albriciadores y amonestadores, y les reveló los Libros Sagrados con la Verdad para que juzgaran entre los hombres acerca de lo que discrepaban...” (2:213)

Creemos así mismo de manera detallada en todos los libros mencionados por Alá, entre ellos la Tora, el Evangelio (Inyil), los Salmos (Az-Zabur), y el Corán que es el sello y mejor de ellos, es el certificador, y verificador de ellos.

Es obligatorio para toda la nación Islámica seguir el Corán así como lo verídico de la Sunnah del Mensajero de Alá r porque Alá envió a Su Mensajero Muhammad r como profeta para ambos genios y humanos, y hizo descender el Corán para que juzguen entre sí con él, y como medicina para las aflicciones del pecho, y como clara evidencia de todas las cosas, y guía y misericordia para los creyentes.

Como dice el Altísimo:

“Y éste [el Corán] es un Libro bendito que hemos revelado para que os atengáis a sus preceptos y os guardéis [con él de la incredulidad], que así se os tendrá clemencia”. (6:155)

Y dice Glorificado sea:

“...Hemos hecho que te descendiera a ti el Libro que es una aclaración para cada cosa y guía, misericordia y albricias para los que se someten”. (16:89)

Y dijo el Altísimo:

“Di: ¡Oh, hombres! Ciertamente soy el Mensajero de Alá para todos vosotros. A Él pertenece el reino de los cielos y de la Tierra; no hay más divinidad que Él, da la vida y la muerte; creed pues, en Alá y en Su Mensajero y Profeta iletrado, quien cree en Alá y en Sus palabras [todos los Libros revelados anteriormente], y seguidle, pues así os encaminaréis”. (7:158)

Siendo los versículos sobre este tema innumerables.

Cuarto: La Fe en los Profetas

Es obligatoria la creencia en todos los profetas en general y detalladamente. Por eso creemos que en que Alá envió a sus siervos mensajeros albriciadores y amonestadores, para que invitaran a la verdad. Aquel que responda a la invitación habrá triunfado y quienes los rechacen se habrán desviado y se arrepentirán (en el Día del Juicio). El sello y mejor de ellos es nuestro Profeta Muhammad Ibn Abdullah r. Como dice Alá Glorificado sea:

“Hemos enviado a un mensajero a cada comunidad: Adorad a Alá y apartaos de los Tagút...” (16:36)

Y dice el Altísimo:

“A estos Mensajeros enviamos como albriciadores y amonestadores, para que los hombres no tuvieran argumento alguno ante Alá...” (4:165)

Y dice el Altísimo:

“Muhammad no es el padre de ninguno de vuestros hombres, sino el Mensajero de Alá y el sello de los Profetas; y Alá es Omnisciente”. (33:40)

Aquellos que fueran mencionados por Alá o su Mensajero, creemos en ellos de manera puntual, como por ejemplo Noé, Hud, Saleh, Abraham y otros, con todos ellos sea la paz.

Quinto: La Fe en el Último Día

En cuanto a la creencia en el último día, esta incluye la fe en todo lo que Alá y su Mensajero r nos han informado sobre ese día luego de la muerte, como el castigo de la tumba, lo que ha de ocurrir el día de la resurrección, el juicio, el horror, la balanza, el castigo, la recompensa, la presentación de los libros (que contienen las obras) a las personas, algunos recibirán su libro con la mano derecha y otros lo recibirán con izquierda o por detrás de su espalda. También integra esta creencia la fe en la fuente de nuestro Profeta Muhammad r, la creencia en el Paraíso y el Infierno, la visión del creyente de su Señor Glorificado sea, y otros asuntos que se encuentran el Corán y la Sunnah auténtica del Mensajero de Alá r. Todo esto es parte de la fe, y debe ser aceptado acorde a como fuera explicado por Alá y su Mensajero r.

Sexto: La Fe en al predestinación divina

En cuanto a la fe en la predestinación divina, incluye la creencia en cuatro asuntos:

Primero: Que Alá U tiene conocimiento del pasado, presente y futuro y de lo que podría suceder. Conoce la situación de Sus siervos; conoce Sus necesidades, conoce la extensión de sus vidas, sus obras, nada se esconde a Su conocimiento. Como dice U:

“Ciertamente Alá tiene conocimiento de todas las cosas.” (29:62)

Y dice U:

“...Su designio desciende paulatinamente a través de ellos para que sepáis que Alá tiene poder sobre todas las cosas y que Alá todo lo abarca con Su conocimiento”. (65:12)

Segundo: Todo lo que ha destinado y decretado se encuentra escrito. Tal como dice U:

“Nosotros sabemos lo que devora de ellos la tierra; y todo lo tenemos decretado y registrado en un libro protegido [la Tabla Protegida].” (50:4)

Y dijo el Altísimo:

“...Cada cosa la recogemos en un registro claro.” (36:12)

Y dice U:

“Sabe que a Alá pertenece cuanto hay en el cielo y en la Tierra. En verdad, todo está registrado en un libro [en la Tabla Protegida]; ello es fácil para Alá”. (22:70)

Tercero: La fe en que lo que destine será y lo que no, no ocurrirá. Tal como dice U:

“...Por cierto que Alá hace lo que quiere.”(22:18)

Dice U:

“Cuando quiere algo Su orden no es sino decirle: Sé, y es”. (37:82)

Y dice U:

“Pero no querréis a menos que Alá, el Señor del universo, quiera”. (81:29)

Cuarto: Alá U es el creador de cuanto existe, y no hay otro creador, ni Señor igual a Él. Tal como dice U:

“Alá es el creador de todas las cosas y el Protector de todo ello”. (39:62)

Dice U:

“¡Oh, hombres! Recordad las mercedes de Alá sobre vosotros. ¿Acaso hay otro Creador fuera de Alá que os sustente del cielo [con las lluvias] y de la tierra [con los cultivos]? No hay nada ni nadie con derecho a ser adorado salvo Alá. ¿Por qué entonces os apartáis?” (35:3)

La creencia (fe) en la predestinación divina incluye estos cuatro asuntos de acuerdo a la opinión de Ahlu-Sunnah en contraposición a algunos grupos que innovaron en la religión lo que no es de ella y negaron asuntos que lo son.

Parte de la Fe es creer que la Fe en el Islam es palabra y hechos (Qaulun ua ’amal), y que la Fe aumenta con las buenas obras y disminuye con los pecados. No es aceptable considerar a un musulmán incrédulo (Kafir) por el hecho de cometer un pecado, mientras que este pecado no sea politeísmo (Shirk) o la incredulidad (Kufur). Ya sea el pecado que cometa adulterio (Zhina), robo, utilizar la usura (riba), ingerir bebidas alcohólicas, desobedecer a los padres, etc.

Alá U dice:

“Por cierto que Alá no perdona que se le asocie nada. Pero perdona lo que no es eso (Shirk) a quien quiere...” (4:116)

Y en el Hadiz del Mensajero de Alá r en donde dice que Alá ha de sacar del infierno a aquel que tenga en su corazón el peso de una semilla de mostaza de fe.

En el concepto de la fe en Alá se incluye el amor por Alá y el odio por Alá; la amistad por Alá y la enemistad por Alá. Por lo que el creyente ama a los creyentes y es amigo de ellos, y odia la incredulidad, y es su enemigo.

Los lideres de esta nación son los compañeros del Mensajero de Alá r. Ahlu-Sunnah wal yama’ los ama, son sus amigos y creen que ellos son los mejores hombres después de los profetas. Sobre esto dijo el Mensajero de Alá r:

“La mejor generación es la mía, luego aquellos que siguen y luego aquellos que siguen.” (Bujari y Muslim)

Y Ahlu-Sunnah cree que el mejor de ellos era Abu Bakr As Sidiq, luego Omar Al Faruq, luego Uzman el de las dos luces, después Ali Ibn Abi Talib, que Alá se complazca de todos ellos. Luego de ellos los diez a los que les fue prometido el paraíso en vida, luego el resto de los compañeros, que Alá se complazca de todos ellos. No discutimos sobre las diferencias que se suscitaron entre los compañeros, y creemos que en sus decisiones se esforzaron por alcanzar la verdad, aquellos que tuvieron razón tienen dos recompensas (ayr) y aquellos que se equivocaron solo tienen una recompensa. Ahlu-Sunnah ama a los creyentes de la familia del Mensajero de Alá r, los defiende y a las esposas del Mensajero de Alá, madres de los creyentes y nos complacemos de todos ellas.

Ahlu-Sunnah es inocente y se aleja del camino de la Rafidah [2] quienes odian e insultan a los compañeros del Mensajero de Alá r y exageran con la familia del Profeta, elevándolos por encima de lo que ha revelado Alá U. así como Ahlu-Sunnah se aleja y es inocente de aquellos que por el contrario insultan a la familia del Profeta U con sus palabras y acciones.

Todo lo mencionado aquí corresponde a la doctrina correcta, con la que envió Alá a su Mensajero Muhammad r, y que es la creencia del Grupo salvado de los que siguen la Sunnah, sobre quienes dijo el Profeta r:

“Siempre habrá un grupo de mi nación con la verdad protegida, no les amedrentará quien los contradiga, hasta que llegue la decisión de Alá Glorificado sea”.

Dijo también r:

“Se dividieron los judíos en setenta y una sectas y se dividieron los cristianos en setenta y dos sectas, y se ha de dividir ni nación en setenta y tres sectas, todas estarán en el fuego excepto una. Preguntaron los Sahabas: Oh Mensajero de Alá ¿cuál es esa? Dijo: “Aquellos que se encuentren en lo que estoy yo hoy (mi Sunnah) y (según la entendieron) mis compañeros”.

Esta es la doctrina a la cual debemos aferrarnos, así como debemos ser cautelosos ante lo que la contradiga.

Los que se han apartado es esta doctrina y los que secretamente la atacan, se pueden dividir en varias categorías:

Existen los adoradores de ídolos, los paganos, adoradores de ángeles y piadosos, genios, árboles, piedras y otras cosas. Estos no aceptan la invitación de los mensajeros sino que los contradicen, igual a como hizo Quraish y otros grupos de árabes con nuestro Profeta Muhammad r. Estos solicitaban a lo que adoraban que cumplieran con sus súplicas, como ayuda en sus asuntos diarios, curar a los enfermos, el triunfo sobre los enemigos; sacrificaban en nombre de ellos, y les hacían votos. Cuando el Mensajero de Alá r rechazó esto y les ordenaba que sinceren su adoración a Alá solamente, no lo aceptaron y lo rechazaron. Extrañados ante tal solicitud decían:

“¿Acaso pretende que en vez de muchos ídolos adoremos a una sola divinidad? Por cierto que ello es algo insólito”. (38:5)

No dejo el Profeta r de invitarlos a Alá y amonestaba contra la idolatría (Shirk) y explicándoles la verdad hasta que Alá guió a algunos de ellos al Islam, después de esto entraron en la religión de Alá en multitudes. La religión de Alá superó a todas las otras religiones, luego de una continua invitación y un gran esfuerzo del Mensajero de Alá r y sus Compañeros y y los que los siguieron en el bien. Luego cambió la situación, y la ignorancia venció a muchas personas que volvieron a la religión de la época del paganismo (yahiliah). Comenzaron nuevamente a exagerar con los profetas y los piadosos, suplicándoles, pidiéndoles protección, entre otras expresiones de idolatría y paganismo. Olvidando el significado de La ilaha il-la Allah, cosa que los árabes de la época pagana si conocían.

Esta clase de idolatría no ha dejado de extenderse entre la gente incluso hasta nuestros días, a causa de la ignorancia y luego de que concluyera la cadena de Profetas.

La equivocación de los ignorantes de hoy en día es la misma de los de la época pagana, e esta es:

“...Estos son nuestros intercesores ante Alá...”

“...Sólo los adoramos para que nos den proximidad a Alá...” (39:3)

Alá ha hecho evidenciado esta equivocación manifestando que quienquiera que adore algo excepto a Él por cierto que es idólatra e incrédulo. Tal como dice el Altísimo:

“Adoran fuera de Alá lo que ni les daña ni les beneficia y dicen: Estos son nuestros intercesores ante Alá...” (10:18)

Y Alá el Glorificado les contesta con estas palabras:

“¿Acaso pretendéis informarle a Alá algo que suceda en los cielos o en la Tierra que Él no sepa? ¡Glorificado sea! Él está por encima de lo que Le asocian”. (10:18)

Alá Glorificado sea manifiesta en este versículo que adorar algo excepto Él, ya sean profetas, piadosos u otras cosas; es idolatría mayor (Shirk Akbar), aunque quien lo practique le ponga otro nombre. Dice el Altísimo:

“...Los que han tomado protectores fuera de Él, (dicen): Solo los adoramos para que nos den proximidad a Alá”. (39:3)

Alá el Glorificado les contesta con estas palabras:

“Alá juzgará entre ellos sobre aquello en lo que tenían diferencias. Alá no guía a quien es mentiroso e ingrato”. (39:3)

En este versículo Alá cualquier adoración dedicada a otros además de Él, ya sean súplicas, temor, esperanza, es incredulidad ante Alá. Así como los desmintió en sus dichos de que sus dioses los acercan más a Alá.

De entre las doctrinas (actuales) que contradicen la verdadera doctrina que trajo el Mensajero r:

De entre las doctrinas (actuales) que contradicen la verdadera doctrina que trajeron los Profetas:

El ateísmo, muy difundido en estos días entre los seguidores de Marx, Lenín y otras personas, que llaman al ateísmo y a la incredulidad con nombres como comunismo, o socialismo, o partido baasista, u otros nombres, pero sus bases son las mismas: No existe un dios, lo importante de la vida es lo material, no hay resurrección, niegan el paraíso y el infierno, y no creen en ninguna religión. Quien lea sus libros y los estudie comprende esto sin dudar. No hay dudas de que esta doctrina contradice claramente a todas las religiones de origen divino, y quien así lo haga su castigo será en la tierra y en la otra vida.

De entre las doctrinas que contradicen a la verdad tenemos a Al-Batiniah y algunos sufís, quienes asocian a Alá en su Señorío, argumentando que algunas personas que ellos llaman Auliah (amigos de Alá) tienen ingerencia en el dominio que Alá tiene sobre el universo, y los llaman también Aqtaab, o Autaad o Aghuaz entre otros nombres que han inventado para sus nuevos dioses. Esta forma de idolatría es peor y mas vergonzosa que la de los árabes de la época pagana, ya que estos no asociaban a Alá en su control del universo, sino que asociaban en el culto, y solo asociaban cuando se encontraban en situación de facilidad, siendo que ante las dificultades pedían solo a Alá, como dice Alá:

“Cuando se embarcan [y son azotados por una tempestad] invocan a Alá con sinceridad [reconociendo que sólo Él debe ser adorado], pero cuando les ponemos a salvo llevándoles a tierra, Le atribuyen copartícipes [nuevamente]”. (29:65)

En cuanto a Su Señorío ellos reconocían a Alá como único. Como dice Glorificado sea:

“Y si les preguntas quién los ha creado, te dirán: Alá...” (43:87)

Y dijo el Altísimo:

“Pregúntales: ¿Quién os sustenta con las gracias del cielo y de la tierra? ¿Quién os agració con el oído y la vista? ¿Quién hace surgir lo vivo de lo muerto y lo muerto de lo vivo? ¿Quién tiene bajo su poder todas las cosas? Responderán: ¡Alá! Di: ¿Acaso no Le vais a temer?”. (10:31)

Los versículos sobre este tema son innumerables.

En cuanto a los idolatras de hoy día, superan a los de los antepasados en dos puntos:

Primero: Algunos asocian a Alá en el Señorío (Rububiah).

Segundo: Asocian tanto en tiempos de facilidad como en momentos de dificultad, como claramente puede advertir quien los observe cuando visitan la tumba de Al-Hussein, Al-Badawi, y otros en Egipto, o la tumba de Idrius en Adén, o Al-Haady en Yemen, o Ibn Arabi en Siria, o la del Sheij Abdul-Qader Al-Yailani en Irak y otras tumbas famosas, donde se llega al extremo y al fanatismo de conceder muchos de los derechos de Alá, pero son pocos los que les desmienten y les explican a todas esas personas el verdadero Monoteísmo (Tawhid) que fuera traído por nuestro profeta e y antes que el todos los profetas anteriores, que con todos ellos sea la Paz y las bendiciones de Alá.

Le pedimos a Alá Glorificado sea, que los regrese al camino correcto, y que aumenten entre ellos aquellos que inviten a la verdad, y que conceda a las autoridades de los musulmanes y a los sabios luchar contra estas demostraciones de idolatría (Shirk), y que pueda ser desterrada finalmente, porque ciertamente esta cerca y escucha las plegarias de quienes ruegan.

De entre las doctrinas que contradicen a la verdadera doctrina en el tema de los nombres y atributos de Alá, encontramos a dos grupos de innovadores (ahlul-Bid’a), la Yahmiah y la Mu’tazilah, y también quienes han seguido el camino trazado por estos, quienes niegan y desmienten los atributos de Alá, negando de Alá los atributos perfectos, pero atribuyéndole sin embargo atributos de la inexistencia, elementos inanimados e imposibles, elevado sea Alá de esta descripción.

Dentro de este grupo hay quienes negaron algunos atributos y afirmaron otros, como el grupo Al-Asha’ira, quienes deberían seguir en aquellos atributos que negaron la misma metodología que siguieron con aquellos que afirmaron, porque según hicieron (de aceptar algunas y rechazar algunas) contradicen claramente las pruebas de los textos (del Corán y la Sunnah) y la lógica. Por lo que cayeron en contradicciones evidentes.

Sin embargo Ahlu-Sunnah aceptan y afirman de Alá, todo cuanto haya afirmado Él mismo o lo haya afirmado su Mensajero Muhammad r, de nombres y atributos acorde a la divinidad de Alá, pero negando cualquier semejanza con la creación, creyendo en todas las pruebas sin sacar de contexto ni negar nada de las pruebas. De esta manera Ahlu-Sunnah se vio libre de las contradicciones en las que cayeron quienes mencionamos anteriormente. Este es el camino de la verdad y el triunfo en esta vida y en la próxima y es el sendero recto (Sirat Al-Mustaqim) por el cual transitaron las primeras generaciones de musulmanes (As-salaf As-saleh) así como los sabios, y no habrá de rectificar a la Nación Islámica hoy sino sobre lo que se edificó en un principio, lo que es seguir el Corán y la Sunnah, dejando de lado lo que los contradiga.

Lo Que Invalida el Islam [3]

Hermanos musulmanes, deben saber que Alá Glorificado sea ha hecho obligatorio que sus siervos entren al Islam, y que eviten cuanto lo contradice, es por esto que Alá envió a Su Profeta Muhammad r para que invite al Islam. Por eso es que Alá nos advierte que quien lo siga se habrá guiado, y lo desmienta y le desobedezca se habrá extraviado. Existen innumerables versículos que advierten sobre los motivos de la incredulidad, la idolatría (Shirk) y la apostasía. Los sabios -que Alá tenga misericordia de ellos- mencionan en sus libros los diferentes veredictos aplicables a quienes abandonan el Islam. Mencionan que el musulmán puede abandonar el Islam de muchas maneras, porque son muchas las cosas que anulan el Islam. Entre estos asuntos, los que se dan con más asiduidad son diez casos. Los mencionaremos a continuación de manera resumida para que sean evidente y podamos advertir contra ellos, y para que adviertas a quienes conoces. Pidiendo a Alá que nos proteja de ellos.

Primero: El politeísmo (Shirk) en la adoración a Alá.

Alá el Altísimo dice:

“Por cierto que Alá no perdona que se le asocie nada. Pero perdona lo que no es eso (Shirk) a quien quiere...” (4:116)

Y el Altísimo dice:

“quien atribuya copartícipes a Alá, Él le vedará el Paraíso y su morada será el Infierno. Los inicuos jamás tendrán auxiliadores”. (5:72)

Y aquí se incluyen las súplicas a los muertos, solicitar su protección, hacer votos, y sacrificar en sus nombres.

Segundo: Quien hace entre él y Alá intermediarios, suplicándoles, pidiéndoles salud, depositando el ellos confianza, es incrédulo (Kafir) acorde al consenso unánime de los sabios.

Tercero: Aquel que no considere a los politeístas incrédulos o dude sobre su incredulidad o acepte como verídico su doctrina, habrá descreído (abandonado el Islam).

Cuarto: Quien crea que una guía diferente a la del Profeta r sea más completa, o que su juicio es mejor, como los que prefieren el juicio (gobierno) de los ídolos, es un incrédulo.

Quinto: Quien odia o aborrece cualquiera cosa dictaminada por el Mensajero r, aunque actúe acorde a eso, por cierto que es un incrédulo. Sobre esto Alá el Altísimo dice:

“Ello porque repudiaron lo que Alá reveló, y entonces todas sus obras se perderán”. (47:9)

Sexto: Quien se burle de cualquier aspecto de la religión del Mensajero r o sus recompensas, o sus castigos, habrá caído en la incredulidad. La evidencia de esto es el dicho de Alá el Altísimo:

“¿Acaso os burláis de Alá, Sus preceptos, y de Su Mensajero? No os excuséis, por cierto que habéis renegado de vuestra fe [al haberos burlado de Alá y Su Mensajero].” (9:65-66)

Séptimo: La magia, como el Sarf1 o el ‘Atf2. Aquel que realice el acto (de magia) o se complazca (de que lo hagan en su beneficio) es un incrédulo. La prueba es el dicho de Alá:

“...Estos no enseñaban a nadie sin antes advertirle: Somos una prueba, no caigas en la incredulidad.” (2:102)

Octavo: Ayudar y apoyar a los idólatras o sus aliados contra los musulmanes. La prueba de esto está en las palabras del Altísimo:

“Quien los tome por aliados será uno de ellos. Es cierto que Alá no guía a los Incrédulos”. (5:51)

Noveno: Quien considere que le es permitido a algunas personas estar exentos de la Shari’ah de Muhammad r, por cierto que es un incrédulo. Dijo el Altísimo:

“Y quien desee otra religión que no sea el Islam, no le será aceptada y en la otra Vida será de los perdedores”. (3:85)

Décimo: Quien desprecia la religión de Alá, no la estudia ni obra acorde a ella. La prueba es el dicho de Alá:

“¿Y quién es más injusto que aquél al que se le mencionan los versículos de su Señor y se aparta de ellos”. (32:22)

No existe diferencia en todos estos puntos mencionado anteriormente entre quien actúe burlonamente, o con seriedad, o por temor, a menos que sea por compulsión. Todos estos casos son de sumo peligro y son las más frecuentes, por lo que el musulmán debe mantenerse alerta para no caer en ellos temiendo por su propio beneficio.

Dentro del cuarto asunto se incluye quienes creen que las leyes hechas por el hombre son mejores y mas perfectas que la Shari’ah de Alá, o que la ley Islámica no es aplicable a la realidad del siglo veinte, o que la Shari’ah Islámica es la causa del subdesarrollo de los musulmanes, o que la Shari’ah debe ser resumida a la relación entre la persona y su Señor sin que intervenga en los asuntos de la vida.

Así como se incluye en el cuarto punto aquellos que piensan que los castigos de la Shari’ah como cortar la mano del ladrón, lapidar al adultero, no es aplicable a los tiempos modernos.

También incluimos a aquellos que consideran que es permitido gobernar con otras leyes que la Shari’ah, ya sea en las transacciones, penas, etc. aunque no crean que esas leyes sean mejores o superiores a la Shari’ah. Porque de esta manera habrá hecho licito aquello que ha prohibido Alá o habrá prohibido aquello que ha permitido Alá, de acuerdo al consenso unánime de los sabios. Y quien permita (haga licito) alguna cosa de las que se deben conocer obligatoriamente como la prohibición de las bebidas alcohólicas o el adulterio, o el gobierno con otras leyes que la Shari’ah deviene incrédulo (Kafir) acorde al consenso unánime de los Sabios.

Nos refugiamos en Alá de aquello que lo enoja y conlleva a su doloroso castigo. Que Alá de la paz y las bendiciones a lo mejor de su creación Muhammad así como a su familia y compañeros.

1 El término Tagút designa a ídolos y demonios, así como de manera general todo lo que se adora fuera de Alá.

[1] Nota del Traductor: “Separado de su creación” es una respuesta a una secta la cual aseguraba que Alá estaba en todas partes, y que por lo tanto todo era parte de Alá, esta creencia llamada en idioma árabe “wajdatul uyud” seguida desgraciadamente hoy en día por algunas sectas Sufis contradice la doctrina Islámica, y por eso encontramos en los Sabios de las tempranas generaciones del Islam como desmentían esta falsa creencia.

[2] La secta Shia.

[3] Es decir que quien cometa alguno de estos diez actos que a continuación se mencionaran habrá abandonado el Islam, siendo que si muere antes de arrepentirse habrá muerto como un incrédulo.

1 Sarf: Acto de magia cuyo propósito desunir a los cónyuges.

2 ‘Atf: Acto de magia cuyo propósito es unir o reconciliar a los cónyuges.


es_How_to_pray

( Index )

Translations to other Languages

Cómo rezar acorde a la Sunnah del Profeta Muhammad e

Sheij ‘Abdul ‘Aziz ibn ‘Abdullah Ibn Baaz

Cómo rezar acorde a la Sunnah del Profeta Muhammad e

Sheij ‘Abdul ‘Aziz ibn ‘Abdullah Ibn Baaz

Traducción

Lic. M. Isa García

Egresado de la Facultad de Teología Islámica

de La Meca, Arabia Saudita

Este libro no tiene derechos reservados. Todo o parte de este libro puede ser utilizado con objetivos educativos siempre que no sea sacado de contexto o se intente obtener algún beneficio económico del mismo.

Queremos expresar nuestro sincero aprecio a todos los que han contribuido en la publicación de este libro. Que Dios los recompense por su esfuerzo. Si tiene alguna corrección, comentario o pregunta que realizar sobre esta publicación, no dude en contactarse con nosotros a:

en@islamhouse.com

1427 H

[3787]

Publicado por:

The Islamic Propagation Office in Rabwah

Tel. +4454900 - 4916065

Email: en@islamhouse.com

www.islamhouse.com

Dijo el Profeta Muhammad e: “Orad como me habéis visto hacerlo”

Ética de la oración (Salat)

El Imam Bujari registró las siguientes palabras del Profeta Muhammad e: “Orad como me habéis visto hacerlo.”

En este breve tratado explicaremos como realizaba la oración el Mensajero de Alá e.

  1. Primero debe efectuarse la purificación (udu) tal como fuera ordenado por Alá U en su libro:

(¡Vosotros que creéis! Cuando vayáis a hacer la oración lavaos la cara y las manos llegando hasta los codos y pasaos las manos por la cabeza, y (lavaos) los pies hasta los tobillos.) (5: 6)

Dijo el Profeta e: “No es aceptada la oración si no es realizada previamente la ablución”

  2. Luego oriéntese en dirección a la Qiblah (La casa sagrada en Makkah) con la intención de cumplir con la oración especifica de desea cumplir. Esta intención no debe pronunciarse en voz audible, porque ni el Profeta e ni sus compañeros solían hacerlo. Pronunciar la intención en voz audible es una innovación ya sea que realices tu oración tras un Imam, o lo hagas individualmente. Si realizas una oración individual, coloca delante de ti una Sutrah (objeto que impida el paso de otras personas delante suyo).
  3. Pronuncie el primer Takbir (takbiratul Ihram) diciendo: Allahu Akbar (Alá es grande) levantando las manos a la altura de sus orejas o sus hombros.
  4. Luego fije su mirada en el lugar en que colocará la frente durante su postración.
  5. Coloque su mano derecha sobre su antebrazo izquierdo, y ambos sobre el pecho, tal como lo hacia el Profeta Muhammad e.
  6. Es recomendable recitar la siguiente súplica al comenzar la oración (du’a al istiftah)

Allahumma ba‘id beini ua beina jataiáia kama bá‘adta beinal mashriqi ual magrib allahumma naqqini min jataiáia kama iunaqqaz zaubul abiadu minad danas allahummagsilni min jataiáia biz zalyi ual má'i ual barad. “¡Oh Alá! Aleja de mí mis pecados tanto como has distanciado el este del oeste. ¡Oh Alá! Purifícame de mis faltas como se purifica el vestido blanco de la suciedad. ¡Oh Alá! Límpiame de mis pecados con nieve, agua y granizo.”

También puedes recitar: Subaánakallahumma ua bi Hamdika ua tabárakasmuka ua ta‘ála yadduka ua la iláha geiruk. “Glorificado y alabado seas ¡Oh Alá! Bendito sea Tu nombre, elevada sea Tu majestad. No hay otra divinidad salvo Tú.”

Es recomendado también recitar todas las súplicas que el Profeta e mencionaba en sus oraciones. Es preferible alternar entre ellas, es decir recitando una en la oración del Fayr, otra en la oración del Duhr, y así sucesivamente.

Luego de completar la súplica de apertura diga:

A’udhu billahi min ash shaitan ar rayim

“Me refugio en Alá del maldito Shaitan (Satanás)”

Bismillahi ar rahmani ar rahim

“En el Nombre de Alá, Clemente, Misericordioso.”

Luego se recita la Sura Al-Fâtihah.

Dijo el Profeta Muhammad e: “No es valida la oración en la que no se recita Sura Al-Fatiha.”

Luego de concluir la recitación de esta Sura debes pronunciar en voz audible “Amin” si la oración que efectúas en voz audible, como la oración del Fayr, las dos primeras Raka’at de la oración del Magreb y el ‘Isha. Luego acorde a la Sunnah del Profeta e se deben recitar algunas aleyas de mediana longitud en las oraciones del Duhr (mediodía), el ‘Asr (tarde) y el ‘Isha (noche). En cuanto a la oración del Fayr (amanecer), es recomendado recitar prolongadamente el Qur’an. Mientras que en la oración del Magreb (anochecer) se pueden recitar versículos cortos o largos indistintamente.

  7. Luego de concluir las recitaciones, levante las manos al nivel de los hombros u orejas y tras decir: “Allahu Akbar” inclínese en Ruku’ dejando su espalda y cabeza en una línea horizontal. Apoye sus manos abiertas sobre las rodillas y en calma y serenidad diga tres veces:

Subhána rabbial ‘adhím

“Glorificado sea mi Señor, el Grandioso.”

Se recomienda conforme a la Sunnah, decir también:

Subhánakallahumma rabbana ua bi Hamdika Allahummagfir li.

“Glorificado seas ¡Oh Alá! Señor nuestro, para Ti es la alabanza. ¡Oh Alá! Perdóname.”

  8. Luego levántese lentamente mientras dice:

“Sami’a Allahu liman Hamidahu.”

“Alá escucha a quien le alaba.”

Al estar completamente erguido diga:

Rabbana ua lakal hamdu. Hamdan kazíran Taiiban mubárakan fíh. Mil'as samauáti ua mil'al ardi ua ma beinahuma ua mil'a ma Shi'ta min ba‘du - “¡Señor nuestro! Para Ti son las hermosas, abundantes y benditas alabanzas. Para Ti son las alabanzas que llenan los cielos y la tierra y lo que existe entre ellos, y colman todo lo que Tú quieras.”

En caso de que te encuentres siguiendo al Imam en tu oración al levantarse del Ruku’ diga:

Rabbana wa laka al Hamdu.

“Señor nuestro, para ti es toda alabanza.”

Es también recomendable pronunciar la siguiente súplica:

Ahlaz zaná'i ual maydi ahaqqu ma qálal ‘abdu ua kul luna laka ‘abdun allahumma la máni‘a limá a’teita ua la mu’tia limá mana‘ta ua la ianfa‘u dhal yaddi minkal yadd.

“Tú eres digno de alabanza y glorificación, mucho más de lo que un siervo pueda decir de Ti; y todos somos Tus siervos. ¡Oh Alá! Nadie puede retener lo que Tú concedes ni dar lo que Tu has retenido; y no se beneficia el opulento de sus riquezas ante Ti.”

Ponga nuevamente sus manos sobre el pecho, tal como lo hizo antes de realizar la inclinación (Ruku’) ya que esto se puede deducir de las narraciones de Wa’il Ibn Hayar t y Sahl Ibn Sa’d t al describir la oración del Profeta e.

  9. Luego inicias la postración (Suyud) a la vez que dice: Allahu Akbar. Es recomendable apoyar primero las rodillas, pero si es dificultoso, puede comenzar apoyando las manos primero. Los dedos de las manos y los pies deben estar en dirección a la Qiblah, y unidos entre sí, no expandidos. En esta posición, siete partes del cuerpo deben estar en contacto con el suelo: La frente y la nariz, ambas manos, ambas rodillas y ambos pies.

En esta posición repita tres veces:

Subhana Rabbi al ‘ala.

“Glorificado sea mi Señor el altísimo.”

Es recomendado decir también:

Subhanakallahumma rabbana ua bi hamdika Allahummagfir li.

“Glorificado seas !Oh Alá! Señor nuestro, para Ti es la alabanza. ¡Oh Alá! Perdóname.”

Es recomendado suplicar sinceramente de corazón, ya que el Mensajero de Alá e dijo: “En el Ruku’ glorificad a Alá, y en el Suyud esforzaos en suplicar, porque es más cercano a que se os conceda.”

Solicitando las gracias y bondades de esta vida y el más allá. Esto debe ser hecho ya sean las oraciones obligatorias u optativas. No se debe, durante la postración pegar los brazos al cuerpo, ni los muslos al abdomen. Los brazos deben permanecer despegados del suelo, ya que el Profeta e dijo: “Postraos correctamente, y no apoyéis los antebrazos en el suelo tal como el perro lo hace.”

  10. Luego levante la cabeza de su postración a la vez que dice: “Allahu Akbar” y siéntese sobre su pie izquierdo manteniendo su pie derecho recto, posando las manos sobre sus muslos y rodillas, y diga:

“Allahummagfir li uarhamni uahdini uayburni ua ‘afini uarzhuqni uarfa‘ni.”

“¡Oh Alá! Perdóname, ten misericordia de mi, guíame, enriquéceme, concédeme salud, susténtame y eleva mi rango.”

Mantenga siempre la serenidad y la concentración en su postración.

  11. Realice nuevamente la postración diciendo Allahu Akbar repitiendo las súplicas que pronunció en su primera postración.
  12. Levántese de su postración nuevamente diciendo Allahu Akbar y tome una pausa sentándose (esto se denomina Yalsatul Istiraha). Es recomendado tomar este descanso, pero no es considerado un error no realizarlo. Luego póngase de pie apoyándose en sus rodillas y manos. Recite Sura al Fatiha nuevamente tal como lo había realizado en la primera Rak’a. Aquellos que realicen la oración tras el Imam no deben antecederlo en sus posturas, ya que el Profeta e ha dicho:

“El Imam ha sido designado para ser seguido. No os diferenciéis de él. Cuando diga Allahu Akbar, decid Allahu Akbar. Cuando realice el Ruku’ realizadlo también. Cuando diga: “Alá escucha a quien le alaba” decid: “Alá, a ti pertenecen las alabanzas” y cuando se postre hacedlo después de él.” (Transmitido por Bujari y Muslim)

Es decir, no os antecedáis a los movimientos del Imam.

  13. Si la oración consiste de dos Raka’at como las oraciones del Fayr, las oraciones de las festividades, la oración del día Viernes, entonces debes permanecer sentado con las manos apoyadas sobre los muslos y las rodillas, levantando el dedo índice de la mano derecha simbolizando el monoteísmo (Tawhid) o bien puede sólo levantar el dedo índice y mover la mano en círculos, ya que ambas acciones fueron reportadas del Profeta e.

Luego sentado recite el siguiente testimonio (at tashahhud):

At tahiiátu lillahi uas salauátu uat taiibátu uas salámu ‘aleika aiiuhan nabíiu ua rahmatullahi ua barakátuhu as salámu ‘aleina ua ‘ala ‘ibádikas salihín ash hadu an la iláha il lallahu ua ash hadu anna muhammadan ‘abduhu ua rasúluh. Allahumma Sal li ‘ala muhammadin ua ‘ala áli muhammadin kama sal leita ‘ala ibrahíma ua ‘ala áli ibrahíma innaka hamídun mayíd allahumma bárik ‘ala muhammadin ua ‘ala áli muhammadin kama bárakta ‘ala ibrahíma ua ‘ala áli ibrahíma innaka Hamídun mayíd.

“Las salutaciones, los actos de devoción y las buenas obras son para Alá. La paz, misericordia y bendiciones de Alá sean para ti ¡Oh Profeta! La paz sea sobre nosotros y sobre Tus siervos virtuosos. Atestiguo que no hay otra divinidad salvo Alá y atestiguo que Muhammad es Su Siervo y Mensajero. ¡Oh Alá! Exalta a Muhammad y a la familia de Muhammad como exaltaste a Abraham y a la familia de Abraham, Tú eres Loable, Majestuoso. ¡Oh Alá! Bendice a Muhammad y la familia de Muhammad, como bendijiste a Abraham y a la familia de Abraham, Tú eres Loable, Majestuoso.”

Luego refúgiese en Alá U de la misma manera que hacía en Profeta e:

Allahumma inni a‘údhu bika min ‘adhábil qabri ua min ‘adhábi yahannama ua min fitnatil mahia ual mamáti ua min Sharri fitnatil masíhid dayyál

“¡Oh Alá! Me refugio en Ti del tormento de la tumba, del castigo del fuego, de las pruebas y tribulaciones de la vida y la muerte, y de la sedición del falso Mesías.”

Luego puede solicitar y suplicar a Alá lo que desee de esta vida y el más allá, ya que así se relata que el Profeta e enseñó a Abdullah Ibn Mas’ud t.

Luego culmine la oración girando su rostro levemente hacia la derecha y diciendo:

Assalamu Aleikum wa rahmatullah

“Que la paz y la bendición de Alá sea contigo”

Luego gire su rostro hacia la izquierda y repita la salutación.

  14. Si se encuentra realizando la oración del Magreb (anochecer) o las oraciones del Duhr (mediodía) ‘Asr (tarde) e ‘Isha (noche), debe ponerse de pie luego de pronunciado el Tashahhud descrito anteriormente levantando las manos a la altura de las orejas o los hombros y diciendo: Allahu Akbar. Se coloca la mano izquierda sobre la derecha y ambas sobre el pecho, y se recita solamente Sura al Fatiha, aunque no hay impedimento de recitar también otras Aleyas luego, ya que Abu Sa’id Al-Judri t narró que el Profeta en ocasiones solía hacerlo de esa forma.

Luego de la tercera Rak’a de la oración del Magreb, o la cuarta del Duhr, el ‘Asr y el ‘Isha se recitan las salutaciones mencionadas anteriormente y luego se concluye la oración saludando a ambos lados diciendo:

Assalamu Aleikum wa rahmatullah

“Que la paz y las bendición de Alá sea contigo.”

No es obligación, pero si una Sunnah confirmada luego de concluida la oración recordar a Alá pidiéndole su perdón e indulgencia:

Allahumma antas salámu ua minkas salámu tabárakta ia dhal yaláli ual ikrám

“¡Oh Alá! Tú eres la paz y de Ti proviene la paz. ¡Bendito seas Poseedor de la majestad y la generosidad!”

Luego es aconsejable repetir la siguiente súplica:

La iláha il lallahu uahdahu la Sharíka lahu lahul mulku ua lahul Hamdu ua húa ‘ala kul li Shei'in qadír allahumma la máni‘a limá a‘teita ua la mu‘tia limá mana‘ta ua la ianfa‘u dhal yaddi minkal yadd. La iláha il lallahu uahdahu la Sharíka lahu lahul mulku ua lahul hamdu ua húa ‘ala kul li Shei'in qadír la haula ua la qúuata il la billah la iláha il lallahu ua la na‘budu il la iiáhu lahun ni‘matu ua lahul fadlu ua lahuz zaná'ul hasanu la iláha il lallahu mujlisína lahud dína ua lau karihal kafirún.

“No hay otra divinidad salvo Alá, Único, sin asociados. Para Él es la alabanza, y Él tiene el poder sobre todas las cosas. ¡Oh Alá! Nadie puede impedir lo que Tú has concedido, ni dar lo que Tú has retenido; y no se beneficiará el opulento de sus riquezas ante Ti. No hay otra divinidad salvo Alá, Único, sin asociados. A Él pertenece el reino y las alabanzas, y Él tiene el poder sobre todas las cosas. No hay poder ni fuerza sino en Alá. No hay otra divinidad salvo Alá y sólo a Él adoramos. De Él provienen las gracias y los favores, y para Él son las buenas alabanzas. No hay otra divinidad salvo Alá. Somos sinceros en la práctica de la religión aunque esto disguste a los incrédulos.”

También es recomendado repetir 33 veces Subhanallah, 33 Alhamdulillah y 33 veces Allahu Akbar, y completar el cien con la súplica:

La iláha il lallahu uahdahu la Sharíka lahu lahul mulku ua lahul hamdu ua húa ‘ala kul li Shei'in qadír.

“No hay otra divinidad salvo Alá, Único, sin asociados. Para Él es la alabanza, y Él tiene el poder sobre todas las cosas.”

También puede recitarse la Aleya del Trono, Sura Al- Ijlas, Sura Al-Falaq, Sura An-Nas. Es muy recomendado recitar estas tres Suras luego de la oración del Fayr y del Magreb, ya que era una práctica constante del Profeta Muhammad e, pero cabe mencionar que todas estas súplicas y recuerdos son aconsejables y no obligatorios. Es recomendado para todo musulmán y musulmana rezar 12 Rak’at optativas todos los días. Cuatro antes de la oración del Duhr, dos luego de la oración del Magreb, dos luego del ‘Isha, y dos antes del Fayr. Estas oraciones voluntarias eran observadas por el Mensajero de Alá e en su hogar. Pero cuando se encontraba de viaje sólo realizaba dos Rak’at antes de la oración del Fayr, y la oración impar del Witr luego de la oración del ‘Isha. No es desaconsejable rezar estas oraciones en la mezquita, aunque es preferible realizarlas en el hogar, ya que el Profeta e dijo:

“La mejor oración que realiza el ser humano, es la que lleva a cabo en su casa, a excepción de las oraciones obligatorias.”

Realizar estas oraciones voluntarias es una manera de ganarse el ingreso al Paraíso. Dijo el Profeta e: “Quien realice doce Rak’at voluntarias durante el día y la noche, Alá ha de construirle una morada en el Paraíso.” (Transmitido por Muslim)

También es recomendable para todo musulmán rezar cuatro Rak’at voluntarias antes de la oración del ‘Asr, dos antes de la oración del Magreb, y dos antes de la oración del ‘Isha, ya que esto era también practicado por el Profeta e. Dijo Alá U:

(Realmente en el Mensajero de Alá tenéis un hermoso ejemplo para quien tenga esperanza en Alá y en el [ultimo día, y recuerde mucho a Alá) (33:21)

Dijo el Profeta e: “Realizad la oración tal como me habéis visto hacerla.”

Pedimos a Alá U que nos conceda el éxito en esta vida y en el más allá. Quiera dar la paz y bendecir al Profeta Muhammad e, su familia, compañeros, y quienes sigan su senda hasta el día del Juicio Final.


es_Important_lessons

( Index )

Translations to other Languages

Enseñanzas primarias sobre el Islam

Sheij ‘Abdul ‘Aziz ibn ‘Abdullah Ibn Baaz

Enseñanzas primarias sobre el Islam

Sheij ‘Abdul ‘Aziz ibn ‘Abdullah Ibn Baaz

Traducción

Lic. M. Isa García

Egresado de la Facultad de Teología Islámica

de La Meca, Arabia Saudita

Este libro no tiene derechos reservados. Todo o parte de este libro puede ser utilizado con objetivos educativos siempre que no sea sacado de contexto o se intente obtener algún beneficio económico del mismo.

Queremos expresar nuestro sincero aprecio a todos los que han contribuido en la publicación de este libro. Que Dios los recompense por su esfuerzo. Si tiene alguna corrección, comentario o pregunta que realizar sobre esta publicación, no dude en contactarse con nosotros a:

en@islamhouse.com

1427 H

[3787]

Publicado por:

The Islamic Propagation Office in Rabwah

Tel. +4454900 - 4916065

Email: en@islamhouse.com

www.islamhouse.com

Primera Enseñanza

El estudio de Suratul Fatiha y lo que es posible de las Suras pequeñas desde la Sura 99 hasta la Sura 114, con su correcta recitación, entendimiento, memorización y explicación de sus significados.

Segunda Enseñanza

Los dos testimonios:

Atestiguo que no existe otra deidad excepto Alá y Atestiguo que Muhammad es Su Mensajero

Es necesario estudiar las implicaciones y significados de esta frase. Negando toda deidad excepto Alá. Afirmando sólo para Él el derecho a ser adorado.

Las palabras “No existe otra deidad” indican la negación de que alguien más que Alá merezca ser adorado.

Las condiciones para la validez del testimonio: No existe otra deidad más que Alá son:

· El conocimiento, que es incompatible con la ignorancia.

· La certeza, que es incompatible con la duda.

· La sinceridad, que es incompatible con el politeísmo.

· La verdad, que es incompatible con la mentira.

· El amor, que es incompatible con el odio.

· La firmeza, que es incompatible con el abandono.

· La aceptación, que es incompatible con el rechazo

· La incredulidad en la adoración de algo además de Alá.

Tercera Enseñanza

Los pilares de la fe (Iman) son:

· Creer en Alá;

· Sus ángeles;

· Sus escrituras;

· Sus mensajeros;

· El Día del Juicio;

· La creencia en la predestinación divina (al-qadar).

Cuarta Enseñanza

El monoteísmo (Tawhid) consta de tres partes:

· Monoteísmo en el Señorío y Poderío de Alá (Tawhid Ar rububiah)

· Monoteísmo en la adoración (Tawhid Al Uluhia)

· Monoteísmo en sus Nombres y atributos (Tawhid Al Asma wa Sifaat)

La idolatría (Shirk) se divide en tres partes:

· Idolatría mayor (Shirk Akbar)

· Idolatría menor (Shirk Asghar)

· Idolatría sutil (Shirk Jafi)

Quien cometa idolatría mayor invalidará sus propias obras y morará eternamente en el Infierno. Dice Alá el Altísimo:

(Si hubieran asociado, todo lo que hicieron habría sido en vano) (6:88)

Dice, Alabado sea:

(No procede que los asociadores permanezcan en las mezquitas de Alá dando testimonio de incredulidad contra sí mismos. Sus acciones serán vanas y ellos serán inmortales en el Fuego) (9:17)

Quien muera en esta condición no será perdonado y le será impedido el ingreso al Paraíso.

Dice Alá, Exaltado sea:

(Es cierto que Alá no perdona que se Le asocie con nada, pero, fuera de eso, perdona a quien quiere) (4:48)

Dice también:

(Quien asocie algo con Alá, Alá le vedará el Jardín y su refugio será el Fuego. No hay quien auxilie a los injustos) (5:72)

Esta clase de idolatría no es perdonada por Alá, y entre sus manifestaciones se encuentran las súplicas a los muertos y los ídolos, buscando su ayuda.

En cuanto a la idolatría menor (Shirk Asghar), es lo descrito en el Corán y la Sunnah con el nombre de idolatría (Shirk), pero que no pertenece al grupo de la idolatría mayor (Shirk Al Akbar) como Ar Ria (hacerse ver) en algunas acciones, o jurar en nombre de otro que Alá.

Dijo el Profeta e:

"Lo que más temo para vosotros es la idolatría menor (shirk asghar)" Al ser preguntado sobre ello contestó: "Ar Ria' (hacerse ver)." [Hadiz transmitido por Ahmad]

También dijo el Profeta e: "Aquel que jura en el nombre de otro que Alá es un idólatra". [Hadiz transmitido por Abu Dawud]

El Imam Ahmad registró que 'Omar Ibn Al-Jattab t, y Abu Dawud y At-Tirmidhi de Ibn 'Omar t que el Profeta e dijo:

"Quién jura en el nombre de otro que Alá ha cometido idolatría o incredulidad."

El Profeta e dijo:

"No digáis que sea la voluntad de Alá y la voluntad de fulano, sino que decid que sea la voluntad de Alá, y luego la voluntad de fulano”. [Transmitido por Abu Dawud]

Este género no conduce a la apostasía, y no resulta en la permanencia eterna en el Infierno, pero se contradice con el monoteísmo (Tawhid).

En cuanto al tercer genero, la idolatría sutil (Shirk Al Jafi), las palabras del Profeta e nos informan sobre su realidad:

"¿Quieren que os informe sobre lo que temo mas para vosotros que el Falso profeta (Masih al Dayal)?" Dijeron: ¡por cierto Mensajero de Alá! Dijo:

"La idolatría sutil (Shirk Al Jafi) es cuando el hombre se levanta para rezar, y embellece su oración, porque sabe que una persona lo está observando". [Transmitido por el Imam Ahmad].

También es aceptable dividir la idolatría (Shirk) en solamente dos grupos: Mayor (Akbar) y Menor (Asghar). En cuanto a la idolatría sutil (Shirk Al Jafi) se encuentra presente en ambos: En la mayor como el caso de los hipócritas (Munafiqun); porque estos encubren su incredulidad aparentando ser musulmanes. En cuanto a la presencia de la idolatría sutil en la idolatría menor, la encontramos en la apariencia (Ria'), tal como hemos explicado en el Hadiz anteriormente citado.

Quinta Enseñanza

Los pilares del Islam son cinco:

· Los dos Testimonios de fe.

Atestiguo que no existe otra deidad que Alá y atestiguo que Muhammad es su Mensajero.

· Establecer la oración (Salat)

· Entregar el Zakat

· Ayunar el mes de Ramadán

· La Peregrinación a la Casa de Alá, para quien tenga posibilidades de realizarlo.

Sexta Enseñanza

Las condiciones de la oración (Salat)

Las condiciones de la oración son nueve:

· El Islam

· La cordura

· El discernimiento

· La higiene mayor y menor

· Remover toda impureza

· Cubrir las partes del cuerpo requeridas

· El comienzo del tiempo prescrito

· Orientarse hacia la Qibla

· La intención sincera (Niah)

Séptima Enseñanza

Los Pilares de la Oración

Los pilares de la oración son once:

· El Qiam (permanecer de pie)

· Takbir Al Ihram (Aláhu Akbar)

· Recitar la Sura Al Fatihah

· El Ruku'

· Enderezarse luego del Ruku'

· Postrarse sobre siete huesos

· Sentarse entre ambas postraciones

· La serenidad en todas las acciones.

· La recitación del tashahud

· Permanecer sentado durante la misma

· Las salutaciones sobre el Profeta e

· La finalización de la oración con ambos Taslîm

Octava Enseñanza

Actos obligatorios durante la oración

Los actos obligatorios durante la oración son ocho:

· Todos los Takbir, aparte del Takbir Al Ihram

· Decir: Sami' Aláhu liman Hamidah

· Decir: Rabbana wa Lakal Hamdu

· En el Ruku' decir: Subhana Rabbil Adhim

· Durante la postración decir: Subhana Rabbil 'Ala

· Entre ambas postraciones decir: Rabbi Aghfirli

· Recitar el primer tashahud

· Hacerlo sentado

Novena Enseñanza

La declaración del tashahud

At-tahiatu lilliahi was salawatu wat taibatu. Assalamu 'alaika aiuhan nabiu warahmatullahi wa barakatuhu, Assalamu 'alaina wa 'ala ibadillahis salihin.

Ashhadu an la ilaha illAláhu wa ashhadu anna Muhammadan 'abduhu wa rasuluhu.

Allahummma salli 'ala Muhammad wa 'ala ali Muhammad, kama sallaiata 'ala Ibrahima wa 'ala ali Ibrahim. Innaka Hamidun Mayid.

Allahummma barik 'ala Muhammad wa 'ala ali Muhammad kama barakta ‘ala Ibrahim wa 'ala ali Ibrahim. Innaka Hamidun Mayid.”

"Las salutaciones son para Alá, así como las bendiciones y las buenas obras. La paz sea contigo, ¡oh Profeta! Así como la gracia de Alá y Su bendición. La paz sea con nosotros y con los virtuosos siervos de Alá.

Atestiguo que no hay más dios que Alá, y que Muhammad es Su siervo y mensajero.

¡Oh Alá! Colma con tu gracia a Muhammad y a la familia de Muhammad como colmaste de gracia a Abraham y a la familia de Abraham. Y bendice a Muhammad y a la familia de Muhammad como bendijiste a Abraham y a la familia de Abraham, en todo el Universo, Tu eres el digno de alabanza y glorificación”.

Luego del último tashahud, se busca refugio en Alá del castigo del Infierno y las tribulaciones de la tumba, y de la tentación y prueba de la vida y la muerte, y de la tentación y prueba del falso Mesías (Masih Ad Dayyal). Luego pueden hacerse súplicas, aunque es preferible pronunciar las legadas por el Profeta de Alá e:

“Allahumma inni a'udhu bika mim 'adhabi yahannam wa a'udhu bika mim adhabil qabri, wa mim fitnatil mahiaia, wa fitnatil mamati. Wa fitnatil masihid-dayyal”.

“¡Oh Alá! En ti busco protección del tormento del Infierno, las tribulaciones de la tumba, las pruebas de esta vida y de la muerte, y de la sedición del falso Mesías (Al Masih Ad Dayyal)”.

También:

"Allahuma a'ni 'ala dhrikrika wa shukrika wa husni 'ibaadik, Allahummma inni dhalamtu nafsii dhulmaan kaziran, wa la iaghfiru ad dhunuba ila anta faghfirli maghfirata mim 'indika, wa arhamni innaka anta al ghafuuru ar rahim."

“¡Oh Alá! He sido muy injusto conmigo mismo, y nadie sino Tu es quien absuelve los pecados. Concédeme de tu parte absolución y misericordia. Tu eres Absolvedor, Misericordioso”.

Décima Enseñanza

Asuntos recomendados (Sunan) durante la oración

Las Sunan de la oración incluyen:

1. La súplica de apertura

2. Estando de pie, disponer la mano derecha sobre el brazo izquierdo ambos sobre el pecho.

3. Levantar las manos hasta el nivel de los hombros o las orejas en el primer Takbir, al realizar el Ruku', al levantarse del Ruku', y al ponerse de pie luego del primer tashahud antes de iniciar la tercera Raka’.

4. Pronunciar las glorificaciones (tasbih) durante el Ruku' y el Suyúd mas de una vez.

5. Repetir Rabi Aghfirli más de una vez estando sentado entre ambas postraciones.

6. Mantener la cabeza y la espalda en posición recta (horizontal) durante el Ruku' mirando al piso.

7. Durante el Suyúd (postración) colocar los brazos a los lados.

8. Levantar los antebrazos rectos sin tocar el suelo.

9. Sentarse sobre el pie izquierdo, y dejar el pie derecho recto durante la pronunciación del Tashahud.

10. Durante el último Tashahud sentarse sobre el muslo izquierdo.

11. Pronunciar las salutaciones al Profeta Muhammad y Su familia, y a Abraham y su familia durante el primer Tashahud.

12. Pronunciar súplicas luego del último Tashahud.

13. Recitar en voz alta en las oraciones del Fayr, y las dos primeras Raka’t de la oración del Maghrib y el 'Isha.

14. Recitar en voz baja (no audible) en la oración del Duhr, ‘Asr, y en la tercer Raka’ de la oración del Maghrib y los dos últimas del 'Isha.

15. Recitar algunos versículos del Corán luego de finalizada Sura Al Fatihah.

Undécima Enseñanza

Lo que invalida la oración (Salat)

Lo que invalida la oración es:

1. Hablar durante la oración. Pero, si habla ignorando la norma o por olvido, entonces la oración no se invalida.

2. Reír.

3. Comer.

4. Beber.

5. Descubrir las partes privadas

6. Desviarse notoriamente de la dirección de la Qiblah.

7. Hacer excesivos movimientos ajenos a la oración.

8. Invalidar la ablución (Udu').

Duodécima Enseñanza

Los requisitos para la validez de la ablución (Udu’)

Los requisitos de la ablución son diez:

1. El Islam

2. El Conocimiento

3. El discernimiento

4. La intención (Niah)

5. Acompañar con la intención los reglamentos de la ablución hasta concluirla.

6. Efectuar individualmente cada paso de la ablución.

7. Efectuar con anterioridad la limpieza de partes privadas (istinya’).

8. Utilizar agua pura y limpia.

9. No utilizar elementos que impidan que el agua alcance la piel.

10. El comienzo del horario de la oración para aquellos que continuamente invalidan su ablución ininten-cionadamente.

Decimotercera Enseñanza

Asuntos obligatorios de la ablución (Udu’)

Los asuntos obligatorios de la ablución son seis:

· Lavar toda la cara incluyendo el mentón, lavarse la boca y la nariz (inhalando y exhalando el agua).

· Lavar las manos hasta las muñecas.

· Pasar las manos mojadas sobre toda la cabeza, incluyendo las orejas.

· Lavar los pies hasta los tobillos.

· Seguir la secuencia establecida.

· No interrumpir la secuencia, dejando pasar el tiempo entre cada paso.

Decimocuarta Enseñanza

Lo que invalida la ablución (Udu')

Las situaciones que invalidan la ablución son seis:

· La salida de cualquier sustancia por los orificios naturales de excreción.

· Cuanto salga del cuerpo que es impuro.

· Perder el conocimiento debido al sueño u otras razones.

· Tocar las partes privadas directamente con la mano.

· Comer carne de camello.

· La apostasía del Islam, que Alá nos proteja y a los musulmanes de eso.

Importante:

Lavar al muerto no invalida el Udu', y la mayoría de los eruditos están de acuerdo sobre esto. No existe prueba (dalil) que pruebe lo contrario. Pero si se tocan accidentalmente las partes privadas del muerto, sin guantes o tela de por medio, es obligatorio rehacer la ablución (Udu'). Aunque debemos mencionar que es obligatorio que se laven las partes privadas del difunto con las manos cubiertas.

Igual que tocar accidentalmente a una mujer extraña no invalida la ablución. De hecho el Profeta e besó a su esposa y luego se dirigió a realizar la oración sin renovar la ablución.

Dice Alá U en un versículo:

(….o habéis tocado a vuestra mujer…) (4:43)

Los eruditos interpretaron (tocado) como mantener relaciones sexuales, tal como lo afirmara Ibn Abbas t y otros sabios eruditos.

Decimoquinta Enseñanza

Normas morales que todos los musulmanes deben observar.

1. Veracidad

2. Confiabilidad

3. Virtud

4. Modestia

5. Valentía

6. Bondad y generosidad

7. Fidelidad

8. Alejarse de todo lo prohibido por Alá U

9. Ser benevolente con el vecino

10. Asistir a las personas necesitadas dentro de su capacidad

Decimosexta Enseñanza

La ética islámica

1. Saludar

2. Sonreír ante la presencia de otra persona

3. Comer con la mano derecha

4. Beber con la mano derecha

5. Mantener la ética de la Shari'ah islámica al ingresar a la mezquita, la casa, y al salir.

6. La benevolencia con los padres, parientes, vecinos, ancianos y jóvenes.

7. Felicitar ante el nacimiento de un hijo.

8. Ofrecer ayuda humanitaria a los desa-fortunados.

Decimoséptima Enseñanza

Actos de desobediencia del que debe apartase todo musulmán

· La idolatría y el politeísmo.

· La práctica de la magia (As-Sihr) así como visitar a los hechiceros y creer en ellos.

· Matar.

· Beneficiarse de la riqueza del huérfano.

· Practicar la usura.

· Desertar en el momento de la batalla.

· Difamar a mujeres creyentes.

· Desobedecer a los padres.

· Dividir a la familia.

· Testimoniar en falso.

· Jurar en falso.

· Perjudicar al vecino.

· Cometer injusticias: derramando sangre, robando, o calumniado el honor de las personas.

Decimoctava Enseñanza

Preparar al muerto para su funeral

Es necesario saber como preparar al muerto para su oración funeral.

1. Si se confirma la muerte de una persona, deben cerrársele los ojos.

2. Al comenzar a lavar al muerto se deben cubrir sus partes privadas, luego levantarlo levemente y apretar suavemente su estómago, luego quien le bañe debe cubrir sus manos para limpiar los excrementos. Después se inicia la ablución (Udu') semejante a la ablución para orar, luego se lava su cabeza y barba con agua perfumada. Luego se lava el lado derecho y tras ello el izquierdo. Esto se efectúas dos veces o tres veces, en cada ocasión apretando suavemente el estómago; si sucede que excreta alguna sustancia, tal orificio debe ser tapado, con algodón o elemento semejante. Repita la ablución, pero si el cuerpo no se encuentra completamente limpio, entonces lávelo cinco o hasta siete veces. Luego debe secarlo con una tela y perfumar sus axilas y los lugares del cuerpo sobre los cuales hacía su postración. Luego perfume su mortaja con incienso, si tiene largos su bigote o uñas entonces córtelos, y péinelo. En cuanto a la mujer se debe arreglar su cabello a los costados y dejarlo suelto por detrás.

3. Cubrir al difunto: Lo mejor es amortajar al hombre con tres telas blancas de algodón que no sean una camisa o un turbante, ni tenga pliegues. Pero no hay inconveniente si se lo debe amortajar con una camisa, una falda y un lienzo blanco. La mujer debe amortajarse con cinco telas: pueden ser un camisón, un velo, un lienzo blanco, y dos lienzos blancos por encima. Se cubre al niño con una o hasta tres telas. Se cubren a los jóvenes con una camisa y dos lienzos blancos.

4. Es el derecho de toda persona que sea lavado, orado por él, y enterrado por aquella persona que haya legado, en orden sigue su padre, su abuelo y los parientes. Los que tienen prioridad para lavar a la mujer son: aquel que ella haya legado, luego su madre, su abuela, y por último sus parientes mujeres más cercanas. Los esposos se pueden lavar uno al otro. Esto es aceptable porque Abu Bakr t lavó a su esposa; y Alí t lavó a su esposa Fátima.

5. La oración funeral:

Se comienza con el Takbir (Aláhu Akbar) y la recitación de Sura Al Fatihah; se puede también recitar otra Sura corta, o uno o dos versículos, acorde al Hadiz narrado por Ibn Abbas t.

Luego del segundo Takbir, se ruega paz y bendiciones de Alá por el Profeta e tal como se hace durante el Tashahud en la oración.

Luego del tercer Takbir se reza:

¡Oh Alá! Perdónanos y a nuestros muertos, a los aquí presentes y a los ausentes, pequeños y grandes, hombres y mujeres.

¡Oh Alá! A quien des vida hónralo con el Islam, y a quién se la quites que muera creyente.

¡Oh Alá! Perdónalo y ten misericordia de él. Concédele bienestar y absuelve sus faltas. Honra su morada, y haz amplia su tumba. Purifícalo con agua, hielo, y granizo de sus pecados como se purifica la prenda blanca de la suciedad. Ingrésalo al Paraíso y protégelo del castigo de la tumba y el tormento del fuego.

¡Oh Alá! No nos vedes la recompensa de estas súplicas y no permitas que nos extraviemos.

"Allahummma aghfirl haiinaa wa maiitanaa, wa shaahidina, wa ghaibinaa, wa saghiirina, wa kabiirina, wa dhakarina, was anaazana. Allahummma man ahiaithu minna faahiahu 'alal islaam,wa mam taufaiitahu fatawaffahu 'ala al iman. Allahummma aghfirlahu, wa arhamhu, wa 'aafahu, waa'fii anhu, wa akrim nuzulahu, wa wasi' mudjalahu, wa a'gsilhu bi maain waz zalyi wal barad, wa naqqihu min al dhunubi wa al Jataaia kama iunaqaa al zauba al abiadu min ad danas, wa abdilhu daran Jairan min darahu, wa ahlaan jairan min ahlahu, wa adjilhu al yannah, wa u 'idhuhu min 'adhabu al qabri wa 'adhaabun naar, wa afsah lahu fi qabrihi wa nawir lahu fihi, Allahummma la tahrimnaa ayrahu, wa la tudil-lanaa ba'dahu."

Luego se pronuncia el cuarto Takbir y tras ello el Taslim una sola vez hacia la derecha.

Es recomendable levantar las manos en cada Takbir.

Si el muerto es un niño o un feto, la súplica es:

¡Oh Alá! Recompensa a sus padres por tener paciencia, y haz de su hijo un intercesor por ellos ante Ti, y acepta su intercesión.

¡Oh Alá! que la paciencia y resignación de sus padres ante este dolor pese en su balanza aumentando su recompensa. Cuéntalo entre los buenos creyentes y ponlo bajo la protección de Abraham. Resguárdalo con Tu misericordia del tormento del Infierno

"Allahummma ay 'alhu faratan wa dhujran li waalidaihi, wa shafii'an muyaaban. Aláhuma zaqqil bihi mawaziinahuma, wa a’dhim bihi uyuurahumaa, wa al hiqq hu bisaalih al mu'minin, wa ay'alhu fi kafaalat Ibrahiim wa qihi birahmatika 'adhabal yahiim."

La Sunnah es que el Imam se pare a la cabeza del difunto hombre, y al medio si es mujer. Si hay un niño hombre y la oración funeral es múltiple, el niño debe ser colocado delante de la mujer, pero si es una niña luego de ésta. La cabeza del niño debe ser colocada a la altura de la cabeza del hombre, y la mujer debe ser colocada de tal manera que su estómago coincida con la cabeza del hombre. Si entre los difuntos hay una niña, su cabeza debe ser colocada a la altura de la mujer.

Los orantes deben situarse detrás del Imam, a menos que sea sólo uno, debiendo pararse a la derecha del Imam.

Todas las alabanzas pertenecen únicamente a Alá. Que la Paz y las bendiciones sean con el Profeta Muhammad e su familia y compañeros.


es_Las_virtudes_de_quienes_se_retiran_a_recordar_a_Allah

( Index )

Translations to other Languages

Las virtudes de quienes se retiran a recordar a Allah y hacer súplicas

] Español [

فضل ذكر الله ودعائه

[اللغة الإسبانية ]

Sheij ‘Abdul Aziz ibn Abdullah ibn Baaz

الشيخ عبد العزيز بن عبد الله بن باز

Traducción: Muhammad Isa Garcia

ترجمة: محمد عيسى غارسيا

Oficina de Dawa en Rabwah - Riyadh

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1428 – 2007

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Las virtudes de quienes se retiran a recordar a Allah y hacer súplicas

Introducción del libro Tuhfatul Ajiar

En el nombre de Allah, Clemente, Misericordioso. Alabado sea Allah, Le glorificamos y pedimos auxilio, y perdón. Nos refugiamos en Allah del mal de nuestros egos y de las malas acciones que cometamos. A quien Allah guía nadie lo podrá desviar, y a quien Él desvíe nadie lo podrá guiar. Atestiguo que no hay más dios que Allah, Único, sin asociados, y atestiguo que Muhammad es Su siervo y Mensajero, con él sean la paz y las bendiciones de Allah, con su familia, compañeros y con quienes sigan sus enseñanzas hasta el día del juicio final.

La mejor conducta y palabra que pueda pronunciar el ser humano es incrementar el recuerdo de Allah, glorificado y enaltecido sea, glorificarle y alabarle y recitar Su Libro grandioso, pedir paz y bendiciones por Su Mensajero Muhammad, conjuntamente con el incremento de las súplicas a Allah, glorificado y enaltecido sea, y pedirle por todas las situaciones de esta vida y la otra, solicitarle Su socorro, buscar amparo en Él con sinceridad y humildad, y tener presente en el corazón de quien Lo invoque la grandiosidad de Allah, Su poder sobre todas las cosas y Su conocimiento de todas las cosas, y que Él solo merece ser adorado.

Existen acerca de las súplicas y del recuerdo de Allah numerosas aleyas del Sagrado Corán y Hadices correctos del Mensajero de Allah (la paz y las bendiciones de Allah sean con él) y mencionaré aquí algunos de ellos:

Dice Allah glorificado y enaltecido sea:

“¡Creyentes! ¡Recordad mucho a Allah! ¡Glorificadle mañana y tarde! Él es Quien, con Sus ángeles, os bendice para extraeros de las tinieblas hacia la luz. Es misericordioso con los creyentes”. Sura Al-Ahzab, aleyas 41, 42 y43.

“¡Acordaos de Mí, que Yo Me acordaré de vosotros! ¡Agradecedme y no Me seáis ingratos!” Al-Baqara, aleya 152.

“Allah les tiene reservado Su perdón y una gran recompensa a los musulmanes y las musulmanas, a los creyentes y las creyentes, a los piadosos y las piadosas, a los justos y las justas, a los pacientes y las pacientes, a los humildes y las humildes, a aquellos y aquellas que hacen caridades, a los ayunadores y las ayunadoras, a los pudorosos y las pudorosas, y a aquellos y aquellas que recuerdan frecuentemente a Allah”. Sura Al Ahzab, aleya35.

“En la creación de los cielos y de la tierra y en la sucesión de la noche y el día hay signos para los dotados de intelecto. Quienes invocan a Allah de pie, sentados o acostados, y meditan en la creación de los cielos y de la tierra: ¡Señor! No has creado todo esto en vano ¡Glorificado seas! ¡Presérvanos del castigo del Fuego!” .Sura Al ‘Imrán, aleyas 190 y 191.

“¡Creyentes! Cuando encontréis a una tropa ¡manteneos firmes y recordad mucho a Allah! ¡Quizás, así, consigáis la victoria! Sura Al-Anfal, aleya 45

“Cuando hayáis cumplido vuestros ritos, ¡recordad a Allah como recordáis a vuestros antepasados o con más fervor aún!” Sura Al-Baqara, aleya 200.

“¡Creyentes! Que ni vuestra hacienda ni vuestros hijos os distraigan del recuerdo de Allah. Quienes eso hacen, son los perdedores.” Sura Al-Munafiqún, aleya 9.

“…hombres a quienes ni los negocios ni el comercio les distraen del recuerdo de Allah, de hacer el Salát y de dar el Zakát. Temen un día en que los corazones y los ojos se estremezcan.” Sura An-Nur, aleya 37.

“Invoca a tu Señor en tu interior, humilde y temerosamente, a media voz, mañana y tarde, y no seas de los negligentes.” Sura Al-‘Araf, aleya 205.

“Invoca a tu Señor en tu interior, humilde y temerosamente, a media voz, mañana y tarde, y no seas de los negligentes.” Sura Al Yumua’h, aleya 10.

El incremento del recuerdo de Allah, Bendito y Enaltecido sea, y glorificarle es recomendable en todo momento, en toda ocasión, por la mañana y por la tarde, al acostarse a dormir y al despertarse, al ingresar al hogar y al salir del mismo. Al ingresar a la mezquita y al salir de ella, por lo mencionado en las aleyas anteriores, y por el dicho del Altísimo también:

“...celebra al anochecer y al alba las alabanzas de tu Señor.”. Sura Gafir, aleya 55.

“No rechaces a quienes invocan a su Señor mañana y tarde con deseo de agradarle...” Sura Al-An’Am, aleya 52.

“Entonces, salió del oratorio hacia su gente y les indicó por señas que debían glorificar mañana y tarde.” Sura Mariam, aleya 11.

“...Y ¡celebra las alabanzas de tu Señor cuando te levantes! ¡Glorifícale durante la noche y al ocultarse las estrellas!” Sura At Tur, aleyas 48 y 49

“¡Glorificado sea Allah cuando entráis en la tarde y cuando amanecéis! ¡Alabado sea en los cielos y en la tierra, por la tarde y al mediodía!” Sura Ar-Rum, aleyas 17 y 18.

“Vuestro Señor ha dicho: ¡Invocadme y os responderé! Los que, llevados por su soberbia, no Me adoren entrarán, humillados, en el infierno.” Sura Gafir, aleya 60.

“Cuando Mis siervos te pregunten por Mí, estoy cerca y respondo el ruego de quien me pide cuando Me invoca...” Sura Al-Baqara, aleya 176.

“¡Invocad a vuestro Señor humilde y secretamente! Él no ama a quienes violan la ley. ¡No corrompáis en la tierra después del orden que se ha puesto en ella! ¡Invocadle con temor y anhelo! La misericordia de Allah está cerca de quienes hacen el bien.” Sura Al-Araf, aleyas 55 y 56.

“¿Quién, si no, escucha la invocación del necesitado, librándolo del mal?...”Sura An-Naml, aleya 62.

En Sahih Muslim se registra que ‘Uqba bin Amer (Allah se complazca de él) dijo: Vino el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) hacia nosotros mientras estábamos en As-Suffa y nos dijo: “¿Desearía alguno de vosotros ir por la mañana a Buthán o al ‘Aqíq (dos ríos de Medina) y traer de él una hermosa camella sin haber cometido pecado ni cortado los lazos familiares?” Le respondimos: A todos nos agradaría ¡oh, Mensajero de Allah! Entonces agregó: “Quien vaya a la mezquita y aprende o recita dos aleyas del Libro de Allah es mejor para él que dos camellas, tres aleyas mejor que tres camellas, cuatro que cuatro, y así sucesivamente”.

En el Sahih Al-Bujari Uzmán (Allah se complazca de él) relató que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) dijo: “El mejor de vosotros es quien aprende el Corán y lo enseña” y en el Sahih Muslim Abi Umama Al-Bahili dijo: Oí al Mensajero de Allah (la paz y las bendiciones de Allah sean con él) decir: “Lean el Corán, pues él intercederá el Día del Juicio por quien aplicaba a sus enseñanzas” y en Sahih Muslim también se narra el hadiz de An-Nawás bin Sam’án (Allah se complazca de él) en el que relata: Oí al Profeta (la paz y las bendiciones de Allah sean con él) decir: “El Día del Juicio será traído el Corán y su gente que obraban acorde a sus preceptos; adelantándose Sura Al-baqara y Al-‘Imrán” y dio tres ejemplos de ellas el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) que no olvidé luego de haberlos oído: “Serán como dos nubes o dos marquesinas negras , o dos bandadas de aves que protegerán a quien obraba acorde a ellas”. Abdullah ibn Mas’úd relató que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) dijo: “Quien recite una letra del Libro de Allah se le registrará una obra buena, y cada obra buena será multiplicada por diez. No digo que Alif, Lam, Mim (tres letras del alfabeto árabe) se cuenta como una sola letra, sino que Alif es una, Lam otra y Mim otra”. Registrado por At-Tirmidhi con una cadena correcta de narradores.

Existen muchos Hadices auténticos del Mensajero de Allah (la paz y las bendiciones de Allah sean con él) que indican las virtudes de recordar, alabar y declarar la unicidad de Allah, de glorificarle, de rogarle y pedirle perdón en todo momento, en los extremo del día y de la noche, luego del las cinco oraciones diarias, luego de finalizar la oración. Así encontramos el dicho del Mensajero de Allah (la paz y las bendiciones de Allah sean con él): “Las virtudes de quienes se retiran a recordar a Allah… los que recuerdan a Allah frecuentemente y las que Lo recuerdan”. Registrado por Muslim en su Sahih de Abu Hurairah).

Dijo el Profeta (la paz y las bendiciones de Allah sean con él): “Las frases más amadas por Allah son cuatro, y no importa con cual de ellas comiences: Glorificado sea Allah (Subhanallah), Alabado sea Allah (alhamdulillah), no ha hay otro dios sino Allah (la ilaha illa Allah) y Allah es Supremo (Allahu akbar)”. Registrado por Muslim.

En Sahih Muslim también está registrado que Sa’ad bin Abi Uaqqás (Allah se complazca de él) dijo: Vino un beduino ante el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) y le dijo: Enséñame algunas palabras que pudieran beneficiarme al repetirlas. Le dijo: “Repite: No hay otro dios salvo Allah, Único, sin asociados, Allah es el más grande, alabado sea Allah en forma frecuente, glorificado sea Allah Señor del universo, y no hay poder ni fuerza sino en Allah, el Poderoso, el Sapientísimo”, le dijo el beduino ¡Oh, Mensajero de Allah! Esas palabras son para mi Señor, ¿y para mí? Le respondió: “¡Oh, Allah! Perdóname, ten misericordia de mi, guíame y susténtame”.

Dijo también el Profeta (la paz y las bendiciones de Allah sean con él): “Las obras piadosas y perdurables son decir: glorificado sea Allah, no hay otro dios salvo Allah, Allah es Supremo, y no hay poder ni fuerza sino en Allah”. Registrado por An-Nasai, y lo declarado autentico ibn Hibbán y Al-Hakim de un hadiz transmitido por Abu Sa’íd Al-Judri.

Dijo el Mensajero de Allah (la paz y las bendiciones de Allah sean con él): “No obrará el hijo de Adán una obra más salvadora del tormento del fuego del Infierno que el recuerdo de Allah”. Registrado por ibn Abi Sheiba y At-Tabarani con una cadena fidedigna de transmisores de Mu’ádh bin Yabal.

Narró Mu’ádh bin Yabal (Allah se complazca de él) que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) dijo: “¿No queréis acaso que os informe acerca de la mejor de vuestras obras, la más pura ante vuestro Señor, la de mayor jerarquía, mejor para vosotros que hacer caridad con oro y plata, mejor aún que os enfrentéis con vuestro enemigo en el combate?”, le respondieron: si, Mensajero de Allah. Les dijo: “El recuerdo de Allah”. Registrado por el Imam Ahmad, At-Tirmidhi e Ibn Mayah con una cadena fidedigna de narradores.

Dijo el Profeta (la paz y las bendiciones de Allah sean con él): “No se reúne un grupo de personas a recordar a Allah, Poderoso y Majestuoso, sin que los rodeen los ángeles, los cubra la misericordia, descienda sobre ellos el sosiego, y sean recordados por Allah frente a una corte de ángeles”. Registrado por Muslim de un hadiz transmitido por Abu Huraira y Abu Sa’íd, Allah se complazca de ambos).

Dijo el Profeta (la paz y las bendiciones de Allah sean con él): “Quien diga diez veces: no hay otro dios que Allah, Único, sin asociados, a Él pertenecen el reino y las alabanzas, y Él es sobre toda cosa Poderoso, le equivaldrán en recompensa a haber liberado a cuatro esclavos”. (Al-Bujari y Muslim de un hadiz transmitido por Abu Ayub, Allah se complazca de él).

En Al-Bujari y Muslim se registra de Abu Huraira (Allah se complazca de él) que el Profeta (la paz y las bendiciones de Allah sean con él) dijo: “Quien diga durante el día cien veces: no hay otro dios salvo Allah, Único, sin asociados, a Él pertenecen el reino y las alabanzas y Él es sobre toda cosa Poderoso, le equivaldrá en recompensas a haber liberado a diez esclavos, le serán registradas cien obras buenas, le serán perdonadas cien faltas, y le servirán de protección contra Satanás ese día hasta que anochezca. Nadie podrá venir (el Día del Juicio) con nada mejor, salvo una persona que lo haya repetido más cantidad de veces. Quien diga durante el día cien veces: glorificado y alabado sea Allah, le serán perdonadas sus faltas aunque sean tantas como la espuma del mar”.

También se registró en el Sahih Al-Bujari y Muslim que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) dijo: “Dos frases fáciles de pronunciar, amadas por el Misericordioso y pesadas en la balanza son: glorificado y alabado sea Allah, glorificado sea Allah el Grandioso”.

Registró At-Tirmidhi y otros con una cadena fidedigna de transmisores que Abu Sa’íd y Abu Huraira (Allah se complazca de ambos) que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) dijo: “Si se reúne un grupo de personas y no recuerdan a Allah, Poderoso y Majestuoso, ni piden bendiciones por el Profeta (la paz y las bendiciones de Allah sean con él) sin que Allah se enoje con ellos, si quiere los castiga y si quiere los perdona”.

Relató ‘Aisha (Allah se complazca de ella) que el Profeta (la paz y las bendiciones de Allah sean con él) recordaba a Allah en todo momento y circunstancia. Registrado por Muslim en su Sahih.

Relató Abu Huraira (Allah se complazca de él) que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) dijo: “No se reúnen las personas en una de las casa de Allah a recitar el Libro de Allah y a estudiarlo, sin que descienda sobre ellos el sosiego, Allah los cubra con Su misericordia, los ángeles los rodeen, y Allah los recuerde ante una corte de ángeles”. Registrado por Muslim en su Sahih.

En Sahih Al-Bujari y Muslim se registra que Abu Bakr As-Siddiq (Allah se complazca de él) dijo: ¡Mensajero de Allah! Enséñame un ruego con el que pueda suplicar en mi oración y en mi casa. Le dijo el Profeta (la paz y las bendiciones de Allah sean con él): “Di: ¡Oh, Allah! He sido injusto conmigo, nadie perdona los pecados sino Tú, perdóname con un perdón que proviene de Ti, ten misericordia de mi, Tú eres El Perdonador, El Misericordioso”.

No’mám bin Bashir (Allah se complazca de él) narró que el Profeta (la paz y las bendiciones de Allah sean con él) dijo: “La súplica es la adoración” Registrado por Abu Dawud, At-Tirmidhi, Ibn Mayah y An-Nasai, con una cadena fidedigna de narradores.

Ibn ‘Omar (Allah se complazca de él) relató que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) dijo: “¡Oh, Allah! Me refugio en Ti de que dejes de agraciarme, de no alcanzar Tu perdón, de un castigo sorpresivo y de todo aquello que a Ti te disgusta”. Registrado por Muslim en su Sahih.

Ibn ‘Omar (Allah se complazca de él) relató que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) solía decir: “Oh, Allah! Me refugio en Ti que las deudas, de que el enemigo me venza, y de que se alegren de mis desgracias los enemigos”. Registrado por An-Nasai y declarado auténtico por Al-Hakim.

Buraida (Allah se complazca de él) narró que el Profeta (la paz y las bendiciones de Allah sean con él) escuchó a un hombre decir: ¡Oh, Allah! Te suplico atestiguando que Tú eres Allah, no hay otra divinidad salvo Tú, Único, Eterno, quien no engendró ni fue engendrado, y nada se asemeja a Ti. Dijo el Mensajero de Allah (la paz y las bendiciones de Allah sean con él): “Por cierto que ha invocado a Allah a través del nombre por el cual si se Le pide Él concede, y si se ruega a través de él responde”. Registrado por Abu Dawud, At-Tirmidhi, Ibn Mayah, An-Nasai, y declarado auténtico por Ibn Hibbán.

Abu Huraira (Allah se complazca de él) narró que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) solía decir: “¡Oh, Allah! Mejora mi fe la cual es la protección de mis asuntos, mejora mi situación en este mundo en cual vivo, mejora mi vida futura en la cual retornaré (a Ti). Haz que esta vida sea un incremento del bien y la muerte un descanso de todo mal”. Registrado por Muslim.

Abu Musa Al-Ash’ari (Allah se complazca de él) relató que el Profeta (la paz y las bendiciones de Allah sean con él) solía rogar: “Oh, Allah! Perdona mis pecados e ignorancia, los excesos en mis asuntos, Tú me conoces más que yo a mí mismo. Señor mío perdona mis bromas, mis errores y mis malas intenciones. ¡Oh, Allah! Perdona cuanto haya hecho y dejado de hacer, sea manifiesto o en secreto, Tú tienes más conocimiento de mi que yo mismo, Tú eres El Primero y El Último, y eres sobre toda cosa Poderoso”. Registrado por Al-Bujari y Muslim.

Anas (Allah se complazca de él) relató que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) solía decir: “¡Oh, Señor! Benefíciame a través de lo que me has enseñado, enséñame lo que me beneficie, susténtame con un conocimiento beneficioso”. Registrado por An-Nasai y Al Hakim.

Relató Abu Huraira (Allah se complazca de él), oí al Mensajero de Allah (la paz y las bendiciones de Allah sean con él) decir: “Por Allah que yo pido perdón a Allah y me arrepiento en el día más de setenta veces”. Registrado por Al-Bujari.

Ibn ‘Omar (Allah se complazca de él) dijo: Contábamos que el Mensajero de Allah (la paz y las bendiciones de Allah sean con él) repetía en una sola reunión cien veces: “¡Señor mío! Perdóname, acepta mi arrepentimiento, Tú eres el Perdonador”. Registrado por Abu Dawud, At-Tirmidhi, quien dijo: es un Hadiz bueno, auténtico.

Shaddad bin Aus (Allah se complazca de él) narró que el Profeta (la paz y las bendiciones de Allah sean con él) dijo: “La mejor forma de pedir perdón es que el siervo diga: ¡Oh, Allah! No hay otra divinidad salvo Tú, me has creado y yo soy tu siervo. Cumplo el pacto y la promesa contigo lo mejor que puedo. Me amparo en Ti del mal que he hecho, reconozco Tus gracias sobre mi y reconozco mis pecados; perdóname, porque nadie perdona los pecados salvo Tu”. Registrado por Al-Bujari en su Sahih.

Las aleyas y los hadices acerca de las virtudes del recuerdo del recuerdo de Allah, de suplicarle y de pedirle perdón son numerosas y conocidas.

Le pido a Allah me beneficie a través de ellas y a todos los musulmanes, Tú eres Generoso. Bendice Allah y dale paz a nuestro Profeta Muhammad, a su familia y compañeros.


es_Magnificas_Reliquias

( Index )

Translations to other Languages

Magníficas Reliquias

Súplicas y oraciones beneficiosas del Corán y la Sunnah

﴿ تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة ﴾

من الأدعية والأذكار

] Español – Spanish – إسباني [

Sheij Abdul ‘Aziz ibn ‘Abdullah ibn Baaz

Traducción

Darussalam

Revisión

Lic. M. Isa García

2010 - 1431

﴿ تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة ﴾

من الأدعية والأذكار

« باللغة الإسبانية »

عبد العزيز بن عبد الله بن باز

ترجمة: مكتب دار السلام

المراجعة: محمد عيسى غارسية

2010 - 1431

بسم الله الرحمن الرحيم

En el nombre de Allah, el Compasivo, el Misericordioso

Prefacio

Todas las alabanzas pertenecen a Allah, lo alabamos, buscamos su ayuda, pedimos su perdón, y buscamos refugio en Allah de la perfidia de nuestro ser, y de nuestras malas acciones, aquel que Allah guíe nadie podrá desviarlo, y aquel que es desviado nadie podrá guiarlo; atestiguo que no existe deidad excepto Allah, el único sin coparticipes en su reino, y atestiguo que Muhammad es su siervo y mensajero r, que Allah de paz a su familia y compañeros y aquellos que los siguieron en bien hasta el Día del Juicio.

Por cierto que lo mejor que puede pronunciar el ser humano es el recuerdo de Allah el Altísimo, glorificándolo, alabándolo, y recitando su Libro, así como invocar la paz y las bendiciones sobre Su mensajero Muhammad r. También suplicándole a Allah Glorificado sea mucho, y pidiéndole protección en nuestra religión, vida cotidiana, Su permanente ayuda, volviéndose a Él con fe verdadera, humildad y corazón sereno. Recordando por medio de las súplicas y oraciones la magnificencia de Allah, su completo control sobre todas las cosas, Su total conocimiento y Su derecho de ser adorado.

Existen infinitos versículos y Hadices del Mensajero de Allah r sobre el beneficio de las súplicas y las oraciones. Dijo Allah Glorificado sea:

$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä (#râ?è0ø?$# ©!$# #[?ø.Ï? #Z??ÏVx. ÇÍÊÈ çnqßsÎm7y?ur Zot?õ3ç/ ¸x?Ï¹r&ur ÇÍËÈ uqèd �Ï%©!$# �Ìj?|Áã? öNä3ø?n=tæ ¼çmçGs3Í´¯»n=tBur /ä3y_Ì?÷?ã?Ï9 z`ÏiB ÏM»yJè=�à9$# �n<Î) Í�q�Y9$# 4 tb%?2ur tûüÏZÏB÷sßJø9$$Î/ $VJ?Ïmu� ÇÍÌÈ

“¡Vosotros que creéis! Recordad a Allah invocándolo mucho. Y glorificándolo, mañana y tarde. Él es quien os bendice, así como Sus ángeles (piden por vosotros) para sacaros de las tinieblas a la luz. Y con los creyentes es Compasivo.” (33:41-43)

Y dice el Altísimo:

þ�ÎTrã?ä.ø?$$sù öNä.ö?ä.ø?r& (#rã?à6ô©$#ur �Í< ?wur Èbrã?àÿõ3s?

“Así pues, recordadme que Yo os recordaré; y agradecerme y no seáis ingratos conmigo.” (2:152)

Y dice también el Altísimo:

¨bÎ) ?úüÏJÎ=ó¡ßJø9$# ÏM»yJÎ=ó¡ßJø9$#ur ?úüÏZÏB÷sßJø9$#ur ÏM»oYÏB÷sßJø9$#ur tûüÏGÏZ»s)ø9$#ur ÏM»tFÏZ»s)ø9$#ur

“Es verdad que a los musulmanes y a las musulmanas, a los creyentes y a las creyentes, a los obedientes y a las obedientes”... hasta que dice:

?úïÌ?Å2º©%!$#ur ©!$# #Z??ÏVx. ÏNºt?Å2º©%!$#ur £?tãr& ª!$# Mçlm; Zot?Ïÿøó¨B #·?ô_r&ur $VJ?Ïàtã

“a los que recuerdan mucho a Allah y a las que recuerdan; Allah les ha preparado un perdón y una enorme recompensa.” (33:35)

Y dice el Altísimo:

?cÎ) �Îû È,ù=yz ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur É#»n=ÏF÷z$#ur È@ø?©9$# Í�$pk¨]9$#ur ;M»t?Uy �Í<'rT[{ É=»t6ø9F{$# ÇÊÒÉÈ tûïÏ%©!$# tbrã?ä.õ?t? ©!$# $VJ»u?Ï% #Y?qãèè%ur 4�n?tãur öNÎgÎ/qãZã_

“Es cierto que en la creación de los cielos y la tierra y en la sucesión del día y la noche, hay signos para los que saben reconocer la esencia de las cosas. Los que recuerdan a Allah de pie, sentados y acostados...” (3:190-191)

Y el Altísimo dice:

$yg�?r'¯»t? ?úïÏ%©!$# (#þqãZtB#uä #s?Î) óOçG?É)s9 Zpt¤Ïù (#qçFç6øO$$sù (#rã?à2ø?$#ur ©!$# #Z??ÏW?2 öNä3¯=yè©9 ?cqßsÎ=øÿè?

“¡Vosotros que creéis! Cuando tengáis algún encuentro con una tropa, sed firmes y recordad mucho a Allah para que así podáis tener éxito.” (8:45)

Dice el Altísimo:

#s?Î*sù OçGø??Òs% öNà6s3Å¡»oY¨B (#rã?à2ø?$$sù ©!$# ö/ä.Ì?ø.É?x. öNà2uä!$t/#uä ÷rr& £?x©r& #\?ò2Ï?

“Y cuando hayáis cumplido vuestros ritos, invocad a Allah recordáis a vuestros padres o con un recuerdo aún más fuerte...” (2:200)

$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä ?w ö/ä3Îgù=è? öNä3ä9ºuqøBr& Iwur öNà2ß?»s9÷rr& `tã Ì?ò2Ï? «!$# 4 `tBur ö@yèøÿt? y7Ï9ºs? y7Í´¯»s9'ré'sù ãNèd tbrç?Å£»y?ø9$#

“¡Vosotros que creéis! Que ni vuestras riquezas ni vuestros hijos os distraigan del recuerdo de Allah. Y quien lo haga por cierto esos son los perdedores.” (63:9)

Y dice también:

×A%y`Í� ?w öNÍk?Îgù=è? ×ot?»pgÏB ?wur ììø?t/ `tã Ì?ø.Ï? «!$# ÏQ$s%Î)ur Ío4qn=¢Á9$# Ïä!$tG?Î)ur Ío4qx.¨�9$# tbqèù$s?s? $YBöqt? Ü=¯=s)tGs? Ïm?Ïù ÛUqè=à)ø9$# ã?»|Áö/F{$#ur

“Hombres a los que ni el negocio ni el comercio les distraen del recuerdo de Allah, de establecer la oración y de entregar el Zakat. Temen un día en el que los corazones y la vista se desencajen.” (24:37)

Y dice el Altísimo:

?ä.ø?$#ur ??/§� �Îû ??Å¡øÿtR %Yæ�?|Øn@ Zpxÿ?Åzur tbrß?ur Ì?ôgyfø9$# z`ÏB ÉAöqs)ø9$# Íirß?äóø9$$Î/ ÉA$|¹Fy$#ur ?wur `ä3s? z`ÏiB tû,Î#Ïÿ»tóø9$#

“Y recuerda a tu Señor en ti mismo, humilde, con temor de Él sin subir la voz, al comenzar y al terminar el día. Y no seas de los negligentes.” (7:205)

Y dice el Sublime:

#s?Î*sù ÏMu?ÅÒè% äo4qn=¢Á9$# (#rã?Ï±tFR$$sù �Îû ÇÚö�F{$# (#qäótGö/$#ur `ÏB È@ôÒsù «!$# (#rã?ä.ø?$#ur ©!$# #Z??ÏWx. ö/ä3¯=yè©9 tbqßsÎ=øÿè?

“Pero una vez concluida la Oración, id y repartíos por la tierra y buscad el favor de Allah. Y recordad mucho a Allah para que podáis tener éxito.” (62:10)

Recordar a Allah Bendito y Exaltado sea, y suplicarle es recomendado en todo momento y lugar; al amanecer, durante la noche, antes de dormir y estando despierto, al entrar a la casa y al salir de ella; al entrar a la mezquita y al salir de ella. Dice Allah Exaltado sea:

ôxÎm7y?ur Ï?ôJpt¿2 y7În/u� ÄcÓÅ´yèø9$$Î/ Ì?»x6ö/M}$#ur

“...Y glorifica a tu Señor con las alabanzas que Le son debidas por la tarde y de madrugada.” (40:55)

Y dice también:

ôxÎm7y?ur Ï?ôJpt¿2 y7În/u� ?@ö6s% Æíqè=èÛ Ä§ôJ¤±9$# ?@ö6s%ur É>rã?äóø9$#

“...Y glorifica a tu Señor con alabanza antes de que salga el sol y antes del ocaso.” (50:39)

Y dijo:

?wur Ï?ã?ôÜs? tûïÏ%©!$# tbqããô?t? Oßg/u� Ío4ry?tóø9$$Î/ ÄcÓÅ´yèø9$#ur tbrß??Ì?ã? ¼çmygô_ur

“Y no eches de tu lado a los que invocan a su Señor mañana y tarde anhelando su faz...” (6:52)

Y dice Exaltado sea:

#Óyr÷rr'sù öNÍkö?s9Î) br& (#qßsÎm7y? Zot?õ3ç/ $|?Ï±tãur

“...Y les dijo por señas que glorificaran mañana y tarde.” (19:11)

Y dijo Exaltado sea:

ôxÎm7y?ur Ï?÷Kpt¿2 y7În/u� tûüÏm ãPqà)s? ÇÍÑÈ z`ÏBur È@ø?©9$# çmósÎm7|¡sù t?»t/÷?Î)ur ÏQqàf�Z9$#

“...Y glorifica a tu Señor con Su alabanza cuando te levantes. Y glorifícalo durante parte de la noche, así como al ocultarse las estrellas.” (52:48-49)

Y el Exaltado dice:

z`»ysö6Ý¡sù «!$# tûüÏm ?cqÝ¡ôJè? tûüÏnur tbqßsÎ6óÁè? ÇÊÐÈ ã&s!ur ß?ôJysø9$# �Îû ÅVºuq»yJ¡¡9$# ÇÚö�F{$#ur $|?Ï±tãur tûüÏnur tbrã?Îgôàè?

“Y así pues, glorificado sea Allah cuando entráis en la tarde y cuando amanecéis. Suyas son las alabanzas en los cielos y en la tierra. Y al caer la tarde y cuando entráis en el mediodía.” (30:17-18)

Y dijo:

tA$s%ur ãNà6?/u� þ�ÎTqãã÷?$# ó=ÉftGó?r& ö/ä3s9 4 ¨bÎ) ?úïÏ%©!$# tbrç?É9õ3tGó¡o? ô`tã �ÎAy?$t6Ïã tbqè=äzô?u?y? tL©èygy_ ?úïÌ?Åz#y?

“Y vuestro Señor ha dicho: Llamadme y os responderé. Pero es cierto que aquellos cuya soberbia les impida adorarme, entrarán en el infierno humillados”. (40:60)

Y dijo Exaltado sea:

#s?Î)ur y7s9r'y? �Ï?$t6Ïã ÓÍh_tã �ÎoTÎ*sù ë=?Ì?s% ( Ü=?Å_é& nouqôãy? Æí#¤$!$# #s?Î) Èb$tãy?

“Y cuando Mis siervos te pregunten sobre Mí. Yo estoy cerca y respondo al ruego del que pide...” (2:186)

Y dice:

(#qãã÷?$# öNä3/u� %Yæ�?|Øn@ ºpu?øÿäzur 4 ¼çm¯RÎ) ?w ?=Ïtä? ?úïÏ?tF÷èßJø9$# ÇÎÎÈ XEولا تفسدوا في الأرض بعد إصلاحها وادعوه خوفا وطمعا إن رحمة الله" \y "1" \b ?wur (#rß?Å¡øÿè? ?Îû ÇÚö�F{$# y?÷èt/ $ygÅs»n=ô¹Î) çnqãã÷?$#ur $]ùöqyz $·èyJsÛur 4 ¨bÎ) |MuH÷qu� «!$# Ò=?Ì?s% ?ÆÏiB tûüÏZÅ¡ósßJø9$#

“Pedid a vuestro Señor, humilde y secretamente; es cierto que Él no ama a los que se exceden. Y no corrompáis las cosas en la tierra después del orden que se ha puesto en ella; e invocadlo con temor y anhelo. Es verdad que la misericordia de Allah está próximo a los bienhechores.” (7:55-56)

Y dice:

`¨Br& Ü=?Ågä? §?sÜôÒßJø9$# #s?Î) çn%tæy? ß#Ï±õ3t?ur uäþq?¡9$#

“Quién responde al que se ve en necesidad librándolo del mal...” (27:62)

En Sahih Muslim es reportado por Uqbah Ibn ‘Aamer t que: “El Mensajero de Allah r nos encontró en el monte de Safa y nos dijo: “¿A quién de vosotros le gustaría ir todos los días al campo o a un barranco y regresar con dos camellas sin haber pecado ni interrumpido los lazos sanguíneos?” Le dijimos: Oh Mensajero de Allah r nos gustaría eso. Entonces dijo r: “Si alguno de vosotros se dirige a la mezquita y aprende o recita dos versículos del Libro de Allah el Todopoderoso, recibirá la recompensa de dos camellas, y tres (versículos) son mejor que tres (camellos) y cuatro resultará mejor que cuatro y lo que se pueda contar de camellos.”

Y en Sahih Al-Bujari es reportado por Uzman t que el Profeta r dijo: “El mejor de vosotros es aquel que aprende el Corán y lo enseña.”

Y dijo Abi Umama según transmitido en Muslim: escuche al Mensajero de Allah decir: “Leed el Corán porque en el Día del Juicio será intermediario por su gente.”

Y también en Sahih Muslim de las palabras de Nawaaz Ibn Sam’aan t quien dijo: “Escuche al Profeta r decir: “En el día de la Resurrección el Qur’an y aquellos que lo recitaban y obraban según él, Suratul Baqarah y Ali ’Imran se adelantaran defendiéndolos”. El Mensajero de Allah r les dio tres ejemplos que no lo olvidaran, dijo: “Es como si fueran dos nubes o nubarrones negros entre ellos un amanecer; o como si fueran el gorjear de los pájaros y (Suratul Baqarah y Al ‘Imran) defenderán el caso de a su gente”.

Relató Abdullah Ibn Masa’ud: “Escuche al Mensajero de Allah r decir: “Quien recite o lea una letra del Libro de Allah obtendrá una recompensa, y esta se multiplica por diez, no digo que Alif, Lam, Miim son letra, sino que Alif es una letra, Lam es una letra y Miim es una letra.” (Tirmidhi)

Son muchos los Hadices del Mensajero de Allah r que demuestran los beneficios del Dhirk (recuerdo), decir Hamdulillah, La ila illa Allah, Subhana Allah, suplicar, buscar el perdón, en todo momento y en partes de la tarde y el día, y luego del Taslim de las cinco oraciones.

Y sobre esto dijo el Profeta r: “Tienen preferencia algunos individuos (Al mufriduun)” Preguntaron ¿Oh Mensajero de Allah, quienes son esos individuos? Él dijo: “Aquellos hombres o mujeres que recuerdan a Allah constantemente”. (Sahih Muslim)

Narró Abu Hurairah t que el Profeta r dijo: “Las palabras más amadas por Allah, importa por cuál de ellas comiences: “Subhan Allah (Glorificado sea Allah), Al-hamdu lillah (toda alabanza es para Allah), La ilaha il-la Allah (no hay divinidad salvo Allah) y Allahu Akbar (Allah es el más grande).” (Muslim)

También en Sahih Muslim fue transmitido que Sa’ad Ibn Abi Waqqaas t que: “Un beduino vino y le dijo al Mensajero de Allah r , “Enséñame algunas palabras para recordar frecuentemente”. Le dijo r : “Di:

لا إله إلا الله وحده لا شريك له، الله أكبر كبيراً والحمد لله كثيرا وسبحان الله رب العالمين، ولا حول ولا قوة إلا بالله العزيز الحكيم

“La ilahah illallahu wahdahu la sharika lahu; Allahu Akbar kabira, wal-hamdu lillahi kazi-ran, wa subhan Allahi Rabil ‘alamiin; wa la hawla wa la quwwata illa billahi Al ‘Azizil Hakiim.”

(Nada tiene el derecho de ser adorado excepto Allah el Único, no tiene coparticipes en su reino; Allah es Grande y suya es la grandeza, toda alabanza es para Él. Glorificado sea Allah, el Señor de los mundos; no existe poder o fuerza salvo en Allah, el Poderoso y el Sapientísimo)”

El beduino dijo todo eso glorifica a mi Señor. ¿Pero qué hay de mí? Entonces el mensajero de Allah r le dijo: “Di:

اللهم اغفر لي وارحمني واهدني وارزقني

Allahumma aghfir lii, war-hamnii, wahdinii, warzu-qnii.”

“¡Oh Allah! Perdóname, ten misericordia de mí, guíame y provéeme mi sustento”. [Muslim]

El Profeta r dijo también: “Y entre las buenas acciones:

سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله

Subhana Allah, Al hamdullilah, Allahu Akbar, La Hawla wa La Qawwata Illa Bil-lahi” [Nasai, Sahih ibn Hibaan, y Al Hakim de una narración de Abi Said Al Judri t]

El Profeta r dijo: “La mejor acción de los hijos de Adán, y que ha de protegerlo del castigo de Allah, es el recuerdo (Dhirk) de Allah. [Ibn Abi Shaibah, y Al-Tabarani con una buena cadena de transmisión, reportado por Mu’adh Ibn Yabal t].

Y Mu’adh ibn Yabal t reporto también que el Mensajero de Allah r dijo: “¿Acaso no he de informarles sobre la mejor de tus posesiones, la más pura de ellas ante vuestro Señor, la más elevada estación, lo que es mejor para ti que lo que gastas de tu oro y plata (en el camino de Allah), y mejor para ti que encontrarte con tus enemigos y matarlos y ser matado?” Dijeron: ¡Sí, Oh Mensajero de Allah r!”. Les dijo r: “El recuerdo (Dhikr) de Allah.” [Hadiz Sahih transmitido por el Imam Ahmad, Tirmidhi, e Ibn Mayah]

El Profeta r dijo: “Ninguno grupo se reúne a recordar a Allah el Todopoderoso excepto que sean rodeados por ángeles y su misericordia (de Allah) los cubra y descienda sobre ellos la paz y Allah haga mención de ellos ante aquellos que están cerca de Él.” [Narrado por Abu Hurairah y Abi Sa’id, transmitido por Muslim]

El Profeta r dijo: “Quien diga diez veces:

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير

‘La ilaha illa Allah wahdahu la shariika lahu, lahul Mulku wa lahul hamdu wa huwa ‘ala kulli shaiin qadiir”

Nadie tiene el derecho de ser adorado excepto Allah. Él es Único y no tiene coparticipe en su reino. A Él pertenece la soberanía, y para Él es toda alabanza, y es sobre toda cosa poderoso.

Recibirá una recompensa igual a liberar a cuatro esclavos de los descendientes de Isma´il.” [Bujari y Muslim]

Y en Bujari y Muslim se reportó Abu Hurairah t que el Profeta r dijo: “Aquel que repita cien veces durante el día estas palabras:

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير

‘La ilaha illallahu wahdahu la shariika lahu, lahul Mulku wa lahul hamdu, wa Huwa ‘ala kulli shaiin Qadiir.”

Nadie tiene el derecho de ser adorado excepto Allah. Él es Único y no tiene coparticipe en su reino. A Él le pertenece la soberanía, y para Él es toda la alabanza y es sobre toda cosa poderoso.

Recibirá una recompensa igual al emancipar a diez esclavos, cien buenas acciones serán anotados a su crédito, cien de sus pecados serán borrados de su libro, y será protegido contra Shaitan (Satanás) durante el día y hasta la noche; y nadie le excederá en hacer buenas obras excepto alguien que haya hecho más que él. Y aquel que repita:

سبحان الله وبحمده

‘Subhan Allahi wa bihamdihi

Glorificado sea Allah y para Él es la alabanza

Cien veces al día, sus pecados serán perdonados aunque fueran tantos como la espuma del océano.” [Bujari y Muslim]

Y en Bujari y Muslim también, que el Mensajero de Allah r dijo: “Existen dos frases, livianas para la lengua, amadas por el Misericordioso, y pesadas en la balanza:

سبحان الله وبحمده، سبحان الله العظيم

‘Subhan Allahi wa bihamdihi, Subhan Allahil Adhiim. (Glorificado sea Allah y para Él es la alabanza, Glorificado sea Allah, el Grandioso.)

Y transmitido por Tirmidhi y otros con una cadena (Isnad[1]) aceptable (Hasan) reportaron Abi Sa’id y Abu Hurairah t que el Mensajero de Allah r dijo: “Si un grupo de personas se sientan en una reunión, y no recuerdan a Allah en ella, ni piden bendiciones por su Profeta r, sin que quede establecido para ellos una pena, si desea (Allah) los castiga, y si desea los perdona.”

Y dijo ‘Aisha y: “El Mensajero de Allah, recordaba a Allah en todo momento de su vida.” [Sahih Muslim]

Y reportó Abu Hurairah t que el Profeta r dijo: “No se reúne un grupo de personas en una de las casas de las casas de Allah y recitan el Libro de Allah, lo aprenden entre sí, sin que descienda sobre ellos la tranquilidad (sakinah), y sean cubiertos por la misericordia (de Allah), y los rodeen los ángeles, y Allah haga mención de ellos ante aquellos que están cerca de Él.” [Sahih Muslim]

Transmitió Muslim que Abu Bakr As Siddiq t dijo: “Oh Mensajero de Allah r enséñame una súplica que pueda decir en mis oraciones y en mi casa.” Le dijo r: “Di:

اللهم إني ظلمت نفسي ظلماً كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني، إنك أنت الغفور الرحيم

“Allahumma innii dhalamtu nafsii dhulman kaziiran, wa la iaghfirudh-dhunuba illa anta, faghfir lii maghfiratan min ‘indika, wa arhamni, innaka antal Ghafur-ur Rahiim”

¡Oh Allah! he sido muy injusto conmigo mismo (obrado mal), no hay quien perdone los pecados excepto Tú. Así que perdóname y ten misericordia de mí. Tu eres el Perdonador, el más Compasivo.

Y An Nu’amaan ibn Bashir reportó que el Profeta r dijo: “La súplica (Du’a) es adoración” [Hadiz Sahih, transmitido en los cuatro libros de Sunnah[2]]

Narró Ibn Umar t que el Mensajero de Allah suplicaba de esta manera:

اللهم إني أعوذ بك من زوال نعمتك، وتحول عافيتك، وفجاءة نقمتك، وجميع سخطك

“Allahumma inni a’udhu bika min zawali ni’matika, wa tahawwali ‘afiyatika, wa fuya’ati naqmatika wa yamii’i sajatika

“¡Oh Allah! busco refugio en Ti del menguar de tus favores, en el paso de la seguridad, en lo repentino de tu castigo, y en todo lo que no te complace.” [Muslim]

Dijo Ibn Umar t que el Mensajero de Allah suplicaba de esta manera:

اللهم إني أعوذ بك من غلبة الدين، وغلبة العدو، وشماتة الأعداء

“Allahumma inni a’udhu bika min ghalibatid dain, wa ghalibah al ‘adduu wa shamaatati al a’adaa.”

“Oh Allah busco refugio en Ti de ser vencido por las deudas, y de ser vencido por el enemigo y el disfrutar de la mala fortuna del prójimo.” [Transmitido por An-Nasai y Al Hakim, quien lo consideró Sahih]

Y reportó Buraidah t que el Profeta r escuchó a un hombre decir:

اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد

“Allahumma inni as ‘aluka baanii ash-hadu annaka anta Allah la ilaha illa anta al Ahad, As Samad, aladhii lam ialid wa lam iulad wa lam yakun ufwaan ahad.”

“Oh Allah te pido atestiguando que Tu eres Allah no existe otra deidad excepto Tu, el Único, el Absoluto, quien no ha engendrado ni ha sido engendrado. Y no hay nadie que se le parezca.

El Profeta r dijo: “Ha pedido a Allah por su nombre. Por aquel (nombre) que si pide por él le concede y si suplica por ellos le es aceptado”. [Transmitido en los cuatro libros de Sunnah, y considerado Sahih por Ibn Hiban]

Y Abu Hurairah t dijo que el Mensajero de Allah r decía:

اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي فيها معادي، واجعل الحياة زيادة لي في كل خير، واجعل الموت راحة لي من كل شر

“Allahumma aslihlii diinii aladhii huwa ‘asamah amrii, wa aslihlii dunyaai allatii fihaa ma’aashi, y aslihlii akharatii allatii fihaa ma’aadii, wa aj’al al hayyah ziyaadatli fi kulli khair, wa aj’alil mauta raahatanlii min kulli sharrin.”

“Oh Allah purifica mi religión, que es lo más importante de mis asuntos, y arregla los asuntos de mi vida mundanal porque en ella vivo, ordena mi vida del más allá, porque es el lugar de mi regreso, y haz que mi vida sea un continuo aumento de bondades, y haz de la muerte un descanso para mí de todo mal”. [Muslim]

Y de Abu Musa Al Ash’ari t quien narró que el Profeta t decía en sus súplicas:

اللهم اغفر لي خطيئتي وجهلي، وإسرافي في أمري وما أنت أعلم به مني، اللهم اغفر لي جدي وهزلي وخطئي وعمدي كل ذلك عندي، اللهم اغفر لي ما قدمت وما أخرت ما أسررت وما أعلنت وما أنت أعلم به مني، أنت المقدم وأنت المؤخر وأنت على كل شيء قدير

“Allahumma aghfirlii jatii’ati, wayahlii, wa israfii fi amrii, wa ma anta a’alamu bihi minnii. Allahumma aghfirli yiddii wa hazli, wa jata’ii wa ‘amdi, wa kullu dhalika ‘indii. Allahumma aghfirli ma qaddamtu wa ma ajartu, wa ma asrartu, wa ma a’lantu, wa ma Anta a’lamu bihi minnii. Antal Muqaddimu, wa Antal Muajiru, wa Anta ‘ala kulli shai’in Qadiir.”

“¡Oh Allah! perdona mis errores, ignorancia e inmoderación en mis asuntos. Tú tienes mejor conocimiento de mis fallas que yo. ¡Oh Allah! Perdona mi seriedad, mis bromas, mis faltas y lo que cometo a sabiendas. ¡Oh Allah! Perdóname aquellos pecados que cometí en el pasado y pueda cometer en el futuro, las que cometí en privado o en público, y todos esos pecados de las cuales eres más consciente que yo. Tu eres el Primero y eres el Último y eres sobre toda cosa poderoso”. [Bujari y Muslim]

Y Anas t reportó que el Mensajero de Allah solía decir:

اللهم انفعني بما علمتني، وعلمني ما ينفعني، وارزقني علما ينفعني

“Allahumma anfi’nii bimaa ‘alamtanii wa ‘alamni bimaa ianfa’ anii wa arzuqnii ‘ilmaan ianfa’anii.”

“Oh Allah benefíciame con lo que me has enseñado, y enséñame lo que me sea útil y provéeme con conocimiento beneficioso”. [Transmitido por An-Nasai y Al Hakim]

Y Abu Hurairah t dijo: Escuche al Mensajero de Allah decir: “Por Allah que yo le pido perdón a Allah y me dirijo a Él arrepentido cada día más de setenta veces” [Bujari]

Dijo Ibn Umar t que el Mensajero de Allah durante una reunión decía cien veces:

رب اغفر لي وتب على إنك أنت التواب الغفور

“Rabbi aghfirlii wa tubb ‘alaia innaka anta At Tawaabul Ghafuur.”

“Señor perdóname y acepta mi arrepentimiento, Tu eres el Indulgente, el Perdonador”. [Abu Daud y Tirmidhi, quien dice que es un Hadiz Hasan Sahih]

Y Shaddad Ibn Aus t que el Profeta r dijo: “La excelencia del Istaghfar (pedir perdón) es cuando el siervo dice:

اللهم أنت ربى لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك عليَّ وأبوء بذنبي، فاغفر لي فإنه لا يغفر الذنوب إلا أنت

"Allahumma Anta Rabbii laa ilaha illa Anta Jalaqtanii wa ana 'abduka, wa ana 'alaa 'ahdika wa wá'dika maa istaTa'tu a'udhu bika min sherri maa Sana'tu, ábuu.u laka bini'matika 'aleiia, wa abuu.u bi dhanbii, faagfir lii fa innahu laa iagfira addhunuuba illaa Anta"

"Oh Allah Tu eres mi Señor, no hay Dios salvo Tú, me has creado y yo soy tu siervo, Mantengo mi pacto y promesa contigo como mejor puedo, en Ti me refugio del mal que haya cometido. Reconozco Tus gracias para conmigo y reconozco mis pecados, perdóname porque ciertamente nadie perdona los pecados sino Tú". [Sahih Al-Bujari]

Existen inmensidad de versículos y Hadices sobre el beneficio de las suplicas, el Du’a y el Istighfar.

Han observado algo de lo que Allah ha facilitado y es verídico del Profeta r de recuerdos y súplicas, que son recitados después de las cinco oraciones, en la mañana y en la tarde, al dormir y al despertar, al entrar al hogar y al salir de él, al ingresar a la mezquita y al salir de ella, al iniciar un viaje y al regresar de él. Esta publicación es solo un resumen de lo que nos ha llegado de manera verídica del Profeta r y lo he llamado “Magnificas Reliquias” (Tujfat Al Ajiar Bibayaan yumlah Naafi’ah mima Warada fil Kitaab was sunnah sahiha minal ad’iiah wal Adhkaar).

Abdulaziz ibn Abdullah Ibn Baaz

Los recuerdos (Adkar) al terminar la oración

Se encuentra establecido en la Sunnah del Mensajero de Allah r que después del Taslim de las cinco oraciones obligatorias, decía Astaghfirullah (Allah perdóname) tres veces; y luego decía:

اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون

“Allahumma anta salaam wa minka salaam tabaarakta iadhal yallaal wal ikraam. La ilaha illa Allah wahdahu laa shariika lahu, lahul mulku wa lahul hamdu wa huwa ‘ala kulli shaiin qadiir. Allahumma la maana’ limaa a’ataita wa la mu’tii lima mana’ta wa la ianfa’i dhal yida minkal yid. Laa hawla wa laa qawwata illa billahi. La ilaha illa Allah wa la na’budu illa iyaau lahu ni’mata wa lahu alfadl wa lahush zanaail husna. La ilaha illa Allahu mujlisiina lahud diin wa law karihu al kafiruun.”

“Oh Allah Tú eres la Paz y de Ti viene la Paz. Bendito Tú eres oh Poseedor de la majestad y la generosidad. No hay divinidad excepto Allah sin asociados, para él es la alabanza, y es por sobre toda cosa poderoso.

Oh Señor nadie puede negar lo que Tu provees, así como nadie puede dar si Tu lo impides y no hay bondad que pueda beneficiar, porque tuya es la bondad. No hay divinidad sino Allah único, sin asociados a él pertenece el reino y la alabanza y es sobre toda cosa poderoso. No hay fuerza ni poder salvo en Allah, no hay divinidad sino Allah y no adoramos sino a él, de él provienen las gracias suya es la bondad y para él son las buenas alabanzas, No hay divinidad sino Allah (somos) sinceros en la adoración aunque esto disguste a los incrédulos”.

Luego decía: Subhana Allah (Glorificado sea Allah) 33 veces. Al Hamdulillah (Alabado sea Allah) 33 veces. Allahu Akbar (Allah es el más grande) 33 veces. Y para completar 100 decía:

لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير

La ilaha illa Allah wahdahu la shariika lahu lahul mulku wa lahul hamdu wa huwa ‘ala kulli shaiin qadiir.

“No hay divinidad sino Allah único, sin asociados a él pertenece el reino y la alabanza, y es sobre toda cosa poderoso”.

Después recitaba Ayatul Kursi:

ª!$# Iw tm»s9Î) ?wÎ) uqèd ?ÓyÕø9$# ãPq�?s)ø9$# 4 ?w ¼çnä?è{ù's? ×puZÅ? ?wur ×PöqtR 4 ¼çm©9 $tB �Îû ÏNºuq»yJ¡¡9$# $tBur �Îû ÇÚö�F{$# 3 `tB #s? �Ï%©!$# ßìxÿô±o? ÿ¼çny?YÏã ?wÎ) ¾ÏmÏRø?Î*Î/ 4 ãNn=÷èt? $tB ?ú÷üt/ óOÎg?Ï?÷?r& $tBur öNßgxÿù=yz ( ?wur tbqäÜ?Åsã? &äóÓy´Î/ ô`ÏiB ÿ¾ÏmÏJù=Ïã ?wÎ) $yJÎ/ uä!$x© 4 yìÅ?ur çm�?Å?ö?ä. ÏNºuq»yJ¡¡9$# uÚö�F{$#ur ( ?wur ¼çnß?qä«t? $uKßgÝàøÿÏm 4 uqèdur ?�Í?yèø9$# ÞO?Ïàyèø9$# ÇËÎÎÈ

“Allahu la ilaha illa huwa al haiiu al qaiium laa ta’judhuhu sinatuun wa la naum lahu maa fiis samaawaati wa maa fil arD man dha alladhi iashfaa’u ‘indahu illa bi-idhnihi ia’lamu maa baina aidiihim wa maa jalfahum wa laa iuhiituuna bishaiin min ‘ilmihi illa bimaa shaa wasi’a kursiiuhus samaawaati wal arDa wa laa ia’uuduhu hifdhuhumaa wa huwa al’aliiu al’adhiim.”

“Allah, no hay dios sino Él, el Viviente, el Sustentador. Ni la somnolencia ni el sueño Le afectan. Suyo es cuánto hay en los cielos y cuanto hay en la tierra. ¿Quién puede interceder por alguien ante Él, si no es con Su permiso? Sabe lo que hay ante ellos y lo que hay tras ellos; y no abarcan nada de Su conocimiento que no sea lo que Él quiere. El escabel de Su trono abarca los cielos y la tierra y no Le causa fatiga mantenerlos. Él es el Exaltado, el Inmenso.” (2:255)

Y Suratul Ijlas:

ö@è% uqèd ª!$# î?ymr& ÇÊÈ ª!$# ß?yJ¢Á9$# ÇËÈ öNs9 ô$Î#t? öNs9ur ô?s9qã? ÇÌÈ öNs9ur `ä3t? ¼ã&©! #·qàÿà2 7?ymr& ÇÍÈ

“Qul huwa Allahu ahad. Allahus samad. Lam ialid wa lam iulad. Wa lam iakul lahu kufuwan ahad.

“Di: Él es Allah, Uno. Allah el Señor Absoluto. No ha engendrado ni ha sido engendrado. Y no hay nadie que se Le parezca.” (112:1-4)

Y Suratul Falaq:

ö@è% è?qããr& Éb>t?Î/ È,n=xÿø9$# ÇÊÈ `ÏB Îh??° $tB t,n=y{ ÇËÈ `ÏBur Îh??° @,Å?%yñ #s?Î) |=s%ur ÇÌÈ `ÏBur Ìh?x© ÏM»sV»¤ÿ¨Z9$# ?Îû Ï?s)ãèø9$# ÇÍÈ `ÏBur Ìh?x© >?Å?%tn #s?Î) y?|¡ym ÇÎÈ

“Qul a’udhu birabbil falaq. Min sharri maa jalaq wa min sharri ghaasiqiin idha waqab wa min sharrin naffaataati fil ‘uqad wa min sharri haasidiin idha hasad.”

“Di: Me refugio en el Señor del rayar del alba. Del mal de lo que ha creado. Del mal de la noche cuando se hace oscura. Y del mal de las que soplan en los nudos. Y del mal del envidioso cuando envidia.” (113:1-5)

Y Surat An-Naas:

ö@è% è?qããr& Éb>t?Î/ Ä¨$¨Y9$# ÇÊÈ Å7Î=tB Ä¨$¨Y9$# ÇËÈ Ïm»s9Î) Ä¨$¨Y9$# ÇÌÈ `ÏB Ìh?x© Ä¨#uqó?uqø9$# Ä¨$¨Ys?ø:$# ÇÍÈ �Ï%©!$# â¨Èqó?uqã? ?Îû Í�rß?ß¹ ÄZ$¨Y9$# ÇÎÈ z`ÏB Ïp¨YÉfø9$# Ä¨$¨Y9$#ur ÇÏÈ

“Qul a’udhu birabbin naas. Malikin naas. Ilahin naas min sharril waswaasil Jannaas. Alladhi iuwaswisu fi sudurin naas minal yinnati wan naas.”

“Di: Me refugio en el Señor de los hombres. El Rey de los hombres. El Dios de los hombres. Del mal susurro que se esconde. Ese que susurra en los pechos de los hombres de entre los genios y entre los hombres.” (114:1-6)

Recitaba esto después de cada Salat (oración). Y es recomendado recitar estas tres Suras tres veces después de la oración del Fayr y la oración del maghreb tal como aparece en Hadices correctos del Profeta r, y es recomendado también agregar luego de lo mencionado anteriormente y después de la oración del Fayr y el Maghreb lo siguiente:

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحي ويميت وهو على كل شيء قدير

“La ilaha illa Allah wahdahu la shariika lahu , lahul mulku wa lahu al hamdu iuhii wa iumiit wa huwa ‘ala kulli shaiin qadiir.”

“No existe otra deidad excepto Allah, el Único, no tiene coparticipe en su reino, suya es la soberanía y todas las alabanzas, da la vida y da la muerte y es sobre toda cosa poderoso” (repitiéndolo diez veces) En caso de ser el Imam (quien dirige la oración) debe sentarse orientado hacia la gente después de decir los tres Istighfar, y recitar luego:

اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام

“Allahuma antas salaam wa minkas salaam tabaarakta iadhal yalaal wal ikraam.”

“Oh Allah Tú eres la Paz y de Ti viene la Paz. Bendito Tú eres Oh Poseedor de la majestad y la generosidad”.

Luego de lo que recita las súplicas arriba mencionadas, tal como indican muchos Hadices que el Profeta r hacía, y entre ellos el Hadiz narrado por ‘Aisha en Sahih Muslim. Todas estas súplicas son Sunnah, y no son obligatorias.

Súplicas para el día y la noche

Narró Abu Hurairah t que el Profeta r dijo: “Aquel que diga en la mañana y en la noche:

سبحان الله وبحمده

Subhaana Allahi wa bihamdihi cien veces, en el día del juicio no llegará alguien mejor que él, excepto la persona de diga igual a lo que él ha dicho o más que eso.” [Muslim]

Narró Ibn Mas’ûd t que cuando anochecía el Mensajero de Allah r decía:

أمسينا وأمسى الملك لله، والحمد لله، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، رب أسألك خير ما في هذه الليلة، وخير ما بعدها، وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها، رب أعوذ بك من الكسل وسوء الكبر، رب أعوذ بك من عذاب في النار، وعذاب في القبر

“Amsaina wa amsalmulku lillah, wal-hamdu illah. La ilaha illallahu wahdahu la sharika lahu. “Lahul mulku, wa lahul hamdu, wa Huwa ‘ala kulli shaiin qadiir. Rabbi as’aluka Jaira ma fi hadhil lailati, wa jaira ma ba’daha; wa a’udhu bika min sharri ma fi hadhihil-lailati, wa sharri ma ba’daha; Rabbi a’udhu bika minal kasali, wa sû’il-kibari; Rabbi a’udhu bika min ‘adhabin fin-nari wa ‘adhabin fil qabri.”

“Hemos llegado a la tarde y entra en la tarde el Reino de Allah, y la alabanza es para Allah, no hay divinidad salvo Allah, único sin asociados, Suya es la alabanza y es sobre toda cosa Poderoso. Señor, te pido el bien de esta noche y el bien de lo que sigue después de ella y me refugio en Ti del mal de esta noche y del mal de lo que sigue después de ella. Señor, me refugio en Ti de la avaricia y de los problemas de la vejez, Señor en Ti me amparo del castigo del Fuego y del tormento de la tumba.”

Y cuando amanecía decía lo mismo reemplazando las palabras “Amsaina wa amsalmulku lillahi” con las palabras:

أصبحنا وأصبح الملك لله

“Asbahnaa wa Asbahalmulku lillahi” [Muslim]

Narró Shaddad ibn Aws t que el Profeta r dijo: La mejor forma de pedir perdón es decir:

اللهم أنت ربي، لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك عليَّ، وأبوء لك بذنبي، فاغفر لي فإنه لا يغفر الذنوب إلا أنت

“Allahuma anta rabí, la ilaha illa anta, khalaqtaniy wa anaa ‘abduka, wa ana ‘ala ‘ahdika wa wa’adika maa Istata’tu ‘audhubika min sharri maa sana’ata abuilaka bini’matika ‘alayya a abui bidhanbi faghfirlii fainnahu laa yaghfiru al-dhunubi illa anta.”

“Oh Allah Tu eres mi Señor, no hay Dios salvo Tú, me has creado y yo soy tu siervo, Mantengo mi pacto y promesa contigo como mejor puedo, en Ti me refugio del mal que haya cometido. Reconozco Tus gracias para conmigo y reconozco mis pecados, perdóname porque ciertamente nadie perdona los pecados sino Tú”.

Y dijo r: “Aquel que lo diga durante el día con convicción plena y muera antes de que lo alcance la noche él será de las gentes del Paraíso. Y aquel que lo diga durante la noche con convicción plena y muera antes de que lo alcance la mañana, él será de las gentes del Paraíso.” [Bujari]

Dijo Abdullah Ibn Habiib t: Salimos una noche muy oscura y lluviosa, y pedimos al Profeta r que rezara con nosotros y dijo: “Di”. Pero no dije nada, después dijo: “Di”. Pero no dije nada, luego dijo: “Di”. Dije: “Oh Mensajero de Allah ¿qué debo decir?” Dijo: “Di: “Qul hua Allahu ahad (sura 112) y los dos Ma’udhatain (Sura 113 y 114) cuando anochezcas y cuando amanezcas tres veces, que te será suficiente protección de todo.” [Abu Daud, Tirmidhi, y An-Nasai, y su cadena de transmisión es Hasan]

Narró Abu Hurairah t que el Profeta r enseñaba a sus compañeros a decir: “Si despertáis decid:

اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور

“Allahumma bika asbahna wa bika amsainaa wa bika nahiaa wa bikka namut wa ilaikan nushuur”

“Oh Allah, por Ti amanecemos y por Ti atardecemos, con tu permiso vivimos y morimos, y a Ti será el retorno.”

Y en la noche diga:

اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير

“Allahumma bika amsainaa wa bika asbahna wa bika nahyaa wa bika namut wa ilaika al masiir.”

“¡Oh Allah! Por Ti atardecemos y con Tu permiso vivimos y morimos y a Ti será el retorno”. [Transmitido por Abu Daud, Tirmidhi, An-Nasai, Ibn Mayah, y la cadena de transmisión en los libros de Abu Daud e Ibn Mayah es Sahih]

Narró Abu Hurairah t que Abu Bakr As-Siddiq t dijo: “¡Oh Mensajero de Allah! Enséñame algunas palabras que pueda recitar en la mañana y en la noche”. El Mensajero de Allah r dijo: “Di:

اللهم فاطر السموات والأرض، عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا إله إلا أنت، أعوذ بك من شرِ نفسي وشر الشيطان وشركه وأن أقترف على نفسي سوءا أو أجره إلى مسلم

‘Allahuma fatirs samaawaati wal ardi, ‘alimal ghaibi wash shahadati, Rabba kulli shai’in wa maliikahu. As-hadu an la ilaha illa Anta, a’ûdhu bika min sharri nafsi, wa sharrish sahaitani wa shirkihi wa an aqtarifa ‘ala nafsii su’an aw ayurrahu ila muslimin.”

“¡Oh Allah! Conocedor de lo oculto y lo manifiesto, Creador de los cielos y de la tierra, Señor de los ángeles y de todas las cosas, atestiguo que no hay divinidad sino Tu, me refugio en Ti del mal de mí mismo, del mal del Shaitán y de su idolatría, y de cometer el mal en contra de mí mismo, o de acarrearlo sobre un musulmán”

Luego añadió r: “Repite estas palabras por la mañana, la tarde y la noche cuando vayas a dormir.” [Transmitido por el Imam Ahmad, Abû Daud, Tirmidhi, An-Nasai, y Bujari su libro “la ética individual” con una cadena de transmisión Sahih]

Narró Uzman Ibn ‘Afan t que el Mensajero de Allah dijo r: “Aquel siervo que recite tres veces todas las mañanas y todas las noches:

بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات فيضره شيء

“Bismillahil- ladhi la yadurru ma’a ismihi shai’un fil ardi wa la fis samaa’i wa huwa as Sami’ul ‘Aliim”

“En el nombre de Allah el cual no perjudica nada en su nombre así en la tierra como en los cielos, él es quien todo lo oye y todo lo sabe” Nada podrá perjudicarlo”. [Transmitido por el Imam Ahmad, Tirmidhi, e Ibn Mayah. Tirmidhi dijo que es Hasan Sahih]

Y narró Zaubaan, servidor del Profeta r, que el Mensajero de Allah r dijo: “Todo siervo musulmán que diga cuando amanezca y cuando anochezca tres veces:

رضيت بالله ربا وبالِإسلام دينا وبمحمد r نبياً

“Radaitu billahi Rabban wa bil Islaami diinaan wa bi Muhammad r nabiiyaan”

“Me complazco de Allah como Señor, del Islam como religión, y de Muhammad r como Profeta”. Será una obligación para Allah complacerlo el Día de la Resurrección”. [Transmitido por el Imam Ahmad, Abû Daud, Ibn Mayah con Isnad Hasan.]

Y en Sahih Muslim reportado por Abi Sa’id Al Judri t que el Profeta r dijo: Aquel que diga: “Me complazco de Allah como Señor, del Islam como religión, y de Muhammad r como Profeta” le es prometido el Paraíso.

Y en Sahih Muslim también, en una narración de Al‘Abbas Ibn Abdul Muttalib t quien dijo que el Mensajero de Allah r dijo: Habrá de probar la dulzura de la fe quien se complazca de Allah como Señor, con el Islam como religión y con Muhammad como Mensajero”.

Narró Anas t que el Profeta r dijo: “Quien diga cuando amanezca o anochezca:

أصبحت أشهدك وأشهد حملة عرشك، وملائكتك وجميع خلقك بأنك أنت الله لا إله إلا أنت وحدك لا شريك لك، وأن محمداً عبدك ورسولك أعتق الله ربعه من النار

“Allahumma inni asbahtu ush-hiduka wa ush-hidu hamalata ‘arshika, wa malaa’ikatuka wa yamii’a jalqika biannaka Anta Allahu la ilaha illa Anta wahduka la shariika laka, wa anna Muhammadan abduka wa Rasuulaka.”

“Oh Allah, ciertamente amanezco y atestiguo, así como atestiguan los (ángeles) que sostienen Tu Trono, Tus ángeles y toda Tu creación, de que Tu eres Allah y no hay divinidad sino Tu, único sin asociados y que Muhammad es Tu siervo y mensajero” Allah lo librará de una cuarta parte del fuego, y aquel que lo diga dos veces Allah lo librará de la mitad del fuego, y aquel que lo recite tres veces Allah lo librará de tres cuarta parte del fuego, y aquel que lo recite cuatro veces Allah lo librará definitivamente del fuego.” [Transmitido por Abû Daud con Isnad Hasan] También transmitido por An-Nasai con Isnad Hasan, aunque su narración tiene estas palabras:

اللهم إني أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك، وأن محمداً عبدك ورسولك أعتق الله ربعه ذلك اليوم من النار، فإن قالها أربع مرات أعتقه الله ذلك اليوم من النار

“Allahumma inni ush-hiduka wa ush-hidu hamalata ‘arshika, wa malaa’ikataka, wa yamii’a Jalqika, annaka Anta Allahu la ilaha illa Anta wahdaka la shariika laka wa anna Muhammadan abduka wa Rasuuluka.” Ese día Allah lo librará de una cuarta parte del fuego. Pero si lo dice cuatro veces ese día Allah lo librará del fuego.

Narró Abdullah ibn Ghanam t que el Mensajero de Allah r dijo: “Diga cuando amanece:

اللهم ما أصبح بي من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك فلك الحمد ولك الشكر

“Allahumma maa asbah bii min ni’matin aw bi-ahadin min Jalqika faminka wahdaka la shariika laka falaka al hamdu wa lakash shukr.”

“¡Oh Allah! Toda la gracia que poseo o posea alguien de Tu creación, proviene de Ti, único sin asociados, para Ti es la alabanza y el agradecimiento”.

Quienquiera que diga esto por la mañana, ciertamente ha agradecido lo que le es obligatorio por ese día, y quienquiera lo diga por la tarde, por cierto que ha agradecido lo que le es obligatorio por esa noche”. [Abû Daud, y An-Nasai con Isnad Hasan]

Y Abdullah Ibn Umar t dijo que el Profeta r durante sus súplicas en horas de la noche y horas de la mañana decía:

اللهم إني أسألك العافية في الدنيا والآخرة، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي، اللهم استر عوراتي وآمن روعاتي، اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقى، وأعوذ بعظمتك أن اغتال من تحتي

“Allahumma inni as’aluka al’afua wa ‘aafiata fid dunya wal ajirati, Allahumma inni as’aluka al’afua wal ‘aafiata fii diiny wa duniaia wa ahli wa maali, Allahuma astur ‘auraati, wa aamin raw’aati, Allahumma ahfadhnii min baini iadaiia, wa min Jalfii wa ‘an iamiini wa ‘an shimaalii wa min fawqii, wa a’udhu bi’adhamatika an ughtala min tahti”

“Oh Allah ciertamente solicito Tu indulgencia y el bienestar en esta vida y en la otra, Oh Allah ciertamente ruego Tu perdón y el bienestar en mis asuntos religiosos, mundanales, mi familia y mis bienes, Oh Allah cubre mi debilidad, y conforta mi miedo, Oh Allah protégeme por delante y por detrás, a mi derecha e izquierda, por encima mío, y me refugio en tu grandeza de ser engullido por la tierra” [Transmitido por el Imam Ahmad, en el musnad, y Abû Daud, An-Nasai, e Ibn Mayah y Al-Hakim lo consideró Sahih]

Narró Abu Hurairah t que el Mensajero de Allah r dijo: “Aquel que diga:

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير

“La ilaha illa Allah wahdahu la shariika lahu, lahul mulku wa lahul hamdu wa huwa ‘ala kulli shaiin qadiir”. Diez veces en horas de la mañana Allah escribirá a su favor cien hasanat (buenas acciones), y se le perdonarán cien pecados y tendrá la recompensa de quien libera un esclavo y estará protegido hasta la noche. Y quien diga esto cuando anochezca tendrá igual recompensa”.

Abu Hurairah t relató que el Profeta r dijo: “Aquel que cuando llegue la noche diga tres veces:

أعوذ بكلمات الله التامات من شر ما خلق

“Audhu bikalimaati Allahu at-taamaatu min sharri maa jalaqa

“Me refugio en las palabras perfectas de Allah de la maldad de la creación”. Estará protegido de las picaduras (Al-hummah).” [Transmitido por el Imam Ahmad y Tirmidhi con Isnad Hasan].

Fue transmitido en Sahih Muslim de Jawla bint Hakiim que el Profeta r dijo: “Quien entra a una casa que diga:

أعوذ بكلمات الله التامات من شر ما خلق

“A’udhu bikalimaati Allahu At tammati min sharri maa jalaqa”.

“No será perjudicado por nada hasta que se marche de esa casa”.

Narró ‘Abdur Rahman Ibn Abu Bakr que él le dijo a su padre: “Oh padre, te he escuchado suplicar todos los días:

اللهم عافني في بدني، اللهم عافني في سمعي، اللهم عافني فيِ بصري لا إله إلا أنت

“Allahumma ‘aafinii fi badaini, Allahuma ‘aafinii fi sam’ii, Allahumma ‘aafinii fi basarii la ilaha illa Anta.”

“Oh Allah, concede salud a mi cuerpo, Oh Allah, otórgale salud a mis oídos, Oh Allah, concede salud a mi vista, no hay dios sino Tú”. Tres veces en horas de la mañana y tres veces en horas de la noche, y dijo:

اللهم إني أعوذ بك من الكفر والفقر وأعوذ بك من عذاب القبر لا إله إلا أنت

“Allahuma inni ‘audhubika min alkufri wal faqri wa ‘audhubika min ‘adhaabil qabri la ilaha illa Anta.”

“Oh Allah ciertamente me refugio en Ti de la incredulidad, de la pobreza, y en Ti me amparo del tormento de la tumba, no hay dios sino Tú”. Tres veces en horas de la mañana y tres veces en hora de la noche. Respondió (Abu Bakr): sí, hijo mío; escuché al Profeta r decir eso y me gusta seguir su ejemplo”. [Transmitido por el Imam Ahmad, Abû Daud y An-Nasai con Isnad Sahih.]

También acorde a la Shari’a es recomendable decir cien veces todas las mañanas:

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير

“La ilaha illa Allahu wahdahu la shariika lahu, lahul mulku wa lahul hamdu wa huwa ‘ala kulli shaiin qadiir.”

“No hay Dios sino Allah, Único sin asociados, suyo es el reino y suya es la alabanza, y es sobre toda cosa poderoso”.

Quien lo diga estará protegido contra Shaitan (Satanás) hasta la noche. Tal como aparece en el Hadiz Sahih de Abu Hurairah t quien narró que el Profeta r dijo: “Quien diga:

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير

“La ilaha illa Allahu wahdahu la shariika lahu, lahul mulku wa lahul hamdu wa huwa ‘ala kulli shaiin qadiir” cien veces al día tendrá la recompensa de haber liberado diez esclavos; le serán escritas cien hasanat (buenas acciones), y se le borrarán cien pecados, y estará protegido de Shaitan (Satanás) durante ese día hasta llegar la noche, y no habrá quien lo supere excepto aquel que haga más que él. Y aquel que diga:

سبحان الله وبحمده

“Subhna Allahi wa bi hamdihi”

“Glorificado y alabado sea Allah”.

Cien veces al día, sus pecados serán perdonados aunque sean tantos como la espuma del mar.”

Lo que se dice al entrar al hogar

Narró Yabir t que escucho al Mensajero de Allah r decir: “Si una persona ingresa a su hogar y recuerda a Allah, y también al comer; Satanás dirigiéndose a sus seguidores dice: ‘No tienen lugar donde pasar la noche ni cenar.’ Pero si él entra sin mencionar el nombre de Allah Satanás les dice: ‘Han encontrado un lugar para pasar la noche, y si no menciona el nombre de Allah al momento de comer, Satanás dice: ‘Han encontrado un lugar para pasar la noche y para cenar.” [Muslim]

Narró Abi Malik Al-Ash’ari t que el Mensajero de Allah r dijo: “Cuando alguno de vosotros entre a su casa que diga:

اللهم إني أسألك خير المولج، وخير المخرج، بسم الله ولجنا، وبسم الله خرجنا، وعلى الله ربنا توكلنا

“Allahumma inni as’aluka jaira almauliy wa jaira almajray, bismi Allahi walaynaa wa bismi Allahi jaraynaa, wa ‘ala rabbina tawakalnaa”

“Oh Allah! Te pido buena entrada y buena salida, en el nombre de Allah entramos y en el nombre de Allah salimos, y a Allah nos encomendamos”. Luego que salude a su familia.” [Abû Daud con Isnad Hasan]

Lo que se dice al salir del hogar hacia la mezquita u otro lugar

Narró Anas Ibn Malik t que el Mensajero de Allah r dijo: Aquel que dice al salir de su hogar:

بسم الله، توكلت على الله، لا حول ولا قوة إلا بالله

“Bismi Allahi Tawakaltu ‘ala Allah, la hawla wa la qawwata illa billah”

“En el nombre de Allah, me encomiendo en Allah no hay poder ni fuerza salvo en Allah.” Se le dirá: ‘Esto te bastará, te protegerá y te guiará; y se alejará de él Shaitan diciendo uno al otro: “¿Qué podrás hacer con un hombre que ha sido guiado, compensado y protegido?” [Abû Daud, An-Nasai, y Tirmidhi con Isnad Hasan.]

Narró Um Salamah que el Profeta r no salía de su casa sin primero levantar su mirada al cielo y decir:

اللهم إني أعوذ بك أن أضل أو أضل، أو أزل أو أزل، أو أظلم أو أظلم، أو أجهل أو يجهل عليَّ

“Allahumma inni ‘audhubika an adhilla au udalla, aw azhilla, au uzalla, au adhlima au udhlama, a áyhala au iuyhala ‘alaiia”

“Oh Allah! Ciertamente me refugio en Ti de desviarme o ser desviado, de equivocarme o de que me precipite en el error, de oprimir y ser oprimido, de ser ignorante o que sean ignorantes conmigo”. [Transmitido por el Imam Ahmad, Abû Daud, Tirmidhi, e Ibn Mayah con Isnad Sahih]

Qué decir al entrar y al salir de la Mezquita

Narró Abi Humaid o Abi Usaid t que el Mensajero de Allah r dijo: “Cuando alguno de ustedes entra a la mezquita, que desee la paz al Profeta r, y diga al entrar:

اللهم افتح لي أبواب رحمتك

“Allahumma aftahlii abuab rahmatika”

“¡Oh Allah! Ábrame las puertas de Tu misericordia.”

Y al salir:

اللهم إني أسالك من فضلك

“Allahumma inni as’aluka min fadlika”

“¡Oh Allah! Solicito de Tus mercedes.” [Muslim y Abû Daud]

Narró Abdullah Ibn Umar y Abi Al ‘Aas t que cuando el Profeta r entraba a la mezquita decía:

أعوذ بالله العظيم وبوجهه الكريم، وسلطانه القديم، من الشيطان الرجيم

“A’udhu billahi al ‘aDhiim wa bi wayhihi al Kariim, wa sultaanihi alqadiim, minas shaytaanir rayiim.”

“Me refugio en Allah el Grandioso, en su generoso rostro, en su poder eterno, de Shaitan (Satanás) el maldito”. Dijo: si dice esto dirá Shaitan (Satanás): Fue protegido de mi por el resto del día”. [Transmitido por Abû Daud con un Isnad Hasan]

Narró Abu Hurairah t que el Profeta r dijo: “Si alguno de vosotros entra a la mezquita que pida la paz para el Profeta r y diga:

اللهم افتح لي أبواب رحمتك

“Allahumma iftahlii abuab rahmatika”

Y al salir pida la paz para el Profeta r y diga:

اللهم اعصمني من الشيطان الرجيم

“Allahuma a’simni minash shaytaan ar rayiim”

“¡Oh Allah! Protégeme contra Shaitan (Satanás) el maldito”. [Ibn Mayah con Isnad Sahih]

Las Súplicas antes de dormir

y al despertar

Narró Hudhaifah t que cuando el Mensajero de Allah r se iba a acostar en la noche, ponía su mano debajo de su mejilla y suplicaba:

اللهم باسمك أموت وأحيا

Allahuma bi Ismika amout wa ahiaa

“¡O Allah! En Tu nombre muero y vivo.”

Y al despertar decía:

الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور

“Al hamdullilahi al ladhi ahyaanaa ba’da maa amaatanaa wa ilaihin nushuur.

“Todas las alabanzas pertenecen a Allah quien nos ha devuelto la vida luego de habernos causado la muerte, y a Él será nuestro retorno.” [Bujari y Muslim]

Narró ‘Aisha que el Profeta r todas las noches cuando iba a la cama, juntaba sus manos y soplaba sobre ellas recitando:

ö@è% uqèd ª!$# î?ymr& ÇÊÈ ª!$# ß?yJ¢Á9$# ÇËÈ öNs9 ô$Î#t? öNs9ur ô?s9qã? ÇÌÈ öNs9ur `ä3t? ¼ã&©! #·qàÿà2 7?ymr& ÇÍÈ

“Qul huwa Allahu ahad. Allahus samad. Lam ialid wa lam iulad wa lam iakul lahu kufuwan ahad.”

“Di: Él es Allah, Único. Allah, el Señor Absoluto. No engendró ni fue engendrado. Y no hay nadie que se le parezca.”(112:1-4)

ö@è% è?qããr& Éb>t?Î/ È,n=xÿø9$# ÇÊÈ `ÏB Îh??° $tB t,n=y{ ÇËÈ `ÏBur Îh??° @,Å?%yñ #s?Î) |=s%ur ÇÌÈ `ÏBur Ìh?x© ÏM»sV»¤ÿ¨Z9$# ?Îû Ï?s)ãèø9$# ÇÍÈ `ÏBur Ìh?x© >?Å?%tn #s?Î) y?|¡ym ÇÎÈ

“Qul ‘audhu bil rabbil falaq. Min sharri ma jalaq wa min sharri ghasiqiin idha waqab, wa min sharri nafazati fil ‘uqad, wa min sharri hasidin idha hasad.”

“Di: me refugio en el Señor del rayar del alba. Del mal de lo que ha creado. Del mal de la noche cuando se hace oscura. Y del mal de las que soplan en los nudos. Y del mal del envidioso cuando envidia.” (113:1-5)

ö@è% è?qããr& Éb>t?Î/ Ä¨$¨Y9$# ÇÊÈ Å7Î=tB Ä¨$¨Y9$# ÇËÈ Ïm»s9Î) Ä¨$¨Y9$# ÇÌÈ `ÏB Ìh?x© Ä¨#uqó?uqø9$# Ä¨$¨Ys?ø:$# ÇÍÈ �Ï%©!$# â¨Èqó?uqã? ?Îû Í�rß?ß¹ ÄZ$¨Y9$# ÇÎÈ z`ÏB Ïp¨YÉfø9$# Ä¨$¨Y9$#ur ÇÏÈ

“Qul ‘audhu birabbin naas. Malikin naas. Ilaahin naas. Min sharril wasuaasil Jannaas. Alladhi iuwasuisu fii suduurin naas. Minal yinnati wan naas.”

“Di: Me refugio en el Señor de los hombres. El Rey de los hombres. El Dios de los hombres. Del susurro que se esconde. Ese que susurra en los pechos de los hombres. De los genios y los hombres.” (114:1-6)

Después soplaba sobre las palmas de sus manos, y las pasaba sobre cuanto podía de su cuerpo, comenzando por la cabeza y el rostro. Hacía todo esto tres veces.” (Bujari y Muslim)

Relató Abu Hurairah t que fue encargado de cuidar las caridades, y alguien vino a escondidas a sacar de ellas, durante dos noches consecutivas, pero a la tercera vez lo agarró y le dijo: “Voy a llevarte donde el Profeta r y a contarle sobre el incidente”. Esta persona le dijo: “déjame, ¿no quieres que te enseñe unas palabras con las que te acercarías a Allah? Entonces le preguntó: ¿Cuáles son? Dijo: “Cuando te vayas a la cama recita Ayatul Kursi:

ª!$# Iw tm»s9Î) ?wÎ) uqèd ?ÓyÕø9$# ãPq�?s)ø9$# 4 ?w ¼çnä?è{ù's? ×puZÅ? ?wur ×PöqtR 4 ¼çm©9 $tB �Îû ÏNºuq»yJ¡¡9$# $tBur �Îû ÇÚö�F{$# 3 `tB #s? �Ï%©!$# ßìxÿô±o? ÿ¼çny?YÏã ?wÎ) ¾ÏmÏRø?Î*Î/ 4 ãNn=÷èt? $tB ?ú÷üt/ óOÎg?Ï?÷?r& $tBur öNßgxÿù=yz ( ?wur tbqäÜ?Åsã? &äóÓy´Î/ ô`ÏiB ÿ¾ÏmÏJù=Ïã ?wÎ) $yJÎ/ uä!$x© 4 yìÅ?ur çm�?Å?ö?ä. ÏNºuq»yJ¡¡9$# uÚö�F{$#ur ( ?wur ¼çnß?qä«t? $uKßgÝàøÿÏm 4 uqèdur ?�Í?yèø9$# ÞO?Ïàyèø9$# ÇËÎÎÈ

“Allahu la ilaha illa huwa. Al Hayyul Qaiium, la ta’judhuhu sinatun wa la Naum, lahu ma fis sammaawati wa ma fil ard. Man dhal ladhi iashfa’u ‘indahu illa bi idhnihi ia’lamu ma baina aidiihim wa ma jalfahum, wa la iujituna bishaiin min ‘ilmihi illa bi mashaa’a wasi’a kursiuhus samaawaati wal ard, wa la ia’uudhuhu jifdhuhumaa, wa huwal ‘Aliul Adhiim”.

“Allah, no hay dios sino Él, el Viviente, el Sustentador. Ni la somnolencia ni el sueño Le afectan. Suyo es cuanto hay en los cielos y cuanto hay en la tierra. ¿Quién puede interceder por alguien ante Él, si no es con Su permiso? Sabe lo que hay ante ellos y lo que hay tras ellos; y no abarcan nada de Su conocimiento que no sea lo que Él quiere. Su trono abarca los cielos y la tierra y no le causa fatiga mantenerlos. Él es el Exaltado, el Inmenso.” (2:255)

Quien recite esto cuando se acueste a dormir Allah lo protegerá contra Satanás hasta que despierte”. Al relatarle el incidente al Profeta r este dijo: “Dijo la verdad pero (Shaitan) es un mentiroso”. [Bujari]

Narró Abi Mas’ud Al Ansari t que el Profeta r dijo: “Quien recite los dos últimos versículos de Suratul Baqarah en la noche, estará protegido”. [Bujari y Muslim]

Y narró Al Bara’ Ibn ‘Aazab t que el Mensajero de Allah r dijo: “Antes de acostarte realiza la ablución, la misma que realizas para la oración, luego recuéstate sobre tu lado derecho y di:

اللهم أسلمت نفسي إليك ووجهت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت، ونبيك الذي أرسلت

“allahumma aslamtu nafsi ileika ua fauuadtu amri ileika ua uayyahtu uayhia ileika ua alya'tu dhahri ileika ragbatan ua rahbatan ileika la malya'a ua la manya minka il la ileika ámantu bi kitábikal ladhi anZalta ua bi nabíikal ladhi arsalta

“¡Oh Allah! Me someto a Ti, en Ti confío mis asuntos, a Ti dirijo mi rostro, y me refugio en Ti con esperanza y entrega. No tengo refugio ni salvación de Ti sino aferrándome a Ti. He creído en el Libro que has revelado y en el Profeta que has enviado.” Y si mueres esa noche entrarás al Paraíso”. Que sean estas tus últimas palabras de la noche.” [Bujari y Muslim]

Narró Abu Hurairah t que cuando el Profeta r iba su cama decía:

اللهم رب السموات، ورب الأرض، ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى، ومنزل التوراة والإنجيل والفرقان، أعوذ بك من شر كل شيء أنت آخذ بناصيته، اللهم أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، اقض عنا الدين، واغننا من الفقر

“Allahumma rabbas samauáti ua rabbal ‘ard, ua rabbal ‘arshiil ‘adhími rabbana ua rabba kul li shei'in fáliqal Habbi uan naua ua munazzilat tauráti ual inyíli ual furqáni a‘údhu bika min sharri kul li shei'in anta ájidhun bi náSiatih allahumma antal auualu fa leisa qablaka shei'un ua antal ájiru fa leisa ba‘daka SHei'un ua antadháhiru fa leisa fauqaka shei'un ua antal bátinu fa leisa dúnaka shei'uniqdi ‘annad deina ua agnina minal faqr

“¡Oh Allah! Señor de los cielos, de la tierra y del Trono Grandioso, Señor nuestro y de todas las cosas. Quien hace germinar los granos y el hueso del dátil. Quien ha revelado la Torá, el Evangelio y el Qur’an, me refugio en Ti del mal de todo lo que has creado. ¡Oh Allah! Tú eres el Primero y nada existió antes de Ti, el Último y nada puede existir sin Ti; Tú eres el Conocedor de lo manifiesto y de lo oculto. Salda nuestras deudas y protégenos de la pobreza.” [Muslim]

Narró Jafsah, madre de los Creyentes[3], que cuando el Profeta r se preparaba para dormir, él ponía su mano derecha debajo de su mejilla derecha y después repetía tres veces:

اللهم قني عذابك يوم تبعث عبادك

“Allahumma qinii ‘adhaabaka iauma tab’aza ‘ibaadaka”

“¡Oh Allah! Sálvame de Tu castigo en el día que resucites a tus siervos.” [Transmitido por el Imam Ahmad, y Abû Daud de Isnad Sahih.]

Relató Anas t que cuando el Profeta r se preparaba para ir a la cama decía:

الحمد لله الذي أًطعمنا وسقانا، وكفانا، وأوانا، فكم ممن لا كافي له، ولا مؤوي

“Alhamdu lillahil ladhi at‘amana ua saqána ua kafána ua auána fa kam mimman la káfia lahu ua la mu'uia”

“Alabado sea Allah Quien nos ha alimentado, nos ha dado de beber, nos ha protegido, y nos ha amparado; y cuantos no tienen quien les proteja ni les de refugio”. [Muslim]

Ibn Umar r ordenó a un hombre que cuando se acostara dijera:

اللهم خلقت نفسي وأنت تتوفاها، لك مماتها ومحياها، إن أحييتها فاحفظها، وإن أمتها فاغفر لها، اللهم إني أسألك العافية

“Allahumma innaka jalaqta nafsi ua anta tauaffáha laka mamátuha ua maHiáha in ahieitaha fahfad ha ua in amattaha fagfir laha allahumma inni as'alukal ‘áfia”

“¡Oh Allah! Tú has creado mi alma y Tú la tomarás; a Ti pertenece su vida y su muerte. Si le das vida protégela, y si le das muerte perdónala. ¡Oh Allah! Te pido salud y bienestar”. [Muslim]

Narró Abu Hurairah t que el Mensajero de Allah r dijo: “Cuando alguno de vosotros se levante de su lecho y luego retorne a él que lo sacuda con el extremo de su vestimenta tres veces, ya que desconoce lo que pudiera haber ocurrido en su ausencia; y cuando se acueste que diga:

سبحانك اللهم ربي بك وضعت جنبي، وبك أرفعه إن أمسكت نفسي فارحمها. وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين

“bismika rabbi uada‘tu yanbi ua bika arfa‘uhu fa in amsakta nafsi farhamha ua in arsaltaha fahfadh ha bimá tahfadhu bihi ‘ibádakas salihín”.

“En Tu nombre ¡mi Señor! me recuesto y en Tu nombre me levanto. Si tomas mi alma ten misericordia de ella, y si la dejas protégela de la manera que lo haces con Tus siervos rectos”. [Bujari y Muslim]

Narró ‘Ali t que Fátima fue donde el Profeta r para pedirle un sirviente, pero no lo encontró, si estaba en el lugar ‘Aisha y le contó (su intención). Dijo ‘Ali: Vino a vernos el Profeta r pero nos encontró recostados, y nos dijo: “Les indicaré algo mejor que un sirviente: cuando os vayáis a vuestro lecho decid: subhánallah (Glorificado sea Allah) 33 veces, al-hamdulillah (Alabado sea Allah) 33 veces y allahu-akbar (Allah es el más Grande) 34 veces, y esto es mejor para vosotros que un sirviente.” (Bujari y Muslim)

Narró ‘Ubaadah Ibn As-Saamit t que el Profeta r dijo: “Quien de vosotros se despierte en medio de la noche que diga:

لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد وهو على كل شيء قدير، الحمد لله وسبحان الله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله

“La ilaha illa Allah uahdahu la shariika lahu, lahul mulku, wa lahul hamdu wa huwa ‘ala kulli shaiin qadiir. Al hamdulillahi wa subhaana Allah, wa la ilaha illa Allah, wa Allahu Akbar wa la hawla wa la qawata illa billahi”

“No hay deidad salvo Allah, Único, no tiene coparticipe, Suyo es el dominio y Suyas son las alabanzas, y es sobre toda cosa poderoso. Todas las alabanzas son para Allah, glorificado sea Allah, no existe deidad excepto Allah, Allah es el Grandísimo, No hay poder ni fuerza salvo en Allah.”

Luego que diga:

اللهم اغفر لي

“Allahuma aghfirli”

“¡Oh Allah! Perdóname” y suplica que te será concedido y si realiza el Udu y el Salat le será aceptado. [Bujari]

Las Súplicas al comenzar

y terminar de comer y beber

Narró Umar Ibn Abi Salama t que el Mensajero de Allah le dijo: ¡Jovencito! Di:

بسم الله

Bismillah

En el nombre de Allah, come con la mano derecha y come lo que está frente a ti.” (Bujari y Muslim)

Narro ‘Aisha que el Mensajero de Allah r dijo: “Cuando alguno de vosotros coma que diga: “Bismillah (En el nombre de Allah). Y si olvida decirlo antes de comer, que diga al recordarlo: bismillahi fi auualihi ua ájirihi (En el nombre de Allah al comienzo y al final (de la comida)”. [Transmitido por Abû Daud, An-Nasai y Tirmidhi, quien lo considero Hasan Sahih]

Narró Anas t que el Mensajero de Allah r dijo: “Por cierto Allah se complace con el siervo que luego de comer dice Al-hamdullilah y cuando bebe dice Al-hamdullilah”. [Muslim]

Narró Mu’adh Ibn Anas t que el Mensajero de Allah r dijo: Aquel que termine de comer y diga:

الحمد لله الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة

“al Hamdu lillahil ladhi at‘amani hadha ua razaqaníhi min geiri Haulin minni ua la qúua”

“Alabado sea Allah Quien me ha concedido este alimento y me ha sustentado sin gran esfuerzo de mi parte.” le serán perdonados sus pecados previos.” [Abû Daud, Tirmidhi, e Ibn Mayah con Isnad Hasan]

Y narró Abi Umamah t que cuando el Mensajero de Allah r terminaba de comer decía:

الحمد لله حمداً كثيراً طيباً مباركاً فيه غير مكفى ولا مودع ولا مستغنى عنه ربنا

“Al hamdu lillahi hamdan kazíran taiiban mubárakan fíhi geira makfíin ua la muadda‘in ua la mustagnan ‘anhu rabbuna”

“Alabado sea Allah con cuantiosas, buenas, benditas e incesantes alabanzas. Y Dios prescinde de toda alabanza.” [Sahih Bujari]

Las Súplicas al divisar el destino o al regresar a la ciudad natal

Narro Suhaib t que cuando el Profeta t divisaba un pueblo en el que deseaba entrar, decía:

اللهم رب السموات السبع وما أظللن، ورب الأرضين السبع وما أقللن، ورب الشياطين وما أضللن، ورب الرياح وما ذرين، أسألك خير هذه القرية وخير أهلها وخير ما فيها، وأعوذ بك من شرها وشر أهلها وشر ما فيها

“Allahumma rabbas samauátis sab‘i ua ma adhlalna ua rabbal aradínas sab‘i ua ma aqlalna ua rabbash shaiatíni ua ma adlalna ua rabbar riáhi ua ma dhareina as'aluka jeira hádhihil qariati ua jeira ahliha ua jeira ma fíha ua a‘údhu bika min sharriha ua sharri ahliha ua sharri ma fíha”.

“¡Oh Allah! Señor de los siete cielos y lo que estos abarcan, Señor de las siete tierras y lo que éstas encierran, Señor de los demonios y quienes ellos desvían, Señor de los vientos y lo que éstos esparcen, te pido lo mejor de este lugar, lo mejor de su gente y todo lo bueno que hubiere en ella, y me refugio en Ti del mal que hubiere en este lugar, la maldad de su gente y todo lo malo que hubiere en ella”. [An-Nasai con Isnad Hasan]

Dijo Anas t: Estábamos con el Profeta r y cuando estuvimos cerca de Medina comenzó a decir:

آيبون تائبون عابدون لربنا حامدون

“Aibúna ta'ibúna ‘abidúna li rabbina Hamidún”

“Retornamos arrepentidos, adorando y glorificando a nuestro Señor”. Y no dejó de repetirlo hasta que llegamos a Medina.” [Muslim]

Súplicas antes y después de escuchar el llamado a la oración

Narró Abi Sa’id Al-Judri t que el Mensajero de Allah r dijo: “Si escuchan la llamada (Adhan) repitan lo que escuchan decir al muecín.” [Bujari y Muslim]

Narró Yaber Ibn Abdullah t que el Mensajero de Allah r dijo: Quien al escuchar el Adhan dice:

اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته إنك لا تخلف الميعاد

“Allahumma rabba hádhihid da‘uatit támmati uas salátil qá'imati áti muhammadanil uasílata ual fadílata uab‘azhu maqáman mahmúdanil ladhi ua‘adtahu innaka la tujliful mi‘ád”.

“¡Oh Allah! Señor de este llamado perfecto y de la oración que está por establecerse, concede a Muhammad la estancia en el Paraíso y el rango por encima del resto de la creación, y resucítalo en la posición digna de alabanza que le has prometido; Tú no faltas a Tu promesa”. Es licita mi intercesión por él El Día del Juicio Final”. [Bujari]

Narró Sa’ad Ibn Abi Waqaas t que el Mensajero de Allah r dijo: Aquel que cuando escucha al muecín diga:

أشهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله، رضيت بالله رباً، وبمحمد رسولاً، وبالِإسلام ديناً

“Ash hadu an la iláha il lallahu uahdahu la sharíka lahu ua anna muhammadan ‘abduhu ua rasúluh radítu billahi rabban ua bi muhammadin rasúlan ua bil islámi dína”

“Atestiguo que no hay otra divinidad salvo Dios, Único, sin asociados, y que Muhammad es Su Siervo y Mensajero. Me complace tener a Dios como Señor, a Muhammad como Mensajero y al Islam como religión. Le serán perdonados sus pecados” [Muslim]

Narró Umar Ibn Al-Jataab t que el Mensajero de Allah r dijo: “Si el mu’adhin dice: “Allahu Akbar, Allahu Akbar, entonces decid: Allah Akbar, Allahu Akbar; y cuando dice: Ash hadu an La ilaha illa Allah, di: Ash hadu an la ilaha illa Allah (Atestiguo que no hay Dios salvo Allah). Cuando diga: Ash hadu anna Muhammadan rasuul Allah, di: Ash hadu anna Muhammadan rasuul Allah (Atestiguo que Muhammad es el Mensajero de Allah). Cuando diga: Hayya ‘alas salaah, di: La hawla wa la qawwata illa billah (No existe fuerza o poder salvo en Allah). Cuando diga: Hayya ‘ala al falaah, di: La hawla wa la qawwata illa billah. Cuando diga: Allahu Akbar, Allahu Akbar, di: Allahu Akbar, Allahu Akbar. Cuando diga: La ilaha illa Allah, di: La ilaha illa Allah. Quien diga (todo esto) de corazón, ha de entrar al Paraíso.” [Muslim]

Narró Abdullah Ibn Amru Ibn Al-‘Aas t que escuchó al Profeta r decir: “Si escuchan al mu’adhin, entonces repetid lo que dice, después pedid la paz y las bendiciones de Allah para mí, porque quien lo haga Allah lo bendecirá diez veces, y ruéguenle a Allah que me otorgue que es un lugar en el Paraíso que solo le es dado a un siervo de los siervos de Allah, y espero ser yo. Quien lo pida para mí, merecerá mi intercesión.” [Sahih Muslim]

El saludo y su respuesta, la súplica a quien estornuda y la visita al enfermo

Narró Abdullah Ibn Amru Ibn Al‘Aas t que un hombre le pregunto al Profeta r : “¿Qué es lo mejor en el Islam? Respondió r: “Dar de comer, y expresar el saludo (Salam) a quien conoces y a quien no conoces.” [Bujari y Muslim]

Narró Abu Hurairah t que el Mensajero de Allah r dijo: “No entrarán al Paraíso hasta que crean, y no creerán hasta que se amen los unos al otro. ¿Les informo de algo que si lo efectúan, se amaran entre sí? Difundid el saludo (Salam) entre vosotros.” [Muslim]

Narró Abu Hurairah t que el Profeta r dijo: “Todo musulmán tiene cinco deberes hacia su hermano: devolver el saludo (Salam), responder cuando estornuda [decir iarhamuk Allah], aceptar la invitación, visitar al enfermo, y acompañar al féretro al cementerio.” [Bujari y Muslim]

Relató también t que el Profeta r dijo: “Los derechos del musulmán sobre el musulmán son seis: Si se encuentran que le salude [As Salaamu Alaikum], si lo invita que acepte, Si le pide consejo que se lo dé, si estornuda y alaba a Allah [Al hamdullilah] responderle, y si está enfermo que lo visite, y si muere que siga su féretro.” [Muslim]

Narró Abu Hurairah t que el Profeta r dijo: “Allah ama el estornudo y detesta el bostezo. Si cualquiera de vosotros estornuda y dice Al hamdullilah (Las alabanzas son para Allah), es obligatorio para todo musulmán que le escucha responder con Iarhamuk Allah (que Allah tenga misericordia de ti). En cuanto al bostezo, es de Shaitan (Satanás). Cuando alguno de vosotros tenga deseos de bostezar, que trate de evitarlo lo más posible, porque si dice: ¡aahh! Shaitan se ríe de él”. [Bujari y Muslim]

Dijo también t que el Profeta r dijo: “El bostezo es de Shaitan, cuando alguno de vosotros sienta ganas de bostezar, que lo refrene.” [Muslim]

Narró Abi Sa’id Al-Judri t que el Mensajero de Allah r dijo: “Cuando alguno de vosotros bostece, debe cubrir su boca con la mano; de otra manera Shaitan entrará”. [Muslim]

Narro Abu Hurairah t que el Profeta r dijo: Si uno de ustedes estornuda que diga:

الحمد لله

Al hamdullilah

Alabado sea Allah

Que su hermano o compañero le diga:

يرحمك الله

Iarhamuk Allah,

Que Allah tenga misericordia de ti

Que conteste:

فليقل يهديكم الله ويصلح بالكم

Iahdiikum Allah wa iuslih baalakum

Que Allah te guié y haga fácil su situación”. [Bujari]

Narró Abu Musa Al-Ash’ari t que escucho al Mensajero de Allah r decir: “Cuando alguno de vosotros estornuda y alaba a Allah, que se le conteste; pero si no alaba a Allah que no se le conteste”. [Muslim]

Consejos importantes

Narró Abi Raqih Tamiim Ibn Aws Ad-Darii t que el Profeta de Allah r dijo: “La religión es lealtad (consejo sincero)”, dijimos, ¿a quién oh Mensajero de Allah r? Dijo: “A Allah, su libro, su Mensajero, a los líderes de los musulmanes y a toda su gente”. [Muslim]

Narró Yarir Ibn ‘Abdullah que él: “Juré fidelidad al Mensajero de Allah r en que iba a observar el Salat (oración), pagar el Zakat, y darle consejo a todo musulmán.” [Bujari y Muslim]

Narró Anas Ibn Malik t que el Profeta r dijo: “Ninguno de ustedes es un verdadero creyente hasta que ame para su hermano lo que ama para sí mismo.” [Bujari y Muslim]

Narró Abû Mas’ûd Al-Ansari t que el Profeta r dijo: “Quien guíe hacia el bien, es como quien lo practica”. [Sahih Muslim]

Esto es lo último que se nos a facilitado mencionar, y le pedimos Allah que sea beneficioso para sus siervos, porque el es el Oyente cercano. La alabanza es para Allah, Señor del Universo. La paz y las bendiciones de Allah sean sobre nuestro Profeta Muhammad, su familia y sus compañeros y aquellos que los siguen en la guía hasta el día del Juicio Final.

[1] Isnad en idioma árabe significa la cadena de transmisión del Hadiz.

[2] Los libros de Abu Daud, Tirmidhi, Ibn Mayah y An-Nasai.

[3] De manera general se denomina a todas las esposas del Profeta r madre de los creyentes, en señal de respecto.


fa_ahkame_namaz_va_taharat_mariz

( Index )

Translations to other Languages

احکام نماز و طهارت مريض

تألیف:

علامه عبدالعزیز بن باز/

ترجمه:

اسحاق دبیری/

1426/1384ﻫ

بسم الله الرحمن الرحیم

فهرست مطالب

TOC \h \z \t "تیتر اول;1;تیتر دوم;2;تیتر سوم;3" جايگاه نماز در اسلام PAGEREF _Toc353217402 \h 2

احکام نماز و طهارت مريض PAGEREF _Toc353217403 \h 3

و اينک بيان برخی از احکام متعلق به طهارت: PAGEREF _Toc353217404 \h 3

طهارت مريض دارای چند حالت می‌باشد PAGEREF _Toc353217405 \h 7

چگونگی نماز مريض PAGEREF _Toc353217406 \h 9

جايگاه نماز در اسلام

رساله عالم بزرگوار شیخ عبدالعزیز بن باز/ در مورد روش نماز رسول ‌اللهص، و احکام نماز و طهارت مریض خواهد آمد.

از خداوند متعال عفو و مغفرت را برای خود و برای آنها و پدران و مادرانمان و برای هر کسی که این کتاب را مطالعه و به آن عمل می‌نماید و برای تمام مسلمین مسئلت می‌نمایم.

إسحاق دبيري /

رياض 1/7/1384 هجری شمسی

احکام نماز و طهارت مريض

ستایش خداوندی را سزا است که پروردگار جهانیان است. درود و رحمت بر روان پاک اشرف انبیاء و مرسلین محمدص و بر آل و یاران او باد. و بعد:

این چند کلمه کوتاهی است در مورد احکام نماز و طهارت مریض و آن را به خواهران و برادران مسلمان تقدیم می‌دارم.

خداوند سبحان برای انجام هر نمازی طهارت و پاکیزگی را اساس قرار داده است. برطرف نمودن حدث و بی‌وضویی و برطرف نمودن نجاست خواه از بدن یا لباس یا مکان نماز دو شرط اساسی نماز می‌باشند، هرگاه انسان مسلمان اراده نماز نمود بر او واجب است که وضو بگیرد یا غسل کند اگر نیاز داشته باشد.

باید پیش از وضو برای کسی که قضای حاجت انجام می‌دهد با آب یا سنگ خود را پاک نماید تا نظافت کامل شود.

و اينک بيان برخی از احکام متعلق به طهارت:

پاک نمودن با آب برای هر آنچه که از پیش یا پس انسان خارج می‌شود مانند ادرار و مدفوع واجب است، اما اگر کسی خوابید یا بادی از او خارج شد کافی است که وضو بگیرد و نیازی به پاک کردن خویش ندارد، زیرا پاک نمودن با آب برای برطرف نمودن نجاست می‌باشد، و در اینجا نجاستی در کار نیست.

پاک کردن با سنگ‌، جای پاک کردن با آب را می‌گیرد، یعنی انسان می‌تواند به جای آب از سنگ استفاده کند، و باید سه سنگ باشد. رسول ‌الله ص می‌فرماید: «مَنِ اسْتَجْمَرَ فَلْيُوتِرْ». هر کس خواست برای نظافت خویش از سنگ بجای آب استفاده کند باید از تاک استفاده نماید، سه تا باشد، یا پنج تا، یا هفت تا.

و نیز می‌فرماید: «إِذَا ذَهَبَ أَحَدُكُمْ إِلَى الْغَائِطِ فَلْيَذْهَبْ مَعَهُ بِثَلاَثَةِ أَحْجَارٍ فَإِنَّهَا تُجْزِئُ عَنْهُ». «هرگاه کسی از شما به قضای حاجت رفت سه سنگ را همراه خود ببرد. استفاده از آنها بجای آب برای او کافی است». [به روایت ابوداود] و رسول اکرمص نهی فرموده که برای طهارت کمتر از سه سنگ باشد. [روايت از مسلم].

جائز نیست با سرکین و استخوان و خوراک و هر چیزی که دارای احترام باشد استفاده نمود، و بهتر آن است که از سنگ و هر چیزی که همانند سنگ می‌باشد، مانند دستمال كاغذي استفاده نموده و به دنبال آن آب را بکار گرفت، زیرا سنگ عین نجاست را برطرف می‌نماید، و آب محل آن را پاک می‌کند، پس بهتر است از هر دو تا استفاده نمود.

انسان مختار است که آیا با سنگ یا با آب یا اینکه از آب و سنگ برای پاک نمودن خود استفاده نماید. از انس س روایت شده که: «كَانَ رَسُولُ اللَّهِr يَدْخُلُ الْخَلاَءَ فَأَحْمِلُ أَنَا وَغُلاَمٌ نَحْوِى إِدَاوَةً مِنْ مَاءٍ وَعَنَزَةً فَيَسْتَنْجِى بِالْمَاءِ». «رسول ‌اللهص به قضای حاجت می‌رفت من و غلامی همانند خودم ظرفی از آب و نیزه‌ای یا عصایی که لبه آن تیز باشد برای رسول ‌اللهص برمی‌داشتیم. رسول ‌اللهص با آب خود را پاک می‌نمود»([1]). [متفق علیه].

از ام المؤمنین عائشهل روایت شده که به گروهی از زنان می‌گفت: «مُرْنَ أَزْوَاجَكُنَّ أَنْ يَسْتَطِيبُوا بِالْمَاءِ فَإِنِّي أَسْتَحْيِيهِمْ مِنْهُ أَنَّ رَسُولَ اللَّهِr كَانَ يَفْعَلُهُ». «همسران خود را امر کنید که با آب خود را پاک نمایند و من شرم می‌کنم که به همسران شما بگویم، رسول ‌اللهص برای قضای حاجت از آب استفاده می‌نمود». [ترمذی می‌گوید این حدیث صحیح می‌باشد].

اگر خواست که از آب یا سنگ استفاده کند، آب بهتر است زیرا آب محل نجاست و عین نجاست و اثر آن را از بین می‌برد، و برای پاک نمودن بهتر است.

اگر خواست تنها از سنگ استفاده کند، سه تا سنگ کافی است. اگر محل نجاست با سه تا سنگ پاک شود، و اگر سه تا کافی نباشد چهار تا یا پنج تا یا بیشتر تا محل نجاست پاک شود. و بهتر است تاک را بکار گیرد مثلاً سه تا یا پنج تا یا هفت. رسول ‌اللهص می‌فرماید: «مَنِ اسْتَجْمَرَ فَلْيُوتِرْ». «هر کسی خواست برای پاک نمودن خویش از سنگ استفاده کند، تاک را بکار گیرد».

جائز نیست با دست راست خود را پاک نماید از سلمان فارسی روایت شده که: «نَهَانَا رَسُولُ اللَّهِr أَنْ يَسْتَنْجِىَ أَحَدُنَا بِيَمِينِهِ». «رسول ‌اللهص ما را نهی فرمود از اینکه با دست راست خود را پاک نمایم». و می‌فرماید: «لَا يَمَسَّنَّ أَحَدُكُمْ ذَكَرَهُ بِيَمِينِهِ وَهُوَ يَبُولُ، وَلَا يَتَمَسَّحُ مِنْ الْخَلَاءِ بِيَمِينِهِ». «هیچ کس از شما هنگام ادرار با دست راست ذکر خود را نگیرد و در قضای حاجت با دست راست خود را پاک نکند».

اگر دست چپ قطع شده بود یا شکسته بود یا هر مشکل دیگری داشت اشکالی ندارد از دست راست استفاده نماید، و اگر از آب و سنگ استفاده کند اکمل‌تر و بهتر است.

خداوند متعال شریعت اسلامی را بر سهولت و آسان‌گیری پایه‌ریزی نموده، و برای کسانی که دارای عذر می‌باشند در انجام عبادات به اندازة عذرشان تخفیف داده‌است تا بدون مشقت و آسانی بتوانند عبادات خود را انجام دهند. خداوند می‌فرماید: ﴿وَمَا جَعَلَ عَلَيۡكُمۡ فِي ٱلدِّينِ مِنۡ حَرَجٖ﴾ [الحج: 78].

«خداوند در دین (اسلام) کار سنگین و دشوارى را بر شما نگذارده است».

و می‌فرماید: ﴿يُرِيدُ ٱللَّهُ بِكُمُ ٱلۡيُسۡرَ وَلَا يُرِيدُ بِكُمُ ٱلۡعُسۡرَ﴾ [البقرة: 185].

«خداوند آسایش شما را می‌خواهد خواهان زحمت شما نیست».

و می‌فرماید: ﴿فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ﴾ [التغابن: 6]. «آنقدر که در توان دارید از خدا بپرهیزید و تقوا پيشه كنيد».

رسول‌ اللهص می‌فرماید: «إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ». «هرگاه شما را به انجام کاری امر نمودم هر اندازه که در توان دارید آن را انجام دهید». و می‌فرماید: «إِنَّ الدِّينَ يُسْرٌ». «دین آسان و بر سهولت پایه‌ریزی شده است».

مریض اگر نتوانست برای وضو یا غسل از آب استفاده کند، یا ترس داشت که اگر از آب استفاده کند مریضی‌اش بیشتر شود، یا سلامتی‌اش به خطر افتد تیمم می‌کند.

تیمم عبارت است از اینکه: یک بار هر دو دست خویش بر روی خاک پاک می‌زند و به صورت خود می‌کشد و کف دستانش را بر پشت آنها می‌مالد. خداوند می‌فرماید: ﴿وَإِن كُنتُم مَّرۡضَىٰٓ أَوۡ عَلَىٰ سَفَرٍ أَوۡ جَآءَ أَحَدٞ مِّنكُم مِّنَ ٱلۡغَآئِطِ أَوۡ لَٰمَسۡتُمُ ٱلنِّسَآءَ فَلَمۡ تَجِدُواْ مَآءٗ فَتَيَمَّمُواْ صَعِيدٗا طَيِّبٗا فَٱمۡسَحُواْ بِوُجُوهِكُمۡ وَأَيۡدِيكُم مِّنۡهُ﴾ [المائدة: 6].

«اگر یکی از شما بیمار بودید یا اینکه مسافر باشید یا اینکه یکی از شما از قضاى حاجت برگشته‌ايد یا آميزش جنسى با زنان کرده‌ايد و در این صورت‌ آب نیافتید با خاک پاک تیمم کنید و با آن بر صورت‌ها و دست‌های خود بکشید».

حکم کسی که نتواند از آب برای وضو یا غسل استفاده کند مانند حکم کسی است که آب نداشته باشد. خداوند می‌فرماید: و می‌فرماید: ﴿فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ﴾ [التغابن: 16]. «هر اندازه که می‌توانید از خدا بهراسید و پرهیزگاری کنید».

رسول ‌اللهص می‌فرماید: «إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ». «هرگاه شما را به انجام کاری امر نمودم هر اندازه که در توان دارید آن را انجام دهید».

رسول ‌اللهص به عمار پسر یاسر فرمود: «إنَّمَا يَكْفِيك أَنْ تَقُولَ بِيَدَيْك هَكَذَا».

رسول ‌اللهص دستان مبارکش را روی زمین زد و سپس به صورت و دستان خود کشید. تیمم جائز نیست مگر به خاک پاک و دارای گرد و غبار باشد.

و باید نیت داشته باشد، بدون نیت تیمم جائز نیست. رسول ‌اللهص می‌فرماید: «إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى». «کردار انسان‌ها به نیت آنها بستگی دارد، و برای هر انسانی آنچه که نیت دارد محسوب می‌شود».

طهارت مريض دارای چند حالت می‌باشد

1- اگر مریضی او کم باشد و با بکارگیری آب ترس تلف شدن و مریضی خطرناک و به تأخیر افتادن مریضی و درد زیاد، نداشت مانند: درد سر، و درد دندان، و مانند آن، و ممکن بود از آب گرم استفاده نماید، تیمم برای او جائز نمی‌باشد، زیرا تیمم برای دفع ضرر می‌باشد و در اینجا ضرری در کار نیست. و آب هم وجود دارد، پس واجب است از آب استفاده کند.

2- و اگر مرض خطرناک باشد، و با بکارگیری آب نفس خود را از دست دهد، یا اعضایی از دست دهد، یا مرض خطرناک‌تری ایجاد شود، و یا منفعتی را از دست دهد، در این صورت‌ها تیمم برای وی جائز می‌باشد. خـداونـد می‌فرماید: ﴿وَلَا تَقۡتُلُوٓاْ أَنفُسَكُمۡۚ إِنَّ ٱللَّهَ كَانَ بِكُمۡ رَحِيمٗا﴾ [النساء: 29].

«خودکشی مکنید که خداوند نسبت به شما مهربان است».

3- و اگر مرض طوری باشد که شخص مریض توان حرکت کردن را نداشته باشد، و کسی هم نباشد که به او آب برساند، جائز است تیمم کند، و اگر شخصاً نتوانست تیمم کند دیگری او را تیمم کند.

اگر لباس او، یا بدن، یا فرش او کثیف شد، و نتوانست آنرا برطرف نماید، جائز است با آن حالت نماز بخواند. خداوند می‌فرماید: ﴿فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ﴾ [التغابن: 16]. جائز نیست بخاطر ناتوانی از طهارت و برطرف نمودن نجاست نماز را از وقت خود به تأخیر اندازد.

4- اگر در بدن مریض زخم‌های زیاد وجود داشت، یا جوش‌ها و دمل‌های چرکین در بدن او وجود داشت، یا شکستگی یا مریضی که نتواند از آب استفاده کند و جنب شد با دلایل پیشین جائز است تیمم کند، و اگر ممکن باشد که قسمت سالم بدن را بشوید واجب است آنرا بشوید و برای بقیه تیمم کند.

5- اگر مریض در محلی قرار داشت که نه آب وجود دارد و نه خاک، و نه کسی که آب یا خاک را به او برساند، در این حالت بدون تأخیر نماز می‌خواند، بدلیل فرموده خداوند که: ﴿فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ﴾ [التغابن: 16].

6- اگر مریض دچار مرض سلسل البول، یا استمرار خروج خون یا باد شده بود و پس از معالجه شفا نیافته بود، باید برای هر نمازی هنگام رسیدن وقت آن وضو بگیرد، و آنچه را که به بدن یا لباس او اصابت کرده بشوید، یا اگر ممکن باشد در هنگام نماز از لباس تمیزی استفاده کند.

خداوند می‌فرماید: ﴿وَمَا جَعَلَ عَلَيۡكُمۡ فِي ٱلدِّينِ مِنۡ حَرَجٖ﴾ [الحج: 78].

«خداوند در دین کارهای سنگین و دشوار را بر دوش شما نگذاشته است».

و می‌فرماید: ﴿يُرِيدُ ٱللَّهُ بِكُمُ ٱلۡيُسۡرَ وَلَا يُرِيدُ بِكُمُ ٱلۡعُسۡرَ﴾ [البقرة: 185].

«خداوند راحتى شما را می‌خواهد و خواهان زحمت شما نیست».

رسول ‌اللهص می‌فرماید: «إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ». «هرگاه شما را به انجام کاری امر نمودم هر اندازه که در توان دارید آن را انجام دهید». برای خود احتیاط کند نگذارد نجاست در بدن و لباس و مکان نماز پخش شود.

و در عین وقت می‌تواند هر اندازه که برای او میسر است نماز بخواند، یا از روی مصحف قرآن تلاوت کند تا وقت تمام می‌شود، و هنگامی که وقت نماز بعدی رسید وضو را اعاده نماید یا تیمم کند، اگر از بکارگیری آب معذور باشد. زیرا رسول ‌اللهص امر فرموده به مستحاضه که برای هر نمازی باید وضو بگیرد([2]) مستحاضه زنی را گویند که دائم در خون غیرقاعدگی باشد.

هنگامی که وقت نماز رسید و وضو گرفت دیگر اشکالی ندارد، اگر ادرار یا باد یا خون خارج شود.

اگر روی اعضای مریض چوب شکسته‌بندی یا گچ قرار گرفته باشد و مریض به آنها نیاز داشته باشد، برای وضو یا غسل کافی است روی آنها را مسح کند، و بقیه اعضای سالم را بشوید. اگر شستن اعضای سالم و مسح شکسته‌بندی نیز مشکل ایجاد می‌کند، کافی است تیمم بکند، بجای اعضای بسته شده و اعضایی که شستن آنها ایجاد مشکل می‌کنند.

هر آنچه وضو را باطل می‌کند، تیمم را نیز باطل می‌کند، و تیمم نیز باطل می‌شود به توانایی بکارگیری آب برای کسی که از استعمال آن معذور بوده، یا به یافتن آب، برای کسی که بخاطر نبودن آن تیمم کرده است.

چگونگی نماز مريض

اهل علم اجماع کرده‌اند بر اینکه کسی که نمی‌تواند در حال ایستادن نماز بخواند، به حالت نشستن نماز بخواند، و اگر از نشستن هم معذور باشد، روی پهلو در حالیکه رو به قبله نموده است بخواند، و مستحب است که روی پهلوی راست قرار بگیرد، و اگر نتواند روی پهلو قرار بگیرد، بر پشت و رو به آسمان نمازش بخواند.

رسول ‌اللهص به عمران بن حصین فرمود: «صَلِّ قَائِمًا ، فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا ، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ». «نمازت را با ایستادن بخوان، اگر نتونستی به حالت نشستن، و اگر نتوانستی روی پهلو دراز بکش و نماز بخوان». [روايت از بخاري]. و در روایت نسائى آمده: «فإن لم تستطع فمستلقیاً». «اگر نتوانستی بر پشت و رو به آسمان نمازت را بخوان».

اگر کسی قادر باشد که به ایستادن نماز بخواند اما نتواند به رکوع و سجده برود، باید به حال ایستادن نماز بخواند، و برای رکوع اشاره کند، سپس بنشیند برای سجده نیز اشاره کند. خداوند می‌فرماید: ﴿وَقُومُواْ لِلَّهِ قَٰنِتِينَ﴾ [البقرة: 238].

«و از روى خضوع و اطاعت، براى خدا بپاخيزيد!».

و رسول ‌الله ص می‌فرماید: «صلِّ قائماً». «به حالت ایستادن نماز بخوان». و نیز بخاطر عام بودن فرموده حق تعالی که می‌فرماید: ﴿فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ﴾ [التغابن: 16].

«هر آن اندازه که در توان دارید از خدا بهراسید و پرهیزگاری کنید».

اگر کسی درد چشم داشت و پزشکان ماهر به او گفته باشند اگر بر پشت و رو به آسمان نماز بخوانی بهبودی می‌یابی بر پشت و رو به آسمان نمازش را بخواند. و اگر کسی از بردن رکوع وسجده معذور باشد کافی است به حالت خمیدن به آنها اشاره نماید، و برای سجده کمی بیشتر خم شود.

اگر کسی به تنهایی قادر به سجده بردن نباشد، رکوع می‌برد و برای سجده اشاره می‌نماید.

و اگر کسی نتوانست پشتش را خم کند کافی است گردنش را خم کند.

و اما اگر کسی بعلت پیری یا هر مشکل دیگری پشتش خم شده و به حالت رکوع درآمده باشد، هنگامی که خواست به رکوع برود یک کمی بیشتر خم شود، و اگر ممکن باشد برای سجده رفتن کمی صورتش را به زمین نزدیک کند.

اگر کسی نتواند برای رکوع یا سجده با سر اشاره کند کافی است نیت داشته باشد و تکبیر بگوید. مادامی که عقلش را از دست نداده باشد، با دلایلی که گذشت به هیچ وجه نماز از او ساقط نمی‌شود.

هرگاه مریض در اثنای نماز آنچه را که از انجام آن ناتوان مانده بود توانست انجام دهد، مانند ایستادن، یا نشستن، یا رکوع، یا سجده، یا اشاره، به آن منتقل می‌شود، و آن را انجام می‌دهد و نمازش را کامل می‌نماید.

هرگاه کسی خوابید، خواه مریض باشد یا نه، نماز نخواند و یا از یاد برد که نماز بخواند، هرگاه بیدار شد، یا به یاد آورد واجب است بلافاصله نمازش را بخواند، جائز نیست تا وقت رسیدن نماز دیگری آن را به تأخیر اندازد. رسول ‌اللهص می‌فرماید: «مَنْ نَامَ عَنْ صَلاَةٍ أَوْ نَسِيَهَا حَتَّى ذَهَبَ وَقْتُهَا وَعَلَيْهِ قَضَاؤُهَا إِذَا ذَكَرَهَا لاَ كَفَّارَةَ لَهَا إِلاَّ ذَلِكَ» «اگر کسی خوابید یا از یاد برد که نماز بخواند، هرگاه بیدار شد یا به یاد آورد فوری آنرا بخواند، و بجز خواندن آن، کفاره دیگری ندارد». رسـول ‌اللهص این آیه را تلاوت فرمـود: ﴿وَأَقِمِ ٱلصَّلَوٰةَ لِذِكۡرِيٓ﴾ [طه: 14].

«نماز را برپاى دار، تا هميشه به ياد من باشى».

به هیچ صورت جائز نیست نماز را ترک نمود بلکه بر هر مکلفی واجب است که در روزهای مریضی بر انجام نمازها حریص‌تر باشد از روزهای سلامتی و صحت. جائز نیست که هیچ کس فرضی را ترک نماید تا اینکه وقت آن فوت شود، هرچند که مریض باشد، مادامی که عقلش را از دست نداده باشد. بلکه بر او واجب است هر اندازه که می‌تواند آن را انجام دهد.

اگر عمداً آن را ترک نمود در حالیکه هنوز عاقل و سرحال است و می‌تواند آن را انجام دهد هرچند که به اشاره باشد، گناهکار است بلکه برخی از اهل علم معتقد هستند به این کار کافر می‌شود، زیرا رسول ‌اللهص می‌فرماید: «الْعَهْدُ الَّذِى بَيْنَنَا وَبَيْنَهُمْ الصَّلاَةُ فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ». «عهد و پیمانی که در میان ما و کافران فرق می‌گذارد، نماز است. هر کسی آن را ترک کند کافر می‌شود».

و نیز رسول ‌اللهص می‌فرماید: «رَأْسُ الأَمْرِ الإِسْلاَمُ وَعَمُودُهُ الصَّلاَةُ وَذِرْوَةُ سَنَامِهِ الْجِهَادُ».

«سر کارها اسلام است، و ستون آن نماز است، و بلندترین قلة آن جهاد در راه خدا است».

رسول ‌اللهص می‌فرماید: «بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ أَوِ الْكُفْرِ تَرَكُ الصَّلاَةِ». «فرق میان شخص مسلمان و شرک و کفر ترک نماز می‌باشد». [صحیح امام مسلم].

باتوجه به دلایل قرآنی و احادیثی که در مورد شأن و منزلت نماز آمده‌اند این قول (یعنی تارک نماز کافر می‌شود) اصح‌تر و قوی‌تر می‌باشد.

اگر برای نمازگزار مشکل باشد که هر نمازی را سر وقت بخواند می‌تواند نمازها را با هم جمع کند.

مثلاً نماز ظهر و عصر را با هم جمع می‌کند، و مغرب و عشاء را با هم جمع می‌کند، خواه جمع تأخیر یا جمع تقدیم باشد، هر طور برای وی آسان باشد آن را انجام می‌دهد.

برای توضیح بیشتر بگویم اگر بخواهد نماز عصر را به پیش می‌کشد و همراه با نماز ظهر آنرا می‌خواند.

و اگر بخواهد نماز ظهر را به تأخیر می‌اندازد و همراه با عصر می‌خواند.

و اگر خواست عشاء را به پیش می‌کشد و همراه نماز مغرب می‌خواند.

و یا مغرب را به تأخیر می‌اندازد و همراه عشاء می‌خواند.

و اما نماز فجر با نمازهای عشاء و ظهر خوانده نمی‌شود زیرا وقت نماز فجر جدا از وقت نمازهای قبل و بعد آن می‌باشد.

این بود برخی از احکام متعلق به حالات مریض در انجام طهارت و نماز.

از خداوند سبحان مسئلت می‌نمایم که به مریضان مسلمان شفا عطا فرماید، و گناهانشان را به رحمت خود بپوشاند، و عفو و مغفرت و سلامتی دنیا و آخرت را شامل همگان گرداند. تنها او بخشندة کریم است.

مفتی عام عربستان سعودی

و رئیس هیئت کبار علماء و ادارة فتوی و تحقیقات علمی

عبدالعزیز بن عبدالله بن باز

[1] - رسول ‌اللهص آن نیزه یا عصا را در مقابل خود نصب می‌نمود و پارچه‌ای را روی آن قرار می‌داد تا دیده نشود. (مترجم).

[2] - این هم حکم مستحاضه را دارد. (مترجم).


fa_behtarin_javab_baraye_hokme_tasveer_va_mojassameh

( Index )

Translations to other Languages

بهترين جواب براي حكم تصوير

سؤال: حكم تصوير كه امروزه همه گير شده و مردم در آن فرو رفته‌اند چيست؟

لطفاً جواب را بطور كامل بفرمائيد و توضيح دهيد چه نوع آن حلال و چه نوع حرام است؟

جواب: الحمد لله وحده والصلاة والسلام علی من لا نبي بعده، أما بعد:

روايت‌هاي بسياري در كتب صحاح، مسندها و سنن از پيامبرص روايت شده كه دال بر حرام بودن هر گونه تصوير از موجودات جاندار مي‌باشد؛ خواه انسان باشد يا حيوان، و نيز دال بر پاره كردن پارچه‌هايي كه داراي عكس و صورت مي‌باشند و امر شده به پاك نمودن و از بين بردن تصاوير و عكس و همچنين به تصوير كشان نفرين فرستاده شده و به شديد‌ترين عذاب در دوزخ تهديد شده‌اند.

در اينجا من گزيده‌اي از احاديث صحيحي كه در اين موضوع گفته شده‌اند بيان مي‌كنم و نظرات برخي دانشمندان را مي‌آورم و رأي درست را ان شاء الله بيان مي‌كنم.

در صحيحين از ابي هريرهt نقل شده و مي‌گويد: پيامبرص فرمود: «قال الله تعالى: وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ خَلْقًا كَخَلْقِى فَلْيَخْلُقُوا ذَرَّةً أَوْ لِيَخْلُقُوا حَبَّةً أَوْ لِيَخْلُقُوا شَعِيرَةً» [1] .

«خداوندY فرمود: ظالم‌تر از كسي كه به مانند مخلوقات من موجوداتي را مي‌سازند كيست؟ (اگر مي‌توانند) ذره‌اي يا دانه‌اي و يا يك دانه جو را بسازند»!!.

و نيز در صحيحين آمده كه از ابن مسعود نقل شده كه پيامبرص فرمود:

«إنّ أَشَدِّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الْمُصَوِّرُونَ».

يعني: «معذبترين مردم در روز قيامت صورتگران (عكاسان) مي‌باشند»!!؟.

و از ابن عمرب در كتاب صحيحين آمده كه پيامبرص فرمودند:

«إِنَّ الَّذِينَ يَصْنَعُونَ هَذِهِ الصُّوَرَ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ يُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ» [2] .

يعني: «كساني كه اين تصاوير را مي‌كشند در روز رستاخيز تعذيب داده مي‌شوند و به آنان گفته مي‌شود: آنچه درست كرده ايد دوباره زنده كنيد».

و امام بخاري در صحيح خود آورده كه أبي جحيفهt مي‌گويد: پيامبرص از خريد و فروش خون، سگ و كسب بغي نهي فرمودند و ربا خواران و وكيل آنها و به كساني كه در خود و يا ديگران خالكوبي مي‌كنند و نيز به تصوير گران لعن و نفرين فرستاد.

از ابن عباسب روايت شده كه گفت: از پيامبرص شنيدم كه فرمود: «مَنْ صَوَّرَ صُورَةً فِى الدُّنْيَا كُلِّفَ يَوْمَ الْقِيَامَةِ أَنْ يَنْفُخَ فِيهَا الرُّوحَ ، وَلَيْسَ بِنَافِخٍ» [3] .

يعني: «كسي كه در دنيا شكلي را بتصوير بكشد (در قيامت) وي را مجبور مي‌كنند كه در آن روح بدمد در حالي كه نمي‌تواند».

از سعيد بن أبي الحسن آمده كه گفت: مردي پيش عبد الله بن عباس آمد و گفت: شغل من تصوير گري است و اين تصوير‌ها را مي‌كشم در اين باره برايم فتوا بده.

ابن عباس فرمود: به من نزديك شو. آن مرد هم به او نزديك شد سپس گفت نزديك‌تر بيا. آنقدر نزديك شد كه ابن عباس دستش را روي سر آن مرد گذاشت و گفت: آنچه از پيامبرص شنيده‌ام مي‌گويم، از پيامبر شنيدم كه مي‌فرمود:

«كُلُّ مُصَوِّرٍ فِى النَّارِ يَجْعَلُ لَهُ بِكُلِّ صُورَةٍ صَوَّرَهَا نَفْسًا فَتُعَذِّبُهُ فِى جَهَنَّمَ».

وقال: «إِنْ كُنْتَ لاَ بُدَّ فَاعِلاً فَاصْنَعِ الشَّجَرَ وَمَا لاَ نَفْسَ لَهُ». يعني: «هر تصوير گري در آتش است، و به ازاي هر تصوير هر نفسي كه كشيده او را در جهنم قرار مي‌دهند كه او را تعذيب دهند. سپس ابن عباس گفت: اگر هم خواستي اين كار را انجام دهي درخت و اشياء بي‌جان را به تصوير بكش».

و امام بخاري هم اين قول ابن عباس را كه مي‌گويد: «إِنْ كُنْتَ لاَ بُدَّ فَاعِلاً». را همچون مسلم ذكر كرده.

و ترمذي در جامع خود اين حديث را نقل نموده و مي‌گويد: اين حديث حسن و صحيح است.

أبي زبير از جابر ب نقل نموده كه گفت: پيامبرص از هر گونه تصوير در خانه و از اينكه تصويري ساخته شود نهي فرمود[4].

بهترين جواب براي حكم تصوير و مجسمه‌سازي

نويسنده: عبد العزيز بن عبد الله بن باز

از عايشهل روايت شده که گفت: پيامبرص پيش من آمد و من پرده‌اي را بر روي چوبي آويزان كرده بودم كه در آن تصاويري كشيده شده بود. وقتي كه پيامبرص چشمش به پرده افتاد آنرا پاره كرد و سر و صورتش تغيير كرد و گفت:

«يَا عَائِشَةُ أَشَدُّ النَّاسِ عَذَابًا عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ الَّذِينَ يُضَاهُونَ بِخَلْقِ اللَّهِ».

يعني: «دردناكترين عذاب در روز قيامت از آن كساني است كه مانند مخلوق و مصنوع خدا را مي‌سازند». عائشهل فرمود: سپس از آن يك يا دو پشتي ساختيم. بخاري آنرا تخريج نموده.و نيز از عايشهل نقل شده و گفت: پيامبرص از سفري بر گشت و من پارچه‌اي را كه در آن تصاويري كشيده شده بود آويزان كرده بودم. دستور فرمودند كه آنرا بر دارم كه من آنرا از ديوار كندم. بخاري اين حديث را روايت كرده و مسلم نيز همين روايت را با اين لفظ آورده: ... كه من پارچه‌اي را بر روي در آويزان كرده بودم كه در آن تصاوير اسبهايي با بال كشيده شده بود كه به من دستور دادند و آنرا كندم. از قاسم بن محمد نقل شده كه عايشهل به او خبر داد:

بالشي را خريده بود كه برروي آن تصاويري كشيده شده بود، هنگامي كه پيامبرص آنرا ديد بر سر در ايستاد و داخل نشد و در سيمايش فهميد كه از چيزي بدش مي‌آيد، و عايشه فرمود: يا رسول الله! به نزد خدا و رسولش توبه مي‌كنم، چه گناهي مرتكب شده‌ام؟ پيامبرص فرمود: اين پشتي چيست؟ عايشه گفت: آنرا براي شما خريده‌ام تا بر روي آن بنشينيد و به آن تكيه كنيد. پيامبرص فرمود: «إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يَوْمَ الْقِيَامَة. فَيُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ. وَقَالَ إِنَّ الْبَيْتَ الَّذِى فِيهِ الصُّوَرُ لاَ تَدْخُلُهُ الْمَلاَئِكَةُ» [5] .

يعني: «سازندگان اين تصاوير در روز قيامت تعذيب داده مي‌شوند و به آنان گفته مي‌شود: آنچه كه ساخته ايد زنده گردانيد. و گفت: كه خانه‌اي كه در آن تصوير باشد ملائكه در آن داخل نمي‌شومد». بخاري و مسلم اين روايت را نقل كرده‌اند و مسلم از روايت ابن ماجشون اين جمله را افزوده كه عايشه فرمود: آنرا برداشتم و از آن دو تا پشتي ساختم كه در خانه به آن تكيه مي‌دادند. و از ابن‌عباسب نقل شده كه پيامبرص فرمود: «لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ كَلْبٌ وَلا تَمَاثِيلَ» [6] .

يعني: «ملائكه وارد خانه‌اي نمي‌شود كه در آن سگ و يا تمثال باشد».

و مسلم از زيد بن خالد و او از ابي طلحه بطور مرفوع نقل نموده كه پيامبر ص فرمود: «لا تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيهِ كَلْبٌ وَلا صُورَةُ».

يعني: «ملائكه وارد خانه‌اي نمي‌شود كه در آن سگ و يا تصاوير باشد». مسلم از طريق عايشه و ميمونه هم مانند اين روايت را نقل كرده است. مسلم همچنين از ابي‌الهياج اسدي نقل نموده که گفت: علي س به من گفت:

آگاه باش تو را به چيزي بر مي‌انگيزم كه پيامبر ص من را به آن بر انگيخته است و آن اين است كه هيچ تصويري را جا نگذاري مگر اينكه آنرا از بين ببري و هر قبري را كه ديدي برآمدگي داشت آنرا با خاك يكسان نمايي.

ابو داود با سند جيد، از جابر س نقل نموده كه پيامبر ص هنگام فتح مكه در بطحاء به عمر بن خطاب س امر فرمود كه به كعبه رود و تمام تصاويري كه در آن هست از بين ببرد، و پيامبر ص وارد مكه نشد تا تمام تصاوير برداشته شد. ابو داود طيالسي در مسند خود از اسامه نقل كرده كه گفت: در كعبه نزد پيامبرص رفته آنجا تصاويري را ديد، پيامبرص دلوي از آب را خواست، آنرا تهيه كردم شروع كرد به پاك كردن آنها و مي‌گفت: «قَاتَلَ اللَّهُ قَوْمًا يُصَوِّرُونَ مَا لا يَخْلُقُونَ».

يعني: «خدا قومي را نابود كند كه چيزهايي را به تصوير مي‌كشند كه نمي‌توانند آنها را خلق نمايند». و امام بخاري در صحيح خود از عايشهل نقل كرده كه: پيامبرص در خانه خودش هر چيزي را كه مي‌ديد در آن تصاويري وجود دارد حتماً آنرا از بين مي‌برد.

در صحيحين آمده كه بسر بن سعيد از زيد بن خالد و او از ابي طلحه نقل نموده كه پيامبرص فرمود: «أَنَّ الْمَلاَئِكَةَ لاَ تَدْخُلُ بَيْتًا فِيهِ صُورَةٌ».

يعني: «ملائكه وارد خانه‌اي نمي‌شود كه در آن تصوير باشد». بسر گفت: سپس زيد بيمار گشت و ما به عيادتش رفتيم، بر سر در خانه زيد پارچه‌اي را ديدم كه بر روي آن تصاويري كشيده شده بود، به عبيد الله خولاني، ربيب ميمونه همسر پيامبرص گفتم: چرا زيد روز اول در باره اين تصاوير چيزي نگفت؟ عبيدالله گفت: مگر نشنيدي كه گفت: «إلا رقماً في ثوب» بغير از آنچه كه برروي لباس كشيده شده است.

و در روايتي ديگر از آن دو از طريق عمرو بن حارث از بكير اشج و او از بسر نقل مي‌كند كه به عبيد الله خولاني گفته: چرا در مورد تصاوير چيزي نگفت؟ جواب داد كه گفت: «إلا رقماً في ثوب» مگر نشنيدي؟ گفتم: نه، و گفت: بله اين را گفت.

و در مسند و سنن نسائي، از عبيدالله بن عبد الله نقل شده كه او پيش أبي طلحه انصاري براي عيادتش رفته نزد او سهل بن حنيف را مي‌يابد، ابو طلحه به كسي كه آنجا بوده دستور مي‌دهد فرش نمطي خانه را پاره كند، سهل به او گفت: چرا آن را پاره مي‌كنيد؟ ابو طلحه گفت: چون در آن تصاوير وجود دارد. و پيامبرص دربارة تصاوير آنچه كه خودت مي‌داني گفته! سهل گفت: مگر پيامبرص نفرمود: «إلا رقماً في ثوب»؟ ابو طلحه فرمود: بله اين را گفت ولي من خودم اين را ترجيح مي‌دهم و براي خودم اين بهتر است. سند اين روايت جيّد است و ترمذي نيز با همين لفظ روايت كرده و گفته: سند حديث حسن و صحيح مي‌باشد.

ابوداود و ترمذي و نسائي با سند جيّد از ابي هريره روايت مي‌كنند كه گفت:

پيامبرص فرمود: «أتانى جِبْرِيلُ فقال لى إنى كنت أَتَيْتُكَ الْبَارِحَةَ فلم يَمْنَعْنِى أن أَكُونَ دَخَلْتُ عليك البيت الذى كنتَ فيه إِلاَّ أَنَّهُ كَانَ على الْبَابِ تَمَاثِيلُ وَكَانَ فى الْبَيْتِ قِرَامُ سِتْرٍ فِيهِ تَمَاثِيلُ وَكَانَ فِى الْبَيْتِ كَلْبٌ فَمُرْ بِرَأْسِ التِّمْثَالِ الَّذِى فِى الْبَيْتِ فَلْيُقْطَع فَيَصِيرُ كَهَيْئَةِ الشَّجَرَةِ وَمُرْ بِالسِّتْرِ فَلْيُقْطَعْ فَلْيُجْعَلْ مِنْهُ وِسَادَتَيْنِ مَنْبُوذَتَيْنِ تُوطَآنِ وَمُرْ بِالْكَلْبِ فَلْيُخْرَجْ»..

يعني: «جبرئيل نزد من آمد و به من گفت: ديشب نزد تو آمدم ولي چيزي كه مانع ورود من به داخل خانه گشت اين بود كه: بر روي در خانه تصاوير وجود داشت و در داخل خانه سرا پرده با تصاوير آويزان شده بود و نيز در داخل خانه سگ وجود داشت پس سر تصاوير را قطع كن تا شبيه درخت شود و دستور دهيد پارچه را قطعه قطعه كنند و از آن دو تا پشتي بسازند كه دور انداخته شده و در زمين پهن شوند، و دستور دهيد سگ را بيرون كنند. پيامبرص اين كار را انجام داد و سگ را كه از حسن يا حسين بود دستور داد و خارج نمودند». اين لفظ ابو داود بود و لفظ ترمذي نيز به همين شيوه است و لفظ نسائي: «اسْتَأْذَنَ جِبْرِيلُu عَلَى النَّبِىِّr فَقَالَ: ادْخُلْ. فَقَالَ كَيْفَ أَدْخُلُ وَفِى بَيْتِكَ سِتْرٌ فِيهِ تَصَاوِيرُ فَإِمَّا أَنْ تُقْطَعَ رُءُوسُهَا أَوْ تُجْعَلَ بِسَاطًا يُوطَأُ فَإِنَّا مَعْشَرَ الْمَلاَئِكَةِ لاَ نَدْخُلُ بَيْتًا فِيهِ تَصَاوِيرُ».

يعني: «جبرئيل از پيامبرص اذن خواست كه وارد خانه شود، پيامب ص فرمود: داخل شو؛ جبرئيل در جواب گفت: چگونه وارد خانه شما شوم در حالي كه در خانه تو پارچه‌اي كه تصاوير در آن هست وجود دارد؟ يا سر آنها را قطع كن يا آنرا مانند فرش در زمين پهن كن؛ زيرا ما جمع فرشتگان وارد خانه‌اي نمي‌شويم كه در آن تصاوير وجود داشته باشد. در اين موضوع احاديث فراواني وجود دارد كه ما ذكر نكرديم».

اين احاديث و آنچه در معناي آنهاست بطور ظاهر دلالت مي‌كنند بر اينكه تصوير كشيدن هر موجود زنده‌اي حرام است و در زمره گناهان كبيره است كه مرتكبين آن را به آتش دوزخ وعده مي‌دهند. و اين شامل هر نوع تصويري مي‌شود، خواه تصوير سايه داشته باشد يا نداشته باشد و يا اينكه تصوير بر روي ديوار باشد يا بر روي پارچه يا پيراهن يا آينه يا برروي كاغذ و ... كشيده شده باشد. بلكه تصويرگر نفرين و لعن شده و بيان شده كه تصويرگران دردناكترين و شديد‌ترين عذاب را در قيامت خواهند داشت و هر تصويرگري در آتش است و اين را بطور عام و مطلق آورده و هيچ استثنائي هم قايل نشده. و چيزي كه عموميت را مي‌رساند آن است كه وقتي پيامبرص تصاوير را برروي پارچه نزد عايشهل ديدند آنرا پاره كردند و چهره شان تغيير نمود و فرمودند: «إِنَّ أَشَدُّ النَّاسِ عَذَابًا عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ الَّذِينَ يُضَاهُونَ بِخَلْقِ اللَّهِ». و در لفظي ديگر مي‌فرمايند: «إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ وَيُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ».

اين لفظ و ساير روايات مشابه دليل است براي عموميت مسأله خواه تصوير بر روي پارچه باشد و يا غير آن ...

و اما آنچه در روايات ابي طلحه و سهل بن حنيف آمده كه مي‌گويد: «إلا رقماً في ثوب» اين استثناء است از موارد تصويرهايي كه مانع ورود ملائكه به خانه مي‌شود نه استثناء از تصوير، و اين مسأله از سياق حديث فهميده مي‌شود، و منظور از آن اين است كه: بايد شكل و صورت برروي پارچه و امثال آن بگونه‌اي باشد كه در زمين پهن گردد و يا بي‌ارزش جلوه نمايد و یا بر پشتي و ... باشد كه بي‌ارزش باشند و آنرا گرامي ندارند. و روايتي كه عايشه آنرا نقل نمود كه پارچه‌ها را قطعه قطعه نمود و از آن پشتي ساخت بر اين امر دلالت مي‌كند و نيز حديثي كه ابي هريره روايت نمود و قول جبرئيل به پيامبرص كه مي‌فرمايد: «فَمُرْ بِرَأْسِ التِّمْثَالِ الَّذِى فِى بَابِ الْبَيْتِ يُقْطَعْ فَيَصِيرَ كَهَيْئَةِ الشَّجَرَةِ وَمُرْ بِالسِّتْرِ فَلْيُقْطَعْ فَلْيُجْعَلْ مِنْهُ وِسَادَتَيْنِ مَنْبُوذَتَيْنِ تُوطَآن». و پيامبر هم همين كار را انجام داد. اين دليل است بر اثبات مدعاي ذكر شده.

درست نيست كه استثناء را بر تصاوير موجود در پارچه‌هاي آويزان و يا آنچه بر در و ديوار آويخته شده‌اند، حمل نمود زيرا حديث عايشهل صراحتاً بر حرام بودن اينها دلالت مي‌كند و دليل است بر واجب بودن برداشتن آن و پاره كردن آنها همانطور كه بيان گرديد. و آنچه كه ابي هريره نقل كرده صراحتاً مي‌گويد اين پارچه‌ها مانع از ورود ملائكه به خانه‌ها مي‌شوند تا اينكه برروي زمين پهن گردند و يا سر مجسمه‌ها قطع شوند تا شبيه درخت شوند؛ و معلوم است كه احاديث پيامبرص با هم متناقض نيستند، بلكه بعضي از آنها بعضي ديگر را پشتيباني نموده و تأييد مي‌كند، و هر وقت مجالي براي جمع دو حديث باشد اين كار واجب است. و همانطور كه در علم اصول و علوم حديث ذكر شده بايد مقررات مربوط به ترجيح و نسخ رعايت گردد. و حافظ ابن حجر / در فتح الباری آنچه من برگزيده‌ام ترجيح داده و مي‌گويد:

خطابي گفته: تصاويري كه ملائكه بخاطر آنها وارد خانه نمي‌شوند، آنهايي هستند كه نگهداري آنها حرام است مانند تصوير اشياء جانداري كه سر آنها قطع نشده و يا نامحترم نباشند. همچنين خطابي مي‌گويد: علت اينكه عقوبت تصويرگر بزرگ شمرده شده، اين است كه اين تصاوير پرستيده مي‌شدند و نگاه كردن به آنها باعث فتنه شده و بعضي از نفوس به آن تمايل پيدا مي‌كنند.

امام نووي در شرح مسلم مي‌فرمايد: اين باب مربوط است به مبحث حرام بودن تصوير برداري از حيوانات و تحريم تصويرهايي كه برروي فرشها و غيره است كه گرامي داشته مي‌شوند؛ و اينكه فرشتگان وارد خانه‌اي نمي‌شوند كه در آن سگ و تصوير باشد. و نووي ادامه مي‌دهد و مي‌گويد اصحاب ما و علماي ديگر هم مي‌گويند: تصوير هر حيوان جنبنده‌اي شديداً حرام است و از جمله گناهان كبيره مي‌باشد؛ زيرا آنها به شديدترين شيوه تهديد شده‌اند؛ همانگونه كه در احاديث ذكر شده آمد. ساختن و درست كردن تمثال و كشيدن تصوير در هر صورت حرام است خواه برروي اشياء محترم باشد يا غير محترم و بي‌ارزش، زيرا اين شغل و صنعت حرام است چون همانند سازي است به مخلوقات خداوند است خواه برروي لباس، پارچه، پول، سكه، درهم، دينار، ظروف و يا برروي ديوار و غيره كشيده شود، ولي رحل شتر و امثال آن كه صورت حيوان و جانداري در آن نباشد حرام نيست. اما برداشتن عكسي كه در آن تصوير موجود زنده‌اي باشد، اگر برروي ديوار آويزان باشد يا لباس پوشيدني باشد يا عمامه و امثال آن باشد كه بي‌ارزش نيستند اين موارد حرام هستند؛ و اگر تصوير برروي بساطي كه لگد مال مي‌شوند و يا بالش و پشتي و امثال اينها باشد كه خوار و بي‌مقدار هستند از لحاظ معنوي اشكالي ندارد تا آنجا كه نووي گفت: تفاوتي نيست در تمامي موارد ذكر شده خواه سايه داشته باشد يا نداشته باشد.

اين خلاصه آراء و نظرات مذهب ماست در اين مسأله و همين معني و مفهوم را جمهور علماء از صحابه و تابعين و غيره گفته‌اند و اين مذهب ثوري، مالك، ابي حنيفه و غيره مي‌باشد.

و برخي از سلف مي‌گويند: آنچه كه مورد نهي است، تصاويري است كه سايه داشته باشند و آنچه كه سايه ندارد مشكلي ندارد. ولي اين مذهب باطل است؛ زيرا تصويري كه پيامبرص از آن نهي فرمود سايه نداشت و همچنين بقيه موارد ذكر شده.

و حافظ بعد از آوردن خلاصه نظر نووي مي‌گويد: مي‌گويم روايتي كه امام احمد از عليt نقل كرده عام است و شامل سايه دار و بي‌سايه مي‌شود كه مي‌فرمايد: «أيّكم ينطلق إلی الـمدينة فلا يدع بها وثنا إلا كسره ولا صورة إلا لطخها» يعني: «هر كس از شما به سوي مدينه رفتيد هيچ بتي را نگذاريد مگر اينكه آنها را بشكنيد و هر تصويري را ديديد آنرا بزنيد». و نيز آمده كه: هر كس به چنين صنعتي برگردد به آنچه بر محمد نازل شده كافر گشته است.

مي‌گويم: هر كس در احاديث ذكر شده اندك تأملي بكند برايش روشن خواهد شد كه اين مسأله عام است و هيچگونه تفاوتي ميان سايه دار و بي‌سايه نمي‌باشد. همانگونه كه توضيح آن گذشت.

اگر پرسيده شود همانطور كه در روايت زيد بن خالد از ابي طلحه آمده كه مي‌گويد بعد از اينكه زيد بيمار گشت و ما به عيادتش رفتيم و بر سَر دَر خانه ايشان پارچه مصور آويزان شده بود. ظاهراً اين را مي‌رساند كه زيد معتقد بوده آويزان نمودن اين پارچه‌ها جايز است!.

جواب: احاديثي كه از عايشهل نقل شد و آنچه در معناي آنها آمده بدون شك دلالت مي‌كنند بر تحريم پارچه‌هايي كه بر آنها تصوير كشيده شده است و نيز دليل است بر وجوب پاره كردن و از بين بردن آنها و همچنين باعث تنفر فرشتگان مي‌شود و وارد خانه‌اي نمي‌شوند كه در آن اين تصاوير وجود داشته باشد.

واگر اين احاديث صحيح باشند و فرموده رسول اللهص باشند گفته و نظر يك نفر نمي‌تواند با آن مخالفت كند، بلكه بر مؤمن و مسلمان واجب است كه از آن تبيعت نموده و به آن چنگ بزند و هر آنچه مخالف اين احاديث است بايد رد نمايد. همانطور كه داوند جل جلاله كه در سوره حشر مي‌فرمايد: ﴿وَمَآ ءَاتَىٰكُمُ ٱلرَّسُولُ فَخُذُوهُ وَمَا نَهَىٰكُمۡ عَنۡهُ فَٱنتَهُواْ﴾ [الحشر: 7].

«چيزهائي را كه پيغمبر براي شما (از احكام الهي) آورده است اجراء كنيد و از چيزهائي كه شما را از آن باز داشته است، دست بكشيد».

ودر سورةه نور آيه: 54 مي‌فرمايد: ﴿قُلۡ أَطِيعُواْ ٱللَّهَ وَأَطِيعُواْ ٱلرَّسُولَۖ فَإِن تَوَلَّوۡاْ فَإِنَّمَا عَلَيۡهِ مَا حُمِّلَ وَعَلَيۡكُم مَّا حُمِّلۡتُمۡۖ وَإِن تُطِيعُوهُ تَهۡتَدُواْۚ وَمَا عَلَى ٱلرَّسُولِ إِلَّا ٱلۡبَلَٰغُ ٱلۡمُبِينُ ٥٤﴾ [النور: 54]. «بگو از خدا و از پيغمبر اطاعت كنيد، اگر سر پيچي كرديد وروي گردان شديد بر او انجام چيزي واجب است كه بر دوش وي نهاده شده است و بر شما هم انجام چيزي واجب است كه بر دوش شما نهاده شده است اما اگر از او اطاعت كنيد هدايت خواهيد يافت، بر پيغمبر چيزي جز ابلاغ روشن و تبليغ آشكار نيست».

خداوندY در اين آيه هدايت را براي كسي كه از پيغمبر اطاعت مي‌كند تضمين نموده است. و خداوند مي‌فرمايد:

﴿فَلۡيَحۡذَرِ ٱلَّذِينَ يُخَالِفُونَ عَنۡ أَمۡرِهِۦٓ أَن تُصِيبَهُمۡ فِتۡنَةٌ أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ﴾ [النور: 63].

«آنان كه با فرمان او مخالفت مي‌كنند بايد از اين بترسند كه بلائي گريبانگيرشان گردد، يا اينكه عذاب درد ناكي دچارشان شود».

شايد زيدt نمي‌دانست كه در پارچه آويزان شده تصوير هست، و يا احاديثي كه دال بر تحريم آويزان كردن پارچه‌هايي به تصوير كشيده شده مي‌باشند به او نرسيده باشد، و به ظاهر قول پيامبر ص كه مي‌فرمايد:

«إلا رقماً في ثوب» عمل نموده، بنابراين معذور مي‌باشد چون به آن آگاهي نداشته است.

ولي كساني كه براين احاديث صحيح علم و آگاهي دارند هيچ عذري براي مخالفت با آن ندارند، و اگر كسي، تنها بخاطر هوا و آرزوي نفساني خود و يا بخاطر تقليد از شخصی با اين روايات مخالفت ورزد، مستوجب غضب و عذاب پروردگار مي‌شود. و ترس آن مي‌رود كه دچار لغزش قلب و فتنه قلبي شود، همانگونه كه خداوندY هشدار مي‌دهد و مي‌فرمايد: ﴿فَلۡيَحۡذَرِ ٱلَّذِينَ يُخَالِفُونَ عَنۡ أَمۡرِهِۦٓ أَن تُصِيبَهُمۡ فِتۡنَةٌ﴾.

و يا در سوره صف آيه 5 چنين مي‌فرمايد: ﴿فَلَمَّا زَاغُوٓاْ أَزَاغَ ٱللَّهُ قُلُوبَهُمۡ﴾ [الصف: 5].

«آنان چون از حق منحرف شدند خداوند دل‌هاشان را بيشتر از حق دور داشت». و يا در سوره توبه مي‌فرمايد: ﴿فَأَعۡقَبَهُمۡ نِفَاقٗا فِي قُلُوبِهِمۡ﴾ [التوبة: 77].

«خداوند نفاق را در دل‌هايشان پديدار و پايدار ساخت».

حديثي كه ابي هريره روايت نمود دليل بر آن است كه تصوير و تمثال اگر سر آن جدا شده باشد درست است آنرا در خانه نگهداري كرد؛ زيرا آن وقت همچون درخت مي‌ماند، و اين بدان معني است كه تصوير درخت و امثال آن از نباتات و گياهان جايز است، همانطور كه صراحتاً از حديثي كه شيخين از ابن عباس روايت كرده‌اند معلوم مي‌شود.

و نيز از حديث ابي هريره مي‌توان استنباط نمود كه قطع غير سر از اعضاي مجسمه كافي نيست و استعمال آن مباح نمي‌باشد و ممانعت ورود ملائكه برداشته نمي‌شود.

زيرا پيامبرص دستور فرموده كه تصاوير را پاره كرده و آنرا محو و نابود سازيد و بيان فرموده كه اين تصاوير مانع ورود ملائكه به خانه مي‌شود مگر مواردي كه استعمال آنها بي‌ارزش و پست باشد و يا سر آن بريده شده باشد. در غير اينصورت هر كسي ادعايي براي جواز آن داشته باشد بايد از كتاب و سنت دليل بياورد وگرنه پذيرفته نخواهد شد. زيرا پيامبرص فرموده: تصوير وقتي كه سر آن قطع شد باقيمانده آن همانند درخت خواهد بود و اين دليل مي‌شود براي اينكه جواز بقاي آن، بيرون رفتن از شكل موجودات داراي روح مي‌باشد و تشابه به جمادات است؛ و اگر قسمت پائين تصوير قطع شود اينگونه نخواهد بود چون صورت آن باقي خواهد ماند و در خلق سر و صورت تكاملي وجود دارد كه در بقيه اعضاي بدن ديده نمي‌شود، پس نمي‌توان بقيه اعضا را به سر قياس نمود.

با اين توضيحات براي كسي كه طالب حق و حقيقت است روشن است كه تصوير سر و بقيه اعضاي حيوان داخل در تحريم مي‌باشد و مانع ورود ملائكه مي‌گردد؛ زيرا احاديث مذكور شامل اين هم مي‌شود و هيچ كس نمي‌تواند از عموم آن استثناء قايل شود غير از آنچه شارع استثناء نموده باشد. و هيچ‌گونه تفاوتي نيست ميان اينكه اين تصاوير مجسمه باشند يا نقاشي بر روي پارچه، كاغذ و يا امثال اينها. تفاوتي نيست ميان تصاوير آدمي و غير آدمي بلكه شامل هر موجود زنده‌اي مي‌شود. و نيز تفاوتي ميان تصوير پادشاه و عالم و دانشمند و افراد عادي نيست بلكه نهی در تصوير افراد بزرگ و دانشمندان بيشتر و شديد‌تر است و فتنه انگيزي آنها بزرگتر است و گذاشتن عكس و تمثال آنها در مجالس و تعظيم آنها از بزرگ‌ترين وسايل شرك و پرستش غير خدا بحساب مي‌آيد، همانگونه كه براي قوم نوح پيش آمد و در كلام خطابي هم اشاره‌اي به اين مسأله شد.

در عهد جاهلي، تصوير و تمثال خيلي زياد بود و بسيار تعظيم مي‌شدند و بجاي خدا پرستيده مي‌شدند تا اينكه خداوند پيامبر را فرستاد و بتها را شكست و تصاوير را محو و نابود ساخت و شرك و وسايل آن را برداشت. پس هر كس تصويري را بكشد يا در جايي نصب كند يا تعظيم كند به كفار تشابه ورزيده و باب شرك را بر مردم باز نموده و هر كس دستور ساخت تصوير را صادر نمايد و يا به آن رضايت دهد حكم او همچون سازنده خواهد بود و مستحق همان وعده وعيدي است كه به سازنده داده شده است چون در قرآن و سنت و نيز در كلام اهل علم آمده كه امر به گناه و معصيت و راضي بودن به آن حرام است همانگونه كه براي فاعل آن حرام است خداوند جل جلاله مي‌فرمايد:

﴿وَإِذَا رَأَيۡتَ ٱلَّذِينَ يَخُوضُونَ فِيٓ ءَايَٰتِنَا فَأَعۡرِضۡ عَنۡهُمۡ حَتَّىٰ يَخُوضُواْ فِي حَدِيثٍ غَيۡرِهِۦۚ وَإِمَّا يُنسِيَنَّكَ ٱلشَّيۡطَٰنُ فَلَا تَقۡعُدۡ بَعۡدَ ٱلذِّكۡرَىٰ مَعَ ٱلۡقَوۡمِ ٱلظَّٰلِمِينَ ٦٨﴾ [الأنعام: 68].

«هر گاه ديدي كساني به تمسخر و طعن در آيات ما مي‌پردازند از آنان روي بگردان تا آنگاه كه به سخن ديگري مي‌پردازند. اگر شيطان از ياد تو برد، پس از بخاطر آوردن، با قوم ستمكاران منشين».

و نيز در سوره نساء مي‌فرمايد:

﴿وَقَدۡ نَزَّلَ عَلَيۡكُمۡ فِي ٱلۡكِتَٰبِ أَنۡ إِذَا سَمِعۡتُمۡ ءَايَٰتِ ٱللَّهِ يُكۡفَرُ بِهَا وَيُسۡتَهۡزَأُ بِهَا فَلَا تَقۡعُدُواْ مَعَهُمۡ حَتَّىٰ يَخُوضُواْ فِي حَدِيثٍ غَيۡرِهِۦٓ إِنَّكُمۡ إِذٗا مِّثۡلُهُمۡ﴾ [النساء: 140].

«خداوند در كتاب (قرآن، اين حكم را) بر شما نازل كرده است كه چون شنيديد به آيات خدا كفر ورزيده مي‌شود و آيات خدا ببازيچه گرفته مي‌شود، با چنين كساني منشينيد تا آنگاه كه به سخن ديگري بپردازند (دست از كفر و شوخي نا بهنجار خود بردارند) بي‌گمان در اين صورت (كه با ايشان همنشين مي‌شويد و به استهزاء آنان گوش فرا مي‌دهيد) شما هم مثل آنان خواهيد بود (و در استهزاء به قرآن شريك ايشان خواهيد گشت)».

اين ثابت مي‌نمايد كه هر كس با اهل منكر همنشين گردد و خود را از آنان جدا نكند، از آنان بحساب مي‌آيد.

پس وقتي ساكت از منكر مانند اهل منكر بحساب آيد، كساني كه به منكر امر مي‌كنند و يا به آن راضي هستند بايد جرمشان سنگين‌تر و حال و وضعشان در قيامت وخيم‌تر باشد، و دليل بر اين مدعي بسيار است و هر كس كه بخواهد در جاي خود مي‌تواند آنرا بيابد.

از آنچه گذشت در اين جواب با استدلال به احاديث و نظرية علما براي كسي كه خواهان حق و حقيقت است روشن شده است كه آنچه ما امروزه در مجلات و روزنامه‌ها و مطبوعات بطور عام مي‌بينيم، كه در كشيدن تصاوير موجودات جاندار فرو رفته‌اند، خطايي بزرگ و گناهي آشكار است كه بر هر نفس آگاه و روشني واجب است كه از آن برحذر باشد و برادران ايماني خود را نيز از آن دور نمايد و مردم را نصيحت كند و خود و ديگران را به توبه نصوح دعوت نمايد.

علاوه بر اين، بايد در نابود كردن اين همه تصاوير بكوشد؛ زيرا آنگونه كه در احاديث گذشته استنباط مي‌شود نبايد اين تصاوير را به حال خود رها نمود بلكه بايد يا سر آنها را قطع نمود و يا آنها را پاك نمود مگر اينكه اين تصاوير بر روي پارچه‌ها و وسائلي باشند كه خوار و بي‌ارزش معنوي هستند كه در اين صورت اشكالي ندارد همانطور كه در حديثي كه عايشه و ابو هريره نقل نمودند پيدا است.

و اما آنچه بصورت عروسك بر شكل موجودات زنده درست شده‌اند مورد اختلاف علماء مي‌باشد كه آيا درست است آنرا براي دختر بچه‌ها درست نمود و يا خير؟

همانطور كه در صحيحين ثبت گرديده عايشهل مي‌فرمايد: نزد پيامبر با عروسكها بازي مي‌كردم و من دوستاني داشتم كه با من بازي مي‌كردند وهنگامي كه پيامبرص مي‌آمد پخش مي‌شدند و پيامبر آنها را پيش من مي‌آورد تا با من بازي كنند.

حافظ ابن حجر در فتح الباری مي‌گويد: به اين حديث استدلال شده بر اينكه برداشتن عروسكها براي دختران تا با آن بازي كنند جايز است و اين مسأله از عموم نهي حديث تخصيص داده شده، و قاضي عياض/ نيز بر همين تاكيد مي‌كند و از جمهور هم نقل كرده كه خريد و فروش اسباب بازي براي دختران جايز است تا از همان دوران كودكي تربيت شوند براي كارِ خانه و تربيت فرزندان. حافظ مي‌گويد: و بعضي هم مي‌گويند اين روايت منسوخ است و ابن بطال هم به اين نظريه تمايل دارد، و ابن ابي زيد از مالك نقل مي‌كند كه او مكروه دانسته كه مرد براي دخترش عروسك بخرد به همين خاطر داودي ترجيح داده كه اين روايت منسوخ است.

ابن حبان مي‌گويد اين روايت دليل بر مباح بودن بازي كردن با اسباب بازي است، و نسائي معتقد است كه مباح است براي مرد كه اسباب بازي را براي زنش تهيه نمايد و اين مخصوص كودكان نيست كه اين نظريه خالي از اشكال نيست. بيهقي بعد از تخريج اين احاديث مي‌گويد: نهي از برداشتن تصاوير و تمثال ثابت است و رخصتي كه براي عايشه در نظر گرفته شده است حمل بر قبل از تحريم مي‌شود، و ابن الجوزي نيز همين را مي‌پذيرد و مي‌گويد: ابو داود و نسائي از طريقي ديگر از عايشهل نقل مي‌كنند كه فرمود: پيامبرص از غزوه تبوك يا خيبر برگشت و حديث پاره كردن پارچة سرِ دَرِ خانه را ذكر كرد و عايشه گفت: گوشه‌اي از پرده نمايان گشت كه اسباب بازي‌هاي من در آن بود. پيامبرص فرمود: عايشه اين چيست؟ عايشه فرمود: دخترانم هستند و عايشه گفت: در ميان اسباب بازيها اسبي بود كه دو بال داشت. پيامبرص فرمود: اين چيست؟ عايشه گفت: اسب است. پيامبرص فرمود: اسب با دو تا بال؟ گفتم: مگر نشنيده ايد كه سليمانu اسب‌هايي داراي دو بال داشت؟ پيامبرص خنديدند .. تا آنجا كه مي‌گويد: خطّابي در باره اين حديث مي‌گويد: بازي كردن با عروسك‌ها مانند بقيه تصاوير نيست كه در برگيرنده تهديد و وعيد هستند، و رخصتي كه براي عايشه در نظر گرفته شده بخاطر اين بوده كه در آن موقع او به حد بلوغ نرسيده بود.

مي‌گويم: قطعيت نهادن بر سر اين مسأله خالي از اشكال نيست، هر چند احتمال آن هست؛ زيرا عايشه در غزوه خيبر دختري چهارده ساله بود يا چهارده سال را تمام كرده بود و يا بيشتر بود و يا نزديك به چهارده سال بود ولي در غزوه تبوك قطعاً به حد بلوغ رسيده بود، پس روايت آنكه مي‌گويد این واقعه در غزوه خيبر اتفاق افتاده ترجيح داده مي‌شود، و با آنچه خطابي مي‌گويد جمع مي‌شود و اين از تعارض بهتر است.

از مجموع اقوال دانسته می شود، آن حضرتص كه اسباب بازي‌هاي به تصوير كشيده شده و تمثالها را از بین نبرد چون احتمال دارد بازي عايشه با اسباب بازيها قبل از دستور به از بين بردن تصاوير و تمثال بوده باشد، در اين صورت اين حديث با احاديثي كه امر به نابودكردن تصاوير هست، نسخ شده است، غير از تصاويري كه سر آنها قطع شده است و يا تصوير بر پارچه يا كاغذي باشد كه بي‌ارزش و بي‌اهميت است، همانگونه كه بيهقي وابن الجوزي مي‌گويند و ابن بطال هم آن را ترجیح داده‌است.

و احتمال دارد از عموم نهي تخصيص شده، همانطور كه جمهور مي‌گويند به خاطر تمرين و تربيت دختران و نيز بازي كردن دخترها با اين تصاوير باعث بي‌حرمتي اين اشكال مي‌شود. و با وجود احتمال مذكور و شك در حلال بودن آن، احتياط آن است كه تركش نمود، و دختران را با اسباب بازيهاي غير مصور بايد تربيت كرد بخاطر دوري جستن از باقي ماندن تصويرها و مجسمه‌ها و نيز عمل نمودن به مضمون اين حديث پيامبرص كه مي‌فرمايد: «دَعْ مَا يَرِيبُكَ إِلَى مَا لا يَرِيبُكَ». و نيز فرمايش پيامبرص در حديث نعمان بن بشير كه در صحيحين آمده: «الْحَلالَ بَيِّنٌ وَالْحَرَامَ بَيِّنٌ وَبَيْنَهُمَا مُشْتَبِهَاتٌ لا يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ، فَمَنِ اتَّقَى الشُّبُهَاتِ فَقَدِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ ، وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ ، كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يَقَعَ فِيهِ».

يعني: «حلال روشن است و حرام نيز مشخص است ولي ميان آن دو اموري است كه مشتبه هستند، و بسياري از مردم نمي‌دانند. پس كسي كه از شبهات دوري جويد، دين و ناموس خويش را از حرام تبرئه نموده است، و كسي كه وارد شبهات شود، وارد حرام گشته است همچون چوپاني كه در حول و حوش حريم ممنوعه حيواناتش را مي‌چراند، ممكن است كه داخل منطقة ممنوعه شود».

والله أعلم بالصواب

وصلی الله علی نبينا محمد وعلی آله وصحبه وسلم.

[1] - لفظ مسلم.

[2] - لفظ بخاري.

[3] - متفق عليه.

[4] - لازم به ذکر است که در تصویر الکترونیکی با دروبین عکاسی و غیره اختلاف هست و غالب علمای جهان اسلام آن را مجاز می دانند، همانطور که اکثریت علما تصاویر جاندارانی را که با دست کشیده می‌شود ناجایز می‌دانند.

[5] - رواه البخاري ومسلم.

[6] - متفق عليه واللفظ لـمسلم.


fa_Celebrating_the_night_Half_of_Shaban

( Index )

Translations to other Languages

بحثی درباره‌ی بدعت نيمه شعبان

مؤلف: شيخ عبدالعزيز بن عبدالله بن باز (رحمه الله تعالی)

مترجم: عبدالرئوف

حكم الاحتفال بليلة النصف من شعبان

باللغة الفارسية

عبدالعزيز بن باز رحمه الله

بسم الله الرحمن الرحیم

الحمد لله الذي أكمل لنا الدين و أتم علينا النعمة، و الصلاة و السلام علي نبيه و رسوله محمد نبي التوبة و الرحمة. اما بعد:

خداوند متعال مي فرمايد:*الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا*[1]«امروز دينتان را برايتان كامل و نعمتم را بر شما تمام كردم و راضي شدم كه اسلام دينتان باشد.» و مي فرمايد:*أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ*[2]«آيا آنها شركائي دارند تا ديني را كه خداوند به آن راضي نيست برايشان تشريع نمايد.» و رسول الله- صلي الله عليه و سلم- مي فرمايد:**مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ**[3] (هركس در دين ما چيزي را كه در آن نيست به وجود آورد مردود است.) و در صحيح مسلم از جابر - رضي الله عنه- روايت است كه رسول الله- صلي الله عليه و سلم- در خطبه جمعه مي گفت:**أَمَّا بَعْدُ فَإِنَّ خَيْرَ الْحَدِيثِ كِتَابُ اللَّهِ وَخَيْرُ الْهُدَى هُدَى مُحَمَّدٍ وَشَرُّ الْأُمُورِ مُحْدَثَاتُهَا وَكُلُّ بِدْعَةٍ ضَلَالَةٌ** (اما بعد به درستي كه بهترين سخن، كتاب خدا و بهترين هدايت، هدايت محمد است و بدترين كارها چيزهاي تازه ايجاد شده در دين مي باشد و هر بدعتي گمراهي است.)آيات و احاديث در اين زمينه بسيارند و آن دلالت مي كند بر اينكه پروردگار سبحان دين اين امت را كامل نموده و نعمتش را بر آنها تمام كرده است و رسولش از حركت باز نايستاد تا اينكه به صورت واضح و آشكار آن را بيان نمود و تمام چيزهايي را كه خداوند بر اين امت تشريع كرده است اعم از قول و عمل براي آنها بيان كرده و توضيح داده است كه تمام چيزهايي را كه مردم بعد از او در دين به وجود مي آورند و آن را به دين اسلام نسبت مي دهند، اعم از چيزهاي گفتاري و كرداري همگي بدعت و به صاحبش برگردانده مي شود هرچند قصدش هم نيكو باشد مردود است اصحاب رسول الله- صلي الله عليه و سلم- و همچنين بعد از آنها عالمان اسلام آن را دانسته و به همين خاطر بدعت را انكار و مردم را از آن برحذر داشته اند؛ چنانكه تمام كساني كه در تعظيم سنت و انكار بدعت تأليف داشته اند مانند ابن وضاح و طرطوشي و ابن شامه و ديگران آن را بيان كرده اند.

از جمله بدعتهاي بوجود آمده توسط بعضي از مردم بدعت برگزاري عيد شب نيمه شعبان و روزه گرفتن روز آن است بر اين كار دليلي كه بشود بر آن اعتماد كرد وجود ندارد در فضيلت آن احاديث ضعيفي وارد شده است چنانچه بسياري از اهل علم در موردش خبر داده اند كه بعضي از سخنان آنها را ان شاء الله در اينجا بيان مي داريم، و همچنين آثاري از تعدادي از علماي سلف از اهل شام و كساني ديگر نيز در اين زمينه وارد شده است. ولي آنچه كه جمهور علما بر آن هستند اين است كه تبديل كردن شب نيمه شعبان به عنوان عيد، بدعت است و احاديث وارده در فضيلت آن همگي ضعيف و بعضي هم موضوعند. از جمله كساني كه در اين زمينه هشدار داده اند حافظ بن رجب مي باشد كه در كتاب لطائف المعارف مي گويد:" احاديث ضعيف تنها هنگامي كه اصل آن به وسيله دلايل صحيح ثابت شده باشد در عبادات به آن عمل مي شود در حاليكه تبديل كردن شب نيمه شعبان به عيد هيچ اصل صحيحي ندارد تا براي انجام آن به احاديث ضعيف عمل نمود." اين قاعده مهم را ابوالعباس شيخ الاسلام ابن تيميه بيان كرده است. خواننده گرامي آنچه را اهل علم در اين زمينه بيان داشته اند را من برايت نقل مي كنم تا در اين مورد شناخت و معرفت لازم را بيابيد. علماء رحمهم الله در اين مسئله اجماع كرده اند كه واجب است آنچه را مردم در آن دچار نزاع و اختلاف مي شوند به كتاب خدا و سنت رسولش - صلي الله عليه و سلم- برگرداند و آنچه هر دو(كتاب و سنت)يا يكي از آنها به آن حكم كند همان شرع است و واجب است از آن تبعيت شود و چيزي كه با آن مخالفت مي كند، واجب است دور انداخته شود. هر چه در كتاب و سنت به عنوان عبادت بيان نشده، بدعت است و نبايد به آن دعوت كرد و به انجام دادنش اقدام نمود همانگونه كه خداوند سبحان در سوره نساء مي فرمايد:*يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ*«اي كساني كه ايمان آورده ايد خدا و رسول و صاحبان امر را اطاعت كنيد.» و در سوره شوري مي فرمايد:*وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ*«و اگر در چيزي دچار اختلاف شديد حكمش را به خداوند برگردانيد.» و در سوره آل عمران مي فرمايد:*قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ*«بگو اگر شما خدا را دوست داريد از من پيروي كنيد تا خداوند شما را دوست بدارد و از گناهانتان درگذرد.» و باز مي فرمايد:*فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا*«قسم به پروردگارت ايمان ندارند تا تو را در مشاجرات بين خود حاكم قرار ندهند آنگاه در دل خويش نسبت به قضاوت تو دلتنگي ننمايند و به آن تسليم باشند.» آيات در اين معني بسيار زيادند و نص صراحتاً به برگشت دادن مسائل اختلافي به كتاب و سنت و واجب بودن رضايت به حكم آن دو اشاره مي نمايد و اين كار مقتضاي ايمان است و در دنيا و آخرت براي بندگان موجب خير و سرانجام نيكو است. حافظ بن رجب در كتابش موسوم به لطائف المعارف در اين مورد بعد از كلامي كه قبلاً از او نقل كرديم مي گويد:" شب نيمه شعبان را جمعي از تابعان اهل شام چون خالد بن معدان و مكحول و لقمان بن عامر و ديگران، بزرگ داشته اند و در آن مشغول عبادت مي شدند؛ فضيلت و بزرگداشت آن شب را مردم از آنها آموختند و گفته شده كه بعضي از اسرائيليات در آثار، آنها را به آن كار واداشته است. هنگامي كه اين كار توسط آنها در شهرها منتشر گشت مردم در آن دچار اختلاف شدند بعضي آن را قبول كردند و در تعظيم و بزرگداشت آن با آنها موافقت نمودند كه از آن جمله گروهي از زاهدان اهل بصره و ديگراني غير از آنها مي باشند ولي بيشتر عالمان حجاز چون عطاء و ابن ابي مليكه و عبدالرحمان بن زيد بن اسلم از فقهاي مدينه آن را انكار نمودند و اين انكار قول اصحاب مالك و ديگران نيز مي باشد و گفته اند همة اين كارها بدعت است. اما علماي شام در چگونگي بزرگداشت آن شب بر دو رأي اختلاف كردند. اولي بر آن بود كه به صورت جماعت در مسجد مستحب است آن را احيا نمود چنانكه خالد بن معدان و لقمان بن عامر و ديگران در آن شب زيباترين لباسها را مي پوشيدند؛ سرمه به چشم مي زدند و با شادي و سرور در مسجد حضور مي يافتند و آن شب را در مسجد به عبادت مي پرداختند كه اسحاق بن راهويه در اين كار با آنها موفق است و در مورد قيام كردن به صورت جماعت در آن شب مي گويد: بدعت نيست كه اين را حرب كرماني در مسائلش از او نقل كرده است.

دومي اجتماع نمودن در مسجد را براي انجام نماز، قصه و دعا كردن مكروه مي دانست ولي نماز خواندن فردي را كه شخص براي خود انجام دهد را مكروه نمي دانستند و اين نظر قول اوزاعي امام اهل شام و فقيه و عالمشان مي باشد و اين يكي ان شاء الله همان مورد نزديك به حق است. از امام احمد در مورد شب نيمه شعبان كلامي در دست نيست. در مورد مستحب بودن قيام جماعتي در آن شب دو روايت از او نقل شده است در يكي از آن دو قيام جماعتي را مستحب و در ديگري به خاطر عدم نقل از رسول الله- صلي الله عليه و سلم- و اصحابش آن را مستحب نمي داند. عبدالرحمن بن زيد بن اسود كه از تابعين بود آن را انجام مي داد. بنابراين در مورد قيام شب نيمه شعبان چيزي از طريق رسول الله- صلي الله عليه و سلم- و اصحابش نقل نشده است ولي از جمعي از تابعين كه از جمله بزرگان اهل شام بوده اند روايت گرديده است هدف و مقصود از كلام حافظ بن رجب در اينجا به اتمام رسيد."

در سخنان حافظ بن رجب تصريح شده است به اينكه از رسول الله- صلي الله عليه و سلم- و اصحابش - رضي الله عنهم- در مورد شب نيمه شعبان هيچ چيزي ثابت نشده است و آنچه را اوزاعي در مورد مستحب بودن قيام در آن شب براي فردي و جمعي و آنچه را كه حافظ بن رجب در اين مورد اختيار كرده چيزي غريب و ضعيف است چون هر چيزي مشروع بودنش به وسيله دلايل شرعي ثابت نشده باشد براي هيچ مسلماني جايز نيست كه آن را به عنوان دين و جزء آن به صورت جماعت يا فرادا، پنهاني باشد يا آشكار ايجاد نمايد چون فرموده رسول الله- صلي الله عليه و سلم- در اين زمينه عام است:**مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ** (هر عملي كه امر ما بر آن نباشد آن كار مردود است.) و دلايل ديگر همگي دلالت بر انكار بدعت و تحذير از آن را مي نمايند. امام ابوبكر طرطوشي در كتابش موسوم به الحوادث و البدع مي گويد: ابن وضاح از زيد بن اسلم روايت مي كند كه گفته است:**ما أدركنا أحدا من مشيختنا و لا فقهائنا يلتفتون إلي النصف من شعبان، و لا يلتفتون إلي حديث مكحول، و لا يرون لها فضلا علي ما سواها**[از اساتيد و فقهاي خودمان كسي را نيافتيم كه به نصف شعبان و حديث مكحول التفات و توجهي بنمايد و فضيلتي براي آن به نسبت شبهاي ديگر قائل نبودند.] به ابن مليكه گفته شده: زياد نميري مي گويد:**إن أجر ليلة النصف من شعبان كأجر ليلة القدر**[پاداش شب نيمه شعبان چون پاداش شب ليلة القدر است.] در جواب گفت:**لو سمعته و بيدي عصا لضربته** [اگر اين سخن را از او بشنوم و در دست من عصايي باشد با آن او را مي زنم.] زياد قياس كرده است. علامه شوكاني در الفوائد المجموعة مي گويد:**حديث:(يا علي من صلي مائة ركعة ليلة النصف من شعبان يقرأ في كل ركعة بفاتحة الكتاب وقل هو الله أحد عشر مرات قضي الله له كل حاجة)إلخ و هو موضوع**[اي علي هركس يكصد ركعت نماز در شب نيمه شعبان بخواند و در هر ركعتش سوره حمد و احد را ده بار تكرار نمايد هر حاجتي داشته باشد خداوند برايش مقدر مي گرداند. اين حديث موضوع و ساختگي است.] و بعد مي فرمايد: در الفاظ اين حديث كه تصريح به پاداش و ثواب مي كند كه انسان به آن مي رسد؛ براي انساني كه قدرت تشخيص داشته باشد شكي در ساختگي آن باقي نمي ماند. رجال آن مجهولند و اين حديث از طريق دوم و سوم نقل شده و همگي موضوع و ساختگي مي باشند و راويانش مجهول و گمنامند. و در المختصر مي گويد: حديث نماز نيمه شعبان باطل است و حديثي را هم كه ابن حبان از علي روايت مي كند كه:**إذا كان ليلة النصف من شعبان فقوموا ليلها، و صوموا نهارها** (هرگاه شب نيمه شعبان فرا رسيد شب آن را با قيام و روزش را با روزه بگذرانيد.)ضعيف مي باشد و مي گويد: آنچه هم در اللآلئ آمده:**(مائة ركعة في نصف شعبان بالإخلاص عشر مرات) مع طول فضله، للديلمي و غيره موضوع** [يكصد ركعت در نيمه شعبان همراه با سوره اخلاص ده بار در هر ركعت همراه با فضيلت طولاني كه برايش نقل مي كند. ديلمي و ديگران آن را آورده اند و موضوع مي باشد.] و اكثريت قريب به اتفاق طريقه سوم روايت حديث، مجهول و گمنام و جزء ضعفاء در حديث مي باشند. بعد مي گويد: دوازده ركعت نماز همراه با سوره اخلاص كه سي بار تكرار شود موضوع و ساختگي است و چهارده ركعت در آن نيز موضوع و ساختگي مي باشد. جماعتي از فقهاء چون صاحب احياء علوم الدين و ديگران و همچنين بعضي از مفسران فريب اين احاديث ساختگي را خورده اند. نماز در شب نيمه شعبان به روايتهاي مختلف و متعددي بيان شده است كه همگي آن باطل و موضوع مي باشند و اين موضوع با روايت ترمذي از عائشه كه رفتن پيامبر- صلي الله عليه و سلم- به بقيع و نازل شدن پروردگار در شب نيمه شعبان به آسمان دنيا را بيان مي نمايد كه خداوند در آن بيشتر از تعداد موهاي گله بني كلب را مي بخشد منافاتي ندارد چون بحث در مورد نماز ساختگي در آن شب مي باشد و از آن گذشته حديث عائشه نيز داراي ضعف و انقطاع مي باشد همانگونه كه حديث علي كه قبلاً در مورد قيام شب برگرديد چنان بود و به هر حال منافاتي با ساختگي بودن نماز در آن شب ندارد گرچه همانگونه كه بيان كرديم داراي ضعف است.

حافظ عراقي مي گويد: حديث نماز شب نيمه شعبان ساختگي و دروغ است كه به رسول الله- صلي الله عليه و سلم- نسبت داده اند و امام نووي در كتاب المجموع مي گويد: نماز معروف به صلاة الرغائب كه دوازده ركعت است كه بايد در بين نماز مغرب و عشاء در اولين جمعه ماه رجب خوانده شود و نماز شب نيمه شعبان كه يكصد ركعت است، هر دو بدعت و منكرند و نبايد فريب آن را خورد كه در كتابهاي قوت القلوب و احياء علوم الدين و يا احاديثي كه در آنها در اين زمينه آورده شده اند به درستي كه همه آنها باطل مي باشند و همچنين نبايد فريب اين را خورد كه بعضي از امامان در مورد آن دو نماز دچار اشتباه شده و چند ورقي را در مورد مستحب بودنش نگاشته اند. آنها در اين زمينه دچار خطا گشته اند.

شيخ امام ابو محمد عبدالرحمن بن اسماعيل مقدسي كتاب گرانمايه اي را در رد آن دو نماز نگاشته و در آن حق مطلب را ادا كرده است. و كلام اهل علم در اين زمينه به حقيقت بسيار زياد است و اگر بخواهيم همه مطالبي را كه بر آن آگاهي يافته در اين زمينه بيان داريم سخن به درازا مي كشد و شايد همين اندازه كه بيان كرديم براي كسي كه خواهان حقيقت است باعث قناعت باشد.

از آنچه كه گذشت از مجموع آيات و احاديث و سخنان اهل علم براي كسي كه طالب حق باشد روشن گرديد كه برگزار كردن شب نيمه شعبان به صورت جشن در قالب نماز خواندن و يا مسائل ديگر و اختصاص دادن روزش به روزه گرفتن بدعت و منكر است و فاقد هر گونه اصلي در شرع مطهر است و از جمله چيزهاي ايجاد شده در دين بعد از عصر اصحاب مي باشد فرموده خداوند متعال كه مي فرمايد:*الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي*[4]«امروز دينتان را برايتان كامل و نعمتم را بر شما تمام كردم.» و آياتي كه در اين زمينه وارد است و همچنين فرموده رسول الله- صلي الله عليه و سلم- كه مي فرمايد:**مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ**[5] (هركس در دين ما چيزي را كه در آن نيست به وجود آورد مردود است.) احاديثي كه در اين معني وارد شده اند براي كسي كه خواهان حق باشد كفايت مي كند چنانكه در صحيح مسلم از ابوهريره روايت است كه رسول الله- صلي الله عليه و سلم- فرمود: **لَا تَخْتَصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي وَلَا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الْأَيَّامِ إِلَّا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ** (شب جمعه را در بين شبها به قيام براي نماز خواندن اختصاص ندهيد و روز جمعه را در بين روزها به روزه گرفتن مختص مگردانيد مگر اينكه داخل روزه اي قرار گيرد كه يكي از شما در صدد انجامش برمي آيد.)[6]

اگر جايز بود در بين شبها شبي را به عبادت اختصاص بدهند شب جمعه شايسته تر به آن بود چون به نص فرموده رسول الله- صلي الله عليه و سلم- روز جمعه بهترين روزي است كه خورشيد در آن طلوع نموده است و حال كه رسول الله- صلي الله عليه و سلم- از اختصاص دادن شب جمعه به قيام كردن نهي مي كند، مي رساند كه مختص كردن شبهاي ايام ديگر به طريق اولي جايز نمي باشد مگر اينكه دليل صحيحي مبني بر تخصيص آن وجود داشته باشد. آن هنگام كه قيام كردن و عبادت در شب قدر و باقي شبهاي رمضان تشريع گرديد رسول الله- صلي الله عليه و سلم- آن را ابلاغ و امت را بر آن تشويق و شخصاً به انجام آن مبادرت فرمود. چنانكه در صحيحين از رسول الله- صلي الله عليه و سلم- روايت است كه فرمود:**مَنْ قَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ**(هركس شبهاي رمضان را با عبادت و شب ليلة القدر را با قيام سپري نمايد در حاليكه مؤمن است و قصدش پاداش پروردگار باشد گناهان قبلي وي بخشيده مي شود.) و اگر شب نصف شعبان يا اولين جمعه از رجب يا شب معراج به عيد و برگزاري مراسم خاصي اختصاص مي يافت رسول الله- صلي الله عليه و سلم- امت را به آن راهنمايي مي كرد يا اينكه خود به آن اقدام مي نمود و در صورتي كه چيزي از آن موارد روي مي داد اصحاب آن را به امت مي رساندند و آن را از آنها پنهان نمي داشتند چون آنها بهترين مردم و خيرخواه ترين آنها بعد از پيامبران عليهم الصلاة و السلام و رضي الله عن اصحاب رسول الله و ارضاهم بودند و در طول اين بحث از طريق سخنان علماء برايمان روشن گرديد كه در اين مورد چيزي از رسول الله- صلي الله عليه و سلم- و از اصحابش - رضي الله عنهم- در فضيلت شب اولين جمعه ماه رجب و شب نيمه شعبان وارد نشده است و دانسته شد كه برپايي هرگونه مراسمي بدين مناسبت بدعت و جزء امورات ايجاد شده در اسلام است بنابراين نبايد آن شبها را به انجام عباداتي اختصاص داد و همچنين شب بيست و هفتم رجب كه در مورد آن بعضي معتقدند شب اسراء و معراج مي باشد نبايد آن را تبديل به عيد و يا به چيزي از عبادات اختصاص داد و دليل آن همان توضيحاتي است كه بيان شدند و اين در صورتي است كه بنا را بر صحت آن بگيريم در حاليكه صحيح از قول علما اين است كه زمان آن معلوم نيست و سخن كساني كه آن را به بيست و هفتم رجب اختصاص مي دهند باطل و فاقد هرگونه اصلي در احاديث صحيح مي باشد چه بسيار زيبا گفته شده:

خير الأمور السالفات علي الهدي.................. و شر الأمور المحدثات البدائع

بهترين كارها اموراتي است كه از اول بوده و باعث هدايت مي باشند و بدترين كارها چيزهاي تازه ايجاد شده و بدعتي هستند.

از پروردگار متعال خواهانم كه ما و ساير مسلمان را براي تمسك جستن به سنت و پايداري بر آن و پرهيز از هر آنچه مخالف آن است موفق بدارد كه او بخشنده و بزرگوار است.

و صلي الله و سلم علي عبده و رسوله نبينا محمد و علي آله و صحبه أجمعين


fa_Celebrating_the_night_Isra_and_Al_Maraj

( Index )

Translations to other Languages

حكم جشن به مناسبت شب اسرا و معراج

حكم الإحتفال بليلة الإسراء و المعراج باللغة الفارسية

شيخ عبدالعزيز ابن باز رحمه الله

حكم جشن به مناسبت شب اسرا و معراج

الحمد لله و الصلاه و السلام علي رسول الله و علي آله و صحبه

اما بعد: شكي نيست كه اسرا و معراج يكي از آيات بزرگ الهي است كه بيانگر صداقت رسول او تعالي، محمد صلی الله علیه وسلم و عظمت مقام ايشان در نزد الله است همان طور كه اين دو (معجزه) از ادله‌ي بيان‌گر قدرت حيرت‌آور الله و بالاتر بودن او تعالي از تمام مخلوقاتش است.

الله مي‌فرمايد:« سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ (١)»

(پاك و منزه است آن ذاتي كه بنده‌اش را در يك شب، از مسجدالحرام به مسجد الاقصي- كه گرداگردش را پر بركت ساخته‌ايم- برد تا برخي از آيات او به او نشان داده شود؛ چرا كه او شنوا و بيناست). «اسراء /1»

از رسول‌الله صلی الله علیه وسلم به صورت متواتر ثابت است كه به آسمان برده شد و تمام درب‌هاي آسمان به روي ايشان باز گرديد و از آسمان هفتم بالاتر رفت و پروردگارش هر چه مي‌خواست با اوصحبت كرد و نمازهاي پنجگانه را بر او فرض نمود. ابتدا الله تعالی بر بندگانش پنجاه نماز را فرض كرد. اما پيامبر صلی الله علیه وسلم پياپي به الله رجوع كرد و تقاضاي تخفيف نماز را كرد. تا اين كه الله آن را به پنج وقت تخفيف داد و اجر و پاداش پنجاه وقت را براي او مقرر فرمود چون هر نيكي ده برابر مي‌شود، لذا بايد سپاس و شكر الله را بر تمام نعمت‌هايش به جا آوريم.

اين شبي بود كه اسرا و معراج در آن به وقوع پيوست، در احاديث صحيح تعيين نشده كه اين ماجرا در ماه رجب يا ماهي ديگر اتفاق افتاده است و هر چه در احاديث درباره تعيين اين شب آمده از نظر صاحب‌نظران علم حديث از پيامبر صلی الله علیه وسلم ثابت نيست و در به فراموشي سپردن زمان دقيق اين شب الله را حكمتي رسا است و حتي اگر اين شب مشخص مي‌شد، براي مسلمانان جايز نبود در اين شب عبادت‌هايي را بصورت اختصاصي انجام مي‌دادند و براي‌شان جايز نيست كه در آن شب جشن بگيرند. چرا كه پيامبر صلی الله علیه وسلم نه عبادتي را به اين شب اختصاص دادند و نه در اين شب جشن گرفتند. و اگر جشن به اين مناسبت مشروع مي‌بود، به طور قطع پيامبر صلی الله علیه وسلم به صورت قولي يا عملي آن را براي امت بيان مي‌كردند. اگر جشني برگذار مي‌شد حتما همه مي‌دانستند و مشهور بود و صحابه آن را نقل مي‌كردند.

ترديدي نيست كه اصحاب پيامبر صلی الله علیه وسلم هر چه امت نياز داشته است از پيامبر صلی الله علیه وسلم روايت كردند و در نقل هيچ چيزي از مسايل دين كوتاهي نكردند بلكه در اعمال خير از همه جلوتر بودند لذا اگر جشن به مناسبت اين شب مشروع مي‌بود آنان از همه سبقت مي‌گرفتند.

پيامبر صلی الله علیه وسلم از همه‌ي مردم به مردم خيرخواهتر بود، رسالت خود را به بهترين شكل ابلاغ نمود و امانت را ادا كرد. اگر جشن و احترام اين شب جزو دين مي‌بود، به طور قطع پيامبر صلی الله علیه وسلم از آن غفلت نمي‌ورزيد و آن را كتمان نمي‌كرد. وقتي در اين مورد هيچ گونه جشن و احترامي وجود ندارد، مشخص مي‌شود كه جشن به اين مناسبت و تعظيم آن در اسلام جايگاهي ندارد، در حالي كه الله دين خود را براي امت تكميل نموده و نعمتش را تمام كرده است.

به اين ترتيب چيزي را كه الله اجازه نداده، و از دين نيست، رد كرده است.

الله مي‌فرمايد:‌« الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِينًا »

(امروز دين شما را براي‌تان كامل كردم و نعمت خود را بر شما تمام نمودم). «مائده/3»

و مي‌فرمايد:« أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (٢١)» «شوري/21»

(آيا معبوداني دارند كه بدون اذن الله آئيني براي آن‌ها ساخته‌اند، اگر مهلت معيني براي آن‌ها نبوده به نابودي‌شان حكم مي‌شد [دستور عذاب صادر مي‌گشت] و براي ظالمان عذاب دردناكي است).

در احاديث صحيح از پيامبر صلی الله علیه وسلم ثابت است كه از بدعت‌ها برحذر داشته و تصريح كرده كه بدعت‌ها گمراهي است و به امت هشدار داده است كه در معرض خطر بزرگي قرار دارند تا از مبتلا شدن به آن متنفر باشند، از جمله:

در صحيحين از عايشه رَضِيَ اللَّهُ عَنْهَا روايت است كه پيامبر صلی الله علیه وسلم فرمود: «مَن أحدَثَ في أمرِنا هذا ما لَيسَ فيهِ فَهُوَ رَدٌّ»: (هر كسي در دين ما چيزي پديد آورد كه از آن نباشد، مردود است).[1]

در روايت مسلم آمده: «مَن عَمِلَ عَمِلاً لَيسَ عَلَيهِ أمرُنا فَهُوَ رَدٌّ»: (هر كس عملي انجام دهد كه طبق دستور ما نباشد،آن عمل مردود است).[2]

در صحيح مسلم از جابر رضی الله عنه روايت است كه: رسول الله صلی الله علیه وسلم در سخنراني روز جمعه‌اش مي‌فرمود: «أمّا بَعدُ فَإنَّ خَيرَ الحَديثِ كِتابُ اللهِ، وَ خَيرَ الهَديَ هَديُ مُحَمَّدٍ صلی الله علیه وسلم ، وَ شَرَّ الأُمُورِ مُحدَثاتُها، وَ كُلَّ‌بِدعَةٍ ضَلالَةٌ»: (اما بعد: همانا بهترين سخن‌ها كتاب الله است و بهترين روش‌ها، روش محمد صلی الله علیه وسلم است و بدترين امور، امور نوپيداست و هر بدعتي گمراهي است).[3] نسائي با سند جيد اضافه كرده است: «وَ كُلّ ضَلالَةٍ في النّارِ»: (و هر گمراهي در آتش است).[4]

همچنين در سنن از عرباض بن ساريه رضی الله عنه روايت است كه: «صَلَّي لَنا رَسُولُ اللهِ صلی الله علیه وسلم الفَجِرَ، ثُمَّ أقبَلَ عَلَينا فَوَعَظَنا مَوعِظَةً بَليغَةً ذَرَفَت لَها الأعيُنُ، وَ وَجِلَت مِنها القُلوبُ. قُلنا أو قالوا: يا رَسولَ اللهِ؛ كَأنَّ هذِهِ مَوعِظَةُ مُوَدِّعٍ فَأؤصِنا. قالَ: أُوصيكُم بِتَقوَي اللهِ وَ السَمعِ وَ الطّاعَةِ؛ وَ إن كانَ عَبدًا حَبَشِيًّا؛ فَإنَّهُ مَن يَعِش مِنكُم يَرَي بَعدي اختِلافًا كَثيرًا؛ فَعَلَيكُم بِسُنَّتي و سُنَّةِ الخُلَفاءِ الرّاشدينَ المَهدِيِّينَ، و عَضُّوا عَلَيها بِالنَّواجِذِ، و إيّاكُم و مُحدَثاتِ الأمورِ؛ فَإنَّ كُلَّ مُحدَثةٍ بِدعَةٌ، و إنَّ كُلَّ بِدعَةٍ ضَلالَةٍ»:

(رسول الله صلی الله علیه وسلم نماز صبح را براي ما خواند. سپس رو به ما كرد و سخنان رسايي را براي ما ايراد فرمود كه از چشم‌ها اشك جاري شد و قلب‌ها به تپش افتاد. گفتيم يا گفتند: يا رسول الله! گويا اين موعظه‌ي شما موعظه‌ي خدا حافظي است! پس ما را وصيت كن! فرمود: شما را به رعايت تقواي الهي و شنيدن حرف حق و اطاعت از الله و رسول صلی الله علیه وسلم وصيت مي‌كنم. اگر چه غلامي حبشي باشد، چرا كه هر كس از شما بعد از من زنده باشد اختلاف‌هاي زيادي را مشاهده خواهد كرد. پس بر شماست كه راه و روش من و خلفاي راشدين را با دندان محكم بگيريد. و شما را از چيزهاي نوپيدا بر حذر مي‌دارم و هر چيز نوپيدايي بدعت است و هر بدعتي گمراهي است).[5] احاديث به همين معنا زياد است.

از اصحاب پيامبر صلی الله علیه وسلم و سلف صالح بعد از آن‌ها نيز ثابت است كه امت را از بدعت‌ها بر حذر داشته و ترسانده‌اند، چرا كه بدعت‌ها بمنزله ي افزودن بر دين و شريعتي است كه الله اجازه نداده چيزي به آن اضافه شود و انجام بدعت تشبيه به دشمنان الله (يهود و نصارا) است كه چيزهايي به دين خود افزودند و بدعت‌هايي پديد آوردند كه الله اجازه نداده است، چون لازمه‌ي عمل به بدعت ناقص دانستن دين اسلام و متهم كردن اين دين به عدم تكميل بودن است، به اين ترتيب روشن است كه در اين امر فسادي بزرگ، منكري زشت و مخالفت با آيه‌ي: « الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي»

(امروز دين شما را كامل كردم و نعمتم را بر شما به اتمام رساندم) «مائده/3» وجود دارد.

و نيز مخالفت صريح با احاديث زيادي از پيامبر صلی الله علیه وسلم است كه از بدعت بر حذر داشته و (به ما دستور داده) از آن متنفر و بيزار باشيم.

اميد است دلايلي را كه يادآور شديم براي فرد جوياي حق در پرهيز از اين بدعت يعني: جشن شب اسرا و معراج كافي و قانع‌كننده باشد و بداند كه اين عمل در دين اسلام جايگاهي ندارد.

از آنجايي كه الله نصيحت مسلمانان و بيان آنچه برايشان از دين مشروع قرار داده، واجب گردانيده و كتمان علم را تحريم كرده است، شايسته دانستم كه به برادران مسلمانم بگويم اين عمل كه در بسياري از شهرها رواج پيدا كرده است، تا جايي كه برخي از مردم گمان مي‌كنند جزء دين است، بدعت است.

از الله تعالي مي‌خواهم كه حال تمام مسلمانان را اصلاح گرداند و به همه فهم (صحيح) دين را عنايت فرمايد و به ما مسلمانان توفيق دهد كه به حق تمسك جوييم و بر آن پايدار باشيم و مخالفت با آن را ترك نماييم. «انه ولي ذلك و القادر عليه» وصلي الله و سلم و بارك علي عبده و رسوله نبينا محمد و آله و صحبه.

شيخ ابن باز – كتاب التحذير من البدع ص(20-16)

[1] تخريجش گذشت درفتاواي (197)

[2] تخريجش گذشت درفتاواي(197)

[3] تخريجش گذشت درفتاواي سابق

[4] نسائي (1579)

[5] تخريش گذشت درفتاواي(196)


fa_esbat_va_govahi_bar_resalate_mohammad

( Index )

Translations to other Languages

فهرست مطالب

TOC \h \z \t "تيتر اول,1" فهرست مطالب PAGEREF _Toc269685069 \h 1

پیشگفتار PAGEREF _Toc269685070 \h 3

مقدمه PAGEREF _Toc269685071 \h 7

نسب نبي اكرم r PAGEREF _Toc269685072 \h 21

ولادت رسول اكرم ه PAGEREF _Toc269685073 \h 22

بعثت رسول اكرم ه PAGEREF _Toc269685074 \h 23

وفات رسول اكرم ه PAGEREF _Toc269685075 \h 25

خصوصيات رسول اكرم ه PAGEREF _Toc269685076 \h 34

اخلاق رسول اكرم ه PAGEREF _Toc269685077 \h 39

شمايل حضرت رسول الله ه PAGEREF _Toc269685078 \h 42

دلايل اثبات گواهي بر رسالت رسول اللهه PAGEREF _Toc269685079 \h 43

روش ابراز محبت، تبعيت و پيروي صحابه ش از رسول اللهه PAGEREF _Toc269685080 \h 63

گروههاي مخالف با اثبات گواهي بر رسالت رسول اكرمه PAGEREF _Toc269685081 \h 70

جشن مولود رسول اكرمه PAGEREF _Toc269685082 \h 79

خاتمه PAGEREF _Toc269685083 \h 89

بسم الله الرحمن الرحيم

پیشگفتار

الحمد لله والصلاة والسلام علی رسول الله وعلی آله وصحبه ومن صار علی نهجه واقتفی أثره إلی يوم الدين.

اين كتاب نوشته اي نه چندان زياد اما مفید، خلاصه، در باره اثبات گواهی بر رسالت رسول الله ه است.

به چند دلیل خواستيم كه آن را دربين مردم منتشر كنيم:

اولاً- براي طلب دعاي مردم.

ثانياً- بخاطر نياز و ضرورت به داشتن چنين كتابي؛ زيرامي بينيم كه مسلمانان نسبت به گواهي اثبات رسالت رسول الله چقدر بي اطلاعند وآگاه كردن آنها در مورد چيزهايي كه با اين حقيقت، مخالفت مي‌كند، واز چيزهايي كه با آن مغايرت دارديا با تكميل بودن آن ضديت دارد وهمچنين از چيزهايي كه ايمان انسان به اين حقيقت را، ناقص و ضعيف مي‌كنند ضروری می نماید.

پس لازم ديدم كه بخاطر تشويق وترغيب مردم به ايمان آوردن به خداوند وشكر نعمتهاي او و تبعيت رسول او و به اطاعت و احترام گذاشتن از امامان و پيشوايان در آنچه كه رضايت خدا و رسول او درآن است و ارشاد و راهنمايي مردم، به آنچه كه سعادت و خوشبختي دنيا و آخرت آنها درآن است، اين موضوع را به خاطر اجراي دستور الله سبحانه و تعالي بيان كنم كه مي‌فرمايد:

﴿ö?Ïj.s?ur ¨bÎ*sù 3�t?ø.Ïe%!$# ßìxÿZs? ?úüÏZÏB÷sßJø9$#﴾ (الذاریات: 55)

«پند و اندرز بده؛ چرا كه پند واندرز به مومنان سود ميرساند (و كاري مي‌كندكه خدا را فراموش نكنند، و پيوسته بر ايمان و يقينشان بيافزايد» باز مي‌فرمايد:

﴿öö?Ïj.x?sù bÎ) ÏMyèxÿ¯R 3�t?ø.Ïe%!$# ÇÒÈ﴾ (الأعلی: 9)

«اگر پند واندرز سودمند باشد،پند واندرز بده»

﴿ö?Ïj.x?sù !$yJ¯RÎ) |MRr& Ö?Åe2x?ãB ÇËÊÈ |Mó¡©9 OÎgø?n=tæ @?ÏÜø?|ÁßJÎ/ ÇËËÈ ﴾ (الغاشیة: 21- 22)

«تو پند و اندرز بده و (مردمان را به وظايفشان) يادآوري كن. چرا كه تو تنهاپند دهنده و يادآوري كننده اي و بس»

و بخاطر فرموده رسول اكرمه:

«الدين النصيحة، الدين النصيحة، الدين النصيحة»[1].

«محور اصلي دين نصيحت كردن است». و اين جمله را سه مرتبه تكراركردند.

صحابه رسول الله ه عرض كردند، براي چه كسي يا رسول الله؟ رسول الله ه فرمود:

«لله ولكتابه، ولرسوله ولأئمة المسلمين وعامتهم» رواه مسلم.

«براي راهنمايي وهدايت مردم به ايمان آوردن به الله، يادگرفتن و عمل كردن و راهنمايي مردم به سوي كتاب الله (قرآن ) و تبعيت كردن و ياري دادن رسول خدا (در همه كارها) و احترام گذاشتن واطاعت از رهبران و پيشوايان مسلمانان (در آنچه كه مورد رضايت خدا و رسول خداست)، و راهنمائي و ارشاد مردم (به آنچه كه سعادت و خوشبختي دنيا و آخرت در آن است)».

لذا بر هر كسي كه حق را با دلايل خويش شناخته است واجب است كه آن را بيان كرده و در بين مردم تبليغ كند، مخصوصاً در اين برهه از زمان كه واقعاً غربت دين اسلام بيشتر شده و معروف تبديل به منكر و منكر تبديل به معروف شده است، و كم هستند كساني كه به حق توجه كرده و آن را اعلام كنند «لاحول ولاقوة إلا بالله»

به حقيقت اين فرموده رسول اكرم ه ما را تسكين و دلداري مي‌دهدكه:

«بدأ الإسلام غريباً، وسيعود كما بدأ غريباً، فطوبی للغرباء»[2].

«اسلام در حال غربت ظهور كرد و به حال غربت بر مي‌گردد، پس خوشا به حال غربا»

(در ادامة حديث آمده: گفته شد يا رسول الله! غرباء چه كساني هستند؟ فرمود: كساني كه زنده مي‌گردانند آنچه را مردم به مرگ سپرده‌اند از سنتهاي من)

از خداوند بلندمرتبه و قدرتمند خواستارم كه بر ما منت نهد و ما را به راه راست هدايت كند و توفيق حق و درست عمل كردن را به ما بدهد، راه درست را به ما الهام كند، و از شر نفس ما را حفظ كند، و حق را بصورت حق به ما نشان دهد و تبعيت از آن را نصيب ما گرداند و باطل را بصورت باطل به ما نشان دهد و دوري كردن ازآن را به ما ارزاني دارد. نيت و عمل ما را اصلاح گرداند و به هر كسي كه بر اين نوشته اطلاع و آگاهي پيدا مي‌كند، نفع برساند و ما و برادران مسلمانمان را از كساني قرار بدهدكه در انجام نيك و تقوي با هم همكاري و همياري مي‌كنند براستي كه خداوند پاك و منزه و بخشنده و بزرگوار است.

مقدمه

قبل از آنكه به اصل مطلب شروع كنم -به توفيق الهي- مقدمه اي را كه فكر مي‌كنم فايده دارد، بیان می کنم:

زماني كه خداوند آدم (عليه السلام) را خلق كرد و روح را در او دميد، به ملائكه دستور داد براي او سجده كنند، و ابليس از جني ها بود، و جزء ملائكه‌ها نبود، و اگر او هم همراه يا در رديف ملائكه‌ها مورد خطاب قرارگرفته بخاطر توجه خاصي كه به افعال و كارهاي ملائكه داشت و همچنين بخاطر شباهت به آنها و اينكه خود را مانند ملائكه وقف عبادت و پرهيزكاري كرده بود. اما زمانيكه به سجده بردن براي حضرت آدم امر شدند، ملائكه سجده بردند ولي ابليس ملعون سجده نبرد.

﴿ø?Î)ur $oYù=è% Ïps3Í´¯»n=uKù=Ï9 (#rß?àfó?$# tPy?Ky (#ÿrß?yf|¡sù HwÎ) }§?Î=ö/Î) 4�n1r& u?y9õ3tFó?$#ur tb%x.ur z`ÏB ?úïÍ?Ïÿ»s3ø9$# ÇÌÍÈ﴾ (البقرة: 34)

«و هنگامي را (يادآوري كن) كه به فرشتگان گفتيم: براي آدم سجده (بزرگ داشت و خضوع، نه عبادت و پرستش) ببريد همگي سجده بردند جز ابليس كه سر باز زده و تكبر ورزيد، و (بخاطر نافرماني و تكبر) از زمره كافران شد.»

باز خداوند؛ سبحانه و تعالي در سوره كهف مي‌فرمايد:

﴿?Î)ur $uZù=è% Ïps3Í´¯»n=yJù=Ï9 (#rß?ßÚó?$# tPy?Ky (#ÿrß?yf|¡sù HwÎ) }§?Î=ö/Î) tb%x. z`ÏB Çd`Éfø9$# t,|¡xÿsù ô`tã Ì?øBr& ÿ¾ÏmÎn/u� ﴾ (کهف: 50)

«(اي پيغمبر،آغاز آفرينش مردمان را برايشان بيان كن) آنگاه را كه ما به فرشتگان گفتيم: براي آدم سجده كنيد، آنان جملگي سجده كردند مگر ابليس، كه از جنيان بود و از فرمان پروردگارش تمرّد كرد».

ابلیس بخاطر تكبر وحسادت و سركشي، از اينكه براي حضرت آدم سجده ببرد خودداري كرد، و مجازاتش اين بود كه از رحمت و بخشش خداوند (جلّ جلاله) محروم گردد، و لعنت خداوند بر او واجب گرديد ولي آن لعنتي، به سركشي ونافرماني خود، افزود، و كينه و دشمنی خود را نسبت به آدم و نسل او بزرگتر كرد و از خداوند سبحان تا روز قيامت فرصت طلب كرد، لذا خداوند ( بعنوان آزمايش ) تا روز قيامت به او فرصت داد همانطور كه خود مي‌فرمايد:

﴿tA$s% !$yJÎ6sù �ÏZoK÷?uqøîr& ¨by?ãèø%V{ öNçlm; y7sÛºu?ÅÀ tLìÉ)tFó¡ãKø9$# ÇÊÏÈ §NèO Oßg¨Yu?Ï?Uy .`ÏiB Èû÷üt/ öNÍk?É?÷?r& ô`ÏBur öNÎgÏÿù=yz ô`tãur öNÍkÈ]»yJ÷?r& `tãur öNÎgÎ=Í¬!$oÿw¬ ( ?wur ß?ÅgrB öNèdt?sVø.r& ?úïÌ?Å3»x© ÇÊÐÈ ﴾ (اعراف: 16- 17).

«(ابليس لعين) گفت: بدان سبب كه مرا گمراه داشتي، من بر سر راه مستقيم تو در كمين آنها مي‌نشينم (و با هرگونه وسائل ممكن در گمراهي ايشان مي‌كوشم، سپس از پيش رو واز پشت سر واز طرف راست واز طرف چپ (واز هر جهت كه بتوانم) به سراغ ايشان مي‌روم و (گمراهشان مي‌سازم و از راه حق منحرفشان مي‌نمايم، تا بدانجا كه) بيشتر آنان را ( مومن به خود و) سپاسگذار نخواهي يافت».

معنا ومفهوم آيه اين است كه شيطان ملعون قسم خورده است كه بندگان خداوند(پسران آدم) را از راه راست گمراه كند،تا خدا را پرستش نكنندوبه يكتاپرستي او نپردازند ونقشه‌هاي مختلفي براي ممانعت آنها از كار خير وكشاندن آنها به راه شرّ، كشيده است.

وبيان اين منظور،همان فرموده خداوند تبارك وتعالي كه خبر آن را داده است.

﴿tA$s% Éb>u� !$oÿÏ3 �ÏZoK÷?uqøîr& £`uZÎi?y�_{ öNßgs9 �Îû ÇÚö�F{$# öNåk¨]t?Èqøî_{ur tûüÏèuHødr& ÇÌÒÈ ?wÎ) ??y?$t6Ïã ãNåk÷]ÏB ?úüÅÁn=øÜßJø9$# ÇÍÉÈ﴾ (حجر: 39- 40)

«گفت پروردگارا! به سبب اينكه (بخاطر اين انسان) مرا گمراه ساختي (معاصي و اعمال زشت را) در زمين برايشان ميآرايم و جملگي آنان را گمراه مي‌نمايم. مگر بندگان گزيده و پاكيزه تو را از ايشان.»

و فرموده خداوند سبحان:

﴿tA$s% y7tG÷?uäu�r& #x?»yd �Ï%©!$# |MøB§??2 ¥�n?tã ÷ûÈõs9 Èûsòö?¨zr& 4�n<Î) ÏQöqt? ÏpyJ»u?É)ø9$# Æs3ÏYtFômV{ ÿ¼çmtG?Íh�è? ?wÎ) Wx?Î=s% ÇÏËÈ﴾ (اسراء: 62)

«شيطان گفت: به من بگو كه آيا اين همان كسي است كه او را بر من ترجيح و گرامي داشته اي؟ (جاي تعجب است) اگر مرا تا روز قيامت زنده بداري، فرزندان او را همگي جز اندكي (باگمراهي ) نابود مي‌گردانم».

لذا هميشه درحال وسوسه كردن و فريب‌دادن و گمراه كردن ‌آدم عليه السلام و نسل او بود تا اينكه باعث بيرون راندن آدم از بهشت شد و باعث شدكه پسرآدم، برادرش را به قتل برساند، و به اين هم اكتفا نكرد، همانطور كه نسل حضرت آدم زياد و زيادتر مي‌شد و زمان بيشتري برآنها سپري مي‌شد، ونبوت و پيامبري برآنها طولاني شد، شرك و بت پرستي را در بين آنها رواج داد و آنها را فريب ميداد و همه چيز مطابق ميل او شد و به آرزوي خود رسيد، لذا پسران آدم عليه السلام از او تبعيت كردند و در شرك و بت پرستي فرورفتند، و اولين قومي كه دچار اين شرك و بت پرستي شدند، قوم نوح عليه السلام بود كه بتهايي به نامهاي ود، سواع، يغوث، يعوق ونسر را مي‌پرستيدند، و اينها اسامي مردان بزرگ و صالحي از قوم نوح عليه السلام بودند، هنگامي كه مردند، شيطان لعين به آن قوم سفارش كردكه در جاهاي آنان، مجسمه‌هايي به شكل آنها نصب كنند و اسامي آنها را روي بت بگذارند، پس مردم اينكار را كردند ولي آنها را پرستش نمي‌كردندتا اينكه آن نسل از بين رفت و اما نسل بعدي آنها را عبادت مي‌كردند. اين نظر را ابن عباس رضی الله عنهما گفته است همانطور كه در صحيح بخاري آمده است.

ابن جرير طبری رحمه الله از محمد بن قيس روايت كرده مي‌فرمايد:

(ود، سواع، يغوث، يعوق و نسر) مردان صالحي از نسل آدم ؛ بودند، ايشان پيرواني داشتند، اما زمانيكه مردند، آنان كه از ايشان پيروي مي‌كردند،گفتند: اگر مجسمه آنها را درست كنيم، هنگاميكه آنها را به ياد مي‌آوريم بهتر مي‌توانيم عبادت كنيم، لذا مجسمة آنها را درست كردند و زمانيكه آنها هم مردند، و نسل بعدي آمد، شيطان پيش آنها رفت و گفت: همانا نسل قبل از شما، ايشان را مي‌پرستيدند و باران بخاطر آنها مي‌باريد، پس آنها را عبادت كردند).

به اين ترتيب بدليل فريب دادن آنها توسط ابليس شرك و بت پرستي در بين مردم بوجودآمد، ولي الله سبحانه وتعالي باحكمت و علم و رحمت و بخشش خود بندگان را همينطور رها نمي‌كند تا شيطان و سربازان او، آنها را فريب دهند، بلكه به عنوان رحمت و بخشش از طرف خود و اتمام حجت به بندگان، پيامبران را به سوي آنها فرستاد؛ تا دين حق و درست رابراي مردم مشخص و معين كنند، و آنها را ازشرك و گمراهي بترسانند، ﴿??Î=ôgu?Ïj9 ô`tB ??n=yd .`tã 7poYÍh?t/ 4Óz?óst?ur ô`tB ?yr .`tã 7poYÍh?t/ 3﴾ (انفال: 42)

«تاآنان كه گمراه مي‌شوند؛بااتمام حجت بوده،وآنان كه راه حق را مي‌پذيرند،باآگاهي ودليل آشكارباشد.»

بازمي فرمايد:

﴿Wxß?�� tûïÎ?Åe³t6�B tûïÍ�É?YãBur ?xy¥Ï9 tbqä3t? Ä¨$¨Z=Ï9 �n?tã «!$# 8p¤fãm y?÷èt/ È@ß?�?9$# 4 tb%x.ur ª!$# #¹�?Í�tã $VJ?Å3ym ÇÊÏÎÈ﴾ (نساء: 165)

«ما پيامبران را فروفرستاديم تا مومنان (را به ثواب) مژده رسان، و(كافران‌ را به عقاب) بيم دهنده باشند و بعد از آمدن پيغمبران حجت و دليلي بر خدا براي مردمان باقي نماند و خداوند قدرتمند و حكيم است».

باز خداوند مي‌فرمايد:

﴿$tBur ã@Å?ö?çR tûüÎ=y?ö?ßJø9$# ?wÎ) tûïÎ?Åe³u;ãB z`?Í�É?ZãBur ( ô`yJsù z`tB#uä yxn=ô¹r&ur ?xsù ì$öqyz öNÍkö?n=tã ?wur öNèd tbqçRt�øts? ÇÍÑÈ tûïÏ%©!$#ur (#qç/¤?x. $uZÏG»t?$t«Î/ ãNåk?¦yJt? Ü>#x?yèø9$# $yJÎ/ (#qçR%x. tbqà)Ý¡øÿt? ÇÍÒÈ﴾

(انعام: 48- 49)

«ماپيغمبران را جز بعنوان بشارت دهندگان (مومنان به خير و ثواب) و بيم دهندگان (كافران از عقاب و عذاب) نمي‌فرستيم پس كساني كه (به دعوت پيغمبران) ايمان آورند و كارشايسته كنند، نه ترسي دارند (از شر و بلايي كه بدانان مي‌رسد) و نه غمگين مي‌شوند (از خير و نعمتي كه از دست مي‌دهند) و آنان كه آيات (قرآني و دلايل جهاني) ما را تكذيب مي‌دارند، عذاب (دردناك و يزداني) به خاطر نافرماني (و خروج از برنامة ايمان) بدانان مي‌رسد».

و در صحيح بخاري و صحيح مسلم از ابن مسعود س نقل شده است:

قال رسول الله ه: «لا أحد أغير من الله؛ ولذلك حرّم الفواحش ما ظهرمنها ومابطن ولا أحد أحب إليه المدح من الله عزّ وجل؛ ولذلك مدح نفسه» [3] .

رسول الله ه مي‌فرموده‌اند: «هيچ كسي به اندازه خداوند غيرتمند نیست، و براي همين همه كارهاي ناپسند را آنچه كه ظاهر و آشكار است و چه آنچه كه پنهان و خفي است، حرام كرده است و هيچكس به اندازه خداوند مدح و ستايش و تعريف پيش او محبوب نيست و بخاطر همين خودش را مدح و ستايش كرده است». در لفظ مسلم چنين آمده است كه:

«من أجل ذلك أنزل الكتاب وأرسل الرسل»[4].

«بخاطر همين كتاب (قرآن) و پيامبران را فرستاده است».

در صحيح بخاري و صحيح مسلم از سعد بن عباده س چنين روایت شده است:

«ولا شخص أحب اليه العذر من الله، ومن أجل ذلك بعث الله المرسلين مبشرين ومنذرين»[5]

هيچ كسي به اندازه خداوندمعذرت خواهي را دوست ندارد، بخاطر همين خداوند پيامبران را مبعوث كرده تا بشارت دهند واز عذاب خداوند بترسانند.

لذا خداوند براي اتمام حجت بر بندگان خود پیامبران را فرستاده است، و بعد از آمدن آنان عذر و پوزش ديگر قابل قبول نيست، بحقيقت اين پيام رسانيها از جمله نعمتهاي خداوند بر تمام بندگان خود است؛ چراكه نياز و ضرورت بندگان به اين پيام رسانيها از هر نياز و ضرورت ديگر مهم تر است.

حتي نيازمندي آنها به رسالت و پيامبري مهم تر از غذا وآب و دواء است؛ زيرا كمبود يا نبود آنها باعث از بين رفتن جسم ها مي‌شود اما حيات بشري و اساس دين در بودن رسالت و پيامبري است به طريق وحي. رسالت و پيامبري باعث اصلاح عبد در زندگي دنيا و آخرتش مي‌شود و همانطور كه در زندگي اخروي، صلاح و مصلحت او در پيروي از رسالت و پيامبري است در زندگي دنيوي او نيز بستگي به تبعيت از رسالت و پيامبري است ابتدا شيخ الاسلام ابن تيميه (رحمه الله)[6] به اين موضوع اشاره كرده وچنين مي‌فرمايد:

خداوند پيامبران را از قوم خودشان وبازبان ايشان فرستاده است تا دين حق را براي آنها بيان كنند.

﴿!$tBur $uZù=y?ö�r& `ÏB @Aqß?§� ?wÎ) Èb$|¡Î=Î/ ¾ÏmÏBöqs% ?úÎiüt7ã?Ï9 öNçlm; ( �@ÅÒã?sù ª!$# `tB âä!$t±o? �Ï?ôgt?ur `tB âä!$t±o? 4 uqèdur â�?Í�yèø9$# ÞO?Å3ysø9$# ÇÍÈ﴾ (ابراهیم: 4)

«(اي محمد) هيچ پيغمبري را نفرستاده ايم مگر اينكه به زبان قوم خودش (متكلم بوده است) تا براي آنان (احكام الهي را) روشن سازد (و حقايق را تبيين و تفهيم كند). سپس خداوند هر كس را كه (به فرمان آسماني گوش نكرده است)، گمراه ساخته است و هر كس را كه (برابر دستور آسماني حركت نموده است) رهنمود ساخته است و او چيره (بر هركاري است كه بخواهد، و كارهايش) داراي حكمت است».

ودر هر امتي رسولي مبعوث شده است،همانطور كه خداو ند عز وجل مي‌فرمايد:

﴿Èe@à6Ï9ur 7p¨Bé& ×Aqß?§�﴾ (یونس: 47)

«هر ملتي داراي پيغمبري است (كه در روز قيامت خود را به او نسبت مي‌دهند)»

﴿bÎ)ur ô`ÏiB >p¨Bé& ?wÎ) ?xyz $pk?Ïù Ö??É?tR ﴾ (فاطر: 24)

«هيچ ملتي (از ملتهاي پيشين) هم نبوده است كه بيم دهنده اي به ميانشان فرستاده شده باشد». همگي يك دين واحد را تبليغ كرده‌اند وآن اسلام است، دين پرستش خداي به اخلاص و توحيد و يكتاپرستي براي الله سبحانه و تعالي، و دوري كردن ار عبادت غير الله.

﴿ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$#﴾

(نحل: 36).

«ما به ميان هر ملتي پيغمبري فرستاده ايم (و محتواي دعوت همه پيغمبران اين بوده است) كه خدا را بپرستيد و از طاغوت (شيطان، بتان، ستمگران و غيره) دوري كنيد».

﴿!$tBur $uZù=y?ö�r& `ÏB ??Î=ö6s% `ÏB @Aqß?§� ?wÎ) ûÓÇrqçR Ïmø?s9Î) ¼çm¯Rr& Iw tm»s9Î) HwÎ) O$tRr& Èbrß?ç7ôã$$sù﴾

(انبیاء: 25)

«ماپيش از تو هيچ پيغمبري را نفرستاده ايم، مگر اينكه به او وحي كرده ايم كه: معبودي جز من نيست پس فقط مرا پرستش كنيد».

در حديثي از پيامبره نقل شده است كه:

«الأنبياء إخوة لعلات، أمهاتهم شتی ودينهم واحد» متفق عليه

«پيامبران برادران علاتی اند؛ كه مادرشان مختلف است و دينشان يكي است»

هر رسول با توجه به ضرورت رسالتش قومش را به اطاعت وپيروي از خود امر مي‌كند.

خداوند عزّ وجل مي‌فرمايد:

﴿ !$tBur $uZù=y?ö�r& `ÏB @Aqß?§� ?wÎ) tí$sÜã?Ï9 Âcø?Î*Î/ «!$# ﴾ (النساء: 64).

«هيچ پيغمبري را نفرستاده ايم مگر بدين منظور كه به فرمان خدا از او اطاعت شود (پس اطاعت از او، اطاعت از خدا، و سركشي از دستور او، سركشي از دستور خدا بوده است.»

پيامبران هميشه بدنبال هم ويكي پس از ديگري براي دعوت قومشان به سوي توحيد و ترك شرك و بت پرستي آمده‌اند.

﴿§NèO $uZù=y?ö�r& $oYn=ß?â� #u?øIs?﴾ (المؤمنون: 44)

«سپس پيغمبران خود را يكي پس از ديگري (به سوي اقوامشان)روانه كرده ايم.»

تا اينكه حضرت موسي و بعد از او عيسي عليهما السلام آمد، در كتاب ايشان مژده مبعوث شدن نبي اكرم ه ظاهر شد.

خداوند عزّ وجل مي‌فرمايد:

﴿tûïÏ%©!$# ?cqãèÎ7Ft? tAqß?§?9$# ¢ÓÉ<¨Z9$# ¥_ÍhGW{$# �Ï%©!$# ¼çmtRrß?Ågs? $¹/qçGõ3tB öNèdy?YÏã �Îû Ïp1u�öqG9$# È@?ÅgUM}$#ur ﴾ (اعراف: 157)

«(وبويژه رحمت خود را اختصاص مي‌دهيم ) به كساني كه پيروي مي‌كنند از فرستاده (خدا، محمدمصطفي) پيغمبر امي كه (خواندن و نوشتن را نمي‌داند و وصف او را) در تورات و انجيل نوشته شده مي‌يابند.»

﴿ø?Î)ur tA$s% Ó|¤?Ïã ßûøó$# zNt?ó?tB ûÓÍ_t6»t? ?@?ÏäÂu?ó Î) �ÎoTÎ) ãAqß?u� «!$# /ä3ø?s9Î) $]%Ïd?|Á�B $yJÏj9 tû÷üt/ £�y?t? z`ÏB Ïp1u�öqG9$# #M?Åe³t6ãBur 5Aqß?t?Î/ �ÎAù't? .`ÏB �Ï?÷èt/ ÿ¼çmèÿô?$# ß?uH÷qr& ﴾ (الصف: 6)

«و خاطرنشان ساز زماني را كه عيسي پسر مريم گفت: اي بني اسرائيل من فرستاده خدا به سوي شما بوده و توراتي را كه پيش از من آمده است تصديق مي‌كنم و به پيغمبري كه بعد از من مي‌آيد و نام او محمد است مژده مي‌دهم».

بعد از اينكه حضرت عيسي عليه السلام به آسمان برده شد زمان، همچنان بر پسران آدم ؛ گذشت تا قبل از بعثت نبي اكرم ه و در اين فاصله ابليس همراه با سواره نظام ها و پياده نظام هاي خود بر پسران آدم ؛ حمله مي‌كرد و ايشان را بسي گمراه مي‌كرد و آنان را بجز اندكي در كفر و شرك و انواع گمراهي مي‌انداخت از عرب و غيرعرب به غير از تعداد كمي متوجه شدند كه براستي خداوند سبحان از آنها متنفر و بيزار است. سپس نبي اكرم حضرت محمد ه مبعوث گرديد همان كسي كه مي‌گويد:

«يا أيها الناس، إنما أنا رحمة مهداة» [7] .

«اي مردم، همانا من دلسوز، مهربان و هدايت كننده هستم.»

رسول اللهه درحديثي كه مسلم در صحيح خود آن را از عياض پسرحمار الجاشعي س اخراج كرده است، در خطبه و سخنراني خود فرموده:

«ألا إن ربي أمرني أن أعلمكم ما جهلتم مما علمني يومي هذا، كل مال نحلتُه عبدا حلال وإني خلقت عبادي حنفاء كلهم، وإنهم أتتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما احللت لهم، وأمرتهم أن يشركوا بي مالم أنزل به سلطاناً. وإن الله نظر إلی أهل الأرض فمقتهم عربهم وعجمهم، إلا بقايا من أهل الكتاب وقال: إنما بعثتك ولأبتليك وأبتلي بك، وأنزلت عليك كتاباً لا يغسله الماء، تقرؤه نائما ويقظان ...» [8]

«آگاه باشيد و بدانيد كه همانا پروردگارم به من دستور داده است كه از آنچه امروز به من ياد داده است، به شما ياد بدهم آنچه را كه نمي‌دانيد، هر مالي كه به بنده خود بخشيده‌ام حلال است، و من تمام بندگان خود را مومن راستين آفريده‌ام، اما شياطين پيش آنها آمده‌اند و آنها را از دين خود برگشت داده‌اند و آنچه را كه من بر ايشان حلال كرده‌ام، حرام گردانيده‌اند، به آنان دستور داده‌اند كه براي من شريك قرار بدهند در حالي كه من اصلاً هيچگونه دليل و مدركي براي اينكار آنها نفرستاده‌ام. لذا خداوند به اهل زمين نگاه مي‌كند، از عرب و غيرعرب اظهار تنفر و بيزاري مي‌كند مگر به نسبت افرادي از اهل كتاب باقي مانده‌اند. دوباره فرمود: كه من تو را مبعوث كرده‌ام تا تو را مورد آزمايش قرار داده و ديگران را بوسيلة تو آزمايش كنم، بر تو كتابي نازل كرده‌ام كه آب نمي‌تواند آن را محو كند، در حالت بيداري وخواب ميتواني آن را بخواني»

خداوند اين تنفر وبيزاري را بخاطر رسول ه از آنها برداشت، او را به عنوان رحمت و بركت براي تمام جهانيان، راهنما و راهبر براي كساني كه راه او را مي‌پيمايند، اتمام حجت براي تمامي مردم مبعوث كرده او را همراه با دين حق فرستاده است.

در حالي كه بشارت دهنده براي بهشت و نعمتهاي موجود در آن، ترساننده از عذاب خداوند و دوزخ تا روز قيامت، دعوت كننده به سوي خداوند تبارك وتعالي با اذن و اراده او و به عنوان، چراغي كه روشن كننده راه راست است، رسالت و پيامبري به او تمامي پيدا كرد و بواسطه او گمراهي به هدايت تبديل شد، جهالت و ناداني به آگاهي و علم مبدل گرديد و بوسيله رسالت او نابينا، بينا و ناشنوا، شنوا، دلهاي مهرشده، آزادگرديد، زمين بعد از تاريكيها روشن گرديد، دلها بعد از اختلاف و يكي نبودن، با هم الفت پيدا كردند، ملت از حالت كجي و ناراستي، راست و مستقيم و استوار گرديد، و حجت روشن و پاك بواسطه او توضيح داده شد و خداوند به سبب رسول اكرمه قيد و بندها را برداشت، رسالت او را شامل انس وجن گردانيد.

﴿!$tBur y7»oYù=y?ö�r& ?wÎ) Zp©ù!$?2 Ä¨$¨Y=Ïj9﴾ (سبأ: 28)

«ما تورا براي جملگي مردمان فرستاديم»

﴿ö@è% $yg�?r'¯»t? ÚZ$¨Z9$# �ÎoTÎ) ãAqß?u� «!$# öNà6ö?s9Î) $·è?ÏHsd﴾ (اعراف: 158)

«(اي پيغمبر! به مردم) بگو: من فرستاده خدا به‌سوي همگي شما (اعم از عرب و عجم و سياه و سفيد و زرد و سرخ) هستم.»

خداوند زماني او را فرستاد كه مدتي بود هيچ پيامبري را نفرستاده بود، هيچ كتابي به مردم تعليم داده نشده بود، كلمات عوض شده بودند، شريعتها منحرف شده، و هر قومي به بدترين و ظالمانه ترين حكم استناد مي‌كرد، و بواسطه نوشته‌هاي فاسد و بي معناي خود و از طريق هوي و هوس در بين مردم از طرف خداوند داوري و قضاوت مي‌كردند، اما خداوند بوسيله پيامبر، مردم را هدايت كرد، و راه را بوسيله او مشخص كرد، مردم را از تاريكيها، به نور و روشنايي هدايت كرد، كور و نابينا را، بينا گردانيد، مردم را از لغزش و خطا بيرون آورد، و بين نيكان و فاجران جدايي انداخت، هدايت و رستگاري را در پيروي و موافقت و گمراهي و بدبختي را در نافرماني و مخالفت از ایشان قرار داد، پیامبر گرامی ه در حق مؤمنان مهربان و بخشنده است، و به نسبت هدايت تمام مردم حريص و علاقمند است، سرپيچي كردن و ناراحتي و رنج و بلا و مصيبت مردم بر او سخت و گران مي‌آيد.

﴿ ô?s)s9 öNà2uä!%y` Ñ^qß?u� ô`ÏiB öNà6Å¡àÿRr& î�?Í�tã Ïmø?n=tã $tB óO?GÏYtã ëÈ?Ì?ym Nà6ø?n=tæ ?úüÏZÏB÷sßJø9$$Î/ Ô$râäu� ÒO?Ïm§� ÇÊËÑÈ﴾ (توبه: 128)

«بيگمان پيغمبري (بنام محمد) از خود شما (انسانها) بسويتان آمده است هر گونه درد و رنج و بلا و مصيبتي كه به شما برسد، بر او سخت و گران مي‌آيد. به شما عشق مي‌ورزد و اصرار به هدايت شما دارد، و نسبت به مومنان داراي لطف و محبت فراوان و بسيارمهربان است»

خلاصه دعوت او عبارت است از: بشارت و مژده دادن، ترساندن، دعوت به سوي خداوند از روي بصيرت و آگاهي و حمكت.

﴿$pk??r'¯»t? ?ÓÉ<¨Z9$# !$¯RÎ) y7»oYù=y?ö�r& #Y?Îg»x© #Z?Åe³t6ãBur #\??É?tRur ÇÍÎÈ﴾ (احزاب: 45)

«اي پيغمبر! ماتورا به عنوان گواه و مژده رسان و بيم دهنده فرستاديم».

رسول اكرم ه خاتم پيامبران، شريعت وكتاب او، حافظ و نگهبان و شاهد ساير شريعتها و كتابهاي آسمانهاي ديگري است كه توسط او نسخ شده‌اند.

﴿$¨B tb%x. î?£JptèC !$t/r& 7?tnr& `ÏiB öNä3Ï9%y`Íh� `Å3»s9ur tAqß?§� «!$# zOs?$yzur z`¿Íh?Î;¨Y9$#﴾

(احزاب: 40)

«محمد پدر (نسبي) هيچيك از مردان شما (نه زيد و نه ديگري) نبوده (تا ازدواج براي زينب بر او حرام باشد) و بلكه فرستاده خدا و آخرين پيغمبران است (و رابطه او با شما رابطه نبوت و رهبري است)».

﴿!$uZø9t�Rr&ur y7ø?s9Î) |=»tGÅ3ø9$# Èd,ysø9$$Î/ $]%Ïd?|ÁãB $yJÏj9 ?ú÷üt/ Ïm÷?y?t? z`ÏB É=»tGÅ6ø9$# $·YÏJø?ygãBur Ïmø?n=tã﴾ (مائده: 48)

«و بر تو (اي پيمبر) كتاب (كامل و شامل قرآن) را نازل كرديم كه (در همه احكام و اخبار خود) ملازم حق، موافق و مصدق كتابهاي پيشين (آسماني)، و شاهد (بر صحت و سقم) و حافظ (اصول مسائل) آنهاست.»

خداوند سينه او را گشود (كنايه از سعه صدر، رهايي از غم و اندوه، تاب و تحمل مشكلات، مسئوليت نبوت و رهبري، صبر و حوصله در برابر ناملايمات محيط دردسرهاي كفار و مشركان و ديگران است) و بارسنگين تلاش فراوان، براي هدايت مردمان را بر ( دوش) او نهاد، و ذلت و خواري را نصيب هركسي كه با امر و دستور او مخالفت كند، گردانيد. نام نيك، حسن شهرت او را در تمام آفاق طنين انداز كرد (آواي گواهي به پيغمبري محمده، به دنبال گواهي به توحيد خداوند، شبانه روز دست كم پنج بار بر فراز مناره‌ها و بر بال امواج تلويزيونها و راديوها در آفاق طنين انداز است) هميشه همراه با ذكر الله سبحانه نا م و ياد او نيز ذكر مي‌گردد، اين نهايت شرافت، كرامت و بزرگي است. بزرگترين اين ذكرها، شهادتين است گواهي به اينكه لا إله الا الله محمدرسول الله، (هيچ اله و معبودي به غير از الله نيست و شهادت بر اينكه محمده رسول و فرستاده اوست). اساس و زيربناي اسلام، كليد ورود به بهشت، حافظ و نگهبان ناموس، اموال و جان وآبرو و حيثيت، گواهي بركلمه طيبه لا اله الا الله وأن محمدرسول الله است. معنا و مفهوم لا اله الا الله اين است كه هيچ معبودي به حق نيست مگر الله سبحانه و تعالي و اركان تشكيل دهنده‌ان دوچيزاست: 1 – نفي 2- اثبات

(لا إله) نفي كننده تمام چيزهايي است كه غير از خداوند پرستش و عبادت مي‌شوند. (إلا الله): اثبات عبادت و پرستش الله را مي‌كند كه تنها و بدون شريك است.

شروط لا اله الا الله عبارتند از:

1- علم و آگاهي، 2- يقين، 3- قبول كردن آن از دل، 4- تسليم شدن، 5- صداقت و راستي در گفتن آن، 6- اخلاص در عمل كردن به آن، 7- محبت خدا و رسول او. و بعضي شرط هشتم را نيز به آن اضافه كرده‌اند و آن: باور نداشتن و رد كردن آنچه كه غير از خدا عبادت و پرستش مي‌شوند.

اثبات كلمه شهادت آن است كه فقط الله عبادت و پرستش شود، و راه بجاي آ‎وردن و اثبات آن، انجام واجبات و اجتناب و دوري كردن از محرمات و كارهايي كه خداوند آن را حرام كرده است، مي‌باشد.

اينها جملات كوتاه و مختصري در رابطه با كلمة (لااله الا الله) مي‌باشد ولي اين كلمات كوتاه و مختصر واقعاً نمي‌توانند آن را تفسير وتوضيح دهند. اما به جهت اينكه هدف در اين كتاب، بحث و گفتگو در رابطه با حقيقت گواهي بر اينكه محمد ه رسول و فرستاده خداست، مي‌باشد مناسب است كه قبل از هرچيز مختصر توضيحي در بارة نسب، زمان تولد و زمان بعثت و وفات رسول اكرم ه داشته باشیم، سپس در باره نام ها، خصوصيات و صفات ظاهري و دروني (اخلاقي) آن بزرگوار ه مطالبي ذكر شود.

نسب نبي اكرم r

الله سبحانه وتعالي مي‌فرمايد:

﴿ ô?s)s9 £`tB ª!$# �n?tã tûüÏZÏB÷sßJø9$# ø?Î) y]yèt/ öNÍk?Ïù Zwqß?u� ô`ÏiB ôMÎgÅ¡àÿRr& (#qè=÷Gt? öNÍkö?n=tæ ¾ÏmÏG»t?#uä öNÍk?Åe2t�ã?ur ãNßgßJÏk=yèã?ur |=»tGÅ3ø9$# spyJò6Ïtø:$#ur bÎ)ur (#qçR%x. `ÏB ã@ö6s% �Å"s9 9@»n=|Ê AûüÎ7�B ÇÊÏÍÈ﴾ (آل عمران: 164)

«يقيناً خداوند بر مومنان (صدراسلام) منت نهاد و تفضل كرد بدانگاه كه درميانشان پيغمبري از جنس خودشان برانگيخت (پيغمبري كه) برآنان آيات (كتاب خواندني قرآن) او را مي‌خواند، و ايشان را (از عقايد نادرست و اخلاق زشت) پاكيزه مي‌داشت و بر ايشان كتاب (قرآن و به تبع آن خواندن و نوشتن) و فرزانگي (يعني اسرار سنت و احكام شريعت) ميآموخت، هرچند كه پيش ازآن در گمراهي آشكاري( غوطه ور) بودند»

در بعضي از قرائت ها بصورت (من أنسبهم) فاء بصورت باء مفتوح آمده است كه به معناي از نژاد خودشان.

در ]صحيح مسلم[ از واثله بن اسقع س روايت شده است كه همانا او از رسول الله ه شنيده است كه رسول اللهه فرموده‌اند: «إن الله اصطفی كنانة من ولد إسماعيل، واصطفی قريشاً من كنانة، واصطفی من قريش بنی هاشم واصطفانی من بنی هاشم»[9]. «خداوند كنانه را از فرزندان اسماعيل ؛ انتخاب كرده است و قريش را از كنانه، بني هاشم را از قريش و من را از بني هاشم انتخاب كرده است»

در صحيح مسلم و صحيح بخاري در روایت ابوسفيان س و داستان او با هراكليوس (امپراتور روم شرقي) و سوال كردن هراكليوس از ابوسفيان در مورد رسول الله ه آمده است از جمله سوالهاي او اين بود كه گفت: نسب او در ميان شما چطور است؟ ابوسفيان گفت: او در بين ما صاحب نسب است…تا اينكه هراكليوس به ابوسفيان گفت: در مورد نسب او از تو سوال كردم و توگفتي كه در ميان شما صاحب نسب است، همينگونه است كه پيمبران از بالاترین نسب را در میان قوم خود دارند. اين لفظ بخاري است.

از اين گفته نتيجه مي‌گيريم كه همانا رسول الله ه بهترين مردم از لحاظ نسب بودند: ایشان محمدپسر عبدالله، پسر عبدالمطلب، پسرهاشم، پسرعبدالمناف، پسرقصي،پسركلاب، پسرمره، پسركعب، پسرلوي، پسرغالب، پسرفهر، پسرمالك، پسرنضر، پسركنانه، پسرخزيمه، پسرمدركه، پسرالياس، پسرمضر، پسرنزار، پسرمعد، پسرعدنان. (كه نسب عدنان به اسماعيل پسر ابراهيم عليهماالسلام ختم مي‌شود.)

و نسب رسول اكرم ه تا اينجا مشخص و معلوم است و در بين نسب شناسان هيچگونه اختلافي در اين رابطه وجود ندارد. در بعد از عدنان اختلاف نظر وجود دارد و عدنان از فرزندان اسماعيل پيامبرخدا عليه السلام، و اسماعيل پسر ابراهيم عليه السلام مي‌باشد.

مادر نبي اكرم ه آمنه دختروهب، پسرعبدمناف، پسرزهره، پسركلاب، پسرمره، تاآخرين نسب ذكرشده در بالا مي‌باشد. لذا پدر رسول اكرم ه بامادرشان در پدربزرگشان كلاب پسرمره به هم مي‌رسند.

وهب پدرمادرش درآن زمان رئيس طايفه بني زهره بود. در نتيجه، شرافت وكرامت نسبي هم از جهت پدر، هم از جهت مادر در رسول الله جمع شده بود.

ولادت رسول اكرم ه

رسول اكرم ه بنا به قول تاريخ نويسان بدون اختلاف در سالي مشهور به عام الفيل، در روز دوشنبه بطور قطع متولدشدند؛ بنا به فرموده رسول اكرم ه زماني كه در بارة روزه روز دوشنبه از ایشان سوال شد فرمودند: «ذلك يوم ولدت فيه ويوم بعثت فيه أو أنزل عليّ فيه» «روز دوشنبه، روزي است كه من درآن متولد شدم و درآن روز مبعوث شدم يا درآن روز بر من نازل شد». مسلم آن را از حديث قتاده س اخراج كرده است.

اما در مورد ماه تولد و ياتاريخ تولد آن حضرت ه اختلاف نظر وجود دارد، گفته شده است كه: در دوازدهم ماه ربيع الاول، يا در هشتم ماه ربيع الاول و بنا بر قول ديگر: در ماه رمضان متولد شده‌اند، و بقول ديگري: در بيست و هفتم رجب و اين ضعيف ترين آنها ست.

بعثت رسول اكرم ه

رسول اكرم ه در حالي كه چهل سال سن داشتند به ایشان وحي شد و اولين وحي زماني بود كه رسول اكرم ه در غار حراء مشغول عبادت كردن بودند كه يكدفعه جبرئيل عليه السلام پيش حضرت آمد و ایشان را در برگرفت سپس رها كرد و گفت : اقرأ… (بخوان) و اين اولين كار رسول الله ه در رابطه با وحي بود.

عايشه ام المؤمنين (رضی الله عنها) مي‌گويد: شروع وحي رسول الله ه روياي صادقانه آن حضرت در خواب بود. آن حضرت ه هيچ خوابي نمي‌ديدند مگر آنكه صبح آن رويا به واقعيت مي‌پيوست، و خلوت و گوشه نشيني را خيلي دوست داشتند، در غار حراء خلوت مي‌كردند و در آنجا به عبادت مشغول مي‌شدند، چندين شب عبادت مي‌كردند و براي اين مدت آذوقه مي‌بردند، سپس پيش خديجه رضی الله عنها بر مي‌گشتند دوباره براي عبادت، آذوقه فراهم مي‌كردند تا اينكه حق پيش ایشان آمد و درحالي كه در غار حراء بودند، حضرت جبرئيل پيش ایشان آمد وگفت: اقرأ (بخوان)، رسول الله ه جواب دادند: من قاري نيستم. پيامبرگفتند: مرا گرفت و فشار داد تا حدي كه بر من فشارآمد. سپس رهايم كرد و گفت: بخوان گفتم: من قاري نيستم (بيسوادم)، دوباره مرا گرفت تا حدي كه بر من فشار آمد، مرا رها كرد گفت: بخوان،گفتم: قاري نيستم. براي سومين بار مرا گرفت و فشار داد سپس رها كرد و گفت:

﴿ ù&t?ø%$# ÉOó?$$Î/ y7În/u� �Ï%©!$# t,n=y{ ÇÊÈ t,n=y{ z`»|¡SM}$# ô`ÏB @,n=tã ÇËÈ ù&t?ø%$# y7?/u�ur ãPt?ø.F{$# ÇÌÈ﴾ (علق: 1- 3)

«(اي محمد! بخوان چيزي را كه به تو وحي مي‌شود) بخوان بنام پروردگارت آن كه (همه جهان را) آفريده است. انسان را از خون بسته آفريده است. بخوان! پروردگار تو بزرگوارتر و بخشنده تر است.»

رسول الله ه به خانه برگشتند در حاليكه قلبشان تندتندمي زد، پيش خديجه دختر خويلد رضی الله عنها رفته و گفتند: مرا در جامه اي بپيچيد. ایشان را در جامه اي پوشاندند تا ترس و وحشت از درونش بيرون رفت. سپس آنچه را كه اتفاق افتاده بود به خديجه گفت، و فرمود: «لقد خشيتُ علی نفسي» بر خودم ترسیدم. خديجه گفت: «هرگز نگران نباشید. قسم به خدا، هيچگاه خداوند ترا خوار و زبون نمي‌كند، براستي تو صله رحم را بجاي مي‌آوري، مشكلات را مي‌پذيري و بينوايان را دستگيري و كمك مي‌كني و مهمان نواز هستي و آنچه را كه حق است، درجاي خود، انجام مي‌دهي.» خديجه همراه حضرت، پيش ورقه پسر نوفل پسر اسد پسر عبدالعزي، پسرعموي خديجه رفتند. او كسي بود كه به زبان عبري كتاب مي‌نوشت، و هم چنین انجيل را به زبان عبري مي‌نوشت. او پيرمردي بود كه بينايي چشم خود را از دست داده بود. خديجه به او گفت: اي پسرعمو! حرفهاي برادرزاده ات را بشنو، ورقه به رسول اكرم ه گفت: اي برادرزاده! چه چيزي ديده اي؟ رسول الله ه آنچه را كه ديده بود، براي او بازگو كردورقه به ایشان گفت: اين همان ناموسي است (جبرئيل) كه خداوند آن را بر موسي (عليه السلام) نيز نازل كرد، اي كاش آن وقت كه قومت شمارا از مكه بيرون مي‌كنند، من جوان مي‌بودم و زنده باشم تا بتوانم به تو كمك كنم، سپس رسول الله ه گفتند: آيا مرا بيرون مي‌كنند؟ ورقه جواب داد: بله، هركدام از پيامبران گذشته نيزكه مانند شما برنامه الهي را آورده‌اند مردم با آنان دشمني كرده و با ايشان جنگيده‌اند. اگر من مي‌ماندم و عمرم وفا مي‌كرد به شما كمك شايان و بزرگي مي‌نمودم، سپس طولي نكشيد كه ورقه فوت كرد و وحي قطع شد. (بخاري اين حديث را روایت كرده است.)1

وفات رسول اكرم ه

خداوند تبارك و تعالي در حالي كه پيامبر ه خود را مورد خطاب قرار مي‌دهد، مي‌فرمايد:

﴿y7¨RÎ) ×MÍh?tB Nåk¨XÎ)ur tbqçFÍh?¨B ÇÌÉÈ﴾ (زمر: 30)

«(اي محمد! مرگ از مسائلي است كه همه انسانها درآن يكسانند و شتري است كه بر در خانه همه كس مي‌خوابد. لذا) تو هم ميميري و همه آنان نيز مي‌ميرند (و سرانجام نيك و خوش و جاويدان از آن پرهيزكاران است)».

﴿$tBur î?£JptèC ?wÎ) ×Aqß?u� ô?s% ôMn=yz `ÏB Ï&Î#ö7s% ã@ß?�?9$# 4 û'ïÎ*sùr& |N$¨B ÷rr& ?@ÏFè% ÷Läêö6n=s)R$# #�n?tã öNä3Î6»s)ôãr&﴾ (آل عمران: 144).

«محمد جز پيغمبري نيست و پيش از او پيغمبراني بوده و رفته اند، آيا اگر او (در جنگ احدكشته مي‌شد، مثل هر انسان ديگري وقتي) بميرد يا كشته شود،آيا چرخ مي‌زنيد وبه عقب برميگرديد (و با مرگ او اسلام) را رها مي‌سازيد و به كفر و بت پرستي بازمي گرديد.»

﴿$tBur $uZù=yèy_ 9?|³t6Ï9 `ÏiB ??Î=ö6s% t$ù#ã?ø9$# ( û'ïÎ*sùr& ¨MÏiB ãNßgsù tbrà$Î#»s?ø:$# ÇÌÍÈ﴾ (انبیاء: 34)

«ما براي هيچ انساني پيش از تو زندگي جاويدان قرار نداديم (تا براي تو جاودانگي قرار دهيم)مگر اگر تو بميري ايشان جاودانه مي‌مانند؟!»

رسول الله بعد از اينكه اداي امانت كردند و رسالت پروردگارشان را رساند و در راه خدا جهاد كرده و قرآن به عنوان شاهد بر اين مسئله، در لحظات آخر زندگي آن حضرت چنين مي‌فرمايند:

﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï?﴾
(مائده: 3)

«امروزه (احكام) دين شما را برايتان كامل كردم و (با عزت بخشيدن به شما و استوار داشتن گامهايتان) نعمت خود را بر شما تكميل نمودم و اسلام را به عنوان آئين خداپسند، براي شما برگزيدم»

خداوند خبرمرگ رسول الله ه را به ایشان داد،آن زمان كه سوره نصر را بر او نازل كرد، در (صحيح بخاري) از ابن عباس (رضی الله عنهما) نقل شده كه گفته: عمر فاروق س من را همراه با بزرگان (بدر) وارد مجلس مشورت مي‌كرد، بعضي از آنها از اين كار ناراحت مي‌شدند و مي‌گفتند: چرا اين جوان را همراه ما داخل مي‌كني در حالي كه ما فرزندان هم سن و سال او داريم؟ عمر س گفت: او واقعا كنجكاو و عاقل و فهميده و باشعوراست، روزي عمر فاورق او را دعوت كرد و همراه با بزرگان وارد مجلس مشورت كرد، من فكر مي‌كنم بخاطر اين من را همراه آنها دعوت كرد چون مي‌خواست فضل و برتري من را به آنها نشان دهد، عمر س گفت: نظر شما دررابطه با اين فرموده خداوندتبارك و تعالي چيست؟

﴿#s?Î) uä!$y_ ã?óÁtR «!$# ßx÷Gxÿø9$#ur ÇÊÈ﴾ (نصر: 1)

«هنگامي كه ياري خدا و پيروزي (و فتح مكه) فرا ميرسد».

بعضي ازآنها گفتند: به مادستور داده شده كه هرگاه ياري شديم و پيروزي بدست آورديم خداوند را شكر كرده و از او طلب استغفاركنيم و بعضي ها هم ساكت شدند و هيچ چيزي نگفتند، عمرس به من گفت: آيا تو هم اينگونه مي‌گويي ای پسرعباس؟! من هم گفتم: نه، عمرگفت: پس چه ميگويي؟ گفتم: اين نشانه زمان فوت رسول الله ه است كه خداوند اجلش را به او ميگويد و فرموده است: ﴿#s?Î) uä!$y_ ã?óÁtR «!$# ßx÷Gxÿø9$#ur ÇÊÈ﴾ اين نشانه رسيدن اجل توست.

﴿ôxÎm7|¡sù Ï?ôJpt¿2 y7În/u� çnö?ÏÿøótGó?$#ur 4 ¼çm¯RÎ) tb%?2 $R/#§qs? ÇÌÈ﴾ (نصر: 3)

«پروردگار خود را سپاس و ستايش كن، و از اوآمرزش (خود و ياران خويش را از شتابگري در فرا رسيدن فتح و وقوع پيروزي و اظهار دلتنگي و گلايه از زندگي) بخواه، خداوند بسيارتوبه پذير است»

عمر فاروق گفت: من هم نظرم همين است كه تو مي‌گويي.

اندكي پيش از وفات، حضرت ه بين انتخاب شكوه زندگي دنيا و آنچه كه نزد خداوند تبارك و تعالي است، مختار شدند.

ابوسعيد خدريس مي‌گويد: پيغمبر ه بر منبر نشست و فرمود:

«إن عبدا خيره الله بين أن يؤتيه من زهرة الدنيا ماشاء وبيّن ماعنده فاختار ما عنده»[10]

«يكي از بندگان خدا، از جانب خدا مخيرگرديده است در بين اينكه هر چه كه مي‌خواهد از نعمتهاي دنيا داشته باشد يا آنچه كه نزد خداست مال او باشد، بايد يكي را انتخاب كند، اين بنده خدا آنچه كه به نزد خدا مي‌باشد انتخاب نموده است.»

ابوبكر فوراً به گريه افتاد و گفت: پدر و مادر ما فدايت باد. ما از گريه ابوبكر تعجب كرديم و مردم گفتند: اين پيرمرد را نگاه كنيد، كه پيغمبر ه از يك بنده خدا كه از جانب خدا در بين انتخاب خوشيهاي دنيا و آنچه پيش خداست مخير گرديده است، خبر مي‌دهد، ولي او گريه مي‌كند و مي‌گويد: پدر و مادر ما فدايت!

(اما بعداً متوجه شديم) كه اين بنده مخيرشده، رسول خداست، و معلوم گرديد كه ابوبكراز همه به اين فرموده عالم تراست.

پيغمبره فرمودند:

«إن من أمن الناس عليّ في صحبته وماله أبابكر ولوكنت متخذا خليلا من أمتي لاتخذت أبابكر خلیلا إلا خلة الإسلام لا يبقين في المسجد خوخة إلا خوخة أبي بكر»[11]

«سخي ترين و صاحب حق ترين مردم، چه از لحاظ رفاقت و چه از نظر مالي نسبت به من، ابوبكر است. اگر من در بين امتم دوست خاصي را انتخاب مي‌كردم ابوبكر را به عنوان دوست خاص خود انتخاب مي‌نمودم. ولي دوستی و اخوت اسلامي كافي است (و كسي را به عنوان دوست خاص انتخاب نخواهم كرد) درهاي كوچك مسجد همه بايد بسته شوند. و به جز در ابوبكر، در ديگري نبايد باقي بماند.»

در صحيح بخاري آمده است كه ابن عباسس مي‌گويد: كه نبي اكرم ه در آن مريضي شديد كه باعث فوت ايشان گرديد در حالي كه سرشان را با پارچه اي پيچيده بودند از اتاقشان خارج شدند. و اين موضوع بالا را مطرح كردند.[12]

و امام مسلم از حديث جندب روايت كرده است كه اين سخنراني رسول الله ه پنج روز قبل از فوت ايشان مي‌باشد.[13] سپس پيامبراكرم ه مانند ساير انسانها فوت كردند و ايشان نيز مانند ساير انسانها سست گرديده، دچار سكرات موت شدند، بعد روح مبارك ايشان از جسدش جدا شد، و جسدش سست و نرم گرديد، عايشه صدیقه رضی الله عنها مي‌گويد: براستي از جمله نعمتهايي كه خداوند به من داده است اينكه رسول الله در خانه من، در روز من، در آغوش من فوت كردند و زمان فوت ايشان خداوندآب دهان من و آب دهان حضرت رسوله را با هم يكي كرد؛ زيرا عبدالرحمن پيش من آمد در حالي كه يك شاخه تر درخت خرما در دستش بود و من رسول الله ه را نگه داشته بودم، ديدم كه رسول الله ه به آن شاخه نگاه مي‌كندگمان كردم كه به آن نياز دارد، گفتم: آن را براي شما بگيرم؟ باسر اشاره كرد بله؛ آن را گرفتم و پاك كردم، سخت خشك بود و گفتم آن را براي شما نرم كنم؟ با سر اشاره كرد كه بله! آن را نرم كردم؛ اين بود كه خداوند آب دهان من و آب دهان حضرت را با هم يكي كرد، ظرف آبي در جلوي دستش بود، دست را داخل آب فرو مي‌برد و صورتش را به آن مي‌ماليدند و مي‌گفتند: «لا إله إلا الله إن للموت سكرات»

«لااله الاالله، براستي مرگ داراي حالت بيهوشي است» سپس انگشت دست چپ را بلند كردند و گفتند: «في الرفيق الأعلی»[14] «نزد رفيق اعلی»، تا رحلت فرمود و دستش به سوي آب مايل شد (بخاري آن را روایت كرده است).

روز وفات آن حضرت ه، روز دوشنبه بود همانطور كه از دو حديث انس[15] و عائشه رضی الله عنهما استخراج مي‌شود و بخاري آن را در صحيح خود روایت كرده است.

پس وفات رسول اكرم ه در روز دوشنبه سال يازدهم هجري بوده است. ابن هشام در سيره نبوي در رابطه با وفات حضرت گفته است كه: در ماه ربيع الاول بوده است. و غير از او گفته اندكه در دوازدهم ربيع الاول بوده است. رسول اكرم ه يا در دوازدهم ماه يا در سيزدهم ياچهاردهم يا پانزدهم ماه فوت كرده‌اند؛ زيرا به اجماع تمامي مسلمانان، عرفات در آخرين حج رسول اكرم ه روز جمعه بوده است و آن نهم ذيحجه است لذا ذيحجه روز پنجم يعني پنجشنبه بوده است پس ماه محرم يا جمعه بوده است يا شنبه.

اگر جمعه بوده باشد پس صفر يا شنبه بوده يا يكشنبه و اگر ماه محرم شنبه بوده باشد پس يا يكم ربيع بوده است و يا دوم ربيع و هر طور كه بدين شكل حساب شود بهيچوجه دوازدهم ربيع روز دوشنبه نخواهدشد.[16]

سن رسول الله ه در روز وفاتش بنا بر قول جمعي از صحابه (رضی الله عنهم مانندعائشه و ابن عباس و غير از اين دونفر، 63 ساله بوده‌اند.

در مدت زمان بعثت تا وفات، اتفاقات بزرگ و موقعيتهاي مناسبي براي آن حضرت ه پيش آمده است كه در همه اينها مردم را به سوي پروردگارش، صبركردن و صابر بودن و مجاهدت و تلاش كردن و هجرت كردن، دعوت كرده است و محتمل اذيت و آزارهاي مختلفي مي‌شد تا اينكه خداوند به اوو ياران اودين خود،پيروزي وموفقيت عنايت كرد،پيامبر در طول حيات خود تا وفات،رسالت پروردگار خود را به مردم ابلاغ كرد درست است كه اورحلت نموده است ولي دين او تا روز قيامت باقي است،چراكه خداوند خودآن را حفظ كرده است واين وعده خداوند است بر تمامي ملتها واقوام مختلف پيروز خواهد شدوكساني كه دنباله رواين دين باشندهميشه پيروز خواهند بود.

﴿ôô?s)s9ur ôMs)t7y? $oYçGuHÍ>x. $tRÏ?$t7ÏèÏ9 tûüÎ=y?ö?ßJø9$# ÇÊÐÊÈ öNåk¨XÎ) ãNßgs9 tbrâ�qÝÁYyJø9$# ÇÊÐËÈ ¨bÎ)ur $tRy?Zã_ ãNßgs9 tbqç7Î=»tóø9$# ÇÊÐÌÈ﴾ (الصافات: 171- 173)

«وعده ما راجع به بندگان فرستاده ما قبلاً (در لوح محفوظ) ثبت و ضبط گشته است- و آن اينكه ايشان قطعاً ياري مي‌گردند و لشكر ما حتماً پيروز خواهدشد.»

﴿uqèd ü�Ï%©!$# ?@y?ö�r& ¼ã&s!qß?u� 3�y?ßgø9$$Î/ ÈûïÏ?ur Èd,ysø9$# ¼çnt?Îgôàã?Ï9 �n?tã Ç`?Ïe$!$# ¾Ï&Íj#à2 öqs9ur onÌ??2 ?cqä.Î?ô³ßJø9$# ÇÌÌÈ﴾ (توبه: 33)

«االله ذاتی است كه پيغمبرخود (محمد) را همراه با هدايت و دين راستين (به ميان مردم) روانه كردتا اين آئين (كامل و شامل) را بر همه آيينها پيروز گرداند (و به ظهورش رساند) هرچند كه مشركان دوست نداشته باشند.»

توجه به سيره حضرت رسول اكرم ه و اينكه چطور و تا چه اندازه از دين خدا دفاع كرده‌اند و اجراي وظايف ديني، و دراين راه چقدراذيت و آزار مي‌شدند، و راه و روش وسيره آن حضرت در مبارزه با دشمنان خدا، و شيوه زندگي آن حضرت، همه اينها كارهايي هستند كه هر مسلمان بايد به آنها عنايت خاصي داشته باشد و آن را مطالعه كند؛ زيرا اين روش همان روش مستقيم است و اين راه و روش كسي است كه خداوند كمال بشري را در او قرار داده است، راه و روش سيدمخلوقات و بزرگترين آنها و گراميترين و با فضيلت ترين كل آنان است.

اگر از بعضي جوانب مختلف، سيره رسول اكرم ه، مطالب كمي ذكر كنيم، به حقيقت مقام و منزلت اين شخصيت بزرگ را خيلي پايين آورده و حق مقام و مرتبه ایشان را ادا نكرده ايم ولي هدف ما از نوشتن اين رساله كوچك اما پرمعني، آگاهي بر مهمترين مسائل در رابطه با گواهي اثبات رسالت رسول الله ه است كه بر هر مسلمان مرد و زن لازم است آن را بشناسد، در مورد آن تحقيق كند، و به آن عمل كند تا از عذاب خداوند نجات يابد.

خداوند ما و شما و ساير برادران مسلمانان را از چيزهايي كه باعث بوجود آوردن خشم و غضب خداوند مي‌شود حفظ نمايد، و ما و شما را از زمره كساني قرار دهدكه مورد الطاف خداوند قرار مي‌گيرند، همانا او پاك و منزه و بخشنده گناه و بخشنده نعمت است.

كثرت اسم دلالت بر بزرگي صاحب نام مي‌كند و نامهاي نبي اكرم ه بر معنا و مفهوم بزرگي دلالت مي‌كنند، از بزرگترين نامهاي ایشان محمد ه است و اين همان اسمي است كه خداوند ایشان را به اين نام در قرآن كريم ناميده است، خداوند مي‌فرمايد:

﴿ Ó?£Jpt�C ãAqß?§� «!$# 4 tûïÏ%©!$#ur ÿ¼çmyètB âä!#£?Ï©r& �n?tã Í�$¤ÿä3ø9$# âä!$uHxqâ� öNæhuZ÷?t/﴾ (فتح: 29)

«محمدفرستاده خداست، و كساني كه با او هستند در برابركافران سخت گير، و نسبت به يكديگر مهربان و دلسوزند».

﴿$¨B tb%x. î?£JptèC !$t/r& 7?tnr& `ÏiB öNä3Ï9%y`Íh� `Å3»s9ur tAqß?§� «!$# zOs?$yzur z`¿Íh?Î;¨Y9$#﴾ (احزاب: 40)

«محمد پدر (نسبي) هيچيك از مردان شما (نه زيد و نه غيره) نبوده (تا ازدواج با زينب براي او حرام باشد) و بلكه فرستاده خدا و آخرين پيغمبران خدا است.»

﴿?úïÏ%©!$#ur (#qãZtB#uä (#qè=ÏHxåur ÏM»ysÎ=»¢Á9$# (#qãZtB#uäur $yJÎ/ tAÌh�çR 4�n?tã 7?£JptèC uqèdur �,ptø:$# `ÏB öNÍkÍh5§� t?¤ÿx. öNåk÷]tã öNÍkÌE$t«Íh?y? yxn=ô¹r&ur öNçlm;$t/ ÇËÈ﴾ (محمد: 2)

«و اما كساني كه ايمان بياورند و كارهاي نيك و شايسته بكنند و ايمان آورده‌اند به آنچه را كه بر محمد نازل شده است- و آن حق است كه از سوي پروردگارشان آمده است- خداوند گناهشان را مي‌بخشايد و بديهايشان را ناديده مي‌گيرد، و حال و وضعشان را خوب مي‌سازد.»

﴿$tBur î?£JptèC ?wÎ) ×Aqß?u� ô?s% ôMn=yz `ÏB Ï&Î#ö7s% ã@ß?�?9$# 4 û'ïÎ*sùr& |N$¨B ÷rr& ?@ÏFè% ÷Läêö6n=s)R$# #�n?tã öNä3Î6»s)ôãr& 4 `tBur ó=Î=s)Zt? 4�n?tã Ïmø?t6É)tã `n=sù §?ÛØt? ©!$# $\«ø?x© 3 �Ì�ôfu?y?ur ª!$# tûïÌ?Å6»¤±9$# ÇÊÍÍÈ﴾ (آل عمران: 144)

«محمد جز پيغمبري نيست و پيش از او پيغمبراني بوده ورفته اند، آيا اگر او (در جنگ احد كشته مي‌شد، يا مثل هر انساني ديگر مي‌رفت) بمیرد و يا كشته شود، آيا به عقب برمي گرديد و هركس به عقب بازگردد، هرگز كوچكترين زياني به خدا نمي‌رساند، و خداوند به سپاسگزاران، پاداش خواهد داد»

پس محمد ه از بزرگترين اسمها و نامهاي رسول اكرم ه است كه حسان بن ثابت س درمورد او مي‌گويد:

وشق له من اسمه ليبجله فذوالعرش محمود وهذا محمد

«الله متعال از نام خود برای ایشان (محمد ه) نامی مشتق کرده است. صاحب عرش (الله) محمود است، و این (پیامبر گرامی) محمد است».

و اين بيت در اصل سروده ابوطالب است، ولي حسان س آن را به قصيده خود اضافه كرده است.

و از نامهاي رسول اكرم ه: احمد است، اين همان اسمي است كه عيسي عليه السلام زمان بشارت به بعثت نبي اكرم ایشان را به اين نام ذكر كرده است همانطور كه خداوند از اين موضوع خبر داده است و مي‌فرمايد:

﴿ ø?Î)ur tA$s% Ó|¤?Ïã ßûøó$# zNt?ó?tB ûÓÍ_t6»t? ?@?ÏäÂu?ó Î) �ÎoTÎ) ãAqß?u� «!$# /ä3ø?s9Î) $]%Ïd?|Á�B $yJÏj9 tû÷üt/ £�y?t? z`ÏB Ïp1u�öqG9$# #M?Åe³t6ãBur 5Aqß?t?Î/ �ÎAù't? .`ÏB �Ï?÷èt/ ÿ¼çmèÿô?$# ß?uH÷qr&﴾ (صف: 6)1

«و خاطرنشان ساز، زماني را كه عيسي پسرمريم گفت: اي بني اسرائيل! من فرستاده خدا به سوي شما بوده و توراتي را كه پيش از من آمده است تصديق مي‌كنم، وبه پيغمبري كه بعد از من مي‌آيد و نام او احمد است مژده مي‌دهم»

و از نام هاي ديگر رسول اكرم ه المتوكل است (كسي كه در كارهايش به خدا توكل مي‌كند) همانطور كه در حديث عبدالله بن عمرو بن عاص س در بيان صفت نبي اكرم ه در تورات آنجا كه در مورد او آمده است:

«وأنت عبدی رسولي، سميتك المتوكل»[17]

«تو بنده من و فرستاده من هستي، نام تو را متوكل ناميده‌ام». صحيح بخاري

از ديگر نامهاي رسول اكرم ه همانطور كه جبير بن مطعم س مي‌گويد: من از رسول اللهه شنيدم كه گفت: «إن لي أسماء أنا محمد، وأنا احمد، وأنا الماحي الذي يمحو الله بي الكفر، وأناالحاشر الذي يحشرالناس علي قدميّ وأنا العاقب الذي ليس بعده أحد» [18] متفق عليه

«من چند اسم دارم محمد و احمدم من ماحي (محوكننده) هستم كه خداوند كفررا بدست من محو مي‌كند من حاشر (جمع كننده) هستم كه تمام مردم در محضر من جمع مي‌شوند (يعني تمام مردم بايد به نبوت من ايمان داشته باشند چون من تكميل كننده رسالت پيغمبران و خاتم انبياء هستم) و من عاقب (آخرپيامبران) مي‌باشم.» صحيح مسلم و بخاري

ابوموسي اشعريس مي‌گويد: رسول اكرم ه چندين اسم خود را براي ما نام برد، چند تا از آنها را مي‌دانيم و چندتا را حفظ نكرده ايم. گفت:

«أنا محمد وأحمد، والمقفي والحاشر ونبي التوبة ونبي الرحمة»[19]

«من محمد و احمد هستم، ومقفي (آخرين پيغمبران) هستم، من حاشر (جمع كننده) و پيامبري نائب (كه دائماً در حال توبه و استغفاراست) هستم، و نبي الرحمه هستم، پيامبري صاحب بركت و رحمت و بخشش هستم (يعني پيامبري كه خداوند بواسطه من رحمت و بركت خود را شامل تمام جهانيان كرده است». صحيح مسلم

و اما معنا و مفهوم اسم محمد: محمداسمي است كه از حمدگرفته شده و در اصل اسم مفعول از حمد است كه در برگيرنده ثنا و تعريف بر محمود (كسي كه حمد و ستايش و تعريف مي‌شود) و ثنا و تعريف است بر محبت او و بزرگي و عظمت اوست و بر وزن مفعل (محمد) آمده است مانند (معظم، محبب و مسود، مبجل و امثال اينها) اين وزن دلالت بر كثرت و زيادي مي‌كند اگر از او (حمد) اسم فاعل درست شود بدين معناست كه: كسي كه كاري را پشت سر هم انجام مي‌دهد…ولي اگر اسم مفعول از او درست شود بدين معناست: که كسي پشت سر هم (يكي پس از ديگري) كاري بر او واقع شود. حال يا از روي حق، يا اتفاقي. پس محمد به كسي گفته مي‌شود كه تعريف كنندگان يكي پس از ديگري او را زياد تعريف و توصيف مي‌كنند. يا به كسي گفته مي‌شود كه مستحق تعريف و توصيف است. و اما توضيح ماحي، حاشر وعاقب بطور مفصل در حديث جبير بن مطعم س يعني بدنبال حديث قبلي آمده‌اند.[20]

خصوصيات رسول اكرم ه

نبي اكرم ه سيدمخلوقات است، همانطور كه عبدالله بن سلام س مي‌گويد: نبي اكرم ه فرمودند: «أنا سيد ولد آدم ولافخر» [21]

«من سيد و بزرگ بني آدم هستم و اين ر ا بخاطر غرور و تكبر نمي‌گويم بلكه حقي است كه به من داده شده است».

ابن حبان در صحيح خود به اين طريق آن را آورده است و ترمزي[22] با اضافه كردن «يوم القيامه» قبل از «ولافخر» آورده است است. اصل حديث در صحيح مسلم از ابوهريره با اين لفظ آمده است:

«أنا سيّدُ ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع وأول مشفع» [23]

«من سيد و بزرگ بني آدم در روز قيامت هستم و اولين كسي هستم كه در روز قيامت زمين بر او شكافته مي‌شود و من از قبر بيرون مي‌آيم و اولين كسي هستم كه طلب شفاعت مي‌كنم و اولين كسي هستم كه به شفاعت او جواب داده مي‌شود».

عز مي‌گويد: سيد به كسي مي‌گفته مي‌شود كه متصف به صفات بزرگان و اخلاق عالي، درخشان و ارجمند باشدكه رسول اللهه در دنيا وآخرت از بني آدم افضل و بهتر اند؛ اما در دنيا بدليل اينكه متصف به اخلاق بزرگ، بلند همت و بزرگوار بوده‌اند و در آخرت نيز بدليل اينكه جزاء و پاداش با توجه به اخلاق و صفات داده مي‌شود، پس اگر در دنيا به لحاظ اخلاق و صفات از بني آدم پيشي گرفته و افضل تر اند درآخرت نيز مراتب و درجات ایشان بهتر وافضل تر خواهد بود.

رسول الله ه مي‌فرمايد: «أنا سيد ولد آدم ولافخر» تا امتشان مقام و منزلت ایشان را نزد پروردگارش بدانند و معمولاً مناقب، صفات برجسته و فضايل بخاطر افتخار و غرور و تكبر بر ديگران بيان مي‌شود ولي پيامبره بخاطر اينكه اين توهم را از ذهن افرادي كه از روي ناداني فكر مي‌كنند كه بخاطر افتخار و غرور اين را گفته اند بيرون ببرند لذا در دنباله مي‌فرمايند‍: «ولافخر»[24]

از صفات ويژه ديگر حضرت رسول الله ه اين است كه پرچم حمد بدست ایشانست و همه در زير اين پرچم قراردارند. آدم عليه السلام بنا به فرموده رسول الله ه: «أنا سيد ولد آدم يوم القيامة ولا فخر وأول من ينشق عنه الأرض وأول شافع ومشفع بيدي لواء الحمد تحتي آدم فمَن دونه»[25]

«من سيد و بزرگ بني آدم در روز قيامت هستم و اولين كسي هستم كه در روز قيامت زمين بر او شكافته مي‌شود، و من از قبر بيرون مي‌آيم و اولين كسي هستم كه طلب شفاعت مي‌كنم و اولين كسي هستم كه به شفاعت اوجواب داده مي‌شود، پرچم حمد در روز قيامت بدست من است و آدم عليه السلام و غير او همه در زير پرچم من قرار دارند. پرچم حمد در دست من است يعني اول وآخر از من بخاطر شفاعت عظمي (بزرگ) تشكر و قدرداني مي‌كنند و مثل اينكه حمد فقط براي من است.»

از خصوصيات ديگر آن حضرت ه: اولين كسي كه در روز قيامت زمين بر او شق مي‌شود و از قبر بيرون مي‌آيد، رسول الله ه است، و اولين كسي كه طلب شفاعت مي‌كند و اولين كسي به شفاعت او جواب داده مي‌شود، رسول الله ه است و شفاعت بزرگ (عظمي) و مقام محمود كه اول و آخر به اوغبطه مي‌خورند براي رسول الله ه است.

ابن عمر رضی الله عنهما مي‌گويد: مردم در روز قيامت در حالي كه به زانو افتاده‌اند، هر امتي دنبال پيامبر خود مي‌گردد مي‌گويند: اي فلاني شفاعت كن، اي فلاني شفاعت كن، تا اينكه شفاعت به حضرت رسول اللهه داده مي‌شود، اين همان رمزي است كه خداوند مقام محمود را به او عطا مي‌كند. بخاري اين قول را روایت كرده است.

از جمله خصوصيات ديگر همانا به ما دستورداده شده كه بعد از تمام اذانها از خداوند براي او طلب وثيقه بكنيم عبدالله بن عمرو بن عاصس مي‌گويد: او از پيامبرشنيده است كه فرموده‌اند:

«إذا سمعتم الموذن فقولوا مثل مايقول، ثم صلوا عليّ فإنه من صلی عليّ صلاة صلی الله عليه بها عشرا ثم سلو الله لي الوسيلة فإنها منزلة في الجنه لاينبغي إلا لعبد من عبادالله وأرجوا أن أكون أنا هو فمن سأل لي الوسیلة حلت له الشفاعة» أخرجه مسلم[26].

«هرگاه صداي موذن را شنيديد پس شما هم آنچه را كه او مي‌گويد تكرار كنيد، سپس بر من صلوات و درود بفرستيد؛ زيركسي كه بر من یک درود بفرستد خداوند 10 مرتبه بر او صلوات خواهد فرستاد. سپس از خداوند مقام وسيله را طلب نماييد زيرا وسيله يك مقامي است در بهشت، نيست مگر براي بنده اي از بندگان خدا، و اميدوارم كه آن بنده، من باشم،هركس براي من، از خداوند طلب وسيله بكند، شفاعت من درحق او حتمي است.»

از ديگر خصوصيات حضرت رسول اللهه بخاطراحترام و اكرام از ایشان، هيچوقت با اسم نام برده نمي‌شود، خداوند تبارك و تعالي هنگامي كه مي‌خواهد ایشان را مورد خطاب قرار دهد به او احترام گذاشته و او را با قشنگ ترين نام ها و زيباترين صفات مورد خطاب قرار مي‌دهد: (ياايهاالنبي)، (ياايهاالرسول) واين خصوصيت براي هيچيك از انبياء وجود نداشته و فقط با نامهاي خودشان مورد خطاب قرارگرفته اند: ﴿ãPy?$t«¯»t? ô`ä3ó?$#﴾ (بقره: 35)، ﴿ø?Î) tA$s% ª!$# Ó|¤?Ïè»t? tûøó$# zNt?ó?tB﴾ (مائده: 110)، ﴿#Óy?qßJ»t? þ?ÎoTÎ) $tRr& ª!$#﴾ (قصص: 30)، ﴿?ßyqãZ»t? ñÝÎ7÷d$# 5O»n=|¡Î0﴾ (هود: 48)، ﴿ÞO?Ïdºt?ö/Î*¯»t? ÇÊÉÍÈ ô?s% |Mø%£?|¹ !$t?öä�?9$#﴾ (صافات: 104-105)، ﴿(#qä9$s% äÞqè=»t? $¯RÎ) ã@ß?â� y7În/u�﴾ (هود: 81)، ﴿!$?Ì??2t�»t? $¯RÎ) x8ç?Åe³u;çR﴾ (مریم: 7)، ﴿ß?¼ãr#y?»t? $¯RÎ) y7»oYù=yèy_ Zpxÿ?Î=yz �Îû ÇÚö�F{$#﴾ (ص: 26)، ﴿4Óz?ósu?»t? É?è{ |=»tFÅ6ø9$# ;o§qà)Î/﴾ (مریم: 12).

خداوند متعال از اينكه پيامبر فقط با اسم مورد خطاب واقع شوديا نام برده شود، نهي كرده است و مي‌فرمايد:

﴿?w (#qè=yèøgrB uä!$tãß? ÉAqß?§?9$# öNà6oY÷?t/ Ïä!%tæß?x. Nä3ÅÒ÷èt/ $VÒ÷èt/﴾ (نور: 63)

«(اي مومنان) دعوت پيغمبر را در ميان خويش (براي اجتماع و شركت در كارهاي بزرگ) همسان دعوت برخي از برخي از خود بشمار نياوريد.»

از صفات ديگر رسول اللهه اين است كه كليه معجزه‌هاي پيامبران از بين رفته و فراموش شده‌اند اما معجزه حضرت رسول اكرمه كه همان قرآن كريم است تا روز قيامت باقي است و پيامبر ه مي‌فرمايد:

«ما من الأنبيا من نبي إلا قد أعطي من الآيات ما مثله آمن عليه البشر وإنما كان الذي أوتيت وحيا أوحی الله إليّ فأرجو أن أكون أكثرهم تابعا يوم القيامة» [27]

«از پيامبران كه آيات خداوندي به آنها داده شده مردم در برابرآنها تسليم شده و ايمان آورده‌اند اما آنچه كه به من داده شده قرآن و وحي الهي است اميدوارم كه در روز قيامت پيرو من بيشتر باشد».

از جمله اين خصوصيات اين است كتابي كه بر او نازل شده است،خداوندتضمين بقا وحفاظت از تحريف آن را خود كرده است.مي فرمايد: ﴿$¯RÎ) ß`øtwU $uZø9¨�tR t?ø.Ïe%!$# $¯RÎ)ur ¼çms9 tbqÝàÏÿ»ptm: ÇÒÈ﴾ (حجر: 9)

«ما خود قرآن را فرستاده ايم و خود ما پاسدار آن مي‌باشيم (و تا روز رستاخيز آن را از دستبرد دشمنان و از هرگونه تغييرو تبديل زمان محفوظ و مصون مي‌داريم).»

رسول اكرم ه دريك حديث قدسي مي‌فرمايد:

«وأنزلت عليك كتابا لايغسله الماء تقرؤه نائماً ويقظان»[28].مسلم از حديث عياض پسرحمارس روایت كرده است.

«كتابي را برتو نازل كرده‌ام كه آب نمي‌تواند آن را پاك كند و در خواب و بيداري مي‌تواني آن را بخواني (در هر حال مي‌تواني آن را بخواني)»

از صفات ديگر: جابر بن عبدالله انصاري س مي‌گويد: كه رسول الله ه فرموده است:

«اعطيت خمساً لم يعطهن أحد قبلي: كان كل نبي يبعث إلی قومه خاصة وبعثت إلی كل أحمر وأسود، اُحلت لي الغنائم ولم تحل لأحد قبلي وجعلت لي الأرض طيبة طهورا ومسجدا، فأيّما رجل أدركه الصلاة صلی حيث كان، ونصرت بالرعب بين يدي مسيرة شهر واعطيت الشفاعة» [29] بخاري ومسلم اين حديث را اخراج كرده‌اند.

«پنچ چيز به من داده شده كه قبل از من به هيچ كس نداده‌اند، هر پيامبري فقط براي قوم خود مبعوث مي‌شد ولي من براي هر سرخ و سياهي يعني براي تمام مخلوقات (انس وجن) مبعوث شده‌ام. غنائم جنگي براي من حلال است درحاليكه براي هيچكدام از پيامبران قبل از من حلال نبود، زمين براي من پاك، پاك كننده و جاي سجده قرارداده شد. هرجا نماز فرا رسيد، هر فردی هنگام نماز مي‌تواند هرجا كه باشد نماز خود را به جاي آورد (ولي براي پيغمبران قبل اينگونه نبود فقط مي‌توانستند در عبادتگاه‌هاي مخصوصي نماز بخوانند). بوسيله ترس نيز تا فاصله يك (ماه) از دشمن ياري شده‌ام. (يعني دشمن در فاصله يك ماه از ديدن من مي‌ترسد)، به من شفاعت داده شده (منظور شفاعت عظمي) است». بخاري ومسلم اين حديث را اخراج كرده‌اند.

اخلاق رسول اكرم ه

خداوند سبحانه و تعالي در مورد پيامبرخودمي فرمايد:

﴿y7¯RÎ)ur 4�n?yès9 @,è=äz 5O?Ïàtã ÇÍÈ﴾ (قلم: 4)

« توداراي اخلاق ورفتار پسنديده وحميده اي هستي»

عز بن عبدالسلام مي‌گويد: توجه كردن و بزرگ شمردن يك شي‌ء از طرف مردان بزرگ بر اين دلالت مي‌كند كه آن شيء در زمره چيزهاي مهم و بزرگ قراردارد. پس توجه كردن و بزرگ شمردن از طرف بزرگترين بزرگان يعني خداوند تبارك و تعالي چگونه خواهد بود؟! (منظور بزرگ شمردن اخلاق رسول الله ه از طرف خداوند تبارك وتعالي است.)[30]

سعد بن هشام بن عامر مي‌فرمايد: پيش عائشه ل رفتم و از او در باره اخلاق رسول الله ه سوال كردم. عائشه ل گفت: اخلاقش، قرآن بود (اخلاقش طبق قرآن بود) مگر قرآن را نخوانده اي،كه خداوند عزّ و جل مي‌فرمايد: ﴿y7¯RÎ)ur 4�n?yès9 @,è=äz 5O?Ïàtã ÇÍÈ﴾ (قلم: 4)؛ گفتم: مي‌خواهم كه از مردم دوري كنم و با تمام وجود متوجه خدا شوم و تمام وقت به عبادت او بپردازم. عائشه صدیقه گفت: اين كار را نكن. آيا اين آيه را نخوانده اي كه خداوند مي‌فرمايد: ﴿ô?s)©9 tb%x. öNä3s9 �Îû ÉAqß?u� «!$# îouqó?é& ×puZ|¡ym﴾ (احزاب: 21) «سرمشق و الگوي زيبايي در (شيوه پندار وگفتار و كردار) پيغمبرخدا براي شماست.»

در حاليكه رسول اللههازدواج كرده و صاحب اولاد هم بوده است[31].

خداوند از همان دوران كودكي تا قبل از بعثت اخلاق او را كامل كرده بود، لذا هرگز بتي را عبادت نكرده و شراب ننوشیده‌اند، اصلاً وقتشان را در كارهاي بد صرف نكره است و پيش قومشان به صادق وامين مشهور بودند.

(جابربن عبدالله س مي‌گويد: زماني كه كعبه بنا شد، نبي اكرم ه و عباس هردو براي ساختن خانه كعبه، سنگ حمل مي‌كردند، عباس به پيامبرگفت: دستمالتان را روي شانه تان قرار دهيد تا سنگها اذيت تان نكنند، پيامبره چنين كردند. بعد از آن پيامبر به زمين افتادند. به سوي آسمان نگاه كرده و سپس فرمودند: دستمالم، دستمالم، يعني گذاشتن دستمال باعث افتادنم شد، سپس آن را برداشتند و بكارشان ادامه دادند.)[32]

خداوند تبارك وتعالي نمونه‌هاي اخلاق وخصوصيات زيبا و نيكوي پيامبراكرمه راگرامي داشته و مي‌فرمايد: ﴿$yJÎ6sù 7pyJômu� z`ÏiB «!$# |MZÏ9 öNßgs9﴾ (آل عمران: 159)

«از پرتو رحمت الهي است كه توبا آنان نرمش نمودي.»

﴿Ó?£Jpt�C ãAqß?§� «!$# 4 tûïÏ%©!$#ur ÿ¼çmyètB âä!#£?Ï©r& �n?tã Í�$¤ÿä3ø9$# âä!$uHxqâ� öNæhuZ÷?t/﴾ (فتح: 29). قبلاً ترجمه شده است.

﴿ô?s)s9 öNà2uä!%y` Ñ^qß?u� ô`ÏiB öNà6Å¡àÿRr& î�?Í�tã Ïmø?n=tã $tB óO?GÏYtã ëÈ?Ì?ym Nà6ø?n=tæ ?úüÏZÏB÷sßJø9$$Î/ Ô$râäu� ÒO?Ïm§� ÇÊËÑÈ﴾ (توبه: 128) «به يقين، رسولي از خود شما بسويتان آمد که رنجهاي شما بر او سخت است؛ و اصرار بر هدايت شما دارد؛ و نسبت به مؤمنان، رئوف و مهربان است!»

﴿!$tBur ??»oYù=y?ö�r& ?wÎ) ZptHôqy� ?úüÏJn=»yèù=Ïj9 ÇÊÉÐÈ﴾ (انبیاء: 107)

«(اي پيغمبر) ما تو را جز بعنوان رحمت براي جهانيان نفرستاده ايم».

در صحيح بخاري آمده است كه عطا بن يسارمي گويد: عبدالله بن عمرو بن عاص س را ملاقات كردم، گفتم: صفت رسول الله در تورات چيست؟ گفت: حتماً قسم به خدا، بعضي ازصفات رسول الله ه كه در قرآن آمده است درست همان صفات در تورات نيز آمده است. مثلاً: اي نبي ه همانا ما تو را به عنوان شاهد، بشارت دهنده و ترساننده براي امت فرستاديم، تو حافظ مردم هستي، تو بنده من و رسول من هستي تو را متوكل ناميده‌ام، تندخو و سنگ دل نيستي، كسي نيستي كه در كوچه و بازار داد و فرياد راه بياندازي، بدي را با بدي جواب نمي‌دهي، بلكه در جواب بدي، گذشت مي‌كني و مي‌بخشي.

خداوند روح او را نمي‌گيرد (نميميراند) تا ملت ناراست را بوسيله او با گفتن: لا اله الا الله راست نگرداند، چشمهاي كور را بينا كرده وگوشهاي ناشنوا را شنوا، قلبهاي مهرشده را آزاد و رها مي‌كند.[33]

از اخلاق رسول اللهه آن است كه عائشه ل به آن اشاره كرده مي‌فرمايد: هرگاه رسول اللهه بين دو چيز مختار شده كه يكي را انتخاب كنند،آن را كه آسان وسهل تر بوده است انتخاب مي‌كردند، ماداميكه گناه و نافرماني نباشد، ولي اگر گناه بود از همه كس به نسبت به آن دورتر بودند، هيچوقت رسول الله بخاطر خود انتقام نمي‌گرفتند. مگر آنكه به حرمت الله بي احترامي مي‌شد آنگاه به خاطر الله انتقام مي‌گرفتند.

در صحيح بخاري و صحيح مسلم آمده است كه انسس مي‌گويد: من خدمتگزار رسول اللهه بودم (ده سال در خدمت رسول اللهه بوده‌ام) هركاري را كه انجام مي‌دادم رسول الله ه به من نمي‌گفت: كه چرا آنرا انجام داده اي يا اگركاري را انجام نمي‌دادم هيچگاه به من نمي‌گفت كه چرا اين كار را انجام ندادي.

Text Box: شمايل حضرت رسول الله(ص)   از نمونه اخلاق رسول اللهه تواضع و فروتني ایشان بازي كردن و شوخي كردن با بچه‌ها بود، انس س مي‌گويد: رسول اللهه اخلاقش از همه زيباتر و نيكوتربود، برادري داشتم كه به او ابوعمير گفته مي‌شد، تازه از شير باز شده بود. انس ميگويد زماني كه رسول اللهه آمده واو را ديد فرمود: اي اباعمير نغير چكار ميكند؟ (نغيراسم مصغرنغر است به معناي بلبل، بچه گنجشك) انس مي‌گويد: كه برادرش دانست که آنحضرت ش با او بازي مي‌كنند. و پيامبر به جهت شوخي و محبت كردن به او اين را گفتند. (متفق عليه)[34]

شمايل حضرت رسول الله ه

الله سبحانه وتعالي به حقيقت رسول ماه را از تمام جهات به حد كمال رسانده بود، زيبايي ظاهر و باطن را به او عطا كرده بود، لذا هم از جهت ظاهر زيباترين كس، و هم اخلاقش از همه بهتر و زيباتر بود. از صفات خلقي رسول اللهه (ظاهري اخلاقي) مي‌توان استفاده‌های شایان كرد از جمله آن:

1- زياد كردن ايمان؛ هر اندازه ايمان مسلمان به نسبت اوصاف و احوال و كيفيت و چگونگي آنها بيشتر باشد به همان اندازه به او كمك مي‌كند تا ايمان او كاملتر و محبت او نسبت به رسول الله ه بيشتر باشد.

2-انسس مي‌گويد: نبي اكرمه فرمودند: «من رآني في المنام فقد رآني فإن الشيطان لايتمثل بي ورؤيا المؤمن جزء من ستة وأربعين جزء من النبوة»[35]

«هركس كه من را در خواب ببيند بمانند آن است كه من را در بيداري ديده باشد، زيرا شيطان نمي‌تواند خود را بصورت من درآورد و خواب ديدن مؤمن جزئي از چهل و شش جزء پيامبري است.»

و هركس كه بعد از رسول اللههآمده و توفيق ديدن ایشان را در زندگي نداشته است فقط بوسيله آشنايي با صفات آن حضرت مي‌تواند ایشان را بشناسد، و براي اينكار آثار صحيح صحابه ش بيان كننده صفات رسول اللهه مي‌باشد از جمله آن:

1- براء بن عازب س مي‌گويد: رسول اللهه چهارشانه بودند، شانه‌هاي وسيع وگشاد داشته موهاي سرشان تا نرمة گوششان مي‌رسيد، ایشان را در لباس مايل به قرمز ديدم كه ابدا كسي را شيرين جمال تر از ایشان نديده بودم. يوسف پسر ابواسحاق از پدرش روايت مي‌كند كه موي سرشان تا شانه‌هايشان مي‌رسيد.[36]

جابر بن سمره س مي‌گويد: رسول اللهه داراي دهان و دندان قشنگ كه به هم نزديك بودند و چشماني بزرگ و كشيده بودند، همچنين داراي پاشنه‌هاي لاغر بودند.

علي بن ابوطالب س مي‌گويد: رسول اللهه داراي قدي متوسط (نه بلند و نه كوتاه) بوده، دستها و پاهاي درشت داشتند، سري درشت داراي مفصلهاي قوي، موهاي وسط سينه تا شكم ایشان بلند بود، خيلي متين و سنگين راه مي‌رفتند، مثل اينكه از سرازيري مي‌خواهند پايين بيايند هيچگاه كسي را مثل ایشان نديده‌ام. ترمذي اين حديث را اخراج كرده، وگفته كه حديث صحيح است.[37]

عليس مي‌گويد: رسول اللهه داراي سري درشت و چشماني درشت بودند، مژه‌هاي چشمان مباركشان بلندبود، حسن كه يكي از رجال اسناد است، مي‌گويد: چشمانشان مايل به سرخی بود. ريششان زياد سفيد و نوراني بود دو كف و دوپايشان درشت بودند، هرگاه راه مي‌رفتند مثل اين بودكه در سربالايي راه مي‌روند. حسن مي‌گويد: سنگين وآرام و متين راه مي‌رفتند، و زماني كه به كسي توجه مي‌كردند يا نگاه مي‌كردند بطوركامل به او نگاه مي‌كردند. امام احمد اين حديث را اخراج كرده است.[38]

زمخشري در كتاب الفائق مي‌گويد: قوی بودن دست و شانه مدح وتعريفي است براي مردان؛ زيرا دراين حالت نيرو و قدرت دست آنها بيشتر است.[39]

و بطوركلي منظور از ذکر روایت اين است كه رسول الله ه اعضايشان درشت (قوی) بود.

دلايل اثبات گواهي بر رسالت رسول الله ه

اما اثبات گواهي بر اينكه محمده رسول خداست مستلزم داشتن چندين شرط است. مهم ترين آنها ايمان به ایشان و رسالت ایشانست و يعني بايد با ايمان و يقين كامل ثابت كنيم كه پیامبری رسول الله ه حق است.

هيچ شك و ترديدي در رسالت و پيامبري ایشان وجود ندارد.

﴿Ó?£Jpt�C ãAqß?§� «!$#﴾ (فتح: 29) «محمدرسول خداست».

و رسالت و پيامبري ایشان براي عموم بشريت است؛ عرب و عجم و… .

خداوند سبحانه وتعالي مي‌فرمايد:

﴿ö@è% $yg�?r'¯»t? ÚZ$¨Z9$# �ÎoTÎ) ãAqß?u� «!$# öNà6ö?s9Î) $·è?ÏHsd﴾ (اعراف: 158)

«(اي پيغمبر به مردم) بگو: من فرستاده خدا بسوي جملگي شما هستم»

﴿!$tBur y7»oYù=y?ö�r& ?wÎ) Zp©ù!$?2 Ä¨$¨Y=Ïj9 #Z??Ï±o0 #\??É?tRur﴾ (سباء: 28)

«ما تو را براي جملگي مردم فرستاده ايم تا مژده رسان (مومنان به سعادت ابدي) و بيم دهنده (به شقاوت سرمدي) باشي»

رسول الله همي فرمايد: «… وكان النبي يبعث إلی قومه خاصة وبعثت إلی الناس عامة» قبلاً ترجمه شده است و همچنين مي‌فرمايد:

«والذي نفس محمد بيده لايسمع بي أحد من هذه الأمة يهودي ولانصراني، ثم يموت ولم يؤمن بالذي أرسلتُ به، إلا كان من أصحاب النار»[40] صحيح مسلم

«قسم به ذاتي كه نفس محمد در دست اوست هركس از اين امت يهودي و نصراني رسالت من را بشنود و سپس بميرد و به آنچه كه من بخاطر آن فرستاده شده‌ام ايمان نياورد از اهل جهنم خواهد بود». صحيح مسلم

بله، رسالت رسول اللهه شامل تمام جنيها هم مي‌باشد.

﴿ø?Î)ur !$oYøùu?|À y7ø?s9Î) #\?xÿtR z`ÏiB Çd`Éfø9$# ?cqãèÏJtGó¡o? tb#uäö?à)ø9$# $£Jn=sù çnrç?|Øym (#þqä9$s% (#qçFÅÁRr& ( $£Jn=sù zÓÅÓè% (#öq©9ur 4�n<Î) OÎgÏBöqs% z`?Í�É?Y�B ÇËÒÈ﴾ (احقاف: 29)

«(اي پيغمبر! خاطرشان ساز) زماني را كه گروهي از جنيان را به سوي تو روانه كرديم تا قرآن را بشنوند، هنگامي كه حاضرآمدند به يكديگر گفتند: خاموش باشيد و گوش فرا دهيد… هنگامي كه (تلاوت قرآن) به پايان آمد، به عنوان مبلغان و دعوت كنندگان به سوي قوم خود برگشتند».

﴿!$uZtBöqs)»t? (#qç7?Å_r& zÓÅç#y? «!$# (#qãZÏB#uäur ¾ÏmÎ/ ö?Ïÿøót? Nà6s9 `ÏiB ö/ä3Î/qçRè? Nä.ö?Ågä?ur ô`ÏiB A>#x?tã 5O?Ï9r& ÇÌÊÈ﴾ (احقاف: 31)

«اي قوم با امتحان فراخواننده الهي را بپذيريد،وبه او ايمان بياوريد،تا خدا گناهانتان را بيامرزد،وشما را از عذاب دردناک در پناه خود(محفوظ ) دارد»

﴿`tBur ?w ó=Ågä? zÓÅç#y? «!$# }§ø?n=sù 9�Éf÷èßJÎ/ �Îû ÇÚö�F{$# }§ø?s9ur ¼çms9 `ÏB ÿ¾ÏmÏRrß? âä!$u?Ï9÷rr& 4 ??Í´¯»s9'ré& �Îû 9@»n=|Ê AûüÎ7�B ÇÌËÈ﴾ (احقاف: 32)

«هركس هم سخنان فراخواننده الهي را نپذيرد، نمي‌تواند خداوند را از دستيابي به خود در زمين ناتوان كند، و براي او جز خدا هيچ ولي و ياوري نيست، چنين كساني در گمراهي آشكارهستند».

دوم نشانة ايمان به رسول خداه و رسالت ایشان اعتقاد و ايمان به اينكه محمد ه بنده اي از بندگان خداست و نبايد عبادت شود، و رسول و فرستاده خداست و نبايد تكذيب شود.

از نشانه‌هاي ديگر ايمان به او :اعتقاد وايمان به اينكه او خاتم پيامبران است وكتاب او قرآن آخرين كتاب نازل شده وحفاظت شده براوست وشريعت او ناسخ شريعت هاي قبل از او مي‌باشد.

خداودند عزّ وجل مي‌فرمايد: ﴿$¨B tb%x. î?£JptèC !$t/r& 7?tnr& `ÏiB öNä3Ï9%y`Íh� `Å3»s9ur tAqß?§� «!$# zOs?$yzur z`¿Íh?Î;¨Y9$#﴾ (احزاب: 40)

«محمد پدر (نسبي) هيچيك از مردان شما (نه زيد و نه ديگري) نبوده و بلكه فرستاده خدا وآخرين پيامبران است.»

﴿tûïÏ%©!$# ?cqãèÎ7Ft? tAqß?§?9$# ¢ÓÉ<¨Z9$# ¥_ÍhGW{$# �Ï%©!$# ¼çmtRrß?Ågs? $¹/qçGõ3tB öNèdy?YÏã �Îû Ïp1u�öqG9$# È@?ÅgUM}$#ur Nèdã?ãBù't? Å$rã?÷èyJø9$$Î/ öNßg8pk÷]t?ur Ç`tã Ì?x6YßJø9$# �@Ïtä?ur ÞOßgs9 ÏM»t6Íh?©Ü9$# ãPÌh?ptä?ur ÞOÎgø?n=tæ y]Í´¯»t6y?ø9$# ßì?Òt?ur öNßg÷Ztã öNèdu?ñÀÎ) ?@»n=øñF{$#ur ÓÉL©9$# ôMtR%x. óOÎgø?n=tæ﴾ (اعراف: 157)

«(بويژه رحمت خدا را اختصاص مي‌دهم به) كساني كه پيروي مي‌كنند از فرستاده (خدا، محمدمصطفيه پيغمبر) امي كه (خواندن ونوشتن را نمي‌داند) در تورات و انجيل (وصف او را) نگاشته مي‌يابند. اوآنان را به كار نيك دستور مي‌دهد و از كار زشت باز مي‌دارد، و پاكيزه‌ها را بر ايشان حلال مي‌نمايد و ناپاكها را بر آنان حرام مي‌سازد و بند و زنجير را از ايشان بدر ميآورد».

﴿`tBur Æ÷tGö;t? u?ö?xî ÄN»n=ó?M}$# $YY?Ï? `n=sù ?@t6ø)ã? çm÷YÏB uqèdur �Îû Íot?ÅzFy$# z`ÏB z`?Ì?Å¡»y?ø9$# ÇÑÎÈ﴾ (آل عمران: 85)

«وكسي كه غير از (آيين و شريعت) اسلام آييني برگزيند از او پذيرفته نمي‌شود و او در آخرت از زمره زيانكاران خواهد شد.»

تمام مسلمانان براين مسئله اتفاق نظر دارند و به يقين جزء عقايد ثابت آنها مي‌باشد، و آيات زيادي در رابطه با ايمان و اعتقاد به رسول اكرمه و حقانيت رسالت ایشان آمده است كه صراحتاً به اين مسئله اشاره مي‌كنند. الله سبحانه و تعالي مي‌فرمايد:

﴿$pk??r'¯»t? â¨$¨Z9$# ô?s% ãNä.uä!$y_ ãAqß?§?9$# Èd,ysø9$$Î/ `ÏB öNä3În/§� (#qãZÏB$t«sù #Z?ö?yz öNä3©9 ...﴾ (نساء: 170)

«اي مردم! پيغمبري (محمدنام) از جانب خدا به سويتان آمده است و دين حق را برايتان آورده است، پس ايمان بياوريد (و فرصت را غنيمت شمريد، كه اين كار) به سود شماست… .»

﴿ö@è% $yg�?r'¯»t? ÚZ$¨Z9$# �ÎoTÎ) ãAqß?u� «!$# öNà6ö?s9Î) $·è?ÏHsd �Ï%©!$# ¼çms9 Û?ù=ãB ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur ( Iw tm»s9Î) ?wÎ) uqèd ¾Ç�ósã? àM?ÏJã?ur ( (#qãYÏB$t«sù «!$$Î/ Ï&Î!qß?u�ur ÄcÓÉ<¨Y9$# Çc�ÍhGW{$# �Ï%©!$# ÚÆÏB÷sã? «!$$Î/ ¾ÏmÏG»yJÎ=?2ur çnqãèÎ7¨?$#ur öNà6¯=yès9 ?crß?tGôgs? ÇÊÎÑÈ﴾ (اعراف: 158)

«اي پيغمبر! (به مردم) بگو: من فرستاده خدا به سوي همه شما (اعم از عرب و عجم سياه و سفيد و زرد و سرخ) هستم. خدايي كه آسمانها و زمين ازآن اوست. جز او معبودي نيست. اوست كه مي‌ميراند و زنده مي‌گرداند. پس ايمان بياوريد به خدا و فرستاده اش؛آن پيغمبردرس نخوانده اي كه ايمان به خدا و سخن هايش دارد، از او پيروي كنيد تاهدايت يابيد».

﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãYÏB#uä «!$$Î/ ¾Ï&Î!qß?u�ur É=»tFÅ3ø9$#ur �Ï%©!$# tA¨�tR 4�n?tã ¾Ï&Î!qß?u� … .﴾ (نساء: 136)

«اي كساني كه ايمان آورده ايد، به خدا و پيغمبرش (محمد) و كتابي كه بر پيغمبرش نازل كرده است و (قرآن نام دارد) ایمان بیاورید… .»

﴿ø?Î)ur x?s{r& ª!$# t,»sW?ÏB z`¿Íh?Î;¨Y9$# !$yJs9 Nà6çG÷?s?#uä `ÏiB 5=»tGÅ2 7pyJõ3Ïmur ¢OèO öNà2uä!%y` ×Aqß?u� ×-Ïd?|Á�B $yJÏj9 öNä3yètB £`ãYÏB÷sçGs9 ¾ÏmÎ/ ¼çm¯Rã?ÝÁYtGs9ur 4 tA$s% óOè?ö�t?ø%r&uä ôMè?õ?s{r&ur 4�n?tã öNä3Ï9ºs? �Ì?ô¹Î) ( (#þqä9$s% $tRö�t?ø%r& 4 tA$s% (#rß?pkô$$sù O$tRr&ur Nä3yètB z`ÏiB tûïÏ?Îg»¤±9$# ÇÑÊÈ `yJsù 4�¯<uqs? y?÷èt/ ??Ï9ºs? ??Í´¯»s9'ré'sù ãNèd ?cqà)Å¡»xÿø9$# ÇÑËÈ﴾ (آل عمران: 81- 82)

«(بخاطر بياوريد) هنگامي را كه خداوند پيمان موكد از (يكايك) پيغمبران (و پيروان آنان) گرفت كه چون كتاب و فرزانگي به شما دهم و پس از آن پيغمبري آيد و (دعوت او موافق بادعوت شما بوده و) آنچه را كه با خود داريد تصديق نمايد، بايد بدو ايمان آوريد و وي را ياري دهيد. (و بديشان) گفت: آيا (بدين موضوع) اقرار داريد و پيمان مرا بر اين كارتان پذيرفتيد؟ گفتند: اقرارداريم (و فرمان را پذيراييم، خداوند بديشان)گفت: پس گواه باشيد ومن هم با شما از زمره گواهانم (81) پس هركه بعد از اين (پيمان محكم از ايمان به پيغمبر اسلام) روي گرداند، از زمره فاسقان (و بيرون روندگان از شرع خدا و كافران به انبياء از اول تا آخر) است(82)».

يكي از نشانه‌هاي اثبات گواهي بر اينكه محمده رسول خداست اين است كه آنچه را كه دستور داده است اطاعت و هر چه را گفته است تصديق كنيم و دعوت ایشان را به سوي خداپرستي جواب می دهيم؛ زيرا خداوند اطاعت خود را درطاعت از رسوله قرارداده است، و در بسياري ازآيات قرآني اطاعت از خود را همراه با اطاعت از رسول اللههآورده است.

و خداوند عزّ وجل مي‌فرمايد: ﴿`¨B ÆìÏÜã? tAqß?§?9$# ô?s)sù tí$sÛr& ©!$#﴾ (نساء: 80)

«هركه از پيغمبر اطاعت كند، در حقيقت از خدا اطاعت كرده است (چرا كه پيغمبر جز به چيزي دستور نمي‌دهدكه خداوند بدان دستور داده باشد، و جز از چيزي نهي نميكند كه خدا از آن نهي كرده باشد)….»

﴿ö@è% (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$#﴾ (نور: 54)

«بگو: از خدا و از پيغمبر اطاعت كنيد (اطاعت صادقانه اي كه اعمالتان بيانگرآن باشد)….»

وخداوند عزّ وجل مي‌فرمايد:

﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB﴾ (نساء: 59)

«اي كساني كه ايمان آورده ايد از خدا (با پيروي از قرآن) و از پيغمبرخدا (محمدمصطفي با تمسك از سنت ایشان) اطاعت كنيد و از كارداران و فرماندهان مسلمان خود فرمانبرداري كنيد (مادام كه دادگر و حق گرا بوده و مجري احكام شريعت اسلام باشند)».

هم چنین خداوند متعال هدايت و سعادت و خوشبختي را به اطاعت رسول اكرمه وابسته كرده است و مي‌فرمايد: ﴿ö@è% (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# ( cÎ*sù (#öq©9uqs? $yJ¯RÎ*sù Ïmø?n=tã $tB ?@ÏiHäq Nà6ø?n=tæur $¨B óOçFù=ÏiHäq ( bÎ)ur çnqãè?ÏÜè? (#rß?tGôgs? 4 $tBur �n?tã ÉAqß?§?9$# ?wÎ) à÷»n=t7ø9$# ÚúüÎ7ßJø9$# ÇÎÍÈ﴾ (نور: 54)

«بگو: از خدا و از پيغمبرخدا اطاعت كنيد (اطاعت صادقانه اي كه اعمالتان بيانگر آن باشد) اگر سرپيچي كرديد و روي گردان شديد، بر او (كه محمد و پيغمبر خداست) انجام هر چيزي واجب است كه بر دوش وي نهاده شده است و (آن تبليغ رسالت است و از عهده اش هم برآمده است و كار خود را كرده است) و بر شما هم انجام چيزي واجب است كه بر دوش شما نهاده شده است (كه اطاعت صادقانه و عبادت مخلصانه است) و اگر از او اطاعت كنيد هدايت خواهيد يافت (و به خير و سعادت دو جهان نائل مي‌گرديد، درهرحال) بر پيغمبر چيزي جز ابلاغ روشن و تبليغ آشكارنيست».

و خداوند هر كس را كه از خدا و رسول او اطاعت كند، در رديف اشرف مخلوقات قرار داده است.

پس خداوند عزّ وجل مي‌فرمايد: ﴿`tBur ÆìÏÜã? ©!$# tAqß?§?9$#ur y7Í´¯»s9'ré'sù yìtB tûïÏ%©!$# zNyè÷Rr& ª!$# NÍkö?n=tã z`ÏiB z`¿Íh?Î;¨Y9$# tûüÉ)?Ïd?Å_Á9$#ur Ïä!#y?pk�¶9$#ur tûüÅsÎ=»¢Á9$#ur 4 z`Ý¡ymur y7Í´¯»s9'ré& $Z)?Ïùu� ÇÏÒÈ﴾ (نساء: 69)

«و كسي كه از خدا و پيغمبر (با تسليم در برابر فرمان آنان و رضا به حكم ايشان) اطاعت كند، او (در روز رستاخيز به بهشت رود و همراه و) همنشين كساني خواهد بود كه (مقربان درگاهند) خداوند بديشان نعمت (هدايت)داده است (و مشمول الطاف خود نموده است و بزرگواري خويش را بر آنان تمام كرده است. آن مقرباني كه او همدمشان خواهد بود عبارتند) از پيغمبران و راستروان (و راستگويان كه پيغمبران را تصديق كردند و بر راه آنان رفتند) و شهيدان (يعني آنان كه خود را در راه خدا فدا كردند) و شايستگان (يعني ساير بندگاني كه درون و برونشان به زيور طاعت و عبادت آراسته شد) آنان چه اندازه دوستان خوبي هستند!»

حتي خداوند رستگاري بزرگ را كه همان داخل شدن در بهشت است به اطاعت از خدا و رسول او متعلق گردانيده است:

﴿?ÆtBur ÆìÏÜã? ©!$# ¼ã&s!qß?u�ur ã&ù#Åzô?ã? ;M»¨Zy_ �Ì?ôfs? `ÏB $ygÏFóss? ã?»yg÷RF{$# ?úïÏ$Î#»yz $yg?Ïù 4 ??Ï9ºs?ur ã�öqxÿø9$# ÞO?Ïàyèø9$# ÇÊÌÈ﴾ (نساء: 13)

«اين (احكام راجع به يتيمان و وصيت و سهام مواريث) حدود خدا (در ميان حق و باطل) است و هر كس از خدا و پيغمبرش درآنچه بدان دستور داده‌اند) اطاعت كند خدا او را به باغهايي وارد مي‌كند كه درآنها رودبارها روان است و جاودانه درآن مي‌مانند و اين پيروزي بزرگي است.»

تصديق و تاييد آنچه را كه رسول اللههگفته است همان اثبات گواهي بر رسالت ایشانست و اين گواهي فقط باتصديق و تاييدكردن، كامل مي‌شود، در غير اينصورت شخص مسلمان نبوده بلکه دروغگو و منافق است. خداوند مسلماناني را كه نبي اكرمه را تصديق و تاييد كرده‌اند، تعريف و توصيف مي‌كند و مي‌فرمايد:

﴿�Ï%©!$#ur uä!%y` É-ô?Å_Á9$$Î/ s-£?|¹ur ÿ¾ÏmÎ/ y7Í´¯»s9'ré& ãNèd ?cqà)GßJø9$# ÇÌÌÈ ﴾ (زمر: 33)

«كساني كه حقیقت و صداقت را با خودآورده‌اند (و از سوي خدا به مردمان ابلاغ كرده‌اندكه پيغمبرانند) و آنان كه حقيقت و صداقت راباور داشته اند(و برابرآن رفته اند كه مؤمنانند)آنان پرهيزگاران واقعي اند».

مجاهد، قتاده، ربيع و پسرانش و ابن زيد مي‌گويند: كسي كه حقيقت و صداقت را با خودآورده است همان رسول الله ه است. و عبدالرحمن بن زيد بن اسلم مي‌گويد: ﴿�Ï%©!$#ur uä!%y` É-ô?Å_Á9$$Î/﴾ منظور رسول اللههاست و ﴿s-£?|¹ur ÿ¾ÏmÎ/﴾ همان مسلمانان هستند.

﴿* ô`yJsù ãNn=øßr& `£JÏB z>x??2 �n?tã «!$# z>¤?x.ur É-ô?Å_Á9$$Î/ ø?Î) ÿ¼çnuä!%y` 4 }§ø?s9r& �Îû zO¨Yygy_ �Yq÷VtB tûïÌ?Ïÿ»s3ù=Ïj9 ÇÌËÈ﴾ (زمر: 32)

«چه كسي ستمكارتر است از كسي كه بر خداوند دروغ مي‌بندد، و حقيقت و صداقت را كه بدو رسيده است، تكذيب مي‌كند؟! آيا منزل و مأواي كافران در دوزخ نخواهد بود؟».

و در سوره مدثر در مورد كسي كه گفتة رسول اللهه را در مورد آنچه كه از قرآن آورده است، تكذيب مي‌كند، خداوند عزّ وجل مي‌فرمايد:

﴿�ÎTö�s? ô`tBur àMø)n=yz #Y??Ïmur ÇÊÊÈ àMù=yèy_ur ¼çms9 Zw$tB #Y?rß?ôJ¨B ÇÊËÈ tûüÏZt/ur #Y?qåkà ÇÊÌÈ �N?£gtBur ¼çms9 #Y??ÎgôJs? ÇÊÍÈ §NèO ßìyJôÜt? ÷br& y??Î�r& ÇÊÎÈ Hxx. ( ¼çm¯RÎ) tb%x. $uZÏF»t?Ky #Y??ÏZtã ÇÊÏÈ ¼çmà)Ïdö�é'y? #·?qãè|¹ ÇÊÐÈ ¼çm¯RÎ) t?©3sù u�£?s%ur ÇÊÑÈ ?@ÏGà)sù y#ø?x. u�£?s% ÇÊÒÈ §NèO ?@ÏGè% y#ø?x. u�£?s% ÇËÉÈ §NèO t?sàtR ÇËÊÈ §NèO }§t6tã u?y£o0ur ÇËËÈ §NèO t?t/÷?r& u?y9õ3tFó?$#ur ÇËÌÈ tA$s)sù ÷bÎ) !#x?»yd ?wÎ) Ö?øt¾? ã?rO÷sã? ÇËÍÈ ÷bÎ) !#x?»yd ?wÎ) ãAöqs% Î?|³u;ø9$# ÇËÎÈ Ïm?Î=ô¹é'y? t?s)y? ÇËÏÈ﴾ (مدثر: 11- 26)

«مرا واگذار با آن كسي كه او را تك و تنها آفريده‌ام ( 11) و ثروت بسياري بدو داده‌ام (12) و پسراني بدو داده‌ام كه حاضرند (13) و وسايل زندگي را از هر نظر براي او فراهم ساخته ام (14) و گذشته از اين اميدوارست كه بيافزايم !. (15) هرگز (چنين نخواهد شد) چرا كه با آيات ما دشمن و ستيزه جوست. (16) به زودي او را به بالا رفتن از گردنه (مشكلات و معضلات زندگي) وا ميدارم (17) او (براي مبارزه با پيغمبر و قرآن) بينديشدو نقشه و طرحي را آماده كرد (18) مرگ بر او باد! چه نقشه اي كه كشيد و چه طرحي كه ريخت (19) باز مرگ بر او باد! چه نقشه اي كه كشيد و چه طرحي كه ريخت (20) باز هم نگريست و دقت كرد (21) سپس چهره در هم كشيد و شتابگرانه اخم و تخم كرد (22) بعد واپس رفت و گردن افراخت ( 23) آنگاه گفت: اين (قرآن) چيزي جز جادوي منقول (پيشينيان) نمي‌باشد (24) اين چيزي جز سخنان انسانها نيست (25) هرچه زودتر او را داخل دوزخ مي‌سازيم و به آن مي‌سوزانيم (26)».

به حقيقت سنت و تقدير خداوند تبارك و تعالي درباره كساني كه پيامبران او را تكذيب و رد مي‌كنند عذاب و خواري و پستي است همانطور كه مي‌فرمايد:

﴿bÎ) <@ä. ?wÎ) z>¤??2 ?@ß?�?9$# ¨,yssù É>$s)Ïã ÇÊÍÈ﴾ (ص: 14)

[ هر يك از اين گروهها پيغمبران را تكذيب كرده وعذاب من گريبانگيرشان گشته است]

﴿§NèO $uZù=y?ö�r& $oYn=ß?â� #u?øIs? ( ¨@ä. $tB uä!%y` Zp¨Bé& $olé;qß?§� çnqç/¤?x. 4 $oY÷èt7ø?r'sù Nåk|Õ÷èt/ $VÒ÷èt/ öNßg»oYù=yèy_ur y]?Ï?%tnr& 4 #Y?÷èç7sù 5Qöqs)Ïj9 ?w tbqãZÏB÷sã? ÇÍÍÈ﴾ (مؤمنون: 44)

«سپس پيغمبران خود را يكي پس از ديگري (به سوي اقوامشان ) روانه كرديم و اقوامشان آنان را تكذيب نموده و دروغگو ناميدند ما هم يكي را به دنبال ديگري روانة (ديار نيستي)كرديم و ايشان را نُقل مجالس و مايه عبرت (ديگران) نموديم، نابود باد اقوامي كه بي ايمان و بي باورند».

دليل اينكه حتما بايد دعوت رسول اللههرا جواب داد و قبول كرد فرموده خداوند تبارك و تعالي است:

﴿$pk??r'¯»t? z`?Ï%©!$# (#qãZtB#uä (#qç7?ÉftGó?$# ¬! ÉAqß?§?=Ï9ur #s?Î) öNä.$tãy? $yJÏ9 öNà6?Í?øtä?﴾ (انفال: 24)

«اي مومنان! فرمان خدا را بپذيريد و دستور پيغمبر او را قبول كنيد هنگامي كه شما را به چيزي دعوت كند كه به شما زندگي بخشد».

در اين آيه خداوند تبارك و تعالي دستور داده است كه از رسول او اطاعت كنيم، اطاعت از ایشان را با اطاعت از خود همراه كرده است و آنچه رسول اللهه مردم را به سوي آن دعوت مي‌كند زندگي و حيات ناميده است و بقاء ايشان در آن است و زندگي كردن همراه با دستورات اسلام آنان را از مردن در حالت كفر و بي ايماني دور مي‌كند.

در نتيجه مردم را برحذر مي‌دارد و مي‌ترسانداز اينكه به دعوت ایشان جواب ندهند، همانطور كه مي‌فرمايد:

﴿bÎ*sù óO©9 (#qç7?ÉftFó¡o? y7s9 öNn=÷æ$$sù $yJ¯Rr& ?cqãèÎ7Ft? öNèduä!#uq÷dr& 4 ô`tBur �@|Êr& Ç`£JÏB yìt7©?$# çm1uqyd Î?ö?tóÎ/ �W?èd ?ÆÏiB «!$# 4 ?cÎ) ©!$# ?w �Ï?öku? tPöqs)ø9$# tûüÏJÎ=»©à9$# ÇÎÉÈ﴾ (قصص: 50)

«پس اگر (اين پيشنهاد تو را نپذيرفتند و) به تو جواب ندادند بدان كه ايشان فقط از هواها و هوسهاي خود پيروي مي‌كنند! آخر چه كسي گمراه تر و سرگشته تر از آن كسي است كه (در دين) از هوي و هوس خود پيروي كند بدون اينكه رهنمودي از جانب خدا (بدان شده) باشد؟! مسلما خداوند مردمان ستم پيشه را (به سوي حق) هدايت نمي‌كند».

از نشانه‌هاي اثبات گواهي بر رسالت رسول اللهه، محبت و دوست داشتن ایشان، ياري كردن، متابعت و پيروي كردن از ایشان و احترام گذاشتن به ایشان مي‌باشد و بعد از وفات رسول اكرمهتبعيت از سنت و راه و روش رسول اكرمه همان ياري دادن ایشان است.

و دليل محبت و دوست داشتن رسول اللهه فرموده خود ايشان هاست:

«فوالذي نفسي بيده لا يؤمن أحدكم حتی أكون أحب إليه من والده وولده» [41]

«قسم به ذاتي كه جان من در دست اوست هيچيك از شما ايمانش كامل نمي‌شود مگر اينكه من به نزد او از پدر (و مادر) و فرزندش محبوب تر باشم.»

انسس مي‌گويد كه رسول الله ه فرمودند:

«لايؤمن أحدكم حتی أكون أحب إليه من والده وولده والناس أجمعين »[42] متفق عليه

«هيچيك از شما ايمانش كامل نمي‌شود مگر اينكه من به نزد او از پدر و مادر و فرزندانش و همه مردم محبوب تر باشم»

و رسول اكرمهفرموده‌اند:

«ثلاث من كن فيه وجد حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما….»[43]

پيغمبره فرمود: «سه خصلت هستند كه در هركس موجود باشد آن شخص لذت و حلاوت ايمان را درك مي‌كند آن است كه خدا و پيغمبرش را از هركس و هرچيز ديگري بيشتر دوست داشته باشد ... .»

خداوند سبحانه وتعالي تهديد مي‌كند كسي را كه محبت ودوستي افرادوخانواده وكسان خود را برمحبت الله ورسول او مقدم مي‌كند.

ومي فرمايد: ﴿ö@è% bÎ) tb%x. öNä.ät!$t/#uä öNà2ät!$oYö/r&ur öNä3çRºuq÷zÎ)ur ö/ä3ã_ºurø�r&ur óOä3è?u??Ï±tãur îAºuqøBr&ur $ydqßJçGøùu?tIø%$# ×ot?»pgÏBur tböqt±ø?rB $ydy?$|¡x. ß`Å3»|¡tBur !$ygtRöq|Êö?s? ¡=ymr& Nà6ø?s9Î) ?ÆÏiB «!$# ¾Ï&Î!qß?u�ur 7?$ygÅ_ur �Îû ¾Ï&Î#?Î7y? (#qÝÁ/u?tIsù 4Ó®Lym ??ÎAù't? ª!$# ¾ÍnÍ?öDr'Î/ 3 ª!$#ur ?w �Ï?öku? tPöqs)ø9$# ?úüÉ)Å¡»xÿø9$# ÇËÍÈ﴾ (توبه: 24)3

«بگو: اگر پدران و فرزندان و برادران و همسران و قوم و قبيلة شما و اموالي كه فراچنگش آورده ايد، و بازرگاني و تجارتي كه از بي بازاري و بي رونقي آن مي‌ترسيد و منازلي كه مورد علاقه شماست اينها در نظرتان از خدا و پيغمبرش و جهاد در راه او محبوبتر باشد در انتظار باشيد كه خداوند كار خود را مي‌كند (عذابش را مي‌فرستد) خداوندكسان نافرمانبردار را هدايت نمي‌نمايد».

زماني كه عمر بن خطاب س به رسول اكرم همي گويد: قسم به خدا اي رسول خدا من تو را از همه چيز بغير از خودم بيشتر دوست دارم پيامبره فرمود:

«والذي نفسي بيده لا يؤمن أحدكم حتی أكون أحب إليه من نفسه»..

«قسم به ذاتي كه جان من در دست اوست هيچيك از شما ايمانش كامل نمي‌شود مگر اينكه من به نزد او از خودش هم محبوب تر باشم.»

سپس عمر فاروق س بعد از شنيدن اين فرموده رسول اكرمهگفت: الآن قسم به خدا شما را از خودم هم بيشتر دوست دارم. رسول الله فرمود: الآن ايمانت تكميل شد اي عمر.

دليل ياري داد ن و احترام گذاشتن و بزرگ شمردن رسول اكرمه فرموده خداوند تبارك وتعالي است كه مي‌فرمايد:

﴿?úïÏ%©!$$sù (#qãZtB#uä ¾ÏmÎ/ çnrâ�¨�tãur çnrã?|ÁtRur (#qãèt7¨?$#ur u�q�Z9$# ü�Ï%©!$# tAÌ�Ré& ÿ¼çmyètB y7Í´¯»s9'ré& ãNèd ?cqßsÎ=øÿßJø9$# ÇÊÎÐÈ﴾ (اعراف: 157)

«پس كساني كه ايمان بياورند به او و از او حمايت كنند و وي را ياري دهند، و از نوري پيروي كنند كه (قرآن نام است و همسان نور مايه هدايت مردمان است و) بهمراه او نازل شده است بيگمان آنان رستگارند».

و مي‌فرمايد:

﴿!$¯RÎ) ??»oYù=y?ö�r& #Y?Îg»x© #\?Ïe±t6ãBur #\??É?tRur ÇÑÈ (#qãZÏB÷sçGÏj9 «!$$Î/ ¾Ï&Î!qß?u�ur çnrâ�Ìh�yèè?ur çnrã?Ïj%uqè?ur çnqßsÎm7|¡è@ur Zot?ò6ç/ ¸x?Ï¹r&ur ÇÒÈ﴾ (فتح: 8- 9).

«ما تو را به عنوان گواه و مژده رسان و بيم دهنده فرستاديم(8) تا به خدا و پيغمبرش ايمان بياوريد و خدا را ياري كنيد و او را بزرگ داريد و سحرگاهان و شامگاهان به تسبيح و تقديسش بپردازيد(9)».

و مي‌فرمايد: ﴿ø¢OèO öNà2uä!%y` ×Aqß?u� ×-Ïd?|Á�B $yJÏj9 öNä3yètB £`ãYÏB÷sçGs9 ¾ÏmÎ/ ¼çm¯Rã?ÝÁYtGs9ur﴾ (آل عمران: 81).

«پس ازآن پيغمبري آيد و آنچه را كه با خود داريد تصديق نمايد بايد بدو ايمان بياوريد و وي را ياري دهيد.»

خداوند تبارك و تعالي گروهي از مومنان را توصيف و تعريف كرده و مي‌فرمايد:

﴿Ïä!#t?s)àÿù=Ï9 tûïÌ?Éf»ygßJø9$# tûïÏ%©!$# (#qã_Ì?÷zé& `ÏB öNÏdÌ?»t?Ï? óOÎgÏ9ºuqøBr&ur tbqäótGö6t? WxôÒsù z`ÏiB «!$# $ZRºuqôÊÍ�ur tbrç?ÝÇZt?ur ©!$# ÿ¼ã&s!qß?u�ur 4 ??Í´¯»s9'ré& ãNèd tbqè%Ï?»¢Á9$# ÇÑÈ﴾ (حشر: 8).

«همچنين غنائم از آن فقراي مهاجريني است كه از خانه و كاشانه و اموال خود بيرون رانده شده‌اند. آن كساني كه فضل خدا و خشنودي او را مي‌خواهند و خدا و پيغمبرش را ياري مي‌دهند. اينان راستانند».

و خداوند پاك و منزه مي‌فرمايد: ﴿?wÎ) çnrã?ÝÁZs? ô?s)sù çnt?|ÁtR ª!$#﴾ (توبه: 40).

«اگر پيغمبر را ياري نكنيد خدا او را ياري كرده است».

و خداوند مي‌فرمايد: ﴿?w (#qè=yèøgrB uä!$tãß? ÉAqß?§?9$# öNà6oY÷?t/ Ïä!%tæß?x. Nä3ÅÒ÷èt/ $VÒ÷èt/﴾ (نور: 63).

«دعوت پيغمبر را در ميان خويش همسان دعوت برخي از برخي از خود به شمار نياوريد».

و الله بزرگ مي‌فرمايد: ﴿$uK¯RÎ) ãNä3�?Ï9ur ª!$# ¼ã&è!qß?u�ur tûïÏ%©!$#ur (#qãZtB#uä tûïÏ%©!$# tbqßJ?É)ã? no4qn=¢Á9$# tbqè?÷sã?ur no4qx.¨�9$# öNèdur tbqãèÏ.ºu� ÇÎÎÈ `tBur ¤AuqtGt? ©!$# ¼ã&s!qß?u�ur tûïÏ%©!$#ur (#qãZtB#uä ¨bÎ*sù z>÷�Ïm «!$# ÞOèd tbqç7Î=»tóø9$# ÇÎÏÈ﴾ (مائده: 55- 56).

«تنها خدا و پيغمبراو و مؤمناني ياور و دوست شمايند كه خاشعانه و خاضعانه نماز را به جاي مي‌آورند (55) و هركس كه خدا و پيغمبر او و مؤمنان را به دوستي و ياري بپذيرد بي ترديد حزب الله پيروز است(56)».

و خداوند عزّ وجل مي‌فرمايد: ﴿bÎ) !$t/qçGs? �n<Î) «!$# ô?s)sù ôMtó|¹ $yJä3ç/qè=è% ( bÎ)ur #t?yg»sàs? Ïmø?n=tã ¨bÎ*sù ©!$# uqèd çm9s9öqtB ã@?Î?ö9Å_ur ßxÎ=»|¹ur tûüÏZÏB÷sßJø9$# ( èpx6Í´¯»n=yJø9$#ur y?÷èt/ y7Ï9ºs? î??Îgsß ÇÍÈ﴾ (تحریم: 4)

«اگر به سوي خدا برگرديد و توبه كنيد، چرا كه دلهايتان منحرف گشته است و اگر بر ضد او همدست شويد خدا ياور اوست و علاوه از خدا، جبرئيل و مومنان خوب و شايسته و فرشتگان پشتيبان او هستند».

از جمله مواردي كه در مجموعه اثبات گواهي بر رسالت رسول اللهه داخل مي‌شود: تسليم شدن در مقابل دستورات رسول اكرمه 2- اجراء شريعت رسول اللهه 3- و قضاوت و داوري بوسيله ایشان 4- رضايت و اطمينان به قضاوت ایشان به اين دليل كه خداوند مي‌فرمايد:

﴿?w �ÈqtGó¡o? tbrß?Ïè»s)ø9$# z`ÏB tûüÏZÏB÷sßJø9$# ç?ö?xî �Í<'ré& Í�u??Ø9$# tbrß?Îg»yfçRùQ$#ur �Îû È@?Î6y? «!$# óOÎgÏ9ºuqøBr'Î/ öNÍkÅ¦àÿRr&ur 4 ?@?Òsù ª!$# tûïÏ?Îg»yfçRùQ$# óOÎgÏ9ºuqøBr'Î/ öNÍkÅ¦àÿRr&ur �n?tã tûïÏ?Ïè»s)ø9$# Zpy_u�y? 4 yxä.ur y?tãur ª!$# 4Óo_ó¡çtø:$# 4 ?@?Òsùur ª!$# tûïÏ?Îg»yfßJø9$# �n?tã tûïÏ?Ïè»s)ø9$# #·?ô_r& $VJ?Ïàtã ÇÒÎÈ﴾ (نساء: 95)

«مسلمانانيكه (به جهاد نمي‌روند و در منازل خود) مي‌نشينند با مسلماناني برابر نيستند كه با مال و جان در راه يزدان جهاد مي‌كنند خداوند مرتبه بالايي را نصيب مجاهدان كرده است كه بالاتر از درجه خانه نشينان است مگر چنين خانه نشيناني كه داراي عذر موجه باشند) خداوند به هريك منزلت و مقام زيبا وعده داده است و خداوند مجاهدان را بر وانشستگان (بدون عذر) با دادن اجر فراوان و بزرگ برتري بخشيده است».

خداوند تبارك وتعالي درآيه زير يكي از صفات مومنان را فرموده است و از آنها تعريف و تمجيدمي‌كند و مي‌فرمايد:

﴿$yJ¯RÎ) tb%x. tAöqs% tûüÏZÏB÷sßJø9$# #s?Î) (#þqããß? �n<Î) «!$# ¾Ï&Î!qß?u�ur u/ä3ósu?Ï9 öNßgoY÷?t/ br& (#qä9qà)t? $uZ÷èÏJy? $uZ÷èsÛr&ur 4 y7Í´¯»s9'ré&ur ãNèd tbqßsÎ=øÿßJø9$# ÇÎÊÈ﴾ (نور: 51).

«مومنان هنگاميكه به سوي خدا و پيغمبرش فرا خوانده شوند تا ميان آنان داوري كند سخنشان تنها اين است كه مي‌گويند: شنيديم و اطاعت كرديم، و رستگاران واقعي ايشانند».

خداوند سبحان در مورد منافقان كه بر خلاف باطن خود و اعتقاد دروني، خود را مسلمان نشان مي‌دهند مي‌فرمايد:

﴿?cqä9qà)t?ur $¨ZtB#uä «!$$Î/ ÉAqß?§?9$$Î/ur $uZ÷èsÛr&ur ¢OèO 4�¯<uqtGt? ×,?Ì?sù Nåk÷]ÏiB .`ÏiB Ï?÷èt/ y7Ï9ºs? 4 !$tBur y7Í´¯»s9'ré& tûüÏZÏB÷sßJø9$$Î/ ÇÍÐÈ #s?Î)ur (#þqããß? �n<Î) «!$# ¾Ï&Î!qß?u�ur zNä3ósu?Ï9 öNæhuZ÷?t/ #s?Î) ×,?Ì?sù Nåk÷]ÏiB tbqàÊÌ?÷è�B ÇÍÑÈ bÎ)ur `ä3t? ãNçl°; �,ysø9$# (#þqè?ù't? Ïmø?s9Î) tûüÏZÏãõ?ãB ÇÍÒÈ �Îûr& NÍkÍ5qè=è% íÚt?¨B ÇPr& (#þqç/$s?ö�$# ÷Pr& ?cqèù$s?s? br& y#?Ïts? ª!$# öNÍkö?n=tã ¼ã&è!qß?u�ur 4 ö@t/ y7Í´¯»s9'ré& ãNèd ?cqßJÎ=»©à9$# ÇÎÉÈ﴾..

«و مي‌گويند: به خدا و پيغمبر ايمان داريم و (از اوامرشان) اطاعت كرديم، اما پس از اين ادعاءگروهي از ايشان (از شركت در اعمال خير همچون جهاد، و از حكم قضاوت شرعي) رويگردان مي‌شوند و آنان در حقيقت مؤمن نيستند (47) هنگامي كه آنها به سوي خدا و پيغمبرش فرا خوانده مي‌شوند تا در ميانشان داوري كند بعضي از آنان رويگردان مي‌شوند (زيراكه مي‌دانند حق به جانب ايشان نيست و پيغمبر هم دادگرانه عمل مي‌نمايد و حق را به صاحب حق مي‌دهد) (48) ولي اگر حق داشته باشند (چون مي‌دانند داوري به نفع آنان خواهد بود) با نهايت تسليم به سوي او مي‌آيند. آيا در دلهايشان بيماري (كفر) است؟ يا (در حقانيت قرآن شك و ترديد دارند؟ آيا مي‌ترسند خدا و پيغمبرش برآنها ستم كنند؟ بلكه خودشان ستمگرند (50)».

خداوند تعالي علاوه بر اينكه كار آنها را رسوا و از آنها پرده برمي دارد، شديداً اصرار داردكه راه و روش خود را ترك كنند:

﴿öNs9r& t?s? �n<Î) ?úïÏ%©!$# tbqßJãã÷�t? öNßg¯Rr& (#qãYtB#uä !$yJÎ/ tAÌ�Ré& y7ø?s9Î) !$tBur tAÌ�Ré& `ÏB y7Î=ö6s% tbrß??Ì?ã? br& (#þqßJx.$yÛtFt? �n<Î) ÏNqäó»©Ü9$# ô?s%ur (#ÿrâ?ÉDé& br& (#rã?àÿõ3t? ¾ÏmÎ/ ß??Ì?ã?ur ß`»sÜø?¤±9$# br& öNßg¯=ÅÒã? Kx»n=|Ê #Y??Ïèt/ ÇÏÉÈ #s?Î)ur ?@?Ï% öNçlm; (#öqs9$yès? 4�n<Î) !$tB tAt�Rr& ª!$# �n<Î)ur ÉAqß?§?9$# |M÷?r&u� tûüÉ)Ïÿ»uZßJø9$# tbr�?ÝÁt? ??Ztã #Y?rß?ß¹ ÇÏÊÈ﴾ (نساء: 60- 61).

«(اي پيغمبر) آيا تعجب نمي‌كني از كساني كه مي‌گويند كه آنان بدانچه بر تو نازل شده و بدانچه پيش از تو نازل شده ايمان دارند (ولي با وجود تصديق كتابهاي آسماني، به هنگام اختلاف) مي‌خواهند داوري را به پيش طاغوت ببرند و حال اينكه به ايشان فرمان داده شده است كه (به خدا ايمان داشته و) به طاغوت ايمان نداشته باشند و اهريمن مي‌خواهد كه ايشان را بسي گمراه كند. (60) و زماني كه بديشان گفته شود به سوي پيغمبر روي آوريد (تا قرآن را براي شما بخواند و رهمنمودتان دارد) منافقان را خواهي ديدكه سخت بر تو پشت مي‌كنند و از تو مي‌گريزند و ديگران را هم از تو باز مي‌دارند(61)».

لذا اجراي قانون توسط شريعت خداوند تبارك وتعالي و بوسيلة سنت رسول اللهه در حق هر كوچك و بزرگي، بر تك تك آنها، و همچنين تحكيم و اجراي اين قانون از طرف حاكمان شرع و رهبران و كساني كه اجراي حكومت در دست آنهاست (به شرطي كه مطابق قانون خدا و رسول او برخورد ‌كنند) بر زيردستان و كساني كه تحت الامر آنها هستند، واجب و حتمي است، و هيچ دليلي براي عدول نمودن و پرهيز و دوري كردن از آن، براي يك فرد مؤمن مسلمان وجود ندارد. زيرا اين دليلي براي اثبات گواهي بركلمه طيبه لا اله الا الله و محمد رسول الله است.

از دلايل ديگر براي اثبات اين گواهي و شهادت بزرگ گواهي بر رسالت حضرت محمده و پيروي از سنت ایشان است. و همچنين اين است كه در مدت حيات ايشان هنگام اختلاف به آن حضرت مراجعه كرده و بعد از وفات ايشان به سنت ايشان مراجعه كنيم.

و بايد سنت و روش رسول اللههرا بر هر رأي و نظر و فكر ديگري مقدم داشته و مطلقا نبايد با آن مخالفت و دشمني كنيم.

خداوند عزّ وجل مي‌فرمايد:

﴿ô?s)©9 tb%x. öNä3s9 �Îû ÉAqß?u� «!$# îouqó?é& ×puZ|¡ym `yJÏj9 tb%x. (#qã_ö?t? ©!$# tPöqu?ø9$#ur t?ÅzFy$# t?x.s?ur ©!$# #Z??ÏVx. ÇËÊÈ﴾ (احزاب: 21)

«سرمشق و الگوي زيبايي در ( شيوه پندار و گفتار و كردار) پيغمبرخدا براي شماست. براي كساني كه (داراي سه ويژگي باشند) اميد به خدا و روز قيامت داشته باشند و خداوند را بسيار يادكنند».

﴿!!$tBur ãNä39s?#uä ãAqß?§?9$# çnrä?ã?sù $tBur öNä39pktX çm÷Ytã (#qßgtFR$$sù﴾ (حشر: 7)

«چيزهايي را كه پيغمبر براي شما (از احكام الهي) آورده است اجراءكنيد و از چيزهايي كه شما را از آن بازداشته است، دست بكشيد».

وقتي كه قومهاي مختلفي ادعاي محبت الله (سبحانه و تعالي) راكردند خداوند آيه (امتحان) درسوره آل عمران را نازل كرد و فرمود:

﴿ö@è% bÎ) óOçFZä. tbq?7Åsè? ©!$# �ÏRqãèÎ7¨?$$sù ãNä3ö7Î6ósã? ª!$#﴾ (آل عمران:31)

«بگو: اگر خدا را دوست مي‌داريد، از من پيروي كنيد تا خدا شمارا دوست بدارد و گناهانتان را ببخشايد و خداوند آمرزنده و مهربان است».

﴿bÎ*sù ÷Läêôãt�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# 4 y7Ï9ºs? ×?ö?yz ß`|¡ômr&ur ¸x?Írù's? ÇÎÒÈ﴾ (نساء: 59)

«اگر در چيزي اختلاف داشتيد آن را به خدا و پيغمبر او ارجاع دهيد اگربه خدا و روز رستاخيز ايمان داريد. اين كار براي شما بهتر و خوش فرجام تر است».

﴿$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä ?w (#qãBÏd?s)è? tû÷üt/ Ä�y?t? «!$# ¾Ï&Î!qß?u�ur ( (#qà)¨?$#ur ©!$# 4 ¨bÎ) ©!$# ìì?Ïÿx? ×LìÎ=tæ ÇÊÈ﴾ (حجرات: 1)

«اي كساني كه ايمان آورده ايد بر خدا و پيغمبرش پيشي مگيريد و پيش دستي مكنيد و از خدا بترسيد، چرا كه خدا شنوا و آگاه است».

﴿$tBur tb%x. 9`ÏB÷sßJÏ9 ?wur >puZÏB÷sãB #s?Î) Ó|Ós% ª!$# ÿ¼ã&è!qß?u�ur #·?øBr& br& tbqä3t? ãNßgs9 äou?z?Ï?ø:$# ô`ÏB öNÏdÌ?øBr& 3 `tBur ÄÈ÷èt? ©!$# ¼ã&s!qß?u�ur ô?s)sù ¨@|Ê Wx»n=|Ê $YZ?Î7�B ÇÌÏÈ﴾ (احزاب: 36)

«هيچ مرد و زن مومني دركاري كه خدا و پيغمبرش داوري كرده باشند (و آن را مقرر نموده باشند) اختياري از خود در آن ندارند و هر كس هم از دستور خدا و پيغمبرش سرپيچي كند گرفتار گمراهي كاملاً آشكاري مي‌گردد».

﴿Í�x?ósu?ù=sù tûïÏ%©!$# tbqàÿÏ9$s?ä? ô`tã ÿ¾ÍnÍ?öDr& br& öNåkz:?ÅÁè? îpuZ÷FÏù ÷rr& öNåkz:?ÅÁã? ë>#x?tã íO?Ï9r& ÇÏÌÈ﴾ (نور: 63)

«آنان كه با فرمان او مخالفت مي‌كنند بايد از اين بترسند كه بلايي گريبانگيرشان گردد يا اينكه عذاب دردناكي دچارشان شود».

امام شافعي رحمه الله مي‌فرمايد: علماء اجماع نظر دارند بر اينكه هركس سنتي از سنتهاي رسول اللهه را برايش مشخص گرديد نبايد بخاطر سخن كسي آن را ترك كند.

و امام احمد حنبل رحمه الله مي‌فرمايد: من تعجب مي‌كنم از قومي كه سند حديث و صحت آن را مي‌دانند ولي رأي و نظر سفيان ثوري را انتخاب مي‌كنند در حالي كه خداوند تبارك و تعالي مي‌فرمايد:

﴿Í�x?ósu?ù=sù tûïÏ%©!$# tbqàÿÏ9$s?ä? ô`tã ÿ¾ÍnÍ?öDr& br& öNåkz:?ÅÁè? îpuZ÷FÏù ÷rr& öNåkz:?ÅÁã? ë>#x?tã íO?Ï9r& ÇÏÌÈ﴾ (نور: 63).

آيامي داني آن فتنه چيست؟ اين فتنه منظور همان شرك است، شايد وقتي كه بعضي از اقوال حضرت محمد رسول الله ه را رد مي‌كند در دلش انحراف پيدا شود و در نتيجه هلاك گردد.

اين نظر امام احمد است در مورد كساني كه از رأي و نظر سفيان تبعيت مي‌كنند، سفيان ثوري؛ امامي زاهد، عابد، مورد اعتماد و اطمينان و آگاه مي‌باشد، پس اگر رأي و نظر او مخالف حديث باشدپس واي برحال ديگري.

خداوند عزّ وجل مي‌فرمايد:

﴿ `tBur È,Ï%$t±ç? tAqß?§?9$# .`ÏB Ï?÷èt/ $tB tû¨üt6s? ã&s! 3�y?ßgø9$# ôìÎ6Ft?ur u?ö?xî È@?Î6y? tûüÏZÏB÷sßJø9$# ¾Ï&Îk!uqçR $tB 4�¯<uqs? ¾Ï&Î#óÁçRur zN¨Yygy_ ( ôNuä!$y?ur #·??ÅÁtB ÇÊÊÎÈ﴾ (نساء: 115)

«كسي كه با پيغمبر دشمني كند بعد از اينكه راه هدايت براي او روشن شده است و جز راه مومنان در پيش گيرد او را به همان جهتي كه (به جهنم منتهي مي‌شود) دوستش داشته است رهنمود ميگردانيم و به دوزخش داخل مي‌گردانيم و با آن مي‌سوزانيم و دوزخ چه بدجايگاهي است».

﴿ ??Ï9ºs? öNßg¯Rr'Î/ (#q�%!$x© ©!$# ¼ã&s!qß?u�ur 4 `tBur È,Ï%$t±ç? ©!$# ¼ã&s!qß?u�ur cÎ*sù ©!$# ß??Ï?x© É>$s)Ïèø9$# ÇÊÌÈ﴾ (انفال: 13)..

«اين (پشتيباني كردن از مومنان و رسوا كردن كافران) بدان خاطر است كه كافران با خدا و پيغمبرش به ستيز برخاستند و هر كه با خدا و پيغمبرش بستيزد، همانا خداوند داراي عقاب و عذاب شديداست».

﴿ öNs9r& (#þqßJn=÷èt? ¼çm¯Rr& `tB Ï?Ï?$ptä? ©!$# ¼ã&s!qß?u�ur ?cr'sù ¼çms9 u�$tR zO¨Zygy_ #V$Î#»yz $pk?Ïù 4 ??Ï9ºs? ß�÷�Ï?ø9$# ÞO?Ïàyèø9$# ÇÏÌÈ﴾ (توبه: 63)

«آيا ندانسته اند كه هركس با خدا و پيغمبرش دشمني و مخالفت كند سزاي اوآتش دوزخ است و جاودانه درآن مي‌ماند؟ و اين رسوائي و خواري بزرگي است».

اين است بيان حقيقت گواهي بر رسالت رسول اللهه و اينكه محمده رسول خداست.

بعضي اهل علم از جمله شيخ محمدبن عبدالوهاب رحمه الله در رابطه با معنا و مفهوم اجمالي اثبات گواهي بر رسالت رسول اكرم همي فرمايد: اطاعت كردن از رسول اللهه به آنچه كه دستور داده و تصديق و تاييد آنچه را كه فرموده و دوري كردن ازآنچه كه نهي كرده است، و الله جل جلاله را آنطور كه دستور داده است عبادت كند.

به حقيقت حضرت محمدمصطفيه به نسبت امت خود داراي حق و حقوق زيادي است:

1- نبايد پيامبراكرم ه مانند ساير مردم مورد ندا و خطاب قرار گيرد بلكه با نهايت ادب و احترام باشد، بايد به صورت: رسول اللهه، نبي اللهه باشد و نبايد با لفظ ساده: محمد يا محمدپسر عبدالله و مانند اينها نام برده شوند؛ زيرا خداوند متعال مي‌فرمايد:

﴿?w (#qè=yèøgrB uä!$tãß? ÉAqß?§?9$# öNà6oY÷?t/ Ïä!%tæß?x. Nä3ÅÒ÷èt/ $VÒ÷èt/ ...﴾ (63)

«(اي مومنان) دعوت پيغمبر را در بيان خويش (براي اجتماع و شركت در كارهاي مهم) همسان دعوت برخي از برخي از خود بشمار نياوريد».

2- همواره براي رسول اكرم ه از خداوند تبارك و تعالي بايد طلب وسيله شود بنا به فرموده ايشان ه:

«….ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة»[44]. رواه مسلم.

«… سپس از خداوند تبارك و تعالي براي من، طلب وسيله بكنيد؛ زيرا آن مقامي است در بهشت و فقط به يكي از بندگان خدا (از پيامبران) داده مي‌شود و اميدوارم كه آن بنده من باشم و هركس وسيله را براي من طلب كند شفاعت من در حق او واجب خواهد شد.»

3- صلوات و درود براي رسول اكرمه از جمله حقوق ديگر ایشان بر مسلمانان است، كه در نماز فرستادن صلوات و درود بر رسول اكرمه واجب است و حتي بعضي از علماء فقه آن را ركني از اركان نماز قرار داده‌اند كه بدون آن نماز صحيح نخواهد بود مخصوصاً هنگام ذكر نام ايشان ه در شب و روز جمعه، قبل از دعا و غيره نخواهد بود. تاكيد مي‌شود خداوند عزّ وجل مي‌فرمايد:

﴿¨bÎ) ©!$# ¼çmtGx6Í´¯»n=tBur tbq?=|Áã? �n?tã ÄcÓÉ<¨Z9$# 4 $pk??r'¯»t? ?úïÏ%©!$# (#qãZtB#uä (#q?=|¹ Ïmø?n=tã (#qßJÏk=y?ur $¸J?Î=ó¡n@ ÇÎÏÈ﴾ (احزاب: 56)

« خداوند و فرشتگانش بر پيغمبر درود فرستند، اي مؤمنان شما هم بر او درود بفرستيد و چنانكه شايسته است سلام بگوييد».

روش ابراز محبت، تبعيت و پيروي صحابه ش از رسول الله ه

ابوبكر صديقس بيشتر ازساير صحابه به پيامبرهكمك و ياري كرد و ايمان و اعتقاد او به پيامبر از همه بيشتر بود و دلايل زيادي وجود دارد كه شدت محبت و ايمان زياد حضرت ابوبكرس به پيامبر را نشان مي‌دهد از جمله:

1-دركتاب [ الرياض النضرة في مناقب العشرة] از ابوجعفر احمدبن عبدالله بن محمد الطبري روایت نموده که ام سلمهلگفت: به حقيقت ابوبكرصدیق س يار و رفيق و دوست خاص رسول اللهه بود زماني كه رسول اللهه مبعوث گرديد، مرداني از قريش پيش ابوبكرس رفتند و گفتند: اي ابوبكر! دوست تو محمد ديوانه‌ و بي عقل شده، ابوبكرس گفت: مگراو چه كار كرده است؟ گفتند: او در مسجد است و مردم را به توحيد و يكتاپرستي دعوت مي‌كند، و فكرمي كندكه پيامبراست، ابوبكرگفت: اين چنين مي‌گويد؟ گفتند: بله او اين سخن را در مسجد ميگويد. ابوبكرس به سوي نبي اكرم ه رفت در را زد، زماني كه حضرت محمد ه بيرون آمدند، ابوبكرس به ایشان گفت: اي اباالقاسم (پدرقاسم) آنچه كه از طرف شما، به من مي‌گويند چيست؟

رسول الله ه گفتند: از طرف من به تو چه گفته اند؟ ابوبكرس جواب داد: به من گفته اند كه تو مردم را به سوي توحيد و يكتاپرستي دعوت مي‌كني؟ و اينكه رسول و فرستاده الله (جل جلاله) هستي!. نبي اكرم ه گفتند: بله اي ابوبكر همانا پروردگارم من را بشارت دهنده و ترساننده و ادامه دهنده راه ابراهيم عليه السلام قرارداده و بسوي تمام مردم فرستاده است. ابوبكرس عرض كرد: قسم به خدا! هيچگاه از تو دروغي نشنيده‌ام، و در حقيقت تو شايستگي پيامبري را داري؛ براي اينكه امانت دار بزرگي هستي، و صله رحم بجاي مي‌آوري به خاطر صفت جوانمردي و كردار نيكي كه داري، دستت را پيش بيار، من با تو بيعت مي‌كنم، رسول الله ه دست مبارك خود را به سوي ابوبكر دراز كرد و ابوبكر با ایشان بيعت كرد و ایشان را تصديق كرد و گفت: آنچه را كه آورده است، حق است. قسم به خدا زماني كه رسول اللهه ابوبكر را به اسلام دعوت كرد،كوچكترين تأخير و درنگي به خود راه نداد.[45]

حاكم در (المستدرك علي الصحيحين) آورده است كه عائشهلگفت :زماني كه رسول الله ه شبانگاه به مسجد اقصي برده شدند. مردم صبح در مورد آن صحبت مي‌كردند، بعضي از آنهايي كه كه به رسول الله ه ايمان آورده و اوراتصديق كرده بودند، از ايمان خود برگشتند، دوباره پيش ابوبكرس رفتند و گفتند: نظر تو دررابطه با دوستت كه مي‌گويد شب گذشته به مسجداقصي رفته است، چيست؟

ابوبكر گفت:آيا چنين مي‌گويد؟! گفتند: بله،گفت: اگرچنين گفته باشد، به حقيقت راست گفته است. گفتند: آيا تو هم او را تصديق مي‌كني كه شبانگاه به بيت المقدس رفته و قبل از صبح برگشته است؟ ابوبكر گفت: بله اگر از اين هم به ظاهر بعيدتر بگويد، من او را تصديق مي‌كنم حتي اگر بگويد دريك روز يا نيم روز آسمان را گشته ام، او را تصديق مي‌كنم. بخاطر همين او را ابوبكرصديق نام نهاده‌اند.

حاكم مي‌گويد: اين حديث صحيح است اگرچه بخاري و مسلم آن را اخراج نكرده‌اند، امام ذهبي نيز موافق آن است.[46]

عائشه صدیقه ل مي‌گويد: روزي نبود كه رسول اللهه اول و آخرآن روز، به خانه ابوبكرتشريف نياورند. زماني كه به ایشان اجازه خروج از مكه به مدينه داده شد باز ما را فراموش نكرده و بعد ازظهرآن روز پيش ما آمدند، و به ابوبكر خبرداده شدكه رسول اللهه مي‌خواهند به منزل او بيايند. ابوبكر گفت: رسول اللهه حتماً به خاطر اتفاق جديدي اين وقت روز مي‌خواهندپيش ما بيايند، زماني كه رسول اكرم ه وارد خانه ابوبكرشدند فرمودند: پيش من بيا اي ابوبكر، ابوبكرگفت: يا رسول اللهه هر دوتا دخترم (عائشه و اسماء) هستند هيچكدام غريبه نيستند. رسول اكرمهگفت: همانا خداوند به من، اجازه هجرت داده است. ابوبكر گفت: با هم يا رسول الله؟ رسول اكرمه فرمودند: با هم. گفت: يارسول الله دو شتر دارم كه هر دو را براي خارج شدن آماده كرده‌ام، يكي از آنها براي شما، حضرت فرمودند: باپول آن را مي‌خرم.[47]

در بعضي از روايات آمده است: عائشه ل فرمود: قسم به خدا تا حالا هيچ كس را نديده بودم كه از شدت خوشحالي گريه كرده باشد ولي من ابوبكر را ديدم كه گريه مي‌كند (بخاطر اينكه پيامبر او را به عنوان رفيق و همراه خوداختيار كرده بودند)[48]

اين حديث در (مسند اسحاق بن راهويه) بصورت زيرآمده است:

بعد از اينكه ابوبكر به رسول اللهه مي‌گويد: يارسول الله با هم هجرت مي‌كنيم و رسول اللهه در جواب مي‌گويند: بله، با هم. عائشه ل مي‌گويد: ديدم ابوبكر از شدت خوشحالي گريه مي‌كند.[49] 3

در حين هجرت در طول مسير نبي اكرمه و ابوبكرس در غار ثور استراحت كردند، و قريش گروهي را بدنبال آنها فرستاده بودندتا آنها را به شهر (مکه) برگردانند، حتي براي كسي كه رسول اللهه را به مکه برگرداند، جايزه گذاشته بودند. زماني كه آنها در غار بودند، و گروه جستجوگر اطراف آنها بودند، اگر يكي ازآنها سرش را به طرف پايين فرود ميآوردآنها را مي‌ديد. ابوبكر به پيغمبر گفت: قسم به خدا اگر يكي از آنها پايش را بلند می كرد يا جاي دو پايش را نگاه مي‌كرد ما را مي‌ديد، نبي اكرمه به او مي‌گفت: درباره دونفري كه سومشان خداونداست چه فكر مي‌كني؟ در اين مورد قرآن آيتي را نازل كرد كه تا روز قيامت خوانده ميشود، خداوند مي‌فرمايد:

﴿?wÎ) çnrã?ÝÁZs? ô?s)sù çnt?|ÁtR ª!$# ø?Î) çmy_t?÷zr& tûïÏ%©!$# (#rã?xÿ?2 ??ÎT$rO Èû÷üoYøO$# ø?Î) $yJèd ?Îû Í�$tóø9$# ø?Î) ãAqà)t? ¾ÏmÎ7Ås»|ÁÏ9 ?w ÷bt�øtrB ?cÎ) ©!$# $oYyètB ( tAt�Rr'sù ª!$# ¼çmtGt^?Å6y? Ïmø?n=tã ¼çny??r&ur 7?qãYàfÎ/ öN©9 $yd÷rt?s? ?@yèy_ur spyJÎ=?2 ?úïÏ%©!$# (#rã?xÿ?2 4�n?øÿ?¡9$# 3 èpyJÎ=?2ur «!$# ??Ïf $u?ù=ãèø9$# 3 ª!$#ur î�?Í�tã íO?Å3ym ÇÍÉÈ﴾ (توبه: 40)

«اگر پيغمبر را ياري نكنيد (خداوند او را ياري مي‌كند همانگونه كه قبلاً) خدا او را ياري كرد بدانگاه كه كافران اورا (از مكه) بيرون كردند. در حالي كه (دونفر بيشتر نبودند) و او دومين نفر بود (و تنها يك نفر به همراه داشت كه رفيق دلسوزش ابوبكر بود) هنگامي كه آن دو در غار (ثور جاي گزيدند در آن سه روز) ماندگار شدند (ابوبكر ترسيد كه از سوي قريش به جان پيامبر گزندي رسد) در اين هنگام پيغمبر خطاب به رفيقش گفت: غم مخوركه خدا با ماست. خداوندآرامش خود را بهره او ساخت (و ابوبكر از اين پرتو الطاف آرام گرفت) و پيغمبر را با سپاهياني ياري مي‌داد كه شما آنها را نمي‌ديديد و سرانجام سخن كافران را فرو كشيد (و شوكت و آيين آنها را از هم گسيخت) و سخن الهي پيوسته بالا بوده است و خدا با عزت است، حكيم است».

نمونه بارز ديگر از نشان دادن محبت زياد ابوبكر س و شدت ايمان او به محمد ه گفته ابوسعيد خدري است كه مي‌گويد: پيامبر ه خطبه اي ايراد فرمودند:

«إن الله سبحانه خيّر عبدا بين الدنيا وما عنده فاختار ما عندالله»

«خداوند سبحانه و تعالي يكي از بندگان خود را مختارگردانيده است، در بين اينكه دنيا و نعمتهاي آن را داشته باشد، يا آنچه كه به نزد خداست براي او باشد، بايد يكي را انتخاب كند و اين بنده خدا آنچه را كه نزد خدا مي‌باشد انتخاب نموده است».

ابوبكر س فوراً به گريه افتاد، با خودم گفتم: اين پيرمرد به خاطر چه چيزي گريه مي‌كند؟. به حقيقت آن بنده اي كه خداوند او را بين دنيا وآنچه كه نزد اوست مختارگردانيده بود، رسول اللهه بودند، معلوم گرديد كه ابوبكر از همه به اين فرموده عالم تر بود، رسول اكرمه فرمودند:

«يا أبابكر، لاتبك إن أمن الناس عليّ في صحبته وماله أبوبكر ولو كنت متخذا خليلا من أمتي لاتخذت أبابكر، ولكن اخوة الاسلام ومودته، لايبقين في المسجد باب إلا سُدّ إلا باب أبي بكر»[50]

پيغمبره فرمودند: «اي ابوبكر: سخي ترين و محق ترين مردم چه از لحاظ رفاقت و چه از نظر مالي نسبت به من ابوبكر است اگر من در بين امتم دوست خاصي را انتخاب مي‌كردم ابوبكر را به عنوان دوست خاص خود انتخاب مي‌كردم، ولي دوستي و اخوت اسلامي كافي است، درهاي كوچكی (که از خانه‌ها به) مسجد (باز شده) همه بايد بسته شوند و به جز در ابوبكر، در ديگري نبايد باقي بماند»

بيهقي دركتاب خود بنام «الاعتقاد» باسند خود اخراج كرده است كه ابوهريره س مي‌گويد: قسم به آن ذاتي كه هيچ معبودي به غيراو نيست اگر ابوبكر به عنوان جانشين انتخاب نمي‌شد، عبادت خداوند بطور كلي از بين مي‌رفت. اين گفته را سه مرتبه تكراركرد، سپس به او گفته شد: اي ابوهريره چه چيزي مي‌خواهي بگويي؟. ابوهريره گفت: همانا رسول الله ه اسامه بن زيد س را همراه با هفتصدنفر به طرف شام فرستاد زماني كه لشكر به «ذوخشب» رسيد نبي اكرم ه فوت كردند، با فوت و رحلت ايشان، عربهاي دور و بر مدينه از دين اسلام برگشتند، لذا اصحاب رسول الله ه به خاطر اين مسئله جلسه اي تشكيل دادند و گفتند: اي ابوبكر: اينها مرتد شدند و تو مي‌خواهي لشكر را به سوي روم بفرستي (زيرا با فرستادن لشكر اسامه به طرف روم ديگر توانايي مقابله با عربهاي دور و بر را ظاهراً نداشته اند) ابوبكر س گفت: قسم به ذاتي كه هيچ معبودي به غير از او نيست، اگر سگها پاهاي همسران رسول الله ه را با خود بكشند (آنها هم دراين مبارزه بميرند و هيچ مردي نباشد كه ازآنها دفاع كند) لشكري را كه رسول الله ه براي حركت مهيا و فراهم آورده است بر نمي‌گردانم و ابدا باز نخواهم كرد پارچه پرچمي را كه رسول الله ه با دست مبارك خود بست و بياراست. لشكر اسامه را حركت داد و برقبيله و طائفه و قومي كه مي‌خواستند از دين برگردند مي‌گذشت: با خود مي‌گفتند: اگر قدرت و توانايي درآنها وجود نداشت هرگز چنين لشكري از طرف آنان نمي‌آمد، پس باآنها وارد جنگ نمي‌شويم تا با روم روبرو شوند در نتيجه با لشكر روم روبرو شده و آنها راشكست دادند و لشكراسامه، سالم به مدينه برگشت و بر اسلام پايدار و ثابت ماندند….)[51]

نمونه ديگر حديث رفاعه بن رافع س است كه مي‌گويد: ابوبكرصديق بالاي منبر رفت سپس گريه كرد و گفت رسول اللهه سال اول بر منبر رفت و گريه كرد و فرمود: از خداوند طلب بخشش و سلامتي بكنيد؛ زيرا بعد از يقين و اطمينان كامل هيچ چيزي بهتر از عافيت و سلامتي نيست كه به انسان عطا شود. ترمذي آن را روایت كرده است.

و مي‌گويد: اين حديث از طرف حضرت ابوبكرس غريب است.[52]

انس بن مالك س مي‌گويد: شرابي كه در بين ما موجود بود همان چيزي بود كه شما به آن فضيخ مي‌گوييد.

الفضيخ (شرابي است كه از عصاره غوره خرما درست مي‌شود) من مشغول ريختن آن براي ابوطلحه و فلاني و فلاني بودم كه ناگاه مردي آمد و گفت: آيا شما اين خبر را نشنيده ايد؟ گفتند: چه خبري؟ آن مرد گفت: شراب حرام گرديد، گفتند: اي انس كوزه‌هاي شراب را دور بريز، انس مي‌گويد: اصلاً در مورد حرام شدن يا چگونگي آن سوال نكردند و بعد از گفتن آن مرد ديگر به آن رجوع نكردند (دنبال آن نرفتند).[53]

ابوهريره مي‌گويد: رسول اللهه روز خيبر فرمودند: «همانا فردا اين پرچم را به دست مردي مي‌دهم كه خدا به دست او بما فتح و پيروزي مي‌دهد و او خدا و رسولش را دوست مي‌دارد». عمر فاروق س مي‌فرمايد: غير از آن وقت هيچگاه رياست و فرماندهي را دوست نداشتم سپس مي‌گويد براي بدست آوردن آن خيلي تلاش كردم. اميدوار بودم كه من را براي گرفتن آن صدا كند، عمرس مي‌گويد: رسول الله ه علي بن ابوطالب را نزد خود خواست، پرچم را به او داد و گفت برو، برنگرد، تا اينكه خداوند بدست تو فتح و پيروزي را بما مي‌دهد، عمرس گفت: علي كمي رفت و سپس ايستاد ولي به عقب برنگشت فريادكشيد وگفت: اي رسول الله ه تا كي با مردم بجنگم؟ پيامبره فرمود:

«قاتلهم حتی يشهدوا أن لا إله إلا الله وأن محمداً رسول الله فإذا فعلوا ذلك فقدمنعوا منك دماءهم وأموالهم إلا بحقها وحسابهم علی الله».[54]

«تا زماني كه مسلمان مي‌شوند به خدا و رسول خدا ايمان مي‌آورند بجنگ و اگر ايمان آوردند و كلمه طيبه (لا إله إلا الله ومحمد رسول الله) را قبول كردند خونشان و اموالشان از دست تو در امان است مگر بحق، در اينصورت حسابشان با خداوند است».

مسلم با اين لفظ آن را اخراج كرده است و اصل آن در بخاري است.

در جريان خارج شدن نبي اكرم ه سال حديبيه همراه با چند نفر از اصحاب و ياران خود و در ميان پيكهايي كه درآن مدت بين پيامبر و قريشي ها رفت و آمدكردند، عروه بن مسعودثقفي س نيز بود در آن زمان هنوز ايمان نياورده بود وقتي كه به نزد ياران خود (قريش) برگشت به آنها گفت: اي قوم! قسم به خدا! پيش پادشاهان ايران، روم و حبشه رفته ام به خدا قسم هيچ پادشاهي را نديده‌ام كه ياران و درباريانش او را چنان احترامي بگيرندكه ياران محمد، محمد را دوست دارند و احترام مي‌کنند به خدا قسم هرگاه آب بيني يا خلط سينه اش را مي‌ريزد اگر به دست يكي از ياران او بيافتد دست و صورتش را با آن تر مي‌كند، هرگاه دستوري مي‌دهد براي اجراي دستور او با هم مسابقه مي‌دهند وقتي كه وضو مي‌گيرد، نزديك است كه بر سر وضو گرفتن او با هم بجنگند زماني كه صحبت مي‌كند، هميشه پيش او ساكت مي‌شوند، بخاطر تعظيم و احترام به او نگاه نمي‌كنند….) بخاري در صحيح خود اين حديث را روایت كرده است.[55]

اينها نمونه‌هاي زيبايي بودندكه همگي بر تنظيم و بزرگداشت، احترام و محبت اصحاب ش در حق رسول اكرم ه دلالت مي‌كند و نشان دهنده‌ان است كه دوست داشتند از اوامر و دستورات رسول الله ه تبعيت كرده و تسليم امر ایشان باشند.

علاوه بر مواردي كه آن را به طور مختصر ذكر كرديم نمونه‌هاي زيباي ديگري هم وجود دارد كه در كتابهاي نوشته در باره سنت رسول اكرم ه جمع شده‌اند و همچنين كتابهاي تاريخي و سيره نيز با آنها زينت داده شده‌اند. اين نويسندگان علماي سلف صالح هستند؛ كساني كه تبعيت از آنها و پيروي از آثار و نوشته‌هايشان در رابطه با شناخت حق و حقوق نبي اكرم ه و طريقه عملكردآنها به سنت آن بزرگوار بر ما واجب است.

گروههاي مخالف با اثبات گواهي بر رسالت رسول اكرم ه

برادران ديني در مطالب قبلي اثبات گواهي بر رسالت محمده را بيان كرديم و گفتيم كه هركس به آن عمل كند و در ظاهر و باطن خود را ملزم به رعايت كردن آن بداند در عملكرد خود صادق و راستگو بوده و هر كس با اين حقيقت مخالفت بكند دچار خطر بزرگي شده است.

مخالفان اين حقيقت گروههاي مختلفي هستند كه عبارتند از:

1- گروهي كه اصلاً به رسالت محمد ه ايمان ندارند و آن را با تكذيب كردن يا عناد و سرپيچي انكار مي‌كنند مانند: مشركان.

2- گروهي ديگر به رسالت پيامبراكرم ه ايمان دارند ولي عموميت آن را قبول ندارند و مي‌گويند كه رسالت مخصوص عرب است، مانند وضعيت طائفه‌هايي از اهل كتاب.

به اين دسته يا گروه گفته مي‌شود: خداوند عزّ وجل به رسول خود مي‌فرمايد:

﴿!$tBur y7»oYù=y?ö�r& ?wÎ) Zp©ù!$?2 Ä¨$¨Y=Ïj9 #Z??Ï±o0 #\??É?tRur﴾ (سبأ: 28)

«ماتو را براي جملگي مردمان فرستاده ايم تا مژده رسان (مومنان به سعادت ابدي) و بيم دهنده (كافران به شقاوت سرمدي) باشي».

﴿ö@è% $yg�?r'¯»t? ÚZ$¨Z9$# �ÎoTÎ) ãAqß?u� «!$# öNà6ö?s9Î) $·è?ÏHsd﴾ (اعراف: 158).

«(اي پيغمبر) بگو: ای مردم! من فرستاده خدا به سوي جملگي شما هستم».

﴿ô?s% ãNn=÷ètR ¼çm¯RÎ) y7çRâ�ósu?s9 �Ï%©!$# tbqä9qà)t? ( öNåk¨XÎ*sù ?w ??tRqç/Éj?s3ã? £`Å3»s9ur tûüÏHÍ>»©à9$# ÏM»t?$t«Î/ «!$# tbrß?ysøgs? ÇÌÌÈ﴾ (انعام: 33)

«(اي پيغمبر) ما مي‌دانيم كه آنچه (كفار مكه) مي‌گويند تو را غمگين مي‌سازد. (ناراحت مباش) چرا كه آنان (از ته دل به صدق تو ايمان دارند (در حقيقت) تو را تكذيب نمي‌كنند بلكه ستمكاران آيات خدا را انكار مي‌نمايند».

هدف ما از اين گفته اين نيست كه بطور كلي اين قسم از مخالفان را رد كرده و باطل بدانيم؛ زيرا علماء اسلام و امامان اهل سنت در رابطه با اين گروه مرحمت و لطف داشته اند و كتابهاي زيادي نوشته اند لذا هركس مي‌خواهد اطلاعات بيشتري كسب كند مي‌تواند به اين نوشته‌ها و كتابهاي مفصل مراجعه كند.

گروه سوم كساني هستند كه به رسالت محمدرسول الله ه شهادت داده و خود را مسلمان جلوه مي‌دهند، ولي باه شیوه‌های مختلف با اين رسالت مخالفت مي‌كنند.

گروه سوم خود به دو دسته تقسيم مي‌شوند: در تعريف و توصيف رسول الله ه بي اندازه غلو و زياده روي مي‌كنند و ایشان را نوري ازلي دانسته اند كه توسط انبياء يكي بعد از ديگري انتقال يافته تا حضرت محمد ه آمده است و بعضي ديگر ایشان را مظهر و نمودگار تجلي الله مي‌دانند. العياذبالله

دسته اول از گروه سوم شیعیان و باطنيها و صوفي هاي متعصب و تندرو هستند. و دسته دوم كساني هستند كه معتقد بر وحدت وجود مي‌باشند و تمام اين گفته‌ها كفر است و هيچ ارتباطي يا سازگاري با اعتقاد فرد مؤمن ندارد گفته‌ها را مي‌آرايند، سپس به عنوان دستورات اسلامي آنها را به مردم انتقال مي‌دهند در حاليكه گفته‌هاي ايشان درست شبيه گفته‌های امت هاي كافر قبلي است مانند اعتقادي است كه مسيحيها به عيسي ؛ داشتند و مي‌گفتند كه او هم معبودي در شكل و ظاهرانسان است. العياذ بالله

درحاليكه رسول الله ه هم انسان است بنده اي از بندگان خدا كه خداوند متعال ایشان را از بين بندگان خود برگزيده است و اين شرافت و كرامت را به ایشان دادكه خاتم پيامبران سيد و سرور كائنات باشند؛ لذا اين صفت انسان بودن ایشان تمام عقايد باطلي را كه قبلا ذكر شد و هرآنچه را كه شبيه اين عقايد باطل باشد رد و تكذيب مي‌كند. خداوند عزّ وجل مي‌فرمايد:

﴿ö@è% !$yJ¯RÎ) O$tRr& ×?|³o0 ö/ä3è=÷WÏiB #Óyrqã? ¥�n<Î) !$yJ¯Rr& öNä3ßg»s9Î) ×m»s9Î) Ó?Ïnºur ( `yJsù tb%x. (#qã_ö?t? uä!$s)Ï9 ¾ÏmÎn/u� ö@yJ÷èu?ù=sù WxuKtã $[sÎ=»|¹ ?wur õ8Î?ô³ç? Íoy?$t7ÏèÎ/ ÿ¾ÏmÎn/u� #J?tnr& ÇÊÊÉÈ﴾ (کهف: 110)

«(اي پيغمبر) بگو: من فقط انساني همچون شما هستم و به من وحي ميشود كه معبود شما يكي است و بس، پس هركس كه خواهان ديدار خداي خويش است بايد كه كارشايسته كند، و در پرستش پروردگارش كسي را شريك نسازد».

﴿ö@è% tb$ysö7ß? �În1u� ö@yd àMZä. ?wÎ) #Z?|³o0 Zwqß?§� ÇÒÌÈ﴾ (اسراء: 93)

«بگو: پرروردگار من منزه است مگر من جز انسان فرستاده اي هستم؟ (معجزه دردست خداست نه من).

رسول اكرم ه مي‌فرمايد: «إنما أنابشرمثلكم، أنسی كما تنسون».[56]

«همانا من بشري مثل شما هستم همانطور كه شما دچار فراموشي مي‌شويد من هم دچار آن مي‌شوم».

آيات و دلايل ديگري هم وجود داردكه بطور قطع انسان بودن حضرت محمد ه را ثابت مي‌كنند، و خداوند سبحان ایشان را فقط بخاطر رسالت و پيامبري از ساير مردم جداكرده است و گرنه هيچ گونه تفاوتي با سايرين ندارند، لذا زياده روي در تعريف و توصيف ایشان و اينكه مقام و منزلت ایشان را بيش از حد خود بالا ببريم، مخالف حقيقت رسالت و همچنين مخالف با گواهي بر اثبات رسالت ا ایشان است.

دسته اي ديگر كه با اشکال گوناگون مخالف با رسالت واقعي رسول الله ه رفتار ميكنند، كساني هستندكه آنقدر در رابطه با شخصيت رسول اكرم ه غلو و زياده روي مي‌نمایند، به اين طريق كه يبشتر عبادتهاي خود را براي ایشان انجام مي‌دهند، از جمله از ایشان طلب دعا مي‌كنند، براي ایشان خشوع برده و بطرف قبر ايشان نماز مي‌خوانند و عبادتهاي ديگر كه مخصوص الله سبحانه و تعالي است و نبي اكرم ه نيز امت خود را از اين كارها برحذرداشته و در اين مورد خيلي جدي و تند برخورد نموده‌اند، قرآن كريم نيز تصديق كننده اين گفته‌هاي رسول اكرم ه است. زيرا خداوند سبحانه و تعالي طلب دعا و خضوع و نماز و مانند اين عبادات را مخصوص خود گردانيده است و مي‌فرمايد:

﴿ tA$s%ur ãNà6?/u� þ�ÎTqãã÷?$# ó=ÉftGó?r& ö/ä3s9 4 ¨bÎ) ?úïÏ%©!$# tbrç?É9õ3tGó¡o? ô`tã �ÎAy?$t6Ïã tbqè=äzô?u?y? tL©èygy_ ?úïÌ?Åz#y? ÇÏÉÈ﴾ (مؤمن: 60)

«پروردگار شما مي‌گويد: مرا به فرياد خوانيد تا بپذيرم،كساني كه خود را بزرگتر از آن مي‌دانند كه مرا به فرياد خوانند، خوار و پست داخل دوزخ خواهند گشت».

خداوند در حاليكه بهترين بندگان خود را توصيف مي‌كند مي‌فرمايد:

﴿öNßg¯RÎ) (#qçR$?2 ?cqããÌ?»|¡ç? �Îû ÏNºu?ö?y?ø9$# $oYtRqããô?t?ur $Y6xîu� $Y6ydu�ur ( (#qçR%?2ur $uZs9 ?úüÏèÏ±»yz ÇÒÉÈ﴾ (انبیاء: 90)

«آنان درانجام كارهاي نيك بريكديگر سرعت مي‌گرفتند،ودر حالي كه چيزي مي‌خواستند،از چيزي مي‌ترسيدندما را به فرياد مي‌خواندند وهمواره خاشع وخاضع ما بودند».

خداوندبه زسول خود ه مي‌فرمايد:

﴿ Èe@|Ásù y7În/t?Ï9 ö?ptùU$#ur ÇËÈ﴾ (کوثر: 2)

«(حال كه چنين است) تنها براي پروردگار خود نماز بخوان و قرباني كن».

بازخداوند سبحان در حاليكه به رسول خود امر مي‌كندمي فرمايد:

﴿ ö@è% ¨bÎ) �ÎA?x|¹ �Å5Ý¡èSur y�$u?øtxCur ?ÎA$yJtBur ¬! Éb>u� tûüÏHs>»yèø9$# ÇÊÏËÈ﴾ (انعام: 162)

«بگو: نماز و عبادت و زيستن و مردن من از آن خداست كه پروردگار جهانيان است».

رسول اكرم ه در حديثي كه عمر فاروق س آن را روايت كرده است مي‌فرمايند:

«لاتطروني كما أطرت النصاری ابن مريم إنما أنا عبده فقولوا: عبدالله ورسول الله»[57]

«در هنگام تعريف كردن از من از حد و حدودي كه خداوند آن را تعيين كرده است تجاوز نكنيد، همانطوركه نصاري در مورد فرزند مریم (عيسي) انجام مي‌دادند (و او را اله و معبود خود مي‌خواندند) همانا من بنده خدا هستم پس بگوييد: اي بنده خدا، اي رسول خدا.»

در صحيح بخاري و مسلم آمده است كه عائشه ل ميگويد: وقتي كه مرض فوت رسول اكرم ه فرا رسید پارچه اي را بر روي چهره خود مي‌انداخت زمانيكه احساس ناراحتي مي‌كرد آن را بر مي‌داشت و در همان حال مي‌گفت: «لعنة الله علی اليهود والنصاری اتخذوا قبور أنبيائهم مساجد» [58]

«لعنت خداوند بر يهوديان و نصاري باد چون قبور پيامبرانشان را به صورت مساجد و معابد درآوردند».

پيامبر ه هميشه اصحاب خود را از اينكه كار يهود و نصاري را تكرار كنند يا انجام دهند برحذر مي‌داشت. حضرت عائشه ل مي‌گويد: هميشه پيغمبر از اين نگران بودند كه قبر ایشان را در بيرون قرار دهند و بيارايند و آن را محل عبادت قرار دهند.[59]

پيامبر ه بهمين خاطر نهي كرده‌اند كه قبور را به صورت مساجد و معابد درآورند و گفته اند: ملعون است كسي كه اين كار را انجام دهد هرچند آن را عبادت نكند و از او طلب دعا نكند؛ زيرا اين عمل او مانع قبولي عبادت شده و در عين حال براي عبادت خود شريك قائل شده است. پس وضعيت كسي كه قبور را عبادت مي‌كند و به آنها روكرده و براي آنها نذر و دورآنها طواف مي‌كند، بخاطر آنها قرباني كرده و از آنها طلب مي‌كند و نفع و فايده مي‌خواهد، چه خواهد بود؟

قرطبي رحمه الله ميگويد: مسلمانان بخاطر همين مسائل مجبورشدند كه دور قبر رسول الله ه را ديوار كشي كنند و ديوارهاي قبر ایشان را بلند كرده و درهاي ورود به آن را بسته اند و از هر طرف قبر آن مبارك را احاطه كرده‌اند، سپس ترسيدند كه مبادا قبر ایشان را به عنوان قبله قرارداده و به طرف آن نماز بخوانند، و نماز به عنوان عبادتي براي ایشان به حساب بيايد، ازطرف شمال دو ديوار بنا كرده‌اند طوري كه در همان طرف به صورت زاويه مثلثي به هم رسيده‌اند، تا اينكه هيچكس نتواند به طرف قبر ایشان نماز بخواند.[60]

با اين وصف مشخص مي‌شود كه الله سبحانه وتعالي درخواست رسول الله ه كه فرمود:

«اللهمّ لاتجعل قبري وثنا يُعبد» [61] قبول و مورد اجابت قرارداد.

«خداوندا قبرم را بتي قرار مده كه پرستيده شود».

و هركس به آن توجه كند در حقيقت او قصد قبر رسول الله ه را كرده است و گرنه امكان روكردن و رسيدن به قبر رسول الله ه وجود ندارد. و همانطور كه شيخ الاسلام ابن تيميه رحمه الله مي‌گويد: دستيابي و رسيدن به قبر رسول الله ه غير ممكن بوده و به آن هم امر نشده است[62] زيرا سه ديوارآن را احاطه كرده است.

گروهي ديگر كه باز در مورد رسول الله ه غلو و زياده روي مي‌كنند و فكر ميكنند كه همانا رسول الله ه غيب را مي‌داند و از احوال و افعال آنها با خبر است حتي بعضي ها فكر ميكنند كه ایشان را در حالت خواب و بيداري مي‌بيند.

و اين عقيده بر خلاف كتاب الله جل جلاله (قرآن) و كافرشدن به الله است؛ زيرا خداوند عزّ وجل مي‌فرمايد:

﴿ @è% ?w ÞOn=÷èt? `tB �Îû ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur |=ø?tóø9$# ?wÎ) ª!$# 4 $tBur tbrâ?ßêô±o? tb$?r& ?cqèWyèö7ã? ÇÏÎÈ﴾

(النمل: 65)

«بگو: كساني كه در آسمان و زمين هستند غيب نمي‌دانند جز خدا، و نمي‌دانند چه وقت برانگيخته ميشوند (و قيامت فرامي رسد)».

﴿ ¬!ur Ü=ø?xî ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur﴾ (هود: 123)

«(آگاهي از) غيب آسمانها و زمين ويژه خداست».

﴿ ÞOÎ=»tã É=ø?tóø9$# Íoy?»pk¤¶9$#ur ç??Î7x6ø9$# ÉA$yètFßJø9$# ÇÒÈ﴾ (رعد: 9)

«خداوند آگاه از جهان پنهان (از ديد و دانش مردمان) و آگاه از جهان ديدني است و بزرگوار و والا است».

﴿ @è% Hw ãAqè%r& óOä3s9 �Ï?ZÏã ßûÉî!#t�yz «!$# Iwur ãNn=ôãr& |=ø?tóø9$#﴾ (انعام: 50)

«(اي پيغمبر بدين كافران)بگو:من نمي‌گويم گنجينه‌هاي يزدان در تصرف من است ومن نمي‌گويم كه من غيب مي‌دانم».

﴿ @è% Hw à7Î=øBr& ÓÅ¤øÿuZÏ9 $YèøÿtR ?wur #???Ñ ?wÎ) $tB uä!$x© ª!$# 4 öqs9ur àMZä. ãNn=ôãr& |=ø?tóø9$# ßN÷?sYò6tGó?]w z`ÏB Î?ö?y?ø9$# $tBur zÓÍ_¡¡tB âäþq?¡9$# 4 ÷bÎ) O$tRr& ?wÎ) Ö??É?tR ×??Ï±o0ur 5Qöqs)Ïj9 tbqãZÏB÷sã? ÇÊÑÑÈ﴾ (اعراف: 188)

«بگو: من مالك سود و زياني براي خود نيستم مگر آن مقداري كه خدا بخواهدو اگر غيب مي‌دانستم، منافع فرواني نصيب خود مي‌كردم و اصلاً شر و بلا به من نمي‌رسيد. من كسي جز بيم دهنده و مژده دهنده مؤمنان نمي‌باشم».

و دلايل فوت و رحلت رسول اكرم ه زيادند از جمله:

﴿ y7¨RÎ) ×MÍh?tB Nåk¨XÎ)ur tbqçFÍh?¨B ÇÌÉÈ﴾ (زمر: 30)

«(اي محمد ه تو هم مي‌ميري وآنان نيز مي‌ميرند».

﴿$tBur $uZù=yèy_ 9?|³t6Ï9 `ÏiB ??Î=ö6s% t$ù#ã?ø9$# ( û'ïÎ*sùr& ¨MÏiB ãNßgsù tbrà$Î#»s?ø:$# ÇÌÍÈ﴾ (انبیاء: 34)

«ما براي هيچ انساني پيش از تو زندگي جاويدان قرار نداديم مگر، اگر تو بميري ايشان جاويدانه مي‌مانند؟!».

﴿ �@ä. <§øÿtR èps)Í¬!#s? ÏNöqpRùQ$#﴾ (آل عمران: 185)

«هركسي مزه مرگ را مي‌چشد».

و در حديث عائشه ل درباره لحظات آخر وفات رسول الله ه كه ايشان ه فرموده‌اند:

«في الرفيق الأعلی»[63] «نزد رفيق اعلايم». سپس روح رسول الله ه تسليم شد (فوت كردند).

دسته اي ديگر از مردم در حق رسول الله ه و سنت صحيح آن بزرگوار ظلم كرده و بسياري از احاديث نبوي را انكار مي‌كنند و گاهی می گویند: عقل آن را قبول ندارد، و هرگاه درك و فهم آنها از احاديث با سند صحيح تعارض و ضديت پيدا مي‌كند، عقل و درك و فهم خود را بر سنت مقدم مي‌كنند و سنت صحيح را كنار مي‌گذارند، و نمي‌دانند كه هيچگاه عقل سليم با نقل صحيح معارضت ندارد و هر وقت چنين چيزي احساس شود، اشكال از طرف عقل و درك و فهم آن كسي است كه اين تعارض و دوتايي را احساس كرده است و گر نه نص صحيح بر هر چيزي مقدم است. اين دسته از مردم گمراه و ضد حق و مخالف با گواهي بر رسالت محمده هستند و قبلاً دلايل كافي در اين رابطه ذكر شده و فرموده امام شافعي رحمه الله در اين مورد نقل شدكه: علماء اجماع نظر دارند بر اينكه هركسي سنتي از سنتهاي رسول اكرم ه براي او مشخص شد جايز نيست كه آن را بخاطر گفته ديگري ترك كند.

و يا بخاطر تبعيت از هوي و هوس احاديث رسول الله ه را انكار مي‌كنند و اين دسته از مردم مدتي است كه زياد شده‌اند. حتي در رابطه با حلال و حرام كردن امور شرعي كه هيچگونه جوازی بر اينكار برای آنها وجود ندارد صحبت مي‌كنند و اين بزرگترين جرم و گناه است.

خداوند سبحانه وتعالي مي‌فرمايد:

﴿?wur ß#ø)s? $tB }§ø?s9 y7s9 ¾ÏmÎ/ íOù=Ïæ 4 ¨bÎ) yìôJ¡¡9$# u?|Çt7ø9$#ur y?#xsàÿø9$#ur �@ä. y7Í´¯»s9'ré& tb%x. çm÷Ytã Zwqä«ó¡tB ÇÌÏÈ﴾ (اسراء: 36)

«ازچيزي دنباله روي مكن كه ازآن ناآگاهي، بيگمان چشم و گوش و دل همه مورد پرس و جوي از آن قرار مي‌گيرند».

﴿ ö@è% $yJ¯RÎ) tP§?ym }�În/u� |·Ïmºuqxÿø9$# $tB t?ygsß $pk÷]ÏB $tBur z`sÜt/ zNøOM}$#ur zÓøöt7ø9$#ur Î?ö?tóÎ/ Èd,yÛø9$# br&ur (#qä.Î?ô³è@ «!$$Î/ $tB óOs9 öAÍi�t\ã? ¾ÏmÎ/ $YZ»sÜù=ß? br&ur (#qä9qà)s? �n?tã «!$# $tB ?w tbqçHs>÷ès? ÇÌÌÈ﴾ (اعراف: 33)

«بگو: خداوند حرام كرده است كارهاي نابهنجار (چون زنا) را خواه آن چيزي كه آشكارا انجام پذيرد و ظاهر گردد و خواه آن چيزي كه پوشيده‌انجام مي‌گيرد و پنهان ماند، و (هر نوع) بزهكاري و ستمگري (بر مردم) بهيچوجه درست نيست و اينكه چيزي را شريك خدا كنيد بدون دليل و برهاني كه از سوي خدا مبني بر حقانيت آن چيز در دست باشد، و اينكه به دروغ از زبان خدا چيزي را بيان داريدكه (صحت و سقم آن را) نمي‌دانيد».

بعضي از مردم بوسيله اعمالي كه در درجه كفر نيست اما بدون خطر هم نيست و واجب است كه از اين اعمال و رفتار هم دوري كرد با اثبات گواهي بر رسالت رسول اللهه مخالفت مي‌كنند.

از جمله اين اعمال، سوگند خوردن به پيامبر ه است و اين نوعي شرك اصغر است و وسيله اي است براي دچارشدن به شرك اكبر.

رسول الله ه مي‌فرمايند: «من حلف بغير الله فقد كفر أو أشرك»[64].

«هركس به غيرخدا قسم بخورد كفر يا شرك ورزيده است».

در حديث ديگر مي‌فرمايند:

«لاتحلفوا بآبائكم من كان حالفا فليحلف بالله أو ليذر»[65].

«به پدرانتان قسم نخوريدوهركه را خواست قسم بخورد فقط به خدا قسم بخورد و یا (قسم خوردن را) ترک کند.»

بعضي ديگر از مردم با ايجاد بدعت و نوآوري در دين با اين حقيقت مخالفت كرده‌اند. قابل یاد آوری است هر بدعتي كه بوجود بيايد مخالف اثبات گواهي بر رسالت رسول الله ه است؛ زيرا يكي از شرايط اثبات اين است كه خداوند را آنچنان عبادت كرد كه رسول او گفته و دستور داده است. پس اگر بنده بخواهد بوسيله بدعت به خداوند تقرب پيدا كند، با اصل و مفهوم گواهي و شهادت مخالفت كرده است.

جشن مولود رسول اكرم ه

يكي از بدعتهاي ديگري كه خصوصاً در روزهاي ماه ربيع الاول پيدا شده بدعت مولود نبي اكرم ه يا همان جشن مولود است و بخاطر اينكه اين مصيبت الآن در بين مردم عموميت پيدا كرده است، خواستيم به توفيق الهي مطالبي در اين باره ارائه دهيم:

اساس دين با توجه به دلائل قطعي كه از كتاب (قرآن) و سنت گرفته مي‌شود، اين است كه فقط الله تبارك وتعالي عبادت شود و اين پرستش بايد به طريقي باشد كه خداوند تبارك وتعالي در كتاب خود و سنت رسول خود آنرا بيان كرده است به همين خاطر اهل علم مي‌گويند:عبادات توفيقي هستند به بدين معنا كه مسلمان به خدا تقرب پيدا نمي‌كند مگر بواسطه آنچه كه خداوند تشريع كرده و سنت رسول اللهه آن را بيان كرده است، اما اگر كسي قصد تقرب به سوي خداوند جل جلاله را بواسطه اعمالي كه عقلاً آن را درست مي‌داند و يا آنرا از كسي يا منبعي غير از كتاب (قرآن) و سنت رسول الله ه گرفته باشد -اگرچه از طرف عالمان برجسته يا غيره باشد- اين عمل او مردود بوده و جزء بدعت بحساب ميآيد، اگرچه عمل كننده‌ان قصد خير داشته باشد.

ابن مسعودس مي‌گويد: چه بسيار اند افرادی كه بانيت خيركاري را انجام مي‌دهند ولي هيچگونه ثواب و پاداشي نمي‌گيرند. اين را در مورد جماعتي گفت: كه تسبيح و تكبيرو تحليل و تمجيد خداوند را با سنگريزه انجام مي‌دادند و زمانيكه ابن مسعود آنها را از اين كار نهي كرد، گفتند: ما از اين كار نيت خير داشتيم.[66]

اصل ديگري كه در نزد علماء اسلامي ثابت و مشخص است اين است كه هنگام بوجود آمدن اختلاف واجب است كه به كتاب الله (قرآن) و سنت رسول الله ه مراجعه كرد. هر دستوري كه در رابطه با آن مسئله اختلافي در قرآن و سنت يافتيم آن را قبول كرده و به آن عمل ميكنيم.

خداوند عزّ وجل مي‌فرمايد:

﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB ( bÎ*sù ÷Läêôãt�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# 4 y7Ï9ºs? ×?ö?yz ß`|¡ômr&ur ¸x?Írù's? ÇÎÒÈ﴾ (نساء: 59)

«اگر در چيزي اختلاف داشتيد آن را به خدا و پيغمبر او برگردانيد، اگر به خدا و روز قيامت ايمان داريد اين كار (يعني رجوع به قرآن و سنت) براي شما بهتر و خوش فرجام تر است».

﴿!$tBur ãNä39s?#uä ãAqß?§?9$# çnrä?ã?sù $tBur öNä39pktX çm÷Ytã (#qßgtFR$$sù﴾ (حشر: 7)

«چيزهايي را كه پيغمبر براي شما (از احكام الهي) آورده است اجرا كنيد و از چيزهايي كه شما را از آن باز داشته است، دست بكشيد».

عائشه صدیقهل ميگويد: رسول الله ه فرموده‌اند: «من عمل عملاً ليس عليه أمرنا فهو ردّ»[67]

«هركس كاري انجام دهد (در امور دين) كه ما به انجامش دستور نداده ايم عملش رد است»

در روايتي ديگر ميفرمايند: «من أحدث في أمرنا هذا ما ليس منه فهو رد»[68]

«هركس كه خارج از اساس و برنامه دين اسلام چيزي را احداث كند آن چيز رد و بدعت است»

علماء اين حديث را ميزان و وسيله سنجش اعمال ظاهري انسان در مقايسه با دستورات دين اسلام بحساب آورده‌اند. بعد از خواندن اين حديث كه الحمد لله آن را علماء اسلام تقرير و تثبيت كرده‌اند، بر مي‌گرديم به توضيح در باره مسأله جشن مولود نبي اكرم ه و به کمک خداوند بزرگ مي‌گوييم:

نقطه مقابل بعضي از علماء جديد كه جشن مولود را نيكو شمرده‌اند (در عرف اهل سنت استحسان حجت است. يعني هر امري را كه مفتي بر حسب طبع و ذوق سليقه خود نيكو و مستحسن مي‌پندارد آن امر واجب مي‌گردد و اگر قبيح و مستهجن شمرد، آن امر حرام مي‌شود) و بعضي ديگر از علماء و محققين آن را قبيح شمرده و آنرا بدعت مي‌دانند لذا اين مسئله براي ما يك نوع مسئله اختلافي بحساب مي‌آيد و بر ما واجب است كه در مسائل اختلافي به كتاب الله (قرآن) و سنت رسول الله ه مراجعه كنيم. زمانيكه در اين رابطه به كتاب الله (قرآن) مراجعه مي‌كنيم هيچ اصل و اساسي كه قابل اعتماد باشد نمي‌توان براي اين مسأله پيدا كرد و با مراجعه به سيره رسول اكرمه هيچ جا نقل نشده است كه رسول اكرم ه به جشن مولود خود امر كرده باشند، يا اينكه خود براي تولد خويش جشن گرفته باشند، يا اينكه يك نفر در زمان رسول اكرم ه تولد ايشان را جشن گرفته باشد، وپيامبر ه آن را تأييد كرده باشند، با وجود اينكه ايشان شصت و سه سال زندگي كردند و مرداني با ایشان هم صحبت و يار و ياور بودند و به ایشان ايمان داشتند كه از همه كس بيشتر ایشان را دوست داشتند، از همه كس بيشتر به ایشان احترام گذاشته و در مقابل ایشان داراي متانت بيشتري بودند و منظور و مقصود الله و رسول را بيشتر مي‌فهميدند حتي حاضر بودند كه جان خود را در راه دفاع از ایشان و دين ایشان از دست بدهند، و در همه كارها كوچك و بزرگ دوست داشتندكه از ایشان پيروي و متابعت كنند، سنت رسول الله ه را براي ما بازگو كردند، و هيچ چيزي را باقي نگذاشته اند، پس ممكن نيست كه در زمان حيات رسول الله ه جشن مولود نبي اكرم ه مرسوم بوده باشد ولي براي ما بازگو نكرده باشند، با وجود سعي و تلاش و سرعت زيادي كه براي نقل كردن كارهاي رسول الله ه داشتند.

سپس به برترين نسل بعد از رسول اكرم ه نگاه كرديم كه محبوب ترين مردم در نزد رسول الله ه بودند و آنها اصحاب رسول اكرم ه بودند، هيچكدام از آنها نقل نكرده است كه تولد رسول اكرم ه را جشن گرفته اند، نه ابوبكر صديق س و نه عمر فاروق س (خسران پیامبر گرامی) و نه عثمان ذی النورین س و نه علي مرتضی س (دامادان رسول اكرم ه) و نه صحابه ديگر رسول الله ه و حتي تابعين؛ كساني كه از صحابه رسول الله ه پيروي كردند. و حتي در طول سيصد سال بعد از وفات رسول اكرم ه با وجود شرايط لازم و نبودن هيچگونه مانع ولي هيچ یك از مسلمانان تولد رسول الله ه را جشن نگرفته اند، لذا مي‌توان گفت كه همانا آن را ترك كرده و انجام نداده‌اند بخاطر وجود مانع شرعي چون كاري بود كه خدا و رسول خدا آن را دستور نداده‌اند و از چيزهايي كه مورد پسند و رضايت الله باشد، نيست. و هم چنین از جمله چيزهايي كه انسان را به خداوند نزديك كند نيست؛ بلكه بدعتي است كه افضل مخلوقات؛ رسول اكرم ه و صحابه کرام ش و علمای برتر امت در صدر اسلام به ترك آن دستور داده‌اند و در اين باره دليل و اصل اساسي ياد شده مي‌تواند قانع كننده باشد براي كسي كه خداوند قلب او را گشوده است و بصيرت او را نوراني كرده و به او توفيق هدايت داده است. و علماء مسلمان اتفاق نظر دارند بر اينكه از علماء سلف هيچكس جشن مولود نبي اكرم ه را نگرفته اند.

جشن مولود رسول اكرم ه در قرن چهارم هجري بدست طايفة عبيدالقداح، كساني كه مشهور به فاطميون بودند بوجود آمدندآنان گمراهي خود را براي عالم اسلام بيان كردند و از دسته اسماعيليهاي باطني مسلك بودند كه علاوه بر بدعت و منكرات داراي اقوال و ادعاهاي كفرآميز دیگری نیز هستند و اهل اقتداءر و تأسي به سنت رسول الله ه نبودند.

مي دانيم كه خداوند سبحانه وتعالي دين را براي ما كامل كرده و نعمت را بر ما تمام كرده است.

﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï?﴾ (مائده: 3)

«امروزه (احكام) دين را براي شما كامل كردم و نعمت خود را بر شما تكميل نمودم و اسلام را به عنوان آئين خداپسندانه براي شما برگزيدم».

ايجادكردن چنين مواردي مانند جشن مولود و امثال آن –العياذبالله- خرده گرفتن بر الله تعالي و تكميل كردن افعال اوست و اينكه دين كامل نشده تا اينكه در قرن اخير يك نفرآمده و با اضافه كردن آن، دين را كامل نموده است و بدون شك اين كار تكذيب و ردّي است بر ظاهر قرآن و خرده گرفتن بر مالك هستي. از نواميدي، ياس، بي پناهي، خواری و زبوني به خداوند پناه مي‌بريم.

رسول الله ه در حديثي صحيح مي‌فرمايد:

«إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته علی خيرما يعلمه لهم» [69] .

«قبل از من هيچ پيامبري نبوده مگر اينكه بر او واجب بود كه امت خود را به بهترين چيزي كه مي‌داند، راهنمايي كند».

بدون شك پيامبر ما حضرت محمد ه خاتم پيامبران و افضل آنها؛ كسي است كه نسبت به پيامبران ديگر، امت خود را بيشتر نصيحت كرده و بيان و گفتار ایشان از همه واضح تر و مشخص تر می باشد، و ایشان فصيح ترين آنها بوده‌اند، لذا اگر جشن مولود نبي اكرم ه پسنديده و وسيله اي براي تقرب به سوي الله مي‌بود، رسول الله ه آن را براي امت خود بيان مي‌كردند و آن ها را به انجام آن راهنمايي و تشويق ميكردند، پس اگر چيزي در اين باره نقل نشده است قطعاً هيچ خير و منفعتي در آن نبوده تا چه رسد به اينكه باعث تقرب به سوي الله جل جلاله شود.

حتي كسي كه مي‌خواهد جشن بگيرد در مورد زمان و روز آن سوال مي‌كند كه چه وقت جشن مولود را برگزار كند؟ زيرا تاريخ نويسان در رابطه با روز تولد رسول اكرم ه با هم اختلاف نظر دارند.

بعضي از آنان مي‌گويند: تولد آن جناب در ماه رمضان بوده است، و بعضي ديگر مي‌گويند در هشتم ربيع الاول و بعضيها دوازدهم ربيع الاول را روز تولد رسول الله ه مي‌دانند و گفته‌هاي ديگري هم در اين رابطه وجود دارد. با اين حال چطور جشن را برگزار مي‌كنيد؟ يا فكرمي كنيد كه ولادت رسول الله ه چند مرتبه تكرار شده است؟. در حقيقت نامشخص بودن تاريخ ولادت رسول اكرم ه كه اساس برگزاري جشن درآن روز است بر اين دلالت مي‌كندكه اين مسئله شرعي نبوده؛ زيرا اگر جشن، مسئله اي شرعي و خداپسند بوده باشد مسلمانان عنايت و توجه خاصي به نوشتن و مشخص كردن آن داشتند و به آن همچون مسائل شرعي و چيزهايي كه در رديف مسائل شرعي هستند، اهميت مي‌دادند.

فرض مي‌كنيم كه روز تولد رسول الله ه در ماه ربيع الاول بوده باشد!. و همچنين وفات آن حضرت ه باز در ماه ربيع الاول مي‌باشد. لذا شادي كردن به خاطر تولد ایشان مقدم بر غم و ناراحتي وفات آن حضرت نيست يعني بايد غمگين شد تا خوشحال و اين موضوعي است كه هيچكس قبلاً به آن توجه نكرده است.

اين موضوع الحمدالله براي كسي كه به اين مسئله رسيدگي كامل كرده و آن را موشكافي مي‌كند و مورد تحقيق و بررسي قرار مي‌دهد و همچنين دين خود را بصورت تقليدي و بدون دليل بدست نياورده باشد، مساله واضح و مشخصي است، و از جمله مسائلي است كه ابليس ملعون براي فريب دادن بني‌آدم و گمراه كردن آنها لباس حقيقت را به آن پوشانده است.

در اين محافل و جشنها كارهاي خلاف شرع زيادي ديده مي‌شود كه همگي بيانگر حضور ابليس ملعون و مكر و فريب اوست. و اين حضور نتيجه:

1- اعتقاد داشتن به اينكه اين نوع جشنها باعث تقرب به خداوند مي‌شوند در حاليكه قبلاً ذكر كرديم چيزهايي كه باعث قرب مي‌شوند از جانب كتاب الهي و سنت رسول الله مشخص و بدون تغيير و همراه با دليل قاطع مي‌باشند ولي براي اين نوع محافل هيچگونه دليل قانع كننده و قاطعي وجود ندارد.

2- منكرات بزرگي كه در اين نوع محافل بوجود مي‌آيد مانند: منكرات گفتاري، منكرات اخلاقي. از جمله منكرات گفتاري كه اين خطرناكتر است: تعريفها و توصيف هايي كه در بسياري ازآنها غلو و زياده روي مي‌شود تا حدي كه رسول الله ه را به مرتبه الوهيت مي‌رسانند، از ایشان طلب های بی جا ميكنند.

بوصيري در توصيف پيامبراكرم ه مي‌گويد:

يا أكرم الخلق مالي مَن ألوذ به سواك عند حلول الحادث العمم

ترجمه: اي گراميترين مخلوقات غير از تو براي من كسي نيست كه در هنگام بوجود آمدن حادثه همه گير به او پناه برم.

از نوميدي و ياس، بي پناهي، خوار و زبوني به الله پناه مي‌بريم، پس پروردگارآسمانها و زمين كجا است؟ رحيم و رحمان كجاست؟ اگر در هنگام شدت و ناراحتي به رسول اكرم ه پناه برده شود.!!

در جاي ديگر مي‌گويد:

فإن من جودك الدنيا وضرّتها ومن علومك علم اللوح والقلم

ترجمه: از چيزهايي كه به تو بخشيده شده دنيا و همانند آن است و از علمي كه به تو داده شده علم لوح محفوظ و قلم است.

بدون شك علم لوح المحفوظ علم الهي است و نسبت دادن آن به رسول الله ه زياده گويي و غلو است. از خداوند طلب سلامت و عافيت مي‌كنيم.

نوع دوم از منكرات كه در چنين محافلي بوجود مي‌آيد منكرات اخلاقي است از جمله: اختلاط زن و مرد با هم و رقص و پايكويي آنها در مدت زمان طولاني با هم، تا حدي كه تبديل به مكاني مناسب براي انسانهاي فاسق مي‌شود.

از جمله مسائلي كه در اين رابطه وجود دارد اين است كساني كه اين مسئله را انكار مي‌كنند و به اين محافل و جشن ها معتقد نيستند و به آن عمل نمي‌كنند برچسب كفر به آنها مي‌زنند.

و بدون شك اين نوع طرز فكرها فريب و حيله‌هاي شيطاني است كه آن را براي مردم، زيبا جلوه مي‌دهد و از جمله بدعت هاي خلاف شرع است كه در خور آنها داده است. العياذبالله

با اين طرزفكرها بدعتها بوجود آورده‌اند، و به آن عمل كرده، سپس هر كه از آنها تبعيت نكند و به عنوان نصيحت كارآنها را انكاركند، تا آنها را به دين راست و مستقيم الله (جل جلاله) برگرداند، كافر مي‌دانند و اين نتيجه بدي بدعت و گناه است، و از آن دست بر نمي‌دارد تا او را به مرحله ارتداد نرساند. العياذبالله

از جمله چيزهايي كه بعضيها براي تاييد كار خود به آن استنادكرده‌اند فرموده خداست كه:

﴿ö@è% È@ôÒxÿÎ/ «!$# ¾ÏmÏFuH÷qt?Î/ur y7Ï9ºx?Î7sù (#qãmt?øÿu?ù=sù﴾ (یونس: 58)

«بگو: بفضل و رحمت خدا- به همين (نه چيزي ديگري) بايد مردمان شادمان شوند».

گفته اند: شادي و شادماني و بخاطر فضل و رحمت خداوند، به دستور قرآن مطلوب و مورد پسند است. سپس مي‌گويند: خداوند به ما امر كرده كه بخاطر فضل و رحمت او شادمان باشيم و مي‌دانيم كه نبي اكرم ه بزرگترين رحمت و نعمتي است كه خداوند بر بندگان خود، فضل كرده است. خداوند تبارك وتعالي مي‌فرمايد: ﴿!$tBur ??»oYù=y?ö�r& ?wÎ) ZptHôqy� ?úüÏJn=»yèù=Ïj9 ÇÊÉÐÈ﴾ (انبیاء: 107)

«(اي پيغمبر) ما تو را جز به عنوان رحمت براي جهانيان نفرستاده ايم».

در جواب اين گفته‌ها مي‌گوييم: همانا توفيق درستي و راستي در كردار و گفتار از جانب الله تبارك وتعالي است.

نخست: هيچگاه سلف صالح از اين آيه چنين برداشت نكرده‌اند؟ و اگر استناد كردن به آن در اين رابطه درست مي‌بود آنها قبل از ما به آن اشاره مي‌كردند، بوجود آوردن يا انجام كاري كه سلف صالح آنرا تعهد نكرده و يا آن را انجام نداده باشند، مردود است و به صاحبش ارجاع داده مي‌شود و منظور اصلي در تفاسير سلف صالح از اين آيه و گفته‌هاي آنان در رابطه با فضل و رحمت خداوند تبارك وتعالي، اسلام و سنت رسول الله ه است. همانطور كه حافظ ابن قيم رحمه الله در كتاب خود بنام [اجتماع الجيوش الإسلامية علی غزو المعطلة والجهمية] به آن اشاره كرده است.

دوم: به اين كسي كه چنين استدلالي كرده است مي‌گوييم: همانا تو رحمت و بخشش و شادي كردن به اين نعمت را بواسطه مولود نبي اكرم ه و شادي به آن مي‌داني و به اين آيه استناد كرده اي كه: ﴿!$tBur ??»oYù=y?ö�r& ?wÎ) ZptHôqy� ?úüÏJn=»yèù=Ïj9 ÇÊÉÐÈ﴾ (انبیاء: 107) (قبلا ترجمه شده است.)

درحاليكه اين آيه درباره ارسال رسول الله ه است نه مولود ایشان، و بين ارسال و تولد ایشان چهل سال فاصله وجود داشت و به همين ترتيب تمام آيات و احاديثي كه درآنها توصيف نبي اكرم ه به فضل و رحمت از جانب خدا شده است. همانا پيامبر ه بعد از بعثت و ارسال و پيامبري به رحمت و فضل توصيف شده‌اند. درآنچه كه ما ديده ايم و مي‌دانيم ثابت نشده كه مولود نبي اكرم ه به رحمت و فضل توصيف شده باشد پس استدلال ايشان از مولود نبي اكرم ه به فضل و رحمت ناقص است.

و بعضي ها به اين گفته كه بيهقي از انسس روايت كرده است استناد مي‌كنندكه: ان النبي عقّ عن نفسه: كه نبي اكرمه به خاطر خود عقیقه کرده (جشن گرفته است).

سيوطي از اين حديث جشن مولود را استخراج كرده است.

در مورد اين حديث جواب داده مي‌شود كه اين حديث ضعيف است. علماي اهل حديث آن را انكار كرده‌اند. امام مالك رحمه الله زماني كه در مورد اين حديث از او سؤال شد گفت :آيا شما فكر مي‌كنيد كه اصحاب رسول الله ه در زمان جاهليت براي خود جشن نگرفته اند، آيا امكان دارد آن زمان كه مسلمان بوده‌اند براي خود جشن گرفته باشند؟ اين گفته‌هاي باطلي است.[70]

حديثي كه درآن عبدالله بن محرر باشد، ضعيف است.

عبدالرزاق رحمه الله بعد ازآنكه حديث را در كتاب خود ذكر كرده است ميگويد: (همانا ابن محرر را در اين حديث حذف كرده‌اند). ابن القيم در كتاب [تحفة المودود][71] اين موضوع را آورده است.

دركتاب [مسائل ابوداود] :امام احمد رحمه الله زمانيكه اين حديث را مي‌شنود مي‌گويد اين حديث منكر و عبدالله بن محرر باعث ضعف اين حديث شده است بيهقي رحمه الله راوي حديث مي‌گويد: عبدالله بن محرر حديث منكري در رابطه با جشن گرفتن رسول الله ه به خاطر خودش روايت كرده است و اسناد آن را ذكر كرده است سپس بيهقي مي‌گويد: عبدالرزاق گفته است: در ضمن راويان اين حديث عبدالله بن محرر را حذف كرده‌اند. اين گفته به شيوه ديگري از قتاده و انس بيان شده است.[72]

امام نووي رحمه الله حكم به باطل بودن اين حديث داده است لذا استدلال به اين حديث با اين وضعيت درست نخواهد بود.

با وجود اين باز استدلالهايي ديگري آورده‌اند كه همه آنها بدون دليل بوده و مطابق اين فرموده خداوند تبارك وتعالي است كه:

﴿÷bÎ) tbqãèÎ7Ft? ?wÎ) £`©à9$# $tBur �uqôgs? ß§àÿRF{$# ( ô?s)s9ur Nèduä!%y` `ÏiB ãNÍkÍh5§� #�y?çlù;$# ÇËÌÈ﴾ (نجم: 23)

«آنان جز از گمانهاي بي اساس و از هواهاي نفس پيروي نمي‌كنند در حاليكه هدايت و رهنمود از جانب پروردگار برايشان آمده است».

اين همان اتباع و پيروي از چيزي است كه خداوند تبارك وتعالي از آن خبر داده است و مي‌فرمايد: همانا تبعيت از آن و راه آن همان راه گمراهان و منحرفان است.

لذا براي تو مشخص است اي كسي كه توفيق داده شده اي همانا اين نوع جشنها وعيدها بدعت هستند خداوند هيچ دليل و آيه اي را براي اثبات و درستي آن نازل نكرده است و اين كارها شبيه كارها و جشن گرفتن هاي بسياري است كه نصاري گمراه انجام مي‌دادند. اين قبيل اعمال فقط بخاطر ضعف ديني و ضعف علمي است.

رسول اكرم ه به اين مورد اشاره كردند و مي‌فرمايند «لتتبعن سنن من كان قبلكم شِبرا بشبر وذراعا بذراع حق لو دخلوا جُحر ضب لدخلتموه»[73].

«شما (مسلمانان) از اخلاق و رفتار ملتهاي قبل از خودتان وجب به وجب و ذراع به ذراع پيروي خواهيد كرد حتي اگر آنان به سوراخ سوسمار با همه تنگي كه دارد وارد شوند شما هم بدون تأمل به آن داخل خواهيد شد».

يعني مسلمانان در اخلاق و رفتار و كارهاي ناپسند مو به مو از يهود و نصاري تقليد مي‌نمايند و اين يكي از معجزات پيامبر ه است كه 1400سال پيش حال مسلمان امروز را مشاهده كرده است كه بصورت آلت دست يهوديان غاصب و آمريكاي خونخوار درآمده‌اند و بدون چون و چرا از دستورات آنها پيروي مي‌نمايند.

از خداوند تبارك و تعالي براي خودمان و ساير مسلمانان توفيق و درستي و راستي در كار و گفتار و هدايت به راه حق و درست را خواستاريم.

خاتمه

در پايان اين كتاب قبل از هرچيز خودم و ساير برادران مسلمانم را به داشتن تقواي خداوند تبارك وتعالي در نهان و آشكارا و تلاش براي بدست آوردن آن توصيه و سفارش مي‌كنم و اميدوارم كه عادت همگي، به دست آوردن حق و حقيقت و عمل به آن باشد. همه برادران مسلمانم را به تفقه و آگاهي در دين و طلب علم توصيه مي‌كنم. تا خداوند را از روي علم و آگاهي عبادت كنند و به هدف خير دست پيدا كنند رسول اكرم ه ميفرمايند: «مَن يرد الله به خيرا يفقّهه في الدين»[74]

«خداوند خير و نيكي هركس را بخواهد او را فقيه در دين و داناي به احكام فقه مي‌كند»

برادرانم! بر ما واجب است كه در دين تفقه و تحقيق كنيم و علم شرعي كه برگرفته از كتاب ( قرآن)، سنت و فهم صحيح سلف صالح است ياد بگيريم، و هر كاري را مي‌خواهيم انجام دهيم يا از آن خودداري كنيم از روي علم و آگاهي باشد و هر گاه در مورد مسئله اي دچار مشكل شديم و يا درست يا نادرست بودن آن براي ما ممكن نبود پس حتماً بنا به دستور خداوند عزّ وجل بايد از اهل علم؛ آنهايي كه تبعيت از حق كرده و به آن عمل ميكنند سوال كنیم، همان طور كه خداوند مي‌فرمايد:

﴿(#þqè=t«ó¡sù ?@÷dr& Ì?ø.Ïe%!$# bÎ) óOçGYä. ?w tbqçHs>÷ès? ÇÍÌÈ﴾ (نحل: 43).

«پس براي روشنگري از آگاهان بپرسيد اگر نمي‌دانيد».

همچنين برادران علما و طلاب اهل علم را توصيه مي‌كنم كه در مورد آنچه كه يادگرفته اند و مي‌دانند از خدا بترسند و آنچه را كه مردم نمي‌دانند برايشان توضيح دهند و مشخص كنند. هميشه در تلاش براي يافتن حق از روي كتاب سنت و فهم سلف صلاح باشند و آن را در بين مردم تبليغ و منتشركنند؛ زيرا خداوند تبارك وتعالي از علماء و اهل علم تعهد گرفته است كه از آنچه كه ياد گرفته اند و مي‌دانند به مردم بر حسب نياز ياد دهند و علما را از اينكه علم را كتمان كنند و يا آن را با بهاي كم بفروشند برحذر داشته است و مي‌فرمايد: ﴿ ø?Î)ur x?s{r& ª!$# t,»sV?ÏB tûïÏ%©!$# (#qè?ré& |=»tGÅ3ø9$# ¼çm¨Zä^Íh?u;çFs9 Ä¨$¨Z=Ï9 ?wur ¼çmtRqßJçGõ3s? çnrä?t7uZsù uä!#u�ur öNÏdÍ�qßgàß (#÷ru?tIô©$#ur ¾ÏmÎ/ $YYoÿsS Wx?Î=s% ( }§ø©Î7sù $tB ?crç?tIô±o? ÇÊÑÐÈ﴾ (آل عمران: 187).

«و (به ياد بياور اي پيغمبر) آنگاه كه خداوند پيمان موكد (بر زبان انبيا) از اهل كتاب گرفت كه بايد كتاب (خود) را براي مردمان آشكار سازيد و توضيح دهيد و آن را كتمان و پنهان نسازيد اما آنان آن را پشت سر افكندند و به بهاي اندكي آن را فروختند چه بدچيزي را خريده‌اند (آنان باقي را با فاني معاوضه كردند)».

خداوند سبحان در مورد كسي كه علم، مقام و مرتبه او را بالا نمي‌برد بلكه خوار و پست مي‌شود مي‌فرمايد:

﴿ã@ø?$#ur öNÎgø?n=tæ r't6tR ü�Ï%©!$# çm»oYø?s?#uä $oYÏF»t?#uä y?n=|¡S$$sù $yg÷YÏB çmyèt7ø?r'sù ß`»sÜø?¤±9$# tb%s3sù z`ÏB ?úïÍr$tóø9$# ÇÊÐÎÈ öqs9ur $oYø¤Ï© çm»uZ÷èsùt?s9 $pkÍ5 ÿ¼çm¨ZÅ3»s9ur t$s#÷zr& ?n<Î) ÇÚö�F{$# yìt7¨?$#ur çm1uqyd 4 ¼ã&é#sVyJsù È@sVyJx. É=ù=x6ø9$# bÎ) ö@ÏJøtrB Ïmø?n=tã ô]ygù=t? ÷rr& çmò2ç?øIs? ]ygù=t? 4 y7Ï9º©? ã@sVtB ÏQöqs)ø9$# ?úïÏ%©!$# (#qç/¤?x. $uZÏG»t?$t«Î/ 4 ÄÈÝÁø%$$sù }È|Ás)ø9$# öNßg¯=yès9 tbrã?©3xÿtFt? ÇÊÐÏÈ﴾ (اعراف: 175- 176).

«(اي پيغمبر) براي آنان بخوان خبر آن كسي را كه به او (علم و آگاهي)آيات خود را داديم اما او از آنها بيرون رفت و شيطان بر او دست يافت و از زمره گمراهان گرديد -اما اگر مي‌خواستيم مقام او را با اين آيات بالا مي‌برديم ليكن او به زمين افتاد و به پستي گرائيد و از هوي و هوس خويش پيروي كرد. مثل او مانند، مثل سگ است كه اگر بر او بتازي زبان از دهان بيرون مي‌آورد، و اگر او را رها کنی زبان از دهان بیرون می آورد. اين داستان گروهي است كه آيات ما را تكذيب مي‌دارند. پس داستان را بخوان بلكه بينديشند (از كفر و ضلال برگردند)».

اي عالمان اسلامي، شما وارث پيامبران هستيد و جانشين آنان در رساندن رسالت الله (جل جلاله) مي‌باشید، همانطوركه رسول اكرم ه مي‌فرمايند:

«العلماء ورثة الأنبياء وأن الأنبياء لم يورّثوا دينارا ولا درهما وإنما ورثوا العلم، فمن أخذه أخذ بحظ وافر»[75].

« علماء به راستي وارثين بحق پيامبرانند. پيامبران دینار و درهم را به ارث باقي نگذاشته اند، بلكه آنها علم را از خود باقي گذاشته اند هركس به اين ارث دست پيدا كند، نعمت و بهره فراواني بدست آورده است.»

بسياري گمراهان در جامعه شما را از حق و بيان آن باز ندارد؛ زيرا كثرت گروهي، بر اين دلالت نمي‌كند كه حق به جانب آنهاست. چرا كه خداوند در قسمتهاي مختلف قرآن كثرت و بسياري را ذم كرده است. خداوند مي‌فرمايد:

﴿Nåk÷]ÏJsù 7?tFôg�B ( ×??ÏW?2ur öNåk÷]ÏiB tbqà)Å¡»sù ÇËÏÈ﴾ (حدید: 26).

«برخي از آنها راهياب شدند و بسياري از ايشان (از راه راست خداشناسي، منحرف و) خارج شدند».

﴿È¨bÎ)ur #Z??ÏWx. z`ÏiB Ä¨$¨Z9$# tbqà)Å¡»xÿs9 ÇÍÒÈ﴾ (مائده: 49).

«بي گمان بسياري از مردم (از اجكام شريعت) سرپيچي و تمرد مي‌كنند».

﴿¨bÎ)ur #Z??ÏWx. tbq?=ÅÒã?©9 OÎgÍ¬!#uq÷dr'Î/ Î?ö?tóÎ/ AOù=Ïæ﴾ (انعام: 119)..

«بسياري از مردم با هواها و هوس هاي (كج و نادرست) خود بدون آگاهي (ديگران را) سرگشته و گمراه مي‌سازند».

و همانطور قلت افراد بر اين دلالت نمي‌كند كه حق با آنها نيست؛ زيرا خداوند در بسياري از موارد آن را تعريف كرده است و مي‌فرمايد:

﴿t×@?Î=s%ur ô`ÏiB y�Ï?$t6Ïã â�qä3¤±9$# ÇÊÌÈ﴾ (سبأ: 13)..

«و اندكي از بندگانم سپاسگذارند (و خداوند را به هنگام خوشي و نعمت به ياد مي‌آورند پس كاري كنيد كه از زمره اين گروه گرديد)».

﴿?wÎ) tûïÏ%©!$# (#qãZtB#uä (#qè=ÏJtãur ÏM»ysÎ=»¢Á9$# ×@?Î=s%ur $¨B öNèd...﴾ (ص: 24)..

«مگر آنان كه واقعاً مؤمنند و كارهاي شايسته مي‌كنند ولي چنين كساني هم بسيار كم و اندك هستند».

از اين آيات مي‌توان نتيجه گرفت كه به حقيقت الگوي پندآموز و سرمشق بودن در دست حق و باحق است اگر چه تو تنها باشي همانطور كه بعضي از علماي سلف گفته اند.

بر يك عالم ديني واجب است كه پيرو عادتهاي خلاف شرع مردم نباشد بلكه بايد حقيقت را براي آنها بيان كند اگر چه مردم از او بدگويي كنند؛ زيرا خداوند مي‌فرمايد:

﴿z`?Ï%©!$#ur (#rß?yg»y_ $uZ?Ïù öNåk¨]t?Ï?öks]s9 $uZn=ç7ß? 4 ¨bÎ)ur ©!$# yìyJs9 tûüÏZÅ¡ósßJø9$# ÇÏÒÈ﴾ (عنکبوت: 69)..

«كساني كه براي (رضايت) ما به تلاش ايستند و در راه (پيروزي دين) ما جهادكنند آنان را در راههاي منتهي به خود رهنمود (و مشمول حمايت و هدايت خويش ) مي‌گردانيم و قطعاً خدا با نيكوكاران است».

سفارش آخر مخصوصاً براي حاكمان مسلمانان و رهبران و پيشوايان آنهاست بايد زير دستان و كساني را كه تحت الامر آنان هستند نصيحت كرده و آنها را به سوي حق رهنمودكنند، شريعت خدا را در بين آنها اجرا كرده و تلاش كنندكه بدعتها و گمراهيها را از شهرهايشان بدور كنند؛ زيرا در روز قيامت بايد در مقابل كليه مسئوليتهاي خود جواب دهند.

رسول اللهه مي‌فرمايند: «كلكم راع وكلكم مسئول عن رعيته والإمام راع ومسئول عن رعيته»[76].

«همگي شما حافظ و نگهبان هستيد و هر كدام از شما در مقابل زير دست خود مسئول است و پيشوا و رهبر حكومت يا پيشوايان ديني حافظ و نگهبان عقايد مردمند و همگي در روز قيامت در مقابل مردم (مسئول) هستند.»

از خداوند عزّ وجل خواستاريم كه دلهاي مسلمانان را بگشايد، صلاح و هدايت و محبت دين خود و توفيق تبليغ دين و تشويق مردم به اينكار را به ما بدهد. همينطور از خداوند سبحان خواستاريم كه رهبران و امامان مسلمانان را در اجراي حكم الله و عمل كردن به آنچه كه مورد رضايت اوست توفيق عنايت فرمايد، و همگي ما را مورد بخشش خود قرارداده گناهان و كوتاهي هاي ما را مورد عفو خود قراردهد، راه راست را به ما الهام كرده و توفيق عمل كردن به آن را به ما بدهد، به حقيقت او قادر بر اين كار است.

وصلی الله وسلم علی نبينا محمد وعلی آله وصحبه ومن تبعه وصار علی نهجه إلی يوم الدين

[1] – صحيح مسلم: امام مسلم بن الحجاج النيسابوري، ط/ المكتبة الإسلامية –استانبول – تركيا (1/74) رقم الحديث: (55).

[2] – صحيح مسلم: (1/130) رقم الحديث: (145).

[3] - صحيح بخاري: (5/194)، وصحيح مسلم (4/2114) رقم الحديث: (2760) (34) واللفظ له.

[4] – صحيح مسلم: (4/2114) رقم الحديث: (2760)(35).

[5] – صحيح بخاري: (8/174) وصحيح مسلم ( 2/1136) رقم حديث: (1499) واللفظ له.

[6] – مجموع الفتاوي:شيخ الاسلام ابن تيميه- جمع عبدالرحمن بن قاسم وابنه محمد (19/99)

[7] - أخرجه الحاكم في (مستدركه) وصححه ووافقه الذهبي والبزار والطبراني في (الصغير) بلفظ: «بعثت رحمة مهداة والطبراني في (الأوسط) والشهاب في (مسنده)، وهو بمجموع الطرق حسن، وجاء في (صحيح مسلم) عنه ه: «إني لم أبعث لعانا إنما بعثت رحمة…».

[8] –صحيح مسلم :(4/2197)رقم حديث (2865)(63).

[9] - صحيح بخاري: ( 1/5،6) وصحيح مسلم: (3/1393-1397) رقم حديث: (1373 ).

1 – صحيح بخاري: (1/2-4)

[10] – صحيح بخاري: (6/94).

[11] - صحيح بخاري: (4/253،245) والفظ له ، وصحيح مسلم: (4/1854) رقم حديث: (2382).

[12] – صحيح بخاري: ( 1/120).

[13] – صحيح مسلم: (1/377)رقم حديث:532.

[14] – صحيح بخاري: (5/141،142).

[15] – صحيح بخاري: (1/165،166).

[16] - صحيح بخاري: (4/163) وصحيح مسلم: (4/1825) رقم حديث: 2349.

[17] - به صفحه 28 مراجعه شود.

[18] - صحيح بخاري: (4/162)و6/62) وصحيح مسلم 4/1828) رقم حديث: (2354).

[19] - صحيح مسلم: (4/1828،1829) رقم حديث: (2355).

[20] – انظر (جلاء الأفهام في الصلاة والسلام علی خيرالأنام) ابن القيم، تحقيق/ مشهور بن حسن سلمان، صفحه: (277)

[21] – (صحيح ابن حبان بترتيب ابن بلبان) حققه وخرج احاديثه وعلق عليه: شعيب الارنؤوط (14/135،392)رقم حديث: (6242،6475) عن واثلة بن الاسقع س.

[22] - (سنن الترمذي) (5/308) رقم حديث: ( 3148).

[23] – صحيح مسلم: (4/1782) رقم حديث: (2278).

[24] - (بداية السول في تفضيل الرسوله وشرف وكرم) تاليف: العلامة العزّ بن عبدالعزيز بن عبدالسلام السلمي.

[25] - صحيح ابن حبان بترتيب ابن بلبان (14/398) رقم حديث: (6478) ومسند ابي يعلي، دارالبشير (13/480) رقم حديث: (7493).

[26] – صحيح مسلم: (1/288،289) رقم حديث: 384.

[27] - صحيح بخاري: (6/97) و صحيح مسلم: (1/134) رقم حديث: (152)

[28] - صحيح مسلم: (4/2197) رقم حديث: (2865).

[29] - صحيح بخاري: (1/86) و صحيح مسلم: (1/370) رقم حديث: (521)

[30] – بداية السول، صفحه: 58.

[31] - مسند الإمام احمد (6/91).

[32] - صحيح بخاري: (4/233،234) وصحيح مسلم: (1/267،268) رقم حديث: (340)(76) واللفظ له.

[33] - صحيح بخاري: (3/21).

[34] - صحيح بخاري: (7/102،119) وصحيح مسلم: (3/1692،1693) رقم حديث: (2150) واللفظ له.

[35] - صحيح بخاري: (8/71،72) وصحيح مسلم: (4/1775) رقم حديث: (2266).

[36] – صحيح بخاري: (4/165).

[37] – (سنن التزمذي) (5/598) رقم حديث: (3637).

[38] – مسندالامام احمد (1/89،101).

[39] - الفائق في غريب الحديث للزمخشري: (3/377).

[40] - صحيح مسلم: (1/134) رقم حديث: (153).

[41] - صحيح مسلم: (1/67) رقم حديث: (44)(70).

[42] - صحيح بخاري: (1/9،10) و (56/8)، واللفظ له، وصحيح مسلم: (1/66) رقم حديث: (43) (67 و 68) من حديث انس س.

[43] - مسند الامام احمد (4/336) واللفظ له وصحيح بخاري: (7/218).

[44] – صحيح مسلم: (1/289) رقم حديث: (384).

[45] – الرياض النضره في مناقب العشره للإمام ابي جعفر الطبري.

[46] – المستدرك علی الصحيحين للإمام الحاكم.

[47] - السيرة النبوية لابن اسحاق.

[48] - السيرة النبوية لابن اسحاق.

[49] - مسند اسحاق بن راهويه.

[50] – صحيح بخاري: (1/119،120)، و (4/190،191).

[51] - (الاعتقاد والهدايه الی سبيل الرشد علی مذهب السلف اهل السنته والجماعه) للامام ابي بكر البيهقي ص: (422،423).

[52] – (سنن الترمذي) (5/557)رقم حديث: (3558) وجاء عند احمد من طرق اخري رجال اسنادها ثقات.

[53] - صحيح بخاري: (5/189) واللفظ له، وصحيح مسلم: (3/1570،1571)رقم حديث: (1980).

[54] - صحيح بخاري: (4/207)، وصحيح مسلم (4/1871،1872) رقم حديث: (2405)واللفظ له.

[55] – صحيح بخاري: (3/178-184).

[56] - صحيح بخاري: (1/104،105)، صحيح مسلم: (1/402)رقم حديث: (572) (92).

[57] - صحيح بخاري: (4/142).

[58] – صحيح بخاري: (1/112و4/144و5/140) وصحيح مسلم: (1/377) رقم حديث: (531).

[59] - صحيح مسلم: (1/376) رقم حديث: (529).

[60] - المفهم لما اشكل من تلخيص كتاب مسلم: للامام القرطوبي(2/128).

[61] - موطا الإمام مالك رواية يحي بن يحي الليثي عن عطا بن يسار مرسلاً صفحه: (414).

[62] - كتاب الرد علی الأخنائي واستحباب زيارة خير البرية الزيارة الشرعية: تأليف شيخ الإسلام ابن تيمية.

[63] – صحيح بخاري: (5/138،139) و (7/192).

[64] – سنن ابي داود: (3/570) رقم حديث: (3251) و سنن ترمذي: (4/110) رقم حديث: (1535) واللفظ له.

[65] – صحيح بخاري: (4/235) و صحيح مسلم: (3/1267) رقم حديث: (1646) من حديث ابن عمر س.

[66] - انظر (سنن دارمي) (1/60،61) رقم حديث: (210).

[67] - صحيح بخاري: (8/156) معلقا و صحيح مسلم: (3/1343،1344) حديث شماره: (1718)(18).

[68] - صحيح بخاري: (3/167) و صحيح مسلم: (3/1343) حديث شماره: (1718) (17) واللفظ له.

[69] - صحيح مسلم: (3/1372،1373) رقم حديث: (1844).

[70] - انظر : المقدمات الممهدات لبيان ما اقتضته رسوم المدونة من الأحكام الشرعيات و التحصيلات المحكمات لأمهات مسائلها المشكلات لأبي الوليد محمد بن أحمد بن رشد القرطبي الأندلس، الطبعة الأولی (2/15).

[71] - تحفة المودود بأحكام المولود: لابن قيم الجوزية،حققه وخرج أحاديثه/عبدالقادر الأرنؤوط، مكتبة دارالبيان، دمشق،ص: (88).

[72] – السنن الكبری للبيهقي وفي ذيله الجوهر النقي للمارديني، طبعه/ مجلس دائرة المعارف العثمانية بحيدرآباد الدكن- الهند (9/300).

[73] - مسندامام احمد: (2/511) واللفظ له، من حديث ابي هريره س وصحيح بخاري: (8/151) من حديث أبی سعيد الخدريس.

[74] - صحيح بخاري: (4/49) و (8/149) و صحيح مسلم: ( 2/719) رقم حديث: (1037).

[75] - مسند الإمام احمد: (5/196) سنن ابي داود: (4/57،58) رقم حديث: (3642) واللفظ له، سنن ترمذي: (5/41) رقم حديث: (2682).

[76] – صحيح بخاري: (1/215) و (3/88،125،189) واللفظ له و (6/152)، وصحيح مسلم: (3/1459) رقم حديث: ( 1829).


fa_Fortress_of_Tawheed

( Index )

Translations to other Languages

ﭑ ﭒ ﭓ ﭔ

مقدمه مترجم

حقيقت و ابعاد توحيد:

توحيد در فرهنگ اسلامي، معناي بلند و گسترده‌اي دارد. توحيد در ذات، توحيد در صفات، توحيد در افعال و توحيد در عبادت.

توحيد يعني: ايمان به يگانگي خداوند.

توحيد يعني: نفي هوس‌ها. كسي كه هوا پرست است، از مدار توحيد خارج است.

﴿|M÷?uäu�r& Ç`tB x?s?ªB$# ¼çmyg»s9Î) çm1uqyd ﴾. آري، كساني كه از هوس‌هاي خود پيروي مي‌کنند، در حقيقت خداي آنها، هواي نفس آنان است».

توحيد يعني: نفي طاغوت‌ها. شعار و هدف تمام انبيا اين بود: ﴿ôÂcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$# ﴾. اعتقاد به توحيد امرى فطرى است كه با ذات انسان‌ها ارتباط دارد ﴿|Nt?ôÜÏù «!$# ÓÉL©9$# t?sÜsù }¨$¨Z9$# 4$pkö?n=tæ﴾; فطرتى كه خدا انسان‌ها را بر آن خلق نموده توحيد است.

دين فطري يعني چه؟

هنگامي كه مي‌گوييم دين فطري است، يعني مايه‌ها و ريشه‌هاي دين در نهاد هر بشري نهفته است. اصول و فروع دين، اخلاق و معارف و مباني دين با خلقت و فطرت انسان هماهنگ است.

انسان‌ها در هر سن و سالي كه باشند و در هر زمان و مكاني كه زندگي كنند، مي‌خواهند بدانند سرچشمه هستي كجاست؟ اين، همان ريشه توحيد است. انسان مي‌خواهد كسي او را راهنمايي كند، حقّ و باطل را براي او بگويد، او در درون احساس مي‌کند به راهنما نياز دارد، و اين ريشه نبوّت است. این کتاب‌بازگوی کننده همه اینهاست. ما همه وظيفه داريم حقايق را به گوش حق پويان برسانيم هر چند خفاشان شب پرست را خوش نيايد.

إسحاق بن عبدالله دبيري

عربستان سعودي ـ رياض

سه شنبه: 7/5/1426هـ.ق

برابر با 24/3/1384هـ.ش.

ﭑ ﭒ ﭓ ﭔ

مقدمه

الحمدلله، و الصلاة و السلام علی رسول الله، و بعد خداوند أ پیامبر و کتب آسمانی را برای عبادت خود فرستاد که تنهاست و او را شریکی نیست و پرستش خالصانه برای اوست، خداوند می‌فرماید: ‌‌﴿ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$# ﴾. (النحل:36).

ما از هر ملتی پیغمبری را فرستاده‌ایم، که خدا را بپرستید و از طاغوت دوری کنید».

بدین سبب که از مهمترین و باارزش‌ترین رسالت انبیاء و مرسلین و تابعین راستین آنان تا روز قیامت، پاسداری از حریم توحید می‌باشد. به همين سبب اهل علم به نوشتن مطالبی در باب توحید، پرستش مخلصانه خداوند، ترک بدعتها و امور مستحدثه پرداخته‌اند. که از آن جملات کتاب حصن التوحید که ترجمه‌ی آن تحت عنوان قلعه‌ی توحید تقدیم می‌گردد، از خداوند می‌طلبیم که مورد استفاده قرار گیرد.

ناشر.

تعريف عقيده اهل سنّت [1]

سپاس خاص خداوند است، او را ثنا و ستایش نموده و از او استعانت و استغفار می‌طلبیم و به سوی او توبه و رجوع می‌نمائیم، و از بدی‌های درون و زشتی‌های کردار خود به او پناه می‌بریم، هر که را خداوندش هدایت نماید او را گمراه‌کننده‌ای نیست و هر که را خداوند گمراهش نماید او را هدایتگری نیست، و گواهی می‌دهم که معبودی جز خداوند «بحق» نیست، تنهاست او را شریکی نیست، و گواهی می‌دهم که محمد بنده و فرستاده اوست.

اما بعد، پیشَتر که شرحی را در موضوع‌های کتاب «التوحید» اثر محمد عبدالوهاب نگاشتم به علت نکته‌های سودمند و روشنگری تام آن مورد بهره و حمایت محصلين و معلمین قرار گرفت. و نیاز به چاپ و نشر مجدد آن شدت گرفت. در این نوبت چاپ لازم دیدم که مقدمة کوتاهی که حاوی چکیدة اصول و فروع عقاید اهل سنت باشد در برابر آن تقدیم دارم؛ پس با استعانت و یاری خداوند آنرا بیان می‌کنم: آنان (اهل سنت) به خداوند، فرشتگان او، و کتب، فرستادگان او، و روز آخرت و قَدَرِ خیر و شر ایمان می‌آورند. و گواهی می‌دهند که خداوند پروردگار، اله، معبود، یگانه است و صاحب کمالات است پس تنها او را پرستش می‌نمایند، و تنها شریعت او را آئین خود می‌دانند.

و می‌گویند: الله، خالق و طراح و صورتگر، روزی دهنده، اعطاءکننده، منع‌کننده، و تدبیرکنندة همه امور است.

و خداوند معبود، یگانه، مقصود، و نخستینی است که قبل از او چیزی نبوده و واپسینی است که بعد از او چیزی نیست، پیمایی است که بر روی او حجابی نیست، و نهانی است که نهان‌تر از او نیست.

و او به تمام معنی عالیترین، بلندمرتبه و متعال است، دارای رفعت ذات و رفعت قدر، و رفعت قهر و خشم می‌باشد.

و او بر عرش قرار گرفته است، استقراری که سزاوار عظمت و شکوه او باشد، با برتری مطلق و تعالیش. علم او به ظواهر و نهانها و عالم برین و زیرین محیط است، و او با علم خود همراه بندگانش است، تمام حالات آنها را می‌داند، و او نزدیک و اجابت‌کننده است.

و او ذاتاً از همة مخلوقات بی‌نیاز است و همگی در وجودشان و ایجاد مایحتاج خود در تمام اوقات به او نیازمندند، هیچ فردی لحظه‌ای از او بی‌نیاز نیست، و او مهرورز و مهربان است، تمام نعمتهای مادی و معنوی بندگان و دفع هر مصیبتی از اوست، و او دهندة نعمتها، و دفع کننده مصیبت‌هاست.

و به اقتضای رحمت خویش هنگام گذشت دو پاس از شب تا طلوع فجر جهت برآورد نیازهای بندگان به آسمان دنیا نازل می‌آید و می‌فرماید: غیر از خویش را از بندگانم نمی‌طلبم، چه کسی مرا می‌خواند تا او را اجابت نمایم، و چه کسی از من می‌طلبد تا به وی عطا نمایم، چه کسی از من استغفار می‌نماید تا او را ببخشایم. او همچنانکه بخواهد نازل می‌آید و هر آنچه که اراده کند انجام می‌دهد. ﴿}§ø?s9 ¾ÏmÎ=÷WÏJx. Öäï?x« ( uqèdur ßì?ÏJ¡¡9$# ç??ÅÁt7ø9$#﴾. (الشورى:11).

«چیزی همانند او نیست و او شنوا و بیناست».

و اهل سنت اعتقاد دارند که او حکیم است که در قاعده و معیار خویش دارای کمال حکمت است، چیزی را بیهوده نیافریده است، و آیین‌ها را جز برای حکمت و مصلحت تشریع نکرده است.

و او بسی توبه‌پذیر و بخشنده و بخشاینده است، توبه را از بندگانش می‌پذیرد و از زشتی‌ها در می‌گذرد، و گناهان بزرگ را برای توبه‌کنندگان واستغفارکنندگان و رجوع‌کنندگان می‌بخشاید.

و او سپاسگزاری است که از کردار اندک سپاس نماید، و از فضل خود بر شاکران بیفزاید.

و او را به صفات ذاتیِ همچون حیاتِ کامل، سمع و بصر، کمالِ قدرت و عظمت و کبریائی، جلال و زیبایی و ستایش مطلق، که خدا و رسولش ص ستوده‌اند، بستایند. و نیز از صفات افعال که مربوط به خدا و قدرت اوست: ـ همچون رحمت، رضا، خشم، کلام و هر آنچه بخواهد هر گونه که بخواهد سخن می‌گوید و سخنان او تمام‌شدنی و هلاک شونده نیستند، ـ که خداوند و رسولش وی را به آن صفات ستوده‌اند، اهل سنت نیز خداوند را چنین توصیف نمایند.

قرآن، کلام خدا و غیر مخلوق است، از او آغاز شده و به او باز می‌گردد. و او (خدا) همواره موصوف است به اینکه هر آنچه بخواهد انجام دهد، و به هر چه خواهد سخن گوید، او با احکام قَدَری و شرعی و جزایی خویش بر بندگانش حکم می‌کند، و او حاکم و مالک است، و ماسوای او مملوک و فرمانبردار است، خروج از ملک و حکم او برای بندگان ممکن نیست. و به آنچه کتاب آورده و نیز سنت بر آن متواتر گشته ایمان می‌آورند: كه مؤمنان، پروردگار خویش را آشکارا (در قیامت) می‌بینند و بزرگترین نعمت و لذت برای آنان، رؤیت خداوند و دستیابی به رضوان اوست.

و هر که بدون ایمان و توحید از دنیا برود برای همیشه در آتش جهنم جاویدان خواهد ماند، و مرتکبان گناه کبیره اگر بدون توبه از دنیا روند و تاوان‌دهنده و شفاعت‌کننده‌ای برای گناهان خویش نیابند گرچه به جهنم وارد می‌شوند اما در آن جاویدان نخواهند بود، هر فردی که ذره‌ای ایمان در قلب داشته باشد در جهنم نمانده و از آن بیرون می‌آید.

و ایمان شامل اعمال و عقاید قلبی، اعمال جوارحی، و اقوال زبانی می‌گردد.

پس هر که به صورت کامل‌تری به انجام آن پرداخت پس او، مؤمنی واقعی است که استحقاق ثواب و سلامتی از عقاب را داراست، و هر که چیزی از آن را بکاهد به همان اندازه از ایمان خود کاسته است، لذا ایمان با طاعت و انجام عمل نیک، و معصیت و انجام عمل شر، فزونی و یا کاهش می‌یابد.

و از اصول اولیه اهل سنت تلاش و جدیت با استعانت خداوند در انجام اموری است که در آن نفع دینی و دنیوی باشد و همچنین در تمام حرکات خود نسبت به خداوند اخلاص می‌ورزند، و در اخلاص‌ برای معبود و متابعت از رسول و نصیحت برای مؤمنان در تبعیت از روش مؤمنان از رسول خداوند پیروی می‌نمایند. و گواهی می‌دهند که محمد ص، بنده و فرستاده خداوند است. او را با هدایت و دین حق فرستاده تا آنرا بر هر دینی پیروز و مسلط گرداند، و پیامبر ص نسبت به مؤمنین از خود آنان برتر و سزاوارتر است، و او خاتم پیامبران، با بشارت‌دهنده و ترساننده و دعوت‌کننده به سوی خداوند است و برای روشنگری به سوی انس و جن ارسال شده است. او را به اصلاح دین و دنیا ارسال نمود تا مردم به عبادت خدا پرداخته و با روزی او بر عبادت او استعانت جویند، و می‌دانند که پیامبر ص آگاه‌ترین وصادق‌ترین و دلسوزترین و بزرگترین انسان از لحاظ بیان می‌باشد، و او را گرامی و دوست می‌دارند و محبت وی را بر محبت همة انسانها مقدّم می‌دارند و در اصول و فروع دین خود از او پیروی می‌نمایند و گفتار و هدایت او را بر گفتار و هدایت هر کس دیگر ترجیح می‌دهند.

و اعتقاد دارند که خداوند فضایل و ویژگی‌ها و کمالاتی را به او ارزانی داشته که چنین فضایلی را به هیچ کس دیگر عطا نفرموده است او از لحاظ جاه و مقام برترین و بزرگترین، و در هر فضیلتی کامل‌ترین انسان است، خیری نبوده مگر اینکه امت را بر آن دلالت نموده، و شری هم نبوده که امت را از آن برحذر نداشته باشد، و همچنین به هر کتابی که از طرف خداوند نازل شده باشد و به هر پیامبری که خداوند فرستاده باشد ایمان می‌آورند و در ایمان میان هیچکدام از فرستادگان خداوند تفاوتی قائل نیستند. و به تمام مقدّرات ایمان می‌آورند، وعلم خداوند بر تمام اعمال ـ خیر وشر ـ بندگان احاطه داشته و قلم خداوند بر آن جاری گشته، و خواستة او در آن نفوذ نموده، حکمت او به آن تعلّق داشته، برای بندگان قدرت و اراده‌ای خلق نموده تا با آن گفتار و کردار خویش را برحسب خواسته خویش به انجام رسانند، و آنان را بر انجام آن مجبور ننموده است، و بلکه در انجام آن مختار می‌باشند، و ایمان را در دل مؤمنین آراسته و کفر و فسوق و عصیان را با عدل و حکمت خویش نزد آنان کریه و زشت گردانیده است.

از اصول اهل سنت: اینکه آنان مخلصانه به خداوند، کتاب، رسول و ائمه مسلمانان و عامة آنان می‌گروند، و بر طبق شریعت امر به معروف و نهی از منکر می‌کنند، و به صله رحم و به نیکی با پدر و مادر و همسایه و کنیزان و کارگران و هر ذی‌حق دیگری و نیکی به تمام مردم امر و توصیه می‌نمایند. و به مکارم اخلاق و محاسن آن دعوت می‌نمایند و از اخلاق‌های زشت و رذیله نهی می‌نمایند، و اعتقاد دارند هر که از لحاظ ایمان و یقین کامل‌تر باشد از لحاظ عمل و اخلاق برتر و در گفتار صادق‌تر و به خیر و فضیلت راه یافته‌تر نسبت به سایرین و از هر رذیلتی دورتر است. و به انجام آیین‌های دین بر اساس آنچه از پیامبرشان آمده امر می‌نمایند و از مفاسد و نواقصِ آن حذر می‌نمایند و جهاد در راه خدا را با هر فاسق و فاجری قطعی و لازم می‌دانند.

و می‌بينند كه جهاد در راه خدا بلندترين قله دين بشمار می‌آيد، آنهم جهاد علم و حجت و سلاح، و بر هر مسلمان به قدر استطاعت واجب است كه از دين خود دفاع نمايد.

از جمله اصول اهل سنت: ترغیب بر وحدت کلمه میان مسلمانان و تلاش در جهت نزدیک نمودن قلبها و الفت آنها و حذر از تفرّق و کینه‌توزی و به‌کارگیری هر وسیله‌ای که منجر به اجرای این هدف گردد.

و از اصول اهل سنت: نهی از آزار و اذیت مردم در جان و اموال و نوامیس و همه حقوق آنان، و امر به رعایت عدالت و انصاف در تمام معاملات و دعوت به رعایت احسان و رعایت فضیلت در آن است، و بر این باورند که برترین امت‌ها امت محمد ص می‌باشد و برترین‌های امت محمد یاران رسول خدا به ویژه خلفای راشدین و عشره مبشره و یاران بدر، و بیعه‌الرضوان، و سابقین اولین از مهاجرین و انصار هستند و صحابه را دوست می‌دارند و به خاطر خداوند به آنان گرویده و به اعلان محاسن آنان پرداخته و از بدی‌هایی که در مورد آنان گفته شده است سکوت می‌نمایند.

و به علمای هدایت‌یافته و ائمه عدل و کسانی که دارای درجات عالی دینی و هر نوع فضیلتی بر دیگر مسلمانان باشند احترام می‌گذارند همت می‌گمارند و از خداوند درخواست نموده تا آنها را از تردید و شرک و اختلاف و نفاق و بداخلاقی پناه دهد و آنان را بر دین پیامبرشان تا مرگ ثابت‌قدم نگهدارد.

اهل سنت به این اصول کلی ایمان آورده و به آن اعتقاد داشته و به آن دعوت می‌نمایند.

فضائل توحيد:

1- بزرگترین سبب گشایش سختی‌های دنیا و آخرت و دفع مشکلات آنهاست.

2- هرگاه کمتر از یک خردل از آن در قلب وجود داشته باشد مانع جاودانگی در آتش می‌گردد و اگر توحید در قلب به کمال برسد از ورود به جهنم ممانعت می‌نماید.

3- برای دارنده آن هدایت کامل و امنیت تام در دنیا و آخرت را حاصل می‌کند.

4- تنها سبب نیل به رضایت خداوند و ثواب اوست، و خوش اقبال‌ترین مردم به شفاعت پیامبر کسی است که با خلوص قلب لا إله إلاَّ الله را گفته باشد.

5- همه اعمال و اقوال ظاهری و باطنی در پذیرش و ترتُب ثواب بر آنها و وصول به کمال به توحید بستگی دارند. هر اندازه توحید و اخلاص‌ برای خداوند تقویت گردد این امور نیز کامل شده و رشد می‌یابند.

6- توحید هرگاه در قلب کامل گردد خداوند ایمان را در قلب صاحب آن مزیّن و آراسته، و کفر و عصیان را نزد او کریه و زشت گردانیده، و او را از راه‌یافته‌گان قرار می‌دهد.

7- زشتیها را از بنده تخفیف و رنجها را بر او آسان نماید به حسب کمال توحید و ایمان در قلب بنده، برخورد او با رنجها و آلام با سعة صدر و آرامش درون و رضایت به مقدرات الهی صورت می‌گیرد.

و از بزرگترین فضائل توحید اینکه بنده را از بندگی و وابستگی و امید به مخلوقات و ترس از آنان و عمل به خاطر آنان آزاد می‌گرداند، و این همان عزت واقعی و شرافت عالی می‌باشد.

و با این توحید بنده خواهان عبودیت الله بوده و به غیر از او امیدی نداشته و جز از او بیم و هراسی ندارد، و جز به سوی او اِنابه و رجوعی ندارد، و با این توحید رستگاری و نجات وی تمام و تحقق می‌گردد.

8- خداوند از موحدین اهل ایمان بدی‌های دنیا و آخرت را دفع نموده با حیات طیبه و آرامشی به سوی او بر آنان منت می‌گذارد؛ و امثال این جمله‌ها در کتاب و سنت فراوان‌اند. والله اعلم.

چگونه توحيد را در قلب خود استوار و محکم نمائيم [2]

توحید در لغت: مصدر وحدّ از واحد گرفته شده، گفته می‌شود وحّده و احّده و متوحّد؛ یعنی تنها و یگانه.

توحید در اصطلاح شرع: یگانه دانستن خداوند در الوهیت و ربوبیت؛ و اینکه او دارای اسماء نیک و صفات رفیع می‌باشد، و اعتقاد به رسالت محمد ص و خاتم‌النبیین بودن او؛ و از آنچه که از طرف خداوند آورده پیروی گردد.

منظور از توحید چیست؟

امام ابن تیمیه : درباره توحید می‌گوید: توحیدی که پیامبران آورده‌اند همانا متضمن اثبات الوهیت برای خداوند می‌باشد، و اینکه گواهی دهند هیچ معبود حقیقی جز ذات خداوند وجود ندارد و جز او را پرستش ننمایند، جز بر او توکل نکنند و جز برای او دوستی ننمایند و جز برای او با کسی عداوت نکنند، هر عملی را به خاطر وی انجام دهند و منظور از توحید، توحید ربوبیت صرف نیست. به مفاد آیه قرآن هر کرداری که با توحید ارتباط نداشته باشد نزد خداوند ارزشی ندارد.

﴿ã@sW¨B ?úïÏ%©!$# (#rã?xÿx. óOÎgÎn/t?Î/ ( óOßgè=»yJôãr& >?$tBt?x. ôN£?tFô©$# ÏmÎ/ ßw?Ìh?9$# �Îû BQöqt? 7#Ï¹%tæ ( ?w tbrâ�Ï?ø)t? $£JÏB (#qç7|¡?2 4�n?tã &äóÓx« 4 ??Ï9ºs? uqèd ã@»n=?Ò9$# ß??Ïèt7ø9$#﴾. (إبراهيم:18). «حال و وضع کسانی که به پروردگار خود ایمان ندارند همچون حال و وضع خاکستری است که در یک روز طوفانی، باد تندی بر آن بوزد به چیزی از آنچه در دنیا انجام داده‌اند دست نمی‌یابند؛ گمراهی سختی است!».

حکم فراگیری توحید: فراگیری توحید بر هر مرد و زن مسلمان فرض عین می‌باشد، خداوند متعال می‌فرماید: ﴿óOn=÷æ$$sù ¼çm¯Rr& Iw tm»s9Î) ?wÎ) ª!$# ö?ÏÿøótGó?$#ur ??Î7/Rs%Î! tûüÏZÏB÷sßJù=Ï9ur ÏM»oYÏB÷sßJø9$#ur 3 ª!$#ur ãNn=÷èt? öNä3t7¯=s)tGãB ö/ä31uq÷WtBur﴾. (محمد:19). «بدان که قطعاً هیچ معبودی جز خداوند وجود ندارد برای گناهان خود و مردان و زنان مؤمن آمرزش بخواه؛ خدا از حرکات و سکنات شما کاملاً آگاه است».

توحید سه نوع می‌باشد: اول: توحید ربوبیت:

باور و اعتقاد به اینکه خداوند تعالی خالق و رازق و زنده‌کننده و میراننده بندگان است و یگانه بودن خداوند در افعال خود؛ مانند خلق و رزق و احیاء و میراندن. مشرکان و یهود و نصاری و مجوس به توحید ربوبیت اقرار نموده و غیر از دهریون در گذشته و شیوعیها در زمان کنونی کسی آنرا انکار نکرده، و این توحید انسان را به دین اسلام داخل ننموده و باعث عصمت خون و مال و نجات او در آخرت از آتش جهنم نمی‌گردد مگر اینکه با آن توحید اولوهیت را در دل خویش استوار نماید و این توحید در فطرت انسان ریشه دارد. همچنانکه در حدیث روایت شده «کلّ مولودٍ یولدُ علی الفطرةِ فأبواهُ یهوّدانهِ أو ینصرانهِ أو یمجسانهِ».

«هر مولودی بر فطرت زاده شود والدین او وی را یهودی و یا نصاری و یا مجوس گردانند» در فطرت انسان ریشه دوانده است.

دلایل قرآن درباره توحید مذکور، از جمله در آیه‌های:31 و32 سوره یونس، که می‌فرماید: ﴿ö@è% `tB Nä3è%ã�ö?t? z`ÏiB Ïä!$yJ¡¡9$# ÇÚö�F{$#ur `¨Br& à7Î=ôJt? yìôJ¡¡9$# t?»|Áö/F{$#ur `tBur ßlÌ?ø?ä? ¢�yÛø9$# z`ÏB ÏMÍh?yJø9$# ßlÌ?ø?ä?ur |MÍh?yJø9$# ?ÆÏB Çc�yÛø9$# `tBur ã?În/y?ã? z?öDF{$# 4 tbqä9qà)u?|¡sù ª!$# 4 ö@à)sù ?xsùr& tbqà)Gs? ÇÌÊÈ â/ä3Ï9ºx?sù ª!$# ÞOä3?/u� �,ptø:$# ( #s?$yJsù y?÷èt/ Èd,ysø9$# ?wÎ) ã@»n=?Ò9$# ( 4�¯Tr'sù ?cqèùu?óÇè? ÇÌËÈ﴾.

«بگو چه کسی از آسمان و زمین به شما روزی می‌رساند یا چه کسی بر گوش و چشمها تواناست، یا چه کسی زنده را از مرده و مرده را از زنده بیرون می‌آورد یا چه کسی امور را می‌گرداند؟ خواهند گفت آن خداست؛ پس بگو آیا نمی‌ترسید و پرهیزگار نمی‌شوید* آن خداست که پروردگار بر حق شماست آیا سوای حق جز گمرانی است؟ پس چگونه باید از راه بدر برده شوید».

نوع دوم: توحید الوهیت:

یگانه نمودن خداوند در عبادت است، یعنی توحید خدا در افعال بندگان همچون دعا، نذر، قربانی، خوف، توکل و ترس.

و این توحید از قدیم‌الایام تاکنون مورد نزاع بوده، و همان توحیدی است که پیامبران آنرا برای امت‌های خویش آورده‌اند چون پیامبران † به تثبیت توحید ربوبیتی پرداخته‌اند که امت‌ها بدان اعتقاد داشته‌اند، و دعوت آنان به توحید الوهیت بوده، خدا با بیان از حال نوع می‌فرماید: ﴿ô?s)s9ur $uZù=y?ö�r& %·nqçR 4�n<Î) ÿ¾ÏmÏBöqs% �ÎoTÎ) öNä3s9 Ö??É?tR êúüÎ7�B ÇËÎÈ br& ?w (#ÿrß?ç7÷ès? ?wÎ) ©!$# ( þ�ÎoTÎ) ß$%s{r& öNä3ø?n=tæ z>#x?tã BQöqt? 5O?Ï9r& ÇËÏÈٍ﴾. (هود:25ـ26).

«نوح را به پیش قومش فرستادیم من بیم‌دهنده شما و بیانگر برای شما می‌باشم جز الله نپرستید و بی‌گمان من از عذاب پررنج بر شما می‌ترسم».

و می‌فرماید: ﴿(#rß?ç6ôã$#ur ©!$# ?wur (#qä.Î?ô³è@ ¾ÏmÎ/ $\«ø?x©﴾. (النساء:36).

«خدا را عبادت کنید و هیچ چیزی را شریک او نکنید».

و این توحید، حق خداوند بر بنده می‌باشد و بزرگترین دستورات دین و زیربنای همه اعمال است و قرآن آنرا اثبات و بیان نموده که سعادت و نجات بدون آن وجود ندارد.

نوع سوم: توحید اسماء و صفات

یگانه شمردن خداوند به آنچه که خود را در کتاب و سنت به آن وصف نموده باشد، یعنی بدون تحریف و تعطیل و تعریف و تمثیل هر آنچه که او اثبات کرده باشد، اثبات نمائیم.

فضایل توحید الوهیت:

توحید و یگانه دانستن در عبادت از بزرگترین نعمتها و برترین آنهاست و فضایل و ثمرات آن قابل شمارش نیست، فضایل توحید، خیر دنیا و آخرت را به بار می‌آورد، برخی از فضایل توحید عبارتند از:

1- توحید الوهیت، نعمتی است که خداوند آنرا بر بندگان خود ارزانی داشته به گونه‌ای که آنان را به سوی آن هدایت نموده است، همچنانکه در سوره نحل که به سورة نعمت‌ها مشهور است نعمت توحید را بر هر نعمت دیگر مقدّم نموده است. در اول سوره نحل می‌فرماید: ﴿ãAÍi�t\ã? sps3Í´¯»n=yJø9$# Çyr�?9$$Î/ ô`ÏB ¾ÍnÌ?øBr& 4�n?tã `tB âä!$t±o? ô`ÏB ÿ¾ÍnÏ?$t6Ïã ÷br& (#ÿrâ�É?Rr& ¼çm¯Rr& Iw tm»s9Î) HwÎ) O$tRr& Èbqà)¨?$$sùِ﴾. (النحل:2).

«خداوند به دستور خود، فرشتگان را همراه با وحی بر هر کس از بندگانش که خود بخواهد نازل می‌کند که جز من خدائی نیست پس از من بپرهیزید».

2- هدف از خلق جن و انس توحید الوهیت بوده است کما اینکه قرآن می‌فرماید: ﴿$tBur àMø)n=yz £`Ågø:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9﴾. (الذاریات:56).

«جن و انس را خلق ننموده‌ام مگر برای اینکه مرا پرستش نمایند».

3- هدف از نزول کتب آسمانی از جمله قرآن توحید الوهیت می‌باشد. خداوند می‌فرماید: ﴿?!9# 4 ë=»tGÏ. ôMyJÅ3ômé& ¼çmçG»t?#uä §NèO ôMn=Å_Áèù `ÏB ÷bà$©! AO?Å3ym A??Î7yz ÇÊÈ ?wr& (#ÿrß?ç7÷ès? ?wÎ) ©!$# 4 ÓÍ_¯RÎ) /ä3s9 çm÷ZÏiB Ö??É?tR ×??Ï±o0ur﴾. (هود : 1ـ2).

«الر، کتاب بزرگواری است که آیه‌های آن منظم و محکم گردیده است و نیز آیات آن از سوی خداوند حکیم و آگاه شرح و بیان شده است اینکه جز خدا را نپرستید بی‌گمان من از طرف خدا بیم دهنده‌ام».

4- یکی دیگر از فضایل توحید الوهیت این است که بزرگترین عامل گشایش سختی‌های دنیا و آخرت و دفع رنج آنهاست همچنانکه در قصه یونس می‌خوانیم.

5- هرگاه صاحب آن ذره‌ای در قلب داشته باشد مانع خلود وی در آتش جهنم می‌گردد.

6- و چنانچه در قلب به کمال لازم نایل آید مانع ورود صاحب خویش به جهنم می‌گردد، چنانكه در حديث عتبان در صحيح بخاري و مسلم آمده است.

7- برای صاحب خویش هدایت کامل امنیت تام دنیوی و اخروی ایجاد می‌نماید.

﴿ûïÏ%©!$# (#qãZtB#uä óOs9ur (#þqÝ¡Î6ù=t? OßguZ»yJ?Î) AOù=ÝàÎ/ y7Í´¯»s9'ré& ãNßgs9 ß`øBF{$# Nèdur tbrß?tGôg�B﴾. (الأنعام:82).

«کسانی که ایمان آورده و ایمان خود را با شرک نیامیخته باشند امن و امان ایشان را سزاست و آنان راه‌یافتگان هستند».

8- بزرگترین عامل برای نیل به رضایت و ثواب خداوند است.

9- سعادتمندترین مردم به شفاعت محمد ص کسی است که خالصانه «لا إله إلاَّ الله» بگوید.

10- بزرگترین فضایل توحید الوهیت این است که تمام اقوال و اعمال ظاهری و باطنی در پذیرش و نیل به کمال خویش و ترتب ثواب بر آن، مربوط و متوقف بر وجود توحید می‌باشد و هر اندازه توحید و اخلاص در دل تقویت شود به همان اندازه این امر نیز رشد و نمو می‌یابد.

11- از دیگر فضایل توحید الوهیت؛ انجام نیکی‌ها و ترک منکرات را بر او آسان نموده و هنگام مصائب، وی را دلجویی می‌نماید فرد مخلص به سبب امید به ثواب و رضوان پروردگار خویش عبادات بر او سبک گشته و مبارزه با نفس در انجام گناه به علت ترس از عذاب و خشم خداوند بر وی آسان می‌گردد.

12- توحید الوهیت هرگاه در درون فرد کامل گردد، خداوند ایمان را در دل صاحب آن محبوب و مزین گرداند و کفر و عصیان را نزد او کریه و زشت می‌نمایاند و او را به درجه رشد می‌رساند.

13- مشکلات و سختی‌ها را بر بنده خفیف نموده و درد و رنج را بر او سبک می‌گرداند بنده به سبب کمال توحید و ایمان در دلش در مقابل مشکلات و سختی‌ها با قلب وسیع و گشاده و درون آرام و رضایت به مقدّرات دردناک، برخورد می‌نماید.

14- یکی دیگر از بزرگترین فضائل توحید این است که بنده را از بندگی و وابسته بودن به مخلوقات و خوف و رجاء و انجام عمل به خاطر آنها آزاد می‌نماید و این همان عزت واقعی و شرافت عالیه می‌باشد؛ پس بنده عبادتخواه خداوند می‌گردد و غیر از او امید و هراسی ندارد و جز به جانب او تمایل و توکلی ندارد و به رستگاری نایل می‌گردد.

15- فضیلت دیگری که توحید برای فرد به وجود می‌آورد و چیزی دیگر به پای آن نمی‌رسد این است که اگر در قلب شخص توحید با اخلاصِ کامل تحقق یابد عمل اندک را افزون نموده و اعمال و اقوال وی را مضاعف و غیر قابل شمارش می‌نماید.

16- از دیگر فضایل آن این است که خداوند پیروزی در دنیا و عزت و شرف و هدایت و اصلاح احوال و محکمی در گفتار و کردار را بر فرد تکفل می‌نماید.

17- به وسیله توحید خداوند بدیهای دنیوی و اخروی را از موحدین دفع ‌نموده و با حیات طیبه و آرامش به یاد او، بر او منت می‌گذارد. نمونه آن در کتاب و سنت فراوان است پس اگر فردی توحید را در درون خویش تحقق بخشد تمام این فضایل و بیش از این‌ها برای وی حاصل می‌گردد؛ و در غیر این صورت از همه اینها محروم گردیده و در تاریکی به سر برد.

اسباب استوار نمودن توحید در قلب:

توحید در قلب انسان مؤمن همچون درختی است که هر اندازه با عبادت خداوند آبیاری شود شاخه‌های آن رشد و نمو و پهن گردد و بر زیبایی آن بیفزاید و با ریشه دواندن توحید در دل، محبت بنده برای پروردگار خویش و خوف و امید او نسبت به خدا افزایش یابد و توکل بر خدا قوی‌تر گردد.

اسبابی که توحید را در دل فرد رشد و نمو می‌دهند از این قرارند:

1- انجام عبادات به خاطر رغبت به پاداش آن از طرف خداوند.

2- ترک معاصی به علت ترس از عذاب خداوند.

3- تدبّر و تأمل در عظمت آسمانها و زمین.

4- شناخت اسماء الهی و صفات او و مقتضیات آنها و آثار و مدلولات آنها از قبیل شکوه و کمال.

5- توشه‌اندوزی با علم مفید و عمل به آن.

6- قرائت قرآن با تدبّر و فهم معانی و آنچه که به آن اراده شده است.

7- تقرب جستن به سوی خدا با انجام نوافلِ، بعد از فریضه‌ها.

8- تمام احوال با قلب و زبان به ذکر خدا مشغول بودن.

9- هنگام اجبار محبوب؛ ترجیح آنچه که خداوند دوست می‌دارد.

10- تدبر در نعمت‌های مادی و معنوی خداوند و مشاهده نیکی و احسان او و ارزانی داشتن نعمت بر بندگانش.

11- فروتنی درون در مقابل خدا و نیازمندی به او.

12- با خدای خویش خلوت کردن در ثلث اخیر شب؛ هنگام نزول خداوند به آسمان دنیا، و تلاوت قرآن در این هنگام و اتمام آن با استغفار و توبه.

13- هم‌نشینی با اهل نیکی و صلاح و اخلاص و دوستداران خداوند و بهره بردن از سخن و راه و روش آنها.

14- دوری گزیدن از هر سبب و عاملی که بین قلب و خداوند فاصله به وجود آورد.

15- ترک سخنهای بیهوده، غذاهای اضافی، اختلاط، نگاههای اضافی و غیرضروری.

16- هر آنچه را که برای خود دوست می‌دارد برای برادرش دوست بدارد و در این زمینه با نفس خویش پیکار کند.

17- پاک کردن و دور نمودن قلب از کینه مؤمنین و سالم نگه داشتن آن از نفرت و حسد و کبر و غرور و خود برتربینی.

18- رضایت به تدبیر الهی.

19- هنگام نعمت شکر کند، و هنگام مصیبت صبر پیشه سازد.

20- هنگام ارتکاب گناه به خداوند رجوع شود.

21- افزایش دادن اعمال صالحه از قبیل اخلاق نیک و صله ارحام و ... .

22- در هر عمل کوچک و بزرگ به پیامبر ص اقتداء نمودن.

23- جهاد در راه خدا.

24- پاک بودن طعام و محل درآمد.

25- امر به معروف و نهی از منکر.

پروردگارا! ما را سعادتمندانه بر توحید زنده گردان، و با شهادت بر توحید بمیران.

«وصلی الله علی نبینا محمد، وعلی آله وصحبه أجمعین»

حکم طلب امداد از پيامبر ص

سؤال: از کسانی می‌شنویم فریاد می‌زنند «مَدَدْ یا رسولَ الله» یا «مددَ یا نبیَ الله» حکم آن چیست؟

جواب: جناب عبدالعزیز بن باز: این سخن شرک اکبر است، و به معنی طلب فریادرسی از پیامبر خداست، علمای صحابه و تابعین و علمای اهل سنت اجماع نموده‌اند بر اینکه استعانت از اموات؛ پیامبران و یا غیره، و یا غائبینِ فرشته و جن و غیره، و یا از بت‌ها، درختان، سنگ‌ها و یا ستارگان و مانند اينها به مفاد آیه‌های زیر شرک اکبر است: ‌﴿¨br&ur y?Éf»|¡yJø9$# ¬! ?xsù (#qããô?s? yìtB «!$# #Y?tnr&﴾. (الجن:18).

«مساجد از آن خداست، پس هيچكس را با خدا نخوانيد».

‌﴿ãNà6Ï9ºs? ª!$# öNä3?/u� çms9 4Û?ù=ßJø9$# tûïÏ%©!$#ur ?cqããô?s? `ÏB ¾ÏmÏRrß? $tB ?cqä3Î=÷Kt? `ÏB A??ÏJôÜÏ% ÇÊÌÈ bÎ) óOèdqããô?s? ?w (#qãèyJó¡o? ö/ä.uä!$tãß? öqs9ur (#qãèÏÿx? $tB (#qç/$yftGó?$# (ö/ä3s9 tPöqt?ur ÏpyJ»u?É)ø9$# tbrã?àÿõ3t? 4öNä3Å2÷?Å³Î0 ?wur y7ã¥Îm;uZã? ã@÷WÏB 9??Î7yz ÇÊÍÈ﴾. (فاطر:13ـ 14).

«اين است خداوند، پروردگار شما، حاكميت مخصوص اوست، و معبودهايي را كه شما جز او می‌خوانيد حتى حاكميت و مالكيت (به اندازهء) پوست نازكي كه روي هستهء خرما كشيده شده (در سرتاسر عالم هستي) ندارند. اگر آنها را (براي حل مشكلات خود) بخوانيد هرگز صداي شما را نمی‌شنوند. و به فرض كه (ناله و اصرار و الحاح شما را) بشنوند هرگز توانايي پاسخ‌گويي به نيازهاي شما ندارند. و از بالاتر روز قيامت كه می‌شود آنها پرستش و شرك شما را منكر می‌شوند، هيچ كس مانند خداوندي كه از همه چيز آگاه است تو را باخبر نمی‌سازد».

﴿`tBur äíô?t? yìtB «!$# $·g»s9Î) t?yz#uä ?w z`»ydö?ç/ ¼çms9 ¾ÏmÎ/ $yJ¯RÎ*sù ¼çmç/$|¡Ïm y?ZÏã ÿ¾ÏmÎn/u� 4 ¼çm¯RÎ) ?w ßxÎ=øÿã? tbrã?Ïÿ»s3ø9$# ﴾. (المؤمنون:117).

«و هركس با خدا معبود ديگري را بخواند ـ و مسلّماً هيچ دليلي بر آن نخواهد داشت ـ حساب او نزد پروردگارش خواهد بود، يقيناً كافران رستگار نخواهند شد».

و آیات قرآنی در این باره فراوانند و این عمل آئین و دین مشرکان قریش بود و خداوند تمام انبیاء و کتب آسمانی را برای ردّ و حذر از این عمل ارسال نمود همچنانکه آیه‌های زیر به آن اشاره می‌نمایند: ‌‌﴿ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$# ﴾. (النحل:36).

«ما در هر امتي رسولي فرستاديم كه دعوت ما را به گوش امتها برسانند، دعوت همهء اين رسولان اين بود كه: خداي يكتا را بپرستيد و از طاغوت اجتناب كنيد».

﴿$tBur $uZù=y?ö�r& `ÏB ??Î=ö6s% `ÏB @Aqß?§� ?wÎ) ûÓÇrqçR Ïmø?s9Î) ¼çm¯Rr& Iw tm»s9Î) HwÎ) O$tRr& Èbrß?ç7ôã$$sù ﴾. (الأنبیاء:25).

«و ما قبل از تو هيچ پيامبري را نفرستاديم مگر اين كه به او وحي نموديم كه معبودي بحق جز من نيست، پس تنها مرا پرستش كنيد».

﴿ã@?Í�\s? É=»tGÅ3ø9$# z`ÏB «!$# Í�?Í�yèø9$# ÉO?Å3ptø:$# ÇÊÈ !$¯RÎ) !$uZø9t�Rr& ??ø?s9Î) |=»tFÅ6ø9$# Èd,ysø9$$Î/ Ï?ç7ôã$$sù ©!$# $TÁÎ=ø?èC çm©9 ?úïÏe$!$# ÇËÈ ?wr& ¬! ß`?Ïe$!$# ßÈÏ9$s?ø:$# 4 ?úïÏ%©!$#ur (#rä?s?ªB$# ÆÏB ÿ¾ÏmÏRrß? uä!$u?Ï9÷rr& $tB öNèdß?ç6÷ètR ?wÎ) !$tRqç/Ìh?s)ã?Ï9 �n<Î) «!$# #�s"ø9ã� ¨bÎ) ©!$# ãNä3øts? óOßgoY÷?t/ �Îû $tB öNèd Ïm?Ïù ?cqàÿÎ=tGø?s? 3 ¨bÎ) ©!$# ?w �Ï?ôgt? ô`tB uqèd Ò>É?»x. Ö�$¤ÿ?2 ﴾. (الزمر:1ـ 3).

«اين كتابي است كه از سوي خداوند عزيز و حكيم نازل شده است. ما اين كتاب را به حق بر تو نازل كرديم. پس خدا را پرستش كن و دين خود را براي او خالص گردان. آگاه باشيد كه دين خالص از آن خداست، و آنها كه غير خدا را اولياي خود قرار دادند و دليلشان اين بود كه: اينها را نمی‌پرستيم مگر به خاطر اين كه ما را به خداوند نزديك كنند، خداوند روز قيامت ميان آنان در آنچه اختلاف داشتند داوري می‌كند، خداوند آن كس را كه دروغگو و كفران‌كننده است هرگز هدايت نمی‌كند».

در آیات مذکور خداوند تعیین نموده که رسل و کتب را بدین سبب ارسال نموده است تا با عباداتی همچون دعا، مددخواهي، ترس، اميد، نماز، روزه، قربانی و غیره تنها او مورد پرستش قرار گیرد که او را در آن شریکی نیست، و از زبان مشرکین اعلام می‌نماید که به پیامبران و داعیان حق گویند ما جز برای تقرّب به خداوند اولیاء را پرستش نکنیم یعنی عبادت آنان برای این بوده تا آنها را به قرب رسانده و برای آنها شفاعت کنند نه اینکه آنان را عبادت کنند چون خلق و روزی آنها و تصرف در هستی در حیطه قدرت اولیاء و .. باشد و خداوند آنها را تکذیب و تکفیر می‌نماید و می‌فرماید: ﴿¨bÎ) ©!$# ãNä3øts? óOßgoY÷?t/ �Îû $tB öNèd Ïm?Ïù ?cqàÿÎ=tGø?s? 3 ¨bÎ) ©!$# ?w �Ï?ôgt? ô`tB uqèd Ò>É?»x. Ö�$¤ÿ?2 ÇÌÈ ﴾. (الزمر: 3).

خداوند بیان داشته که آنها در ادعای خود ـ که اولیاء عبادت شده آنها را به خداوند نزدیک نماید دروغ می‌گویند و چنین حکم نموده که اینان با این ادعا کافر گشته‌اند و فرمود: ‌‌﴿¨bÎ) ©!$# ?w �Ï?ôgt? ô`tB uqèd Ò>É?»x. Ö�$¤ÿ?2 ÇÌÈ ﴾. (الزمر: 3).

«خداوند کسی را که دروغگو و بسی کافر باشد هدایت ننماید».

و در آیات دیگری از سوره یونس بیان می‌دارد که مشرکان در عبادت خویش برای غیر خدا گویند؛ آنها را عبادت می‌نمائیم تا نزد خداوند ما را شفاعت کنند: ‌‌﴿?crß?ç7÷èt?ur `ÏB Âcrß? «!$# $tB ?w öNèd�?ÛØo? ?wur óOßgãèxÿZt? ?cqä9qà)t?ur ÏäIwàs¯»yd $tRàs¯»yèxÿä© y?YÏã «!$# ﴾. (یونس: 18).

«اینان غیر از خدا چیزهایی را می‌پرستند که نه بدیشان زیان می‌رسانند، نه سودی عایدشان می‌سازند، و گویند اینها میانجی‌های ما در نزد خدایند» ـ پس خداوند آنها را تكذيب كرد و دنباله آيه فرمود ـ: بگو آیا خدا را از وجود چیزهایی باخبر می‌سازید که خداوند در آسمانها و زمین سراغی از آنها ندارد و خداوند منزه و فراتر از آن چیزهایی است که مشرکان انبازشان می‌دانند. ـ و خداوند در سورة ذاریات آفرینش جن و انس را جهت پرستش خویش بیان داشته است: ‌﴿$tBur àMø)n=yz £`Ågø:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9 ÇÎÏÈ﴾. «جن و انس را نيافريدم جز براي اين كه عبادتم كنند».

پس بر تمام جنّ و انس واجب است که تنها خداوند را پرستش کنند و عبادت را خاص او نمایند و با درخواست امداد و عبادات دیگر از عبادت ماسوای خداوند بپرهیزند.

باتوجه به مفاد آیه‌های مذکور و آنچه از پیامبران برای ما ثابت شده که؛ مردم را فقط به توحید و تخصیص عبادت برای خداوند و حذر از شرک فرا می‌خواندند و از عبادت ماسوای او بپرهیزند و این اساس و زیربنای همان اسلام است که خداوند انبیاء و کتب را با آن ارسال نموده و جن و انس را به این هدف آفریده است پس کسی که به انبیاء یا دیگران، استغاثه ورزد یا درخواست امداد جوید و یا با عبادت به آنان تقرّب جوید به خداوند شرک ورزیده و او را با دیگران عبادت نموده است و مشمول آیه‌های زیر می‌گردد: ‌‌﴿öqs9ur (#qä.u?õ°r& xÝÎ6yss9 Oßg÷Ztã $¨B (#qçR%x. tbqè=yJ÷èt?﴾. (الأنعام:88). «اگر فرضاً اين پيامبران با آن همه مقام و موقعيتي كه داشتند مشرك می‌شدند، تمام اعمالشان بر باد می‌رفت».

﴿ô?s)s9ur zÓÇrré& y7ø?s9Î) �n<Î)ur tûïÏ%©!$# `ÏB ??Î=ö6s% ÷ûÈõs9 |Mø.u?õ°r& £`sÜt6ósu?s9 y7è=uHxå £`tRqä3tGs9ur z`ÏB z`?Î?Å£»s?ø:$# ÇÏÎÈ ﴾. (الزمر:65).

«به تو و همهء پیامبران قبل از تو وحی شده که اگر مشرک شوی تمام اعمالت تباه می‌شود و از زیانکاران خواهي بود».

‌‌﴿¨bÎ) ©!$# ?w ã?Ïÿøót? br& x8u?ô³ç? ¾ÏmÎ/ ã?Ïÿøót?ur $tB tbrß? y7Ï9ºs? `yJÏ9 âä!$t±o? ﴾ (النساء: 48).

«خداوند هرگز شرك را نمی‌بخشد و پايت تر از آن را براي هركس بخواهد (و شايسته بداند) می‌بخشد».

﴿¼çm¯RÎ) `tB õ8Î?ô³ç? «!$$Î/ ô?s)sù tP§?ym ª!$# Ïmø?n=tã sp¨Yyfø9$# çm1urù'tBur â�$¨Y9$# ( $tBur ?úüÏJÎ=»©à=Ï9 ô`ÏB 9�$|ÁRr& ÇÐËÈ ﴾. (المائدة:72).

«هركس شريكي براي خدا قرار دهد خداوند بهشت را بر او حرام كرده و جايگاه او آتش است، براي ستمگران و ظالمان هيچ‌گونه يار و ياوري وجود نخواهد داشت».

هیچ‌کس را نمی‌توان از این دلایل مذکور مستثنی دانست مگر آنکه به سبب دوری از بلاد اسلام دعوت قرآن و سنت به وی نرسیده باشد. که امر او به مشیت خداست، اهل علم را در این مورد باور بر این است که خداوند روز قیامت وی را آزمایش و امتحان می‌نماید اگر اطاعت امر نمود وارد بهشت گشته و إلاَّ به جهنم رود و همچنین اولاد مشرکین که قبل از بلوغ از دنیا رفته باشند که باز در مورد آنان دو نظر است. یکی اینکه اینان روز قیامت امتحان می‌گردند اگر اجابت نمودند وارد بهشت گشته وإلاَّ به جهنم روند، که در مورد اینها از پیامبر ص سؤال شد فرمود: «اللهُ أعلمُ بما کانوا عاملینَ».

«خداوند به عمل آنان آگاه‌تر است».(متفق عليه).

هرگاه روز قیامت مورد امتحان قرار گرفتند علم خداوند در مورد آنها به ظهور می‌رسد.

و نظر دوم؛ اینکه آنان اهل بهشت‌اند چون بر فطرت و قبل از سن تکلیف از دنیا رفته‌اند و از پیامبر ص روایت شده: «کلُّ مولودٍ یولدُ علی الفطرةِ». «هر مولودی بر فطرت زاده شود». و در روایتی به جای کلمة «الفطرة» علی هذهِ الملة می‌باشد پس والدین او وی را یهودی یا نصرانی و مجوسی نمایند و از پیامبر ص روایت شده که ابراهیم خلیل را در خواب در باغچه‌ای از باغهای بهشت دیده و کودکانی از مشرکین نزد او بودند، و این نظر درست‌ترین گفتار است در مورد کودکان مشرکین باتوجه به دلایل مذکور و آیة ﴿$tBur $¨Zä. tûüÎ/Éj?yèãB 4Ó®Lym y]yèö6tR Zwqß?u�﴾ (الإسراء:15).

«ما تا رسول را ارسال نداریم عذاب نخواهیم داد».

و حافظ ابن حجر : در فتح الباری (3/247) در شرح آنچه در مورد فرزندان مشرک (کتاب جنائز) گفته شده است نقل نموده است که این نظر رأی درست و مختار است که محقین به آن سو رفته‌اند.

فراخواندن زندة حاضر در انجام کاری که بر آن توانایی داشته باشد مشمول دلایل مذکور در نفی فراخوانی غیرخدا نمی‌گردد و به موجب جریان موسی با فرد قبطی شرک نیست.

﴿çmsW»tótGó?$$sù �Ï%©!$# `ÏB ¾ÏmÏGyè?Ï© �n?tã �Ï%©!$# ô`ÏB ¾ÍnÍirß?tã ﴾.(القصص: 15).

«فردی که از قبیله موسی بود بر علیه کسی که دشمن او بود کمک خواست».

زیرا هر فردی در جهاد و رفع مایحتاج خویش در اموری که دیگران بر توان آن قادر باشند به دیگران نیازمند است و این نوع تعاون شرک نیست و بلکه به تناسب ادله شرعی مستحب و یا واجب خواهد بود.

(والله ولی التوفیق)

حکم استغاثه به غير خداوند [3]

سپاس خدا را، و درود و سلام بر رسول خدا و بر آل و اصحاب او و هر که به سنت وی هدایت یافته است؛ اما بعد:

مجله «المجتمع کویتی» در شماره چاپ شده خود در مورخه 19/4/1390هـ.ق ابیاتی تحت عنوان (در یادبود مولود نبوی شریف) که حاوی مطالبی دربارة استغاثه به پیامبر و طلب یاری از او برای نجات امت و رهایی از تفرق و اختلافی که در آن واقع شده است؛ می‌باشد با امضاء فردی که خود را (آمنه) نام برده انتشار نمود که متن ابیات مورد اشاره این است که:

* ای رسول خدا مردمی را دریاب که جنگ برمی‌افروزند و هر کس آنرا شعله‌ور کرده بسوزاند.

* ای رسول خدا امتی را دریاب که در تاریکی‌های شک و تردید بیماری او مزمن گشته است.

* ای رسول خدا امتی را دریاب که در پیچاپیچ اندوه و غصه رؤیاهایش از دست رفته است. و به سرودن خویش ادامه داد. تا اینکه گفته است:

* ای رسول خدا امتی را دریاب که در تاریکی‌های تردید بیماری‌اش طولانی گشته.

* در پیروزی تعجیل نمائید همچنانکه در روز بدر هنگامیکه خدا را فریاد زدید درآوردن پیروزی تعجیل نمودید.

* ذلت جای خویش را به پیروزی شکوهمند دهد خداوند لشکرهایی دارد که دیده نمی‌‌شوند. (الله اكبر) همینطور این نویسنده (خانم) نداء و استغاثه‌اش را مترجم پیامبر ساخته در تعجیل پیروزی و نجات امت از او درخواست می‌کند، فراموش کرده و یا نمی‌داند که پیروزی تنها در دست خداوند است و در دست پیامبر ص و یا مخلوق دیگر نیست و همچنانکه خداوند در دو آیه زیر به آن اشاره می‌کند و می‌فرماید: ﴿$tBur ç?óÇ¨Z9$# ?wÎ) ô`ÏB Ï?YÏã «!$# Í�?Í�yèø9$# ÉO?Å3ptø:$#﴾. (آل عمران:126).

«پیروزی جز از جانب خدای دانا و توانا نیست».

﴿bÎ) ãNä.÷?ÝÇZt? ª!$# ?xsù |=Ï9$xî öNä3s9 ( bÎ)ur öNä3ø9ä?ø?s? `yJsù #s? �Ï%©!$# Nä.ç?ÝÇZt? .`ÏiB ¾ÍnÏ?÷èt/ ﴾ (آل عمران:160).

«اگر خداوند شما را یاری کند هیچ‌كس بر شما پيروز نخواهد شد، و اگر دست از ياري شما بردارد كيست كه بعد از او شما را ياري كند».

و با توجه به نص و اجماع متوجه می‌شویم که خداوند خلق را ایجاد نمود؛ تا او را پرستش نمایند و پیامبران را ارسال و کتب را نازل نمود، برای بیان آن عبادت و دعوت به سوی آن؛ همچنانکه قرآن می‌فرماید: ﴿$tBur àMø)n=yz £`Ågø:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9 ÇÎÏÈ﴾. تفسير آن گذشت.

و فرمودند: ‌‌﴿ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$#﴾. (النحل:36). تفسير آن گذشت.

﴿!$tBur $uZù=y?ö�r& `ÏB ??Î=ö6s% `ÏB @Aqß?§� ?wÎ) ûÓÇrqçR Ïmø?s9Î) ¼çm¯Rr& Iw tm»s9Î) HwÎ) O$tRr& Èbrß?ç7ôã$$sù ÇËÎÈ ﴾. (الأنبياء:25).

«و ما قبل از تو هيچ پيامبري را نفرستاديم مگر اين كه به او وحي نموديم كه معبودي بحق جز من نيست، پس تنها مرا پرستش كنيد».

﴿?!9# 4 ë=»tGÏ. ôMyJÅ3ômé& ¼çmçG»t?#uä §NèO ôMn=Å_Áèù `ÏB ÷bà$©! AO?Å3ym A??Î7yz ÇÊÈ ?wr& (#ÿrß?ç7÷ès? ?wÎ) ©!$# 4 ÓÍ_¯RÎ) /ä3s9 çm÷ZÏiB Ö??É?tR ×??Ï±o0ur ÇËÈ ﴾ (هود:1ـ2).

«الر (اسرار آن نزدي خداست) كتابي است كه تمام آياتش متقن و مستحكم است، سپس شرح و تفصيل (تمام نيازمنديهاي انسان در زمينهء زندگي فردي و اجتماعي، مادي و معنوي، در آن) بيان شده است. نخستين دعوت من اين است كه: جز خداوند يگانهء يكتا را نپرستيد، من براي شما از سوي او نذير و بشيرم».

خداوند سبحان در این آیات محکم بیان فرموده است که خلق جن و انس به این هدف بود. تا تنها او را پرستش نمایند و برای او شریک قائل نشوند و پیامبران را برای امر به این عبادت و نهی از ضد آن ارسال کرده است و نیز اعلام نموده است که این امر محکم‌ترین آیات کتاب او می‌باشد و آن را تفصیل نموده تا برای غیر او پرستشی انجام نپذیرد.

و عبادت یعنی توحید و اطاعت از خداوند با انجام اوامر و ترک نواهی او؛ در آیه‌های فراوانی خداوند به آن دستور داده است از جمله در آیه‌های ذیل می‌فرماید: ﴿!$tBur (#ÿrâ?ÉDé& ?wÎ) (#rß?ç6÷èu?Ï9 ©!$# tûüÅÁÎ=ø?èC ã&s! tûïÏe$!$# uä!$xÿuZãm﴾. (البینة:5).

«در حالی که جز این بدیشان دستور داده نشده است که مخلصانه و حقگرایانه خدای را بپرستند».

و فرمودند: ﴿4Ó|Ós%ur y7�/u� ?wr& (#ÿrß?ç7÷ès? HwÎ) çn$?Î)﴾. (الإسراء:23). «پروردگارت دستور داده که جز او را نپرستید».

﴿Ï?ç7ôã$$sù ©!$# $TÁÎ=ø?èC çm©9 ?úïÏe$!$# ÇËÈ ?wr& ¬! ß`?Ïe$!$# ßÈÏ9$s?ø:$#﴾. (الزمر:2ـ 3).

«خدا را پرستش کن و دين خود را براي او خالص گردان. آگاه باشيد كه دين خالص از آنِ خداست».

آیات زیادی در این باره بر وجوب خالص نمودن عبادت برای خداوند و ترک عبادت ماسوای او از پيامبران و غير از آنان دلالت می‌نمایند و بدون شک دعا از مهمترین انواع عبادات می‌باشد پس می‌بایست تنها برای خداوند انجام گیرد؛ کمااینکه قرآن می‌فرماید: ﴿(#qãã÷?$$sù ©!$# ?úüÅÁÎ=÷?ãB çms9 tûïÏe$!$# öqs9ur onÌ?x. tbrã?Ïÿ»s3ø9$# ÇÊÍÈ ﴾. (غافر:14).

«اکنون که چنین است خدا را به فریاد بخوانید و عبادت و طاعت را خاص او بگرانید هر چند که کافران دوست نداشته باشند». ﴿¨br&ur y?Éf»|¡yJø9$# ¬! ?xsù (#qããô?s? yìtB «!$# #Y?tnr& ÇÊÑÈ ﴾. (الجن: 18).

مسجدها مختص پرستش خداست؛ پس همراه خداوند کسی را فرا نخوانید. با توجه به کلمه احداً در آیه فوق که در سیاق نهی به صورت نکره آمده است شامل تمام مخلوقات از انبياء و غير از آنان می‌گردد. و خداوند می‌فرماید: ﴿?wur äíô?s? `ÏB Èbrß? «!$# $tB ?w y7ãèxÿZt? ?wur x8�?ÛØt? ( ﴾. (يونس: 106).

«و غیر خدا کسی یا چیزی را پرستش مکن و به فریاد مخوان که به تو نه سودی می‌رساند نه زیانی».

و این خطاب است به پیامبر ص و معلوم است که خداوند او را از شرک معصوم و محفوظ داشته است و هدف از آن تحذیر دیگران است و سپس به دنبال آن می‌فرماید: ﴿bÎ*sù |Mù=yèsù y7¯RÎ*sù #]?Î) z`ÏiB tûüÏJÎ=»©à9$#﴾. (يونس:106).

«اگر چنین کنی از ستمکاران و مشرکان خواهی شد؛ پس اگر سیّد و سرور فرزندان آدم غیر خدایی را فراخواند، حال وی چنین باشد پس حال دیگران چه خواهد بود؟ و کلمه ظلم هرگاه به صورت مطلق به کار رود مراد از آن شرک اکبر است همچنانکه قرآن می‌گوید: ﴿tbrã?Ïÿ»s3ø9$#ur ãNèd tbqãKÎ=»©à9$#﴾. (البقرة:254). كافران همان ظالمانند».

و می‌فرمايد: ﴿?cÎ) x8÷?Åe³9$# íOù=Ýàs9 ÒO?Ïàtã﴾. (لقمان:13). شرک ظلم و ستم بزرگی است».

«پس با این آیات و آیه‌های دیگر دانسته می‌شود که فراخواندن اموات و اشجار و بت‌ها، شرک ورزیدن به خداوند است و با عبادتی که خداوند ثقلین را به خاطر آن آفریده و ارسال پیامبران و نزول کتب برای بیان و دعوت به سوی آن بوده منافات دارد و این همان مفهوم لا إله إلاَّ الله است ـ یعنی معبود به حقی جز خداوند نیست و این مفهوم عبادت را از غیر خدا نفی کرده و تنها برای او تثبیت می‌نماید کمااینکه در قرآن می‌فرماید: ﴿y7Ï9ºs? ¨br'Î/ ©!$# uqèd �,ysø9$# ¨br&ur $tB tbqããô?t? `ÏB ÏmÏRrß? ã@ÏÜ»t7ø9$# ﴾. (لقمان:30).

«اینها همه دلیل بر آن است که خداوند حق است، و آنچه غير از او می‌خوانید باطل است».

و این زیربنای دین و آئین است؛ عبادات صحیح نیستند مگر بعد از صحت این اصل، همچنانکه خداوند می‌فرماید: ﴿ô?s)s9ur zÓÇrré& y7ø?s9Î) �n<Î)ur tûïÏ%©!$# `ÏB ??Î=ö6s% ÷ûÈõs9 |Mø.u?õ°r& £`sÜt6ósu?s9 y7è=uHxå £`tRqä3tGs9ur z`ÏB z`?Î?Å£»s?ø:$# ÇÏÎÈ﴾. (الزمر:65).

«به تو و همهء پیامبران قبل از تو وحی شده که اگر مشرک شوی تمام اعمالت تباه می‌شود و از زیانکاران خواهي بود».

و فرمودند: ﴿öqs9ur (#qä.u?õ°r& xÝÎ6yss9 Oßg÷Ztã $¨B (#qçR%x. tbqè=yJ÷èt? ÇÑÑÈ ﴾. (الأنعام :88).

«اگر فرضاً اين پيامبران با آن همه مقام و موقعيتي كه داشتند مشرك می‌شدند، تمام اعمالشان بر باد می‌رفت».

دین اسلام بر دو اصل و پایه بزرگ بنا نهاده شده است؛ یکی اینکه جز خدا عبادت نشود، و دوم اینکه جز به وسیله شریعت محمد ـ رسول الله ص ـ عبادتی انجام نگیرد و این مفهوم لا إله إلاَّ الله و محمد رسول الله است، پس هر کس اموات ـ پیامبر یا غیر پیامبر ـ یا بت‌ها و اشجار و سایر مخلوقات را فراخواند و یا به آنها استغاثه نماید و یا با قرباني و نذر به آنها تقرب جوید، و یا آنها را نماز و سجده کند، آنها را ارباب غیر از خدا ساخته است، و انبازهایی برای خداوند قرار داده است و با این اصل (توحید) متناقض و با مفهوم لا إله إلاَّ الله منافات دارد، هر چیز غیر مأذونی را در دین بدعت نماید مفهوم شهادت محمّد رسول الله برای او متحقق نگشته است و خداوند می‌فرماید: ﴿!$uZøBÏ?s%ur 4�n<Î) $tB (#qè=ÏJtã ô`ÏB 9@yJtã çm»oYù=yèyfsù [ä!$t6yd #·�qèWY¨B ÇËÌÈ ﴾. (الفرقان:23).

«و ما به سراغ تمام اعمالی که آنها انجام داده‌اند می‌رویم و همه را همچون ذرات غبار پراکنده در هوا می‌كنیم.

و این اعمال کسی است که بر شرک از دنیا رفته باشد. و اعمال اهل بدعت است كه مورد اذن خداوند نبوده، چون با شرع مُطهّر تطابق نداشته است روز قیامت همچون ذرات غبار در هوا پخش گردد کمااینکه از پیامبر روایت شده که: «مَنْ أحدث فی أمرنا هذا ما لیس منه فهو رَدٌّ» (متفق علیه).

هر کس در دین (ما) چیزی احداث نماید که در آن نباشد بر او مردود است، این نویسنده (خانم) پناه بردن و دعای خویش را متوجه پیامبر ص ساخته است و از پروردگار جهانیان که پیروزی و سود و زیان در دست او بوده و چیزی از آنها در دست غیر او نیست اعراض نموده است، بدون شک این ستم بزرگ و شرک فاجعه‌آمیز و مهلکی است و حال اینکه خداوند به فراخوانی خویش دستور داده است و وعده استجابت نموده است و هر کسی از دعای او سرباز زند به دخول جهنم وعده داده است، كمااينكه خداوند می‌فرمايد: ﴿tA$s%ur ãNà6?/u� þ�ÎTqãã÷?$# ó=ÉftGó?r& 4ö/ä3s9 ¨bÎ) ?úïÏ%©!$# tbrç?É9õ3tGó¡o? ô`tã �ÎAy?$t6Ïã tbqè=äzô?u?y? tL©èygy_ ?úïÌ?Åz#y?﴾. (غافر:60).

«پروردگار شما گفته است: مرا بخوانید تا (دعاي) شما را بپذیرم کسانی که از عبادت من تكبرمی‌ورزند به زودي با ذلّت وارد دوزخ می‌شوند. آیه مذکور دلالت دارد بر اینکه دعا، عبادت است و هر که از آن استکبار ورزد جایگاهش آتش جهنم خواهد بود پس اگر حال کسی که از دعای خداوند استکبار ورزد چنین باشد، پس حال کسی که غیر خدا را فراخوانده و از او اعراضی نماید چگونه خواهد بود».

و می‌فرماید: ﴿#s?Î)ur y7s9r'y? �Ï?$t6Ïã ÓÍh_tã �ÎoTÎ*sù ë=?Ì?s% ( Ü=?Å_é& nouqôãy? Æí#¤$!$# #s?Î) Èb$tãy? ( (#qç6?ÉftGó¡u?ù=sù �Í< (#qãZÏB÷sã?ø9ur �Î1 öNßg¯=yès9 ?crß?ä©ö?t? ÇÊÑÏÈ﴾. (البقره:186).

«و هنگامیکه بندگانم از تو در مورد من سؤال كنند بگو من نزدیکم و دعای دعاکننده را به هنگامی که مرا می‌خواند اجابت می‌كنم، بنابراين بايد بندگان من دعوت مرا بپذيرند و به من ایمان آورند باشد كه راه خود را پيدا كنند و به مقصد برسند».

و پیامبر خدا ص در حدیث صحیح اعلام داشته است که دعا عبادت است و به پسر عمویش عبدالله بن عباس م گفت: «احْفَظِ اللهَ یَحْفَظْکَ احْفَظِ اللهَ تَجِدْهُ تجاهَکَ، إذا سأَلْتَ فأسْأَلِ اللهَ، وإِذا اِسْتَعَنْتَ فَاسْتَعِنْ بِاللهِ». (الترمذی و غیره).

خدا را رعایت و مراقبت نمائید (حرمت خدا) تا تو را نگاه دارد اگر حرمت خدا را حفظ کنی او را در برابر (برای کمک رسانی) خود می‌یابی، هرگاه درخواست کردی از خداوند درخواست کنید و هرگاه استعانت ورزیدی از خداوند استعانت بورزید، و می‌فرماید: «مَنْ ماتَ وهو یدعُوا لِلَّه نِداً دَخَلَ النّارَ». (بخاري). هر کس بمیرد در حالیکه برای خدا انبازی فراخوانده باشد وارد جهنم شود، و در صحیحین (بخاری ومسلم) از پیامبر ص روایت شده است که از او سؤال شد چه گناهی بزرگتر است فرمود: «أن تجعل لله نداً وَهُوَ خَلَقَکَ».

اینکه برای خدا انبازی قرار دهی و حال آنکه شما را آفریده است. ند: يعني مثل و همانند و شبيه. هر کس غیر خدا را با دعا، استغاثه، نذر و با انجام عبادت مورد پرستش قرار دهد برای او انبازی قرار داده است، گرچه این انباز پیامبر و یا ولي، يا فرشته، يا جن، يا بت، و غيره از مخلوقات باشد. اما درخواست از زنده و حاضری که بر انجام عملی توان داشته باشد شرک به حساب نمی‌آید. بلکه از مسایل و امور عادی و معمول و جائز میان مسلمین است، کمااینکه قرآن دربارة درخواست فردی از قوم موسی بر کمک به او بر علیه فرد دیگر از دشمنان او می‌فرماید: ﴿çmsW»tótGó?$$sù �Ï%©!$# `ÏB ¾ÏmÏGyè?Ï© �n?tã �Ï%©!$# ô`ÏB ¾ÍnÍirß?tã ﴾. تفسير آن گذشت.

و در قصه موسی می‌گوید: ﴿ylt?s?mú $pk÷]ÏB $ZÿÍ¬!%s{ Ü=©%u?tIt? ﴾. «موسی از شهر خارج شد در حالیکه ترسان و چشم به راه بود».

همچنانکه انسان در جنگ و اموری که برای مردم پیش می‌آید و نیاز به کمک یکدیگر دارند به دیگران پناه می‌برد، و خداوند به پیامبر دستور داده است تا به مردم ابلاغ نماید که نمی‌تواند برای کسی سود و ضروری مالک شود: ﴿ö@è% !$yJ¯RÎ) (#qãã÷?r& �În1u� Iwur à8Î?õ°é& ÿ¾ÏmÎ/ #Y?tnr& ÇËÉÈ ö@è% �ÎoTÎ) Iw à7Î=øBr& ö/ä3s9 #u??Ñ ?wur #Y?x©u� ÇËÊÈ﴾. (الجن:20ـ 21).

«بگو: من تنها پروردگارم را مي‌خوانم (و فقط او را عبادت مي‌كنم) و هيچ كس را شريك او قرار نمي‌دهم. بگو: من مالك زيان و هدايتي براي شما نيستم».

و می‌فرماید: ﴿@è% Hw à7Î=øBr& ÓÅ¤øÿuZÏ9 $YèøÿtR ?wur #???Ñ ?wÎ) $tB uä!$x© ª!$# 4 öqs9ur àMZä. ãNn=ôãr& |=ø?tóø9$# ßN÷?sYò6tGó?]w z`ÏB Î?ö?y?ø9$# $tBur zÓÍ_¡¡tB âäþq?¡9$# 4 ÷bÎ) O$tRr& ?wÎ) Ö??É?tR ×??Ï±o0ur 5Qöqs)Ïj9 tbqãZÏB÷sã? ÇÊÑÑÈ﴾. (الأعراف:188).

«به آنها بگو: من مالک و صاحب اختيار هيچ‌گونه سود و زیانی دربارهء خويش نیستم مگر آنچه را که خدا بخواهد. زيرا اگر از اسرار غیب آگاهي داشتم منافع فراواني را براي خودم می‌ساختم، و هيچ‌گونه زياني به من نمی‌رسيد، من فقط بيم دهنده و بشارت دهنده براي افرادي كه ايمان می‌آورند هستم».

و او پیامبر ص جز پروردگارش را فرا نمی‌خواند، و جز به او پناه نمی‌برد، و در روز بدر به خداوند پناه و از او طلب پیروزی بر دشمن می‌نمود و در آن استدعا و اصرار می‌ورزید و می‌گفت: پروردگارِ من؛ آنچه که به من وعده داده‌ای عملی کن تا اینکه صدیق ـ اکبر ابوبکر صدیق س گفت: ای رسول خدا کافی است خداوند آنچه را که به تو وعده داده است تحقق می‌بخشد و خداوند در این راستا آیه زیر را نازل فرمود: ﴿ø?Î) tbqèW?ÉótGó¡n@ öNä3/u� z>$yftFó?$$sù öNà6s9 �ÎoTr& Nä.�?ÏJãB 7#ø9r'Î/ z`ÏiB Ïps3Í´¯»n=yJø9$# ?úüÏùÏ?ó?ßD ÇÒÈ $tBur ã&s#yèy_ ª!$# ?wÎ) 3�t?ô±ç/ ¨ûÈõyJôÜtFÏ9ur ¾ÏmÎ/ öNä3ç/qè=è% 4 $tBur ç?óÇ¨Z9$# ?wÎ) ô`ÏB Ï?YÏã «!$# 4 ?cÎ) ©!$# î�?Í�tã íO?Å3ym ÇÊÉÈ ﴾. (الأنفال:9ـ 10).

«به خاطر بياوريد زماني را كه به خدا پناه برديد و دست حاجت به سوي او دراز كرديد و از وي تقاضاي كمك نموديد. خداوند تقاضاي شما را پذيرفت و فرمود: من شما را با يك هزار نفر از فرشتگان كه پشت سر هم فرود می‌آيند، كمك و ياري می‌كنم. خداوند اين كار را قرار نداد مگر براي بشارت و اطمينان قلب شما وگرنه پيروزي جز از ناحيهء خداوند نيست چرا كه خداوند توانا و حكيم است».

در این آیات خداوند استغاثه آنها را به آنان یادآوری نموده و اعلام نموده که استغاثه آنان با امدادشان به وسیله فرشتگان استجابت نموده است. سپس بیان نموده که پیروزی از فرشتگان نبوده است همانا آنان را با فرشته‌ها جهت بشارت و آرامش دل آنان امداد نموده است، و بیان کرده که نصر از طرف خداوند بوده است. ﴿$tBur ç?óÇ¨Z9$# ?wÎ) ô`ÏB Ï?YÏã «!$#﴾. «وگرنه پيروزي جز از ناحيهء خداوند نيست».

و در سوره آل عمران می‌گوید: ﴿ô?s)s9ur ãNä.u?|ÇtR ª!$# 9�ô?t7Î/ öNçFRr&ur ×'©!Ï?r& ( (#qà)¨?$$sù ©!$# öNä3ª=yès9 tbrã?ä3ô±n@ ÇÊËÌÈ ﴾. (آل عمران:123).

«خداوند شما را در بدر پیروزي داد در حالي كه نسبت به دشمن ضعيف، و از نظر عده و تجهيزات قابل مقايسه با آنها نبوديد، حال كه چنين است، از خدا بپرهيزيد، و از تكرار مخالفت فرمان پيشواي خود، يعني پيامبر اجتناب كنيد تا شكر نعمتهاي گوناگون او را بجاي آورده باشيد».

در این آیه معلوم می‌گردد یاری رسان آنان روز بدر خداوند بوده است، و تمام سلاح و خیر و امدادی که به وسیله ملائکه به آنها اعطاء شده بود همه اسباب پیروزی و بشارت و آرامش بوده، و پیروزی از اسباب نبوده، بلکه تنها از طرف خداوند بوده است. پس این نویسنده (خانم نویسنده مجله المجتمع) با چه جوازی استفاده و طلب پیروزی خود را متوجه پیامبر ص می‌نماید و از پروردگار جهان روی برمی‌گرداند که او مالک هر چیزی است و بر هر چیزی قادر است.

بی‌گمان این عمل زشت‌ترین نوع جهل، و بلکه بزرگترین شرک است، بر این نویسنده واجب است با پشیمانی از عمل خود و بریدن از آن و تصمیم بر عدم برگشت به آن و با اخلاص و امتثال از دستور خداوند و حذر از نهی او پیش خداوند توبة نصوح نماید و اگر توبه از حق الناس باشد امر چهارم دیگری نیز در توبه واجب است که عبارت است از: دادن حق به مستحق آن و حلال طلبی از آن [4] ، و خداوند بندگان خویش را به توبه امر می‌نماید و به آنها وعدة پذیرش می‌دهد. ﴿(#þqç/qè?ur �n<Î) «!$# $·è?ÏHsd tm�?r& ?cqãZÏB÷sßJø9$# ÷/ä3ª=yès9 ?cqßsÎ=øÿè?﴾. (النور:31).

«ای مؤمنان همگی به سوی خدا برگردید تا رستگار شوید».

و در حقِ نصاری می‌فرماید: ﴿?xsùr& ?cqç/qçGt? ?n<Î) «!$# ¼çmtRrã?ÏÿøótGó¡o?ur 4 ª!$#ur Ö�qàÿxî ÒO?Ïm§� ÇÐÍÈ ﴾. (المائدة: 74).

«چرا به سوی خدا بر نمی‌گردند و از او استغفار نمایند و خداوند بخشنده و مهربان است».

وخداوند می‌فرماید: ﴿tûïÏ%©!$#ur ?w ?cqããô?t? yìtB «!$# $·g»s9Î) t?yz#uä ?wur tbqè=çFø)t? }§øÿ¨Z9$# ÓÉL©9$# tP§?ym ª!$# ?wÎ) Èd,ysø9$$Î/ ?wur ?cqçR÷�t? 4 `tBur ö@yèøÿt? y7Ï9ºs? t,ù=t? $YB$rOr& ÇÏÑÈ ô#yè»?Òã? ã&s! Ü>#x?yèø9$# tPöqt? ÏpyJ»u?É)ø9$# ô$é#ø?s?ur ¾Ïm?Ïù $ºR$ygãB ÇÏÒÈ ?wÎ) `tB z>$s? ?ÆtB#uäur ?@ÏJtãur WxyJtã $[sÎ=»|¹ ??Í´¯»s9'ré'sù ãAÏd?t6ã? ª!$# ôMÎgÏ?$t«Íh?y? ;M»uZ|¡ym 3 tb%x.ur ª!$# #Y�qàÿxî $VJ?Ïm§� ÇÐÉÈ﴾. (الفرقان:68ـ 70).

«و (از جمله ويژگي عبادالرحمن چنين است): و آنها کسانی هستند كه معبود ديگري را با خداوند نمی‌خوانند، و آنها هرگز انساني را كه خـداونـد (خونش را) حـرام شمرده ـ جز به حق ـ به قتل نمی‌رسانند، و زنا نمی‌کنند و هركس يكي از اين امور انجام دهد عقوبت و مجازاتش را خواهد ديد، عذاب آنها در قيامت مضاعف می‌گردد، و با خواري، جاودانه در عذاب خواهند ماند، مگر كساني كه توبه كنند، و ايمان آورند، و عمل صالح انجام دهند كه خداوند (گناهان آنان را) به حسنات مبدّل می‌کند، و خداوند همواره آمرزنده و مهربان است».

و می‌فرماید: ﴿uqèdur �Ï%©!$# ã@t7ø)t? spt/öqG9$# ô`tã ¾ÍnÏ?$t7Ïã (#qàÿ÷èt?ur Ç`tã ÏN$t«Íh?¡¡9$# ãNn=÷èt?ur $tB ?cqè=yèøÿs? ÇËÎÈ ﴾. (الشورى:25).

«و او كسي است كه توبه را از بندگانش پذيرا می‌شود، و گناهان را می‌بخشد و آنچه را انجام می‌دهید، می‌داند».

در حدیث صحیح از پیامبر ص روایت شده است که فرمود: «الإسْلامُ یهدمُ ما کانَ قَبْلَهُ والتّوبَةُ تَجُبُّ ما کانَ قَبْلَها» پذیرش اسلام هر آنچه را که قبل از آن باشد نابود می‌نماید و توبه (گناهی) قبل از آن را می‌پوشاند.

به سبب اهمیت خطر شرک؛ و اینکه بزرگترین گناه است و بیم اغفال از آنچه که این خانم نویسنده سروده بود و نیز وجوب پند برای بندگان خدا؛ این مطلب مختصر را نگاشتم و از خداوند مسألت دارم که آن را سودمند واقع گرداند و احوال ما و تمام مسلمین را اصلاح نماید و با درک دین و ثبات بر آن، بر ما منّت نهد و ما و مسلمانان را از بدیهای درون و زشتیهای کردار پناه دهد؛ همانا او صاحب و بر آن تواناست.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه.

توسل به أنبياء و صالحين [5]

سپاس تنها خاص خدا است، و درود و سلام بر کسی که بعد از او پیامبری نیست. به علت دوری بسیاری از مسلمانان از پروردگارشان و عدم آشنایی آنان از دین در این زمان، شرکیات و بدعتها و خرافات در میانشان گسترش یافته است، از جمله شرکیاتی که به گونه‌ای وسیع انتشار یافته است: تجلیل از عده‌ای مسلمان تحت عنوان اولیاء و صالحین و فراخوانی آنان و اعتقاد به اینکه ایشان سود و زیان عایدشان می‌سازند و آنان را گرامی داشته و قبور آنها را طواف می‌نمایند و چنین می‌پندارند که با این عمل ـ برای رفع نیازها و گشایش مشکلات ـ به آنان پیش خداوند توسل جسته‌اند، و اگر این مردم نادان به کتاب و سنت رجوع کنند و آنچه را که دربارة دعا وتوسل در آن آمده درک نمایند می‌فهمند که توسل مشروع و حقیقی چیست؟

توسل مشروع آن است که از طریق اطاعت خدا و رسول یا ـ با انجام عبادات و اجتناب از محرّمات و از طریق تقرب به خداوند به وسیله اعمال صالحه و درخواست از خداوند به اسماء نیک و صفات عالیه ـ انجام پذیرد این ابزار تقرب به خداوند و راه نائل شدن به رحمت و رضایت اوست. اما توسل به خداوند از طریق متوسل شدن به قبور مرده‌ها و طواف آنان و نذر برای صاحبان آن قبور و خود انداختن به آستانه آنها جهت ادای نیاز و گشایش مشکلات توسل مشروع نبوده؛ بلکه شرک و کفر است؛ پناه بر خدا ـ اما آنچه که برخی از مردم در توسل نمودن عمر بن خطاب به عباس م به آن احتجاج می‌نمایند، باید بدانند که عُمر به شخص عباس توسّل نجسته است بلکه به دعای وی توسل نموده است و توسل به دعای افراد به شرط زنده بودن آنان، غیر از توسل به شخص آنان می‌باشد؛ چون توسل به دعای فرد زنده شخصی که به دعای وی توسّل می‌جویند فرد صالحی باشد ـ نوعی از توسّل مشروع است.

سپس مرده‌ای که سائل نزد (قبر) او می‌رود تا به برکت و یاری او از خداوند درخواست نماید، و مرده بعد از مرگ، مالک چیزی نیست و نمی‌تواند بعد از مرگ به نفس خود سودی برساند، پس چگونه به غیر خود سودی رساند، و انسانی که از عقل سلیم برخوردار باشد ممکن نیست بتواند اثبات نماید که فردی که مرده و حرکت از او ساقط شده است و اعضایش از کار افتاده باشد بتواند بعد از مرگ به خود سودی رساند، چه برسد به اینکه به دیگری سود برساند.

و پیامبر ص توانایی انسان بر انجام هر عملی را بعد از مرگش نفی کرده است «إذا ماتَ ابنُ آدمَ انْقَطَعَ عَمَلُهُ إِلّا مِنْ ثلاثٍ: صَدَقَةٌ جارِیةٌ أَو عِلْمٌ یُنفعُ بِهِ أَوْ وَلَدٌ صالحٌ یَدعوا لَهُ ...». هرگاه فرزند بنی‌آدم بمیرد عملش منقطع می‌گردد مگر از سه جهت: صدقة جاریه یا علمی که از آن سود برده شود و یا فرزند صالحی که برای او دعا کند. از این معلوم می‌گردد که مرده خود نیاز دارد تا کسی برای او دعا و استغفار نماید و زنده نیازی به دعای مرده ندارد و اگر حدیث، انقطاع عمل بنی‌آدم را بعد از مرگش ثابت می‌نمایند؛ پس ما چگونه معتقد باشیم که مرده دارای حیاتی است که امکان ارتباط و امکان هر نوع امدادی را به او می‌‌دهد در حالیکه بی‌نواست و تهیدست، و توان بخشش ندارد و هر اندازه مرده را فریاد زند امکان شنیدن فریاد و دعا را ندارد.

خداوند می‌فرماید: ﴿tûïÏ%©!$#ur ?cqããô?s? `ÏB ¾ÏmÏRrß? $tB ?cqä3Î=÷Kt? `ÏB A??ÏJôÜÏ% ÇÊÌÈ bÎ) óOèdqããô?s? ?w (#qãèyJó¡o? ö/ä.uä!$tãß? öqs9ur (#qãèÏÿx? $tB (#qç/$yftGó?$# (ö/ä3s9 tPöqt?ur ÏpyJ»u?É)ø9$# tbrã?àÿõ3t? 4öNä3Å2÷?Å³Î0 ﴾. (فاطر:13ـ 14).

«و معبودهايي را كه شما جز او می‌خوانيد حتى حاكميت و مالكيت (به اندازهء) پوست نازكي كه روي هستهء خرما كشيده شده (در سرتاسر عالم هستي) ندارند. اگر آنها را (براي حل مشكلات خود) بخوانيد هرگز صداي شما را نمی‌شنوند. و به فرض كه (ناله و اصرار و الحاح شما را) بشنوند هرگز توانايي پاسخ‌گويي به نيازهاي شما ندارند. و از بالاتر روز قيامت كه می‌شود آنها پرستش و شرك شما را منكر می‌شوند».

پس خداوند مالکیت و شنیدن دعا را از آنها نفی نموده است. و واضح است آنکه بی‌چیز است. بخشش نمی‌کند و آنکه نشنود اجابت نمی‌کند و نمی‌داند. و قرآن روشن نموده است که هر فراخوانده‌ای به جز خدا ـ هر که باشد از لحاظ درجه و جاه ـ نمی‌تواند برای فراخوان خویش چیزی تحقق بخشد، و عبادت هر معبودی به جز خدا باطل است. خداوند می‌فرماید: ﴿?wur äíô?s? `ÏB Èbrß? «!$# $tB ?w y7ãèxÿZt? ?wur x8�?ÛØt? ( bÎ*sù |Mù=yèsù y7¯RÎ*sù #]?Î) z`ÏiB tûüÏJÎ=»©à9$# ÇÊÉÏÈ bÎ)ur y7ó¡|¡ôJt? ª!$# 9h?ÛØÎ/ ?xsù y#Ï©%?2 ÿ¼ã&s! ?wÎ) uqèd ( cÎ)ur x8÷?Ì?ã? 9?ö?s?¿2 ?xsù ¨?!#u� ¾Ï&Î#ôÒxÿÏ9 ﴾. (یونس:106ـ 107). «به غیر از خدا کسی یا چیزی را پرستش مکن و به فریاد مخوان که به تو نه سودی می‌رسانند نه زیانی اگر چنین کنی از ستمکاران و مشرکان خواهی شد اگر خداوند به تو زیانی برساند هیچکس آن را دفع نمی‌کند و اگر خیر و رحمتی خواهد هیچ احدی نمی‌تواند آن را منع کند».

از آیه معلوم می‌گردد که هر فراخوانده‌ای به جز خدا سود و زیانی نمی‌رساند پس در عبادت و دعای او چه سودی است؟ و این نیز تکذیب کننده‌ای برای صاحبان خرافاتی که گویند نزد قبر فلانی رفتیم یا فلان ولی را فراخواندیم و مطلوبمان حاصل شد، هر که چنین گوید بر خداوند دروغ بسته است، و اگر فرض شود که چیزی هم حاصل شده است به یکی از دو سبب حاصل شده است.

1ـ اگر امر حاصله معمولاً از مقدورات مخلوق باشد، پس از شیاطین حاصل شده است چون آنها دائماً نزد قبور حضور می‌یابند؛ و قبر و یا بتی نیست که به جای خداوند پرستش شود مگر اینکه شیاطین برای تباهی فهم مردم در کنار آن حضور می‌یابند، و این متوسلان به اولیاء خود در زمرة بت پرستانند.

شیطان آنان را گمراه و سرگردان می‌نماید آنگونه که بت‌پرستانِ جاهلیت را گمراه می‌نمود. شیاطین خود را به صورت و شکل مستغاث به (ولی و یا ...) درآورده و بر سبیل مکاشفه آنان را با اشیائی خطاب می‌کرده، همچنانکه شیاطین کاهنان را مورد خطاب قرار می‌دادند و گاهی هم بعضی از آنها درست از آب در می‌آید ولیکن بیشتر آن دروغ است، و گاهی هم برخی از نیازهای آنان را ادا می‌نمایند بعضی از مشکلات را که حل آن در توانِ بشر به صورتِ معمول ممکن باشد، بر ایشان حل می‌نمایند، و این ساده‌لوحان گمان می‌برند این همان ولی است که از قبر خود بیرون آمده و حاجت وی را رفع نموده است، و همانا در واقع شیطان خود را به صورت او در آورده است تا مشرک پناه جوینده را گمراه نماید، همچنانکه شیاطین به داخل بتها رفته و با عبادت‌کننده‌گان اصنام سخن گفته و برخی از نیازهای آنان را برآورد می‌سازند و نیز بسیاری از اهل علم آن را تأیید نموده‌اند.

2ـ اما اگر امر حاصله در توان غیر خدا نباشد مانند حیات، صحت، غِنا، فقر و چیزهایی که از ویژگی خداوند است پس این امر حاصله ممکن است که خداوند پنجاه هزار سال قبل از آفرینش آسمان‌ها و زمین مقدر نموده باشد و زمان تحقق آنرا در آن لحظه قرار داده است و با آن قدر سابق اجرا گشته است و این مسأله به برکت اجابت دعای صاحب قبر حاصل نشده است؛ پس انسان عاقل نباید این گونه خرافات را تصدیق نماید بلکه باید قلب خود را با خدا پیوند دهد و نیاز خویش را پیش او بیان کند تا اجابت شود و به مخلوق التفات ننماید؛ زیرا مخلوقات ضعیف و بی‌چیزند و جاهل و عاجزند، و چگونه انسان نیاز خویش را از مخلوقی مانند خویش طلب کند در حالی که آن مخلوق مرده باشد، نه بشنود و نه ببیند و نه مالک چیزی باشد و ناتوان‌تر از آن است که بتواند ذره‌‌ای از خاکی که جسدش را پوشانده است بردارد. آیا همان ضلالت و نادانی و انحراف از جاده راستی نیست؟ ولیکن شیاطین عمل را برای مردم آراسته می‌گردانند و برای پستی و حقارت این عمل همین را بس که صاحب آن به مخلوق نیازمند شده و از خالق اعراض می‌نماید و این یعنی از دست دادن بصیرتها و مرگ دلها.

کراماتهای خیالی و وهمی:

بسیاری از مردم در مسأله کرامات دچار اشتباه و اختلاط عجیبی شده‌اند به گونه‌ای که از حقیقت معجزات و کرامت آگاهی ندارند و آن را به شیوه درست نفهمیده‌اند تا میان معجزات و کرامات واقعی ـ که تنها از طرف خداوند جهت اتمام رسالت او به سوی مردم می‌آید یا جهت گرامیداشت و اکرام برخی از اولیاء واقعی، میان اینها و کارهای باطلی که دجالها اختراع نموده و آنرا معجزه و یا کرامت نام می‌نهند تا به مردم استهزاء نمایند و اموال آنها را از طریق باطل بخورند، تفاوت قائل شوند. عده‌ای مردم نادان گمان می‌برند که معجزات و کرامات جزء امور اکتسابی و افعال اختیاری است و بشر قادر بر آنهاست به گونه‌ای که هرگاه بخواهند از طرف خود آن را انجام دهند، و جاهلانه اعتقاد دارند که اولیاء و صالحین هر وقت که بخواهند توانای انجام معجزات و کرامات را دارند و این ناشی از جهل مردم به پروردگار و دین خود می‌باشد.

و ما به اینها می‌گوئیم: آنچه که از این دجالان مظاهر می‌شود مبنی بر اینکه اینها برای این ولی و یا آن ولی معجزه و یا کرامت‌اند، تمام اینها دروغی بیش نیست و از یاوه‌های شیاطین است و یا از اختراع یک مادی‌گرای مکار و متقلب که آن حوادث توهمی را ساخته و اسم آن را کرامات و یا معجزات گذاشته است تا بر صاحبان این قبور هیبت و شکوهی بیفزاید و آنها را با برکت نشان دهد تا مردم آنها را گرامی بدارند، و خیل فراوانی افراد ساده لوح را برای زیارت و تبرک جستن و طلب حاجت از صاحبان این قبور جذب نمایند و اموال و هدایایی به عنوان نذر برای آنها بیاورند و در این گیرودار افراد سودجود بهره برده و از راه باطل اَموال مردم را بالا کشند و بر آنان بخندند.

امکان ندارد فرد عاقلی که از فطرت سلیم بهره‌مند باشد بتواند باور کند که مرده بعد از اینکه روح از کالبدش بیرون رفت و حرکتش از بین رفت و کرمها جسم او را خوردند و کالبدش تبدیل به استخوانهای پوسیده شد و توانای انجام هیچ کاری را نداشته باشد، چه کسی جز انسان ساده لوح می‌تواند این خیالات شرمناک را تصدیق و باور نماید چون این خیالهایی را که آنها گمان می‌برند، محال است که زنده‌ها قادر به انجام آن باشند چه برسد به مرده‌ها! پس آیا ما عقل‌ را که خداوند به ما ارزانی داشته است تعطیل نمائیم و امثال این خرافات را تصدیق نمائیم عقل روشنگر و فطرت سلیم شدیداً تصدیق چنین خرافاتی را به سبب مخالفت با سنت‌های شرعی و تکوینی انکار می‌نماید.

مشرکان در گذشته و امروز:

بسیاری از زيارت‌كنندگان قبور و مزارها می‌گویند: مشرکان در زمان جاهلیّت بتها را می‌پرستیدند اما ما بتی نداریم تا آن را عبادت نمائیم بلکه در میان ما قبور برخی مشایخ و صُلَحا موجود است که آنها را عبادت نمی‌کنیم ولکن از خداوند می‌خواهیم به سبب اکرام آنان نیازهای ما را ادا نماید و عبادت غیر از دعا است.

و ما به اینها می‌گوئیم: طلب امداد و برکت از مرده در حقیقت همان دعا می‌باشد همچنانکه مردم جاهلی بتهای خویش را فرا می‌خواندند، میان بتی که مشرکین جاهلی می‌پرستیدند و قبری را که امروزه مردم، صاحب و ساکن آن را می‌پرستند، تفاوتی وجود ندارد؛ بت و قبر و طاغوت همه اسمهایی هستند که در یک مفهوم واحد دلالت می‌کنند و بر هر آنچه غیر خدا که مورد پرستش قرار گیرد از جمله انسان زنده یا مرده و یا جماد یا حیوان باشد اطلاق می‌گردد و هنگامیکه از انگیزة توسل مشرکان جاهلی به بتها و فراخواندن آنها سؤال شد در جواب گفتند ﴿$tB öNèdß?ç6÷ètR ?wÎ) !$tRqç/Ìh?s)ã?Ï9 �n<Î) «!$# #�s"ø9ã� ﴾. (الزمر:3).

«ما آنها را عبادت نمی‌کنیم مگر اینکه ما را به خداوند نزدیک کنند. یعنی اینکه برای قضای نیازهایمان میان ما و خداوند واسطه باشند».

با این توضیح برای ما معلوم می‌گردد که میان ادعای جاهلیت و میان قبر پرستانی که به اسلام نسبت داده می‌شوند تفاوتی وجود ندارد پس هدف همه یکی است و آن هم شرک ورزیدن به خدا و فراخواندن غیر خداوند است.

شرک محبت:

مجرد کردن قلب و احساسات به مخلوق با حب و تعظیم در آنچه که جز برای خدا جایز نباشد عبادت به شمار می‌آید، پس کسانی که گمان می‌برند که اولیاء مرده را دوست می‌دارند لکن آنان را بیش از حدّ شرعی تعظیم و تقدیس می‌نمایند در حقیقت آنان را پرستش می‌کنند چون از شدت حُبشان نسبت به آنها متمایل شده و برای آنها حسن مولودی و نذر برپا نموده‌اند و قبرهایشان را طواف می‌نمایند همچنانکه حول کعبه می‌چرخند. و به آنها پناه برده و طلب یاری می‌نمایند اگر به انگیزة غلو و تقدیس نباشد. این کارها را برای مرده‌ها انجام نمی‌دادند.

و از دیگر موارد غلو آنان نسبت به اولیاء و مشایخ خود، این است که با صداقت و راستی به آنها سوگند یاد کنند، در حالیکه چندان برایشان مهم نیست که به دروغ یا هزل به خداوند سوگند خورند، و برخی از آنها گاهی می‌شنود که به خدا دشنام داده می‌شود و خشمگین و ناراحت نمی‌گردد در حالیکه اگر از فردی بشنوند که شیخ او دشنام می‌دهد سخت خشمگین و ناراحت می‌گردند. آیا این نوع غلو نسبت به اولیاء و مشایخ بیشتر از تعظیم آنان برای خداوند نیست؟ و محبّت آنان برای اولیاء و مشایخ بر محبّت خداوند غلبه نموده است. خداوند می‌فرماید: ﴿?ÆÏBur Ä¨$¨Z9$# `tB ä?Ï?Gt? `ÏB Èbrß? «!$# #Y?#y?Rr& öNåktXq?6Ïtä? Éb=ßsx. «!$# ( tûïÉ?©9$#ur (#þqãZtB#uä �?x©r& ${6ãm °! ﴾. (البقرة: 165).

«برخی از مردم هستند که غیر از خدا، خدایانی برمی‌گزینند و آنان را همچون خدا دوست می‌دارند و کسانی که ایمان آورده‌اند خدا را سخت دوست می‌دارند، و این نوع شرک، شرک محبت نام دارد».

خداوند به بندگانش نزدیک است

ومی‌فرماید: ﴿#s?Î)ur y7s9r'y? �Ï?$t6Ïã ÓÍh_tã �ÎoTÎ*sù ë=?Ì?s% ( Ü=?Å_é& nouqôãy? Æí#¤$!$# #s?Î) Èb$tãy? ( (#qç6?ÉftGó¡u?ù=sù �Í< (#qãZÏB÷sã?ø9ur �Î1 öNßg¯=yès9 ?crß?ä©ö?t? ÇÊÑÏÈ ﴾. (البقرة:186).

«و هنگامیکه بندگانم از تو درباره من بپرسند من نزدیکم و دعای دعاکننده را هنگامی که مرا بخواند پاسخ می‌گویم. پس آنان هم دعوت مرا بپذیرند و به من ایمان بیاورند تا آنان راه یابند».

ـ پس میان خداوند و بندگانش حجابی نیست تا مانع مناجات و طلب حاجت از او گردد تا موجب پناه بردن انسان به قبر مرده‌ها شود و اینکه به آنها توسل جوید تا او را نزد خداوند شفاعت نمایند و از آنها درخواست چیزی نماید که فاقد آن هستند و طلب غیر مقدور از آنان کند، بلکه بر انسان واجب است که به خدا پناه ببرد و بدون واسطه از او مسألت نماید و با طاعات و اعمال نیک و فراخوانی با اسماء نیکِ خداوند و صفات عالیه او، از خداوند توسل مشروع جوید و می‌بایست معتقد باشد بر اینکه خداوند خود عزّت دهنده، زنده کننده، میراننده، رازق، نافع، تدبیر کننده تمام شئون حیات و زندگی است، و نفع و ضرر تنها در دست اوست، و اعتقاد داشته باشد که انسان هر چند اَرج و منزلت او نزد خدا و بشر بزرگ باشد نمی‌تواند به کسی ضرری وارد نماید چنانچه خداوند آن را برای او مقدّر ننموده باشد. از پیامبر روایت شده است که فرمود: «وَاعْلَمْ أنَّ الأمَةَ لَوْ اجتَمَعَتْ عَلَی أنْ یَنْفَعُوکَ بِشَيْءٍ لَمْ یَنْفَعُوکَ بِشَيْءٍ إلاَّ بِشَيْءٍ قَدْ کَتَبَهُ اللهُ لَکَ، وَلَوْ اجْتَمَعُوا عَلی أن یَضُرُّوکَ بِشَيْءٍ لَمْ یَضُرُّوکَ إلاَّ بِشَيْءٍ قَدْ کَتَبَهُ الله عَلَيکَ» بدان اگر امت اجتماع کنند تا به چیزی به شما سود رسانند، نمی‌توانند به شما سود برسانند جز همان چیزی که خداوند برای شما مقدر کرده است، و اگر امت اجتماع کنند تا در چیزی به شما زیان رسانند نمی‌توانند به شما ضرر برسانند مگر اینکه خداوند برای شما مقدر کرده باشد.

پس اگر تمام اُمت اجتماع نمایند تا انسانی را سود و یا زیان رسانند آن را نتوانند، جز به آنچه که خداوند مقدّر نموده است. لذا یک فرد زنده یا مرده به طریق اَولی هرگز نتواند به کسی سود و یا ضرر رساند مگر آنکه خداوند آن را نوشته و تقدیر نموده باشد؛ آیا آن کسی که سود و زیان نمی‌رساند در خور فراخواندن است؟ آیا این نهایت جهل و گمراهی نیست؟ آری ـ سوگند به خداوند ـ چنین است.

لذا لازم است بر تمام افرادی که به این نوع شرکیات و بدعتها و خرافات ـ از قبیل طواف بر قبور و تعظیم و سؤال از آنها برای دفع نیازها دچار شده‌اند از این عمل فاسد که در حقیقت شرک ورزیدن به خداوند است و صاحب آن در آتش جهنم جاویدان خواهد ماند نزد خداوند توبه نماید. خداوند فرموده است: ﴿¼çm¯RÎ) `tB õ8Î?ô³ç? «!$$Î/ ô?s)sù tP§?ym ª!$# Ïmø?n=tã sp¨Yyfø9$# çm1urù'tBur â�$¨Y9$# ( $tBur ?úüÏJÎ=»©à=Ï9 ô`ÏB 9�$|ÁRr& ÇÐËÈ ﴾. (المائدة:72).

«هر کس به خداوند شرک بورزد خداوند بهشت را بر او حرام کرده و جایگاهش در آتش است و ستمکاران یاوری ندارند. اگر فرد در اسلام خود صادق باشد باید در تمام شئون حیات خویش تنها برای خداوند خالصانه عبادت نماید. که او را شریکی نیست و در دعا و آنچه جز خدا بر آن توانایی ندارند به هیچ احدی با هر درجه و جایگاهی که داشته باشد التفات نورزد و نباید با اهل بدعت و شرک مراوده داشته باشد تا متأثر و مقلد آنها نگردد وخسر الدنیا والآخره نشود».

وصلی الله وسلم علی نبینا محمد وعلی آله وصحبه أجمعین.

حکم سوگند ياد کردن به پيامبر ص

سؤال: آیا سوگند یاد کردن به پیامبر جائز است؟

جواب: جناب شیخ عبدالعزیز بن باز: سوگند و قسم خوردن به هیچ کدام از مخلوقات اعم از پیامبر ص، کعبه و شرافت و غیره در نظر اکثریت علماء جائز نیست؛ بلکه عده‌ای عدم جواز آن را به صورت اجماع نقل کرده‌اند و اختلاف شاذی نیز در جواز سوگند به نبی ص روایت گردیده است و آن نظری بی‌پایه و بلکه باطل است و با اجماع اَهل علم که ذکر آن گذشت اختلاف دارد، و نیز با احادیث صحیحة وارد در این زمینه اختلاف دارد. از جمله شیخین از امیرالمؤمنین عمر بن خطاب س روایت نموده‌اند که پیامبر خدا فرموده: «مَنْ حَلَفَ فَقَالَ فی حَلفِهِ بِاللّاتِ وَالْعُزّی؛ فَلْیَقُلْ: لا إلهَ إلاَّ الله». هرکس سوگند یاد کند و در سوگندش از لات و عزی یاد کرده باشد بلافاصله باید بگوید: لا إله إلاَّ الله. زیرا که سوگند یاد کننده، دچار یک نوع شرک گشته است پس کفّاره آن این است از روی صدق و اخلاص به کلمه توحید پناه جوید تا با این کلمه شرکی را که به آن مرتکب شده است تکفیر و پاک نماید. و ترمذی و حاکم به اسناد صحیح از ابن عُمر م تخریج کرده‌اند که پیامبر ص فرمود: «مَنْ حَلَفَ بغَیْرِ اللهِ فَقَدْ کَفَرَ أَوْ أشْرَکَ» هر کس به غیر خدا قسم خورد به تحقیق شرک و یا کُفر ورزیده است.

ابوداود از حدیث بریده بن الخصیب س تخریج نموده است که پیامبر خدا ص فرمود: «مَنْ حَلَفَ بالأمانة فَلَیسَ مِنّا» هر کس به اعتبار و شرافت قسم خورد از ما نیست. و از ابوهُریره روایت شده است که پیامبر ص فرمود: «لا تَحْلِفُوا بِآبائِکُمْ وَلا بِأُمَّهاتِکُمْ وَلا بِاْلأَنْدادِ وَلا تَحْلِفُوا بِاللهِ إلاَّ وأنْتُمُ صَادِقُونَ». (أبوداود والنسائي).

به پدران و مادرانتان و انبازها سوگند نخورید، و به خدا قسم نخورید مگر اینکه در سوگندتان صادق باشید. از جمله کسانی که تحریم سوگند به غیر خدا را به صورت اجماع نقل نموده است، امام ابوعُمر بن عبدالبر نمری : است. و برخی از اَهل علم آن را مطلقاً مکروه دانسته‌اند پس با عمل به نصوص و حسن ظن به اَهل علم می‌بایست بر کراهت تحریمی حمل گردد و برخی هم که در این زمینه تساهل نموده‌اند به آنچه که در صحیح مسلم از پیامبر روایت شده و پیامبر آن را در جواب کسی که از او در مورد شرائع (آیین‌ها) اسلام سؤال کرده، به این احتجاج کرده‌اند که پیامبر ص گفته «أفْلَحَ وأَبِیهِ إنْ صَدَقَ» در جواب باید گفت: این روایت شاذ، و با احادیث صحیحه مخالفت دارد قیاس بر آن جائز نیست، و این حکم نزد اهل علم شاذ است (حکم شاذ یعنی مخالفت فرد با جماعت مُوثق به) و احتمال دارد که این لفظ (أبیه) اشتباه شده باشد همچنانکه ابن عبدالبر : می‌گوید: اصل آن «أفلح والله» بود. برخی از کاتبان یا راویان در آن مشتبه شده‌اند و ممکن است که پیامبر ص آن را قبل از تحریم و نهی سوگند به غیر خداوند، فرموده باشد؛ به هر صورت این روایت یک روایت فردی شاذ می‌باشد و برای کسی که به خدا و روز قیامت ایمان داشته باشد روا نیست که به آن تمسک جوید و با احادیث صحیحه وارده در این زمینه مخالفت ورزد و با این حال سوگند به غیر خدا از مُحرَّمات شرکیه است. و نسائی با اسناد صحیح از سعد بن وقاص تخریج نموده است که به لات و عُزّی قسم خورد و در مورد آن از پیامبر ص سؤال نمود؛ پیامبر ص فرمود: بگو: «لا إلهَ إلاَّ الله وَحْدَهُ لا شریکَ لَهُ، لَهُ المُلک ُولَهُ الحَمْدُ، وَهو علی کُلِّ شیءٍ قَدیر». و سه بار به سمت چپ خود فوت کن، و از شیطان رانده شده به خداوند پناه برید و از تکرار آن خودداری کن. و این روایت بر شدّت تحریم سوگند به غیر خداوند و شرک بودن و از جملة وساوس شیطانی بودن آن تأکید می‌نماید و صریحاً از رجوع به آن نهی شده است. از خداوند می‌خواهم عفت و پاکی در دین خود و اصلاح نیت و کردار را به ما و شما ارزانی دارد و ما و مسلمانان را از پیروی از آرزو و وسوسه‌ها و تحریکات شیطان پناه دهد او قریب و شنوا است.

«والسلام علیکم ورحمة الله»

حکم جشن و مراسم گرفتن برای شب نيمه شعبان [6]

سپاس خدایی که دین را برای امت تکمیل نمود و نعمت را بر ما به اتمام رساند و درود و سلام بر پیامبر و رسول او، پیامبر توبه و رحمت.

خداوند می‌فرماید: ﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? ﴾. (المائدة: 3).

«امروز دین شما را برایتان کامل کردم نعمت خویش را بر شما به اتمام رساندم و اسلام را به عنوان آئین خداپسند برای شما برگزیدم. و نیز می‌فرماید: ﴿÷Pr& óOßgs9 (#às¯»?2u?à° (#qããu??° Oßgs9 z`ÏiB ÉúïÏe$!$# $tB öNs9 .bs?ù't? ÏmÎ/ ª!$#﴾. (الشورى:21).

«شاید برای آنان انبازها و معبودهایی‌اند که برای ایشان دینی را پدید آورده‌اند که خدا بدان اجازه نداده است».

و در بخاری و مسلم از عایشه روایت شده است که پیامبر ص فرمود: «مَنْ أحدثَ فی أمرِنا هذا ما لیسَ فیهُ فهوَ ردٌّ». «هرکس در دین ما چیزی احداث و به وجود آورد که از دین نباشد بر او مردود است».

و در صحیح مسلم از جابر س روایت شده است که پیامبر ص در خطبه جمعه می‌فرمود: «أما بعد: فإنَّ خیرَ الحدیثِ کتابُ اللهِ وخیر الهدی هدیُ محمّدٍ ص وشرَّ الأمورِ محدثاتها، وَکلَّ بدعةِ ضلالةٌ». «بهترین سخن کتاب خداست، و بهترین هدایت، هدایت محمد است، و بدترین امور بدعتهای آن می‌باشد، و هر بدعتی ضلالت و گمراهی است».

و در این باره حدیثهای فراوانی وجود دارد که صراحتاً دلالت دارد بر اینکه خداوند دین را برای این امت کامل و نعمت خویش را بر آن تکمیل نمود و پیامبر را به جوار خود فرا نخواند تا اینکه پیام رسا و آشکار خویش را تبلیغ و ادا کرد و تمام اقوال و افعالی که خداوند برای امت تشریح کرده بود« برای امت بیان کرد.

و توضیح و تبیین نمود که آنچه مردم بعد از او اقوال و یا افعالی را که به وجود می‌آورند و به دین و اسلام نسبت می‌دهند همه بدعت می‌باشد و بر کسی که آنرا به وجود آورده است ردّ شده است گرچه قصد سوئی نداشته باشد« و یاران پیامبر و نیز علمای اسلام بعد از آنها این امر را فهمیدند؛ پس بدعتها را انکار نمودند و از آن دوری جستند همچنانکه تمام کسانی که در عظمت سنت و انکار بدعت مانند ابن وضاح، طرطوشی و ابی شامه، غیره دست به تألیف زده‌اند آنرا ذکر نموده‌اند و از جمله بدعتهایی که برخی از مردم به وجود آورده‌اند: بدعت جشن و مراسم گرفتنِ شب نیمه ماه شعبان است، و اختصاص دادن روز نیمه شعبان به روزه می‌باشد، و دلیل قابل اعتمادی هم بر جواز آن وجود ندارد و در فضیلت آن، احادیث ضعیفی وارد گشته است که اعتماد و تکیه بر آنها روا نیست همچنانکه بسیاری از دانایان گفته‌اند که تمام احادیثی که در زمینه نماز شب نیمه شعبان وارد گشته همه موضوع می‌باشند و بعضی از نظریات آنان ذکر خواهد شد. إن شاء الله.

و آثاری نیز از عده‌ای علمای سلف شام و غیره در این باره وجود دارد آنچه که جمهور علماء بر آن اجماع کرده‌اند این است که احتفالِ و جشن این شب بدعت است، و احادیث وارده در فضیلت آن همه ضعیف و برخی هم موضوع می‌باشند؛ و از جمله کسانی که آن را یادآوری نموده و به آن پرداخته است حافظ ابن رجب در کتاب خویش به نام (لطائف المعارف) می‌باشد: احادیث ضعیف همانا در عباداتی بدانها عمل می‌گردد که اصل آنها با ادلّهء صحیح ثابت شده باشد، اما جشن و مراسم گرفتن شب نیمه شعبان دارای اصل و پایه درستی نیست تا اینکه احادیث ضعیف به آنها ربط داده شود و بدانها عمل گردد.

و این قاعده مهم و وزین را امام ابوعباس ابن تیمیه بیان کرده است، و من برای اینکه شما از آن اطلاع کامل داشته باشی، گفتار و نظر برخی از آگاهان را که در این باره گفته‌اند برای شما خواننده نقل می‌کنم: و علماء ـ رحمهم الله ـ بر وجوب ارجاع مسائل مورد نزاع میان مردم به کتاب و سنت اجماع کرده‌اند؛ پس هر آنچه کتاب و سنت و یا یکی از آن دو به آن حکم نمایند شرع واجب الاتباع می‌باشد و هر آنچه با کتاب و سنت مخالف باشد واجب است که طرد شود، و آنچه از عبادات نیز که در کتاب و سنت وارد نشده باشد بدعت است، و انجام آن جایز نیست اعم از دعوت به آن و تأیید و پذیرش آن.

و خداوند درباره وجوب ارجاع مسائل مورد نزاع میان مردم به کتاب و سنت و اجماع در آیه‌های زیر می‌فرماید: ﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB﴾. (النساء: 59).

«ای کسانی که ایمان آورده‌اید خداوند را اطاعت نمائید و پیامبر و اولوا الامر از خودتان را اطاعت نمائید». و می‌فرماید: ﴿$tBur ÷Läêøÿn=tG÷z$# Ïm?Ïù `ÏB &äóÓx« ÿ¼çmßJõ3ßssù �n<Î) «!$# ﴾. (الشورى:10).

«در هر چیزی که اختلاف داشته باشید داوری آن را به خدا واگذار می‌گردد».

و می‌فرماید: ﴿ö@è% bÎ) óOçFZä. tbq?7Åsè? ©!$# �ÏRqãèÎ7¨?$$sù ãNä3ö7Î6ósã? ª!$# ö?Ïÿøót?ur ö/ä3s9 ö/ä3t/qçRè? 3 ª!$#ur Ö�qàÿxî ÒO?Ïm§� ÇÌÊÈ ﴾. (آل عمران: 31).

«بگو اگر خدا را دوست می‌دارید از من پیروی کنید تا خدا شما را دوست بدارد و گناهان شما را ببخشاید، و خداوند آمرزندة مهربان است».

و می‌فرماید: ﴿?xsù y7În/u�ur ?w ?cqãYÏB÷sã? 4Ó®Lym x8qßJÅj3ysã? $yJ?Ïù t?yfx© óOßgoY÷?t/ §NèO ?w (#rß?Ågs? þ�Îû öNÎhÅ¡àÿRr& %[`t?ym $£JÏiB |Mø??Òs% (#qßJÏk=|¡ç?ur $VJ?Î=ó¡n@ ÇÏÎÈ﴾. (النساء :65).

«اما نه! به پروردگارت سوگند که آنان مؤمن بشمار نمی‌آیند تا تو را در اختلافات و درگیری‌های خود به داوری نطلبند و سپس ملالی در دل خود از داوری تو نداشته و کاملاً تسلیم شوند».

و در این باره آیات فراوانی هستند که به وجوب ردّ مسائل مورد اختلاف به کتاب و سنت و وجوب رضایت به حکم کتاب و سنت تصریح می‌نمایند ایمان هم آنرا می‌طلبید و خیر دنیا و آخرت و عاقبت خیری بندگان نیز در آن می‌باشد.

و حافظ ابن رجب : در ادامه سخن خود در کتاب (لطائف المعارف) در مسأله شب نیمه شعبان می‌گوید: و شب نیمه ماه شعبان، تابعین اهل شام همچون خالد بن معدان و مکحول، و لقمان بن عامر و دیگران به آن اهمیت می‌دادند و در انجام عبادت در آن تلاش می‌ورزیدند و مردم فضیلت و اهمیت آنرا از آنها گرفته‌اند، و گفته شده است که آثاری از اسرائیلیان در آن باره به آنان رسیده است و چون آن مسائل در شهرها توسط آنان گسترش یافت، مردم در موردش اختلاف پیدا کردند. عده‌ای همچون عابدان اهل بصره آنرا پذیرفته و در تعظیم آن با دستة پیشین موافق شدند، و بیشتر علمای حجاز مانند؛ عطاء، ابن ابی ملیکه، آنرا انکار و رد نمودند، و فقهای مدینه که نظر اصحاب مالک را نقل کرده‌اند نیز بر این قائل‌اند که همه بدعت است، و علمای اهل شام در چگونگی و صفت احیای آن (شب) دارای دو قول می‌باشند:

یکی اینکه احیاء آن به صورت جماعت و گروهی در مساجد، مستحب می‌باشد، و خالد بن معدان و لقمان بن عامر و غیره بهترین لباس خود را در آن شب می‌پوشیدند و عطر و سرمه می‌زدند و آن شب را در مسجد قیام می‌کردند و اسحاق بن راهویه او نیز به قیام در مساجد به صورت جماعت و گروهی با آنان موافق است و آنرا بدعت نمی‌داند حرب الكرماني آنرا در مسائل خود نقل كرده است.

قول دوم: اجتماع در مساجد برای نماز و قصه‌ها و دعا در نیمه شعبان مکروه است اما اگر فردی طبق عادت خود در آن شب به نماز بپردازد مکروه نیست؛ این رأی سخن فقیه و دانشمند امام اهل شام، اوزاعی می‌باشد، و این سخن به صواب نزدیک‌تر است و در ادامه می‌گوید: در مورد شب نیمه شعبان سخنی از امام احمد بن حنبل شنیده نشده است، در استحباب قیام آن از امام احمد دو روایت مروی شده از او درباره قیام عید فطر و قربان استخراج و استنباط می‌گردد، که در روایتی قیام آنرا به صورت جماعت، مستحب نمی‌داند؛ زیرا از پیامبر ص و یاران او چیزی نقل نشده است، و در روایت دیگر به علت انجام ان توسط عبدالرحمن بن یزید بن اسود که از تابعین می‌باشد آنرا مستحب دانسته است، و همچنین در مورد قیام نیمه شعبان چیزی از پیامبر ص و اصحاب در این باره ثابت نشده است ولی از جماعتی از تابعین و بزرگان، و فقهای اهل شام در آن باره ثابت شده است.

از سخن حافظ ابن رجب : تصریح شده است که اینکه در مورد شب نیمه شعبان چیزی از پیامبر ص و یاران او ثابت نشده است، اما آنچه که اوزاعی در استحباب قیام آن برای افراد انتخاب کرده است و تأیید آن از طرف حافظ ابن رجب شگفت و سست به نظر می‌آید؛ زیرا هر چیزی که مشروعیّت آن با ادلّه شرعی ثابت نشده باشد جایز نیست برای مسلمان آنرا به صورت فردی یا جماعت و یا سرّی و علنی در دین احداث و بدعت نمایند؛ به علت عام بودن قول پیامبر ص «من عمل عملاً لیس علیه أمرنا فهو ردّ» و دیگر دلایل بر ردّ بدعتها و حذر از آنها.

امام ابوبکر طرطوشی: در کتاب خویش به نام (الحوادث و البدع) گفته است: ابن وضاح از زید بن أسلم روایت کرده است که زید گفته است: ما با هیچکدام از بزرگان و فقهای خویش که به نیمه شعبان توجه و التفات نموده باشند برخورد نکرده‌ایم و به حدیث مکحول التفات نورزیده‌اند و برای شب نیمه شعبان فضیلتی بر سایر شب‌ها قائل نیستند.

به ابن ابی‌ملیکه گفته شد: که زیاد نمیری، می‌گوید ثواب و اجر شب نیمه شعبان مانند اجر و ثواب شب قدر می‌باشد ابن ابی‌ملیکه گفت اگر این سخن را از او می‌شنیدم و عصایی در دست می‌داشتم او را با عصا می‌زدم و زیاد نمیری قصه‌گو بوده است. و امام شوکانی در (الفوائد المجموعة) می‌گوید: حدیث «یا علیُّ منْ صلّی مائةَ رکعةٍ لیلةَ النصفِ منْ شعبانَ یقرأ فی کلِّ رکعهٍ بفاتحة الکتابِ و (قل هوَ الله أحدٌ) عشرَ مراتٍ قضی اللهُ لهُ کلَّ حاجةٍ» الی آخر ای علی، هر کس در شب نیمه شعبان صد رکعت نماز را به جای آورد و در هر رکعت ده بار فاتحه الکتاب و قل هو الله را بخواند خداوند همه نیازها را برای او قضا می‌نماید، تا آخر ...)، موضوع است، و در الفاظ حدیث که به مقدار نیل فاعل آن به ثواب تصریح دارد هر انسانی که دارای تشخیصی باشد در موضوع بودن آن به خود شک راه نمی‌دهد و رجال حدیث، نیز مجهول می‌باشند، و از طریق دوم و سوم نیز روایت شده است که همه موضوع و راویان آن نیز مجهول‌اند و شوکانی در (المختصر) می‌گوید: حدیث نماز نیمه شعبان باطل است، و ابن حبان حدیث علی «إذا کانَ لیلة النصف من شعبانَ فقوموا لیلها و صوموا نهارها» را ضعیف دانسته است و در (اللآلی) می‌گوید: «مائة رکعة فی نصف شعبان بالإخلاص عشر مراتٍ» با طولانی بودن فضیلت آن، موضوع است و بیشتر راویان آن در طرق سه گانه مجهول و ضعیف‌اند و گفته است حدیث «واثنا عشرة رکعةً بالإخلاص ثلاثین مرة» موضوع است و «أربع عشرة رکعة» نیز موضوع است.

و گروهی از فقهاء مانند صاحب (احیاء علوم الدین و دیگر مفسرین) با این حدیث اغفال شده‌اند.

نماز شب نیمه شعبان به صورتهای مختلفی روایت شده است که همة آنها باطل و موضوع‌اند و این بار روایت ترمذی از حدیث عایشه برای رفتن پیامبر به بقیع، و نزول خداوند در شب نیمه شعبان به آسمان دنیا و اینکه خداوند بیشتر از تعداد پشم و موی گوسفندان بنی کلب، می‌آمرزد، منافات ندارد (مبنی بر اینکه حدیث عایشه دارای ضعف و انقطاع است) زیرا بحث و سخن در مورد نماز موضوعه در این شب می‌باشد، همچنانکه حدیث علی که بحث آن گذشت در مورد قیام آن شب است با اینکه دارای ضعف می‌باشد بنابر آنچه بیان نمودیم منافی موضوع بودن این نماز نیست.

و حافظ عراقی گفته است: حدیث نماز نیمه شب شعبان بر رسول خدا وضع و بر او جعل شده است، و امام نووی در کتاب (المجموع) می‌گوید: نماز معروف و مشهور نماز رغایب که دوازده رکعت میان مغرب و عشاء که در شب اولین جمعه ماه رجب است، و نماز شب نیمه شعبان که صد رکعت است. این دو نماز بدعتهای ناروایند نباید با ذکر آنها در کتاب (قوت القلوب) و (احیاء علوم) و حدیث مذکور دربارة آنها اغفال و فریب خورد تمام اینها باطل‌اند و به کسی از ائمه هم که حکم این دو نماز بر وی مشتبه شده و صفحاتی را در استحباب آنها نگاشته است دچار غفلت نگردید زیرا او در این باره اشتباه کرده است.

امام ابو محمد عبدالرحمن بن اسماعیل مقدسی در ابطال این دو نماز کتاب ارزشمندی را تألیف نموده است و کاملاً به آن پرداخته است. و سخن اهل علم در این باب بسیار فراوان است اگر ما هر آنچه را که در این زمینه از آن اطلاع یافته‌ایم نقل نماییم سخن به درازا می‌کشد و امید است آنچه را که بیان کرده‌ایم برای طالب حق کافی و قانع‌کننده باشد.

از آنچه از آیات و احادیث و سخن دانایان که ذکر شد برای طالب حقیقت آشکار می‌شود که جشن و مراسم گرفتن شب نیمه شعبان با نماز و غیره و اختصاص نمودن روز نیمه شعبان به روزه به نظر اهل علم بدعت و نارواست و ریشه‌ای در شرع مطهر ندارد، بلکه چیزی است که بعد از عصر صحابه حادث و بدعت شده است. آیه ﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? ﴾. (المائدة:3). و حدیث «من أحدث فی أمرنا هذا ما لیس منه فهو ردُّ» و آیات دیگری در این زمینه برای طالب حقیقت کافی است. و در صحیح مسلم از ابو هریره س روایت شده است که پیامبر ص فرمود: «لا تَخُصُّوا لیلةَ الجمعةِ بقیامٍ منْ بین اللیالی ولا تَخُصُّوا یومها بالصیامِ منْ بینِ الأیامِ إلاّ أنْ یکون فی صومٍ یصومهُ أحدکمْ».

در میان شب‌ها، شب جمعه را به قیام اختصاص ندهید، و روز جمعه را در میان ایام به روزه اختصاص ندهید، مگر اینکه به صورت عادی فرد روزه‌دار باشد مانند رمضان یا نذر و ... .

پس اگر اختصاص شبی از شب‌ها به عبادتی جایز می‌بود شب جمعه از دیگر شب‌ها برتر و شایسته‌تر بود؛ زیرا به موجب احادیث صحیحه روز آن (شب جمعه) بهترین روزی است که خورشید بر آن تابیده است پس حذر پیامبر ص از اختصاص آن به قیام در میان سایر شب‌ها دلالت دارد، بر این که شب غیر از جمعه می‌بایست به طریق اولی از آنها حذر شود، پس تخصیص هیچ شبی به هر عبادتی جائز نیست مگر اینکه دلیل صحیحی بر تخصیص آن وجود داشته باشد.

و چون در شب قدر، و شب‌های ماه رمضان قیام و تلاش برای عبادت مشروع است پیامبر ص آن را یادآوری نموده است و مردم را بر قیام آن ترغیب نموده و خود نیز آنرا انجام داده است همچنانکه در صحیحین از پیامبر ص روایت شده است که فرمودند: «منْ قام رمضانَ إیماناً واحتساباً، غفرله ما تقدّم منْ ذنبه، ومنْ قامَ لیلةَ القدرِ إیماناً واحتساباً غفرلهُ ما تقدّمَ منْ ذنبه».

«هر کس در رمضان با ایمان و رضایت قیام (احیاء) کند گناهان پیشین وی بخشوده می‌گردد، و هر کس شب قدر را با ایمان و رضایت قیام و احیاء نماید آنچه از گناه که پیش‌تر انجام داده است بخشوده گردد؛ پس اگر شب نیمه شعبان، یا شب اولین جمعه ماه رجب یا شب اسراء و معراج تخصیص آن به جشن و یا عبادت خاصی مشروع می‌بود پیامبر ص امت را به آن راهنمایی و ارشاد می‌نمود و یا خود آنرا انجام می‌داد و اگر چیزی از اینها انجام می‌گرفت صحابه که خود بعد از انبیا برترین مردم و ناصح و دلسوزترینِ مردم‌اند بعد از آن، آنرا برای مردم نقل می‌کردند، و هم‌اکنون هم از سخن علمای دانستید که در فضیلت شب اولین جمعه ماه رجب، و نیمه شعبان از پیامبر ص و یاران او چیزی ثابت نشده است، و جشن و مراسم گرفتنِ آن بدعت ایجاد شده‌ای در اسلام است، و همچنین تخصیص آن به چیزی از عبادت بدعت و نارواست، و بنابر دلایلی که گذشت احتفال و تخصیص عبادتی به شب بیست و هفتم رجب ـ عده‌ای اعتقاد دارند که شب اسراء و معراج می‌باشد ـ جائز نیست. برداشت درست از گفتار علما درباره این شب (معراج) این است که شناخته شده و معلوم نیست.

و کسانی هم که گفته‌اند که شب بیست و هفتم رجب شب معراج می‌باشد گفته‌ای باطل و در احادیث صحیحیه پایه و اساسی ندارد، و چه زیبا گفته است کسی که این بیت را سروده است.

الأمور السالفات علی الهدی

الأمور المحدثات البدائــع

امورهای گذشته (سلف) مبنی بر هدایت و اموری که ایجاد شده، بدعت‌اند. و از خداوند می‌خواهم که ما و سایر مسلمانان را برای تمسّک به سنت و ثبات بر آن و حذر از مخالفت با آن موافق گرداند. او بخشنده و گرامی است.

وصلی الله وسلم علی عبده ورسوله نبینا محمد وعلی آله وصحبه أجمعین.

حکم احتفال شب اسراء و معراج [7]

ستایش خاص خداوند است و درود و سلام بر رسول خدا و بر آل و یاران او.

اما بعد: بیگمان اسراء و معراج از نشانه‌های بزرگ گواه بر صدق رسول خدا محمد ص و عظمت منزلت وی نزد خداوند می‌باشد، همچنانکه نشانه‌هایی بر قدرت باشکوه و برتری خداوند بر تمام آفرید‌ه‌های خویش می‌باشد، خداوند در این باره می‌فرماید: ﴿z`»ysö6ß? ü�Ï%©!$# 3�u?ó r& ¾ÍnÏ?ö7yèÎ/ Wxø?s9 ?ÆÏiB Ï?Éfó¡yJø9$# ÏQ#t?ysø9$# �n<Î) Ï?Éfó¡yJø9$# $|Áø%F{$# �Ï%©!$# $oYø.t?»t/ ¼çms9öqym ¼çmt?Î?ã\Ï9 ô`ÏB !$oYÏG»t?#uä 4 ¼çm¯RÎ) uqèd ßì?ÏJ¡¡9$# ç??ÅÁt7ø9$# ÇÊÈ ﴾. (الإسراء:1).

«تسبیح و تقدیس خدایی را که بندة خود را شبی، از مسجدالحرام به مسجد الاقصی برد آنجا که دور و بر آن را پربرکت ساخته‌ایم برخی از نشانه‌های خود را بدون بنمایانیم و او شنوا و بیناست».

و مکرراً از پیامبر ص روایت شده است: که او به آسمانها عروج داده شد و ابواب آسمانها بر وی گشوده شد تا اینکه از آسمان هفتم گذشت و خداوند به آنچه که خواست با وی سخن گفت و نمازهای پنجگانه را بر وی فرض نمود، و خداوند در وهلة اول پنجاه نماز را بر وی فرض نمود و پیوسته پیامبر ما، محمد ص به او مراجعت می‌نمود و از او درخواست تخفیف می‌کرد تا اینکه آنرا به پنج فرض رساند؛ از لحاظ فرض و واجب بودن پنج فرض‌اند و از لحاظ اجر و پاداش پنجاه می‌باشند چون کار حسنه ده برابر پاداش داده می‌شود ـ حمد و شکر برای خداوند بر تمام نعمت‌هایی که به ما عطاء نموده است.

و این شبی را که اسراء و معراج در آن انجام گرفته است در احادیث صحیحه معیّن و مشخص نشده است و هر آنچه که در تعیین آن وارد شده است از نظر اهل علم به حدیث، از پیامبر ص ثابت نشده است، خداوند را در فراموشی و نسیان این شب فلسفة حکمت عمیقی است و اگر فرضاً ثابت و معین هم می‌شد جایز نبود که مسلمانان آنرا به عبادتی تخصیص نمایند زیرا پیامبر ص و یاران وی در آن جشن و مراسم نگرفته‌اند و آنرا به چیزی اختصاص نداده‌اند و اگر چنانچه احتفال به آن چیز مشروع می‌بود پیامبر ص آنرا با سنت قولی و عملی خود برای امت تبیین می‌کرد و اگر معلوم می‌شد و شهرت می‌یافت و صحابه که تمام آنچه را که برای امت لازم بوده از پیامبر ص نقل نموده و در چیزی کوتاهی و قصور ننموده‌اند، و حتماً آنرا نیز برای امت نقل می‌کردند، و یا خود در انجام آن سبقت می‌گرفتند، و اگر تعظیم و گرامیداشت این شب جزء دین اسلام می‌بود پیامبر ص از آن غفلت نمی‌ورزید و آنرا کتمان نمی‌نمود، پس چون هیچکدام از موارد مذکور نبوده، معلوم می‌گردد که احتفال در آن ربطی به اسلام ندارد، و خداوند دین را برای امت کامل نموده و نعمت را بر آنان تکمیل کرده است و کسی که غیر ماذون را در دین به وجود آورد مورد نکوهش قرار داده است ـ و خداوند در کتاب مبین خود می‌فرماید: ﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï?﴾. (المائده:3). تفسير آن گذشت.

و در سوره شوری آيه 21 می‌فرماید: ﴿÷Pr& óOßgs9 (#às¯»?2u?à° (#qããu??° Oßgs9 z`ÏiB ÉúïÏe$!$# $tB öNs9 .bs?ù't? ÏmÎ/ ª!$# 4 ?wöqs9ur èpyJÎ=?2 È@óÁxÿø9$# zÓÅÓà)s9 öNæhuZ÷?t/ 3 ¨bÎ)ur ?úüÏJÎ=»©à9$# öNßgs9 ë>#x?tã ÒO?Ï9r&﴾.

«شاید آنان انبازها و معبودهایی دارند که برای ایشان دینی را پدید آورده‌اند که خدا بدان اجازه نداده است اگر این سخن قاطعانه و داورانه نبود میانشان داوری می‌گردید قطعاً ستمگران عذاب دردناکی دارند».

از پیامبر خداوند در احادیث صحیحه، دوری گزیدن از بدعتها مسلم شده است و تصریح به اینکه گمراهی و ضلالت می‌باشد تا امت بر خطر بزرگ آن آگاه شوند و از ارتکاب به آن نفرت نمایند از جمله در صحیحین از عایشه ك روایت شده است که پیامبر ص فرمود: «مَنْ أحدثَ فی أمرنا هذا ما لیسَ منهُ فهوَ ردّ» [8] .

و در روایتی از مسلم «منْ عملً عملاً لیسَ علیهِ أمرنا فهوَ ردّ» و در صحیح مسلم از جابر س روایت شده است که پیامبر در خطبه جمعه می‌فرمود: «أما بعد: فإنَّ خیرَ الحدیثِ کتابُ اللهِ وخیرَ الهدی هدیُ محمدٍ وشرَ الأمورِ محدثاتها وکلَّ بدعةٍ ضلالةٌ».

و در سنن از عرباض بن ساریه س روایت شده است؛ که پیامبر ص مرا پند رسایی داد، که دلها از آن بیمناک شد و چشمها از آن گریستند، گفتیم ای رسول خدا مثل اینکه موعظة خداحافظی است پس ما را وصیت نمائید و فرمود: «أوصیکم بتقویَ اللهِ والسّمع وَالطاعة، وَإنْ تأمَّر علیکم عبدٌ فإنَّهُ منْ يعشْ منکمْ فسیری اختلافاً کثیراً فعلیکمْ بسنتی وسنّةِ الخلفاءِ الرّاشدینَ المهدیینَ منْ بعدیِ تمسَّکوا بها وعضّوا علیها بالنواجذِ و إیّاکم ومحدثاتِ الأمورِ فإنَّ کلَّ محدثةٍ بدعةٌ وکلَّ بدعةٍ ضلالةٌ».

شما را به تقوای خدا و گوش فرا دادن و اطاعت توصیه می‌نمایم اگر چه برده‌ای بر شما امارت نماید، اگر هرکس از شما زنده بماند اختلاف فراوانی را خواهد دید پس بر شماست که به سنت من و خلفای راشدین هدایت‌یافتگان بعد از من چنگ زنید و با چنگ و دندان به آن متمسک شوید و از بدعتها دوری کنید، هر عمل به وجود آمده‌ای بدعت است، و هر بدعتی نیز گمراهی است، برحذر داشتن از بدعتها و ترساندن از آن از صحابه و تابعین به ثبوت رسیده است زیرا زیادت در دین و ایجاد شرع غیرمأذون و خود را به رنگ و چهرة یهودی و نصاری، شاخ و برگ اضافه نمودن به دین است، و بدعت در دین و ازدیاد در آن به این معنی است که دین دارای نقص است، و بعد از کمال، اتهام به نقص می‌گردد.

و معلوم است چه فساد بزرگ و زشتی به بار می‌آورد و چه تناقضی با آیه «الیومَ أکملتُ لکُم دینکم» و احادیث تصریح کننده حذر و نفرت از بدعت دارد.

و امیدوارم دلایلی را که در ردّ این بدعت (احتفال شب معراج) ذکر کرده‌ایم برای طالب حقیقت کافی و قانع‌کننده باشد.

و چون پند و دلسوزی بر مسلمانان و بیان آئین دینی و تحریم کتمان علم از جانب خداوند بر ما واجب گشته است، لازم دیدم تا برادران مسلمانم را بر این بدعت که در بسیاری از شهرها و ممالک گسترش یافته و عده‌ای گمان برده‌اند که امری دینی است آگاه و بیدار نمایم ـ و از خداوند می‌خواهم که احوال تمام مسلمانان را اصلاح نماید، و درک دین را به آنان ارزانی بدارد، و ما و آنان را برای تمسّک به حق و ثبات بر آن و ترک آنچه مخالف حق است توفیق دهد.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وآله وصحبه.

حکم احتفال به جشن مولودي[9]

الحمدلله والصلاة والسلام علی رسول الله وعلی آله وصحبه ومنْ اهتدی بهداهُ ـ أما بعد:

بارها بسیاری از مردم درباره جشن و احتفال در مولودی پیامبر و قیام برای او در حین مولودی و سلام دادن بر وی و چیزهای دیگری که در مراسم مولودی انجام می‌گیرد سؤال نموده‌اند.

جواب اینکه گفته شود: جشن و احتفال برای مولود پیامبر ص و غیره جائز نیست زیرا از بدعتهای آورده شده در دین است، چون پیامبر ص و خلفای راشدین و صحابه تابعین در قرون برجسته آنرا انجام نداده‌اند در حالیکه صحابه آگاهترین مردم بوده‌اند به سنت و کامل‌ترین حب و دوستی نیز برای پیامبر داشته‌اند و از پیامبر ص ثابت شده است که فرموده است: «مَنْ أحدثَ فی أمرنا هذا ما لیسَ منهُ فهوَ ردُّ».

و در حدیث دیگری می‌فرماید که: «علیکمْ بسنتیِ وسنة الخلفاءِ الراشدینَ المهدیینَ منَ بعدیِ تمسّکوا بِها وعضّوا علیها بالنّواجذِ وإیّاکُمْ ومحدثاتِ الأمورِ فإنَّ کلَّ محدثةٍ بدعة وکلّ بدعةٍ ضلالةً».

در این دو حدیث شدیداً از احداث بدعتها و عمل به آن حذر شده است و خداوند در آیه زیر درباره تبعیت از سنت و اقتدا به پیامبر ص و یاران وی اشاره نموده است.

﴿!$tBur ãNä39s?#uä ãAqß?§?9$# çnrä?ã?sù $tBur öNä39pktX çm÷Ytã (#qßgtFR$$sù ﴾. (الحشر:7).

«چیزهایی را که پیغمبر برای شما آورده است اجرا کنید، و از چیزهایی که شما را از آن باز داشته است دست بکشید».

و خداوند می‌فرماید: ﴿Í�x?ósu?ù=sù tûïÏ%©!$# tbqàÿÏ9$s?ä? ô`tã ÿ¾ÍnÍ?öDr& br& öNåkz:?ÅÁè? îpuZ÷FÏù ÷rr& öNåkz:?ÅÁã? ë>#x?tã íO?Ï9r& ÇÏÌÈ﴾. (النور:63).

«آنان که با فرمان او مخالفت می‌کنند باید از این بترسند که بلائی گریبانگیرشان گردد یا اینکه عذاب دردناکی دچارشان شود».

و می‌فرماید: ﴿ô?s)©9 tb%x. öNä3s9 �Îû ÉAqß?u� «!$# îouqó?é& ×puZ|¡ym `yJÏj9 tb%x. (#qã_ö?t? ©!$# tPöqu?ø9$#ur t?ÅzFy$# t?x.s?ur ©!$# #Z??ÏVx. ÇËÊÈ﴾. (الأحزاب:21).

«سرمشق و الگوی زیبایی در پیغمبر خدا برای شما است، برای کسانی که امید به خدا داشته و جویای قیامت باشند و خدای را بسیار یاد کنند».

و می‌فرمايد: ﴿?cqà)Î6»¡¡9$#ur tbqä9¨rF{$# z`ÏB tûïÌ?Éf»ygßJø9$# Í�$|ÁRF{$#ur tûïÏ%©!$#ur Nèdqãèt7¨?$# 9`»|¡ômÎ*Î/ ??ÅÌ§� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ztã £?tãr&ur öNçlm; ;M»¨Zy_ �Ì?ôfs? $ygtFøtrB ã?»yg÷RF{$# tûïÏ$Î#»yz !$pk?Ïù #Y?t/r& 4 y7Ï9ºs? ã�öqxÿø9$# ãLìÏàyèø9$# ÇÊÉÉÈ﴾. (التوبة:100).

«پیشگامان نخستین مهاجران و انصار، و کسانی که به نیکی روش آنان را در پیش گرفتند و راه ایشان را به خوبی پیمودند خداوند از آنان خشنود است و ایشان هم از خداوند خشنودند و خداوند برای آنان بهشت را آماده ساخته است که در زیر آن رودخانه‌ها جاری است و جاودانه در آنجا می‌مانند این است پیروزی بزرگ و رستگاری عظیم».

می‌فرماید: ﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? ﴾. (المائده:3). تفسير آن گذشت.

و آيات در اين معنى بسيار است.

با احداث امثال این مولودی‌ها چنین فهم می‌شود که خداوند سبحان، دین را برای این امت کامل ننموده است، و پیامبر ص آنچه را که لازم بود که امت بدان عمل نماید ابلاغ نکرده است، تا اینکه این متأخرین آمدند و در شریعت خداوند آنچه را که غیر مأذون بود از طرف خدا احداث نمودند به گمان اینکه آنان را به سوی خداوند نزدیک می‌نماید و بی‌گمان این خطر بزرگی است و اعتراضی است بر خدا و رسول او، در حالیکه خداوند دین را برای بندگان خویش کامل نموده است و رسول ص نیز پیام را رسا ابلاغ نموده و راهی را که به بهشت وصول می‌نماید ترک ننموده و آنرا بیان کرده، و راهی را نیز که به جهنم ختم می‌گردد مردم را از آن منع نموده است؛ همچنانکه در حدیث صحیح از عبدالله بن عمر م که از پیامبر ص روایت نموده است که فرموده است: «ما بعثَ اللهُ منْ نبیٍ إلاَّ کانَ حقاً علیهِ أنْ یدلَّ أمتهُ علی خیرٍ ما یعلمه لَهم وینذرهمْ شرَّ ما یعلمه لهم».

خداوند هیچ پیامبری را نفرستاده است مگر اینکه بر او حق است که امت خویش را بر چیزی که برای آنان خیر می‌داند دلالت و راهنمایی کند، و آنان را از آنچه که برای آنان شر می‌داند انذار نماید (روایت از مسلم) و معلوم است که پیغمبر ما برترین انبیاء و خاتم آنها و بزرگترین آنها از لحاظ بیان و بلاغت است؛ پس اگر احتفال برای مولودی‌ها مربوط به دینی می‌شد که خداوند از آن رضایت حاصل کرده است حتماً پیامبر ص آنرا برای امت بیان و معلوم می‌ساخت، یا آنرا در زمان حیات خود انجام می‌داد، و یا اینکه صحابه آنرا عملی می‌نمودند؛ پس با این توضیح معلوم می‌گردد که ربط به دین اسلام نداشته و بلکه از بدعتهایی است ـ همچنانکه ذکر آن در دو حدیث سابق گذشت ـ که پیامبر ص امتش را از آن برحذر داشته است.

و در راستای دو حدیث سابق احادیث دیگری آمده است؛ همچون فرموده پیامبر ص در خطبه جمعه که از طریق جابر س در کتاب صحیح مسلم روایت شده است (درباره آن توضیح لازم داده شد).

با عمل به ادلّه مذکور جماعتی از دانشمندان به ردّ و برحذر داشتن از مولودی‌ها تصریح نموده‌اند، و برخی از متأخرین نیز با آنان مخالفت نموده و آنرا به شرط اینکه مشتمل بر منکراتی مانند غلو در پیغمبر و اختلاط زن و مرد با هم و استعمال ابزار لهو و منکرات مورد انکار شرع نباشد، جواز دانسته‌اند و آنرا بدعت حسنه دانسته‌اند، و قاعده شرعی در این باره این است که در هر آنچه مردم در مورد آن نزاع و اختلاف داشته باشند، باید به کتاب و سنت رجوع شود، کما اینکه قرآن می‌فرماید: ﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB ( bÎ*sù ÷Läêôãt�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# 4 y7Ï9ºs? ×?ö?yz ß`|¡ômr&ur ¸x?Írù's? ÇÎÒÈ ﴾. (النساء:59). تفسير آن گذشت.

و در سوره شوری نیز می‌فرماید: ﴿$tBur ÷Läêøÿn=tG÷z$# Ïm?Ïù `ÏB &äóÓx« ÿ¼çmßJõ3ßssù �n<Î) «!$# ﴾. (الشورى:10). تفسير آن گذشت.

و این مسأله را (احتفال مولودی) به کتاب خداوند ارجاع دادیم ما را به پیروی از پیامبر ص در آنچه بدان امر نموده و یا از آن نهی نموده است دستور می‌داد، و می‌دانیم که خداوند دین را برای امت کامل نموده است و این احتفال از آنچه که پیامبر ص برای ما از جانب خداوند آورده، نیست پس با این حال در دینی که خداوند آنرا برای ما کامل نموده، ما را به اتباع پیامبر ص در آن دستور داده، وجود ندارد (احتفال) و آنرا به سنت رسول خدا ارجاع دادیم در سنت نیافتیم که پیامبر ص آنرا انجام داده باشد، و یا به آن امر نموده باشد، و يا اصحاب آن حضرت ص انجام داده باشند، و با این حال می‌دانیم که این از دین نبوده و بلکه از بدعتها مستحدثه و تشبه به یهود و نصاری است.

و با این حال برای هر کسی هم که کمترین آگاهی و رغبت و انصاف در طلب حق داشته باشد آشکار می‌گردد که جشن میلادها متعلق به دین اسلام نیستند و بلکه از بدعتها محدثه‌ای است که خدا و پیغمبر ص به ترک و حذر از آن امر کرده‌اند. و انسان عاقل نباید به کثرت مردمی که در سایر ممالک آنرا انجام می‌دهند اغفال و فریب بخورد و حق، با کثرت و یا کمی انجام‌دهندگان آن شناخته نمی‌شود، همانا با دلایل شرعی شناخته می‌گردد، همچنانکه خداوند شرح حال یهود و نصاری را بیان می‌دارد: ﴿(#qä9$s%ur `s9 ?@äzô?t? sp¨Yyfø9$# ?wÎ) `tB tb%x. #·?qèd ÷rr& 3�t?»|ÁtR 3 ??ù=Ï? öNà?�?ÏR$tBr& 3 ö@è% (#qè?$yd öNà6uZ»ydö?ç/ bÎ) óOçGZà2 ?úüÏ%Ï?»|¹﴾. (البقره:111).

و گویند جز کسی که مسیحی یا یهودی باشد هرگز به بهشت در نمی‌آید این آرزو و دلخوشیهای آنان است بگو اگر راست می‌گویید دلیل خویش را بیاورید. و می‌فرماید: ﴿bÎ)ur ôìÏÜè? u?sYò2r& `tB ?Îû ÇÚö�F{$# x8q?=ÅÒã? `tã È@?Î6y? «!$#﴾. (الأنعام:116).

«اگر از بیشتر مردم پیروی کنی تو را از راه خدا دور می‌سازند».

سپس بیشتر این جشن میلادها علیرغم بدعت بودن آنها بدور از منکرات دیگر نیستند، مانند اختلاط زنان با مردان، و به کار بردن ترانه و سازها، و نوشیدن مسکرات و مخدرات، و سایر بدیهای دیگر و چه بسا منکر بزرگتر از اینها هم که همان شرک اکبر باشد در آن انجام گیرد و آن هم از طریق غلوّ در پیغمبر یا هر ولی دیگر، و فرا خواندن و استغاثه و طلب امداد از آنها و اعتقاد داشتن به اینکه او از غیب آگاه است و سایر امور کفرآمیزی که مردم معمولاً در مولودی‌ها بدان گرفتار می‌شوند، به وقوع می‌پیوندد.

و در حدیث صحیح از پیامبر ص روایت شده است که فرمود: «إیّاکمْ وَالغلوَّ فی الدّینِ، فإنّما أهلکَ منْ کانوا قبلکمْ الغلوُّ فی الدّینِ». از غلوّ نمودن در دین حذر کنید همانا غلوّ در دین، امت پیش از شما را به هلاک و نابودی کشاند. و پیامبر علیه الصلاه والسلام فرموده است: «لا تطرونی کما أطرت النَصاری ابن مریمَ، إنَّما أنا عبدٌ فقولوا: عبدالله ورسوله». مرا نستایید همچنانکه نصاری ابن مریم (عیسی) را ستودند، اما من بنده‌ام، پس بگوئید بنده خدا و رسول او. (بخاری).

شگفت اینکه بسیاری از مردم برای حضور در این مراسم‌های بدعت شده ابراز شادی نموده و تلاش از خود نشان می‌دهند و از آن دفاع می‌نمایند، و از حضور در جماعات که خداوند بر او تکلیف نموده است تخلّف ورزیده و به آن توجه نمی‌کند و انگار نه انگار که منکر بزرگی مرتکب شده است؛ بی‌گمان این نشانه ضعف ایمان و قلت بصیرت و زیبا جلوه نمودن گناهان بر قلبها و درون است.

عافیت را برای خود و سایر مسلمانان از خداوند طلب می‌نماییم.

از جمله منکرات این مراسم‌ها اینکه برخی از آنها گمان می‌کنند که رسول خدا ص در این مولودی حضور می‌یابد و لذا برای او قیام نموده و با حالت گرمی، خوش‌آمدگویی می‌کنند و این بزرگترین باطل و زشت‌ترین نوع جهل است، زیرا رسول خدا ص قبل از روز قیامت از قبر خود بیرون نمی‌آید، و به فردی هم متصل نمی‌گردد، و در اجتماعات مردم حضور نمی‌یابد، بلکه تا روز قیامت در قبر خویش اقامت می‌نماید و روح وی در اعلی علییّن نزد پروردگارش در دارالکرامه می‌باشد، همانطور که قرآن می‌گوید: ﴿§NèO /ä3¯RÎ) y?÷èt/ y7Ï9ºs? tbqçFÍh?yJs9 ÇÊÎÈ ¢OèO ö/ä3¯RÎ) tPöqt? ÏpyJ»u?É)ø9$# ?cqèWyèö7è? ÇÊÏÈ ﴾. (المؤمنون:15 ـ 16).

«بعد از آن شما خواهید مرد سپس شما در روز قیامت دوباره زنده خواهید گردید».

و از پیامبر ص روایت شده که فرمود: «أنَا أوّلُ منْ یُشقُّ عنهُ القبرُ یومَ القیامةِ وأَنَا أولُ شافع و أولُ مشفعٍ». من اولین کسی هستم که روز قیامت، قبر برای او شکافته شود، و من اولین شافع (شفاعت‌كننده) و اولین کسی باشم که شفاعت او پذیرفته شود.

این آیه کریمه و حدیث شریف و آیات و احادیث دیگر در این زمینه بیانگر این است که پیامبر ص و سایر اموات روز قیامت از قبرهای خویش خارج می‌شوند، و این امر مورد اجماع میان علمای مسلمانان و در آن نزع و اختلافی نیست، پس هر مسلمانی می‌بایست از این مسائل آگاه باشد، و از آنچه که جاهلان و امثالهم از خرافات و بدعت‌های بی‌دلیل از طرف خداوند ایجاد می‌نمایند بدور باشند.

«والله المستعان وعلیه التکلان ولا حول ولا قوة إلاَّ به».

اما درود فرستادن بر رسول الله ص از برترین عبادت‌ها و اعمال‌های نیک می‌باشد، همچنانکه خداوند می‌فرماید: ﴿¨bÎ) ©!$# ¼çmtGx6Í´¯»n=tBur tbq?=|Áã? �n?tã 4ÄcÓÉ<¨Z9$# $pk??r'¯»t? ?úïÏ%©!$# (#qãZtB#uä (#q?=|¹ Ïmø?n=tã (#qßJÏk=y?ur $¸J?Î=ó¡n@ ÇÎÏÈ ﴾. (الأحزاب:56).

«خدا و فرشتگانش بر پیغمبر درود می‌فرستند، ای مؤمنان، شما هم بر او درود بفرستید، و چنانکه باید سلام بگویید».

و پیامبر می‌فرماید: «مَنْ صَلی عَلیَّ صَلاةً وَاحدةً صلّی الله علیه بها عشراً».

هرکس بر من یک درود بفرستد خداوند با آن ده درود بر او بفرستد.

و صلوات بر پیامبر در تمام اوقات مشروع است، و در آخر نماز موكد است، بلکه نزد برخی از اهل علم در تشّهد آخر هر نمازی واجب است. در موارد فراوانی از جمله، بعد از اذان، و هنگام ذکر نام پیامبر ص، در شب و روز جمعه، سنّت مؤکّده می‌باشد.

از خداوند می‌خواهیم که ما و سایر مسلمانان را برای درک دین خود و ثبات بر آن موفّق گرداند، و با التزام به سنت و حذر از بدعت به همگان منت گذارد ـ او بخشنده و گرامی است.

«وصلی الله وسلم علی نبیا محمد وعلی آله وصحبه وسلم».

حکم سب ام‌المؤمنين عايشه ك

اما کسی که ام‌المؤمنین عایشه ك را به چیزی سب نماید که خداوند در قرآن او را تبرئه و پاکی او را اعلام نموده است، بدون خلاف کافر می‌شود. و بر این حکم ائمه بطور اجماع حکم نموده‌اند بدون هرگونه اختلاف نظری!

از امام مالک روایت شده که فرمود: هر کس ابوبکر را دشنام دهد حد زده می‌شود و هر کس عایشه را سب نماید کشته خواهد شد، پرسیدند چرا؟ فرمود: هر کس او را متهم نماید با قرآن مخالفت ورزیده. (الصارم المسلول ص 566).

ابن شعبان در روایت خود از امام مالک : می‌گوید که فرمود: چون خداوند می‌فرماید: ﴿ããNä3ÝàÏèt? ª!$# br& (#rß?qãès? ÿ¾Ï&Î#÷WÏJÏ9 #´?t/r& bÎ) LäêZä. ?úüÏZÏB÷s�B ÇÊÐÈ ﴾. (النور:17). «خداوند شما را اندرز مى‏دهد كه هرگز چنين كارى را تكرار نكنيد اگر ايمان داريد!».

در ادامه فرمود: هرکس به این گناه برگردد کافر می‌شود. (الشفا 2/1109).

دلایلی که بر کفر بودن سب ام‌المؤمنین وجود دارند، صریح و ظاهر هستند از جمله:

اولاً: آنچه که امام مالک به آن استدلال می‌کند که می‌فرماید: این تکذیب قرآن است که بطور صریح و روشن برائت عایشه را اعلام کرده و تکذیب قرآن کفر است.

ابن کثیر می‌گوید: تمام علماء متفق‌القول هستند که هر کس عایشه را به چیزی که در قرآن برائتش آمده متهم نماید کافر است، چون چنین کسی مخالف قرآن است. (تفسیر ابن کثیر: 3/276).

ابن حزم در توضیح و تعلیق بر قول امام مالک می‌نویسد: فرموده امام مالک صحیح است چون این دشنامها سبب مرتد گشتن او می‌شود، چون خداوند را تکذیب نموده است. (المحلی 11/15).

ثانیاً: این اتهام باعث تنقیص شخصیت پیامبر ص می‌شود که قرآن در چند مورد به آن اشاره فرموده، از جمله:

ابن عباس م میان این دو آیه تفاوت گذاشته که می‌گوید: ﴿tûïÏ%©!$#ur tbqãBö?t? ÏM»oY|ÁósßJø9$# §NèO óOs9 (#qè?ù't? Ïpyèt/ö�r'Î/ uä!#y?pkà ﴾. (النور: 4).

«و كسانى كه آنان پاكدامن را متهم مى‏كنند، سپس چهار شاهد (بر مدعاى خود) نمى‏آورند».

و این آیه که می‌فرماید: ﴿¨bÎ) tûïÏ%©!$# ?cqãBö?t? ÏM»uZ|ÁósãKø9$# ÏM»n=Ïÿ»tóø9$# ÏM»oYÏB÷sßJø9$# ﴾. (النور: 23). «كسانى كه زنان پاكدامن و بى‏خبر (از هرگونه آلودگى) و مؤمن را متهم مى‏سازند».

ابن عباس م به هنگام تفسیر آیه دوم می‌گوید: این در شأن عایشه و همسران پیامبر ص می‌باشد و این مبهم و قابل توبه نیست، ولی هر کس یک زن مؤمن را قذف نماید خداوند راه توبه را به او می‌دهد ... در ادامه می‌گوید که مردی در جلسه خواست بلند شود و برای تفسیر زیبایش صورت ابن عباس را ببوسد. (ابن جریر: 18/ 83 وابن کثیر: 3/277).

ابن عباس توضیح داده که این آیه در مورد کسانی نازل شده که عایشه و همسران پاک پیامبر ص را قذف نمودند، چون قذف آنان طعن و دشنام به پیامبر ص می‌باشد، و هر کس زن کسی را متهم کند در واقع همسرش را مورد اذیت و آزار قرار داده است، همانگونه که باعث عار و ننگ است برای پسرش، چون نسبت ناپاکی را به همبسترش داده که این بزرگترین آزاری است که می‌توان به یک مرد رساند، حتی چنین تهمتی اگر به خودش نسبت داده می‌‌شد سبک‌تر و آسانتر بود. (الصارم المسلول ص 45، قرطبی:12/139).

و بطور اجماع علماء می‌گویند آزار رساندن به پیامبر ص کفر است.

قرطبی در تفسیر این آیه می‌گوید: ﴿ãNä3ÝàÏèt? ª!$# br& (#rß?qãès? ÿ¾Ï&Î#÷WÏJÏ9 #´?t/r& bÎ) LäêZä. ?úüÏZÏB÷s�B ﴾. (النور:17). «خداوند شما را اندرز مى‏دهد كه هرگز چنين كارى را تكرار نكنيد اگر ايمان داريد!».

یعنی اینکه به سب و دشنام دادن به عایشه برنگردید، و یا افراد همشأن او مانند بقیه همسران پیامبر ص که با او هم‌مرتبه می‌باشند، چون این تهمتها باعث آزار پیامبر می‌شود، زیرا به ناموس او اهانت شده است و چنین حرفهایی کفر است و گوینده آن کافر می‌شود. (القرطبی: 12/136، از ابن عربی در احکام القرآن: 3/1355 – 1356).

و از جمله دلایلی که دلالت می‌کند بر اینکه قذف همسران پیامبر ص باعث اذیت و آزار پیامبر ص می‌شود روایتی است که مسلم و بخاری درباره حدیث افک آورده‌اند:

از عایشه ك نقل شده که: پیامبر ص بر روی منبر رفت و از عبدالله بن أبی سلول انصاف خواست، عایشه ك می‌گوید: پیامبر در حالیکه بر روی منبر بود گفت ای مسلمانان چه کسی به من حق می‌دهد و انصاف به خرج می‌دهد درباره مردیکه آزارش به من رسیده و اهل و بیتم را اذیت می‌کند؟!

ثابت می‌شود که پیامبر ص آنقدر ناراحت شده است که معذرت خواست و تقاضا نمود در حق او انصاف بخرج دهند.

و مؤمنانی که حمیه جاهلی، آنان را نگرفته بود گفتند: ای رسول خدا به ما دستور بفرما که گردن اینها را بزنیم، شما هر وقت چنین دستوری را دادید، آن وقت با شما منصفانه برخورد خواهیم کرد، و پیامبر ص هم درخواست سعد برای زدن گردن آنها را انکار ننمود. (الصارم المسلول ص 47).

شیخ محمد بن عبدالوهاب : می‌گوید: هرکس اتهام ناپاکی را به امّ‌المؤمنین عایشه مطهره نسبت دهد، او از زمره عبدالله بن ابی سلول سردسته منافقین می‌باشد.

و زبان حال پیامبر ص می‌گوید: ای جامعه مسلمانان چه کسی عذر من را در مورد کسی که من را آزار داده است می‌پذیرد: ﴿tûïÏ%©!$#ur ?crè?÷sã? ?úüÏZÏB÷sßJø9$# ÏM»oYÏB÷sßJø9$#ur Î?ö?tóÎ/ $tB (#qç6|¡oKò2$# Ï?s)sù (#qè=yJtFôm$# $YZ»tFôgç/ $VJøOÎ)ur $YY?Î6�B﴾. (الأحزاب: 57). «آنها كه خدا و پيامبرش را آزار مى‏دهند، خداوند آنان را از رحمت خود در دنيا و آخرت دور ساخته، و براى آنها عذاب خواركننده‏اى آماده كرده است».

پس یاوران و پشتیبانان دین کجا هستند تا به پیامبر ص بگویند که ما شما را می‌پذیریم و عذرت را ‌خواهانیم؟! (الرد علی الرافضه 25 – 26).

همانطور که این تهمت از جانبی دیگر نیز باعث تنقیص شخصیت پیامبر ص می‌شود آنگونه که خداوند می‌فرماید: ﴿àM»sW?Î7s?ø:$# tûüÏW?Î7y?ù=Ï9 ﴾. (النور:26). «زنان ناپاك از آن مردان ناپاكند».

ابن کثیر می‌گوید: معنی این آیه این است که خداوند عایشه را همسر پیامبر ص قرار نمی‌داد مگر اینکه او از جمله زنان طیبه و پاک دنیا است که شایستگی همسری با پیامبر را داشته، و اگر از پاکان نبود شرعاً شایستگی پیامبر را نداشت و چنین چیزی هم مقرر نمی‌گشت و بهمین خاطر خداوند می‌فرماید: ﴿y7Í´¯»s9'ré& ?crâä§?y9ãB $£JÏB tbqä9qà)t?﴾. (النور: 26).

«اينان از نسبتهاى ناروايى كه (ناپاكان) به آنان مى‏دهند مبرا هستند».

یعنی آنان از آنچه تهمت زنان و دشمنان دین می‌گویند مبرّا و دوراند. (ابن کثیر 3/278).

وصلى الله وسلم على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

[1] - تأليف الشيخ عبدالرحمن السعدي :.

[2] - تهيه و تنظيم انجمن علمي دار القاسم.

[3] - الشيخ عبدالعزيز بن عبدالله بن باز :.

[4] - منظور مؤلف این است که تائب این سروده می‌بایست پشیمانی خود را پیش مردم اظهار دارد و آن را برای مردم تبیین نماید ﴿?wÎ) tûïÏ%©!$# (#qç/$s? (#qßsn=ô¹r&ur (#qãZ¨?t/ur... ﴾.

[5] - تأليف دكتر ناصر بن عبدالكريم العقل.

[6] - الشيخ عبدالعزيز بن عبدالله بن باز :.

[7] - الشيخ عبدالعزيز بن عبدالله بن باز :.

[8] - ترجمه آن در صفحات قبل بارها تکرار شده است.

[9] - الشيخ عبدالعزيز بن عبدالله بن باز :.


fa_guarding_tawheedx

( Index )

Translations to other Languages

حمايت از توحيد

(حراسة التوحيد)

تأليف:

إمام عبدالعزيز بن عبدالله بن باز :

ترجمه:

اسحاق بن عبدالله العوضى

چاپ اول 1428/1386هـ

شناسنامه کتاب

ــــــــــــــــــــــــــــــــــــ

نام کتاب : حمايت از توحيد.

ترجمه : إسحاق بن عبدالله دبيرى العوضي.

نویسنده : عبدالعزيز بن عبدالله باز.

ناشر : انتشارات حقیقت.

تیراژ : 10000.

سال چاپ : 1386هـ .ش برابر با ذى حجه 1428هـ. ق.

نوبت چاپ : اول. (كليه حقوق چاپ براى مترجم محفوظ است).

آدرس ایمیل: En_Haghighat@yahoo.com

سايتهاي مفيد اسلامي: www.aqeedeh.com

www.ahlesonnat.net

www.isl.org.uk

www.islamtape.com

فهرست رساله‌ها

م | عنوان | ص
1 | عقيده‌ى صحيح و آنچه با آن منافات دارد |
2 | كمك خواستن از غير الله و تصديق كاهنان و فال‌گيران |
3 | رساله اول: كمك خواستن از پيامبر ص |
4 | رساله دوم: حكم كمك خواستن از جن و شياطين و نذر كردن براى آنها |
5 | پرهيز از بدعت‌ها رساله اول: حكم جشن گرفتن براى ميلاد پيامبر ص و غيره |
6 | رساله دوم: جشن گرفتن در شب اسراء و معراج |
7 | رساله سوم: حكم جشن گرفتن شب نبمه شعبان |
8 | رساله چهارم: تذکری مهم در مورد دروغ بودن وصیت‌نامه‌ای که به شیخ احمد خادم حرمین شریف نبوی نسبت داده می‌شود | 128
9 | رساله چهارم: جادو و غيب‌گويى | 144
10 | پرهيز از ساختن مسجد بر قبرها | 159
11 | دفن كردن مرده‌ها در مساجد | 164
12 | بيان كفر و گمراهى كسى كه ادعا مى‌كند بيرون رفتن از شريعت محمد ص جايز است | 167
13 | پرسش‌هايى در مورد عقيده و پاسخ به آن | 179

Text Box: براى ارتباط با مترجم مى توانيد با آدرس زير تماس بگيريد: السعودية: الرياض ـ الرمز البريدي: (11757) ص. پ: (150103). www.aqeedeh.com es@al-islam.com yad631@yahoo.com

õ{õ{õ

ﭑ ﭒ ﭓ ﭔ

عقیده صحیح و آنچه با آن منافات دارد

الحمد لله والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه، أما بعد:

از آنجا که عقیده صحیح اساس دین اسلام و اساس المله(پايه ملت) است، مناسب دیدم سخنرانی را به این موضوع اختصاص بدهم.

با توجه به دلایل قرآن و سنت واضح است که گفتار و کردار انسان زمانی پذیرفته می‌شود که از عقیده صحیح نشأت گرفته باشد، و اگر عقیده درست نباشد همه کارها و گفته‌هایی که بر اساس آن انجام می‌شوند باطل خواهند بود، چنانکه خداوند متعال می‌فرمايد: ﮋ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﮊ. (المائده: ٥).

«و كسى كه انكار كند آنچه را بايد به آن ايمان بياورد، اعمال او تباه مى‏گردد; و در سراى ديگر، از زيانكاران خواهد بود».

و می‌فرمايد: ﮋ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﮊ. (الزمر: ٦٥).

«به تو و همه پيامبران پيشين وحى شده كه اگر مشرك شوى، تمام اعمالت تباه مى‏شود و از زيانكاران خواهى بود».

آیات زیادی در این خصوص آمده است و كتاب واضح خداوند و سنت رسول امانتدارش ص بیان می‌دارد که عقیده صحیح در این‌ها خلاصه می‌شود:

ایمان داشتن به الله، و ملائکه‌ها، و ایمان داشتن به کتاب‌های الله، و پیامبرانش، و ایمان داشتن به روز قیامت، و ایمان داشتن به اینکه خیر و شر بر اساس تقدیر الهی است.

این امور شش‌گانه اساس عقیده صحیح هستند که خداوند قرآن كريم را براي آن نازل، و پیامبرش محمد را با آن فرستاده است، و همه امور غیبی که ایمان آوردن به آن لازم است، و همه آنچه خداوند و پیامبرش ص از آن خبر داده‌اند بر آمده از این اصول مذکور می‌باشند، و دلایل بسیار زیادی در کتاب و سنت برای این اصول شش‌گانه بیان شده است، از آن جمله اینکه خداوند متعال می‌فرمايد: ﮋ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣﮊ. (البقره: ١٧٧).

«نيكى، (تنها) اين نيست كه (به هنگام نماز،) روى خود را به سوى مشرق و (يا) مغرب كنيد; بلكه نيكى (و نيكوكار) كسى است كه به خدا، و روز رستاخيز، و فرشتگان، و كتاب (آسمانى)، و پيامبران، ايمان آورده».

و می‌فرمايد: ﮋ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮊ. (البقره: ٢٨٥).

«پيامبر، به آنچه از سوى پروردگارش بر او نازل شده، ايمان آورده است. و همه مؤمنان (نيز)، به خدا و فرشتگان او و كتابها و فرستادگانش، ايمان آورده‏اند».

و می‌فرمايد: ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮊ. (النساء: ١٣٦).

« اى كسانى كه ايمان آورده‏ايد! به خدا و پيامبرش، و كتابى كه بر او نازل كرده، و كتب (آسمانى) كه پيش از اين فرستاده است، ايمان (واقعى) بياوريد كسى كه خدا و فرشتگان او و كتابها و پيامبرانش و روز واپسين را انكار كند، در گمراهى دور و درازى افتاده است».

و می‌فرمايد: ﮋ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﮊ. (الحج: ٧٠).

«آيا نمى‏دانستى خداوند آنچه را در آسمان و زمين است مى‏داند؟! همه اينها در كتابى ثبت است (همان كتاب علم بى‏پايان پروردگار); و اين بر خداوند آسان است».

و احادیث صحیحی که بر این اصول دلالت می‌نمايند بسیار زیادند، از آن جمله حدیث صحیح معروفی است که مسلم در صحیحش از عمر بن خطاب t روایت می‌كند: جبرئیل از پیامبر ص در مورد ایمان پرسیدند، پیامبر ص در جواب به او گفتند: (ايمان يعنی اينكه خداوند و ملائکه‌های او و کتابها و پیامبرانش و روز قیامت و ايمان داشتن به اينكه خير و شر بر اساس تقدير الهي است) و با اندکی تفاوت شیخین از ابو هریره نیز همین حدیث را روایت كرده‌اند.

هر آنچه یک مسلمان در مورد خداوند و امور آخرت باید به آن اعتقاد داشته باشد و دیگر امور غیب از همین اصول شش‌گانه بر می‌آيند.

و از جمله مطالب ایمان داشتن به خدا این است که باور داشته باشیم که خداوند تنها معبودی است که سزاوار عبادت است، و غیر از او هیچ چیز دیگر مستحق پرستش نیست، و فقط خداوند معبود به حق است، زیرا او آفریننده بندگان است، و به آنها احسان می‌نمايد، و به آنان روزی می‌بخشد، و از رازهای درون و ظاهرشان آگاه است، و اوست که به بندگان فرمانبردار، پاداش می‌دهد، و گناهکاران را سزا می‌دهد.

و به خاطر همین عبادت است که جن‌ها و انسان‌ها را آفریده، و آنها را به این امر کرده چنان که می‌فرمايد: ﮋ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﮊ. (الذاريات: ٥٦).

«من جن و انس را نيافريدم جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)».

ومی‌فرمايد: ﮋ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮊ. (البقره: ٢١).

«اى مردم! پروردگار خود را پرستش كنيد; آن كس كه شما، و كسانى را كه پيش از شما بودند آفريد، تا پرهيزكار شويد».

خداوند پیامبران را مبعوث داشته و کتاب‌ها را نازل فرموده تا همین حقیقت را بیان کنند، و به سوی آن دعوت دهند، و از آنچه با آن منافات دارد بر حذر دارند، چنانکه می‌فرمايد: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (النحل: ٣٦). «ما در هر امتى رسولى برانگيختيم كه: «خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد!».

و می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﮊ. (الأنبياء: ٢٥).

«ما پيش از تو هيچ پيامبرى را نفرستاديم مگر اينكه به او وحى كرديم كه: معبودى بحق جز من نيست; پس تنها مرا پرستش كنيد».

و می‌فرمايد: ﮋ ﮔﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮊ. (هود: ١). «الر، اين كتابى است كه آياتش استحكام يافته; سپس تشريح شده و از نزد خداوند حكيم و آگاه (نازل گرديده) است».

وحقیقت این عبادت عبارت است از اینکه همه عبادت‌ها از قبیل دعا و به فریاد خواندن، و ترس و امید و نماز و روزه و ذبح و نذر و دیگر انواع عبادات فقط برای خداوند عز وجل انجام داده شوند، و ضمناً باید این عبادات با فروتنی و امید و هراس و با کمال محبت براي خداوند سبحان، و كوچك شدن در مقابل عظمتش انجام داده شوند، و اغلب قرآن کریم در خصوص بیان این اصل بزرگ نازل شده است، چنانکه خداوند می‌فرمايد: ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉﮊ . (الزمر: ٢-٣). «ما اين كتاب را بحق بر تو نازل كرديم; پس خدا را پرستش كن و دين خود را براى او خالص گردان. آگاه باشيد كه دين خالص از آن خداست».

و می‌فرمايد: ﮋ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮊ. (الإسراء: ٢٣).

«و پروردگارت فرمان داده: جز او را نپرستيد».

و می‌فرمايد: ﮋ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﮊ. (غافر: ١٤). «(تنها) خدا را بخوانيد و دين خود را براى او خالص كنيد، هرچند كافران ناخشنود باشند».

و در صحیحین از معاذ t روایت شده که پیامبر ص فرمودند: (حق خداوند بر بندگان این است که او را بپرستند و چیزی را شریک او نسازند).

و از جمله ایمان به خدا این است که به همه آنچه خداوند بر بندگان فرض و واجب نموده از قبیل ارکان پنج گانه ظاهري كه عبارتند از: گواهی دادن به اینکه هیچ معبود به حقی جز الله نیست، و محمد ص پیامبر خداست، بر پا داشتن نماز، پرداخت زکات، روزه گرفتن ماه رمضان، انجام مناسک حج برای کسانی که توانایی دارند. و دیگر فرائضی که شریعت مطهر آن را بیان کرده است، مهم‌ترين و بزرگترین رکن از این ارکان گواهی دادن به اینکه هیچ معبود به حقی جز الله نیست و محمد ص فرستاده خداست (لا اله الا الله محمد رسول الله) می‌باشد. لا اله الا الله: اقتضا می‌كند که عبادت فقط باید برای خدا انجام شود، و این کلمه، حق پرستش شدن دیگران را نفی می‌كند، و اين همان معناي لا اله الا الله است. پس معنی لا اله الا الله، یعنی هیچ معبود به حقی جز الله نیست، آنچه از قبیل انسان و فرشته و جن و غیره که علاوه بر خدا مورد پرستش قرار می‌گيرند همه معبودانی باطل می‌باشند، و معبود به حق تنها خداوند است چنانکه خداوند متعال می‌فرمايد: ﮋﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﮊ. (الحج: 62). «اين بخاطر آن است كه خداوند حق است; و آنچه را غير از او مى‏خوانند باطل است».

و پیشتر بیان شد که خداوند انسانها و جن‌ها را به خاطر این اصل مهم آفریده، و آنان را به این کار فرمان داده است، و پیامبرانش را با این پیام فرستاده، و کتاب‌هایش را با این حقیقت نازل کرده است، بنابراین در این قضیه خوب تأمل كن و بسيار بينديش تا براي تو واضح شود که بیشتر مسلمین در جهل عظيم نسبت به اين اصل مهم واقع شده‌اند، از این رو چیزهای دیگری را همراه الله پرستش می‌كنند، و آنچه که حق خالص خداوند است برای دیگران قرار می‌دهند. فالله المستعان.

و از آن جمله ایمان به خداوند این است که باور داشته باشیم که خداوند آفریننده جهان است، و امور جهانیان را سامان می‌دهد و تدبیر می‌نمايد، و آنگونه که می‌خواهد بر اساس علم و قدرت خویش در جهانیان تصرف می‌نمايد، و او صاحب و مالک دنیا و آخرت و پروردگار تمام جهانیان است، و آفریننده‌ای جز او نیست، و پروردگاری غیر از او وجود ندارد، و او پیامبران را فرستاده و کتاب‌ها را نازل کرده تا بوسیله آن بندگان اصلاح شوند، و پیامبران آنها را به سوی آنچه مایه نجات آنها در هر دو جهان است دعوت دهند، و اينكه براي خداوند سبحان در همه‌ي اين موارد شريكي وجود ندارد، و می‌فرمايد: ﮋ ﮏ ﮐ ﮑ ﮒﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮊ. (الزمر: ٦٢).

«خداوند آفريدگار همه چيز است و حافظ و ناظر بر همه اشيا است».

و می‌فرمايد: ﮋ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜﮝ ﮞ ﮟ ﮠ ﮡﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮊ. (الأعراف: ٥٤).

«پروردگار شما، خداوندى است كه آسمانها و زمين را در شش روز ( شش دوران) آفريد; سپس به تدبير جهان هستى پرداخت; با (پرده تاريك) شب، روز را مى پوشاند; و شب به دنبال روز، به سرعت در حركت است; و خورشيد و ماه و ستارگان را آفريد، كه مسخر فرمان او هستند. آگاه باشيد كه آفرينش و تدبير (جهان)، از آن او (و به فرمان او)ست! پر بركت است خداوندى كه پروردگار جهانيان است».

و همچنین از جمله ایمان داشتن به خدا، ایمان داشتن به نامهای نیکوی او وصفات والایش است، اسماء و صفاتی که در کتاب خداوند ذکر شده‌اند، و پیامبر ص آنها را بیان کرده است، باید به این نامها و صفات خداوندی ایمان داشت، بدون آن که آنها را تحريف و نفي، و کیفیت صفات او را بیان کنیم، یا او را تشبیه کنیم، بلکه باید همانطور که آمده‌اند از روي آن گذشته و کیفیت را بیان نکنیم، و از طرفی به معانی بزرگ و مهم این صفات که اوصاف خداوند عز وجل هستند ایمان داشته باشیم، زیرا اینها اوصاف خداوند هستند که باید او تعالی را آنگونه که سزوار اوست بدون آنکه در چيزی از صفاتش با آفريده‌هايش مشابهتی داشته باشد به این اوصاف توصیف کنیم. چنانکه خداوند متعال می‌فرمايد: ﮋ ﭡ ﭢ ﭣﭤ ﭥ ﭦ ﭧ ﭨ ﮊ. (الشورى: ١١). «هيچ چيز همانند او نيست و او شنوا و بيناست».

و می‌فرمايد: ﮋ ﭡ ﭢ ﭣ ﭤﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﮊ. (النحل: ٧٤). «پس، براى خدا امثال (و شبيه‏ها) قائل نشويد! خدا مى‏داند، و شما نمى‏دانيد».

این عقیده اهل سنت یعنی اصحاب رسول خدا و پیروانش می‌باشد، و امام ابوالحسن اشعری در کتابش (المقالات) می‌گويد: عقیده اهل حدیث و اهل سنت در مورد صفات همین است، و بسیاری دیگر از علماء و اهل ایمان این را گفته‌اند.

اوزاعی می‌گويد: زهری و مکحول در مورد آیات صفات پرسیده شدند آنها گفتند: همانطور که آمده‌اند از آن عبور كنيد، و ولید بن مسلم : می‌گويد: مالک و اوزاعی و لیث بن سعد و سفیان ثوری رحمهم الله در مورد احادیثی که در مورد صفات آمده‌اند پرسیده شدند، همه گفتند: همانطور که آمده‌اند از آن بگذريد و بدون آنکه برای صفات کیفیت بیان کنید، و اوزاعی : می‌گويد ما ـ در حالیکه تابعین به وفور وجود داشتند ـ می‌گفتیم خداوند بالای عرش خود است، و به صفاتی که در سنت آمده باور داشتیم، و وقتی ربیعه بن ابی عبد الرحمن استاد مالک : در مورد استواء پرسیده شد، گفت: استواء معلوم است و کیفیت آن را کسی نمی‌داند و خداوند پیام می‌فرستد و پیامبر ص آنرا می‌رساند و ما باید آنرا تصدیق کنیم. و همچنین وقتی از امام مالک : در این مورد پرسیده شد، گفت: استواء معلوم است و کیفیت آن مشخص نیست و ایمان داشتن به آن واجب است و پرس و جو از آن بدعت است، سپس به پرسشگر گفت: تو مرد خوبی نیستی، و آنگاه فرمان داد و آن مرد را بیرون کردند، مطلبی با همین مفهوم از ام المؤمنین ام سلمه روایت شده است، و امام ابو عبد الرحمن عبدالله بن مبارک : می‌گويد: ما پروردگار خود را اینگونه می‌شناسيم که او بالای آسمانها بر عرش خود است، و از آفريده‌هايش جداست. و ائمه در این مورد سخنان بسیار زیادی گفته‌اند که همه را نمی‌توان در این سخنرانی ارائه داد، برای اطلاع بیشتر در این مورد به کتاب‌هایی که علمای اهل سنت در این خصوص نوشته‌اند مراجعه کنید، کتاب‌هایی همچون کتاب (السنه) اثر عبدالله فرزند امام احمد و (التوحید) امام محمد بن خزیمه، و کتاب (السنه) ابو القاسم اللالکائی الطبری، و کتاب (السنه) ابی بکر بن أبي عاصم، و پاسخ شیخ الاسلام ابن تیمیه به اهل (حمات) که بسیار مفید و مهم است، و ایشان در آن، عقیده اهل سنت را توضیح داده است و بسیاری از دلائل شرعی و عقلی را بر آنچه اهل سنت می‌گويند ذکر کرده، و دلایل زیادی در بطلان آنچه مخالفین اهل سنت می‌گويند ارائه داده است، و همچنین رساله شیخ الاسلام (التدمریه) نام دارد در آن عقیده اهل سنت به طور مشروح و مفصل با دلایل عقلی و نقلی بیان شده‌اند، و سخن مخالفین با دلیل رد شده است، و حق را در آن روشن كرده و باطل را در هم کوبیده است، اما کسانی از علماء از این کتاب بهره‌مند می‌شوند که با قصد نیک و اشتیاق به شناخت حق آنرا مورد مطالعه قرار دهند، و آنان که در مورد اسماء و صفات با عقیده اهل سنت مخالفت كرده‌اند در حقیقت به مخالفت دلایل عقلی و نقلی برخاسته و در آنچه اثبات و نفی می‌كنند دچار تناقض آشکار گشته‌اند. اما اهل سنت هر صفتی را که خداوند در قرآن برای خود اثبات نموده، یا پیامبرش محمد ص در سنت آن را برای خدا ذکر کرده است، می‌پذيرند و اثبات می‌نمايند، بدون آنکه خداوند را به چیزی تشبیه کنند، و اهل سنت خداوند را از مشابهت با آفريده‌هايش منزّه و پاک مى‌دانند، و صفات خداوند تعطیل و نفي نمی‌كنند، بنابراین اینگونه از گرفتار شدن به تناقض ایمن قرار گرفته، و به همه دلایل عمل كرده‌اند، و هر کسی که به حقی که خداوند پیامبرانش را با آن مبعوث نموده تمسک بجوید، و در این مورد تلاش کند و مخلصانه آن را بجوید، سنت الهی این است که چنین فردی را به رسیدن به حق موفق می‌نمايد، و دلیل و حجت او را چیره می‌گرداند، چنانکه می‌فرمايد: ﮋ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮊ . (الأنبياء: ١٨). «بلكه ما حق را بر سر باطل مى‏كوبيم تا آن را هلاك سازد; و اين گونه، باطل محو و نابود مى‏شود».

و می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﮊ . (الفرقان: 33).

«آنان هيچ مثلى براى تو نمى‏آورند مگر اينكه ما حق را براى تو مى‏آوريم، و تفسيرى بهتر (و پاسخى دندان شكن كه در برابر آن ناتوان شوند)». و حافظ ابن کثیر : پیرامون این آیه: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮊ . (يونس: 3).

«پروردگار شما، خداوندى است كه آسمانها و زمين را در شش روز (شش دوران) آفريد; سپس بر تخت (عرش خود) قرار گرفت». سخن بسیار خوبي دارند که جا دارد بخاطر نفع زيادش آنرا در اینجا نقل کنیم، ایشان : می‌گويند: مردم در این مورد گفتارهای بسیار زیادی دارند که در اینجا جایش نیست که به تفصیل ذکر شوند، و ما در اینجا فقط مذهب و شیوه سلف صالح: مالک و اوزاعی و ثوری و لیث بن سعد وشافعی و احمد و اسحاق بن راهویه و بقیه ائمه مسلمین در گذشته و حال را در پيش می‌گيريم، مذهب سلف این است که صفات خداوند همانطور که آمده‌اند از روي آن عبور شود، بدون آنکه کیفیت آن بیان شود، یا خداوند با چیزی تشبیه داده شود، و بدون آنکه صفاتش تعطیل و انکار گردند، و کسانی که تشبیه می‌كنند باید گفت مشابهت از خداوند نفی شده است، زیرا هیچ چیزی همانند او نیست و او شنوای بیناست، بلکه حقیقت همان چیزی است که ائمه گفته‌اند، از آن جمله نعیم بن حماد الخزاعی استاد امام بخاری می‌گويد: هر کسی خداوند را با آفريده‌هايش تشبیه کند کفر ورزیده است، و هر کسی آنچه را که خداوند خود را بدان وصف نموده انکار کند کافر است، و صفاتی که خداوند برای خود بیان کرده و آنچه پیامبرش او را بدان توصیف نموده هیچ تشبیهی در آن نیست، پس هر کسی صفاتی را که در آیات صریح و روايات صحیح برای خداوند بیان شده به گونه‌اى که شایسته ذات خداوند است برای خدا اثبات کند، و کاستی‌ها و معایب را از او تعالی نفی نماید براستی راه هدایت را در پیش گرفته است. پایان کلام ابن کثیر.

و اما ایمان داشتن به ملائکه شامل ایمان اجمالی و تفصیلی می‌گردد، بنابراین مسلمان ایمان و باور دارد که براي خداوند فرشتگاني است كه آنها را برای عبادت و اطاعت خویش آفریده است، و خدازند آنها را چنین توصیف نموده که آنان: ﮋ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮊ . (الأنبياء: 26-28). «( فرشتگان) بندگان شايسته اويند. هرگز در سخن بر او پيشى نمى‏گيرند; و (پيوسته) به فرمان او عمل مى‏كنند. او اعمال امروز و آينده و اعمال گذشته آنها را مى‏داند; و آنها جز براى كسى كه خدا راضى (به شفاعت براى او) است شفاعت نمى‏كنند; و از ترس او بيمناكند». و ملائکه اقسام زیادی هستند: برخی موظف به حمل عرش می‌باشند، و بعضی نگهبان بهشت و جهنم هستند، و برخی به ثبت اعمال بندگان موظف شده‌اند. و به صورت تفصیلی ما به ملائکه‌ای که خداوند و رسولش نام برده است همچون: جبرئیل و میکائیل و مالک مسؤول آتش جهنم و اسرافیل که به دمیدن در صور موظف است ایمان داریم، و در احادیث صحیح ملائکه ذکر شده‌اند، چنانکه عایشه ك را از پیامبر ص روایت می‌كند که گفتند: (ملائکه از نور آفریده شده‌اند، و جن‌ها از آتش آفریده شده‌اند، و آدم از آنچه برای شما گفته شده آفریده شده است). مسلم.

و همچنین ایمان داشتن به کتابهای خدا به طور اجمالی واجب است به این صورت که ایمان داشته باشیم که خداوند کتاب‌هایی بر پیامبرانش نازل فرموده است تا حقیقت را بیان دارند و به سوی حق دعوت دهند چنانکه می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﮊ . (الحديد: 25). «ما رسولان خود را با دلايل و معجزات روشن و شريعتهاى آشكار فرستاديم، و با آنها كتاب (آسمانى كه داراى احكام و شرايع است) و ميزان (شناسايى حق از باطل و قوانين عادلانه) نازل كرديم تا مردم قيام به عدالت كنند». ﮋ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮊ. (البقره: 213). «مردم (در آغاز) يك دسته بودند; (و تضادى در ميان آنها وجود نداشت. بتدريج جوامع و طبقات پديد آمد و اختلافات و تضادهايى در ميان آنها پيدا شد، در اين حال) خداوند، پيامبران را برانگيخت; تا مردم را بشارت و بيم دهند و كتاب آسمانى، كه به سوى حق دعوت مى‏كرد، با آنها نازل نمود; تا در ميان مردم، در آنچه اختلاف داشتند، داورى كند». و به صورت تفصیلی به کتاب‌هایی که خداوند آن را نام برده است همچون: انجیل و زبور و قرآن ایمان داریم، و قرآن برترین و آخرین کتاب خداوند است که شامل کتابهای گذشته و تصدیق کننده آن است، و همه امت باید از آن پیروی نمایند، و قرآن و سنت صحیح پیامبر را در تمام امور حاکم و داور قرار دهند، چون که خداوند پیامبرش محمد ص را برای انسانها و جن‌ها مبعوث کرده است، و این قرآن را بر او نازل فرمود تا پیامبر بوسیله آن میان آنها حکم کند، و خداوند قرآن را شفا بخش بیماری‌های درونی قرار داده است، و در آن همه چیز بیان شده و مایه هدایت و رحمت برای مومنان است، چنانکه خداوند می‌فرمايد: ﮋ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧﮊ . (الأنعام: 155). «و اين كتابى است پر بركت، كه ما (بر تو) نازل كرديم; از آن پيروى كنيد، و پرهيزگارى پيشه نمائيد، باشد كه مورد رحمت (خدا) قرار گيريد!». و می‌فرمايد: ﮋﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸﮊ. (النحل: 89). «و ما اين كتاب را بر تو نازل كرديم كه بيانگر همه چيز، و مايه هدايت و رحمت و بشارت براى مسلمانان است!». و می‌فرمايد: ﮋﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﮊ. (الأعراف: 158). «بگو: «اى مردم! من فرستاده خدا به سوى همه شما هستم; همان خدايى كه حكومت آسمانها و زمين، از آن اوست; معبودى بحق جز او نيست; زنده مى‏كند و مى‏ميراند; پس ايمان بياوريد به خدا و فرستاده‏اش، آن پيامبر درس نخوانده‏اى كه به خدا و كلماتش ايمان دارد; و از او پيروى كنيد تا هدايت يابيد!». و آیات زیادی در این مورد آمده است، و همچنین ایمان داشتن به پیامبران به صورت اجمالی و تفصیلی لازم است، بنابراین ما ایمان داریم که خداوند پیامبرانی را به سوی بندگانش فرستاده است آنها را مژده و بيم دهند، و آنان را بسوی حق دعوت نمايند، و هر کس دعوت آنها را بپذیرد رستگار شده است، و هر کسی با آنان مخالفت نموده دچار بدبختی و پشيماني می‌شود، و آخرین و برترین پیامبران، پیامبر ما محمد بن عبدالله ص است، چنانکه خداوند می‌فرمايد: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (النحل: 36). «ما در هر امتى رسولى برانگيختيم كه: «خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد!». و می‌فرمايد: ﮋ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮊ. (النساء: 165). «آنان پيامبرانى كه بشارت‏دهنده و بيم‏دهنده بودند، تا بعد از اين پيامبران، حجتى براى مردم بر خدا باقى نماند، (و بر همه اتمام حجت شود)». و می‌فرمايد: ﮋ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﮊ. (الأحزاب: 40). «محمد (ص) پدر هيچ يك از مردان شما نبوده و نيست; ولى رسول خدا و ختم‏كننده و آخرين پيامبران است».

و هر پیامبری که خدا او را نام برده است، یا رسول اکرم ص او را ذکر نموده به صورت تفصیلی و مشخص به او ایمان داریم، پیامبرانی همچون: نوح و هود و صالح و ابراهیم و غیره که نام برده شده‌اند درود خداوند بر آنها و بر آل و پیروانش باد.

و در ایمان داشتن به روز قیامت همه آنچه خدا و پیامبرش از آن خبر داده که بعد از مرگ اتفاق می‌افتد، همچون عذاب قبر و نعمت آن، و سختی‌های روز قیامت و صراط و ترازو و حساب و جزاء و گشوده شدن نامه‌های اعمال پیش مردم که برخی نامه اعمال خود را با دست راست می‌گيرند، و بعضی با دست چپ می‌گيرند، یا از پشت سر به آنها داده می‌شود، و همچنین ایمان داشتن به حوض پیامبر ص و ایمان داشتن به بهشت و جهنم، و اینکه مؤمنان در روز قیامت پروردگارشان را می‌بينند، و با او تعالی سخن می‌گويند، و دیگر مطالبی که در قرآن و در حدیث صحیح پیامبر آمده است از زمره ایمان داشتن به قیامت است، و ایمان داشتن به همه این موارد واجب است، و همه باید به همان صورت که خدا و پیامبرش این موارد را ذکر كرده‌اند آنرا تصدیق نمایند.

اما ایمان داشتن به تقدیر شامل چهار چیز است:

اول: خداوند آنچه اتفاق افتاده و آنچه هنوز اتفاق نیافتاده را می‌داند، و حالت بندگانش و روزی و زمان مرگ و اعمال و دیگر کارهایش را می‌داند و هیچ چیز برای او پوشیده نیست، چنانکه می‌فرمايد: ﮋ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﮊ. (الحج: 70). «خداوند به همه چيز داناست». و می‌فرمايد: ﮋ ﰎ ﰏ ﰐ ﰑ ﰒﰓ ﰔ ﰕ ﰖ ﰗ ﰘ ﰙ ﰚ ﰛ ﮊ. (الطلاق: 12). «تا بدانيد خداوند بر هر چيز تواناست، و اين كه علم خداوند به همه چيز احاطه دارد».

دوم: اینکه خداوند همه آنچه را که مقدر نموده نوشته است، چنانکه می‌فرمايد: ﮋ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰﭱ ﭲ ﭳ ﭴ ﮊ. (ق: 4). «ولى ما مى‏دانيم (بعد از اينكه مردند) زمين چه اندازه از بدن آنها (مى‏خورد) و مى‏كاهد; و نزد ما كتابى است كه آنچه بر آنها مى‏گذرد در دنيا و آخرت در آن محفوظ است! و تبديل و تغيير نمى‏كند، (و آن لوح المحفوظ است)». و می‌فرمايد: ﮋ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﮊ. (الحج: 70). «آيا نمى‏دانستى خداوند آنچه را در آسمان و زمين است مى‏داند؟! همه اينها در كتابى ثبت است (همان كتاب علم بى‏پايان پروردگار); و اين بر خداوند آسان است».

سوم: اینکه به مشیئت و خواست نافذ خداوند ایمان داشته باشیم، پس هر آنچه او تعالی بخواهد انجام می‌پذيرد، و آنچه او نخواهد صورت نمی‌گيرد، چنانکه خداوند می‌فرمايد: ﮋ ﮖ ﮗ ﮘ ﮙ ﮚ ﮊ. (الحج: 18). «خداوند هر كار را بخواهد (و صلاح بداند) انجام مى‏دهد». و می‌فرمايد: ﮋ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﮊ. (يس: 82). «فرمان او چنين است كه هرگاه چيزى را اراده كند، تنها به آن مى‏گويد: «موجود باش!»، آن نيز بى‏درنگ موجود مى‏شود». و می‌فرمايد: ﮋ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﮊ. (التكوير: 29). «و شما اراده نمي‌كنيد مگر اين كه خداوند ـ پروردگار جهانيان ـ اراده كند و بخواهد».

چهارم: اینکه خداوند همه موجوت را آفریده است، و هیچ آفریننده‌ای بحق جز او نیست، چنانکه می‌فرمايد: ﮋ ﮏ ﮐ ﮑ ﮒﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮊ. (الزمر: 62). «خداوند آفريدگار همه چيز است و حافظ و ناظر بر همه اشيا است». و خداوند می‌فرمايد: ﮋ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀﰁ ﰂ ﰃ ﰄ ﰅﰆ ﰇ ﰈ ﮊ. (فاطر: 3). «اى مردم! به ياد آوريد نعمت خدا را بر شما; آيا آفريننده‏اى جز خدا هست كه شما را از آسمان و زمين روزى دهد؟! هيچ معبودى بحق جز او نيست; با اين حال چگونه به سوى باطل منحرف مى‏شويد؟».

بنابراین از دیدگاه اهل سنت و جماعت ایمان داشتن به تقدیر شامل این امور چهارگانه می‌باشد، بر خلاف اهل بدعت که بعضی از این امور را انکار كرده‌اند، و اعتقاد داشتن به اینکه ایمان عبارت است از: قول و عمل، و با طاعت افزایش می‌يابد، و با ارتکاب گناه کم می‌شود، جزء ایمان داشتن به خداست. و همچنین کافر قرار دادن هیچ مسلمانی به خاطر ارتکاب گناه همچون زنا و دزدی و ربا خواری و شراب خواری و نافرمانی پدر و مادر و دیگر گناهان کبیره جایز نیست، مگر اینکه او این گناهان را حلال و جایز بداند، و یا اینکه گناه او شرک باشد که در این صورت کافر می‌شود، زیرا خداوند می‌فرمايد: ﮋ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮊ. (النساء: 116). «خداوند، شرك به او را نمى‏آمرزد; (ولى) كمتر از آن را براى هر كس بخواهد (و شايسته بداند) مى‏آمرزد».

و در حدیثی از پیامبر ص روایت است که فرمود: خداوند هرکسی را که به اندازه دانه خردلی ایمان در قلبش باشد از جهنم بیرون می‌آورد، و از جمله امور مربوط به ایمان داشتن به خدا دوست داشتن و نفرت داشتن براي خدا، و محبت داشتن و دشمني داشتن براي خداست، بنابراین مؤمن، مؤمنان را دوست می‌دارد، و با آنها محبت می‌نمايد و کافران را دوست نمی‌دارد، و با آنان دشنمی می‌ورزد، و در رأس مؤمنان این امت اصحاب رسول خدا ص قرار دارند، و اهل سنت و جماعت اصحاب را دوست می‌دارند، و معتقدند که آنها بعد از پیامبران بهترین انسانها هستند، چون پیامبر ص می‌فرمايد: (بهترین مردم کسانی هستند که در قرن من زندگی می‌كنند، سپس کسانی که بعد از آنان می‌آيند، و سپس کسانی که بعد آنها می‌آيند) و اهل سنت و جماعت معتقدند که افضل و برترین اصحاب به ترتیب: ابوبکر صدیق، سپس عمر فاروق، سپس عثمان ذی النورین، سپس علی مرتضی ن، و بعد از اینها بقیه عشره مبشره از دیگران افضل می‌باشند، سپس بقیه اصحاب قرار دارند.

و اهل سنت و جماعت از اختلافات و مشاجراتی که بین اصحاب رخ داده زبان خود را کنترل می‌كنند، و معتقدند که آنها بر اساس اجتهاد این کارها را كرده‌اند، هر کسی که اجتهاد او درست و به جا بوده است دو پاداش دارد، و هر کسی اجتهاد او نادرست بوده است فقط یک پاداش به او می‌رسد، و اهل بیت پیامبر ص را که به او ایمان آورده‌اند دوست می‌دارند، و همسران پیامبر ص را که مادران مؤمنان هستند، دوست دارند، و از همه به نیکی یاد می‌نمايند، و دعا می‌كنند که خداوند از آنها راضی باد، و از شیوه رافضه که با اصحاب پیامبر ص دشمنی می‌ورزند و به آنها ناسزا می‌گويند و در مورد اهل بیت غلو و مبالغه می‌كنند و آنها را فراتر از جایگاهی قرار می‌دهند که خداوند آنها را در آن قرار داده است اعلام برائت نموده و از این شیوه بیزارند، و همچنین اهل سنت و جماعت از شیوه نواصب که با قول و عمل به اهل بیت آزار می رسانند اعلام برائت نموده و بیزاری می‌جویند.

و همه آنچه در اینجا به اختصار بیان شد در عقیده صحیحی که خداوند پیامبرش محمد ص را با آن فرستاده داخل است، و این عقیده فرقه ناجیه یعنی اهل سنت و جماعت است، گروهی که پیامبر ص در مورد آن می‌فرمايد: (همواره گروهی از امت من بر حق پیروزند هر کسی آنها را تنها بگذارد و خوار نماید به آنان زیانی نمی‌رسد تا اینکه فرمان الهی می‌آید). و ایشان ص می‌فرمايد: (یهودیان به هفتاد و یک گروه تقسیم شدند، و نصاری به هفتاد و دو فرقه تقسیم شدند، و این امت به هفتاد و سه گروه تقسیم خواهد شد که همه این گروهها به جهنم می‌روند به جزء یک گروه، اصحاب گفتند: آن یک گروه کدام است ای پیامبر خدا؟ فرمود: کسی که بر آنچه باشد که من و اصحابم بر آن باشیم) و این عقيده‌اى است که تمسک به آن واجب است، و باید بر آن استقامت کرد، و از آنچه با آن منافات دارد پرهیز نمود.

اما کسانی که از این عقیده منحرف شده‌اند و بر خلاف آن حرکت نموده‌اند انواع واقسام زیادی هستند. از جمله مخالفان این عقیده بت پرستان و کسانی هستند که ملائکه و اولیاء و جن‌ها و درختان و سنگ‌ها و غیره را پرستش می‌كنند، اینها دعوت پیامبران را نپذيرفته‌اند، بلکه با آنها مخالفت و معاندت كرده‌اند، چنانکه قریش و اقشار عرب با پیامبر ص مخالفت و معاندت نمودند، آنها از معبودان خود حاجت می‌خواستند و از معبودان خود می‌خواستند که بیماران را شفا دهد، و آنها را در مقابل دشمن پیروز کند، و برای معبود خود حیوان قربانی نموده و برایشان نذر می‌كردند، وقتی پیامبر ص به این کار آنها اعتراض نمود و آنان را فرمان داد که عبادت را فقط برای خدا انجام دهند تعجب کردند و نپذیرفتند، و گفتند: ﮋ ﭵ ﭶ ﭷ ﭸﭹ ﭺ ﭻ ﭼ ﭽ ﮊ. (ص: 5). «آيا او بجاى اينهمه خدايان، خداى واحدى قرار داده؟! اين براستى چيز عجيبى است!». اما پیامبر ص همچنان آنها را به سوی خدا دعوت می‌كرد و آنان را از شرک ورزیدن بر حذر می‌داشت و حقیقت آنچه را که آنها را بسوی آن فرا می‌خواند برایشان توضیح می‌داد تا اینکه خداوند کسانی از آنها را هدایت کرد، سپس بعد از آن گروه گروه وارد دین خدا شدند، و بعد از دعوتی پیوسته و مستمر و جهاد طولانی پیامبر و یارانش و پیروان آنها، خداوند دین خود را بر همه ادیان چیره گردانید.

سپس اوضاع تغییر یافت و جهالت بر بیشتر مردم غالب گردید تا جاییکه بیشتر مردم با غلو در مورد پیامبران و اولیا و به فریاد خواندن آنها و کمک خواستن از آنان و ارتکاب دیگر انواع شرک به دین جاهلیت بازگشتند و معنی لا اله الا الله را آنگونه که کفار عرب می‌دانستند، ندانستند. و تا به امروزه همواره این شرک به علت غلبه جهل و دور شدن از زمان نبوت در حال گسترش است. و شبهه متاخرین همان شبهه گذشتگان است آنها می‌گفتند: ﮋ ﮬ ﮭ ﮮ ﮯ ﮊ. (يونس: 18). «و مى‏گويند: اينها شفيعان ما نزد خدا هستند!». و می‌گويند: ﮋ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮊ. (الزمر: 3). «اينها را نمى‏پرستيم مگر بخاطر اينكه ما را به خداوند نزديك كنند». و خداوند این شبهه را ابطال نموده و بیان کرده است که هر کسی غیر از خداوند کسی را پرستش نماید به خدا شرک ورزیده و به او تعالی کافر شده است، چنانکه می‌فرمايد: ﮋ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮊ. (يونس: 18). «آنها غير از خدا، چيزهايى را مى‏پرستند كه نه به آنان زيان مى‏رساند، و نه سودى مى‏بخشد; و مى‏گويند: اينها شفيعان ما نزد خدا هستند!». خداوند سخن آنها را رد می‌كند و می‌فرمايد: ﮋ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﯞ ﯟ ﯠ ﯡ ﮊ. (يونس: 18). «بگو: آيا خدا را به چيزى خبر مى‏دهيد كه در آسمانها و زمين سراغ ندارد؟! منزه است او، و برتر است از آن همتايانى كه قرار مى‏دهند». خداوند در این آیه بیان می‌دارد که عبادت افرادی علاوه بر خداوند همچون پیامبران و اولیاء و دیگر چیزها شرک اکبر است گرچه انجام دهندگان آن اسمی دیگر بر آن بگذارند، خداوند متعال می‌فرمايد: ﮋ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮊ. (الزمر: 3). «و آنها كه غير خدا را اولياى خود قرار دادند و دليلشان اين بود كه: «اينها را نمى‏پرستيم مگر بخاطر اينكه ما را به خداوند نزديك كنند». خداوند با رد سخنان آنها می‌فرمايد: ﮋ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮊ. (الزمر: 3). «خداوند روز قيامت ميان آنان در آنچه اختلاف داشتند داورى مى‏كند; خداوند آن كس را كه دروغگو و كفران‏كننده است هرگز هدايت نمى‏كند». پس خداوند با این توضیح بیان می‌دارد که پرستش غیر از خدا با به فریاد خواندن و ترس و امید داشتن و امثال آن کفر ورزیدن به خداوند است، و خداوند گفته آنها را که می‌گويند معبودانشان آنان را به خدا نزدیک می‌نمايد تکذیب می‌كند.

و از جمله عقاید کفر آمیزی که با عقیده صحیح منافات دارد و با آورده‌های پیامبران ﻹ مخالف است عقيده‌اى است که ملحدان این روزگار و پیروان مارکس و لینین و دیگر دعوتگران به الحاد و کفر بدان معتقدند و باور دارند، این عقیده با رهنمود پیامبران و با عقیده صحیح مخالفت و فرق می‌كند، هر اسمی که بر آن بگذارند: سوسیالیزم، کمونیسم یا بعث و...، یکی از اصول این ملحدان این است که می‌گويند معبودی وجود ندارد، منشاء حیات ماده است، و معاد و بهشت و جهنم را انکار می‌كند، و به همه ادیان کفر می‌ورند، هر کس کتابهایشان را مطالعه کند و عقیده آنها را بررسی نماید به یقین پی می‌برد که این عقیده با همه ادیان آسمانی مخالف است، و پیروانش را بسوی بدترین سرانجام در هر دو جهان سوق می‌دهد، و از جمله عقایدی که با عقیده حق مخالف است عقیده بعضی از صوفیان کسانی که آنها آنان را اولیاء می‌نامند در تدبیر جهان با خداوند مشارکت دارند، و صوفیان اینها قطب و وتد و غوث و دیگر نامهایی که برای معبودانشان ساخته و پرداخته‌اند، این بدترین شرک در ربوبیت است، و از شرک جاهلیت عرب بدتر است، چون کفار عرب در ربوبیت کفر نمی‌ورند و بلکه فقط در عبادت شرک می‌ورزيدند، و شرک آنها در حالت آسایش و راحتی بود، اما در حالت سختی عبادت را خاص خدا می‌كردند، چنانکه خداوند می‌فرمايد: ﮋ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﮊ. (العنكبوت: 65). «هنگامى كه بر سوار بر كشتى شوند، خدا را با اخلاص مى‏خوانند (و غير او را فراموش مى‏كنند); اما هنگامى كه خدا آنان را به خشكى رساند و نجات داد، باز مشرك مى‏شوند».

اما آنها اقرار می‌كردند که ربوبیت فقط از آن خداوند است، چنانکه خداوند می‌فرمايد: ﮋ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﮊ. (الزخرف: 87). «و اگر از آنها بپرسى چه كسى آنان را آفريده، قطعا مى‏گويند: خدا». و می‌فرمايد: ﮋ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯﯰ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﮊ. (يونس: 31). «بگو: «چه كسى شما را از آسمان و زمين روزى مى‏دهد؟ يا چه كسى مالك (و خالق) گوش و چشمهاست؟ و چه كسى زنده را از مرده، و مرده را از زنده بيرون مى‏آورد؟ و چه كسى امور (جهان) را تدبير مى‏كند؟» بزودى (در پاسخ) مى‏گويند: «خدا»، بگو: «پس چرا تقوا پيشه نمى‏كنيد (و از خدا نمى‏ترسيد)؟!».

و آیات زیادی در این مورد آمده است.

اما مشرکین که بعد از آنها آمده‌اند از دو جهت در شرک از آنها پیشی گرفته‌اند: یکی اینکه برخی از این مشرکین در ربوبیت شرک می‌ورند.

دوم اینکه مشرکین این زمان هم در حالت سختی و هم در حالت آسایش شرک می‌ورند، چنانکه هر کسی با آنها اختلاط کند و اوضاع آنان را بررسی کند و آنچه در کنار قبر حسین و بدوی و غیره در مصر و در کنار قبر عیدروس در عدن، و در کنار قبر هادی در یمن و در کنار قبر ابن عربی در شام و در کنار قبر عبدالقادر گیلانی در عراق و در کنار دیگر قبرهای معروف انجام می‌دهند، ببیند متوجه می‌شود که اینها در هر حالت هم در سختی و هم در آسایش و در کنار این قبرها شرک می‌ورند، قبرهایی که عوام در مورد آن غلو کرده و بسیاری از حق خدا را به صاحب قبر اختصاص داده‌اند، و کمتر کسی به آنها اعتراض می‌كند و حقیقت توحید را که خداوند پیامبرش محمد ص و پیامبران پیش از ایشان را با آن فرستاده است برایشان بیان می‌دارد. إنا لله وإنا إلیه راجعون.

از خداوند مسئلت می‌نماييم که آنها را هدایت نماید، و در میانشان دعوتگران به هدایت را زیاد کند، و به رهبران و علمای مسلمین توفیق دهد تا با این شرک مبارزه کنند، و آن، و وسيله‌هاى منجر به آن را از بین ببرند، به حق که او شنوای نزدیک است.

و از جمله عقایدی که در مورد اسما و صفات با عقیده صحیح منافات دارد عقیده اهل بدعت از قبیل جهمیه و معتزله و کسانی است که در مورد صفات خداوند و انکار آن راه آنها را در پیش گرفته‌اند و صفات كامل خداوند را نفي نموده‌اند، و خداوند را چنان وصف كرده‌اند که چیزهای معدوم و جماد و غیر ممکن توصیف می‌شوند، خداوند پاک و بس برتر از آن چیزی است که آنها می‌گويند، و کسانی که برخی از صفات را اثبات کرده و برخی را نفی كرده‌اند همچون اشاعره نیز در این داخل هستند، آنها بعضی از صفات را نفی کرده و دلایل آنرا تاویل كرده‌اند و با این کار با دلایل نقلی و عقلی به مخالفت برخاسته‌اند، و آنچه آنها برای فرار از آن صفاتی را نفی كرده‌اند در صفاتی که اثبات كرده‌اند ناگزیرند آنرا بپذیرند، و اینگونه در مورد صفات به تناقض گویی آشکاری گرفتار آمده‌اند، اما اهل سنت و جماعت، صفاتی را که خداوند برای خود اثبات نموده یا پیامبرش از اسماء و صفات به نحو كمال برای او اثبات نموده، اثبات مى‌كنند و خداوند را از مشابهت با آفريده‌هايش منزه و پاک مى‌دانند، و معانی صفات را انکار نمی‌كنند، و اینگونه اهل سنت و جماعت به همه دلایل عمل كرده‌اند، و تحريف و انكار نكرده‌اند، از این رو از تناقضی که دچار آن شده‌اند در امان مانده‌اند، و راه نجات و سعادت هر دوجهان همین است، و این صراط مستقیمی است که سلف و ائمه این امت در پیش گرفته‌اند، و آخر این امت با هیچ چیزی صلاح و بهبودی نمی‌يابد مگر با آنچه اول این امت با آن اصلاح شده است، و آن هم پیروی از کتاب و سنت، و ترک مخالفت با این دو است.

والله ولی التوفیق، وهو سبحانه حسبنا ونعم الوکیل، ولا حول ولا قوة إلاَّ بالله، وصلی الله وسلم علی عبده ورسوله نبینا محمد وآله وصحبه[1].

کمک خواستن از غیر الله و تصدیق کاهنان و فال‌گیران

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، أما بعد:

از آنجا که عقیده توحید اساسی است که دعوت محمد بن عبدالله ص برپایه آن استوار است، و در حقیقت امتداد دعوت همه پیامبران است چنانکه خداوند می‌فرمايد: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (النحل: 36). «ما در هر امتى رسولى برانگيختيم كه: «خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد». و مبارزه با بدعتها و خرافات با اشکال مختلف آن از مسایل اساسی اعتقاد به این دعوت است، بنابراین هر مسلمانی باید در دینش دقت و بررسی نماید و خداوند را چنان عبادت کند که در شریعت اسلامی آمده است.

مسلمین اوایل و سلف امت در مورد دینشان آگاه بودند، چون همه کارهایشان مطابق رهنمودهای قرآن و سنت بود، سپس وقتی بسیاری از این شیوه ـ منهج و شیوه قرآن و سنت ـ ارزشمند و راستین در عقاید و اعمالشان منحرف شدند، در عقاید و مذاهب و در سیاست و احکام به گروه‌ها و فرقه‌هاى مختلفی تقسیم شدند، و یکی از نتایج این انحراف، بدعتها و خرافات، شعبده بازیها در میانشان رواج گرفت، و شیوع این بدعتها محل ورودی برای دشمنان اسلام گردید که از این راه برای طعنه زدن به اسلام و مسلمین استفاده کردند.

علمای اسلام همواره در گذشته و حال همواره در کتابهایشان از بدعتها بر حذر داشته‌اند.

و اینجانب هم با نوشتن سه رساله در این راستا مشارکت نموده‌ام، این رساله‌ها عبارتند از:

اول: حکم کمک خواستن از پیامبر ص.

دوم: حکم کمک خواستن از جن‌ها و شیاطین و نذر کردن برای آنان.

سوم: حکم خواندن اوراد و اذکار شرک‌آمیز که در دین ريشه‌اى ندارند و بدعت می‌باشند.

و ریاست پژوهش علمي و دعوت و ارشاد در عربستان ـ که پرچمدار دعوت اسلامی در این سرزمین خجسته است ـ این سه رساله را به خوانندگان عزیز تقدیم می‌دارد تا در مبارزه با بدعتها و خرافات و بالا بردن سطح فرهنگ و درک حقیقی اسلام سهیم باشد.

از خداوند متعال و توانا مسئلت داریم که این را برای بندگانش سودمند قرار دهد.

والله ولی التوفیق وصلی الله علی محمد وآله وصحبه وسلم.

رساله اول:

حکم کمک خواستن از پیامبر ص

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:

روزنامه المجتمع كويتى در شماره 15 تاريخ 19/ 4/ 1390 هجری، اشعاری را تحت عنوان (یاد بود میلاد پیامبر) به چاپ رسانیده بود که در این اشعار از پیامبر ص کمک خواسته تا به داد امت برسد، و امت را از تفرقه و اختلافی که گرفتار آن گردیده نجات دهد، و سراینده اشعار خودش را آمنه معرفی کرده بود، و اینک متن اشعار مذکور را ارائه مى‌دهيم.

یا رسول الله أدرک عالماً

یشعل الحرب ویصلی من لظاها

ای رسول خدا جهانی را دریاب که آتش جنگ را بر مى‌افروزد و جهانیان را می‌سوزاند.

یا رسول الله أدرک أمة

في ظلام الشك قد طال سراها

ای پیامبر خدا امتی را دریاب که مدتی بسیار طولانی در شک و تردید قرار گرفته است.

یا رسول الله أدرک أمة

في متاهات الأسی ضاعت رؤاها

ای پیامبر خدا امتی را دریاب که در پیچ و خم و سرگردانی‌ها رنج و اندوه زیبائیش را را از دست داده است.

تا اینکه می‌گويد:

عجّل النصر كما عجلته

يوم بدر حين ناديت الإله

زود کمک کن همانطور که روز بدر خیلی زود کمک کردی آنگاه که خداوند را صدا زدی.

فاستحال الذل نصراً رائعاً

إنَّ لله جنوداً لا تراها

آنگاه ذلت و شکست به پیروزی شگفت‌انگیزی تبدیل شد، بدون تردید که خداوند لشکریانی دارد که شما آنرا نمی‌بینی.

الله اکبر! اینگونه ‌اين نویسنده از پیامبر کمک می‌خواهد و او را صدا مى‌زند، و از او می‌خواهد که هر چه زودتر امت را یاری نماید، او فراموش کرده، یا اینکه نمی‌داند که کمک کردن و کمک فقط در دست پیامبر و یا کسی دیگر از مخلوقات نیست، چنانکه خداوند متعال می‌فرمايد: ﮋ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮊ. (آل عمران: 126). «پيروزى تنها از جانب خداوند تواناى حكيم است».

و می‌فرمايد: ﮋ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮊ. (آل عمران: 160). «اگر خداوند شما را يارى كند، هيچ كس بر شما پيروز نخواهد شد! و اگر دست از يارى شما بردارد، كيست كه بعد از او، شما را يارى كند؟!».

و با نص و تصریح قرآن، و به اجماع مشخص است که خداوند بندگان را آفریده تا او را بپرستد، و پیامبران و کتابها را فرستاده تا این عبادت را توضیح دهند و بسوی آن فرا خوانند، چنانکه خداوند متعال می‌فرمايد: ﮋ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﮊ. (الذاريات: 56). «من جن و انس را نيافريدم جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)». و می‌فرمايد: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (النحل: 36). «ما در هر امتى رسولى برانگيختيم كه: «خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد!» و می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﮊ. (الأنبياء: 25). «ما پيش از تو هيچ پيامبرى را نفرستاديم مگر اينكه به او وحى كرديم كه: معبودى بحق جز من نيست; پس تنها مرا پرستش كنيد». و خداوند می‌فرمايد: ﮋ ﮔﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣﮤ ﮥ ﮦ ﮧ ﮨ ﮩﮊ. (هود: 1-2). «الر، اين كتابى است كه آياتش استحكام يافته; سپس تشريح شده و از نزد خداوند حكيم و آگاه (نازل گرديده) است! (دعوت من اين است) كه: جز «الله‏» را نپرستيد! من از سوى او براى شما بيم دهنده و بشارت دهنده‏ام!».

خداوند متعال در این آیات محكم خويش توضیح می‌دهد که او انسان‌ها و جن‌ها را فقط برای این آفریده است که تنها او را پرستش نمایند، و او شریکی ندارد، و بیان می‌دارد که پیامبران † را مبعوث کرده تا به این عبادت فرا خوانند، و از آنچه با این مخالف است نهی کنند، و خداوند بیان می‌نمايد که آیات کتابش را به شيوه‌هاى گوناگون و واضح بیان کرده تا کسی دیگر غیر از او عبادت نشود، و عبادت یعنی یکتاپرستی، و تنها خدا را پرستش کردن، و اطاعت از اوامر و ترک آنچه نهی کرده است، و در آیات زیادی خداوند به این مسئله فرمان داده است، از آن جمله اینکه می‌فرمايد: ﮋ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮊ. (البينه: 5). «و دستوري به آنها داده نشده بود جز اين كه خدا را بپرستند، در حالي كه دين خود را براي او خالص كنند». و می‌فرمايد: ﮋﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮊ. (الإسراء: 23). «و پروردگارت فرمان داده: جز او را نپرستيد!». و می‌فرمايد: ﮋ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ. (الزمر: 2-3). «پس خدا را پرستش كن و دين خود را براى او خالص گردان! آگاه باشيد كه دين خالص از آن خداست». و آیات زیادی در این مورد آمده که همه نشانگر این هستند که خاص کردن عبادت فقط برای خدا و ترک عبادت چیزهای دیگر غیر از او از قبیل انبیاء و غیره واجب است، و تردیدی نیست که دعا و به فریاد خواندن از مهم‌ترين و جامع‌ترين انواع عبادت است، بنابراین باید فقط برای خدا انجام شود، چنانکه می‌فرمايد: ﮋ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﮊ. (غافر: 14). «(تنها) خدا را بخوانيد و دين خود را براى او خالص كنيد، هرچند كافران ناخشنود باشند». و می‌فرمايد: ﮋﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (الجن: 18). «مساجد از آنِ خداست، پس هيچ كس را با خدا نخوانيد».

و این همه مخلوقات از قبیل پیامبران و غیره را شامل می‌شود: چون کلمه (أحداً) نکره در سیاق نهی است، بنابراین همه چیزها علاوه از خداوند را شامل می‌شود، و خداوند متعال می‌فرمايد: ﮋ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﮊ. (يونس: 106). «و جز خدا، چيزى را كه نه سودى به تو مى‏رساند و نه زيانى مخوان».

در این آیه پیامبر ص مورد خطاب قرار گرفته است و مشخص است که خداوند او را از شرک مصون و محفوظ داشته است، و بلکه منظور خداوند برحذر داشتن دیگران از شرک‌ورزی است، سپس خداوند متعال می‌فرمايد: ﮋ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﮊ. (يونس: 106). «كه اگر چنين كنى، از ستمكاران خواهى بود».

پس وقتی سَرور انسانیت اگر غیر از خدا را به فریاد بخواند از ستمکاران قرار مى‌گيرد، پس دیگران چگونه خواهند بود، و ظلم هرگاه به صورت مطلق به کار رود منظور از آن شرک اکبر است، چنانکه خداوند متعال می‌فرمايد: ﮋ ﮟ ﮠ ﮡ ﮊ. (البقره: 254). «و كافران، خود ستمگرند; (هم به خودشان ستم مى‏كنند، هم به ديگران)». و می‌فرمايد: ﮋ ﭱ ﭲ ﭳ ﭴ ﮊ. (لقمان: 13). «در حقيقت كه شرك، ظلم بزرگى است». پس با این آیات و دیگر آیات معلوم می‌شود که به فریاد خواندن مرده‌ها و درختان و بت‌ها و غیره شرک به خداوند است، و با عبادتی که خداوند جن‌ها و انسانها را برای آن آفریده است و پیامبران را فرستاده و کتابها را نازل کرده تا آن را بیان کنند، و بسوی آن دعوت دهند منافات دارد، و معنی (لا اله الا الله) همین است، لا اله الا الله یعنی هیچ معبود به حقی جز الله نیست، این کلمه، عبادت غیر از خداوند را نفی می‌كند، و تاکید می‌كند که فقط خداوند سزاوار عبادت است، چنانچه خداوند متعال مى‌فرمايد: ﮋ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﮊ. (الحج: 62). «اين بخاطر آن است كه خداوند حق است; و آنچه را غير از او مى‏خوانند باطل است; و خداوند بلندمقام و بزرگ است». و این پايه‌ى دين و اساس ملت است، و تا وقتی این اصل درست نشود عبادت صحیح نخواهد بود، چنانجه خداند می‌فرمايد: ﮋ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﮊ. (الزمر: 65). «به تو و همه پيامبران پيشين وحى شده كه اگر مشرك شوى، تمام اعمالت تباه مى‏شود و از زيانكاران خواهى بود». و می‌فرمايد: ﮋ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﮊ. (الأنعام: 88). «و اگر آنها مشرك شوند، اعمال (نيكى) كه انجام داده‏اند، نابود مى‏گردد (و نتيجه‏اى از آن نمى‏گيرند)». و دین اسلام بر دو پایه مهم استوار است، یکی اینکه جز خداوند کسی پرستش نشود. دوم اینکه خداوند به همان گونه‌اى پرستش شود که در شریعت پیامبرش ص آمده است. و معنی لا اله الا الله همین است. پس هر کسی مرده‌ها را به فریاد بخواند خواه پیامبر باشند، خواه کسانی دیگر، یا بت‌ها و یا درختان و سنگ‌ها و یا دیگر مخلوقات را به فریاد بخواند و یا از آنها کمک بخواهد یا با سر بریدن حیوانات و نذر کردن برای آنها به آنان تقرب بجوید یا برایشان نماز بخواند و یا برای آنان سجده کند در حقیقت آنان را به علاوه از خدا به عنوان خدایانی انتخاب کرده است، و آنها را شریک و همتای خدا قرار داده است، و این با معنی لا اله الا الله منافات و تضاد دارد، همانطوریکه هرکسی در دین بدعت‌گذارى کند و چیزهایی ایجاد کند که خداوند به آن فرمان نداده است معنای گواهی دادن به اینکه محمد پیامبر ص خداست محقق نکرده است، و خداوند عز وجل می‌فرمايد: ﮋ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﮊ. (الفرقان: 23). «و ما به سراغ اعمالى كه انجام داده‏اند مى‏رويم، و همه را همچون ذرات غبار پراكنده در هوا قرار مى‏دهيم». و این اعمال و کردارها اعمال کسانیند که در حال شرک وفات كرده‌اند، و همچنین اعمال بدعت‌گذاران که خداوند به آن فرمان نداده است، در روز قیامت پوچ و بى‌ارزش خواهد بود، چون این اعمال با شریعت مطهر موافق نبوده‌اند، چنانکه پیامبر ص فرموده: (هر کسی در امر ما چیزی ایجاد کند که از ما نیست پذیرفته نمى‌شود).

و نویسنده اشعار از پیامبر ص کمک خواسته، و پیامبر را به فریاد خوانده، و از پروردگار جهانیان که کمک و یاری و سود و زیان در دست اوست و در دست دیگران نیست روی برتاخته است. تردیدی نیست که اینکار ستم بزرگ خطرناکی است، و خداوند عز وجل فرمان داده که او به فریاد خوانده شود، و وعده داده که هر کس او را به فریاد بخواند خداوند دعای او را اجابت می‌كند، و کسانی را که از روی خود بزرگ بینی او را به فریاد نمى‌خوانند به جهنم تهدید کرده است، چنانکه می‌فرمايد: ﮋ ﭝ ﭞ ﭟ ﭠ ﭡﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﮊ. (غافر: 60). «پروردگار شما گفته است: «مرا بخوانيد تا (دعاى) شما را بپذيرم! كسانى كه از عبادت من تكبر مى‏ورزند به زودى با ذلت وارد دوزخ مى‏شوند!». این آیه کریمه نشانگر این است که دعا عبادت است، و هر کس از آن روی برتابد جایگاهش دوزخ است، پس کسی از صدا زدن و به فریاد خواندن خداوند چنین حالتی دارد، وضعیت کسی که غیر از خداوند را به فریاد می‌خواند و از خدا اعراض می‌كند چگونه خواهد بود، و حال آنکه خداوند نزدیک و مالک همه چیز و بر همه چیز تواناست، چنانکه خداوند می‌فرمايد: ﮋ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮﯯ ﯰ ﯱ ﯲ ﯳ ﯴﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﮊ. (البقره: 186). «و هنگامى كه بندگان من، از تو در باره من سؤال كنند، (بگو:) من نزديكم! دعاى دعا كننده را، به هنگامى كه مرا مى‏خواند، پاسخ مى‏گويم! پس بايد دعوت مرا بپذيرند، و به من ايمان بياورند، تا راه يابند (و به مقصد برسند)». و پیامبر ص در حدیث صحیح می‌فرمايد: (دعا همان عبادت است) و به پسر عمویش عبدالله بن عباس م گفتند: (خدا را حفظ کن، خدا تو را محافظت می‌كند، خداوند را حفظ کن، او را پیش رویت مى‌يابى، هرگاه خواستی از خدا بخواه، و هرگاه کمک خواستی فقط از خدا کمک بخواه). ترمذی وغیره.

و می‌فرمايد: (هر کسی در حالی بمیرد که همتایی برای خدا قرار داده و آنرا به فریاد می‌خواند وارد دوزخ می‌شود) بخاری.

و همچنین در صحیحین از پیامبر ص روایت است که از ایشان پرسیده شد کدام گناه بزرگتر است؟ فرمود: (اینکه برای خدا همتایی قرار دهی و حال آنکه او تو را آفریده است).

پس هر کسی غیر از خداوند را صدا بزند و به فریاد بخواند یا از او کمک بخواهد یا برایش نذر کند و یا حیوانی ذبح کند یا عبادتی دیگر را برای او انجام دهد آنرا همتا و نظیر خداوند قرار داده، پیامبر یا ولی باشد و یا فرشته یا جن یا بت یا دیگر چیزی از مخلوقات باشد. اما کمک خواستن از فرد زنده‌اى که حضور دارد در آنچه او مى‌تواند، و کمک خواستن از او در امور حسی که توانایی آنرا دارد، شرک نیست، بلکه از امور عادی و جایز است که بین مسلمین رواج دارد، چنانکه خداوند متعال در داستان موسی بیان می‌فرمايد: ﮋ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﮊ. (القصص: 15). «آن كه از پيروان او بود در برابر دشمنش از وى تقاضاى كمك نمود». و چنانکه باز هم در داستان موسی می‌فرمايد: ﮋ ﰈ ﰉ ﰊ ﰋ ﮊ. (القصص: 21). «موسى از شهر خارج شد در حالى كه ترسان بود و هر لحظه در انتظار حادثه‏اى». و همانطور که انسان در جنگ از یارانش کمک مى‌گيرد، و در دیگر مشاکلی که برای مردم پیش می‌آید و به یکدیگر نیاز پیدا می‌كنند، خداوند به پیامبرش ص فرمان می‌دهد که به امت خود خبر دهد که او برای هیچ کسی نمی‌تواند سود و زیانی برساند، در سوره جن می‌فرمايد: ﮋ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮊ. (الجن: 20-21). «بگو: من تنها پروردگارم را مي‌خوانم (و فقط او را عبادت مي‌كنم) و هيچ كس را شريك او قرار نمي‌دهم. بگو: من مالك زيان و هدايتي براي شما نيستم». و در سوره اعراف می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﮊ. (الأعراف: 188). «بگو: «من مالك سود و زيان خويش نيستم، مگر آنچه را خدا بخواهد; (و از غيب و اسرار نهان نيز خبر ندارم، مگر آنچه خداوند اراده كند;) و اگر از غيب باخبر بودم، سود فراوانى براى خود فراهم مى‏كردم، و هيچ بدى (و زيانى) به من نمى‏رسيد; من فقط بيم‏دهنده و بشارت‏دهنده‏ام براى گروهى كه ايمان مى‏آورند! (و آماده پذيرش حقند)». و آیات زیادی در این مورد آمده است، و پیامبر ص کسی جز خداوند را به فریاد نمی‌خواند، و در روز بدر از خداوند کمک می‌خواست که او را در برابر دشمن پیروز گرداند، و بر اين دعاها را تكرار مي‌كرد و می‌گفت: (پروردگارا آنچه به من وعده داده‌ای محقق کن) تا اینکه صدیق اکبر ابوبکر س گفت: تو را کافی است ای پیامبر خدا، خداوند آنچه به تو وعده داده را تحقق می‌بخشد، و در همین مورد خداوند آیه نازل فرموده است: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫﭬ ﭭ ﭮ ﭯ ﭰ ﮊ. (الأنفال: 9-10). «(به خاطر بياوريد) زمانى را (كه از شدت ناراحتى در ميدان بدر،) از پروردگارتان كمك مى‏خواستيد; و او خواسته شما را پذيرفت (و گفت): من شما را با يكهزار از فرشتگان، كه پشت سر هم فرود مى‏آيند، يارى مى‏كنم. ولى خداوند، اين را تنها براى شادى و اطمينان قلب شما قرار داد; وگرنه، پيروزى جز از طرف خدا نيست; خداوند توانا و حكيم است». خداوند در این آیات بیان می‌دارد که آنها از خداوند کمک خواستند، و خبر می‌دهد که خداوند دعای آنان را پذیرفت و ملائکه را برای امداد آنها فرستاد، سپس بيان نمود كه نصرت بدست فرشتگان نيست، بلكه خداوند ملائکه را به کمک آنها فرستاد تا به آنان مژده پیروزی و آرامش بدهد، و بیان کرد که پیروزی و یاری از سوی خداوند است، بنابراین می‌فرمايد: ﮋ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮊ. (آل عمران: 126). «پيروزى تنها از جانب خداوند تواناى حكيم است». و در سوره آل عمران می‌فرمايد: ﮋ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤﭥ ﭦ ﭧ ﭨ ﭩ ﮊ. (آل عمران: 123). «خداوند شما را در «بدر» يارى كرد (و بر دشمنان خطرناك، پيروز ساخت); در حالى كه شما (نسبت به آنها)، ناتوان بوديد. پس، از خدا بپرهيزيد (و در برابر دشمن، مخالفت فرمان پيامبر نكنيد)، تا شكر نعمت او را بجا آورده باشيد». بنابراین در این آیه می‌فرمايد که خداوند آنها را در روز بدر یاری کرد، پس از این معلوم می‌شود که اسلحه و قدرتی که خداوند به آنها داد و ملائکه را که برای آنها فرستاد همه از اسباب پیروزی و آرامش هستند، و این چیزها پیروزی نمی‌آورند، بلکه پیروزی و کمک از سوی خدا می‌آید، پس چگونه برای این نویسنده یا غیر از او جایز است که از پیامبر کمک بخواهد و از خداوند که مالک همه چیز است و بر همه چیز تواناست اعراض کند؟!

تردیدی نیست که این از زشت‌ترین نوع جهالت و بلکه از بزرگترین شرک است، بنابراین نویسنده این اشعار باید توبه کند و بسوی خداوند باز گردد و از آنچه کرده پشیمان شود، و از آن دست بکشد، و تصمیم بگیرد که دوباره آنرا تکرار نکند تا اینکه خداوند را تعظیم نماید، و عبادت را خاص او کرده باشد، و از فرمان او اطاعت و از آنچه از او نهی کرده پرهیز کند، و توبه نصوح همین است، و اگر گناه او مربوط به مردم بود باید حق را به صاحب آن برگرداند، یا از او بخواهد که او را ببخشد، و خداوند بندگانش را به توبه امر نموده و به آنها وعده داده که توبه‌اشان را می‌پذيرد چنانکه می‌فرمايد: ﮋ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﮊ. (النور: 31). «همگى بسوى خدا بازگرديد اى مؤمنان، تا رستگار شويد». و در مورد نصاری می‌فرمايد: ﮋ ﮧ ﮨ ﮩﮪ ﮫﮬﮭ ﮮ ﮯ ﮊ. (المائده: 74). «يا به سوى خدا بازنمى‏گردند، و از او طلب آمرزش نمى‏كنند؟ (در حالى كه) خداوند آمرزنده مهربان است». و می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽﭾ ﭿ ﮀ ﮁ ﮂ ﮊ. (الفرقان: 68-70). «و كسانى كه معبود ديگرى را با خداوند نمى‏خوانند; و انسانى را كه خداوند خونش را حرام شمرده، جز بحق نمى‏كشند; و زنا نمى‏كنند; و هر كس چنين كند، مجازات سختى خواهد ديد. عذاب او در قيامت مضاعف مى‏گردد، و هميشه با خوارى در آن خواهد ماند. مگر كسانى كه توبه كنند و ايمان آورند و عمل صالح انجام دهند، كه خداوند گناهان آنان را به حسنات مبدل مى‏كند; و خداوند همواره آمرزنده و مهربان بوده است». و می‌فرمايد: ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮊ. (الشورى: 25). «او است كه توبه را از بندگانش مى‏پذيرد، و بديها را مى‏بخشد، و آنچه را انجام مى‏دهيد مى‏داند». و در حدیث صحیحی از رسول الله ص روایت است که فرمودند: (اسلام گناهان پیش از آن را محو می‌كند، و توبه گناهان قبل از توبه را محو می‌كند) از آنجا که شرک خطرناک‌ترین و بزرگترین گناه است و از بیم آنکه مبادا کسی فریب اشعار این نویسنده را بخورد، و به خاطر اینکه خیر خواهی برای خدا و بندگانش واجب است این مطالب مختصر را به رشته تحریر در آوردم، و از خداوند مسئلت دارم که آنرا سودمند قرار دهد، و حالات ما و همه مسلمین را بهبودی بخشد، و به همه ما آگاهی در دین و پایداری بر آن را ارزانی نماید، و ما را از شر خودمان و از شر زشتی‌های اعمال و کارهایمان در پناه خود نگاه دارد، او بر همه چیز تواناست.

صلی الله وسلم وبارک علی عبده ورسوله نبینا محمد وآله وصحبه.

رساله دوم:

حکم کمک خواستن از جن و شیاطین و نذر کردن برای آنها

از عبدالعزیز بن عبدالله بن باز به همه مسلمینی که این را مطالعه می‌كنند، خداوند به من و شما توفیق تمسک به دین و پایداری بر آن را عنایت فرماید. آمین.

السلام عليكم ورحمة الله وبركاته:

اما بعد: یکی از برادران بنده را در مورد حکم آنچه برخی از افراد جاهل انجام می‌دهند از قبیل به فریاد خواندن غیر از خدا و کمک خواستن از آنها در هنگام مشکلات، مثل به فریاد خواندن جن، و نذر کردن، و ذبح کردن برای آن‌ها و امثال آن، چنانکه بعضی می‌گويند: (اي هفت تا بگیرید او را) منظورشان هفت تن از سران جن‌ها می‌باشند می‌گويند: ای هفت تن او را چنان کنید، استخوان‌هایشان را بشکنید، خونش را بخورید، گوش و بینی‌اش را قطع کنید، و بعضی می‌گويند: (جن‌های ظهر، ای جن‌های عصر او را بگیرید) در بعضی مناطق این امر تا حدود زیادی به چشم می‌خورد، و به فریاد خواستن مردگان از قبیل پیامبران و صالحان و غیره، و به فریاد خواندن ملائکه و کمک خواستن از آنها نیز از همین موارد است، و همه اینها اموری هستند که از بسیاری از افرادی که منتسب به اسلام هستند سر می‌زند، و آنها از آنجا که نمى‌دانند، یا به علت تقلید از گذشتگان خود چنین می‌كنند، و ممكن است زبان به آوردن چنین کلماتی را ناچیز و امری عادی فکر می‌كنند، و می‌گويند عادت کرده‌ایم، و به زبان می‌آید، اما قصدی و اعتقادی نداریم، و همچنین این برادر از من در مورد حکم ازدواج با چنین افردی که به این کارها معروف است پرسید، و در مورد ذبیحه آنها و خواندن نماز پشت سرشان، و بر رويشان در مورد تصدیق و تایید شعبده‌بازان و فال گیرانی که ادعا می‌كنند بیماری و علت آنرا فقط با دیدن چیزی که با بدن مریض تماس داشته مثل عمامه و شلوار و رو سری و امثال آن مى‌دانند، سوال کرد.

پاسخ: الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه ومن اهتدى بهم إلى يوم الدين، أما بعد...

خداوند انسان‌ها و جنها را آفریده است تا فقط او را بپرستند و تنها از او کمک بخواهند و دعا و ذبح و نذر و سایر عبادات را خاص او کنند و پیامبران را با همین پیام فرستاده و آنها را به این فرمان داده است و کتابهای آسمانی را که بزرگترین آن قرآن است برای بیان این مطلب نازل کرده است، تا به توحید دعوت كنند، و مردم از شرک ورزیدن به خدا بر حذر دارند، و این اصل و اساس، اصول و پایه دین امت است، و معنی لا اله الا الله همین است، چون لا اله الا الله یعنی هیچ معبود به حقی جز الله نیست، پس این کلمه الوهیت یعنی عبادت را از غیر از الله نفی می‌كند، و آن را فقط و تنها برای خداوند ثابت می‌نمايد، و دلایل زیادی بر این مطلب از کتاب خدا و سنت پیامبرش ص وجود دارد، از آن جمله اینکه می‌فرمايد: ﮋﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﮊ. (الذاريات: ٥٦). «من جن و انس را نيافريدم جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)».

و می‌فرمايد: ﮋﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮊ. (الإسراء: ٢٣).

«و پروردگارت فرمان داده: جز او را نپرستيد».

و می‌فرمايد: ﮋﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮊ. (البينه: 5). «و دستوري به آنها داده نشده بود جز اين كه خدا را بپرستند، در حالي كه دين خود را براي او خالص كنند». و می‌فرمايد: ﮋﭝ ﭞ ﭟ ﭠ ﭡﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﮊ. (غافر: 60). «پروردگار شما گفته است: «مرا بخوانيد تا (دعاى) شما را بپذيرم! كسانى كه از عبادت من تكبر مى‏ورزند به زودى با ذلت وارد دوزخ مى‏شوند!». و می‌فرمايد: ﮋﯩ ﯪ ﯫ ﯬ ﯭ ﯮﯯ ﯰ ﯱ ﯲ ﯳ ﯴﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﮊ. (البقره: 186). «و هنگامى كه بندگان من، از تو در باره من سؤال كنند، (بگو:) من نزديكم! دعاى دعا كننده را، به هنگامى كه مرا مى‏خواند، پاسخ مى‏گويم! پس بايد دعوت مرا بپذيرند، و به من ايمان بياورند، تا راه يابند (و به مقصد برسند)». خداوند در این آیات بیان می‌دارد که او تعالی انسان‌ها و جن‌ها را برای عبادت آفریده و تاکید می‌كند که او چنین حکم می‌كند، و فرمان داده و توصیه نموده است که جز الله کسی پرستش نشود، پس خداوند بندگانش را در قرآن و سنت پیامبر فرمان داده، و توصیه کرده است که کسی جز پروردگارشان را پرستش نکنند، و خداوند عز وجل توضیح داده است که دعا و به فریاد خواندن، عبادت بزرگی است که هر کس از آن سر باز زند وارد جهنم می‌شود، و بندگانش را فرمان داده است که فقط و تنها او را به فریاد بخوانند، و خبر داده كه او نزديك است، و دعای بندگانش را به اجابت مى‌كند. چون دعا نوعی عبادت است که آنها برای آن آفریده شده‌اند و بدان فرمان یافته‌اند، و خداوند عز وجل می‌فرمايد: ﮋﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﮊ. (الأنعام: 162-163). «بگو: «نماز و قربانى‏ام (تمام عبادات من)، و زندگى و مرگ من، همه براى خداوند پروردگار جهانيان است. همتايى براى او نيست; و به همين مامور شده‏ام; و من نخستين مسلمانم!». خداوند به پیامبرش ص فرمان داده که به مردم بگوید که نماز و ذبح کردن حیوان و زندگی و مرگ همه برای خداوند پروردگار جهانیان است که شریکی ندارد، پس هر کسی برای غیر از خداوند حیوانی را سر ببرد و ذبح کند به خدا شرک ورزیده است، چنان که اگر برای غیر از خداوند نماز بخواند شرک ورزیده است، پس هر کسی برای غیر از خداوند، برای جن‌ها و ملائکه و مرده‌ها و غیره حیوان ذبح کند و با این کار به آنها تقرب بجوید مثل کسی است که برای غیر از الله نماز بخواند، در حدیث صحیح از پیامبر ص روایت شده که فرمود: (لعنت خداوند بر کسی باد که برای غیر از خداوند حیوان ذبح کند) و امام احمد با سند حسن از طارق بن شهاب t از رسول اکرم ص روایت می‌كند که فرمود: (دو نفر از کنار بت قومی گذشتند، هیچ کس از کنار آن عبور نمی‌کرد مگر آنکه چیزی تقدیم آن می‌کرد، به یکی از آنها گفتند: چیزی برای بت قربانی کن، گفت: چیزی ندارم که تقدیم کنم گفتند: چیزی بده گرچه یک مگس باشد، او مگسی برای بت قربانی و تقدیم آن کرد آنگاه او را رها کردند، و این مرد به خاطر این به دوزخ رفت، و به مرد دیگری گفته شد: چیزی تقدیم و قربانی کن، گفت: من برای غیر از خداوند چیزی را قربانی نمی‌کنم آنگاه گردن او را زدند و کشته شد، و او به بهشت رفت) پس وقتی فردی به خاطر تقدیم و قربانی کردن مگسی برای بت، مشرک قرار مى‌گيرد، و به علت اینکار مستحق جهنم می‌شود، پس کسانی که جن‌ها و ملائکه‌ها و اولیاء را به فریاد می‌خوانند و از آنها کمک می‌خواهند و برایشان نذر می‌كنند و به آنها تقرب می‌جویند و برایشان حیوان قربانی می‌كنند به امید اینکه اموالشان را محافطت نماید یا بیماریشان را شفا دهند و یا حیوانات و مزرعه‌اشان از آفت‌ها در امان بمانند، یا از ترس شر جن‌ها چنین می‌كنند، چگونه خواهند بود؟ آری چنین کسانی به طریق اولی از کسی که مگسی را برای بت قربانی کرده مشرک به شمار می‌آيند، و مستحق جهنم می‌شوند و از جمله آنچه در این مورد آمده است فرموده الهی که می‌فرمايد: ﮋﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮊ. (الزمر: ٢-٣). «ما اين كتاب را بحق بر تو نازل كرديم; پس خدا را پرستش كن و دين خود را براى او خالص گردان. آگاه باشيد كه دين خالص از آن خداست».

و خداوند متعال می‌فرمايد: ﮋﮢﮣﮤ ﮥ ﮦ ﮧ ﮨﮩ ﮪ ﮫﮬﮭ ﮮﮯﮰ ﮱ ﯓﯔﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﯞ ﯟ ﯠ ﯡ ﮊ. (يونس: 18). «آنها غير از خدا، چيزهايى را مى‏پرستند كه نه به آنان زيان مى‏رساند، و نه سودى مى‏بخشد; و مى‏گويند: «اينها شفيعان ما نزد خدا هستند!» بگو: «آيا خدا را به چيزى خبر مى‏دهيد كه در آسمانها و زمين سراغ ندارد؟!» منزه است او، و برتر است از آن همتايانى كه قرار مى‏دهند». خداوند در این دو آیه خبر می‌دهد که مشرکین علاوه بر او اولیاء و یاورانی از مخلوقات را برگزیده که در کنار الله آنها را به فریاد خوانده و دعا و ترس و امید و ذبح و نذر و امثال آن عبادت می‌كنند، و گمان می‌برند که این اولیاء آنها را به خداوند نزدیک می‌كنند و برایشان نزد خداوند شفاعت می‌نمايند، خداوند این افراد را تکذیب می‌كند و از باطل آنها پرده بر می‌دارد، و آنان دروغگو و کافر و مشرک نامیده و خود را از شرک آنها پاک و منزه دانسته است، او تعالی می‌فرمايد: ﮋﯞ ﯟ ﯠ ﯡ ﮊ. «منزه است او، و برتر است از آن همتايانى كه قرار مى‏دهند». پس معلوم می‌شود که هر کسی فرشته یا پیامبر یا جن یا درخت یا سنگی را به فریاد بخواند و از او کمک بخواهد، یا نذر و ذبح و به آن تقرب بجوید به این امید که نزد خداوند برای او شفاعت می‌كند و او را به خدا نزدیک می‌نمايد، یا به امید اینکه مریض را شفا می‌دهد، یا اموال را حفاظت می‌نمايد، یا مسافر به سلامتی بر می‌گردد، گرفتار شرک بزرگی شده است، شرکی که خداوند در مورد آن می‌فرمايد: ﮋﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﮊ. (النساء: 48). «خداوند (هرگز) شرك را نمى‏بخشد! و پايين‏تر از آن را براى هر كس (بخواهد و شايسته بداند) مى‏بخشد. و آن كسى كه براى خدا، شريكى قرار دهد، گناه بزرگى مرتكب شده است». و می‌فرمايد: ﮋﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄﮅ ﮆ ﮇ ﮈ ﮉ ﮊ. (المائده: 72). «زيرا هر كس شريكى براى خدا قرار دهد، خداوند بهشت را بر او حرام كرده است; و جايگاه او دوزخ است; و ستمكاران، يار و ياورى ندارند». و شفاعت در روز قیامت بهره اهل توحید و اخلاص می‌شود و مشرکین از شفاعت محروم‌اند، چنانکه وقتی از پیامبر ص پرسیده شد شفاعت شما نصیب چه کسی می‌گردد؟ فرمود: (هر کسی از ته دل خالصانه بگوید لا اله الا الله، و فرمود هر پیامبری دعایی داشته که اجابت آن قطعی است، همه پیامبران در این دنیا آن دعای خود را نموده‌اند و من دعای خود را نگاه داشته‌ام تا روز قیامت برای امت خود شفاعت کنم و هر کسی از امت من در حالی بمیرد که با خداوند چیزی را شریک نکرده ان شاءالله شفاعت من نصیب او می گردد).

مشرکین گذشته ایمان داشتند که خداوند پروردگار و آفریننده و روزی دهنده آنهاست، و آنها فقط به خاطر این پیامبران و اولیاء و ملائکه و درختان و سنگ‌ها و امثال آن را به فریاد می‌خواندند که برایشان نزد خدا شفاعت کنند و آنها را به خدا نزدیک نمایند، اما خداوند این عذر آنها را نپذیرفت، و رسول اکرم ص توجیه آنان را قبول نکرد، بلکه خداوند در کتاب بزرگش به آنها اعتراض نموده و آنان را کافر و مشرک نامیده است، و این پندارشان را که معبودانشان برایشان شفاعت می‌كنند و آنها را به خدا نزدیک می‌نمايد تکذیب کرد، و به خاطر این شرک پیامبر ص با آنها جنگید تا عبادت را خاص خداوند کنند، چون خداوند می‌فرمايد: ﮋﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﮊ. (البقره: 193). «و با آنها پيكار كنيد! تا فتنه (و بت پرستى، و سلب آزادى از مردم،) باقى نماند; و دين، مخصوص خدا گردد». و پیامبر ص فرمودند: (فرمان یافته‌ام تا با مردم بجنگم تا اینکه گواهی دهند که هیچ معبود به حقی جز الله نیست و محمد پیامبر خداست و نماز را بر پا دارند و زکات بپردازند و وقتی این کارها را کردند خون‌ها و اموالشان از سوی من در امان است مگر به حق اسلام و حساب آنها با خداست) و فرمود: تا آن که گواهی دهند هیچ معبود به حقی نیست مگر الله، یعنی تا وقتی که عبادت را خاص خدا نمایند و غیر از او را پرستش نکنند، مشرکین از جن‌ها می‌ترسیدند و به آنها پناه می‌بردند، آنگاه خداوند در این مورد آیه نازل کرده و می‌فرمايد: ﮋﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑﮊ. (الجن: 6). «مرداني از بشر به مرداني از جن پناه مي‌بردند، و آنها سبب افزايش گمراهي و طغيانشان مي‌شدند». و اهل تفسير درباره‌ي ﮋﮐ ﮑ ﮊ. مي‌گويند: یعنی به ترس آنها افزودند، چون جن وقتی ببیند که انسانها به او پناه می‌برند احساس بزرگی و تکبر می‌كند و آنگاه بیشتر انسانها را مى‌ترسانند تا آنها را بیشتر عبادت کنند و بیشتر به آنها پناه ببرند و خداوند در عوض مسلمین را فرمان داد که به خدا و کلمات تامه او پناه ببرند، چنانکه می‌فرمايد: ﮋﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯﮰ ﮱ ﯓ ﯔ ﯕ ﮊ. (فصلت: 36). «و هرگاه وسوسه‏هايى از شيطان متوجه تو گردد، از خدا پناه بخواه كه او شنوده و داناست». و می‌فرمايد: ﮋﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮊ. (الفلق: 1-5). «بگو: پناه مي‌برم به پروردگار سپيدهء صبح. از شر تمام آنچه آفريده است. و از شر هر موجود شرور هنگامي كه شبانه وارد مي‌شود. و از شرّ آنها كه در گره‌ها مي‌دمند. و از شرّ هر حسودي هنگامي كه حسد مي‌ورزد». ﮋﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮊ. (الناس: 1-6). «بگو: پناه مي‌برم به پروردگار مردم. به مالك و حاكم مردم. به (خدا و) معبود مردم. از شرّ وسوسه‌گر پنهان‌كار. كه درون سينهء انسانها وسوسه مي‌كند. خواه از جن باشد يا از انسان». در حدیث صحیح از پیامبر ص روایت است که فرمود: (هر کسی در جایی اقامت گزید و گفت: أعوذ بکلمات الله التامات من شر ما خلق ـ به کلمات کامل خداوند از آنچه آفریده پناه می‌برم ـ، تا وقتی از آنجا می‌رود هیچ چیز به او زیان نمی‌رساند) هر کس بدنبال نجات است و علاقمند است که دین او محفوظ بماند و از تمامی انواع شرک مصون بماند از آیات و احادیث گذشته می‌داند، وابستگی به مرده‌ها و ملائکه‌ها و جن‌ها و دیگر مخلوقات و به فریاد خواندن آنها و پناه بردن به آنان و امثال آن از اعمال جاهلیت مشرکین است، و زشت‌ترین شرک به خداوند است، بنابراین باید آنرا ترک گفت و از آن بر حذر بود، و نیز یکدیگر را به ترک آن توصیه کرد، و به کسی که این کار را می‌كند اعتراض نمود، و هر کسی که این اعمال شرک آمیز را انجام می‌دهد ازدواج با او جایز نیست، و خوردن ذبیحه و نماز خواندن بر او و نماز خواندن پشت سر او جایز نیست، مگر آنکه آشکارا اعلام کند که توبه کرده و بسوی خدا باز گشته است، و دعا و عبادت را خاص خدا بکند، و دعا عبادت است بلکه مغز عبادت دعا است، چنانکه پیامبر ص می‌فرمايد: (دعا عبادت است) و از ایشان ص با کلمات دیگری روایت شده که فرمود: (دعا مغز عبادت است) و خداوند متعال می‌فرمايد: ﮋﭲ ﭳ ﭴ ﭵ ﭶﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾﭿ ﮀ ﮁ ﮂ ﮃ ﮄﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌﮍ ﮎ ﮏ ﮐ ﮑﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮊ. (البقره: 221). «و با زنان مشرك و بت‏پرست، تا ايمان نياورده‏اند، ازدواج نكنيد! (اگر چه جز به ازدواج با كنيزان، دسترسى نداشته باشيد; زيرا) كنيز باايمان، از زن آزاد بت‏پرست، بهتر است; هر چند (زيبايى، يا ثروت، يا موقعيت او) شما را به شگفتى آورد. و زنان خود را به ازدواج مردان بت‏پرست، تا ايمان نياورده‏اند، در نياوريد! (اگر چه ناچار شويد آنها را به همسرى غلامان باايمان درآوريد; زيرا) يك غلام باايمان، از يك مرد آزاد بت‏پرست، بهتر است; هر چند (مال و موقعيت و زيبايى او،) شما را به شگفتى آورد. آنها دعوت به سوى آتش مى‏كنند; و خدا دعوت به بهشت و آمرزش به فرمان خود مى‏نمايد، و آيات خويش را براى مردم روشن مى‏سازد; شايد متذكر شوند». بنابراین خداوند از ازدواج با زنان مشرک از قبیل بت‌پرستان و آنان که جن‌ها و ملائکه و غیره را پرستش می‌كنند نهی کرده است، مگر آن اینکه زنان به توحید و خاص کردن عبادت برای خداوند ایمان بیاورند، و پیامبر ص را در آنچه آورده است تصدیق کنند، و از راه او پیروی نماین، و همچنین خداوند از ازدواج مردان مشرک با زنان مسلمان نهی کرده است، مگر آنکه این مردان به توحید و خاص کردن عبادت برای خداوند ایمان بیاورند، و پیامبر ص را تصدیق کنند، و از ایشان پیروی نمایند، و خداوند خبر داده است که کنیز مؤمن از زن آزاده مشرک بهتر است، گرچه زیبایی و حسن کلام زن آزاده کسی که به او نگاه می‌كند متعجب و شگفت زده نماید. و می‌فرمايد که برده مؤمن از مرد آزاد مشرک بهتر است گرچه زیبایی و شیواگویی و شجاعت و غیره مرد آزاد کسی که به او نگاه می‌كند شگفت زده کند، سپس خداوند اسباب این برتری را چنین بیان کرده است که ﮋﮎ ﮏ ﮐ ﮑ ﮊ. «آنها دعوت به سوى آتش مى‏كنند». یعنی چون زنان و مردان مشرک با گفتار و رفتار و اخلاق خود به سوی جهنم فرا می‌خوانند، اما زنان و مردان با ایمان بوسیله اخلاق و کردار و سیرت خود بسوی بهشت دعوت می‌دهند، پس چگونه ‌اينها با آنها یکسانند؟ و خداوند عز وجل در مورد منافقین می‌گويد: ﮋﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﮊ. (التوبه: 84). «هرگز بر مرده هيچ يك از آنان، نماز نخوان! و بر كنار قبرش، (براى دعا و طلب آمرزش،) نايست! چرا كه آنها به خدا و رسولش كافر شدند; و در حالى كه فاسق بودند از دنيا رفتند». پس خداوند عز وجل در این آیه توضیح می‌دهد که بر کافر و منافق نماز خوانده نمی‌شود، چون آنها به خدا و پیامبرش کفر ورزیده‌اند، و همچنین پشت سر اینها نباید نماز خواند، اینها به عنوان پيشواي مسلمین انتخاب نمی‌شوند، چون کافرند و امانتدار نیستند و دشمنی بزرگی با مسلمین دارند، و به دلیل اینکه کافر و منافق اهل نماز و عبادت نیستند، زیرا با کفر و شرک عملی باقی نمی‌ماند، و خداوند عز وجل در مورد حرام قرار دادن حیوان خود مرده و ذبیحه مشرکین می‌فرمايد: ﮋﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐﮑ ﮒ ﮓ ﮔ ﮕ ﮊ. (الأنعام: 121). «و از آنچه نام خدا بر آن برده نشده، نخوريد! اين كار گناه است; و شياطين به دوستان خود مطالبى مخفيانه القا مى‏كنند، تا با شما به مجادله برخيزند; اگر از آنها اطاعت كنيد، شما هم مشرك خواهيد بود». خداوند مسلمین را از خوردن حیوان خود مرده و ذبیحه مشرک نهی کرده است، چون اگر به هنگام ذبح بسم الله بگوید تسمیه او باطل و اثری ندارد، زیرا ذبح کردن نوعی عبادت است، و شرک عبادت را نابود و باطل می‌كند، مگر آنکه مشرک به سوی خدا باز گردد و توبه نماید، و خداوند عز وجل خوراک اهل کتاب را مباح و جایز قرار داده و فرموده است: ﮋﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﮊ. (المائده: 5). «طعام اهل كتاب، براى شما حلال است; و طعام شما براى آنها حلال». چون اهل کتاب به دینی آسمانی منتسب‌اند و ادعا می‌كنند که پیروان موسی و عیسی هستند گرچه آنها در این ادعا دروغ می‌گويند، و خداوند با مبعوث کردن محمد ص به سوی همه مردم دین آنها را منسوخ و باطل کرده است، اما خداوند به خاطر حکمت و اسراری که در نظر گرفته شد غذا و ازدواج با اهل کتاب را برای ما حلال و جایز قرار داده است، و علما این حکمتها و اسرار را توضیح داده‌اند، به خلاف مشرکین بت پرست یا مشرکینی که مردگان از قبیل پیامبران و اولیا را پرستش می‌كنند، که ازدواج با آنها و خوردن ذبیحه‌اشان حلال نیست، زیرا دین آنان اصل و اساسی ندارد و شبهه‌ای در آن نیست، بلکه از اساس باطل است، بنابراین ذبیحه مشرک همچون حیوان خود مرده (مردار) است و خوردن آن جایز نیست، اما اینکه بعضی خطاب به بعضی می‌گويند: (جن تو را گرفته) شیطانی تو را با خود برده است و امثال آن، باید گفت که اینها سخنانی هستند كه به عنوان شتم وناسزا گفته می‌شوند، مشرک نیستند مگر اینکه گوینده معتقد باشد که جن‌ها بدون اذن الله در مردم تصرف می‌كنند، هر کسی چنین عقيده‌اى در مورد جن‌ها و دیگر مخلوقات داشته باشد به سبب این اعتقاد کافر می‌شود، چون خداوند مالک همه چیز است، و بر همه چیز تواناست، و اوست که سود و زیان می‌رساند، و هیچ کاری جز به اجازه و فرمان و خواست و تقدیر سابق او انجام نمی‌گيرد، چنانکه خداوند به پیامبرش ص فرمان می‌دهد که مردم را از این اصل بزرگ آگاه کند: ﮋﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﮊ. (الأعراف: 188). «بگو: من مالك سود و زيان خويش نيستم، مگر آنچه را خدا بخواهد; (و از غيب و اسرار نهان نيز خبر ندارم، مگر آنچه خداوند اراده كند;) و اگر از غيب باخبر بودم، سود فراوانى براى خود فراهم مى‏كردم، و هيچ بدى (و زيانى) به من نمى‏رسيد; من فقط بيم‏دهنده و بشارت‏دهنده‏ام براى گروهى كه ايمان مى‏آورند! (و آماده پذيرش حقند)». پس وقتی سَرور انسانیت و برترین آنها ص اختیار کوچکترین سود و زیانی برای خودش را ندارد، مگر آنکه خدا بخواهد، پس غیر از او دیگر خلق چگونه خواهند بود؟ و آیات زیادی در این خصوص آمده است. اما پرسیدن از فال‌گیران و شعبده‌بازها و طالع بین‌ها و دیگر کسانی که از غیب خبر می‌دهند منکر و ناجایز است، و تصدیق چنین افرادی، منکر و بدتر از پرسیدن آنها می‌باشد، بلکه یکی از شعبه‌های کفر است، زیرا پیامبر ص می‌فرمايد: (هر کس نزد طالع‌بینی بیاید و از او در مورد چیزی بپرسد، خداوند نماز چهل روز او را قبول نمی‌كند). مسلم.

و همچنین امام مسلم از معاویه بن حکم سلمی t روایت می‌كند که پیامبر ص از آمدن نزد کاهنان و پرسیدن از آنها نهی کرده است، و از پیامبر ص در کتابهای سنن روایت شده که فرمودند: (هر کس نزد کاهنان و غیب‌گویی بیاید و او را به آنچه می‌گويد تصدیق کند به آنچه بر محمد ص نازل شده کفر ورزیده است)، و احادیث زیادی در این خصوص آمده است.

بنابراین مسلمین باید از پرسیدن طالع بین‌ها و غیب‌گویان و سایر شعبده‌بازها که از غیب خبر می‌دهند، و مسلمین را به نام طب و علاج و غیره فریب می‌دهند، پرهیز کنند چون پیامبر ص از این کار نهی کرده و از آن بر حذر داشته است، و آنچه برخی از مردم به نام طبابت انجام می‌دهند و از غیب خبر می‌دهند، مثل اینکه عمامه مریض، یا روسری او، و یا امثال آن را بو می‌كنند و مى‌گويند: این مریض چنین کرده، و از امور غیبی خبر می‌دهند، که در اصل عمامه مریض بر آن دلالت ندارد، و آنها چنین می‌كنند تا عوام را فریب دهند، و مردم فکر می‌كنند که اینها در طب مهارت دارند، و انواع بیماری‌ها و اسباب آن را مى‌دانند، ممکن است مقداری دارو بدهند و به صورت تصادفی بر حسب تقدیر الهی بیمار شفا یابد و آنگاه مردم گمان می‌برند که علت شفا داروها بوده‌اند، و يا ممكن است بیماری به علت جن و شیاطینی باشد که در خدمت این فرد هستند، که ادعای طبیب بودن می‌كند، و او را از امور غیبی که از آن آگاهی دارند مطلع می‌كنند، و او بر آن اعتماد می‌كند، و جن‌ها و شیاطین را با عبادتی که برایشان مناسب است راضی می‌گرداند، و آنگاه جن‌ها از آن مریض دست می‌کشند، و دیگر او را اذیت نمی‌كنند، و این در مورد جن‌ها و شیاطین و کسانی که آنها را به کار می‌گيرند معروف است.

پس مسلمین باید از این افراد بپرهیزند و دوری کنند، و یکدیگر را به ترک این کار توصیه نمايند، و در کارها فقط به الله سبحانه و تعالی توکل نمایند. و استفاده از رقیه و دعای شرعی و داروهای مباح. و رفتن برای معالجه پیش پزشکانی که بیماری مریض را با وسيله‌هاى محسوس و معقول بررسی می‌كنند، اشکالی ندارد.

در حدیث صحیحی از پیامبر ص روایت است که فرمود: (خداوند هیچ بیماری را فرو نفرستاده مگر آنکه برای آن شفایی قرار داده، که برخی علاج آن را مى‌دانند و برخی آنرا نمى‌دانند). و می‌فرمايد: (هر بیماری دوایی دارد و هرگاه دارو و دوایی به مریض برسد به خواست خداوند بهبودی حاصل می‌شود). و می‌فرمايد: (بندگان خدا! برای معالجه خود دارو استفاده کنید، و با آنچه حرام است خود را مداوا نکنید). و احادیث زیادی در این مورد است، از خداوند عز وجل مسئلت داریم که احوال و اوضاع مسلمین را اصلاح نماید، و دلها و جسم‌هایشان را از هر آفت و بیماری شفا بخشد، و همه را بر هدایت گرد بیاورد، و ما و ایشان را از فتنه‌های گمراه کننده و از اطاعت شیاطین و یاوران آن نجات دهد، بیگمان خداوند بر همه چیز تواناست.

لا حول ولا قوة إلاَّ بالله العلی العظیم، وصلی الله وسلم وبارک علی عبده ورسوله نبینا محمد وآله وصحبه.

رساله سوم:

حکم تعبد با اوراد شرک‌آمیز و ساخته اهل بدعت

از عبد العزیز بن عبدالله بن باز به حضور برادر محترم...

سلام علیکم و رحمة الله و برکاته.

اما بعد ؛ نامه‌تان بدستم رسید خداوند شما را به هدایت خویش برساند، در نامه‌تان آمده بود که در منطقه شما افرادی هستند که به اوراد و اذکاری تمسک جسته‌اند که خداوند برای آن دلیلی نازل نفرموده است، و برخی از این اذکار بدعت هستند، و برخی شرک‌آمیز می‌باشند و آنها این اذکار را به امیر المومنین علی بن ابی طالب t نسبت می‌دهند، و این دعاها و اذکار را در مجالس ذکر یا در مساجد بعد از نماز مغرب می‌خوانند و فکر می‌كنند که این کار مایه تقرب به خداوند است، از اینکه می‌گويند: به حق خدا، مردان خدا، ما را به یاری خدا کمک کنید و ما را برای رسیدن به خدا یاری رسانید. و می‌گويند: ای قطب‌ها، ای بزرگان، ای مددکنندگان اجابت کنید، پیش خدا شفاعت کنید، این بنده‌تان است، ایستاده و در آستانه درگاه شما زانو زده است، و بخاطر کوتاهی خود هراسان است، ای رسول خدا به فریاد ما برس، و ما کسی غیر از شما نداریم، خواسته‌های ما را، شما برآورده می‌سازید، و شما اهل الله هستید، به سید الشهداء حمزه و دیگر کسانی که از شما هستند مدد می‌جوییم، به فریاد ما برس ای رسول خدا.

و چنان می‌گويند: بار خدایا درود بفرست بر کسی که او تو را سبب شکافته شدن اسرار جبروتی و بزرگی خود و علت شکافته شدن انوار رحمانی خویش قرار داده‌ای، و او را نایب حضرت پروردگار و خلیفه اسرار ذاتی خود قرار داده‌ای.

از نامه‌تان مشخص است که علاقمند هستید بدانید که کدام یک بدعت، و کدامیک از آن شرک هستند، و آیا نماز پشت سر امامی که این دعا را می‌خواند جایز است یا نه؟

پاسخ: الحمد لله وحده والصلاة والسلام علی من لا نبی بعده وعلی آله وصحبه من اهتدی بهداه إلی یوم الدین، أما بعد:

بدان که خداوند خلق را آفریده و پیامبران ﻹ را فرستاده تا فقط و تنها او عبادت شود، نه غیر از او، چنان که می‌فرمايد: ﮋﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﮊ. (الشورى: 56). «من جن و انس را نيافريدم (و پيامبران را برنگزيدم) جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)».

عبادت یعنی اینکه با انجام دادن، و با پرهیز از آنچه خدا و رسول از آن نهی كرده‌اند از خدا و پیامبر اطاعت شود، و به خدا و رسول او ایمان داشته باشیم، و عمل را خالصانه و فقط برای خدا با نهایت محبت و کمال فروتنی انجام دهیم، چنانکه می‌فرمايد: ﮋﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮊ. (الإسراء: ٢٣). «و پروردگارت فرمان داده: جز او را نپرستيد». یعنی خداوند فرمان داده و توصیه نمود که تنها او پرستش شود. و می‌فرمايد: ﮋﭖ ﭗ ﭘ ﭙ ﭥ ﮊ. (الفاتحه: 25). «ستايش مخصوص خداوندى است كه پروردگار جهانيان است». خداوند متعال با این آیات روشن کرده است که تنها او مستحق عبادت است، و تنها او سزاوار است که از او کمک خواسته شود، و خداوند عز وجل می‌فرمايد: ﮋﮀ ﮁ ﮂ ﮃ ﮄ ﮊ. (الزمر: 2). «پس خدا را پرستش كن و دين خود را براى او خالص گردان». و می‌فرمايد: ﮋﯓ ﯔﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﮊ. (غافر: ١٤). «(تنها) خدا را بخوانيد و دين خود را براى او خالص كنيد، هرچند كافران ناخشنود باشند». و می‌فرمايد: ﮋﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (الجن: 18). «مساجد از آنِ خداست، پس هيچ كس را با خدا نخوانيد». و آیات زیادی در این مورد است و همه بر این دلالت می‌نمايد که واجب است که عبادت تنها و فقط برای الله انجام شود، و مشخص است که دعا با همه انواعش از عبادت است، پس با توجه به این آیات و آنچه در این مورد آمده است برای هیچ کسی جایز نیست که جز خداوند کسی را به فریاد بخواند، و یا از کسی کمک و یاری بجوید، اما در امور عادی و طبیعی و اسباب محسوس که مخلوق زنده‌ی حاضر توانایی آن را دارد کمک خواستن اشکالی ندارد، چون اینها عبادت نیستند، بلکه بر اساس تصریح نصوص و اجماع جایز است که انسان از انسان زنده‌اى که توانایی دارد در امور عادی کمک بگیرد، مثل اینکه برای دفع شر فرزند یا خدمتگذار یا سگش از او کمک بخواهد، یا اینکه انسان برای فردی دیگر که زنده است و توانایی دارد بنویسد، و از او کمک بخواهد، که او را در ساختن خانه‌اش یا درست کردن ماشین یاری کند، و به همین صورت در داستان موسی اشاره شده است: ﮋﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﮊ. (القصص: 15). «آن كه از پيروان او بود در برابر دشمنش از وى تقاضاى كمك نمود». همچنین کمک گرفتن انسان از یارانش در جهاد و جنگ از همین نوع است. اما کمک خواستن از مرده‌ها و جن‌ها و ملائکه و درختان و سنگ‌ها شرک اکبر است، و کاری است که مشرکین در مورد معبودان خود همچون لات و عزی و غیره انجام می‌دادند، و همچنین کمک خواستن از افراد زنده‌اى که فرد معتقد به ولایت آنهاست، کمک خواستن در آنچه جز خداوند بر آن قادر نیست مثل شفا دادن مریض و هدایت، رفتن به بهشت و نجات از دوزخ و امثال آن شرک اکبر است، آیات گذشته و دیگر آیاتی که به معنای آن آمده‌اند همه بر این دلالت می‌نمايند که متوجه شدن دلها در همه کارها به سوی خدا و خاص کردن عبادت فقط برای خدا واجب است، چون بندگان برای همین هدف آفریده شده‌اند، و به همین فرمان یافته‌اند، چنانکه در آیات سابق بیان شد، و چنانکه خداوند می‌فرمايد: ﮋﮗ ﮘ ﮙ ﮚ ﮛ ﮜﮊ. (النساء: 36). «و خدا را بپرستيد! و هيچ‏چيز را همتاى او قرار ندهيد». و می‌فرمايد: ﮋﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮊ. (البينه: 5). «و دستوري به آنها داده نشده بود جز اين كه خدا را بپرستند، در حالي كه دين خود را براي او خالص كنند». و پیامبر ص در حدیثی که معاذ t روایت می‌كند فرمود: (حق خداوند بر بندگان این است که او را بپرستند و چیزی را با او شریک نسازند) و ابن مسعود t روایت می‌كند که پیامبر ص فرمودند: (هر کسی بمیرد در حالی‌که که همتایی برای خدا قرار می‌دهد و به فریاد می‌خواند، به دوزخ می‌رود). بخاری. و در صحیحین از ابن عباس م روایت است که پیامبر ص وقتی او را به یمن فرستاد به او گفت: (تو نزد قومی که اهل کتاب هستند می‌روی پس اولین چیزی که باید آنان را به آن دعوت دهی گواهی دادن به اینکه هیچ معبود به حقی جز الله نیست)، و در عبارتی دیگر آمده است: (آنان را به این دعوت بده که هیچ معبود به حقی جز الله نیست و من پیغمبر خدا هستم).

و در روایت بخاری آمده است (آنها را به این دعوت بده که خدا را یگانه بدانند).

و در مسلم از طارق بن اشیم اشجعی t روایت است که پیامبر ص فرمود: (هر کسی خدا را یگانه بداند و به آنچه غیر از خدا پرستش می‌شود کفر بورزد، خون و مال او مصون است، و حساب او با خداوند عز وجل است). و احادیث زیادی در این مورد آمده است، و این توحید اصل و اساس دین اسلام و پايه امت و رأس دستور و اساس فرائض است، و حکمت از آفرینش جن‌ها و انس‌ها توحید است، و حکمت و فلسفه ارسال پیامبران هم همین است، چنانکه در آیات سابق دال بر این هستند بیان شد، از آن جمله اینکه خداوند متعال می‌فرمايد: ﮋﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﮊ. (الذاريات: 56).

«من جن و انس را نيافريدم جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)».

و می‌فرمايد: ﮋﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (النحل: ٣٦). «ما در هر امتى رسولى برانگيختيم كه: «خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد!». و می‌فرمايد: ﮋﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﮊ. (الأنبياء: 25). «ما پيش از تو هيچ پيامبرى را نفرستاديم مگر اينكه به او وحى كرديم كه: معبودى بحق جز من نيست; پس تنها مرا پرستش كنيد».

و خداوند در مورد نوح و هود و صالح و شعیب ﻹ می‌فرمايد که آنها به قوم خویش گفتند: ﮋﯢ ﯣﯤﯥﯦ ﯧ ﯨ ﮊ. (الأعراف: 65). «(تنها) خدا را پرستش كنيد، كه جز او معبودى براى شما نيست». اعراف 65، و این دعوت همه پیامبران است، چنانکه دو آیه گذشته بر این دلالت می‌نمايند، و دشمنان پیامبران اعتراف كرده‌اند که پیامبران آنها را فرمان می‌دهند که تنها خدا را عبادت کنند، و از معبودانی که علاوه از خدا پرستش می‌شوند دست بکشند، چنانکه خداوند عز وجل در داستان عاد می‌گويد که آنها به هود ؛ گفتند: ﮋﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮊ. (الأعراف: 70). «گفتند: آيا به سراغ ما آمده‏اى كه تنها خداى يگانه را بپرستيم، و آنچه را پدران ما مى‏پرستند، رها كنيم؟!». و خداوند در مورد قریش می‌گويد که وقتی پیامبرمان محمد ص آنها را به اینکه تنها خدا را پرستش کنند و آنچه از ملائکه و اولیاء و بت‌ها و درختانی که علاوه از خداوند آن را می‌پرستند رها کنند گفتند: ﮋﭵ ﭶ ﭷ ﭸﭹ ﭺ ﭻ ﭼ ﭽ ﮊ. (ص: 5). «آيا او بجاى اينهمه خدايان، خداى واحدى قرار داده؟! اين براستى چيز عجيبى است!». و خداوند متعال درباره آنها می‌فرمايد: ﮋﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮊ. (الصافات: 35-36). «چرا كه وقتى به آنها گفته مى‏شد: «معبودى جز خدا وجود ندارد»، تكبر و سركشى مى‏كردند. و پيوسته مى‏گفتند: «آيا ما معبودان خود را بخاطر شاعرى ديوانه رها كنيم؟!». و آیات زیادی هست که بر این معنی دلالت می‌نمايد، و از آیات و احادیثی که ذکر نمودیم برایتان روشن می‌گردد که این دعاها و انواع کمک خواسته‌هایی که تو در سوال خود آنرا بیان کرده‌ای همه از انواع شرک اکبر هستند، چون اینها یعنی عبادت و پرشتش غیر از الله، در این دعاها چیزهایی از مرده‌ها خواسته شده که جز الله کسی دیگر توانایی انجام آن را ندارد، و این از شرک مشرکین گذشته زشت‌تر و و بدتر است، چون مشرکین قدیم فقط در حالت آسایش و راحتی شرک می‌ورزيدند، اما در سختی عبادت را فقط خاص خدا می‌كردند، چون آنها می‌دانستند که تنها خداوند مى‌تواند آنها را از سختی نجات دهد، چنانکه خداوند در مورد این مشرکین در کتابش می‌فرمايد: ﮋﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﮊ. (العنكبوت: 65). «هنگامى كه بر سوار بر كشتى شوند، خدا را با اخلاص مى‏خوانند (و غير او را فراموش مى‏كنند); اما هنگامى كه خدا آنان را به خشكى رساند و نجات داد، باز مشرك مى‏شوند». و خداوند متعال در آیه‌ای دیگر خطاب به آنان می‌گويد: ﮋﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚﭛ ﭜ ﭝ ﭞ ﭟ ﭠﭡ ﭢ ﭣ ﭤ ﮊ. (الإسراء: 67). «و هنگامى كه در دريا ناراحتى به شما برسد، جز او، تمام كسانى را كه (براى حل مشكلات خود) مى‏خوانيد، فراموش مى‏كنيد; اما هنگامى كه شما را به خشكى نجات دهد، روى مى‏گردانيد; و انسان، بسيار ناسپاس است». اگر کسی از مشرکین این زمان بگوید: هدف ما این نیست که اینها خودشان ما را شفا می‌دهند یا به ما سود و زیان می‌رسانند، بلکه هدف ما این است که اینها در این مورد پیش خدا برای ما شفاعت کنند؟

در پاسخ باید گفت:

هدف و مقصد کفار گذشته همین بود، و منظور آنها این نبود که معبودانشان می‌آفرینند، و روزی می‌دهند، یا خودشان می‌توانند سود و زیان برسانند، و آنچه خداوند در قرآن در مورد مشرکین گفته است که منظور آنها شفاعت و مقام معبودانشان بوده و می‌خواسته‌اند که آنها را به خدا نزدیک کنند ادعای شما را باطل می‌كند، چنانکه خداوند متعال می‌فرمايد: ﮋﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮊ. (يونس: 18). «آنها غير از خدا، چيزهايى را مى‏پرستند كه نه به آنان زيان مى‏رساند، و نه سودى مى‏بخشد; و مى‏گويند: «اينها شفيعان ما نزد خدا هستند!». سپس خداوند ادعای آنها را رد می‌كند و می‌گويد: ﮋ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﯞ ﯟ ﯠ ﯡ ﮊ. (يونس: 18). «بگو: آيا خدا را به چيزى خبر مى‏دهيد كه در آسمانها و زمين سراغ ندارد؟! منزه است او، و برتر است از آن همتايانى كه قرار مى‏دهند».

پس خداوند بیان می‌دارد که او در آسمانها و زمین از شفاعت کننده‌ای که نزد او شفاعت کند به صورتی که منظور مشرکین است سراغ ندارد، و آنچه را که خدا نمی‌داند وجودی ندارد ؛ چون هیچ چیزی برای خداوند پوشیده و پنهان نیست، و می‌فرمايد: ﮋﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ. (الزمر: 1-3). «اين كتابى است كه از سوى خداوند عزيز و حكيم نازل شده است. ما اين كتاب را بحق بر تو نازل كرديم; پس خدا را پرستش كن و دين خود را براى او خالص گردان! آگاه باشيد كه دين خالص از آن خداست». پس خداوند روشن می‌نمايد که عبادت مختص اوست، و بندگان بايد آنرا خاص خداوند کنند، چون وقتی خداوند پیامبرش را به خاص کردن عبادت برای خدا فرمان می‌دهد در حقیقت به همه مردم فرمان می‌دهد، و دین در اینجا یعنی عبادت، و عبادت همانطور که قبلا گذشت یعنی اطاعت از خدا و اطاعت از پیامبر ص، و دعا و کمک خواستن، و ترس و امید، و ذبح نذر در عبادت داخل هستند، همانطور که نماز و روزه و دیگر چیزهایی که خدا و پیامبرش به آن فرمان داده‌اند از زمره عبادت می‌باشد، سپس بعد از این خداوند عز وجل می‌فرمايد: ﮋﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮊ. (الزمر: 3). «و آنها كه غير خدا را اولياى خود قرار دادند و دليلشان اين بود كه: «اينها را نمى‏پرستيم مگر بخاطر اينكه ما را به خداوند نزديك كنند». یعنی می‌گويند ما آنها را عبادت می‌کنیم تا ما را به خدا نزدیک کنند، خداوند با رد ادعای آنها می‌گويد: ﮋﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮊ. (الزمر: 3). «خداوند روز قيامت ميان آنان در آنچه اختلاف داشتند داورى مى‏كند; خداوند آن كس را كه دروغگو و كفران‏كننده است هرگز هدايت نمى‏كند!». پس خداوند متعال در این آیه کریمه توضیح می‌دهد که کافران معبودان غیر از خدا را فقط به خاطر این پرستش می‌كردند که آنها را به خدا نزدیک کنند، و مقصد کفار در گذشته و حال همین بوده است، و خداوند این را ابطال می‌نمايد و می‌گويد: ﮋﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮊ. (الزمر: 3). «خداوند روز قيامت ميان آنان در آنچه اختلاف داشتند داورى مى‏كند; خداوند آن كس را كه دروغگو و كفران‏كننده است هرگز هدايت نمى‏كند!». پس خداوند دروغ آنها را در ادعای اینکه معبودانشان آنان را به خدا نزدیک می‌كند و کفرشان را که با عبادت معبودان باطل به خدا کفر ورزیده‌اند را واضح نموده، و اگر کسی اندکی درک و تشخیص داشته باشد می‌داند که علت کفر کافران گذشته این بود که آنها پیامبران و اولیاء و درختان و سنگ‌ها و دیگر مخلوقات را میان خود و خداوند میانجی و شفاعت کننده قرار داده بودند، و معتقد بودند که اینها نیازهای آنان را بدون اجازه و رضامندی خداوند بر آورده می‌سازد، چنانکه وزيران پادشاهان را سفارش می‌كنند، پس آنها خداوند عز وجل را با پادشاهان و رهبران مقایسه کرده و می‌گفتند: همانطور که هر کسی نیاز و کاری با پادشاه داشته باشد خواص و وزراء پادشاه را شفیع و میانجی قرار می‌دهد، ما هم با پرستش پیامبر و اولیا خود را به خدا نزدیک می‌کنیم، و این فکر نهایت باطل و پوچی است، چون خداوند شبیه و همتایی ندارد، و با آفريده‌هايش مقایسه نمی‌شود، و هیچ کسی نزد او شفاعت نمی‌كند مگر آنکه خداوند به او اجازه شفاعت بدهد، خداوند فقط برای اهل توحید اجازه شفاعت می‌دهد، و خداوند متعال بر هر چیزی تواناست، و به همه چیز داناست، و او مهربان‌ترین مهربانان است، از هیچ کسی نمی‌ترسد، چون او تعالی بر بندگانش تسلط كامل دارد و هر طور بخواهد در آنان تصرف می‌نمايد و به خلاف پادشاهان و رهبران که آنها بر همه چیز توانایی ندارند، از این رو به افرادی نیازمندند که در کارهایی که ممکن است نتوانند انجام دهند آنها را کمک نمایند، بنابراین به وزراء و لشکریانش نیاز دارند، و همچنین آنها به افرادی نیاز دارند که نیازهای کسانی را که آنها نیازهایشان را نمى‌دانند به آنها بگویند، بنابراین باید افرادی از وزراء و خواص آنها را راضی کند و عاطفه‌اشان را تحریک نماید، اما خداوند از همه آفريده‌هايش بی‌نیاز است، و خداوند نسبت به مردم از مادرانشان مهربانتر و او حاکم عادل است هر چیز را به اقتضای حکمت و علم و قدرت خویش در جای آن قرار می‌دهد، پس جایز نیست که به هیچ صورتی خداوند با آفريده‌هايش مقایسه شود، بنابراین خداوند در کتاب خویش توضیح می‌دهد که مشرکین اعتراف می‌كردند که آفریننده، روزی دهنده، تدبیر کننده خداوند است، اقرار می‌كردند که او به درمانده کمک می‌كند و بلا را دور می‌سازد، و زنده می‌كند و می‌میراند و کشمکش و مجادله بین مشرکین و پیامبران فقط در خاص کردن عبادت برای خداوند بود چنانچه خداوند عز وجل می‌فرمايد: ﮋﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﮊ. (الزخرف: 87). «و اگر از آنها بپرسى چه كسى آنان را آفريده، قطعا مى‏گويند: خدا». و می‌فرمايد: ﮋﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯﯰ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﮊ. (يونس: 31). «بگو: «چه كسى شما را از آسمان و زمين روزى مى‏دهد؟ يا چه كسى مالك (و خالق) گوش و چشمهاست؟ و چه كسى زنده را از مرده، و مرده را از زنده بيرون مى‏آورد؟ و چه كسى امور (جهان) را تدبير مى‏كند؟» بزودى (در پاسخ) مى‏گويند: «خدا»، بگو: «پس چرا تقوا پيشه نمى‏كنيد (و از خدا نمى‏ترسيد)؟!». و آیات زیادی در این مورد آمده است و پیش‌تر آیاتی ذکر شدند که بر این دلالت داشتند که کشمکش و اختلاف میان پیامبران و امت‌ها در مورد اخلاص عبادت و خاص کردن طاعت برای خداوند بوده است، چنان که خداوند می‌فرمايد: ﮋﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (النحل: 36). «ما در هر امتى رسولى برانگيختيم كه: «خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد». و دیگر آیاتی که در این مورد آمده است و خداوند در جاههای زیادی قضیه شفاعت را بیان کرده است، چنان که در سوره بقره می‌فرمايد: ﮋﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﮊ. (البقره: 255). «كيست كه در نزد او، جز به فرمان او شفاعت كند؟!». و می‌فرمايد: ﮋﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍ ﰎ ﰏ ﰐ ﰑ ﰒ ﰓ ﰔ ﰕ ﰖ ﰗ ﮊ. (النجم: 26). «و چه بسيار فرشتگان آسمانها (با آن مقام و منزلتشان) شفاعت آنها سودى نبخشد مگر پس از آنكه خدا براى هر كس بخواهد و راضى باشد اجازه (شفاعت) دهد!». و در توصیف ملائکه می‌گويد: ﮋﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮊ. (الأنبياء: 26). «و آنها جز براى كسى كه خدا راضى (به شفاعت براى او) است شفاعت نمى‏كنند; و از ترس او بيمناكند». و خداوند عز وجل خبر داده است که او تعالی کفر را از بندگانش نمی‌پذيرد، و فقط شکر را از آنها می‌پسندد، و شکر یعنی یگانه داشتن خدا و اطاعت از او، و در سوره زمر می‌فرمايد: ﮋﭺ ﭻ ﭼ ﭽ ﭾ ﭿﮀ ﮁ ﮂ ﮃ ﮄﮅ ﮆ ﮇ ﮈ ﮉ ﮊ. (الزمر: 7). «اگر كفران كنيد، خداوند از شما بى‏نياز است و هرگز كفران را براى بندگانش نمى پسندد; و اگر شكر او را بجا آوريد آن را براى شما مى‏پسندد!».

و بخاری در صحیح خود از ابوهریره t روایت می‌كند که او گفت: ای پیامبر خدا شفاعت تو در روز قیامت بیشتر نصیب چه کسی می‌گردد؟ فرمود: «هر کسی خالصانه از ته قلب بگوید لا اله الا الله». و از انس t روایت است که پیامبر ص فرمود: «هر پیامبری دعایی دارد که اجابت می‌شود، همه پیامبران دعاهای خود را در دنیا كرده‌اند اما من دعایم را گذاشته‌ام تا در روز قیامت برای امت خود شفاعت کنم، پس شفاعت من به هر کسی از امت من که در حالی بمیرد که به خدا شرک نورزیده است می‌رسد» احادیث زیادی در این مورد آمده است و همه آیات و احادیثی که ذکر کردیم بر این دلالت می‌كنند که عبادت فقط و تنها حق خداوند است و جایز نیست که هیچ چیزی از عبادت برای پیامبران و غیره انجام شود، و شفاعت در اختیار خداوند است، چنانکه می‌فرمايد: ﮋﮔ ﮕ ﮖ ﮗ ﮊ. (الزمر: 44). «بگو: تمام شفاعت از آن خداست». و هیچ کسی مستحق شفاعت قرار نمی‌گيرد مگر بعد از آنکه خداوند به شفاعت کننده اجازه دهد، و از کسی که در مورد او شفاعت می‌شود راضی باشد، و خداوند چنانکه قبلا گفته شد جز توحید چیزی را نمی‌پسندد، و مشرکین بهره‌ای از شفاعت ندارند، چنانکه خداوند متعال می‌فرمايد: ﮋﭑ ﭒ ﭓ ﭔ ﮊ. (المدثر: 48). «از اين رو شفاعتِ شفاعت‌كنندگان به حال آنها سودي نمي‌بخشد». و می‌فرمايد: ﮋﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﮊ. (غافر: 18). «براى ستمكاران دوستى وجود ندارد، و نه شفاعت كننده‏اى كه شفاعتش پذيرفته شود». و ظلم وقتی بطور مطلق ذکر شود منظور از آن شرک است، چنانکه خداوند متعال می‌فرمايد: ﮋﮟ ﮠ ﮡ ﮊ. (البقره: 254). «و كافران، خود ستمگرند; (هم به خودشان ستم مى‏كنند، هم به ديگران)». و می‌فرمايد: ﮋﭱ ﭲ ﭳ ﭴ ﮊ. (لقمان: 13). «در حقيقت كه شرك، ظلم بزرگى است». اما آنچه شما بیان داشته‌ای که برخی از صوفیان در مساجد و جاههای دیگری می‌گويند: اللهم صل علی من جعلته سبباً لانشقاق أسرارک الجبروتیة وانفلاقاً لأنوارک الرحمانیة، فصار نائباً عن الحضرة الربانیة وخلیفة اسرارک الدنیویة... الخ.

در پاسخ باید گفت:

این کلام و امثال آن از جمله تکلف است که پیامبر ص از آن نهی کرده است، چنانکه مسلم در صحیح از عبد الله بن مسعود t روایت می‌كند که پیامبر خدا ص فرمود: «سخت‌گیران و تکلف‌کنندگان هلاک شده‌اند» سه بار این جمله را تکرار فرمود، امام خطابی : می‌گويد: (متنطع) یعنی کسی که سخت گیری و تكلف می‌كند و به شیوه اهل کلام به دنبال چیزهایی می‌رود که فایده‌ای ندارد، و در قضایایی فرو می‌رود که به عقلشان نمی‌رسد.

و ابو السعادات ابن اثیر می‌گويد: (متنطعون: تکلف کنندگان) کسانی هستند که در سخن غلو و مبالغه می‌كنند و از ته گلو حرف می‌ زنند. و (متنطع) از نطع گرفته شده، و نطع یعنی ته کام، و به هر کسی که در سخن گفتن یا در عمل سخت گیری و تکلف می‌نمايد این کلمه اطلاق می‌گردد.

با توجه به معنایی که این دو امام از ائمه لغت و زبان گفته‌اند برای شما و برای هر صاحب فکری مشخص می‌شود که درود فرستادن بر پیامبر ص با این کیفیت نوعی تکلف است.

و از تکلف و سخت گیری نهی شده است و مسلمان باید در درود فرستادن بر پیامبر ص از شیوه‌ای استفاده کند که پیامبر برای درود فرستادن بر ایشان ص به مردم نشان داده است، و این کیفیت از دیگر صورتهای درود، انسان را بی‌نیاز می‌گرداند، چنانکه بخاری و مسلم در صحیحین روایت می‌كنند، بخاری از کعب بن عجره t روایت می‌كند که اصحاب ن گفتند: ای رسول خدا به ما امر شده که بر تو درود بفرستیم پس چگونه بر تو درود بفرستيم؟ فرمود: (بگوئید: اللهم صل علی محمد وعلی آل محمد کما صلیت علی إبراهیم وعلی آل إبراهیم إنَّک حمید مجید، وبارک علی محمد وعلی آل محمد کما بارکت علی إبراهیم وعلی آل إبراهیم إنک حمید مجید).

و در صحیحین از ابی حمید ساعدی t روایت است که آنها گفتند: ای رسول خدا چگونه بر تو درود بفرستیم؟ فرمود:(بگویید: اللهم صل علی محمد وعلی أزواجه وذریته کما صلیت علی إبراهیم وعلی آل إبراهیم إنَّک حمید مجید، وبارک علی محمد وعلی أزواجه وذریته کما بارکت علی إبراهیم وعلی آل إبراهیم إنّک حمید مجید).

و در صحیح مسلم از ابی مسعود انصاری t روایت است که گفت: بشیر بن سعد گفت: ای رسول خدا به ما فرمان داده شده که بر تو درود بفرستیم چگونه بر تو درود بفرستیم؟ پیامبر سکوت کرد سپس گفت: (بگویید: اللهم صل علی محمد وعلی آل محمد کما صلیت علی إبراهیم وعلی آل إبراهیم وبارک علی محمد وعلی آل محمد کما بارکت علی إبراهیم وعلی آل إبراهیم في العالمین إنک حمید مجید، سلام همانطور است که می‌دانید). بنابراین شایسته است مسلمان در درود فرستادن بر پیامبر ص از همین کلمات و امثال این که از پیامبر نقل شده‌اند استفاده کند، چون پیامبر ص از همه مردم بهتر می‌داند چه کلماتی باید در حق او بکار برده شود، همانطور که او بهتر می‌داند چه کلماتی باید در حق پروردگارش بکار برده شوند.

اما کلماتی که با تکلف ترتیب داده شوند و ساخته و پرداخته افراد باشند ممکن است معنای درستی نداشته باشد، مثل کلماتی که شما در سوال ذکر کرده‌اید، نباید این کلمات بکار برده شوند چون این تکلف است و ممکن است با معانی نادرستی تفسیر شوند و علاوه بر این کلماتی که رسول الله ص برای درود انتخاب نموده و امت را به آن راهنمایی کرده است مخالف هستند، و پیامبر ص از همه مردم داناتر و خیرخواه‌تر و دورتر از تکلف و سخت گیری است.

امیدوارم دلایلی که ما برای بیان حقیقت توحید و حقیقت شرک و فرق مشرکین گذشته با مشرکین این زمان ذکر کردیم و آنچه در مورد کیفیت درود فرستادن بر پیامبر ص بیان داشتیم کفایت کند و طالب حق را کنترل نماید، اما کسی که که علاقه‌ای به شناخت حق ندارد او پیرو هوا و امیال نفس خود است، خداوند عز وجل می‌فرمايد: ﮋﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﮊ. (القصص: 50). «اگر اين پيشنهاد تو را نپذيرند، بدان كه آنان تنها از هوسهاى خود پيروى مى‏كنند! و آيا گمراهتر از آن كس كه پيروى هواى نفس خويش كرده و هيچ هدايت الهى را نپذيرفته، كسى پيدا مى‏شود؟! مسلما خداوند قوم ستمگر را هدايت نمى‏كند!». خداوند در این آیه بیان می‌دارد که مردم در برابر هدایت و دین حقی که خداوند پیامبران را با آن مبعوث کرده است دو گروه هستند: یکی پیام خدا و پیامبرش را می‌پذيرد، و گروه دوم پیرو هوای نفس خود هستند، و خداوند خبر داده که هیچ کسی گمراه‌تر از کسی نیست که از هوای نفس خود پیروی می‌كند.

از خداوند مسئلت می‌نماييم که ما را از پیروی و اطاعت از هوای نفس مصون و محفوظ بدارد، و همچنین از او تعالی می‌خواهیم که ما و شما و سایر برادران ما را از زمره کسانی بگرداند که فرمان خدا و پیامبر را می‌پذيرند و شریعت او را بزرگ و محترم می‌دارند، و از همه بدعتها و هوا پرستی‌هایی که مخالف شریعت هستند پرهیز می‌كنند، بیگمان خداوند بخشنده و بزگوار است.

وصلى الله علی عبده ورسوله نبینا محمد وآله وأصحابه وأتباعه بإحسان إلی یوم الدین[2].

پرهیز از بدعت‌ها

رساله اول:

حکم جشن گرفتن برای میلاد پیامبر ص و غیره

الحمد لله والصلاة والسلام علی رسوله الله وعلى آله وصحبه ومن اهتدی بهداه، أما بعد:

بسیاری در مورد حکم جشن گرفتن برای میلاد پیامبر ص و بلند شدن برای ایشان در مراسم جشن و سلام دادن بر او و دیگر کارهایی که در جشن میلاد انجام می‌شوند می‌پرسند.

در پاسخ باید گفت: جشن گرفتن برای میلاد پیامبر و یا کسی دیگر جایز نیست ؛ چون این کارها از بدعت‌هایی است که در دین ایجاد شده است و پیامبر ص و خلفای راشدین و دیگر صحابه رضوان الله علیهم و تابعین در قرن‌هایی که فضیلت داده شده‌اند این کار را نكرده‌اند و حال آنکه آنها سنت را بهتر می‌دانسته‌اند و بیشتر پیامبر ص را دوست می‌داشته‌اند و از بعدی‌ها بیشتر پیرو ایشان بودند، و از پیامبر ص روایت است که فرمود: (هر کس در کار ما چیزی ایجاد کند که از ما نیست مردود است). و در حدیثی دیگر می‌گويد: (به سنت من و سنت خلفای راشدین هدایت یافته تمسک بجویید و با دندان آنرا بگیرید و از چیزهای تازه ایجاد شده بپرهیزید، هر چیز تازه‌ای بدعت است و هر بدعتی گمراهی است). پس در این دو حدیث به شدت از ایجاد بدعت و عمل کردن به آن بر حذر داشته است و خداوند متعال در کتابش می‌فرمايد: ﮋﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮊ. (الحشر: 7). «آنچه را رسول خدا براي شما آورده بگيريد (و اجرا كنيد) و آنچه نهي كرده خوداري نمائيد، و از (مخالفت) خدا بپرهيزيد». و خداوند عز وجل می‌فرمايد: ﮋﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮊ. (النور: 63). «پس آنان كه فرمان او را مخالفت مى‏كنند، بايد بترسند از اينكه فتنه‏اى دامنشان را بگيرد، يا عذابى دردناك به آنها برسد». و می‏فرمايد: ﮋﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﮊ. (الأحزاب: 21). «مسلما براى شما در زندگى رسول خدا سرمشق نيكويى بود، براى آنها كه اميد به رحمت خدا و روز رستاخيز دارند و خدا را بسيار ياد مى‏كنند». و می‌فرمايد: ﮋﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦﭧ ﭨ ﭩ ﭪ ﮊ. (التوبه: 100). «پيشگامان نخستين از مهاجرين و انصار، و كسانى كه به نيكى از آنها پيروى كردند، خداوند از آنها خشنود گشت، و آنها (نيز) از او خشنود شدند; و باغهايى از بهشت براى آنان فراهم ساخته، كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند ماند; و اين است پيروزى بزرگ». و می‌فرمايد: ﮋﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮊ. (المائده: 3). «امروز، دين شما را كامل كردم; و نعمت خود را بر شما تمام نمودم; و اسلام را به عنوان آيين (جاودان) شما پذيرفتم ». و آیات زیادی در این مورد آمده است.

و ایجاد چنین جشن‌هایی برای میلاد پیامبر به معنی این است که خداوند دین را برای این امت کامل نکرده است و پیامبر ص آنچه را که امت باید انجام دهد به امت نرسانیده است، تا اینکه این‌ها آمده‌اند چیزهایی در شریعت خداوندی ایجاد كرده‌اند که به آن فرمان نداده است، و گمان می‌برند این کار آنها را به خدا نزدیک می‌كند، تردیدی نیست که این خطر بزرگی است و به معنی اعتراض کردن بر خداوند و پیامبرش می‌باشد و حال آنکه خداوند دین را برای بندگانش کامل نموده و نعمت را بر آنها اتمام کرده است.

و پیامبر ص به طور واضح و آشکار دین را به مردم رسانیده است، و هیچ راهی که انسان را به بهشت می‌رساند و از جهنم دور می‌كند را نگذاشته مگر اینکه آن را برای امت بیان نموده است، چنان که در حدیث صحیح از عبدالله بن عمرو t روایت است که گفت: پیامبر خدا ص فرمود: (خداوند هیچ پیامبری را مبعوث نکرده، مگر اینکه بر او لازم بوده که امت خود را به سوی خوبی‌هایی که می‌داند، و آنها را از شر آنچه می‌داند بترساند). مسلم.

و مشخص است که پیامبر ما محمد ص برترین و آخرین پیامبر است و از همه پیام الهی را کاملتر رسانیده و در خیر خواهی از همه کاملتر است، پس اگر جشن گرفتن برای تولد از دین و مورد پسند خداوند می‌بود پیامبر ص آنرا برای امت بیان می‌کرد، یا در دوران حیاتش آنرا انجام می‌داد، و یا اصحاب او ن آنرا انجام می‌دادند، پس وقتی هیچ کسی از آنان این کار را نکرده است، مشخص است که این کار از اسلام نیست، بلکه از زمره بدعتهایی است که پیامبر ص امت خویش را از آن برحذر داشته است، چنانکه در دو حدیث سابق بیان شد، و احادیث دیگری نیز به همین مفهوم آمده‌اند، مثل اینکه پیامبر ص در خطبه جمعه می‌گفت: (اما بعد: بهترین سخن کتاب خداست، و بهترین رهنمود رهنمود محمد ص است، و بدترین امور چیزهای تازه ایجاد شده می‌باشند و هر بدعتی گمراهی است). مسلم.

و آیات و احادیث زیادی در این مورد آمده است و گروهی از علما به صراحت جشن‌های تولد را رد کرده و از آن بر حذر داشته‌اند، اما برخی از متأخرین مخالفت کرده و گفته‌اند اگر جشن با منکراتی همچون غلو در مورد پیامبر و اختلاط زنان و مردان، استفاده از وسایل لغو و لهو و دیگر منکرات همراه نباشد جایز است، و آنها ادعا كرده‌اند که این جشن‌ها بدعت حسنه هستند، اما قاعده شرعی این است که مردم وقتی در چیزی اختلاف می‌كنند باید آنرا به کتاب خدا و سنت پیامبرش محمد ص ارجاع دهند، چنانکه خداوند عز وجل می‌فرمايد: ﮋﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍﰎ ﰏ ﰐ ﰑ ﰒ ﮊ. (النساء: 59). «اى كسانى كه ايمان آورده‏ايد! اطاعت كنيد خدا را! و اطاعت كنيد پيامبر خدا و اولو الامر ( علما و حكام مسلمان) را! و هرگاه در چيزى نزاع داشتيد، آن را به خدا و پيامبر بازگردانيد (و از آنها داورى بطلبيد) اگر به خدا و روز رستاخيز ايمان داريد! اين (كار) براى شما بهتر، و عاقبت و پايانش نيكوتر است». و می‌فرمايد: ﮋﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﮊ. (الشورى: 10). «در هر چيز اختلاف كنيد، داوريش با خداست». و ما مسئله جشن میلاد را به کتاب خدا وقتی ارجاع مى‌دهيم و می‌بینیم که کتاب خدا ما را به پیروی از پیامبر ص فرمان می‌دهد و ما را از آنچه ایشان ص نهی کرده است برحذر می‌دارد، و به ما می‌گويد که خداوند برای این امت دین را کامل گردانیده است، و این جشن گرفتن از تعالیم پیامبر ص نیست، بنابراین از دینی که خداوند برای ما آنرا تکمیل نموده و به ما فرمان داده که در آن از پیامبر اطاعت کنیم نیست، و همچنین زمانیکه آنرا به سنت پیامبر ارجاع مى‌دهيم می‌بینیم که نه پیامبر جشن تولد گرفته، و نه به آن فرمان داده است، و نه اصحاب او ن این کار را كرده‌اند، پس می‌دانیم که این از دین نیست بلکه بدعتی است که ایجاد شده است، و نوعی اختیار مشابهت یهود و نصارا است که چنین جشن‌هایی بر پا می‌كنند، بنابراین برای هر کسی که کوچکترین بینش و علاقه‌ای به پذیرفتن حق داشته باشد واضح است که جشن گرفتن برای میلاد از دین اسلام نیست، و بلکه از بدعت‌هایی است که تازه ایجاد گردیده‌اند، و خداوند و پیامبرش ما را به دوری از آن فرمان داده‌اند، و نباید از اینکه مردم در سایر کشورها این مراسم را جشن می‌گيرند فریب خورد، چون که معیار حق عمل اکثریت نیست، بلکه حق فقط با دلايل شرعی شناخته می‌شود، چنانکه خداوند متعال در مورد یهود و نصارا می‌گويد: ﮋﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰﯱ ﯲ ﯳﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﮊ. (البقره: 111). «آنها گفتند: هيچ كس، جز يهود يا نصارى، هرگز داخل بهشت نخواهد شد. اين آرزوى آنهاست! بگو: اگر راست مى‏گوييد، دليل خود را (بر اين موضوع) بياوريد!». و می‌فرمايد: ﮋﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﮊ. (الأنعام: 116). «اگر از بيشتر كسانى كه در روى زمين هستند اطاعت كنى، تو را از راه خدا گمراه مى كنند».

و اغلب این جشن‌ها با اینکه بدعت هستند منکرات دیگری همچون اختلاط زنان و مردان و استفاده از موسیقی و نوشیدن چیزهای مست کننده و مخدر و غیره را به همراه دارند، گاهی منکرات بزرگتر از این در آن یعنی شرک اکبر رخ می‌دهد و بر پا کنندگان مراسم با غلو در وصف رسول خدا یا در وصف دیگر اولیا و به فریاد خواندن پیامبر و کمک خواستن از او و اعتقاد داشتن به او که او غیب می‌داند و دیگر امور کفر آمیزی که بسیاری از مردم در جشن میلاد دچار شرک اکبر می‌گردند، و در حدیث صحیح از پیامبر ص روایت است که فرمود: (از غلو و افراط در دین بپرهیزید، آنچه کسانی را که پیش از شما بودند هلاک کرد غلو در دین بود). و می‌فرمايد: (در مورد من غلو و افراط نکنید آنگونه که نصارا در مورد پسر مریم غلو و افراط کردند، من بنده‌ای هستم، پس بگویید بنده خدا و پیغمبرش). بخاری.

و یکی از شگفتی‌ها این است که بسیاری از مردم برای شرکت در این مراسم‌هایی که ساخته و پرداخته بدعت‌گذاران هستند تلاش می‌كنند و دفاع می‌نمايند، اما در نمازهای جمعه و جماعت که خداوند آن را بر آنها فرض نموده شرکت نمی‌كنند و به آن توجهی نمی‌كنند که منکر بزرگی انجام داده‌اند، بدون تردید که علت این کار ضعف ایمان و کمبود بینش و انباشته شدن زنگار انواع گناهان بر دلهاست، از خدا می‌خواهیم که ما و سایر مسلمین را نجات دهد.

بعضی گمان می‌برند که پیامبر ص در جشن میلاد حاضر می‌شود و به خاطر این به احترام او بلند می‌شوند و به او خوش آمد می‌گويند، و این کار بس باطل و از زشت‌ترین نوع جهالت است، چون پیامبر ص قبل از روز قیامت از قبرش بلند نمی‌شود، و با هیچ کسی از مردم ارتباط برقرار نمی‌كند، و روح او در اعلی علیین در بهشت برین است، چنان که خداوند متعال می‌فرمايد: ﮋﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﮊ. (المؤمنون: 15-16). «سپس شما بعد از آن مى‏ميريد. سپس در روز قيامت برانگيخته مى‏شويد».

و پیامبر ص فرمود: (من اولین کسی هستم که در روز قیامت قبر او شکافته می‌شود، و من اولین شفاعت کننده و اولین کسی هستم که شفیع قرار داده می‌شوم) پس این آیه کریمه و حدیث شریف و دیگر آیات و احادیث که به معنای آن آمده‌اند همه بر این دلالت می‌نمايند که پیامبر ص و دیگر مرده‌ها در روز قیامت از قبرهایشان بیرون می‌آيند، و این امری است که همه علمای مسلمین بر آن اجماع دارند و در آن میان آنها اختلافی نیست، پس باید هر مسلمانی این چیزها را بداند و از بدعتها و خرافات بی دلیلی که افراد جاهل و امثالشان ایجاد كرده‌اند بپرهیزد.

اما درود فرستادن بر پیامبر ص از برترین عبادتها است و از اعمال صالح می‌باشد چنانکه خداوند متعال می‌فرمايد: ﮋﭲ ﭳ ﭴ ﭵ ﭶ ﭷﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮊ. (الأحزاب: 56). «خدا و فرشتگانش بر پيامبر درود مى‏فرستد; اى كسانى كه ايمان آورده‏ايد، بر او درود فرستيد و سلام گوييد و كاملا تسليم (فرمان او) باشيد». و پیامبر ص می‌فرمايد: (هر کسی یک بار بر من درود بفرستد خداوند در عوض ده بار برای او درود می‌فرستد).

و در همه اوقات می‌توان درود فرستاد و در آخر نمازها بر آن تاکید شده و نزد همه علماء در تشهد اخیر درود خواندن واجب است، و در جاهای زیادی همچون بعد از اذان و به هنگام شنیدن نام پیامبر ص و در شب و روز جمعه، سنت موکده است.

از خداوند می‌خواهیم که به ما و همه مسلمین توفیق آگاهی یافتن در دین و پایداری بر آن را عنایت کند و به ما تمسک به سنت و پرهیز نمودن از بدعت را ارزانی کند، بی‌گمان او تعالی بخشنده و بزرگوار است.

وصلی الله وسلم علی نبینا محمد وعلی آله وصحبه.

رساله دوم:

جشن گرفتن در شب اسراء و معراج

الحمد لله، والصلوة والسلام على رسول الله وعلى آله وصحبه. أما بعد:

تردیدی نیست که اسراء و معراج از نشانه‌های بزرگ الهی هستند كه بر صداقت پیامبر ص بر بالا بودن جایگاه ایشان نزد خداوند دلالت دارد، همانطور که نشانه قدرت آشکار خداوند بر بالاتر بودن از همه آفريده‌هايش قرار دارد، خداوند متعال می‌فرمايد: ﮋﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡﭢ ﭣ ﭤ ﭥ ﭦ ﮊ. (الإسراء: 1). «پاك و منزه است خدايى كه بنده‏اش را در يك شب، از مسجد الحرام به مسجد الاقصى -كه گرداگردش را پربركت ساخته‏ايم- برد، تا برخى از آيات خود را به او نشان دهيم; چرا كه او شنوا و بيناست».

و به تواتر از پیامبر ص ثابت شده که او به آسمانها برده شده و دروازه آسمانها بروی او گشوده شده‌اند تا اینکه از آسمان هفتم گذشته است، و خداوند با او آنچه خواسته سخن گفته است و نمازهای پنج‌گانه را بر او فرض گردانیده است، خداوند ابتدا پنجاه نماز بر او فرض کرد، اما پیامبر باز به خداوند مراجعه نمود و خواست تخفیف به او بدهد و همچنان به مراجعه ادامه داد تا اینکه نمازها پنج تا شدند، پس پنج نماز فرض است، و پاداش آن پاداش پنجاه نماز می‌باشد، چون پاداش هر نیکی ده برابر می‌شود. خداوند را به خاطر همه نعمتهایش سپاس می‌گوییم.

شبی که واقعه اسراء و معراج رخ داد در احادیث صحیح مشخص نشده که در رجب است یا در ماهی دیگر، و همه روایاتی که این شب را تعیین می‌كنند نزد علمای اهل حدیث ثبوت ندارند، و خداوند حکمت والایی در مشخص نکردن و بردن آن از یاد مردم دارد، و اگر هم مشخص باشد برای مسلمین جایز نیست که در آن بصورت ویژه عبادتهایی انجام دهند، و جایز نیست که آنرا جشن بگیرند ؛ چون پیامبر ص و اصحابش این شب را جشن نگرفته‌اند، و چیزی ویژه آن نكرده‌اند، و اگر جشن گرفتن جایز می‌بود پیامبر ص این مسئله را برای امت توضیح می‌داد و اگر چنین کاری انجام می‌داد همه آنرا می‌دانستند، و اصحاب ن آنرا برای ما نقل می‌كردند، چنان که همه آن چیزی که امت بدان نیاز دارد نقل نموده‌اند و در نقل دین هیچ کوتاهی نورزیده‌اند، و بلکه آنها برای انجام هر خیر و خوبی پیشگام بوده‌اند، پس اگر جشن گرفتن در این شب مشروع و جایز بود آنها پیش از همه مردم آنرا انجام می‌دادند، و پیامبر ص از همه مردم برای مردم خیر خواه‌تر است و ایشان رسالت را تا آخرین حد به مردم رسانیده و امانت را ادا کرده است، بنابراین اگر بزرگداشت این شب و جشن گرفتن آن از دین می‌بود پیامبر ص از آن غافل نمی‌ماند و آن را پنهان نمی‌کرد، پس وقتی پیامبر این را نگفته و انجام نداده است معلوم می‌شود که جشن گرفتن و بزرگداشت این شب از اسلام نیست، و خداوند دین این امت را تکمیل کرده است و نعمت را بر آنان اتمام نموده و کسی که در دین چیزی را مشروعیت بدهد که خداوند به آن فرمان نداده رد کرده است، چنانکه خداوند متعال در سوره مائده می‌فرمايد: ﮋﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮊ. (المائده: 3). «امروز، دين شما را كامل كردم; و نعمت خود را بر شما تمام نمودم; و اسلام را به عنوان آيين (جاودان) شما پذيرفتم». و می‌فرمايد: ﮋﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙﯚ ﯛ ﯜ ﯝ ﯞ ﯟﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﮊ. (الشورى: 21). «آيا معبودانى دارند كه بى‏اذن خداوند آيينى براى آنها ساخته‏اند؟! اگر مهلت معينى براى آنها نبود، در ميانشان داورى مى‏شد (و دستور عذاب صادر مى‏گشت) و براى ظالمان عذاب دردناكى است». و در احادیث صحیح از رسول خدا ص ثابت است که از بدعتها بر حذر داشته و تصریح نموده که هر بدعتی گمراهی است، و اینگونه امت را از خطر بدعت آگاه کرده و آنها را از ارتکاب آن بر حذر داشته است، از آن جمله اینکه در صحیحین از عایشه ك روایت که پیامبر ص فرمود: (هر کسی در امر ما چیزی ایجاد کند که از آن نیست مردود است). و در روایتی از مسلم آمده است: (هر کسی کاری کند که امر و دستور ما بر آن نیست کارش مردود است). و همچنین در صحیح مسلم از جابر t روایت است که می‌گويد: پیامبر ص در خطبه روز جمعه خود می‌گفت: (اما بعد: بهترین سخن کتاب خداست، و بهترین رهنمود، رهنمود محمد ص و بدترین امور چیزهای تازه ایجاد شده هستند و هر بدعتی گمراهی است).

و نسأیی با سند جید اضافه کرده: (و هر گمراهی در جهنم است) و در سنن از عرباض بن ساریه t روایت است که می‌گويد: پیامبر ص برای ما موعظه رسایی ایراد کرد که دلها از آن به لرزه افتادند و اشک از چشمان جاری شد آنگاه ما گفتیم: ای رسول خدا، گویا موعظه کسی است که می‌خواهد خداحافظی کند، پس ما را وصیت کن، فرمود: (شما را توصیه می‌کنم که تقوای الهی را پیشه کنید، و گوش دهید و فرمان برید، حتی اگر برده حبشی امیرتان شد، هر کسی از شما بعد از من زنده بماند اختلاف زیادی می‌بیند، پس شما سنت من و سنت خلفای راشدین هدایت یافته که بعد از من می‌آيند را لازم بگیرید و به آن تمسک بجویید و با دندان به آن چنگ بزنید، و از بدعتها و چیزهای تازه ایجاد شده بپرهیزید، و هر چیز تازه ایجاد شده بدعت است و هر بدعتی گمراهی است) و احادیث زیادی در این باره آمده است و از اصحاب پیامبر ص و از سلف صالح که بعد از آنان آمده‌اند ثابت است که از بدعتها بر حذر می‌داشته‌اند چون بدعت اضافه کردن در دین و شریعتی است که خداوند به آن فرمان نداده است، و بدعت‌گذارى نوعی مشابهت با دشمنان خدا یعنی یهود و نصارا است که آنها در دین خود چیزهایی اضاف کردند و بدعتهایی ایجاد کردند که خداوند به آن فرمان نداده بود، و ایجاد بدعت یعنی خرده گرفتن از دین اسلام و متهم کردن به عدم کمال، و مشخص است که این چیز فسادی بزرگ و منکری زشت و مخالفت با فرموده الهی است که می‌فرمايد: « الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ » و مخالفت صریح با حدیث پیامبر ص است که در آن از بدعتها بر حذر داشته است، و دلایلی که در رد بدعت جشن گرفتن شب اسراء و معراج و برای بر حذر داشتن از آن، و جهت اثبات اینکه به دین تعلقی ندارد ذکر نمودیم، کفایت می‌كند، و طالب حق را قانع می‌نمايد، و از آنجا که خداوند خیر خواهی برای مسلمین و بیان دین را واجب نموده و کتمان علم را حرام کرده است، بر آن شدم که برادران مسلمانم را از این بدعت آگاه کنم، بدعتی که در بسیاری از شهرها رواج یافته است تا جاییکه بعضی از مردم آنرا از دین مى‌دانند. و از خداوند مسئلت می‌نمایيم که حالات همه مسلمین را بهبودی ببخشد، و به آنان آگاهی در دین ارزانی کند، و ما و آنان را به تمسک حق و پایداری بر آن و ترک آنچه با حق مخالف است توفیق دهد. بیگمان او توانا و کارساز است.

وصلی الله وسلم وبارک علی عبده ورسوله نبینا محمد وآله وصحبه.

رساله سوم:

حکم جشن گرفتن شب نیمه شعبان

الحمد لله الذي أكمل لنا الدين وأتم علينا النعمة والصلاة والسلام على نبيه ورسوله محمد نبي التوبة والرحمة. أما بعد:

خداوند متعال مي‌فرمايد: ﮋﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮊ. (المائده: 3). «امروز، دين شما را كامل كردم; و نعمت خود را بر شما تمام نمودم; و اسلام را به عنوان آيين (جاودان) شما پذيرفتم».

و در آیه ديگر می‌فرمايد: ﮋﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﮊ. (الشورى: 21). «آيا معبودانى دارند كه بى‏اذن خداوند آيينى براى آنها ساخته‏اند؟!».

و در صحیحین از عایشه ك روایت است که می‌گويد: پیامبر ص فرمود: (هر کسی در این امر ما چیزی اضاف کند مردود است).

و در مسلم از جابر t روایت است که پیامبر ص در خطبه جمعه می‌گفت: (اما بعد، بهترین سخن، کتاب خداست، و بهترین رهنمود، رهنمود محمد ص است و بدترین امور چیزهای تازه ایجاد شده می‌باشند و هر بدعتی گمراهی است).

و آیات و احادیث زیادی در این مورد آمده است و همه به صراحت بر این دلالت می‌نمايد که دین این امت را کامل گردانید و نعمت خویش را بر آن اتمام نموده است، و همچنین نشانگر این هستند که پیامبر ص از جهان چشم فرو نبست مگر بعد از آنکه دین را به صورت واضح و آشکار به مردم رسانید و همه اقوال و اعمالی که خداوند برای امت به عنوان شریعت مقرر کرده برای مردم بیان نمود، و پیامبر ص به وضوح بیان داشته است که گفته‌ها و کارهایی که بعد از او مردم در دین ایجاد می‌كنند و به دین اسلام نسبت می‌دهند همه بدعت‌اند و پذیرفته نیستند و به کسی که آنرا ایجاد کرده برگردانده می‌شود گر چه نیت بدعت‌گذار نیک بوده باشد، و اصحاب رسول خدا ص این را می‌دانستند و همچنین علمای اسلام بعد از آنها متوجه این قضیه بودند، بنابراین با بدعتها مخالفت ورزیده و از آن بر حذر داشتند، همانطور که علمایی همچون ابن وضاح و طرطوشي و ابی شامه و غیره که در مورد بزرگداشت سنت و رد بدعت کتاب تالیف كرده‌اند به این مطلب اشاره نموده‌اند.

یکی از بدعتهایی که مردم ایجاد كرده‌اند بدعت جشن گرفتن در شب پانزدهم شعبان و روزه گرفتن روز آن است، و حال آنکه هیچ دلیلی برای اینکار وجود ندارد، اما در فضیلت نیمه شعبان احادیث ضعیفی آمده که اعتماد و استفاده از آن جایز نیست، و احادیثی که در مورد فضلیت نماز در نیمه شعبان روایت شده‌اند همه موضوع و ساختگی هستند، چنانکه بسیاری از علماء به این امر تذکر داده‌اند، و پاره‌ای از سخنانشان بیان خواهد شد.

و همچنین روایاتی از برخی از سلف از اهل شام و غیره در این مورد آمده است. اما آنچه جمهور علما به آن باور دارند این است که جشن گرفتن نیمه شعبان بدعت است، و همه احادیثی که در فضیلت نیمه شعبان آمده‌اند ضعیف و برخی موضوع هستند، از جمله علمایی که به این امر متذکر شده حافظ ابن رجب است که در کتابش (لطائف المعارف) ضعیف و موضوع بودن این احادیث را بیان نموده است و بر احادیث ضعیف فقط در عباداتی عمل می‌شود که اصل آن با دلیل صحیح ثابت باشد، اما جشن گرفتن شب نیمه شعبان اصل و اساس صحیحی ندارد تا با احادیث ضعیف تقویت شود.

و این قاعده را امام ابو العباس شیخ الاسلام ابن تیمیه : ذکر کرده است، و ما برای خواننده محترم آنچه را برخی از علماء در مورد این مسئله گفته‌اند ذکر می‌کنیم تا در این خصوص آگاه باشید، علماء رحمهم الله اجماع كرده‌اند که باید آنچه مردم در آن اختلاف دارند به کتاب خداوند عز وجل و به سنت پیامبر ص ارجاع داده شود و آنچه قرآن و سنت حکم و داوری کند همان شریعت و پیروی از آن واجب است، هر آنچه که قرآن و سنت با آن مخالفت نماید باید آنرا دور انداخت، و عبادت‌هایی که در قرآن و سنت نیامده بدعت هستند، و انجام آن جایز نیست، چه برسد به دعوت دادن به سوی آن و پسندیده دانستن آن، چنانکه خداوند متعال می‌فرمايد: ﮋﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍﰎ ﰏ ﰐ ﰑ ﰒ ﮊ. (النساء: 59). «اى كسانى كه ايمان آورده‏ايد! اطاعت كنيد خدا را! و اطاعت كنيد پيامبر خدا و اولو الامر ( علما و حكام مسلمان) را! و هرگاه در چيزى نزاع داشتيد، آن را به خدا و پيامبر بازگردانيد (و از آنها داورى بطلبيد) اگر به خدا و روز رستاخيز ايمان داريد! اين (كار) براى شما بهتر، و عاقبت و پايانش نيكوتر است». و در آیه ديگر می‌فرمايد: ﮋﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﮊ. (الشورى: 10). «در هر چيز اختلاف كنيد، داوريش با خداست». و در آیه ديگر می‌فرمايد: ﮋﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸﮊ. (آل عمران: 31). «بگو: «اگر خدا را دوست مى‏داريد، از من پيروى كنيد! تا خدا (نيز) شما را دوست بدارد; و گناهانتان را ببخشد; و خدا آمرزنده مهربان است». و می‌فرمايد: ﮋﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﮊ. (النساء: 65). «به پروردگارت سوگند كه آنها مؤمن نخواهند بود، مگر اينكه در اختلافات خود، تو را به داورى طلبند; و سپس از داورى تو، در دل خود احساس ناراحتى نكنند; و كاملا تسليم باشند». و آیات زیادی در این مورد آمده است، و آیه مذکور به صراحت می‌گويد که باید مسایل مورد خلاف به کتاب و سنت بر گردانده شود و باید به داوری قرآن و سنت راضی شد، و راضی بودن به حکم قرآن و سنت مقتضای ایمان است و برای دنیا و آخرت بندگان مایه خیر و برکت است و سرانجام بهتری دارد حافط بن رجب در کتابش (لطائف المعارف) در مورد این مسئله می‌گويد:

(افرادی از تابعین شام همچون خالد بن معدان و مکحون و لقمان بن عمرو وغیره شب نیمه شعبان را بزرگ می‌داشتند و در آن زیاد عبادت می‌كردند، و مردم فضیلت و بزرگداشت آن را از آنها فرا گرفته‌اند، می‌گويند در این مورد روایاتی اسرائیلی به آنها رسیده بود و وقتی در دیگر شهرها مردم از عمل آنها مطلع شدند اختلاف کردند بعضی این کار را پذیرفتند و در بزرگداشت این شب با آنها موافقت کردند، از آن جمله گروهی از عابدان بصره و دیگران، و بیشتر اغلب علمای حجاز به آنها اعتراض کرده و عمل آنها را نپذیرفتند از آن جمله آن علماء مى‌‌توان عطاء و ابن ابی ملیکه را نام برد و عبدالرحمن بن زید بن اسلم این را از فقهای اهل مدینه نقل کرده است، و قول اصحاب مالک نیز همین است و آنها می‌گويند: گرامیداشت نیمه شعبان بدعت است و علمای اهل شام در کیفیت آن احیای آن دو نظریه ارائه دارند: یکی احیای این شب به صورت گروهی در مساجد مستحب است، و خالد بن معدان و لقمان بن عامر و کسانی دیگر در این شب بهترین لباسهای خود را می‌پوشیدند، و خوشبویی استعمال می‌كردند، و چشمانشان را سرمه می‌کشیدند، و این شب را در مسجد به عبادت می‌پرداختند، و اسحاق بن راهویه با آنها در مورد این کار اظهار موافقت نمود و گفت احیای شب نیمه شعبان در مساجد بطور گروهی بدعت نیست، این را کرمانی در مسائل خود از او نقل کرد است.

و نظریه دوم این بود که جمع شدن در مساجد برای نماز خواندن و داستان گفتن و دعا مکروه است و اگر کسی تنها برای خودش نماز بخواند مکروه نیست، و این قول اوزاعی امام و فقیه و عالم اهل شام است، و این قول إن شاءالله به حق نزدیکتر است، تا اینکه می‌گويد: از امام احمد سخنی در مورد شب نیمه شعبان سراغ نداریم و در مورد احیای شب نیمه شعبان - با توجه به دو روايتي كه از او درباره‌ي شب دو عيد نقل شده است - دو روایت را می‌توان ارائه داد، و او در مورد احیای شب عید دو روایت دارد، در روایتی احیای آن را به صورت گروهی مستحب نمی‌داند ؛ چون از پیامبر ص و اصحابش نقل نشده است، و در روایتی دیگر آنرا مستحب می‌داند چون عبدالرحمن بن یزید بن الأسود آنرا انجام داده و او از تابعین است، پس همینطور در مورد شب احیای نیمه شعبان پیامبر ص چیزی ثابت نیست، و همچنین از صحابه در این مورد چیزی ثابت نشده، و فقط احیای آن از گروهی از تابعین که از فقهای برجسته اهل شام بوده‌اند ثابت است). پایان کلام حافظ ابن رجب.

در کلام ابن رجب تصریح شده است که در مورد احیای شب نیمه شعبان چیزی از پیامبر ص و صحابه ثابت نیست اما اینکه اوزاعی : احیای آن را برای افراد به صورت جداگانه مستحب دانسته و حافظ ابن رجب این قول را پسندیده و انتخاب کرده است باید گفت که این قول عجیب و ضعیف است ؛ چون هر چیزی که با دلایل شرعی ثبوت ندارد برای مسلمان جایز نیست که آنرا در دین خدا قرار دهد، خواه آن کار را به صورت فردی انجام دهد یا به صورت گروهی، و خواه آن را بصورت پنهانی و یا آشکارا انجام دهد، چون فرموده پیامبر ص کلی و عام است که می‌فرمايد: (هر کسی کاری را انجام دهد که ما به آن فرمان نداده‌ایم عمل او مردود است). و دیگر دلایلی که در مورد انکار بدعت‌ها و بر حذر داشتن از آن آمده است.

و امام ابوبکر طرطوشی : در کتابش (الحوادث و البدع) می‌گويد:

(و ابن وضاح از زید بن اسلم روایت می‌كند که گفت: هیچ کسی از اساتید و فقهای ما به نیمه شعبان توجه نمی‌كردند، و به سخن مکحول توجه نمی‌كردند، و بر این باور نبودند که این شب از دیگر شب‌ها افضل است) و به ابن ابی ملیکه گفتند: زیاد نمیری می‌گويد پاداش عبادت در شب پانزده شعبان مانند عبادت در شب قدر است، ابن ابی ملیکه گفت: اگر این سخن را از او می‌شنیدم و عصایی در دست داشتم او را می‌زدم. ـ و زیاد داستان سرا و قصه‌گو بود ـ.

و علامه شوکانی در فوائد المجموعه (می‌گويد: این حدیث که: ای علی (t) هر کسی در شب نیمه شعبان صد رکعت نماز بخواند که در هر رکعتی سوره فاتحه و قل هو الله احد را ده بار بخواند خداوند همه نیازهای او را بر آورده می‌سازد... الخ)، موضوع و ساختگی است و کلمات صریحی که در بیان پاداش این شب آمده‌اند برای انسان هیچ تردیدی باقی نمی‌گذارد که این حدیث موضوع است، و همچنین راویان این حدیث افراد مجهول و نامشخصی هستند و از چند طریق روایت شده که همه موضوع هستند و راویان مجهول و ناشناخته‌اند و در (المختصر) می‌گويد: حدیثی که در مورد نماز در شب نیمه شعبان آمده باطل است، و ابن حبان از علی روایت کرده که: (شب نیمه شعبان را احیا کنید و روز آن را روزه بگیرید) این حدیث ضعیف است.

و در (اللآلی) می‌گويد: حدیث، خواندن صد رکعت نماز در شب نیمه شعبان با خواندن سوره اخلاص ده بار در هر رکعتی، موضوع است و همه راویان آن در هر سه طریق مجهول و ضعیف‌اند.

و حدیث: (دوازده رکعت با سی سوره اخلاص) موضوع و باطل است، و همچنین حدیث چهار رکعت، موضوع و باطل است.

و گروهی از فقها همچون صاحب (الاحیاء) و غیره و برخی از مفسرین با این حدیث فریب خورده‌اند. و نماز خواندن در شب نیمه شعبان با شيوه‌هاى مختلفی روایت شده که همه موضوع و باطل می‌باشند، و این با روایت ترمذی از عایشه ك را که می‌گويد: پیامبر ص به مقبره بقیع رفت و نزول خداوند در شب نیمه شعبان به آسمان دنیا و اینکه افرادی برای بیشتر از موهای گوسفند آمرزیده می‌شوند منافاتی ندارد، و بلکه سخن فقط در مورد احادیثی است که درباره نماز خواندن در این شب ساخته شده‌اند، با اینکه حدیثی که از عایشه ك روایت می‌شود ضعیف و منقطع است، همانطور که حدیث سابق که از علی در مورد احیای شب نیمه شعبان روایت شده است با این نماز مقرر باشد، منافاتی ندارد، اما چنان که گفتیم حدیث ضعیف است.

و حافظ عراقی می‌گويد: حدیث نماز در شب نیمه شعبان دروغی است که به پیامبر ص نسبت داده شده است، و امام نووی در کتاب (المجموع) می‌گويد: نمازی که معروف به نماز رغائب است و این نماز دوازده رکعت است که بین مغرب و عشاء در شب اولین جمعه رجب خوانده می‌شود، و نماز شب نیمه شعبان که صد رکعت است، هر دو نماز بدعت و منکرند، و از اینکه در کتاب (قوت القلوب) و کتاب (احیاء علوم الدین) ذکر شده‌اند نباید فریب خورد، و همچنین نباید فریب حدیثی را خورد که در مورد این نمازها روایت می‌شود، چون همه اینها باطلند و حقیقت ندارند، و همچنین از اینکه حکم این نمازها برای بعضی از ائمه مشتبه بوده و در مورد استحباب آن چیزهایی نوشته‌اند نباید فریب خورد، چون این امام در این مورد اشتباه کرده است.

و امام ابو محمد عبدالرحمن بن اسماعیل مقدسی کتاب ارزشمندی در ابطال این دو نماز تألیف کرده است، او در این زمینه بسیار خوب و زیبا سخن گفته است، و اهل علم در مورد این مسئله سخنان بسیار زیادی گفته‌اند و اگر بخواهیم همه آنچه را در این مورد می‌دانیم نقل کنیم بحث طولانی می‌شود، و آنچه بیان کردیم برای کسی که طالب حق است کافی است و او را قانع می‌كند و با توجه به آیات و احادیث و کلام علماء که پیش‌تر ذکر شدند برای طالب حق روشن می‌شود که بزرگداشت و جشن گرفتن نیمه شعبان با نماز خواندن یا دیگر کارها و اختصاص دادن روز آن با روزه گرفتن بدعتی است که بیشتر علما آنرا رد کرده و با آن مخالفت نموده‌اند و در شریعت مطهر اساسی ندارد، بلکه چیزی است که بعد از عصر صحابه ن پدید آورده شده است، و برای طالب حق و دیگران در این مورد فرموده الهی کافی است که می‌فرمايد: ﮋﭻ ﭼ ﭽ ﭾ ﮊ. (المائده: 3). «امروز، دين شما را كامل كردم». و آیات دیگری که در این خصوص آمده‌اند، و گفته پیامبر ص که فرمود: (هر کسی در کارها چیزی پدید بیاورد که از آن نیست مردود است).

و دیگر احادیثی که در این مورد آمده‌اند، و در صحیح مسلم از ابوهریره t روایت است که می‌گويد: پیامبر ص فرمود: (شب جمعه را از میان شب‌ها به احیا و زنده نگاه داشتن اختصاص ندهید، و روز جمعه را از میان روزها به روزه گرفتن اختصاص ندهید، مگر اینکه فردی از شما از قبل روزه گرفته باشد). پس اگر اختصاص دادن بعضی از شبها به بعضی از عبادت‌ها جایز می‌بود شب جمعه از دیگر شبها اولی بود، چون روز جمعه بر اساس تصریح پیامبر ص که در احادیث صحیح آمده بهترین روز است، پس وقتی پیامبر ص اختصاص دادن آن به احیا و قیام از میان شب‌ها بر حذر داشته است این دلالت می‌كند که تخصیص دیگر شبها به عبادت به طریق اولی جایز نیست، مگر آنکه دلیل صحیحی باشد که بر تخصیص دلالت نماید، و از آنجا که شب قدر و شب‌های رمضان احیا و کثرت عبادت در آن مشروع است پیامبر ص امت را به قیام آن تشویق نموده و خودش آنرا انجام داده است، چنانکه در صحیحین از پیامبر ص روایت شده که فرمود: (هر کسی با ایمان و چشمداشت پاداش شبهای رمضان را با عبادت احیا کند تمام گناهان گذشته او بخشیده می‌شود. و هر کسی شب قدر را با ایمان و امید پاداش احیا کند گناه گذشته‌اش آمرزیده می‌شوند). پس اگر شب نیمه شعبان، یا شب اولین جمعه رجب، یا شب اسراء و معراج به جشن گرفتن يا چيزي از عبادت تخصیص می‌یافتند پیامبر ص امت را به آن راهنمایی می‌کرد یا خودش آنرا انجام می‌داد، و اگر چنین می‌بود اصحاب آنرا برای امت نقل می‌كردند و آنرا از امت پنهان نمی‌كردند، زیرا آنها بهترین مردم و بعد از پیامبران خیرخواه‌ترین افراد بوده‌اند و خداوند از اصحاب پیامبر ص خوشنود بوده و آنها را راضی گردانیده است، و هم اینک شما از سخنان علما متوجه شدید که از پیامبر خدا ص و از صحابه ن چیزی در مورد فضیلت شب اولین جمعه رجب یا شب نیمه شعبان ثابت نیست، پس معلوم است که گرامیداشت این شبها بدعتی است که در اسلام پدید آورده است، و همچنین تخصیص این شبها به عبادت بدعت و منکر است، و همچنین شب بیست و هفت رجب که برخی از مردم معتقدند که شب اسراء و معراج است جایز نیست که به عبادت تخصیص داده شود، همانطور که گرامیداشت آن جایز نیست، این هم در صورتی است که شب اسراء و معراج به طور دقیق مشخص شده باشد، پس وقتی اقوال صحیح علما دال بر این هستند که شب اسراء و معراج مشخص نیست چگونه خواهد بود، و هر کسی می‌گويد که شب اسراء و معراج شب بیست و هفتم رجب است، سخنش باطل است و در احادیث صحیح اساسی ندارد و شاعر چه زیبا می‌سراید:

خیر الأمور السالقات علی الهدی

وشر الأمور المحدثات البدائع

بهترین کارها آن هستند که در گذشته بر اساس هدایت انجام می‌شده‌اند. و بدترین کارها بدعت‌هایی هستند که تازه ایجاد شده‌اند.

و از خداوند مسئلت می‌نمایم که به ما و سایر مسلمین توفیق دهد تا به سنت چنگ بزنیم، و بر آن پایدار باشیم، و از آنچه مخالف سنت است پرهیز و دوری نمائیم، بیگمان خداوند بزرگوار و بخشنده است.

وصلی الله وسلم علی عبده ورسوله نبینا محمد وعلی آله وصحبه أجمعین.

رساله چهارم:

تذکری مهم در مورد دروغ بودن وصیت‌نامه‌ای که به شیخ احمد خادم حرمین شریف نبوی نسبت داده می‌شود

از عبدالله بن باز به هر کسی از مسلمین که نامه را مورد ملاحظه قرار می‌دهد، خداوند مسلمین را بر پایبندی به اسلام نگاه دارد و ما و آنان را از شر افتراهای جاهلان و افراد عامی و نادان نجات دهد. آمین.

سلام علیکم ورحمة الله وبرکاته، أما بعد:

از نامه‌ای اطلاع یافتم که به شیخ احمد خادم مسجد نبوی نسبت داده شده است، این اعلانیه با این عنوان آمده است (این وصیت‌نامه شیخ احمد خادم مسجد النبی در مدینه است).

او در آن می‌گويد:

شب جمعه بیدار بودم و قرآن را تلاوت می‌کردم، بعد از تلاوت اسماء الله الحسنى را خواندم وقتی تمام کردم آماده خواب شدم پیامبر ص را دیدم که گفت: ای شیخ احمد، گفتم: لبیک ای رسول خدا، ای گرامی‌ترین آفریده خدا، آنگاه ایشان به من گفتند: من از کارهای زشت مردم شرمنده هستم و نتوانستم با پروردگارم و با ملائکه روبه‌رو شوم چون از این جمعه گذشته تا این جمعه یکصد و شصت هزار نفر بر غیر دین اسلام وفات كرده‌اند، سپس پاره‌ای از گناهانی که مردم به آن مبتلا هستند را ذکر کرد، و سپس گفت: این وصیت رحمتی از سوی خداوند توانا و جبار برای مردم است سپس برخی از علائم قیامت را نام برد تا اینکه گفت: ای شیخ این وصیت را به اطلاع مردم برسان چون آنچه در این هست با قلم تقدیر از لوح محفوظ نقل شده‌اند و هر کسی این را بنویسد و از شهری به شهر دیگر و از محله‌ای به محله دیگر برساند برای او کاخی در بهشت ساخته می‌شود، و هر کسی آنرا ننویسد از شفاعت من در روز قیامت محروم می‌شود، و هر کسی آنرا بنویسد اگر فقیر باشد خداوند او توانگر و ثروتمند می‌نمايد، و اگر بدهکار باشد خداوند بدهکاری و وام‌های او را پرداخت می‌كند، و اگر گناهی مرتکب شده، خداوند او و پدر و مادرش را به برکت این وصیت‌نامه می‌بخشد، و هر کسی از بندگان خدا این را ننویسد خداوند او را در دنیا و آخرت روسیاه می‌كند.

و سه بار سوگند خورد و گفت والله این حقیقت است، و اگر من دروغ بگویم از دنیا در حال کفر می‌روم، و هر کسی این وصیت‌نامه را تصدیق کند از عذاب جهنم نجات می‌يابد، و هر کسی آنرا انکار کند کافر می‌شود.

این خلاصه مطالبی بود که در این وصیت‌نامه که به دروغ به پیامبر ص نسبت داده شده، آمده است. از چند سال است که بارها قضیه این وصیت‌نامه را می‌شنویم که هر از چند گاهی بین مردم پخش و توزیع می‌گردد، و متن و کلمات این وصیت‌نامه متفاوت است و گوینده دروغگویش می‌گويد: او پیامبر ص را در خواب دیده و پیامبر این وصیت‌نامه را به او داده است و در این وصیت‌نامه‌ای که اخیرا پخش شده می‌گويد: پیامبر ص را زمانی دیده که برای خوابیدن آماده شده است، یعنی در حالت بیداری او را دیده است!

این دروغگو در این وصیت‌نامه چیزهای زیادی را ادعا کرده است که دروغ و باطلی آشکار و واضح است و هم اینک شما را از دروغ و باطل بودن آن آگاه می‌کنیم، و در سالهای گذشته نیز در مورد آن تذکر داده‌ام و برای مردم بیان کرده‌ام که دروغی آشکار است، اخیرا وقتی مطلع شدم که پخش و توزیع شده است در مورد نوشتن درباره آن دچار تردید شدم، زیرا باطل بودن آن آشکار و هویدا و معلوم است که جعل‌کننده آن برای دروغ گفتن جرات زیادی دارد، و فکر نمی‌کردم کسی اندک بینشی داشته باشد، یا از فطرت سالمی برخوردار باشد، فریب این سخنان پوچ را بخورد، اما بسیاری از برادران به من اطلاع دادند که این وصیت‌نامه بسیاری از مردم را گول زده و آنها آنرا در میان خود دست به دست گردانده و بعضی آنرا تصدیق كرده‌اند، بنابراین لازم دیدم که باید برای بیان باطل بودن این وصیت‌نامه و برای توضیح اینکه این وصیت دروغی است که به پیامبر ص نسبت داده می‌شود مطلبی بنویسم تا کسی فریب آنرا نخورد، و هر صاحب علم و ایمان و یا افرادی که فطرتشان سالم و از عقل درستی برخوردارند وقتی در این وصیت‌نامه تامل و اندیشه کنند مى‌دانند که این به دلایل زیادی دروغ است.

و من از یکی از خویشاوندان شیخ احمد که این دروغ به او نسبت داده شده در مورد این وصیت پرسیدم، او در پاسخ به من گفت: که این را به دروغ به شیخ احمد نسبت می‌دهند، و او اصلا چنین چیزی نگفته است، و شیخ احمد مدت زیادی است که وفات یافته است، و به فرض آنکه همین شیخ احمد یا کسی که از او بزرگتر است ادعا کند که پیامبر ص را در حالت خواب یا بیداری دیده و پیامبر او را به این وصیت توصیه کرده است، ما به یقین می‌دانیم که او درو غ می‌گويد، و اگر دروغ نمی‌گويد کسی که به او این سخنان را گفته شیطان است، و به دلایل زیادی پیامبر ص نیست که برخی از این دلایل عبارتند از:

1- پیامبر ص بعد از وفاتش در حالت بیداری دیده نمی‌شود، و هر کسی از جاهلان صوفی‌ها که ادعا می‌کند که پیامبر را در حالت بیداری دیده، و یا می‌گويند پیامبر در جشن میلاد النبی و امثال آن حاضر می‌شود، مرتکب اشتباه فاحشی شده است، و نهایت فریب را خورده است، و با کتاب و سنت و اجماع علما مخالفت کرده است، چون مرده‌ها فقط در روز قیامت از قبرهایشان بیرون می‌آيند نه در دنیا، و هر کسی خلاف این را بگوید دروغ می‌گويد و یا فریب خورده است و حقی را که سلف صالح شناخته‌اند و اصحاب رسول الله ص و پیروانشان بر آن بودند، نشناخته است. خداوند می‌فرمايد: ﮋﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﮊ. (المؤمنون: 15-16). «سپس شما بعد از آن مى‏ميريد; سپس در روز قيامت برانگيخته مى‏شويد». و پیامبر ص می‌فرمايد: (من اولین کسی هستم که در روز قیامت قبر او شکافته می‌شود، و من اولین شفاعت‌کننده هستم که شفیع قرار می‌گیرم). و آیات و احادیث زیادی در این مورد آمده است.

2- پیامبر ص خلاف حق را نمی‌گويد، نه در زمان حیاتش، و نه بعد از وفاتش، و این وصیت‌نامه آشکارا با پیامبر مخالف است، می‌شود پیامبر ص را در خواب ديد، و هر کسی پیامبر ص را در خواب به همان صورتش حقيقي‌اش ببیند، او را دیده است ؛ چون که شیطان نمی‌تواند خود را به صورت ایشان در بیاورد، چنانکه در حدیث آمده است، ولی آنچه مهم است ایمان و صداقت و عدالت و دیانت و امانتداری کسی است که خواب را می‌بیند، و آیا او پیامبر ص را در صورتش دیده یا در غیر صورت او، اگر حدیثی از پیامبر ص روایت شود که در حیات خود آنرا گفته و این حدیث از طریق افراد معتمد و عادل روایت نشده باشد، به آن حدیث اعتماد نمی‌شود، و از آن استدلال نمی‌شود، و اگر حدیثی از طریق افراد ثقه و دارای قوت حافظه روایت شده باشد اما با روایت کسی مخالف است که از آن راوی‌ها حافظه‌اش قوی‌تر و از آنها معتمدتر است و جمع بین هر دو روایت ممکن نباشد یکی از منسوخ قرار مى‌گيرد و به آن عمل نمی‌شود، و دومی ناسخ قرار مى‌گيرد و به آن عمل می‌شود، البته اگر این کار با شرایط خود ممکن باشد، و اگر جمع بین دو روایت کسی که حافظه‌اش ضعیف‌تر و عدالت و درستکاری او کمتر است رد و طرد شود و در مورد آن چنین حکم شود که این روایت شاذ است و به آن عمل نمی‌شود.

پس چگونه وصیت کسی که آنرا از پیامبر ص نقل می‌كند معلوم نیست و درستکاری و امانتداری او مشخص نمی‌شود پذیرفته می‌شود، پس باید این وصیت‌نامه دور انداخته شود و به آن التفات نگردد، گرچه در آن چیزی مخالفت با شریعت وجود نداشته باشد پس وقتی وصیت مشتمل بر امور زیادی است که بر بطلان آن دلالت می‌نمايد و نشانگر این هستند که به دروغ به پیامبر ص نسبت داده شده است، و متضمن دین و آئینی است که خداوند به آن فرمان نداده است، چگونه قابل قبول است.

و پیامبر ص می‌فرمايد: (هر کسی سخنی را به من نسبت دهد که من آنرا نگفته‌ام باید جايگاهى را برای خودش در دوزخ آماده کند) و سازنده‌ اين وصیت‌نامه به پیامبر ص چیزهایی نسبت داده که پیامبر آنرا نگفته است و دروغ صریح و خطرناکی را بر او بسته است.

بنابراین اگر توبه نکند و به مردم اعلام نکند که این وصیت منسوب به پیامبر ص دروغ است به طریق اولی مستحق عذاب می‌گردد، و او اگر توبه کند باید دروغ بودن آن را برای مردم اعلام بدارد چون هرکسی که باطلی را میان مردم پخش می‌نمايد و به دین نسبت می‌دهد، توبه‌اش صحیح نیست مگر آنکه باطل بودن آنرا اعلام کند تا مردم بدانند که او از دروغ خود بازگشته و خودش را تکذیب کرده است، چون خداوند متعال می‌فرمايد: ﮋﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞﯟ ﯠ ﯡ ﯢ ﮊ. (البقره: 159-160). «كسانى كه دلايل روشن، و وسيله هدايتى را كه نازل كرده‏ايم، بعد از آنكه در كتاب براى مردم بيان نموديم، كتمان كنند، خدا آنها را لعنت مى‏كند; و همه لعن‏كنندگان نيز، آنها را لعن مى‏كنند; مگر آنها كه توبه و بازگشت كردند، و (اعمال بد خود را، با اعمال نيك،) اصلاح نمودند، (و آنچه را كتمان كرده بودند; آشكار ساختند;) من توبه آنها را مى‏پذيرم; كه من تواب و رحيمم».

خداوند متعال در این آیه کریمه توضیح می‌دهد که هر کسی چیزی از حق را پنهان کند توبه‌اش پذیرفته نیست مگر بعد از آن که اصلاح و روشنگری نماید، و خداوند دین را برای بندگانش کامل گردانیده و با بعثت پیامبرش محمد ص و با شریعت کاملی که بر او وحی نموده نعمت را بر آنها تکمیل کرده است، پیامبر را از میان مردم نبرد مگر بعد از اکمال و توضیح دین چنانکه می‌فرمايد: ﮋﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮊ. (المائده: 3). «امروز، كافران از (زوال) آيين شما، مايوس شدند; بنابر اين، از آنها نترسيد! و از (مخالفت) من بترسيد! امروز، دين شما را كامل كردم; و نعمت خود را بر شما تمام نمودم; و اسلام را به عنوان آيين (جاودان) شما پذيرفتم». و افتراکننده این وصیت در قرن چهاردهم آمده و می‌خواهد دین جدیدی را به خورد مردم بدهد که هر کس از دستورات آن اطاعت کند به بهشت می‌رود! و می‌گويد هر کس از دستور آن پیروی نکند از بهشت محروم خواهد بود و به دوزخ خواهد رفت! و می‌خواهد این وصیت‌نامه دروغین را بزرگتر و برتر از قرآن قرار دهد، چنانکه در آن می‌گويد: هر کسی این وصیت‌نامه را بنویسد و از شهری به شهر دیگر بفرستد یا از محلی به محل دیگر برساند در بهشت برای او کاخی ساخته می‌شود، و هر کسی آنرا ننویسد و نفرستد از شفاعت پیامبر ص در روز قیامت محروم می‌شود، و این زشت‌ترین نوع دروغ است، و روشن‌ترین دلیل بر دروغ این وصیت و بی‌حیا بودن سازنده آن است، چون هر کسی قرآن را بنویسد و از شهری به شهر دیگر بفرستد اگر به قرآن عمل نکند چنان پاداش و فضیلتی به او نمی‌رسد، پس چگونه نویسنده و ناقل این وصیت‌نامه دروغین به چنین پاداشی دست می‌يابد، و هر کسی که قرآن را ننویسد و از شهری به شهر دیگر نرساند اگر به پیامبر ص ایمان داشته باشد و از شریعت او پیروی کند از شفاعت او محروم نمی‌شود، و این یکی از دروغ‌هایی است که در این وصیت‌نامه آمده است که برای باطل بودن آن و دروغ بودن آن و حماقت و وقاحت و عدم شناخت ناشر آن از رهنمود نبوی ص کافی است، و علاوه بر این چیزهای دیگري در این وصیت‌نامه آمده که همه بر دروغ و باطل بودن آن دلالت می‌نمايد و اگر سازنده و پردازنده آن هزار بار قسم بخورد و بر عليه خويش دعاي بزرگترين عذابها و شديدترين عقوبتها بنمايد که این وصیت‌نامه صحت دارد و او راست می‌گويد، راستگو قرار نمی‌گيرد، و و صیت‌نامه درست نمی‌شود، بلکه سوگند به خدا که این وصیت‌نامه دروغی بزرگ و باطلی بس زشت است، و ما خدا و ملائکه و مسلمین را گواه می‌گیریم که این وصیت دروغی است که به پیامبر ص نسبت داده شده است، خداوند کسی را که به پیامبر ص دروغ نسبت می‌دهد خوار نماید و او را به آنچه مستحق آن است سزا دهد، و علاوه از امور گذشته امور زیادی هست که بر دروغ و باطل بودن این وصیت‌نامه دلالت می‌نمايد: اول اینکه او در وصیت‌نامه می‌گويد: از جمعه گذشته تا این جمعه یکصد و شصت هزار نفر بر غیر از دین اسلام مرده‌اند، این علم غیب است و وحی بعد از وفات پیامبر ص قطع شده است و ایشان در حیات خود غیب نمی‌دانسته است، پس چگونه بعد از وفاتش غیب می‌داند، چنانکه خداوند متعال می‌فرمايد: ﮋﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮊ. (الأنعام: 50). «بگو: «من نمى‏گويم خزاين خدا نزد من است; و من، (جز آنچه خدا به من بياموزد،) از غيب آگاه نيستم».

و می‌فرمايد: ﮋﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﮊ. (النمل: 65). «بگو: كسانى كه در آسمانها و زمين هستند غيب نمى‏دانند جز خدا».

و در حدیث صحيح از پيامبر ص روایت است که فرمود: (مردانی در روز قیامت از حوض من دور کرده می‌شوند، آنگاه می‌گویم: پروردگارا، اصحابم، اصحابم، آنگاه به من گفته می‌شود: تو نمی‌دانی که بعد از تو چه چیزهایی ایجاد كرده‌اند، آنگاه من همان سخنی را می‌گویم که بنده صالح خدا گفته است: ﮋ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﮊ. (المائده: 117).

«و تا زمانى كه در ميان آنها بودم، مراقب و گواهشان بودم; ولى هنگامى كه مرا از ميانشان برگرفتى، تو خود مراقب آنها بودى; و تو بر هر چيز، گواهى».

دومین مسئله‌ای که بر باطل بودن این وصیت‌نامه و دروغ بودن آن دلالت می‌كند این است که در آن می‌گويد: (هر کسی این وصیت‌نامه را بنویسد اگر فقیر باشد خداوند او را توانگر می‌كند، و اگر بدهکار باشد خداوند بدهکاری او را رفع می‌كند، و اگر گناهی بر او باشد خداوند به برکت این وصیت‌نامه او و پدر و مادرش را می‌بخشد).

این دروغی بزرگ و دلیلی واضح و روشن بر دروغگو بودن سازنده وصیت‌نامه و قلّت حياي او از خداوند است، چون کسی با نوشتن قرآن به چنین چیزهایی دست نمی‌يابد، پس چگونه با نوشتن این وصیت‌نامه باطل به این سه چیز دست می‌يابد!

آری این انسان پلید می‌خواهد اینگونه مردم را فریب دهد و آنها را به این وصیت‌نامه وابسته نماید تا آن را بنویسند و به دنبال این فضیلت دروغین باشند، و اسبابی را که خداوند برای بندگانش مشروع نموده رها کنند، گفته است که هر کسی این را بنویسد ثروتمند می‌شود، وام‌هایش ادا می‌گردند، و گناهانش بخشوده می‌شوند.

از اسباب خواری و اطاعت از هوای نفس و شیطان به خدا پناه می‌بریم.

سومین مسئله‌ای که بر باطل بودن این وصیت‌نامه دلالت می‌كند این است که او در آن می‌گويد: و هر کسی از بندگان خدا که این وصیت‌نامه را ننویسد در دنیا و آخرت روسیاه می‌شود، این نیز دروغ و به وضوح بر باطل بودن این وصیت‌نامه و دروغگو بودن سازنده آن دلالت می‌كند، چگونه فرد عاقلی به خود اجازه می‌دهد که این وصیت‌نامه را بنویسد که مرد مجهول و نامشخصی در قرن چهاردهم آنرا ارائه داده و به دروغ به پیامبر ص نسبت داده و ادعا می‌كند که هر کس آنرا ننویسد در دنیا و آخرت روسیاه می‌شود، و هر کس آنرا بنویسد اگر فقیر باشد ثروتمند می‌گردد، بعد از آنکه بدهکار بوده بدهکاری‌هایش پرداخت می‌گردند، و گناهانش بخشیده می‌شوند.

بار خدایا تو پاکی، این تهمتی بس بزرگ است، و دلایل و واقعیت به دروغ بودن این دروغگو و جسارت او به خدا و حیا نکردن او از خدا و مردم گواهی می‌دهد، زیرا افراد زیادی این وصیت‌نامه را ننوشته‌اند، اما چهره‌اشان سیاه نشده است، و شمار زیادی که تعدادشان را فقط خدا می‌داند این وصیت‌نامه را بارها نوشته‌اند اما بدهکاری و وام‌هایشان پرداخت نشده و هنوز فقیر هستند، بار خدایا از انحراف قلبها و زنگار گناهان به تو پناه می‌بریم، و شریعت برای کسی که برترین و بزرگترین کتاب یعنی قرآن را بنویسد چنین پاداشی مقرر نکرده است، پس چگونه به کسی که وصیتی دروغین و مشتمل بر انواع امور پوچ و باطل و جمله‌ای کفر آمیز را بنویسد مستحق چنین پاداشی می‌گردد.

سبحان الله! خداوند در مورد کسی که به خود جرات دروغ بستن بر او را می‌دهد چقدر بردبار و شکیبا است.

مسئله چهارم از مسایلی که نشانگر این است که این وصیت‌نامه باطل و دروغ محض است این است که او در آن می‌گويد: (هر کسی این وصیت‌نامه را تصدیق کند از عذاب جهنم نجات می‌يابد، و هر کسی آنرا انکار کند کافر می‌شود). این هم جسارت و دروغ بستن بر خداوند است، و این افترا کننده همه مردم را فرا می‌خواند که دروغ او را تصدیق کنند، و ادعا می‌كند که آنها با تصدیق این وصیت‌نامه از عذاب جهنم نجات می‌یابند، و هر کسی آن را تکذیب کند کافر می‌شود، سوگند به خدا که این درغگو، دروغ بزرگی را بر خدا بسته است، و سخن بی‌جایی گفته است. در حقیقت کسی که آنرا تصدیق کند سزاوار است که کافر باشد، نه کسی که آنرا تکذیب کند، چون این وصیت‌نامه دروغ باطل است و صحت ندارد، و ما خدا را گواه می‌گیریم که این وصیت‌نامه دروغ است و سازنده آن دروغگو است و می‌خواهد آئینی برای مردم بسازد که خداوند به آن فرمان نداده است، و می‌خواهد چیزهایی وارد دین مردم کند که از دین نیستند، و حال آنکه خداوند این دین را کامل گردانیده و نعمت خویش را بر امت اتمام کرده است، آن هم در چهارده قرن پیش از این دروغ، پس برادر و خوانندگان عزیز آگاه باشید و از تصدیق چنین دروغهایی به شدت بپرهیزید، و مبادا میان شما رواج یابد، و بدانید که حق نوری دارد که جوینده‌اش دچار اشتباه نمی‌شود و فریب نمی‌خورد، بنابراین حق را بوسیله دلیل آن بجویید و هر جا که دچار اشکال می‌شوید از علما بپرسید، و از قسم دروغگویان فریب نخورید، شیطان برای پدر و مادرتان آدم و حوا سوگند خورد که خیرخواه آنهاست، و حال آنکه او بزرگترین خاین و دروغگوترین دروغگوست، چنانکه خداوند می‌فرمايد: ﮋﯰ ﯱ ﯲ ﯳ ﯴ ﮊ. (الأعراف: 21). «و براى آنها سوگند ياد كرد كه من براى شما از خيرخواهانم». پس از شیطان و پیروان دروغگویش بپرهیزید، زیرا شیطان و پیروانش قسم‌های دروغین زیادی می‌خورند و عهدهای زیادی می‌بندند که آن را می‌شکنند و گفته‌های آراسته و زیبای زیادی برای فریفتن و گمراه کردن با خود دارند!

خداوند مرا و شما و سایر مسلمین را از شر شیاطین و فتنه‌های گمراه کنندگان، و انحراف منحرفان، و فریب دادن دشمنان باطل‌گرای که می‌خواهند نور خدا را با دهان خود خاموش کنند و مردم را در دینشان دچار اشتباه نمایند نجات بدهد، اما بدانید که خداوند نور خویش را کامل می‌نمايد و دینش را یاری می‌دهد گر چه شیاطینی که دشمن خدا هستند و پیروان کافر و ملحدان آنان، این را دوست نداشته باشند.

اما ظهور و پدید آمدن منکراتی که این دروغگو به آن اشاره کرده امری است که واقعیت دارد و قرآن و سنت به شدت از این منکرات بر حذر داشته‌اند، و قرآن و سنت مایه هدایت می‌باشند و کفایت می‌كنند، از خداوند مسئلت می‌نمایم که احوال مسلمین را بهبود ببخشد و به آنها پیروی از حق و استقامت بر آن و توبه از همه گناهان را ارزانی نماید بیگمان خداوند توبه‌پذیر و بر همه چیز تواناست.

اما آنچه از علامات قیامت نام برده است، باید گفت که احادیث علامت‌های قیامت را بیان كرده‌اند و قرآن به بخشی از آن اشاره کرده است، و هر کس می‌خواهد علامات قیامت را بداند در کتاب‌های حدیث و تالیفات علما آن را می‌يابد و مردم نیازی ندارند که این دروغگو آنها را بفریبد و حق را با باطل بیامیزد،

وحسبنا الله ونعم الوکیل، لا حول ولا قوة إلاَّ بالله العلی العظیم، والحمد لله رب العالمین وصلی الله وسلم علی عبده ورسوله الصادق الأمین، وعلی آله وأصحابه وأتباعه بإحسان إلی یوم الدین[3].

جادو و غیب گویی

والحمد لله والصلاة والسلام علی من لا نبی بعده. و بعد:

از آنجا که اخیراً شعبده‌بازان و شیادان زیادی که ادعای طبابت می‌كنند از طریق جادو و طالع‌بینی به معالجه می‌پردازند در بعضی مناطق پخش شده‌اند و از افراد ساده و جاهل سوء استفاده می‌كنند، مناسب دیدم که با توجه به مسئله خیرخواهی برای خدا و بندگان خدا که مسئولیت هر مسلمانی است توضیح دهم که این کار خطر بزرگی برای اسلام و مسلمین است، چون اینکار وابسته شدن و دست دراز کردن به غیر الله و مخالفت با فرمان خدا و فرمان پیامبرش ص می‌باشد.

بنابراین با استعانت از خداوند می‌گویم: به اتفاق مداوا و معالجه جایز است، و مسلمان باید به پزشکان متخصص بیماری‌های داخلی یا جراحی یا متخصصان اعصاب و غیره مراجعه کند تا بیماری‌اش تشخیص داده شود و با داروهای مباح و جایز بر اساس علم پزشکی مداوا گردد، چون اینکار استفاده از اسباب عادی است که با توکل بر خداوند منافات ندارد، و خداوند بیماری را آورده و علاج را هم با آن آورده است که برخی معالجه و داروی آنرا مى‌دانند و بعضی آنرا نمى‌دانند، اما خداوند شفای بندگانش را در چیزهایی که حرام کرده قرار نداده است.

بنابراین جایز نیست که بیمار پیش کسانی برود که ادعای علم غیب می‌كنند تا بوسیله آنها بیماری‌اش را بداند، همچنین جایز نیست که سخنان آنها را تصدیق کنند، چون آنها بر اساس حدس و گمان سخن می‌گويند، یا جن‌ها را استحضار می‌كنند تا از آنها کمک بگیرند، و اینها اگر ادعای علم غیب کنند کافر و گمراهند. امام مسلم در صحیح خود روایت می‌كند که پيامبر ص فرمود: (هر کس پیش طالع‌بینی آمد و او را در مورد چیزی پرسید، خداوند نماز چهل روز او را قبول نمی‌كند).

و ابوهریره t از پيامبر ص روایت می‌كند که فرمود: (هر کسی نزد کاهن و غیب‌گویی بیاید و او را در آنچه می‌گويد تصدیق نماید بدون شک به آنچه بر محمد ص نازل شده کفر ورزیده است). ابوداود وسنن اربعه اين را روايت كرده است. و حاکم با این لفظ صحیح دانسته است که: (هر کسی نزد طالع‌بین یا کاهنی آمد و او را با آنچه می‌گويد تصدیق کرد به راستی که بر محمد ص کفر ورزیده است). و عمران بن حصین t می‌گويد: پيامبر ص فرمود: (از ما نیست کسی که فال بگیرد یا برایش فال گرفته شود، یا غیب‌گویی کند یا برای او غیب‌گویی شود، و یا جادو کند یا برایش جادو شود، و هر کسی پیش غیب‌گویی بیاید و او را در آنچه می‌گويد تصدیق کند به آنچه بر محمد ص نازل شده کفر ورزیده است). بزار با سند جید این را روایت کرده است.

در این احادیث از آمدن پیش طالع‌بین‌ها و غیب‌گویان و جادوگران و امثالشان و پرسیدن از آنها و تصدیقشان نهی شده و وعید آمده است، پس مسئولین امر و کسانی که قدرت دارند باید از آمدن نزد کاهنان و فال‌بین‌ها جلوگیری کنند، و کسانی را که در بازارها این کارها را انجام می‌دهند منع کنند، و به شدت با آنها و با کسانی که پیش آنها می‌آيند برخورد نماید، و نباید از راست گفتن آنها در بعضی امور و از اینکه افراد زیادی به آنها مراجعه می‌كنند فریب خورد، چون افرادی که به آنها مراجعه می‌نمايند افراد جاهل و نادانی هستند که تاسی به آنان جایز نیست، چون پيامبر ص از آمدن پیش فال‌بین و غیب‌گویان و پرسیدن از آنها و تصدیق آنها نهی کرده است. چون این کار خطر بزرگ و عواقب وخیمی‌دارد، و چون که آنها افراد دروغگو و فاسقی هستند، چنان که این احادیث دلیلی بر کفر غیب‌گو و جادوگر می‌باشند، چون غیب‌گو و جادوگر ادعای علم غیب می‌كنند، و ادعای علم غیب کفر است، و آنها به هدف خود نمی‌رسند مگر آن که برای جن‌ها خدمت کنند، و آنها را علاوه بر خدا پرستش نمایند، و این کار کفر و شرک ورزيدن به خداست و کسی که آنها را در ادعای علم غیب تصدیق می‌كند همانند آنهاست، و هر کسی پیش اینها برود پیامبر خدا ص از او بیزار است، و مسلمان نباید آنچه را که آنها معالجه می‌نامند بپذیرد، مانند تعویذهایی که آنرا تزیین و نقاشی می‌كنند، همچون ذوب کردن و ریختن سرب و دیگر خرافاتی که انجام می‌دهند، همه این کارها کهانت و فریفتن مردم می‌باشد، و هر کسی این امور را بپذیرد در واقع آنها را در کفر و باطلشان یاری داده است، و همچنین جایز نسیت که مسلمانی پیش آنها برود و از آنها بپرسد که پسرش یا فامیلش با چه كسي ازدواج می‌كند و از آنها در مورد اینکه آیا زن و شوهر و خانواده‌هایشان با یکدیگر ازدواج می‌كنند و وفادار می‌مانند، یا اینکه با یکدیگر دشمن و از هم جدا می‌شوند، چون این امور غیبی هستند که فقط خداوند به آن آگاهی دارد و جادو از چیزهای حرام و کفر آمیز است، چنانکه خداوند در مورد دو فرشته می‌فرمايد: ﮋﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮊ. (البقره: 102). «و (يهود) از آنچه شياطين در عصر سليمان بر مردم مى‏خواندند پيروى كردند. سليمان هرگز (دست به سحر نيالود; و) كافر نشد; ولى شياطين كفر ورزيدند; و به مردم سحر آموختند. و (نيز يهود) از آنچه بر دو فرشته بابل «هاروت‏» و «ماروت‏»، نازل شد پيروى كردند. (آن دو، راه سحر كردن را، براى آشنايى با طرز ابطال آن، به مردم ياد مى‏دادند. و) به هيچ كس چيزى ياد نمى‏دادند، مگر اينكه از پيش به او مى‏گفتند: «ما وسيله آزمايشيم كافر نشو! (و از اين تعليمات، سوء استفاده نكن!)» ولى آنها از آن دو فرشته، مطالبى را مى‏آموختند كه بتوانند به وسيله آن، ميان مرد و همسرش جدايى بيفكنند; ولى هيچ گاه نمى‏توانند بدون اجازه خداوند، به انسانى زيان برسانند. آنها قسمتهايى را فرامى‏گرفتند كه به آنان زيان مى‏رسانيد و نفعى نمى‏داد. و مسلما مى‏دانستند هر كسى خريدار اين گونه متاع باشد، در آخرت بهره‏اى نخواهد داشت. و چه زشت و ناپسند بود آنچه خود را به آن فروختند، اگر مى‏دانستند!!». این آیات کریمه بر این دلالت می‌نمايند که جادو کفر است و جادوگران بین زن و مرد جدایی می‌اندازند، و همین طور آیات مذکور دلالت می‌كنند که جادو خودش سود و زیانی نمی‌آورد، بلکه به اذن تکوینی و تقدیری خداوند موثر واقع می‌گردد ؛ چون خداوند است که خیر و شر را آفریده است. و دروغ پردازنی که این علوم را از مشرکین فرا گرفته‌اند و بوسیله آن افراد کم عقل را می‌فریبند دچار زیان‌ها و مصایب سختی می‌شوند، چنانکه آیه کریمه دلالت می‌كند که کسانی که جادو را می‌آموزند چیزهایی می‌آموزند که به آنها زیان می‌رساند، و سودی به آنان نمی‌رساند و نزد خداوند بهره‌ای ندارند. و این وعید و تهدید بزرگی است که نشانگر آن است که جادوگران در دنیا و آخرت دچار زیان بزرگی گردیده‌اند و آنها خودشان را به قیمت بسیار ناچیزی فروخته‌اند به خاطر این خداوند آنها را مذمت می‌نمايد و می‌گويد: ﮋ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮊ. خريد در اينجا به معنى فروش است.

از خداوند مسئلت می‌نمایم که ما را از شر جادوگران و کاهنان و سایر شعبده بازان نجات دهد، و همچنین از او تعالی می‌خواهیم مسلمین را از شر آنان محافظت کند، و به حکام مسلمین توفیق دهد که مردم را از آنها بر حذر دارند، و حکم خداوند را در مورد آنها اجرا کنند تا بندگان از ضرر و کارهای پلیدشان راحت شوند، بی‌گمان خداوند بخشنده و بزرگوار است. و خداوند برای بندگانش چیزهایی مقرر داشته که بوسیله آن از شر جادو قبل از انجام شدن آن محفوظ می‌مانند و همچنین برایشان روشن کرده که بعد از گرفتار جادو شدن چگونه خود را معالجه نمایند و این رحمت و احسان الهی در حق آنان است.

اینک چیزهایی بیان می‌شود که بوسیله آن می‌توان خود را از خطر جادو قبل از آن که پیش بیاید حفاظت کرد، و همچنین اموری که بعد از گرفتار شدن به جادو خود را بوسیله آن می‌توان معالجه کرد بیان می‌شوند.

اما آنچه بوسیله آن قبل از جادو خود را می‌توان از خطر آن محافظت کرد مهم‌ترين و مفیدترین آن حفاطت خود با اذکار و دعاهای شرعی و ماثور است از آن جمله:

خواندن آیت الکرسی بعد از اذکاری که بعد از سلام دادن هر نماز فرض خوانده می‌شود، و همچنین خواندن آیت الکرسی به هنگام خوابیدن، و آیت الکرسی بزرگترین آیه در قرآن کریم است.

آیة الکرسی: ﮋﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩﮪ ﮫ ﮬ ﮭ ﮮ ﮯﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰﯱ ﯲ ﯳ ﯴ ﯵﯶ ﯷ ﯸ ﯹﯺ ﯻ ﯼ ﯽ ﮊ. (البقره: 255). «هيچ معبودى بحق نيست جز خداوند يگانه زنده، كه قائم به ذات خويش است، و موجودات ديگر، قائم به او هستند; هيچگاه خواب سبك و سنگينى او را فرانمى‏گيرد; (و لحظه‏اى از تدبير جهان هستى، غافل نمى‏ماند;) آنچه در آسمانها و آنچه در زمين است، از آن اوست; كيست كه در نزد او، جز به فرمان او شفاعت كند؟! (بنابراين، شفاعت شفاعت‏كنندگان، براى آنها كه شايسته شفاعتند، از مالكيت مطلقه او نمى‏كاهد.) آنچه را در پيش روى آنها (بندگان) و پشت سرشان است مى‏داند; (و گذشته و آينده، در پيشگاه علم او، يكسان است.) و كسى از علم او آگاه نمى‏گردد; جز به مقدارى كه او بخواهد. (اوست كه به همه چيز آگاه است; و علم و دانش محدود ديگران، پرتوى از علم بى‏پايان و نامحدود اوست.) عرش او، آسمانها و زمين را دربرگرفته; و نگاهدارى آن دو (آسمان و زمين)، او را خسته نمى‏كند. بلندى مقام و عظمت، مخصوص اوست». و از جمله چیزهاییکه از خطر جادو حفاظت می‌كند خواندن «قل هو الله احد » و « قل اعوذ برب الفلق » و « قل اعوذ برب الناس » است که بعد از هر نماز فرضی خوانده شوند، و این سه سوره سه بار بعد از نماز صبح در اول روز، و بعد از نماز مغرب خوانده شوند.

و همچنین خواندن دو آیه آخر سوره بقره در اول شب: ﮋﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫﮬ ﮭ ﮮ ﮯﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀﰁ ﰂ ﰃ ﰄ ﰅ ﰆﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍﮊ. (البقره: 285-286). «پيامبر، به آنچه از سوى پروردگارش بر او نازل شده، ايمان آورده است. (و او، به تمام سخنان خود، كاملا مؤمن مى‏باشد.) و همه مؤمنان (نيز)، به خدا و فرشتگان او و كتابها و فرستادگانش، ايمان آورده‏اند; (و مى‏گويند:) ما در ميان هيچ يك از پيامبران او، فرق نمى‏گذاريم (و به همه ايمان داريم). و (مؤمنان) گفتند: «ما شنيديم و اطاعت كرديم. پروردگارا! (انتظار) آمرزش تو را (داريم); و بازگشت (ما) به سوى توست. خداوند هيچ كس را، جز به اندازه تواناييش، تكليف نمى‏كند. (انسان،) هر كار (نيكى) را انجام دهد، براى خود انجام داده; و هر كار (بدى) كند، به زيان خود كرده است. (مؤمنان مى‏گويند:) پروردگارا! اگر ما فراموش يا خطا كرديم، ما را مؤاخذه مكن! پروردگارا! تكليف سنگينى بر ما قرار مده، آن چنان كه (به خاطر گناه و طغيان،) بر كسانى كه پيش از ما بودند، قرار دادى! پروردگارا! آنچه طاقت تحمل آن را نداريم، بر ما مقرر مدار! و آثار گناه را از ما بشوى! ما را ببخش و در رحمت خود قرار ده! تو مولا و سرپرست مايى، پس ما را بر جمعيت كافران، پيروز گردان».

و در حدیث صحیح از رسول خدا ص روایت است که فرمود: (هر کسی در شب آیت الکرسی را بخواند در آن شب همواره از سوی خدا نگهبانی دارد و تا صبح هیچ شیطانی به او نزدیک نمی‌گردد). و همچنین از ایشان ص روایت است که فرمود: (هر کسی دو آیه آخر سوره بقره را شب بخواند تا صبح او را کافی هستند). یعنی او را از هر شری کفایت و حفاظت می‌كنند، و از جمله کارهایی که از خطر جادو حفاظت می‌كند این است که به کثرت این دعا تکرار شود که: (اعوذ بکلمات الله التامات من شر ما خلق) این دعا را در شب و روز و به هنگام اقامت در خانه یا در صحرا یا در هوا یا در دریا بخواند زیرا پیامبر ص می‌فرمايد: (هر کسی در جایی منزل گرفت و گفت: (أعوذ بکلمات الله التامات من شر ما خلق)، تا وقتی آنجا هست هیچ چیزی به او زیانی نمی‌رساند.

و همچنین از جمله دعاهایی که از خطر جادو محافظت می‌كند این است که مسلمان در اول روز و در اول شب سه بار بگوید: (بسم الله الذي لا یضر مع اسمه شيء في الأرض ولا في السماء وهو السمیع العلیم) چون در حدیث صحیح روایت شده که پیامبر ص به خواندن این دعا تشویق می‌کرد و می‌گفت این سبب سلامت ماندن از هر بلایی است.

و این اذکار و دعاها از بزرگترین عوامل حفاظت کننده از شر جادو و دیگر بلاها هستند که هر کسی با صداقت و ایمان و اعتماد به خدا و شرح صدر بر آنچه این اذکار بر آن دلالت می‌نمايند همواره بر آن مواظبت نماید از شر جادو محفوظ می‌ماند، و همچنین بزرگترین وسیله برای از بین بردن اثر جادو هستند که اگر همواره با تضرع و استعانت از خداوند برای دور کردن زیان و مشکل خوانده شوند، موثر خواهند بود.

ـ از دعاهایی که پیامبر ص برای معالجه جادو و غیره اصحابش را با آن دم می‌کرد این دعا بود: (اللهم رب الناس أذهب الباس واشف أنت الشافي لا شفاء إلاَّ شفاءک، شفاء لایغادر سقماً) سه بار این دعا را بگوید.

ـ از آن جمله دعا و رقیه‌ای است که جبرئیل با آن پیامبر ص را دم کرد این است: (بسم الله أرقیک من کل شيء یؤذیک ومن شر کل نفس أو عین حاسد الله یشفیک بسم الله أرقیک) این را سه بار تکرار کند.

ـ از جمله چیزهایی که جادو با آن معالجه می‌گردد و برای مردی که بر اثر جادو نمی‌تواند با زنش همبستر شود بسیار مفید است، این است که هفت برگ سبز از برگ درخت کنار(سدر) بگیرد و آن را با سنگ یا چیزی بکوبد و خرد نماید و در ظرفی بگذارد و به آن آب اندازه‌اى که برای غسل کفایت می‌كند اضافه نماید و آیت الکرسی و(قل یا أیها الکافرون) و (قل هو الله أحد) و (قل أعوذ برب الفلق) و (قل أعوذ برب الناس) را بخواند و دم کند.

و آیات سحر را که در سوره اعراف آمده‌اند: ﮋﯫ ﯬ ﯭ ﯮ ﯯ ﯰﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﮊ. (الأعراف: 117-119). «(ما) به موسى وحى كرديم كه: «عصاى خود را بيفكن!» ناگهان (بصورت مار عظيمى در آمد كه) وسايل دروغين آنها را بسرعت برمى‏گرفت. (در اين هنگام،) حق آشكار شد; و آنچه آنها ساخته بودند، باطل گشت. و در آنجا (همگى) مغلوب شدند; و خوار و كوچك گشتند».

و آیاتی که در سوره یونس آمده‌اند: ﮋﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪﭫ ﭬ ﭭ ﭮﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﮊ. (يونس: 79-82). «فرعون گفت: «(برويد و) هر جادوگر (و ساحر) دانايى را نزد من آوريد. هنگامى كه ساحران (به ميدان مبارزه) آمدند، موسى به آنها گفت: «آنچه (از وسايل سحر) را مى‏توانيد بيفكنيد، بيفكنيد! هنگامى كه افكندند، موسى گفت: «آنچه شما آورديد، سحر است; كه خداوند بزودى آن را باطل مى‏كند; چرا كه خداوند (هرگز) عمل مفسدان را اصلاح نمى‏كند. او حق را به وعده خويش، تحقق مى‏بخشد; هر چند مجرمان كراهت داشته باشند».

و آیاتی که در سوره طه آمده‌اند: ﮋﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾﭿ ﮀ ﮁ ﮂ ﮃﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ. (طه: 65-69). «(ساحران) گفتند: «اى موسى! آيا تو اول (عصاى خود را) مى‏افكنى، يا ما كسانى باشيم كه اول بيفكنيم؟! گفت: «شما اول بيفكنيد!» در اين هنگام طنابها و عصاهاى آنان بر اثر سحرشان چنان به نظر مى‏رسيد كه حركت مى‏كند! موسى ترس خفيفى در دل احساس كرد (مبادا مردم گمراه شوند) گفتيم: «نترس! تو مسلما (پيروز و) برترى. و آنچه را در دست راست دارى بيفكن، تمام آنچه را ساخته‏اند مى‏بلعد! آنچه ساخته‏اند تنها مكر ساحر است; و ساحر هر جا رود رستگار نخواهد شد».

همه این آیات را بخواند و در آب دم کند و سپس سه بار از آن بنوشد و با باقی آن غسل کند و اینگونه بیماری و مشکل او إن شاءالله رفع می‌شود، و اگر نیاز بود که آنرا دو بار یا بیشتر استفاده کند اشکال ندارد تا وقتي بيماري رفع شود.

و از جمله چیزهایی که بوسیله آن جادو از بین می‌رود تلاش برای یافتن محل جادو است که آنرا پیدا کند و از بین ببرد و آنوقت جادو باطل می‌گردد.

اینها اموری بودند که بوسیله آن می‌توان از شر جادو خود را حفاظت کرد و با آن جادو باطل می‌گردد.

اما معالجه جادو با عمل جادوگران که با ذبح حیوان و غیره به جن‌ها تقرب می‌جویند جایز نیست، چون این کار شیطانی و بلکه شرک اکبر است و باید از آن پرهیز کرد. و همچنین جایز نیست که برای معالجه سحر و جادو به کاهنان و فال بین‌ها و شعبده‌بازها مراجعه شود، و آنچه آنها می‌گويند انجام داده شود، چون آنها ایمان ندارند، و دروغگو و فاسد می‌باشند، و ادعای علم غیب می‌كنند، و مردم را فریب می‌دهند، و پیامبر ص از مراجعه کردن به نزد چنین افرادی و تصدیق آنها نهی کرده است. چنانکه در اول این رساله بیان شد، و در حدیث صحیح از رسول خدا ص روایت است که از او در مورد باطل کردن جادو پرسیدند فرمود: این از کار شیطان است. امام احمد وابو داود با اسناد جيد.

یعنی اینکه در زمان جاهلیت مردم پیش جادوگردان می‌رفتند تا جادو را باطل کنند و یا با جادو آن را باز نموده و از بین ببرند. و در این مورد از پیامبر ص پرسیدند، ایشان فرمودند که کاری شیطانی است. اما باز کردن و ابطال جادو با دم و دعاهای شرعی و داروهای مباح اشکالی ندارد، چنان که قبلا بیان شد. و علامه ابن قیم و شیخ عبدالرحمن بن حسن در فتح المجید و دیگر علماء این را به صراحت بیان كرده‌اند.

از خداوند مسئلت می‌نماييم که مسلمین را از هر بلایی مصون بدارد، و دینشان را حفاظت کند، و به آنها آگاهی در دین و دوری از همه آنچه که با شریعت مخالف است را ارزانی نماید[4].

وصلی الله وسلم علی عبده ورسوله محمد وعلی آله وصحبه.

پرهیز از ساختن مسجد بر قبرها

پرسیده‌اند که آیا جایز است که بر محل اصحاب کهف مسجدی ساخته شود؟

در پاسخ باید گفت:

بسم الله والحمدلله والصلاة والسلام علی رسول الله، اما بعد: اطلاع یافتم که در مجله رابطه العلوم الاسلامیه، در باب ؛ اخبار مسلمین در ماه، آمده است که رابطه العلوم الاسلامیه در کشور پادشاهی اردن می‌خواهد بر غاری که اخیرا در قریه الرحیب کشف شده و غاری است که گفته می‌شود اصحاب کهف در همین غار خوابیده‌اند مسجدی بسازد. از آنجا که لازم است انسان خیرخواه دین خدا و بندگانش باشد، لازم دیدم که در همین مجله سخنی با رابطه العلوم الاسلامیه اردن داشته باشم و رابطه را در مورد اینکه قصد ساختن مسجدی بر غار مذکور دارد نصیحت کنم، چون شریعت اسلامی از ساختن مساجد بر قبور انبیاء و صالحین و بر آثار آنها نهی کرده، و کسی را که اقدام به چنین کاری می‌نمايد لعنت کرده است، زیرا این کار از وسيله‌هاى شرک و غلو و افراط در پیامبران و صالحان است، و واقعیت امر به صحت آنچه شریعت به آن فرمان داده گواهی می‌دهد، چون شریعت از سوی خدا آمده و دلیل قاطعی بر صداقت پیامبر در آنچه از سوی خدا آورده و به مردم رسانیده می‌باشد.

و هر کسی در اوضاع عالم اسلامی و شرک و غلو و افراطی که سبب ساختن مساجد بر قبرها و تعظیم و بزرگداشت آن و مقرر کردن دربان برای آن پدید آمده فکر کند به یقین می‌داند که ساختن مساجد بر قبور از وسيله‌ها وذرایع شرک است و می‌داند که یکی از محاسن و خوبی‌های شریعت منع از ساختن آن است.

بخاری و مسلم از عایشه ك روایت می‌كند که گفت: پیامبر ص فرمود: (لعنت خدا بر یهود و نصارا باد كه آنها قبور پیامبرشان را مسجد قرار دادند) عایشه ك می‌گويد: پیامبر از کار آنها برحذر می‌داشت، و می‌گويد: اگر این نمی‌بود قبرش را برجسته می‌كردند، اما از ترس آنکه مبادا مسجد قرار داده شود به حالت خود باقی ماند.

در صحیحین از ام سلمه و ام حبیبه را روایت است که می‌گويند: از کلیسایی برای پیامبر سخن گفتیم که آنرا در حبشه دیده بودیم و از عکس‌هایی که در آن بود برایشان گفتیم، فرمود: (وقتی مرد صالحی از آنان وفات می‌یافت بر قبر او مسجدی می‌ساختند و این عکسها را در آن می‌کشیدند ایشان بدترین مردم نزد خدا هستند).

و در صحیح مسلم از جندب بن عبدالله t روایت است که گفت: پنج روز قبل از وفات پیامبر ص از ایشان شنیدم که گفت: (من به خدا تبری می‌جویم از اینکه فردی از شما خلیل من باشد، خداوند مرا همچون ابراهیم خلیل و دوستش قرار داده است، و اگر از امت خود کسی را به عنوان خلیل و دوست خود انتخاب می‌کردم ابوبکر به عنوان دوست و خلیل بر می‌گزیدم، آگاه باشید قبرها را مسجد قرار ندهید من شما را از این نهی می‌کنم).

و احادیث زیادی در این مورد آمده است، ائمه و علمای مذهب چهارگانه و غیره همه از مسجد قرار دادن قبرها نهی كرده‌اند و از این کار برحذر داشته‌اند، آنها با این کار به سنت پیامبر ص عمل کرده و برای امت خیر خواهی نموده‌اند تا در آنچه افراطی‌های یهودیان و نصارا و امثالشان از گمراهان این امت افتاده‌اند و گرفتار شده‌اند، گرفتار نشوند.

پس لازم است رابطه العلوم اسلامیه در اردن و دیگر مسلمین به سنت تمسک بجویند و در مسیر ائمه گام بردارند و از آنچه خدا و پیامبرش از آن بر حذر داشته‌اند پرهیز کنند، و صلاح بندگان و سعادت و نجات آنها در دنیا و آخرت در همین امر است، و بعضی از مردم بر ساختن مسجد بر غار از این آیه استدلال كرده‌اند که خداوند در بیان داستان اصحاب کهف می‌فرمايد: ﮋﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﮊ. (الكهف: 21). «ما مسجدى بر (مدفن) آنها مى‏سازيم (تا خاطره آنان فراموش نشود)».

در جواب باید گفت که خداوند از سران و صاحبان قدرت آن زمان خبر می‌دهد که آنها چنین گفتند و این به معنی آن نیست که خداوند سخن آنها را پسندیده و تایید می‌كند، بلکه خداوند گفتار آنان را مذمت می‌نمايد، و عیب مى‌گيرد و از کارشان بر حذر می‌دارد، و وقتی پیامبر ص که از همه مردم مفهوم آیه را بهتر می‌داند امت را از مسجد ساختن برقبرها نهی می‌كند و از آن برحذر می‌دارد و کسانی را که چنین می‌كنند لعنت و مذمت نموده است، اگر این کار جایز بود پیامبر ص چنان سخت با آن برخورد نمی کرد، اما می‌بینیم که پیامبر ص به شدت این کار را محکوم می‌كند، و انجام دهنده آنرا لعنت کرده است، و خبر داده که او از بدترین مردم نزد خداوند است، فکر می‌کنم در این مورد این مقدار برای طالب حق قانع‌کننده و کافی است، و اگر به فرض آن که مسجد ساختن بر قبرها برای امت‌هایی پیش از ما جایز بوده است، جایز نیست که ما از آنها الگو برداری کنیم، چون شریعت ما، همه شریعت‌ها را منسوخ کرده است، و پیامبر ما آخرین پیامبر، و شریعت او شامل و فراگیر است، و ایشان ص ما را از ساختن مسجد بر قبرها نهی کرده است، از این رو برای ما جایز نیست که با او مخالفت کنیم، و واجب است که از او پیروی کنیم، و به آنچه او آورده تمسک جوییم، و شریعت‌های گذشته و عاداتی که برای انجام دهندگان آنها خوب و زیبا جلوه می‌كرده‌اند و پیامبر ما با آن مخالفت ورزیده را رها کنیم، چون هیچ چیزی از شریعت خدا کاملتر نیست، و هیچ رهنمودی از رهنمود پیامبر زیباتر نمی‌باشد.

از خداوند مسئلت می‌نمایم که بر پایداری بر دین و تمسک به شریعت پیامبرش محمد ص در اقوال و اعمال و ظاهر و باطن و در همه کارها تا وقتی از دنیا می‌رویم توفیق دهد بی‌گمان او شنوای نزدیک است[5].

وصلی الله وسلم علی عبده ورسوله محمد وآله وصحبه ومن اهتدی بهداه إلی یوم الدین.

دفن کردن مرده‌ها در مساجد

بسم الله والحمد لله والصلاة والسلام علی رسول الله ومن اهتدی بهداه، أما بعد:

در روزنامه خرطوم در تاریخ 17/ 4/ 1415 هجری، بیانیه‌ای آمده بود که سید محمد حسن ادریسی در کنار قبر پدرش در مسجدشان در شهر ام درمان به خاک سپرده شد... الخ.

از آنجا که خداوند خیر خواهی برای مسلمین و رد منکر را واجب کرده است، بر آن شدم تا تذکر دهم که دفن مرده‌ها در مساجد جایز نیست، بلکه از وسيله‌هاى شرک و از اعمال یهود و نصارا است که خداوند آنها را به خاطر این کار مذمت و لعنت کرده است، چنانکه در صحیحین از عایشه ك روایت شده که می‌گويد: پیامبر ص فرمود: (لعنت خدا بر یهود و نصارا باد، آنها قبور پیامبرانشان را مسجد قرار دادند). و در صحیح مسلم جندب بن عبدالله از پیامبر ص روایت می‌كند که فرمود: (کسانی که پیش از شما بودند قبور انبیاء و صالحان خود را مسجد قرار دادند، هان آگاه باشید قبرها را مسجد قرار ندهید من شما را از این کار باز می دارم). و احادیث زیادی در این مورد آمده است، بنابراین بر مسلمین در هر جا که باشند ـ حکومت‌ها و ملت‌ها ـ واجب است که از خدا بترسند و از آنچه خداوند از آن نهی کرده بپرهیزند و مرده‌هایشان را بیرون از مساجد دفن کنند چنانکه پیامبر ص و اصحابش ن مرده‌های خود را بیرون از مساجد دفن می‌كردند، و همچنین پیروانشان چنین می‌كردند، اما اینکه قبر پیامبر ص و ابوبکر و عمر م در مسجد پیامبر قرار گرفته است نمی‌تواند دلیلی بر این باشد که دفن مرده‌ها در مساجد جایز است چون پیامبر ص در خانه‌اش ـ خانه عایشه ك ـ دفن شد، سپس دو یارش در کنار او دفن گردیدند، سپس در راس صده اول هجری زمانیکه ولید بن عبدالملک مسجد را توسعه داد حجره را داخل مسجد قرار داد و اهل علم به او اعتراض کردند، اما او نظرش این بود که داخل قرار گرفتن حجره مانعی برای توسعه نیست بنابراین مسئله واضح است و مشتبه نیست.

و اینگونه برای هر مسلمانی واضح و روشن می‌گردد که پیامبر ص و یارانش ابوبکر و عمر در مسجد دفن نشده‌اند، و اینکه با توسعه مسجد قبرهای آنان را در مسجد قرار داده‌اند دلیلی براین نیست که دفن کردن مرده‌ها در مسجد جایز است و چون آنها در خانه پیامبر ص دفن شده‌اند، و عمل ولید نمی‌تواند حجت باشد، و بلکه قرآن و سنت و اجماع سلف امت ن حجت و دلیل است. و خداوند ما را از پیروان راستین سلف بگرداند.

در تاریخ 14/ 5/ 1415 هجری از روی خیر خواهی و انجام وظیفه این مطلب به رشته تحریر در آمده است[6].

وصلی الله وسلم علی نبینا محمد وآله وأتباعهم بإحسان.

بیان کفر و گمراهی کسی که ادعا می‌كند بیرون رفتن از شریعت محمد ص جایز است.

الحمدلله رب العالمین، والصلاة والسلام خاتم الأنبیاء والمرسلین نبینا محمد وعلی آله وصحبه أجمعین، أما بعد:

از مقاله‌ای که در روزنامه الشرق الاوسط شماره 5824 در تاریخ 5/6/1415هـ انتشار یافته بود مطلع شدم این مقاله را فردی به نام..... تحت عنوان (فهم نادرست) نوشته است.

خلاصه مقاله این است که او امری از دین اسلام که از ضروریات آن است و در مورد آن نص آمده و اجماع شده را انکار می‌كند، آن مطلب این است که رسالت محمد ص عام و برای همه مردم است و او ادعا می‌كند که هر کسی از محمد ص پیروی نکند و یهودی و یا مسیحی باقی بماند بر دین درست و حقی قرار دارد، سپس نویسنده در مورد اینکه خداوند کافران و گناهکاران را عذاب می‌دهد زبان درازی کرده و این را چیزی بیهوده دانسته است.

و همچنین نصوص شرعی را تحریف کرده و آنرا مطابق با میل خود تفسیر کرده، و از دلایل شرعی و نصوص صریحی که دال بر این هستند که رسالت محمد ص عام است و هر کس به آن ایمان نیاورد کافر است، و خداوند جز اسلام دینی را نمی‌پذيرد، اعراض کرده است. و از دیگر نصوص صریح نیز اعراض کرده و روی برتافته است تا جاهلان فریب سخن او را بخورند.

این کار که او کرده کفر صریح و ارتداد از اسلام و تکذیب خدا و پیامبرش می‌باشد، چنانکه هر کسی از اهل علم و ایمان اين مقاله را بخواند به آن پی می‌برد، و ولی امر باید او را به دادگاه فرا بخواند و از او بخواهند که توبه نماید و به مقتضای شریعت برایش حکم صادر کند.

خداوند بیان کرده که رسالت محمد ص عام و برای همه است و پیروی از آن بر همه انسانها و جن‌ها واجب است، و این مطلب را هر انسانی که کمترین بهره‌ای از دانش داشته باشد می‌داند، خداوند متعال می‌فرمايد: ﮋﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣﮊ. (الأعراف: 158). «بگو: اى مردم! من فرستاده خدا به سوى همه شما هستم; همان خدايى كه حكومت آسمانها و زمين، از آن اوست; معبودى بحق جز او نيست; زنده مى‏كند و مى‏ميراند; پس ايمان بياوريد به خدا و فرستاده‏اش، آن پيامبر درس نخوانده‏اى كه به خدا و كلماتش ايمان دارد; و از او پيروى كنيد تا هدايت يابيد». و می‌فرمايد: ﮋﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥﮊ. (الأنعام: 19). «اين قرآن بر من وحى شده، تا شما و تمام كسانى را كه اين قرآن به آنها مى‏رسد، بيم دهم (و از مخالفت فرمان خدا بترسانم)». و می‌فرمايد: ﮋﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﮊ. (آل عمران: 31). «بگو: «اگر خدا را دوست مى‏داريد، از من پيروى كنيد! تا خدا (نيز) شما را دوست بدارد; و گناهانتان را ببخشد; و خدا آمرزنده مهربان است». و می‌فرمايد: ﮋﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﮊ. (آل عمران: 85). «و هر كس جز اسلام (و تسليم در برابر فرمان حق،) آيينى براى خود انتخاب كند، از او پذيرفته نخواهد شد; و او در آخرت، از زيانكاران است». و می‌فرمايد: ﮋﮥﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮊ. (سبأ: 28). «و ما تو را جز براى همه مردم نفرستاديم تا (آنها را به پاداشهاى الهى) بشارت دهى و (از عذاب او) بترسانى». و می‌فرمايد: ﮋﮐ ﮑ ﮒ ﮓ ﮔ ﮊ. (الأنبياء: 107). «ما تو را جز براى رحمت جهانيان نفرستاديم». و می‌فرمايد: ﮋﮞ ﮟ ﮠ ﮡ ﮢ ﮣﮤ ﮥ ﮦ ﮧ ﮨﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﮊ. (آل عمران: 20). «و به آنها كه اهل كتاب هستند (يهود و نصارى) و بى‏سوادان (مشركان) بگو: آيا شما هم تسليم شده‏ايد؟ اگر (در برابر فرمان و منطق حق، تسليم شوند، هدايت مى‏يابند; و اگر سرپيچى كنند، (نگران مباش! زيرا) بر تو، تنها ابلاغ (رسالت) است; و خدا نسبت به (اعمال و عقايد) بندگان، بيناست». و می‌فرمايد: ﮋﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﮊ. (الفرقان: 1). «خير و بركت خداوند بسيار و انعام وى بزرگ است و او از صفات مخلوقان برتر و والا و خجسته مى‌باشد كسى كه قرآن را بر بنده‏اش نازل كرد تا بيم‏دهنده جهانيان باشد». و بخاری و مسلم از جابر س روایت كرده‌اند که پیامبر ص فرمود: (پنج چيز به من عطا شده است كه قبل از من، به هيچ پيامبري عطا نشده ‏است: 1 ـ از مسافت يك ماه، دشمنانم دچار ترس و وحشت مي‏شوند. 2 ـ زمين براي من مسجد و پاك قرار داده شده است. بنابر اين، هر كجا وقت نماز فرارسيد، امتم مي‏توانند همانجا (اگر آب نبود، تيمم نمايند) و ‏نماز بخوانند. 3 ـ مال غنيمت براي من حلال گردانده شده است در حالي كه قبل از من، براي هيچ پيامبري، حلال نبوده است. 4 ـ حق شفاعت به من عنايت شده است. 5 ـ هر پيامبري فقط براي قوم خودش فرستاده شده است در حالي كه من براي تمام مردم دنيا مبعوث شده‏ام). در این حدیث توضیح داده شده است که رسالت پیامبر ما محمد ص عام و برای همه انسان‌ها است، و رسالت او شریعت‏های گذشته را منسوخ کرده، و هر کسی از محمد ص پیروی نکند کافر و گمراه و مستحق عذاب خداوند است. خداوند متعال می‌فرمايد: ﮋﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﮊ. (هود: 17). «و هر كس از گروه‏هاى مختلف به او كافر شود، آتش وعده‏گاه اوست». و می‌فرمايد: ﮋﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮊ. (النور: 63). «پس آنان كه فرمان او را مخالفت مى‏كنند، بايد بترسند از اينكه فتنه‏اى دامنشان را بگيرد، يا عذابى دردناك به آنها برسد». و می‌فرمايد: ﮋﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷﮊ. (النساء: 14). «و آن كس كه نافرمانى خدا و پيامبرش را كند و از مرزهاى او تجاوز نمايد، او را در آتشى وارد مى‏كند كه جاودانه در آن خواهد ماند; و براى او مجازات خواركننده‏اى است». و می‌فرمايد: ﮋﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮊ. (البقره: 108). «آيا مى‏خواهيد از پيامبر خود، همان‏تقاضاى (نامعقولى را) بكنيد كه پيش از اين، از موسى كردند؟! (و با اين بهانه‏جويى‏ها، از ايمان آوردن سر باز زدند.) كسى كه كفر را به جاى ايمان بپذيرد، از راه مستقيم (عقل و فطرت) گمراه شده است.

و آیات زیادی در این خصوص آمده است و خداوند اطاعت از پیامبر ص را در کنار اطاعت از خودش قرار داده است، و بیان کرده که هر کسی معتقد به دینی غیر از اسلام باشد زیانمند شده و خداوند هیچ عملی را از او نمی‌پذيرد، بنابراین می‌فرمايد: ﮋﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﮊ. (آل عمران: 85). «و هر كس جز اسلام (و تسليم در برابر فرمان حق،) آيينى براى خود انتخاب كند، از او پذيرفته نخواهد شد; و او در آخرت، از زيانكاران است». و می‌فرمايد: ﮋﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﮊ. (النساء: 80). «كسى كه از پيامبر اطاعت كند، خدا را اطاعت كرده». و می‌فرمايد: ﮋﭑ ﭒ ﭓ ﭔ ﭕﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟﭠ ﭡ ﭢ ﭣﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﮊ. (النور: 54). «بگو: «خدا را اطاعت كنيد، و از پيامبرش فرمان بريد! و اگر سرپيچى نماييد، پيامبر مسؤول اعمال خويش است و شما مسؤول اعمال خود! اما اگر از او اطاعت كنيد، هدايت خواهيد شد; و بر پيامبر چيزى جز رساندن آشكار نيست!». و می‌فرمايد: ﮋﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖﯗ ﯘ ﯙ ﯚ ﯛ ﮊ. (البينه: 6). «كافران از اهل كتاب و مشركان (به اين آيين جديد) در آتش دوزخند، جاودانه در آن مي‌مانند، و آنها بدترين مخلوقاتند».

و مسلم در صحیح خود روایت می‌كند که پیامبر ص فرمود: (سوگند به كسي كه جانم در دست اوست هيچ فردي از اين امت و هيچ يهودي و نصراني دين من به او برسد(و درباره اسلام بشنود) سپس ايمان نياورد مگر اينكه او از اهل آتش خواهد بود).

و پیامبر ص با سخن و عمل خویش بطلان دیانت کسی را که به دین اسلام نگرویده بیان کرده است، ایشان با یهود نصارا جنگید همانطور که با دیگر کفار جنگید، و از آن دسته که حاضر به پرداخت جزیه شدند جزیه گرفت، تا از رسیدن دعوت به دیگران مانع نشوند، و هر کسی از آنها که می‌خواهد بدون اینکه هراسی از این داشته باشد که قومش او را از پذیرفتن اسلام باز دارند یا او را به قتل برسانند، به اسلام وارد شود.

و بخاری و مسلم از ابوهریره س روایت می‌كنند که گفت: (در حالیکه در مسجد بودیم پیامبر خدا ص بیرون رفت و گفت: بروید بسوی یهودیان، همراه او حرکت کردیم تا اینکه به بیت المدراس رسیدیم، آنگاه رسول الله ص ایستاد و آنها را صدا زد و گفت: ای گروه یهودیان مسلمان شوید در امان خواهید بود، گفتند: تو پیام خود را رساندی ای ابوالقاسم، پیامبر ص فرمود: می‏خواهم مسلمان شوید تا در امان بمانید، گفتند: پیام خود را رساندی ای ابو القاسم، پیامبر ص فرمود: می‏خواهم مسلمان شوید تا در امان بمانید، سپس برای بار سوم گفتند: پیام خود را رساندی ای ابو القاسم). منظور این است که پیامبر به نزد اهل دیانت یهودیان رفت و آنها را به اسلام دعوت داد و فرمود: مسلمان شوید تا در امان بمانید و این را تکرار کرد و همچنین نامه‏ای به هرقل نوشت و او را به اسلام دعوت داد و به او خبر داد که اگر از پذیرفتن اسلام امتناع ورزد گناه کسانی که به سبب او از پذیرفتن اسلام امتناع ورزیده‏اند برگردن اوست، امام بخاری و مسلم روایت كرده‌اند هرقل نامه پیامبر را خواست و آن را خواند در آن آمده بود:

بسم الله الرحمن الرحیم، از جانب محمد بنده و پيامبر خدا به هرقل پادشاه روم: سلام بر كسي كه هدايت را برگزيند. اما بعد: بدانيد كه من به اسلام دعوت مي‏كنم. اگر دعوت اسلام را بپذيري، در امان خواهي بود و نزد خداوند پاداشي دو چندان خواهي داشت. و اگر (از قبول دعوت من) روي بگرداني، گناه رعيت و زيردستانت برگردن تو خواهد بود. خداوند متعال می‌فرمايد: ﮋﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ. (آل عمران: 64). «بگو: اى اهل كتاب! بياييد به سوى سخنى كه ميان ما و شما يكسان است; كه جز خداوند يگانه را نپرستيم و چيزى را همتاى او قرار ندهيم; و بعضى از ما، بعضى ديگر را -غير از خداى يگانه- به خدايى نپذيرد. هرگاه (از اين دعوت،) سرباز زنند، بگوييد: گواه باشيد كه ما مسلمانيم! . (اي اهل كتاب! بياييد بسوي چيزي كه ميان من و شما مشترك است. يعني اينكه: بجز خداي يكتا، كسي را نپرستيم، و چيزي با وي شريك نگردانيم. و هيچ يك از ما ديگري را بجاي خداوند، پروردگار خود قرار ندهد. اگر روگرداني نمودند، بگوييد: (اي اهل كتاب!) گواه باشيد كه ما مسلمانيم).

و سپس وقتی آنها روی گردانی کردند و گرویدن به اسلام را نپذیرفتند پیامبر ص و اصحابش ن با آنها جنگیدند و پیامبر بر آنها مقرر کرد که جزیه بدهند.

و برای اینکه تاکید شود که آنها گمراه و دینشان بعد از منسوخ شدن بوسیله دین محمد ص باطل است خداوند به مسلمان فرمان داده که در هر شب و روز و در هر نماز و در هر رکعتی از خداوند بخواهد که او را به راه راست و صحیح و مقبول که اسلام است هدایت نماید، و از راه کسانی که بر آنان خشم گرفته که یهودیان و امثالشان هستند و مى‌دانند که بر باطل هستند اما بر آن اصرار می‌ورزند دور نماید، و همچنین از خداوند بخواهد که او را از راه گمراهان که بدون علم و آگاهی عبادت می‌كنند و گمان می‏برند که بر هدایت هستند و حال آنکه بر راه گمراهی قرار دارند که نصارا و امثالشان از دیگر امت‏هایی هستند که دینداری آنها بر اساس جهالت و گمراهی است، دور کند، و همه اینها برای آن هستند تا مسلمان به یقین بداند که هر دینی غیر از اسلام باطل است، و هر کسی که خداوند را بر اساس دینی غیر از اسلام پرستش کند گمراه است، و هر کس به این معتقد نباشد از مسلمین نیست. و دلایل زیادی در این خصوص در کتاب و سنت آمده است، بنابراین نویسنده‏ى مقاله باید هر چه زودتر توبه کند و مقاله‏ای بنویسد و در آن توبه‏اش را اعلام دارد، و هر کسی صادقانه توبه کند و به سوی خدا برگردد خداوند توبه او را می‌پذيرد، چنانکه خداوند می‌فرمايد: ﮋﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﮊ. (النور: 31). «و همگى بسوى خدا بازگرديد اى مؤمنان، تا رستگار شويد». و می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮊ. (الفرقان: 68-70). «و كسانى كه معبود ديگرى را با خداوند نمى‏خوانند; و انسانى را كه خداوند خونش را حرام شمرده، جز بحق نمى‏كشند; و زنا نمى‏كنند; و هر كس چنين كند، مجازات سختى خواهد ديد. عذاب او در قيامت مضاعف مى‏گردد، و هميشه با خوارى در آن خواهد ماند. مگر كسانى كه توبه كنند و ايمان آورند و عمل صالح انجام دهند، كه خداوند گناهان آنان را به حسنات مبدل مى‏كند; و خداوند همواره آمرزنده و مهربان بوده است». و پیامبر ص می‌فرمايد: (اسلام گناهان پیش از آن را محو می‌كند، و توبه آنچه را که پیش از آن بوده محو می‌نمايد). و پیامبر ص در حدیثی دیگر می‌فرمايد: (کسی که از گناه توبه کرده همانند کسی است که گناه نکرده است). و آیات و احادیث زیادی در این مورد آمده است.

و از خداوند می‏خواهم که حق را به ما نشان دهد، و پیروی از آن را نصیب ما گرداند، و باطل را در نظر ما باطل بنماید، و به ما دوری گزدیدن از آن را ارزانی کند، و به ما و نویسنده و همه مسلمین توفیق توبه نصوح و راستین دهد، و ما را از فتنه‏های گمراه‏کننده و اطاعت از هوای نفس و شیطان پناه بدهد، و او کارساز و تواناست.

وصلی الله وسلم علی نبینا محمد وعلی آله وصحبه ومن تبعهم بإحسان إلی یوم الدین[7].

پرسشهایی در مورد عقیده و پاسخ به آن

سوال اول: در برخی از جوامع اسلامی مخالفت‏های متعددی با شریعت اسلامی انجام می‌شود، برخی از این مخالفت‏ها در کنار بعضی از قبرها انجام مى‌گيرد، و بعضی مربوط به قَسَم و نذر است، و برخی شرک اکبر هستند که انسان را از دایره اسلام بیرون می‌كنند، و برخی در سطح پایین‏تری از این قرار دارند، چه خوب است اگر جناب عالی احکام این مسایل را برای آنها به عنوان نصیحت برای همه مسلمین توضیح دهید و از سهل‏انگاری در مورد این مخالفت‏ها و اهمیت ندادن به آن بر حذر دارید.

پاسخ: الحمد لله وصلی الله وسلم علی رسول الله وعلی آله وأصحابه ومن اهتدی بهداه.

اما بعد: بسیاری از مردم امور جایز را با امور شرک‏آمیز و کارهایی که بدعت هستند اشتباه می‌گيرند چنانکه بسیاری به علت جهالت و تقلید کورکورانه مرتکب شرک اکبر می‌شوند، بنابراین بر علما در هر کجا واجب است که برای مردم دینشان را توضیح دهند، و حقیقت توحید و حقیقت شرک را برای آنان بیان کنند، همانطوری که بر علما واجب است که برای مردم وسيله‌هاى شرک و انواع بدعت‏هایی که میان مردم رواج دارد را بیان کرده و توضیح دهند، تا مردم از آن بپرهیزند ؛ چون خداوند متعال می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﮊ. (آل عمران: 187). «و (به خاطر بياوريد) هنگامى را كه خدا، از كسانى كه كتاب (آسمانى) به آنها داده شده، پيمان گرفت كه حتما آن را براى مردم آشكار سازيد و كتمان نكنيد!». و در آيه ديگر می‌فرمايد: ﮋ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞﯟ ﯠ ﯡ ﯢ ﮊ. (البقره: 159-160). «كسانى كه دلايل روشن، و وسيله هدايتى را كه نازل كرده‏ايم، بعد از آنكه در كتاب براى مردم بيان نموديم، كتمان كنند، خدا آنها را لعنت مى‏كند; و همه لعن‏كنندگان نيز، آنها را لعن مى‏كنند; مگر آنها كه توبه و بازگشت كردند، و (اعمال بد خود را، با اعمال نيك،) اصلاح نمودند، (و آنچه را كتمان كرده بودند; آشكار ساختند;) من توبه آنها را مى‏پذيرم; كه من تواب و رحيمم». و پیامبر ص می‌فرمايد: (هر کسی به کار خیر راهنمایی کند به اندازه انجام دهنده خیر به او پاداش می‏رسد). مسلم.

و همچنین پیامبر ص می‌فرمايد: (هر کسی به هدایتی فرا بخواند به اندازه پاداش کسانی که از او پیروی می‌كنند به او پاداش می‏رسد و از پاداش آنها چیزی کم نمی‌شود، و هر کسی به سوی گمراهی فرا بخواند به اندازه گناه کسانی که از او پیروی می‌كنند به او گناه می‏رسد بدون اینکه از گناه آنها کم شود). مسلم.

و در صحیحین از پیامبر ص روایت است که فرمود: (خداوند در مورد هر کسی اراده خیر داشته باشد او را در دین فقیه می‏گرداند).

و آیات و احادیث زیادی آمده که به نشر علم و تشویق مردم به آن فرا می‌خواند و كتمان ورويگرداني از علم را بر حذر می‏دارد. اما انواع شرک و بدعتهایی که در بسیاری از شهرها در کنار قبرها انجام مى‌گيرد امری مشخص و قابل توجه است که باید بیان شود، و مردم از آن برحذر داشته شوند، از جمله این شرک و بدعتها این است که: صاحبان قبرها را صدا می‏زنند و از آنها کمک می‏خواهند، و از آنها می‏خواهند که مریض‏ها را شفا دهند، و در مقابل دشمن پیروزشان کنند، همه این کارها از شرک اکبر است که اهل جاهلیت بر آن بودند، خداوند متعال می‌فرمايد: ﮋ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮊ. (البقره: 21). «اى مردم! پروردگار خود را پرستش كنيد; آن كس كه شما، و كسانى را كه پيش از شما بودند آفريد، تا پرهيزكار شويد». و می‌فرمايد: ﮋ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﮊ. (الذاريات: 56). «من جن و انس را نيافريدم (و پيامبران را برنگزيدم) جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)!». و می‌فرمايد: ﮋ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮊ. (الإسراء: 23). «خداوند فرمان داده و توصیه نموده که کسی جز او را پرستش نکنید». و می‌فرمايد: ﮋ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮊ. (البينه: 6). «و دستوري به آنها داده نشده بود جز اين كه خدا را بپرستند، در حالي كه دين خود را براي او خالص كنند». و آیات زیادی در این خصوص آمده است.

و عبادتی که جن‌ها و انس‏ها برای آن آفریده شده‌اند و به آن فرمان یافته‏اند یگانه دانستن خداوند و خاص کردن همه عبادت‏هایی که به انجام آن فرمان داده از قبیل نماز و روزه و زکات و حج و ذبح و نذر و دیگر انواع عبادات برای او، چنانکه می‌فرمايد: ﮋ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﮊ. (الأنعام: 162). «بگو: «نماز و تمام عبادات من، و زندگى و مرگ من، همه براى خداوند پروردگار جهانيان است». و نسک یعنی عبادت، و یکی از عبادتها ذبح کردن و قربانی کردن حیوان است، چنانکه می‌فرمايد: ﮋ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌﮊ. (الكوثر: 1-2). «ما به تو كوثر (خير و بركت فراوان و من جمله نهر در بهشت است كه دو لبه‌ى آن از طلا، و بستر آن دُرّ و ياقوت است، خاك آن پاكيزه‌تر و خشبوتر از مشك، و آب آن شيرين‌تر از عسل و سپيدتر از برف است). پس براي پروردگارت نماز بخوان و قرباني كن». و پیامبر ص فرمود: (لعنت خدا بر کسی که حیوان را برای غیر خدا ذبح می‌كند). اين روايت را مسلم در صحيحش از حديث امير المؤمنين علي بن ابي طالب س روايت كرده است. و خداوند متعال می‌فرمايد: ﮋ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (الجن: 18). «مساجد از آنِ خداست، پس هيچ كس را با خدا نخوانيد». و می‌فرمايد: ﮋ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﯷﮊ. (المؤمنون: 117). «و هر كس معبود ديگرى را با خدا بخواند -و مسلما هيچ دليلى بر آن نخواهد داشت- حساب او نزد پروردگارش خواهد بود; يقينا كافران رستگار نخواهند شد ». و می‌فرمايد: ﮋ ﮀ ﮁ ﮂ ﮃ ﮄﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝﮞ ﮟ ﮠ ﮡ ﮢ ﮊ. (فاطر: 13-14). «اين است خداوند، پروردگار شما; حاكميت (در سراسر عالم) از آن اوست: و كسانى را كه جز او مى‏خوانيد (و مى‏پرستيد) حتى به اندازه پوست نازك هسته خرما مالك نيستند. اگر آنها را بخوانيد صداى شما را نمى‏شنوند، و اگر بشنوند به شما پاسخ نمى‏گويند; و روز قيامت، شرك (و پرستش) شما را منكر مى‏شوند، و هيچ كس مانند (خداوند آگاه و) خبير تو را (از حقايق) با خبر نمى‏سازد». پس خداوند در این آیات توضیح داده است که نماز خواندن برای غیر از خدا، و ذبح برای غیر از او، و به فریاد خواندن و صدا زدن مرده‌ها و بت‌ها و درختان و سنگ‌ها، همه شرک به خداوند و کفر ورزیدن به اوست، و همه کسانی که علاوه بر خدا به فریاد خوانده می‌شوند از قبیل پیامبران و ملائکه‏ها و یا اولیاء و جن‌ها و یا بت‌ها و دیگر چیزها نمی‌توانند به کسی که آنها را صدا مى‌زند سود یا زیانی برسانند، و صدا زدن و کمک خواستن کسانی غیر از الله، شرک و کفر است، چنانکه خداوند توضیح داد که اینها صدا و فریاد کسی را که آنها را می‌خواند، نمی‏شنوند، و به فرض اگر بشنوند او را اجابت نمی‌كنند، بنابراین بر همه مكلفين از انسانها و جن‌ها واجب است که از این کار پرهیز کنند و دیگران را از آن بر حذر دارند، و باطل بودن آنرا بیان کنند، و تذکر دهند که این کار با توحیدی که پیامبران به آن فرا می‌خوانده‏اند مخالف است، چنانکه خداوند متعال می‌فرمايد: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (النحل: 36). «ما در هر امتى رسولى برانگيختيم كه: خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد». و می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﮊ. (الأنبياء: 25). «ما پيش از تو هيچ پيامبرى را نفرستاديم مگر اينكه به او وحى كرديم كه: معبودى بحق جز من نيست; پس تنها مرا پرستش كنيد». و پیامبر ص سیزده سال در مکه فقط بسوی خداوند دعوت می‌كرد، و مردم را از شرک ورزیدن برحذر می‌داشت، و معنی لا اله الا الله را برایشان توضیح می‌داد، اما تعداد اندکی دعوت او را پذیرفتند، و بیشتر مردم از پذیرفتن دعوت او و اطاعت از او سرباز زدند، آنگاه پیامبر ص به مدینه هجرت کرد و آنجا دعوت بسوی خدا را برای مهاجرین و انصار گسترش داد و نشر نمود، و در راه الله جهاد کرد، و به پادشاهان و سران دنیا نامه نوشت، و دعوت خویش و هدایتی را که با خود آورده بود برایشان توضیح داد، و او و اصحابش در این راه صبر و بردباری نمودند، تا اینکه خداوند دین خود را چیره و پيروز گرداند و مردم گروه گروه به اسلام گرویدند و توحید منتشر شد و شرک از مکه و مدینه و سایر جزیرت العرب بوسیله پیامبر و بعد از او بدست اصحابش از بین رفت، سپس جهاد در راه خدا را در شرق و غرب ادامه دادند تا اینکه خداوند آنان را بر دشمنانش پیروز گردانید و آنها را روی زمین قدرت داد و حکمفرما نمود و دین خدا بر سایر ادیان همانطور که خداوند وعده داده بود پيروز شد، چنانکه می‌فرمايد: ﮋ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﮊ. (التوبه: 33). «او كسى است كه رسولش را با هدايت و آيين حق فرستاد، تا آن را بر همه آيين‏ها غالب گرداند، هر چند مشركان كراهت داشته باشند». و از جمله بدعت و وسيله‌هاى شرک نماز خواندن در کنار قبرها و قرآن خواندن بر آن و ساختن مسجد و گنبد بر آن است، و همه اینها بدعت و منکر از وسيله‌ها و ذرائع شرک اکبر می‌باشند، بنابراین در حدیث صحیح از پیامبر ص روایت شده که فرمود: (لعنت خدا بر یهود و نصارا باد آنها قبور پیامبرانشان را مسجد قرار دادند). و در صحیح مسلم جندب بن عبدالله س از پیامبر ص روایت می‌كند که فرمود: (کسانی که پیش از شما بودند قبرهای پیامبران و صالحان خود را در مسجد قرار دادند، هان آگاه باشید قبرها را مسجد قرار ندهید من شما را از این کار باز می‌دارم...). پیامبر ص در این دو حدیث و در احادیث دیگری که در این خصوص آمده‌اند روشن نموده است که یهودیان و نصارا قبرهای پیامبران خود را مسجد قرار می‌دادند بخاطر این پیامبر ص امتش را از اختیار مشابهت با آنها در مسجد قرار دادن قبرها و نماز خواندن بر آن و نشستن و ماندن در کنار آن و قرآن خواندن در کنار آن نهی کرده است، چون همه این کارها وسيله‌هايی هستند که منجر به شرک و غلو و افراط در مورد صاحبان قبر می‌شدند، چنان که یهود و نصارا اینگونه هستند، و جاهلان اين امت هم در مورد صاحبان قبور دچار غلو افراط گردیده‌اند، تا جایی که صاحبان قبرها را پرستش می‌نمايند، و برایشان حیوان سر می‌برند، و از آنها کمک می‌خواهند، و برایشان نذر کرده و از آنان می‌خواهند که بیماران را شفا دهند، و آنها را بر دشمنان پیروز کنند، چنانکه هر کسی از آنچه از شرک اکبر که در کنار قبر حسین و بدوی و شیخ عبدالقادر گیلانی و ابن عربی و غیره انجام می‌شود آگاه است این را به خوبی مى‌دانند، و در حدیث از پیامبر ص روایت است که ایشان ص از گچکاری قبرها، و نشستن بر آن، و ساختن بر آن، و نوشتن بر آن نهی کرده است، چون گچکاری و ساختن بر قبرها از وسیله‌های شرک اکبر هستند. پس بر همه مسلمین ـ بر ملت‌ها و حکومت‌ها ـ واجب است که از این شرک و این بدعتها بر حذر دارند، و از علمایی که عقیده‌شان صحیح و درست است بپرسند، و در آنچه از امور دینشان دچار اشکال می‌شوند راه سلف در پیش بگیرند، تا خداوند را از روی آگاهی پرستش کنند، چنانکه خداوند متعال می‌فرمايد: ﮋ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﮊ. (الأنبياء: 7). «اگر نمى‏دانيد، از آگاهان بپرسيد». و پیامبر ص می‌فرمايد: (هر کسی راهی را طى کند و در آن به دنبال علم و دانش باشد خداوند راه رسیدن به بهشت را برای او هموار می‌سازد). و پیامبر ص می‌فرمايد: (هر کس که خداوند به او اراده خیر داشته باشد او را در دین آگاهی می‌دهد). و معلوم است که بندگان بیهوده آفریده نشده‌اند و بلکه برای هدفی بزرگ و ارزشمند آفریده شده‌اند و آن هدف این است که تنها خدا را بپرستند نه چیزهایی غیر از او را، چنانکه می‌فرمايد: ﮋ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﮊ. (الذاريات: 56). «من جن و انس را نيافريدم (و پيامبران را برنگزيدم) جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)!». و تنها راه شناخت این عبادت تدبر و اندیشیدن در کتاب بزرگ خداوند و سنت مطهر است، و شناخت اوامر خدا و پیامبر ص، پرسیدن از علما در آنچه اشکال پیش می‌آید، می‌باشد، و اینگونه عبادتی که خداوند بندگان را به خاطر آن آفریده است شناخته می‌شود، و بصورتی انجام مى‌گيرد که خداوند مشروع و مقرر نموده است، و این تنها راه رسیدن به موفقیت و کرامت و نجات از خشم و عذاب الهی است، به امید اینکه خداوند مسلمین را به انجام آنچه مایه رضامندی اوست توفیق دهد، و به آنان آگاهی در دین ارزانی نمايد، و از او تعالی خواهانيم که بهترین افراد را حاکم مسلمین بگرداند و رهبران آنها را اصلاح نماید و علمای مسلمین را توفبق دهد تا وظیفه دعوت و تعلیم و نصیحت و توجیه که مسئولیت آنهاست را انجام بدهند، بی‌گمان خداوند بخشنده و بزرگوار است. و یکی از انواع شرک ورزیدن سوگند خوردن به غیر الله است مانند سوگند خوردن، به پيامبران و به سر فلاني، یا به زندگی فلانی، و سوگند خوردن به امانت و شرافت، در حدیث صحیح از پیامبر ص روایت است که فرمود: (هر کسی سوگند می‌خورد به خداوند سوگند بخورد یا ساکت بماند).

و فرمود: (هر کسی به چیزی غیر از خداوند سوگند خورد براستی که شرک ورزیده است...). امام احمد از امیر المومنین عمر بن خطاب س این حدیث را با اسناد صحیح روایت کرده است، و می‌فرمايد: (هر کسی به غیر از خداوند سوگند بخورد کفر یا شرک ورزیده است) ابوداود و ترمذی بروایت از ابن عمر. و پیامبر ص می‌فرمايد: (هر کس به امانت سوگند بخورد از ما نیست...).

و می‌فرمايد: (به پدرانتان سوگند نخورید و به مادرانتان و به انبازها سوگند نخورید، و به خداوند سوگند نخوريد مگر آن كه راست گفته باشید). و احادیث زیادی در این مورد آمده است.

سوگند خوردن به غیر از خداوند شرک اصغر است، و اگر سوگند خورنده معتقد به تعظیم چیزهایی باشد که آن چیز علاوه بر خدا سود و زیان می‌رساند، یا شایستگی این را دارد که به فریاد خوانده شود و از آن کمک گرفته شود، به شرک اکبر منجر می‌گردد، و گفتن هر چه خدا و هر چه فلانی بخواهد، و اگر خدا و فلانی نبود، و این از خدا و از فلانی است، همه شرک اصغر هستند ؛ چون پیامبر ص فرمود: (نگویید آنچه خدا و فلاني بخواهد، بلکه بگویید آنچه خدا بخواهد و سپس فلانی بخواهد). و با این معلوم می‌شود که اگر کسی بگوید اگر خدا و سپس فلانی نبود، یا بگوید این از طرف خدا سپس از طرف فلانی است...

در صورتيكه فرد سبب کاری شده باشد اشکالی ندارد. و از پیامبر ص روایت است که مردی به او گفت: هرچه خدا و تو بخواهی, پیامبر ص به او گفت: آیا مرا همتا و انباز خدا قرار می‌دهی؟!

بگو: هر چه فقط خدا بخواهد... این حدیث دلالت می‌كند که وقتی بگوید هرچه تنها خدا بخواهد کامل‌تر است، و اگر بگوید: آنچه خدا و سپس فلانی بخواهد اشکالی ندارد، و اینگونه بین احادیث و دلایل جمع می‌گردد.

سوال دوم: بعضی از مردم توسل به ایمان آوردن به پیامبر و به محبت و طاعت او را با توسل به ذات و جایگاه او قاطی می‌كنند، همانطور که توسل به دعای پیامبر ص در دوران حیاتش را با دعا خواستن از او بعد از وفاتش در می‌آمیزند و مخلوط می‌كنند، و این در آمیختن باعث شده آنچه که جایز است با آنچه که ممنوع است مشتبه و آمیخته شود، بنابراین اگر ممکن است در این مورد توضیح دهید تا شبهه بر طرف شود و هواپرستانی که در این مسایل مسلمین را دچار شبهه می‌كنند و فریب می‌دهند، رد شوند.

پاسخ: تردیدی نیست که بسیاری از مردم به علت جهالت و کمبود افرادی که به آنها تذکر دهند و آنان را به سوی حق راهنمایی کنند فرق توسل جایز را با توسل ناجایز نمى‌دانند، و معلوم است که این دو با یکدیگر تفاوت و فرق بزرگی دارند، توسل مشروع چیزی است که خدوند پیامبران را با آن فرستاده، و کتابها را با آن نازل فرموده، و جن‌ها و انسانها را برای آن آفریده است، و آن عبادت خداوند و محبت او و محبت پیامبر ص و دوست داشتن همه پیامبران و مومنان و ایمان داشتن به رستاخیز و بهشت و جهنم و همه چیزهایی است که خدا و پیامبرش از آن خبر داده‌اند.

همه اینها وسیله شرعی برای رسیدن به بهشت و نجات از جهنم و سعادت دنیا و آخرت هستند، از آن جمله دعا و به فریاد خواندن خداوند و توسل به او با اسما حسنای او و صفاتش، و توسل به او با محبت او و ایمان آوردن به او، و توسل به او با همه اعمال صالحی که برای بندگانش مشروع نموده، و آن را وسیله برای رسیدن به رضامندی خویش و دست یافتن به بهشت قرارداده است، و همچنین این امور را وسیله‌ای برای رفع مشکلات و آسان شدن کارها در دنیا و آخرت قرار داده است، چنان که می‌فرمايد: ﮋ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮊ. (الطلاق: 2-3). «و هركس از خدا بپرهيزد و ترك گناه كند، خداوند براي او راه نجاتي قرار مي‌دهد. و او را از جائي كه گمان ندارد روزي مي‌دهد». و می‌فرمايد: ﮋ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﮊ. (الطلاق: 4). «و هركس تقواي الهي پيشه كند خداوند كار را بر او آسان مي‌سازد». و می‌فرمايد: ﮋ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﮊ. (الطلاق: 5). «و هركس تقواي الهي پيشه كند (و از مخالفت فرمان او بپرهيزد) خداوند گناهانش را مي‌بخشد، و پاداش او را بزرگ مي‌دارد». و می‌فرمايد: ﮋ ﯕ ﯖ ﯗ ﯘ ﯙ ﮊ. (الحجر: 45). «به يقين، پرهيزگاران در باغها(ى سرسبز بهشت) و در كنار چشمه‏ها هستند». و می‌فرمايد: ﮋ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﮊ. (القلم: 34). « براي پرهيزكاران نزد پروردگارشان باغهاي پرنعمت بهشت است». و می‌فرمايد: ﮋ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉﮊ ﮋ ﮌ ﮍ ﮎ ﮊ. (الأنفال: 29). «اى كسانى كه ايمان آورده‏ايد! اگر از (مخالفت فرمان) خدا بپرهيزيد، براى شما وسيله‏اى جهت جدا ساختن حق از باطل قرارمى‏دهد; (روشن‏بينى خاصى كه در پرتو آن، حق را از باطل خواهيد شناخت;) و گناهانتان را مى‏پوشاند; و شما را مى‏زمرزد; و خداوند صاحب فضل و بخشش عظيم است». و آیات زیادی در این خصوص آمده است.

و از جمله توسل جایز، توسل جستن به خداوند با محبت پیامبرش و ایمان داشتن به او و پیروی کردن از شریعت اوست، چون این امور از بزرگترین اعمال صالح و بزرگترین عبادت‌ها هستند.

اما توسل جستن به مقام و جایگاه پیامبر ص، یا به ذات او، یا به حق او، یا به جایگاه کسی دیگر از پیامبران و صالحان، یا به ذات و یا به حق آنها از بدعت‌هایی است که اصل و اساسی ندارد، و بلکه از وسيله‌هاى شرک است، چون اصحاب ن که از همه مردم به پیامبر ص و به حق آگاهترند این کار را نکردند، و اگر در آن خیری می‌بود آنها از ما پیشی می‌گرفتند، و وقتی در زمان عمر س دچار قحط‌سالی شدند به سوی قبر پیامبر ص نرفتند، و به او توسل نکردند، و در کنار قبرش دعا نکردند، بلکه عمر س از عموی پیامبر عباس بن عبدالمطلب خواستند که برای باران دعا کند و او س بالای منبر گفت: پروردگارا ! ما قبلاً به وسيله پيامبرت ص طلب باران مي‏كرديم و شما آب نازل مي‌فرموديد، اكنون بوسيله عموي پيامبرمان (يعني عباسt) از شما طلب باران مي‏كنيم. راوي مي‏گويد: (بوسيله دعاي عباس باران مي‌باريد). بروایت امام بخاری.

سپس عمر س به عباس گفتند دعا کند و مردم آمین گفتند آنگاه خداوند باران فرو فرستاد. و داستان کسانی که در غار گرفتار شدند معروف است، و در صحیحین آمده است و خلاصه‌اش این است که سه نفر از کسانی که پیش از ما بوده‌اند برای شب گذراندن و برای آنکه از باران محفوظ بمانند به غاری پناه می‌برند وقتی داخل غار رفتند صخره‌اى از داخل کوه غلتید و دهان غار را به سوی آنها مسدود کرد و آنها نتوانستند سنگ را از دهان غار دور کنند بنابراین با خود گفتند: هیچ چیزی شما را از این صخره نجات نمی‌دهد مگر اینکه با توسل با اعمال خود خداوند را به فریاد بخوانید، آنگاه پیش خدا دعا کردند و از او کمک خواستند، و یکی با ذکر نیکی به پدر و مادرش به خدا متوسل شد، و دیگری به عفت و پاکدامنی‌اش از زنا، گرچه كه قدرت انجام آن را داشت، و سومی به امانتداری خود، آنگاه خداوند صخره را از راه آنها دور کرد و از غار بیرون آمدند، این داستان دلیل بزرگی است برای اینکه اعمال صالح از بزرگترین اسباب در حل مشکلات و بیرون رفتن از تنگناها و سلامت ماندن از سختی‌های دنیا و آخرت هستند.

اما توسل جستن به مقام و جایگاه، یا به حق، یا به ذات فلان فرد، از بدعتهای منکر و از وسيله‌هاى شرک است. و کمک خواستن از مرده و به فریاد خواندن او شرک اکبر است.

و اصحاب ن وقتی پیامبر ص زنده بود از او می‌خواستند که برایشان دعا کند و و قتی دچار قحط‌سالی می‌شدند از پیامبر می‌خواستند که برایشان دعا نماید، اما وقتی پیامبر ص وفات نمود دیگر بعد از وفاتش از او چیزی نخواستند، و به سوی قبر او برای طلب شفاعت و غیره نیامدند، چون آنها می‌دانستند که بعد از وفات پیامبر خواستن از او جایز نیست، و این کار فقط در زمان حیات او جایز است، و روز قیامت همه مردم به سوی او می‌روند تا برایشان شفاعت کند، تا خداوند میان آنها فیصله نماید، و از ایشان می‌خواهند تا برایشان شفاعت نماید تا خداوند آنها را به بهشت وارد کند، این هم بعد از آن است که مردم به آدم و نوح و ابراهیم و موسی و عیسی † مراجعه می‌كنند اما آنها عذر می‌آورند که نمی‌توانند شفاعت کنند، و هر یک از آنها می‌گويد: نفسی، نفسی، نزد کسی دیگر بروید، وقتی نزد عیسی ؛ می‌آيند آنها را راهنمایی می‌كند که نزد پیامبر ما محمد ص بیایند، آنگاه مردم نزد ایشان ص می‌آيند و ایشان می‌گويند: (أنا لها، أنا لها) چون خداوند به او وعده داده است، بنابراین پیش خدا به سجده می‌افتد و ستایش‌های زیادی برای او می‌گويد و همچنان در سجده می‌ماند تا آنکه به او گفته می‌شود: سرت را بلند کن و بگو، سخنت گوش داده می‌شود و بخواه خواسته‌ات برآورده می‌شود، و شفاعت کن شفاعتت پذیرفته می‌شود. این حدیث در صحیحین آمده و به حدیث شفاعت مشهور است، و مقام محمود که خداوند به او اشاره نموده همین است، چنان که در سوره اسراء می‌فرمايد: ﮋ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮊ. (الإسراء: 79). «و پاسى از شب را (از خواب برخيز، و) قرآن (و نماز) بخوان! اين يك وظيفه اضافى براى توست; اميد است پروردگارت تو را به مقامى در خور ستايش برانگيزد».

وصلى الله على نبينا محمد وعلی آله وأصحابه وأتباعه بإحسان وجعلنا الله من أهل شفاعته إنَّه سمیع قریب.

سوال سوم: بسیاری از کسانی که از امت اسلامی به حساب می‌آيند معنی لا اله الا الله را نمى‌دانند و به خاطر آن در نتیجه کارهایی از آنان سر مى‌زند که با معنی لا اله إلاَّ الله تضاد و منافات دارد، معنی لا اله الا الله چیست؟و مقتضي و شروط آن چه مي‌باشد؟

پاسخ: تردیدی نیست که این کلمه یعنی لا اله الا الله اساس دین، و لا اله الا الله محمد رسول الله اولین رکن از ارکان اسلام است چنانکه در حدیث صحیح از پیامبر ص روایت است که فرمود: (اسلام بر اساس پنج چیز بنا شده است: (گواهی دادن به اینکه هیچ معبود به حقی جز الله نیست و اینکه محمد پیغمبر خداست ـ لا اله الا الله محمد رسول الله ـ و بر پا داشتن نماز، و پرداختن زکات و روزه گرفتن ماه رمضان و حج بیت الله).

و در صحیحین از ابن عباس م روایت است که پیامبر ص وقتی معاذ را به یمن فرستاد به او گفت: (تو نزد قومی از اهل کتاب می‌روی، آنها را ابتدا به این دعوت بده که گواهی بدهند، هیچ معبود به حقی جز الله نیست، و من پیغمبر خدا هستم، اگر در این مورد از تو اطاعت کردند به آنان خبر بده که خداوند در شب و روز پنج نماز بر آنان فرض کرده است، اگر در این مورد از تو اطاعت کردند آنگاه به آنان خبر بده که خداوند صدقه‌ای بر آنان فرض گردانیده که از ثروتمندان آنها گرفته می‌شود و به فقرای آنها بر گردانده می‌شود). متفق علیه.

و احادیث زیادی در این مورد آمده است و لا اله الا الله یعنی هیچ معبود به حقی جز الله نیست، و این کلمه إله بودن به حق را از غیر خداوند نفی می‌كند، و می‌گويد که إله و معبود به حق فقط خداوند است، چنانکه خداوند متعال می‌فرمايد: ﮋ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﮊ. (الحج: 62). «اين بخاطر آن است كه خداوند حق است; و آنچه را غير از او مى‏خوانند باطل است; و خداوند بلندمقام و بزرگ است». و می‌فرمايد: ﮋ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﯷﮊ. (المؤمنون: 117). «و هر كس معبود ديگرى را با خدا بخواند -و مسلما هيچ دليلى بر آن نخواهد داشت- حساب او نزد پروردگارش خواهد بود; يقينا كافران رستگار نخواهند شد». و می‌فرمايد: ﮋ ﯽ ﯾ ﯿ ﮊ. (البقره: 163). «و خداى شما، خداوند يگانه‏اى است». و می‌فرمايد: ﮋ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮊ. (البينه: 5). «و دستوري به آنها داده نشده بود جز اين كه خدا را بپرستند، در حالي كه دين خود را براي او خالص كنند». و آیات زیادی در این مورد آمده است، و این کلمه بزرگ به گوینده‌اش فایده‌ای نمی‌رساند و او را از دایره شرک بیرون نمی‌كند، مگر آنکه معنای آن را بداند، و به آن عمل کند، و آن را تصدیق نماید. منافقین این کلمه را گفتند و با وجود آن، آنها در پایین‌ترین طبقه جهنم هستند، چون آنها به این کلمه ایمان نداشتند و به آن عمل نکردند. و همچنین یهودیان این کلمه را می‌گويند و حال آنکه آنها کافرترین مردم هستند، چون به این کلمه ایمان ندارند، و همینطور قبرپرستان واولياءپرستان، از كافران این امت این کلمه را می‌گويند اما با کردار و گفتار و عقیده‌اشان با آن مخالفت می‌كنند، سپس گفتن این کلمه برای آنان فایده‌ای ندارد، و با گفتن آن مسلمان قرار نمی‌گيرند، چرا كه آنها با اقوال و كردار و عقائدشان با آن مخالفت مي‌كنند.

و یکی از علما شرایط لا اله الا الله را هشت تا ذکر کرده که آنها را در دو بیت شعر جمع کرده است او می‌گويد:

علم یقین وإخلاص وصدقک مع

محبة وانقیاد والقبول لها

(علم یقینی و اخلاص و صداقت و محبت و انجام و پذیرفتن آن).

وزید ثامنها الکفران منک

سوی الإله من الأشیاء قد ألها

و هشتم اینکه به همه معبودانی که به جز خداوند معبود قرار داده شده‌اند کفر بورزی.

در این دو بیت شعر، شرایط لا اله الا الله ذکر شده‌اند.

اول: دانستن معنای آن که منافی با جهل است و قبلاً گذشت که لا اله الا الله یعنی هیچ معبود به حقی جز الله نیست، پس همه معبودانی که مردم علاوه بر خداوند می‌پرستند معبودان باطلی هستند

دوم: یقین که ضد آن شک است، یعنی گوینده لا اله الا الله باید یقین داشته باشد که معبود به حق الله است.

سوم: اخلاص، یعنی بنده همه عبادتها را خاص خداوند بکند، پس اگر عبادتی را برای غیر از خداوند از قبیل پیامبر یا ولی یا بت یا جن یا چیزی دیگر انجام داد به خدا شرک ورزیده، و این شرط را نقض کرده است، بنابراین گفتن لا اله الا الله برای او فایده‌ای ندارد.

چهارم: صداقت، یعنی صادقانه این کلمه را بگوید که آنچه با زبان می‌گويد با قلبش مطابقت داشته، و آنچه در قلبش است نيز با زبانش در مطابقت باشد، پس اگر تنها با زبان آنرا گفت و قلبش به معنای آن باور نداشت گفتن کلمه سودی برای او ندارد، و چون سایر منافقین کافر است.

پنجم: محبت، یعنی خداوند عز وجل را دوست بدارد، پس اگر کلمه‌ای را به زبان آورد كه خداوند را دوست نمی‌داشت، کافر می‌شود، و همچون سایر منافقین وارد اسلام نشده است. چنانکه خداوند متعال می‌فرمايد: ﮋ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﮊ. (آل عمران: 31). «بگو: اگر خدا را دوست مى‏داريد، از من پيروى كنيد! تا خدا (نيز) شما را دوست بدارد». و می‌فرمايد: ﮋ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮊ. (البقره: 163). «بعضى از مردم، معبودهايى غير از خداوند براى خود انتخاب مى‏كنند; و آنها را همچون خدا دوست مى‏دارند. اما آنها كه ايمان دارند، دوستى‏شان به خدا، (از مشركان نسبت به معبودهاشان،) شديدتر است».

ششم: انقیاد و اطاعت از آنچه معنی کلمه بر آن دلالت می‌كند، یعنی فقط خدا را بپرستد و از شریعت او پیروی کند و به آن ایمان بیاورد و معتقد باشد که حق است، پس اگر لا اله الا الله را گفت اما خدا را پرستش نکرد و از شریعت الهی پیروی نکرد، و از آن سر باز زد مسلمان قرار نمی‌گيرد، همچون ابلیس و غیره.

هفتم: پذیرفتن آنچه لا اله الا الله بر آن دلالت می‌نمايد، یعنی خاص کردن عبادت برای خداوند که لا اله الا الله بر آن دلالت می‌نمايد را بپذیرد و به آن ملتزم باشد.

هشتم: کفر ورزیدن به آنچه علاوه بر خداوند پرستش شوند، یعنی از عبادت غیر الله بیزاری بجوید و معتقد باشد که آن باطل است، چنانکه می‌فرمايد: ﮋ ﰊ ﰋ ﰌ ﰍ ﰎ ﰏ ﰐ ﰑ ﰒ ﰓ ﰔ ﰕ ﮊ. (البقره: 256). «كسى كه به طاغوت (بت و شيطان، و هر موجود طغيانگر) كافر شود و به خدا ايمان آورد، به دستگيره محكمى چنگ زده است، كه گسستن براى آن نيست».

و در حدیث صحیح از رسول خدا ص روایت است که فرمود: (هر کسی بگوید لا اله إلاَّ الله و به همه آنچه که علاوه از خدا پرستش می‌شوند کفر بورزد تجاوز به خون و مال او حرام است و حساب او با خداوند است). و در روایتی دیگر می‌فرمايد: (هر کسی خدا را یگانه بداند و به آنچه جز او پرستش می‌شوند کفر بورزد تجاوز به مال و خون او حرام است). مسلم.

پس بر همه مسلمین واجب است که با رعایت شرایط این کلمه را محقق نمایند، و هرگاه مسلمان به معنی کلمه عمل کرد و بر آن پایداری نمود مسلمان است، و خون و مال او مصون است، گر چه تفاصیل این شرایط را نداند چون منظور دانستن حق و عمل کردن به آن است، گرچه مومن شرایط مذکور را به تفصیل نداند.

و طاغوت آن چیزی است که به جز خداوند پرستش می‌شود، چنانکه خداوند متعال می‌فرمايد: ﮋ ﰊ ﰋ ﰌ ﰍ ﰎ ﰏ ﰐ ﰑ ﰒ ﰓ ﰔ ﰕ ﮊ. (البقره: 256). «كسى كه به طاغوت (بت و شيطان، و هر موجود طغيانگر) كافر شود و به خدا ايمان آورد، به دستگيره محكمى چنگ زده است، كه گسستن براى آن نيست». و می‌فرمايد: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (النحل: 36). «ما در هر امتى رسولى برانگيختيم كه: «خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد!». و کسانی که جز خدا پرستش می‌شوند اما خودشان به این امر راضی نیستند همچون پیامبران و صالحان و ملائکه، اینها طاغوت نیستند، و بلکه طاغوت شیطانی است که به عبادت پیامبران و ملائکه و صالحان دعوت می‌كند، و این کار را برای مردم زیبا جلوه می‌دهد. از خداوند می‌خواهیم که مسلمین را از هر بلا و آفتی مصون بدارد. اما فرق اعمالی که با کلمه لا اله الا الله منافات دارند با اعمالی که با کمال واجب آن منافات دارند این است هر سخن و عملی و عقيده‌اى که صاحب خود را مرتکب شرک اکبر قرار می‌دهد کاملا با معنی لا اله الا الله تضاد و منافات دارد، کارهایی همچون به فریاد خواندن مرده‌ها و ملائکه و بت‌ها و درختان و سنگ‌ها و ستارگان و غیره، و ذبح کردن برای آنها و نذر و سجده برای آنان.

همه این کارها به طور کامل با توحید منافات دارند، و با این کلمه متضادند، و آن را باطل می‌كنند، و همچنین حلال دانستن آنچه که خداوند حرام کرده است، مثل زنا و شراب و نافرمانی پدر و مادر و ربا خواری، و همچنین اگر کسی چیزی از ضروریات دین همچون وجوب نمازهای پنجگانه و زکات و روزه و نیکی با پدر و مادر و به زبان آوردن شهادتین و امثال آن را انکار کند کار او کاملا با لا اله الا الله متضاد است.

اما اقوال و کارها و اعتقاداتی که توحید و ایمان را ضعیف می‌كنند و با کمال لازم آن منافات دارند زیادند، برخی عبارتند از: شرک اصغر، همچون ریا کاری، و سوگند خوردن به غیر از خدا، و گفتن اینکه آنچه خدا و فلانی بخواهد، و یا این را گفتن که این از خدا و از فلانی است، و همین طور همه گناهان توحید و ایمان را ضعیف می‌كنند، و با کمال لازم آن منافات دارند، پس باید از همه آنچه که با توحید و ایمان منافات دارد یا از پاداش آن می‌کاهد پرهیز شود و ایمان از دیدگاه اهل سنت و جماعت عبارت است از: قول و عمل كه با طاعت و معصيت كم و زياد می‌شود.

و دلایل زیادی در این مورد هست که علما در کتاب‌های عقیده و کتابهای تفسیر و حدیث توضیح داده‌اند، از آن جمله اینکه خداوند می‌فرمايد: ﮋ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﮊ. (التوبه: 124). «و هنگامى كه سوره‏اى نازل مى‏شود، بعضى از آنان (به ديگران) مى‏گويند: «اين سوره، ايمان كدام يك از شما را افزون ساخت؟!» (به آنها بگو:) اما كسانى كه ايمان آورده‏اند، بر ايمانشان افزوده; و آنها (به فضل و رحمت الهى) خوشحالند». و می‌فرمايد: ﮋ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﮊ. (الأنفال: 2). «مؤمنان، تنها كسانى هستند كه هرگاه نام خدا برده شود، دلهاشان ترسان ميگردد; و هنگامى كه آيات او بر آنها خوانده مى‏شود، ايمانشان فزونتر مى‏گردد; و تنها بر پروردگارشان توكل دارند». و می‌فرمايد: ﮋ ﯻ ﯼ ﯽ ﯾ ﯿ ﮊ. (مريم: 76). «(اما) كسانى كه در راه هدايت گام نهادند، خداوند بر هدايتشان مى‏افزايد».

سوال چهارم: در عصر حاضر بحث و سخنرانی‌ها و کتاب‌های زیادی در مورى اثبات وجود خدا و ربوبيت او نوشته می‌شود بدون اینکه از آن بر لازم و مقتضای ربوبیت یعنی توحید الوهیت استدلال شود، و چون به توحید الوهیت پرداخته نمی‌شود در نتیجه توحید الوهیت را نمى‌دانند و به آن توجهی نمی‌شود، چه خوب است اگر شما در مورد توحید الوهیت که اساس نجات و نقطه آغاز دعوت پیامبران است و اصلی که چیزهای دیگر بر آن قرار دارند، توضیح دهید.

پاسخ: تردیدی نیست که خداوند پیامبران را فرستاده و کتابها را نازل کرده است تا حقی که او بر بندگان دارد را بیان کند، و آنها را به خاص کردن عبادت فقط برای الله فرا بخواند، و آنها را دعوت نمايد تا همه عبادتهای خود را فقط برای الله انجام دهند، زیرا بیشتر مردم روی زمین می‌دانستند که خداوند پروردگار و آفریننده و روزی دهنده آنهاست، و آنها از روی جهالت و تقلید از پدران و نیاکانشان برخی از عبادت‌های خود، یا همه را برای غیر از خداوند انجام می‌دادند، و به خاطر این گرفتار شرک اکبر شدند، چنانکه قوم نوح و دیگر امت‌های بعد از آن و اوایل این امت چنین بودند، و وقتی پیامبر ص آنها را به یگانه دانستن خداوند فرا خواند نپذیرفتند و گفتند: ﮋ ﭵ ﭶ ﭷ ﭸﭹ ﭺ ﭻ ﭼ ﭽ ﮊ. (ص: 5). «آيا او بجاى اينهمه خدايان، خداى واحدى قرار داده؟! اين براستى چيز عجيبى است!». و خداوند در مورد آنها می‌گويد: ﮋ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮊ. (الصافات: 35-36). «چرا كه وقتى به آنها گفته مى‏شد: معبودى بحق جز خدا وجود ندارد، تكبر و سركشى مى‏كردند. و پيوسته مى‏گفتند: آيا ما معبودان خود را بخاطر شاعرى ديوانه رها كنيم؟!». و باز خداوند در مورد آنان می‌گويد: ﮋ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﮊ. (الزخرف: 23). «ما پدران خود را بر آئينى يافتيم و به آثار آنان اقتدا مى‏كنيم».

و آیات زیادی در این خصوص آمده است، پس بر علمای مسلمین و دعوتگران به سوی هدایت واجب است که برای مردم حقیقت توحید الوهیت را توضیح دهند، و فرق آن با توحید ربوبیت و با توحید اسما و صفات را بیان کنند، چون بسیاری از مسلمین این را نمى‌دانند، چه برسد به آنهایی که مسلمان نیستند، و کافران قریش و دیگر عرب‌ها و اغلب ملت‌ها می‌دانستند که خداوند آفریننده و روزی دهنده آنهاست، بنابراین خداوند از این شناخت آنان علیه آنان دلیل آورد که خداوند مستحق است آن را بپرستند، چون او آفریننده آنهاست، و به آنان روزی می‌دهد و از هر جهت بر آنان قدرت دارد، چنانکه خداوند می‌فرمايد: ﮋ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵﯶ ﯷ ﯸ ﮊ. (الزخرف: 87). «و اگر از آنها بپرسى چه كسى آنان را آفريده، قطعا مى‏گويند: خدا; پس چگونه از عبادت او منحرف مى‏شوند؟!». و می‌فرمايد: ﮋ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮊ. (الزمر: 38). «و اگر از آنها بپرسى: «چه كسى آسمانها و زمين را آفريده؟» حتما مى‏گويند: «خدا!». و خداوند به پيامبرش دستور مي‌دهد كه از آنها بپرسد كيست كه به ايشان رزق و روزي مي‌دهد؟ می‌فرمايد: ﮋ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯﮊ. (يونس: 31). «بگو: چه كسى شما را از آسمان و زمين روزى مى‏دهد؟ يا چه كسى مالك (و خالق) گوش و چشمهاست؟ و چه كسى زنده را از مرده، و مرده را از زنده بيرون مى‏آورد؟ و چه كسى امور (جهان) را تدبير مى‏كند؟». خداوند می‌فرمايد: ﮋ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﮊ. (يونس: 31). «در پاسخ مى‏گويند: «خدا»، بگو: «پس چرا تقوا پيشه نمى‏كنيد (و از خدا نمى‏ترسيد)؟!». و آیات زیادی در این مورد آمده که خداوند به آنها می‌گويد وقتی اعتراف می‌کنید که خداوند پروردگار و آفریننده شما و آسمانها و زمین است و به شما روزی می‌دهد و امور را تدبیر می‌نمايد پس چرا توحید الوهیت را انکار می‌کنید، و اینگونه خداوند توحید الوهیت و بطلان پرستش بت‌ها و دیگر چیزهایی که علاوه از خدا می‌پرستند بیان می‌دارد.

و همچنین خداوند به بندگانش فرمان داده است که به اسما و صفات او ایمان بیاورند و او را از مشابهت با خلق منزه و پاک بدانند، و می‌فرمايد: ﮋ ﭳ ﭴ ﭵ ﭶ ﭷ ﮊ. (الأعراف: 180). «و براى خدا، نامهاى نيك است; خدا را به آن (نامها) بخوانيد». و می‌فرمايد: ﮋﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣﮤ ﮥ ﮦ ﮧﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧﯨ ﯩ ﯪ ﯫﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﯷ ﮊ. (الحشر: 22-24). «او خدائي است كه معبودي بحق جز او نيست، داناي آشكار و نهان است، و او رحمان و رحيم است. او خدائي است كه معبودي جز او نيست، حاكم و مالك اصلي اوست، از هر عيب منزه است، به كسي ستم نمي‌كند، امنيت‌بخش است، و مراقب (همه چيز) است، او قدرتمندي شكست‌ناپذير است كه با ارادهء نافذ خود هر امري را اصلاح مي‌كند، و شايستهء عظمت است، خداوند منزه است از آنچه شريك براي او قرار مي‌دهند. او خداوندي است خالق، آفريننده‌اي بي‌سابقه، و صورتگري بي‌نظير، براي او نامهاي نيك است، و آنچه در آسمانها و زمين است تسبيح او مي‌گويند، و او عزيز و حكيم است».

و می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﮊ. (الإخلاص: 1-4). «بگو خدا يكتا و يگانه است. خداوندي است كه همهء نيازمندان قصد او مي‌كنند. (هرگز) نزاد و زاده نشد. و براي او هيچگاه شبيه و مانندي نبوده است». و می‌فرمايد: ﮋ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﮊ. (البقره: 22). «بنابر اين، براى خدا همتايانى قرار ندهيد، در حالى كه مى‏دانيد (هيچ يك از آنها، نه شما را آفريده‏اند، و نه شما را روزى مى‏دهند)». و می‌فرمايد: ﮋﭑ ﭒ ﭓﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜﭝ ﭞ ﭟﭠ ﭡ ﭢ ﭣﭤ ﭥ ﭦ ﭧ ﮊ. (الشورى: 11). «او آفريننده آسمانها و زمين است و از جنس شما همسرانى براى شما قرار داد و جفتهايى از چهارپايان آفريد; و شما را به اين وسيله (بوسيله همسران)زياد مى‏كند; هيچ چيز همانند او نيست و او شنوا و بيناست». و آیات زیادی در این باره آمده است.

و علما رحمهم الله توضیح داده‌اند که توحید ربوبیت مستلزم توحید الوهیت ـ یعنی خاص کردن عبادت برای الله ـ است و بیان كرده‌اند که توحید ربوبیت اعتراف به توحید الوهیت را اقتضا می‌نمايد ؛ به همین خاطر خداوند از اقرار به توحید ربوبیت علیه مشرکین دلیل آورد که باید توحید الوهیت را بپذیرند.

و همچنین توحید اسما و صفات اقتضا می‌كند که عبادت باید فقط و تنها برای خدا انجام شود، چون خداوند در اسما و صفات و در ذاتش کامل است و او به بندگانش انعام کرده است، پس او مستحق است که بندگان او را بپرستند و از فرامین او اطاعت نماید و از آنچه نهی کرده بپرهیزند، و هر کسی توحید الوهیت را بداند و به آن عمل کند و بر آن استقامت نماید در ضمن آن دو نوع دیگر توحید نیز تحقق می‌یابند. و علما این معنی را در کتاب‌های عقیده و تفسیر همچون تفسیر ابن جریر و ابن کثیر و بغوی و غیره و کتاب السنه، عبدالله بن امام احمد و کتاب التوحید ابن خزیمه به تفصیل بیان كرده‌اند، و علامه عثمان بن سعد دارمی در کتاب‌های خود در رد بشر مریسی سخن گفته است، و در این زمینه شیخ الاسلام ابن تیمیه و شاگردش علامه ابن قیم رحمهما الله نیز در کتاب‌هایشان در این مورد بسیار زیبا بحث كرده‌اند.

و همچنین ائمه دعوت اسلامی در قرن دوازدهم و بعد از آن همچون شیخ امام محمد بن عبدالوهاب : و فرزندان و شاگردانش و پیروانش از اهل سنت در این مورد نوشته‌اند.

از جمله بهترین کتاب‌هایی که در این مورد تالیف شده کتاب (فتح المجید) است که اصل آن (تیسر العزیز الحمید) است، و کتاب فتح المجید را شیخ عبد الرحمن بن حسن : تالیف کرده، و دومی تالیف شیخ سلیمان بن عبدالله آل شیخ است. و بخش‌های اول کتاب (الدرر السنیه) که شیخ علامه عبدالرحمن بن قاسم آن را جمع آوری نموده هم در این مورد بسیار کتاب فتاوای ائمه دعوت از آل شیخ و دیگر علمای قرن دوازدهم و بعد از آن را در مورد عقیده و احکام جمع آوری کرده است، بنابراین توصیه می‌کنم این کتاب و دیگر کتاب‌های علمای اهل سنت را مطالعه کنید زیرا بسیار سودمندند.

از آن جمله مجموعه رسائل ائمه دعوت از آل شیخ و دیگران رحمهم الله مفید است، و ردهایی که شیخ عبدالرحمن بن حسن و شیخ عبدالطیف بن عبدالرحمن و شیخ عبدالله بن ابابطین و شیخ سلیمان بن سحمان و دیگر ائمه هدایت و یاوران توحید نوشته‌اند را مطالعه نمایید زیرا بسیاری از شبهات در آن پاسخ داده شده‌اند. رحمت خداوند بر این بزرگان باد.

و همچنین مجله البحوث الاسلامیه که از سوی اداره کل پژوهش علمی و افتا و دعوت و ارشاد منتشر می‌شود نیز در خصوص عقیده مفید است، چون در آن مقالات مهم و مطالب سودمندی در مورد عقیده و احکام نوشته شده است، و در جلد اول فتاوی و مقالاتی که در مورد عقیده نوشته‌ام و الحمد لله چاپ شده و در دسترس طلاب علم قرار دارد این مطالب موجودند[8].

سوال پنجم: لطفاً در مورد وابسته شدن به اولیا و عبادت آنها توضیح دهید.

پاسخ: اولیا مؤمنان هستند، و آنها پیامبران و پیروانشان می‌باشند و افراد با تقوا و با ایمان اولیا هستند، کسانی که از خدا و رسول اطاعت می‌كنند همه اینها خواه عرب باشند خواه عجم، و چه سیاه و چه سفید، و چه فقیر و چه ثروتمند، و خواه حاکم باشند و یا رعیت، مرد باشند یا زن، همه اولیا هستند، چون که خداوند می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﮊ. (الفرقان: 62-63). «آگاه باشيد (دوستان و) اولياى خدا، نه ترسى دارند و نه غمگين مى‏شوند. همانها كه ايمان آوردند، و (از مخالفت فرمان خدا) پرهيز مى‏كردند».

پس اینها اولیای خدا هستند که از خدا و پیامبرش اطاعت نموده و از خشم و ناراضی او پرهیز كرده‌اند و حق خدا را ادا کرده و از آنچه از آن نهی شده‌اند پرهیز كرده‌اند، پس اینها اولیا خدا هستند، و خداوند در این آیه آنها را نام برده که: ﮋ ﭛ ﭜ ﭝﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﮊ. (الأنفال: 34). «در حالى كه سرپرست آن نيستند؟! سرپرست آن، فقط پرهيزگارانند; ولى بيشتر آنها نمى‏دانند».

و شعبده‌بازان و کسانی که ادعای خوارق شیطانی و کرامت‌های دروغین می‌كنند اولیا نیستند، و بلکه اولیا تنها کسانی هستند که به خدا و پیغمبرش ایمان دارند، و از فرمان خدا و پیامبر اطاعت می‌كنند، خواه کرامت داشته باشند، یا به کرامت دست نیابند.

و اصحاب پیامبر ص از همه مردم پرهیزگارتر بوده‌اند، و بعد از پیامبران از همه مردم افضل هستند، اما برای بیشتر آنها امور خارق‌العاده که کرامات نامیده است، چون آنها ایمان و پرهیزگاری داشته‌اند و دین خدا و خداوند را می‌دانسته‌اند، از این رو خداوند آنها را از کرامت‌ها بی‌نیاز کرده است، و خداوند در حق ملائکه چنين می‌فرمايد: ﮋ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍﮎ ﮏ ﮐ ﮑ ﮒ ﮊ. (الأنبياء: 27-29). «هرگز در سخن بر او پيشى نمى‏گيرند; و (پيوسته) به فرمان او عمل مى‏كنند. او اعمال امروز و آينده و اعمال گذشته آنها را مى‏داند; و آنها جز براى كسى كه خدا راضى (به شفاعت براى او) است شفاعت نمى‏كنند; و از ترس او بيمناكند. و هر كس از آنها بگويد: من جز خدا، معبودى ديگرم‏، كيفر او را جهنم مى‏دهيم! و ستمگران را اين گونه كيفر خواهيم داد».

پس برای هیچ کسی جایز نیست که پیامبران یا ملائکه یا دیگر اولیا را پرستش کند، و نباید برای آنها شفای بیماران و پیروزی بر دشمنان طلب شود، و همچنین هیچ چیزی از انواع عبادت نباید برایشان انجام شود ؛ چنان که خداوند می‌فرمايد: ﮋ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾﮊ. (الجن: 18). «مساجد از آنِ خداست، پس هيچ كس را با خدا نخوانيد». و می‌فرمايد: ﮋ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮊ. (الإسراء: 23). «و پروردگارت فرمان داده: جز او را نپرستيد!».

و همچنین طواف پیرامون قبرها جایز نیست، چون طواف مختص کعبه مشرفه است، و طواف کردن چیزی دیگر غیر از کعبه جایز نیست، و هر کس با طواف قبرها به صاحبان قبر تقرّب بجوید شرک ورزیده است، همانطور که اگر برای آنها نماز بخواند، یا از آنها کمک بجوید، یا برایشان ذبح کند شرک ورزیده است، چون خداوند متعال می‌فرمايد: ﮋﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﮊ. (الأنعام: 162-163). «بگو: «نماز و قربانى‏ام (تمام عبادات من)، و زندگى و مرگ من، همه براى خداوند پروردگار جهانيان است. همتايى براى او نيست; و به همين مامور شده‏ام; و من نخستين مسلمانم!». اما کمک خواستن از فرد زنده برای کاری که مى‌تواند انجام دهد شرک نیست، بلکه جایز است، چنانکه خداوند متعال در داستان موسی ؛ می‌گويد: ﮋ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﮊ. (القصص: 15). «آن كه از پيروان او بود در برابر دشمنش از وى تقاضاى كمك نمود».

چون که خداوند به طور عام و کلی می‌فرمايد: ﮋ ﯭ ﯮ ﯯ ﯰﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﮊ .(المائده: 2). «و با هم در راه خير و تقوى تعاون كنيد! و (هرگز) در راه گناه و تعدى همكارى ننماييد».

و پیامبر ص می‌فرمايد: (خداوند بنده را کمک می‌كند تا وقتی بنده برادرش را کمک نماید). و آیات و احادیث زیادی در این مورد آمده است و مسلمین بر این اجماع دارند.

سوال ششم: می‌گويند بعضی افراد بدون استفاده از وسيله‌هاى حمل و نقل حج می‌كنند، و می‌گويند آنها در تشییع جنازه در مکه شرکت می‌كنند، و حال آنکه آنها در اصل در منطقه بسیار دوری از مکه هستند، آیا باد آنها را جا به جا می‌كند؟ لطفا راهنمایی کنید.

پاسخ: این چیزها اساسی در شریعت مطهر ندارند، و خرافات پوچی هستند که بعضی مردم می‌گويند، و گاهی برخی از صوفی‌ها که ادعا می‌كنند دارای کراماتی هستند و بوسیله آن مى‌توانند بدون استفاده از ماشین و هواپیما و غیره به مکه برسند، چنین ادعاهایی می‌كنند، اما آنها دروغ می‌گويند، و بعضی ممکن است با جن‌ها ارتباط داشته باشند، و جن‌ها را پرستش کنند، از این رو جن‌ها او را به مکه و دیگر جاهها می‌برند چنانکه شیخ الاسلام ابوالعباس ابن تیمیه : و دیگر علما گفته‌اند.

خلاصه اینکه یا چنین خبرهایی خرافاتی هستند که برخی از صوفیان و امثالشان که ادعای کرامت می‌كنند به دروغ چنین خبرهایی را می‌گويند، و یا اینکه شیطان پرستانی باشند که شیاطین آنها را از جایی به جایی می‌برند چون آنها شیطان‌ها را عبادت كرده‌اند و از آنها پیروی كرده‌اند آنها هم در مقابل آنان را از جایی به جایی می‌برند[9].

سوال هفتم: در منطقه بسیاری از مردم پیرو طریقه تیجانی هستند و من در برنامه رادیویی شما (نور علی الدرب) شنیدم که این طریقه بدعت است و پیروی از آن جایز نیست، اما خانواده‌ام ورد و دعای شیخ احمد تیجانی را با خود دارند، و آن صلاة الفاتح همان درود بر پیامبر ص است پس آیا درود فاتح همان درود بر پیامبر است یا نه؟ و آنها می‌گويند هر کسی که صلاة الفاتح را می‌خواند، اگر آن را ترک کند کافر می‌شود، و می‌گويند وقتی تو این را با خود نداشته‌ای اگر آن را ترک کنی اشکالی ندارد، اما اگر آن را با خود داشته و می‌خوانده‌ای اگر آنرا ترک کنی کافر می‌شوی و من به پدر و مادرم گفتم که این جایز نیست، آنها به من گفتند: تو وهابی هستی و به من ناسزا گفتند. لطفا راهنمایی کنید.

پاسخ: تردیدی نیست که طریقه تیجانی بدعت است و برای مسلمین جایز نیست که از طریقه‌های ایجاد شده و بدعت پیروی کنند، نه تیجانی نه دیگر طریقه‌ها، بلکه بر آنها واجب است که از آنچه پیامبر ص آورده پیروی کنند و به آن تمسک جویند. چون خداوند متعال می‌فرمايد: و می‌فرمايد: ﮋ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﮊ. (آل عمران: 31). «بگو: «اگر خدا را دوست مى‏داريد، از من پيروى كنيد! تا خدا (نيز) شما را دوست بدارد; و گناهانتان را ببخشد; و خدا آمرزنده مهربان است».

و می‌فرمايد: ﮋ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫﭬ ﭭ ﭮ ﭯ ﮊ. (الأعراف: 3). «از چيزى كه از طرف پروردگارتان بر شما نازل شده، پيروى كنيد! و از اوليا و معبودهاى ديگر جز او، پيروى نكنيد! اما كمتر متذكر مى‏شويد». و می‌فرمايد: ﮋ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧﮨ ﮩ ﮪﮫ ﮬ ﮭ ﮮ ﮯ ﮊ. (الحشر: 7). «آنچه را رسول خدا براي شما آورده بگيريد (و اجرا كنيد) و آنچه نهي كرده خوداري نمائيد، و از (مخالفت) خدا بپرهيزيد كه خداوند كيفرش شديد است».

و می‌فرمايد: ﮋ ﭺ ﭻ ﭼ ﭽ ﭾﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮊ. (الأنعام: 153). «اين راه مستقيم من است، از آن پيروى كنيد! و از راه‏هاى پراكنده (و انحرافى) پيروى نكنيد، كه شما را از طريق حق، دور مى‏سازد! اين چيزى است كه خداوند شما را به آن سفارش مى‏كند، شايد پرهيزگارى پيشه كنيد».

و راهها و هواپرستی‌ها و شبهات و شهوات هستند، پس خداوند بر ما واجب گردانیده که از صراط مستقیم او اطاعت کنیم، و قرآن کریم و سنت صحیح پیامبر ص بر همین دلالت می‌نمايد، و این راهی است که باید از آن پیروی کرد. اما طریقه تیجانیه یا شاذلیه یا قادریه یا دیگر طریقه‌های که مردم ایجاد كرده‌اند پیروی کردن از آن جایز نیست، مگر در قسمتی که با شریعت موافق باشد، و آن هم به خاطر آن است که با شریعت توافق دارند، نه اینکه از فلان طریقه است، چون که خداوند متعال می‌فرمايد: ﮋ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﮊ. (الأحزاب: 21). «مسلما براى شما در زندگى رسول خدا سرمشق نيكويى بود، براى آنها كه اميد به رحمت خدا و روز رستاخيز دارند و خدا را بسيار ياد مى‏كنند». و در آيه ديگر خداوند می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦﭧ ﭨ ﭩ ﭪ ﮊ. (التوبه: 100). «پيشگامان نخستين از مهاجرين و انصار، و كسانى كه به نيكى از آنها پيروى كردند، خداوند از آنها خشنود گشت، و آنها (نيز) از او خشنود شدند; و باغهايى از بهشت براى آنان فراهم ساخته، كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند ماند; و اين است پيروزى بزرگ». و پیامبر ص می‌فرمايد: (هر کس در امر ما چیزی تازه‌ای ایجاد کند، مردود است). و می‌فرمايد: (هر کس کاری کند که دستور ما بر آن نیست، مردود است). مسلم.

و پیامبر ص در خطبه جمعه می‌فرمود: (اما بعد: بهترین حدیث کتاب خداست، و بهترین رهنمود، رهنمود محمد ص و بدترین چیزها بدعت‌های تازه ایجاد شده هستند، و هر چیز تازه ایجاد شده‌ای بدعت است، و هر بدعتی گمراهی است). مسلم از جابر بن عبدالله م روایت می‌كند.

و احادیث زیادی در این مورد آمده است.

و صلاة الفاتح همان درود فرستادن بر پیامبر است، چنان که گفته‌اند اما کلماتی که در آن آمده از پیامبر ص روایت نشده است، در آن می‌گويند: اللهم صل وسلم علی سیدنا ونبینا محمد الفاتح لما أغلق والخاتم لما سبق، والناصر الحق بالحق، این کلمات در احادیث صحیحی که در آن کیفیت درود فرستادن بر پیامبر بیان شده نیآمده‌اند، پس امت اسلامی باید با کلمات و الفاظی بر ایشان ص درود بفرستد که خود پیامبر به آنها آموخته است، نه با کلماتی که خود ایجاد كرده‌اند. چنانکه در صحیحین از کعب بن عجره t روایت است که صحابه ن گفتند: ای رسول خدا، خداوند به ما فرمان داد که بر تو درود بفرستیم، چگونه بر تو درود بفرستیم؟ پیامبر ص فرمود: (بگویید: اللهم صل علی محمد وعلی آل محمد، کما صلیت علی إبراهیم وعلی آل إبراهیم إنَّک حمید مجید، اللهم بارک علی محمد وعلی آل محمد، کما بارکت علی إبراهیم وعلی آل إبراهیم إنَّک حمید مجید).

و همچنین در صحیح بخاری و مسلم از ابی حمید ساعدی t روایت است که می‌گويد: پیامبر ص فرمود: بگویید: (اللهم صل علی محمد وعلی أزواجه وذریته کما صلیت علی آل إبراهیم وبارک علی محمد وعلی أزواجه وذریته کما بارکت علی إبراهیم وعلی آل إبراهیم إنَّک حمید مجید). و در حدیثی دیگر مسلم از ابی مسعود انصاری t روایت می‌كند که پیامبر ص فرمود: (بگویید: اللهم صل علی محمد وعلی آل محمد، کما صلیت علی آل إبراهیم، اللهم بارک علی محمد وعلی آل محمد، کما بارکت علی آل إبراهیم في العالمین إنَّک حمید مجید).

این احادیث و آنچه به همین معنا آمده کیفیت درود فرستادن امت بر پیامبر را که خود پیامبر آن را پسندیده بیان كرده‌اند.

و اما صلاة الفاتح گر چه در کل معنای آن درست است، اما بکار بردن آن و اعراض از آنچه در حدیث صحیح در مورد درود فرستادن بر پیامبر ص آمده مناسب و سزاوار نیست، به اضافه اینکه کلمه (الفاتح لما اغلق) كلمه‌اي است مجمل، و ممکن است از سوی برخی از هواپرستان به صورت نادرستی تفسیر شود[10].

سوال هشتم: در سودان شيخی است كه پيروان زیادی دارد که با جان فدایی به او خدمت و از او اطاعت می‌كنند، و به سوی او سفر می‌كنند، و معقدند او از اولیای خداوند است، و طریقه سمانیه را از او می‌گيرند، و بر قبر پدرش گنبد بزرگی ساخته شده که پیروانش به او تبرک می‌جویند، و نذرهای خود را در آن می‌گذراند، و به هنگام ذکر، طبل می‌زنند و شعر می‌خوانند، و در این سال شیخ آنها آنان را فرمان داده تا به زیارت قبر شیخ دیگری بروند، و آنها مرد و زن با یکصد ماشین به سوی آن قبر سفر کردند، توجیه به اینها چیست؟

پاسخ: این منکری بزرگ و شر عظیمی است، سفر برای زیارت قبرها منکر و ناجایز است، پیامبر ص می‌فرمايد: (رخت سفر بسته نمی‌شود مگر به سوی سه مسجد ؛ مسجدالحرام ومسجد من و مسجدالاقصی). و تقرب جستن به صاحبان قبرها، با نذر و ذبح و نماز و به فریاد خواندن آنها و کمک خواستن از آنها همه شرک به خداوند است، پس برای هیچ مسلمانی جایز نیست که صاحب قبری را به فریاد بخواند، گرچه صاحب قبر شخص بزرگی همچون پیامبران باشد، و همچنین کمک خواستن از قبرها جایز نیست، همانطور که کمک خواستن از بت‌ها و درختان و ستاره‌ها جایز نیست. اما اینکه طبل می‌زنند و بازی می‌كنند و با اینکار به خدا تقرب می‌جویند باید گفت که اینکار از بدعت‌های منکر است، و بسیاری از صوفی‌ها این را به عنوان منکر انجام می‌دهند، پس همه اینها منکر و بدعت می‌باشند، و از چیزهایی نیستند که خداوند مشروع کرده باشد، و فقط زنان می‌توانند در عروسی‌ها دف بزنند تا نکاح اعلام شود.

و همچنین ساخت و ساز بر قبرها و مسجد قرار دادن آن بدعت و از وسایل شرک است، چون پیامبر ص از گچکاری قبرها و ساخت و ساز بر آن و نشستن بر آن نهی کرده است، چنان که امام مسلم در صحیح خود از جابر بن عبدالله t روایت می‌كند که گفت: (پیامبر ص از گچکاری قبرها و نشستن بر آن و از اینکه بر آن ساخت و ساز شود نهی کرد). و پیامبر ص فرمود: (لعنت خدا بر یهود و نصارا باد که آنها قبور پیامبرانشان را مسجد قرار دادند).

بنابراین باید هیچ چیزی روی قبرها ساخته نشود، و تبرک جستن به آن و دست کشیدن به آن جایز نیست، و به فریاد خواندن صاحبان قبر و کمک خواستن از آنها جایز نیست، و نذر کردن برای آنها و ذبح کردن برای آنها جایز نیست، و همه این کارها از اعمال جاهلیت می‌باشند.

بنابراین مسلمین باید از این کارها پرهیز کنند، و بر علما واجب است این شیخ را نصیحت کنند و به او بگویند این کار باطل و منکر است، و تشویق کردن او مردم را به کمک خواستن از مرده‌ها و به فریاد خواندن آنها شرک اکبر است، و مسلمانان نباید از این فرد تقلید و پیروی کنند، و همچنین نباید فریب او را بخورند، چون عبادت تنها حق خداوند است و اوست که به فریاد خوانده می‌شود، و به او امید بسته می‌شود، خداوند متعال می‌فرمايد: ﮋ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ. (الجن: 18). «مساجد از آنِ خداست، پس هيچ كس را با خدا نخوانيد». و می‌فرمايد: ﮋ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﯷ ﮊ. (المؤمنون: 117). «و هر كس معبود ديگرى را با خدا بخواند -و مسلما هيچ دليلى بر آن نخواهد داشت- حساب او نزد پروردگارش خواهد بود; يقينا كافران رستگار نخواهند شد ».خداوند آنها را به خاطر بفریاد خواندن جن‌ها و ملائکه و صاحبان قبور و ستارگان و یا بت‌ها کافر نامیده است، و به فریاد خواندن همه اینها همراه با خدا، شرک اکبر است، خداوند متعال می‌فرمايد: ﮋ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﮊ. (يونس: 106). «و جز خدا، چيزى را كه نه سودى به تو مى‏رساند و نه زيانى مخوان». و همه کسانی که می‌توانند با این منکر مخالفت نمایند، باید در انکار و رد آن مشارکت کنند، و حکومت اگر اسلامی است باید از این کار جلوگیری نماید، و به مردم آنچه خداوند برایشان مقرر نموده و بر آنها واجب کرده را بیاموزد، تا شرک و این منکر از بین برود. از خداوند مسئلت می‌نمایم که همه را هدایت کند[11].

سوال نهم: در روستای ما بعضی از مردم مجموعه از ملاهایی را که قرآن خواندن بلد هستند جمع می‌كنند، و برای مرده قرآن می‌خوانند و بعضی یک یا دو ملا را فرا می‌خوانند تا در کنار قبر مرده‌شان قرآن بخوانند، و بعضی جلسه بزرگ می‌گيرند و یکی از قاریان مشهور را در آن دعوت می‌كنند تا پشت بلندگو قرآن بخواند، و اینگونه ياد وسالگرد وفات عزیز از دست رفته خود را زنده نگه مي‌دارند، حکم دین در این مورد چیست؟

و آیا قرآن خواندن برای مرده در کنار قبرش یا جای دیگر به مرده فایده‌ای می‌رساند؟ و بهترین راه برای رساندن فایده به مره چیست؟ لطفا ما را راهنمایی کنید. وجزاکم الله خیراً.

پاسخ: الحمد لله، و بعد: این کار بدعت و ناجایز است، چون پیامبر ص می‌فرمايد: (هر کسی در دین ما چیزی ایجاد کند که از آن نیست، آن چیز مردود است).

و می‌فرمايد: (هر کسی کاری کند که امر ما بر آن نیست، مردود است). مسلم.

و احادیث زیادی در این مورد آمده است.

و سنت پیامبر ص و سنت خلفای راشدین این نبوده است که بر قبرها قرآن بخوانند، و یا سالگرد وفاتشان را جشن بگیرند، و بدانید که خیر در پیروی از پیامبر و خلفای راشدین و پیروان آنهاست، چنانکه خداوند می‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦﭧ ﭨ ﭩ ﭪ ﮊ. (التوبه: 100). «پيشگامان نخستين از مهاجرين و انصار، و كسانى كه به نيكى از آنها پيروى كردند، خداوند از آنها خشنود گشت، و آنها (نيز) از او خشنود شدند; و باغهايى از بهشت براى آنان فراهم ساخته، كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند ماند; و اين است پيروزى بزرگ». و پیامبر ص می‌فرمايد: (پیروی از سنت من و سنت خلفای راشدین هدایت یافته بعد از من برای خود لازم بگیرید، و به آن تمسک جویید، و با دندان به آن چنگ زنید، و از چیزهای تازه ایجاد شده بپرهیزید، به راستی که هر چیز تازه ایجاد شده‌ای بدعت است، و هر بدعتی گمراهی است).

و در حدیث صحیح روایت شده که پیامبر ص در خطبه روز جمعه خود می‌گفت: (اما بعد، بهترین سخن کتاب خداست، و بهترین رهنمود، رهنمود رسول الله ص است، و بدترین چیزها بدعتها هستند، و هر بدعتی گمراهی است). و احادیث زیادی در این موضوع آمده است و پیامبر ص چیزهایی را که بعد از مرگ به مرده فایده می‌رسانند بیان کرده است، بنابراین می‌فرمايد: (وقتی انسان بمیرد عمل او قطع می‌گردد مگر سه چیز: صدقه جاریه، عملی که از آن استفاده می‌شود، و یا فرزند صالحی که برای او دعا کند). مسلم.

و مردی از پیامبر ص پرسید آیا بعد از مرگ پدر و مادرم می‌توانم باز هم به آنها نیکی کنم؟ فرمود: (بله، برایشان دعا کن، و از خداوند برای آنها طلب آمرزش نما، و به پیمان آنها بعد از آنها وفا کن، و دوستانشان را گرامی بدار، و پیوند خویشاوندی را با آنها گرامی بدار). و منظور از پیمان وصیتی است که مرده به آن توصیه می‌نمايد، اجرای وصیت اگر مطابق شریعت باشد از نیکی به پدر مادر است. صدقه دادن برای آنها و دعا کردن برایشان و حج و عمره به جای آنها از نیکی به پدر و مادر است. والله ولی التوفیق[12].

ولله الحمد والشکر تم الترجمه 29/7/ 2007م

[1] - مجموع الفتاوی: 1/13- 27.

[2] - مجموع الفتاوی ، 1/149، 177.

[3] ـ مجموع الفتاوی1/ 178- 200.

[4] - مجموع الفتاوی 3/274- 281.

[5] - مجموع الفتاوی1/433-436.

[6] ـ المجموع الفتاوی ج 8 ، 326- 327

[7] ـ مجموع الفتاوی 8/196 – 201.

[8] ـ مجموع الفتاوی 7/ 45 – 66.

[9] ـ مجموع الفتاوی 6/ 413 – 415.

[10] - مجموع الفتاوی 6/ 419 - 422 .

[11] - مجموع الفتاوی 6/417 - 418 .

[12] - مجموع الفتاوی 9/ 319 – 320.


fa_hokme_moosighi_va_avaz_dar_islam

( Index )

Translations to other Languages

بسم الله الرحمن الرحیم

فهرست مطالب

TOC \h \z \t "تیر اول;1;تیتر دوم;2;تیتر سوم;3" قرآن و سنت پيامبرص آواز و موسيقي را حرام و ممنوع مي‌دانند PAGEREF _Toc329698754 \h 3

حکم گوش دادن به سرودهاي اسلامي PAGEREF _Toc329698755 \h 38

معناي اشعار موجود در متن کتاب PAGEREF _Toc329698756 \h 38

به نام خداوند بخشند‌ه‌ي مهربان

قرآن و سنت پيامبرص آواز و موسيقي را حرام و ممنوع مي‌دانند

در مجله‌ي «الرائد» شماره‌هاي 68 و 67 از مقاله‌اي تحت عنوان «قرآن و سنت آواز و نوازندگي و استفاده از آلات موسيقي را حرام نمي‌دانند». به قلم ابوتراب ظاهري آگاهي يافتم. درباره‌ي آثار و اخبار و مستندات آن مقاله براي حلال شمردن آواز و موسيقي توسط مؤلف آن به پيروي از استادش (ابومحمد بن حزم ظاهري) بسيار انديشيدم. از گستاخي فراوان او همچون استادش ابو محمد درباره‌ي ضعيف دانستن احاديث تحريم آواز و آلات موسيقي و حتّي گستاخ‌تر از او، و ادّعاي ساختگي بودن اين احاديث شگفت‌زده شدم.

و از اين هم شگفت‌آورتر حکم آنان به حلال بودن آواز و استفاده از همه نوع وسايل موسيقي مي‌باشد که درباره‌ي منع آنها آيات و احاديث و آثار زيادي از سلف صالح وجود دارد. از خداوند مي‌خواهيم که زبانمان را از سخن ناآگاهانه درباره‌ي احکامش پاک و سالم نگهدارد و ما را از حلال شمردن حرامهايش بدون دليل و سند مصون بدارد.

اهل علم در گذشته اين گستاخي و بي‌پروايي ابومحمد را مذمت کرده و از وي بسيار خرده گرفته‌اند و او نيز در اين راه ناراحتيهاي فراوان کشيد. از خداوند مي‌خواهيم که از ما و او و همه‌ي مسلمانان در گذرد. خداوند بندگانش را از سخن بدون آگاهي درباره‌ي خودش بر حذر داشته و آنان را از حلال و حرام شمردن بي‌دليل اشياء منع کرده است. و حتّي اين کار را دام فريبنده‌ي شيطان دانسته و مي‌فرمايد: ﴿قُلۡ إِنَّمَا حَرَّمَ رَبِّيَ ٱلۡفَوَٰحِشَ مَا ظَهَرَ مِنۡهَا وَمَا بَطَنَ وَٱلۡإِثۡمَ وَٱلۡبَغۡيَ بِغَيۡرِ ٱلۡحَقِّ وَأَن تُشۡرِكُواْ بِٱللَّهِ مَا لَمۡ يُنَزِّلۡ بِهِۦ سُلۡطَٰنٗا وَأَن تَقُولُواْ عَلَى ٱللَّهِ مَا لَا تَعۡلَمُونَ ٣٣﴾ [الأعراف: 33].

«بگو: خداوند حرام کرده است کارهاي نابهنجار (چون زنا) را، خواه آن چيزي که آشکارا انجام پذيرد و ظاهر گردد، و خواه آن چيزي که پوشيده انجام گيرد و پنهان ماند، و (هر نوع) بزهکاري را و ستمگري (بر مردم) را که بهيچ وجه درست نيست و اينکه چيزي را شريک خدا کنيد بدون دليل و برهاني که از سوي خدا مبني بر حقانيت آن خبر در دست باشد، و اينکه به دروغ از زبان خدا چيزي را (درباره‌ي تحليل و تحريم و غيره) بيان داريد که (صحت و سقم آن را) نمي‌دانيد».

و همچنين در جايي ديگر بيان فرموده: ﴿وَلَا تَقُولُواْ لِمَا تَصِفُ أَلۡسِنَتُكُمُ ٱلۡكَذِبَ هَٰذَا حَلَٰلٞ وَهَٰذَا حَرَامٞ لِّتَفۡتَرُواْ عَلَى ٱللَّهِ ٱلۡكَذِبَۚ إِنَّ ٱلَّذِينَ يَفۡتَرُونَ عَلَى ٱللَّهِ ٱلۡكَذِبَ لَا يُفۡلِحُونَ ١١٦﴾ [النحل: 116].

«(خداوند حلال و حرام را برايتان مشخص کرده است) و به خاطر چيزي که تنها (از مغز شما تراوش کرده و) بر زبانتان مي‌رود. به دروغ مگوئيد: اين حلال است و آن حرام، و در نتيجه بر خدا دروغ بنديد. کساني که بر خدا دروغ مي‌بندند، رستگار نمي‌گردند* و عذاب دردناکي در پيش دارند».

و در جايي ديگر: ﴿يَٰٓأَيُّهَا ٱلنَّاسُ كُلُواْ مِمَّا فِي ٱلۡأَرۡضِ حَلَٰلٗا طَيِّبٗا وَلَا تَتَّبِعُواْ خُطُوَٰتِ ٱلشَّيۡطَٰنِۚ إِنَّهُۥ لَكُمۡ عَدُوّٞ مُّبِينٌ ١٦٨ إِنَّمَا يَأۡمُرُكُم بِٱلسُّوٓءِ وَٱلۡفَحۡشَآءِ وَأَن تَقُولُواْ عَلَى ٱللَّهِ مَا لَا تَعۡلَمُونَ ١٦٩﴾ [البقرة: 169].

«اي مردم از آنچه در زمين است و حلال و پاکيزه است (و خدا آن را تحريم نکرده و نفس انسان گوارا و خوشايندش مي‌داند) بخوريد. و پابه‌پاي اهريمن راه نيفتيد (و به دنبال شيطان روان نشويد) بي‌گمان او دشمن آشکار شما است او تنها شما را به سوي زشتکاري و گناهکاري فرمان مي‌دهد (و بديها را در نظرتان مي‌آرايد و شما را واميدارد بر) اينکه آنچه را نمي‌دانيد به خدا نسبت دهيد».

خداوند در اين آيات بندگانش را از حرام و حلال شمردن بي‌جهت بازداشته و بيان مي‌دارد که زبان چرخاندن درباره‌ي او (و شريعتش) بدون آگاهي خطرناک‌تر از شرک است و هشدار مي‌دهد که شيطان دوست دارد مردم ناآگاهانه درباره‌ي خداوند اظهار نظرنمايند و با اين شيوه آيين و رفتار و جامعه‌ي آنان را دچار فساد و تباهي مي‌نمايد. پس بر هر مسلماني واجب است که از سخن جاهلانه بپرهيزد و پرواي خدا داشته و حريم حلال و حرام دين او را رعايت نمايد و لباس هوي و هوس را از تن در آورده و دنباله رو کور کورانه‌ي هيچ کس نباشد. بلکه با سبک قرآن و سنت پيامبرص به بيان حکم الهي براي بندگان خداوند بپردازد و هدفش نصيحت به راه او و بندگان صالح باشد و از کتمان علم بپرهيزد و به پاداش اخروي اميدوار باشد. از خداوند مي‌خواهيم ما و ساير برادران ديني را توفيق رهسپار شدن به اين راه که مسير اهل علم و ايمان است عنايت فرمايد و از شرّ زشتي‌ها و گناهان به او پناه مي‌بريم چون بر انجام هر کاري تواناست.

خواننده‌ي عزيز، به اميد خداوند تلاش مي‌کنم اشتباهات ابوتراب و استادش ابومحمد را يادآور شده و به بيان آيات و احاديث صحيح و آثار فقهي تحريم آواز و موسيقي بپردازم. و همچنين سخنان دانشمندان علوم ديني را در اين مورد به طور کامل و مفيد توضيح خواهم داد تا به راه راست رهنمون شده و زنگار شک و ترديد از قلبت که احتمالاً به علت نظرات امثال ابوتراب حاصل شده است پاک گردد. و تنها از خداوند کمک مي‌خواهيم و به او توکّل مي‌کنيم. و هيچ تغيير و دگرگوني جز با قدرت خداوند بزرگ و بلند مرتبه بوجود نمي‌آيد.

ابوتراب مي‌گويد: «نتيجه‌ي مسئله اين است که آواز و موسيقي و گوش دادن به آنها مباح بوده و در شريعت اسلام هيچ دليل محکمي براي حرام دانستن آنها وجود ندارد و دلايل شرعي از دو اصل سر چشمه مي‌گيرد (قرآن، سنت) و غير آنها باطل و بي‌ارزش است. و هيچ مؤمني حق تجاوز از حريم الهي را ندارد..... تا آنجا که در مقاله‌اش گفته ...... حافظ ابومحمد بن حزم مي‌گويد: خريد و فروش شطرنج و تار و چنگ و ني و .... حلال است و هر کس آنها را بشکند ضامن بوده و بايد جبران خسارت نمايد مگر مجسمه (تصوير) که ضمان ندارد و قبلاً درباره‌ي حکم آن بحث شده بود».

مي‌گويم ( نويسنده): ابومحمد و پس از او ابوتراب درباره‌ي حلال شمردن آنچه خداوند از آواز و آلات موسيقي حرام دانسته اشتباه کرده‌اند. و آنان با اين حکم درهاي گناه و فتنه‌اي بزرگ را براي مردم گشوده‌اند و از سيره‌ي مومنان و عالمان به قرآن و سنت همچون اصحاب پيامبرص و پيروان نيکوکارشان دور افتاده‌اند و اين جرمي بزرگ و خطر آفرين است. از خداوند مي‌خواهيم که ما و مسلمانان را از گمراهي قلب و آلودگي به گناه و وسوسه‌ي شيطان سلامت بدارد که او صاحب لطف و بخشش فراوان است.

اکثر علماي اسلام و جمهور امامان هدايت بر اين نظرند که آواز و همه‌ي انواع سازها حرام بوده و جزو وسايل عيش و نوش هستند و شکاندن وسايل موسيقي را واجب شمرده و گفته‌اند: کسي که آنها را از بين ببرد هيچ ضماني ندارد. و همچنين مي‌گويند: اگر آواز همراه ساز و موسيقي (طبل و چنگ و ني و امثال اينها) باشد به اجماع علماء حرام است و فقط اظهار شادي زنان در عروسي را استثناء کرده‌اند که بعداً توضيح خواهيم داد. ابوعمرو بن صلاح در مورد حرام بودن ساز و آواز (با هم) اجماع علماي اسلامي را بيان کرده است که عين گفته‌اش همراه نظر علامه ابن القيم خواهد آمد. و علت آنهم فقط دچار شدن دل به بيماري و بي‌رحمي و دور افتادن از قرآن و دانشهاي مفيد است. هيچ ترديدي نيست که آلوده شدن به بطالت و بيهودگي از مکرهاي شيطان بوده و عامل فريب مردمان است و کساني که از علم و دين کم بهره‌اند به دام آن افتاده و در نهايت قرآنِ شيطان و آهنگ آن را بر شنيدن صداي قرآن و فرموده‌هاي پيامبرص ترجيح مي‌دهند.

سلف صالح به شدت از کسي که آلوده‌ي آواز و موسيقي بوده بيزاري مي‌جستند و او را نادان و گناهکار شناخته و حتي شهادت وي را نمي‌پذيرفتند و گفته‌هاي آنان نيز در اينباره به اميد خدا ذکر خواهد شد. علت هم چيزي جز ضعف ايمان به دليل معتاد شدن به آواز و موسيقي و گستاخي و بي‌تقوايي و کم توجهي به دستورات خداوند و به وادي گناه افتادن به سبب غفلتِ دوستداران آواز و موسيقي و سخت شمردن انجام نماز و کارهاي نيک و مهيا شدن براي زنا و لواط و باده نوشي و همنشيني با زنان و پسرکان و .... نيست. و فقط کساني از اين مهلکه مي‌رَهند که خداوند اراده نمايد و محفوظشان بدارد و خردمندان از عاقبت اين افعال آگاهند و مي‌دانند چه آينده‌ي خطرناکي در کمين اين اشخاص است. حال اي خواننده‌ي عزيز؛ به قسمتي از آيات قرآن و احاديث پيامبرص که درباره‌ي تحريم آواز و موسيقي است نگاه کن و بيانديش: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ بِغَيۡرِ عِلۡمٖ وَيَتَّخِذَهَا هُزُوًاۚ أُوْلَٰٓئِكَ لَهُمۡ عَذَابٞ مُّهِينٞ ٦ وَإِذَا تُتۡلَىٰ عَلَيۡهِ ءَايَٰتُنَا وَلَّىٰ مُسۡتَكۡبِرٗا كَأَن لَّمۡ يَسۡمَعۡهَا كَأَنَّ فِيٓ أُذُنَيۡهِ وَقۡرٗاۖ فَبَشِّرۡهُ بِعَذَابٍ أَلِيمٍ ٧﴾ [لقمان: 6-7].

«درميان مردم کساني هستند که خريدار سخنان پوچ و ياوه‌اند تا با چنين سخناني (بندگان خدا را) جاهلانه از راه خدا منحرف و سر گشته سازند و آن را مسخره کنند آنان عذاب خوار و رسوا کننده‌اي دارند* هنگامي که آيات ما بر او خواند مي‌شود مستکبرانه روي بر مي‌گرداند و مي‌رود. انگار آنها را نشنيده است. گوئي در گوش‌هايش سنگيني است. ايشان را به عذاب دردناکي مژده بده».

حافظ ابن کثير در تفسير اين دو آيه مي‌فرمايد: آنگاه که قرآن وضعيت سعادتمندان و راه يافتگان را به وسيله‌ي کتاب خدا بيان مي‌دارد در اين آيه: ﴿ٱللَّهُ نَزَّلَ أَحۡسَنَ ٱلۡحَدِيثِ كِتَٰبٗا مُّتَشَٰبِهٗا مَّثَانِيَ تَقۡشَعِرُّ مِنۡهُ جُلُودُ ٱلَّذِينَ يَخۡشَوۡنَ رَبَّهُمۡ ثُمَّ تَلِينُ جُلُودُهُمۡ وَقُلُوبُهُمۡ إِلَىٰ ذِكۡرِ ٱللَّهِ﴾ [الزمر: 23].

«خداوند بهترين سخن را (به نام قرآن) فرو فرستاده است. کتابي را که (از لحاظ کاربرد و گيرائي الفاظ، و والائي و هم‌آوايي معاني، در اعجاز) همگون و (مطالبي چون مواعظ و براهين و قصص و مسائل مقابل و مختلفي همانند: ايمان و کفر، حق و باطل، خير و شر و .... در آن) مکرر است. از (شنيدن آيات) آن لرزه بر اندام کساني مي‌افتد که از پرودرگار خود مي‌ترسند، و از آن پس پوستهايشان و دلهايشان (و همه‌ي وجودشان) نرم و آماده‌ي پذيرش قرآن خدا مي‌گردد....».

به بيان وضعيت بدبختاني مي‌پردازد که از شنيدن کلام خداوند سرباز زدند و به آواز و موسيقي و خوشگذراني روي آوردند. چنانکه ابن مسعودt در بيان معناي کلمه‌ي «لهو الحديث در اين آيه: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ...﴾ مي‌فرمايد: به خدا سوگند منظورِ آيه آواز است.

ابن جرير از يونس بن عبدالأعلي از ابن وهب از يزيد بن يونس از ابو صخر از ابو معاويه البجلي از سعيد بن جبير از ابو الصهباء البکري روايت مي‌کند که شنيدم از عبدالله بن مسعود درباره‌ي اين آيه: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ...﴾ سئوال شد و ايشان پاسخ داد: منظور آواز است و اين گفته را سه بار با سوگند به خدا تکرار نمود.

عمروبن علي از صفوان بن عيسي از حميد الخراط از عمار از سعيدبن جبير از ابو الصهباء روايت مي‌کند که از ابن مسعود دربار‌ي آيه‌ي: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ﴾ سئوال کردم فرمود: منظور آواز است و اين تفسير از ابن عباس و جابر و عکرمه و سعيد بن جبير و مجاهد و مکحول و عمرو بن شعيب و علي بن بديمه هم نقل شده است. حسن بصري مي‌گويد آيه‌ي: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ بِغَيۡرِ عِلۡمٖ﴾ درباره‌ي آواز و موسيقي نازل شده است. قتاده هم مي‌گويد به خدا سوگند شايد در راه «لهو الحديث» مالي صرف نشود بلکه منظور از خريدن گمراه شدن فرد است چون گفته‌ي باطل را بر سخن حق و زيان را بر نفع ترجيح مي‌دهد.

پس خواننده‌ي عزيز - اين سطور - درباره‌ي اين دو آيه و تفسير اين بزرگوار از آنها و آنچه از سلف صالح در اينباره نقل شده بينديش. تا برايت روشن شود که دوستداران ساز و آواز در چه مسيري خطرناک افتاده‌اند. و آيه با تمام صراحت آنان را سرزنش کرده و از ايشان به خاطر خريدن گفته‌هاي بيهوده و وسايل گمراهي خود و ديگران خرده مي‌گيرد هر چند خودشان متوجه نبوده و نسبت به آن آگاه نباشند. زيرا در اول سوره‌ي (لقمان) خداوند به ستايش اهل قرآن پرداخته و صفات پسنديده‌ي آنان را بيان مي‌دارد و از هدايت و رستگاري آنها خبر مي‌دهد: ﴿بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ الٓمٓ ١ تِلۡكَ ءَايَٰتُ ٱلۡكِتَٰبِ ٱلۡحَكِيمِ ٢ هُدٗى وَرَحۡمَةٗ لِّلۡمُحۡسِنِينَ ٣ ٱلَّذِينَ يُقِيمُونَ ٱلصَّلَوٰةَ وَيُؤۡتُونَ ٱلزَّكَوٰةَ وَهُم بِٱلۡأٓخِرَةِ هُمۡ يُوقِنُونَ ٤ أُوْلَٰٓئِكَ عَلَىٰ هُدٗى مِّن رَّبِّهِمۡۖ وَأُوْلَٰٓئِكَ هُمُ ٱلۡمُفۡلِحُونَ ٥﴾ [لقمان: 1-5].

«الف. لام. ميم.* اين آيات پرمحتوا و استوار (قرآن) است* هدايت و رحمت براي نيکوکاران است* آن کساني که نماز را چنانکه بايد مي‌خوانند و زکات را مي‌پردازند و به آخرت کاملاً ايمان دارند* آنان هدايت پروردگارشان را فرا چنگ آورده‌اند و ايشان قطعاً رستگارند*». و سپس مي‌فرمايد: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ بِغَيۡرِ عِلۡمٖ﴾.

و اين بهترين سند سرزنش اين خريداران و گمراهي آنان بعد از هدايت است و هر آنچه باعث گمراهي خود و ديگران باشد ناپسند بوده و بايد از آن دوري جست. تفسير حافظ ابن کثير از آيه توسط ديگران هم چون ابن جرير و بغوي و قُرطُبي و .... بيان شده است و حتي واحدي در تفسير آن مي‌گويد: اکثر مفسران «لهو الحديث» را به آواز تعبير کرده‌اند و عده‌اي هم آنرا به معناي شرک دانسته و گروهي هم آنرا به افسانه‌هاي ايراني و سخنان بي‌ارزش که مانع شنيدن کلام خداست تأويل کرده‌اند و همه‌ي اين تفسيرها مي‌توانند صحيح باشند و هيچ منافاتي بين آنها ديده نمي‌شود و در آيه کساني که به جاي توجه به سخن خداوند و کتاب او سراغ جايگزين و مخالف آن مي‌روند سرزنش شده‌اند و هيچ ترديدي وجود ندارد که آواز و موسيقي بدترين سخن و مانع گسترش کتاب خدا و راه او هستند.

ابو جعفربن جرير در تفسيرش بعد از ذکر اقوال مفسران درباره‌ي عبارت «لهو الحديث» مي‌گويد: بهتر است گفت هر سخن و کلامي که انسان را از راه خدا منحرف نمايد و خدا و پيامبرشص از شنيدن آن نهي کرده باشند منظور نظر آيه بوده و قرآن با عبارت «لهو الحديث» آنرا عام و کلي بيان نموده و هيچ موردي را به طور خاص در نظر نگرفته است پس هم آواز و هم شرک جز و معناي آن مي‌باشند.

قرطبي در تفسير آيه‌ي: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ بِغَيۡرِ عِلۡمٖ﴾ مي‌گويد: «مِن» در اول عبارت در جايگاه رفع به ابتداء (از لحاظ دستوري) قرار گرفته و «لهو الحديث» هم به معناي آواز مي‌باشد (چنانکه ابن مسعود و ابن عباس و ... گفته‌اند) و سپس در تفسير اين آيه مفصّل صحبت مي‌کند و مي‌گويد: منظور از آواز نزد مفسران ترانه‌هايي است که باعث تحريک اعصاب و روان شده و انسان را به گناه و زن بازي و ديوانگي دعوت مي‌کنند و چنان تأثيري دارند که شنوندگان و حاضران را به جوش مي‌آورند و اگر شعر هم در آن به وصف زيبايي زنان و دلربايي دختران و مدح باده و ميگساري پرداخته شود شامل «لهو الحديثَ» بوده و به اتفاق علماء منع شده است.

اما اگر شعر و آواز از چنين خصوصياتي بدور باشند. در زمانهاي معدودي چون جشن و عروسي و بعد از انجام کارهاي سخت و طاقت فرسا جايز هستند چنانکه در زمان پيامبرص بعد از کندن خندق مدينه مسلمانان به شادي پرداختند و يا سلمه بن الاکوع براي حرکت کردن شتران آواز مي‌خواند. اما آنچه صوفيان امروزي از آواز و موسيقي به کار مي‌‌گيرند و با تار و ني و .... به آواز خواني مي‌پردازند بدعت و حرام است. سخن قرطبي در اينباره زيبا و معتبر است و مي‌توان آن را پذيرفت. در کتابهاي صحيح حديث از حضرت عائشه ل روايت شده که: روزي پيامبرص وارد اتاق من شد دو کنيز نزد من سرود يادآوري جنگ بُعاث را مي‌خواندند. ايشان به ما پشت کرده و براي استراحت دراز کشيدند. در همان وقت پدرم (ابوبکرt) وارد خانه شد و شروع کرد به سرزنش من که چرا نزد پيامبرص نَي شيطان را به صدا در آورده‌ايد؟ پيامبرص به او رو کرده و فرموده: ولشان کن من هم با اشاره‌ي چشم کنيزان را روانه‌ي بيرون کردم. در روايتي از مسلم ذکر شده که پيامبرص فرمود: ابوبکر هر قومي وقت شادي دارند و اين هم جشن و شادي ماست. و در روايت ديگري فرمود: ابوبکر ولشان کن هنگام جشن است و در روايت‌هاي ديگر هم آمده است که: کنيزکاني هستند که دفّ مي‌نوازند. از اين حديث برداشت مي‌شود که اصحاب، آواز را ناپسند و ممنوع دانسته و آنرا نَي شيطان خوانده‌اند و به همين خاطر ابوبکر صديقt آوازه خواني کنيزکان نزد عائشهل را ناپسند شمرده و ني شيطان ناميد و پيامبرص هم اين نامگذاري را ردّ نکرد و نفرمود: آواز و دفّ هيچ مشکلي ندارند بلکه دستورش متوجه واگذاشتن کنيزکاني بود که آواز مي‌خواندند و علت را هم روزهاي جشن و شادي دانستند. و حديث بيانگر جواز اين کار براي کنيزان خردسال در روزهاي جشن است چون وقت شادي و سرور مي‌باشند. سرود آن دو کنيز هم درباره‌ي بر انگيختن حسّ دلاوري و جوانمردي انصار در روز جنگ بُعاث بود نه مثل ترانه‌هاي امروزي که باعث تحريک احساسات جنسي شده و به عشق ظاهري دعوت مي‌کنند و آثار آنها در دل انسان جز فتنه و گمراهي و دور شدن از عبادت خداوند و بيگانگي از دين خدا نيست، پس چه عاقلي مي‌تواند اين دو را با هم مقايسه نمايد و هر کس خوب در اين حديث بنگرد به سادگي مي‌فهمد که از حدّ اين کنيزکان خارج شدن صحيح نبوده و براي پرهيز از فساد بايد از آن دوري جست و دل را از باطل پاک نمود و به کتاب خداوند جَلا داد.

اما ادعاي ابوتراب در مورد حديث ياد شده که دلالت بر جايز بودن آواز باشد باطل است، چون آيات و احاديث و کلام فقهاء که بيان نموديم خلاف نظر ايشان مي‌باشد.

دليل ديگر ما در اين رابطه روايت سفيان ثوري از ابواسحاق السبيعي از عامر بن سعد البجلي مي‌باشد که مي‌گويد: ابو مسعود البدري و قرظه بن کعب و ثابت بن يزيد را در مراسم عروسي که در آن آوازه خواني مي‌شد ديدم. به آنان گفتم: اصحاب پيامبرص و چنين جاهايي؟ آنان گفتند: پيامبرص آواز در عروسي و گريه‌ي بدون شيون را در عزا رخصت فرمودند. اين حديث هم دليل جواز هميشگي آواز نمي‌باشد بلکه دلالت بر اجازه‌ي آن در مراسم عروسي براي اعلان مي‌باشد.

و حتي هر کس در حديث دقت نمايد متوجه مي‌شود که مضمون آن منع آواز است نه جواز آن، چون وقتي ايشان براي هدف مشخصي اجازه‌ي آوازخواني در عروسي را داده‌اند پس در غير آن بدون دليل ممنوع است.

چنانکه اجازه‌ي قصر نماز چهار رکعتي براي مسافر به معناي منع آن براي غير مسافران است و همچنين جواز ترک طواف خداحافظي حجّ براي زناني که دچار عادت ماهيان يا زايمان شده‌اند به معناي مکلف بودن ديگر زنان به انجام آن عمل مي‌باشد و مثالهاي زيادي در اين رابطه وجود دارد.

عيب گرفتن عامر بن سعد بر آن اصحاب هم دليل ناپسند بودن آواز بوده و اصحاب و تابعين آنان هم به تَبَعِ پيامبرص چنين برداشتي داشتند.

علامه ابن القيم در کتاب «إغاثة اللهفان من مصائد الشيطان» مي‌گويد: از ترفندها و دامهايي که شيطان در فريب آدم‌هاي کم بهره از دانش و خِرَد و دين و شکار کردن دل‌هاي نادانان و خرافه‌پرستان به کار مي‌بندد گوش سپردن به ترانه سرايي همراه موسيقي حرام است که باعث دور ماندن از کلام خدا و مبتلا شدن انسان به گناه و فساد مي‌شود و همچون قرآنِ شيطان عمل کرده و انسان را از قرآن الهي غافل مي‌نمايد و مانند طلسمي شنوندگان را آلوده‌ي همجنس بازي و دختر بازي کرده و هرزه‌کاران به وسيله‌ي آن به اميال زشتشان مي‌رسند.

شيطان با آلوده کردن انسانها به ساز و آواز، راحتتر فريبشان مي‌دهد و با ترفند و مکر مغرورشان کرده و هر آنچه بخواهد به آنان تلقين مي‌نمايد و با رام کردن آنها از قرآن الهي دورشان نموده و گمراهشان مي‌سازد. و شاعر چه زيبا سروده است:

1-تُلي الکتاب فأطرقوا لا خيفه | لکنّه إطراقُ ساهٍ لاهي
2-وأتي الغناءُ، فَکالحميرِ | تناهَقُوا واللهِ ما رقصوا لِأجلِ الله
3-دفٌ ومِزمارٌ ونَغمَهُ شادن | فَمَتي رأيتَ عبادهً بِملاهيِ
4-ثقل الکتابُ عليهم لمّا | رَأوا تقييدَه بِأوامرٍ ونواهي
5-سَمِعوا لَه رعداً وبرقاً إذحَوي | زجراًً وتخويفاً بفعل مناهي
6- ورأوه أعظمَ قاطعٍ لِلنَّفس | عَن شهواتها، ياذبحها الـمتناهي
7-وَأتي السَّماع موافقاً أغراضها | فِلأجل ذاكَ غدا عظيم الجاه
8-أين الـمساعدِ للهوي من قاطع | أسبابه، عند الجهول الساهي
9-إن لَم يَکُن خمرَ الجسوم فإنَّه | خمر العقول مماثل ومضاهي
10-فانظر إلي النشوان عندَ شرابِه | وانظر إلى النِّسوان عند ملاهي
11-وانظر إلى تمزيق ذا أثوابه | مِن بعد تمزيق الفؤاد اللاهي
12-وَاحکُم فأيّ الخَمرتَينِ | أحقّ بالت حريم والتأثيم عند الله

و همچنين شاعري ديگر:

13-بر ئنا إلي الله مِن مَعشرٍ | هِم مرضٌ مِن سماعِ الغنا
14-وَ کَم قلتُ: يا قومِ، انتم | علي شَفَا جُرُف ما به مِن بِنا
15-شَفا جُرُف تحته هُوَه | إلى دَركٍ کَم بِه مِن عِنا
16-وتکرارُ ذا النُّصح | مِّنا لَهُم لنعذر فيهم إلى ربِّنا
17-فلَّما استهانوا بتنبيهنا | رَجَعنا إلى الله في أمرنا
18-فَعِشنا على سُنّه الـمصطفى | وماتوا على تنتنا، تنتنا

و هميشه و در همه جاي دنيا ياران راستين اسلام و پيشوايان ديني بر سر اين اشخاص فرياد کشيده و مسلمانان را از دنباله روي و همراه شدن با آنان برحذر داشته‌‌اند.

* نکته‌يي که بايد به آن توجه کرد:

ابوتراب به پيروي از ابن حزم گمان نموده که آيه‌ي: ﴿...لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ بِغَيۡرِ عِلۡمٖ وَيَتَّخِذَهَا هُزُوًاۚ أُوْلَٰٓئِكَ لَهُمۡ عَذَابٞ مُّهِينٞ﴾ [لقمان: 6]. دليلي است بر اينکه خريدار آواز و موسيقي سزاوار سرزنش و توبيخ نيست مگر اينکه هدفش گمراهي خود و ديگران باشد. و اگر کسي فقط براي وقت گذراني و لذت جويي از آن بهره گيرد هيچ اشکالي ندارد. بايد گفت اين نظر از سه جهت باطل است:

1- اين برداشت برخلاف فهم سلف صالح از آيه مي‌باشد و چون آنان آيه را دليلي بر ضد آواز و موسيقي دانسته و مردم را از آن منع کرده‌اند و مثل ابوتراب براي آنان هم شرطي قايل نبودند و آن جماعت آگاهترين مردم به معناي کلام الهي و سخن نبوي بوده و شناخت بهتري نسبت به مقصود خداوند از آيات داشتند.

2- هر کس با دقت به آيه بنگرد متوجه مي‌شود اين برداشت خلاف ظاهر آيه است چون خداوند فرموده: ﴿لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ بِغَيۡرِ عِلۡمٖ﴾ پس معلوم مي‌شود که اين گروه که در آيه ذکر شده‌اند هدفشان از خريدن سخن بيهوده گمراه شدن از مسير خداوند بدون آگاهي و فهم صحيح و هدف مشخص است نه گمراه نمودن آگاهانه‌ي خود و ديگران چون در اين صورت نمي‌فرمود: ﴿لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ بِغَيۡرِ عِلۡمٖ﴾ زيرا کسي که مي‌داند خريدن سخن بيهوده توسط او باعث گمراه شدنش از راه خداوند است به او گفته نمي‌شود: او نمي‌داند و يا اگر هدفش هم فقط گمراهي باشد چنين عبارتي در موردش به کار نمي‌رود چون به کسي که مي‌داند عاقبتش گمراهيست و يا هدفش چنين چيزي است بايد گفت او خريدار سخن بيهوده است تا آگاهانه و به عمد از راه خداوند گمراه شود، (.... عَن سبيلِ الله بِعِلمٍ و قصدٍ). پس اي خواننده‌ي گرامي دقت کن و بينديش تا حقيقت برايت روشن شود حرف «لام» در آيه‌ي: ﴿لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ...﴾ لام عاقبت و يا لام تعليل است. حافظ ابن کثير و ديگران ذکر کرده‌اند که حرف لام در آيه اگر براي «عاقبت» باشد معناي آن چنين مي‌شود: هر کس سخن بيهوده و بي‌ارزش مثل آواز و موسيقي را خريدار باشد سرانجامش گمراهي از راه خدا و گمراه نمودن ديگران و به مسخره گرفتن دين خداوند و غفلت از آيات الهي به حالت خود بزرگ‌بيني و ناسپاسي است هر چند چنين هدف و برنامه‌اي نداشته باشد. و اگر لام براي «تعليل» منظور شود معناي آيه به اين شکل است. اراده‌ي خداوند بر آن بوده که عده‌اي از مردم با خريدن سخن بيهوده و بها دادن به آن از راه الهي گمراه شوند. و در هر دو صورت آيه بيانگر سرزنش کساني است که به سخن بيهوده ارزش مي‌دهند و آنان را از عاقبت دور افتادن از راه خداوند و مسخره کردن آن و پشت نمودن به قرآن مي‌ترساند. و واقعيتي غير قابل انکار است که هر کس به آواز و موسيقي دل بسپارد و آنرا نيک شمارد و شيفته‌اش گردد دچار سنگدلي و گمراهي از راه حق خواهد شد مگر کسي که لطف الهي شامل حالش شده و نجات يابد.

شريعت اسلام در همه‌ي دستورات و برنامه‌هايش مسلمانان را از وسايل گمراهي و فساد نهي نموده وآنان را از نتايج آن کارها آگاه کرده است. چنانکه پيامبرص از نوشيدن مشروباتي که درجه‌ي مست کنندگي آنها کم بود نهي مي‌کردند تا مسلمانان به هيچ نوع مسکري متمايل نشوند: «مَا أسکَرَ کَثيرُهُ فَقَلِيلُهُ حرامٌ». «هر چه مقدار زياد آن مستي آور باشد نوشيدن مقدار کم آن هم حرام است». و در جايي ديگر از خواندن نماز پس از نماز صبح و نماز عصر نهي کرده‌اند تا مسلمانان شبيه بعضي از مشرکان خورشيدپرست که هنگام طلوع و غروب آفتاب به عبادت مي‌پرداختند نباشند و چنين مسايلي در دين اسلام فراوان است و هر کس با کمترين آگاهي از شريعت الهي از آنها مطلع مي‌باشد.

3- اگر سرزنش آيه فقط شامل کسي است که هدفش از خريد سخن بيهوده گمراهي خود و ديگران است پس ذکر عبارت «لهو الحديث» در قرآن هيچ فايده‌اي ندارد چون سرزنش فقط مخصوص آن موضوع نبوده و شامل هر چيزي مي‌شود که هدف از آن گمراهي خود و ديگران است هر چند آن چيز نزد خداونذد عزيز باشد. مثلاً کسي کتاب قرآن را براي فريب و گمراهي مردم بخرد هر چند قران نزد خداوند محبوب است اما خداوند معامله‌ي چنين بنده‌اي که هدفش فريب و گمراه نمودن ديگران است نمي‌پسندد چون مي‌خواهد قرآن براي راهنمايي و شناساندن راه خوب خريده شود.

ابن حزم و ابوتراب به اين شکل به قضيه نگاه مي‌کنند و به گمانشان آيه متوجه چنين گروهي مي‌باشد و اين اشتباهي آشکار و دور افتادن از معناي درست آيه است چون معناي کلي آن را تباه مي‌سازد.

خواننده‌ي گرامي از اين سه نکته که ذکر شد اشتباه نظر ابوتراب و ناصواب بودن آن برايت روشن شد. و برايت واضح گرديد که آيه دليلي آشکار بر مذمت ساز و آواز و حرام بودن آن مي‌باشد چون باعث گمراهي خود و ديگران و به بازي گرفتن راه الهي و دور افتادن از قرآن است هر چند خريداران و طالبانش متوجه موضوع نباشند.

و برداشت سلف صالح هم از آيه چنين بوده و پيروي از راه ايشان بهتر است. قبلاً هم ضعف فهم ابوتراب از حديث آواز کنيزکان و حادثه‌ي ابو مسعود البدري و اصحاب پيامبرص در مورد جواز آواز در مراسم عروسي را فهميدي و توضيح داديم که احاديث ياد شده دليلي بر بطلان نظر ابوتراب و استادش ابن حزم مي‌باشند و در اصل بر حرام بودن آواز دلالت داشته و سند جواز آن نيستند. و ستايش سزاوار خداوندي است که همه‌ي نعمتها را کامل نمود.

علامه ابن القيم در مورد آيه‌ي: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ﴾ سخن زيبايي دارد که صحت نظر ما را تأييد مي‌نمايد. ايشان مي‌گويد: واحدي و ديگران گفته‌اند: اکثر مفسران قرآن مراد از «لهو الحديث» را آواز دانسته‌اند. ابن عباس در روايت سعيد بن جبير به آن سوگند ياد کرده است و عبدالله بن مسعود در روايت ابوالصهباء از ايشان و مجاهد و عکرمه چنين نظري داشته‌اند. ثوير بن ابي فاخته از پدرش و او از ابن عباس درباره‌ي آيه‌ي: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ﴾ روايت مي‌کند که فرمود: درباره‌ي مردي است که کنيزي مي‌خرد تا شب و روز برايش آواز بخواند. ابن ابي نجيح از مجاهد روايت کرده که منظور آيه خريدن آوازه خوان (غلام يا کنيز) با قيمت فراوان و گوش سپردن به آواز و سخنان بيهوده‌اش مي‌باشد. مکحول هم‌چنين نظري داشته و ابو اسحاق اين تفسير را بر گزيده و گفته است: از عبارت «لهو الحديث» در آيه‌ي مذکور بيشتر کتابهاي تفسير آواز را برداشت کرده‌اند چون عامل غفلت و بي‌توجهي از ذکر خداوند است. واحدي مي‌گويد: دانشمندان علم معاني گفته‌اند: آيه همه‌ي اشخاصي که شنيدن سخن پوچ و بي‌ارزش و آواز و ني و تار و ..... را بر قرآن ترجيح مي‌دهند شامل مي‌شود و لفظ «شراء» در قرآن چنانکه در آيه هم ذکر شده به معناي جايگزين و انتخاب است و اين معناي عبارت در قرآن زياد به کار رفته است. قتاده درباره‌ي آيه مي‌گويد: شايد در اين راه مالي هم صرف نشود و بزرگترين علامت گمراهي فرد اينست که به جاي سخن حق باطل را بر گزيند. واحدي مي‌گويد: اين آيه با چنين تفسيري دلالت بر تحريم آواز دارد و شنيدن آواز کنيزان حرمتش بيشتر است، چون توبيخ شديدتري در پي دارد. از پيامبرص روايت شده که: «مَن استَمَعَ إلي قينهٍ صُبَّ في اُذُنِهِ الآنُكُ يومَ القيامة»، «هر کس به صداي آواز کنيزي گوش دهد روز قيامت در گوشش سرب مذاب مي‌ريزند». و تفسير «لهو الحديث» به آواز منسوب به پيامبرص شده است.

در مسند امام احمد و مسند عبدالله بن زبير الحميدي و جامع ترمذي از حديث ابو امامه اين نقل قول شده است که: پيامبرص فرموده: رضي الله عنه «لاتبيعوا القينات ولا تشتروهُنَّ ولا تعلِّموهنَّ وَلَاخَيرَ في تجارهٍ فيهنَّ وثَمهُنَ حرامٌ وفي مِثلِ هذا نُزِلَت هذهٍ الآيه: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ لِيُضِلَّ عَن سَبِيلِ ٱللَّهِ﴾ «به خريد و فروش کنيزان آوازه خوان نپردازيد و چيزي (آواز) به آنان نياموزيد و هيچ نفعي در معامله‌ي آنان نيست و بهاء و قيمت آنان حرام مي‌باشد و آيه‌ي: ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي...﴾ درباره‌ي آنها نازل شده است». روايت مذکور از عبيدالله بن زحر و قاسم که هر دو ثقه هستند هم وارد شده ولي علي بن يزيد ضعيف است. اما حديث دلايل و شواهد ديگري براي صحت دارد که بعداً ذکر خواهد شد. و تفسير اصحاب و تابعين از «لهو الحديث» به آواز کافي بوده و از ابن عباس و ابن مسعود با سند صحيح روايت شده است.

ابوالصهباء مي‌گويد از ابن مسعود درباره‌ي ﴿وَمِنَ ٱلنَّاسِ مَن يَشۡتَرِي لَهۡوَ ٱلۡحَدِيثِ...﴾ سوال کردم فرمود: سوگند به خداوندي که هيچ معبودي جز او نيست مراد آيه آواز مي‌باشد و اين گفته را سه بار تکرار نمود. از ابن عمر هم با سند صحيح روايت شده که منظور آواز است.

حاکم نيشابوري در کتاب «الـمستدرك» قسمت تفسير مي‌گويد: جوينده‌ي اين علم بايد بداند که تفسير اصحاب پيامبرص به عنوان شاهدان وحي الهي نزد امام بخاري و امام مسلم با سند ثبت شده است. و در قسمت ديگري از کتابش مي‌گويد: اين تفسير براي ما حکم حديث مرفوع (متصل به پيامبرص) را دارد هر چند اختلافي هم درباره‌ي آن باشد و قبول آن از نظرات تفسيري نسلهاي بعد از اصحاب بهتر است، چون ياران پيامبرص آگاه‌ترين افراد امت به معناي آيات خداوندي بودند و قرآن آنان را طرف مخاطب خود قرار داده و در جامعه‌ي آنان نازل شده است و پيامبرص با گفتار و رفتار خود آن را برايشان تفسير کرده‌اند. فصاحت زبان عربي هم در آن دوره در نهايت خود بود و در شرايطي که تفسير اصحاب قابل پذيرش باشد نيازي به تفسير ديگران نيست. ميان تفسير «لهو الحديث» به آواز و يا افسانه‌هاي شاهان ايران و روم و احوال روزگارشان هم هيچ تعارض وجود ندارد چنانکه گفته‌اند: نضر بن الحارث براي منحرف کردن ذهن مردم از قرآن به نقالي و داستانسرايي در مکه مي‌پرداخت. و هر دو تفسير در معناي عبارت مي‌گنجند. ابن عباس در اين مورد گفته است: منظور از «لهو الحديث» آواز و سخنان بيهوده است. اصحاب هم بعضي آواز و گروهي سخن پوچ و بي‌ارزش و عده‌اي هم هر دو را از آيه استنباط کرده‌اند. شکي نيست که آواز بسيار گمراه کننده‌تر و خطرناک‌تر از داستان‌هاي شاهان است و چون جادو انسان را به زنا کشانده و عامل رشد نفاق و شيطان پرستي و کوته فکري است. گوش سپردن به آواز و آلوده شدن به آن خيلي بيشتر از شنيندن داستانها و افسانه‌ها انسان را از قرآن دور مي‌سازد زيرا اميال دروني و هواي نفس به آن کشش زيادي دارند.

حال که اين موضوع روشن شد بايد بدانيم که دوستداران آواز کمتر از آوازه‌خوانان از سر زنش کلام الهي بهره‌مند نيستند چون به جاي تدبر در قرآن و دل سپردن به آن، آلوده‌ي بيهودگي شده‌اند. آيات قرآن هم هر کس را که سخنان پوچ را جايگزين کلام خدا نمايد سرزنش کرده و در رديف گمراهان جاهل قرار داده و آنان را منحرف از راه حق دانسته‌اند زيرا در برابر تلاوت قرآن همچون کسي که در گوشش پنبه گذاشته است بي‌توجهي نموده و اگر هم چيزي بشنوند آن را به بازي مي‌گيرند.

مجموعه‌ي اين واکنشها در برابر قرآن از اوصاف کافران است و پاره‌اي از آنها در حالات آوازه‌خوانان و دوستدارانشان ديده مي‌شود پس شامل بخشي از اين سرزنش مي‌شوند.

واقعيت اين است که هيچ آوازه‌خوان و آلوده‌ي ‌ساز و آوازي را نمي‌بيني مگر اينکه تا حدي دچار گمراهي فکري و عملي شده و از راه خدا فاصله گرفته است و تمايل به شنيدن آواز در او از گوش سپردن به کلام الهي بيشتر است و اگر ميان گوش سپردن به آواز و قرآن مخيَّر شود حتماً به سوي آواز گرايش دارد و شنيدن آيات قرآن برايش سخت است و هميشه از قرائت قرآن و طولاني بودن آن گِله داشته و طرفدار طول دادن آواز و بيشتر شدن وقت آن مي‌باشد پس اگر سهمش از سرزنش الهي زياد نباشد کم هم نيست.

و اين در شرايطي است که هنوز قلبش کلاً آلوده نشده ولي اگر دلش مرد و معتاد و سر گشته‌ي اين بيهوده گشت ديگر نصيحت در او اثر ندارد: ﴿...وَمَن يُرِدِ ٱللَّهُ فِتۡنَتَهُۥ فَلَن تَمۡلِكَ لَهُۥ مِنَ ٱللَّهِ شَيۡ‍ًٔاۚ أُوْلَٰٓئِكَ ٱلَّذِينَ لَمۡ يُرِدِ ٱللَّهُ أَن يُطَهِّرَ قُلُوبَهُمۡۚ لَهُمۡ فِي ٱلدُّنۡيَا خِزۡيٞۖ وَلَهُمۡ فِي ٱلۡأٓخِرَةِ عَذَابٌ عَظِيمٞ﴾ [المائدة: 41].

«..... اگر خداوند (بر اثر گناهان پي در پي) بلاي کسي را بخواهد. تو نمي‌تواني اصلاً براي او کاري بکني آنان کسانيند که خداوند نمي‌خواهد دلهايشان را (از کثافت کفر و شرک) پاک گرداند. بهره‌ي ايشان در دنيا خواري و رسوائي و در آخرت عذاب بزرگي است».

و در مورد نکوهش آواز و موسيقي مي‌فرمايد: ﴿وَٱسۡتَفۡزِزۡ مَنِ ٱسۡتَطَعۡتَ مِنۡهُم بِصَوۡتِكَ وَأَجۡلِبۡ عَلَيۡهِم بِخَيۡلِكَ وَرَجِلِكَ وَشَارِكۡهُمۡ فِي ٱلۡأَمۡوَٰلِ وَٱلۡأَوۡلَٰدِ وَعِدۡهُمۡۚ وَمَا يَعِدُهُمُ ٱلشَّيۡطَٰنُ إِلَّا غُرُورًا ٦٤﴾ [الإسراء: 64].

«و بترسان و خوار گردان با نداي (دعوت به معصيت و وسوسه‌ي) خود هر کس از ايشان را که توانستي. و لشکر سواره و پياده‌ي خود را بر سرشان بشوران و بتازان و در اموال آنان و در اولاد ايشان شرکت جوي و آنان را وعده بده (و بفريب) و وعده‌ي شيطان به مردمان جز نيرنگ و گول نيست».

و: ﴿وَٱلَّذِينَ لَا يَشۡهَدُونَ ٱلزُّورَ وَإِذَا مَرُّواْ بِٱللَّغۡوِ مَرُّواْ كِرَامٗا ٧٢﴾ [الفرقان: 72].

«و (بندگان خداي مهربان) کسانيند که بر باطل گواهي نمي‌دهند و هنگامي که کارهاي ياوه و سخنان پوچي را ببينند و بشنوند بزرگوارانه از آن مي‌گذرند».

عبارت‌هاي «الصوت» و «الزور» در اين آيات به هر صدايي که انسان را به باطل دعوت نمايد و آواز و موسيقي و هر نوع کار زشتي تفسير شده‌اند و بين تفاسير ارائه شده هيچ منافاتي وجود ندارد چون دلالت آيات بر اين معاني عموميت دارد. و شکي نيست که آواز و موسيقي زشت‌ترين دروغ و باطل و کثيف‌ترين صداي شيطان هستند و سرانجامشان براي انسان سنگدلي و دور شدن از ياد خداوند و تلاوت قرآن و همه‌ي عبادات و راز و نيازهاي خدايي است و فقط خداوند مي‌تواند انسان را از شر و فساد آنها نجات دهد.

احاديث زيادي در مورد زشتي و پليدي آواز و موسيقي ذکر شده است و معتبرترين آنها از امام بخاري است که: هشام بن عمار از صدقه بن خالد از عبدالرحمن بن يزيد بن جابر از عطيه بن قيس الکلابي از عبدالرحمن بن غَنَم الاشعري از ابوعامر يا از ابومالک الاشعري روايت مي‌نمايد که از پيامبرص شنيدم مي‌فرمود: «ليکونَنَّ مِن أمَّتي أقوامٌ يَستَحِلُّون الحِرَ والحريرَ والخَمَر والـمعازِف». «عده‌اي از امت من زنا (يا خز) و پارچه‌ي ابريشم و شراب و موسيقي را حلال مي‌شمارند».

حديث در مورد نکوهش موسيقي و حلال شمردن آن صريح بوده و حتي آنرا در رديف زنا و شراب و پارچه‌ي ابريشم (براي مرد) ذکر کرده است. و اين دليلي آشکار درباره‌ي حرمت به کارگيري وسايل موسيقي مثل چنگ و تار و عود و طبل و ... مي‌باشد.

اهل لغت اتفاق نظر دارند که واژه‌ي «معازف» در حديث به معناي وسايل موسيقي است و دليل تحريم هم نتايج خطرناک آن همچون بيماري روحي و سنگدلي و دور افتادن از نماز و قرآن است و در صورت همراهي آن با آواز گناه و فسادش بيشتر خواهد بود که قسمتي از حکمت‌هاي آن توضيح داده شد و بعداً نظر دانشمندان هم در اين رابطه ذکر مي‌شود.

اما واژه‌ي (حر) در صورتيکه با - حاء و راء خوانده شود يعني شرمگاه و مراد زناست و در صورت ديگر با - خاء وزاء - (خز) به معناي نوعي پارچه‌ي حرير مي‌باشد. علماي اسلامي اين حديث را پذيرفته و در مورد تحريم موسيقي به آن استناد کرده‌اند ولي ابن حزم و شاگردش ابوتراب به تبع استاد گفته‌اند که حديث منقطع است چون امام بخاري در روايت آن ذکري از شنيدن از استادش (هشام بن عمار) نکرده و به حالت تعليق روايت نموده است. ابن حزم در اين باره هم اشتباه کرده و علماء بر او اشکال گرفته‌اند زيرا وصل کردن حديث از جانب امام بخاري به هشام نشان از قطعي بودن روايت دارد و نزد وي صحيح محسوب شده است و اهل حديث هم‌چنين روشي را از بخاري پذيرفته و آن را در رديف احاديث معلَّق صحيح ذکر نموده‌اند شايد امام بخاري هم به دلايلي چون کسب اجازه يا جلسه‌ي غير درسي و حالت گفت و شنود و يا با واسطه‌ي اساتيد معتبر ديگر و .... حديث را شنيده و براي اختصار، اسم ديگر واسطه‌ها را حذف کرده باشند. و در صورت منقطع بودن سند روايت ميان امام بخاري و استادش (هشام بن عمار) هم حديث مشکلي ندارد چون راويان ديگر حديث، با اتصال صحيح سند به بيان آن پرداخته‌اند و در اينجا اشکال ابن حزم و شاگردش وارد نمي‌باشد.

خواننده‌ي گرامي حال به نقل گفتار علماء در اينباره پرداخته و اشتباه ابن حزم در ضعيف دانستن حديث را بر ملا مي‌سازيم. حافظ ابن حجر در کتاب «فتح الباري» بعد از روايت حديث و بيان نظر زرکشي و بررسي دلايل ضعيف شمردن آن توسط ابن حزم مي‌گويد: ادعاي ابن حزم در مورد حديث توسط ابن صلاح در کتاب «علوم الحديث» پاسخ داده شده آنجا که مي‌گويد: احاديثي که در صحيح بخاري به شکل منقطع از نظر سند ذکر شده‌اند حکم حديث منقطع را ندارند و نمي‌توان آنها را به اين دليل ضعيف خواند و رأي حافظ ابو محمد بن حزم ظاهري درباره‌ي مردود بودن حديث ابو عامر و ابو مالک اشعري از پيامبرص که: «ليکونَّنَ في أُمّتي أقوامُ يَستَحِلَّون الحريرَ وَالخَمَر الـمعازِفَ» معتبر نيست و گمان ابن حزم به اينکه بخاري در سند گفته: ابن هشام بن عمار گفت (و نگفته از او شنيدم) پس بين بخاري و هشام سند حديث منقطع است و نمي‌توان در تحريم موسيقي به آن استناد کرد از چند جهت نادرست مي‌باشد و در اصل حديث صحيح بوده و سندش متصل است.

امام بخاري گاهي حديثي را به اين شکل آورده و سپس در جايي ديگر از کتابش با اتصال سند حديث را روايت نموده است و دليلش هم متفاوت بوده و نمي‌توان آنرا موجب انقطاع سند دانست.

حافظ ابن حجر بعد از بيان کلام ابن صلاح مي‌گويد: حافظان حديث، همه‌ي احاديث معلَّق بخاري را که با عبارت جزم و يقين آمده هر چند راوي از اساتيد او هم نباشد در صورتيکه از جانب ساير حافظان حديث سند آنها وصل شده باشند پذيرفته و اشکالي در آن نديده‌اند. من نيز به همين دليل از اول کار تحقيق کتابي به نام «تغليق التعليق» نوشتم. و سپس استاد در شرح صحيح ترمذي قسمت علوم الحديث بيان نموده که حديث هشام بن عمار در کتاب «مستخرج اسماعيلي» با اتصال سند روايت شده، و حسن بن سفيان از هشام بن عمار آنرا روايت نموده است. طبراني هم در «مسند الشاميين» مي‌گويد: محمد بن يزيد بن عبدالصمد از هشام بن عمار اين حديث را روايت کرده است ابو داود هم در کتاب «السنن» ذکر نموده: عبدالوهاب بن نجده از بشر بن بکر از عبدالرحمن بن يزيدبن جابر آنرا روايت مي‌کند.

علامه ابن القيم در کتاب «الإغاثه» بعد از ذکر اين حديث مي‌گويد:

امام بخاري در کتاب «صحيح» با استناد به آن و با تعليق حاکي از يقين و جزم اين حديث را روايت نموده و تحت عنوان «باب کسي که شراب را حلال دانسته و آنرا با نام ديگري مي‌خواند» گفته است:هشام بن عمار از صدقه بن خالد از عبدالرحمن بن يزيد بن جابر از عطيه بن قيس الکلابي از عبدالرحمن بن غنم الاشعري از ابوعامر يا ابو مالک اشعري با ذکر سوگند .... و او از پيامبرص شنيده که: «ليکونن من امتي اقوام يستحلون الحر والحرير والخمر والـمعازف، ولينزلن اقوام إلي جنب عَلَمٍ يروح عليهم بسارحهٍ لهم، يأتيهم لحاجه فيقولوا: إرْجِعْ إلينا غداً، فيبيتهم الله تعالى، ويضع العلم ويمسخ آخرين قردهً وخنازيرَ إلى يومِ القيامهِ»، «دسته‌اي از امت من زنا (ياخز) و ابريشم و شراب و موسيقي را حلال مي‌شمارند و گروهي در زير پرچمي در چراگاهشان به ميگساري مي‌پردازند که فردي نزدشان آمده و از آنان درخواست (کمکي) مي‌نمايد به او مي‌گويند: برو و فردا برگرد. خداوند آنان را مي‌خواباند و پرچم افتاده و ديگران هم تا روز قيامت به شکل ميمون و خوک در مي‌آيند».

و کسي جز ابن حزم بر اين حديث اشکال وارد نکرده و او هم به خاطر برتري طلبي نظر باطلش درباره‌ي مباح بودن موسيقي دست به چنين کاري زده است و به گمان خودش چون بخاري سند آنرا به استادش وصل نکرده پس حديث منقطع مي‌باشد.

توهم ابن حزم از چند جهت مردود است:

1- امام بخاري با هشام بن عمار ملاقات داشته و از او حديث شنيده است پس اگر بگويد: هشام گفت يعني از او نقل قول مي‌کند.

2- اگر ايشان از هشام نشنيده بود به حالت يقين نقل قول نمي‌کرد و ثابت شده که آنها با هم در ارتباط بوده و احاديث زياد ديگري هم از او نقل کرده است و تهمت تدليس به بخاري نمي‌چسبد.

3- امام بخاري حديث را در کتاب «صحيح» آورده و اگر به صحت آن اطمينان نداشت چنين کاري نمي‌کرد.

4- ايشان حديث را به صيغه‌ي جزم ذکر نموده و از واژه‌هايي که بيانگر ضعف در روايت هستند چون: (يروي عن رسول اللهص) يا (يذکر عنه) و .... استفاده نکرده بلکه عبارت قال رسول اللهص را که نشانگر جزم و يقين است به کار برده‌اند.

5- اگر ما به همه‌ي اين موارد اعتنا نکنيم باز حديث صحيح بوده و نزد ساير علماي حديث سندش متصل است. چنانکه ابو داود در کتاب «اللباس» مي‌گويد: عبد الوهاب بن النجده از بشر بن بکر از عبد الرحمن بن يزيد بن جابر از عطيه بن قيس روايت مي‌کند که: شنيدم عبدالرحمن بن غنم أشعري مي‌گفت: ابو عامر و ابو مالک از ..... و حديث را نقل مي‌کند. ابوبکر الاسماعيلي در کتاب «صحيح» خود حديث را با ذکر سند و بدون ترديد در آن و از ابو عامر نقل کرده است. و در معناي «معازف» به آلات موسيقي بين علماي لغت هيچ اختلافي وجود ندارد. و اگر استفاده‌ي از آنها حلال مي‌بود جايي براي نکوهش حلال شمردنش وجود نمي‌داشت. حال آنکه آن را در رديف حلال شمردن شراب و زنا (و يا خز) بيان نموده است. بايد توجه داشت اصحاب دو نوع خز را در نظر داشته‌اند نوعي از آن ابريشم بوده و پوشيدنش (براي مردان) حرام است و نوع ديگر آن که از پشم مي‌باشد اشکالي ندارد، متن روايت هم به دو شکل وارد شده است.

ابن ماجه در کتاب «السنن» مي‌گويد: عبدالله بن سعيد از معاويه بن صالح از حاتم بن حريث از ابن ابي مريم از عبدالرحمن بن غنم الاشعري از ابومالک اشعري روايت مي‌کند که؛ پيامبرص فرمود: «لَيشرِبَنَّ ناسُ مِن أمَّتي الخَمرَ يُسَمُّونَها بِغَير إسمِهَا، يَعزفُ على رؤوسهم بِالـمعازفِ وَالمُغَنِّياتِ يَخسِفُ الله بِهم الأرضَ ويَجعَلُ مِنهم قِردهً وخنازيرَ». «گروهي از امت من شراب (خمر) را با اسم ديگري مي‌نوشند و به ساز و آواز گوش مي‌دهند. خداوند آنان را در زمين فرو برده و به ميمون و خوک تبديل مي‌نمايد».

سند اين حديث صحيح بوده و در آن کساني که موسيقي را حلال مي‌دانند تهديد به فرو رفتن در زمين و تبديل شدن به ميمون و خوک شده‌اند. و اگر سرانجام ارتکاب همه‌ي اينها با هم چنين عذابي باشد پس انجام هر يک از آنها نيز انسان را سزاوار قسمتي از آن تهديدها و نکوهشها مي‌کند.

در همين باب از سهل بن سعد الساعدي و عمران بن حصين و عبدالله بن عمرو و عبدالله بن عباس و ابوهريره و ابو امامه الباهلي و عائشه و علي بن ابي‌طالب و أنس بن مالک و عبدالرحمن بن سابط و الغازي بن ربيعه روايتهايي وجود دارد.

و ما براي روشني چشم اهل قرآن و بستن دهان طرفداران آوازِ شيطان اين دلايل و اسناد را ذکر کرديم و اگر سخن به درازا نمي‌کشيد بحث را بيشتر دنبال مي‌نموديم ولي به علت رعايت اختصار حقيقت جويان عزيز را به خواندن کتاب «إغاثه اللهفان من مصائد الشيطان» دعوت مي‌کنيم چون در آن کتاب هر آنچه لازم باشد آورده شده و چشم و دلِ طالبان حقيقت را روشنايي مي‌بخشد و با دلايل محکم حرمت آواز و موسيقي را ثابت مي‌نمايد و آيات و احاديث بيشتري را در اين موضوع بيان مي‌دارد که همه نشانگر آن است که ساز و آواز سبب ناخشنودي خداوند و گرفتار شدن به گمراهي و عذاب هستند.

از خداوند مي‌خواهيم که ما و مسلمانان را از گزند اين مصيبت سلامت بدارد و توفيق دوري از گمراهي را به ما عنايت فرمايد. علماي اسلامي از اصحاب و تابعين در مورد آواز و آلات نوازندگي بسيار صحبت کرده‌اند که بعضي از آنها بيان شد و براي تکميل موضوع به پاره‌اي ديگر از آنها اشاره مي‌کنيم.

علي بن الجعد و ديگران از عبدالله بن مسعودt روايت کرده‌اند که: آواز نفاق را در دل مي‌کارد همچنانکه آب سبب رويش گياهان است. اين سخن به پيامبرص هم منسوب شده ولي صحت سندش به ابن مسعود بيشتر است.

علامه ابن القيم در کتاب «الإغاثه» بعد از ذکر اين سخن مي‌گويد: چرا از ميان گناهان آواز سبب رويش نفاق در دل است؟ بايد توجه داشت اين از فهم عميق اصحابy به حالات قلب و آسيب‌هاي آن و شناخت روش صحيح مداواي آن مي‌باشد زيرا آنان طبيبان دل بودند. اما مخالفانشان مي‌خواستند بيماري‌هاي دل را با بدترين روش درمان کنند و چنين هم کرده‌اند مثلاً براي درمان بيماري از سم کشنده استفاده مي‌کنند.

و به همين دليل بيماران زياد و پزشکان کم شده و بيماري‌هاي فراواني که در نسل اول اسلام مشاهده نمي‌شد پيدا شده و افراد هم به جاي استفاده از درمان شرعي به سوي مواد تقويت کننده‌ي بيماري گرايش نموده‌اند و در نتيجه بلا شدت گرفت و اوضاع وخيم‌تر شد و همه‌ي خانه‌ها را فرا گرفت تا جايي که خيابانها و بازارها پر از بيمار است و هر ناداني به طبابت مردم مي‌پردازد.

بدان! آواز أثرات خاصي دارد و قلب را به رنگ نفاق در آورده و همچون آب در رويش گياهان عمل کرده و بذر نفاق را پرورش مي‌دهد. و از ديگر أثراتش اين است که دل را دچار انحراف نموده و انسان را از فهم و عمل به قرآن باز مي‌دارد و هيچگاه آواز و قرآن در يک قلب با هم مسکن نمي‌گزينند. چون با هم در تضاد هستند. قرآن انسان را از پيروي نفس باز داشته و به پاکدامني دستور مي‌دهد و از اميال گناه آلود و وسايل گمراهي بر حذر مي‌دارد و هشدار مي‌دهد که از گام‌هاي شيطان پيروي نکنيد.

اما آواز برعکس عمل مي‌کند و نفس انسانها را به شهوت راني و گمراهي دعوت کرده و اميال پنهان و ساکن دروني را براي انجام گناه بيدار مي‌سازد و همه‌ي آنها را به زشتيها سوق داده و طالب زيبارويان مي‌گرداند.

آواز و شراب از يک دايه شير نوشيده‌اند و در تشويق نفس به زشتي‌ها همچون دو اسب هم نفس مي‌‌تازند. آواز همزاد و برادر و دوست و يار و ياور شراب بوده و شيطان ميان آنها پيمان همکاري چنان محکمي بسته که هرگز قابل فسخ نيست.

و همچنين آواز جاسوس حريم دل و دزد انسانيت و عامل تباه شدن عقل است چنانکه در مخفيگاههاي قلب نفوذ کرده و بر اسرار آن چيره شده و با تحريک عالم خيال هر آنچه بخواهد از هوي و هوس و پوچي و سبک سري و کوته فکري و ابلهي به ميدان مي‌آورد.

گاه ديده مي‌شود انساني با وقار و دانا و لبريز از ايمان و اسلام و شيفته‌ي قرآن با شنيدن آواز و مبتلا شدن به آن دچار بي‌خردي و بي‌آبرويي شده و انسانيت و شخصيت خود را از دست داده و اخلاقش افول نموده و شيطان از ديدنش مسرور مي‌شود. در آن لحظه ايمانش به خداوند شکايت برده و مي‌گويد: خدايا من و قرآنِ دشمنت (ساز و آواز) را در يک سينه جمع مکن.

از اين پس هر آنچه قبلاً زشت مي‌دانست برايش زيبا مي‌شود و هر سرّي که داشت آشکار مي‌نمايد و از حالت آرامش و احترام توأم با وقار دور شده و به پر حرفي و دروغگويي عادت مي‌کند و با بشکن بشکن و کف زدن و سر چرخاندن و شانه جنباندن و پا به زمين کوبيدن و دست تکان دادن و مگس‌وار به اطراف پريدن و چون خر آسياب به دور خود چرخيدن و مانند زنان کف زدن و بسان گاو صدا در آوردن را در پيش مي‌گيرد. گاه آه غم مي‌کشد و گاه چون ديوانگان جيغ مي‌زند.

شخص نکته سنجي چه زيبا سروده است:

19-أتَذکَرُ ليلهً وَقَد اجتَمَعنَا | عَلى طيب السَّماعِ إلى الصَّباح؟
20-وَدَارت بَينَنَا کأسُ الأغاني | فَأسکَرت النفوسُ بِغَير راحٍ
21-فلم ترفيهم إلا نشاوي | سروراً والسرورُ هناك صاحي
22-إذا نادَي أخو اللَّذاتِ فيه | أجاب اللَّهوُ حَّي عَلي السَّماحِ
23-وَلَم نَملِك سوي الـمهجاتِ شيئاً | أرقناها لألحاظ الـملاح

صاحبدلي گفته است: گوش سپردن به آواز و موسيقي در مردمان اثرات متفاوت دارد چنانکه در افرادي سبب نفاق و در عده‌اي باعث دشمني با دين خدا و يا سبب دروغگويي و يا آلودگي به گناهان و يا بي‌بندوباري مي‌شود.

و اکثراً عشق ظاهري را پرورش داده و فساد اخلاق را زيبا جلوه مي‌دهد و آلوده شدن به آن فهم قرآن را از دل مي‌زدايد و به مرور سبب بي‌ميلي به شنيدن آيات الهي مي‌شود پس اگر اين نفاق نباشد هيچ نفاقي وجود ندارد.

راز مسأله: آواز قرآن شيطان است - چنانکه توضيح خواهيم داد - و هرگز با قرآن خداوند در قلبي جمع نمي‌شوند و سرچشمه‌ي نفاق است چون ظاهر و باطن شخص مبتلا به آن يکي نمي‌باشد و وضعيت آوازه‌خوان از دو حال خارج نيست: يا حريم شکني کرده و آلوده‌ي به گناهان است و يا اهل عبادت هم مي‌باشد که در اين صورت منافق است زيرا از ظاهرش رغبت به خداوند و جهان آخرت پيداست و در درونش اميال در جوشش بوده و عاشق ساز و آوازي است که خدا و پيامبرص آنرا نمي‌پسندند. قلبش از جانب آنچه خدا و پيامبرص دوست دارند آباد و از ناحيه‌ي ديگر که آنان نمي‌پسندند پهن دشتي بي‌آب و علف است و اين هم جز نفاق خالص نيست.

ما مي‌گوييم ايمان يعني تأييد با زبان و کردار و يا گفتن حق و انجام عبادت و اين هم با ذکر خدا و تلاوت قرآن بدست مي‌آيد. نفاق هم يعني گفتن باطل و سرکشي و نافرماني خدا که حاصل آوازه‌خواني است.

از نشانه‌هاي نفاق مي‌توان به اين موارد اشاره کرد:

- کمتر به ياد خدا بودن: هنگام اداي نماز تنبلي کردن و با آن سرناسازگاري داشتن و کمتر کسي است که ديوانه‌ي آواز باشد و اين اوصاف را نتوان در او يافت.

- پايه‌ي نفاق بر دروغ گذاشته شده و آواز هم از همه‌ي شعرها دروغتر است زيرا زشتي را زيبا جلوه داده و به آن امر مي‌کند و خوبي را زشت نمايانده و از آن بر حذر مي‌دارد و اين همان نفاق است.

- نفاق يعني مکر و نيرنگ و فريب و آواز پايه‌ي چنين کارهايي را مي‌گذارد

- منافق فساد را ترويج مي‌دهد ولي خودش گمان مي‌کند کند که در حال اصلاح است عاشقِ آواز هم قلب و روان خود را تخريب ساخته و گمان مي‌کند در حال درست کردن آنهاست و آوازه‌خوان دلها را به شهوت پرستي و منافق به شک و شبهه در دين فرا مي‌خواند.

ضحاک (از علماي تابعين) مي‌گويد: آواز آلوده کننده‌ي قلب و عامل خشم خداوند است. عمر بن عبدالعزيز در نامه‌اي به معلم فرزندانش نوشت: اولين چيزي که بايد از تو بياموزند تنفر از موسيقي است زيرا از شيطان مايه گرفته و عاقبت آن آلوده شدن به خشم پروردگار است.

من از اشخاص معتبر و آگاه به دين شنيده‌ام که نواي تار و چنگ و گوش سپردن به آواز بذر نفاق را در دل مي‌کارد همچنانکه گياهان به سبب آب رشد مي‌کنند پس آواز عامل فساد قلب است و اگر قلب فاسد شد نفاق در آن به جوشش مي‌آيد. و حاصل کلام، هر گاه انسان با شعور در احوال اهل آواز و اهل قرآن بينديشد برايش روشن مي‌شود که اصحاب پيامبرص چه ماهرانه به موضوع پرداخته و تا چه حدي به بيماريهاي قلبي و درمان آنها آشنايي داشته‌اند.

ابن القيم در قسمتي ديگر از کتابش «الإغاثة» آورده است که امام ابوبکر الطرطوشي - از فقهاي مالکي - در مقدمه‌ي کتابي که در تحريم گوش دادن به موسيقي نگاشته مي‌گويد: ستايش مخصوص پروردگار جهانيان است و سرانجام (نيک) براي پرهيزکاران و هيچ دشمني مگر با ستمگران نيست. از خداوند مي‌خواهيم که حقّ را به ما بنماياند تا از آن پيروي نمائيم و باطل را آشکار نمايد تا از آن دوري گزينيم.

در نسلهاي قبل اگر کسي به گناهي مبتلا مي‌شد آنرا مخفي کرده و سپس توبه مي‌نمود و به سوي خداوند باز مي‌گشت امّا به مرور که ناداني گسترش يافت و دانش ديني از ميان مردم رخت بر بست افراد آشکارا گناه مي‌کردند ولي حال که دين گريزي شايع شده با خبر شديم که عدّه‌اي از برادران مسلمان - خداوند ما و آنان را توفيق هدايت دهد - توسط شيطان منحرف شده و عقلهايشان به دام آواز و خوشگذراني و گوش سپردن به بشکن بشکن و تق تق کردن افتاده است و فکر مي‌کنند اين اعمال جزو دين بوده و از راه مؤمنان دور افتاده‌اند و با فقهاء و علماي دين مخالفت مي‌نمايند. چنانکه قرآن مي‌فرمايد: ﴿وَمَن يُشَاقِقِ ٱلرَّسُولَ مِنۢ بَعۡدِ مَا تَبَيَّنَ لَهُ ٱلۡهُدَىٰ وَيَتَّبِعۡ غَيۡرَ سَبِيلِ ٱلۡمُؤۡمِنِينَ نُوَلِّهِۦ مَا تَوَلَّىٰ وَنُصۡلِهِۦ جَهَنَّمَۖ وَسَآءَتۡ مَصِيرًا ١١٥﴾ [النساء: 115].

«کسي که با پيغمبرص دشمنانگي کند بعد از آنکه هدايت روشن شده است و (راهي) جز راه مؤمنان در پيش گيرد، او را به همان جهتي که دوستش داشته است رهنمود مي‌گردانيم و به دوزخش داخل مي‌گردانيم و با آن مي‌سوزانيم و دوزخ چه بد جايگاهي است».

پس بر آن شدم که با استفاده از دلايل قرآن و سنّت به بيان حقّ و کشف شبهه‌ي اهل باطل بپردازم و از ابتدا گفتار علمايي را بيان مي‌کنم که در سرزمين‌هاي دور و نزديک صاحب نظر و فتوي هستند تا اين گروه بدانند با علماي اسلام مخالفت کرده و کارشان نوعي بدعت در دين است.

سپس مي‌گويد: امام مالک از آواز و گوش دادن به آن نهي کرده و مي‌فرمود: هر کس کنيزي بخرد و بعد متوجّه شود او آواز خوان است مي‌تواند به علّت عيب آنرا به صاحبش پس دهد. از ايشان درباره‌ي جواز آواز (در عروسي) نزد اهل مدينه سوال شد پاسخ داد: نزد ما آدمهاي فاسق به چنين کارهايي مي‌پردازند.

امام ابوحنيفه آواز را مکروه دانسته و از گناهان مي‌شمرد..... و مذهب اهل کوفه از جمله حّماد و ابراهيم و شعبي و .... بدون اختلاف بر اين رأي بودند. اهل بصره هم کلّاً به منع آن فتوي داده‌اند.

مراد او (الطرطوشي) از گروهي که آواز را دوست داشته و آنرا از دين شمرده و به وسيله‌ي آن به خداوند تقرّب مي‌جويند جماعتي ازاهل تصوّف مي‌باشد که بدعت شنيدن و خواندن آواز را پايه‌ريزي کردند و گمان مي‌کنند که با آن به وَجد آمده و براي عبادت و نزديک شدن به خدا با نشاط‌تر مي‌شوند. امّا علماي هم عصرشان بر آنان شوريده و از هر طرف به ردّ گفتارشان پرداختند و اجماع عالمان حقيقي بر آنست که اين عمل بدعتي زشت است. هدف طرطوشي هم از تأليف کتابش ردّ نظر و بطلان مذهب اين افراد بود.

پس از اين به بعد روشن شد که شيفتگان آواز و موسيقي دو گروه هستند.

1- گروهي که آن را دين و عبادت مي‌شمارند و اينان بدترين و گناهکارترين افراد هستند چون بدعتي در دين الهي وارد کرده‌اند که خداوند به آن راضي نيست و آواز و موسيقي را که عامل گناه و نافرمانيست دين دانسته و به وسيله‌ي آن مي‌خواهند به پروردگار جهانيان نزديک شوند.

2- گروه ديگر که آواز و موسيقي را براي وقت گذراني و لذت جويي مي‌خواهند و بعد از خستگي از کار زياد و طاقت فرسا با شنيدن آن مي‌خواهند آرامش و راحتي يابند اينان هم اشتباه کرده و درمعرض خطر گمراهي هستند ولي گناهشان از گروه قبلي کم‌تر است چون آنرا دين نشمرده و عبادت نمي‌دانند بلکه فقط براي خوشي و لذت طالب آن هستند. علماي اسلامي هر دو گروه را فاسق دانسته و در هر دو صورت قايل به تحريم آواز و موسيقي مي‌باشند.

ابن القّيم بعد از نقل سخن طرطوشي مي‌گويد: مذهب امام ابوحنيفه در اين مورد بسيار تند و نظرش شديدترين سخنان است و شاگردانش تصريح به حرام بودن موسيقي از هر نوع آن: چنگ و دفّ و حتّي کوبيدن طبل با تکّه چوب کرده‌اند و استفاده از آنها را گناه دانسته و موجب فسق و ردّ شهادت فرد مي‌دانند و از اين هم فراتر رفته و گفته‌اند: شنيدن (آواز و موسيقي) فسق، و لذّت بردن از آن کفر مي‌باشد و براي اثبات اين نظر به حديثي استناد کرده‌اند که وصل آن به پيامبرص صحيح نمي‌باشد و حتّي مي‌گويند اگر در گذر راه و يا همسايگي فردي آواز خوانده و موسيقي نواخته شود بايد تلاش کند به آن گوش ندهد.

ابويوسف مي‌گويد: اگر صداي موسيقي از خانه‌اي شنيده شد مي‌توان بدونِ اجازه وارد آن خانه شد و آنها را از آن کار بازداشت چون نهي از منکر فرض است و اگر وارد شدن به چنين جاهايي اجازه بخواهد مردم از إقامه‌ي فرض باز مي‌مانند. و همچنين گفته‌اند (احناف):

اگر چنين صدايي شنيده شود امام مسلمين بايد پيش قدم شده و به خانه وارد شود و آنها را باز دارد و اگر اصرار ورزيدند آنها را زنداني نمايد و در صورت ممانعت از ورودش به آنجا، آنها را شلاق بزند.

امام شافعي در کتاب «أدب القضاء» گفته است: آواز مکروه بوده و شبهه‌ي باطل دارد و هر کس به آن مبتلا باشد سفيه شده و شهادتش ردّ مي‌شود.

شاگردان صاحب نام و آگاه به مذهبش هم آنرا حرام دانسته و حکمِ حلال دانستن آن از جانب قاضي ابوالطيّب و شيخ ابواسحاق و ابن الصَّبّاغ را نپذيرفته‌اند.

شيخ ابواسحاق در کتاب «التنبيه» مي‌گويد: عقد اجاره بر منفعت حرام همچون آواز خوان و نَي نواختن و حمل شراب صحيح نمي‌باشد و در اين رابطه اختلاف نظري وجود ندارد. در «المهذَّب» هم گفته است:

اِجاره بر منفعتهاي حرام چون آواز خواني جايز نيست زيرا حرام بوده و گرفتن کرايه از آنها حکم مردار و خون را دارد.

سخن شيخ حاوي نکات زير است:

1-منفعت بردن از آواز حرام است.

2- درخواست کرايه در قبال آواز باطل مي‌باشد.

3- خوردن چنين مالي ازنوع خوردن مال مردم به باطل بوده و حکم معامله‌ي گوشت مردار و خون را دارد.

4- انسان حقّ ندارد مالش را به آوازه‌خوان ببخشد و اين کار حرام است زيرا پرداختن در برابر فعلي حرام بوده و اين بخشش مثل پرداخت قيمت مردار و خون است.

5- نَي زدن حرام است. در صورتيکه نَي کم زيان‌ترين وسايل موسيقي بوده پس حکم تار و عود و کمانچه و چنگ يقيناً شديدتر است. پس هر کس اندک دانشي داشته باشد نبايد به حرام بودن آنها ترديد نمايد و کمترين چيزي که مي‌توان درباره‌اش گفت اين است که شعار عاشقان و باده‌نوشان است و اين گفته‌ي ابوزکريا النووي در کتاب «روضه» مي‌باشد.

اگر با بعضي از وسايل نوازندگي که شعار باده‌نوشان بوده و باعث سرخوشي آنان است همچون سه تار و عود و سنج و ساير وسايل موسيقي آواز خوانده شود استفاده و گوش دادن به اين وسايل حرام است.

درمورد نَي دو نظر ذکر شده که بَغَوي تحريم را صحيح مي‌داند و غزالي جواز را امّا رأي صحيح همان تحريم است. ابوالقاسم الدولعي هم کتابي را درباره‌ي حرام بودن نَي نوشته است.

ابوعمرو بن الصلاح ادعاي اجماع را بر تحريم شنيدن دفّ و نَي و آواز (با هم) کرده است و در فتواهايش مي‌گويد:

درباره‌ي مباح و حلال بودن گوش سپردن به دفّ و نَي و آواز بايد توجّه داشت اگر آنها با هم جمع شوند نزد امامان مذاهب اسلامي حرام خواهند بود. ساير علماي اسلام هم که قولشان در اجماع پذيرفته شده اين رأي را دارند و شنيدن آنرا مباح نمي‌دانند. آنچه از علماي مذهب شافعي درباره‌ي مباح بودن نَي و دفّ ذکر شده منظور استعمال جدا جداي آنها مي‌باشد. و کسي که خوب دقت نکرده و آگاهي نداشته باشد شايد گمان نمايد که ميان علماي مذهب شافعي درباره‌ي اين مسئله اختلاف وجود دارد در صورتيکه اين توهّمي بيش نيست و دلايل شرعي و عقلي بر آن صحّه گذاشته‌اند و تازه هر اختلافي هم نمي‌تواند مورد استفاده‌ي عدّه‌اي قرار گيرد طوريکه ميان اختلاف نظر علما گشته و ساده‌ترين آنها را با هم تلفيق نمود. چون سرانجام آن زنديق شدن و يا نزديک بودن به فکر آنان است. پس کساني که مي‌گويند شنيدن آواز و موسيقي (دفّ و نَي) باعث نزديک شدن به خداوند و عبادت است و خلاف اجماع امّت اسلامي عمل کرده و شامل اين آيه مي‌شوند:

﴿وَمَن يُشَاقِقِ ٱلرَّسُولَ مِنۢ بَعۡدِ مَا تَبَيَّنَ لَهُ ٱلۡهُدَىٰ وَيَتَّبِعۡ غَيۡرَ سَبِيلِ ٱلۡمُؤۡمِنِينَ نُوَلِّهِۦ مَا تَوَلَّىٰ وَنُصۡلِهِۦ جَهَنَّمَۖ وَسَآءَتۡ مَصِيرًا ١١٥﴾ [النساء: 115]. و سپس درباره‌ي ردّ نظر اين دو گروه که بلاي مسلمانان شده و هر آنچه خداوند حرام کرده حلال مي‌دانند و مي‌خواهند با کارهايي که سبب دور شدن از خداست به او نزديک شوند. بسيار سخن گفته است.

امام شافعي و علماي برجسته‌ي مذهبش سخت بر اين مردمان تاخته‌اند و به طور متواتر از شافعي نقل شده که: بغداد را ترک کردم در حاليکه زنا دقه در آنجا چيزي به اسم «تغبير» را درست کرده‌اند و به وسيله‌ي آن مردم را از قرآن باز مي‌دارند و اگر نظر ايشان دربار‌ه‌ي «تغبير» چنين باشد که شعريست حاوي نکات زاهدانه و عزلت گزيني از دنيا و در جريان خواندن آن حاضران با چوبکي به پارچه‌اي چرمي يا بالشي مي‌کوبند و با آن همخواني مي‌کنند پس درباره‌ي درياي مفاسد و حرام چه مي‌گويد که زاهدان نادان و عالمان ديوانه آنرا در مقابل دين خدا عَلَم کرده‌اند.

سفيان بن عيينه گفته است: از فتنه‌ي دانشمند آلوده به گناه و زاهد نادان بپرهيزيد چون هر دو ديوانه وار عمل مي‌کنند و هر کس در مفاسد امّت اسلام دقّت نمايد اثر اين دو ديوانه را در آن خواهد ديد امّا مذهب امام احمد: عبدالله پسر امام مي‌گويد از پدرم درباره‌ي آواز سئوال کردم، فرمود: آنرا ناپسند مي‌دانم چون بذر نفاق را در دل مي‌کارد. سپس گفته‌ي امام مالک را تکرار نمود که فاسقان قوم ما به اين کار مي‌پردازند. عبدالله مي‌گويد: از پدرم شنيدم که از يحيي القطان روايت مي‌کرد: اگر فردي بخواهد فقط به رخصتها عمل نمايد مثلاً به گفته‌ي اهل کوفه که نبيذ (نوعي شراب) را حلال مي‌دانند و اهل مدينه که شنيدن آواز و موسيقي در عروسي را مجاز دانسته و اهل مکهّ که به جواز ازدواج موقّت قايل هستند يقيناً فاسق مي‌شود. امام احمد هم بر اين رأي بود.

سليمان التيمي گفته است: اگر دنبال رخصت و اشتباه علماء بگردي و به آن عمل نمايي همه‌ي بديها در تو جمع مي‌شوند. و فتوي داده بود که اگر وسايل موسيقي چون سه تار و چنگ و ... آشکارا ديده شوند در صورت توان بايد آنها را شکست و در حالت پوشيده بودن آنها، از او دو قول نقل شده است .

و درباره‌ي کنييز آوازه‌خواني که به ارث به يتيمان رسيده باشد و مي‌خواهند او را بفروشند. مي‌گويد: بايد بدون ذکر صفت آوازه خواني فروخته شود و اگر با آن وصف بيست هزار (درهم) و در صورت عادي دو هزار (درهم) بيارزد باز هم ذکر وصفش صحيح نيست. اگر منفعت آواز مباح بود چنين مالي از يتيمان منع نمي‌شد.

و امّا شنيدن آواز از زن بيگانه و يا پسر زيباروي حرامتر و فساد آورتر است. امام شافعي مي‌گويد: اگر مالک کنيزي مردم را براي شنيدن آواز او جمع نمايد سفيه بوده و شهادتش ردّ مي‌شود و درباره‌اش گفته اين فرد ديّوث (جاکش) است. قاضي ابوالطيّب مي‌گويد: به اين خاطر مالک کنيز را سفيه دانسته چون مردم را به باطل دعوت مي‌نمايد و هر کس مردم را به باطلي دعوت کند سفيه و فاسق است. و همچنين مي‌گويد: شافعي «تغبير» را که صدا در آوردن از چند تکّه چوب است نمي‌پسنديد و مي‌گفت: زنادقه آنرا براي دور کردن مردم از قرآن درست کرده‌اند، پس عود و سه تار و ساير وسايل موسيقي در نظرش قطعاً حرام بوده گوش دادن به آنها سبب فسق است. پيروي نمودن از جماعت (مسلمين) بهتر از دو نفر است که در موردشان طعن وجود دارد.

مي‌گويم: منظورش از دو نفر ابراهيم بن سعد و عبيدالله بن الحسن مي‌باشد چون قبلاً گفته بود درباره‌ي تحريم آواز جز دو نفر يکي ابراهيم بن سعد که السَّاجي از وي نقل کرده اشکالي ندارد و دوّمي عبيدالله بن الحسن العنبري (قاضي بصره) مي‌باشد که در شخصيتش طعن وارد است.

قرطبي در تفسيرش از طبري نقل مي‌کند که: علماي همه‌ي شهرها بر کراهت آواز و پرهيز از آن جز ابراهيم بن سعد و عبيدالله العنبري اتفاق نظر دارند.

من مي‌گويم: ابراهيم بن سعد و عبيدالله بن الحسن العنبري هر دو از پيروان تابعين و ثقه هستند. شايد آنچه درباره‌ي شنيدن آواز از ايشان نقل شده مربوط به مقدار کم آن و درباره‌ي گوشه‌گيري از دنيا و توجّه به آخرت باشد نه شنيدن آواز حرام چون چنين روايتي از عبدالله بن جعفر بن ابيطالب هم وجود دارد و حاکي از جواز شنيدن آواز و خريدن کنيزان آوازه‌خوان مي‌باشد که بهتر است حمل بر مقدار کم آن که مانع کلام حقّ نشده و انسان را به باطل نياندازد گردد. هر چند ابن عمر و حسن بصري چنين چيزي را از وي ردّ کرده‌اند.

آنچه نزد عالمان و مؤمنان ثابت است: شايسته‌تر آنست که از حقّ پيروي شود و مخالفت با جماعت مسلمين و عمل به گفته‌هاي شاذّ بدون دليل محکم جايز نيست بلکه بايد چنين آرايي را حمل بر معنايي نزديک کرده و به آن تأويل نمود البته به شرطي که امکان تأويل وجود داشته و افراد هم با تقوا و داراي ايمان قوي باشند. قبلاً هم گفته‌ي سليمان التيمي را نقل کرديم که اگر به رخصت و اشتباه علماء عمل نماييم همه‌ي شرّ را در خود جمع خواهيم کرد.

قرطبي در تفسيرش از ابوالفرج نقل مي‌کند که: قفّال از ياران مذهب ما (شافعي) مي‌گويد شهادت آوازه‌خوان و رقّاص پذيرفته نيست.

من مي‌گويم اگر ثابت شده که چنين چيزي جايز نمي‌باشد پس پرداخت کرايه هم به اين کارها جايز نيست. ابن عبدالبرّ هم ادّعاي اجماع را بر حرام بودن بهاي اين اعمال (آواز و موسيقي و رقص) کرده است.

و اين آخرين قسمت گفتار ما درباره‌ي آواز و موسيقي بود و اگر بخواهيم احاديث و آثار دانشمندان را در اينباره تکميل کنيم سخن به درازا خواهيد کشيد پس همين مقدار براي حقيقت جويان کفايت کرده و ادامه‌ي آن لازم نيست و هوي پرستان هم با هيچ گفتار و رفتاري قانع نمي‌شوند. از خداوند براي خود و ساير مسلمانان توفيق طلبيده و مي‌خواهيم رضايتش را شامل حالِ ما کرده و از وسايل خشم و غضب خودش مصونمان بدارد و از آلودگيهاي دروني و کردارهاي زشت به خدا پناه مي‌بريم. و به ابواتراب و امثال او که شيفته‌ي آواز و موسيقي هستند نصيحت مي‌کنيم که تقواي الهي داشته و به سوي او برگردند و توبه نمايند چون بازگشت به خداوند فضيلت بوده و اصرار بر باطل جزو رذايل است و اگر هدف اختصار نبود تمام اشتباهات و اشکالات ابوتراب را بيان مي‌کرديم. خردمندان از آنچه بيان شد به نتيجه خواهند رسيد و تنها از خداوند کمک خواسته و به او توکّل مي‌کنيم و هيچ تغيير و دگرگوني نيست مگر به قدرت خداوند و او براي ما کافيست و بهترين پشتيبان ما اوست و سلام و درود خداوند بر بنده و پيامبرش محمد و ياران و پيروانش باد.

حکم گوش دادن به سرودهاي اسلامي

س 1: حکم گوش دادن به نوار سرودهاي اسلامي چيست؟

ج - سرودها با هم تفاوت دارند پس اگر سرودي از سخنان گناه به دور باشد و در آن دعوت به نيکي و يادآوري آن و پيروي از (راه) خدا و پيامبرشص و دعوت به دفاع و پشتيباني از کشورهاي اسلامي در برابر مکر دشمنان و آمادگي براي جنگ با آنها و چنين چيزهايي بود هيچ اشکالي ندارد. امّا اگر در آن دعوت به گناه و مختلط شدن زنان با مردان و خود آرايي آنها و يا هر نوع فساد ديگري باشد شنيدنش مجاز نيست.

معناي اشعار موجود در متن کتاب

1- هنگامي که قرآن تلاوت شود ساکتند اما نه از ترس خداوند بلکه سکوتشان از غفلت و بي‌خبري است.

2- و هنگام آواز خواندن همچون خران عرعر مي‌کنند. به خدا سوگند به خاطر کسب رضاي خداوند نمي‌رقصند.

3- دفّ و نَي و آواز و چهچه سر دادن. آيا عبادت و بندگي خداوند را با همراهي موسيقي ديده‌اي؟

4- قرآن بر آنان سنگين مي‌نمايد چون حاوي دستورات و فرامين خداوند است.

5- هرگاه آيات آکنده از وعده‌ي به عذاب و تهديد را بشنوند به سرعتِ برق از آنها مي‌گذرند.

6- زيرا قرآن را بزرگترين و برّنده‌ترين عاملِ قطعِ نفس‌پرستي و دنياخواهي مي‌بينند.

7- شنيدن آواز (و رقصيدن) را هماهنگ با اهداف نفسِ سرکش خود مي‌دانند و به همين دليل آنرا بسيار عزيز مي‌شمارند.

8- چطور آواز و موسيقي انسان نادان و غافل را از هوي پرستي نجات مي‌دهند در حاليکه نسبت به عوامل فساد تجاهل شده است.

9- اگر چه چون شراب بر جسم تأثير ندارد امّا عقل را مدهوش کرده و شبيه باده و شراب است.

10- به سرمستان هنگام نوشيدن شراب و به زنان هنگام ساز و آواز نگاه کن.

11- به پارگي لباسهايش بعد از پارگي دلش (درونش) در اثر سرخوشي و سرمستي نگاه کن.

12- و حالا داوري نما که کداميک از اين دو خَمر (شراب و ساز و آواز) به حرام بودن سزاوارترند.

13- در برابر خداوند خود را از جماعتي که آلوده‌ي شنيدن آواز هستند تبرئه مي‌کنيم.

14- چه‌ها گفتم: اي قومِ من، شما بر لبه‌ي پرتگاه سقوط هستيد و اين روش خودسازي نيست.

15- لبه‌ي پرتگاهي که ته آن گردابي هولناک و پر از رنج و مصيبت است.

16- نصايح مداوم ما براي ايشان به اين علت است که نزد پروردگار عذري داشته باشيم.

17- اگر به هشدارهاي ما بي‌توجّهي کردند ما هم (به آنان پشت کرده و) به سوي خداوند بازگشته و خود را به او مي‌سپاريم.

18- پس ما بر سنّت محمد مصطفيص زندگي خواهيم کرد و آنها بر .... خواهند مرد.

19- آيا به ياد داري آن شب را که با هم براي شنيدن و رقصيدن تا صبح جمع بوديم؟

20- پياله‌هاي سرخوشيِ آواز و ترانه بين ما مي‌گشت و بدون باده مست شده بوديم.

21- جز سرخوشان کسي در آن جمع ديده نمي‌شد و شادي و سرورِ آنجا داد و فرياد بود.

22- هر گاه لذّت طلب بانگ مي‌زد، ساز و موسيقي دعوت به رهايي از همه چيز مي‌کردند.

جز جان چيز ديگري نداريم که آنرا هم به خاطر لحظات زيبا به شب زنده‌داري عادت مي‌دهيم.


fa_important_lessons_to_the_general_nation

( Index )

Translations to other Languages

مقدمه

«الحمد لله رب العالمين، و العاقبه المتقين، و صلي الله علي عبده و رسوله نبينا محمد و علي آله و اصحابه أجمعين»

اما بعد، اين جملات و عبارتهاي مختصر را كه شامل بيان واجبات دين اسلام براي عامه مردم است تحت عنوان (الدروس المهمه لعامه الامه).

«درسهاي مهم براي عموم امت اسلامي» را تقديم مى كنم به تمام تشنگان حقيقت. از خداوند متعال مىخواهم كه آن را براي مسلمانان سودمند قرار داده و به لطف و كرم خويش بپذيرد زيرا كه وي بسيار بخشنده و بزرگوار است.

عبدالعزير بن عبدالله

درس اول :

آموزش سوره «فاتحه»‌ و سوره هاي كوچك و كوتاه از سوره ى «زلزاله» تا آخر سوره «ناس» با روش تلقين و تلاوت صحيح آنها، و حفظ و از بر كردن آنها به همراه شرح و تفسير آنچه كه درك و فهم آن واجب است.

درس دوم :

اسلام داراي پنج ركن مىباشد، اولين و باعظمت ترين آن گواهي دادن به اين است كه هيچ معبودِ به حقي جز خداوند يكتا وجود ندارد، و اينكه محمد e فرستاده و پيامبر خداست، با شرح معاني آن و بيان شروط «لا اله الا الله»‌، معناي (لا اله) آن است كه: هيچ معبودي بحق نيست، كه اين جمله تمامي آنچه را كه به جاي خداوند و به غير از او پرستش شده و مورد عبادت قرار مىگيرد بطور كلي و قطعي نفي و طرد مىكند. (إلاَّ الله): براي اثبات اين حقيقت است كه عبادت با تمام معاني و مفاهيمش تنها و تنها ويژه خداوند يكتا است، بدون آنكه شريكي داشته باشد.

شروط «لا اله الا الله»‌ عبارتند از:

1 ـ داشتن علم و دانش در فهم اين جمله كه خودش كاملاً مقابل جهل است.

2 ـ داشتن يقيني كه با شك مخالف مىباشد.

3 ـ داشتن اخلاصي كه مخالف با شرك است.

4 ـ داشتن صداقت و راستي كه با دروغ مخالفت دارد.

5 ـ دوستي و محبتي كه با هر گونه دشمني مخالفت دارد.

6 ـ تسليم شدن محض در برابر آن بدون هر گونه مخالفت و اعتراض.

7 ـ پذيرفتن و قبولي كه مخالف هر گونه انكار و رد كردن است.

8 ـ كفر ورزيدن و انكار و بيزاري از هر آنچه كه به غير از الله مورد عبادت و پرستش قرار مىگيرد.

تمامي اين موارد هشتگانه در دو بيت شعر زير چنين آمده است:

«علم يقين وإخلاص وصدقك مع

محبه وانقياد والقبول لها

وزيد ثامنها الكفران منك بما

سوي الإله من الأشياء قد ألها»

با توجه به مفاهيم اين شهادت كه: محمد e فرستاده خداوند است مواردي همانند آنچه در پاراگرافهاي بعدي مىآيد لازم الاجرا مىباشد.

1 ـ تصديق و باور كردن هر آنچه كه از آن خبر داده است.

2 ـ اطاعت و فرمانبرداري از اوامر او.

3 ـ اجتناب و پرهيز از هر آنچه كه نهي كرده و بر حذر داشته است.

4 ـ اينكه پرستش و عبادت خداوند تنها به روش و شيوه اي باشد كه خودش فرموده و پيامبرش e بيان داشته است.

به دنبال آن ساير اركان پنجگانه اسلام را شرح مىدهد كه عبارتند از: نماز، زكات، روزه گرفتن در ماه مبارك رمضان، زيارت، و حج خانه خدا براي كسيكه توانايي مالي و جسمي آن را داشته باشد.

درس سوم: اركان ايمان است كه شامل شش (6) ركن مىشود:

1 ـ ايمان آوردن به خداوند يكتا.

2 ـ ايمان آوردن به فرشتگان خداوند.

3 ـ ايمان آوردن به كتابهاى آسماني كه خداوند براي بشريت فرستاده است.

4 ـ ايمان آوردن به تمامي پيامبران خدا(كه براى هدايت و راهنمائي بشريت از جانب خداوند مهربان فرستاده شده اند).

5 ـ ايمان آوردن به روز قيامت (روز رستاخيز).

6 ـ ايمان آوردن به قضا و قدر(تقدير و سرنوشت) و خير و شر آن، بدان معنا كه هر آنچه پيش مىآيد از جانب خداوند متعال است.

درس چهارم:

توحيد به سه نوع تقسيم مىشود كه عبارت است از:

اول : توحيد ربوبيت: ايمان آوردن به الله كه خالق و آفريننده همه موجودات است و تنها او مدبر و متصرف در همه چيز و هر كاري است، حال آنكه هيچ شريكي براي او وجود ندارد.

دوم : توحيد الوهيت: ايمان آوردن به الله بدين معنا كه وي تنها معبود بر حق است و هيچ شريكي ندارد، و اين همان مفهوم و معناي (لا إله إلاَّ الله) است، يعني هيچ معبودي بر حق غير از خداوند يكتا نيست و وجود ندارد، و ديگر اينكه اخلاص داشتن در تمام عبادتها مانند: نماز، روزه، و… براي خداوند يكتا واجب است و نبايد هيچ نوع از انواع عبادت را براي غير خدا انجام داد ؛ زيرا اين عمل نادرست و جايز نمى باشد.

سوم: توحيد در اسماء و صفات خداوند يكتا: اين بدان معناست كه بايد به هر آنچه كه در ارتباط با اسماء و صفات الله در قرآن كريم و احاديث صحيح آمده است، ايمان آورد، و آنها را براي او چنان اثبات كنيم كه توصيفش لايق به ذات وي ـ عزوجل ـ باشد بدون آنكه در اين توصيف و اثبات، تحريفي، يا تعطيلي، يا بيان چگونگي، و يا تشبيهي راه يابد. همانگونه كه خداوند سبحان در سوره اخلاص مىفرمايد:

«قل هو الله احد الله …».

«(اي پيامبر به مردم) بگو: او همان الله است كه يكتا و بىهمتا و همانند است، الله از همه موجودات بىنياز مىباشد بگونه اي كه تمامي موجودات هستي به او نيازمند هستند، او فرزندي نزاييده، و خودش هم زاييده نشده است (منحصر فرد و يكتا مىباشد) و هيچ كس و هيچ چيز همتا و همانند او نيست».

در آيه ى 11، سوره شوري خداوند خود را اين چنين معرفي مىكند:

«ليس كمثله شىء وهو السميع البصير».

«هيچ چيزي همانند خداوند يكتا نيست، حال آنكه ـ به كردار، رفتار و نيات، بندگان ـ بسيار شنوا و بينا است».

گروهي از دانشمندان و علماء، توحيد را به دو دسته تقسيم كرده اند. بدينصورت كه توحيدِ در اسماء و صفات را در توحيدِ ربوبيت ادغام كرده و هر دو را يكي دانسته اند. اين امر مشكلي را پديد نمىآورد زيرا هر قسم كاملاً واضح و روشن مىباشد.

انواع شرك:

1 ـ شرك اكبر.

2 ـ شرك اصغر.

3 ـ شرك مخفي و پنهاني.

شرك اكبر: شرك اكبر تمام اعمال و كردار نيك انسان را نابود كرده و وي را بصورت جاودان در دوزخ ماندگار مىسازد. خداوند حكيم در آيه 88 سوره انعام چنين مىفرمايد: «و لو اشركوا لحبط عنهم ما كانوا يعملون»‌.

«‌اگر (آنان) به خداوند يكتا شرك بورزند قطعاً‌ هر آنچه انجام مىدادند از حساب اعمالشان پاك مى گردد»‌.

همچنين در جايي ديگر خداوند حكيم حالت مشركين را چنين توصيف مىكند: «ما كان للمشركين أن يعمروا مساجد الله شاهدين علي انفسهم بالكفر اولئك حبطت اعمالهم وفي النار هم خالدون». { سوره توبه ، آيه 17 }

«در شأن و منزلت مشركان نيست كه بخواهند مساجد الله را تعمير و آباد سازند، حال آنكه به كفر خويش (با رفتار و گفتارشان) گواهي مىدهند. آنان يقيناً‌ اعمالشان از بين رفته، و نابود شده و در آتش دوزخ مىباشند، در حاليكه در آن جاويدان خواهند بود»‌.

هر كس كه در حالت شرك بميرد هرگز گناهانش بخشوده نخواهد شد و براي هميشه بهشت بر وي حرام مىگردد، زيرا خداوند متعال در آيه 48 سوره نساء چنين مىفرمايد:

« ان الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء »

«خداوند (هرگز) نمىبخشايد از اينكه به او شرك ورزيده شود و غير از آن (شرك) گناهان ديگر را براي هر كس كه بخواهد، مىبخشايد»‌.

در آيه اى ديگر عاقبت مشركان را چنين بيان مىدارد:

« إنه من يشرك بالله فقد حرم الله عليه الجنه ومأواه النار وما للظالمين من أنصار »

{ سوره مائده ، آيه 72 }

«به تحقيق هر كس كه با خداوند يكتا (كسي را) شريك بگيرد (شرك آورد) قطعاً و يقيناً خداوند بر او بهشت را حرام مىگرداند و تنها پناهگاه و جايگاهش آتش سوزان دوزخ است و (اين را بدانيد) كه هيچ ياري دهنده اي (در آن حالت) براي ستمكاران (مشركان) وجود نخواهد داشت»‌.

از انواع شرك اكبر مىتوان موارد زير را نام برد:

در دعاها، مردگان و بتها را خواندن، و از آنان كمك و مدد خواستن، و همچنين براي آنان نذر و قرباني كردن، و امثال اين عبادت ها كه ويژه خداوند يكتا است.

شرك اصغر: شامل مواردي مىشود كه در قرآن كريم و سنت صحيح پيامبر اكرم e با نص صريح از آنها به شرك ياد شده است ولي از جنس و نوع شرك اكبر نمىباشد مانند: رياء در بعضي از اعمال و گفتار، سوگند خوردن به غير نام خدا، يا آنكه گفته شود: ما شاء الله و شاء فلان (آنچه خدا بخواهد و فلاني بخواهد). و امثال اين موارد. زيرا رسول خدا e مىفرمايد:

«أخوف ما أخاف عليكم الشرك الأصغر» يعني: «بيشترين ترس من درباره ى شما شرك اصغر است». از ايشان e درباره آن پرسيده شد، پاسخ دادند: «الرياء» «عملي يا سخني يا حالتي را به مردم نشان دادن».‌

اين حديث را امام احمد، طبراني و بيهقي با إسناد حسن از محمود بن لبيد انصاري t روايت كرده اند. همچنين آن را امام طبراني با إسناد حسن از محمودبن لبيد، از رافع بن خديج و سپس از رسول خدا e روايت كرده است.

همچنين رسول خدا e در ارتباط با سوگند خوردن به غير نام خدا فرموده است: «من حلف بشىء دون الله فقد أشرك» يعني: «هر كس به چيزي غير از نام خدا سوگند بخورد يقيناً شرك آورده است» و ايشان e درجايي ديگر مىفرمايند: «من حلف بغير الله فقد كفر أو أشرك».

يعني: «هر كس به غير از نام خدا به چيزي ديگر سوگند بخورد قطعاً‌ كافر شده يا آنكه شرك ورزيده است».‌

اين حديث را امام احمد با إسناد صحيح از عمربن الخطاب t روايت كرده است و امام ابوداود و ترمذي آن را با إسناد صحيح از عبدالله بن عمر ـ رضي الله عنهما ـ و سپس از رسول خدا ص روايت كرده اند.

رسول خدا e در ارتباط با خواست و اراده خدا و انسانها چنين فرموده است: «لا تقولوا ما شاء الله و شاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان».

اين حديث را امام ابوداود با إسناد صحيح از حذيفه بن يمان ـ رضي الله عنه ـ روايت كرده است.

«نگوييد: آنچه خدا خواست و آنچه فلاني خواست، بلكه بگوييد: آنچه خدا خواست سپس فلاني خواست».‌

اين نوع از شرك، كفر نبوده و سبب جاودانگي انسان در دوزخ نمي گردد، بلكه هر آنچه مانع كمال براي رسيدن به توحيد حقيقي و كامل گردد ترك آن واجب مىباشد.

شرك مخفي و پنهاني: دليل ما در اينجا سخن رسول الله e است: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟! قالوا: بلي يا رسول الله؟ قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته، لما يري من نظر الرجل إليه».‌

«آيا دوست داريد شما را از آنچه كه نزد من خطرش براي شما از مسيح دجال(دروغگوي بزرگي كه خود را مسيح مىنامد و در آخر زمان براي آزمايش مسلمانان مىآيد و هر كس كه به او ايمان نياورد با ابتلاءات سختي مواجه مي شود) بيشتر است آگاه سازم ؟! اصحاب گفتند: بله، اي رسول خدا، ايشان e فرمود: شرك پنهاني و مخفي، مانند مردي كه قيام مىكند و نماز مىخواند و نمازش را آنچنان زيبا خوانده و آرايش مىدهد(با خشوع و طمأنينه و … ) كه مردمان به او نگاه كرده و سبب جلب توجه او مى شود.

شايد بتوان شرك را به دو دسته تقسيم كرد، شرك اكبر و شرك اصغر. زيرا شرك مخفي و پنهاني مىتواند در هر دو نوع شرك اكبر و شرك اصغر داخل شود. همانگونه كه مثلاً بيماري نفاق در زمره شرك اكبر داخل مىشود، چون شخص منافق عقيده باطلش را رياكارانه پنهان كرده و سعي مىنمايد به سبب ترس از جانش يا توطئه اي، تظاهر به مسلمان بودن كند.

و به همين صورت ديديد كه در حديث محمود بن لييد انصاري و حديث ابوسعيد خدري، رياء به عنوان شرك اصغر آمده بود. و الله ولي توفيق .

درس پنجم :

(ركن) احسان و نيكوكاري:

احسان، عبارت از آن است كه چنان عبادت و بندگي را انجام دهي كه گويا خداوند متعال را مىبيني، و حداقل اگر نتوانستي اين حالت را در خويش پديد آوري، يقين داشته باشي كه او تو را مىبيند، و زير نظر دارد. ( بنابراين مواظب حركات و سكنات خويش باش).

درس ششم:

شرايط نه گانه نماز:

1 ـ مسلمان بودن.

2 ـ داشتن عقل.

3 ـ تشخيص و تمييز بين خوب و بد.

4 ـ داشتن وضو.

5 ـ پاك كردن و برطرف كردن نجاست و پليدي.

6 ـ پوشانيدن عورت با لباس پاك.

7 ـ داخل شدن وقتِ (زمانِ) نماز.

8 ـ ايستادن رو به قبله (روي آوردن به قبله).

9 ـ داشتن نيت و قصد براي نماز.

درس هفتم :

اركان چهارده گانه نماز:

1 ـ ايستادن براي نماز خواندن (قيام) به شرط قدرت و توانايي بر آن.

2 ـ گفتن تكبير (تكبيره الإحرام) هنگام شروع نماز.

3 ـ خواندن سوره فاتحه.

4 ـ ركوع (خم شدن در نماز بگونه اي كه زانوها گرفته شود).

5 ـ اعتدال و طمأنينه بعد از ركوع ( هنگامي كه سر از ركوع برداشته مىشود لازم است كاملاً‌ آرامش حاصل كرد و سپس به سجده رفت).

6 ـ سجده بر اعضاي هفتگانه.

7 ـ اعتدال و طمأنينه. (آرامش در سجده بدون عجله).

8 ـ نشستن در ميان دو سجده.

9 ـ طمأنينه و آرام بودن در تمامي اين اركان نماز.

10 ـ رعايت ترتيب اركان نماز.

11 ـ خواندن «‌التحيات»‌ در آخر نماز.

12 ـ نشستن براي خواندن «تحيات آخر».

13 ـ درود (صلوات) فرستادن به رسول خدا e.

14 ـ سلام دادن به سمت راست و چپ.

درس هشتم:

واجبات نماز:

1 ـ گفتن تمامي تكبيرات نماز غير از «‌تكبيره الإحرام»‌.

2 ـ گفتن، سمع الله لمن حمده. (براي امام و منفرد).

3 ـ گفتن، ربنا لك الحمد. (براي امام و منفرد).

4 ـ گفتن، سبحان ربي العظيم. (در ركوع).

5 ـ گفتن، سبحان ربي الأعلي، (در سجده).

6 ـ گفتن، رب اغفر لي. (در ميان دو سجده).

7 ـ خواندن تحيات اول.

8 ـ نشستن براي تحيات اول.

درس نهم :

آموزش التحيات :

«التحيات لله والصوات والطيبات، السلام عليك ايها النبي ورحمه الله وبركاته، السلام علينا وعلي عباد الله الصالحين، أشهد أن لا اله الا الله وأشهد أن محمداً عبده ورسوله»‌.

«تمامي ستايش ها، درودها، نمازها و تمامي پاكىها از آن خداوند يكتاست، سلام و رحمت و بركات خدا بر تو باد اي پيامبر! سلام بر ما و بر تمامي بندگان صالح و نيكوكار خدا. شهادت و گواهي مىدهم كه هيچ معبود بر حقي جز الله وجود ندارد، و شهادت و گواهي مىدهم كه محمد بنده و فرستاده خداست».

اگر نماز دو ركعتي بود (مانند: نماز صبح، جمعه، عيدين) نمازگزار بعد از خواندن «التحيات» به نشستن ادامه مىدهد و نمازش را با خواندن اين درود و دعا، كامل كرده و تمام مىكند.

«اللهم صل علي محمد و علي آل محمد، كما صليت علي ابراهيم و علي آل ابراهيم، انك حميد مجيد، و بارك علي محمد و علي آل محمد، كما باركت علي ابراهيم وعلي آل إبراهيم، انك حميد مجيد».

«خداوندا بر محمد و آل محمد درود و رحمت بفرست، همانگونه كه بر ابراهيم وآل ابراهيم، درود و رحمت فرستاده اي، همانا تو بسيار مورد ستايش هستي و بزرگواري، بر محمد و آل محمد بركت و خير نازل فرما، همانگونه كه بر ابراهيم و آل ابراهيم بركت و خير نازل فرموده اي، همانا تو بسيار مورد ستايش هستي و بزرگواري».‌

نمازگزار بهتر است از چهار چيز به خداوند پناه ببرد.

«اللهم اني اعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنه المحيا والممات، ومن فتنه المسيح الدجال».

«خداوندا! از عذاب سوزان و گدازنده دوزخ، از عذاب قبر، از فتنه ها، آزمايشهاي زندگان و مردگان (زندگي و برزخ) و از فتنه و آزمايش مسيح دروغين (دجال) به تو پناه مي برم».

نمازگزار بعد از خواندن درود و دعاي فوق، هر چه از خير دنيا و آخرت بخواهد مىتواند دعا كرده و از خداوند طلب كند، و فرقى ندارد كه در نمازهاي فرض يا سنت يا نافله باشد. آنگاه صورتش را به سمت راست گردانيده و سلام مىدهد:

«السلام عليكم و رحمه الله» و سپس صورتش را به سمت چپ گردانيده و همين سلام را تكرار مىكند.

درس دهم :

سنتهاي نماز :

1 ـ دعاي شروع نماز (استفتاح).

2 ـ قرار دادنِ كف دست راست بر پشت دست چپ بر روي سينه هنگام ايستادن (قيام) در نماز حتى هنگامىكه نمازگزار از ركوع سر بلند كرده و مىايستد.

3 ـ بلند كردن دستها در حاليكه انگشتان به هم چسبيده و دستها باز است تا مقابل كتفها (دوشها) يا مقابل گوشها، در هنگام گفتن تكبيره الإحرام، و هنگام رفتن به ركوع، و از ركوع برخاستن، و هنگام بلند شدن از تشهد اول (التحيات) براي ركعت سوم.

4 ـ بيش از يك بار گفتن «سبحان ربي العظيم» در ركوع و «سبحان ربي الأعلي» در سجده.

5 ـ دعاي بلند شدن از ركوع: «ربنا لك الحمد … »، و همچنين دعاي بين دو سجده: «رب اغفرلي وارحمني واجبرني … » تا آخر.

6 ـ در هنگام ركوع، سر را با پشت در يك راستا قرار دادن.

7 ـ در هنگام سجده، بين دستها و پهلوها، شكم و رانها، و رانها و ساقها فاصله ايجاد كردن.

8 ـ بلند كردن دستها تا آرنج از زمين به هنگام سجده. (بلند داشتن ذراع از زمين = فاصله نوك انگشتان تا آرنج را ذراع گويند).

9 ـ در هنگام تشهد اول، و بين دو سجده بر روى پاي چپ نشستن، در حاليكه پاي راست بر روي زمين بصورت عمودي نصب شده است.

10 ـ در هنگام تشهد آخر بصورت متورك نشستن بدينصورت كه پاي چپ از زير پاي راست بيرون بيآيد و شخص بر روي نشيمنگاه خويش قرار مىگيرد (مقعدش روي زمين قرار مي گيرد) و پاي راست را همانند تشهد اول بر روي زمين عمودي نصب مىكند.

11 ـ از ابتداي تشهد (اول و اخير) تا آخر آن با انگشت شهادت اشاره كرده و در هنگام دعا كردن آن را به حركت در آورد.

12 ـ درود و صلوات ابراهيمي در تشهد.

13 ـ دعا كردن در تشهد آخر.

14 ـ در نمازهاي صبح، دو ركعت اول مغرب و عشاء، نماز جمعه و عيدين قرائت سوره ها را با صداي بلند.

15 ـ در نمازهاي ظهر، عصر، عشاء ركعت هاي سوم و چهارم و در ركعت سوم نماز مغرب، قرائت آهسته و سرّى سوره ها.

16 ـ هر آنچه از آيات قرآن بعد از سوره حمد خوانده مىشود ضمن مراعات سنت هاي ديگر نماز مانند: گفتن «ربنا لك الحمد» بعد از ركوع براي امام، و مقتدي و منفرد، و همچنين قرار دادن دستها بر زانو در حالت ركوع در حالىكه بين انگشتان باز است.

درس يازدهم :

مبطلات هشتگانه نماز:

1 ـ در حالت هوشياري و آگاهي از روي عمد در نماز سخن گفتن. اما چنانچه از روي فراموشي يعني اينكه ناداني يا آنكه نمي دانست سخن گفتن در نماز جايز نيست، نمازش باطل نمىشود.

2 ـ خنديدن هنگام نماز.

3 ـ خوردن چيزي هنگام نماز.

4 ـ نوشيدن. (هر چه باشد).

5 ـ كشف عورت نمازگزار. (به شرط آنكه از روي عمد باشد).

6 ـ بيش از اندازه از سمت و جهت قبله منحرف شدن.

7 ـ بازي و حركت بيهوده و پي در پي در نماز.

8 ـ شكستن و باطل شدن وضو.

درس دوازدهم :

شرايط دهگانه وضو:

1 ـ مسلمان بودن شخص وضو گيرنده.

2 ـ عاقل بودن. ( بر ديوانگان لازم نخواهد بود وضو بگيرند).

3 ـ بالغ بودن شخص وضو گيرنده.

4 ـ نيت كردن براي وضو (مستحب است كه نيت كند تا زماني كه طهارت پايان نيافته و كامل نشده، آن را ادامه دهد).

5 ـ پايان يافتن و تمام شدن آنچه خود موجب وضو مىشود. (وضو گرفتن را واجب مي كند).

6 ـ استنجاء و استجمار قبل از وضو. (پاك كردن محل خروج مدفوع و ادرار را با آب يا شيء تميز كننده اي ديگر).

7 ـ طاهر و پاك بودن آب وضو.

8 ـ مباح بودن آب وضو.

9 ـ برطرف كردن آنچه بر روي پوست كه مانع رسيدن آب به آن مىشود.

10 ـ داخل شدن وقت نماز براي كسيكه دائماً بي وضو است. (به خاطر بيماري كه به سبب آن نمىتواند وضوي خويش را حفظ كند).

درس سيزدهم :

فرايض ششگانه وضو:

1 ـ شستن تمامي صورت كه شامل مضمضه (آب در دهان كردن) و استنشاق (آب در بيني كردن) هم مىشود.

2 ـ شستن دستها تا آرنج.

3 ـ مسح كردن تمامي سر و بدنبال آن مسح گوشها.

4 ـ شستن پاها تا شتالنگها (قوزكها).

5 ـ رعايت ترتيب در وضو.

6 ـ پي در پي وضو گرفتن (موالات).

مستحب است كه :

1 ـ دستها، پاها و صورت هر كدام سه بار شسته شود.

2 ـ سه بار آب در دهان و بيني كردن و شستن آنها، اما يك بار شستن دهان و بيني واجب است.

3 ـ سنت در مسح سر فقط يك بار است و در احاديث صحيح آمده به عدم تكرار در مسح سر.

درس چهاردهم :

موارد ششگانه باطل كننده وضو:

1 ـ هر چيزي كه از مجاري ادراري يا دفعي خارج شود.

2 ـ هر چيز نجسي كه بمقدار زياد از بدن خارج شود.

3 ـ زوال عقل با خوابيدن يا به غير از آن (مانند: ديوانگي، از هوش رفتن و غيره).

4 ـ تماس مسقيم دست با شرمگاه (آلت تناسلي) بدون آنكه چيزي بين آن دو حائل شده باشد.

5 ـ خوردن و تناول گوشت شتر.

6 ـ خارج شدن از دين اسلام. (خداوند ما و تمامي مسلمانان را از اين مصيبت در پناه خويش حفاظت بفرمايد) مرتد شدن، يعني از دين برگشتن.

يادآوري بسيار مهم:

بر اساس صحيح ترين نظر علماء، شخصي كه مرده اي را مىشويد وضويش باطل نمىشود و اكثريت علماء و دانشمندان علوم اسلامي اين نظريه را تأييد مىكنند زيرا دليلي بر ردّ اين نظريه وجود ندارد.

ولي اگر دستش به آلت تناسلي مرده در حال شستن خورد واجب است كه وضو بگيرد.

واجب است كه شرمگاه (آلت تناسلي) مرده اي كه غسل داده مىشود مستقيماً با دست لمس نشود بلكه بايد با دستكش يا پارچه اي و يا چيزي ديگر لمس شود.

اين را بايد دانست كه دست زدن به زن يا لمس كردنش وضو را نشكسته و باطل نمىكند، حال تفاوتي ندارد كه از روي شهوت باشد يا نه. مطابق با صحيح ترين نظريه دانشمندان اسلامي تا زماني كه از آلت مرد چيزي (مانند مني يا مذي) خارج نشود وضو باطل نمىگردد، زيرا روايت صحيح است كه رسول خدا e همسران خويش (امهات المؤمنين) را مىبوسيد و بدون آنكه مجدداً وضو بگيرد با همان وضو، نماز مي خواند.

تفسير آيه «أو لامستم النساء»‌.

مطابق با صحيح ترين نظريه علماء و دانشمندان اسلامي، منظور از « لمس» در اينجا جماع و همبستري زناشويي است و اين نظريه را ابن عباس ـ رضي الله عنها ـ و تعدادي از علماء سلف و پيشين و برخي از علماي متآخر تأييد مىكنند.

و الله ولي التوفيق.

درس پانزدهم :

گوشه اي از ويژگىهاي مسلمان و اخلاق وي در شرع مطهر اسلام:

1 ـ صداقت در گفتار و كردار. (راستگو بودن).

2 ـ امانت دار و امينِ مردم بودن.

3 ـ داشتن عفت و پاكدامني.

4 ـ داشتن شرم و آزرم. (حياء).

5 ـ شجاع و بي باك بودن.

6 ـ وفا نمودن به عهد و پيمان.

7 ـ بخشنده بودن و گذشت داشتن.

8 ـ پاك بودن و پرهيز داشتن از حرامهاي الهي.

9 ـ محبت و نيكي كردن به همسايگان.

10 ـ كمك كردن و ياري به مستمندان و تهىدستان در حد توان.

همچنين ساير صفات اخلاقي و اجتماعي كه در قرآن و سنت آمده است.

درس شانزدهم :

آداب اسلامي:

1 ـ سلام كردن به ديگران.

2 ـ خوش رويي و داشتن چهره باز با مردم (مسلمانان).

3 ـ با دست راست غذا خوردن و نوشيدن.

4 ـ گفتن «‌بسم الله» در ابتداي خوردن و آشاميدن (نوشيدن)، و حمد و سپاس پروردگار را گفتن بعد از پايان (إتمام) آن.

5 ـ عطسه كننده بگويد: الحمد لله، و در جواب به وي گفته شود: يرحمك الله، و سرانجام عطسه كننده در جواب او بگويد: يهديكم الله ويصلح بالكم.

6 ـ آداب داخل و خارج شدن از مسجد.

7 ـ آداب ورود و خروج از منزل.

8 ـ آداب رفتن به مسافرت. (سفر كردن).

9 ـ آداب رفتار با پدر و مادر و نيكي به آنان.

10 ـ نيكي به خويشاوندان و همسايگان.

11 ـ آداب برخورد و رفتار با سالمندان.

12 ـ شفقت و مهرباني با كودكان.

13 ـ تبريك گقتن به كسىكه خداوند به وي فرزندي جديد مىدهد.

14 ـ تبريك گفتن به عروس و داماد هنگام ازدواج.

15 ـ گفتن تسليت به كسي كه از نزديكان يا دوستانش كسى مرده باشد.

16 ـ آداب لباس پوشيدن و پوشاك.

17 ـ آداب كفش پاكردن و در آوردن آن.

درس هفدهم :

پرهيز از شرك و گناهان:

موارد هفت گانه گناهان كبيره كه رسول خدا e آنها را سبب نابودي و هلاكت انسان ناميده است:

1 ـ شرك آوردن به خدا. (كسي را با خدا شريك گرفتن).

2 ـ جادوگري و ساحري.

3 ـ كشتن انسان (زيرا خداوند آن را حرام كرده است) مگر به حق.

4 ـ ربا دادن و گرفتن (نزول خواري).

5 ـ خوردن و پايمال كردن اموال يتيمان.

6 ـ فرار از ميدان جنگ.

7 ـ تهمت زدن (نسبت دروغ) به زنان مؤمن و پاكدامن.

مواردي ديگر از گناهان كبيره:

1 ـ نافرماني از پدر و مادر و آزار آنان.

2 ـ قطع صله رحم (بر هم زدن صميميت و بىارتباطي در ميان خويشاوندان).

3 ـ شهادت و گواهي دروغ (جعلي).

4 ـ سوگند به دروغ خوردن.

5 ـ آزار رساندن به همسايگان.

6 ـ ستم كردن در خون، جان، مال، و ناموس مردم.

7 ـ ميگساري و شرابخواري. (نوشيدن مشروبات الكلي ومست كننده).

8 ـ قمار بازي (به آن مِيسَر هم گفته مىشود).

9 ـ غيبت كردن از يكديگر.

10 ـ سخن چيني و نمّامي.

درس هيجدهم:

احكام جنازه و چگونگي نماز بر آن:

1 ـ اين امر جايز است كه به شخص در حال سكرات (لحظات احتضار، دم مرگ) جمله «لا اله الا الله» را تلقين كرد، آن را بگويد ؛ زيرا رسول خدا e فرموده است: «لقنوا موتاكم لا اله الا الله». اين حديث را امام بخاري و امام مسلم هر دو روايت كرده اند.

به مردگانتان (لحظات آخر زندگي، دم مرگ) جمله «لا اله الا الله» را تلقين كنيد. (تا آن را تكرار كنند).

2 ـ زماني كه يقين كرديد كه شخص مرده است، چشمهايش را بر روي هم بگذاريد (چشمهايش را ببنديد) زيرا اين عمل در سنت هدايت بخش پيامبر e آمده است.

3 ـ واجب است جنازه مسلمان غسل داده شود مگر آنكه در ميدان جنگ به شهادت رسيده باشد، زيرا شهيد ميدان نبرد، نه غسل داده مىشود، و نه نمازي بر او خوانده مىشود، و نه اينكه در كفن قرار داده مىشود، و فقط با همان لباسش دفن مىشود ؛ زيرا رسول خدا e شهدا و كشته شدگان غزوه (جنگهاي رسول خدا e با دشمنان دين) احد را نشسته، و بر آنان نماز هم نخواندند.

4 ـ نحوه غسل دادن جنازه (ميت).

عورت (شرمگاهش) را پوشانده، و او را از زمين كمي بلند كرده و اندكي به شكمش فشار داده شود. بعد از آن كسي كه غسل مىدهد دستمال يا پارچه اي را دور دستش مىپيچد و نجاست ها را پاك مىكند. سپس همانند وضو براي نماز، او را وضو مىدهند، بعد سر و ريشش را با آب و سدر يا با ماده شوينده ديگري (صابون، شامپو، … ) مىشويند، ابتدا سمت راست بدنش، و سپس سمت (طرف) چپ بدنش را مىشويند. در بار دوم و سوم او را غسل مىدهند. در هر بار (غسل دهنده) دستش را به آرامي بر روي شكم ميت مىكشد تا اگر نجاستي بيرون بيايد، آن را پاك كند و بعد محل خروج نجاست را با پنبه يا چيزي شبيه آن ببندد و اگر با اين چيزها نشد، با گِل، يا چسب و امثال آن محل را ببندد، بار ديگر وضوي ميت را تجديد كند. چنانچه ميت با سه بار شستن پاك نشد، پنج يا هفت بار مىتواند او را بشويد، و در پايان او را خشك كرده و در زير بغل و محلهاي پنهان و مواضع سجده مرده عطر قرار دهد. چنان كه بهتراست تمام بدن ميت معطر گردد.

كفن ميت با بخور و ماده اي خوشبو معطر گردد، و چنانچه سبيل يا ناخنهايش بلند بود، كوتاه گردد، اما چنانچه اين كار انجام نشد گناهي صورت نگرفته است. موهايش شانه نمى شود، و موهاي شرمگاه كوتاه نمىگردد، و اگر ختنه نشده بود، ختنه نمىگردد، زيرا بر اين اعمال دليلي وجود ندارد.

موي سرميت اگر زن باشد به سه دسته تقسيم شده و پشت سر انداخته مىشود.

5 ـ احكام كفن ميّت.

بهتر است مرد با در سه پارچه سفيد كفن كنند، در اين سه تكه عمامه و پيراهن وجود ندارد، اين همان روشي است كه رسول e كفن گرديد. ميت در كفن پيچيده مىشود اگر چنانچه ميت در ازار و ملفقه (چادر شب) پيچيده شود مانعي نخواهد داشت.

زنان در پنج پارچه كفن مىشوند. پسر بچه در يك تا سه پارچه كفن مىشود. دختر بچه در يك پارچه و دو ملافه كفن مىشود.

اما در واقع براي تمامي مردگان (از مرد، زن، بچه) واجب آن است كه در يك پارچه پيچيده و كفن شوند بگونه اي كه تمام بدن پوشيده شود. چنانچه ميت در حالت احرام (در حج يا عمره) باشد او را با آب و سدر شسته، يا در همان لباس احرام، يا پارچه ى ديگر كفن مىكنند، اما سر و صورتش را نمىپوشانند، و عطر هم به وي نمىزنند، زيرا وي در روز قيامت تلبيه گويان (لبيك اللهم لبيك … ) مبعوث و محشور خواهد شد. اين عمل از احاديث رسول خدا e ثابت شده است.

اما چنانچه محرم (شخص در حالت احرام) زن باشد مانند زنان ديگر وي را كفن مىكنند، و به او عطر نمىزنند، و صورتش را با روبند، و دستهايش را با دستكش نمىپوشانند، اما صورتش را با پارچه كفن مىپوشانند. (قبلا نحوه كفن كردن زنان بيان شد).

6 ـ سزاوارترين و شايسته ترين شخص به غسل دادن ميت و نماز خواندن بر او كسي است كه ميت درباره وي وصيت كرده باشد، بعد از او، پدر، پدربزرگ، و بعد اقوام و خويشاوندانِ مرد نزديك به او، سزاوارتر هستند.

در مورد زنان هم، شايسته ترين فرد به غسل دادن كسي است كه زن او را وصيت كرده است، بعد از او، مادر، مادر بزرگ، و بعد اقوام و خويشاوندانِ زن نزديك به او، سزاوارتر هستند.

جايز است كه زن و شوهر هر يك اگر مُرد ديگرى وي را بشويد، زيرا هنگامي كه ابوبكر صديق t وفات يافت همسرش او را شست.

همچنين نقل شده است علي ابن ابىطالب t همسرش فاطمه الزهراء ـ رضي الله عنها ـ را شست.

7 ـ چگونگي نماز جنازه:

با تكبير اول، سوره فاتحه خوانده مىشود، اگر به همراه آن سوره كوتاهي با يك يا دو آيه از قرآن خوانده شود بهتر است. اين نحوه قرائت در حديثي از ابن عباس ـ رضي الله عنهما ـ آمده است.

با تكبير دوم، بر رسول خدا e درود و صلوات فرستاده مىشود مشابه همان درودي كه در نماز خوانده مىشود.

با تكبير سوم، اين دعا خوانده مىشود.

«اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا، فأحيه علي الإسلام، ومن توفيته منا فتوفه علي الإيمان، اللهم اغفر له، وارحمه وعافه، واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقي الثوب الأبيض من الدنس، وأبدله داراً خيراً من داره، وأهلاً خيراً من أهله، وأدخله الجنه وأعذه من عذاب القبر، وعذاب النار، وافسح له في قبره، ونور له فيه، اللهم لا تحرمنا أجره ولا تضلنا بعده …».

{اين حديث را مسلم، ترمذي ونسايي وابن ماجه روايت كرده اند}.

«خداوندا!، زندگان ما را، و مردگانمان را، و حاضران، و غايبانمان را، و كودكانمان(كوچك هاىمان و بزرگانمان)، و مردان و زنان ما را، بيامرز و ببخشاي، خداوندا! هر كس از ما را كه زنده مىگرداني بر آيين اسلام زنده گردان، و هر كس را كه از ما مىميراني بر ايمان بميران، خداوندا! بر (اين ميت) رحم كن، و او را ببخشاي، و عافيت را نصيبش كن، و از وي در گذر و معافش كن، جايگاهش را گرامي دار، و قبرش را گسترده بگردان، او را با آب، برف و تگرگ (يخ) غسل بده و از اشتباهات پاكش گردان، همانگونه كه پارچه اي سفيد از چرك و آلودگي پاك مىشود، به او منزلي بهتر از خانه دنيايش بده، و خانواده اي بهتر از خانواده اش عطا كن، او را وارد بهشت كن، و او را از عذاب قبر و عذاب جهنم در پناه خويش نگه دار.

خداوندا! ما را از پاداش او محروم مگردان، و (همچنين) ما را بعد از او گمراه و منحرف مكن».

مستحب است هنگام هر تكبير دستها بلند گردد.

چنانچه مرده (ميت) زن بود دعا را در عربي به صيغه مونث مىخوانيم، اگر تعداد مرده ها (ميتها) چند نفر بودند، دعاي عربي را به صيغه جمع مىخوانيم.

چنانچه مرده (ميت) كودك يا نوزاد بود، دعاي مغفرت خوانده نمىشود و به جاي آن، دعاي زير خوانده مىشود.

«اللهم اجعله فرطاً لوالديه، وذخراً شفيعاً مجاباً، اللهم ثقّل به موازينهما، وأعظم به أجورهما، اللهم اجعله في كفاله ابراهيم u، وألحقه بصالح سلف المؤمنين وقه برحمتك من عذاب الجحيم». {المغني لابن قدامه 3/416}.

«خداوندا! او را پاداش، گنجينه، شفاعت كننده، و پاسخ دهنده اي براي پدر و مادرش قرار بده. خداوندا! توسط اين كودك ترازوي اعمالشان را سنگين بگردان،‌ و بدين خاطر پاداش شان را زياد كن. خداوندا! اين كودك را در كفالت و حضانت ابراهيم u قرار بده، و وي را به مؤمنان صالح پيشين (سلف صالح) ملحق بگردان. و با رحمت خودت او را از عذاب دوزخ حفظ بگردان».

سنت آن است كه امام در مقابل سر جنازه اگر مرد باشد بايستد، و اگر زن بود در مقابل وسط پيكر جنازه بايستد. و اگر چند جنازه از مرد و زن باشد. جنازه مرد را مقابل امام قرار مىدهند، و جنازه زن را در جهت قبله و پشت جنازه مرد قرار مىدهند، يعني بعد از جنازه مرد گذاشته مىشود، و اگر جنازه كودك بود، پشت جنازه پسربچه بعد از جنازه مرد، سپس جنازه زن قرار داده مىشود، و بعد از آن جنازه دختربچه در جهت قبله بعد جنازه زن، پشت سر هم گذاشته مىشود.

جنازه ها بدينصورت قرار داده مىشوند كه سر هر جنازه مقابل جنازه قبلي قرار مىگيرد. سر پسربچه مقابل سر مرد، و ميانه سر زن مقابل سر مرد، و سر دختربچه مقابل سر زن قرار مىگيرد.

نمازگزاران همگي پشت سر امام مىايستند و چنانچه يك نفر از نمازگزاران جايي در پشت سر امام نيافت، مىتواند در دست راست امام بايستد.

هشتم: چگونگي دفن ميت ( در گور قرار دادن مرده):

بهتر آن است كه قبر (گور) عميق باشد. بدينگونه كه عمق آن حدود نصف قامت يك مرد متوسط القامه باشد. و ديگر اينكه در درون گور (قبر) لَحد ايجاد كنند. و جهت آن هم به سمت قبله باشد.

مرده را بر روي دست راست (پهلوي راست) داخل لَحد مىگذارند، و سپس گره كفن را باز كرده، و بدون آنكه سر جنازه برهنه و آشكار گردد. تفاوتي ندارد كه مرده، مرد يا زن باشد. بعد از آن بر آنجا خشت، يا گِل مىگذارند تا مطمئن شوند خاك داخل آن نمى ريزد. اگر توانستند خشت بگذارند وگرنه هر چيز ديگر مانند لوح يا سنگ يا تخته كه مانع داخل شدن خاك به داخل آن شود. حالا خاك را مىريزند و گور را پر مىكنند. مستحب است در اين زمان گفته شود: «بسم الله و علي ملّة رسول الله» يعني: «به نام خدا و بر امت رسول خدا اين مرده را مىگذاريم»‌.

ارتفاع سطح قبر از زمين به اندازه يك وجب مىباشد، و چنانچه امكان داشت روي آن مقداري سنگريزه ريخته و آب مىپاشند.

بر كساني كه جنازه را تشييع كرده اند سنت است كه بر سر قبر ايستاده و براي ميت دعاي خير بنمايند. روايت شده كه رسول خدا e بعد از دفن ميت بر سر قبر او ايستاده و چنين مىفرمودند:

«استغفروا لأخيكم و سلوا له التثبيت فإنه الآن يسأل».

{به روايت ابوداود، حاكم، بيهقي و ديگران}.

«براي برادرتان طلب آمرزش نماييد، و براي او پايداري و ثبات در سخن حق بطلبيد، زيرا از او الآن سؤال مىشود. (يعني در حال حاضر دو فرشته الهي (منكر و نكير) از وي امتحان مىگيرند)».

نهم: نماز جنازه بعد از دفن ميت:

چنانچه كسي قبل از دفن ميّت نتوانست بر وي نماز جنازه بخواند، براي او جايز است كه بعد از دفن هم بر ميّت نماز جنازه بخواند، و اين مدت حدودا تا يك ماه مىتواند باشد، زيرا رسول خدا e اين عمل را انجام داده اند، و بيشتر از يك ماه ديگر جايز نمىباشد بدين علت كه در حديث يا اثري نيامده است كه رسول خدا e بعد از يك ماه از دفن ميّت بر وي نماز جنازه خوانده باشد.

دهم: نوحه خواني و غذا دادن براي ميّت:

جايز نيست صاحب عزا (عزاداران و سوگواران) براي مردم و كساني كه براي تسليت به نزد آنان مىآيند غذا و خوراك تهيه و آماده كنند. زيرا صحابي بزرگوار جريز بن عبدالله بجلي گفته است: «ما در زمان حياتِ رسول خدا e جمع شدن براي عزاداري و آماده كردن غذا بعد و دفن ميّت از انواع نياحت و سوگواري را ناروا مى دانستيم.

اما براي صاحبان عزا منعي وجود ندارد كه براي خودشان و ميهمانهاىشان غذا تهيه كنند، البته بهتر آن است كه خويشاوندان و همسايگان براي صاحبان عزا غذا پخته يا تهيه كنند. زيرا زماني كه خبر شهادت جعفر بن أبىطالب t در سرزمين شام به رسول خدا e رسيد، ايشان به خانواده خويش دستور دادند تا براي خانواده جعفر بن أبىطالب e غذا تهيه كنند و سپس فرمودند: (امروز) بر آنان امري (مصيبتي) گذشته است كه آنان را به خودشان مشغول ساخته و نگرانشان كرده است.

«اصنعوا لآل جعفر طعاماً فإنه قد أتاهم أمر يشغلهم»‌.

{اين حديث را احمد، ابوداود، ترمذي، ابن ماجه و ديگران روايت كرده اند}.

همچنين مانعي وجود ندارد كه صاحبان عزا از غذايي كه برايشان تهيه شده همسايگان و يا ديگران را دعوت كنند. ودر ارتباط با گفتن تسليت وقت معيني در شرع وارد نشده است.

يازدهم: زمان سوگواري براي زنان:

براي زنان جايز نيست كه بيش از سه روز عزاداري كنند، مگر براي شوهرانشان. زيرا در اين حالت بر زن واجب است چهار ماه و ده روز سوگواري كند. اما چنانچه باردار (حامله) بود مطابق با احاديث صحيح كه گذشت بايد سوگواريش را تا هنگام زايمان ادامه دهد.

ولي بر مردان جايز نيست براي خويشاوندان و نزديكانشان و يا ديگران سوگواري كرده يا عزا بگيرند.

دوازدهم:

براي مردان جايز است كه هر چندگاه به زيارت گورستانها رفته و براي مردگان دعا كرده و طلب رحمت برايشان بنمايند، زيرا اين ديدار براي آنان يادآوري از آخرت و سرانجامشان مىباشد. زيرا رسول خدا e فرمود: «زوروا القبور فإنها تذكركم الآخره». {به روايت امام مسلم}.

«… به ديدار قبرها برويد، زيرا اين قبور، آخرت را به ياد شما مىآورد».

رسول خدا e به اصحاب و يارانشان مىگفتند: هرگاه به گورستان (قبرستان) رفتيد اين دعا را بخوانيد:

«السلام عليكم أهل الديار من المؤمنين والمسليمن، وإنا إن شاء الله بكم لاحقون، نسال الله لنا ولكم العافيه، يرحم الله المستقدمين منا والمستاخرين».

{به روايت مسلم، احمد و نسايي}.

«سلام بر شما اي ساكنان اين سرزمين از تمامي مؤمنان و مسلمانان، و ما هم اگر خداوند بخواهد به شما خواهيم پيوست، از خداوند براي خودمان و شما عافيت و سلامتي مىخواهيم و خداوند به تمامى كسانى كه قبل از ما از دنيا رفته اند، و يا بعد از ما از دنيا خواهند رفت رحمت كند».

اما براي زنان جايز نيست كه به زيارت قبرستانها بروند، زيرا رسول خدا e فرموده است: «لعن الله زائرات القبور».

{به روايت احمد، ابن ماجه، حاكم، بيهقي وديگران}.

«خداوند، زناني را كه به زيارت قبرها مىروند نفرين (لعنت) كند.

زيرا با رفتن زنان به قبرستانها بيم برخاستن فتنه، بي صبري، كم حوصلگي، فرياد و شيون مىرود. همچنين صحيح نيست كه زنان در تشييع جنازه شركت نمايند زيرا رسول خدا e آنان را از اين عمل نهي كرده و بر حذر داشته است.

اما خواندن نماز جنازه در مسجد يا مصلي براي مردان و زنان جايز است.

اين مطلب آخرين چيزي بود كه توانستم جمع آوري كنم.

وصلي الله وسلم علي نبينا محمد وآله وصحبه أجمعين.


fa_namaz_va_taharat

( Index )

Translations to other Languages

بسم الله الرحمن الرحیم

فهرست مطالب

TOC \h \z \t "تیتر اول;1;تیتر دوم;2;تيتر سوم;3" كيفيت نماز حضرت رسولr PAGEREF _Toc313558917 \h 4

واجب بودن أداي نمازها در جماعت PAGEREF _Toc313558918 \h 13

وضوء، غسل، و نماز PAGEREF _Toc313558919 \h 19

وضوء PAGEREF _Toc313558920 \h 19

چگونگي وضوء PAGEREF _Toc313558921 \h 19

غسل PAGEREF _Toc313558922 \h 20

چگونگي غسل: PAGEREF _Toc313558923 \h 20

تيمم PAGEREF _Toc313558924 \h 20

چگونگي تيمم: PAGEREF _Toc313558925 \h 20

نماز PAGEREF _Toc313558926 \h 21

كيفيت نماز PAGEREF _Toc313558927 \h 21

امور مكروه در نماز PAGEREF _Toc313558928 \h 25

اموري كه نماز را باطل مي‌كند PAGEREF _Toc313558929 \h 25

مسائل در أحكام سجود سهو در نماز PAGEREF _Toc313558930 \h 25

چگونگي طهارت شخص بيمار PAGEREF _Toc313558931 \h 29

كيفيت نماز گزاردن شخص بيمار PAGEREF _Toc313558932 \h 30

كيفيت نماز حضرت رسول r

از عبدالعزيز بن باز به همه كسانيكه دوست دارند همانند رسول كريم نماز را برپاي دارند و به اين سخن ايشان جامه عمل بپوشانند كه فرمودند: «همانگونه كه ميبينيد من نماز مي‌خوانم، نماز بخوانيد»[1].

1- انجام وضوي كامل (وضوي كامل بگيريد): وچگونگي آن بهمان صورت است كه خداوند امر فرموده است:

﴿$pk??r'¯»t? ?úïÏ%©!$# (#þqãYtB#uä #s?Î) óOçFôJè% �n<Î) Ío4qn=¢Á9$# (#qè=Å¡øî$$sù öNä3ydqã_ãr öNä3t?Ï?÷?r&ur �n<Î) È,Ïù#t?yJø9$# (#qßs|¡øB$#ur öNä3Å?râäã?Î/ öNà6n=ã_ö�r&ur �n<Î) Èû÷üt6÷ès3ø9$#﴾ [المائدة: 6].

معني: «اي كسانيكه كه ايمان آورده‌ايد، چون خواهيد براي نماز برخيزيد، صورت ودستها را تا آرنج بشوئيد، وسرخود را مسح كنيد، وپاهاي خود را تا قوزك (بجلک) بشوئيد».

وحضرت رسول u فرمودند: «هيچ نمازي بدون طهارت قبول نمي‌شود»[2].

2– روي نمودن نمازگزار بسوي قبله: كه همان كعبه است. در نتيجه نمازگزار در هر كجا كه باشد با تمام بدنش بسوي قبله متوجه مي‌گردد و انجام نماز مورد نظر را چه فرض باشد وچه نافله با قلبش نيت مي‌كند، واين نيت را بر زبان نمي‌آورد. چون تلفظ نيت نماز غير مشروع بوده، وهرگز نه حضرت رسول u و نه اصحاب ايشان y دست به انجام چنين عملي زده‌اند.

سنت است كه شخص، چه امام وچه منفرد، در مقابل خود ستره‌اي[3] گذاشته ودر پشت آن نماز بخواند.

3- بر زبان راندن تكبيره الاحرام: كه بايد بگويد: «الله اكبر»، ونگاه خود را به محل سجود، يا سجده گاهش متمركز سازد.

4- آنگاه دست‌هاي خود را تا مقابل شانه‌هايش ويا گوشهايش بالا ميبرد.

5- سپس دو دست خود را برسينه‌اش مي‌گذارد، وكيفيت آن بدين صورت است كه كف دست راست را بر پشت دست چپ قرار مي‌دهد. دليل اين عمل حديثي است كه از «وائل بن حجر» و «قبيصه بن هلب الطائي» ازپدرش ب روايت شده است.

6– سنت است كه شخص دعاي استفتاح[4] را بخواند كه به اين صورت است:

«اللَّهُمَّ بَاعِدْ بَيْنِيْ وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْـمَشْرِقِ وَالْـمَغْرِبِ، اللَّهُمَّ نَقِّنِيْ مِنْ خَطَايَايَ كَمَا يُنَقَّى الثَّوْبُ الأَبْيَضُ مِنَ الدَّنَسِ، اللَّهُمَّ اغْسِلْنِيْ مِنْ خَطَايَايَ بِالثَّلْجِ وَالْـمَاِء وَالْبَرَدِ».

واگر خواست مي‌تواند بجاي آن، اين دعا را بخواند:

«سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ، وَتَعَالَى جَدُّكَ، وَلاَ إِلَهَ غَيْرُكَ».

وآنگاه مي‌گويد: «أعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ. بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ». وپس از آن سوره فاتحه را مي‌خواند. چون حضرت رسول u فرمودند:

«نماز كسي كه فاتحه الكتاب را نخواند، قبول نخواهد شد»[5].

وپس از قرائت اين سوره در نماز‌هاي جهريه (نمازهائي كه در آن إمام سوره‌ها را به صداي بلند مي‌خواند)، به صداي بلند «آمين» مي‌گويد. وسپس قسمتي از قرآن را مي‌خواند.

7 – با گفتن تكبير ودر حاليكه دست‌هايش را تا مقابل شانه‌هايش يا گوشهايش بالا آورده است به ركوع مي‌رود. دراين حالت، سر و كمر در يك خط قرار گرفته، ودستها در حاليكه انگشتان آن از هم باز هستند بر زانو قرار مي‌گيرند. و شخص در ركوع خود آرام گرفته، و مي‌گويد: «سُبْحَانَ رَبِّيَ الْعَظِيْمِ». و بهتر است كه اين سخن را سه بار ويا بيشتر تكرار كند. و مستحب است كه برآن بيافزايد: «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ اللَّهُمَّ اغْفِرْلِيْ».

8 – سپس چه شخص نمازگزار إمام، وچه منفرد باشد، درحاليكه دست‌هايش را تا مقابل شانه‌ها يا گوشهايش بلند كرده است سر از ركوع بالا مي‌آورد و مي‌گويد: «سَمِعَ اللهُ لِمَنْ حَمِدَهُ». وپس از قيام مي‌گويد: «رَبَّنَا وَلَكَ الْـحَمْدُ، حَمْداً كَثِيْراً طَيِّباً مُبَارَكاً فِيْهِ. مِلْءَ السَّمَوَاتِ، وَمِلْءَ الأَرْضِ وَمَا بَيْنَهُمَا، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ».

واگر بر آن، اين دعا را بيافزايد نيز كار خوبي انجام داده است: «أَهْلَ الثَّنَاءِ وَالْـمَجْدِ، أَحَقُّ مَا قَالَ الْعَبْدُ، وَكُلُّنَا لَكَ عَبْدٌ اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلاَ يَنْفَعُ ذَا الْـجَدِّ مِنْكَ الْـجَدُّ». چون اين دعا در بعضي از احاديث صحيح از حضرت رسول u بثبوت رسيده است.

واگر شخص نمازگزار مأموم باشد، پس از سر برآوردن از ركوع «رَبَّنَا وَلَكَ الْـحَمْدُ» را تا آخر آن بر زبان ميراند.

9 – آنگاه تكبير گفته وبه سجده مي‌رود. ودر صورت امكان زانوهايش را قبل از دست‌هايش بر زمين مي‌گذارد. و اگر انجام اين عمل براي او با مشقت همراه بود، دست‌هايش را قبل از زانوان خود بر زمين مي‌نهد. در حالت سجده، شكم انگشتان پا، وهمه انگشتان دو دست بسوي قبله وبر زمين قرار مي‌گيرند، وبهم مي‌چسپند. در اين حالت هفت عضو بدن با زمين تماس دارند كه از اين قرارند:

پيشاني وبيني، دو دست، دو زانو، وشكم انگشتان دو پا و آنگاه مي‌گويد «سُبْحَانَ رَبِّيَ الأَعْلَى»، واين جمله را سه بار ويا بيشتر تكرار مي‌كند.

ومستحب است كه برآن بيافزايد: «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِيْ».

وهمچنين درحالت سجده، مستحب است كه شخص بر دعا بيافزايد چون رسول خداu مي‌فرمايد: «اما در ركوع، پس خداوند را به عظمت ياد كنيد، واما در سجود، پس در دعا اجتهاد و كوشش كنيد، چون نزديك است كه دعاي شما مستجاب گردد»[6].

وهمچنين در موضع ديگري فرمودند:

«نزديكترين حالت بنده به پروردگارش، زماني است كه در حال سجده است. پس در دعاء اكثار ورزيد»[7]. (اين دو حديث را مسلم در صحيح خود روايت نموده است). ودر اين حالت براي خود وديگر مسلمانان خير دنيا وآخرت را مسئلت مي‌كند، حال چه اين نماز فرض ويا نفل باشد. در حالت سجده شخص بازوانش را از پهلو، شكمش را از رانها، و رانها را از ساق پاهايش جدا كرده، وساعد دست را از زمين بلند مي‌كند. چون حضرت رسول u مي‌فرمايد:

«درسجود خود معتدل باشيد وهيچكدام از شما دست‌هايش را همانند سگان دراز نكند»[8].

10 – آنگاه با گفتن تكبير، سر از سجود بر مي‌آورد ودر حاليكه پاها از زانو تا شده‌اند پشت قدم چپش را بر زمين گذاشته وبر كف قدم چپ خود (قسمت گودي كف پا) مينشيند، وكف (شكم) انگشتان پاي راست را بر زمين نصب مي‌كند (در اين حالت انگشتان پاي راست به جلو تا مي‌شوند). و دست‌هايش را برقسمت مشترك ران وزانوها گذاشته و مي‌گويد: «رَبِّ اغْفِرْ لِيْ رَبِّ اغْفِرْ لِيْ، رَبِّ اغْفِرْ لِيْ. اللَّهُمَّ اغْفِرْ لِيْ وَارْحَمْنِيْ، وَارْزُقْنِيْ، وَعَافِنِيْ، وَاهْدِنِيْ، وَاجْبُرْنِيْ، وَارْفَعْنِيْ».

ودر اين جلوس (كه به جلسه ميان دو سجده معروف است) به اطمينان مي‌رسد. يعني آنقدر كه همه فقرات بدن به مكان اوليه خود بازگردند، واين اطمينان، به اطمينان در اعتدال پس از ركوع بسيار شبيه است. اين مسئله به اين دليل است كه حضرت رسولu اعتدال پس از ركوع، واعتدال ميان دو سجده را كمي طول مي‌دادند.

11 – با گفتن تكبير دوباره به سجده مي‌رود، وهمه اعمالي كه درسجده اول انجام داده بود، انجام مي‌دهد.

12 – آنگاه با گفتن تكبير سر از سجده برمي آورد، وهمانند جلسه ميان سجدتين، كمي درنگ كرده و جلوس خفيفي انجام مي‌دهد. (اين هيئت نشستن به جلسه استراحت معروف است) اين جلسه برطبق صحيح‌ترين قول از أقوال دوگانه علماء مستحب بوده وترك آن هيچ اشكالي نداشته ودعاي مخصوصي نيز ندارد. آنگاه براي ركعت دوم برمي‌خيزد. و در انجام اين عمل، براي برخاستن خود، دست‌هايش را بر زمين تكيه مي‌دهد. وپس از آن سوره فاتحه و بدنبال آن، هرچه از قرآن كه برايش ميسر باشد مي‌خواند، وسپس همه اعمال ركعت اول را انجام مي‌دهد.

شخص ماموم (كسي كه به اقتداي امام جماعت نماز مي‌خواند) هرگز اجازه ندارد كه در انجام حركات نماز از امام پيشي بگيرد. چون رسول خداوند u امتش را از اين عمل برحذر داشته است. وهمچنين همراهي امام در انجام حركات نماز نيز مكروه است. وسنت اينگونه حكم مي‌كند كه شخص، حركات نماز را بلافاصله پس از إمام، وپس از انقطاع صداي وي انجام دهد. چون حضرت رسول u مي‌فرمايد: «همانا قرار دادن امام براي اين منظور است كه به او اقتدا شود،‌ پس عملي مخالف با او انجام ندهيد. هنگاميكه او تكبير گفت، شما تكبير بگوييد، وهنگامي كه گفت: سمع الله لمن حمده، شما بگوييد: ربنا ولك الحمد، وهنگاميكه به سجده رفت، شما به سجده برويد»[9].

13 – درصورتي كه نماز، همانند نماز صبح، جمعه وعيدين، دو ركعتي باشد، پس از برخاستن از سجده دوم، پشت قدم چپش را بر زمين گذاشته وبر كف آن مي‌نشيند، وكف انگشتان پاي راست را بر زمين نصب مي‌كند. ودست راست را بر ران راست خود گذاشته وهمه انگشتان دست راستش را به جز سبابه مشت مي‌كند، وبا انگشتان سبابه به نشانه توحيد به جلو اشاره مي‌كند.. درصورتيكه انگشت كوچك، وانگشت نزديك به آن را گره نموده وبا انگشت شست وانگشت وسط خود حلقه‌اي بسازد و با انگشت سبابه به جلو اشاره كند نيز كار درستي انجام داده است. چون اين دو صفت، هر دو از حضرت رسول u به ثبت رسيده است. وبهتر است كه هرگاهي يكي ازاين دو عمل را انجام دهد. و دست چپ خود را بر قسمت مشترك ران وزانوي چپ خود گذاشته ودعاي تشهد را مي‌خواند، كه از اين قرار است:

«التَّحِيَّاتُ ِللهِ، وَالصَّلَوَاتُ وَالطَّيِّبَاتُ، السَّلاَمُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللهِ وَبَرَكاَتُهُ، السَّلاَمُ عَلَيْنَا وَعَلَى عِبَادِ اللهِ الصَّالِحِيْنَ، أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ، وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُوْلُهُ». وسپس مي‌گويد:

«اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيْمَ وَعَلى آلِ إِبْرَاهِيْمَ، إِنَّكَ حَمِيْدٌ مَجِيْدٌ، اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى إِبْرَاهِيْمَ وَعَلَى آلِ إِبْرَاهِيْمَ، إِنَّكَ حَمِيْدٌ مَجِيْدٌ». و ازچهار چيز به خداوند پناه برده و مي‌گويد: «اللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ الْـمَحْيَا وَالْـمَمَاتِ، وَمِنْ فِتْنَةِ الْـمَسِيْحِ الدَّجَّالِ».

وپس از آن، هرآنچه را كه از خير دنيا وآخرت بخواهد، ازخداوند مسئلت مي‌كند، واگر براي پدر ومادرش وديگر مسلمانان دعا كند، هيچ اشكالي ندارد. حال خواه اين نماز نافله، ويا فرض باشد. وپس از آن به طرف راست وچپ خود سلام مي‌دهد و مي‌گويد: «السلام عليكم ورحمة الله. السلام عليكم ورحمة الله».

14 – اگر نماز همانند مغرب، سه ركعتي، ويا همانند ظهر، عصر وعشاء چهار ركعتي باشد، شخص دعاي تشهد ياد شده را مي‌خواند، وبر حضرت رسول u صلوات مي‌فرستد، وآنگاه با تكيه دادن بر زانوانش بر مي‌خيزد، ودستهايش را تا مقابل شانه‌هايش بالا مي‌آورد و مي‌گويد: «الله اكبر».

و پس از آن همانگونه كه گفته شد دست‌ها را بر سينه‌اش مي‌گذارد. و فقط سوره فاتحه را مي‌خواند.

ودر صورتيكه در بعضي از اوقات در ركعت سوم وچهارم نماز ظهر، علاوه بر سوره فاتحه، قسمتي از قرآن را بخواند هيچ اشكالي ندارد. چون دليل اين عمل درحديث أبي سعيد – t – ازحضرت رسول u به ثبوت رسيده است. و آنگاه پس از ركعت سوم نماز مغرب، وپس از ركعت چهارم نمازهاي ظهر، عصر، وعشاء دعاي تشهد را خوانده، وبر رسول خدا u صلوات مي‌فرستد، واز عذاب جهنم، عذاب قبر، و فتنه مسيح دجال به خداوند پناه مي‌برد. و همانگونه كه گفته شد در دعاء إكثار مي‌ورزد.

اما حالت نشستن او در اين مقام با حالت نشستن در انتهاي نماز دوركعتي فرق دارد واز اينقرار است شكم انگشتان پاي راست خود را بر زمين نصب مي‌كند، وقدم چپ خود را از زير ساق پاي راستش مي‌گذراند، ونشيمنگاه خود را بر زمين مي‌نهد. اين حالت نشستن، ازحديث «أبي حميد» نتيجه مي‌شود. سپس به طرف راست وچپ خود سلام مي‌دهد و مي‌گويد: «السلام عليكم ورحمة الله. السلام عليكم ورحمة الله».

وپس از آن سه بار «أَسْتَغْفِرُ اللهَ» مي‌گويد، وادامه مي‌دهد: «اللَّهُمَّ أَنْتَ السَّلاَمُ وَمِنْكَ السَّلاَمُ، تَبَارَكْتَ يَا ذَا الْـجَلاَلِ وَالإِكْرَامِ. لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ الْـمُلْكُ وَلَهُ الْـحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ، اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلاَ يَنْفَعُ ذَا الْـجَدِّ مِنْكَ الْـجَدُّ. لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ، لاَ إِلَهَ إِلاَّ اللهُ، وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ، لَهُ النِّعْمَةُ وَلَهُ الْفَضْلُ وَلَهُ الثَّنَاءُ الْـحَسَنُ، لاَ إِلَهَ إِلاَّ اللهُ مُخْلِصِيْنَ لَهُ الدِّيْنَ وَلَوْ كَرِهَ الْكَافِرُوْنَ».

وپس از آن سي وسه بار «سبحان الله»، سي وسه بار «الحمدلله» وسي وسه بار «الله‌اكبر» گفته و سپس يكبار مي‌گويد: «لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ الْـمُلْكُ وَلَهُ الْـحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ».

كه روي هم رفته صدبار خواهد شد.

سپس «آية الكرسي»، ﴿ö@è% uqèd ª!$# î?ymr&﴾ و ﴿ö@è% è?qããr& Éb>t?Î/ È,n=xÿø9$#﴾ و ﴿ö@è% è?qããr& Éb>t?Î/ Ä¨$¨Y9$#﴾ را پس از نمازها قرائت مي‌كند. و مستحب است كه پس از نمازهاي صبح ومغرب، اين سه سوره را هر كدام سه بار تكرار كند. چون دراين مورد، از حضرت رسولu حديث صحيح به ثبوت رسيده است. وهمچنين بدليل ثبوت اين ذكر ازحضرت رسول u: «لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ الْـمُلْكُ وَلَهُ الْـحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ».

مستحب است كه پس از نمازهاي صبح ومغرب، آن را ده بار تكرار كند.

ودر صورت اينكه شخص نماز گزار إمام باشد، پس از گفتن سه بار «أستغفر الله» وگفتن: «اللَّهُمَّ أَنْتَ السَّلاَمُ وَمِنْكَ السَّلاَمُ، تَبَارَكْتَ يَا ذَا الْـجَلاَلِ وَالإِكْرَامِ»، بسوي ديگر نمازگزاران برگشته، و روبروي آنان مي‌نشيند، وپس از انجام اين عمل دعاها و أذكار ياد شده ديگر را ادامه مي‌دهد. دليل اين عمل نيز از أحاديث زيادي كه حديث عائشه –ل – در صحيح مسلم نيز يكي از آن‌ها است، ازرسول خداوند u به ثبوت رسيده است. و بايد دانست كه همه اين أذكار سنت بوده وهيچكدام فرض نمي‌باشند.

برهمه مسلمانان، چه زن وچه مرد درحال اقامت (مقيم بودن)، مستحب است كه برخواندن دوازده ركعت نماز محافظت كنند، كه عبارتند از: چهار ركعت نماز قبل از نماز ظهر، و دو ركعت بعد از آن، دو ركعت نماز بعد از نماز مغرب، دو ركعت پس از نماز عشاء، ودو ركعت قبل از نماز صبح. چون حضرت رسول u همواره در حالت مقيم بودن اين نمازها را انجام مي‌دادند، واين نمازها به «سنن رواتب» معروفند. ودر صحيح مسلم از «أم حبيبه» – ل – ازحضرت رسول u به ثبوت رسيده است كه فرمودند: «كسي كه در شبانه روزش صورت داوطلبانه (نافله) دوازده ركعت نماز بخواند، براي او خانه‌اي در بهشت بنا خواهد شد»[10].

وامام ترمذي درروايت خود از اين حديث، اين نمازها را به سنن رواتب تفسير كرده است.

اما درحالت سفر، حضرت رسول u نمازهاي سنت ظهر، مغرب، وعشاء را رها نموده، وهمواره نمازهاي سنت فجر ووتر را محافظت مي‌نمودند. پس بايد همواره ايشانu را الگوي اعمال خود دانسته واز ايشان تبعيت كنيم. وخداوند مي‌فرمايد:

﴿ô?s)©9 tb%x. öNä3s9 �Îû ÉAqß?u� «!$# îouqó?é& ×puZ|¡ym﴾ [الأحزاب: 21] معني: «همانا در رسول خدا براي شما الگوي نيكي است».

وحضرت رسول u فرمودند: «همانگونه كه مي‌بينيد من نماز مي‌خوانم، نماز بخوانيد»[11].

والله ولي التوفيق... وصلي الله وسلم علي نبينا محمد بن عبدالله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

واجب بودن أداي نمازها در جماعت

از عبدالعزيز بن عبد الله بن باز به همه مسلمان، وفقهم الله لما فيه رضاه ونظمني وإياهم في سلك من خافه واتقاه. آمين.

السلام عليكم ورحمة الله وبركاته، أما بعد...

به من ابلاغ گرديده است كه بسياري از مردم در أداي نمازها در جماعت سستي نموده وسهل انگاري برخي از علما را بهانه اين عمل خود قرار مي‌دهند. لذا واجب خود دانستم كه خطورت اين امر عظيم را براي برادران خود بازگو كنم.

هرگز جايز نيست كه مسلمانان در مورد امري كه خداوند بزرگ در كتاب خود، ورسول بزرگوار او در سخنانش بدينگونه آن را پر شان وعظيم خوانده‌اند سستي وسهل انگاري نموده وآن را كوچك و بي ارزش بپندارند. همانا الله جل شأنه در مواضع بسياري از كتاب كريمش نماز را ذكر نموده، وبا بزرگ داشتن منزلت آن برمحافظت وانجام اين نمازها درجماعت أمر كرده است. ونيز سستي وتنبلي در أداي آنان را از صفات منافقين برشمرده و مي‌فرمايد:

﴿(#qÝàÏÿ»ym �n?tã ÏNºuqn=¢Á9$# Ío4qn=¢Á9$#ur 4�sÜó?âqø9$# (#qãBqè%ur ¬! tûüÏFÏY»s% ÇËÌÑÈ﴾ [البقرة: 238]

معني: «برنمازها ونماز وسطي محافظت نموده وبراي خداوند به اطاعت قيام كنيد».

درنتيجه هنگاميكه يك شخص در أداي جمعي اين نمازها با برادران خود تخلف نموده وباز مي‌ماند چگونه مي‌تواند به اين قول خداوند عمل نموده، واز نمازهاي مذكور محافظت كرده وآن را تعظيم كند؟ حال آنكه خداوند مي‌فرمايد:

﴿(#qßJ?Ï%r&ur no4qn=¢Á9$# (#qè?#uäur no4qx.¨�9$# (#qãèx.ö�$#ur yìtB tûüÏèÏ.º§?9$# ÇÍÌÈ﴾ [البقرة: 43]

معني: «ونماز را برپا داشته وزكات را بدهيد، وبا ركوع كنندگان ركوع كنيد».

اين آيه كريمه نصي در وجوب نماز جماعت، و مشاركت نمازگزاران در انجام نمازها مي‌باشد. واگر منظور از اين نص، فقط وفقط إقامه نمازها بود، با وجود امر به إقامه نمازها در اول آيه، ختم اين آيه با جمله ﴿(#qãèx.ö�$#ur yìtB tûüÏèÏ.º§?9$#﴾ مناسبت ومعنايي نداشته وبسيار بيهوده جلوه مي‌كرد. نيز خداوند مي‌فرمايد:

﴿#s?Î)ur |MZä. öNÍk?Ïù |MôJs%r'sù ãNßgs9 no4qn=¢Á9$# öNà)tFù=sù ×pxÿÍ¬!$sÛ Nåk÷]ÏiB y7tè¨B (#ÿrä?äzù'u?ø9ur öNåktJysÎ=ó?r& #s?Î*sù (#rß?yÚy? (#qçRqä3u?ù=sù `ÏB öNà6Í¬!#u�ur ÏNù'tGø9ur îpxÿÍ¬!$sÛ 2�t?÷zé& óOs9 (#q?=|Áã? (#q?=|Áã?ù=sù y7yètB (#rä?è{ù'u?ø9ur öNèdu�õ?Ïn öNåktJysÎ=ó?r&ur﴾ [النساء: 102]

معني: «(اگر در هنگام جهاد) درميان آنان بودي ونماز را براي آنان اقامه كردي، بايد گروهي همراه با تو مسلح به نماز بايستند، وهنگاميكه اين گروه نماز را تمام كردند، پشت شما قرار گرفته، و گروه ديگري كه نماز نخوانده‌اند بيايند، و مسلح با تو نماز بخوانند، وبسيار مواظب باشند».

واگر قرار بود كسي از نماز جماعت معاف شود، سزاوار بود آنانكه در مقابل دشمن صف كشيده وبا خطر تهاجم دشمن روبرو هستند معاف شوند، پس چون آن‌ها معاف نشده‌اند اين چنين استنباط مي‌شود كه اداي نماز جماعت از مهمترين واجبات است وجائز نيست كسي از آن تخلف نمايد.

در صحيحين أبي هريره t از رسول الله r اينگونه نقل مي‌كند كه فرموده‌اند:

«قصد كردم دستور اقامه نماز دهم. سپس شخصي را به امامت نمازگزاران بگمارم، آنگاه همراه با مرداني كه هيمه وهيزم به همراه دارند، به سوي كساني كه در نماز حاضر نمي‌شوند بشتابم، و خانه‌هاي آنان را به آتش كشم»[12].

ودر صحيح مسلم از عبد الله بن مسعود t روايت مي‌شود كه گفت:

«ما را مي‌ديدي كه به جز شخص بيمار، ومنافقي كه نفاقش بر همگان آشكار بود، كس ديگري از نماز تخلف نمي‌ورزيد، وحتي شخص بيمار با راه رفتن در ميان دو مرد، به آنان تكيه مي‌داد تا در نماز حاضر گردد»[13].

ونيز مي‌گويد:

«براستي رسول خداوند r، راه وروش رستگاري را به ما آموخت، وهمانا أداي نماز در مسجدي كه در آن أذان گفته مي‌شود، از راه و روشهاي رستگاري است»[14]. ونيز فرمود:

«كسي كه دوست دارد فردا (روز قيامت) خداوند را با مسلماني ملاقات كند، پس اين نمازهائي كه آنان را ندا مي‌دهند، حفظ كند. چون براستي خداوند را رستگاري را بر نبي شما تشريح نموده است، واين نمازها از همان راههاي رستگاري مي‌باشند واگر شما نيز همانند اين متخلف در خانه‌هاي خود نماز بخوانيد، سنت نبي خود را ترك گفته‌ايد واگر سنت نبي خود را ترك كنيد، گمراه خواهيد شد. وهيچ مردي نباشد كه در خانه خود وضوء گرفته، وآن را به خوبي انجام دهد، وآنگاه به مسجدي از اين مساجد بيايد، مگر اينكه خداوند براي هر قدمي كه بر مي‌دارد براي او حسنه‌اي نوشته، واو را يك درجه بالا برده، واز او سيئه‌اي پاك مي‌كند. وهمانا ما را مي‌ديدي، كه از اين نمازها به جز منافقي كه نفاق وي بر همه آشكار است، كس ديگري تخلف نمي‌ورزيد. و همانا مردي را مي‌آورند، درحاليكه درميان دو شخص ديگر تكيه داده، تا اينكه دردرون صف جاي گيرد»[15].

ونيز در صحيح مسلم از ابي هريره t روايت مي‌شود كه مي‌گويد: مردي نابينا به سوي رسول خدا آمده وگفت: «اي رسول خدا u، من كسي را ندارم كه مرا به مسجد بياورد، پس آيا به من اجازه مي‌دهي كه در خانه خود نماز بخوانم؟» و رسول الله به او فرمودند: «آيا صداي أذان را مي‌شنوي؟» مرد جواب داد: «آري». پس رسول خدا فرمودند: «آن ندا را اجابت كن».

واحاديثي كه بر واجب بودن نماز جماعت، وجوب أدا نمودن آنان در مساجد دلالت دارند بسيارند. در نتيجه جهت پيروي از امر خداوند ورسولش، ودوري از آنچه خداوند ورسول او نهي نموده‌اند، وهمچنين پرهيز از مشابهت با أهل نفاق كه خداوند آنان را با صفاتي ناپسند ياد مي‌كند، بر هر مسلماني عنايت به اين امر، مبادرت به سوي انجام آن، ووصيت نمودن ديگران يعني فرزندان، خانواده، همسايگان، وساير مسلمانان جهت برپا داشتن آن واجب است.

آري، از زشت‌ترين صفاتي كه خداوند در آيات منزله خود به منافقين نسبت مي‌دهد، سستي وتنبلي آنان در أداي نمازاست، خداوند مي‌فرمايد:

﴿¨bÎ) tûüÉ)Ïÿ»uZßJø9$# tbqããÏ?»s?ä? ©!$# uqèdur öNßgããÏ?»yz #s?Î)ur (#þqãB$s% �n<Î) Ío4qn=¢Á9$# (#qãB$s% 4�n<$|¡ä. tbrâä!#t?ã? }¨$¨Z9$# ?wur ?crã?ä.õ?t? ©!$# ?wÎ) Wx?Î=s% ÇÊÍËÈ tûüÎ/x?ö/x?�B tû÷üt/ y7Ï9ºs? Iw 4�n<Î) ÏäIwàs¯»yd Iwur 4�n<Î) ÏäIwàs¯»yd 4 `tBur È@Î=ôÒã? ª!$# `n=sù y?ÅgrB ¼ã&s! Wx?Î6y? ÇÊÍÌÈ﴾ [النساء: 142، 143]

معني: «همانا منافقين با خداوند مكر وحيله ميكنند، وخداوند نيز با آن‌ها مكر مي‌كند، وچون به نماز آيند، از روي بي ميلي وبه حال كسالت نماز گزارند، به مردم ريا مي‌كنند وبه جز اندكي ذكر خدا نمي‌كنند. دودل ومتردد باشند، نه به سوي مؤمنان يك دل مي‌روند ونه به سوي كافران. وهر كه را خداوند گمراه كند، هرگز نمي‌تواني براي او، راهي به سوي هدايت يابي».

ونيز تخلف از أداي نمازها در جماعت، ازاسباب ترك كلي آن‌ها ميباشد. و بر همگان معلوم است كه ترك نماز يعني كفر، گمراهي، وخروج از دايره اسلام. چون حضرت رسول u مي‌فرمايند:

«حدفاصل بين يك مرد، وكفر وشرك،‌ ترك نماز است»[16].

وهمچنين فرمودند:

«عهد ميان ما وآنان نماز است، پس هر كسي آن را ترك كند، كافر شده است»[17].

وآيات واحاديثي كه در تعظيم شأن نماز، و واجب بودن محافظت برآن، واقامه آن برطبق شرع خداوند، و إخطار در مورد ترك آن آمده‌اند، بسيار زياد، وبرهمگان معلومند.

درنتيجه واجب هر مسلماني است كه جهت اطاعت از خداوند سبحان ورسول او u ودوري از غضب خداوند وعذاب دردناك او، از اداي آنان در وقت معلومش محافظت نموده، و اين نمازها را بر طبق شرع خداوند، وهمراه با برادرانش ودر جماعت، و در مساجد خداوند برپا كند.

وهنگاميكه حق هويدا شده و دلائل آن ظاهر گشت، هيچكس اجازه ندارد كه به بهانه قول اين وآن، آن را زير پا گذارد. چون خداوند مي‌فرمايد:

﴿bÎ*sù ÷Läêôãt�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# 4 y7Ï9ºs? ×?ö?yz ß`|¡ômr&ur ¸x?Írù's? ÇÎÒÈ﴾ [النساء: 59]

معني: «بايستي اگر در امري كارتان به گفتگو و نزاع كشد، به حكم خداوند ورسول باز گرديد، اگر به خدا وروز قيامت ايمان داريد، اين كار براي شما بهتر وخوش عاقبت‌تر خواهد بود».

وهمچنين مي‌فرمايد:

﴿Í�x?ósu?ù=sù tûïÏ%©!$# tbqàÿÏ9$s?ä? ô`tã ÿ¾ÍnÍ?öDr& br& öNåkz:?ÅÁè? îpuZ÷FÏù ÷rr& öNåkz:?ÅÁã? ë>#x?tã íO?Ï9r& ÇÏÌÈ﴾ [النور:63]

معني: «پس كسانيكه از امر او مخالفت مي‌كنند بايستي از اينكه فتنه‌اي گريبانگير آن‌ها شود ويا دچار عذابي دردناك گردند بترسند».

وفوايد ومصالح بسيار زياد نماز جماعت بر هيچكس پنهان نيست، چون اين نمازها باعث تعارف وتعاون مسلمانان بر نيكي وتقوا گشته، وسبب وصيت نمودن به حق، وصبر بر آن مي‌گردد.

نماز جماعت باعث تشويق متخلف، تعليم شخص نادان وجاهل، وبه خشم آوردن أهل نفاق، ودوري از راه آنان گشته، وشعائر خداوند را بين بندگانش آشكار ساخته، وهمراه با قول وعمل بسوي خداوند سبحان مي‌خواند...

خداوند من وشما را در راه رضاي خود، و صلاح أمر دنيا وآخرت موفق نموده، وما را از شرور نفس وزشتيهاي كردارمان، وهمچنين مشابهت كفار ومنافقين، درپناه خود گيرد، إنه جواد كريم.

والسلام عليكم ورحمة الله وبركاته، وصلى الله وسلم على نبينا محمد وآله وصحبه.

***

وضوء، غسل، و نماز

الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين وإمام المتقين وسيد الخلق أجمعين نبينا محمد وعلى آله وأصحابه أجمعين.

أما بعد...

بنده فقير بدرگاه خداوند «محمد بن صالح العثيمين» مي‌گويد:

آنچه در پيش روي شما است، رساله كوچكي است درباره وضوء، غسل، ونماز برحسب آنچه در كتاب خداوند وسنت رسول وي u آمده است.

وضوء

وضوء، طهارت واجبي است از حدث اصغر، همانند إدرار، مدفوع، بادشكم، خواب عميق، و خوردن گوشت شتر.

چگونگي وضوء

1 – شخص انجام وضوء را در قلب خود، وبدون بر زبان راندن آن نيت مي‌كند. چون رسول خداوند u هرگز نه در وضوء، ونه در نماز، ونه در ديگر عبادات خود، نيت خويش را تلفظ ننموده وبر زبان نرانده است. ونيز به بيان دليل كه خداوند از امور قلبي همه مردم آگاه بوده، ودر نتيجه خبر دار نمودن او از امور قلبي دليل وعلتي ندارد.

2 – نام خداوند را برزبان رانده و مي‌گويد: «بسم الله».

3 – كف وپشت دست خود را سه بار مي‌شويد.

4 – سه بار دهان وبيني خود را مي‌شويد.

5 – صورت خود را در عرض از گوش تا گوش، ‌ودر طول از محل روئيدن موي سر تا پائين ريش، سه بار مي‌شويد.

6 – آنگاه ابتداي دست راست، وسپس دست چپ خود را از سر انگشتان تا آرنج، هركدام سه بار مي‌شويد.

7 – سرخود را يكبار مسح مي‌كند. به اين ترتيب كه دو دست خود را خيس كرده، و آن را از جلوي سر تا پشت آن برموها كشيده، وبه همين حالت آنان را دوباره به جلوي سر بر مي‌گرداند.

8 – سپس دوگوش خود را يكبار مسح مي‌كند. به اين ترتيب كه سبابه خود را در راهها وشيارهاي گوش گذرانده، وبا انگشت شست پشت گوش خود را پاك مي‌كند.

9 – آنگاه دو پاي خود را هر كدام سه بار از سر انگشتان، تا قوزك پا مي‌شويد، كه در اين عمل، اول از پاي راست شروع مي‌كند، وسپس به پاي چپ مي‌پردازد.

غسل

غسل طهارت واجبي است از حدث اكبر، همانند جنابت وحيض.

چگونگي غسل:

1 – شخص انجام غسل را در قلب خود وبدون تلفظ آن نيت مي‌كند.

2 – آنگاه نام خداوند را ذكر كرده، مي‌گويد: «بسم الله».

3 – آنگاه همانگونه كه در مبحث وضوء گفته شد، وضوء كاملي مي‌گيرد.

4 – سپس برسر خود مقداري آب ريخته و آن را خوب خيس مي‌كند، وپس از اينكه سرخود را خيس كرد، بر آن سه بار آب مي‌ريزد.

5 – آنگاه بقيه بدن خود را مي‌شويد.

تيمم

تيمم، طهارت واجبي است با خاك كه در صورت عدم دسترسي به آب، ويا بروز ضرر از استعمال آن، جاي وضوء وغسل را مي‌گيرد.

چگونگي تيمم:

انجام تيمم را به جاي غسل ويا وضوء در دل نيت مي‌كند، وكف دستان خود را برزمين ويا ديواري كه به زمين متصل است زده، وبا آن صورت وسپس كف وپشت دو دست خود را مسح مي‌كند.

نماز

نماز، عبادتي است داراي اقوال وافعال كه با تكبير شروع شده، وبا تسليم پايان مي‌پذيرد.

بر شخص واجب است كه در صورت اراده نماز، در صورت مبتلا بودن به حدث اصغر وضوء گرفته، ودر صورت مبتلا بودن به حدث اكبر غسل كند. ودر صورتي كه آب در دسترس او نبوده و يا اينكه استفاده از آب باعث بروز ضرر گردد، به جاي وضوء وغسل، تيمم مي‌كند. شخص بايد بدن، لباس، و مكان نماز خويش را از هرگونه نجاست پاك كند.

كيفيت نماز

1 – شخص با تمام بدن خود وبدون انحراف والتفات، بسوي قبله ميايستد.

2 – نمازي را كه مي‌خواهد بخواند، در قلب خود و بدون تلفظ آن نيت مي‌كند.

3 – سپس مي‌گويد: «الله اكبر»، كه اين سخن به «تكبيره الاحرام» معروف است، ودر هنگام گفتن آن دست‌هاي خود را تا مقابل شانه‌هايش بالا مي‌آورد.

4 – آنگاه كف دست راست خويش را بر پشت كف دست چپ، وبرسينه مي‌گذارد.

5 – پس از آن دعاي استفتاح را مي‌خواند كه از اين قرار است:

«اللَّهُمَّ بَاعِدْ بَيْنِيْ وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْـمَشْرِقِ وَالْـمَغْرِبِ، اللَّهُمَّ نَقِّنِيْ مِنْ خَطَايَايَ كَمَا يُنَقَّى الثَّوْبُ الأَبْيَضُ مِنَ الدَّنَسِ، اللَّهُمَّ اغْسِلْنِيْ مِنْ خَطَايَايَ بِالثَّلْجِ وَالْـمَاِء وَالْبَرَدِ».

يا اينكه مي‌گويد:

«سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ، وَتَعَالَى جَدُّكَ، وَلاَ إِلَهَ غَيْرُكَ».

6 – سپس مي‌گويد: «أعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ».

7 – آنگاه پس از گفتن: «بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ»، سوره فاتحه را قرائت مي‌كند و مي‌گويد:

﴿ß?ôJysø9$# ¬! Å_Uu� ?úüÏJn=»yèø9$# ÇËÈ Ç`»uH÷q§?9$# ÉO?Ïm§?9$# ÇÌÈ Å7Î=»tB ÏQöqt? ÉúïÏe$!$# ÇÍÈ x?$?Î) ß?ç7÷ètR y?$?Î)ur ÚúüÏètGó¡nS ÇÎÈ $tRÏ?÷d$# xÞºu?Å_Ç9$# tLìÉ)tGó¡ßJø9$# ÇÏÈ xÞºu?ÅÀ tûïÏ%©!$# |MôJyè÷Rr& öNÎgø?n=tã Î?ö?xî ÅUqàÒøóyJø9$# óOÎgø?n=tæ ?wur tûüÏj9!$?Ò9$# ÇÐÈ﴾. وپس از آن مي‌گويد: «آمين»،‌ يعني: «خداوندا إجابت كن».

8 – سپس قسمتي از قرآن را مي‌خواند. و در نماز صبح قرائتش را طولاني مي‌كند.

9 – آنگاه جهت تعظيم خداوند كمر خم كرده وبا گفتن تكبير به ركوع مي‌رود، وهنگام گفتن تكبير دست‌ها را تا مقابل شانه‌هايش بالا مي‌آورد. سنت بر اين است كه شخص كمر خود را درحالت ركوع كاملا صاف نگه داشته وسر خود را در امتداد آن قرار دهد وكف دستان خود را بر روي زانويش بگذارد وانگشتان دست‌هايش را به يكديگر نچسباند.

10 – و در ركوع خود سه بار مي‌گويد: «سُبْحَانَ رَبِّيَ الْعَظِيْمِ». واگر اين جمله را نيز به آن اضافه كند، بسيار نيكو است: «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ اللَّهُمَّ اغْفِرْلِيْ».

11 – پس از آن با گفتن: «سَمِعَ اللهُ لِمَنْ حَمِدَهُ»، سر از ركوع بر ميدارد، ودستهاي خود را تا مقابل شانه‌هايش بالا مي‌آورد. شخص مأموم (كسي كه پشت سر إمام نماز مي‌خواند) مأمور به گفتن اين جمله نيست، وبه جاي آن مي‌گويد: «رَبَّنَا وَلَكَ الْـحَمْدُ».

12 – وپس از بالا آمدن از ركوع مي‌گويد: «رَبَّنَا وَلَكَ الْـحَمْدُ، حَمْداً كَثِيْراً طَيِّباً مُبَارَكاً فِيْهِ. مِلْءَ السَّمَوَاتِ، وَمِلْءَ الأَرْضِ وَمَا بَيْنَهُمَا، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ».

13 – سپس در مقام خشوع در مقابل خداوند به سجده اول مي‌رود، و هنگام سجودش مي‌گويد: «الله اكبر». در هنگام سجود هفت عضو بدن بر زمين قرار مي‌گيرند كه از اين قرارند: پيشاني با بيني، كف دو دست، دو زانو، وشكم انگشتان دوپا. در اين حالت بازوها از پهلو دور مي‌شوند، وشخص نبايد آرنج خود را بر زمين بچسباند. سر همه انگشتان دست و پا نيز بسوي قبله قرار مي‌گيرند.

14 – در سجود خود سه بار مي‌گويد: «سُبْحَانَ رَبِّيَ الأَعْلَى». واگر اين ذكر را نيز به آن اضافه كند، كار خوبي انجام داده است: «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ اللَّهُمَّ اغْفِرْ لِيْ».

15 – آنگاه با گفتن «الله اكبر» سر خود را از سجود بر ميدارد و مي‌نشيند.

16 – اين نشستن، به جلسه ميان سجدتين معروف است وحالت آن نيز بدين گونه است: شخص پاي چپ خود را از زانو تا مي‌كند. و بر قدم پاي چپش مي‌نشيند. پاي راست نيز از زانو تا مي‌شود وشكم انگشتان پاي راست بر زمين نصب مي‌گردند. شخص دست راست خود را برآن قسمت از ران راست كه به طرف زانو است گذاشته، و انگشت كوچك خود و انگشت كناري آن را مشت مي‌كند، وبا انگشت شست وانگشت وسط حلقه‌اي مي‌سازد. آنگاه سبابه را نيز به جلو بلند كرده، وهنگام دعا آن را حركت مي‌دهد. دست چپ نيز بر آن قسمت از ران چپ كه به طرف زانو است قرار مي‌گيرد، كه البته آن را مشت نمي‌كند.

17 – در اين حالت نشستن مي‌گويد: : «رَبِّ اغْفِرْ لِيْ وَارْحَمْنِيْ، وَاهْدِنِيْ، وَارْزُقْنِيْ، وَاجْبُرْنِيْ، وَعَافِنِيْ».

18 – آنگاه با گفتن: «الله اكبر»، خاشعانه به سجده دوم رفته، واعمالي را كه در سجده اول انجام داده بود، اينجا نيز انجام مي‌دهد.

19 – سپس با گفتن: «الله اكبر» برخاسته، وركعت دوم را همانند ركعت اول بجاي مي‌آورد. فقط فرق آن اين است كه در ركعت دوم، دعاي استفتاح خوانده نمي‌شود.

20 – آنگاه پس از انتهاي ركعت دوم با گفتن: «الله اكبر» همانند جلسه ميان دوسجده مي‌نشيند.

21 – ودر اين هيئت نشستن «تشهد» را كه به اين صورت است، مي‌خواند:

«التَّحِيَّاتُ ِللهِ، وَالصَّلَوَاتُ وَالطَّيِّبَاتُ، السَّلاَمُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللهِ وَبَرَكاَتُهُ، السَّلاَمُ عَلَيْنَا وَعَلَى عِبَادِ اللهِ الصَّالِحِيْنَ، أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ، وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُوْلُهُ».

«اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيْمَ وَعَلى آلِ إِبْرَاهِيْمَ، إِنَّكَ حَمِيْدٌ مَجِيْدٌ، اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى إِبْرَاهِيْمَ وَعَلَى آلِ إِبْرَاهِيْمَ، إِنَّكَ حَمِيْدٌ مَجِيْدٌ».

«اللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ الْـمَحْيَا وَالْـمَمَاتِ، وَمِنْ فِتْنَةِ الْـمَسِيْحِ الدَّجَّالِ».

و پروردگارش را به هر آنچه از خير دنيا وآخرت كه بخواهد دعا مي‌كند.

22 – آنگاه بطرف راست خود سلام فرستاده و مي‌گويد: «السلام عليكم ورحمة الله». وهمچنين بطرف چپ خويش اين سلام را مي‌فرستد.

23 – واگر نماز سه ركعتي ويا چهار ركعتي بود. در انتهاي تشهد يعني: «...أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ، وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُوْلُهُ». دعا را قطع مي‌كند.

24 – آنگاه با گفتن «الله اكبر» برخاسته وقائم مي‌شود، ودر اين هنگام دست‌هايش را تا مقابل شانه‌هايش بالا مي‌برد.

25 – سپس بقيه نماز را همانند ركعت دوم بجاي مي‌آورد. أما در قرائت خود فقط سوره فاتحه را خوانده وبدان اكتفا مي‌كند.

26 – سپس بحالت «تورك» مي‌نشيند. يعني پاي راست خود را تا كرده، وكف انگشتان پاي راست را بر زمين مي‌گذارد، وقدم چپش را از زير ساق پاي راست گذرانيده، ونشيمنگاه خود را بر زمين مي‌گذارد، وهمانند تشهد اول دست‌هاي خود را بر رانهايش مي‌گذارد.

27 – ودر اين حالت نشستن تشهد را به صورت كامل قرائت مي‌كند.

28 – آنگاه بطرف راستش سلام مي‌فرستد و مي‌گويد:

«السلام عليكم ورحمة الله»، وسپس به همين صورت به طرف چپ خود سلام مي‌فرستد.

امور مكروه در نماز

1 – ملتفت شدن به اين طرف و آن طرف، با سر ويا چشم در نماز مكروه مي‌باشد. اما نظرانداختن به آسمان حرام است.

2 – انجام حركتهاي غير ضروري در نماز كراهت دارد.

3 – به همراه داشتن شيئ كه انسان را در نماز بخود مشغول كند، همانند چيزي كه وزن داشته ويا رنگارنگ باشد، كه در اين صورت شخص را به خود جلب مي‌كند.

4 – «تخصر» يا گذاشتن دست‌ها بر روي خاصره يا تهيگاه.

اموري كه نماز را باطل مي‌كند

1– سخن گفتن از روي عمد، حتي اگر مقدار آن كم باشد.

2– منحرف شدن از قبله با تمامي بدن.

3– خروج باد از مقعد شخص، وهر آن چيزي كه باعث انجام وضوء ويا غسل مي‌گردد.

4 – انجام حركات زياد ومتوالي وغير ضروري.

5 – خنده در نماز، حتي، اگر بسيار كم باشد.

6 – اضافه كردن ركوع، سجود، قيام، ويا نشستني به حركات نماز به صورت عمد.

7 – سبقت گرفتن از إمام در انجام حركات نماز به صورت عمد.

مسائل در أحكام سجود سهو در نماز

1 – در صورتي كه شخص در نماز دچار سهو شده واشتباها ركوع، سجود، قيام ويا نشستني بر آن بيافزايد، پس از سلام دادن دوبار سجده نموده و دوباره سلام مي‌دهد.

مثلا: اگر شخص مشغول أداي نماز ظهر بود، و براي ركعت پنجم برخاست، وسپس به او اين مسئله گوشزد شده ويا خود او متوجه آن شد، بدون گفتن تكبير مي‌نشيند، وتشهد أخير را به پايان مي‌برد و سلام مي‌دهد. آنگاه دوبار سجده سهو نموده و دوباره سلام مي‌دهد.

وهمچنين اگر تا پس از سلام دادن به اين اشتباه خود آگاه نشد نيز به همان صورت دوبار سجده سهو كرده ودو باره سلام مي‌دهد.

2 – اگر قبل از إتمام نمازش سلام بدهد، واين أمر در مدتي نزديك ونه چندان طولاني يعني به اندازه‌اي كه بتواند بقيه نمازش را به آن بيافزايد به او گوشزد شده، ويا خودش متوجه آن گردد، آنچه از نمازش را كه باقي مانده است به پايان برده، سجده سهو نموده، و سپس سلام مي‌دهد.

مثلا: اگر شخص به أداي نماز ظهر مشغول بود، ودر نتيجه سهو در انتهاي ركعت سوم سلام داد، و اين اشتباه به او گوشزد شده، ويا خودش متوجه آن گرديد، بايد برخاسته وركعت چهارم را به جاي آورد، وپس از انتهاي تشهد دوبار سجده سهو نموده، و پس از آن سلام دهد. واگر پس از گذشت مدتي طولاني اين اشتباه را بياد آورد، بايد همه نمازش را از اول بخواند.

3 – در صورتي كه شخص تشهد اول ويا ديگر واجبات نماز را فراموش كند، قبل از سلام دو بار سجده سهو مي‌كند، ونمازش درست است. ودر صورتي كه يكي از اين واجبات فراموش شده را قبل از انتقال از محل آن وورود به حركت بعدي بياد آورد، آن را انجام مي‌دهد، وبر او هيچ اشكالي وارد نيست. ودر صورتي كه اين واجب فراموش شده را پس از انتقال از محل آن وقبل از رسيدن به حركت بعدي بياد آورد، به حركت قبلي برگشته و آن را انجام مي‌دهد.

مثلا: در صورتي كه شخص، انجام تشهد اول را فراموش كند، ولي قبل از قيام آن را بياد آورد، پس تشهدش را مي‌خواند وبقيه نماز را به صورت طبيعي آن ادامه مي‌دهد، وهيچ امري بر او نيست و در صورتي كه انجام تشهد را فراموش كرده و براي قيام برخيزد، اما قبل از قائم شدن كامل بدن آن را بياد آورد، برگشته وتشهد را مي‌خواند وبقيه نماز را ادامه مي‌دهد. اما أهل علم عقيده دارند كه اين شخص بايد قبل از سلام، دوبار سجده سهو كند. و اين مسئله به اين خاطر است كه قيام ناقصي به نماز او اضافه شده است. والله أعلم.

4 – در صورتي كه شخص مشكوك باشد كه آيا دو ركعت از نماز را به جاي آورده، و يا اينكه سه ركعت آن را انجام داده است، وهيچكدام ازاين دو احتمال نزد او بر ديگري برتري نداشته باشد، پس بايد شك خود را به يقين تبديل كند. بدين صورت كه همواره بر عدد كمتر يقين مي‌كند، وآنگاه در انتهاي نماز وقبل از سلام دوباره سجده سهو مي‌كند.

مثلا: اگر شخص مشغول أداي نماز ظهر باشد، ودر ركعت دوم خود شك كند، يعني اينكه نداند كه هم اكنون در ركعت دوم است يا ركعت سوم، و هيچ كدام ازاين دو احتمال در ذهنش بر ديگري برتري نيابد، بايد به عدد كمتر كه همان ركعت دوم است يقين كرده وبقيه نماز را برا ين مبنا ادامه دهد. و در انتهای نماز وقبل از سلام دوبار سجده سهو كند.

5 – اگر شخص در تعداد ركعاتي كه ادا كرده است مشكوك باشد، ونداند كه مثلا دو ركعت را ادا كرده است، ويا اينكه سه ركعت را به انجام رسانيده است، اما يكي از اين دو احتمال را بر ديگري برتري دهد، آنگاه است كه بايد بر احتمال أرجح يقين كند. خوا ه اين احتمال عدد كمتر باشد، يا بيشتر. وپس از سلام دوبار سجده سهو نموده ودو باره سلام مي‌دهد.

در ركعت دوم خود مشكوك شد كه آيا اين ركعت، ركعت دوم است يا سوم، اما نزد او اين احتمال كه اين ركعت، ركعت سوم است، بر احتمال ديگر ارجحيت داشت، در نتيجه بر اين احتمال ديگر أرجحيتي ركعت سوم يقين نموده و بقيه نمازش را برهمين مبنا ادامه مي‌دهد. آنگاه پس از سلام دوبار سجده سهو نموده و دوباره سلام مي‌دهد.

ودر صورتي كه پس از اتمام نماز مشكوك شد، به اين شك هيچ توجهي نمي‌كند، مگر اينكه در مورد اشتباهي يقين حاصل كند. واگر اين شخص فردي بود كثيرالشك (كسي كه زياد شك مي‌كند)، پس نبايد به اين شك خود وقعه‌اي نهاده وبراي آن ارزشي قائل گردد. چون اين شك از روي وسواس است.

والله أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه

چگونگي طهارت شخص بيمار

1 – شخص بيمار بايد عمل طهارت را با آب انجام دهد. در نتيجه براي رفع حدث أصغر وضوء گرفته، و جهت رفع حدث أكبر غسل مي‌كند.

2 – واگر بعلت عجز، ويا ترس از بيشتر شدن بيماري، ويا خوف از كندي بهبودي نمي‌توانست با آب طهارت بگيرد، پس بايد تيمم كند.

3 – كيفيت تيمم به اين صورت است كه با كف دست‌هاي خود بر زمين طاهر يكبار ضربه زده، وبا آن همه صورت خود را مسح كند، وسپس كف و پشت دست‌هايش را با يكديگر مسح كند.

4 – اگر شخص از طهارت خودش عاجز بود، پس بايد شخص ديگري او را وضوء و يا تيمم دهد.

5 – اگر در قسمتهائي از اعضاي طهارت زخم و جرح وجود داشت، آن را با آب مي‌شويد. واگر شستن با آب باعث وخامت زخم شود، بايد دست خود را با آب تركرده، وبا آن روي زخم مسح كند. واگر مسح كردن نيز باعث عفونت زخم مي‌شد، پس بايد تيمم كند.

6 – اگر در بعضي از اعضاي طهارت شكستگي وجود داشت، ومحل اين شكستگي با گچ ويا پارچه پوشيده شده بود، بايد به جاي شستن اين اماكن، آن را با آب مسح كند، وهيچ احتياجي به تيمم نيست. چون مسح جاي شستن را مي‌گيرد.

7 – شخص مي‌تواند بر ديوار ويا هرچيز طاهر ديگري كه بر آن گرد نشسته است تيمم كند. واگر ديوار بوسيله چيزي همانند رنگ كه از جنس زمين نيست پوشيده شده باشد، نمي‌توان بر آن تيمم كرد، مگر اينكه برآن گرد نشسته باشد.

8 – اگر تيمم گرفتن بر زمين، ديوار، ويا هر چيز ديگري كه بر آن گرد نشسته است غيرممكن بود، ميتوان خاك را در ظرف ويا دستمالي نگهداري كرده، وبا آن تيمم نمود.

9 – در صورتي كه شخص براي أداي نماز تيمم نموده وتا نماز بعدي بر اين طهارت باقي بماند، مي‌تواند به همين تيمم اكتفا نموده ونماز بعدي را نيز به همين تيمم أدا كند، واحتياجي به تيمم دوباره ندارد. چون او هنوز بر طهارت خود باقي بوده، واين طهارت باطل نشده است.

10 – برشخص بيمار واجب است كه بدن خود را از نجاست طاهر كند. واگر بر انجام طهارت توانائي نداشت، به همان حالت نماز مي‌خواند ونمازش صحيح بوده واحتياجي به اعاده آن نيست.

11 – برمريض واجب است كه با لباسي طاهر نماز بخواند. ودر صورت نجاست لباسش بايد آن را شسته و يا با لباس طاهري عوض كند. واگر اين أمر نيز امكان نداشت به همان حالت نماز مي‌خواند، و نماز او صحيح بوده واحتياجي به إعاده آن نيست.

12 – شخص بيمار بايد در مكان طاهري نماز بخواند. ودر صورت نجاست اين مكان يا شيئ بايد آنجا را شسته، ويا آن شيئ را با شيئ طاهر ديگري عوض كند. يا اينكه بايد بر آن، دستمال، وياشيئ طاهر ديگري فرش كرد. واگر اين امور امكان نداشت، به همان صورت نماز مي‌خواند، ونماز او هيچ اشكالي ندارد، واحتياجي به إعاده نماز نيست.

13 – شخص بيمار نمي‌تواند به دليل عجز از طهارت، نماز خود را از وقت محدد آن عقب بياندازد. بلكه بقدر امكان طهارت گرفته و نماز را در وقت خود أدا مي‌كند. حتي اگر در بدن، لباس، ومكان نمازش نجاستي باشد كه قادر به زودودن آن نيست.

كيفيت نماز گزاردن شخص بيمار

1 – بر شخص بيمار واجب است كه نماز فريضه را ايستاده بخواند. حتي اگر كه در اين حالت كج شده وبر ديوار، عصا، ويا هر چيز ديگري تكيه زند.

2 – پس در صورتي كه نتواند به صورت ايستاده نماز را أدا كند، مي‌تواند بنشيند. وبهتر است كه در اين حالت در هنگام قيام وركوع چهار زانو بنشيند.

3 – واگر نماز خواندن به صورت نشسته نيز برايش امكان نداشت، به پهلو ورو به قبله نماز مي‌خواند، كه در اين صورت بهتر است كه بر پهلوي راست خود بخوابد. واگر نتوانست روبه قبله نماز بخواند، به هرجهتي كه مي‌تواند نماز گزارده، ونمازش صحيح است وهيچ احتياجي به اعاده آن نيست.

4 – واگر نماز گزاردن به پهلو نيز براي او غير ممكن بود، به كمر خوابيده، پاهاي خود را متوجه قبله مي‌كند. وبهتر است كه در اين حالت، سرخود را كمي بلند كند، تا نگاهش متوجه قبله باشد. واگر براي او امكان نداشت كه پاهايش را متوجه قبله كند، به هر حالتي كه هست نماز گزارده، و نمازش صحيح است، وهيچ احتياجي به اعاده ندارد.

5 – بر بيمار واجب است كه در نماز خود، ركوع و سجود كند. و در صورت عدم توانائي، اين اعمال را با حركت واشاره سرش انجام مي‌دهد، كه در حالت سجود، سرخود را پائينتر از حالت ركوع قرار مي‌دهد. واگر شخص مي‌توانست ركوع كند واز سجود عاجز بود، در هنگام ركوع، ركوع خود را انجام داده، ودر هنگام سجود با سر خود به سجود اشاره مي‌كند، ودر صورتيكه شخص مي‌توانست به سجود برود، اما از ركوع عاجز بود، در هنگام سجود، سجده كرده، ودر هنگام ركوع با سر خود به ركوع اشاره مي‌كند.

6 – واگر اشاره كردن به سر نيز در هنگام ركوع و سجود برايش غير ممكن بود، با چشمان خود به اين اعمال اشاره مي‌كند. پس براي ركوع كمي چشمان خود را بر هم گذاشته، وبراي سجود چشمان خود را بيشتر مي‌بندد. واما اشاره كردن با انگشتان دست در هنگام سجود و ركوع كه برخي از بيماران آن را انجام مي‌دهند، هرگز صحيح نبوده، ودر كتاب وسنت هيچ اصل ونشاني از آن نمي‌شناسيم. و أهل علم نيز بدان اشاره‌اي نكرده‌اند.

7 – واگر اشاره كردن به سر وچشم نيز براي بيمار امكان نداشت، به قلب خود نماز مي‌خواند. در نتيجه تكبير گفته و آيات را قرائت مي‌كند، وسجود، ركوع، قيام وقعود (نشستن) را به قلب خود نيت مي‌كند. «ولكل امريء ما نوى».

8 – بر شخص بيمار واجب است كه همه نمازها را در اوقات محدد خود بخواند، وهمه واجبات آن را تا حد استطاعت انجام دهد. واگر به جاي آوردن نمازها در وقت مكتوب آن برايش با مشقت همراه بود، مي‌تواند بين نمازهاي ظهر وعصر، وهم چنين مغرب و عشاء جمع بسته و اين نمازها را به صورت جمع بخواند. در نتيجه اين نمازها يا بصورت «جمع تقديم» خوانده مي‌شوند، يعني نماز عصر را پس از نماز ظهر و در وقت نماز ظهر، ونماز عشاء را پس از نماز مغرب، ودر وقت نماز مغرب أدا مي‌كند. ويا اينكه اين نمازها را بصورت «جمع تأخير» مي‌خواند. يعني نماز ظهر را قبل از نماز عصر، ودر وقت نماز عصر، ونماز مغرب را قبل از نماز عشاء، ودر وقت نماز عشاء به جاي مي‌آورد. وبايد شخص ببيند كه كداميك از اين حالات جمع براي او راحت‌تر مي‌باشد.

اما نماز صبح را نمي‌توان به صورت جمع با نمازهاي ديگر خواند.

9 – در صورتيكه شخص بيمار مسافر بوده وبراي معالجه به ديار ديگري غير از شهر خود مسافرت كرده باشد، بايد نمازهاي چهار ركعتي را به صورت «قصر» بخواند. يعني نمازهاي ظهر، ‌عصر، و عشاء را به جاي چهار ركعت، دو ركعت أدا مي‌كند، تا اينكه به شهر خود باز گردد. حال خواه اين سفر طولاني ويا كوتاه باشد.

والله الموفق

نوشته فقير إلي الله

محمد الصالح العثيمين

[1] - «صَلَّوْا كَمَا رَأَيْتُمُونِي أُصَلِّي» روايت بخاري.

[2] - «لاَ تُقْبَلُ صَلاَةٌ بِغَيْرِ طُهُور» روايت مسلم.

[3] - ستره: هرچيز كه نمازگزار جلوي خود نهد تا مانع مرور ديگران از جلوي نماز وي گردد ستره مي‌نامند، حداقل ارتفاع ستره يك وجب مي‌باشد، و مي‌تواند ستون، ديوار و امثال آن را ستره خود قرار دهد.

[4] - دعاي استفتاح دعائيست كه بعد از تكبيره الاحرام وقبل از خواندن سوره فاتحه در ركعت اول نماز خوانده مي‌شود.

[5] - «لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الكِتَابِ» روايت بخاري ومسلم.

[6] - «أَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ، وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ قَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ» روايت نسائي.

[7] - «أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ، وَهُوَ سَاجِدٌ، فَأَكْثِرُوا مِنَ الدُّعَاءَ» روايت مسلم.

[8] - «اعْتَدِلُوا فِي السُّجُودِ، وَلاَ يَبْسُطْ أَحَدُكُمْ ذِرَاعَيْهِ انْبِسَاطَ الكَلْبِ» روايت بخاري ومسلم.

[9] - «إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ، فَلاَ تَخْتَلِفُوا عَلَيْهِ، فَإِذَا كَبَرَ، فَكَّبرَوَا، وَإِذَا قَالَ: سَمِعَ اللَّـهُ لِمَنْ حَمِدَهُ، فَقُولُوا: رَبَّنَا لَكَ الحَمْدُ، فَإِذَا سَجَدَ فَاسْجُدُوا». (متفق عليه).

[10] - «مَنْ صَلَّى اثْنَتَيْ عَشْرَةَ رَكْعَةً فِي يَوْمٍ وَلَيْلَةٍ، تَطَوُّعًا بُنِيَ الله لَهُ بَيْتَاً فِي الْـجَنَّةِ» (روايت مسلم).

[11] - «صَلَّوْا كَمَا رَأَيْتُمُونِي أُصَلِّي» روايت بخاري.

[12] - «لَقَدْ هَمَمْتُ أَنْ آمُرَ بِالصَّلَاةِ، فَتُقَامَ، ثُمَّ آمُرَ رَجُلًا أَنَّ يُصَلِّيَ بِالنَّاسِ، ثُمَّ أَنْطَلِقَ بِرِجَالٍ مَعَهُمْ حُزَمٌ مِنْ حَطَبٍ، إِلَى قَوْمٍ لَا يَشْهَدُونَ الصَّلَاةَ، فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ» (الحديث) روايت بخاري ومسلم.

[13] - «لَقَدْ رَأَيْتُنَا وَمَا يَتَخَلَّفُ عَنِ الصَّلَاةِ إِلَّا مُنَافِقٌ عُلِمَ نِفَاقُهُ، أَوْ مَرِيضٌ، إِنْ كَانَ الْـمَرِيضُ لَيَمْشِي بَيْنَ رَجُلَيْنِ حَتَّى يَأْتِيَ الصَّلَاةِ» روايت مسلم.

[14] - «إِنْ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَّمَنَا سُنَنَ الْـهُدَى، وَإِنَّ مِنْ سُنَنَ الْـهُدَى الصَّلَاةَ فِي الْـمَسْجِدِ الَّذِي يُؤَذَّنُ فِيهِ» روايت مسلم.

[15] - «مَنْ سَرَّهُ أَنْ يَلْقَى اللهَ غَدًا مُسْلِمًا، فَلْيُحَافِظْ عَلَى هَذِهِ الصَّلَوَاتِ حَيْثُ يُنَادَى بِهِنَّ، فَإِنَّ اللهَ شَرَعَ لِنَبِيِّكُمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سُنَنَ الْـهُدَى، وَإِنَّهُنَّ مَنْ سُنَنَ الْـهُدَى، وَلَوْ أَنَّكُمْ صَلَّيْتُمْ فِي بُيُوتِكُمْ كَمَا يُصَلِّي هَذَا الْـمُتَخَلِّفُ فِي بَيْتِهِ، لَتَرَكْتُمْ سُنَّةَ نَبِيِّكُمْ، وَلَوْ تَرَكْتُمْ سُنَّةَ نَبِيِّكُمْ لَضَلَلْتُمْ، وَمَا مِنْ رَجُلٍ يَتَطَهَّرُ فَيُحْسِنُ الطُّهُورَ، ثُمَّ يَعْمِدُ إِلَى مَسْجِدٍ مِنْ هَذِهِ الْـمَسَاجِدِ، إِلَّا كَتَبَ اللهُ لَهُ بِكُلِّ خَطْوَةٍ يَخْطُوهَا حَسَنَةً، وَيَرْفَعُهُ بِهَا دَرَجَةً، وَيَحُطُّ عَنْهُ بِهَا سَيِّئَةً، وَلَقَدْ رَأَيْتُنَا وَمَا يَتَخَلَّفُ عَنْهَا إِلَّا مُنَافِقٌ مَعْلُومُ النِّفَاقِ، وَلَقَدْ كَانَ الرَّجُلُ يُؤْتَى بِهِ يُهَادَى بَيْنَ الرَّجُلَيْنِ حَتَّى يُقَامَ فِي الصَّفِّ» روايت مسلم.

[16] - «بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكُ الصَّلَاةِ» روايت مسلم.

[17] - «العَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمُ الصَّلَاةُ، فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ» (روايت امام أحمد).


fa_noktehaey_dar_bareh_elme_meerath

( Index )

Translations to other Languages

نكته هايى

در علم ميراث

تأليف:

علامه عبدالعزيز بن باز رحمه الله

ترجمه:

اسحاق دبيرى

بسم الله الرحمن الرحيم

پيشگفتار چاپ پنجم

همه ی ستایشها شايسته خداوندی است که پروردگار جهانیان است و درود و سلام بر خاتم پیامبران، پیامبر ما محمد و بر خاندان و همه‌ی یاران ايشان باد.

هنگامیکه نسخه های چاپ چهارم کتاب ( الفوائد الجلیه فی المباحث الفرضیه ) از کتاب فروشیها تمام شد، درخواست دانشجویان برای آن کتاب فراوان شد و نیاز به آن شدت گرفت و با توجه به علاقه شدیدی که به منفعت مسلمانان و رغبتی که به انتشار علم داشتم، تصمیم گرفتم تا دوباره آنرا به چاپ برسانم.

اکنون اشتباهات اندکی را که در چاپ چهارم وجود داشت اصلاح کرده و خدا را جهت توفيق اين كار خير مي ستايم و از او می خواهم که نفع این کتاب را نصیب عموم مسلمین بگرداند و من و سائر مسلمانان را برای فهم دین و نصیحت برای خداوند و بندگانش و اخلاص در علم، توفیق عنایت فرماید. همانا او بر همه چیز توانا و شایستۀ فرمانپذیری است. خداوند بر سرور ما محمد و خاندان و یاران و پیروان نیکو کارش تا روز قیامت درود بفرستد.. ( مؤلف )

بسم الله الرحمن الرحيم

فقط از او یاری می جوییم و فقط بر او توکل می کنیم.

همه ی ستایشها از آن خداوند است او را می ستاییم و از او یاری می طلبیم و هدایتش را درخواست، می نماییم و از او طلب آمرزش می کنیم و بسوی او باز می گردیم و از بدیهای نفسهایمان و کردارهای زشتمان به خداوند پناه می بریم، کسی که خداوند او را هدایت کند كس نمي تواند او را گمراه سازد و کسی که خداوند او را گمراه کند دبگر راهنمایی نخواهد یافت. شهادت می دهم که هیچ معبودی جز خدا نیست، تنها و بی شریک است و شهادت می دهم که حضرت محمد بنده و فرستاده اوست، درود و سلام فراوان خدا بر او و خاندان و یارانش باد. این مقاله خلاصۀ مختصر و مفیدی است در علم فرائض در مذهب امام احمد- خداوند روحش را پاک نگه دارد و قبرش را نورانی کند- که آن را برای افرادی کم‌دانش مانند خودم جمع آوری نمودم. بیشتر مسائلش را از تقریرات استادمان، شیخ علامه محمد بن شیخ ابراهیم بن شیخ عبدالطیف بطور خلاصه آورده ام. خداوند اورا در باغهای وسیع بهشت خود ساکن کند و نفع علوم و فائده بخشیها را شامل ما و سایر مسلمین بگرداند. آمین.

و حال اینکه در اغلب مواضع به دليل اختصار و آسان كردن براي کسی که می خواهد آن را حفظ کند، از آوردن دلیل و ذکر علت در مسائل خود داری کرده ام و گاهی هم به بعضی اختلافات، بخاطر قوت آن اشاره کرده ام و آنچه را که، دلیل مقتضی ترجیح آن باشد، چه در متن کتاب و چه در حاشیه ترجیح داده‌ام و نام آن را ( الفوائد الجلیه فی المباحث الفرضیه ) گذاشتم و از خداوند می خواهم که نفع آن را همگانی سازد و تلاش در اين كتاب را برای ذات گرامی خود خالص گرداند و آن را وسیله رسیدن به بهشتهای پر نعمت گرداند، زیرا فقط او متولی چنین کاری است و بر آن توانایی دارد.

بدان خدا رحمتت کند که پیامبر در احادیث بسیاری مردم را بر فراگیری علم فرائض تشویق و ترغیب نموده است از آن جمله احادیثي است که ابو داوود از عبدالله بن عمرو روایت کرده است که پیامبر فرمود: (علم سه نوع است- آیه ای محکم- واضح المعنی در مقابل متشابه – یا سنتی که پا بر جاست و یا علم فرائضی که در آن در بین صاحبان ميراث عدالت رعایت شده باشد) و ابن ماجه و دار قطنی از ابوهریره روایت کرده اند که رسول خدا r فرمود: (علم فرائض را یاد گیرید و آن را را به مردم بیاموزید زیرا نصف علم است و در عین حال از یادها زدوده می شود) و این علم اولین علمی است که از امت من سلب میشود. سفیان بن عیینه – رحمه الله – گفته است: معنی این که فرائض نصف علم است آنست که همه ی مردم به آن دچار می شوند (يعني به آن نياز خواهند داشت) و حافظ ابن رجب گفته است: دلیل نصف علم بودن فرائض آنست که احکام مربوط به اهل تکلیف دو نوع است نوعی متعلق به زمان حیات و دیگری به امور بعد از مرگ تعلق دارد و قسم دوم علم فرائض است.

قبل از شروع نمودن به اسباب ارث و مباحث بعد از آن لازمست امور مهمی را بشناسیم:

امر اول: شناخت تعریف این علم

امر دوم: شناخت موضوع آن

امر سوم: شناخت فائده آن

امر چهارم: شناخت حُکم این علم در شرع

امر پنجم: شناخت ارکان ارث

امر ششم: شناخت شرائط ارث

امر هفتم: شناخت بیشترین حقوقی که در تَرَکِۀ میت وارد می شود.

اما تعریف این علم: علم فرائض عبارتست از آگاهی به احکام متعلق به مواریث و همچنین آگاهی از علم حساب به اندازه ای که در این علم مورد نیاز است و موضوع آن ماترک و اموالی است که از مردگان بر جای می ماند، و فائده و ثمرۀ آن عبارتست از رساندن حقوق صاحبان حق به آنها و حکم آن در شرع فرض کفائی است هر گاه کسی آن را انجام دهد تکلیف از بقیه ساقط می شود.

و ارث دارای 3 رکن است: 1- وارث 2- مُورث – ارث به جا گذارنده 3- حق موروث و شروط آن نیز سه است:

شرط اول آنست که در وقت مرگ مورث وارث، حقیقتاً زنده باشد یا در حکم زندگان باشد مانند حملی که در شکم مادرست که او هم به دو شرط ارث می برد اول اینکه در زمان مرگ موروث وجود حمل در رحم قطعی باشد اگر چه هنوز در آن زمان نطفه باشد دوم اینکه، با حیات کامل از مادر جدا شده باشد.

شرط دوم ارث: آن است که مرگ مورث ثابت شده باشد یا بوسیله دیدن و یا از راه انتشار خبر مرگش بگونه ای که آن خبر از کسی پوشیده نماند یا دو نفر عادل به مرگ او شهادت داده باشند، یا اينكه مرگ او قطعی نیست ولی در حکم یا در تقدیر به مردگان ملحق شده است اول، مانند مفقودالاثر و دوم مانند جنینی که مادرش در معرض جنایت قرار گرفته باشد و بعد جنین، مرده از مادر سقط شده باشد که در دیه ی آن غره ای واجب می شود – بنده یا کنیز – که باید جانی به وارثین جنین پرداخت نماید در این مورد فرض می شود که جنین در اول زنده و بعد بر اثر جنایت جان باخته است تا آن غره از وی به ارث برده شود.

شرط سوم از شروط ارث: علم به مقتضیات توارث – ارث بری از همدیگر – است که منظور از آن شناخت اسباب ارث و جهت و درجه ی وارث و مانند آن مي باشد. و اما بیشترین حقوقي که در ترکۀ مرده وارد می‌شود پنج حق است و آن حقوق در صورتیکه ترکۀ مرده اندک باشد و كفاف همه ی حقوق نکند را به ترتیب از ما ترک برداشته می شوند:

اول هزینۀ تشییع جنازه از قبیل حق کفن و حفر قبر و مانند آن

دوم بدهیهایی که متعلق به خود ترکه هستند – نه به ذمه ی مرده – مانند قرضی که در مقابل آن رهن گذاشته شده است و مانند حقی که در عین بندۀ جنایت کار برای مجنی علیه – کسی که جنایت بر وی واقع شده است – ثابت می شود: توضیح اینکه اگر بندۀ کسی بر کس دیگر جنایت کند مثلاً دست او را قطع کند و عاقبت قضیه به گرفتن دیه منجر شود حق مجنی علیه بر ذمه عبد نیست یعنی عبد به او بدهکار نمی شود بلکه به رقبه ی وی تعلق می گیرد یعنی به اندازه مقدار دیه از قیمت عبد مِلک مجنی علیه می‌شود در نتیجه مجنی علیه با مالک بنده به اندازۀ مقدار دیه ی خود در بنده شریک می شود که این مقدار دیه ارث نامیده می شود –

سوم بدهیهای مطلق که به هیچ چیزی تعلق پیدا نکرده است اعم از اینکه حق خدا یا حق آدمی باشد.

چهارم ادای وصایایی که یک سوم یا کمتر از ترکه را در برگرفته است که اگر وصیت به بیش از یک سوم یا برای وارث باشد اعم از کم و بیش برای تنفیذ آن رضایت دیگر وارثین لازم است.

پنجم ارث.

مبحث اسباب میراث

اسباب جمع سبب است و آن در لغت عبارتست از چیزی که در مسیر رسیدن به هدفی مقصود از آن به عنوان وسیله استفاده می شود و در اصطلاح چیزی است که ذاتاً از وجودش، وجود و از عدمش، عدم لازم می شود.

و اسباب ارث سه چیز است: نکاح و ولاء و نسب. و نکاح عبارتست از عقد صحیح زناشویی اگر چه جماع و خلوتی هم در بین زوجین صورت نگرفته باشد و به وسیلۀ آن زوجین از یکدیگر ارث می برند و باز هم اگر همسر در عدّه طلاق رجعی باشد و یکی از زوجین بمیرند از همدیگر ارث می برند. سبب دوم ولاء عتق است (ولاء: آزاد كردن) که عبارتست از عصوبتی – یک پیوند ریشه ای – که سبب پیدایش آن نعمتی است که آزاد کننده بر آزاد شده خویش نهاده است پس آزاد کننده و عصبات ذاتی او نه عصبات بالغیر و مع الغیر او – معنی عصبۀ ذاتی و بالغیر و مع الغیر بعداً خواهد آمد – بوسیله آن پیوند، ارث می برند ولی بندۀ آزاده شده از آزاد کنندۀ خویش ارث نمی برد. و این حکم ولاء به فرع آزاده شده نیز سرایت می کند ولي این حق ولاء بر فرع ثابت نمی شود مگر با وجود دو شرط اول اینکه هيچ یک از پدر و مادرش در اصل حر نبوده باشند دوم اینکه هیچگاه بندۀ هیچ کسی نبوده باشد، و کودک در حریت و بندگی تابع مادرش است ولی در دین تابع بهترین والدین از جهت دین می شود و ولاء هم مانند نسب تابع پدر است – توضیح اینکه اگر مرد و زنی هر دو رقیق باشند و بعد هر یک از آنان توسط شخصی آزاد گردند و اگر دارای فرزندی شدند ولای فرزند آنان برای آزاد کنندۀ پدر است نه برای آزاد کنندۀ مادر – ولی گاهی ولاء فرع برای آزاد کنندگان مادر ست و آن هم در یک صورت است بدین گونه که بنده ای زن آزاد شده ای را به عقد نکاح خویش در آورد و در بین آنان فرزندی متولد شود که در این مورد ولاء فرزند از آن آزاد کنندگان مادرشان می باشد ولی در این مورد هم با تحقق سه شرط ولاء فرزند به آزاد کنندگان پدر باز می گردد:

شرط اول: مادر آزاد شده باشد.

شرط دوم پدر در حال تولد فرزند بنده باشد.

شرط سوم: پدر قبل از مرگ آزاد گردد.

سبب سوم از اسباب ارث نَسَب است که عبارتست از قرابت – خویشاوندی - و سبب قرابت، اصول و فروع و حواشی را شامل می شود که اصول عبارتند از پدران و مادران و پدر بزرگان و مادر بزرگان هر چند که رتبه ی آنان بالا رود، و فروع عبارتند از فرزندان و فرزندان پسران هر چند رتبه ی آنان پایین رود و حواشی هم عبارتند از برادران و پسران آنان هر چند رتبه ی آنان پایین باشد و عموها هر چند رتبه ی آنان بالا باشد و پسران عمو ها هر چند رتبه ی آنان پایین باشد.

مبحث موانع ارث

مانع در لغت حائل در بین دو چیز است و در اصطلاح چیزی است که از وجودش عدم لازم می شود ولی از عدمش نه وجود و نه عدم ذاتی لازم نمی شود. درست عکس «شرط» که عبارتست از چیزی که از عدمش عدم، لازم می آید ولی از وجودش نه وجود و نه عدم ذاتی لازم نمی آید و موانع ارث سه چیز است: رق، قتل، اختلاف دین.

مانع اول رِق: و آن عجزی است حُکمی و اعتباری، که لازمه ی انسان گردیده و به آن قیام پیدا مي كند و سبب اصلی پیدایش آن کفر می باشد. پس رقیق نه ارث می برد و نه از او ارث برده می شود و نه کسی را حجب می کند – معنی حجب بعداً خواهد آمد – و بندۀ مبعض – کسی که قسمتی از وجودش بنده و قسمتی دیگر آزاد است – به اندازه حریتی که در او وجود دارد ارث می برد و از او ارث برده می شود و همچنین وارثین دورتر از خود را حجب می کند.

مانع دوم قتل: قتلی مانع ارث می شود که باعث قصاص یا دیه یا کفاره گردد، و قتلی که منجر به این سه چیز نگردد مانع ارث نخواهد بود.

مانع سوم اختلاف دین: پس مسلمان از کافر ارث نمی برد جز از طریق ولاء و کافر از مسلمان ارث نمی‌برد جز به ولاء و اگر کافر قبل از تقسیم ترکه مسلمان شود برای اینکه او را به اسلام ترغیب کنیم به او ارث داده می شود. وکفر انواع مختلفی است ودلیل عدم توارث در بین اهل دو دین مختلف احادیث وارده از رسول الله صلی الله علیه وآله وسلم می‌باشد.

مبحث بیان وارثین مرد (ارثبران از ذکور)

وارثین مرد به تفصیل 15 قسمند پسر و پسرپسر هر چه پایینتر آید و پدر و پدر و بزرگ از طرف پدر هر انداز با ذکور محض بالا رود و برادر تنی و برادر پدری و برادر مادری و پسر برادر پدر مادری و پسر برادر پدری هر اندازه پایین باشند، عموی پدر مادری و عموی پدری هر اندازه بالا باشند. و پسر عموی پدر مادری و پسر عموی پدری هر اندازه پایین باشند و شوهر و آزاد کننده.

مبحث ذکر زنان وارث

ارث بران زن به تفصیل یازده نوع هستند: دختر، دختر پسر هر اندازه پدرش پایین باشد، مادر، مادر بزرگ مادری: مادر بزرگ پدری و مادر بزرگ پدر پدر، خواهر پدر مادری، خواهر پدری، خواهر مادری، همسر، و آزاد کننده، پس به این ترتیب دانسته شد که تعداد وارثین زن و مرد 26 نوعند.

باب فروض « سهم الإرثها» مقدر و تعین شده در کتاب خداوند تعالی. فرض در لغت بر مجموعه ای از معانی اطلاق می گردد که اصل همه ی آنها به قطع و بریدن بر می گردد و در اصطلاح شرع به نصیب مقدر و معینی گفته می شود که شرعاً برای وارث مخصوصی در نظر گرفته شده که جز با رد افزون نمی گردد و جز بوسیلۀ عول کاهش پیدا نمی کند – معنی رد و عول بعداً خواهد آمد – وارث بر دو نوع است.

اول فرض و دوم تعصیب – یعنی ارث بردن به عنوان عصبه بودن نه با فرض معین– و وارثین به اعتبار این دو نوع به چهار قسم تقسم می شوند. قسمتی فقط با فرض ارث می برند و آنان هفت دسته اند مادر و دو فرزندش – یعنی خواهر و برادر مادری – همسر و شوهر و مادر بزرگ پدری و مادر بزرگ مادری. و قسمی فقط به تعصیب ارث می برند و آنان 12 نوعند: پسر، پسر پسر هر اندازه درجه اش پایین باشد، برادر پدر مادری، برادر پدری، پسر برادر پدر مادری، پسر برادر پدری هر اندازه درجه ی آنان پایین باشد. عموی پدر مادری، عموی پدری هر اندازه درجه ی آنان بالا باشد. پسر عموی پدر مادری، پسر عموی پدری هر اندازه درجه ی آنان پایین باشد، مرد آزاد کننده وزن آزاد کننده و قسمت سوم گاهی به فرض و گاهی به تعصیب و گاهی دیگر هم به فرض و هم به تعصیب ارث می برند و آنان دو نفرند: پدر و پدر بزرگ. و قسمت چهارم گاهی به فرض ارث می برند و گاهی به تعصیب و هیچگاه به هر دوی آنان يعني با فرض و تعصیب ارث نمی برند و آنان چهار نوعند یک یا بیش از یک دختر و یک یا بیش از یک دختر پسر هر اندازه درجه ی پدرش پایین باشد. یک یا بیش از یک خواهر پدر مادری. یک یا بیش از یک خواهر پدری.

فروض معین در کتاب خداوند متعال 6 عدد هستند که عبارتند از و فرض هفتمی هم به اجتهاد ثابت شده است و آن یک سوم باقی برای مادر است در دو مسأله معروف به مساله «عُمَريّة» كه بعدا شرح آن بعداً خواهد آمد.

مبحث ذکر کسانیکه به فرض ارث می برند

اهل نصف( ) پنج دسته اند: شوهر، دختر، دختر پسر هر اندازه درجه ی پدرش پایین باشد، خواهر، پدر مادری، خواهر پدری. پس شوهر با یک شرط عدمی که عبارتست از عدم فرع وجود وارث نصف را به ارث می برد، و فرع وارث عبارتند از فرزندان و فرزندان پسران هر اندازه درجه ی آنان پایین باشد. و دخترهم با دو شرط عدمی استحقاق نصف را دارد و آن دو شرط یکی آنست که معصب – کسی که او را عصبه می کند(عصبه در اين مبحث به معناي كسي است كه ارث اصحاب فروض را كم مي كند) – نداشته باشد و معصب وی برادرش می باشد و شرط دیگر آن است که دارای خواهری نباشد که در ارث با وی شریک شود وارث سوم از کسانی که نصف می برند دختر پسر است هر اندازه درجه‌ی پدرش پایین باشد ولی با سه شرط عدمی استحقاق نصف را پیدا می کند:

شرط اول: آنست که مُعَصِّب نداشته باشد و معصب وی برادر و پسر عموی هم درجه ی او می‌باشد.

شرط دوم: آنست که دارای خواهر یا دختر عموی هم درجه ای که درارث با وی شریک شوند نباشد. شرط سوم: آنست که فرع وارث بالاتر از او موجود نباشد.

وارث چهارمی که استحقاق نصف را دارد خواهر پدر مادری است که او هم با چهار شرط عدمی شایسته ی نصف ترکه می گردد:

شرط اول:آنست که معصب نداشته باشد و معصب وی فقط برادر پدر مادری او می باشد.

شرط دوم:آنست که دارای خواهر پدر مادری نباشد که در ارث شریک او گردد.

شرط سوم:آنست که میت دارای فرع وارث نباشد.

شرط چهارم:آنست که ميت دارای اصل وارث مذکر نباشد و منظور از اصل، پدر و پدر بزرگی است که فقط بوسیله ی مذکر به میت متصل شود.

وارث پنجمی که فرض نصف به او تعلق می گیرد خواهر پدری است که با پنج شرط عدمی استحقاق نصف را پیدا می کند. شرط اول آنست که معصب نداشته باشد. شرط دوم آنستکه خواهر پدری دیگری که در ارث شریک وی شود وجود نداشته باشد. شرط سوم آنستکه مرده دارای فرع وارث نباشد. شرط چهارم آنست که مرده اصل مذکر نداشته باشد و شرط پنجم آنست که مرده دارای برادران و خواهران پدر مادری نباشد.

مبحث ذکر ارث بران(ياوارثين) یک چهارم

وارثين ربع دو دسته اند یکی شوهر و دیگری همسر یا همسران. شوهر با یک شرط وجودی که عبارتست از وجود فرع وارث مستحق یک چهارم می شود و همسر یا همسران با یک شرط عدمی که عبارتست از نبودن فرع وارث برای مرده مستحق یک چهارم می شوند.

مبحث ذکر کسانیکه مستحق هستند

وارثين یک هشتم فقط یک دسته اند که عبارتند از همسر یا همسران. همسر یا همسران مستحق یک هشتم می شوند با یک شرط وجودی که عبارتست از اینکه مرده فرع وارث داشته باشد.

مبحث بیان کسانیکه مستحق هستند

وارثين دو سوم چهار دسته اند. دختران، دختران پسر، خواهران پدر مادری، خواهران پدری. دختران با یک شرط وجودی که عبارتست از(يعني بيشتر از يك نفر بوده) تعدد و یک شرط عدمی که عبارتست از عدم معصب مستحق دو سوم می شوند، و دختران پسر با یک شرط وجودی که همان تعدد است و دو شرط عدمی که نبودن معصب و نبودن فرع وارث بالاتر از آنانست. دو سوم ارث را می برند، و خواهران پدر مادری با یک شرط وجودی که همان تعدد است و سه شرط عدمی که عبارتند از عدم وجود معصب و عدم وجود فرع وارث و عدم وجود اصل مذکر برای مرده، دو سوم را می گیرند، و خواهران پدری با یک شرط وجودی که همان تعدد است و 4 شرط عدمی که عبارتند از عدم وجود معصب، عدم وجود فرع وارث، عدم وجود اصل مذکر وارث و عدم وجود خواهران و برادران پدر مادری، مستحق دو سوم می شوند.

باب ذکر کسانیکه مستحق می شوند.

وارثين یک سوم دو دسته اند: مادر و برادران و خواهران مادری، مادر با سه شرط عدمی مستحق یک سوم می شود. شرط اول آن است که مرده دارای فرع وارث نباشد. شرط دوم آن است که مرده اصلاً خواهر و برادر نداشته باشد یا فقط دارای یک خواهر و یا یک برادر باشد تعدادشان به حد جمع نرسیده باشد که در اینجا جمع به بيشتر از يك نفر واحد اطلاق می گردد یعنی شامل 2 هم می شود خواه هر دو مذکر یا هر دو مؤنث یا هردو خنثی یا جنسشان مختلف باشد و خواه پدر مادری یا پدری یا مادری باشند و خواه ارث ببرند یا بوسیله شخص دیگری از ارث محجوب – محروم – شده باشند. شرط سوم آن است که مسأله ای که مادر درآن است یکی از دو مسأله عمریتین نباشد و آن دو مسأله هم عبارتند از پدر و مادر و شوهر مرده یا عبارتند از پدر و مادر و همسر یا همسران مرده، که مادر در این دو مسأله یک سوم باقیمانده بعد از اخراج سهم الارث هر یک از زوجین را می گیرد که در مسأله ی پدر و مادر و شوهر یک ششم و در مسأله ی پدر و مادر همسر یک چهارم خواهد بود دسته ی دوم از گیرندگان یک سوم خواهران و برادران مادری هستند که با یک شرط وجودی یعنی تعدد و دو شرط عدمی که عبارتند از عدم وجود فرع وارث و عدم وجود اصل مذکر وارث، مستحق یک سوم می گردند. و خواهران و برادران مادری با احکام ویژه ای از وارثین دیگر جدا می شوند. اول اینکه مذکر و مؤنثشان چه به تنهایی و چه به همراه یکدیگر در احکام و اندازۀ ارث مساویند. دوم اینکه مذکرشان بوسیله مؤنث – یعنی مادر خویش – به مرده متصل می گردد در حالیکه ارث می برد – و حال اینکه قاعده آن است که هر مذکری بوسیله مؤنث به مرده متصل گردد نباید ارث ببرد. سوم اینکه آنان کسی را حجب نقصان می کنند که بوسیله ی او به مرده رسیده و وارث شده اند – در حالیکه قاعده آن است که اگر کسی به واسطه ی کس دیگری به مرده متصل گردد نباید او را حجب حرمان یا حجب نقصان بنماید – چهام اینکه آنان با کسی ارث می برند که واسطه ی اتصالشان به مرده گردیده است – و حال آنکه نباید ذوالواسطه همراه واسطه ارث ببرد –و در این ویژگی چهارم مادرپدر و مادر پدر پدر با آنان مشارکت دارند.

مبحث ذکر کسانیکه استحقاق را دارند

گیرندگان هفت دسته اند:

اول پدر: که با تحقق یک شرط وجودی که وجود فرع وارث برای میت است مستحق یک ششم می شود.

دوم مادر: که باز هم با تحقق یکی از دو شرط وجودی که عبارتست از وجود فرع وارث یا جمع خواهران و برادران دو یا بیشتر مستحق یک ششم می شود.

سوم پدر بزرگ: که با تحقق یک شرط وجودی که عبارتست از وجود فرع وارث و یک شرط عدمي که عبارتست از عدم وجود پدر، استحقاق یک ششم را پیدا می کند.

چهارم دختر یا دختران پسر: که با تحقق یافتن دو شرط عدمی یکی عدم معصب و دیگر آن که فرع وارث بالاتر – نزدیکتر به میت – از آنها جز دختری که حائز نصف است موجود نباشد، استحقاق یک ششم را پیدا می کند و جز همراه یک دختر میت، دختر پسر مستحق یک ششم نخواهد شد.

پنجم یک خواهر پدری یا بیشتر که با تحقق دو شرط مستحق یک ششم می شود. شرط اول اینکه او همراه یک خواهر پدر مادری میت باشد که نصف ترکه را از راه فرض نه تعصیب به ارث برده باشد. شرط دوم عدم معصب است.

ششم یک مادر بزرگ یا بیشتر که با یک شرط عدمی یعنی نبودن مادر و با یک شرط وجودی که عبارتست از اینکه مادر بزرگ بوسیله ی کسی به میت برسد که آن کس خودش وارث بوده باشد. استحقاق یک ششم را پیدا می کند.

هفتم فرزند مادر یعنی برادر و خواهر مادری: که با سه شرط مستحق یک ششم می شود. شرط اول عدم وجود فرع وارث، شرط دوم وجود عدم اصل وارث مذکر، شرط سوم اینکه فرزند مادر منفرد باشد(يعني تك نفر و تنها باشد).

و اکثر مادر بزرگهایی که ارث می برند 3 نفر هستند. اول مادر مادر هر اندازه که درجه ی او فقط بوسیله ی مونث بالا رود و دوم مادر پدر هر اندازه كه درجه او فقط به وسيله ي مونث بالا رود و سوم مادر پدر پدر هر اندازه به محض مؤنث درجه ی او بالا رود. پس اگر همه ی مادر بزرگها از نظر درجه با هم مساوی باشند یک ششم را در بین خود سه قسمت می کنند واگر یکی از آنان از حیث درجه به میت نزدیکتر باشد یک ششم از آن او خواهد، بود و اگر یکی از مادر بزرگها به وسیله‌ی دو خویشاوندی به میت برسد بواسطه ی آن دو قرابت دو سوم از یک ششم را به ارث می برد چنانکه اگر مردی دختر عمه اش را عقد کند بعد آن دختر عمه فرزندی به دنیا بیاورد در اینصورت مادر بزرگ آن مرد، مادر مادر فرزند و مادر پدر پدر آن خواهد بود، و همینطور خواهد بود اگر مردی دختر خاله‌اش را به عقد خود در بیاورد و آن دختر خاله فرزندی بدنیا بیاورد، در این صورت مادر بزرگ آن مرد مادر مادر مادر فرزند و مادر مادر پدر او خواهد بود. و هر مادر بزرگی که بوسیله ی مذکری در بین دو مؤنث به میت برسد مانند مادر پدر مادر میت دیگر ارثی برای او در نظر گرفته نخواهد شد وهمچنین هر مادر بزرگی که بوسیله ی پدری بالاتر از پدر بزرگ میت به میت برسد مانند مادر پدرِ پدرِ بزرگ مرده، ولی شیخ الاسلام ابن تیمیه ارث بردن آن مادر بزرگ( يعني مادر پدرِ پدرِ بزرگ) را مانند مادر پدر بزرگ اختیار کرده است.

مبحث تعصیب

تعصیب مصدر عصب یعصب تعصیباً است که در اصل از عصب بمعنی استوار داشتن و تقویت نمودن یا بمعنی احاطه، مشتق شده است عصبۀ مرد، پسران و مذکر های خویشاوند از جهت پدر می باشند، و علت نامگذاری این خویشاوندان به عصبه آن است که آنان دور و بر مرد را احاطه کرده اند یا پشت همدیگر را استوار می سازند. و عاصب در اصطلاح شرع به کسی گفته می شود که بدون سهم معین ارث می برد. و تعصیب نوع دوم از دو نوع ارث است. و عصبه – که جمع عاصب است – به سه دسته تقسیم می شوند: اول عصبه ی بالنفس – یعنی کسی که ذاتاً خود عصبه است كه به واسطه کس دیگری عصبه نشده است – ذاتی – دوم عصبه بالغیر. و سوم عصبه ی مع الغیر و عصبه بالنفس يا عصبۀ ذاتی 14 نفرند. پسر، پسر پسر هر اندازه درجه اش پایین باشد، پدر، پدر بزرگ پدری هر چند درجه اش بالا باشد برادر پدر مادری برادر پدری و پسران این دو نوع برادران هر اندازه پایین روند عموی پدر مادری، عموی پدری پسر عموها از دو نوع فوق هر اندازه درجه ی آنان پایین باشد مرد آزاد کننده و زن آزاد کننده و عصبه ی بالنفس دارای سه حکم ویژه هستند، اول اینکه هر یک از آنان اگر تنها خودش وارث باشد تمام ترکه را حائز می شو د. دوم اینکه اگر ذوی الفروض در مسأله وجود داشتند، اول سهم آنان پرداخت می شود و سپس باقیمانده به عصبه ی بالنفس تعلق مي گیرد و حکم سوم اینکه اگر فروض – سهام صاحبان فرض مقدر – تمام ترکه را در بر گیرند این نوع عصبه از ارث ساقط می شوند مگر پسر و پدر و پدر بزرگ که هیچگاه محجوب نمی گردند. و عصبه ی بالنفس دارای 6 جهت عصوبیت هستند:

اول: بُنُوَّت (فرزندی)

دوم: اُبُوَّت ( پدری )

سوم: جُدُودَت (پدر بزرگی )

چهارم: اُخُوَّت ( برادر و خواهر و پسران برادر)

پنجم: عمو و پسر عمو

ششم: ولاء

و ذِکر اين جهات جهات ترتیبی است و هر صاحب جهتی بر صاحب جهت بعد از خودش مقدم می گردد و اگر در جهت مساوی بودند قرب درجه در نظر گرفته می شود و اگر در درجه هم مساوی بودند قوه و نیروی جهت و درجه را در نظر می‌گیریم چنانکه جعبری رحمه الله گفته است: تقدیم وارث در ارث را اول با جهت سپس با نزدیکی درجه و بعد با قوت در جه و جهت در نظر بگیر و عصبه ی آزاد کننده و احکام و جهات آنان هم مانند عصبه ی میت است. و در اینجا سه قاعده ی مهم وجود دارد که اهل فرائض رحمهم الله آنها را ذکر کرده اند قاعده اول اینکه عصبات معتق – آزاد کننده – هیچ ارثی ندارند مگر اینکه علاوه بر نسبت عصبیت با عصبات معتق با خود او هم نسبت عصبیت داشته باشند و قاعده دوم ان است که هیچ میراثی برای معتق عصبات معتق میت در نظر گرفته نمی شود مگر اینکه آن معتق عصبه ای را برای معتق میت آزاد کرده باشد که آن عصبه پدر یا پدر بزرگ معتق میت باشد. قاعده ی سوم این است که زنان جز در دو مورد به سبب ولاء عتاق ارث نمی برند مورد اول جایی است که خود زنان بنده را آزاد کرده باشند و مورد دوم آنست که آزاد شده ی زنان بنده آزاد کرده باشد.

قسم دوم از عصبه: عصبه بالغیر است و آنها چهار قسمند، دختر یا دختران همراه پسر یا پسران، دختر پسر با پسر پسر یا پسران پسر كه در درجه باشند اعم از اینکه برادر یا عموزاده باشند یا دختر و دختران پسر همراه پسر پسری باشند که رتبه اش از این دختران پایینتر باشد در صورتیکه دختر پسر در ارث بری به این پسر پایین تر از خود احتیاج داشته باشد. قسم سوم از عصبه ی بالغیر خواهر یا خواهران پدر مادری است که همراه برادر یا برادران پدر مادر می باشند و قسم چهارم از عصبات مع الغیر خواهر یا خواهران پدری است که همراه برادر یا برادران پدری باشد.

قسم سوم از عصبه: عصبه ی مع‌الغیر است و آنها هم دو دسته اند اول خواهر یا خواهران پدر مادری و دوم خواهر یا خواهران پدری که هر دو دسته به همراه دختر یا دختران میت عصبه ی مع الغیر خواهند شد.

و در اینجا دو مسأله ی مهم وجود دارد:

مسأله اول: هر گاه کسی بمیرد و پدر معتق و معتق پدر را از خود به جای گذاشته باشد، مال او را به پدر معتق می دهیم زیرا میت آزاد شده ی پسرش است و اما معتق پدر هیچ ولائی بر مرده ندارد زیرا شرط ثبوت ولاء بر فرع بندۀ آزاد شده آن است که آن فرع، هرگز در قید بندگی برای هیچ احدی نبوده باشد چنانکه گذشت.

مسأله ی دوم: هر گاه خواهر وبرادری پدرشان را خریداری کنند و از بندگی خلاص شوند، سپس پدر مالکِ بنده قنی[1] بشود و آن را آزاد کند، سپس پدر بمیرد و آن دو – پسر و دختر – از پدر ارث ببرند سپس بنده ی آزاده شده ی پدر بمیرد و فاقد عصبه و ذوی الفروضی باشد که تمام دارائی او را تصاحب کنند در این صورت میراث او به پسر می رسد نه به خواهرش زیرا او پسر معتق است نه به خاطر اینکه معتق معتق(آزاد كننده) است زیرا جهت بُنُوَّت (فرزندی) بر جهت ولاء مقدم می شود. و روایت می شود که امام مالک رحمه الله تعالی گفت در مورد این مسأله از هفتاد قاضی از قاضیان عراق سؤال کردم که همگی در جواب اشتباه کردند و به خاطر همین مطلب این مسأله به مسأله قضات نامگذاری شده است و خداوند متعال داناتر از همگان است.

چند فائده:

فائده‌ی اول: هر گاه در شخصی دو جهت تعصیب یا بیشتر جمع شدند با جهت مقدم ارث می برد برای مثال: اگر کسی هم پسر و هم معتق برای مرده باشد فقط بخاطر پسر بودن ارث می برد نه بخاطر اینکه معتق پدرش بوده است و همچنین اگر شخصي، هم پسر مرده و هم پسر پسر عمو و هم پسر آزاده کننده ی میت باشد باز هم به وسیله پسر بودن ارث می برد نه به وسیله ی اینکه پسر پسر عمو یا پسر معتق است زیرا جهت بنوت بر همه ی جهات مقدم است.

فائده‌ی دوم: در هر شخصی دو جهت فرض و تعصب جمع شد، به هر دوی آنان ارث می برد مانند شوهری که علاوه بر شوهر بودن عموزاده ی مرده هم هست و مانند برادر مادری که علاوه بر برادر بودن عموزاده ی میت هم هست.

فائده‌ی سوم: هر گاه در شخصی دو جهت فرض جمع شود به هر دوی آن دو ارث می برد به شرطی که یکی از آن دو جهت دیگری را حجب نکند، و اگر یکی از دو جهت، جهت دیگر را حجب می‌کرد با جهت حاجبه ارث می برد نه با جهت محجوبه – حجب شده از ارث محروم شده - مانند مادر بزرگی که مادر مادر مادر و مادر مادر پدر باشد که در هر دو جهت دو سوم را می گیرد [2] و این مورد – اجتماع دو جهت فرض –در نکاح مجوس و در جماع شبهه نیز قابل تصور است، مانند اینکه یک مرد مجوس مادرش را به نکاح خود در آورد و از مادر خویش دختری را به دنیا بیاورد و همین طور است اگر مردی به شبهه با مادر خود جماع کندسپس مادر دختری به دنیا بیاورد، پس در این دو مثال دو جهت فرض در دختر جمع شده یکی اینکه او دختر جماع کننده است و دیگری آن است که خواهر مادری جماع کننده است پس اگر دختر جماع‌کننده بمیرد از او ارث می برد چون دختر اوست نه اینکه چون خواهر مادری اوست زیرا دختر، فرزندان مادر را حجب می کند.

مبحث حجب

بدان که حجب باب بزرگی در فرائض است تا جایی که بعضی از علمای فرائض فرموده اند بر کسی که حجب را نمی شناسد حرام است در فرائض فتوا دهد. و حجب در لغت بمعنی منع است و در اصطلاح:» منع نمودن ارث از کسی است که دارای سبب ارث باشد.

خواه او از همه ی ارثش منع شود یااز بیشترین سهم منع شود و به کمترین سهم قناعت کند و حجب دارای دو قسم است یکی حجب به اوصاف که آن اوصاف همان موانع سه گانه ارث است که بیان آن گذشت و ممکن است در همه ی وارثین متحقق شود و کسی که محجوب به وصف باشد وجود و عدمش مساوی بوده و وجودش کأن لم یکن تلقی می شود. قسم دوم حجب به اشخاص است و این هم به دو قسم تقسیم می شود اول حجب حرمان – منع وارث از تمام سهم الارث خودش – که تحقق آن در تمام وارثین جز شش نفر امکان پذیر است و آن6 نفری که حجب حرمان در آنها متحقق نمی شود عبارتند از پدر و مادر و پسر و دختر و همسر و شوهر، و قسم دوم حجب نقصان است که در همه ی وارثین متحقق می شود و حجب نقصان خود در هفت قسم منحصر می شود. قسم اول انتقال است از فرضی به فرضی کمتر، مانند شوهر که از نصف به ربع منتقل می شود و همچنین همسر که از یک چهارم به یک هشتم انتقال می یابد قسم دوم انتقال از تعصیبی به تعصیب کمتر مانند انتقال خواهر پدر مادری و خواهر پدری از درجه ی عصبه ی مع الغیر به درجه عصبه ی بالغیر. قسم سوم انتقال از فرضی است به تعصیبی کمتر از آن فرض، مانند انتقال زنان گیرنده ی نصف به درجه ی عصبه ی بالغیر. قسم چهارم انتقال از تعصیبی است به فرضی کمتر از آن تعصیب مانند انتقال پدر و پدر بزرگ از درجه ی ارث به تعصیب به درجه ی ارث به فرض قسم پنجم گرد آمدن وارثین بسیار در یک فرض مانند گرد آمدن چند همسر در یک چهارم یا یک هشتم و گرد آمدن عصبات در جمیع ترکه یا در باقیمانده از سهام صاحبان فرض قسم هفتم گرد آمدن وارثین در عول مانند گرد آمدن صاحبان فرض در اصول سه گانه ی عول پذیر – 6و 12 و24 زیرا هر صاحب فرضی سهمش را اسماً دریافت می کند نه حقیقاًً – دو نكته- مهم –

نكته اول: اصول را جز اصول و فروع را جز فروع حجب نمی کند ولی حواشی با اصول و فروع و حواشی حجب می شوند برای نمونه پدر بزرگها به وسیله ی پدر حجب می شوند و هر پدر بزرگ نزدیکی پدر بزرگ دور را حجب می کند و مادر بزرگها بوسیله مادر حجب می شوند وهر مادر بزرگ نزدیکی مادر بزرگ دور را حجب می کند – که در تمام این مثالها اصل با اصل حجب شده است – و فرزندان پسران بوسیله ی یک پسر یا بیشتر حجب می شوند و هر پسرِ پسر نزدیکی پسرِ پسر دور را حجب می نماید و خواهران و برادران پدر مادری توسط پدر حجب می شوند و همچنین پدر بزرگ بنا به راي صحیح آنها را حجب می کند، و پسر و پسر پسر هر اندازه که پایین باشد برادران و خواهران را حجب می کنند و برادران و خواهران پدری علاوه بر اینکه توسط اشخاص فوق حجب می شوند توسط برادران پدر مادری نیز حجب می شوند و خواهر پدر مادری زمانیکه عصبه ی مع الغیر باشد نیز برادران پدری را حجب می کند و برادران مادری بوسیله 6 گروه حجب می شوند که عبارتند از پدر، پدر بزرگ، پسر، دختر، پسرپسر، دختر پسر، و دختران پسر بوسیله ی یک پسر یا بیشتر حجب می شوند و همچنین اگر دختران میت دو سوم را کاملاً بگیرید و دختران پسر دارای معصب نباشند نیز حجب می شوند ولی اگرهمراه آنان معصب وجود داشت به همراه وی آنچه را که بعد از دو سوم باقیمانده است ارث می برند و معصب آنان یا برادر خودشان می باشد یا پسر عموی هم درجه ی آنها است یا در صورت نیاز می تواند مذکری باشد که از حیث درجه از آنان پایین تر باشد و حکم دختران پسر پسر پایین با دختران پسر پسر بالاتر مانند حکم دختران پسر میت با دختران میت است.

و خواهران پدری با یک برادر پدر مادری یا بیشتر حجب می شوند و همچنین با یک خواهر شقیقه پدر مادری یا بیشتر در صورتیکه عصبه ی مع الغیر باشند حجب می شوند و همچنین اگر خواهران پدر مادری مقدار دو سوم را برای خود کاملاً گرفتند و خواهران پدری معصب نداشتند که معصب آنان برادر پدری است باز هم حجب می شوند ولی اگر معصب داشته باشند به همراه وی باقیمانده ی بعد از دو سوم را ارث می برند.

هشدار دوم: وارثین به اعتبار حجب حرمان بوسیله اشخاص به چهار دسته تقسیم می شوند دسته ای حجب می کنند اما هرگز حجب نمی شوند که این دسته عبارتند از پدر و مادر دختر و پسر و دسته ای دیگر حجب می شوند اما حجب نمی کنند که این دسته عبارتند از برادران و خواهران مادری و دسته ی سوم کسانی هستند نه حجب می کنند و نه حجب می شوند که این دسته همسر و شوهر هستند، و دسته ی چهارم کسانی هستند که حجب می کنند و حجب می شوند و اینان عبارتند از سائر وارثین.

مبحث در بیان مسأله مُشَرکه

ارکان این مسأله عبارتند از: شوهر، مادر یا مادر بزرگ یا بیشتر از یک مادر بزرگ و فرزندان مادری و خواهران و برادران پدر مادری خواه فقط برادر در مسأله باشد یا فقط خواهر و یا خواهر و برادر بهمراه هم در مسأله موجود باشند و دیگر لازم نیست فقط خواهران در مسأله وجود داشته باشند و خواهران و برادران پدری در این مسأله جایگاهی ندارند این مسأله مشرکه نامیده شده است زیرا بعضی از اهل علم به تشریک خواهران و برادران پدر مادری با خواهران و برادران مادری حکم کرده اند و باز هم این مسأله حماریه و یمیه نامیده می شود و چون اختلاف علما در آن مشهور است در فرائض به مبحث ویژه ای اختصاص یافته است. بعد از ذکر این مطالب می گوییم که اصل این مسأله از عدد 6 ساخته می باشد و نصف آن که 3 سهم است به شوهر داده می شود و یک ششم آن که یک سهم است به مادر یا مادر بزرگ داده می شود و یک سوم آن که دو سهم است به برادران و خواهران مادری داده می شود و دیگر چیزی برای خواهران و برادران پدر مادری باقی نمی ماند، زیرا فروض دیگر وارثین تمام سهام مسأله را در برگرفته است و این روش تقسيم كردن مذهب احمد و ابی حنیفه مي باشد كه این قول از علی و ابن مسعود و ابی بن کعب و ابن عباس و ابی موسی رضی الله عنهم نيز روایت شده است و حضرت عمر در اول خلافتش به آن قضاوت کرده است. و شافعی و مالک به شریک نمودن و خواهران پدر مادری با خواهران و برادران مادری در یک سوم حکم کرده اند بگونه ای که یک سوم در بین آنان به تعداد نفر بدون توجه به مذکر و مؤنث بودن تقسیم می شود و این قول از عثمان و زید بن ثابت رضی الله عنهما روایت می شود و حضرت عمر در اواخر خلافت خویش به آن قضاوت کرده است و قول اول صحیحتر است زیرا پیامبرصلي الله عليه وسلم فرموده است فرائض را به صاحبان آن برسانید بعد هر چه باقی ماند برای نزدیکترین مرد مذکر است و هر گاه شوهر و مادر یا مادر بزرگ و خواهران و برادران مادری سهام خود را گرفتند در مسأله چیزی باقی نمی ماند. پس برادران و خواهران پدر مادری ساقط می شوند و خداوند به امور خلق داناتر است.

مبحث احکام پدر بزرگ و برادران و خواهران پدر مادری یا پدری

منظور از جد پدرپدر است هر اندازه که بالا رود، به شرطي كه فقط به وسیله ی مذکر به میت برسد و منظور از اخوت خواهران و برادران پدر مادر یا پدری است.

در این مسأله دو قول از علمای سلف وجود دارد، یکی اینکه برادران و خواهران پدر مادری یا پدری را به همراه جد(يعني پدر بزرگ) وارث گردانیم كه این قول حضرت علی و ابن مسعود و زید بن ثابت بوده با توجه به اختلافی که در کیفیت ارث دادن در بین آنان وجود دارد و همچنین این قول، مذهب شافعی و مالک و قول مشهور از امام احمد مي باشد. قول دوم اینکه جد را مانند پدر قرار دهیم و تمام خواهران و برادران را به وسیله ی او ساقط کنیم و این قول گفته ی بيش از ده نفر از صحابه مي باشد از جمله حضرت ابوبکر صدیق و حضرت عایشه مادر مؤمنین و ابن عباس و جابر و ابو موسی و عمران بن حصین رضی الله عنهم و هم چنین تعدادي از تابعین نيز به اين روش حكم داده اند. و این قول گفته ی ابی حنیفه و اسحاق و داوود و مزنی و ابن سریج و ابن منذر نيز مي باشد، و از امام احمد نيز عمل به این قول روایت شده است و بعضی از پیروان ايشان مانند شیخ الاسلام ابن تیمیه و شاگردش علامه ابن القیم و شیخ مجدد-محمد بن عبدالوهاب به اين قول عمل كرده اند، و همین قول صحیح مي باشد زیرا دلایل زیادی دارد که محل بیان آنها کتابهای طولانی است.

بعد از بیان این مطلب می گوییم، كه بنابر قول اول هر گاه جد و اخوت با هم در يك مسأله جمع شوند یا صاحب فرض با آنها وجود دارد یا خیر، اگر صاحب فرض نبود برای جد سه حالت پیش می آید و در بین دو چیز مخیر می گردد، اول اينكه یک سوم کل دارایی را مي گیرد و دوم مقاسمه با خواهران و برادران که همیشه سهم بیشتر و سودمند تر برای او در نظر گرفته می شود.

حالت اول: آن است که مقاسمه از یک سوم کل دارایی نفعش بیشتر باشد و شرط این حالت این است که تعداد اخوت واخوات (خواهران و برادران) از دو برابر جد کمتر باشند و این مطلب در پنج صورت منحصر است: 1-جد با یک خواهر 2-جد با یک برادر 3-جد با دو خواهر 4-جد با یک برادر و یک خواهر 5-جد با سه خواهر.

حالت دوم: مساوی بودن مقاسمه و یک سوم کل دارایی است و شرط این حالت این است که تعداد اخوت و اخوات دقیق دو برابر جد باشند که درسه صورت منحصر می شود: 1-جد با دو برادر 2-جد با یک برادر و دو خواهر 3-جد با چهار خواهر.

حالت سوم: آن است که یک سوم کل دارایی برای او از مقاسمه سودمندتر است، پس آن را به عنوان فرض می گیرد و شرط شناسایی این حالت اين است که تعداد خواهران و برادران از دو برابر جد بیشتر باشند و صورتهای آن فراوان و غیر قابل انحصار می باشند ولی اگر همراه وی یک صاحب فرض یا بیشتر وجود داشت برای او هفت حالت پیش می آید و در بین سه امر مخیر می گردد:

1-مقاسمه 2-ثلث باقی 3-یک ششم تمام دارایی، و از این 3 مورد سودمند ترین را بر می گزیند.

حالت اول:از هفت حالت آن است، که مقاسمه از یک سوم باقی و یک ششم کل مال، سودمندتر باشد مانند اینکه جد همراه مادر بزرگ و یک برادر پدر مادری باشد.

حالت دوم: آن است که ثلث باقی برای جد از مقاسمه و یک ششم کل مال، سودمندتر باشد ماننداینکه جد همراه مادر و سه برادر غیر مادری باشد.

حالت سوم: این است که یک ششم کل از مقاسمه و ثلث باقی سودمندتر باشد، مانند اینکه جد همراه شوهر و مادر بزرگ و دو برادر غیر مادری باشد.

حالت چهارم: آن است که مقاسمه و ثلث باقی مساوی، و از یک ششم کل مفیدتر باشند، مانند اینکه جد همراه مادر و دو برادر غیر مادری باشد.

حالت پنجم: آن است که مقاسمه و سدس کل مساوی و از ثلث باقی بهتر باشند مانند اینکه جد همراهِ مادر بزرگ و شوهر و یک برادر پدر مادری باشد.

حالت ششم: آن است که ثلث باقی وسدس کل مساوی، و از مقاسمه بهتر باشند مانند اینکه جد همراهِ شوهر و سه برادر غیر مادری باشد.

حالت هفتم: آن است که هر سه مورد یعنی مقاسمه و ثلث باقی و سدس کل برای جد مساوی باشند، مانند اینکه جد و همسر و دو برادر غیر مادری در یک مسأله جمع شوند و آن فرضی که همراه جد در صورتهای معاده[3] می آید یا یک ششم تنها است یا یک چهارم تنها و یا نصف تنها و یا یک چهارم و یک ششم خواهد بود، و این مطلب به دليل آن است که هر گاه همراه برادران و خواهران پدر مادری برادران و خواهران پدری جمع شوند، پدر مادریها، پدریها را در مقابل جد بخاطر کاهش دادن سهم او در صورت نیازبه حساب می آورند اما وقتی جد نصیب خود را برداشت نمود، پدر مادریها به پدریها مراجعه مي کنند و آنچه را که در دست آنان قرار دارد از چنگشان بیرون می کشند. ولی اگر از دسته پدر مادریها فقط یک خواهر در مسأله وجود داشت فرض خود را – یعنی یک دوم – کاملاً برداشت می نماید و اگر چیزی باقی بماند به پدریها می رسد و صور مسائل معاده در 68 صورت منحصر می شود که همه ی این مسائل مبتنی بر دو اصل است، یکی اینکه پدر مادریها کمتر از دو برابر جد باشند. دوم اینکه در کنار پدر مادریها به اندازه ای از پدریها اشخاص قرار داده شود تا دو برابر جد را به حد کمال برساند یا هنوز از دو برابر جد کمتر باشند که صور کمتر از دو برابر منحصر در پنج صورت است:

1-جد همراه یک خواهر پدر مادری

2-جد همراه یک برادر پدر مادری

3-جد همراه دو خواهر پدر مادری

4-جد همراه یک برادر و یک خواهر پدر مادری

5-جد همراه دوخواهر پدر مادری.

همراه شقیقه ( خواهر پدر مادری) پنج وجه قابل تصور است :

1-جد و شقیقه و خواهر پدری

2-جد و شقیقه و برادر پدری

3-جد و شقیقه و دو خواهر پدری

4-جد و شقیقه و یک برادر و یک خواهر پدری

5-جد و شقیقه و 3 خواهر پدری.

همراه شقیقه (برادر پدر مادری) سه صورت قابل تصور است:

1-جدو شقیق – ( برادر پدر مادری) و خواهر پدری

2-جد و شقیق و دو خواهر پدری

3-جد و شقیق و یک برادر پدری.

و همراه دو خواهر پدر مادری مانند شقیق سه صورت متصور است:

1-جد و دو شقیقه و یک خواهر پدری

2-جدو دو شقیقه و یک برادر پدری

3-جد ودو شقیقه و دو خواهر پدری.

و همراه شقیق(برادرپدر مادري) و شقیقه(خواهر پدرمادري) یک صورت فقط تصور می شود که عبارتست از جد و شقیق و شقیقه و یک خواهر پدری و همراه سه شقیقه یک صورت قابل تصور است مانند صورت شقیق و شقیقه. بعد این 13 صورت را در حالات پنجگانه ی گذشته ضرب می کنیم که آن پنج حالت عبارت بودند از:

1-همراه جد و خواهران و برادران صاحب فرض نباشد

2-همراه آنان فقط صاحب سدس باشد.

3-همراه آنان فقط صاحب ربع موجود باشد.

4-همراه آنان فقط صاحب نصف موجود باشد

5-همراه آنان صاحب یک چهارم و یک ششم موجود باشد

که از ضرب 13 در 5، 65 صورت حاصل می شود و صورت 66 آن است که همراه آنان صاحبان نصف و سدس جمع شود مانند یک دختر و دختر پسر و جد و شقیقه و خواهر پدری و صورت 67 آن است که همراه آنان صاحبان نصف و ثمن موجود باشند مانند دختر و همسر و جد و شقیقه و خواهر پدری و صورت 68 آن است که همراه آنان صاحبان دو سوم موجود باشند مانند دو دختر و جد و یک شقیقه و یک خواهر پدری و هر گاه فرض در مسأله معاده نصف و ثمن باشد چهار صورت دیگر به 68 صورت قبلی اضافه می شود که با تأمل دانسته می شود.که دو صورت از آن چهار صورت همراه شقیقه است که عبارتند از: 1- یک برادر پدری 2-دو خواهر پدری و یک صورت همراه شقیق است که عبارتست از یک خواهر پدری و یک صورت هم همراه شقیقین(دو برادر پدر مادري) است که عبارتست از یک خواهر پدر ی و منظور از همه ی اینها آن است که جد را به گرفتن یک ششم مجبور کنیم و در این صور چهار گانه اصل مسأله 24 خواهد بود زیرا فرض سدس در آنها وجود دارد و با اضافه این چهار صورت، صورتهای معاده به 72 صورت می رسند.

مبحث بیان مسئله‌ی اکدریه

اجزای تشکل دهنده ی این مسأله عبارتند از شوهر و مادر و و جدّ (پدر بزرگ) شقیقه (خواهر پدر مادری) و خواهر [4] پدری، و چون این مسأله اصول و قواعد زید بن ثابت را مشوش و مکدر ساخت، به مسأله اکدریه نام گرفت. و در وجه تسمیه ی آن اقوال دیگری هم گفته شده است. و کدرت در اصول بخاطرآن است كه طبق قاعده در باب جد و اخوه نباید خواهران به فرض ارث ببرند، بلکه باید به تعصیب ارث خود را برداشت نمایند و اگر بیش از یک ششم چیزی باقی نماند نباید برادران و خواهران چیزی را به عنوان ارث برداشت کنند ولی علما این صورت را استثناء کرده اند و نصف را برای خواهر و یک ششم را برای جد در نظر گرفته اند و اصل مسأله 6 است.

یک دوم آن که 3 است برای شوهر در نظر گرفته می شود و یک سوم آن هم که 2 سهم است به مادر داده می شود و یک ششم آن هم که یک سهم است برای جد در نظر گرفته می شود، و گفته اند چون شقیقه در این مسأله حاجب ومعصب ندارد نباید ازارث محروم شود لذا نصف را هم برای او در نظر گرفته اند و به اندازه ی تأمین نصف، اصل مسأله را عول نمودند که در عدد 9 کامل مي شود سپس چون جد همیشه به بمنزله ی برادر برای شقیقه است و باید سهم او دو برابر سهم شقیقه باشد جد و شقیقه سهامشان را مخلوط کرده و بعد آن را به قاعده ی مذکر دو برابر مؤنث در بین خودشان تقسیم می کنند و چون جد دو برابر شقیقه است، جد را دو نفر و شقیقه را یک نفر بحساب می آوریم و مجموع سهام آن دو چهار است و آن هم بر سه قابل تقسیم نیست و در آن انکسار و تباین وجود دارد لذا عدد رؤس – نفرات – را که به احتساب جد به دو نفر و شقیقه به یک نفر به 3 می رسد در اصل مسأله با عولش که مجموعاً 9 است ضرب می کنیم و حاصل آن 27 می شود 9 سهم برای شوهر، 6 سهم برای مادر، 4 سهم برای خواهر و 8 سهم برای جد خواهد بود.

مبحث بیان حساب در فرائض

حساب مربوط به فرائض عبارتست ازتأصیل – اصل سازی – مسائل و تصحیح آنها، نه آن حساب معروفی که چنین تعریف می شود = علم حساب عبارتست از قواعد و اصولی که بوسیله ی آنها مجهولات عددی را استخراج می کنیم، زیرا این تعریف حساب شامل حساب فرائض و غیر آن نیز می شود، و ما می خواهیم فقط حساب فرائض را مورد بررسی قرار می دهیم که شامل تأصیل و تصحیح مسائل و صور – تعیین مستحق – می شود. پس تأصیل عبارتست از بدست آوردن کمترین عددی که فرض یا فروض مسأله بدون کسر از آن خارج شود و تصحیح عبارتست از بدست آوردن کمترین عددی که بدون کسر بر ورثه تقسیم گردد. و مسأله هم عبارتست از معین نمودن فرض هر وارث با قطع نظر از مستحق آن. و صورت عبارتست از تعیین مستحق فرض اصولی که مورد اتفاق علمای فرائض است 7 اصلند: 1- اصل دو 2-اصل سه 3-اصل چهار 4-اصل شش

5-اصل هشت 6-اصل دوازده 7- اصل بیست و چهار

و دو اصل اختلافی نيز وجود دارد که عبارتند از: اصل 18 و 36 که ویژه ی باب جد و اخوه هستند و قول صحیح آن است که این دو مسأله اصلند نه تصحیح – یعنی از تصحیح حاصل نشده اند – و اصل مسأله کمترین عددی است که فرض یا فروض مسأله را بدون کسر از آن استخراج می نماییم. و مصحح مسأله کمترین عددی است که بدون کسر بر ورثه تقسیم می شود. و مجموع مسائلی که بر این اصول نهگانه مترتب می شوند 59 مسأله هستند که هر مسأله ای صورتهای فراوانی را در ضمن خود گرفته است و تمام صورتها نزديك به 600 صورت یا حتی بیشتر از اين عدد مي باشد. و این اصول نامبرده به اعتبار عول و عدم آن به دو قسم عائل و غیر عائل تقسیم می شوند و از مجموع اصول نهگانه فقط سه مسأله عول پذیر هستند. مسأله اول: 6 مسأله دوم:12 مسأله سوم:24

و اصل 6 به 7و 8 و9 و10 عول می شود که تا عدد 10 زوج و فرد را شامل می شود، و اصل 12 فقط به عددهای فرد یعنی 13و15و17 عول می شود، و اصل 24 فقط به ثمن خودش که عدد 3 است عول می شود و به 27 می رسد. و در اصل مسألة 6 (سدس)، یازده مسأله بدون عول وجود دارد:

1-یک ششم تنها مانند مادر بزرگ و عمو

2- دو یک ششم (السدسان) مانند پدر و مادر و یک پسر

3-یک ششم و یک سوم مانند مادر و یک برادر مادری

4-یک ششم و دو سوم مانند مادر و دو خواهر پدر مادری

5-دو یک ششم (السدسان) و یک دو سوم (الثلثان) مانند دو دختر و پدر و مادر

6-یک دوم(نصف) و یک ششم (السدس) مانند یک دختر میت و یک دختر پسر میت

7-یک دوم (نصف) و دو یک ششم (سدسان) مانند دختر میت و دختر پسر میت و مادر

8-یک دوم(نصف) و سه یک ششم (ثلاثة أسداس) مانند دختر و دختر پسر و پدر و مادر

9-یک دوم و یک سوم مانند شوهر و مادر

10-نصف و ثلث باقیمانده مانند شوهر و مادر و پدر

11-یک دوم و یک سوم و یک ششم مانند شوهر و مادر و برادر مادری در اصل.

در اصل دوازده (12) شش مسأله بدون عول وجود دارد:

مسأله اول: یک ششم و یک چهارم مانند مادر بزرگ و همسر

مسأله دوم: یک چهارم و یک سوم مانند همسر و مادر

مسأله سوم: یک ربع (الربع) و دو سدس (سدسان) مانند شوهر و پدر و مادر و پسر

مسأله چهارم: یک چهارم و یک سوم و یک ششم مانند همسر و مادر و برادر مادری

مسأله پنجم: مانند شوهر و دختر و دختر پسر.

مسأله ششم: مانند شوهر و دو دختر

در اصل بیست و چهار (24) نیز شش(6) مسأله بدون عول به وجود می آید:

مسأله اول: مانند همسر و مادر و پسر

مسأله دوم: یک ثمن و دو سدس (سدسان) مانند همسر و پدر و مادر و پسر

مسأله سوم: مانند همسر و دو دختر

مسأله چهارم: مانند همسر و دو دختر و مادر

مسأله پنجم: مانند همسر و یک دختر و دختر پسر

مسأله ششم: یک ثمن و یک نصف و دو سدس (سدسان) مانند همسر و دختر و دختر پسر و مادر

و در اصل مسأله شش (6) اگر به عدد 7 عول شود چهار مسأله وجود دارد:

مسأله اول: یک دوم و دو سوم مانند شوهر و دو خواهر غیرمادری

مسأله دوم: مانند دو خواهر غیر مادری و دو برادر مادری و مادر

مسأله سوم: دو نصف (نصفان) و یک سدس مانند شوهر و شقیقه و خواهر پدری

مسأله چهارم: یک نصف و یک ثلث و دو سدس (سدسان) مانند یک شقیقه و یک خواهر و دو برادر مادری

و اگر اصل 6 به 8 عول شود سه مسأله در آن وجود دارد:

1- دو نصف (نصفان) و یک ثلث مانند شوهر و شقیقه و مادر

2- دو نصف (نصفان) و دو سدس (سدسان) مانند شوهر و یک شقیقه و خواهر پدری و یک برادر مادری

3- مانند زوج و دو خواهر غیر مادری و مادر

واگر اصل 6 به 9 عول شود دارای چهار مسأله است:

1- مانند دو خواهر غیر مادری و شوهر و چند برادر و خواهر مادری

2- مانند دو خواهر غیر مادری و شوهر و یک برادر مادری و مادر بزرگ

3- دو نصف (نصفان) و یک ثلث و یک سدس مانند شوهر و شقیقه و برادران مادری و مادر

4-دو نصف(نصفان) و سه سدس (ثلاثة أسداس) مانند شوهر و شقیقه و خواهر پدری و یک خواهر مادری و مادر

و اگر اصل 6 به عدد 10 عول شود دارای دو مسأله است:

1- دو نصف (نصفان) و یک ثلث و دو سدس (سدسان) مانند شوهر و شقیقه و خواهر پدری برادران مادری و مادر

2- و مانند دو خواهر غیر مادری و شوهر و برادران و خواهران مادری و مادر

و در اصل 12 در حالیکه به 13 عول شده باشد 3 مسأله موجود است:

مسأله اول: مانند دو دختر و شوهر و مادر

مسأله دوم: مانند شقیقه و مادر و همسر

مسأله سوم: مانند دختر و دختر پسر و مادر و شوهر

و اگر اصل 12 به عدد 15 عول شود دارای چهار مسأله است:

مسأله اول: و و مانند دو خواهر غیر مادری و دو برادر مادری و همسر

مسأله دوم: و و مانند دو خواهر غیر مادری و یک برادر مادری و مادر و همسر

مسأله سوم: و و و وماند شقیقه و خواهر پدری و خواهر مادری و مادر و همسر

و اگر اصل 12 به عدد 17 عول شود دارای 2 مسأله است:

مسأله اول: و و و مانند هشت خواهر غیر مادری و چهار خواهر مادری و دو مادر بزرگ و سه همسر و این مسأله به ام الفروج و ام الارامل ملقب گردیده است زیرا همه ی ورثه در آن مؤنث هستند.

مسأله دوم: و و و و مانند شقیقه و خواهر پدری و چند برادر و خواهر مادری و مادر و همسر

و در اصل 24 با عول هم دو مسأله وجود دارد:

مسأله اول: و و و مانند دو دختر و پدر و مادر و همسر

مسأله دوم: و و و و مانند یک دختر و دختر پسر و پدر و مادر و همسر پس مجموع مسائلی که در این اصول سه گانه چه با عول و چه بدون عول وجود دارد 47 مسأله می باشد.

و آن مسائلی که عول پذیر نیستند 6 مسأله اند:

1- اصل دو 2- اصل سه 4- اصل چهار

4- اصل هشت 5- اصل هیجده 6- اصل سی‌و‌شش

که در اصل 2: دو مسأله موجود است:

1- نصف فقط مانند دختر و عمو

2- دو نصف (نصفان) مانند شوهر و خواهر غیر مادری

و در اصل 3 سه مسأله موجود است:

1- یک سوم مانند مادر و عمو

2-دو سوم مانند دو دختر و یک برادر

3- و مانند دو خواهر غیر مادری و دو برادر مادر ی

و در اصل 4 نیز سه مسأله وجود دارد:

مسأله اول: مانند شوهر و پسر

مسأله دوم: و مانند شوهر و دختر

مسأله سوم: و باقی مانده، مانند همسر وپدر و مادر

و در اصل 8 دو مسأله وجود دارد:

1- مانند همسر و پسر

2- و مانند همسر و دختر

و در اصل 18 یک مسأله وجود دارد که عبارتست از: و باقیمانده، مانند: مادر بزرگ وجد (پدر بزرگ) سه برادر غیر مادری

و در اصل 36 هم یک مسأله وجود دارد که عبارتست از و و باقی مانده، مانند همسر و مادر و سه برادر غیر مادری پس در این اصول ششگانه 12 مسأله وجود دارد که اگر به مسائل موجود در اصول گذشته اضافه شوند مجموع آنها 59 مسأله خواهد بود و این حصر به نسبت مسائلی است که در آنها یک فرض یا بیشتر وجود دارد اما اصول مسائل تعصیبی – آن مسائلی که در آنها فرض نیست – قابل حصر نیستند زیرا اصل مسأله عصبه کمترین عددی است که بدون کسر بر آنان تقسیم شود.

اصل مسأله یا بر ورثه قسمت پذیر است یا خیر، که اگر قابل تقسیم باشد از همان اصل خود صحیح در می آید و اگر قسمت پذیر نبود و در مسأله انکسار به وجود آمد، انکسار يا بر یک صنف است یا بیشتر، و اگر انکسار در یک صنف باشد، سهام آن صنف یا با عدد صنف تباین[5] دارد یا توافق [6] . در صورت تباین عدد صنف که جزء السهم نامیده می شود را در اصل مسأله ضرب می کنی حتی اگر مسأله دارای عول باشد با همان عول ضرب می شود و دیگر حاصلضرب هر چه باشد مسأله در آن صحیح در می آید و سهام هر شخص از آن صنف درمصحح مسأله به اندازه سهام تمام افراد آن صنف در اصل مسأله خواهد بود و اگر سهام آن صنف با عدد رؤسشان توافق داشت وفق[7] رؤس آنان که جزءالسهم نامیده می شود در اصل مسأله ضرب می شود چه با عول و چه بدون عول و حاصل ضرب هر چه باشد مسأله در آن به صحيح مي باشد و سهام هر شخص از مصحح مسأله به اندازه ی سهامی است که برای وفق جماعت آنان در اصل مسأله وجود داشت.

و مثال تباین شوهر و 5 پسر است که اصل مسأله از چهار مي باشد، یک سهم به شوهر می رسد و سه سهم برای پنج پسر باقی می ماند که بر عدد آنان قابل تقسیم نیست و چون عدد سهام با عدد رؤس تباین دارند عدد رؤس را که جزءالسهم است در اصل مسأله که عدد چهار بود ضرب می کنیم مسأله در عدد20 تصحیح می شود. و پنج بیستم به شوهر و به هر یک از پسران سه بیستم داده می شود و 3 سهمی که به هر یک از پسران می رسد همان 3 سهمی است که در اصل مسأله متعلق به همه ی آنان بود. و مثال توافق یک همسر و 6 عمو است كه اصل مسأله از 4 مي باشد که ربع آن معادل یک سهم به همسر داده می شود و سه سهم برای 6 عمو مي ماند است و بر رؤس آنان تقسیم پذیر نیست و از طرفی هم چون در بین عدد رؤس و عدد سهام آنان توافق بالثلث وجود دارد وفق رؤس را که جزء السهم نامیده می شود و عبارتست از عدد 2، در اصل مسأله که چهار است ضرب می کنیم حاصل ضرب 8 می شود و دو هشتم آن به همسر داده می شود و به هر یک از عموها یک هشتم داده می شود توضیح اینکه برای وفق عموها یک سهم در اصل مسأله وجود داشت و در مصحح مسأله به هر یک از آنان یک سهم رسیده است.

و اگر انکسار بر دو صنف یا بیشتر بود که اصناف دارای انکسار که منکسر علیهم نامیده می شوند از چهار صنف فراتر نمی رود، پس از دو حالت خارج نیست زیرا سهام هر صنف با عدد رؤس آن یا تباین دارد یا توافق و در صورت تباین عدد رؤس هر صنف و در صورت توافق وفق رؤس هر صنف را نگه می داریم سپس عدد رؤس یا وفق آنها را با هم می سنجیم تا ببینیم کدامیک از نسبتهای چهارگانه یعنی تماثل و تداخل و تباین و توافق، در بین آنها وجود دارد که تماثل یا مماثله عبارتست از اینکه عدد رؤس مساوی هم باشند مانند 2و2، و تداخل یا مداخله آن است که عدد بزرگ بر کوچک تقسیم پذیر باشدو کسری در کار نباشد و یا تداخل آن است که عدد کوچک عدد بزرگ را یک یا چند مرتبه فانی کند یعنی بعد از تقسیم باقی مانده ای وجود نداشته باشد و یا عدد کوچکتر جزء مفرد از عدد بزرگتر باشد و هر سه تعریف برای تداخل صحیح است مانند 2و4 و موافقه یا توافق آن است که عدد اصناف با جزئی از اجزاء – کسری از کسور –متفق باشند و تعریف تداخل بر توافق صدق نمی کند و آن هم مانند 4 و 6 مثلاً. و مباینه یا تباین عبارتست از اینکه عدد اصناف در هیچ جزئی از اجزاء متفق نباشند بلکه با هم اختلاف داشته باشند – به عبارت دیگر تباین آن است که دو عدد کسر مشترک نداشته باشند – مانند 5 و 3. پس اگر رؤس با هم تماثل داشتند به عدد یکی از صنفین متماثل یا اصناف متماثله اکتفا می شود و همان یکی جزءالسهم قرار داده می شود و بعد آن را در اصل مسأله ضرب می کنیم و مسأله از حاصلضرب صحیح می شود و اگر اصناف یا دو صنف با هم تداخل داشتند عدد بزرگتر جزء السهم قرار داده می شود و به آن اکتفا شده و در اصل مسأله چه با عول و چه بدون عول ضرب می شود و حاصلضرب را اصل مسأله قرار می دهیم و از همان حاصلضرب مسأله صحیح در می آید.

و اگر مسأله عول داشت همراه عول مورد ضرب قرار می‌گیرد. واگر اصناف یا دو صنف با هم توافق داشتند وفق یک صنف را در تمام صنف دیگر ضرب می کنیم و حاصلضرب را جزء السهم قرار می دهیم و همین جزء السهم را در اصل مسأله چه با عول و چه بدون عول ضرب می کنیم و مسأله ی ما از این حاصلضرب صحیح در می آید و اگر اصناف با هم تباین داشتند بعضی از اصناف را در دیگری ضرب می کنیم و حاصلضرب را جزء السهم قرار می دهیم و آن را در اصل مسأله با عول یا بدون عول ضرب می کنیم و به اين ترتيب مسأله صحيح مى شود. مثال مماثله چهار همسر و چهار عمو كه اصل مسأله از چهار است، یک سهم برای همسران و سه سهم برای عمو ها که سهم هر صنف با عدد آن مباین است و بعد از نگه داشتن رؤس هر دو صنف معلوم می شود که بین آن دو تماثل وجود دارد لذا به یکی از آنان اکتفا شده و جزء السهم قرار داده می شود و در اصل مسأله که چهار است ضرب می شود که به عدد 16 می رسد و مسأله در اینجا تصحیح می شود برای همسران برای هر یک و برای هر عمو در نظر گرفته می شود و برای هر یک از افراد هر دو صنف از مصحح مسأله اندازه ای سهام در نظر گرفته می شود که در اصل مسأله برای همه ی آنان در نظر گرفته شده بود که عبارت بود از یک سهم برای همه ی همسران و 3 سهم برای همه ی عموها ومثال تداخل مانند دو برادر مادری و 8 برادر پدری در نظر گرفته می شود و در بین دو برادر مادری و سهم آنها تباین و در بین دو سهم 8 برادر پدری اصل مسئله‌3 است که یک سهم برای دو برادر مادری و 2 سهم برای برادران پدری توافق وجود دارد تمام عدد صنف اول که عدد 2 است و وفق عدد صنف دوم که عدد 4 است نگه داشته می شوند و بعد از بررسی معلوم می شود که بین آنان تداخل وجود دارد بنابراین به عدد بزرگتر یعنی 4 اکتفا و آن را در اصل مسأله که 3 است ضرب می کنیم و حاصلضرب آن که 12 است اصل مسأله قرار می گیرد و مسأله به صحت می رسد و به هریک از برادران مادری دو دوازدهم و به هر یک از برادران پدری یک سهم داده می شود که هر یک از افراد این صنف از مصحح مسأله اندازه ای سهام می برند که برابر است با سهامی که برای وفق آن در اصل مسأله وجود داشت و مثال توافق مانند چهار همسر و یک شقیقه و دوازده خواهر پدری و ده عمو كه اصل این مسأله از 12 مي باشد ربع آن که معادل است برای چهار همسر در نظر گرفته می شود که سهام و صنف با هم تباین دارند لذا عدد صنف یعنی 4 نگه داشته می شود، و نصف مال یعنی برای شقیقه در نظر گرفته می شود و چون عدد صنف و سهام با هم تباین دارند باز هم عدد صنف یعنی 1 در نظر گرفته می شود و معادل هم برای 12 خواهر پدری منظور می شود و چون عدد سهام و صنف با هم در یک دوم توافق دارند وفق صنف که عدد 6 است نگه داشته می شود و باقیمانده را به ده عمو می دهیم که در بین سهم و صنف تباین وجود دارد لذا عدد 10 را در نظر می گیریم که مجموع عدد اصناف مسأله عبارتند از 4و1و6و10 که جز عدد یک که با هم تباین دارند بقیه عددها با هم در نصف توافق دارند که اول وفق چهار یعنی 2 را در وفق 10 یعنی 5 ضرب می کنیم و حاصلضرب یعنی عدد 10 را در 6 ضرب می کنیم حاصلضرب عدد 60 می شود و بعد چون با عدد یک تباین دارد آن را در یک ضرب می کنیم باز هم حاصلضرب 60 خواهد بود که آن را جزء السهم قرار داده و در اصل مسأله یعنی 12 ضرب می کنیم و مسأله در حاصلضرب یعنی عدد 720 تصحیح می شود و سپس سهم هر صنف را بر آن تقسیم می کنیم، به این ترتيب سهم همسران را در اصل مسأله که عدد 3 است در 60 که جزء السهم است ضرب می کنیم حاصلضرب 180 می شود و به هر همسر می‌رسد، و شقیقه در اصل مسأله 6 سهم دارد آن را در 60 ضرب می کنیم می شود و سهم دوازده خواهر پدری از اصل مسأله 2 سهم است که آن را در 60 ضرب می کنیم و حاصلضرب 120 می شود و برای هر خواهر در نظر گرفته می شود و سهم ده عمو از اصل مسأله عدد 1 است و آن را در 60 ضرب می کنیم و حاصلضرب آن 60 می شود بعد به هر عمو داده می شود. و مثال تباین مانند پنج دختر دو سوم و سه مادر بزرگ یک ششم و چهار همسر یک هشتم و هفت عمو، و اصل مسأله 24 مي باشد. دو سوم آن معادل 6 سهم برای پنج دختر در نظر گرفته می شود که سهام و صنف تباین دارند لذا عدد 5 را که عدد صنف است نگه می داریم. یک ششم مسأله معادل 4 سهم برای 3 مادر بزرگ منظور می شود و چون سهام و صنف تباین دارند عدد صنف یعنی 3 را به طور کامل نگه می داریم و یک هشتم مسأله را هم برای چهار همسر در نظر می گیریم و آن معادل 3 سهم است و با عدد صنف که 4 است تباین دارد، لذا عدد صنف (يعني4) را نگه می داریم و یک سهم برای هفت عمو باقی می ماند که آن را به تعصیب می برند و چون در بین سهم و صنف تباین وجود دارد عدد صنف (7) را نگه می داریم سپس به عددهای نگه داشته شده یعنی 5 و3 و4 و7 نگاه می کنیم و چون همگی با هم تباین دارند آنها را به این صورت در هم ضرب مي كنيم
که عدد 420 جزء السهم است و آن را در اصل مسأله که 24 است ضرب می کنیم و حاصلضرب 10080 می شود و مسأله در اين عدد(420) صحت می رسد، سپس و بعد 16 سهم 5 دختر را در جزء السهم ضرب می کنیم و حاصلضرب 6720می باشد و این عدد را بر 5 تقسیم كرده و سهم هر دختر می شود و سهام سه مادر بزرگ یعنی عدد چهار را در جزء السهم که 420 مي باشد ضرب كرده و حاصلضرب آن 1680 می شود که آن را بر عدد 3 تقسیم می کنیم و به اين ترتيب هر مادر بزرگ می شود و مسأله را معادل 3 سهم برای چهار همسر قرار دادیم و 3 سهم آنان را در جزء یعنی 420 ضرب نمودیم حاصلضرب را که 1260 بود بر عدد رؤس یعنی 4 همسر تقسیم مي نماييم در نتیجه سهم هر همسر مي شود، سپس یک سهم باقیمانده از مسأله را در جزء السهم یعنی 420 ضرب کرده که حاصل همان 420 می باشد سپس آن را بر عدد عموها یعنی عدد هفت تقسیم نمودیم در نتیجه سهم هر عمو می باشد.

باید توجه داشت که در بعضی از نه اصول ذكر شده انكسار فقط بر يك صنف صورت ميگرد که آن عبارت است از اصل 2 و در بعضی از آنها انکسار فقط بر دو صنف قابل تصور می باشد و آن عبارتند از اصول 3 و چهار4 و هشت8 و هجده18 و سی و شش36 و در بعضی هم انکسار جز بر چهار دسته قابل تصور نیست و آن عبارت است از اصل 12 و 24 و چنانکه ذکر شد انکسار در بالاتر از اين عدد ها قابل تصور نمي باشد.

باب بیان مناسخه

مناسخه از نسخ مشتق شده است كه در لغت به معنی نقل مکان و زدودن و دگرگون کردن است و در اصطلاح عبارت است از اینکه شخصی بمیرد و قبل از تقسیم ترکه اش یک شخص دیگر یا بیشتر بمیرد و در این راستا سه حالت پیش می آید:

حالت اول: آن است که وارثین مردۀ دوم سایر بازماندگان مرده اول باشند و میزان ومقدار ارثشان از میت دومی مانند مقدار و میزان ارثشان از میت اول باشد و این حالت پیش از انجام عملیات حل مسائل اختصار می گردند و بهمین دلیل اختصار مسائل نامیده می‌شود و فرقی نمی کند که از مرده ی اول به تعصیب محض ارث برده باشند یا فرضی در میان بوده و سپس متحول به تعصیب شده باشد مانند اینکه یک شخص بمیرد وارثان او ده پسر باشند سپس پسرها یکی پس از دیگری قبل از تقسیم ترکه بمیرند و تنها دوپسر باقی بماند که در این صورت مسأله آنان از عدد رؤسشان یعنی 2 ساخته می شود و همینطور اگر همراه آنان همسری باشد که مادر خودشان نيز مي باشد سپس همه پسران آنها جز دو نفر یکی پس از ديگری بمیرند و بعد مادر هم بمیرد و همین دو پسر را از خود جا گذارد، و همچنین اگر وارثین به فرض و تعصیب ارث ببرند مانند اینکه یک شخص بمیرد و پنج برادر مادری که پسر عموی مرده نيز مي باشند وارثین او باشند و بعد یکی پس از دیگری جز دو نفرشان بمیرند مسأله آنان در همان عدد رؤس یعنی عدد 2 مختصر می شود و هر یک از دو برادر هم به فرض و هم به تعصیب یک سهم می برند، ولی اگر وارثین از مردۀ اول به فرض ارث ببردند در این صورت 3 شرط لازم مي شود، دو شرط گذشته که عبارت بودند از اینکه وارثین مرده ی دوم همان بازماندگان مرده ی اول باشند و اندازه و اسم و رسم فروضشان تغییر نکرده باشد و شرط سوم آن است که مسأله مرده ی اول بمیزان تأمین سهم مرده ی دوم یا بیشتر عول خورده باشد مانند این که زنی بمیرد و وارثین حین الفوت وی یک شوهر و یک شقیقه و یک خواهر پدری باشد، سپس قبل از تقسیم ترکه و بعد از ازدواج با شوهر موجود در مسأله خواهر پدری بمیرد بعد مسأله بدون در نظر گرفتن مرده ی دومی در 2 اختصار می شود یک سهم برای شوهر و دیگری برای شقیقه و اما اختصار بعد از عمل که اختصار سهام نامیده می شود آن است که همه ی نصیبها در جزئی «کسری از کسور» مانند یک دوم و یک سوم و غیر آنان توافق داشته باشند که در این جا هر مسأله ای و همچنین هر نصیبی به وفق خود بازگردانده می شود، مانند اینکه شخصی بمیرد و وارثین حین الفوت وی یک همسر و یک پسر و یک دختر باشد و سپس دختر بمیرد و وارثین حین الفوت او همان همسر باشد که در این جا به مادر تبدیل می شود و همان پسر باشد که در این جا به برادر تبدیل می‌شود مسأله اولی از 8 و در 24 تصحیح می شود همسر دارای 3 سهم و دختر دارای 7 سهم و پسر دارای 14 سهم است و اصل مسأله ی مرده ی دوم 3 است که با 7 سهم میت دوم که در مسأله اول داشته است تباین دارد و چون مادر در این مسأله دارای یک سوم است و پسر هم دو سوم باقی مانده را می گیرد و 7 سهم مرده ی دوم بر عدد 3 تقسیم پذیر نیست و 3 و هفت با هم تباین دارند لذا این دو عدد را در هم ضرب می کنیم و مسأله در 21 تصحیح می شود و چون نمی توانیم این 21 سهم را از مسأله اول استخراج کنیم لذا در صدد تشکیل مسأله ی جامعه بر می آییم و می گوییم كه در بین 7 سهام میت دوم از مسأله اول و 21 مسأله ی مرده ی دوم توافق یک هفتم وجود دارد لذا وفق 21 یعنی عدد 3 را در مسأله اول یعنی 24 ضرب کردیم و مسأله ی جامعه در 72 تصحیح می‌شود سپس سهم همسر در مسأله اول که عدد 3 بود در جزء السهم یعنی عدد 3 ضرب شد و حاصلضرب آن به 9 سهم رسید و سهم وی به صفت مادر بودن در مسأله دوم که عدد 7 است در وفق سهم میت دوم در مسأله ی اول ضرب شد حاصلضرب 1×7 به هفت سهم رسید و 7 به 9 اضافه گردید 16 سهم شدو سهام پسر در مسأله اول 14 بود آن را در جزء السهم یعنی عدد 3 ضرب نمودیم، 42 سهم شد و سهام وی در مسأله دوم را که چهارده 14 بود در وفق سهم میت دوم ضرب نمودیم و چون سهام میت دوم 7 است وفق آن عدد یک است و حاصل آن چهارده سهم شد و آن را به 42 اضافه کردیم حاصل 56 شد. و 16 سهم مادر و 56 سهم پسر در یک هشتم توافق دارند که وفق 16/2 و وفق 56/7 می باشد و آن دو را به هم اضافه می کنیم 9 می شود که اختصار بعد از عمل مسأله ی 72 سهمی را به مسأله 9 سهمی تبدیل کرد پس مسأله جامعه به ثمن خود که عدد 9 است باز گردانده می‌شود و نصیب هر کدام نیز به ثمنش باز گردانده می شود که ثمن سهام پسر 7 و ثمن سهام همسر 2 است.

حالت دوم اینکه وارثین هر میتی از غیر او ارث نبرند، در این صورت مسأله اول را تصحیح می کنیم و سهم هر وارث شناخته می شود سپس برای هر میتی مسأله ای قرار می دهیم و آن را بر وارثین میت تقسیم می کنیم سپس به مسأله و سهام او می نگریم، ممکن است تقسیم شود یا تباین داشته باشند یا توافق بين آنها وجود داشته باشد در صورت اول (امكان تقسيم شدن) مسأله دوم از همان مسأله اول صحیح می شود و عملیات پایان می پذیرد و اگر تقسیم نشد اصل مسأله مُرده ی دوم یا وفق آن را نگه مي داريم سپس بين بین عدد هایی که نگه داشته ایم نگاه می کنیم تا مشخص شود کدامیک از نسبتهای چهارگانه ی قبلی وجود دارد پس در این سنجش هر عددی كه بدست آمد مانند جزء السهم به حساب می آید و در مسأله اول ضرب می کنیم که در حاصلضرب مسأله ها به صحت می‌رسد سپس هر کسی که دارای سهمي در مسأله اول باشد آن را در سهمي ضرب می کند که مانند جزء السهم به حساب آمده است و حاصلضرب را بر می دارد و همینطور همه‌ی سهام هر مرده ای در سهمي ضرب می شود که جزء‌السهم است، مانند اینکه شخصی بمیرد و وارثین حین الفوت او 3 پسر باشند، و قبل از تقسیم ترکه یکی از پسران بمیرد و بازمانده ی او دو پسر باشد و یکی دیگر از پسران بمیرد و بازماندگان او 3 پسر باشند و سپس پسر سومی نيز بمیرد و بازماندگان وی چهار پسر باشند، مسأله ی اول( يعني مسأله پدر) از 3 و هر پسر دارای یک سهم است، و مسأله ی پسر اول از عدد 2 و مسأله پسر دوم از 3 و مسأله پسر سوم از4 مي باشد، و مسائل و سهام همه ی آنان تباین دارد، سپس مسائل سه گانه را با نسبت های چهار گانه می سنجیم می بینیم که مسأله ی اول داخل در دوم و دومی با سومی تباین دارند لذا 3 را در چهار ضرب می کنیم و حاصلضرب 12 می شود و آن را مانند جزء السهم قرار داده و در مسأله ی اول که 3 است ضرب می کنیم و در 36 تصحیح می شود پسر مرده ی اول دارای 12 سهم است و هر یک از دو پسرش 6 سهم می‌برند و پسر مرده ی دوم هم دارای 12 سهم است که به هر یک از سه پسرش 4 سهم می رسد و پسر مرده ی سوم هم دارای 12 سهم است که به هر یک از چهار پسرش 3 سهم می رسد.

حالت سوم آن است که وارثان مرده ی دوم همان وارثان مرده ی اول باشند ولی میزان ارثشان متفاوت باشد یا وارثان دیگری به آنها اضافه شود، در این صورت طریقه ی عمل آن است که مسأله ی اول را تصحیح کنیم و سهم هر وارثی را شناسایی کرده سپس برای مرده ی دوم مسأله ای قرار داده و بر وارثانش تقسیم مي نماييم و اگر نیاز به تصحیح داشت آن را تصحیح مي کنیم، سپس به مسأله و سهام میت نگاه کرده که از 3 حالت خارج نیست: یا سهام بر مسأله منقسم می شود یا موافقت می کند یا مبانیت دارد. بعد اگر تقسيم شد مسأله ی دوم در اول تصحیح می شود و در صورت توافق وفق دومی در اولی ضرب شده و در حاصلضرب هر دو مسأله تصحیح می شوند و این حاصل ضرب همان جامعه است. پس اگر کسی در مسأله اول هر سهمی داشته باشد آ ن را در وفق مسأله ی دوم ضرب می کند و حاصلضرب را بر می دارد و هر کس در مسأله ی دوم دارای هر سهمی باشد آن را در وفق سهام میت دوم ضرب می کند و حاصلضرب را بر می دارد و با سهام مسأله ی اولش جمع می نماید، و در صورت تباین، خود مسأله دوم را در مسأله ی اول ضرب می کنیم و حاصلضرب هر چه باشد مسأله در آن تصحیح می شود و این همان جامعه است، پس کسی كه در مسأله ی اول سهمی داشته باشد آن را در مسئله‌ی دوم ضرب می کند و حاصلضرب را نگه میدارد و کسی که در مسأله ی دوم دارای سهمي باشد آن را در عدد سهام میت دوم ضرب می کند و حاصلضرب را بر میدارد و با سهام مسأله ی اولش جمع می نماید، و مثال برای انقسام سهام بر مسأله آن است که شخصی بمیرد و بازماندگان او عبارت باشند از یک همسر و یک دختر و یک برادر پدر مادری، سپس دختر بمیرد و بازماندگانش یک شوهر و یک پسر باشد، مسأله اول در 8 درست می شود و یک هشتم آن معادل یک سهم برای همسر است و یک دوم آن معادل چهار سهم به دختر داده می شود و سه هشتم آن معادل 3 سهم متعلق به برادر است، و مسأله ی دوم از عدد چهار مي باشد و یک چهارم آن معادل یک سهم برای شوهر و سه چهارم آن معادل 3 سهم برای پسر است، و حال اینکه سهام مرده ی دوم(يعني دختر) در مسأله اول چهار سهم بوده و كه مسأله ی دوم منقسم می شود. و مثال توافق مانند زنی كه بميرد و بازماندگان وی یک شوهر و یک دختر و یک برادر باشد، سپس قبل از تقسیم ترکه دختر بمیرد و وارثین او یک شوهر و یک پسر باشد که مسأله ی اول در عدد 4 فراهم می آید و یک چهارم آن معادل یک سهم به شوهر داده می شود و دو چهارم آن معادل 2 سهم به دختر داده میشود و یک سهم برای برادر باقی می ماند و مسأله ی دوم(يعني دختر) نيز از عدد چهار ساخته می شود و یک چهارم آن معادل یک سهم به شوهر داده می شودو سه چهارم آن معادل 3 سهم به پسر داده می شود و دو سهم دختر با مسأله اش در نصف توافق دارند لذا وفق مسأله اش را در مسأله ی اول ضرب می کنیم و عدد جامع حاصل می شود شوهر در مسأله اول دارای یک سهم است و آن را در وفق مسأله ی دوم یعنی عدد 2 ضرب می کند و دو سهم را بر می دارد و برادر هم که در مسأله ی اول یک سهم دارد مانند شوهر عمل کند و دو سهم خود را بر می دارد و شوهر در مسأله ی دوم دارای یک سهم است كه آن را در وفق سهام مرده ی دوم در مسأله ی اول، یعنی عدد یک ضرب می کند و یک سهم برای او حاصل می شود و پسر هم 3 سهم خود را در وفق سهام مرده ی دوم ضرب می کند و 3 سهم برای وی حاصل می شود و مثال تباین مانند اینکه شخصی بمیرد و وارثین حین الفوت وی یک مادر و یک خواهر و یک عموی پدری باشند، سپس خواهر بمیرد و بازماندگان وی شوهر و یک پسر باشند، مسأله ی اول در 6 فراهم می آید و یک سوم آن معادل 2 سهم از آن مادر و یک دوم آن معادل 3 سهم به خواهر داده می شود ویک سهم هم برای عمو باقی می ماند، و مسأله ی دوم (يعني خواهر) از عدد 4 ساخته می شود، یک چهارم آن معادل یک سهم به شوهر داده می شود و سه چهارم آن معادل سه سهم به پسر داده می شود و چون سه سهم خواهر با مسأله اش یعنی 4 تباین دارد لذا 4 را در 6 ضرب می کنیم و عدد جامعه در 24 درست می شود، مادر در مسأله ی اول دارای دو سهم است که آن دو سهم را در چهار یعنی مسأله ی دوم ضرب می کند و حاصلضرب یعنی 8 سهم را بر میدارد و عمو که یک سهم در مسأله ی اول داشت آن را در چهار ضرب می کند و بر میدارد و شوهر در مسأله ی دوم دارای یک سهم است. و آن را درعدد سهام مرده ی دوم یعنی عدد 3 ضرب می کند و از آن خود می کند که نصیب وی به 3 سهم خواهد رسید و پسر هم در مسأله دوم 3 سهم دارد که آنها را در سهام مرده ی دوم یعنی عدد 3 ضرب می کند و حاصلضرب را که 9 سهم مي باشد بر میدارد. اگر شخص سومی نيز بمیرد، همینطور عمل می کنیم و عدد جامع دیگري می سازیم و هر عدد جامعی به نسبت عدد ما بعدش اولی وما بعد آن عدد دومی نامیده می شود.

مبحث تقسیم ترکات

ترکه عبارت است از میراث مرده، و تقسیم ترکات تنها ثمره‌ای است که از علم فرائض قصد می‌شود و آن مباحث گذشته از قبیل تأصیل و تصحیح وسیله رسیدن به این ثمره‌ی مهم است. ترکه یا از مالهاي قسمت‌پذیر است یا مالهاي غير تقسيم‌پذیر. پس اگر قسمت‌پذیر باشد مانند درهم‌ها و دینارها و پولهای رایج و چیزهای پیمودنی و وزن‌شدنی و مانند آنها، با یکی از پنج وجه تقسیم ‌می‌شوند و این پنج وجه بر اعداد اربعه متناسبه با یکی از نسبت هاي هندسی جدا از هم مبتنی است که نسبت هاي اولی به دومی مانند نسبت سومی به چهارمی است و این اعداد اربعه متناسبه در استخراج مجهولات، اصل مهمی است و اين بدليل آن است که نسبت نصیب هر وارثی از مسأله به مصحح مسأله است، مانند نسبت نصیب او از ترکه به ترکه. پس چهار عدد حاصل می‌شود، اول عدد نصیب هر وارثی از مسئله. دوم عدد مصحح مسئله. سوم عدد نصیب وارث از ترکه که این همان عدد مجهول است. چهارم عدد ترکه. پس وجه اول از پنج وجه آن است که نصیب هر وارثی از مسأله را به عین مسأله نسبت دهید، و کسر سهم او را از مسأله معلوم و به همان نسبت سهم او را از ترکه معلوم کنید. این نوع تقسیم، سودمندترین و عمومی‌ترین صورتهای پنچگانه است زیرا در اشیاء قسمت‌پذیر و در اشیاء قسمت‌ناپذیر صلاحیت و کاربرد دارد. پس اگر وارثین، شوهر و مادر و یک خواهر غیرمادری باشند اصل مسأله آنان از عدد6 است وبه عدد 8 عول می‌شود.

شوهر دارای یک ‌سوم معادل 3 سهم می‌باشد وخواهر نيز همینطور است و مادر نیز دارای یک‌سوم معادل دو سهم است و ترکه هم بیست درهم می‌باشد. نصیب هر یک از زوج و خواهر را به مسأله نسبت می‌دهیم که نصیب هر یک از آنان یک‌چهارم و یک‌هشتم مسأله است (زیرا مسأله عدد هشت است و هر یک از آنان دارای سه سهم هستند که دو سهم آن هشت و یک‌چهارم و یک سهم آن یک‌هشتم است). بعد به همان نسبت سهام هر یک از آنها را از ترکه یعنی بیست درهم معین می‌کنیم که بیست و یک‌چهارم از بيست عدد 5 ویک هشتم آن 5/2 است پس سهم هر یک از شوهر و خواهر 5/7 خواهد شد و نصیب مادر را نیز به مسأله نسبت می‌دهیم که نسبت آن به مسأله یک‌چهارم معادل دو سهم است بعد به همان نسبت یک‌چهارم سهم او را از ترکه پرداخت می‌کنیم که در مثال سهم مادر به پنج سهم می‌رسد. وجه دوم از وجوه پنجگانه آن است که عدد اول یعنی نصیب هر وارث از مصحح مسأله را در عدد چهارم یعنی عدد ترکه صرب می‌کنیم و حاصل ضرب را بر عدد دوم یعنی عدد مصحح مسأله تقسیم می‌کنیم. بعد خارج‌قسمت هر چه باشد نصیب آن وارث از ترکه خواهد بود واین همان عدد مجهول سومی است که در پی آن بودیم مثلاً در مثال گذشته سه سهم هر یک از شوهر و خواهر را در عدد ترکه یعنی 20 ضرب می‌کنیم که حاصل آن 60 می‌شود سپس 60 را برمسأله یعنی عدد 8 تقسیم می‌نماییم که خارج‌قسمت 5/7 خواهد شد پس به هر یک از شوهر و خواهر 5/7 داده می‌شود و دو سهم مادر را هم در ترکه یعنی 20 درهم ضرب می‌کنیم و حاصلضرب یعنی عدد 40 را بر مسأله یعنی عدد 8 تقسیم می‌کنیم و خارج قسمت را که پنج سهم است به او می‌دهیم.

وجه سوم از وجوه پنج گانه آن است که عدد چهارم یعنی عدد ترکه را بر عدد دوم یعنی عدد مصحح مسأله تقسیم کرده و خارج قسمت را مانند جزء السهم قرار دهیم و در عدد اول یعنی عدد نصیب هر وارث ضرب کنیم که حاصلضرب عدد نصیب او از ترکه خواهد بود و این همان عدد مجهول است که به دنبال آن هستیم، مثلاً در مثال گذشته عدد ترکه را بر عدد مسأله تقسیم می کنیم و خارج قسمت 5/2 خواهد شد 5/2=8×20 ،سپس خارج قسمت را در سهم هر یک از زوج و خواهر ضرب می کنیم حاصلضرب 5/7 خواهد بود و باز همین خارج قسمت را در دو سهم مادر ضرب می کنیم و حاصلضرب پنج می شود مانند مسأله گذشته.

وجه چهارم از وجوه پنج گانه آن است که عدد دوم یعنی مصحح مسأله را بر عدد چهارم یعنی عدد ترکه تقسیم می کنیم، و خارج قسمت یا فقط عدد صحیح است یا صحیح و کسر است یا فقط عدد کسر است، اگر خارج قسمت صحیح محض باشد نصیب هر وارث را بر آن تقسیم می کنیم و خارج قسمت همان عدد مجهول است که ما به دنبال آن هستيم و نصیب وی از ترکه همین عدد مي باشد و اگر خارج قسمت هم صحیح و هم کسر باشداول صحیح را از جنس کسر قرار می دهیم سپس نصیب هر وارث را مانند آن به کسر تبدیل می کنیم سپس آن را بر خارج قسمت قبلی تقسیم می کنیم که خارج قسمت آن نصیب هر وارث از ترکه خواهد بود مثلاً اگر خارج قسمت فقط کسر باشد نصیب هر وارث را از جنس آن قرار داده و بر آن تقسیم می کنیم و خارج قسمت نصیب وی از ترکه خواهد بود، مثلاً درمثال گذشته عدد مسأله را که عدد 8 مي باشد به کسر یک پنجم تبدیل می کنیم که مجموع 8 عدد چهل تا خواهد بود، سپس را بر 20 تقسیم می کنیم که خارج قسمت آن دو پنجم خواهد بود سپس نصیب زوج را که عدد 3 است باز به کسر تبدیل می کنیم كه خواهد شد بعد را بر 2 تقسیم می کنیم خارج قسمت و نصیب زوج 5/7 خواهد بود و همین عملیات را در نصیب مادر و خواهر انجام می دهیم.

وجه پنجم: از وجوه پنج گانه آن است که عدد مصحح مسأله را که عدد دوم است بر عدد اول یعنی عدد نصیب هر وارث تقسیم کرده، خارج قسمت یا صحیح است یا صحیح و کسر، اگر صحیح بود آنرا بر عدد چهارم که عبارتست از عدد ترکه تقسیم مي كنيم، در این صورت خارج قسمت، نصیب وارثی است که مصحح مسأله را بر سهام وی از اصل مسأله تقسیم نمودیم و این همان عدد مجهول است. و اگر خارج قسمت هم کسر و هم صحیح بود، عدد صحیح را به جنس همان کسر تبدیل كرده و عدد چهارم یعنی عدد ترکه را از جنس همان کسر می گردانیم، سپس آن را بر کسر واقعی و کسر حاصل آمده از عدد صحیح تقسیم كرده، آنچه بدست آمد این همان عدد سوم مجهول مي باشد مثلاً در مثال گذشته اصل مسأله یعنی عدد 8 را بر نصیب مادر که عدد 2 است تقسیم می کنیم و خارج قسمت را که عدد چهار مي باشد قرار داده و عدد ترکه یعنی 20 را بر آين تقسیم می کنیم که خارج قسمت پنج می شود که این همان نصیب مادر از ترکه است. و همین طور مسأله بر نصیب هر یک از زوج و خواهر یعنی عدد 3 تقسیم می شودو خارج قسمت 2 واحد و دو سوم واحد خواهد بود، سپس عدد دو را تجنیس می کنیم یعنی به صورت کسر از جنس کسر همراه خود در می آوريم و مجموع، 8 سوم خواهد شد سپس عدد ترکه یعنی 20 را نیز به صورت کسر در آورده كه می شود، بعد آن را بر هشت تقسیم می‌کرده خارج قسمت 5/7 خواهد بود.

ولی اگر ترکه از قبیل چیزهای قسمت ناپذیر باشد مانند عقار – اموال غیر منقول – و حیوان و مانند آنها، برای تعیین سهام در آنها دو روش در پیش است، روش اول نسبت مي باشد كه عبارتست از اینکه نصیب هر وارث از مسأله را به مسأله نسبت دهیم، سپس به اندازه آن نسبت از ترکه به وارث ارث دهیم، که این وجه همان وجه اول از وجوه پنج گانه مي باشد كه قبلا ذكر شد، و روش دوم طریق قیراط است که عبارتست از ثلث ثمن یعنی و مخرج آن 24 است پس وقتی که خواستيم قيراط مسأله را بشناسيم آن را بر مخرج قیراط که 24 است تقسیم مي كنيم بعد خارج قسمت هر چه باشد قیراط مسأله خواهد بود، و هر گاه بخواهیم قراریط – جمع قیراط – مخصوص هر وارث را شناسایی کنیم نصیب او از مسأله را بر مخرج قیراط تقسیم مي كنيم، بشرطی که عدد قیراط مخصوص وی یک عدد صامت باشد که به آن اصم هم گفته می شود و عدد صامت عبارت است از عددی که از ضرب عددی در عدد دیگر بوجود نیامده باشد مانند 3و5 در این صورت خارج قسمت هر چه باشد قراریط آن وارث خواهد بود و اگر عدد قراریط یک عدد ناطق، یعنی عددی باشد که از ضرب دو عدد، در هم حاصل شده باشد مانند چهار و شش و امثال آنها، عدد قرار یط را به اضلاع خود یعنی اجزایی که از آن ترکیب یافته است بر می گردانیم، سپس نصیب هر وارث را بر تک تک آن اضلاع به ترتیب از کوچک به بزرگ تقسیم می کنیم، یعنی تقسیم را از ضلع کوچکتر آغاز و در ضلع بزرگتر که آخرین ضلع است پایان می دهیم و هر نتیجه ای كه از این تقسیم حاصل شد قراریط وارث یا اجزای قیراط او خواهد بود – در صورتیکه سهم وی یک قیراط تمام نباشد –مثال آنچه قیراط وی صامت است مانند یک همسر و دو دختر و سه عمو، اصل مسأله 24 است 3 سهم برای همسر و 16 سهم برای دو دختر و پنج سهم برای سه عمودر نظر گرفته می شود اما چون پنج سهم سه عمو بر رؤس آنها قابل تقسیم نمی باشد و در بین سهام و رؤس تباین هست لذا عدد رؤس اعمام(عموها) را در اصل مسأله یعنی 24 ضرب می کنیم و حاصلضرب 72 می شود و مسأله در آن به تصحیح می رسد و عدد72 دارای 3 قیراط است و همسر از مصحح مسأله دارای 9 سهم است که بر قراریط سه گانه ی مسأله تقسیم می شود در نتیجه همسر دارای سه قیراط خواهد بود و دو دختر نيز دارای معادل هستند که باز هم بر قراریط سه گانه ی مسأله تقسیم می شود و خارج قسمت عدد 6 خواهد بود در نتیجه دارای 16 قیراط خواهند بود هر دختر 8 قیراط خواهد داشت و هر یک عمو های سه گانه نیز 5 سهم را به تعصیب می برند که بعد از تقسیم 5 بر 3 معلوم می شود که هر عمو دارای یک قیراط و دو سوم قیراط است. و مثال آنچه عدد قیراط آن ناطق باشد چهار همسر و دو دختر و سه عمو است، اصل مسأله از 24 است 3 سهم برای چهار همسر و 16 سهم برای دو دختر و 5 سهم به سه عمو تعلق دارد و چون در این مسأله دو صنف منکسر علیهم داریم یکی همسران و دیگر اعمام و عدد آنان یعنی 4و3 متباین هستند، لذا اول 3و4 را در هم ضرب می کنیم که حاصلضرب عدد 12 و جزءالسهم خواهد بود و همین عدد را در اصل مسأله یعنی 24 ضرب می کنیم 288 خواهد شد واین همان مصحح مسأله است که قراریط وی 12 و اضلاع 12 سه و چهار می باشد، سپس مسأله برابر است با برای همسران چهار گانه و سهام هر همسر 9 سهم خواهد بود که اول عدد 9 را بر ضلع اصغریعنی عدد 3 تقسیم می کنیم خارج قسمت 3 خواهد بود. سپس عدد 3 را تبدیل به ارباع می کنیم که دوازده ربع خواهد شد سپس آن را بر ضلع اکبر یعنی عدد 4 تقسیم می کنیم که خارج قسمت 3 ربع قیراط خواهد بود و مسأله برابر است با برای دو دختر در نظر گرفته می شود و هر دختر دارای 96 سهم خواهد بود و آ ن را بر ضلع اصغر که عدد3 است تقسیم می کنیم خارج قسمت عدد 32 خواهد بود، سپس آن را بر ضلع اکبر یعنی4 تقسیم می کنیم خارج قسمت عدد 8 خواهد بود پس هر دختر دارای 8 قیراط است، و هر یک از عموها دارای بیست سهم هستند که سهام او را بر ضلع اصغر تقسيم می شود و خارج قسمت عدد 6 و باقی ماند. عدد 2 است که آنرا به این شکل ثابت می کنیم یعنی خارج قسمت 6 و است، سپس عدد 6 را بر ضلع اکبر یعنی عدد 4 تقسیم می نماییم که خارج قسمت 1 و دو چهارم خواهد بود و دو چهارم نصف واحد است پس در واقع با قیمانده یک و نیم است، یعنی تا اینجا هر عمو دارای یک قیراط و نصف آن است سپس باقیمانده همراه اصغر را که عدد 2 بود به اصغر نسبت می دهیم، بعد از بررسی معلوم می شود که باقیمانده دو سوم اصغر بوده است و اصغر را هم به ضلع اکبر نسبت می دهیم وآن را ربع اکبر می یابیم، زیرا نسبت هر ضلع به ما فوق خود مانند نسبت واحد به آن است پس در واقع دو سوم اصغر برابر است با دو سوم ربع اکبر یعنی دو سوم ربع قیراط که آن هم برابر است باسدس قیراط و اگر سدس را به یک و نیم اضافه کنیم یک و دو سوم خواهد بود، پس سهم هر عمو یک قیراط و دو سوم قیراط است واگر قیراط کسر داشت نصیب هر وارث را به کسر، از نوع کسر قیراط تبدیل مي كنيم، سپس عدد نصیب را بر عدد قیراط تقسیم كرده در این صورت خارج قسمت هر چه باشد قراریط آن وارث خواهد بود مانند یک شوهر و دو دختر و یک عمو كه اصل مسأله از 12 مي باشد و شوهر دارای یک چهارم معادل 3 سهم است و دو دختر دارای دو سوم، معادل 8 سهم هستند و یک سهم برای عمو باقی می ماند و قیراط دوازده نصف یک سهم است، پس نصیب زوج را به کسر تبدیل می کنیم، 6 تا خواهد بود، سپس عدد 6 را بر یک نصف قیراط تقسیم کرده، پس دارای 6 قسم خواهد بود زیرا مقسوم بر واحد همه اش برای او حاصل می شود و همینطور در نصیب دو دختر و عمو عملیات را انجام می دهیم. ولی اگر قیراط از عدد صحیح و کسر تشکیل شده بود صحیح را از جنس کسر قرار دهيم، سپس نصیب هر وارث را از جنس کسر قیراط كرده و بر تمام قیراط تقسیم مي كنيم در این صورت خارج قسمت، قراریطِ وارث خواهد بود مانند یک همسر و دو خواهر و 3 عمو كه اصل مسأله از 12 است، آن معادل 3 سهم از آن همسر و آن معادل 8 سهم برای دو خواهر و یک سهم هم برای سه عمو باقی می ماند، كه بر آنها تقسیم نمی شود و در نتيجه انکسار صورت مي گيرد و چون سهم و رؤس تباین دارند عدد رؤس را در اصل مسأله ضرب كرده، مسأله در عدد 36 تصحیح خواهد شد، آن معادل 9 سهم برای همسر و آن برای دو خواهر که معادل 24 است و سه سهم آن برای عموها می باشد، هر عمو یک سهم می برد و قیراط مصحح مسأله یک قیراط و نصف قیراط است، سپس واحد را به کسر تبدیل می کنیم که مجموع آن سه نصف است سپس نصیب همسر را که 9 سهم است به کسر در می آوریم و مجموع کسور آن به 18 نصف می رسد سپس آن را بر عدد 3، نصف های قیراط تقسیم می کنیم حاصل آن 6 قیراط خواهد شد و همین طور در نصیب دو خواهر و عموها عملیات را انجام می دهیم. اگر خواستید به وسیله ی یکی از وجوه پنج گانه، اندازه قراریط هر وارث را بدانید مخرج قیراط یعنی 24 را در جای ترکه یعنی عدد چهارم قرار داده و مانند گذشته عمل می کنید.

مبحث بیان میراث خنثی، و مُشکِل و حمل و مفقود

خنثی مشکل انسانی است که دارای هر دو آلت تناسلی مرد و زن است یا اینکه سوراخی دارد که به هیچ یک از آلتهای زن و مرد شبیه نیست و چنین چیزی تنها در فرزندان و فرزندان پسران و برادران وپسران آنان و عموها و پسرانشان وکسانیکه صاحب ولاء هستند قابل بحث است و خنثی از دو حال خارج نیست:

اول اینکه امیدی به کشف حال او در آینده وجود دارد.

دوم اینکه امیدی به کشف حال وی نیست

پس اگر امیدی به کشف حال وی وجود داشت، مانند اینکه هنوز کودک باشد با او و هم ارثانش به زیان آور ترین [8] حالت معامله می شود به شرطی که قبل از کشف حالت وی در خواست تقسیم نمایند و باقیمانده ترکه متوقف می گردد تا زمانی که امر خنثی روشن می شود: اموری که بوسیله ی آنها حال خنثی کشف می شود فراوان است یکی از آنان ادرار کردن از یکی از دو آلت – یعنی ادرار از آلت مردانه نشانه ی مرد بودن و از آلت زنانه نشانه ی زن بودن است – پس اگر از هر دوآلت ادرار می‌کرد سابقترین آنها را به حساب می آوریم و اگر همزمان از هر دو آلت ادرار می آمد از هر آلتی ادرار بیشتر آمد آن را به حساب می آوریم و همچنین از آن امور حیض است که نشانه انوثت است و یکی دیگر گرد شدن پستانهای اوست و یکی هم روییدن موی ریش است ولي اگر امیدی به کشف حال او نبود به گونه ای که در کودکی بمیرد یا بالغ نشود و امر او روشن نگردد نصف میراث ذکر و نصف میراث انثی به او داده می شود، بشرطی که به هر دو تقدیر ذکورت و انوثت با تفاوت بین مذکر و مؤنث ارث ببرند و اگر به هر دو تقدیر فوق به یک اندازه ارث ببرد سهم الارث خود را کاملاً می گیرد. و اگر فقط با تقدیر ذکورت ارث ببرد نصف میراث ذکر به وی داده می شود، و اگر فقط با تقدیر انوثت ارث ببرد نصف میراث انثی به او داده می شود پس در حالت اول یعنی در حالتی که امیدی به روشن شدن حال وی وجود دارد و وارثین درخواست تقسیم کرده باشند دو مسأله را بنا به هر دو تقدیر برای او قرار می دهیم بشرطی که فقط یک خنثی در مسأله موجود باشد، سپس دو مسأله را با هم مقایسه كرده و نسبتهای چهار گانه آنها را معلوم می کنیم، سپس به هر وارث آن اندازه ارث می دهیم که به هر تقدیر یقیناً آن را برداشت کند و باقی ترکه را تا روشن شدن حال خنثی نگه می‌داریم، مثال آن این است که شخصی بمیرد و بازماندگان وی یک پسر و یک دختر و یک کودک خنثی باشند، پس اگر او را مذکر به حساب بیاوریم مسأله در 5 خواهد بود برای پسر و خنثی هر یک دو سهم و برای دختر یک سهم منظور می شود و اگر او را مؤنث حساب کنیم مسأله وی 4 خواهد بود، پسر دو سهم و دختر یک سهم و خنثی یک سهم می برد. و در بین هر دو مسأله نسبت تباین موجود است پس 4 را در 5 ضرب كرده كه حاصلضرب عدد 20 میشود، پس تقدیر زیان آور برا ی پسر و دختر آن است که خنثی را مذکر حساب کنیم پس سهم الارث آنان را از مسأله ی ذکوریت می پردازیم که سهم پسر 2 ضرب در 4 یعنی مسأله ی انوثت مساوی با 8 سهم و سهم دختر یک ضرب در چهار معادل 4 سهم است و تقدیر زیان بار تر در حق خنثی تقدیر انوثت است پس از مسأله ی انوثت به او ارث داده می شود که یک سهم از مسأله ی انوثت به ضرب در مسأله ی ذکورت یعنی 51 سهم به او داده می شود که سهام او بر پنج سهم بالغ می شود در مجموع 3 سهم باقی می ماند و نگه داشته می شود تا زمانی که حال او کشف می شود پس اگر ذکورت او به اثبات رسید مجموع 3 سهم باقی مانده به او داده می شود واگر انوثت وی ثابت گردید دو سهم از آن سه سهم به پسر و یک سهم به دختر داده می شود و اما در حالت دوم یعنی حالتی که امیدی به کشف وضعیت خنثی نداشته باشیم بگونه ای که وی در کودکی مرده باشد یا به حد بلوغ رسیده و حال وی روشن نشده باشد چنانکه گذشت دو مسأله برای وی به تقدیر انوثت و ذکورت قرار می دهیم سپس در بین دو مسأله نظر می كرده و نسبت بین آن دو از نسبتهای چهار گانه را اعتبار می نماییم، پس نتیجه ی نظر هر چه باشد آنرا در دو حالت ذکورت و انوثت ضرب می کنیم یعنی خود دو حالت فوق به 2 عدد بحساب می آیند – پس حاصلضرب هر چه باشد مسأله در آن تصحیح می شود، سپس از مصحح هر دو مسأله با ملاحظه ضرب در دو حالت ذکورت و انوثت تمام سهامی که بدست هر وارثی رسیده از دستش گرفته مي شود و بر دو حالت ذکورت و انوثت تقسیم می کنیم، و خارج قسمت را به آنها تحویل می دهیم، مثال برای این که ارث خنثی با تقدیر ذکورت و انوثت متفاوت شود آن است که شخصی بميرد و بازماندگان وی یک پسرو یک فرزند خنثی باشد مسأله ذکورت وی در 2 است به هر کدام یک سهم داده می شود و مسأله انوثت او در 3 است به پسر 2 سهم و به خنثی یک سهم داده می شود و چون دو مسأله با هم تباین دارند در هم ضرب می شوند و حاصل ضرب عدد 6 خواهد بود سپس 6 را در دو حالت ذکورت و انوثت ضرب می کنیم حاصلضرب 12 می شود و اصل مسأله قرار می گیرد، سپس پسر به اعتبار مسأله ذکورت دارای نصف ترکه یعنی 6 سهم است وبه تقدیر انوثت دارای دو سوم ترکه یعنی 8 سهم است 8و6 را با هم جمع می کنیم 14 می‌شود و 14 را نیز بر دو حالت ذکورت و انوثت تقسیم مي نماييم خارج قسمت عدد 7 مي باشد، یعنی پسر دارای است و خنثی به اعتبار ذکورت دارای نصف ترکه یعنی 6 سهم است و به تقدیر انوثت دارای یک سوم ترکه یعنی چهار سهم است بعد 4 را با6 جمع می کنیم حاصل آن 10 سهم خواهد بودسپس عدد 10 را بر دو حالت ذکورت و انوثت تقسیم می کنیم خارج قسمت عدد 5 خواهد بود، در نتیجه خنثی دارای است. مثال اين که ارث خنثی به ذکورت و انوثت تغییر نکند و در هر دو حال مساوی باشد فرزند مادری است، در نتيجه حق او را کاملاً ادا کرده اعم از این که امیدی به کشف حال داشته باشیم یا خیر و مثال این که خنثی فقط به تقدیر ذکورت ارث ببرد آن است که وارثین دو دختر و یک برادر زاده ی خنثی و یک پسر عموباشند مسأله ذکورت وی از 3 خواهد بود دو سهم برای دختران و یک سهم برای خنثی و پسر عمو حجب می شود وبه تقدیر انوثت نیز مسأله در 3 خواهد بود دو سهم برای دختران و یک سهم برای پسر عمو و دیگر خنثی ارث نخواهد داشت زیرا به تقدیر انوثت دختر برادر است و او جزء ذوی الارحام است و ارث نمی برد و در بین دو مسأله تماثل وجود دارد به یکی از آنها اکتفا می شود و در دو حالت ذکورت و انوثت ضرب می گردد و حاصلضرب و اصل مسأله عدد 6 خواهد بود دو دختر در هر یک از مسأله ذکورت و انوثت دارای ترکه یعنی 4 سهم هستند که جمع سهام در هر دو مسأله 8 سهم خواهد بود و آن را بر دو حالت ذکورت و انوثت تقسیم می کنیم حاصل آن چهار سهم است به دو دختر به هر یک دو سهم داده می شود و خنثی در مسأله ذکورت دارای یک سوم دارایی است پس دو سهم از مجموع 6 سهم مسأله برای وی در نظر گرفته می شود بعد 2 سهم بر دو حالت ذکورت و انوثت تقسیم می شود و خارج قسمت یک سهم است در نتیجه خنثی دارای یک سهم است و پسر عمو به تقدیر انوثت خنثی یک سوم دارایی را که مقدار دو سهم است احراز می نمایید سپس آنرا بر دو حالت ذکورت و انوثت تقسیم می کند و خارج قسمت را برای خود بر میدارد در نتیجه وی دارای دو سهم است و مثال اینکه خنثی فقط به تقدیر مؤنث بودن ارث ببرد آن است که وارثین عبارت باشند از شوهر و یک شقیقه و یک فرزند پدری که خنثی باشد به اعتبار ذکورت مسأله در 2 خواهد بود یک سهم برای شوهر و سهم دیگر برای شقیقه و مسأله ی انوثت در 6 می باشد هر یک از شوهر و شقیقه معادل 3 سهم می برند و برای تأمین سهم خنثی مسأله را به 7 عول می کنیم که در راستای کامل نمودن به خنثی به تقدیر انوثت داده می شود و چون دو مسأله تباین دارند لذا 2 را در هفت ضرب می کنیم و حاصلضرب عدد14 می باشد که آن را در دو حالت ذکورت و انوثت ضرب می کنیم عدد28 حاصل و اصل مسأله قرار داده می شود که سهم زوج به اعتبار ذکورت خنثی دارایی معادل 14 سهم است و به اعتبار انوثت وی یعنی 12 سهم است که مجموع سهام به هر دو اعتبار 26 سهم است و بر دو حالت ذکورت و انوثت تقسیم می شود حاصل آن 13 سهم برای زوج است و سهام شقیقه هم به همین روش تعیین می گردد و خنثی هم به اعتبار انوثت یک هفتم دارایی معادل چهار سهم را دارد و بعد از تقسیم آن بر دو حالت ذکورت و انوثت دو سهم برای او حاصل می شود، و اگر در مسأله دو خنثی یا بیشتر وجود داشت به اندازه ی احوال آنان مسأله ساخته می شود پس اگر تعداد خنثی 2 عدد باشند چهار مسأله خواهند داشت زیرا احوال آنان چهار است و اگر تعدادشان 3 باشد مسائل آن 8 خواهد شد زیرا تعداد احوالشان 8 است و همین طور هر گاه بر تعداد آنان یکی افزوده شود احوالشان و مسائلشان دو برابر مرتبه ی قبلی خواهد بود پس چهار خنثی دارای 16 حالت و مسائل و پنج خنثی دارای 32 حالت و مسائل خواهند شد یعنی هر حالت یک مسأله نیاز دارد، و طریق عمل بدینگونه است که در بین مسائلشان نسبتهای چهار گانه را معلوم كرده و آن را ملاک قرار دهیم چنان که در مورد يك خنثی توضیح داده شد، يعني بعد از نظر در نسبت بین مسائل هر چه حاصل شد از همان عدد مسائل شان تصحیح می شود سپس اگر امید به روشن شدن حالشان باشد ارث دادن به آنها و دیگر ورثه با در نظر گرفتن زیانبارترین حالت خواهد بود و باقی مانده را تا کشف حال خنثی نگه می داریم، ولي اگر امیدی به کشف حال آنان نبود، مصحح مسائلشان را در عدد احوال آنان ضرب می کنیم که حاصلضرب مسأله، عدد جامعه نامیده می شود زیرا همه ی مسائل را در خود جای داده است، سپس نصیب هر وارث از مسائل از مجموع جامعه را بدست می آوریم و بر احوال آنان تقسیم می‌کنیم، و هر چه بدست آمد نصیب آن وارث است. چنانکه در مورد مسائلی که دارای یک خنثی هستند این حکم گذشت، و همچنین می توان جامعه را بر هر مسأله ای از مسائل خنثی تقسیم کرد که حاصل تقسیم جزء سهم خواهد بود سپس نصیب هر وارث ازآن مسائل را در جزء سهم ضرب کرده، حاصلضرب نصیب او از آن مسأله خواهد بود، سپس سهمهای هر وارث از تمام مسائل را جمع کرده و بر عدد احوال تقسیم نماييم که خارج قسمت، نصیب آن وارث است مانند این که وارثین عبارت باشند از یک پسر و دو فرزند خنثی که یکی بزرگتر از دیگری باشد مسأله به تقدیر ذکورت از 3 خواهد بود و به تقدیر انوثت از4 می باشد و به تقدیر ذکر بودن خنثای بزرگ و انثي بودن خنثای مسأله از5 خواهد بود، و عكس اين قضيه نيز همين گونه خواهد بود و در بین عدد مسأله ی اول و عدد مسأله ی دوم تباین وجود دارد که آنها را در هم ضرب می کنیم حاصلضرب 12 می شود و مسأله ی سوم و چهارم با هم تماثل دارند لذا یکی از آنها را با 12 می سنجیم و چون با هم تباین دارند در هم ضرب می شوند حاصلضرب عدد 60 مي شود كه مصحح مسائل چهار گانه می باشد، پس اگر امیدی به کشف حال آنان داشتیم سهم پسر واضح را - غیر خنثی- از مسأله ذکورت می پردازیم زیرا این مسأله برای وی زیانبارترین حالت است و سهم هر یک از دو خنثی را طوری پرداخت می کنیم که گویا این مؤنث و خنثای همتایش مذکر است زیرا این تقدیر اضر تقادیر برای وی خواهد بود و باقی مانده را تا زمان کشف حال او نگه میداریم، و اگر امیدی به کشف حال آنان نبود مصحح مسائل را که عدد60 است در احوال چهار گانه دو خنثی ضرب كرده که حاصلضرب 240 می شود، پس بنابر شیوه ای که در مسائل مربوط به یک خنثی گذشت می گویی پسر واضح- غیرخنثی-تنتنن به تقدیر ذکورت دارای دارایی معادل 80 سهم است و به تقدیر انوثت هر دو خنثی دارای ترکه معادل 120 سهم می باشد و به تقدیر ذکورت خنثایِ اکبر و انوثت خنثایِ اصغر دارای دارایی معادل 96 سهم است و در عکس این قضیه هم به همان تفصیل دارای 96 سهم است که سهام هر چهارمسأله را با هم جمع می کنیم حاصلش 392 سهم خواهد بود. سپس آن را بر احوال چهار گانه ی دو خنثی تقسیم كرده که خارج قسمت 98 سهم است و این نصیب همان وارث است و بنابر طریقه ی دوم همان مسأله جامعه یعنی 240 را بر مسأله ذکورت تقسیم كرده و خارج قسمت یعنی عدد80 را جزءالسهم قرار می دهیم، سپس نصیب پسر را در آن ضرب كرده که 80 سهم خواهد شد و نصیب هر یک از دو خنثی را نیز در80 ضرب كرده و برای هر یک از آنان 80 سهم حاصل می شود سپس جامعه را بر مسأله انوثت تقسیم می کنیم و که حاصلضرب یعنی عدد60 را جزء السهم قرار می دهیم و نصیب پسر یعنی عدد 2 را در آن ضرب می کنیم در نتيجه پسر دارای 120 سهم خواهد شد، سپس نصیب هر یک از دو خنثی یعنی عدد 1 را در جزء السهم یعنی 60 ضرب كرده که حاصلضرب یعنی عدد60 سهم هر خنثی خواهد بود، سپس عدد جامعه را بر مسأله ای تقسیم می کنیم که در آن خنثای اکبر مذکر و خنثای اصغر مؤنث به حساب آمده اند در این صورت جزء السهم 48 خواهد بود که نصیب هر یک از پسر و خنثای اکبر یعنی عدد2 را در 48 ضرب می کنیم که سهام هر یک از آنان 96 سهم خواهد شد و نصیب خنثای اصغر یعنی عدد1 را در 48 ضرب كرده که او نيز دارای 48 سهم می شود، سپس بعد جامعه را بر مسأله ای تقسیم می کنیم که در آن انوثت اکبر و ذکورت اصغر در نظر گرفته شده است که باز هم جزء السهم آن 48 خواهد شد و باز هم نصیب هر یک از پسر و خنثای اصغر یعنی عدد 2 را در 48 یعنی جزء السهم ضرب می کنیم که هر یک از آن دو دارای 96 سهم خواهند بود. مانند مسأله ی قبل و باز هم نصیب خنثای اکبر یعنی عدد 1 را در جزءالسهم یعنی عدد48 ضرب می کنیم در نتيجه خنثای اکبر دارای 48 سهم می شود، سپس مجموع سهام پسر 392 سهم است که آن را بر حالات چهار گانه ی دو خنثی تقسیم می کنیم که مانندگذشته دارای 98 سهم خواهد بود و مجموع سهام هر یک از دو خنثی در هر چهار مسأله 284 سهم است که سهم هر یک را بر احوال چهارگانه تقسیم می کنیم که خارج قسمت 71 است در نتیجه هر یک از آنان 71 سهم خواهند گرفت.

فصلی در بیان حکم حَمل ( بچه ای که در شکم مادرست)

اما حمل نه ارث می برد و نه از او ارث برده می شود جز به دو شرط یکی تحقق وجود وی در رحم در هنگام مرگ مورث – ارث بجا گذارنده – اگر چه نطفه هم باشد و آن هم به این گونه شناخته می شود که به گذشت کمتر از 6 ماه از مرگ مورث از مادر متولد شود اعم از اینکه مادرش فراش – همسر، زن، در معرض جماع و با مشروعیت جماع – شوهر یا سید یعنی کنیز کسی بوده است که وی را مخصوص جماع گردانیده باشد – یا اصلاً فراش نباشد و همین طور وجودش متحقق است بشرطیکه مادرش غیر فراش باشد یعنی همسر کسی نباشد و با گذشت بیش از 6 ماه و کمتر از چهار سال او را به دنیا آورده باشد ولی اگر مادرش همسر مردی یا کنیز سیدی باشد که با وی جماع کرده است و کودک هم بعد از 6 ماه از مرگ مورث بدنیا آمده باشد نمی توانیم اطمینان داشته باشیم که حمل در زمان موت مورث در شکم مادر وجود داشته است زیرا ممکن است از جماع جدید آفریده شده باشد اما اگر مادر، همسر زوج یا کنیز سیدی بود که بنا به عللی از قبیل غائب بودن از محل یا امتناع ورزیدن از جماع و غیر اینها، مطمئن بودیم که جماعی صورت نگرفته است و نوزاد هم بعد از گذشت 6 ماه و قبل از چهار سال از مرگ مورث به دنیا آمده است به تحقق وجود آن در حین مرگ مورث حکم می کنیم درست مانند زمانی که که مادرِ فراش نباشد ولی اگر مادر بعد از گذشت چهار سال از مرگ مورث او را به دنیا آورد دیگر وجود وی در زمان مرگ مورث متحقق نیست چه مادر فراش باشد یا خیر زیرا بنابر مذهب صحیح طولاني ترين مدت حمل چهار سال است، ولی بعضی از علما عقیده دارند که مدت حاملگی نهایتی برای اکثر آن نیست و از نظر دلیل قول راجحتر همین است. و شرط دوم آن است که نوزاد با حیات کامل و استقرار یافته زنده از مادر منفصل شده باشد و نشانی آن گریه کردن با صدای بلند است یا اینکه عطسه کند یا شیر بخورد یا چیزی از این قبیل پس هر گاه شخصی بمیرد و ورثه ای از خود بجا گذارد که در میان آنان حمل وارثی هم موجود باشد و وارثین غیر حمل، تقاضای تقسیم نمایند بیشتر از میراث دو مذکر یا دو مؤنث برای او نگه داشته می شود و به هر وارثی آنچه یقیناً به او می رسد به وی داده می شود و کسی که کودک اورا حجب نمی کند مانند مادر بزرگ کاملاً نصیبش به او داده می شود و اگر حمل سهم وارثی را کم کند یعنی او را حجب نقصان نماید پس آنچه یقیناً سهم آن وارثست به او داده می شود و اگر کسی از بازماندگان جز با بعضی از تقدیرها ارث نمی برد به او ارث داده نمی شود تا وضعیت حمل روشن شود، پس هر گاه حمل متولد شد سهم الارث خود را می برد و آنچه از او باقی بماند به صاحبش می رسد و اگر چیزی را کم آوردیم بگونه ای که سهم دو قلو نگه داشته شده بود ولی حمل سه قلو به دنیا آمد در صورتیکه حمل سهم وارثین را کاهش دهد به اندازه ی تأمین حق حمل از وارثین پس گرفته خواهد شد. و حمل دارای 65 تقدیر است, زیرا از دو حالت خارج نیست اول اینکه فرض شود حمل با حیات کامل دیده به جهان می گشاید و دوم اینکه از مادر جدا شود بدون حیات کامل، بنابر فرض اول، حمل یا یک مذکر و یا یک مؤنث خواهد یا دو مذکر و یا دو مؤنث و یا یک مذکر و یک مؤنث خواهد بود، اما اینکه ممکن است حمل بیش از دو قلو باشد نادر است و محتاج تقدیر نیست. و قاعده مربوط به حساب مسائل حمل آن است که برای هر تقدیری مسأله ای جداگانه بسازیم سپس نسبتهای چهار گانه را در بین مسائل ملاحظه و طبق نسبت موجود در بین آنها عمل کنیم، و نتیجه ی عمل همه ی مسائل را در خود جای می دهد و مسأله ی جامعه نامیده می شود و بعد آن را بر مسأله ای تقسیم کنيم که زیان بارترین تقادیر ششگانه را برای وارثین دارد و خارج قسمت هر چه باشد جزءالسهم مسأله خواهد بود، سپس نصیب هر وارثی را از هر مسأله ای در جزءالسهم ضرب مي كنيم یقیناً حاصلضرب نصیب وی از آن مسأله خواهد بود سپس نصیب هر وارث از هر مسأله ای را شناسایی كرده، پس اگر کسی سهم او با وجود و احوال حمل تغییر نمی کرد، به طور کامل سهم خود را می برد و کسی که با تقادیر حمل نصیب او دگرگون می شود با کمترین تقدیر ارث به او داده می شود زیرا این حداقل، یقینی است، و کس که جز در بعضی از تقادیر ارث نمی برد چیزی به او داده نمی شود و کسی که قواعد گذشته در تصحیح و تأصیل را بداند طریق تصحیح مسائل حمل بر او پوشیده نمی ماند. هم اکنون وقت آن آمده است که یک مثال بیاوریم تا این قاعده بوسیله آن روشن شود و آن مثال این است که شخصی بمیرد وارثین او دو برادر مادری و مادری باشد که از پدر میت حامله است و مسأله ی آنان بنابر تقدیر انفصال حمل در حال مردگی از عدد6 است که به قاعده ی رد – اصطلاح رد بعداً دانسته می شود – به عدد 3 بر می گردد یک سهم برای مادر و 2 سهم برای دو برادر مادری در نظر گرفته می شود و مسأله به فرض این که حمل زنده با حیات کامل از مادر جدا شود و یک مذکر باشد از عدد 6 ساخته می شود و 3 سهم آن برای حمل باقی می ماند و نگه داشته می شود و بنابر تقدیر این که حمل یک مؤنث است باز هم مسأله از عدد6 است که یک ششم معادل یک سهم برای مادر و معادل 2 سهم برای برادران منظور می شود و معادل 3 سهم برای حمل نگه داشته می شود و به تقدیر این که حمل یک مذکر و یک مؤنث باشد باز هم مسأله از 6 خواهد بود وضعیت تقسیم هم مانند مسأله قبل است با این فرق یک سهم از سه سهم حمل برای مؤنث و 2 سهم آن برای مذکر است و با تقدیر این که حمل دو مذکر باشد باز هم مسأله از 6 خواهد بود و چون سه سهم دو مذکر بر آنها تقسیم نمی شود و در بین سهام و رؤس تباین وجود دارد لذا عدد روؤس یعنی 2 را در 6 ضرب می کنیم و مسأله در 12 تصحیح می شود یک ششم برای مادر، معادل 2 سهم و معادل 4 سهم برای برادران مادری هر برادر دو سهم منظور می شود و مسأله معادل 6 سهم برای حمل هر مذکر 3 سهم در نظر گرفته می شود و به تقدیر این که حمل دو مؤنث باشد باز هم مسأله در 6 است ولی به خاطر تأمین دو سوم آن دو مؤنث مسأله به 7 عول می شود مادر یک سهم و دو برادر مادری 2 سهم می گیرند و 4 سهم هم برای حمل نگه داشته می شود و در بین مسأله ی اول و دوم تداخل وجود دارد، پس به مسأله ی بزرگتر اکتفا می شود که عدد 6 است و در بین مسأله ی دوم و سوم و چهارم تماثل وجود دارد و به یکی از آنها اکتفا می شود و آن هم در مسأله 12 داخل است پس به 12 اکتفا می شود، ولی مسأله ی پنجم یعنی 12 با مسأله ششم یعنی 7 تباین دارند لذا 12 را در هفت ضرب می کنیم و حاصلضرب 84 خواهد شد که این عدد جامع و در برگیرنده ی همه ی مسائل است پس هر گاه خواستید سهم مادر و دو برادر مادری را بدهید مسأله ی جامعه یعنی 84 را بر مسأله ای تقسیم کن که در آن، حمل به دو مؤنث فرض گردیده است زیرا این تقدیر زيان بار ترين تقادیر برای وارثین است بدینگونه که 84 را بر 7 تقسیم كرده و خارج قسمت 12 است و جزء السهم قرار داده می شود پس یک سهم مادر در آن ضرب می شود که برای وی 12 سهم حاصل می شود و نصیب دو برادر مادری هم که 2 سهم است در 12 ضرب می شود كه 24 خواهد شد و48 سهم باقی نيز تا زمان وضع حمل برای حمل نگه داشته می شود پس حمل اگر دو مؤنث باشد آن 48 سهم به آنان داده می شود و اگر حمل یک مذکر باشد از 48 سهم متوقف شده 42 سهم آن به حمل داده می شود زیرا همین 42 سهم برای او منظور می گردد اگر چنانچه جامعه بر مسأله خودش تقسيم شود و نصیب وی از مسأله خودش در جزء السهم ضرب می‌گردد و آنچه از 48 سهم متوقف شده باقی می ماند 6 سهم است که به مادر و دو برادر مادری برگردانده می شود و دو سهم برای مادر و 4 سهم برای دو برادر جهت تکمیل فرضشان در نظر گرفته می شوند و همین طور است اگر حمل یک مؤنث باشد، و اگر حمل یک مذکر و یک مؤنث به احتساب مذکر دو برادر مؤنث تقسیم می شود سهام پسر 28 و سهام دختر 14 سهم خواهد بود و اگر حمل دو مذکر بود باز هم همین طور است و تعداد 42 سهم در بین دو مذکر به دو مقدار مساوی تقسیم می شود که هر یک دارای 21 سهم خواهند شد و اگر حمل، مرده از مادر منفصل شود 48 سهم متوقف شده به مادر و دو برادر مادری برگردانده می شود 16 سهم به مادر و 32 سهم به دو برادر مادری هر یک 16 سهم می رسد که سهام مادر به احتساب 16 به اضافه 12 به 28 سهم می رسد و 32 سهم می شود به هر یک از آنها 28 سهم تعلق می گیرد، و مانند اين مثال در بقيه موارد عمل خواهد شد.

فصلی در بیان احکام مفقود ( گم شده)

و اما مفقود کسی است که خبر وی پنهان مانده باشد و بخاطر اسارت یا سفر یا غیر آن دو دانسته نشود که آیا زنده است یا مرده پس او در دو حالت دارد، اول حالیکه در آن بیشتر گمان سلامتی مفقود می رود مانند کسی که برای تجارت یا طلب علم یا مانند آن مسافرت کرده باشد پس برای چنین شخصی از زمان ولادت مقدار نود سال در نظر گرفته می شود. دوم حالتیکه در آن بیشتر گمان از بین رفتن می رود مانند کسی که در یک وسیله ی سواری غرق دریا شده باشد که بعضی از سرنشینان آن سالم و بعضی هم از بین رفته باشند یا در میان اهل خود یا در بین دو صنف متخاصم و مانند آن ناپدید شده باشد در این صورت از زمان ناپدید شدن مقدار چهار سال برای وی در نظر گرفته می شود بعد از گذشت دو مدت فوق در دو حالت مختلف دارائیش در بین وارثانی تقسیم می شود که در زمان صدور حکم به مرگ او زنده بوده‌اند نه در بین وارثانی که پیش از حکم نمودن به مرگ مفقود مرده اند و اگر مورث[9] مفقود بمیرد در آن مدتیکه در انتظار خبر مفقود هستیم و هنوز به مرگ وی حکم نشده باشد، در این صورت معامله با وارثان وی در تقسیم ترکه با در نظر گرفتن زیان بارترین حالت است و باقی مانده ی ترکه تا روشن شدن وضعیت مفقود یا سپری شدن مدت انتظار نگه داشته می شود پس اگر ظاهر شد که او زنده است نصیبش به او پرداخت می شود و اگر چیزی باقی بماند به مستحق خود داده می شود و همین طور است اگر مدت سپری شود و خبر مفقود معلوم نگردد و اگر معلوم شود که مرگ وی قبل از مرگ مورثش اتفاق افتاده است، آن سهمی که برای وی نگه داشته شده بود به صاحب حق خود برگردانده می‌شود پس هر گاه شخصی بمیرد وارثانی از خود به جا گذارد طریق عمل آن است که برای او دو مسأله ساخته شود یکی به فرض حیات و دیگری به تقدیر مرگ او سپس به نسبتهای چهار گانه نظر كرده تا معلوم شود که کدامیک از آن نسبتها در بین دو مسأله موجود است، و سپس به اقتضای آن دو نسبت در بین دو مسأله عمل می شود که پس از نظر و عمل در دو مسأله هر عددی حاصل شود جامع هر دو مسأله خواهد بود، سپس هر وارثی در هر دو مسأله به یک اندازه ارث ببرد بطور کامل سهم او پرداخت می شود و هر وارثی ارث وی در دو مسأله فوق داشته باشد یعنی در مسئله‌ای اندک و در مسئله‌ی دیگر بسیار باشد کمترین ارث به او داده می شود و هر وارثی که در یکی از دو مسأله ارث داشته و در دیگری ارث نداشته باشد چیزی به او داده نمی شود مثلاً اگر وارثین شوهر و یک شقیقه و یک خواهر پدری گم شده باشد مسأله به تقدیر مرگ وی در 2 می باشد برای شوهر بر براي شقیقه هر یک معادل یک سهم در نظر گرفته می شود. و به فرض حیات وی مسأله در 6 و به عدد 7 عول می شود برای هر یک از زوج و شقیقه معادل 3 سهم در نظر گرفته می شود و یک ششم هم برای خواهر پدری معادل یک سهم بخاطر تکمیل نمودن در نظر گرفته می شود و در بین دو مسأله تباین وجود دارد لذا آنها را در هم ضرب می کنیم حاصلضرب 14 باشد، که این همان مسأله جامعه است هر یک از شوهر و شقیقه در مسأله حیات 3 سهم و در مسأله موت دو سهم دارند که هر دو درهم ضرب می شوند و حاصل هر یک از آنان 6 سهم است که مجموعاً 12 سهم می شود زیرا همین حالت زیان بارترین حالت برای آنها است و دو سهم هم برای خواهر پدری ناپدید منظور و متوقف می شود پس اگر معلوم شود که زنده است آن دو سهم به او داده می شود و اگر معلوم شود که مرگ وی قبل مرگ مورث بوده است آن دو سهم هم به زوج و شقیقه بالمناصفه برگردانده می شوند و اگر معلوم شود که وی بعد از مورث مرده است و یا مدت انتظار سپری شود و خبرش دانسته نشود این دو سهم هم مانند سائر اموالش بر ورثه ی وی تقسیم می شود و در شوهر و دو خواهر پدری و یک برادر پدری مفقود مسأله به فرض مرگ مفقود از 6 ساخته شده و به 7 عول می شود 3 سهم برای شوهر و 4 سهم برای دو خواهر منظور می شود و به فرض حیاه مفقود مسأله از 2 ساخته می شود و در عدد 8 تصحیح می گردد چهار سهم برای زوج و دو سهم برای خواهران و دو سهم برای برادر مفقود هم منظور می شود و چون در بین دو مسأله تباین وجود دارد آنها را در هم ضرب می‌کنیم که جامعه در 56 درست می شود زوج درمسأله موت دارای 3 سهم است آنها را با ضرب در مسأله حیات یعنی عدد8، دریافت می کند که 24 سهم خواهد شد و هر یک از خواهران در مسأله حیات یک سهم دارندکه ان را به ضرب مسأله موت یعنی عدد7 بر می دارند و 18 سهم هم متوقف می گردد پس اگر معلوم شد که زنده است 14 سهم خود را از 18 سهم خواهد گرفت و چهار سهم باقی مانده به شوهر برگردانده می شود زیرا این چهار سهم تتمه فرض اویند و همین طور است که اگر مدت انتظار سپری شود ولی خبر مفقود دانسته نشود و چون در بین سهام وارثین یعنی 28و14و7و7 توافق در هفت وجود دارد لذا جامعه را به هفت بر می گردانیم که در 8 تصحیح می شود و اگر معلوم شود که مرگ وی قبل از مرگ مورثش بوده است همه ی سهم الارث وی به خواهران باز گردانده می شود زیرا این کامل کنند فرض آنان است و شوهر و دو خواهران می توانند بر چهار سهم اضافی بر نصیب مفقود سازش کنند زیرا این چهار سهم جز آن دو و شوهر به کس دیگری تعلق ندارد.

مبحث بیان میراث غرق شدگان و مانند آنها

هر گاه دو شخص یا بیشتر که وارث همدیگر باشند به وسیله ویرانی یا غرق شدن در سیلاب یا سوختن با آتش یا طاعون و مانند آن بمیرند آنان دارای پنج حالت خواهند بود.

حالت اول: آن است که مرگ یکی از وارثین حتی اگر برای یک لحظه هم باشد متأخر از دیگری باشد در این صورت به دلیل اجماع آنکه مرگش متأخر است وارث آن است که قبلاً مرده است.

حالت دوم: آن است که با هم مرده اند پس به دلیل اجماع ارثی در کار نیست.

حالت سوم: آن است که وضعیت مجهول باشد یعنی مرده شدن با هم یا با تقدیم و تأخیر معلوم نباشد.

حالت چهارم: آن است که دانسته شود که مرگ متوارثین به تقدیم و تأخیر بوده است ولی مرده ی سابق یا لاحق معین نباشد.

حالت پنجم: آن است که دانسته شود که مرگ متوارثین به تقدیم و تأخیر بوده و سابق یا لاحق هم معین شده باشد ولی بعداً فراموش شده است در3 حالت اخیر هر گاه ورثه ی هیچ مرده ای ادعای متأخر بودن مرگ مورثشان را ننموده باشند، در این صورت بخاطر جلوگیری از پدیده ی دور هر یک از مردگان در اموال غیر موروثی نه در اموال موروثی از همدیگر ارث می برند و این مذهب امام احمد است رحمه الله و همچنین قول عمر و ابن مسعود رضی الله عنهما است و شریح قاضی و ابن ابی لیلی و ابراهیم نخعی رحمهم الله به آن حکم کرده اند اما راي زید بن ثابت رضی الله عنه عدم توریث مي باشد ضرب می‌گردد. و همین قول مذهب ائمه ثلاثه است. شیوه ی عمل بر مذهب امام احمد آن است که فرض مي کنيم که یکی از دو مرده یا مردگان قبل از دیگر مرده گان همراه خود مرده است سپس مال اصلیش – یعنی غیر مورثی- را که تلاد نامیده می شود بروارثان زنده و وارثی که همراه وی مرده اند تقسیم مي كنيم، سپس هر مالی که از دارایی اصلی وی برای هر یک از مردگان همراه وی حاصل شد که طریف نامیده می شود بر وارثان زنده آن مرده تقسیم مي كنيم. البته بعد ازآن که برای آنان مسأله ای قرار داده شده. سپس اگر بر آنان تقسیم شد مسأله ی ایشان از همان مسأله ی اول درست می شود و نیازی به عمل دیگری نیست و اگر تقسیم نشد طریف را با مسأله آنان می سنجیم مانند سنجیدن صنف و سهام که گذشت، پس اگر طریف با مسأله تباین داشت عدد مسأله را کاملاً نگه داشته و اگر توافق داشت وفق مسأله را نگه می داریم سپس اگر مرده ی سومی هم در کار باشد طریف او را نیز بر وارثان زنده اش تقسیم می کنیم و مانند گذشته عملیات را ادامه می دهیم. و همین طور عملیات را پی می گیری تا مردگان به پایان می رسند. سپس اعداد مسائل نگه داشته شده و یا وفقهای آنها را با نسبتهای چهار گانه می سنجیم، و نتیجه ی نظر و عملیات حسابی هرچه باشد مانند جزءالسهم تلقي می شود و در مسأله ی مرده ی اول ضرب می‌گردد و درحاصلضرب مسئله‌ی مرده اول و مسائل زندگان وارث کسانی که با میت اول مرده اند تصحیح می گردد بعد هر وارثی در مسأله ی اول چیزی داشته باشد ابتدا آن را در جزءالسهم ضرب می کند و بعد حاصلضرب را به ارث می برد و هر وارثی در مسائل بعدی دارای چیزی باشد ابتدا آن را در سهام مورث خود یا وفق آن ضرب می کند و بعد حاصلضرب را برای خود بر میدارد و بعد از این به احوال مرده ی دوم می پردازیم و در تلاد وی و طریف مرده ی همراه او مانند تلاد مرده ی اول و طریف مرده ی همراهش عمل می کنیم و اگر مردگان دیگری هم وجود داشت به همين ترتيب عملیات را پی می گیریم مثلا اگر زنی و پسرش با هم بمیرند وحال مجهول باشد یا اینکه دانسته شود که یکی از آنها قبل از دیگری در گذشته است اما عین سابق معین نباشد و یا معین هم شده باشد و بعداً فراموش شده است و آن زن پدر.و مادرش را جا گذاشته و پسر هم یک دختر را بعد از خود ترک کرده است پس مسأله زن از 6 است هر یک از پدر و مادرش یک ششم معادل 1 سهم را به ارث می برند چهار سهم باقیمانده هم برای پسر منظور می شود و مسأله ی وارثان زنده ی پسر هم از عدد 6 است که برای مادر بزرگ یعنی مادر مادر یک ششم معادل یک سهم و برای دختر معادل 3 منظور می گردد و دو سهم باقی هم برای عصبه است. و چون در بین مسأله پسر یعنی عدد 6 و سهام وی یعنی عدد 4 در نصف توافق وجود دارد لذا وفق مسأله که عدد سه و جزءالسهم است را گرفته و در مسأله زن یعنی عدد 6 ضرب می کنیم که مسأله به 18 می رسد. برای هر یک از پدر و مادر زن یک سهم از مسأله ی وی منظور می شود و در جزءالسهم یعنی عدد 3 ضرب می شود پس برای هر یک از آنان سه سهم حاصل می شود و همین مادر در مسأله ی پسر با عنوان مادر بزرگ بودن دارای یک ششم معادل یک سهم است که همین یک سهم در وفق سهام پسر یعنی عدد 2 ضرب می شود که برای وی دو سهم حاصل می آید و در مجموع دارای می شود و دختر پسر در مسأله وارثان پسر دارای 3 سهم است که آن را به ضرب در وفق سهام پسر یعنی 2 بر می دارد و در مجموع دارای خواهد شد و عصبه هم دارای دو سهمند که آن را در وفق سهام پسر ضرب می کنند و آنها هم دارای می شوند و مسأله ی تلاد پسر از 6 است مادرش یک ششم معادل یک سهم و دخترش معادل 3 سهم را خواهند برد و دو سهم باقی مانده برای عاصب است و مسأله ی وارثین زنده ی مادر هم از عدد 6 است هر یک از پدر و مادرش یک ششم معادل یک سهم را به فرض می برند و دختر پسرش هم معادل 3 سهم را به فرض می برد و یک سهم باقیمانده را پدر به تعصیب خواهد برد. در نتیجه پدر دارای دو سهم می شود و در بین مسأله ی وارثان مادر و سهام تباین موجود است لذا مسأله ی ورثه ی مادر یعنی جزء السهم در مسأله ی پسر که هر دو عدد 6 هستند ضرب می شود و حاصلضرب 36 خواهد بود دختر پسر از مسأله پسر 3 سهم داشت آن را در 6 ضرب می کنیم 18 می شود و عاصب پسر هم از مسأله ی پسر دو سهم داشت که در جزء السهم یعنی عدد 6 ضرب می شوند 12 سهم برای وی حاصل می آید و دختر پسر از مسأله ی وارثان مادر دارای 3 سهم است که آن را در یک سهم مادر ضرب می کند که 3 سهم برای وی حاصل می آید پس مجموع مال این دختر در دو مسأله 21 سهم می شود و پدر مادر در مسأله مادر دو سهم دارد در تک سهم مادر ضرب می شود در نتیجه 2 سهم به او می رسد و مادرمادر هم دارای یک سهم است که آن را به ضرب یک در یک بر میدارد و دارای یک سهم در مسأله مادر می شود و اگر دو برادر بمیرند که یکی از آنان آزاد شده ی عَمرو و دیگری آزاد شده ی زید باشد مال آزاد شده ی عَمرو و برای زید و دارایی آزاد شده ی زید هم برای عَمرو خواهد بود.

باب بیان رد و مستحقان آن

رد، کاهش دادن سهام مسأله و افزایش دادن نصیبهای ورثه است درست ضد عول، و شرط آن عدم وجود عصبه است و رد به تمام اهل فرض جز زوجین تعلق می گیرد و اصول مسائلی که اهل رد ارثشان را بوسیله ی آنها به خود باز می گرد انند، چهار مسأله هستند که همگی از اصل 6 و اصل 2 و اصل 3 و اصل 4 و اصل 5 فراهم می‌آیند هرگاه این مطلب را شناختید بدان که اگر مردود علیه – کسی مشمول قانون رد می شود – یک شخص باشد مانند مادر یا دختر یا مانند آنها همه دارایی را با فرض ورد برای خود می گیرد و اگر مردود علیه متعدد باشند و مقدار ارث آنان مساوی باشد مانند برادران مادری یا دختران یا دختران پسر و مانند آنها باز هم با فرض ورد تمام دارایی را می برند و مسأله آنان عدد رؤس خودشان خواهد بود و اگر اندازه ی ارثشان فرق داشته باشد تمام نصیبهای آنان را از اصل 6 جمع کرده، حاصل جمع هر عدد باشد اصل مسأله رد است آنگاه بر آنان تقسیم مي كنيم سپس هر صنف را با سهامش مقایسه کرده که یکی از سه حالت پیش می آید: 1- سهام بر عددصنف تقسیم میشود 2- عدد سهام بر عدد صنف تقسیم نمی شود و بین دو عدد تباین وجود دارد3- عدد سهام بر عدد صنف تقسیم نمی شود ولی بین دو عدد توافق وجود دارد. در حالت اول سهام را برعدد صنف تقسیم می کنیم دیگر عملیات پایان می پذیرد و این امری است واضح ودر حالت دوم و سوم که سهام همه ی اصناف منقسم نمی شود یا بر بعضی منقسم وبر بعضی دیگر منقسم نمی شود عملیات را تا حل نهائی ادامه مي دهيم. مانند آنچه که در باب حساب گذشت، مانند اینکه کسی بمیرد و وارثین وی یک مادر و دو خواهر مادری باشند اصل مسأله ی ایشان از عدد 6 است یک ششم آن معادل یک سهم به مادر تعلق می گیرد و آن معادل 2 سهم به خواهران داده میشود و بعد سهام را جمع می کنیم و حاصل جمع یعنی عدد 3 را اصل مسأله قرار می دهیم که یک سهم آن با فرض ورد به مادر و دو سهم آن با فرض ورد به دو خواهر هر خواهر یک سهم تعلق می گیرد و دو سهم خواهر بر آنان منقسم می شود، و اگر شخصی بمیرد وارثین وی یک دختر و پنج دختر پسر باشند اصل مسأله از 6 است و آن معادل 3 سهم برای دختر و یک ششم معادل یک سهم برای پنج خواهر منظور می شود و مجموع 3 و 1، چهار می شود پس مسأله ی رد عدد چهار خواهد بود 3 سهم برای دختر و یک سهم برای پنج دختر پسر منظور می شود و چون یک سهم بر پنج تقسیم نمی شود و در بین 1و 5 وجود دارد، لذا عدد 5 را که عدد رؤس و جزء السهم است در اصل مسأله یعنی عدد 4 ضرب می کنیم، سپس حاصلضرب که عدد 20 مي باشد اصل مسأله قرار می گیرد و سپس 3 سهم دختر در مسأله رد را در جزء السهم یعنی عدد 5 ضرب می کنیم و حاصلضرب یعنی 15 سهم را به دختر می دهیم و تک سهم را به 5 دختر پسر می دهیم که به هر نفر یک سهم تعلق می گیرد و اگر شخصی بمیرد وارثین وی 2 مادر بزرگ و 5 خواهر غیر مادری باشند مسأله ی آنان از عدد 6 است یک ششم معادل یک سهم برای مادر بزرگهاو معادل 4 سهم برای پنج خواهر خواهد بود، سپس برای رد سهام هر دو صنف را جمع می کنیم و اصل مسأله قرار می دهیم که به فرض ورد دو سهم به مادر بزرگها و 4 سهم به پنج خواهر تعلق می گیرد و سهام هر دو صنف با عدد رؤس آنها متباین و غیر قابل تقسیم است، لذا عدد هر دو صنف را به حال خودشان باقی می گذاریم و سپس چون 2 و 5 با هم تباین دارند لذا آن دو را در هم ضرب می کنیم و حاصلضرب یعنی عدد 10 را جزء السهم قرار می دهیم و در اصل مسأله رد یعنی عدد 5 ضرب می کنیم که مسأله در 50 تصحیح می شود، سپس بعد تک سهم دو مادر بزرگ را در جزء السهم یعنی عدد 10 ضرب می کنیم و به دو مادر بزرگ می دهیم و بر آنان تقسیم می کنیم که به هر یک پنج سهم می رسد و 4 سهم خواهران در مسأله رد را در جزء السهم یعنی عدد 10 ضرب می کنیم و حاصلضرب یعنی عدد 40 را به پنج خواهر و هر یک به مقدار 8 سهم تحویل می دهیم و نوع عمل کردن زمانی است که یکی از زوجین همراه اهل رد نبا شد ولی اگر یکی از زوجین همراه اهل رد بودند طریق عمل آن است که ابتدا سهم زوج یا زوجه را از مخرج کسر فرض خودش پرداخت کنیم و باقی مانده را برای اهل رد قرار دهیم پس در این هنگام اگر اهل رد یک نفر باشد تمام باقی مانده را با فرض و رد خواهد گرفت مانند اینکه شوهر یا همسر با دختر یا دختر پسر و یا مادر و مانند آنها باشند و اگر مردودٌ علیهم متعدد بودند ولی اندازه ی ارث آنان مساوی بود پس باقی مانده را بعد از پرداخت فرض یکی از زوجین موجود در مسئله، بر آنان تقسیم می کنیم دقيقاً با اهل رد مانند عصبه عمل می شود. سپس اگر باقی مانده بعد از فرض یکی از زوجین بر اهل رد قابل تقسیم باشد کار خیلی آسان و بسی واضح است و اگر منقسم نشد سهام و رؤس یا تباین دارند یا توافق، در صورت تباین عدد رؤس، و در صورت توافق وفق عدد رؤس را در اصل مسأله ضرب می کنیم پس آنچه حاصل شود مسأله در آن به تصحیح می رسد مانند اینکه وارثین شوهر و 3 دختر باشند اصل مسأله از چهار است و یک چهارم معادل یک سهم به شوهر داده می شود و 3 سهم باقیمانده با فرض و رد به 3 دختر هر دختر یک سهم داده می شود در این مثال باقی مانده از شوهر بر تعداد دختران قابل تقسیم است ولی اگر تعداد دختران 5 باشند در آن صورت سهام بر رؤس منقسم نمی شود زیرا در بین سهام و رؤس تباین وجود دارد لذا عدد رؤس یعنی 5 را در اصل مسأله یعنی عدد 4 ضرب می کنیم که مسأله در 20 تصحیح می شود، سپس یک سهم شوهر از اصل مسأله را در جزء السهم یعنی عدد 5 ضرب می کنیم و حاصلضرب که 5 سهم است به شوهر داده می‌شود و 3 سهم دختران از اصل مسأله را در جزء السهم یعنی عدد 5 ضرب می کنیم و حاصلضرب که عدد 15 است به دختران به تعداد هر دختر سه سهم داده می شود که هر دختر از مصحح مسأله به اندازه ی سهام همه ی آنان از اصل مسأله را برداشت نموده است و اگر شخصی بمیرد و وارثین وی یک همسر و 14 دختر باشند اصل مسله به اعتبار رد از 8 خواهد بود آن معادل یک سهم به همسر داده می شود و 7 سهم باقی مانده به دختران تعلق می گیرد اما معلوم است که 7 بر 14 منقسم نمی شود و چون 7و14 در هفت توافق دارند لذا 14 یعنی عدد دو را در اصل مسأله ضرب می کنیم حاصلضرب 16 می شود و در آن مسأله تصحیح می گردد و یک سهم همسر در اصل مسأله را در جزء السهم یعنی عدد 2 همان وفق 14 ضرب می کنیم و حاصلضرب یعنی عدد 2 را به او می دهیم و 7 سهم دختران از اصل مسأله را در جزء السهم ضرب می کنیم و حاصلضرب که 14 سهم است به دختران به مقدار هر دختر 1 سهم داده می شود که این تک سهم برابر است با آنچه که برای وفق رؤس آنان در اصل مسأله وجود داشت. و اگر ارث اهل رد متفاوت بود. مسأله ي دیگری برای آنان قرار داده و بر آنان تقسیم مي كنيم و اگر مسأله نیازمند تصحیح بود او را تصحیح مي كنيم سپس در بین مسأله و سهام باقی مانده از یکی زوجین نظر مي اندازيم اگر قابل انقسام بود مسأله آنان از مسأله ی یکی از زوجین تصحیح می شود مانند یک همسر و مادر و دو برادر مادری كه مسأله ی همسر از 4 است یک چهارم آن معادل 1 سهم برای همسر است و 3 سهم دیگر برای اهل رد و مسأله ی اهل رد از 3 خواهد بود یک سهم برای مادر و دو سهم برای دو برادر مادری و باقی مانده بر مسأله ی اهل رد است پس مسأله ی اهل رد از همان مسأله ی همسر تصحیح می شود ولی اگر باقی مانده بر مسأله ی اهل رد تقسيم رد نشد در این صورت در بین سهام و مسأله ی اهل رد یا توافق وجود دارد یا تباین كه در صورت توافق وفق مسأله ی رد و در صورت تباین تمام مسأله ی اهل رد را درمسأله ی احد الزوجین ضرب می کنیم پس حاصلضرب هر چه باشد هر دو مسأله در آن به تصحیح می رسد و بعد این نصیب احد الزوجین را در صورت تباین در تمام مسأله ی اهل رد و در صورت توافق در وفق مسأله ی اهل رد ضرب می کنیم حاصلضرب هر چه باشد سهام احد الزوجین است و نصیب هر یک از اهل رد را در صورت تباین در تمام باقیمانده از احد الزوجین و در صورت توافق در وفق باقی مانده ضرب كرده در این صورت حاصل هر چه باشد سهم آن وارث خواهد بود مثال توافق مانند اینکه وارثین یک همسر و دو مادر بزرگ و دو برادر مادری باشند مسأله ی همسر از 4 است که آن معادل یک سهم برای همسر است و 3 سهم باقی برای اهل رد و مسأله ی اهل رد در اصل از 6 خواهد بود و بوسیله قانون رد به عدد 3 باز می گردد یک سهم برای دو مادر بزرگ منظور می شود و 2 سهم نيز برای دو برادر مادری، ولی یک سهم دو مادر بزرگ بر عدد رؤس آنان منقسم نمی شود بلکه هم انکسار دارد و هم تباین لذا عدد رؤس آنان که جزء السهم است در مسأله اهل رد یعنی عدد 3 ضرب می شود و حاصل ضرب 6 خواهد شد پس یک سهم دو مادر بزرگ از اصل مسأله را در جزء السهم یعنی عدد 2 ضرب كرده در نتیجه دو سهم برای آنان حاصل می شود و دو سهم برادران را هم در جزء السهم ضرب می کنیم و آنها نيز دارای چهار سهم می شوند و در بین سهام باقیمانده از احد الزوجین یعنی عدد 3 و مسأله ی اهل رد توافق در ثلث وجود دارد لذا وفق مسأله ی اهل رد یعنی عدد 2 در مسأله ی زوجه ضرب می شود و هر دو مسأله در عدد 8 تصحیح می شوند همسر که 1 سهم داشت آن را در وفق مسأله ی اهل رد که عدد 2 است ضرب می کنیم و به همین سبب 2 سهم برای وی حاصل می شود و یک سهم هر مادربزرگ را در وفق سهام باقیمانده از زوجه برای اهل رد که عدد 1 است ضرب می شود و یک سهم برای هر یک حاصل می شود و 2 سهم هر یک از برادران را بار ديگر هم در وفق سهام نامبرده ضرب می کنیم که برای هر یک از آنها دو سهم حاصل می شود. و مثال تباین مانند اینکه وارثین شوهر و یک دختر و یک دختر پسر باشند مسأله ی شوهر از چهار است و آن معادل یک سهم را می گیرد و 3 سهم برای اهل رد باقی می ماند و مسئله‌ی اهل رد نيز هم از 4 در ست می شود.

دختر 3 سهم و دختر پسر یک سهم را می بردند و در بین باقی مانده. از زوج یعنی عدد 3 و مسأله ی اهل رد یعنی عدد چهار تباین وجود دارد لذا مسأله ی اهل رد را در مسأله ی زوج ضرب می کنیم و حاصلضرب عدد 16 خواهد شد و همان عدد اصل مسأله خواهد شد زوج دارای یک سهم بود که آن را در مسأله اهل ضرب می کند 4 سهم برای وی حاصل می شود و دختر دارای 3 سهم بود آن را در سهام باقی مانده ضرب می کنیم (9=3×3) که 9 سهم برای وی حاصل می شود و یک سهم دختر پسر را هم در سهام باقی مانده ضرب می کنیم (3=3×1) که 3 سهم برای وی حاصل می شود و بر این مسائل نظائر آنها قیاس می‌شود.

مبحث میراث ذوی الارحام

و آنان عبارتند از هر خویشاوندی که نه دارای فرض و نه دارای تعصیب باشد، وارث بردن آنان مشروط به این است که جز یکی از زوجین اهل فرض در کار نباشد و عصبه نيز موجود نباشد و ذوی الارحام به تنزیل ارث می برند – یعنی آنها را به منزله کسانی به حساب بیاوریم که ذوی الارحام بوسیله ی آنها به مرده متصل شده اند – و مذکر و مؤنث ذوی الارحام مانند هم ارث می برند و آنان یازده دسته اند:

1-فرزندان دختران و فرزندان دختران پسران هر اندازه پایین باشند.

2-فرزندان خواهران از هر نوع مذكر ومونث که باشند.

3-دختران برادران غیر مادری و دختران پسرانشان

4-فرزندان برادران مادری

5-عموی مادری خواه عموی میت یا عموی پدرش یا عموی جدش باشد

6-عمه ها خواه عمه ی مرده یا عمه ی پدر و مادرش یا عمه ی اجداد وجدات او باشند

7-دختران عموها از هر نوع که باشند و دختران پسر عموها از هر نوع که باشند

8-دایی ها و خاله ها خواه دایی و خاله خود میت یا دایی و خاله ی پدر و مادر یا اجداد وجدات او باشند.

9-پدر بزرگهایی که از جهت مادر یا پدر ساقط شده اند مانند پدر مادر و پدرِ مادرِ پدر و امثال آنها

10-مادر بزرگان ساقط شده از جهت مادر یا پدر مانند مادرِ پدرِ مادر و مادر پدر پدر بزرگ بنابر قولی که آنها را از ذوی الارحام به حساب می آورد.

11-هر کس بواسطه ی یکی از این ده گروه به مرده متصل می شود مانند عمه ی عمه و خاله ی خاله و پدر پدر مادر وبرادر و عمو و عمه ی عموی مادری و مانند آن. پس هر یک از ده صنف به منزله ی وارثی به حساب می آید که بوسیله وی به مرده متصل می گردد مثلاً فرزندان دختران هر اندازه پایین باشند بمنزله ی دختران و فرزندان دختران پسران هر اندازه که پایین باشند. بمنزله ی دختران پسران به حساب می آیند و فرزندان خواهر به منزله ی خواهرانند و دختران برادران و دختران پسرانِ برادران بمنزله ی پدران خود هستند و فرزندان برادران مادری مذکر یا مؤنث باشند به منزله ی برادران مادری هستند و عموی مادری و عمه ها از هر نوع که باشند بمنزله ی پدرند و دایی ها و خاله ها از هر نوع که باشند به بمنزله ی مادرند و دایی هاو خاله های پدر از هر نوع که باشند بمنزله ی مادرِ پدرند، و دایی ها و خاله های مادر از هر نوع که باشند. بمنزله ی مادر مادرند و پدر مادر و هر کس دیگری که بوسیله ی وی به مرده برسد مانند مادر بحساب می آیند و پدر مادرِ پدر و هر کس دیگری بوسیله ی او به مرده برسد بمنزله مادر پدرند. بنابراین نصیب هر وارثی برای کسی قرار داده می شود که بوسیله آن وارث به مرده می رسد. پس اگر جز یک شخص از ذوی الارحام هیچ کس وجود نداشت آن شخص تمام دارایی را برای خود می برد و اگر جماعتی به وسیله یک وارث به مرده می رسیدند و در منزلت همه ی آنها مساوی بودند در این صورت نصیب آن وارث مال آنهاست مذکر و مؤنثشان در ارث مساوی هستند پس اگر یک شخص بمیرد و 3 پسرِ دختر را از خود جا گذارد دارایی را در بین آنها به سه قسمت مساوی تقسیم می شود، و در 3 پسر و یک دختر خواهر دارایی به چهار قسمت مساوی تقسیم می شود و اگر در منزلت مساوی نبودند بلکه متفاوت بودند با کسی که بوسیله او به مرده می رسند، این شخص واسطه را به جای مرده به حساب آورده و نصیب وی را در بین ذوی الارحام به حسب منزلت شان تقسیم می کنیم مثلاً در سه خاله متفرقه یکی پدر مادری و یکی پدری و یکی مادری مسأله ی آنان را در 5 قرار داده که آن به خاله پدر مادری و به خاله پدری و هم برای خاله مادری در نظرگرفته می شود زیرا آن کسی که این سه خاله متفرقه بوسیله وی به مرده رسیده‌اند یعنی مادر اگر می‌مرد و وارثینِ وی همین سه خاله متفرقه بودند همینگونه از او ارث می بردند زیرا آن وقت این خاله ها در مسأله خواهر می بودند. و در 3 عمه متفرقه مسئلۀ آنان مانند خاله ها از 5 خواهد بود برای عمه پدر مادری و برای هر یک از عمه‌های پدری و مادری نیز در نظر گرفته می شود زیرا آنان بمنزلۀ پدر حساب شده اند و بوسیلۀ او به مرده می رسند و اگر پدر بمیرد همین گونه ارث می بردند و در 3 دایی متفرقه مسئلۀ آنان از 6 خواهد بود معادل یک سهم برای داییِ مادری و 5 سهم باقی مانده برای دایی پدر مادری خواهد بود و دایی پدری بوسیله ی دایی پدر مادری از ارث ساقط می شود، و اگر پدر و مادر همراه دایی ها و خاله ها باشند آنها را از ارث بردن ساقط می کنند زیرا اگر مادر بمیرد و پدر و دایی ها و خاله ها را – که در آن وقت برادر و خواهر می شوند – از خود جا گذارد پدر آنها را حجب می کند. و اگر گروهی بوسیله ی گروه دیگر به مرده می رسیدند دارایی در بین افراد گروه رسیده، تقسیم می شود بگونه ای که هر نصیبی بوارث به فرض یا به تعصیب می رسیده است کسی که بوسیلۀ آن وارث به مرده می رسد آن نصیب را برای خود بر میدارد و اگر بعضی از وارثان بوسیله بعضی دیگر ساقط می شدند در حق گروه رسیده به مرده بوسیله آن وارثان نیز قاعده ی ساقط شدن بعضی با بعض دیگر اعمال می شود مثلاً در 3 دختر خواهر گوناگون یکی دختر شقیقه و دیگري دختر خواهر پدری و یکی دیگر دختر خواهر مادری. مسأله آنان از پنج خواهد بود، برای دختر شقیقه و برای دختر خواهر پدری و هم برای دختر خواهر مادری منظور می شود. و در دختر دختر و دختر دختر پسر مسأله آنان از عدد 4 است 3 سهم برای دختر دختر و یک سهم برای دختر دختر پسر منظور می شود و در 3 دختر برادر پدر مادری و دختر برادر پدری و دختر برادر مادری مسأله آنان از عدد 6 خواهد بود، معادل یک سهم به دختر برادر مادری یعنی همان سهم پدرش اگر زنده بود می رسد و 5 سهم باقیمانده به دختر برادر پدر مادری می رسد و دختر برادرِ پدری حجب می شود و سهمی به او داده نمی شود زیرا دختران هر برادر بمنزله ی پدرانشان می باشند و حال اینکه برادر پدر مادری، برادر پدری را ساقط می کند و 5 سهم 3 دختر برادر پدر مادری بر آنها تقسیم نمی شود و دارای انکسار و تباین است پس عدد رؤوس دختران برادر پدر مادری را که عدد 3.وجزء السهم نيز مي باشد در اصل مسأله یعنی عدد 6 ضرب می کنیم و مسأله در حاصلضرب یعنی عدد 18 تصحیح می شود و دختر برادر مادری یک سهم خود را در جزء السهم ضرب می کند و حاصلضرب یعنی عدد 3 نصیب او می شود و دختران برادر پدر مادری هم پنج سهم خودشان را در جزء السهم یعنی عدد سه ضرب می کنند و حاصلضرب یعنی عدد 15 را به مقدار هر دختر 5 سهم، از آنِ خود می کنند و اگر جهت ارث در میان ذوی الارحام متحد باشد ذی رحم دور به ذی رحم نزدیک حجب و ساقط می شود. پس در بین پسرِ دختر دختر و دختر دختر پسر، دارایی به دختر دختر پسر داده می شود زیرا به وارث، نزدیکتر است و در بین پسر دختر برادر و دختر پسر برادر غیر مادری دارایی به دختر پسر برادر داده می شود زیرا او به وارث نزدیکتر است و اگر جهت ارث گیری اصناف ذوی الارحام با هم فرق داشت، در آن صورت هر یک از ذوی الارحام هر چند دور هم باشند به منزلۀ وارثی فرض می شود که بوسیله او به مرده می رسد، اعم از اینکه کسی که نزدیکتر از اوست ساقط شود یا خیر مثلاً در دختر دختر دختر و دختر برادر مادری دارایی متعلق به دختر دختر دختر است زیرا وی بمنزلۀ مادر بزرگ خود یعنی دختر مرده می باشد و دختر برادر مادری بمنزلۀ پدر خودش است و معلوم است که دختر، برادر مادری را ساقط می کند و در بین پسر دختر دختر دختر و دختر پسر برادر مادری مسأله از عدد 2 خواهد بود به پسر دختر دختر دختر یک سهم می رسد که آن سهم نصیب مادر بزرگ مادرش است زیرا آن پسر بمنزلۀ این مادر بزرگ بحساب می آید و دختر پسر برادر غیر مادری هم یک سهم می‌برد زیرا آن سهم به پدرش تعلق داشت که دختر به منزلۀ پدر خود است و جهات ذوی الارحام 3 جهت است یکی اُبُوّت(پدری) که در آن فروع پدر از قبیل پدر بزرگها و مادربزرگهایی از جهت پدر از وارثین ساقط شده اند و در شمار ذوی الارحام قرار گرفته اند مانند پدر مادر پدر و مادرپدر جد بنابر قولی که او به هنگام وجود وارث ذی فرض از خویشاوندان و عصبه ساقط می شود و همین طور است عموی مادری و عمه ها از هر نوع که باشند دایی ها و خاله های پدر از هر نوع که باشند و دختران برادران و دختران پسران برادران و فرزندان خواهران و دختران عموها و دختران پسران عموها.

دوم جهت اُمُومَت(مادري) که فروع مادر از قبیل پدر بزرگان و مادر بزرگان ساقط از جهت مادر در آن داخل می شوند مانند پدر مادر و مادر پدر مادر و پدر مادر مادر و مادر پدر مادر مادرو همین طور است عموها و عمه های مادر و عمه ها ی پدر و مادر مادر و عموهای پدر مادر مادر و دایی ها و خاله ها مادر از هر نوع که باشند و همچنین دایی ها و خاله های پدر و مادر مادر نيز همين گونه هستند.

جهت سوم بُنُوّت: فرزندان دختران و فرزندان دختران پسران هر اندازه پایین باشند در بُنُوّت(فرزندي) داخل می شوند، پس اگر شخصی بمیرد و وارثین وی یک پسر دختر دختر و دختر برادر غیر مادری و یک دایی باشد مسأله آنان از عدد 6 خواهد بود پسرِ دخترِ دختر نصیب مادر بزرگ خود یعنی معادل 3 سهم را می برد و دایی نصیب خواهر خویش یعنی معادل یک سهم را بر می دارد و دو سهم باقی مانده برای دختر برادر مي باشد، که وی نصیب پدرش را برداشت کرده است. و در دختر دختر خواهر پدر مادری و یک خاله مسئلۀ آنان از 5 می باشد که آن برای دختر دختر خواهر پدر مادری و آن برای خاله خواهد بود و در دختر برادر و عموی مادری یا عمه از هر نوع باشد دارایی برای عمو یا عمه خواهد بود و در دختر برادر و عموی مادری یا عمه از هر نوع باشد دارایی برای عمو یا عمه خواهد بود زیرا هر یک از عمو و عمه بمنزلۀ پدر است و پدر هم برادر را حجب می کند و در پسر دختر دختر دختر و دختر برادر مادری همه ی دارایی برای پسر دختر دختر خواهد بود نه برای دختر برادر مادری زیرا پسر به بمنزله مادر بزرگ دوم خود است که عبارتست از دختر مرده و دختر برادر مادری بمنزلۀ پدر خود است در حالیکه دختر، برادر مادری را حجب می کند و هر کس از ذوی الارحام به دو قرابت به مرده متصل شود به هر دوی آنها ارث می برد. پس در دختر برادر مادری، که آن برادر عموزادۀ باشد. و دختر عموزاده مسأله ی آنان از 6 خواهد بود. دختر برادر معادل یک سهم نصیب پدر خود را به جهت اُخُوَّت(برادري) برداشت می کند و پنج سهم باقی مانده باید در بین او و دخترِ پسر عمویش تقسیم شود ولی قابل تقسیم نیست بلکه دارای انکسار و تباین است لذا رؤس آنها یعنی عدد 2 و جزء السهم را در اصل مسأله در جزء السهم یعنی عدد 2 ضرب می کنیم و دو سهم برای وی حاصل می گردد و 5 سهم باقیمانده را در جزء السهم یعنی عدد 2 ضرب می کنیم، سپس حاصلضرب یعنی عدد 10 را دربین دختر برادر مادری و دختر پسر عمو تقسیم می کنیم در نتیجه برای هر یک 5 سهم حاصل می شود بعد 5و2 را برای دختر برادر مادری جمع می کنیم حاصل جمع 7 می شود ودر پسر دختر دختر که پسر پسر یک دختر دیگر باشد با یک دختر دختر دختر دیگر دارایی به 3 قسمت تقسیم می شود و دو سهم به پسر دختر دختر می رسد زیرا وی به وسیله 2 مادر بزرگ به مرده متصل می شود و 2 سهم دو مادر بزرگش را می برد و یک سهم هم به دختر دختر دختر دیگر می رسد زیرا وی به یک مادر بزرگ به مرده متصل شود و تنها سهم او را بر می دارد. هر گاه یکی از زوجین ذوی الارحام باشد سهم او را کامل و بدون حجب و عول می پردازیم و آنچه از احد الزوجین باقی ماند برای خویشاوند ذی رحم است، پس اگر موجود از ذی رحم یک نفر باشد همه ی باقیمانده را می برد واگر موجود از خویشاوندان ذی رحم یک گروه باشند و باقی مانده بر آنها قابل تقسیم باشد همین طور عمل می کنیم، مانند اینکه وارثین یک همسر و 3 پسر دختر یا خواهر باشند که مسأله از چهار است و یک چهارم آن معادل یک سهم را به همسر می دهیم و 3 سهم باقی مانده را به 3 پسر می دهیم. و اگر باقی مانده از احد الزوجین بر ذوی الارحام تقسیم نشد برای آنان مسأله ای دیگر قرار داده و بر آنان تقسیم مي كنيم و اگر مسأله نياز به تصحيح داشت آن را تصحيح خواهيم كرد. سپس در بین مسأله و باقیمانده بعد از فرض احد الزوجین نظر کرده و معلوم می شود که در بین مسأله و باقی مانده یا توافق وجود دارد یا تباین، اگر توافق وجود داشت وفق مسأله ذوی الارحام را در مسأله یکی از زوجین ضرب کرده و در صورت تباین باقی مانده و مسأله ذوی الارحام تمام هر دو مسأله را در هم ضرب مي كنيم که در حاصلضرب هر دو مسأله تصحیح می شوند. مثال توافق آن است که بازماندگان یک همسر و یک دختر خواهر پدر مادری و یک دخترِ خواهر پدری و دو دختر دو خواهر مادری باشند، مسأله همسر از 4 است و آن معادل یک سهم به همسر داده می شود. و3 سهم باقی مانده برای ذوی الارحام است. و مسأله ذوی الارحام از 6 ساخته می شود که دختر خواهر پدر مادری معادل 3 سهم را می گیرد، دختر خواهر پدری معادل یک سهم را می گیرد و دو دختر دو خواهر مادری نيز یک سوم معادل دو سهم هر یک مقدار یک سهم را برداشت می کنند. و مسأله ی ذوی الارحام و عدد باقی با هم در ثلث توافق دارند لذا وفق این مسأله یعنی عدد 2 را در مسأله همسر ضرب می کنیم هر دو مسأله در عدد 8 تصحیح می شوند سپس تک سهم همسر را در جزء السهم یعنی 2 ضرب می کنیم و حاصلضرب که 2 سهم است به همسر داده می شود و 3 سهم دختر خواهر پدر مادری را در وفق باقی مانده یعنی عدد 1 ضرب می کنیم و حاصلضرب یعنی عدد 3 را به او تقدیم می کنیم و تک سهم دختر خواهر پدری را نیز با ضرب عدد 1در جزء‌السهم که همان دو سهم حاصل می شود هر یک بمیزان یک سهم به آنها داده خواهد شد. و مثال تباین آن است که بازماندگان شوهر و دختر خواهر پدر مادری و دختر خواهر پدری و دختر خواهر مادری باشند مسأله ی شوهر از 2 است آن معادل 1 سهم برای شوهر است یک سهم باقی برای ذوی الارحام است و مسأله ی ذوی الارحام از 5 است که آن معادل 3 سهم برای دختر خواهر پدر مادری منظور می شود و برای هر یک از دختر خواهر پدری و دختر خواهر مادری بمیزان 1 سهم در نظر گرفته می شود سپس می بینیم که در بین مسأله ذوی الارحام و باقی مانده تباین وجود دارد لذا هر دو مسأله را در هم ضرب می کنیم که حاصلضرب عدد 10 خواهد بود و هر دو مسأله در آن تصحیح می شود، سپس شوهر1 سهم خود را در مسأله ی ذوی الارحام ضرب می کند و حاصلضرب را که 5 سهم است بر می دارد و دختر خواهر پدر مادر مادری 3 سهم خود را در باقی مانده ضرب می کند و آن را بر میدارد که باز هم 3 سهم برای وی حاصل می شود و دختر خواهر پدری نیز یک سهم خود را بضرب باقی مانده معادل یک سهم می گیرد و دختر خواهر مادری هم یک سهم خودرا بضرب باقی مانده معادل 1 سهم مي گیرد و در باب ذوی الارحام جز اصل 6 هیچ اصلی عول نخواهد شد که اصل 6 به7 عول می شود مانند این که شخصی بمیرد و بازماندگان وی یک دایی و دو دختر دو خواهر غیر مادری و دو دختر دوخواهر مادری باشند مسأله آنان از دو به هفت عول می شود آن معادل یک سهم برای دایی و آن معادل 4 سهم برای دو دختر خواهر پدر مادری هر یک به مقدار دو سهم و برای دو دختر خواهر مادری معادل 2 سهم هر یک مقدار یک سهم منظورمی شود.

این آخرین چیزی است که گرد آوری آن برای بنده ممکن شد و خداوند از همه داناتر است و همۀ ستایشها از آن خداوند، پروردگار جهانیان است و خداوند تا روز قیامت بر پیامبر ما حضرت محمد و همۀ خاندان و یاران او درود بفرستد.

1ـ قن= بنده ای که فاقد اوصافی باشد که او را در معرض آزادی قرار می دهد .

1ـ این مثال با ممثل له مطابقت ندارد

1ـ معاده مسأله اي است که همراه جد هم خواهران و برادران پدر مادری و هم خواهران و برادران پدری موجود باشند .

1ـ دراین مسأله نیازی به خواهر پدری نیست

1ـ تباین دربین دو عددی است که کسر مشترک ندارند مانند 8 و3 ثماثل نسبت دو عدد مانند هم است مانند 4و4

2ـ توافق در بین دو عددی است که کسر مشترک دارد مانند 8و4 تداخل نسبت بین دو عدد بزرگ و کوچک که عدد بزرگ بر کوچک تقسیم شود .

3ـ اگر دو عدد در کسری مثلاً یک دوم توافق داشته باشند مانند 8و6 کسر مشترک بین آنان وفق نامیده می شود مثلاً در یبن مثال وفق 8 چهار و وفق 6 سه است .

1ـ یعنی به هر تقدیر از ذکورت و انوثت ارث کمتر بگیرد آن تقدیر برایش در نظر گرفته می شود

[9] -مورث: کسی که می میرد و برای وارثان خود ارث بجا می گذارد


fa_Nullifiers_of_Islam

( Index )

Translations to other Languages

مقدمهء مترجم:

الحمد لله وسلام على عباده الذين اصطفى أما بعد:

)يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلاَّ وأنتم مسلمون( . [آل عمران 102] .

[اى أهل إيمان از خدا بترسيد چنانكه شايستهء خدا ترس بودن است، پيوسته بياد او باشيد و شكر نعمتش را بجاى آريد تا نمىريد جز بدين إسلام] .

)يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحـدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساءً واتقوا الله الذي تساءلون به والأرحـام إنَّ الله كان عليكم رقيباً( . [النساء 1] .

[اى مردم بترسيد از پروردگار خود، آن خدائى كه همهء شما را از يك تن بيافريد، و هم از آن جفت او را خلق كرد، و از آن دو تن خلقى بسيار از مرد و زن در اطراف عالم برانگيخت، و بترسيد از آن خدائى كه بنام او از يكديگر مسئلت و درخواست مىكنيد ـ خدا را در نظر آريد ـ و در بارهء أرحـام كوتاهى مكنيد كه همانا خـدا مراقب أعمال شماست] .

)يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزاً عظيماً( . [الأحزاب 70 ـ 71] .

[اى كسانيكه إيمان آورديد، متقى و خدا ترس باشيد، و هميشه بحق و صواب سخن بگوئيد، تا خدا أعمال شما را بلطف خود اصلاح فرمايد، و از گناهان شما درگذرد و هر كه خدا و رسول را اطاعت كند البته به سعادت و پيروزى بزرگ نائل گرديده است] .

برادران فارسى زبان جهان اين كتاب كه در حقيقت حجم آن كوچـك ولى محتواى آن بسيار مهم است و (نواقض اسلام) يعنى مخالفت با اسلام نام دارد و علامهء بزرگ مفتى عام عربستان سعودى آنرا نوشته به شما تقديم مىداريم تا برايتان سرمشقى در پيروى از آئين پاك اسلام باشد، زيرا ممكن است انسان اين كارها ـ يعنى مخالفتها ـ را انجام دهـد بطورى كه جاهل و نادان است، و جهل و نادانى او سبب كفر او گردد .

پس با خواندن اين كتاب و عمل به آن برايتان واضح خواهد شد كه نواقض اسـلام يعنى چه، و آن نواقض و مخالفتها چه چيزها هستند .

از خداوند خواستاريم اين عمل ناچيز را خالص براى رضا و خشنودى خود قرار دهد .

و آخر دعوانا أن الحمد لله رب العالمين .

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين .

عربستان سعودى ـ رياض

16 شوال 1413هـ . ق .

إسحاق دبيرى

الحمد لله رب العالمين، والعاقبة للمتقين، وصلى الله وسلم على عبده ورسوله نبينا محمد، وعلى آله وأصحابه ومن تبعهم بإحسان أما بعد:

اى برادر و خواهر مسلمان بدان كه خداوند تبارك و تعالى بر تمامى بندگان خود دخول در دين مبين اسلام و تمسك و پايدارى به آئين آنرا واجب كرده است و از مخالفت با آن بر حـذر داشته است، پيامبرى بنام محمد e براى دعوت مردم به اين ديـن مبين بسوى آنان مبعوث فرموده است، پس هر كس اطاعت اين پيامبر را بكند از هدايـت شـدگان است، و هـر كس معصيت و نافرمانى او را بكند از گمراهان است .

خداوند متعال در بسيارى از آيه هاى قرآن مجيد مسلمانان را از ردت و بر گشتن از دين و ساير انواع شرك و كفر بر حذر داشته است .

و علماى اسلام ـ رحمهم الله ـ در باب حكم مرتد([1]) ذكر كرده اند كه ممكن است مسلمان مرتد و از دين خارج شود، آنهم با ارتكاب و انجام بعضى از اعمال كه آنرا نـواقض و مخالفت با اسلام ناميده اند .

و آن نواقض سبب مىشود جان و مال او حلال شده از دايره اسلام خارج گردد .

و شديدترين اين نواقض ها ده چيز اند كه علماء و دانشمندان اسلام آنرا در كتابهاى خود ذكر كرده اند، و ما آنرا بطور مختصر براى شما برادران و خواهران مسلمان ذكر مىكنيم تا از آن مخالفتها و نواقض اسلام بر حذر باشيد، با مختصر توضيحى در بعضى از مخالفتها كه به دنبال آن ذكر خواهيم كرد .

نواقض اسلام

اول: شـرك آوردن در عبادت خـداى يكتا و براى او شريك قائل شدن .

خداوند متعال ميفرمايد: )إنَّ الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء( . [النساء 116] .

[خـداوند شرك ورزيدن به ذاتش را نمىبخشد و غير از شرك گناهان ديگر را مىبخشد براى كسيكه بخواهد] .

و همچنين مىفرمايد: )ومن يشرك بالله فقد حرّم الله عليه الجن ومأواه النار وما للظالمين من أنصار( . [المائدة 72] .

[و كسيكه به خداوند شرك ورزد خداوند بهشت را بر او حرام كرده است و جايگاه او در جهنم است و ستمگران هيچ يار و ياورى ندارند] .

و از جمله شرك در عبادت خـداوند متعال دعا كردن مردگان و طلب مدد خواستن از آنهاست، و همچنين نذر كردن و ذبح و قرباني براى آنهاست([2]) .

دوم: كسيكه بين خود و بين خدا واسطه قرار دهد و از آن واسطه چيزى بخواهد (يعنى دعاى خود را متوجه او سازد) و از او شفاعت بطلبد و بر او تـوكل كند، چنين اشخاصى اجماع علماء و دانشمندان اسلام بر كفر آنان است .

سـوم: كسيكه مشركان را كافر نداند، و يا اينكه در كفر آن مشركان شك و ترديد داشته باشد، و يا اينكه مذهب آن مشركان را صحيح بداند كافر است .

چهارم: كسيكه اعتقاد داشته باشد كه هدايت و دستورهاى غير رسـول اكرم e كاملتر و بهتر است از هدايت و دستورهاى رسـول اكرم e، و يا اينكه بگويد حكم و قضاوت غير رسول الله e بهتر است از حكم و قضاوت پيامبر e، مانند كسانيكه حُكْم و قضاوت طواغيت([3]) را كه غير شرعى باشد بر قوانين شرعى و دينى برترى مىدهند و اينها همه كافر مىباشند .

پنجم: كسيكه به چيزى از آنچه رسول الله e براى امت اسلامى از هدايت بشرى و قضاوت و حُكْم به قرآن و سنت آورده، بُغض ورزد، اگر چه به آن حكم عمل كند، در حاليكه از آن نفرت دارد، باز هم جزو كافران مىباشد .

خداوند متعال مىفرمايد: )ذلك بأنَّهم كرهوا ما أنزل الله فأحبط أعمالهم( . [محمد 9] .

[اين را بدان سبب است كه آنان از آنچه (قرآنى) كه خداوند نازل فرمود كراهت داشتند پس خـداوند اعمالشان را محو و نابود كرد] .

ششم: هر كسيكه به چيزى از دين مبين اسلام مسخره و ريشخند كند، همان دينى كه رسـول الله e آنرا از طرف باريتعالى آورده، و يا از ثواب و نيكى و پاداش آن، و يا از جزا و عقاب و كيفر آن، كافر شود، و دليلش قول تبارك و تعالى است كه مىفـرمايد: )قل أبالله وآياته ورسوله كنتم تستهزؤون لا تعتذروا قـد كفرتم بعد إيمانكم( . [التوبة 65 ـ 66] .

[بگو آيا بخدا و آيات او (قرآن) و پيغمبر او استهزاء و مسخره ميكرديد؟ ـ از كار خود ـ عذر خواهى نكنيد زيرا كُفْرتان بعد از اينكه تظاهر به ايمان مىكرديد ظاهر و آشكار گرديد] .

هفتم: سحر و جادوگرى و آنچه شامل آن مىشود از قبيل طر و دستى بين دوستان و جلبِ آن براى ديگران و كسيكه آنرا انجام دهد، و يا از آن راضى شود كافر گردد و دليل قول تبارك و تعالى است كه ميفرمايد: )وما يعلمان من أحد حتى يقولا إنَّما نحن فتنة فلا تكفر( . [البقرة 102] .

[اين دو شخـص صالح كسى را آموزش نمىدادند تا آنكه قبلاً بـه او گوشـزد مىكردند كه ما به حقيقت براى امتـحان آمده ايم تا دانسته شود چـه كسانى كفر را بر ايمان ترجيح مىدهند و طالب فراگرفتن سحر مىشوند، پس تو اى شنونده كافر مشو([4])] .

هشتم: پشتيبانى كـردن از مشركان و يارى كردن آنان بر ضد مسلمانان، و دليل آن قول باريتعالى است كه مىفرمايد: )ومن يتولهم منكم فإنَّه منهم إنَّ الله لا يهدى القوم الظالمين( . [المائدة 51] .

[و هر كسى كه از شما مسلمانـان آنانرا ـ يهود و نصارى ـ دوست گيرد او از جمله آنان بشمار مىرود، يقيناً خدا براه راست نمىرساند گروه ستمكار را([5])] .

نهم: كسيكه معتقد باشد كه بعضى از مردم مىتوانند از شريعت و دين محمد e خارج شوند كافر مىباشد .

خـداوند تبارك و تعالى مىفرمايد: )ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين( . [آل عمران 85] .

[و هر كسيكه غير اسلام ـ براى ديندارى ـ دينى ديگر بخواهد پس هرگز از او پذيرفته نمىشود و او در آخرت از زيانكاران است] .

دهم: روى گردانى و اعراض نمودن از دين خدا و نياموختن اسلام و عمل نكردن به آن .

و دليل آن قول خداوند مىفرمايد: )ومن أظلم ممن ذُكِّر بآيات ربه ثم أعرض عنها إنَّا من المجرمين منتقمون( . [السجدة 22] . [چه كسى ستمگرتر است از كسيكه آيات پروردگارش به او ياد آورى شود سپس او از آيات روى گردانى كند (هيچ كس ستمگرتر از او نيست) ما از جنايتكاران انتقام مىگيريم] .

و در تمامى اين نواقض و مخالفتها بين اينكه انسان جـدى باشـد و يا اينكه شوخى كنـد و يا از انجام آن بترسد، هيچ فرقى وجود ندارد، مگر كسيكه مكره يعنى مجبور شود به انجام آن عمل در حاليكه او راضى نيست .

و همه اينها از امور خطرناكى است كه ممكن است مردم در آن واقع گردند .

پس بر مسلمان لازم است از آنها بر حذر باشد و بترسد از اينكه در اين گناهان بيفتد و بايد از آن اجتناب و دورى ورزد .

ملاحظه شود:

در مخالفت و نواقض چهارم بعضى از مسائل وارد مىشود كه برايتان توضيح مىدهيم .

هر كس اعتقاد داشته باشد كه قوانين وضعى و رسمى كشور كه مردم آنرا اختراع كرده اند و از ساختهء بشر است از دين مبين اسلام بهتر است .

يا اينكه بگويد دستور اسلام براى قرن بيستم غير قابل قبول است .

و يا اينكه بگويد شريعت الهى ـ دين اسلام ـ سبب خسارت و عدم پيشرفت، و سبب عقب ماندگى مسلمانان در قرن بيستم شده است .

يا اينكه بگويد دين اسـلام فقط واسطه و رابطه اى است بين خدا و بنده، و هيچ ربطى در ساير شؤون زندگى ندارد، پس كسيكه اين اعتقاد را داشته باشد نيز كافر است .

هر كس معتقد باشـد كه بريدن دست دزد و سنگسار كردن زن يا مرد زنا كارى كه قبلاً ازدواج كرده و يا در حال حاضر متأهل است براى اين زمان غير قابل قبول است نيز كافر مىباشد .

هر كس عقيـده داشته باشد كه حكم نمودن و قضاوت كردن در معاملات خريـد و فروش و حدود الهى بغير از حكم خداوند عز وجل جايز است كافر مىشود، اگر هم به اين عقيـده نباشد كه آن حكم از حكم خداوند بهتر است .

زيرا با اين عمل و اعتقاد آنچه بطور اجماع مسلمانان خداوند آنرا حـرام كرده، او آنرا حلال دانسته است، و كسى چيزى از آنچه خداوند حرام دانسته و حرمت آن واضح و آشكار باشد، مانند زناكارى و شرابخوارى و رباخوارى و قضاوت و حكم بغير از شريعت الهى آن شخص به اجماع مسلمانان كافر است .

بار الهى ما از غضب و خشم و عقاب دردناك تو، به تو پناه مىبريم .

وصلى الله على عبده ورسـوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

عبدالعزيز بن عبدالله بن باز

مفتى عام عربستان سعودى ورئيس كبار علماء

و رئيس دايرهء بحثهاى علمي و فتواى شرعى

أذكار شبانه روز

1 ـ (لا إله إلاَّ الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيءٍ قدير (يكبار يا ده بار يا صد بار) . نيست معبودى بحق مگر خدا، يگانه است، شريكى براى او نيست، از آن اوست ملك هستى، و ستايش از آن اوست، و او بر هر چيز تواناست .

2 ـ سبحان الله وبحمده (صد بار) . خدا پاك و منزه است، و او را ستايش ميكنم

3 ـ بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم (سه بار) . بنام خدائى كه با نامش چيزى در زمين و در آسمان ضرر نمىرساند و او شنوا و داناست .

4 ـ أعوذ بكلمات الله التامات من شر ما خلق (سه بار) . پناه مىبرم به كلام كامل خدا از شر آنچه آفريده است .

5 ـ رضيت بالله رباً، وبالإسلام ديناً وبمحمد e نبياً ورسولاً (سه بار) . به پروردگارى خدا، و ديانت اسلام، و پيامبرى محمد e خشنودم .

6 ـ حسبي الله لا إله إلاَّ هو عليه توكلت وهو رب العرض العظيم (هفت بار) . خدا برايم كافى است، معبودى بحق مگر خدا نيست، بر وى توكل كردم، و او پروردگار عرش بزرگ است .

7 ـ أصبحنا (أمسينا) على فطرة الإسلام، وعلى كلمة الإخلاص، وعلى دين نبينا محمد e، وعلى ملة أبينا إبراهيم حنيفاً مسلماً، وما كان من المشركين . با دين اسلام، و كلمه توحيد، و دين پيامبرمان محمد e، و شريعت پدرمان ابراهيم كه مايل بدين حق و مسلمان بود و از مشركان نبود به بامدام وارد شديم .

8 ـ أصبحنا وأصبح الملك لله، والحمد لله، لا إله إلاَّ الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، رب أسألك خير ما في هذا اليوم، وخير ما بعده، وأعوذ بك من شر ما في هذا اليوم، وشر ما بعده، رب أعوذ بك من الكسل، وسوء الكبر، رب أعوذ بك من عذاب في النار، وعذاب في القبر . وفي المساء يقول: أمسينا وأمسى …رب أسألك خير ما في هذه الليلة وخير ما بعدها وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها ) . به بامداد وارد شديم و كائنات به بامداد وارد شدند در حاليكه كائنات از آن خدا هستند و ستايش از آن خداست، و معبودى بحق مگر خدا نيست، يگانه است، شريكى بـراى او نيست، و ملك از آن اوست، و ستايش از آن اوست، و او بر هر چيز تواناست، پروردگارا از تـو خير آنچه در اين روز است، و خير آنچه بعد از آن است مىخواهم، و به تو از شر آنچه در اين روز است، و شر آنچه بعد از آن است پناه مىبرم، پروردگارا از تنبلى و بدى و كهنسالى بتو پناه مىبرم، پروردگارا از عذاب جهنم و عذاب قبر بتو پناه مىبرم .

(و در شب مىگويد: به شامگاه وارد شديم … تا آخر) .

9 ـ اللهم بك أصبحنا، وبك أمسينا وبك نحيا، وبك نموت، وإليك النشور . وفي المساء يقول: اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير) . خدايا به امر تو صبح كرديم، و به امر تو شام كرديم، و به امر تو زنده مىشويم، و به امر تو مىميريم، و بسوى تو است زنده شدن . (و هنگام شام مىگويد: خدايا به امر تو شام كرديم … تا آخر) .

10 ـ اللهم إنّي أصبحت (أمسيت)، أُشْهِدُكَ وأشهد ملائكتك، وجميع خلقك بأنَّك أنت الله لا إله إلاَّ أنت وحده لا شريك لك وأنَّ محمداً عبدك ورسولك . (يكبار يا دو يا سه يا چهار بار). و در شب مىگويد: أمسيت تا آخر . خدايا براستى كه من صبح كردم در حاليكه تو و حاملان عرشت و فرشتگانت و همه مخلوقاتت را گواه مىگيرم به اينكه هر آينه تو خدا هستى، معبودى بحق مگر تو نيست، يگانه اى و شريكى براى تو نيست، و اينكه محمد e بنده و پيامبر تو است .

11 ـ اللهم ما أصبح (أمسى) بي من نعمة، أو بأحد من خلقك فمنك وحدك لا شريك لك، فلك الحمد ولك الشكر . الهى هر نعمتى كه در هر بامـداد به مـن يا به يكى از مخلوقاتت رسد تنها از توست، يگانه اى، شريكى براى تو نيست، ستايش و شكر از آن توست .

12 ـ يا حي يا قيوم بك أستغيث، فأصلح لي شأني، ولا تكلني إلى نفسي طرفة عين .

اى زنده و تدبير كننده عالم به رحمتت، از تو مدد مىخواهم كه همه امورم را نيكو سازى، و اينكه مـرا به اندازه يك چشم به هم زدن به حال خود واگذار نكنى .

13 ـ اللهم إنّي أسألك العافية في الدنيا والآخــرة، اللهم إنّي أسألك العفو والعافية في ديني ودنياي وأهلي ومالي، واللهم استر عوراتي، وآمن روعاتي، اللهم احفظني مـن بين يدي ومن خلفي، وعن يميني، وعن شمالي، ومن فوقي، وأعوذ بعظمتك أن أغتال من تحتي . خدايا من از تو در دنيا و آخرت آمرزش و عافيت مىخواهم، خدايا من از تو در دينم و دنيايم، وخانواده ام، ودارائييم آمرزش و عافيت مىخواهم، خدايا عيوبم را بپوشان، و ترسم را ايمن گردان، خدايا مرا از پيش رويم، و از پشت سرم، و از سمت راستم، و از سمت چپم، و از سمت بالايم حفظ كن، و به بزرگى تو از اينكه ناگهان از سمت پائينم كشته شوم بتو پناه مىبرم .

14 ـ اللهم فاطر السموات والأرض عالم الغيب والشهادة رب كل شيءٍ ومليكه أشهد أن لا إله إلاَّ أنت، أعوذ بك من شر نفسي وشر الشيطان وشركه وأن أقترف على نفسي سوءً أو أجرّه إلى مسلم . خـدايا اى داننده نهان و آشكار، و اى آفريننده آسمانها و زمين، و اى پروردگار هر چيز و مالك آن، گواهى مىدهم به اينكه نيست معبودى بحق مگر تو، پناه مىبرم به تو از شر نفسم، و از شر شيطان، و اينكه مرا به شرك بيندازد، و از اينكه نسبت به خود مرتكب بدى شوم و يا بدى را به مسلمانى نسبت دهم .

15 ـ اللهم أنت ربي لا إله إلاَّ أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك عليّ، وأبوء لك بذنبي، فاغفر لي فإنَّه لا يغفر الذنوب إلاَّ أنت .

خدايا تو پروردگار من هستى، معبودى بحق مگر تو كه مرا آفريدى نيست، و من بنده تو هستم، و من تا آنجائيكه بتوانم به پيمان و وعده تو پايدارم، از شر آنچه انجام داده ام بتو پناه مىبرم، از نعمت تو بر خود آگاهم، و به گناهم اعتراف دارم، مرا هر آينه بيامرز، زيرا بجز تو كسى ديگر آمرزنده نيست .

اين بعضى از أذكار شبانه روز مىباشد كه مسلمان بايد هر روز در بامداد و شامگاه آنـرا بخواند تا اينكه ـ بإذن الله ـ از شر بليات و مصيبت ها مصون باشد .

([1]) كسى كه از دين برگشته باشد او را مرتد گويند .

([2]) مانند كسيكه بر سر قبرستانها قربانى كند .

([3]) قوانين رسمى كشورى .

([4]) و سـحر طلب مكن زيرا با عمل كردن به سحر كفر شخص ظاهر مىشود .

([5]) كسانيكه بخود ستم مىكنند و با كافران دوستى بر قرار مىكنند .


fa_The_Necessity_to_Practice_The_Sunnah_of_Prophet_Muhammad

( Index )

Translations to other Languages

بسم الله الرحمن الرحيم

مقدمهء مترجم

إنَّ الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادى له وأشهد أن لا إله إلاَّ الله وحده لا شريك له وأشهد أنَّ محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبهعم بإحسان إلى يوم الدين أمابعد:

علم حديث و سنت رسـول الله e علمى است كه بوسيلهء آن أقوال و أفعال و أحوال و كردار پيغمبر شناخته مىشود .

سنت يعنى چه؟

در لغت: روش خوب و بد سنت گفته مىشود چنانكه رسول الله e فرمودند: ((من سنَّ سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة، ومن سنَّ سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة)) . [مسلم] .

كسيكه سنت و روش خوب بنيان نهد أجر و پاداش آن سنت و پاداش كسيكه به آن تا روز قيامت عمل كند به او مىرسد، و كسيكه سنت و روش بدى بنيان نهد گناه آن كردار و گناه كسى كه آن كار بد را انجام مىدهد تا روز قيامت به بانى آن مىرسد .

در اصطلاح محدثين: مجموعه گفتار و كردار و تأييد و وصف كيفيت خَلْقى و خُلُقى ثابت شده از پيغمبر e چه قبل از بعثت و چه بعد از آن، سنت گفته مىشود .

در اصطلاح أصوليين: قول، فعل، و تقرير يعنى أحـوال نقل شده از رسول الله e سنت نام دارد .

مثال قـول: گفتار پيامبر e در هر مناسبتى و آنچه متعلق است به شرح أحكام چنانكه فرمودند: ((إنَّما الأعمال بالنيات)) . [متفق عليه] . همانا أجر و پاداش أعمال با نيت است .

مثال أفعال و كردار: آنچه صحابه و ياران پيامبر e نقل كرده اند از أفعال و كردار او در عبادات و غيره مانند أداى نماز و بجاى آوردن حج و آداب روزه و حُكْم و قضاوت كردن در عقوبتها و مجازات إلهى .

مثال تقرير پيغمبر: اگر از صحابه فعلى صادر مىشد و پيامبر e در برابر آن سكوت مىكرد، و يا آنرا تأييد مىكرد، و يا اينكه آن كار را تعريف و تمجيد مىكرد، اين چيز تقرير نام دارد .

بحث در سنت مصطفى e أمرى بسيار با أهميت است، و سنت يكى از مصادر تشريع إسـلامى است، خصوصاً وقتى مىبينيم دشمنان إسلام براى أمت إسلامى توطئه مىكنند و مىخواهند در مورد سنت مصطفى e در دل مسلمانان شك و ترديد ايجاد نمايند، زيرا ما در عصرى هستيم كه نظام عالم مضطرب و آشفته است و از ايجاد راه حلى صلح آميز براى جهانيان عاجز مانده است .

و عقيدهء ما مسلمانان بر اين است كه هيچ راهى براى سعادت دنيوى و أخروى وجود ندارد بجز رجوع به تعاليم مبين إسـلامِ پاك از تحريف و تبديل و تغيير، چنانكه رسالت محمدى آنرا براى ما از نزد باريتعالى آورده است .

مصادر تشريع إسلامى در بين مسلمانان ظاهر و آشكار و محفوظ و معروف است .

و جاى هيچ شك و ترديدى نيست كه سنت مطهر پيامبر إسلام e دومين مصدر تشريع بعد از كتاب خدا قرآن مىباشد، زيرا غالباً قرآن شامل قواعد عامه و أحكام كلى در تشريع إسلامى است، و سنت مطهر شرح دهنده اين قواعد و كليات مىباشد .

اين براى كسى واضح و روشن مىگردد كه دسترسى به سنت مطهر رسول اكرم e را دارد و آنرا در معرض عمل قرار داده است .

در قـديم سنت مطهر از طرف فرقه هاى گمراه و ملحد مورد حمله قرار گرفته، همچنين در عصر حاضر نيز مورد هجوم بعضى از مستشرقين و خاورشناسان متعصب و مبلّغين دين يهود و نصارى و استعمار زده قرار گرفته، آنهم براى ايجاد فتنه و هدم اين ركن بزرگ و أساس إسلامى است، و متأسفانه بعضى از كسانيكه مسلمان غرب زده اند به آنان كمك كرده به سنت مطهر طعنه زده و مىزنند، از جمله اين مسلمان نمايان نويسنده اى بنام أبو ريه مىباشد كه در كتاب خود (أضواء على السنة المحمدية) كه مصادر و مراجع او بيشتر از آراء معتزله و آراء مستشرقين و از غلات فرقه هاى گمراه إسـلامى است به تشكيك در سنت مطهر رسول اكرم e مبادرت ورزيده است .

و ما به اينخاطر اين كتابچه را كه روشنگر أهميت سنت مطهر رسول اكرم e مىباشد براى فارسى زبانان جهان ترجمه كرده تا اينكه بتوانند با خواندن و مطالعه آن به أهميت سنت مطهر پـى برند، ناگفته نماند كه ايـن كتابچه كه: (وجوب العمل بسنة الرسول e وكفر من أنكرها)، (وجوب عمل به سنت رسول الله e و كفر كسيكه آنرا انكار كند) نام دارد از نوشتهء عالم و دانشمند بزرگ إسلامى علامه الشيخ عبدالعزيز بن عبدالله بن باز مفتى عام عربستان سعودى و رئيس هيئت كبار علماء و دانشمندان عربستان و رئيس دايرهء بحثهاى علمى و فتواى شرعى مىباشد .

أميدواريم توانسته باشيم بوسيلهء ترجمهء اين كتابچه خـدمتى به دين مبين إسلام كرده باشيم . قبلاً از خوانندگان محترم از اشتباهات احتمالى در ترجمه و چاپ پوزش مىطلبيم، زيرا كسى بجز أنبياء و پيامبران عليهم الصلاة والسلام معصوم نيست .

از خداوند مسئلت داريم كه آنرا خاص براى رضايت خود قرار دهد . و آخر دعوانا أن الحمد لله رب العالمين .

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين .

Text Box: أبو عبدالله إسحاق بن عبدالله بن محمد دبيرى الرياض 4/6/1415هـ

الحمد لله رب العالمين والعاقبة للمتقين والصـلاة والسلام على عبده ورسوله نبينا محمد المرسل رحمة للعالمين وحجة على العباد أجمعين وعلى آله وأصحابه الذين حملوا كتاب ربهم سبحانه وسنَّة نبيهم e إلى من بعدهم بغاية الأمانة والإتقان والحفظ التام للمعانى والألفاظy وأرضاهم وجعلنا من أتباعهم بإحسان . أما بعد:

علماى إسلام در قديم و جديد اتفاق كرده اند كه أصول و أساس معتبر در إثبات احكام شرعى و بيان حلال و حرام در درجهء أول قرآن كتاب خدا است كه: )لا يأتيه الباطل من بين يديه ولا من خلفه( . [فصلت 42] . [باطل از هيچ سو به آن راه ندارد، نه پيش از آن كتابى آمده كه آنرا باطل كند، و نه بعد از آن كتابى مىآيد كه آنرا باطل كند] .

سپس سنت رسول الله e كه از هوى و هوس صحبت نمىكند، بلكه وحى است كه خداوند بر او نازل فرموده .

سپس إجماع علماء و دانشمندان أمت إسلامى است .

وعلماء در أصول ديگر اختلاف كرده اند كه از مهمترين آنها قياس مىباشد .

و جمهور أهل علم و دانش بر اين هستند كه قياس حجت است اگر شروط معتبر آن كامل باشد .

و دليل بر اين أصول بسيار است كه شمارش نمىتوان كرد و شهرتش بيش از آن است كه ما آنرا در اينجا ذكر كنيم .

أما أصل أول: قرآن كتاب خدا است كه در بعضى از جاها اين كتاب به وجوب إتباع و پيروى و تمسك و چنگ زدن به آن، و توقف كردن در حدود قوانين إلهى دلالت مىكند .

خداوند متعال مىفرمايد: )اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون( . [الأعراف 3] .

[اى رسول خدا به كسانى كه قرآن را براى آنها تبليغ مىنمايى، بگو: پيروى كنيد از آنچه از سوى پروردگار شما بر شما نازل شده است، و از غير خداوند دوستانى كه كارهاى آنها در جهت نافرمانى خدا است اطاعت و پيروى نكنيد، (مقصود از أولياء اينجا گمراه كنندگان از شياطين جن و إنس هستند كه انسان را به كفر و معاصى وادار مىكنند) اين دوستان خيلى كم پند پذير هستند، بيشتر دين خدا را رها ميكنند و تابع غير خدا ميشوند] .

و همچنين خداوند عزوجل مىفرمايد: )وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون(. [الأنعام 155] .

[و اين كتاب مبارك (قـرآن) را نازل كرديم، پس از آن پيروى كنيد و راه تقوى را در پيش گيريد تا رحمت خداوند شامل حال شما گردد] .

و همچنين مىفرمايد: )قد جاءكم من الله نور وكتاب مبين يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم( . [المائدة 16] .

[از طرف خداوند بسوى شما نور و روشنائى ـ يعنى محمد رسول الله e و كتابى آشكار ـ آمد، كسانيكه در پى خوشنودى خداوند هستند خداوند آنها را بوسيلهء اين كتاب به راه راست مىرساند، از تاريكى كفر به نور إيمان بيرون مىآورد و به راه راست هدايت و راهنمائى مىكند] .

و مىفرمايد: )إنَّ الذين كفروا بالذكر لما جاءهم وإنَّه لكتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنـزيل من حكيم حميد( . [فصلت 41 ـ 42] .

[همانا مردمى كه به قرآن كفر ورزيدند (به حدى بخود بد كرده اند كه بدكارى شان در وصف نمىگنجد) و قرآن در حقيقت كتابى نيرومند و محفوظ است خدا از آن نگهدارى مىكند، كتابى است كه كلام خدا است، و نگهبان آن هم خداوند است . باطل از هيچ سو به آن راه ندارد، نه جلوتر از آن كتابى آمده كه آن را باطل كند، و نه بعد از آن كتابى ميآيد كه آن را باطل كند، خداى يكتا ضامن نگهدارى آن است، اين قرآن از سوى خدايى نازل شده است كه ستوده و با حكمت است، كسانى كه طالب عزت دنيا و آخرت هستند بايد عزت را در پيروى قرآن بجويند كه خدا آن را عزيز و محفوظ قرار داده است] .

و همچنين خـداوند متعال مىفرمايد: )وأوحي إلي هذا القرآن لأنذركم به ومن بلغ( . [الأنعام 19] . [خداوند اين قرآن را بسوى من وحى نمود تا بوسيلهء آن شما و همهء كسانى كه اين كتاب تا روز قيامت به آنها مىرسد بترسانم] .

و همچنين خداوند متعال مىفرمايد: )هذا بلاغ للناس ولينذروا به( . [ إبراهيم 52] .

[اين قرآن براى مردم تبليغ است تا بوسيلهء آن انذار شده و بترسند] . و آيات در اين معنا زياد است .

و أحاديث صحيح و ثابت از رسول الله e وارد شده كه به تمسك و چنگ زدن به قرآن و اعتصام و پيروى از آن أمر ميفرمايد، و دلالت مىكند كه هر كس به آن تمسك و چنگ بزند بر هدايت است، و هر كس آنرا ترك كند بر گمراهى است .

و از دلايل آن خطبهء حجة الوداع است كه رسول الله e چنين مىفرمايد: ((إنّى تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله)) . [ مسلم].

من بين شما چيزى گذارنده ام كه اگر به آن اعتصام كرده و چنگ بزنيد و عمل كنيد هرگز گمراه نخواهيد شد، و آن كتاب خدا يعنى قرآن است .

و همچنين در صحيح إمام مسلم از زيد بن أرقم t روايت است كه رسول الله e فرمود: ((إنّى تارك فيكم الثَّقَلَين أولهما كتاب الله فيه الهُدى والنور فخذوا بكتاب الله وتمسكوا به)) .

من بين شما دو چيز سنگين و عظيم به أمانت گذارنده ام يكى كتاب خدا است، هدايت و پيروزى و نور در آن است، آنرا محكم بگيريد و به آن چنگ بزنيد .

پس مردم را بسوى كتاب خدا تحريك و تشويق نمود سپس فرمود: و أهل بيت را ميان شما مىگذارم، دربارهء أهل بيتم از خدا بترسيد، و آنرا دو بار تكرار كرد .

و در لفظ ديگر: قرآن ريسمان خدا است، كسيكه به آن تمسك ورزد و چنگ بزند او بر راه راست هدايت خـواهد بود، و كسيكه آنرا ترك كند بر گمراهى است .

إجماع علماء و مؤمنين أعم از صحابه و آنانيكه بعد از آنها آمده اند در مورد وجوب تمسك به كتاب خدا و حُكْم و قضاوت به آن همراه سنت رسول خدا e كافى است، و نيازى به آوردن دلائل در اين مورد و طولانى كردن مطلب نيست .

أصل دوم: از أصول سه گانه كه علماى إسلام بر آن اتفاق و إجماع دارند سنت صحيح رسول الله e است، و كسانيكه بعد از رسول الله e آمده اند به آن أصل و أساس إيمان آورده و آنرا حجت قرار داده اند و به أمت محمدى آموزش داده اند، و كتابهاى بسيارى در اين باره تأليف كرده اند، و آنرا در كتابهاى أصول فقه، و مصطلح حديث بيان كرده اند .

و دلايل در اينمورد بسيار زياد است بطوريكه نمىتوان آنها را در حصر و شمار آورد، بعضى از اين دلايل در كتاب خداوند، قرآن مجيد وارد شده اند و دستور به پيروى و اطاعت از رسول خدا e مىدهند و مورد خطاب اين دستورات أمت رسول خدا e در عصر او و كسانى كه بعد از او ميآيند، قرار مىگيرد .

زيرا او براى تمامى جهانيان فرستاده شده و آنها مأمورند تا روز قيامت تابع و پيرو او باشند، زيرا او e مفسر و بيان كننده قـرآن است، و مبهم آن با أقوال و كردار و تقريرات او بيان شده است .

و اگر سنت پيامبر e نبود مسلمانان تعداد ركعات نماز، چگونگى آن، و واجبات نماز را نمىدانستند، و تفصيل و شرح أحكام روزه، و زكات، و حج، و جهاد در راه خدا، و أمر به معروف و نهى از منكر را نمىدانستند، و شرح أحكام معاملات از خريد و فروش، و محرمات از حلال و حرام، و واجبات را در مورد عقوبت ها و مجازاتهاى شرعى نمىدانستند .

و از جمله آياتى كه در اين باره نازل شده آيهء سورهء آل عمران است كه خداوند متعال مىفرمايد: )وأطيعوا الله والرسول لعلكم ترحمون( . [آل عمران 132] . [از خدا و رسولش اطاعت كنيد تا مورد رحمت خداوند قرار گيريد] .

و آيهء سورهء نساء است كه مىفرمايد: )يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولى الأمر منكم فإن تنازعتم فى شيء فردوه إلى الله والرسـول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً( . [النساء 59] .

[اى مؤمنين، از خدا و رسول خدا و فرمانروايان مسلمان اطاعت و پيروى كنيد ـ از فرمانروايان اطاعت كنيد تا زمانيكه شما را به معصيت وادار نمىكنند ـ اگر در باره چيزى با هم اختلاف نموديد براى رفع اختلاف به كتاب خدا قرآن، و به پيغمبر خدا مراجعه كنيد، و بعد از رحلت ايشان به كتاب خـدا، و به سنت رسول الله مراجعه نمائيد تا حل اختلاف از كتاب و سنت پيغمبر بيابيد، اگر إيمان به خدا و روز قيامت داريد اين مراجعه به كتاب خدا و سنت پيغمبر براى شما از كشمكش بهتر است و سرانجام و عاقبت بهترى دارد] .

و همچنين در سورهء نساء باريتعالى مىفرمايد: )من يطع الرسول فقد أطاع الله ومن تولّى فما أرسلناك عليهم حفيظاً( . [النساء 80] . [كسيكه فرمان رسول الله e را اطاعت كند فرمان خدا را اطاعت كرده و كسيكه (از فرمان رسول الله e) روى گرداند، به او اعتناء نكن كه ما تو را حافظ و نگهبان ايشان قرار نداده ايم، بلكه تو مبلّغ رسالت هستى و بازگشتشان بسوى ما است] .

چگونه ممكن است طاعت او و بازگردانيدن آنچه مردم در آن اختلاف كرده اند به كتاب خدا و سنت رسول الله e باشد اگر احتجاج به سنت رسول الله e نشود؟ يا اينكه تمام سنت محفوظ نباشد؟ و بنابر اين قول باريتعالى بندگان خود را بر چيزى ارجاع داده كه وجود ندارد! و اين از باطل ترين و پوچ ترين دروغها است، و از بزرگترين كفرها به خدا و سوء ظن به اوست .

باريتعالى در سـورهء نمل مىفرمايد: )وأنزلنا إليك الذكر لتبين للناس ما نزّل إليهم ولعلهم يتفكرون( . [النحل 44] .

[قرآن را بر تو نازل كرديم تا آنچه را كه بر ايشان نازل شده واضحـ و آشكار بيان نمايى، (أهل كتاب را از حقيقت آنچه در آن اختلاف دارند آگاه سازى، و أمت را از إيمان صحيح بر خوردار گردانى، و توحيد، و حلال و حرام وارد در قرآن را به مردم بياموزى) وتا اينكه مردم تفكر و انديشه نمايند] .

و همچنين خداوند متعال در اين آيه مىفرمايد: )وما أنزلنا عليك الكتاب إلاَّ لتبين لهم الذي اختلفوا فيه وهـدى ورحمة لقوم يؤمنون( . [النحل 64] .

[و بر تو كتاب (قرآن) را نازل نكرديم مگر براى اينكه روشن سازى براى مردم آنچه را كه در بارهء آن اختلاف كردند و (براى اينكه قـرآن) راهنما و رحمت باشد براى مردميكه دلهايشان آماده ايمان است و إيمان مىآورند] .

پس چگونه خداوند بيان قرآن نازل شده را به رسـول الله e واگذار مىكند، اگر سنت وجود نداشته باشد، يا اينكه حجت و ثابت نباشد!

مثال اين آيهء سورهء نور مىباشد كه باريتعالى مىفرمايد: )قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنَّما عليه ما حمّل وعليكم ما حمّلتم وإن تطيعوه تهتدوا وما على الرسـول إلاَّ البلاغ المبين(. [النور 54] .

[اى رسول خدا بگو: از خدا و رسول خدا اطاعت كنيد، اگر به فرمان آنها پشت كرديد، و از دستورات روى گردانى نموديد، و راه نفاق را در پيش گرفتيد، و فرمان پيامبر خدا را اجراء نكرديد، بدانيد كه وظيفهء پيامـبر فقط تبليغ وحى و رسالت است، و او وظيفهء خود را انجام داد و رسالت خود را تبليغ نمود، و وظيفهء شما است كه از او اطاعت كنيد و در آن مخلص باشيد، اما شما عقب نشينى كرديد و وظيفهء خود را انجام نداديد، اگر از پيامبر e فرماندارى مىكرديد به راه راست مىرسيديد، وظيفهء پيامبر e فقط بيان واضح و آشكار است، اگر شما روى گردانى كنيد وى مسئول إيمان نياوردن شما نيست] .

و همچنين در همان سوره مىفرمايد: )وأقيموا الصـلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون( . [النور 56] .

[و نماز را بر پا داريد، زيرا با نماز خواندن دلها راست و مستقيم مىشوند و انسان به راه راست هدايت مىشود، و زكات بدهيد، زيرا زكات باعث پاكى مال و پاكى دل از بخل مىشود، و از رسول خدا اطاعت كنيد، زيرا پيروى از حُكْم خدا و رضايت داشتن به حُكْم و اجراى شريعت خدا در تمام أمور كوچك و بزرگ لازم و ضرورى است، و راهى را كه پيغمبر در زندگى انتخاب كرد برويد تا مورد رحمت خدا قرار گيريد] .

و خداوند متعال در سورهء أعراف مىفرمايد: )قل يا أيها الناس إنّى رسول الله إليكم جميعاً الذى له ملك السموات والأرض لا إله إلاَّ هو يحيى ويميت فآمنوا بالله ورسوله النبى الأمى الذى يؤمن بالله وكلماته واتبعوه لعلكم تهتدون( . [الأعراف 158]. [بگو اى رسول خدا به جهانيان همه كه: اى مردم من فرستاده خدا بسوى شما هستم، فرستاده خدائى هستم كه مالكيت و حفاظت آسمانها و زمين از آنِ اوست، معبودى بحق جز او نيست، زنده مىكند و مىميراند، پس إيمان بياوريد بخداى يكتا و پيغمبرش پيامبر أمى كه إيمان دارد بخداى يكتا و به آنچه بر او نازل گرديد از كلمات و وحى خدا و به آنچه بر بقيهء پيغمبران نازل گرديد از كتابها و وحى خدا، از او پيروى كنيد تا براه راست برسيد، و رشد و سعادت خود را بدست آوريد] .

و در اين آيات دليل واضحى است كه هدايت و رحمت در إتباع و پيروى از رسول الله e مىباشد.

و اين چگونه ممكن است با عمل نكردن به سنت او؟ يا اينكه گفته شـود سنت او صحيح نيست! و يا گفته شود نمىتوان بر آن سنت اعتماد كرد! .

و باريتعالى در سورهء نور مىفرمايد: )فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم(. [النور 63].

[كسانيكه با أمر رسول خدا مخالفت مىكنند بايد بترسند از اينكه مبادا دچار فتنه و مصيبتى شوند، يا اينكه عذابى دردناك در دنيا يا آخرت به سبب نافرمانى به آنها برسد] .

و خداوند متعال در سورهء حشر مىفرمايد: )وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا( . [الحشر 7] .

[(در اينجا يك قاعدهء مهم مقرر داشته و آن تبعيت رهبر مسلمين از نصوص شريعت) كه هر چه پيامبر به شما داد آنرا بگيريد، و هر چه پيامبر شما را از آن منع كرد از آن دور شويد] .

و آيات در اين موضوع و مطلب بسيار است و همهء آنها بر وجوب اطاعت رسول الله e و بر پيروى از آنچه او آورده دلالت مىكنند، چنانكه قبلاً دليل بر وجوب إتباع كتاب خدا و تمسك به آن طاعت و أوامر و نواهى ذكر كرديم، و اين دو أصل و أساس ملازم و وابسته به هم هستند و از هم جدا شدنى نيستند، هر كس يكى از آن دو را انـكار كند ماننـد اينكه ديگرى را انكار و دروغ دانسته، و اين به إجماع أهل علم و إيمان كفر و ضلالت و گمراهى و خروج از دايرهء إسلام مىباشد .

و أحاديث در وجوب اطاعت رسول خدا e و اتباع و پيروى از آنچه آورده و تحريم معصيت او بطور متواتر وارد شده است ؛ و آنهم در حق كسيكه در زمان او بوده و بعد از او تا روز قيامت خواهد آمد .

و از جمله اين أحاديث، حديثى است كه در صحيحين از أبىهريره t ثابت است كه پيامبر e فرمودند: ((من أطاعنى فقد أطاع الله ومن عصانى فقد عصى الله)) . [متفق عليه] .

كسيكه از من اطاعت كند مانند اينكه از خدا اطاعت كرده، و كسيكه از من نافرمانى كند مانند اينكه خدا را معصيت و نافرمانى كرده است .

و در صحيح بخارى نيز از أبـىهـريره روايت است كه رسـول الله e فرمودند: ((كل أمتى يدخلون الجنّة إلاَّ من أبى قيل يا رسول الله ومن يأبى قال: من أطاعنى دخل الجنة ومن عصانى فقد أبي)). [البخاري] .

همه أمت من داخل بهشت خواهند شد مگر كسيكه خود از دخول آن امتناع ورزد، گفته شد اى رسول الله چه كسى است كه از دخول آن امتناع مىورزد؟ فرمود: كسيكه از من اطاعت كند داخل بهشت خواهد شد، و كسيكه از من نافرمانى كند او همان كسى است كه خود از دخول آن امتناع ورزيده است .

و أحمد و أبوداود و حاكم با إسناد صحيح از مقدام بن معدى كرب از رسول الله e روايت مىكنند كه فرمودند: ((ألا إنّى أوتيت الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم من حرام فحرّموه)) . [أحمد، أبوداود، حاكم] .

همانا به من قرآن و مِثل و مانند آن قرآن([1])، داده شده است، همانا بزودى مردى سير خورده و تكيه زده بر متكا و بالشت خود كه بگويد: بر شماست كه فقط پيرو قـرآن باشيد، و هر چه در آن از حلال يافتيد پس آنرا حلال بدانيد، و آنچه در آن از حرام يافتيد آنرا حرام بدانيد([2]) .

و أبوداود و ابن ماجه با سند صحيح از ابن أبى رافع و او از پدرش روايت كرده كه رسول الله e فرمودند: ((لا ألفين أحدكم متكئاً على أريكته يأتيه الأمر من أمرى مما أمرتُ به او نهيتُ عنه فيقول لا ندري، ما وجدنا فى كتاب الله اتبعناه)) . [أبوداود وابن ماجه] . نبينم كه يكى از شما بر بالشت خود تكيه زده و أمرى از أوامرى كه من به آن أمر كرده ام و يا از آن نهى كرده ام بر او آيد و او گويد نمىدانم! فقط آنچه در كتاب خـدا پيدا كرديم قبول خواهيم كرد .

و از حسن بن جـابر روايت است كه گفت: شنيدم از مقدام ابن معدى كرب t كه مىگويد: ((حرّم رسول الله e يوم خيبر أشياء ثم قال يوشك أحدكم أن يكذبني وهو متكئ يحدِّث بحديثي فيقول بيننا وبينكم كتاب الله فما وجدنا فيه من حلال استحللناه، وما وجدنا فيه من حرام حرمناه، ألا إنَّ ما حرّم رسول الله مثل ما حرّم الله)). [ترمذى وابن ماجه وحاكم] .

رسول الله e روز غزوه خيبر چيزهائى را حرام كرده، سپس فرمود: پيدا مىشود يكى از شما كه مرا تكذيب كند در حاليكه بر بالشت خود تكيه زده و از سخنان من صحبت مىكند، سپس مىگويد: بين ما و شما كتاب خدا است، هر چه در آن حلال يافتيم، آنرا حلال مىدانيم، و آنچه در آن حرام يافتيم آنرا حرام مىدانيم، بدانيد كه همانا آنچه رسول الله e حـرام كرده مانند آن چيزى است كه خدايتعالى آنرا حرام فرموده است .

و أحاديثى بطور متواتر از رسول الله e ثابت است كه در خطبهء خـود وصيت مىفرمودند كه: حاضرين به غائبين ابلاغ كنند، و مىفرمودند: ممكن است ابلاغ شده اى برداشت بيشتر و دقت و توجه بهترى از شنونده داشته باشد .

و از آن أحـاديث متواتر: حديثى در صحيحين است كه رسول الله e در حجة الوداع در خطبهء خود در روز عرفه و روز عيد قربان براى مردم چنين فرمودند: أفراد حاضر به أفراد غائب برسانند زيرا ممكن است كسيكه به او ابلاغ شود دقت و توجه بهترى از شنونده داشته باشد .

پس اگر سنت او بر شنوندگان و ابلاغ شدگان حجت نبود، و اگر سنت او تا روز قيامـت باقى نمىماند، به آنها دستور تبليغ داده نمىشد .

پس معلوم مىشود كه دليل بودن و حجت بودن سنت او همچنان پا بر جا است، بر شنونده اى كه از زبان رسول الله e شنيده، و بر كسيكه براى او با أسانيد صحيحه نقل شده است .

و أصحاب و ياران پيامبر e سنت قولى و فعلى او را حفظ كرده اند و همچنين تابعين، سپس تابعين آنرا ابلاغ كرده اند به نسل بعدى خود، و همچنين علماء و دانشمندان ثقه كه گفتار آنان مورد اعتماد مىباشد نسل بعد از نسل، و قرن بعد از قرن نقل كرده اند .

و آنرا در كتابهاى خود جمع آورى و بيان كرده اند و صحيح و ضعيف آنرا بيان كرده اند .

و براى شناخت صحيح و ضعيف قوانين و ضوابط معيـنى بين خود قرار داده اند تا بوسيلهء اين قوانين صحيح و ضعيف أحاديث شناخته شوند .

و علماء و دانشمندان، كتابهاى سنت أعم از صحيح بخارى و مسلم و كتابهاى ديگر را بخوبى و بطور كامل حفظ كرده اند، همچنانكه خداوند كتاب خودش (قرآن) را طبق وعده اش از بازيچه قرار گرفتن، و الحاد، و كفر كافران، و تحريف و تغيير ياوه گويان حفظ نموده است، چنانكه مىفرمايد: )إنّا نحن نزلنا الذكر وإنّا له لحافظون(. [الحجر 9] . [ما قرآن را نازل كرديم و ما حافظ و نگهدارندهء آن هستيم] .

و جاى هيچ شك و ترديدى نيست كه سنت رسول الله e وحى نازل شده است و خـداوند آنرا حفظ فرموده چنانكه كتاب خود قرآن را حفظ فرموده، و باريتعالى براى آن سنت علمائى نقّاد و جداكنندهء خوب از بد بر انگيخته كه تحريف و تغيير و تبديل باطل انديشان و ياوه گويان، تعبير و تفسير جـاهلان را از آن دور مىكنند و هر آنچه را كه دروغگويان نادانان و ملحدان به آن چسيانيده اند دور مىكنند، زيـرا باريتعالى آنرا تفسيرى براى قرآن كتاب خود و بيان آنچه مبهم و مشكل است از احكام قرار داده، و ضمن آن احكام ديگرى است كه نص آن در قرآن وارد نشده، مانند تفصيل و شرح احكام دوران شيرخوارگى بچـه ها و بعضى از احكام ميراث، و تحريم جمع بين زن و عمهء او و بين زن و خـالهء او و غير از اين از احكام كه در سنت صحيح رسول الله e وارد شده و در قرآن از آن ذكرى نيست .

ذكر بعضى از آنچه از صحابه و تابعين و أهل علم و دانش در تعظيم سنت رسول الله e و وجوب عمل به آن وارد شده در صحيحين از أبو هريره t روايت است كه گفت وقتى رسول الله e دنيا را وداع گفتند بعضى از عرب كافر شدند، أبوبكر t گفت: به خدا قسم كه جنگ خواهم كرد با كسيكه بين نماز و زكات فرق گذارد، پس عمر بن الخطاب t به او گفت: چگونه با آنان جنگ مىكنى در حاليكه رسـول الله e فرمودند: ((أمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله فإذا قالوها عصموا منّى دماءهم وأموالهم إلاَّ بحقها)) . [متفق عليه] .

مأمور شده ام با مردم بجنگم تا اينكه بگويند: لا إله إلاَّ الله: معبود بحقى بجز خداى يكتا نيست، پس اگر آنرا گفتند خون، و جان، و أموال آنها، بجز به حق آن([3]) از من حفظ مىشود .

و أبوبكر صديق t گفت آيا زكات از حق آن نيست؟ بـه خدا قسم اگر گردنبند شترى كه به رسول الله e مىدادند از من منع كنند به خاطر منع آن، با آنان جنگ خواهم كرد، عمر t گفت در نتيجه دانستم كه خداوند سينه و قلب أبوبكر را براى جنگ روشن كرده و دانستم كه او بر حق است .

و صحابه y رأى و مشورت أبوبكر t براى قتال أهل ردت را قبول كردند و با او به جنگ پرداختند تا اينكه آنان را به إسلام برگردانند، و كسيكه بر آن اصرار كرد او را كشتند .

و اين قصه براى تعظيم و بزرگداشت سنت رسول الله e و وجوب عمل به آن واضح ترين دليل است .

مادر بزرگى بسوى أبوبكر آمد و از ميراث خود سـؤال كرد، أبوبكر t به او جواب داد كه در كتاب خدا حقى براى تو در اين باره وارد نشده، و نمىدانم كه رسول الله e در اين مسأله قضاوتى كرده باشد، و از مردم سؤال خواهم كرد، سپس از صحابه y سـؤال كرد و بعضى از آنها شهادت دادند كه رسول اكرم e مادر بزرگ را سهم يك ششم داده، پس أبوبكر t به آن قول قضاوت كرد.

عمر t عاملان خود را وصيت ميكرد كه بين مردم با كتاب خدا قضاوت و حكم كنند، و اگر در كتاب خدا آن حكم را نيافتند به سنت رسول الله e رجوع كنند، و وقتى در بارهء سقط جنين كه در شكم مادر مرده است به سبب تعدى و ظلم به او اشكال پيدا كرد از صحـابه y سؤال كرد، پس محمد بن مسلمه و المغيرة بـن شعبه رضى الله عنهما نزد او شهادت دادند كه رسول الله e در بارهء اين به آزاد كردن كنيزى و يا برده اى قضاوت كرده، پس عمر t به آن حكم قضاوت كرد .

و وقتى عثمان t حكم عزادارى زنى كه شوهرش فوت كرده را نمىدانست كجا بايد عزادار باشد فريعة دختر مالك بن سنان خواهر أبو سعيد الخدرى رضى الله عنهما به او خبر داد كه رسول الله e به او أمر فرمودند بعد از وفات شوهرش در خانه اش عزادارى كند تا اينكه حداد و عزاى او تمام گردد پس عثمان t به همان حكم قضاوت كرد .

و همچنين در اجراى حد و عقوبت و مجازات و شلاق زدن بر شراب خوارى وليد بن عقبه به سنت پيامبر e قضاوت كرد .

و وقتى به على t خبر رسيد كه عثمان t از حج تمتع منع مىكند، على t حج تمتع انجام داد ـ يعنى به حج و عمره با هم لبيك گفت ـ و فرمود: سنت رسول الله e را به خاطر قول و سخن يك نفر ترك نمىكنم .

و وقتى بعضى از مـردم بر عبدالله بن عباس رضى الله عنهما در مورد حج تـمتع اعتراض كردند و گفتند أبوبكر و عمر به حج إفراد تشويق كرده و آنرا مقدم مىدانستند عبدالله بن عباس رضى الله عنهما گفت مىترسم كه سنگهائى از آسمان بر شما پرتاب شود، مىگويم رسول الله e چنين فرمودند، و شما مىگوئيد أبوبكر و عمر رضى الله عنهما چنين گفتند!

پس كسى كه به خاطر قول أبوبكر و عمر با سنت مخالفت نمايد بيم آن مىرود كه دچار عذاب شـود، پس حال كسانيكه به خاطر قول غير أبوبكر و عمر رضى الله عنهما مجرد به رأى و اجتهاد خود با سنت مخالفت مىكنند چه خواهد شد؟

و وقتى بعضى از مردم با عبدالله بن عمر بن الخطاب رضى الله عنهما در مورد بعضى از سنتها اختلاف كردند، عبدالله t گفت: آيا ما مأموريم كه تابع عمر باشيم؟

و وقتى مردى به عمران بن حصين رضى الله عنهما گفت: ما را از كتاب خدا قرآن سخن بگو، و او داشت سخن از سنت و حديث رسول الله e مىآورد عصبانى شد و گفت: سنت بيان كننده و تفسير كننده كتاب خـداسـت، اگر سنت نبود نمىدانستيم كه نماز ظهر چهار ركعت است و مغرب سه ركعت است، و صبح دو ركعت است، و تفصيل و شـرح احكام زكات و غير از اينها كه در سنت است نمىدانستيم .

و أخبار بسيارى از صحابه y در تعظيم شأن سنت و وجوب عمل به آن و تحذير از مخالفت به آن وارد شده است .

و همچنين عبدالله بن عمر رضى الله عنهما وقتى روايت كردند كه رسول الله e فرمودند: ((لا تمنعوا إماء الله مساجد الله)). [متفق عليه]. كنيزان خدا([4]) را از رفتن به مساجد منع مكنيد .

بعضى از پسران او گفتند به خدا قسم كه آنان را منع مىكنيم، پس بر آنها عصبانى شـد و به آنان بدى گفت، و گفت: مىگويم رسول الله e فرمودند و مىگوئيد به خدا قسم آنان را منع مىكنيم!

و وقتى عبدالله بن المغفل المزنى t (و او از صحابهء رسول الله e مىباشد) ديد يكى از نزديكانش سنگريزه را بر يكديگر پرتاب مىكنند از آن عمل منع كرد و به او گفت رسول الله e از پرتاب كردن سنگريزه و ريگ نهى فرمودند و فرمودند: اين سنگريزه ها چيزى را صيد نمىكند، و دشمنى را شكست نميدهد، و او را باز نمىدارد، وليكن دندانى را مىشكند، و چشمى را بيرون مىآورد و كور مىكند، سپس او را در وقت ديگرى ديد كه همان كار را انجام مى دهد، گفت به خدا قسم كه تا أبد با تو سخن نمىگويم، از رسول الله e تو را با خبر مىكنم كه از آن نهى فرمودند سپس دوباره آنرا انجام مىدهى؟

و إمام بيهقى در كتاب خود (سنن الكبرى) از أيوب السختيانى تابعى جليل روايت مىكند كه گفت: اگر سنت رسول را براى مردمى بسخـن و گفتار آوردى و او گفت ما را از اين واگذار و از قرآن سخن بگو بدان كه آن شخص گمراه است .

و إمام أوزاعى رحمت الله عليه گويد: سنت حكم كننده و شرح دهنده كتاب خدا است و مطلق هاى كتاب را مقيد مىكند و يا به احكامى كه در قرآن ذكر نشده مىپردازد .

چنانكه باريتعالى مىفرمايد: )وأنزلنا إليك الذكر لتبين للناس ما نزّل إليهم ولعلهم يتفكرون(([5]) . [النحل 44] .

و قبلاً گفتار رسول الله e را ذكر كرديم كه فرمودند: ((ألا إنّى أوتيت الكتاب ومثله معه)) . [راجع شود به ص 17] .

همانا به من قرآن و مانند آن داده شده است .

و إمام بيهقى از عامر الشعبى رحمت الله عليه روايت مىكند كه به بعضى از مـردم گفت: ((إنَّما هلكتم فى حين تركتم الآثار)) . [البيهقي] . براستى شما هلاك شديد و از بين رفتيد وقتى أثر و سنت صحيح رسول الله e را ترك كرديد .

و إمام بيهقى رحمه الله از إمام أوزاعى رحمت الله عليه روايت ميكند كه به بعضى از دوستان و ياران خود گفت: اگر از رسول اكرم e حديث و سنتى بتو رسيد مبادا به غير از آن سخن بگوئى زيرا رسول الله e ابلاغ كننده اى از جانب باريتعالى بود .

و إمام بيهقى از إمام سفيان بن سعيد الثورى رحمه الله روايت مىكند كه گفت: همانا همهء علم و دانش علم به سنت و آثار رسول الله e مىباشد .

و إمام مالك رحمت الله عليه به طرف قبر رسول الله e رو كرد و فـرمود: سخن و گفتار همهء ما قابل رد است مگر سخن و گفتار صاحب اين قبر كه قابل رد نيست([6]) .

و إمام أبوحنيفه رحمه الله گويد: اگر حـديث و سنتى از رسول الله e آمد آنرا بر سر و چشم مىگذاريم .

و إمام شافعى رحمه الله گويد: هرگاه از رسول الله e حديث صحيحى روايت كردم و آنرا نگرفتم و عمل نكردم شما را گواه مىدانم كه عقلم را از دست داده ام .

و همچنين مىگويد: اگر سخن و گفتارى گفتم و حديث رسول الله e بر خلاف گفتار من بود پس قول و گفتار مرا به ديوار بزنيد .

و إمام أحمد بن حنبل رحمه الله به بعضى از ياران خود گفت: مرا تقليد مكنيد، و إمام مالك را تقليد مكنيد، و إمام شافعى را تقليد مكنيد، و بگيريد از آنجائيكه ما آنرا گرفتيم، (يعنى از أحاديث پيامبر اكرم e) .

و همچنين مىگويد: تعجب كردم از أقوامى كه إسناد و صحت إسناد حديث رسول الله e را دانستند سپس مىروند و رأى سفيان را مىگيرند .

و باريتعالى مىفرمايد: )فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم(([7]) . [النور 63] .

سپس گفت: آيا مىدانى فتنه چيست، فتنه شـرك است، ممكن است اگر بعضى از گفتار رسول الله e را رد كرده قبول نكند در قلب او گمراهى افكنده شود و هلاك گردد .

و إمام بيهقى از مجاهد بن جبر تابعى جليل روايت مىكند در قول خداوند: )فإن تنازعتم فى شيء فردوه إلى الله والرسول( . [النساء 59] . [اگر در بارهء چيزى اختلاف نموديد براى رفع اختلاف به كتاب خدا و سنت رسول الله e مراجعه كنيد تا حل اختلاف از كتاب و سنت بيابيد] .

گفت: برگردانيدن بسوى خدا يعني: بسوى كتاب او، و برگردانيدن بسوى رسول يعنى: بسوى سنت اوست .

پس اگر در چيزى اختلاف كرديد آنرا بسوى خدا و رسول خدا برگردانيد .

و إمام بيهقى از محمد بن شهاب زهرى رحمه الله روايت مىكند كه گفت: كسانيكه از علماء و دانشمندان ما رفتند و فوت كردند مى گفتند اعتصام و پيروى از سنت رسول الله e نجات و پيروزى است .

و موفق الدين بن قدامه رحمه الله در كتاب خود: روضة الناظر در بيان أصول احكام چنين مىگويد: أصل و أساس دوم از دلايـل، سنت رسول الله e مىباشد و گفتار رسول الله e حجت است زيرا از دلايل معجزات بر صدق و راستى اوست، و باريتعالى به طاعت او و تحذير از مخالفت او أمر فرموده است .

و إمام ابن كثير رحمه الله در تفسير اين آيه گويد: )فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم(([8]) . يعني: از أوامر رسول الله e، آنهم طريقه و راه و روش و سنت و شريعت اوست، پس گفتار و كردار بنى آدم با گفتار و كردار رسول الله e مقايسه و مطابقت مىشود، و آنچه موافق آن بود قبول، و آنچه مخالف آن بود مردود و بر قائل و گوينده او برگردانيده مىشود، و آن هم هر كه خواهد باشد .

چنانكه بخـارى و مسلم در صحيح خـود و ديگران از رسول الله e روايت كرده اند كه رسـول الله e فرمودند: ((من عمل عملاً ليس عليه أمرنا فهو رد)) . [متفق عليه] .

هر كس عمل و كردارى انجام دهد كه راه و روش ما بر آن نيست آن عمل و كردار مردود و غير قابل قبول است .

پس بترسد و برحذر باشد كسيكه ظاهراً و باطناً مخالف شريعت رسول الله e باشد )أن تصيبهم فتنة( كه به آنان مصيبتى در قلبهاى شان از كفر و نفاق و بدعت بوجود آيد .

)أو يصيبهم عذاب أليم( يعنى در دنيا به كُشتن و يا مجازات و يا زندان و غير از اينها مبتلا شوند .

إمام أحمد بن حنبل از عبدالرزاق از معمر از همام ابن منبه روايت كند كه أبـوهريره گويد رسـول الله e فرمودند: ((مَثَلى ومَثَلُكم كمثل رجلٍ اسْتَوْقَدَ ناراً فلمّا أضاءتْ ما حولها جعل الفراشُ و هذِهِ الدوابُّ اللائى يقعْنَ فى النَّار يقَعْنَ فيها وجعلَ يحجُزُهُـنَّ ويغْلبْنَهُ فَيقْتَـحِمْنَ فيها قال فذلك مثلى ومثلكم أنا آخذُ بحجزكم عن النَّار هلمَّ عن النَّار فتغلبونى وتقتحمون فيها)) . [متفق عليه] .

مَثَلِ من و مَثَلِ شما مانند مردى است كه آتشى روشن كرده وقتى اطراف خـود را نورانى و روشن كرد و پروانه ها و حشرات كه اطراف آن مىگردند در آتش مىأفتند، آن مرد جلوگيرى مىكند و نمىگذارد كه پروانه ها و حشرات در آتش بيفتند ولى بر او غلبه كرده خود را در آتش مىأندازند، فرمود پس اين مَثَلِ من و شماست، من كمربند شما را گرفته از آتش دور مىكنم، و شما بر من غلبه كرده و هجوم مىكنيد و خود را در آتش مىأندازيد .

و إمام سيوطى رحمه الله در كتاب خود مفتاح الجنـة فى الاحتجاج بالسنة([9]) چنين گويد:

(بدانيد ـ خدا شما را رحمت كند ـ هر كس حجيت حديث رسول الله e قولى و فعلى با شروط معروف آن در أصول دين را انكار كند e كافر مىباشد و از دايرهء إسـلام خارج است و روز قيامت با يهود و نصارى و با فرقه ها و طائفه هاى گمراه و كافر محشور خواهد شد) .

و أخبار از صحابه و تابعين و كسانيكه بعد از ايشان آمده اند از علماء و دانشمندان در تعظيم سنت و وجوب عمل به آن و تحذير از مخالفت آن بسيار زياد وارد شده است .

و أميدوارم آنچه در اينجا ذكر كرديم از آيات و أحاديث و أخبار كافى و قانع كننده باشد براى كسيكه حق طلب است، و از باريتعالى براى خود و تمامى مسلمانان توفيق به آنچه خداوند رضايت آنرا دارد مسئلت دارم، و سلامت از أسباب خشم و غضب او، و اينكه تمامى ما را به راه مستقيم هدايت فرمايد زيرا او شنونده و نزديك است .

وصلى الله على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .

عبدالعزيز بن عبدالله بن باز

مفتى عام عربستان سعودى و رئيس كبار علماء

و رئيس دايرهء بحثهاى علمى وفتوى شرعي

([1]) يعنى حديث رسول الله e .

([2]) يعنى حديث و سنت پيامبر e را قبول نكنيد .

([3]) يعنى بجز اينكه كارهائى انجام دهند و آن كار موجب شود با آنها بجنگ بپردازم .

([4]) يعنى زنان مسلمان .

([5]) در تفسير آن راجع شود به ص 12 همين كتاب .

([6]) يعنى قول صحيح او واجب القبول است .

([7]) در تفسير آن راجع شود به ص 15 همين كتاب .

([8]) سورهء النور آيهء 63، تفسير آن در ص 15 گذشت .

([9]) كليد بهشت در احتجاج به سنت رسول الله e .


fr-ConseilspourRamadanibnbaz

( Index )

Translations to other Languages

Les leçons importantes pour toute la communauté

Par Son Excellence :

Abd Al °Azîz Ibn °Abd Allah Ibn Bâz

– qu'Allah lui fasse miséricorde –

Traduction de la première version du livre :

Miloud El Wahrani

Révision de la première version par :

Abu Ahmed et Njikum Yahia

Traduction des ajouts de la dernière version du livre et révision complète :

Abu Hamza Al-Germâny

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

الدُّرُوسُ المُهِمَّةُ

لِعاَمَّةِ الأُمَّةِ

تأليف: سماحة الشيخ

عبد العزيز بن عبد الله بن باز

- رحمه الله -

ترجمة النسخة الأولى: ميلود الوهراني

مراجعة النسخة الأولى: أبو أحمد وأنجيكم يحيى

ترجمة ومراجعة الكتاب حسب النسخة الأخيرة: أبو حمزة الجرماني

1429 /2008

2nde édition, 2008/1429

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante :

Office de prêche de Rabwah

P.O Box 29465 – Riyadh 11457

Kingdom of Saoudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah, L’Infiniment Miséricordieux, Le Très Miséricordieux

Introduction

L

a louange appartient à Allah, la dernière demeure appartient aux pieux et que la prière et le salut d’Allah soient sur l’adorateur d’Allah, son messager et notre prophète Muhammad, sur sa famille et tous ses compagnons.

Cela dit ;

Voici un précis rassemblant quelques points essentiels que doit connaître le commun des musulmans concernant sa religion. Je l’ai intitulé : « Les leçons importantes pour toute la communauté ».

Je demande à Allah que ce précis serve au musulman, qu’il l’agrée ; c’est lui le Magnanime, le Généreux.

Abd Al °Azîz Ibn °Abd Allah Ibn Bâz

Première Leçon : La sourate Al-Fatiha et les courtes sourates

Faire apprendre la sourate El Fâtiha et ce qu’il est possible de retenir parmi les courtes sourates, de la sourate El Zalzala « La Secousse » jusqu’à El Nâs « Les Hommes », en récitant devant l’élève, puis en corrigeant sa récitation, en lui faisant apprendre par cœur et en lui expliquant ce qui est impératif.

Deuxième Leçon : Les piliers de l’Islam

Enseigner les cinq piliers de l’islam. Le premier et le plus important est : l’attestation que « Nulle divinité ne mérite d’être adorée sauf Allah » et que « Muhammad est le Messager d’Allah », en expliquant sa signification et en exposant les conditions de l’attestation « Nulle divinité ne mérite d’être adorée sauf Allah ».

Son sens est le suivant :

« Nulle divinité ne mérite d’être adorée » renie tout ce qui est adoré en dehors d’Allah.

« Sauf Allah » affirme que l’adoration est réservée à Allah, sans aucun associé.

Quant aux conditions de cette attestation, elles sont :

· La connaissance (de son sens) qui s’oppose à l’ignorance.

· La certitude qui s’oppose au doute.

· L’exclusivité du culte (la sincérité) qui s’oppose au polythéisme.

· La véracité qui s’oppose au mensonge.

· L’amour qui s’oppose à la haine.

· La soumission qui s’oppose au délaissement.

· L’acceptation qui s’oppose au rejet.

· Le rejet de tout ce qui est adoré en dehors d’Allah.

Certains ont rassemblé ces conditions sous forme de vers :

عِلمٌ يَقِينٌ إخْلاَصٌ و صِدْقُكَ مَعْ

مَحَـبَّةٍ و انـقِيادٍ و القَبُولِ لَهَا

و زِيدَ ثَامِنُهَا الكُفْرَانُ مِنْكَ بِمَا

سِوَى الإلـَهِ مِنَ الأوْثَانِ قَدْ أُلِّهَا

Savoir avec certitude, sincérité,

Amour, soumission, mais aussi véracité,

L’acceptation, et huitièmement le rejet,

De tout ce qui, en dehors d’Allah, est adoré.

Expliquer l’attestation : « Muhammad est le Messager d’Allah » et ce qu’elle implique :

Il incombe au musulman de confirmer tous ses dires,

À ses ordres, il doit impérativement obéir,

Et éviter tout ce qu’il a pu interdire et condamner,

Et n’adorer Allah que selon la loi d’Allah et de son messager.

Ensuite, on enseignera à l’élève les quatre piliers restants qui sont :

· L’accomplissement de la Prière.

· L’acquittement de la Zakât (aumône obligatoire).

· Le jeûne du mois de Ramadan.

· Le Pèlerinage à la Maison sacrée d’Allah, pour celui qui en a la possibilité.

Troisième Leçon : Les piliers de la foi

Ils sont au nombre de six :

· Croire en Allah,

· En Ses Anges,

· En Ses Livres,

· En Ses Messagers,

· Au Jour Dernier,

· Et croire au Destin, qu’il soit favorable ou défavorable, qui vient d’Allah le Très Haut.

Quatrième Leçon : Les catégories de l’unicité et du polythéisme

Les catégories de l’unicité sont au nombre de trois :

· L’Unicité de la Seigneurie.

· L’Unicité de la divinité.

· L’Unicité des Noms et Attributs.

L’Unicité de la Seigneurie : Croire qu’Allah (qu’Il soit exalté) est le Créateur de toutes choses ; Celui qui dirige tout et croire qu’il n’a pas dans cela d’associé.

L’Unicité de la divinité : Croire qu’Allah (qu’Il soit exalté) est le seul qui mérite d’être adoré en toute vérité et qu’Il n’a pas d’associé. Cela est le sens de l’attestation « nulle divinité si ce n’est Allah » : « nul vrai adoré si ce n’est Allah » ; toutes les adorations telles la prière, le jeûne, etc., doivent être vouées sincèrement à Allah seul, aucune adoration ne doit être vouée à autre que Lui.

L’Unicité des Noms et Attributs : Croire à tous les Noms et Attributs d’Allah mentionnés dans le Coran et les hadiths authentiques. Confirmer cela à Allah seul tel qu’il sied à la perfection d’Allah sans changement de sens, ni négation, ni demander le « comment », ni anthropomorphisme. Ceci, conformément à la parole d’Allah :

ﮉ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﮈ الإخلاص: ١ - ٤

« Dis : « Il est Dieu, l’Unique.2. Dieu, Celui à Qui s'adresse tout être dans le besoin 3. Il n’a jamais enfanté et n’a pas été enfanté. 4. Et nul ne Lui est semblable. » Sourate : Le Monothéisme pur – versets 1-4.

Et selon la parole d’Allah :

ﮉ ﭡ ﭢ ﭣﭤ ﭥ ﭦ ﭧ ﭨ ﮈ الشورى: ١١

« Rien ne Lui ressemble, Il est Celui qui entend tout, qui voit tout. » Sourate : La Concertation - verset 11.

Par ailleurs, quelques savants ont divisé l’unicité en deux catégories en insérant l’unicité des Noms et Attributs dans celui de la seigneurie. Mais cela ne doit pas déclencher de débat, car l’objectif des deux méthodes de division est clair.

Les catégories du polythéisme sont aussi au nombre de trois :

· Le polythéisme majeur.

· Le polythéisme mineur.

· Le polythéisme caché.

Le polythéisme majeur :

Il implique l’annulation de toutes les œuvres et la damnation éternelle en Enfer pour celui qui meurt en étant polythéiste, comme Allah Le Très Haut dit :

ﮉ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﮈ الأنعام: ٨٨

« Mais s’ils Lui avaient donné des associés, alors toutes leurs œuvres auraient certainement été vaines. » Sourate : Les Bestiaux (6) - verset 88

Il dit également, qu’Il soit glorifié :

ﮉ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮈ التوبة: ١٧

« Il ne convient pas aux polythéistes de peupler les mosquées d’Allah, vu qu’ils témoignent contre eux-mêmes de leur incroyance. Voilà ceux dont les œuvres sont vaines et ils demeureront éternellement dans le Feu. » Sourate : Le Repentir (9) – verset 17

Celui qui meurt dans cet état, il ne lui sera pas pardonné et le Paradis lui sera interdit, comme Allah Le Très Haut dit :

ﮉ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﮈ النساء: ٤٨

« Allah ne pardonne pas qu’on Lui associe d'autres divinités et Il pardonne les péchés moindres à qui Il veut. » Sourate : Les Femmes (4) – verset 48

Il dit également, qu’Il soit glorifié :

ﮉ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮈ المائدة: ٧٢

« Quiconque associe à Allah d’autres divinités, Allah lui interdit le Paradis, et son refuge sera le Feu. Et pour les injustes, il n’y a pas de secoureurs ! » Sourate : La Table servie (5) – verset 72

Parmi les formes de polythéisme majeur :

Invoquer les morts et les idoles, implorer leur secours, leur vouer des vœux, leur consacrer des sacrifices, etc.

Le polythéisme mineur :

Il comprend tout ce qui est nommé polythéisme (chirk) dans le Coran ou la Sunna, mais qui ne fait pas partie du polythéisme majeur, tel que : l’ostentation dans certaines œuvres, le serment par autre qu’Allah, ou encore dire : « Ce qu’Allah veut et ce qu’Untel veut », etc.

Car le Prophète – Prière et Salut sur lui – a dit : « Ce que je crains le plus pour vous c’est le polythéisme mineur. » Il fut questionné à son sujet et il répondit : « C’est l’ostentation. » Rapporté par l’Imam Ahmed, El Tabarânî, El Bayhaqî, d’après Mahmûd ibn Labîd El Ansârî – qu'Allah l'agrée – avec une bonne chaîne de transmission. Rapporté également par El Tabarânî avec de bonnes chaînes de transmission, d’après Mahmûd ibn Labîd El Ansârî, d’après Rafî° ibn Khadîj, d’après le Prophète – Prière et Salut sur lui.

Il dit également – Prière et Salut sur lui – : « Celui qui jure par une chose en dehors d’Allah a commis un acte de polythéisme. » Rapporté par Ahmed avec une chaîne de transmission authentique, d’après °Omar ibn El Khattâb – qu'Allah l'agrée.

Rapporté également par Abû Dâwûd et El Tirmidhî avec une chaîne de transmission authentique, d’après Ibn °Omar – qu'Allah l’agrée & son père – d’après le Prophète – Prière et Salut sur lui – en ces termes : « Celui qui jure par autre qu’Allah a commis un acte d’incroyance ou de polythéisme. »

Le Prophète – Prière et Salut sur lui – a dit aussi : « Ne dites pas ce qu’Allah et untel veulent, mais dites plutôt ce qu’Allah veut, puis ce qu’untel veut. » Rapporté par Abû Dâwûd avec une chaîne de transmission authentique, d’après Hudhayfa ibn El Yamân – qu'Allah l'agrée.

Cette forme de polythéisme n’implique pas l’apostasie, ni la damnation éternelle en Enfer, mais il contredit le monothéisme complet.

Le polythéisme caché :

Il est expliqué par la parole du Prophète – Prière et Salut sur lui : « Voulez-vous que je vous informe de ce que je crains pour vous plus que le Faux Messie ? » Ils répondirent : « Bien sûr, Ô Messager d’Allah ! » Il dit : « Le polythéisme caché : la personne se lève pour prier et embellit sa prière, car elle sait qu’une personne l’observe. » Rapporté par l’Imam Ahmed dans son livre « El Musnad » d’après Abû Sa°îd El Khudrî – qu'Allah l'agrée.

Il est également possible de diviser le polythéisme en deux catégories seulement : le polythéisme majeur et le polythéisme mineur. Quant au polythéisme caché, il entre dans les deux précédents.

Il peut survenir dans le polythéisme majeur, comme le polythéisme des hypocrites, car ils cachent leurs fausses croyances et se font passer pour musulmans par ostentation et par peur pour leurs vies.

Il peut survenir aussi dans le polythéisme mineur, comme l’ostentation telle qu’il est rapporté dans le hadith précédent de Mahmûd ibn Labîd El Ansâri et celui d’abû Sa°îd El Khudrî.

Et Allah est Le garant du succès.

Cinquième Leçon : L’excellence

L’excellence (Al-Ihsan) dans l’adoration détient un pilier : L’excellence est d’adorer Allah comme si tu Le voyais, bien que tu ne puisses pas Le voir, Lui te voit.

Sixième leçon : Les conditions de la prière

Elles sont au nombre de neuf :

1. L’Islam (être musulman).

2. La raison (être conscient).

3. L’âge de discernement (entre le bien et le mal) [c.-à-d. l’âge de raison].

4. La purification (ablutions majeures et mineures).

5. La suppression des impuretés.

6. Se couvrir les parties intimes.

7. L’entrée de l’heure de la Prière.

8. L’orientation vers la Qibla.

9. L’intention.

Septième Leçon : Les piliers de la prière

Ils sont au nombre de quatorze :

1. Se tenir debout pour celui qui en a la capacité.

2. Dire le Takbîr d’ouverture de la prière (le premier « Allahou Akbar »).

3. Réciter la sourate « L’Ouverture » (El Fâtiha).

4. L’inclinaison.

5. Se tenir bien droit après l’inclinaison.

6. La prosternation sur sept membres [1].

7. Le redressement après la prosternation.

8. S’asseoir entre les deux prosternations.

9. La quiétude dans l’accomplissement de chaque pilier.

10. Exécuter ces piliers dans l’ordre cité.

11. Dire le dernier Tachahhoud.

12. Être assis pour le prononcer.

13. Dire la Prière sur le Prophète – Prière et Salut sur lui.

14. Les deux salutations finales.

Huitième Leçon : Les obligations de la prière

Elles sont au nombre de huit :

1. Tous les Takbîr sauf le premier, celui d’ouverture (qui est un pilier).

2. Dire : « Sami° Allah li man Hamidah » (Qu’Allah exauce celui qui Le loue) pour l’Imam et celui qui prie seul.

3. Dire : « Rabbâna wa lak al Hamd » (Ô notre Seigneur ! À toi la louange !) pour tous.

4. Dire : « Subhana Rabbi al °Adhîm » (Pureté à mon Seigneur L’Immense !) pendant l’inclinaison.

5. Dire : « Subhana Rabbi al °A°lâ » (Pureté à mon Seigneur Le Très Haut !) pendant la prosternation.

6. Dire : « Rabbi ghfir li » (Ô mon Seigneur ! Pardonne-moi !) entre les deux prosternations.

7. Le premier Tachahhoud

8. Être assis pour le réciter.

Neuvième Leçon : Comment faire le Tachahhoud

Il consiste à dire (tout cela) :

· "التَّحِيَّاتُ للهِ والصَّلَوَاتُ والطَّـيِّـبَاتُ ، السَّلاَمُ عَلَيْكَ أيُّهَا النَّبِيُّ ورَحْمَةُ اللهِ وبَرَكَاتُهُ السَّلاَمُ عَلَيْنَا وعَلَى عِبَادِ اللهِ الصَّالِحِينَ، أشْهَدُ أن لاَ إلـَهَ إلاَّ الله ُ وأشْهَدُ أنَّ مُحَمَّدًا عَبْدُهُ ورَسُولُه."

· ثم يصلي على النبي r ويبارك عليه ، فيقول : "اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ وعَلَى آلِ إبْرَاهِيمَ إنَّكَ حَمِيدٌ مَجِيدٌ، وبَارِكْ عَلَى مُحَمَّدٍ وعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ وعَلَى آلِ إبْرَاهِيمَ إنَّكَ حَمِيدٌ مَجِيدٌ".

· « Les meilleures louanges sont à Allah, ainsi que les Prières et les meilleurs Attributs. Que le Salut soit sur toi Ô Prophète, ainsi que la Miséricorde d’Allah et Ses Bénédictions. Que le Salut soit sur nous et sur les pieux adorateurs d’Allah. J’atteste que nulle divinité ne mérite d’être adorée sauf Allah et que Muhammad est Son adorateur et Messager. »

Ensuite, il prie sur le Prophète – Prière et Salut sur lui – et demande qu’Allah le bénisse. Il dit :

· « Ô Allah ! Prie[2] sur Muhammad et sur ses proches comme Tu as prié sur Ibrâhîm et ses proches. Tu es Le Très Loué, Le Très Glorieux. Ô Allah ! Bénis Muhammad et ses proches, comme Tu as béni Ibrâhîm et ses proches. Tu es Le Très Loué, Le Très Glorieux. »

Puis, il demande protection auprès d’Allah, dans le dernier Tachahhoud contre le châtiment de l’Enfer, contre le châtiment de la tombe, contre les épreuves de la vie et de la mort, et contre l’épreuve du faux Messie.

Puis il choisit ce qu’il souhaite comme invocations, surtout celles qui sont rapportées dans la Sunna, comme :

· "اللَّهُمَّ أعِنِّي عَلَى ذِكْرِكَ وشُكْرِكَ وحُسْنِ عِبَادَتِكَ."

· "اللَّهُمَّ إنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا ولاَ يَغْفِرُ الذُّنُوبَ إلاَّ أنْتَ فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ وارْحَمْنِي إنَّكَ أنْتَ الغَفُورُ الرَّحِيمُ."

· « Ô Allah ! Aide-moi à me rappeler de Toi, à Te remercier, et à T’adorer convenablement. »

· « Ô Allah ! J’ai été très injuste envers moi-même, et nul ne pardonne les péchés sauf Toi, pardonne-moi donc mes péchés par Ton Pardon et sois miséricordieux envers moi, Tu es Celui qui pardonne, Le Très Miséricordieux. »

Par ailleurs, dans le premier Tachahhoud, il se redresse directement pour accomplir la troisième rak°a pour la prière du Dhouhr, du °Asr, du Maghrib et du °Ichaa après avoir dit les deux attestations sans prier sur le Prophète. Toutefois, il est plus méritoire de prier sur le Prophète – Prière et Salut sur lui –, car les hadiths à ce sujet englobent aussi la prière sur le Prophète. Ensuite, il se redresse pour accomplir la troisième rak°a de la prière.

Dixième Leçon : Les actes recommandés de la prière

Parmi ces actes :

1. L’invocation d’ouverture (Du°â’ el Istiftâh).

2. Poser la main droite sur la main gauche contre la poitrine pendant la station debout, avant et après l’inclinaison.

3. Lever les mains en ayant les doigts joints à hauteur des épaules ou des oreilles, durant le premier Takbîr, lorsqu’on s’apprête à s’incliner, pendant le redressement après l’inclinaison et le redressement pour la troisième Rak°a juste après le premier Tachahhoud.

4. Dire plus d’une fois l’invocation de l’inclinaison et celle de la prosternation.

5. Dire la suite de l’invocation : « Rabbâna wa lak al Hamd » (Ô notre Seigneur ! À toi la louange !), et dire plus d’une fois l’invocation entre les deux prosternations.

6. Tenir la tête bien droite dans le prolongement du dos durant l’inclinaison.

7. Éloigner les bras du corps, le ventre des cuisses et les cuisses des mollets pendant la prosternation.

8. Lever les avant-bras du sol pendant la prosternation.

9. S’asseoir sur la jambe gauche, en posant le pied droit verticalement, perpendiculaire au sol, pendant le premier Tachahhoud et entre les deux prosternations.

10. Adopter la position dite Tawarrouk durant le dernier Tachahhoud des prières de trois rak°a et quatre rak°a qui consiste à poser la fesse gauche sur le sol, en posant le pied droit verticalement, perpendiculaire au sol, et en faisant glisser le pied gauche sous le tibia droit,.

11. Lever son index pendant le premier et le dernier Tachahhoud et le remuer pendant toute invocation.

12. Dire la Prière et la demande de bénédiction sur le Prophète – Prière et Salut sur lui – et ses proches, et sur Ibrâhîm et ses proches, durant le premier Tachahhoud.

13. Invoquer Allah après le dernier Tachahhoud.

14. Réciter à voix haute dans la prière de l’aube (El Fajr), la prière du vendredi, des deux fêtes, de demande de pluie et dans les deux premières Rak°a des prières du coucher du soleil (El Maghrib) et du soir (El °Ichaa).

15. Réciter à voix basse dans les prières du midi (El Dhouhr) et de l’après-midi (El °Asr), dans la troisième Rak°a de la prière du coucher du soleil (El Maghrib) et dans les deux dernières Rak°a de la Prière du soir (El °Ichâ’).

16. Réciter d’autres versets du Coran après la sourate « L’Ouverture » (El Fâtiha) tout en tenant compte des autres actes recommandés de la prière que nous n’avons pas cités comme : dire la suite de l’invocation : « Rabbâna wa lak al Hamd » (Ô notre Seigneur ! À toi la louange !) après s’être redressé de l’inclinaison pour l’imam, celui qui prie en assemblée et celui qui prie seul. Ceci est un acte recommandé. Aussi, poser les mains en écartant les doigts sur les genoux pendant l’inclinaison fait partie des actes recommandés.

Onzième Leçon : Les actes annulatifs de la prière

Ils sont au nombre de huit :

1. Parler volontairement et consciemment, en sachant que ceci annule la prière. Quant à celui qui a oublié ou est ignorant, sa prière n’est pas annulée.

2. Rire.

3. Manger.

4. Boire.

5. Découvrir les parties intimes.

6. Dévier de façon importante de la direction de la Qibla.

7. Multiplier les gestes inutiles de façon successive durant la Prière.

8. Perdre ses ablutions.

Douzième Leçon : Les conditions des ablutions

Elles sont au nombre de dix :

1. L’Islam (être musulman).

2. La raison (être conscient).

3. L’âge de discernement (entre le bien et le mal) c.-à-d. l’âge de raison.

4. L’intention.

5. Ne pas avoir l’intention d’interrompre les ablutions jusqu’à la fin.

6. Cesser tout acte qui annule les ablutions.

7. Faire précéder les ablutions du lavage ou du nettoyage des parties intimes[3].

8. La pureté et le caractère licite de l’eau utilisée.

9. Ôter tout ce qui fait obstacle entre l’eau et la peau.

10. L’entrée de l’heure de la Prière pour celui qui perd tout le temps les ablutions.

Treizième Leçon : Les obligations des ablutions

Elles sont au nombre de six :

1. Se laver le visage, y compris se rincer la bouche et le nez.

2. Se laver les bras jusqu’aux coudes.

3. Passer les mains mouillées sur toute la tête, y compris les oreilles.

4. Se laver les pieds jusqu’aux chevilles.

5. Observer l’ordre de ces obligations.

6. Les exécuter sans interruption.

Par ailleurs, il est recommandé de se laver le visage, chaque bras et chaque pied trois fois ainsi que le rinçage de la bouche et du nez. Le faire une fois est ce qui est obligatoire. Quant à la tête, il n’est pas recommandé de l’essuyer plus d’une fois conformément aux hadiths authentiques.

Quatorzième Leçon : Les actes annulatifs des ablutions

Ils sont au nombre de six :

1. Tout ce qui sort par les deux voies naturelles [urines, selles, gaz, sang...].

2. Toute substance impure qui sort du corps en grande quantité.

3. La perte de conscience, après s’être endormi ou autre.

4. Toucher directement ses parties intimes, devant ou derrière, sans tissu ou vêtement.

5. Manger de la viande de chameau.

6. L’apostasie, qu’Allah nous en protège ainsi que tous les musulmans.

Remarque importante

Quant au lavage du mort :

L’avis authentique est que cela n’annule pas les ablutions. Ceci est l’avis de la majorité des savants, car il n’y a aucune preuve à ce sujet. Mais si celui qui lave un corps touche les parties intimes du mort, sans tissu, ni vêtement, il doit obligatoirement refaire les ablutions.

De même, toucher une femme n’annule jamais les ablutions, que ce soit avec plaisir ou non, d’après l’avis le plus authentique des savants, tant qu’aucun liquide n’est secrété, car le Prophète – Prière et Salut sur lui – embrassait certaines de ses épouses, puis il priait sans refaire ses ablutions.

Quant à la parole d’Allah Le Très Haut, dans le verset de la sourate « Les Femmes » et de la sourate « La Table servie » : {Ou si vous avez touché les femmes} [4], le sens voulu est en fait l’acte sexuel, et ceci, d’après l’avis le plus authentique des savants. C’est également l’avis d’Ibn °Abbâs – qu'Allah l'agrée – ainsi qu’un groupe de prédécesseurs et de ceux qui les ont suivis.

Et Allah est le Garant du succès…

Quinzième Leçon : Les bons comportements que tout musulman doit avoir

Parmi le bon comportement :

· La sincérité.

· L’honnêteté.

· La chasteté.

· La pudeur.

· Le courage.

· La générosité.

· La fidélité.

· L’éloignement de tout ce qu’Allah a interdit.

· Le bon voisinage.

· L’aide à ceux qui sont dans le besoin, suivant sa capacité.

Ainsi que d’autres comportements indiqués par le Coran et la Sunna.

Seizième Leçon : Se parer de la politesse islamique

Parmi ces règles de politesse :

· Saluer les gens.

· Montrer un visage souriant.

· Manger avec la main droite.

· Boire avec la main droite.

· Dire Bismilah (au nom d’Allah) en début de repas.

· Dire Al-Hamdoulilah (Louange à Allah) à la fin du repas.

· Dire Al-Hamdoulilah (Louange à Allah) après l’éternuement.

· Répondre à celui qui dit Al-Hamdoulilah (Louange à Allah) après l’éternuement.[5]

· Rendre visite au malade.

· Suivre les cortèges funéraires, prier sur les morts et assister à son enterrement.

· Dire les invocations rapportées en entrant à son domicile et en sortant, en entrant à la mosquée et en sortant.

· Dire les invocations du voyage.

· Le bon comportement avec les parents, les proches, les voisins, les personnes âgées, les enfants.

· Les félicitations pour une naissance.

· Les félicitations pour un mariage.

· Les condoléances lors d’un décès.

Ainsi que d’autres règles de politesse islamiques notamment celles concernant le respect des règles de l’habillement (comment s’habiller, comment se dévêtir, comment se chausser…)

Dix-septième Leçon : La mise en garde contre le polythéisme et les différents péchés

Parmi lesquels les sept péchés capitaux :

· Attribuer des associés à Allah.

· La sorcellerie.

· Tuer une âme qu’Allah a rendue sacrée sauf de bon droit.

· Disposer injustement des biens de l’orphelin.

· Pratiquer l’intérêt (l’usure).

· Fuir face à l’ennemi en pleine bataille.

· Calomnier les croyantes pieuses, chastes et insouciantes.

Il y a aussi :

· Désobéir aux parents.

· Rompre les liens de parenté.

· Faire un faux témoignage.

· Jurer mensongèrement.

· Nuire au voisinage.

· Être injuste envers les gens : par l’effusion de sang, l’extorsion de leurs biens, ou l’atteinte à leur honneur.

· Boire de l’alcool.

· Jouer aux jeux de hasard.

· Médire et calomnier.

Ainsi que d’autres péchés qu’Allah ou Son Messager – Prière et Salut sur lui – ont interdits.

Dix-huitième Leçon : La préparation du mort, la prière funéraire et l’enterrement

Voici les détails de cette leçon :

1. Faire répéter l’attestation de l’unicité à un mourant.

Il est légiféré de faire répéter « la ilâha illa lâh » au mourant conformément à la parole du Prophète – Prière et Salut sur lui – : « Faites répéter « la ilâha illa lâh » à vos morts. » Rapporté par Mouslim dans son recueil authentique.

« À vos morts » signifie : « aux mourants » ; ceux qui agonisent et dont les signes d’une mort proche sont percevables.

2. Lorsque l’on est assuré de sa mort :

On lui ferme les yeux et on lui serre les mâchoires conformément à ce qui a été rapporté dans la sunnah.

3. Il est obligatoire de laver le mort musulman sauf s’il est mort en plein champ de bataille.

En effet, le martyre ne doit pas être lavé et on ne doit pas prier sur lui. On l’enterre dans ses habits. Cela conformément aux actes du Prophète – Prière et Salut sur lui – lors de la bataille d’Ouhoud.

4. Description du lavage du mort :

On lui couvre ses parties intimes, on l’élève légèrement et on lui presse le ventre délicatement.

Puis, celui qui est chargé de le laver s’enroule un tissu sur la main, ou quelque chose de semblable, et l’utilise pour lui nettoyer les parties intimes.

Puis, il lui fait les ablutions comme pour la Prière. Puis, il lui lave la tête et la barbe avec de l’eau et du jujubier (sidr), ou quelque chose de semblable. Puis il lui lave la partie droite du corps, puis la partie gauche, et répète ainsi l’opération une deuxième fois, puis une troisième fois en faisant passer à chaque fois sa main sur son ventre. S’il en sort quelque chose, il le lave et bouche les orifices naturels avec du coton, ou autres. S’il ne tient pas, on utilise de l’argile ou tout autre moyen médical moderne, tel un pansement adhésif, ou autre.

Ensuite, il lui refait les ablutions, si trois fois ne suffisent pas à le nettoyer, il le lave jusqu’à cinq ou sept fois. Puis, il l’essuie avec une serviette et lui parfume les aisselles et les membres sur lesquels il se prosternait (visage, mains, genoux, pieds). Mais s’il lui parfume tout le corps, c’est encore mieux. Il parfume également son linceul avec de l’encens.

Si ses moustaches ou ses ongles sont trop longs, il les coupe. Il n’y a pas de mal s’il ne les coupe pas. Il ne lui brosse pas les cheveux ni rase ses poils pubiens et ni le circoncit, car rien ne prouve ces actes.

Quant à la femme, on lui noue les cheveux en trois tresses qu’on lui met ensuite derrière la tête.

5. L’enveloppement du corps dans un linceul :

Il est préférable de l’envelopper dans trois pièces de tissu blanc dans lesquelles on l’enroule, sans chemise, ni turban conformément au linceul dans lequel a été enveloppé le Prophète – Prière et Salut sur lui. Par ailleurs, s’il porte une chemise et un pagne, puis est enveloppé dans un grand drap, il n’y a pas de mal.

Quant à la femme, elle est enveloppée dans cinq pièces de tissu : une chemise, un voile, un pagne et deux grands draps. Le petit garçon, lui, est enveloppé dans un linceul constitué d’un à trois tissus. La petite fille, elle, est enveloppée dans une chemise et deux draps.

À tous, un linceul au minimum est obligatoire couvrant tout le corps. Par ailleurs, si le mort est en état de sacralisation, il sera lavé avec de l’eau et du jujubier (sidr), et sera enveloppé dans ses deux morceaux de tissus de l’ihram ou autres. Sa tête et son visage ne seront pas couverts et il ne sera pas parfumé, car il sera ressuscité en prononçant la talbiya. Ceci, conformément au hadith authentique rapporté du Prophète– Prière et Salut sur lui.

Quant à la femme en état de sacralisation, elle sera enroulée dans un linceul comme une femme ordinaire. Toutefois, elle ne sera pas parfumée, son visage ne sera pas couvert d’un niqab et ses mains ne seront pas gantées. Pour autant, son visage et ses mains seront entièrement couverts par son linceul comme il a été indiqué ci-dessus en parlant de l’enveloppement du corps d’une femme.

6. Les personnes prioritaires pour laver le défunt, prier sur lui et l’enterrer sont dans l’ordre :

Celui qu’il a recommandé dans son testament, puis son père, puis son grand-père, puis de proche en proche parmi les hommes agnats (parents qui descendent d’une même souche masculine).

Les personnes prioritaires pour laver la défunte sont dans l’ordre :

Celle qu’elle a recommandée dans son testament, puis sa mère, puis sa grand-mère, puis de proche en proche parmi les femmes de sa famille.

Chacun des époux a le droit de laver son conjoint, car Abû Bakr El Siddîq – qu'Allah l'agrée – a été lavé par son épouse, et °Ali – qu'Allah l'agrée – a lavé son épouse Fâtima – qu'Allah l'agrée.

7. Description de la prière funéraire :

Dire le Takbîr une première fois puis réciter la sourate « L’Ouverture » (El Fâtiha). Il est bon de la faire suivre par une courte sourate, ou un ou deux versets, car ceci est rapporté dans un hadith authentique d’Ibn °Abbâs – qu'Allah les agrée.

Puis dire le deuxième Takbîr puis réciter la prière sur le Prophète – Prière et Salut sur lui – comme dans le Tachahhoud.

Puis dire le troisième Takbîr puis faire l’invocation suivante :

"اللَّهُمَّ اغْفِرْ لِحَيِّنَا ومَيِّتِنَا، وشَاهِدِنَا وغَائِبِنَا، وصَغِيرِنَا وكَبِيرِنَا، وذَكَرِنَا وأُنْثَانَ، اللَّهُمَّ مَنْ أحْيَيْتَهُ مِنَّا فَأحْيِهِ عَلَى الإسْلاَمِ، ومَنْ تَوَفَّيْتَهُ فَتَوَفَّهُ عَلَى الإيمَانِ، اللَّهُمَّ اغْفِرْ لَهُ، وارْحَمْهُ، وعَافِهِ، واعْفُ عَنْهُ، وأكْرِمْ نُزُلَهُ، ووَسِّعْ مُدْخَلَهُ، واغْسِلْهُ بِالمَاءِ والثَّلْجِ والبَرَدِ، ونَقِّهِ مِنَ الذُّنُوبِ والخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الأبْيَضُ مِنَ الدَّنَسِ، وأبْدِلْهُ دَارًا خَيْرًا مِنْ دَارِهِ، وأهْلاً خَيْرًا مِنْ أهْلِهِ، وزَوْجاً خَيْرًا مِنْ زَوْجِهِ، وأدْخِلْهُ الجَنَّةَ، وأعِذْهُ مِنْ عَذَابِ القَبْرِ وعَذَابِ النَّارِ، وأفْسِحْ لَهُ في قَبْرِهِ ونَوِّرْ لَهُ فِيهِ، اللَّهُمَّ لاَ تُحْرِمْنَا أجْرَهُ، ولاَ تُضِلَّنَا بَعْدَهُ. "

« Ô Allah ! Pardonne à nos vivants et à nos morts, aux présents et aux absents, aux vieux et aux jeunes, aux hommes et aux femmes. Ô Allah ! Celui d’entre nous que Tu maintiens en vie, fais-le vivre sur la voie de l’Islam, et celui d’entre nous dont Tu as pris l’âme, fais-le mourir dans la Foi. Ô Allah ! Pardonne-lui, fais-lui miséricorde, accorde-lui le salut, efface-lui ses fautes, assure-lui une noble demeure et élargis-lui sa tombe. Lave-le avec de l’eau, de la neige et de la grêle, et nettoie-le de ses péchés et de ses fautes, comme on nettoie le vêtement blanc des impuretés. Donne-lui en échange une demeure meilleure que la sienne, une famille meilleure que la sienne et une épouse meilleure que la sienne. Fais-le entrer au Paradis, et protège-le du châtiment de la tombe et du châtiment de l’Enfer. Élargis sa tombe et illumine-la-lui. Ô Allah ! Ne nous prive pas de sa récompense et ne nous égare pas après sa mort. »

Puis dire le quatrième Takbîr et saluer une seule fois sur sa droite.

Il est conseillé de lever les mains à chaque Takbîr.

Si le défunt est une femme, on dit :

" اللَّهُمَّ اغْفِرْ لَهَا..."

« Ô Allah ! Pardonne-lui (féminin)… » [Lave-la, fais-la entrer, etc.]

S’ils sont deux, on dit :

" اللَّهُمَّ اغْفِرْ لَهُمَا..."

« Ô Allah ! Pardonne-leur à tous deux (duel)… »

S’ils sont plusieurs, on dit :

" اللَّهُمَّ اغْفِرْ لَهُمْ..."

« Ô Allah ! Pardonne-leur (pluriel)… »

(C.-à-d. en accordant en genre et en nombre).

Mais s’il s’agit d’un enfant, en lieu et place de la demande de pardon, on dit :

" اللَّهُمَّ اجْعَلْهُ فَرَطًا وذُخْرًا لِوَالِدَيْهِ، وشَفِيعًا مُجَابًا، اللَّهُمَّ ثَقِّلْ بِهِ مَوَازِينِهِمَا، وأعْظِمْ بِهِ أُجُورَهُمَا، وألْحِقْهُ بِصَالِحِ المُؤْمِنِينَ، واجْعَلْهُ في كَفَالَةِ إبْرَاهِيمَ عَلَيْهِ السَّلاَمُ، وقِهِ بِرَحْمَتِكَ عَذَابَ الجَحِيمِ. "

« Ô Allah ! Fais qu’il soit un prédécesseur, une épargne et un intercesseur exaucé pour ses parents. Ô Allah ! Alourdis par lui la balance de leurs bonnes actions et accrois leurs récompenses. Réunis-le avec les croyants pieux et mets-le sous la tutelle d’Ibrâhîm – Prière et Salut sur lui – et protège-le par Ta miséricorde du châtiment de l’Enfer. »

Conformément à la Sunna, l’Imam se tient au niveau de la tête du défunt, si c’est un homme, et au niveau du milieu du corps, si c’est une femme.

S’il y a plusieurs défunts, on place le corps de l’homme juste devant l’Imam, et celui de la femme plus en avant en direction de la Qibla.

S’il y a des enfants, on place le jeune garçon avant la femme, puis la femme, puis la jeune fille, en plaçant la tête du garçon au niveau de celle de l’homme, le milieu du corps de la femme au niveau de la tête de l’homme, puis la tête de la petite fille au niveau de la tête de la femme, et le milieu du corps de la petite fille au niveau de la tête de l’homme.

Ensuite tous ceux qui prient se tiennent derrière l’Imam, sauf si quelqu’un ne trouve pas de place derrière l’Imam, dans ce cas, il se tient à sa droite.

8. Description de l’enterrement

· Creuser profondément dans le sol ; une profondeur égale à la mi-hauteur d’un homme.

· Faire des tombes latérales -Lahd- du côté de la qibla, on introduit le mort dans ce creux latéral sur son côté droit, on dénoue les liens du linceul qu’on laisse sur place.

· On ne découvre ni le visage de l’homme ni de la femme.

· Puis on bouche la fosse de briques naturelles (non cuites au feu) qu’on cimente avec de l’argile pour que le sable ne puisse s’introduire. S’il n’y a pas de briques, on bouche la fosse avec des planches de bois ou des pierres ou tout autre matériau. Ensuite, on couvre le trou avec de la terre.

· À ce moment, il est recommandé de dire : « Au nom d’Allah ! Et selon la religion de l’Envoyé d’Allah » - « Bismillah wa ‘alâ millati Rassoûli-lah » –

· On surélève la tombe de la surface du sol d’un empan. Si c’est possible, on entrepose des cailloux par dessus et on asperge le dessus d’eau.

· Il est recommandé à ceux qui assistent à un enterrement de se tenir debout près de la tombe et d’invoquer Allah pour le mort. En effet, le prophète – Prière et Salut sur lui –, à la fin de l’enterrement du musulman, se tenait debout devant sa tombe et disait : « Priez pour l’absolution des péchés de votre frère, et demandez Allah de le raffermir, car il est en ce moment en train d’être questionné (par les anges) ».

9. L’autorisation de prier sur un mort déjà enterré sur qui personne n’a prié

Si une personne est morte et personne n’a accompli la prière mortuaire sur elle, il est recommandé de la faire sur elle après l’enterrement, parce que le prophète – Prière et Salut sur lui –, l’a faite, à condition que ce soit dans le mois qui suit son enterrement.

Si cette période est supérieure à un mois, on n’accomplit pas cette prière, car on n’a pas de preuve que le prophète – Prière et Salut sur lui, a fait la prière mortuaire sur quelqu’un enterré plus d’un mois.

10. Il n’est pas légiféré que la famille du défunt prépare le repas aux gens

Il n’est pas légiféré que la famille du défunt prépare le repas aux gens, car le célèbre compagnon Jarir Ibn Abd Allah al Bajali -qu'Allah l’agrée - a dit : « Nous considérions (au temps du Prophète) que les réunions dans la maison de la famille du défunt et la préparation du repas après l’enterrement font partie de la lamentation prohibée. » Rapporté par l’Imam Ahmad avec une bonne chaîne de rapporteurs.

Quant à la préparation du repas pour la famille du défunt et pour leurs hôtes, elle est autorisée. Et il est recommandé que les proches et les voisins du mort préparent le repas parce que lorsque le prophète – Prière et Salut sur lui, fût informé de la mort de Jaafar Ibn Abu Tâlib au Chêm, il demanda à ses épouses de préparer un repas pour la famille de Jaafar puis il dit : « Ce qui leur est arrivé les préoccupe suffisamment. »

Nul grief à la famille du défunt, s’ils veulent inviter leurs voisins ou d’autres personnes pour partager avec eux le repas qui leur a été offert. D’après la législation islamique, il n’existe pas de limite de temps à ces invitations.

11. Il est interdit à une femme de porter le deuil d’une personne plus de trois jours, sauf pour son mari pour lequel elle doit porter le deuil pendant quatre mois et dix jours.

Il est interdit à une femme de porter le deuil d’une personne plus de trois jours, sauf pour son époux pour lequel elle doit le porter durant quatre mois et dix jours. Si la femme est enceinte, le deuil se termine à l’accouchement comme le prouvent les hadiths authentiques.

L’homme, quant à lui, n’a pas le droit de porter le deuil de quiconque, faisant partie de la famille ou pas.

12. Il est autorisé aux hommes de visiter les cimetières, de temps à autre, pour invoquer en faveur du mort, pour implorer la miséricorde d’Allah et se rappeler de l’au-delà

Il est autorisé aux hommes de visiter les cimetières, de temps à autre, pour invoquer en faveur du mort, pour implorer la miséricorde d’Allah et se rappeler de l’au-delà.

Le prophète – Prière et Salut sur lui - a dit : « Rendez visite aux morts, car cela vous rappelle l’au-delà. » (Rapporté par l’Imam Mouslim).

Le prophète – Prière et Salut sur lui - a également appris aux compagnons, quand ils rendaient visite aux morts, de dire : « Que le salut soit sur vous, habitants de ces demeures, croyants et musulmans. Bientôt, quand Allah le veut, nous vous rejoindrons. Nous implorons Allah de vous accorder, et à nous aussi, le Salut. Qu’Allah soit miséricordieux envers les premiers et les derniers d’entre nous. »

Les femmes, quant à elles, ne sont pas autorisées à visiter les cimetières, car le Prophète – Prière et Salut sur lui – a maudit les femmes qui visitent les cimetières et parce qu’on craint pour elles le polythéisme (Fitna) et le manque de patience. De même, il leur est interdit d’accompagner le convoi funèbre jusqu’au cimetière, car le Prophète – Prière et Salut sur lui – leur a interdit cela.

Cependant, elles sont autorisées à accomplir la prière mortuaire dans la mosquée ou dans un lieu de prière comme les hommes.

Louange à Allah uniquement, et Prière et Salut sur Son Prophète Muhammad, ses proches, ainsi que ses compagnons.

www.islamhouse.com

L’islam à la portée de tous !

Table des matières

TOC \o "1-3" \h \z \u Première Leçon : La sourate Al-Fatiha et les courtes sourates PAGEREF _Toc214886435 \h - 6 -

Deuxième Leçon : Les piliers de l’Islam.. PAGEREF _Toc214886436 \h - 7 -

Troisième Leçon : Les piliers de la foi PAGEREF _Toc214886437 \h - 10 -

Quatrième Leçon : Les catégories de l’unicité et du polythéisme PAGEREF _Toc214886438 \h - 11 -

Cinquième Leçon : L’excellence. PAGEREF _Toc214886439 \h - 19 -

Sixième leçon : Les conditions de la prière. PAGEREF _Toc214886440 \h - 20 -

Septième Leçon : Les piliers de la prière. PAGEREF _Toc214886441 \h - 21 -

Huitième Leçon : Les obligations de la prière. PAGEREF _Toc214886442 \h - 23 -

Neuvième Leçon : Comment faire le Tachahhoud. PAGEREF _Toc214886443 \h - 24 -

Dixième Leçon : Les actes recommandés de la prière. PAGEREF _Toc214886444 \h - 28 -

Onzième Leçon : Les actes annulatifs de la prière. PAGEREF _Toc214886445 \h - 31 -

Douzième Leçon : Les conditions des ablutions. PAGEREF _Toc214886446 \h - 32 -

Treizième Leçon : Les obligations des ablutions. PAGEREF _Toc214886447 \h - 33 -

Quatorzième Leçon : Les actes annulatifs des ablutions. PAGEREF _Toc214886448 \h - 34 -

Quinzième Leçon : Les bons comportements que tout musulman doit avoir PAGEREF _Toc214886449 \h - 36 -

Seizième Leçon : Se parer de la politesse islamique. PAGEREF _Toc214886450 \h - 37 -

Dix-septième Leçon : La mise en garde contre le polythéisme et les différents péchés PAGEREF _Toc214886451 \h - 39 -

Dix-huitième Leçon : La préparation du mort, la prière funéraire et l’enterrement PAGEREF _Toc214886452 \h - 41 -

Table des matières. PAGEREF _Toc214886453 \h - 56 -

www.islamhouse.com

L’islam à la portée de tous !

[1] Les sept membres sont : le front avec le nez, les deux paumes de mains, les deux genoux, les deux pieds. NDT.

[2] La prière d’Allah sur Son Prophète signifie qu’Il en fait l’éloge auprès des Anges. C’est ainsi que l’a interprété Abû Al °Âliya, l’élève d’Ibn °Abbâs – qu'Allah l'agrée – comme l’a rapporté Bukhari dans son livre « El Sahîh ». [Note du traducteur]

[3] Si nécessaire. [Note du traducteur]

[4] Sourate « Les Femmes » verset 43, sourate « La Table servie » verset 6.

[5] Lui répondre : « Yarhamouka-lahou » : « qu’Allah te fasse miséricorde. NDT


fr-fatwasconcernantleshorairesdepriereenete

( Index )

Translations to other Languages

Erreurs des musulmans dans leur croyance

أَخْطاء في العَقِيْدَةِ

Par Feu Son Eminence :

Cheikh Abdel Azîz Ibn Abd Allah Ibn Bâz

Ancien Grand Mufti du Royaume d'Arabie Saoudite

- Qu’Allah lui fasse miséricorde -

لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز

- رحمه الله تعالى-

Traduction : Abu Ahmed Al-Jazairi

ترجمة : أبو أحمد الجزائري

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

De la part d’Abdel Azîz Ibn Bâz à tous les musulmans, qu’Allah leur accorde tout ce qu’Il agrée, leur augmente leur science et leur foi. Âmîn.

Paix et Salut sur vous ainsi que la miséricorde d’Allah et Ses bénédictions.

Il m’a été rapporté que beaucoup de gens commettent de nombreuses erreurs dans leur croyance et dans leurs pratiques religieuses, et les croient recommandées, alors qu’elles ne sont qu’innovations.

· Parmi ces erreurs : renier qu’Allah le Très Haut se soit élevé au-dessus de Son Trône, alors qu’Allah l’a démontré dans Son noble Livre, lorsqu’Il dit :

{إنَّ ربَّكمُ الله ُالذي خَلَقَ السماواتِ والأرضَ في سِتَّةِ أيامٍ ثم استوَى على العرشِ}

{Certainement votre Seigneur est Allah, Celui qui créa les cieux et la Terre en six jours puis s’éleva sur le Trône.}[1]

Allah l’a évoqué à sept endroits différents de Son Livre majestueux.

Lorsqu’un jour l’Imam Malik – qu’Allah lui fasse miséricorde – fut questionné à propos de ce verset, il répondit : « L’élévation est une chose connue, mais son comment est inconnu, quant à y croire c’est une obligation. » De la même façon répondirent plusieurs imams – qu'Allah leur fasse miséricorde.

Sa parole « L’élévation est une chose connue » signifie que dans la langue arabe le mot « istawâ », utilisé dans le Coran, est connu pour avoir le sens de « s’élever ».

Allah dit :

{فالحُكْمُ للهِ العَلِيِّ الكبيرِ}

{Le jugement appartient donc à Allah, le Très Haut, le Très Grand.}[2]

{وَسِعَ كُرسِيُّه السماواتِ والأرضَ ولا يَؤُودُه حِفظُهما وهو العَلِيُّ العظيمُ}

{Son piédestal est plus vaste que les cieux et la Terre, dont la garde ne lui coûte aucune peine ; Il est le Très Haut, l’Immensément Grand.}[3]

{إليه يَصْعَدُ الكلِمُ الطيِّبُ والعَمَلُ الصالِحُ يَرْفَعُه}

{Vers Lui monte la bonne parole, et Il élève les bonnes actions.}[4]

Dans un grand nombre de versets, l’élévation d’Allah et le fait qu’Il soit au-dessus de Son Trône ont été démontrés. Son Trône est la plus élevée de toutes les choses créées. Ceci est l’avis unanime des sunnites (ahl el sunna wa el jamâ’a) parmi les Compagnons du Prophète – Prière et Salut sur lui – et tous les autres savants de la Sunna. – qu'Allah leur fasse miséricorde.

Il est donc obligatoire d’y croire, de le prêcher aux gens, et de les mettre en garde contre tout ce qui s’y oppose.

· Parmi ces erreurs également : prendre les tombeaux comme lieu de prière, s’y rendre pour prier, y édifier des mosquées, des dômes, ou des mausolées ; tout ceci constitue des actes menant au polythéisme (chirk).

Le Prophète – Prière et Salut sur lui – a maudit les juifs et les chrétiens et a mis en garde contre cela : « Qu’Allah maudisse les juifs et les chrétiens, car ils ont pris les tombes de leurs prophètes comme lieu de prière. » [5]

Il a dit aussi : « Ceux qui vous ont précédés (les juifs et les chrétiens) prenaient les tombes de leurs prophètes et des saints comme lieu de prière. Quant à vous, ne prenez surtout pas les tombes comme lieu de prière, car je vous l’interdis ! » [6]

Jâbir Ibn Abd Allah – qu'Allah l'agrée – a dit : « Le Prophète – Prière et Salut sur lui – a interdit de plâtrer les tombes, de s’asseoir dessus et de construire par-dessus. »[7]

Les hadiths à ce sujet sont très nombreux. Il est donc obligatoire pour tous les musulmans de mettre en garde contre cela et de conseiller aux gens d’abandonner ces actes comme l’a prescrit le Prophète – Prière et Salut sur lui. En effet, cela est un intermédiaire qui peut mener vers le polythéisme et l’association vis-à-vis des personnes enterrées dans ces tombes, comme le fait de les invoquer, de leur demander secours, ou de l’aide, ou toute autre forme de polythéisme.

Il est parfaitement connu qu’attribuer des associés à Allah dans l’adoration est le plus grand et le plus grave péché. Il faut donc appeler les gens à éviter le polythéisme et barrer tout moyen qui peut y mener.

Allah a prévenu Ses serviteurs contre le polythéisme dans de nombreux versets. Parmi ceux-là :

{إنَّ الله َلا يَغفِرُ أنْ يُشرَكَ به ويَغفِرُ ما دونَ ذلك لِمَنْ يشاءُ}

{Allah ne pardonne pas qu’on Lui attribue des associés dans l’adoration, et Il pardonne toute autre chose à qui Il veut.}[8]

{ولَقَدْ أُوحِيَ إليك و إلى الذين من قبلِك لَئِنْ أشرَكْتَ لَيَحبَطَنَّ عَمَلُك ولَتَكُونَنَّ من الخاسِرين}

{Il t’a été révélé [Ô Mohammed !] ainsi qu’à ceux qui t’ont précédé [les prophètes] : si tu associes à Allah dans Son adoration, tu seras parmi les perdants.}[9]

Et beaucoup d’autres versets.

· Parmi les formes de polythéisme : les invocations aux morts et aux personnes absentes, aux djinns, aux statues, aux arbres, aux pierres, aux étoiles ; ainsi que d’implorer leur aide, de leur demander la guérison des malades, ou le secours contre les ennemis.

Tout ceci fait partie de la religion des anciens polythéistes parmi les mécréants de la tribu de Quraïch et les autres. Comme le dit Allah à leur sujet :

{ويعبُدون من دونِ اللهِ ما لا يَضُرُّهم ولا يَنفَعُهم ويقُولُون هؤلاءِ شُفَعاؤُنا عند اللهِ}

{Ils adorent en dehors d’Allah ce qui ne peut ni leur nuire, ni leur être utile et ils prétendent : « Ceux-ci sont nos intercesseurs auprès d’Allah ! »}[10]

{فاعْبُدِ الله َمُخلِصاً له الدِّينَ ألا للهِ الدِّينُ الخالِصُ والذين اتَّخَذوا من دونِه أوْلِياءَ ما نَعبُدُهم إلا لِيُقَرِّبونا إلى اللهِ زُلفَى إنَّ الله َيَحْكُمُ بينَهم في ما هم فيه يَختَلِفونَ إنَّ الله َلا يَهدِي مَن هو كاذِبٌ كَفَّار}

{Adore donc Allah en Lui vouant un culte exclusif. Certainement c’est à Allah qu’appartient la religion pure. Tandis que ceux qui prennent des protecteurs en dehors de Lui, en disant : « Nous ne les adorons que pour qu’ils nous rapprochent davantage d’Allah ! » ; en vérité, Allah jugera parmi eux sur quoi ils divergeaient. Allah ne guide pas celui qui est menteur et grand mécréant.}[11]

Ces nombreux versets prouvent que les anciens polythéistes savaient parfaitement qu’Allah était le Créateur, le Pourvoyeur, Celui qui leur est utile ou qui peut leur nuire ; cependant, ils adoraient leurs idoles afin qu’elles intercèdent pour eux auprès d’Allah et qu’elles les rapprochent davantage de Lui. De ce fait, Allah les a qualifiés de mécréants et a jugé leurs actes comme de l’incroyance et du polythéisme. Il a ordonné à Son Prophète – Prière et Salut sur lui – de les combattre jusqu’à ce que toute adoration ne soit vouée qu’à Allah exclusivement, comme le dit le Très Haut dans le Coran :

{وقاتِلُوهم حتَّى لا تَكونَ فِتنةٌ ويكونَ الدِّينُ للهِ}

{Et combattez-les jusqu’à ce qu’il n’y ait plus de dissension (fitnah)[12] et que la religion soit réservée à Allah.}[13]

Les savants ont écrit de nombreux livres à ce sujet, ils ont mis en évidence la véritable image de l’Islam telle qu’Allah l’envoya avec Ses messagers – Paix et Salut pour eux – et la fit descendre avec les Livres révélés. Ils ont expliqué quelle était la religion préislamique des polythéistes, ainsi que leurs croyances et leurs pratiques religieuses, qui contredisent ce qu’Allah a légiféré.

Parmi ces savants, il y a Abd Allah le fils de l’Imam Ahmed – qu’Allah lui fasse miséricorde – et l’Imam Mohammed Ibn Khuzayma dans son « Livre de l’Unicité », et d’autres.

Parmi les meilleurs livres écrits à ce sujet, il y a l’immense œuvre de Cheikh El Islam Ibn Taymiyyah – qu'Allah lui fasse miséricorde – et particulièrement son petit recueil : « Les règles honorables au sujet des intermédiaires dans l’adoration », ainsi que le livre de Cheikh Abd El Rahmane Ibn Hassan, le fils de Mohammed Ibn Abd El Wahhab – qu'Allah leur fasse miséricorde, intitulé « Fath el Majid ». C’est un commentaire du livre de l’Unicité (Kitab el tawhid).

· Parmi les actes de polythéisme réprouvés : jurer par un autre qu’Allah, comme jurer sur le Prophète – Prière et Salut sur lui – ou toute autre personne, ou jurer sur l’honneur.

Tout ceci constituant des actes de polythéisme réprouvés et interdits. Car le Prophète – Prière et Salut sur lui – a dit : « Celui qui jure par autre qu’Allah a commis un acte de polythéisme. » [14]

Et aussi : « Celui qui jure par autre qu’Allah a commis un acte d’incroyance. » [15]

Dans un autre hadith : « Celui qui jure sur l’honneur n’est pas des nôtres. », et dans beaucoup d’autres hadiths.

Jurer par un autre qu’Allah est considéré comme un acte de polythéisme mineur chez les savants, il faut donc y prendre garde, car cela peut mener au polythéisme majeur. De la même façon, le fait de dire : « Ce qu’Allah veut et ce qu’untel veut. » Ou « Si Allah le veut et si untel le veut. » Ou encore « Grâce à Allah et grâce à untel. » Il faut dire : « Ce qu’Allah veut, puis ce qu’untel veut. » ou « Si Allah le veut, puis si untel le veut. » Ou « Grâce à Allah, puis grâce à untel. », car il est rapporté que le Prophète – Prière et Salut sur lui – a dit : « Ne dites pas ce qu’Allah veut et ce qu’untel veut, mais dites plutôt : ce qu’Allah veut, puis ce qu’untel veut. » [16]

· Parmi les actes réprouvés constituant du polythéisme et que commettent de nombreuses personnes : porter ou suspendre des talismans, des porte-bonheur, ou des amulettes, comme des ossements, des coquillages[17], alors que le Prophète – Prière et Salut sur lui – a dit : « Celui qui suspend une amulette a commis un acte de polythéisme. » [18]

Il dit aussi : « L’exorcisme, les amulettes, les sortilèges pour que la femme aime son mari, tout ceci constitue des actes de polythéisme. » [19]

Ces hadiths englobent les amulettes, les talismans, les porte-bonheur, quels qu’ils soient, tirés du Coran ou autres, car le Prophète – Prière et Salut sur lui – n'a pas cité d’exception. De plus, porter des amulettes tirées du Coran peut mener à porter d’autres amulettes, donc il est nécessaire d’interdire toutes sortes d’amulettes pour barrer la voie à tout excès vers le polythéisme, renforçant ainsi le monothéisme pur, en appliquant les hadiths à la lettre. Sauf l’exorcisme, car le Prophète – Prière et Salut sur lui – l’a cité comme exception, lorsqu’il ne constitue pas du polythéisme. Il a dit : « Il n’y a pas de mal dans l’exorcisme tant qu’il ne comporte pas de polythéisme. » [20]

En effet, le Prophète – Prière et Salut sur lui – a déjà exorcisé certains Compagnons ; donc il n’y a pas de mal à exorciser, car c’est un moyen autorisé s’il ne comporte que des versets du Coran, des paroles authentiques du Prophète – Prière et Salut sur lui, des paroles claires et convenables, ne comportant ni polythéisme, ni terme blâmable.

· Parmi les actes également condamnables : les cérémonies d’anniversaires, qu’elles soient en l’honneur du Prophète – Prière et Salut sur lui – ou toute autre personne ; car le Prophète – Prière et Salut sur lui – ne l’a jamais fait, ni les Califes bien guidés, ni les autres Compagnons – qu'Allah les agrée tous – ni leurs pieux successeurs des trois premiers siècles, au sujet desquels le Prophète – Prière et Salut sur lui – a dit : « Les meilleures personnes sont celles de mon siècle, puis de celui qui le suit, puis de celui qui le suit. » [21] Donc ce sont les trois meilleurs siècles de l’Islam.

Ces cérémonies n’ont été inventées qu’au quatrième siècle de l’Islam et les suivants, sous la dynastie des Fatimides et autres sectes chiites ; ensuite certains sunnites les ont imités, par ignorance et en suivant aveuglément les innovateurs.

C’est donc une obligation de mettre en garde contre ces actes, car ce sont des innovations blâmables au sujet desquelles le Prophète – Prière et Salut sur lui – a dit : « Prenez garde aux actes innovés, car toute innovation est une hérésie, et toute hérésie est un égarement. » [22]

De même, il dit : « Quiconque innove dans notre religion ce qui n’en fait pas partie, son acte est rejeté. » (c’est à dire non accepté)[23] Et encore : « Quiconque accomplit un acte ne faisant pas partie de notre religion, son acte est rejeté. » [24] Il disait dans ses sermons : « La meilleure des paroles est la parole d’Allah, la meilleure des voies à suivre c’est la voie de Mohammed – Prière et Salut sur lui, et les pires œuvres sont les innovations, et toute hérésie est un égarement. » [25]

En effet, les cérémonies d’anniversaires constituent un intermédiaire vers l’excès et l’exagération, et peuvent mener au polythéisme. Il faut donc avertir les gens, leur conseiller de pratiquer correctement la Sunna et d’abandonner tout ce qui s’y oppose.

Nous demandons uniquement à Allah de nous accorder, ainsi qu’à vous tous et tous les musulmans, tout ce qu’Il agrée, qu’Il nous gratifie de la Science religieuse et de sa mise en pratique, qu’Il nous protège des tentations d’égarement et des incitations du démon. Il en est Le Seul Capable et Il est parfaitement Capable.

Paix et Salut sur vous ainsi que la Miséricorde d’Allah et Ses bénédictions.

Cheikh Abd El Azîz Ibn Abd Allah Ibn Bâz.

www.islamhouse.com

L’islam à la portée de tous !

[1] Sourate Yûnus, verset 3.

[2] Sourate Le Pardonneur, verset 12.

[3] Sourate La Vache, verset 255.

[4] Sourate Le Créateur, verset 10.

[5] Bukhari, Muslim.

[6] Muslim, d’après Jundub - qu'Allah l'agrée.

[7] Muslim.

[8] Sourate Les Femmes, verset 48.

[9] Sourate Les Groupes, verset 65.

[10] Sourate Yûnus, verset 18.

[11] Sourate Les Groupes, versets 2 et 3.

[12] La « fitna » c’est le polythéisme (chirk).

[13] Sourate La Vache, verset 193.

[14] Hadith authentique rapporté par Ahmed, d’après °Omar – qu’Allah l’agrée.

[15] Hadith authentique rapporté par Abû Dâwûd, d’après Ibn °Omar – qu’Allah les agrée.

[16] Ahmed, authentique.

[17] Ou une main, ou des objets en forme d’œil. [Note du traducteur]

[18] Ahmed, authentique.

[19] Hadith authentique.

[20] Muslim.

[21] Bukhari et Muslim.

[22] Nassa’ï, authentique.

[23] Bukhari et Muslim.

[24] Muslim.

[25] Muslim, d’après Jabir ibn Abd Allah - qu’Allah les agrée tous deux.


fr-Islamhouse-Comment_doit_se_faire_la_critique_Ibn_Baz

( Index )

Translations to other Languages

Questions/Réponses importantes sur la prière

Œuvre de

Son éminence le Noble Sheikh :

c Abdulazîz Ibn Bâz

Qu’Allah lui fasse misericorde

Traduit par

salafs.com

Revu et corrigé par

L’équipe Islamhouse

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

1ère édition, 2013/1434

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte. La mention de la source n’est pas une condition. Les opinions du livre sont celles de leur(s) auteur(s) et ne reflètent pas nécessairement celles du site ou du traducteur.

Pour toutes questions, suggestions ou erreurs, veuillez nous contacter à l’adresse suivante :

Office de prêche de Rabwah

P.O Box 29465 – Riyadh 11457

Kingdom of Saudi Arabia

Tel : +966 (0)11 - 4916065 - 4454900

Fax : +966 (0)11 – 4970126

e-mail : fr@islamhouse.com

Site internet en français :

www.islamhouse.com

www.islamhouse.com

L’islam à la portée de tous !

!

Au nom d’Allah, le tout miséricordieux, le très Miséricordieux

Avant-propos

La louange est à Allah, et que la paix et la bénédiction d’Allah soient sur l’envoyé d’Allah, sa famille, ses compagnons et ceux qui les suivent de la meilleure manière.

Les questions qui vont suivre se rapportent à la prière et ont été posées par quelques frères. Voici donc les réponses à ces questions.

Nous demandons à Allah qu’il en fasse profiter les musulmans et qu’Il leur accorde la compréhension de la religion, Il est assurément Audient et Proche.

___

Les conditions de validité de la prière

1) Les heures de prière dans les lieux où la nuit et le jour s’étendent longuement ? [1]

« Dans certains endroits, il arrive que la nuit et le jour soient très longs. Il arrive aussi qu’ils soient très courts, si bien que le temps n’y suffise par pour y effectuer les cinq prières. Comment les habitants de ces contrées doivent-ils accomplir leurs prières ? »

Réponse : Les habitants des contrées où la nuit et le jour sont très longs doivent déterminer les cinq prières selon une estimation, lorsqu’il n’y a ni lever ni coucher de soleil pendant une période de vingt-quatre heures. Cela a été rapporté authentiquement du prophète (g), dans le hadith d’An-Nawwâs Ibn Samcân rapporté dans le recueil authentique (« Sahîh ») de l’imam Muslim, dans lequel il évoque la période où apparaîtra l’antéchrist (« Dajjâl »), lorsqu’un jour sera équivalent à une année. Dans ce hadith, les compagnons ont interrogé le prophète (g) à ce sujet et il leur a répondu : « Estimez l’heure de chaque prière. » Il en est de même pour le deuxième jour de présence de l’antéchrist qui sera équivalent à un mois, et pour le troisième qui sera comme une semaine.

Quant au lieu où la nuit est courte et la journée est longue – ou inversement – sans toutefois dépasser un cycle de vingt-quatre heures, alors le jugement est clair : les gens prient comme les autres jours, même si la nuit ou le jour sont très courts en se basant sur le caractère général des preuves. Et Allah est Celui qui facilite toute chose.

2) La prière de celui qui ne couvre pas ses épaules

« Certaines personnes prient la prière obligatoire sans porter quelque chose pour couvrir leurs épaules, surtout en période de pèlerinage, pendant la sacralisation. Quel est le jugement de ce type d’acte ? »

Réponse : Si on n’en a pas la capacité, on n’encourt rien, conformément à la parole d’Allah (c) : « Craignez Allah autant que vous le pouvez[2] », et à la parole du prophète (g) adressée à Jâbir Ibn cAbdillah (h) : « Si le vêtement est large couvre-toi avec, et s’il est serré (petit) porte-le à la taille [3] ».

Quant à celui qui est en mesure de couvrir ses deux épaules ou l’une d’entre elles, il lui est obligatoire de les couvrir ou d’en couvrir au minimum une des deux selon l’avis le plus correct des savants. S’il délaisse cela, sa prière ne sera pas valide en raison de la parole du prophète (g) : « Qu’aucun d’entre vous ne prie dans un seul vêtement sans avoir quelque chose sur ses épaules [4] . » Et Allah est Celui qui accorde le succès.

3) Retarder la prière du Fajr jusqu’à l’aurore

« Certains retardent la prière de l’aube jusqu’à l’aurore, justifiant cela par le fait que c’est indiqué dans le hadith : « Priez le Fajr à l’aurore, car il est d’une plus grande récompense. » Ce hadith est-il authentique ? Et comment le réunir avec le hadith qui dit : « La prière s’effectue à son heure » ? »

Réponse : Le hadith cité est bien authentique, il est rapporté par l’imam Ahmad et les auteurs des « Sunans » avec une chaîne de rapporteurs authentique qui remonte à Râfic Ibn Khadîj (h). Il ne contredit pas les hadiths authentiques qui indiquent que le prophète (g) priait le Fajr lorsqu’il faisait sombre[5], et il ne contredit pas non plus le hadith : « La prière s’effectue à son heure ».

D’après l’ensemble des gens de science, il signifie qu’il est permis de retarder la prière du Fajr jusqu’à ce que l’aube s’éclaircisse et de l’accomplir avant que le soleil n’apparaisse, comme le faisait le prophète (g), sauf à Muzdalifah où il est mieux de l’accomplir dès le début de l’aube, conformément à la pratique du prophète (g) lors du pèlerinage d’adieu.

C’est de cette manière que l’on peut réunir les trois hadiths du prophète (g) relatifs à l’heure d’accomplissement de la prière du Fajr. Les deux sont permis mais le but ici est de montrer la meilleure des deux manières.

Il est également permis de la retarder jusqu’au dernier moment qui précède le lever du soleil, conformément à la parole du prophète (g) : « L’heure du Fajr s’étend du lever de l’aube au lever du soleil [6] . »

4) Laisser traîner son pantalon

« Nous constatons que certaines personnes raccourcissent leur tunique (« thawb [7] ») mais portent de longs pantalons. Quel est votre avis sur cela ? »

Réponse : La Sunna est que tout vêtement soit d’une longueur qui se situe jusqu’entre la mi-jambe et les chevilles. Et il n’est pas permis de les laisser descendre en-dessous des chevilles, comme l’indique la parole du prophète (g) : « Toute partie du izâr [8] qui dépasse en-dessous des chevilles est au feu [9] . » Aussi, il n’y a pas de différence entre le pantalon, la tunique, la cape ou l’izâr. Le prophète (g) a cité l’izâr à titre d’exemple, et non à titre particulier. Le mieux étant que les habits descendent à la mi-jambe, d’après la parole du prophète (g) : « La tunique du croyant est à la mi-jambe. »

5) Prier dans une autre direction que la « Qibla » après avoir fait l’effort de la chercher

« Quel est le jugement si on se rend compte que la prière n’a pas été accomplie en direction de la Qibla, après avoir fait l’effort de chercher ? Existe-t-il une différence si cela se produit en terre d’islam, de mécréance, ou en rase campagne ? »

Réponse : Si le musulman est en voyage et se trouve dans une terre où il ne lui est pas aisé de trouver quelqu’un pour lui indiquer la Qibla, alors sa prière est valide, s’il a fait l’effort de chercher sa direction et qu’il lui apparaît ensuite qu’il a prié dans une autre direction.

Par contre, si cela arrive dans un pays musulman, sa prière n’est pas valide, car il lui est possible de demander à quelqu’un de l’orienter vers la Qibla, de même qu’il lui est possible de connaître sa direction par le biais des mosquées [10] .

6) Prononcer l’intention lorsqu’on entre en prière

« Nous entendons beaucoup de gens prononcer l’intention lorsqu’ils entrent en prière. Quel est le jugement à ce sujet ? Est-ce que cela a une origine dans la religion ? »

Réponse : La prononciation de l’intention n’a aucune base dans la révélation purifiée. Il n’a pas été rapporté du prophète (m) ni de ses compagnons (j) qu’ils prononçaient l’intention en entrant dans la prière. Au contraire, le lieu de l’intention est le cœur, d’après la parole du prophète (m) : « Les actes ne valent que par leurs intentions, et chacun sera rétribué selon ce qu’il a eu l’intention de faire [11] . »

7) Prier dans l’enceinte d’Ismâcîl

« Nous voyons certaines personnes se bousculer pour prier dans l’enceinte d’Ismâcîl. Quel est le jugement concernant la prière à cet endroit ? A-t-elle un mérite ? »

Réponse : La prière dans l’enceinte d’Ismâcîl est recommandée, car ce lieu fait partie de la Maison Sacrée (la Kacbah). Or, il a été rapporté du prophète (g) : « qu’Il est entré dans la Kacbah l’année de la conquête et y a prié deux cycles de prière [12] . » Et il est authentifié qu’il (g) a dit à cAïshah (i) lorsqu’elle allait entrer dans la Kacbah : « Prie dans l’enceinte car elle fait partie de la Maison. »

Quant aux prières obligatoires, le plus sûr et de ne pas les accomplir dans la Kacbah ni dans l’enceinte, car le prophète (g) ne l’a pas fait, et parce que certains gens de science ont affirmé que la prière obligatoire n’était pas valide dans la Kacbah, ni dans l’enceinte, car celle-ci fait partie de la Maison.

C’est ainsi que l’on comprend que ce qui est légiféré est d’accomplir les prières obligatoires en dehors de la Kacbah et en dehors de l’enceinte d’Ismâcîl, par souci de suivre l’exemple du prophète (g) et pour sortir de la divergence avec les savants qui affirment qu’elles ne sont valides ni dans la Kacbah, ni dans l’enceinte. Et Allah est Celui qui accorde le succès.

8) Différencier le sang des menstrues et celui de la métrorragie. Le lien avec la prière

« Certaines femmes ne font pas la différence entre les menstrues et la métrorragie. Lorsque le sang s’écoule, elles cessent de prier tant qu’il continue à s’écouler. Quel est le jugement à ce propos ? »

Réponse : Les menstrues désignent l’écoulement de sang qu’Allah a décrété à toute fille d’Adam, tous les mois en général, comme cela est évoqué dans un hadith authentique du prophète (g). Aussi, pour la femme qui a un écoulement de sang inhabituel, il y a trois cas :

- Premier cas : Si elle à ses menstrues pour la première fois et qu’elle est incapable de différencier entre le sang des menstrues et celui de la métrorragie, elle s’arrête chaque mois [de prier et de jeûner] dès que le sang s’écoule et elle demeure ainsi tant que celui-ci continue de s’écouler. A ce moment, il n’est pas permis à son époux d’avoir des rapports intimes avec elle jusqu’à ce qu’elle se purifie, durant les quinze premiers jours [ou moins] de l’écoulement, d’après la grande majorité des savants.

Si le sang continue à couler plus de quinze jours, alors elle est atteinte de métrorragie et doit se considérer en état de menstrues pendant les six ou sept premiers jours, en cherchant à bien déterminer son cycle et se comparant pour cela à ses semblables ou à ses proches.

- Deuxième cas : si elle est capable de différencier [entre les deux types de sang], elle arrête de prier, de jeûner et d’avoir des rapports avec son époux pendant la période lors de laquelle s’écoule un sang qui se caractérise par sa couleur noirâtre ou son odeur forte. Puis [lorsque ce type de sang s’interrompt et fait place à un sang de nature différente,] elle accomplit les grandes ablutions et prie, tout ceci à condition que la première période ne dure pas plus de quinze jours.

- Troisième cas : lorsqu’elle a une période connue et régulière, alors elle s’arrête le temps de sa période habituelle, puis elle se purifie par le bain rituel. Ensuite, même si le sang continue à couler, elle accomplit ses ablutions pour chaque prière lorsqu’arrive l’heure, et elle est licite pour son mari pendant cette période jusqu’à ce que survienne la période du mois suivant.

Ceci est un résumé des hadiths qui nous sont parvenus de la part du prophète (m) et qui se rapportent à la métrorragie. Ceux-ci ont notamment été mentionnés par Al-Hâfizh Ibn Hajar, l’auteur de « Bulûgh Al-Marâm », et par Majduddîn Ibn Taymiyah [13] , l’auteur de « Al-Muntaqâ » - qu’Allah leur fasse miséricorde.

9) Respecter l’ordre des prières lorsque l’on rattrape les prières manquées

« Si quelqu’un a oublié la prière du « Zhuhr [14] » par exemple et s’en rappelle au moment où on fait l’appel à la prière du « cAsr [15] ». Est-ce qu’il entre avec le groupe des prieurs avec l’intention d’accomplir le « Zhuhr » ou avec l’intention d’accomplir le « cAsr » ? Ou bien prie-t-il le « Zhuhr » seul d’abord, puis le « cAsr » ? Et quel est le sens de la parole des juristes qui stipule que « si l’on craint de manquer la prière en cours, l’ordre (des prières) tombe » ? Et est-ce que la peur de manquer la prière qui est en train de se tenir en groupe fait également tomber l’ordre ? »

Réponse : Au sujet de la question mentionnée, ce qui est légiféré est de prier avec le groupe la prière en cours avec l’intention d’accomplir le « Zhuhr », puis de prier ensuite le « cAsr ». En effet, il est obligatoire de respecter l’ordre (des prières), et la peur de manquer la prière en groupe ne fait pas tomber l’ordre.

Quant à la parole des juristes (s) qui affirme que si l’on craint de manquer la prière en cours, l’ordre tombe, sa signification est que si le temps est très limité et permet à peine de prier la prière en cours, alors il peut commencer par celle-ci, puis rattraper ensuite celle qu’il a manqué précédemment. Par exemple, s’il doit prier le « cIshâ’ » et ne s’en souvient que peu de temps avant la fin du lever du soleil, alors qu’il n’a pas encore prié le « Fajr », alors il commence par la prière du « Fajr » avant qu’on ne sorte de son heure, car ce temps lui est réservé. Ensuite, il prie celle qui lui manque [c’est-à-dire le « cIshâ’ »].

10) Les membres que la femme doit couvrir pendant la prière

« Beaucoup de femmes se laissent aller dans la prière en laissant apparaître leurs avant-bras ou une partie, de même de que leurs pieds et peut-être même une partie de leurs jambes. Leur prière est-elle valide dans ce cas ? »

Réponse : Il est obligatoire pour la femme libre et concernée par les obligations religieuses [16] de cacher l’ensemble de son corps pendant la prière, à l’exception du visage et des mains, car tout le reste de son corps est considéré comme intimité. Ainsi, si elle prie et qu’apparaît une partie de son intimité, telle que les jambes, les pieds, la tête ou une partie seulement, sa prière n’est pas valide, conformément à la parole du prophète (m) : « Allah n’accepte pas la prière d’une femme pubère sans voile [17] . » Et d’après sa parole (m) : « Toute la femme doit être couverte [18] . » Par ailleurs, Abû Dâwûd (r), a rapporté qu’Umm Salamah (i) a interrogé le prophète (g) à propos de la femme qui prie avec une blouse et un voile (« khimâr ») sans robe, il a alors répondu : « [ceci est permis...] si la blouse cache le dessus de ses pieds [19] . »

Par ailleurs, si elle est en présence d’un homme étranger, il lui est aussi obligatoire de couvrir son visage et ses mains.

11) La femme qui se purifie doit-elle prier la prière en cours et celle qui la précède lorsque ces prières sont de nature à être regroupées ?

« Si la femme se purifie des menstrues à l’heure du cAsr [ou du cIshâ’] doit-elle prier aussi le Zhuhr [ou le Maghrib], en considérant qu’on a le droit de réunir ces deux prières ? »

Réponse : Si la femme se purifie des menstrues ou des lochies à l’heure du cAsr, elle doit prier ensemble le Zhuhr et le cAsr, d’après l’avis le plus authentique des savants, car leurs temps ne font qu’un pour les personnes excusées, comme le malade ou le voyageur. Or dans ce cas, la femme est excusée en raison du retard de sa purification. De la même façon, si elle se purifie à l’heure du cIshâ’, elle doit prier ensemble le Maghrib et le cIshâ’ pour les raisons mentionnées précédemment. Et plusieurs compagnons (j) ont jugé en ce sens.

12) Prier dans une mosquée dans laquelle se trouve une tombe

« Quel est le statut d’une prière effectuée dans une mosquée à l’intérieur de laquelle se trouve une tombe, ou bien lorsque celle-ci se trouve dans la cour de la mosquée, ou en direction de la Qibla ? »

Réponse : S’il y a une tombe dans la mosquée, alors la prière accomplie en son sein n’est pas valide, que la tombe soit derrière les prieurs ou devant eux, à leur droite ou à leur gauche, d’après la parole du prophète (g) : « Allah a maudit les juifs et les chrétiens, ils ont fait des tombes de leurs prophètes des lieux de culte [20] . »

Et d’après sa parole (g) : « Certes ceux qui vous ont précédé prenaient les tombes de leurs prophètes et de leurs saints pour lieux de culte, ne prenez surtout pas les tombes comme lieux de prière, car je vous en défends[21]. »

La raison pour cela est que la prière auprès des tombes fait partie des voies qui mènent au polythéisme (« shirk ») et à l’exagération à l’égard des habitants de ces tombes. Il était donc obligatoire de l’interdire, comme le montrent les deux hadiths évoqués et d’autres qui les appuient, et également pour couper court à tout acte qui pourrait mener au polythéisme.

13) Prier en retard à cause du travail

« Beaucoup de travailleurs retardent les prières du Zhuhr et du cAsr jusqu’à la nuit, prétextant qu’ils sont occupés par leur travail, ou que leurs habits [de travail] sont impurs ou sales. Quel conseil avez-vous à leur donner ? »

Réponse : Il n’est pas permis au musulman et à la musulmane de retarder la prière obligatoire au point de la prier en dehors de son heure. Au contraire, il est obligatoire à tout musulman et toute musulmane concerné par les obligations religieuses d’accomplir la prière à son heure en fonction de ses moyens.

En outre, le travail n’est pas une excuse pour la retarder, de même que l’impureté du vêtement ou le fait qu’il soit sale, tout ceci n’est pas une excuse.

Tes temps de prière doivent être comptés [par l’employeur] dans les heures de travail. L’ouvrier doit, à l’heure de la prière, laver ses vêtements de toute impureté ou bien se changer et mettre des vêtements propres. Quant à la simple saleté, elle n’empêche d’accomplir la prière tant qu’elle ne contient pas d’impureté ou qu’elle ne dégage pas une odeur fétide qui dérange les autres prieurs. Et si cette souillure dérange le prieur, directement ou par l’odeur qu’elle dégage, il devient obligatoire au musulman de se purifier avant d’accomplir la prière, ou de se changer et d’enfiler d’autres vêtements propres, afin de pouvoir accomplir la prière avec le groupe.

Par ailleurs, il est permis pour celui qui est excusé légalement, comme le malade ou le voyageur, de regrouper le Zhuhr et le cAsr à l’heure de l’une des deux prières, et de regrouper le Maghrib et le cIshâ’ à l’heure de l’une des deux, comme il a été rapporté de manière authentique dans la Sunna du prophète (m). De même, le regroupement est permis en cas de pluie et de boue, lorsque cela pose des difficultés aux gens.

14) Trouver une impureté sur son vêtement juste après avoir terminé la prière

« Celui qui découvre une impureté sur ses vêtements après avoir salué, doit-il recommencer sa prière ? »

Réponse : Quiconque prie en portant une impureté sur son corps ou sur ses vêtements et ne le découvre qu’après la prière, sa prière est valide d’après l’avis le plus authentique des savants. Ceci est également valable pour celui qui a constaté l’impureté, puis l’a oubliée au moment de la prière et ne s’en est souvenu qu’après avoir terminé, sa prière est valide.

La preuve de cela est dans la parole d’Allah (b) : « Seigneur, ne nous châtie pas s’il nous arrive d’oublier ou de commettre des erreurs[22]. » Allah dit alors : « Je l’ai fait » comme il est authentifié dans le hadith du prophète (g).

Le prophète (m) lui-même a prié un jour avec ses chaussures sous lesquelles il y avait une impureté. Jibrîl (n) vint l’en informer, il les enleva donc et poursuivit sa prière sans même la recommencer. Et ceci démontre les facilités accordées par Allah (c) de même que Sa miséricorde pour Ses serviteurs.

Quant à celui qui a prié en oubliant son état d’impureté rituelle, il doit recommencer sa prière, selon l’unanimité des gens de science. En effet, le prophète (g) a dit : « La prière n’est pas acceptée sans pureté rituelle [23] », et il (g) a dit : « Allah n’accepte la prière de l’un d’entre vous lorsqu’il perd ses ablutions jusqu’à ce qu’il les refasse [24] . »

15) L’abandon ou la négligence de la prière et l’attitude du musulman vis-à-vis des personnes qui agissent ainsi

« Beaucoup de gens aujourd’hui négligent la prière, et certains d’entre eux la délaissent complètement. Quelle est la position de la religion à leur sujet ? Quelle est l’attitude que doit adopter le musulman avec eux, plus particulièrement si ces gens-là sont des proches, comme le père, le fils, l’épouse ou autres ? »

Réponse : La négligence de la prière est une grande transgression et une des caractéristiques des hypocrites. Allah (b) dit : « Les hypocrites cherchent à tromper Allah, mais c’est Allah qui les trompe. Et lorsqu’ils se lèvent pour la prière, ils se lèvent avec paresse et par ostentation pour les gens. A peine invoquent-ils Allah [25] . »

Allah les a décrits de la sorte :

« Ce qui empêche leurs dons d’être agréés, c’est le fait qu’ils n’ont pas cru en Allah et Son messager, qu’ils ne se rendent à la prière que paresseusement, et qu’ils ne dépensent (dans les bonnes œuvres) qu’à contrecœur[26]. »

Par ailleurs, le prophète (g) a dit : « Les prières les plus lourdes à accomplir pour les hypocrites sont les prières du cIshâ’ et du Fajr. Or, s’ils connaissaient leur valeur, ils s’y rendraient, serait-ce en rampant [27] . »

En somme, il est obligatoire pour tout musulman et musulmane de veiller à accomplir les cinq prières aux heures prescrites, en les effectuant avec sérénité, application, détermination, quiétude et lucidité, conformément à la parole d’Allah (c) :

« Bienheureux sont certes les croyants, ceux qui sont humbles (ou concentrés) dans leur prière[28]. »

Dans un hadith authentique, on rapporte que le prophète (g) a ordonné à une personne qui accomplissait mal sa prière – sans marquer de pause [dans les différentes positions] – de refaire sa prière. Les hommes en particulier doivent veiller à l’accomplir en groupe, avec leurs frères, dans les maisons d’Allah que sont les mosquées, comme le montre la parole du prophète (g) : « Quiconque entend l’appel et ne s’y rend pas, alors point de prière pour lui, sauf s’il a une excuse [29]. »

Ibn cAbbâs (k) a été interrogé au sujet de ladite excuse. Il a répondu : « C’est la peur d’un danger ou la maladie. »

Muslim rapporte dans son authentique un hadith relaté par Abû Hurayrah (h) selon lequel un aveugle est venu voir le prophète (m) et lui a dit :

- « Ô prophète d’Allah ! Je n’ai pas de guide pour m’accompagner à la mosquée, puis-je avoir la permission de prier chez moi ? »

- Le prophète accepta dans un premier temps puis, il le rappela et lui demanda : « Entends-tu l’appel à la prière ? »

- Il répondit : « Oui. »

- Le prophète (g) dit alors : « Alors réponds à l’appel [30]. »

Dans les recueils authentiques d’Al-Bukhârî et de Muslim, Abû Hurayrah (h) rapporte que le prophète (g) a dit : « J’étais sur le point d’ordonner aux gens d’accomplir la prière, de nommer un imam à ma place, puis de partir avec des hommes munis de fagots de bois et d’aller brûler les maisons de ceux qui n’accomplissent pas la prière en groupe [31] . »

Ainsi, l’ensemble de ces hadiths authentiques montrent que la prière en groupe fait partie des plus grandes obligations pour les hommes, et que celui qui s’y absente mérite une punition dissuasive.

Nous demandons à Allah qu’il améliore la situation de tous les musulmans, et qu’Il les aide à atteindre ce qui Le satisfait.

Quant au fait de délaisser totalement l’accomplissement des prières – ne serait-ce que quelques-unes d’entre elles – c’est un acte de mécréance majeure, même si la personne ne renie pas son caractère obligatoire. Ceci est l’avis le plus juste parmi les deux principaux avis des savants. Cela concerne aussi bien l’homme que la femme. Le prophète (g) a dit : « Ce qui sépare l’homme de la mécréance et du polythéisme, c’est le fait de délaisser la prière[32] » et il a dit : « Le pacte qui existe entre nous (les musulmans) et eux (les mécréants) est la prière. Quiconque la délaisse a certes mécru[33] » sans parler de nombreux autres hadiths à ce sujet.

Quant à celui qui nie le caractère obligatoire de la prière – homme ou femme – il est un mécréant absolu même s’il prie, d’après le consensus de tous les savants.

Nous demandons donc à Allah de nous protéger ainsi que tous les musulmans de cela, car Il est le Meilleur à qui l’on peut adresser sa demande.

Il est donc obligatoire pour tous les musulmans de se conseiller, de s’inciter mutuellement à la vérité et de s’entraider dans le bien et la piété, ce qui inclut de conseiller celui qui néglige totalement la prière en groupe ou la délaisse de temps en temps. On se doit aussi de le mettre en garde contre la colère d’Allah et Son châtiment. Il est du devoir de son père, sa mère, ses frères et le reste de sa famille de le conseiller, et de persévérer dans cette voie jusqu’à ce qu’Allah le guide et le réforme.

Il en est de même pour les femmes qui négligent la prière ou la délaissent : il est nécessaire de les conseiller et de les mettre en garde contre la colère d’Allah et Son châtiment, et de persévérer dans cette voie.

Il convient aussi de se séparer de ceux qui ne veulent rien entendre, et les punir d’une façon convenable si on en a l’autorité, car cela fait partie de l’entraide dans le bien et la piété, et de la recommandation du bien et de la réprobation du mal qu’Allah a rendues obligatoire à Ses serviteurs, hommes ou femmes. En fait, Allah (e) a dit :

« Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la prière, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage[34]. »

Le prophète (g) a dit : « Ordonnez à vos enfants d’accomplir la prière à l’âge de sept ans, et corrigez-les à l’âge de dix ans (s’ils refusent de l’accomplir) et séparez-les dans les couches[35]. »

Si on doit ordonner aux fils et aux filles d’accomplir la prière à l’âge de sept ans et les corriger à l’âge de dix ans, celui qui atteint l’âge de la puberté mérite encore plus d’être corrigé s’il la néglige, sans cesser de le conseiller, de l’inciter à la vérité et de patienter dans cette voie. Allah a dit : « Par le Temps ! L’homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance [36] . »

Enfin, quiconque délaisse la prière après la puberté et n’accepte pas le conseil, le problème doit être présenté aux tribunaux religieux pour lui demander de se repentir. S’il se repentit, l’affaire est réglée. Sinon, il est exécuté. Nous demandons à Allah qu’Il améliore la situation des musulmans, leur accorde la compréhension de leur religion, leur permette de s’entraider dans le bien et la piété, d’ordonner le convenable et d’interdire le blâmable, de se conseiller mutuellement la vérité et de patienter sur cette voie, Il est certes Bon et Généreux.

16) La compensation de celui qui tombe dans le coma

« Il arrive que certaines personnes, après un accident de voiture ou autre, aient le cerveau commotionné pendant plusieurs jours, ou tombent dans le coma. Doivent-ils compenser leur prière s’ils se rétablissent ? »

Réponse : Si la durée est courte, par exemple trois jours ou moins, la compensation est obligatoire, car le coma pour la durée évoquée s’apparente au sommeil et n’empêche pas la compensation. On a rapporté d’un groupe de compagnons (j), que certains d’entre eux sont tombés dans le coma pour une durée inférieure à trois jours et qu’ils ont compensé.

Par contre, si la durée est supérieure à cela, il n’y a pas de compensation, comme l’indique la parole du prophète (g) : « La plume est levée pour trois personnes : celui qui dort jusqu’à ce qu’il se réveille, l’enfant jusqu’à sa puberté et le possédé jusqu’à ce qu’il retrouve la raison. »

Or, celui qui tombe dans le coma pour la durée évoquée s’apparente au possédé, car ils perdent tous deux la raison. Et Allah est Celui qui accorde le succès.

17) Retarder la prière lorsqu’on est malade

« Beaucoup de malades délaissent la prière en affirmant qu’ils compenseront lorsqu’ils guériront. D’autres prétextent ne pas être en mesure de faire leurs ablutions ni de se purifier des impuretés. Comment pouvez-vous les orienter ? »

Réponse : La maladie n’empêche pas d’accomplir la prière tant que l’on est conscient, et l’incapacité à se purifier n’est pas une excuse. Au contraire il est obligatoire pour le malade de prier selon sa capacité et se purifier avec de l’eau s’il le peut, sinon au moyen de l’ablution sèche (« Tayammum »). Lorsque vient l’heure de la prière, il doit nettoyer les impuretés de son corps ou de ses habits, ou bien il peut changer ses habits sales pour des vêtements propres. Et s’il est incapable de laver les impuretés et de changer de vêtements, cela ne lui est plus obligatoire et il prie dans l’état dans lequel il se trouve, d’après la parole d’Allah (b) : « Craignez Allah autant que vous le pouvez [37] . » et la parole du prophète (g) : « Si je vous ordonne quelque chose, faites-le dans la mesure de vos possibilités [38]. »

On retrouve par ailleurs ce qu’il (g) a dit à cImran Ibn Husayn (h) lorsque celui-ci est venu se plaindre de sa maladie : « Prie debout, si tu ne le peux pas, alors assis, si tu ne le peux pas, alors couché sur le flanc [39] . »

18) La compensation de celui qui abandonne la prière

« Est-ce que celui qui a délaissé volontairement la prière doit la compenser si Allah lui permet de se repentir, qu’il l’ait abandonné une seule fois ou plus ? »

Réponse : La compensation n’est pas obligatoire s’il abandonne volontairement la prière d’après l’avis le plus authentique des savants, car son abandon volontaire le fait sortir de l’Islam et fait de lui un mécréant. Or, on n’exige pas de l’impie la moindre compensation pour ce qu’il a abandonné pendant sa mécréance, d’après la parole du prophète (g) : « Entre l’homme et la mécréance et le polythéisme, il y a l’abandon de la prière [40] . » Et sa parole (g) : « Le pacte entre nous et eux c’est la prière. Quiconque la délaisse aura mécru [41] . »

Aussi, on remarque que le prophète (g) n’a pas ordonné aux mécréants qui se sont convertis de compenser ce qu’ils ont laissé. De même, ses compagnons (j) n’ont pas ordonné à ceux qui se sont revenus à l’Islam de compenser. Et si celui qui l’a délaissée compense sans voir cela comme une obligation, il n’y pas de mal à cela. Cela constituera une précaution supplémentaire et le permettra de sortir de la divergence avec ceux qui ne le considèrent pas mécréant tant qu’il ne nie pas son caractère obligatoire, et ceux-ci constituent d’ailleurs la majorité des savants. Et Allah est Celui qui accorde le succès.

___

L’appel à la prière (dit « Adhân »)

19) Appeler à la prière même si l’heure est déjà entrée depuis un moment, y compris en pleine campagne

« Certaines personnes pensent que l’on n’a pas besoin de faire l’appel à la prière si ce n’est au tout début de l’heure, car l’appel sert à informer de l’entrée de l’heure de la prière. Quel est votre éminent avis à ce sujet ? Et l’appel à la prière est-il prescrit pour celui qui se trouve seul dans la campagne ? »

Réponse : Si le muezzin n’a pas appelé à la prière au début de l’heure, il n’est pas prescrit de faire l’appel après cela s’il existe d’autres muezzins dans le même lieu qui ont déjà effectué l’appel. Mais si une période de temps très courte s’est écoulée, alors il n’y pas de mal à ce qu’on appelle à la prière.

Par contre, s’il n’y a personne d’autre que le muezzin dans cet endroit pour faire l’appel à la prière, alors il lui est obligatoire de le faire, même si l’heure est entamée. Dans ce cas, l’appel à la prière est une obligation collective. Et puisque personne ne l’a accompli, il devient obligatoire pour le muezzin de le faire puisqu’il en est le responsable et que, la plupart du temps, les gens de cette région comptent sur lui pour le faire.

Quant au voyageur, il lui est prescrit d’appeler à la prière, même s’il est seul, d’après le hadith rapporté dans le Sahîh d’Al-Bukhârî, dans lequel Abû Sacid (h) a dit à un homme :

« Quand tu es avec ton troupeau dans ta campagne, fais l’adhân à voix haute car tout djinn, homme ou autre créature qui entend la voix du muezzin témoignera pour lui le jour de la résurrection. » Ce hadith est attribué au prophète [42] (g).

Enfin, il est prescrit de le faire compte tenu de l’ensemble des autres hadiths qui démontrent le caractère légiféré de l’appel à la prière et ses bénéfices.

20) Les femmes font-elle l’appel à la prière ?

« L’appel à la prière est-il prescrit aux femmes, qu’elles soient seules en ville ou seules dans la campagne ou bien en groupe ? »

Réponse : Ni le premier appel à la prière (adhân), ni le second appel (iqâmah) ne sont prescrits pour les femmes, qu’elles soient en ville ou en voyage. Ceci fait partie des choses réservées aux hommes, comme le montrent les hadiths authentiques du messager d’Allah (m).

21) La prière est-elle valide sans iqâmah ?

« Si l’on oublie l’iqâmah et que l’on prie, cela a-t-il une incidence sur la prière, que l’on soit seul ou en groupe ? »

Réponse : Si l’on prie seul ou en groupe sans iqâmah, la prière est valide, mais celui qui fait cela doit se repentir devant Allah (c).

De la même façon, si les gens prient sans appel à la prière (adhân), la prière est valide. En effet, les deux appels à la prière (adhân et iqâmah) sont des obligations collectives relatives à la prière mais n’en font pas partie intégrante.

Aussi, quiconque délaisse l’adhân et l’iqâmah doit se repentir devant Allah, car ils font partie des obligations collectives qui, si on les délaisse, font retomber le péché sur l’ensemble. Mais si certains s’en chargent, l’obligation disparaît pour les autres.

Et tout cela est valable aussi bien lorsqu’on est résident qu’en voyage, en ville ou à la campagne. Nous demandons à Allah de guider l’ensemble des musulmans à accomplir ce qu’Il agrée.

22) Quelle est la preuve qu’il faille dire dans la prière du Fajr : « La prière est meilleure que le sommeil » ? Et quel votre avis sur ceux qui disent « accourez à la meilleure des œuvres » ?

« Quelle est la preuve de la parole que prononce le muezzin lors de l’appel à la prière du Fajr : « La prière est meilleure que le sommeil » (« As-salâtu khayrun min an-nawm ») ? Et quel est votre avis sur celui qui dit « Accourez à la meilleure des œuvres », cela a-t-il une origine ? »

Réponse : Il a été authentifié du prophète (g) qu’il a ordonné à Bilâl et à Abû Mahdhûrah (k) de prononcer cela pour l’appel à la prière du Fajr. Et il a été confirmé qu’Anas (h) a dit : « Fait partie de la Sunna la parole du muezzin pendant l’appel à la prière du Fajr : « La prière est meilleure que le sommeil. » »[43].

Cette parole doit être prononcée dans l’appel qui annonce l’arrivée de l’aube d’après l’avis le plus authentique des savants, et on nomme cela l’adhân (premier appel) par opposition à l’iqâmah qui est le second appel. On retrouve cela dans la parole du prophète (g) : « Entre les deux appels à la prière, il y a une prière », [c’est-à-dire : entre l’adhân et l’iqâmah]. Par ailleurs, un hadith de cAïshah (i) confirmant cela a été rapporté dans le recueil d’Al-Bukhârî.

Quant à la parole de certains chiites dans l’appel à la prière : « Venez à la meilleure des œuvres », c’est une innovation qui n’a aucune origine dans les hadiths authentiques. Et nous demandons à Allah qu’Il les guide, ainsi que tous les musulmans vers l’observance de la Sunna, et qu’ils s’y accrochent avec leurs molaires car, par Allah, c’est la voie du salut et le chemin du succès pour toute la communauté. Et Allah est Celui qui accorde le succès.

23) Répéter la parole « Venez à la prière en commun » pour appeler à la prière de l’éclipse

« Il a été dit qu’on devait appeler à la prière pour la prière de l’éclipse en disant : « Venez à la prière en commun (« As-Salâta Jamicah ») ». Doit-on dire cela une seule fois, ou est-il prescrit de le répéter, si oui combien de fois ? »

Réponse : Il a été authentifié du prophète (m) qu’il a ordonné qu’on appelle à la prière pour la prière de l’éclipse en disant : « Venez à la prière en commun ». Et la Sunna pour celui qui appelle est de répéter cela jusqu’à ce qu’il soit certain que les gens l’ont effectivement entendu. Il n’existe pas de limite précise, selon ce que nous savons. Et Allah est Celui qui accorde le succès.

___

La description de la prière

24) Prier devant une « Sutrah ». Le trait au sol est-il considéré comme tel ?

« Beaucoup de frères insistent sur l’obligation de prier devant une Sutrah (obstacle), au point d’attendre de trouver une Sutrah s’ils sont dans une mosquée et ne trouvent pas de colonne libre. Et ils donnent tort à ceux qui ne prient pas avec une Sutrah devant eux. Par contre, d’autres sont moins exigeants sur ce point. Où est donc la vérité, et est-ce que le trait (à terre) peut faire office de Sutrah si l’on n’en trouve pas, existe-t-il quelque chose rapporté qui indique cela ? »

Réponse : La prière vers une Sutrah est une Sunna fortement prescrite mais n’est pas obligatoire. Si on ne trouve rien d’autre, le trait est alors permis. La preuve réside dans ce que nous avons rappelé du prophète (g) : « Si l’un d’entre vous prie, qu’il prie vers une Sutra et qu’il s’en approche [44] . » Et sa parole (g) : « Lorsque l’un d’entre vous prie, qu’il prenne la selle de sa monture comme Sutra, car sa prière risque d’être coupée par le passage d’un âne, d’une femme ou d’un chien noir [45]. » Et sa parole (g) : « Si l’un d’entre vous prie, qu’il établisse quelque chose en face de lui. S’il ne trouve pas, qu’il plante un bâton ; s’il ne trouve pas, qu’il trace un trait sur le sol et qu’il ne s’inquiète pas de ceux qui passeront devant lui [46] . »

Al-Hâfizh Ibn Hajar a dit dans « Bulûgh Al-Marâm » qu’il a été authentifié qu’il (g) a parfois prié sans Sutrah, ce qui montre qu’elle n’est pas obligatoire.

En revanche, la prière dans la Mosquée Sacrée nécessite pas de prendre de Sutrah, d’après ce qui a été rapporté de manière authentique d’Ibn Az-Zubayr (h), qui a prié dans la Mosquée Sacrée sans Sutra alors que les gens accomplissaient le Tawâf devant lui.

On a également rapporté du prophète (g) ce qui appuie cela, mais avec une chaîne de rapporteurs faible.

La raison pour cela est que la Mosquée Sacrée est généralement bondée, et qu’il est difficile de ne pas passer devant une personne qui prie, ce qui annule la prescription de la Sutrah.

Le même jugement s’applique à la Mosquée Prophétique (à Médine) lorsqu’il y a du monde, ainsi que dans tous les autres lieux très fréquentés, conformément à la parole d’Allah le Tout Puissant : « Craignez Allah autant que vous le pouvez [47] », et la parole du prophète (g) : « Si je vous ordonne quelque chose faites-le dans la mesure de vos possibilités [48]. » Et Allah est le Garant du succès.

25) L’emplacement des mains pendant la station debout de la prière

« Nous voyons beaucoup de gens mettre leurs mains en dessous du nombril. D’autres les placent sur la poitrine et répriment durement ceux qui les placent sous le nombril. D’autres encore les placent sous leurs barbes, et d’autres laissent pendre leurs mains. Quelle est la bonne chose à faire ? Qu’Allah vous accorde le succès. »

Réponse : La Sunna authentique indique que le mieux pour le prieur, lorsqu’il est debout dans la prière, est qu’il mette sa main droite sur sa main gauche, sur sa poitrine, avant et après l’inclinaison. Ceci a été authentifié dans le hadith de Wâ’il ibn Hujr et de Qubaysah Ibn Halab At-Ta’î (j). Et un autre récit authentique de Sahl Ibn Sacd As-Sâcidî (h) appuie cela.

Quant au fait de placer ses mains sous le nombril, ceci a été rapporté de Alî (h) mais dans un hadith faible. Quant au fait de les laisser pendre ou de les mettre sous la barbe, c’est en désaccord avec la Sunna. Et Allah est le Garant du succès.

26) L’assise du repos entre la prosternation et le moment de se relever pour le cycle suivant

« Certains frères sont particulièrement attachés à l’assise du repos et font des reproches à ceux qui la délaissent, quel est le jugement à ce sujet ? Est-elle aussi bien légiférée pour l’imam que pour les prieurs derrière lui ou ceux qui prient seul ? »

Réponse : L’assise du repos est recommandée pour l’imam, les prieurs et celui qui prie seul. Et elle est semblable à l’assise entre les deux prosternations, c’est une assise courte pendant laquelle il n’est prescrit ni évocation, ni invocation, et celui qui la délaisse n’encoure rien.

Les hadiths du prophète (g) à ce sujet sont considérés authentiques, comme le hadith de Mâlik Ibn Al-Huwayrith, le hadith d’Abû Humayd As-Sacidî et ceux d’autres compagnons (j). Et Allah est le Garant du succès.

27) La prière dans l’avion

« Comment le musulman accomplit-il la prière dans l’avion ? Le mieux pour lui est-il de prier dans l’avion au début de l’heure ou bien d’attendre de prier à l’aéroport à la fin de l’heure ? »

Réponse : Il est obligatoire, pour le musulman qui est dans l’avion, de prier à l’heure de la prière de la manière qui lui est possible. S’il le peut, il prie debout, s’incline et se prosterne, et s’il ne peut pas, il prie assis et fait un geste de la tête pour l’inclinaison et la prosternation. S’il trouve un endroit dans l’avion où il peut se tenir debout et se prosterner à terre plutôt que de faire un geste de la tête, il lui obligatoire de prier à cet endroit, d’après la parole d’Allah (b) : « Craignez Allah autant que vous le pouvez [49] » et la parole du prophète (g) à cImran Ibn Husayn (h) qui était malade : « Prie debout, si tu ne le peux pas, alors assis ; si tu ne le peux pas, alors sur le flanc [50] . »

Le mieux étant de prier au début de l’heure. S’il retarde la prière pour pouvoir la prier au sol, il n’y pas de mal à cela car les preuves ont une portée générale. Aussi, le statut juridique de la prière dans la voiture, le train et le bateau est similaire à celui de l’avion. Et Allah est le Garant du succès.

28) La gesticulation dans la prière et le fait qu’elle peut l’annuler

« Beaucoup de personnes ne cessent de bouger et de gigoter durant la prière. Existe-t-il un nombre de gestes à ne pas dépasser qui risque d’annuler la prière ? Existe-t-il une preuve concernant le fait de limiter ce nombre à trois gestes consécutifs ? Quels seraient les conseils que vous donneriez à ceux qui ne cessent de bouger durant la prière ? »

Réponse : Il est du devoir du croyant et de la croyante de faire preuve de stabilité durant la prière et de délaisser les gestes inutiles, car la stabilité fait partie des piliers de la prière. En effet, il a été rapporté dans les deux recueils authentiques que le prophète (g) a ordonné à celui qui ne s’était pas stabilisé dans les mouvements de sa prière de la recommencer.

Il convient à tout croyant et toute croyante de manifester de la quiétude durant la prière, d’y être lucide et de faire en sorte que le cœur soit présent et prêt à se tenir devant Allah (b).

En effet, Il (b) a dit : « Bienheureux sont certes les croyants, ceux qui sont sereins dans leur prière[51]. »

Il est détestable de se distraire en touchant ses vêtements, sa barbe ou autre. Si ces gestes sont continus, cela devient interdit – selon ce que nous savons de cette religion purifiée – et la prière est dès lors annulée.

Aussi, il n’existe pas de limite minimum quantifiable à cela. L’avis selon lequel on limite à trois le nombre de gestes permis durant la prière est un avis faible fondé sur aucune preuve. En fait, le critère est de savoir si ces gestes sont considérés par le musulman lui-même comme de la gesticulation excessive. Si le musulman considère cela excessif – et continue – il doit alors recommencer sa prière si c’est une prière obligatoire, et il doit aussi se repentir pour cela.

Le conseil que je donne à tout musulman et musulmane est d’accorder un grand intérêt à la prière, de s’y concentrer, de délaisser la gesticulation, même si elle est minime, en raison de la grande importance de la prière. Celle-ci est la colonne de l’Islam et son pilier le plus grandiose après les deux attestations de foi. C’est également la première chose sur laquelle l’homme sera jugé le jour de la résurrection. Nous demandons à Allah qu’Il aide les musulmans à l’accomplir de la façon qui Le satisfait (b).

29) Poser ses genoux ou ses mains en premier lors de la prosternation

« Est-il préférable de poser les genoux avant les mains lors de la prosternation ou l’inverse ? Et comment pouvons-nous réunir les deux hadiths rapportés à ce sujet ? »

Réponse : La Sunna pour le prieur, lorsqu’il se prosterne, est de poser les genoux avant les mains s’il le peut. Ceci est l’avis le plus authentique des savants, et c’est l’avis de la majorité d’entre eux, conformément au hadith de Wâ’il Ibn Hujr (h), et aux autres hadiths qui sont venus l’appuyer.

Quant au hadith d’Abû Hurayrah (h), en vérité il ne lui est pas contradictoire, au contraire il le confirme. Le prophète (g) a interdit de s’agenouiller comme le chameau, et il est connu que celui qui pose ses mains en premier s’est assis comme le chameau. Quant à sa parole à la fin du hadith : « Qu’il pose ses mains avant ses genoux », le plus probable est qu’il s’agit d’une transformation qui est apparue dans certaines versions. La vraie version mentionnerait de poser les genoux avant les mains. C’est ainsi que l’on peut réunir les différents hadiths et faire que la fin du hadith concorde avec son début et faire disparaître toute contradiction. L’érudit Ibn Al-Qayyim (r) a expliqué cela dans son livre « Zâd Al-Macâd ».

Quant à celui qui est incapable de poser ses genoux en premier, comme le malade ou la personne âgée, il n’y a pas de mal à ce qu’il pose les mains en premier puisqu’Allah (b) a dit : « Craignez Allah autant que vous le pouvez [52] » et que le prophète (m) a dit : « Ce que je vous ai interdit de faire abstenez-vous en, et ce que je vous ordonne de faire, faites-le dans la mesure de vos possibilités [53] . » Et c’est Allah qui mène au succès.

30) Se racler la gorge, souffler et pleurer pendant la prière

« Quel est votre avis sur le fait de se racler la gorge, souffler (à gauche pour se protéger de Satan) et pleurer pendant la prière, cela annule-t-il la prière ou non ? »

Réponse : Se racler la gorge, souffler et pleurer n’annulent pas la prière, et il n’y a pas de mal à cela si la situation l’exige ; par contre il est détestable de le faire sans raison. Le prophète (m) a raclé sa gorge pour (faire signe à) cAli (h), lorsque celui-ci cherchait à entrer auprès de lui alors qu’il priait.

Quant aux pleurs, ils sont légiférés aussi bien dans la prière qu’en dehors à condition que cela se fasse en se recueillant et en se dirigeant vers Allah, sans se forcer de manière exagérée. Il a été authentifié que le prophète (g) pleurait dans la prière, ainsi qu’Abû Bakr et cUmar (k), et d’autres qui les ont suivis dans le bien.

31) Marcher devant une personne qui prie

« Quel est le jugement concernant le fait de marcher devant le prieur ? Existe-t-il une exception pour la Mosquée Sacrée ? Comment interpréter l’expression qui indique que la personne qui passe devant « annule la prière » ? Devons-nous la recommencer si un chien noir, une femme ou un âne nous passent devant ? »

Réponse : Le jugement concernant le fait de passer juste devant le prieur ou entre lui et la Sutrah est que c’est interdit, d’après la parole du prophète (g) : « Si celui qui passe devant un homme en train de prier savait la gravité du péché qu’il commet, il aurait préféré attendre quarante que de passer devant lui [54] . »

Cela rompt la prière et l’annule si celui qui passe est une femme pubère, un âne ou un chien noir.

Et si celui qui passe est autre que ces trois-ci, cela ne rompt pas la prière mais diminue sa récompense, comme l’indique la parole du prophète (g) : « La femme, l’âne et le chien noir coupent la prière de l’homme lorsqu’ils passent à une distance inférieure à la croupe d’une monture [55] . »

Aussi, un hadith semblable a été relaté par Abû Hurayrah (h) sans spécifier le chien noir. Mais le fait qu’il soit mentionné dans certains hadiths spécifiques et pas d’autres lui donne une valeur générale comme il est connu chez les gens de science.

Quant à la Mosquée Sacrée, il n’y est pas interdit de passer devant le prieur et aucun des trois mentionnés précédemment (la femme pubère, l’âne et le chien noir) n’annule la prière en passant devant le prieur, ni autre chose, car elle est présumée bondée, et il est difficile de s’empêcher de passer devant un prieur. Ceci a été explicitement mentionné dans un hadith explicite qui contient une faiblesse mais qui est renforcé par d’autres récits notamment celui d’Ibn Az-Zubayr et d’autres. Et comme dit précédemment, cela est renforcé par le fait qu’elle est présumée bondée et qu’il y est difficile d’empêcher le passage.

Il en est de même dans la Mosquée du Prophète (g) et dans les autres mosquées lorsqu’elles sont bondées et qu’il est difficile d’empêcher une personne de passer, en raison de la parole d’Allah (c): « Craignez Allah autant que vous le pouvez [56] », et de Sa parole : « Allah n’impose à aucune âme une charge supérieure à sa capacité [57] », de même que la parole du prophète (g) : « Ce que je vous ai interdit de faire, abstenez-vous en, et ce que je vous ordonne de faire, faites-le dans la mesure de vos possibilités [58] . »

32) Lever les mains pour les invocations après la prière

« Quel est l’avis de votre éminence sur le fait de lever les mains pour l’invocation après la prière ? Existe-t-il pour cela une différence entre la prière obligatoire et surérogatoire ? »

Réponse : Lever les mains pour l’invocation est une Sunna et fait partie des moyens qui aident à ce qu’elle soit exaucée, d’après la parole du prophète (g) : « Votre Seigneur est Pudique et Généreux, Il Se gêne de Son serviteur lorsque celui-ci lève ses mains vers Lui, de les renvoyer vides[59]. »

On retrouve également sa parole (g) : « Allah, qu’Il soit exalté, est Pur et n’accepte que ce qui est pur. Et Allah a prescrit aux croyants ce qu’Il a prescrit aux messagers, en disant : « Ô messagers, mangez des bonnes choses et pratiquez le bien » et en disant : « Ô vous qui avez cru, mangez des bonnes choses que Nous vous avons octroyées. » Puis il mentionna l’homme qui voyage pendant une longue période, hirsute et poussiéreux, qui tend ses mains vers le ciel (en disant) : « ô Seigneur, ô Seigneur ! », alors que sa nourriture est illicite, sa boisson est illicite, ses vêtements sont illicites. Comment serait-il exaucé ? [60] »

Toutefois, il n’est pas légiféré de les lever à ces instants précis car le prophète (g) ne les levait pas à ces moments, particulièrement après les cinq prières, entre les deux prosternations, avant le salut dans la prière ou pendant le sermon du vendredi ou lors de la prière des deux fêtes. Or, il (g) est le meilleur exemple, aussi bien dans ce qu’il fait que dans ce qu’il délaisse. En revanche, si on invoque pour qu’Allah fasse descendre la pluie (« istisqâ’ ») pendant le sermon du vendredi ou les deux fêtes, il est prescrit de lever les mains, comme l’a fait le prophète (g).

Quant à la prière surérogatoire, je ne connais rien qui interdise de lever les mains après l’avoir accomplie, si l’on considère la portée générale des preuves qui autorisent de le faire. Ceci étant, il est préférable de ne pas le faire régulièrement, car cela n’a pas été confirmé du prophète (g). Et s’il avait eu pour habitude de le faire, ses compagnons (j) l’auraient rapporté de lui puisqu’ils ont relaté ses paroles, ses faits et gestes, aussi bien en voyage que lorsqu’il était résident et dans tout autre circonstance.

Quant au hadith répandu : « La prière c’est l’invocation, le recueillement et que tu lèves tes mains… », c’est un hadith faible, comme l’ont montré l’érudit Ibn Rajab et d’autres. Et Allah est Celui qui accorde le succès.

33) S’essuyer le front après la prière

« Nous avons entendu dire qu’il était détestable d’essuyer son front après la prière pour enlever la terre. Cela a-t-il une origine ? »

Réponse : Cela n’a aucune origine, à ce que nous savons. Il est seulement déconseillé de le faire avant le salut final, car il a été authentifié que le prophète (g), dans certaines prières, a effectué les salutations de la prière du Fajr suite à une nuit pluvieuse, et que l’on pouvait voir sur son visage des traces d’eau et de terre. Cela montre qu’il est préférable de ne pas l’enlever avant la fin de la prière.

34) La poignée de main après la prière

« Qu’en est-il de la poignée de main après la prière ? Existe-t-il à ce sujet une différence entre la prière obligatoire et surérogatoire ? »

Réponse : La poignée de main lorsque les musulmans se rencontrent est, à l’origine, un acte religieusement justifié. Le prophète (g) avait l’habitude de serrer la main de ses compagnons (j) lorsqu’il les rencontrait. Ces derniers avaient également l’habitude de se serrer la main entre eux, lorsqu’ils se rencontraient. Anas (h) et Ash-Shacbî (r) ont dit : « Lorsqu’ils se rencontraient, les compagnons du prophète (g) se serraient la main. Et lorsqu’ils revenaient d’un voyage, ils s’accolaient. »

Par ailleurs, on rapporte dans les deux recueils authentique que Talhah Ibn cUbaydillah (h) – un des dix compagnons promis au Paradis de son vivant – se leva d’une assemblée où se trouvait le prophète (g) pour aller à la rencontre de Kacb Ibn Mâlik (h) – dont Allah avait accepté le repentir – et lui serrer la main pour le féliciter de son repentir.

La poignée de main est donc quelque chose de très répandu chez les musulmans, que ce soit au temps du prophète (g) ou après. On rapporte authentiquement du prophète (g) qu’il a dit : « Il n’y a pas deux musulmans qui se rencontrent et se serrent la main, sans que leurs péchés tombent de la même façon que les feuilles tombent de l’arbre. »

La poignée de main est conseillée lorsque les musulmans se rencontrent à la mosquée ou dans les rangs. S’ils n’ont pas pu se serrer la main avant la prière, ils peuvent le faire après la prière, afin de mettre en pratique cette Sunna grandiose, et ainsi renforcer l’amitié et faire disparaître l’inimitié. Si une personne n’a pu serrer la main de son frère avant la prière, il lui est permis de le faire suite la prière, après les formules de rappel conseillées.

Quant au fait de se précipiter juste après avoir accompli la seconde salutation pour serrer la main de ses voisins après la prière obligatoire, comme le font certaines personnes, je ne connais aucune preuve à ce sujet. Le plus probable est que c’est un acte détestable, car il n’existe aucune preuve à ce sujet. De plus, ce qui est conseillé au musulman est de s’empresser de prononcer les formules de rappel que le prophète (g) prononçait après la salutation finale des prières obligatoires.

Quant à la prière surérogatoire, il est permis de serrer la main à son frère après l’avoir terminée, si on ne l’a pas fait avant. Mais s’ils se sont déjà serrés la main avant, cela suffit.

35) Changer de place pour effectuer une prière surérogatoire après la prière obligatoire

« Existe-t-il quelque chose qui indique qu’il est préférable de changer de place pour accomplir la prière surérogatoire après la prière obligatoire ? »

Réponse : A ce que je sais, aucun hadith authentique n’a été rapporté à ce sujet. En revanche, Ibn cUmar (k) et de nombreux anciens le faisaient. Il y a donc une certaine liberté en cela et la louange est à Allah. Ceci est rapporté dans un hadith faible recueilli par Abû Dâwûd (r), mais la pratique d’Ibn cUmar (k) et de ceux qui l’ont fait parmi nos prédécesseurs renforce ce hadith. Et Allah est le Celui qui accorde le succès.

36) Dire : « Lâ Ilâha illa_Llah... » après les prières du Fajr et du Maghrib

« On incite à dire : « Lâ ilâha illa-Llahu wahdahû lâ sharîka lah, lahu_l-mulk wa lahu_l-hamd, wa Huwa calâ kulli shay’in Qadîr [61] », dix fois après la prière du Fajr et du Maghrib, cela est-il authentique ? »

Réponse : Des hadiths authentiques ont été rapportés du prophète (g), tous mentionnent qu’il est légiféré de prononcer les formules évoquées [dans la question] après les prières du Fajr et du Maghrib.

On dit précisément : « Lâ ilâha illa_Llâhu wahdahû lâ sharîka lah, lahu_l-mulk wa lahu_l-hamd, yuhyî wa yumît, wa Huwa calâ kulli shay’in Qadîr [62] ».

Il est légiféré pour tout musulman et toute musulmane de prononcer cela régulièrement après ces deux prières, et ceci après avoir prononcé les formules de rappel (« dhikr ») habituelles après les prières. Celles-ci consistent à dire après la salutation :

« Allâhumma Anta_s-Salâm wa minka_s-Salâm, tabârakta ya Dha_l-jalâli wa_l-ikrâm »

« Lâ ilâha illa-Llahu wahdahû lâ sharîka lah, lahu_l-mulku wa lahu_l-hamd, wa Huwa calâ kulli shay’in Qadîr. Lâ hawla wa lâ quwwata illâ bi_Llah, lâ ilâha illa_Llah, wa lâ nacbudu illâ iyyâh, lahu_n-nicmatu wa lahu_l-fadhlu wa lahu_th-thanâ’u_l-hasan, lâ ilâha illa_Llah mukhlisîna lahu_d-dîn, wa law kariha_l-kâfirûn »

« Allâhumma lâ mânica limâ actayt, wa lâ muctya limâ manact, wa lâ yanfacu dha_l-jaddi minka al-jadd [63] . »

Et lorsqu’il s’agit de l’imam, il est prescrit pour lui de se retourner face aux gens après avoir dit : « Allâhumma Anta_s-Salâm wa minka_s-Salâm, tabârakta ya Dha_l-jalâli wa_l-ikrâm », en prenant ainsi exemple sur le prophète (m). Et l’imam peut se retourner en commençant par sa droite ou bien par sa gauche, car le prophète (m) a fait les deux.

Par ailleurs, il est recommandé au prieur, suite à chaque prière obligatoire et après avoir prononcé les formules citées, de dire : « Subhânallah, wa_l-hamdu_lillah, wa_Llâhu Akbar [64] » trente-trois fois, ce qui fait quatre-vingt-dix-neuf, et de compléter la centième avec la formule : « Lâ ilâha illa_Llâhu wahdahû lâ sharîka lah, lahu_l-mulku wa lahu_l-hamd, wa Huwa calâ kulli shay’in Qadîr. »

En effet, il a été rapporté de manière authentique que le prophète (g) a encouragé à le faire et a montré que c’était un moyen d’être gracié d’Allah.

Par ailleurs, il est conseillé au prieur, après chaque prière obligatoire, de réciter « Âyatu_l-Kursyi [65] » après les formules précédemment évoquées, puis de réciter les sourates « Al-Ikhlâs », « Al-Falaq » et « An-Nâs [66] » une fois chacune, sauf après les prières du Maghrib et du Fajr et avant le coucher, après lesquelles on les récite trois fois chacune, comme en attestent les hadiths authentiques à ce sujet.

___

La prière en commun, l’imamat et le suivi de l’imam dans la prière

37) Délaisser la prière en groupe. Réponse à quelques ambiguïtés à ce sujet

« De nos jours, un bon nombre de musulmans néglige la prière en groupe, y compris certains étudiants en sciences islamiques, prétextant que certains savants ont déclaré que la prière en groupe n’était pas obligatoire. Quelle est donc le statut religieux de la prière en groupe, et que conseillez-vous aux personnes qui la négligent ? »

Réponse : La prière en groupe dans la mosquée avec les musulmans est sans aucun doute obligatoire, conformément à l’avis le plus juste des savants. Cela s’applique à tout homme capable (de s’y rendre) et qui entend l’appel, en raison de la parole du prophète (m) : « Quiconque entend l’appel à la prière et ne vient pas à la mosquée, alors sa prière n’est pas valable, sauf s’il a une excuse [67] . » Ibn cAbbâs (k) a été questionné au sujet de la dite excuse, ce à quoi il a répondu : « C’est la peur d’un danger ou la maladie. »

Et d’après Abû Hurayrah, (h), un homme aveugle vint au prophète (g) et lui dit : « Ô messager d’Allah ! Je n’ai pas de guide pour m’accompagner à la mosquée. Suis-je autorisé à prier chez moi ? » Le prophète (g) lui demanda alors : « Entends-tu l’appel à la prière ? » Il répondit : « Oui. » Le prophète (g) dit alors : « Alors réponds-y [68] . »

Il a été rapporté également d’après Abû Hurayrah (h) que le prophète (g) a dit : « J’étais sur le point d’ordonner qu’on commence la prière en groupe, en désignant un homme pour la diriger, puis de me rendre, accompagné d’hommes portant des fagots de bois, chez ceux qui n’assistent pas à la prière en groupe afin de brûler leurs demeures [69] . »

Ainsi, tous ces hadiths – et d’autres dont le sens est similaire – indiquent que la prière en groupe à la mosquée est obligatoire pour les hommes, et que quiconque s’en absente mérite une punition dissuasive. Or, si la prière en groupe à la mosquée n’était pas obligatoire, celui qui la délaisse ne mériterait pas de punition.

En outre, la prière en groupe est l’un des plus grands signes extérieurs manifestes du culte d’Allah. Elle permet aussi aux musulmans de faire connaissance entre eux, de se lier d’amour fraternel et d’effacer l’inimitié qui pourrait exister entre eux.

De plus, le délaissement de la prière en groupe ressemble aux agissements des hypocrites. Il faut donc prendre garde à cela. La divergence à ce sujet n’est aucunement à prendre en compte, car toute opinion qui contredit les preuves religieuses doit être rejetée et on ne doit pas se baser dessus. Car Allah (d) dit :

« Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au messager, si vous croyez en Allah et au jour dernier. Ce sera bien mieux et de meilleur et aboutissement[70]. »

Il dit aussi : « Sur toutes vos divergences, le jugement appartient à Allah[71]. »

c Abdullah Ibn Mascûd (h) dit : « Je me rappelle encore du temps du prophète (g) où pas un seul d’entre nous ne manquait la prière en groupe hormis l’hypocrite notoire, ou la personne malade. Et même le malade y assistait, supporté par deux autres personnes pour pouvoir tenir dans le rang [72] . »

Sans aucun doute, cela montre le souci et l’intérêt que portaient les compagnons à la prière en groupe dans la mosquée, au point où ils aidaient le malade parfois à venir à la mosquée en le supportant jusqu’à atteindre le rang. C’est une preuve de l’extrême importance qu’ils accordaient à la prière en groupe, qu’Allah les agrée tous. Et Allah est le Garant du succès.

38) La récitation de la Fâtihah pour celui qui prie derrière l’imam ?

« Les avis des savants divergent quant à la lecture du prieur derrière l’imam, quelle est l’avis correct à ce sujet ? La lecture de la Fâtihah derrière l’imam est-elle obligatoire ? Quand doit-on la réciter si l’imam ne laisse pas un temps de silence suffisant aux prieurs pour la réciter ? Aussi, est-il légiféré pour l’imam de marquer un temps de pause après la lecture de la Fâtihah afin que les prieurs puissent la réciter ? »

Réponse : L’avis juste est que la lecture de la Fâtihah est obligatoire pour les prieurs dans toutes les prières, qu’elles soient effectuées à voix basse ou à voix haute, en raison de la parole du prophète (g) : « Pas de prière pour celui qui ne récite pas le prologue du Livre [73] . » On retrouve également sa parole (g) :

- « Peut-être récitez-vous derrière votre imam ? »

- Nous répondîmes : « Oui »,

- Il dit : « Ne le faites pas, sauf pour le prologue du Livre, car il n’y a pas de prière pour celui qui ne le récite pas [74] . »

Il est légiféré de la réciter pendant les instants de pause de l’imam. S’il ne marque pas de pause, on la récite même pendant que l’imam récite puis on se tait. Et ceci constitue une exception à toutes les preuves qui indiquent qu’il faut se taire pendant la récitation de l’imam.

Par contre, si le prieur l’oublie ou la délaisse par ignorance ou parce qu’il pense qu’elle n’est obligatoire, il n’encoure rien, et la lecture de l’imam lui suffit d’après la grande majorité des gens de science.

De la même façon, s’il arrive et que l’imam est incliné et qu’il s’incline avec lui, cette inclinaison lui suffit sans qu’il ait à lire la Fâtihah, puisqu’il n’a pu la réciter à temps. En effet, il a été rapporté authentiquement dans le hadith de Abû Bakrah Ath-Thaqafî (h) qu’il est arrivé alors que le prophète (g) était en inclinaison, et qu’il s’est alors incliné en dehors du rang puis est entré dans le rang [après l’inclinaison]. Après que le prophète (g) ait salué, il lui dit : « Qu’Allah augmente ta ferveur mais ne recommence pas » et il ne lui a pas ordonné de compenser le cycle de prière[75].

Et sa parole « mais ne recommence pas » signifie : « ne recommence pas à t’incliner en dehors du rang ». A partir de cela, nous savons que quiconque entre dans la mosquée alors que l’imam est incliné ne doit pas s’incliner en dehors du rang mais plutôt attendre d’arriver dans le rang, même s’il manque l’inclinaison, conformément à la parole du prophète (g) : « Lorsque vous vous rendez à la prière, allez-y en marchant et calmement. Ce que vous atteignez, priez-le, et ce que vous manquez, complétez-le [76]. »

Quant au hadith : « Celui qui a un imam, alors sa récitation vaut pour lui », c’est un hadith faible qui n’a pas valeur de preuve chez les gens de science. Et même s’il était authentique, la Fâtihah serait une exception à cela, afin de réunir les hadiths.

Quant à la pause après la Fâtihah, rien n’est authentique à ce sujet, à ce que je sais. Mais il existe une certaine permissivité en cela si Allah le veut. Pour celui qui le fait, il n’y a aucun mal, et pour celui qui le délaisse non plus, car rien n’a été authentifié de la part du prophète (g) sur ce point, à ce que je sais.

En revanche, deux instants de pause ont été rapportés authentiquement :

- une pause après la formule de sacralisation (« Takbîratu_l-ihrâm »), pendant laquelle les invocations d’ouverture sont conseillées,

- et l’autre à la fin de la récitation et avant l’inclinaison. C’est une pause courte qui marque la séparation entre la récitation et le Takbîr [77] . Et Allah est le Garant du succès.

39) L’interdiction d’approcher les mosquées pour ceux qui ont mangé de l’ail ou autre aliment à l’odeur infecte. Le lien avec la cigarette

« Dans un hadith authentique, mention est faite de l’interdiction d’approcher les mosquées pour celui qui mange de l’oignon, de l’ail ou du poireau. Peut-on assimiler à cela toutes les choses qui ont une odeur détestable et qui sont interdites comme le tabac ? Est-ce que cela signifie que celui qui mange une de ces choses-là est excusé lorsqu’il s’absente de la prière en groupe et qu’il ne commet donc pas de péché pour cela ? »

Réponse : On rapporte authentiquement du messager d’Allah (m) qu’il a dit : « Que celui qui mange de l’ail ou de l’oignon n’approche pas notre mosquée et qu’il prie chez lui. » Et on rapporte également : « Les anges se gênent de ce par quoi l’être humain se gêne. »

Et toute chose qui a une mauvaise odeur est, par conséquent, assimilée à l’oignon et à l’ail, comme celui qui fume du tabac, ou dont les aisselles dégagent une odeur forte, ou tout autre facteur susceptible d’incommoder le voisin.

Il est donc détestable pour cette personne de prier avec le groupe, et elle doit en être empêchée jusqu’à ce qu’elle fasse disparaître cette odeur. Elle doit faire tout son possible pour cela, afin d’obéir à l’ordre d’Allah d’assister à la prière en groupe.

Quant au tabac, c’est une chose absolument interdite qu’il faut absolument délaisser, en raison de son caractère néfaste aussi bien sur la religion, que sur la santé ou les biens.

Qu’Allah améliore la situation des musulmans et les aide à obtenir tout bien.

40) La symétrie du rang est-elle nécessaire ?

« Le rang commence-t-il à droite ou derrière l’imam ? Est-il prescrit d’équilibrer entre la gauche et la droite du rang au point qu’on ordonne d’équilibrer le rang, comme le font beaucoup d’imams ? »

Réponse : Le rang commence au milieu derrière l’imam, puis la droite de chaque rang est meilleure que sa gauche. Il n’est pas permis d’initier un rang tant que celui qui le précède n’est pas complet. Il n’y a pas de mal à ce que les gens soient plus nombreux à droite du rang, et on ne trouve aucune preuve qui montre qu’il faille l’équilibrer de manière symétrique. Au contraire, ordonner cela est en contradiction avec la Sunna.

Cependant, on ne doit pas former de deuxième rang tant qu’on n’a pas complété le premier et on ne doit pas former de troisième rang tant qu’on n’a pas complété le deuxième, et ainsi de suite pour les autres rangs, car il a été authentifié que le messager d’Allah (m) a interdit cela.

41) Effectuer une prière obligatoire derrière un imam qui effectue une prière surérogatoire

« Quel est l’avis de votre éminence au sujet d’une personne qui accomplit une prière obligatoire derrière une personne accomplissant une prière surérogatoire ? »

Réponse : Il n’y a pas de mal à faire cela. On rapporte authentiquement du prophète (m), qu’il a dirigé la prière dite « de la peur » (« salât al-khawf »), dans certains de ses voyages, avec une partie de ses compagnons, en accomplissant deux cycles de prière juste avant de saluer. Puis il a accompli deux autres cycles de prière avec l’autre partie des compagnons. Ainsi, sa première prière était pour lui une prière obligatoire tandis que la seconde était pour lui à titre surérogatoire.

On rapporte également dans les recueils authentiques d’Al-Bukhârî et de Muslim que Mucâdh (h) avait l’habitude d’accomplir la prière (obligatoire) du cIshâ’ avec le prophète (m), puis qu’il retournait auprès des siens pour diriger la prière du cIshâ’, qui était une obligation pour eux, mais une prière surérogatoire pour lui.

De la même façon, si pendant le Ramadan, quelqu’un arrive dans la mosquée au moment où les musulmans sont en train d’accomplir la prière (surérogatoire) dite de « Tarâwîh » alors que lui n’a pas encore accompli la prière obligatoire du cIshâ’, il doit entrer avec eux avec l’intention de prier le cIshâ’ afin qu’il obtienne la récompense de la prière en commun. Puis lorsque l’imam salue, il complète ce qui lui manque.

42) Prier seul derrière le rang

« Quel est le jugement concernant celui qui prie seul derrière le rang ? Et si quelqu’un entre et ne trouve pas de place dans le rang, que doit-il faire ? Et s’il trouve un enfant impubère, forme-t-il un rang avec lui ? »

Réponse : Le jugement concernant celui qui prie seul derrière le rang est que sa prière est nulle, comme le montre la parole du prophète (g) : « Point de prière pour celui qui prie seul derrière le rang. » Aussi, il a été authentifié qu’il (g) a ordonné à une personne qui a prié seule derrière le rang de recommencer sa prière, et il ne lui a pas demandé s’il a trouvé une place ou non. Ceci montre qu’il n’y pas de différence entre celui qui ne trouve pas de place ou celui qui en trouve une. Et ce jugement vise à empêcher toute négligence ou laisser-aller à prier seul derrière le rang.

Par contre, si le retardataire arrive alors que l’imam est incliné, et qu’il s’incline à son tour en dehors du rang, puis rentre dans le rang avant la prosternation, le cycle de prière lui sera comptabilisé, conformément à ce qui a été rapporté authentiquement par Al-Bukhârî (r) au sujet d’Abû Bakrah Ath-Thaqafî (h), qui est lui-même arrivé à la prière alors que le prophète (g) était incliné et qui s’est incliné en dehors du rang puis est rentré dans le rang. Le prophète (g) lui a alors dit : « Qu’Allah augmente ta ferveur mais ne recommence pas », sans lui ordonner de compenser le cycle de prière.

Quiconque arrive, alors que l’imam est déjà en prière, et ne trouve pas d’espace dans le rang doit attendre jusqu’à trouver quelqu’un avec qui former un rang avec lui, même si c’est un enfant âgé de sept ans au minimum. Ou bien, il forme un rang avec l’imam en se plaçant à sa droite, afin d’être en conformité avec l’ensemble des hadiths.

Qu’Allah accorde la compréhension de la religion à l’ensemble des musulmans, et qu’Il les affermisse sur Sa religion, Il est Audient et Proche.

43) L’intention de diriger la prière pour l’imam

« Est-ce que formuler l’intention de diriger la prière en tant qu’imam fait partie des conditions de l’imamat ? Par exemple, si quelqu’un arrive à la mosquée et trouve quelqu’un en train de prier, est-ce qu’il peut prier derrière lui ? Quand la prière est terminée et que le retardataire se lève pour compléter la prière, est-il permis de prier derrière lui en le prenant pour imam ? »

Réponse : L’intention fait partie des conditions de l’imamat, d’après la parole du prophète (g) : « Les actes ne valent que par leurs intentions, et chacun n’est rétribué que selon ses intentions. »

Mais si une personne entre à la mosquée après avoir manqué la prière en commun et trouve une autre en train de prier, il n’y a pas de mal à ce qu’elle prie derrière lui en le prenant comme imam, et cela lui est même préférable. Lorsque le prophète (g) a vu un homme entrer dans la mosquée après que les gens ont prié, il a dit : « Y a-t-il quelqu’un pour faire l’aumône à cet homme en priant avec lui ? » Ainsi, tous deux obtiennent la récompense de la prière en commun, et cela constituera une prière surérogatoire pour celui qui a déjà prié.

Mucadh (h) avait pour habitude d’accomplir la prière obligatoire du cIshâ’ derrière le prophète (g) puis de retourner vers les siens et diriger cette même prière, qui était surérogatoire pour lui et obligatoire pour eux, et le prophète (g) a accepté cela.

Quant au retardataire qui se lève pour compléter sa prière, il n’y a pas de mal à ce que ceux qui ont manqué la prière dans sa totalité prient derrière lui en le prenant comme imam, en ayant pour intention d’obtenir la récompense de la prière en groupe. Ainsi, lorsque leur imam termine sa prière, ceux qui sont derrière lui et qui n’ont pas encore terminé la leur se lèvent pour compléter ce qu’il manque, comme le montre le caractère général des textes.

Ce jugement est valable pour les cinq prières, d’après la parole du prophète (g) à Abû Dharr (h), lorsque ce dernier l’a informé que certains notables venaient prier en dehors des heures de prière : « Prie la prière à son heure. Ensuite, s’ils prient alors que tu es en leur compagnie, prie [de nouveau] avec eux, elle sera pour toi surérogatoire. Et ne dis pas « j’ai déjà prié, alors je ne prierai pas [de nouveau]. » » Et Allah est le Garant du succès.

44) L’intention du retardataire. Réciter le Coran en plus de la « fâtihah » dans les troisième et quatrième cycles de prière ?

« Ce que le retardataire prie derrière l’imam est-il considéré comme le début ou la fin de sa prière ? Par exemple, s’il manque deux cycles d’une prière de quatre cycles, doit-il réciter une partie du Coran après la Fâtihah lorsqu’il rattrape ces deux cycles manqués ? »

Réponse : L’avis correct est que la partie de la prière que le retardataire prie avec l’imam est considéré comme le début de sa prière et que ce qu’il compense est considéré comme sa fin. Ceci est valable dans toutes les prières, comme l’illustre la parole du prophète (g) : « Lorsqu’on appelle à la prière, rendez-vous y avec calme. Ce que vous atteindrez, priez-le, et ce que vous manquez, complétez-le [78] . »

En conséquence, il est préférable qu’il se contente de la lecture de la Fâtihah dans ses troisième et quatrième cycles pour les prières de quatre cycles, et dans le troisième cycle pour la prière du Maghrib. Il est rapporté dans les recueils d’Al-Bukhârî et Muslim qu’Abû Qatâdah (h) a dit : « Le prophète (g) avait pour habitude, lors de la prière du Zhuhr, de lire la Fâtihah puis une autre sourate dans les deux premiers cycles, en prolongeant la lecture dans le premier et en la raccourcissant dans le deuxième. Et dans les deux derniers cycles, il lisait seulement la Fâtihah. »

Et si de temps en temps, lors de la prière du Zhuhr, on continue à lire après la Fâtihah, c’est une bonne chose, puisqu’il est rapporté d’après Abû Sacîd (h) qu’il a dit : « Le prophète (m) lisait dans les deux premiers cycles de la prière du Zhuhr une partie d’une longueur équivalent à la sourate : « Alif, Lâm, Mîm, Tanzîl… [79] » et dans les deux dernières une partie équivalent à la moitié de cela. Et dans les deux premières du cAsr, il lisait autant que dans les deux dernières du Zhuhr puis il lisait la moitié de cela dans les deux dernières [du cAsr] [80] . »

Et tout cela est à comprendre par le fait que le prophète (m) faisait cela de temps à autre dans les deux derniers cycles de la prière du Zhuhr, ce qui nous permet de réunir les significations des deux hadiths. Et Allah est le Garant du succès.

45) Les conditions de validité de la prière en dehors de la mosquée en cas d’affluence le jour du vendredi

« En raison de l’affluence dans certaines mosquées le jour du Vendredi, les gens sont parfois obligés de prier dehors dans les rues tout en suivant la prière de l’imam, quel est votre avis sur cela ? Existe-t-il une différence si une rue s’interpose entre les prieurs, ou non ? »

Réponse : Si les rangs sont reliés, il n’y a pas de problème. Et même si ce n’est pas le cas, il n’y a pas de mal tant que les prieurs qui sont en dehors de la peuvent voir les rangs devant eux ou entendre le Takbîr et ce, même si des rues les séparent de la mosquée. En effet, il est obligatoire de prier en commun et cela ne leur est possible qu’en voyant les rangs ou bien en entendant l’imam. En revanche, il n’appartient à personne de prier devant l’imam, car cela n’est pas une position correcte pour les prieurs. Et Allah est le Garant du succès.

46) Lorsque le retardataire arrive et trouve l’imam en état d’inclinaison

« Si le retardataire arrive à un moment ou l’imam est incliné, que doit-il faire à ce moment ? Est-ce nécessaire, pour que ce cycle de prière lui soit comptabilisé, qu’il dise : « Subhâna Rabbi_Al-cAzhîm [81] », avant que l’imam ne se relève de l’inclinaison ? »

Réponse : Si le prieur parvient à atteindre une inclinaison, le cycle entier lui est compté même s’il ne glorifie son Seigneur qu’après que l’imam se soit relevé de l’inclinaison, comme en témoigne la valeur générale de la parole du prophète (m) : « Quiconque atteint un cycle de prière a atteint la prière [82] . »

En outre, il est connu qu’il suffit pour atteindre le cycle de prière d’atteindre l’inclinaison, comme cela est corroboré par le hadith d’Abû Bakrah Ath-Thaqafî (h), qui est arrivé à la mosquée alors que le prophète (m) était incliné. Celui-ci s’est incliné en dehors du rang puis est entré dans le rang. Après que le prophète (m) a effectué les salutations finales, il lui a dit : « Qu’Allah augmente ta ferveur mais ne recommence pas [83] », sans toutefois lui ordonner de compenser ce cycle de prière mais en lui interdisant uniquement de s’incliner en dehors du rang.

En conséquence, le retardataire ne doit pas s’incliner jusqu’à ce qu’il entre dans le rang. Et Allah est le Garant du succès.

47) Lorsque l’imam entend le retardataire arriver et reste en inclinaison pour lui laisser le temps de le rejoindre

« Certains imams restent en position d’inclinaison pour attendre que ceux qui viennent d’entrer puissent le rejoindre pendant qu’il est incliné. D’autres disent que cette attente n’est pas légiférée. Quel est l’avis correct, qu’Allah vous accorde le succès ? »

Réponse : L’avis correct est qu’il est légiféré d’attendre un peu jusqu’à ce que celui qui entre rejoigne le rang, comme le faisait le prophète (g).

48) Le cas de l’imam qui dirige la prière d’enfants, les aligne-t-il à sa droite ou derrière lui ?

« Si un homme dirige dans la prière de deux enfants ou plus, les place-t-il derrière lui ou à sa droite ? La puberté de l’enfant est-elle une condition pour former un rang avec lui ? »

Réponse : Ce qui est prescrit est qu’il les positionne derrière lui comme pour les enfants pubères, lorsqu’ils ont atteint l’âge de sept ans ou plus. De même, s’ils sont un jeune enfant et un pubère, il les place derrière lui. En effet, le prophète (m) – lorsqu’il est venu visiter la grand-mère d’Anas – a prié devant Anas et un orphelin en les alignant derrière lui. Il a procédé de la même manière lorsqu’il a prié avec Jâbir et Jabbâr des Ansars, en les plaçant derrière lui.

Si la personne qui l’accompagne est seule, l’imam l’aligne à sa droite, que ce soit un homme ou un enfant. En effet, lorsque le prophète (m) a effectué la prière nocturne avec Ibn cAbbâs et que celui-ci s’est positionné à sa gauche, il (m) l’a replacé à sa droite. Par ailleurs, Anas (h) a participé à quelques prières surérogatoires avec le prophète (m), qui l’alignait à sa droite.

En revanche, si la personne qui accompagne l’imam est une femme ou plus, elle se place derrière les hommes. Et il ne lui est pas permis de former un rang avec l’imam ou avec des hommes. En effet, lorsque le prophète (m) a prié avec Anas et l’orphelin, il a placé Umm Sulaym derrière eux, bien qu’elle était la mère d’Anas.

49) Les prières en groupe consécutives dans la même mosquée

« Certains disent qu’il n’est pas permis de former un deuxième groupe dans la mosquée après que l’on ait prié en groupe. Cela a-t-il une origine ? Et quel est l’avis correct ? »

Réponse : Cette parole n’est pas correcte et n’a aucune origine dans la législation purifiée à ce que je sais. La Sunna authentique prouve même le contraire de cela, notamment dans la parole du prophète (g) : « La prière en groupe est meilleure que celle d’un homme seul de vingt-sept degrés », ou encore : « La prière de deux hommes est plus fructueuse que celle d’un homme seul » et sa (g) parole lorsqu’il vit un homme entrer dans la mosquée après que les gens avaient prié : « Qui lui fera l’aumône en priant avec lui ? »

Néanmoins, il n’est pas permis au musulman d’arriver en retard pour la prière en commun. Il lui est obligatoire de s’y hâter dès qu’il entend l’appel. Et Allah est le Garant du succès.

50) Lorsque l’imam perd les ablutions en cours de prière

« Si l’imam perd les ablutions pendant la prière, est-ce qu’il désigne quelqu’un pour compléter la prière ou bien est-ce que celle-ci est annulée pour tous et il ordonne à celui qui le remplace de recommencer depuis le début ? »

Réponse : L’avis juste est que l’imam doit faire avancer quelqu’un pour poursuivre la prière, comme l’a fait cUmar (h). Lorsqu’il a été poignardé en plein prière, il a nommé cAbdurrahmân Ibn cAwf (h), qui a complété la prière du Fajr. Et si l’imam ne désigne personne, quelqu’un s’avance pour diriger la fin de la prière. Si à ce moment, ils recommencent tous la prière depuis le début, il n’y a pas de mal car cette question est sujette à divergence entre les gens de science. Mais l’avis le plus probant est que l’imam doit désigner quelqu’un pour compléter la prière, comme le montre l’acte de cUmar (h). Et Allah est le Garant du succès.

51) Le minimum pour que la prière soit considérée comme étant effectuée avec le groupe

« Obtient-on le mérite de la prière en groupe si l’on rejoint le groupe juste avant le salut de l’imam ou bien seulement si l’on atteint un cycle entier de prière ? Et si un groupe arrive et que l’imam en est au dernier Tashahhud, leur est-il préférable de rentrer dans la prière avec l’imam ou d’attendre et de prier en groupe ? »

Réponse : On n’obtient la récompense de la prière en groupe que si l’on atteint un cycle de prière, comme l’illustre la parole du prophète (g) : « Quiconque atteint un cycle de prière a atteint la prière [84] . » Ceci étant, celui qui a une excuse légale obtient tout de même la récompense du groupe, même s’il ne l’atteint pas avec l’imam, comme en atteste la parole du prophète (g) : « Lorsque le serviteur tombe malade ou qu’il voyage, Allah lui comptabilise la récompense de ce qu’il avait l’habitude de faire lorsqu’il était résident et en bonne santé [85] . » Il a également dit (g) lors de la bataille de Tabûk : « Vous ne marcherez ni ne traverserez de vallée sans qu’il y ait des gens à Médine qui soient avec vous, une excuse les a empêchés [d’être en votre compagnie] » et dans une version « …sans qu’ils ne partagent la même récompense que vous [86]. »

Et si un groupe de personnes arrive alors que l’imam en est au dernier Tashahhud, il est préférable qu’ils se joignent à lui dans la prière en raison du caractère général de la parole du prophète (g) : « Lorsque vous vous rendez à la prière, allez-y en marchant et calmement. Ce que vous atteignez, priez-le, et ce que vous manquez, complétez-le [87]. ». Et s’ils prient entre eux en groupe, il n’y a aucun inconvénient, si Allah le veut.

52) Entamer une prière surérogatoire alors que l’Iqâmah vient d’être effectué

« Nous remarquons que certaines personnes, lorsqu’elles rentrent à la mosquée pour la prière du Fajr et que l’on a déjà fait le deuxième appel (Iqâmah), entament une prière de deux cycles [NdT : Sunnatu_l-Fajr] puis ne se joignent à l’imam qu’après avoir terminé leur prière. Quel est le jugement à ce sujet ?

Est-il préférable de prier ces deux cycles de prière directement après le Fajr [lorsqu’on n’a pas pu les effectuer avant] ou bien d’attendre le lever du soleil ? »

Réponse : Il n’est pas permis à celui qui entre dans la mosquée alors qu’on a déjà l’Iqâmah d’entamer une prière surérogatoire ou de salutation de la mosquée. Il doit au contraire rentrer avec l’imam et accomplir la prière en cours, comme le prouve la parole du prophète (g) : « Lorsqu’on appelle à la prière (« Iqâmah »), alors pas de prière hormis la prière obligatoire [88] . » Ce hadith s’applique aussi bien au Fajr qu’aux autres prières.

[Pour la seconde question], la personne a le choix de prier la prière surérogatoire directement après le Fajr ou bien de la retarder jusqu’après le lever du soleil s’il le souhaite, et ce dernier choix est préférable. Des preuves authentiques de la part du prophète (g) semblent indiquer que les deux avis sont justes. Et Allah est le Garant du succès.

53) Lorsque l’imam ne salue qu’une seule fois

« Un homme nous a dirigé dans la prière et n’a salué qu’une fois à droite, est-il permis de faire cela ? Et est-il rapporté quelque chose dans la Sunna à ce sujet ? »

Réponse : La majorité des gens de science a émis comme avis qu’une seule salutation était suffisante, car on a rapporté certains hadiths qui allaient dans ce sens. Mais certains gens de science ont affirmé que les deux étaient nécessaires, se fondant sur l’existence de hadiths à ce sujet, et sur la parole du prophète (g) : « Priez comme vous m’avez vu prier [89] . » Et cet avis est le plus correct.

L’avis qui affirme qu’une seule suffit est faible en raison de la faiblesse des hadiths qui s’y rapportent et du fait qu’ils ne contiennent pas de demande explicite de le faire. Et même s’ils étaient authentiques, ils seraient en désaccord avec d’autres qui sont plus authentiques et explicites. Mais quiconque le fait par ignorance ou en pensant que les hadiths à ce sujet sont authentiques, sa prière est valide. Et Allah est le Garant du succès.

54) Lorsque le retardataire se rend compte que l’imam a effectué cinq cycles de prière

« Si le retardataire entre en prière derrière l’imam et prie avec lui deux cycles de prière puis il se rend compte que l’imam a prié cinq cycles de prière, doit-il comptabiliser le cycle supplémentaire que l’imam a prié par erreur comme valide et rattraper ainsi deux cycles ? Ou bien il ne le prend pas en compte et rattrape ainsi trois cycles ? »

Réponse : L’avis correct est qu’il ne doit pas le comptabiliser, car l’erreur n’a pas de valeur religieuse. Il est obligatoire de ne pas suivre l’imam pour celui qui se rend compte que c’est un ajout. Et le retardataire ne doit pas la compter.

Ainsi, la personne concernée par la question doit compenser trois cycles de prière car en réalité, il n’a atteint qu’un seule cycle. Et Allah est le Garant du succès.

55) Le statut de la prière des gens lorsque l’imam prie sans ablutions

« Par oubli, l’imam a dirigé la prière des gens sans avoir ses ablutions. Quel est le jugement relatif à cette prière dans les cas suivants :

- S’il s’en souvient au milieu de la prière ?

- S’il s’en souvient après le salut et avant que le groupe ne se disperse ?

- S’il s’en souvient après que le groupe se soit dispersé ? »

Réponse : S’il ne s’en souvient qu’après le salut, la prière est valide pour le groupe, et ils n’ont pas à la recommencer, contrairement à l’imam qui devra prier de nouveau.

S’il s’en souvient pendant la prière, il désigne et fait avancer quelqu’un qui pour qu’il complète la prière, d’après l’avis le plus authentique des savants, comme le montre l’évènement où cUmar (h) s’est fait poignarder pendant la prière et a désigné cAbdurrahmân Ibn cAwf (h) qui a complété la prière sans la recommencer. Et c’est d’Allah que vient le succès.

56) L’imamat de la personne qui commet des péchés en public

« Quel est le jugement concernant le fait qu’une personne qui commet des désobéissances ouvertement – comme fumer des cigarettes, se raser la barbe, laisser traîner son habit sous les chevilles etc. – dirige la prière ? »

Réponse : Sa prière est valide tant qu’il l’accomplit telle qu’Allah l’a prescrite, d’après l’unanimité des gens de science. De même, la prière de ceux qui prient derrière cette personne est valide d’après l’avis le plus authentique des savants. Quant au mécréant, sa prière est nulle et la prière de ceux qui sont derrière lui est nulle, étant donnée l’absence de la condition (pré-requise) à la prière qui est l’Islam. Et Allah est le Garant du succès.

57) Se mettre à droite de l’imam légèrement en arrière lorsque deux personnes prient ensemble

« Il est connu que la place du prieur, s’il est seul, est à la droite de l’imam. Est-il légiféré qu’il recule un peu comme nous le constatons chez certains ? »

Réponse : Il est prescrit au prieur, s’il est seul avec l’imam, de rester à sa droite et à sa hauteur. Et il n’existe rien dans les preuves religieuses qui indique autre chose que cela. Et Allah est le Garant du succès.

___

Les prosternations de la distraction

58) Douter au sujet du nombre de cycles de prières effectués

« Si le prieur doute et ne sait s’il a prié trois ou quatre cycles, que doit-il faire ? »

Réponse : S’il doute, il lui est obligatoire de se fonder sur ce dont il est sûr, c’est-à-dire le minimum. Dans le cas cité, il s’agit de trois cycles. Puis il prie le quatrième, fait les deux prosternations de la distraction et salue, comme le prouve la parole du prophète (g) : « Si l’un de vous doute dans sa prière et ne sait s’il a prié trois ou quatre, qu’il se débarrasse du doute et se fonde sur ce dont il est sûr. Qu’il se prosterne ensuite deux fois avant la salutation. S’il a prié au total cinq cycles, ces deux prosternations complèteront sa prière, et s’il en a accompli quatre, les prosternations seront une humiliation pour Satan [90] . »

En revanche, s’il penche particulièrement vers l’une des deux possibilités – soit le fait qu’il ait manqué un cycle ou qu’il l’ait effectué – il se base alors sur sa pensée prépondérante, puis il se prosterne deux fois après le salut, d’après la parole du prophète (g) : « Si l’un d’entre vous doute dans sa prière, qu’il recherche le plus juste, puis qu’il complète en se fondant sur cette conviction, et qu’il salue et se prosterne deux fois après le salut [91]. »

59) La différence entre les prosternations de la distraction qui ont lieu avant et après le salut

« Certains imams effectuent la prosternation de la distraction avant le salut, d’autres après le salut, d’autres encore se prosternent de temps en temps avant le salut à d’autres moments après. Quand est-il prescrit de se prosterner avant le salut ? Après le salut ? Est-ce que ce qui est légiféré au sujet de la prosternation avant ou après le salut relève de l’obligation ou du préférable ? »

Réponse : Dans ce cas, il existe une certaine permissivité. Les deux sont permis : la prosternation avant ou après le salut. En effet, les hadiths rapportés du prophète (g) à ce sujet indiquent les deux. Mais il est préférable que la prosternation de la distraction se fasse avant le salut, sauf dans deux cas :

- Le premier cas : si on salue après avoir manqué un cycle ou plus, alors il est préférable que la prosternation se fasse après avoir [complété les cycles manquants] et terminé la prière, c’est-à-dire après le salut final, en prenant ainsi pour exemple le prophète (g). En effet, le prophète (g) lorsqu’il salua après avoir oublié deux cycles – comme dans le hadith d’Abû Hurayrah (h) – et après avoir oublié un cycle – comme dans le hadith de cImrân Ibn Husayn (h) – s’est prosterné à la fin de la prière, après les salutations.

- Le second cas : si on doute dans sa prière au point de ne plus savoir si on a prié trois ou quatre cycles (dans une prière de quatre cycles), ou au point de ne plus savoir si on a prié deux ou trois cycles (pour le Maghrib), ou bien un ou deux cycles (pour le Fajr), et qu’on est quasiment convaincu d’une des deux possibilités – d’avoir manqué ou complété un cycle – alors on se base sur ce dont on est convaincu puis on se prosterne après le salut. Ceci est préférable, comme l’indique le hadith d’Ibn Mascûd évoqué dans la réponse 58. Et Allah est le Garant du succès.

60) L’oubli de la personne qui prie derrière l’imam ou du retardataire

« Si le retardataire qui rattrape sa prière se trompe, fait-il les prosternations de la distraction ? Et quand est-ce qu’il doit les effectuer ? Et en général, celui qui prie derrière un imam doit-il se prosterner si lui-même se trompe ? »

Réponse : Celui qui se trompe alors qu’il prie derrière un imam n’a pas à faire les prosternations de la distraction, mais il doit suivre l’imam s’il entre avec lui dès le début de la prière. Quant au retardataire qui rattrape une partie de sa prière après les salutations de l’imam, il effectue les prosternations de la distraction à la fin de sa prière, aussi bien s’il se trompe pendant la partie qu’il prie derrière l’imam que dans la partie qu’il rattrape seul, et ceci de la manière décrite dans les questions 58 et 59. Et Allah est Celui qui accorde le succès.

61) Les types de distraction qui nécessitent des prosternations de la distraction

« Les prosternations de la distraction sont-elles prescrites dans les cas suivants :

- Si on récite une partie du Coran après la Fâtihah, dans les deux derniers cycles d’une prière à quatre cycles ? - Si on récite le Coran durant la prosternation ? - Si on dit : « Subhâna Rabbi_Al-cAzhîm [92] » entre les deux prosternations par exemple ?- Si on récite à haute voix dans une prière à voix basse, ou l’inverse ? »

Réponse : Si on lit par inattention dans les deux dernières cycles d’une prière de quatre cycles, un verset ou plus ou bien une sourate, il n’est pas prescrit de se prosterner car il a été confirmé que le prophète (m) récitait le Coran en plus de la Fâtihah dans les troisième et quatrième cycles de la prière du Zhuhr, et qu’il a fait les éloges du chef de tribu qui récitait la sourate « Al-Ikhlâs [93] » après la Fâtihah dans chaque cycle de prière. Toutefois, ce qui est connu du prophète (m) est que, dans les troisième et quatrième cycles, il ne récitait rien d’autre que la Fâtihah, comme il est rapporté dans les deux authentiques, d’après Abû Qatâdah (h)

Et on a rapporté authentiquement d’Abû Bakr As-Siddîq (h) que dans le troisième cycle de la prière du Maghrib, il récitait : « Seigneur ! Ne laisse pas dévier nos cœurs après que Tu nous aies guidés ; et accorde-nous Ta miséricorde. C’est Toi certes le grand Donateur [94] . » Et tout ceci montre une certaine liberté dans ce sujet.

Quant à celui qui récite le Coran par inattention lors de l’inclinaison ou de la prosternation, il doit effectuer les prosternations de la distraction, car il ne lui est pas permis de réciter à ces moments-là, le prophète (m) ayant interdit cela. Ainsi, s’il récite par oubli il doit se prosterner.

De la même manière, celui qui se trompe et dit dans l’inclinaison « Subhâna Rabbi_Al-Aclâ » au lieu de « Subhâna Rabbi_Al-cAzhîm », ou se trompe dans la prosternation en disant « Subhâna Rabbi_Al-cAzhîm » au lieu de « Subhâna Rabbi_Al-Aclâ » doit se prosterner car il a délaissé une obligation par inattention. En revanche, s’il prononce les deux formules par inattention dans la même inclinaison ou la même prosternation, il ne lui est pas obligatoire d’effectuer les prosternations de la distraction. Et s’il les effectue, il n’y pas de mal, étant donné le caractère général des preuves. Ceci est valable aussi bien pour l’imam, que pour le prieur isolé ou le retardataire.

Quant à celui qui prie derrière l’imam dès le début de la prière, il n’a jamais à effectuer de prosternation de distraction. Il doit plutôt suivre l’imam derrière lequel il prie.

Par ailleurs, s’il récite à haute voix dans une prière qui s’effectue normalement à voix basse, ou l’inverse, il n’a pas à se prosterner à la fin de la prière, car le prophète (m) récitait parfois des versets à voix audible de sorte que les compagnons l’entendent, alors qu’il effectuait des prières à voix basse. Et Allah est le Garant du succès.

___

Le regroupement et le raccourcissement des prières [95]

62) Est-ce que le regroupement oblige le raccourcissement ?

« Certains pensent que le regroupement et le raccourcissement sont liés et qu’il n’y a pas de regroupement sans raccourcissement et pas de raccourcissement sans regroupement, quel est votre avis à ce sujet ? Et est-il préférable au voyageur de raccourcir sans regrouper ou de regrouper sans raccourcir ? »

Réponse : Pour celui à qui Allah a prescrit le raccourcissement, autrement dit le voyageur, le regroupement est permis, mais il n’y a pas de lien de cause à effet entre les deux. Il lui est possible de raccourcir et de ne pas regrouper, ceci est même préférable si le voyageur est installé et non en transit, comme l’a fait le prophète (m) à Minâ lors du pèlerinage d’adieu. En effet, il (m) a raccourci les prières mais ne les a pas regroupées. A l’inverse, il a raccourci et regroupé les prières lors de l’expédition de Tabûk, ce qui marque une certaine permissivité dans le sujet.

Il (g) avait pour habitude de raccourcir et regrouper simultanément lorsqu’il était sur le chemin de son voyage, non stationné en un endroit.

Quant au regroupement des prières, cela s’applique dans un cadre plus large. En effet, le regroupement est permis aussi bien pour le malade que pour l’ensemble des musulmans dans leurs mosquées en cas de pluie. Les prières que l’on regroupe sont le Maghrib avec le cIshâ’, et le Zhuhr avec le cAsr. En revanche, le raccourcissement n’est pas permis pour tous, car c’est une permission spécifique au voyageur. Et Allah est le Garant du succès.

63) Entamer son voyage après le début de l’heure permet-il de raccourcir et regrouper ? Peut-on regrouper et raccourcir lorsque l’on pense être de retour avant la fin de l’heure de prière ?

« Si l’on entre dans l’heure de prière alors qu’on est résident, et qu’on part en voyage avant que la prière ne soit accomplie, pouvons-nous appliquer le regroupement et le raccourcissement, ou non ?

Par ailleurs, si l’on prie ensemble le Zhuhr et le cAsr en les raccourcissant et qu’on rentre chez soi à l’heure du cAsr, ceci est-il correct, alors que connaissons les heures du cAsr et que nous savons que nous arriverons dans cette ville pour l’heure de la deuxième prière ? »

Réponse : Si l’heure de la prière survient alors qu’une personne qui souhaite voyager se trouve dans son lieu de résidence et qu’il prend la route avant d’avoir prié, il lui est autorisé de raccourcir la prière à partir du moment où il dépasse les habitations de la ville, d’après l’avis le plus juste des savants, qui est par ailleurs l’avis de la majorité.

S’il regroupe et raccourcit les prières en voyage et arrive à son lieu de résidence à l’heure de la deuxième prière ou avant celle-ci, il ne lui est pas obligatoire de la recommencer car il l’a déjà accomplie de la manière qui était prescrite à ce moment-là. Et s’il prie à nouveau cette deuxième prière avec les gens, elle sera pour lui surérogatoire. Et Allah est le Garant du succès.

64) Les caractéristiques du voyage qui autorise le raccourcissement

« Quel est l’avis de votre excellence sur les caractéristiques du voyage qui justifie le raccourcissement, existe-t-il une distance déterminée minimum ?

Que dites-vous à propos de celui qui a l’intention de faire halte pendant plus de quatre jours durant son voyage, le raccourcissement lui est-il permis ? »

Réponse : La majorité des gens de science est d’avis que la distance [minimum de voyage] est fixée à une nuit et une journée de marche à chameau ou à pied à une allure normale, ce qui fait à peu près quatre-vingts kilomètres, car c’est une distance qui selon l’usage courant est considérée comme un voyage, contrairement à une distance de moindre longueur.

La majorité des grands savants voit aussi que quiconque veut s’établir plus de quatre jours doit accomplir sa prière sans la raccourcir et jeûner pendant le mois de Ramadan. Et si la durée est inférieure à cela, il peut raccourcir, regrouper et n’est pas obligé de jeûner. En fait, la règle de base pour le résident est d’accomplir sa prière entière sauf s’il est en plein voyage. Il a été authentifié que le prophète (m) est resté « quatre jours pendant le pèlerinage d’adieu et y a raccourci la prière, puis il s’est rendu à Minâ, puis à cArafât. » Ceci montre que le raccourcissement est permis pour quiconque souhaite faire halte pendant quatre jours ou moins.

Quant à ses séjours de dix-neuf jours l’année de la conquête et de vingt jours à Tabûk, ils ont été interprétés par le fait qu’il n’avait pas l’intention d’y résider mais qu’il n’y avait résidé que pour une raison particulière sans savoir quand il quitterait les lieux. Voici comment la majorité des savants ont expliqué son séjour à la Mecque l’année de la conquête et à Tabûk l’année de la bataille de Tabûk, par précaution religieuse et agissant selon la règle de base, qui est de prier quatre cycles pour le résident lors du Zhuhr, du cAsr et du cIshâ’.

Par contre, si on n’a pas l’intention de résider dans un lieu et on ne sait pas quand on va le quitter, on peut raccourcir, regrouper et rompre le jeûne même au-delà du quatrième jour, jusqu’à formuler l’intention de résider plus de quatre jours ou retourner dans son lieu de résidence. Et Allah est le Garant du succès.

65) Regrouper les prières du Maghrib et du cIshâ’ lorsqu’il n’y a pas de grande difficulté à se rendre à la mosquée

« Quel est votre avis sur le regroupement entre le Maghrib et le cIshâ’ pour cause de pluie, à notre époque, dans les villes où les rues sont faciles d’accès, goudronnées et éclairées, s’il n’y a ni difficulté, ni boue ? »

Réponse : Il n’y a aucun mal à regrouper le Maghrib avec le cIshâ’, ou le Zhuhr avec le cAsr, d’après l’avis le plus authentique des savants, en cas de pluie qui rend difficile le fait de sortir vers les mosquées. Il en est de même lorsque le sol est glissant ou lorsqu’il y a des inondations dans les marchés, pour la gêne que cela entraine.

Et l’origine de cela se retrouve dans les deux authentiques dans lesquels Ibn cAbbâs (k) rapporte que le prophète (m) a regroupé à Médine entre le Zhuhr et le cAsr et entre le Maghrib et le cIshâ’. Muslim rajoute dans sa version : « ...sans peur, ni pluie, ni voyage ».

Ceci montre qu’il était connu des compagnons (j) que la pluie et la peur constituaient des excuses légales pour le regroupement, au même titre que le voyage. En revanche, seul le regroupement est permis dans ce cas et non le raccourcissement car ils sont résidents et non voyageurs. Or le raccourcissement est une permission spécifique au voyage.

66) L’intention de regrouper est-elle nécessaire d’être formulée dès la première des deux prières ?

« L’intention de regrouper est-elle une condition pour la validité du regroupement ? Beaucoup prient le Maghrib sans l’intention de regrouper les prières. Puis après la prière du Maghrib, le groupe se consulte et s’accorde pour prier le cIshâ’ immédiatement après. »

Réponse : Les savants ont divergé sur ce point, et le plus correct et que l’intention n’est pas une condition lorsqu’on débute la première prière. Le regroupement est permis après la fin de la première prière à condition qu’un des facteurs qui le justifient soit présent, comme la peur, la maladie ou la pluie. Et Allah est Celui qui accorde le succès.

67) Prier les deux prières immédiatement l’une après l’autre est-il obligatoire ?

« Quel est le statut légal de la continuité entre les deux prières ? Il arrive que le groupe effectue la première prière puis marque un temps de séparation avant de prier la seconde. »

Réponse : Il est obligatoire, pour le regroupement qui s’effectue à l’heure de la première prière, que cela se fasse dans la continuité, et il n’y a pas d’inconvénient à laisser un léger temps entre les deux, d’après ce qui est connu de l’usage, en raison des hadiths authentiques rapportés du prophète (m) à ce sujet. En effet, il est rapporté qu’il a dit : « Priez comme vous m’avez vu prier. »

Et l’avis correct est que l’intention de regroupement au début de la première prière ne constitue pas une condition de validité, comme il a été dit dans la réponse à la question 66.

Quant au regroupement qui s’effectue à l’heure de la seconde prière, il existe une certaine permissivité à ce sujet, puisque la deuxième est priée à son heure, mais il est préférable qu’il y ait une continuité entre les deux, comme l’a fait le prophète (m). Et Allah est le Garant du succès.

68) Prier en groupe dans une mosquée alors que l’on est voyageur

« Si nous sommes voyageurs et que nous arrivons dans une mosquée à l’heure du Zhuhr, par exemple. Nous est-il préférable de prier le Zhuhr (sans raccourcissement) avec le groupe, puis de prier le cAsr séparément avec raccourcissement ? Ou bien est-il préférable de prier entre nous (avec regroupement et raccourcissement) ? Et si nous prions le Zhuhr avec le groupe et que nous voulons enchaîner le cAsr, devons-nous nous lever tout de suite après le salut pour qu’il y ait une continuité, ou devons-nous évoquer Allah puis prier le cAsr ? »

Réponse : Il vous est préférable de prier seuls en raccourcissant, car la Sunna pour le voyageur est de raccourcir la prière (lorsqu’elle comporte à l’origine quatre cycles). Et si vous priez avec les résidents, vous devrez effectuer la prière de manière complète, comme il l’est rapporté du prophète (m) dans la Sunna authentique.

Si vous voulez regrouper les prières, il vous est prescrit d’enchaîner directement les prières, comme évoqué dans la réponse à la question 67. On se lève le cas échéant après avoir dit : « Allâhumma Anta_s-Salâm wa minka_s-Salâm, tabârakta ya Dha_l-jalâli wa_l-ikrâm ».

En revanche, si le voyageur est seul, il lui est obligatoire de prier avec le groupe de résidents et d’effectuer avec eux sa prière de manière complète. En effet, accomplir la prière en groupe fait partie des obligations alors que le raccourcissement n’est que préférable. Or, il est obligatoire de donner la priorité à l’obligation sur ce qui est préférable. Et Allah est Celui qui accorde le succès.

69) Le cas de l’imam voyageur qui prie devant un groupe de résidents ou le voyageur qui prie derrière un imam résident

« Quel est le statut religieux de la prière du résident derrière le voyageur et du cas inverse ? Le voyageur a-t-il le droit de raccourcir la prière, qu’il soit imam ou qu’il suive la prière ? »

Réponse : La prière du voyageur derrière le résident et la prière du résident derrière le voyageur sont permises. Par contre, si le voyageur prie derrière un imam résident, il doit effectuer avec lui la prière de manière complète. De fait, il a été rapporté dans le Musnad de l’imam Ahmad et dans le « Sahîh » de Muslim qu’Ibn cAbbâs (k) a été interrogé au sujet de la prière du voyageur qui prie [de manière complète] derrière le résident, et qu’il a répondu que ceci était la Sunna.

Et si le résident prie derrière le voyageur (dans une prière de quatre cycles), il doit compléter sa prière après que l’imam salue.

70) Prier le Maghrib derrière un imam qui prie le cIshâ’

« Il arrive lorsqu’on regroupe le Maghrib et le cIshâ’ pour cause de pluie, que des individus arrivent en pleine prière alors que l’imam est en train de prier le cIshâ’, et que ces individus entrent en prière derrière l’imam, pensant qu’il est en train de prier le Maghrib. Que doivent-ils faire ? »

Réponse : Ils doivent s’asseoir dès la fin de leur troisième cycle et prononcer le Tashahhud et les invocations, puis [attendre et] saluer avec lui. Ensuite, ils prient le cIshâ’, et obtiennent ainsi la récompense de la prière en groupe et celle du respect de l’ordre des prières. S’ils ont manqué le premier cycle avec l’imam, ils prient avec lui les trois cycles restants de la prière, avec l’intention d’accomplir le Maghrib, et cela leur suffira.

S’ils ont manqué plus que cela, ils prient avec l’imam ce qu’ils ont atteint, puis ils complètent ce qui leur manque pour compléter les trois cycles du Maghrib. Il en est de même s’ils savent que l’imam est en train de prier le cIshâ’, ils entrent avec lui dans la prière avec l’intention d’accomplir le Maghrib et font ce que qui a été décrit précédemment, puis prient le cIshâ’ après cela, d’après l’avis le plus authentique des savants.

71) La prière surérogatoire lors du voyage

« Il existe une divergence sur l’accomplissement des prières surérogatoires (ce qui inclut les « rawâtib [96] »), lorsqu’on voyage et qu’on raccourcit la prière. Certains disent qu’il est désirable de les accomplir, d’autres disent que non puisque la prière obligatoire elle-même a été raccourcie. Quel est votre avis ? Et plus généralement, qu’en est-il pour toutes les prières surérogatoires lors du voyage, comme la prière nocturne ? »

Réponse : La Sunna pour le voyageur est de délaisser les prières surérogatoires (« rawâtib ») qui accompagnent le Zhuhr, le Maghrib et le cIshâ’, tout en continuant à effectuer celle du Fajr, conformément à l’habitude du prophète (m).

Par ailleurs, il lui est légiféré de prier de la nuit et de prier le Witr en voyage, car le prophète (m) le faisait. Il en est de même pour toutes les prières et celles qui ont une cause, comme la prière du Dhuhâ, celle qui suit les ablutions, celle de l’éclipse...

De même, il lui est légiféré de se prosterner lors de la lecture du Coran [NdR : au passage de certains versets pour lesquels il est désirable de le faire] et d’effectuer les prières de salutation de la mosquée lorsqu’il y entre, que ce soit pour y prier ou pour toute autre chose, il doit accomplir cette prière de salutation.

___

Questions diverses

72) Les prosternations de la lecture du Coran

« La pureté rituelle est-elle une condition de la prosternation de lecture ? Et prononce-t-on le Takbîr [97] lorsqu’on se prosterne et se relève de la prosternation, que la prosternation ait lieu durant la prière ou en dehors ? Que dit-on dans cette prosternation ? Est-ce que ce qui est rapporté comme invocation pendant la prosternation est authentique ? Et doit-on faire une salutation après cette prosternation lorsqu’elle a lieu en dehors de la prière ? »

Réponse : La pureté rituelle n’est pas une condition de la prosternation de la récitation, d’après l’avis le plus authentique des savants. Et il n’existe pas de salutation ni de Takbîr lorsqu’on se relève de la prosternation, d’après l’avis le plus correct des gens de science.

Le Takbîr est légiféré avant de se prosterner, car un hadith authentique relaté par Ibn cUmar (k) semble indiquer cela.

Et si la prosternation de la lecture se fait pendant la prière, le Takbîr devient obligatoire aussi bien avant de se prosterner que lorsqu’on se relève, car le prophète (g) avait l’habitude de faire cela dans chaque changement de position de la prière. Or, il a été rapporté authentiquement qu’il a (g) dit : « Priez comme vous m’avez vu prier [98] . »

Par ailleurs, les invocations et formules de glorification qui sont prescrites dans la prosternation de la lecture sont identiques à celles qui sont prescrites dans la prosternation de la prière, d’après le caractère général des hadiths parmi lesquels : « Allâhumma laka sajadtu, wa bika âmantu, wa laka aslamtu, sajada wajhî li_Lladhî khalaqahû wa sawwarahû, wa shaqqa samcahû wa basarahû bihawlihî wa quwwatih, tabâraka Allâhu Ahsanu_l-khâliqîn [99] ».

D’après Alî (h), le prophète (g) prononçait cette formule durant la prosternation de la prière, et nous avons mentionné plus tôt qu’il était prescrit dans la prosternation de la lecture ce qui était prescrit dans la prosternation de la prière.

Ensuite, on rapporte que le prophète (g) a prononcé durant la prosternation de la lecture l’invocation suivante : « Allâhuma_ktub li bihâ cindaka ajrâ, wa_mhu cannî bihâ wizrâ, wa_jcalhâ lî cindaka dakhrâ, wa taqabbalhâ minnî kama taqabbaltahâ min cabdika Dâwûda calayhi_s-Salâm [100] . »

Il est également obligatoire d’y prononcer : « Subhâna Rabbi_Al-Aclâ » au même titre que durant la prosternation de la prière. Si l’on ajoute d’autres formules de glorification et des invocations, cela est désirable.

Plus généralement, la prosternation de lecture, qu’elle soit dans la prière ou en dehors, est une Sunna qui n’est pas obligatoire, conformément à des hadiths rapportés du prophète (g) qui indiquent cela, relatés aussi bien par Zayd Ibn Thâbit (h) que cUmar (h). Et Allah est le Garant du succès.

73) La prière de l’éclipse à une heure d’interdiction

« Parfois, une éclipse peut avoir lieu après le cAsr, devons-nous prier la prière de l’éclipse pendant cette heure d’interdiction ? Et qu’en est-il de la prière de salutation de la mosquée ? »

Réponse : Ces deux questions sont sujettes à des divergences d’opinion entre les gens de science. L’avis correct est que cela est autorisé et même légiféré. En effet, les prières de l’éclipse et de salutation de la mosquée font partie des prières qui ont une cause déterminée, or l’avis correct est que ces dernières sont légiférées durant les heures d’interdiction – par exemple après le cAsr ou le Fajr – au même titre qu’elles le sont en dehors de ces heures. Ceci est en raison du caractère général de la parole du prophète (g) : « Le soleil et la lune sont deux signes parmi les signes d’Allah. Ils ne s’éclipsent ni pour la mort ni pour la naissance de quiconque. Et lorsque vous voyez cela, priez et invoquez jusqu’à ce que disparaisse [101] ce qui vous arrive » et de sa (g) parole : « Lorsque l’un d’entre vous entre dans la mosquée, qu’il ne s’assied pas avant d’avoir accompli deux cycles de prière [102] . »

Il en est ainsi pour les deux cycles de prière qui suivent le Tawâf lorsqu’ils sont effectués après le Fajr ou le cAsr, d’après la parole du prophète (g) : « Ô descendants de c Abdu_Manâf, n’empêchez personne d’accomplir le Tawâf et de prier à l’heure qu’il veut, de nuit comme de jour [103] . » Et Allah est Celui qui accorde le succès.

74) La signification de l’expression « à la fin de la prière » citée lors de certaines invocations

« Que signifie « à la fin de la prière » citée dans les hadiths qui incitent à l’invocation et au rappel après chaque prière ? Est-ce que cela renvoie à la fin de la prière ou bien après le salut ? »

Réponse : Cette expression est parfois employée pour indiquer la fin de la prière et parfois pour indiquer ce qui vient tout de suite après le salut, comme le contiennent les hadiths authentiques rapportés à ce sujet. Mais la plupart (des hadiths) indiquent que le sens voulu est la fin de la prière avant le salut en ce qui concerne l’invocation. On retrouve notamment le hadith d’Ibn Mascûd (h), dans lequel le prophète (g) lui apprenait le Tashahhud, et lui disait : « Puis qu’il choisisse parmi les invocations celles qui lui plaisent et qu’il invoque » et dans une version « Puis qu’il demande ce qu’il veut [104]. »

De même, on retrouve le hadith de Mucâdh qui rapporte que le prophète (g) lui a dit : « Ne cesse de dire après chaque prière : « Allâhumma acinnî calâ dhikrika wa shukrika wa husni_cibâdatik [105]. » Ou encore le hadith de Sacd Ibn Abî Waqqâs (h) qui rapporte que le prophète (g) disait après chaque prière : « Allâhumma innî acûdhu bika mina_l-bukhl, wa acûdhu bika mina_l-jubn, wa wa acûdhu bika min an uradda ilâ ardhali_l-cumur, wa acûdhu bika min fitnati_d-dunyâ wa min cadhâbi_l-qabr [106]. »

Quant aux formules de rappel, il a été rapporté dans les hadiths authentiques qu’on les prononce à la fin de chaque prière, après le salut. Par exemple, on dit : « Astaghfiru_Llah, Astaghfiru_Llah, Astaghfiru_Llah, Allâhumma Anta_s-Salâm wa minka_s-Salâm, tabârakta ya Dha_l-jalâli wa_l-ikrâm [107] » qu’il s’agisse de l’imam, des prieurs derrière lui ou de celui qui prie seul.

Puis l’imam se retourne vers les prieurs et leur fait face. Et l’imam, les prieurs ou ceux qui prient seuls disent après cette évocation et cette demande de pardon : « Lâ ilâha illa_Llahu wahdahû lâ sharîka lah, lahu_l-mulku wa lahu_l-hamd, wa Huwa calâ kulli shay’in Qadîr. Lâ hawla wa lâ quwwata illâ bi_Llah, lâ ilâha illa_Llah, wa lâ nacbudu illâ iyyâh, lahu_n-nicmatu wa lahu_l-fadhlu wa lahu_th-thanâ’u_l-hasan, lâ ilâha illa_Llah mukhlisîna lahu_d-dîn, wa law kariha_l-kâfirûn »

« Allâhumma lâ mânica limâ actayt, wa lâ muctya limâ manact, wa lâ yanfacu dha_l-jaddi minka al-jadd [108] . »

Il est conseillé pour tout musulman et musulmane de prononcer cette évocation après chaque prière obligatoire, puis de glorifier, louer et proclamer la grandeur de son Seigneur trente-trois fois, et de compléter la centième en disant : « « Lâ ilâha illa_Llahu wahdahû lâ sharîka lah, lahu_l-mulku wa lahu_l-hamd, wa Huwa calâ kulli shay’in Qadîr [109] . »

Tout ceci a été authentifié dans les hadiths authentiques.

Ensuite, il est conseillé de réciter une fois à voix basse le verset « Al-Kursiy [110] », et de réciter les sourates « La Pureté », « L’Aube Naissante » et « Les Hommes [111] » une fois chacune à voix basse, sauf pour le Maghrib et le Fajr où il est préférable de les réciter trois fois chacune.

Il est également conseillé au musulman et à la musulmane de prononcer dix fois, après le Maghrib et le Fajr : « « Lâ ilâha illa_Llahu wahdahû lâ sharîka lah, lahu_l-mulk wa lahu_l-hamd, yuhyî wa yumît, wa Huwa calâ kulli shay’in Qadîr [112] », avant la récitation du verset du Trône et des trois sourates. Ceci en accord avec les hadiths rapportés sur le sujet. Et Allah est le Garant du succès.

75) Le rappel en commun et le rappel à voix haute

« Quel est le jugement concernant le rappel en commun d’une seule et même voix après la prière comme le font certains ? La Sunna consiste-t-elle à prononcer l’invocation à voix haute ou à voix basse ? »

Réponse : La Sunna est d’évoquer à voix haute à la fin des cinq prières et à la fin de la prière du vendredi après le salut, en raison du hadith authentifié dans les deux authentiques dans lequel Ibn cAbbâs (k) relate qu’à l’époque du prophète (g), les gens évoquaient à voix haute après les prières obligatoires. Il termine en disant : « Je savais alors que la prière était terminée lorsque j’entendais cela. »

Quant au fait de le faire ensemble d’une seule et même voix du début à la fin, cela n’a aucune origine. Au contraire c’est une innovation ! Ce qui est légiféré est d’évoquer Allah ensemble, sans chercher à joindre les voix du début à la fin. Et Allah est le Garant du succès.

76) Parler par oubli pendant la prière

« Si quelqu’un parle par oubli pendant la prière, cela l’annule-t-il ? »

Réponse : S’il parle dans la prière par oubli ou par ignorance, cela n’annule pas sa prière, qu’elle soit obligatoire ou surérogatoire, d’après la parole d’Allah : « Seigneur ne nous châtie pas s’il nous arrive d’oublier ou de commettre des erreurs [113] . » Il a été authentifié dans l’authentique d’Al-Bukhârî que le prophète (g) a informé qu’Allah (c) a dit : « Je l’ai fait. »

Dans l’authentique de Muslim, on rapporte que Mucâwiyah Ibn Al-Hakam As-Sulamî (h) a répondu à un éternuement [114] dans la prière, par ignorance de la religion. Les gens qui étaient autour de lui ont alors réprouvé cet acte par des signes. Il est allé interroger le prophète (g) à ce sujet, qui ne lui a pas ordonné de recommencer.

Aussi, celui qui oublie est comme l’ignorant, et plus excusable encore ! En effet, il est arrivé que le prophète (g) a parlé dans sa prière par oubli et ne l’a pas recommencée mais l’a effectivement complétée, comme cela est rapporté dans les deux authentiques d’après Abû Hurayrah (h) qui relate l’histoire de « Dhu_l-yadayn » et dans l’authentique de Muslim dans les hadiths d’Ibn Mascûd et de cImran Ibn Al-Husayn (k).

Quant au fait de faire un geste de la main dans la prière, il n’y a pas de mal à cela à condition que la situation l’impose. Et Allah est le Garant du succès.

___

Table des matières

TOC \o "1-3" \h \z \u Avant-propos PAGEREF _Toc375425844 \h - 4 -

Les conditions de validité de la prière PAGEREF _Toc375425845 \h - 5 -

1) Les heures de prière dans les lieux où la nuit et le jour s’étendent longuement ? PAGEREF _Toc375425846 \h - 5 -

2) La prière de celui qui ne couvre pas ses épaules. PAGEREF _Toc375425847 \h - 6 -

3) Retarder la prière du Fajr jusqu’à l’aurore. PAGEREF _Toc375425848 \h - 7 -

4) Laisser traîner son pantalon.. PAGEREF _Toc375425849 \h - 9 -

5) Prier dans une autre direction que la « Qibla » après avoir fait l’effort de chercher PAGEREF _Toc375425850 \h - 10 -

6) Prononcer l’intention lorsqu’on entre en prière. PAGEREF _Toc375425851 \h - 11 -

7) Prier dans l’enceinte d’Ismâcîl PAGEREF _Toc375425852 \h - 11 -

8) Différencier le sang des menstrues et celui de la métrorragie. Le lien avec la prière PAGEREF _Toc375425853 \h - 13 -

9) Respecter l’ordre des prières lorsque l’on rattrape les prières manquées PAGEREF _Toc375425854 \h - 15 -

10) Les membres que la femme doit couvrir pendant la prière. PAGEREF _Toc375425855 \h - 17 -

11) La femme qui se purifie doit-elle prier la prière en cours et celle qui la précède lorsque ces prières sont de nature à être regroupées ?. PAGEREF _Toc375425856 \h - 18 -

12) Prier dans une mosquée dans laquelle se trouve une tombe PAGEREF _Toc375425857 \h - 19 -

13) Prier en retard à cause du travail PAGEREF _Toc375425858 \h - 20 -

14) Trouver une impureté sur son vêtement juste après avoir terminé la prière PAGEREF _Toc375425859 \h - 22 -

15) L’abandon ou la négligence de la prière et l’attitude du musulman vis-à-vis des personnes qui agissent ainsi PAGEREF _Toc375425860 \h - 23 -

16) La compensation de celui qui tombe dans le coma. PAGEREF _Toc375425861 \h - 30 -

17) Retarder la prière lorsqu’on est malade. PAGEREF _Toc375425862 \h - 31 -

18) La compensation de celui qui abandonne la prière. PAGEREF _Toc375425863 \h - 33 -

L’appel à la prière (dit « Adhân ») PAGEREF _Toc375425864 \h - 35 -

19) Appeler à la prière même si l’heure est déjà entrée depuis un moment, y compris en pleine campagne PAGEREF _Toc375425865 \h - 35 -

20) Les femmes font-elle l’appel à la prière ?. PAGEREF _Toc375425866 \h - 37 -

21) La prière est-elle valide sans iqâmah ?. PAGEREF _Toc375425867 \h - 37 -

22) Quelle est la preuve qu’il faille dire dans la prière du Fajr : « La prière est meilleure que le sommeil » ? Et quel votre avis sur ceux qui disent « accourez à la meilleure des œuvres » ?. PAGEREF _Toc375425868 \h - 38 -

23) Répéter la parole « Venez à la prière en commun » pour appeler à la prière de l’éclipse PAGEREF _Toc375425869 \h - 40 -

La description de la prière PAGEREF _Toc375425870 \h - 41 -

24) Prier devant une « Sutrah ». Le trait au sol est-il considéré comme tel ? PAGEREF _Toc375425871 \h - 41 -

25) L’emplacement des mains pendant la station debout de la prière PAGEREF _Toc375425872 \h - 43 -

26) L’assise du repos entre la prosternation et le moment de se relever pour le cycle suivant PAGEREF _Toc375425873 \h - 44 -

27) La prière dans l’avion.. PAGEREF _Toc375425874 \h - 45 -

28) La gesticulation dans la prière et le fait qu’elle peut l’annuler PAGEREF _Toc375425875 \h - 46 -

29) Poser ses genoux ou ses mains en premier lors de la prosternation PAGEREF _Toc375425876 \h - 49 -

30) Se racler la gorge, souffler et pleurer pendant la prière. . PAGEREF _Toc375425877 \h - 50 -

31) Marcher devant une personne qui prie. PAGEREF _Toc375425878 \h - 51 -

32) Lever les mains pour les invocations après la prière. . PAGEREF _Toc375425879 \h - 54 -

33) S’essuyer le front après la prière. PAGEREF _Toc375425880 \h - 56 -

34) La poignée de main après la prière. PAGEREF _Toc375425881 \h - 57 -

35) Changer de place pour effectuer une prière surérogatoire après la prière obligatoire PAGEREF _Toc375425882 \h - 59 -

36) De l’authenticité de la parole : « Lâ Ilâha illa_Llah... » après les prières du Fajr et du Maghrib PAGEREF _Toc375425883 \h - 60 -

La prière en commun, l’imamat et le suivi de l’imam dans la prière PAGEREF _Toc375425884 \h - 64 -

37) Délaisser la prière en groupe. Réponse à quelques ambiguïtés à ce sujet PAGEREF _Toc375425885 \h - 64 -

38) La récitation de la Fâtihah pour celui qui prie derrière l’imam ? PAGEREF _Toc375425886 \h - 67 -

39) L’interdiction d’approcher les mosquées pour ceux qui ont mangé de l’ail ou autre aliment à l’odeur infecte. Le lien avec la cigarette ?. PAGEREF _Toc375425887 \h - 71 -

40) La symétrie du rang est-elle nécessaire ?. PAGEREF _Toc375425888 \h - 72 -

41) Effectuer une prière obligatoire derrière un imam qui effectue une prière surérogatoire PAGEREF _Toc375425889 \h - 73 -

42) Prier seul derrière le rang. PAGEREF _Toc375425890 \h - 75 -

43) L’intention de diriger la prière pour l’imam... PAGEREF _Toc375425891 \h - 76 -

44) L’intention du retardataire. Réciter le Coran en plus de la « fâtihah » dans les troisième et quatrième cycles de prière ? PAGEREF _Toc375425892 \h - 78 -

45) Les conditions de validité de la prière en dehors de la mosquée en cas d’affluence le jour du vendredi PAGEREF _Toc375425893 \h - 80 -

46) Lorsque le retardataire arrive et trouve l’imam en état d’inclinaison PAGEREF _Toc375425894 \h - 81 -

47) Lorsque l’imam entend le retardataire arriver et reste en inclinaison pour le laisser le rejoindre PAGEREF _Toc375425895 \h - 83 -

48) Le cas de l’imam qui dirige la prière d’enfants, les aligne-t-il à sa droite ou derrière lui ? PAGEREF _Toc375425896 \h - 83 -

49) Les prières en groupe consécutives dans la même mosquée PAGEREF _Toc375425897 \h - 84 -

50) Lorsque l’imam perd les ablutions en cours de prière. PAGEREF _Toc375425898 \h - 85 -

51) Le minimum pour que la prière soit considérée comme étant effectuée avec le groupe PAGEREF _Toc375425899 \h - 86 -

52) Entamer une prière surérogatoire alors que l’Iqâmah vient d’être effectué PAGEREF _Toc375425900 \h - 88 -

53) Lorsque l’imam ne salue qu’une seule fois. PAGEREF _Toc375425901 \h - 89 -

54) Lorsque le retardataire se rend compte que l’imam a effectué cinq cycles de prière PAGEREF _Toc375425902 \h - 90 -

55) Le statut de la prière des gens lorsque l’imam prie sans ablutions PAGEREF _Toc375425903 \h - 91 -

56) L’imamat de la personne qui commet des péchés en public PAGEREF _Toc375425904 \h - 92 -

57) Se mettre à droite de l’imam légèrement en arrière lorsque deux personnes prient ensemble PAGEREF _Toc375425905 \h - 93 -

Les prosternations de la distraction. PAGEREF _Toc375425906 \h - 94 -

58) Douter au sujet du nombre de cycles de prières effectués. PAGEREF _Toc375425907 \h - 94 -

59) La différence entre les prosternations de la distraction qui ont lieu avant et après le salut PAGEREF _Toc375425908 \h - 95 -

60) L’oubli de la personne qui prie derrière l’imam ou du retardataire PAGEREF _Toc375425909 \h - 97 -

61) Les types de distraction qui nécessitent des prosternations de la distraction PAGEREF _Toc375425910 \h - 98 -

Le regroupement et le raccourcissement des prières PAGEREF _Toc375425911 \h - 101 -

62) Est-ce que le regroupement oblige le raccourcissement ?. PAGEREF _Toc375425912 \h - 101 -

63) Entamer son voyage après le début de l’heure permet-il de raccourcir et regrouper ? Peut-on regrouper et raccourcir lorsque l’on pense être de retour avant la fin de l’heure de prière ?. PAGEREF _Toc375425913 \h - 102 -

64) Les caractéristiques du voyage qui autorise le raccourcissement PAGEREF _Toc375425914 \h - 104 -

65) Regrouper les prières du Maghrib et du cIshâ’ lorsqu’il n’y a pas de grande difficulté à se rendre à la mosquée PAGEREF _Toc375425915 \h - 106 -

66) L’intention de regrouper est-elle nécessaire dès la première des deux prières ? PAGEREF _Toc375425916 \h - 107 -

67) Prier les deux prières immédiatement l’une après l’autre est-il obligatoire ? PAGEREF _Toc375425917 \h - 107 -

68) Prier en groupe dans une mosquée alors que l’on est voyageur PAGEREF _Toc375425918 \h - 108 -

69) L’imam voyageur qui prie devant un groupe de résidents ou le voyageur qui prie derrière un imam résident PAGEREF _Toc375425919 \h - 110 -

70) Prier le Maghrib derrière un imam qui prie le cIshâ’ PAGEREF _Toc375425920 \h - 111 -

71) La prière surérogatoire lors du voyage. PAGEREF _Toc375425921 \h - 112 -

Questions diverses PAGEREF _Toc375425922 \h - 114 -

72) Les prosternations de la lecture du Coran.. PAGEREF _Toc375425923 \h - 114 -

73) La prière de l’éclipse à une heure d’interdiction.. PAGEREF _Toc375425924 \h - 117 -

74) La signification de l’expression « à la fin de la prière » citée lors de certaines invocations PAGEREF _Toc375425925 \h - 118 -

75) Le rappel en commun et le rappel à voix haute. PAGEREF _Toc375425926 \h - 123 -

76) Parler par oubli pendant la prière. PAGEREF _Toc375425927 \h - 123 -

Table des matières PAGEREF _Toc375425928 \h - 126 -

___

فَتَاوَى مُهِمَّةٌ تَتَعَلَّقُ بِالْصَّلَاةِ

لسماحة الشيخ :

عبد العزيز بن باز (r)

ترجمة : الموقع : salafs.com

مراجعة كاملة: فريق دار الإسلام

1434/2013

[1] Pour faciliter la lecture et permettre au relecteur de s’y retrouver facilement, l’ensemble des titres numérotés ont été ajoutés par le relecteur.

[2] S. 64, v.16.

[3] Unanimement reconnu authentique.

[4] Unanimement reconnu authentique.

[5] NdT : littéralement « ghalas » : clair-obscur de fin de nuit.

[6] Rapporté par l’imam Muslim, d’après cAbdullah Ibn cAmr Ibn Al-cÂs (k).

[7] NdR : appelé couramment « qamîs » dans nos pays européens.

[8] NdC : l’izâr est un habit porté par les arabes. Il est en forme de drap que l’on attache au niveau de la taille et qui descend jusqu’au bas des jambes.

[9] Rapporté par Al-Bukhârî.

[10] NdR : notamment grâce à l’orientation des croissants de lune sur les minarets.

[11] Unanimement reconnu authentique, d’après le hadith du chef des croyants cUmar Ibn Al-Khattâb (h).

[12] Unanimement reconnu authentique, d’après le hadith de Bilâl (h).

[13] NdR : Majduddîn Ibn Taymiyah était un grand savant parmi les adeptes de l’école hanbalite. Il était le grand-père de l’illustre imam Taqiyuddîn Ibn Taymiyah, surnommé « Sheikh Al-Islâm ».

[14] NdR : prière du midi.

[15] NdR : prière de milieu d'après-midi.

[16] NdR : ceci exclut notamment les femmes non pubères, ou celles qui n’ont pas toute leur raison; qui ne sont pas visées par les prescriptions religieuses.

[17] Rapporté par Ahmad et les auteurs des Sunans – hormis An-Nasâ’î – avec une chaîne de transmission authentique.

[18] NdR : littéralement : « la femme est intimité ».

[19] Al-Hafizh Ibn Hajar (r) a dit dans « Bulûgh Al-Marâm » : « les guides de cette communauté ont confirmé que le hadith s’arrêtait à Umm Salamah (i). »

[20] Unanimement reconnu authentique.

[21] Rapporté par l’imam Muslim.

[22] S. 2, v. 286.

[23] Rapporté par Muslim.

[24] Unanimement reconnu authentique.

[25] S. 4, v. 142.

[26] S. 9, v. 54.

[27] Unanimement reconnu authentique.

[28] S. 23, v. 1-2.

[29] Rapporté par Ibn Mâjah, Ad-Dâraqutnî, Ibn Hibbân, Al-Hâkim d’après Ibn cAbbâs avec une chaîne de rapporteurs authentique.

[30] Rapporté par Muslim.

[31] Rapporté par Al-Bukhârî et Muslim.

[32] Rapporté par Muslim.

[33] Rapporté par Ahmad, et les auteurs des « Sunans » avec une chaîne de rapporteurs authentique : At-Tirmidhî, Abû Dâwûd, An-Nasâ’î et Ibn Mâjah.

[34] S. 9, v. 71.

[35] Rapporté par Abû Dâwûd.

[36] S. 103, v. 1-3.

[37] S. 64, v.16.

[38] Unanimement reconnu authentique.

[39] Rapporté avec une chaîne de rapporteurs authentique par Al-Bukhârî dans son Sahîh, et par An-Nasâ’î, qui a ajouté dans sa version : « si tu ne le peux pas, alors allongé sur le dos. »

[40] Rapporté par Muslim dans son Sahîh, d’après Jâbir Ibn cAbdillah (k).

[41] Rapporté par l’imam Ahmad et les auteurs des Sunans, avec une chaîne de transmission authentique qui remonte à Buraydah Ibn Al-Husayb (h).

[42] NdR : l’une des raisons pour cela est que le hadith contient des informations au sujet de l’inconnu. Or, il est impensable d’un compagnon du prophète (m) qu’il ait pu inventer ce genre de récit ou y avoir accès autrement que par le biais du messager d’Allah (m).

[43] Rapporté par Ibn Khuzaymah dans son Sahîh.

[44] Rapporté par Abû Dawûd avec une chaîne de transmission authentique.

[45] Rapporté par Muslim.

[46] Rapporté par Ahmad et Ibn Mâjâh avec une bonne chaîne de transmission.

[47] S. 64, v.16.

[48] Unanimement reconnu authentique.

[49] S. 64, v. 16.

[50] Rapporté par Al-Bukhârî et An-Nasâ’î avec une chaîne de rapporteurs authentique. Ce dernier ajoute : « si tu ne le peux pas, alors couché le dos. »

[51] S. 23, v. 1-2.

[52] S. 64, v.16.

[53] Unanimement reconnu authentique.

[54] Unanimement reconnu authentique.

[55] Rapporté par Muslim dans son authentique, d’après Abû Dharr (h).

[56] S. 64, v. 16.

[57] S. 2, v. 286.

[58] Unanimement reconnu authentique.

[59] NdR : ce hadith établit « Al-Hayâ’ » (la pudeur, la gêne) comme étant l’un des nobles attributs divins. Et la méthodologie des gens de la Sunna est d’affirmer les attributs qu’Allah et Son prophète ont affirmés, sans les nier, sans déformer leur sens, sans chercher à en comprendre le comment, et sans penser qu’ils ressemblent à ceux des créatures. Ainsi, nous disons qu’Allah (f) peut être décrit par un attribut de pudeur, qui est un attribut de perfection divine, qui se manifeste d’une manière qui sied à Sa grandeur, imperceptible pour les créatures.

Hadith rapporté par Abû Dâwûd, At-Tirmidhî, Ibn Mâjâh. Al-Hâkim l’a jugé authentique, d’après le hadith de Salmân Al-Fârisî (h).

[60] Rapporté par Muslim.

[61] Signification : « Il n’y a de divinité qu’Allah, unique et sans associé, à Lui la royauté et la louange, et Il est Omnipotent ».

[62] Signification : « Il n’y a de divinité qu’Allah, unique et sans associé, à Lui la royauté et la louange, Il donne la vie et la mort et Il est Omnipotent ».

[63] Signification : « Je demande pardon à Allah (trois fois), ô Seigneur ! Tu es la Paix et la paix vient de Toi. Béni sois-Tu, ô digne de majesté et de magnificence.

Il n’y a de divinité qu’Allah, unique et sans associé, à Lui la royauté et la louange, et Il est omnipotent. Il n’y a de force et de puissance que par Allah. Il n’y a de divinité qu’Allah, et nous n’adorons que Lui, de Lui viennent les bienfaits, à Lui la grâce et la louange. Il n’y a de divinité qu’Allah, nous Lui vouons un culte exclusif en dépit de la haine des mécréants.

Ô Seigneur, personne ne retient ce que Tu donnes et personne ne donne ce que Tu retiens, et la fortune du fortuné ne lui est d’aucune utilité contre Toi ».

[64] Signification : « Gloire à Allah, la louange est à Allah, Allah est le Plus Grand. »

[65] Verset n°255 de la sourate n°2. NdT : le « Kursyi », traduit parfois à tort par le terme de trône (cArsh), est l’endroit ou Allah le Tout-Puissant pose Ses deux pieds, d’une manière qui convient à Sa Majesté.

[66] Sourates n° 112, 113 et 114.

[67] Rapporté par Ibn Mâjah, Ad-Dâraqutnî, Ibn Hibbân et Al-Hâkim avec une chaîne de rapporteurs authentique.

[68] Rapporté par Muslim.

[69] Rapporté par Al-Bukhârî et Muslim.

[70] S. 4, v. 59.

[71] S. 42, v. 10.

[72] Rapporté par Muslim.

[73] Unanimement reconnu authentique. NdR : tiré de l’arabe « Fâtihatu_l-Kitâb », qui est l’un des multiples noms de la première sourate du Coran.

[74] Rapporté par l’imam Ahmad avec une chaîne de transmission authentique.

[75] Rapporté par Al-Bukhârî.

[76] Unanimement reconnu authentique.

[77] NdT : c’est le fait de dire « Allahu Akbar ».

[78] Unanimement reconnu authentique.

[79] NdR : il s’agit ici de la sourate appelée « La prosternation », n°32. Il est connu que les sourates avaient plusieurs dénominations chez les anciens.

[80] Rapporté par Muslim.

[81] Littéralement : « Gloire à mon Seigneur l’Immense. »

[82] Rapporté par Muslim.

[83] Rapporté par Al-Bukhârî.

[84] Rapporté par Muslim.

[85] Rapporté par Al-Bukhârî.

[86] Unanimement reconnu authentique.

[87] Unanimement reconnu authentique.

[88] Rapporté par l’imam Muslim.

[89] Rapporté par Al-Bukhârî.

[90] Rapporté par Muslim, d’après Abû Sacîd Al-Khudhrî (h). NdR : « Complèteront sa prière » : littéralement, elles la rendront paire. Etant donné que le prieur dans le cas cité a prié un nombre impair de cycles, le fait d’effectuer deux prosternations supplémentaires sera équivalent à un cycle de plus et permettra de rétablir le nombre pair initial de la prière. Ceci est l’avis d’un grand de nombre de savants qui ont expliqué le hadith.

[91] Rapporté par Al-Bukhârî d’après Ibn Mascûd (h).

[92] Littéralement : « Gloire à mon Seigneur l’Immense. »

[93] Sourate 112.

[94] S. 3, v. 8.

[95] NdT : l’auteur entend par regroupement le fait de prier deux prières à une même heure, ceci est uniquement autorisé pour le Zhuhr avec le cAsr, et pour le Maghrib avec le cIshâ’. Quant au raccourcissement, il consiste à effectuer deux cycles pour des prières qui comportent quatres cycles (Zhuhr, cAsr et cIshâ’). Les prières du Fajr et du Maghrib, quant à elles, ne sont jamais raccourcies.

[96] NdR : « rawâtib » désigne les prières surérogatoires que le prophète (g) accomplissait de manière régulière lorsqu’il était résident : deux cycles avant le Fajr, quatre avant le Zhuhr et deux après, deux cycles après le Maghrib et deux après le cIshâ’.

[97] NdR : le Takbîr consiste à dire « Allahu Akbar ».

[98] Rapporté par Al-Bukhârî dans son recueil authentique.

[99] Rapporté par Muslim. Signification : « ô mon Seigneur, pour Toi je me suis prosterné, en Toi j’ai cru et à Toi je me suis soumis. Mon visage s’est prosterné devant Celui qui l’a créé, lui a procuré son ouïe et sa vue par Sa force et Sa puissance. Gloire donc à Allah le Meilleur des créateurs. »

[100] Signification : « Ô Seigneur ! Inscris-moi par elle (la prosternation) une rétribution auprès de Toi, décharge-moi par elle d’un fardeau, réserve-la-moi auprès de Toi comme une provision et accepte-la de ma part comme Tu l’as acceptée de Ton serviteur Dâwud (n).

[101] Unanimement reconnu authentique.

[102] Unanimement reconnu authentique.

[103] Rapporté par l’imam Ahmad et les auteurs des Sunans avec une chaîne de transmission authentique, d’après Jubayr Ibn Mut cim (h).

[104] Unanimement reconnu authentique.

[105] Rapporté par Abû Dâwûd, At-Tirmidhî et An-Nasâ’î avec une chaîne de transmission authentique. Signification : « ô Seigneur aide-moi à T’évoquer, à T’être remercier et à T’adorer de la meilleure manière. »

[106] Rapporté par Al-Bukhârî. Signification : « ô Seigneur ! Je cherche protection auprès de Toi contre l’avarice. Je cherche protection auprès de Toi contre la lâcheté. Je cherche protection auprès de Toi de retomber à l’âge le plus vil. Je cherche protection auprès de Toi contre la tentation de ce bas monde et contre le châtiment de la tombe. »

[107] Signification : « Je demande pardon à Allah (trois fois), ô Seigneur ! Tu es la Paix et la paix vient de Toi. Béni sois-Tu, ô digne de majesté et de munificence. »

[108] Signification : « Il n’y a de divinité qu’Allah, unique et sans associé, à Lui la royauté et la louange, et Il est omnipotent. Il n’y a de force et de puissance que par Allah. Il n’y a de divinité qu’Allah, et nous n’adorons que Lui, de Lui viennent les bienfaits, à Lui la grâce et la louange. Il n’y a de divinité qu’Allah, nous lui vouons un culte exclusif en dépit de la haine des mécréants.

Ô Seigneur, personne ne retient ce que Tu donnes et personne ne donne ce que Tu retiens, et la fortune du fortuné ne lui est d’aucune utilité contre Toi ».

[109] Signification : « il n’y a de divinité qu’Allah unique et sans associé, à Lui la royauté et la louange, et Il est omnipotent. »

[110] Verset 255 de la sourate 2.

[111] Sourates 112, 113 et 114.

[112] Signification : « Il n’y a de divinité qu’Allah, unique et sans associé, à Lui la royauté et la louange, Il donne la vie et la mort et Il est Omnipotent ».

[113] S. 2, v. 286.

[114] NdR : c’est-à-dire en disant : « Yarhamuka Allah ».


fr-Islamhouse-dangermixite-Baz

( Index )

Translations to other Languages

Les Conditions de l’Islam

Louange à Allah, prière et salut sur le Messager d’Allah, sur ses proches, ses compagnons et ceux qui le soutiennent.

Saches, mon frère en Islam – qu'Allah nous fasse miséricorde – que les trois principes fondamentaux que tout musulman et toute musulmane doit apprendre sont : la connaissance de son Seigneur, la connaissance de sa Religion, la connaissance de son Prophète Mohammed – Prière et Salut sur lui.

Notre Seigneur : Allah, qui nous a éduqués et a éduqué toute la création par ses bienfaits. C’est Lui que nous adorons, nous n’adorons personne d’autre que Lui.

Notre Religion : l’Islam, qui est la soumission à Allah par le monothéisme, la soumission par son obéissance et le désaveu du polythéisme et de ses partisans.

Notre Prophète : Mohammed fils d’Abdallah, fils d’Abdel Muttalib, fils de Hachim. Hachim fait partie de la tribu des Quraychites, issue du peuple arabe. Les Arabes sont les descendants de Ismaël, fils d’Abraham – l’ami intime d’Allah –sur lui Prière et Salut, ainsi que sur notre Prophète.

Les deux principes suivants sont la base de la religion :

1. Ordonner d’adorer Allah uniquement, sans associé, être assidu à cela, faire alliance pour cette cause et juger comme mécréant celui qui la rejette.

2. Mettre en garde contre tout polythéisme dans l’adoration vouée à Allah, être strict à ce sujet et se faire des ennemis pour cette cause.

Les Conditions de l’attestation

« Il n’y a pas de vraie divinité sauf Allah »

1. La connaissance : de son sens, qui comporte l’affirmation de l’adoration à Allah et la négation de toute adoration à autre que Lui. De telle sorte que le cœur connaisse ce que la langue prononce.

Allah Le Très Haut dit : {Saches qu’il n’y a pas de vraie divinité sauf Allah} (Mohammed, v.19)

Et aussi : {Sauf ceux qui témoignent de la vérité, en pleine connaissance de cause} (L’Ornement, v.86)

Le Prophète – Prière et Salut sur lui – a dit : « Celui qui meurt en sachant qu’il n’y a pas de vraie divinité sauf Allah, entrera au Paradis. » (Muslim)

Le sens de cette attestation est : nul ne mérite d’être adoré sauf Allah. L’adoration englobe tout ce qu’Allah aime et agrée, comme actes et paroles, apparents ou cachés.

2. La certitude : qui est la connaissance complète et qui s’oppose au doute et à l’hésitation.

Allah Le Très Haut dit : {Les vrais croyants sont uniquement ceux qui ont cru en Allah et en Son Messager, puis n’ont eu aucun doute et ont combattu par leurs biens et leur personne pour la cause d’Allah. Voilà les véridiques.} (Les Appartements, v.15)

Le Prophète – Prière et Salut sur lui – a dit : « ‘‘J’atteste qu’il n’y a pas de vraie divinité sauf Allah et que Mohammed est Son Messager’’ nul adorateur ne rencontre Allah avec ses deux attestations, en ayant aucun doute à leur sujet, sans qu’il n’entre au Paradis. » (Muslim)

3. L’exclusivité du culte : qui s’oppose au polythéisme.

Allah Le Très Haut dit : {Certes, à Allah appartient la religion pure} (Les Groupes, v.3)

Et aussi : {Il ne leur a pourtant été ordonné que d’adoré Allah, sincèrement, en lui vouant un culte exclusif} (La Preuve, v.5)

Le Prophète – Prière et Salut sur lui – a dit : « Ceux qui méritent le plus mon intercession le Jour de la Résurrection, sont ceux qui disent ‘‘il n’y a pas de vraie divinité sauf Allah’’ exclusivement et sincèrement du fond du cœur. » (El Bukhari)

4. L’amour : de cette attestation et de ce qu’elle implique, et en être heureux.

Allah Le Très Haut dit : {Et parmi les gens, certains prennent, en dehors d’Allah, des égaux à Lui, qu’ils aiment comme on aime Allah. Et les croyants sont plus ardents dans l’amour d’Allah} (La Vache, v.165)

Le Prophète – Prière et Salut sur lui – a dit : « Il y a trois choses, celui qui les possède, trouvera la douceur de la foi : qu’il aime Allah et Son Messager plus que tout autre, qu’il aime une personne uniquement pour Allah, qu’il déteste revenir dans l’incroyance, après qu’Allah l’en ait sauvé, comme il détesterait être jeté au feu. » (El Bukari et Muslim)

5. La sincérité : qui s’oppose au mensonge et qui empêche l’hypocrisie.

Allah Le Très Haut dit : {Allah connaît parfaitement ceux qui disent la vérité et Il connaît parfaitement les menteurs} (L’Araignée, v.3)

Et aussi : {Tandis que celui qui vient avec la vérité et celui qui la confirme, ceux-là sont les pieux} (Les Groupes, v.33)

Le Prophète – Prière et Salut sur lui – a dit : « Celui qui meurt en sachant qu’il n’y a pas de vraie divinité sauf Allah et que Mohammed est le Messager d’Allah, sincèrement du fond du cœur, entrera au Paradis. » (Ahmed)

6. La soumission à ses droits : c.-à-d. accomplir les obligations sincèrement pour Allah, en recherchant Son agrément.

Allah Le Très Haut dit : {Repentez-vous à Allah et soumettez-vous à Lui} (Les Groupes, v.54)

Et aussi : {Et celui qui soumet son visage à Allah, tout en étant bienfaisant, s’accroche à l’anse la plus solide} (Luqman, v.22)

7. L’acceptation : qui s’oppose au rejet. En effet, il se peut qu’une personne connaisse cette attestation et la prononce, mais refuse de l’accepter de la part de celui qui la prêche.

Allah Le Très Haut dit : {Quand on leur disait : « Il n’y a pas de vraie divinité sauf Allah » ils s’enflaient d’orgueil} (Les Rangées, v.35)

Les actes annulant l’Islam

Saches, cher frère en Islam – qu'Allah nous enseigne le savoir – que les principaux actes annulant l’Islam sont au nombre de dix :

1. Attribuer des associés à Allah dans l’adoration.

Allah Le Très Haut dit : {Certes, Allah ne pardonne pas qu’on Lui attribue des associés, et Il pardonne toute autre chose à qui Il veut} (Les Femmes, v.48)

Parmi cela, sacrifier une bête pour autre qu’Allah, tels que les djinns et les morts.

2. Prendre des intermédiaires entre soi et Allah, les invoquer, les implorer, placer sa confiance en eux.

3. Celui qui ne considère pas les polythéistes comme mécréants, ou doute de leur incroyance, ou approuve leur idéologie, est un mécréant.

4. Celui qui croit qu’une voie autre que celle du Prophète – Prière et Salut sur lui – est plus complète que la sienne, ou que le jugement d’un autre est meilleur que le sien, comme celui qui privilégie les lois des Tâghût[1] aux siennes, celui-ci est un mécréant.

5. Celui qui hait une des choses apportées par le Prophète – Prière et Salut sur lui – même s’il l’applique, est un mécréant.

6. Celui qui se moque d’une chose de la religion, ou d’une récompense, ou d’un châtiment, est un mécréant.

Allah Le Très Haut dit : {Dis : « Est-ce d’Allah, de Ses versets et de Son Messager, dont vous vous moquiez ? » Ne vous excusez pas, vous avez bel et bien apostasié après avoir eu la foi} (Le Repentir,v.65-66)

7. La sorcellerie. Celui qui la pratique ou l’approuve est un mécréant.

Allah Le Très Haut dit : {Mais ceux-ci n’enseignent rien à personne sans lui dire : « Nous ne sommes qu’une tentation, ne soit donc pas mécréant ! »} (La Vache, v.102)

8. Secourir les mécréants et les aider contre les musulmans

Allah Le Très Haut dit : {Et celui d’entre vous qui les prend pour alliés, devient un des leurs. Allah ne guide pas les gens injustes} (La Table servie, v.51)

9. Celui qui croit que certaines personnes ont le droit de se passer de la législation du Prophète Mohammed – Prière et Salut sur lui – est un mécréant.

10. Se détourner de la religion d’Allah, ne pas l’apprendre, ni l’appliquer.

Allah Le Très Haut dit : {Qui est plus injuste que celui à qui les versets d’Allah sont rappelés, puis s’en détourne ? Certes, Nous nous vengerons des criminels} (La Prosternation, v.22)

Saches mon frère en Islam – qu'Allah te guide vers la vérité – qu’il n’y a pas de différence, dans l’ensemble de ces actes, entre celui qui plaisante, celui qui est sérieux et celui qui a peur, sauf celui qui est contraint. Tous constituent les actes les plus dangereux, et qui pourtant arrivent le plus souvent. Le musulman doit donc en prendre garde et avoir peur d’y tomber.

Nous demandons protection à Allah contre ce qui provoque Sa colère et Son dur châtiment.

Traduction : Abû Ahmed

[1] « Tâghût » : quiconque est adoré en dehors d’Allah et admet cela.[Note du traducteur]


fr-Islamhouse-Fatawa_ibnBaz_Volume_1

( Index )

Translations to other Languages

La Description

de la

Prière du Prophète

r

Par son éminence le cheikh

cAbdul-cAzîz Ibn cAbdullâh Ibn Bâz

Qu’Allah lui fasse miséricorde

Traduction révisée par

Yaqub Abou Younes

Publié par

Le bureau de prêche de Rabwah (Riyad)

www.islamhouse.com

2nde édition, 2008/1429

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante ou sur notre site :

Office de prêche de Rabwah

P.O Box 29465 – Riyad 11457

Kingdom of Saoudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

www.islamhouse.com

L’islam à la portée de tous !

الطبعة الثانية، 2008/1429

لا توجد حقوق لهذا الكتاب. يسمح للجميع أن يعيدوا طباعة الكتاب كما هو...بشرط أن لا يغير© معنى النص.

وإذا كان لديك أي سؤال أو اقتراح أو تصحيح يرجى مراسلتنا على العنوان التالي:

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة

هاتف: 4454900 – 4916065

عنوان الموقع : www.islamhouse.com

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

La description de la prière

Louange à Allah et que la prière et le salut soient sur le serviteur et le Messager d’Allah, Muhammad, sa famille et ses Compagnons.

J’adresse ces quelques paroles à tout musulman et musulmane pour expliquer comment le Prophète r accomplissait la prière, afin qu’ils fournissent des efforts pour se conformer aux actes du Prophète, [mettant ainsi en pratique] sa parole, après en avoir pris connaissance :

)صَلُّوا كَمَا رَأَيتُمُوني أُصَلِّي(

« Priez comme vous m’avez vu le faire. »[1]

1- Il faut d’abord faire les ablutions avec le plus grand soin, c’est-à-dire comme Allah Y l’a prescrit dans Sa parole :

)يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ(

« Ô vous qui avez cru ! Quand vous vous levez pour la prière, lavez-vous le visage et les mains jusqu’aux coudes, passez-vous les mains sur la tête et [lavez-vous] les pieds jusqu’aux chevilles. » [2]

… Et selon la parole du Prophète r :

) لا تُقْبَلُ صَلاةٌ بِغَيرِ طَهُور وَلا صَدَقَةٌ مِن غَلُول (

« La prière sans ablutions et l’aumône provenant d’un escroc ne sont pas acceptées. »[3]

2- La personne qui veut prier se dirige, où qu’elle se trouve, en direction de la Qiblah (c’est-à-dire la Mecque ou Al-Kacabah) et lui fait face de tout son corps, en ayant l’intention dans son cœur de faire la prière, qu’elle soit obligatoire ou surérogatoire. Elle ne doit pas prononcer l’intention, ceci n’est pas permis ; c’est une innovation (Bidcah) car le Prophète r ne l’a jamais fait, ni ses Compagnons – qu’Allah les agrée.

Il est recommandé de mettre un objet devant soi, en direction duquel on prie, (pour empêcher les gens de passer), que l’on préside la prière ou que l’on prie seul, en application de l’ordre du Prophète r.

3- On prononce la première formule de grandeur de son Seigneur (Takbîr) qui est le Takbîratu-l-Ihrâm :

(اللهُ أَكْبَر)

(Allâhu ‘Akbar)

« Allah est le Plus Grand », en fixant le regard vers l’endroit de la prosternation.

4- On lève les deux mains, au moment du Takbîr, parfois au niveau des épaules, parfois au niveau des oreilles.

5- On place les mains sur la poitrine, en posant la main droite sur la main gauche, le poignet et l’avant-bras, tel que c’est mentionné dans un hadith rapporté par Wâ’il Ibn Hujr, et Qubaysah Ibn Hulub At-Tâ’îy selon son père – qu’Allah les agrée.

6- Prononcer l’invocation d’ouverture fait partie de la tradition du Prophète (Sunnah) :

( اللَّهُمَّ بَاعِدْ بَيْني وَ بَيْنَ خَطَايَاي كَمَا بَاعَدْتَ بَيْنَ المَشْرِقِ وَ المَغْرِبِ , اللَّهُمَّ نَقِّني مِنْ خَطَايَاي كَمَا يُنَقَّى الثَّوْبُ الاَبْيَضُ مِنَ الدَّنَسِ , اللَّهُمَّ اغْسِلْني مِنْ خَطَايَاي بِالمَاءِ وَ الثَّلْجِ وَ البَرَد)

‎ « Ô Allah ! Eloigne de moi mes péchés comme tu as éloigné l’orient de l’occident. Ô Allah ! Purifie-moi de mes péchés comme on nettoie le vêtement blanc de sa saleté. Ô Allah ! Purifie-moi de mes péchés avec l’eau, la neige et la grêle. »[4]

Si on veut, on peut dire à la place :

( سُبْحَانَكَ اللَّهُمَّ وَ بِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعالَى جَدُّكَ وَلا إِلَـهَ غَيْرُكَ )

« Gloire et pureté à Toi, ô Allah, et à Toi la louange. Que ton Nom soit béni et Ta Majesté soit élevée, et il n’y a pas d’autre divinité [digne d’adoration] en dehors de Toi. »

(Subhânak Allâhumma wa Bihamdika wa Tabâraka-Smuka, wa Tacâla Jadduka wa lâ Ilâha Ghayruk)

Il est confirmé que le Prophète r a prononcées ces deux formules. Si on souhaite prononcer d’autres invocations rapportées de manière sûre du Prophète r, il n’y pas de mal. Et si on prononce de temps en temps celle-ci et de temps en temps, celle-là, c’est préférable, car c’est se conformer encore plus aux actes du Prophète.

Puis, on dit :

(أَعُوذُ بِاللهِ مِنَ الشَّيْطَانِ الرَّجِيْمِ بِسْمِ اللهِ الرَّحمَنِ الرَّحِيم)

« Je me mets sous la protection d’Allah contre Satan le lapidé. Au Nom d’Allah le Tout Miséricordieux, le Très Miséricordieux. »

(Acûdhu billâhi minash-Shaytân ir-Rajîm, Bismillah ir-Rahmân ir-Rahîm.)

Ensuite, on récite la sourate Al-Fâtihah (Le Prologue) selon la parole du Prophète r :

(لاَ صَلاةَ لِمَنْ لمَ يَقرَأُ بِفَاتِحَةِ الكِتَاب)

« Pas de prière pour celui qui ne récite pas le premier chapitre du Coran [c.-à-d. Al-Fâtihah]. »

Puis, on dit, après cette récitation : (آمِين) (Âmîn) à voix haute dans les prières à voix haute, et à voix basse, dans les prières à voix basse.

On récite ensuite (une sourate ou un passage) du Coran. Il est préférable que l’on récite, dans les prières du Dhouhr, de l’Asr, et de l’Ishâ’, les sourates moyennes, dans le Fajr, les sourates les plus longues, et dans le Maghrib, les plus courtes. Mais, parfois au cours de cette dernière prière, on peut réciter des sourates longues ou moyennes, comme l’a fait le Prophète r. Il est religieusement correct que la prière de l’Asr soit plus courte que celle du Dhouhr.

7- On s’incline ensuite en prononçant le Takbîr (Allâhu ‘Akbar), tout en levant les mains au niveau des épaules ou des oreilles. [Une fois incliné,] Il faut que la tête soit dans le prolongement du dos, les mains sur les genoux, les doigts écartés ; on marque un temps d’arrêt en disant :

( سُبْحَانَ رَبيَ العَظِيم )

« Gloire et pureté à mon Seigneur le Très Grand. »

(Subhâna Rabbiy-al-cAzhîm)

Il est préférable de répéter cette formule trois fois ou plus.

Il est recommandé d’ajouter ceci :

(سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ اللَّهُمَّ اغْفِرْ لي )

« Gloire et pureté à Toi, ô Allah, notre Seigneur, et à Toi la louange. Ô Allah, pardonne-moi. »

(Subhânak Allâhumma Rabbanâ wa Bihamdika AIlâhumma Ghfirlî)

8- Puis, on se redresse de l’inclinaison, et on lève les mains au niveau des épaules ou des oreilles, en disant :

( سَمِعَ اللهُ لِمَنْ حَمِدَه )

« Qu’Allah exauce celui qui L’a loué. » (Samic-Allâhu liman Hamidah) que la personne mène la prière (en groupe), ou bien qu’elle prie derrière un imam.

Après s’être redressé, on dit :

(رَبَّنَا وَلَكَ الحَمْدُ حَمْداً كَثيراً طَيِّباً مُبَارَكاً فِيهِ, مِلءُ السَّمَاوَاتِ وَمِلءُ الأَرْضِ وَمِلءُ مَا بَينَهُمَا وَمِلءُ مَا شِئْتَ مِن شَيءٍ بَعْد.. )

« Notre Seigneur, à Toi la louange, une louange abondante, pure et bénie, qui remplit les cieux et la terre et ce qu’il y a entre les deux, et qui remplit tout ce que Tu voudras au-delà de cela... »

(Rabbanâ wa lakal-Hamd Hamdan Kathîran Tayyiban Mubârakan fîh, Mil’us-Samâwât wa Mil’ul-‘Ardh wa Mil’u mâ baynahumâ wa Mil’u mâ Shi’ta min Shay’in bacd…)

C’est bien si l’on rajoute après cela :

)أَهْلُ الثَّنَاءِ والمجَدِ أَحَقُّ مَا قَالَ العَبْدُ وَكُلُّنَا لَكَ عَبْدٌ اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ وَلاَ مُعْطِيَ لمَِا مَنَعْتَ وَلاَ يَنْفَعُ ذَا الجَدِّ مِنْكَ الجَدّ (

« Tu es Digne d’éloges et de grandeur, c’est la parole la plus véridique que le serviteur puisse dire et nous sommes tous Tes serviteurs. Nul ne peut retenir ce que Tu as donné et nul ne peut donner ce que Tu as retenu. Le fortuné ne trouve dans sa fortune aucune protection contre Toi », car il est prouvé dans certains hadiths authentiques que le Prophète r l’a dit.

Par contre, si l’on prie derrière l’imam, on dit en se relevant [de l’inclinaison] :

)رَبَّنَا وَلَكَ الحَمْد (

(Rabbanâ wa lakal-Hamd)

… puis, tout ce qui a été mentionné ci-dessus.

Il est recommandé que l’imam et la personne qui prie derrière lui placent [à nouveau] les mains sur la poitrine, comme ils l’ont fait en position debout, avant l’inclination, selon la pratique du Prophète r confirmée dans le hadith de Wâ’il ibn Hujr et Sahl ibn Sacd - qu’Allah les agrée.

9- Puis, on se prosterne en prononçant le Takbîr, en posant les genoux au sol avant les mains, si on y arrive ; mais si cela pose problème, on peut poser les mains avant les genoux. Les doigts des mains et des pieds sont dirigés vers la Qiblah ; les doigts des mains sont joints entre eux. On repose sur les sept membres suivants : le front et le nez, les (deux) mains, les (deux) genoux, la plante des (deux) pieds –les orteils repliés. On dit alors :

( سُبْحَانَ رَبيَ الأَعلَى )

(Subhâna Rabbiy-al-Aclâ)

« Gloire et pureté à mon Seigneur le Très Haut » … trois fois ou plus.

Il est recommandé de dire après cela également :

)سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبحَمْدِكَ اللَّهُمَّ اغْفِرْ لي(

« Gloire et pureté à Toi, ô Allah, notre Seigneur, et à Toi la louange. Ô Allah, pardonne-moi. »

(Subhânak Allâhumma Rabbanâ wa Bihamdika AIlâhumma Ghfirlî)

On s’efforce de faire le plus d’invocations possible, car le Prophète r a dit :

) أَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَ وَأَمَّا السُّجُودُ فَاجْتَهِدُوا في الدُّعَاءِ فَقَمِنٌ أَنْ يُسْتَجَابُ لَكُم (

« Dans l’inclinaison, proclamez la grandeur du Seigneur ; quant à la prosternation, faites dans cette posture beaucoup d’invocations, car elles sont plus à même d’être acceptées par Allah. »[5] … Et il a dit aussi :

)أَقْرَبُ مَا يَكُون العَبْدُ مِن رَبِّهِ وَهوَ سَاجِدٌ فَأَكْثِرُوا الدُّعَاء(

« La position dans laquelle le serviteur se trouve le plus proche de son Seigneur est lorsqu’il est prosterné. Faites donc le plus d’invocations possible [dans cette posture]. »[6]

On demande à Allah, le bien de ce bas-monde et de l’au-delà, pour soi-même et les autres musulmans, que la prière que l’on accomplit soit une prière obligatoire ou surérogatoire. On écarte les coudes de ses côtes, le ventre de ses cuisses, et les cuisses de ses mollets. On lève les avant-bras au-dessus du sol, selon la parole du Prophète r :

)وَاعْتَدِلُوا في السُّجُودِ وَلاَ يَبْسُطُ أَحَدُكُم ذِرَاعَيهِ انْبِسَاط الكَلْب(

« Et restez en prosternation sans bouger, et n’allongez pas vos avant-bras comme le fait le chien. »[7]

10- On relève ensuite la tête en prononçant le Takbîr, on étend son pied gauche sur le sol (sous soi) de manière à s’asseoir dessus, [la jambe droite repliée], le pied droit relevé, et on pose les mains sur les cuisses et les genoux. On dit alors :

)رَبِّ اغْفِرْ لي رَبِّ اغْفِرْ لي رَبِّ اغْفِرْ لي اللَّهُمَّ اغْفِرْ لي وَارْحَمْني وَارْزُقْني وَعَافِني وَاهْدِني واجْبُرْني(

« Seigneur, pardonne-moi, Seigneur, pardonne-moi, Seigneur, pardonne-moi. Ô Seigneur, pardonne-moi, accorde-moi Ta miséricorde ; accorde-moi ma subsistance et le salut, guide-moi et panse mes blessures. »

(Rabbi Ghfirlî, Rabbi Ghfirlî, Rabbi Ghfirlî, Allâhumma Ghfirlî wa-Rhamnî, wa-Rzuqnî wa cÂfinî wa-Hdinî wa-Jburnî.)

On marque une pause de manière à ce que toutes les vertèbres reprennent leur place, comme on l’a fait en se relevant de l’inclinaison, car le Prophète marquait une longue pause, après l’inclination et entre les deux prosternations.

11- On se prosterne ensuite pour la deuxième fois en prononçant le Takbîr, et on fait la même chose que ce que l’on a fait la première fois.

12- On relève la tête en prononçant le Takbîr, et on s’assied comme on l’a fait entre les deux prosternations, mais un moment très court. Cette courte pause s’appelle la position du repos (Jalsatu-l-‘Istirâhah) et il est recommandé de la faire, selon l’avis le plus correct des savants. Si on ne la fait pas, il n’y pas de mal. On ne prononce dans cette posture aucune formule de rappel, ni d’invocation.

On se lève ensuite pour la deuxième unité de prière (Rakcah), en s’appuyant sur ses genoux, et si cela cause une difficulté, on peut s’appuyer avec ses mains sur le sol. On lit la sourate Al-Fâtihah et (une sourate ou un passage) du Coran, après cela, comme on l’a fait dans la première Rakcah ; ensuite, on procède de la même manière que dans la première Rakcah.

[Remarque]

Il n’est pas autorisé à celui qui prie derrière l’imam de le précéder, car le Prophète a mis en garde sa communauté contre cela. De même, il est détestable de faire les mouvements en même temps que lui ; la tradition du Prophète (As-Sunnah) veut que celui qui prie derrière l’imam fasse les mouvements après lui, sans tarder, juste après qu’il ait terminé de prononcer [le Takbîr], selon la parole du Prophète r :

)إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ فَلاَ تَخْتَلِفُوا عَلَيْهِ فَإِذا كَبَّرَ فَكَبِّرُوا وَإِذَا رَكَعَ فَارْكَعُوا. إِذَا قَالَ سَمِعَ اللهُ لِمَنْ حَمِدَهُ فَقُولُوا رَبَّنَا وَلَكَ الحَمْدُ وَإِذَا سَجَدَ فَاسجُدُوا(

« L’imam a été désigné pour être suivi ; donc ne le précédez pas, et ne tardez pas à suivre ses mouvements. S’il dit « Allâhu ‘Akbar », dites « Allâhu ‘Akbar » (après lui) ; s’il s’incline, inclinez-vous (après lui) ; s’il dit « Allah a entendu celui qui L’a louangé », dites « Ô Seigneur, à Toi la louange » ; et lorsqu’il se prosterne, prosternez-vous (après lui). »[8]

13- Si la prière comporte deux unités de prière, comme le Fajr, la prière du Vendredi ou de l’Aïd, on s’assied après avoir relevé la tête de la deuxième prosternation, le pied droit relevé, en étendant le pied gauche sur le sol (sous soi). On pose la main droite sur la cuisse droite, en serrant le poing sauf l’index que l’on pointe vers l’avant, lorsque l’on mentionne le nom d’Allah, dans la formule du Tawhîd et les invocations. On peut aussi garder l’annulaire et l’auriculaire de la main droite pliés, former une boucle avec le pouce et le majeur et pointer son index vers l’avant. Ces deux manières ont été rapportées, et le mieux est de faire parfois ceci, parfois cela. La main gauche est posée sur la cuisse et le genou gauches.

On lit alors la formule de l’attestation (at-Tachahhud) :

)التَّحِيَّاتُ للهِ وَالصَّلَواتُ الطَّيبَاتُ السَّلامُ عَلَيْكَ أَيُّهَا النَّبيُّ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ السَّلامُ عَلَينَا وَعَلَى عبَادِ اللهِ الصَّالِحِينَ أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُه(

« Les salutations sont pour Allah, ainsi que les prières et les bonnes œuvres. Que le salut soit sur toi, ô Prophète, ainsi que la miséricorde d’Allah et Ses bénédictions. Que le salut soit sur nous et sur les serviteurs vertueux d’Allah. J’atteste qu’il n’y pas de divinité [digne d’adoration] en dehors d’Allah, et j’atteste que Muhammad est Son serviteur et Son messager. »

(At-Tahiyyâtu Lilâhi was-Salâwâtu wat-Tayyibâtu, as-Salâmu calayka Ayyuhan-Nabiyyu wa Rahmatu-Llâhi wa Barakâtuhu, as-Salâmu cAlayna wa calâ-cIbâdillâh is-Sâlihîna, Ash-hadu an lâ Ilâha Illallâhu wa ash-Hadu anna Muhammadan cAbduhu wa Rassûluh.)

Puis, on dit :

)اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آَلِ مُحَمَّدٍ كَمَا صَلَيْتَ عَلى إبْرَاهيمَ وَعَلَى آَل إبْرَاهيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آَلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إبْرَاهيمَ وَآَلِ إبْرَاهيمَ إِنَّكَ حَمِيدٌ مَجِيد(

« Ô Seigneur, prie sur Muhammad et sur la famille de Muhammad comme Tu as prié sur Ibrâhîm et sur la famille d’Ibrâhîm, Tu es certes Digne de louange et de glorification. Ô Seigneur, accorde Tes bénédictions à Muhammad et à la famille de Muhammad comme Tu as accordé Tes bénédictions à Ibrâhîm et à la famille d’Ibrâhîm, Tu es certes Digne de louange et de glorification. »[9]

(Allâhumma Salli cala Muhammadin wa cala Âli Muhammadin, kama Sallayta cala Ibrâhîma wa cala Âli Ibrâhîma, Innaka Hamîdun Majîd. wa Bârik cala Muhammadin wa cala Âli Muhammadin, kama Bârakta cala Ibrâhîma wa cala Âli Ibrâhîma, Innaka Hamîdun Majîd.)

Ensuite, on invoque Allah contre quatre choses :

)اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّم وَمِنْ عَذَابِ القَبْرِ وَمِنْ فِتْنَةِ المحَيْا وَالمَمَات وَمِنْ فِتْنَةِ المَسِيحِ الدَّجَّال(

« Ô Seigneur, je cherche refuge auprès de Toi contre le châtiment de l’enfer, le châtiment de la tombe, l’épreuve de la vie et de la mort et l’épreuve du Faux Messie. »

(Allâhumma innî Acûdhu Bika min cAdhâbi Jahannami wa min cAdhâb il-Qabri wa min Fitnat il-Mahyâ wal-Mamât, wa min Fitnat il-Massîh id-Dajjâl.)

On demande ensuite à Allah ce que l’on veut comme bienfait ici-bas ou dans l’au-delà ; c’est bien de faire des invocations en faveur de ses parents, ou d’autres musulmans. Ceci se fait, aussi bien dans une prière obligatoire que surérogatoire, car la parole du Prophète r, dans le hadith rapporté par Ibn Mascûd décrivant ce que faisait le Prophète dans le Tachahhud, est générale :

)ثُمَّ لَيَتَخَيِّرُ مِن الدُّعَاءِ أَعْجَبُهُ إلَيْهِ فَيَدْعو(

« Ensuite, qu’il choisisse parmi les invocations ce qui lui plaît, et qu’il invoque. »

Dans une autre version :

)ثُمَّ لَيَخْتَر مِنَ المَسْأَلَةِ مَا شَاء(

« Ensuite, qu’il demande ce qu’il veut… » et cela englobe tout ce qui peut être bénéfique au serviteur ici-bas et dans l’au-delà.

Puis, on salue [en tournant la tête] vers la droite et vers la gauche, en disant :

( السَّلامُ عَلَيْكُم وَرَحمَةُ الله.. السَّلامُ عَلَيْكُم وَرَحمَةُ الله)

« Que le salut et la miséricorde d’Allah soient sur vous… Que le salut et la miséricorde d’Allah soient sur vous. »

(As-Salâmu cAlaykum wa Rahmatullâh, as-Salâmu cAlaykum wa Rahmatullâh)

14- Si la prière comporte trois unités de prière, comme le Maghrib, ou quatre, comme le Dhouhr, l’Asr, ou l’Ishâ’, on récite le Tachahhud mentionné précédemment, la prière sur le Prophète, puis on se lève en s’appuyant sur ses genoux ; [une fois debout,] on lève les mains à hauteur des épaules en disant :

)اللهُ أَكْبَر (

« Allah est le Plus Grand. »

(Allâhu Akbar)

On met les mains sur la poitrine, comme décrit précédemment, et on lit la sourate Al-Fâtihah seulement. Il n’y a pas de mal, au cours de la prière du Dhouhr, à réciter de temps en temps, en plus de la Fâtihah, dans la troisième et la quatrième Rak cah, un passage du Coran, selon le hadith authentique rapporté par Abû Sacîd – qu’Allah l’agrée.

Puis, on récite le Tachahhud après la troisième Rak cah du Maghrib, ou après la quatrième, pour le Dhouhr, l’Asr, ou l’Ishâ’ ; on récite aussi la prière sur le Prophète r, on cherche refuge auprès d’Allah contre le châtiment de l’enfer, le châtiment de la tombe, l’épreuve de la vie et de la mort, et l’épreuve du Faux Messie ; et enfin, on fait beaucoup d’invocations.

Parmi les invocations permises à ce moment-là, on peut citer :

)رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (

« Seigneur ! Accorde-nous belle part ici-bas, et belle part aussi dans l’au-delà, et protège-nous du châtiment du Feu ! »[10]

(Rabbanâ Âtina fid-Duniya Hassanatan wa fil-Âkhirati Hassanatan wa Qinâ ‘Adhaban-Nâr)

… comme l’a rapporté Anas – qu’Allah l’agrée – qui a dit :

)كَانَ أَكْثَرُ دُعَاءِ النَّبيِ صَلَّى الله عَلَيْهِ وَسَلَّم رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ(

« L’invocation que le Prophète r récitait le plus est : « Ô Seigneur, accorde-nous un bienfait ici-bas, et un bienfait dans l’au-delà, et protège-nous du châtiment de l’enfer. »

Puis, on s’assied comme on l’a décrit pour la prière de deux Rak cah, sauf que l’on passe sa jambe gauche sous la jambe droite, on s’assied sur le sol, le pied droit relevé, comme le confirme le hadith d’Abû Humayd.

Puis, on salue [en tournant la tête] vers la droite et vers la gauche, en disant :

( السَّلامُ عَلَيْكُم وَرَحمَةُ الله.. السَّلامُ عَلَيْكُم وَرَحمَةُ الله)

« Que le salut et la miséricorde d’Allah soient sur vous… Que le salut et la miséricorde d’Allah soient sur vous. »

(As-Salâmu cAlaykum wa Rahmatullâh, as-Salâmu cAlaykum wa Rahmatullâh)

Les invocations après la prière

On prononce la formule de demande de pardon trois fois :

)اسْتَغْفِرُ الله(

« Je demande pardon à Allah. » Puis, on dit :

)اللَّهُمَّ أَنْتَ السَّلامُ وَمِنْكَ السَّلامُ تَبَارَكْتَ يَا ذَا الجَلالِ وَالإِكْرَامِ لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيكَ لَهُ. لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلَى كُلِّ شَيءٍ قَدِير. اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيتَ وَلاَ مُعْطِيَ لِمَا مَنَعْتَ وَلاَ يَنْفَعُ ذَا الجَدِّ مِنْكَ الجَدّ. لاَ حَولَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ لاَ إِلَهَ إِلاَّ اللهُ وَلاَ نَعْبُدُ إِلاَ إِيَاَّهُ. لَهُ النِّعْمَةُ وَلَهُ الفَضْلُ ولَهُ الثَّنَاءُ الحَسَنُ لاَ إِلَهَ إِلاَّ اللهُ مخْلِصِينَ لَهُ الدِّين وَلَو كَرِهَ الكَافِرُون(

(Allâhumma Antas-Salâm wa Minkas-Salâm Tabârakta Yâ Dhâl-Jalâl wal-Ikrâm. Lâ Ilâha Ill-Allâh Wahdahu lâ Sharîka Lah. Lahul-Mulk wa Lahul-Hamd wa Huwa calâ Kulli Shay’in Qadîr. Allâhumma lâ Mânica limâ Actayt wa lâ Muctiya limâ Manact wa lâ yanfacu dhâl-Jaddi Minkal-Jadd. Lâ Huwla wa lâ Quwwata illâ billâh. Lâ Ilâha ill-Allâh wa lâ Nacbudu illâ Iyyâh. Lahu Nicmatu wa Lahul-Fadhlu wa lahu-Thanâ’ul-Hassan. Lâ Ilâha ill-Allâhu Mukhlisîna lahu-Dîn wa law Karihal-Kâfirûn)

« Ô Seigneur ! Tu es la Paix et la paix vient de Toi. Béni sois-Tu, ô Digne de glorification et de magnificence. Il n’y a pas d’autre divinité [digne d’adoration] qu’Allah, Unique, sans associé. A Lui la royauté, à Lui la louange et Il est Capable de toute chose. Ô Seigneur ! Nul ne peut retenir ce que Tu as donné et nul ne peut donner ce que Tu as retenu. Le fortuné ne trouve dans sa fortune aucune protection efficace contre Toi. Il n’y a de puissance ni de force qu’en Allah. Nulle divinité [digne d’adoration] sauf Allah et nous n’adorons que Lui, la grâce et la générosité sont à Lui. C’est à Lui que vont les belles formules de louange. Nulle divinité [digne d’adoration] sauf Allah. Nous Lui vouons un culte exclusif en dépit de la haine des mécréants. »

Puis, on prononce trente-trois fois chacune des formules suivantes :

)سُبْحَانَ الله ، الحَمْدُ لله وَ اللهُ أَكْبَر(

(Subhân-Allâh wal-Hamdulilâh wal-Allâhu Akbar)

Pour compléter cent, on dit :

) لاَ إلَهَ إلاَّ اللهُ وَحْدَهُ لاَ شَرِيكَ لَهُ ، لَهُ الملْكُ وَلَهُ الحَمْدُ ، وَهُوَ عَلَى كُلِّ شَيءٍ قَدِير(

(Lâ Ilâha Ill-Allâh Wahdahu lâ Sharîka Lah. Lahul-Mulk wa Lahul-Hamd wa Huwa calâ Kulli Shay’in Qadîr)

On récite, après chaque prière :

- le verset du Repose-Pied[11] (Âyatu-l-Kursîy).

- la sourate Al-Ikhlâs (le Monothéisme Pur) : (قُلْ هُوَ اللَّهُ أَحَدٌ )

- la sourate Al-Falaq (l’Aube Naissante) :

(قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ )

- la sourate An-Nâss (les Hommes):

(قُلْ أَعُوذُ بِرَبِّ النَّاسِ )

Il est recommandé de les lire trois fois chacune, après les prières du Fajr et du Maghrib, selon le hadith authentique rapporté du Prophète r. Il est également recommandé après ces deux prières, en plus des invocations citées ci-dessus, de réciter dix fois la formule :

)لاَ إِلَهَ إلاَّ اللهُ وَحْدَهُ لاَ شَرِيكَ لَهُ ، لَهُ الملْكُ وَلَهُ الحَمْدُ يُحْيي وَيُميْتُ وَهُوَ عَلَى كُلِّ شَيءٍ قَدِير(

« Il n’y a pas d’autre divinité [digne d’adoration] qu’Allah, Unique, sans associé. A Lui la royauté, à Lui la louange, Il donne la vie, Il donne la mort et Il est Capable de toute chose. »

(Lâ Ilâha Ill-Allâh Wahdahu lâ Sharîka Lah. Lahul-Mulk wa Lahul-Hamd Yuhyî wa Yumît wa Huwa calâ Kulli Shay’in Qadîr)

Si la personne qui prie est l’imam, il se tourne vers les gens et leur fait face après avoir récité trois fois la formule de demande de pardon, et la formule :

)اللَّهُمَّ أَنْتَ السَّلامُ وَمِنْكَ السَّلامُ تَبَارَكْتَ يَا ذَا الجَلالِ وَالإِكرَام(

« Ô Seigneur ! Tu es la Paix et la paix vient de Toi. Béni sois-Tu, ô Digne de glorification et de magnificence. »

(Allâhumma Antas-Salâm wa Minkas-Salâm Tabârakta Yâ Dhâl-Jalâl wal-Ikrâm.)

Puis, il récite les invocations mentionnées ci-dessus, comme le prouvent de nombreux hadiths du Prophète r. Parmi ces hadiths, on trouve le hadith de cÂ’ishah, rapporté par Muslim ; toutes ces invocations font partie de la Sunnah et ne sont pas obligatoires.

##&##

Les prières surérogatoires

Il est recommandé à chaque musulman et musulmane de prier :

- quatre Rak cât (surérogatoires) avant la prière du Dhouhr, et deux, après ;

- deux, après le Maghrib ;

- deux, après l’Ishâ’ ;

- deux, avant le Fajr.

Le nombre total de ces Rak cât fait douze ; ces prières s’appellent « les prières continuelles » (Rawâtib) car le Prophète ne les délaissait jamais, lorsqu’il n’était pas en voyage.

Par contre, lorsqu’il était en voyage, il délaissait celles-ci sauf les deux Rak cât avant le Fajr, et la prière du Witr ; il ne les délaissait ni en voyage, ni lorsqu’il était chez lui. Et nous avons certes dans la personne du Prophète r, le meilleur exemple, selon la parole d’Allah Y :

)لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ(

« En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre]… »[12]

… et la parole de Son Prophète r :

)صَلُّوا كَمَا رَأَيتُمُوني أُصَلِّي(

« Priez comme vous m’avez vu le faire. »[13]

Il est préférable de prier ces prières Rawâtib et le Witr, à la maison, mais, si on les prie à la mosquée, il n’y pas de mal, selon la parole du Prophète r :

)أَفْضَلُ صَلاةِ المَرْءِ فيِ بَيْتِهِ إِلاَّ الصَّلاةُ المَكْتوبَة(

« La meilleure prière est celle priée à la maison, sauf la prière obligatoire [qui doit se faire à la mosquée]. »[14]

Le fait de se tenir à ces prières surérogatoires est une des causes qui permet d’entrer au paradis, comme le dit Umm Habîbah, dans un hadith rapporté dans Sahîh Muslim : « J’ai entendu le Prophète r dire :

)مَا مِن عَبْد مُسْلِمٍ يُصَلِّي للهِ كُلَّ يَوْمٍ ثَنَتيَ عَشْرَةَ رَكْعَةً تَطَوعاً غَيْر فَرِيضَة إِلاَّ بَنَى الله لَهُ بَيْتاً فيِ الجَنَّة(

« Tout musulman qui prie volontairement chaque jour douze Rak cât surérogatoires, en dehors des prières obligatoires, Allah lui construit une demeure au paradis. » L’imam At-Tirmidhî a donné de ce hadith l’explication que nous avons mentionnée ci-dessus.

C’est bien aussi de prier quatre Rak cât avant la prière de l’Asr ; deux, avant le Maghrib et deux, avant l’Ishâ’, selon la parole du Prophète r :

)رَحِمَ اللهُ امْرأً صَلَى أَرْبَعاً قَبلَ العَصْر(

« Allah a accordé Sa miséricorde à une personne qui a prié quatre Rakcât avant la prière de l’Asr. »[15]

… et la parole du Prophète r :

)بَيْنَ كُلِّ أَذانَينِ صَلاةٌ بَينَ كُلِّ أَذَانَينِ صَلاةٌ ثُمَّ قَالَ فيِ الثَّالِثَةِ لِمَنْ يَشَاء(

« Il y a une prière entre chaque appel[16], il y a une prière entre chaque appel… Puis, à la troisième fois, il a dit : « Pour celui qui veut. » »[17]

Et c’est Allah Qui facilite toute chose… Voilà ce qu’a dicté [l’humble serviteur] qui a besoin [de la miséricorde] de Son Seigneur, cAbdul-cAzîz ibn cAbdullâh Ibn Bâz – qu’Allah lui pardonne et lui fasse miséricorde, ainsi qu’à ses parents et à tous les musulmans.

Et que la prière et le salut d’Allah soient sur notre Prophète Muhammad, sa famille, tous ses Compagnons et tous ceux qui le suivent de la meilleure manière jusqu’au jour de la Résurrection.

Table des matières

TOC \o "1-3" \h \z \u

La description de la prière. PAGEREF _Toc156482481 \h - 5 -

Les invocations après la prière. PAGEREF _Toc156482482 \h - 26 -

Les prières surérogatoires. PAGEREF _Toc156482483 \h - 31 -

!!!

SBG

Fin

www.islamhouse.com

L’islam à la portée de tous !

\ كيفية صلاة النبي Jr

باللغة الفرنسية

سماحة الشيخ ابن باز

رحمه الله

[1551]

1429

[1] Rapporté par Al-Bukhârî.

[2] La Table Servie, verset 6.

[3] Rapporté par Muslim dans son recueil authentique.

[4] Rapporté par Al-Bukhârî et Muslim, selon Abû Hurayra – qu’Allah l’agrée.

[5] Rapporté par Muslim.

[6] Rapporté par Muslim.

[7] Rapporté par Al-Bukhârî et Muslim.

[8] Rapporté par Al-Bukhârî et Muslim.

[9] Rapporté par Al-Bukhârî et Muslim.

[10] La Vache, v. 201.

[11] La Vache, v. 255.

[12] Les Coalisés, v. 21.

[13] Rapporté par Al-Bukhârî.

[14] Rapporté par Al-Bukhârî et Muslim.

[15] Rapporté par Ahmad, Abû Dâwûd, et At-Tirmidhî qui l’a qualifié de Hassan. Rapporté aussi par Ibn Khuzaymah qui l’a authentifié ; sa chaîne de rapporteurs est authentique.

[16] Le premier appel est l’appel à la prière (al-Âdhân), et le deuxième, Al-Iqâmah.

[17] Rapporté par Al-Bukhârî.


fr-Islamhouse-Fatawa_ibnBaz_Volume_14x

( Index )

Translations to other Languages

LES OBLIGATIONS RECONNUES

DES RELATIONS ENTRE

GOUVERNANT ET GOUVERNÉS

Par Feu Son Eminence :

Cheikh °Abdel Aziz ibn Abd Allah Ibn Bâz

Ancien Grand Mufti du Royaume d'Arabie Saoudite

- Qu’Allah lui fasse miséricorde -

Suivi d’une annexe :

Position des savants sunnites

Sur la révolution contre les gouvernants

الواجب المعلوم
في العلاقة بين
الحاكم والمحكوم

لسماحة الشيخ

عبد العزيز بن عبد الله بن باز

- رحمه الله تعالى -

LES OBLIGATIONS RECONNUES

DES RELATIONS ENTRE

GOUVERNANT ET GOUVERNÉS

Par Feu Son Eminence :

Cheikh °Abdel Aziz ibn Abd Allah Ibn Bâz

Ancien Grand Mufti du Royaume d'Arabie Saoudite

- Qu’Allah lui fasse miséricorde -

Au nom d’Allah, L’Infiniment Miséricordieux, Le Très Miséricordieux

Question (1) : Votre Excellence, certains pensent que les petits et grands péchés que commettent certains gouvernants nous obligent à nous révolter contre eux, et essayer de changer cette situation, même si cela peut causer du mal aux musulmans dans le pays. Les événements auxquels fait face notre monde musulman sont si nombreux. Quel est votre avis ?

Réponse (1) : Louange à Allah, Seigneur de l’Univers, qu'Allah prie sur le Prophète d'Allah ainsi que ses proches, ses compagnons et tous ceux qui sont guidés par leur voie.

Allah – qu’Il soit exalté – dit :

{يَا أيها الذين آمنوا أطِيعوا الله َوأطيعوا الرسولَ وأُوْلي الأمرِ منكم فإنْ تَنازَعتم في شيءٍ فرُدُّوه إلى اللهِ والرسولِ إن كُنتم تُؤمنون باللهِ واليومِ الآخِرِ ذلك خيرٌ وأحسنُ تأويلاً}

{Ô vous les croyants ! Obéissez à Allah, obéissez au Messager, puis à ceux d'entre vous qui détiennent le commandement. Puis si vous vous disputez en quoi que ce soit, ramenez-le à Allah et au Messager, si vous croyez vraiment en Allah et au jour dernier. Ce sera bien mieux et d’interprétation meilleure.} (Les femmes, v.59)

Ce verset constitue une preuve de l'obligation d'obéir à ceux qui détiennent le commandement c.-à-d. : les gouvernants et les savants. La Sunna authentique vient nous démontrer que cette obéissance est nécessaire et qu’elle est obligatoire dans le convenable.

Les textes de la Sunna expliquent le sens du verset et indiquent que leur obéissance ce limite au bien ; il est donc obligatoire aux musulmans d’obéir aux gouvernants dans le bien, mais pas dans le péché. S’ils ordonnent un péché il ne faut pas leur obéir dans ce péché ; cependant il est défendu de se révolter contre eux à cause de cela, car le Prophète – Paix et Salut pour lui – a dit :

« Celui qui est commandé par un gouvernant, puis le voit commettre un quelconque péché, qu’il désapprouve ce péché sans qu’il ne retire sa main de son obéissance. » [1]

« Celui qui cesse d’obéir au gouvernant, se met à l’écart de la communauté, puis meurt, mourra comme dans l’époque pré-islamique ‘‘Jahiliya’’. » [2]

« Toute personne doit écouter et obéir dans les choses qu’elle aime et celles qu’elle déteste, sauf s’il lui est ordonné le péché, dans ce cas pas d’écoute, ni d’obéissance. » [3]

Lorsque le Prophète – Paix et Salut pour lui – annonça qu’il y aurait des gouvernants qui feront de bonnes choses mais aussi d’autres réprouvables, un compagnon questionna : Que nous ordonnes-tu ? Le Prophète – Paix et Salut pour lui – répondit : « Acquittez–vous de votre devoir et demandez vos droits à Allah. » [4]

°Ubâdat ibn El Sâmit - qu’Allah l’agrée - a dit : « Le Prophète - Paix et Salut pour lui - nous a fait prêter serment d’écouter et d’obéir dans ce que nous aimons et détestons, ce qui nous est facile et difficile, et de ne pas contester le pouvoir à ceux qui le détiennent. » Puis il dit : « Sauf si vous voyez un acte d’incroyance clair et évident dans lequel vous avez une preuve de la part d’Allah. » [5]

Ceci prouve qu’il leur est interdit de disputer le pouvoir aux gouvernants ou de se révolter contre eux, sauf s’ils constatent un acte d’incroyance évident. La raison principale étant que cela entraîne une grande perversion et beaucoup de mal, il n’y a plus de sécurité, les gens ne respectent plus les droits, on ne peut plus réprimer les oppresseurs et secourir les opprimés, les routes ne sont plus sûres, la révolte contre les gouvernants entraîne de grands méfaits. Sauf si les musulmans constatent un acte d’incroyance évident dans lequel ils ont une preuve de la part d’Allah, il n’y a alors pas de mal à se révolter contre le gouvernant pour le détrôner, s’ils en ont la capacité. Par contre, s’ils n’ont pas la capacité de se révolter ou que cette révolte entraîne un mal encore plus grand, ils ne doivent pas se révolter, pour le bien de tous. Il y a une règle juridique unanimement reconnue qui est : (Il est interdit d’ôter un mal par un mal encore plus grand, mais il faut repousser le mal par ce qui peut le supprimer ou l’atténuer). Par contre, combattre le mal par un mal plus grand est interdit à l’unanimité des musulmans.

Si ces gens, qui veulent ôter ce gouvernant qui a commis un acte d’incroyance évident, ont la capacité de mettre à la place un gouvernant bon et pieux, sans créer un mal encore plus grand pour les musulmans, dans ce cas il n’y a pas de mal. Mais si cette révolte entraîne une grande perversion, la perte de la sécurité, l’injustice des gens, la dépossession des biens de ceux qui ne le méritent pas, et bien d’autres méfaits, ceci est interdit, et il est obligatoire d’écouter et d’obéir dans le bien, de porter conseil aux gouvernants, d’invoquer Allah pour eux, d’atténuer le mal et le diminuer, et d’augmenter le bien.

Voici le droit chemin à suivre, car dans celui-ci réside l’intérêt de tous les musulmans, et il permet de diminuer le mal et d’augmenter le bien, de sauvegarder la sécurité et de préserver les musulmans d’un mal encore plus grand.

Nous demandons à Allah la réussite pour tous et d’être bien guidés.

Question (2) : Nous savons que ces paroles font partie des règles fondamentales des sunnites, malheureusement il y a certains sunnites qui voient en cela une pensée défaitiste, comportant une part d’abandon, et ces paroles ont déjà été dites… Ainsi ils incitent les jeunes à utiliser la force pour changer tout cela.

Réponse (2) : C’est une erreur des auteurs de ces propos et une faible compréhension de leur part, car ils n’ont pas compris la Sunna et ne la connaissent pas comme il se doit.

Ils sont uniquement poussés par leur ferveur et leur envie de changer les choses blâmables, ce qui les entraînent à contredirent la législation, comme cela est arrivé avec les Kharidjites[6] et les Mutazilites[7]. Ils voulaient tellement faire vaincre la vérité qu’ils sont tombés dans l’erreur, jusqu’à ce qu’ils traitèrent les musulmans de mécréants par leurs simples péchés, comme ont fait les Kharidjites, ou bien ils leur promettent l’Enfer éternel, à cause de leurs péchés, comme ont fait les Mutazilites. Ainsi, les Kharidjites excommunient par le simple péché et promettent l’Enfer éternel aux pécheurs. Les Mutazilites sont d’accord avec eux sur le châtiment – l’Enfer éternel – mais par contre ils disent que, dans la vie d’ici-bas, les pécheurs sont dans un degré intermédiaire entre la Foi et l’Incroyance ! Mais tout ceci n’est qu’égarement.

L’avis des gens de la Sunna est l’unique vérité : le pécheur n’est pas excommunié à cause de son péché, tant qu’il ne se l’ait pas rendu licite. S’il commet l’adultère, il n’est pas mécréant, s’il vole, il n’est pas mécréant, s’il consomme du vin, il n’est pas mécréant, mais il est pécheur, sa foi est faible, il est pervers et doit subir la punition de son geste, mais il n’est pas mécréant, sauf s’il rend son acte licite et prétend que c’est autorisé. Ce que prétendent les Kharidjites est complètement faux, c’est pourquoi le Prophète – Paix et Salut pour lui – a dit à leur sujet : « Ils s’écartent de l’Islam et n’y reviennent pas. » [8] « Ils combattent les musulmans et délaissent les idolâtres. »[9]

Ainsi sont les Kharidjites, à cause de leur exagération, de leur ignorance et de leur égarement.

Il ne convient donc pas aux jeunes, ni aux autres, de suivre aveuglement les Kharidjites et les Mutazilites, mais ils doivent plutôt avancer sur la voie des gens de la Sunna, en suivant les preuves juridiques et en s’en tenant aux textes comme ils ont été révélés. Ils ne doivent pas se révolter contre le gouvernant à cause de péchés qu’il commet, mais doivent plutôt lui porter conseil par écrit ou oralement par des moyens convenables et sages, en discutant avec lui de la meilleure façon jusqu’à ce qu’ils arrivent à faire diminuer le mal et augmenter le bien. C’est ainsi que l’enseignent les paroles du Prophète - Paix et Salut pour lui.

Allah dit :

{فَبِما رحمةٍ من الله لِنْتَ لهم و لو كُنتَ فَظّاً غَليظَ القَلْبِ لاَنْفَضُّوا مِنْ حَوْلِك}

{C’est par miséricorde de la part d’Allah que tu as été si doux avec eux. Mais si tu étais rude, au cœur dur, ils se seraient enfuis de ton entourage.} (La famille °Imrane,v.159)

Ceux qui sont motivés pour la cause d’Allah et ceux qui prêchent la bonne voie doivent se conformer aux législations religieuses et porter conseil à ce qui ont reçu le pouvoir, par de bonnes paroles, par la sagesse et le bon comportement, afin que le bien augmente et le mal diminue, qu’il y ait plus de gens qui prêchent pour Allah et qu’ils redoublent d’effort dans leur appel au bien, de la meilleure des façons, et non pas par la force ou la violence, qu’ils conseillent les gouvernants par tous les moyens corrects dont ils disposent. Tout en invoquant Allah et Le suppliant qu’Il guide les gouvernants et les aide à abandonner leurs erreurs et à appliquer la vérité, de la façon la plus douce. De la même façon avec ses frères soucieux de la vérité, il faut les inciter et leur conseiller de prêcher le bien de façon douce et avec sagesse, non pas avec force et violence, ainsi le bien augmentera et le mal diminuera et Allah guidera les gouvernants vers l’instauration du bien et sa pratique, et les conséquences en seront louables pour tous.

Question (3) : En supposant qu’il existe dans la législation religieuse des cas où un groupe peut se révolter contre le gouvernant, cela justifierait-il de tuer ceux qui aident ce gouvernant et tout ceux qui travaillent pour le gouvernement, comme par exemple les policiers, les militaires et autres ?

Réponse (3) :

Comme je vous en est informé précédemment, il est interdit de se révolter contre le gouvernant sauf si les deux conditions suivantes sont remplies :

1. Qu’ils constatent un acte d’incroyance évident dans lequel ils ont une preuve de la part d’Allah.

2. Qu’ils aient la capacité de détrôner ce gouvernant sans que cela n’entraîne un mal plus grand, sinon cela est interdit.

Question (4) : Certains jeunes pensent que brutaliser les mécréants qui résident en paix dans les pays musulmans ou qui sont délégués par leur pays, fait partie de la religion. Ainsi, certains s’autorisent à les tuer, ou les spolier, s’ils constatent de leur part des choses blâmables.

Réponse (4) : Il est interdit de tuer les mécréants qui vivent en paix dans les pays musulmans et qui sont entrés par autorisation du gouvernement en toute sécurité. De même, il est interdit de tuer ceux qui commettent des péchés ou de les maltraiter, mais il faut porter leur affaire devant le tribunal religieux, car c’est lui seul qui est concerné par cela.[10]

Question (5) : Et s’il n’y a pas de tribunaux religieux ?

Réponse (5) : S’il n’y a pas de tribunaux religieux, il faut juste porter conseil à ceux qui détiennent le pouvoir, les orienter vers le bien et s’entraider avec eux jusqu'à ce qu’ils pratiquent la législation religieuse. Quant à celui qui ordonne le bien et interdit le blâmable, puis veut intervenir par sa main en tuant ou en frappant, ceci est interdit ! Par contre, il doit s’entraider avec les détenteurs du pouvoir de la meilleure façon, afin qu’ils appliquent les lois d’Allah sur les serviteurs d’Allah. Sinon, sa seule obligation est d’appeler au bien et de désapprouver le blâmable de la meilleure façon.

Allah dit :

{واتَّقُوا الله َ ما استطَعتُم}

{Et craignez Allah tant que vous le pouvez.} (La grande Perte, v.16)

Car réprimer par la main, ou frapper, ou tuer entraîne encore plus de mal et de perversion, sans nul doute pour celui qui a analysé ces problèmes et les connaît bien.

Question (6) : Est-ce que la prescription du bien et l’interdiction du blâmable, et particulièrement réprimer les mauvaises choses manuellement, est un devoir pour tous ou seulement pour les gouvernants et ceux qui les aident ?

Réponse (6) : Changer les choses est l’affaire de tous, le Prophète - Paix et Salut pour lui - a dit : « Celui d’entre vous qui voit un mal qu’il le change avec sa main, s’il ne peut pas, avec sa langue, s’il ne peut pas, uniquement avec son cœur, et ceci constitue le plus bas degré de la foi. » [11]

Cependant il faut avoir la capacité de changer les choses avec la main, sans que cela n’entraîne un mal plus grand ; qu’il intervienne donc chez lui sur ses enfants, sa femme, ses employés de maison ; ou bien s’il est fonctionnaire et chargé d’une administration, il peut intervenir avec sa main. Sinon, ce n’est pas de son domaine, car s’il intervient cela entraînera encore plus de mal et de graves conséquences dans ses relations avec les gens et avec le gouvernement.

Qu’il intervienne alors par la parole, en disant par exemple : « Crains Allah ! Ceci est interdit ! » ou « Tu n’as pas le droit de faire cela ! » ou « Ceci est obligatoire ! » en lui expliquant les preuves (tirées du Coran et de la Sunna).

Quant au fait d’intervenir avec sa main, cela n’a lieu que lorsqu’il le peut, comme chez lui ou avec ceux sur qui il a autorité ; ainsi celui qui s’est vu confié par le gouvernement un certain pouvoir lui permettant d’ordonner le bien, par exemple une administration, peut intervenir en fonction de ce qui lui est donné comme autorité, mais il n’en fait pas plus.

Question (7) : Il y a en certains qui pensent qu’ils ont le droit de ne pas respecter les lois d’intérêt général instaurées par le gouvernant, comme les visas, les passeports, les laissez-passer, etc. Ils prétendent que cela ne repose pas sur des lois islamiques. Quelle est votre avis - qu’Allah vous protège ?

Réponse (7) : Ce qu’ils prétendent ne repose sur rien et est même réprouvable.

Il a été expliqué précédemment qu’il est interdit d’intervenir pour changer les choses par des moyens manuels, mais il faut écouter et obéir dans toutes ces lois qui ne contiennent rien de mal ; au contraire le gouvernant les a instaurées pour le bien de tous les musulmans. Il faut s’y soumettre, écouter et obéir, car ceci fait partie des choses convenables qui sont utiles aux musulmans.

Par contre, dans les choses blâmables, comme celui qui se fait frapper à tort, il faut porter l’affaire devant le gouvernant en lui portant conseil et en lui prônant le bien et non pas en répondant coup pour coup, ni frapper untel, ou faire couler le sang d’untel ou faire du tort à untel, non ! non ! Il faut nécessairement pour cela avoir une certaine autorité déléguée par le gouvernant et l’utiliser uniquement dans les limites qui lui sont conférées, sinon il faut se contenter de conseiller et de guider. Mais avec ceux qui sont sous son commandement, comme sa femme et ses enfants, il peut intervenir.

Question (8) : Les invocations pour le gouvernant font-elles parties des conséquences du serment d’obéissance à celui-ci ?

Réponse (8) : Parmi les nécessités du serment d’obéissance au gouvernant et parmi les recommandations, il y a les invocations au gouvernant pour qu’il soit bien guidé, qu’il soit bien intentionné et qu’il accomplisse de bonnes œuvres, qu’il obtienne la réussite dans ses entreprises ; car parmi les causes capables d’améliorer le gouvernant et de le guider, il y a un ministre loyal qui l’aide à faire le bien, qu’il le lui rappelle lorsqu’il l’oublie, ou qui l’incite au bien. Il est donc obligatoire aux ressortissants du pays de s’entraider avec le gouvernant pour améliorer la situation et supprimer le mal. L’instauration du bien se fait par de bonnes paroles, un bon comportement, et des conseils avisés qui laissent espérer une amélioration.

Quant à toute action qui entraînerait un mal plus grand, cela est interdit ; car le but recherché avec les gouvernements est de mettre en pratique les intérêts religieux et d’éloigner la corruption et le désordre. Donc tout acte qui entraîne une chose plus mauvaise que ce que l’on veut éliminer, même venant d’une personne qui souhaiterait le bien, est interdit.

Question (9) : Quel est votre avis - qu’Allah vous protège - sur ceux qui interdisent les invocations pour le Gouvernant ?

Réponse (9) : Ceci est du à leur ignorance et leur manque total de perspicacité.

Les invocations pour le gouvernant font partie des actes majeurs qui rapprochent d’Allah et des meilleures actes d’adoration ; elles font partie des conseils pour la cause d’Allah envers Ses serviteurs.

Le Prophète - Paix et Salut pour lui - a dit, lorsqu’il lui a été rapporté que la tribu de Daws avait désobéit : « Ô Allah ! Guide la tribu de Daws et fait les revenir ! Ô Allah ! Guide la tribu de Daws et fait les revenir ! Ô Allah ! Guide la tribu de Daws et fait les revenir !» [12]

Invoquer Allah pour les gens et le gouvernant est prioritaire par rapport à soi-même ; car si le gouvernant s’améliore, toute la communauté s’améliore ; donc l’invocation en sa faveur est une des plus importantes invocations.

Parmi les meilleures recommandations : l’aider à pratiquer le bien, de faire en sorte qu’Allah lui améliore ses actes et l’éloigne de ses mauvaises actions et des mauvaises fréquentations, car l’invocation est un des moyens pour guider le gouvernant, améliorer son cœur et ses œuvres, et cela fait partie des meilleurs actes qui rapprochent d’Allah.

Question (9) : Est-ce parmi la pratique des salafs (les prédécesseurs) - qu’Allah les agrée - de critiquer les gouvernants ouvertement lors des sermons sur le minbar ? Quelle était la pratique des salafs - qu’Allah les agrée - pour conseiller les gouvernants ?

Réponse (9) : Cela ne fait pas partie de la pratique des salafs - qu’Allah les agrée - de divulguer en public les défauts des gouvernants et de le faire sur le minbar, car ceci entraîne la discorde, le désordre, et la désobéissance, et cela mène à des problèmes qui ne sont d’aucune utilité.

Par contre la pratique des salafs - qu’Allah les agrée - est de porter conseil au gouvernant, seul à seul, ou bien par lettre, ou encore par l’intermédiaire des savants qui sont en contact avec lui jusqu'à ce qu’il soit guidé vers le bien. Quant à réprimer un acte blâmable, cela se fait sans divulguer l’auteur ; il faut dénoncer la fornication, l’usure, la consommation d’alcool sans évoquer ceux qui les commettent. Il suffit amplement de dénoncer les péchés et de mettre en garde contre eux sans évoquer celui qui le fait, qu’il soit gouvernant ou pas.

Lorsque des troubles apparurent à l’époque de °Othmane - qu'Allah l'agrée - certaines personnes dirent à Usâma ibn Zayd - qu'Allah l'agrée - : « Ne vas-tu donc pas parler à °Othmane ? » Il répondit : « Vous pensez que je ne saurais lui parler sans vous faire part de ce que je lui dis ? Si je lui parle, cela se fera entre lui et moi, seul à seul, je n’ouvrirai pas la voie vers une chose que je n’aimerais pas être le premier à ouvrir. »[13]

Puis les Kharidjites empruntèrent cette mauvaise voie, à l’époque de °Othmane, ils le critiquèrent alors ouvertement, ce qui entraîna le désordre, la tuerie et la corruption qui ne cessèrent plus jusqu'à nos jours. De la même façon, lorsqu’il y eu des troubles entre Ali et Mu°âwiyah - qu’Allah les agrée tous les deux -, et que °Othmane fut tué. De nombreux compagnons furent tués et beaucoup d’autres personnes, tout ceci à cause de ceux qui portaient des critiques en public et diffamaient les gens, en divulguant leurs défauts, jusqu'à ce que les gens détestèrent leur gouvernant, puis le tuèrent.

Nous demandons à Allah le Salut. Et qu’Allah prie sur Son Prophète Mohammed, ses proches, ses compagnons, et ceux qui suivent leur voie.

Ici s’arrête la parole de Son Eminence Cheikh °Abdel-°Azîz Ibn Bâz - qu’Allah le protège -.

Nous citerons encore un Hadith :

°IyâD ibn GhouNaM rapporte : l’envoyé d’Allah - Paix et Salut pour lui - a dit : « Quiconque veut donner conseil à celui qui détient le pouvoir, alors qu’il ne le fasse pas en public mais qu’il le prenne donc par la main et lui parle seul à seul. S’il accepte c’est le but escompté, mais s’il refuse alors il aura fait son devoir. »[14]

ANNEXE

POSITION DES SAVANTS SUNNITES

SUR LA RÉVOLUTION

CONTRE LES GOUVERNANTS

Cheikh El Islam Abû El °Abbâs Ibn Taymiyyah - qu'Allah lui fasse miséricorde - a répondu dans son livre « Minhâj el Nubuwwa » (La voie de la Prophétie), à la question suivante :

Question : Il y a beaucoup de divergences autour de la question du gouvernant pervers et ignorant : doit-on lui obéir dans ce qui s’accorde avec l’obéissance à Allah ? Doit-on exécuter ses sentences lorsqu’elles sont justes ? Ou bien alors ne doit-on pas lui obéir ? Ou bien encore faut-il distinguer entre le chef de l’état et le simple juge ?

Réponse : L’avis le plus authentique chez les Sunnites, les savants et les imams, est qu’il faut strictement lui obéir dans tout ce qui n’est pas désobéissance à Allah, qu’il faut exécuter ses sentences dans tout ce qui est juste. Même s’il s’agit d’un juge ignorant et d’ordinaire injuste, mais qui proclame un jugement équitable, il faut lui obéir dans ce jugement. Ceci est l’avis de la majeure partie des savants.

C’est pour cela que chez les Sunnites, il est reconnu comme interdit de se révolter contre les imams et les gouvernants, de les combattre par les armes même s’ils sont injustes, comme le prouve les hadith authentiques du Prophète – Paix et Salut pour lui ; en effet la perversion causée par la lutte armée et le désordre public est plus importante que celle causée par cette injustice, qui ne comporte aucune tuerie, ni trouble. On ne doit donc pas lutter par un mal plus grand contre un mal moindre.

D’après Ibn Mas°ûd - qu’Allah l’agrée, le Prophète - Paix et Salut pour lui - a dit : « Vous verrez après moi des choses condamnables (c.-à-d. chez les gouvernants). » Ils demandèrent : « Que nous-ordonnes-tu, Ô Messager d’Allah ? » Il répondit : « Acquittez–vous de votre devoir et demandez vos droits à Allah. » [15]

Ainsi le Prophète - Paix et Salut pour lui - nous a informés que les gouvernants seront injustes, qu’ils feront des choses réprouvées, mais malgré cela il nous a ordonnés de respecter nos devoirs envers eux et de demander nos droits à Allah, il ne nous a pas autorisés à combattre pour reprendre nos droits ni a délaisser les devoirs qu’ils attendent de nous.

Ibn °Abbâs – qu’Allah l’agrée - rapporte que le Prophète - Paix et Salut pour lui - a dit : « Celui qui voit chez son gouvernant une chose qu’il désapprouve, qu’il patiente, car celui qui se sépare de la communauté, ne serait-ce que d’un empan[16], puis qui meurt, mourra comme à l’époque pré-islamique ‘‘jâhiliya’’. » [17]

Le Prophète - Paix et Salut pour lui - a informé ses Compagnons que ces gouvernants ne seront pas guidés et ne suivront pas sa voie. Hudhayfa demanda alors : « Comment ferais-je alors, Ô Messager d’Allah, si jamais j’atteins cette époque ? » Il répondit : « Tu écoutes et tu obéis au gouvernant même s’il te frappe le dos et te prend tes biens! Ecoute et obéis ! » [18]

C’est donc un ordre d’obéir même si le gouvernant est injuste.

Le Prophète - Paix et Salut pour lui - dit aussi : « Celui qui est commandé par un gouvernant, puis le voit commettre un quelconque péché, qu’il désapprouve ce péché sans qu’il ne retire sa main de son obéissance. » [19]

Il est donc interdit de se révolter contre le gouvernant même s’il commet des péchés.[20]

Dans un autre livre intitulé « El Siyâssa el Char°iyyah » (la politique dans la religion) Cheikh El Islam Ibn Taymiyyah - qu'Allah lui fasse miséricorde - a dit :

Il a été rapporté du Prophète - Paix et Salut pour lui - qu’il aurait dit : « Le gouvernant est l’ombre d’Allah sur la terre. » [21] , et on dit que : « Soixante-ans d’un gouvernant despotique valent mieux qu’une seule nuit sans gouvernant. »

Et l’expérience montre que c’est vrai ! C’est pour cela que les salafs comme El Fâdil Ibn °Iyad et l’Imam Ahmed disaient : « Si nous avions une invocation exaucée à coup sûr, nous l’aurions invoquée pour le gouvernant. »

Ici s’achève la parole d’Ibn TayMiyyah – qu'Allah lui fasse miséricorde.

________________________________

L'Imam Abû Ja°far Ahmed El Tahâwi - qu'Allah lui fasse miséricorde - a dit dans son livre « El °Aqîda el Tahâwiyya » (La croyance de l’Imam El Tahâwi) :

« Et nous croyons qu’il ne faut pas se révolter contre nos gouvernants, ni contre ceux d’entre nous qui détiennent le pouvoir, même s’ils sont pervers. Nous n’invoquons pas Allah contre eux, et nous ne retirons pas, ne serait-ce qu’une main, de leur obéissance. Nous croyons qu’il faut leur obéir dans tout ce qui est obéissance d’Allah, obligatoirement, tant qu’ils ne nous ordonnent pas de commettre des péchés, et nous invoquons Allah pour qu’Il les rendent pieux et leur pardonnent leurs fautes. »[22]

L’Imam Abû °Othmane Ismâïl El Sâbûni - qu'Allah lui fasse miséricorde - a dit dans son livre «°Aqîda el Salaf Ashâb el Hadith » (La croyance des salafs, les gens du hadith) :

« Et ils croient [les salafs] qu’il ne faut pas se révolter contre eux [les gouvernants] même s’ils constatent de leur part un manque total de justice, et même si cela va jusqu’à l’oppression et la tyrannie. Et ils croient qu’il faut combattre le groupe qui s’est révolté [contre les gouvernants] jusqu’à ce qu’ils reviennent à leur obéissance. »[23]

L’Imam Hassan El Barbahâri - qu'Allah lui fasse miséricorde - a dit dans son livre « Kitâb el Sunna » (Le livre de la Sunna) :

« Si tu vois une personne invoquer contre le gouvernant, saches qu’elle ne suit que ses passions (sâhib hawâ). Mais si tu entends une personne invoquer Allah pour qu’Il améliore le gouvernant, saches qu’il suit la Sunna in cha Allah. »

Le très grand savant Ahmed Ibn Hajar El °Asqalâni - qu'Allah lui fasse miséricorde - a dit dans son immense ouvrage « Fath el Bâri fî Charh Sahih el Bukhârî » (Explication du Sahih El Bukhari) :

« Les Savants sont unanimement d’accord sur les points suivants :

- l’obligation d’obéir au gouvernant qui a pris le pouvoir par la force,

- l’obligation de combattre à ses côtés,

- lui obéir vaut mieux que de se révolter contre lui, car ceci empêche de faire couler le sang et préserve le peuple. »[24]

L’Imam Ibn Daqîq El °ÎD - qu'Allah lui fasse miséricorde - a dit dans son livre « Charh el Arba°în el Nawawiyya » (Explication des quarante hadith de Nawawi) :

« Quant au conseil envers ceux qui gouvernent les musulmans cela signifie : les aider et leur obéir dans la vérité, leur montrer et leur rappeler la vérité, tous ceci avec gentillesse et douceur, leur montrer ce qu’ils ont délaissé, les renseigner sur les droits des musulmans, ne pas se révolter contre eux, unir les cœurs pour que les gens leur obéissent, prier derrière eux et combattre à leurs côtés, et invoquer Allah pour qu’Il les améliorent. »[25]

________________________________

Nous demandons à Allah qu’Il nous guide sur la voie des Salafs et non pas celle des innovateurs et des égarés, et qu’Allah bénisse notre Prophète Mohammed, ses proches, ses compagnons, et tout ceux qui suivent leur voie.

Traduction : Abu Ahmed

[1] Ahmed (6/24,28), Muslim (1855) et d’autres, d’après un hadith de °Awf ibn Mâlik El Achja°î – qu’Allah l’agrée.

[2] Ahmed (2/296) et Muslim (1848), d’après un hadith d’Abû Hureyra – qu’Allah l’agrée.

[3] Muslim (1839) et El Nassâï (7/160), d’après un hadith de °Abd Allah ibn °Umar – qu'Allah les agrée tous deux.

[4] Bukhârî (7052) et Muslim (1843), d’après un hadith d’Ibn Mas°ûd – qu'Allah l'agrée.

[5] Bukhârî (7056) et Muslim (1709).

[6] Secte dissidente apparue à l’époque du califat de °Othmane – qu'Allah l'agrée – et qui se révolta contre son autorité, puis le tua en prétextant qu’il était mécréant ! [Note du traducteur]

[7] Secte dissidente fondée par Wâcil ibn °Atâ qui se mit à l’écart des cours donnés par l’Imam El Hassan El Basri. Puis cette secte se développa et instaura de nombreuses hérésies, comme l’idée que le Coran est crée. [Note du traducteur]

[8] Extrait d’un hadith rapporté par Muslim (1067) et Ibn Mâjah (1/170).

[9] Rapporté par Bukhâri (3344), Muslim (1064), Abû Dâwûd (4764), et El Nassâï (5/87).

[10] Conformément au hadith authentique rapporté par Abû Dâwûd (2760) et El Nassâï (4761), d’après Abû Bakra – qu'Allah l'agrée – : le Messager d’Allah – Prière et Salut pour lui – a dit : « Celui qui tue une personne sous protection de l’état, Allah lui interdit le Paradis. »[Note du traducteur]

[11] Muslim.

[12] Bukhari et Muslim

[13] Bukhari et Muslim

[14] Ahmed, hadith authentique.

[15] Bukhari et Muslim.

[16] Distance maximale entre l’extrémité du pouce et celle de l’auriculaire. [Note du traducteur]

[17] Bukhari et Muslim.

[18] Muslim.

[19] Muslim.

[20] Observe la similitude parfaite entre la réponse d’Ibn Taymiyya et celle d’Ibn Baz, alors que près de sept siècles les séparent ! De la même façon répondirent tous les imams, depuis l’époque des compagnons – qu'Allah les agrée – jusqu’à nos jours, démontrant ainsi l’unanimité des Sunnites sur cette question.

[21] Hadith bon d’après Ibn Abî °Assim.

[22] Voir « El °Aqîda el Tahâwiyya », alinéa 82.

[23] Voir «°Aqîda el Salaf Ashâb el Hadith », chapitre 24 : «L’obligation de prier derrière les gouvernants, qu’ils soient pieux ou pervers, et de combattre à leurs côtés.»

[24] Voir « Fath el Bâri fî Charh Sahih el Bukhârî »Tome 1, page 448.

[25] Voir « Charh el Arba°în el Nawawiyya »», explication du hadith numéro 7, d’après Abû Rouqayyata - qu'Allah l'agrée - le Prophète - Paix et Salut pour lui - a dit : « La religion c’est la sincérité ».Nous demandâmes : Envers qui ? Il répondit : « Envers Allah, Son Livre, Son messager, les gouvernants, et tous les autres musulmans. » Rapporté par Muslim.


fr-Islamhouse-Fatawa_ibnBaz_Volume_2

( Index )

Translations to other Languages

Mise en Garde

contre

les Innovations

Écrit par son Excellence

Cheikh Abdul Azîz Ibn Bâz

(Qu’Allah lui fasse miséricorde)

Traduit par

Mohammad Ibrahim Nuckcheddy

Revu et corrigé par

Abu Hamza Al-Germâny

Publié par le Bureau de prêche de Rabwah

www.islamhouse.com

L’islam à la portée de tous !

التحذير من البدع

باللغة الفرنسية

سماحة الشيخ

عبد العزيز بن عبد الله بن باز

رحمه الله

]3215 [

2008 - 1429

2nde édition, 2008/1429

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante ou sur notre site :

Office de prêche de Rabwah

P.O Box 29465 – Riyad 11457

Kingdom of Saoudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment miséricordieux, le très miséricordieux

JPremier livret \

Le point de vue de l’islam sur la célébration de la naissance du Prophète r

La louange est à Allah, et que le salut et la bénédiction soient sur son Envoyé, sur sa famille, ses compagnons, et sur celui qui suit sa voie.

Les gens se posent souvent la question du point de vue de l’islam concernant la célébration de l'anniversaire du Prophète r, et se demandent si nous avons le droit de rester éveillés cette nuit-là, comme il est pratiqué lors de ces fêtes, en implorant le salut pour le Prophète r.

La réponse : il est interdit de célébrer l'anniversaire du Prophète r, ni de fêter l’anniversaire de quiconque, car ceci est une innovation introduite dans la religion. En effet, le Messager r ne l'a jamais fait, ni ses califes bien guidés, ni les autres compagnons r, ni ceux qui ont suivi leur voie durant les meilleurs siècles, alors qu'ils connaissaient mieux que quiconque la sunna, et ils étaient ceux qui aimaient réellement et suivaient parfaitement le Messager d’Allah r. II est établi comme authentique que le Prophète r a dit :

« Quiconque commet un acte ne faisant pas partie de notre religion, cet acte sera rejeté ».( [1] )

Dans un autre hadith, il a dit :

« Observez impérativement mes préceptes (Sunna) et ceux des Califes véridiques et bien guidés qui viendront après moi. Cramponnez-vous-y et tenez-y fermement (litt. mordez-y à pleine dent). Prenez garde aux nouveautés, car toute nouveauté est une innovation et toute innovation est un égarement. ».( [2] )

Les deux hadiths constituent une sévère mise en garde contre l'introduction, et la pratique des innovations. D’ailleurs Allah U dit dans le Coran :

)وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ(

« Et prenez ce que le Messager vous prescrit, et abstenez-vous de ce qu'il vous interdit. »( [3] )

II U dit aussi :

)فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ (

« Que ceux qui désobéissent à l'ordre du Messager, prennent garde qu'ils ne subissent une épreuve douloureuse, ou qu'une peine sévère ne leur soit infligée ». ( [4] )

Le Très-Haut dit aussi :

)لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ

وَالْيَوْمَ الآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (

« En effet, vous avez un excellent exemple dans le Messager d'Allah, pour quiconque espère en Allah, et au Jour dernier et qui se rappelle beaucoup d’Allah ». ( [5] )

II U dit aussi :

)وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (

« Les tout premiers (croyants), parmi les Émigrés (Mouhâjirîne) et les Ansares (habitants de Médine) et ceux qui les ont parfaitement suivis ; Allah les agrée et ils L’agréent. II a préparé pour eux des Jardins sous lesquels coulent les rivières et ils y demeureront éternellement. Voilà l’énorme succès ! ».( [6] )

Allah U dit aussi :

)الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا (

« Aujourd'hui, j'ai parachevé pour vous votre religion, et accompli sur vous mon bienfait, et j’agrée pour vous l'Islam comme religion » ( [7] )

Les versets qui ont le même sens sont nombreux.

Ainsi, fêter de tels anniversaires signifie qu'Allah U n'a pas parachevé la religion de cette communauté, et que le Messager d'Allah r n'a pas transmis à la communauté ce qu’elle aurait dû accomplir.

Par la suite, des gens sont venus, introduisant dans la religion d'Allah U ce qu'Allah U n'a pas permis, prétendant que cela leur permet de s'approcher davantage de l'agrément d'Allah. Ils font cela, malgré le fait certain que cela comporte une sérieuse menace et une opposition à Allah U et son Messager r, puisqu’Allah U a parachevé la religion pour ses serviteurs, et a accompli son bienfait sur eux.

Aussi, le Messager d'Allah r a transmis clairement son message, ne ménageant aucune voie menant au paradis, et éloignant du feu, sans qu’il ne l’indique à sa communauté.

La preuve de cela réside dans le hadith authentique d’après Abdullâh ibn Oumar t qui dit : le Messager d'Allah r a dit :

« Allah n'a jamais envoyé de Prophète, sans lui assigner la tâche de guider son peuple vers ce qu’il sait être le meilleur pour eux, et sans les mettre en garde contre tout ce qu’il sait être mauvais pour eux ».( [8] )

Il est évident que notre Prophète U est le meilleur et le dernier des prophètes, mais aussi celui qui a le mieux transmis le message et qui a le mieux conseillé (sa communauté). Dès lors, si les anniversaires étaient considérés comme faisant partie de la religion dont Allah U est satisfait, alors le Messager r l’aurait montré à la communauté ou l'aurait pratiqué lui-même de son vivant, ou l'auraient célébré à la rigueur ses compagnons t. Mais de telles célébrations n'ont jamais eu lieu. Il est donc évident qu'elles n'ont rien à voir avec l'Islam. De telles célébrations sont, plutôt, une innovation contre laquelle le Messager d'Allah r a mis en garde, comme il a été démontré dans les deux hadiths précités. On dénombre beaucoup d'autres hadiths qui viennent dans le même sens, comme la déclaration suivante du Prophète r lors d'un sermon du vendredi :

« En outre, la meilleure parole est le livre d'Allah, et la meilleure voie est celle de Muhammad r, et la pire des choses est celle des nouveautés (introduites dans la religion), et chaque innovation est un égarement ».( [9] )

Les versets et les hadiths qui ont le même sens sont nombreux. Un groupe d'érudits a notamment mis en garde contre ces célébrations et les a clairement rejetées en vertu des preuves vues plus haut. Par ailleurs, quelques contemporains diffèrent des autres et approuvent de telles célébrations à condition qu'elles soient écartées de tout acte répréhensible, comme l’exagération dans les attributs du Messager d'Allah r, la mixité ou y jouer d’un instrument musical, et d'autres choses semblables qui sont condamnées par la pure révélation. Ces mêmes contemporains prétendent que ces célébrations font partie des bonnes innovations.

Seulement, selon la règle de la chari'a, il nous faut retourner lors d’un litige au Coran et aux préceptes (Sunna) de son Envoyé r. La preuve réside dans ce qu’Allah U dit :

)يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا (

« Ô vous les croyants ! Obéissez à Allah et obéissez au Messager et à ceux parmi vous qui détiennent l'autorité. En cas de désaccord sur quelque chose, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ceci est meilleur et le plus approprié pour une décision finale » ( [10] )

Le Très-Haut dit :

(وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ )

« Sur toutes vos divergences, le jugement appartient à Allah » ( [11] )

Nous avons référé cette affaire, à savoir la célébration des naissances, au livre d'Allah et nous avons trouvé qu'il nous impose le devoir de suivre le Messager r dans ce qu'il nous a apporté, et ce livre nous avertit de faire ce qu'Allah nous a interdit et il nous apprend, qu'Allah U a parachevé la religion de cette communauté. Cette sorte de célébration ne fait pas partie de ce que le Messager d'Allah r a apporté, car elle n'a rien à voir avec la religion qu'Allah U a parachevée pour nous, et par laquelle il nous a ordonné d'obéir au Messager.

Aussi, en référant cette affaire aux préceptes du Messager d'Allah r, nous n’avons pas trouvé qu’il a accompli une telle chose, ni qu’il nous a enjoint de la faire et ni nous informe que ses compagnons l’ont accomplie. Ainsi, nous avons compris qu'une telle chose n'a rien à voir avec la religion, mais cela est, plutôt, une innovation introduite et une imitation des fêtes des gens du Livre, les juifs et les chrétiens. Cela montre clairement, à toute personne possédant un minimum de clairvoyance, de désir de savoir la vérité et d’honnêteté dans sa recherche, que les célébrations d’anniversaire n'ont rien à voir avec la religion islamique. Ce sont, plutôt, des innovations introduites qu’Allah U et son Messager r nous ont ordonnés d'abandonner et d'en prendre garde.

Une personne sensée ne doit pas être aveuglée par le grand nombre de gens qui pratique cet acte dans tous les pays du monde, car la vérité ne se reconnaît pas par le nombre de pratiquants, mais bien par les preuves islamiques ; comme dit le Tout-puissant au sujet des juifs et des chrétiens :

)وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ(

« Et ils disent : Nul n'entrera au Paradis sauf les juifs ou les chrétiens, voilà leurs chimères. Dis : Produisez votre preuve si vous êtes véridiques. » ( [12] )

Le Tout-puissant dit aussi :

)وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ (

« Si tu obéis à la majorité de ceux qui sont sur la terre, ils t’égareront du sentier d'Allah. » ( [13] )

De plus, la plupart de ces célébrations, ajoutées au fait qu'elles soient des innovations, ne sont pas exempts d’autres actes répréhensibles, tels que la mixité entre l’homme et la femme, les chants, l’utilisation d’instruments de musique, la consommation de boissons alcoolisées, la consommation de drogues et d'autres mauvaises choses encore. Par ailleurs, ce qui peut y arriver de plus grave est le polythéisme majeur (le chirk) comme l’exagération au sujet du Messager d’Allah U ou au sujet d'autres saints hommes, mais aussi, l'invoquer, implorer son secours, demander son aide ou croire qu'il connaît l'inconnaissable et d'autres incroyances pratiquées par beaucoup de gens lors de la célébration de l’anniversaire du Prophète r et celle d'autres soi-disant saints hommes.

Dans le hadith authentique, le Messager d'Allah r a dit :

« Gardez-vous d’exagérer dans la religion, car les gens avant vous ont, autrefois, péri à cause de l'exagération dans la religion. » ( [14] )

II a aussi dit r :

« N’exagérez point en me couvrant d’éloges, comme l'ont fait les chrétiens avec le fils de Marie. Je ne suis que son serviteur. Donc, dites seulement : le serviteur d’Allah et son Messager. » (Rapporté par Boûkhâry d’après un hadith d’Ibnoû ‘Oumar)( [15] )

Ce qui est étrange à ce sujet, c'est que beaucoup de gens participent activement à ces célébrations innovées et s’appliquent pour y assister et prennent sa défense, tandis qu'ils ne font pas ce qu'Allah U leur a imposé. Par exemple le fait d’assister aux prières du vendredi et aux prières en commun. Ils ne donnent aucune importance à cela et ne s’imaginent pas un seul instant avoir commis un très mauvais acte. Sans nul doute, cela est dû à la faiblesse de la foi, au manque de discernement et au fait que leurs cœurs soient couverts par diverses sortes de péchés et de désobéissances. Nous demandons à Allah U de nous accorder, ainsi qu’à tous les musulmans, la grâce d'être à l'abri de ces maux.

De même, certains croient que le Messager d'Allah r assiste en personne aux célébrations de sa naissance. Étrangement, ils se lèvent en son honneur pour l’accueillir et le saluer. Ceci est le plus grand des mensonges, doublés d’une ignorance des plus abjectes, car le Messager d'Allah r ne sortira pas de sa tombe avant le Jour de la Résurrection, ne communique avec aucun des humains et n’assiste pas à leurs réunions. Il se trouve, plutôt, dans sa tombe jusqu'au Jour de la Résurrection et son âme se trouve auprès de son Seigneur dans la plus élevée et la plus noble des demeures, comme le dit Allah U dans la sourate « les croyants » :

)ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ(

« Et puis, après cela, vous mourrez. * Ensuite, au Jour de la Résurrection, vous serez ressuscités. »( [16] )

Le Prophète r a dit :

« Je suis le premier dont la tombe se fendra le Jour de la Résurrection, je suis le premier intercesseur et le premier à qui on accordera le droit d'intercéder. » ( [17] )

Ce noble verset et cet éminent hadith et tous les versets et les hadiths qui vont dans le même sens, indiquent que le Prophète r et ses semblables qui sont morts, ne sortiront de leurs tombes qu'au Jour de la Résurrection. Cet avis est un consensus entre les savants musulmans, sans aucune contestation. Par conséquent, chaque musulman doit faire attention à de telles choses. Il doit rester sur ses gardes contre de telles innovations et de telles superstitions introduites par les ignorants et leurs semblables. Ceci, car Allah U n'a fait descendre aucune preuve à leur sujet. C’est Allah dont le secours est imploré, c’est lui à qui nous faisons confiance et il n'y a pas de pouvoir et de force en dehors d’Allah.

Par ailleurs, demander à Allah U de prier et de saluer sur son Messager, est le meilleur des rapprochements et cet acte fait partie des bonnes œuvres, car le Tout-puissant dit :

)إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آَمَنُوا

صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا(

« Allah et ses anges prient sur le Prophète ; ô vous qui croyez ! Priez sur lui et adressez (lui) vos salutations avec tout le respect. »( [18] )

Le Prophète r a dit :

« Celui qui prie sur moi une prière, Allah prie sur lui dix prières en retour. » ( [19] )

Cette prière est réglementée à tout moment et elle est très conseillée à la fin de chaque prière. Selon un groupe de savants, elle est même obligatoire dans le dernier tachahhoud de chaque prière. Elle est aussi une Sunna conseillée à des moments divers, tels qu'après l'appel à la prière ou en citant le nom du Prophète r, mais aussi pendant la journée et la nuit du vendredi comme le prouvent plusieurs hadiths.

Nous demandons à Allah U qu’il nous accorde, ainsi qu'à tous les musulmans, la compréhension de sa religion et le raffermissement dans sa religion. Nous lui demandons, qu’il nous fasse don d’adhérer fermement à la Sunna et de prendre garde aux innovations. Allah U est le très Généreux et le Bienveillant, et que la paix et la bénédiction d'Allah U soient sur le Prophète Muhammad, sa famille et ses compagnons.

***

JSecond livret \

Le point de vue de l’islam sur la célébration de la nuit de l’Isrâ (voyage nocturne) et du Mi’râj (l’ascension)

Louange à Allah, et que la paix et la bénédiction soient sur son Messager, sur sa famille et ses compagnons.

L’événement de l’Isrâ (voyage nocturne) et du Mi’râj (l’ascension) est, sans nul doute, un des grands signes d’Allah U prouvant la véracité de son Messager Muhammad r et le rang élevé qu’Allah U lui a accordé. C’est aussi, une évidence de l’admirable pouvoir d’Allah et de son élévation - gloire à lui - au-dessus de toutes ses créatures. Allah U dit :

)سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آَيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ(

« Gloire et pureté à celui qui de nuit, fit voyager son serviteur de la Mosquée sacrée à la Mosquée Al-Aqsâ (Jérusalem) dont nous avons béni l’alentour, afin de lui faire voir certaines de nos merveilles ; car il est vraiment, celui qui entend tout et qui voit tout. » ( [20] )

Il a été transmis, sans interruption, que le Prophète r fut élevé jusqu’au septième ciel, on lui ouvrit les portes célestes qu’il pénétra successivement. Ensuite, son Seigneur (gloire à lui) lui parla de ce qu’il voulut et lui prescrivit l’accomplissement des cinq prières.

Allah U lui avait, d’abord prescrit cinquante prières, mais notre Prophète r continua à retourner vers lui afin de lui demander un allégement, ce qu’il accepta. Elles furent réduites à cinq prières. L’acte obligatoire en lui-même est au nombre de cinq, mais en réalité, elles valent cinquante prières en récompense. Ceci, car chaque bonne action en vaut dix. La louange et la gratitude reviennent à Allah U pour toutes ses faveurs.

La nuit, où se produit l’Isrâ et le Mi’râj, ne fut pas déterminée dans les hadiths authentiques, ni pendant le mois de rajab et n’importe quel autre mois d’ailleurs. Cependant selon les savants du hadith, tout ce qui a été rapporté à ce sujet n’a pas été authentifié comme étant la parole du Prophète r. La sagesse parfaite appartient à Allah r qui a effacé des mémoires des gens toute trace de sa date. Par ailleurs, même si sa date était réellement déterminée, il serait interdit aux musulmans de la distinguer par n’importe quelle adoration. Et il leur serait interdit d’y célébrer une fête. Ceci, car le Prophète r et ses compagnons (qu’Allah les agrée) ne l’ont jamais fait et ne l’ont pas distinguée par quelque acte de dévotion.

Si la célébration de cette nuit était une chose permise, le Messager r l’aurait enseignée à la communauté, soit par la parole ou par l’action. Effectivement, si une telle chose avait eu lieu, elle aurait été connue et réputée et les compagnons nous l’auraient transmise. Car, ils ont transmis de leur Prophète r tout ce dont la communauté a besoin. Ils n’ont jamais été négligents au sujet de la religion, mais bien au contraire, ils étaient les premiers à faire le bien. Si la célébration de cette nuit était permise, ils auraient été les premiers à l’observer. Il faut comprendre que le Prophète r fut le meilleur conseilleur pour les gens qu’ait connus l’humanité. Il a, bel et bien, accompli sa mission et a parfaitement rendu tout ce qui lui été dû (il a transmis le message avec toute sincérité).

Ainsi, si la vénération, et la célébration de cette nuit avaient quelque chose à voir avec l’Islam, le Prophète r ne les aurait jamais négligées, ni les aurait cachées. Puisque ceci ne s’est jamais déroulé, il est évident que la vénération, et la célébration de cette nuit n’ont absolument rien à voir avec l’Islam. De plus, Allah U a parachevé pour cette nation sa religion, a accompli sur elle son bienfait et a blâmé ceux qui légifèrent dans la religion ce qu’Allah U n’a pas permis.

Allah U dit dans son livre resplendissant, dans la sourate la Table servie :

(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا )

« …Aujourd'hui, j'ai parachevé pour vous votre religion, accompli sur vous mon bienfait, et j’agrée pour vous l'Islam comme religion. » ( [21] )

Allah U dit aussi dans la sourate de la consultation (Ach-Choûrâ):

)أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ(

« Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu’Allah n’a jamais permises ? Or, si l’arrêt décisif n’avait pas été prononcé, leur affaire aurait été réglée. Mais certes, les injustes auront une sévère punition. »( [22] )

Aussi, le Messager d’Allah r a confirmé dans des hadiths authentiques, la mise en garde contre les innovations et à déclarer qu’elles étaient des égarements. Ceci, pour avertir la communauté de leur grave danger afin qu’elle éprouve de l’aversion à commettre ces innovations. Parmi ces hadiths authentiques, on trouve dans le recueil « Sahîh Mouslim » et le recueil « Sahîh Al-Boukhâry » d’après Aïcha t qui rapporte que le Prophète r a dit :

« Quiconque introduit dans notre religion quelque chose qui ne s’y trouve pas, cette chose est rejetée. » ( [23] )

Dans une autre version, il a dit :

« Celui qui a fait un acte qui n’est pas conforme à notre religion, cet acte est rejeté. » ( [24] )

On trouve, aussi, dans le recueil de Mouslim d’après Jâber t qui rapporte que le Prophète r a dit :

« En outre, la meilleure parole est le Livre d'Allah, la meilleure voie est la voie de Muhammad et la pire des choses est la chose nouvelle (en matière de religion), et toute innovation est un égarement ». ( [25] )

Il est mentionné dans le Sunan d’après Al-‘Irbâd ibn Sâriyya t qui a dit : « Le Prophète r nous exhorta avec une éloquence telle que cette exhortation fit frémir les cœurs et sangloter les yeux. Nous dîmes : Ô Messager d’Allah ! Cela paraît être une exhortation d’adieu. Donne-nous, donc, un conseil. Il dit r:

« Je vous conseille la crainte d’Allah, d’écouter et d’obéir à votre dirigeant, et cela même si c’est un esclave ; car ceux d’entre vous, qui vivront après moi, verront beaucoup de divergences. Vous devez, donc, suivre ma Sunna et celle des califes véridiques et bien guidés qui viendront après moi. Cramponnez-vous-y et tenez-y fermement (litt. mordez-y à pleine dent). Prenez garde aux nouveautés (en matière de religion), car toute nouveauté est une innovation et toute innovation est un égarement. »( [26] )

Les hadiths qui ont le même sens, sont nombreux. Aussi, la mise en garde et l’avertissement contre les innovations sont confirmés par les compagnons du Messager d’Allah r et par les pieux prédécesseurs qui leur ont succédé. Ceci, car les innovations sont des rajouts dans la religion, une réglementation qu'Allah n'a jamais permise et une imitation des ennemis d’Allah U, parmi lesquels les juifs et les chrétiens. En effet, ces derniers ont rajouté des choses dans leurs religions et y ont introduit des innovations qui n’ont pas été permises par Allah.

Les compagnons et les pieux prédécesseurs ont mis en garde contre les innovations, car elles signifient, par conséquent, un dénigrement de la religion islamique et sous-entend l’accusation qu’elle n’est pas complète. De plus, il est vérifié que cela est une énorme perversion et un mal odieux qui vient en contradiction avec la parole d’Allah U :

(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا )

« Aujourd'hui, j'ai parachevé pour vous votre religion, accompli sur vous mon bienfait, et j’agrée pour vous l'Islâm comme religion. » ( [27] )

Cela vient en contradiction, aussi, avec les hadiths du Messager d’Allah r qui mettent en garde et avertissent contre les innovations.

J’espère que les preuves que l’on a citées, suffiront et convaincront celui qui cherche la vérité et rejettera cette innovation (c.-à-d. la célébration de la nuit de l’Isrâ et du Mi’râj), et mettra en garde contre cela sachant qu’elle n’a rien à voir avec l’Islam. De même, sachant qu’Allah U nous a ordonnés de conseiller sincèrement les musulmans et de leur montrer ce qu’il leur a légiféré en religion, et afin de ne pas dissimuler la science, j’ai cru bon attirer l’attention de mes frères musulmans sur cette innovation, qui s’est tellement répandue dans beaucoup de pays et que certaines gens considèrent comme faisant partie de la religion.

Nous demandons à Allah U l’amélioration de la situation de tous les musulmans, de leur accorder la compréhension de la religion, et de nous accorder, ainsi qu’à eux, l’adhésion à la vérité, et de nous y maintenir et d’abandonner ce qui vient à son encontre. C’est lui le Maître de tout cela, et c’est lui, qui est capable (de nous accorder ce que nous avons demandé). Que la paix, la bénédiction et le salut soient sur son serviteur et son Messager, notre Prophète Muhammad, sur sa famille et ses Compagnons.

JTroisième livret \

Le point de vue de l’Islam sur la célébration de la 15ème nuit du mois de Cha’bân.

Louange à Allah qui a nous parachevé la religion, et accompli sur nous son bienfait. Que la paix et la bénédiction d’Allah soient sur Son Prophète, et Messager Muhammad, le Prophète du repentir et de la miséricorde.

En outre, Allah U dit dans la sourate la table servie :

(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا )

« Aujourd'hui, j'ai parachevé pour vous votre religion, accompli sur vous mon bienfait, et j’agrée pour vous l'Islam comme religion. » ( [28] )

Et il dit dans la sourate de la consultation :

)أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ(

« Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu’Allah n’a jamais permises ? Or, si l’arrêt décisif n’avait pas été prononcé, leur affaire aurait été réglée. Mais certes, les injustes auront une sévère punition. » ( [29] )

Il est établi comme authentique dans les recueils « Sahîh Mouslim » et « Sahîh Al-Boukhâry » d’après Aïcha t qui rapporte d’après le Prophète r :

« Quiconque introduit dans notre religion quelque chose qui ne s’y trouve pas, cette chose est rejetée. »( [30] )

Dans une autre version il a dit:

« Celui qui a fait un acte qui n’est pas conforme à notre religion, cet acte est rejeté. »( [31] )

Mouslim a transmis dans son Sahîh d’après jâber t que le Prophète r disait pendant son sermon du jour du vendredi :

« En outre, la meilleure parole est le Livre d'Allah, et la meilleure voie est la voie de Muhammad. La pire des choses est la chose nouvelle (en matière de religion), et toute innovation est un égarement ». ( [32] )

Les versets et les hadiths à ce propos sont nombreux, et prouvent clairement qu’Allah U a parachevé pour cette communauté sa religion, et accompli son bienfait sur elle. De même, Allah U n’a pas rappelé vers lui son Prophète r qu’après qu’il ait transmis entièrement le message et montré à la communauté, toutes les paroles et les actions qui ont été prescrites par Allah U. Le Prophète r a expliqué l’innovation comme étant tout ce que les gens introduisent (dans la religion) après lui comme paroles et actions et prétendent être de la religion islamique. Ces innovations seront rejetées, même si elles sont faites avec une bonne intention.

Les compagnons du Prophète r étaient informés de cela, et après eux les savants de l’Islam également. C’est pour cela qu’ils ont rejeté et mis en garde contre les innovations. Parmi eux l’ont mentionné dans leurs livres concernant l’apologie de la Sunna et le rejet des innovations, comme Ibn Waddâh, Al-Tartoûchî, Aboû Châmah et d’autres.

Parmi les innovations qui ont été introduites par les gens, est celle de célébrer l’anniversaire de la nuit du quinze du mois de Cha’bân et en distinguant sa journée par le jeûne. Il n’y a aucune preuve fondée qui appuie cela. Effectivement, il a été rapporté sur son mérite, des hadiths faibles sur lesquels on ne peut pas s’appuyer. De même, ce qui a été rapporté sur le mérite d’accomplir la prière cette nuit-là, n’est que mensonge, d’ailleurs de nombreux savants musulmans ont averti les gens à ce sujet. Nous évoquerons quelques-uns de leurs dires plus tard, si Allah U le veut. Il y a aussi des âthârs (hadith rapporté par autre que le Prophète) sur le mérite de cette nuit, qui ont été transmis par quelques prédécesseurs du Proche-Orient (le chêm), et par d’autres pays.

Cependant, l’unanimité des savants est d’avis que célébrer la nuit du quinze de Cha’bân est une innovation et que tous les hadiths concernant son mérite sont faibles, et quelques-uns d’entre eux sont même mensongers. Parmi ceux qui ont mis en garde contre cette innovation, on peut citer Al-Hâfidh Ibn Rajab dans son livre « Latâif Al-Ma’ârif » et dans d’autres ouvrages. Il faut savoir que les hadiths faibles sont pris en compte dans l’adoration que si la base de son contenu a été établie par des preuves incontestables (d’autres hadiths authentiques). La célébration de l’anniversaire de la 15ème nuit de Cha’bân, ne dispose pas de base solide nous permettant de prendre en considération les hadiths faibles (à son sujet).

Cette règle d’or fut exposée par l’imam Aboû Abâss, le savant de l’islam, Ibn Taimiyah (qu’Allah lui accorde sa miséricorde). Je vais, chers lecteurs, citer ce qui a été dit à ce sujet, par quelques-uns des savants, pour que vous soyez bien avisés sur ce point. Les savants (qu’Allah leur accorde sa miséricorde) sont unanimes sur le fait que nous devons référer tout sujet, dans lequel les gens diffèrent, au Livre d’Allah U et à la Sunna du Prophète r. C’est le jugement exprimé par les deux (le Coran et la sunna) ou bien un seul des deux, qui constitue la loi divine et doit être suivie. En effet, tout ce qui vient en contradiction doit être rejeté. Toutes les adorations qui n’ont pas été mentionnées dans le Coran et la Sunna sont des innovations qui ne doivent pas être pratiquées et à plus forte raison, il ne faut pas appeler les gens à les faire et les approuver.

Ceci comme Allah U dit dans la sourate les femmes :

)يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا (

« Ô vous les croyants ! Obéissez à Allah et obéissez au Messager et à ceux parmi vous qui détiennent l'autorité. En cas de désaccord sur quelque chose, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ceci est meilleur et le plus approprié pour une décision finale » ( [33] )

Et il dit dans la sourate la consultation :

(وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ )

« Sur toutes vos divergences, le jugement appartient à Allah » ( [34] )

Et il dit dans la sourate la famille d’Imrân :

)قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ

وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ(

« Dis : Si vous aimez vraiment Allah, suivez-moi donc, Allah vous aimera alors et vous pardonnera vos péchés. »( [35] )

Il dit aussi :

)فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا(

« Mais non ! … Par ton Seigneur ! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes, et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et que lorsqu’ils se soumettront complètement (à ta sentence). » ( [36] )

Les versets qui ont le même sens sont nombreux. Ils montrent la nécessité de référer tout litige au Coran et à la Sunna et la nécessité d’approuver leurs jugements. Cela est vraiment l’exigence de la foi et cela est bénéfique aux serviteurs, aujourd’hui et dans le futur. En somme, cela est de meilleure interprétation, c’est-à-dire un meilleur aboutissement final.

Al-Hâfidh ibn Rajab (qu’Allah lui accorde sa miséricorde), après avoir longuement parlé sur ce sujet, dit dans son livre « Latâif Al-Ma’ârif », (je cite) : « Les Tâbi’ounes ( ceux qui sont venus après les compagnons) du Proche-Orient (le chêm), tels que Khâlid ibn Ma’dân, Makhoûl, Louqmân ibn ‘Amir, et d’autres, magnifiaient la 15ème nuit du mois de Cha’bân pendant laquelle ils faisaient beaucoup d’actes de dévotion. Les gens adoptèrent la même voie, celle de glorifier cette nuit, et crurent en son mérite. On dit que des hadiths israélites à ce sujet leur sont parvenus (auxquels ils ont cru), et devinrent connus pour cet acte dans tous les pays. Ensuite, les gens divergèrent à leur sujet. Il y avait, d’un côté, ceux qui acceptaient et étaient d’accord avec eux, et on trouvait parmi ceux-là, entre autres, un groupe d’adorateurs des gens de Basra. D’un autre côté, cela fut rejeté par la plupart des savants du Hijâz (région englobant La Mecque et Médine), parmi eux ‘Atâ ibn Abu Milkyah dont l’avis fut rapporté par Abdour Rahmân ibn Zaid ibn Aslam d’après les juristes de Médine ; et cet avis est l’avis des disciples de l’imam Mâlik entre autres, et disent que tout cela est une innovation.

Les savants du Proche-Orient (le chêm) ont deux opinions sur la façon de la célébrer :

La première est qu’il est conseillé de commémorer cette nuit, en groupe, dans les mosquées. Pendant cette nuit, Khâlid ibn Ma’dan, Louqmân ibn Amir et d’autres, portaient leurs meilleurs habits, se parfumaient avec l’encens, s’enduisaient les bords des paupières de khôl, et restaient éveillés pour prier. Ishâq ibn Râhawayh fut d’accord avec eux sur ce sujet, et disait que le fait de rester éveiller pour prier, cette nuit-là, dans les mosquées, en groupe, n’était en aucun cas une innovation. Ce récit fut mentionné dans le livre de Harb Al-Kourmâny intitulé « Massâ’ilih ».

La deuxième opinion affirme qu’il est déconseillé de se réunir, durant cette nuit, dans les mosquées pour la prière, pour écouter les histoires ou pour invoquer. Seulement, prier individuellement n’est pas déconseillé. Cette opinion est l’avis d’Al-Awzâ’î, l’Imam, juriste et savant du Proche-Orient (le chêm). Cette dernière opinion est celle qui se rapproche le plus de la vérité, si Allah U le veut (…) Aussi, on ne connaît aucun dire provenant de l’imâm Ahmad au sujet de la quinzième nuit du mois de cha’bân. Par ailleurs, on déduit (des paroles de l’imâm Ahmad) qu’il est conseillé de rester éveillé cette nuit pour prier, et ceci, selon deux de ces dires ; lorsqu’il parle du fait de rester éveillé durant la nuit des deux grandes fêtes. Dans l’un de ces dires, il déconseille de rester éveillé pour prier, en groupe, car cela n’a pas été rapporté par le Prophète r, ni par ses compagnons. Toutefois, dans un autre dire, il conseille de rester éveillé pour prier, car un des Tâbi’ounes, nommément, Abdur-Rahmân ibn Yazîd ibn Al-Aswad, observa une telle veillée. Ainsi, cela est identique pour la quinzième nuit du mois de Cha’bân, en considérant le fait qu’un tel acte n’ait pas été établi comme authentique, de la part du Prophète r ni de la part des compagnons, mais cela a été établi de la part d’un groupe précis d’éminents juristes de Tâbi’ounes du Proche-Orient (le chêm). »

Ici prennent fin les propos en question d’Al-Hâfidh ibn Rajab (qu’Allah lui accorde sa miséricorde). Son avis, au sujet de la quinzième nuit du mois de Cha’bân, y est clairement exprimé. Il dit que rien à son sujet, rapporté par le Prophète r et ses compagnons t, n’est authentique. Quant à l’avis choisi par Al-Awzâ’î (qu’Allah lui accorde Sa miséricorde) où il y conseille de veiller individuellement cette nuit, et qui fut approuvée par Al-Hâfidh ibn Rajab, est une parole étrange et sans fondement. En effet, n’importe quelle chose, qui n’a pas été authentifiée par les preuves religieuses comme étant réglementée, est défendue d’être introduite par le musulman dans la religion d’Allah U. Cela revient au même s’il le fait individuellement ou en réunion, discrètement ou publiquement, car cette parole du Prophète r, ainsi que d’autres paroles démontrant le rejet et la mise en garde contre les innovations, sont générales :

« Celui qui a fait un acte qui n’est pas conforme à notre religion, cet acte est rejeté.»( [37] )

L’Imâm Aboû Bakr Al-Tartoûchî (qu’Allah Lui accorde Sa miséricorde) a dit dans son ouvrage « Al-Hawâdith wal Bida’ » : « Ibn Waddâh rapporte selon Zaid ibn Aslam qui a dit : « Nous n’avons vu aucun de nos savants ou de nos juristes, prendre en considération la 15ème nuit de Cha’bân, ni la parole de Makhoûl, et ne voyaient en elle aucun mérite au regard des autres nuits. »

Lorsqu’on informa Ibn Aby Milkyah que Zaid Al-Noumaïri disait : « la récompense de la 15ème nuit du mois de Cha’bân équivaut celle de la nuit du destin », il rétorqua : « Si je l’avais entendu, en ayant dans ma main un bâton, je l’aurais certainement frappé avec. » Zaid était un conteur d’histoires (ici prennent fin les paroles voulues).

Le savant Ach-Chawkânî (qu’Allah lui accorde sa miséricorde) dit dans son livre « Al-Fawâid Al-Majmu’ah » (je cite) : « Le hadith : « Ô Ali ! Celui qui prie cent unités de prière, pendant la 15ème nuit de Cha’bân, et en lisant dans chaque unité la sourate Al-Fâtihah, et la sourate Al-Ikhlâs, dix fois, Allah U le pourvoira de tous ses besoins, etc. »

Ce hadith est un hadith mensonger, ses rapporteurs sont inconnus et son énoncé assure à celui qui prie cette nuit, une récompense telle qu’il est difficile de ne pas croire en son caractère mensonger. Aussi, ce hadith a été rapporté dans une deuxième puis une troisième chaîne de transmission dont l’énoncé est mensonger et ceux qui les ont rapportés sont tous inconnus. Ach-Chawkânî dit, aussi dans son livre « Al-Mukhtassar »: « Le hadith, au sujet des prières durant la 15ème nuit de Cha’bân, est faux. Et selon Ibn Hibbân d’après le hadith rapporté par ‘Ali: « Lorsque la 15ème nuit de Cha’bân parvient, veillez pendant sa nuit, et jeûnez pendant sa journée », ce hadith est faible. »

Il a, aussi, dit dans son livre « Al-la’âli’ »: « Cent unités de prières pendant la nuit du quinze de Cha’bân, en y récitant la Sourate Al-Ikhlâs dix fois dans chaque unité, et son grand mérite..., ce hadith rapporté par Daylamî, et d’autres, est mensonger. En plus de cela, la plupart des rapporteurs des trois versions sont inconnus et faibles. » Il dit aussi : « le hadith des douze unités de prière, avec la récitation de la Sourate Al-Ikhlâs trente fois, dans chaque unité de prière, est mensonger, il en est de même pour le hadith des quatorze unités de prière. »

Tel est le hadith qui trompa un groupe de juristes comme l’auteur de « l’Ihyâ’ » entre autres, et de nombreux exégètes. Les prières de cette nuit, c'est-à-dire la 15ème nuit de Cha’bân, ont été rapportées avec des variantes qui sont toutes fausses et mensongères. Par ailleurs, cela ne vient pas à l’encontre de la variante rapportée par Tirmidhî, d’après le hadith rapporté par Aïcha t qui parle de la visite du Prophète r au cimetière de Baqi’. Ce hadith relate la descente du Seigneur U pendant la 15ème nuit de Cha’bân, où il U accorde son pardon à autant de personnes que le nombre de poils sur les moutons de la tribu de Kalb. Ce sont ces prières inventées, pendant cette nuit, qui sont désignées par nos propos, car le hadith d’Aïcha t est discrédité de faiblesse et de coupure de transmission. De même, le hadith d’Ali, cité plus haut, au sujet de rester éveiller pendant cette nuit, ne vient pas à l’encontre du fait que cette prière est mensongère, car ce hadith est faible comme nous l’avons déjà dit. » Ici prennent fin les propos voulus de l’auteur.

Al-Hâfidh Al-‘Irâqî a dit que le hadith sur les prières de la 15ème nuit de Cha’bân est forgé contre le Prophète r et un mensonge dit à son sujet. An-Nawâwî, dit, dans son livre « Al-Majmu’ »: « La prière connue sous le nom de « as-salât arraghâîb » (La prière des souhaits), qui consiste à prier douze unités de prière, entre la prière du maghrib et la prière du ichâ, pendant la nuit du premier vendredi du mois de rajab, et la prière durant la quinzième nuit du mois de cha’bân, qui consiste à prier cent unités de prière ; ces deux sortes de prières sont toutes des innovations répréhensibles. » Par ailleurs, on ne doit pas être dupé par leur mention (les prières de cette nuit) faite dans les livres de « Qoût-ul-Qouloûb », et « Ihyâ Uloûm-ud-Dîne », ni par le hadith qui y est mentionné, car son contenu est entièrement sans fondement. De même, on ne doit pas être dupé par ceux qui ont des doutes sur son authenticité, comme des imams qui, par conséquent, compilèrent quelques articles sur sa recommandation, mais cela est une erreur de leur part.

Le cheikh et l’imâm Aboû Muhammad Abdour Rahmân ibn Ismaïl Al-Maqdasî a compilé un livre très précieux, où il mena très bien son argumentation, qui anéantit l’authenticité du caractère spécial de cette nuit. Les paroles des savants sur la question sont tellement nombreuses que si nous devions citer tout ce que nous avons lu sur ce sujet, notre exposé aurait été trop long. Peut-être que le chercheur de la vérité se contentera de ce que nous avons mentionné. En considérant les versets cités plus haut, les hadiths, et les paroles des savants, il devient clair pour celui qui cherche la vérité que célébrer la 15ème nuit de Cha’bân en priant ou des choses de ce genre, et en distinguant sa journée par le jeûne, est une innovation répréhensible chez la majorité des savants, car elle n’a aucune source dans la religion pure, mais elle fut, plutôt, introduite dans l’Islam après la période des compagnons.

La parole d’Allah U suffit, dans cette affaire comme dans d’autres, à celui qui cherche la vérité, lorsqu’Il U dit :

(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا )

« Aujourd'hui, j'ai parachevé pour vous votre religion, accompli sur vous mon bienfait, et j’agrée pour vous l'Islam comme religion. » ( [38] )

D’autres versets sur le même sujet suffisent également, comme la parole du Prophète r lorsqu’il dit:

« Quiconque introduit dans notre religion quelque chose qui ne s’y trouve pas, cette chose est rejetée. »( [39] )

Ainsi que les hadiths du même genre. Dans le Sahîh Mouslim d’après Abou Hourayrah t qui rapporte que le Prophète r a dit:

« Ne distinguez pas la nuit du vendredi, parmi les autres nuits, par la veillée, et ne distinguez pas sa journée, parmi les autres journées, par le jeûne, excepté si vous avez l’habitude de jeûner ce jour-là. » ( [40] )

Ainsi, s’il était permis de distinguer une nuit quelconque par des actes de dévotion, la nuit du vendredi serait plus digne que n’importe quelle autre nuit, puisque sa journée est la meilleure journée où le soleil se lève, comme le prouvent les hadiths authentiques du Prophète r.

Le Prophète r ayant mis en garde de distinguer la nuit du vendredi, parmi les autres nuits, par la veillée, dès lors le fait de distinguer les autres nuits est à plus forte raison interdit. Donc, il est prohibé de la distinguer par n’importe quels actes d’adoration, sauf si nous détenons une preuve authentique qui prouve sa distinction.

Remarquez qu’il est licite de veiller pour prier et de faire des efforts dans l’adoration, pendant la nuit du Destin, et les nuits du ramadan ; donc le Prophète r a bien pris soin de nous en informer et a incité les gens à veiller durant ces nuits en le faisant lui-même, comme il a été rapporté dans le « Sahîh Mouslim » et le « Sahîh Al-Boukhâry » où le Prophète r dit :

« Celui qui veille, pour prier, pendant les nuits de Ramadan, avec sincérité et cherchant la récompense d’Allah, Allah lui pardonnera ses péchés passés. » ( [41] )

S’il était permis de distinguer la 15ème nuit de Cha’bân ou la première nuit du premier vendredi de Rajab ou la nuit de l’Isrâ et du Mi’râj, avec une célébration ou quelques actes de dévotion, le Prophète r aurait orienté la communauté vers cela ou l’aurait fait lui-même. Si une telle chose avait eu lieu, elle aurait été transmise aux gens, par les compagnons (qu’Allah les agréés), qui ne l’auraient jamais caché, car ils sont indubitablement les meilleures personnes et les meilleurs des conseillers après les prophètes (sur eux la paix d’Allah).

Désormais vous avez pris connaissance, d’après les dires des savants, que rien sur le mérite de la nuit du premier vendredi de Rajab, et la 15ème nuit de Cha’bân, n’a été établi par le Prophète r, ni par ses compagnons. On en conclut que célébrer ces deux nuits est une innovation qui fut introduite dans l’Islam. De même, les distinguer par des actes de dévotion est considéré comme une innovation répréhensible. De plus, la nuit du 27ème Rajab, qui est considérée comme étant la nuit de l’Isra’ et du Mi’râj, ne doit ni être distinguée par des actes d’adoration, ni être fêtée, et ceci, en se basant sur les preuves déjà citées. L’avis sur la célébration de cette nuit serait le même si sa date était connue, que dire alors si elle n’était pas connue (!), et ce dernier avis, c’est à dire l’ignorance de sa date, est la parole la plus probable énumérée par les savants. Effectivement, dire que l’événement de l’Isra’ et du Mi’râj s’est bien déroulé la nuit du 27 Rajab, est une parole fausse qui ne se base pas sur les hadiths authentiques. En conclusion, le poète a raison lorsqu’il dit :

Les meilleures actions sont celles des anciens biens guidés,

Alors que les pires actions sont les récentes innovées.

Nous demandons à Allah U qu’il permette, à nous et à tous les musulmans, de s’accrocher et d’obéir à la Sunna, et de mettre en garde contre tous ceux qui la transgresse. Allah U est le Généreux et le Magnanime. Que la paix et le salut soient sur son Serviteur et son Messager, notre Prophète Muhammad, sur sa famille et tous ses compagnons.

www.islamhouse.com

L’islam à la portée de tous !

Table des matières

TOC \o "1-3" \h \z \u

-Premier livret : Le point de vue de l’Islam sur la célébration, entre autre, de l’anniversaire de la naissance du Prophète r :........................................... PAGEREF _Toc128901058 \h 5

-Second livret : Le point de vue de l'Islam sur la célébration de la nuit de l’Isrâ (voyage nocturne) et du Mi’râj (l’ascension)...…………………………... PAGEREF _Toc128901059 \h 18

-Troisième livret : point de vue de l’Islam sur la célébration de la 15ème nuit du mois de Cha’bân..….. PAGEREF _Toc128901061 \h 25

Fin

www.islamhouse.com

L’islam à la portée de tous !

[1] . Sahih Al-Bukhari: Vol. 3, hadith 861. Sahih Muslim: Vol. 3, hadith 4266.

[2] . Sunan Abu Dawud: Vol. 3, hadith 4590.

[3] . Le Coran: Sourate 59, Al-Hashr, verset 7.

[4] . Le Coran: Sourate 24, An-Nur, verset 63.

[5] . Le Coran: Sourate 33, Al-Ahzâb, verset 21.

[6] . Le Coran: Sourate 9, At-Tawbah, verset 100.

[7] . Le Coran: Sourate 5, Al-Mâidah, verset 3.

[8] . Sahîh Mouslim: Vol. 4, hadith 4546.

[9] . Sahîh Mouslim: Vol. 2, hadith 1885.

[10] . Le Coran: Sourate 4, An-Nisâ, verset 59.

[11] . Le Coran: Sourate 42, Ach-Churâ, verset 10.

[12] . Le Coran: Sourate 2, AL-Baqarah, verset 111.

[13] . Le Coran: Sourate 6, Al-An’âm, verset 116.

[14] . Sunan Ibn Majah: Vol. 2, hadith 3029.

[15] . Sahih Al-Bukhari: Vol. 4, hadith 654.

[16] . Le Coran: Sourate 23, Al-Mou’minoûn, versets 15-16.

[17] . Sahîh Muslim: Vol. 4, hadith 5655.

[18] . Le Coran: Sourate 33, Al-Ahzâb, versets 56.

[19] . Sunan An-Naçâî: Vol. 2, hadith 25.

[20] . Le Coran: Sourate 17, Al-Isrâ, verset 1.

[21] . Le Coran: Sourate 5, Al-Mâidah, verset 3.

[22] . Le Coran: Sourate 42, Ach-Chourâ, verset 21.

[23] . Sahîh Al-Boukhary: Vol. 3, hadith 861. Sahîh Mouslim: Vol. 3, hadith 4266.

[24] . Sahîh Mouslim: Vol. 3, hadith 4267.

[25] . Sahîh Mouslim: Vol. 2, tradition 1885.

[26] . Sunan Abou Dawoud: Vol. 1, hadith 4590. Sunan Tirmithy: Vol. 10, hadith 43. Sunan Ibn Mâjah: Vol. 1, hadith 42.

[27] . Le Coran: Sourate 5, Al-Mâidah, verset 3.

[28] . Le Coran: Sourate 5, Al-Mâidah, verset 3.

[29] . Le Coran: Sourate 42, Ach-Chourâ, verset 21.

[30] . Sahîh Al-Boukhari: Vol. 3, hadith 861. Sahîh Muslim: Vol. 3, hadith 4266.

[31] . Sahîh Mouslim: Vol. 3, hadith 4267.

[32] . Sahîh Mouslim: Vol. 2, tradition 1885.

[33] . Le Coran: Sourate 4, An-Nisâ, verset 59.

[34] . Le Coran: Sourate 42, Ach-Chourâ, verset 10.

[35] . Le Coran: Sourate 3, Al-Imrân, verset 31.

[36] . Le Coran : Sourate 4, An-Nisâ, verset 65.

[37] . Sahîh Mouslim: Vol. 3, hadith 4267.

[38] . Le Coran: Sourate 5, Al-Mâidah, verset 3.

[39] . Sahîh Al-Boukhâry: Vol. 3, hadith 861. Sahîh Mouslim: Vol. 3, hadith 4266.

[40] . Sahîh Mouslim: Vol. 2, hadith 2546.

[41] . Sahîh Al-Boukhary: Vol. 1, hadith 36.


fr-Islamhouse-Fatawa_ibnBaz_Volume_29

( Index )

Translations to other Languages

Conseils pour

le mois de Ramadan

نصائح رمضانية

باللغة الفرنسية

Auteur

Cheikh Ibn Bâz

(Qu’Allah lui fasse miséricorde)

الشيخ ابن باز

Traduit par

L’équipe du site salafs.com

Révisé par

L’équipe d’islamhouse

www.islamhouse.com

L’islam entre les mains de tous !

Au nom D’Allah L’infiniment Miséricordieux, Le Très Miséricordieux

De ‘Abdul ‘Aziz Ibn Baz à celui qui le lira parmi les musulmans, qu’Allah fasse que j’emprunte, ainsi que les musulmans, le chemin de la foi, et qu’Il m’accorde, ainsi qu’à eux, la compréhension de la Sunna et du Coran. Amîne. Que la paix et la miséricorde d’Allah soient sur vous, ainsi que Sa bénédiction. Cela dit :

Ceci est conseil concis sur la vertu du jeûne et de la prière de la nuit du mois de Ramadan, et la vertu de s’empresser d’accomplir des œuvres pieuses, et un éclaircissement de quelques règles importantes qui pourraient échapper à certaines personnes.

Il a été authentifié du messager d’Allah (salallahu’ alayhi wasalam) qu’il annonçait à ses compagnons l’arrivée du mois de ramadan, et les informait que les portes de la miséricorde et du paradis restaient ouvertes pendant ce mois, que les portes de l’enfer étaient fermées et les diables enchaînés.

Il dit (salallahu’ alayhi wasalam) : « Lors de la première nuit de Ramadan, les portes du paradis s’ouvrent et on n’en ferme aucune, et les portes de l’enfer se ferment et on n’en ouvre aucune, et les diables sont enchaînés. Un héraut appelle : « ô toi qui veux le bien, avance, ô toi qui veux le mal, recule ». Allah a des affranchis de l’enfer. Et ceci, chaque nuit. »

Et il dit (salallahu’ alayhi wasalam) : « Le mois de ramadan vous est venu, mois de bénédiction de laquelle Allah vous couvre pendant celui-ci, la miséricorde descend, les péchés cessent et l’invocation est exaucée. Pendant ce mois, Allah observe votre concurrence dans l’accomplissement des bonnes actions et s’en vante auprès de Ses anges. Montrez à Allah lequel parmi est le meilleur en bonnes actions, et certes le perdant est celui qui est privé (pendant ce mois) de la miséricorde d’Allah. »

Et il dit (salallahu’ alayhi wasalam) : « Celui qui jeûne le mois de Ramadan avec foi et en espérant la récompense d’Allah, ses péchés passés lui seront pardonnés, et celui qui prie les nuits de Ramadan avec foi et en espérant la récompense d’Allah, ses péchés passés lui seront pardonnés, et celui qui prie la nuit d’Al-Qadr avec foi et en espérant la récompense d’Allah, ses péchés passés lui seront pardonnés. »

Et il dit (salallahu’ alayhi wasalam) : « Allah Tout Puissant dit : Toute (bonne) action du fils d’Adam est pour lui, elle est multipliée de dix à sept cents fois, sauf le jeûne, car Il est à Moi et c’est Moi qui le récompense. Il (le jeûneur) abandonne pour Moi ses désirs et sa nourriture. Le jeûneur possède deux joies : l’une lorsqu’il rompt le jeûne, l’autre lorsqu’il rencontre son Seigneur. Et certes, l’haleine du jeûneur est plus agréable auprès d’Allah que l’odeur du musc. »

Et les hadiths sur les vertus de Ramadan, de veiller ses nuits en prière et du jeûne sont très nombreux.

Il convient au croyant qu’il profite de cette occasion qu’Allah lui a accordée d’atteindre qui est le mois de Ramadan. Donc, qu’il s’empresse vers l’obéissance, s’éloigne des mauvaises actions et s’efforce d’accomplir ce qu’Allah lui a rendu obligatoire, surtout les cinq prières, car elles sont le pilier de l’islam et les obligations les plus importantes après les deux attestations. Il est obligatoire à chaque musulman et musulmane de les préserver et de les accomplir en leurs temps avec recueillement et quiétude.

De même, parmi les plus importantes obligations (de la prière), pour les hommes, est de les accomplir en commun dans les maisons d’Allah (les mosquées), dans lesquelles Allah a permis qu’on évoque Son nom, comme Il dit : « Et accomplissez la prière, et acquittez la Zakât, et inclinez-vous avec ceux qui s’inclinent » [sourate Al-Baqarah : 43]

« Soyez assidus aux prières et surtout la prière médiane ; et tenez-vous debout devant Allah, avec humilité » [sourate Al-Baqarah : 238]

« Bienheureux sont certes les croyants, ceux qui sont humbles dans leur prière, qui se détournent des futilités, qui s’acquittent de la Zakât, et qui préservent leurs sexes [de tout rapport], si ce n’est avec leurs épouses ou les esclaves qu’ils possèdent, car là vraiment, on ne peut les blâmer ; alors que ceux qui cherchent au-delà de ces limites sont des transgresseurs ; et ceux qui veillent à la sauvegarde des dépôts qui leur sont confiés et honorent leurs engagements, et ceux qui observent strictement leur prière. Ce sont eux les héritiers, qui hériteront le Paradis pour y demeurer éternellement » [sourate Al-Mu’minun : 1-11]

Et le prophète (salallahu’ alayhi wasalam) a dit : « Le pacte entre nous et eux est la prière, celui qui l’abandonne a mécru. »

Et l’obligation la plus importante après la prière est l’acquittement de la zakat, Comme Allah Tout Puissant dit : « Il ne leur a été commandé, cependant, que d’adorer Allah, Lui vouant un culte exclusif, d’accomplir la prière et d’acquitter la Zakât. Et voilà la religion de droiture » [sourate Al-Bayyinah : 5]

« Accomplissez la prière, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde » [sourate An-Nur : 56]

Le Livre d’Allah et la Sunna de Son prophète montrent que celui qui ne s’acquitte pas de la zakat sur ses biens sera châtié pour cela le Jour de la Résurrection.

La chose la plus importante après la prière et la zakat est le jeûne du mois de Ramadan qui est un des cinq piliers de l’islam cités dans la parole du prophète : « L’islam est bâti sur cinq : l’attestation qu’il n’y a de divinité digne d’être adorée qu’Allah et que Muhammad est le messager d’Allah, l’accomplissement de la prière, l’acquittement de la Zakat, le jeûne de Ramadan et le pèlerinage. »

Il est obligatoire au musulman de préserver son jeûne et sa prière de nuit, de tout ce qu’Allah lui a interdit comme paroles et actes, car ce qui est visé par le jeûne est l’obéissance à Allah, prendre en haute considération les limites sacrées d’Allah, et l’effort de l’âme (Djihad annafss) contre ses passions dans l’obéissance à Son Maître, afin de la forger à la patience sur ce qu’Allah a interdit. Le but n’est pas seulement de délaisser la nourriture et la boisson et toute autre chose qui annule le jeûne, ainsi il a été authentifié, que le prophète (salallahu’ alayhi wasalam) a dit : « Le jeûne est un bouclier (jounnah), si l’un de vous jeûne qu’il ne tienne pas de propos obscènes et ne crie pas, et si quelqu’un l’insulte ou l’importune, qu’il dise : je suis en état de jeûne. » Et il a été authentifié qu’il a dit : « Celui qui ne laisse pas le mensonge et sa pratique et l’ignorance, Allah n’a pas besoin qu’il délaisse sa nourriture et sa boisson. »

On sait d’après ces textes et d’autres que le jeûneur doit prendre garde à tout ce qu’Allah lui a interdit et préserver tout ce qu’Allah lui a rendu obligatoire. De cette façon, on espère pour lui le pardon, l’affranchissement du feu et l’acceptation de son jeûne et de sa prière de nuit.

Et il est des choses qui peuvent échapper à certains, parmi lesquelles :

Il est obligatoire au musulman de jeûner avec foi et espoir en la récompense, non par ostentation, ni par suivi des gens, de sa famille et du pays. Mais il faut que ce qui l’amène au jeûne soit sa foi qu’Allah le lui a rendu obligatoire, et qu’il espère la récompense auprès de son Seigneur pour cela. De même pour la prière de nuit du mois de Ramadan, le musulman doit l’accomplir avec foi et en espérant la récompense de son Seigneur, pas pour une autre raison. C’est pour cela que le prophète (salallahu’ alayhi wasalam) a dit : « Celui qui jeûne le mois de Ramadan avec foi et en espérant la récompense d’Allah, ses péchés passés lui seront pardonnés, et celui qui prie les nuits de Ramadan avec foi et en espérant la récompense d’Allah, ses péchés passés lui seront pardonnés, et celui qui prie la nuit d’Al-Qadr avec foi et en espérant la récompense d’Allah, ses péchés passés lui seront pardonnés. »

Et parmi les règles qui peuvent échapper à certains :

Ce qui peut atteindre le jeûneur comme blessure, saignement de nez, vomissement ou remontées gastriques involontaires, etc., toutes ces choses n’annulent pas le jeûne, par contre, pour celui qui s’est fait vomir, cela annule son jeûne, d’après la parole du prophète (salallahu’ alayhi wasalam) : « Celui qui vomit n’a pas à compenser le jeûne, et celui qui se fait vomir doit compenser le jeûne. »

Et parmi ceci : ce qui peut arriver au jeûneur comme retardement du ghusl (grandes ablutions ou bain rituel) jusqu’au fajr. Et ce qui peut arriver à certaines comme retardement du ghusl après les menstrues ou les lochies, jusqu’après le lever du fajr. Si la femme voit qu’elle est de nouveau en état de pureté avant le fajr, il lui est obligatoire de jeûner, et il n’y a pas de mal à retarder le ghusl jusqu’à l’arrivée du fajr, mais elle ne doit pas le retarder jusqu’au lever du soleil, au contraire elle doit se purifier et prier avant le lever du soleil. De même pour celui qui est état d’impureté majeure (après un rapport sexuel ou une éjaculation), il ne doit pas retarder le ghusl jusqu’après le lever du soleil, mais il doit se purifier et prier le fajr avant le lever du soleil. Et l’homme doit se presser de le faire afin de pouvoir accomplir la prière du fajr en commun.

Parmi les choses qui n’annulent pas le jeûne : La prise de sang et l’injection non nutritive, mais le fait de le repousser jusqu’à la nuit est prioritaire et meilleur, si cela est possible, d’après la parole du prophète (salallahu’ alayhi wasalam) : « Laisse ce qui te jette dans le doute pour ce qui ne t’y jette pas. » Et sa parole : « Celui qui délaisse les ambiguïtés a préservé sa religion et son honneur. »

Parmi les choses dont le jugement échappe à certains : l’absence de quiétude dans la prière, qu’elle soit obligatoire ou surérogatoire, les hadiths authentiques du prophète (salallahu’ alayhi wasalam) montrent que la quiétude est un pilier de la prière, sans laquelle la prière n’est pas valide. Et la quiétude est le calme (l’immobilité) dans la prière et le recueillement et l’absence d’empressement, jusqu’à ce que chaque vertèbre revienne à sa place. De nombreuses personnes prient pendant Ramadan la prière du Tarawih sans réfléchir (sur le sens des versets) et sans quiétude, au contraire ils picorent, et la prière accomplie de cette façon est nulle, et celui qui l’accomplit est pécheur et n’est pas récompensé.

De plus, parmi les choses dont le jugement peut échapper à certains : L’opinion de certains qu’il n’est pas permis de prier moins de vingt raka’at pour tarawih, et l’opinion de certains qu’il n’est pas permis de prier plus que onze ou treize raka’at, et toutes ces opinions sont déplacées, et elles sont une erreur qui contredit les preuves.

Les hadiths authentiques du messager d’Allah montrent qu’il y a une certaine largesse pour la prière de la nuit, il n’y a pas de limite définie qu’il n’est pas permis de dépasser. Au contraire, il a été authentifié que le prophète (salallahu’ alayhi wasalam) priait onze raka’at pendant la nuit, et il a pu en prier moins pendant Ramadan ou en dehors. Lorsqu’il a été interrogé sur la prière de la nuit, il a dit : « Priez-la paire par paire, et si l’un d’entre vous craint que le Subh n’arrive qu’il prie une raka’a qui rendra impair ce qu’il a prié. » (Rapporté par Boukhary et Mouslim)

Il n’a pas précisé un nombre de raka’at, ni pendant Ramadan ni en dehors. C’est pourquoi les compagnons, à l’époque de ‘Umar, ont parfois prié vingt-trois raka’at, et d’autres fois onze raka’at, tout ceci a été authentifié de ‘Umar et des compagnons à son époque.

Certains Salafs priaient pendant Ramadan trente-six raka’at et en ajoutaient trois pour le witr, d’autres priaient quarante et une raka’at. Shaykh Al-islam Ibn Taymiyyah et d’autres ont rapporté ceci des gens de science, et comme il l’a rappelé, il y a une certaine largesse dans cette question, et il a également rappelé qu’il est meilleur pour celui qui allonge la récitation, l’inclination et la prosternation, de réduire le nombre (de raka’at), et pour celui qui raccourcit la lecture, l’inclination et la prosternation, d’augmenter le nombre (de raka’at). Ceci est le sens de sa parole.

Celui qui médite sur la Sunna verra qu’il est meilleur de prier onze ou treize raka’at, pendant Ramadan ou en dehors, car c’est là que s’est arrêté l’acte du prophète (salallahu’ alayhi wasalam) la plupart du temps. De même, c’est ce qui est moins contraignant pour les musulmans et plus proche du recueillement et de la quiétude. Il n’y a pas de mal à rajouter (dans le nombre de raka’at), cela n’est pas détestable, comme on a pu le voir.

Il est préférable, pour celui qui prie avec l’imam la prière de nuit de ramadan, qu’il ne s’en aille qu’avec l’imam, d’après la parole du prophète : « Si l’homme prie avec l’imam jusqu’à ce qu’il parte, on lui écrit la prière d’une nuit (entière). »

Il est légiféré à l’ensemble des musulmans de faire des efforts dans les différentes adorations dans ce mois béni parmi les prières surérogatoires, la lecture du Coran avec méditation et réflexion, l’augmentation dans le Tasbîh (dire Subhannallah (gloire à Allah)), Tahlîl (dire La ilaha illallah (il n’y a de divinité digne d’être adorée qu’Allah), Tahmîd (dire Al-Hamdu lillah (louange à Allah), Takbîr (dire Allah Akbar (Allah est le plus grand)), la demande de pardon, les invocations légiférées, ordonner le bien, réprouver le mal, appeler à Allah Tout-Puissant, aider les pauvres et les indigents, faire des efforts dans l’obéissance aux parents, honorer les liens de parenté, s’occuper de son voisin, visiter le malade, et d’autres choses encore parmi les diverses bonnes actions. Ceci d’après la parole du prophète (salallahu’ alayhi wasalam) citée précédemment : « Pendant ce mois, Allah observe votre concurrence dans l’accomplissement des bonnes actions et s’en vante auprès de Ses anges. Montrez à Allah lequel parmi vous est le meilleur en bonnes actions, et certes le perdant est celui qui est privé (pendant ce mois) de la miséricorde d’Allah. » Et d’après ce qu’on rapporte de lui : « Celui qui accomplit (pendant Ramadan) un acte parmi les actes de bien est comme celui qui a accompli une obligation en dehors (du mois de Ramadan), et celui qui accomplit une obligation est comme celui qui en accomplit soixante-dix en dehors (du mois de Ramadan). » Et sa parole dans le hadith authentique : « Une ‘Umra accomplie pendant Ramadan est comme (la récompense) d’un hajj –ou il a dit- d’un hajj en ma compagnie. »

Et les hadiths et les narrations qui montrent cet empressement et cette concurrence dans les différents types de bonnes actions pendant ce noble mois, sont nombreux.

Nous demandons à Allah qu’Il nous accorde, ainsi qu’à tous les musulmans, tout ce qu’il contient comme agrément, et qu’Il accepte notre jeûne et notre prière, et qu’Il améliore nos situations et nous fasse revenir des égarements des tentations, comme nous Lui demandons, gloire à Lui, qu’il améliore les gouverneurs des musulmans, et qu’Il réunisse leurs paroles sur la vérité, Il est certes Celui qui possède cela et Celui qui en est capable.

Wasalamu alaikoum wa rahmatullahi wa barakatuh

Source : Risâlatân Mawjizatân fi Az-Zakât wa As-Siyâm

Traduit par le site salafs.com et révisé par l’équipe d’islamhouse.

www.islamhouse.com

L’islam entre les mains de tous !


fr-Islamhouse-Fatawa_ibnBaz_Volume_3

( Index )

Translations to other Languages

Fatwas concernant les horaires de prière en été

[Français]

أوقات الصلاة في فصل الصيف في أروبا

[فرنسي]

Bureau de prédication islamique de Rabwah (Ryiadh)

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

2007 –1428

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

AVIS

DU CONSEIL DE JURISPRUDENCE ISLAMIQUE

CONCERNANT LES HORAIRES DE PRIÈRES ET DE JEÛNE

DANS LES PAYS SITUÉS EN HAUTES LATITUDES

Louange à Allah uniquement, Prière et Salut sur le dernier des Prophètes, notre maître et prophète Mohammed.

Lors de sa troisième session datée du jeudi 10/04/1402 de l’Hégire, correspondant au 04/02/1983 grégorien, L’Assemblée du Conseil de Jurisprudence islamique a pris connaissance de l’avis du Congrès de Bruxelles de l’année 1400 H. – 1980 G., ainsi que de l’avis numéro 61 du Comité des Grands Savants du Royaume d’Arabie Saoudite daté du 12/04/1398 H., concernant les horaires de prières et de jeûne dans les régions du globe où la nuit devient très courte durant une certaine partie de l’année, puis le jour devient très court durant une autre période de l’année, ou celles où le soleil ne se couche pas pendant six mois, puis disparaît les six autres mois.

Après une étude de ce que les juristes musulmans ont écrit à ce sujet à toute époque, l’Assemblée décide :

Les régions du globe situées en hautes latitudes se divisent en trois catégories :

1. Celles où la nuit et le jour s’étendent sur une durée de vingt-quatre heures ou plus, suivant les saisons.

Dans ce cas, les horaires de prière et de jeûne doivent être calculés en fonction des régions les plus proches où le jour et la nuit sont distincts sur une durée totale de vingt-quatre heures.

2. Celles où les lueurs rouges du crépuscule ne disparaissent pas jusqu’à l’aube, de telle sorte que l’on ne peut différencier les lueurs de l’aube de celles du crépuscule.

Dans ces régions, l’horaire de la prière du soir (salât el °ichâ’), celui du début du jeûne (imsâk), ainsi que celui de la prière de l’aube (salât el fajr), sont calculés suivant la dernière période de l’année où les deux types de lueurs – celles du crépuscule et celles de l’aube – sont bien distinctes.

3. Celles où le jour et la nuit s’étendent sur une durée totale de vingt-quatre heures avec des lueurs bien distinctes, si ce n’est que la nuit devient très longue durant une certaine partie de l’année, puis c’est le jour qui devient très long durant une autre période.

Celui qui habite dans l’un de ces pays, où le jour et la nuit sont bien distincts par le lever et le coucher du soleil, si ce n’est que le jour s’allonge considérablement en été et diminue considérablement en hiver, doit obligatoirement accomplir les cinq prières suivant leurs horaires connus dans la jurisprudence musulmane, en appliquant la règle générale tirée de la parole suivante d’Allah Le Très Haut : {Accomplis la prière de l’heure du zénith jusqu’à l’obscurité de la nuit, ainsi que la récitation de l’aube. Certes, la récitation de l’aube a des témoins qui y assistent.} (Sourate « Le Voyage nocturne », verset 78), et aussi : {Certes, la prière demeure pour les croyants une prescription aux horaires fixés.} (Sourate « Les Femmes », verset 103).

De même, Burayda – qu'Allah l'agrée – rapporte : un homme questionna le Prophète – Paix et Salut sur lui – au sujet de l’heure de la prière. Il répondit : « Prie avec nous les deux prochains jours. » Lorsque le soleil atteignit son zénith, le Prophète – Paix et Salut sur lui – donna l’ordre à Bilal et ce dernier effectua l’appel à la prière (el adhân), puis il lui ordonna de nouveau et il effectua le second appel (el iqâma) de la prière du midi (salât el dhuhr). Puis il lui donna l’ordre d’effectuer l’appel à la prière et il accomplit la prière de l’après-midi (salât el °asr) au moment où le soleil fut élevé dans le ciel, émettant une lumière blanche et pure. Puis il lui donna l’ordre d’effectuer l’appel à la prière et il accomplit la prière du coucher du soleil (salât el maghrib) lorsque le soleil se coucha. Puis il lui donna l’ordre d’effectuer l’appel à la prière et il accomplit la prière du soir (salât el °ichâ’) lorsque les lueurs rouges du crépuscule eurent disparu. Puis il lui donna l’ordre d’effectuer l’appel à la prière et il accomplit la prière de l’aube (salât el fajr) lorsque l’aube se leva. Le lendemain, il lui donna l’ordre d’effectuer l’appel à la prière et il accomplit la prière du midi lorsque le temps se refroidit – ce qui était une chose excellente ! Puis il accomplit la prière de l’après-midi lorsque le soleil fut élevé dans le ciel à son dernier stade, plus bas que la veille. Puis il accomplit la prière du coucher du soleil avant que les lueurs du crépuscule ne disparaissent. Puis, il accomplit la prière du soir lorsque s’écoula le premier tiers de la nuit. Puis, il effectua la prière de l’aube aux aurores un peu avant le lever du soleil. Il demanda alors : « Où est celui qui demandait au sujet des horaires de prières ? » L’homme répondit : « C’est moi, ô Messager d’Allah ! » Le Prophète – Paix et Salut sur lui – lui dit : « Vos horaires de prières se situent entre ces deux moments que vous avez vus. » (Rapporté par Muslim)

D’après °Abd Allah ibn °amr ibn el °Âs, le Prophète – Paix et Salut sur lui – a dit : « L’heure de la prière du midi débute au zénith et s’étend jusqu’au moment où l’ombre d’une personne atteint sa propre taille1, tant que n’arrive pas l’heure de la prière de l’après-midi. L’heure de la prière de l’après-midi s’étend jusqu’à ce que la lumière du soleil devienne jaune. L’heure de la prière du coucher du soleil s’étend jusqu’à ce que les lueurs du crépuscule disparaissent. L’heure de la prière du soir s’étend jusqu’à la moitié de la nuit2. L’heure de la prière du matin s’étend du lever de l’aube jusqu’au lever du soleil. Lorsque le soleil se lève, cesse toute prière, car il se lève entre les deux cornes d’un diable. » (Rapporté par Muslim dans son livre « El Sahîh »)

Ainsi que beaucoup d’autres hadiths concernant les horaires de prières, qu’il s’agisse de hadiths rapportant les dires ou les actes du Prophète – Paix et Salut sur lui – aucune distinction n’est faite entre le cas où la nuit ou le jour s’allongent ou se raccourcissent, tant que les horaires de prières sont bien distincts, suivant les signes expliqués par le Prophète – Paix et Salut sur lui.

Voilà ce qu’il en est des horaires de prières.

Pour ce qui est des horaires de jeûne du mois de Ramadan, les personnes pour qui le jeûne est obligatoire doivent le débuter, en se privant de manger, de boire et de tout ce qui annule le jeûne, de l’aube jusqu’au coucher du soleil, suivant les horaires de leur pays. Ceci tant que le jour et la nuit demeurent bien distincts et s’étendent sur une durée totale de vingt-quatre heures. Nourriture, boisson, rapport sexuel, etc. ne leur sont autorisés que durant la nuit, aussi courte soit-elle. En effet, la législation musulmane est générale et englobe tous les pays, et Allah Le Très Haut dit : {Mangez et buvez jusqu’à ce que vous distinguiez le fil blanc du fil noir de l’aube. Puis accomplissez le jeûne jusqu’à la nuit.} (Sourate « La Vache », verset 187).

Quant à celui qui n’a pas la capacité d’achever le jour de jeûne, parce qu’il est trop long, ou parce qu’il sait par des signes manifestes, ou par expérience, ou par indication d’un médecin spécialiste et de confiance, ou par une forte présomption, que le jeûne va prolonger ou fortement aggraver sa maladie, ou retarder sa guérison, dans ce cas, il ne jeûne pas et rattrapera les jours en question durant n’importe quel mois, suivant ses possibilités. Allah le Très-Haut dit : {Celui d’entre vous qui a vu le croissant de lune, qu’il jeûne ce mois-ci. Mais celui qui est malade ou en voyage, il rattrapera un nombre équivalent de jours.} (Sourate « La Vache », verset 185) et aussi : {Allah n’impose à une âme que ce qu’elle peut supporter.} (Sourate « La Vache », verset 286) et également : {Il ne vous a imposé aucune gêne dans la religion.}

Allah est seul garant de la réussite, que la prière et le salut d’Allah soit sur la meilleure de Ses créatures, notre maître Mohammed, ainsi que ses proches et ses compagnons.

Le Président du Conseil :

°Abd Allah ibn Mohammed IBN HOUMAÏD

Le Vice-Président du Conseil :

Mohammed °Ali EL HARAKÂN

Les Membres du Conseil :

°Abdel °Azîz ibn °Abd Allah IBN BÂZ

Mohammed ibn °Abd Allah EL SUBAYL

Mohammed ibn Sâlih EL °OTHAYMIN

Mohammed Mahmûd EL SAWWÂF

Mustafa Ahmed EL ZARQÂ’

Mohammed El Châdhili EL NAYFIR

Mabrûk EL °AWÂDI

Abû El Hassan °Ali El Hasni EL NADAWI

Dr. Mohammed EL RACHÎDI

°Abdel Quddûs EL HÂCHIMI

Dr. Mohammed Rachîd QUBBÂNI

Husnayn Mohammed MAKHLÛF

Abû Bakr Mohammed JÛMI

Mohammed °Abdel Rahîm EL KHÂLID

Mohammed Sâlim °ADDÛD

Mohammed Chayt KHATTÂB

SECOND AVIS

DU CONSEIL DE JURISPRUDENCE ISLAMIQUE

CONCERNANT LES HORAIRES DE PRIÈRES ET DE JEÛNE

DANS LES PAYS SITUÉS EN HAUTES LATITUDES

Louange à Allah uniquement, Prière et Salut sur le dernier des Prophètes, notre maître et prophète Mohammed.

Lors de sa neuvième session ayant eu lieu dans les locaux de la Ligue Islamique Mondiale à La Mecque, durant la période du samedi 12 Rajab 1406 au samedi 19 Rajab 1406 de l’Hégire, l’Assemblée du Conseil de Jurisprudence Islamique a étudié la question des « horaires de prières et de jeûne pour les habitants des régions du globe se situant en hautes latitudes ».

Tenant compte de l’âme de la législation musulmane bâtie sur la facilité et la suppression de toute gêne, et en s’appuyant sur les indications d’un colloque de savants spécialistes en astronomie, l’Assemblée décide donc ce qui suit :

Premièrement :

Évitant ainsi les désaccords et les divergences résultants des différentes méthodes de calcul, seront fixés, pour chaque heure de prière, les signes astronomiques s’accordant avec les indications de la législation musulmane, en tenant compte des explications fournies par les savants reconnus concernant le remplacement de ces signes par des calculs astronomiques liés à la position du soleil dans le ciel, au-dessus ou au-dessous de l’horizon. Et ceci, de la façon suivante :

1. L’heure de la prière de l’aube : (el fajr)

Elle consiste en l’apparition du premier rayon de lumière blanche et sa diffusion tout le long de l’horizon. On l’appelle « l’aube véridique » et elle correspond à une position du soleil de 18 degrés au-dessous de l’horizon.

2. Le lever du soleil : (el churûq)

Il correspond à l’apparition du bord du disque solaire à l’horizon, en direction de l’Est, et est évalué à une position du soleil de 50 minutes au-dessous de l’horizon.

3. L’heure de la prière du midi : (el dhuhr)

Elle correspond au moment où le centre du disque solaire franchit la position du zénith et représente la position la plus élevée du soleil dans la journée et le moment où les ombres sont les plus courtes.

4. L’heure de la prière de l’après-midi : (el °asr)

Elle correspond à la position du soleil telle que l’ombre de toute chose atteigne sa propre longueur ajoutée à la longueur de l’ombre au zénith. Le degré de cette position du soleil varie en fonction du temps et du lieu.

5. L’heure de la prière du coucher du soleil : (el maghrib)

Elle correspond à la disparition totale du disque solaire au-dessous de l’horizon, en direction de l’Ouest, et est évaluée à une position du soleil de 50 minutes au-dessous de l’horizon.

6. L’heure de la prière du soir : (el °ichâ’)

Elle correspond à la disparition totale des lueurs rouges du crépuscule et à une position du soleil de 17 degrés au-dessous de l’horizon, en direction de l’Ouest.

Deuxièmement :

Lors de la détermination des horaires de prières, on se contentera d’ajouter deux minutes pour les prières de midi, de l’après-midi, du coucher du soleil et du soir et de retirer deux minutes pour la prière de l’aube et pour le lever du soleil.

Troisièmement :

Les régions du globe situées en hautes latitudes se divisent en trois catégories :

Première catégorie :

Celles qui se situent entre les parallèles 45° et 48° Nord et Sud. Les signes permettant de différencier les horaires de prières y sont bien distincts sur une durée totale de vingt-quatre heures, que le jour ou la nuit s’allongent ou se raccourcissent.

Deuxième catégorie :

Celles qui se situent entre les parallèles 48° et 66° Nord et Sud. Certains des signes permettant de différencier les horaires de prières n’y sont plus visibles certains jours de l’année. Par exemple, les lueurs du crépuscule, qui définissent l’heure de la prière du soir, ne disparaissent pas et se prolongent jusqu’à l’aube.

Le Président du Conseil :

°Abdel °Azîz ibn °Abd Allah Ibn BÂZ

Le Vice-Président du Conseil :

Dr. Abdallah Omar NACÎF

Rapporteur du décret de l’assemblée

Dr. Talal Omar BÂ FAQÎH

Les Membres du Conseil :

Mohammed ibn JOUBEÏR

Abdallah Âl-Abderrahmân ÂL-BASSÂM

Sâleh Ibn Fawzân AL-FAWZÂN

Mohammed ibn °Abd Allah EL SUBAYL

Mohammed ibn Sâlih EL °OTHAYMIN

Mohammed Mahmûd EL SAWWÂF

Mustafa Ahmed EL ZARQÂ’ (Je suis d’avis, pour les pays de hautes latitudes, de prendre les horaires de la région du Hidjaz ou de la Péninsule arabique pour la prière et le jeûne)

Mohammed El Châdhili EL NAYFIR

Abû El Hassan °Ali El Hasni EL NADAWI

Abû Bakr Mohammed JÛMI

Mohammed Sâlim Ibn ABDELWADÛD

Mohammed Chayt KHATTÂB

Mohammed Rachid QABÂNY

Ahmad Fahmy ABU SANÂ

Sa°id Al-Habib Ibn AL-KHÛJA

Bakr ABU ZAID (ne se prononce pas)

Youssouf Al-QARDÂWY

Représentant des consultants en astronomie :

Pr. Mouhammed AL-HOUWÂRY

1 Au moment du zénith, les ombres sont minimales. En ajoutant à l’ombre du zénith la taille de la personne, on obtient la longueur maximale de l’ombre qui, lorsqu’elle est dépassée, indique la fin de l’heure de la prière du midi. [Ndt]

2 La nuit commence au coucher du soleil et s’achève à l’apparition de l’aube (et non pas au lever du soleil). Par exemple, si le soleil se couche à 20H00 et l’aube se lève à 06H00, la moitié de la nuit sera à 01H00. [Ndt]


fr-Islamhouse-Fatawa_ibnBaz_Volume_30

( Index )

Translations to other Languages

Est-ce la monogamie ou la polygamie qui constitue l'origine dans le mariage ?

Tiré du livre « Les Mérites de la Polygamie »

______________________________________________________________________________________________

هل التعدد أصل في الزواج؟

من كتاب فضل تعدد الزوجات

[باللغة الفرنسية]

Khaled ibn Abdirrahmân Al-Jeraissy

خالد بن عبدالرحمن الجريسي

Traduction : Dr El-Sadig. A. Osman

ترجمة : د. الصادق عبدالله عثمان

Révision : Gilles Kervenn

مراجعة : جيل كرفان

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

ijk

Au nom d’Allah, l’Infiniment Miséricordieux, le Très Miséricordieux

Est-ce la monogamie ou la polygamie qui constitue l'origine dans le mariage ?

Tiré de l'introduction du livre de Khaled Al-Jeraissy

« Les Mérites de la Polygamie »

Louange à Allah, notre Seigneur, nous Le louons et nous implorons Son secours et Son pardon. Nous Lui demandons protection contre le mal de nos âmes et contre nos mauvaises actions. Celui qu’Allah guide, personne ne pourra l’égarer et celui qu’Allah égare personne ne pourra le guider. Je témoigne qu’il n’y a point de divinité à part Allah, seul et sans associé, et que Muhammad est Son serviteur et Son Messager.

Notre imam, le cheikh Abdul Aziz Ibn Bâz – qu’Allah l’ait en Sa miséricorde – a été un jour interrogé : est-ce la p‎‎‎‎‎olygamie ou la monogamie qui constitue l’origine dans le mariage ?

Il répondit : « L’origine dans le mariage est la polygamie légiférée pour celui qui en a les moyens et ne craint pas l’injustice, car cela représente de nombreux intérêts comme la préservation de ses parties privées, [de celles] des femmes qu’il épouse, le bienfait qu’elles en tirent et l’augmentation de la progéniture, qui agrandit la oummah[1] et le nombre de ceux qui adorent Allah Seul [sans rien Lui associer]. La preuve en est la parole d’Allah, exalté soit-Il : « Et si vous craignez de ne pas être justes envers les orphelins, alors épousez deux, trois ou quatre femmes parmi celles qui vous plaisent ; mais si vous craignez de ne pas être justes avec celles-ci, alors n'en épousez qu'une seule ou des esclaves que vous possédez. Cela, afin de ne pas faire d’injustice (ou afin de ne pas aggraver votre charge de famille). ». [2] Sachant que le Prophète – que la paix et la bénédiction d’Allah soient sur lui – a épousé plus d’une femme et qu’Allah – exalté soit-Il – a dit : « En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et se remémore Allah fréquemment ». [3] Le Prophète – que la paix et la bénédiction d’Allah soient sur lui – a également réagi à propos de ce que certains compagnons ont dit : « Quant à moi, je ne mange pas la viande », un autre a dit : «Et moi, je prie et ne dors pas», un autre encore a dit : « En ce qui me concerne, je n’épouse pas les femmes ». Lorsque cela a été rapporté au Prophète – que la paix et la bénédiction d’Allah soient sur lui –, il s’adressa aux gens après avoir rendu grâce à Allah et L’avoir loué et dit : « Il m’a été rapporté telle et telle chose ; or, quant à moi, je jeûne et je mange, je prie et je dors, je mange la viande et j’épouse les femmes. Quiconque s’écarte de ma tradition n’est pas des miens. » [4] Cette éminente formule qui vient de lui – que la paix et la bénédiction d’Allah soient sur lui – concerne aussi bien l’individu que la communauté tout entière. » [5]

Revu pour islamhouse par :

Gilles KERVENN

Publié par le bureau de prêche de Rabwah (Ryadh)

www.islamhouse.com

L’islam à la portée de tous !

[1] Terme arabe qui désigne la communauté musulmane (note du correcteur).

[2] Sourate 4 Les femmes (An-nisâ'), verset 3.

[3] Sourate 33 Les coalisés (Al-‘Ahzâb), verset 21.

[4] Fath Al-Bârî, Kitâb an-nikâh, hadîth n°5063 ; Muslim, Kitâb an-nikâh, hadîth n°1401.

[5] Magazine Al-Balâgh, n°1015, daté du 19 rabî’ al-awwal 1410 H, correspondant au 29 octobre 1989.


fr-Islamhouse-Fatawa_ibnBaz_Volume_4

( Index )

Translations to other Languages

L’explication du livre :

Les Trois Fondements

de Muhammad Ibn c Abdil-Wahhâb

Commenté par

Son éminence le Cheikh c Abdul-c Azîz ibn Bâz

Traduit et adapté par : Youssef Abou Anas

Traduction révisée par : L’équipe Islamhouse

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

1ère édition, 2012/1433

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte. Les opinions du livre sont celles de leur(s) auteur(s) et ne reflètent pas nécessairement celles du site ou du traducteur.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante :

Office de prêche de Rabwah

P.O Box 29465 – Riyadh 11457

Kingdom of Saudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

Site partenaire :

www.lavoiedroite.com

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

Avant-propos du traducteur

L

a louange appartient à Allah, nous Le louons, implorons Son aide, sollicitons Sa rémission, et Lui adressons nos repentances. Nous cherchons refuge auprès de Lui contre notre propre mal et contre le mal de nos mauvaises œuvres. Celui qui est guidé par Allah, personne ne peut l’égarer, et celui qui est égaré n’a point de guide.

J’atteste qu’il n’y a de vraie divinité autre qu’Allah, Seul et Unique, sans associé, et j’atteste que Muhammad est le serviteur d’Allah et Son messager. Que la bénédiction et le salut d’Allah soient sur lui ainsi que sur sa famille, ses compagnons et ceux qui les suivent fidèlement jusqu’au jour de la rétribution.

L’unicité d’Allah est certes le principe le plus important de notre noble religion. Tous les messagers, depuis Noé u jusqu’à Muhammad e n’ont été envoyés que pour ce but immense, qui est d’adorer Allah seul, sans rien Lui associer.

C’est pour cela que les savants de l’Islam - qui sont les héritiers des prophètes – n’ont eu cesse d’appeler les gens à l’unicité d’Allah I. Parmi eux, l’un des Imams musulmans, Muhammad Ibn cAbdil-Wahhâb, le rénovateur de l’Islam durant le douzième siècle de l’hégire, qu’Allah lui fasse miséricorde. Par son intermédiaire, Allah I a purifié la péninsule arabique de tout polythéisme. Cet illustre imam est l’auteur de nombreux ouvrages, dont le livre « Les trois fondements et ses preuves », qui est d’une importance considérable, car il traite en grande partie de l’unicité d'Allah I. Par ailleurs, il répond aux trois questions qui seront posées à chacun et chacune d’entre nous dans sa tombe : « Qui est ton Seigneur ? Qui est ton prophète ? Quelle est ta religion ? »

Voici donc l’explication de ce livre, réalisée par le noble cheikh cAbdul-cAzîz Ibn Bâz, le grand savant de l’Islam qui nous a quittés le mois dernier, le 27 Muharram 1420 (13 Mai 1999).

Qu’Allah le fasse entrer dans Sa miséricorde et qu’Il fasse du paradis sa demeure éternelle. Je demande à Allah l’Immense qu’Il fasse profiter les musulmans de cette explication et que toutes nos œuvres soient sincères et en totale concordance avec l’authentique Sunna de Son prophète.

Youssef Abou Anas, le 20/10/2001

Avant-propos du relecteur

L

a louange appartient à Allah, et que la bénédiction et le salut d’Allah soient sur notre prophète Muhammad ainsi que sur sa famille, ses compagnons et ceux qui les suivent fidèlement jusqu’au jour de la rétribution.

Nous remercions notre noble frère Youssef Abou Anas pour avoir réalisé cette traduction bénéfique qui, si l’on considère les thèmes qui y sont traités, est d’une importance fondamentale. L’équipe d’Islamhouse s’est attachée à réviser entièrement cette traduction, en y ajoutant les versets et les hadiths en arabe comme ils ont été révélés, afin que toute personne qui le souhaite, puisse les mémoriser.

Aussi, nous informons nos chers lecteurs que ce livre est le résultat de cours dispensés par son éminence le noble cheikh cAbdul-cAzîz Ibn Bâz qu’Allah lui accorde sa miséricorde. La pédagogie utilisée par le cheikh lors de ses cours est le procédé de répétition orale, qui s’avère très efficace lorsqu’il s’agit de cours dispensés oralement. En revanche, pour la compréhension écrite, nous avons jugé utile de simplifier certaines phrases qui avaient tendance à être répétitives, pour rendre la lecture plus agréable au lecteur et ceci, sans altérer le sens voulu par le cheikh. Le texte orignal est en encadré et en caractère gras et son commentaire le suit directement.

Par ailleurs, nous avons fait le choix de laisser certains termes techniques ou nom propres arabes en translittération phonétique, afin que le lecteur, initié ou non, s’habitue naturellement à ces termes importants. Ci-dessous, vous trouverez un tableau de correspondance phonétique arabo-français pour les lettres compliquées.

kh | خ | h | ح | dj/j | ج | th | ث | â | اْ
dh | ض | s | ص | sh | ش | r | ر | dh | ذ
q | ق | gh | غ | c | ع | zh | ظ | t | ط
‘ | ء | h | ة | î/y | ي | w/û | و | h | ه

Nous demandons à Allah qu’Il accepte nos efforts et qu’Il purifie nos intentions.

L’équipe de relecture Islamhouse, le 18 mars 2012 G.

Introduction

L

‘imam Muhammad Ibn cAbdil-Wahhâb, qu’Allah lui fasse miséricorde, a dit :

« Les Trois Fondements [...] »

C’est le titre d’un livre d’une importance fondamentale et qui concerne la croyance musulmane. Son auteur est Abu Abdillah, l’imam Muhammad Ibn cAbdil-Wahhâb Ibn Sulaymân Ibn cAlî At-Tamîmî Al-Hanbalî[1], le grand et célèbre savant. Il fut qualifié de « rénovateur », car à la deuxième moitié du douzième siècle de l’hégire il revivifia les enseignements de l’Islam ignorés par les gens. Qu’Allah lui fasse miséricorde et qu’Il bénisse sa demeure éternelle.

Il avait pour habitude de dicter ces fondements aux étudiants, ainsi qu’au grand public, afin qu’ils les étudient, les mémorisent et qu’ils s’ancrent dans leur cœur ; en raison du caractère primordial de ces fondements dans le domaine de la croyance.

Il naquît en 1115 de l’hégire et décéda en 1206, il vécut ainsi 91 ans. Sa vie fut pleine de bien, de prêches, d’enseignements, de recommandations et de patience.

Par son intermédiaire, Allah I a sauvé les peuples et les contrées qui vivaient, à cette époque, sur la péninsule arabique. Ensuite, sa prêche se répandit au-delà de cette péninsule : notamment dans la région du Shâm (qui se situe à cheval entre la Syrie, la Palestine, la Jordanie, le Liban…), puis en Égypte, en Irak, en Inde et dans d’autres régions, d’une part, grâce aux prêcheurs qui apprirent auprès de lui puis voyagèrent vers ces régions, mais également grâce aux nombreuses maisons d’édition et aux ouvrages qu’il a propagés, lui, ainsi que ceux qui le défendirent et le suivirent dans son appel à l’Islam.

« Sache – qu’Allah te fasse miséricorde – qu’il nous est nécessaire de connaître quatre points »

Ces points doivent être appris des croyants et croyantes, petits et grands.

« Le premier : La connaissance, qui consiste à connaitre Allah I [...] »

Le musulman doit s’instruire et chercher à comprendre afin de connaître et d’être convaincu de la religion d’Allah, celle pour laquelle il a été créé. Ce savoir, c’est la connaissance – avec preuves – d’Allah, de Son prophète, et de l’Islam.

Voici le premier point : que le serviteur d’Allah cherche à comprendre qui est son Seigneur et qu’il sache que son Seigneur est le Créateur, Celui qui l’a créé, pourvu, comblé de bienfaits, et qu’Il a créé [d’autres] avant lui et créera [d’autres] après lui, qu’Il est le Seigneur des mondes et qu’Il est le seul et vrai Dieu, et que nul autre que Lui ne mérite adoration, et ce de manière absolue : ni ange rapproché, ni prophète envoyé, ni djinn, ni homme, ni statue, ni toute autre créature…

L’adoration est un droit qui n’est réservé qu’à Allah seul. Il est le Dieu légitime puisqu’Il est Celui qui mérite qu’on Lui voue adoration, Il est le Seigneur des mondes, Il est ton Seigneur, ton Créateur, et ton Dieu – qu’Il soit exalté.

Ainsi, tu apprendras ce premier point qui consiste à prendre connaissance de ton Seigneur, ton prophète, ainsi que de ta religion. Ceci doit se faire à l’appui de preuves, c’est-à-dire : « Allah I a dit... » ou bien « Le messager e a dit... » et non pas selon l’avis ou la parole d’untel, mais plutôt avec des preuves puisées du Coran (versets) et de la Sunna (hadiths).

Ainsi est la religion de l’Islam, celle qu’il t’est ordonné d’adopter et à laquelle il faut adhérer. C’est l’adoration d’Allah au sujet de laquelle Il I a dit :

﴿وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ﴾

« Je n’ai créé les djinns et les humains que pour qu’ils M’adorent[2]. »

L’adoration citée dans le verset est l’Islam, c’est l’obéissance à Allah et à Son messager, la mise en application des ordres d’Allah et le délaissement des Ses interdits.

Allah nous a également ordonné de L’adorer dans Sa I parole :

﴾ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ ﴿

« Ô hommes ! Adorez votre Seigneur ![3] »

C’est-à-dire : adorez-Le en obéissant à Ses ordres, en évitant Ses interdits, en se soumettant totalement à Lui, et en vouant le culte à Lui seul.

« [...] à connaitre Son prophète e, et à connaitre la religion de l’Islam, avec des preuves à l’appui. [...] »

Parmi les points qu’il est nécessaire de savoir, on retrouve la connaissance de ton prophète, qui est Muhammad Ibn cAbdillah Ibn cAbdil-Muttalib, le descendant de Hâshim, Le Qurashî[4], le Mecquois qui fut ensuite Médinois e.

Il s’agit là de savoir qu’il est un prophète, et qu’Allah l’a envoyé à toi avec la religion de vérité pour qu’il t’enseigne et te guide. Ceci implique de croire avec certitude qu’il est le messager d’Allah, envoyé au monde entier, qu’ils soient djinns ou hommes, et qu’il est obligatoire de le suivre et d’emprunter sa voie.

Ceci sera expliqué en détail lorsque l’on traitera du troisième fondement.

« [...] Le deuxième : la mise en pratique de ces connaissances [...] »

Ce deuxième point signifie que tu dois mettre cette religion en application, car c’est pour celle-ci que tu as été créé. Ainsi, il te faut d’abord connaitre puis mettre en application : en adorant Allah seul, en accomplissant la prière, en s’acquittant de la zakât, en jeûnant le mois de Ramadhân, en effectuant le pèlerinage à la Maison [Sacrée] ; en croyant en Allah, en Ses anges, Ses prophètes, Ses livres, au jour du Jugement, au destin qu’il soit bon ou mauvais ; en ordonnant le bien et en réprimant le mal ; en faisant preuve de bonté envers les parents, en entretenant les liens familiaux...

Tu dois appliquer ce qu’Allah t’a ordonné et délaisser tout ce qu’Il t’a interdit.

« [...] Le troisième : la propagation de ces connaissances [...] »

Cela signifie qu’il faut appeler les gens à cette religion, en leur conseillant de s’y attacher, en leur indiquant et en leur ordonnant le bien, tout en leur interdisant le mal. C’est ainsi que l’on appelle à l’Islam. Tout musulman doit propager sa religion selon ses capacités et son degré de connaissance.

En effet, chacun, qu’il soit homme ou femme, a une part de responsabilité dans cette obligation collective qui est de propager et d’appeler à l’Islam, d’orienter et de conseiller les gens.

En outre, le musulman doit appeler [les autres] à l’unicité d’Allah, à accomplir la prière assidûment, à s’acquitter de la Zakât, à jeûner le mois de Ramadhân, à se rendre au pèlerinage pour celui qui en a la possibilité, à manifester de la bonté aux parents, à entretenir les liens de parenté et à délaisser tout péché...

« [...] Le quatrième : La patience et l'endurance dans la persécution et les préjudices qui peuvent en résulter [...] »

Cela consiste à faire preuve de patience face aux préjudices qui résultent de toutes ces choses. En effet, il arrive [régulièrement] qu’une personne subisse des troubles de la part des personnes auxquelles il prêche ou bien de la part d’autres personnes. Il est donc nécessaire de patienter et de rechercher en cela la récompense d’Allah.

Le croyant endure dans sa foi en Allah, dans l’application des actes qu’Il lui a ordonnés, dans le délaissement de ceux qu’Il lui a interdits. Aussi, il patiente dans l’appel à Allah, dans l’enseignement, dans le commandement du bien et l’interdiction du mal. Il faut donc faire preuve d’endurance envers et contre toutes ces choses, car la religion, dans son intégralité, exige de la patience.

Par ailleurs, il est nécessaire de patienter dans le fait de se tenir à l’écart des péchés et des mauvais actes, en prenant garde de s’en approcher. De fait, si on ne patiente pas, on tombe dans ce qu’Allah a interdit ou alors on se met à délaisser ce qu’Il a rendu obligatoire. C’est à cet effet qu’Allah I a dit à son messager :

﴿فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ﴾

« Endure donc, comme ont enduré les messagers doués de fermeté.[5] »

Et Il I a dit :

﴿ وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا ﴾

« Et supporte patiemment la décision de ton Seigneur, car en vérité tu es sous Nos yeux.[6] »

Et Il I a dit :

﴿ وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ﴾

« Endure! Ton endurance [ne viendra] qu'avec [l’aide] d’Allah.[7] »

Et Il I a dit :

﴿ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ ﴾

« Les endurants auront leur pleine récompense sans compter.[8] »

Et Il I a dit :

﴿ واصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ ﴾

« Et soyez endurants, car Allah est avec les endurants.[9] »

C’est-à-dire : « patientez en obéissant à Allah, en délaissant les péchés et prenez garde de pas aller à l’encontre de Ses ordres ni de commettre Ses interdits ».

« [...] La preuve à ce sujet est Sa I parole :

﴿ وَالْعَصْرِ إِنَّ الإِنسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ ﴾

« Par le temps ! L’homme est certes en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, se recommandent mutuellement la vérité et se recommandent mutuellement la patience.[10] » [...] »

Voici la justification des quatre points essentiels traités précédemment. Cette sourate grandiose en est la preuve, elle englobe la religion tout entière. En effet, la religion n’est que croyance, actes, prêche et patience. Autrement dit, elle consiste à croire en la vérité, la mettre en application, la propager et endurer les préjudices qui peuvent en résulter.

En clair, l’humanité tout entière est en perdition « Sauf ceux qui croient et accomplissent les bonnes œuvres, se recommandent mutuellement la vérité et se recommandent mutuellement la patience », ceux-là auront le succès et seront les bienheureux.

Allah I a juré à ce propos en disant « Par le temps ! » Or, il est évident qu’Il I dit toujours la vérité sans même avoir besoin de jurer, mais Il l’a fait pour souligner l’importance de ce sujet. Allah I jure par n’importe laquelle de Ses créatures et personne ne peut L’en empêcher.

Il a juré I [dans d’autres sourates] par le ciel aux constellations, par le ciel et l’astre nocturne, par le jour montant, par le soleil et sa clarté, par la nuit lorsqu’elle enveloppe tout, par les anges qui arrachent les âmes des mécréants et ainsi de suite... pour montrer la grandeur de Ses créatures et, par conséquent, démontrer Son immensité et Son unicité, et prouver que c’est Lui seul qui doit être adoré.

En revanche, les créatures n’ont le droit de jurer que par leur Seigneur. Il est leur strictement interdit de jurer par les prophètes, les statues, les vertueux, par la Kacbah ou tout autre créature…

Ceci est le devoir du musulman, car le prophète r a dit : « Quiconque jure par autre qu’Allah a certes associé[11] », et il a dit aussi : « Quiconque veut jurer, qu’il jure par Allah ou bien qu’il se taise[12] ». Que le musulman et la musulmane prennent donc garde de jurer par un autre qu’Allah I, et que leurs promesses ne se fassent uniquement par Allah.

« [...] Ash-Shâficî, qu’Allah I lui fasse miséricorde, a dit : « Si Allah n’avait révélé que cette sourate comme argument contre Ses créatures, elle leur aurait été suffisante. » [...] »

Il s’agit du célèbre imam, l’un des savants éminents, qui fait partie des quatre jurisconsultes reconnus par la communauté musulmane : Muhammad Ibn Idrîs Ash-Shâficî Al-Matlabî, né en l’an 150 de l’hégire et décédé en 204.

Dans une autre version, l’imam Ash-Shâficî, qu’Allah lui fasse miséricorde, a dit : « Si les gens réfléchissaient sur cette sourate, elle leur suffirait ». Autrement dit, s’ils s’étaient arrêtés dessus et l’avaient méditée, elle aurait suffi pour les forcer à suivre la vérité, exécuter ce qu’Allah leur a ordonné et délaisser ce qu’Il leur a interdit, car Allah n’épargnera que ceux qui croient, accomplissent les bonnes œuvres, se recommandent mutuellement la vérité et la patience. Ce sont eux les gagnants, tandis que les autres courent tous à leur propre perte.

Par ailleurs, cette sourate souligne l’obligation de se conseiller mutuellement, de vouloir le bien pour autrui, de croire, de patienter et d’être sincère.

En résumé, le bonheur ne sera atteint que par l’intermédiaire de ces quatre caractéristiques : la foi sincère en Allah et Son messager, les actes de bienfaisance, l’exhortation mutuelle à suivre la vérité, et l’exhortation mutuelle à se montrer patient.

« [...] Al-Bukhârî, qu’Allah I lui fasse miséricorde, a dit : « [Chapitre] : Le savoir vient avant la parole et l’acte ». La preuve à ce sujet est Sa parole I :

﴿فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ﴾

« Sache qu’il n’y a d’autre divinité qu’Allah et implore l’absolution de tes péchés[13] » Il a donc débuté par le savoir avant la parole et l’acte » [...] »

Il s’agit d’Abû Abdillâh Muhammad Ibn Ismâ c îl Ibn Ibrâhîm Al-Bukhârî, originaire de la ville de Bukhârah située en Extrême-Orient[14]. Né à la fin du deuxième siècle de l’hégire : en 194, et décédé en 256, à l’âge de 62 ans. Il est l’auteur du fameux recueil de hadiths « Sahîh Al-Bukhârî[15] » et de nombreux autres ouvrages très instructifs et bénéfiques, qu’Allah lui fasse miséricorde.

L’homme doit donc s’instruire avant tout, puis ensuite œuvrer. Apprendre sa religion lui permettra de l’appliquer avec clairvoyance. Et Allah est plus Savant.

!!!!!

Quatre points essentiels liés à l’unicité d’adoration

[...] Sache, qu’Allah te fasse miséricorde, que tout musulman ou musulmane se doit de connaître et de mettre en application les points suivants : [...] »

Ces trois principes sont parmi les plus essentiels en ce qui concerne l’unicité d’Allah I.

« [...] Le premier : le fait qu’Allah nous a créés, nous a procuré notre subsistance et ne nous a pas laissés sans but [...]

Allah I n’a pas créé les créatures inutilement et ne les a pas laissées sans objectif. Bien au contraire, Il les a créées pour un but grandiose et pour une sagesse parfaite qui sont tous deux la clé de leur bonheur et leur réussite. Ce but grandiose est cette sagesse parfaite sont : qu’ils L’adorent Lui seul, sans Lui associer quoi que ce soit, comme l’illustre Sa parole I :

﴿وَمَا خَلَقْتُ الْجِنَّ والإنس إِلَّا لِيَعْبُدُونِ﴾

« Je n’ai créé les djinns et les humains que pour qu’ils M’adorent.[16] »

En effet, Allah leur a ordonné de L’adorer, et ceci, dans plusieurs versets :

Dans Sa parole :

﴿ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ﴾

« Ô hommes ! Adorez votre Seigneur[17]. »

Ainsi que dans Sa parole :

﴿ وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا﴾

« Adorez Allah et ne Lui donnez aucun associé.[18] »

Ainsi que dans Sa parole :

﴿وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ﴾

« Il leur a été commandé, cependant, de n’adorer qu’Allah, en lui vouant un culte exclusif.[19] » Ainsi que dans d’autres nombreux versets.

Cet ordre implique de Lui Y réserver l’adoration exclusive, ce qui inclut [par exemple] des actes [du cœur] tels que l’invocation, la peur, l’espérance, la confiance totale, le désir ardent de Sa récompense, la crainte... [et des actes du corps tels que] la prière, le jeûne, ou autre... Ainsi, Il est le Seul U à mériter l’adoration, à l’exclusion de tout autre.

Elle consiste également à appliquer les ordres d’Allah et de Son messager et à délaisser ce qu’Ils ont interdit. Tout ceci est inclus lorsqu’on parle d’adoration. Voici donc en quoi consistent l’Islam, la religion, la foi, et la guidée.

Ainsi, tu ne dois prier que pour Allah, ne t’incliner que pour Lui, n’immoler que pour Lui, n’invoquer que Lui, ne placer ta confiance totale qu’en Lui. Quant au fait de demander de l’aide à une personne, qui est présente et capable de te l’apporter, cela [est autorisé] et n’est pas considéré comme une adoration. En effet, Allah I a dit, en parlant du récit de Moïse u :

﴿ فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ﴾

« L’homme de son parti (celui de Moïse) l’appela au secours contre son ennemi[20] »

En l’occurrence, Moïse était tout à fait capable de le secourir.

En revanche, invoquer un mort, une personne absente qui ne t’entend pas, une statue, un djinn, un arbre ou autre est un acte de polythéisme majeur, celui au sujet duquel Allah a dit :

﴿إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ﴾

« L’association [à Allah] est vraiment une injustice énorme.[21] »

﴿وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ﴾

« Mais s’ils avaient donné à Allah des associés, alors tout ce qu’ils auraient fait eût certainement été vain.[22] »

‏﴿ إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ﴾

« Certes, Allah ne pardonne pas qu’on Lui donne des associés. À part cela, il pardonne à qui Il veut.[23] »

﴿وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ﴾

« En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé : « Si tu donnes des associés à Allah, ton œuvre sera certes vaine. »[24] »

En résumé, Allah nous a créés et pourvus, et ne nous a pas laissés en vain. Bien au contraire, Il nous a ordonné de L’adorer Lui-Seul, de Lui obéir, et de délaisser tout péché.

« [...] Au contraire, Il nous a envoyé un messager. Quiconque lui obéit entre au Paradis, et quiconque lui désobéit entre en Enfer. La preuve à ce sujet est Sa I parole :

﴿إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً ﴾

« Nous vous avons envoyé un messager comme témoin contre vous, de même que nous avons envoyé un messager à Pharaon. Pharaon avait alors désobéi au messager, puis nous le frappâmes d’un châtiment sévère[25]. » [...] »

Il nous a envoyé un messager, qui n’est autre que Muhammad e. Il lui a révélé le Coran pour que l’on se guide de Sa lumière, pour que l’on applique les ordres qu’il contient et que l’on s’abstienne des interdits qu’il renferme. Tout ceci eut lieu par la transmission de Muhammad, le messager d’Allah e, qui est le meilleur et le dernier des prophètes et des messagers, et leur Imam, envoyé aux gens pour leur enseigner leur religion.

Quiconque obéit à ce messager et se maintient sur sa religion aura le Paradis pour récompense, mais quiconque lui désobéit et s’écarte de sa religion aura le feu pour destinée. Comme Allah l’a dit :

﴿ إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ﴾

« Nous vous avons envoyé un messager comme témoin contre vous. »

C’est-à-dire qu’il témoigne de vos actes.

﴿ فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً﴾

« Pharaon avait alors désobéi au messager, puis nous le frappâmes d'un châtiment sévère. »

C’est-à-dire : « Nous le saisîmes durement dans la vie d’ici-bas en le noyant, et dans l’au-delà par le feu l’Enfer. »

« [...] Le deuxième : Allah I ne tolère jamais qu’on Lui associe quoi que ce soit dans Son adoration, ni ange rapproché, ni prophète envoyé. La preuve à ce sujet est Sa I parole :

﴿وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا ﴾

« Les mosquées sont consacrées à Allah, n’invoquez donc personne avec Lui.[26] » [...] »

Le deuxième point vient corroborer et compléter le premier. Il consiste à savoir qu’Allah ne tolère pas qu’on Lui associe quoi que ce soit dans Son adoration. De la même manière qu’Il est le Seul Créateur, Pourvoyeur, Celui qui donne la vie et la mort [comme il est stipulé dans le point précédent], Il I n’accepte pas qu’on Lui associe quelque créature dans Son adoration, ni ange rapproché, ni prophète envoyé, ni autre chose, car l’adoration est le droit exclusif d’Allah, tel qu’Il l’a dit dans Sa parole :

﴿ وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ﴾

« Et ton Seigneur a décrété : « N’adorez que Lui. »[27] »

Ainsi que dans Sa parole :

﴿ إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ﴾

« C’est Toi [seul] que nous adorons et c’est Toi [seul] dont nous implorons le secours[28]. »

Aussi, l’association (ou le polythéisme) est le pire des péchés. C’est pour cela que l’obligation de Lui vouer exclusivement l’adoration, de même que l’interdiction de Lui associer quoi que ce soit, apparaissent dans de nombreux versets. Ainsi, il est nécessaire de joindre les deux choses suivantes : croire qu’Allah I est le seul Créateur, Pourvoyeur, le seul à donner la vie et la mort... et dans le même temps, croire qu’Il est Celui qui mérite l’adoration, qu’elle soit un sacrifice, une prière, un jeûne, ou toute autre sorte d’adoration. Comme Il le dit :

﴿و إِلَهُكُمْ إِلَهٌ وَاحِدٌ ﴾

« Votre dieu est une divinité unique.[29] »

Et comme Il le dit :

﴿فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا﴾

« N’invoquez donc personne avec Lui.[30] »

« [...] Le troisième : Quiconque obéit au prophète e et voue un culte exclusif à Allah ne doit jamais se lier d’amitié avec quiconque s’oppose à Allah et à Son messager, fût-il son plus proche parent. La preuve de cela se retrouve dans Sa parole :

﴿ لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ ﴾

« Tu n’en trouveras pas, parmi les gens qui croient à Allah et au jour dernier, qui prennent pour amis ceux qui s’opposent à Allah et à Son messager. Fussent-ils leurs pères, leurs fils, leurs frères ou les gens de leur tribu. Il a prescrit la foi dans leurs cœurs et Il les a aidés de Son secours. Il les fera entrer dans des jardins sous lesquels coulent les ruisseaux, où ils demeureront éternellement. Allah les agrée et ils l’agréent. Ceux-là sont le parti d’Allah. Le parti d’Allah est celui de ceux qui réussissent.[31] » [...] »

Ce troisième point est d’une importance primordiale et constitue l’une des plus grandes obligations du musulman et de la musulmane. En effet, ceux-ci doivent savoir qu’il leur est interdit de se lier d’amitié ou bien d’éprouver de l’affection à l’égard des mécréants. Tous ceux qui obéissent à Allah U et à Son messager e doivent considérer les mécréants comme des ennemis et les détester pour Allah.

« Tu n’en trouveras pas, parmi les gens qui croient à Allah et au jour dernier » C’est-à-dire : « Tu n’en trouveras pas, Ô Muhammad, parmi ceux qui croient sincèrement à Allah, prendre ceux qui s’opposent à Allah et Son messager pour alliés. »

Il I a également dit à ce sujet :

﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ﴾

« Ô les croyants ! Ne prenez pas pour alliés les juifs et les chrétiens ; ils sont alliés les uns des autres. Et celui d’entre vous qui les prend pour alliés, devient un des leurs. Certes Allah ne guide pas les gens injustes.[32] »

Et Il I dit :

﴿قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاء أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ ﴾

« Certes, vous avez eu un bel exemple [à suivre] en Ibrâhîm et ceux qui étaient avec lui, quand ils dirent à leur peuple : « Nous vous désavouons, vous et ce que vous adorez en dehors d’Allah. Nous vous renions. Entre vous et nous, l’hostilité et l’antipathie sont déclarées à jamais jusqu’à ce que vous croyiez en Allah, seul.[33] »

Ainsi, il est nécessaire de détester et de réprouver les ennemis d’Allah, et d’aimer et de manifester son attachement aux croyants. Tel est le croyant sincère : il aime les alliés d’Allah et s’associe avec eux dans le bien, de même qu’il hait les ennemis d’Allah, leur est hostile, et les considère comme ennemis, tout cela pour satisfaire Allah. Ceci n’empêche pas de les inviter à la religion et de les accepter en territoire musulman, tout en exigeant de leur part l’impôt de capitation (« al-jizyah »), car le messager d’Allah e a exigé cet impôt des juifs, des chrétiens et des mazdéens (« al-majûs »). Et le fait d’accepter qu’ils paient al-jizyah n’est pas une preuve d’affection à leur égard, car cet impôt apporte une aide pour les musulmans. Et s’ils refusent l’Islam, puis refusent de s’acquitter de cet impôt, ils sont combattus lorsque cela est possible. Ce jugement s’applique sur les gens du Livre et les mazdéens uniquement ; quant aux autres polythéistes tels que les adorateurs de statues, les communistes, les athées et autres catégories de mécréants, on n’accepte pas d’eux al-jizyah, mais on les combat jusqu’à ce qu’ils adoptent l’Islam, dans la mesure du possible. C’est ce qui est voulu dans Sa parole I :

﴿وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ﴾

« Et combattez-les jusqu'à ce qu'il ne subsiste plus d’association et que la religion soit entièrement à Allah.[34] »

Et dans Sa parole I :

﴿ انْفِرُوا خِفَافًا وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَٰلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ﴾

« Légers ou lourds, lancez-vous au combat et luttez avec vos biens et vos personnes dans le sentier d’Allah. Cela est meilleur pour vous, si vous le saviez.[35] »

Et dans Sa parole I :

﴿ فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ ﴾

« Après que les mois sacrés expirent, combattez les polythéistes où que vous les trouviez. Capturez-les, assiégez-les et guettez-les dans toute embuscade. Si ensuite, ils se repentent, accomplissent la Salat et acquittent la Zakat, alors laissez-leur la voie libre, car Allah est Pardonneur et Miséricordieux.[36] »

Les versets qui vont dans ce sens sont nombreux et sont à appliquer dans la mesure du possible. En effet, Allah I dit :

﴿لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا ﴾

« Allah n’impose à aucune âme une charge supérieure à sa capacité.[37] »

Et Il I a dit :

﴿فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ﴾

« Craignez donc Allah autant que vous le pouvez[38] »

Et aussi, on remarque que le messager d’Allah e n’a combattu les associateurs qu’après en avoir eu la capacité.

De fait, Sa parole : « Il les a aidés de Son secours » signifie : « Il les a rendus puissants par une force venant de Lui. »

!!!!!

Explication d’Al-Hanîfiyah

[...] Sache– qu’Allah te guide vers Son obéissance – qu’« Al-Hanîfiyah », la croyance droite et juste d’Ibrâhîm u, consiste à adorer Allah le Seul, l’Unique, en Lui vouant exclusivement le culte. [...] »

L’auteur, ici, nous enseigne et invoque pour nous[39].

« Al-Hanîfiyah » est la religion d’Ibrâhîm, qui consiste à adorer Allah en Lui vouant le culte exclusivement. C’est ce dont Allah a parlé lorsqu’Il a ordonné à Son prophète e la parole suivante :

﴿ ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً ﴾

« Puis nous t’avons révélé : « Suis la religion d’Ibrahim qui était voué exclusivement à Allah (hanîf) ».[40] »

Ainsi, Al-Hanîfiyah est le dogme qui consiste à vouer le culte sincère et exclusif à Allah, à Le prendre pour allié, à se garder de Lui associer quoi que ce soit – qu’Il en soit purifié.

Ainsi, une personne qualifiée de « Hanîf » est un musulman fervent, qui s’en remet à Allah et délaisse tout autre que Lui, et Lui voue l’adoration exclusive, comme l’étaient Ibrâhîm et ses disciples, de même que tous les autres prophètes, leurs compagnons et leurs adeptes.

« [...] C’est ce qu’Il a prescrit à tous les êtres humains et c’est la raison pour laquelle Il les a créés. Comme Il l’a dit :

﴿وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ﴾

« Je n’ai créé les djinns et les humains que pour qu’ils M’adorent[41] ». Et la signification de « pour qu’ils M’adorent » dans le verset est : « pour qu’ils Me vouent le culte exclusif » [...] »

Allah leur a prescrit le monothéisme pur, la sincérité, et les a créés à cet effet. Ainsi, Il leur a ordonné de L’adorer exclusivement lorsqu’ils prient, ils jeûnent, ils invoquent, lorsqu’ils craignent, désirent, lorsqu’ils sacrifient une bête, ils font des vœux, etc., tout cela revient à Allah seul. Comme le dit Allah I :

﴿ وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ﴾

« Et ton Seigneur a décrété : « N’adorez que Lui » »,

﴿إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ ﴾

« C’est Toi [seul] que nous adorons et c’est Toi [seul] dont nous implorons le secours »,

﴿ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ ﴾

« Ô hommes ! Adorez votre Seigneur ! »

C’est pour cette adoration qu’Allah a créé les djinns et les humains. Il a dit : « Je n’ai créé les djinns et les humains que pour qu’ils M’adorent », c’est-à-dire « pour qu’ils ne consacrent cette adoration qu’à Moi, en appliquant Mes ordres et en délaissant Mes interdits. »

« [...] La chose majeure qu’Allah a ordonnée est l’unicité, qui consiste à ne dédier d’adoration qu’à Allah seul [...] »

Le monothéisme consiste à ne dédier ton adoration qu’à Allah seul. En conséquence, il est strictement défendu d’adorer une statue, un prophète, un ange, un djinn, une pierre...

« [...] Et la chose majeure qu’Allah a interdite est l’association (ou le polythéisme), qui consiste à adorer d’autres divinités que Lui. La preuve à ce sujet est Sa I parole :

﴿وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا﴾

« Adorez Allah et ne Lui associez rien.[42] » [...] »

L’association (ou polythéisme) est le fait d’adorer, en même temps que Lui, autre que Lui. Allah a décrit les mauvaises conséquences de cet acte par Sa parole :

﴿ وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ﴾

« Mais s’ils avaient donné des associés à Allah, alors, tout ce qu’ils auraient fait eût certainement été vain[43].»

Et par Sa parole :

﴿وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الخَاسِرِينَ﴾

« En effet, il t’a été révélé ainsi qu’à ceux qui t’ont précédé : « Si tu donnes des associés à Allah, ton œuvre sera certes vaine et tu seras certainement du nombre des perdants »[44]. »

Egalement, Al-Bukhârî et Muslim rapportent dans leurs recueils authentiques (Sahîh) qu’on demanda au prophète e :

« Quel est le pire des péchés ? »

Ce à quoi il répondit : « C’est le fait de donner à Allah un égal alors que c’est Lui qui t’a créé. »

On lui dit : « Et ensuite ? »

Il dit : « De tuer ton enfant de peur qu’il ait à partager ta nourriture. »

On lui dit : « Et ensuite ? »

Il dit : « De commettre l’adultère avec la femme de ton voisin. »

Ainsi, il e a mis en évidence le fait que l’association est le pire des péchés, le plus grave et le plus dangereux.

Et dans un autre hadith, il e dit [à ses compagnons] :

« Voulez-vous que je vous informe du plus grave des péchés ? »

Nous dîmes : « Bien sûr, Ô messager d’Allah !»

Il dit : « De donner un associé à Allah.[45] »

En résumé, l’association (ou polythéisme) est le fait d’adorer, en même temps qu’Allah, autre que Lui, en l’invoquant, le désirant, en ressentant de la peur pour lui, en sacrifiant une bête pour lui, en lui vouant un vœu, etc. Tout ceci constitue du polythéisme majeur, peu importe la nature de la chose associée à Allah, qu’elle soit un prophète, un djinn, un arbre, une pierre ou tout autre être.

Dans Sa parole « Adorez Allah et ne lui associez rien », le terme « rien » englobe tout autre qu’Allah, sans exception[46].

C’est pour cela que l’on peut constater qu’Allah a révélé de nombreux versets dans lesquels Il ordonne l’unicité et interdit l’association.

« [...] Ainsi, si on te demande : « Quels sont les trois principes fondamentaux que toute personne doit connaître ? » Réponds : « Le serviteur doit connaître son Seigneur, sa religion, et son prophète Muhammad e » [...] »

Ces trois fondements englobent toute la religion. Qui est ton Seigneur ? Quelle est ta religion ? Qui est ton prophète ? Voici les questions auxquelles devra répondre le serviteur dans sa tombe.

!!!!!

Le Premier Fondement :

Qui est ton Seigneur ?

« [...] Et si on te demande : « Qui est ton Seigneur ? » Réponds : « Mon Seigneur est Allah, Celui qui m’a élevé, et en a fait de même avec toutes Ses créatures, en leur prodiguant Sa grâce et Ses bienfaits. Et Il est mon Dieu, je n’adore rien d’autre que Lui. » La preuve de cela est Sa parole :

﴿الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ﴾

« La louange est à Allah, le Seigneur des mondes[47] » [...] »

Il est le Seigneur de tous, comme Il le I dit : « La louange est à Allah, le Seigneur des mondes. » Le terme arabe « câlamîn », [traduit en français par « les mondes »], désigne l’ensemble de toutes les créatures, tels que les djinns, les hommes, les bêtes, les montagnes, la végétation et ainsi de suite... Allah a dit à ce propos :

« Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi au dessus du trône. Il couvre le jour de la nuit, qui poursuit celui-ci sans arrêt. [Il a créé] le soleil, la lune et les étoiles, tous soumis à Son commandement. La création et le commandement n’appartiennent qu’à Lui. Béni soit Allah, le Seigneur des mondes. »

Il est le Seigneur de tout chose, la création et l’ordre n’appartiennent qu’à Lui, par conséquent, Il est le seul à mériter qu’on L’adore. C’est pour cela qu’Il en a donné l’ordre dans Sa parole :

﴿ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ﴾

« Ô hommes ! Adorez votre Seigneur ! »

Sa parole : « La louange est à Allah, le Seigneur des mondes » signifie : « La glorification tout entière appartient à Allah. Or, la louange et la glorification font partie de l’adoration.

« [...] Tout ce qui est en dehors d’Allah fait partie du monde, et moi, je suis une des créatures de ce monde [...] »

C’est-à-dire : « Je suis une des créatures de ce monde qu’Allah a créés à partir du néant ». Il est obligatoire pour toutes les créatures, particulièrement les djinns et les hommes[48], d’adorer Allah Y exclusivement et de Lui obéir ainsi qu’à Son messager. Ceci inclut même les anges, Allah I dit à leur sujet :

﴿ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ﴾

« Ils ne désobéissent jamais à Allah en ce qu’Il leur commande et font strictement ce qu’on leur ordonne[49] »

﴿ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ ﴾

« Ils ne devancent pas Son commandement et agissent selon Ses ordres. Il sait ce qu’il y a devant et derrière eux. Et ils n’intercèdent qu’en faveur de ceux qu’Il a agréés [tout en étant] pénétrés de Sa crainte.[50] »

« [...] Et si on te demande : « Comment as-tu pris connaissance de ton Seigneur ? » Réponds : « Par Ses signes évidents et prodigieux, et par Ses créatures ». Parmi Ses signes évidents et prodigieux, on remarque : la nuit et le jour, le soleil et la lune ; et parmi Ses créatures : les sept cieux, les sept terres, ceux qui les peuplent et tout ce qui se trouve en leur sein [...] »

Et si on te demande, Ô musulman :

- « Comment as-tu connu ton Seigneur, Celui que tu adores ? »

- Dis : « Je L’ai reconnu par Ses nombreux signes évidents et prodigieux, et par Ses créatures grandioses, qui démontrent bien qu’Il est le Seigneur, l’Immense, et qu’Il est le Créateur de toute chose, l’Omniscient, et qu’Il mérite lui seul d’être adoré, et qu’Il crée ce qu’Il veut, et que c’est Lui qui donne et qui prive, accorde un bénéfice ou cause du tort, et qu’Il possède toute chose. »

En conséquence, Il est celui qui mérite qu’on L’adore en Lui obéissant, en L’invoquant, en Lui demandant secours, en suivant Sa législation, en prenant Ses ordres et Ses interdits en haute considération par des paroles ou des actes, etc., car c’est pour cela qu’Il nous a créés :

« Je n’ai créé les djinns et les humains que pour qu’ils M’adorent.[51] »

« [...] La preuve de cela est Sa I parole :

﴿ وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ ﴾

« Parmi Ses signes, sont la nuit et le jour, le soleil et la lune. Ne vous prosternez ni devant le soleil, ni devant la lune, mais prosternez-vous devant Allah qui les a créés, si c’est Lui que vous adorez[52] » […] »

- ﴾ Parmi Ses signes, la nuit et le jour, le soleil et la lune. ﴿Tout ceci indique qu’Il est les Seigneur des mondes, et qu’Il est le Créateur, l’Omniscient. En effet, Il est surprenant de constater que la nuit fait son apparition avec ses ténèbres tandis que le jour s’échappe avec sa lumière, et qu’ensuite, le jour revient à nouveau et la nuit s’en va à son tour, et ainsi de suite. Le soleil s’élève pour éclairer la terre entière de même que les êtres humains, qui en tirent bénéfice. La lune fait de même.

Aussi, la terre avec toutes les montagnes, les fleuves, les océans, la faune, la flore qu’elle contient est également un signe grandiose, de même que les cieux que les gens observent. Tout ceci démontre Sa grandeur et Sa puissance, et témoignent du fait qu’Il est le Seigneur de l’univers, le Créateur, l’Omniscient, et que par conséquent, Il est le Seul à mériter l’adoration.

- « Ne vous prosternez pas au soleil ni à la lune, mais prosternez-vous à Allah qui les a créés, si c’est Lui que vous adorez » C’est-à-dire : « N’adorez pas ces créatures, mais adorez plutôt Celui qui les a créées à partir du néant. En effet, Il est Celui qui mérite que l’on se soumette et que l’on s’humilie pour Lui, et que l’on obéisse à Ses ordres et que l’on évite Ses interdits, par vénération et par adoration pour Lui, par peur, et par désir intense de ce qui est auprès de Lui ».

« [...] Et Sa I parole :

﴿ ٳنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ ﴾

« Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi au-dessus du trône. Il couvre le jour de la nuit qui poursuit celui-ci sans arrêt. (Il a créé) le soleil, la lune, les étoiles, soumis à Son commandement. La création et le commandement n’appartiennent qu’à Lui. Béni soit Allah, Le Seigneur des mondes[53] » […] »

- Sa parole « Votre Seigneur... », signifie : « Ô serviteurs, hommes et djinns ! Votre Seigneur est Allah. » Et le terme « Seigneur » signifie à la fois « votre Créateur » et « votre divinité » digne d’être adorée ».

- « Qui a créé les cieux et la terre en six jours, puis S’est établi au-dessus du trône » C’est-à-dire : « puis S’est élevé sur le trône et S’est établi au-dessus ». Ainsi, Sa science est en tous lieux, mais Lui, Il est au-dessus du trône qui lui-même, constitue un toit pour l’ensemble des créatures puisqu’il se situe au-dessus de chacune d’entre elles. Et Allah, le Tout-Puissant, est au-dessus de tout cela. Il S’est élevé et établi dessus d’une manière qui convient à Sa Majesté et Sa Puissance. Aucune de Ses créatures ne Lui ressemble dans le moindre de Ses nobles attributs. En effet, Allah I a dit :

﴿ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ﴾

« Rien ne Lui ressemble, et c’est Lui qui voit et entend tout.[54] »

Et Il I a dit :

﴿وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ﴾

« Et nul n’est égal à Lui.[55] »

- « Il couvre le jour et la nuit » signifie : « Il couvre le jour par la nuit et Il couvre la nuit par le jour. »

- « Qui poursuit celui-ci sans arrêt » signifie : « Chacun poursuit l’autre à vive allure. Dès que l’un s’achève, l’autre lui succède instantanément et ainsi de suite jusqu’à l’arrivée de l’heure. »

- « Le soleil, la lune, les étoiles, soumis à Son commandement » signifie : « Il a créé le soleil, la lune et les étoiles, tous obéissants et soumis inconditionnellement à Ses ordres. »

- « La création et le commandement n’appartiennent qu’à Lui » signifie : « Toute la décision Lui revient, Il est le Créateur, Celui dont le décret et le commandement ne peuvent que se réaliser. Comme Il I dit :

﴿ إنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكونُ﴾

« Quand Il veut une chose, Son commandement consiste seulement à dire : « Sois » et c’est.[56] »

﴿وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ﴾

« Notre ordre est une seule [parole], [il est prompt] comme un clin d’œil.[57] »

- « Béni soit Allah » [en translittération : « Tabâraka Allah »] signifie : « Que les bénédictions d’Allah soient infinies. » Cette formule n’est correcte que si elle est employée à propos d’Allah, car elle Lui est propre. Comme Il I le dit :

﴿ تَبَارَكَ ٱلَّذِي بِيَدِهِ ٱلْمُلْكُ﴾

« Béni soit Celui dans la main de qui est la Royauté.[58] »

Ainsi, on ne dit pas d’un serviteur « Béni soit-il » en utilisant la formule « Tabâraka », ceci n’est pas convenable, car cette expression est exclusivement réservée à Allah. On doit plutôt dire : « Qu’Allah le bénisse » [en translittération : « Bâraka Allah fîh »] ou bien : « Untel est une personne bénie [Mubârak] ».

« [...] Le Seigneur, c’est « l’Adoré[59] ». La preuve à ce sujet est Sa I parole :

﴿ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ ﴾

« Ô Hommes ! Adorez votre Seigneur qui vous a créés, vous et vos prédécesseurs. Ainsi atteindriez-vous la piété. C’est Lui qui vous a fait de la terre un lit et du ciel un toit ; et qui précipite la pluie du ciel et, par elle, fait surgir toutes sortes de fruits pour vous nourrir, ne Lui cherchez donc pas d’égaux, alors que vous savez (tout cela)[60] » […] »

- « Hommes ! Adorez votre Seigneur qui vous a créés, vous et vos prédécesseurs... » signifie : « Il a créé tout chose, ceux qui nous ont précédé ainsi que ceux qui vont nous succéder, et ceci depuis Adam u .»

- « ... Ainsi atteindriez-vous la piété. » : Il a créé toute chose afin qu’elles Le craignent et qu’ils L’adorent.

- Puis, Il a détaillé certains de Ses actes grandioses : « C’est Lui qui vous a fait de la terre un lit... » : Il a fait de la terre un berceau et un lit pour l’humanité. C’est dessus qu’ils bâtissent, qu’ils résident, qu’ils dorment, et qu’ils se déplacent... Et Il l’a ancrée par le biais des montagnes.

- « ... et du ciel un toit... » : Il en a fait du ciel une véritable construction et un toit protégé, cependant ils se détournent de Ses merveilles[61]. Et Il a décoré ce chef-d’œuvre par le soleil, la lune et les étoiles.

- « ... et qui précipite la pluie du ciel ... » : C’est-à-dire : « des nuages ».

- « ... et, par elle, fait surgir toutes sortes de fruits pour vous nourrir... » : Il a fait surgir, par la pluie, toutes sortes de nourritures en tous lieux. Et il fait revivre, par elle, la terre après qu’elle ait été morte.

- « ... ne Lui cherchez donc pas d’égaux, alors que vous savez » : Ne Lui cherchez pas de concurrent, ni d’équivalent pour les adorer en même temps que Lui : ni statue, ni djinn, ni ange... L’adoration est le droit d’Allah, Il n’a ni égal, ni semblable, ni être similaire. Il est le véritable Dieu.

Les polythéistes avaient pour habitude de Lui désigner des équivalents, des semblables et des concurrents, tels que les statues, les djinns, les anges...et de les adorer en dehors d’Allah en leur demandant secours. Allah a désapprouvé leurs actes et leur a fait savoir que ces créatures n’ont aucun droit à l’adoration, et qu’elles n’ont aucun pouvoir, si ce n’est par la permission d’Allah et Son décret.

« [...] Ibn Kathîr, qu’Allah I lui fasse miséricorde, a dit : « Celui qui a créé toutes ces choses est bien le seul à mériter l’adoration » [...] »

L’érudit Ibn Kathîr, qu’Allah lui fasse miséricorde, a dit dans son exégèse du Coran : « Le créateur de toutes ces choses : le ciel, la terre, les fruits, les végétaux, la pluie et autres... est véritablement le Seul digne d’être adoré et obéi, car Il est Le Seigneur de toute chose. Comme Il I le dit :

﴿وَ إِلهُكُمْ إِلهٌ واحِدٌ لا إِلَهَ إِلّا هُوَ الرَّحْمنُ الرَّحيمُ ﴾

« Et votre divinité est une divinité unique. Pas de divinité à part Lui, Le Tout Miséricordieux, Le Très Miséricordieux.[62] »

« [...] Les différentes formes d’adoration qu’Allah a prescrites sont par exemple : la soumission (al-islâm), la foi (al-îmân), l’excellence (al-ihsân), ainsi que l’invocation, la peur, l’espoir, la confiance totale, le désir intense, l’effroi, le recueillement, la crainte, le repentir, l’imploration d’aide, la demande de protection, la demande de secours, le sacrifice, le vœu, et de nombreuses autres formes d’adoration, telles qu’Allah les a imposées. Toutes appartiennent à Allah, la preuve de cela est Sa I parole :

﴿وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا ﴾

« Les mosquées sont consacrées à Allah, n’invoquez donc personne avec Lui.[63] » [...] »

L’adoration est de plusieurs formes. De manière générale, tout ce qu’Allah a ordonné de faire est considéré comme une adoration. Parmi ces formes, on compte l’Islam avec tous ses piliers, la foi (al-îmân) avec tous les actes intérieurs qu’elle implique : croire en Allah, Ses anges, Ses livres, Ses messagers, au jour dernier, au destin qu’il soit bon ou mauvais. On retrouve également la peur, l’amour, l’espoir... Au final, tout ce qui est lié aux actes du cœur est une adoration, et c’est même la forme la plus suprême et la plus grandiose de l’adoration.

Toutes ces formes appartiennent à Allah, et il est obligatoire à toute personne responsable de ses actes[64] de ne les consacrer qu’à Lui. Personne ne doit invoquer ou adorer des prophètes, ou bien des saints, des statues, des pierres, des arbres, des étoiles... Comme cité précédemment : « Les mosquées sont consacrées à Allah, n’invoquez donc personne avec Lui », « C’est Toi [seul] que nous adorons et c’est Toi [seul] dont nous implorons le secours. »

Allah a dit également :

﴿وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ ۖ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ ﴾

« Et n’invoque pas en dehors d'Allah, ce qui ne peut te profiter, ni te nuire. Et si tu le fais, tu seras alors du nombre des injustes.[65] »

Et Il a dit :

﴿وَمَن يَدْعُ مَعَ اللهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ ﴾

« Et quiconque invoque avec Allah une autre divinité, alors qu’il n’en a même pas de preuve évidente, aura à rendre compte à Son Seigneur. En vérité, les mécréants ne réussiront pas.[66] »

Et Il a dit :

﴿ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ ﴾

« Tel est Allah, votre Seigneur : à Lui appartient la royauté, tandis que ceux que invoquez, en dehors de Lui ne sont même pas maîtres de la pellicule d’un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du jugement, ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé.[67] »

Dans ce dernier verset, Allah I a qualifié leurs invocations d’« association ».

- « Toutes appartiennent à Allah » : ainsi, il est impératif pour toute personne responsable de ses actes, de n’adorer qu’Allah seul, quelle que soit la forme d’adoration, qu’elle soit espérance, peur, appel à l’aide, appel au secours, sacrifice, vœu, crainte, prière, jeûne ou autre...

« [...] En outre, quiconque en attribue la moindre part pour autre qu’Allah est associateur et mécréant. La preuve de cela est Sa I parole :

﴿وَمَن يَدْعُ مَعَ اللهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ ﴾

« Et quiconque invoque avec Allah une autre divinité, alors qu’il n’en a même pas de preuve évidente, aura à rendre compte à Son Seigneur. En vérité, les mécréants ne réussiront pas[68] » [...] »

Et quiconque cherche à se rapprocher d’autre qu’Allah par le moyen de l’invocation, du sacrifice, du vœu, de la prière, du jeûne ou par tout autre moyen est un associateur et un mécréant, qui Lui a attribué un concurrent dans Son adoration. Et cet acte est identique à ceux des premiers polythéistes païens qui étaient adorateurs des tombes, des arbres, des pierres et des statues. C’est pour cette raison qu’Allah I a dit :

﴿وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ﴾

« Mais s’ils avaient donné des associés à Allah, alors, tout ce qu’ils auraient fait eût certainement été vain.[69] »

Et Il I a dit :

﴿ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ﴾

« Quiconque associe à Allah, Allah lui interdit certes le paradis et son refuge sera le feu.[70] »

Et Il I a dit :

﴿ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ ﴾

« En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé : « Si tu donnes des associés à Allah, ton œuvre sera certes vaine et tu seras certainement du nombre des perdants. Tout au contraire, adore Allah seul et sois au nombre des reconnaissants. »[71] »

Le jugement qui statue de la mécréance de l’auteur de ces actes est tiré de Sa parole :

﴿وَمَن يَدْعُ مَعَ اللهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ ﴾

« Et quiconque invoque avec Allah une autre divinité, alors qu’il n’en a même pas de preuve évidente, aura à rendre compte à Son Seigneur. En vérité, les mécréants ne réussiront pas. »

Et il est également issu des versets cités précédemment ainsi beaucoup d’autres preuves.

« [...] On retrouve dans le hadith : « L’invocation est l’essence même de l’adoration ». Et la preuve à ce sujet est Sa I parole :

﴿ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ ﴾

« Et votre Seigneur a dit : « Invoquez-moi et je répondrai à votre appel. Ceux qui, par orgueil, se refusent de M’adorer entreront bientôt dans l’enfer humiliés »[72] » [...] »

- « L’invocation est l’essence même de l’adoration[73] ». Il existe une autre version de ce hadith dans laquelle il est rapporté : « L’invocation, c’est l’adoration ».

- Il a qualifié l’invocation d’adoration dans Sa parole : « Ceux qui, par orgueil, se refusent à M’adorer... » C’est-à-dire : « à M’invoquer ».

En outre, l’invocation consiste à implorer Allah, à Lui demander le secours, la subsistance, etc., tout cela constitue une adoration. Donc, si une personne la consacre à une statue, un arbre, une pierre, ou un mort, il aura associé à Allah U et sera devenu polythéiste. Que l’on prenne donc garde à l’association sous toutes ses formes : qu’elle soit infime ou manifeste, et que l’on s’attache à adorer Allah seul.

En revanche, le fait de demander quelque chose ou de demander de l’aide à une personne vivante, qui est présente et qui a la capacité de répondre à cette demande ne constitue pas un mal et n’est pas considéré comme faisant partie de l’association. Si par exemple, tu t’adresses à ton frère qui est présent et que tu lui dis : « Ô serviteur d’Allah, aide-moi à couper cette plante » ou bien « aide-moi à creuser ce puits », alors il n’y a aucun mal à cela. En effet, Allah a dit au sujet de Moïse :

﴿ فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ ﴾

« L’homme de son parti (celui de Moïse) l’appela au secours contre son ennemi.[74] »

L’homme des descendants d’Israël lui demanda secours contre le copte, car Moïse, qui parlait et entendait, avait la capacité de le secourir.

Quant au fait de se reposer sur une créature, vivante ou morte, et lui demander ce que seul Allah est capable de donner, en croyant qu’elle a la capacité de procurer le bien à celui qui l’invoque, sans qu’il en ait de moyen apparent [75] , ceci est un acte d’association, que cette créature soit présente ou absente. On retrouve cela dans les actes des polythéistes, Allah I nous informe de leurs arguments :

﴿وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ ﴾

« Ils disent : « Ceux-ci sont nos intercesseurs auprès d’Allah »[76] »

Ils s’imagent qu’en adorant des divinités autres qu’Allah I, celles-ci intercèderont et leur permettront d’obtenir ce qu’ils demandent ; ou bien qu’elles les rapprocheront davantage d’Allah, comme Il I le dit dans Sa parole [qui rapporte leurs propos] :

﴿مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى ﴾

« Nous ne les adorons que pour qu’ils nous rapprochent davantage d’Allah.[77] »

Tout ceci s’est produit est en raison de leur égarement et leur ignorance des règles relatives à l’intercesseur et à Celui auprès de qui l’on intercède (Allah U).

En effet, l’intercession tout entière appartient à Allah, Il agit sur Ses serviteurs comme Il le veut. Ainsi, Il n’agrée l’intercession que pour une personne dont les actes Le satisfont. Et personne ne peut intercéder auprès de Lui si ce n’est avec Son accord. Comme Il le dit :

﴿مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ ﴾

« Qui peut intercéder auprès de Lui sans Sa permission ?[78] »

﴿وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِّنْ خَشْيَتِهِ مُشْفِقُونَ ﴾

« Et ils n’intercèdent qu’en faveur de ceux qu’Il a agréés.[79] »

En résumé, l’intercession ne peut avoir lieu que si :

- Allah en donne l’autorisation à l’intercesseur,

- Allah agrée le bénéficiaire de l’intercession. Or, Il ne fait bénéficier l’intercession qu’aux personnes purement monothéistes, comme il l’a été rapporté authentiquement du prophète e, qu’Abu Hurayrah t lui demanda :

« Qui sera le plus comblé de ton intercession, Ô messager d’Allah ? »

Ce à quoi Il e répondit :

« Celui qui dit : « Aucune divinité [ne mérite adoration] autre qu’Allah » avec un cœur totalement sincère[80]. »

Pour récapituler, l’intercession n’aura lieu qu’en faveur de ceux dont Allah a agréé les paroles et les actes et qui sont adeptes de la foi monothéiste.

« [...] La preuve au sujet de la peur [81] est dans Sa I parole :

﴿ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

« N’ayez pas peur d'eux. Mais ayez peur de Moi, si vous être croyants »[82] » [...] »

La peur (al-khawf) est de trois sortes :

- La première : la peur secrète

Cette forme ne doit être consacrée qu’à Allah, car Il est le seul Capable de toute chose et Il mérite qu’on ait peur de Lui et qu’on le craigne. Allah a dit à ce propos :

﴿ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

« N’ayez pas peur d'eux. Mais ayez peur de Moi, si vous être croyants. » »

Et il a dit :

﴿وَلَمْ يَخْشَ إِلاَّ اللَّهَ ﴾

« Et qui ne craint qu’Allah.[83] »

Et Il a dit :

﴿فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ﴾

« Ne craignez donc pas les gens, mais craignez-Moi.[84] »

Il est donc obligatoire d’éprouver de la peur et de la crainte à l’égard d’Allah, car Il est le Maitre des cœurs et Il les retourne comme Il le veut, Il est Omnipotent, Il est Celui qui apporte le bien et le mal, Celui qui donne et qui prive. Il convient donc, en toute circonstance, qu’on Le craigne exclusivement et que l’on ne craigne pas d’autre que Lui.

Plus particulièrement, la peur secrète désigne le fait qu’une personne éprouve de la peur à l’égard d’une force particulière, invisible et surnaturelle, qui ne manifeste pas de signe perceptible.

C’est ce type de peur qu’éprouvent les adorateurs des tombes, car ils sont persuadés que certaines personnes [NdC : en l’occurrence : les habitants des tombes], ont la capacité d’agir sur l’univers en même temps qu’Allah I ; et certains ont le même type de croyance à l’égard des statues, des djinns ou autres. Or, ceci constitue un acte de polythéisme majeur. Certains croient également qu’ils ont la capacité de donner ou de priver, de faire chavirer les cœurs, ou d’ôter les vies, alors qu’il n’y a aucun signe apparent à cela.

- La deuxième : la peur raisonnée, qui survient à la perception de causes perceptibles

Ce fut le cas lors de la bataille d’Uhud, lorsqu’on dit au prophète e que les mécréants s’étaient regroupés contre eux et qu’ils viendraient les combattre de nouveau. Allah révéla alors à ce sujet :

﴿إِنَّـمَا ذَلِكم الشَّيْطَانُ يُخَوِّف أَوْلِيَاءَهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

« C’est le diable qui vous fait peur de ses adhérents. N’ayez donc pas peur d’eux. Mais ayez peur de Moi, si vous êtes croyants. »

En effet, Satan cherche à ce que les hommes aient peur de ses alliés, et tente d’amplifier leur importance [auprès d’eux] afin qu’ils en soient effrayés. Mais Allah dit : « N’ayez donc pas peur d’eux » mais faites-Moi plutôt confiance, et préparez le nécessaire [pour affronter les alliés du diable] et ne vous préoccupez pas d’eux, comme Allah I a dit :

﴿وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ ﴾

« Et préparez [pour lutter] contre eux, tout ce que vous pouvez comme force.[85] »

Ainsi, cette peur qui résulte de causes perceptibles est autorisée, contrairement à la peur secrète qui, elle, est strictement interdite. Par exemple, il est autorisé d’avoir peur d’un agresseur, d’un cambrioleur ou d’un ennemi... mais il convient de prendre les dispositions [et les armes] nécessaires pour les affronter, et cela est indispensable. C’est pour cela qu’Allah a dit :

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ خُذُواْ حِذْرَكُمْ ﴾

« Ô les croyants, prenez vos précautions.[86] »

Allah dit également, à propos de Moïse, lorsqu’il quitta l’Égypte, par peur de Pharaon et des siens :

﴿فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقََّبُ ﴾

« Il sortit de là, craintif, regardant autour de lui.[87] »

Ainsi, cette forme de peur, issue de signes perceptibles, est autorisée. Néanmoins, il n’est pas autorisé d’éprouver une peur de l’ennemi qui amènerait jusqu’à ne pas le combattre et à ne pas défendre la vérité. Au contraire, cette peur que l’on éprouve doit inciter à préparer les armes nécessaires et à prendre ses précautions contre l’ennemi.

- La troisième : la peur naturelle et instinctive

Il n’y a pas de mal à cela. C’est par exemple d’être effrayé par un serpent, un scorpion ou une bête féroce. Dans ce cas, l’attitude à adopter consiste à s’en éloigner ou à tuer la bête, et à s’écarter des endroits qui sont sources de danger pour ne pas subir de mal, ceci est nécessaire.

Allah a suscité chez les hommes une peur instinctive des choses nuisibles afin qu’ils s’en protègent. L’être humain qui a peur du froid porte des habits épais, et celui qui à peur de la faim se nourrit, celui qui a peur de la soif s’abreuve... toutes ces choses sont tout à fait naturelles et permises.

« [...] La preuve au sujet de l’espoir [88] est dans Sa I parole :

﴿ فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً ﴾

« Que celui qui espère la rencontre de son Seigneur fasse bonne œuvre et n’associe personne dans l’adoration de son Seigneur[89] » [...] »

Par ailleurs, l’espoir (ar-rajâ’) est une forme d’adoration. Il s’agit là d’espérer en Allah et d’avoir une bonne opinion de Lui. Comme Allah le dit : « Que celui qui espère la rencontre de son Seigneur fasse bonne œuvre et n’associe personne dans l'adoration de son Seigneur. »

Ainsi, le fait de désirer ardemment Sa rencontre et d’avoir espoir en Sa récompense sont tous deux des formes d’adoration. Allah I a dit également :

﴿ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ﴾

« Ils concouraient au bien et Nous invoquaient par désir intense et par crainte. Et ils étaient humbles devant Nous.[90] »

En outre, l’espoir (ar-rajâ’) et le désir intense (ar-raghbah) sont des notions similaires, de même que le sont la peur (al-khawf) et l’effroi (ar-rahbah). Toutes sont des adorations.

Il est nécessaire que le serviteur ait une bonne opinion de Son seigneur tout en exécutant les moyens légiférés dont il dispose [pour atteindre son but]. En effet, une pensée optimiste de son Seigneur, associée à la mise en œuvre des causes nécessaires pour obtenir un but, n’apportent que bien et miséricorde au serviteur, cela le conduira au paradis et lui expiera ses péchés.

« [...] La preuve au sujet de la confiance totale est dans Sa I parole :

﴿ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

« Et c’est en Allah qu’il faut avoir confiance, si vous êtes croyants.[91] »

﴿ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ﴾

« Et quiconque place sa confiance en Allah, Il [Allah] lui suffit.[92] » [...] »

De même, le fait de placer sa confiance (at-tawakkul) est une adoration. Elle consiste à se reposer entièrement sur Allah et à compter sur Lui, tout en effectuant les moyens nécessaires [pour parvenir à son but].

Ainsi, tu te reposes totalement sur Allah pour qu’Il te préserve du mal et qu’Il t’immunise contre les tentations (al-fitane), pour obtenir ta subsistance, pour entrer au Paradis, pour échapper à l’Enfer... tout en effectuant les actes légiférés pour cela. Allah a ainsi dit : « Et c’est en Allah qu’il faut avoir confiance, si vous êtes croyants », et Il a dit : « Et quiconque place sa confiance en Allah, Il [Allah] lui suffit. »

« « [...] La preuve au sujet du désir intense, de l’effroi et du recueillement (l’humilité) est dans Sa I parole :

﴿ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ ﴾

« Ils concouraient au bien et Nous invoquaient par désir intense et par crainte. Et ils étaient humbles devant Nous.[93] » [...] »

Il en est de même pour le désir intense (ar-raghbah), l’effroi (ar-rahbah) et le recueillement (al-khushûc), celles-ci sont toutes des formes d’adoration. Allah a dit au sujet des prophètes et des personnes pieuses :

« Ils concouraient au bien et Nous invoquaient par désir intense et par crainte. Et ils étaient humbles devant Nous. »

C’est-à-dire : Ils invoquaient Allah en ayant peur de Lui, et ils se recueillaient à Lui pour Sa Grandeur, et s’humiliaient devant Lui.

« [...] La preuve au sujet de l’effroi est dans Sa I parole :

﴿ فَلا تَخْشَوْهُمْ وَاخْشَوْنِي ﴾

« Ne soyez pas effrayés d’eux. Mais soyez effrayés de Moi.[94] »

Et la preuve au sujet du repentir est dans Sa I parole :

﴿ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ ﴾

« Et revenez repentant à votre Seigneur et soumettez-vous à Lui.[95] » [...] »

Le repentir est aussi une adoration. Elle consiste à revenir vers Allah, Lui demander pardon, et se tenir droit sur la voie de Son obéissance. Telle est l’adoration d’Allah. Ainsi, il est obligatoire pour tout un chacun de se repentir à Allah, de revenir à Lui, de Lui demander pardon, et de persister dans Son obéissance.

« [...] La preuve au sujet de l’imploration d’aide est dans Sa I parole :

﴿ إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ ﴾

« C’est Toi que nous adorons et c’est de Toi que nous implorons aide.[96] »

Ainsi que le hadith :

« Si tu demandes de l’aide, demande-la à Allah.[97] » [...] »

Aussi, implorer de l’aide est une forme d’adoration, comme Allah I l’a dit dans le verset cité et le prophète e dans le hadith.

Chaque serviteur doit demander de l’aide à Allah en disant, à titre d’exemple :

اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَ شُكْرِكَ وَ حُسْنِ عِبِادَتِكَ

C’est-à-dire : « Ô Allah, aide-moi à T’invoquer, à me montrer reconnaissant envers Toi, et à T’adorer de la meilleure des manières.[98] »

Ou en disant : « Ô Allah, aide-moi à T’obéir », ou en disant : « Ô Allah, aide-moi dans toute bonne chose » etc. En résumé, il faut demander l’aide d’Allah pour toutes choses importantes.

« [...] La preuve au sujet de la demande de protection est dans Sa I parole :

﴿ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ ﴾

« Dis : « Je cherche protection auprès du Seigneur de l’aube naissante »[99] »

Ainsi que Sa I parole :

﴿ قُلْ أَعُوذُ بِرَبِّ النَّاسِ ﴾

« Dis : « Je cherche protection auprès du Seigneur des hommes. »[100] » [...] »

La recherche de protection est une adoration : elle consiste à rechercher une protection auprès d’Allah contre les maux, en se réfugiant vers Lui. Comme Il l’a dit : « Dis : « Je cherche protection auprès du Seigneur de l’aube naissante » », « Dis : « Je cherche protection auprès du Seigneur des hommes » ».

La demande de protection contre le diable, contre toute chose nuisible, contre les ennemis, etc., est un acte indispensable, puisque nous en avons reçu l’ordre, comme dans Sa parole :

﴿وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ ﴾

« Et si jamais le diable t’invite à faire du mal, cherche refuge auprès d’Allah.[101] »

« [...] La preuve au sujet de la demande de secours est dans Sa I parole :

﴿ إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ ﴾

« Lorsque vous imploriez le secours de votre Seigneur et qu’Il vous répondit aussitôt[102] » […] »

En outre, la demande de secours est une forme d’adoration. Elle consiste par exemple à implorer le secours d’Allah lorsqu’on se trouve en difficulté face à un ennemi ; ou bien à demander qu’Il fasse descendre une pluie bénie, ou qu’Il soulage d’une peine et dissipe un malheur... Comme Il I l’a dit : « Lorsque vous imploriez le secours de votre Seigneur et qu’Il vous répondit aussitôt. »

« [...] La preuve au sujet du sacrifice (ou immolation) est dans Sa I parole :

﴿ قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ ﴾

« Dis : « Ma prière, mes rites de sacrifice, ma vie et ma mort sont pour Allah, Le Seigneur de l’univers. Nul n’est associé à Lui, voilà ce qu’il m’a été ordonné de faire et je suis le premier des soumis[103]. » » […] »

Et dans la Sunna :

لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ

« Qu’Allah maudisse quiconque sacrifie pour autre qu’Allah » […] »

Ce qui est signifié ici par : « mes rites de sacrifice » est : « mon immolation ».

« [...] La preuve au sujet du vœu est dans Sa I parole :

﴿ يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا ﴾

« Ils accomplissent leurs vœux et ils redoutent un jour dont le mal s’étendra partout. »[104] » […] »

De même, le vœu fait partie des actes d’adoration. Allah a dit : « Ils accomplissent leurs vœux » et Il a également dit :

﴿وَمَا أَنْفَقْتُمْ مِّن نَّفَقَةٍ أَوْ نَذَرْتُمْ مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ ﴾

« Quels que soient les dépenses que vous faites, ou le vœu que vous avez voué, Allah le sait.[105] »

Par ailleurs, le prophète e a dit :

مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ وَمَنْ نَذَرَ أَنْ يَعْصِيَهُ فَلا يَعْصِهِ

« Quiconque a fait vœu d’obéir à Allah, qu’il Lui obéisse. Mais quiconque a fait vœu de désobéir à Allah, qu’il ne Lui désobéisse pas[106]. »

Ainsi, le vœu est une forme d’adoration et d’obéissance à Allah, et lorsqu’on le prononce, il devient obligatoire de le réaliser.

Ceci étant, formuler un vœu est déconseillé, car il implique un engagement et suscite une difficulté. C’est pour cela que le prophète e a défendu de le faire, par sa parole :

إنَّ النَّذْرَ لا يَأْتِي بِخَيرٍ

« Le vœu n’apporte aucun bien[107]. »

Au final, si une personne a fait le vœu d’adorer Allah par une prière ou un jour de jeûne ou autre [malgré son caractère déconseillé], alors il lui est obligatoire de le réaliser, en raison de sa parole : « Quiconque a fait vœu d’obéir à Allah, qu’il Lui obéisse ».

!!!!!
 Le Deuxième Fondement :

La connaissance de la religion islamique et de ses preuves

[...] La religion islamique consiste à : se soumettre à Allah en L’unifiant, se conformer à Son ordre en Lui obéissant, et se désavouer du polythéisme et de ses adeptes. Elle est de trois degrés : la soumission (al-islâm), la foi (al-îmân), et l’excellence (al-ihsân), chaque degré ayant ses propres piliers [...]

Voici le deuxième fondement : la religion islamique avec ses trois degrés, comme les a expliqués le prophète e. Le premier d’entre eux est la soumission (al-islâm), qui consiste à se plier à Son ordre en l’adorant lui seul, sans aucun associé, et à se désavouer de l’association et de ses adeptes. Quiconque accomplit cela sera devenu musulman, c’est-à-dire qu’il se sera soumis, humilié, et résigné devant Allah seul, en L’adorant sans lui associer quoi que ce soit, tout en se désavouant totalement du polythéisme et de ses adeptes. Allah I dit à ce sujet :

﴿فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى ﴾

« Quiconque mécroit au rebelle (Tâghût) et croit en Allah aura saisi l’anse la plus solide[108]. »

Le fait de mécroire au Tâghût signifie : se désavouer du polythéisme et de ses adeptes, réprouver leurs actes, être persuadé que ceux-ci sont vains, inutiles et invalides...

Le deuxième fondement inclut également la foi (al-îmân) et l’excellence (al-ihsân), et tout cela fait partie de la religion de l’Islam au sens général, celle qu’Allah a légiférée et pour laquelle Il a envoyé tous les messagers.

Aussi, la notion de soumission (al-islâm) met particulièrement l’accent sur les actes visibles.

Le premier degré : la soumission (al-islâm)

[...] Les piliers de l’islam sont au nombre de cinq : l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah et que Muhammad est le messager d’Allah, l’accomplissement de la prière, l’acquittement de la zakât, le jeûne de Ramadhân, et le pèlerinage à la Maison Sacrée d’Allah [...]

Ses piliers sont au nombre de cinq :

1. l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah et que Muhammad est le messager d’Allah,

2. l’accomplissement de la prière,

3. l’acquittement de la Zakât,

4. le jeûne [du mois] de Ramadhân,

5. et le pèlerinage à la Maison Sacrée pour celui qui en a la possibilité.

Conformément à ce qui a été authentiquement rapporté du prophète e :

بُنِيَ الإِسْلاَمُ عَلَى خَمْسٍ شَهَادَةِ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّداً رَسُولُ اللَّهِ وَإِقَامِ الصَّلاَةِ وَإِيتَاءِ الزَّكَاةِ وَصَوْمِ رَمَضَانَ وَ حَجِّ البَيتِ

« L’islam a été bâti sur cinq [piliers] : l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah et que Muhammad est le messager d’Allah, l’accomplissement de la prière, l’acquittement de la zakât, le jeûne de Ramadhân, et le pèlerinage à la Maison Sacrée... »

[...] La preuve au sujet de l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah est Sa I parole :

‏﴿ شَهِدَ اللّهُ أَنَّهُ لا إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَائِمَاً بِالْقِسْطِ لا إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ ﴾

« Allah atteste qu’il n’y a de vraie divinité que Lui, et aussi les anges et les doués de science, Le Mainteneur de la justice. Point de divinité à part Lui, le Tout Puissant, le Tout Sage[109]. »

Sa signification est : il n’existe rien qui ne mérite d’adoration autre qu’Allah. « Lâ ilâha » (il n’y a pas de divinité digne d’adoration...) exclut tout ce qui est adoré en dehors d’Allah, et « Illa Allah » (... si ce n’est Allah) affirme que le droit d’être adoré est exclusivement réservé à Allah. Il n’a aucun associé dans Son adoration, de même que personne ne Lui est associé dans Sa royauté. L’explication et la clarification de cette attestation se retrouve dans Sa I parole :

﴿ وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِّمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ﴾

« Et lorsqu’Ibrâhîm dit à son père et à son peuple : « Je désavoue totalement ce que vous adorez, à l’exception de Celui qui m’a créé, car c’est Lui en vérité qui me guidera. » Et Il en fit (de cette déclaration) une parole qui allait se perpétuer parmi sa descendance, afin qu’ils y retournent[110]. »

Et dans Sa I parole :

﴿ قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاََّ نَعْبُدَ إِلاََّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلََّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ ﴾

« Dis : « Ô gens du Livre, venez à une parole commune entre vous et nous : que nous n’adorions qu’Allah, sans rien Lui associer, et que les uns d’entre nous ne prennent point les autres pour seigneurs en dehors d’Allah ». Puis s’ils tournent le dos, dites : « Soyez témoins que nous, nous sommes soumis. »[111] » […]

Le premier des piliers est l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah. Elle signifie que personne ne mérite l’adoration en dehors d’Allah. C’est par ce moyen qu’on entre en Islam. Cette attestation se compose à la fois d’une négation et d’une affirmation. Ainsi, lorsque l’on dit : « Lâ ilâha » (aucune divinité ne mérite adoration...), ceci est une négation. Et lorsque l’on dit : « Illa Allah » (... sauf Allah), ceci est une affirmation. Allah a dit à ce sujet :

﴿ إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ﴾

« C’est Toi [seul] que nous adorons et c’est Toi [seul] dont nous implorons le secours[112]. »

﴿ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ﴾

« Il leur a été commandé, cependant, de n’adorer qu’Allah, en lui vouant un culte exclusif[113]. »

﴿ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ ﴾

« C’est ainsi parce qu’Allah, Lui, est le Vrai, alors que ce qu’ils invoquent en dehors de Lui est le faux[114]. »

Quant au fait de la prononcer sans l’appliquer, ceci est inutile, comme le fait de dire « Lâ ilâha illa Allah » sans adorer Allah exclusivement.

C’est le cas des hypocrites qui prononcent cette attestation de leurs langues sans en être profondément convaincus, ils seront dans les plus bas fonds de l’enfer.

Aussi, quiconque prononce « Lâ ilâha illa Allah » et adore les tombes ou les statues, son attestation ne lui est d’aucune utilité, elle est même invalide.

[...] La preuve au sujet de l’attestation que Muhammad est le messager d’Allah est Sa I parole :

﴿لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ ﴾

« Certes, il vous est venu un messager pris parmi vous, auquel pèsent lourd les difficultés que vous subissez, qui est plein de sollicitude pour vous, et qui est compatissant et miséricordieux envers les croyants[115]. »

Cette attestation implique de :

1. Lui obéir dans ce qu’il ordonne,

2. Croire fermement à ce dont il informe,

3. S’écarter de ce qu’il interdit et ce contre quoi il met en garde,

4. Et de n’adorer Allah que par ce qu’il a légiféré [...]

- « Il vous est venu un messager... » : Il s’agit de Muhammad e.

- Vous le connaissez bien puisqu’il a été « ...pris parmi vous... » et qu’il fait partie de l’une de vos plus nobles tribus : les Banû Hâshim.

- « ... auquel pèsent lourd les difficultés que vous subissez... » C’est-à-dire : tout ce qui vous est difficile l’est également pour lui.

- « ... qui est plein de sollicitude pour vous... » Il souhaite ardemment que vous soyez guidés, et fait tout pour vous sauver du feu.

Par ailleurs, Allah a dit :

﴿ مُحَمَّدٌ رَّسُولُ اللَّهِ ﴾

« Muhammad est le messager d’Allah...[116] »

Cette attestation exige quatre devoirs de la part du serviteur qui la prononce :

Le premier : l’obéir dans ce qu’il ordonne, par exemple le fait d’accomplir la prière, de s’acquitter de la zakât...

Le deuxième : croire fermement à ce dont il informe, par exemple croire en la vie de l’au-delà, le paradis, l’enfer...

Le troisième : s’écarter de ce qu’il a interdit et de ce dont il a mis en garde, par exemple la fornication, les intérêts ou tout autre acte interdit par Allah et Son messager.

Le quatrième : n’adorer Allah que par ce qu’il a légiféré, ce qui implique de ne pas inventer dans la religion ce qu’Allah n’a pas légiféré, en raison de la parole du prophète e :

مَنْ عَمِلَ عَمَلاً لَيسَ عَلَيهِ أَمْرُنَا فَهُوَ رَدٌّ و في رواية : مَنْ أَحْدَثَ فِي أَمْرِنَا مَا لَيسَ مِنْهُ فَهُوَ رَدٌّ

« Quiconque effectue un acte sans notre commandement, ceci sera rejeté[117] », et dans une autre narration : « Quiconque invente dans notre religion ce qui n’en fait pas partie, cela lui sera rejeté[118]. »

[...] La preuve au sujet de la prière, de la zakât, et l’explication de l’unicité se retrouvent dans Sa I parole :

﴿ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ القَيِّمَةِ ﴾

« Il leur a été commandé, cependant, de n’adorer qu’Allah, Lui vouant un culte exclusif, d’accomplir la prière et d’acquitter la zakat. Voilà la religion de droiture.[119] » [...]

Allah a également dit au sujet de la prière et la zakât :

﴿فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ ﴾

« Mais, s’ils se repentent, accomplissent la prière et acquittent la zakât, ils deviendront vos frères en religion [120] . »

﴿فَإِنْ تَابُوا وَأَقَامُوا الصَلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُم ﴾

« S’ils se repentent, accomplissent la prière et acquittent la zakât, alors laissez-leur la voie libre.[121] »

[...] La preuve au sujet du jeûne est dans Sa I parole :

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ﴾

« Ô vous les croyants, on vous a prescrit le jeûne comme on l’a prescrit à ceux d’avant vous, afin que vous atteigniez la piété.[122] » [...]

La preuve au sujet du mois de Ramadhân est la parole d’Allah : « Ô vous les croyants, on vous a prescrit le jeûne comme on l’a prescrit à ceux d’avant vous... » jusqu’à Sa parole : « Le mois de Ramadhân...[123]. »

Autrement dit, le jeûne vous est obligatoire chaque année, pendant le mois du Ramadhân.

[...] La preuve au sujet du pèlerinage est dans Sa I parole :

﴿وَلِلَّهِ عَلَى النَّاسِ حِجُّ البَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً ﴾

« Et c’est un devoir envers Allah, pour les gens qui ont les moyens, d’aller faire le pèlerinage de la Maison (La Ka c bah). Et quiconque mécroit, Allah se passe largement de l’univers.[124] » [...]

La preuve concernant le pèlerinage (al-hajj) est Sa parole :

« Il y a en son sein des signes évidents, parmi lesquels l’endroit où Ibrâhîm s’est tenu debout ; et quiconque y entre est en sécurité. Et c’est un devoir envers Allah, pour les gens qui en ont les moyens, d’aller faire le pèlerinage de la Maison. Et quiconque mécroit, Allah se passe largement de l’univers. »

Le pèlerinage est obligatoire une fois au cours d’une vie, en raison de la parole du prophète e :

الحَجُّ مَرَّةً فَمَنْ زَادَ فَهُوَ تَطَوٌّعٌ

« Le pèlerinage n’est [obligatoire qu’] une fois, quiconque ajoute aura fait un [pèlerinage] surérogatoire[125]. »

Le deuxième degré : la foi (al-îmân)

[...] La foi (al-îmân) comporte plus de soixante-dix branches. La plus haute d’entre elle est le fait de dire « Lâ ilâha illa Allah », la plus basse[126] d’entre elles consiste à éloigner un obstacle nuisible qui gêne le passage. De même, la pudeur est l’une des branches de la foi.

Ses piliers sont au nombre de six : de croire en Allah, en Ses anges, en Ses livres, en Ses messagers, au jour dernier, et au destin qu’il soit bon ou mauvais. La preuve au sujet de ces six piliers est Sa I parole :

﴿ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ ﴾

« La bonté pieuse ne consiste pas à tourner vos visages vers l’orient ou l’occident. Mais, la bonté pieuse est de croire en Allah, au jour dernier, aux anges, aux livres et aux prophètes[127]. »

Et la preuve au sujet du destin est Sa I parole :

﴿إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ ﴾

« Nous avons créé toute chose selon un destin prédéterminée[128]. » [...]

La foi se rapporte aux actes du cœur, comme de croire fermement en Allah, qu’Il est le Seigneur des mondes, que c’est Lui qui est en droit d’être adoré, de croire fermement aux anges, aux livres, aux envoyés, à la résurrection après la mort, au paradis, à l’enfer et au destin qu’il soit bon ou mauvais. Tout ceci est en rapport avec le cœur.

La foi est une base essentielle et indispensable. Il n’y a pas d’islam (soumission) sans foi et il n’y a pas de foi sans islam (soumission), ils sont interdépendants. Il est indispensable que les membres se soumettent et que les cœurs, à leur tour, aient la foi et se soumettent. C’est pour cela qu’Allah a rassemblé ces deux notions (la foi et la soumission) dans Son illustre Livre, de même que Son envoyé e.

Ainsi, la soumission c’est la mise en application apparente des ordres d’Allah et le délaissement apparent de Ses interdits. Quant à la foi, elle englobe les actes intérieurs qui se rapportent au cœur en y croyant fermement.

Ceci étant, de manière générale, quand on utilise dans un contexte le mot « islâm » sans la mention du mot « imâne », il englobera non seulement les actes apparents mais aussi ceux du cœur, et réciproquement pour le mot « imâne » utilisé seul dans un contexte.

En effet, Allah a dit : « Certes, la religion acceptée d'Allah, c’est l’Islam[129] », or ceci inclut les actes internes et apparents. Il en est de même pour la foi, car le prophète e a dit dans un hadith authentique :

الإِيمَانُ بِضْعٌ وسَبْعُونَ شُعْبَةً فَأَفْضَلُهَا قَوْلُ لا إِلَهَ إِلاَّ اللهُ وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ

« La foi se compose de plus de soixante-dix branches, la plus noble d’entre elles est le témoignage qu’il n’y a de vraie divinité qu’Allah et la plus basse d’entre elles est d’éloigner un obstacle nuisible qui gêne le passage. [130] »

Dans ce hadith, la foi englobe la totalité : les piliers de l’Islam et l’ensemble des actes visibles, de même qu’elle englobe les actes intérieurs ainsi que l’excellence (al-ihsân).

!!!!!

Le troisième degré : l’excellence (al-ihsân)

[...] L’excellence (al-ihsân) ne comporte qu’un pilier : qui est d’adorer Allah comme si tu le voyais. Car si tu ne le vois pas, certes Lui te voit. La preuve de cela est Sa I parole :

﴿إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَّالَّذِينَ هُمْ مُحْسِنُونَ ﴾

« Certes, Allah est avec ceux qui [L’] ont craint avec piété et ceux qui sont bienfaisants[131]. »

Ainsi que Sa I parole :

﴿ وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ ﴾

« Et place ta confiance en Le Tout Puissant, Le Très Miséricordieux, qui te voit quand tu te lèves et (voit) tes gestes parmi ceux qui se prosternent, c’est Lui vraiment, l’Audient, l’Omniscient[132]. »

Ainsi que Sa I parole :

﴿ وَ مَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ ﴾

« Tu ne te trouveras dans aucune situation, tu ne réciteras aucun passage du Coran, vous n’accomplirez aucun acte sans que Nous soyons témoins au moment où vous l’entreprendrez[133]. » [...]

Quant à l’excellence (ou la bienfaisance), elle consiste à accomplir les adorations de manière parfaite, aussi bien intérieurement qu’extérieurement. En fait, ceci consiste à adorer Allah comme si tu Le voyais, car si tu ne Le vois pas, certes Lui te voit. Quiconque a cela à l’esprit pendant qu’il adore Allah aura atteint le degré de l’excellence, et tout le bien lui sera rassemblé. Comme Allah l’a dit : « Certes, Allah est avec ceux qui [L’] ont craint avec piété et ceux qui sont bienfaisants. » Il a également dit :

﴿إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ ﴾

« La miséricorde d’Allah est proche des bienfaisants.[134] »

Les versets qui vont dans ce sens sont nombreux.

[...] La preuve issue de la Sunna au sujet de ces trois degrés est le fameux hadith de Jibrîl[135] :

D’après cUmar Ibn Al-Khattâb t, qui rapporte :

« Alors que nous étions assis auprès du prophète e , voilà que se présenta à nous un homme aux vêtements d’un blanc éclatant, à la chevelure d’un noir vif, il ne manifestait aucune trace de voyage et nul parmi nous ne le connaissait. Il vint s’asseoir en face du prophète e, plaçant ses genoux contre les siens et posant les paumes de ses mains sur ses cuisses.

- Il dit : « Ô Muhammad, informe-moi au sujet de l’islâm ».

- Il e dit : « [L’islam consiste à] attester qu’il n’y a de vraie divinité autre qu’Allah et que Muhammad est le messager d’Allah, à accomplir la prière, à s’acquitter de la zakât, à faire le jeûne du Ramadhân et à effectuer le pèlerinage à La Maison [Sacrée] pour celui qui en a les moyens. »

- Il dit : « Tu as dis vrai ». Nous fîmes étonnés de le voir s’informer auprès de lui puis l’approuver.

- Puis, il dit : « Informe-moi au sujet de la foi. »

- Il e répondit : « La foi consiste à croire en Allah, en Ses anges, en Ses Livres, en Ses messagers et au Jour Dernier, et à croire au Destin qu’il soit agréable ou pénible. »

- Il dit : « Informe-moi au sujet de l’excellence. »

- Il e répondit : « C’est d’adorer Allah comme si tu Le voyais, car si tu ne Le vois pas, certes Lui te voit. »

- Puis il dit : « Informe-moi au sujet de l’Heure » Il e répondit : « L’interrogé n’en sait pas plus à son sujet que celui qui l’interroge. »

- Il dit : « Informe-moi donc sur ses signes précurseurs ! »

- Il e répondit : « Lorsque la femme donnera naissance à sa propre maîtresse, et quand tu verras les va-nu-pieds, nus et miséreux, éleveurs de brebis rivaliser dans l’édification de constructions élevées. »

Puis, l’homme partit. Nous restâmes un moment, ensuite, le prophète e demanda :

- « Ô cUmar ! Sais-tu qui nous a interrogés ?

- Nous répondîmes : « Allah et Son messager savent mieux ».

- Il e dit : « C’est Jibrîl, qui est venu vous enseigner votre religion. » » [...]

!!!!!

Le troisième fondement :

La connaissance de votre prophète Muhammad e

[...] La connaissance de votre prophète Muhammad e [...]

Voici le troisième fondement, qui est la connaissance du prophète Muhammad e. Chacun doit connaître son prophète, celui qu’Allah a envoyé à nous, celui qui a transmis le message, a explicité la législation qu’Allah nous a ordonnée d’adopter, celui qui nous a montré comment l’adorer, raison pour laquelle nous avons été créés.

[...] Il est Muhammad ibn[136] cAbdillah ibn cAbdil-Muttalib ibn Hâshim. Et Hâshim faisait partie [de la tribu] des Quraysh, et les Quraysh font partie des Arabes, qui font eux-mêmes partie de la descendance d’Ismâcîl, fils d’Ibrâhîm le rapproché [d’Allah]. Que les meilleures des grâces et des prières soient sur lui et sur notre prophète [...]

Ce prophète est Muhammad e, le dernier des prophètes et le messager d’Allah envoyé aux djinns et aux hommes de cette communauté. Allah l’a envoyé à l’humanité entière. Allah U a dit à ce sujet :

﴿قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا ﴾

« Dis : « Ô Hommes, je suis pour vous tous le Messager d’Allah »[137]. »

Et Il U a dit :

﴿وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا ﴾

« Nous t’avons envoyé en tant qu’annonciateur et avertisseur pour toute l’humanité[138]. »

Ainsi son nom est Muhammad, et il s’appelle également Ahmad, et il s’appelle « Al-Hashir », « Al-Mâhî », « Al-Muqaffî » car il est le sceau des prophètes, et il est le prophète du repentir, et le prophète de la miséricorde et du combat[139].

Tous ceux-ci font partie de ses noms e. Cependant, le plus célèbre, le meilleur et le plus beau de ses noms est Muhammad, le nom par lequel ses proches l’appelaient, et celui qui a été cité dans le Coran : « Muhammad est le messager d’Allah ». Ensuite vient le nom Ahmad, utilisé par Jésus (cÎssâ) lorsqu’il a annoncé la nouvelle de sa venue :

﴿وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ ﴾

« Et annonciateur d’un messager à venir après moi, dont le nom est Ahmad[140]. »

Ainsi, il est Muhammad, son père s’appelait cAbdullah, son grand-père cAbdul-Muttalib. cAbdul-Muttalib n’était qu’un surnom, car son vrai prénom était Shaybah. Son arrière grand-père était Hâshim, qui faisait partie, ainsi que cAbdul-Muttalib, des chefs de la tribu de Quraysh. Quraysh est le nom d’une illustre tribu, la plus noble des Arabes.

Ainsi, le prophète e faisait partie des élites parmi les Arabes puisqu’il appartenait à la descendance de Hâshim, qui était la plus noble parmi les Quraysh. La tribu de Quraysh remonte à Fihr ibn Mâlik[141]. Il a été aussi dit que c’est An-Nadhr ibn Kinânah, le grand-père de Fihr ibn Mâlik.

Quraysh fait partie des tribus qui se sont arabisées, leur dialecte s’est perfectionné jusqu’à devenir une langue arabe claire et éloquente. Ainsi, ils sont plus arabisés que Qahtân (qui eux étaient des Arabes purs et anciens), c’est pour cela que l’on fait la distinction entre les termes « d’Arabes anciens » et « d’Arabes arabisés ». Les Quraysh font partie de la descendance de Ismâcîl u, fils d’Ibrâhîm le rapproché d’Allah.

[...] Il vécut jusqu’à l’âge de soixante-trois ans, dont quarante avant la prophétie et vingt-trois en tant que prophète et messager. Il fut consacré prophète par le verset « Lis » (Iqra’) [...]

Ce prophète majestueux, qui est Muhammad e fut consacré prophète par le verset : « Lis » (Iqra’). En effet, le premier verset qui lui fut révélé est :

﴿اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ ﴾

« Lis, au nom de ton Seigneur qui t’a créé[142]. »

Il devint prophète, en recevant la révélation de ce verset. Et il e nous a informé que Jibrîl était venu le voir alors qu’il était dans la grotte de Hirâ’ et lui avait enseigné [le début de] cette sourate.

[...] et fut consacré messager par [la sourate] « Al-Muddatthir[143] ». Sa ville de naissance était La Mecque. Allah le chargea d’avertir contre le polythéisme et d’appeler à l’unicité. La preuve à ce sujet est Sa parole :

﴿يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُن تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ ﴾

« Ô, toi, le revêtu d’un manteau ! Lève-toi et avertis ! Et proclame la grandeur de ton Seigneur. Et tes œuvres (ou vêtements), purifie-les; et de toute impureté, écarte-toi ; et ne donne pas dans le but de recevoir plus ; et pour ton Seigneur, endure[144]. »

« Lève-toi et avertis ! » signifie : avertis contre le polythéisme et appelle à l’unicité.

« Et proclame la grandeur de ton Seigneur » signifie : glorifie-Le en L’adorant exclusivement.

« Et tes œuvres (ou vêtements), purifie-les » signifie : purifie tes actes de toute association.

« Et de toute impureté, écarte-toi », les impuretés sont les statues, et s’en écarter implique de les délaisser ainsi que leurs adorateurs, et de se désavouer d’elles et de leurs adorateurs. [...]

Puis, après une courte période, Jibrîl revint à lui avec la sourate « Al-Muddatthir ». Il fut ainsi consacré messager par Sa parole :

﴿يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنذِرْ ﴾

« Ô, toi, le revêtu d’un manteau ! Lève-toi et avertis ! »

« Al-Muddatthir » signifie : « celui qui s’enveloppe d’un habit ». Il e fut interpellé de la sorte, car, après avoir reçu la première révélation, ce qui fut un moment très éprouvant pour lui, il retourna à sa famille en disant : « Couvrez-moi, couvrez-moi !... Enveloppez-moi, enveloppez-moi ! ». En effet, il fut très effrayé par ce que lui avait fait subir Jibrîl e lorsqu’il l’avait compressé avec force à plusieurs reprises et lui avait dit : « Lis ! ». Tout ceci lui servit d’introduction et de préparation pour l’immensité des fardeaux que comporte la mission de messager.

- « Lève-toi et avertis ! » : Il fut consacré messager par l’ordre, qu’Allah lui a donné, d’avertir les gens.

- « Et proclame la grandeur de ton Seigneur » signifie : magnifie-Le par l’unicité.

- « Et tes œuvres (ou vêtements), purifie-les » signifie : purifie tes actes de tout polythéisme. Ce n’est pas la purification des vêtements qui est visée dans ce verset, car la prière n’était pas encore légiférée à cette époque. Ce qui est voulu ici est la purification des actes. Ceci est similaire à la parole d’Allah :

﴿وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ﴾

« Mais le vêtement de la piété, voilà qui est meilleur[145]. »

Ceci montre bien que les actions sont parfois qualifiées de vêtements[146].

- « Et de toute impureté, écarte-toi », les impuretés sont les statues, et s’écarter d’elles signifie les délaisser, les désapprouver, elles, ainsi que leurs adeptes.

[...] Il passa dix ans ainsi, à prêcher à l’unicité [...]

Il fit cela pendant dix années, appelant à l’unicité et avertissant contre le polythéisme, ordonnant aux gens de délaisser l’adoration de tout autre qu’Allah I, tel que les statues et les idoles, etc., et d’unifier Allah dans leurs invocations, leurs vœux, leurs sacrifices...

[...] Après cette décennie, il fut élevé au ciel [lors d’un voyage nocturne] dans lequel les cinq prières quotidiennes lui furent prescrites. Il accomplit ces prières à La Mecque pendant trois ans [...]

Puis, après ces dix années, le prophète e fit son ascension au ciel avec l’ange Jibrîl u. Les portes du ciel s’ouvrirent à lui jusqu’à ce qu’il parvienne à un lieu très élevé qui se trouve au-dessus du septième ciel, au point qu’il entendit le grincement des plumes[147].

Ensuite, Allah U l’appela, lui parla et lui prescrit les cinq prières [quotidiennes]. Initialement, Allah lui avait ordonné cinquante prières, mais le prophète e ne cessa de Lui demander l’allègement jusqu’à ce qu’Allah ne lui en prescrive que cinq et lui dise : « Leur nombre est de cinq, mais elles sont de cinquante dans la mère du livre ». Ainsi, quiconque est assidu à ces cinq prières et les accomplit, Allah lui comptabilisera la récompense de cinquante prières. En effet, la récompense est toujours multipliée par dix.

Ensuite, le prophète e redescendit avec ce commandement, et la prière fut maintenue à un nombre de cinq pour un jour et une nuit : azh-Zhuhr, al-cAsr, al-Maghrib, al-cIshâ’ et al-Fajr.

Le prophète e les pria pendant trois années à La Mecque jusqu’a ce qu’il émigre.

[...] Puis il reçut l’ordre d’émigrer à Médine. L’émigration (al-Hijrah) désigne le fait de quitter un pays de polythéisme pour se rendre dans une terre d’Islam. Son obligation demeurera jusqu’à ce que l’Heure arrive. La preuve à ce sujet est Sa I parole :

﴿ إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيرًا إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً فَأُوْلَـئِكَ عَسَى اللّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللّهُ عَفُوًّا غَفُورًا ﴾

« Ceux dont les anges reprennent l’âme alors qu’ils sont en état d’injustice avec eux-mêmes, ils leur dirent : « Où en étiez-vous (à propos de votre religion) ? » « Nous étions impuissants sur terre » dirent-ils. Alors, les anges diront : « La terre d’Allah n'était-elle pas assez vaste pour vous permettre d'émigrer ? » Voilà bien ceux dont le refuge est l’enfer, et quelle mauvaise destination. À l’exception des impuissants : hommes, femmes et enfants, qui sont incapables de se débrouiller et ne trouvent aucune voie. À ceux-là, il se peut qu’Allah accorde le pardon. Allah est Clément et Pardonneur[148]. »

Et Sa I parole :

﴿يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ ﴾

« Ô Mes serviteurs qui avez cru, Ma terre est bien vaste. Adorez-Moi donc[149]. »

Al-Baghawî, qu’Allah lui fasse miséricorde, a dit : « Ce verset a été révélé au sujet des musulmans qui étaient restés à La Mecque et n’avaient pas encore émigré, Allah les a interpellés par le nom de "croyants". »

La preuve de l’émigration tirée de la Sunna se trouve dans sa e parole : « L’émigration ne cessera que lorsque cessera le repentir, et le repentir ne cessera que lorsque le soleil se lèvera à son occident » [...]

Puis, après l’intensification des sévices que les Quraysh lui faisaient subir, à lui et ses compagnons, il émigra à Médine. Allah lui ordonna de quitter La Mecque, où ils enduraient les sévices et injustices des Quraysh, pour s’installer à Médine, où se trouvaient les Ansârs[150]. Ceux-ci lui avaient préalablement fait pacte d’allégeance à l’occasion du pèlerinage, en lui promettant qu’ils le défendraient lorsqu’il viendrait les rejoindre. Qu’Allah soit satisfait d’eux et qu’Il leur donne satisfaction !

Ainsi, lorsque le pacte fut conclu et qu’Allah lui accorda la permission d’émigrer, il émigra vers eux.

D’autres compagnons, avant cela, avaient déjà émigré en terre d’Abyssinie et étaient restés auprès du Négus[151] pendant une certaine période. Le reste des compagnons, qui n’avaient pas encore émigré, vinrent les rejoindre. C’est ainsi que tous s’établirent à Médine, et la louange appartient à Allah.

[...] Après s’être implanté à Médine, il reçût l’ordre d’accomplir le restant des actes légiférés, tels que la zakât, le jeûne, le pèlerinage, l’appel à la prière (al-adhân), le combat (al-jihâd), le commandement du bien, l’interdiction du mal, et tous les autres actes de la législation islamique [...]

Après s’être implanté à Médine, il reçût l’ordre d’accomplir le restant des actes légiférés, tels que la zakât, le jeûne, le pèlerinage, l’appel à la prière (al-adhân), le combat (al-jihâd), le commandement du bien, l’interdiction du mal, et tous les autres actes de la législation islamique, etc., car Médine était dès lors devenue une terre d’Islam, elle était la première capitale pour les musulmans. C’est la raison pour laquelle ils reçurent l’ordre d’accomplir les obligations citées. En effet, ils avaient à ce moment la capacité d’ordonner le bien et d’interdire le mal. Le fait de ne leur avoir ordonné d’accomplir ces actes qu’après qu’ils aient émigré était une miséricorde d’Allah U.

- « La zakât » : le principe de la zakât était déjà légiféré à La Mecque, comme l’a révélé Allah dans la sourate « Les bestiaux », qui est une sourate mecquoise[152] :

‏﴿وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ ﴾‏

« Et acquittez-en les droits le jour de la récolte[153]. »

Cependant, la détermination de ses parts, la désignation de ses ayants droit, ainsi que le détail de ses règles n’ont été légiférés qu’à Médine.

- « Le jeûne » : il en est de même pour le jeûne du mois de Ramadhân, il fut légiféré lors de la deuxième année de l’hégire.

- « Le pèlerinage » : il fut légiféré lors de la neuvième ou la dixième année de l’hégire, lors de laquelle Allah a révélé ce verset dans la sourate « La famille de cImrân », qui est médinoise :

﴿وَلِلَّهِ عَلَى النَّاسِ حِجُّ البَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً ﴾

« Et c’est un devoir envers Allah, pour les gens qui ont les moyens, d’effectuer le pèlerinage dans la Maison (La Ka c bah). Et quiconque mécroit, Allah se passe largement de l’univers. »

- « Le combat » : il en est ainsi pour le jihâd (la lutte pour la cause d’Allah), il fut commandé à Médine. Au début, ceux qui combattaient le prophète e étaient combattus, et ceux qui s’abstenaient n’étaient pas combattus. Puis, il e reçut l’ordre d’engager le combat et de lutter contre les mécréants, même lorsque ces derniers n’étaient pas les premiers à combattre. En fait, il s’agissait de les appeler et les guider vers Allah. S’ils refusaient de répondre favorablement à son appel, il les combattait jusqu’à ce qu’ils répondent à la vérité. Ceci ne concerne pas les gens du Livre, car il est accepté d’eux qu’ils paient al-jizyah (l’impôt de capitation), il en est de même pour les mazdéens, comme Allah l’a légiféré. En résumé, soit ils se soumettent, soit ils paient al-jizyah. Quant aux autres mécréants, soit ils se soumettent, soit on les combat, lorsque cela est possible.

[...] Cette période dura dix années jusqu’à ce qu’il décède, qu’Allah prie sur lui et lui accorde Sa paix. Cependant, sa religion est restée intacte. Voici sa religion : il n’existe pas de bien sans qu’il l’ait indiqué à sa communauté, et il n’existe pas de mal sans qu’il l’en ait averti.

Le bien qu’il a indiqué à sa communauté est l’unicité, ainsi que tout ce qu’Allah aime et agrée. Et le mal contre lequel il l’a mis en garde est l’association, ainsi que l’ensemble de ce qu’Allah déteste et réprouve.

Allah l’a envoyé à l’humanité entière et a ordonné à l’ensemble des djinns et des hommes de lui obéir. La preuve à ce sujet est Sa I parole :

﴿قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا ﴾

« Dis [Ô Muhammad]: « Ô Hommes, je suis pour vous tous le messager d’Allah[154]. »

Allah a parachevé la religion par son biais, la preuve à ce sujet est Sa I parole :

﴿الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا ﴾

« Aujourd’hui, J’ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J’ai agréé l’Islam comme religion pour vous[155]. »

Quant à la preuve de sa e mort, elle est dans Sa I parole :

﴿إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ ﴾

« Tu mourras et ils mourront ; ensuite, le jour de la Résurrection, vous vous disputerez auprès de votre Seigneur[156]. » [...]

Après qu’Allah ait complété la religion par l’intermédiaire du prophète e, Il le rappela à Lui dix années après l’hégire. Après qu’il ait transmis avec clarté, après qu’Allah ait parachevé la religion par son intermédiaire et qu’Il ait accompli Son bienfait. Allah dit :

« Aujourd'hui, J’ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J’ai agréé l’Islam comme religion pour vous. »

« Tu mourras et ils mourront ; ensuite, le jour de la Résurrection, vous vous disputerez auprès de votre Seigneur. »

[...] Aussi, les gens seront ressuscités après leur mort. La preuve à ce sujet est Sa I parole :

﴿مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى ﴾

« C’est d’elle (la terre) que nous vous avons créés, et en elle Nous vous ferons retourner, et d’elle Nous vous ferons sortir une fois encore[157]. »

Et Sa I parole :

﴿وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا ﴾

« C’est Allah qui, de la terre, vous a fait croître comme des plantes, puis Il vous y fera retourner et vous en fera sortir véritablement[158]. »

Et, après qu’ils soient ressuscités, on leur demandera des comptes et on les rétribuera selon leurs œuvres. La preuve à ce sujet est Sa I parole :

﴿ وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى ﴾

« À Allah appartient ce qui est dans les cieux et sur la terre afin qu’Il rétribue ceux qui font le mal selon ce qu’ils œuvrent, et récompense ceux qui font le bien par la meilleure [récompense][159]. »

Et quiconque renie la Résurrection est tombé dans la mécréance, la preuve à ce sujet est Sa I parole :

﴿ زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ﴾

« Ceux qui ont mécru prétendent qu’ils ne seront pas ressuscités. Dis : « Mais si, par mon Seigneur, vous serez très certainement ressuscités, puis vous serez certes informés de ce que vous faisiez. Et cela est facile pour Allah »[160]. » [...]

Les gens seront ressuscités après leur mort, comme Allah l’a dit : « C’est Allah qui, de la terre, vous a fait croître comme des plantes, puis Il vous y fera retourner et vous en fera sortir véritablement », « Ceux qui ont mécru prétendent qu’ils ne seront pas ressuscités. Dis : « Mais si, par mon Seigneur, vous serez très certainement ressuscités, puis vous serez certes informés de ce que vous faisiez. Et cela est facile pour Allah » », « A Allah appartient ce qui est dans les cieux et sur la terre afin qu’Il rétribue ceux qui font le mal selon ce qu’ils œuvrent, et récompense ceux qui font le bien par la meilleure [récompense]. » Puis ils seront jugés et récompensés le jour de la Résurrection. Ils recevront leur livre dans leur main droite ou leur main gauche : le bienheureux le recevra dans sa main droite tandis que le malheureux le recevra dans sa main gauche. Le bienheureux aura sa balance lourde [de bonnes actions] alors que celle du mécréant sera légère ou insignifiante.

Ceux qui vivent dans la désobéissance sont en danger, car, bien qu’il soit possible que leur balance [de bonnes actions] soit contrebalancée par un repentir, par le pardon d’Allah ou par de bonnes actions, il est également possible qu’elle reste légère [à cause de leurs péchés] et qu’ils soient alors parmi les gens de l’enfer. Si c’est le cas, ils y seront châtiés pendant une période qu’Allah décidera puis Il Y les fera sortir de l’enfer, du fait qu’ils sont morts en étant musulmans.

Il est donc nécessaire, pour chaque personne responsable, de faire très attention aux mauvaises actions et de persister dans le repentir et la droiture, car elle ne sait jamais quand son terme parviendra. Que le musulman fasse preuve d’une grande vigilance en restant ferme et en luttant contre son âme jusqu’à ce qu’elle se corrige et suive la vérité. Et qu’il fasse un repentir sincère pour l’ensemble de ses péchés afin que, lorsque la mort viendra le surprendre, il soit sur un droit chemin en train d’accomplir de bonnes actions ; ainsi, il récoltera le bonheur et la paix le jour de la Résurrection.

[...] Allah a envoyé l’ensemble des messagers pour annoncer la bonne nouvelle et pour avertir. La preuve à ce sujet est Sa I parole :

﴿رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ ﴾

« Des messagers annonciateurs, avertisseurs afin que les gens n’aient plus d’argument contre Allah après les messagers[161]. »

Le premier d’entre eux, fut Noé u (Nûh) et le dernier d’entre eux fut Muhammad e, et il est le sceau des prophètes. La preuve que le premier d’entre eux est Noé est dans Sa I parole :

﴿إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ ﴾

« Nous t’avons fait une révélation comme Nous fîmes à Noé et aux prophètes après lui[162]. » [...]

Le messager e a été envoyé à l’humanité entière ainsi aux djinns, comme Allah l’a dit : « Dis [Ô Muhammad]: « Ô Hommes, je suis pour vous tous le messager d’Allah », « Nous t’avons envoyé en tant qu’annonciateur et avertisseur pour toute l’humanité[163]. »

Il est le sceau des prophètes, ce qui veut dire qu’il n’y aura aucun prophète après lui. De même, tous les messagers furent envoyés à leurs communautés en tant qu’annonciateurs et avertisseurs, et ceci, du premier jusqu’au dernier.

Le premier d’entre eux fut Noé ; Allah l’envoya lorsque le polythéisme fit apparition au sein de son peuple. Et avant cela, il y avait Adam u qui était un prophète messager ayant également reçu l’ordre de transmettre le message à sa descendance afin qu’ils adorent Allah en appliquant la législation qu’avait apportée leur père Adam r. Ensuite, toute sa descendance resta fermement attachée à l’Islam jusqu’à ce qu’apparaisse le polythéisme chez le peuple de Noé r. C’est alors qu’Allah envoya Noé à son peuple. Il fut ainsi le premier messager envoyé sur terre après l’apparition du polythéisme.

Aussi, Allah a envoyé un messager à chaque communauté. Par exemple, Il envoya Hûd au peuple des cÂd, puis Il envoya Sâlih au peuple des Thamûd. Puis, Il envoya Ibrâhîm, Lût, Shucayb, à une époque rapprochée. Puis, les messagers se succédèrent les uns après les autres. On compte parmi eux : Moïse (Mûssâ), Aaron (Hârûn), Jésus (cÎssâ), Job (Ayyûb), David (Dâwûd) et Salomon (Sulaymân) - Que la paix d’Allah soit sur eux.

Leur mission fut achevée par Muhammad e, qui est le dernier et le meilleur d’entre eux. Allah a dit : « Des messagers annonciateurs, avertisseurs afin que les gens n’aient plus d’argument contre Allah après les messagers. » Sa parole : « annonciateurs » signifie qu’ils sont venus annoncer la bonne nouvelle du Paradis à quiconque leur obéit. Sa parole : « avertisseurs » signifie qu’ils sont venus mettre en garde contre le polythéisme et contre l’enfer et le châtiment douloureux destiné à ceux qui s’opposent à son ordre. C’est à cet effet que Muhammad e a été envoyé, Allah a dit à ce propos :

﴿يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا ﴾

« Ô Prophète, Nous t’avons envoyé [pour être] témoin, annonciateur, avertisseur, appelant (les gens) à Allah, par Sa permission, et comme une lampe éclairante[164]. »

﴿مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ ﴾

« Muhammad n’a jamais été le père de l’un d'entre vos hommes, mais le messager d’Allah et le dernier des prophètes[165]. »

Il incombe à chaque communauté de suivre son messager et de se soumettre à la guidée que chacun d’entre eux a apportée, car Allah leur a promis le bonheur d’ici-bas et de l’au-delà en échange.

Cependant, la plupart des créatures ont désobéi à leurs messagers et se sont opposées à ce qu’ils ont apporté. Allah dit à leur sujet :

﴿وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ ﴾

« Et la plupart des gens ne sont pas croyants, malgré ton désir ardent[166]. »

﴿وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ ﴾

« Et si tu obéis à la majorité de ceux qui sont sur terre, ils t’égareront du sentier d’Allah[167]. »

﴿وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ ﴾

« Il n’y a que peu de Mes serviteurs qui sont reconnaissants[168]. »

﴿وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ﴾

« Et Satan a très certainement rendu véridique sa conjecture à leur égard. Ils l’ont suivi, sauf un groupe parmi les croyants[169]. »

[...] A chaque nation, Allah a envoyé un messager – depuis Noé jusqu’à Muhammad – pour leur ordonner d’adorer Allah exclusivement et de se préserver de l’idolâtrie (at-Taghût). La preuve à ce sujet est Sa parole :

﴿وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ﴾

« Nous avons envoyé dans chaque communauté un messager [pour leur] dire : « Adorez Allah et écartez-vous du Taghût »[170]. » [...]

Chaque messager appelle sa nation à adorer Allah exclusivement, à délaisser le polythéisme et les péchés. Ce qui est signifié par « Adorez Allah » est : « Obéissez-Lui, adorez-Le exclusivement, et restez fermement attachés à Sa religion ».

[...]Allah a rendu obligatoire, pour chaque serviteur, de mécroire au Tâghût et de croire en Allah. Ibn Al-Qayyim, qu’Allah lui fasse miséricorde, a dit : « Le Tâghût désigne tout chose adorée, suivie ou obéie, par laquelle le personne dépasse les limites autorisées ». Aussi, les Tawâghît [171] sont nombreux mais leurs chefs sont au nombre de cinq :

1. Iblîs, qu’Allah le maudisse,

2. Quiconque est adoré en dehors d’Allah et en est satisfait,

3. Quiconque appelle les gens à ce qu’ils l’adorent,

4. Quiconque prétend connaitre une partie de l’inconnu,

5. Quiconque juge par autre que ce qu’Allah a révélé.

La preuve de cela[172] est Sa Y parole :

﴿لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ ﴾

« Nulle contrainte en religion. Le bon chemin s’est distingué de l’égarement. Quiconque mécroit au Tâghût tandis qu’il croit en Allah saisit l’anse la plus solide qui ne peut se briser. Et Allah est Audient et Omniscient[173]. » [...]

Le Tâghût c’est tout ce qui est adoré en dehors d’Allah tout en étant satisfait, tous ceux qui ne jugent pas d’après ce qu’Allah a fait descendre ou incitent à cela. Le mot Tâghût est un dérivé du mot « Tughyân » qui signifie : dépasser les limites. En conséquence, le Tâghût est celui qui a enfreint les limites, soit en commettant un acte de polythéisme ou de mécréance, ou bien en appelant à cela. Le chef et le pire des « Tawâghît » est Satan – qu’Allah le maudisse. De même, celui qui appelle à ce qu’on l’adore, ou bien est satisfait d’être adoré en dehors d’Allah, comme c’était le cas de Pharaon et de Nemrod. Il en est de même pour ceux qui prétendent connaître l’invisible comme les astrologues, les voyants et les sorciers durant l’époque antéislamique et même après l’Islam, et tous ceux qui, volontairement, ne jugent pas d’après ce qu’Allah a révélé. Ceux-ci sont les chefs des Tawâghît.

Celui qui dépasse les limites et sort du cadre de l’obéissance d’Allah est donc appelé ainsi. Allah a dit : « Nulle contrainte en religion. Le bon chemin s’est distingué de l’égarement. Quiconque mécroit au Tâghût tandis qu’il croit en Allah saisit l’anse la plus solide qui ne peut se briser. Et Allah est Audient et Omniscient. »

- Mécroire au T âghût signifie : se désavouer d’eux, être convaincu de leur fausseté et leur illégitimité, et se désavouer du polythéisme.

- Croire en Allah signifie : être convaincu qu’Allah est l’adoré, qu’il est le vrai Dieu, croire en sa législation et en Muhammad e et se soumettre à cela, tel est le croyant.

- Saisir signifie : s’y accrocher.

- L’anse la plus solide est la parole « Lâ ilâha illa Allah », la parole d’unicité (tawhîd).

- Qui ne peut se briser : elle est indestructible. Au contraire, quiconque s’y accroche fermement et sincèrement parviendra au Paradis et obtiendra les générosités d’Allah. En effet, le Paradis exige des devoirs qui sont d’adorer Allah exclusivement, de Lui obéir, de suivre Sa législation.

Muhammad e est le dernier des prophètes et des messagers, il a été envoyé par Allah à tous les habitants de la terre, djinns ou hommes. Aussi, il est obligatoire, à toute personne responsable, de lui obéir et d’appliquer sa législation. Et il n’est permis à personne de s’en affranchir, car sa législation a abrogé l’ensemble des législations antérieures. Allah a dit : « Dis [Ô Muhammad]: « Ô Hommes, je suis pour vous tous le messager d’Allah. » Et avant cela Il a dit :

﴿فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ ﴾

« Ceux qui croient en lui, le soutiendront, lui porteront secours et suivent la lumière descendue avec lui : ceux-là sont les gagnants[174]. »

﴿وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ ﴾

« Quiconque d’entre les groupes n’y croit pas aura le feu comme rendez-vous[175]. »

Et le prophète e a dit :

وَالَّذِي نَفْسِي بِيَدِهِ لا يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الأُمَّةِ يَهُودِيٌّ وَلا نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلَّا كَانَ مِنْ أَهْلِ النَّارِ

« Par Celui qui détient mon âme entre Ses mains, pas un seul parmi cette communauté, que ce soit un juif ou un chrétien, entend parler de moi puis meurt sans avoir cru à ce avec lequel j’ai été envoyé, sans qu’il ne fasse partie des gens de l'enfer.[176] »

Et les versets et hadiths qui vont dans le même sens sont nombreux. De plus, les gens de science, qu’Allah leur fasse miséricorde, se sont tous accordés sur le fait qu’il n’est autorisé à personne de cette communauté de dévier ou sortir de la législation de Muhammad e, et sur le fait que toute personne convaincue du contraire a commis un acte de mécréance majeure, c’est-à-dire qu’il est sorti de l’Islam. Nous demandons à Allah la paix et l’immunité.

[...] Et dans le hadith :

رأْسُ الأَمْرِ الإِسْلاَمُ وَعَمُودُهُ الصَّلاَةُ وَذُرْوَةُ سَنَامِهِ الجِهَادُ في سَبِيلِ اللهِ

« La tête du commandement est l’Islam, son pilier est la prière et son point culminant est la lutte (le jihâd) pour la cause d’Allah[177] ». Et Allah est plus Savant.

Il incombe, à toute personne responsable, d’adorer Allah uniquement, sans Lui associer quoi que ce soit, de mécroire au Tâghût et de réprouver et dénoncer son adoration, de s’attacher à l’unicité (tawhîd), de suivre Sa législation, en accordant une grande considération à Ses ordres et Ses interdits.

- « La tête du commandement » signifie : « La base de la religion islamique ». Celle-ci est la double attestation. Ainsi, quiconque la prononce et la met en application est entré en Islam.

- « ... son pilier est la prière » : elle est le deuxième pilier après les deux attestations. Elle est suivie de la zakât, puis du jeûne, du pèlerinage, et du reste des obligations.

- « son point culminant est la lutte pour la cause d’Allah » : car c’est par son biais que la religion est préservée, et c’est un moyen d’appeler les gens à Allah et de les faire accepter la vérité. Ainsi, elle constitue son point culminant si l’on considère qu’elle permet de préserver la religion et d’appeler les gens à la vérité.

Et Allah est plus Savant.

www.islamhouse.com

L’islam à la portée de tous !

Table des Matières

TOC \o "1-3" \h \z \u

Avant-propos du traducteur. PAGEREF _Toc322384674 \h - 4 -

Avant-propos du relecteur. PAGEREF _Toc322384676 \h - 6 -

Introduction.. PAGEREF _Toc322384678 \h - 6 -

Quatre points essentiels liés à l’unicité d’adoration PAGEREF _Toc322384680 \h - 6 -

Explication d’Al-Hanîfiyah.. PAGEREF _Toc322384681 \h - 6 -

Le Premier Fondement : PAGEREF _Toc322384683 \h - 6 -

Qui est ton Seigneur ?. PAGEREF _Toc322384684 \h - 6 -

Le Deuxième Fondement : PAGEREF _Toc322384686 \h - 6 -

La connaissance de la religion islamique et de ses preuves PAGEREF _Toc322384687 \h - 6 -

Le premier degré : la soumission (al-islâm) PAGEREF _Toc322384689 \h - 6 -

Le deuxième degré : la foi (al-îmân) PAGEREF _Toc322384690 \h - 6 -

Le troisième degré : l’excellence (al-ihsân) PAGEREF _Toc322384691 \h - 6 -

Le troisième fondement : PAGEREF _Toc322384692 \h - 6 -

La connaissance de votre prophète Muhammad e.. PAGEREF _Toc322384693 \h - 6 -

Table des Matières. PAGEREF _Toc322384694 \h - 6 -

شَرْحُ ثَلاثَةِ الأُصُولِ

شرَحَهُ : سماحة الشيخ عبد العزيز بن باز

أصل الكتاب من : الأصول الثلاثة و أدلّتها للشيخ محمّد بن عبد الوهّاب رحمه الله

ترجمة : يوسف أبو أنس

مراجعة: قسم الترجمة الفرنسي لدار الإسلام

1433/201 2

[1] « At-Tamîmî » se rapporte à la tribu dont il est originaire : « Les Banû Tamîm ». Quant à « Al-Hanbalî », cela fait référence à l’école jurisprudentielle à laquelle il s’affiliait : celle de l’Imam Ahmad Ibn Hanbal.

[2] Sourate « Qui éparpillent », v. 56

[3] Sourate « La vache », v. 21

[4] « Al-Qurashî » (le Qurayshite), fait mention à la tribu dont le prophète e était issu.

[5] Sourate « Al-Ahqâf », v. 35

[6] Sourate « At-Tûr », v. 48

[7] Sourate « Les abeilles », v. 127

[8] Sourate « Les groupes », v. 10

[9] Sourate « Le butin », v. 46

[10] Sourate « Le temps », v. 1 à 3

[11] Rapporté par l’imam Ahmad, avec une chaîne de transmission authentique

[12] Rapporté par Al-Bukhârî et Muslim

[13] Sourate « Muhammad », v. 19

[14] Note du correcteur (NDC) : en actuel Ouzbékistan.

[15] Note du traducteur (NDT) : ce recueil de hadiths est le plus authentique qui soit, à l’unanimité des savants.

[16] Sourate « Qui éparpillent », v. 56

[17] Sourate « La vache », v. 21

[18] Sourate « Les femmes », v. 36

[19] Sourate « La preuve », v. 5

[20] Sourate « Le récit », v. 15

[21] Sourate « Luqmân », v. 13

[22] Sourate « Les bestiaux », v. 88

[23] Sourate « Les femmes », v. 116

[24] Sourate « Les groupes », v. 65

[25] Sourate « L’enveloppé », v. 15-16

[26] Sourate « Les djinns », v. 18

[27] Sourate « Le voyage nocturne », v. 23

[28] Sourate « L’ouverture », v. 4

[29] Sourate « La vache », v. 163

[30] Sourate « Les djinns », v. 18

[31] Sourate « La discussion », v. 22

[32] Sourate « La table servie », v. 51

[33] Sourate « L’éprouvée », v. 4

[34] Sourate « Le butin », v. 39

[35] Sourate « Le repentir », v. 41

[36] Sourate « Le repentir », v. 5

[37] Sourate « La vache », v. 286

[38] Sourate « La grande perte », v. 16

[39] [Ce qui démontre toute sa douceur et sa bonté envers ses élèves] NdC

[40] Sourate « La discussion », v. 123

[41] Sourate « Qui éparpillent », v. 56

[42] Sourate « Les femmes », v. 36

[43] Sourate « Les bestiaux », v. 88

[44] Sourate « Les groupes », v. 65

[45] Hadith unanimement authentique

[46] NdC : le commentateur (cAbdul-cAzîz Ibn Bâz) stipule à cet endroit qu’en arabe, lorsqu’un nom indéfini vient après une interdiction, il a une signification générale et absolue.

[47] Sourate « L’ouverture », v. 1

[48] NdC : le commentateur du texte (cAbdul-cAzîz Ibn Bâz) a spécifié ici les djinns et les hommes, parmi les créatures citées, car ce sont les seules qui disposent du libre arbitre, c’est-à-dire qu’Allah leur a donné le choix et la responsabilité d’obéir ou non, et Il les récompensera en conséquence. Quant aux autres créatures, telles que les cieux, la terre, les montagnes... elles sont obéissantes à Allah malgré elles.

[49] Sourate « L’interdiction », v. 6

[50] Sourate « Les prophètes », v. 27-28

[51] Sourate « Qui éparpillent », v. 56

[52] Sourate « La discussion », v. 37

[53] Sourate « Al-Acrâf », v. 54

[54] Sourate « La consultation », v. 11

[55] Sourate « Al-Ikhlâs », v. 4

[56] Sourate « Yâ-Sîn », v. 82

[57] Sourate « La lune », v. 50

[58] Sourate « La royauté », v. 1

[59] NdC : ce qui est voulu ici par l’auteur est que le Seigneur, qui est le Créateur qui possède toute chose, qui décide de toute chose, et qui administre l’univers de manière parfaite, est forcément et logiquement Celui qui mérite d’être adoré. Ainsi, il arrive qu’Allah utilise le qualificatif de « Seigneur (Rabb) » pour signifier « L’adoré », car le lien entre ces deux notions est un lien logique de cause à effet : puisqu’Il est le seul Seigneur, alors c’est Lui qui est le seul à mériter qu’on L’adore. On retrouve ce lien dans les versets cités immédiatement après par l’auteur pour étayer ses propos.

[60] Sourate « La vache », v. 21-22

[61] NdC : le cheikh cAbdul-cAzîz Ibn Bâz fait allusion au verset 32 de la sourate « Les prophètes (S. 21) »

[62] Sourate « La vache », v. 163

[63] Sourate « Les djinns », v. 18

[64] NdC : ceci exclut, entre autres, les enfants, les personnes qui ont perdu la raison, etc.

[65] Sourate « Yûnus », v. 106

[66] Sourate « Les croyants », v. 117

[67] Sourate « Le Créateur », v. 13-14

[68] Sourate « Les croyants », v. 117

[69] Sourate « Les bestiaux », v. 88

[70] Sourate « La table servie », v. 72

[71] Sourate « Les groupes », v. 65-66

[72] Sourate « Le Pardonneur », v. 60

[73] Rapporté par At-Tirmidhî. NDT : bien que le hadith en ces termes soit faible, son sens est correct, comme en atteste la seconde narration qui, elle, est authentique : « L’invocation, c’est l’adoration ».

[74] Sourate « Le récit », v. 15

[75] NdC : si on demande de l’aide à une personne et qu’il existe des raisons valables (prouvées par l’expérience humaine ou indiquées dans la législation) de penser que cette personne dispose de moyens de fournir de l’aide, tout en étant persuadé que la décision appartient à Allah seul, alors ceci n’est pas un acte d’association. Par exemple, demander à un médecin qu’il soigne une personne, ou demander à un technicien de réparer un appareil, ou bien demander l’aide d’une personne forte contre une autre. En revanche, demander à un saint qu’il accorde des enfants, ou à un mort qu’il accorde un bienfait... est un acte d’association, car aucune raison valable (tirée de l’expérience humaine ou indiquée dans la législation) ne peut amener à penser que ces êtres soient capables d’exaucer l’invocation. Au contraire, le Coran et la Sunna s’attachent à en démontrer le caractère inutile et illicite.

[76] Sourate « Yûnus », v. 18

[77] Sourate « Les groupes », v. 3

[78] Sourate « La vache », v. 255

[79] Sourate « Les bestiaux », v. 28

[80] Rapporté par Al-Bukhârî dans son Sahîh.

[81] NdC : c’est-à-dire : « La preuve que la peur est une forme d’adoration »

[82] Sourate « La famille de cImrân », v. 175

[83] Sourate « Le repentir », v. 18

[84] Sourate « La table servie », v. 44

[85] Sourate « Le butin », v. 60

[86] Sourate « Les femmes », v. 71

[87] Sourate « Le récit », v. 21

[88] NdC : c’est-à-dire : « La preuve que l’espoir est une forme d’adoration »

[89] Sourate « La caverne », v. 110

[90] Sourate « Les prophètes », v. 90

[91] Sourate « Le divorce », v. 3

[92] Sourate « La table servie », v. 23

[93] Sourate « Les prophètes », v. 90

[94] Sourate « La vache », v. 150

[95] Sourate « Les groupes », v. 54

[96] Sourate « L’ouverture », v. 4

[97] Rapporté par Ahmad, At-Tirmidhî, d’après le hadith d’Ibn cAbbâs.

[98] NdC : cette invocation est une invocation prophétique, que le prophète e a conseillée à ses compagnons, dont Mucâdh Ibn Jabal t. Le hadith est notamment rapporté par Abû Dâwûd, An-Nassâ’î, Al-Hâkim, etc. Et sa chaîne de transmission a été jugée authentique par le cheikh Muhammad Nâsiruddîn Al-Albânî.

[99] Sourate « Les hommes », v. 1

[100] Sourate « L’aube », v. 1

[101] Sourate « Al-Acrâf », v. 200

[102] Sourate « Le butin », v. 9

[103] Ou bien : « le premier des musulmans ». Sourate « Les bestiaux », v. 162-163

[104] Sourate « L’homme », v. 7

[105] Sourate « La vache », v. 270

[106] Rapporté par Al-Bukhârî

[107] Rapporté par Al-Bukhârî

[108] Sourate « La vache », v. 256

[109] Sourate « La famille de cImrân », v. 18

[110] Sourate « L’ornement », v. 26-28

[111] Sourate « La famille de cImrân », v. 64

[112] Sourate « L’ouverture », v. 4

[113] Sourate « La preuve », v. 5

[114] Sourate « Le pèlerinage », v. 62

[115] Sourate « Le repentir », v. 128

[116] Sourate « La victoire éclatante », v. 29

[117] Rapporté par Muslim

[118] Rapporté par Al-Bukhârî et Muslim

[119] Sourate « La preuve », v. 5

[120] Sourate « Le repentir », v. 11

[121] Sourate « Le repentir », v. 5

[122] Sourate « La vache », v. 183

[123] Sourate « La vache », v. 185

[124] Sourate « La famille de cImrân », v. 97

[125] NDT hadith rapporté par Ahmad, Abû Dâwûd, An-Nassa’î et Ibn Mâjah. Ce hadith a été jugé authentique par Al-Albânî, qu’Allah lui fasse miséricorde, dans « Sahîh Abî Dâwûd »

[126] NdC : la plus basse ne signifie pas que cette branche est d’un bas degré, cela signifie seulement que c’est la moins élevée.

[127] Sourate « La vache », v. 177

[128] Sourate « La lune », v. 49

[129] Sourate « La famille de cImrân », v. 19

[130] Rapporté par Al-Bukhârî dans « Al-adab al-mufrad », d’après Abû Hurayrah. Jugé authentique par Al-Albânî.

[131] Sourate « Les abeilles », v. 128

[132] Sourate « Les poètes », v. 217-220

[133] Sourate « Yûnus », v. 61

[134] Sourate « Al-Acrâf », v. 16

[135] Rapporté par Muslim

[136] « Ibn » signifie « fils de » en arabe

[137] Sourate « Al-Acrâf », v. 158

[138] Sourate « Saba’ », v. 28

[139] NdT : La majorité des noms cités sont issus du hadith de Jubayr Ibn Mut cim, qui rapporte que le messager d’Allah e a dit : « J’ai certes plusieurs noms : je suis Muhammad, je suis Ahmad, je suis Al-Mâhî : celui par qui Allah éradique la mécréance, je suis Al-Hashir : celui au pied duquel les gens seront rassemblés, et je suis Al-cÂqib : celui à qui personne ne succède », ainsi que du hadith d’Abû Mûssâ al-Ashcarî, qui dit : « Le messager d’Allah e énumérait ses noms devant nous en disant : « Je suis Muhammad, je suis Ahmad, je suis Al-Muqaffî, je suis Al-Hashir, je suis le Prophète du Repentir, je suis le Prophète de la Miséricorde ». NdC : « Al-Muqaffî » signifie littéralement : « celui qui succède, qui clôture », son sens est proche de « Al-cÂqib » cité dans le premier des deux hadiths.

[140] Sourate « Le rang », v. 6

[141] NdC : plus précisément, Quraysh était le surnom donné à Fihr ibn Mâlik, d’où le nom de sa descendance.

[142] Sourate « La plume », v. 1

[143] NdT : sourate 74 du Coran

[144] Sourate « Le revêtu », v. 1-7

[145] Sourate « Al-Acrâf », v. 26

[146] NdC : c’est également l’avis de Mujâhid, l’un des grands exégètes parmi les pieux prédécesseurs. D’autres exégètes ont interprété le verset avec son sens apparent en affirmant qu’il s’agissait de purifier les vêtements des impuretés. Et Allah est plus Savant.

[147] NdC : les plumes (calames) qui écrivent la révélation, ou les affaires relatives à la gestion de l’univers

[148] Sourate « Les femmes », v. 97-99

[149] Sourate « L’araignée », v. 56

[150] NDC : « Al-Ansâr » : parfois traduit par les « Auxiliaires », désigne les compagnons qui ont accueilli le messager d’Allah e à Médine lors de son émigration, et qui ont ensuite pris sa défense, corps et âme.

[151] NDC : En arabe « An-Najâchî » qui est le nom générique donné à tout roi de la région d’Al-Habachah (qui est l’Abyssinie située dans l’actuelle Éthiopie).

[152] NDT : selon le plus correct des avis, une sourate est considérée comme « Mecquoise » si la majorité ou la totalité de ses versets a été révélée avant l’hégire, et réciproquement pour une sourate « Médinoise », sans considérer le lieu ou les versets ont été effectivement révélés.

[153] Sourate « Les bestiaux », v. 141

[154] Sourate « Al-Acrâf », v. 158

[155] Sourate « La table servie », v. 3

[156] Sourate « Les groupes », v. 30-31

[157] Sourate « Tâ-Hâ », v. 55

[158] Sourate « Noé », v. 17-18

[159] Sourate « L’étoile », v. 31

[160] Sourate « La grande perte », v. 7

[161] Sourate « Les femmes », v. 165

[162] Sourate « Les femmes », v. 158

[163] Sourate « Saba’ », v. 28

[164] Sourate « Les coalisés », v. 45-46

[165] Sourate « Les coalisés », v. 40

[166] Sourate « Yûssuf », v. 103

[167] Sourate « Les bestiaux », v. 116

[168] Sourate « Saba’ », v. 13

[169] Sourate « Saba’ », v. 20

[170] Sourate « Les abeilles », v. 36

[171] NDT pluriel de Tâghût.

[172] NdC : la preuve qu’Allah a rendue obligatoire à chaque serviteur de mécroire au Tâghût et de croire en Allah.

[173] Sourate « Les vaches », v. 256

[174] Sourate « Al-Acrâf », v. 157

[175] Sourate « Hûd », v. 17

[176] Rapporté par Muslim dans son Sahî h

[177] Hadith rapporté par At-Tirmidhî, jugé authentique par Al-Albânî dans Sahîh At-Tirmidhî


fr-Islamhouse-obligationprierecommunIbnBaz

( Index )

Translations to other Languages

Comment doit se faire la critique entre prêcheurs

أسلوب النقد بين الدعاة والتعقيب عليه

Son éminence le cheikh

cAbdul-cAzîz ibn cAbdullah Ibn Bâz

Qu’Allah lui fasse miséricorde

مفتي عام المملكة العربية السعودية

سماحة الشيخ العلامة عبد العزيز بن باز

-رحمه الله-

Traduit par : S. Abou Abdillah

ترجمة: س. أبو عبد الله

Traduction révisée par : Fouad Sirbal

مراجعة: فؤاد سربال

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

Comment doit se faire la critique entre prêcheurs

suivi d’une précision essentielle[1]

La louange est à Allah, seigneur des mondes, et que la prière et le salut soient sur notre Prophète Mohammed, le prophète loyal, ainsi que sur ses proches, ses compagnons et ceux qui suivent sa tradition, jusqu’au jour des comptes.

Certes Allah, le Tout-Puissant, ordonne la justice et la bienfaisance, et interdit l’injustice, l’agression et l’hostilité. Il a envoyé Son Prophète Mohammed (que la prière et la paix d’Allah soient sur lui) pour appeler à l’unicité et à l’exclusivité du culte à Allah ; ce pour quoi Il a envoyé tous les prophètes. Il lui a ordonné d’établir la justice et lui a interdit son contraire comme l’adoration d’autre qu’Allah, la division, le désordre et la violation des droits des serviteurs.

A cette époque, on voit un nombre grandissant de personnes qui s’affilient à la science et la prédication du bien entacher l’honneur de beaucoup de leurs frères prêcheurs connus, et porter atteinte à la réputation des étudiants en science, des prêcheurs en général ainsi que des conférenciers. Ils commettent cela, de manière discrète dans leurs assises, peut-être même qu’ils enregistrent ces conférences sur des cassettes que l’on propage. Il arrive qu’ils fassent cela publiquement dans les mosquées où assiste le commun des gens. Cette voie est en opposition avec ce qu’Allah ainsi que Son Prophète ont ordonné, sur plusieurs aspects, dont ce qui suit :

Premièrement : Cette voie est une violation des droits des musulmans et qui est plus grave encore puisqu’elle atteint l’élite des musulmans que sont les étudiants en science et les prêcheurs qui dépensent leurs efforts pour l’orientation et l’instruction des gens, ainsi que la correction de leurs croyances et leurs conduites et s’évertuent à préparer des cours et des conférences et à écrire des livres bénéfiques.

Deuxièmement : C’est une rupture de l’unité des musulmans et une dispersion de leur rang, alors qu’ils sont dans le plus grand besoin d’unité et d’éloignement des divergences, des désaccords et de l’exubérance des rumeurs. Ceci, particulièrement par rapport au fait que les prêcheurs qui ont été atteints par ces critiques sont parmi les gens de La Sunna et du Consensus, qui sont connus pour leur combat contre les innovations et les fabulations, et qui sont connus aussi pour tenir tête à ceux qui y appellent, comme il le sont pour pointer du doigt leurs manigances et leurs facéties. En ces termes, nous ne voyons aucun intérêt à ce genre d’actes si ce n’est pour les ennemis parmi les adeptes de la mécréance et de l’hypocrisie ainsi que les gens de l’innovation et de l’égarement qui se tiennent en embuscade.

Troisièmement : Cet acte contient un soutien et une aide aux sournois parmi les adeptes de la laïcité, les occidentalistes et autres blasphémateurs qui se sont fait connaitre pour s’en prendre continuellement aux prêcheurs et mentir à leur sujet, et pour inciter à aller à leur encontre dans ce qu’ils ont écrit ou enregistré. En ces termes, il n’est pas du droit fraternel de l’islam qui nous lie de faire ce que font ces empressés en aidant leurs ennemis à l’encontre de leurs frères étudiants, prêcheurs et autres.

Quatrièmement : Il y a en cela une perversion des cœurs, que ce soit chez le commun des gens, mais aussi des élites de la communauté. De même, ceci répand et diffuse les mensonges et les fausses rumeurs comme il provoque la médisance et la calomnie en abondance. Cela cause également l’ouverture, toute grande, des portes du mal aux faibles d’esprit qui s’appliquent à véhiculer les ambiguïtés et à fomenter les troubles, et qui s’empressent de léser les croyants sans qu’ils n’aient rien fait.

Cinquièmement : La plupart des paroles qui sont proférées n’ont aucun fondement ; ce ne sont que des suspicions que Satan a embellies à leurs auteurs et par lesquelles il les a trompés. Allah, qu’Il soit exalté, dit :

"يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا"

« Ô vous qui avez cru ! Évitez de trop conjecturer [sur autrui] car une partie des conjectures est péché. Et n'espionnez pas ; et ne médisez pas les uns des autres [2] »

Il convient au croyant de considérer la parole de son frère de la meilleure des manières, certains anciens ont même dit : « Ne pense pas du mal d’une parole qui provient de ton frère alors que tu peux trouver en elle une bonne interprétation. »

Sixièmement : Ce qui est le résultat d’un effort d’interprétation de certains savants et étudiants en science, dans ce qui est permis d’interpréter, n’a pas à être blâmé ni réprimandé si l’auteur de l’interprétation fait partie des gens qui en ont la capacité. Si quelqu’un d’autre que lui opte pour un avis opposé, alors ce qui est plus digne est que cette personne débatte directement avec lui de la meilleure des manières, en s’empressant par cela de rechercher la vérité par le plus court des chemins et en repoussant par cela les insufflations de Satan et la zizanie qu’il sème entre les croyants. Si cela ne lui est pas aisé et qu’il juge nécessaire de montrer la déviation de la personne, que cela se fasse par le meilleur des énoncés et la plus douce des désignations, sans agression ni diffamation ni abus dans la parole qui pourraient causer (chez la personne critiquée) un refus de la vérité ou un détournement. De même, il montrera cette déviation sans faire allusion aux personnes critiquées, sans user de procès d’intention, sans rajout injustifié dans son énoncé. En effet, le messager (que la prière et la paix d’Allah soient sur lui) disait dans ce genre de situation : « Qu’ont donc ces personnes à dire ceci et cela… » [Sans les nommer[3]]

Ainsi, ce que je conseille à ces frères, qui ont lésé l’honneur des prêcheurs et les ont blessés, est qu’ils se repentent et retournent à Allah (gloire à Lui) de ce que leurs mains ont écrit et que leurs langues ont prononcé. Ceci a été la cause de la corruption des cœurs de nombres d’entre les jeunes, les a chargés de haine et de rancune, et les a détournés de l’apprentissage de la science utile et l’appel à Allah [pour ne plus s’occuper que] des ouï-dire, des critiques d’untel et untel, et de se forcer à rechercher ce qu’ils considèrent comme des erreurs et à débusquer les fautes d’autrui.

Tout comme je leur conseille qu’ils expient ce qu’ils ont fait par un écrit ou par un autre moyen avec lequel ils se déchargeront de ces actes et qui absoudra ce qu’ils ont injecté dans l’esprit des gens. De même, qu’ils s’empressent à réaliser des œuvres fructueuses, celles qui rapprochent d’Allah et qui sont bénéfiques aux serviteurs. Je leur conseille aussi de faire très attention avant d’employer les termes « mécréant, pervers ou innovateur » pour autrui sans preuve ni argument, et certes le Prophète (que la prière et la paix d’Allah soient sur lui) a dit : « Celui qui a dit à son frère : Ô mécréant, alors l’un des deux mérite sûrement cette épithète[4] » [sens : cela ne peut manquer de se retourner contre lui si son accusation est fausse.]

Parmi ce qui est légiféré pour ceux qui appellent à la vérité et les étudiants en science, lorsqu’une parole des gens de science ou autres leur est confuse, est de retourner aux savants reconnus pour les questionner afin qu’ils leur éclaircissent les choses, les mettent au courant de la réalité des faits, leur dissipent tout doute et toute ambigüité qu’ils trouvent en eux, en œuvrant par la parole d’Allah dans la sourate « Les femmes » :

"وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلا قَلِيلًا"

« Quand leur parvient une nouvelle rassurante ou alarmante, ils la diffusent. S'ils la rapportaient au Messager et aux détenteurs du commandement parmi eux, ceux d'entre eux qui en cherchent le sens, l’auraient su. Et n'eussent été la grâce d'Allah sur vous et Sa miséricorde, vous auriez suivi le Diable, à part quelques-uns[5] »

C’est à Allah que nous demandons qu’Il améliore la situation de tous les musulmans, qu’Il réunisse leurs cœurs et leurs actes sur la piété, qu’il accorde le succès à tous les savants musulmans, qu’Il accorde à ceux qui prêchent la vérité des œuvres qu’Il agrée et qui bénéficient aux serviteurs, qu’Il réunisse leur parole sur la guidée, qu’Il les protège des causes de séparation et de divergence, qu’Il secoure par eux la vérité, et qu’Il humilie par eux le faux. Certes, Il est le Maitre de cela et Il est l’Omnipotent. Et qu’Allah prie sur notre Prophète Mohammed ainsi que ses proches et ses compagnons, et ceux qui suivent sa guidée, jusqu’au jour dernier.

Fin de la première fatwa

Précision essentielle concernant la réponse vue précédemment

Question : Votre Éminence, il y a quelques semaines, a publié un exposé concernant la méthode de critique entre prêcheurs. Certaines personnes l’ont interprété de diverses manières. Quelle est donc votre parole à ce sujet ?

Réponse : La louange est à Allah, et que la prière et le salut soient sur notre Prophète Mohammed, ainsi que ceux qui se guident par sa guidée.

Nous avons souhaité dans cet exposé, auquel fait allusion le questionneur, conseiller mes frères savants et prêcheurs, afin que leur critique envers leurs frères, que ce soit dans leurs articles, leurs séminaires ou leurs conférences, soit une critique constructive, loin de toute atteinte aux personnes ou mention de leurs noms, car ceci peut engendrer des querelles et de l’animosité entre eux.

Il était de l’habitude du prophète (que la prière et la paix d’Allah soient sur lui) et de sa méthodologie, lorsqu’il apprenait que certains compagnons commettaient un acte qui n’était pas conforme à la législation, de mettre en garde en disant : « Qu’ont donc certaines personnes à dire ceci et cela… » (Sans les nommer[6]) puis d’exposer le jugement religieux relatif à cet acte.

Comme illustration de cela, lorsqu’il lui est parvenu que certaines personnes ont dit : « quant à moi, je prie et ne dors plus », un autre a dit : « quant à moi, je jeûne et ne mange plus la journée », puis un autre a dit : « quant à moi, je n’épouse pas de femmes », le prophète (que la prière et la paix d’Allah soient sur lui) sermonna alors les gens, après avoir glorifié et loué Allah, et leur dit : « Qu’ont donc ces personnes à dire ceci et cela… quant à moi, je prie et je dors, je jeûne et je mange la journée, et je me marie avec les femmes. Quiconque se détourne de ma tradition n’est pas des miens. »

Ainsi, ce que je veux dire est ce qu’a dit le prophète (que la prière et la paix d’Allah soient sur lui) ; autrement dit que la mise en garde se fait par ce genre de paroles : certains ont dit ceci, d’autres ont dit cela, alors que ce qui est légiféré est cela, ce qui est obligatoire est cela…[7] afin que la critique se fasse sans atteinte à une personne particulière, mais que cela se fasse plutôt dans le but d’éclaircir le jugement religieux et que demeure l’affection et l’amour entre frères et entre les prêcheurs et les savants.

En d’autres termes, je ne vise pas par cela des personnes particulières, mais l’ensemble des personnes, tous les prêcheurs et savants de ce pays et à l’étranger.

Ainsi, mon conseil à l’ensemble de la communauté est que le dialogue relatif au bon conseil et à la critique se fasse de manière générale et non de manière nominative, car le but recherché par cette interpellation est de mettre en évidence la faute et l’erreur et ce qu’il convient d’adopter comme bon sens et vérité, sans que l’on ait besoin de porter atteinte à untel ou untel.

Qu’Allah accorde le succès à tous.

Abdul ‘Aziz Ibn Baz. Président général de la direction des recherches scientifiques et de l’Ifta et la prédication et l’orientation.

Traduction : S. Abou Abdillah

Révision : Fouad Sirbal

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

[1] Ce texte fut publié en premier lieu dans les journaux suivants : Al-Jazirah, Arriadh et Acharq Al-Awssat le 22/06/1412 soit le 28/12/1991. Cet article fut ensuite publié dans la compilation de fatwas et divers articles de Cheikh Ibn Baz (Volume 7, p 317-322).

[2] Sourate « Les appartements », verset 12

[3] Ajout du traducteur, qui est le sous-entendu de la parole citée

[4] Hadith dont l’authenticité est reconnue unanimement.

[5] Sourate « Les femmes », v.83.

[6] Ajout du traducteur, qui est le sous-entendu de la parole citée

[7] Ajout du correcteur : Nous tenions à préciser pourquoi Cheikh Ibn Baz parla d’habitude du Prophète (que la prière et la paix d’Allah soient sur lui) de ne pas désigner nommément la personne incriminée lorsqu’il voulait montrer sa faute. Le hadith cité par Cheikh Ibn Baz est le plus célèbre à ce sujet, mais les deux recueils authentiques en mentionnent d’autres qui prouvent bien que c’était l’habitude du prophète dans la critique d’une faute, en voici pour exemple : « Qu’ont donc ces personnes à émettre des conditions qui ne se trouvent pas dans le livre d’Allah… » (Boukhâry), « qu’ont donc ces personnes à lever les yeux vers le ciel pendant la prière… » (Boukhâry), « qu’a-t-il cet agent que nous avons employé et qui vient nous dire : ceci est votre dû et ceci est ce qui m'a été offert en cadeau. Cet homme-là n'est donc jamais resté dans la maison de son père et de sa mère et y a-t-il vu qu’on lui offrait ou non quelque chose?... » (Boukhâry et Mouslim), « qu’a-t-il l’un d’entre vous qui se lève pour prier face à son seigneur puis crache en sa direction !... » (Mouslim), « qu’ont-ils ces hommes qui cumulent leur jeûne des jours de suite ! [Ne le faites plus, car] vous n’êtes pas comme moi !... » (Mouslim), « qu’ont-elles ces personnes qui, à chaque fois qu’on part en guerre alors qu’elles s’absentent, produisent le son d’un bouc en rut ! » (Mouslim), « qu'ont donc des personnes à rechigner à effectuer un acte qu'Allah m'a permis de faire. Par Allah, je connais mieux Allah qu’eux et nul ne le redoute autant que moi"(Mouslim)… Nous n’avons cité que les hadiths de Boukhary et Mouslim. En dehors de ces recueils, nous comptons d’autres hadiths qui invitent le musulman à ne pas nommer le fautif sauf dans des cas rares de force majeure. Si vous désirez suivre la voie du Prophète et conseiller comme il le faisait alors sa méthodologie vous a été décrite par ces hadiths.


fr-Islamhouse_art1_Monogamie_ou_polygamie

( Index )

Translations to other Languages

Les dangers de la mixité

______________________________________________________________________________________________

خطر الاختلاط

[باللغة الفرنسية]

Cheikh Ibn Baz

الشيخ عبد العزيز بن باز

Traduction : Karim Zentici

ترجمة: كريم زنتيسي

Révision : Aux sources de l’Islam

مراجعة : جمعية أصول الإسلام

Publié par le bureau de prêche de Rabwah (Riyadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

ijk

Au nom d’Allah, l’Infiniment Miséricordieux, le Très Miséricordieux

Les dangers de la mixité

Écrit par cheikh ibn Bâz

Qu’Allah lui fasse miséricorde

Louange à Allah, que Ses Prières et Son Salut soient sur Son fidèle Messager, ainsi que sur ses proches, et tous ses compagnons.

Les revendications qui prônent la participation de la femme aux fonctions de l’homme (entraînant la mixité des sexes de façon implicite ou non) sous prétexte de se soumettre aux exigences de l’époque et des besoins du modernisme sont très dangereuses. Ses implications sont aussi périlleuses que ses fruits sont amers et les conséquences ne sont pas minimes. Sans compter qu’elles vont à l’encontre des Textes sacrés enjoignant à la femme de rester chez elle et de se vouer aux tâches qui lui incombent dans son foyer ou autre.

Pour se rendre compte de la portée des inconvénients qu’engendre la mixité, il suffit de contempler l’état des sociétés éprouvées par cette calamité, que ce soit de leur propre initiative ou non. La personne objective et juste constatera que la situation est lamentable au niveau individuel et collectif et se désolera que la femme ait pu délaisser sa maison, en provoquant ainsi l’éclatement de la famille. Ce bilan est avoué sans détour par la plume d’un bon nombre d’écrivains et même par les médias. La raison est que ce fléau a pour vocation de désintégrer la société et de saper ses fondations. Par ailleurs, les preuves explicites venant démontrer l’interdiction de s’isoler avec une femme étrangère, ou ne serait-ce de la regarder, ou d’avoir recours à tout moyen faisant exposer l’individu au péché, sont nombreuses. Elles sont incontestables concernant l’aspect prohibé de la mixité compte tenu des conséquences non louables qu’elle engendre.

Faire sortir la femme de son giron qui est à la fois son royaume et sa source de vie revient à la sortir de son milieu naturel conforme à sa nature innée qu’Allah lui a décrétée. Par conséquent, les slogans prônant la participation de la femme à la vie active dans les domaines exclusifs aux hommes sont des slogans pour le moins téméraires pour la nation musulmane. Parmi les plus grands inconvénients de ce phénomène, c’est qu’il est l’un des plus grands moyens à l’origine de l’adultère. Source de dégradation pour la collectivité, il pulvérise les bons principes et les mœurs.

Il est notoire que le Seigneur (U) a octroyé à la femme une morphologie spécifique littéralement différente de celle de l’homme. Sa fonction est donc au foyer au sein duquel elle évolue, entourée des autres membres de son sexe. Autrement dit, immiscer la femme dans une fonction consacrée à l’homme, c’est la forcer à sortir de son élément naturel conforme à ses compétences physiologiques. Vouloir ainsi supprimer sa personnalité est un crime odieux attenté à la femme. Les nouvelles générations filles et garçons seront les premières victimes de cette métamorphose ayant perdu l’affection maternelle et une tendre éducation. Ce rôle appartient en effet, à la mère qui s’est malheureusement désistée de son propre domaine : le cocon familial. Pourtant, elle ne peut trouver le repos, la sérénité, et la stabilité que dans son intérieur. Les sociétés sombrées dans cet abîme ne peuvent que parvenir à ce constat.

L’islam a donc réparti les responsabilités des uns et des autres en attribuant à chacun une fonction définie dans le but de contribuer à l’élaboration de la société à l’intérieur et à l’extérieur de la maison. L’homme pour sa part doit subvenir aux besoins budgétaires et vestimentaires du foyer. La femme doit s’occuper de ses enfants dans un climat d’affection et de tendresse ; elle allaite et élève les enfants en bas âge. Il lui convient en outre tout travail spécifique aux femmes comme l’enseignement des filles, les différentes fonctions dans les écoles, la médecine, les services hospitaliers, etc.

Lorsqu’elle délaisse sa fonction à la maison, elle néglige ainsi son foyer et ses membres. Cela engendre à terme l’éclatement de la cellule familiale tant du point de vue matériel que du point de vue psychologique. Dès lors, la société se fonde sur des apparences et devient artificielle. Démunie de sens, elle n’a plus aucune réalité tangible.

Le Seigneur a révélé :

Conformément à la loi universelle d’Allah dans sa création, l’homme a l’autorité sur la femme et lui est supérieur comme le formule ce noble verset. Allah a également ordonné à la femme de rester chez elle, tout en lui interdisant de se parer, c’est-à-dire de se mélanger aux hommes. Cela concerne les rencontres en un même lieu entre des hommes et des femmes étrangères dans les domaines aussi différents que le travail, le commerce (achat/vente), les loisirs, les voyages, etc. si la femme en effet, s’investit dans ce domaine, elle est susceptible de tomber dans les interdits. En se comportant ainsi, elle va à l’encontre des commandements d’Allah et se voit négliger les droits que la religion musulmane a offerts à la femme.

Le Coran et la Sunna sont formels sur l’interdiction de la mixité et de tous les moyens y faisant parvenir à travers le verset suivant :

Allah a donc enjoint aux mères des croyants –le discours concerne par là même toutes les musulmanes – de rester dans leur foyer pour les préserver et les éloigner des moyens menant à la perversion. Les sorties en effet, incitent à la parure et sont susceptibles d’être à l’origine de la dépravation. Ensuite, Il leur a ordonné de se vouer aux œuvres pieuses éloignant de la perversité et de la dépravation. Elles consistent à observer la prière, de verser l’aumône, et d’obéir à Allah et à Son Messager.

Puis, Il les a orientées vers des pratiques qui leur reviennent en bien ici-bas et dans l’au-delà ; elles doivent rester en contact permanent avec le noble Coran et la pure Tradition prophétique. Ils sont à même de dissiper la souillure de leurs cœurs, et de les purifier des impuretés, tout en les guidant à la vérité et à la probité.

Allah a révélé :

Il a ordonné à Son Envoyé l’ambassadeur de la Révélation, d’avertir ses épouses, ses filles et les femmes croyantes en général de rabattre sur elles leur tunique. Ainsi, ce long voile leur garantit de couvrir le corps entier, au moment des sorties éventuelles et les préserve du harcèlement des individus dont le cœur est malade.

Or, que dire si la femme s’immisce dans le monde du travail qui est purement masculin, en se mélangeant avec le sexe opposé et en dévoilant sa dépendance vis-à-vis des hommes, sous le prétexte du travail. Elle doit consentir à beaucoup de sa féminité pour s’arroger à sa hauteur. Elle doit perdre aussi énormément de sa pudeur pour réaliser cette fusion entre deux sexes pourtant opposés dans le fond et la forme.

Allah a révélé :

Allah commande à Son Prophète de faire savoir aux croyants et croyantes de se résigner à baisser les yeux et de préserver leurs parties intimes (pudeur). Ensuite, Il a précisé que ce comportement était plus enclin à la pureté. Il est notoire qu’il n’est possible de préserver sa pudeur de la perversité que si l’on s’éloigne des moyens qui y font parvenir.

Indubitablement, laisser traîner le regard au milieu d’une ambiance mixte, dans un cadre professionnel ou autre, constitue l’un des moyens les plus propices menant à la perversité. Il est impossible pour le croyant de mettre en pratique ces deux commandements si dans son lieu de travail, il s’entoure d’une femme étrangère qu’il considère comme une collègue ou une associée. Lorsque la femme affronte la vie active et que l’homme doit la supporter dans son propre milieu, il devient très difficile de garder sa chasteté et a fortiori de baisser les yeux ; comment dans ces conditions peut-on purifier son âme et l’élever ?!

De la même façon, le Seigneur a enjoint aux femmes de baisser les yeux, de garder leur chasteté, et de ne pas exhiber leurs attraits, à l’exception de leur aspect extérieur. Il leur a sommé également de ramener leur voile sur leur col impliquant de se couvrir la tête et le visage étant donné que le col (la gorge) se situe à l’endroit de la tête et du visage. Comment peut-on donc garder les yeux baissés, sa chasteté et cacher ses apparats dans un tel contexte alors que la mixité garantit de passer outre ces obstacles ? Comment aussi la femme musulmane peut-elle baisser le regard alors qu’elle se trouve côte à côte avec un étranger sous prétexte de l’associer dans son travail et d’être son équivalent dans ses différentes tâches ?

L’Islam par prévention interdit formellement tous les moyens menant aux interdits. C'est pourquoi il est interdit aux personnes féminines de s’entretenir avec leurs homonymes masculins d’une voix douce, car cela risque de l’attirer vers elle comme le verset l’affirme :

Autrement dit, l’homme qui est affecté par ses passions. Comment peut-elle ainsi se prémunir ou se maîtriser dans une telle ambiance ? Il est élémentaire qu’en exerçant la même profession, qu’elle soit obligée de parler à son collègue masculin ou l’inverse. Elle va immanquablement adoucir sa voix comme il va adoucir la sienne. Sans oublier la présence de Satan qui trame derrière ce manège ; il embellit la perversité aux yeux de l’homme et l’encourage dans son initiative à faire succomber sa proie.

Allah est Sage et Omniscient lorsqu’Il préconise à la femme de se voiler, étant donné que les êtres humains ont des comportements différents ; il existe des bons et des mauvais, des gens chastes et des débauchés. Le voile est donc par la Volonté d’Allah un rempart aux tentations et il fait obstacle à ses causes. Il est un moyen idéal pour purifier les cœurs des hommes et des femmes, et les protège de la suspicion comme le verset le recommande :

Or, le meilleur voile pour la femme après celui de son visage et de son corps, ce sont les murs de sa maison. La religion musulmane a donc immunisé la femme contre toutes tentations qui règnent au milieu des inconnus, qu’elle soit directement en cause ou non. Elle doit rester chez elle et ne pas sortir si ce n’est en cas de besoin, en veillant à le faire selon les règles de la pudeur.

Allah a considéré que la place de la femme à la maison est une demeure. Le choix de ce terme revêt les sens les plus éminents, car ils sous-entendent la stabilité de l’âme, le repos du cœur, et l’épanouissement intérieur. Sortie de son cocon, elle devient perturbée, le cœur serré, l’intérieur en ébullition, sans compter qu’elle s’expose à des situations dont les conséquences sont peu louables. Par ailleurs, la religion musulmane interdit formellement de s’isoler avec une femme étrangère, si ce n’est en présence d’un mahram (toute personne masculine et pubère interdite au mariage, NDT). L’Islam n’autorise pas non plus à une femme de voyager sans mahram pour la préserver de la débauche, fermer ainsi la porte à la faute et parer à tous les moyens conduisant au mal. L’objectif, c’est de protéger l’espèce humaine contre les ruses d’Iblis. C’est pourquoi, le Messager d’Allah r a dit de façon certifiée : « Je n’ai pas laissé après moi de tentation (Fitna) plus grande pour les hommes que celle des femmes.» Rapporté par Bukhârî et Mouslim. Il est certifié également qu’il a dit : « Craignez ce bas monde et craignez les femmes, la première tentation ayant touchée les tribus d’Israël fut celle des femmes. »

Certains partisans de la mixité, il est vrai, se sont imprégnés de certains Textes divins qu’ils ont utilisés littéralement sans en pénétrer la profondeur ou la portée contrairement aux personnes auxquelles le Seigneur a illuminé les cœurs (inspirées des sciences théologiques, elles ont combiné les arguments entre eux pour s’en faire une représentation globale et cohérente sans les dissocier les uns des autres). Ces derniers se sont inspirés notamment des voyages que le Prophète a effectués en compagnie de certaines de ses épouses, dans le cadre de ses expéditions.

En réponse, nous disons que non seulement ces femmes ont voyagé pour des intérêts éminents, mais qu’elles étaient en présence d’un proche. La foi et leur piété n’étaient donc pas mises en danger. Elles étaient à la fois protégées par un tuteur en la personne de leur mari et recouvertes de leur voile comme leur a enjoint la révélation. Leur situation est donc par essence complètement différente de celle de bon nombre de leurs coreligionnaires des Temps modernes. Est-il utile de préciser que d’aller au travail tous les matins n’est pas du tout comparable aux sorties occasionnelles que faisaient les épouses du Prophète en sa présence, lors de ses expéditions . Un tel amalgame consiste à comparer l’incomparable !

D’autre part, il nous faut connaître la réaction des pieux prédécesseurs plus à même de pénétrer le sens des Textes et plus prompt par là même à les appliquer. La question pertinente serait de se demander : que nous est-il rapporté à leur sujet à travers les temps ? Ont-ils élargi cet entendement aux aspirations des partisans de la mixité prônant qu’il faille laisser la femme travailler dans n’importe quel domaine de la vie active, quitte à se mélanger sans scrupule avec des hommes ? Ou bien en ont-ils compris autrement pour s’être rendu compte que ce cas particulier n’échappait pas à la règle ?

Si nous passons en revue les conquêtes islamiques et les expéditions musulmanes à travers l’histoire, nous pourrons constater que ce phénomène est inexistant. Quant aux partisans de l’émancipation de la femme des Temps modernes, ils revendiquent sa participation aux activités militaires en lui faisant porter l’uniforme et les armes au même titre que n’importe quel homme. Ce moyen est tout désigné pour dégrader et divertir les troupes. La nature de l’homme et de la femme les pousse foncièrement à commettre s’ils se trouvent dans un endroit isolé, ce qui se produit entre les deux sexes en telle situation. Autrement dit, ils vont éprouver un penchant l’un envers l’autre. Il s’installe dès lors entre eux un climat d’intimité qui va rendre la conversation aisée, en sachant que les événements s’enchaînent les uns après les autres. Il est plus préventif de fermer d’emblée la porte aux tentations, pour ne pas sombrer dans l’irréparable, qui est une source à l’avenir de profonds remords.

La dernière révélation incite fortement à privilégier les avantages dans une question donnée aux dépens des inconvénients en parant à tout moyen à l’origine d’un mal. La mixité au travail est un facteur inéluctable à l’origine de la dégradation de la société comme nous l’avons déjà souligné. Si nous nous penchons sur l’analyse historique des civilisations passées et des raisons de leur effondrement à l’instar des Grecs et des Romains, nous pourrons constater que la présence de la femme en dehors de ses murs et de son milieu naturel, dans l’ambition d’étendre son domaine à celui de son compagnon et de l’encombrer, est l’un des plus grands facteurs menant à la chute. Dans une telle conjoncture, l’homme ainsi corrompu perd sa lucidité et les moyens d’atteindre les plus hauts sommets de la civilisation et de la vertu, de la prééminence matérielle et morale. L’activité de la femme hors de son contexte familial engendre l’oisiveté chez certains hommes. À terme, la société se dégrade à cause des fléaux tels que l’éclatement de la cellule familiale, la perte des valeurs morales et la mauvaise éducation des enfants. Cela conduit la société à s’insurger contre les Lois universelles d’Allah établissant la supériorité de l’homme sur la femme en inversant ainsi l’ordre des choses.

L’Islam a donc veillé à éloigner la femme de tout facteur qui porte atteinte à sa condition. Il lui a fait renoncer aux fonctions de gouverneur, de juge et à toute initiative en rapport avec l’autorité suprême de l’état de manière générale conformément au Propos prophétique : « Un peuple ayant une femme à sa tête, ne peut réussir. » Rapporté par Bukhâri dans son recueil Sahîh. En allant à l’encontre des textes, la femme renonce tout bonnement à sa nature, qui lui garantit pourtant le bonheur et la stabilité. L’Islam a donc interdit à la femme de s’investir dans un autre domaine que le sien. Les diverses expériences confirment elles-mêmes –surtout dans les contrées où règne la mixité – qu’il existe une différence entre l’homme et la femme dans leur nature respective et intrinsèque ; et cela, avant de se référer à la formulation explicite des Textes du Coran et de la Sunna au sujet de ce principe. Les partisans de l’égalité entre d’une part le sexe faible qui, élevé dans la parure n’a aucun répondant dans les litiges et le sexe fort d’autre part, oublient ou font semblant d’oublier qu’ils sont fondamentalement différents. Nous avons démontré de façon suffisamment convaincante pour toute personne en quête de vérité, en s’inspirant pour cela des textes, mais aussi des faits concrets, que la mixité et la participation de la femme dans les domaines exclusifs à l’homme ne sont basées sur aucun fondement.

En bref, si la femme se maintient à la maison pour remplir son rôle de gestion du foyer, qui vient après ses obligations religieuses, elle aura accompli un devoir conforme à sa nature, sa condition et son milieu. Cela relève de son intérêt, celui de la société et des nouvelles générations. Si celle-ci a du temps perdu, elle peut toujours avoir une activité dans un cadre féminin comme nous l’avons déjà signalé à l’exemple de l’enseignement des filles, la médecine, les services infirmiers, etc. Dans ces domaines exclusifs aux femmes, elle a amplement de quoi s’occuper. Elle aidera ainsi les hommes dans les tâches de la société et contribuera à son évolution ; dans un environnement où chacun remplit la fonction qui lui correspond.

Il ne faut pas oublier en cette occasion d’évoquer le rôle des « mères des croyantes » et celui des femmes fidèles à leur exemple, qui ont joué un rôle dans l’instruction de la nation, l’orientation et les recommandations qu’elles ont pu rapporter des paroles du Coran et du prophète de l’Islam. Nous implorons Allah de les en récompenser de la meilleure façon, qu’Il multiplie les exemples à notre époque de ces femmes qui se couvrent de leur voile et de leur toit, en restant à l’écart des hommes et des domaines qui leur sont propres.

Allah est celui que l’on implore afin qu’il éclaire chacun sur ses devoirs respectifs, en aidant chacun à les remplir de la façon qu’Il consent. Qu’Il nous épargne tous des instruments de la tentation, des causes de la perversion et des ruses du Diable. Il est certes Généreux et Prodigue.

Que les Prières d’Allah et Son Salut soient sur Son serviteur et Messager, notre Prophète Mohammed, ainsi que sur ses proches, et ses compagnons.

Traduit par : Karim ZENTICI

Révision : Aux Sources de l’Islam

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !


fr-Islamhouse_Explication_3_fondements_Ibn_Baz

( Index )

Translations to other Languages

[1] Introduction

Louange à Allah et que Sa bénédiction et Ses salutations soient sur notre Prophète et notre maître Mohammad, le digne de confiance, sa famille, ses Compagnons et sur quiconque suit la bonne voie jusqu’au Jour de la Rétribution.

Son Excellence, le cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, a accepté que l'on rassemble ses fatwas, ses correspondances et ses conférences dans un livre unique en plusieurs volumes, afin de répondre au souhait d'un grand nombre et de mettre à notre portée un travail d’une grande importance pour la science religieuse - qu’Allah (Exalté soit-Il) fasse que cet ouvrage soit bénéfique, le mette dans la balance des bonnes œuvres de son éminence, accomplies dans le domaine de la science, et efface, par son biais, tous les doutes grâce à la mobilisation de frères du Royaume et de l'étranger qui se sont efforcés de rassembler et d’échanger les travaux du Cheikh, par amour pour sa personne et pour la protection de ses publications.

J’ai été très content quand Cheikh m’a chargé de rassembler et d’imprimer ce qui était éparpillé de sa science abondante, car il était, qu’Allah le préserve et lui accorde la vie éternelle, sur la voie de la bienfaisance, disponible et son savoir était à la portée des élèves et des interrogateurs. Il tenait à participer dans tous les domaines de la Da`wa et de l'enseignement, depuis qu’il était aux commandes de la justice à Al-Khardj, en 1357 jusqu’à ce jour. De ses travaux publiés, on n'a conservé que ceux produits lorsqu'il était en poste à l’université islamique de Médine, et ses derniers travaux lorsqu'il était en place à Riyad.

Malgré cela, il reste beaucoup de travaux qui n’ont pas été sauvegardés : des conférences, des cours à la mosquée de Riyad et dans d'autres mosquées, des fatwas et des interviews accordées aux journaux et à la radio. Il a donc fallu rassembler le maximum de ces travaux et à chaque fois les montrer au Cheikh avant de les inscrire et de les intégrer au contenu du livre, car qu’Allah le protège, il pensait qu’il ne fallait pas publier un cours avant qu’il ne le lise, ne le confirme, ne révise la fatwa et ne s’assure pas qu’elle ne comporte aucune déformation ou erreur.

( Numéro de la partie: 1, Numéro de la page: 6)

[2]Cheikh -qu’Allah le pardonne ainsi que ses parents- a estimé qu’il était convenable de commencer par « le dogme » et de spécifier les thèmes qui rentrent sous cette partie mais parfois on y trouve un élément lié à la Jurisprudence (Fiqh), là il a ordonné de le mentionner, ou de le transporter vers la partie « Jurisprudence ». Par contre, s'il s'agissait d'un élément qui faisait partie d’un ensemble de questions posées dans les journaux par exemple, il refusait de fragmenter le contenu.

Il invita tous ceux qui avaient en leur possession de nouveaux ou d’anciens articles, des fatwas ou des enregistrements de conversations, à nous les transmettre pour les publier, après y avoir lui-même jeté un coup d’œil.

Que la paix et le salut soient sur notre Prophète ayant apporté la bonne guidée et la bonne annonce, ainsi que sur sa famille et ses compagnons.

Mohammad ibn Sa`d Ach-Choway`ir

[3] Introduction à la deuxième édition

Certes, la louange est à Allah. Nous Le remercions, nous Lui implorons secours, nous Lui demandons le pardon et nous Lui demandons de nous protéger contre le mal qui existe en nous et contre les mauvaises actions que nous commettons. Celui qu'Allah guide (vers le droit chemin), nul ne pourra l'égarer, et celui qu'Il égare, nul ne pourra le guider. Et j'atteste qu'il n'y a de divinité digne d'être adorée qu'Allah l'Unique, nul associé à Lui. Et j'atteste que Mohammad est Son serviteur et Son messager, que la Prière et le Salut d'Allah soient sur lui, ainsi que sur sa famille, ses compagnons et ceux qui les ont parfaitement suivis jusqu’au Jour de la Rétribution.

Après ce préambule :

Voici des fatwas et des articles que j’ai émis et écrits. Vu leur importance, j’ai trouvé opportun de les publier et de les éditer dans un seul livre pour m’en servir et pour en faire bénéficier ceux qu’Allah veut de Ses serviteurs. J'invoque Allah avec Ses noms sublimes et Ses attributs parfaits pour que cela me serve en étant vivant et après ma mort et qu’Il en fasse bénéficier Ses serviteurs, car Il est L'Audient et Le Proche, il n’y a de force et de puissance que par Allah, je me confie à Lui Seul, Allah nous suffit, Il est notre meilleur Garant. J’ai opté pour un ordre conforme à celui adopté par les savants de Jurisprudence, en commençant par ce qui se rapporte au «dogme» parce que c’est le plus important. Nous avons corrigé dans cette édition les erreurs commises dans la précédente. C'est à Allah que nous demandons de l’aide, c'est en Lui que nous plaçons notre confiance, car c’est Allah qui assure la réussite. Prières et salut sur le Prophète, ainsi que sur sa famille et ses compagnons.

L’auteur

`Abd-Al-`Azîz ibn `Abd-Allah ibn `Abd-Ar-Rahman ibn Bâz

Mufti général du Royaume, Président de l’Organisme des Grands Ulémas et Président de la Direction des Recherches Scientifiques et des Fatwas

[4] Récapitulatif de la vie de l’auteur

Je suis `Abd-Al-`Azîz ibn `Abd-Allah ibn `Abd-Ar-Rahman ibn Mohammad ibn `Abd-Allah Al-Bâz.

Je suis né à Riyad au mois de Dhoul-Hidja en 1330. J’avais une bonne vue lors de mes premières années d’école, c’est après, en 1346, que j'ai été atteint d'une maladie oculaire et que ma vue a baissé, puis je l’ai totalement perdue au début de Moharram de l’année 1350, j’en remercie Allah. J'invoque Allah (Exalté soit-Il) qu’Il me compense par une sagesse dans la vie d’ici-bas et une bonne récompense dans l’au-delà, comme Il l'a promis au Prophète ( ). Je Lui demande de m’accorder une bonne fin ici-bas et dans l’au-delà.

J’ai commencé l’école dès mon jeune âge, et j’ai mémorisé le saint Coran avant la puberté. Ensuite, j’ai commencé à apprendre les sciences islamiques et l’arabe chez de nombreux oulémas de Riyad, parmi lesquels :

1 - Cheikh Mohammad ibn `Abd-Al-Lattîf ibn ‘Abd-Ar-Rahman ibn Hassan ibn Ach-Chaykh Mohammad ibn `Abd-Al-Wahâb, qu’Allah leur fasse à tous miséricorde.

2 - Cheikh Sâlih ibn `Abd-Al-`Azîz ibn ‘Abd-Ar-Rahman ibn Hassan ibn Ach-Chaykh Mohammad ibn `Abd-Al-Wahâb, Juge de Riyad, qu’Allah leur fasse miséricorde.

3 - Cheikh Sa`d ibn Hamad ibn `Atîq, (juge de Riyad), qu’Allah lui fasse miséricorde.

4 - Cheikh Hamad ibn Fâris (chargé du Trésor Public à Riyad), qu’Allah lui fasse miséricorde.

5 - Cheikh Sa`d Waqqâs Al-Boukhârî (l’un des oulémas de La Mecque honorée), qu'Allah lui fasse miséricorde. J’ai appris de lui Le "Tadjwîd" (la science d'articulation des lettres et phonèmes lors de la lecture ou de la récitation du Coran) en 1355.

6 - Son excellence, Cheikh Mohammad ibn ‘Ibrâhîm ibn `Abd-Al-Lattîf 'Al Ach-Chaykh, qu’Allah lui fasse miséricorde. J’ai assisté à ses cours environ 10 ans où j’ai reçu toutes les sciences islamiques de 1347 à 1357. C’est lui qui m’a proposé comme candidat au poste de juge.

( Numéro de la partie: 1, Numéro de la page: 10)

[5]Qu’Allah accorde à tous la meilleure récompense, leur fasse à tous miséricorde et soit satisfait d’eux.

J’ai exercé plusieurs fonctions :

1 - Dans la justice, dans la région de Khardj pendant 14 ans et quelques mois, de 1357 à 1371. J’ai été nommé au mois de Djoumâda II de l’année 1357 et j’y suis resté jusqu’à 1371.

2 - Dans l’Enseignement, à l’Institut des sciences de Riyad en 1372, ensuite à l’Université des sciences islamiques, à Riyad, suite à sa création en 1373. J’enseignais le Fiqh (science de jurisprudence islamique) et la science du Hadith et le Tawhîd (l'unicité) pendant neuf ans, j’ai arrêté en fin 1380 de l'hégire.

3 - En 1381, j’ai été nommé président adjoint de l’université islamique de Médine. J’y suis resté jusqu’à l'an 1395 de l'Hégire.

4 - J’y suis resté jusqu’en 1395. Puis, j’ai pris la présidence de l’Université islamique de Médine à la mort de son président, notre Cheikh Mohammad ibn ‘Ibrâhîm 'Al Ach-Chaykh, (qu'Allah lui fasse miséricorde), au mois de Ramadan de l’année 1389. J’ai occupé ce poste jusqu’à l'an 1395 de l'Hégire.

5 - Le 14/10/1395, j’ai été nommé par ordre royal, président général des directions des Recherches Scientifiques, des Fatwas, de la Da`wa et d’Orientation, et ce jusqu’en 1414.

1. Le 20/01/1414, j’ai été désigné, par ordre royal, Mufti général du Royaume, Président de l’Organisme des Grands Oulémas et Président de la Direction des Recherches Scientifiques et de la délivrance des Fatwas. J’occupe toujours ce poste.

Et, je demande à Allah l’aide, la réussite et la droiture.

Outre ce travail, je suis actuellement membre dans plusieurs conseils scientifiques et islamiques :

( Numéro de la partie: 1, Numéro de la page: 11)

[6] 1 - Président de l’Organisme des Grands Oulémas du Royaume.

2 - Président du Comité Permanent pour les Recherches Scientifiques et la délivrance des Fatwas dans l’organisme susmentionné.

3 - Président et membre du conseil fondateur de la Ligue du Monde Islamique.

4 - Président du haut Conseil Mondial des Mosquées.

5 - Président de l'Académie de "Fiqh" islamique de la ville de La Mecque honorée, annexe de la Ligue du Monde Islamique.

6 - Membre du haut conseil de l’Université islamique de Médine.

7 - Membre de l’Organisme supérieur de la Da`wa islamique au Royaume.

Mes ouvrages sont :

1 - "Al-Fawâ'id adj-aliyya fî al-mabâhith al-fardayya" (qui traite en partie du mérite des actes obligatoires...)

2 - Etude et analyse de plusieurs questions sur le pèlerinage (Hadj, `Omra et Ziyâra, détails du rituel...).

3 - "At-tahdhîr mîn al-bid`a": Avertissement sur les innovations dans la religion, comporte quatre textes très bénéfiques (avis religieux sur la célébration de la naissance du Prophète, sur la Nuit du Voyage nocturne et de l’Ascension, sur la nuit de la mi-Cha`bân et le démenti du soi-disant rêve du serviteur de la chambre du Prophète, le dénommé cheikh 'Ahmad).

4 - Deux thèses brèves sur la Zakâ et le jeûne.

5 - Le dogme authentique et son contraire.

6 - L’obligation de suivre la Sunna du Prophète ( ) et la mécréance de ceux qui la dénigre.

7 - La Da`wa pour Allah et le comportement des prêcheurs.

8 - L’obligation de juger selon la charia d’Allah et d’éviter ce qui la contredit.

9 - Avis religieux sur le dévoilement, le port du voile et le mariage par compensation dit (Ach-Chighâr).

10 - Critique du nationalisme arabe.

11 - La réponse utile concernant la photographie.

( Numéro de la partie: 1, Numéro de la page: 12)

[7]12 - Cheikh Mohammad ibn `Abd-Al-Wahâb (sa vie et sa Da`wa).

13 - Trois thèses sur la prière (1.la prière du Prophète ( ), 2. Obligation de faire la prière en commun, 3. Où pose, celui qui fait la prière, ses mains après l’inclinaison ? )

14 - Jugement de l’Islam concernant celui qui profère des blasphèmes à l’encontre du Coran ou du Messager d’Allah ( ).

15 - Notes utiles sur « Fath Al-Bârî », j’ai commenté jusqu'à la partie consacrée au «Grand Pèlerinage ».

16 - Thèse des preuves tirées du Coran et de la Sunna et des preuves tangibles sur le mouvement du soleil, l’immobilité de la terre et l'exploration des autres planètes.

17 - Argumentation contre celui qui demande secours à une autre divinité qu’Allah ou croit aux voyants.

18 - Le Djihad dans la Voie d'Allah.

19 - Les leçons importantes pour l’ensemble de la communauté.

20 - Fatwas concernant les règles du pèlerinage (Hadj, `Omra et Ziyâra)

21 - Obligation de suivre la Sunna et d’être prudent face à l’innovation dans la religion.

[8] Le dogme authentique et son contraire

Louange à Allah, l'Unique, et prières et salut sur le dernier Prophète, ainsi que sur sa famille et ses compagnons.

Etant donné que le dogme authentique est la base de l’Islam et le fondement de la religion, je l’ai choisi comme thème de cette conférence. Il est connu, grâce aux preuves statutaires du Coran et de la Sunna, que les actes et les paroles ne sont admis et acceptés que s’ils émanent d’un dogme authentique, car si le dogme n’est pas authentique, les actes et les paroles qui en découlent sont révoqués, tel qu’Allah, l'Exalté, dit : {Et quiconque abjure la foi, alors vaine devient son action, et il sera dans l'au-delà, du nombre des perdants}. [9] , et dit aussi : {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé : « Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants.»} [10].

Les versets sur ce thème sont multiples et le Coran et la Sunna du Prophète, le digne de confiance ( ), ont démontré que le dogme authentique se résume à la croyance ferme en Allah, en Ses anges, en Ses livres, en Ses messagers, au Jour du Jugement et au Destin qu'il soit bon ou mauvais. Ces six points sont les principes fondamentaux du dogme authentique qui ont été cités par le Coran et avec lesquels Allah a envoyé son Prophète ( ). Fait partie de ces principes tout ce qu’on peut croire de l’Invisible et tout ce dont Allah et Son prophète nous ont informés. Les preuves de ces six principes fondamentaux dans le Coran et la Sunna sont nombreuses. Comme dans ce verset où Allah, l'Exalté, dit: {La bonté pieuse ne consiste pas à tourner vos visages vers le Levant ou le Couchant. Mais la bonté pieuse est de croire en Allah, au Jour dernier, aux Anges, au Livre et aux prophètes} [11] , [12]ainsi que dans ce verset: {Le Messager a cru en ce qu'on a fait descendre vers lui venant de son Seigneur, et aussi les croyants: tous ont cru en Allah, en Ses anges, à Ses livres et en Ses messagers; (en disant): "Nous ne faisons aucune distinction entre Ses messagers"} [13] . De même, dans ce verset où Allah, l'Exalté, dit: {O les croyants! Soyez fermes en votre foi en Allah, en Son messager, au Livre qu’Il a fait descendre sur Son messager, et au Livre qu’Il a fait descendre avant. Quiconque ne croit pas en Allah, en Ses anges, en Ses Livres, en Ses messagers et au Jour dernier, s’égare, loin dans l’égarement} [14] . Il dit aussi: {Ne sais-tu pas qu’Allah sait ce qu’il y a dans le ciel et sur la terre? Tout cela est dans un Livre, et cela est pour Allah bien facile} [15].

Quant aux hadiths authentiques démontrant ces principes, ils sont nombreux, dont le hadith authentique bien connu rapporté par Mouslim dans son Sahîh (Recueil authentique de hadiths) d'après l'Emir des Croyants 'Omar ibn Al-Khattâb (qu’Allah soit satisfait de lui) : « Quand l'Ange Gabriel (Djibrîl demanda au Prophète ( ) : "Qu'est-ce que la Foi (l'Imân)?"Le Prophète répondit : "Que tu crois en Allah, en Ses anges, en Ses livres, en Ses messagers, au Jour du Jugement Dernier et au Destin, bon ou mauvais" ». Ce hadith a été rapporté par les deux Cheikhs avec une petite différence par rapport au hadith de 'Abou Hourayra. De ces six principes, découle tout ce que le musulman doit croire au sujet d’Allah (Exalté soit-Il), au sujet du Jour du Jugement Dernier et de l’Invisible.

Croire en Allah, Gloire à Lui, c’est croire qu’Il est Le Divin, le Vrai Qui mérite l'adoration plus que tout autre parce que c’est Le Créateur des serviteurs et leur Bienfaiteur, Qui pourvoie à leurs subsistances, Le Connaisseur de ce qu’ils révèlent et de ce qu’ils cachent, Le Capable de récompenser les obéissants et de punir les mécréants. C’est pour se consacrer à Son adoration qu’Allah a créé les hommes et les djinns et leur a ordonné de se soumettre, tel qu’Allah a dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent. Je ne cherche pas d’eux une subsistance; et Je ne veux pas qu’ils me nourrissent. En vérité, c’est Allah qui est le Grand Pourvoyeur, Le Détenteur de la force, l’Inébranlable} [16] Et Allah a dit aussi: {O hommes! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété. C’est Lui qui vous a fait la terre pour lit, et le ciel pour toit; qui précipite la pluie du ciel et par elle fait surgir toutes sortes de fruits pour vous nourrir, ne Lui cherchez donc pas des égaux, alors que vous savez (tout cela)} [17] .

( Numéro de la partie: 1, Numéro de la page: 15)

[18]Allah a envoyé les messagers et a fait descendre les Livres sacrés pour démontrer cette Vérité et enjoindre les hommes à la suivre et prévenir ceux qui la dénigrent, Allah dit : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [19] , et dit : {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: «Point de divinité en dehors de Moi. Adorez-Moi donc»} [20] et dit également : {C'est un Livre dont les versets sont parfaits en style et en sens, émanant d'un Sage, Parfaitement Connaisseur. N’adorez qu’Allah. Moi, je suis pour vous, de Sa part, un avertisseur et un annonciateur} [21] . L’essence de cette adoration est de vouer à Allah un culte exclusif avec tous les moyens d’adoration possibles, tels que : les invocations, la crainte, les supplications, les prières, le jeûne, les sacrifices et les vœux et d’autres moyens d’adoration en guise de soumission, d’espoir et de crainte, d’amour parfait pour Allah et de servilité devant Sa grandeur. Et la majorité des versets coraniques sont descendus pour indiquer ce grand principe tels que : {Adore donc Allah en Lui vouant un culte exclusif. C'est à Allah qu'appartient la religion pure} [22] , et {Et ton Seigneur a décrété: "N'adorez que Lui} [23] et {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants} [24] . Dans les deux Sahîhs, d'après Mou’âdh (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Les droits d'Allah sur les adorateurs, c'est qu'ils L'adorent sans Lui rien associer ».

Croire en Allah, c’est aussi croire en tout ce qu’Il a ordonné à Ses serviteurs, comme prescriptions et obligations, à travers les cinq piliers de l’Islam qui sont : témoigner que nul autre qu’Allah ne peut être adoré et que Mohammad est le prophète d’Allah, accomplir la prière obligatoire, jeûner pendant le mois de Ramadan, payer la Zakâ obligatoire (aumône), effectuer le Hadj (Grand Pèlerinage à La Mecque) pour ceux qui en sont physiquement et financièrement capables.

( Numéro de la partie: 1, Numéro de la page: 16)

[25]Et ce, en plus des autres devoirs ordonnés par la sainte Charia. Le plus important de ces piliers est celui de témoigner qu’il n’y a de divinité qu’Allah et que Mohammad est Son messager. Le témoignage qu’il n y a de Dieu qu’Allah exige de Lui vouer une adoration exclusive et de refuser les autres. Ce témoignage signifie : il n’y a d’adoré réellement qu’Allah et tout ce qui est adoré parmi les humains, les anges, les djinns ou autres est faussement adoré, car celui qui est vraiment adoré c’est Allah l’Unique, comme Allah (Exalté soit-Il) le dit dans ce verset: {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [26] . Il a été mentionné ci-dessus qu’Allah a créé les hommes et les djinns pour cette cause et leur a ordonné de se soumettre pour cette même cause. Il a envoyé Ses messagers et a fait descendre Ses livres, alors médite ceci longuement et réfléchis-y, tu découvriras que la plupart des Musulmans sont tombés dans la totale ignorance de ce grand principe en associant d’autres divinités à Allah et en donnant aux autres le droit qu’Allah à sur eux, qu’Allah nous vienne en aide.

Croire en Allah (Exalté soit-Il), c’est croire également qu’Il est le Créateur de toutes les créatures de l’univers et Celui qui se charge de leurs affaires, Celui qui les gère avec Sa force et Son savoir, comme Il le veut, Le Possesseur de la vie d’ici-bas et de l’au-delà, Le Seigneur de tout l’univers, il n’y a de Créateur et de Seigneur que Lui, et qu’Il a envoyé les messagers et a fait descendre les Livres pour réformer les Serviteurs et les appeler à ce qui les mène vers leur bien et les secourir dans la vie d’ici-bas et dans l’au-delà, et que dans tout cela, Il n’a pas d’associé, Gloire à Lui, car Il dit : {Allah est le Créateur de toute chose, et de toute chose Il est Garant} [27] , et dit aussi : {Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi «’istawâ» sur le Trône. Il couvre le jour de la nuit qui poursuit celui-ci sans arrêt. (Il a créé) le soleil, la lune et les étoiles, soumis à Son commandement. La création et le commandement n’appartiennent qu’à Lui. Toute gloire à Allah, Seigneur de l’Univers!} [28] .

( Numéro de la partie: 1, Numéro de la page: 17)

[29]Croire en Allah, c’est croire aussi en Ses noms les plus sublimes et Ses attributs les plus parfaits cités dans Son livre sacré et rapportés par Son honnête prophète sans déformation (Tahrîf), sans négation (Ta'tîl), sans s'interroger sur le comment de Ses noms et attributs (Takyîf) et sans anthropomorphisme (Tamthîl). Il faut croire en Ses noms et attributs comme ils sont venus sans s’interroger sur « le comment », en croyant en leurs significations sacrées qui sont les caractéristiques d’Allah, Qui doit être décrit d’une façon qui convient à Sa majesté sans lui attribuer des caractéristiques semblables à celles de Ses créatures, car Allah dit {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [30] , et dit aussi: {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas} [31] . C’est effectivement le dogme des gens de la Sunna et du consensus, des compagnons du Prophète ( ) et de ceux qui les suivent parfaitement, un dogme transmis par l’Imam Abou Al-Hassan Al-'Achâ'rî Qu'Allah lui fasse miséricorde, dans son livre intitulé "Al-Maqâlât" : ce sont des articles sur les gens du hadith et de la Sunna, et transmis par d’autres savants et croyants.

D’après 'Al-'Awzâ`î, (Qu'Allah lui fasse miséricorde), Az-Zahraî et Makhoul ont été interrogé sur les versets des Attributs. Ils répondirent : « transmettez-les comme ils sont venus ». D’après Al-Walîd ibn Mouslim, (Qu'Allah lui fasse miséricorde), Mâlik Al-'Awzâ`î, Al-Layth ibn Sa`d et Soufyân Ath-Thawrî, (Qu'Allah leur fasse miséricorde), ont été interrogé sur les explications concernant les Attributs, ils ont tous dit : « transmettez-les comme ils sont venus sans s’interroger sur « le comment ». Al-'Awzâ'î, (Qu'Allah lui fasse miséricorde), a dit : « on disait - ainsi que les successeurs des Compagnons du Prophète ( ) - qu’Allah (Exalté soit-Il) est sur le Trône, et on croyait en Ses attributs rapportés par la Sunna. Lorsque Rabî`a ibn 'Abî `Abd-Ar-Rahman, le Cheikh de Mâlik (Qu'Allah soit satisfait des deux), fut interrogé sur l’établissement sur le trône, il dit : Qu'Allah leur fasse miséricorde- '' L'istiwâ' n'est pas inconnu, sa modalité est inconcevable pour l'esprit car le message provient d'Allah. Le devoir du Prophète fut la transmission évidente et notre devoir, c’est la croyance.'' Quant on a posé la question à l’Imam Mâlik (Qu'Allah lui fasse miséricorde) sur ce sujet, il a répondu : « l’istiwâ' est connu et le comment est inconnu, y croire est obligatoire et s’interroger sur cela est une innovation », puis il a dit à celui qui l’a interrogé : « Je vois que tu n’es qu’un homme mauvais », et il a ordonné de le faire sortir. Cette même définition a été rapportée par la Mère des Croyants Omm [32]Salama, (Qu'Allah soit satisfait d'elle), et l’imam Abou `Abd-Ar-Rahman ibn Al-Mobârak, (Qu'Allah leur fasse miséricorde), a affirmé : "On sait qu'Allah (Exalté soit-Il) est au-dessus des cieux, sur Son trône, différent de Ses créatures". Tout ce que les oulémas ont dit par rapport à cette question est considérable, et ne peut être cité dans cette conférence. Celui qui désire plus de détails, n’a qu’à étudier ce qui a été écrit par les savants de la Sunna dans ce domaine, tel que le livre intitulé "As-sounna" de `Abd-Allah, fils de l'imam 'Ahmad, et le livre intitulé "At-Tawhîd" de l’imam honorable, Mohammad ibn Khozayma et le livre intitulé "As-Sounna" de Abou Al-Qâsim Al-Lâlakâ'î At-Tabarî, et l'ouvrage également intitulé «As-Sounna » de Abou Bakr ibn 'Abî `Assim et la réponse du Cheikh de l’Islam, Ibn Taymîyya, aux gens de Hamah, qui est une réponse d’une très grande utilité. L’Imam (qu’Allah lui fasse miséricorde) a expliqué le dogme des Sunnites et y a rapporté leurs propos, les preuves concrètes, l'intelligence et la justesse des propos des Sunnites et la révocation de ceux de leurs détracteurs. Ainsi dans sa thèse dite "At-Tadmoriyya", il a détaillé la question et a démontré le dogme des Sunnites avec des preuves authentiques et rationnelles. Il a répondu aux opposants en faisant apparaître le vrai et en faisant ressortir le faux pour tous les savants qui s’intéressaient à la question, avec une bonne intention et une volonté de connaître la vérité. Bien entendu, tous ceux qui ont contredit les Sunnites dans ce qu’ils pensent des Noms et des Attributs, tombent nécessairement dans le refus des preuves authentiques et sensées avec une contradiction évidente dans tout ce qu’ils confirment ou dénient.

Quant aux gens de la Sunna et du Consensus ('Ahl As-Sunna wal Djamâ`a), ils ont attribué à Allah ce qu’Allah s'est attribué à Lui-même dans Son livre ou Lui a attribué Son prophète ( ), sans anthropomorphisme. Ils L’ont exempté de toute ressemblance aux créatures sans négation. Ils ont, évidemment, échappé aux contradictions et ont accepté toutes les preuves. Ceci est la voie d’Allah pour ceux qui s'accrochent à la vérité envoyée par Lui à travers Ses messagers, et celui qui fournit tout son effort et se dévoue totalement à Allah dans sa mission , Allah le guide vers la Vérité et fait subjuguer son argument comme Il l’a bien dit : {Bien au contraire, Nous lançons contre le faux la vérité qui le subjugue, et le voilà qui disparaît} [33] , et a dit : {Ils ne t’apporteront aucune parabole, sans que Nous ne t’apportions la vérité avec la meilleure interprétation} [34] .

( Numéro de la partie: 1, Numéro de la page: 19)

[35]L'érudit, Ibn Kathîr, (Qu'Allah lui fasse miséricorde), a exprimé de remarquables propos, dans son célèbre exégèse, concernant ce verset : {Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi «’istawâ» sur le Trône} [36] . Il est bien de les évoquer ici pour en tirer profit. Il a dit (Qu’Allah lui fasse miséricorde) : "Les gens ont beaucoup discuté des Attributs, ce qui ne peut être cité ici ; néanmoins, nous suivons en cela le chemin des pieux prédécesseurs (As-salaf As-Sâlih)". Mâlik, Al-'Awzâ`î, At-Thawrî, Al-Layth ibn Sa`d, Ach-Châfi'î, 'Ahmad, 'Ishâq, ibn Râhawiyya, et d’autres imams des Musulmans anciens et contemporains, les transmettent comme ils sont venus : sans déformation (Tahrîf), sans négation (Ta'ttîl), sans s'interroger sur « le comment » de Ses Noms et Attributs (Takyîf) et sans anthropomorphisme (Tamthîl). Ce que les assimilateurs voient et pensent des ressemblances, Allah en est exempté car Il ne ressemble à aucune de Ses créatures, et rien ne Lui ressemble, et Il est l'Audient, le Voyant. La réalité est donc telle que les imams l’ont dit, dont Na`îm ibn Hamâd Al-Khozâ`î, le cheikh d'Al-Boukhârî, qui a déclaré ceci : '' Celui qui assimile Allah à Ses créatures est un mécréant et celui qui nie ce qu' Allah S’est attribué à Lui-même, est un mécréant. Il n'y a aucune ressemblance dans ce qu’Allah a décrit de Sa majesté ou dans ce que Lui a attribué Son prophète. Celui qui reconnaît à Allah, l’Exalté, ce qui a été cité par les versets évidents, accepte les informations justes de la façon qui convient à Sa majesté de les donner et L’exempte des faiblesses, certes, il aura emprunté le chemin de la guidée. " Fin de citation d'Ibn Kathîr, (Qu'Allah lui fasse miséricorde).

Quant à la croyance aux anges, c’est croire d’une façon générale en eux tous sans exception. Le croyant doit croire qu’Allah a créé des anges pour L’adorer et les a décrits en disant : {des serviteurs honorés. Ils ne devancent pas Son Commandement et agissent selon Ses ordres. Il sait ce qui est devant eux et ce qui derrière eux. Et ils n’intercèdent qu’en faveur de ceux qu’Il a agréés [tout en étant] pénétrés de Sa crainte} [37] . Ils sont divisés en plusieurs catégories dont les Anges porteurs du trône, les Gardiens du paradis et de l’enfer, les Anges scribes en charge d'enregistrer les œuvres des serviteurs. On doit croire d’une façon spécifique aux Anges dénommés par Allah ou par Son prophète comme Djibrîl, Mîkâ'îl, Mâlik qui est le Gardien en chef de l’Enfer, 'Isrâfil qui est chargé de souffler dans la Trompe.

( Numéro de la partie: 1, Numéro de la page: 20)

[38]Ils ont été mentionnés dans des hadiths authentiques, dont celui rapporté par 'A'icha, (Qu’Allah soit satisfait d’elle) : le Prophète ( ) a dit : « Les Anges sont créés à partir de la lumière, 'Iblîs à partir de la flamme d’un feu sans fumée, et Adam a été créé comme il vous a été décrit » Rapporté par Mouslim dans son Sahîh. De même pour la croyance aux Livres, il faut croire d’une façon générale qu’Allah a fait descendre des Livres sur Ses prophètes et messagers pour révéler Son droit et appeler à s’y conformer, Il a dit d’ailleurs : {Nous avons effectivement envoyé Nos Messagers avec des preuves évidentes, et fait descendre avec eux le Livre et la balance, afin que les gens établissent la justice} [39] , et a dit : {Les gens formaient (à l'origine) une seule communauté (croyante). Puis, (après leurs divergences,) Allah envoya des prophètes comme annonciateurs et avertisseurs; et Il fit descendre avec eux le Livre contenant la vérité, pour régler parmi les gens leurs divergences} [40] .

Et, on croit fermement aux livres qu’Allah a dénommé comme la Torah, l’Evangile, Les Psaumes et le Coran, ce dernier est le meilleur et leur sceau, celui qui les prédomine et les accrédite, et c’est ce que la communauté musulmane doit suivre et considérer comme un moyen d’arbitrage, ainsi que l’authentique de la Sunna du Prophète ( ), car Allah a envoyé Son messager Mohammad ( ) à tous les humains et les djinns et lui a fait descendre le Coran pour arbitrer entre eux et en a fait une source de guérison pour les cœurs, une démonstration de toute chose, une guidée et une miséricorde pour les croyants. Allah a dit : {Et voici un Livre (le Coran) béni que Nous avons fait descendre - suivez-le donc et soyez pieux, afin de recevoir la miséricorde} [41] , et a dit (Exalté soit-Il) : {Et Nous avons fait descendre sur toi le Livre, comme un exposé explicite de toute chose, ainsi qu'un guide, une grâce et une bonne annonce aux Musulmans} [42] , et a dit : {Dis: «O hommes! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés»} [43] .

( Numéro de la partie: 1, Numéro de la page: 21)

[44]Les versets autour de cette question sont nombreux. De même pour les Messagers, il faut croire en eux tous et en chacun d'eux. Il faut croire qu’Allah, l’Exalté, a envoyé à Ses serviteurs des Messagers, parmi lesquels il y des annonciateurs et d’autres avertisseurs et prêcheurs de la Vérité. Celui qui répond à leur appel gagne le bonheur et celui qui les conteste n’aura que déceptions et regrets. Il faut croire au meilleur et au sceau des Messagers, notre Prophète ( ) comme le dit Allah, l'Exalté, dans ce verset : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [45] , L'Exalté a dit également : {en tant que messagers, annonciateurs et avertisseurs, afin qu'après la venue des messagers il n'y eût pour les gens point d'argument devant Allah} [46] , et a dit : {Muhammad n’a jamais été le père de l’un de vos hommes, mais le messager d’Allah et le dernier des prophètes} [47] . Aussi, il faut croire aux Messagers qu’Allah a nommé ou que le Prophète ( ) a nommé dans ce qui nous est rapporté, tels que Nouh (Noé), Houd, Sâlih, Abraham ('Ibrâhîm) et d’autres, que les prières d’Allah soient sur eux, sur leurs familles et sur ceux qui les suivent.

Quant à la croyance au Jour du Jugement dernier, elle inclut la foi en tout ce qu’Allah et Son prophète ont informé de ce qui arrivera après la mort comme la tentation de la tombe, son châtiment et sa félicité, et ce qui surviendra le Jour de la Résurrection comme atrocités et monstruosités, le Pont (As-sirât), la balance (Al-Mizân), le compte, la rétribution, l’examen des livres des gens en public. Il y aura parmi eux ceux qui auront leurs livres à leur droite, ceux qui auront leurs livres à leur gauche et ceux qui les auront derrière leur dos. De cette croyance, résulte aussi la croyance au Bassin (Hawd) de notre Prophète, croyance au Paradis ainsi qu'à l'existence de l'Enfer, et au fait que les Croyants verront et parleront à Allah (Exalté soit-Il), et croyance à d’autres informations citées par le Coran et la Sunna de notre Prophète. Il faut croire à tout cela de la façon démontrée par Allah l’Exalté et Son messager ( ).

Quant à la croyance au Destin, c’est croire en quatre choses :

Premièrement : Qu’Allah (Exalté soit-Il), connaît le passé et ce qui adviendra et Il connaît la situation de Ses serviteurs, leurs subsistances, leurs fins, leurs œuvres et tout ce qui concerne leur vie, rien ne lui est inconnu.

( Numéro de la partie: 1, Numéro de la page: 22)

[48]Allah (Exalté soit-Il) a dit : {Certes, Allah est Omniscient} [49] , et a dit également: {afin que vous sachiez qu'Allah est en vérité Omnipotent et qu'Allah a embrassé toute chose de (Son) savoir} [50] .

Deuxièmement : Qu’Allah (Exalté soit-Il) a décrété tout ce qu’Il a prédestiné : {Certes, Nous savons ce que la terre rongera d’eux [de leurs corps]; et Nous avons un Livre où tout est conservé} [51] . L'Exalté a dit également : {Et Nous avons dénombré toute chose dans un registre explicite} [52] , et a dit aussi : {Ne sais-tu pas qu’Allah sait ce qu’il y a dans le ciel et sur la terre? Tout cela est dans un Livre, et cela est pour Allah bien facile} [53] .

Troisièmement : Croire en Sa volonté indiscutable, car ce qu’Il veut, arrivera et ce qu’Il ne veut pas, n’arrivera pas, selon ce verset : {car Allah fait ce qu'il veut} [54] , Allah a dit également: {Quand Il veut une chose, Son commandement consiste à dire: «Sois», et c’est} [55] , et a dit : {Mais vous ne pouvez vouloir, que si Allah veut, [Lui], le Seigneur de l’Univers} [56] .

Quatrièmement : Qu’Il a créé tous les existants, il n’y a de Créateur et de Seigneur que Lui. Il dit : {Allah est le Créateur de toute chose, et de toute chose Il est Garant} [57] , et a dit : {O hommes! Rappelez-vous le bienfait d’Allah sur vous: existe-t-il en dehors d’Allah, un créateur qui du ciel et de la terre vous attribue votre subsistance? Point de divinité à part Lui! Comment pouvez-vous vous détourner [de cette vérité]?} [58] .

Croire [59]au Destin, pour les gens de la Sunna et du consensus, réside dans la croyance en ces quatre choses, contrairement à ceux parmi les gens de l’innovation qui ont renié certaines d’entre elles. Croire en Allah, c’est croire également que la foi est à la fois parole et acte, elle augmente par l’obéissance et baisse par les péchés. Et, sauf s'il s'agit d'acte de Polythéisme, il n’est pas permis de dire qu'est mécréant un musulman commettant des péchés comme : l’adultère, le vol, l’usure, la consommation des boissons alcoolisées, la désobéissance aux parents, ainsi que d’autres grands péchés, car Allah (Exalté soit-Il) dit : {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut} [60] .

D’après l’un des hadiths motawâtir (hadith notoire et rapporté par une masse de rapporteurs vivant à différentes époques, hadith de transmissions différentes jusqu’à sa codification), le Prophète ( ) a dit qu’Allah fera sortir de l’Enfer celui qui a dans son cœur le poids d'un grain de moutarde de foi. Fait partie de la croyance en Allah, aimer pour Allah et détester pour Allah, la partialité en Allah et l’hostilité en Allah. Le croyant aime les croyants et reste de leur côté et déteste les mécréants et leur est hostile. Et, à la tête des croyants de cette communauté, les compagnons du Prophète ( ), puis viennent les gens de la Sunna et du Consensus ('Ahl As-Sunna wal Djamâ`a), que les fidèles aiment et soutiennent et croient qu’ils sont les meilleurs après les prophètes, car le Prophète ( ) a dit : « Les meilleurs des hommes sont ceux de ma génération, puis ceux qui les suivront puis ceux qui viendront après ceux-là » hadith sahîh. Il croit aussi que le meilleur d’entre eux est 'Abou Bakr As-Siddîq, puis `Omar, surnommé Al-Fârouq, puis `Othmân, surnommé Dhou-An-Nourayn, puis `Alî, surnommé Al-Mortaddah, (Qu’Allah soit satisfait d’eux). Après eux, les dix promis au Paradis, ensuite l'ensemble des Compagnons (Qu’Allah soient satisfait d’eux). Aussi, il évite d’évoquer les discordes ayant eu lieu parmi les Compagnons, et croit qu’ils se sont, dans cela, appliqués, ayant déployé leurs efforts personnels ('idjtihâd) car celui qui a raison a deux récompenses et celui qui a fait une erreur en a une seule. Il aime la famille du Prophète ( ) en laquelle il croit, laquelle il soutient ainsi que les épouses du Prophète ( ) et demande à Allah d'être Satisfait d’elles, et renie la voie des Rafidites (Ar-Râfida) qui haïssent et insultent les Compagnons du Prophète ( ), et exagèrent sur le statut de la famille du Prophète, et les élèvent au-dessus du rang qu’Allah leur a accordé. Enfin, il se déclare innocent de la Târiqa (voie initiative) des Nassibites (An-Nawâssib) qui nuisent à la famille du Prophète, que ce soit par l'acte ou la parole.

( Numéro de la partie: 1, Numéro de la page: 24)

[61]Tout ce qu’on a évoqué à travers ces brefs propos fait partie du dogme authentique avec lequel Allah a envoyé Son messager Mohammad. C’est le dogme du groupe sauvé, 'Ahl As-Sounna wal Djamâ`a, à propos duquel le Prophète ( ) a dit : « Un groupe de ma communauté ne cessera de suivre la Vérité et d'être secouru, ceux qui s'en écartent ne leur causeront pas de tort, jusqu'à ce que vienne l'ordre d'Allah ». Et il ( ) a dit également : « Les Juifs se sont divisés en soixante et onze groupes: Les Chrétiens se sont divisés en soixante-douze groupes et cette oumma sera divisée en soixante-treize groupes, tous seront voués à l'Enfer, à exception d'un seul. Les Compagnons lui demandèrent: "lequel, ô messager d'Allah?". - «Ce sont ceux qui suivent ma guidée et celle de mes compagnons», leur répondit-il ». C’est en effet le dogme auquel il faut s'attacher avec persistance, et se mettre en garde contre tout ce qui le conteste.

Les égarés et ceux qui suivent l'opposé de ce dogme, sont de plusieurs types, parmi eux les adorateurs des idoles, des anges, des saints, des djinns, des arbres, des pierres et autres. Ceux-là n’ont pas répondu à l’appel des Messagers, mais ils les ont contestés et les ont combattus tels que: Qouraych et certains Arabes qui ont contesté notre Prophète ( ). Ils demandaient à leurs divinités l’accomplissement de leurs besoins, la guérison de leurs malades, et la victoire contre leurs ennemis. Ils faisaient pour elles des sacrifices (Adh-Dhabh) et des vœux (An-Nadhr), et lorsque le Prophète ( ) a renié leurs formes d’adoration et leur a ordonné de rendre un culte exclusif à Allah, ils ont trouvé cela étonnant et l’ont dénié en disant : {Réduira-t-il les divinités à un Seul Dieu? Voilà une chose vraiment étonnante»} [62] . Mais le Prophète ( ) a persisté, il les invitait à l’adoration d’Allah et les prévenait du polythéisme et leur expliquait la réalité de son appel, jusqu’à ce qu’Allah a guidé parmi eux ceux qu’Il a guidés. Ensuite, ils embrassèrent en masse la religion d’Allah, qui a triomphé sur les autres religions, après une Da`wa ininterrompue et une longue lutte de la part du Prophète ( ), ses Compagnons (Qu’Allah soit satisfait d’eux) et ceux qui suivaient parfaitement leur voie. Ensuite la situation a changé et la majorité des gens sont devenus ignorants. Ils sont même retournés à l’époque préislamique, et ce en exagérant sur le statut des Prophètes et des Saints, en les invoquant et en leur demandant secours et autres formes de polythéisme. Ils n’ont pas connu le vrai sens de « Il n'y a de divinité qu'Allah » comme l’a connu les mécréants arabes, qu’Allah nous vienne en aide.

( Numéro de la partie: 1, Numéro de la page: 25)

[63]De nos jours, le polythéisme se propage toujours parmi les gens en raison du règne de l’ignorance et après avoir connu l’époque de la prophétie.

Et, l’argument de ces derniers est le même que celui des premiers, qui est de dire: {Ceux-ci sont nos intercesseurs auprès d'Allah} [64] , {Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah} [65] . Mais Allah a déjoué leur argument et a démontré que quiconque adore une autre divinité, quelle qu'elle soit, autre qu’Allah, est un associateur et un mécréant, comme Allah a dit : {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"} [66] . ( )Allah (Exalté soit-Il) leur a répondu : {Dis: "Informerez-vous Allah de ce qu'Il ne connaît pas dans les cieux et sur la terre?" Pureté à Lui, Il est Très élevé au-dessus de ce qu'Ils Lui associent!} [67] . Dans ce verset Allah montre qu’adorer une autre divinité que Lui parmi les Prophètes et les Saints ou autres, fait partie du polythéisme majeur, même si ceux qui pratiquent ce dernier, le nomment autrement. Allah dit également : {Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): "Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah"} [68] , et Allah leur a répondu : {En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat} [69] . Ainsi, Allah a confirmé le fait d'adorer une autre divinité qu’Allah en émettant invocations, craintes et espoirs et autres, est de la mécréance envers Allah. Gloire à Lui, et le plus mensonger de leurs propos était de prétendre que leurs divinités les rapprochaient d’Allah.

Parmi les crédos mécréants qui contrarient le dogme authentique et qui contredisent les consignes des Messagers (`Alaihim Assallâm) : ce que croient les athées de cette époque, des adeptes de Marx, de Lénine et d’autres prêcheurs de l’athéisme et de la mécréance, en donnant à cela des appellations comme socialisme, communisme, baathisme et d’autres appellations.

( Numéro de la partie: 1, Numéro de la page: 26)

[70]Parmi les principes de ces athées est qu’il n' y a point de divinité et que la vie est matière, et parmi leurs fondements, le reniement du Jour du Jugement Dernier, de l'existence du paradis et de l’enfer et le reniement de toutes les religions. Celui qui jette un œil sur leurs livres et étudie leurs théories, le saura certainement. Il n’y a nul doute que ce credo est l’opposé de toutes les religions du ciel, et entraînera ses adeptes au pire des aboutissements dans la vie d’ici-bas et dans l’au-delà. Parmi les crédos contrariant le dogme authentique est ce que croient certains Soufis : que certains de ce qu’ils appellent saints s’associent à Allah dans la gestion et gèrent les affaires du monde. Ils leur donnent des noms comme "Qotb", "Watad", "Ghawth" et autres noms qu’ils ont inventés pour leurs divinités. Ceci est la pire des associations dans la Seigneurie (Rouboubiyya) et c’est plus sournois que le polythéisme des Arabes de l’époque préislamique, car les mécréants arabes n’étaient pas associateurs dans la Seigneurie mais dans l’adoration. De plus leur association était dans le temps de la prospérité, mais en temps de détresse, ils s’adressaient uniquement à Allah par l’adoration : {Quand ils montent en bateau, ils invoquent Allah Lui vouant exclusivement leur culte. Une fois qu’Il les a sauvés [des dangers de la mer en les ramenant] sur la terre ferme, voilà qu’ils [Lui] donnent des associés} [71] .

Quant à la Seigneurie, ils la reconnaissaient exclusive à Allah : {Et si tu leur demandes qui les a créés, ils diront très certainement: "Allah"} [72] , et a dit : {Dis: «Qui vous attribue de la nourriture du ciel et de la terre? Qui détient l’ouïe et la vue, et qui fait sortir le vivant du mort et fait sortir le mort du vivant, et qui administre tout?» Ils diront: «Allah». Dis alors: «Ne Le craignez-vous donc pas?»} [73] , les versets dans ce sens sont nombreux.

En ce qui concerne les associateurs récents, ils ont rajouté sur l’association des premiers, sur deux plans: le premier, leur association dans la Divinité et le second: Ils se cramponnent à leur association dans l’aisance et dans la détresse, ceci est connu par ceux qui les ont fréquentés, ont étudié leur situation et ont vu ce qu’ils font devant les tombes d'Al-Housayn, d’Al-Badaoui et d'autres, en Egypte devant la tombe d’Al-`Iydarous, à Aden d'Al-Hâdi au Yémen, d'Ibn `Arabi en Syrie et Cheikh 'Abd-Al-Qâdir Adj-Djilâni en Irak, et d’autres tombes célèbres que les gens traitent avec exagération en leur accordant une grande partie du droit qu’Allah a sur eux. Et, ils sont, en fait, minoritaires ceux qui [74]renient ce qu’ils font et leur montrent la réalité de l’Unicité avec laquelle Allah a envoyé Son prophète Mohammad ( ), et ceux qui l’ont précédé parmi les Messagers (`Alaihim Assallâm). Nous appartenons à Allah et vers Lui nous retournerons, nous Le prions , Gloire à Lui, pour qu’Il les remette sur le bon chemin, qu’Il multiplie parmi eux les prêcheurs vers la voie droite et qu’Il soutienne les chefs et savants des Musulmans dans la lutte contre ce polythéisme et sa destruction, sous toutes ses formes, Il est Audient et Proche.

Parmi les crédos contrariant le dogme authentique en ce qui concerne la rubrique des Noms et des Attributs, les dogmes des gens de l’innovation religieuse : les Djahmites, les Moutazilites et ceux qui ont suivi leur voie dans le reniement des Attributs d’Allah l’Exalté, et Lui enlèvent les Attributs de perfection, et Le décrivent (Exalté soit-Il) avec les caractéristiques des inexistants, des objets et des impossibles, Allah est au-dessus de leurs propos. Cette catégorie inclut ceux qui ont renié certains attributs et retenu certains d’autres, tels que les Acharites. Il leur faut pour nombre d’Attributs prouvés le même nombre d’Attributs reniés. Ils ont interprété leurs preuves, en contrariant les preuves scripturaires ou traditionnelles et sont évidemment en contradiction. Quant aux gens de la Sunna et du Consensus, ils ont attribué à Allah ce qu’Il s'est attribué à Lui-même et ce que Son prophète Lui a parfaitement attribué comme Noms, Attributs et Essence et L’ont exempté de toute ressemblance à Ses créatures, sans négation et sans déformation en se basant sur toutes les preuves, et ont échappé à la contradiction dans laquelle sont tombés les autres, -comme il a été déjà expliqué- et ceci est la voie du salut et du bonheur ici-bas et dans l’au-delà. C’est le chemin de la droiture emprunté par les premiers Musulmans et leurs imams. Leur dernier ne sera vertueux qu’en suivant le chemin qui a été déjà emprunté par le premier vertueux parmi eux. Il s’agit de suivre le Coran et la Sunna et de délaisser ce qui les conteste.

Qu’Allah nous guide vers la réussite. Gloire à Lui, je me confie à Lui et Il est le meilleur Audient. Il n y’a de force ni de puissance que par Lui, prières et salut sur Son serviteur et messager, notre Prophète, ainsi que sa famille et ses Compagnons.

[75] L’Unicité et ses types

Louange à Allah, Seigneur de l'univers, que l'heureuse issue soit garantie aux pieux et que la paix et le salut d'Allah soient sur Son serviteur, Son Prophète, Son ami fidèle, celui à qui Il a confié Sa révélation et celui qu'Il a élu parmi toutes Ses créatures, notre Prophète, imam et maître, Mohammad ibn `Abd-Allah. Paix et salut également sur sa famille, ses compagnons et sur ceux qui suivent sa voie et adoptent sa bonne guidée, jusqu'au Jour du Jugement.

Après ce préambule :

Louange à Allah pour ce qu’Il nous a accordé à travers cette rencontre : une fraternité en Allah et la compagnie de ses chers serviteurs, je Le prie pour que ce soit une rencontre bénie et pour qu’Il fasse que nos cœurs soient purifiés et que nos actes soient vertueux et qu’Il nous accorde la compréhension de la religion, et qu’Il rétablisse la situation des Musulmans dans le monde entier, et qu’Il mette à leur tête le meilleur des chefs et qu’Il guide ces derniers vers la réforme et qu’Il multiplie parmi eux les prêcheurs vers le bon chemin, c’est Lui Le Généreux, le Munificent.

Ensuite, je remercie les responsables de cette université : l’Université d’Oum Al-Qora’, et de ce Centre estival, à leur tête Monsieur Râchid ibn Râdjih, le Directeur de l’université, pour cette invitation. Je prie Allah avec Ses Noms sublimes et Ses attributs parfaits qu’Il nous guide tous vers le bien et le bonheur dans l’ici-bas et dans l’au-delà.

Mes frères en Allah, chers auditeurs, nous avons tous écouté les versets de la Sourate «Al-Hâchr», lus par l’étudiant, c’était des versets sacrés pleins de morale et de rappel, Allah dit : {O vous qui avez cru! Craignez Allah. Que chaque âme voit bien ce qu’elle a avancé pour demain. Et craignez Allah, car Allah est Parfaitement Connaisseur de ce que vous faites} [76] .

( Numéro de la partie: 1, Numéro de la page: 29)

[77]Il est connu que le Livre (le Coran) d’Allah (Exalté soit-Il), comporte le rappel et l’invitation au bien, dont le rappel des causes du secours et du bonheur, et comporte de la morale, du targhîb (incitation au bien) et du tarhîb (dissuasion par le rappel du châtiment).

Tous les Musulmans devraient s’occuper du Coran, le méditer, y réfléchir et le lire plus souvent, pour connaître les ordres d’Allah et les exécuter et s’éloigner de Ses interdictions.

Car dans le Coran, il y a le bon chemin, la lumière, la guidée vers le bien et la prévention de tout mal, l’appel au bon comportement et aux bonnes œuvres, et la prévention du mauvais comportement et des mauvaises actions, Allah dit : {Certes, ce Coran guide vers ce qu'il y a de plus droit} [78] , c.à.d. la façon d'arriver à la voie de la guidée, la plus droite et la plus vertueuse, et Il dit : {Dis: "Pour ceux qui croient, il est une guidée et une guérison"} [79] , et dit : {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent!} [80] , et dit : {et ce Coran m'a été révélé pour que je vous avertisse, par sa voie, vous et tous ceux qu'il atteindra} [81] .

Le Livre d’Allah comporte donc la guidée et la lumière, la morale et le rappel.

Je vous recommande à vous et à moi, et à tous ceux qui entendent ou lisent mes propos, de prendre soin de ce Livre sublime, car c’est le plus noble des livres, et le plus majestueux et le sceau des livres descendus du ciel, et celui qui le médite et l’étudie dans le but de rechercher la guidée et la connaissance de la vérité, Allah l’aidera et le guidera.

Le plus important dans ce Livre extraordinaire est la mise en évidence du droit d’Allah sur Ses serviteurs et la démonstration de son opposé. Ceci est le plus important de ce qu’il comporte : mettre en évidence le droit d’Allah sur Ses serviteurs, lui témoigner de l’unicité, être sincère dans Son adoration et Lui vouer un culte exclusif.

( Numéro de la partie: 1, Numéro de la page: 30)

[82]Montrer son contraire qui est le polythéisme majeur, le péché qui n'est jamais pardonné et les formes de mécréance et d’égarement.

Et s’il n’y avait dans la méditation de ce Livre sacré que la connaissance de ce devoir important, et la méditation de ce qu’Allah a mentionné à son propos, cela aurait été un grand bien et un énorme bienfait. Cela parce qu'il comporte la guidée vers le bien et la réprobation de tout mal.

Ensuite, prendre soin de la Sunna car c’est le deuxième principe et la deuxième révélation. Elle comporte l’explication du Coran et l’indication de ce qui a été caché des propos d’Allah (Exalté soit-Il). C’est elle qui clarifie le Coran, comme l'a dit Allah, l'Exalté : {Et vers toi, Nous avons fait descendre le Coran, pour que tu exposes clairement aux gens ce qu'on a fait descendre pour eux et afin qu'ils réfléchissent} [83] . Il a dit également : {Et Nous n'avons fait descendre sur toi le Livre qu'afin que tu leur montres clairement le motif de leur dissension} [84] . Donc, le Coran a été descendu pour appeler les gens vers le bien, leur apprendre les voies du secours, les prévenir des chemins de la perdition. Allah a ordonné à Son prophète ( ) de clarifier aux gens ce qui est descendu sur eux et de leur expliquer ce qui leur semble ambigu. C’est pour cette raison que le Prophète ( ) n’a pas cessé, depuis qu’Allah l’a envoyé jusqu’à sa mort, d’appeler les gens vers le but prescrit par le Coran et d’expliquer aux gens sa signification, et de les avertir de ce qu’il condamne. Cette période a duré 23 années, toutes passées dans l’appel à Allah, l’explication du Coran, l’incitation au bien et la réprobation du mal, jusqu’à ce qu’il décède ( ).

La conférence de ce soir traite du plus important des thèmes. Il s’agit du « dogme », de l’Unicité et de son opposé.

C’est pour l’Unicité qu’Allah a envoyé Ses messagers et a fait descendre les Livres et a créé les hommes et les djinns. Allah dit : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [85] , c.-à-d. : pour qu’ils L’adorent exclusivement et uniquement.

( Numéro de la partie: 1, Numéro de la page: 31)

[86]Ils n’ont pas été créé vainement ni par jeu, ni pour manger ni pour boire, ni pour meubler les châteaux ou autres, ni pour donner naissance à des fleuves ni pour planter des arbres, ni pour d’autres missions terrestres, mais ils ont été créés pour adorer leur Seigneur, Le glorifier, obéir à Ses ordres, éviter Ses interdictions, s’arrêter à Ses limites, guider les gens vers Lui et leur indiquer Son droit.

Il leur a créé tous ces bienfaits pour s’en servir dans Son obéissance, Allah dit : {C'est Lui qui a créé pour vous tout ce qui est sur la terre} [87] , et a dit : {Et Il vous a assujetti tout ce qui est dans les cieux et sur la terre, le tout venant de Lui} [88] . Et pour faire taire tout argument ou prétexte contre cela, Allah a fait descendre la pluie, et fait couler les fleuves, et a accordé aux Serviteurs tout type de subsistance, et toutes sortes de bienfaits, ce qui les aide à Lui obéir, et leur sera très utile à la fin de leur vie. Allah a dit : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [89] , et a dit : {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: «Point de divinité en dehors de Moi. Adorez-Moi donc»} [90] , et a dit : {Et demande à ceux de Nos messagers que Nous avons envoyés avant toi, si Nous avons institué, en dehors du Tout Miséricordieux, des divinités à adorer?} [91] , et a dit : {Et ton Seigneur a décrété: "N'adorez que Lui} [92] , et a dit dans la sourate de « Al-Fâtiha » : {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [93] .

D’autres versets démontrent qu’Allah a créé les créatures pour L’adorer seul sans associés. C'est ce qu'Il leur a ordonné, c’est pour cette raison qu'Il a envoyé les Messagers : pour faire l’appel à Allah et clarifier cela aux gens.

( Numéro de la partie: 1, Numéro de la page: 32)

[94]Les gens de science, qui succèdent aux Prophètes, doivent rappeler aux gens cette grande question. Elle doit être le plus important des objectifs qu’on traite avec le plus grand soin. Cela parce qu'une fois que l’homme embrasse l’Islam, tout ce qu'il fait en dépend, et s’il n'a pas compris l’Unicité, ses actes et ses paroles ne comptent pas, Allah a dit : {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [95] , et a dit : {Nous avons considéré l’œuvre qu’ils ont accomplie et Nous l’avons réduite en poussière éparpillée} [96] , et a dit : {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: «Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants} [97] en plus de multiples autres versets.

Et ce qui confirme ces propos est que le prophète ( ) a demeuré à La Mecque dix ans en appelant les gens à l’Unicité d’Allah, et cela, avant l’obligation de la prière et d’autres devoirs. Toute cette période était consacrée à l’appel à l’Unicité d’Allah et au délaissement du polythéisme et la destruction des idoles. Aussi, à montrer que le devoir des humains et des djinns est d’adorer Allah L’Unique et de renier ce que leurs parents et leurs ancêtres associaient à Lui.

C'est pourquoi Hercule, roi des Romains, interrogea Abou Soufyân ibn Harb quand les Musulmans et les Qoraïchites étaient en trêve. Abou Soufyân ibn Harb était en compagnie d’un groupe de commerçants Qouraych qui se rendaient en Palestine, au moment même où Hercule visitait Jérusalem. On lui parla d’eux, ainsi il ordonna de les faire venir pour les interroger sur le Prophète dont il avait eu écho et la prophétie. Il s'en informa donc auprès d'eux :

Il ordonna de faire asseoir Abou Soufyân devant lui et ses compagnons derrière et dit à son interprète : « Je vais l’interroger, s’il ment, informe-moi ».

Il lui posa des questions sur le Prophète ( ) et sur beaucoup d'autres choses connues et rapportées par Al-Boukhârî et d’autres, parmi ses questions : - " Que vous ordonne-t-il de faire ? ''

( Numéro de la partie: 1, Numéro de la page: 33)

[98]Abou Soufyân répondit: '' Il nous dit « Adorez Allah Seul sans rien Lui associer, quittez les pratiques (antéislamiques) de vos ancêtres». Il nous ordonne l'accomplissement de la prière, la sincérité, la chasteté et l'entretien des liens de parenté.''

Hercule : « Si tout ce que tu as dit est vrai, il sera maître de l’endroit où maintenant je me trouve». Effectivement, grâce à Allah, les Musulmans ont pu prendre la Grande Syrie après avoir évincé les Romains. Allah a accordé la victoire à Son prophète et a soutenu Son parti.

Le but est que les gens comprennent que ce fondement est la chose la plus importante. Cependant, si les gens le négligent - sauf ceux à qui Allah fait miséricorde -, ils peuvent tomber dans le polythéisme majeur, ils prétendront être Musulmans et renieront ceux qui leur disent le contraire. Ils sont dans l’association par ignorance de ce grand principe. Ils ont pris comme divinité, autre qu’Allah, des morts. Ils les adorent, tournent autour de leurs tombes et les appellent à leur secours, leur demande la guérison de leurs malades, l’accomplissement de leurs besoins et la victoire contre leurs ennemis. Ainsi, ils disent : « Ce n’est pas de l’association, c’est de la glorification des vertueux ». Ils prient Allah par leur biais, et disent: "L’homme ne prie pas Allah directement mais par l’intermédiaire des saints qui sont comme des vizirs représentant Dieu", puisque les vizirs sont les intermédiaires auprès des rois, par conséquent, ils assimilent Allah à Ses créatures et adorent Ses créatures au lieu de Lui, on demande protection à Allah.

Tout ceci est en raison de l’ignorance, et de la faible connaissance de ce grand fondement, les disciples d'Al-Badaoui, ceux du cheikh, 'Abd- Al-Qâdir ceux d'Al-Housayn et d’autres personnes ont été touchés par le malheur. Ils ignorent la réalité de l’Unicité, et ignorent l’appel des Messagers et confondent les choses. Ainsi, ils sont tombés dans l’association et l’ont appréciée et l’ont considéré comme une religion et un sacrifice, et ont renié ceux qui la dénient. Dans la plupart des pays, ceux qui sont en connaissance du fondement sont minoritaires. Ainsi, on considère la majorité des autres comme des savants alors qu’ils glorifient les tombes selon une façon qui n’a pas été ordonnée par Allah, et prient les gens de ces tombes, demandent leur secours et leur font des vœux, etc.

Quant aux savants de la vérité, les savants de la Sunna, les savants de l’Unicité, ils sont infimes dans ce monde.

( Numéro de la partie: 1, Numéro de la page: 34)

[99]Les étudiants de cette université et les étudiants de toutes les universités islamiques doivent s’occuper soigneusement de ce principe et l’appliquer entièrement, pour qu’ils soient des prêcheurs vers la guidée, annonciateurs de la Vérité, et pour éclairer les gens sur la vérité de leur religion, avec laquelle Allah a envoyé Son prophète Mohammad ( ) et tous les autres Messagers.

Je vais vous parler maintenant des types d’Unicité et des types du polythéisme. Le Tawhîd en arabe signifie : l’unicité d’Allah, croire en Lui L’Unique. Il n’a pas d’associé dans la Seigneurie, ni dans Ses Noms et Ses Attributs, ni dans Sa divinité et Son adoration. Pureté et gloire à Lui. Il est L’Unique, L’Exalté, même si les gens ne croient pas en Son Unicité. Le fait d’adorer Allah Seul est appelé "Unicité" parce que le Serviteur est croyant en ceci. Il croit donc en l’unicité d’Allah et le croit Unique et se comporte envers Lui sur cette base, en L’adorant avec sincérité et L’invoquant Lui Seul, en croyant que c’est Lui Qui gère tout et Qui a créé toutes les créatures et Qu’il est Le Porteur des Noms sublimes, et des attributs parfaits, et qu’Il mérite l’exclusive adoration.

(Lors de l'explication détaillée), l'Unicité se divise en trois types :

L'unicité d'Allah dans Sa Seigneurie, l'unicité d'Allah dans Son adoration et l'unicité d'Allah dans Ses noms et attributs. L'unicité d'Allah dans Sa seigneurie était affirmée par les polythéistes, ils ne l'ont pas renié, mais cela ne leur a pas suffi pour rentrer dans l'islam. Car ils n'ont pas unifié Allah dans Son adoration et ils n'ont pas affirmé l'unicité de la divinité, mais ils ont affirmé que leur Seigneur est Le Créateur et Le Grand Pourvoyeur (celui qui pourvoit et accorde toujours la subsistance), et qu'Allah est leur Seigneur, mais ils n'ont pas unifié Allah dans Son adoration, alors le Prophète ( ) les a combattus jusqu'à qu'ils aient adoré Allah l'Unique avec sincérité et dévotion en Lui vouant un culte exclusif.

Donc l'Unicité d'Allah dans Sa seigneurie signifie : L'affirmation des œuvres du Seigneur, de Son administration de l'univers et de Sa façon de le gérer, et cela se nomme : l'unicité d'Allah dans Sa seigneurie. C'est reconnaître que notre Seigneur est le Créateur et le Grand pourvoyeur qui administre toutes les affaires et qui les gère, qui donne et empêche, qui rabaisse et élève, c'est Lui qui donne la puissance et qui humilie, qui donne la vie et la mort et il est l'Omnipotent.

Et c'est exactement ce que les polythéistes ont affirmé, comme le dit Allah (Gloire et Pureté à lui) : {Et si tu leur demandes qui les a créés, ils diront très certainement: "Allah"} [100] .

( Numéro de la partie: 1, Numéro de la page: 35)

[101]Et Allah dit (Gloire et Pureté à Lui) : {Si tu leur demandes: "Qui a créé les cieux et la terre?", ils diront, certes: "Allah!"} [102] , Allah (Le Très-Haut) dit : {Dis: «Qui vous attribue de la nourriture du ciel et de la terre? Qui détient l’ouïe et la vue, et qui fait sortir le vivant du mort et fait sortir le mort du vivant, et qui administre tout?» Ils diront: «Allah». Dis alors: «Ne Le craignez-vous donc pas?»} [103] .

Donc, ils reconnaissent ces choses, mais ils n'ont pas profité de cette affirmation dans l'unicité d'Allah par l'adoration, en Lui vouant un culte exclusif et sincère, Gloire et Pureté à Lui. Mais, ils ont pris avec Lui des intermédiaires et ils ont prétendu que ceux-ci étaient des intercesseurs qui les rapprochaient davantage d'Allah, comme le dit Allah (Le Très Haut) : {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"} [104] . Alors, Il (Gloire et Pureté à Lui) leur répond en disant : {Dis: "Informerez-vous Allah de ce qu'Il ne connaît pas dans les cieux et sur la terre?" Pureté à Lui, Il est Très élevé au-dessus de ce qu'Ils Lui associent!} [105] . Donc, Il (Gloire et Pureté à Allah) ne se connaît aucun associé, ni dans les cieux ni sur la terre, mais c'est Lui L'Unique Le Seul (Gloire et Pureté à Allah). Le Seul à être imploré pour ce que nous désirons, qui mérite d'être adoré (Exalté soit-Il), et il dit (Gloire et Pureté à Allah) : {Adore donc Allah en Lui vouant un culte exclusif C'est à Allah qu'appartient la religion pure} [106] . Ensuite, Il (Gloire et pureté à Allah) dit : {Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): "Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah"} [107] . Ils disent nous ne les adorons que parce qu'ils nous rapprochent davantage d'Allah, ce qui signifie : que nous ne les adorons pas parce qu'ils peuvent nuire ou profiter, ni parce qu'ils créent et pourvoient, ni parce qu'ils administrent toutes les affaires, mais nous les adorons pour qu'ils nous rapprochent davantage d'Allah et afin qu'ils intercèdent pour nous auprès d'Allah, comme ils ont dit précédemment dans la sourate Younos : {"Ceux-ci sont nos intercesseurs auprès d'Allah"} [108] .

( Numéro de la partie: 1, Numéro de la page: 36)

[109]Cela montre qu'ils ne croyaient pas que leurs divinités pourraient leur profiter ou nuire, donner la vie ou la mort, pourvoir, donner et empêcher, mais ils les adoraient pour qu'ils intercèdent pour eux auprès d'Allah et pour qu'ils les rapprochent davantage d'Allah. Ainsi, Al-Lât, Al-'Oza, Mînat, Jésus, Marie et les vertueux parmi les Serviteurs, n'étaient pas adorés par les premiers polythéistes car ils pouvaient leur profiter ou leur nuire, ils les ont donc adorés car ils espéraient leur intercession et pour qu'ils les rapprochent davantage d'Allah. Le Très Haut les a déclarés polythéistes dans ce noble verset : {Dis: "Informerez-vous Allah de ce qu'Il ne connaît pas dans les cieux et sur la terre?" Pureté à Lui, Il est Très élevé au-dessus de ce qu'Ils Lui associent!} [110] . Et Il dit dans le verset de sourate Az-Zoumar : {En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat} [111] . Alors, Allah les a déclarés coupables de mécréance et de mensonge, lorsqu'ils ont dit : Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah. Allah affirme qu'ils sont des menteurs en prétendant que ceux-ci puissent les rapprocher davantage d'Allah. De ce fait, ce sont donc des mécréants car, ils rendaient un culte à ces divinités à travers les immolations, les vœux, les engagements envers eux, les invocations et l'imploration de leur secours pour repousser les difficultés et ce qui est similaire.

Le Prophète ( ) les avait invités à répondre à son appel pendant dix ans, en leur disant : « O gens! Dites: Il n'y a de dieu qu'Allah, vous réussirez ». Beaucoup d'entre eux se sont détournés, et seulement une minorité a été guidée. Alors, ils ont décidé de le tuer mais Allah le sauva de leur mal et de leur ruse. Il ( ) émigra donc à Médine pour y appliquer la Charia d'Allah (les lois divines) et prêcher les gens à adorer Allah. Son prêche avait été accepté par les 'Ansârs (les habitants de Médine qui ont secouru le Prophète) (Qu'Allah soit satisfait d'eux), et ils ont lutté avec lui ( ). De même, ont combattu avec lui les Mouhâdjiroun de Qouraych (les habitants de La Mecque qui ont émigré à Médine pour la religion d'Allah) ainsi que d'autres jusqu'à ce qu'Allah fasse triompher Sa religion, élever Sa parole et avilir la mécréance et ses partisans.

Et cette partie que les polythéistes ont affirmé est l'unicité d'Allah dans Sa seigneurie : c'est l'unicité d'Allah avec Ses œuvres telles que la création, la subsistance, la gérance, le fait de faire vivre et de faire mourir et d'autres parmi Ses œuvres (Gloire et Pureté à Allah) comme nous l'avons vu précédemment.

Et c'est donc un argument contre eux face à leur refus d'unifier Allah dans l'adoration, car cela en découle, le prouve [112]et l'oblige : c'est pour cela qu'Allah a argumenté contre eux avec cette affirmation, alors Il dit : {Dis alors: "Ne Le craignez-vous donc pas?"} [113] , et dans d'autres versets : Ne raisonnez-vous donc pas ? Ne vous rappelez-vous donc pas ?

Or, celui qui médite sur ce sujet gagnera, s'il comprend que celui qui est décrit par ces attributs est Celui qui mérite d'être adoré, puisqu'Il est Le Créateur, Le Pourvoyeur, Celui qui fait vivre et qui fait mourir, qui donne et qui empêche, administre toutes choses, c'est Lui L'Omniscient qui sait toutes choses et Le Tout Puissant qui a la capacité sur toutes choses. Alors comment l'adoration pourrait-elle être dédiée à autre que Lui ? Voire comment pourrait-on espérer d'un autre ce que Seul Allah peut donner ? Et comment pourrait-on craindre autre que Lui ? Si seulement ces mécréants étaient doués d'intelligence, mais ils ne raisonnaient point : {Le Diable les a dominés et leur a fait oublier le rappel d’Allah. Ceux-là sont le parti du Diable et c’est le parti du Diable qui sont assurément les perdants} [114] . Et Il dit à propos des hypocrites : {Sourds, muets, aveugles, ils ne peuvent donc pas revenir (de leur égarement)} [115] , ainsi que leur semblables, comme le dit Allah (Gloire et pureté à lui) : {Nous avons destiné beaucoup de djinns et d’hommes pour l’Enfer. Ils ont des cœurs, mais ne comprennent pas. Ils ont des yeux, mais ne voient pas. Ils ont des oreilles, mais n’entendent pas. Ceux-là sont comme les bestiaux, même plus égarés encore. Tels sont les insouciants} [116] . Ceux-là sont les vrais insouciants et ils sont semblables à des bestiaux. Certes, ils sont plus égarés qu'eux, comme Allah les a décrits dans des versets clairs, des arguments éclatants et des preuves évidentes, mais malgré cela, ils ne les comprenaient pas et ne les saisissaient pas, et ils ont continué dans leur mécréance et leur égarement jusqu'à ce qu'ils aient combattu le Prophète ( ) le jour de la bataille de Badr, et le jour de la bataille d’Ouhoud, le jour d'Al-Khandaq (jour des coalisés). Ils ont plutôt persisté dans leur mécréance et leur égarement. Les versets ne leur ont point profité et ils ne se sont pas réveillés de leur insouciance ni de leur égarement, et c'est à Allah qu'appartiennent la sagesse absolue et l'argument décisif (Gloire et pureté à lui).

Ensuite, Allah (Gloire et Pureté à Lui) a fait triomphé Son prophète ( ) a fortifié Sa religion et a vaincu les ennemis. Le Prophète ( ) les a envahis afin de les combattre le jour [117]de la victoire (Al-Fath), et Allah lui a donné la victoire sur eux. Il ( ) a conquis leur ville et ils sont entrés en foule dans la religion d'Allah. A ce moment, le Messager d'Allah ( ) a fait triompher l'unicité d'Allah dans l'adoration et les gens l'ont accepté, puis ils ont suivi le chemin de la vérité. Ensuite Hawâzin, les habitants de Taëf l'ont combattu. C'est alors qu'Allah l'a fait triompher sur eux et Il les a éparpillés. Il ( ) a capturé leurs femmes, leurs enfants et leurs biens. Allah a donc rendu la victoire à Son prophète ( ) et à Ses serviteurs croyants et fidèles, et louange à Allah pour cela.

Le second type: C'est l'unicité d'Allah dans Ses noms et attributs et ceci appartient aussi à l'unicité d'Allah dans Sa seigneurie. Ils l'ont affirmé et ils l'ont reconnu, et l'unicité d'Allah dans Sa seigneurie l'impose, car c'est Lui le Créateur, le Pourvoyeur et le Possesseur de toutes choses. C'est donc Lui qui mérite tous les plus beaux noms et les attributs les plus sublimes. C'est Lui le parfait absolu en Lui-même et dans Ses noms, Ses attributs et Ses œuvres. Il n'a point d'associé ni semblable, Il ne peut être vu et c'est Lui l'Audient, l'Omniscient. Ainsi, Il dit (gloire et Exalté soit-il) : {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [118] , et Il dit (Exalté soit-Il) : {Dis: «Il est Allah, Unique, Allah, Le Seul à être imploré pour ce que nous désirons. Il n’a jamais engendré, n’a pas été engendré non plus. Et nul n’est égal à Lui»} [119] . Les mécréants connaissent leur Seigneur à travers Ses noms et attributs. Par contre, certains d'entre eux ont renié le nom d'Ar-Rahman (le très Miséricordieux) mais Allah (gloire à lui) les a démentis par sa parole : {Ainsi Nous t’envoyons dans une communauté - que d’autres communautés ont précédée - pour que tu leur récites ce que Nous te révélons [le Coran], cependant qu’ils ne croient pas au Tout Miséricordieux. Dis: «C’est Lui mon Seigneur. Pas d’autre divinité à part Lui. En Lui je place ma confiance. Et à Lui je me repens»} [120] .

Le troisième type : C'est l'unicité d'Allah dans l'adoration qui est la signification de l'attestation de foi : Il n'y a point de divinité qui mérite d'être adoré autre qu'Allah. Elle signifie qu'il n'y a point de divinité qui mérite d'être adoré véritablement qu'Allah. Cette attestation réfute donc l'adoration en tous ces genres pour autre qu'Allah et de l'affirmer exclusivement pour Allah Seul (Gloire et Pureté à Lui).

Cette parole est donc l'origine de la religion et sa base principale. C'est la parole avec laquelle le Prophète ( ) a prêché sa nation ainsi que son oncle Abou Tâlib, mais ce dernier n'est pas rentré dans l'Islam et il est mort sur la religion de son peuple.

( Numéro de la partie: 1, Numéro de la page: 39)

[121]Allah a clarifié la signification de ce serment dans plusieurs endroits dans le noble Coran, parmi Ses versets, (Gloire et Pureté à Allah) : {Et votre Divinité est une divinité unique. Pas de divinité à part Lui, le Tout Miséricordieux, le Très Miséricordieux} [122] , et parmi les versets d'Allah (Exalté soit-Il) : {Et ton Seigneur a décrété: "N'adorez que Lui} [123] , et Ses paroles (Gloire et Exalté soit-il): {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [124] , et Sa parole : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [125] , ainsi que d' autres versets, tous expliquent cette parole et démontrent que sa signification est : L'abolition de l'adoration pour autre qu'Allah, et l'affirmation de la véritable adoration pour Allah Seul et Unique (Exalté soit-Il), comme Il le dit dans la sourate "Al-Hadj": {C’est ainsi qu’Allah est Lui le Vrai, alors que ce qu’ils invoquent en dehors de Lui est le faux; c’est Allah qui est le Sublime, le Grand} [126] . Il dit, en outre, dans la sourate "Louqmân" : {Il en est ainsi parce qu’Allah est la Vérité, et que tout ce qu’ils invoquent en dehors de Lui est le Faux, et qu’Allah, c’est Lui le Haut, le Grand} [127] .

Alors, Allah (qu'Il soit Loué et Exalté) est la Vérité et c'est à Lui qu'appartient l'appel de la Vérité et Son adoration est vérité en dehors de tout autre que Lui, (Gloire et Pureté à Allah). Il doit être le Seul à être imploré afin de nous secourir des difficultés. Les invocations ne sont adressées qu'à Lui et l'intention d'accomplir un acte de piété ne doit être mise que pour Lui. On ne doit s'en remettre qu'à Lui, la guérison ne doit être demandée qu'à Lui, la circumambulation ne doit être accomplie qu'autour de Sa maison sacrée. Il en est ainsi pour toutes les autres sortes d'actes d'adoration. C'est Lui la vérité et Sa religion est vérité, (Gloire et Pureté à Allah). Celui qui a parfaitement cru à ces trois parties de l'unicité, en a pris soin, les a appris et a appliqué leurs significations, a donc compris qu'Allah est véritablement l'Unique et que c'est Lui qui mérite l'adoration en dehors de Ses créatures. Or, celui qui délaisse une de ces parties, a donc tout perdu car elles sont inséparables, et pas de soumission sans ces trois parties. Par contre, celui qui a renié ou refusé les noms et attributs d'Allah, n'a pas de religion, et celui qui prétend qu'avec Allah il y a un autre dieu qui gère l'univers et qui administre les affaires, est donc mécréant et associateur dans la seigneurie, selon l'unanimité des oulémas.

( Numéro de la partie: 1, Numéro de la page: 40)

[128]Celui qui a affirmé l'unicité d'Allah dans Sa seigneurie et Ses noms et attributs, mais n'a pas adoré Allah Seul, et a adoré avec Lui des autres personnes, comme des savants, des prophètes, des anges, des djinns, des astres ou bien des idoles ou n'importe quelle autre chose, il a donc donné des associés à Allah et a mécru, et les autres parties de l'unicité ne lui seront pas profitables, ni l'unicité d'Allah dans Sa seigneurie ni l'unicité d'Allah dans Ses noms et attributs, jusqu'à ce qu'il réunisse les trois parties. Il doit affirmer qu'Allah est son Seigneur et qu'Il est le Créateur, le Pourvoyeur et le Possesseur de toutes choses. De même, il doit affirmer ce que les associateurs ont renié, jusqu'à ce qu'il croit qu'Allah (Gloire et Pureté à Lui) a les noms les plus beaux et les attributs les plus sublimes, que nul ne Lui ressemble et qu'Il n'a point d'associé, tel que le dit Allah (Exalté soit-Il) : {Dis: «Il est Allah, Unique. Allah, Le Seul à être imploré pour ce que nous désirons. Il n’a jamais engendré, n’a pas été engendré non plus. Et nul n’est égal à Lui»} [129] . Et Il dit (Gloire et pureté à Allah) : {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas}.[130] Et Il dit (Exalté soit-Il) : {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [131] .

Quant au troisième type ayant trait à l'unicité d'Allah dans Son adoration, c'est exactement la signification de l'attestation de foi, selon laquelle il n'y a point de divinité qui mérite d'être adoré autre qu'Allah, et c'est la grande base du prêche des Messagers, car les polythéistes n'ont pas refusé les deux autres parties comme nous l'avons vu précédemment. Mais, ils ont réfuté cette partie qui est l'unicité d'Allah dans Son adoration, lorsqu'il leur a dit : Dites: Il n'y a point de divinité qui mérite d'être adoré à part Allah, ils ont dit : {Réduira-t-il les divinités à un Seul Dieu? Voilà une chose vraiment étonnante»} [132] , ils ont aussi dit : {et disaient: «Allons-nous abandonner nos divinités pour un poète fou?»} [133] , et juste avant la parole d'Allah, (Gloire et Exalté soit-il) : {Quand on leur disait: «Point de divinité à part Allah», ils se gonflaient d’orgueil et disaient: «Allons-nous abandonner nos divinités pour un poète fou?»} [134] , alors Allah les a contredit: {Il est plutôt venu avec la Vérité et il a confirmé les messagers (précédents)} [135] .

Ce type est l'unicité d'Allah dans Son adoration. Et c'est ce que les premiers associateurs ont renié et c'est cela que les associateurs renient aujourd'hui, ils n'y croient pas, mais au contraire ils ont adoré d'autres qu'Allah, ils ont donc adoré [136]les arbres et les pierres. Ils ont adoré les idoles, ainsi que les alliés d'Allah et les vertueux. Ils ont même imploré leur secours afin de repousser leurs difficultés, et se sont engagés envers eux en leur promettant d'accomplir des actes d'obéissance et de bien envers eux et en immolant pour eux et d'autres choses parmi ce que font les adorateurs des tombeaux et les adorateurs des idoles, des pierres ou leurs semblables. Ainsi, ils sont donc devenus associateurs et mécréants. Et s'ils meurent dans cet état, Allah ne leur pardonnera pas. Tel que le dit Allah, (Gloire et Exalté soit-il) : {Certes Allah ne pardonne pas qu'on Lui donne quelqu'associé. A part cela, Il pardonne à qui Il veut} [137] . Et Il dit, (Gloire et pureté à Allah) : {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [138] . Allah (Exalté soit-Il) a dit : {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs!} [139] .

Alors, il faut absolument prendre en considération cette branche de l'unicité et d'unifier Allah dans l'adoration, et réfuter toute association à Lui (gloire et Exalté soit-il), rester loyal à ce principe, appeler vers Allah et s'allier pour Sa cause et de ne manifester de l'hostilité que pour défendre Sa cause. En raison de l'ignorance de cette partie de l'unicité et du manque de clairvoyance à ce sujet, les gens tombent dans le polythéisme et l'association et ils s'imaginent qu'ils sont sur le droit chemin. Ainsi comme le dit Allah (Exalté soit-Il) : {parce qu'ils ont pris, au lieu d'Allah, les diables pour alliés, et ils pensent qu'ils sont bien-guidés!} [140] , et Il dit à propos des Chrétiens et leurs semblables : {Dis: «Voulez-vous que Nous vous apprenions lesquels sont les plus grands perdants, en œuvres? Ceux dont l’effort, dans la vie présente, s’est égaré, alors qu’ils s’imaginent faire le bien} [141] . Le mécréant, à cause de son ignorance et de son cœur dévasté, s'imagine qu'il est vertueux alors qu'il adore autre qu'Allah, invoque autre qu'Allah et implore le secours à autre qu'Allah, et se rapproche auprès d'autre qu'Allah (Exalté soit-Il) par les immolations, les engagements et les intentions d'accomplir des actes de bienfaisance envers eux. Ceci, à cause de son ignorance et son manque de clairvoyance. Allah (Gloire et Exalté soit-il) a dit à propos d'eux : {Ou bien penses-tu que la plupart d’entre eux entendent ou comprennent? Ils ne sont en vérité comparables qu’à des bestiaux. Ou plutôt, ils sont plus égarés encore du sentier} [142] , ainsi que Ses paroles (Exalté soit-Il) : {Nous avons destiné beaucoup de djinns et d'hommes pour l'Enfer. Ils ont des cœurs, mais ne comprennent pas} [143] . Le devoir [144]qui incombe donc aux savants et à ceux qui recherchent le savoir, est qu'ils accordent un soin scrupuleux à faire le point sur cette caractéristique de l'unicité, car l'ignorance de ce sujet est très répandue de sorte que la plupart des gens tombent dans son contraire.

Quant aux deux autres parties de l'unicité : Elles sont, louange à Allah, assez claires et évidentes. Par cette particularité-là, je vise : l'unicité d'Allah dans Son adoration est fréquemment mal comprise chez la plupart des gens à cause de multiples ambiguïtés que les ennemis d'Allah propagent, mettant ainsi la plupart des gens dans un état de confusion. Alors que les sujets de cette partie de l'unicité sont très clairs. Louange à Allah, pour celui à qui Allah a facilité sa compréhension, cela ne restent que de fausses ambiguïtés qui n'ont aucun fondement.

La vérité est claire et évidente, c'est donc l'obligation d'adorer Allah Seul en Lui vouant un culte sincère et exclusif, loin de tout autre que Lui, comme le dit Allah, (Exalté soit-Il) : {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants} [145] . Et (Gloire et Pureté à Allah) qui a dit : {n'invoquez donc personne avec Allah} [146] Et Il a dit, (Gloire et Exalté soit-il) : {et n’invoque pas, en dehors d’Allah, ce qui ne peut te profiter ni te nuire. Et si tu le fais, tu seras alors du nombre des injustes»} [147] . Allah dit, (Gloire et Pureté à Lui) : {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé} [148] . Et Il dit (Gloire et Exalté soit-il) : {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas} [149] . Et d'autres versets prouvent l'obligation d'adorer Allah Seul en Lui vouant un culte sincère et exclusif, et que le fait de vouer l'adoration pour autre qu'Allah est du polythéisme et de la mécréance. Et, on dira aussi, à un homme qui croit que quelqu'un ou quelque chose peut être adoré, qu'il est mécréant, même s'il ne l'a pas adoré. Alors s'il croit que cette idole ou bien une personne telle que Djibrâ`îl ou Mohammad, le Messager d'Allah ( ), ou bien cheikh 'Abd Al-Qâdir Al-Djilânî , Al-Badaoui , Al-Housayn ou bien 'Alî ibn 'Abî Tâlib, s'il croit [150]que l'un d'entre eux ou un autre qu'eux mérite l'adoration et qu'il n'y a pas de mal à les invoquer en dehors d'Allah et qu'il n'y a pas de mal à implorer leur secours, il sera donc considéré mécréant, même s'il n'a rien fait de cela.

De même, s'il croit qu'ils connaissent l'invisible ou qu'ils administrent l'univers, il sera donc considéré mécréant à cause de cette croyance, et ceci est l'avis unanime des savants. Alors qu'en serait-il donc s'il les invoquait en dehors d'Allah ou bien s'il implorait leur secours ou s'il s'engageait et leur promettait d'accomplir des actes d'obéissance. Il serait donc un associateur appliquant le polythéisme majeur.

Il en est de même s'il se prosternait pour eux, s'il priait pour eux ou s'il jeûnait pour eux, il deviendrait donc un polythéiste appliquant le polythéisme majeur. Implorons Allah de nous mettre à l'abri de cela.

Le contraire de l'unicité : Le polythéisme peut se voir de trois sortes, mais en réalité il se divise en deux branches: le polythéisme majeur et le polythéisme mineur :

Pour commencer, le polythéisme majeur (ach-chîrk al-'akbar) : c'est le fait de vouer son adoration ou une partie de son adoration à autre qu'Allah. Ou bien, c'est le fait de renier une des choses qu'Allah a ordonné parmi les sujets connus dans la religion comme obligatoire, tels que la prière et le jeûne du mois de Ramadan. Ou encore, c'est le fait de démentir une des choses qu'Allah a interdit parmi ce qui est connu dans la religion comme interdit, telles que l'adultère, la consommation du vin et ce qui est similaire. Aussi, c'est l'obéissance à une créature dans la désobéissance au Créateur en rendant licite ce qu'Allah a rendu illicite et en autorisant d'obéir à celui-ci ou celle-là dans ce qui contredit la religion d'Allah (Exalté soit-Il), tel qu'un président, un ministre, un savant ou autres. Mais aussi, le fait de vouer une partie de l'adoration à autre qu'Allah tel que le fait d'invoquer les alliés d'Allah, d'implorer leur secours, de mettre l'intention de faire quelque chose dans le but de leur plaire. De même que rendre licite ce qu'Allah a rendu illicite ou de délaisser ce qu'Allah a ordonné, tel que le fait de croire que la prière n'est pas obligatoire ou bien que le jeûne n'est pas obligatoire, ou que l'accomplissement du Hadj par celui qui en a la capacité, n'est pas obligatoire ou que la Zakâ (aumône légale) n'est pas obligatoire ou qu'il croit que ce qui est similaire n'est pas prescrit du tout. Ceci est considéré comme de la mécréance ou du polythéisme majeur, car cela nie ce qu'Allah et Son messager ont transmis.

Il en sera ainsi, s'il croit licite ce qu'Allah a rendu illicite tel que le fait de considérer licite l'adultère, la consommation du vin et la désobéissance envers les parents, ou bien qu'il rend licite le banditisme, l'homosexualité ou l'usure ainsi que les autres actes jugés interdits par les textes religieux et le consensus. S'il les croit licite, il a mécru [151]selon le consensus des savants - demandons à Allah de nous en préserver -, et son statut est le même que celui qui est tombé dans le polythéisme majeur.

Il en est de même pour celui qui se moque de la religion et l'a tourné en dérision, son statut sera celui d'un polythéiste majeur. Comme le dit Allah (Gloire et Pureté à Lui) : {Dis: "Est-ce d'Allah, de Ses versets (le Coran) et de Son messager que vous vous moquiez?" Ne vous excusez pas: vous avez bel et bien rejeté la foi après avoir cru} [152] . Tel est également le cas de celui qui sous-estime quelque chose parmi ce qu'Allah a glorifié en le rabaissant et en le méprisant, comme le fait de mépriser le Coran, d'uriner dessus, de le piétiner, de s'asseoir dessus ou d'autres actes du genre par mépris du Livre. On dira d'une telle personne qu'elle est mécréante, selon le consensus des savants, car en agissant ainsi, elle tente de dénigrer Allah et de Le rabaisser. Le Coran est la parole d'Allah (Gloire et Exalté soit-il), celui qui l'a méprisé a en réalité méprisé Allah (Exalté soit-Il). De tels sujets ont été clarifiés par les savants dans le chapitre nommé : "La sentence encourue par l'apostat". Ainsi, tous les grands travaux dirigés par les quatre écoles juridiques, consacrent une partie intitulée chapitre de "La sentence encourue par l'apostat" dans laquelle sont exposés clairement les différents types de mécréance et d'égarement. Cette rédaction mérite toute notre considération et tout particulièrement dans cette époque dans laquelle s'est multipliée les différentes sortes d'apostasie, où le sujet a été négligé par beaucoup de gens. Donc, celui qui s'intéresse à cela avec toute son attention, saura ce que sont les annulations de l'islam et les causes de l'apostasie ainsi que les différents types de mécréance et d'égarement.

Quant au second type : C'est le polythéisme mineur (ach-chîrk al-'asghar) dont la nomination "polythéisme" est confirmée par les textes religieux, mais qui n'a pas atteint le degré du polythéisme majeur. C'est pourquoi il est appelé mineur. Par exemple : l'ostentation et la renommée, tel le cas de celui qui lit le Coran par ostentation, ou qui prie par ostentation, ou qui prêche à Allah par ostentation, et ainsi de suite. Il a été confirmé dans un hadith que le Prophète ( ) avait dit : « "Ce que je crains le plus pour vous c'est le polythéisme mineur (al-chirk al-asghar)". Alors, interrogé à son sujet, il répondit: 'L'ostentation. Allah (Exalté soit-Il) dira le Jour de la Résurrection aux hypocrites : allez à ceux auprès de qui vous embellissiez vos actions dans ce bas monde et voyez si vous allez trouver une récompense chez eux ? » Rapporté par l'imam 'Ahmad avec une chaîne de transmission authentique d'après Mahmoud ibn Lobayd Al-'Achhalî Al-'Anssârî (Qu'Allah soit satisfait de lui) et l'a aussi rapporté At-Tabarânî ainsi qu'Al-Bayhaqî et un autre groupe, en jugeant ce hadith "Morsal" d'après Mahmoud déjà cité, qui était un compagnon très jeune qui n'a pas entendu directement les hadiths de la bouche du Prophète ( ). Pourtant, les hadiths "morsal" (dont le compagnon est absent de sa chaîne de transmission) rapportés par les autres compagnons, sont jugés authentiques et servent à en tirer argument chez le savants. Ce hadith a aussi été transmis par d'autres parmi eux.

( Numéro de la partie: 1, Numéro de la page: 45)

[153]Parmi "le polythéisme mineur" ce que dit la personne : "Si Allah le veut et untel le veut", "Grâce à Allah et untel, ..." ou bien "Ceci provient d'Allah et d'untel...".

Tout cela est dû polythéisme mineur, comme le prouve le hadith qui a été rapporté par Abou Dâwoud avec une chaîne de transmission authentique d'après Houdhayfa (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit : « Ne dites pas : "Si Allah et quelqu'un d'autre le veulent". Vous devez plutôt dire :"Si Allah le veut, puis dans un second temps si un tel le veut" ».

Dans ce contexte, citons ce qu'a rapporté An-Nasâ'î d'après Qatî'la : « Les juifs ont dit aux compagnons du Prophète ( ). Vous commettez un acte de polythéisme, en disant: 'Si Allah le veut et si Mohammad le veut', et vous dites : Par la Ka`ba. Alors le Prophète ( ) leur a ordonné, s'ils voulaient jurer, de dire : 'Par le Seigneur de la Ka`ba et de dire: "Si Allah le veut puis Mohammad le veut' », et dans une chaîne de transmission d'Al-Nasâ'î, d'après Ibn 'Abbâs (qu'Allah soit satisfait de lui et son père) : « Quand un homme a dit au Prophète ( ). "Si Allah le veut et si tu le veux", il lui a répondu: "Est-ce que tu as fait de moi un pair d'Allah, dis plutôt : Si Allah Seul le veut" ». Ce qui a été authentifié par Ibn 'Abbâs (Qu'Allah soit satisfait des deux) dans l'exégèse de ce verset : {ne Lui cherchez donc pas des égaux, alors que vous savez (tout cela)} [154] . Il a dit : Ceci est du polythéisme. Dans cette communauté, il est plus dissimulé que les pas des fourmis sur une roche noire pendant l'obscurité de la nuit, juste le fait de dire : ''Je jure par Allah et par ta vie oh untel et par ma vie'', ou de dire : ''Si ce n'était la chienne d'untel, les voleurs seraient venus'', ou bien ''c'est grâce à la présence de ses canards dans la maison que les voleurs ne sont pas venus chez nous''. Ainsi que de telles paroles: ''Si Allah le veut et toi tu veux'', ''Grâce à Allah et à untel''. N'ajoutez donc pas "untel", toutes ces paroles comportent du polythéisme. Rapporté par Ibn Abî Hâtim avec une chaîne de transmission jugée bonne.

Donc, ceci et tout ce qui y ressemble, fait partie du polythéisme mineur. Ainsi que jurer par autre qu'Allah, comme jurer par la Ka`ba, par les prophètes, par le dépôt, par la vie d'untel, par l'honneur d'untel et ainsi de suite, tout cela fait partie du polythéisme mineur selon ce qui était affirmé dans le Mousnad avec une chaîne de transmission jugée authentique d'après 'Omar ibn Al-Khattâb (Qu' Allah soit satisfait de lui), il rapporte que le Prophète ( ) a dit : « Quiconque jure par autre qu’Allah a commis un acte de polythéisme ». Ceci a été rapporté également par l'imam 'Ahmad, par 'Abou Dâwoud et par At-Tirmidhî (Qu'Allah leur fasse miséricorde) avec une chaîne de transmission jugée authentique d'après Ibn 'Omar (Qu' Allah soit satisfait de lui et son père), que le Prophète ( ) a dit : « Quiconque jure par autre qu'Allah, aurait commis un acte de polythéisme ou aurait mécru ».

( Numéro de la partie: 1, Numéro de la page: 46)

[155]Il est possible qu'il y ait un doute de la part du narrateur (au sujet du mot ''ou'' dans le hadith), et il est possible que le mot ''ou'' dans le hadith, ait la signification du mot ''et'', alors la signification sera : il a certes mécru et a associé à Allah. Et parmi cela, ce qui était rapporté par les deux Imams (Ach-Chaykhân) : d'après 'Omar (Qu' Allah soit satisfait de lui), le Prophète ( ) a dit: « Quiconque voudrait jurer, qu'il jure au nom d'Allah ou qu'il se taise ». Et les hadiths dans ce sens sont nombreux.

Tels sont les différents types de polythéisme mineur (al-chîrk al-asghar), cela pourrait devenir aussi du polythéisme majeur, selon ce qu'il y a dans le cœur de cette personne. Donc, s'il y a dans le cœur de celui qui jure par le Prophète ou par Al-Badaoui ou par cheikh untel, qu'il est pareil à Allah, ou bien qu'il pourrait être invoqué avec Allah, ou bien qu'il puisse administrer l'univers avec Allah, et ainsi de suite, cela devient donc du polythéisme majeur selon cette croyance. Mais, si celui qui jure par autre qu'Allah, ne vise pas cette intention, mais qu'il prononce cela avec sa langue sans avoir cette intention mais plutôt par habitude, cela reste du polythéisme mineur.

Et il y a aussi un autre type de polythéisme qui se nomme : le polythéisme caché. Certains savants l'ont classifié en tant que troisième type de polythéisme. Pour prouver ceci, ils s'appuient sur la parole du Prophète ( ), dans le Hadith rapporté par 'Abou Sa'îd Al-Khoudrî, le Prophète ( ) a dit : « Voulez-vous que je vous informe de ce que je crains pour vous plus que l'épreuve de l'Antéchrist ?' Ils répondirent: 'Bien sûr ô messager d'Allah'. Il dit : 'Le polythéisme dissimulé, c'est quand l'homme se lève, prie en perfectionnant sa prière (par ostentation) parce qu'une autre personne le regardait ». Rapporté par l'imam 'Ahmad.

Le plus juste à dire est que cela n'est pas un troisième type de polythéisme, mais que cela fait partie du polythéisme mineur car il se peut qu'il soit caché du fait qu'il a lieu dans les cœurs. Comme il est cité dans ce hadith l'exemple de celui qui perfectionne sa lecture du Coran par ostentation, ou celui qui ordonne le bien et interdit le mal par ostentation, ou celui qui fait le djihad par ostentation, et ainsi de suite.

Il se peut qu'il soit caché pour certaines personnes par rapport aux jugements légiférés, tels que les différents types de polythéisme mineur qui ont été cités dans le hadith précédent d' Ibn 'Abbâs. Il est possible qu'il soit caché alors qu'il fait partie du polythéisme majeur tel que la croyance des hypocrites qui accomplissent des œuvres pieuses par ostentation, alors que leur mécréance reste dissimulée, sans qu'ils ne le montrent, comme il est mentionné dans la parole d'Allah (Exalté soit-Il) : {Les hypocrites cherchent à tromper Allah, mais Allah retourne leur tromperie (contre eux-mêmes. Et lorsqu’ils se lèvent pour la Salât, ils se lèvent avec paresse et par ostentation envers les gens. A peine invoquent-ils Allah. Ils sont indécis (entre les croyants et les mécréants) n'appartenant ni aux uns ni aux autres} [156] . Le reste du verset [157]et les versets au sujet de leur mécréance et de leur ostentation sont nombreux. On demande à Allah de nous en préserver.

Il est connu que le polythéisme caché est inhérent aux deux types de polythéisme précédents (majeur et mineur), même s'il avait été nommé polythéisme dissimulé. Alors, on peut dire que le polythéisme est soit caché soit apparent.

L'apparent : Il consiste à invoquer les morts, à implorer leur secours et à s'engager envers eux d'accomplir des actes d'obéissance afin de se rapprocher d'eux, et ainsi de suite.

Le caché : c'est ce qui est caché dans les cœurs des hypocrites. Ils prient avec les gens, et ils jeûnent avec les gens, mais dans leur for intérieur, ils sont en réalité des mécréants. Ils croient en l'autorisation d'adorer des idoles et des statues et ils pratiquent alors la religion des polythéistes. Ceci est le polythéisme caché, car il est réside dans les cœurs.

De même pour le polythéisme mineur caché, tel le cas de celui qui par sa lecture du Coran, espère obtenir l'éloge des gens, ou qui par sa prière ou son aumône, vise cela. C'est du polythéisme caché, mais il est une partie intrinsèque du polythéisme mineur.

Donc, on en déduit qu'il est deux types de polythéisme : majeur et mineur, chacun d'eux pourrait être caché: tel que le polythéisme des hypocrites qui est du polythéisme majeur, comme il pourrait être du polythéisme mineur caché comme celui qui -par ostentation- fait sa prière, verse l'aumône, invoque Allah, fait l'appel à Allah ou ordonne le bien, interdit le mal et ainsi de suite.

Il incombe donc à chaque croyant qu'il prenne garde de tout cela, et qu'il évite ces différents types du polythéisme, et surtout le polythéisme majeur, car c'est le plus grand péché par lequel Allah a été désobéit, et le plus grave crime dans lequel les créatures sont tombées, et c'est ce qu'Allah (Gloire et Exalté soit-il) a dit à son sujet : {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [158] . Il (Gloire et Pureté à Lui) a dit également à son sujet : {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu} [159] , et il a dit aussi à son sujet (Gloire et Pureté à Lui) : {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut} [160] .

( Numéro de la partie: 1, Numéro de la page: 48)

[161]Alors celui qui est mort sur son polythéisme, fera certainement parti des gens de l'enfer, et le paradis lui sera donc interdit. Il demeurera éternellement et à jamais en Enfer. Qu'Allah nous en préserve.

Par contre, le polythéisme mineur (al-chirk al-asghar), est encore plus grand que les grands péchés. Et celui qui le commet est en grand danger. Mais cela pourrait lui être effacé par la prépondérance de ses bonnes actions. Il pourrait de même, subir quelques supplices, sans demeurer éternellement en enfer, pas comme les mécréants y demeureront. Car ceci ne fait pas partie de ce qui exige qu'ils demeurent éternellement en Enfer et cela ne fait pas partie non plus de ce qui annule les œuvres mais cela lui annule l'acte qui est lié à ce polythéisme mineur.

Donc, le polythéisme mineur annule l'acte qui lui est lié, comme celui qui prie par ostentation, il n'aura aucune récompense, mais plutôt, il a ainsi commis un péché.

Ainsi, celui qui lit le coran par ostentation, n'a aucune récompense. Par contre, il a commis un péché. Contrairement au polythéisme majeur et à la grande mécréance, ils annulent tous les actes. Comme le dit Allah (Exalté soit-Il) : {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [162] .

Donc, il est obligatoire aux hommes et aux femmes, au savant et à l'étudiant et à chaque musulman, qu'il s'intéresse à ce sujet, qu'il l'observe jusqu'à ce qu'il connaisse la réalité de l'unicité avec ses différents types et qu'il connaisse la réalité du polythéisme avec ses deux types : le majeur et le mineur, jusqu'à ce qu'il s'empresse de se repentir sincèrement de ce dans quoi il aurait pu tomber parmi les actes qui font partie du polythéisme majeur ou du polythéisme mineur, afin de s'attacher à l'unicité d'Allah et de rester sur ce droit chemin et jusqu'à qu'il soit constant dans l'adoration d' Allah et de Lui donner son droit, car l'unicité a des droits qui sont: l'accomplissement des obligations et le délaissement des interdictions. Il est obligatoire avec l'unicité d'accomplir les prescriptions et de s'abstenir des interdictions et il est en même temps obligatoire de délaisser le polythéisme avec tous ses types : mineur ou majeur.

Le polythéisme majeur s'oppose, en fait, à l'unicité. Il est totalement incompatible avec l'Islam. Tandis que le polythéisme mineur s'oppose à la perfection obligatoire de l'islam, il faut donc délaisser les deux.

Nous devons donc tous nous intéresser à ce sujet avec la plus grande attention, l'étudier en profondeur et le transmettre aux gens soigneusement et clairement afin que le musulman soit sur une preuve évidente et claire vis-à-vis de sujets si importants.

( Numéro de la partie: 1, Numéro de la page: 49)

[163]C'est à Allah (Exalté soit-Il) que nous demandons qu'Il nous accorde le succès et la réussite dans la recherche de la science profitable et des bonnes œuvres et qu'Il nous accorde ainsi qu'à tous les musulmans, la compréhension dans sa religion et la persévérance et la fermeté dans Sa religion, et qu'Il fasse triompher Sa religion, qu'Il élève Sa parole, et qu'Il fasse de nous tous des gens guidés parmi les biens guidés. Que la prière d'Allah et le salut soient sur notre prophète Mohammad et sur sa famille, ses compagnons et ceux qui l'ont suivi de la meilleure des manières jusqu'au Jour du Jugement Dernier.

[Et comme d'habitude dans chaque conférence, il y a des questions à propos des sujets importants, j'ai reçu beaucoup de questions. Je vais citer ici ce qui est en rapport avec le monothéisme]:

Q 1: On pose la question suivante : Qu'Allah vous récompense en bien pour votre parfaite conférence, Qu'Allah vous la place dans la balance de vos bonnes œuvres. Et ma question est : quel est le meilleur chemin à prendre afin de connaître la réalité de l'unicité dans la croyance, dans le comportement et dans les œuvres ?

R : La voie à suivre grâce à Allah est très facile. Le Croyant doit juger et examiner sa propre personne, et lui imposer la vérité. Et qu'il soit influencé par ceux qui appliquent les textes sur eux-mêmes. Alors il se rétablit sur l'unicité d'Allah et la sincérité envers Lui et il s'impose la pratique et il prêche à Allah, jusqu'à ce qu'il s'y maintienne et que cela soit naturel, ne lui nuira après cela ni celui qui voudra l'en empêcher ou ni celui qui voudra le tromper.

Le plus important c'est qu'il s'intéresse à ce sujet et qu'il se remette en question, et qu'il connaisse ce sujet très bien afin que ces thèmes ne soient pas confus pour lui et afin que les ambiguïtés ne se propagent pas chez lui.

Q 2 : Nous constatons que dans quelques pays islamique, il y a des gens qui tournent autour des tombeaux par ignorance... Quel est donc leur statut ? Doit-on considérer chacun d'entre eux comme polythéiste?

R : le jugement de celui qui invoque les idoles et implore leur secours et ainsi de suite, par la grâce d'Allah, son jugement est très clair, c'est du polythéisme majeur, sauf s'il prétend qu'il a tourné autour de ces tombeaux pour l'adoration d'Allah, comme la circumambulation autour de la Ka‘ba. Il pense qu'il est permis de tourner autour des tombeaux et il ne cherche pas à se rapprocher d'eux mais il veut uniquement se rapprocher d'Allah seul, donc il est considéré comme un innovateur et non comme un polythéiste, car la circumambulation autour des tombeaux est une innovation désapprouvée, ainsi que la prière sur les tombeaux, et tout cela fait partie des actes qui mènent au polythéisme. Mais le plus souvent chez les adorateurs des tombeaux, c'est qu'ils cherchent à se rapprocher d'eux par la circumambulation autour de leurs tombeaux, comme ils se rapprochent d'eux par les immolations et les engagements de leur part de leur obéir, tout cela fait partie du polythéisme majeur. Celui qui meurt dans cet état (polythéisme), [164]meurt mécréant. Il ne doit pas être lavé et on ne prie pas sur lui. Il ne doit pas être enterré dans les cimetières des musulmans, son cas est entre les mains d'Allah (Exalté soit-Il) dans l'au-delà. S'il était parmi ceux à qui ne leur était pas parvenu ce prêche (de l'unicité), alors il aura le jugement des gens de la saine nature (ceux de l'époque préislamique). Ce qui prouve ceci est ce qui s'est passé pour la mère du prophète ( ). Le message prophétique ne lui est pas parvenu et elle était sur la religion de son peuple, et le prophète ( ) a demandé la permission à Son seigneur de demander pardon pour elle, mais il n'a pas eu la permission de demander pardon pour elle, car elle était sur la religion préislamique, ainsi que son père. Le prophète ( ) a dit à son sujet lorsqu'il fut interrogé par un homme à propos de son père ( ) : « Mon père et ton père iront en enfer ». Et, son père ( ) est mort dans l'époque préislamique suivant la religion de son peuple. Son jugement est donc devenu le même que celui des mécréants. Mais celui à qui ne lui est pas parvenu le message (prophétique) ici-bas et qui est mort sur la véritable ignorance, il subira une épreuve le jour de la résurrection selon l'avis le plus juste chez les gens de science et s'il réussit il entrera au paradis, mais s'il désobéit il entrera en enfer.

Et ainsi que tous les gens des époques préislamiques qui n'ont pas reçu le message (prophétique) comme Allah (Exalté soit-Il) le dit : {Et Nous n'avons jamais puni (un peuple) avant de (lui) avoir envoyé un Messager} [165] .

Mais celui à qui est parvenu le Coran ou l'appel du prophète ( ) et n'y a pas répondu alors l'argument sera contre lui comme le dit Allah (Gloire et Exalté soit-il) : {et ce Coran m'a été révélé pour que je vous avertisse, par sa voie, vous et tous ceux qu'il atteindra} [166] . Cela signifie que celui qui aura reçu le coran aura donc été averti.

Allah (Gloire et pureté à lui) dit : {Ceci est un message (le Coran) pour les gens afin qu'ils soient avertis} [167] . Alors celui à qui sont parvenu le coran et l'islam puis n'est pas rentré dans l'islam, aura donc le jugement des mécréants. Il a été authentifié d'après le prophète ( ) qui a dit : « Par Celui qui détient mon âme entre Ses mains! Toute personne juive ou chrétienne parmi cette nation, qui mourra sans avoir cru en ce qui m’a été révélé, fera partie des damnés de l'Enfer ». Rapporté par Mouslim dans le Sahîh. Allah a rendu ainsi le message du prophète ( ), un argument contre celui qui l'aura entendu.

Et le résultat est que celui qui a manifesté de la mécréance dans les pays islamiques, son jugement sera celui des mécréants, mais dans son cas, le jour de la résurrection, il sera sauvé ou non. Cela revient à Allah Gloire et Pureté à Lui. Si cet homme était parmi ceux qui n'ont pas reçu l'appel du prophète et qui n'ont rien entendu à propos de l'envoi du prophète ( ), alors il subira une épreuve le jour de la résurrection.

( Numéro de la partie: 1, Numéro de la page: 51)

[168]Et il lui sera envoyé un chef de l'enfer, selon le hadith de Al-Aswad Ibn Sary', il lui sera dit : Entre, alors s'il entre il y trouvera de la fraîcheur et la paix, mais s'il refuse, son cou s'enroulera autour de lui et sera trainé en enfer. On demande à Allah de nous en préserver.

En conclusion : Celui qui n'a pas reçu le message prophétique comme celui qui vit à l'extrémité de la terre ou bien celui qui vivait à l'époque préislamique, ou bien que le message lui est parvenu mais qu'il était cependant fou sans raison ou un vieillard qui ne raisonne plus, donc ceux-là ainsi que ceux qu'ils leur ressemblent comme les enfants des polythéistes qui sont morts en bas âge sans avoir atteint l'âge de la raison, leurs jugements reviennent tous à Allah, Gloire et Pureté à Lui. Certes Allah sait bien ce qu'ils ont fait. Comme ce fut la réponse du prophète ( ) à celui qui l'a questionné à leur sujet, et Allah gloire et Exalté soit-il, nous informera à leur sujet le jour de la résurrection en leur faisant subir des épreuves. Celui qui réussira entrera au paradis et celui qui échouera entrera en enfer. Il n'y a de force et ni de puissance si ce n'est en Dieu.

Q 3 : Quel est le jugement de l'utilisation de l'amulette sur laquelle est inscrite du coran ou autre ?

R : en ce qui concerne le fait d'utiliser des amulettes en dehors du coran tels que les os, les portes bonheurs, talismans, les coquillages, les poils de loup et tout ce qui ressemble à cela. Tout ceci est donc désapprouvé et interdit par les textes. Il n'est pas autorisé qu'un enfant ou quelqu'un d'autre porte une amulette. Conformément au hadith du prophète ( ) : « Qu'Allah ne mène jamais à bon terme les affaires de quiconque porte une amulette. Qu'Allah n'accorde jamais Sa protection à quiconque porte une amulette en forme de coquillage », et dans une autre version « Celui qui porte une amulette, commet un acte de polythéisme ».

Par contre les savants ont divergé dans le cas où elle contient du coran ou de bonnes invocations connues. Quelques savants disent : il est permis de la porter et de l'accrocher. Cela a été rapporté par un groupe parmi les prédécesseurs qui l'ont utilisé pour réciter des versets du coran sur le malade.

L'autre avis est que cela est interdit, et c'est le jugement le plus connu d'après `Abd-Allah ibn Mas'oud et Houdhayfa (Qu'Allah soit satisfait des deux) et un groupe des prédécesseurs et des successeurs qui ont dit : qu'il est interdit de porter une amulette même si le contenu est du coran afin de ne pas tomber dans le polythéisme, et par application du sens large des hadiths qui interdisent tout cela sans exception. Il est donc obligatoire d'appliquer ces hadiths au sens large, et de ne pas autoriser le port d'amulettes, car cela peut entraîner à porter d'autres choses et prêter à confusion.

( Numéro de la partie: 1, Numéro de la page: 52)

[169]Donc il faut tous les interdire et c'est le l'avis le plus juste selon les preuves.

Car si on autorise l'amulette qui contient du coran et des bonnes invocations, la porte s'ouvrira et on va permettre aux gens de porter ce qu'ils veulent. Et si on leur fait quelque reproche, ils diront que c'est du coran et des bonnes invocations. Ainsi la porte s'ouvrira, et tout portera à confusion.

Et il y a une troisième raison: C'est que même si la personne porte ces amulettes avec des contenus légitimes (versets de coran et invocations), il se peut qu'elle rentre dans des endroits répugnants tel que les toilettes, et on sait très bien que la parole d'Allah doit être éloigner de ces endroits, loin de cela et qu'elle ne doit pas entrer dans ces endroits.

Q 4: Quelle est la signification du hadith : Certes l'exorcisme, les amulettes et les talismans font partie du polythéisme.

R : Rapporté par 'Ahmad et 'Abû Daoud d'après le hadith d'Ibn Mas`oud. La signification chez les savants: l'exorcisme qui se réalise avec des mots inconnus ou avec les noms des diables ou ce qui ressemble à cela est interdit. Et At-tiwala est un type de sorcellerie qu'ils nomment As-sarf et Al-'Attf. Les amulettes ce sont les choses accrochées sur les enfants pour les protéger contre le mauvais œil ou les djinns, de même que sur les malades ou les vieux, ou qui sont accrochées sur les chameaux et qu'on le nomme Al-awtar. On a répondu à ce sujet précédemment dans la réponse à la troisième question. C'est donc du polythéisme mineur (al-chirk al-asghar), son jugement est le même que celui des amulettes. Dans un hadith authentique, le prophète ( ) a envoyé un messager aux armées, pendant quelques expéditions, pour leur dire : « Ne laissez aucune amulette au cou des chameaux ». Et ceci est un argument contre l'interdiction de toutes les amulettes, qu'elles contiennent des versets du coran ou d'autres choses.

Ainsi l'exorcisme est interdit si les formules récitées contiennent des mots inconnus. Mais il n'y a pas de mal si ces pratiques sont connues et ne contiennent pas de polythéisme et ne s'oppose pas à la législation. Puisque le prophète ( ) l'a pratiqué sur lui-même et sur d'autres. Il a dit : « Il n'y a aucun mal à faire des Roqyas tant qu'elles ne comportent pas des rites ou des propos polythéistes » Rapporté par Mouslim.

Il en est de même pour l'exorcisme dans l'eau, il n'y a aucun mal. Cela consiste à asperger de l'eau sur le malade ou à lui faire boire. Cela était appliqué par le prophète ( ). Dans un hadith authentique dans les sounan d'Abî Dâwoud dans le livre de la médecine : « Le Prophète ( ) a lu sur l'eau pour Thâbît Ibn Qays Ibn Chamâs puis il ( ) l'a fait couler sur lui ». Les pieux prédécesseurs l'ont pratiqué après lui. Il n'y a donc aucun mal à cela.

( Numéro de la partie: 1, Numéro de la page: 53)

[170] Q 5: Quelques tribus ont pour habitude d'immoler les chameaux pendant les occasions, cela est-il considéré comme une offense à la croyance?

R : Ceci comporte une explication, alors s'il les a immolés pour des invités et pour alimenter les gens, il n'y a donc aucun mal à cela. C'est donc un fait légitime. Mais s'il les a immolés pour glorifier les rois et les gens de la souveraineté lors de leurs entrevues, ceci est donc du polythéisme, car c'est une immolation pour autre qu'Allah. Cela est inclus dans la généralité de la parole d'Allah (Exalté soit-Il) : {et ce sur quoi on a invoqué un autre qu'Allah} [171] . Et c'est le même jugement s'il a immolé auprès des tombeaux pour glorifier la présence de ses gens et leurs générosités. Ceci fait parti des actes de l'époque préislamique. Ceci est interdit car le prophète ( ) a dit : « Pas d'abatage (au nom d'une divinité autre qu'Allah) en Islam ».

Alors s'il vise, par ce fait, le rapprochement des gens des tombeaux, ceci est donc considéré comme du polythéisme majeur. Et c'est le même jugement s'il a immolé pour les djinns et les idoles, tout ceci est du polythéisme majeur. On demande à Allah de nous préserver de cela.

Q 6: Quelques personnes prient sur le Prophète ( ) de la manière suivante: ô Allah prie sur notre Prophète Mohammad, le médecin des cœurs et le remède pour la bonne santé, est-ce que cela est-il permis?

R : Ceci n'est pas permis et cette prière contient une erreur qui peut prêter à confusion. La meilleure prière sur lui est la seconde partie du dernier Tachahhoud dans la prière : O Allah prie sur Mohammad et sur la famille de Mohammad, comme tu as prié sur Abraham et sur la famille d'Abraham car c'est Toi le Louable et le Glorieux. O Allah bénis Mohammad et la famille de Mohammad comme tu as béni Abraham et la famille d'Abraham car c'est Toi le Digne de Louange et le Glorieux. Cette prière est la prière connue et récitée par le Prophète Mohammad ( ) et il en existe plusieurs versions, et avec n'importe quelle version de cette prière, on peut prier. Cela sera donc permis tant que c'est une version parmi les versions qui ont été récitées par le prophète ( ).

Q 7 : J'ai un ami proche qui jure par Allah fréquemment que ce soit pour dire la vérité ou pour mentir ... Quel est l'avis religieux sur cela?

R : On doit le conseiller et lui dire: Il faut absolument ne pas multiplier le serment et même s'il est véridique, conformément à la parole d'Allah (Exalté soit-Il) : {Et tenez à vos serments} [172] . Et selon la parole du prophète ( ) : « Il y a trois types de personnes [173] qu'Allah ne parlera pas, ne regardera pas le jour de la résurrection et ne purifiera pas et ils auront un châtiment douloureux: un vieux fornicateur, un pauvre orgueilleux et un homme qui a pris Allah comme marchandise, il n'achète et ne vend qu'avec son serment ».

Et on faisait des éloges aux arabes car ils juraient peu, comme a dit ce poète:

celui qui jure rarement

jure donc par un vrai serment

Le serment : c'est le fait de jurer.

Alors ce qui est autorisé ou légitime pour le croyant, c'est de diminuer ses serments même s'il était honnête et sincère, car la multiplication des serments peut entraîner au mensonge.

Il est évident que le mensonge est illicite, d'autant plus s'il est accompagné d'un serment. Par contre, en cas de nécessité ou s'il y a un réel intérêt, alors il n'y a pas de mal à mentir, conformément au hadith du prophète ( ) selon Omm Kolthoum la fille de `Oqba Ibn Abî Ma`yt (Qu'Allah soit satisfait d'elle) : « Le menteur n'est pas celui qui réconcilie les gens, en disant du bien ou en colportant du bien. Elle dit: et je ne l'ai vu permettre le mensonge que dans trois cas: la réconciliation, la guerre, et les propos entre les époux » Rapporté par Mouslim dans le Sahîh.

Alors, s'il dit pour réconcilier les gens: Par Allah, tes amis veulent la réconciliation et ils veulent se mettre d'accord et ils voulaient ça et ça... Puis il va chez les autres et leur dit la même chose. Dans ce cas, il n'y a pas de mal à cela si l'intention est le bien et la réconciliation.

De même, s'il voit un homme qui veut tuer une personne injustement ou lui causé du tort, alors il lui dit: je jure par Allah que celui-ci est mon frère, afin de le sauver des mains de cet oppresseur, si ce dernier voulait le tuer ou le frapper injustement, et il sait bien que s'il dit: mon frère, l'autre va le laisser par respect pour lui. Il doit donc faire cela dans le but de sauver son frère du tort.

En principe, les faux serments sont interdits, sauf s'il y a un noble intérêt qui prévaut sur le mensonge, comme dans les trois cas cités dans le hadith précédent.

( Numéro de la partie: 1, Numéro de la page: 55)

[174] Q 8: Est- ce que la pratique du polythéisme mineur (al-chirk al-asghar) fait sortir de la religion ?

R : : Le polythéisme mineur (al-chirk al-açghar) ne fait pas sortir de la religion mais il fait diminuer la foi et il s'oppose à la perfection exigée de l'unicité. Alors si un homme lit avec ostentation et s'il fait l'aumône par ostentation, ou d'autres choses similaires, sa foi a diminué et faiblit. Donc, il aura péché mais pas mécru.

Q 9 : Allah (Exalté soit-Il) dit : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [175] . Dans ce verset (discute avec eux) le pronom (eux) renvoi à qui ?

R : Ce pronom vise les conviés. Et la signification est : appelle les gens au sentier de Ton seigneur, alors le pronom dans (discute avec eux) signifie les conviés qu'ils soient musulmans ou mécréants, ainsi dit Allah (Exalté soit-Il) : {Et ne discutez que de la meilleure façon avec les gens du Livre} [176] . Et les gens du livre sont les Juifs et les Chrétiens, alors nous ne devons discuter avec eux que de la meilleure façon, à l'exception des oppresseurs qui sont parmi eux. Nous devons agir avec l'oppresseur comme il mérite d'être traité.

Q 10: Quel est le jugement porté sur celui qui unifie Allah, Gloire et Exalté soit-il, mais qui paresse dans l'accomplissement de certaines obligations ?

R : Il y a un manque dans sa foi. De même que celui qui commet des péchés, sa foi diminue, d'après les gens de la Sunna et du consensus. Car ils disent: La foi, c'est la parole, les actes et la croyance. Elle augmente avec l'obéissance et elle diminue avec le péché. Et parmi les exemples : l'abandon du jeûne du mois de Ramadan sans raison ou bien son abandon quelques jours dans le mois, est un grand péché qui diminue la foi et qui l'affaiblit. Et certains savants jugent cela comme étant de la mécréance.

Mais la vérité : c'est qu'il ne devient pas mécréant pour cela, à partir du moment qu'il reconnaît l'obligation de jeûner, même s'il a rompu son jeûne quelques jours pour rendre son jeûne moins difficile et par paresse.

De même, s'il a tardé à donner la Zakâ (l'aumône obligatoire) après son temps spécifié par laxisme ou bien l'a délaissé, ceci est alors un péché, et une diminution dans la foi.

( Numéro de la partie: 1, Numéro de la page: 56)

[177]Certains savants (des gens de science) le considèrent mécréant s'il délaisse la Zakâ.

De même, s'il a coupé les liens de parenté ou bien s'il a désobéi à ses parents. Cela est donc une diminution et une faiblesse dans la foi, et c'est pareil pour les autres péchés.

Par contre, l'abandon de la prière s'oppose à la foi et impose l'apostasie même s'il n'a pas nié son obligation. Et c'est l'avis le plus juste des ulémas, car le prophète ( ) a dit : « La partie principale de la religion, est la soumission à Allah, son pilier, la prière et son plus haut sommet, c'est le djihad ». Et ses paroles ( ) : « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Et, il y' a d'autres hadiths qui prouvent cela.

[178] Allah est Le Créateur de toute chose et tout en dehors de Lui est créé

Louange à Allah Seul, prière et salut sur le dernier des Prophètes, sur sa famille et sur ses Compagnons.

Un frère me rapporte qu'un de ses collègues lui posa la question suivante : "J'admets qu'Allah (Exalté soit-Il) est Le Créateur des cieux, de la terre, du Trône, et de toute chose dans l'univers. Cependant, il posa ensuite cette mauvaise question : '' Qui a créé Allah ? '' Ce frère lui répondit: " La première partie de tes propos est correcte, je n'ai aucun commentaire là-dessus. Or, la seconde partie où tu poses la question: " Qui a créé Allah ? ", cela ne doit aucunement être posé par un musulman. Tu aurais dû suivre le modèle des Compagnons du Prophète (Qu'Allah soit satisfait d'eux), qui n'ont jamais posé une question pareille bien qu'ils soient des savants émérites en la matière". Il poursuivit en ajoutant: "En effet, Allah (Exalté soit-Il) dit de Lui-même : {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [179] . Allah, le Très Haut, dit également à cet égard : {C’est Lui le Premier et le Dernier, l’Apparent et le Caché et Il est Omniscient} [180] , etc…" Ce frère me demanda donc conseil pour réfuter cette mauvaise question, et telle fut ma réponse :

Tout d'abord, sollicitons Allah (Exalté soit-Il) de nous octroyer, à vous, à moi-même ainsi qu'à l'ensemble des musulmans, la grâce de s'améliorer en matière de religion et de raffermir nos pas sur Son sentier. Sachez, mon frère, que les diables d’entre les hommes et les djinns ne cessèrent et ne cesseront pas d'apporter tant de doutes aux musulmans et autres, rien que pour infirmer la vérité et détourner tout musulman de la voie de la lumière pour s'enfoncer dans les ténèbres de l'égarement, et pour enraciner chez tout mécréant sa perdition. En effet, tout ceci fut prédestiné car Allah (Exalté soit-Il) fit de ce monde d'ici-bas une épreuve, un examen et une lutte entre le vrai et le faux, et ce afin de discerner celui qui recherche la guidance de celui qui ne s'en soucie pas, et de distinguer le sincère du menteur et le croyant de l'hypocrite.

( Numéro de la partie: 1, Numéro de la page: 58)

[181]C'est justement ce qu'Allah (Exalté soit-Il) étaye par les versets suivants : {Alif, Lâm, Mîm. Est-ce que les gens pensent qu’on les laissera dire: «Nous croyons!» sans les éprouver? Certes, Nous avons éprouvé ceux qui ont vécu avant eux; [Ainsi] Allah connaît ceux qui disent la vérité et ceux qui mentent} [182] .

Allah, le Très Haut, dit aussi : {Nous vous éprouverons certes afin de distinguer ceux d’entre vous qui luttent [pour la cause d’Allah] et qui endurent, et afin d’éprouver [faire apparaître] vos nouvelles} [183] . Allah (Exalté soit-Il) dit également à ce sujet : {Les diables inspirent à leurs alliés de disputer avec vous. Si vous leur obéissez, vous deviendrez certes des associateurs} [184] . Il dit aussi, (Exalté soit-Il) : {Ainsi, à chaque prophète avons-Nous assigné un ennemi: des diables d’entre les hommes et les djinns, qui s’inspirent trompeusement les uns aux autres des paroles enjolivées. Si ton Seigneur avait voulu, ils ne l’auraient pas fait; laisse-les donc avec ce qu’ils inventent. Et pour que les cœurs de ceux qui ne croient pas à l’au-delà se penchent vers elles, qu’ils les agréent, et qu’ils perpètrent ce qu’ils perpètrent} [185] . Dans les trois premiers versets, Allah (Exalté soit-Il) indique qu'Il éprouve celui qui prétend être croyant par quelques tentations afin de vérifier la sincérité de sa foi.

Allah (Exalté soit-Il) indiqua qu'Il fit cela avec les générations précédentes afin de distinguer les sincères des menteurs. On peut citer entre autres les épreuves de la richesse et de la pauvreté, de la maladie et de la santé, des ennemis et des mauvaises suggestions que les diables d'entre les humains et les djinns apportent, etc. C'est ainsi que celui dont la foi est sincère se distingue du menteur. Une distinction que la science d'Allah (Exalté soit-Il) embrasse avec clairvoyance. La connaissance de cela fait déjà partie de Sa science bien avant l'épreuve. C'est qu'Allah (Exalté soit-il) est Omniscient, Son savoir a embrassé toute chose et est antérieur à l'existence de toute chose. C'est justement ce qu'Allah, le Très Haut, confirme dans le verset suivant : {afin que vous sachiez qu'Allah est en vérité Omnipotent et qu'Allah a embrassé toute chose de (Son) savoir} [186] . A cet égard, le Prophète dit : « Allah a créé les destins des créatures cinquante mille ans avant la création des cieux et de la terre et Son Trône est établi sur l'eau » (Rapporté [187]par Mouslim dans son Sahîh). Cependant, Allah (Exalté soit-Il) ne châtie pas Ses serviteurs pour ce qu'Il connaît d'eux avant qu'ils accomplissent leurs actions mais pour ce qu'Il connaît d'eux, après qu'Il les ait laissé accomplir leurs actions en toute liberté, Il les châtie ou les récompense.

Ensuite, Allah, le Très Haut, mentionne dans le quatrième, cinquième et sixième versets que les diables d'entre les humains et les djinns inspirent trompeusement à leurs alliés toute sorte de présomptions et de paroles enjolivées suffisantes pour controverser avec les gens de la vérité et susciter la suspicion des croyants. Et ce, pour que les cœurs de ceux qui ne croient pas à l’au-delà se penchent vers ces paroles, qu’ils les agréent et qu'ils s'évertuent à leur tour à mêler le faux à la vérité afin d'ébranler la foi des gens en la vérité et les détourner de la voie de la guidance. Or, Allah (Exalté soit-Il) n’est pas inattentif à ce qu’ils font. C'est par Sa miséricorde qu'Il destine contre ces diables et leurs alliés, ceux qui dévoileront leurs mensonges et réfuteront leurs présomptions par les arguments incontestables et les preuves irrécusables. C'est ainsi qu'ils finiront par se rendre à l'évidence et fermer la porte face aux soupçons. En effet, Allah (Exalté soit-Il) révéla Son Livre sacré pour en faire un exposé explicite de toute chose, tel qu'Il le confirme dans le verset suivant : {Et Nous avons fait descendre sur toi le Livre, comme un exposé explicite de toute chose, ainsi qu'un guide, une grâce et une bonne annonce aux Musulmans} [188] . A ce sujet, Allah, le Très Haut, dit également: {Ils ne t’apporteront aucune parabole, sans que Nous ne t’apportions la vérité avec la meilleure interprétation} [189] . Au sujet de ce dernier verset, certains des pieux prédécesseurs (Salafs) dirent que c'est un verset global illustrant la réfutation de toute présomption que les gens du faux pourraient apporter jusqu'au Jour de Résurrection.

D'autant plus, dans certains Hadiths Sahîhs (authentiques), il fut rapporté que certains des Compagnons du Prophète ( ), lui confessèrent ce qui suit : « - "O, Messager d'Allah! Nous avons dans notre for intérieur des doutes que nous trouvons trop horribles pour en parler". - "Vous les avez trouvé extrêmement horribles?", leur demanda-t-il. - "Oui". - "Tel est alors le signe de la véritable foi" ». Au sujet de l'interprétation de ce Hadith, certains `Oulémas disent que le diable pourrait semer dans l'âme de l'homme des mauvaises suggestions et des doutes tellement horribles et répréhensibles, qu'il devient difficile à ce dernier d'en parler. Cela lui est en fait plus difficile que le fait de chuter du ciel sur la terre. Or, ce sentiment de réprobation que ce serviteur d'Allah ressent à l'égard de ces scrupules, voire son incrimination de ces doutes et sa lutte contre elles, illustrent en fait sa véritable foi. En effet, c'est justement sa foi sincère en Allah (Exalté soit-Il), en la perfection de Ses Noms et Attributs sublimes, en le fait que nul ne peut Lui ressembler ni Lui être égal, qu'Il est Le Créateur, L'Omniscient, Le Sage, l'Expert, c'est justement cette foi embrassant toutes ces vérités qui implique que ces doutes et ces suspicions soient reniés, combattus et déclarés nuls.

( Numéro de la partie: 1, Numéro de la page: 60)

[190]Sans aucun doute, ce dont votre collègue vous a parlé fait partie de l'ensemble de ces doutes. Vous avez bien répondu et vous avez fait preuve de bon sens en formulant votre réponse. Qu'Allah vous accorde plus de science et de succès.

De ma part, je vais mentionner dans cette réponse, si Allah le veut, certains Hadiths et propos d'Oulémas relatifs à cette question, lesquels, j'estime, pourraient vous permettre, ainsi qu'à votre collègue éprouvé par cette interrogation, de réfuter celle-ci, de la récuser, d'élucider la vérité, et d'indiquer ce que le croyant est tenu de dire et d'admettre lors de l'apparition de toute suggestion pareille. Enfin, je terminerai par ce qu'Allah (Exalté soit-Il), me guidera à conclure à ce sujet critique, C'est Lui le Garant de la réussite et le Guide vers le Droit chemin.

L'imam Al-Boukhârî (qu'Allah lui fasse miséricorde) a dit dans son livre "Adj-Djâmi` As-Sahîh", p.336, volume 6 de son recueil "Fath Al-Bârî", édition "Al-Matba`ah As-Salafiyah", chapitre: "De la description d'Iblîss et de ses légions"): Yahya ibn Bakîr nous a rapporté suivant Al-Layth d'après `Oqayl, d'après Ibn Chihâb qui a dit: `Orwa ibn Az-Zoubayr m'avait dit: Abou Hourayra, (qu'Allah soit satisfait de lui) rapporta que le Messager d'Allah ( ) avait dit : « Satan vient auprès et lui pose la question: Qui a créé telle chose? Qui a créé telle autre? Et il en arrive à demander : Qui a créé ton "Seigneur"? Eh bien ! Lorsqu'il en arrive à cette question, que le croyant demande la protection d’Allah contre ce Satan, et qu'elle mette fin à ces doutes » Rapporté par Boukhârî dans son livre intitulé "Al-'I`tissâm", p.264, volume 13 de son recueil "Fath Al-Bârî"). D'après 'Anas (qu'Allah soit satisfait de lui): Le Prophète ( ) a dit: « Les gens ne cesseront pas de s'interroger mutuellement jusqu'à ce qu'ils arrivent à poser cette question: "Voilà qu'Allah a créé tout l'univers; qui est donc le créateur d'Allah?" ». Fin de citation. Ce Hadith fut rapporté également par Mouslim dans son recueil de hadith authentiques une fois dans les mêmes termes que le premier Hadith narré par Abou Hourayra (p.154, volume 2, livre I du recueil contenant l'explication de Sahîh de Mouslim par An-Nawawî (qu'Allah lui fasse miséricorde).Il a été rapporté par Mouslim, également, dans d'autres termes. D'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Les gens ne cesseront pas de s'interroger mutuellement jusqu'à arriver à poser cette question: ''Voilà qu'Allah a créé tout l'univers; qui est donc le créateur d'Allah?''. Au cas où vous heurteriez à cette question, invoquez la protection divine en disant: ''J'ai foi en Allah et en Ses envoyés!'' ». Il le rapporta également selon une autre variante. Puis, il le rapporta aussi du Hadith narré par 'Anas (qu'Allah soit satisfait de lui). D'après le [191]Messager d'Allah ( ), transmettant ces propos d'après Allah, l'Exalté, Qui a dit : « Les hommes de ta Communauté ne cesseront de demander: "Qui a créé telle chose? Et qui a créé telle autre?". Au point qu'ils en arriveront à dire: "C'est Allah qui a créé l'univers; mais qui donc a créé Allah?" ». De même, Mouslim (qu'Allah lui fasse miséricorde) rapporta, d'après Abou Hourayra (qu'Allah soit satisfait de lui) qu'il avait dit : « Certains des Compagnons du Prophète ( ) vinrent lui dire: "O, Messager d'Allah! Nous ressentons dans notre for intérieur des scrupules que nous trouvons trop horribles pour être exprimés". - "Vous les avez trouvé tellement horribles?", leur demanda-t-il. - "Oui". - "Tel est alors le signe de la véritable foi" ». Un autre Hadith fut rapporté également par Ibn Mas`oud (qu'Allah soit satisfait de lui) qui a dit : « Le Prophète fut interrogé sur (la crainte) des mauvaises incitations que l'on ressent. Il dit: "Telle est la foi pure" ».

An-Nawawî (qu'Allah lui fasse miséricorde) dit dans son interprétation de ces Hadiths rapportés par Mouslim, (Quant au sens de ces Hadiths, ceci: "les sens et les morales jurisprudentielles qui découlent de ces hadith, notons que cette parole du Prophète ( ) : « Tel est alors le signe de la véritable foi et le signe de la foi pure » signifie que votre aversion à faire part de ces mauvaises suggestions dénote de la sincérité de votre foi. Le fait de ressentir combien ce doute est terrible, de manifester une crainte si saisissante de l'exprimer, et à plus forte raison d'y croire, tout ceci ne saurait être éprouvé que par une personne dont la foi est parachevée de façon inébranlable, une foi dépouillée de toute sorte de doutes ou de suspicions. Quant à la deuxième version, quoique la réprobation n'y soit pas mentionnée, elle y est pourtant visée dans l'ensemble. C'est qu'il s'agit en effet dans ce deuxième Hadith d'une version abrégée du premier. C'est pourquoi Mouslim (qu'Allah lui fasse miséricorde) commença d'abord par cette première version. On dit également que Satan cherche à inspirer ces mauvaises incitations à celui dont la tentation est impossible. C'est parce qu'il a échoué à le tenter qu'il essaie de le perturber avec ces doutes.

Quant au mécréant, Satan l'attaque de toutes parts, et ne se limite pas à lui inspirer de mauvaises suggestions, il le manipule à sa guise. Ceci dit, le Hadith signifie alors que la base de ces doutes est, à l'origine, la foi pure, ou, en d'autres termes, les doutes sont le signe de la véritable foi. C'est justement pour cette explication qu'opta le juge `Iyâdd.

Quant au Hadith du Prophète ( ) : « Au cas où vous vous heurteriez à cette question, invoquez la protection divine en disant: "J'ai foi en Allah!" », et dans l'autre version : « S'il arrive à ce point, que cette personne dise : "Je cherche refuge auprès d'Allah", et qu'elle mette fin à ces doutes ». Cela signifie qu'il faudrait, en l'occurrence, se détourner de ces idées malsaines; et ce, en cherchant refuge auprès d'Allah, le Très Haut, pour les dissiper. A cet égard, l'imam Al-Mâzirî, (qu'Allah lui fasse miséricorde) a dit: "Selon le sens explicite du Hadith, le Prophète ( ) leur ordonna d'éliminer ces doutes en s'en détournant et en les repoussant sans s'attarder à chercher des arguments [192] et des preuves justifiant son élimination". Il dit de même: "Pour conclure ce sujet, notons que les doutes se divisent en deux groupes: le premier compte ceux qui ne sont pas stables et ne proviennent pas d'une présomption quelconque. C'est ce genre de doute qui doit être repoussé en s'en détournant. C'est justement de ce groupe-là dont parle ce Hadith. Toute incitation de la sorte est appelé "Waswasa". En effet, c'est parce qu'il s'agit dans ce cas d'une affaire fortuite qui n'a pas d'origine qu'elle doit être repoussée sans rechercher un argument, et ce étant donné que c'est justement l'origine à examiner qui fait défaut. Quant aux incitations stables que les présomptions ont fondées, elles ne peuvent être repoussées qu'en examinant les arguments et en étudiant à fond les moyens de les éliminer, et Allah sait mieux.

Au sujet des propos du Prophète ( ) : « S'il arrive à ce point, que cette personne dise : "Je cherche refuge auprès d'Allah", et qu'elle mette fin à ces doutes ». Cela signifie que si jamais ces doutes surviennent, que cette personne cherche refuge auprès d'Allah, le Très Haut, afin d'éliminer les méfaits de telles suspicions, qu'elle s'abstienne d'y songer, qu'elle sache que ces soupçons sont œuvre de Satan qui cherche à semer la corruption et la tentation parmi les croyants. Si cela persiste, cette personne est tenue alors de s'abstenir d'écouter l'appel de Satan et de s'empresser à couper court à ces tentations en se préoccupant d'autres sujets, et Allah sait mieux.) Fin de citation. An-Nawawî (qu'Allah lui fasse miséricorde), page 156.

Quant à Al-Hâfîz (qu'Allah lui fasse miséricorde), il dit dans son ouvrage intitulé "Al-Fath fi Al-Kalâm", au sujet du Hadith narré par Abou Hourayra (qu'Allah soit satisfait de lui), susmentionné au début de cet écrit, ce qui suit: (Au sujet de cette parole : « "Et Qui créa alors Ton Seigneur?". S'il arrive à ce point, que cette personne dise : "Je cherche refuge auprès d'Allah", et qu'elle mette fin à ces doutes », il s'agit dans ce contexte de mettre fin au fait de poursuivre la réflexion à cet égard, et de s'empresser à recourir à Allah afin de faire disparaître ces doutes. Que cette personne sache que Satan cherche à altérer sa religion et sa raison par cette "Waswasa". Elle est donc tenue de s'évertuer à combattre ces incitations en se plongeant dans d'autres préoccupations. A cet égard, Al-Khattâbî : expliqua ce Hadith comme suit: (Lorsque Satan souffle à une personne ces mauvaise suggestions, et que celle-ci cherche refuge auprès d'Allah contre lui et s'abstient d'y songer, Satan est ainsi repoussé. Or, poursuivit-il, cela s'oppose au cas où ces mêmes suggestions auraient été insinués à une personne par un humain. C'est que, en l'occurrence, ces présomptions peuvent être directement réfutées par les arguments et les preuves. La différence entre les deux cas, ajouta-t-il, réside dans le fait que l'humain s'exprime par le biais des questions et des réponses. La discussion avec lui est alors limitée, car la méthode et l'argument sur lesquels repose la discussion suffisent pour réfuter sa présomption et mettre fin à sa tentation. Or, la tentation de Satan est sans issue, à chaque fois qu'on lui oppose un argument, il s'infiltre d'un autre côté en cherchant d'autres prétextes entraînant ainsi la personne, en fin de compte, vers les tourments de l'incertitude, qu'Allah nous en protège.

A ce sujet, Al-Khattâbî ajouta : Cependant, la question "Et Qui créa alors Ton Seigneur?" est une question insignifiante dont la fin abolit déjà son début, c'est qu'il est en fait impossible que le Créateur soit créé. Si la question était logique, [193] elle aurait impliqué l'existence d'une certaine suite hiérarchique, ce qui est en soi impossible. C'est que la raison a prouvé que toute créature a besoin d'un Créateur. Or si celui-ci avait lui-même besoin d'un autre Créateur, il aurait été alors une des créatures et non plus leur Créateur. Fin de citation.

Cependant, son avis au sujet de la différence entre les suggestions inspirés par Satan et ceux apportés par les humains est à reconsidérer, et ce car, dans Sahîh Mouslim , il a été authentiquement rapporté par la voie de Hichâm ibn `Orwa, qui rapporta, d'après son père, le Hadith suivant : « Les gens ne cesseront pas de s'interroger mutuellement jusqu'à arriver à poser cette question: ''Voilà qu'Allah a créé tout l'univers; qui est donc le créateur d'Allah?''. Au cas où vous heurteriez à cette question, invoquez la protection divine en disant: ''J'ai foi en Allah!'' ». Ainsi, au niveau de la nécessité de s'abstenir de songer à de telles idées, le Hadith met sur un même pied d'égalité tous ceux qui s'interrogent sur ce genre de doutes, qu'ils soient inspirés par des humains ou autres.

Dans une autre version de Mouslim d'après 'Abou Hourayra : "Deux personnes m'interrogèrent à ce sujet, et comme la question était insignifiante, elle ne mérita aucune réponse. S'abstenir de répondre était en fait une abstention de traiter du sujet des attributs d'Allah (Exalté soit-Il) et de Son Essence. Selon Al-Mâzirî : (Les scrupules se divisent en deux groupes: le premier compte les incitations qui ne sont pas stables et ne proviennent pas d'une présomption quelconque. C'est ce genre d'incitations qui doit être repoussé en s'en détournant et c'est justement de ce groupe-là dont parle ce Hadith. Toute incitation de la sorte est appelé "Waswasa". En effet, c'est parce qu'il s'agit dans ce cas d'une affaire fortuite qui n'a pas d'origine qu'elle doit être repoussée sans rechercher un argument, et ce étant donné que c'est justement l'origine à examiner qui fait défaut. Quant aux doutes stables que les présomptions ont fondés, ils ne peuvent être repoussés qu'en examinant les arguments et en étudiant à fond les moyens de les éliminer).

D'après At-Taybî : (Il ordonna de chercher refuge auprès d'Allah (Exalté soit-Il) (contre ces incitations) et de se préoccuper d'autre chose sans jamais ordonner d'y méditer ni de chercher des arguments, et ce parce que, d'une part, le fait de savoir qu'Allah (Exalté soit-Il), n'a aucunement besoin d'un Créateur pour qu'Il existe est un fait indispensable qui ne saurait admettre aucune argumentation à son sujet. D'autre part, continuer à y songer ne fait qu'augmenter la perplexité de la personne, laquelle n'aurait comme remède, en l'occurrence, que le recours à Allah, le Très Haut, et la recherche du refuge auprès de Lui. D'ailleurs, le Hadith indique que l'excès de questions au sujet de ce qui ne concerne pas l'homme et dont il peut bien se passer est répréhensible. De plus, le Hadith traite d'un genre de savoir réservé exclusivement aux Prophètes car il annonce à l'avance qu'un incident se produirait à l'avenir et c'est justement ce qui eut lieu effectivement plus tard. ).

A ce même sujet, le Cheikh de l'Islam, Ibn Taymiyya, (Qu'Allah lui fasse miséricorde) dit dans son ouvrage intitulé "Mowâfaqat Sahîh Al-Manqoul Li-Sarîh Al-Ma`qoul": (On entend par le terme "hiérarchie" dans ce contexte, la suite des facteurs influents, c'est à dire que l'action ait un acteur, et que l'acteur ait un autre acteur. Or, ceci n'est pas valable aussi bien au niveau du pur raisonnement qu'à celui du consensus des raisonnables. C'est contre cette hiérarchie que le Prophète ( ) nous ordonna de chercher refuge auprès d'Allah, c'est à elle qu'il nous ordonna de mettre fin en disant: "J'ai foi en Allah!". Et ce comme il fut rapporté dans les deux Sahîhs, d'après Abou [194] Hourayra qui narra les propos du Prophète ( ), lorsqu'il dit: « Satan vient auprès et lui pose la question: "Qui a créé telle chose? Qui a créé telle autre? Et il en arrive à demander : Qui a créé ton (Seigneur)? Eh bien! Lorsqu'il en arrive à cette question, que le croyant demande la protection d’Allah contre ce Satan, et qu'elle mette fin à ces doutes ». Dans une autre version, il dit : « Les gens ne cesseront pas de s'interroger mutuellement jusqu'à arriver à poser cette question: "Voilà qu'Allah a créé tout l'univers; qui est donc le créateur d'Allah?" ». Il ajouta : "Des bédouins vinrent me trouver alors que j'étais à la mosquée et me dirent: O Abou Hourayra! Voilà qu'Allah a créé tout l'univers, qui est donc le créateur d'Allah?". Je pris alors quelques petits cailloux, poursuivit-il, je les repoussai avec, puis je leur dis: "Levez-vous! Levez-vous! Il a certes dit vrai, mon cher ami!". De même, dans le Sahîh aussi, il fut rapporté, d'après 'Anas ibn Mâlik que le Messager d'Allah ( ) a transmis ces propos : d'après Allah, l'Exalté, Qui a dit : « Les hommes de ta Communauté ne cesseront de demander: "Qui a créé telle chose? Et qui a créé telle autre?". Au point qu'ils en arriveront à dire: "C'est Allah qui a créé l'univers; mais qui donc a créé Allah?" ». Fin de citation tirée des propos du cheikh de l'Islam (qu'Allah lui fasse miséricorde).

Ceci dit, nous espérons que les versets, les Hadiths et les propos des `Oulémas que nous avons mentionnés, réfutent la présomption que votre collègue vous a apportée, voire l'éradiquent complètement et témoignent de sa fausseté. C'est que nul n'est semblable ni égal à Allah (Exalté soit-Il). Il est Le Parfait dans Son Essence, Ses Noms, Ses Attributs, Ses Actions. C'est Lui Le Créateur de toute chose et tout, à part Lui, est créé.

A cet égard, Allah (Exalté soit-Il) nous indiqua dans Son Livre Sacré et par l'intermédiaire de Son loyal Messager, que les meilleures prières et saluts d'Allah soient sur lui, ce que nous sommes tenus de croire à Son Sujet (Exalté soit-Il), ce qui nous permet de Le connaître, ce qui témoigne de Son existence tels Ses Noms, Ses Attributs, Ses signes explicites comme le ciel, la terre, les montagnes, les mers, les fleuves, outre bien entendu toutes Ses autres créatures et entre autres, l'âme de l'homme, laquelle est en soi un des signes témoignant de l'omnipotence d'Allah, de Sa grandeur, de là Son omniscience et de Sa sagesse Suprême. C'est ce qu'Allah, Le Très Haut, confirme dans le verset suivant: {En vérité, dans la création des cieux et de la terre, et dans l’alternance de la nuit et du jour, il y a certes des signes pour les doués d’intelligence} [195] , Allah, Le Très Haut, dit également à cet égard : {Il y a sur terre des preuves pour ceux qui croient avec certitude ainsi qu’en vous-mêmes. N’observez-vous donc pas?} [196] .

Quant aux questions relatives à la nature de Son Essence, le comment de Son existence et de Ses Attributs, tout ceci relève de l'Invisible qu'Allah (Exalté soit-Il) décida de nous cacher. Cela dit, il nous incombe alors d'y croire et de s'y soumettre sans y méditer profondément. En effet, nos pieux prédécesseurs parmi les Compagnons (qu'Allah soit satisfait d'eux), et ceux qui les suivirent dans un bon comportement (qu'Allah leur fasse miséricorde), auraient pu s'attarder sur ce sujet, [197]cependant ils ne s'interrogèrent pas à cet égard, ils se satisfirent de croire en Allah (Exalté soit-Il), en ce qu'Il révéla à Son sujet soit dans Son Livre Sacré ou par l'intermédiaire de Son Messager, Mohammad ( ). Ils ne firent rien de plus, et ce grâce à leur foi inébranlable en le fait qu'Il n’y a rien qui ressemble à Allah, que C’est Lui l’Audient, le Clairvoyant. Cela dit, quiconque trouvant dans son for intérieur de tels doutes, ou ayant entendu parler de telles présomptions, est appelé alors à s'en éloigner, à les condamner du fond du cœur et à dire de toutes ses forces: "J'ai foi en Allah et en Ses Messagers", à chercher refuge auprès d'Allah contre les incitations de Satan, à s'en écarter et à les négliger complètement, se pliant ainsi aux consignes du Messager d'Allah ( ), tels que l'indiquent les Hadiths précédents. Selon ces Hadiths, faire disparaître de tels doutes et les renier est en soi le signe de la foi pure. Sur ce, il ne faut pas poursuivre le débat avec quiconque s'interroge à ce sujet, et ce étant donné que de telles discussions mèneront certes à des doutes sans issue. Le meilleur remède pour éliminer de tels symptômes et en guérir complètement, c'est d'observer les consignes du Prophète ( ) à cet égard, à s'y tenir fermement, à se baser là-dessus et à ne pas en discuter. C'est justement ce qu'Allah (Exalté soit-Il) étaye par le verset suivant : {Et si jamais le Diable t’incite (à agir autrement), alors cherche refuge auprès d’Allah; c’est Lui, vraiment l’Audient, l’Omniscient} [198] .

La voie des gens de la Vérité consiste donc à chercher refuge auprès d'Allah (Exalté soit-Il), à recourir à Lui, et à s'abstenir d'argumenter au sujet de ce qu'apportèrent les tentateurs et les adeptes de la scolastique erronée parmi les philosophes et ceux qui suivent leur modèle, à savoir les argumentations au sujet des Noms d'Allah, de Ses Attributs, de ce dont le savoir est exclusif à Lui (Exalté soit-Il). En effet, ces argumentations sont dénuées de toute preuve et de tout argument. Telle est la voie des gens de la Vérité et de la foi, la voie du salut, de la sauvegarde, du refuge contre les complots des diables d'entre les humains et des djinns, qu'Allah nous accorde, à vous, à l'ensemble des musulmans et à moi-même, la capacité de déjouer leurs stratagèmes. D'ailleurs, c'est justement pourquoi, lorsque certains interrogèrent Abou Hourayra, (qu'Allah soit satisfait de lui), interrogé au sujet de ces mauvaises suggestions, il les repoussa avec de petits cailloux et ne leur répondit pas, en disant seulement: "Il a certes dit vrai, mon cher ami!"

Si cela persiste, tout croyant est tenu de réciter fréquemment et abondamment le Saint Coran et de méditer sur le sens de ses versets car les Attributs d'Allah, Son éminence et les signes témoignant de Son existence qui y sont évoqués suffisent certes pour remplir les cœurs par la foi, l'affection, l'exaltation, et la croyance inébranlable qu'Allah (Exalté soit-Il) est le Seigneur de toute chose, qu'Il est le Roi suprême, le Créateur de toute chose, l'Omniscient Qui embrasse tout avec Son savoir, le Seigneur Unique que nul en dehors de Lui n'est digne d'être adoré.

( Numéro de la partie: 1, Numéro de la page: 66)

[199]Le croyant est également appelé à multiplier ses supplications sollicitant Allah (Exalté soit-Il) de lui octroyer plus de science utile, de clairvoyance pénétrante, de stabilité sur la voie de la Vérité et de protection contre l'égarement après la guidance. En effet, Allah (Exalté soit-Il) dirigea Ses serviteurs vers Sa supplication, les incita à Le solliciter et leur promit d'exaucer leurs vœux tel qu'Il le confirme (Exalté soit-Il) dans le verset suivant : {Et votre Seigneur dit: «Appelez-Moi, Je vous répondrai. Ceux qui, par orgueil, se refusent à M’adorer entreront bientôt dans l’Enfer, humiliés»} [200] . En effet, nombre de versets étayent ce sens.

Enfin, je sollicite Allah, le Très Haut, de nous accorder, à vous, à votre collègue, à l'ensemble des musulmans et à nous-mêmes, le savoir en matière de religion, la stabilité sur Son Droit chemin, et la protection contre l'égarement, les tentations, les incitations des diables d'entre les humains et les djinns et les doutes qu'ils sèment dans les âmes. Allah (Exalté soit-Il) est certes le Maître de toute chose et Il est Omnipotent. Que la paix et la bénédiction d'Allah soient sur vous, et que Sa prière et Son salut soient sur Son serviteur et Son messager, notre Prophète Mohammad, sa famille et ses Compagnons.

( Numéro de la partie: 1, Numéro de la page: 67)

[201] La réalité du culte pour lequel les humains et les djinns furent créés

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, à tout musulman qui lit ce texte, qu’Allah me mette avec eux sur le sentier de Ses serviteurs, les croyants, et qu’Il nous écarte de la voie de ceux qui méritent Sa colère et qui persistent dans l’égarement. Amen. Que la paix, la miséricorde et la bénédiction d’Allah soient sur vous. L’obligation la plus importante et la plus éminente qui incombe à tout musulman jugé, en fonction de la Charia, capable d’assumer les obligations religieuses (mokalaf), est de vouer son culte à son Seigneur (Exalté soit-Il), Le Seigneur des cieux, de la terre et du Trône immense, Qui dit dans Son Livre Sacré, le Saint Coran : {Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi «’istawâ» sur le Trône. Il couvre le jour de la nuit qui poursuit celui-ci sans arrêt. (Il a créé) le soleil, la lune et les étoiles, soumis à Son commandement. La création et le commandement n’appartiennent qu’à Lui. Toute gloire à Allah, Seigneur de l’Univers! Invoquez votre Seigneur en toute humilité et recueillement et avec discrétion. Certes, Il n’aime pas les transgresseurs. Et ne semez pas la corruption sur la terre après qu’elle ait été réformée. Et invoquez-Le avec crainte et espoir, car la miséricorde d’Allah est proche des bienfaisants} [202] .

Il nous indique (Exalté soit-Il), dans le Saint Coran, qu’Il créa les humains et les djinns pour qu’ils L’adorent, tel qu’Il le confirme dans le verset suivant : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [203] . Cette adoration pour laquelle Allah (Exalté soit-Il) créa les humains et les djinns consiste à Lui vouer exclusivement leur culte par une diversité d’actes cultuels tels la prière, le jeûne, l’aumône légale, le pèlerinage (à La Mecque), la prosternation, le sacrifice, les offrandes, la crainte, l’appel au secours, le recours à Lui, la recherche du refuge auprès de Lui, ainsi que toute sorte de supplication. Parmi ces actes cultuels, figure l’obéissance à tous Ses ordres et abandon de tous Ses interdits, tirant argument à cet égard du Saint Coran et de la noble Sunna de Son fidèle Messager, que les meilleures prières et saluts soient sur lui. Allah (Exalté soit-Il) ordonna à tous les humains et les djinns de lui vouer leur culte, raison pour laquelle ils furent créés. Il leur envoya tous les Messagers et leur révéla les livres sacrés destinés à indiquer ce culte dans tous ses détails, [204]à exhorter les gens à l’observer et à leur ordonner de Lui vouer exclusivement le culte, tel que le confirme, le Très Haut, dans le verset suivant : {O hommes! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [205] . Il dit également (Exalté soit-Il) : {Et ton Seigneur a décrété: "N'adorez que Lui; et (marquez) de la bonté envers les père et mère:} [206] . Notons, que le verbe ''décréter'' signifie, dans ce contexte, le fait d’ordonner et de préconiser. Allah, le Très Haut, a dit également : {Il ne leur a été commandé, cependant, que d’adorer Allah, Lui vouant un culte exclusif, d’accomplir la Salât et d’acquitter la Zakât. Et voilà la religion de droiture} [207] . Nombreux sont les versets qui étayent ce sens. Citons, entre autres : {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en; et craignez Allah car Allah est dur en punition} [208] . Allah, le Très Haut, dit de même : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [209] .

Il dit aussi, (Exalté soit-Il) : {Quiconque obéit au Messager obéit certainement à Allah} [210] . Il dit de même, (Exalté soit-Il) : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [211] , et Il dit encore, le Très Haut : {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: «Point de divinité en dehors de Moi. Adorez-Moi donc»} [212] . Il dit aussi, (Exalté soit-Il) : {Alif, Lâm, Râ. C’est un Livre dont les versets sont parfaits en style et en sens, émanant d’un Sage, Parfaitement Connaisseur. N’adorez qu’Allah. Moi, je suis pour vous, de Sa part, un avertisseur et un annonciateur} [213] .

Ces versets univoques (mohkamât), ainsi que tous les autres versets qui véhiculent le même sens prouvent tous que vouer le culte à Allah exclusivement est une obligation. Ceci est l’essence même de la religion et constitue sa pierre angulaire. D’autant plus, [214]ces versets prouvent que ceci est le but pour lequel les humains et les djinns furent créés, les Messagers furent envoyés, et les Livres sacrés furent révélés. Ceci dit, il incombe donc à tout musulman, jugé, en fonction de la Charia, capable d’assumer les obligations religieuses, de faire de cette tâche sa priorité, de l’étudier complètement, de faire attention aux erreurs dans lesquelles furent tombés nombreux parmi ceux qui se disent musulmans. Ceux-ci exagérèrent quant à leur attachement aux Prophètes et aux hommes vertueux en construisant sur leurs tombes des mosquées et des coupoles, en leur adressant des supplications, en les appelant à leur secours, en recourant à eux pour demander d’exaucer leurs vœux, de dissiper leurs peines, de guérir leurs malades, de leur accorder la victoire sur leurs ennemis et toutes les autres formes de polythéisme majeur.

A cet égard, le Prophète ( ) étaya dans un Hadith Sahîh (authentique) ce que le Saint Coran prouva, et figura dans les deux Sahîh, d'après Mou`âdh (qu'Allah soit satisfait de lui), auquel le Prophète ( ) demanda « Connais-tu les droits d'Allah sur Ses adorateurs et ce qu'Allah devra aux hommes (s'ils s’acquittent de Ses droits sur eux)?". Mou`âdh répondit: "Allah et Son Messager le savent mieux". - "Les droits d'Allah sur les adorateurs, c'est qu'ils L'adorent sans Lui rien associer ; et ce qu'Allah devra aux hommes c'est de ne pas châtier ceux qui ne Lui donnent pas d’associés" »...

Dans le Sahîh d'Al-Boukhârî d'après Ibn Mas`oud (qu'Allah soit satisfait de lui), le Prophète ( ) a dit : « Celui qui meurt en donnant un égal a Allah, entrera dans l'Enfer ». Un autre Hadith fut rapporté par Mouslim dans le Sahîh narré par Djâbir (qu'Allah soit satisfait de lui), le Prophète ( ) dit : « Quiconque meurt sans rien associer à Allah, entrera au Paradis, et quiconque meurt en Lui associant une autre divinité, entrera en Enfer ». Nombreux sont les Hadiths traitant de ce sujet lequel représente le thème le plus important et le plus éminent par excellence. En effet, Allah (Exalté soit-Il) envoya Son Prophète Mohammad ( ), avec la mission d’appeler au monothéisme et de prohiber le polythéisme. Le Prophète ( ) accomplit à son tour la mission pour laquelle Allah (Exalté soit-Il) l’envoya. C’est en transmettant le plus parfaitement possible Son Message, en endurant les tortures les plus pénibles, rien que pour l’agrément d’Allah, en faisant preuve de patience, soutenu par ses Compagnons (qu'Allah soit satisfait d’eux), et en transmettant enfin le Message d’Allah, que notre Prophète ( ) parvint à purifier la Péninsule arabique de toutes les statues et les idoles qui y existaient. Les gens entrèrent alors en foule dans la religion d’Allah, les idoles figées autour et à l’intérieur de la Ka`ba furent détruites. Les idoles Al-Lât, Al-`Ozza, Manât ainsi que toutes celles qui existaient chez les autres tribus arabes furent complètement démolies. La parole d’Allah eut le dessus et l’Islam se répandit dans la péninsule arabique.

Ensuite, les musulmans orientèrent leur Da`wa (appel à la religion d’Allah) et leur djihad (lutte dans le sentier d’Allah) vers l’extérieur de la péninsule arabique. Par leur biais, Allah (Exalté soit-Il) guida Ses serviteurs qui méritèrent ainsi la félicité et diffusa [215]la vérité et l’équité sur terre. Ces musulmans devinrent ainsi les pionniers de la guidance, les commandants de la vérité et les prédicateurs de la justice et de la réforme. Ceux qui font partie de la génération qui suit celle des Compagnons (At-tâbi`oun) suivirent leur modèle dans un beau comportement pour devenir ainsi les promoteurs et les diffuseurs de la vérité chargés de diffuser la religion d’Allah, d’appeler les gens au monothéisme et de lutter dans le sentier d’Allah, ne craignant aucun reproche. C’est pourquoi Allah (Exalté soit-Il) les soutînt avec Sa victoire et les fit triompher de leurs ennemis, réalisant ainsi Sa promesse qu’Il leur fit (Exalté soit-Il) dans les versets suivants: (Mouhammad) 47: Verset 7{O vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas}

De même que dans ces versets : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant. Ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [216] . Ensuite, les gens altérèrent la religion d’Allah, se dispersèrent, prirent le Djihad à la légère et lui préférèrent le confort et les passions. Parmi eux, les turpitudes se propagèrent. Seuls ceux qu’Allah (Exalté soit-Il) protégea n’y succombèrent pas. Quant à ceux qui persistèrent dans leur égarement, Allah (Exalté soit-Il) les livra à leurs ennemis à cause de ce qu’ils avaient acquis. Certes, notre Seigneur, n’est point injuste envers les serviteurs. A cet égard, Allah, le Très Haut, dit : {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes} [217] .

Ceci dit, il incombe alors à tous les musulmans, aussi bien au niveau des gouvernements qu’à celui des peuples, de retourner à Allah (Exalté soit-Il) de Lui vouer exclusivement le culte, de se repentir de toute sorte de manquement et de péché commis au passé et de s’empresser d'accomplir les obligations qu’Allah a prescrit, de s’éloigner de tout ce qu’Il leur a interdit, de s’enjoindre la vérité et de coopérer mutuellement afin d’acquérir l’agrément d’Allah.

Parmi les obligations les plus importantes, il s’avère impératif de mettre en application les peines établies par la Charia, de juger entre les gens avec elle, d'y recourir pour trancher les litiges. Il faut abolir les réformes instaurées par l'homme qui vont à l’encontre de la Chari`a, ne jamais y recourir en cas de litiges et soumettre tous les peuples au jugement de la Charia. Il s’avère également indispensable que [218]les `Oulémas s’évertuent à enseigner aux gens leur religion, à promouvoir la sensibilisation islamique entre eux, à s’enjoindre mutuellement l’endurance et la patience, à ordonner le convenable et à interdire le blâmable, à encourager les gouverneurs à suivre leur exemple à cet égard, à lutter contre les principes destructifs comme le communisme, le Bathisme, le chauvinisme, ainsi que de tous les autres principes et doctrines allant à l’encontre de la Charia...

C’est ainsi qu’Allah (Exalté soit-Il) réforme pour les musulmans ce qui était corrompu, leur ramène ce qui était perdu, leur restitue leur ancienne gloire, leur accorde la victoire contre leurs ennemis et leur donne pouvoir sur terre, tel que le confirme le Très Haut, dans le verset suivant : {et c'était Notre devoir de secourir les croyants} [219] . Il dit également, (Exalté soit-Il) : {Allah a promis à ceux d’entre vous qui ont cru et fait les bonnes œuvres qu’Il leur donnerait la succession sur terre comme Il l’a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu’Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M’adorent et ne M’associent rien et celui qui mécroit par la suite, ce sont ceux-là les pervers} [220] . Allah, le Très Haut, dit de même : {Nous secourrons, certes, Nos Messagers et ceux qui croient, dans la vie présente tout comme au jour où les témoins [les Anges gardiens] se dresseront (le Jour du Jugement) au jour où leur excuse ne sera pas utile aux injustes, tandis qu’il y aura pour eux la malédiction et la pire demeure} [221] .

Seul Allah (Exalté soit-Il) peut réformer les musulmans, gouverneurs et peuples, leur octroyer la science en matière de religion, les unifier autour de la crainte d’Allah, les guider tous vers Son droit chemin, faire triompher par eux la vérité et vaincre le faux, et leur accorder tous la réussite et l'entraide pour accomplir les bonnes œuvres, se parer de la piété, et s’enjoindre mutuellement la vérité et la patience. Prières et salut sur le serviteur d’Allah et Son messager, la meilleure de Ses créatures, notre Prophète, notre guide et notre maître, Mohammad ibn `Abd-Allah, ainsi que toute sa famille, ses Compagnons et toute personne guidée par lui vers le Droit chemin.

( Numéro de la partie: 1, Numéro de la page: 72)

[222] Obligation de se soumettre au jugement de la Charia et de rejeter tout ce qui s’y oppose

Louange à Allah, Seigneur de l’univers. J’atteste que nul n’est digne d’être adoré en dehors d’Allah Seul, Qui n’a nul associé, Le Seigneur des premières et des dernières générations, et de tous les gens, Maître de l’autorité absolue, l’Unique, Le Seul, Le Singulier. Il n’a jamais engendré, n’a pas été engendré non plus, et nul n’est égal à Lui. J’atteste que Mohammad est Son serviteur et Son messager ( ). Il transmit le Message, accomplit sa mission, lutta dans le sentier d’Allah de toutes ses forces, mettant sa communauté sur la bonne voie, jour et nuit. Quiconque se détourne de cette voie sera précipité certes dans la perdition.

Tel est le message concis et le conseil indispensable au sujet de l’obligation de se soumettre au jugement de la Charia d’Allah, et de la mise en garde contre le fait de prendre pour juge quiconque en dehors d’Allah (Exalté soit-Il) et Son jugement. J’ai dû le rédiger lorsque j’ai vu des gens, à notre époque, commettre l’erreur de se référer à un jugement autre que celui de la Charia, de s’écarter du Livre d’Allah et de la Sunna de Son messager, et de prendre pour juge, en dehors de ceux-ci, des devins, des charlatans, des chefs de tribus, des hommes de droit positif instauré par l'homme et tous leurs pareils. Cela est dû certes à l’ignorance de certains au niveau du jugement porté à un tel acte en matière de Charia, et à l’entêtement d’autres et leur insistance à s’opposer à Allah (Exalté soit-Il) et à Son messager ( ). Cela dit, je souhaite que mon conseil soit une leçon pour les ignorants, un rappel pour les inattentifs, et un moyen pour raffermir le pas des serviteurs d’Allah sur Son droit chemin, tel qu’Il le confirme (Exalté soit-Il), dans le verset suivant : {Et rappelle; car le rappel profite aux croyants} [223] . A cet égard, le Très Haut dit également : {Allah prit, de ceux auxquels le Livre était donné, cet engagement: "Exposez-le, certes, aux gens et ne le cachez pas"} [224] .

C’est Allah (Exalté soit-Il) Que nous sollicitons pour que ce message apporte ses fruits, et que les musulmans se soumettent à Sa Charia, qu’ils ne prennent comme juge que Son Livre et qu’ils observent la Sunna de Son prophète Mohammad ( ).

( Numéro de la partie: 1, Numéro de la page: 73)

[225] O, les musulmans !

Allah (Exalté soit-Il) ne créa les humains et les djinns que pour L’adorer. Ceci est confirmé dans le verset suivant : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [226] . A cet égard, Allah (Exalté soit-Il) dit également : {Et ton Seigneur a décrété: "N'adorez que Lui; et (marquez) de la bonté envers les père et mère} [227] . Allah, le Très Haut, dit aussi : {Adorez Allah et ne Lui donnez aucun associé. Agissez avec bonté envers (vos) père et mère} [228] .

A cet égard, Mou`âdh ibn Djabal (qu'Allah soit satisfait de lui) a narré ceci: « Le Prophète ( ) me dit alors qu’il m’emportait en croupe sur un âne: «O Mo'âdh! Sais-tu quel est le droit d’Allah sur Ses serviteurs et quel est le droit de ceux-ci sur Lui?» Je dis: «Allah et Son messager le savent mieux». Il dit: «Le droit d’Allah sur Ses serviteurs est qu'ils L'adorent sans rien Lui associer; et le droit des serviteurs sur Allah est qu'Il ne soumette pas au supplice celui qui ne Lui donne pas d’associé». Je dis: «O Messager d’Allah! Puis-je annoncer cette bonne nouvelle aux gens?» Il dit: «Ne la leur annonce pas car ils ne compteraient plus sur leurs propres œuvres » » Rapporté par Al-Boukhârî et Mouslim.

En effet, les significations par lesquelles les `Oulémas (qu'Allah leur fasse miséricorde) interprétèrent la notion de l’adoration s’avèrent unanimes. Parmi les interprétations qui furent jugées synoptiques citons celle du Cheikh de l'Islam Ibn Taymîyya (qu'Allah lui fasse miséricorde) qui dit à cet égard : « L’adoration est un terme global qui embrasse tout ce qu’Allah aime et agrée au niveau des paroles et des actions aussi bien explicites qu’implicites. Cela prouve alors que l’adoration implique la soumission totale à Allah, le Très Haut, au niveau de l’observance de Ses ordres et Ses interdits, de la foi en Lui, de la parole et de l’action. Elle implique également que la vie de l’homme soit basée sur la Charia d’Allah, en ne qualifiant de licite que ce qu’Allah jugea licite et en ne qualifiant d’illicite que ce qu’Allah jugea illicite. D’autant plus, l’homme est tenu de se plier au jugement d’Allah au niveau de son comportement, de ses œuvres et de toutes ses actions, en se dépouillant des penchants de son âme et des inclinations de sa passion. C’est ainsi que sera assurée l’équivalence entre l’individu et le groupe, entre l’homme et la femme. Cela dit, on ne peut aucunement qualifier d’adorateur d’Allah celui qui se suffit de se soumettre à son Seigneur juste au niveau de certains aspects de sa vie alors qu’il se soumet aux créatures de Son Seigneur dans les autres domaines. C’est justement ce qu’Allah, le Très Haut, étaye lorsqu’il dit : {Non!... Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [229] . Il le confirme également (Exalté soit-Il), dans ce verset : {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [230] .

( Numéro de la partie: 1, Numéro de la page: 74)

[231]Quant au Messager d’Allah ( ), il exprime ce même sens dans le Hadith où il dit : « Nul ne sera vraiment croyant que s'il trouve sa délectation dans ce qui est conforme à ce que j'ai apporté (le Coran et la Sunna) ».

Cela dit, la foi du Serviteur n’est parachevée que s’il croit en Allah et agrée favorablement Son jugement, quelle que soit la valeur de la chose jugée. Et, s’il prend Sa Chari`a comme juge exclusif au niveau de tout ce qui le concerne : les âmes, les biens et l’honneur. Sinon, son culte serait voué à une autre divinité en dehors d’Allah (Exalté soit-Il). C’est justement ce qu’Allah, le Très Haut, indique dans le verset suivant : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [232] . Quiconque se soumet alors à Allah (Exalté soit-Il), Lui obéit et prend Sa révélation comme juge est un véritable adorateur d’Allah. Or, celui qui se soumet à quiconque en dehors d’Allah (Exalté soit-Il), et se réfère à un jugement autre que celui de la Charia n’a adoré en fait que le Tâghoût (fausse divinité). C’est à ce dernier qu’il se soumit, tel que le confirme Allah (Exalté soit-Il), dans le verset suivant : {N’as-tu pas vu ceux qui prétendent croire à ce qu’on a fait descendre vers toi [prophète] et à ce qu’on a fait descendre avant toi? Ils veulent prendre pour juge le Tâgût, alors que c’est en lui qu’on leur a commandé de ne pas croire. Mais le Diable veut les égarer très loin, dans l’égarement} [233] .

En effet, vouer son culte à Allah, exclusivement, et se déclarer innocent de l’adoration du Tâghoût et de la soumission à son jugement est justement en quoi consiste l’attestation que nul n’est digne d’être adoré en dehors d’Allah Seul, Qui n’a nul associé et que Mohammad est Son serviteur et Son messager. C’est qu’Allah (Exalté soit-Il), est Le Seigneur des gens, leur Dieu et leur Créateur. C’est Lui qui leur ordonne, leur interdit, leur insuffle la vie et la leur ôte, leur demande compte et les récompense ou les sanctionne. C’est exclusivement Lui qui mérite d’être adoré en dehors de toute autre divinité. Allah (Exalté soit-Il) étaye ceci dans le verset suivant : {La création et le commandement n'appartiennent qu'à Lui} [234] .

Etant donné qu’Allah (Exalté soit-Il) est l’Unique Créateur, Il est incontestablement Le Seul Qui a le droit d'ordonner et Qui doit être obéi.

En effet, Allah (Exalté soit-Il) dit que les juifs et les chrétiens prirent leurs rabbins et leurs moines comme Seigneurs en dehors d’Allah en leur obéissant lorsque ceux-ci autorisèrent l’illicite et interdirent le licite. A cet égard, Allah, le Très Haut, dit : {Ils ont pris leurs rabbins et leurs moines, ainsi que le Christ fils de Marie, comme Seigneurs en dehors d’Allah, alors qu’on ne leur a commandé que d’adorer un Dieu unique. Pas de divinité à part Lui! Gloire à Lui! Il est au-dessus de ce qu’ils [Lui] associent} [235] .

( Numéro de la partie: 1, Numéro de la page: 75)

[236] A ce sujet, l’on rapporta que `Addiy ibn Hâtim (qu'Allah soit satisfait de lui) avait cru que l’adoration des rabbins et des moines se limitait au fait de leur offrir des sacrifices, de leur faire des promesses votives, de se prosterner et de s’incliner devant eux, etc. Ceci fut narré en détail dans le Hadith suivant : « Lorsqu'il (`Adiyy ibn Hâtim) embrassa l’Islam, et qu’il alla voir le Prophète ( ), il l’écouta en train de réciter ce verset. Il lui dit alors: « O Messager d’Allah ! Nous ne les adorons pas du tout », désignant ainsi les chrétiens, étant donné qu’il était chrétien avant sa conversion à l’Islam. Or, le Prophète ( ) répliqua : « Ne vous ont-ils pas interdit ce qui était licite et vous les avez suivis ? Ne vous ont-ils pas rendu licite ce qui était interdit, et vous les avez suivis ? » - « Si », répondit `Adiyy - « Telle est alors votre adoration envers eux », conclut le Messager d’Allah ( ) ». Rapporté par 'Ahmad et par At-Tirmidhî qui le jugea « Hassan ».

L'érudit Ibn Kathîr dit, dans son exégèse, à cet égard: «C’est pourquoi Allah, le Très Haut, dit : {alors qu'on ne leur a commandé que d'adorer un Dieu unique} [237] . C’est justement Ce Dieu Unique Qui prohibe ce qui devient désormais illicite et autorise ce qui devient désormais licite. Sa législation doit être impérativement suivie et Son jugement doit être inévitablement exécuté. Allah (Exalté soit-Il) dit également : {Pas de divinité à part Lui! Gloire à Lui! Il est au-dessus de ce qu'ils (Lui) associent} [238] . C'est-à-dire qu’Allah, est trop Haut, trop Sacré et trop Parfait pour avoir des associés, des homologues, des auxiliaires, des antagonistes ou des enfants. Nul n’est digne d’être adoré en dehors d’Allah, il n’y a nul Seigneur en dehors de Lui (Exalté soit-Il)». [Fin de citation - Page 349 - volume II]

"Chapitre"

Si l’on apprend que l’attestation que nul n’est digne d’être adoré en dehors d’Allah (Exalté soit-Il) et que Mohammad est Son serviteur et Messager, implique la soumission au jugement de la Charia d’Allah, il serait, en l’occurrence, évident que le fait de prendre pour juge les Tâghoûts, les présidents, les devins et autres, va l’encontre de la foi en Allah (Exalté soit-Il). En fait, il s’agit là de la mécréance même, de l’injustice et de la perversité. A cet égard, Allah, le Très Haut, dit : {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} [239] . Il dit aussi, Exalté soit-Il : {Et Nous y avons prescrit pour eux vie pour vie, œil pour œil, nez pour nez, oreille pour oreille, dent pour dent. Les blessures tombent sous la loi du talion. Après, quiconque y renonce par charité, cela lui vaudra une expiation. Et ceux qui ne jugent pas d’après ce qu’Allah a fait descendre, ceux-là sont des injustes} [240] . Allah, le Très Haut, dit de même : {Que les gens de l’Evangile jugent d’après ce qu’Allah y a fait descendre. Ceux qui ne jugent pas d’après ce qu’Allah a fait descendre, ceux-là sont les pervers} [241] .

( Numéro de la partie: 1, Numéro de la page: 76)

[242] En fait, Allah, le Très Haut, indiqua que tout jugement en dehors de ce qu’Il révéla est propre aux ignorants, et que tout détournement du jugement d’Allah, le Très Haut, entraîne Son châtiment et Sa rigueur qui ne saura être détournée des gens injustes. A cet égard, Allah (Exalté soit-Il) dit : {Juge alors parmi eux d’après ce qu’Allah a fait descendre. Ne suis pas leurs passions, et prends garde qu’ils ne tentent de t’éloigner d’une partie de ce qu’Allah t’a révélé. Et puis, s’ils refusent (le jugement révélé) sache qu’Allah veut les affliger [ici-bas] pour une partie de leurs péchés. Beaucoup de gens, certes, sont des pervers. Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [243] . Le lecteur qui médite sur ce verset s’aperçoit alors que l’ordre de se soumettre à ce qu’Allah a révélé fut étayé dans le Saint Coran par le biais de huit confirmations bien distinctes l’une de l’autre, à savoir: La première confirmation : Elle se manifeste dans l’ordre de se plier au jugement d’Allah, lequel fut exprimé dans le verset où le Très Haut dit : {Juge alors parmi eux d'après ce qu'Allah a fait descendre} [244] .

La deuxième confirmation : Lorsque Allah (Exalté soit-Il) indiqua dans le verset suivant que les passions et les désirs des gens ne devaient aucunement les empêcher de juger par la Charia d’Allah : {Ne suis pas leurs passions} [245] .

La troisième confirmation : Quand Allah, le Très Haut, mit en garde contre l’abstention de tout soumettre au jugement de Sa Charia, que ceci s’applique au peu ou au nombreux, au jeune ou à l’adulte. Ceci fut exprimé dans le verset suivant : {et prends garde qu'ils ne tentent de t'éloigner d'une partie de ce qu'Allah t'a révélé} [246] .

La quatrième confirmation : Lorsque Allah (Exalté soit-Il) indiqua que le détournement du jugement d’Allah et l’abstention de l’agréer, était un péché majeur qui impliquait un châtiment pénible tel que confirmé dans le verset suivant : {Et puis, s'ils refusent (le jugement révélé) sache qu'Allah veut les affliger (ici-bas) pour une partie de leurs péchés} [247] .

La cinquième confirmation : Quand Allah, le Très Haut, nous mit en garde contre le fait de se laisser influencer par le grand nombre de ceux qui se détournent du jugement d’Allah, et indiqua que ceux qui Le remercient étaient peu nombreux. Tel est le verset qui véhicule ce sens : {Beaucoup de gens, certes, sont des pervers} [248] .

( Numéro de la partie: 1, Numéro de la page: 77)

[249] La sixième confirmation : Lorsque Allah (Exalté soit-Il) qualifia de « Jugement de la Djâhiliyya (période préislamique) » tout jugement rendu en dehors de ce qu’Allah révéla. Ceci est étayé par le verset suivant : {Est-ce donc le jugement du temps de l'Ignorance} [250] .

La septième confirmation : Lors de la mise en relief de la notion éminente établissant que le jugement d’Allah est le meilleur et le plus équitable jugement par excellence. C’est ce que confirme le verset suivant : {Qu'y a-t-il de meilleur qu'Allah, en matière de jugement} [251] .

La huitième confirmation : Elle est exprimée lorsqu' Allah (Exalté soit-Il) dit que la certitude implique de bien savoir que le jugement d’Allah est le meilleur, le plus parfait, le plus complet et le plus équitable par excellence. Il s’avère alors obligatoire de se soumettre à ce jugement avec agrément et satisfaction. A cet égard, Allah, le Très Haut, dit : {Qu'y a-t-il de meilleur qu'Allah, en matière de jugement pour des gens qui ont une foi ferme?} [252] .

En effet, nombreux sont les versets qui illustrent ces notions. Maintes Hadiths et actions du Prophète ( ) expriment également ces notions. Notons, entre autres, le verset où Allah (Exalté soit-Il) dit : {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [253] . De même pour le verset où Allah, le Très Haut, dit : {Non!... Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu'ils ne t'auront demandé de juger de leurs disputes} [254] . A cet égard, Allah (Exalté soit-Il) dit également : {Suivez ce qui vous a été descendu venant de votre Seigneur} [255] . Allah, le Très Haut, dit aussi : {Il n'appartient pas à un croyant ou à une croyante, une fois qu'Allah et Son messager ont décidé d'une chose d'avoir encore le choix dans leur façon d'agir} [256] .

Quant au Messager d’Allah ( ), il dit à cet égard : « Nul ne sera vraiment croyant que s'il trouve sa délectation dans ce qui est conforme à ce que j'ai apporté (le Coran et la Sunna) ». Selon An-Nawawî : Ce Hadith est jugé Sahîh et fut rapporté dans le livre intitulé "Al-Hodja" avec une chaîne de transmission jugée authentique. Il fut rapporté également à cet égard que le Prophète ( ) dit à `Adiyy ibn Hâtim : « Ne vous ont-ils pas interdit ce qui était licite et vous les avez suivis ? Ne vous ont-ils pas rendu licite ce qui était interdit, et vous les avez suivis ? » - « Si» répondit `Adiyy - « Telle est alors votre adoration envers eux », conclut le Messager d’Allah ( ) ». Selon Ibn `Abbâs (qu'Allah soit satisfait de lui), il dit à celui qui vint débattre avec lui autour de certaines questions : «Vous risquez de voir les pierres descendre sur vous du ciel si à chaque fois que je vous dis : « le Messager d’Allah dit ceci», vous me répliquez : « Abou Bakr et `Omar dirent ceci».

Cela signifie que tout serviteur d'Allah est tenu de se soumettre complètement à la parole d'Allah, le Très haut, et celle de Son Messager ( ) et de lui accorder un statut prioritaire par rapport à toute autre parole. Ceci constitue en soi une évidence bien établie en matière de religion.

( Numéro de la partie: 1, Numéro de la page: 78)

[257]C'est pourquoi, la miséricorde parfaite d’Allah (Exalté soit-Il) se manifeste lorsqu’Il se charge de trancher les litiges, les conflits et les affaires de la vie afin de leur assurer l’équité, le bien et le bonheur, voire la satisfaction et la sérénité de l’âme et la tranquillité du cœur. C’est que le Serviteur, une fois ayant appris que le jugement rendu dans une cause où il représente une des parties en litige sera celui d’Allah, le Créateur, l’Omniscient, il l’accepte, se sent satisfait et l’agrée favorablement, fût-ce contre ses passions et ses désirs. Or, s’il apprend que le jugement est rendu par des humains comme lui, qui ont des passions et des désirs, il ne l’acceptera pas et continuera à revendiquer ses droits et à poursuivre l’antagonisme. C’est ce qui explique pourquoi, le cas échéant, le litige se poursuit et les différends demeurent sans issue. Cela dit, c’est alors par miséricorde et par bienveillance à l’égard de Ses serviteurs qu’Allah (Exalté soit-Il) leur ordonne de se soumettre au jugement de Sa révélation. D’ailleurs, Il a parfaitement indiqué la voie à suivre et l’a bien explicitée dans les versets suivants : {Certes, Allah vous commande de rendre les dépôts à leurs ayants-droit, et quand vous jugez entre des gens, de juger avec équité. Quelle bonne exhortation qu’Allah vous fait! Allah est, en vérité, Celui qui entend et qui voit tout. O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [258] .

Bien que ces versets soient adressés en général au gouverneur aussi bien qu’au gouverné, ils sont destinés également à appeler les juges à faire preuve d’équité en rendant leurs jugements. Dans ces versets, Allah (Exalté soit-Il) ordonne aux juges d’être juste et aux croyants d’agréer ce jugement qui illustre ce qu’Il légiféra (Exalté soit-Il), et révéla à Son messager. Il leur ordonna également de se soumettre exclusivement à Son jugement et à celui de Son messager en cas de litiges et de différends.

( Numéro de la partie: 1, Numéro de la page: 79)

[259]Il s’avère que la soumission au jugement d’Allah est une obligation prescrite par Allah (Exalté soit-Il) et Son messager ( ). Elle est, en fait, l’essence même de l’adoration vouée à Allah (Exalté soit-Il) et de l’attestation que Mohammed ( ), est bien Son messager. Toute abstention à cet égard, partielle soit-elle ou totale, entraînera inévitablement la torture et le châtiment d’Allah. Ceci s’applique aussi bien au niveau du comportement de l’Etat vis-à-vis du peuple qu’à celui de la communauté de l’Islam en tout temps et en tout lieu.

En cas de différends et de litiges, aussi bien au niveau particulier que général, que ceci oppose deux Etats, deux groupes ou deux musulmans, le jugement demeure le même. La création et le commandement n’appartiennent qu’à Allah (Exalté soit-Il), et Il est Le plus juste de tous les juges. Sur ce, ne saurait être qualifié de croyant quiconque estime que les jugements des humains et leurs avis sont meilleurs que ceux d’Allah et de Son messager, ou qu’ils leur sont équivalents, ou même qu’ils se ressemblent. De même, est dépouillé de la foi celui qui, malgré sa croyance que les jugements d’Allah et de Son messager sont meilleurs, plus perfectionnés et plus équitables par rapport au droit positif instauré par l'homme et aux régimes humains, permet tout de même que ces derniers les remplacent.

Cela dit, il incombe alors aux peuples musulmans, à leurs gouverneurs et aux personnalités influentes parmi eux de craindre Allah (Exalté soit-Il), de se soumettre à Sa Charia dans leurs pays et à tous les niveaux, et de suivre ce qu’Il commande pour se mettre à l’abri du châtiment d’Allah aussi bien dans ce bas monde que dans l’Au-delà. Ils sont appelés de même à assimiler la leçon de ce qui arriva aux pays qui s’abstinrent de se plier au jugement d’Allah et prirent pour modèle l’Occident et ceux qui l’imitèrent. Il y a certes sujet de réflexion quant à leur discorde, leur dispersion, les tentations auxquelles ils succombèrent, le manque de biens dont ils souffrirent, l’effusion du sang des uns par les autres et les crises prédominent chez eux jusqu’à présent. En effet, aucune réforme ne serait introduite et il ne seront affranchis de la prédominance politique et intellectuelle de leurs ennemis que s’ils s’en remettent à Allah (Exalté soit-Il), et s’engagent sur Son droit chemin qu’Il agréa pour Ses serviteurs et leur ordonna de suivre afin d’acquérir la félicité au Paradis. Certes, Allah (Exalté soit-Il) dit vrai lorsqu’Il dit : {Et quiconque se détourne de Mon Rappel, mènera certes, une vie pleine de gêne, et le Jour de la Résurrection Nous l’amènerons aveugle au rassemblement». Il dira: «O mon Seigneur, pourquoi m’as-Tu amené aveugle alors qu’auparavant je voyais?», [Allah lui] dira: «De même que Nos Signes (enseignements) t’étaient venus et que tu les as oubliés, ainsi aujourd’hui tu es oublié»} [260] .

Rien n’est plus accablant que la vie pleine de gêne par laquelle Allah (Exalté soit-Il) châtie quiconque Lui désobéit, ne se plie pas à Ses ordres et substitue aux jugements du Seigneur de l’univers ceux d’une faible créature.

( Numéro de la partie: 1, Numéro de la page: 80)

[261]Comme il est insensé l’avis de celui qui fut doté de la parole d’Allah, le Très Haut, afin de dire la vérité, de trancher équitablement les différends et de guider l’égaré vers le droit chemin, et qui pourtant met cette parole à l’écart et lui substitue celles d’un homme, ou le régime d’un pays quelconque... Ceux-ci n’ont-ils pas appris qu’ils avaient ainsi perdu aussi bien leur vie dans ce bas-monde que celle de l’Au-delà car ils faillirent à acquérir la réussite et le bonheur ici-bas et n’échappèrent pas au châtiment et à la torture qu’Allah leur infligera le jour de la Résurrection, car ils rendirent licite ce qu’Allah leur avait prohibé et abandonnèrent ce qu’Il leur ordonna d’accomplir. Je sollicite Allah (Exalté soit-Il) que cette présente parole soit un rappel aux gens, une alerte pour qu’ils méditent sur leur état et sur ce qu’ils firent d’eux-mêmes et de leurs peuples, et ce dans l’espoir qu’ils regagnent le droit chemin, observent les consignes du Livre sacré d’Allah et de la noble Sunna de Son messager ( ), afin de mériter l’honneur d’appartenir à la communauté de Mohammad, et d’avoir une renommée exaltée parmi tous les peuples de la terre, à l’instar de nos pieux ancêtres et des meilleures générations de cette communauté. D’ailleurs, ces derniers ne parvinrent à dominer la terre, à commander le monde et à mériter le soutien de leurs peuples que grâce à la victoire qu’Allah (Exalté soit-Il) octroie aux croyants parmi Ses serviteurs, lesquels se plièrent à Ses ordres et à ceux de Son messager ( ). Si ces gens savent quel trésor ils perdirent, quel crime ils commirent et quelles calamités et catastrophes ils entraînèrent à leurs peuples... A cet égard, Allah (Exalté soit-Il) dit : {C’est certainement un rappel [le Coran] pour toi et ton peuple. Et vous en serez interrogés} [262] .

Le Prophète ( ) indiqua dans un Hadith que, vers la fin des temps, le Coran disparaîtra, même des cœurs des hommes et des Mos-hafs (livres où le coran est compilé), et ce lorsque les musulmans le négligeront et abandonneront sa récitation et l’observance de ses consignes. Prenons donc garde pour que cette catastrophe ne frappe pas les musulmans de nos jours ou ceux des générations à venir, en conséquence de leur méfait. Soyons donc des endurants, qui disent, quand un malheur les atteint : Certes nous sommes à Allah, et c’est à Lui que nous retournerons.

J’adresse mon conseil aux musulmans qui vivent au sein de la communauté musulmane, qui apprirent la religion et la Charia du Seigneur de l’univers et qui, par contre, continuent à prendre pour juges, lors de leurs litiges, des hommes qui jugent en vertu des coutumes et des traditions, et qui tranchent leurs différends en prononçant des expressions rimées, suivant ainsi l’exemple des gens de la Djâhiliyya.

J'invite quiconque a reçu mon conseil à se repentir auprès d’Allah (Exalté soit-Il), de s’abstenir de commettre ces actes prohibés, de solliciter le pardon d’Allah, d’éprouver du remords quant à ce qu’il commit auparavant et de s'entraider mutuellement avec ses frères en Allah pour éliminer toute coutume héritée de la Djâhiliyya et toute tradition allant à l’encontre de la Charia d’Allah.

( Numéro de la partie: 1, Numéro de la page: 81)

[263]C’est qu’en effet, le repentir efface tous les péchés précédents, et le repentant est aussi innocent que celui qui n’a commis aucun péché. Les responsables de ces gens et leurs pareils sont tenus de se soucier de les rappeler et de les exhorter par la vérité en la leur introduisant et en recherchant les gouverneurs vertueux parmi eux. C’est ainsi que le bien sera établi, si Allah le veut, et que les serviteurs d’Allah ne s’opposeront plus à leur Créateur et ne commettront plus ce qu’Il leur a été prohibé. Comme ils ont besoin les musulmans d’aujourd’hui de la miséricorde de leur Seigneur par laquelle Il changera leur état et les retirera de la vie de l’humilité et de l’avilissement afin de leur octroyer une vie pleine de dignité et d’honneur !

Je m’adresse à Allah, je Le sollicite avec Ses Noms sublimes et Ses Attributs éminents d’adoucir les cœurs des musulmans pour qu’ils assimilent à fond Ses paroles et s’empressent à s’engager sur Son sentier, à œuvrer en vertu de Son jugement, à se détourner de tout ce qui va à l’encontre de Ses consignes et à observer Ses ordres, se pliant ainsi à Sa parole, (Exalté soit-Il), dans le verset suivant : {Le pouvoir n'appartient qu'à Allah. Il vous a commandé de n'adorer que Lui. Telle est la religion droite; mais la plupart des gens ne savent pas} [264] . Prière et salut sur notre Prophète Mohammad, sur sa famille, ses Compagnons et ceux qui le suivirent jusqu'au Jour du Jugement.

( Numéro de la partie: 1, Numéro de la page: 82)

[265] Avis de l'islam sur le fait de prétendre l'existence de contradictions dans le Coran ou qu'il contient des mythes, sur le fait de décrire le Messager ( ) par ce qui le rabaisse, et sur le fait de contester son Message, et la réponse à ceux qui osent accomplir ces actes et ceux à qui on les attribue

Louange à Allah, et que la Bénédiction et la Paix soient sur le Messager d'Allah, ainsi que sur ses proches, ses compagnons, et ceux qui suivent sa guidance. Le journal libanais "Ach-Chihâb" a publié, dans son numéro du 23 Rabî' Al-Awwal de l'an 1394 de l'ère de l'Hégire, qui correspond au 1er Avril de l'an 1974 (du calendrier grégorien), des paragraphes dangereux reprenant les propos d'un haut responsable, qu'il a tenu au cours d'un évènement autour de la culture individuelle et la conscience collective, et qui contiennent une accusation selon laquelle il y aurait des contradictions dans le Saint Coran, et qu'il contiendrait quelques mythes, en plus d'une description du Messager Mohammad comme un simple d'esprit qui voyageait souvent dans le désert, qui écoutait les mythes primitifs qui régnaient à cette époque-là, et qui les aurait transposés dans le Saint Coran. Voici, le texte publié dans le journal précité :

Le Coran est contradictoire, il contient des mythes, comme l'histoire des gens de la caverne et du bâton de Moussa (Moïse) !

Lors d'un évènement ayant eu lieu vers la fin du mois dernier : La conférence des enseignants et des éducateurs, à l'occasion du forum international sur la culture individuelle et la conscience collective, ce responsable a lu un long discours contenant des questions intellectuelles importantes, et a opéré une analyse audacieuse et publique des textes coraniques fixes, à l'issue de laquelle il a conclu qu'ils étaient tantôt contradictoires, tantôt mythiques. Le texte du discours a été publié par un autre journal en deux parties, et dans deux numéros publiés en date du 20 et 21 mars dernier. Les médias officiels ont procédé à une censure des points déplaisants du discours, nous exposerons les points censurés [266]tels qu'ils ont été cités en direct par le [responsable], puis nous exposerons textuellement ce que le journal a publié :

(1) Il y a dans le Coran une contradiction, que la raison n'admet plus, entre : {Dis: "Rien ne nous atteindra, en dehors de ce qu'Allah a prescrit pour nous} [267] , et {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes} [268] .

(2) Le Messager Mohammed ( ) était un simple d'esprit qui voyageait souvent dans le désert arabique, et il écoutait les mythes simplets qui régnaient à cette époque-là. Il a alors transposé ces mythes au Coran, comme par exemple, le bâton de Moussa (Moïse), et ceci ne peut être admis par la raison, après la découverte de Pasteur, et l'histoire des gens de la caverne.

(3) Les musulmans sont arrivés jusqu'à diviniser le Messager Mohammad, ils sont toujours en train de répéter Mohammad ( ), Allah prie sur Mohammad, c'est une divinisation de Mohammad. Et il a recommandé, à la fin de son discours, aux éducateurs et aux acteurs de l'enseignement, d'inculquer ce qu'il a dit sur l'islam à leurs élèves. Fin de l'extrait de ce que le journal "Ach-Chihâb" a cité d'après les propos de [la personne] précitée. Cet article a effrayé tout musulman l'ayant lu ou écouté, du fait qu'il contienne une mécréance explicite, et une effronterie à l'égard d'Allah (qu'Il soit Loué et Exalté) et à l'égard de son Messager ( ) de la part d'un responsable dans un Etat qui fait partie du [monde] musulman. Il était censé défendre sa religion, le Livre de son Seigneur et son Messager Mohammad ( ), s'il avait entendu ces propos, ou des propos moins [choquants] de la part de n'importe qui, mais la vérité est comme ce qu'Allah (qu'Il soit Exalté) a dit : {Car ce ne sont pas les yeux qui s'aveuglent, mais, ce sont les cœurs dans les poitrines qui s'aveuglent} [269] , {«Seigneur! Ne laisse pas dévier nos cœurs après que Tu nous aies guidés; et accorde-nous Ta miséricorde. C’est Toi, certes, le Grand Donateur!} [270] .

Lorsque j'ai lu cet article dans le journal "Ach-Chihâb", j'ai pris l'initiative d'envoyer un télégramme à l'intéressé en date du 7/4/1394 de l'ère de l'Hégire, dont voici le texte :

( Numéro de la partie: 1, Numéro de la page: 84)

[271]Le journal "Ach-Chihâb" du numéro [paru] le 23 Rabî' Al-'Awwal de l'an 1394 de l'ère de l'Hégire a publié un discours extrêmement dangereux et qui vous a été attribué. Il inclut une accusation selon laquelle il y aurait des contradictions dans le Saint Coran, et qu'il contient des mythes, en plus de la contestation de la valeur de l'éminent Message mohammadien.

Ceci a dérangé les musulmans qui l'ont condamné. Si cela est provenu de vous, l'obligation - en religion - est de procéder au repentir sincère de cela, et de le rendre publique par les moyens de publicité officiels, au cas contraire, l'obligation est de publier une déclaration officielle explicite pour le démentir, et assurer de croire le contraire, pour que les musulmans soient rassurés, et que leur mécontentement sur ces propos s'apaise.

Nous implorons Allah (qu'Il soit Exalté) de guider tout le monde vers ce qui est bien et bénéfique dans la vie d'ici-bas et dans l'au-delà, et vers le repentir de tous les péchés, secrets et publiques, et pour qu'Il donne puissance et considération à l'islam, à ses Hommes et à ses nations, Il est Audient et est Celui qui Exauce.

Le Président de l'Université Islamique de Médine

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

[272] Par la suite, j'ai envoyé un autre télégramme de ma part et de la part des savants religieux : Hassanin Mohammad Makhlouf, Abou Al-Hassan `Alî Al-Hassanî An-Nadawî, et Abou Bakr Mahmoud Djoumî et de Docteur Mohammad 'Amîn Al-Masrî en date du 16/4/1394 de l'ère de l'hégire, dont voici le texte :

Le journal "Ach-Chihâb" du numéro paru en date du 23 Rabî' Al-'Awwal vous a attribué des propos induisant à la mécréance, du fait qu'ils contiennent des accusations à l'encontre du Saint Coran et du Prophète ( ) et une invitation aux acteurs de l'enseignement à les diffuser parmi les étudiants. Si vous les avez tenus, vous êtes dans l'obligation de vous repentir et de revenir à l'islam, au cas contraire, vous êtes appelé à produire un démenti explicite, à le diffuser dans le monde par tous les moyens de diffusion, et à proclamer votre foi islamique pure en Allah (qu'Il soit Exalté), en Son Livre, et en Son Prophète, afin de vous désavouer de la mécréance, d'atténuer les turbulences et d'apaiser les musulmans dans le monde entier. L'absence de démenti constituera une preuve de persistance dans l'apostat, et une source de turbulences dont Seul Allah, le Maître de l'Univers, connaît les conséquences, et dont vous porterez le fardeau ainsi que celui de ceux qui y choiront jusqu'au jour de la Résurrection: Celui d'entre eux qui s'est chargé de la plus grande part aura un énorme châtiment} [273] .

( Numéro de la partie: 1, Numéro de la page: 86)

[274]J'ai également lu le journal cité précédemment, et j'y ai trouvé, dans le numéro paru le 21 mars 1974 (du calendrier Grégorienne), ce qui a été rapporté par le journal "Ach-Chihâb" au sujet du bâton de Moussa (Moïse) et l'histoire des gens de la Caverne, et j'ai trouvé, qu'en plus, le journal évoquait une idée blâmable d'une grande laideur qui n'a pas été mentionnée par le journal "Ach-Chihâb" et dont voici le texte :

(Et, je voudrais attirer votre attention sur une injustice contre laquelle je mettrai tout en œuvre pour faire disparaitre, avant que mon mandat n'arrive à son terme. Je voudrais évoquer le sujet de l'égalité entre l'homme et la femme, qui est présente à l'école, au travail, dans les activités agricoles et même dans la police, mais qui est absente dans l'héritage, où il revient encore à l'homme une portion égale à celle de deux femmes. Un tel principe est justifié lorsque l'homme à autorité sur la femme, et la femme avait effectivement un niveau social qui ne lui permettait pas de revendiquer l'égalité avec l'homme. En effet, les filles étaient enterrées vives et maltraitées, et voilà qu'aujourd'hui, la femme a accédé au domaine professionnel, et il se peut qu'elle prenne en charge ses frères cadets, comme mon épouse, qui a pris en charge son frère, en supportant, pour cela les peines du travail agricole. Elle lui a apporté les moyens pour apprendre et a veillé à réaliser le vœu de son père qui voulait orienter son fils vers le métier d'avocat, est-ce encore logique que la fille hérite de la moitié de ce que son frère hérite dans ce cas ? Nous nous devons, par conséquent, de faire appel à l'Idjtihâd (effort de réflexion des ulémas et des juristes musulmans) pour analyser ce sujet et de procéder au développement des règles juridiques selon les exigences du développement de la société. Nous avons déjà émis des réserves sur la polygamie à travers l'Idijtihâd dans le sens du saint verset, et il est dans le droit des chefs d'Etat, en vertu de leur statut d'Emir des Croyants, de développer les lois en fonction du développement du peuple et du développement du concept de justice et du mode de vie).

Voilà [ce qui a été publié] dans le journal précité, et ceci, s'il s'avère vrai qu'il provient du responsable [275]susmentionné, est une autre forme de mécréance explicite, parce qu'il prétend que donner à la femme la moitié de ce qui est donné à l'homme est une iniquité, que c'est illogique de continuer à procéder de la sorte après la participation de la femme dans le domaine professionnel. Il a déclaré qu'il avait pu limiter la polygamie par l'idjtihâd et qu'il faut développer les règles juridiques en fonction du développement de la société. Il a cité que ceci était du ressort des chefs d'Etat du fait qu'ils soient les Emirs des croyants, et ces propos constituent le faux le plus absolu et comportent un grand mal et une immense corruption sur laquelle nous mettrons en garde inchaâ Allah (si Allah le veut).

( Numéro de la partie: 1, Numéro de la page: 88)

[276] Exposé des preuves de la mécréance de celui qui doute de la véracité du Coran ou qui dit du mal du Prophète ( )

Par conséquence, le devoir exigé par l’Islam, la loyauté envers Allah (Exalté soit-Il) et envers Ses serviteurs nous obligent à exposer la sentence en Islam pour celui qui blasphème le Coran prétendant qu’il est paradoxal ou qu’il comprend des mythes et de celui qui profère un blasphème contre le Prophète ( ). Nous le faisons par ferveur et colère pour la cause d'Allah (Exalté soit-Il), pour défendre Son noble livre et Son honorable Prophète ( ) et pour nous acquitter de notre engagement. Peu importe si le discours de cette personne soit vrai ou pas, qu'elle le dénie et proclame son repentir ou qu'elle ne le proclame pas, notre but est d'exposer le jugement d’Allah (Exalté soit-Il) à l’égard de celui qui commet l'acte terrible de médire le livre d’Allah (Exalté soit-Il) ou Son Prophète ( ).

Nous disons donc : « Le livre d’Allah (Exalté soit-Il), la Sunna de Son Prophète ( ) et l’unanimité de la communauté ont prouvé que le Livre d’Allah (Exalté soit-Il) est un Livre dont les versets sont parfaits en style et en sens, et qu’il est la parole d’Allah (Exalté soit-Il) révélée par Lui, qu’il ne comprend point de mythe ni de mensonge. Les preuves citées indiquent aussi l’obligation d'aimer, d'honorer et de défendre le Prophète ( ). De même, elles indiquent que douter du livre d’Allah (Exalté soit-Il) ou blasphémer l’honorable Prophète ( ) est un acte de polythéisme majeur et d’apostasie de l’Islam, en voici -cher lecteur- l’exposé:

Allah (Exalté soit-Il) dit dans la Sourate Younos : {Alif, Lâm, Râ. Voici les versets du Livre plein de sagesse} [277] . Et dit au début de la Sourate Houd : {Alif, Lâm, Râ. C’est un Livre dont les versets sont parfaits en style et en sens, émanant d’un Sage, Parfaitement Connaisseur} [278] . Il dit aussi au commencement de la Sourate Loqmân : {Alif, Lâm, Mîm. Voici les versets du Livre plein de sagesse} [279] . Les exégètes du Coran (qu’Allah leur fasse miséricorde) ont interprété ces versets, en disant que cela signifiait que ses paroles et sens étaient parfaits et qu’il comprenait les jugements équitables, [280]les vrais récits et les lois droites et qu’il était tenu pour arbitre afin de régler les différends survenus parmi les gens, comme Allah (Exalté soit-Il) dit : {Les gens formaient (à l'origine) une seule communauté (croyante). Puis, (après leurs divergences,) Allah envoya des prophètes comme annonciateurs et avertisseurs; et Il fit descendre avec eux le Livre contenant la vérité, pour régler parmi les gens leurs divergences} [281] , et Il dit : {N'as-tu pas vu comment agissent ceux qui ont reçu une part du Livre, et qui sont maintenant invités au Livre d'Allah pour trancher leurs différends} [282] .

Comment peut-on dire que ses paroles et sens soient parfaits et qu'il soit un arbitre qui règle les divergences parmi les gens alors qu’il est paradoxal et contient des mythes? Comment pourrait-il être parfait et fiable si le Prophète qui l’apporta était un homme simple qui ne connaissait pas la différence entre le vrai et les mythes? Donc, celui qui qualifie le Coran de paradoxal ou prétend qu’il comprend des mythes, ou décrit le Prophète ( ) comme nous venons de citer n’est qu’un méprisant du livre d’Allah (Exalté soit-Il), qui dément ce qu’Allah (Exalté soit-Il) dit, et médit le Prophète ( ) et la perfection de sa raison. On dira qu'il est mécréant et apostat de l’Islam, s'il était musulman avant de dire ces paroles. Allah, qu’Il soit exalté, dit au commencement de la sourate Youssouf : {Alif, Lâm, Râ. Tels sont les versets du Livre explicite. Nous l’avons fait descendre, un Coran en [langue] arabe, afin que vous raisonniez. Nous te racontons le meilleur récit, grâce à la révélation que Nous te faisons dans ce Coran même si tu étais auparavant du nombre des inattentifs (à ces récits)} [283] , et dit dans la Sourate Az-Zomar : {Allah a fait descendre le plus beau des récits, un Livre dont (certains versets) se ressemblent et se répètent} [284] . Les Oulémas interprètent « se ressemblent » dans ce verset par : Certaines de ses paroles ressemblent à d’autres de ses paroles et certains versets confirment d’autres de ses versets. Comment donc peut-il avoir ce sens et être la meilleure parole et le meilleur récit alors qu’il est paradoxal et comprend des mythes ? Gloire à Allah, qu’Il soit Exalté, c’est une grande calomnie.

Dans un Hadith jugé authentique que le Prophète ( ) répétait dans ses sermons : « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ) ». Donc, celui qui médit du Coran [285]comme nous l’avons cité ou d’un autre genre de blasphème, démentit Allah (Exalté soit-Il), Qui dit de Son livre qu’il est le meilleur récit et contient les meilleurs propos et démentit de même le Prophète ( ) qui dit que les meilleurs propos sont ceux de ce Livre. Allah (Exalté soit-Il) dit décrivant Le Noble Coran : {[C’est] une Révélation descendue de la part du Tout Miséricordieux, du Très Miséricordieux} [286] , et dit : {Ce (Coran) ci, c’est le Seigneur de l’univers qui l’a fait descendre et l’Esprit fidèle est descendu avec cela} [287] , et dit : {Voici un Livre (le Coran) béni que Nous avons fait descendre} [288] , et dit : {En vérité c’est Nous qui avons fait descendre le Coran, et c’est Nous qui en sommes gardien} [289] . Et dit : {alors que c'est un Livre puissant (inattaquable) Le faux ne l’atteint [d’aucune part], ni par devant ni par derrière: c’est une révélation émanant d’un Sage, Digne de louange} [290] , et d’autres versets pareils dans le Livre d’Allah (Exalté soit-Il) et celui qui prétend que le Coran est paradoxal ou qu’il comprend des mythes qui y sont introduits par le Prophète ( ) de ce qu’il apprit d’après quelques bédouins ou autre. A vrai dire, prétendre que certaines parties du Coran ne sont pas révélées par Allah (Exalté soit-Il) et que le Coran n’est pas gardé par Allah (Exalté soit-Il), de même, accuser le Prophète ( ) de mentir contre Allah (Exalté soit-Il) et d’insérer dans Son livre ce qui n’en fait pas partie alors qu’il dit aux gens que le Coran n’est que les propos d’Allah, l’accuser ainsi est un blasphème extrême à l’égard du Prophète ( ). Attribuer au Prophète des mensonges contre Allah (Exalté soit-Il) et contre Ses serviteurs, serait parmi les pires types de mécréance, d'égarement et d'injustice comme Allah (Exalté soit-Il) dit : {Quel pire injuste donc, que celui qui ment contre Allah et qui traite de mensonge la vérité quand elle lui vient? N’est-ce pas dans l’Enfer qu’il y a un refuge pour les mécréants?} [291] , et Il dit (Exalté soit-Il) : {Et quel pire injuste que celui qui fabrique un mensonge contre Allah ou qui dit: "Révélation m'a été faite", quand rien ne lui a été révélé} [292] . Allah (Exalté soit-Il) dit aussi : {Dis: "Est-ce d'Allah, de Ses versets (le Coran) et de Son messager que vous vous moquiez?" Ne vous excusez pas: vous avez bel et bien rejeté la foi après avoir cru} [293] .

( Numéro de la partie: 1, Numéro de la page: 91)

[294]Les exégètes du Coran (qu’Allah leur fasse miséricorde) ont dit que ce verset est descendu décrivant un groupe de gens qui était avec le Prophète ( ) lors de la bataille de Tabouk quand l’un d’eux dit : « Nous n’avons jamais vu un plus gourmand, ni plus mensonger ni plus froussard lors de la bataille que nos récitateurs du Coran. ». Un autre dit : « Croyez-vous que le combat contre les Romains serait comme un combat entre deux armés arabes ? Par Allah! Demain nous serions enchaînés. » Un troisième dit : « Celui-ci pense qu’il saisirait les palais et forteresses des Romains, comme cela lui est impossible ! ». Alors Allah (Exalté soit-Il) fit descendre ces versets : {Et si tu les interrogeais, ils diraient très certainement: «Vraiment, nous ne faisions que bavarder et jouer.» Dis: «Est-ce d’Allah, de Ses versets (le Coran) et de Son messager que vous vous moquiez?» Ne vous excusez pas: vous avez bel et bien rejeté la foi après avoir cru} [295] .Ils vinrent donc s'excuser auprès du Prophète ( ), disant: "Nous étions en train de dire des faussetés et de s'amuser pour faire passer le temps, durant le voyage". Mais, il n'a pas accepté leur excuse, et il ( ) leur fit cette réponse : {"Est-ce d'Allah, de Ses versets (le Coran) et de Son messager que vous vous moquiez?" Ne vous excusez pas: vous avez bel et bien rejeté la foi après avoir cru} [296]Si les paroles, qu’ont dit ceux-ci, sont considérées comme de la moquerie d’Allah (Exalté soit-Il), de Ses versets et de Son prophète ( ) et définies comme une apostasie après avoir cru, que dire de celui qui dit du Noble Coran qu’il est paradoxal ou qu’il comprend des mythes, ou de celui qui dit du Prophète ( ) qu'il était un homme naïf qui ne pouvait pas différencier le vrai du mythe? Sans doute celui qui dit cela, aurait proféré la pire moquerie et aurait commis un acte de la plus grande mécréance !

Les propos des Oulémas concernant celui qui doute, blasphème ou se moque de l’honorable Coran ou du Messager d’Allah ( ).

L’Imam Abou `Abd-Allah Mohammad ibn Ahmad Al-'Anssârî Al-Qortoubî dit dans son œuvre ‘Adj-Djâmi’ Li-'Ahkâm Al-Qor’ân’ interprétant ce verset : « Al-Qâdi dit : Abou Bakr ibn Al-‘Arabî dit : ‘Ce qu’ils ont dit ne pourrait être que soit du sérieux soit de la plaisanterie, et de toute façon c’est de la mécréance, car plaisantant en prétendant la mécréance, entraîne incontestablement la vraie mécréance, selon l’avis unanime de la communauté.’ » Fin de citation.

( Numéro de la partie: 1, Numéro de la page: 92)

[297] Al-Qâdî `Iyâdd ibn Moussa (qu’Allah lui fasse miséricorde) dit dans son œuvre `Ach-Chifâ’ Bi-Ta`rîf Hoqouq Al-Moustafa’ à la page 325, ce qui suit : « Sache que celui qui se moque du Coran ou de son exemplaire ou d’une partie, ou le blasphème, le méprise ou en altère même une lettre ou un verset, ou ne croit pas à une partie de ce qu’il apporta que ce soit un jugement ou une nouvelle, ou intentionnellement nie ou doute de ce que le Coran confirme ou approuve ce que le Coran désapprouve, celui-ci est un mécréant selon l’avis unanime des Oulémas. Allah (qu’Il soit Exalté) dit : {alors que c'est un Livre puissant (inattaquable). Le faux ne l’atteint [d’aucune part], ni par devant ni par derrière: c’est une révélation émanant d’un Sage, Digne de louange} [298] . Fin de citation.

Al-Qâdi `Iyâdd ajoute dans l'ouvrage susmentionné, au sujet de la sentence de la charia concernant celui qui dénigre le Prophète ( ), à la page 233, ce qui suit: «Sache, qu’Allah nous accorde toi et moi le succès, que toute personne qui dénigre le Prophète ( ) ou le blâme, ou celui qui dit du mal de sa personne, de sa famille, de sa religion ou d’une de ses qualités ou celui qui le méprise ou le compare à une chose pour l’insulter, l’humilier, diminuer ses mérites, le discréditer, ou lui reprocher une chose, celui-ci l'aurait blasphémé et la sentence de la charia à son égard est celle d’un insulteur à savoir qu’il soit tué comme nous le montrerons, et nul de ces actes mentionnés n’est exempt de cette sentence que ce soit explicite ou implicite, c’est aussi la sentence énoncée au sujet de celui qui le maudit ou invoque Allah (Exalté soit-Il) contre lui, ou lui souhaite ou attribut ce qui ne convient pas à son rang pour le diffamer, ou le mentionne par des paroles absurdes, indécentes, abominables ou mensongères, ou lui reproche les épreuves et difficultés qu’Allah (Exalté soit-il) le fit subir, ou le dédaigne pour quelques évènements qui sont acceptables et qui pourraient lui arriver en tant qu’homme. Tout cela constitue l’avis unanime des oulémas et des muftis depuis le temps des Compagnons (qu’Allah soit satisfait d’eux) jusqu’à nos jours. »

Selon Abou Bakr ibn Al-Mondhir « Tous les Oulémas sont d’accord sur le fait que la sentence énoncée contre celui qui insulte le Prophète ( ) est qu’il soit tué, parmi ceux qui sont de cet avis, citons : Mâlik ibn 'Anas, Al-Layth, et 'Ahmad, 'Ishâq et c’est également la doctrine d'Ach-Châfi`î. » Fin.

Le Cheikh de l’Islam, Ibn Taymîyya (qu’Allah lui fasse miséricorde), dans son œuvre "`As-Sârim Al-Masloul `Ala Châtim Ar-Rasoul", à la page 3, dit :

( Numéro de la partie: 1, Numéro de la page: 93)

[299]« Le premier point est qu’il faut tuer celui qui insulte le Prophète ( ), qu’il soit musulman ou mécréant, c’est la doctrine de tous les Oulémas. » Puis, il posta les propos d'Abou Bakr ibn Al-Mondhir déjà précités par Al-Qâdî `Iyâdd. Le Cheikh de l’Islam (qu’Allah lui fasse miséricorde) dit ensuite : Selon Abou Bakr Al-Fârissi, un des adeptes d’Ach-Châfi`î : "Les musulmans sont tous d’accord sur le fait que la sentence énoncée contre celui qui blasphème le Prophète ( ) est qu’il soit tué tandis que la peine légale prescrite contre celui qui insulte une personne autre que le Prophète ( ) est qu’il soit fouetté. Cet avis unanime dont il parlait, était basé sur l’avis unanime des Compagnons et des Suivants de la première génération, ou alors il désignait qu’ils étaient tous d’accord sur le fait que celui qui osait insulter le Prophète ( ) devrait être tué, s’il était musulman. De même Al-Qâdi `Iyâdd était d’accord avec lui et dit : « L’avis unanime de la communauté est de tuer le musulman qui le méprise ou qui l’insulte.» Il dit aussi que, plus d'un Ouléma était d'accord pour dire que le musulman qui le méprise ou qui l’insulte est considéré comme un mécréant et doit être tué. L’Imam 'Ishâq ibn Rahâwiyyh, un des Imams renommés (qu’Allah lui fasse miséricorde) dit : « Les musulmans sont tous d’accord sur le fait que celui qui blasphème Allah (Exalté soit-Il) ou Son messager ( ), ou refuse une seule chose qu’Allah (Exalté soit-Il) fit descendre, ou tue un des prophètes d’Allah (Exalté soit-Il), est considéré comme mécréant, même s’il accepte tout autre de ce qu’Allah (Exalté soit-Il) fit descendre ». Al-Khattâbi (qu’Allah lui fasse miséricorde) dit : « Je ne connais aucun musulman qui ne soit pas d’accord sur le fait qu’il faut le tuer. » Mohammad ibn Sahnoun dit : « Les Oulémas sont tous d’accord sur le fait que celui qui insulte ou méprise le Prophète ( ) est un mécréant qu’Allah (Exalté soit-Il) menaça de le faire subir Son supplice, et que sa sentence énoncée contre lui, selon la communauté, est qu’il soit tué. Ils sont tous d’accord aussi sur le fait que celui qui doute de l'avis estimant la mécréance d'une telle personne ou refuse cette sentence énoncée contre lui, deviendra lui-même, mécréant.» Le Cheikh de l’Islam Abou Al-`Abbâs (qu’Allah lui fasse miséricorde) ajouta : «En Conclusion, celui qui insulte le Prophète ( ), s’il est un musulman donc il sera considéré comme mécréant et sera tué. Tel est l’avis unanime et telle est la doctrine des quatre Imams. Parmi ceux qui rapportent l’unanimité de cet avis 'Ishâq ibn Râhawiyyh et autres. » Puis, il rapporta que les avis étaient divergents quand l’insulteur était un tributaire "Dhimmi". Puis, vers la fin du livre, à la page 512, il (qu'Allah lui accorde Sa miséricorde) dit : « Quatrième chapitre, exposé des insultes mentionnés et la différence entre elles et la mécréance. Là, il faut faire une préface qui devait être mentionnée au début du premier chapitre mais il convient également de la mentionner ici pour expliciter le sens du chapitre, et ce en disant : « Blasphémer Allah (Exalté soit-Il) ou Son prophète[300] ( ) est une mécréance apparente et latente, au cas où celui qui le commet croirait que ce fait lui soit prohibé ou qu’il croit qu’il lui soit permis ou n’en connaît pas le jugement. Telle est la doctrine des Oulémas et de la plupart des gens de la Sunna qui croient que la foi est manifestée par les paroles et les actes. » Il continue (qu’Allah lui fasse miséricorde) jusqu’à ce qu’il dit, à la page 538, ce qui suit : «Parler au sujet du blasphème du Prophète ( ) est une affaire pénible pour le cœur ainsi que pour la langue, nous jugeons grave le fait de prononcer de tels propos, mais puisque nous avons besoin de parler de la sentence de la charia à ce sujet, nous parlerons donc des diverses sortes d’insulte en général sans spécifier et le jurisconsulte doit en déduire son jugement. Nous disons donc : « On insulte de deux façons, soit en faisant une invocation, soit en annonçant une information. Quant à insulter en faisant des invocations, c’est comme dire d’une personne: `Qu’Allah la maudisse’, ou `qu’Allah l’enlaidisse’ ou alors dire `qu’Allah l’humilie’, ou `qu’Allah ne soit pas satisfait de lui’ ou `qu’Allah ne lui fasse pas miséricorde’, ou `qu’Allah l’extermine’, de telles expressions et ses pareilles sont considérées comme des insultes quand dites des Prophètes ainsi que de toute autre personne. De même, quand on dit d’un prophète : `Qu’Allah ne lui accorde ni paix ni salut’, ou `Qu’Allah ne hausse pas sa réputation,’ ou `qu’Allah efface son nom’ ou de pareilles invocations faites contre lui, lesquelles lui sont nuisibles dans ce monde et dans l’au-delà, toutes ceux-ci, sont considérées comme des insultes, qu’elles soient proférées par un musulman ou par un tributaire non-musulman. Quant au musulman, il sera immanquablement tué, tandis que le non-musulman, sera tué, s’il profère ces insultes en public. » Puis, il poursuivit ses propos jusqu’à dire à la page 540 : '' Le second type, insulter en annonçant une information, tout ce que les gens considèrent comme une insulte, une offense ou une humiliation, rend l'exécution inéluctable, en effet être mécréant ne signifie pas insulter et l’homme pourrait être incroyant sans être insulteur. Les gens savent généralement que l’homme pourrait prendre quelqu'un en haine et le dénigrer, sans pour autant l’insulter. Il pourrait également l’insulter aussi, et quand les insultes sont conformes à ce qu’il en pense, pourtant pas tout ce qui pourrait être accepté par la pensée, serait accepté une fois exprimé, et ce qui pourrait être dit en secret, pourrait être dit en public. Donc, les mêmes paroles pourraient être considérées comme des insultes quand prononcées dans une certaine situation et pourraient ne pas être considérés comme des insultes dans une autre situation, il est bien connu que cela change selon les divers registres et les diverses circonstances. Si les insultes n’ont pas une référence précisée dans la langue ou dans la charia, donc on se réfère au jugement commun parmi les gens, ce que les gens pensent être une insulte au Prophète ( ). C’est ce que nous devons appliquer, l'avis des Compagnons et des Oulémas, donc ce qui n’est pas considéré incorrect par les gens, n’est pas considéré comme une offense.'' Fin de citation.

( Numéro de la partie: 1, Numéro de la page: 95)

[301] Enumération des controverses citées dans les propos attribués à ceux qui les tiennent

Il a été dit dans les propos de ces personnes, 6 éléments odieux :

Le Premier : L'affirmation de la contradiction du Coran : Il en a donné l'exemple par ce qu'Allah (qu'Il soit Exalté) a dit [dans ce verset] : {Dis: "Rien ne nous atteindra, en dehors de ce qu'Allah a prescrit pour nous} [302] , et ce qu'Il a dit (qu'Il soit Exalté) [dans cet autre verset] : {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes} [303] .

Le Deuxième : Le reniement de l'histoire du bâton de Moussa (Moïse) et de celle des Gens de la Caverne et la déclaration qu'il s'agit de mythes.

Le Troisième : Que le Messager Mohammed ( ) était un simple d'esprit qui voyageait souvent dans le désert arabique, et qui écoutait les mythes simples qui régnaient à cette époque-là, il aurait alors transposé ces mythes au Coran, comme par exemple, le bâton de Moussa (Moïse) et l'histoire des Gens de la caverne.

Le Quatrième : Le reniement du fait de donner à la femme la moitié de ce qui est donné à l'homme en héritage, la prétention que ceci n'est pas logique et que c'est une iniquité à laquelle il faut pallier, du fait qu'elle ne s'accorde pas au développement de la société. Et l'affirmation que les chefs d'Etat doivent développer les lois islamiques selon le développement de la société.

Le Cinquième : Le reniement de la polygamie et son interdiction à certaines personnes sous prétexte qu'elle ne convient pas au développement de la société.

Le Sixième : L'affirmation que les musulmans sont arrivés à un stade où ils divinisent le Messager Mohammed, parce qu'ils répètent tout le temps: ( ), Allah prie pour Mohammad, et c'est une divinisation de Mohammad. Fin.

Nous démontrerons, inchâ 'Allah (si Allah le veut), la nullité de ce qui a été cité dans ces six éléments, et nous éluciderons les suspicions par des preuves sans équivoque, bien que les choses soient claires à ce sujet, qu'Allah en soit loué, [304]à quiconque possède un minimum de clairvoyance. Cependant, notre objectif est de blâmer ce qui est blâmable et démontrer ce qui est juste à ceux à qui on pourrait exposer ces suspicions et qui pourraient éprouver des difficultés à y répondre, et c'est Allah qui assiste. Nous disons : L'affirmation de la contradiction du Coran est l'une des pires choses blâmables, et c'est une mécréance déclarée - comme nous l'avons déjà démontré - parce que c'est un rabaissement du Coran et une insulte à son égard, car l'insulte est le rabaissement de l'insulté et sa description par ce qui ne lui convient pas, et nous avons déjà démontré, par les preuves irréfutables, que le Coran est loin d'être [contradictoire], et qu'il est extrêmement sage et sans équivoque, comme Allah (qu'il soit Exalté) l'a dit : {C'est un Livre dont les versets sont parfaits en style et en sens, émanant d'un Sage, Parfaitement Connaisseur} [305] . Et Il a dit : {alors que c'est un Livre puissant (inattaquable). Le faux ne l’atteint [d’aucune part], ni par devant ni par derrière: c’est une révélation émanant d’un Sage, Digne de louange} [306] .

Et Il a dit (qu'Il soit Exalté) :{Ne méditent-ils donc pas sur le Coran? S’il provenait d’un autre qu’Allah, ils y trouveraient certes maintes contradictions!} [307] .

Ces versets et bien d'autres prouvent la sagesse et la perfection [du Coran], et qu'il est le meilleur discours et [qu'il contient] les meilleurs récits. Nous avons déjà cité le consensus des ulémas à ce sujet, et sur le fait de considérer comme mécréant quiconque le rabaisse ou le conteste. Quant aux deux versets cités et les preuves qu'elles contiennent expliquant la vérité du destin, et la concordance des causes par ce qui les provoque, il n'y a point de contradiction en eux, mais cette perception de la part de celui qui la prétend provient de la déficience de sa compréhension et du manque de son savoir, comme a dit le poète :

O combien sont nombreux ceux qui critiquent un propos correct

alors que leur problème provient de la mauvaise compréhension

Tous ceux qui ont un savoir, une équité et un discernement de la langue arabe, parmi les savants de l'islam et parmi ses ennemis s'accordent à penser que le Livre d'Allah est d'une extrême sagesse et d'une extrême perfection, qu'il est le meilleur livre et le plus bon livre et qu'aucun livre qui soit mieux que lui n'a été révélé, [308]du fait des sciences utiles, des jugements équitables, des informations crédibles, des lois justes et du style éloquent et convainquant qu'il contient. Allah (Gloire et Pureté à Lui) a dit : {Et la parole de ton Seigneur s'est accomplie en toute vérité et équité} [309] , c'est-à-dire : en toute vérité dans les informations, et équité dans les lois et les commandements. Allah (qu'Il soit Exalté) a dit : {C'est Lui qui a envoyé Son messager avec la bonne direction et la religion de la vérité, afin qu'elle triomphe sur toute autre religion} [310] jusqu'à la fin du verset. Les ulémas ont dit : La bonne direction : ce sont les sciences utiles et les informations crédibles qu'il contient, et la religion de la vérité : ce sont les lois justes et les commandements raisonnables.

A partir de là, la réunion des deux versets cités et de leurs sens signifie qu'Allah (Gloire et Pureté à Lui) a déterminé les destins des créatures, en sachant ce qu'ils allaient faire, et qu'Il a déterminé leur subsistance et leur terme, en écrivant ceci chez Lui, comme Il l'a dit (qu'Il soit Exalté) : {Dis: "Rien ne nous atteindra, en dehors de ce qu'Allah a prescrit pour nous} [311] jusqu'à la fin du verset, et Il a dit (Gloire et Pureté à Lui) : {Ne sais-tu pas qu’Allah sait ce qu’il y a dans le ciel et sur la terre? Tout cela est dans un Livre, et cela est pour Allah bien facile} [312] . Et Il a dit (Gloire et Pureté à Lui) : {Nul malheur n’atteint la terre ni vos personnes, qui ne soit enregistré dans un Livre avant que Nous ne l’ayons créé; et cela est certes facile à Allah} [313] . De nombreux versets traitent de ce sujet. Et dans les deux Sahîhs (recueil de hadiths authentique), [on rapporte] d'après 'Alî (que la Satisfaction d'Allah soit sur lui), que le Prophète ( ) a dit : « "Il n'est aucun de vous, ou aucune âme qui vive, dont la place n'ait été fixée d'avance au Paradis ou en l'Enfer, et dont la destinée heureuse ou malheureuse n'ait été décidée". Un des assistants demanda alors: "Dans ce cas, ô Envoyé d'Allah, ne devons-nous pas nous en tenir à ce qui nous a été prédestiné et renoncer à toute action personnelle". Le Prophète ( ) répliqua alors: "Agissez, car à chacun est facilité ce pour quoi il a été créé. Aux bienheureux, on rendra faciles les actes des bienheureux; et aux réprouvés, on rendra faciles les actes des réprouvés". Puis le Prophète ( ) récita ce qu'Allah (qu'Il soit Exalté) a dit : {Celui qui donne et craint (Allah) et déclare véridique la plus belle récompense. Nous lui faciliterons la voie au plus grand bonheur. Et quant à celui qui est avare, se dispense (de l’adoration d’Allah) et traite de mensonge la plus belle récompense. Nous lui faciliterons la voie à la plus grande difficulté} [314] ».

( Numéro de la partie: 1, Numéro de la page: 98)

[315]Dans le Sahîh (recueil de hadiths authentiques) de Mouslim selon 'Omar ibn Al-Khattâb et 'Abou Hourayra (qu'Allah soit satisfait d'eux) : « Djbrîl (l'Archange Gabriel) a interrogé le Prophète ( ) sur la foi, il répondit ( ) : La foi consiste en ce que tu dois croire à Allah, à Ses Anges, à Ses Livres, à Son Prophète, au Jugement Dernier. Tu dois croire encore à la prédestination touchant le bien et le mal ». Ceci étant les termes de 'Omar, les termes de 'Abou Hourayra : « sont : [La foi consiste] en ce que tu dois croire à Allah, à Ses Anges, à Son Livre, à Sa rencontre, à Ses Messagers, au Jugement Dernier. Tu dois croire encore à toute forme de prédestination ».

Dans le Sahîh de Mouslim également, d'après `Abd-Allah ibn 'Amr ibn Al-`Ass (qu'Allah soit Satisfait d'eux), qu'il a entendu le Prophète ( ) dire : « Allah a créé les destins des créatures cinquante mille ans avant la création des cieux et de la terre et Son Trône est établi sur l'eau ». De même, dans le Sahîh de Mouslim également, que 'Abd-Allah ibn 'Omar ibn Al-Khattâb (que la Satisfaction d'Allah soit sur eux) a dit : « Toute chose est avec mesure, même la paresse et la délicatesse ». Les hadiths évoquant ce concept sont nombreux, ces versets et ces hadiths comportent l'attestation qu'Allah (Gloire et Pureté à Lui) a déterminé les choses, les a sues et les a écrites, et la foi en cela est l'un des six fondements de la foi en lesquels le musulman doit croire. Rentre dans cette catégorie [le fait de croire] qu'Allah (Gloire et Pureté à Lui) a créé toutes les choses, ce qu'Il a voulu a été, et ce qu'Il n'a pas voulu n'a pas été, comme Il l'a dit (qu'Il soit Exalté) : {Allah est le Créateur de toute chose, et de toute chose Il est Garant} [316] . Et Il a dit (Gloire et Pureté à Lui) : {Et si Allah voulait, Il pourrait les mettre tous sur le chemin droit. Ne sois pas du nombre des ignorants} [317] . Et Il a dit (Gloire et Pureté à Lui) : {pour celui d’entre vous qui veut suivre le chemin droit. Mais vous ne pouvez vouloir, que si Allah veut, [Lui], le Seigneur de l’Univers} [318] .

Ainsi, Sa Science (Gloire et Pureté à Lui) embrasse toute chose, et Sa puissance couvre toute chose, comme Il l'a dit (Gloire et Pureté à Lui) : {afin que vous sachiez qu'Allah est en vérité Omnipotent et qu'Allah a embrassé toute chose de (Son) savoir} [319] . Pourtant, Il a donné (Gloire et Pureté à Lui) à Ses sujets la raison, l'ouïe et la vue [320]ainsi que tous les outils avec lesquels ils peuvent faire ce qui leur est utile, s'abstenir de ce qui leur est nuisible et reconnaître le bon du mauvais, l'égarement de la bonne direction et d'autres choses qu'Allah a permis à Ses sujets de reconnaître par leur raison, leurs ouïes, leurs vues et par tous leurs sens. Il les a dotés (Gloire et Pureté à Lui) d'actions, de choix et de volonté. Il leur a commandé de Lui obéir et leur a interdit de Lui désobéir. Il leur a ordonné de faire les causes [pour parvenir à leurs fins]. Il leur a promis la très bonne rétribution ici-bas et dans l'au-delà s'ils Lui obéissent, et le châtiment douloureux s'ils Lui désobéissent, ainsi ils font des œuvres et s'efforcent, leurs œuvres, leurs obéissances et leurs désobéissances leur sont attribuées, parce qu'ils les ont faites avec leur volonté et leurs choix, comme Allah (qu'Il soit Glorifié et Exalté) l'a dit : {Car Allah est certes Parfaitement Connaisseur de ce que vous faites} [321] , {Or ton Seigneur n'est pas inattentif à ce qu'ils font} [322] , {Allah est, certes, Parfaitement Connaisseur de ce qu'ils font} [323] . Et Il a dit (Gloire et Pureté à Lui) : {Bienheureux sont certes les croyants, ceux qui sont humbles dans leur Salât, qui se détournent des futilités qui s’acquittent de la Zakât} [324] . Et Il a dit (Gloire et Pureté à Lui) : {Et ce sont les mécréants qui sont les injustes} [325] . Et Il a dit (Gloire et Pureté à Lui) : {Les hypocrites cherchent à tromper Allah, mais Allah retourne leur tromperie (contre eux-mêmes). Et lorsqu’ils se lèvent pour la Salât, ils se lèvent avec paresse et par ostentation envers les gens. A peine invoquent-ils Allah} [326] . Les versets ayant le même sens sont nombreux, et [on rapporte] innombrables hadiths authentiques, d'après le Messager d'Allah ( ), qui reprennent le même précepte. Toutefois, [les créatures] ne sortent pas de la Volonté d'Allah et de Sa Puissance sur l'univers malgré leurs actions, comme Il l'a dit (qu'Il soit Glorifié et Exalté) : {Ah! Non! Ceci est vraiment un Rappel. Quiconque veut, qu’il se le rappelle. Mais ils ne se rappelleront que si Allah veut. C’est Lui qui est Le plus digne d’être craint; et c’est Lui qui détient le pardon} [327] . Et Il a dit (Gloire et Pureté à Lui) : {Mais vous ne pouvez vouloir, que si Allah veut, [Lui], le Seigneur de l’Univers} [328] .

( Numéro de la partie: 1, Numéro de la page: 100)

[329]Et Il a dit (qu'Il soit Glorifié et Exalté) : {Ceci est un rappel. Que celui qui veut prenne donc le chemin vers son Seigneur! Cependant, vous ne saurez vouloir, à moins qu’Allah veuille. Et Allah est Omniscient et Sage. Il fait entrer qui Il veut dans Sa miséricorde. Et quant aux injustes, Il leur a préparé un châtiment douloureux} [330] .

Par les versets que nous venons de citer, nous saisissons le sens de ce qu'Il a dit, (Gloire et Pureté à Lui) : {Dis: "Rien ne nous atteindra, en dehors de ce qu'Allah a prescrit pour nous} [331] , et ce qu'Il a dit également, (qu'Il soit Glorifié et Exalté): {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes} [332] .

Ainsi, le premier verset signifie que tout ce qui atteint les sujets [d'Allah], qu'ils l'aiment ou qu'ils le détestent, est écrit pour eux, alors que le deuxième verset signifie qu'Allah, (Gloire et Pureté à Lui), a accommodé les causes et les facteurs sur les actions de Ses sujets et sur ce qui se produit d'eux. C'est ainsi que le croyant, lorsqu'un malheur l'atteint, s'en remet au destin, alors son cœur s'apaise et son esprit s'adoucit, grâce à sa conviction qu'Allah (Gloire et Pureté à Lui) a donné à chaque chose une mesure, et que rien ne l'atteindra, en dehors de ce qu’Allah a prescrit pour lui. Il combat ainsi les préoccupations, les douleurs et les illusions. Il est patient et espère ce qu'Allah a promis aux endurants lorsqu'Il dit (Gloire et Pureté à Lui) : {Et fais la bonne annonce aux endurants qui disent, quand un malheur les atteint: «Certes nous sommes à Allah, et c’est à Lui que nous retournerons. Ceux-là reçoivent des bénédictions de leur Seigneur, ainsi que la miséricorde; et ceux-là sont les biens guidés} [333] . Mais ceci ne l'empêche pas de provoquer les causes, de faire ce qu'Allah lui a commandé et de s'abstenir de ce qu'Il a prohibé, en vertu de ce qu'Allah (qu'Il soit Glorifié et Exalté) a dit : {Et dis: "Œuvrez, car Allah va voir votre œuvre, de même que Son messager et les croyants} [334] jusqu'à la fin du verset, et [en vertu] de ce que le Prophète ( ) a dit : « Cherche à acquérir tout ce qui t'est utile, aie recours à Allah et ne cesse pas de demander le secours divin. Si un mal quelconque t'atteint, ne dis pas: (Si seulement j'avais fait telle et telle chose), mais dis plutôt: (Telle est la volonté d'Allah qui fait ce qu'Il veut). Car le fait de dire (Si seulement), ouvre la porte aux suggestions du Diable ». Rapporté par Mouslim dans son Sahîh (recueil des hadiths authentiques).

( Numéro de la partie: 1, Numéro de la page: 101)

[335]Pour cela, il mériterait la louange, l'éloge et la rétribution immédiate et future pour ses bonnes actions et pour avoir provoqué les causes, en plus de s'être éloigné de ce qui lui est nuisible, et il mériterait la réprimande, la menace et toute sorte de sanctions dans la vie d'ici-bas et dans l'au-delà pour les désobéissances et les péchés qu'il a commis, en plus de ne pas avoir provoqué les causes et de ne pas avoir préparé pour lutter contre son ennemi ce qu'il pouvait comme force. La loi établie par Allah sur Ses sujets veut qu'à chaque fois qu'ils se tiennent dans le droit chemin, qu'ils s'écartent de ce qui provoque Sa colère et qu'ils luttent dans Son sentier, Il leur apporte Son soutien, Il les met en accord et leur procure les bonnes conséquences, comme Il l'a dit (Gloire et Pureté à Lui) : {O vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [336] . Et Il a dit (Gloire et Pureté à Lui) : {et c'était Notre devoir de secourir les croyants} [337] . Et Il a dit (qu'Il soit Glorifié et Exalté) : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [338] . Et Il a dit (Gloire et Pureté à Lui) : {Sois patient. La fin heureuse sera aux pieux} [339] . Alors que s'ils délaissent Ses commandements, suivent les passions et [que leurs avis] divergent entre eux, Allah (Gloire et Pureté à Allah), modifie leur état d'honneur et d'union, donne la domination de leurs ennemis sur eux, et les atteint par toute sorte de punitions comme les attentats, la peur, et la diminution de biens, de personnes et de fruits, etc., comme rétribution équitable, et Ton Seigneur, cependant, n’est point injuste envers les serviteurs. C'est cela la signification de ce qu'Allah, (qu'Il soit Glorifié et Exalté) a dit : {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes} [340] . La signification est la suivante : Allah (Gloire et Pureté à Lui) ne modifie pas l'état de ses sujets, notamment la gloire, le bien-être et l'union et toutes les autres formes de bienfaits, que si eux-mêmes changent leur état en délaissant Son obéissance et Sa bonne direction, et en omettant de provoquer les causes utiles, de préparer pour lutter contre leur ennemi ce qu'ils peuvent comme force, et de lutter dans le sentier d'Allah. S'ils se comportent ainsi, Allah modifie leur état, et ils deviennent humiliés après leur gloire, dispersés et désunis après leur union, [341]et pauvres, dans le besoin et insécurité après leur bien-être, et ainsi de suite pour toute sorte de punitions, c'est cela le sens de ce qu'Allah (qu'Il Soit Exalté) a dit dans l'autre verset : {C'est qu'en effet Allah ne modifie pas un bienfait dont Il a gratifié un peuple avant que celui-ci change ce qui est en lui-même} [342] . S'ils se repentent à Allah (Gloire et Pureté à Lui), prennent l'initiative de faire de bonnes œuvres provoquent les causes réglementaires et matérielles, préparent pour lutter contre leur ennemi ce qu'ils peuvent comme force et luttent dans le sentier d'Allah avec tout l’effort qu’Il mérite, Allah leur procure la gloire après l'humiliation, la force après la faiblesse, l'union après la désunion, la richesse après la pauvreté et la sécurité après la peur et bien d'autres sortes de bienfaits. Les textes du Livre et de la Sunna attestent de ce que nous venons de citer, au même titre que la vérité historique. Et quiconque observe les états de cette communauté par le passé et actuellement, et tous les changements et les divergences qu'elle a connu, reconnaîtra ce que nous avons cité et discernera le sens des deux versets. Le meilleur exemple à cela est ce que les prédécesseurs dans cette communauté connurent en terme de gloire, de puissance et de victoire sur les ennemis grâce à leur observance des ordres d'Allah, leur entraide dans le bien et la piété, leur sincérité dans la provocation des causes utiles et leur lutte contre les ennemis, et lorsqu'ils changèrent Allah changea leur état. Les batailles de Badr et Ohoud comportent une preuve à ce que nous venons d'évoquer, car lorsque les musulmans furent sincères avec leur Prophète ( ) dans la lutte contre l'ennemi le jour de Badr, Allah leur a donné la victoire malgré leur petit nombre et le grand nombre de leur ennemi, et le malheur retomba sur les mécréants, alors que lorsque les lanceurs délaissèrent leur position le jour d'Ohod, et lorsqu'ils fléchirent, se disputèrent et désobéirent à l'ordre que leur Prophète ( ) leur avait fait de se maintenir dans leurs positions quelle que soit l'issue du combat, soixante-dix compagnons furent tués, et un grand nombre furent blessés. Et, lorsque les musulmans contestèrent ce qui arriva et en furent surpris, Allah (Gloire et Pureté à Lui) révéla ce verset : {Quoi! Quand un malheur vous atteint - mais vous en avez jadis infligé le double - vous dites: «D’où vient cela?» Réponds-leur: «Il vient de vous-mêmes». Certes Allah est Omnipotent} [343] . Si cela s'applique pour les meilleurs hommes de cette communauté et les plus distingués d'entre eux, en comptant la présence du meilleur des Hommes, notre Prophète [344]Mohammad ( ) lorsqu'ils changent, Allah modifie leur état, qu'en serait-il des autres ! Ils sont sans doute plus à même d'être sujet à un changement d'état s'ils changent. Et en tout cela, ils ne sortent pas de la volonté d'Allah et de ce qu'Il a prescrit pour eux, conformément à ce qu'Allah (qu'Il soit Glorifié et Exalté) a dit : {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [345] , et à ce qu'Il a dit (qu'Il soit Exalté) : {Nul malheur n’atteint la terre ni vos personnes, qui ne soit enregistré dans un Livre avant que Nous ne l’ayons créé; et cela est certes facile à Allah} [346] . Le sens du verset : {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes} [347] apparaît clairement, au chercheur de la vérité. De même que celui du verset : {Dis: "Rien ne nous atteindra, en dehors de ce qu'Allah a prescrit pour nous} [348] jusqu'à la fin du verset. Et il paraît évident que les deux sont véridiques et qu'il n'y a aucune contradiction entre eux, sachant qu'Allah (qu'Il Soit Glorifié et Exalté) éprouve Ses sujets croyants par l’aisance et l’adversité, pour tester leur patience et leurs efforts, et pour qu'ils soient un bon exemple pour les autres. Ensuite, Il leur réserve la fin heureuse, comme Il l'a dit (Gloire et Pureté à Lui) : {Nous vous éprouverons certes afin de distinguer ceux d’entre vous qui luttent [pour la cause d’Allah] et qui endurent, et afin d’éprouver [faire apparaître] vos nouvelles} [349] . Il a également dit (Gloire et Pureté à Lui) : {Comptez-vous entrer au Paradis sans qu’Allah ne distingue parmi vous ceux qui luttent et qui sont endurants?} [350] . Les versets ayant ce sens sont bien nombreux.

Quant au deuxième et troisième éléments blâmables qui ont été cités dans les propos en question, il s'agit de : La présomption que l'histoire de Moussa (Moïse) et celle des Gens de la Caverne sont des fables, et des mythes que le Messager ( ) aurait transposé dans le Coran, parce qu'il serait, ( ), selon la conjecture de cette personne, un simple d'esprit qui voyageait souvent dans le désert arabique, et qui écoutait les mythes simplets qui régnaient à cette époque-là, dans lesquelles figurent, selon sa supposition, les deux histoires susmentionnées.

( Numéro de la partie: 1, Numéro de la page: 104)

[351]Il n'y a pas de doute que ces propos odieux sont difficilement supportables par le cœur et la langue, à cause des variétés de mécréance déclarée et de la grande apostasie de l'islam qu'ils contiennent, comme la démonstration en a été faite précédemment et comme le jugement à ce sujet a été déjà rapporté, mais vu le besoin insistant d'élucider les équivoques du locuteur, nous avons été obligés de les rapporter et de les écrire. Et sa polémique dans cette pauvre hypothèse qu'il émet est que ces deux histoires sont inadmissibles par la raison, du fait que le bâton soit un objet ne pouvant comporter de vie, et que le sommeil des Gens de la Caverne soit excessivement long. Ces arguments sont nuls selon [plusieurs] aspects :

Le Premier Aspect : La raison n'a pas lieu à intervenir ici, toutes les personnes saines d'esprit doivent croire ce dont Allah, Son Prophète et ses disciples ont informé, et ne rien en renier. Nul ne peut demander le jugement de sa propre raison et croire en une partie de la Révélation et en réfuter une partie, parce qu'Allah, (Gloire et Pureté à Lui), a dit : {O les croyants! Soyez fermes en votre foi en Allah, en Son messager, au Livre qu’Il a fait descendre sur Son messager, et au Livre qu’Il a fait descendre avant} [352] jusqu'à la fin du verset, et Il a dit, (Gloire et Pureté à Lui) : {Croyez en Allah donc et en Son messager, ainsi qu’en la Lumière [le Coran] que Nous avons fait descendre. Et Allah est Parfaitement Connaisseur de ce que vous faites} [353] . Et Il a dit (qu'Il soit Exalté) : {Suivez ce qui vous a été descendu venant de votre Seigneur et ne suivez pas d’autres alliés que Lui. Mais vous vous souvenez peu} [354] .

Allah (Gloire et Pureté à Lui) a fait l'éloge du Messager et des croyants du fait qu'ils aient cru en ce qui leur a été révélé de la part de leur Seigneur. Il a valorisé ceux qui le craignent, et Il a affirmé qu'ils étaient les gens de la Guidance et de la Réussite. Il a ainsi dit (Gloire et Pureté à Lui) : {Le Messager a cru en ce qu’on a fait descendre vers lui venant de son Seigneur, et aussi les croyants: tous ont cru en Allah, en Ses anges, à Ses livres et en Ses messagers; (en disant): «Nous ne faisons aucune distinction entre Ses messagers». Et ils ont dit: «Nous avons entendu et obéi. Seigneur, nous implorons Ton pardon. C’est à Toi que sera le retour»} [355] . Il a aussi dit (Gloire et Pureté à Lui) : {Alif, Lâm, Mim. C’est le Livre au sujet duquel il n’y a aucun doute, c’est un guide pour les pieux qui croient à l’invisible et accomplissent la Salât et dépensent (dans l’obéissance à Allah), de ce que Nous leur avons attribué. Ceux qui croient à ce qui t’a été descendu (révélé) et à ce qui a été descendu avant toi et qui croient fermement à la vie future. Ceux-là sont sur le bon chemin de leur Seigneur, et ce sont eux qui réussissent (dans cette vie et dans la vie future)} [356] .

( Numéro de la partie: 1, Numéro de la page: 105)

[357]Il a accusé (Gloire et Pureté à Lui) celui qui en croit une partie et en renie une partie, d'être le vrai mécréant. Il a ainsi dit (qu'Il soit Exalté) : {Ceux qui ne croient pas en Allah et en Ses messagers, et qui veulent faire distinction entre Allah et Ses messagers et qui disent: «Nous croyons en certains d’entre eux mais ne croyons pas en d’autres», et qui veulent prendre un chemin intermédiaire (entre la foi et la mécréance), les voilà les vrais mécréants! Et Nous avons préparé pour les mécréants un châtiment avilissant} [358] .

Il a condamné (Gloire et Pureté à Lui) cette distinction quand elle a été faite par les juifs, et Il les a menacés en conséquence, Il a dit (Gloire et Pureté à Lui) : {Croyez-vous donc en une partie du Livre et rejetez-vous le reste? Ceux d'entre vous qui agissent de la sorte ne méritent que l'ignominie dans cette vie, et au Jour de la Résurrection ils seront refoulés au plus dur châtiment, et Allah n'est pas inattentif à ce que vous faites} [359] .

Le Deuxième Aspect : Il n'y a pas plus sincère qu'Allah (Gloire et Pureté à Lui). C'est Lui qui sait ce qui il y a et ce qui aura lieu. Son Livre est le meilleur discours, et le meilleur des récits. Il a garanti d'en être Gardien, et Il a affirmé que {Le faux ne l'atteint (d'aucune part), ni par devant ni par derrière:} [360] . Allah (qu'Il soit Exalté) a dit : {Allah! Pas de divinité à part Lui! Très certainement Il vous rassemblera au Jour de la Résurrection, point de doute là-dessus. Et qui est plus véridique qu’Allah en parole?} [361] . Et Il a dit (qu'Il soit Exalté) : {Et qui est plus véridique qu'Allah en parole?} [362] . Et Il a dit (Gloire et Pureté à Lui) : {Allah a fait descendre le plus beau des récits, un Livre dont (certains versets) se ressemblent} [363] jusqu'à la fin du verset. Le terme "se ressemblent" dans ce verset signifie : une partie ressemble à une autre, et une partie confirme une autre - comme l'explication en a déjà été donnée. Allah (qu'Il soit Exalté) a dit : {Nous te racontons le meilleur récit, grâce à la révélation que Nous te faisons dans ce Coran} [364] jusqu'à la fin du verset. Et Il a dit (Gloire et Pureté à Lui) : {En vérité c’est Nous qui avons fait descendre le Coran, et c’est Nous qui en sommes gardien} [365] .

( Numéro de la partie: 1, Numéro de la page: 106)

[366]Et, Il a dit (qu'Il soit Exalté) : {alors que c'est un Livre puissant (inattaquable)}. Les versets détaillés (Foussilat) 41: Verset 42{Le faux ne l’atteint [d’aucune part], ni par devant ni par derrière: c’est une révélation émanant d’un Sage, Digne de louange} [367] . Et Il a dit (Gloire et Pureté à Lui) : {Certes, Allah est Omniscient} [368] . Et Il a dit (qu'Il soit Exalté) : {afin que vous sachiez qu'Allah est en vérité Omnipotent et qu'Allah a embrassé toute chose de (Son) savoir} [369] . Comment serait-il permis - après cela- à quelqu'un de suivre sa propre raison pour reconnaître une partie du Livre et mécroire en une autre. De plus, le Messager ( ) est le plus crédible des Hommes, le plus connaisseur de ce qui lui a été révélé, le plus sage d'entre eux et celui dont l'âme est la plus purifiée. D'après les textes et le consensus [des ulémas]- Allah (Gloire et Pureté à Lui) l'a qualifié des qualités les plus admirables et les plus bonnes. Il a informé qu'il ne prononce rien sous l’effet de la passion, comme Allah (qu'Il soit Exalté) a dit : {O Prophète! Nous t’avons envoyé [pour être] témoin, annonciateur, avertisseur appelant (les gens) à Allah, par Sa permission; et comme une lampe éclairante} [370] . Et Il a dit (qu'Il soit Exalté) : {Et tu es certes, d’une moralité éminente} [371] . Et Il a dit (Gloire et Pureté à Lui) : {Par l’étoile à son déclin! Votre compagnon ne s’est pas égaré et n’a pas été induit en erreur, et il ne prononce rien sous l’effet de la passion, ce n’est rien d’autre qu’une révélation inspirée} [372] . Et les versets, et les ulémas ont établi par consensus que lui ( ) ainsi que tous les envoyés sont infaillibles dans tout ce qu'ils rapportent comme Livres et commandements d'Allah (qu'Il soit Exalté), et Allah (Gloire et Pureté à Lui) l'a menacé d'un dur châtiment s'il avait forgé quelques paroles qu’Allah n'aurait pas dites. Il a ainsi dit (Gloire et Pureté à Lui) : {Et s’il avait forgé quelques paroles qu’ils Nous avaient attribuées. Nous l’aurions saisi de la main droite, ensuite, Nous lui aurions tranché l’aorte. Et nul d’entre vous n’aurait pu lui servir de rempart} [373] . Allah l'en a préservé, Il l'a protégé, l'a assisté, lui a donné Son secours, et l'a soutenu jusqu'à ce qu'il eut transmis son message de la meilleure façon, et qu'il eut parfaitement remis ce qui était dû. Comment, après tout cela, serait-il permis à quelqu'un de renier un élément de ceux avec quoi [le Prophète] ( ) est venu, notamment le sublime Livre d'Allah et Ses sages commandements, et de prétendre que le Messager ( ) a transposé dans le Livre d'Allah [374]des choses qui n'en font pas partie ! Gloire à Toi [ô Allah]! C’est une énorme calomnie, et une mécréance explicite, qu'Allah sanctionne le locuteur par ce qu'il mérite. Le Troisième Aspect : Le rôle de la raison est de méditer sur ce qui a été révélé, et de réfléchir sur ce qu'il signifie, en vue d'apprendre, d'agir et de suivre [les commandements]. Comme Allah (Gloire et Pureté à Lui) a dit : {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent!} [375] . Et Il a dit (Gloire et Pureté à Lui) : {Ne méditent-ils pas sur le Coran? Ou y a-t-il des cadenas sur leurs cœurs?} [376] . Tandis que faire appel à la raison pour croire en une partie de la Révélation et en rejeter une autre revient à altérer sa nature, outrepasser ses limites et à provoquer l'inimitié à l'égard de celui qui se comporte ainsi, comme on l'a expliqué précédemment.

Quatrième Aspect : Les cœurs saints et sincères ne s'opposent pas à ce qui a été rapporté et ce qui est authentique et ne le conteste pas, du fait que les Messagers (Salla Allah `Alaihim Wa Sallam) ne viennent jamais avec des choses susceptibles de ne pas être acceptées par les cœurs sains, mais peuvent venir avec ce qui peut provoquer l'éblouissement des esprits à cause des limites de ces derniers et de la faiblesse de leur perception, ainsi, ils doivent se soumettre au Sincère, au Sage et à l'Omniscient de toute chose, à Ses affirmations et Ses commandements, s'abandonner à tout cela et y croire. L'histoire du bâton de Moussa (Moïse) et celle des gens de la caverne ne font pas partie des choses que les esprits n'acceptent pas, parce que l'omnipotence d'Allah (Gloire et Pureté à Lui) est énorme et n'exclut rien, et rien sur terre ni dans le ciel ne Lui est inaccessible, comme Il l'a dit (Gloire et Pureté à Lui) : {Quand Il veut une chose, Son commandement consiste à dire: «Sois», et c’est} [377] . Et Il a dit (Gloire et Pureté à Lui) : {Allah est certes Puissant en toutes choses!} [378] . Beaucoup de versets ayant le même sens confirment ce qui a précédé, et Allah a fait de ce bâton un miracle impressionnant pour Son Messager et Son interlocuteur Moussa (Moïse) ( ), et l'a soutenu par ce moyen devant son ennemi Pharaon afin d'établir un argument à son encontre et à l'encontre de son peuple. Il fût donc un des miracles sublimes par lesquels Allah a rompu l'habitude pour soutenir la vérité, et annuler la magie sublime que les magiciens produisent et par laquelle ils ensorcelèrent les yeux des gens et les épouvantèrent. Le bâton, sous la forme d'un grand serpent, se mit à engloutir [379]toutes leurs cordes et leurs bâtons. Les magiciens surent que ceci était œuvre d'Allah, et qu'aucune créature n'en était capable. Ils crûrent alors au Seigneur de Moussa (Moïse) et Haroun (Aaron) et tous tombèrent prosternés devant Allah, comme Allah (Gloire et Pureté à Lui) a dit dans la sourate Al-'A`râf (endroit surélevé entre le Paradis et l’Enfer) : {Et Nous révélâmes à Moïse: «Jette ton bâton». Et voilà que celui-ci se mit à engloutir ce qu’ils avaient fabriqué. Ainsi la vérité se manifesta et ce qu’ils firent fût vain. Ainsi ils furent battus et se trouvèrent humiliés. Et les magiciens se jetèrent prosternés. Ils dirent: «Nous croyons au Seigneur de l’Univers au Seigneur de Moïse et d’Aaron.»} [380] . Il a été prouvé par ce qui a été fidèlement rapporté, vu et su, des choses semblables à l'histoire de Moussa (Moïse) ou plus impressionnantes encore. S'agissant de ce qui a été fidèlement rapporté, c'est ce qu'Allah (Gloire et Pureté à Lui) a évoqué dans l'histoire d'Adam et les djinns, et qu'Allah (qu'Il soit Glorifié et Exalté) a créé Adam d'argile sonnante comme la poterie, et a créé les djinns de la flamme d’un feu sans fumée, puis Il insuffla Son souffle de vie en Adam. L'argile est un objet comme le bâton, et quand Allah lui insuffla le souffle de vie, elle se transforma en un être vivant intelligent, entendant et voyant. Il en est de même pour le feu, qui est un objet brûlant, et Allah a créé à partir de celui-ci les djinns, et les rend vivants, audients et clairvoyants. Celui qui fut capable de le faire est celui-là même qui mit la vie dans le bâton de Moussa (Moïse), de telle façon qu'il devint un serpent rampant, et qu'il engloutit les bâtons et les cordes que les magiciens lancèrent, et ton Seigneur à pouvoir sur toute chose. S'agissant de ce qui a été vu et su, tous les fils d'Adam sont créés d’une eau vile, comme Allah (qu'Il soit Glorifié et Exalté) l'a dit dans la sourate As-Sadjda : {C’est Lui le Connaisseur [des mondes] inconnus et visibles, le Puissant, le Miséricordieux a bien fait tout ce qu’Il a créé. Et Il a commencé la création de l’homme à partir de l’argile, puis Il tira sa descendance d’une goutte d’eau vile [le sperme]} [381] . Cette eau est la goutte de sperme préservée provenant de l'eau de l'homme et de celle de la femme. Elle devient par la suite une adhérence, puis un embryon. Dans ces trois différentes étapes, elle est un objet, puis Allah y insuffle l'âme et elle devient une autre créature vivante, ayant une ouïe, une vue et une raison, comme Allah (Gloire et Pureté à Lui) l'a dit : {Nous avons certes créé l’homme d’un extrait d’argile, puis Nous en fîmes une goutte de sperme dans un reposoir solide. Ensuite, Nous avons fait du sperme une adhérence; et de l’adhérence Nous avons créé un embryon; puis, de cet embryon Nous avons créé des os et Nous avons revêtu les os de chair. Ensuite, Nous l’avons transformé en une tout autre création. Gloire à Allah le Meilleur des créateurs!} [382] . La création d'Adam et de sa progéniture contient des preuves évidentes de [383]la puissance du Créateur (Gloire et Pureté à Lui), qu'Il est Omnipotent et Omniscient, et que rien ne Le dépasse. S'agissant de ce qui a été vu et su également, [on citera] l'œuf. C'est une créature sans vie, puis Allah introduit dans cette créature qui se trouve à l'intérieur - par les causes qu'Il a déterminées et que Ses Sujets ont connues - un oiseau vivant entendant et voyant. Les preuves sur Sa Toute-puissance, Sa Sagesse et Sa Science complète (qu'Il soit Glorifié et Exalté) dans Ses créatures sont nombreuses et innombrables. Par ce que nous avons cité, il apparaît clairement - au chercheur de la vérité - l'invalidité de cette hypothèse émise par cette personne dans ses propos, et il se révèle qu'elle est entièrement fausse selon ce qui a été rapporté et [si on en appelle] à la raison. Une autre preuve irréfutable sur son invalidité est qu'Allah (Gloire et Pureté à Lui) a créé les cieux et la terre, et qu'Il a créé toutes les créatures, immobiles et mobiles, par Sa grande Puissance, et ceci est bien plus impressionnant et plus grand que de faire du bâton de Moussa (Moïse) un serpent rampant, comme Allah (Gloire et Pureté à Lui) a dit : {Il y a sur terre des preuves pour ceux qui croient avec certitude, ainsi qu’en vous-mêmes. N’observez-vous donc pas?} [384] . Et Il a dit (Gloire et Pureté à Lui) : {La création des cieux et de la terre est quelque chose de plus grand que la création des gens. Mais la plupart des gens ne savent pas} [385] . Et a dit (qu'Il soit Exalté) : {L’homme ne voit-il pas que Nous l’avons créé d’une goutte de sperme? Et le voilà [devenu] un adversaire déclaré! Il cite pour Nous un exemple, tandis qu’il oublie sa propre création; il dit: «Qui va redonner la vie à des ossements une fois réduits en poussière?» Dis: «Celui qui les a créés une première fois, leur redonnera la vie. Il Se connaît parfaitement à toute création. C’est Lui qui, de l’arbre vert, a fait pour vous du feu, et voilà que de cela vous allumez}. Celui qui a créé les cieux et la terre ne sera-t-Il pas capable de créer leur pareil? Oh que si! Et Il est le grand Créateur, l’Omniscient. Quand Il veut une chose, Son commandement consiste à dire: «Sois», et c’est. Louange donc, à Celui qui détient en Sa main la royauté sur toute chose! Et c’est vers Lui que vous serez ramenés} [386] .

Quant à l'histoire des Gens de la Caverne, on n'y trouve, qu'Allah en soit Loué, rien qui puisse être inadmissible par la raison, au contraire, son explication est plus facile et plus aisée que l'histoire du bâton, Allah (Gloire et Pureté à Lui) nous en a montré une preuve en nous-mêmes, en ce qu'Il a doté Ses sujets du sommeil qu'Il a prescrit pour eux et dont Il a fait une miséricorde pour eux, du fait qu'il les débarrasse de la fatigue, qu'il leur permet de récupérer leurs forces après la lassitude, l'effort et l'atténuation de la force.

( Numéro de la partie: 1, Numéro de la page: 110)

[387]Il en a fait des preuves qui montrent Sa grande Puissance, la perfection de Sa bienfaisance et de Sa douceur envers Ses sujets. Il en a fait une preuve de l'existence d'une vie après la mort, comme Allah (qu'Il soit Exalté) a dit : {Et, la nuit, c’est Lui qui prend vos âmes, et Il sait ce que vous avez acquis pendant le jour. Puis Il vous ressuscite le jour afin que s’accomplisse le terme fixé. Ensuite, c’est vers Lui que sera votre retour, et Il vous informera de ce que vous faisiez} [388] . Et Il a dit (Gloire et Pureté à Lui) : {Et parmi Ses signes votre sommeil la nuit et le jour, et aussi votre quête de Sa grâce. Il y a en cela des preuves pour des gens qui entendent} [389] . Et Il a dit (qu'Il soit Glorifié et Exalté) : {Allah reçoit les âmes au moment de leur mort ainsi que celles qui ne meurent pas au cours de leur sommeil. Il retient celles à qui Il a décrété la mort, tandis qu’Il renvoie les autres jusqu’à un terme fixé. Il y a certainement là des preuves pour des gens qui réfléchissent} [390] . Et Il a dit (qu'Il soit Exalté) : {C’est de par Sa miséricorde qu’Il vous a assigné la nuit et le jour: pour que vous vous y reposiez et cherchiez de Sa grâce, et afin que vous soyez reconnaissants} [391] . Les versets évoquant ce précepte sont nombreux. Il y a indiqué (Gloire et Pureté à Lui) que le sommeil est un détachement [de l'âme], un bienfait et une miséricorde, [c'est aussi] une preuve éblouissante de Sa grande puissance. Ainsi, Celui qui en a été capable, en a fait un bienfait généralisé et une miséricorde à tous Ses sujets, lors de leurs nuits et de leurs jours, au moment où ils en ont besoin. Il en a fait une preuve de la Résurrection et de la vie après la mort, c'est lui-même qui prescrivit pour les Gens de la Caverne un long sommeil, pour beaucoup de raisons sages et d'éminents secrets, dont Il a évoqué certains dans Son Livre sacré. Il dit alors (Gloire et Pureté à Lui) dans la Sourate Al Kahf : {Penses-tu que les gens de la Caverne et d’ar-Raquîm ont constitué une chose extraordinaire d’entre Nos prodiges?} Quand les jeunes gens se furent réfugiés dans la caverne, ils dirent: «O notre Seigneur, donne-nous de Ta part une miséricorde; et assure nous la droiture dans tout ce qui nous concerne». Alors, Nous avons assourdi leurs oreilles, dans la caverne pendant de nombreuses années} [392] jusqu'à ce qu'Il dise (Gloire et Pureté à Lui) : {Et quand vous vous serez séparés d’eux et de ce qu’ils adorent en dehors d’Allah, réfugiez-vous donc dans la caverne: votre Seigneur répandra de Sa miséricorde sur vous et disposera pour vous un adoucissement à votre sort} [393] . Il a évoqué (Gloire et Pureté à Lui) l'une des raisons sages derrière le fait de les abriter dans la caverne : répandre sur eux [394]de Sa miséricorde et de disposer pour eux un adoucissement à leur sort, lorsqu'ils se séparèrent de leurs concitoyens et qu'ils les quittèrent pour Allah, à cause de leur polythéisme et de leur mécréance. Quelques versets plus tard, Allah (qu'Il soit Glorifié et Exalté) dit : {Et c'est ainsi que Nous fîmes qu'ils furent découverts, afin qu'ils (les gens de la cité) sachent que la promesse d'Allah est vérité et qu'il n'y ait point de doute au sujet de l'Heure} [395] . Allah (Gloire et Pureté à Lui) montre dans ce verset, que l'histoire des Gens de la Caverne et le fait qu'Il les fasse découvrir, sont des arguments sur la véracité de la promesse d'Allah de la résurrection et de l'avènement de l'Heure [du jugement]. Ainsi, Celui qui fait revivre le dormeur après un long sommeil qui est une sortie de l'âme du corps, est celui même qui fait revivre les Sujets [d'Allah] après leur mort et leur décomposition. Et, il est connu que la résurrection a été évoquée par tous les Prophètes, le Livre d'Allah l'a indiquée dans plusieurs endroits, et elle fait l'unanimité chez les musulmans et les non musulmans qui ont cru les précédents Messagers. Celui donc qui est capable de ressusciter les morts et de les rétribuer pour leurs œuvres est celui qui est capable (Gloire et Pureté à Lui) d'endormir les vivants et de les ressusciter plus aisément, et chacune des morts -la mort du sommeil et celle du décès- est une preuve pour l'autre. De plus, Allah (Gloire et Pureté à Lui) a évoqué dans la Sourate Al-Baqara , la résurrection des morts, dans la vie d'ici-bas avant l'au-delà dans cinq endroits pour établir un argument contre ceux qui contestent la Résurrection, et pour leur démontrer (Gloire et Pureté à Lui) qu'Il est capable de ressusciter les morts dans la vie d'ici-bas et dans l'au-delà.

Le Premier Endroit : Il dit (Gloire et Pureté à Lui) : {Et [rappelez-vous] lorsque vous dites: «O Moïse, nous ne te croirons qu’après avoir vu Allah clairement»!... Alors la foudre vous saisit tandis que vous regardiez. Puis Nous vous ressuscitâmes après votre mort afin que vous soyez reconnaissants} [396] .

Le Deuxième Endroit : Il dit (Gloire et Pureté à Lui) : {Et quand vous aviez tué un homme et que chacun de vous cherchait à se disculper!... Mais Allah démasque ce que vous dissimuliez. Nous dîmes donc: «Frappez le tué avec une partie de la vache». - Ainsi Allah ressuscite les morts et vous montre les signes (de Sa puissance) afin que vous raisonniez} [397] . La signification de ce verset est : Allah (Gloire et Pureté à Lui) leur a ordonné de frapper le tué, au sujet duquel ils étaient en désaccord pour trouver l'assassin, avec une partie de la vache que les Banou Israël avaient reçu l'ordre d'immoler.

( Numéro de la partie: 1, Numéro de la page: 112)

[398]Ils le frappèrent avec une partie, et Allah lui rendit son âme. Il parla et leur dit le nom de son assassin. Allah (Gloire et Pureté à Lui), par cette histoire, a montré, aux personnes dotées de raison, la preuve qu'Il ressuscitait les morts.

Le Troisième Endroit : Il dit (Gloire et Pureté à Lui) : {N’as-tu pas vu ceux qui sortirent de leurs demeures, - il y en avait des milliers -, par crainte de la mort? Puis Allah leur dit: «Mourez». Après quoi Il les rendit à la vie. Certes, Allah est Détenteur de la Faveur, envers les gens; mais la plupart des gens ne sont pas reconnaissants} [399] .

Le Quatrième Endroit : Il dit (Gloire et Pureté à Lui) : {Ou comme celui qui passait par un village désert et dévasté: "Comment Allah va-t-Il redonner la vie à celui-ci après sa mort?" dit-il. Allah donc le fit mourir et le garda ainsi pendant cent ans} [400] .

Le Cinquième Endroit : Il dit (Gloire et Pureté à Lui) : {Et quand Abraham dit: «Seigneur! Montre-moi comment Tu ressuscites les morts», Allah dit: «Ne crois-tu pas encore?» «Si! dit Abraham; mais que mon cœur soit rassuré». «Prends donc, dit Allah, quatre oiseaux, apprivoise-les (et coupe les) puis, sur des monts séparés, mets-en un fragment ensuite appelle-les: ils viendront à toi en toute hâte. Et sache qu’Allah est Puissant et sage.»} [401] .

Dans ces cinq endroits du Livre d'Allah, [nous retrouvons] Sa démonstration (Gloire et Pureté à Lui) à Ses sujets de Sa résurrection des morts avant le Jour du Jugement Dernier, ainsi, Celui qui en a été capable est Celui qui peut allonger la durée [du sommeil] du dormeur autant de temps qu'Il le désire (Gloire et Pureté à Lui), puis de le ressusciter quand Il le désire plus aisément et plus logiquement, car l'allongement du sommeil puis la résurrection du dormeur est beaucoup plus facile que la résurrection des morts après l'arrêt de la matière de vie chez eux, et leur transformation en une chose n'ayant aucun sens, de même, ceci est plus facile et plus aisé que de ressusciter les morts le Jour du Jugement Dernier après leur décomposition et leur transformation en fragments et en poussière. Les preuves irréfutables, les Livres révélés et les esprits sains ont tous démontré [la vérité de] la Résurrection. Par ailleurs, les Messagers sont venus avec [cette vérité], le meilleur Livre et le meilleur Messager l'ont prononcée, et elle a fait l'unanimité parmi les musulmans. Comment la perplexité autour de l'histoire des Gens de la Caverne et de la Puissance d'Allah de faire ce qu'Il nous a dit à leur sujet (Gloire et Pureté à Lui) peut-elle demeurer même chez ceux qui ont le moindre degré de raison. Nous implorons Allah qu'Il nous préserve de la déviance des cœurs et de l'égarement après la guidance, et il n'y a de puissance ni de force que par Allah, le Très-Haut, l'Eminent.

( Numéro de la partie: 1, Numéro de la page: 113)

[402]Quant aux quatrièmes et cinquièmes éléments odieux contenus dans ces propos, tels qu'ils ont été rapportés par le journal "As-Sabah" (Le Matin) du numéro paru le 20/3/1974 (du calendrier Grégorien), ils sont les suivants : L'objection au fait de donner à la femme la moitié de l'homme, lors de l'héritage. La contestation de la polygamie, la déclaration que le fait de donner à la femme la moitié de l'homme, lors de l'héritage, est une iniquité à laquelle il faut pallier, et qu'il faut établir, à notre époque, l'égalité entre la femme et l'homme dans l'héritage, comme il y a une égalité entre eux à l'école, dans l'usine, en agriculture et dans la police. Qu'il est illogique, à notre époque, de préférer l'homme à la femme. Et, la prétention que ce principe est justifiable lorsque l'homme a autorité sur la femme, et à une époque où le niveau social de la femme ne lui permettait pas de prétendre à une égalité avec l'homme, lorsqu'elle était enterrée vive et qu'elle était humiliée, mais à présent, elle a accédé au domaine professionnel, et l'a partagé avec l'homme. Il a été rapporté [dans ces propos] : "Nous nous devons, de faire appel à l'Idjtihâd (effort de réflexion des ulémas et des juristes musulmans) pour analyser ce sujet, et de procéder au développement des règles juridiques selon les exigences du développement de la société. Certaines autorités ont déjà émis des réserves sur la polygamie à travers l'Idjtihâd dans le sens du saint verset." Et, il a mentionné le droit que les chefs d'Etat auraient, en vertu de leur statut d'Emirs des Croyants, de développer les lois en fonction du développement du peuple, du concept de justice et du mode de vie. Fin de l'allusion à ces propos publiés par le journal "As-Sabah" et que le journal "Ach-Chihâb" n'a pas évoqué dans les propos qu'il a rapporté. Il y a dans cette déclaration hasardeuse des diversités de mécréance et d'égarement, dont l'accusation faite à Allah (Gloire et Pureté à Lui) dans son jugement, et l'invitation des chefs d'Etats à falsifier les règles de la charia, selon leur logique, leur Idjtihâd et selon le développement des peuples et des modes de vie à leurs yeux. C'est sans doute le faux le plus absolu, et il comporte une imitation des juifs et des chrétiens dans leur falsification des règles de leurs prophètes, leur invention contre Allah (Gloire et Pureté à Lui) de ce qu'Il n'a pas légiféré, et leur introduction à Ses commandements de ce qui n'y fait pas partie. Ce que cet homme a cité revient à dire qu'Allah, (Gloire et Pureté à Lui), ignorait ce que les peuples allaient devenir vers la fin des temps, et comment leurs sociétés allaient évoluer.

( Numéro de la partie: 1, Numéro de la page: 114)

[403] C'est pour cette raison qu'il a invité les chefs d'Etat à prendre l'initiative de moderniser les lois, et nous savons - par des preuves irréfutables du Livre, de la Sunna et du Idjmâ' (consensus des ulémas) de la communauté- qu'Allah, (Gloire et Pureté à Lui), sait ce qu'il y a et ce qui aura lieu, qu'Il connaît l'état de Ses sujets par le passé et le présent au moment de la Révélation, et qu'Il sait comment ils évolueront dans le futur, comme Allah (qu'Il soit Glorifié et Exalté) l'a dit : {Allah qui a créé sept cieux et autant de terres. Entre eux [Son] commandement descend, afin que vous sachiez qu’Allah est en vérité Omnipotent et qu’Allah a embrassé toute chose de [Son] savoir} [404] . Et Il a dit, (Gloire et Pureté à Lui) : {C’est Lui Allah. Nulle divinité autre que Lui, le Connaisseur de l’Invisible tout comme du visible. C’est Lui, le Tout Miséricordieux, le Très Miséricordieux} [405] . Nous savons également - à travers le Livre, et le Idjmâ' (consensus des ulémas), qu'Allah (Gloire et Pureté à Lui) est Sage et Omniscient, et qu'Il est Le Tout Miséricordieux et Le Très Miséricordieux. Il ne commet ni injustice ni iniquité, bien au contraire, Il est Le Sage et l'Omniscient [parfaitement connaisseur] des situations de Ses sujets. Il est doux envers Ses serviteurs. Il a légiféré pour eux des lois qui leur apportent bien-être, miséricorde et justice entre eux que ce soit dans la loi sur l'héritage ou dans d'autres, car Il est (Gloire et Pureté à Lui) le plus Juste des juges et Le plus Miséricordieux des miséricordieux. Il est (Gloire et Pureté à Lui) connaisseur de l'état de Ses sujets et de ce qui leur est utile vers la fin des temps, comme Il est (Gloire et Pureté à Lui) connaisseur de ce qui leur est utile au moment de la législation, et quiconque prétend le contraire aura accusé Allah dans Sa Sagesse et Sa Science. Et s'Il voulait (Gloire et Pureté à Lui) que les chefs d'Etat ou les savants procèdent à une modernisation des lois à un moment ou à un autre, Il l'aurait indiqué à Ses sujets dans Son Livre ou par les dires de Son Prophète ( ). Du moment qu'il n'en est rien, on en déduit que les lois qu'Il a instauré doivent être respectées et suivies, et elles doivent servir de base de jugement au moment de la législation et pour les temps futurs jusqu'à ce que l'Heure [du Jugement] arrive. En effet, Allah a indiqué dans Son Livre qu'il est obligatoire de suivre ce qu'Il a révélé, de s'y attacher, d'y recourir pour arbitrer entre les gens et d'éviter de s'en détourner, Il dit : [406](qu'Il soit Exalté) : {Suivez ce qui vous a été descendu venant de votre Seigneur et ne suivez pas d’autres alliés que Lui. Mais vous vous souvenez peu} [407] . Et Il dit (Gloire et Pureté à Lui) : {Tiens fermement à ce qui t’a été révélé car tu es sur le droit chemin} [408] . Et Il dit (qu'Il soit Exalté) : {Puis Nous t’avons mis sur la voie de l’Ordre [une religion claire et parfaite]. Suis-la donc et ne suis pas les passions de ceux qui ne savent pas. Ils ne te seront d’aucune utilité vis-à-vis d’Allah. Les injustes sont vraiment alliés les uns des autres; tandis qu’Allah est le Protecteur des pieux} [409] . Il dit (qu'Il soit Exalté), en s'adressant à Son Prophète ( ) : {Et sur toi (Muhammad) Nous avons fait descendre le Livre avec la vérité, pour confirmer le Livre qui était là avant lui et pour prévaloir sur lui. Juge donc parmi eux d’après ce qu’Allah a fait descendre. Ne suis pas leurs passions, loin de la vérité qui t’est venue. A chacun de vous Nous avons assigné une législation et un plan à suivre. Si Allah avait voulu, certes Il aurait fait de vous tous une seule communauté. Mais Il veut vous éprouver en ce qu’Il vous donne. Concurrencez donc dans les bonnes œuvres. C’est vers Allah qu’est votre retour à tous; alors Il vous informera de ce en quoi vous divergiez. Juge alors parmi eux d’après ce qu’Allah a fait descendre. Ne suis pas leurs passions, et prends garde qu’ils ne tentent de t’éloigner d’une partie de ce qu’Allah t’a révélé. Et puis, s’ils refusent (le jugement révélé) sache qu’Allah veut les affliger [ici-bas] pour une partie de leurs péchés. Beaucoup de gens, certes, sont des pervers. Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [410] . Dans ces saints versets, Allah a recommandé de juger par ce qu'Il a révélé, et d'éviter de s'y opposer, comme Il a mis en garde (Gloire et Pureté à Lui) contre le fait de suivre les passions des gens dans ce qui est contraire au droit. Il a informé que Son jugement est le meilleur des jugements, et qu'aucun jugement ne lui est supérieur. Il a démontré que tout jugement qui s'oppose à Son jugement constitue un jugement de l'époque de l'Ignorance, et Il a indiqué, dans un autre verset, que tout ce qui est contraire à Son jugement est un jugement de Tâghoût (comprend diable, idole et toutes fausses divinités), comme Allah (qu'Il soit Glorifié et Exalté) l'a dit : {N’as-tu pas vu ceux qui prétendent croire à ce qu’on a fait descendre vers toi [prophète] et à ce qu’on a fait descendre avant toi? Ils veulent prendre pour juge le Tâgût, alors que c’est en lui qu’on leur a commandé de ne pas croire. Mais le Diable veut les égarer très loin, dans l’égarement. Et lorsqu’on leur dit: «Venez vers ce qu’Allah a fait descendre et vers le Messager», tu vois les hypocrites s’écarter loin de toi} [411] .

( Numéro de la partie: 1, Numéro de la page: 116)

[412]Il y a en cela la preuve pour ceux qui croient en Allah et en la Résurrection, que tout ce qui s'oppose aux jugements qu'Allah a révélés à Son Messager Mohammed ( ), constitue un jugement de Tâghoût et une œuvre des hypocrites, et qu'il est extrêmement éloigné du droit chemin. Allah (Gloire et Pureté à Lui) a qualifié, dans certains versets, ceux qui ne jugent pas par ce qu'Allah a révélé à Son Prophète ( ) de mécréants, de coupables et de pervers. Il a informé, à un autre endroit de Son Livre, qu'Il n'appartient pas à un croyant ou à une croyante, une fois qu'Allah et Son messager ont décidé d'une chose d'avoir encore le choix dans leur façon d'agir. Il dit alors, (qu'Il soit Glorifié et Exalté), dans la Sourate Al-Ahzab (Les Coalisés) : {Il n’appartient pas à un croyant ou à une croyante, une fois qu’Allah et Son messager ont décidé d’une chose d’avoir encore le choix dans leur façon d’agir. Et quiconque désobéit à Allah et à Son messager, s’est égaré certes, d’un égarement évident} [413] . Est-il admis - après cette grande démonstration et ce sérieux avertissement - qu'un chef d'Etat ou qu'un savant ou autre puisse s'opposer à ce qu'Allah a révélé et ce qu'Il a jugé dans l'héritage ou ailleurs ? Est-il admis que [quelqu'un] puisse inviter les chefs d'Etat à moderniser les lois par leur Idjtihâd et leurs avis, à chaque fois que les peuples et les sociétés évoluent ? Qu’est-ce d'autres si ce n'est la mécréance, l'égarement, l'opposition à Allah (Gloire et Pureté à Lui), Son accusation pour Son Jugement, le reniement de Sa charia et la falsification de Sa religion. Combien ces propos sont ignobles et loin de la vérité, et combien la mécréance de celui qui se permet de les prononcer, les trouve convenables ou invite à les appliquer, est grande. Puis, il serait également judicieux de dire à cet homme et à ses semblables que : Les ulémas (savants) musulmans - depuis l'époque des compagnons [du Prophète] -que la Satisfaction d'Allah soit sur eux- et jusqu'à nos jours, se sont accordés à croire que le domaine de l'Idjtihâd est l'ensemble des questions marginales pour lesquelles il n'y a pas de texte, quant à la foi et aux jugements pour lesquels un texte explicite du Livre ou de la sunna authentique existe, ils ne relèvent pas du domaine de l'Idjtihâd. Au contraire, tout le monde est appelé à se conformer au texte et à éviter ce qui s'y oppose. Les ulémas ont insisté sur ce précepte dans chacune des écoles juridiques [414]admises. De plus, l'Idjtihâd- même lorsqu'il est fait dans son domaine - doit être réalisé par les Gens de la Science connaissant le Livre d'Allah et la Sunna de Son Messager ( ) et ayant une expérience reconnue dans la connaissance des origines des preuves juridiques, des origines du Fiqh (jurisprudence islamique) et du hadith, et ayant une large connaissance de la langue arabe, et ceci n'est pas admis de la part des chefs d'Etat, parce que tous les chefs d'Etat ne sont pas des ulémas dont l'Idjtihâd est admis, puis, tous les chefs d'Etat - qu'ils soient rois ou présidents de la république - ne sont pas considérés Emirs des croyants. L’Emir des croyants est celui qui juge entre eux par le jugement d'Allah, le leur impose et leur interdit de s'y opposer, c'est ce qui est reconnu entre les savants de l'islam et ce qui est connu entre eux. Cet état de fait doit être véritablement su par celui qui tient ces propos, ce dernier est appelé à se repentir à Allah par ce qu'Il invite à revenir au droit chemin, car le retour à la vérité est un honneur et une vertu, plus encore, une obligation et une nécessité, alors que la persistance dans le faux est un déshonneur, une indignation, un orgueil et une marche dans le sentier de Satan. Allah (Gloire et Pureté à Lui), accepte les repentis, et pardonne les fautes des coupables si leur repentir est sincère, comme Allah (Gloire et Pureté à Lui) a dit: {Dis à ceux qui ne croient pas que, s'ils cessent, on leur pardonnera ce qui s'est passé} [415] . Et, Il a dit au sujet des chrétiens : {Ne vont-ils donc pas se repentir à Allah et implorer Son pardon? Car Allah est Pardonneur et Miséricordieux} [416] . Le Prophète ( ) a dit dans un hadith authentique : « L’Islam efface ce qui l'a précédé (comme mécréance, et comme péchés) et le repentir efface ce qui l'a précédé (comme péchés) ». Et, c'est Allah qui assiste, Il est Le Maître [qui apporte] la Réussite, et c'est Lui qui guide vers le droit chemin.

Avertissement important

Il est bien connu par les preuves multiples puisées dans le Livre, la Sunna et le consensus des ulémas qu'Allah est Sage et Omniscient dans tout ce qu'Il a établi comme lois pour Ses serviteurs et qu'Il est Sage et Omniscient dans tout ce qu'Il a prédestiné pour eux. C'est pour cette raison qu'Il évoque fréquemment Sa Sagesse et Son Omniscience dans Son Livre Sacré pour que les personnes raisonnables parmi Ses serviteurs sachent qu'Il est Sage et Omniscient dans tout ce qu'Il a prédestiné et ce en vue de rassurer leurs cœurs [417]et ouvrir leurs poitrines à l'Islam et au respect de Sa Charia et de Ses Jugements. C'est pour cela que, lorsqu'Allah (Gloire et Pureté à Lui) a abordé la question de l'héritage des enfants et des deux parents, et de la favorisation des hommes par rapport aux femmes, Il a conclu en disant (Gloire et Pureté à Lui) : {De vos ascendants ou descendants, vous ne savez pas qui est plus près de vous en utilité. Ceci est un ordre obligatoire de la part d'Allah, car Allah est, certes, Omniscient et Sage} [418] . Allah (Gloire et Pureté à Lui) a signalé dans ce verset que Lui Seul est Omniscient des conditions de Ses serviteurs. Quant aux Serviteurs, ils ne savent pas qui est plus près d'eux en utilité. Il a ainsi souligné que les dispositions détaillées propres à l'héritage proviennent de L'Omniscience et de La Toute Sagesse Divines et ne sont ni aléatoires ni sans but. Pureté à Lui ! Il est plus Haut et infiniment au-dessus de cela. Puis, Il finit Ses Paroles quant à l'héritage des deux époux et à la favorisation de l'époux par rapport à l'épouse et quant à l'héritage des frères utérins et à l'égalité entre eux en disant (Gloire et Pureté à Lui) : {(Telle est l') Injonction d'Allah! Et Allah est Omniscient et Indulgent} [419] . De même, Il finit Ses Paroles où Il donne la préférence aux hommes par rapport aux femmes dans l'héritage dû aux frères et sœurs issus des mêmes parents ou d'un même père en évoquant son Omniscience et en disant : {et s'il a des frères et des sœurs, à un frère alors revient une portion égale à celle de deux sœurs. Allah vous donne des explications pour que vous ne vous égariez pas. Et Allah est Omniscient} [420] . Allah a montré qu'Il a légiféré ces dispositions relatives à l'héritage avec leurs détails en raison de Son Omniscience des conditions de Ses serviteurs et selon ce qui leur convient, et qu'Il est Indulgent et ne s'empresse pas de châtier le désobéissant en attendant que ce dernier éprouve du regret et se repente de sa désobéissance. Et après l'évocation des héritages, Allah indique que cela représente Ses limites et menace par le châtiment celui qui les dépasse. Allah (Gloire et Pureté à Lui) dit à ce propos : {Tels sont les ordres d’Allah. Et quiconque obéit à Allah et à Son messager, Il le fera entrer dans les Jardins sous lesquels coulent les ruisseaux, pour y demeurer éternellement. Et voilà la grande réussite.Et quiconque désobéit à Allah et à Son messager, et transgresse Ses ordres, Il le fera entrer au Feu pour y demeurer éternellement. Et celui-là aura un châtiment avilissant}. [421]

Puis, on dit à cet homme et à ceux qui pensent comme lui que croire que l'homme et la femme sont égaux en toute chose [422]n'est acceptable ni par la religion ni par la logique, parce qu'Allah (Gloire et Pureté à Lui) a conféré à chacun d'eux une nature différente de celle de l'autre tant au niveau physique qu'au niveau intellectuel, de même que pour d'autres aspects. Allah a rendu l'homme meilleur que la femme et lui a donné l'autorité sur elle, vu qu'il est capable de supporter les peines et les besognes dures que la femme ne peut pas endurer dans la plupart des cas, et que la faculté mentale de l'homme est pour la plupart supérieure à celle de la femme. C'est pour cette raison qu'Allah a rendu l'homme responsable de la femme pour qu'il la sauvegarde et la préserve de ce qui pourrait lui nuire ou porter atteinte à son honneur. De même, Allah (Exalté soit-Il) a fait du témoignage de deux femmes l'équivalent du témoignage d'un seul homme et ce étant donné que la faculté mentale et la capacité de mémorisation de l'homme sont supérieures à celles de la femme. Allah (Exalté soit-Il) a fait de la femme le récipient de la reproduction des enfants et le lieu de la conception des embryons, des accouchements et de l'allaitement des enfants. Elle est, dans ce cas, appelée à accomplir des tâches que l'homme n'est pas appelé à accomplir. En même temps, elle est incapable de faire les besognes que l'homme fait vu que sa grossesse, ses accouchements et ce qu'Allah (Exalté soit-Il) lui a imposé quant aux soins qu'elle a à accorder aux enfants, à l'éducation de ces deniers et à leur allaitement lorsqu'ils en ont besoin, l'empêchent d'effectuer beaucoup de tâches, et parce que l'homme a grand besoin que la femme reste à la maison pour éduquer les enfants et pour prendre soin d'eux, accomplir les tâches ménagères et préparer ce dont il a besoin d'autant plus que tous les hommes ne sont pas forcément capables d'engager la personne apte à faire ces tâches à la place de leurs épouses. De plus, la femme est l'objet de la convoitise sexuelle des hommes qui veulent en jouir et elle a, à cause de cela, grand besoin d'un homme qui la protégerait des autres hommes et ferait obstruction aux faibles d'esprit visant à lui porter atteinte.

Pour ce qui est de la mixité entre les deux sexes à l'école, dans les usines et dans le milieu de la police, etc., elle n'est pas permise indéfiniment, une explication s'impose à ce sujet : il n'est pas permis à la femme de se retrouver dans ces endroits que dans les limites prescrites par la Charia, de manière à ce que son honneur soit à l'abri des dangers, qu'elle ait la possibilité de mettre le voile imposé par la religion et qu'elle n'ait pas à se retrouver seule en compagnie d'un homme. Le Prophète ( ) dit à ce propos : « Tout homme et toute femme qui se trouvent en tête-à-tête, Satan sera leur troisième ». Le Prophète ( ) dit également : « Qu'un homme ne se retrouve pas seul avec une femme qu'en présence d'un Mahram (homme qui lui est interdit en mariage), et qu'une femme n'entreprenne pas un voyage qu'en compagnie d'un Mahram ». Allah (Exalté soit-Il) a donné aux hommes autorité sur les femmes, en raison des faveurs qu'Allah accorde à ceux-là sur celles-ci au niveau physique, moral et mental, comme nous l'avons dit plus haut, et aussi à cause des dépenses qu'ils font pour elles de leurs biens.

( Numéro de la partie: 1, Numéro de la page: 120)

[423]Allah (Exalté soit-Il) dit à ce propos : {Les hommes ont autorité sur les femmes, en raison des faveurs qu'Allah accorde à ceux-là sur celles-ci, et aussi à cause des dépenses qu'ils font de leurs biens} [424] . Allah (Exalté soit-Il) a donné dans ce verset un jugement absolu quant à l'autorité qu'Il donne aux hommes sur les femmes et Il n'a pas restreint ce jugement à une certaine époque, car Il sait (Exalté soit-Il) ce qui se produira à la fin des temps. Et si ce jugement avait eu besoin d'être changé, Allah (Exalté soit-Il) l'aurait indiqué et ne l'aurait pas négligé, ou bien son Prophète ( ) l'aurait éclairci dans sa Sunna. Et comme rien à cet égard ne s'est produit, on en déduit que le jugement de l'autorité qu'ont les hommes sur les femmes perdure jusqu'au Jour de la Résurrection. Les personnes douées de la moindre clairvoyance sont à même de connaître les conditions du monde actuel et de ce qui découle de la mixité entre les deux sexes à l'école, dans les usines et ailleurs. Il résulte de cette mixité un grand mal, une corruption incontournable et des répercussions néfastes. Ceci met en relief le mérite de ce qu'a apporté la charia islamique et implique l'obligation de se conformer à ses prescriptions dans toutes les circonstances, en tout temps et à tout endroit et de s'abstenir de l'enfreindre. Il est nécessaire de savoir que cette préférence est donnée au sexe masculin par rapport au sexe féminin en général et que ceci ne signifie pas que tout homme est meilleur que toute femme, au contraire, il se peut que certaines femmes soient meilleures que certains hommes dans plusieurs domaines comme il est bien connu à partir des textes historiques et de la réalité de toute époque. En effet, `A'îcha, Khadîdja et Hafsa ainsi que les autres Mères des Croyants (qu'Allah soit satisfait d'elles) sont meilleures que beaucoup d'hommes. Il en est de même à travers le temps, on peut trouver des femmes qui sont meilleures que certains hommes au niveau du travail, des facultés mentales et de la piété, mais ceci n'implique pas l'égalité entre l'homme et la femme en toute chose et n'implique pas non plus de donner à la femme une portion égale à celle de l'homme dans l'héritage ou de la rendre égale à l'homme dans les sentences de la charia. Nous avons déjà dit dans l'exposé des preuves, en parlant de l'histoire du bâton de Moussa (Moïse) et de celle des Gens de la Caverne, qu'il incombe à toutes les personnes chargées des obligations religieuses de croire en ce qui est révélé de la part d'Allah (Exalté soit-Il) et de s'y soumettre en appliquant Ses exigences. Nous avons de même dit qu'il n'est permis ni de rejeter la Révélation en tout ou en partie ni de la nier, car Allah (Exalté soit-Il) est plus véridique dans Ses Paroles que Ses créatures et Omniscient des conditions de Ses serviteurs et de ce qui leur est utile et parce qu'Il nous a ordonné de suivre Sa Révélation et n'a pas donné à Ses serviteurs le choix d'en rejeter quelque chose. De plus, le Prophète} est le plus véridique des gens et a la raison la plus parfaite et l'âme la plus purifiée.

( Numéro de la partie: 1, Numéro de la page: 121)

[425]Il est le dépositaire de la Révélation Divine. Allah (Exalté soit-Il) a signalé qu'il ne prononce rien sous l'effet de la passion et que ce n'est qu'une Révélation inspirée. Il a communiqué les Paroles de son Seigneur comme elles lui ont été révélées. Il a communiqué la charia de son Seigneur comme il a été enjoint de faire. Il n'est donc pas permis à qui que ce soit d'aller à l'encontre de cette Révélation ou de changer ce qui a été légiféré par la charia en se basant sur un avis ou sur un acte d'Idjtihâd (effort de réflexion pour saisir une disposition religieuse étayée par des arguments d'autorité). Les ulémas sont unanimes à dire qu'il est absolument interdit de nier la Révélation en partie ou en totalité, de ne pas en être satisfait ou de la délaisser au profit d'autres lois. Ils ont avancé que ceci relève de la mécréance et de l'apostasie vu les preuves précédentes et le verset coranique où Allah (Exalté soit-Il) dit à cet égard : {C’est parce qu’ils ont de la répulsion pour ce qu’Allah a fait descendre. Il a rendu donc vaines leurs œuvres} [426] . Nous avons déjà avancé ce que le grand imam Ishâq ibn Râhawiyya, le Juge `Iyâdd ibn Moussa et le Cheikh de l'Islam, Ibn Taymiyya (qu’Allah leur fasse miséricorde) ont transmis quant au consensus de la communauté sur ce que nous avons mentionné plus haut, veuillez le vérifier et vous trouverez ce qui suffit à ce propos.

Quant à la protestation contre la polygamie et le soutien de l'attitude réprouvant le mariage de certains hommes avec deux femmes ou plus tout en prétendant se fonder sur un acte d'Idjtihâd dans la signification du verset coranique où Allah (Exalté soit-Il) dit : {Il est permis d'épouser deux, trois ou quatre, parmi les femmes qui vous plaisent, mais, si vous craignez de n'être pas justes avec celles-ci, alors une seule, ou des esclaves que vous possédez} [427] , la réponse en est que ceci est une grande erreur et une ignorance flagrante car personne n'est habilité à interpréter le Livre d'Allah d'une manière qui contrecarre l'interprétation faite par Son Prophète ( ) ou par les Compagnons (qu'Allah soit satisfait d'eux) ou d'une manière qui va à l'encontre du consensus des musulmans, car le Prophète ( ) est le plus savant parmi les gens de l'interprétation du Livre d'Allah et le plus sincère envers Allah et Ses serviteurs. Il a permis la polygamie pour lui-même et pour sa communauté et il a ordonné la justice entre les coépouses tout en mettant les hommes en garde contre le fait de préférer une épouse à une autre. Il en est de même pour les compagnons qui sont les plus savants du Livre d'Allah et de la Sunna après le Prophète ( ) et les plus sincères envers les gens après les Prophètes, et qui n'ont jamais approuvé l'interdiction de la polygamie. Comment est-il donc possible à n'importe quel savant, gouverneur [428]ou à toute personne, quel que soit son rang, de contredire leur avis et de prétendre le contraire de ce qu'ils ont su de la religion d'Allah et de ce qui faisait l'objet du consensus des ulémas qui leur ont succédé. Cela est un avis tout à fait nul et qui relève de la mécréance et de l'égarement les plus hideux. Il représente également une insolence effrontée vis-à-vis du Livre d'Allah et des dispositions de Sa charia. Par ailleurs, celui qui médite sur la polygamie permise par Allah (Gloire et Pureté à Lui), saura que cela comporte des intérêts pour les hommes et les femmes ainsi que pour la communauté elle-même comme on va l'éclaircir plus loin inchâ' Allah (si Allah le veut) et que cela fait partie des avantages de la charia islamique avec laquelle Allah a envoyé Son Messager Mohammad à tous les gens tout en faisant qu'elle comprenne ce qui leur est bénéfique et qui engendre leur bonheur dans la vie d'ici-bas et dans l'au-delà. Il saura également que la permission de la polygamie fait partie de la perfection de la bienfaisance et de la clémence d'Allah envers Ses serviteurs et que cela relève de la Sagesse d'Allah visible à quiconque s'arrête sur cette question et perçoit ce qu'Allah a légiféré et décrété : cela repose sur le fait que la femme est exposée à certaines situations, notamment la maladie, la stérilité, etc., or, si la polygamie était interdite, l'homme serait tiraillé par deux options amères, au cas où l'épouse serait stérile, avancée en âge ou atteinte d'une longue maladie, alors que l'homme a besoin d'une épouse qui lui évite de commettre l'adultère et qui l'aide dans sa vie, et il a aussi besoin d'une descendance. Il devra soit la répudier, ce qui lui sera préjudiciable ainsi qu'à elle, soit la garder tout en subissant les nuisances et les peines multiples et en s'exposant à commettre la turpitude qu'Allah a interdite et d'autres péchés. Les deux options sont un mal qu'une personne raisonnable n'agrée pas. Il se peut également qu'une seule épouse ne suffise pas à l'homme, celui-ci aura donc besoin d'épouser une seconde femme ou même plus pour se préserver de la turpitude qu'Allah a interdite. Il est aussi possible que la femme soit peu fertile et n'accouche pas de beaucoup d'enfants, encore qu'elle ne soit pas stérile, le mari peut avoir besoin dans ce cas d'une seconde épouse ou de plus pour augmenter le nombre de sa progéniture, ce qui est recommandé par le Prophète ( ) qui y a incité la communauté islamique. Il se peut aussi que la femme soit incapable de gagner de quoi vivre et qu'il n'y ait personne pour pourvoir à ses besoins et la protéger, dans ce cas elle se trouvera dans le besoin d'un époux qui l'entretienne et la préserve de la turpitude. Il y a tant d'autres grands bénéfices dans la polygamie pour l'homme et la femme et pour la société elle-même. Il peut arriver que le nombre des femmes augmente à cause des guerres ou autre, et par conséquent, le nombre des hommes qui les entretiennent peut baisser, ce qui fait qu'elles aient besoin des époux qui les préservent et protègent [429]leurs intérêts. Et c'est par le biais de ces époux que ces femmes pourront avoir des enfants légitimes. Vous savez à partir de ce que nous venons d'avancer plus haut qu'Allah (Gloire et Pureté à Lui) est Sage et Omniscient quant à tout ce qu'Il a légiféré et à ce qu'Il a prédestiné, et qu'il n'est pas permis à qui que ce soit de s'opposer à Ses jugements ou de remettre en cause Sa religion. Il est de même interdit de prétendre qu'une loi quelconque en dehors de celle d'Allah est meilleure que cette dernière, ou encore qu'une guidance quelconque en dehors de celle du Prophète est meilleure que cette dernière. Allah dit à ce propos : {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [430] . Le Prophète ( ) disait, quand il prononçait son prêche: « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ». Les versets et les Hadiths sont nombreux à cet égard. Certains polythéistes de l'époque préislamique avaient un grand nombre d'épouses et lorsque l'Islam est venu, il a limité le nombre légitime des coépouses à quatre comme le montre l'histoire de Ghaylân ibn Salama (qu'Allah soit satisfait de lui). Ce dernier s'est converti à l'islam alors qu'il était marié à dix femmes, le Prophète ( ) lui a alors ordonné de choisir quatre d'entre elles et de se séparer du reste de ces coépouses. Il est authentiquement rapporté du Prophète ( ) qu'Allah a permis à Ses deux Prophètes Dâwoud (David) et Soulaymân (Salomon) (`Alaihim Assallâm) d'épouser plus de quatre femmes. Avec l'avènement de la charia islamique parfaite par le biais du meilleur des êtres et le dernier des Prophètes ( ), Allah a donné à ce propos un ordre conciliatoire qui englobe tous les intérêts, à savoir, la permission d'épouser quatre femmes et l'interdiction du mariage avec plus de ce nombre. Les ulémas (qu'Allah leur fasse miséricorde) ont établi par consensus qu'il est permis d'épouser quatre femmes -comme précité- et qu'il est interdit d'en épouser plus. Il n'y a que ceux dont l'avis est rejetable qui ont exprimé un avis opposé. Le Prophète est excepté de cette règle car Allah lui a permis de se marier avec neuf femmes et ce pour des raisons et des causes qu'il n'est pas lieu de citer ici. En méditant les conditions de ceux qui ont rejeté la polygamie, comme les chrétiens et ceux qui leur ressemblent, on apprendra d'après la réalité de beaucoup d'entre eux qu'ils sont tombés dans l'adultère qu'Allah a interdite et qu'ils ont pris de multiples concubines tout en substituant ce qui est illicite [431]à ce qui est licite et en remplaçant ce qui est bon par ce qui est mauvais. Ils ressemblent en cela à ceux de qui Allah dit : {"Voulez-vous échanger le meilleur pour le moins bon?} [432] . Il est évident que le Messager d'Allah ( ) est le plus savant de l'interprétation du Livre d'Allah parmi les gens, et il a interprété le verset coranique suivant : {Il est permis d'épouser deux, trois ou quatre, parmi les femmes qui vous plaisent} [433] en indiquant que cela veut dire qu'il est permis d'épouser quatre femmes ou moins et qu'il est interdit d'épouser plus de ce nombre de femmes. Il en était de même pour les Compagnons (qu'Allah soit satisfait d'eux) puisqu'il n'a pas été rapporté que l'un d'entre eux a réfuté cette règle ou a épousé plus de quatre femmes. Ils sont les plus savants du Livre d'Allah après le Messager d'Allah ( ) et les plus savants de la Sunna comme nous l'avons indiqué plus haut. Ceci est suffisant et persuasif à quiconque cherche la vérité. C'est à Allah que nous demandons l'aide, c'est à Lui que nous nous en remettons, et il n'y a ni de force ni de puissance qu'en Lui.

Quant au sixième fait blâmable parmi les six faits évoqués, celui concernant l'allégation selon laquelle les musulmans ont déifié le Prophète ( ) en priant fréquemment sur lui, nous répondons en disant que cela ne relève ni de la déification du Prophète ( ) ni de son adoration. Cela relève plutôt de l'adoration consacrée à Allah Seul et de l'obéissance à Ses ordres (Exalté soit-Il), car Il dit dans la Sourate Al-Ahzâb (Les Coalisés) : {Certes, Allah et Ses Anges prient sur le Prophète; ô vous qui croyez priez sur lui et adressez [lui] vos salutations} [434] . Allah (Exalté soit-Il) nous a informé que Lui et Ses anges prient sur le Prophète ( ), puis Il a ordonné aux croyants de prier sur lui, ce qui montre qu'il est permis de prier abondamment sur le Prophète ( ) et que cela est l'un des meilleurs moyens de se rapprocher d'Allah (Exalté soit-Il). Par ailleurs, le consensus des ulémas est établi à ce sujet, et il est authentiquement rapporté d'après le Prophète ( ) qu'il y a incité et a encouragé à le faire. Il dit : « Si vous entendez le muezzin appeler à la prière, répétez après lui ce qu'il dit, puis priez sur moi. Car celui qui prie sur moi une fois Allah prie sur lui dix fois en contrepartie. Puis demandez à Allah de m'accorder la Wassila qui est un rang élevé au paradis qui n'appartiendra qu'à un seul des serviteurs d'Allah et j'espère que ce sera moi. Celui qui demande à Allah de m'accorder la Wassila, [435] jouira de mon intercession [en sa faveur auprès d'Allah le jour de la Résurrection] ». Dans les deux Sahîhs (recueils de hadiths authentiques)- la variante étant d'Al-Boukhârî d'après Ka'b ibn 'Adjrah (qu'Allah soit satisfait de lui) : « Les compagnons (qu'Allah soit satisfait d'eux) dirent: ''O Envoyé d'Allah! Allah nous a ordonnés de prier pour toi. Comment se fait donc la prière pour Toi?". L'Envoyé d'Allah ( ) dit: "Dites, Seigneur! Prie pour Mohammad et pour la famille de Mohammad, comme Tu as prié pour Abraham et la famille d'Abraham. Bénis Mohammad et la famille de Mohammad, comme Tu as béni Abraham et la famille d'Abraham. Tu es digne de louange et de glorification" ». Les hadiths dans ce sujet sont nombreux. La prière de la part d'Allah (Exalté soit-Il) signifie l'éloge faite en faveur de Son serviteur en présence des dignitaires suprêmes (les Anges) et l'évocation de ses qualités et ses bonnes œuvres. La prière de la part des serviteurs signifie le fait de demander à Allah (Gloire et Pureté à Lui) de faire cet éloge. La prière de la part d'Allah (Exalté soit-Il) signifie également l'éloge faite par Allah en faveur de Ses serviteurs et le fait d'être Miséricordieux envers eux, comme Allah (Gloire et Pureté à Lui) l'a dit dans les versets suivants : {O vous qui croyez! Evoquez Allah d’une façon abondante et glorifiez-Le à la pointe et au déclin du jour. C’est lui qui prie sur vous, - ainsi que Ses Anges -, afin qu’Il vous fasse sortir des ténèbres à la lumière; et Il est Miséricordieux envers les croyants} [436] . Ces questions figurent parmi les questions les plus élémentaires pour le plus jeune apprenti ainsi que pour les musulmans ordinaires, comment donc ceci était-il inconnu pour cette personne ? C'est à Allah que nous demandons l'aide.

Si l'on dit que la prière de manière abondante sur le Prophète ( ) n'est pas une déification de sa personne, quelle forme prend donc la déification du Prophète ( ) et son adoration ? Nous dirions : La déification du Prophète ( ) et de beaucoup de ceux qu'on appelle les Alliés d'Allah et autres est une faute que commettent beaucoup d'ignorants et qui est répandue aux quatre coins du monde. Ceci est connu du vécu des gens et d'après la religion qu'Allah nous a envoyée par le biais de Ses messagers dans Sa Révélation et pour laquelle Il a créé les humains et les djinns. Cette déification faite par beaucoup d'ignorants consiste à vouer une partie de l'adoration au Prophète ( ) ou à quelqu'un d'autre parmi les créatures, comme le fait de l'invoquer ou de lui demander secours, de lui demander de guérir les malades et de procurer la victoire sur les ennemis, etc. Or, Allah (Exalté soit-Il) a imposé à Ses serviteurs de Lui vouer l'adoration à Lui Seul. Il leur a interdit de Lui associer une autre divinité. Et Il a envoyé les Messagers et a fait descendre les Livres [437]pour leur indiquer la foi et ce qui va à son encontre. Comme Il l'a dit (Exalté soit-Il) : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [438] . Allah (Gloire et Pureté à Lui) dit aussi : {Alif, Lâm, Râ. C’est un Livre dont les versets sont parfaits en style et en sens, émanant d’un Sage, Parfaitement Connaisseur, N'adorez qu'Allah} [439] . Allah (Exalté soit-Il) dit aussi : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [440] . Il dit également (Gloire et Pureté à Lui) : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [441] . Les versets qui véhiculent ce précepte sont nombreux. Allah (Gloire et Pureté à Lui) est Celui qui guérit les malades, qui procure la victoire sur les ennemis, qui enlève le mal, qui répond favorablement à l'angoissé et qui apporte Son secours à Ses serviteurs lorsqu'ils ont recours à Lui et implorent Son secours, comme Il le dit (Gloire et Pureté à Lui) : {(Et rappelez-vous) le moment où vous imploriez le secours de votre Seigneur et qu’Il vous exauça aussitôt: «Je vais vous aider d’un millier d’Anges déferlant les uns à la suite des autres». Allah ne fit cela que pour (vous) apporter une bonne nouvelle et pour qu’avec cela vos cœurs se tranquillisent. Il n’y a de victoire que de la part d’Allah. Allah est Puissant et Sage} [442] . Il dit également (Gloire et Pureté à Lui) : {si vous faites triompher (la cause d') Allah, Il vous fera triompher et raffermira vos pas} [443] . Il dit de même (Exalté soit-Il) : {N'est-ce pas Lui qui répond à l'angoissé quand il L'invoque, et qui enlève le mal} [444] . Allah (Gloire et Pureté à Lui) dit aussi : {Et votre Seigneur dit: «Appelez-Moi, Je vous répondrai. Ceux qui, par orgueil, se refusent à M’adorer entreront bientôt dans l’Enfer, humiliés»} [445] .

Les polythéistes avaient cette caractéristique pendant l'ère préislamique, ils donnaient des associés à Allah pendant les moments de prospérité et au moment des calamités, ils vouaient leur culte à Allah exclusivement comme Allah (Exalté soit-Il) le dit : {Quand ils montent en bateau, ils invoquent Allah Lui vouant exclusivement leur culte. Une fois qu’Il les a sauvés [des dangers de la mer en les ramenant] sur la terre ferme, voilà qu’ils [Lui] donnent des associés} [446] . Ils ont reconnu qu'Allah (Gloire et Pureté à Lui) est le Créateur, le Grand Pourvoyeur, [447]Celui qui accorde le profit, Celui qui contrarie et Celui qui prédispose les affaires des Serviteurs avec sagesse. De même, ils ont reconnu qu'ils n'ont adoré d'autres que Lui -parmi les Prophètes, les Alliés d'Allah, les Anges, les djinns et les idoles- que pour qu'ils leur servent d'intercesseurs auprès d'Allah et pour qu'ils les rapprochent de Lui, comme Allah (Exalté soit-Il) le dit dans son Livre Clair dans la Sourate Younos : {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"} [448] . Il dit aussi à ce propos à la sourate Az-Zomar : {Nous t’avons fait descendre le Livre en toute vérité. Adore donc Allah en Lui vouant un culte exclusif. C’est à Allah qu’appartient la religion pure. Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): «Nous ne les adorons que pour qu’ils nous rapprochent davantage d’Allah». En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat} [449] .

Ces versets et bien d'autres montrent de manière explicite qu'Allah (Exalté soit-Il) est la véritable Divinité digne d'adoration et qu'il n'est pas permis ni de déifier autre que Lui ni de vouer un culte quelconque à quiconque en dehors de Lui comme Il le dit (Exalté soit-Il) : {Et votre Divinité est une divinité unique. Pas de divinité à part Lui, le Tout Miséricordieux, le Très Miséricordieux} [450] . Allah (Gloire et Pureté à Lui) dit également : {C’est ainsi qu’Allah est Lui le Vrai, alors que ce qu’ils invoquent en dehors de Lui est le faux; c’est Allah qui est le Sublime, le Grand} [451] . Allah dit à plusieurs endroits dans Son Livre qu'Il a prohibé l'Association à Ses serviteurs et qu'Il ne pardonnera pas à celui qui meurt en étant un associateur. Il dit également que le fait de consacrer une partie du culte à d'autres que Lui est l'équivalent du fait de Lui donner des associés et d'adorer d'autres en dehors de Lui. Allah (Gloire et Pureté à Lui) dit à ce propos: {Certes, Allah ne pardonne pas qu’on Lui donne des associés. A part cela, Il pardonne à qui Il veut. Quiconque donne des associés à Allah s’égare, très loin dans l’égarement} [452] . Allah (Exalté soit-Il) dit dans la Sourate Al-Mâ'ida : {Ce sont, certes, des mécréants ceux qui disent: «En vérité, Allah c’est le Messie, fils de Marie.» Alors que le Messie a dit: «O enfants d’Israël, adorez Allah, mon Seigneur et votre Seigneur». Quiconque associe à Allah (d’autres divinités,) Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs!} [453] . Il dit également (Exalté soit-Il) : {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé} [454] . Allah (Exalté soit-Il) indique dans ce verset qu'invoquer ceux qui sont en dehors de Lui est une Association. Il indique également (Gloire et Pureté à Lui) que cela relève de la mécréance majeure et Il dit à ce propos (Exalté soit-Il) : {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas} [455] .

( Numéro de la partie: 1, Numéro de la page: 128)

[456]Allah (Exalté soit-Il) informe que personne n'est plus égaré que celui qui invoque quelqu'un d'autre qu'Allah et que ceux que les associateurs invoquent, d'entre les Anges, les Prophètes et autres, nieront le culte que les associateurs leur vouaient et les invocations qu'ils leur adressaient. Allah nous informe également que ceux qu'ils adorent sont indifférents à cette adoration. Allah (Gloire et Pureté à Lui) dit à ce propos : {Et qui est plus égaré que celui qui invoque en dehors d’Allah, et que la vie ne saura lui répondre jusqu’au Jour de la Résurrection? Et elles [leurs divinités] sont indifférentes à leur invocation. Et quand les gens seront rassemblés [pour le Jugement] elles seront leurs ennemies et nieront leur adoration [pour elles]} [457] . Et Il dit également (Gloire et Pureté à Lui) : {(Et rappelle-toi) le jour où Nous les rassemblerons tous. Puis, Nous dirons à ceux qui ont donné [à Allah] des associés: «A votre place, vous et vos associés.» Nous les séparerons les uns des autres et leurs associés diront: «Ce n’est pas nous que vous adoriez». Allah suffit comme témoin entre nous et vous. En vérité, nous étions indifférents à votre adoration»} [458] .

Les versets qui évoquent ce thème sont nombreux et connus, mais ce que nous venons de citer est suffisant et montre bien que l'adoration est le droit d'Allah tout Seul, et qu'il n'est pas permis d'en dédier une part à d'autres qu'Allah. Les ulémas doivent montrer cela aux gens et de leur expliquer la vérité de l'Unicité avec laquelle Allah (Exalté soit-Il) a envoyé Son Messager Mohammad et les autres Messagers avant lui. Ils leur incombent également d'apprendre aux gens ce qu'ils ignorent à cet égard et de les mettre en garde contre le fait de donner des associés à Allah (Exalté soit-Il). Les gouverneurs doivent, de leur part, mettre à exécution l'ordre d'Allah adressé à Ses serviteurs, les empêcher d'adorer d'autres que Lui et d'enfreindre Sa Charia, tout en suivant les ordres prescrits dans le Livre d'Allah ainsi que dans la Sunna de Son Messager et tout en s'aidant des savants de la vérité pour apprendre ce qu'ils ignorent du Livre d'Allah ou de la Sunna de Son Messager.

( Numéro de la partie: 1, Numéro de la page: 129)

[459]C'est dans cela que réside leur gloire et leur honneur. Il est authentiquement rapporté que le Prophète ( ) a dit : « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion ». Il dit aussi ( ) : « Les meilleurs d'entre vous sont ceux qui apprennent le Coran, puis l'enseignent ». Il dit aussi ( ) : « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Et on rapporte dans la Tradition (al-'athar) couramment rapporté d'après `Othmân (qu'Allah soit satisfait de lui) et également d'après `Omar ibn Al-Khattâb (qu'Allah soit satisfait de lui) : "Allah empêche les gens de commettre le mal par le biais du souverain plus que par le biais du Coran." L'Imam Mâlik (qu'Allah lui fasse miséricorde) dit : "Les dernières générations de cette communauté ne se réformeront qu'avec ce qui a réformé ses premières générations." Cette grande parole est approuvée par les gens de science. Ce qui a réformé les premières générations et grâce auquel ils sont devenus les leaders, les dirigeants de la guidance et les souverains de la terre est le fait de suivre le Livre d'Allah et la Sunna de son Messager ( ), ainsi que le fait de les prendre comme arbitres dans ce qu'ils disputaient sans recourir aux avis des gens et à leurs efforts de réflexion (Idjtihâd). Les dernières générations de cette communauté ne se réformeront qu'avec ce qui a réformé ses premières générations. Nous demandons à Allah d'accorder la réussite aux ulémas des musulmans à ce propos, d'unifier leur parole dans le vrai et d'améliorer les conditions des musulmans. Nous Le supplions également de leur conférer la compréhension profonde de la religion et de charger leurs meilleurs individus de les gouverner. C'est Lui le Tout-Généreux et Le Noble.

( Numéro de la partie: 1, Numéro de la page: 130)

[460] Les actes de mécréance

Louange à Allah. Que la Prière et le Salut soient sur le dernier des Prophètes ainsi que sur sa famille, sur ses compagnons et sur ceux qui suivent sa guidance.

Sache, ô musulman, qu'Allah (Exalté soit-Il) a imposé à tous Ses serviteurs d'embrasser l'Islam, de s'y cramponner et de se mettre en garde contre ce qui va à son encontre. Allah (Exalté soit-Il) a envoyé Son Prophète Mohammad ( ) pour y appeler les gens. Allah (Exalté soit-Il) a signalé que celui qui le suit est guidé et que celui qui se détourne de lui est égaré. Allah (Exalté soit-Il) nous a mis en garde contre les causes menant à l'apostasie et à tous les genres de polythéisme et de mécréance. Les Ulémas ont mis en évidence, en abordant la question de la sentence relative à l'apostat, que le musulman risque de sortir de l'islam à cause de multiples actes qui rendent licite l'effusion de son sang et la prise de possession de ses biens. Parmi les actes les plus dangereux et les plus fréquemment commis figurent dix actes que cite le cheikh et imam Mohammad ibn `Abd-Al-Wahâb et d'autres parmi les gens de science (qu’Allah leur fasse miséricorde). Nous allons vous énumérez brièvement ces dix actes afin que vous les évitiez et que vous mettiez les gens en garde en espérant en être préservés. Nous vous fournirons également ci-dessous quelques précisions à ce propos.

Le premier de ces dix actes : Le fait de donner à Allah des associés dans l'adoration. Allah (Exalté soit-Il) dit: {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut} [461] . Allah (Exalté soit-Il) dit également : {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs!} [462] . Invoquer les morts, implorer leur secours, leur faire des vœux et des offrandes rentrent dans cette catégorie d'association.

Le deuxième : placer des intermédiaires entre Allah et soi-même tout en les invoquant, en leur demandant l'intercession et en s'en remettant à eux. Celui qui commet ces actes est mécréant selon la majorité des ulémas.

( Numéro de la partie: 1, Numéro de la page: 131)

[463] Le troisième : Ne pas croire à la mécréance des polythéistes, de douter de leur mécréance ou de dire qu'ils suivent la bonne voie. Ceci est un acte qui entraîne la mécréance de son auteur.

Le quatrième : Croire qu'une voie autre que celle du Prophète ( ) est meilleure que la sienne ou de croire qu'un autre jugement est meilleur que le sien, comme c'est le cas de ceux qui préfèrent le jugement des Tâghouts (diable, idole et toutes fausses divinités). Celui qui commet ces actes est mécréant.

Le cinquième : Avoir de la répulsion pour les commandements du Prophète ( ), même si l'on s'y conforme. Ceci est de la mécréance car Allah (Exalté soit-Il) dit: {C’est parce qu’ils ont de la répulsion pour ce qu’Allah a fait descendre. Il a rendu donc vaines leurs œuvres} [464] .

Le sixième : Se moquer d'une partie quelconque de la religion du Prophète ( ), du châtiment [d'Allah] ou de Sa rétribution. Cela relève de la mécréance et la preuve en est le verset coranique où Allah (Exalté soit-Il) dit : {Dis: "Est-ce d'Allah, de Ses versets (le Coran) et de Son messager que vous vous moquiez?" Ne vous excusez pas: vous avez bel et bien rejeté la foi après avoir cru} [465] .

Le septième : La pratique de la sorcellerie et de la magie, même avec leurs formes visant à faire aimer les deux époux l'un à l'autre. Celui qui les pratique ou les agrée tombe dans la mécréance. La preuve en est les Paroles d'Allah (Exalté soit-Il) qui suivent : {mais ceux-ci n'enseignaient rien à personne, qu'ils n'aient dit d'abord: "Nous ne sommes rien qu'une tentation: ne sois pas mécréant"} [466] .

Le huitième : S'allier aux associateurs et les soutenir contre les musulmans. La preuve en est le verset coranique suivant : {Et celui d'entre vous qui les prend pour alliés, devient un des leurs. Allah ne guide certes pas les gens injustes} [467] .

Le neuvième : Croire que certaines personnes ont la possibilité de ne pas se conformer à la charia de Mohammad ( ). Celui qui le croit est mécréant, la preuve en est le verset coranique suivant : {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [468] .

Le dixième : Se détourner de la religion d'Allah tout en délaissant son apprentissage et le respect de ses prescriptions. La preuve en est le verset coranique suivant : [469] {Qui est plus injuste que celui à qui les versets d’Allah sont rappelés et qui ensuite s’en détourne? Nous nous vengerons certes des criminels} [470] .

Il n'y a pas de différence entre celui qui commet ces actes tout en étant sérieux, en plaisantant ou par peur, mais celui qui est contraint à les commettre est excepté de cette sentence et ne tombe pas dans la mécréance. Ces dix actes sont les plus dangereux et les plus fréquemment commis. Tout musulman doit donc s'en méfier et rester sur ses gardes pour ne pas les commettre. Nous supplions Allah de nous mettre à l'abri des actes qui nous feraient encourir Sa colère et Son châtiment douloureux. Et que la Prière et le Salut soient sur le meilleur des êtres, Mohammad, ainsi que sur sa famille et ses compagnons. Fin des propos du cheikh, qu'Allah lui fasse miséricorde.

Rentre dans la quatrième catégorie, le fait de croire que les législations et les lois établies par les humains sont meilleures que la charia islamique ou lui sont équivalentes, ou de croire qu'il est permis de prendre ces lois pour arbitre même si l'on croit que la charia islamique est meilleure. Il en est de même pour le fait de croire que la charia islamique n'est pas applicable au vingtième siècle ou qu'elle était la cause du sous-développement des musulmans ou qu'elle se limite à la relation entre l'être humain et son Seigneur sans concerner les autres domaines de la vie. Rentre dans la quatrième catégorie également : Le fait de croire que la mise à exécution de la sentence stipulant la coupure de la main du voleur ou de celle stipulant la lapidation de la personne adultère n'est pas adapté à l'époque actuelle. Il en va de même pour le fait de croire qu'il est possible de prendre pour arbitre d'autres lois que celles d'Allah dans les transactions, les peines légales ou autre, même si on croit qu'elles ne sont pas meilleures que la charia car on rend ainsi licite ce qui est illicite selon l'avis unanime des ulémas. Quiconque rend licite ce qui est illicite dans les questions religieuses approuvées et reconnues par tout musulman comme la fornication, la consommation du vin et le recours à d'autres lois que celles de la charia d'Allah est mécréant selon l'avis unanime des ulémas.

Nous implorons Allah de nous accorder à tous le succès dans ce qui Le satisfait et de nous guider, nous ainsi que tous les musulmans, vers le Droit Chemin, c'est Lui l'Audient et l'Omniprésent qui est Tout près. Et que la Prière et le Salut soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 133)

[471] Droit d'octroyer [aux êtres] des vertus avec lesquelles Allah aime se décrire parmi Ses Noms et Ses Attributs

De la part d' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz pour l'honorable frère, qu'Allah lui accorde le Salut et le protège.

Que la Paix, la Miséricorde et la Bénédiction d'Allah soient sur vous.

Votre lettre en date du 23/3/1386 (de l'Hégire) m'est parvenue, qu'Allah vous attache à Sa Guidance. Et, j'ai constaté son intérêt suite à votre interrogation à propos de ce qu'a dit l'un des prêcheurs lors du prêche du vendredi pendant lequel il a exhorté les gens à s'imprégner des Attributs d'Allah et à se caractériser avec Ses moralités. Est-ce que ces propos ont un sens et y-a-t-il quelqu'un parmi les ulémas qui s'est déjà exprimé de la sorte... Cela est-il bien transmis ?

La réponse est la suivante : Ces propos ne sont pas convenables mais ils ont un sens correct qui est l'exhortation de s'imprégner des Attributs et des Noms d'Allah. Cela se réalise en méditant sur les Attributs et il convient au serviteur d'améliorer son comportement avec. Par contre, les Attributs propres à Allah comme les Attributs du Créateur, du Grand Pourvoyeur et du Seigneur et les autres Attributs de ce genre, les créatures ne peuvent pas s'en parer et il est interdit qu'une créature quelconque prétende en être dotée. Il en est de même pour les Noms semblables à ces Attributs. Les attributs visés par le prêcheur seraient ceux qu'Allah aime que Ses serviteurs se dotent comme le savoir, la patience dans la vérité, la miséricorde, la clémence, la bonté, la générosité, le pardon et les qualités semblables. Allah (Exalté soit-Il) est Omniscient et Il aime les savants. Il est Fort et Il aime les croyants forts plus que les croyants faibles. Il est Tout-Généreux et Il aime Ses serviteurs généreux. Il est Miséricordieux et Il aime les miséricordieux. Il est Indulgent et Il aime les indulgents, etc. Ces qualités sont toutefois infiniment plus grandes chez Lui que chez Ses créatures et les attributs d'Allah sont incomparables car Allah (Exalté soit-Il) n'a point de semblable quant à Ses Attributs comme Il n'a pas de pareil quant à Ses Ordres. Il suffit donc à la créature d'avoir une trace de ces Attributs de la manière qui lui convient conformément aux limites de la charia. Ainsi, si [472]une personne dépasse les limites de la générosité, elle devient exagérément prodigue. Si elle dépasse les limites de la miséricorde, les peines légales et les châtiments ne seront pas mis à exécution et si elle dépasse les limites religieuses de l'indulgence, elle la placerait au mauvais endroit. Ces exemples suffisent pour démontrer l'applicabilité de cette même règle pour les autres qualités. Le savant érudit Ibn Al-Qayîm (qu’Allah lui fasse miséricorde) a exprimé un avis dans le même sens dans ses deux ouvrages intitulés "`Oddat As-Sâbirîyyn" (L'Equipement des Patients) et "Al-Wâbil As-Sayb" (Les Averses de pluie). Il aurait également exprimé ce même avis dans ses ouvrages intitulés "Madâridj As-Sâlikîyyn" et "Zâd Al-Ma'âd" (Le Fourniment du Retour) et dans d'autres écrits. Voici ce qu'il a dit dans "`Oddat As-Sabirîyyn" et "Al-Wâbil As-Sayb", notamment dans la page 310 de "`Oddat As-Sabirîyyn" : Comme Allah est en réalité Le Très-Reconnaissant, Il aime le plus Ses serviteurs reconnaissants et déteste le plus Ses serviteurs qui n'ont pas cette qualité ou qui se comportent contrairement à cela. Il en va de même pour Ses Beaux Noms, Il aime ceux qui agissent en s'y inspirant et détestent ceux qui se conduisent d'une manière opposée. C'est pour cette raison qu'Il abhorre le mécréant, l'injuste, l'ignorant, ceux dont le cœur est dur, l'avare, le lâche, l'humiliant et le fourbe. Allah (Gloire et Pureté à Lui) est Beau et Il aime la beauté. Il est Omniscient et Il aime les Savants. Il est miséricordieux et Il aime les miséricordieux. Il est Bienfaisant et Il aime les bienfaisants. Allah (Exalté soit-Il) tait les péchés des serviteurs et aime ceux qui taisent les péchés d'autrui. Il est Omnipotent et Il blâme pour l'impuissance, et le croyant fort est plus aimé par Lui que le croyant faible. Il est Indulgent et aime les indulgents. Il est Unique et aime les choses impaires. Tout ce qu'Il aime n'est que le reflet de Ses Noms et Ses Attributs ainsi que de leurs aspects. Il déteste tout ce qui est contraire à Ses Attributs et à Ses Noms et tout ce qui s'y oppose.

Il dit aussi dans "Al-Wâbil As-Sayb", à la page 43 : La générosité est l'un des Attributs d'Allah (Exalté soit-Il) car Il fait des dons sans rien prendre, nourrit sans avoir besoin d'être nourri et il est le Plus Généreux et Le Très Généreux. Il aime le plus ceux qui sont dotés de ces qualités parmi Ses serviteurs étant donné qu'Il est Très Généreux et qu'il aime les généreux, qu'Il est Omniscient et qu'il aime les savants, qu'Il est Omnipotent et qu'Il aime les courageux, et qu'Il est Beau et qu'Il aime la beauté. Fin de citation.

J'espère que ce que nous venons de dire vous donne une réponse suffisante et qu'il vous sera bénéfique. J'implore Allah (Exalté soit-Il) de nous accorder le succès dans la compréhension profonde de Sa religion et dans l'accomplissement des obligations que nous impose Sa religion. Allah est Audient et bien Proche. Que la Paix, la Miséricorde et la Bénédiction d'Allah soient sur vous.

[473] Questions-Réponses sur le thème de la croyance (`Aqîda)

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'aimable Frère D. M.A.H., qu'Allah lui accorde le Salut. Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

Concernant votre lettre où vous demandez : "Pourriez vous nous éclaircir sur le sens des nobles versets coraniques suivants : (Au nom d'Allah le Tout Miséricordieux, le Très Miséricordieux) {Et Lui, Il est Allah dans les cieux et sur la terre. Il connaît ce que vous cachez en vous et ce que vous divulguez et Il sait ce que vous acquérez} [474] , de même que le verset suivant : {Son Trône «Kursiy», déborde les cieux et la terre, dont la garde ne Lui coûte aucune peine. Et Il est le Très Haut, le Très Grand} [475] , et le verset où Allah dit : {C’est Lui qui est Dieu dans le ciel et Dieu sur terre; et c’est Lui le Sage, l’Omniscient!} [476] , et aussi le verset suivant : {Pas de conversation secrète entre trois sans qu'Il ne soit leur quatrième, ni entre cinq sans qu'Il n'y ne soit leur sixième, ni moins ni plus que cela sans qu'Il ne soit avec eux, là où ils se trouvent. Ensuite, Il les informera au Jour de la Résurrection, de ce qu'ils faisaient, car Allah est Omniscient} [477] , et le hadith de la femme esclave rapporté par Mouslim où le Prophète ( ) lui a posé la question suivante : « "Où est Allah?" "Au Ciel", dit l'esclave. "Qui suis-je?" dit le Prophète. "L'Envoyé d'Allah", dit-elle. "Affranchis-la car elle est croyante", dit le Prophète ( ) ». Pourriez-vous nous éclairer sur le sens de ces versets et de ce hadith du Messager d'Allah ( ) ?"

Ma réponse est la suivante : Les versets coraniques en question ainsi que le hadith cité plus haut donnent un sens général, c'est qu'Allah est plus Grand et plus Haut que toutes Ses créatures, que Sa Divinité s'impose à toutes les créatures et que Son Omniscience couvre toute chose, qu'elle soit minime ou grande, cachée ou manifeste. Et qu'Allah (Exalté soit-Il) est Omnipotent et exempt de toute impuissance.

( Numéro de la partie: 1, Numéro de la page: 136)

[478]Quant au sens particulier, le verset qui suit : {Son Trône «Kursiy», déborde les cieux et la terre} [479] démontre la grandeur de "Al-Koursî" (le Trône) et son ampleur ainsi que la grandeur de son Créateur (Exalté soit-Il) et la perfection de Son Omnipotence. Pour le verset où Allah (Exalté soit-Il) dit : {dont la garde ne Lui coûte aucune peine. Et Il est le Très Haut, le Très Grand} [480] . Il signifie que la préservation des cieux et de la terre ainsi que de tout ce qu'ils comportent ne Lui cause aucune fatigue ou peine et que cette préservation Lui est très facile. C'est Lui en effet qui observe ce que chaque âme acquiert. Il est Le Vigilant, et est Celui qui observe toute chose et à Qui rien n'échappe. Toutes les choses sont futiles et médiocres entre Ses mains, elles sont également minimes par rapport à Lui (Exalté soit-Il) et elles ont besoin de Lui alors qu'Il est Le Suffisant par Lui-même, le Digne de louange qui fait absolument ce qu'Il veut. Il n’est pas interrogé sur ce qu’Il fait, mais les êtres devront rendre compte de leurs actes. Il est Le Tout Contraignant, Il est Celui qui tient compte de tout, Il est Celui qui Observe toute chose. Il est le Très Haut et Le Grand, nul n'est digne être d'adoré en dehors de Lui et Il le Seul Seigneur. Concernant le verset où Allah (Exalté soit-Il) dit : {Et Lui, Il est Allah dans les cieux et sur la terre. Il connaît ce que vous cachez en vous et ce que vous divulguez et Il sait ce que vous acquérez} [481] , il signifie que c'est Allah qu'on invoque au ciel et sur terre et que tout ce qui existe dans les cieux et la terre L'adore, ne Lui donne aucun associé et approuve Sa Divinité. Il signifie également que les habitants de la Terre, excepté les mécréants parmi les djinns et les humains, le nomment "Allah" et L'implorent par amour et par crainte. De même, le verset montre l'ampleur du Savoir d'Allah (Gloire et Pureté à Lui) et de Son Omniscience de Ses serviteurs et de ce qu'ils font, que leurs œuvres soient cachées ou manifestes, ceci Lui est pareil. Il dénombre toutes les œuvres des Serviteurs, qu'elles soient bonnes ou mauvaises.

Pour le verset où Allah (Exalté soit-Il) dit : {C’est Lui qui est Dieu dans le ciel et Dieu sur terre; et c’est Lui le Sage, l’Omniscient!} [482] . Il signifie qu'Allah est la Divinité de tout ce qui est dans les cieux et dans la terre. Les habitants des cieux et de la terre L'adorent et sont tous soumis et humbles entre Ses deux Mains, exception faite de ceux qui sont malheureux à cause de leur mécréance. Il signifie également qu'Allah est Le Tout Sage dans Sa charia et Sa prédestination et qu'Il est (Exalté soit-Il) Omniscient quant aux œuvres de Ses serviteurs.

En ce qui concerne le verset où Allah (Exalté soit-Il) dit : {Ne vois-tu pas qu’Allah sait ce qui est dans les cieux et sur la terre? Pas de conversation secrète entre trois sans qu’Il ne soit leur quatrième, ni entre cinq sans qu’Il n’y ne soit leur sixième, ni moins ni plus que cela sans qu’Il ne soit avec eux, là où ils se trouvent. Ensuite, Il les informera au Jour de la Résurrection, de ce qu’ils faisaient, car Allah est Omniscient} [483] . [484]Il signifie qu'Allah (Exalté soit-Il) voit tous Ses serviteurs où qu'ils soient, qu'Il entend leurs propos, leurs conversations secrètes et leurs secrets et qu'il connaît leurs œuvres. En plus de la connaissance et de l'écoute par Allah de toutes leurs conversations secrètes, les Messagers d'Allah parmi les Anges, qui sont de nobles scribes, notent ces conversations secrètes. L'expression " avec eux" dans le verset, dénote, selon les gens de la Sunna et du Consensus, de l'Omniscience d'Allah comme Il est (Exalté soit-Il) avec eux en les entourant avec Son Omniscience, et comme Il les voit parfaitement. Allah connaît tous les états de Ses créatures et rien ne Lui échappe de leurs affaires, bien qu'Il soit au-dessus de toutes les créatures tout en s'établissant sur le Trône de la manière qui convient à Sa Majesté et à Sa Grandeur. Les attributs des créatures ne ressemblent en rien aux Attributs d'Allah (Exalté soit-Il), comme Il le dit (Exalté soit-Il) : {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [485] . Allah (Exalté soit-Il) les informera le Jour du Jugement Dernier des œuvres qu'ils ont faites ici-bas car Il est (Gloire et Pureté à Lui) Omniscient et entoure toute chose de Son Omniscience. Il est le Connaisseur de l’Inconnaissable. Rien ne Lui échappe, fût-il du poids d’un atome dans les cieux, comme sur la terre. Et rien n’existe de plus petit ni de plus grand, qui ne soit inscrit dans un Livre explicite.

Quant au hadith de la femme esclave que le maître a voulu affranchir pour se racheter du péché qu'il a commis en la battant, et où le Prophète ( ) a posé à celle-ci la question suivante: « "Où est Allah?" "Au Ciel", dit l'esclave. "Qui suis-je?" dit le Prophète. "L'Envoyé d'Allah", dit-elle. "Affranchis-la car elle est croyante", dit le Prophète ( ) », ce Hadith montre qu'Allah est au-dessus de Ses créatures, et le fait de le reconnaître et de croire que le Prophète est l'Envoyé d'Allah sont la preuve de la foi. Ceci est le sens global de ce sur quoi vous avez posé la question. Il incombe à tout musulman, en abordant ces versets et les hadiths donnant le même sens, d'adopter la méthode des gens de la Sunna et du Consensus, laquelle est d'ajouter foi aux Beaux Noms et aux Attributs d'Allah, de croire en l'authenticité de ce qu'ils signifient, et de les confirmer selon ce qui convient à Allah sans en altérer le sens, ni les nier, ni les adapter aux attributs des créatures, ni les y comparer. Ceci est la méthode correcte qu'ont adoptée les pieux prédécesseurs et sur laquelle ils étaient d'accords. Il incombe aussi au musulman qui veut rester indemne d'éviter de perpétrer ce qui lui vaut le courroux d'Allah et de s'écarter de la voie des égarés qui interprètent [486]les Attributs d'Allah (Exalté soit-Il) ou les nient. Allah est plus Haut et infiniment au-dessus de ce que disent les injustes et les ignorants. Veuillez trouver ci-joint le livre de "Al-'Aqîda Al-Wâsittîyya" du Cheikh de l'Islam Ibn Taymiyya auquel est joint un commentaire du cheikh Mohammad Khalîl Al-Harrâs, car ce livre comprend une étude approfondie sur le sujet à propos duquel vous posez votre question. Nous demandons à Allah d'accorder à tous, le savoir utile ainsi que l'application des exigences de ce savoir, nous L'implorons également d'accorder à tous le succès dans ce qui Le satisfait. C'est Allah qui est l'Audient et Il est Celui qui répond toujours aux appels.

Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous

( Numéro de la partie: 1, Numéro de la page: 139)

[487] Réponse à celui qui dit qu'Allah s'interpose entre Ses créatures

Louanges à Allah. Et que la Prière et le Salut soient sur notre Prophète Mohammad, sur sa famille ainsi que sur ses compagnons.

Maintes questions ont été posées pour savoir à quel point est exact l'avis selon lequel Allah (Exalté soit-Il) s'interpose entre Ses créatures et Se mêle à elles, et que ceci est la signification de l'expression coranique "avec eux". Ceux qui expriment cet avis ont argué du verset coranique suivant : {Tu n'étais pas sur le versant ouest (du Sinaï)} [488] , ainsi que du verset qui suit : {Car tu n'étais pas là lorsqu'ils jetaient leurs calames pour décider qui se chargerait de Marie! Tu n'étais pas là non plus lorsqu'ils se disputaient!} [489] . Ils tirent prétexte de ces versets pour dire que le Messager d'Allah ( ) n'était pas avec eux et que c'est Allah (Exalté soit-Il) qui était avec eux par Sa Personne car, disent-ils, Il est dans tous les endroits.

Etant donné que ceux qui ont exprimé cet avis ont mal compris cette question et ont commis une faute énorme allant à l'encontre de la croyance correcte qu'ont apportée le Coran et la Sunna et à laquelle ont cru les pieux prédécesseurs de cette communauté. Je me suis donc avisé de montrer la vérité à cet égard et de jeter la lumière sur ce qui est équivoque à ce propos pour ceux qui ont formulé cet avis quant à cette grande question. Celle-ci relève des Attributs et des Noms d'Allah (Exalté soit-Il), car on doit qualifier Allah par ce dont Il S'attribue comme qualités. De même on doit Le qualifier des qualités dont L'a qualifié le Prophète ( ) de la façon qui convient à Sa Majesté, sans chercher l'interprétation de ces Attributs, ni y chercher de ressemblances avec les créatures, ni en altérer le sens, ni les nier car Allah dit : {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [490] . Il y a une vérité qui s'est avérée fixe dans le Coran et la Sunna et qui fait l'objet de l'unanimité des pieux prédécesseurs de cette communauté : C'est qu'Allah est bien au-dessus de Ses créatures, distinct et séparé d'eux, qu'Il S'établit sur Son Trône de la façon qui convient à Sa Majesté et qui ne ressemble pas à la façon de s'établir de Ses créatures, et qu'Il est avec eux en les entourant avec Son Omniscience et rien ne Lui échappe de leurs secrets, c'est ce qui est démontré par le Coran [491]avec ses formules les plus éloquentes ainsi que par la Sunna avec ses hadiths authentiques et explicites. Parmi les versets coraniques servant de preuves qu'Allah (Gloire et Pureté à Lui) est au Ciel bien au-dessus de Ses créatures et qu'Il S'établit sur Son Trône, ce qu'Allah (Gloire et Pureté à Lui) a dit : {vers Lui monte la bonne parole, et Il élève haut la bonne action} [492] . Et ce qu'Il a dit dans le verset suivant : {Je vais mettre fin à ta vie terrestre, t'élever vers Moi} [493] , {Les Anges ainsi que l'Esprit montent vers Lui} [494] , {et le Tout Miséricordieux S’est établi «Istawâ» ensuite sur le Trône} [495] , {Etes-vous à l'abri que Celui qui est au ciel vous enfouisse en la terre? Ou êtes-vous à l'abri que Celui qui est au ciel envoie contre vous un ouragan de pierres?} [496] . Et le verset où Allah (Exalté soit-Il) dit : {Le Tout Miséricordieux S’est établi «Istawâ»sur le Trône} [497] , {Et Pharaon dit: «O Hâmân, bâtis-moi une tour: peut-être atteindrai-je les voies les voies des cieux, et apercevrai-je le Dieu de Moïse; mais je pense que celui-ci est menteur"} [498] , etc.

Quant aux preuves puisées dans la Sunna, il y a d'innombrables hadiths Sahîhs (jugés authentiques) et Hassans (jugés bons) comme le hadith qui aborde l'histoire d'Al-Mi`râdj (l'Ascension vers le Ciel) et comme le hadith de Roqya (invocations faites à Allah pour implorer la guérison) rapporté par Abou Dâwoud et par d'autres : « " O Notre Seigneur qui es au Ciel, Glorifié soit Ton Nom. Ton Ordre est prédominant au Ciel et sur la terre, etc..." », et le hadith des bouquetins où il dit : « Et le Trône est au-dessus de cela et Allah est au-dessus de tout cela et Il sait ce que vous faites ». Ce hadith est rapporté par Ahmad et Abou Dâwoud et par d'autres.Cette vérité se montre également dans le hadith authentique de la femme esclave où le Prophète ( ) dit à l'esclave : « "Où est Allah?" "Au Ciel", dit l'esclave. "Qui suis-je?" dit le Prophète. "L'Envoyé d'Allah", dit-elle. "Affranchis-la car elle est croyante", dit le Prophète ( ) ». Ce hadith est narré par Mouslim dans son Sahîh (recueil des hadiths authentiques).Il y a d'autres hadiths semblables qui sont indubitablement rapportés du Prophète ( ) et qui prouvent, à coup sûr, que le Prophète ( )a signalé qu'Allah (Exalté soit-Il) s'établit sur Son Trône et qu'Il est au-dessus [499]du Ciel, comme Allah (Exalté soit-Il) a ancré cette vérité dans la nature saine et originelle de toutes les nations, Arabes et non Arabes, à l'époque de l'Ignorance et après l'avènement de l'islam, à l'exclusion de ceux que les diables ont fourvoyé de cette nature saine et originelle. Qui plus est, on a transmis d'après les pieux prédécesseurs des centaines voire des milliers de dires confirmant cette vérité. Par ailleurs, il n'y a ni dans le Livre d'Allah ni dans la Sunna de Son Prophète ( ) ni dans les avis de pieux prédécesseurs parmi les compagnons ou ceux qui leur ont succédé tout en les suivant dans un beau comportement ou les imams qui ont rattrapé l'époque où régnaient les passions et les discordes, une seule lettre qui s'oppose, textuellement ou en apparence, à cette vérité. Personne parmi eux n'a soutenu qu'Allah (Exalté soit-Il) n'est pas au Ciel ou qu'Il n'est pas sur le Trône, ou encore qu'Il est partout par Sa Quiddité ou que tous les endroits Lui sont égaux ou qu'Il n'est ni à l'intérieur ni en dehors de cet univers ou qu'il n'est pas permis de Le pointer avec le doigt ou autre. De plus, il est confirmé dans le hadith authentique rapporté d'après Djâbir Ibn `Abd-Allah que lorsque le Prophète ( ) a entamé son grand discours le jour de `Arafât, dans le plus grand rassemblement auquel le Messager d'Allah ( ) ait assisté, il s'est mis à répéter : « "Vous ai-je bien communiqué [le Message] ?", "Oui", dit-on. Il élevait son index vers le ciel et puis le baissait en disant "O Allah sois en témoin" ». Il y a tant d'autres exemples semblables.

Le Cheikh de l'Islam Ibn Taymiyya et bien d'autres parmi les gens du savoir ont confirmé cette vérité. Veuillez vérifier à ce propos "Les Fatwas" page 14. Ce qu'on veut dire c'est que cette conviction, qu'adoptent les Djahmites et ceux qui leur ont emboîté le pas parmi les innovateurs, est une des convictions les plus corrompues et les plus vicieuses. Cette conviction est une épreuve absolument dangereuse qui blasphème le Créateur (Exalté soit-Il). Nous implorons Allah de [nous] protéger contre le fourvoiement des cœurs. Les preuves réfutant cette conviction sont nombreuses, car en plus des preuves religieuses confirmées, la saine raison et la nature originelle la rejettent. Quant au recours aux versets cités plus haut pour s'en servir d'arguments, ceci relève d'une inexactitude flagrante parce que les innovateurs ont prétendu qu'on pouvait déduire des versets qu'Allah (Exalté soit-Il) est présent avec Sa Quiddité sur la Terre sur le flanc du mont de Sinaï. Allah (Exalté soit-Il) est infiniment au-dessus de ce qu'ils prétendent.

Il a échappé à ceux qui ont exprimé cet avis que le fait qu'Allah soit avec les gens a deux formes, une forme particulière et une forme générale : pour ce qui de la forme particulière, on peut citer le verset où Allah (Exalté soit-Il) dit : {Certes, Allah est avec ceux qui [L’] ont craint avec piété et ceux qui sont bienfaisants} [500] . Et le verset où Il dit [501](Gloire et Pureté à Lui) : {"Ne t'afflige pas, car Allah est avec nous."} [502] , ainsi que le verset où Allah (Exalté soit-Il) dit : {Je suis avec vous: J'entends et Je vois} [503] . Il en est ainsi pour les autres versets qui donnent le même sens. Allah (Gloire et Pureté à Lui) est avec Ses Prophètes et Ses serviteurs croyants et pieux et leur accorde Son soutien, les fait triompher, les fait agir judicieusement, leur suffit, et les guide vers la bonne voie comme Allah (Exalté soit-Il) l'a dit dans le hadith transcendant rapporté par Son Prophète ( ) : « Mon serviteur ne cesse de se rapprocher de Moi par des œuvres surérogatoires jusqu’'à ce que Je l'aime; et lorsque Je l'aime; Je suis l'ouïe avec laquelle il entend; la vue avec laquelle il voit; la main avec laquelle il frappe; et le pied avec lequel il marche », ceci ne veut point dire qu'Allah (Exalté soit-Il) devient les membres du serviteur, Allah (Exalté soit-Il) est bien au-dessus de cela, mais cela signifie plutôt qu'Allah lui accorde Son soutien et le fait agir judicieusement au niveaux de tous ses membres comme l'indique une autre narration où Allah (Gloire et Pureté à Lui) dit : « C'est par Mon biais qu'il entend, voit, combat et marche ». Ainsi, Allah (Exalté soit-Il) indique-t-Il la signification de Ses paroles : "Je deviens son ouïe avec laquelle il entend, etc. " et qui veut dire qu'Allah (Exalté soit-Il) lui accorde le soutient et le préserve de la perpétration de ce qui entraîne le courroux d'Allah (Exalté soit-Il).

Quant à la forme générale, elle signifie l'Omniscience parfaite qui est mentionnée dans plusieurs versets dont on cite : {Pas de conversation secrète entre trois sans qu'Il ne soit leur quatrième, ni entre cinq sans qu'Il n'y ne soit leur sixième, ni moins ni plus que cela sans qu'Il ne soit avec eux, là où ils se trouvent} [504] . Et le verset où Allah (Exalté soit-Il) dit : {et Il est avec vous où que vous soyez} [505] . Et le verset où Allah (Exalté soit-Il) dit : {Nous leur raconterons en toute connaissance (ce qu’ils faisaient) car Nous n’étions pas absent!} [506] . Et le verset où Allah (Exalté soit-Il) dit : {Tu ne te trouveras dans aucune situation, tu ne réciteras aucun passage du Coran, vous n'accomplirez aucun acte sans que Nous soyons témoin au moment où vous l'entreprendrez} [507] . Il y a tant d'autres versets qui donnent ce même sens. Allah (Exalté soit-Il) s'établit sur son Trône de la façon qui convient à Sa Majesté et Il entoure Ses créatures de Son Omniscience. Il est Témoin d'elles où qu'elles soient, dans la mer ou sur la terre, jour et nuit, aux foyers ou aux déserts. Son Omniscience les englobe toutes sans exception.

( Numéro de la partie: 1, Numéro de la page: 143)

[508]Elles n'échappent pas à Son ouïe ni à Sa vue. Allah (Exalté soit-Il) entend leurs propos, voit où elles sont, connaît leurs secrets et entend leurs conversations secrètes comme Allah (Exalté soit-Il) le dit : {Eh quoi! Ils replient leurs poitrines afin de se cacher de Lui. Même lorsqu’ils se couvrent de leurs vêtements, Il sait ce qu’ils cachent et ce qu’ils divulguent car Il connaît certes le contenu des poitrines} [509] . Et Il dit aussi (Exalté soit-Il) : {Sont égaux pour lui, celui parmi vous qui tient secrète sa parole, et celui qui la divulgue, celui qui se cache la nuit comme celui qui se montre au grand jour} [510] . Et Il dit aussi : {afin que vous sachiez qu'Allah est en vérité Omnipotent et qu'Allah a embrassé toute chose de (Son) savoir} [511] . Donc nul n'est digne d'être adoré en dehors d'Allah et Il est Le Seul Seigneur des univers. Allah (Gloire et Pureté à Lui) a débuté les versets où Il évoque la forme générale de Sa Présence avec Ses créatures par Son Omniscience et les a terminés de même par Son Omniscience et ce en vue d'apprendre à Ses serviteurs que cela signifie : Son Omniscience de leurs conditions et de toutes les situations où ils se trouvent et non pas qu'Il se mêle à eux dans leurs foyers, dans leurs salles de bain et dans les autres endroits, Allah est bien au-dessus de tout cela. Dire que cela signifie qu'Allah, avec Sa Quiddité, Se mêle à Ses serviteurs, ressemble aux dires des panthéistes qui prétendent que Leur Dieu est physiquement présent partout, qu'Il ne s'établit pas sur Son Trône et qu'Il n'est pas au-dessus de Ses créatures. De plus, ils n'ont pas exclu les endroits les plus sales de cette conception. Qu'Allah les enlaidisse et les humilie. Les imams de nos pieux prédécesseurs, comme Ahmad ibn Hanbal, `Abd-Allah ibn Al-Mobârak, 'Ishâq ibn Râhawiyyh, et Abou Hanîfa An-No`mân et d'autres imams de la bonne voie comme le Cheikh de l'Islam Ibn Taymiyya, le savant érudit Ibn Al-Qayim et Al-Hâfiz ibn Kâthir et d'autres ont répondu à ces prétentions.

Partant de là, on ne peut pas déduire du verset coranique où Allah (l'Exalté) dit : {et Il est avec vous} [512] , qu'Allah se mêle aux créatures ni dans le sens figuré ni dans le sens propre. Le terme "avec" ne donne pas du tout ce sens, mais il signifie le soutien et l'accompagnement, et le sens est différent selon chaque situation. Abou `Omar At-Talmankî (qu'Allah lui fasse miséricorde) dit : "Les gens de la Sunna et du Consensus sont unanimes à penser que dans le verset coranique suivant : {et Il est avec vous où que vous soyez} [513] , et dans les autres versets coraniques semblables, il s'agit de l'Omniscience [514]et qu' Allah (Exalté soit-Il) est, avec Sa Quiddité, bien au-dessus des cieux et qu'Il s'établit sur Son Trône tel qu'il est mentionné dans Son Livre et tel que l'ont dit les Ulémas de la communauté et les notables parmi les pieux prédécesseurs qui n'ont pas émis d'avis divergents quant au fait qu'Allah (Exalté soit-Il) s'établit sur son Trône et qu'Il est bien au-dessus des cieux". Abou Nasr As-Sadjzî dit : "Nos imams comme Soufyân Ath-Thawrî, Mâlik, Hammâd ibn Salama, Hammâd ibn Zayd, Soufyân ibn `Oyayna, Al-Fodhayl, Ibn Al-Mobârak, Ahmad et 'Ishâq ont des avis convergents sur le fait qu'Allah (Gloire et Pureté à Lui) est au-dessus du Trône et que Son Omniscience entoure tout endroit." Abou `Omar ibn `Abd-Al-Barr dit : " Les savants parmi les compagnons du Prophète ainsi que leurs disciples de qui nous tenons l'exégèse du Coran ont dit quant à l'interprétation du verset où Allah (Exalté soit-Il) dit : {Pas de conversation secrète entre trois sans qu'Il ne soit leur quatrième} [515] qu'Allah (Exalté soit-Il) est sur le Trône et Son Omniscience entoure tout endroit. Personne parmi les savants fiables n'a exprimé un avis contraire au leur." Al-Hâfiz ibn Kathîr (Qu'Allah lui fasse miséricorde) dit en commentant le verset où Allah (Exalté soit-Il) dit : {et Il est avec vous où que vous soyez. Et Allah observe parfaitement ce que vous faites} [516] en disant qu'Allah (Exalté soit-Il) observe bien leurs œuvres et en est Témoin n'importe quand et n'importe où, sur la terre et dans la mer, jour et nuit, dans les foyers et dans les déserts. Tout est égal par rapport à Son Omniscience. Allah (Exalté soit-Il) voit et entend tout, il entend vos propos, vous voit où que vous soyez, connaît vos secrets et entend vos conversations secrètes. A cet égard, Allah (Exalté soit-Il) dit : {Eh quoi! Ils replient leurs poitrines afin de se cacher de Lui. Même lorsqu’ils se couvrent de leurs vêtements, Il sait ce qu’ils cachent et ce qu’ils divulguent car Il connaît certes le contenu des poitrines} [517] . Allah (Exalté soit-Il) dit également : {Sont égaux pour lui, celui parmi vous qui tient secrète sa parole, et celui qui la divulgue, celui qui se cache la nuit comme celui qui se montre au grand jour} [518] . Donc nulle divinité n'est digne d'être adorée en dehors de Lui et Il est Le Seul Seigneur des univers. Il dit également quant à l'interprétation du verset de la Sourate "Al-Modjâdala" : {Pas de conversation secrète entre trois ..} [519] , autrement dit "de secret de trois personnes" {sans qu'Il ne soit leur quatrième, ni entre cinq sans qu'Il n'y ne soit leur sixième, ni moins ni plus que cela sans qu'Il ne soit avec eux, là où ils se trouvent} [520] , autrement dit : "Il les voit, entend leurs propos et leurs conversations secrètes et connaît leur secret".

( Numéro de la partie: 1, Numéro de la page: 145)

[521]Ses Messagers (parmi les Anges) inscrivent ces conversations secrètes même si Allah (Exalté soit-Il) est Omniscient de ces conversations et même s'Il les entend. Allah dit à cet égard : {Ne savent-ils pas qu’Allah connaît leur secret et leurs conversations confidentielles et qu’Allah connaît parfaitement les (choses) inconnaissables} [522] . Allah (Exalté soit-Il) dit également : {Ou bien escomptent-ils que Nous n’entendons pas leur secret ni leurs délibérations? Mais si! Nos Anges prennent note auprès d’eux} [523] . Voilà pourquoi nombreux sont ceux qui ont transmis l'unanimité selon laquelle ce verset veut dire que c'est l'Omniscience d'Allah (Exalté soit-Il) qui est avec eux et il n'y a aucun doute quant à cette signification. L'ouïe d'Allah (Exalté soit-Il), en plus de Son Omniscience, les entoure. Il les voit parfaitement car Allah (Exalté soit-Il) voit toutes Ses créatures et rien ne Lui échappe de leurs affaires.

Les propos des pieux prédécesseurs à ce sujet sont si abondants qu'on ne peut tous les citer. Somme toute, nous voudrions prouver que la conviction selon laquelle Allah (Exalté soit-Il) existe avec Sa quiddité partout et selon laquelle le sens du verset où Allah dit : {et Il est avec vous} [524] est qu'Il est avec eux par Sa Quiddité, est invalide, nulle et non avenue, comme il se dégage des preuves massues et nombreuses dont nous venons d'en évoquer certaines. L'invalidité de cet avis est manifeste selon le consensus des gens de science transmis par les imams que nous avons cités.

C'est par là qu'il s'avère clair que ceux qui croient à la présence d'Allah (Exalté soit-Il) avec Sa Quiddité entre Ses créatures, et ceux qui ont adopté leurs avis, se sont trompés et se sont fourvoyés de la bonne voie. Ils ont exprimé un avis allant à l'encontre de la vérité. Ils ont interprété le verset coranique où Allah (Exalté soit-Il) dit "Il est avec vous" d'une manière contrecarrant celle des ulémas. Nous implorons la protection d'Allah contre l'aberration et contre le fait de dire d'Allah une opinion donnée sans se fonder sur un savoir sûr. Nous supplions Allah (Exalté soit-Il) de nous raffermir sur le chemin du Vrai et de la Bonne Voie. C'est Lui qui en est Digne et qui en est Capable. Et que la Prière et Le Salut soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 146)

[525] Interdiction d'insulter le destin

Louange à Allah et à Lui Seul, et que La Prière et La Paix soient sur le dernier prophète.

J'ai lu l'article publié dans le journal Ar-Riyâd au numéro 4887 publié le 17/9/1401 de l'ère hégirienne, sous la rubrique "histoire sociale" sous le titre "la cruauté du destin", écrit par Qamâcha Al-'Ibrâhîm. L'auteur raconte dans cette histoire : "certes, nous n'avons aucun droit dans cette vie, nous sommes des âges avec lesquels le destin s'amuse, jusqu'à ce qu'il s'en lasse, et les jette dans l'autre monde. Le destin s'amuse parfois avec nos larmes et nos rires".

Ces propos s'opposent à l'intégrité du monothéisme et de la foi au destin, car le destin ne s'amuse pas, et le temps ne joue pas, et tout ce qui se passe dans cette vie est conçu par Allah et avec Sa science. C'est Allah, Gloire et Pureté à Lui, qui dirige la nuit et le jour, c'est Lui qui conçoit le bonheur et le malheur [des êtres], selon ce que Sa sagesse a décidé. Cette Sagesse peut échapper aux humains, parce que leur savoir est limité, et leur cerveau est bien loin de s'en rendre compte, et tout ce qui se trouve dans cette existence est une créature qu'Allah a créée avec Son Vouloir et Son Omnipotence, ce qu'Il a voulu a été et ce qu'Il n'a pas voulu n'a pas été. C'est Lui qui donne et prive, abaisse et élève, c'est Lui qui donne puissance et considération et qui avilit, enrichit et appauvrit, guide et égare, procure le bonheur ou le malheur, donne l’autorité à qui Il veut et l'arrache à qui Il veut. Il a bien fait tout ce qu’Il a créé, et tous les actes du Créateur, Ses ordres et Ses interdictions reposent sur une grande sagesse et des objectifs louables, qui méritent la reconnaissance envers Lui, qu'Il soit Exalté, bien que les humains soient incapables de les reconnaître vues les limites de leur connaissance.

On relate dans les deux Sahîhs, et ailleurs, que le prophète que la Bénédiction et la Paix d'Allah soient sur lui a dit : "Allah, Gloire à Lui, dit : « Le fils d'Adam M'offense, il insulte le destin, et Je suis le destin, l'affaire est entre mes mains, Je fais alterner la nuit et le jour », et dans une autre version : « N'insultez pas le destin, car certes Je suis le destin ». Et dans une autre version : « Que le fils d'Adam ne dise pas : "malheur au destin", car certes Je suis le destin, J'envoie la nuit et le jour, et si Je le voulais, Je les Retiendrais" ».

( Numéro de la partie: 1, Numéro de la page: 147)

[526]Les Arabes, dans l'époque de l'Ignorance, avaient coutume d'attribuer les catastrophes et les malheurs qui survenaient au destin en disant qu'ils avaient été atteints par ses fracas, qu'ils avaient été anéantis par le destin. En l'accusant des malheurs qui leur arrivaient, ils en insultaient le responsable, et de cette façon leurs insultes étaient adressées à Allah, Gloire et Puissance à Lui, du fait qu'Il soit Celui qui a décidé des évènements qu'ils décrivaient. Ils furent alors défendus d'insulter le destin. Telle fut l'interprétation du hadith susmentionné par Ach-Châfi`î, Abou `Obayd, Ibn Djarî, Al-Baghawî et bien d'autres.

Quant à la phrase : "Je fais alterner la nuit et le jour", elle signifie que tout ce qui arrive, de nuit et de jour, de bien ou de mal, résulte de la volonté d'Allah qu'Il soit Exalté et de Son administration, avec Sa science et par Sa sagesse, sans que rien ni personne n'y participe. Ce qu'Il a voulu a été et ce qu'Il n'a pas voulu n'a pas été, il faut donc Le louer dans les deux situations, s'attendre au bien de Sa part, Gloire et Pureté à Lui, et retourner vers lui par le repentir. Allah, qu'Il soit Exalté, a dit : {Nous vous éprouverons par le mal et par le bien (à titre) de tentation. Et c'est à Nous que vous serez ramenés} [527] .

L'Imam revivificateur Mohammed ibn `Abd-Al-Wahâb (qu'Allah lui fasse miséricorde) a élaboré un chapitre dans son ouvrage intitulé "At-Tawhîd" qu'il a nommé : "chapitre sur celui qui a insulté le destin et a offensé Allah" dans lequel il a évoqué ce hadith et démontré qu'il contenait plusieurs éléments :

1 - l'interdiction d'insulter le destin.

2 - le fait de qualifier l'insulte d'offense envers Allah.

3 - la méditation sur l'affirmation qu'Allah est le destin.

4 - Il se peut que ce soit une insulte même en l'absence d'intention avec le cœur

Il en ressort que l'auteur, puisse Allah lui pardonner, a commis une erreur en attribuant la cruauté au destin dans le titre de son histoire, du fait que - comme indiqué plus haut- le destin n'agisse pas, mais c'est Allah, Gloire et Pureté à Lui, qui décide de toute chose par une grande sagesse. Allah, Exalté soit-Il, n'a pas à être qualifié de cruauté, bien au contraire, Il est, Exalté soit-Il, très miséricordieux à l'égard de Ses sujets, et encore plus miséricordieux envers eux que ne peut l'être une mère envers son enfant comme rapporté dans le hadith authentique: « Allah est plus miséricordieux envers Ses sujets que ne peut l'être une mère envers son enfant ». Nous nous devons donc de [528]préserver nos plumes de tomber dans de tels embarras, en observant l'ordre d'Allah et celui de Son Messager pour garantir l'intégrité de l'Unicité, et en s'éloignant de ce qui peut être contraire à ce principe ou à son intégrité. Les médias, comme tout le monde le sait, ont une diffusion large et une grande influence sur les gens. Le fait qu'ils répètent souvent ce genre de propos risque de les faire diffuser parmi les gens, qui pourraient les utiliser avec beaucoup de facilité, et surtout les jeunes, sachant que ces propos contiennent des éléments interdits.

Nous implorons Allah qu'Il nous guide dans le droit chemin, et qu'il nous préserve des égards des plumes et des langues, Il est Audient et Il est Celui qui exauce. Prière et salut sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 149)

[529] Argumentation contre ceux qui demandent du secours auprès d'autres qu'Allah ou qui croient les [paroles des] devins et des voyants

Prologue :

Louange à Allah et à Lui Seul, et que La Prière et La Paix soient sur le Messager d'Allah, ainsi que sur ses proches, ses compagnons et ceux qui s'allient à lui, en ce qui suit : Puisque le dogme de l'unicité est la base sur laquelle l'Appel de Mohammad ibn `Abd-Allah, que la meilleure des Bénédictions et le plus bon des Saluts soient sur lui, s'est construit, et qu'il est en effet le prolongement de l'appel de tous les autres Messagers, comme Allah (Exalté soit-Il) a dit : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [530] , et que la foi en cet appel consiste à combattre toutes les formes d'innovation et de faux, il est du devoir de chaque musulman d'affirmer sa croyance, et qu'il adore Allah Exalté soit-Il conformément à ce qui a été dicté par la Charia islamique.

Les premiers musulmans de cette communauté étaient très pointilleux sur l'état de leur foi, du fait que leurs actes, voire toutes leur existence était conforme à ce qui a été dicté par le Saint Coran et la Noble Sunna.

Puis lorsque la plupart des musulmans se déroutèrent de cette voie droite - celle du Livre et de la Sunna- dans leur foi et dans leurs actes, ils se dispersèrent en sectes et en partis dans leurs croyances, leurs courants de pensée, leurs politiques et leurs jugements. Le résultat en est que les innovations, le faux et le charlatanisme se sont propagés parmi eux, ce qui a permis aux ennemis de critiquer sévèrement l'Islam et les musulmans.

( Numéro de la partie: 1, Numéro de la page: 150)

[531]Les Ulémas n'ont cessé jusqu'à ce jour de mettre en garde dans leurs livres contre ces innovations.

Personnellement, j'ai contribué à [enrichir] ce sujet à travers trois lettres :

La Première : à propos de l'avis religieux sur le fait de demander secours au Prophète ( ).

La deuxième : à propos de l'avis religieux sur le fait de demander la protection des djinns et des démons et de leur faire des vœux.

La troisième : à propos de l'avis religieux sur le recours à des invocations innovées et comportant des formes d'association.

La Présidence, qui est la garante de la continuité de l'appel à l'Islam dans cette terre sainte, met entre vos mains, cher lecteur, ces trois lettres, afin de contribuer à lutter contre les innovations et les mythes, et d'élever le niveau intellectuel et le niveau de compréhension de l'islam.

Nous implorons Allah, le Très-Haut, l'Omnipotent, que ces lettres soient bénéfiques à Ses Sujets, et Allah est le Tuteur de toute réussite. Prière et salut sur le Messager d'Allah, ainsi que sur sa famille et ses compagnons.

[532] [Première Lettre]

Louange à Allah, et que la Bénédiction et la Paix soient sur le Messager d'Allah, ainsi que sur ses proches, ses compagnons et ceux qui suivent sa guidance. Il a été publié dans le journal Koweitien "Al-Moudjtâma'" du numéro 15 sorti le 19/04/1390 de l'ère de l'Hégire, des vers sous le titre : "A l'occasion de la naissance du Prophète " (Al-Mawlîd) contenant un appel en détresse adressé au Prophète ( ) ainsi qu'une demande de secours afin qu'il vienne à la rescousse de la communauté pour la sortir des divisions et des mésententes qui l'ont frappées, signés par celle qui s'est nommée Amina. Voici un extrait des vers dont nous avons parlé :

O Messager d'Allah viens à la rescousse d'un monde

qui allume [les feux de] la guerre et prie de son brasier

O Messager d'Allah viens à la rescousse d'une communauté

dont la marche de nuit s'est allongée dans l'obscurité du doute

O Messager d'Allah viens à la rescousse d'une communauté

dont la vision s'est perdue dans les labyrinthes de la tristesse

Jusqu’à ce qu'elle dise :

O Messager d'Allah viens à la rescousse d'une communauté

dont la marche de nuit s'est allongée dans l'obscurité du doute

Fait que la victoire arrive comme tu l'as fait arriver

au jour de Badr quand tu as invoqué la Divinité

Et l'humiliation se transforma en belle victoire

certes Allah a des armées qu'on ne peut voir

( Numéro de la partie: 1, Numéro de la page: 152)

[533]Allah est Le Plus Grand, ainsi l'auteur adresse son appel et sa demande de secours au Messager ( ), et lui demande de venir à la rescousse de la communauté en faisant accélérer l'arrivée de la victoire, en oubliant, ou en ignorant que la victoire est entre les mains d'Allah Lui tout Seul, et non entre les mains ni du Prophète ( ), ni de celle d'aucune créature. Comme Allah, Gloire et Pureté à Lui, l'a dit dans Son Livre explicite : {La victoire ne peut venir que d'Allah, le Puissant, le Sage} [534] , et Il a dit, qu'Il soit Exalté : {Si Allah vous donne Son secours, nul ne peut vous vaincre. S'Il vous abandonne, qui donc après Lui vous donnera secours?} [535] .

Il est connu, à travers les textes et le consensus des savants qu'Allah (Gloire et Pureté à Lui) a créé les créatures pour qu'elles L'adorent, et qu'Il a envoyé les Messagers et fait descendre les Livres pour enseigner cette adoration, et y inviter, comme Il dit, Gloire et Pureté à Lui : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [536] , et Il a dit, qu'Il soit Exalté : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [537] , et Il a dit, qu'Il soit Exalté : {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: «Point de divinité en dehors de Moi. Adorez-Moi donc»} [538] , et Il a dit, qu'Il soit Exalté : {Alif, Lâm, Râ. C’est un Livre dont les versets sont parfaits en style et en sens, émanant d’un Sage, Parfaitement Connaisseur. N’adorez qu’Allah. Moi, je suis pour vous, de Sa part, un avertisseur et un annonciateur} [539] .

Il a ainsi montré dans ces versets sans équivoque, Gloire et Pureté à Lui, qu'Il n'a créé les deux charges que pour qu'elles l'adorent Lui tout Seul, sans associé. Il a aussi affirmé qu'Il a envoyé les Messagers ( ), pour qu'ils [leur] commandent d'observer cette adoration et [leur] interdisent son contraire. Allah, qu'Il Soit Exalté, a informé que les versets de Son Livre sont parfaits en style et en sens, pour que nul ne soit adoré à part Lui, et l'Adoration est le fait de croire en Son Unicité et de Lui obéir, en exécutant Ses commandements et en s'abstenant de faire ce qu'Il a interdit. C'est ce qu'Allah a commandé dans de nombreux versets, notamment quand Il a dit, Gloire et Pureté à Lui : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [540] , [541]et quand Il a dit, qu'Il soit Exalté : {Et ton Seigneur a décrété: "N'adorez que Lui} [542] , et quand Il a dit, Gloire et Pureté à Lui : {Adore donc Allah en Lui vouant un culte exclusif. C'est à Allah qu'appartient la religion pure} [543] . Ainsi, les versets évoquant ce même sens sont nombreux et montrent tous l'obligation d'être fidèle dans l'adoration d'Allah tout Seul, et de s'abstenir d'adorer un autre en dehors de Lui que ce soit des Prophètes ou autres. Il n'y a nul doute que l'invocation est l'un des cultes les plus importants et les plus complets, d'où l'obligation de les adresser fidèlement à Allah et à Lui uniquement, comme Il l'a dit qu'Il soit Exalté : {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants} [544] , et Il a dit qu'Il soit Exalté : {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [545] . Ceci concerne toutes les créatures, dont les Prophètes et le reste, car le mot "personne" est indéfini dans ce contexte de négation, il inclut donc tout ce qui est en dehors d'Allah, Gloire et Pureté à Lui. Allah qu'Il soit Exalté a dit aussi : {et n'invoque pas, en dehors d'Allah, ce qui ne peut te profiter ni te nuire} [546] . Ce discours s'adresse au Prophète ( ), sachant qu'Allah, Gloire et Pureté à Lui, l'a protégé du polythéisme, l'objectif de ce discours est donc d'avertir les autres. Puis Allah, qu'Il soit Exalté a dit : {Et si tu le fais, tu seras alors du nombre des injustes"} [547] . Si donc, le Maître des enfants d'Adam ( ), en invoquant un autre qu'Allah, devient du nombre des injustes, qu'en serait-il des autres. L'injustice absolue (non définie) signifie l'association majeure [à Allah], comme Allah, Gloire et Exalté soit-il a dit : {Et ce sont les mécréants qui sont les injustes} [548] , et Il a dit Exalté soit-Il : {car l'association à (Allah) est vraiment une injustice énorme"} [549] .

Il ressort de ces versets et de bien d'autres que l'invocation d'autres en dehors qu'Allah, que ce soit des morts, des arbres, des idoles ou autres constitue une association à Allah, qu'Il Soit Exalté, contradictoire à l'adoration pour laquelle Allah a créé les deux charges. Il a envoyé les Messagers et fait descendre Ses Livres pour expliquer et appeler à cette adoration. Et, c'est là le sens de l'attestation de Foi (Ach-Chahâda) "il n'y a de divinité qu'Allah", et qui signifie : "qu’il n’y a pas de divinité digne d'être adorée si ce n'est Allah", ainsi l'attestation de Foi (Ach-Chahâda) nie la divinité à d'autres qu'Allah, et l'attribue à Allah et à Lui seul. Allah, Gloire et Exalté soit-il, a dit : {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [550] .

( Numéro de la partie: 1, Numéro de la page: 154)

[551]C'est là, l'origine de la religion et la base de la foi, les cultes ne sont admis qu'à condition que cette base soit vérifiée, comme Allah, qu'Il soit Exalté, l'a dit : {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: «Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants} [552] . Il a aussi dit, Gloire et Exalté soit-il : {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [553] . La religion musulmane est bâtie sur deux bases majeures : l'une est que nul ne soit adoré en dehors d'Allah et l'autre est qu'Il ne soit adoré qu'à travers la Charia de Son Prophète et Messager ( ). Tel est le sens de l'attestation de Foi (Ach-Chahâda) "il n'y a de divinité qu'Allah", celui donc qui invoque les morts que ce soit des Prophètes ou autres, ou qui invoque les idoles, les arbres, les pierres ou bien d'autres créatures, leur demande du secours, se rapproche d'elles en leur faisant des sacrifices et des vœux, prie pour elles, ou se prosterne devant elles, est considéré comme les ayant pris pour son seigneur en dehors d'Allah, et les ayant considéré comme des égaux à Lui, Gloire et Pureté à Lui. Tout ceci est contraire au dogme, et opposé au sens de l'attestation de Foi (Ach-Chahâda) "il n'y a de divinité qu'Allah". Au même titre, celui qui innove dans la religion avec des choses qu'Allah n'a pas permises, ne réalise pas le sens de l'attestation de Foi (Ach-Chahâda) que "Mohammad est le Messager d'Allah". Et, Allah, qu'Il soit Exalté, a dit : {Nous avons considéré l’œuvre qu’ils ont accomplie et Nous l’avons réduite en poussière éparpillée} [554] . Cette œuvre est celle de celui qui décède en associant quelqu'un (ou quelque chose) à Allah, qu'Il soit Exalté. Il en est de même des œuvres qui sont le fruit de l'innovation qu'Allah n'a pas permise. Ce genre d'œuvre se transforme au Jour de la Résurrection en poussière éparpillée, du fait qu'elle ne se conforme pas avec Ses commandements immaculés, comme le Prophète ( ) l'a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette » (hadith dont l'authenticité est approuvée). L'auteur a donc adressé son appel en détresse et son invocation au Messager ( ), et s'est détournée du Seigneur de l'univers, entre Les Mains de qui se trouvent la victoire, le bien et le mal, sans que cela puisse être entre les mains de quiconque.

C'est là sans doute une injustice majeure et atroce. Allah, qu'Il Soit Exalté, a recommandé de L'invoquer, Gloire et Pureté à Lui, et a promis à ceux qui l'invoquent d'exaucer [leurs demandes] et menacé ceux qui sont trop orgueilleux [pour L'invoquer] de les faire entrer en enfer. Allah, qu'Il Soit Exalté, a dit : {Et votre Seigneur dit: «Appelez-Moi, Je vous répondrai. Ceux qui, par orgueil, se refusent à M’adorer entreront bientôt dans l’Enfer, humiliés»} [555] .

( Numéro de la partie: 1, Numéro de la page: 155)

[556]Autrement dit : Ils seront rabaissés et avilis. Ce saint verset démontre que l'invocation est un culte, et que ceux qui sont trop orgueilleux pour invoquer Allah se retrouveront en Enfer. Si tel est le cas de ceux qui sont trop orgueilleux pour invoquer Allah, qu'en serait-il de ceux qui invoquent d'autres en dehors d'Allah et se détournent de Lui, alors qu'Il est, Gloire et Pureté à Lui, très Proche. Il est Le Maître de tout et l'Omnipotent. Allah, Gloire et Pureté à Lui, a dit : {Et quand Mes serviteurs t’interrogent sur Moi… alors Je suis tout proche: Je réponds à l’appel de celui qui Me prie quand il Me prie. Qu’ils répondent à Mon appel, et qu’ils croient en Moi, afin qu’ils soient bien guidés} [557] . Le Messager ( ), a affirmé dans un hadith authentique que l'invocation était l'adoration, et il a dit à son cousin `Abd-Allah ibn `Abbâs que La Satisfaction d'Allah soit sur eux deux : « Respecte les prescriptions et les interdictions d'Allah, Il te protégera et tu Le trouveras toujours avec toi. Au lieu de solliciter quelqu'un de te faire quelque chose, demande-la à Allah. Si tu veux te faire assister, demande l'assistance à Allah » hadith rapporté par At-Tirmidhî et d'autres.

Il a aussi dit ( ) : « Celui qui meurt en donnant un égal à Allah, entrera dans l'Enfer » rapporté par Al-Boukhârî. Et dans les deux Sahîhs, « on rapporte qu'on interrogea le Prophète ( ) : "Quel péché est le plus grand?". Il dit : "Que tu considères qu'Allah a un égal alors qu'Il t'a créé" ». Le mot "égal" signifie un semblable et un comparable, ainsi celui qui invoque d'autres qu'Allah, ou demande son secours, ou lui fait des vœux ou sacrifie pour lui ou lui adresse un culte autre que ceux précités, les aura considérés comme des égaux à Allah, qu'il s'agisse d'un prophète, d'un vertueux, d'un ange, d'un djinn, d'une idole ou de toute autre créature.

Quant au fait de demander à un être vivant présent quelque chose dont il est capable, et le fait de solliciter son aide dans des choses matérielles dont il a l'aptitude, ceci n'est pas considéré comme étant une association, mais est considéré comme une chose normale autorisée entre musulmans, comme Allah, Exalté soit-Il a dit dans l'histoire de Moussa (Moïse) : {L'homme de son parti l'appela au secours contre son ennemi} [558] , et comme Allah, Exalté soit-Il a dit dans l'histoire de Moussa (Moïse) également : {Il sortit de là, craintif, regardant autour de lui} [559] . Il en est de même de l'appel au secours fait par un homme envers ses amis lors d'une guerre, ou dans des situations qui surviennent dans la vie, et où les gens ont besoin les uns [560]des autres. Allah a commandé à Son Prophète ( ) d'informer sa communauté qu'il n'a de pouvoir de faire ni du mal ni du bien à personne. Il a dit dans la sourate des djinns: {Dis: «Je n’invoque que mon Seigneur et ne Lui associe personne». Dis: «Je ne possède aucun moyen pour vous faire du mal, ni pour vous mettre sur le chemin droit»} [561] , et Il a dit, qu'Il soit Exalté : dans la sourate Al-A`râf: {Dis: «Je ne détiens pour moi-même ni profit ni dommage, sauf ce qu’Allah veut. Et si je connaissais l’Inconnaissable, j’aurais eu des biens en abondance et aucun mal ne m’aurait touché. Je ne suis, pour les gens qui croient, qu’un avertisseur et un annonciateur»} [562] .

Les versets appuyant cela sont nombreux, et lui ( ) n'invoque qu'Allah, et le jour de Badr il demandait le secours d'Allah et Sa victoire face à son ennemi, et il insistait dans son invocation, en disant : « "ô mon Seigneur, réalise pour moi la promesse que Tu m'as faite", jusqu'à ce que le plus grand des véridiques, Abou Bakr, que la Satisfaction d'Allah soit sur lui dise : "Cela te suffit, ô Messager d'Allah, certes Allah réalisera pour toi la promesse qu'il t'as faite". Puis Allah fit descendre en cette occasion Ses paroles, qu'Il soit Exalté : {(Et rappelez-vous) le moment où vous imploriez le secours de votre Seigneur et qu’Il vous exauça aussitôt: «Je vais vous aider d’un millier d’Anges déferlant les uns à la suite des autres». Allah ne fit cela que pour (vous) apporter une bonne nouvelle et pour qu’avec cela vos cœurs se tranquillisent. Il n’y a de victoire que de la part d’Allah. Allah est Puissant et Sage ». Il leur a rappelé, Gloire et Pureté à Lui, par ces versets, leur appel en détresse, et qu'Il les a exaucés en les aidant des Anges. Puis Il a affirmé, Gloire et Pureté à Lui, que la victoire ne provient pas des Anges, mais qu'Il les en aida pour leur annoncer la bonne nouvelle de victoire et pour les apaiser.} [563] .

Il a affirmé que la victoire provient de Lui en disant : {Il n’y a de victoire que de la part d’Allah} [564] , et Il a dit, qu'Il Soit Exalté, dans la sourate Al-`Imrân: {Allah vous a donné la victoire, à Badr, alors que vous étiez humiliés. Craignez Allah donc. Afin que vous soyez reconnaissants!} [565] . Il a donc montré dans ce verset, qu'Il était leur Secoureur, Gloire et Pureté à Lui. Le jour de Badr, on sut alors que ce qu'Il leur procura en armes et en force, et le fait qu'Il les eut aidé des anges. Tout cela constitua des raisons de victoire, d'optimisme et d'apaisement. La victoire ne provient pas des Anges, mais d'Allah tout Seul, comment donc est-il permis à cet auteur et à d'autres d'adresser [566]leur appel en détresse et leur demande de victoire au Prophète ( ) et de se détourner du Seigneur de l'univers, le Maître de toute chose et l'Omnipotent?!

Il s'agit là, sans aucun doute, d'une ignorance abominable, ou plutôt d'une association atroce, l'auteur est devant l'obligation de se repentir devant Allah, Gloire et Pureté à Lui, d'un repentir sincère, en regrettant [l'erreur] qu'elle a commise, en s'en abstenant, et en prenant la résolution de ne plus y revenir, avec l'intention de prendre Allah en haute considération, de Lui être fidèle, de se conformer à Ses commandement et de s'abstenir de faire ce qu'Il a interdit, tel est le repentir sincère. Et lorsqu'il s'agit du droit des créatures, une quatrième condition s'ajoute aux conditions précitées : rendre le droit à celui qui en a le mérite, ou s'en départir. Allah a recommandé le repentir à Ses sujets et leur a promis de l'accepter, comme Il a dit, qu'Il soit Exalté : {Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès} [567] , et Il a dit au sujet des Chrétiens : {Ne vont-ils donc pas se repentir à Allah et implorer Son pardon? Car Allah est Pardonneur et Miséricordieux} [568] , et Il a dit, qu'Il soit Exalté : {Qui n’invoquent pas d’autre dieu avec Allah et ne tuent pas la vie qu’Allah a rendue sacrée, sauf à bon droit; qui ne commettent pas de fornication - car quiconque fait cela encourra une punition et le châtiment lui sera doublé, au Jour de la Résurrection, et il y demeurera éternellement couvert d’ignominie. Celui qui se repent, croit et accomplit une bonne œuvre; ceux-là Allah changera leurs mauvaises actions en bonnes, et Allah est Pardonneur et Miséricordieux} [569] , et Il a dit, qu'Il soit Exalté : {Et c’est lui qui agrée de Ses serviteurs le repentir, pardonne les méfaits et sait ce que vous faites} [570] .

Par ailleurs, on rapporte, dans un hadith authentique que le Messager d'Allah, ( ) a dit : « l'Islam détruit ce qui a été [commis] avant, et le repentir démolit ce qui a été [commis] avant ». Vu la dangerosité de l'association, vu qu'elle est le péché majeur, par crainte que ce qui a été écrit par cet auteur n'ait de l'influence [sur les gens], et par obligation de conseil à Allah et à Ses sujets, j'ai rédigé cet article résumé, et j'implore Allah, Exalté soit-Il, qu'il soit bénéfique. Qu'Allah améliore notre situation et celle de tous les musulmans, qu'Il nous favorise par la compréhension de la religion et par l'endurance dans la religion, et qu'Il nous protège, ainsi que les musulmans de notre propre mal et des méfaits de nos actes. Certes Il est Le Maître et Le Détenteur du pouvoir. Prière et salut sur Son Serviteur et Son Messager, notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[571] [Deuxième Lettre]

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention des musulmans, puisse Allah nous guider tous à nous attacher à Sa religion et à nous y accrocher. Amine.

Que La Paix, La Miséricorde et La Bénédiction d'Allah soient sur vous.

Certains frères m'ont interrogé au sujet du comportement de certains ignorants, qui invoquent d'autres qu'Allah, Gloire et Pureté à Lui. Ils demandent de l'aide quand ils sont dans le besoin aux djinns, en leur implorant le secours, et en leur faisant des vœux et des sacrifices. Certains disent par exemple : "ô vous le septième, prenez-le", en invoquant le septième des chefs des djinns, [ou encore] : " ô vous les sept faites de lui ceci et cela, cassez-lui les os, buvez son sang, déchiquetez-le", d'autres encore disent : "prenez-le ô djinns de midi et de l'après-midi", et on rencontre ce genre de comportement très fréquemment dans les régions du sud. Certains adressent leurs invocations aux morts, qu'ils soient des prophètes ou des vertueux, ou encore des anges auxquels ils demandent secours. Tous ces comportements émanent bel et bien des personnes dites musulmanes, par ignorance ou par reproduction des traditions. Certains ne mesurent pas la gravité de ces comportements en prétextant que ce sont juste des paroles prononcées par habitude sans aucune intention ni croyance. La deuxième partie de la question porte sur l'avis religieux concernant, d'une part, le mariage avec des personnes qui se comportent de la sorte, la validité de leurs sacrifices et de la prière derrière eux et sur eux [après leur mort], et d'autre part le fait de donner crédit aux charlatans et aux voyants, et notamment à ceux d'entre eux qui prétendent reconnaître les maladies et en détecter les causes par le simple examen d'un objet ayant eu contact avec le malade, comme par exemple un turban, un pantalon ou un voile etc. .

Voici la réponse : Louange à Allah et à Lui Seul, et que La Prière et La Paix soient sur le dernier Prophète, ainsi que sur sa famille et ses compagnons et ceux qui suivent leur guidance jusqu'au jour de la rétribution.

Allah qu'Il soit Loué et Exalté a créé les deux charges [hommes et djinns] pour qu'ils L'adorent Lui uniquement et rien d'autre, et pour qu'ils adressent leurs invocations, leurs demandes de secours, leurs sacrifices, leurs vœux ainsi que toute sorte de culte à Lui Seul. Et c'est pour cela qu'Il a envoyé les Messagers en leur ordonnant de croire en Son Unicité. Il a fait descendre Ses Livres Sacrés, dont le plus noble est Le Saint Coran, en expliquant ce dogme, en appelant à le respecter, et en interdisant aux gens d'adorer quelqu'un d'autre que Lui. C'est l'origine de la croyance [572]et la base de la foi et de la religion. C'est aussi la base d'Ac-Chahâda [l'attestation de foi] qu'il n'y a de divinité qu'Allah. Le sens de la Chahâda est : "il n'y a de vraie divinité qu'Allah". Ainsi, elle réfute toute autre divinité et approuve uniquement Allah, à l'exception de toutes les créatures. Plusieurs preuves à cela peuvent être tirées du Livre d'Allah et de la Sunna [tradition] de Son prophète ( ). On peut citer ce verset : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [573] , et cette Parole Divine : {Et ton Seigneur a décrété: "N'adorez que Lui} [574] , et Sa parole Exalté soit-il : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [575] , et Sa Parole Exalté soit-Il : {Et votre Seigneur dit: «Appelez-Moi, Je vous répondrai. Ceux qui, par orgueil, se refusent à M’adorer entreront bientôt dans l’Enfer, humiliés»} [576] , et Il a dit Exalté soit-Il : {Et quand Mes serviteurs t'interrogent sur Moi.. alors Je suis tout proche: Je réponds à l'appel de celui qui Me prie quand il Me prie} [577] . Il a donc démontré, Gloire et Pureté à Lui, dans ces versets qu'Il a créé les deux charges pour qu'elles L'adorent, et qu'Il a décrété que nul ne sera adoré sauf Lui qu'Il soit Loué et Exalté.

Le terme "décrété" signifie qu'Il a, Gloire et Pureté à Lui, ordonné et recommandé à Ses sujets, dans le Saint Coran et à travers les paroles du Messager ( ), de n'adorer que leur Seigneur. Il a montré Exalté soit-Il que l'Invocation est un culte majeur, et que celui qui est trop orgueilleux pour invoquer Allah ira en Enfer. Allah a ainsi recommandé à Ses sujets de n'invoquer que Lui, et Il a informé qu'Il était tout proche, et qu'Il répondait à leurs appels. Il est donc dans l'obligation de tous les êtres humains de consacrer leurs invocations à leur Seigneur, il s'agit là d'une des formes de l'adoration pour laquelle ils ont été créés et qui leur a été recommandée. Allah Gloire et Pureté à Lui a dit : {Dis: «En vérité, ma Salât, mes actes de dévotion, ma vie et ma mort appartiennent à Allah, Seigneur de l’Univers. A Lui nul associé! Et voilà ce qu’il m’a été ordonné, et je suis le premier à me soumettre»} [578] . Allah a ordonné à son Prophète ( ) d'informer les gens que sa prière, ses actes de dévotions, autrement dit les sacrifices d'animaux, sa vie et sa mort appartiennent à Allah, Seigneur de l'Univers, à Lui nul associé. Celui qui ferait des sacrifices d'animaux en invoquant un autre qu'Allah [579]serait considéré comme ayant associé à Allah, exactement comme s'il avait prié un autre qu'Allah, parce qu'Allah Gloire et Pureté à Lui, a présenté la prière et le sacrifice comme un couple indissociable, en informant qu'ils devaient Lui être consacrés à Lui seul, ainsi celui qui sacrifierait pour un autre qu'Allah que ce soit des djinns, des anges, des morts ou autres, pour quémander leur secours, serait considéré comme ayant fait la prière à un autre. Dans un hadith authentique, le Prophète ( ) a dit : « Allah maudit celui qui immole pour autre entité qu’Allah (Exalté Soit-Il) ». L'Imam 'Ahmad a rapporté un hadith avec un bon Sanad : d'après Tarîq ibn Chihâb (qu'Allah soit satisfait de lui), le Prophète ( ) a dit : « Deux hommes passèrent devant un peuple qui avait une idole devant laquelle quiconque passait devait faire une offrande. On dit à l’un des hommes « fais donc une offrande » il répondit « je n’ai rien à donner », on lui dit « fais une offrande, même si c'est une mouche », il fit offrande d’une mouche et on lui rendit sa liberté puis il entra en Enfer. On dit au deuxième « fais une offrande », il répondit « je ne fais de sacrifice qu’à Allah qu'Il soit Exalté», on lui coupa la tête et il entra au Paradis ».

Ainsi, si le simple fait de faire offrande d’une mouche à une idole est assimilé au fait de donner des associés à Allah et provoquerait l’entrée en enfer, qu’en serait-il du fait d’invoquer les djinns, les anges et les vertueux, de demander leur secours, de leur faire des vœux et des sacrifices, avec l’intention de leur demander la protection d’un patrimoine, la guérison d’un malade, la préservation d’un bétail ou d’une moisson, ou encore par peur du mal que les djinns peuvent faire, etc… Les personnes qui se comporteraient de la sorte seraient du nombre des associateurs et mériteraient d’aller en Enfer en priorité comparées à l’homme qui a fait offrande d’une mouche à l’idole.

Dans ce même contexte, on peut citer La Parole d’Allah qu'Il soit Exalté : {Adore donc Allah en Lui vouant un culte exclusif. C’est à Allah qu’appartient la religion pure. Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): «Nous ne les adorons que pour qu’ils nous rapprochent davantage d’Allah». En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat} [580] . Allah Exalté soit-Il a dit aussi : {Ils adorent au lieu d’Allah ce qui ne peut ni leur nuire ni leur profiter et disent: «Ceux-ci sont nos intercesseurs auprès d’Allah». Dis: «Informerez-vous Allah de ce qu’Il ne connaît pas dans les cieux et sur la terre?» Pureté à Lui, Il est Très élevé au-dessus de ce qu’Ils Lui associent!} [581] .

Allah, Gloire et Pureté à Lui, a informé dans ces deux versets que les associateurs ont pris des protecteurs en dehors de Lui parmi les créatures, qu’ils adorent en plus en les invoquant, en les craignant, en les suppliant, et en leur faisant des sacrifices et des vœux. Ces associateurs prétendent que leurs idoles les rapprochent d’Allah et qu’ils intercèdent [582]en leur faveur auprès de Lui. Allah, Gloire et Pureté à Lui, a montré que les associateurs mentaient et Il a dévoilé leurs illusions. Il les a qualifiés de menteurs, de mécréants et d’associateurs, et a réfuté les associés qu’ils Lui donnent. Il dit Exalté soit-Il : {Pureté à Lui, Il est Très élevé au-dessus de ce qu'Ils Lui associent!} [583] . Ainsi, quiconque invoquerait avec Allah un ange, un prophète, un djinn, un arbre ou une pierre, en espérant leur intercession auprès de Lui et que ces idoles le rapprochent de Lui, qu’elles guérissent un malade, ou protègent un patrimoine, ou préservent un absent, etc..., serait atteint du monstrueux fléau d’association au sujet duquel Allah a dit : {Certes Allah ne pardonne pas qu’on Lui donne quelqu’associé. A part cela, Il pardonne à qui Il veut. Mais quiconque donne à Allah quel qu’associé commet un énorme péché} [584] . Il a dit (Exalté soit-il) : {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs!} [585] .

Seuls les monothéistes purs et ceux qui croient en l’Unicité d’Allah accèdent à l’intercession au Jour de la Résurrection, et non les associateurs, comme l’a précisé le Prophète ( ), lorsqu'on l'interrogea à ce sujet : « O Messager d'Allah, qui mérite le plus ton intercession [auprès d'Allah], il répondit : celui qui dit "Il n'y a de divinité qu'Allah" du fonds de son cœur ». Le Prophète ( ) a également dit : « Chaque prophète a une invocation qu'Allah exauce, tous les prophètes se sont pressés de faire leurs invocations, mais moi j'ai épargné la mienne pour intercéder auprès d'Allah pour ma communauté le Jour de la Résurrection. Si Allah le veut, elle atteindra quiconque décède de ma communauté en n'associant personne ni rien à Allah ».

Les premiers associateurs croyaient bien qu'Allah était leur Créateur et leur Nourrisseur, mais ils s’accrochaient aux prophètes, aux vertueux, aux anges, aux arbres et aux pierres, etc. en espérant leur intercession auprès d’Allah, et que ceux qu’ils adoraient les rapprochent de Lui comme précité dans les versets. Mais ni Allah ni Son Messager que la Bénédiction et la Paix d'Allah soient sur lui n’acceptèrent leur prétexte, au contraire, Allah leur fit des reproches dans Son Livre Sacré, et les a qualifiés de mécréants et d’associateurs, et a montré qu’ils mentaient en prétendant que ces idoles pouvaient intercéder pour eux auprès de Lui et les rapprocher davantage de Lui. Le Messager} les combattit à cause de leur association et afin qu’ils deviennent monothéistes, comme Allah Exalté soit-Il le lui commanda : {Et combattez-les jusqu'à ce qu'il ne subsiste plus d'association, et que la religion soit entièrement à Allah} [586] . Le Messager a dit : « J'ai reçu l'ordre de combattre les gens jusqu'à ce qu'ils attestent [587] qu'il n'y a de divinité qu'Allah et que Mohammed est le Messager d'Allah, et qu'ils fassent la prière et donnent la zakat, s'ils font ceci leurs sang et leur argent seront préservés sauf si la religion dicte autre chose, et c'est à Allah qu'il appartient de les juger ». La phrase « "jusqu'à ce qu'ils attestent qu'il n'y a de divinité qu'Allah " signifie " » jusqu’à ce qu’ils consacrent toute leur adoration à Allah, à l’exclusion de toute chose". Les associateurs craignaient les djinns, et ils cherchaient protection auprès d’eux, Allah fit descendre ce verset : {Or, il y avait parmi les humains, des mâles qui cherchaient protection auprès des mâles parmi les djinns mais cela ne fit qu’accroître leur détresse} [588] . Les exégètes interprètent le sens de ce verset comme suit : {mais cela ne fit qu'accroître leur détresse} [589] signifie [que cela ne fit qu’accroître] leur peur et leur terreur, parce que les djinns se sentent plus importants et plus imposants lorsqu’ils découvrent que les humains cherchent protection auprès d’eux. A ce moment-là, ils les terrifient et les horrifient davantage, afin qu’ils les adorent et qu'ils aient recours davantage à eux.

Pour les musulmans, Allah a donné une alternative, c’est la demande de refuge auprès de Lui "Al-'Isti`âdha" (prononcer la formule: Je recherche refuge et abri auprès Allah, contre Satan, et le fait de Lui demander Sa Protection, Exalté soit-Il, et celle de Ses Mots Complets, Il fit descendre pour cela : {Et si jamais le Diable t’incite à faire le mal, cherche refuge auprès d’Allah. Car Il entend, et sait tout} [590] . Il dit aussi, Exalté soit-Il : {Dis: «Je cherche protection auprès du Seigneur de l’aube naissante} [591] , {Dis: «Je cherche protection auprès du Seigneur des hommes} [592] . Le Prophète ( ), a dit dans un hadith authentique : « Quiconque parvient à un endroit et dit : " Je cherche abri et refuge dans les Mots Complets d'Allah contre le mal des êtres qu'Il a créés ", rien ne lui fera de mal tant qu'il y sera ». On peut déduire, à partir des versets et des hadiths précités, que celui qui demande Le Salut, qui aspire à protéger sa foi, et qui veut se préserver contre l’association, qu’elle soit minime ou importante, doit se mettre à l’évidence que le fait de s’accrocher aux morts, aux anges et aux djinns ou à toute autre créature, et le fait de les invoquer et de demander leur protection etc. est assimilable aux pratiques des associateurs de l’époque de l’Ignorance, cela est considéré comme la pire des associations. Il est donc recommandé de s’éloigner de ces pratiques, d’inciter les gens à s’en éloigner, et de réprimander les personnes qui se comportent de la sorte.

Il est interdit en Islam de créer des liens de mariage avec une personne connue pour avoir des comportements d’associateurs, de manger de ses sacrifices, de prier sur elle après sa mort, ou de prier derrière elle, jusqu’à ce qu’elle affiche son repentir auprès d’Allah (Gloire et Pureté à Lui) et que son adoration et ses invocations soient adressées uniquement à Allah. On peut comprendre que l’invocation [593]est l’adoration elle-même, ou plutôt son « cerveau » [noyau] comme l’a dit le Prophète ( ) : « L'invocation, c'est l'adoration même ». Et on rapporta que Le Prophète ( ) dit, en d’autres termes : « L'Invocation est le "cerveau" [noyau] de l'adoration ». Allah, Exalté soit-il a dit : {Et n’épousez pas les femmes associatrices tant qu’elles n’auront pas la foi, et certes, une esclave croyante vaut mieux qu’une associatrice même si elle vous enchante. Et ne donnez pas d’épouses aux associateurs tant qu’ils n’auront pas la foi, et certes, un esclave croyant vaut mieux qu’un associateur même s’il vous enchante. Car ceux-là [les associateurs] invitent au Feu; tandis qu’Allah invite, de par Sa Grâce, au Paradis et au pardon Et Il expose aux gens Ses enseignements afin qu’ils se souviennent!} [594] . Ainsi, Allah (Exalté soit-Il) a défendu aux musulmans d’épouser les associatrices, telles que les adoratrices des idoles, des djinns et des anges etc. jusqu'à ce que leur adoration soit entièrement dédiée à Allah et à Lui Seul, qu'elles attestent que le Message du Prophète ( ) est véridique et qu'elles suivent son chemin. Allah a également interdit de donner les musulmanes pour épouses aux associateurs, jusqu'à ce que leur adoration soit entièrement dédiée à Allah et à Lui Seul, qu'ils attestent que le Message du Prophète que la Bénédiction et la Paix d'Allah soient sur lui est véridique et qu'ils suivent son chemin.

Allah, Gloire et Pureté à Lui, nous a informé qu'une esclave croyante vaut mieux qu'une associatrice même libre, bien qu'elle plaise par sa beauté, sa façon de parler. De même, un esclave croyant vaut mieux qu'un associateur même libre, bien qu'il plaise par sa beauté, son éloquence et son courage etc. Allah, Gloire et Pureté à Lui, a dévoilé les raisons de cette préférence en disant : {Car ceux-là (les associateurs) invitent au Feu} [595] . [Dans ce verset] Allah fait allusion aux associateurs et aux associatrices, du fait qu'ils invitent au Feu par leurs paroles, leurs actes, leur façon de vivre et leurs mœurs. Tandis que les croyants et les croyantes invitent au paradis par leurs paroles, leurs actes, leur façon de vivre et leurs mœurs. Il n'y a donc pas lieu de comparer entre les deux catégories!

Allah, Exalté soit-Il, a dit au sujet des hypocrites : {Et ne fais jamais la Salât sur l’un d’entre eux qui meurt, et ne te tiens pas debout auprès de sa tombe, parce qu’ils n’ont pas cru en Allah et en Son messager, et ils sont morts tout en étant pervers} [596] . Il a, Exalté soit-Il, indiqué à travers ce saint verset qu'il ne faut prier ni sur l'hypocrite ni sur le mécréant [après leur mort], du fait qu'ils aient renié Allah et Son Messager, de même, il n'est pas admis de faire la prière derrière eux ni d'en faire des imams à cause de leur mécréance, de leur incrédibilité, de leur grande inimitié à l'égard des musulmans, et parce qu'ils ne sont pas du nombre des gens de la prière [597]et de l'adoration. En fait, la mécréance et l'association empêchent l'admission des bons actes [par Allah], puisse Allah nous en préserver. Allah, qu'Il soit Exalté, a dit au sujet de l'interdiction de consommer la bête morte et les sacrifices des associateurs : {Et ne mangez pas de ce sur quoi le nom d’Allah n’a pas été prononcé, car ce serait (assurément) une perversité. Les diables inspirent à leurs alliés de disputer avec vous. Si vous leur obéissez, vous deviendrez certes des associateurs} [598] . Allah, qu'Il soit Exalté, a interdit aux musulmans de manger les animaux morts et les sacrifices des associateurs parce que ces choses-là sont impures : en effet, le sacrifice de l'associateur a la même valeur qu'une bête morte même s'il invoque Allah avant de le faire.

Parce que son invocation n'est pas valable et inutile du fait que c'est une adoration, or l'association annule les bons actes et les rend invalides, jusqu'à ce que l'associateur se repentît devant Allah. Par contre, Allah a permis aux musulmans de consommer la nourriture des gens du Livre en disant : {Vous est permise la nourriture des gens du Livre, et votre propre nourriture leur est permise} [599] du fait de leur appartenance à une religion céleste, et qu'ils prétendent faire partie de ceux qui ont suivi Moussa (Moïse) et `Issa, sachant qu'ils mentent, et qu'Allah a abrogé leur religion et l'a annulée en envoyant Mohammad ( ) à l'humanité toute entière. Mais malgré cela, Allah (Exalté soit-Il) nous a permis de consommer la nourriture des gens du Livre et d'épouser les femmes de cette catégorie, par une sagesse parfaite et des secrets bien gardés que les Gens de la Science (les 'ulémas) ont explicités. Ceci n'est pas le cas pour les associateurs adorateurs d'idoles et de morts, qu'il s'agisse de prophètes ou de vertueux, parce que leur religion n'a aucune origine et n'est frappé d'aucun soupçon, mais est entièrement invalide. C'est pour cette raison que les sacrifices de ces gens-là sont assimilés à des animaux morts et qu'il n'est pas permis de les manger.

Concernant le fait de dire à quelqu'un : "un djinn t'a touché", ou "un djinn t'a pris", ou "un djinn t'a emporté" etc. il est assimilé à des injures et des insultes, ce qui n'est pas admis entre musulmans, au même titre que les injures et les insultes de tout genre, mais qui, toutefois, ne rentrent pas dans le cadre de l'association, à moins que la personne qui s'exprime ainsi ne croit que les djinns dirigent les humains sans la permission d'Allah et indépendamment de Sa volonté. Quiconque croirait les djinns ou toute autre créature capables de se comporter de la sorte serait mécréant, parce qu'Allah, Gloire et Pureté à Lui, est Le Maître absolu, Il est Capable de tout, Il est Le Seul capable de nuire [aux créatures] et à faire du bien, rien ne se fait sans Sa permission, Sa volonté et Sa décision préalable. Allah, qu'Il soit Exalté a recommandé à son Prophète ( ) d'informer les gens de ce principe primordial : [600] {Dis: «Je ne détiens pour moi-même ni profit ni dommage, sauf ce qu’Allah veut. Et si je connaissais l’Inconnaissable, j’aurais eu des biens en abondance et aucun mal ne m’aurait touché. Je ne suis, pour les gens qui croient, qu’un avertisseur et un annonciateur»} [601] . Ainsi, si le Maître des créatures et le meilleur des humains ( ) ne détient ni capacité de se nuire ni celle de se faire du bien, sauf si Allah le veut, qu'en serait-il des autres créatures. Les versets évoquant cela sont nombreux.

Concernant le fait d'interroger les voyants, les charlatans, les astrologues et tous ceux qui s'adonnent à l'information sur l'invisible, cela est interdit et blâmable, et le fait de les croire est pire et encore plus blâmable. Conformément au hadith du Prophète ( ): « Quiconque va consulter un voyant et lui pose des questions, se verra refuser sa prière pendant quarante jours » rapporté par Mouslim dans son Sahîh (recueil des hadiths authentiques).On retrouve dans son Sahîh aussi selon Mou`âwiya ibn Al-Hakam As-Salmî (qu'Allah soit satisfait de lui) « que le Prophète ( ) a interdit de s'adresser aux devins et de les interroger ».

Ceux qui appliquent la sunna du Prophète ont rapporté quele Prophète ( ) a dit : « Quiconque va trouver un devin et prête foi à ses propos, nie la Révélation reçue par Mohammad ( ) ». A ce sujet, les hadiths sont nombreux. Les musulmans sont dans l'obligation de prendre garde de ne pas interroger les devins et les voyants, ainsi que tous les charlatans qui s'attèlent à s'informer sur les choses inconnues, et à semer le doute parmi les musulmans, que ce soit au nom de la médecine ou autre, du fait de l'interdiction précitée du Prophète ( ). Les pratiques qui sont interdites sont notamment ce que certains prétendent, au nom de la médecine, pouvoir faire, dont les choses de l'Invisible : comme par exemple de sentir le turban d'un malade ou le voile d'une malade et de dire par la suite : ce malade ou cette malade a fait ceci, et procédé à cela, autant de choses relevant du Al-Ghâyb " le Savoir absolu d'Allah " dont le turban du malade ne peut contenir la preuve, l'objectif derrière ces pratiques étant de semer le doute dans le public afin qu'ils pensent que [le charlatan] s'y connaît en médecine, et qu'il maîtrise les divers symptômes de maladies et leurs causes. Il se peut également qu'il leur prescrive quelques médicaments, et que par simple coïncidence, le malade guérisse par la Volonté d'Allah, il arrive alors que les gens croient que c'est grâce à ses médicaments. Il peut arriver que la maladie soit due à des djinns ou des démons qui se mettent au service du charlatan en l'informant sur certaines choses inconnues sur lesquelles il se basera [602]pour satisfaire les djinns et les démons à travers les types d'adoration qui leur conviennent, et afin qu'ils laissent le malade en paix et cessent de lui faire du mal comme auparavant. Ces choses-là sont bien connues des djinns et des démons et de ceux qui recourent à leurs services.

Les musulmans doivent donc prendre garde à ces pratiques, se conseiller les uns les autres de s'en éloigner, compter sur l'Assistance d'Allah, et y placer leur confiance dans toutes les situations, et il n'y a aucun mal à réaliser les Roqiyyas légitimes (prières et invocations pour demander la guérison à Allah) et prendre des médicaments permis, ou encore se soigner chez des médecins qui recourent au diagnostic et qui s'assurent de l'état des patients à travers des moyens matériels et logiques. Il est dit, dans un hadith authentique, que le Prophète ( ) a dit : « Certes Allah a fait descendre la maladie et le remède, et Il a créé pour chaque maladie un remède, certains les connaissent, d'autres les ignorent ». Il a aussi dit ( ) : « Pour chaque maladie, il existe un remède, s'il s'y attaque, la guérison survient par la Permission d'Allah », et il a dit ( ) : « ô sujets d'Allah, prenez des remèdes, mais ne prenez pas de remèdes illicites ». Les hadiths à ce sujet sont nombreux. Nous implorons donc Allah, qu'Il Soit Exalté, de réparer les états de tous les musulmans, qu'Il guérisse leurs cœurs et leurs corps de tout mal, qu'Il les réunisse autour de la Guidance et qu'Il nous protège avec eux de toutes les mauvaises influences et de l'abdication devant Satan. Allah est Omniscient, et Il n'y a de puissance ni de force que par Allah Le Très-Haut, L'Eminent. Que la Prière et salut d'Allah soient sur Son Serviteur, Son Messager notre Prophète Mohammad ainsi que sur sa famille, et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 167)

[603] [Troisième Lettre]

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention du respectable frère (......) puisse Allah le guider vers tout ce qui est bien. Amen.

Que la Paix, la Miséricorde et la bénédiction d'Allah soient sur vous.

J'ai bien reçu votre honorable écrit, puisse Allah vous doter de Sa Guidance, où vous évoquiez à juste titre la présence, dans votre pays, de certaines personnes attachées à des invocations dont Allah n’a fait descendre aucune preuve, dont certaines seraient inventées, certaines comporteraient des formes d'association [adoration vouée à autre qu' Allah], en attribuant tout cela à l'Emir des croyants 'Alî ibn 'Abî Tâlib (qu'Allah soit satisfaction de lui), et à d'autres. Ils répètent ces invocations dans leurs réunions religieuses, ou dans les mosquées après la prière du Maghrîb "du coucher du soleil", en prétendant vouloir se rapprocher d'Allah. A titre d'exemple, ils disent : "Par Allah! O hommes d'Allah! Secourez-nous par le secours d'Allah, et soyez notre secours par Allah", ou encore : "O chefs! O seigneurs! Répondez ô vous qui donnez, et intercédez auprès d'Allah, je suis votre sujet qui se tient debout, et qui s'attache à votre porte, et qui a peur d'avoir mal agit, secours-nous ô Messager d'Allah, je n'ai nulle part où aller sauf vers vous, et c'est auprès de vous que tout se réalise, et vous êtes les gens d'Allah! Par Hamza, le seigneur de martyrs, et qui parmi vous est notre donateur, secours-nous ô Messager d'Allah". Certains disent : "O Allah! Prie sur celui dont Tu as fait la cause de l'éclatement de Tes secrets divins, et de l'apparition de Tes lumières miséricordieuses, tellement qu'il est devenu le remplaçant de la présence divine, et le successeur de Tes propres secrets". Vous désirez par ailleurs mettre la lumière sur ce qui est considéré comme invention et sur ce qui est association. [Vous demandez] si la prière derrière un Imam qui fait ce genre d'invocation est valide.

La réponse est la suivante : Louange à Allah et à Lui Seul, et que La Prière et La Paix soient sur le dernier Prophète, ainsi que sur ses proches, ses compagnons et ceux qui suivent leur guidance jusqu'au jour de la rétribution. Après ce préambule :

Sachez, puisse Allah vous rétribuer, qu'Allah Gloire et Pureté à Lui, a créé tous les vivants et leur a envoyé Ses Messagers que la Bénédiction et la Paix d'Allah soient sur eux, pour qu'Il soit adoré Lui tout Seul sans associés. Allah a dit : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [604] .

( Numéro de la partie: 1, Numéro de la page: 168)

[605]L'adoration signifie l'obéissance à Allah, Gloire et Pureté à Lui, et l'obéissance à Son Messager Mohammad ( ), en appliquant ce qu'Allah et Son Messager ont ordonné de faire, et en s'interdisant de faire ce qu'Allah et Son Messager ont interdit de faire, en toute foi en Allah et en Son Messager, avec sincérité envers Allah dans tous les actes, avec grand amour pour Allah et en toute humilité envers Lui et Lui Tout Seul. Allah (Exalté soit-Il) a dit : {Et ton Seigneur a décrété: "N'adorez que Lui} [606] , ce qui signifie qu'Allah a ordonné et recommandé de L'adorer Lui Seul. Il a aussi dit, Exalté soit-Il : {Louange à Allah, Seigneur de l’univers. Le Tout Miséricordieux, le Très Miséricordieux. Maître du Jour de la rétribution. C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [607] . Allah, Gloire et Pureté à Lui, a montré dans ces versets qu'Il est Le Seul à mériter d'être adoré et d'être imploré. Il a dit, Gloire et Pureté à Lui : {Adore donc Allah en Lui vouant un culte exclusif. C'est à Allah qu'appartient la religion pure} [608] . Il a aussi dit, Exalté soit-Il : {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants} [609] . Il a aussi dit, Exalté soit-Il : {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [610] . Nombreux sont les versets qui reprennent ce dogme, et tous insistent sur l'obligation d'adorer uniquement Allah. Il est bien connu que les invocations de toutes sortes sont des formes d'adoration, ainsi il n'est pas admis [en Islam] d'invoquer un autre qu'Allah, ni de demander son assistance ni son secours à autre qu'Allah, conformément aux versets précités et d'après leur sens. Cela ne concerne pas les choses de la vie courante, et les actes purement matériels que les humains peuvent réaliser. Pour ces choses-là, le recours à un autre n'est pas une adoration, bien au contraire, il est admis dans les textes coraniques et d'après le consensus des ulémas de demander de l'aide auprès d'un être vivant apte à apporter son aide, dans des domaines où il peut intervenir normalement. Par exemple, le fait de demander de l'aide à quelqu'un pour se défendre contre la méchanceté d'un fils ou d'un servant ou d'un chien, ou encore le fait de demander de l'aide à un être vivant et apte, présent ou absent, à travers des moyens matériels, comme la correspondance ou autre, pour construire une maison ou réparer une voiture... Dans ce cadre, on peut citer ce qu'Allah, qu'Il soit Exalté, a dit au sujet de l'histoire de Moussa que la Paix et la Bénédiction soient sur lui : {L'homme de son parti l'appela au secours contre son ennemi} [611] .

( Numéro de la partie: 1, Numéro de la page: 169)

[612]On en déduit que le fait de demander de l'aide auprès des autres dans le Djihad et la guerre est admis, tandis que le fait d'implorer de l'aide aux morts, aux djinns, aux anges, aux arbres et aux pierres, cela correspond à du polythéisme majeure, et c'est comparable au comportement des premiers associateurs avec leurs idoles comme Al 'Ozza et Al-Lât... Il en est de même du fait de demander de l'aide et d'implorer le secours auprès de personnes prétendument dotées de vertu parmi les vivants, pour des choses dont Seul Allah est capable, notamment pour guérir un malade, guider les cœurs, faire entrer au Paradis, et préserver de l'Enfer. Les versets précités ainsi que les sens déduits des versets et des hadiths contiennent des preuves sur l'obligation d'orienter les cœurs vers Allah dans toutes les situations, et de l'adorer Lui uniquement et sincèrement, parce que les sujets d'Allah ont été créés pour cela et ils ont été conduit à cette adoration comme précité dans les versets. Allah Exalté soit-Il a dit : {Adorez Allah et ne Lui donnez aucun associé} [613] . Allah Exalté soit-Il a aussi dit : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [614] . Le Prophète ( ) a dit dans le hadith relaté par Mou`âdh que la satisfaction d'Allah soit sur lui : « Les droits d'Allah sur les adorateurs, c'est qu'ils L'adorent sans Lui rien associer » Hadith authentique. Le Prophète ( ), a également dit dans le hadith d'Ibn Mas`oud que la satisfaction d'Allah soit sur lui : « Celui qui meurt en donnant un égal a Allah, entrera dans l'Enfer » rapporté par Al-Boukhârî. Dans les deux Sahîhs, on retrouve le hadith d' Ibn 'Abbâs (qu'Allah soit satisfait des lui et de son père) : le Prophète ( ), « lorsqu'il envoya Mou`âdh au Yémen lui dit : tu te rends auprès d'un peuple de gens du Livre, que la Chahâda (attestation de la Foi) qu'il n'y a de divinité qu'Allah et que je suis le Messager d'Allah soit la première chose à laquelle tu les invites », et dans un autre hadith, avec d'autres termes : « Appelle-les qu'ils attestent qu’il n’y a d’autre divinité qu'Allah et que Mohammad est l'Envoyé d'Allah », et selon une autre version de Al-Boukhârî : « Appelle-les qu’ils avouent exclusivement l'adoration à Allah », et dans le sahîh (authentique) de Mouslim selon Tarîq ibn 'Achyam Al-Achdja'î (Qu'Allah soit satisfait de lui): le Prophète ( ), a dit : « Celui qui confesse qu'il n'y a d'autre divinité qu'Allah et refuse tout ce qu'on adore en dehors d'Allah, ses biens et son sang resteront inviolables, et c'est Allah qui se chargera de régler son compte ». Les hadiths à ce sujet sont nombreux. Ce monothéisme est la base de l'islam et son fondement. C'est aussi la pierre angulaire de la croyance, la principale obligation et la raison même de la création des "deux charges "(humains et djinns) et de l'envoi de tous les Messagers, comme précité dans les versets évoquant cela. [615]Allah Exalté soit-Il a dit : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [616] , et parmi les preuves appuyant ce concept ce qu'Allah, Gloire et Pureté à Lui, a dit : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [617] . Allah, Gloire et Pureté à Lui, a aussi dit : {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: «Point de divinité en dehors de Moi. Adorez-Moi donc»} [618] . Allah (qu'Il soit Exalté) a dit au sujet de Nouh - (Noé), Houd, Sâlih et Chou`ayb, que la Paix et la Bénédiction soient sur eux, qu'ils ont déclaré aux peuples auxquels ils ont été envoyés : {adorez Allah. Pour vous, pas d'autre divinité que Lui} [619] . Tel a été l'appel de tous les Messagers, comme cela a été évoqué dans les deux versets cités précédemment. Les ennemis des Messagers ont reconnu que les Messagers leur ont recommandé de n'adorer qu'Allah, et d'ôter les idoles qui étaient adorées avec Lui. Allah, qu'Il Soit Exalté, a dit au sujet de l'histoire de 'Ad que ce peuple a dit à Houd (`Alaihi As-Sallam) : {"Es-tu venu à nous pour que nous adorions Allah seul, et que nous délaissions ce que nos ancêtres adoraient?} [620] . Allah, qu'Il soit Loué et Exalté, a évoqué [la réaction de] Qoraych au moment où notre Prophète Mohammed ( ), les invita à n'adorer qu'Allah, et à délaisser leur idoles tels que les anges, les vertueux, les pierres et les arbres... {Réduira-t-il les divinités à un Seul Dieu? Voilà une chose vraiment étonnante»} [621] . Il a, qu'Il soit Loué et Exalté, également dit à leur sujet dans la Sourate As-Saffât : {Quand on leur disait: «Point de divinité à part Allah», ils se gonflaient d’orgueil et disaient: «Allons-nous abandonner nos divinités pour un poète fou?»} [622] .

Les versets évoquant ce principe sont nombreux. D'après les versets et les hadiths que nous avons cités, il vous apparaît clairement - puisse Allah nous guider vers la compréhension de la religion, et la certitude de la réalité du Seigneur de l'univers - que le type d'invocations et les implorations évoquées dans votre question [623]constituent des éléments du polythéisme majeure, parce qu'elles représentent des formes d'adoration envers d'autres qu'Allah, et de demande de réalisation d'actes dont Seul Allah est capable, faites à l'endroit de morts ou d'absents, et cela est certes pire que le polythéisme des premiers associateurs, parce que ces derniers n'adoraient d'autres idoles que dans les moments de prospérité, et lorsque les calamités survenaient, ils devenaient fidèles à Allah, parce qu'ils étaient conscient que Lui Seul, Gloire et Pureté à Lui, était capable de les sortir des difficultés, comme Il l'a dit, Exalté soit-Il, dans Son Livre explicite au sujet des polythéistes : {Quand ils montent en bateau, ils invoquent Allah Lui vouant exclusivement leur culte. Une fois qu’Il les a sauvés [des dangers de la mer en les ramenant] sur la terre ferme, voilà qu’ils [Lui] donnent des associés} [624] , et Il s'est adressé à eux, qu'Il soit Loué et Exalté, dans un autre verset : {Et quand le mal vous touche en mer, ceux que vous invoquiez en dehors de Lui se perdent. Puis, quand Il vous sauve et vous ramène à terre, vous vous détournez. L’homme reste très ingrat!} [625] .

Et si l'un des polythéistes contemporains, affirme qu'il ne prétend pas que les idoles ont des pouvoirs elles-mêmes, ni qu'elles guérissent les malades, ni qu'elles peuvent faire du bien ni du mal, et qu'il s'attend à ce qu'elles intercèdent en sa faveur auprès d'Allah, la réponse à lui faire est la suivante :

Ceci était certes l'attente et l'objectif des premiers mécréants. En effet, ils n'espéraient pas que leurs idoles créent quoi que ce soit, ou nourrissent qui que ce soit, ou encore fassent elles-mêmes du bien ou du mal, cela a été relaté par le Coran, ils espéraient leur intercession auprès d'Allah, et qu'elles les rapprochent davantage de Lui. Allah, qu'Il soit Loué et Exalté, a dit dans la sourate Younous (`Alaihi As-Sallâm) : {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"} [626] . Allah n'accepta pas leur dire en ce verset : {Dis: "Informerez-vous Allah de ce qu'Il ne connaît pas dans les cieux et sur la terre?" Pureté à Lui, Il est Très élevé au-dessus de ce qu'Ils Lui associent!} [627] . Allah, Gloire et Pureté à Lui, a donc montré qu'Il ne connaît pas d'intercesseur auprès de Lui dans les cieux et sur la terre, du moins pas de la façon que les polythéistes croient. Or ce dont Allah ne connaît pas l'existence n'a aucune existence, parce que rien ne se cache de Lui, Gloire et Pureté à Lui. Il a dit, Exalté soit-Il dans la sourate Az-Zoumar (les groupes) : {La révélation du Livre vient d’Allah, le Puissant, le Sage. Nous t’avons fait descendre le Livre en toute vérité. Adore donc Allah en Lui vouant un culte exclusif. C'est à Allah qu'appartient la religion pure} [628] .

( Numéro de la partie: 1, Numéro de la page: 172)

[629]Il a affirmé, Gloire et Pureté à Lui, que l'adoration devait Lui être destinée à Lui Seul, et que Ses sujets devaient Lui être sincères dans leur culte, Exalté soit-Il, car l'ordre qu'Il a adressé à Son Messager, que la Paix et la Bénédiction d'Allah soient sur lui, d'être sincère dans le culte s'adresse à tout le monde... Le mot "religion" dans ce verset signifie l'adoration laquelle est synonyme d'obéissance à Allah et à son Messager ( ), comme précité, l'invocation, l'imploration, la crainte, la supplication, le sacrifice et le vœu font partie de l'adoration, au même titre que la prière, le jeûne et tous les cultes qu'Allah et Son Messager ont recommandé de faire. Allah (qu'Il Soit Exalté) a dit par la suite : {Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): "Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah"} [630] , c'est-à-dire qu'ils disent : "Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah". Allah leur a adressé la réponse suivante : "En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat." Allah, Gloire et Pureté à Lui, a affirmé dans ce saint verset que les mécréants n'ont pris des protecteurs en dehors de Lui que pour qu'ils les rapprochent davantage de Lui, tel était l'objectif des mécréants par le passé et tel il est actuellement. Allah, Exalté soit-Il, a réfuté cela en disant : {En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat} [631] . Il a donc dévoilé , Gloire et Pureté à Lui, leur mensonge lorsqu'ils prétendirent que leurs idoles les rapprochaient davantage d'Allah, et leur mécréance du fait qu'ils leur aient consacré leur adoration, et à partir de cela, toute personne intelligente comprendra que la mécréance des premiers mécréants provenait du fait qu'ils prenaient les prophètes, les vertueux, les arbres et les pierres pour intercesseurs entre eux et Allah, et qu'ils crurent qu'ils parvenaient à satisfaire leurs besoins sans la permission et l'agrément d'Allah Gloire et Pureté à Lui, au même titre que des ministres pouvaient intercéder auprès des rois. Ils ont ainsi comparé Allah, qu'Il Soit Exalté, à des rois et à des chefs, et se dirent : "de la même façon que quelqu'un ayant une faveur à demander à un roi ou à un chef, demande l'intercession des personnes l'entourant et de ses ministres : nous essayons de nous rapprocher d'Allah en adorant Ses Prophètes et Ses alliés". Ceci est le faux le plus absolu, car rien ni personne ne ressemble à Allah, Gloire et Pureté à Lui. Il ne peut pas être comparé à Ses créatures, personne parmi Ses créatures ne peut intercéder auprès de lui sans Sa permission laquelle ne sera accordé qu'aux monothéistes. Il a pouvoir sur toute chose, qu'Il soit Loué et Exalté, Il est Omniscient, et Il est Le plus Miséricordieux des miséricordieux. Il ne craint personne, [632]et n'a peur de personne, parce qu'Il est le Dominateur Suprême sur Ses serviteurs, Gloire et Pureté à Lui. Il décide de leur sort comme Il le veut, contrairement aux rois et aux chefs qui n'ont aucun pouvoir, et qui ont par conséquent besoin de l'assistance d'autres personnes pour les choses dont ils sont incapables, notamment leurs ministres, leur entourage particulier et leurs militaires. Ils ont aussi besoin d'autres personnes pour leur faire parvenir les doléances des gens dont ils méconnaissent les besoins, et ils ont besoin d'être amadoués et flattés par leurs ministres et leur entourage. Tandis que Le Seigneur, qu'Il soit Exalté, se passe largement de toutes ces créatures, Gloire et Pureté à Lui. Il est encore plus Miséricordieux envers elles que leurs propres mères, Il est Le Juge et l'Equitable, et Il met chaque chose à la place qu'Il décide selon Sa Sagesse, Son Savoir et Son Omnipotence. Il n'est donc pas admis de Le comparer à Ses créatures de quelque façon que ce soit. Ainsi, Il a relaté, Gloire et Pureté à Lui, dans Son Livre que les associateurs ont reconnu qu'Il était Le Créateur, Le Donateur et L'Administrateur de toute chose, et que c'est Lui qui répond à l’angoissé quand il L’invoque et qui enlève le mal, qui donne la vie et la mort. La divergence entre les associateurs et les Messagers réside dans l'unicité dans l'adoration d'Allah, comme Allah, Gloire et Pureté à Lui, a dit : {Et si tu leur demandes qui les a créés, ils diront très certainement: "Allah"} [633] . Allah, Exalté soit-Il a dit : {Dis: «Qui vous attribue de la nourriture du ciel et de la terre? Qui détient l’ouïe et la vue, et qui fait sortir le vivant du mort et fait sortir le mort du vivant, et qui administre tout?» Ils diront: «Allah». Dis alors: «Ne Le craignez-vous donc pas?»} [634] . Les versets évoquant ces préceptes sont nombreux, et nous avons déjà cité les versets expliquant que la divergence entre les Messagers et les peuples résidait dans l'unicité de l'adoration d'Allah, tel qu'Allah, Gloire et Pureté à Lui, l'a dit ou l'a insinué dans certains versets : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [635] . Allah, Gloire et Pureté à Lui, a expliqué le sens de l'intercession. Il a dit, Exalté soit-Il dans la sourate Al-Baqara : {Qui peut intercéder auprès de Lui sans Sa permission?} [636] , et Il a dit dans la sourate An-Nadjm (l'Etoile): {Et que d’Anges dans les cieux dont l’intercession ne sert à rien, sinon qu’après qu’Allah l’aura permis, en faveur de qui Il veut et qu’Il agrée} [637] , [638]et Il a dit dans la sourate Al-Anbiyyâ' en décrivant les anges : {Et ils n'intercèdent qu'en faveur de ceux qu'Il a agréés (tout en étant) pénétrés de Sa crainte} [639] . Allah (qu'Il Soit Exalté) a informé qu'Il n'agrée pas la mécréance de la part de Ses sujets, mais Il agrée la louange, et cette dernière se traduit par le fait de n'adorer que Lui et de Lui obéir. Allah (Exalté soit-Il) a dit dansLa sourate Az-Zoumar: {Si vous ne croyez pas, Allah se passe largement de vous. De Ses serviteurs cependant, Il n'agrée pas la mécréance. Et si vous êtes reconnaissants, Il l'agrée pour vous} [640] . Al-Boukhârî a rapporté dans son Sahîh d'après 'Abou Hourayra (Qu'Allah soit satisfait de lui) qu'il a dit : « "O Messager d'Allah! Qui mérite le plus ton intercession ?". Il dit : "Celui qui dit "Il n'y de divinité qu'Allah" du fond de son cœur (ou de son âme)" » [On rapporte] dans le Sahîh d'après 'Anas (Qu'Allah soit satisfait de lui) que le Prophète ( ) a dit « Chaque prophète a une invocation qu'Allah exauce, tous les prophètes se sont pressés de faire leurs invocations, mais moi j'ai épargné la mienne pour intercéder auprès d'Allah pour ma communauté le Jour de la Résurrection. Si Allah le veut, elle atteindra quiconque décède de ma communauté en n'associant personne ni rien à Allah ». Les hadiths reprenant ce principe sont nombreux, et tous les versets et les hadiths que nous avons cités prouvent que l'adoration est le droit d'Allah uniquement, qu'il n'est pas admis de la détourner en dehors d'Allah, ni aux prophètes ni à d'autres, et que l'intercession appartient à Allah, Gloire et Pureté à Lui, comme Il l'a dit, Exalté soit-Il : {Dis: "L'intercession toute entière appartient à Allah} [641] , et que personne ne la mérite sauf après Son autorisation à l'intercesseur et Son agrément envers l'intercédé. Et qu'Il n'agrée, Gloire et Pureté à Lui, que le monothéisme comme nous l'avons mentionné précédemment. Quant aux associateurs, ils n'ont aucun droit à l'intercession, comme Allah, qu'Il soit Exalté a dit : {Ne leur profitera point donc, l’intercession des intercesseurs} [642] , et Il a dit, Exalté soit-Il : {Les injustes n'auront ni ami zélé, ni intercesseur écouté} [643] . Par ailleurs, l'injustice en définitive est l'association, comme a dit Allah qu'Il soit Exalté : {Et ce sont les mécréants qui sont les injustes} [644] , et Il a dit, Exalté soit-Il : {car l'association à (Allah) est vraiment une injustice énorme"} [645] .

Concernant ce que vous avez cité dans votre question sur ce que certains soufis disent dans les mosquées [646]et ailleurs : " Allah! Prie sur celui dont Tu as fait la cause de l'éclatement de Tes secrets divins, et de l'apparition de Tes lumière miséricordieuses, tellement qu'il est devenu le remplaçant de la présence divine..."

La réponse est : Certes ces paroles et ce qui y ressemble sont une des formes de l'exagération et de la prétention dans le culte dont notre Prophète Mohammad ( ) nous a prévenu dans le hadith rapporté par Mouslim dans le sahîh d'après `Abd-Allah ibn Mas`oud (qu'Allah soit Satisfait de lui): le Messager d'Allah ( ) a dit : « "Que périsse l'exagérateur", il l'a répété trois fois ». L'imam Al-Khattâbî (Qu'Allah lui fasse miséricorde) a dit : "L'exagérateur " : celui qui veut outrepasser les limites de la connaissance des choses, et qui exagère dans ses recherches à leur sujet, à l'instar des philosophes qui s'intéressent à ce qui ne les concerne pas, et qui se mêlent de ce que leurs raisons ne peuvent comprendre"

Abou As-Sa'âdât ibn Al-Athîr a dit : ce sont ceux qui abusent et exagèrent dans ce qu'ils disent, qui parlent à tue-tête, ce mot [Al-Moutanatti'oun : les exagérateurs] est tiré du mot An-Natt' qui signifie : la cavité supérieure de la bouche, puis il a été emprunté pour insinuer tout exagération dans la parole et dans les faits.

D'après ce que ces deux savants de la linguistique ont cité, il vous apparaît clairement, ainsi qu'à toute personne dotée d'un minimum d'intelligence, que ce procédé de prière et de salutation sur notre Prophète et notre maître le Messager d'Allah ( ) est une forme d'exagération interdite. A ce sujet, ce qui est légiféré pour le musulman, c'est de se renseigner sur la manière rapportée du Messager d'Allah ( ) au sujet de la description de la prière et des salutations qu'il faut lui adresser. Ceci dispense de tout autre procédé. Et là, on peut citer ce qu'Al-Boukhârî et Mouslim ont rapporté dans les deux Sahîh,la variante est d'Al-Boukhârî, d'après Ka'b ibn 'Adjra (Qu'Allah soit satisfait de lui) que les compagnons du Prophète, (Qu'Allah soit satisfait d'eux) ont dit : « "O Messager d'Allah! Allah nous a ordonné de prier sur toi, comment devrions-nous le faire alors?". Il dit : dites : "O Allah, prie sur Mohammad et sur la famille de Mohammad comme tu as prié sur 'Ibrâhîm et sur la famille d'Ibrâhîm. En vérité Tu es Digne de louange et de gloire. Et bénis Mohammad et la famille de Mohammad comme tu as béni 'Ibrâhîm et la famille d'Ibrâhîm. En vérité Tu es Digne de louange et de gloire" ». Dans les deux Sahîh d'après Abou Homayd As-Sa'îdî (Qu'Allah soit satisfait de lui), ils dirent : « "O Messager d'Allah! Comment devrions-nous prier sur toi?" [647] Il répondit : dites "O Allah! Prie sur Mohammad, sur ses épouses et sa descendance comme tu as prié sur la famille d'Ibrâhîm. Et bénis Mohammad, ses épouses et sa descendance comme tu as béni la famille d'Ibrâhîm. En vérité, Tu es Digne de louange et de gloire" ». Dans le Sahîh de Mouslim d'après Abou Mas`oud Al-Anssârî (Qu'Allah soit satisfait de lui), il dit : Bachîr ibn Sa'd a dit : « O Messager d'Allah! Allah nous a ordonné de prier sur toi, comment devrions-nous le faire alors?". Il se tût, puis il dit : dites : "ô Allah! Prie sur Mohammad et sur la famille de Mohammad comme tu as prié sur la famille d'Ibrâhîm. Et bénis Mohammad et la famille de Mohammad comme tu as béni la famille d'Ibrâhîm. En vérité, Tu es Digne de louange et de gloire" et la salutation est pareille à ce que vous connaissez ».

Ce sont ces termes et d'autres qui y ressemblent et qui ont été rapportés du Prophète ( ) que le musulman doit utiliser pour prier pour le Messager d'Allah ( ) et pour le saluer, du fait que le Messager d'Allah ( ) soit la personne la mieux placée pour savoir ce qui est à la hauteur d'être utilisé à son endroit, de même qu'il soit la personne la mieux placée pour savoir ce qui mérite d'être dit pour lui de la part de son Seigneur. Tandis que les termes exagérés et créés, et les termes comportant un sens non authentique, comme ceux mentionnés dans la question, il ne faut pas les utiliser, vu l'exagération qu'ils renferment, et vu qu'ils peuvent être mal interprétés en plus du fait qu'ils soient différents des termes choisis par le Messager d'Allah ( ), avec lesquels il a guidé sa communauté, sachant qu'il est le plus savant, le plus sincère dans ses conseils et le plus éloigné de l'exagération de toutes les créatures, que la meilleure Paix et la meilleure Bénédiction soient sur lui. J'espère que les preuves que nous avons citées ont éclairé la réalité du monothéisme et celle du polythéisme, la différence entre les croyances des anciens associateurs et celles des associateurs contemporains à ce sujet, et la méthode de prière sur le Messager d'Allah admise en islam. J'espère que les preuves apportées ont convaincu les personnes qui cherchent la vérité, quant à celles qui n'ont aucune envie de distinguer le vrai [du faux], ces personnes-là suivent leur propre passion, Allah, Gloire et Exalté soit-il, a dit : {Mais s’ils ne te répondent pas, sache alors que c’est seulement leurs passions qu’ils suivent. Et qui est plus égaré que celui qui suit sa passion sans une guidée d’Allah? Allah vraiment, ne guide pas les gens injustes} [648] .

( Numéro de la partie: 1, Numéro de la page: 177)

[649]Il a montré, Gloire et Pureté à Lui, dans ce saint verset, que les gens pour lesquels Il a envoyé son Prophète Mohammad ( ), se répartissent en deux catégories : la première : celle des personnes qui répondent à Allah et à Son Messager et la deuxième : celle des personnes qui suivent leur propre passion. Allah, Gloire et Pureté à Lui, a affirmé qu'il n'y a pas plus égaré que celui qui suit sa propre passion sans guidance de la part d'Allah.

Nous implorons Allah, Exalté soit-Il, de nous préserver de suivre notre propre passion. Nous L'implorons aussi, Gloire et Pureté à Lui, de nous amener tous, ainsi que nos frères, à Lui répondre ainsi que de répondre à Son Messager ( ), à prendre en haute considération ce qu'Il a légiféré, à prévenir contre tout ce qui est contraire à Sa Loi notamment les innovations et les passions, Il est certes Pur de toute abjection et Tout-Généreux. Prière et salut d'Allah soient sur Son Serviteur et Son Messager notre Prophète Mohammad ainsi que sur sa famille, ses compagnons et ceux qui l'ont bien suivi jusqu'au jour de la Résurrection.

( Numéro de la partie: 1, Numéro de la page: 178)

[650] Mise en garde contre les innovations dans la religion

Le premier message

Sur l'avis religieux sur la célébration de la naissance des Prophètes (Mawlids) et autres

Louange à Allah. Et que la Prière et le Salut soient sur notre Prophète Mohammad, sur sa famille, sur ses compagnons, ainsi que sur ceux qui suivent sa guidance.

On nous a fréquemment posé la question sur l'avis religieux sur la célébration du jour de naissance (Mawlid) du Prophète ( ), et sur la prière de nuit, le salut fait au Prophète et les autres rituels effectués au Mawlid.

La réponse est : Il est interdit de célébrer le Mawlid du Messager ( ) ni de quiconque, étant donné que ceci constitue une innovation dans la religion que le Messager ( ) n'a jamais faite, ni les sages califes, ni les compagnons (qu'Allah soit satisfait d'eux) ni ceux qui les ont suivis par un bon comportement parmi les générations préférées, sachant qu'ils sont les plus savants parmi les gens, et qu'ils sont ceux qui aiment le plus le Messager ( ) et ceux qui suivent le plus sa voie. Il est authentiquement rapporté du Prophète ( ) qu'il a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette », c'est-à-dire : une action désapprouvée. De même il a dit dans un autre hadith : « Il vous incombe de suivre strictement ma sunna ainsi que la ligne de conduite des Califes biens guidés, après moi. Attachez-vous-y fermement et accrochez-vous-y avec les dents. Méfiez-vous des innovations religieuses car toute innovation est une source d'égarement ».

Ces deux hadiths comportent un fort avertissement contre l'introduction et l'application des innovations dans la religion. Allah (qu'Il soit Loué et Exalté) dit dans Son Livre explicite : {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [651] . De même Il dit (qu'Il soit Exalté) : {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [652] . Et Il dit (Gloire et Pureté à Lui) : [653] {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment} [654] . Allah (Exalté soit-Il) dit : {Les tout premiers [croyants] parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L’agréent. Il a préparé pour eux des Jardins sous lesquels coulent les ruisseaux, et ils y demeureront éternellement. Voilà l’énorme succès!} [655] . Et Il dit (Exalté soit-Il) : {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [656] .

Les versets qui confirment cette idée sont nombreux. Le fait de célébrer de telles anniversaires reviendrait à dire qu'Allah (Gloire et Pureté à Lui) n'a pas parachevé cette religion pour la Oumma (La communauté Musulmane), et que le Messager ( ) n'a pas transmis le Message comme il se devait de le faire, au point que ces gens attardés se soient mis à introduire à la Révélation d'Allah des nouveautés qu'Il n'a pas permises, prétendant que celles-ci les rapprocheraient davantage d'Allah, ce qui constitue, sans doute, un danger fatal et une opposition à Allah (Gloire et Pureté à Lui) ainsi qu'à son Messager ( ) sachant qu'Allah (Gloire et Pureté à Lui) a parachevé pour Ses serviteurs leur religion, et a accompli sur eux Son bienfait.

Le Messager ( ) a clairement transmis le Message. Il avait montré à la Oumma (La communauté Musulmane) toutes les voies qui mènent au Paradis et qui éloignent de l'Enfer. Il est établi dans le hadith authentique d'après `Abd-Allah ibn `Amr (qu'Allah soit satisfait de lui) que le Messager d'Allah ( ) avait dit : « Chacun des prophètes qui m'ont précédé, avait pour charge de guider sa communauté vers ce qu'il savait être son Bien, et l'avertir de ce qu'il savait être son Mal » Rapporté par Mouslim dans son Sahîh (recueil de hadiths authentiques).

Certainement, notre Prophète ( ) est l'ultime et le meilleur des Prophètes. Il est aussi le plus éloquent et le plus avisé or si la célébration des Mawlids faisait partie des cultes qui satisfont Allah (Gloire et Pureté à Allah), le Messager ( ) l'aurait indiqué à sa nation, ou les aurait célébrés de son vivant, ou bien ses Compagnons (qu'Allah soit satisfait d'eux) l'auraient fait. Tant que rien de ce qui précède n'a eu lieu, on considère que cela ne fait aucunement partie de la religion, et qu'il s'agit plutôt d'une des innovations dont le Messager ( ) avait averti sa nation conformément aux deux hadiths susmentionnés. Dans le même sujet, il y a eu plusieurs autres hadiths, comme celui où le Messager ( ) dit lors du [657]prêche du vendredi : « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement » rapporté par l'imam Mouslim dans sonSahîh.

Les versets coraniques et les hadiths confirmant ce jugement sont nombreux. Un groupe d'ulémas a rejeté et a averti contre la célébration des Mawlids, conformément aux preuves susmentionnées et à d'autres. Alors que quelques savants contemporains l'ont jugée comme licite tant qu'elle ne consiste pas à commettre des péchés tels que: l'excès dans l'éloge du Messager d'Allah ( ), la mixité entre les hommes et les femmes, l'utilisation des instruments de débauche et le recours aux autres procédés rejetés par la loi purifiée. Ces savants ont considéré cette célébration parmi les bonnes innovations.

Le principe de la législation stipule qu'il faut ramener au Livre d'Allah et à la Sunna de son Messager Mohammad ( ) toute question à la base d'une discorde entre les gens, comme Allah (Exalté soit-Il) dit : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [658] . Et Il dit (Exalté soit-Il) : {Sur toutes vos divergences, le jugement appartient à Allah} [659].

Ayant renvoyé cette question de la célébration des Mawlids au Coran, il nous a indiqué de suivre les enseignements du Messager ( ) et nous a averti contre tout ce que le Messager a interdit. Il nous a assuré qu'Allah (Gloire et Pureté à Lui) avait parachevé pour cette nation sa religion. Or cette célébration ne fait pas partie des enseignements du Messager ( ). Par conséquent, elle ne fait pas partie de la religion parachevée par Allah et que nous sommes appelés à suivre. Et en renvoyant cette question à la Sunna, nous n'y avons pas trouvé une preuve que le Messager ( ) avait célébré ses anniversaires ni commandé de le faire. Ses Compagnons non plus ne l'ont pas fait. Ainsi, nous apprenons que cela ne fait pas partie de la religion, et que c'est une innovation et une imitation des Gens du Livre parmi les juifs et les chrétiens dans leurs célébrations. Ainsi, il s'avère à toute personne ayant une clairvoyance, un désir de connaître la vérité et une équité dans sa requête, que la célébration des Mawlids ne fait pas partie de la religion islamique, mais des innovations lesquelles Allah (Gloire et Pureté à Lui) et Son messager ( ) avaient commandé [660]de s'éloigner et de prendre garde. La personne sage ne doit pas se laisser tromper par le comportement de la plupart des gens autour d'elle, car le vrai ne se distingue pas par le nombre de ceux qui le pratiquent mais par les preuves religieuses, comme Allah (Exalté soit-Il) dit au sujet des juifs et des chrétiens : {Et ils ont dit: «Nul n’entrera au Paradis que Juifs ou Chrétiens». Voilà leurs chimères. - Dis: «Donnez votre preuve, si vous êtes véridiques»} [661] . Et Il dit (Exalté soit-Il) : {Et si tu obéis à la majorité de ceux qui sont sur la terre, ils t'égareront du sentier d'Allah: Jusqu'à la fin du verset} [662].

De telles célébrations, en plus d'être une innovation dans la religion, génèrent d'autres péchés, tels que la mixité entre hommes et femmes, les chansons et les instruments de musique, la consommation des boissons alcoolisées et des drogues... Elles peuvent provoquer plus grave que cela, le fait de donner des associés à Allah et ce en exagérant les louanges au Messager d'Allah ( ) ou en l'invoquant et en implorant son secours ainsi que celui des Waliys (les Alliés d'Allah), en croyant qu'ils connaissent l'Inconnaissable et en commettant d'autres actes de polythéisme parmi ceux effectués au cours des Mawlids. Il est authentiquement rapporté que le Prophète ( ) a dit : « Gardez-vous de l'exagération (dans la Religion), car c'est la chose qui a fait périr ceux qui vous ont précédés ». Et Il a dit aussi ( ) : « Ne dites pas de moi des galanteries comme ont fait les chrétiens avec le fils de Maryam (Marie), je ne suis qu'un serviteur, alors dites : le serviteur d'Allah et Son Messager » rapporté par Al-Boukhârî dans son Sahîh selon le hadith de `Omar (qu'Allah soit satisfait de lui). Le plus étonnant, c'est que beaucoup de gens s'empressent et s'appliquent à assister à de telles célébrations innovées et les soutiennent, tandis qu'ils manquent d'assister aux prières du vendredi et aux prières en groupe commandées par Allah sans scrupules et sans se rendre compte qu'ils commettent un grand péché. Cela émane sans doute de la faiblesse de leur foi et de leur manque de clairvoyance, et du fait des désobéissances et des divers péchés qu'ils ont commis et qui couvrent leurs cœurs. Puisse Allah nous affranchir ainsi que tous les musulmans de l'Enfer.

De même, certains d'entre eux pensent que le Messager ( ) assiste au Mawlid, c'est pourquoi ils se mettent à le saluer, ceci est entièrement faux et provient de l'ignorance, car le Messager ( ) ne sort pas de sa tombe [663]avant le Jour de la Résurrection, et il n'entre en contact avec personne, ni n'assiste aux réunions. Il réside dans sa tombe jusqu'au jour de la Résurrection, et son âme se trouve au plus haut de l'Illiyoun (un livre cacheté), comme Allah (Exalté soit-Il) ditdans la sourate ''Al-Mo'minoun'': {Et puis, après cela vous mourrez. Et puis au Jour de la Résurrection vous serez ressuscités} [664] .

Le Prophète ( ) dit : « Je suis le premier dont la tombe va se fendre au Jour du Jugement Dernier, je suis le premier intercesseur et le premier duquel l'intercession est admise ». Que la meilleure Paix et la meilleure Bénédiction d'Allah soient sur lui. Ce verset honorable, ce noble hadith ainsi que les autres versets et hadiths qui évoquent le même sujet prouvent tous que le Messager ( ) et tous les autres morts ne ressortent de leurs tombes qu'au Jour de la Résurrection, c'est un avis véritable et incontestable entre tous les ulémas de l'Islam. Chaque musulman doit prendre garde à ces éléments, et éviter d'imiter les ignorants dans leurs innovations dans la religion et imaginaires à l'appui desquelles Allah n'a fait descendre aucune preuve. C'est Allah qu'il faut appeler au secours, en Lui qu'il faut avoir confiance, et il n'y a de force et de puissance que par Allah.

Quant à la prière et la salutation sur le Messager d'Allah ( ), elles constituent les meilleurs moyens de se rapprocher d'Allah et sont comptées parmi les bonnes œuvres comme Allah (Exalté soit-Il) a dit : {Certes, Allah et Ses Anges prient sur le Prophète; ô vous qui croyez priez sur lui et adressez [lui] vos salutations} [665] . Et le Prophète ( ) a dit : « Quiconque prie pour moi une fois, Allah priera pour lui dix fois en retour ». L'accomplissement de cet acte est valable à tout moment, et confirmé après chaque prière, voire obligatoire chez un groupe de savants pendant At-Tachahhoud (attestation de foi après les prosternations) dernier de chaque prière. Il est de même considéré comme une tradition confirmée dans la sunna à certains moments : au moment qui suit l'Adhân (l'appel à la prière), lorsque le nom du Messager ( ) est cité, au vendredi et à la veille du vendredi, conformément à plusieurs hadiths qui le confirment.

C'est Allah que nous implorons de nous accorder la réussite dans la compréhension de la religion et de nous y attacher, et de nous accorder le bienfait de nous cramponner à la sunna et de nous éloigner des innovations. Il est le Très-Généreux. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad, sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 183)

[666] Le deuxième message

L'avis religieux sur la célébration de la nuit du Voyage Nocturne et de l'Ascension

Louange à Allah, que la Paix et la Bénédiction d'Allah soient sur le Messager d'Allah, sur sa famille et sur ses compagnons.

Il est incontestable que Le Voyage Nocturne et l'Ascension représentent un signe d'Allah parmi les meilleurs signes qui prouvent la sincérité de Son Messager Mohammad ( ) et sa haute considération par Allah (Exalté soit-Il). C'est une des preuves de la Toute-Puissance d'Allah et de Sa Hautesse (qu'Il soit Loué et Exalté) au-dessus de toutes ses créatures. Allah (Gloire et Pureté à Lui) dit : {Gloire et Pureté à Celui qui de nuit, fit voyager Son serviteur [Muhammad], de la Mosquée Al-Harâm à la Mosquée Al-Aqsâ dont Nous avons béni l’alentour, afin de lui faire voir certaines de Nos merveilles. C’est Lui, vraiment, qui est l’Audient, le Clairvoyant} [667] .

On a rapporté que le Messager d'Allah ( ) a été élevé aux cieux, on lui a ouvert ses portes jusqu'à ce qu'il ait traversé le septième ciel. Allah (Gloire et Pureté à Lui) lui a dit ce qu'Il voulait, et lui a prescrit les cinq prières. Allah (Gloire et Pureté à Lui) avait prescrit cinquante prières, notre Prophète Mohammad ( ) s'est alors mis à Le supplier et à Lui demander de les alléger jusqu'à ce qu'Il les eût réduites à cinq, ces prières sont cinq dans la prescription mais équivalent à cinquante. La bonne action aura dix fois son mérite également, Louange à Allah pour tous Ses bienfaits.

La Nuit du Voyage Nocturne et de l'Ascension n'a pas été datée dans les hadiths authentiques au mois de Radjab ou bien à un autre mois. Selon les gens de la science du hadith, tout ce qui a été cité au sujet de sa précision n'est pas authentiquement rapporté du Messager ( ). Allah Le Très Sage a fait oublier la date de cette nuit aux gens. Et si elle avait été déterminée, les musulmans ne l'auraient pas distinguée par certains actes d'adoration et ils ne l'auraient pas célébrée non plus. Et si sa célébration avait été décrétée par Allah, le Prophète ( ) n'aurait pas manqué de l'indiquer, oralement ou par les actes. Et s'il avait agi de la sorte, ses Compagnons (qu'Allah soit satisfait d'eux) l'auraient rapporté. Car ils ont transmis de leur [668]Prophète ( ) tout ce dont la Oumma (La communauté Musulmane) a besoin. Ils n'ont rien omis de la religion, bien au contraire, ils étaient toujours les premiers à chercher le bien. Si la célébration de cette nuit avait été décrétée, ils auraient été les premiers à y procéder. Le Prophète ( ) était le plus sincère des gens envers les gens, il a parfaitement transmis le message, et il a rendu le dépôt. Si la glorification et la célébration de cette nuit faisait partie de la religion, le Prophète ( ) ne l'aurait ni négligé ni caché. De ce qui précède, on déduit que la glorification et la célébration de cette nuit ne fait pas partie de l'Islam. Allah a parachevé cette religion pour cette nation, Il a accompli Son bienfait sur elle, et Il a réfuté les actes de ceux qui introduisent à la loi islamique ce qui n'est pas permis par Lui. Dans Son Livre explicite, Allah (Exalté soit-Il) dit dans la sourate "Al-Mâ'îda": {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [669] . Allah (Exalté soit-Il) dit aussi dans la sourate Ach-Choûra (La Consultation) : {Ou bien auraient-ils des associés [à Allah] qui auraient établi pour eux des lois religieuses qu’Allah n’a jamais permises? Or, si l’arrêt décisif n’avait pas été prononcé, il aurait été tranché entre eux. Les injustes auront certes un châtiment douloureux} [670] .

Il est établi selon les Hadiths authentiques que le Messager d'Allah ( ) avait averti contre les innovations dans la religion, qu'il avait déclaré que toute innovation était une source d'égarement, tout en prévenant la nation de son risque, et tout en la défendant d'introduire les innovations en Islam. Parmi cela, il est établi dans les deux Sahîhs (recueils de hadiths authentiques d'Al-Boukhârî et de Mouslim) selon `A'îcha (qu'Allah soit satisfait d'elle), le Prophète ( ) a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Et dans une Transmission de Mouslim : « Tout acte non conforme a nos enseignements est à rejeter ». Et dans le Sahîh de Mouslim selon Djâbir (qu'Allah soit satisfait de lui), le Messager d'Allah ( ) disait au cours du prêche du vendredi : « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ». An-Nassâ'î a ajouté avec une bonne chaîne de transmission : « et tout égarement sera puni en Enfer », et dans les livres de Sounan, Al-'Irbâdd ibn Sâriyya (Qu'Allah soit satisfait de lui) a dit : « Le Messager d'Allah ( ) a prononcé un sermon tellement convaincant au point que nos cœurs frémirent et nos yeux versèrent des larmes, alors on lui dit : "O Messager d'Allah, il nous semble que c'est un sermon de celui qui fait ses adieux, alors donne-nous de tes conseils", il dit : [671] Je vous conseille de craindre Allah, d'entendre et d'obéir même si un serviteur exerce le pouvoir sur vous, celui qui survivra parmi vous verra beaucoup de différences, il vous incombe donc de suivre strictement ma sunna et celle des sages Califes bien guidés (par Allah). Tenez-vous à cela de toute vos forces, et gardez-vous des nouveautés (religieuses), car toute nouveauté est une innovation, et toute innovation est une source d'égarement ». Nombreux sont les hadiths qui transmettent la même idée. Il est authentiquement rapporté des Compagnons du Messager d'Allah ( ) et des premiers musulmans vertueux qui leur ont succédé, qu'ils avaient averti et fait redouter les musulmans de la pratique des innovations dans la religion et ce parce qu'elles ne sont qu'un excès en religion, un droit qu'Allah n'a pas permis, et une imitation des ennemis d'Allah parmi les juifs et les chrétiens dans leur excès en religion, et dans leur innovation en ce qui n'est pas agréé par Allah, ce qui donne l'impression que l'Islam est incomplet, et l'accuse d'être imparfait. Nous savons que cela mène à une grande corruption, à des actes répréhensibles et à une opposition à la parole d'Allah (Exalté soit-Il) qui dit : {Aujourd'hui, J'ai parachevé pour vous votre religion} [672] , et à une opposition directe aux hadiths du Messager ( ) qui nous mettent en garde contre les innovations dans la religion épouvantables.

J'espère que dans ce qui précède, le chercheur de la Vérité trouvera des preuves suffisantes et convaincantes sur la réfutation de cette innovation, celle de la célébration de la nuit du Voyage Nocturne et de l'Ascension, et sur l'intérêt d'en avertir les gens et d'admettre qu'elle ne fait pas partie des pratiques de la religion islamique.

Et étant donné qu'Allah a prescrit le conseil aux musulmans, l'explication de ce qui est permis dans la loi islamique, et l'interdiction de cacher le Vrai, j'ai entrevu de mettre en garde mes frères musulmans contre cette innovation qui s'est répandue dans plusieurs pays, au point que beaucoup de gens l'ont considérée comme une pratique relevant de la religion islamique. Nous implorons Allah d'améliorer la situation de tous les musulmans, de leur attribuer la compréhension de la religion, de nous faire tous réussir à suivre strictement le Vrai et à quitter tout ce qui lui est opposé. Il en est Capable et Omnipotent. Et que la Paix et la Bénédiction d'Allah soient sur Son serviteur et Messager, notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 186)

[673] Troisième message

L'avis religieux sur la célébration du 15éme jour de Cha`bân (''la veille de la mi-Cha`bân'')

Louange à Allah Qui a parachevé pour nous la religion et a accompli sur nous Son bienfait. Que la paix et la bénédiction d'Allah soient sur Son Prophète et Messager Mohammad, le Prophète du repentir et de la miséricorde.

Allah (Exalté soit-Il) dit : {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [674] , verset 3 de la sourate Al-Mâ'îda, et Il dit : {Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu'Allah n'a jamais permises?} [675] , verset 21 de la sourate Ach-Choura. Dans les deux Sahîhs, selon `A'îcha (qu'Allah soit satisfait d'elle), le Prophète ( ) a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette », et dans le Sahîh de Mouslim, selon Djâbir (qu'Allah soit satisfait de lui), le Prophète ( ) disait au cours du sermon du vendredi : « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ». Les versets et les hadiths qui approuvent ce sens sont nombreux. Ils démontrent évidemment qu'Allah (Gloire et Pureté à Lui) a parachevé la religion pour la communauté musulmane et a accompli Son Bienfait sur elle. Il n'a saisi l'âme de Son prophète ( ) qu'après avoir transmis clairement le message, et appris à la 'Omma tous les actes et paroles permis par Allah. Le Messager ( ) a indiqué que tout acte ou parole commis par les gens après sa mort et attribué à l'Islam, sera une innovation dans la religion blâmable, même si l'innovateur l'a fait de bonne foi. Les Compagnons du Messager ( ) ont pris connaissance de cette question, ainsi que les ulémas qui leur ont succédés. Ces derniers ont averti contre les innovations dans la religion et les ont rejetées, dont certains l'ont mentionné dans leurs œuvres, dans le chapitre sur la glorification de la Sunna et le rejet des innovations dans la religion. Parmi ces oulémas: Ibn Waddâh, At-Tartouchî, Abou Châma et d'autres.

Parmi les innovations dans la religion introduites par certaines personnes : la célébration de la veille de la mi-Cha`bân, et le fait de la particulariser par le jeûne de sa journée, tandis qu'il [676]n'y a aucune preuve confirmant cette question. Il y a des hadiths faibles (Da'îf) qui sont rapportés sur le mérite de cette innovation, mais on ne peut pas se référer à ces hadiths. Quant à ce qui est rapporté sur le mérite de la prière pendant la nuit de la mi-Cha`bân, il est entièrement fabriqué (Mawdou') selon plusieurs oulémas desquels nous citerons plus tard quelques paroles, si Allah le veut. Des propos des pieux prédécesseurs aussi ont été rapportés sur ce sujet, ceux des gens de la Grande Syrie et d'autres. La plupart des oulémas se sont mis d'accord sur le fait que la célébration de cette nuit est une innovation dans la religion, et que tous les hadiths rapportés sur son mérite sont faibles (Da'îf) et quelques-uns sont fabriqués (Mawdou'). Al-Hâfiz Ibn Radjab est parmi ceux qui ont mis l'accent sur cela dans son livre : "Lattâ'if Al-Ma`ârif " (Les complaisances des connaissances). On exécute les consignes des hadiths faibles (Da'îf) dans les pratiques cultuelles dont l'origine a été démontrée par des preuves authentiques, mais la célébration de la veille de la moitié du mois de Cha`bân n'a pas d'origine authentique pour qu'on puisse la soutenir par les hadiths faibles.

L'Imam Abou Al-`Abbâs, le Cheikh de l'Islam Ibn Taymiyya (qu'Allah lui accorde sa miséricorde) avait rapporté cette règle : O lecteur je te transmets quelques paroles dites par les Gens de Science sur ce sujet pour que tu sois bien informé. Les oulémas se sont mis d'accord qu'il est nécessaire de ramener au Livre et à la Sunna tout sujet de discorde entre les gens, et le jugement délivré par l'une ou les deux sources devra être exécuté obligatoirement, et ce qui les contredit doit être rejeté, et toute pratique cultuelle qui n'y est pas rapportée, est considérée comme une innovation interdite, ainsi que l'appel à cette innovation et l'insistance sur sa pratique, selon la parole d'Allah (Gloire et Pureté à Lui) dans la sourate An-Nissâ' : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [677] . Allah (Exalté soit-Il) dit aussi : {Sur toutes vos divergences, le jugement appartient à Allah} [678] , verset 10 de la sourate Ach-Choura, et Il dit (Pureté à Lui) : {Dis: "Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera vos péchés} [679] , [680]verset 31 dela sourate Al `Imrân, et dit (Exalté soit-Il) : {Non!... Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [681] . Les versets mentionnant ce sujet sont nombreux. Ils insistent sur la nécessité de ramener les sujets de discorde au Livre et à la Sunna et de se satisfaire de leur jugement parce que c'est ce que exige la Foi et c'est un bien pour les Serviteurs dans l'ici-bas et dans l'au-delà, et c'est le meilleur des aboutissements.

Al-Hâfiz Ibn Radjab (Qu'Allah lui fasse miséricorde) dit dans son livre "Lattâ'if Al-Ma`ârif "(les complaisances des connaissances) sur ce sujet -précédé d'autres propos : (Les prédécesseurs parmi le peuple de la Grande Syrie, comme Khâlid ibn Mo`dân, Makhoul , Louqmân ibn `Amir et d'autres glorifiaient la veille de la mi-Cha`bân et s'appliquaient à y faire les pratiques cultuelles, et c'est d'eux que les gens ont son mérite et sa grandeur. On dit qu'ils avaient pris cette habitude de traditions israéliennes transmises à travers les lieux, il y a eu parmi les gens ceux qui l'ont acceptée tels que le groupe des gens de Bassorah et d'autres, mais la plupart des oulémas de Hedjaz l'ont rejetée comme `Attâ' , Ibn Abou Malîka. Il a été rapporté par `Abd-Ar-Rahman ibn Zayd ibn 'Aslam d'après les faqihs (jurisconsultes) des gens de Médine et c'est la parole des compagnons de Mâlik et d'autres, qui ont dit : "Tout cela est une innovation dans la religion". Les oulémas parmi le peuple de la Grande Syrie ne se sont pas mis d'accord sur la manière de célébrer ladite nuit, ils se sont divisés sur deux opinions :

La première: Qu'il est préférable de la célébrer en groupe à la mosquée Khâlid ibn Ma`dân, Louqmân ibn 'Amir et d'autres s'habillaient, au cours de cette nuit, des plus beaux vêtements, ils se parfumaient de l'encens, mettaient du khôl et passaient la nuit à la mosquée. Ishâq ibn Râhawiyya soutenait cette habitude et dit sur le fait de la célébrer en groupe à la mosquée : cela n'est pas une innovation, rapporté par Harb Al-Karmânî dans "Al-Masâ'îl".

( Numéro de la partie: 1, Numéro de la page: 189)

[682] La seconde opinion : Qu'il est détestable, cette nuit-là, de se réunir dans les mosquées pour faire la prière, raconter les histoires et dire les invocations, tandis qu'y faire la prière individuellement n'est pas désapprouvé, conformément aux propos d'Al-'Awzâ`î, l'imam du peuple de la Grande Syrie, leur faqih et savant, sa parole est considérée comme la plus proche de la loi musulmane (Si Allah le veut), jusqu'à ce qu'il dit: "On n'a pas rapporté de l' imam 'Ahmad une opinion sur la veille de la mi-Cha`bân. En ce qui concerne la célébration de cette nuit, on a rapporté, de lui, deux citations différentes : la première est sur la célébration de la veille des deux fêtes de l'`Id, il ne l'a pas recommandée, parce que le Prophète ( ) et ses Compagnons ne l'ont pas fait. Et il l'a considérée comme désirable dans une autre citation parce que `Abd-Ar-Rahman ibn Yazîd ibn Al-'Aswad, qui était parmi les adeptes, la célébrait. De même pour la prière de la nuit de la mi-Cha`bân, il n'a été rapporté aucune preuve du Prophète ( ) ni de ses Compagnons, mais un groupe parmi les adeptes et les meilleurs jurisconsultes du peuple de la Grande Syrie le faisait. )

Telle était la citation du livre d'Al-Hafîz Ibn Radjab (qu'Allah lui fasse miséricorde) dans laquelle il déclare qu'il n'est pas prouvé que le Messager ( ) ou ses Compagnons (qu'Allah soit satisfait d'eux) ont célébré la nuit du 15ème jour de Cha`bân. Quant à l'avis d' 'Al-'Awzâ`î (Qu'Allah lui fasse miséricorde) qui trouve désirable sa célébration individuellement. Al Hâfiz Ibn Radjab a soutenu cet avis, qui est étrange et faible, parce que le musulman n'a pas le droit d'innover dans la religion une chose qui n'a pas été démontrée par les preuves légitimes, qu'il soit seul ou avec d'autres personnes, que ce soit secrètement ou bien publiquement, conformément à la parole du Prophète ( ) : « Tout acte non conforme a nos enseignements est à rejeter », et d'autres preuves sur le rejet des innovations dans la religion, et la mise en garde contre elles.

L'Imam Abou Bakr At-Tartouchî (Qu'Allah lui fasse miséricorde) dit dans son livre "Al-Hawâdith wal Bida`" (les nouveautés et les innovations) ce qui suit : (et Ibn Waddâh a raconté selon Zayd ibn 'Aslam qui dit : Nous n'avons vu aucun cheikh ni faqih jurisconsulte parmi les nôtres, qui prenait en compte la veille de la mi-Cha`bân, ou faisaient attention au hadith de Makhoul. Ils ne trouvaient pas à cette nuit une faveur particulière qui la distinguait des autres nuits.) On dit à Ibn 'Abî Malîka que Ziyâd An-Nomayrî a dit : ( le mérite de la veille de la mi-Cha`bân est équivalent au mérite de la nuit du Destin), il répondit : (Si je l'avais entendu et j'avais un bâton à la main, je l'aurais battu) Ziyâd fut un narrateur, fin de la citation.

L'érudit Ach-Chawkânî (Qu'Allah lui fasse miséricorde) dit dans le livre "Al-Fawâ'id Al-Madjmou`a" (les moralités compilées), ce qui suit : [683]Le hadith : « O 'Alî! Quiconque fait la prière, pendant la nuit de la mi-Cha`bân, avec cent inclinaisons (Rak`a) au cours desquelles il récite dix fois la sourate d'Al-Fâtiha et la sourate d'Al-'Ikhlâss, Allah satisfera tous ses besoins ». C'est un hadith fabriqué (Mawdou'), comportant des déclarations sur le mérite de celui qui célèbre cette nuit. C'est un hadith qui a été fabriqué de manière irraisonnable et a été rapporté deux ou trois fois par des inconnus. Il dit dans ''Al-Mokhtassar" (L'abrégé) : Le hadith concernant la prière de la mi-Cha`bân est faux. Selon Ibn Hibbân d'après 'Alî : « Lorsque la nuit de la mi-Cha`bân arrive, faites y la prière de nuit et jeûnez pendant la journée » hadith faible (da`îf), et il dit dans "Al-Lâ'alî''' (les Perles) : « Cent unités d'inclinaisons (Rak`a) dix fois accomplies sincèrement à la 15ème nuit de Cha`bân », avec la continuité de son mérite, d'après Ad-Daylamî et d'autre, c'est un hadith fabriqué (Mawdou`), dont les rapporteurs, dans les trois citations, sont inconnus et faibles, il dit : « douze unités d'inclinaisons (Rak`a) trente fois, accomplies sincèrement », est un hadith fabriqué aussi « et le hadith prétendant d'en prier quatorze » est aussi un hadith fabriqué (Mawdou`).

Un groupe de juristes comme l'auteur de "Al-Ihiyâ'" (La Célébration) et d'autres exégètes se sont trompés par rapport à ce hadith. Cette prière -là prière de la mi-Cha`bân- a été rapportée de manières différentes toutes fausses et fabriquées, et ceci ne contredit pas la transmission d' At-Tirmidhî rapportée du hadith de `A'îcha sur la visite du Messager ( ) pour Al-Baqî' et la descente d'Allah au ciel le plus bas, pendant la nuit de la mi-Cha`bân, et Son pardon des péchés à un nombre de Serviteurs qui dépasse les poils des moutons de la tribu des Banou Kalb, mais le débat concerne la prière toute fabriquée pendant ladite nuit, et que le hadith de `A'îcha contient de la faiblesse et de la suspension, de même le hadith susmentionné de `Alî sur la célébration de cette nuit ne contredit pas le fait que cette prière soit fabriquée, en plus de la faiblesse qu'il contient (comme nous l'avons précédemment indiqué). ) Fin de la citation

Al-Hafîz Al-'Irâqî dit : ( Le hadith sur la prière de la nuit du 15ème jour de Cha`bân est fabriqué et a été faussement rapporté du Messager d'Allah ( ) L'Imam An-Nawwawî dit dans son livre (Al-Madjmou`) : " La prière connue par le nom de "Salât Ar-Raghâ'ib" (La Prière désirable) constituée de douze inclinaisons (Rak`a) effectuées entre la prière d'Al-Maghrib (le coucher du soleil) et celle d'Al-`Ichâ' (le soir) pendant la nuit [684]du premier vendredi au mois de Radjab, ainsi que la prière de la mi-Cha`bân, constituée de cent inclinaisons (Rak`a), les deux prières sont deux innovations dans la religion rejetées. Il ne faut pas se laisser tromper par le fait qu'elles ont été mentionnées dans le livre intitulé (Qout Al-Qoloub) et (Ihiyyâ' `Oloum Ad-Dîn), ni par le hadith mentionné ci-dessus, tout cela est faux. De même, il ne faut pas se laisser impressionner par certains imams qui étaient confus devant leur jugement et ont classifié, dans leurs livres, ces deux prières parmi les actes d'adoration désirables, et ils ont eu tort à le faire.)

Le Cheikh l'imam Abou Mohammad `Abd-Ar-Rahman ibn 'Ismâ`îl Al-Maqdissî avait écrit un livre précieux où il a parfaitement expliqué la fausseté des dites prières. Les Gens de la Science ont de nombreux avis sur cette question, qu'on ne peut pas citer entièrement, mais espérons que ce que nous avons déjà mentionné sera suffisant et convaincra celui qui est à la recherche de la vérité.

Ainsi, les versets coraniques, les hadiths et les opinions des ulémas, montre à celui qui recherche la vérité, que le fait de particulariser la veille de la mi-Cha`bân soit par la prière, soit en jeûnant pendant la journée, est une innovation dans la religion selon la plupart des oulémas. Cette innovation n'a aucune origine dans notre Charia purifiée; mais c'est une affaire introduite en Islam suite à l'époque des Compagnons (qu'Allah soit satisfait d'eux). Il suffit d'entendre la parole d'Allah (Exalté soit-Il) : {Aujourd'hui, J'ai parachevé pour vous votre religion} [685] , et tous les versets qui désignent le même sens, ainsi que le hadith du Prophète ( ) : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette », ainsi que d'autres hadiths déclarant le même sens, et dansle (Sahîh) de Mouslim selon 'Abou Hourayra (Que la satisfaction d'Allah soit sur lui), le Messager d'Allah ( ) a dit : « N’accordez pas de spécificité particulière à la nuit du vendredi par la prière nocturne, ni à sa journée par le jeûne, sauf dans le cas où une personne effectue un jeûne régulier ». S'il était permis de particulariser certaines nuits par quelques adorations, alors la nuit du vendredi serait prioritaire, parce que le jour du vendredi est le meilleur des jours conformément aux hadiths authentiques du Messager d'Allah ( ). Lorsque le Prophète ( ) a averti contre le fait de spécifier la nuit du vendredi par des actes d'adoration, cela prouve qu'à fortiori, il n'est pas permis de le faire pour les autres nuits, sauf [686]en cas d'existence de preuve authentique indiquant la spécificité.

Comme il est permis de faire la prière de la nuit du Destin ainsi que les autres nuits du mois de Ramadan, et de s'y appliquer dans l'adoration, le Prophète ( ) a évoqué cela et a encouragé la Oumma à le faire et lui-même le faisait, conformémentaux deux Sahîhsil est rapporté que le Prophète ( ) a dit : « Quiconque anime le mois de Ramadhan en prière, guidé par la foi et le désir de complaire à Allah, aura ses péchés antérieurs pardonnés, et quiconque anime la nuit du Destin en prière, étant guidé par la foi et le désir de complaire à Allah, aura ses péchés antérieurs pardonnés ». S'il était permis de spécifier, par une célébration ou une adoration quelconque, la nuit de la mi-Cha`bân ou la nuit du premier vendredi de Radjab ou bien celle du Voyage Nocturne et de l'Ascension, le Prophète ( ) l'aurait indiqué à la Oumma ou l'aurait lui-même pratiqué, et les Compagnons du Prophète ( ) l'auraient transmis à la Oumma et ne l'auraient pas caché, car ils sont, après les Prophètes (`Alaihim As-Sallâm), les meilleurs hommes et les plus soucieux de conseiller les gens, qu'Allah soit satisfait des Compagnons du Prophète ( ) et leur accorde la satisfaction. J'ai su récemment, d'après les paroles des ulémas, qu'il n'a jamais été prouvé que le Messager d'Allah ( ) ni ses Compagnons n'avaient célébré le premier vendredi de Radjab ni la nuit de la mi-Cha`bân. Alors, on peut constater que ce n'est qu'une innovation dans la religion, le même jugement pour la nuit du vingt septième jour de Radjab laquelle est considérée par certains comme étant la nuit du Voyage Nocturne. Il n'est pas permis de la célébrer conformément aux preuves susmentionnées, s'il s'avère que c'est vraiment la nuit du Voyage Nocturne- alors que, d'après les ulémas, elle n'est pas désignée par une date fixe. Il est de l'imposture de dire qu'elle a lieu à la vingt-septième nuit de Radjab, ce qui n'a aucune origine dans les hadiths authentiques, et il a bien fait celui qui a dit :

Les meilleurs choses sont les anciennes qui sont basées sur la guidée

Et les pires choses sont les innovations introduites

Qu'Allah nous assure la réussite, à nous et à tous les Musulmans, et nous aide à nous attacher à la Sunna et à y persister et à prendre garde de ce qui la contredit. Allah est certes Magnanime et Généreux. Que la paix et la bénédiction d'Allah soient sur Son serviteur et Messager, notre Prophète Mohammad, sur sa famille et ses Compagnons.

( Numéro de la partie: 1, Numéro de la page: 193)

[687] Le quatrième message

Importante notification sur le mensonge du testament attribué au Cheikh 'Ahmad le serviteur d'Al-Haram An-Nabawiyy (La Mosquée du Prophète)

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à tous les Musulmans qui en prendront connaissance, qu'Allah les protège par l'Islam, puisse Allah nous préserver tous du mal des impostures forgées par les ignorants et injustes.

Que la paix la miséricorde et les bénédictions d'Allah soient sur vous.

J'ai pris connaissance d'une parole attribuée au Cheikh 'Ahmad le serviteur d'Al-Haram An-Nabawiyy (La Mosquée du Prophète) intitulée : (Voici un testament de Médine) écrit par le Cheikh 'Ahmad serviteur d'Al-Haram An-Nabawiyy (La Mosquée du Prophète) dans laquelle il dit :

Pendant la nuit du vendredi, j'ai veillé et récité le Noble coran. Lorsque j'ai terminé la récitation du Coran, j'ai lu les beaux attributs d'Allah et ensuite je me suis préparé à dormir lorsque j'ai vu un visage beau comme le jour, celui du Messager d'Allah ( ) qui a transmis les versets coraniques et les nobles prescriptions, une miséricorde pour tout l'univers, notre maître Mohammad ( ) qui m'a dit dans le rêve : O Cheikh 'Ahmad, j'ai dit: A votre service ô Messager d'Allah! O la plus noble des créatures d'Allah! Il m'a dit : J'ai honte des mauvais actes commis par les gens, et je ne pus rencontrer Allah ni les anges parce que du vendredi au vendredi d'après, il y a eu cent soixante mille personnes qui sont morts sur une religion autre que l'Islam. Ensuite, il a mentionné quelques péchés commis par les gens et a dit : Ce testament est une miséricorde pour les gens de la part du Tout Puissant Le Contraignant. Puis, il a mentionné quelques signes de l'Heure, jusqu'à ce qu'il dit : O Cheikh 'Ahmad informe les gens de ce testament parce qu'il a été inscrit par le crayon du destin, et copié de la tablette préservée (auprès d'Allah). Toute personne écrira et transmettra ce testament à travers les lieux et les pays, sera récompensé d'un château au paradis; tandis que celle qui ne le fait pas, sera privée de mon intercession au jour de la Résurrection. Si un pauvre le copie, il sera riche et si un débiteur l'inscrit, Allah (Exalté soit-Il) acquittera sa dette; et celui qui a commis [688]un péché, Allah (Exalté soit-Il) pardonnera ses péchés et ceux de ses parents par la bénédiction de ce testament. Mais, les serviteurs d'Allah qui ne l'auront pas écrit, leur visages s'assombriront ici-bas et dans l'au-delà. Et il a ajouté : Je jure par le nom d'Allah à trois reprises, c'est une vérité et si je mens, je sortirai de ce monde sur une religion autre que l'Islam, celui qui approuve ce testament sera affranchi de l'Enfer et quiconque le traite de mensonge sera mécréant.

Tel est le résumé du faux testament attribué au Messager d'Allah ( ), nous avons entendu ce testament plusieurs fois depuis quelques années, qui se répandait entre les gens de temps à autre, et qui circulait parmi le public sous forme de citations différentes dans lesquelles son inventeur prétend qu'il a vu le Prophète ( ) dans ses rêves et que ce dernier lui a confié la transmission de ce testament alors que dans la citation susmentionnée, le calomniateur prétend qu'il a vu le Prophète ( ) lorsqu'il s'apprêtait à dormir, c'est-à-dire qu'il était éveillé au moment où il l'a vu!

Dans ce testament, le calomniateur a prétendu tant de choses qui ne sont que d'évidents mensonges, et que de manifestes faussetés; sur lesquels je mettrais l'accent plus tard (Si Allah le veut). J'avertissais, tout au long des dernières années, les gens de cette affaire tout en déclarant que c'est un mensonge très clair jusqu'à ce que j'ai pris connaissance de cette dernière citation, cependant j'ai hésité à écrire dessus du fait de sa falsification évidente et de la grande audace de son inventeur, sans douter que cette calomnie pouvait persuader des gens ayant une moindre clairvoyance ou une prime nature saine. J'ai appris de quelques frères, que les gens ont cru à cette histoire et l'ont communiquée entre eux. C'est pour cela que j'ai décidé d'en discuter et montrer qu'elle est fausse et n'est qu'un mensonge forgé à l'encontre du Messager d'Allah ( ), mais ce mensonge ne peut pas convaincre les gens savants et croyants ni ceux qui possèdent une prime nature saine et un raisonnement correct, ils sauront que c'est du mensonge pour plusieurs raisons.

Lorsque j'ai posé la question aux proches du Cheikh 'Ahmad à qui ce testament a été attribué, ils ont répondu que c'était du mensonge forgé contre le Cheikh 'Ahmad qui ne l'a jamais prononcé. Le Cheikh 'Ahmad mentionné est déjà mort depuis longtemps. Supposons que le Cheikh 'Ahmad ou bien n'importe qu'elle personne plus honorable que lui a prétendu qu'elle a vu le Prophète ( ) soit dans ses rêves soit en réalité, [689]et qu'il lui a confié ce testament, nous aurions certainement su que c'est un menteur, ou que c'est le diable qui lui a dit cela et non pas le Messager ( ); pour maintes raisons :

1 - Que le Messager ( ) ne se manifeste jamais, après sa mort, dans la réalité ( ) et quiconque parmi les ignorants du Soufisme prétend qu'il voit le Prophète ( ) en réalité et que le Prophète assiste à son anniversaire (Mawlid) et autre, il commet de la sorte la pire des fautes, et tombe dans la totale confusion, parce qu'il contredit le Livre, la Sunna et le consensus des ulémas. Les morts ne quittent leurs tombes qu'au jour du Jugement Dernier et non pas ici-bas, et quiconque dit autre chose, aura raconté d'évidents mensonges, ou bien il se sera tombé dans l'erreur et la confusion, il ne sait pas ainsi la vérité qu'avait connue les pieux prédécesseurs de l'Islam, et qu'avait suivie les Compagnons du Messager d'Allah ( ) et ceux qui l'ont parfaitement suivis. Allah (Exalté soit-Il) dit : {Et puis, après cela vous mourrez. Et puis au Jour de la Résurrection vous serez ressuscités} [690] , le Prophète ( ) dit : « Au jour de la Résurrection, je serai le premier pour qui la terre se fendra et je serai le premier à intercéder et le premier dont l'intercession sera acceptée ». Les versets coraniques et les hadiths prouvant cela sont nombreux.

2- Le Messager ( ) ne disait que la vérité, que ce soit au cours de sa vie ou après sa mort tandis que ce testament s'oppose ouvertement à sa législation, sur plusieurs aspects, -que nous allons voir plus tard- le Prophète ( ) peut apparaître dans les rêves, quiconque le voit dans ses rêves sous son image honorable, il aurait vu le Prophète lui-même; parce que le diable n'est pas capable de se déguiser en l'image du Prophète (conformément au hadith authentique), mais l'affaire interroge notamment la foi du rêveur, sa crédibilité, son impartialité, sa précision, sa confession et son honnêteté, et a-t-il vu le Prophète ( ) sous son image réelle ou sous une autre forme?

Si jamais nous rencontrons un hadith du Prophète ( ) rapporté par une personne autre que les gens de confiance, honnêtes et scrupuleux alors nous ne devons pas nous appuyer dessus, ni le prendre comme argument; et s'il est rapporté par des gens de confiance et précis mais il contredit entièrement la transmission d'une autre personne plus savante, de façon à ne pas pouvoir assembler les deux versions, là un des deux hadiths sera abrogé et ne doit pas être mis en application et l'autre sera abrogeant et peut être mis en application. S'il n'est pas possible de les fusionner ni d'y appliquer la règle d'abrogation alors il faut [691]rejeter la transmission de la personne qui est la moins savante et la moins impartiale, et mettre l'accent sur son irrégularité pour qu'on ne l'applique pas.

Que sera alors le cas d'un testament transmis selon le Prophète ( ) d'après un rapporteur inconnu, tout comme son degré de loyauté et de sincérité est inconnu. D'habitude, en cas de diffusion d'une histoire pareille, personne n'y fera attention même si elle ne contient aucune opposition à la charia musulmane, et bien que dire de ce testament qui contient beaucoup de choses qui démontrent que cette histoire est fausse et que c'est un mensonge sur le Messager d'Allah ( ) qui comporte une législation religieuse qui n'a pas été révélée par Allah !

Le Prophète ( ) a dit : « Quiconque dit de moi ce que je n'ai pas dit, qu'il se prépare à occuper sa place en Enfer ». L'inventeur de ce testament a dit du Messager d'Allah ( ) ce qu'il n'avait pas dit. Il a proclamé venant de lui un mensonge très dangereux, il mérite certainement cette grande menace dans le cas où il ne se repentirait pas et qu'il ne répandrait pas, partout parmi les gens, la fausseté de ce testament. Cela, parce que quiconque répand le faux parmi les gens tout en l'attribuant à la religion, son repentir ne sera pas accepté jusqu'à ce qu'il l'avoue et le manifeste pour que les gens sachent sa renonciation à ses mensonges; Allah (Exalté soit-Il) dit : {Certes ceux qui cachent ce que Nous avons fait descendre en fait de preuves et de guide après l’exposé que Nous en avons fait aux gens, dans le Livre, voilà ceux qu’Allah maudit et que les « maudisseurs » maudissent sauf ceux qui se sont repentis, corrigés et déclarés: d’eux Je reçois le repentir. Car c’est Moi, l’Accueillant au repentir, le Miséricordieux} [692] . Allah (Gloire et Pureté à Lui) a montré dans ce verset sacré que, quiconque cache le Vrai, son repentir ne sera accepté que lorsqu'il renoncera au péché qu'il a commis et l'avouera partout. Allah (Gloire et Pureté à Lui) a parachevé la religion pour Ses serviteurs, et a accompli sur eux Son bienfait en envoyant son Messager Mohammad ( ) avec la Charia parfaite qu'Il lui a révélée. Il n'a saisi son âme qu'après l'accomplissement et l'explication de sa religion, comme Il dit (Exalté soit-Il) : {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait} [693] , le verset 3 de la sourate d'Al-Mâ'ida.

( Numéro de la partie: 1, Numéro de la page: 197)

[694]L'inventeur de ce soi-disant testament est apparu au 14ème siècle dans le but de tromper les gens dans leur religion, tout en promettant à ses partisans d'entrer au Paradis, et menaçant ceux qui ne soutiennent pas sa législation d'être privés du Paradis et d'entrer en Enfer. Il a voulu rendre ce testament plus glorifié et sacré que le Coran, et celui qui ne l'écrit pas et ne le diffuse pas sera privé, le jour du Jugement Dernier de l'intercession du Messager d'Allah ( ). C'est le pire des mensonges et la plus évidente des preuves sur la fausseté de ce testament. L'impudence de son inventeur, et son audace à mentir parce que celui qui a écrit et transmis le Noble Coran à travers les pays et les lieux ne sera pas récompensé de ce bienfait, s'il n'applique pas les directives du Coran, alors comment se fait-il que celui qui écrit et transmet cette imposture d'un pays à un autre, sera récompensé ? Il est évident que celui qui n'a ni écrit ni transmis le Coran d'un pays à un autre ne sera pas privé de l'intercession du Prophète ( ) s'il croit en lui, et suit sa voie. Donc, le mensonge de l'intercession suffit à lui seul de prouver la fausseté de ce testament ainsi que l'imposture, l'impolitesse, la stupidité de son émetteur et son ignorance de la guidée du Messager ( ).

Ce testament contient beaucoup de preuves démontrant sa fausseté et son imposture -outre que celles susmentionnées même si son inventeur jure mille et une fois sur son authenticité, même s'il invoque Allah de le refouler au plus dur châtiment et à la plus grande punition pour montrer qu'il est védique, il ne l'est pas et le testament est faux, je jure par Allah que c'est la pire des impostures. Nous prenons à témoin Allah, les anges qui nous entourent, et tous ceux qui, parmi les musulmans, ont pris connaissance de cet écrit - un témoignage avec lequel nous rencontrerons Allah (Qu'Il Soit Exalté) - : Que ce testament est un mensonge et une imposture sur le Messager d'Allah ( ), puisse Allah couvrir d'ignominie son inventeur et le traiter de la manière qu'il mérite.

Parmi les preuves sur sa fausseté -outre que celles susmentionnées- il y a :

La première: est qu'il dit : " parce que du vendredi au vendredi d'après, il y a eu cent soixante mille personnes qui sont mortes sur une religion autre que l'Islam" ; ceci fait partie de "Al-Ghayb" (le savoir absolu d'Allah), et la révélation a été interrompue par la mort du Messager ( ), et même au cours de sa vie il ne connaissait pas "Al-Ghayb" (le Savoir absolu d'Allah), alors comment pourrait-il le savoir après sa mort? [695]Allah (Gloire à Lui) dit : {Dis-(leur): "Je ne vous dis pas que je détiens les trésors d'Allah, ni que je connais l'Inconnaissable} [696] , le verset 50 de la sourate d'Al-'An`âm, et Il dit (Exalté soit-Il) : {Dis: "Nul de ceux qui sont dans les cieux et sur la terre ne connaît l'Inconnaissable, à part Allah"} [697] , et dans le hadith authentique, le Prophète ( ) a dit : « Des hommes seront éloignés de mon bassin le jour du Jugement Dernier, je dirai : "O Allah mes compagnons mes compagnons", alors on me répond : "Tu ne sais pas ce qu'ils ils ont introduit comme innovations après ta mort". Je dirai comme a dit le serviteur pieux : {Et je fus témoin contre eux aussi longtemps que je fus parmi eux. Puis quand Tu m'as rappelé, c'est Toi qui fus leur observateur attentif. Et Tu es témoin de toute chose} [698] ».

La seconde est : Parmi les preuves sur la fausseté de ce testament est qu'il dit : "si une pauvre personne l'écrit, Allah la rendra riche, et si un débiteur l'écrit, Allah lui acquittera sa dette, et si une personne ayant commis un péché l'écrit, Allah (Exalté soit-Il) le pardonnera ainsi que ses parents par la bénédiction de ce testament "... C'est un mensonge très grave et une preuve contre ce menteur, une preuve sur son impudence à l'égard d'Allah (Qu'Il soit Exalté) et Ses serviteurs, parce que ces trois choses ne se réalisent pas par l'écriture du Coran tout simplement, alors comment se réaliseront-elles par l'inscription de ce faux testament ? Ce débauché veut seulement semer la confusion parmi les gens et les attacher à ce testament pour qu'ils l'écrivent et s'attachent à cette grâce prétendue, tout en renonçant aux causes légiférées par Allah (Exalté soit-Il) à Ses serviteurs. Il a fait de ce testament une voie menant à la richesse, à l'acquittement de la dette et au pardon des péchés. Qu'Allah nous préserve de tout ce qui nous mène vers l'échec et vers le suivi des passions et du diable.

La troisième preuve : Il dit aussi dans le testament : "mais pour les serviteurs d'Allah qui ne l'auront pas écrit, leur visages s'assombriront ici-bas et dans l'au-delà". Cela constitue un mensonge abominable, et une preuve indéniable sur la fausseté du testament. Comment une personne raisonnable peut-elle penser à recopier ce testament inventé par un homme du 14ème siècle, qui l'attribue au Messager d'Allah ( ) et qui prétend que ceux qui ne l'écriront pas leurs visages s'assombriront ici-bas et dans l'au-delà ? Alors que celui qui le transcrit, sa pauvreté se transforme en richesse, ses dettes seront acquittées [699]et ses péchés seront pardonnés par Allah !!

Gloire à Toi ! C'est une énorme calomnie ! Les preuves et la réalité témoignent l'imposture de ce calomniateur et son impudence à l'égard d'Allah et des gens. Beaucoup de gens dans d'autres pays ne l'ont pas écrit mais leurs visages ne se sont pas assombris tandis qu'il y a beaucoup de personnes, Allah seul en connaît le nombre, qui l'ont écrit maintes fois et aucune d'elles n'a eu ses dettes versées, ni devenue riche. Puisse Allah nous protéger de l'aveuglement des cœurs et de l'abondance des péchés. Ces mérites n'ont pas été promis par la charia musulmane à celui qui recopie le meilleur et le plus formidable des livres, le Noble Coran, alors seront-il promis à celui qui écrit un testament inventé plein d'impostures et de phrases remplies d'incroyances! Gloire à Allah ! Comme Il est Patient à l'égard des gens qui ont osé Le défier avec des mensonges.

La quatrième preuve : Le fait de dire : "Celui qui approuve ce testament sera affranchi de l'Enfer tandis que celui qui le traite de mensonge sera mécréant". En appelant les gens à croire sa calomnie, ce menteur prétend que s'ils le font, ils seront affranchis de l'Enfer et s'ils le négligeant ils seront mécréants, c'est vraiment le pire des mensonges et la pire des impostures. Celui qui mérite d'être mécréant est la personne qui l'approuve et non pas celle qui le contredit parce que c'est une impudence et on prend Allah à témoin que c'est du mensonge, et son inventeur est un menteur qui veut légiférer aux gens des lois autres que celle imposée par Allah. Il veut introduire dans la religion des choses qui n'en font pas partie tandis qu'Allah a parachevé la religion pour cette Oumma 14 siècles avant l'apparition de cette calomnie. Faites attention O lecteurs et frères de croire à de tels mensonges, et de les transmettre parmi vous. Le Vrai est évident et celui qui le recherche ne peut se tromper. Cherchez alors le Vrai par les preuves, et demandez aux Gens de Science d'éclairer ce qui vous paraît confus, et ne croyez pas ces menteurs même s'ils jurent parce que Satan avait juré devant Adam et Eve qu'il était pour eux un bon conseiller, tandis qu'il est le plus grand des tricheurs et des menteurs selon la parole d'Allah (exalté soit-Il):dans la sourate d'Al-A`râf,Il dit [700](Gloire à Lui) : {Et il leur jura: «Vraiment, je suis pour vous deux un bon conseiller»} [701] . Prenez garde donc de Satan et de ses adeptes parmi les menteurs. Combien de fois ils jurent par mensonges, promettent en vain et disent de belles paroles pour nous séduire et semer la confusion parmi nous ! Puisse Allah nous préserver des diables, des tentations des trompeurs, de l'aveuglement des égarés et de la confusion semée par les ennemis d'Allah les imposteurs ceux qui veulent éteindre avec leurs bouches la lumière d'Allah et illusionner les gens dans leur religion, alors qu'Allah parachèvera sa lumière en dépit de l'aversion de ses ennemis parmi les diables et leurs défenseurs mécréants et athées.

Quant aux propos de ce menteur sur l'apparition des désobéissances, c'est un fait réel déjà mentionné dans le Coran et la Sunna où on a suffisamment avertis contre elles, puisse Allah redresser l'état des musulmans et les favoriser par le suivi du Vrai, la persistance sur le droit chemin et le pardon des péchés, Gloire à Allah, Il est Celui qui accepte le repentir, Le Miséricordieux et L'Omnipotent.

Quant aux signes précurseurs de l'Heure, les hadiths prophétiques les avaient déjà détaillés, ainsi que le Noble Coran. Celui qui aimerait connaître ces signes précurseurs, il les trouvera dans les livres de la Sunna et dans les écrits des Gens de Science et de Foi. On n'a pas besoin du tout de l'explication et de la confusion du dit menteur, celui qui mêle le Vrai au faux. Allah nous suffit, Il est notre meilleur garant. Il n'ya de puissance ni de pouvoir que par Allah Le Grand. Louange à Allah, Seigneur de l'univers. Que la paix et la bénédiction d'Allah soient sur Son serviteur et Messager l'honnête, digne de confiance, sur sa famille, ses Compagnons et ceux qui l'ont parfaitement suivi jusqu'au jour du Jugement Dernier.

[702] Mot sur les bracelets aux vertus thérapeutiques

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz pour le respectable frère qu'Allah lui accorde la connaissance et la foi vigoureuse, Amen.

Que la paix d'Allah soit sur vous. J'ai reçu votre message écrit le 14/1/1385 de l'hégire. J'étais ravi de savoir que vous êtes en bonne santé, louange à Allah, et de prendre connaissance de votre avis sur mon commentaire concernant les bracelets et votre désir de traiter le sujet, sous tous ses aspects.

Sachez que les moyens diffèrent et varient beaucoup. Loin des suppositions, certains sont admis, d'autres sont détestables mais permis en cas de nécessité et d'autres sont interdits. Cependant, l'auteur de l'acte est conscient que ce ne sont que des moyens et qu’Allah Seul est Celui qui donne la guérison.

Tout d'abord, il y a l'usage actuel des médicaments admis et qui sont prescrits par les médecins comme les comprimés, les piqûres, les compresses, les pommades ou l'usage des moyens de diagnostique qui ont déjà été soumis à l'expérience et ne sont pas nuisibles pour l'homme comme la radiographie ou autres. Puis, il y a les moyens détestables comme la cautérisation, puisqu'il a été rapporté du Prophète ( ) : « La guérison se trouve dans trois choses : les cautérisations par le feu; l’incision avec ventouse [évacuation du sang], et la boisson au miel, et je n'aime pas les brûlures », et dans une autre version « et j’interdis à ma Omma les cautérisations ». Les Oulémas ont tiré de ce hadith que le traitement par la cautérisation est détestable et qu'il n'est utilisé qu'en cas de nécessité comme dernier recours. Troisième type de moyens : Ce sont les interdits. Je cite à titre d'exemple, le fait de se remédier par les alcools ou la chair des carnivores...

( Numéro de la partie: 1, Numéro de la page: 202)

[703]Ce genre de remèdes est interdit et abhorré, même si quelques-uns prétendent autrement et y accordent quelques bienfaits, et même s'ils les considèrent uniquement comme des moyens et croient qu'Allah est Le Guérisseur. Ceci est démontré par les preuves interdisant la guérison par des impuretés ou des choses interdites. Même si certains comportaient une utilité quelconque, leur nuisance reste plus importante, car tout ce qui comporte du bien n'est pas nécessairement permis ! Il en nécessite deux impératifs : qu'il ne soit pas interdit en particulier par le Législateur, ( ) et que son mal ne soit pas plus grand que son bien, si c'est le cas, son utilisation sera interdite. La loi islamique interdit tout ce qui provoque plus de dégâts que de bienfaits comme l'alcool. Ainsi, selon le hadith authentique du Prophète ( ), « Serviteurs d'Allah ! Soignez-vous mais ne vous soignez pas en utilisant un moyen illicite », une autre version du Hadith: « Sachez qu'Allah n'a pas mis votre guérison dans un moyen illicite », et il a été authentiquement rapporté du Prophète ( ) : « Un homme l'interrogea sur l'usage de l'alcool pour fabriquer des médicaments, le Prophète ( ) rétorqua que ce n'était pas un remède mais plutôt un mal." ». Sachez que les critères d'admission ou d'interdiction ne relèvent pas de la supposition humaine mais de la législation islamique. Il se peut que l'homme soit conscient que c'est Allah Seul qui détient la guérison, par contre il entreprend des moyens abhorrés pour y atteindre. On le compare à ce moment-là, aux mécréants qui adorent des idoles pour qu'ils soient leurs intercesseurs auprès d'Allah, car ils savent bien qu'elles n'ont pas le pouvoir de guérir un malade, ou de faire revenir un absent ou de les défendre. Allah, l'Exalté dit à ce propos : {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"} [704] , et Il dit : {Adore donc Allah en Lui vouant un culte exclusif. C’est à Allah qu’appartient la religion pure. Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): «Nous ne les adorons que pour qu’ils nous rapprochent davantage d’Allah». En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat} [705] . Les preuves, dans ce sens, sont nombreuses. Certes, l'homme peut recourir à des moyens permis comme la Roqya légitime, ou la consommation de médicaments comme les comprimés ou l'application de piqûres comportant [706]des substances licites. Cependant, s'il croit au pouvoir unique de guérison de ces médicaments et non pas au Pouvoir Divin de guérison, il aura commis un péché.

Après ce préambule, la question des bracelets s'inscrit-elle sous les moyens admis tels que les piqûres et les comprimés? ou bien sous les moyens détestables comme les cautérisations ou bien ceux qui sont interdits comme le fait de porter des amulettes, des anneaux ou des fétiches pour protéger ses enfants contre le mauvais œil, les djinns ou certaines maladies ? Ou comme faisaient les gens de l'époque préislamique qui accrochaient des cordes aux animaux et le Prophète ( ) les a défendu de le faire et les a informés que c'était du polythéisme, même s'ils croyaient qu'Allah est Le Procureur du bien et Protecteur contre le mal, et que c'était Lui qui arrangeait les choses. Et la preuve est qu'Allah l'Exalté dit : {Dis: «Qui vous attribue de la nourriture du ciel et de la terre? Qui détient l’ouïe et la vue, et qui fait sortir le vivant du mort et fait sortir le mort du vivant, et qui administre tout?» Ils diront: «Allah». Dis alors: «Ne Le craignez-vous donc pas?»} [707] . Dans ce verset, Allah ordonne à son Prophète ( ) de demander aux mécréants Qui est l'Auteur de ces actes puis Il cite en avance leur réponse: c'est Lui Seul. Ainsi dit-il :{Dis alors: "Ne Le craignez-vous donc pas?"} [708] . C'est-à-dire: Affranchissez-vous donc de ce polythéisme car vous savez que Lui Seul, Gloire et Pureté à Allah, est le Disposant de cet Univers et Il dit: " {Si tu leur demandais: «Qui a créé les cieux et la terre?», Ils diraient assurément: «Allah». Dis: «Voyez-vous ceux que vous invoquez en dehors d’Allah; si Allah me voulait du mal, est-ce que [ces divinités] pourraient dissiper Son mal? Ou s’Il me voulait une miséricorde, pourraient-elles retenir Sa miséricorde?» - Dis: «Allah me suffit: c’est en Lui que placent leur confiance ceux qui cherchent un appui»} [709] . Les preuves coraniques de cela sont nombreuses. Elles prouvent que les polythéistes croient en Allah, Pureté et Gloire à Lui, que Lui Seul accorde le bien et le mal, qu'Il dirige toutes les affaires mais cela n'a pas empêché leur adoration des idoles, des arbres, des Prophètes, des alliés d'Allah, des anges, comme intermédiaires et intercesseurs. Ainsi croient-ils que faire porter aux enfants et aux bestiaux les amulettes, [710]les anneaux et les fétiches n'apportent pas la guérison en soi et qu'ils ne sont que des moyens. Mais comme ce sont des moyens interdits, le Prophète ( ) rebuta leur usage de peur que les coeurs s'y attachent et omettent le Pouvoir d'Allah, et de crainte que cela les mène au polythéisme majeur et à une corruption plus grande. Pour les raisons préalablement prononcées, la question des bracelets aux vertus thérapeutiques a soulevé un sujet de discussion avec un nombre de cheikhs qui se sont différés autour du jugement. Cependant, je vois que le jugement respectif s'approche plutôt de l'interdiction comme je vous ai déjà éclairci dans la copie de ma lettre. La nature de ce moyen est proche de celle des anneaux et amulettes interdits par le Prophète ( ). Ceux qui ont utilisé les amulettes à l'époque préislamique et leurs semblables pensaient que ces objets comportaient du bien grâce à Allah. Allah a mis dans ses créatures le bien et le mal sous diverses formes et à quantité différentes. Ainsi, parfois la distinction entre les moyens autorisés et interdits devient-elle difficile, sauf si on se réfère à la législation islamique. Le moyen, dont la nature fait partie de ce qui est autorisé, est admis même s'il peut comporter quelques dégâts et le moyen, dont la nature fait partie des interdits, est abhorré même s'il peut comporter quelques bienfaits comme l'alcool et la viande des carnivores. Il est connu que ce genre de bracelets doit être porté pour toujours comme les amulettes et les fétiches. Par contre, l'usage des comprimés et des piqûres est momentané. Les bracelets ne font pas partie de ces derniers mais plutôt des anneaux interdits, comme dans le hadith rapporté par 'Imrân ibn Hossayn et que je vous ai déjà joint à la lettre précédente. De tout ce qui précède, vous avez appris mon point de vue et celui des Cheikhs qui ont interdit le port de ce genre de bracelet et Allah Le Loué et L'Exalté est Celui qui sait tout.

( Numéro de la partie: 1, Numéro de la page: 205)

[711]En outre, le port de ces bracelets peut mener, entre autres, à l'imitation inconditionnée de tout ce qui provient de l'Occident sous prétexte qu'il est utile. Cette imitation peut empirer et mener les gens à délaisser les consignes détaillées et les interdictions de la Charia islamique. On invoque Allah de nous guider vers ce qui Le satisfait, ainsi que tous les Musulmans et de nous aider à mieux comprendre Sa religion et y persister, et de nous protéger ainsi que tous les Musulmans des tentations et de l'égarement. Il est Puissant sur toute chose. Que la paix, la miséricorde et la bénédiction d'Allah soient sur vous.

( Numéro de la partie: 1, Numéro de la page: 206)

[712] Bracelets en cuivre

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz pour l'honorable frère qu'Allah le protège

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous:

J'ai reçu votre message, et j'ai bien étudié les papiers joints sur les caractéristiques bienfaisantes des bracelets en cuivre pour le rhumatisme. Je vous informe que j'ai réfléchi profondément à ce sujet et je l'ai examiné avec un nombre de professeurs universitaires. Nos opinions ont été diverses. Certains trouvent que c'est admis vu les qualités de cet objet, d'autres l'ont refusé à cause de sa ressemblance aux amulettes et aux anneaux portés par les Arabes à l'époque préislamique et qui croyaient en leur pouvoir de guérison et de protection du mauvais œil. Dans ce sens, on cite le hadith selon 'Oqba ibn `Amir (que la satisfaction d'Allah soit sur lui), le Prophète ( ) « Qu'Allah ne mène jamais à bon terme les affaires de quiconque porte une amulette. Qu'Allah n'accorde jamais Sa protection à quiconque porte une amulette en forme de coquillage ». Et dans une autre version : « Celui qui porte une amulette, commet un acte de polythéisme ». Et d'après 'Imrân ibn Hossayn (que la satisfaction d'Allah soit sur les deux) : « Le Prophète ( ) vit un homme portant un bracelet en cuivre, il lui dit : "Pourquoi tu portes ce bracelet?". Il répondit: "A cause de la fatigue". Le Prophète lui ordonna : "Enlève-le, car il ne fait qu'accroître ta fatigue. Si tu meurs en portant ce bracelet, tu ne réussiras point" ». Et dans un autre hadith : « Le Prophète ( ) dans l'un de ses voyages envoya quelqu'un vérifier les montures et déchirer tout ce qu'on a pu suspendre dessus comme amulettes, car les gens de la période préislamique croyaient que ces dernières protégeaient leurs bestiaux et leur étaient bénéfiques ». Ces hadiths et leurs semblables nous incitent à délaisser tout objet, qui ressemble aux anneaux et aux amulettes ou autres, porté dans l'objectif de se protéger du mal.

( Numéro de la partie: 1, Numéro de la page: 207)

[713]Je vois, dans cette question, qu'il ne faut pas porter ni employer ce bracelet, afin d'éviter un acte de polythéisme et ôter toute tentation par ce bracelet ou attachement à lui. Mon désir est que le cœur du musulman se tourne, exclusivement vers Allah, Gloire à Lui, qu'il ait confiance en Lui et qu'il se contente, d'autre part, de prendre les moyens autorisés. Ce qu'Allah a autorisé et a subjugué pour l'exploitation de l'homme est beaucoup plus riche que l'interdit et le suspect. Ainsi, le Prophète ( ) a dit : « Celui qui se garde de l'équivoque purifie sa foi et son honneur, mais celui qui y tombe, tombe dans ce qui est défendu: il est semblable au pâtre qui mène ses troupeaux aux alentours d'un territoire gardé, et alors, bien vite il y fera paître son troupeau », et le Prophète ( ) a dit aussi : « "Laisse ce qui te jette dans le doute (quant à sa licéité) pour ce qui ne t'y jette pas." ». Sans doute, porter le bracelet en question correspond à ce que portaient les Arabes à l'époque préislamique. On peut le classifier parmi les choses interdites qui relèvent du polythéisme ou parmi l'un de ses moyens. Le moindre qu'on puisse dire est qu'il fait partie des choses douteuses que le musulman doit éviter. Ce qui est prioritaire et plus rassurant pour le Musulman est de s'éloigner de ce genre de choses, et de se contenter d'adopter les traitements dont l'admission est incontestable. Voici ce que le groupe des Cheikhs, des professeurs et moi-même, avons conclu. Nous prions Allah de nous guider vers ce qui Le satisfait et de nous accorder la compréhension de Sa religion et l'éloignement de tout ce qui contredit Sa Charia. Allah est Puissant sur toute chose. Qu'Allah vous protège et que Sa paix soit sur vous.

( Numéro de la partie: 1, Numéro de la page: 208)

[714] Avertissement contre l'exorcisme illicite

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention des Musulmans de la région D'Al-Far`, et d'autres régions en banlieues de la radieuse Médine, qu'Allah les guide vers la compréhension de la science islamique, Amen.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

J'ai appris que, dans votre région, vous pratiquez une Roqya ou des invocations polythéistes pour chasser le scorpion ou autres insectes venimeux. Il est indispensable de vous mettre en garde contre ces Roqyas.

En voici quelques-unes :

(Au nom d'Allah, ô mots d'Allah, par les sept cieux, par le pouvoir intouchable des versets inspirés, par Soulaymân Ar-Rifâ`î, par le vainqueur des êtres venimeux, l'enchanteur des êtres venimeux, par le nom d'Ar-Rifâ`î. J'invoque le secours d'Allah, par les versets d'Allah, et les quatre-vingt-dix-neuf prophètes, et de Fâtima la fille du Prophète et ses descendants contre tout être venimeux, dont le mâle et la femelle, le long et l'amputé, le jaune et le noir, le rouge et le blanc, le petit et le grand et contre ce qui se faufile la nuit ou ce qui se balade le matin.

C'est le texte que j'ai reçu, mais il y en a beaucoup d'autres. Cette Roqya renferme des formules polythéistes comme : (par les sept cieux) et (ô Soulyamân Ar-Rifâ`î) le vainqueur des êtres venimeux, l'enchanteur des êtres venimeux, au nom Ar-Rifâ`î). Ainsi que (j’invoque le secours d'Allah, par les versets d'Allah et les quatre-vingt-dix Prophètes, et Fâtima fille du Prophète et ses descendants). Le Coran et La Sunna ont démontré que l'adoration est un droit exclusif à Allah. On n'invoque qu'Allah et on n'appelle que le secours d'Allah. Comme Allah l'Exalté le dit : {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [715] . Et Il dit : {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [716] . Aussi le Prophète ( ) a-t-il dit : « L'invocation, c'est l'adoration même ». Le Prophète [717]( ) a également dit à Ibn `Abbâs : « Si tu souhaites une chose demande-la à Allah, et si tu as besoin d'aide demande l'aide d'Allah ». Les versets et les hadiths prouvant cela sont nombreux. Les Oulémas sont d'accord pour dire que c'est illégal, voire même un acte de polythéisme. Cela dans le fait de recourir à tout objet inerte comme les cieux, les astres, les idoles, les arbres, etc. Aussi se sont-ils mis d'accord contre l'invocation et le recours aux morts qu'ils soient des alliés d'Allah ou des Prophètes comme l'indique le hadith où le Prophète ( ) dit « Quand l'homme décède, la récompense de ces œuvres sera discontinuée, exempté trois choses : une charité pérenne; un enfant pieux qui prie pour lui; et un savoir utile hérité de lui ». Dans cette Roqya, on peut relever des formules qui peuvent s'inscrire sous le polythéisme comme le recours aux cieux, aux morts, aux Prophètes ainsi que le recours à Ar-Rifâ`î. Les Musulmans doivent prendre garde contre ce genre de Roqya et autres qui mènent au polythéisme. Le Musulman doit se contenter de la Roqya permise, se soigner par les versets du Trône (Al-Koursî), les sourates d'Al-Ikhlâss, Al-Falaq, An-Nâs ou autres versets coraniques et répéter les invocations admises du Prophète comme le fait de dire: "Je cherche refuge dans les paroles les plus parfaites d'Allah contre le mal qu'Il a crée." Il convient aussi de réciter matin et soir trois fois : « Au Nom d'Allah que rien sur la terre ni dans le ciel ne pourrait nuire grâce à Lui, Il est l'Audient, l'Omniscient », et la Roqya pour soigner celui qui est malade ou mordu par un être venimeux : « O Seigneur, Maître des Humains! Fais partir le mal. Guéris, c'est Toi qui guéris et il n'est de guérison que la Tienne. Une guérison ne laissant après elle aucun mal » « Au nom d'Allah! Je te prémunis contre tout ce qui te nuit, comme l'envie d'un envieux et le regard d'un jaloux, qu'Allah te guérisse, au nom d'Allah je te prémunis ». Réciter la sourate Al-Fatiha, pour le malade ou le mordu est considéré parmi les meilleurs moyens pour la guérison. Notamment, si on la répète plusieurs fois sincèrement en demandant la guérison à Allah, Gloire à Lui, tout en croyant que c'est Lui Seul qui donne la guérison de toute maladie, qu'Il soit Exalté.

( Numéro de la partie: 1, Numéro de la page: 210)

[718]Je demande à Allah de nous accorder ainsi qu'à tous les Musulmans, la compréhension de Sa religion et de nous accorder la persistance sur le droit chemin et de nous préserver de ce qui contredit Sa Charia. Il est Magnanime et Généreux. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

( Numéro de la partie: 1, Numéro de la page: 211)

[719] Obligation de suivre la tradition du Prophète ( ) et l'infidélité de celui qui la renie

Louange à Allah, Seigneur de l'univers, que la meilleure récompense soit aux pieux, et que la paix et la bénédiction soient sur Son serviteur et Messager, notre Prophète Mohammad, envoyé comme miséricorde à l'univers et une preuve contre tous les Serviteurs, sur sa famille, ses compagnons qui ont transmis Le Livre d'Allah et la Sunna de leur Prophète ( ) à leurs successeurs, avec une grande précision et exactitude en préservant entièrement le sens et la forme des textes. Que la satisfaction d'Allah soit sur eux et qu'ils soient satisfaits de Lui et qu'Allah nous compte parmi ceux qui les ont parfaitement suivis.

Les Oulémas sont d'accords pour dire, depuis des années et jusqu'à nos jours, que les fondements adoptés dans la démonstration des jugements et la distinction entre le licite et l'illicite sont tirés du Livre d'Allah (que le faux n'atteint d'aucune part), puis de la Sunna authentique de Son Prophète ( ), qui ne prononce rien sous l'effet de la passion car c'est une révélation inspirée, et aussi, du consensus des savants musulmans.

Les Oulémas ont divergé autour d'autres fondements de jurisprudence comme le raisonnement par analogie. Cependant, les grandes écoles de jurisprudence admettent ce genre de raisonnement en tant qu'argument irréfutable, si les conditions exigées par la science sont respectées. Ainsi les preuves authentiques dans Al-Fiqh sont nombreuses.

Premier fondement: Le Livre Sacré, Allah nous y a indiqué à plusieurs reprises l'obligation de suivre Ses prescriptions impératives ou prohibitives. Ainsi, Allah L'Exalté dit: {Suivez ce qui vous a été descendu venant de votre Seigneur et ne suivez pas d’autres alliés que Lui. Mais vous vous souvenez peu} [720] . Et Il dit: {Et voici un Livre (le Coran) béni que Nous avons fait descendre - suivez-le donc et soyez pieux, afin de recevoir la miséricorde -} [721] , et Il dit (Exalté soit-Il) : {Une lumière et un Livre explicite vous sont certes venus d'Allah! Par ceci (le Coran), Allah guide aux chemins du salut ceux qui cherchent Son agrément. Et Il les fait sortir des ténèbres à la lumière par Sa grâce. Et Il les guide vers un chemin droit} [722] .

( Numéro de la partie: 1, Numéro de la page: 212)

[723]Allah, l'Exalté, dit également : {Ceux qui ne croient pas au Rappel [le Coran] quand il leur parvient... alors que c’est un Livre puissant [inattaquable]. Le faux ne l’atteint [d’aucune part], ni par devant ni par derrière: c’est une révélation émanant d’un Sage, Digne de louange} [724] . Allah (l'Exalté) dit aussi : {et ce Coran m'a été révélé pour que je vous avertisse, par sa voie, vous et tous ceux qu'il atteindra} [725] , et Il dit (Exalté soit-Il) : {Ceci est un message (le Coran) pour les gens afin qu'ils soient avertis} [726] . Les versets à ce propos sont multiples, ainsi que les hadiths authentiques du Prophète ( ) qui ont confirmé l'obligation de respecter les prescriptions coraniques pour persister sur la voie de la guidée et échapper à tout égarement. De ce qu'on a rapporté du Prophète ( ), on peut citer ses propos dans son sermon, le jour du pèlerinage d'Adieu : « Je laisse parmi vous ce que, si vous vous y attachez, vous permettra de n'être point perdus: Le Livre d'Allah » rapporté par Mouslim dans son Sahîh et dans le (Sahîh de Mouslim) aussi, d'après Zayd ibn 'Arqam, le Prophète ( ) a dit « Je laisserai parmi vous deux choses si précieuses : l'un d'eux est le Livre d'Allah qui comporte la guidée et la lumière. Suivez le Livre d'Allah et attachez-vous à lui ». Puis il a ajouté : « Ainsi que les gens de ma famille, je vous recommande par Allah les gens de ma famille », et dans une autre variante : « Il a dit: Le Coran est la corde liant à Allah, celui qui s'y attache, sera sur le bon chemin et celui qui la délaisse, sera égaré ».

Les hadiths dans ce sens sont nombreux. Même dans le consensus des gens de science et de la foi, parmi les compagnons du Prophète ( ) et ceux qui les ont succédés, on insiste sur la nécessité de recourir au Livre d'Allah et à la Sunna pour tout jugement ou arbitrage ce qui nous épargne le besoin d'étaler des preuves dans ce contexte.

Le deuxième fondement des trois est : Les hadiths authentifiés d'après le Prophète ( ) transmis par ses Compagnons puis par ceux qui les ont succédés parmi les oulémas. Ces derniers ont cru à ce fondement essentiel et ont appris et enseigné l'authentique du hadith et ont écrit dans ce domaine plusieurs ouvrages.

( Numéro de la partie: 1, Numéro de la page: 213)

[727]Ils ont expliqué cela dans les livres traitant des fondements de la jurisprudence islamique et les livres de la terminologie des hadiths. Les preuves démontrant cela sont nombreuses, dont ce qui a été cité dans le Coran, le Livre sacré d'Allah, concernant l'ordre de suivre et d'obéir au Prophète. Cet ordre ne concerne pas seulement les gens de son époque mais aussi leurs successeurs, car le Prophète est le Messager d'Allah qu'Il a envoyé à tout le monde et parce qu'on nous a ordonné de le suivre et de lui obéir jusqu'au jour du Jugement Dernier. C'est lui ( ) qui a expliqué le Livre d'Allah et a démontré la beauté de son contenu par ses paroles et ses actes et ses acquiescements. Sans la Sunna, les Musulmans n'auraient pas su le nombre d'inclinaisons (Rak`as) des prières ni la manière de les accomplir ni leurs conditions, de même pour le jeûne, la Zakâ, le pèlerinage, le djihad, l'incitation au bien et la désapprobation du mal, ainsi que les jugements sur les transactions et les interdictions. Enfin, elle nous montre les ordres d'Allah et les sanctions à appliquer sur tout transgresseur.

Comme il est rapporté dans les versets de la sourate Al `Imrân : {Et obéissez à Allah et au Messager afin qu’il vous soit fait miséricorde!} [728] , ainsi que dans la sourate An-Nissâ': {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [729] .

Allah -L'Exalté- dit la sourate An-Nissâ' aussi : {Quiconque obéit au Messager obéit certainement à Allah. Et quiconque tourne le dos... Nous ne t’avons pas envoyé à eux comme gardien} [730] . Comment peut-on obéir au Prophète et recourir, en cas de discorde entre les gens, au Livre d'Allah et à la Sunna de Son messager, si l'on ne tire pas argument de la Sunna et qu'elle ne soit pas entièrement préservée. Si on se fie à ces propos, Allah aura guidé Ses serviteurs à une chose inexistante et ceci est la pire des allégations et la pire des conjectures sur Allah est la mauvaise foi en Lui. Allah dit dans la sourate An-Nahl : {Et vers toi, Nous avons fait descendre le Coran, pour que tu exposes clairement aux gens ce qu'on a fait descendre pour eux et afin qu'ils réfléchissent} [731] .

( Numéro de la partie: 1, Numéro de la page: 214)

[732]Aussi dit-Il : {Et Nous n’avons fait descendre sur toi le Livre qu’afin que tu leur montres clairement le motif de leur dissension, de même qu’un guide et une miséricorde pour des gens croyants} [733] . Si la tradition du Prophète ( ) n'était pas fiable, le Seigneur ne l'aurait pas chargé d'expliquer la révélation à cette communauté. Allah -l'Exalté- dit dans la sourate An-Nour: {Dis: «Obéissez à Allah et obéissez au messager. S’ils se détournent, ...il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés». Et il n’incombe au messager que de transmettre explicitement (son message)} [734] . Dans la même sourate, l'Exalté dit : {Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde} [735] .

Egalement, Il dit dans la sourate Al-'A`râf : {Dis: «O hommes! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés»} [736] .

Ces versets sont la preuve évidente que pour acquérir la guidée et la miséricorde, il est indispensable de suivre le Prophète ( ). Mais comment peut-on le suivre en délaissant sa Sunna ou en affirmant qu'elle n'est pas authentique et qu'on ne peut pas la prendre comme référence ? Le Seigneur -Exalté soit-Il- nous a avertis dans la sourate An-Nour : {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [737] , et Il a dit dans la sourate Al-Hachr : {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [738] .

( Numéro de la partie: 1, Numéro de la page: 215)

[739]Il y a même parmi les hadiths transmis, ceux qui nous avertissent de ne pas désobéir au Prophète ( ) et nous incitent à suivre ses préceptes jusqu'au Jour de Jugement, parmi lesquels, le hadith rapporté dans les deux Sahîhs d'après Abou Hourayra (que la satisfaction d'Allah soit sur lui), le Prophète ( ) a dit : « Celui qui m'obéit, obéit à Allah; et celui qui me désobéit, désobéit à Allah ». Dans le Sahîh d' Al-Boukhârî (que la satisfaction d'Allah soit sur lui), le Prophète ( ) a dit : « "Toute ma Communauté entrera au Paradis à moins de s'y refuser". - "Et qui refuse, ô Envoyé d'Allah!". - "Quiconque m'obéit entrera au Paradis et quiconque me désobéit s'y refuse" », 'Ahmad et 'Abou Dâwoud et Al-Hâkim ont rapporté par une transmission authentique d'après Al-Miqdâm ibn Ma`dî Karb, que le Prophète ( ) a dit : « J'ai reçu en révélation ce Livre Sacré et la sunna avec, mais vous vous rapprochez d'une ère où un homme rassasié installé sur son divan dira: 'Contentez-vous du Coran, ce que vous y trouvez de licite, faites-le, et ce que vous y trouvez d'illicite, interdisez-le' ».

Abou Dâwoud et Ibn Mâdja ont rapporté, par une transmission authentique d'après Ibn 'Abî Râfi`, d'après son père, d'après le Prophète qui a dit : « Le jour viendra où l'un d'entre vous, installé sur son divan, recevra ce que j'ai ordonné ou ce que j'ai interdit, il dira alors: 'On n'en sait rien, on ne fait que suivre ce qu'il y a dans le Livre d'Allah' ». D'après Al-Hassan ibn Djâbir, il a dit: J'ai entendu Al-Mikdâm ibn Ma`dî Karb (que la satisfaction d'Allah soit sur lui) dire : « Le Prophète interdit des choses le jour de la conquête de Khaybar, puis il dit: "Un jour viendra où l'un d'entre vous, installé sur son divan, on lui rapportera mes hadiths, il dira: 'Entre nous et vous le livre d'Allah, ce que nous y avons trouvé de licite, nous l'avons fait, et ce que nous y avons trouvé d'illicite, nous l'avons interdit. Certes le Messager d'Allah n'a interdit que ce qui est interdit par Allah' » rapporté par Al-Hâkim, At-Tirmidhî et Ibn Mâdja dans une transmission authentique. Ainsi fut-il transmis que le Prophète recommandait dans son sermon, à ceux qui étaient présents des compagnons d'informer les absents et il disait : « Il est possible que celui auquel on transmet mes paroles, les assimilera mieux que celui qui les a écoutées », également ce qui a été cité dans les deux Sahîhs, que le Prophète, lorsqu'il a fait le sermon du pèlerinage d'adieu le jour de `Arafa et le Jour d'An-Nahr (l'immolation), il leur a dit : « Que le présent en informe l'absent, car le premier peut transmettre un enseignement à un absent plus apte que lui à le comprendre ». Si sa Sunna n'était pas considérée comme une preuve pour celui qui l'a entendu de lui et [740]pour celui qui l'a reçue, et si elle ne demeurait pas intacte jusqu'au jour du Jugement Dernier, il n'aurait pas demandé à ses compagnons de la transmettre. Il savait préalablement que la preuve par la Sunna est basée sur celui qui l'a entendue de la bouche du Prophète et sur celui à qui elle a été authentiquement transmise.

Les compagnons du Prophète ( ) ont sauvegardé sa tradition verbale et gestuelle et ils l'ont rapportée aux fidèles puis aux successeurs. Ainsi les savants de confiance l'ont transmise d'une génération à une autre. Ils l'ont compilée dans des ouvrages qui séparent l'authentique du douteux. Pour cela, ils ont établi des lois et des limites connues par eux, pour distinguer les hadiths authentiques des faibles. Ils ont doublé leurs efforts pour la conserver comme Allah a conservé son Livre et Il a dit -Gloire à Lui- dans ce sens : {En vérité c’est Nous qui avons fait descendre le Coran, et c’est Nous qui en sommes gardien} [741] .

Sans doute la Sunna du Prophète ( ) est une révélation descendue (du ciel) et Allah l'a sauvegardée comme Il a préservé Son Livre. Il lui a assigné des oulémas de grande pertinence qui la protègent des interpolations et des fausses interprétations des ignorants, des menteurs et des athées. Allah a fait que la Sunna soit une explication du Coran et qu'elle légifère des commandements cités globalement par Le Coran ou légifère des commandements indépendamment du Coran sans s'opposer à lui : comme les commandements d'allaitement, d'héritage, de mariage (interdiction de contracter un mariage, en même temps, avec une femme et sa tante maternelle ou paternelle... etc).

Dans les deux Sahîhs, on peut citer ce qu'on a rapporté des Compagnons et des adeptes et ceux qui les ont succédés parmi les savants, concernant le respect de la Sunna et l'obligation de son application. Dans les deux Sahîhs, d'après 'Abou Hourayra (Que la satisfaction d'Allah soit sur lui), il a dit : « Quand le Messager d’Allah ( ) mourut, certains Arabes apostasièrent. 'Abou Bakr As-Siddîq (Que la satisfaction d'Allah soit sur lui) a dit: “Par Allah ! Je combattrai celui qui différencie entre la prière et la Zakâ". [742] 'Omar lui dit : “Comment peux-tu les combattre alors que le Prophète ( ) a dit : «J’ai reçu l’ordre de combattre les gens jusqu’à ce qu’ils attestent qu’il n’y a pas de divinité sauf Allah. S’ils l’attestent, ils auront sauvegardé leur sang et leurs biens sauf le droit qui est imposé (par l’Islam). »” 'Abou Bakr As-Siddîq dit : “La Zakâ, n’est-elle pas un de ses droits ? Par Allah ! S’ils refusent de me donner fût-ce une corde qu'il avait l'habitude de donner à l'Envoyé d'Allah ( ), je les aurai combattu pour cela.” 'Omar (Que la satisfaction d'Allah soit sur lui) a dit : “Je sais maintenant qu’Allah a ouvert le cœur d'Abou Bakr pour combattre et je sais également qu’il avait raison” ». Les Compagnons (qu'Allah soit satisfait d'eux) pour leur part, ont suivi son avis. Ils combattaient les apostats pour les faire retourner vers l’islam, et ils tuèrent ceux qui s’obstinaient dans leur apostasie. Ce fait est la preuve la plus explicite démontrant l’importance de la Sunna et l’obligation de s’y conformer.

Un jour, une vieille femme vint trouver As-Siddîq pour l’interroger au sujet de son héritage. Il lui répondit : « Il n’y a rien (de prévu) pour toi dans le Livre d’Allah et j’ignore si le Messager d’Allah ( ) a déterminé quelque chose pour toi. Toutefois, j’interrogerai les gens à ce sujet. » Il interrogea donc les Compagnons et certains d’entre eux dirent que le Prophète ( ) avait accordé à la grand-mère un sixième de l’héritage. Il donna donc le verdict en conséquence.

'Omar (Que la satisfaction d'Allah soit sur lui) conseillait à ses fonctionnaires de juger parmi les gens d’après le Livre d’Allah. S’ils n’y trouvaient pas de verdict, alors d’après la Sunna du Messager d’Allah ( ). Quand l’affaire de l’avortement d’une femme causé par la malveillance d’une personne, lui posa problème, il interrogea ses compagnons, que la satisfaction d'Allah soit sur eux, Mohammad ibn Maslama et Al-Moghîra ibn Cho`ba (Que la satisfaction d'Allah soit sur eux), témoignèrent que le verdict du Prophète ( ) à ce sujet était la libération d’un esclave - homme ou femme. ‘Omar prononça donc le verdict dans ce sens.

Quand le jugement concernant le délai de viduité posa problème à 'Othmân (Que la satisfaction d'Allah soit sur lui), Farî`a bint Mâlik ibn Sinân, la sœur d'Abou Sa`îd (que la satisfaction d'Allah soient sur eux) , l’informa que le Prophète ( ) lui avait ordonné - après la mort de son époux, de rester chez son frère jusqu’à la fin du délai. ‘Othmân prononça donc le même verdict. C’est de cette même façon qu’il prononça le verdict d’après la Sunna en appliquant la peine légale sur Al-Walîd ibn `Oqba pour avoir consommé de la boisson.

Quand on informa 'Alî (Que la satisfaction d'Allah soit sur lui) que 'Othmân (Que la satisfaction d'Allah soit sur lui) avait interdit de pratiquer le Hadj du type "tamatou" `Alî endossa l’Ihrâm pour le Hadj et la `Omra (c.-à-d. selon le type tamatou`) et dit : «Je ne renoncerai jamais à la Sunna du Messager d’Allah ( ) pour prendre la parole d’autrui. »

[743] Quand certaines personnes blâmèrent Ibn 'Abbâs (Que la satisfaction d'Allah soit sur lui) au sujet du Hadj du type "Tamatou`" et considérèrent la parole d’Abou Bakr et de 'Omar (qu'Allah soit satisfait d'eux), comme une autorité et donnèrent la préférence au Hadj du type "Ifrâd", Ibn 'Abbâs dit: « Des pierres ne tarderont pas à vous tomber du ciel!! Je vous informe de ce qu’a dit le Messager d’Allah ( ), mais vous prenez en considération ce qu’ont dit Abou Bakr et 'Omar." Si l’on craint une punition pour celui qui contredit ou agit contrairement à la Sunna et suit la parole d'Abou Bakr et de 'Omar, que penser de celui qui agit contrairement à la Sunna et suit la parole ou l’avis de toute autre personne ou bien son effort personnel (Idjtihâd)?

Quand certaines personnes contestèrent `Abd-Allah ibn 'Omar (Que la satisfaction d'Allah soient sur lui et sur son père), sur quelques éléments de la Sunna, il refusa vivement leurs propos. `Abd-Allah dit: "Avons-nous reçu l’ordre de suivre 'Omar, ou bien de suivre la Sunna". Quand un homme dit à 'Imrân ibn Hossayn (qu'Allah soit satisfait des deux): « Parle-nous du Coran» alors qu'il était en train de leur parler de la Sunna. Il se mit en colère et dit : « La Sunna est le commentaire du Coran. Sans la Sunna, nous n’aurions jamais su que la prière du Zhouhr consiste en quatre Rak’a, la prière du Maghrîb, en trois Rak’a et la prière du Fadjr en deux Rak’a. Nous n’aurions jamais su les lois de la Zakâ ainsi que d’autres détails que la Sunna nous a donnés. » Les transmissions laissées par les Compagnons (qu'Allah soit satisfait d'eux) dans leur respect de la Sunna, l'obligation de son application et l'avertissement à celui qui la contredit sont très nombreuses. Nous en citons quelques exemples: Quand `Abd-Allah ibn 'Omar (qu'Allah soit satisfait de lui et de don père) relata la parole suivante du Prophète ( ): « N'empêchez pas les servantes d'Allah de se rendre aux mosquées », l'un de ses enfants dit : « Par Allah ! Nous leur interdirons. » `Abd-Allah se mit en colère et l'insulta sévèrement en disant : « Je te mentionne ce que le Messager d’Allah a dit et tu rétorques : “ Par Allah ! Nous le leur interdirons ! ».

« Quand `Abd-Allah ibn Al-Moghaffal Al-Mozanî, qui était un Compagnon du Messager d’Allah ( ) vit quelqu’un de ses proches lancer des pierres, il le réprimanda en disant que le Prophète ( ) avait interdit un tel acte et qu’il avait dit à ce propos : « Lancer des pierres ne chassera pas le gibier et ne blessera pas l’ennemi. Mais, il brisera la dent et percera l’œil. » Plus tard, il vit encore l’homme lancer des pierres et lui dit : « Par Allah ! Je ne te parlerai plus. Je t'ai dit que le Messager d’Allah ( ) avait interdit de lancer des pierres et tu t’obstines. » ».

Al-Bayhaqî a rapporté d'après 'Ayoub As-Sakhtayânî, l'honorable: "Si vous conversez avec quelqu’un au sujet de la Sunna et qu’il vous dit : “Laissons cela, et parlons plutôt du Coran”, sachez alors que c’est un égaré".

Al-'Awzâ'î (Qu'Allah lui fasse miséricorde) a dit que "La Sunna est l’explication du Coran, précisant les lois générales, et mentionnant des lois qui ne se trouvent pas dans le Coran", comme Allah -l'Exalté- a déclaré : {Et vers toi, Nous avons fait descendre le Coran, pour que tu exposes clairement aux gens ce qu'on a fait descendre pour eux et afin qu'ils réfléchissent} [744] .

( Numéro de la partie: 1, Numéro de la page: 219)

[745]On a déjà cité les propos du Prophète ( ) : « J'ai reçu la révélation du Livre et une autre similaire avec » Al-Bayhaqî a rapporté d'après `Amir Ach-Cha`bî (Qu'Allah lui fasse miséricorde) à certains gens: "Vous serez sûrement menés vers la ruine quand vous renoncerez aux traditions", c’est-à-dire les traditions authentiques.

Al-Bayhaqî a aussi rapporté d'Al-'Awzâ`î (Qu'Allah lui fasse miséricorde) qu'il a dit à certains de ses compagnons : "Quand la tradition du Messager d’Allah vous parvient, gardez-vous de dire autre chose que cela, car le Messager d’Allah ( ) ne faisait que rapporter ce qu’Allah le Très-Haut lui révélait". Al-Bayhaqî a rapporté de l'honorable Imam Soufyân ibn Sa`îd Ath-Thawrî (Qu'Allah lui fasse miséricorde): "La connaissance des traditions est considérée comme l'acquisition de tout le savoir". Mâlik (Qu'Allah lui fasse miséricorde) a dit : "Chacun parmi nous peut rejeter une parole ou voir la sienne rejetée sauf la parole de l’occupant de cette tombe", et il indiqua la tombe du Messager d'Allah ( ). Abou Hanîfa (Qu'Allah lui fasse miséricorde) a dit: "Quand la tradition du Messager d’Allah ( ) nous parvient, nous l’acceptons très volontiers et de tout cœur".

Ach-Châfi`î (Qu'Allah lui fasse miséricorde) a dit : « Le jour où on me rapportera un hadith authentique et que je ne le mettrai pas en pratique, alors sachez que j’aurai perdu la tête. » Il a aussi dit : « Quand je vous dis quelque chose de contradictoire à une tradition du Messager d’Allah ( ), jetez ma parole contre le mur (négligez-la). » L'Imam 'Ahmad ibn Hanbal (Qu'Allah lui fasse miséricorde) a dit aussi: "Ne m'imitez pas aveuglement, ni moi, ni Mâlik ni Ach-Châfi`î, mais prenez de la source de laquelle nous avons puisé ». Il a aussi dit : « Je suis étonné de certaines gens qui connaissent les chaînes des traditions du Messager d’Allah ( ) et leurs authenticités, mais ils croient en la parole de Soufyân, car Allah (Gloire et Pureté à Lui) dit : {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [746] . Puis il dit : « Savez-vous ce qu’est la tentation? La tentation, c’est l’idolâtrie (Ach-Chirk). Il se peut que s’il rejette quelques paroles du Prophète ( ), ceci déviera son cœur et le mènera vers sa propre perte.

Al-Bayhaqî a rapporté de Modjâhid ibn Djabr, l'honorable adepte, que ce verset: {Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager} [747] démontre que le recours à Allah c'est le recours à Son Livre et le recours au Prophète, c'est le recours à sa Sunna.

Al-Bayhaqî a rapporté d'Az-Zahrî (Qu'Allah lui fasse miséricorde) [748]qu'il a dit que : " Les anciens savants disaient que le fait se référer à la Sunna est une délivrance". Mowafaq-Ad-Dîn ibn Qodâma (Qu'Allah lui fasse miséricorde) a affirmé dans son livre "Rawddat An-Nâzhir "Le jardin du contemplateur" dans l'explication des fondements des jugements : "La seconde source de référence est la Sunna du Messager d’Allah ( ). La parole du Messager d’Allah ( ) reste une preuve prouvant le miracle de sa véracité. Allah a ordonné [aux hommes] d’obéir [au Prophète], et a mis en garde contre le fait de contester son ordre". Fin de citation. Al-Hâfiz ibn Kathîr (Qu'Allah lui fasse miséricorde), dans son explication du verset : {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [749] a dit : Allah met en garde ceux qui désobéissent à l'ordre du Prophète ( ), dans sa voie, sa méthode, sa Sunna et la Charia. Les paroles et les actes du Musulman sont évalués selon leur correspondance aux propos et actes du Prophète. Celui dont les paroles et les actes correspondent à ceux du Prophète, ils seront acceptés, et celui qui les contredit, ses actes seront rejetés, peu importe la personne. Il a été rapporté dans les deux Sahîhs, d'après le Prophète ( ) : « Tout acte non conforme a nos enseignements est à rejeter », c’est-à-dire : Gare à celui qui contredit la législation du Prophète que ce soit dans sa forme ou dans son contenu: {qu'une épreuve ne les atteigne} [750] , c.à.d: de l'incrédulité ou de l'hypocrisie qui atteignent leurs coeurs {ou que ne les atteigne un châtiment douloureux} [751] , ou qu'ils subissent un châtiment douloureux dans la vie d'ici-bas, tels que l'assassinat, la peine légale ou l'emprisonnement... 'L'Imam 'Ahmad a rapporté de `Abd-Ar-Razâq qui a rapporté de Mo`amir de Hamâm ibn Monbih qui a dit : 'Abou Hourayra a rapporté d'après le Prophète ( ) : «Mon exemple et le vôtre sont comparables à un homme qui allume un feu. Quand les flammes éclairent les alentours, les papillons nocturnes et d’autres insectes y tombent. L’homme essaie de les sauver mais sans toutefois réussir. Puis, le Prophète ( ) dit : «Et moi, j’essaie de vous rattraper par vos ceintures pour vous empêcher d’y tomber, mais malgré cela, vous vous obstinez à y tomber. » ». Rapporté par `Abd-Ar-Razâq.

As-Sayouttî (Qu'Allah lui fasse miséricorde) a dit dans son livre intitulé "Miftâh Al-Djanna fi Al-'Ihtidjâdj bi As-Sunna" (La clef du paradis est la référence à la Sunna): "Sachez -qu’Allah vous accorde Sa miséricorde- que celui qui nie la tradition du Prophète ( ), que ce soit en parole ou en action rapportée sous les conditions connues dans les sciences de la jurisprudence - comme preuve, commet l’acte d’infidélité et sort de l’islam. Il sera ressuscité avec les Juifs et les Chrétiens ou avec les mécréants, comme Allah le voudra". Fin de citation. Ainsi les traditions citées d'après [752]les Compagnons et ceux des deux générations suivantes, ainsi que ceux qui leur ont succédés parmi les gens de science, témoignent à maintes reprises de l'attachement fidèle à la Sunna, tout en mettant l'accent sur l'importance de mettre ses enseignements en pratique et en mettant en garde contre le fait de la contredire. J'espère avoir avancé suffisamment de preuves pour ceux qui sont en quête de la vérité. Qu'Allah nous accorde Sa satisfaction à nous et à tous les Musulmans, et nous éloigne de ce qui provoque Sa colère et nous guide tous vers Son droit chemin, Il est Audient et Proche.

Que la paix et la bénédiction d'Allah soient sur Son serviteur et Son Envoyé, Notre Prophète Mohammad, ainsi que sur sa famille, ses compagnons et ceux qui l'ont parfaitement suivi.

( Numéro de la partie: 1, Numéro de la page: 222)

[753] Obligation de suivre la Sunna et de ne point innover dans la religion

Louange à Allah, qu'Il soit Exalté, qui a parachevé pour nous la religion, a parfait sur nous Son bienfait, et a agréé l'Islam pour nous comme religion, prière et salut sur Son serviteur et Son Prophète qui appelle à l'obéissance à son Seigneur, avertit contre les pratiques extrêmes, les innovations dans la religion et les actes de désobéissance. Que la prière et le salut soient sur lui, sur sa famille, sur ses compagnons et sur ceux qui adoptent sa méthode et suivent sa guidée jusqu'au jour du Jugement Dernier.

J'ai lu l'article publié dans l'hebdomadaire ourdou ('Idâ'rat), publié à la ville industrielle Kânpur de la région de Uttar Pradesh. Cet article comprend une campagne de presse lancée contre Royaume d'Arabie Saoudite en raison de son attachement à sa croyance islamique et sa lutte contre les innovations dans la religion et accuse le credo des prédécesseurs qu'adopte le gouvernement de ne pas être conforme à la Sunna. L'auteur de cet article, cherche à semer la dissidence entre les gens de la Sunna, et à encourager les innovations dans la religion et les superstitions.

Il s'agit donc d'une mauvaise disposition et d'un acte dangereux par lesquels on vise à outrager la religion islamique, et à répandre les innovations dans la religion et les égarements. En plus, l'article se concentre d'une manière évidente sur la célébration de l'anniversaire de la naissance du Prophète ( ), un sujet que l'auteur choisit comme point de départ pour parler du credo du Royaume et de son gouvernement. C'est pour cette raison que j'ai décidé d'attirer l'attention sur cet acte, je dis, en implorant l'aide d'Allah, qu'Il soit Exalté :

Il est interdit de célébrer la naissance du Prophète ( ), ou de toute autre personne car ceci fait partie des innovations dans la religion. En effet, le Prophète ( ), ne l'a jamais fait et n'a pas donné l'ordre de le faire ni pour lui ni pour l'un des Prophètes qui le précédaient, ni pour ses filles ou ses femmes, ni pour l'un de ses proches ou de ses Compagnons. De même, les Califes bien guidés, les autres Compagnons, qu'Allah soit satisfait d'eux, ou ceux qui les ont convenablement suivis, et les Oulémas de la Charia et de la Sunna de Mohammad dans les meilleures générations, aucun d'entre eux n'a célébré cette occasion. Alors que ce sont eux les mieux informés en matière de Sunna et ce sont les plus attachés au Prophète ( ), et à sa loi, que ceux qui les ont succédés. Donc, si cette célébration était considérée comme du bien, ils l'auraient fait avant nous.

( Numéro de la partie: 1, Numéro de la page: 223)

[754] Le Prophète ( ) nous a donné l'ordre de suivre sa Sunna et nous a interdit d'introduire des nouveautés, car la religion islamique a été parachevée. On doit se contenter de la législation d'Allah, qu'Il soit Exalté, et de Son Prophète ( ), qui a été acceptée par les gens de la sunna et du consensus, parmi les compagnons du Prophète et les adeptes qui les ont suivis avec bienveillance.

Il est établi comme authentique que le Prophète ( ) a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette » hadith jugé authentique par les deux Imams Al-Boukhârî et Mouslim. Dans une autre narration par Mouslim « Tout acte non conforme à nos enseignements est à rejeter ». Le Prophète ( ) a dit dans un autre Hadith : « Observez impérativement mes préceptes (Sunna) et ceux des Califes véridiques et bien guidés qui viendront après moi. Cramponnez-vous-y et tenez-y fermement. Prenez garde des nouveautés, car toute nouveauté est une innovation religieuse et toute innovation religieuse, est un égarement », « Lors de son prêche, le jour du Vendredi, le Prophète ( ) dit: "Et ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ».

Ces Hadiths avertissent contre l'introduction des innovations dans la religion, et préviennent que c'est une sorte d'égarement, afin que la communauté prenne garde de leurs grands dangers et se détourne de les inventer ou de les appliquer. Nombreux sont les Hadiths qui véhiculent ce même sens. Et Allah, qu'Il soit Exalté, dit : {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [755] , et Il dit, Exalté soit-Il : {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [756] . Allah dit, Exalté soit-Il : {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment} [757] , et dit : {Les tout premiers [croyants] parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L’agréent. Il a préparé pour eux des Jardins sous lesquels coulent les ruisseaux, et ils y demeureront éternellement. Voilà l’énorme succès!} [758] . Allah, qu'Il soit Exalté, dit : {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [759] . Ce dernier verset [760]montre clairement qu'Allah, Gloire et Pureté à Lui, a parachevé la religion pour cette communauté, a accompli Son bienfait sur elle et n'a prédestiné la mort à Son Prophète ( ), qu'après avoir transmis explicitement son message, expliqué à la communauté les actes et les paroles qu'Allah leur a légiférés, et après avoir montré que toutes les paroles et les actes nouveaux que les gens introduiront à la religion et les attribueront à l'Islam après lui, ne seront, en fait, que des innovations dans la religion qui seront rejetées à celui qui les aura introduites même si son intention est bonne.

Il a été rapporté que les Compagnons du Prophète ( ), et les pieux prédécesseurs qui les ont succédés, ont averti contre les innovations dans la religion et ont intimidé les gens à son égard. C'est parce qu'il s'agit d'un acte introduit à la religion et une législation qu'Allah, qu'Il soit Exalté, n'a pas établie. C'est une imitation des ennemis d'Allah, Juifs et chrétiens, qui ajoutent à leur religion et y introduisent ce qu'Allah n'a pas permis. En introduisant des innovations, on est en train d'accuser l'Islam d'imperfection, et ceci comporte une grande altération, et un acte blâmable atroce et une opposition avec les paroles d'Allah, qu'Il soit Exalté : {Aujourd'hui, J'ai parachevé pour vous votre religion} [761] . Une contradiction évidente avec les Hadiths du Prophète ( ), qui avertissent contre les innovations dans la religion et qui incitent à se détourner d'elles.

Ainsi, fêter de tels anniversaires, que ce soit la naissance du Prophète ou autre signifie : qu'Allah, Gloire et Pureté à Lui, n'a pas parachevé la religion de cette communauté, et que le Prophète ( ) n'a pas transmis à la communauté ce qu’elle aurait dû accomplir. Peu après, des gens sont venus introduire dans la religion d'Allah ce qu'Il n'a pas permis, prétendant que cela leur permet de s'approcher davantage de l'agrément d'Allah. Certes, ceci comporte une sérieuse menace et une opposition à Allah, Gloire et Pureté à Lui, et à son Prophète ( ), puisque Allah, qu'Il soit Exalté, a parachevé la religion pour Ses serviteurs, et a accompli Son bienfait sur eux. Aussi, le Prophète d'Allah ( ), a transmis clairement son message, ne ménageant aucune voie menant au paradis, et éloignant de l'enfer, sans qu’il ne l’ait indiquée à sa communauté, comme le montre le Hadith rapporté dans le Sahîh d'après `Abd-Allah ibn 'Amr ibn Al-`Ass , qu'Allah soit satisfait d'eux , le Prophète ( ) a dit : « Chacun des prophètes qui m'ont précédé, avait pour charge de guider sa communauté vers ce qu'il savait être son Bien, et l'avertir de ce qu'il savait être son Mal » rapporté par Mouslim dans son Sahîh. Il est évident que notre Prophète ( ), est le meilleur et le dernier Prophète, mais aussi celui qui a le mieux transmis le message et qui a le mieux conseillé sa communauté. Dès lors, si la Célébration des anniversaires faisaient partie de la religion qu'Allah, Gloire et Pureté à Lui, a agréé [762]pour Ses serviteurs, le Prophète ( ) l’aurait montré à la communauté ou l'aurait célébré, à la rigueur ses compagnons, qu'Allah soit satisfait d'eux. Mais de telles célébrations n'ont jamais eu lieu. Il est donc évident qu'elles n'ont rien à voir avec l'Islam. De telles célébrations sont, plutôt, une innovation contre laquelle le Prophète d'Allah ( ), a mis sa communauté en garde, comme il a été démontré dans les hadiths précités.

Un groupe d'Oulémas a notamment mis en garde contre ce genre de célébrations et les a clairement rejetées en vertu des preuves susmentionnées et autres. Il est connu selon la règle de la Charia que la référence en matière de licite et d'illicite et de résolution de conflits entre les gens est bel et bien le Livre d'Allah et la Sunna de Son Prophète ( ), comme Allah, Exalté soit-Il, dit : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [763] , et Allah dit, Exalté soit-Il : {Sur toutes vos divergences, le jugement appartient à Allah} [764] .

Si nous restituons cette question, à savoir la Célébration des anniversaires au Livre d'Allah, Gloire et Pureté à Lui, nous trouverons qu'il nous donne l'ordre de suivre le Prophète ( ), dans ce qu'il a apporté, et nous avertit contre ce qu'il a interdit, et nous apprend qu'Allah, Gloire à Lui, a parachevé la religion de cette communauté. Cette sorte de célébration ne fait pas partie de ce que le Prophète d'Allah ( ), a apporté, car elle n'a rien à voir avec la religion qu'Allah a parachevé pour nous et par laquelle il nous a ordonné d'obéir au Prophète ( ).

Puis, en restituant cette question à la Sunna du Prophète ( ), nous ne trouverons pas qu’il a accompli un tel acte, ni qu’il nous a enjoint de le faire. Ses compagnons ne l’ont pas accompli non plus, ce qui nous confirme qu'il ne fait pas partie de la religion. Il est même parmi les innovations dans la religion et une sorte d'imitation aveugle des fêtes des Gens du Livre parmi les Juifs et les Chrétiens. Cela montre clairement, à toute personne possédant un minimum de clairvoyance, un désir de connaître la vérité et une honnêteté dans sa recherche, que la célébration des anniversaires n'a rien avoir avec la religion islamique, mais ce sont plutôt des innovations dans la religion introduites, qu'Allah, Gloire à Lui, et Son Prophète ( ), nous ont donné l'ordre d'abandonner et d'y faire attention.

( Numéro de la partie: 1, Numéro de la page: 226)

[765]L'homme raisonnable ne doit pas se laisser tromper par ce que les autres font dans les autres pays du monde, car le Vrai ne se reconnaît pas par le nombre de pratiquants, mais par les preuves que nous fournit la Charia. Comme Allah, Pureté à Lui, dit au sujet des Juifs et des Chrétiens : {Et ils ont dit: «Nul n’entrera au Paradis que Juifs ou Chrétiens». Voilà leurs chimères. - Dis: «Donnez votre preuve, si vous êtes véridiques»} [766] , et dit : {Et si tu obéis à la majorité de ceux qui sont sur la terre, ils t'égareront du sentier d'Allah} [767] .

De plus, la plupart de ces célébrations, ajoutées au fait qu'elles soient des innovations dans la religion, comportent le plus souvent, dans certains pays, d’autres actes répréhensibles, tels que la mixité entre l’homme et la femme, les chants et l’utilisation d’instruments de musique, la consommation de boissons alcoolisées et de drogues ainsi que d' autres formes de méfaits. Par ailleurs, il peut y arriver des actes encore plus graves qui impliquent du polythéisme majeur tels que les pratiques extrêmes qui glorifient le Prophète ( ), ou les autres alliés d'Allah, d'une manière exagérée, mais aussi leur invocation, l'imploration de leur secours, la demande de leur aide, la croyance en leur connaissance de l'inconnaissable, ou les autres actes qui mènent leur auteur à la mécréance. Le Prophète, a dit - à juste titre - dans un hadith authentique : « Gardez-vous de l'exagération (dans la Religion), car c'est la chose qui a fait périr ceux qui vous ont précédés », le Prophète, a dit aussi : « N'exagérez pas à me faire des éloges comme ce fut le cas des Chrétiens envers le fils de Marie; je ne suis qu'un adorateur d’Allah. Dites alors: «(Mohammad) l'adorateur d’Allah et son Envoyé » rapporté par Al-Boukhârî dans son Sahîh. Il est bien étrange de constater que plusieurs parmi ceux qui se préoccupent de ces célébrations innovées, qui y participent activement et les défendent sont en même temps peu soucieux d'accomplir les obligations qu'Allah, qu'Il soit Exalté, leur imposent, tels que le fait d'assister à la prière du vendredi et aux prières collectives. Pourtant, ils ont la conscience soulagée et ne voient pas qu'ils commettent un grand acte blâmable. Certes, ceci fait preuve de leur faiblesse de foi, de leur manque de discernement et de la multitude de péchés et d'actes de désobéissance dont leurs coeurs ont été témoins. Nous demandons à Allah, qu'Il soit Exalté, de nous accorder, ainsi qu’à tous les musulmans, la grâce d'être à l'abri de ces maux.

Ce qui est plus étonnant est que certains parmi eux croient que le Prophète ( ), assiste au Mawlid (l'anniversaire de sa naissance), ce qui les pousse à se lever en son honneur pour l’accueillir et le saluer, et ceci est le plus grand des mensonges, la plus abjectes des ignorances, car [768] le Prophète ( ), ne sortira de sa tombe qu'au jour du Jugement Dernier. Il ne communique avec aucun des humains et n’assiste pas à leurs réunions. Il résidera dans sa tombe jusqu'au Jour de la Résurrection et son âme se trouve dans la plus élevée et la plus noble place auprès de son Seigneur, dans la demeure de dignité, comme Allah, Gloire et Pureté à Lui, dit : {Et puis, après cela vous mourrez. Et puis au Jour de la Résurrection vous serez ressuscités} [769] , et le Prophète ( ) a dit : « Je suis le premier dont la tombe va se fendre au Jour du Jugement Dernier, je suis le premier intercesseur et le premier duquel l'intercession est admise ». Ce noble verset et cet éminent hadith et tous les versets et les hadiths qui véhiculent le même sens, indiquent que le Prophète ( ), et ses semblables parmi les morts, ne sortiront de leurs tombes qu'au Jour de la Résurrection, conformément à l'opinion unanime des Oulémas musulmans, sans aucune contestation. Par conséquent, chaque musulman doit faire attention à ce genre de choses et prendre garde des innovations et des superstitions que les ignorants et leurs semblables ont introduit dans la religion sans aucune preuve descendue de la part d'Allah, qu'Il soit Exalté, à leur sujet.

Quant à la prière sur le Prophète ( ), c'est le meilleur moyen de se rapprocher d'Allah et cela fait partie des bonnes œuvres, car Allah, Gloire et Pureté à Lui, dit : {Certes, Allah et Ses Anges prient sur le Prophète; ô vous qui croyez priez sur lui et adressez [lui] vos salutations} [770] , le Prophète ( ) a dit : « Quiconque prie pour moi une fois, Allah priera pour lui dix fois en retour ». La prière sur le Prophète ( ) est permise à tout temps, voire obligatoire, à la fin de chaque prière selon beaucoup de savants, dans le dernier "tachahhoud". Elle est aussi une tradition confirmée à des moments divers, tels qu'après l'appel à la prière ou lors de la mention du nom du Prophète ( ). Aussi, pendant la journée et la veille du vendredi comme le prouvent plusieurs hadiths. C'est à quoi je voulais attirer votre attention par rapport à cette question, je crois que c'est suffisant -si Allah le veut- pour celui qu'Allah, l'Exalté, a révélé le vrai et a accordé la clairvoyance.

Cela me serre le cœur de voir que ces célébrations innovées sont préparées par des Musulmans qui tiennent à leur croyance et à leur amour pour le Prophète ( ). Je dis à celui qui les défend : si tu es un sunnite et prétends suivre les enseignements du Prophète ( ), le Prophète ou l'un de ses nobles Compagnons, ont-ils accompli un acte pareil ? [771] Ou même leurs adeptes (At-Tâbi`în) qui les ont convenablement suivis ? Ou bien c'est de l'imitation aveugle des ennemis de l'Islam parmi les Juifs, les Chrétiens et leurs semblables ?

L'amour du Prophète ( ) ne s'exprime pas à travers une célébration de sa naissance, mais en obéissant à ce qu'il a ordonné, en croyant en ce qu'il nous a informé, en évitant ce qu'il a interdit, et en n'adorant Allah que conformément à la Charia qu'Il a établie, ainsi que la prière sur lui lors de son évocation, durant les prières et à tout moment et occasion. Selon l'auteur, le Wahhabisme n'est pas la seule doctrine qui dénigre ce genre d'innovation religieuse, mais le dogme Wahhabite : C'est le fait de s'attacher au Livre d'Allah, qu'Il soit Exalté, et la Sunna de Son Prophète ( ), de suivre sa guidée et celle des Califes bien guidés et des adeptes qui les ont convenablement suivis, aussi bien que l'exemple des pieux prédécesseurs, des Imams de la religion et de la guidée, des gens de Fiqh (spécialistes de la jurisprudence islamique) et de Fatwa, dans la voie qu'ils parcouraient dans la connaissance d'Allah et dans la confirmation des attributs de Sa perfection et des qualités de Sa gloire, mentionnés dans le Livre Sacré (Le Coran), authentifiés par les Hadiths prophétiques, et reçus par les Compagnons du Prophète ( ), avec acceptation et soumission. Le dogme wahhabite, c'est le fait de croire en ces Attributs et les prouver et les transmettre tels qu'ils sont, sans altération, ni reniement, ni demander "le comment" et sans ressemblance à la créature, et persister sur la voie des adeptes et ceux qui les ont suivis parmi les Gens de Science, de foi et de piété, les prédécesseurs de cette communauté et ses Imams. C'est aussi croire que le principe et la base de la foi est l'attestation qu'il n'y a de Divinité autre qu'Allah et que Mohammad est le Prophète d'Allah, qui est l'origine du monothéisme et la meilleure des branches de la foi. Aussi, être conscient que cette base nécessite la science, le travail et l'affirmation selon l'opinion unanime des musulmans. Elle signifie la nécessité d'adorer Allah seul sans rien Lui associer, le délaissement de l'adoration d'autres que Lui, et c'est la raison pour laquelle les Djinns et les humains ont été créés, les messagers ont été envoyés et les Livres ont été révélés. Elle implique la parfaite soumission et l'amour exclusif pour Allah, qu'Il soit Exalté, la parfaite obéissance et la glorification. Que c'est l'Islam, la seule religion qu'Allah accepte des premiers comme des derniers, car les Messagers suivaient la religion islamique, et étaient envoyés pour appeler les gens à en croire avec ce qu'elle exige de soumission à Allah Seul sans lui associer une autre divinité et Son adoration exclusive, car ceci est le but pour lequel les humains et les djinns ont été créés, les Messagers ont été envoyés et les Livres ont été descendus. Son adoration c'est Lui vouer une soumission parfaite, un amour exclusif, une obéissance et une glorification complètes. C'est la religion de l'Islam et la seule religion qu'Allah accepte que se soit parmi les premiers ou les derniers. En outre, les Prophètes sont sur la religion de l'Islam. Ils ont été envoyés pour appeler à cette religion, et se soumettre uniquement à Allah, car celui qui se soumet également à autre que Lui, ou qui L'invoque et invoque un autre avec lui, est un polythéiste, et celui qui ne se soumet pas à Lui est [772] un orgueilleux qui s'élève au-dessus de Son adoration, Allah, qu'il soit Exalté dit : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [773] .

Leur croyance est fondée également sur la concrétisation de l'attestation que Mohammad est le Prophète d'Allah, de l'abandon des innovations dans la religion et des superstitions, et tout ce qui contredit la Charia apportée par Mohammad ( ). C'est ce que croit le Cheikh Mohammad ibn Abd Al-Wahâb (Qu'Allah lui fasse miséricorde) et c'est la religion qu'il professe et à laquelle il invite les autres. Celui qui lui attribue ce qui contredit ces vérités est un menteur qui commet un péché évident. Il dit ce dont il n'a aucune connaissance, alors, il mérite la punition qu'Allah, Pureté à Lui, Qu'Il a promis d'infliger à ses semblables parmi les calomniateurs. Le Cheikh, Qu'Allah lui fasse miséricorde, a présenté des rapports utiles, des recherches uniques et des œuvres précieuses sur la dévotion et le monothéisme, la profession de foi et les preuves rapportées par le Livre, la Sunna et le Consensus, tels que la négation qu'un autre à part Allah mérite l'adoration et la divinité, la confirmation de cette vérité pour Allah, Gloire et Pureté à Lui, d'une manière parfaite qui contredit toute sorte de polythéisme. Celui qui connaît ses œuvres, ce qui a été authentiquement rapporté de lui, et ce dont il était connu au niveau de son appel, de sa vie et celle de ses compagnons et ses adaptes respectables et nobles, verra clairement qu'il suivait les pieux prédécesseurs, les Imams de la religion et de la guidée dans l'adoration d'Allah Seul, l'abandon des innovations dans la religion et des superstitions. Et, ce sont les fondements sur lesquels se basent le pouvoir en Arabie Saoudite et que suit leurs Ulémas, louange à Allah. Le gouvernement de l'Arabie Saoudite n'est pas sévère que face aux innovations et superstitions introduites à la religion islamique, et à l'exagération extrême que le Prophète ( ) , les Oulémas et les musulmans ont interdite. En Arabie Saoudite, les hommes de pouvoir respectent bien tout musulman, et éprouvent pour lui de la loyauté, de l'amour et de l'estime, quel que soit son pays ou sa région, mais ils dénigrent les innovations dans la religion, les superstitions et les diverses fêtes, ce que ni Allah, qu'Il soit Exalté, ni Son Prophète ( ), n'ont permis, et qu'établissent et célèbrent les gens des croyances égarées. Ils interdisent ces actes car ils sont parmi les nouveautés introduites à la religion et toute nouveauté introduite à la religion est une innovation dans la religion. Allah, qu'Il soit Exalté, ordonne aux musulmans de suivre la Sunna et non d'inventer, car Il leur a complété la religion islamique qui se contente de ce qu'Allah a légiféré [774] ainsi que Son Prophète ( ), et reçu par les gens de la Sunna et du consensus avec acceptation, parmi les compagnons du Prophète, et ceux qui les ont convenablement suivis et ceux qui ont adhéré à leur méthode.

L'interdiction de la célébration de la naissance du Prophète ( ), avec ce qu'elle comporte de pratiques extrêmes ou de polythéisme ou autre, n'est pas un acte qui contredit l'Islam ou qui offense le Prophète ( ), mais c'est plutôt un acte d'obéissance et de soumission à ses ordres, comme il dit : « Gardez-vous de l'exagération (dans la Religion), car c'est la chose qui a fait périr ceux qui vous ont précédés », et a dit : « N'exagérez pas à me faire des éloges comme ce fut le cas des Chrétiens envers le fils de Marie; je ne suis qu'un adorateur d’Allah. Dites alors: «(Mohammad) l'adorateur d’Allah et son Envoyé » ».

C'était le point sur lequel je voulais attirer l'attention dans l'article indiqué. C'est à Allah, qu'Il soit Exalté, de nous aider, ainsi que tous les musulmans, à comprendre sa religion, à y persister, et à nous accorder le bienfait de suivre la Sunna et d'éviter l'innovation. Il est Magnanime et Généreux, et que la paix et le salut soient sur notre Prophète Mohammad, sa famille et ses compagnons.

Le Directeur Général des Départements des Recherches Scientifiques, de la Délivrance des Fatwas, de la Prédication et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

( Numéro de la partie: 1, Numéro de la page: 231)

[775] Obligation de se conformer au Livre d'Allah (Qu'Il Soit Exalté) et à la Sunna de Son Prophète ( ) et la mise en garde contre ce qui les contredit

Louange à Allah, Seigneur de l'univers, que la fin sera aux pieux, et que prière et le salut soient sur Son serviteur, Son Prophète, le confident de sa révélation, la meilleure de Ses créatures, notre Prophète, notre Imam et notre honorable maître Mohammad Ibn `Abdallah, sur sa famille, ses Compagnons, ceux qui suivent son chemin, et se guident par sa bonne guidée jusqu'au Jour du Jugement:

Allah, Qu'Il Soit Exalté, envoya Son Prophète ( ) avec la guidée et la religion de vérité, conformément aux paroles d'Allah, Gloire et Pureté à Lui, dans les sourates At-Tawba et As-Saf : {C’est Lui qui a envoyé Son messager avec la bonne direction et la religion de la vérité, afin qu’elle triomphe sur toute autre religion, quelque répulsion qu’en aient les associateurs} [776] , et dit dansla sourate Al Fath : {C’est Lui qui a envoyé Son messager avec la guidée et la religion de vérité [l’Islam] pour la faire triompher sur toute autre religion. Allah suffit comme témoin} [777] . Les exégètes, qu'Allah leur fasse miséricorde, dirent: "la guidée" signifie, les sciences utiles et les nouvelles véridiques, avec lesquelles Allah, qu'Il soit Exalté, envoya Son Prophète ( ), "la religion de vérité" signifie, les bonnes œuvres et les jugements justes avec lesquels Allah envoya Son Messager,

Allah, Gloire à Lui, indique que la croyance en ce qu'Il envoya avec Son Prophète ( ), de guidée et de religion de vérité, et le fait d'agir selon elles, est le droit chemin qui mène celui qui le suit avec droiture vers la salubrité. Il gagnera le paradis et acquerra la dignité. Quant à celui qui abandonne ce chemin et suit sa passion, il sera perdant et aura une fin malheureuse. Allah, Qu'Il Soit Exalté, donne l'ordre à tous Ses serviteurs de suivre le droit chemin et Il leur interdit de suivre les voies qui mènent à l'enfer, Il dit, Exalté soit-Il- dansla sourate Al-'An'âm : {«Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie.» Voilà ce qu’Il vous enjoint. Ainsi atteindrez-vous la piété} [778] . A travers ces propos, Allah- Gloire à Lui- indique ce qu'Il a déjà ordonné à Son Prophète ( ), de dire aux gens la vérité, de la leur montrer afin qu'ils comprennent et s'en rappellent, et ce, dans : [779] {Dis: «Venez, je vais réciter ce que votre Seigneur vous a interdit: ne Lui associez rien; et soyez bienfaisants envers vos père et mère. Ne tuez pas vos enfants pour cause de pauvreté. Nous vous nourrissons tout comme eux. N’approchez pas des turpitudes ouvertement, ou en cachette. Ne tuez qu’en toute justice la vie qu’Allah a faite sacrée. Voilà ce qu’ [Allah] vous a recommandé de faire; peut-être comprendrez-vous. Et ne vous approchez des biens de l’orphelin que de la plus belle manière, jusqu’à ce qu’il ait atteint sa majorité. Et donnez la juste mesure et le bon poids, en toute justice. Nous n’imposons à une âme que selon sa capacité. Et quand vous parlez, soyez équitables même s’il s’agit d’un proche parent. Et remplissez votre engagement envers Allah. Voilà ce qu’Il vous enjoint. Peut-être vous rappellerez-vous} [780] .

Puis, Il dit, Gloire à Lui : {"Et voilà Mon chemin dans toute sa rectitude, suivez-le donc} [781] . Il montre, Exalté soit-Il, à travers ce verset que, l'obéissance à ces ordres et à ces interdictions est le droit chemin qu'Il a ordonné de suivre, en commençant, Gloire à Lui, par avertir contre le polythéisme et indiquer son interdiction à la communauté parce que c'est le péché le plus énorme et le crime le plus grand, et parce que son contraire, à savoir, le monothéisme est l'obligation la plus grande et le devoir le plus important, et c'est le fondement de la religion et la base du droit chemin. C'est le message avec lequel Allah, Qu'Il soit Exalté, envoya tous les Messagers, et pour lequel Il fit descendre tous les Livres et créa les hommes et les Djinns, conformément aux paroles d'Allah, Gloire et Pureté à Lui : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [782] . Allah, Qu'Il Soit Exalté, dit : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [783] , et dit : {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: «Point de divinité en dehors de Moi. Adorez-Moi donc»} [784] . Allah a ordonné Ses serviteurs de le faire dans plusieurs versets de Son Livre, et l'a transmis à travers Son Prophète, Mohammad ( ), Allah (Gloire et Pureté à Lui) dit : {« O hommes! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété »} [785] .

Il dit, Gloire à Lui : {Et ton Seigneur a décrété: "N'adorez que Lui} [786] , et dit : {« Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [787] , et a guidé Ses serviteurs dans la sourate Al-Fâtiha l'admettre pour Allah, Gloire et Pureté à Lui. »

( Numéro de la partie: 1, Numéro de la page: 233)

[788]Il dit : {Louange à Allah, Seigneur de l’univers. Le Tout Miséricordieux, le Très Miséricordieux. Maître du Jour de la rétribution. C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [789] , les versets qui véhiculent ce sens sont multiples.

Il est dans les deux Sahîhs d'après Ibn 'Abbâs, qu'Allah soit satisfait de lui et de son père, « que le Prophète ( ), a dit: à Mou`âdh « Connais-tu le droit d’Allah sur Ses serviteurs et le droit des serviteurs auprès d’Allah? ». Mou`âdh dit: « Allah et Son Messager en son plus informés ». Le Prophète ( ) dit : « Le droit d’Allah sur Ses serviteurs est de L’adorer sans rien Lui associer ». Le Prophète ( ), dit : « Celui qui meurt en donnant un égal a Allah, entrera dans l' Enfer » rapporté par Al-Boukhârî dans son Sahîhplusieurs Hadiths expriment ce sens, et c'est effectivement le sens de "Il n'y de divinité qu'Allah" elle signifie qu'il n'existe une vraie divinité qu'Allah, elle désavoue toutes les catégories de culte adressées à autre qu'Allah et la confirme pour Allah Seul, tel qu'Allah, Gloire à Lui, dit : {Il en est ainsi parce qu'Allah est la Vérité, et que tout ce qu'ils invoquent en dehors de Lui est le Faux} [790] .

Puis, Allah, Gloire et Pureté à Lui, mentionne le droit des parents, en commençant par éviter toute forme d'ingratitude à leur égard et d'être bienveillant envers eux. Puis Il interdit de tuer les enfants à cause de la pauvreté car Il informe, Qu'Il Soit Exalté, que c'est Lui qui accorde Sa subsistance aux parents comme aux enfants.

Certaines personnes à l'époque pré- islamique tuaient leurs enfants par crainte de la pauvreté. Allah, Qu'Il Soit Exalté, interdit à Ses serviteurs de le faire, car c'est de l'injustice, de l'agression et du manque de confiance en Allah, Exalté soit-Il. Ensuite, Il leur interdit l'approche des impuretés apparentes ou cachées, c'est à dire tous les actes de désobéissance. Puis, Il distingue spécifiquement l'acte de tuer injustement en raison de la gravité de ce crime et de ses mauvaises conséquences qui dépassent celles de tous les autres péchés à part le polythéisme. Ensuite, Il interdit l'approche des biens de l'orphelin sauf de la plus belle manière, jusqu'à ce qu'il ait atteint sa majorité. Après, Il ordonne de donner la juste mesure et le bon poids, en toute justice, car le fait de donner aux gens moins que ce qui leur est dû est un acte d'injustice et d'agression, et un gain illicite. Ensuite, il ordonne l'homme d'être équitable dans ses actes juste après qu'Il lui ait ordonné d'être équitable dans ses paroles, Allah - Gloire à Lui dit : {Et quand vous parlez, soyez équitables même s'il s'agit d'un proche parent} [791] , le verset signifie [792]que la justice dans tous les actes et toutes les paroles avec le proche et l'éloigné, le bien aimé et l'abhorré, est une obéissance à Allah, Gloire à Lui, et une mise en application de Son jugement, et le contraire de la justice c'est: l'injustice dans les paroles et les actes. Ensuite, Allah, Gloire à Lui, donne l'ordre à Ses serviteurs de remplir leur engagement envers Lui qu'Il leur a confié à travers Son Livre Clair et à travers Son dévot Prophète, que les meilleures prières et salut d'Allah soient sur lui, ceci englobe tous les obligations, les sentences, les paroles, les actions et les interdictions qu'Allah a légiférées à Ses serviteurs. Selon les affirmations des exégètes, ensuite Allah, Qu'Il Soit Exalté, dit : {"Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie"} [793] . On sait donc que : Son chemin, Gloire et Pureté à Lui, est d'agir selon Ses ordres, d'éviter Ses interdictions, croire en les sciences utiles, les nouvelles véridiques, les législations et les sentences, que Son Prophète ( ) a apporté, ouvertement et secrètement, contrairement aux hypocrites.

Allah, Gloire et Pureté à Lui, guide Ses serviteurs dans la sourate Al-Fâtiha, qui Lui demandent de leur montrer le droit chemin, car ceci représente pour eux un besoin impérieux. Il montre, Gloire Lui, que c'est le chemin de ceux qu'Allah a comblé de Ses bienfaits, ceux qui sont mentionnés dans les paroles suivantes d'Allah, Qu'Il Soit Exalté : {« Quiconque obéit à Allah et au Messager... ceux-là seront avec ceux qu’Allah a comblés de Ses bienfaits: les prophètes, les véridiques, les martyrs, et les vertueux. Et quels bons compagnons que ceux-là! »} [794] .

Les Hadiths rapportés et les traditions transmises des Compagnons, qu'Allah soit satisfait d'eux, et ceux qui les suivent convenablement, indiquent que les voies qu'Allah, Qu'Il Soit Exalté, interdit de suivre sont celles des innovations dans la religion, des doutes, des désirs interdits, des doctrines et des sectes déviées de la vérité, ainsi que toutes les religions fausses. Parmi ces Hadiths, ce qui est rapporté par l'Imam 'Ahmad et An-Nassâ'î avec une chaîne de transmission authentique d'après `Abd-Allah ibn Mas`oud, Que la satisfaction d'Allah soit sur lui, dit : « Le Prophète ( ), traça une ligne avec sa main, puis dit: "Voici le droit chemin d'Allah, Qu'Il Soit Exalté." Ensuite, il traça des lignes à la droite et à la gauche de la première et dit: "Voici les sentiers. Il n'y en a aucun sur lequel il n'y ait un diable qui appelle à lui." Puis il récita: Les bestiaux (Al-‘An’âm) 6: Verset 153{"Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie." »}.

( Numéro de la partie: 1, Numéro de la page: 235)

[795]Il est préférable d'attirer l'attention au fait qu'Allah, Qu'Il Soit Exalté, a dit à la fin du premier verset parmi les trois versets susmentionnés : {Voilà ce qu'(Allah) vous a recommandé de faire; peut-être comprendrez-vous} [796] , et à la fin du deuxième verset : {Voilà ce qu'Il vous enjoint. Peut-être vous rappellerez-vous} [797] , et à la fin de troisième verset : {Voilà ce qu'Il vous enjoint. Ainsi atteindrez-vous la piété} [798] . Certains savants en exégèse disent, la raison en est, et c'est Allah qui sait le mieux, que celui qui médite attentivement le Livre d'Allah, Exalté soit-Il, et le récite beaucoup, comprendra les ordres, les interdictions et le rappel des grands intérêts et des bonnes conséquences, dans la vie d'ici-bas et dans l'au-delà. Ainsi, il passera à la piété qui est l'accomplissement des ordres et l'abandon des interdictions, afin d'éviter la colère et la punition d'Allah, et obtenir Son pardon, Sa miséricorde et le gain de Sa grâce. Ceci est d'une grande valeur et un des secrets du Livre d'Allah est que Le faux ne l’atteint d’aucune part, ni par devant ni par derrière car c’est une révélation émanant d’un Sage, Digne de louange. Rien ne peut Lui être caché, et rien ne saura réduire Son autorité, Il est Connaisseur des états et des intérêts de Ses serviteurs, il n'y a de divinité que Lui, ni un seigneur à part Lui. Allah, Gloire à Lui, informe que ce qu'Il a révélé à Son Prophète ( ), est un esprit qui mène vers la bonne vie et une lumière qui conduit à la clairvoyance et à la guidée. Il nous informe également que Son honorable Prophète guide vers Son chemin droit, qu'Il a indiqué dans les trois versets susmentionnés, à travers Ses paroles, Gloire et Pureté à Lui, dans la Sourate Ach-Choura : {Et c’est ainsi que Nous t’avons révélé un esprit [le Coran] provenant de Notre ordre. Tu n’avais aucune connaissance du Livre ni de la foi; mais Nous en avons fait une lumière par laquelle Nous guidons qui Nous voulons parmi Nos serviteurs. Et en vérité tu guides vers un chemin droit. Le chemin d’Allah à Qui appartient ce qui est dans les cieux et ce qui est sur la terre. Oui c’est à Allah que s’acheminent toutes les choses} [799] .

Il explique, Gloire Lui, que la révélation que Son Prophète ( ) a reçu d'Allah, du Livre et de la Sunna, [800]est un esprit qui mène vers la vie favorable, heureuse et louable, et une lumière qui alloue la guidée et la clairvoyance, comme Allah, Qu'Il Soit Exalté, dit dans la sourate Al-'An'âm : {Est-ce que celui qui était mort et que Nous avons ramené à la vie et à qui Nous avons assigné une lumière grâce à laquelle il marche parmi les gens, est pareil à celui qui est dans les ténèbres sans pouvoir en sortir?} [801] .

Allah, Gloire et Pureté à Lui, dit que l'incroyant est un mort englouti dans les ténèbres, qui ne peut y sortir sauf si Allah le ramène à la vie à travers l'Islam et la Science utile. Allah, Qu'Il Soit Exalté, dit dansla sourate Al-'Anfâl : {O vous qui croyez! Répondez à Allah et au Messager lorsqu’il vous appelle à ce qui vous donne la (vraie) vie} [802] . Il indique, Gloire à Lui, que le fait de répondre à l'appel d'Allah et du Prophète, c'est être en vie et que celui qui ne répond pas à leur appel c'est comme s'il était mort.

Allah, Qu'Il Soit Exalté, dit dansla sourate An-Nahl : {Quiconque, mâle ou femelle, fait une bonne œuvre tout en étant croyant, Nous lui ferons vivre une bonne vie. Et Nous les récompenserons, certes, en fonction des meilleures de leurs actions} [803] . Allah, Gloire et Pureté à Lui, montre dans ce verset sacré que l'homme ou la femme qui fait de bonnes œuvres, tout en étant croyant en Allah et Son Prophète, Allah lui fait vivre une bonne vie où le cœur et la conscience seront soulagés, en plus du bonheur acquis tôt ou tard, grâce à la rectitude de ce croyant sur la voie de la Charia de son Seigneur, Gloire à Lui, qu'il suit jusqu'à ce qu'il rencontre Allah l'Exalté. Puis, Allah, Gloire à Lui, informe qu'Il les récompensera au Jour Dernier en fonction des meilleures de leurs actions. Ainsi, Allah, Gloire à Lui, réunit la bonne vie dans la vie ici-bas, et le bonheur complet dans l'au-delà. Telle est la grâce d’Allah qu’Il accorde à celui qu'Il veut, et Allah est le Détenteur de l’énorme grâce. Il est bien connu que cet énorme bienfait ne se réalise que pour celui qui se tient au Livre d'Allah, Gloire et Pureté à Lui, et à la Sunna de Son Prophète ( ), au niveau des paroles, des actes et de la croyance, et qui continue à le faire jusqu'à ce qu'il rencontre son Seigneur, Exalté soit-Il, comme Allah, Gloire à Lui, dit dans la sourate Al 'Imrân : {O les croyants! Craignez Allah comme Il doit être craint. Et ne mourez qu’en pleine soumission. Et cramponnez-vous tous ensemble au «Habl» (câble) d’Allah et ne soyez pas divisés} [804] . Allah, Gloire et Pureté à Lui, donne l'ordre dans [805]ces deux versets, aux gens de foi, de craindre Allah toute leur vie et jusqu'à leur mort. Il leur ordonne, de se cramponner à Son droit chemin, que représente Sa religion qu'Il envoya à Son Prophète ( ), l'Islam qui est l'attachement au Coran et à la Sunna. Il interdit la dissidence à propos de cela, en raison de ce qui peut en résulter comme perte du vrai, fin malheureuse et discordance des cœurs,

Allah, Gloire et Pureté à Lui, dit dans la sourate Al-Hidjren s'adressant à Son Prophète ( ) : {Expose donc clairement ce qu’on t’a commandé et détourne-toi des associateurs} [806] , jusqu'à ce qu'Il dit, Gloire à Lui : {Glorifie donc Ton Seigneur par Sa louange et sois de ceux qui se prosternent. Et adore ton Seigneur jusqu’à ce que te vienne la certitude (la mort)} [807] .

Allah, Gloire et Pureté à Lui, lui donne l'ordre de transmettre Ses messages, de se détourner de ceux qui le contredisent, puis Il lui ordonne de Le glorifier par Sa louange, et d'être parmi ceux qui se prosternent à Lui, Exalté soit-Il, d'adorer son Seigneur jusqu'à ce que lui vienne la certitude, autrement dit, la mort. On sait donc que tous les Serviteurs doivent suivre la Charia d'Allah avec rectitude, se tenir à Son Livre et à la Sunna de Son Prophète ( ), persévérer et s'engager à le faire jusqu'à leur mort sans tenir compte de ceux qui le contredisent.

Allah, Gloire et Pureté à Lui, donne l'ordre dans plusieurs endroits de Son Livre saint et dans de nombreux Hadiths authentiques rapportés du Prophète ( ), de suivre Son Livre sacré, de s'y tenir, de suivre et de glorifier la Sunna et de prendre garde de ce qui les contredit. Parmi les versets qui expriment cet ordre, ce qu'Allah, Qu'Il Soit Exalté, dit dans la sourate Al-A'râf : {Suivez ce qui vous a été descendu venant de votre Seigneur et ne suivez pas d’autres alliés que Lui. Mais vous vous souvenez peu} [808] . Allah, Gloire et Pureté à Lui, dit aussi dans la sourate Al-'An`âm : {Et voici un Livre (le Coran) béni que Nous avons fait descendre - suivez-le donc et soyez pieux, afin de recevoir la miséricorde -} [809] , et dit dans la sourate Al-'Isrâ' : {Certes, ce Coran guide vers ce qu’il y a de plus droit, et il annonce aux croyants qui font de bonnes œuvres qu’ils auront une grande récompense} [810] . Il dit dans la sourate Sâd : {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent!} [811] .

( Numéro de la partie: 1, Numéro de la page: 238)

[812]Les versets qui traitent de ce sujet sont nombreux. Allah, Gloire à Lui, dit dans la sourate An-Nissâ', quand Il détaille la question de la succession : {Tels sont les ordres d’Allah. Et quiconque obéit à Allah et à Son messager, Il le fera entrer dans les Jardins sous lesquels coulent les ruisseaux, pour y demeurer éternellement. Et voilà la grande réussite. Et quiconque désobéit à Allah et à Son messager, et transgresse Ses ordres, Il le fera entrer au Feu pour y demeurer éternellement. Et celui-là aura un châtiment avilissant} [813] . Il dit aussi dans la même sourate : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [814] .

Allah, Gloire et Pureté à Lui, donne l'ordre dans cet important verset de Lui obéir ainsi qu'à Son Prophète ( ) et à ceux qui détiennent le commandement. Il ordonne de renvoyer toute dispute à Allah, Gloire à Lui, ainsi qu'à Son Messager ( ). Les gens de Science indiquent que le recours à Allah, Gloire et Pureté à Lui, est le recours à son Saint Livre, et que le recours au Prophète ( ), c'est le recours au Prophète durant sa vie et à sa Sunna après sa mort. Allah, Qu'Il Soit Exalté, informe que ce recours est un bienfait pour les serviteurs dans leur vie d'ici-bas et dans l'au-delà. "Meilleure interprétation" veut dire: meilleur aboutissement. Ainsi, on peut en déduire que tous les musulmans doivent: se tenir au Livre d'Allah et à la Sunna de Son Prophète ( ), dans toutes leurs affaires, et se référer dans toutes leurs disputes à eux, car ceci est un bien pour eux et un aboutissement meilleur dans ce bas monde et dans l'au-delà. Quant à l'obéissance à ceux qui détiennent le commandement, elle est obligatoire tant qu'elle est dans le cadre de ce qui est juste et favorable, conformément aux Hadiths authentiques de la sunna rapportée du Prophète ( ). Ce sujet est l'un des cas où l'absolu du livre est lié à ce qui est jugé authentique de la sunna du Prophète ( ) car c'est lui qui transmet Son message et appelle à Sa Charia sur Ses ordres, Gloire à Lui. Allah, Exalté soit-Il dit dans ce sens, dans la sourate An-Nahl : {Et vers toi, Nous avons fait descendre le Coran, pour que tu exposes clairement aux gens ce qu'on a fait descendre pour eux et afin qu'ils réfléchissent} [815] . Il dit aussi dans la même sourate, Gloire à Lui : {Et Nous n’avons fait descendre sur toi le Livre qu’afin que tu leur montres clairement le motif de leur dissension, de même qu’un guide et une miséricorde pour des gens croyants} [816] , et dit, Gloire à Lui, dans la sourate [817]An-Nissâ' aussi : {Quiconque obéit au Messager obéit certainement à Allah. Et quiconque tourne le dos... Nous ne t’avons pas envoyé à eux comme gardien} [818] .

Allah, Gloire à Lui, montre dans la sourate Al-'A'râf que ceux qui Le soutiennent et qui Le suivent sont les gagnants. Allah, Qu'Il Soit Exalté, indique que la guidée dépend du suivi de la Sunna du Prophète ( ), Allah, Gloire à Lui, dit : {Ceux qui croiront en lui, le soutiendront, lui porteront secours et suivront la lumière descendue avec lui; ceux-là seront les gagnants. Dis: «O hommes! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés»} [819] , et dit dans la sourate Al-'Anfâl : {O vous qui croyez! Obéissez à Allah et à Son messager et ne vous détournez pas de lui quand vous l’entendez (parler)} [820] jusqu'à ce qu'Il dit, Gloire à Lui : {O vous qui croyez! Répondez à Allah et au Messager lorsqu’il vous appelle à ce qui vous donne la (vraie) vie} [821] . Nous avons déjà mis en évidence que selon le saint Coran, la vie résidait dans la réponse à l'appel d'Allah et de Son Prophète ( ), et que celui qui s'abstenait de répondre à leur appel était un mort, vivant parmi les gens, une vie semblable à celle des bêtes, Allah, Exalté soit-Il, dit dans la sourate An-Nour : {Dis: «Obéissez à Allah et obéissez au messager. S’ils se détournent, ...il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés». Et il n’incombe au messager que de transmettre explicitement (son message)} [822] .

Allah, Gloire et Pureté à Lui, explique dans ce saint verset que la guidée réside dans son Obéissance et dans l'acte de suivre ce qu'il a apporté. Il est évident que l'obéissance du Prophète ( ) est une obéissance à Allah, Exalté soit-Il, et à Son Livre Sacré, comme Allah, Gloire à Lui, dit : {Quiconque obéit au Messager obéit certainement à Allah} [823] , et dit à la fin de la sourate An-Nour : {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [824] une menace sévère adressée à celui qui s'oppose à son ordre ( ), et suit sa propre passion.

( Numéro de la partie: 1, Numéro de la page: 240)

[825]Il dit dansla sourate Al-Fath : {Nul grief n’est à faire à l’aveugle, ni au boiteux ni au malade. Et quiconque obéit à Allah et à Son messager, Il le fera entrer dans des Jardins sous lesquels coulent les ruisseaux. Quiconque cependant se détourne, Il le châtiera d’un douloureux châtiment} [826] , et dit dans la sourate Al-Hachr : {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en; et craignez Allah car Allah est dur en punition} [827] .

Les versets qui incitent à obéir Allah et Son Prophète ( ) et à suivre le Livre d'Allah, Exalté soit-Il, et à y chercher la bonne direction, sont nombreux. Nous en avons mentionné assez, louange à Allah, pour convaincre celui à qui Allah accorde le bienfait d'accepter le vrai.

Quant aux Hadiths concernant ce sujet, ils sont aussi nombreux. Nous pouvons en mentionner certains tels que le Hadith dont l'authenticité est prouvée par les deux Sahîhs rapporté par 'Abou Horayra, qu'Allah soit satisfait de lui, d'après le Prophète ( ) : « Celui qui m’obéit, obéit à Allah et celui qui me désobéit, désobéit à Allah. Celui qui obéit à l'Emir m’obéit, et celui qui lui désobéit me désobéit ».

L'obéissance à l'Emir est requise seulement quand il s'agit d'un acte juste et approprié, comme il a été prouvé dans les Hadiths authentiques rapportés d'après le Prophète ( ). Il est connu que la Sunna s'explique par elle- même, comme le Saint Coran s'explique par lui-même ainsi que par la Sunna. Nous avons déjà attiré l'attention sur ce point en mentionnant les paroles d'Allah, Exalté soit-Il, Qui dit : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement} [828] . Dans le Sahîh d' Al-Boukhârî d'après 'Abou Horayra, qu'Allah soit satisfait de lui, le Prophète ( ), dit : « "Toute ma Communauté entrera au Paradis à moins de s'y refuser". - "Et qui refuse, ô Envoyé d'Allah!". - "Quiconque m'obéit entrera au Paradis et quiconque me désobéit s'y refuse" ».

Il est rapporté par l'Imam 'Ahmad, 'Abou Dâwoud et Al-Hâkim avec une chaîne de transmission authentique d'après Al-Miqdâm ibn Ma`d Yakrîb, que le Prophète ( ), dit : « J'ai reçu en révélation ce Livre Sacré et la sunna avec, mais vous vous rapprochez d'une ère où un homme rassasié installé sur son divan dira: 'Contentez-vous du Coran, ce que vous y trouvez de licite, faites-le, et ce que vous y trouvez d'illicite, interdisez-le ».

[829] Il est rapporté par Abou Dâwoud et Ibn Mâdja avec une chaîne de transmission authentique d'après Ibn 'Abî Râfi' d'après son père, que le Prophète ( ) a dit : « Le jour viendra où l'un d'entre vous, installé sur son divan, recevra ce que j'ai ordonné ou ce que j'ai interdit, il dira alors: 'On n'en sait rien, on ne fait que suivre ce qu'il y a dans le Livre d'Allah' ». D'après Al-Hassan ibn Djâbir, j'entendis Al-Miqdâm ibn Ma`d Yakrîb, Que la satisfaction d'Allah soit sur lui, dire : « Le Prophète ( ) interdit des choses le jour de la conquête de Khaybar, puis il dit: "Un jour viendra où l'un d'entre vous, installé sur son divan, on lui rapportera mes hadiths, il dira: 'Entre nous et vous le livre d'Allah, ce que nous y avons trouvé de licite, nous l'avons fait, et ce que nous y avons trouvé d'illicite, nous l'avons interdit. Certes le Messager d'Allah n'a interdit que ce qui est interdit par Allah' » rapporté par Al-Hâkim, At-Tirmidhî et Ibn Mâdja avec une chaîne de transmission authentique.

Des Hadiths récurrents indiquent que le Prophète ( ), demanda dans son sermon aux présents parmi ses Compagnons de transmettre ce qu'il dit aux absents, il leur dit : « Il est possible que celui auquel on transmet mes paroles, les assimilera mieux que celui qui les a écoutées », tels que ce qui a été rapporté dans les deux Sahîh : « quand le Prophète ( ), fit son serment au pèlerinage d'adieu au jour de `Arafa et au Jour de l'immolation, il dit: Que le présent en informe l'absent, car le premier peut transmettre un enseignement à un absent plus apte que lui à le comprendre ». Si ce n'était pas une Sunna qui était un argument contre celui qui l'entend et celui qui la reçoit, une Sunna qui reste jusqu'au jour du jugement, il ne leur aurait pas donné l'ordre de la transmettre. Il savait donc que l'argument par la Sunna repose sur celui qui l'entend de la bouche du Prophète ( ), et celui qui la reçoit à travers les chaînes de transmission authentique.

J' invoque Allah, Gloire et Pureté à Lui, par Ses plus beaux noms et Ses glorieux attributs, de nous aider, ainsi que le reste des musulmans, à se tenir à Son livre et à la Sunna de Son Prophète ( ), d'agir selon eux, d'y avoir recours pour l'arbitrage, de s'y référer en cas de disputes entre les musulmans, comme nous L'implorons d'aider les gouverneurs et les commandants des musulmans à suivre Son livre et la Sunna de Son Prophète ( ), de s'y référer dans le jugement de toutes les affaires, d'unir les musulmans autour du vrai et de les faire triompher sur leurs ennemis. Je L'invoque aussi, Gloire et Pureté à Lui, pour soutenir Sa religion, lui accorder la gloire, humilier ses ennemis et aider les combattants à Son sentier, de parvenir à ce qui Le satisfait, à ce qui les unit, et réunit leurs cœurs et leur accorde la victoire contre leurs ennemis, les ennemis de l'Islam, c'est Lui Seul le Maître de tout cela et Qui en est capable.

( Numéro de la partie: 1, Numéro de la page: 242)

[830]Que la prière et le salut d'Allah soient sur Notre Prophète Mohammad, ainsi que sur sa famille, ses Compagnons et ceux qui le suivent convenablement.

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Président de l'Assemblée Constitutive de la Ligue du Monde Islamique à La Mecque honorée et Président de l'Assemblée Suprême Mondiale des Mosquées et Président Général des Départements des Recherches Scientifiques, de la Fatwa, de la Da`wa et de l'Orientation, au Royaume d'Arabie Saoudite.

( Numéro de la partie: 1, Numéro de la page: 243)

[831] Les moyens de réforme de la société

La louange appartient à Allah Seigneur de l'univers et la meilleure fin est pour les pieux, que la prière et la paix la plus parfaite et complète soit sur Son serviteur et messager, notre Prophète et notre imam Mohammad ibn `Abd-Allah ainsi que sur sa famille, ses compagnons et ceux qui ont suivi son chemin et se sont guidés par sa voie jusqu'au Jour du Jugement.

Je remercie Allah - Qu'Il Soit Exalté - pour le bienfait de cette rencontre avec mes frères et mes enfants dans cette université et je Lui demande, Qu'Il Soit Exalté, de rendre cette rencontre bénie, de purifier nos cœurs et nos actes, de faire de nous des gens guidés et pieux qui guident et réforment et de nous préserver du mal de nos âmes et de nos mauvaises actions. Puis, je remercie les responsables de cette université pour leur invitation à cette rencontre et demande à Allah de leur accorder la réussite dans ce qu'Il agrée et ce qu'il y a comme profit pour les étudiants de cette université, les employés et ceux qui œuvrent pour elle, ainsi que pour les musulmans en général, de leurs accorder plus de guidée et de réussite et de les protéger, tous, de même que le reste des musulmans contre tout ce qui Le met en colère et contredit Sa législation, Il est certes le Généreux, le Bienfaisant.

O vous mes honorables frères et enfants! Je souhaite que mon allocution soit concise. Celle-ci sera suivie par les réponses à ce qu'auront présenté les étudiants comme questions, en fonction des possibilités. Son titre est : les facteurs de réforme de la société. La société a grand besoin d'être réformée, la société islamique et non islamique. Cependant la société islamique est dans un besoin plus grand et ce, jusqu'a ce qu'elle avance sur la voie authentique et c'est à elle de saisir les éléments, les causes et les moyens dans lesquels se trouvent son bien-être et de suivre la voie sur laquelle était le meilleur de cette communauté, l'ami du très Miséricordieux, le plus pur de Ses serviteurs, le plus noble d'entre nous : Mohammad ibn `Abd-Allah ( ).

( Numéro de la partie: 1, Numéro de la page: 244)

[832]Il est certes connu que les moyens par lesquels la société islamique et non islamique parviendra à son bien-être, sont les moyens utilisés par l'Imam des envoyés et le Prophète ultime, sur lui de la part de son Seigneur les meilleures prières et protections ainsi que ses honorables compagnons, et à leur tête les califes bien guidés: 'Abou Bakr As-Siddîq , 'Omar Al-Fârouq, , 'Othmân, surnommé Dhoul-Nourayn , et 'Alî Al-Mortada, surnommé Abou Al-Hassan et ceux qui étaient avec eux parmi les compagnons du Prophète -qu'Allah soit satisfait d'eux- et fasse que nous soyons parmi ceux qui les suivent avec bienfaisance.

Il est certes connu que notre Prophète ( ) a appliqué ces éléments de réforme dans un premier temps à La Mecque puis à Médine. "Ne purifiera les derniers de cette communauté que ce qui a purifié les premiers" comme ont dit les Gens de science et de foi et parmi eux l'Imam connu, Mâlik ibn 'Anas, l'Imam des gens de l'émigration, l'Imam de son temps, le jurisconsulte connu, un des Quatre Imams, a tenu ces propos lesquels les Gens de Science ont recueillis à son époque et après lui, et qu'ils ont entièrement approuvés.

Le sens voulu est, ce qui certes, a purifié les premières générations est le suivi du Livre d'Allah et de la Sunna de Son Noble Messager ( ) et c'est ce qui purifiera les dernières générations et ce jusqu'au Jour de la Résurrection.

Celui qui veut le salut de la société islamique ou d'autres sociétés dans ce bas monde et emprunte un autre chemin et d'autres moyens que ceux par lesquels se sont purifiées les premières générations, s'est certes trompé et n'a pas dit la vérité. Il n'y a pas en dehors de cela d'autres moyens, la seule issue pour réformer les gens et les maintenir sur le droit chemin, c'est la voie adoptée par notre Prophète ( ), ses nobles compagnons puis ceux qui les ont suivis avec bienfaisance jusqu'à nos jours. Elle est l'attention porté au Coran Majestueux et à la tradition du Messager d'Allah ( ) ainsi que les efforts pour l'appel à leur suivi, leur compréhension, leur propagation parmi les gens avec science, clairvoyance et l'éclaircissement de ce qui se trouve dans ces deux sources comme décrets dans la croyance fondamentale authentique.

[833] Et parmi les points de vue que doit adopter la société islamique figure la description des interdits contre lesquels elle doit mettre en garde et la description des limites qu'Allah et Son messager ont définies pour qu'elle ne les franchissent pas, comme l'a dit Allah - Qu'Il Soit Exalté - : {Voilà les lois d'Allah: ne vous en approchez donc pas (pour les transgresser)} [834] . Les interdits dont Il a proscrit l'approche en commettant des péchés comme Il a proscrit la transgression des limites qu'Il a définis à Ses serviteurs et ce qu'Il leur a imposé et ordonné comme adorations et décrets.

Et la première action qu'a faite le Messager ( ) la première base qu'il a établie est certes l'appel des hommes à l'unicité d'Allah et à la sincérité dans son adoration.

Ceci est sa première action, c'est le premier fondement dont il a parlé, qu'il a appelé à suivre et sur lequel il s'est engagé. Il est l'appel des hommes à l'unicité d'Allah et leur orientation vers les détails de celle-ci.

Et la parole qui prouve le sens de cela est : il n'y a point de divinité digne d'être adorée si ce n'est Allah. Elle est, avec l'attestation que Mohammad est le Messager d'Allah, le fondement inébranlable.

Ces deux assises et fondements importants sont les fondements de l'Islam et les bases du salut de cette communauté. Celui qui les a saisis et s'est accroché à eux par les œuvres, le savoir, le prêche et la patience, sa situation sera la droiture et Allah réformera par son intermédiaire la communauté proportionnellement à ses efforts, ses capacités et les causes qu'il aura mis en œuvre, quant à celui qui les a délaissés ou a délaissé l'un d'entre eux, il s'est égaré et a péri.

Lorsqu'Allah a envoyé Son Messager ( ) et lui a révélé le coran, la première chose qu'il lui a été récité est : "lis" puis "le revêtu d'un manteau". Il s'est donc levé vers les gens pour les avertir, les appeler à l'unicité d'Allah et les mettre en garde contre la punition d'Allah -Qu'Il Soit Exalté- et il dit : « O gens! Dites: Il n'y a de dieu qu'Allah, vous réussirez ». Les polythéistes se sont gonflés d'orgueil et ont désapprouvé cela parce que ça ne leur était pas habituel. Cela n'était pas ce sur quoi ils ont trouvé leurs prédécesseurs, c'est pour cela qu'ils se sont enflés d'orgueil et ont dit : {Réduira-t-il les divinités à un Seul Dieu? Voilà une chose vraiment étonnante»} [835] , et ont dit {"Allons-nous abandonner nos divinités pour un poète fou?"} [836] , et avant ceci la parole d'Allah (l'Exalté) : {Quand on leur disait: «Point de divinité à part Allah», ils se gonflaient d’orgueil et disaient: «Allons-nous abandonner nos divinités pour un poète fou?»} [837] , Allah leur a répondu par sa parole : {Il est plutôt venu avec la Vérité et il a confirmé les messagers (précédents)} [838] .

( Numéro de la partie: 1, Numéro de la page: 246)

[839]A cause du laxisme de beaucoup de savants, d'étudiants en science et des notables de l'islam ceux qui ont compris ce qu'est l'unicité d'Allah, à cause de leur laxisme dans ce fondement essentiel, le polythéisme s'est répandu dans beaucoup de pays, et les tombes et les morts sont adorés en dehors d'Allah et ils leur a été consacré beaucoup d'actes d'adorations réservés à Allah : untel invoque les morts, untel cherche assistance auprès d'eux, untel leur fait vœu, untel leur demande le soutient comme l'a fait Qouraych et d'autre avant l'Islam avec Al-'Ozzâ, Al-Lât, Manât ainsi que différentes idoles et comme le font les polythéistes de tout temps avec leurs idoles et leurs fétiches en les vénérant, les invoquant, leur demandant assistance, en cherchant leurs bénédictions et en leur demandant le soutient.

Et cela fait partie des conspirations du diable et de ses complots. Il est certes le plus désireux d'éloigner les gens de leur croyance et de leur religion et ce par tous les moyens.

Il est obligatoire aux étudiants en science -car ils sont l'espoir de la communauté après Allah, Qu'Il Soit Exalté, en l'avenir, ils sont les hommes de demain quelle que soit l'université de laquelle ils sortent- il leur est obligatoire de diriger le navire (la communauté) avec sagesse, dévouement et sincérité. Ils doivent se préoccuper des fondements et de savoir que le seul facteur important sur lequel ils doivent s'appuyer et celui dont tout dépend, est l'attention portée à l'unicité d'Allah, la sincérité envers lui et l'attention portée à la foi en Mohammad ( ) qui est véritablement le Messager d'Allah, qu'il est obligatoire de le suivre et d'emprunter sa voie et que ses compagnons sont les meilleurs de cette communauté et qu'il est obligatoire d'avoir de bonnes pensées envers eux, de croire en leur impartialité, qu'ils sont les meilleurs de la communauté après le Messager d'Allah ( ) et qu'ils sont les porteurs de la Sunna et du Coran. Il est pour cela obligatoire de suivre leur voie, de demander pour eux l'agrément et de croire qu'ils sont les meilleurs hommes après les prophètes comme il a été établi dans les deux Sahîh, rapporté par Ibn Mas`oud (Que la satisfaction d'Allah soit sur lui) que le Prophète ( ) a dit : « Les meilleurs des hommes sont ceux de ma génération, puis ceux qui les suivront puis ceux qui viendront après ceux-là ». Il y a également d'autres récits qui prouvent cela.

Les compagnons du Prophète ( ) sont les meilleurs des hommes après les prophètes, les plus méritants et ils se distinguent selon leur mérite. Les meilleurs sont les califes bien guidés puis les dix restants qui ont été promis au paradis puis le reste selon leur rang, leurs œuvres et leur mérite.

( Numéro de la partie: 1, Numéro de la page: 247)

[840]Il est nécessaire de donner de l'importance à ce fondement, d'appeler les gens à l'unicité d'Allah et à la sincérité dans Son adoration et de ne pas exagérer sur les tombes, les prophètes et les saints en les invoquant avec Allah, et en leur vouant des actes d'adorations qui sont réservés à Allah comme les invocations, la peur ou l'espoir ou ce qui y ressemble.

Il est nécessaire à l'étudiant en science et au leader qu'ils respectent les ordres et les interdits d'Allah. Que la peur d'Allah habite leurs cœurs et ce plus que toute chose. Qu'ils restent indifférents à ceux qui répandent le contraire de la vérité et s'oppose à ceux qui la défendent, en plaçant leur confiance en Allah, en attestant ce qu'Il a promis à Son messager Mohammad ( ) et à l'ensemble des messagers. Comme dans sa Parole - qu'il soit loue et exalté-: {Et ceux qui ont mécru dirent à leurs messagers: «Nous vous expulserons certainement de notre territoire, à moins que vous ne réintégriez notre religion!» Alors, leur Seigneur leur révéla: «Assurément Nous anéantirons les injustes et vous établirons dans le pays après eux. Cela est pour celui qui craint Ma présence et craint Ma menace»} [841] .

L'étudiant qui recherche le savoir, l'érudit, le guide et le leader clairvoyant, est non seulement indifférent aux racontars des adorateurs de tombes, des conteurs et des ennemis de l'islam quels qu'ils soit, mais plus encore, il résiste, patiente, attache son cœur à Allah, le craint -Qu'Il Soit Loué- et espère de Lui la victoire -Exalté soit-Il-. Il est celui qui accorde la victoire. Il est le protecteur -Gloire et Pureté à Lui, Le Très-haut-. Il a, certes, promis la victoire à ceux qui font triompher Sa cause. Il dit : {O vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [842] , et Il dit -Qu'Il soit Exalté- : {et c'était Notre devoir de secourir les croyants} [843] . Mais à condition de s'accrocher à Sa religion, de croire en Lui, de croire en Son messager ( ) et de rester droit sur la religion d'Allah.

Ceci est la cause et la condition pour qu'Allah nous accorde Son secours, comme dit le Tout-Puissant, le Très-Haut : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant. Ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable} [844] , [845]et dans un autre verset il dit -Qu'Il Soit Loué- : {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [846] .

Ceci est Sa promesse -Qu'Il Soit Exalté- pour celui qui est ferme dans la foi, la guidée et les bonnes œuvres. Certes, Allah lui donnera la souveraineté sur terre, établira pour lui Sa religion, l'abritera et le protègera contre le mal et les complots des ennemis et le fera triompher d'eux.

Parmi ce qui confirme l'attestation que Mohammad est le Messager d'Allah, on compte l'apologie de sa Sunna, l'appel à la suivre, la mise en œuvre de ses objectifs, la mise en garde contre ce qui la contredit, l'explication du Noble Coran et à travers elle, ce que peut dissimuler ses versets comme sens. Car certes le Coran s'explique et se comprend avec la Sunna qui éclaircit, explique et commente le Coran comme l'a dit -Qu'Il Soit Exalté- : {Et vers toi, Nous avons fait descendre le Coran, pour que tu exposes clairement aux gens ce qu'on a fait descendre pour eux et afin qu'ils réfléchissent} [847] .

Il faut que ce fondement essentiel soit le point de départ pour les prêcheurs sincères et les réformateurs sur cette terre, ceux qui ont voulu prendre la responsabilité de réformer la société et de la tirer vers les rives du salut et le navire de la réussite, pour que soit basée cette réforme sur le plus grand facteur qui est la sincérité dans l'adoration d'Allah, la croyance en Son messager ( ) et le respect de Ses prescriptions et de Ses interdits et ce par le suivi de Sa législation et la mise en garde contre ce qui la contredit.

Ensuite, qu'ils regardent les autres facteurs qui succèdent à ce fondement, et qu'ils appellent à accomplir les prescriptions d'Allah comme la prière (As-Salâ), l'aumône légale (Zakâ), le jeûne (As-Siyâm), le pèlerinage (le Hadj) et autres. Qu'ils interdisent le polythéisme (chîrk) et tout ce qui est moindre comme péchés. Puis, qu'ils s'efforcent de répandre l'entente entre les hommes en commandant le bien et réprimant le mal. Qu'ils appellent à Allah et à la réconciliation entre les gens...

( Numéro de la partie: 1, Numéro de la page: 249)

[848]Le réformateur s'active avec force à instaurer la loi d'Allah sur terre, à délaisser les interdictions d'Allah et à ne pas franchir les limites d'Allah et prévient contre les innovations interdites dans la religion. Ainsi est le réformateur couronné de succès. Il saisit les facteurs un par un, en tenant compte de cette base solide qui est la validation de l'attestation qu'il n'y a point de divinité digne d'être adoré en dehors d'Allah et que Mohammad est le Messager d'Allah, en l'apprenant et en la mettant en pratique. Il l'enseigne aux gens et l'applique lui-même. Il atteste de l'unicité d'Allah, il Lui consacre son adoration et se soumet à Sa législation, en suivant le Messager d'Allah ( ). Il apprend la Sunna, il l'honore comme l'ont honorée les compagnons et il suit sa voie et ce qu'elle implique et ce avec le Livre d'Allah comme l'ont fait les compagnons car certes ils connaissaient le Coran et la Sunna, et n'avaient pas d'autres livres, en effet les livres sont venus après eux.

La conduite et les œuvres des compagnons et de leurs disciples étaient puisés dans le Noble Livre (Le Coran). Ils le méditaient, le lisaient en ayant pour but la piété, la connaissance, le profit et les œuvres, ainsi que pour la Sunna, ils l'étudiaient, l'apprenaient et en puisaient le savoir et les actes.

Ainsi, étaient les compagnons du Prophète ( ). Ainsi étaient ceux qui les ont suivis avec bienfaisance avant l'apparition des ouvrages de récits prophétiques.

Compare-toi à eux. Extrais du Livre de ton Seigneur ainsi que de la Sunna de Son Messager ( ) et des paroles des Gens de Science (Oulémas), ce qui t'aide dans la compréhension du Livre d'Allah et de la Sunna. Sois profondément attaché à la recherche de la science et de la compréhension de la religion pour que tu puisses orienter la société vers le droit chemin et la conduire sur les rives du salut. Pour savoir comment faire, eh bien, commences par toi-même, fais des efforts pour améliorer ton comportement et ta course dans l’accomplissement du bien. Cela en étant parmi les premiers gens à accomplir la prière, parmi les premiers dans tout ce qu'il y a de bien, et parmi les plus éloignés de tout ce qui est mal. Conformes toi et mets en pratique le Livre d'Allah et la Sunna de Son Messager ( ) dans tes actes et tes paroles avec tes amis, tes frères et ceux qui t'assistent.

Ainsi est le croyant, ainsi étaient les compagnons (Qu'Allah soient satisfait d'eux) et ceux qui ont marchés sur leurs traces, parmi ceux de la génération qui a suivi et ceux qui ont suivi ces derniers et les réformateurs. Les Imams de la guidée étudient le [849]Livre d'Allah et œuvrent selon ce qu'il renferme. Ils enseignent sa récitation aux gens, les orientent vers ses significations de même qu'ils leur enseignent la Sunna et les encouragent à s'y attacher ainsi qu'à la comprendre. Ils leur recommandent de respecter les prescriptions et les interdits et de ne pas franchir les limites qu'Allah et Son Messager ont définies et ce tout au long de leur vie présente.

Tous ces facteurs de réforme requièrent dévouement et sincérité. L'appel à l'unicité d'Allah a besoin de dévouement et de sincérité et que l'on éclaircisse le sens de "Point de divinité à part Allah" et son sens est : point de véritable adoré si ce n'est Allah.

C'est en méditant sur le Noble Coran que cette signification devient très claire. Et aussi le fait de l'honorer et d'appeler au message après avoir cru que Mohammad est le Messager d'Allah, qu'il est obligatoire de le suivre et qu'Allah l'a envoyé à l'ensemble de l'humanité, arabe et non-arabe, djinn et être humain, mâle et femelle. Il convient donc à l'ensemble des habitants de la terre de le suivre comme l'a dit -l'Exalté- : {Dis: «O hommes! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés»} [850] , et il a dit -Qu'il soit Loué- avant ceci : {Ceux qui croiront en lui, le soutiendront, lui porteront secours et suivront la lumière descendue avec lui; ceux-là seront les gagnants} [851] .

Ceux qui l'ont suivi et respecté ses ordres et ses interdits sont ceux qui ont réussi. Quant à ceux qui se sont détournés et ont suivi leurs passions et le Diable, ceux-ci sont les perdants, les damnés. Il n'y a ni puissance ni de force que par Allah.

Les moyens sont, en fait nombreux selon ce à quoi tu appelles, ce que tu réprimandes. Pour cela tu t'efforces de choisir les éléments de la législation dont tu connais l'origine, et la référence dans le Livre d'Allah et la Sunna de Son Messager ( ). Tu appelles les gens à la religion d'Allah.

[852] Les facteurs et les sociétés sont différents. Les sociétés qui combattent la religion et dans lesquelles il n'y a pas de chef qui t'aide dans la réforme et l'orientation, tu y œuvres comme a oeuvré le Messager d'Allah ( ) à La Mecque. Tu appelles à Allah avec douceur, de belle manière et avec des paroles douces pour que les cœurs soit touchés et attendris par ce que tu dis. C'est par cela que sont entraînés les cœurs vers l'obéissance à Allah et son unicité. Tu t'aides de tes frères et de ceux qui suivent le même chemin que toi dans l'appel et l'orientation des gens par des voies douces. Cela dans les sociétés dont il est possible d'être présent jusqu'à ce que se raffermisse cette croyance et qu'elle se propage entre les gens avec des preuves claires.

Tandis que dans une société islamique, en présence d'un chef musulman qui t'aide, tes efforts seront plus orientés vers la recommandation du bien et l'interdiction du blâmable, le bon rapport avec les responsables surtout lors de la présence d'opposants et de ceux dont on craint que leur divergence soit un danger pour la société. Tout cela en étant engagé sur le droit chemin avec clémence, sagesse et patience, comme a dit Allah -Qu'Il soit Exalté- : {Par le Temps! L’homme est certes, en perdition sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [853] .

La patience, le fait de se recommander mutuellement la vérité et l'appel à cette dernière sont indispensables, jusqu'à ce que tu réussisses dans ta tâche. Aussi, les responsables et les grands parmi les notables de la communauté, ses personnalités importantes, ses commandants et ses émirs dont on craint le mal avec cet appel, ceux-là, on les conseille d'une belle manière, on les oriente et on les prêche par écrit et oralement. Comme dit Allah -Qu'Il Soit Loué- : {C’est par quelque miséricorde de la part d’Allah que tu (Muhammad) as été si doux envers eux! Mais si tu étais rude, au cœur dur, ils se seraient enfuis de ton entourage} [854] . Aussi, comme il a dit -Gloire et Pureté à Lui- à Moussa (Moïse) et Hâroun (Aaron) -que la prière et la paix soit sur eux- lorsqu'il les a envoyé à Pharaon : {Puis, parlez-lui gentiment. Peut-être se rappellera-t-il ou [Me] craindra-t-il?} [855] .

( Numéro de la partie: 1, Numéro de la page: 252)

[856]Il est donc obligatoire aux réformateurs et aux prêcheurs de suivre ce chemin, et qu'ils soignent les maux de la communauté avec la sagesse et le bon conseil et qu'ils s'adressent à chaque personnes selon ce qui est convenable (a leur rang) jusqu'à ce qu'ils réussissent dans leurs tâches et qu'ils atteignent leurs buts.

A ceux qui appellent à Allah -Gloire et Pureté à Lui- et ceux qui désirent la réforme, de prendre soin des deux derniers moyens, ainsi que des deux moyens précédents qui sont : de se conseiller et de se commander mutuellement la vérité avec ses frères, ses amis, les notables de la société et ses commandants. En outre, la patience dans tout ce qui peut survenir comme préjudice de la part des notables et d'autres qu'eux. Et ce en appliquant ce que montre la sourate précédente dans cette parole d'Allah -Gloire et Pureté à Lui- : {Par le Temps! L’homme est certes, en perdition sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [857] .

En se réconfortant par l'exemple des Nobles Messagers -que la prière et la paix soit sur eux- comme a dit Allah -Gloire et Pureté à Lui- à Son prophète Mohammad ( ) àla fin de la sourate Al-'Ahqâf, qui a été révélé à La Mecque : {Endure (Muhammad) donc, comme ont enduré les messagers doués de fermeté; et ne te montre pas trop pressé de les voir subir [leur châtiment]} [858] . Et il a dit -Gloire et Pureté à Lui- dans la sourate (Al `Imrân), qui a été révélé à Médine : {Certes vous serez éprouvés dans vos biens et vos personnes; et certes vous entendrez de la part de ceux à qui le Livre a été donné avant vous, et de la part des Associateurs, beaucoup de propos désagréables. Mais si vous êtes endurants et pieux... voilà bien la meilleure résolution à prendre} [859] , et Il a dit -Gloire et Pureté à Lui- dans cette sourate lorsqu'il a interdit de prendre les polythéistes comme confidents : {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font} [860] , et Il a dit -Gloire et Pureté à Lui- à la fin de la sourate (An-Nahl), qui a été également révélé à La Mecque : {Endure! Ton endurance [ne viendra] qu’avec (l’aide) d’Allah. Ne t’afflige pas pour eux. Et ne sois pas angoissé à cause de leurs complots. Certes, Allah est avec ceux qui [L’] ont craint avec piété et ceux qui sont bienfaisants} [861] , [862]et les versets qui ont cette signification sont nombreux.

Celui qui a emprunté la voie des messagers, parmi les prêcheurs et les réformateurs, a réussi dans son appel, obtenu une issue louable ainsi que la victoire sur les ennemis. Celui qui respecte cela, étudie ce qui a été rapporté sur les réformateurs, sur leur vie, l'a compris et constaté.

Je demande à Allah par Ses noms les plus beaux et Ses plus nobles attributs d'améliorer la situation des musulmans, de leur accorder la compréhension de la religion, d'accorder à leurs commandants tout le bien, d'améliorer leurs conseillers, de préserver tous les musulmans de tous les pays des épreuves et de l'obéissance aux passions et au diable. Allah est certes le Défenseur et Celui qui est capable de cela... Que la prière d'Allah et la paix soient sur notre Prophète Mohammad, sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 254)

[863] Les preuves tirées du Coran et de la Sunna et les preuves plausibles de la possibilité d'explorer les planètes

La louange appartient à Allah Seul, et prière et paix sur le Prophète ultime, sur sa famille et ses compagnons.

Les questions, sur ce que prétendent les astronautes en ce qui concerne le fait d'atteindre la surface de la lune ou sur leurs essais pour parvenir aux autres planètes, se sont répétées. A cause des nombreuses interrogations et études sur ces faits, j'ai jugé intéressant d'écrire un mot sur ce sujet de façon à éclairer et orienter vers la vérité - S'il plaît à Allah -. Allah - Qu'il soit Loué et Exalté - a interdit à Ses serviteurs de parler sans savoir et a mis en garde contre ceci dans Son Livre Explicite. Il a dit - Gloire et Pureté à Lui - : {Dis: «Mon Seigneur n’a interdit que les turpitudes (les grands péchés), tant apparentes que secrètes, de même que le péché, l’agression sans droit et d’associer à Allah ce dont Il n’a fait descendre aucune preuve, et de dire sur Allah ce que vous ne savez pas»} [864] , et Le Très-Haut a dit : {Et ne poursuis pas ce dont tu n’as aucune connaissance. L’ouïe, la vue et le cœur: sur tout cela, en vérité, on sera interrogé} [865] , et Il a informé - Gloire et Pureté à Lui - que le diable commande le fait de parler sans savoir, et Allah - Qu'il soit élevé - a dit : {O gens! De ce qui existe sur la terre; mangez le licite pur; ne suivez point les pas du Diable car il est vraiment pour vous, un ennemi déclaré. Il ne vous commande que le mal et la turpitude et de dire contre Allah ce que vous ne savez pas} [866] .

Allah - Gloire et Pureté à Lui - a ordonné à Ses serviteurs, les croyants, de vérifier les informations rapportées par les pervers et Il dit - Qu'Il soit Exalté - : {O vous qui avez cru! Si un pervers vous apporte une nouvelle, voyez bien clair [de crainte] que par inadvertance vous ne portiez atteinte à des gens et que vous ne regrettiez par la suite ce que vous avez fait} [867] .

[868] Ce qui est obligatoire aux musulmans en général et aux étudiants en science en particulier, c'est de s'abstenir de parler sur Allah sans suffisamment de savoir. Il n'est pas permis à celui qui croit en Allah et au Jour Dernier de dire : cela est licite et ceci est illicite ou ceci est permis et cela n'est pas permis, sauf avec des preuves sur lesquelles on peut s'appuyer. Sinon, il se contente de ce dont se sont contentés les Gens de Science ( Oulémas ) avant lui en marquant le silence dans ce qu'il ne connaît pas après avoir déclaré "Allah sait mieux" ou "je ne sais pas". Et quelle parole est meilleure que celle des Anges - `Alaihim As-Sallam - lorsqu'ils dirent à leur Seigneur - Gloire et Pureté à Lui - : {"Gloire à Toi! Nous n'avons de savoir que ce que Tu nous as appris. Certes c'est Toi l'Omniscient, le Sage"} [869] .

Lorsque le Prophète ( ) questionnait ses compagnons (Qu'Allah soit satisfait de lui) sur quelque chose qu'ils ne connaissaient pas, ils répondaient : "Allah et Son Messager sont plus savants". Et qu'est-ce que cela, si ce n'est la perfection de leur connaissance et de leur foi, leur vénération pour Allah - Gloire et Pureté à Lui - et leur éloignement de ce qui ne les concernent pas. Dans ce domaine, il est obligatoire de vérifier ce que disent les mécréants et les pervers ou d'autres concernant les planètes et leurs qualifications, la possibilité de les atteindre, de les explorer et ce qui s'y rattache. Il est donc obligatoire au musulman, sur ce sujet et sur tout sujet en général, de vérifier et de ne pas se précipiter dans l'approbation ou le démenti, sauf si lui sont parvenues les informations suffisantes sur lesquelles il pourrait se fonder et se fier. Tel est le sens de la parole d'Allah - Gloire et Pureté à Lui - dans le verset précédent de la sourate "Al-Hodjorât": {O vous qui avez cru! Si un pervers vous apporte une nouvelle, voyez bien clair} [870] . Le sens voulu de "voyez bien clair" est "vérifiez jusqu'a la présence d'indications ou de renseignements qui confirmeront les déclarations du pervers ou de ceux qui lui ressemble". Et Allah - Gloire et Pureté à Lui - n'a pas dit : s'il vous vient un pervers avec une nouvelle ne l'acceptez pas, mais Il a dit "voyez bien clair" car le pervers, qu'il soit mécréant ou musulman désobéissant, peut être véridique dans ce qu'il rapporte. Il est donc obligatoire de vérifier ce qu'il dit. Et Allah - Gloire et Exalté soit-il - a blâmé le démenti aveugle des mécréants à propos du Coran, en disant, Qu'Il soit Exalté : {Bien au contraire: ils ont traité de mensonge ce qu’ils ne peuvent embrasser de leur savoir, et dont l’interprétation ne leur est pas encore parvenue. Ainsi ceux qui vivaient avant eux traitaient d’imposteurs (leurs messagers). Regarde comment a été la fin des injustes!} [871] . Et quelle meilleure parole que celle prononcée par le grand érudit Ibn Al-Qayîm Qu'Allah lui fasse miséricorde, [872]dans son poème intitulé "Al-Kâfiyya Ach-Châfiyya":

La précipitation dans le rejet d'une chose que tu n'as pas cerné

par le savoir, est cause de privation

Plus important et dangereux encore que cela, l'empressement dans le fait de rendre mécréant ou pervers, sans preuves tirées du Livre d'Allah ou de la Sunna de Son Messager ( ), sur lesquelles on peut s'appuyer. Et, il n'y aucun doute que cela est de l'arrogance envers Allah et Sa religion et des paroles proférées sans science et que c'est le contraire de la façon d'agir les Gens de science et de foi parmi les pieux prédécesseurs, qu'Allah soit satisfait d'eux, et nous mette avec ceux qui les suivent avec bienfaisance. Il a été authentifié que le Messager d'Allah ( ) a dit : « Celui qui dit à son frère "O mécréant" cela sera vrai pour l'un des deux », et il a dit ( ) « Quiconque taxe un homme de mécréant ou lui dit : « O ennemi d’Allah » alors qu’il ne l’était pas, cette qualification va être renvoyée à lui ». Le sens est, que la parole qu'il a prononcée, se retournera contre lui et ceci est une menace sérieuse qui impose la prudence dans le fait de rendre mécréant ou pervers, sauf si cela se fait avec science et clairvoyance. De cela et de ce qui a été rapporté dans ce sens, apparaît l'obligation de craindre les dégâts de la langue et de veiller à la tenir sauf pour l'utiliser dans le bien, si cela a été bien compris.

Revenons à notre sujet. Nous avons examiné avec attention ce qui a été mentionné dans le Noble Livre comme versets évoquant le soleil, la lune et les astres et nous n'avons rien trouvé comme arguments explicites qui prouvent que le fait d'atteindre la lune ou les autres planètes, soit impossible. Il en est de même pour la Sunna purifiée, nous n'avons rien trouvé qui prouve cette impossibilité. En résumé, en ce qui concerne celui qui nie ou rejette cette parole, il existe ce qu'a cité Allah dans son Honorable Livre dansla sourate Al-Hidjr, lorsqu'Il dit - Gloire et Pureté à Lui - : {Certes Nous avons placé dans le ciel des constellations et Nous l’avons embelli pour ceux qui regardent. Et Nous l’avons protégé contre tout diable banni. A moins que l’un d’eux parvienne subrepticement à écouter, une flamme brillante alors le poursuit} [873] , et Il a dit - qu'Il soit Exalté - dans la sourate "Al-Fourqân" : {Que soit béni Celui qui a placé au ciel des constellations et y a placé un luminaire (le soleil) et aussi une lune éclairante!} [874] , et il a dit dans la sourate "As-Safât" : {Nous avons décoré le ciel le plus proche d’un décor : les étoiles afin de le protéger contre tout diable rebelle. Ils ne pourront être à l’écoute des dignitaires suprêmes [les Anges]; car ils seront harcelés de tout côté et refoulés. Et ils auront un châtiment perpétuel. Sauf celui qui saisit au vol quelque [information]; il est alors pourchassé par un météore transperçant} [875] , [876]et Il a dit - Gloire et Pureté à Lui - dans la sourate "Al-Moulk": {Nous avons effectivement embelli le ciel le plus proche avec des lampes [des étoiles] dont Nous avons fait des projectiles pour lapider les diables et Nous leur avons préparé le châtiment de la Fournaise} [877] , et Il a dit dans la sourate "Nouh" : { N’avez-vous pas vu comment Allah a créé sept cieux superposés et y a fait de la lune une lumière et du soleil une lampe?} [878] . Ils n'ont pensé, que ce qu'a rappelé Allah dans ces Nobles Versets. Ce qui est venu dans le même sens, prouve que les planètes, font partie du ciel ou sont fixées sur celui-ci. Comment est-il donc possible d'atteindre leurs surfaces? Ils se sont également rapportés, à ce qu'a dit une partie des astronomes qui affirment que la lune est dans le ciel le plus proche, que Mercure est dans le deuxième ciel, Vénus dans le troisième, le soleil dans le quatrième, Mars dans le cinquième, Jupiter dans le sixième et Saturne dans le septième.

Beaucoup d'exégètes se sont contentés de rapporter cela et se sont tus (sur la signification). La réponse est qu'il n'y a pas dans les versets cités ce qui prouve que le soleil, la lune ou autres parmi les planètes, font partie du ciel ou sont fixées à celui-ci. Mais la signification de ces versets est que les planètes sont dans le ciel et sont sa parure. Et le terme "ciel" dans la langue arabe est utilisé pour désigner tout ce qui est élevé, et ce comme dans la parole d'Allah - Gloire et Pureté à Lui - : {Etes-vous à l’abri que Celui qui est au ciel vous enfouisse en la terre? Et voici qu’elle tremble! Ou êtes-vous à l’abri que Celui qui est au ciel envoie contre vous un ouragan de pierres? Vous saurez ainsi quel fut Mon avertissement} [879] .

Un groupe d'exégètes a dit à propos de ces deux versets que la préposition "dans" ici indique le lieu et le sens voulu par le "ciel" est "hauteur ou élévation". Ils ont démontré par cela qu'Allah - Gloire et Pureté à Lui - en ce qui concerne l'élévation, est au-dessus du Trône car le terme "ciel" ayant le sens de "hauteur" est connu dans la langue arabe. D'autres parmi les exégètes ont dit que le sens de "dans" ici est "sur" et la signification de "ciel" est " le ciel construit"; comme l'a dit Allah - Gloire et Pureté à Lui - : {Parcourez la terre} [880] . C'est-à-dire "sur la terre" et d'après cela le sens est qu'Allah - Gloire et Pureté à Lui - est au-dessus [881]du ciel. Cela est en accord avec le reste des versets montrant qu'Il est - Gloire et Pureté à Lui - au-dessus du Trône, qu'Il s'est élevé au-dessus de celui-ci de la façon qui convient à Sa Majesté - qu'Il soit Loué et Exalté - et Son élévation ne ressemble en rien à l'élévation de Ses créatures. Comme Il dit - qu'Il soit Loué et Exalté - : {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [882] , et Il dit - Gloire et Pureté à Lui - : {Et nul n’est égal à Lui»} [883] , et Il a dit, Le Très-Haut : {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas} [884] . Celui qui conteste cette signification et décrit Allah - Gloire et Pureté à Lui - par ce qui est différent, a certes contredit les preuves de la charia puisées dans le Livre et la Sunna, prouvant la hauteur d'Allah - Gloire et Pureté à Lui -et son élévation au-dessus du Trône, élévation qui convient à Sa Majesté, sans se demander comment, ni comparer, ni altérer et sans nier Ses Attributs Divins. Il a, de même, contredit l'unanimité des prédécesseurs de cette communauté, et à ce sujet Sa parole - Gloire et Pureté à Lui- dans la sourate "Al-Baqara" : {O hommes! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété. C’est Lui qui vous a fait la terre pour lit, et le ciel pour toit; qui précipite la pluie du ciel et par elle fait surgir toutes sortes de fruits pour vous nourrir, ne Lui cherchez donc pas des égaux, alors que vous savez (tout cela)} [885] .

Un groupe d'exégètes a rapporté que la signification de Sa parole - Gloire et Pureté à Lui - dans ce verset : {qui précipite la pluie du ciel} [886] , la signification de "ciel" ici est "nuage". Il a été appelé ainsi par rapport à sa hauteur et son élévation au dessus des gens, et aussi, à ce propos Sa parole - qu'Il soit Exalté - dans la sourate "Al-Hadj" : {Celui qui pense qu'Allah ne le secourra pas dans l'ici-bas et dans l'au-delà qu'il tende une corde jusqu'au ciel} [887] . Les exégètes ont dit que le sens est qu'il tende une corde jusqu'à ce qui est au-dessus de lui comme toit ou ce qui y ressemble. Il est donc appelé "ciel" à cause de sa hauteur par rapport à ce qui se trouve plus bas et à ce sujet Sa parole, Le Très-Haut: {N’as-tu pas vu comment Allah propose en parabole une bonne parole pareille à un bel arbre dont la racine est ferme et la ramure s’élançant dans le ciel?} [888] .

( Numéro de la partie: 1, Numéro de la page: 259)

[889]Sa parole ici "dans le ciel" a pour signification "dans les hauteurs". Et l'auteur de (Al-Qâmous) a dit : "le ciel" connu, peut être féminin ou masculin il est le toit de toute chose (fin).

Les preuves recueillies à ce sujet, de la Parole d'Allah, - Gloire et Pureté à Lui - de Son Messager Mohammad ( ), des exégètes et des imams de la langue arabe convergent sur le fait que le terme "ciel" est souvent employé pour désigner ce qui est élevé. Lorsque l'on a pris connaissance de cela, il est possible que le sens des versets soit qu'Allah - Gloire et Pureté à Lui - a placé ses planètes dans une orbite entre le ciel et la terre, et l'a appelé "ciel" par rapport à sa hauteur. Il n'y a pas à notre connaissance de preuves qui s'opposent à cela. Allah - Gloire et Pureté à Lui - a certes rappelé, dans deux versets de Son Noble Livre, que le soleil et la lune se déplacent dans une orbite et ce dans sa parole - qu'Il soit Exalté - dans lasourate "Al-'Anbiyyâ'" : {Et c’est Lui qui a créé la nuit et le jour, le soleil et la lune; chacun voguant dans une orbite} [890] , et Sa Parole - Gloire et Pureté à Lui - dansla sourate "Yâ-Sîn" : {Le soleil ne peut rattraper la lune, ni la nuit devancer le jour; et chacun vogue dans une orbite} [891] . S'ils étaient fixés sur le ciel, ils n'auraient pas été décrits comme voguant; car voguer a le sens de se déplacer sur l'eau ou se qui y ressemble.

Ibn Djarîr (qu'Allah lui fasse miséricorde) a rappelé dans son exégèse bien connu que l'orbite, dans la langue arabe est quelque chose de rond et que plusieurs paroles sont répandues chez les Prédécesseurs sur sa signification. Puis, il a rapporté ceci : Et ce qui est exact, parmi les propos sur cela, est que l'on dise comme l'a dit Allah - qu'Il soit Exalté - : {et chacun vogue dans une orbite} [892] , et il est possible que cette orbite soit comme l'a dit Modjâhid comme le fer de la meule ou comme il a rapporté de Al-Hassan comme la partie de la meule qui broie et il est possible qu'elle soit comme une vague ceinturée, ou un pivot dans le ciel... "L’orbite" dans la langue arabe signifie toute chose circulaire. Il a rapporté aussi, Qu'Allah lui fasse miséricorde, de `Abd-Ar-Rahman ibn Zayd ibn 'Aslam, ceci : "Le globe céleste qui se situe entre le ciel et la terre est la voie des étoiles, du soleil et de la lune. Et il a lu : {Que soit béni Celui qui a placé au ciel des constellations et y a placé un luminaire (le soleil) et aussi une lune éclairante!} [893] , [894](et il a continué) ces constellations sont entre le ciel et la terre et non sur terre." fin de citation.

Ibn Kathîr a rapporté - Qu'Allah lui fasse miséricorde ! - dans son exégèse, cette parole de Ibn Zayd et l'a réfuté bien qu'il n'y était pas lieu de le faire lorsqu'on y prête attention, en raison de l'absence de preuves.

An-Nasfî a énoncé dans son exégèse : "...et la majorité affirme que l'orbite est comme une vague ceinturée sous le ciel dans laquelle se déplacent le soleil, la lune et les étoiles." fin de citation.

Al-'Alousî a dit dans son exégèse "Rawh Al-Ma'ânî" ce qui suit : " La majorité des exégètes ont dit qu'elle était une vague ceinturée sous le ciel dans laquelle se déplace le soleil et la lune." fin de citation.

En se basant sur ce propos dans l'explication de "l'orbite" et des versets précédents, il n'y a aucun problème dans le fait d'affirmer que d'atteindre la surface de la lune ou autre que celle-ci parmi les planètes, ne contredit pas les preuves entendues et cela n'implique pas qu'il y ait une influence sur ce que montre le Coran, sur le fait que le soleil et la lune sont dans le ciel et celui qui prétend que les orbites sont les cieux "bâtis", il n'a aucune preuve sur laquelle on peut se baser, de ce que l'on connaît. Bien au contraire, les preuves textuelles et autres montrent que les sept cieux ne sont pas les orbites, et il est possible qu'il est voulu par "le ciel" dans les versets précédents le ciel le plus bas, comme il apparaît dansle verset d'Al-Hidjroù Allah - Gloire et Pureté à Lui - a dit : {Certes Nous avons placé dans le ciel des constellations et Nous l’avons embelli pour ceux qui regardent} [895] , et ce qui est explicite dans leverset de la sourate Al-Moulkqui est celle de la parole d'Allah -Gloire et Exalté soit-il - : {Nous avons effectivement embelli le ciel le plus proche avec des lampes (des étoiles) dont Nous avons fait des projectiles pour lapider les diables} [896] . Allah - Gloire et Pureté à Lui - n'a pas voulu dire que les constellations en font partie. Mais Il a voulu dire - Gloire et Pureté à Lui - qu'elles sont proches et apparentées à celui-ci, comme il est utilisé dans la langue arabe, untel est résident à Médine ou à La Mecque alors qu'il est dans ses environs et qu'il en est proche. La description d'Allah - Gloire et Pureté à Lui - des astres comme étant l'ornement du ciel, n'implique pas qu'ils sont fixés à lui car il n'y a aucune de preuve de cela. Par contre, il est juste [897]qu'on les appelle sa parure, même s'ils étaient séparés de lui et qu'il y ait un vide entre eux et le ciel. Comme l'homme embellit son plafond de tissus, de lustres et de ce qui y ressemble sans qu'il soit nécessaire qu'ils soient collés au plafond. On dit en langue arabe, untel a décoré le plafond de sa maison même s'il y a un vide entre le décor et le plafond.

En ce qui concerne Sa parole - Gloire et Pureté à Lui - dans lasourate Nouh : {N’avez-vous pas vu comment Allah a créé sept cieux superposés et y a fait de la lune une lumière et du soleil une lampe?} [898] . Il n'y a pas dans ces arguments, ce qui prouve que la signification est que le soleil et la lune font partie du ciel. Mais le sens est que leurs lumières sont dans les cieux mais pas leurs corps. En effet, leurs corps sont à l'extérieur des cieux et leurs lumières inondent les cieux et la terre.

Ibn Djarîr a rapporté, - Qu'Allah lui fasse miséricorde -, à propos de ce verset, de `Abd-Allah ibn 'Amr ibn Al-`Ass (qu'Allah soit satisfait d'eux), ce qui va dans ce sens puisqu'il a dit dans son exégèse : Nous a rapporté `Abd-A`la, qui a dit : Nous a rapporté Ibn Thawr , de Mo'amir, de Qatâda, de `Abd-Allah ibn 'Amr ibn Al-`Ass (qu'Allah soit satisfait d'eux), qui a dit que : "Le soleil et la lune font face aux cieux et leur envers, est en direction de la terre". Fin de citation. Dans sa chaîne de transmission, il y a une interruption puisque Qatâda n'a pas connu `Abd-Allah ibn 'Amr. Il se peut, si cela lui est attribué, qu'il l'ait recueilli des Israélites. A première vue, ce verset montre que leurs lumières sont dans les cieux et pas leurs corps et le fait que leurs faces soient en direction des cieux et leurs envers, en direction de la terre, il y a en cela matière à discuter et Allah - qu'Il soit loué et exalté- en est le plus Savant. En ce qui concerne la parole de ceux qui ont dit, parmi les gens de l'exégèse : que ceci tient du fait d'appliquer ce qui est jugé absolu sur ce qui est jugé partiel, car la lune est dans le ciel le plus proche et le soleil, est au quatrième ciel, comme il est dit : J'ai vu la tribu Tamîm alors qu'il n'en a vu qu'une partie. Ceci n'est pas correct et n'est pas une preuve et il n'y a pas d'argument sur lequel nous pouvons nous appuyer d'après ce que nous connaissons, qui prouve que la lune est dans le ciel le plus proche et le soleil au quatrième. Ceux qui ont prononcé ces propos parmi les astronomes, eh bien ceci n'est pas une preuve car leurs propos sont en général construits sur la conjecture et le doute et non sur les règles de la Charia et des bases [899]définitives. Il est donc obligatoire d'être vigilant sur cela.

Il correspond à cette signification ce qu'a dit Al-Hafîz Ibn Kathîr (Qu'Allah lui fasse miséricorde) dans son exégèse à propos de Sa parole - Gloire et Pureté a Lui - : {N’avez-vous pas vu comment Allah a créé sept cieux superposés} [900] , le verset où il est énoncé, la Parole du Très-Haut : {N’avez-vous pas vu comment Allah a créé sept cieux superposés} [901] . C'est-à-dire un au-dessus de l'autre. Est-ce que cela se ferait par l'écoute seulement ou est-ce que cela fait partie de ce que l'on pourrait percevoir par les sens et de ce qui est connu comme rotations et éclipses. Les sept planètes s'occultent les unes les autres. La plus basse est la lune dans le ciel le plus proche et elle occulte ce qui au-dessus d'elle et Mercure dans le deuxième ciel, Vénus dans le troisième, le soleil dans le quatrième, Mars dans le cinquième, Jupiter dans le sixième et Saturne dans le septième. Pour ce qui est du reste des étoiles, elles sont immobiles. Quant au huitième astre, il est appelé (l'astre immobile), et parmi les législateurs ceux qui disent qu'il est le Marchepied (al-Koursî). Le neuvième astre, c'est "Al-'Atlas". Ce qui est préféré par eux, est celui dont le mouvement est contraire aux autres et cela certes car il est le point de départ et il est de l'Occident vers l'Orient alors que le reste des astres vont dans le sens contraire de l'Orient vers l'Occident et le reste des planètes tournent avec eux. Par contre, le mouvement des planètes s'oppose à celui de leurs orbites, elles se déplacent de l'Occident vers l'Orient. Le cycle de chacun est complet selon sa mesure. Le cycle de la lune est complet une fois tous les mois, celui du soleil, une fois dans l'année et celui de Saturne, une fois tous les trente ans et cela en fonction de la grandeur de leurs orbites, bien que la vitesse de leurs mouvements, soit concordante. Ceci est un résumé de ce qu’ils disent à ce propos et malgré les divergences entre eux dans beaucoup de sujets que nous ne sommes pas en train d'expliquer. Fin de citation.

La parole d'Al-Hâfîz ici, (Qu'Allah lui fasse miséricorde), malgré leur divergence prouve que les astronomes ne sont pas en accord sur ce qu'il a déjà été rapporté d'eux, sur le fait que la lune est dans le ciel le plus proche, Mercure dans le deuxième, Vénus dans le troisième, le soleil dans le quatrième... S'ils avaient entre les mains des preuves décisives sur ce qu'ils ont rapportés, ils n'auraient pas divergé et même s'ils étaient en accord sur cela, leur entente n'est pas une preuve car elle n'est pas exempte d'erreur.

( Numéro de la partie: 1, Numéro de la page: 263)

[902]Certes, le consensus (Idjmâ`), qui est à l'abri des erreurs, est celui de l'Islam. Ceux qui ont remplit les conditions de "l'Idjtihâd" (l'effort de déduction des sentences) et ce selon la parole du Prophète ( ) : « Un groupe de ma communauté ne cesse d'être sur la vérité, étant ainsi victorieux ». Si les savants de l'Islam se sont entendus sur un décret, d'une entente catégorique, ils sont sans aucun doute dans la vérité car ils font partie du groupe victorieux et le Prophète ( ) a informé qu'il ne cesserait de rester sur la vérité jusqu'à ce que vienne l'ordre d'Allah.

Ce qui apparaît des preuves précédentes et des paroles nombreuses des Oulémas, comme l'a raconté An-Nasfî, et Al-'Alousî : toutes les étoiles et parmi elles le soleil et la lune sont sous les cieux et non pas à l'intérieur. On sait qu'il n'y a pas d'obstacle à ce qu'il y est entre les étoiles et le ciel le plus rapproché un espace vide. Il est possible que se déplacent, dans ce vide, des navettes spatiaux et il est possible qu'on descende sur la surface de la lune ou autre parmi les étoiles. Il est interdit de dire que cela est impossible sauf avec des preuves explicites de la charia qu'on est obligé de suivre. Comme il n'est pas permis de croire celui qui prétend être arriver sur la surface de la lune ou autre parmi les étoiles sauf avec des preuves scientifiques qui prouvent sa sincérité. Et, il n'y a aucun doute que les gens et les astronautes par rapport à leurs connaissances sur l'espace, ne sont pas égaux. Donc, celui qui a entre les mains des informations d'observatoires ou autres qui l'ont convaincues et qui prouvent l'authenticité de ce qu'ont prétendu les astronautes américains ou autres sur le fait d'avoir atteint la surface de la lune et bien il est excusé pour son attestation. Quant à celui qui n'a pas eu à sa disposition les informations prouvant cela et bien il lui est obligatoire de s'abstenir et de vérifier jusqu'à ce qu'il soit établi, entre ses mains, ce qui comprend l'acceptation ou le dénigrement et ce, en mettant en pratique les preuves citées précédemment.

Et parmi ce qui prouve la possibilité d'atteindre les étoiles, la parole d'Allah - Gloire et Pureté à Lui - dans lasourate Al-Djinnde ce qu'il a informé à leur sujet : {Nous avions frôlé le ciel et nous l’avions trouvé plein d’une forte garde et de bolides. Nous y prenions place pour écouter. Mais quiconque prête l’oreille maintenant, trouve contre lui un bolide aux aguets} [903] . Si l'ascension au ciel a été possible aux djinns jusqu'à ce qu'ils le frôlent et qu'ils y prirent place, comment cela soit-il impossible aux humains à cette époque, dans laquelle la science et les découvertes ont évolué, [904]jusqu'à ce qu'ils aient atteint une limite que personne ne pourrait concevoir et ce, même leurs inventeurs avant de les avoir inventées. En ce qui concerne les cieux "bâtis", ils sont préservés par leurs portes et leurs gardiens. Les diables parmi les humains et les djinns n'y rentrerons pas, comme l'a dit Allah, le Très-Haut : {Et Nous avons fait du ciel un toit protégé. Et cependant ils se détournent de ses merveilles} [905] , et le Très-Haut a dit : {Et Nous l’avons protégé contre tout diable banni} [906] . Il a été établi dans les Hadiths authentiques que le Messager d'Allah ( ) lorsqu'il a été élevé vers le ciel avec Djibrîl, n'est rentré que dans le ciel le plus proche et ce qu'il y a après seulement avec autorisation. Que dire alors du reste des créatures. Et en ce qui concerne Sa Parole - Gloire et Pureté à Lui - dans la sourate "Ar-Rahman" : {O peuple de djinns et d’hommes! Si vous pouvez sortir du domaine des cieux et de la terre, alors faites-le. Mais vous ne pourrez en sortir qu’à l’aide d’un pouvoir [illimité]} [907] . Cela n'est pas parmi les preuves claires, sur la possibilité d'accéder aux étoiles, car ce qui est apparent, ce qui est avant et ce qui est après montre qu'Allah - Gloire et Pureté à Lui - a voulu par cela démontrer l'incapacité des hommes et des djinns à pénétrer dans le domaine des cieux et de la terre.

Et, a certes rappelé l'Imam Ibn Djarîr, (qu'Allah lui fasse miséricorde), ainsi que d'autre savants de l'exégèse, sur l'explication de ce noble verset des propos dont les meilleurs sont ces deux paroles : la première d'entre elle est que le sens de cela soit le Jour de la Résurrection et qu'Allah - Gloire et Pureté à Lui - a informé de l'incapacité des djinns et des hommes, au Jour du Jugement à fuir la peur (l'épouvante). Ibn Djarîr a préféré cette parole et a dit que dans le verset suivant, il y a ce qui explique son choix. La deuxième parole est que ce qui est signifié par cela, c'est la mise en évidence de l'incapacité des djinns et des hommes à fuir la mort, car ils n’ont pas la capacité qui leur permettrait de s'enfuir comme ils n’ont pas la capacité de fuir les frayeurs du Jour de la Résurrection. La signification de "pourvoir limité" ici est la capacité. Avec ce que nous avons indiqué, il devient évident qu'il n'y a pas de preuve dans le verset, pour ceux qui ont prétendu que ce verset confirmait la possibilité d'atteindre les étoiles. Le sens de "pouvoir limité", ici, est le savoir. On se rend compte également que l'avis le plus proche de la vérité [908]est l'avis selon lequel, la signification de cela est le Jour de la Résurrection. Allah - Gloire et Pureté à Lui - a informé qu'Il dira cela aux djinns et aux hommes ce jour-là, les rendant incapable et les informant qu'ils sont entre les mains d'Allah et qu'ils ne peuvent pas fuir ce qu'Il a voulu pour eux, et c'est pour cela qu'Il a dit par la suite : {Il sera lancé contre vous un jet de feu et de fumée [ou de cuivre fondu], et vous ne serez pas secourus} [909] . Le sens -et Allah Seul le Sait - est que si vous essayez de fuir ce jour, Je vous enverrais un jet de feu et de fumée (ou de cuivre fondu) et vous ne serez pas secourus. En ce qui concerne ce bas monde il est impossible à quelqu'un de pénétrer le domaine des cieux "bâtis"; vu qu'ils sont protégés par leurs gardiens et leurs portes, comme c'est déjà précité. Et Allah - qu'il soit Loué et Exalté - est le plus Savant...

Et que la prière, la paix et la bénédiction d'Allah soit sur Son serviteur et messager notre prophète Mohammad, ainsi que sur sa famille et ses compagnons.

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

( Numéro de la partie: 1, Numéro de la page: 266)

[910] L'exploration des autres planètes

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention de Son éminence, le Cheikh Soulaymân ibn `Abd Ar-Rahmân ibn Himdân, Qu'Allah le dote de plus de science et de foi, et nous octroie, à lui et moi, un savoir approfondi en matière de la Sunna et du Saint Coran, Amen.

Que la paix, la miséricorde et la bénédiction d'Allah soient sur vous.

J'accuse réception de votre lettre datée du 8/10/1389 de l'Hégire, qu'Allah vous guide et nous mette tous sur la voie de ceux qui font preuve de crainte et de piété à Son égard. En effet, le contenu de votre commentaire sur mon article publié dans les journaux locaux au cours du mois de Cha`bân de cette année, lequel traitait du sujet du voyage dans l'espace cosmique, était déjà bien connu pour moi. J'ai bien médité sur ce que vous avez mentionné depuis le début jusqu'à la fin, et je n'y ai trouvé aucune raison qui implique que je revienne sur mes idées mentionnées dans cet article. Je me suis évertué, cher frère, à étudier cette question à fond et à méditer sur les versets et les Hadiths relatifs à ce sujet, dans le but d'élucider la vérité; et ce afin de présenter le bon conseil aux serviteurs d'Allah, rien que pour l'agrément d'Allah, Exalté soit-Il; et pour défendre le Livre Sacré d'Allah et la Sunna de Son Messager ( ). Je visais par mon article quiconque ayant cru aux allégations des cosmonautes qui prétendirent avoir atterri sur la surface de la lune, et ce afin d'éviter que ceux-ci croient que le Coran et la Sunna contredirent ce que la réalité prouva effectivement, car, le cas échéant, ceci les entraînerait inévitablement vers l'abîme du doute et de la suspicion quant à toute indication révélée par Allah, Exalté soit-Il, et transmise par Son Messager ( ).

En effet, la vérité absolue est que le Livre Sacré d'Allah, Exalté soit-Il, et la Sunna authentique de Son Messager ( ), ne peuvent aucunement indiquer ce qui va à l'encontre d'une réalité authentique et manifeste, tangible soit-elle ou logique. Si l'on estime qu'un phénomène quelconque s'oppose au Coran ou à la Sunna, il faut absolument savoir que ceci n'est pas vrai, que l'erreur provient essentiellement de la croyance même du serviteur d'Allah, ou de son incompréhension: - soit car celui-ci a donné de la valeur à ce qui n'a pas eu lieu effectivement. - soit car il a cru que ce qui n'est qu'une présomption est une vérité logique manifeste et authentique. - soit car il jugea d'authentique dans la Sunna ce qui ne l'est pas en réalité. - soit car il a mal interprété le Livre Sacré d'Allah et la Sunna authentique de Son Messager ( ). D'ailleurs, ces cas se résument dans le vers suivant:

Tant de critiques sont lancées contre une parole fondée

et l'erreur ne réside que dans l'interprétation erronée

( Numéro de la partie: 1, Numéro de la page: 267)

[911]En effet, nombreuses sont les manifestations de tels cas. A cet égard, Abou Al-`Abbâs, le Cheikh de l'Islam, Ibn Taymiyya, et son disciple, le savant émérite: Ibn Al-Qayyim, qu'Allah leur fasse miséricorde, mirent l'accent sur ce sujet dans nombreux de leurs écrits bien connus.

(Pour conclure: sachez que ce que je visais par ma rédaction de l'article susmentionné, fut l'élucidation de la vérité, la réfutation de la présomption et l'incitation à s'assurer des faits avant de se hâter à croire, à renier, à démentir ou à qualifier de mécréant qui que ce soit, à moins qu'il existe des arguments explicites authentiques étayant ce raisonnement. Ceci dit, si ce que je rédigeai était correct, louange donc à Allah, c'est exclusivement à Lui qu'appartient le mérite de ce succès. Or, si c'était incorrect, c'est de moi-même et de Satan que l'erreur provient. Allah, Exalté soit-Il et Son Messager ( ), en sont complètement innocents. Si vous vous décidez de formuler un avis complet cette fois, et de relire l'article dans le but de s'assurer en plus de la vérité et de ses arguments explicites au niveau de cette question, j'estime qu'une telle réaction serait la plus adéquate à cet égard. Je sollicite Allah, Exalté soit-Il, de nous doter, vous et moi-même, de plus de savoir et de guidance; de nous accorder tous la réussite à élucider la vérité aussi bien par la parole que par l'action; d'octroyer à celui d'entre nous qui dépense un effort d'interprétation et aboutit à un bon jugement, au sujet de cette question aussi bien qu'aux autres, deux récompenses, et d'octroyer à celui qui faillit à y aboutir une seule récompense pour l'effort d'interprétation qu'il dépensa. Je prie Allah, Exalté soit-Il, enfin de traiter tout le monde avec Son pardon, car Il est le Magnanime et le Généreux. Que la paix, la miséricorde et la bénédiction d'Allah soient sur vous.

( Numéro de la partie: 1, Numéro de la page: 268)

[912] Avis religieux sur la revendication d'une juridiction socialiste et communiste

Louange à Allah, prière et salut sur Son Messager, sa famille et ses Compagnons:

Voici le résumé d'une question qui m'est parvenue de la part de frères pakistanais:

Quel est le jugement de la Charia au sujet de ceux qui revendiquent la mise en place d'une juridiction socialiste et communiste et luttent contre le jugement de l'Islam, également de ceux qui les aident à réaliser cet objectif, voire dénigrent, médisent et diffament ceux qui revendiquent la mise en place d'une juridiction islamique. Est-il autorisé que ceux-ci occupent le poste d'Imams et de prédicateurs dans les mosquées?

Voici la réponse à ce sujet : Louange à Allah, prière et salut sur le Messager d'Allah, sa famille, ses Compagnons et quiconque est guidé en suivant son exemple. Il est incontestable que les Imams des musulmans et leurs commandants sont tenus d'observer les jugements de la Charia dans toutes leurs affaires et de lutter contre tout ce qui va à son encontre. Ceci fait l'unanimité des Oulémas de l'Islam et, louange à Allah, ne fait objet d'aucune controverse. A cet égard, nombreux sont les arguments puisés aussi bien dans le Saint Coran que dans la Sunna et qui sont bien connus par l'ensemble des Oulémas en la matière. Parmi ces arguments, citons, entre autres, le verset où Allah, Exalté soit-Il, dit : {Non!... Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [913] . A cet égard, Allah, Exalté soit-Il, dit également : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [914] . Allah, le Très Haut, dit de même à ce sujet : {Sur toutes vos divergences, le jugement appartient à Allah} [915] . Il dit aussi, Exalté soit-Il : {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [916] .

( Numéro de la partie: 1, Numéro de la page: 269)

[917]Allah, le Très Haut, étaya cet avis également par les versets suivants : {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} [918] , {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont des injustes} [919] , {Ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont les pervers} [920] . En effet, les versets révélés à ce sujet sont nombreux.

Les Oulémas sont unanimes à qualifier de mécréant quiconque prétend qu'un jugement quelconque est meilleur que celui d'Allah, ou que la guidance d'une personne quelconque est meilleure que celle du Messager d'Allah ( ). Ils furent également unanimes à qualifier de mécréant et égaré quiconque déroge à la Charia de Mohammad ( ), ou se réfère à une juridiction qui ne s'y plie pas.

En fonction des preuves tirées des versets du Saint Coran susmentionnés et de l'unanimité des Oulémas, il s'avère évident au frère qui a posé cette question aussi bien qu'à toute autre personne, que ceux qui appellent au socialisme, au communisme ou à toute autre doctrine allant à l'encontre de l'Islam sont des mécréants et des égarés; leur mécréance dépasse même celle des juifs et des chrétiens. C'est qu'ils sont des athées qui ne croient ni en Allah ni en le Jour Dernier. Sur ce, il n'est aucunement permissible que l'un d'eux occupe la fonction de prédicateur ou d'Imam dans une mosquée ou préside la prière car, le cas échéant, cette dernière serait invalide. Quiconque les aide dans leur égarement, soutient ce à quoi ils appellent et médit et diffame les prédicateurs de l'Islam est un mécréant égaré, auquel s'applique le jugement porté aux athées, dont il suit le modèle et dont il soutient les revendications. En effet, les `Oulémas furent unanimes à qualifier de mécréant quiconque prête main-forte aux infidèles contre les musulmans et leur fournit n'importe quelle sorte d'aide. C'est justement ce qu'Allah, Exalté soit-Il, confirme dans le verset suivant : {O les croyants! Ne prenez pas pour alliés les Juifs et les Chrétiens; ils sont alliés les uns des autres. Et celui d’entre vous qui les prend pour alliés, devient un des leurs. Allah ne guide certes pas les gens injustes} [921] . A cet égard, Allah, le Très Haut, dit également : {O vous qui croyez! Ne prenez pas pour alliés, vos pères et vos frères s’ils préfèrent la mécréance à la foi. Et quiconque parmi vous les prend pour alliés... Ceux-là sont les injustes} [922] .

( Numéro de la partie: 1, Numéro de la page: 270)

[923]Je souhaite que ce que nous avons mentionné soit suffisamment convaincant pour quiconque recherche la vérité. Certes, Allah dit la vérité et c’est Lui qui met l’homme dans la bonne direction. Nous sollicitons Allah, Exalté soit-Il, de réformer la condition des musulmans, d'unifier leur parole autour de la Vérité, de culbuter les ennemis de l'Islam, de desserrer leurs rangs, de disperser leurs forces et de mettre les musulmans à l'abri de leurs méfaits, Il est certes l'Omnipotent.

Que la prière et le salut d'Allah soient sur Son serviteur et Messager, notre Prophète Mohammad, sa famille et ses Compagnons.

( Numéro de la partie: 1, Numéro de la page: 271)

[924] Avis religieux sur le recours à la juridiction de Droit positif en dépit de la présence du Saint Coran

Question: Quel est votre avis au sujet des musulmans qui se réfèrent au jugement des lois positives malgré l'existence du Saint Coran et de la noble Sunna?

R: Cette catégorie de gens qui se disent musulmans alors qu'ils recourent à une juridiction fondée sur des lois en dehors de celles révélées par Allah, Exalté soit-Il, voire trouvent que la Charia d'Allah n'est ni suffisante ni adéquate au jugement à cette époque, sont justement, à mon avis, ceux qui sont visés par le verset où Allah, Exalté soit-Il dit : {Non!... Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [925] . A cet égard, Allah, Exalté soit-Il, dit également : {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} [926] , {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont des injustes} [927] , {Ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont les pervers} [928] .

Ceux qui se réfèrent alors à une législation autre que celle d'Allah, Exalté soit-Il, et estiment que ceci est licite ou vaut mieux que le recours à la Charia, sont ainsi sortis de l'Islam et devenus des mécréants injustes et pervers, tel que le confirmèrent les versets précédents et autres. A cet égard, Allah, Exalté soit-Il, dit : {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [929] .

Et c'est exclusivement Allah Qui accorde la réussite.

( Numéro de la partie: 1, Numéro de la page: 272)

[930] Application obligatoire des sentences de la Charia sur les kidnappeurs

Louange à Allah, prière et salut sur le Messager d'Allah, sa famille, ses Compagnons et quiconque suit la voie de sa guidance.

Il est bien connu pour quiconque doué d'un minimum de clairvoyance que le kidnapping d'avions aussi bien que de personnes dans les ambassades et autres, est compté parmi les grands crimes internationaux dont les répercussions néfastes, les inconvénients sérieux, les méfaits et le tort subi par les innocents sont innombrables. Seul Allah, Exalté soit-Il, est capable de les délimiter.

Il est bien connu de même que les inconvénients et les méfaits de ces crimes ne se limitent pas à un Etat ou à une secte en particulier en dehors d'un autre, ils s'étendent pour embrasser le monde entier.

Il est indubitable que, face à des crimes tellement dangereux, il incombe aux gouvernements et aux responsables parmi les oulémas et autres d'accorder une grande importance à ce phénomène, de s'évertuer à limiter l'expansion de ses méfaits et de l'éliminer complètement. A cet égard, Allah, Exalté soit-Il fit descendre Son Livre Sacré, comme un exposé explicite de toute chose, comme un guide, une grâce et une bonne annonce aux musulmans. Il envoya aussi Son Prophète, Mohammad ( ), comme miséricorde au monde entier et comme argument incontestable apporté à tous les Serviteurs. Il imposa aux deux mondes: celui des humains et celui des djinns de mettre en vigueur la Charia d'Allah, Exalté soit-Il, d'y recourir et de ne juger les litiges des gens qu'en vertu du Livre d'Allah et de la Sunna de Mohammad ( ). A cet égard, Allah, Exalté soit-Il, dit : {Non!... Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [931] . Allah, le Très Haut, dit également à ce sujet : {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [932] . Allah, Exalté soit-Il, dit de même : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [933] .

( Numéro de la partie: 1, Numéro de la page: 273)

[934]A cet égard, les Oulémas, qu'Allah leur fasse miséricorde, sont unanimes quant au fait que "le renvoi" (susmentionné dans le verset précédent) à Allah, Exalté soit-Il, signifie le renvoi à Son Livre, le Saint Coran; et que le renvoi au Messager d'Allah ( ), signifie sa consultation à son vivant et le recours à sa sunna après sa mort.

A ce sujet, Allah, Exalté soit-Il, dit : {Sur toutes vos divergences, le jugement appartient à Allah} [935] .

Ces saints versets et leur exégèse prouvent dans leur ensemble que tout litige entre les gens doit être soumis au jugement d'Allah, Exalté soit-Il, et de Son Messager ( ). C'est justement ce que signifie "le renvoi" au jugement d'Allah, Exalté soit-Il, et l'éloignement de tout ce qui va à son encontre à tous les niveaux, comme, entre autres, les actions dont les méfaits et les répercussions s'étendent pour faire nombre de victimes, tels, à titre d'exemple, le kidnapping.

Ceci dit, il incombe à l'Etat où les kidnappeurs sont arrêtés d'appliquer à leur égard le jugement d'Allah, Exalté soit-Il, car c'est par leur crime ignoble qu'ils violèrent maints droits d'Allah et de Ses serviteurs et c'est de ce crime que découlèrent de nombreux inconvénients et de grands méfaits. Le cas échéant, aucune solution ne saurait éliminer ces crimes ni éradiquer leurs méfaits à part celle qu'Allah, le plus Juste des juges, le plus Miséricordieux des miséricordieux, décréta dans Son Livre Sacré et envoya pour la transmettre Son Messager, le plus soucieux de conseiller les gens, le meilleur d'entre eux, le plus clément à leur égard, le maître des premières et des dernières générations, Mohammad, que les meilleurs éloges et saluts de son Seigneur soient sur lui. Telle est l'unique solution que doivent concevoir les kidnappeurs, les kidnappés, quiconque ayant trait à eux et autres. Ils doivent être bien disposés à l'agréer favorablement s'ils sont des croyants sincères. Sinon, Allah, Exalté soit-Il, ordonna à Son Prophète ( ), de les soumettre au jugement de la Charia, tel qu'Il le confirme, le Très Haut, dans le verset suivant: {Juge alors parmi eux d'après ce qu'Allah a fait descendre. Ne suis pas leurs passions} [936] . Allah, Exalté soit-Il, l'étaye également par ce verset : {Et si tu juges, alors juge entre eux en équité} [937] .

( Numéro de la partie: 1, Numéro de la page: 274)

[938]Ceci dit, il incombe alors à tout Etat auprès duquel les kidnappeurs cherchent refuge de mettre en place un comité d'Oulémas chargé d'examiner le procès et de l'étudier de tous les côtés puis de rendre un jugement mettant en exécution la Charia d'Allah, le Très Haut.

Ces Oulémas sont tenus de juger de tels procès à la lumière des arguments puisés dans le Saint Coran et dans la noble Sunna du Messager d'Allah, ( ), tout en considérant ce que les Oulémas indiquèrent au sujet de l'exégèse du verset de la sourate Al-Mâ'îda qu'ils qualifièrent par: " le verset d'Al-Mouhârabah" (C'est le verset numéro 33 de la sourate "Al-Mâ'îda", qu'Allah Exalté soit-Il consacra à ceux qui font la guerre contre Allah et Son Messager). Ils sont également appelés à consulter tout ce que les Oulémas de chaque doctrine indiquèrent au sujet du jugement porté aux bandits puis de rendre un jugement fondé sur des arguments puisés dans la Charia. De même pour le gouvernement de cet Etat auquel recoururent les kidnappeurs, il lui incombe à son tour de mettre en exécution le jugement de la Charia, et ce dans le but d'obéir à Allah, Exalté soit-Il, de glorifier Ses consignes, de mettre en application Sa Charia, de trancher définitivement la question de ces crimes ignobles, d'assurer la sécurité et de secourir les kidnappeurs faisant ainsi preuve de compassion et d'équité à leur égard.

Quant aux lois positives que certains élaborèrent sans se fonder sur le Livre d'Allah, Exalté soit-Il et la Sunna de Son Messager ( ), elles ne sont que le fruit du raisonnement des humains, sur lequel les musulmans ne peuvent aucunement fonder leur jugement. On ne peut même pas considérer que certaines de ces lois sont plus méritoires que d'autres pour servir de fondement à une juridiction quelconque, c'est qu'elles sont toutes puisées dans les lois de la Djâhiliya et prennent pour juge le Tâghoût dont Allah nous mit en garde et qualifia d'hypocrite quiconque désire y recourir. C'est justement ce qu'Allah, le Très Haut, confirme dans les versets suivants: {N’as-tu pas vu ceux qui prétendent croire à ce qu’on a fait descendre vers toi [prophète] et à ce qu’on a fait descendre avant toi? Ils veulent prendre pour juge le Tâgût, alors que c’est en lui qu’on leur a commandé de ne pas croire. Mais le Diable veut les égarer très loin, dans l’égarement. Et lorsqu’on leur dit: «Venez vers ce qu’Allah a fait descendre et vers le Messager», tu vois les hypocrites s’écarter loin de toi} [939] .

Ceci dit, il n'est absolument permis aux musulmans d'imiter les ennemis d'Allah, ces hypocrites, en prenant comme juge quiconque en dehors d'Allah, Exalté soit-Il, s'écartant ainsi du jugement d'Allah, le Très Haut, et Son Messager ( ).

Il ne faut pas non plus tirer argument de l'erreur que les musulmans de nos jours commirent en prenant pour juge les lois positives élaborées par des humains. Rien ne saurait justifier un tel acte ni le légitimer. Voire, un tel acte est le pire des actes répréhensibles, quel que soit le grand nombre de gens qui le commirent. C'est que le grand nombre de ceux qui furent induits en erreur dans une affaire donnée ne peut aucunement servir d'argument pour légitimer cette erreur. C'est ce que étayer la Parole d'Allah, Exalté soit-Il: {Et si tu obéis à la majorité de ceux qui sont sur la terre, ils t’égareront du sentier d’Allah: ils ne suivent que la conjecture et ne font que fabriquer des mensonges} [940] .

( Numéro de la partie: 1, Numéro de la page: 275)

[941]En effet, tout jugement allant à l'encontre de la Charia n'est en fait qu'un jugement de la Djâhiliya. C'est justement ce qu'Allah, Exalté soit-Il, étaye dans le verset suivant : {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [942] .

Allah, Exalté soit-Il, indiqua également que quiconque fonde son jugement sur ce qu'Allah ne révéla pas mérite ainsi d'être qualifié de mécréant, d'injuste et de pervers. Il confirma ceci, Exalté soit-Il, dans la sourate "Al-Mâ'îda", par les versets suivants : {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} [943] , {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont des injustes} [944] , {Ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont les pervers} [945] .

Ces versets et tout ce qui fut révélé étayant ce sens rendent obligatoire à tout musulman de se mettre en garde contre tout jugement qui ne se fonde pas sur ce qu'Allah, Exalté soit-Il, révéla; de désavouer tout jugement pareil; de s'empresser à recourir au jugement d'Allah, Exalté soit-Il et de Son Messager ( ); et d'être disposé à l'agréer favorablement et à s'y plier. Au cas où il découlerait de l'incident en question des répercussions touchant nombre de victimes, tel le kidnapping, le jugement en fonction de ce qu'Allah, Exalté soit-Il révéla et que Son Messager ( ), nous transmit, s'avère en l'occurrence plus définitif et plus impératif que tout autre jugement. C'est qu'Allah, Exalté soit-Il, est le Sage, le Parfaitement Connaisseur, le plus Juste de tous les juges, le plus Miséricordieux de tous les Miséricordieux, l'Omniscient de tout ce qui est dans l'intérêt de Ses serviteurs, Il les met à l'écart de tout ce qui pourrait leur faire tort et les protège contre toute sorte de corruption aussi bien présente que future. Ceci dit, il incombe alors à ceux-ci de renvoyer le jugement au sujet de tous les litiges qui les opposent au Livre Sacré d'Allah, Exalté soit-Il et à la Sunna de Son Prophète ( ). Ce sont les sources où l'on puise la solution parfaitement suffisante et convaincante de tout problème et par lesquelles l'on parvient à éradiquer tout mal éventuel; et ce pourvu que l'on y tienne fermement, que l'on observe leurs consignes, que l'on se plie à leur jugement et que l'on ne prenne rien pour juge hormis ces deux sources, tel que préalablement confirmé par les versets univoques susmentionnés.

Etant donné que ce crime est extrêmement important et dangereux, j'ai estimé obligatoire de rédiger ce mot afin de rendre conseil à notre communauté, de désavouer tout ce qui contredit le jugement d'Allah, de rappeler à tout le monde ce devoir éminent et de s'entraider avec les responsables dans l’accomplissement des bonnes œuvres et de la piété.

( Numéro de la partie: 1, Numéro de la page: 276)

[946]C'est Allah, Exalté soit-Il, Que nous implorons pour réformer les conditions des musulmans, raffermir leurs pas sur Son Droit Chemin, guider leurs gouvernements à juger en vertu de la Chari`a, à la prendre exclusivement pour juge et à y tenir fermement dans toutes leurs affaires. Il est le Magnanime et le Généreux Suprême.

Que l'éloge et le salut d'Allah soient sur Son serviteur et Son Prophète, Mohammad, sur sa famille et sur ses Compagnons.

( Numéro de la partie: 1, Numéro de la page: 277)

[947] Q: Quelle est la solution et l'issue prévues au sujet de la cause palestinienne qui ne cesse de se compliquer et de s'acharner d'un jour à l'autre?

R: Tout musulman éprouve certes une grande peine et une douloureuse désolation en voyant la cause palestinienne se détériorer allant de mal en pire, et se compliquer d'un jour à l'autre jusqu'à arriver à cet état sur lequel elle se trouve dernièrement, et ce vu la discorde des pays du voisinage et leur abstention de resserrer leurs rangs face à leur ennemi, et de se plier au jugement de l'Islam; une abstention de remplir la condition qu'Allah, Exalté soit-Il, établit et promit ceux qui l'observaient de leur donner force et suprématie sur terre. Ceci nous alarme contre le grand danger et les répercussions néfastes qui découleraient de cette abstention si les pays du voisinage ne s'empressent pas à resserrer leurs rangs à nouveau et à se plier au jugement de l'Islam vis-à-vis de cette cause extrêmement importante non seulement pour ces pays, mais pour le monde islamique entier.

A cet égard, il est à noter que la cause palestinienne est une cause islamique en premier lieu. Or, les ennemis de l'Islam dépensent des efforts énormes afin de l'écarter de la perspective islamique et d'enraciner chez les musulmans non-arabes l'idée qu'elle est une cause purement arabe qui ne concerne aucunement les non-Arabes. Apparemment, ils ont réussi à réaliser ce dessein, c'est pourquoi j'estime que l'aboutissement à une solution à cet égard s'avère impossible sauf si l'on considère que cette cause est purement islamique, si l'on fait preuve de solidarité afin de la sauver, si l'on s'engage contre les juifs dans le djihad islamique; et ce jusqu'à ce que les territoires occupés soient restitués à leurs propriétaires, que les juifs retournent à leurs pays d'origine et que ceux qui sont originaires du pays y demeurent tout en se pliant au jugement de l'Islam et non à celui du communisme ou de la laïcité. C'est ainsi que la vérité triomphera, que le faux sera vaincu, que les habitants récupéreront leurs terres en vertu de la loi de l'Islam et rien en dehors de l'Islam. Seul, Allah, Exalté-il, Qui accorde la réussite.

( Numéro de la partie: 1, Numéro de la page: 278)

[948] Q: Quel est Le remède efficace pour que le monde islamique sorte du labyrinthe où il se trouve actuellement ؟

R: Extraire le monde islamique du labyrinthe où il se trouve tiraillé entre nombre de doctrines et de courants intellectuels aux niveaux cultuel, politique, social et économique, ceci ne saurait se réaliser que si les musulmans observent les consignes de l'Islam et prennent la Chari`a pour juge dans toutes leurs affaires. C'est justement ainsi que l'on pourrait resserrer nos rangs et concilier nos cœurs

Tel est le bon remède pour le monde islamique, voire pour le monde entier, afin de les guérir du trouble, de la discorde, de l'anxiété, de la corruption et des efforts destinés à semer la perversion. C'est justement ce qu'Allah, Exalté soit-Il, étaye par Sa parole : {O vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [949] . A cet égard, Allah, le Très Haut, dit également : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant. Ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [950] . Allah, Exalté soit-Il, dit de même : {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [951] . Il dit aussi, Exalté soit-Il : {Et cramponnez-vous tous ensemble au «Habl» (câble) d’Allah et ne soyez pas divisés} [952] . En effet, nombreux sont les versets qui étayent ce sens.

Or, tant que les commandants - exception faite de certains d'entre eux qu'Allah, Exalté soit-Il voulut élire, - puisent la guidance et le conseil dans des sources autres que le Livre d'Allah, Exalté soit-Il, et la Sunna de Son Messager, Salla Allah `Alaihi wa Sallam, et tant qu'ils prennent pour juge, en dehors de la Chari`a, ce que leurs ennemis leur établirent, ils ne trouveront aucune issue pour mettre fin à leur détérioration, à leurs attaques mutuelles, au mépris de leurs ennemis à leur égard et à la violation de leurs droits par ces derniers. [953] {Car ce n'est pas Allah qui leur cause du mal, mais ils se font du mal à eux-mêmes} [954] .

Implorons Allah, Exalté soit-Il, de les unir sur la voie de la guidance, de concilier leurs cœurs et leurs œuvres de leur faire la grâce de ne prendre pour juge que Sa Chari`a, de raffermir leurs pas sur Sa voie, de les écarter de tout ce qui va à son encontre. Certes, Seul Allah, Exalté soit-Il, est le Garant de ceci et Il est Omnipotent. Que l'éloge et le salut d'Allah, Exalté soit-Il, soient sur notre Prophète Mohammad, sa famille et ses Compagnons.

( Numéro de la partie: 1, Numéro de la page: 280)

[955] Critique du nationalisme arabe à la lumière de l'Islam et de la réalité

Louanges à Allah, prière et salut sur le Messager d'Allah.

Tout musulman doté du moindre degré de connaissance au sujet de l'histoire islamique ne peut jamais sous-estimer le mérite des musulmans arabes et la mission qu'ils accomplirent au cours des siècles considérées par le Prophète, prière et salut sur lui, comme les meilleures. Une mission qui consista à transmettre le Message de l'Islam, à le communiquer à tous les peuples, à faire preuve de sincérité en appelant les gens à cette religion, en luttant dans le sentier d'Allah et en endurant de grandes peines pour la diffuser et la défendre. Ils n'épargnèrent aucun effort à cet égard jusqu'à ce qu'Allah, Exalté soit-Il, leur dota de la grâce de la victoire et diffusa l'Islam de par le monde. Par le biais des prédicateurs de l'Islam, le monde entier connut ce qu'était le régime le plus parfait et le gouverneur le plus équitable, et ce lors de l'époque du Prophète ( ) et celle des Califes bien guidés, qu'Allah soit satisfait d'eux. L'Islam illustra pour le monde entier tout le bien désiré aussi bien dans ce bas monde qu'à l'Au-delà, et le bonheur d'une vie qui assure l'honneur, la dignité et la liberté, qui affranchit tout le monde de l'esclavage et de l'injustice des despotes et des gouverneurs tyranniques.

D'autant plus, c'est l'Islam qui organisa la relation des serviteurs avec leur Créateur, Allah, Exalté soit-Il, et ce par le biais d'un culte éminent qui les lie à Allah, qui purifie leurs cœurs du polythéisme, de la rancœur et de l'orgueil; qui y enracine l'extrême amour pour Allah, la parfaite humilité à Son égard, la délectation de s'adresser à Lui en aparté; qui leur permet de connaître Allah et leurs propres âmes et, enfin, qui leur rappelle leur Créateur et Son droit éminent sur eux à chaque fois qu'ils l'oublient ou qu'ils risquent de l'oublier. C'est également l'Islam qui organisa la relation des musulmans avec le Messager d'Allah, prière et salut sur lui, et leur indiqua ce qui leur incombe à son égard et l'obligation de suivre son modèle. Aussi, l'Islam organisa, par des expressions explicites et des moyens évidents, la relation entre le gouverneur et les gouvernés, le mari et sa femme, l'homme et ses proches, le musulman et ses frères en Allah, et les musulmans et les mécréants. La personne du Messager d'Allah, prière et salut sur lui ainsi que celle de ses Compagnons, qu'Allah soit satisfait d'eux, et ceux qui les suivirent dans un bon comportement, incarnaient ces relations par leur haute moralité et leurs œuvres éminentes. C'est pourquoi les gens aimèrent l'Islam, le glorifièrent, y entrèrent en foules pour y connaître ce qu'était le bien, la tranquillité, la droiture et la réforme.

( Numéro de la partie: 1, Numéro de la page: 281)

[956] Il est indubitable qu'il faudrait écrire des volumes si l'on entreprend de traiter des avantages de l'Islam avec toutes les consignes éminentes et les moralités nobles qu'il embrasse, lesquelles visaient à adoucir les cœurs et à les lier par un lien bien ferme, à savoir celui d'aimer autrui rien que pour l'agrément d'Allah, de s'évertuer à faire triompher Sa religion, de tenir fermement à Ses ordres et de s'enjoindre mutuellement la vérité et l'endurance à cet égard. Nous visons par cet écrit à mettre l'accent sur l'époque du Prophète ( ), et celle des quatre Califes bien guidés, qu'Allah soit satisfait d'eux, sur le djihad et l'endurance des musulmans arabes à cette époque, sur leur réussite à diffuser l'Islam de par le monde par la grâce d'Allah, Exalté soit-Il, sur le désir du monde entier à cette époque d'embrasser l'Islam et l'empressement à le faire. En effet, ceci fut en raison des jugements sages de l'Islam, de ses consignes tolérables, de son introduction aux gens de leur Seigneur, Allah, Exalté soit-Il, de Ses Noms, de Ses Attributs et de Son droit éminent sur Ses serviteurs. Notons aussi que les prédicateurs de l'Islam incarnaient si parfaitement les consignes de l'Islam aussi bien au niveau de leurs paroles qu'à celui de leurs actions et de leurs mœurs qu'ils méritèrent d'être qualifiés de "la meilleure génération qui ait surgi pour les gens", étayant ainsi la parole d'Allah, Exalté soit-Il, dans le verset suivant: {Vous êtes la meilleure communauté, qu'on ait fait surgir pour les hommes. Vous ordonnez le convenable, interdisez le blâmable et croyez à Allah} [957] . Le sens de ce verset, d'après 'Abou Hourayra , qu'Allah soit satisfait de lui, est: vous êtes les meilleurs gens pour les gens.

Ce que nous venons de mentionner ne peut offrir aucun doute au musulman bien instruit au niveau de l'état des musulmans à l'époque du Prophète, prière et salut sur lui, et celle des Califes bien guidés, qu'Allah soit satisfait d'eux. Ceci fait partie des vérités bien établies parmi les musulmans. De même, le mérite et le djihad des musulmans non arabes au niveau de l'aide qu'ils fournirent aux musulmans arabes afin de diffuser cette religion, d'œuvrer à ce qu'elle prenne le dessus et de la transmettre à toute l'humanité dans les quatre coins du monde, tout ceci ne peut aucunement faire objet de doute non plus chez n'importe quel musulman. Qu'Allah, Exalté soit-Il, les récompense tous de leurs efforts éminents et nous rend parmi ceux qui suivirent leur modèle dans un bon comportement, Il est certes Omnipotent.

Or, ce qui est dénoncé aujourd'hui, voire est étrange de provenir des musulmans parmi les Arabes, est leur détournement de l'appel à cette religion éminente par laquelle Allah, Exalté soit-Il, éleva leur statut, les honora lorsqu'Il les élut pour transmettre Son Message, et les rendit rois et maîtres du monde quand ils portèrent l'étendard de l'Islam, [958]luttèrent dans Son sentier avec sincérité et loyauté, jusqu'à ce qu'ils conquirent le monde, triomphèrent de Chosroès, vainquirent César, et dépensèrent dans le sentier d'Allah, Exalté soit-Il, les richesses que ceux-ci thésaurisaient dans leurs royaumes. A cette époque, ils faisaient preuve d'une sincérité, d'une dévotion, d'une fidélité, d'une loyauté, d'un amour et d'une fraternité en Allah, Exalté soit-Il, extrêmes, rien ne distinguait l'Arabe du non-Arabe, la race rouge de la race noire, le riche du pauvre, l'oriental de l'occidental, ils étaient des frères qui s'aimaient en Allah, qui s'entraidaient dans l’accomplissement des bonnes œuvres et de la piété, qui luttaient dans le sentier d'Allah, qui se paraient de la patience pour diffuser l'Islam, ne craignant le blâme d’aucun blâmeur, c'est exclusivement en faveur de l'Islam qu'ils s'alliaient aux uns, s'opposaient aux autres, aimaient ceux-ci et détestaient ceux-là. C'est pourquoi Allah, Exalté soit-Il, leur épargna le danger des complots fomentés par leurs ennemis et leur accorda la victoire dans tous les champs de batailles, réalisant ainsi Sa promesse qu'Il leur fit dans Son Livre Sacré lorsqu'Il dit, Exalté soit-Il : {et c'était Notre devoir de secourir les croyants} [959] . Allah, le Très Haut, dit également à cet égard: {O vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [960] .

Ensuite, après cet honneur éminent et cette victoire retentissante qu'Allah, Exalté soit-Il, octroya à Ses serviteurs croyants parmi les Arabes et autres, voilà qu'un certain nombre de nos jeunes se laissent tenter par des principes pervers et appellent à d'autres doctrines en dehors de l'Islam. On dirait qu'ils ne connaissaient pas le mérite de l'Islam, ni l'honneur et la dignité dont jouirent leurs ancêtres grâce à l'Islam, ni la gloire éclatante et la société forte dont Allah, Exalté soit-Il, promit aux musulmans sincères, et lesquelles inspiraient aux ennemis de l'Islam, la terreur, fût-ce à une distance d'un mois de marche. Ces jeunes arabes oublièrent, ou plutôt firent exprès d'oublier, cette gloire éblouissante, cet honneur éminent et cette hégémonie immense, dont furent dotés les musulmans grâce à l'Islam. C'est pourquoi ils se mirent à appeler à se liguer et à se rallier en faveur du nationalisme arabe, lequel est défini, selon eux, par l'union et l'entraide visant à libérer les pays de la colonisation des ennemis, à réaliser des intérêts communs et à restituer la gloire qui leur fut jadis ôtée.

( Numéro de la partie: 1, Numéro de la page: 283)

[961]En effet, ceux qui appellent à ce nationalisme arabe tombèrent en désaccord : les uns entendent par le nationalisme la patrie, l'origine et la langue arabe; pour les autres, il se limite à la langue et aux malheurs et espoirs communs; outre bien entendu les autres interprétations à cet égard. Quant à la religion, elle ne figure aucunement parmi les éléments caractéristiques chez leurs commandants et les sincères parmi eux. Nombreux furent ceux qui déclarèrent que la religion n'avait rien à voir avec le nationalisme; d'autres assurèrent qu'ils respectaient toutes les religions, Islam ou autres, et qu'ils visaient, d'après leurs propos, à se rallier, à se liguer et à se coaliser contre les ennemis et aussi à réaliser des intérêts communs tel que précédemment mentionné. Il est incontestable que ceci est un objectif noble et une bonne intention.

Si ceci était vraiment l'objectif, il s'avère alors que l'incitation à le réaliser, l'appel à de tels principes, l'obligation de se coaliser et de collaborer afin de faire triompher l'Islam, de le protéger contre les complots de ses ennemis et de réaliser des intérêts communs; bref, tous ces principes qui découlent, comme prévu, du nationalisme, existent effectivement en Islam mais d'une manière beaucoup plus parfaite et plus éminente. Il est bien connu pour tout raisonnable que la coalition et la collaboration émanant d'un cœur pur et d'une foi ferme en l'authenticité du but et en la bonne issue aussi bien ici-bas qu'à l'Au-delà, tel que le confirme l'Islam conforme aux consignes d'Allah, Exalté soit-Il, sont certes beaucoup plus éminents que ce que des humains élaborèrent à l'écart de la Révélation d'Allah, le Très Haut, et ce dont l'issue n'est point certaine ni dans ce bas monde, ni à l'Au-delà. D'autant plus, la victoire et l'issue favorable de toute coopération et solidarité émanant de la foi en Allah, Exalté soit-Il, et de la sincérité à Son égard aussi bien qu'avec Ses serviteurs, sont certes garanties tel que le confirment les versets susmentionnés. Ceci s'oppose évidemment à la solidarité et à la coopération basées sur une idée qui remonte à l'époque de la Djâhiliyya, une idée qui ne puise pas son fondement dans la Chari`a et pour laquelle la victoire ne fut aucunement garantie.

Notons que tout ceci s'inscrit dans le cadre de la modestie avec les adeptes du nationalisme et le désir d'élucider la réalité à quiconque recherche la vérité. Sinon, quiconque connaît de près la vie des nationalistes et étudie à fond leurs articles, leurs moralités et leurs œuvres saurait bien que, pour beaucoup d'entre eux, le véritable objectif visé par leur appel au nationalisme s'étend pour embrasser d'autres buts bien connus pour toute personne douée d'un minimum de clairvoyance au niveau de la réalité et des conditions de la société, comme, entre autres, la mise en écart de la religion et sa séparation de l'Etat, l'exclusion des jugements de l'Islam de la société, et ce en leur substituant [962]des lois positives forgées à partir d'autres lois disparates, et en donnant libre cours à la liberté sexuelle et aux doctrines destructives, qu'Allah rende vaines leurs actions. Il est indubitable qu'un appel menant à de tels objectifs serait le bienvenu pour la colonisation. Celle-ci peut même aller jusqu'à favoriser l'existence de telles doctrines et œuvrer à les promouvoir, même si elle donne une impression tout à fait contraire; et ce rien que pour détourner les Arabes de leur religion et les encourager à se préoccuper de leur nationalisme qu'ils s'évertuent à promouvoir au détriment de leur religion.

Quiconque parmi les adeptes du nationalisme prétend que la religion fait partie d'un des éléments constructifs de leur doctrine, il imposa ainsi aux nationalistes des erreurs, et dit en leur nom ce qu'ils ne dirent pas. C'est qu'en réalité, la religion va à l'encontre des fondements sur lesquels ils avaient établi leur nationalisme; elle s'oppose à leurs propos et à ce qu'ils visent par le rassemblement des Arabes, quelles que soient leurs religions, sous l'étendard du nationalisme.

C'est pourquoi l'on trouve que quiconque parmi les adeptes du nationalisme tente de faire de la religion un des éléments de sa doctrine, il ne tarde pas à tomber dans la contradiction: tantôt il affirme ses paroles, tantôt il les nie. C'est qu'en effet, ce n'est pas à cause de sa foi et son credo qu'il les proféra, mais c'est soit par courtoisie à l'égard des partisans de l'Islam qu'il le fit, soit par ignorance de la réalité du nationalisme et ses objectifs. Tel est le cas de ceux qui dirent que le nationalisme est destiné à servir l'Islam et à le soutenir. Or, tout ceci est tout à fait loin de la vérité et la réalité, laquelle est en fait que le nationalisme rivalise avec l'Islam et le combat au sein de la communauté musulmane même. S'il s'attribue certaines caractéristiques islamiques, ce n'est en fait que par souci de se promouvoir en trompant les gens, ou par ignorance et imitation.

Si l'appel au nationalisme avait comme objectif de faire triompher l'Islam et de préserver ses consignes, les nationalistes auraient consacré leurs efforts à la Da`wa et au soutien de cette religion, à mettre en vigueur sa Chari`a, à s'empresser de se parer de ses moralités, de s'évertuer à y appeler les gens et de s'écarter de tout ce qui va à son encontre. C'est que l'Islam est l'origine bien établie, l'objectif le plus éminent et la voie qui conduit quiconque la prend avec droiture à la rive de la félicité, du Paradis et de la dignité. Quiconque s'en détourne aura l'échec et le remords comme issue et perdra aussi bien ce bas monde que l'Au-delà. Si les adeptes du nationalisme visaient par leur appel à leur doctrine à glorifier l'Islam, à le servir et à le promouvoir, ils n'auraient pas limité leur appel au serviteur en mettant à l'écart l'objectif servi, ils n'auraient pas consacré [963]leurs efforts pour soutenir ce serviteur; ils n'auraient pas été irrités lorsque les prédicateurs de l'Islam les exhortent à y appeler et les mettent en garde contre tout ce qui va à son encontre et entrave sa voie.

Si les adeptes du nationalisme visaient par leur appel à ce que l'Islam prenne le dessus et que les Arabes se réunissent autour de cette unique origine, ils auraient conseillé les Arabes de tenir fermement aux consignes de l'Islam et d'observer ses jugements; ils les auraient encouragés à le faire triompher et à y exhorter les gens, étant donné que les Arabes sont, à plus forte raison, méritoires de faire triompher l'Islam, de le protéger contre les complots fomentés par ses ennemis, d'y recourir pour juger leurs litiges à l'instar de leurs pieux ancêtres car c'est à l'Islam que ceux-ci devaient leur honneur, leur renommée et leur gloire, tel que le confirme Allah, le Très Haut, dans le verset suivant: {Nous avons assurément fait descendre vers vous un livre où se trouve votre rappel [ou votre renom]. Ne comprenez-vous donc pas?} [964] . A cet égard, Allah, Exalté soit-Il, dit également : {Tiens fermement à ce qui t’a été révélé car tu es sur le droit chemin. C’est certainement un rappel [le Coran] pour toi et ton peuple. Et vous en serez interrogés} [965] . Maintenant que l'on sait cela, sachez donc, cher lecteur, que cet appel au nationalisme fut introduit essentiellement par les chrétiens occidentaux dans le but de lutter contre l'Islam et l'éliminer au sein de sa propre communauté, et ce par le biais des paroles enjolivées, des conceptions illusoires et des manœuvres fourbes. C'est pourquoi tant d'Arabes parmi les ennemis de l'Islam y adhérèrent et beaucoup de niais et d'ignorants furent trompés et les suivirent, ce qui réjouit bien entendu les pionniers de l'athéisme et les ennemis de l'Islam de par le monde. Il est bien évident en matière de religion que l'appel au nationalisme arabe ou à tout autre nationalisme est un appel caduc, une erreur grave, un péché manifeste, un acte de la Djâhiliyya et une manœuvre flagrante effectuée contre l'Islam et les musulmans. Ceci se justifie par plusieurs raisons, comme, entre autres:

La première: L'appel au nationalisme arabe sème la discorde entre les musulmans, il sépare le musulman étranger et son frère arabe, il sépare même les Arabes les uns des autres, car le nationalisme n'est pas nécessairement agréé par tout le monde, certains le soutiennent alors que d'autres ne le font pas. C'est qu'en fait toute idée séparant les musulmans en des partis opposés est à l'origine une idée caduque qui contredit les objectifs de l'Islam et les buts qu'il vise, et ce car l'Islam appelle à se rallier, à se solidariser, à s'enjoindre mutuellement la vérité, l'entraide, [966]les bonnes œuvres et la piété, tel que le confirme Allah, Exalté soit-Il, dans les versets suivants : {O les croyants! Craignez Allah comme Il doit être craint. Et ne mourez qu’en pleine soumission. Et cramponnez-vous tous ensemble au «Habl» (câble) d’Allah et ne soyez pas divisés; et rappelez-vous le bienfait d’Allah sur vous: lorsque vous étiez ennemis, c’est Lui qui réconcilia vos cœurs. Puis, par Son bienfait, vous êtes devenus frères. Et alors que vous étiez au bord d’un abîme de Feu, c’est Lui qui vous en a sauvés. Ainsi Allah vous montre Ses signes afin que vous soyez bien guidés} [967] . A ce sujet, Allah, le Très Haut, dit également : {C'est Lui qui t'a soutenu par Son secours, ainsi que par (l'assistance) des croyants. Il a uni leurs cœurs (par la foi). Aurais-tu dépensé tout ce qui est sur terre, tu n’aurais pu unir leurs cœurs; mais c’est Allah qui les a unis, car Il est Puissant et Sage} [968] . Allah, Exalté soit-Il, dit de même à cet égard: {Revenez repentants vers Lui; craignez-Le, accomplissez la Salât et ne soyez pas parmi les associateurs, parmi ceux qui ont divisé leur religion et sont devenus des sectes, chaque parti exultant de ce qu’il détenait} [969] .

Si tout croyant recherchant la vérité voit comment l'Islam lutte contre la divergence et la discorde, et appelle à l'union, à la solidarité et à tenir fermement à la vérité jusqu'à la mort; il serait bien manifeste pour lui que le but du nationalisme est différent de celui de l'Islam, voire que leurs objectifs sont complètement contradictoires. Ce qui vient étayer cette idée est que l'appel au nationalisme arabe nous fut essentiellement parvenu de nos ennemis occidentaux: une manœuvre par laquelle ils cherchaient à séparer les musulmans les uns des autres et à desserrer leurs rangs en fonction de leur stratégie maudite de "diviser pour mieux régner". En effet, ils ont tant porté préjudice à l'Islam et aux musulmans en mettant en application cette stratégie maléfique, qui afflige les cœurs et ensanglante les yeux.

Selon tant d'historiens appelant au nationalisme arabe, dont l'auteur de "L'Encyclopédie Arabe", les premiers à appeler au nationalisme arabe vers la fin du XIXe siècle furent les occidentaux, représentés par les groupes de missionnaires en Syrie, et ce afin de séparer les Turcs des Arabes, et de semer la discorde entre les musulmans. En effet, l'appel au nationalisme arabe se poursuivit en [970]Syrie, en Iraq, au Liban, et ne cessa pas de s'amplifier et de s'étendre jusqu'à ce que le premier congrès à cet égard fût tenu à Paris soixante ans auparavant, plus précisément en 1910 après J.C. Par conséquent, les associations arabes se multiplièrent et les orientations se diversifièrent. Les Turcs, quant à eux, tentèrent de réprimer ce courant en rendant des jugements infligeant la peine capitale, lesquels furent mis en exécution par Djamâl Pacha en Syrie à cette époque. Et ce, outre bien entendu les autres détails qu'ils avaient mentionnés à ce sujet. Ceci dit, pensez-vous, cher lecteur, que nos adversaires et nos ennemis se souciaient de réaliser nos intérêts en introduisant cette innovation qu'est l'appel au nationalisme arabe, en organisant des congrès à cet égard et en envoyant des promoteurs pour la diffuser ? Non, par Allah... En effet, ils ne veulent aucun bien pour nous, ils n’œuvrent pas pour nos intérêts, ils ne visent, voire ne s'évertuent qu'à nous anéantir, qu'à semer la discorde entre nous et qu'à éradiquer ce qui reste de notre religion. Ceci suffit comme preuve pour tout raisonnable lui permettant de découvrir les véritables desseins dissimulés sous le masque de l'appel au nationalisme arabe, lequel n'est en fait qu'une des armes du colonialisme occidental visant à desserrer nos rangs et à nous écarter de notre religion comme déjà mentionné.

Ce qui est étrange à cet égard, c'est que nombreux parmi nos jeunes et nos écrivains, qu'Allah leur dessille les yeux, ignorent tellement cette vérité qu'ils vont jusqu'à croire que le rassemblement et l'union autour du nationalisme arabe et le soutien de ce concept sont plus avantageux pour les Arabes et plus dommageables aux ennemis que le rassemblement et l'union autour de l'Islam et son soutien. Ceci est certes une conception erronée et une croyance qui s'oppose complètement à la vérité.

Il est vrai que tout rassemblement et toute union contre l'intérêt du colonialiste contrarie et gêne celui-ci, mais sa crainte d'un ralliement et d'une union autour de l'Islam est certes plus intense et plus grande. C'est pourquoi il agréa favorablement l'appel au nationalisme arabe, voire incita les Arabes à y adhérer, rien que pour les préoccuper par une autre cause que celle de l'Islam, dans le but de briser leur relation avec Allah, Exalté soit-Il. Si les Arabes perdent l'Islam, ils seront privés de la victoire qu'Allah, le Très Haut, leur avait garantie et leur avait promise aussi bien dans les deux versets précédents que dans le verset suivant où Allah, le Très Haut, dit: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant. Ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [971] .

( Numéro de la partie: 1, Numéro de la page: 288)

[972]Il est bien connu pour tout raisonnable que si jamais il faut inévitablement choisir entre deux options dont chacune est désavantageuse, il vaudrait mieux choisir celle qui cause moins de dégâts afin d'éviter ceux qui sont majeurs. D'ailleurs, aussi bien la Charia que le destin étaye cette règle. Le colonialiste la connut de même et la mit en application aussi bien à cet égard qu'à d'autres. Faites attention donc, cher frère, et mettez-vous en garde contre les complots de Satan, de la colonisation et de leurs alliés. C'est ainsi que vous pourriez vous sauver d'un dommage sérieux, d'un danger imminent et de répercussions néfastes, qu'Allah nous en préserve, ainsi que l'ensemble des musulmans.

Suite à cela, il s'avère bien manifeste à tout lecteur clairvoyant que l'appel au nationalisme arabe n'est pas seulement un préjudice porté à l'Islam et une lutte contre lui au sein de sa propre communauté, voire il est aussi un préjudice porté aux Arabes mêmes, ainsi qu'une terrible attaque lancée contre eux. Ils se trouveront ainsi séparés de l'Islam, l'essence même de leur gloire la plus éclatante, de leur honneur le plus éminent, de leur dignité et de leur hégémonie sur le monde entier. Comment se fait-il alors qu'un Arabe raisonnable agrée favorablement un appel à un concept ayant une telle nature et de tels objectifs? D'ailleurs, il a bien fait le fameux écrivain islamiste Abou Al-Hassan `Alî An-Nadawî dans sa célèbre lettre: "O, les Arabes! Je vous le déclare tout franchement..", où il dit aux pages 27 et 28 (je cite): ( " Il est bien regrettable, affligeant et honteux que des hommes du monde arabe se consacrent, à ce moment en particulier, à appeler au nationalisme arabe dépouillé de la foi et de la mission (de notre religion); à rompre les liens avec le Prophète le plus éminent que connut l'Histoire de la foi, avec la personnalité la plus forte au niveau du monde entier; à briser la relation spirituelle qui unit les communautés, les individus et les diverses races. Il s'agit là d'un crime national qui dépasse tous les autres crimes nationaux que l'Histoire de cette communauté enregistra. C'est un mouvement de démolition et de démantèlement qui surpasse tous les mouvements destructeurs connus au cours de l'Histoire. C'est une démarche décisive et maudite vers la voie du ravage national et du suicide collectif."

Je vous invite alors, cher lecteur, à méditer sur les propos de cet éminent savant arabe dont la descendance remonte à Al Hassan, fils de Ali Ibn Abou Tâlib, qu'Allah soit satisfait d'eux et petit-fils du Prophète, prière et salut sur lui. Si vous méditez sur les propos de ce savant bien instruit au niveau des états du monde, bien expérimenté au sujet des conséquences de l'appel aux différents types de nationalisme et leurs mauvaises issues, vous concevrez [973]par votre raisonnement sain, la tentation majeure et la catastrophe primordiale auxquelles succombèrent les Arabes et les musulmans aujourd'hui suite à cet appel calamiteux, qu'Allah protège les musulmans contre les méfaits de cela et guide les Arabes et l'ensemble des musulmans vers la voie de leurs pieux ancêtres. Il est l'Audient et Il répond toujours aux sollicitations de Ses serviteurs.

Il est bien manifeste, cher lecteur, que l'Islam soit aujourd'hui isolé et que le nombre de ses alliés et de ceux qui entreprennent la Da`wa avec enthousiasme est limité. Par contre, ceux qui luttent contre lui et se détournent de ses jugements et de ses consignes sont bien nombreux. Il incombe alors aux musulmans, au lieu de mettre du zèle à soutenir le nationalisme et ses alliés, de consacrer leurs efforts à appeler à l'Islam, à inspirer aux gens sa pratique, à diffuser ses avantages, à proclamer ses jugements équitables et ses consignes tolérantes et limpides, purifiées des défauts du polythéisme, des innovations dans la religion et des passions. C'est ainsi qu'ils parviendront à restituer la gloire perdue de leurs ancêtres, leur zèle en faveur de l'Islam, la consécration de leur forces à soutenir et à protéger l'Islam et à réfuter les allégations de ses ennemis par les divers moyens efficaces et les différents arguments et preuves incontestables. Il est indubitable que ceci est un devoir inévitable et une obligation qui incombe à tous les musulmans, chacun selon les capacités et les potentiels dont Allah, Exalté soit-Il, le dota, et par le biais desquels il serait à même d'accomplir la mission dont Allah, le Très Haut, le chargea, à savoir: de faire triompher sa religion et d'exhorter les gens à l'embrasser. Nous implorons Allah de nous accorder tous cette grâce, d'assainir nos cœurs de réformer nos œuvres de réjouir tous les musulmans par la victoire de l'Islam assainie de toutes les impuretés et de le faire triompher de ses ennemis le plus tôt possible; Allah, Exalté soit-Il, est certes Le Meilleur à être imploré et Le Plus Prompt à exaucer les invocations de Ses serviteurs.

Deuxième aspect: L'Islam a interdit et a averti contre les appels de la Djâhiliyya (les époques préislamiques ) dans plusieurs textes, voire ces textes ont interdit toutes les moralités et tous les actes de la Djâhiliyya à part ceux que l'Islam a admis, certes, l'appel au nationalisme arabe est l'une des affaires de la Djâhiliyya, car c'est un appel qui n'invite pas à l'Islam, et ne soutient pas le Vrai, combien sont les malheurs et les guerres cruelles dont souffraient les gens à cause de ces temps d'ignorance, des guerres dont le carburant était les âmes, les biens et les femmes, et qui ne menaient qu'à la dissidence et à l'enracinement [974]de l'animosité et de colère au sein des cœurs, la discorde entre les tribus et les peuples. Le Cheikh de l'Islam, Ibn Taymiyya (Qu'Allah lui fasse miséricorde) a dit: " Tout ce qui ne fait pas partie de l'appel à l' Islam et au Coran, au niveau d'origine, du pays, de race, de doctrine ou de confrérie (Tarîqa), est un héritage des temps préislamiques, voire « Quand un conflit s'est produit entre un homme parmi les Mohâdjirînes et un autre parmi les 'Anssâr, l'homme des Mohadjirînes dit: "O les Mohâdjirînes", et l'homme des Anssâr dit: "O les Anssârs". Le Prophète ( ) a dit : "Vous vous disputez comme au temps de la Djâhiliyya alors que je suis encore parmi vous !". Cet acte rendit, en fait, le Prophète très furieux » Fin de citation.

Parmi les textes qui ont été mentionnés à ce sujet, les versets coraniques suivants : {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah). Accomplissez la Salât, acquittez la Zakât et obéissez à Allah et à Son messager} [975] . Allah, Gloire et Pureté à Lui, dit : {Quand ceux qui ont mécru eurent mis dans leurs cœurs la fureur, (la) fureur de l'ignorance…} [976] .

Dans les Sounan d'Abou Dâwoud, d'après le Prophète ( ) : « Quiconque appelle au tribalisme n'appartient pas à notre communauté, quiconque combat à cause d'une rivalité tribale n'appartient pas à notre communauté, et quiconque rend son âme en ayant au cœur l'esprit tribal n'appartient pas à notre communauté ». Dans le Sahîh de Mouslim, d'après le Prophète ( ) : « Allah me révèle que vous devez être humbles afin que nul ne soit injuste envers l'autre et que nul ne se vante sur un autre ». Certes, ceux qui appellent au nationalisme, invitent au tribalisme, se mettent en colère et luttent pour des rivalités tribales, et certes, l'appel au nationalisme invite à l'injustice et à la vanité car le nationalisme n'est pas une religion céleste qui interdit à ses gens d'agir avec tyrannie et vanité, mais il s'agit d'une idée du temps de Djâhiliyya qui incite ses adeptes à s'en vanter et à la défendre avec fanatisme contre ceux qui lui portent atteinte, même si c'est elle qui est injuste alors que l'autre subit cette injustice, veuillez cher lecteur contempler ce fait et vous découvrirez la vérité.

Parmi les textes mentionnés sur ce sujet, ce qui était rapporté par At-Tirmidhî et autres, que le Prophète ( ) a dit : « Allah vous a retiré l'esprit tribal des Jours de l'ignorance aussi bien que la vantardise au sujet des ancêtres. En effet, une personne est soit un croyant pieux, soit un pécheur misérable. Tous les hommes sont les enfants d'Adam et Adam a été créé de terre. En effet, un Arabe n'a aucun mérite par rapport à un non-Arabe, que suivant sa piété », ce Hadith est conforme au verset suivant où, Allah, Qu'Il Soit Exalté, dit : [977]{Ô hommes! Nous vous avons créés d’un mâle et d’une femelle, et Nous avons fait de vous des nations et des tribus, pour que vous vous entre-connaissiez. Le plus noble d’entre vous, auprès d’Allah, est le plus pieux} [978] . Gloire et Pureté à Allah, Il nous a expliqué dans ce Noble Verset, qu'Il a fait des gens des nations et des tribus pour qu'ils puissent se connaître les uns les autres, pas pour qu'ils se vantent et soient fiers les uns au détriment des autres. Allah, le Très-Haut, considère le plus noble d’entre eux comme étant celui qui a le plus de piété, ainsi le hadith susmentionné montre cette même signification et indique les coutumes des Jours de l'ignorance, à savoir, l'arrogance et la fierté, en tirant gloire et en se vantant des ancêtres et des origines, alors que l'Islam appelle à la modestie, à la piété, et à l'amour pour Allah. Il indique aussi que les vrais musulmans sincères, parmi toutes les races des enfants d'Adam forment un corps et une structure unis. Chaque partie soutenant l'autre et sentant la douleur dont les autres parties souffrent. Conformément au hadith authentique rapporté d'après le Prophète ( ) : « Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts) », et Il dit ( ) : « Les croyants, par leur affection, leur miséricorde et leur sympathie mutuelles, sont comparables aux membres d'un seul corps humain, lorsqu'un de ses membres souffre, voit tout le reste de ses membres partager avec lui l’insomnie et la fièvre ». O nationaliste ! Je vous prie de répondre : Votre nationalité appelle-t-elle à ces hautes moralités, tels : la miséricorde pour les musulmans que ce soient des Arabes ou des non-Arabes, la sympathie envers eux et le partage de leurs souffrances ? Certainement pas, mais elle appelle à l'alliance avec celui qui l'adopte, et à l'animosité contre celui quiconque la renie. Alors, fais attention, ô musulman qui désire être sauvé, regarde les faits à travers la perspective de justice, dépourvue de tout fanatisme et de toute passion, afin que tu sois capable de voir les vérités telles qu'elles sont, Qu'Allah nous guide, moi et toi, vers les moyens de secours.

Parmi ces moyens, ce dont l'authenticité était établit dans le Sahîh « Un jeune homme des Mohâdjirînes et un autre des Ansârs se disputèrent, alors le jeune homme des Mohâdjirînes dit: "O les Mohâdjiroun". Alors que le garçon des Ansârs, dit : "O les Ansârs". Le Prophète ( ) les entendit et dit : "Est-ce avec les appels de la Djâhiliyya que vous vous écriez, alors que je suis toujours parmi vous ?!" ». Alors si l'acte de celui qui appartenait aux Mohâdjirînes et qui implora leur secours contre son coreligionnaire, ou celui qui appartenait aux Ansârs cherchant leur aide contre son coreligionnaire, est considéré comme un appel au Djâhiliyya, bien que ces deux groupes étaient aimés d'Allah , Gloire et pureté, et pleinement loué par Lui [979]dans Le Noble Verset : {Les tout premiers (croyants) parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L'agréent} [980] . Ainsi qu’en est-il de ceux qui adhèrent au nationalisme et y cherchent un appui et se fâchent pour lui ? Il vaut mieux, à plus forte raison, de considérer cet acte comme un des appels de l'ignorance ! C'est une question au sujet de laquelle il n’y a aucun doute et certes, c'est une des plus claires de toutes les questions.

Il a été établi dans le hadith authentique d' Al-Hârith Al-'Acha`rî que le Prophète ( ) a dit : « Allah prescrit cinq choses à Yahya Ibn Zakariyyâ (Jean-Baptiste, fils de Zacharie) et lui ordonna de les pratiquer et de recommander aux Enfants d'Israël de les accomplir, il les mentionna, puis le Prophète ( ) a dit "Et je vous ordonne cinq choses qu'Allah m'a ordonné de faire : l'écoute et l'obéissance, la lutte dans le sentier d'Allah, l'émigration et le conformisme, c'est que quiconque se sépare du groupe des musulmans d’un empan, aurait jeté le joug de l'islam de son cou, à moins qu'il ne se repente, et quiconque appelle avec l'appel de l'époque de la Djâhiliyya, fera partie du tas du feu de l'Enfer! ». Les gens dirent : "O Prophète d'Allah ! Même s'il prie et jeûne?" Le Prophète leur répondit: "Même s'il prie, jeûne et prétend qu'il est un musulman, alors appelez vous selon l'Appel d'Allah qui vous a nommé les musulmans, les croyants et les serviteurs d'Allah" ». Ce Hadith authentique est parmi les Hadiths les plus clairs et les plus évidents au sujet de l'interdiction de l'appel au nationalisme, et sa considération comme étant un des appels du Djâhiliyya (époque préislamique) dont les auteurs méritent d'être parmi le tas amassé du Feu de l'enfer même s'ils jeûnent, prient et prétendent être des musulmans . Quelle menace dure et avertissement sévère adressés à tout musulman contre les appels de la Djâhiliyya et l'appui sur ceux qui l'adoptent, même si de tels appels sont ornés de faux discours et de mots charmeurs, qui n'ont rien à voir avec la vérité et qui ne se basent sur aucun fait réel. Le nationalisme est, plutôt, une tromperie et une forme d'imitation aveugle qui mène son adepte aux pires des issues, qu'Allah nous en préserve.

Nous rencontrons ici une allégation mentionnée par certains nationalistes, que j'aimerais bien réfuter auprès du lecteur, à savoir que certains nationalistes prétendent que l'interdiction de l'appel au nationalisme arabe et la mise en garde contre lui implique un complexe des Arabes et un reniement de leur mérite.

( Numéro de la partie: 1, Numéro de la page: 293)

[981]La réponse est : certes, il s'agit d'une fausse prétention, et d'une croyance incorrecte, car tout musulman qui connaît bien l'Histoire, comme nous l'avons déjà mentionné, ne peut renier le mérite des Arabes et leurs actes glorieux au début de l'appel à l'Islam, conformément à ce qui était mentionné par plus d'un des oulémas, y compris 'Abou Al-`Abbâs ibn Taymîyya dans son ouvrage intitulé : "Iqtidhâ' as-sirât al-mostaqîm" où il dit que la doctrine des gens de la Sunna est la distinction de la race arabe sur les autres races. Il y mentionna plusieurs Hadiths qui indiquent ce même sens, mais l'aveu de leur mérite ne signifie pas qu'ils soient considérés comme un pivot autour duquel il faut se rassembler, s'allier ou lutter pour lui, cela est donc le droit de l'Islam avec lequel Allah leur glorifie, revivifie leur esprit et hausse leur statut, la différence est donc énorme. D'autant plus, ce mérite qui les distinguait des autres, l'éloquence qu'Allah, Qu'Il soit Exalté, leur avait accordé, Le Noble Coran qui était descendu dans leur langue et le Prophète d'Allah qui était envoyé pour tout le monde parlant leur langue arabe, tous ces mérites ne leur garantira pas une place éminente auprès d'Allah au Jour de Jugement, et ne leur assurera pas d'être sauvés de Sa punition, s'ils ne sont pas croyants et pieux, de même, ceci n'implique pas leur préférence par rapport aux autres au niveau de piété, voire Le plus noble parmi les hommes, auprès d’Allah, est le plus pieux, comme il le montre le Saint verset et l'honorable Hadith précédents, mais, en réalité, selon les Oulémas vérificateurs, ce mérite nécessite qu'ils remercient Allah (gloire et Exalté soit-il) plus que les autres, de multiplier les efforts pour faire triompher la religion avec laquelle Allah leur a élevé, de s'allier avec ceux qui le soutiennent et de lutter contre ceux qui l'attaquent, sans prendre en considération le nationalisme ou les autres idées empoisonnantes ou les appels néfastes, car si leur origines seules suffisent, Abou Lahab et ses alliés n'auraient pas été parmi les gens de l'Enfer, et si leurs origines suffisent sans croyance, le Prophète ( ) n'aurait pas dit dans le Hadith authentique : « Ô Qoraych! Sauvez-vous en obéissant à Allah, Je ne pourrais pas vous être d’aucune utilité; contre les desseins d’Allah ».

Ainsi, le lecteur musulman peut savoir que l'allégation mentionnée, est futile et qu'elle n'a rien à voir avec la Charia purifiée, ni avec la logique saine dépourvue de toute passion.

Il existe une autre allégation, c'est la prétention avancée par certains d'entre qu'il fut rapporté d'après le Prophète ( ) [982]qu'il avait dit : « Si les Arabes sont humiliés, l'Islam sera humilié ». Certains en rapportèrent une version différente : « La gloire des Arabes, fait la gloire de l'Islam ». Ils disent : Ceci implique que l'appel au nationalisme arabe et sa victoire n'est en réalité qu'un appel à l'Islam et une victoire pour elle. La réponse est que : toute personne saine esprit, ayant une bonne connaissance de l'Islam, sait que ce n'est que de purs sophismes, des falsifications des faits et une altération fausse du Hadith, qu'il soit jugé authentique ou non, comme la réalité prouve autrement, car les Arabes furent humiliés le jour de Badr et au jour de la bataille d'Al-'Ahzâb (des Coalisés), et leur humiliation devint la raison de la gloire de l'Islam et de son apparition, et à l'encontre, la victoire des Arabes à la bataille de 'Ohoud devint une humiliation et une nuisance pour les musulmans, mais Allah, Gloire et Exalté soit-il, était Bienveillant envers Ses alliés et leur accordait une bonne issue. Est-ce donc ce prétentieux pourrait-il contredire cette réalité? Pourrait-il dire que la victoire des Arabes infidèles qui luttent contre la religion d'Allah, est une victoire pour l'Islam, celui qui prononce une telle prétention, contredit la vérité, il est soit un ignorant, soit une personne qui feint l'ignorance, et qui désire dissimuler le Vrai avec le Faux et tromper ceux qui manquent de clairvoyance, Gloire et pureté à Allah, Exalté Soit-Il.

J'indique de nouveau au lecteur que la chaîne de transmission du Hadith mentionné est faible et que son authenticité est sujet au doute. Al-Hâfiz Abou Al-Hassan Al-Haythamî dit dans (Madjma' Az-Zawâ'd) à propos de cette narration de Hadith : « Si les Arabes sont humiliés, l'Islam sera humilié » rapporté par Abou Ya'la, comprenant parmi sa chaîne de transmetteurs Mohammad ibn Al-Khattâb, que ce hadith était jugé faible par Al-'Azdî et autres, mais il était authentifié par Ibn Hibbân. Fin de citation.

Al-Hâfiz Adh-Dhahabî dit dans son ouvrage intitulé (Al-Mizân), portant sur la biographie de Mohammad déjà mentionné: ('Abou Hâtim dit: Je ne le connais pas, Al-'Azdî dit: (Les hadiths narrés d'après lui sont désapprouvés "Monkar"). Fin de citation. Je dis: "Il inclut aussi parmi sa chaîne de transmetteurs, 'Alî ibn Zayd ibn Djid`ân, jugé par la majorité des Oulémas de Hadith comme étant un transmetteur faible et que ses Hadiths sont récusables, même si la chaîne de transmetteurs est soutenue par des autres, que dire donc s'il existe parmi cette chaîne un transmetteur plus faible que lui, à savoir Mohammad ibn Al-Khattâb , déjà cité. Quant à l'authentification d'Ibn Hibbân pour ce Hadith, on ne peut pas s'y appuyer, car il était connu pour son indulgence d'autant plus que des autres ont contredit son jugement. Et si ce Hadith était authentique, il [983]signifierait: "que le Hadith désigne les Arabes qui dressent l'étendard de l'Islam et invitent les autres à l'embrasser, et non les Arabes qui le renient et qui appellent à des autres religions. La sunna prophétique ne peut comporter aucunement ce qui contredit le Noble Coran ni les Hadiths authentiques, car les paroles d'Allah (Gloire et Exalté soit-il) ne peuvent pas se contredire, aussi bien que les paroles du Prophète ( ) d'autant plus, la Sunna ne s'oppose pas au Coran mais elle le confirme, se conforme à lui, l'explique et détaille ce qu'il mentionne d'une manière globale.

Dans le Coran, Allah (Gloire et Exalté soit-il) indiqua que la croyance en Lui et le soutien de Sa religion sont les conditions de la victoire, la Sunna ne peut pas comporter ce qui contredit les paroles d'Allah, qu'Il soit Exalté. Prenez donc garde, ô croyant, des allégations erronées, des Hadiths mensongers, des opinions dépravées et des idées empoisonnées, car le danger est grand, nul ne pourrait en échapper à part celui qu'Allah (Gloire et Pureté à Lui) protège, cherchez donc refuge auprès d'Allah, confiez-vous à lui, étudiez profondément Sa religion et suivez-la avec rectitude afin d'éviter Sa punition et atteindre la bonne issue.

Ce genre d'allégations et d'autres qui lui sont pareilles, nous expliquent le Hadith authentique rapporté d'après le Prophète ( ), selon Hodhayfa qui dit : « Tandis que tout le monde interrogeait l'Envoyé d'Allah ( ) sur le bien, moi, je l'interrogeais sur le mal par crainte d'en être atteint. - "O Envoyé d'Allah, lui dis-je, nous étions dans l'ignorance et dans le mal; quand Allah nous a envoyés ce bien (c.-à-d. l'islam). Est-ce que, après ce bien le mal viendra-t-il de nouveau?". - "Oui", répondit-il. - "Et, repris-je, après ce mal, il y aura-t-il du bien?". - "Oui, mais il ne sera jamais pur". - "Qui le troublera?". - "Des gens qui suivront une autre Sunna que la mienne et qui guideront vers une autre voie que ma bonne voie et dont tantôt vous approuverez les actes, tantôt vous les désapprouverez". - "Et après ce bien, y aura-t-il encore de mal?". - "Oui, il y aura des hérauts aux portes de l'Enfer, qui appelleront à eux les gens et qui précipiteront dans l'Enfer ceux qui répondront à leur appel". - "O Envoyé d'Allah, lui dis-je, décris-nous ces hérauts". - "Ils seront de notre race et ils parleront notre langue". - "Que m'ordonnes-tu de faire si j'assiste à cela?". - "Tu devras suivre la communauté des musulmans et leur leader". - "Mais si (alors) les musulmans n'ont ni communauté, ni leader?". - "Ecarte-toi de toutes ces sectes, devrais-tu pour cela rester attacher au tronc d'un arbre, jusqu'à ce que la mort t'advienne, en te trouvant dans cette posture" » rapporté par Al-Boukhârî et Mouslim et cette version est celle d'Al-Boukhârî. Ce Hadith majestueux et glorieux te montre, cher musulman, que les prédicateurs d'aujourd'hui, qui lancent des appels à des genres d'égarement tels que le nationalisme, le socialisme et le capitalisme inique, et à [984]l'indécence, à la liberté absolue et aux divers types de corruption, ils appellent les gens aux portes du feu, soit qu'ils le font exprès ou par ignorance, ils mènent ceux qui répondent à leur appel aux portes de l'Enfer, il est indubitable que ce Hadith important est l'une des manifestations de la prophétie, et les preuves de l'authenticité du Prophète ( ), car il prévoyait des faits futurs qui ont eu lieu comme il l'avait prédit.

Nous implorons Allah pour qu'Il nous protège contre les troubles qui mènent à l'égarement, et nous L'invoquons (Gloire et Pureté à Lui), pour qu'Il réforme les détenteurs de l'autorité et les chefs des musulmans, afin qu'ils soutiennent Sa religion, et luttent contre ce qui la contredit. C'est Lui Seul qui en est capable.

Troisième aspect: Parmi les aspects qui prouvent la nullité de l'appel au nationalisme arabe : est le fait que cet appel est une voie qui mène à s'allier avec les infidèles et les athées parmi les Arabes, à les prendre pour entourage, et à chercher leur soutien face aux ennemis du nationalisme parmi les musulmans et les non musulmans. La corruption qu'implique un acte pareil est bien connue, aussi bien que sa contradiction avec les textes coraniques et prophétiques, qui montrent l'obligation de détester les incroyants parmi les Arabes et les non Arabes, d'éprouver de l'animosité envers eux, d'interdire l'alliance avec eux ou la demande de leur conseil. Les textes qui véhiculent ce sens sont nombreux, tels que les paroles d'Allah (Gloire et Exalté soit-il) : {O les croyants! Ne prenez pas pour alliés les Juifs et les Chrétiens; ils sont alliés les uns des autres. Et celui d’entre vous qui les prend pour alliés, devient un des leurs. Allah ne guide certes pas les gens injustes. Tu verras, d'ailleurs, que ceux qui ont la maladie au cœur se précipitent vers eux et disent: "Nous craignons qu'un revers de fortune ne nous frappe."} [985] . Gloire et pureté à Allah, il n'y a des paroles plus véridiques et plus évidentes que les Siennes, ces nationalistes appellent les musulmans et les incroyants à se grouper sous l'étendard du nationalisme arabe, ils disent : "Nous craignons qu'un revers de fortune ne nous frappe. Nous craignons le retour de la colonisation à nos pays, nous craignons que nos ennemis s'emparent de nos richesses". Pour cette raison, ils s'allient avec tous les Arabes, qu'ils soient Juifs, chrétiens, Mazdéens, païens, athées ou autres, sous l'étendard du nationalisme arabe. Ils disent alors : Son système ne distingue pas entre un Arabe et un autre, même s'ils embrassent des religions différentes, ceci ne peut être qu'une opposition au Livre d'Allah, une contradiction à Sa Charia, une violation de Ses lois, une alliance aux associateurs, une hostilité, [986]un amour et une haine pour des raisons outre que la religion d'Allah ? Quelle énorme fausseté et quelle pire tendance. Le Coran appelle à s'allier avec les croyants et à lutter contre les infidèles où est-ce qu'ils se trouvent et dans n'importe quel état tandis que la loi du nationalisme arabe refuse ces principes et les contredit : {Dis: "Est-ce vous les plus savants ou Allah?"} [987] . Allah (Gloire et Exalté soit-il) dit: {O vous qui avez cru! Ne prenez pas pour alliés Mon ennemi et le vôtre, leur offrant l’amitié} [988] jusqu'à ce qu'Il dit (Exalté Soit-Il) : {Et quiconque d'entre vous le fait s'égare de la droiture du sentier} [989] .

Le système nationaliste stipule qu'ils sont tous des alliés, qu'ils soient musulmans ou incroyants mais Allah (Gloire et pureté à lui) dit : La consultation(Ach-Choûrâ) 42: Verset 13{Il vous a légiféré en matière de religion, ce qu'Il avait enjoint à Noé, ce que Nous t'avons révélé, ainsi que ce que Nous avons enjoint à Abraham, à Moïse et à Jésus: "Etablissez la religion; et n'en faites pas un sujet de divisions"}Allah dit également (Gloire et Pureté à Lui) {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"} [990] , et Il dit (Exalté soit-Il) : {Tu n'en trouveras pas, parmi les gens qui croient en Allah et au Jour dernier, qui prennent pour amis ceux qui s'opposent à Allah et à Son Messager, fussent-ils leurs pères, leurs fils, leurs frères ou les gens de leur tribu} [991] . Alors que la loi établie par le nationalisme ou plutôt par ses prédicateurs, stipule: séparez la religion du nationalisme et écartez la religion de l'Etat, regroupez-vous ensemble et autour de votre nationalisme, afin de pouvoir bien déterminer vos intérêts et récupérer vos gloires, comme si l'Islam les entrava, et les sépara de leurs gloires. Certes, par Allah! C'est l'ignorance, la fraude et le bouleversement de la cause, Gloire et pureté à Allah, c'est un grand mensonge.

Les versets qui prouvent l'obligation de s'allier avec les croyants et de lutter contre les incroyants ainsi que ceux qui avertissent contre l'alliance avec eux, sont nombreux et évidents pour les gens du Coran, mais leur mention prendra longtemps. Comment un être raisonnable peut-il dire que Abou Djahl, Abou Lahab, 'Oqba ibn Ma'ît, Et An-Nadr ibn Al-Hârith et leurs semblables parmi les chefs de mécréance au temps du Prophète [992]( ) et après lui jusqu'à nos jours, sont les frères et les alliés d'Abou Bakr, 'Omar, 'Othmân et 'Alî tous les autres compagnons du prophète et ceux qui suivent ses pas parmi les arabes jusqu'à nos jours. Ceci est vraiment l'absurde la plus futile et l'ignorance la plus énorme. Pourtant, les règles et le système du nationalisme l'exigent et l'imposent, même si certains de ses prédicateurs le nient, par ignorance, vraie ou feinte, ou par fraude, mais il n'y a de puissance ni de force qu'en Allah Le Glorieux, Le Grand.

Allah oblige les musulmans à se rallier et à se rassembler sous l'étendard de l'Islam, d'être comme un seul corps et une construction solide face à leurs ennemis. Allah leur promet la victoire, la gloire et la bonne issue, comme il est déjà indiqué dans plusieurs versets susmentionnés, et dans ce qu'Il dit (Gloire te Exalté soit-il) : {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [993] . Allah (Exalté Soit-Il) dit : {En effet, Notre Parole a déjà été donnée à Nos serviteurs, les Messagers que ce sont eux qui seront secourus et que Nos soldats auront le dessus} [994] . Allah, Gloire et Pureté à Lui, promet à Ses serviteurs parmi les messagers, ses soldats qui croient en la victoire et au triomphe, en leur lieutenance sur terre et en la puissance qu'Allah accorde à leur religion, et c'est Lui qui tient Ses promesses, {Promesse d’Allah! Allah ne manque pas à Sa promesse} [995] . Mais l'accomplissement de cette promesse s'attarde parfois due à la négligence des musulmans, et leur manque aux obligations qu'Allah leur a imposées telles que la croyance en Allah et le soutien de Sa religion, comme c'est actuellement le cas, le péché est le nôtre et non celui de l'Islam, et le malheur n'était dû qu'à cause de ce que nos mains ont acquis, conformément à ce qu'Allah (Gloire et Exalté soit-il) dit : {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [996] .

Alors l'obligation qui incombe sur les arabes et les autres, c'est de se repentir à Allah, de se tenir à Sa religion [997]s'enjoindre mutuellement Sa vérité, recourir à Sa Charia pour l'arbitrage, lutter dans son sentier et tenir à ses obligations avec droiture de la part des présidents et autres, ce qui leur garantirait la victoire, la défaite des ennemis, la domination de la terre, même si notre nombre et nos équipements étaient médiocres. Certes, parmi les obligations liées à la croyance : prendre garde à notre ennemi, préparer contre lui tout ce que nous pouvons comme force, ce qui représente un parachèvement de croyance, le recours aux moyens disponibles qu'il ne faut pas négliger, conformément aux paroles d'Allah (Gloire et pureté à Allah) : {O les croyants! Prenez vos précautions} [998] , et Son dire également (Gloire et Exalté soit-il) : {Et préparez (pour lutter) contre eux tout ce que vous pouvez comme force} [999] .

Les musulmans ne doivent pas s'allier avec les incroyants ou implorer leur secours contre leurs ennemis. Eux-mêmes sont parmi les ennemis dont nous ne devons pas leur faire confiance. Allah (Qu'IL soit Exalté) a interdit l'alliance avec eux et Il a prohibé de les prendre comme confidents. D'autant plus, Il jugea celui qui s'allie avec eux comme étant un des leurs, et Il déclare qu'ils étaient tous des injustes, comme il est susmentionné dans les versets sans équivoques et établi comme authentique dans le Sahîh de Mouslim d'après 'A'icha (Que la satisfaction d'Allah soit sur elle) : « L'Envoyé d'Allah ( ) sortit avant la bataille de Badr , alors lorsqu'il était en Harrat Al-Wabara un homme connu pour son audace et son hardiesse leur rejoignit, les compagnons du Prophète ( ) furent contents de le voir, alors lorsqu'il se retrouva auprès du Prophète ( ) il lui dit :Je désire te suivre afin de profiter du butin avec toi. Le Prophète lui demanda : « Crois-tu en Allah et Son prophète ? ». L’homme répondit : « Non ». Le prophète lui dit :" « Retourne sur tes pas, car jamais je ne demanderais l’aide d’un polythéiste ». Elle ajouta : Il continua son chemin jusqu'à ce que nous arrivions à l'arbre, l'homme le rejoignit de nouveau et lui répéta ce qu'il avait dit la première fois. Le prophète ( ) lui posa la même question, et l'homme lui répondit :"non", Le prophète lui dit :" « Retourne sur tes pas, car jamais je ne demanderais l’aide d’un polythéiste » elle dit : il retourna donc mais il le rejoignit à Al-Bayrâ` le Prophète ( ) lui répéta la même question:" crois-tu en Allah et en Son messager?", l'homme lui répondit: oui. Alors le prophète ( ) lui dit: " mets-toi en marche!" ». Ce Hadith honorable t'indique qu'il ne faut, en aucun cas, demander l'aide des polythéistes. Il montre que les musulmans ne doivent pas incorporer dans leurs armées des gens qui embrassent d'autres religions qu'ils soient arabes ou non arabes car l'incroyant est un ennemi dont il faut toujours se méfier. Que les ennemis d'Allah sachent que les musulmans n'ont pas besoin d'eux, tant qu'ils cherchent refuge auprès d'Allah et sont sincères dans [1000]leurs actions pour Allah car c'est Lui seul qui accorde la victoire qu'Il promet d'accorder aux croyants, même s'ils sont peu nombreux et possèdent des équipements médiocres, comme l'explique les versets précédents, et comme on peut le voir aussi, avec les gens de l'Islam au début de son apparition.

Ceci est prouvé par les paroles d'Allah (Gloire et Exalté soit-il) : {O les croyants, ne prenez pas de confidents en dehors de vous-mêmes: ils ne failliront pas à vous bouleverser. Ils souhaiteraient que vous soyez en difficulté. La haine certes s’est manifestée dans leurs bouches, mais ce que leurs poitrines cachent est encore plus énorme. Voilà que Nous vous exposons les signes. Si vous pouviez raisonner!} [1001] . Ô croyant! Contemple le livre de Ton Seigneur et la Sunna de ton prophète ( ), comment luttent-ils contre l'alliance, la recherche d'aide des polythéistes, aussi bien que l'acte de les prendre pour confidents. Allah (Gloire et Pureté à Lui) sait mieux ce qui est dans l'intérêt de Ses serviteurs, et a pitié d'eux plus qu'ils n'ont pitié d'eux même. Alors si le fait de s'allier avec les polythéistes parmi les arabes ou autres, et de demander leur aide impliquent un intérêt probable, Allah, qu'Il soit Exalté, l'aurait autorisé et permis pour Ses serviteurs. Mais Allah connaît le grand méfait et les conséquences défavorables que comporte un tel acte. Pour cette raison, Il l'interdit et condamne celui qui l'accomplit. Il nous informe dans des autres versets que l'obéissance aux polythéistes et leur incorporation dans l'armée des musulmans, sera une source de nuisance et ne fera qu'accroître leur trouble, selon les paroles d'Allah : {O les croyants! Si vous obéissez à ceux qui ne croient pas, ils vous feront retourner en arrière. Et vous reviendrez perdants. Mais c’est Allah votre Maître. Il est le meilleur des secoureurs} [1002] . Allah (Gloire et pureté à Allah) dit: {S’ils étaient sortis avec vous, ils n’auraient fait qu’accroître votre trouble et jeter la dissension dans vos rangs, cherchant à créer la discorde entre vous. Et il y en a parmi vous qui les écoutent. Et Allah connaît bien les injustes} [1003] . Ces versets suffisent pour avertir les musulmans contre l'obéissance aux incroyants, et leur demander de l'aide, pour inciter à éprouver de l'aversion pour eux, et pour indiquer les mauvaises conséquences qui s'ensuivent. Qu'Allah protège les musulmans contre elles, Allah (Exalté Soit-Il) dit: {Les croyants et les croyantes sont alliés les uns des autres} [1004] . Et Il dit, Gloire et Exalté soit-il : {Et ceux qui n’ont pas cru sont alliés les uns des autres. Si vous n’agissez pas ainsi [en rompant les liens avec les infidèles], il y aura discorde sur terre et grand désordre} [1005] . Gloire et Pureté à Allah qui met en évidence que les croyants sont alliés les uns les autres, alors que les incroyants sont alliés les uns les autres. Alors, si les musulmans s'abstiennent d'obéir et s'entremêlent avec les incroyants, [1006]et qu'ils deviennent leurs alliés, il y aura discorde sur terre et grand désordre causés par les doutes qui s'emparent des cœurs à la recherche de refuge auprès des gens qui soutiennent le faux et incitent à l'inclinaison envers eux. C'est la difficulté que les musulmans rencontrent afin de distinguer le vrai à cause de leur mixité avec leurs ennemis et leur alliance avec eux. C'est le cas actuellement avec la majorité de ceux qui prétendent être des musulmans : ils s'allient avec les incroyants, et les prennent pour confidents, ce qui les jettent dans la confusion au point qu'ils n'arrivent plus à distinguer entre le vrai et le faux, entre le bon chemin et l'égarement, entre les alliés du Miséricordieux et les alliés du diable, ce qui provoque tant de discorde et de nuisance que seul Allah, Gloire et Exalté soit-il, peut dénombrer.

Certains parmi les soi-disant nationalistes ont présenté les paroles suivantes d'Allah (Exalté Soit-Il) comme preuve de la permission de s'allier avec les Chrétiens et le recours à leur aide: {Tu trouveras certainement que les Juifs et les associateurs sont les ennemis les plus acharnés des croyants. Et tu trouveras certes que les plus disposés à aimer les croyants sont ceux qui disent: "Nous sommes chrétiens"} [1007] . Et ils prétendent que ce verset indique la permission de l'alliance avec les Chrétiens car ils sont les plus disposés à aimer les croyants plus qu'aucun autre. En fait, il s'agit d'une grande erreur et d'une fausse interprétation du Coran qui se base sur l'opinion pure, opposante aux versets sans équivoque susmentionnés ainsi que plusieurs autres versets, et aux Hadiths de la Sunna Purifiée dont l'authenticité fut établie qui avertit contre l'alliance avec les incroyants parmi les gens du Livre et autres et l'abstention de demander leur aide. Il fut rapporté que le Prophète ( ) dit : « Quiconque interprète le Coran selon son point de vue, qu'il s'apprête à occuper son siège en enfer ». Il faut que les versets s'expliquent entre eux. En plus, il est inacceptable que l'un d'entre eux soit interprété d'une manière qui le rend contradictoire au reste des versets. Il n'existe pas dans ce verset, louange à Allah, ce qui contredit les versets qui font preuve de l'interdiction de l'alliance avec les incroyants parmi les chrétiens et autres. Cette prétention résulte d'un mal entendu et d'une négligence dans le discernement des versets, dans la contemplation de leurs sens, et dans le recours aux opinions des exégètes connus pour leur savoir, leur honnêteté et leur direction. Ce verset signifie selon les exégètes comme on peut le voir à travers le sens explicite des mots que : les chrétiens sont plus disposés à aimer les croyants plus que les juifs et les polythéistes, mais il ne signifie point qu'ils éprouvent de l'affection pour les croyants, ni que les croyants leurs témoignent de l'affection. Si nous supposons que les chrétiens aiment les croyants et manifestent leur affection pour eux, il sera interdit aux gens de foi [1008]d'éprouver de l'affection pour eux et de s'allier avec eux car Allah, qu'Il soit loué et exalté, leur interdit de le faire dans les versets vus précédemment, y compris dans le verset suivant : {O les croyants! Ne prenez pas pour alliés les Juifs et les Chrétiens} [1009] , et les paroles d'Allah, Gloire et Exalté soit-il: {Tu n'en trouveras pas, parmi les gens qui croient en Allah et au Jour dernier, qui prennent pour amis ceux qui s'opposent à Allah et à Son Messager} [1010] . Certes, les chrétiens sont parmi ceux qui s'opposent à Allah et à Son Messager, qui abandonnent Sa Charia, qui Le démentit Lui et Son Messager ( ). Alors comment peut-il être permis à celui qui croit en Allah et au jour de jugement d'avoir de l'affection pour eux ou de les prendre pour des confidents ? Nous cherchons refuge auprès d'Allah contre la démoralisation et l'obéissance à la passion et du diable.

Une autre prétention alléguée par les prédicateurs du nationalisme, à savoir qu'Allah (Gloire et Pureté à Lui), permet l'alliance avec les incroyants qui ne nous ont pas chassés de nos demeures. Ils ont fourni comme preuve le verset suivant : {Allah ne vous défend pas d’être bienfaisants et équitables envers ceux qui ne vous ont pas combattus pour la religion et ne vous ont pas chassés de vos demeures. Car Allah aime les équitables} [1011] .

En effet, il ne s'agit que d'un autre faux argument, tout comme ceux qui le précèdent, une interprétation basée sur une opinion personnelle, et une explication du verset qui contredit avec son sens réel. Allah, Gloire et Exalté soit-il, interdit l'alliance avec les incroyants et l'acte de les prendre pour des confidents dans des versets sans équivoque, sans distinguer entre leurs races, ou entre ceux qui nous combattent et ceux qui s'abstiennent de nous combattre. Comment un musulman peut oser dire que cela vient d'Allah des choses qu'Il n'a pas dit, en s'appuyant sur des détails qui ne représentent que son point de vue, et qui ne sont pas prouvés par le Livre et la Sunna ? Gloire à Allah! Comme Il est Clément. Mais le sens du verset mentionné selon les Ulémas est : la permission d'être bienfaisant envers les incroyants, de leur donner de l'aumône, s'ils s'abstiennent de nous combattre conformément à un engagement, un traité de paix ou une alliance. Il existe dans la Sunna des Hadiths authentiques qui le prouvent, comme le Hadith authentique rapporté dans le Sahîh d'après lequel la mère d' 'Asmâ' fille d'Abou Bakr arriva à Médine, au temps du Messager d'Allah ( ) alors qu'elle était toujours une polythéistes qui ne cherche aucune part de la récompense de l'au-delà, le prophète ( ) donna l'ordre à 'Asmâ' de maintenir son lien de parenté avec sa mère, durant la période à laquelle la trêve entre le prophète ( ) et les gens de La Mecque fut conclue. Il a été rapporté que [1012]le prophète ( ) donna à 'Omar une soutane de soie qu'il offrit à un de ses frères, à La Mecque, qui était polythéiste. Ce genre d'acte de bienfaisance et les actes semblables peuvent inciter à la conversion à l'Islam, susciter le désir s'y conformer, de préférer l'Islam à toute autre religion. Ces actes qui impliquent le maintien de lien de parenté, et la générosité envers les nécessiteux, sont dans l'intérêt des musulmans et ne leur font pas du tort, de même, les intelligents et les clairvoyants voient clairement que ce genre d'acte ne peut pas être considéré comme une des formes d'alliance avec les polythéistes.

Les nationalistes allèguent ici un doute, ils disent que le rassemblement autour du nationalisme arabe, sans faire la distinction entre le musulman et le polythéiste, rend les arabes une force unie et une construction colossale, qui jette l'effroi dans les cœurs des ennemis et les obligent à respecter ses droits, et si les musulmans se séparent des arabes, ils demeureront faibles, et leurs ennemis voient en eux une proie facile. Un autre soupçon qu'ils fournissent : ils disent que si les arabes se regroupent autour de l'Islam et se rassemblent derrière son étendard, cet acte provoquera l'envie des ennemis de l'Islam, ce sentiment leur incitera à priver les musulmans de leurs droits, attendent pour eux un revers de fortune, à peur qu'ils éclatent des guerres islamiques visant à récupérer leur gloire passé, ce qui nous fera du tort et retardera nos droits et nos intérêts liés à nos ennemis et d'autant plus, il provoquera leur colère contre nous.

La réponse est de dire que le rassemblement des musulmans autour de l'Islam, l'acte de se tenir au lien qui l'attache à Allah (qu'Il soit Exalté), le recours à Sa Charia pour arbitrage, leur séparation de leur ennemi, la déclaration de l'hostilité et de l'animosité envers eux, sont les raisons pour lesquelles Allah (Gloire et Exalté soit-il) leur accorde Sa victoire et les protège contre le stratagème de leurs ennemis. C'est le moyen à travers lequel Allah jette l'horreur dans les cœurs des ennemis parmi les incroyants, afin qu'ils les craignent, respectent tous leurs droits sans manque. Comme il s'est passé avec leurs ancêtres croyants. Ils étaient entourés par des innombrables juifs et chrétiens, néanmoins, ils ne s'allièrent pas avec eux et ne demandèrent jamais leur aide, voire ils ne s'allièrent qu'à Allah (Gloire et Pureté à Lui) et ne demandèrent de l'aide que de Lui. Alors, Il les protégea, les soutint, leur fit triompher sur leurs ennemis, et le Coran et la Sunna en sont témoins, l'histoire Islamique le révèle, le musulman et le polythéiste en ont connaissance. Le prophète ( ) est sorti le jour de Badr pour combattre les polythéistes, et à Médine les juifs s'installaient, mais il ne demanda pas leur aide, bien que les musulmans ne fussent pas si nombreux, et il avait tellement besoin des alliés et des appuis. Cependant, le Prophète d'Allah et les musulmans ne demandèrent pas l'aide des juifs, [1013]ni le jour de Badr ni le jour de `Ohod bien que les musulmans avaient tellement besoin d'aide à ce temps-ci, notamment au jour de la bataille de `Ohod Hâtim. Ceci représente la preuve la plus évidente que les musulmans ne doivent pas demander l'aide à leurs ennemis, et il est inacceptable qu'ils deviennent leurs alliés, ou qu'ils les recrutent dans leurs armées, comme il faut toujours se méfier d'eux, d'autant plus que leur fréquentation comporte une grande corruption, un changement des moralités des musulmans, une inspiration des doutes et une insinuation des raisons de discorde et d'animosité entre eux, qu'Allah rend la vie dure à celui qui ne se contente pas de suivre la méthode du Prophète ( ) et celle des croyants prédécesseurs.

Quant à la jalousie des non-musulmans envers les musulmans s'ils se regroupent autour de l'Islam, cela est en réalité, parmi les actes qui garantissent la satisfaction d'Allah des croyants et a pour conséquence qu'Il leur accorde Sa victoire, comme ils ont mis Ses ennemis en colère pour gagner Sa satisfaction, faire triompher Sa religion, et protéger Sa Charia. La rancune qu'éprouve les incroyants envers les musulmans ne disparaîtra jamais tant que les musulmans n'abandonnent pas leur religion, suivent la religion de leurs ennemis et s'adhèrent à leur parti, des actes qui représentent l'égarement absolu, la mécréance évidente, et la raison du châtiment et de la misère dans la vie d'ici-bas et dans l'au-delà, conformément aux paroles d'Allah , Exalté Soit-Il : {Ni les Juifs, ni les Chrétiens ne seront jamais satisfaits de toi, jusqu’à ce que tu suives leur religion. - Dis: «Certes, c’est la direction d’Allah qui est la vraie direction». Mais si tu suis leurs passions après ce que tu as reçu de science, tu n’auras contre Allah ni protecteur ni secoureur} [1014] .

Et, Il dit : {Or, ils ne cesseront de vous combattre jusqu'à, s'ils peuvent, vous détourner de votre religion. Et ceux qui parmi vous abjureront leur religion et mourront infidèles, vaines seront pour eux leurs actions dans la vie immédiate et la vie future. Voilà les gens du Feu: ils y demeureront éternellement} [1015] . Et Gloire et pureté à Allah qui dit : {Puis Nous t’avons mis sur la voie de l’Ordre [une religion claire et parfaite]. Suis-la donc et ne suis pas les passions de ceux qui ne savent pas. Ils ne te seront d’aucune utilité vis-à-vis d’Allah. Les injustes sont vraiment alliés les uns des autres; tandis qu’Allah est le Protecteur des pieux} [1016] . Allah (qu'Il soit Loué et Exalté) indique dans ces versets évidents que les incroyants ne seront jamais satisfaits de nous jusqu'à ce que nous suivions leur religion et abandonnions notre Charia, ils continueront à nous combattre jusqu'à ce qu'ils nous écartent de notre religion s'ils le peuvent.

( Numéro de la partie: 1, Numéro de la page: 305)

[1017]Et, Il nous informe que si nous leur obéissons et suivons leur passion, nous serons donc parmi ceux qui vivront éternellement en Enfer, si nous mourrons sur cet état. Nous implorons Allah de nous protéger contre ce mauvais sort, et nous cherchons refuge auprès de Lui de ce qui peut inciter Sa colère ou Sa revanche.

Le quatrième aspect : Parmi les aspects qui montrent la nullité de l'appel au nationalisme arabe, le fait qu'on dise que l'appel et le rassemblement autour de son étendard, mènent inévitablement la société à refuser les prescriptions du Coran car les nationalistes non-musulmans n'accepteront jamais le recours au Coran comme arbitre. Ce qui oblige les leaders nationalistes d'établir des lois positives qui contredisent les prescriptions du Coran, afin de s'assurer de l'égalité de tous les membres de cette société nationaliste devant ces lois. La plupart d'entre eux, l'ont affirmé comme nous l'avons déjà mentionné, ce qui représente un grand désordre, une mécréance évidente et une apostasie flagrante, conformément aux paroles d'Allah (Gloire et Exalté soit-il) : {Non!... Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [1018] .

Il dit, Exalté Soit-Il : {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [1019] . Il dit également : {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} [1020] . Il dit, Gloire et Exalté soit-il : {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont des injustes} [1021] . Et Il dit : {Ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont les pervers} [1022] . Tout Etat qui ne juge pas d'après la Charia d'Allah, qui ne se soumet pas aux jugements d'Allah et ne les acceptent pas, est un Etat ignorant, mécréant, injuste et pervers selon ces versets sans équivoque. Les gens de l'Islam doivent détester cet Etat et éprouvent de l'hostilité envers lui pour l'amour d'Allah. D'autant plus, il est interdit d'avoir de l'affection pour cet Etat ou de s'allier avec lui, tant qu'il ne croit pas en Allah Seul, juge selon Sa Charia et accepte Ses jugements qu'ils soient pour ou contre lui, comme Allah, Exalté Soit-Il, dit: {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"} [1023] .

( Numéro de la partie: 1, Numéro de la page: 306)

[1024]Ainsi, les leaders nationalistes et ses prédicateurs doivent se juger, examiner leurs opinions, penser aux conséquences de leurs appels néfastes et leurs objectifs malheureux, et consacrer leurs efforts à appeler à l'Islam, à propager ses avantages, à se tenir à ses enseignements et à inviter les gens à juger d'après sa Charia au lieu d'appeler au nationalisme ou au patriotisme. Qu'ils soient certains que s'ils ne reviennent pas à leur religion, ne la suivent pas avec rectitude, et n'y ont pas recours pour juger de leurs disputes, Allah, qu'Il soit Exalté, se vengera d'eux, les dissociera, les privera de Ses dons et les remplacera par un autre peuple, qui tient à Sa religion et combat ceux qui la contredisent, conformément aux paroles d'Allah (Gloire et Exalté soit-il) : {Et si vous vous détournez, Il vous remplacera par un peuple autre que vous, et ils ne seront pas comme vous} [1025] . Et Il dit : Et quand ils oublièrent {... ce qu'on leur avait rappelé, Nous leur œuvrîmes les portes donnant sur toute chose (l'abondance); et lorsqu'ils eurent exulté de joie en raison de ce qui leur avait été donné, Nous les saisîmes soudain, et les voilà désespérés. Ainsi fut exterminé le dernier reste de ces injustes. Et louange à Allah, Seigneur de l’Univers!} [1026] . Selon le Hadith authentique, le Prophète ( ) dit: « "Allah accorde un délai à l'injuste jusqu'au moment où Il décide de le saisir pour lui infliger Sa punition, alors, Il ne le laisse pas échapper"; puis il récita les paroles d'Allah, Exalté soit-Il: {Telle est la rigueur de la prise de ton Seigneur quand Il frappe les cités lorsqu’elles sont injustes. Son châtiment est bien douloureux et bien dur} [1027] ». Alors vous les nationalistes : obéissez à Allah, l'Exalté, repentez-vous auprès de Lui, craignez Son châtiment et remerciez Le pour Ses dons, en glorifiant Son livre et la Sunna de Son Prophète ( ), en agissant en conformité à leurs règles, en invitant les gens à le faire, en les avertissant contre leur contradiction, et vous gagnerez la gloire de la vie d'ici-bas et de l'au-delà, la réforme de la société, le soulagement de la conscience, la tranquillité du cœur, le bonheur acquis tôt ou tard, la sûreté contre le châtiment d'Allah dans cette vie et au Jour du Jugement Dernier. Tous les appels qui invitent les gens à faire autrement, ne sont, en fait, que des appels qui mènent à l'enfer, à l'accablement de la conscience, [1028]et au désordre de la société ainsi que l'oppression des ennemis et la privation du bonheur et de la sûreté dans la vie ici-bas et dans l'au-delà, comme le dit Allah, le Tout Puissant (Qu'Il soit Exalté), dans Son Livre clair et évident : {Puis, si jamais un guide vous vient de Ma part, quiconque suit Mon guide ne s'égarera ni ne sera malheureux. Et quiconque se détourne de Mon Rappel, mènera certes, une vie pleine de gêne, et le Jour de la Résurrection Nous l’amènerons aveugle au rassemblement». Il dira: «O mon Seigneur, pourquoi m’as-Tu amené aveugle alors qu’auparavant je voyais?». Allah lui] dira: «De même que Nos Signes (enseignements) t’étaient venus et que tu les as oubliés, ainsi aujourd’hui tu es oublié». Ainsi sanctionnons-nous l’outrancier qui ne croit pas aux révélations de son Seigneur. Et certes, le châtiment de l’au-delà est plus sévère et plus durable} [1029] . Allah, Gloire et Pureté à Lui, montre dans ces versets que celui qui suit Sa guidance ne peut s'égarer, ni être malheureux, la bonne direction et le bonheur ici-bas et dans l'au-delà lui seront garantis. Quant à celui qui se détourne de Son rappel, il mènera, certes, une vie pleine de gêne, et il sera ressuscité aveugle et subira un châtiment douloureux dans l'au-delà. Parmi les gênes de la vie qu'Allah, qu'Il soit Exalté, inflige aux ennemis de l'Islam : l'obscurité et la perplexité des cœurs, les malheurs, les peines, les doutes et les angoisses qui tombent sur eux, ainsi que les différents genres de difficulté telles que la recherche des jouissances de la vie et la peur de leur manque ou de leur perte, aussi bien que les autres types de punition empressées dans la vie ici-bas. Allah, Gloire et pureté à Allah dit : {Que leurs biens et leurs enfants ne t’émerveillent point! Allah ne veut par-là que les châtier dans la vie présente, et que (les voir) rendre péniblement l’âme en état de mécréance} [1030] . Et Il dit, Gloire et Exalté soit-il : {Nous leur ferons certainement goûter au châtiment ici-bas, avant le grand châtiment afin qu’ils retournent (vers le chemin droit)!} [1031] . Les versets sur ce sujet sont multiples. Nous implorons Allah pour qu'Il réforme nos cœurs, nous fait connaître nos péchés, nous accorde le repentir d'eux, qu'Il nous guide, ainsi que le reste de nos frères musulmans vers la bonne voie, Certes Allah est Omnipotent…

Clôturons nos propos à ce sujet par les paroles du célèbre écrivain égyptien, cheikh Mohammad Al-Ghazâlî, relatives au nationalisme, qu'il a traité avec brio dans son livre, "Ma'a Allah" (Avec Allah), à la page 254 dont voici un extrait :

( Numéro de la partie: 1, Numéro de la page: 308)

[1032] Il n'y a aucune place pour l'athéisme chez nous

Qui sont ces gens ? Ce ne sont ni des Arabes ni des non-Arabes ni des Russes ni des Américains !! Ce sont des métamorphoses excentriques à gros cris, qui existent dans nos pays à cause des traces laissées par la colonisation et des graines qu'elle a semées dans ses sentiments et ses pensées. Ils sont, comme rapporté dans le hadith, « nos compatriotes et ils parlent nos langues », alors qu'ils sont un ennemi de notre histoire et de notre civilisation, un fardeau à notre lutte et notre renaissance et une aide à ceux qui sont pleins de dépit contre notre religion et contre tous ceux qui l'embrassent.

Ces gens qui sont brusquement apparus et qui ont envahi les lieux par leurs cris comme les grenouilles envahissent l'obscurité par leur coassement, ces gens doivent être dévoilés à la nation, tout le monde doit connaître leur intention pour ne pas être abusé par leur ruse et leur imposture. Les rangs de ceux qui portent le voile de l'arabisme, qui se cachent au milieu des rangs des Moudjahiddines, et qui prétendent être les prometteurs du nationalisme arabe et ceux qui en portent les drapeaux, et qui, en même temps, délaissent les mœurs de l'arabisme, attaquent ses principales caractéristiques et sèment les obstacles sur la voie de la foi et de son message. Les visages sombres de ces gens-là doivent être dévoilés et la lumière doit être mise sur leur mission assignée par le colonisateur et supervisée de loin par ce dernier. Le résultat en est une destruction intentionnelle du message du Coran et de celui de l'admirable Messager Mohammad ibn `Abd-Allah ( ). Nous avons lu leurs écrits et entendu leurs paroles, et nous n'avions pas besoin d'énormément d'intelligence pour comprendre leurs buts. Ce sont des athées qui déclarent leur mécréance, et qui disent explicitement : l'islam n'est qu'une renaissance arabe qui a pu se réaliser au Moyen Age par cette éminente race. Cette dernière s'est vue envahir le monde, dans une fougue impressionnante, sous la commande d'un homme de génie, le grand leader : Mohammad ( ). Ils veulent dire que cette religion majestueuse a émané de la terre et n'a pas été révélée du ciel, et qu'elle n'est que l'euphorie d'un peuple ambitieux et conquérant et non pas une conduite idéale et héroïque révélée par Allah pour sauver les Arabes de l'époque préislamique qui les classait aux derniers rangs [1033]de l'humanité, vers une droiture tolérante qui les a élevés de leur bassesse, et dont les rayons se sont par la suite propagés dans le monde entier, comme la lumière se diffuse à l'horizon au lever du soleil. La grâce en est rendue à Allah Seul qui a choisi Mohammad et l'a favorisé par la guidance et la vérité, après lui avoir dit : {Tu n'avais aucune connaissance du Livre ni de la foi} [1034] .

Et Il a dit : {Allah a fait descendre sur toi le Livre et la Sagesse, et t'a enseigné ce que tu ne savais pas} [1035] . De même, Il a dit (Exalté soit-Il) des Arabes auxquels il a envoyé Mohammad ( ) : {Allah a très certainement fait une faveur aux croyants lorsqu’Il a envoyé chez eux un messager de parmi eux-mêmes, qui leur récite Ses versets, les purifie et leur enseigne le Livre et la Sagesse, bien qu’ils fussent auparavant dans un égarement évident} [1036] . Alors de quelle avancée arabe parle-t-on ? Et quel est ce génie qui a produit, par lui-même, ces pluies abondantes et salvatrices qui nourrissent toute la terre ? Le fait de prétendre que l'islam n'est qu'une "euphorie arabe" est un grand mensonge et un égarement abominable, ces propos ne sont pas seulement une réfutation de l'islam, mais un appel dangereux à renier toutes les autres religions, et à répandre la mécréance, la perversité et la désobéissance dans les quatre coins du monde. Ce qui est étrange, c'est que ces gens-là s'acharnent sur l'islam agressivement et combattent sa nation violemment au moment où ils se comportent pacifiquement avec les autres religions révélées et non révélées, comme si l'islam était le seul ennemi à éliminer, ou bien le grand obstacle qu'il faut s'appliquer à détruire complètement. Evidemment, le colonisateur a-t-il un autre ennemi que l'islam dans cette région ? Il est la source de la résistance solide, et l'âme du brave combat qui a exténué les attaquants et qui a éventé leurs complots. Ceci a poussé le colonisateur à le prendre comme cible pour l'éliminer et l'empêcher d'accéder à une vie décente. Alors, il a inventé les nationalismes restreints et s'est appliqué à les animer par tous les moyens, afin de détruire cette religion. Et lorsque cette méthode n'a pas remporté le combat face à l'islam, il a réuni ses partisans sous la bannière du panarabisme, et les a armés de différentes prétentions pour s'accaparer l'action dans ce domaine au détriment des Arabes sincères [1037]et afin d'attaquer l'islam par un autre moyen.

Le fait d'attribuer au panarabisme cette définition ingrate constitue une autre guerre contre l'islam. Ces gens-là devraient plus logiquement être considérés comme les partisans du nationalisme hébreu et non du nationalisme arabe. N'oeuvrent-ils pas au profit du colonialisme et d'Israël ? Cela fait quatorze siècles que l'arabisme s'attache à l'Islam, ou encore, pour utiliser les termes des gens de la foi : cela fait quatorze siècles qu'Allah a honoré les Arabes en leur confiant ce message qu'ils doivent transmettre aux gens. En observant l'Histoire, nous verrons que les arabes ont vécu de longs siècles avant l'islam, à l'époque, ils n’étaient même pas une chose digne d'être mentionnée, puis cette religion a été révélée et les a fait entrer dans l'Histoire, leur écho s'est diffusée partout sous son égide, Allah (Exalté soit-Il) dit : {C’est certainement un rappel [le Coran] pour toi et ton peuple. Et vous en serez interrogés} [1038] . Ensuite, les Arabes ont eu le tort de penser que cette religion universelle dont les preuves leur ont été révélées, leur donne un privilège spécial et les favorise par rapport à toutes les autres races, ce qui a suscité une réaction inéluctable. Les autres peuples se sont mis à défendre leur dignité. Ces erreurs réciproques proviennent de la nostalgie des gens pour l'époque de l'Ignorance, et la complexité des efforts de réalisation de la perfection humaine. Les personnes futiles, trouvant cela difficile d'être considérées par leur piété, cherchent cette considération à travers leur appartenance à une famille, une nation ou une race afin de s'élever sans déployer le moindre effort. Tout ceci constitue un patriotisme non fondé et un nationalisme bas qui n'ont aucun lien avec la religion et aucune valeur pour Allah (Exalté soit-Il). Toujours est-il que les premiers arabes, lorsqu'ils voulurent se vanter et se distinguer, ils se reposèrent sur l'islam en se prétendant supérieurs aux autres. C'était leur seul moyen de se vanter étant dépourvus d'Histoire. Jusqu'à ce que les calomniateurs de ce temps aient introduit une innovation hérétique inattendue, celle de considérer que l'arabisme doit être dépourvu de foi. Ils prétendirent -qu'Allah les enlaidisse- qu'en se détachant de la religion, l'arabisme avancera et évoluera, jusqu'au point où, un écrivain issu de ce groupe, a osé dire : "certes l'islam a nui à l'arabisme, [1039]la langue arabe s'est propagée beaucoup plus loin que ne s'est propagé l'islam, et l'islam, ayant un caractère international, a affecté le nationalisme arabe." Il s'avère que ces propos, mise à part leur fausseté, prêchent au profit du colonialisme occidental et oriental à parts égales, et que leur auteur facilite les buts des conquérants qui ont installé leurs armées dans certains pays arabes, qui les ont humiliés, et qui se sont postés sur les frontières de certains autres en attendant l'occasion de s'y introduire.

Un autre écrivain issu de ce même groupe nous demande avec insistance : "d'oublier l'Histoire, parce qu'elle ne renferme que les cendres des morts, et de se projeter dans l'avenir uniquement." Ce dupé a oublié que les juifs ont installé leur Etat, au sein du moyen orient, en s'appuyant sur l'Histoire inspirée, et qu'ils ont appelé leur Etat par le nom d'Israël. Serait-il permis à toutes les nations se munir de l'Histoire dans leurs combats, tandis qu'il ne serait pas permis aux musulmans de citer un seul chapitre de la leur et de s'en inspirer dans la lutte pour évoluer ? C'est un nationalisme hébreu et non pas arabe qu'est ce nationalisme prêché par les athées et par ceux qui haïssent l'islam. Les prédécesseurs et les contemporains savent pertinemment que les musulmans sont les plus sensibles à l'arabisme, et les plus motivés à en amplifier la gloire et à en résoudre fidèlement les problèmes, et que ces nationalistes n'apportent aucun bien, bien au contraire, ils sont la source d'un mal continuant et d'une grave affection.

Ici, se terminent les propos du cheikh Mohammad Al-Ghazâli que nous avons voulu transmettre aux lecteurs.

De même, il dit dans le livre précité à la page 347 ce qui suit :

La destruction spirituelle

Le colonisateur s'applique à distraire les musulmans de leur religion avec tous les moyens dont il dispose, et à couper toute relation pouvant naître, dans leurs pays, entre les mouvements actifs de libération et la religion pour que ces mouvements meurent dès leur naissance ou bien survivent sans pouvoir produire. Il n'y a aucune renaissance, qu'elle soit chez les premiers ou chez les derniers, qui ne soit pas fondée sur un soutien moral et spirituel qui la fait bouger. Et étant donné que le rôle de la religion, dans ce cas, est de remplir les cœurs par les bonnes consciences, [1040] d'instruire les moralités sur la vertu, d'orienter la vie par des mœurs globales, connues et claires, de réunir les rangs sur un sentiment unique et de les pousser vers un même destin, le colonisateur a eu pour but d'éliminer l'islam de tous les pays, et de former des générations dans lesquelles il sera étranger si ce n'est méprisable.

Plus encore, le fait de citer l'Islam est devenu interdit dans les occasions officielles et les évènements importants. Certains ont parfois tendance à y faire allusion tout en évitant de le citer explicitement, comme s'il s'était agi d'un criminel qui a commis un forfait et qui s'est évadé avant de purger la peine qui lui a été imposée. Il n'ose pas apparaître dans les sociétés, mais peut-être a-t-il l'occasion d'y apparaître déguisé, sous un pseudonyme, et de bouger un peu ici et là, jusqu'à ce qu'il se sente observé, c'est alors qu'il s'empresse de se cacher de nouveau. Quel malheur, pourquoi l'islam subit-il tout ce mépris ?

Réponse : Le colonisateur qui garde la haine des siècles précédents, et qui place au premier rang de ses préoccupations de ne pas laisser régner l'islam dans ses pays, tient à l'étouffer dans les domaines de l'éducation, des transactions et de la législation, ainsi que dans tous les autres domaines de la vie. Le colonisateur se fie seulement à la société qui manque de conscience et de moralités, celle où le sens de la vertu s'est noyée, où les instincts de l'avidité se sont amplifiés et où les serpents de l'égoïsme ont rampé.

Le colonisateur peut ainsi se rassurer sur son présent et son futur, et si l'islam intervient pour enlever ces saletés, on lui demande de retourner à sa cave pour se mettre à l'abri des regards. C'est un nom qui ne doit pas être mentionné, et une vérité qui ne doit pas survivre.

Tel en a décidé le colonisateur, jusqu'à ce que l'idée de prendre comme titre l'arabisme apparaisse. Nous avons alors essayé de repousser la mort sous son égide. Nous nous sommes soumis à cette idée de laquelle nous avons souhaité recevoir du bien. L'arabisme dépourvu de valeurs convient au colonisateur. L'enseignement sous la souveraineté du colonialisme a produit des gens animés uniquement par leurs désirs, des gens dont les cœurs manquent de foi. Lorsque l'arabisme se propose à des gens pareils, réaliseront-ils [1041] que la chasteté fait partie de ses moralités, que le respect de l'honneur est une de ses qualités, et que la préservation des femmes constitue un de ses enseignements explicites et implicites ? Les proverbes arabes de l'époque préislamique témoignent que les Arabes étaient jaloux pour leurs femmes, comme par exemple : (toute celle qui porte un corsage est une tante) c'est à dire que les Arabes considéraient toute personne portant des vêtements féminins comme une tante, et par conséquent, ils ne la regardaient qu'avec respect et pureté, parce que la tante est comme la mère. Le poète dit :

Je baisse mes yeux lorsque ma voisine apparaît

jusqu'à ce que sa maison la cache

Et un autre poète dit :

Et je ne fouette pas l'innocent

mais je le cajole, c'est son inquiétude que je désire ..!

Il veut dire qu'il joue avec un enfant en compagnie de sa mère avec l'intention de séduire la mère elle-même, est-ce que ces rues pleines de ceux qui poursuivent les femmes sans protection et des lâches sont des rues arabes ?

Ceux qui se promènent tenant à la main une jeune fille dévoilée enjouée qui a la démarche provocatrice l'air de dire : "viens, je suis prête pour toi" sont-ils des Arabes ? Tandis que les anciens Arabes étaient très généreux et altruistes, et ils exigeaient le Vrai malgré les malheurs et les besoins, et écoutez cette parole de `Orwa ibn Al-Ward :

Je suis un homme dont le récipient a servi à un groupe

Et tu es un homme dont le récipient a servi à une seule personne

Te moques-tu de moi car tu as grossi et tu vois

Sur mon visage la pâleur du Vrai et le Vrai est dur

( Numéro de la partie: 1, Numéro de la page: 314)

[1042] Je distribue mon corps à d'autres

Et je bois l'eau et l'eau est froide

Voyez-vous comme cet homme est honnête ? Il préfère donner la nourriture à autrui, et se contente de boire des goûtes d'eau froide qui rendent son visage plus pâle, il refuse de négliger les détressés, et il a distribué son corps à d'autres.

Gardons cette image en tête puis posons-nous cette question : Est-ce que ces villes où sont présents de riches capitalistes dont rares sont ceux qui prennent en charge un orphelin ou aident un pauvre sont-elles des villes arabes ? Et pourquoi cherchons-nous les moralités arabes dans des environnements métamorphosés par le colonialisme qui y a laissé le caractère animal et le dérèglement. On y trouve certains qui prétendent être des arabes alors qu'ils ne maîtrisent même pas la langue arabe. Il est bizarre d'entendre un animateur par exemple parler en langue familière tandis qu'il peut bien parler en arabe littéraire, mais il tient à garder le langage de la populace et renonce à la langue classique avec laquelle on émet les programmes de toutes les radios [arabes] à travers tout le monde à tous les auditeurs, tandis que l'animateur parle à ses auditeurs, dans d'autres capitales, une langue autre que l'arabe littéraire ? Est-ce une preuve de fidélité à notre arabisme d'émette dans nos radios [des programmes] dans la langue de la populace ?

En fait, seul l'islam peut pérenniser l'arabisme que ce soit dans la langue, dans la littérature ou dans les moralités, et le fait de rejeter la religion constitue une destruction à l'arabisme dans sa langue, dans sa littérature et dans ses moralités. C'est pour cela que les prêcheurs doivent persévérer dans l'effort de mettre en avant l'islam avec le même effort que le colonisateur déploie pour l'étouffer, ils doivent également s'atteler à le débarrasser de l'étrangeté dont l'ont entouré ses ennemis afin qu'il redevienne familier et admiré par tout le monde. Il ne suffit pas de mettre en avant l'islam, car quelle est la valeur de la chose sans son essence ? Les prédicateurs doivent appeler les gens aux enseignements de l'islam et à se rafraîchir les âmes par son essence.

( Numéro de la partie: 1, Numéro de la page: 315)

[1043]La conscience religieuse qui fait craindre Allah Le Très Miséricordieux envers Ses créatures, celle qui incite à accomplir les devoirs, qui rejette les vices, qui est brave dans assistante de ce qui est Vrai, qui est prête à rencontrer Allah, qui suit le bon exemple du Porteur du Message, une telle conscience nous nous devons de la soutenir voire de l'enraciner chez tous les gens, et l'attacher à l'accomplissement de chaque tâche, au succès de chaque projet, au rejet de chaque laxisme, et à la conservation de tout droit car être musulman c'est, avant tout, avoir un grand cœur, un cœur lié à Allah, qui cherche à Le satisfaire et qui Le craint partout. Ce cœur ne se constitue pas de lui-même, et ne saurait se créer spontanément dans cette atmosphère de suspicion et d'obscurantisme dont on le martèle délibérément afin de l'arrêter et le dévier. Il se nourrit de sources spirituelles organisées, qui lui sont présentées dans les programmes d'enseignement, dans les prêches à la mosquée, et à travers l'organisation de l'environnement de manière à le revêtir de certains sens qui aident à respecter la vertu et à la répandre partout. Ce qui nous est le plus nécessaire, c'est d'enraciner des consciences pareilles chez les nouvelles descendances qui en ont été dépourvues, ainsi que chez les classes qui se sont construites sur l'absurdité et la moquerie de toutes les valeurs morales. Je suis étonnée de voir comment nous achetons un équipement donné à un prix très cher que nous confions par la suite à un ouvrier qui ne craint pas Allah. L'équipement se détériorera à coup sûr, ou, s'il reste en marche, sa production diminuera. Si nous avions déployé un minimum d'effort pour enraciner la vraie dévotion dans le cœur de cet ouvrier, nous y aurions énormément gagné. Les responsables ne doivent-ils pas déployer ce petit effort même en considérant cela comme une dépense pour l'entretien des machines qu'ils achètent ?

Allah a un droit sur nous ainsi que nos pays, c'est celui d'éduquer les enfants et les adultes selon le concept de la foi avant d'entamer tout acte, qui sera ainsi exécuté de la meilleure sorte. La conscience religieuse a une relation solide avec le ciel, et un grain béni dans la terre, et combien est vraie la parole du Professeur Ahmad Az-Zayn dans sa description :

C'est la voix du ciel dans le monde de la

terre et un esprit de Celui qui est plein de douceur, le Parfaitement Connaisseur

( Numéro de la partie: 1, Numéro de la page: 316)

[1044] Et un rayon qui, sous son éclat se dissout

Les duperies de la vie parmi les hypocrisies et les mensonges

C'est un secret duquel la raison se perplexe

Et par lequel les puissances de la pensée se fatiguent

Le terme de la connaissance est l'esprit du bien

L'essence de la personne se manifeste dans son effet

Chacun est supervisée par un Observateur

Qui a remplacé les sentiments dans son cœur

Il est venu là où les passions se laissent entraîner au péché

Et se foncent dans les chutes des maux

Des effrénées devant lesquelles les gens n'ont pas réussi à freiner

Malgré une mise en garde contre le mauvais sort

Ensuite la conscience leur a crié menaçante

Alors elles ont écouté les cris de la menace

C'est un esprit des Anges qui s'élève

Avec le son de la poussière vers un monde de lumière

( Numéro de la partie: 1, Numéro de la page: 317)

[1045] Des époques sont passées avec des Prophètes

Et Il est Survivant à travers les époques

Conservant, à travers le temps, ce qu'ils ont laissé derrière eux

Présent dans les cœurs par le rappel

Brandissant des lois du bien comme livre

qui ont été vénérés parmi des feuilles et des lignes

Il ne pardonne pas les petitesses, même si tu

insistes à blâmer et à donner les prétextes

Nous récitons ce poème ici pour honorer la haute littérature, sinon il n'y a point de meilleure parole que celle du Messager d'Allah ( ) : « Certes, il existe dans le corps un petit morceau de viande, s'il est bon, le corps en entier sera bon, et s'il est mauvais, le corps en entier sera mauvais, c'est le cœur ».

Ici se termine ce qui a été transmis des propos d'Al-Ghazâli dans son livre ''Ma'a Allah'' (Avec Allah), puisse Allah le rétribuer. C'est pour son grand apport que je l'ai transmis ici. J'implore Allah (qu'Il Soit Exalté) d'améliorer les cœurs des musulmans, de les remplir de piété, de nous accorder à tous la compréhension de la religion, de nous mettre sur le droit chemin, car c'est le moyen du salut et du gain de la puissance et de la dignité ici-bas et dans l'au-delà. Allah (Gloire et Pureté à Lui) dit : {Ceux qui disent: «Notre Seigneur est Allah» et qui ensuite se tiennent sur le droit chemin. Ils ne doivent avoir aucune crainte et ne seront point affligés. Ceux-là sont les gens du Paradis où ils demeureront éternellement, en récompense de ce qu’ils faisaient} [1046] . Et Il dit (Exalté soit-Il) : {Ceux qui disent: «Notre Seigneur est Allah», et qui se tiennent dans le droit chemin, les Anges descendent sur eux. «N’ayez pas peur et ne soyez pas affligés; mais ayez la bonne nouvelle du Paradis qui vous était promis. Nous sommes vos protecteurs dans la vie présente et dans l’au-delà; et vous y aurez ce que vos âmes désireront et ce que vous réclamerez un lieu d’accueil de la part d’un Très Grand Pardonneur, d’un Très Miséricordieux»} [1047] .

( Numéro de la partie: 1, Numéro de la page: 318)

[1048]Il est authentiquement rapporté que le Prophète ( ) a dit : « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion », et Allah sait mieux.

Que la Paix et la Bénédiction d'Allah soient sur Son serviteur et Messager Mohammad, sur sa famille, ses compagnons et tous ceux qui les ont suivis par un beau comportement jusqu'au Jour du Jugement Dernier.

Suite :

Au mois de Moharram de l'année dernière (1380), l'envoyé du journal "Al-Bilâd" (Le Pays) m'a posé des questions dont certaines sont relatives au nationalisme, je lui ai répondu par ce qui a été publié dans le journal "Al-Bilâd".

Afin de compléter les informations des lecteurs, j'ai préféré reproduire ici les questions et les réponses, dont voici le texte :

La première question : Quel est votre avis sur la prétention de quelques milieux extérieurs que le panarabisme est le seul lien valable entre les Arabes ?

La deuxième question : Quel est votre avis sur la tendance actuelle qui consiste à faire une comparaison entre le nationalisme et l'Islam et qui apparaît explicitement dans quelques journaux et magazines du Royaume ?

La troisième question : Quelques fidèles prêcheurs traitent dans leurs discours de simples questions marginales de la religion telles que la manière de se raser la tête ou la façon de s'habiller, au moment où il existe d'autres questions liées à la confession qui devraient susciter l'intérêt de ces fidèles prêcheurs étant donné que ce sont des sujets importants et essentiels, quel est donc votre avis?

Quatrième question : Le journal "Al-Bilâd" souhaite transmettre de votre part un conseil aux lecteurs de toutes les classes sociales, quel serait votre conseil ?

( Numéro de la partie: 1, Numéro de la page: 319)

[1049] Réponse à la première question : Je dis : Il est indubitable que l'appel à ce que le panarabisme soit le premier lien entre les Arabes est un appel non valable et n'a aucune base de référence, ni dans la raison ni dans la transmission. C'est un appel séculier et hérétique dont les émetteurs cherchent à lutter contre l'islam et à se libérer de ses directives et de ses enseignements. Certains peuvent transmettre cet appel sans en avoir l'intention mais par simple imitation des autres et en toute bonne foi. Et s'ils connaissaient le but de cet appel, ils l'auraient combattu et s'en seraient éloignés. Toute personne ayant la moindre connaissance de l'Histoire des Arabes avant et après l'islam, sait que les Arabes n'ont acquis de valeur ni de force que par l'islam, c'est au moyen de cette religion qu'ils ont conquis les pays et régné sur les serviteurs, c'est aussi grâce à l'islam qu'ils sont devenus une nation redoutable dont les droits sont respectés, et ayant une dignité, jusqu'à ce qu'ils aient changé et par conséquent leur état a changé, comme Allah (Exalté soit-Il) dit : {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes} [1050] . Je ne voudrais pas parler longuement sur ce sujet, parce que le journal ne le permet pas. Le Vrai est plus clair que le soleil, il n'est pas sujet au doute de la part de ceux qui ont connaissance des états des Arabes et de l'islam. Il n'y a rien de meilleur que la parole d'Allah (Exalté soit-Il) adressée à son Prophète ( ) : {Tiens fermement à ce qui t’a été révélé car tu es sur le droit chemin. C’est certainement un rappel [le Coran] pour toi et ton peuple. Et vous en serez interrogés} [1051] , et Sa Parole (Exalté soit-Il) : {Nous avons assurément fait descendre vers vous un livre où se trouve votre rappel [ou votre renom]. Ne comprenez-vous donc pas?} [1052] . Si le but de l'appel au panarabisme était de faire réunir les Arabes, d'associer leurs intérêts, et de les venger de leur ennemi et le chasser de leurs pays, il ne serait pas le moyen qui pourra aboutir à ce noble but; le seul moyen est de les ramener à leur vraie religion, par laquelle ils ont été honorés, se sont fait connaître, se sont illustrés au combat et ont régné sur les nations. Et c'est en pratiquant ses enseignements tolérants et ses directives raisonnables, et en l'arbitrant dans toute affaire que se réalisera la réunion des Arabes, que les intérêts seront atteints, que [1053]les ennemis seront vaincus, que la victoire sera garantie et que la fin sera heureuse ici-bas et dans l'au-delà, comme Allah (Exalté soit-Il) dit dans Sa Révélation Parfaite : {Ô vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [1054] . Allah (Exalté soit-Il) dit aussi : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant. Ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [1055] . Et Il dit (Exalté soit-Il) : {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [1056] . Les versets ayant ce même sens sont nombreux et connus. Et quelle belle parole est celle de Mâlik ibn 'Anas (qu'Allah lui fasse miséricorde) à ce sujet : (Ce qui réformera les derniers de cette communauté, c'est ce qui a réformé ses premiers), cet imam a dit la vérité dans cette petite et glorieuse parole.

Puisse Allah nous réformer, ainsi que nos dirigeants et tous les musulmans, Il est Celui qui entend tout et le Tout Proche.

Réponse à la deuxième question : C'est faire preuve d'injustice et d'impudence que de comparer l'islam et le panarabisme. Est-ce que le nationalisme dépourvu de l'islam possède des privilèges qui le rendent au même niveau que l'islam pour l'y comparer ? Cela constitue sans doute une injustice majeure à l'égard de l'islam, et une réfutation de ses principes et de ses sages enseignements. Car comment la raison d'une personne peut-elle arriver à comparer un nationalisme duquel, Abou Djahl, `Otba ibn Rabi`a, Chayba ibn Rabi`a et leurs compères parmi les ennemis de l'islam, s'ils étaient vivants, en seraient les partisans les plus actifs, avec une religion honorable valable à tous les temps et à tous les lieux, et dont les partisans sont : Mohammad le Messager d'Allah ( ), Abou Bakr As-Siddîq, `Omar ibn Al-Khattâb, `Othmân ibn `Affân, `Alî ibn Abî Tâlib et les autres compagnons du Prophète [1057]parmi les héros et les défenseurs de l'islam, ainsi que tous les bons qui ont suivi leur voie ? Nul ne peut admettre la comparaison entre un tel nationalisme ayant de tels partisans, et une telle religion ayant de tels partisans, sauf si on manque de raison, ou si on est un imitateur passif, ou un ennemi déclaré de l'islam et de ses partisans. Une telle comparaison est semblable à faire un rapprochement entre des crottes et des perles ou des Messagers avec des diables. Si on observe ces faits et si on analyse les résultats, on remarque que la comparaison entre l'islam et le panarabisme est encore plus dangereuse que la comparaison entre ce que l'on a évoqué. Comment peut-on comparer un nationalisme dont les partisans seront punis en Enfer avec une religion dont les partisans seront rétribués au Paradis, près du Généreux Seigneur ?

O Allah, guide-nous vers le droit chemin, Tu as pouvoir sur toute chose.

Réponse à la troisième question : Sans doute les guides sont-ils les médecins de la société, le médecin doit d'abord diagnostiquer les maladies avant de commencer à en chercher les remèdes par ordre d'importance et en allant du plus important au moins important. Telle est la manière suivie par le meilleur des médecins et le plus savant du Vrai, le Maître des fils d'Adam, Mohammad ( ). Lorsqu' Allah l'a envoyé, il a commencé par combattre la pire des maladies pouvant atteindre la société, c'est l'association à Allah (Exalté soit-Il). Il a tenu à défendre la communauté contre l'association et à l'appeler à l'Unicité pendant dix ans. Ensuite, il a commandé d'accomplir la prière puis les autres législations. Les prêcheurs après lui doivent suivre son chemin et marcher sur ses pas, et commencer par le plus important au moins important, mais seulement si la société est déjà musulmane, alors le prédicateur doit appeler au plus important puis au moins important autant que possible, parce que l'essentiel est de réformer la société musulmane, déployer l'effort pour purifier sa confession contre les instruments de l'association et en purifier les moralités de tout ce qui peut lui nuire et en affaiblir sa foi. Rien n'empêche parfois de commencer par ce qui est peu important, s'il n'est pas à l'aise pour aborder ce qui est le plus important. Le prêcheur a également la possibilité de ne pas aborder les sujets peu importants s'il craint qu'en s'en préoccupant en même temps, [1058]il échoue à les transmettre ensemble. Telle est la manière suivie par les illustres réformateurs et médecins. Ils s'intéressent aux moyens de la réforme et commencent par les plus efficaces pour remédier aux maux. S'ils n'arrivent pas à aboutir aux résultats, ou bien à arrêter les maux, alors ils se mettent à s'intéresser au plus grave d'entre eux. Si on observe les règles de la loi islamique, et la conduite du messager ( ) et celle des sages califes et des bons imams, on retrouvera la méthode précitée, et on apprendra la manière de guider les gens et de les sauver de leurs maladies. Toute personne qui, de bonne foi, déploie l'effort pour chercher la vérité, demande à son Seigneur la guidance vers le droit chemin et la meilleure façon d'appeler à l'islam, consulte les Gens de science et les personnes expérimentées dans les sujets délicats, sera rétribuée par le succès et guidée vers la vérité, comme Allah (Exalté soit-Il) dit : {Et quant à ceux qui luttent pour Notre cause, Nous les guiderons certes sur Nos sentiers. Allah est en vérité avec les bienfaisants} [1059] .

La quatrième réponse : Je conseille à tous les lecteurs de suivre la recommandation d'Allah (Gloire et Pureté à Lui) citée dans Son Noble Livre où Il dit : {A Allah seul appartient tout ce qui est dans les cieux et sur la terre. "Craignez Allah!" Voilà ce que Nous avons enjoint à ceux auxquels avant vous le Livre fut donné, tout comme à vous-mêmes} [1060] . La crainte d'Allah, comme le sait bien le cher lecteur, est un mot qui renferme beaucoup de sens, la vérité est que le serviteur doit craindre la colère et le châtiment d'Allah, et ce en appliquant les commandements d'Allah et de Son Messager ( ) et en s'abstenant de faire ce qu'Allah et Son Messager ont interdit, par connaissance, par croyance, par fidélité, par désir et par crainte. Ainsi, il gagnera le bonheur et la fin heureuse ici-bas et dans l'au-delà. Je conseille également aux lecteurs une chose qui fait partie de la piété, c'est de s'assurer sur les origines des faits, de ne pas se précipiter dans les jugements et de ne les faire qu'après les avoir bien étudiés et les avoir exposés à la balance de la législation, qui est le Livre d'Allah et l'authentique sunna. Il devra par la suite accepter tout ce qui est conforme à cette balance et renoncer à tout ce qui lui est opposé. Le lecteur, lors de son analyse des faits et de leur exposition à la balance précitée, doit être modéré et ne pas tomber ni dans l'excès [1061]ni dans le laxisme, et se débarrasser du fanatisme et de la passion. De cette manière, il aboutira à la vérité et gagnera le Vrai et la fin heureuse. Combien de fois la précipitation a causé aux gens des problèmes dont les traces ont persisté pour une longue durée ? Et combien de fois le fanatisme et la passion ont entraîné les perversions, la destruction et des conséquences intenables ? Puisse Allah nous garder de cela. Je conseille aux lecteurs aussi une chose qui fait partie de la crainte d'Allah également, il s'agit de l'appel des gens à la religion d'Allah (Gloire et Pureté à Lui), de se conseiller mutuellement de tenir à la vérité et d'être endurants, de s'entraider dans l'accomplissement des bonnes œuvres et dans la piété, d'ordonner le convenable et interdire le blâmable par la sagesse, la bonne exhortation et le changement tant que possible, comme dit le hadith authentique : « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Je demande à Allah d'attribuer à tous la persévérance dans le Vrai et de nous préserver des égarements. Il est Le Seul qu'on puisse implorer, et Le Seul qui exauce les prières. Allah est le plus Savant, et que la Prière et la Paix d'Allah soient sur Son serviteur et Messager Mohammad, ainsi que sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 324)

[1062] L'appel à Allah et les moralités des prêcheurs

Louange à Allah, Le Seigneur de l'univers, l'heureuse fin sera aux pieux, plus d'hostilités sauf contre les injustes, j'atteste qu'il n'y a pas de divinité digne d'être adorée à part Allah. Il est le Dieu des premiers et des derniers, Celui qui subsiste par Lui-même et j'atteste que Mohammad est Son serviteur et Messager, Son confident digne de confiance sur Sa Révélation qu'Il a envoyé à toute l'humanité, en annonciateur et en avertisseur, et qu'il est celui qui a appelé (les gens) à Allah avec Sa permission et comme une lampe éclairante, que la Paix et la Bénédiction d'Allah soient sur lui, sur sa famille et ses compagnons qui ont suivi sa méthode d'appel à la voie d'Allah, qui ont été patient en cela et qui ont lutté jusqu'à ce qu'Allah ait montré Sa religion par leur biais, et a élevé Sa parole au-dessus de tout le monde en dépit de l'aversion des associateurs. Après cela :

Allah (qu'Il soit Loué et Exalté) a créé les djinns et les humains pour qu'ils L'adorent Seul sans associé, pour qu'ils respectent Ses commandements et Ses interdictions et pour que Ses Attributs et Ses Noms soient connus, comme Allah (Exalté soit-Il) dit : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [1063] . Il dit aussi (Exalté soit-Il) : {O hommes! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [1064] . Et Il dit (Exalté soit-Il) : {Allah qui a créé sept cieux et autant de terres. Entre eux [Son] commandement descend, afin que vous sachiez qu’Allah est en vérité Omnipotent et qu’Allah a embrassé toute chose de [Son] savoir} [1065] .

Allah (Gloire et Pureté à Lui) a montré qu'Il a créé les créatures pour qu'Il soit adoré, glorifié et obéi selon Ses commandements et Ses interdictions. Car l'adoration consiste à unifier Allah, à Lui obéir et à respecter Ses commandements et Ses interdictions. Allah (qu'Il soit Exalté) a indiqué qu'Il a créé les cieux et la terre et ce qui se trouve entre eux pour démontrer qu'Il a pouvoir sur toute chose et qu'Il a embrassé toute chose de Son Savoir.

( Numéro de la partie: 1, Numéro de la page: 325)

[1066]On déduit que la Sagesse qui est derrière la création des créatures est qu'Allah (Gloire et Pureté à Lui) soit connu par Ses attributs et Ses qualités, qu'on sache qu'Il a pouvoir sur toute chose et qu'Il est Savant de toute chose (Exalté soit-Il). De même, Il a créé les créatures pour qu'elles L'adorent, Le glorifient, Le vénèrent et se soumettent à Sa magnificence, parce que l'adoration veut dire la soumission à Allah (Exalté soit-Il), et l'humilité devant Lui, et on appelle ''adoration'' tous les cultes recommandées par Allah (parmi les commandements et les interdictions), parce qu'ils s'accomplissent par la soumission à Allah et l'humilité devant Lui (Exalté soit-Il).

Ensuite, comme on ne peut connaître par soi-même les détails des cultes qui doivent être accomplis, ni les recommandations et les interdictions, Allah (qu'Il soit Loué et Exalté) a envoyé les Messagers et a révélé les Livres pour montrer la raison de la création des créatures, pour l'expliquer aux gens pour qu'ils adorent Allah en toute clairvoyance et pour qu'ils renoncent à Ses interdictions en toute clairvoyance. Les Messagers (Salla Allah `Alaihim Wa Sallam) sont les guides des créatures, ils sont les imams du droit chemin, ceux qui appellent les deux charges (hommes et djinns) à obéir à Allah et à L'adorer. Allah (Exalté soit-Il) a honoré Ses serviteurs par Ses Messagers, Il leur a attribué Sa miséricorde en les leur envoyant, et Il a éclairé le droit chemin et la bonne voie par eux, afin que les gens s'appuient sur une preuve évidente et pour qu'ils ne disent jamais "nous n'avons pas compris ce qu'Allah voulait de nous, nous n'avons eu ni annonciateur ni avertisseur". Allah a ainsi coupé la voie aux prétextes, et a posé l'argument en envoyant les Messagers avec les Livres Sacrés, comme Il dit (Gloire et Pureté à Lui) : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût»} [1067] . Il dit aussi (Exalté soit-Il) : {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: «Point de divinité en dehors de Moi. Adorez-Moi donc»} [1068] .

Et Il dit (Exalté soit-Il) : {Nous avons effectivement envoyé Nos Messagers avec des preuves évidentes, et fait descendre avec eux le Livre et la balance, afin que les gens établissent la justice} [1069] . Et Il dit (Gloire et Pureté à Lui) : La vache (Al-Baqara) 2: Verset 213{Les gens formaient (à l'origine) une seule communauté (croyante). Puis, (après leurs divergences,) Allah envoya des prophètes comme annonciateurs et avertisseurs; et Il fit descendre avec eux le Livre contenant la vérité, pour régler parmi les gens leurs divergences}Allah (Gloire et Pureté à Lui) indique qu'Il a envoyé [1070]les Messagers et a révélé les Livres Sacrés pour régler parmi les gens leurs divergences par la vérité et la justice, et pour apprendre aux gens les législations et les croyances relatives à l'Unicité et à la législation d'Allah (Exalté soit-Il). Lorsqu'Il dit (Gloire et Pureté à Lui) : {Les gens formaient (à l'origine) une seule communauté (croyante)} [1071] . Il veut dire qu'ils étaient sur les vraies croyances, il n'y a eu aucune divergence entre eux de l'époque d'Adam ( ) jusqu'à celle de Nouh (Noé) et ils étaient sur le droit chemin comme a dit Ibn `Abbâs (qu'Allah soit Satisfait de lui) et un groupe des prédécesseurs et des descendants, jusqu'à ce que l'association émerge dans le peuple de Nouh, il y eut beaucoup de divergences entre les gens au sujet de leurs devoirs envers Allah. C'est alors qu'Allah a envoyé Nouh, et par la suite les autres Messagers, conformément à Sa parole (Exalté soit-Il) : {Nous t'avons fait une révélation comme Nous fîmes à Noé et aux prophètes après lui} [1072] . Et Il a dit (Exalté soit-Il) : {Et Nous n’avons fait descendre sur toi le Livre qu’afin que tu leur montres clairement le motif de leur dissension, de même qu’un guide et une miséricorde pour des gens croyants} [1073] . Allah a révélé le Livre pour montrer les jugements sur les sujets de discorde entre les gens, pour leur montrer Sa loi sur ce qu'ils ignoraient, pour leur commander de respecter Sa loi et Ses ordres, et les inciter à s'abstenir de ce qu'Il a interdit et ce qui peut leur nuire ici-bas et dans l'au-delà. Il a envoyé (Exalté soit-Il) en dernier le meilleur des Messagers et leur Imam, leur Maître et notre Prophète et Maître Mohammad ibn `Abd-Allah (Salla Allah `Alaihim Wa Sallam). Le Prophète a transmis le message et a assumé la responsabilité (de porter les charges de faire le bien et d'éviter le mal), il a conseillé à la nation et a lutté pour Allah avec tout l'effort qu'Il mérite, il a appelé à Allah en secret et ouvertement, il a beaucoup souffert pour Sa cause, mais il a patienté comme l'ont fait tous les Messagers qui l'ont précédé (Salla Allah `Alaihim Wa Sallam). Il a patienté comme eux et a transmis le Message comme ils l'ont fait mais il a souffert plus qu'eux et a patienté encore plus. Il a parfaitement accompli sa charge de transmission du Message, Il a passé vingt-trois ans à transmettre les Messages d'Allah, à appeler à Lui, et à enseigner Ses directives, parmi lesquels treize ans passés à la Mère des Cités (La Mecque honorée) secrètement au début, ensuite ouvertement. Il a patienté malgré les nuisances des gens qui connaissaient parfaitement sa sincérité et sa fidélité, et ils connaissaient son mérite, [1074]ses parents et sa dignité. Cependant, à cause des passions, de l'envie et de l'entêtement des dignitaires, ainsi que de l'ignorance et l'imitation des gens du peuple, il a beaucoup souffert ( ).

Ce qui nous montre que les dignitaires ont connu la Vérité et qu'ils se sont entêtés, c'est la Parole d'Allah (Exalté soit-Il) : {Nous savons qu’en vérité ce qu’ils disent te chagrine. Or, vraiment ils ne croient pas que tu es menteur, mais ce sont les versets (le Coran) d’Allah, que les injustes renient} [1075] . Allah (Gloire et Pureté à Lui) a montré que les mécréants n'avaient pas traité le Messager d'Allah ( ) de menteur, au contraire, ils connaissaient implicitement sa justice et son honnêteté au point qu'ils l'appelaient "l'honnête" avant la Révélation. Ils ont nié la Vérité par jalousie et injustice, mais le Messager ( ) n'a pas prêté d'importance à tout cela, il a patienté, et a continué son chemin tout en poursuivant son appel à la religion d'Allah (Exalté soit-Il) et en poursuivant son combat, en supportant toute la souffrance et pardonnant les nuisances des mécréants tant que possible, jusqu'à ce que les choses se soient aggravées et qu'ils aient décidé de le tuer ( ). C'est alors qu'Allah lui a permis de sortir vers Médine. Il y a émigré, et elle est devenue la première capitale de l'islam où la religion d'Allah a triomphé et par laquelle les musulmans ont eu un Etat et une puissance. Le Prophète ( ) a continué à appeler les gens à l'islam et à montrer le Vrai. Il a commencé le djihad (la lutte) par l'épée. Il a envoyé ses messagers aux gens pour qu'ils les appellent au bien et à la guidance, et leur expliquent l'appel de leur Prophète Mohammad ( ). Il a dirigé les troupes et a mené les célèbres combats jusqu'à ce qu'Allah ait montré Sa religion par son biais, qu'Il ait parachevé la religion par lui, et qu'Il ait accompli Son Bienfait sur Son Messager et sur sa nation. Ensuite le Messager ( ) a été rappelé à Allah, après avoir parachevé la religion et transmis le message explicite. Ses Compagnons lui ont succédé dans la transmission du Message et l'appel aux gens à la religion d'Allah. Ils se sont répandus partout dans la terre pour appeler au Vrai et lutter dans le sentier d'Allah (Exalté [1076]soit-Il), ne craignant le blâme d'aucun censeur. Ils transmettaient les Messages d'Allah en le craignant Seul et aucun autre que Lui (Gloire et Pureté à Lui). Ils se sont répandus partout en tant que conquérants, lutteurs, prêcheurs, bien-guidés et en réformateurs bienveillants transmettant l'islam partout, enseignant aux gens sa Loi et la croyance avec laquelle Allah a envoyé les Messagers qui consiste à vouer à Allah Seul l'adoration, et à renoncer à l'adoration des choses telles que les arbres, les pierres, les statuts et autres. Ainsi, Seul Allah peut être invoqué, Il est Le Seul à qui on peut demander secours, Le Seul dont la loi doit être appliquée, Le Seul qui doit être prié et Le Seul à qui on peut faire des vœux. Ils ont montré aux gens que l'adoration est le droit d'Allah, tout en leur récitant les versets rapportés à ce sujet comme ce qu'Allah (Exalté soit-Il) a dit : {O hommes! Adorez votre Seigneur} [1077] , {Et ton Seigneur a décrété: "N'adorez que Lui} [1078] , {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [1079] , {n'invoquez donc personne avec Allah} [1080] , {Dis: «En vérité, ma Salât, mes actes de dévotion, ma vie et ma mort appartiennent à Allah, Seigneur de l’Univers. A Lui nul associé! Et voilà ce qu’il m’a été ordonné, et je suis le premier à me soumettre.»} [1081] . Ils ont été très patients lors de leur appel à la religion, et ils ont largement lutté dans le sentier d'Allah (qu'Allah soit Satisfait d'eux). Les imams qui dirigent vers le bon chemin leur ont succédé dans l'appel à Allah, il en est de même pour les disciples (At-Tâbi`în) et les disciples des disciples parmi les Arabes et les non-Arabes. Ils ont tous suivi la même voie, celle de l'appel à Allah (Exalté soit-Il), ils en ont porté le fardeau, et ils ont transmis le Message avec sincérité, patience et dévouement dans la lutte dans le sentier d'Allah et dans le combat de ceux qui ont dévié de Sa religion, qui ont détourné les autres de Sa voie, et qui n'aurait pas versé la Djiziyya (impôt devant être payé par les Gens du Livre) imposée par Allah dont ils sont redevables. Ces Compagnons du Messager ( ) sont les porteurs de la profession de foi et les imams qui dirigent vers le bon chemin ayant succédé au Messager d'Allah ( ). Il en est de même pour les disciples (At-Tâbi`în), les disciples des disciples et les imams qui dirigent vers le bon chemin, ceux qui ont suivi ladite voie et qui ont patienté jusqu'à ce que l'islam soit répandu partout, et qu'il ait triomphé par l'intervention des Compagnons ainsi que leurs adeptes parmi les gens de science [1082]et de la foi, des Arabes et des non-Arabes vivant sur cette île du nord au sud, et ceux vivant en dehors de l'île arabique, parmi ceux pour qui Allah a prescrit le bonheur, qui ont embrassé l'islam, qui ont participé à l'appel et au Djihad, qui ont patienté en cela, et qui ont obtenu la souveraineté et l'imamat dans l'islam, par leur patience, leur foi, et leur lutte dans le sentier d'Allah (Gloire et Pureté à Lui), les propos d'Allah sur les Fils d'Israël s'appliquent à eux : {Et Nous avons désigné parmi eux des dirigeants qui guidaient (les gens) par Notre ordre aussi longtemps qu’ils enduraient et croyaient fermement en Nos versets} [1083] . Ceci est valable au sujet des compagnons du Prophète et de leurs disciples. Ils sont effectivement devenus des imams bien-guidés, des prêcheurs pour le Vrai et des exemples à suivre, grâce à leur patience et leur foi, car c'est par la patience et la foi qu'on obtient l'imamat dans la religion. Les compagnons du Messager ( ) et ceux qui les ont suivi par un bon comportement jusqu'à nos jours sont eux les imams et les guides, et ce sont eux les leaders sur la voie de la vérité. Ainsi, il s'avère pour tout chercheur dans la science religieuse que l'appel à la religion d'Allah est le plus important des devoirs, la nation en a besoin à tous les temps et à tous les lieux, il lui est même vital.

Les propos au sujet de l'appel à Allah (qu'Il soit Exalté) se résument en quelques points :

Le premier point : L'avis religieux sur ce sujet et son mérite.

Le deuxième point : La manière et la méthode de l'accomplir.

Le troisième point : La définition des éléments auxquels s'effectue l'appel.

Le quatrième point : La détermination des moralités et des qualités que les prêcheurs doivent posséder et suivre. Nous disons, c'est à Allah qu'il faut implorer le secours, et c'est en Lui que nous plaçons notre confiance, c'est Lui qui aide et qui rapporte le succès à Ses serviteurs (Gloire et Pureté à Lui).

( Numéro de la partie: 1, Numéro de la page: 330)

[1084] Premier point : Exposé de l'avis religieux sur l'appel à Allah (Qu'Il Soit Exalté) et son mérite :

En ce qui concerne son jugement, les preuves du Livre et de la Sunna ont démontré l'obligation de faire l'appel à Allah (qu'Il Soit Exalté) et qu'il est parmi les prescriptions divines, et les preuves sur cela sont nombreuses, parmi celles-ci sa parole (qu'Il Soit Exalté) : {Que soit issue de vous une communauté qui appelle au bien, ordonne le convenable, et interdit le blâmable. Car ce seront eux qui réussiront} [1085] . Et aussi sa parole (qu'Il Soit Exalté et Purifié) : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [1086] . Et sa Parole (qu'Il Soit Exalté et Purifié) : {Appelle les gens vers ton Seigneur et ne sois point du nombre des Associateurs} [1087] . Et sa Parole (qu'Il Soit Loué): {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent} [1088] . Il a expliqué (Gloire et Pureté à Lui) que ceux qui suivent le Messager ( ) sont ceux qui appellent à Allah, ce sont les gens doués de clairvoyance. Et ce qui est connu, est qu'il est obligatoire de le suivre et d'emprunter sa voie ( ) et ce comme l'a dit le Très-Haut : {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment} [1089] . Les oulémas ont exposé clairement le fait que l'appel à Allah (Gloire et pureté à lui) soit une obligation religieuse solidaire selon les régions dans lesquelles se trouvent les prêcheurs. Car tout continent, tout pays a besoin d'y faire l'appel à Allah (la Da`wa) activement. C'est une obligation religieuse solidaire, si un groupe (de musulmans) suffisant s'en charge, alors elle ne sera pas exigée des autres et cela devient pour eux une Sunna confirmée et un acte de piété honorable.

Si les gens d'un continent ou d'un pays, ne s'acquittent pas de cet appel à Allah (la Da`Wa) d'une manière satisfaisante, alors le péché deviendra général et cette obligation incombera à tout le monde. Il sera du devoir de chacun de faire l'appel à Allah (la Da`wa) selon ses capacités et ses possibilités. Mais, lorsque l'on regarde l'ensemble des pays, il est obligatoire que l'on trouve un groupe [1090]en place qui appelle à Allah (qu'Il Soit Exalté) dans les régions peuplées, qui transmet les Messages d'Allah et qui explique Ses commandements (qu'Il Soit Exalté) par tous les moyens possibles. Le Messager ( ), a certes envoyé des prêcheurs et des lettres aux gens, aux rois et aux leaders et il les a appelés à Allah (Gloire et Pureté à Lui).

A notre époque, Allah (qu'Il Soit Exalté) a facilité encore plus la situation pour faire l'appel à Allah (la Da`wa), avec des moyens qui ne sont pas parvenus à ceux qui étaient avant nous, aujourd'hui la propagation est plus simple, et ce par de nombreuses voies. Démontrer les preuves aux hommes aujourd'hui, est désormais possible à l'aide de divers procédés, notamment par voie médiatique : radio, télévision, journaux et beaucoup d'autres moyens. Il est donc obligatoire pour les gens de science et de foi et les successeurs du Messager d'accomplir cette obligation, de se soutenir mutuellement dans cela, de transmettre les messages d'Allah à Ses serviteurs, de ne pas craindre pour Allah les reproches de ceux qui critiquent et de se montrer indulgent, sur cela, à l'égard des grands, des petits, des riches et des pauvres. Il faut transmettre les commandements d'Allah à Ses serviteurs comme l'a révélé et légiféré Allah. Cela pourrait être une obligation religieuse individuelle, si tu te trouvais dans un endroit où personne, en dehors de toi n'accomplit cela, comme le fait de commander le bien et d'interdire le blâmable, dans ce cas, ce sera une obligation religieuse individuelle. Si tu te trouves dans un endroit, où personne n'a la capacité de réaliser cet appel et de transmettre les commandements d'Allah, sauf toi, il te sera alors obligatoire de t'acquitter de cela. En revanche, si quelqu'un se charge de prêcher et de transmettre, de commander et de blâmer autre que toi à ce moment-là, cela devient pour toi un acte surérogatoire, et si tu t'empresses vers l'accomplissement de celui-ci et que tu t'y tiens, tu seras un compétiteur dans le bien et en avance dans l'obéissance. Parmi les argumentations qui montrent que c'est une obligation religieuse solidaire, sa Parole (qu'Il Soit Exalté): {Que soit issue de vous une communauté qui appelle au bien} [1091] . Al-Hâfiz Ibn Kathîr a dit à propos de ce verset et de l'ensemble de sa signification: "que soit issue de parmi vous une communauté qui s'érige pour cette tâche grandiose, qu'elle appelle à Allah, répand Sa religion et transmet Ses commandements (Gloire et Pureté à Lui)". Il est également connu que le Messager ( ) avait appelé à Allah et avait appliqué Ses commandements à La Mecque ainsi que ses compagnons (qu'Allah soit satisfait d'eux et les rendre satisfait de cela), [1092]selon leurs possibilités. Puis lorsqu'ils émigrèrent, ils prêchèrent encore plus, et lorsqu'ils s'éparpillèrent à travers les pays après la mort du Prophète ( ), ils continuèrent (qu'Allah soit satisfait d'eux et les rende satisfait) selon leurs capacités et leurs possibilités. A l'heure où la quantité des prêcheurs est faible, que le blâmable est répandu et que l'ignorance a pris le dessus, comme de nos jours, l'appel vers Allah (la Da`wa) est une obligation religieuse individuelle, pour chacun en fonction de ses capacités. S'il se trouve dans un endroit délimité, comme un village, une ville... et qu'il trouve quelqu'un qui prend la responsabilité de cette tâche, qui l'effectue et transmet les commandements d'Allah, cela suffit et cela devient pour les autres comme un acte surérogatoire, vu que les preuves ont été apportées et les ordres d'Allah ont été mis en application.

Par contre, en ce qui concerne le reste de la terre et le reste des hommes, il est obligatoire pour les Oulémas ainsi que pour les dirigeants selon leurs capacités, de transmettre les ordres d'Allah par tous les moyens possibles, et cela est pour eux, une obligation religieuse individuelle, selon la capacité et la possibilité.

De cela, on sait que le fait qu'elle soit une obligation religieuse individuelle ou solidaire, est chose relative et varie d'un cas à l'autre. Il se peut que l'appel vers Allah (la Da`wa) soit obligatoire par rapport à des peuples et des personnes, et surérogatoire par rapport à d'autres personnes et des peuples, s'il y a, à l'endroit où ils se trouvent, quelqu'un d'autre qui se charge de cette tâche et cela suffit.

En ce qui concerne les dirigeants et ceux qui ont de larges capacités, ils ont plus d'obligations et ils doivent transmettre cet appel à ceux qu'ils ont la possibilité d'atteindre dans tous les continents, en fonction des possibilités et des moyens disponibles, avec la langue parlée par la population. Il est obligatoire qu'ils transmettent les ordres d'Allah avec cette langue jusqu'à ce que la religion d'Allah atteigne chaque personne dans une langue qu'il comprend, que se soit la langue arabe ou autre. Cette tâche est aujourd'hui facilitée par les moyens disponibles que nous avons présentés auparavant, par la voie médiatique: radio, télévision, journaux et autres parmi les moyens qui sont à disposition de nos jours et qui ne l'étaient pas précédemment. Comme il est obligatoire aux prédicateurs lors des cérémonies et des rassemblements ou autre de transmettre ce qu'ils peuvent comme commandements d'Allah (qu'Il Soit Exalté) [1093]et qu'ils répandent la religion d'Allah selon leurs capacités et leur science. Contre la propagation de l'appel à des principes nocifs, à l'athéisme, au rejet du Seigneur des Serviteurs, des messages et du Jour Dernier, de la propagation du prosélytisme des chrétiens dans de nombreux pays et autre comme invitation à l'égarement. Pour cela, l'appel à Allah (qu'Il Soit Exalté) est devenu aujourd'hui une obligation générale et un devoir pour l'ensemble des savants et des dirigeants qui ont pour religion l'Islam. Il leur est obligatoire de transmettre la religion d'Allah selon leurs capacités, leurs possibilités et ce par l'écriture et les allocutions, par la radio et par tous les moyens possibles, de ne pas se désintéresser de cela et de ne pas compter sur Zayd ou 'Amr. Et certes le besoin, et bien plus, l'urgence, aujourd'hui pressant à l'entraide, à l'association, au soutien mutuel dans cette tâche grandiose et ce plus que cela ne l'était auparavant. Et cela car les ennemis d'Allah se sont soutenus et entraidés par tout les moyens pour détourner du chemin d'Allah, faire douter sur sa religion et appeler les gens à ce qui les fait sortir de la religion d'Allah (qu'Il Soit Purifié). Il est donc obligatoire aux musulmans de faire face à ce dynamisme athée par un dynamisme islamique grâce à un appel à l'Islam dans tous les niveaux et avec l'ensemble des moyens et des voies possibles car cela fait partie de ce qu'Allah a imposé à Ses serviteurs comme appel à Son sentier.

Le Mérite de l'appel à Allah (la Da`wa)

Il a été rapporté à propos du mérite de l'appel à Allah (la Da`wa) et des prédicateurs de nombreux versets et récits prophétiques, comme il a été rapporté sur l'envoi par le Prophète ( ) des prédicateurs, des récits qui n'ont pas échappés aux gens de science, et parmi cela sa Parole (qu'Il Soit Exalté) : {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: «Je suis du nombre des Musulmans?»} [1094] . Il y a dans ce noble verset compliments et éloges faits aux prédicateurs. Et certes, personne n'a de meilleures paroles qu'eux, et à leur tête les Messagers ('Alaihim Assalâm), puis ceux qui les ont suivis selon leur niveau dans l'appel à Allah (la Da`wa), la science et le mérite. Eh bien toi, ô serviteur d'Allah il te suffit comme honneur de faire partie de ceux qui suivent les Messagers et d'être parmi ceux qui sont affiliés à ce noble verset : {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: «Je suis du nombre des Musulmans?»} [1095] .

( Numéro de la partie: 1, Numéro de la page: 334)

[1096]Le sens est que personne n'a meilleure parole que la sienne car il est un prêcheur à (la religion d') Allah, il a orienté vers Lui et mis en pratique ce à quoi il appelle, c'est-à-dire qu'il a appelé à la vérité, à la mettre en pratique, à rejeter le faux et mettre en garde contre celui-ci, à le délaisser et avec cela il a exposé clairement ce sur quoi il était, il n'a pas eu honte au contraire il a dit: "Je suis certes parmi les musulmans", satisfait et heureux de ce que lui a accordé Allah, non pas comme celui qui s'abstient de cela et déteste dire qu'il est musulman ou qu'il appelle à l'Islam et ce par considération pour untel ou par courtoisie pour untel, et il n'y a de puissance et de force que par Allah. Bien au contraire le croyant qui invite à (la religion d') Allah, qui a une foi forte, qui est clairvoyant sur Ses commandements, expose clairement Ses droits et s'active dans l'appel à Allah, il pratique ce à quoi il appelle et se préserve de ce qu'il a interdit. Il est parmi les plus prompts dans la pratique de ce à quoi il appelle et parmi les plus éloignés de tout ce qui est interdit, et avec cela il affirme qu'il est musulman, qu'il invite à l'Islam, qu'il en est satisfait et qu'il s'en réjouit. Comme l'a dit (qu'Il Soit Exalté): {Dis: « [Ceci provient] de la grâce d’Allah et de Sa miséricorde; Voilà de quoi ils devraient se réjouir. C’est bien mieux que tout ce qu’ils amassent »} [1097] .

Le contentement de la miséricorde d'Allah et de sa bonté est une satisfaction et une joie et cela est légiféré, en ce qui concerne le contentement interdit, l'arrogance elle est proscrite; comme l'a dit (Gloire et Pureté à Lui) dans l'histoire de Qâroun : {"Ne te réjouis point. Car Allah n'aime pas les arrogants} [1098] . Et ce contentement (satisfaction de soi) est de l'arrogance, le fait de s'élever au-dessus des gens par orgueil, cela est interdit...

Par contre, le contentement, la satisfaction et la joie de la religion d'Allah, de sa guidée, la réjouissance de cela et le fait de l'affirmer pour que cela se sache, ceci est légiféré, louable et digne d'éloge. Et ce noble verset est parmi les versets les plus clairs sur le mérite de la prédication et qu'elle est certes, parmi la plus importante des œuvres qui rapprochent d'Allah, parmi la meilleure des adorations et les prédicateurs sont au sommet des honneurs et ont les plus hautes distinctions, et à leur tête les Prophètes ('Alaihim Assallâm) et le plus parfait dans cela est le dernier Prophète, leur Imam, le plus noble d'entre eux, notre Prophète Mohammad ( ). Pour illustrer cela, Sa Parole (qu'Il Soit Exalté): {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent} [1099] . Il a montré (Gloire et Pureté à Lui) que le Prophète [1100]( ) fait l'appel à Allah avec clairvoyance de même que ceux qui l'ont suivi. Il y a dans cela le mérite de l'appel à Allah (la Da`wa) et que ceux qui suivent le Prophète ( ) ceux qui appellent à suivre son chemin avec clairvoyance c'est à dire avoir la connaissance de ce à quoi on appelle et de ce qu'on interdit. Dans cela, il y a pour eux honneur et distinction. Et le Noble Prophète ( ) a dit dans un récit authentique : « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action » rapporté par Mouslim dans son Sahîh. Et il a dit ( ) : « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué » rapporté par Mouslim également. Cela prouve le mérite de l'appel à (la religion) d'Allah (qu'Il Soit Exalté). Il a été authentifié que Prophète ( ) a dit à 'Alî (Qu'Allah soit satisfait de lui et le rend satisfait) : « Par Dieu! Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux ». Ce hadith fait l'objet d'un accord sur son authenticité. Et cela nous montre également, le mérite de l'appel à (la religion d') Allah, ce que cela comprend comme grand bien et que celui qui prêche à (la religion d') Allah sera rétribué par les mêmes récompenses que celui qu'Allah a guidé par sa cause et ce même s'ils sont des millions. Il aura, ô toi le prédicateur, les mêmes récompenses que lui. Félicitation ô toi qui appelle à (la religion d') Allah pour cet énorme bienfait. Et de cela il devient clair qu'il a été donné au Messager ( ) les mêmes récompenses que ceux qui l'ont suivi, et qu'elle grâce énorme a été accordée à notre Prophète ( ). Les mêmes récompenses que ceux qui l'ont suivi jusqu'au Jour de la Résurrection pour leur avoir transmis le message d'Allah et leur avoir indiqué le bien ( ). De même que les messagers, ils auront les mêmes récompenses que ceux qui les ont suivis ('Alaihim Assallâm) et c'est la même chose pour toi ô prédicateur, dans toutes les époques, tu seras rétribué par les mêmes récompenses qui ceux qui t'ont suivi et accepté ton appel, profite de ce grand bienfait et accours vers lui.

Deuxième point: Comment l'accomplir et par quelles méthodes

En ce qui concerne l'accomplissement du prêche et ses méthodes Allah (qu'Il Soit Exalté) l'a expliqué dans son Noble Livre et dans ce qui nous est parvenu de la Sunna de son Prophète ( ) et qu'a-t-il de plus clair que sa Parole [1101](qu'Il Soit Exalté) : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [1102] . Allah (Gloire et Pureté à Lui) a révélé de quelle façon doit se caractériser et se comporter le prédicateur. Il commence premièrement '' par la sagesse '', et ce qui est entendu par sagesse, c'est donner les preuves suffisantes, claires et révélatrices de la vérité qui réfutent le faux. C'est pour cela qu'une partie des exégètes a dit que le sens ici est '' par le Coran '' car il est l'immense sagesse et qu'il renferme l'explication et l'éclaircissement de ce qu'est la vérité et cela de la manière la plus complète. D'autres ont dit '' par les preuves du Livres et de la Sunna ''. Dans toutes les situations, la sagesse est un grand mot, sa signification est l'appel à (la religion d') Allah avec science, clairvoyance et les preuves claires, suffisantes, révélatrices de la vérité et construites sur celle-ci. C'est un mot qui peut avoir de nombreuses significations : il peut vouloir dire la prophétie, la science, la compréhension de la religion, la raison, la dévotion et d'autres choses encore. La sagesse est à l'origine, comme l'a dit Ach-Chawkânî (qu'Allah lui fasse miséricorde), la chose qui empêche d'être stupide. Toutes paroles et tous propos qui t'empêchent d'être stupide et qui t'éloignent du faux, est sagesse. Il en est de même pour tout propos clair, explicite et authentique, cela est la sagesse. Et les versets du Coran sont plus à même d'être appelés sagesse. Il en est de même pour la Sunna authentique après le Livre d'Allah, Allah l'a certes nommé sagesse dans son Noble Livre; comme dans sa Parole (qu'Il Soit Exalté): {leur enseigner le Livre et la Sagesse} [1103] . Ce qui signifie la Sunna. Et comme dans sa Parole (Gloire et Pureté à Lui) : {Il donne la sagesse à qui Il veut. Et celui à qui la sagesse est donnée, vraiment, c'est un bien immense qui lui est donné} [1104] . Les preuves claires se nomment sagesse, les paroles claires qui correspondent avec la vérité se nomment sagesse.

C'est une parole qui empêche celui qui l'entend de rester dans le faux et qui l'appelle à saisir la vérité, à être influencé par celle-ci et à ne pas franchir les limites qu'Allah (qu'Il Soit Exalté) a imposé.

( Numéro de la partie: 1, Numéro de la page: 337)

[1105]Donc, celui qui appelle à (la religion d') Allah doit prêcher avec sagesse. Si celui qui est prêché a de la dureté et du rejet, alors son prêche se fait par la bonne exhortation avec des versets et des récits dans lesquels il y a l'exhortation et encouragement. S'il a des doutes, discute avec lui de la meilleure manière, ne t'énerve pas sur lui, mais patiente, ne te précipite pas et ne soit pas dur avec lui. Au contraire, fait des efforts pour lui lever ses doutes et l'éclairer avec de bonnes manières, c'est ainsi qu'il convient d'être ô prédicateur. A toi de supporter, de patienter et de ne pas être dur car cela est plus proche de la vérité, de son acceptation, de l'attendrissement de celui qui est prêché et sa patience dans la discussion et le débat. Allah (Gloire et Pureté à Lui) a commandé à Moussa et à Aroun lorsqu'il les a envoyés à pharaon de lui parler avec douceur alors qu'il est le plus injuste des injustes. Allah (Gloire et Pureté à Lui) a dit lorsqu'il a commandé Moussa et Aroun: {Puis, parlez-lui gentiment. Peut-être se rappellera-t-il ou [Me] craindra-t-il?} [1106] . Et Allah (qu'Il Soit Exalté) a dit à propos de son prophète Mohammed ( ) : {C’est par quelque miséricorde de la part d’Allah que tu (Muhammad) as été si doux envers eux! Mais si tu étais rude, au cœur dur, ils se seraient enfuis de ton entourage} [1107] . Sachant cela, certes la sage méthode et le droit chemin dans le prêche est que le prédicateur doit être sage dans son appel, clairvoyant sur la façon de faire. Il ne doit pas se précipiter ni être dur, mais il doit prêcher avec sagesse, qui est le propos clair qui correspond à la vérité parmi les versets et les récits prophétiques, et par la bonne exhortation et la discussion avec ce qu'il y a de meilleur. Cela est la façon qu'il convient de suivre dans l'appel à (la religion d') Allah (qu'Il Soit Exalté). Par contre, le fait de prêcher avec ignorance engendre mal et ne profite pas, comme viendra l'explication de cela (Si Allah le veut) lors du rappel sur le comportement du prédicateur car prêcher en étant ignorant des preuves, revient à parler sur Allah sans science. Il en est de même pour le prêche avec dureté et sévérité, il nuit encore plus. Et ce qui est obligatoire et légiféré est de saisir ce qu'a expliqué Allah (qu'Il Soit Exalté) dans la sourate An-Nahl. Et elle est sa Parole (Gloire et Pureté à Lui) : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur} [1108] , sauf s'il apparaît de l'entêtement et de l'injustice de la part de celui qui est prêché, rien n'empêche alors d'être rude avec lui, comme l'a dit Allah (Gloire et Pureté à Lui) : [1109] {Ô Prophète, lutte contre les mécréants et les hypocrites, et sois rude avec eux} [1110] , comme dit le Très-Haut : {Et ne discutez que de la meilleure façon avec les gens du Livre, sauf ceux d'entre eux qui sont injustes} [1111] .

Troisième point : Exposé traitant du sujet du prêche pour appeler à l'Islam

Concernant la chose avec laquelle on appelle et qu'il est nécessaire au prédicateur de rendre claire, comme l'ont déjà éclairci les Messagers ('Alaihim Assalâm), c'est l'appel au droit chemin d'Allah, et ce chemin est l'Islam et c'est la vrai religion d'Allah. Ceci doit être le sujet du prêche, comme l'a dit (Gloire et Pureté à Lui) : {appelle (les gens) au sentier de ton Seigneur} [1112] . Le sentier d'Allah est l'Islam, c'est le droit chemin (As-Sirât), c'est la religion d'Allah pour laquelle il a envoyé son Prophète Mohammad ( ). Il est nécessaire de prêcher sur cela. On n'appelle pas à la voie d'untel ou l'avis d'untel, mais à la religion d'Allah, au droit chemin d'Allah celui pour lequel il a envoyé son messager et ami Mohammad ( ) et c'est ce que démontrent le Noble Coran et la Sunna purifiée établie du Messager d'Allah ( ). En priorité, l'appel à la croyance authentique, à la sincérité envers Allah et son unicité dans l'adoration ainsi que la foi en lui, en ses messagers, au jour dernier et à tout ce qu'Allah et son Messager ont rapporté. Ceci est la base du droit chemin, c'est l'appel à l'attestation que nulle divinité ne mérite l'adoration sauf Allah et que Mohammed est le messager d'Allah et le sens de cela est l'appel à l'unicité d'Allah et la sincérité envers lui, la foi en ses Messagers ('Alaihim Assalâm) et cela comprend la foi en tout ce qu'ont rapporté Allah et ses Messagers, ce qui a été et ce qui sera dans l'au-delà, ce qui se passera à la fin des temps et autre. Et cela comprend également l'appel à ce qu'a imposé Allah c'est à dire, l'accomplissement de la prière, l'acquittement de l'aumône (az-zakâ), le jeûne du mois de ramadan, le pèlerinage et autre. Cela comprend également l'appel à la guerre sainte (djihad) dans le sentier d'Allah, le fait de commander le convenable et d'interdire le blâmable et de se tenir à ce qu'a légiféré Allah comme la purification, la prière, les relations entre les personnes, le mariage, le divorce, [1113]les dépenses, la guerre, la paix... car la religion d'Allah (qu'Il Soit Exalté) est complète. Elle comprend les intérêts des Serviteurs dans la vie d'ici-bas et dans l'au-delà, elle comprend tout ce dont a besoin l'homme dans sa religion. Le musulman appelle aux nobles comportements et aux bonnes actions et il interdit les mauvais comportements et les mauvaises actions. Dans l'adoration du commandement : il est adorateur et commandant de l'armé. Dans l'adoration du jugement : il est l'adorateur qui prie et jeûne et juge par la législation d'Allah en appliquant ses décrets (qu'Il Soit Exalté). Dans l'adoration du Djihad : il appelle à (la religion d') Allah et il combat dans son sentier celui qui est sorti de la religion d'Allah. Avec Le coran et l'épée : il examine le Coran, le médite et applique ses décrets avec force et avec l'épée si cela est nécessaire. Avec l'autorité et le rassemblement : il appelle aux bonnes mœurs et à la foi fraternelle, au rassemblement et à l'association entre les musulmans, comme l'a dit (qu'Il Soit Exalté) : {Et cramponnez-vous tous ensemble au «Habl» (câble) d’Allah et ne soyez pas divisés} [1114] . La religion d'Allah appelle au rassemblement et à une autorité pieuse sage, celle qui rassemble et ne divise pas, qui rapproche et n'éloigne pas, elle appelle à la pureté des cœurs au respect de la fraternité en islam, à l'entraide dans le bien et la piété et à la sincérité envers Allah et le bon conseil à ses serviteurs. Elle appelle également à rendre le dépôt, au jugement par la Charia et à délaisser le jugement par autre que la loi d'Allah (qu'Il Soit Exalté) comme il l'a dit (Gloire et Pureté à Lui) : {Certes, Allah vous commande de rendre les dépôts à leurs ayants-droit, et quand vous jugez entre des gens, de juger avec équité} [1115] .

Il est aussi politique et économie, comme il est politique, adoration et djihad : il appelle à une économie légiférée modérée et non capitaliste brutale injuste qui ne tient pas compte des interdits, et rassemble l'argent par tous les moyens et chemins possible, une économie non communiste athée qui ne respecte pas l'argent des gens et qui est indifférente à la pression qui est sur eux, à l'injustice et l'oppression qu'ils subissent. Ce n'est ni ceci et ni cela, mais c'est le juste milieu entre les deux économies, le juste milieu entre les deux voies et la vérité entre deux faussetés. L'occident a vénéré l'argent et exagéré dans l'amour qu'il a pour lui et dans [1116]le fait de le rassembler, jusqu'à ce qu'ils le rassemblent par tous les moyens. Ils ont emprunté des voies qu'Allah (qu'Il Soit Exalté) a interdites. Et, à l'Est parmi les athées, les Soviets et ceux qui ont suivi leur voie. Ils n'ont pas respecté les biens des gens, les ont saisis, les ont rendus licite et sont restés indifférent à ce qu'ils ont fait de cela. Bien plus, ils ont rendu les gens esclaves, ils ont opprimé les peuples, ils ont mécru en Allah et rejeté les religions. Ils ont dit il n'y a pas de divinité, la vie est matière. Ils n'ont pas respecté cet argent, ne se sont pas souciés de l'avoir prit alors qu'il ne leur été pas licite. Ils ne se sont pas souciés, avec ces moyens de destructions et de confiscations des biens, de la séparation entre les gens et de ce qu'Allah leur a octroyé comme avantage et bienfait ainsi que de l'exploitation de leur capacité et de leur raison et de ce que leur a donné Allah comme ressource. Ce n'est ni ceci ni cela. L'Islam est venu avec la protection des biens et le fait de les acquérir par des voies légiférées loin de l'injustice, de la fraude, des intérêts, de l'injustice et de l'abus envers les gens. Comme il est venu avec le respect de la propriété individuelle et collective, il est le juste milieu entre les deux régimes, les deux économies, les deux voies oppressives. Il a autorisé la propriété et a appelé à cela, il a appelé à l'acquisition des biens par des voies sages, sans que cela ne détourne l'acquisiteur de l'obéissance à Allah et à son Messager, sans que cela ne le détourne d'accomplir ce que lui a imposé Allah. Et de cela, il a dit (qu'Il Soit Exalté) : {Ô les croyants! Que les uns d’entre vous ne mangent pas les biens des autres illégalement} [1117] . Et le Prophète ( ) a dit : « Est illicite pour tout musulman le sang, les biens et l'honneur d'un musulman ». Et, il a dit: « Certes, votre sang, vos biens, et votre honneur sont sacrés comme le sont ce jour-ci, dans ce mois-ci, dans ce pays-ci ». Et il a dit ( ) : « Que l'un d'entre vous prenne son filet, vienne avec un fagot de bois sur son dos, le vende et se suffise de cela est meilleur que de demander aux gens qu'ils lui donnent ou qu'ils le privent ».

Il lui a été demandé ( ) quel était le meilleur gain, il a dit : « Le travail que l'homme fait de sa main et tout commerce licite », et il a dit ( ) : « Il n'y a point de nourriture meilleure que celle gagnée de ses propres mains. Le Prophète Dâwoud "David" (prière et paix sur lui) ne se nourrissait que du fruit de son travail ». Cela nous montre que le système islamique par rapport aux biens est un système du juste milieu, non pas celui des capitaux injustes de l'occident et ceux qui les ont suivit, ni celui des communistes athées qui se sont appropriés [1118]les biens et ont humilié leurs propriétaires, ne leurs ont donné aucune considération et ont asservi les peuples et les ont détruits, et ont rendu licite ce qu'Allah a interdit. Il t'appartient d'acquérir l'argent par des moyens légiférés et il t'est prioritaire que tes biens, tes gains soient obtenus par des moyens qu'a légiféré et permis Allah (qu'Il Soit Exalté).

L'Islam appelle également à la foi fraternelle, à la sincérité avec Allah et au conseil à ses serviteurs et au respect du musulman pour son frère : pas de rancœur, de jalousie, de tricherie, de trahison ou autre que cela parmi les comportements blâmables, comme l'a dit (qu'Il Soit Exalté) : {Les croyants et les croyantes sont alliés les uns des autres} [1119] . Et il a dit (qu'Il Soit Exalté) : {Les croyants ne sont que des frères} [1120] .

Le Prophète ( ) a dit : « Le musulman est le frère de son coreligionnaire; il ne doit ni l'opprimer, ni le taxer de mensonge, ni le dénigrer, ni l'abandonner ». Le musulman est le frère du musulman, il lui est obligatoire de le respecter, de ne pas le mépriser, d'être juste envers lui et de lui donner ses droits, et ce de toutes les manières qu'Allah (qu'Il Soit Exalté) a légiféré. Et, il a dit ( ) : « Le croyant est le miroir de son frère croyant ». Et toi ô mon frère tu es le miroir de ton frère et tu es une brique parmi la construction sur laquelle est bâtit la foi fraternelle, eh bien crains Allah dans les droits de ton frère, et sache quels sont ses droits et comporte toi avec lui avec vérité, conseil et sincérité. Et à toi de saisir l'Islam entièrement, de ne pas prendre une partie et délaisser une autre : ne pas prendre la croyance et délaisser les décrets et les œuvres ou ne pas prendre les œuvres et les décrets et délaisser la croyance. Il faut saisir l'Islam entièrement, le prendre pour croyance, œuvres, adorations, djihad, rassemblement, autorité, économie et autre que cela, prends le de tous les côtés, comme l'a dit (Gloire et Pureté à Lui): {O les croyants! Entrez en plein dans l’Islam, et ne suivez point les pas du diable, car il est certes pour vous un ennemi déclaré} [1121] .

Un groupe de Salafs (prédécesseurs) a dit que la signification de cela est " rentrez en paix totale ", ce qui signifie en Islam. Il est dit de l'Islam qu'il est la paix et cela car il est le chemin qui mène vers celle-ci, le chemin de la réussite dans cette vie d'ici-bas et dans l'au-delà, il est la paix et l'Islam appelle à la paix et à empêcher [1122]le sang de couler et ce par ce qui a été légiféré comme peine légale, talion et djihad légiféré authentique. Il est paix et Islam, sécurité et foi, et pour cela il a dit (qu'Il Soit Exalté): {Entrez en plein dans l'Islam} [1123] . Ce qui signifie entrez dans toutes les branches de la foi. Ne prenez pas une partie et vous délaissez le reste, il vous appartient de saisir l'Islam entièrement. {Ne suivez point les pas du Diable} [1124] . Cela signifie les péchés qu'Allah (qu'Il Soit Exalté) a interdit, certes le Diable appelle aux péchés et à délaisser complètement la religion d'Allah, il est le plus grand des ennemis. C'est pour cela qu'il est nécessaire au musulman de s'agripper à l'Islam dans sa totalité, de le pratiquer et de chercher refuge dans la religion d'Allah et qu'il craigne les causes qui conduisent à la division et la divergence et ce dans toutes les situations. Il t'appartient de mettre en pratique la législation d'Allah dans les adorations, les relations avec les gens, le mariage, le divorce, les dépenses, l'allaitement, la paix, la guerre, avec les ennemis et les amis, les délits et dans toutes choses. Il est obligatoire que la religion d'Allah juge sur toute chose. Et prends garde de prendre pour ami ton frère seulement parce qu'il est d'accord avec toi sur telle chose et de prendre un autre frère pour ennemi car il te contredit sur un avis, cela n'est pas équitable. Les compagnons (qu'Allah soit satisfait d'eux) on divergé sur des sujets et cela n'a pas laissé de trace sur la sérénité, la loyauté et l'amour entre eux (qu'Allah soit satisfait d'eux et les rende satisfaits). Le croyant œuvre en fonction de la législation d'Allah, il pratique ce qui est vrai et le présente à tout le monde avec des preuves, mais cela ne le mène pas à être injuste avec son frère et à ne pas être équitable s'il le contredit sur un avis, ou un sujet issu d'un effort de déduction dans lequel la preuve peut être cachée, il en est de même pour les sujets dans lesquels il peut y avoir divergence sur l'interprétation d'un texte, il peut être excusé, à toi de le conseiller et d'aimer pour lui le bien. Et que cela ne te conduise pas à l'animosité, la division et à la domination de l'ennemi sur toi ou sur ton frère, et il n'y a de puissance et de force que par Allah.

L'Islam est la religion de l'équité, du jugement par la vérité et la bienfaisance, la religion de l'égalité sauf pour ce qu'Allah (qu'Il Soit Exalté) a fait exception. Il y a dans cela un appel à tout le bien, un appel aux nobles comportements, aux bonnes œuvres et à l'équité, l'égalité et l'éloignement de tout comportement blâmable, le Très-Haut a dit : [1125] {Certes, Allah commande l’équité, la bienfaisance et l’assistance aux proches. Et Il interdit la turpitude, l’acte répréhensible et la rébellion. Il vous exhorte afin que vous vous souveniez} [1126] . Et, Il a dit: {O hommes! Nous vous avons créés d’un mâle et d’une femelle, et Nous avons fait de vous des nations et des tribus, pour que vous vous entre-connaissiez. Le plus noble d’entre vous, auprès d’Allah, est le plus pieux. Allah est certes Omniscient et Grand Connaisseur} [1127] .

Le résumé de cela est qu'il est certes obligatoire au prédicateur d'appeler à l'Islam dans sa totalité, qu'il ne fasse pas de différence entre les gens et qu'il ne soit pas acharné dans la défense d'une école juridique plus qu'une autre ou d'une tribu plus qu'une autre ou de son cheikh ou d'un président ou autre. Au contraire, il est obligatoire que son but soit l'établissement de la vérité, son éclaircissement et le maintien des gens sur celle-ci et ce même si cela contredit la position d'untel ou d'untel. Et lorsque, sont apparus parmi les gens, ceux qui se sont attachés fortement à une école juridique et ont dit : l'école d'untel est au-dessus de l'école d'untel, est survenu la division et la divergence jusqu'a ce qu'il est arrivé qu'une partie des gens ne prie pas avec ceux qui ne sont pas de leur école. Ainsi, les suiveurs d'Ach-Châfi`î ne prient pas derrière les suiveurs d'Al-Hanafî ni Al-Hanafî derrière Al-Mâlikî et Al-Hanbalî, et c'est ainsi que cela s'est produit entre deux parties entêtées : cela fait partie des épreuves et du fait de suivre les pas du Diable. En effet, les Imams sont les Imams de la guidée Ach-Chafi'î, Mâlik, 'Ahmad, Abou Hanîfa, Al-'Awzâ`î, Ishâq ibn Râhawiyya et ceux qu'ils leur ressemblent. Ils sont tous des Imams de la guidée et prêcheurs de vérité. Ils ont appelé à la religion d'Allah et ont orienté vers la vérité. Il est arrivé qu'ils divergent sur des sujets car les preuves étaient cachées pour une partie d'entre eux. Ils sont entre le Moudjahid qui a vu juste et qui a eu deux récompenses et celui qui s'est trompé et qui n'a eu qu'une récompense. Tu dois connaître leurs places, leurs mérites et tu dois les respecter et tu dois savoir qu'ils sont les Imams de l'Islam et les prêcheurs de la guidée. Mais cela ne doit pas te conduire à l'entêtement, au suivi aveugle et à dire que l'école d'untel est plus dans la vérité dans toutes les situations ou l'école d'untel est plus dans la vérité dans toutes les situations, non, cela est une erreur.

Il t'appartient donc de saisir la vérité, de la suivre si sa preuve apparaît et ce même si cela contredit untel, et de ne pas t'entêter et de ne pas suivre d'un suivi aveugle, mais tu dois connaître les Imams leurs mérites et leurs places [1128]tout en prenant des précautions pour toi même et pour ta religion. Ainsi, tu saisis la vérité et tu t'en contentes, tu orientes vers elle si on te le demande, tu crains Allah (qu'Il Soit Exalté) et tu n'oublies pas qu'Il te voit, tu es juste envers toi-même, avec la foi que la vérité est unique et que ceux qui ont fait un effort de déduction s'ils ont vu juste ont deux récompenses et s'ils se sont trompés ont une récompense - je veux dire ceux qui ont fait des efforts parmi les gens de la Sunna, les gens de science, de foi et de la guidée- comme cela a été authentifié du Messager d'Allah ( ).

En ce qui concerne le but du prêche et parmi ses objectifs :

Le but et l'objectif est de sortir les gens de l'obscurité vers la lumière, de les orienter vers la vérité jusqu'à ce qu'ils la saisissent et soient sauvés du feu et de la colère d'Allah, et de sortir les mécréants des ténèbres de la mécréance vers lumière de la guidée, et de sortir l'ignorant des ténèbres de l'ignorance vers la lumière de la science, et de sortir le désobéissant des ténèbres des péchés vers la lumière de l'obéissance, ceci est l'objectif du prêche, comme l'a dit (qu'Il Soit Exalté) : {Allah est le défenseur de ceux qui ont la foi: Il les fait sortir des ténèbres à la lumière} [1129] . Les Prophètes ont été envoyés pour sortir les hommes des ténèbres vers la lumière ainsi que ceux qui appellent à la vérité. Ils accomplissent le prêche en redoublant d'efforts pour sortir les gens de l'obscurité vers la lumière, les sauver du feu et de l'obéissance au Diable et les sauver de l'obéissance aux passions et les mener vers l'obéissance à Allah et à Son envoyé.

( Numéro de la partie: 1, Numéro de la page: 345)

[1130] Quatrième point: Exposé sur le comportement et les qualités qu'il est nécessaire aux prédicateurs d'acquérir et sur lesquelles il doit s'appuyer :

En ce qui concerne le comportement et les qualités que le prédicateur se doit de posséder, Allah (qu'Il Soit Exalté) les a expliqués dans de nombreux versets et endroits différents de son Noble Livre.

La première d'entre elle : la sincérité. Il est obligatoire au prédicateur qu'il soit sincère avec Allah (qu'Il Soit Exalté). Il ne veut ni être vu, ni la renommée, ni les éloges, ni les compliments des gens mais il appelle à (la religion d') Allah et il ne désire, par cela que la face d'Allah (qu'Il Soit Exalté), comme l'a dit (Gloire et Pureté à Lui) : {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah} [1131] . Et il a dit (qu'Il Soit Exalté) : {Et qui profère plus belles paroles que celui qui appelle à Allah} [1132] . A toi d'être sincère avec Allah (qu'Il Soit Exalté), ceci est le plus important des caractères, la plus grande des qualités, que tu veuilles dans ton appel la face d'Allah et la demeure de l'au-delà.

Deuxièmement : Que tu te bases sur des preuves évidentes dans ton prêche, c'est à dire, que tu prêches avec science et que tu ne sois pas ignorant de ce à quoi tu appelles : {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente} [1133] . La science est nécessaire, elle est obligatoire, prends garde de prêcher alors que tu es ignorant et prends garde de parler sur ce que tu ne connais pas. L'ignorant détruit, il ne construit pas, il corrompt et n'améliore rien. Crains Allah ô serviteur d'Allah, prends garde de parler sur Allah sans science et n'appelle à une chose qu'après en avoir eu la connaissance et la clairvoyance sur ce qu'Allah et son Messager ont dit. La clairvoyance est nécessaire, elle est le savoir. Il appartient à l'étudiant en science et au prédicateur d'être clairvoyant sur ce à quoi ils appellent et de regarder les preuves. S'il leur apparaît la vérité et qu'ils la connaissent alors qu'ils appellent à celle-ci, que ce soit par les actes ou par le délaissement. Ils appellent aux actes si cela est de l'obéissance à Allah et à Son messager et ils appellent au délaissement de ce qu'Allah et son Messager ont interdit, avec clairvoyance et des preuves évidentes.

( Numéro de la partie: 1, Numéro de la page: 346)

[1134] Troisièmement : Parmi les caractères qu'il faut posséder, ô prédicateur, la bonté dans ton prêche, la clémence, la patience et le fait de supporter les difficultés, comme l'ont fait les Messagers (Alaihim Assalâm). Et attention à la précipitation, attention à la dureté et la sévérité, à toi d'être patient, bon, bienveillant dans ton prêche. Et, il t'a été citées quelques preuves précédemment comme sa Parole (qu'Il Soit Exalté) : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [1135] . Et sa Parole (Gloire et Pureté à Lui): {C’est par quelque miséricorde de la part d’Allah que tu (Muhammad) as été si doux envers eux!} [1136] . Et sa Parole (Exalté soit-Il) dans l'histoire de Moussa et Aroun: {Puis, parlez-lui gentiment. Peut-être se rappellera-t-il ou [Me] craindra-t-il?} [1137] . Et dans le récit prophétique authentique, le Prophète ( ) a dit : « O Seigneur ! Celui à qui a été donné la gouverne sur une chose dans ma communauté et a été bon avec elle soit bon avec lui et celui à qui a été donné la gouverne sur une chose dans ma communauté et l'a mise dans la difficulté mets-le dans la difficulté » rapporté par Mouslim dans son Sahîh. Et c'est à toi, ô serviteur d'Allah, d'être bon dans ton prêche, de ne pas mettre les gens dans la difficulté, de ne pas les faire fuir de la religion, de ne pas les faire fuir à cause de ta sévérité, de ton ignorance et des tes manières brutales, nuisibles et dommageables, à toi d'être bienfaisant et patient, souple dans la conduite, doux dans les paroles jusqu'à ce que tu touches le cœur de ton frère, jusqu'à ce que tu attendrisse le cœur de celui que tu prêches, jusqu'à ce qu'il se familiarise avec ton appel, qu'il se montre conciliant et soit touché par celui-ci et qu'il te rende hommage et te remercie pour cela; par contre en ce qui concerne la dureté elle est repoussante et non attirante, elle divise et ne rassemble pas...

Parmi les caractères et les qualités qu'il est nécessaire et même obligatoire au prédicateur de posséder, la mise en pratique de ce à quoi il appelle, qu'il soit un modèle qui convient à ce à quoi il appelle et qu'il ne soit pas parmi ceux qui prêchent à une chose puis la délaissent ou l'interdisent puis la pratiquent, cela est la situation des perdants. Nous cherchons refuge auprès d'Allah contre cela. Par contre, les croyants qui réussissent sont ceux qui appellent à la vérité et la mettent en pratique, ils redoublent d'effort dans celle-ci, ils accourent vers elle et s'éloignent de ce qui est interdit. Allah (qu'Il Soit Exalté) a dit: {O vous qui avez cru! Pourquoi dites-vous ce que vous ne faites pas?} C’est une grande abomination auprès d’Allah que de dire ce que vous ne faites pas} [1138] . Et il a dit: [1139](Gloire et Pureté à Lui) accablant de reproches Les Juifs pour avoir ordonné aux gens le bien et s'être eux même oublier : {Commanderez-vous aux gens de faire le bien, et vous oubliez vous-mêmes de le faire, alors que vous récitez le Livre? Etes-vous donc dépourvus de raison?} [1140] .

Et il a été authentifié que le Prophète ( ) a dit : « On viendra au jour de la résurrection avec un homme que l'on jettera au feu, ses entrailles pendront à l'extérieur de son ventre et il tournera autour d'elle comme l'âne tourne autour d'une meule, les gens de l'enfer se réuniront autour de lui et lui diront: "O untel n'était tu pas de ceux qui ordonnaient le bien et interdisaient le blâmable ?" Il répondra: "Certes je vous ordonnais le bien mais ne le faisais pas et je vous interdisais le blâmable et m'y adonnais." ». Ceci est la situation de celui qui a appelé à (la religion d') Allah et a ordonné le convenable et interdit le blâmable, puis ses paroles on contredit ses actes et ses actes ses paroles. On cherche protection auprès d'Allah contre cela.

La plus importante des caractéristiques du prédicateur et la plus grande est le fait qu'il mette en pratique ce à quoi il appelle, qu'il délaisse ce qu'il interdit, qu'il possède un excellent comportement, une conduite louable, la patience et la constance, la sincérité dans son prêche, les efforts dans ce qui peut conduire au bien pour les gens et dans ce qui peut les éloigner du faux et avec cela il invoque pour eux la guidée. Cela est parmi les caractères vertueux, qu'il invoque pour eux la guidée et qu'il lui dise qu'Allah te guide, qu'Allah t'accorde l'acceptation de la vérité, qu'Allah t'aide dans l'acceptation de la vérité. Tu le prêches et l'orientes et tu patientes sur les préjudices et malgré cela tu invoque pour lui la guidée. Le Prophète ( ) a dit lorsqu'il lui a été rapporté sur la Tribu Daous, ils ont certes désobéit : « O seigneur! Guides la Tribu de Daous et ramène-les ». Tu invoques pour lui la guidée, qu'on lui accorde l'acceptation de la vérité, et patientes dans cela, tu ne désespères pas, ne te décourages pas et tu ne dis que le bien, tu n'es pas dur et ne prononce pas de mauvaises paroles qui font fuir de la vérité. Par contre, avec celui qui est injuste et transgresse, c'est autre chose, comme l'a dit (qu'Il Soit Exalté) : {Et ne discutez que de la meilleure façon avec les gens du Livre, sauf ceux d'entre eux qui sont injustes} [1141] .

L'injuste celui qui repousse le prêche avec méchanceté, entêtement et fait du tort, il a un autre jugement. On peut le corriger avec la prison ou autre, et sa punition dépend du degré de son injustice, par contre tant qu'il s'abstient de nuire, il faut se montrer patient à son égard.

( Numéro de la partie: 1, Numéro de la page: 348)

[1142] Tu patientes en attendant la récompense d'Allah. Tu discutes avec lui avec ce qu'il a de meilleur. Tu pardonnes pour tout ce qui touche ta personne comme nuisance, comme ont patienté les Messagers et ceux qui les ont suivis dans la bienfaisance.

Je demande à Allah (qu'Il Soit Exalté) de nous accorder à tous de bien prêcher à sa religion, qu'il améliore nos cœurs et nos actes, qu'il nous accorde la compréhension de la religion et qui nous raffermisse sur celle-ci, qu'il nous rende parmi les gens guidés qui guident et les pieux qui réforment. Il est (qu'Il Soit Exalté) le Bon, le Généreux et que la prière, la paix et la bénédiction soit sur son serviteur et messager, notre prophète Mohammad, sur sa famille, ses compagnons et ceux qui l'ont suivi dans la bienfaisance jusqu'au jour du jugement.

( Numéro de la partie: 1, Numéro de la page: 349)

[1143] Le devoir de l’enseignant

Louange à Allah et Prière et salut sur le Prophète ( ). L’une des missions les plus importantes de l’enseignant, c’est d’orienter l’étudiant vers la recherche du savoir pour qu’il apprenne les informations nécessaires sur sa religion, comme le dogme authentique et les sentences liées à la prière, l'aumône légale, le jeûne, le pèlerinage, et les relations sociales qui peuvent intéresser et guider les personnes qui travaillent dans le commerce par exemple. Car Allah - Gloire à Lui- a créé les hommes et les djinns pour L’adorer, Seul sans associé. L’adorer c’est Lui vouer Unicité - Gloire à Lui- à travers les différents moyens d’adoration, c’est suivre Ses ordres et délaisser Ses interdictions. Le seul moyen d’approfondir ses connaissances, c’est d’apprendre : plus l’étudiant est sérieux dans l’apprentissage, et y met tout son effort, plus il s’approchera de la réussite et du but recherché, et c’est Allah- Gloire à Lui- qui assure la réussite.

L’un des principes les plus importants qui aident l’étudiant à atteindre l’objectif demandé et à acquérir ce qu’il souhaite apprendre de la science islamique est : d’apprendre en ayant la foi intacte, et en purifiant son cœur de toute mauvaise intention comme l’ostentation et de tout but parmi les buts de la vie ici-bas, car le Prophète ( ) a dit : « Celui qui a appris une science de ce qu'on apprend d'habitude uniquement pour avoir la satisfaction d’Allah et qui ne l'apprend que pour atteindre un but terrestre, celui-là ne sentira pas l'odeur du Paradis, le Jour de la Résurrection ». Rapporté par Abou Dâwoud avec une bonne chaîne de transmission. D’après At-Tirmidhî, le Prophète a dit : « Allah fera entrer en Enfer celui qui apprend le savoir dans le but de rivaliser les savants, de discuter avec les gens faibles d’esprit ou d'attirer vers lui l’attention des gens ». Le devoir de celui qui recherche le savoir et de tout Musulman est de dédier son effort à Allah l’Unique en appliquant le verset coranique où Allah dit : {Quiconque, donc, espère rencontrer son Seigneur, qu'il fasse de bonnes actions et qu'il n'associe dans son adoration aucun autre à son Seigneur"} [1144] , et Allah dit : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [1145] , et dans le hadith divin (Qodsî), Allah l’Exalté dit : « De tous les associés Je suis [1146] celui Qui se passe le mieux de l’association ; quiconque accomplit une œuvre et M’y associe à d’autres, Je le laisse à celui qu’il M’associe » rapporté par Mouslim dans son Sahîh.

L’enseignant doit prendre compte de tout ce qui a été mentionné, et de commencer par lui-même, en ayant une foi pure en Allah dans tous ses actes et en ayant un bon comportement, car le maître est un exemple (en bien et en mal) pour l’élève qui est à la recherche du savoir ; ce dernier fournit tout son effort dans l’apprentissage de la science héritée du Prophète ( ). Le maître doit orienter ses élèves vers ce qui est utile pour eux et ce qui leur facilite l’apprentissage, en leur rappelant la bonne fin qu’Allah accordera aux honnêtes et la malheureuse fin qu’auront les malhonnêtes.

Parmi les principes de la recherche du savoir est : la piété et la crainte d’Allah dans toutes les situations, car Allah l’Exalté dit : {Et quiconque craint Allah, Il Lui donnera une issue favorable et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas} [1147] . Il est évident que l’acquisition du savoir est la meilleure des substances, c’est sortir de l’embarras de l’ignorance à l’abondance et à la lumière de la science, Allah dit : {Quiconque craint Allah cependant, Il lui facilite les choses} [1148] . L’acquisition de la science profitable est un moyen d’assistance; car le chercheur du savoir, grâce à sa science, perçoit le bien et les causes du secours que l’ignorant a du mal à comprendre. Allah l’Exalté dit : {O vous qui croyez! Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal), vous effacera vos méfaits et vous pardonnera} [1149] . L’une des meilleurs interprétations du Coran est qu’il est la science profitable qui différencie le vrai et le faux, la guidée et l’égarement, la voie droite et la fausse voie. Selon le degré d’acquisition de science, le serviteur craindra Allah et glorifiera Sa sainteté et saura faire la distinction entre le bien et le mal, tel qu’Allah dit : {Parmi Ses serviteurs, seuls les savants craignent Allah} [1150] , et Il dit -Exalté soit-Il- : {Ceux qui redoutent leur Seigneur bien qu’ils ne L’aient jamais vu auront un pardon et une grande récompense} [1151] et le Prophète ( ) a dit : « Par Dieu! Je crains Allah et Le redoute plus qu'aucun d'entre vous ». Un des pieux prédécesseurs a dit : [1152]"Celui qui connaît le plus Allah est celui qui Le craint le plus ". L’un des signes du bonheur les plus marquants et l’une des preuves les plus évidentes qu’Allah veut du bien pour une personne, est que cette dernière se mette à la recherche de la science islamique et qu’elle soit savante de sa religion comme a indiqué le Prophète ( ) : « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion » hadith sahîh.

Car la compréhension de la religion encourage le serviteur à obéir Allah, Le craindre, appliquer Ses obligations et prendre garde de Son mécontentement, et l’invite au bon comportement, aux bons actes et au conseil des gens pour Allah. Elle contribue aussi à faire survivre la science, à l’élever et à en tirer profit. Enfin, elle incite à la droiture dans l’obéissance et au délaissement des péchés. Il a été rapporté que le Prophète ( ) a dit : « Le Serviteur est privé de subsistance pour un péché qu’il commet » plus éloquent encore les versets coraniques où Allah dit : {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [1153] , et Il dit : {O vous qui croyez! Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal)} [1154] . Il n’y a nul doute que la diminution et l’oubli de la science et l’une des plus grandes catastrophes.

Il faut donc éviter les raisons qui mènent à cet oubli. Il a été rapporté que l’imam Mâlik (Qu'Allah lui fasse miséricorde) a dit à l’Imam Ach-Châfi'î (Qu'Allah lui fasse miséricorde) lorsque celui-ci est venu chercher le savoir auprès de lui: « je vois qu’Allah -Gloire et Pureté à Lui- vous a accordé de Sa lumière, ne l’éteignez pas en commettant des péchés » Et on rapporte d’Ach-Châfi`î (Qu'Allah lui fasse miséricorde), les vers suivants:

Je me suis plaint auprès de Wakî` de la défectuosité de ma mémoire

Il m’a conseillé d’abandonner les péchés.

Et m’a dit que la science était une lumière

Et que la lumière divine ne pouvait profiter à un pécheur

Les versets, les hadiths et les transmissions concernant ce thème sont multiples, et la personne sage est celle qui tire profit du moindre détail, et c’est Allah- Gloire à Lui - qui assure la réussite.

( Numéro de la partie: 1, Numéro de la page: 352)

[1155] Commentaire sur une Conférence intitulée « La voie de l’Islam »

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention de l'honorable frère, qu’Allah lui octroie plus de science et lui accorde la réussite, paix et miséricorde et bénédictions d’Allah sur vous :

Votre précieuse lettre datée du 19/12/1973 m’est parvenue. J’ai été content de lire son contenu qui informait sur votre activité et votre lutte contre les principes destructeurs, et ce qui vous est arrivé à cause de cela. Telle est la condition des messagers et ceux qui les suivent. Ils sont éprouvés mais ils auront une bonne fin, alors soyez endurant, faites preuve de patience et soyez optimiste. J’ai pris également connaissance de la conférence jointe au courrier, intitulée « la voie de l'islam et nous ? ». J'ai trouvé dans l’ensemble que c'était une bonne conférence, très profitable. Néanmoins, elle contient quelques paragraphes confus tels que dans la page 3, lorsque vous dites : '' C’est pour cette raison que l’Islam considère mécréant tous ceux qui sortent de cette voie et bâtissent une nouvelle couche ou forment des centres de force...'' Je vous conseille de prendre note de ceci pour vos prochaines conférences : fournir des explications et des démonstrations et d’éviter de généraliser. Quand à votre souhait de travailler en Arabie Saoudite, vous savez que l’année scolaire approche de sa fin et je pense que le Ministère de l’Education a ce qu’il faut comme enseignants.

Je pense qu’il vaut mieux que vous pratiquiez la Da’wa et montriez le droit chemin aux habitants du Koweït. Il n’y a pas de mal à prendre un salaire comme vous le prenez pour l’enseignement, car les deux rentrent dans le domaine de la Da’wa pour Allah et l'encouragement au bien et le renoncement au mal. Il n’y a pas d'inconvénient à ce que le Musulman prenne de l’argent du Trésor Public, ce qui l’aide dans sa fonction d’enseignant ou conseiller ou imam ou muezzin ou autres domaines de bienfaisance. Cependant, il peut y avoir discorde concernant le salaire pris sur l’enseignement ou l’Imamat (action de diriger la prière) dans le cas où l’argent n’appartient pas au Trésor Public. Les Compagnons du Prophète ( ) à l’époque du Prophète ( ) et à l’époque de ses quatre califes bien guidés, ont pris de l’argent du Trésor Public, ce qui les a aidé dans leur obéissance d’Allah et leur Djihad pour Lui alors qu’ils étaient les plus pieux, [1156]les plus craintifs d’Allah et les plus savants de Sa religion après les prophètes, (Qu'Allah soit satisfait d'eux et les rende satisfaits). Ils sont pour nous, pour vous et pour les Musulmans le bon exemple, qu’Allah aide tout le monde à atteindre ce qui Le satisfait et nous accorde à nous, à vous et à tous nos frères la compréhension de Sa religion et la persistance sur Sa voie. Il est Audient et Proche, que la paix, la miséricorde et la bénédiction d’Allah soient sur vous.

( Numéro de la partie: 1, Numéro de la page: 354)

[1157] L'Imam Mohammad ibn `Abd-Al-Wahâb, sa Da`wa et sa biographie

Louange à Allah, Seigneur de l'Univers, et que les prières, la paix et les bénédictions d'Allah soient sur Son serviteur, Son messager et la meilleure de Ses créatures, notre maître et notre Prophète Mohammad ibn `Abd-Allah, sa famille, ses compagnons et ceux qui l'ont suivi.

Chers frères vertueux, chers enfants, je vous présente cette brève conférence dans le but d’illuminer vos esprits, vous expliquer des vérités, vous conseiller pour Allah, et accomplir une partie du droit que l’Imam a sur moi. Le titre de cette conférence est : « Le Cheikh l’Imam Mohammad ibn `Abd-Al-Wahâb sa Da`wa et sa biographie».

Parler des réformateurs, des prédicateurs et des rénovateurs, rappeler leur vie, leur bon comportement et leurs glorieuses actions, expliquer leur biographie qui révèle leur sincérité et leur honnêteté sur le chemin de la Da`wa et de la réforme, est une discussion qui captive les esprits et apaise les cœurs. Celui qui est jaloux pour sa religion, celui qui désire la réforme et l’appel à la voie de la vérité sera certainement attentif. J’ai trouvé opportun d’évoquer un grand homme, un réformateur éminent et un prédicateur jaloux pour sa religion. Il s’agit du Cheikh rénovateur de l’Islam en Arabie au 2ème siècle de l’Hégire, l’Imam Mohammad ibn `Abd-Al-Wahâb ibn Soulaymân ibn `Alî At-Tamimî Al-Hanbalî. .

Beaucoup de gens ont connu cet Imam, notamment les savants, les dirigeants, les personnalités et les notables de l'Arabie et en dehors de l’Arabie. Le Cheikh a fait l’objet de nombreux écrits allant des plus brefs articles jusqu’aux livres entièrement dédiés à lui. Même les orientalistes ont longuement écrit [1158]sur l’Imam. D’autres auteurs s’intéressant à la vie des réformateurs et à l’histoire, l’ont cité dans leurs livres. Parmi ces auteurs, nombreux sont ceux qui lui ont rendu hommage en le décrivant comme grand réformateur et rénovateur de l’Islam et ont affirmé qu’il était guidé par la lumière d’Allah.

Le grand auteur Abou Bakr Ach-Chaykh Housayn ibn Ghanâm Al-'Ihsâ'î fait partie de ces auteurs. Il a écrit un livre sur l’Imam Ibn `Abd-Al-Wahâb, un livre complet et utile racontant en détail sa vie et ses expéditions. Aussi, il a rapporté un tas de ses lettres et de ses conclusions tirées du Coran, le Livre d’Allah l’Exalté. Parmi ces auteurs honnêtes, 'Othmân ibn Bîchr, auteur du livre "`Onwân Al-Madjd", qui a écrit sur la biographie du Cheikh, sa Da’wa, les dates marquant sa vie, ses expéditions et son Djihad. De l’extérieur de l’Arabie, on décompte Ahmad Amîn qui a parlé de lui avec équité dans son livre "Zo`amâ' Al-'Isllâh" (les meneurs de la réforme). On trouve aussi le grand Cheikh, Mas`oud An-Nadawiyy, qui a su parfaitement raconter sa vie et l’a nommé « le réformateur opprimé ». Il en existe d’autres comme le grand Cheikh l’Emir Mohammad ibn 'Ismâ`îl As-Sana`ânî qui a vécu à son époque et dès qu’il avait pris connaissance de la Da’wa du Cheikh, il en avait été ravi, en avait remercié Allah et lui avait apporté son soutien.

Le grand érudit le Cheikh Mohammad ibn 'Alî Ach-Chawkânî, auteur du livre "Nayl Al-'Awttâr", a déploré l’Imam avec une longue élégie. En plus de ces écrivains, de nombreux savants et lecteurs l’ont évoqué. Etant donné que beaucoup de gens ne connaissent pas cet homme, sa vie et sa Da’wa, j’ai voulu contribuer à le faire connaître, à faire connaître son caractère, son bon comportement, son honnête Da’wa, son sincère Djihad, et à expliquer une partie de ce que je connais de son parcours, dans le but d’effacer toute confusion ou doute envers cet homme ou envers sa Da’wa et sa vie.

Il est connu que l’Imam, qu’Allah lui fasse miséricorde, est né en 1115 de l’Hégire. On dit aussi qu’il est né en 1111, la première date est la plus plausible.

C’est de son père qu’il prit ses premiers enseignements. Il vécut dans un petit village appelé Al-`Oyyayna, sa terre natale. C’est un village [1159]connu situé à Al-Yamâma dans Le Nedjd au nord-ouest du Riyad à 70 km de distance. Il reçut une éducation vertueuse. Il apprit tôt le Coran et fut doué dans l’apprentissage et la compréhension de la religion grâce à son père, le Cheikh `Abd-Al-Wahâb ibn Soulaymân, grand juriste, savant respectable et juge du village d’Al-`Oyyayna. Après avoir atteint l’âge de la puberté, il accomplit le pèlerinage (al-Hadj) et visita La Maison Sacrée, et étudia auprès des savants de la Mosquée Sacrée. Ensuite, il se dirigea vers Médine (demeure du Prophète ( )) où il y rencontra des savants et y demeura un certain temps. Il étudia auprès de deux grands savants connus de Médine à cette époque-là : le Cheikh `Abd-Allah ibn 'Ibrâhîm ibn Sayf An-Nadjdî, originaire de la région de Al-Madjma`a, père du Cheikh 'Ibrâhîm ibn `Abd-Allah et auteur de "Al-'Adhib Al-Fâ'id fi `îlm Al-Farâ'id". Il étudia également auprès du grand Cheikh, Mohammad Hayât As-Sindî à Médine. A l’exception de ces deux fameux savants de Médine, on ne sait pas s’il a étudié avec d’autres.

Le Cheikh se dirigea ensuite à la recherche de la science vers l'Irak et s'installa à Bassorah. Il rencontra les savants de la région et prit de leur science, et appela les gens à l’Unicité d’Allah et à la Sunna, et leur démontra que le devoir de tout Musulman était de prendre leur religion du Livre d’Allah et de la sunna de son Prophète ( ). Il étudia longuement cette question et en débattit avec les savants de l’Irak. Certains des mauvais savants de Bassorah se soulevèrent contre lui et lui portèrent préjudice à lui et à son maître le Cheikh Mohammad Al-Madjmou`î. Il quitta donc Bassorah et voulut aller en Syrie, mais il ne put y aller, faute d’argent. Il sortit de Bassorah alla vers Az-Zobayr, puis d'Az-Zobayr à Al-'Ihsâ' où il rencontra les savants de cette région et polémiqua avec eux concernant certains principes de la religion. Ensuite, au village Huraimala vers la cinquième décennie du 12ème siècle, il y rejoignit son père (son père était juge à Al-`Oyyayna mais suite à un conflit avec l'émir, il est parti à Huraimala [1160]en 1139 de l’Hégire). Le Cheikh Mohammad rejoignit son père à Huraimala (après son arrivée en 1139 de l'hégire). Il arriva à Huraimala vers l’année 1140 ou plus. Il y demeura et se consacra à la science et à la Da’wa dans Huraimala jusqu’à la mort de son père en 1153. Suite à ce décès, des habitants de Huraimala lui portèrent préjudice. On raconte même que des scélérats faillirent le tuer : ils escaladèrent le mur entourant sa maison mais ils prirent la fuite lorsque des gens les aperçurent. Suite à ces évènements, le Cheikh partit à Al-`Oyayyna (qu’Allah lui fasse miséricorde).

Ce qui provoqua la colère de ces misérables, c'est que le Cheikh ordonnait le bien et condamnait le mal, incitait les émirs à punir les criminels qui agressaient les gens, volaient leurs biens, les pillaient et les maltraitaient. On appelait ces mesquins « les esclaves ». Lorsque ces derniers surent que le Cheikh les contrariait, qu’il n’approuvait pas leurs actes et qu’il incitait les émirs à les punir et à limiter leur mal, ils furent furieux contre lui et voulaient le tuer, mais Allah le préserva. Il alla donc dans la ville d’Al-`Oyayyna à l’époque de son Emir 'Othmân ibn Nâsir ibn Mo`amîr qui le reçut, l’accueillit avec hospitalité et lui dit : « accomplis ton appel à Allah, on est avec toi et on te soutient ». L’émir témoigna de la bienfaisance, de l’amour et de l’approbation envers sa Da’wa.

Le Cheikh se consacra à l’enseignement, au conseil, à la Da’wa, à l’orientation des gens, hommes et femmes, vers le bien et vers l’amour pour Allah. Il devint si célèbre que les gens venaient le voir des villages avoisinant Al-`Oyayyna. Un jour, le Cheikh dit à l’Emir 'Othmân : '' 'Othmân, détruisons le dôme de Zayd ibn Al-Khattâb (Qu'Allah soit satisfait de lui), car il a été construit sans guidée, et Allah l’Exalté, n’est sûrement pas satisfait de cet acte, et le Prophète ( ) a mis en garde contre la construction de mosquées au-dessus des tombes. Ce dôme a tenté les gens et a transformé leurs croyances, ce qui a fait répandre le polythéisme, donc il faut le détruire. '' L’émir répondit : « Je n’y vois pas d’inconvénient », alors le Cheikh dit : « Je crains la révolte des gens de Jbila (Jbila est un village situé près de la tombe). 'Othmân sortit avec une armée de 600 combattants pour détruire le dôme. Le Cheikh qu’Allah lui fasse miséricorde fut parmi eux. Ayant su que l’armée s’approchait du dôme, [1161]les habitants de Jbila sortirent pour le protéger et le défendre. Mais lorsqu’ils virent l’émir 'Othmân et son armée, ils battirent en retraite. Le Cheikh le détruisit et le rasa totalement. Allah l’Exalté, a anéanti ce dôme par le biais du Cheikh, qu’Allah lui fasse miséricorde. Maintenant évoquons brièvement la situation de Nedjd si mauvaise avant la Da’wa du Cheikh, qu’aucun croyant ne voulut l'accepter. Le grand polythéisme apparut et se répandit au point d’adorer les dômes, les arbres, les pierres, les grottes. Des personnes prétendaient être souverains et saints et étaient adorés au lieu d’Allah alors qu’ils étaient fous, aliénés. Les voyants et les sorciers devenaient célèbres au Nedjd, les gens les sollicitaient et les croyaient. Personne ne reniait leurs actes sauf celui qu’Allah avait épargné. Les gens étaient préoccupés par la vie d’ici-bas et ses passions. Quant à ceux qui se soulevèrent pour Allah et soutinrent Sa religion, ils furent infimes. De même, pour les Deux Saintes mosquées et Le Yémen où se répandit le polythéisme, la construction des dômes au-dessus des tombes, l’invocation des saints et l’imploration de leur secours. Au Yémen, le polythéisme était extrêmement présent, ainsi que dans les villages de Nedjd. On adorait des tombes, des grottes, des arbres et des fous au lieu d’Allah. On les prenait pour Allah et on implorait leur secours. Les habitants de Nedjd appelaient également les djinns et leurs demander de l'aide. On leur faisait des sacrifices que l'on posait dans les recoins des maisons en croyant qu’ils protégeaient et épargnaient du mal. Quand l’Imam se rendit compte de la propagation du polythéisme parmi les gens, et l’absence de personnes qui reniaient ces agissements et appelaient à la voie d'Allah, il retroussa ses manches et patienta pour cela. Il savait qu’il fallait s'armer de patience et d'endurance contre ces mauvaises choses. Il se consacra donc à l’enseignement et à l’orientation vers le bon chemin. Il était encore résidant à Al-`Oyyayna quand il écrivit aux savants des autres villes et débattit avec eux en espérant leur soutien pour la religion d’Allah. Beaucoup parmi les savants de Nedjd, des Deux Saintes Mosquée, du Yémen et d’autres pays, répondirent à son invitation et lui accordèrent leur approbation. Quant aux autres, ils le contrarièrent, désapprouvèrent son appel, le critiquèrent sévèrement et l’abandonnèrent. Ces derniers se divisèrent en deux catégories : les ignorants [1162]superstitieux qui ne connaissaient ni la religion d’Allah ni Son Unicité mais suivaient la voie de l’ignorance, de l’égarement, de l’association, de l’innovation et des allégories inventées par leurs parents et ancêtres. Allah dit de ces gens : {"Nous avons trouvé nos ancêtres sur une religion, et nous nous guidons sur leurs traces"} [1163] .

La deuxième catégorie : ceux qui se considéraient comme étant des « gens de science». Ils dénièrent le Cheikh par contestation, par envie et de peur qu'on leur dise : « Pourquoi vous n’avez pas renié ces actes ? Pourquoi Ibn `Abd-Al-Wahâb s’est levé contre cela et défend la voie de la vérité, alors que vous, vous n’avez pas renié ces mauvaises choses ? ». Ils le jalousèrent et avaient honte des gens. Ils s’obstinèrent devant la vérité, en préférant la vie d’ici-bas à l’au-delà, ayant pris pour exemple les Juifs qui favorisaient ce bas-monde à la vie de l’au-delà. Qu’Allah nous en préserve.

Quant au Cheikh, il patienta et s’adonna à la Da’wa. Il fut encouragé par des savants et des notables de l’intérieur et de l’extérieur de l’Arabie. Il fit tous ses efforts et demanda de l’aide à Allah l’Exalté. Avant cela, il se consacra au Coran, contribua efficacement à son exégèse et en retira des enseignements. Il s’intéressa à la vie du Prophète ( ) et à la vie de ses compagnons. Avec de la persévérance et de la méditation, et avec l’aide de ses partisans, il atteignit son objectif.

Allah lui envoya des hommes qui le soutinrent et l’aidèrent, jusqu'à ce que la religion d’Allah vainque et que les paroles d’Allah furent les plus hautes. Le Cheikh poursuivit sa Da’wa à Al-`Oyyayna à travers l’enseignement et la guidée vers le bien, ensuite, se mit à l’acte et effaça ce qui restait du polythéisme. Quand il vit que la Da’wa verbale ne portait pas ses fruits, il entreprit des actions afin de gommer ce qui restait des traces de l’association. Il proposa alors à l’Emir : 'Othmân ibn Mo`amîr : « il faut détruire le dôme construit sur la tombe de Zayd ". (Zayd ibn Al-Khattâb -Que la satisfaction d'Allah soit sur lui- fut le frère d’ 'Omar ibn Al-Khattâb, l'Emir des croyants, qu’Allah soit satisfait d’eux, [1164]parmi les martyres tués dans le combat contre Mousaylima l’imposteur en l’an 12 de l’hégire). On bâtit sur sa tombe un dôme. Peut-être, fut-elle la tombe d’un autre, mais ce fut, très probablement, la tombe de Zayd. 'Othmân comme nous avons cité ci-dessus, accepta la proposition du Cheikh et le dôme fut détruit. Aujourd’hui, il ne reste aucune trace de ce dôme, louange et grâce à Allah. Allah l’a anéanti parce que derrière cette destruction, se dissimulent une intention vertueuse, une volonté honnête et une vérité soutenue. Il y avait d’autres tombes dont une qu’on supposait être la tombe de Ddirâr ibn Al-'Azwar un dôme fut bâti au-dessus d’elle, et fut détruit par la suite. Ce n’était pas les seuls sites qu’Allah, l’Exalté, a anéanti. On adorait également des grottes et des arbres au lieu d’Allah, Exalté soit-Il, ils furent tous détruits et les gens furent mis en garde.

Bref, le Cheikh poursuivit sa Da’wa, par les paroles et les actes comme on l'a dit précédemment. Une femme vint voir le Cheikh et reconnut devant lui avoir commis l’adultère plusieurs fois, il se renseigna sur son état moral, on lui dit qu’elle était sensée et saine d’esprit. La femme, mariée, persista sur son aveu, ne revint pas sur ses paroles, et ne les dit ni sous l’effet de la force ni sur la base d’un doute. Le Cheikh, juge d’Al-`Oyyayna , ordonna de la lapider, et la sentence fut exécutée. Suite à cette affaire, il fut célèbre notamment pour la destruction des dômes, la lapidation de la femme, la grande Da’wa pour Allah, et l’immigration des gens vers à Al-`Oyyayna. .

Les nouvelles du Cheikh atteignirent l’émir d’Al-'Ihsâ' et ses environs des Banou Khâlid Soulaymân ibn `Orayr Al-Khâlidî. Il apprit que l’Imam appelait les gens à Allah, détruisait les dômes et se conformait aux ordres d’Allah. Cet émir bédouin n’apprécia guère cela, car les bédouins, sauf ceux qu’Allah a guidés, sont connus pour leurs injustices, leurs tueries et leurs déloyautés. Il eut peur que le Cheikh devint plus célèbre encore et anéantit son pouvoir. Il écrit à 'Othmân en le menaçant et l’ordonnant de tuer le Cheikh qui résidait chez lui à Al-`Oyyayna et dit : « nous avons appris que le religieux qui est sous votre protection a fait ceci et cela, soit vous le tuez, soit nous gardons l'argent que nous vous devons !!! » C'est qu'il devait à 'Othmân une grosse somme d’or. 'Othmân prit donc peur de cet émir et craignit que s’il le contrariait, il aurait interrompu le paiement et l'aurait combattu. Il informa le Cheikh de la menace de l’Emir [1165]et lui déclara qu’il craignait cet Emir et ne pouvait pas le combattre et qu’il valait mieux qu'il quitte la ville. Le Cheikh répondit : « J’appelle à la religion d’Allah et l'exécution de « Il n’y a de divinité qu’Allah et Mohammad est le messager d’Allah», celui qui s’attache à cette religion, la soutient en étant sincère, Allah le soutiendra et lui accordera la ville de ses ennemis. Si tu patientes et tu suis le droit chemin, et tu acceptes ce bien, je t’annonce la bonne nouvelle : Allah te donnera la victoire et te protègera de ce bédouin et des autres, et grâce à Allah, tu seras en possession de son pays et de sa tribu ». 'Othmân dit : « Ô Cheikh, on ne peut ni le combattre ni le contrarier ». Alors, le Cheikh quitta Al-`Oyyayna et se dirigea vers Dar`iyya. On dit qu’il fit le voyage à pied et qu’il sortit le matin et y arriva en fin de journée, et ce ne fut pas 'Othmân qui se chargea du voyage. Un parmi les meilleurs hommes de la ville dénommé Mohammad ibn Souwaylîm Al-`Oraynî le reçut. Il logea chez lui. On dit que cet homme a craint de le loger chez lui, et fut très désemparé et avait peur de l'émir de Dar`iyya Mohammad ibn Sa`oud, mais le Cheikh le rassura et lui dit : « Attends-toi au bien, j’appelle les gens à la religion d’Allah qui va certainement nous soutenir ». Mohammad ibn Sa`oud fut informé de l’arrivée du Cheikh Mohammad.

On dit que celle qui l’informa fut sa femme. Certains vertueux vinrent la voir et lui dirent : « informe Mohamed de l’arrivée de cet homme, encourage-le à accepter sa Da’wa et incite-le à le soutenir et à l’aider. C'était une femme vertueuse donc elle dit à son mari, Mohammad Ibn Sou`d, l'émir de Dar`iyya : « je t’annonce une bonne nouvelle et un précieux cadeau qu’Allah t’a envoyé. Il s’agit d’un prêcheur qui appelle à Allah, au Livre d’Allah et à la sunna du Prophète ( ). Quel présent ! Accepte-le et soutiens-le et ne refuse guère ». L’Emir accepta son conseil, puis hésita entre aller le voir et l’inviter chez lui. D’après certains rapporteurs, sa femme et quelques vertueux le conseillèrent et lui dirent: « cela ne se fait pas de l’inviter chez vous, il est préférable d’aller le voir chez lui, ainsi tu glorifieras la science et celui qui prêche le bien ».

( Numéro de la partie: 1, Numéro de la page: 362)

[1166]Il accepta grâce à Allah qui lui décréta le bonheur et le bien, qu’Allah lui fasse miséricorde. Il alla voir le Cheikh chez Mohammad ibn Sowaylim, l’embrassa et discuta avec lui. Il dit au Cheikh : "ô Cheikh Mohammad apprends cette bonne nouvelle, tu auras le soutien, la sécurité et l’assistance». L’Imam lui répondit alors : «Et à toi, j’annonce le soutien d’Allah, Son support et la bonne fin. C’est la religion d’Allah, celui qui la soutient Allah le soutiendra, et tu verras les conséquences de ton geste très vite». Il dit : «O Cheikh, je vous fais le pacte de me conformer à la religion d’Allah et de Son prophète et le Djihad pour Allah, mais j’ai peur qu’après vous avoir soutenu, et que la religion d’Allah soit la plus forte grâce à Allah, vous quittiez notre terre pour aller dans une autre ville». Le Cheikh dit : «Ce n’est aucunement mon intention, j'accepte votre pacte, et je vous promets que le principe qui sera appliqué sera « sang contre sang », et « destruction contre destruction ». Je ne quitterai jamais votre ville». Ainsi, il promit à l’émir son soutien et sa résidence dans la ville, en sa compagnie pour l’assister et accomplir avec lui le Djihad pour Allah jusqu’à ce qu’Allah fasse vaincre Sa religion. C’est pour cette cause que le pacte fut approuvé. Les gens vinrent de partout à Dar`iyya: de Al-`Oyyayna , `Arqa, Manfouha et Riyad autres villes voisines. Ils apprirent les nouvelles du Cheikh et ses cours à Dar`iyya, et à sa Da’wa pour Allah et sa guidée vers Lui, ils venaient seuls et en groupes à Dar`iyya. Le Cheikh résida donc honoré, soutenu, aimé et supporté. Il donnait des cours à Dar`iyya sur les doctrines, le Saint Coran, l’exégèse, le Fiqh (jurisprudence islamique), le Hadith et sa terminologie, l’arabe, l’histoire et autres sciences utiles.

On venait le voir de partout. Les jeunes de Dar`iyya et des autres villes apprenaient auprès de lui. Il organisait de nombreux cours en groupes et particuliers. Il diffusa sa science à Dar`iyya, et poursuivit la Da’wa. Ensuite commença le jihad, il écrivait alors aux gens à ce sujet, et au sujet de la lutte contre le polythéisme répandu dans leurs villes. Il commença par les gens de Nedjd : il écrit à ses Emirs et savants, il écrit aussi aux savants de Riyad et à son Emir Dahâm ibn Dawâs, aux savants d'Al-Khardj et ses Emirs et aux savants des villes du Sud et de Al-Qossaym, Hâ'il, Al-Wachm, [1167]et Sadîr, etc. Il persista à écrire aux savants et aux émirs comme ceux d’Al-'Ihsâ' et des Deux Saintes Mosquées. A l’étranger : les savants de l'Egypte, de Syrie, d'Irak, d'Inde, du Yémen et autres. Il continuait à écrire aux gens, à établir les preuves et à mettre les gens en garde contre le polythéisme et l’innovation dans lesquels beaucoup de personnes étaient tombées. Ceci ne signifie pas qu’il n y’avait pas des gens qui soutenaient la religion d’Allah, certes il y avait des partisans, car Allah l’Exalté a garanti à cette religion ses défenseurs. « Dans cette communauté, il restera toujours un groupe sur la vérité », comme a dit le Prophète ( ). Certes, il y avait des défenseurs de la vérité dans la plupart des pays. Parlons maintenant de Nedjd : il y régnait le mal, la corruption, le polythéisme, les allégories, que seul Allah l’Exalté connaît l’expansion. Il y avait des savants du bien, mais Allah n’a pas décrété la réussite à leur Da’wa.

Il y avait aussi au Yémen et dans d’autres pays des prédicateurs de la vérité et des partisans qui combattirent l’association et les superstitions mais Allah n’a pas décrété l’expansion de leur Da’wa comme Il l’a décrété à celle du Cheikh Mohammad pour plusieurs raisons : ils n’avaient pas de partisans pour les aider, ils manquaient de patience et d’endurance pour Allah envers le mal et ne possédaient pas la science utile pour orienter les gens. Ils n’avaient pas la manière adéquate, les propos convenables, la sagesse et le bon conseil, etc. Grâce à ses multiples correspondances, lettres et combats, le Cheikh devint célèbre, sa Da’wa se répandit, et ses lettres atteignirent les savants à l’intérieur et à l’extérieur de l’Arabie. La majorité des gens furent influencés par sa Da’wa, en Inde, en Indonésie, en Afghanistan, en Afrique, au Maroc, en Egypte, en Syrie et en Irak. Il y avait beaucoup de prêcheurs qui savaient la vérité et appelaient les gens à s’y conformer, et lorsqu’ils apprirent la Da’wa du Cheikh, leur activité s’accrut et leur force aussi, et ils devinrent connus. Quant à la Da’wa du Cheikh, elle poursuit son expansion dans le monde islamique et ailleurs jusqu’à l’heure actuelle. On a édité ses livres, ses lettres, et les livres de ses enfants, de ses petits-enfants et de ses partisans et assistants parmi les savants [1168]musulmans en Arabie et en dehors d’Arabie. Ces livres traitaient de sa Da’wa, de sa biographie, de la situation de ses partisans et leurs parcours de célébrité. Il est évident que chaque faveur a son envieux et chaque prédicateur a de nombreux ennemis, comme Allah a dit : {Ainsi, à chaque prophète avons-Nous assigné un ennemi: des diables d’entre les hommes et les djinns, qui s’inspirent trompeusement les uns aux autres des paroles enjolivées. Si ton Seigneur avait voulu, ils ne l’auraient pas fait; laisse-les donc avec ce qu’ils inventent} [1169] . Lorsque le Cheikh devint célèbre, écrit de nombreux livres, et rédigea de précieux ouvrages, et les diffusa parmi les gens, un grand nombre d’envieux, de détracteurs et d’ennemis apparurent.

Ces derniers furent divisés en deux parties : une partie lui déclarait hostilité au nom de la science et au nom de la religion, et une partie au nom de la politique. Ils se cachèrent derrière la science et la religion, et exploitèrent l’hostilité des savants qui le contrariaient ouvertement et affirmaient qu’il n’était pas sur la voie de la vérité, en plus d’autres accusations. Mais le Cheikh poursuivit sa Da’wa en ôtant toute confusion, en démontrant les preuves, en guidant les gens vers la vérité, et en leur indiquant à quel niveau ils étaient par rapport au Livre d’Allah et à la sunna du Prophète ( ). Parmi les accusations qui lui ont été affligées: qu’il était des Kharijites, qu’il ne respectait pas l’Idjmâ` (le consensus), qu’il prétendait "l'Idjtihâd" (l'effort de déduction des sentences) et qu’il se fichait des savants et juristes qui le précédaient. La vraie raison de leurs réactions est que certains agissaient par manque de science, certains d’autres par imitation en se basant sur les avis des autres, et les autres, par peur pour leurs positions. Ils lui déclarèrent hostilité au nom de la politique et au nom de la religion et fondèrent leurs conclusions sur les propos des charlatans et des imposteurs.

Ses adversaires se divisaient en trois catégories :

Des savants qui déliraient et qui prenaient le vrai pour le faux et vice versa, et croyaient que la construction de mosquées au-dessus des tombes, l’appel des morts au lieu d’Allah et l’invocation de leur secours et la pratique des [1170]autres rituels, faisaient partie de la religion et de la guidée, et croyaient que ceux qui rejetaient ces actes étaient des ennemis qui détestaient les vertueux et les saints et qu’il fallait les combattre.

La deuxième catégorie : Ce sont ceux qui s’apparentaient à la science, ils ignoraient la réalité de cet homme, et ignoraient la vérité à laquelle il appelait, mais ils imitaient les autres, et croyaient les mensonges des imposteurs et des charlatans, qui prétendaient que l’Imam haïssait les Waliys et les prophètes et qu’il leur était hostile et qu’il niait leurs miracles. Ils critiquaient le Cheikh et dénigraient sa Da’wa et mettaient les gens en garde contre lui.

Une troisième catégorie : Des personnes qui avaient peur pour leurs positions et leurs rangs. Ils lui déclarèrent hostilité pour que les partisans de la Da’wa islamique ne nuisent pas à leurs positions et à leurs pays. La guerre verbale, les controverses et les rivalités se poursuivirent entre le Cheikh et ses adversaires. Il leur écrivait, débattait avec eux et leur envoyait des lettres de réplique, et vice versa. De même, ses enfants, ses petits-enfants et ses partisans rencontrèrent les mêmes réactions de la part des détracteurs de la Da’wa. Par conséquent, les nombreuses lettres, réponses et fatwas du Cheikh, ont été réunies dans des livres, et la plupart ont été éditée, Louange à Allah. Le Cheikh continua sa Da’wa et son Djihad, avec le soutien de l'Emir Mohammad ibn Sa`oud l’Emir de Dar'iyya ainsi que le reste des membres d’Al-Sa`oud. Ainsi, le drapeau du Djihad fut levé et le Djihad commença en 1158 de l’hégire en s'armant de paroles, de l’épée et des preuves. La Da’wa se poursuivit en même temps que le Djihad à l’épée. Il est évident que tout prédicateur vers Allah -Exalté soit-il- s’il n’est pas assisté par une force qui soutient la vérité et l’exécute, sa Da`wa s’affaiblit très vite et sa célébrité se fane, ensuite ses partisans diminuent, comme il est évident que les armes ont le grand effet sur l’expansion de la Da’wa, la répression des opposants, le soutien du vrai et le refrènement du faux. Allah, Le Fort, dit vrai dans le verset suivant (Il est, sans doute, Loyal dans tout ce qu’il dit) : {Nous avons effectivement envoyé Nos Messagers avec des preuves évidentes, et fait descendre avec eux le Livre et la balance, afin que les gens établissent la justice. Et Nous avons fait descendre le fer, dans lequel il y a une force redoutable, aussi bien que des utilités pour les gens, et pour qu’Allah reconnaisse qui, dans l’Invisible, défendra Sa cause et celle de Ses Messagers. Certes, Allah est Fort et Puissant} [1171] .

( Numéro de la partie: 1, Numéro de la page: 366)

[1172]A travers ce verset, Allah, Gloire et Pureté à Lui, nous informe qu’Il a envoyé les messagers avec des preuves évidentes, qui sont des arguments distincts avec lesquels Allah énonce le vrai, et réfute le faux. Avec les messagers, Il a fait descendre le Livre qui comporte la bonne parole, la guidée et l’explication, et avec lui Il a fait descendre la balance, qui représente la justice, avec laquelle on rend justice à l’opprimé devant l’oppresseur, on établit la vérité et on répand la guidée, et on puise de sa lumière pour arbitrer entre les gens avec équité et vérité, et Il a fait descendre le fer dans lequel il y a une force redoutable, et une répression à ceux qui contredisent la vérité. Lorsque la preuve ne fonctionne pas, le fer est le seul remède.

Dans ce contexte Abou Tamâm dit:

Vous n'aurez que deux choix: la douce révélation ou la lame tranchante de l'épée

qui exécutera tout égaré

C'est le seul remède pour tout ignorant

et le seul remède pour celui qui veut rendre justice

Toute personne sage ayant une prime nature saine, tire profit des preuves et accepte la vérité et son argument. Quant à l’oppresseur qui suit ses impulsions, nul ne peut l’arrêter que l’épée. C’est pour cette raison que le Cheikh -qu’Allah lui fasse miséricorde- s’est appliqué à la Da`wa et au Djihad, et fut aidé par ses partisans de la famille Sa`oud, qu’Allah les récompense. Ils continuèrent la Da’wa et le Djihad de 1158 de l’hégire jusqu’au décès du Cheikh en 1206, ce qui fait près de cinquante ans de Djihad, de Da’wa, de lutte, de défense de la vérité, d’explication des consignes d’Allah et de son Prophète ( ), d’appel à la religion d’Allah et de guidée vers la Sunna du Prophète ( ) jusqu’à ce que les gens persistent sur l’obéissance, entrent dans la religion d’Allah, détruisent les dômes et rasent les mosquées bâties au-dessus des tombes, prennent la Charia comme référence et comme doctrine et délaissent les lois de leurs parents et ancêtres, et retournent à la vérité et jusqu’à ce que les mosquées soient ravivées par les prières, et les cercles du savoir, la Zakâ soit acquittée, les gens jeûnent le mois de Ramadan conformément à la charia d’Allah, le bien soit ordonné et le mal soit blâmé, et la sécurité règne dans tous les pays, les villages, les routes et les déserts. On imposa aux bédouins des limites à ne pas franchir.

( Numéro de la partie: 1, Numéro de la page: 367)

[1173]Le Cheikh étendit sa Da’wa jusque chez eux et envoya des conseillers et des prédicateurs dans la campagne et le désert, comme il envoya des enseignants, des conseillers et des juges dans les villes et les villages. Ce grand bien et cette guidée évidente atteignirent tout le Nedjd, la vérité s’y répandit et la religion d’Allah -l’Exalté- fut victorieuse.

Après le décès du Cheikh, qu’Allah lui fasse miséricorde, sa Da’wa et son Djihad furent poursuivis par ses enfants, ses petits-enfants, ses élèves et ses partisans. A la tête de ses enfants le Cheikh l’Imam `Abd-Allah ibn Mohammad, le Cheikh Housayn ibn Mohammad, le Cheikh 'Alî ibn Mohammad, le Cheikh 'Ibrâhîm ibn Mohammad. Parmi ses petits-enfants : le Cheikh 'Abd-Ar-Rahman ibn Hasan, le Cheikh 'Alî ibn Housayn, le Cheikh Soulaymân ibn `Abd-Allah ibn Mohammad, etc. Parmi ses élèves, le Cheikh Hamd ibn Nâsir ibn Mo`amir et un grand nombre de savants de Dar`iyya, et d’autres qui poursuivaient la Da’wa et le Djihad, répandaient la religion d’Allah, écrivaient des lettres et des ouvrages, et combattaient les ennemis de la religion. Le conflit entre ces prédicateurs et leurs adversaires consistait au fait que les premiers appelaient les gens au monothéisme et à l’adoration d’Allah avec sincérité -Exalté soit-Il- et à la persistance dans cette adoration, et à la destruction des mosquées et des dômes construits au-dessus des tombes, et qu’ils invitaient les gens à faire arbitrer la Charia, et à persister sur sa voie, et qu’ils ordonnaient le bien et prévenaient les gens du mal, et appliquaient les peines imposées par la Charia. En résumé, ils ont guidé les gens et leur ont ordonné le monothéisme, et les ont prévenus du polythéisme, de ses moyens et de ses excuses, et ont montré aux gens la nécessité d’appliquer la Charia islamique. Cependant, celui qui refusait et persistait sur son association après la Da`wa, l’explication, la démonstration et les arguments, ils le combattaient pour Allah, l’Exalté, avec un vrai Djihad, et le poursuivaient jusque dans son pays pour qu’il se soumette à la vérité et se repentisse. Sinon ils recouraient à la force et à l’épée jusqu’à sa soumission et celle de tous les habitants de son village. Par ailleurs, Ils mettaient les gens en garde contre les innovations et les superstitions s’opposant aux interdictions d’Allah, comme la construction de dômes au-dessus des tombes, l’arbitrage des idoles, l’invocation du secours des [1174]voyants et la croyance des sorciers. Allah a tout anéanti par le biais du Cheikh et de ses partisans, qu’Allah leur fasse grâce.

Les mosquées furent envahies par l’enseignement du Coran et de la Sunna, l’histoire islamique, les sciences arabes utiles. Les gens étudiaient la science, la Da’wa, le conseil, en plus des sciences liées à leur vie quotidienne comme l’agriculture, l’industrie et autres. Ils apprenaient et étudiaient parallèlement au travail dans l’agriculture, l’industrie ou le commerce, chacun dans son domaine. Ainsi, ils alliaient religion et vie terrestre. En religion, ils appelaient les gens vers Allah et les guidaient vers sa voie. De même, ils travaillaient dans les secteurs de l’industrie connus dans leurs pays et gagnaient de l’argent pour s’autonourrir. Les prédicateurs et la famille de Sa`oud accomplirent leur mission au Nedjd. Leur Da’wa arriva même aux Deux Saintes Mosquées et au sud de l’Arabie. Ils écrivaient aux savants des deux saintes mosquées qui les précédèrent et aux savants de leur époque, mais leur Da’wa ne porta pas ses fruits et les gens des Deux Saintes Mosquées continuaient à glorifier les dômes, et à les construire au-dessus des tombes, et à prendre les morts comme idoles et leur demander de subvenir à leurs besoins. L’Imam Sa`oud ibn `Abd-Al-`Azîz ibn Mohammad prit la route, 11 ans après la mort du Cheikh, vers le côté du Hidjâz et combattit les gens de Taëf puis se dirigea vers les habitants de La Mecque les gens de Taëf furent déjà combattus, avant Sa`oud par l'Emir 'Othmân ibn `Abd-Ar-Rahman Al-Moddâyfi, avec une armée comportant des gens de Nedjd et d'autres villes, envoyée par l’Imam Sa`oud ibn `Abd-Al-`Azîz ibn Mohammad , l’Emir de Dar`iyya, parmi les gens du Nedjd, les combattants l’assistèrent jusqu’à l’acquisition de Taëf. Il chassa les Emirs du Chérif, fit régner l’appel à Allah, guida vers la vérité et prévint contre le polythéisme et l’adoration d’ Ibn 'Abbâs et d’autres Waliys que les ignorants et les gens de Taëf adorèrent. Ensuite, l’Emir Sa`oud, suivant l’ordre de son père `Abd-Al-`Azîz, se dirigea vers Hidjâz et les armées furent rassemblées autour de La Mecque.

Lorsque le chérif de cette dernière sut qu’il devait choisir entre la résignation et la fuite, il prit la fuite à Djeddah. Sa`oud et les Musulmans qui l’accompagnèrent, accédèrent au pays sans combat et prirent La Mecque à l’aube du samedi 8 Moharram 1218 de l’hégire.

( Numéro de la partie: 1, Numéro de la page: 369)

[1175]A La Mecque, ils firent apparaître la Da’wa vers la religion d’Allah, et détruisirent les dômes bâtis sur la tombe de Khadîdja et d’autres tombes, ils n’en épargnèrent aucun. Ils firent élever le monothéisme et désignèrent des savants pour enseigner, orienter et guider les gens, et des juges pour les arbitrer en se référant à la Charia. Après un certain temps, ce fut la conquête de Médine : 'Al Sa`oud acquit Médine en l’an 1220 de l’hégire, 2 ans après la conquête de La Mecque. Les deux Saintes Mosquées demeurèrent sous le pouvoir d’ 'Al Sa`oud qui désignèrent des conseillers et des prédicateurs, et firent régner la justice et le jugement selon la Charia. Ils se montrèrent généreux envers ses habitants, notamment les pauvres et les nécessiteux, ils leur donnaient de l’argent, les consolaient, leur apprenaient le Coran et les guidaient vers le bien. Ils accordèrent aux savants une place honorable et les encouragèrent à l’enseignement et au conseil. Les deux Saintes Mosquées restèrent sous l’égide d’ 'Al Sa`oud jusqu’à l’arrivée des armées égyptiennes et turque au Hidjâz pour combattre 'Al Sa`oud et les faire sortir des Deux Saintes Mosquées, pour plusieurs raisons, dont certaines ont été évoquées précédemment. Parmi ces raisons : les ennemis, les envieux, les superstitieux, qui n’avaient guère de clairvoyance, et certains politiciens voulaient éteindre la flamme de cette Da’wa par peur pour leurs positions et pour leurs intérêts. Ils mentirent au sujet du Cheikh, ses adeptes et ses partisans : «Ils détestent le Prophète ( ) et haïssent les Waliys et dénie leurs miracles, et ne donnent pas aux messagers leur vraie valeur», dirent-ils. Certains ignorants et tendancieux, crurent cela et le prirent pour un prétexte pour les atteindre et les combattre et encourager les Turcs et les Egyptiens à les combattre, alors, plusieurs guerres et émeutes se déclarèrent. Le combat fut entre les armées égyptienne et turque et leurs alliés et 'Al Sa`oud au Nedjd, et au Hidjâz. La guerre dura longtemps : de 1226 à 1233 de l’hégire, soit sept ans de guerre continue entre les forces de la vérité et celles du mal.

( Numéro de la partie: 1, Numéro de la page: 370)

[1176] En bref, ce fut la vie du Cheikh Mohammad ibn `Abd-Al-Wahâb, qui s’est révolté pour élever la religion d’Allah, et guider les gens vers le Monothéisme, et dénigrer les innovations et les allégories des gens. Il s’est révolté aussi pour ordonner le vrai aux gens, les mettre en garde contre le faux, les encourager au bien et les décourager du mal.

C’est le résumé de sa Da`wa, qu’Allah lui fasse miséricorde. Quant à son dogme, il suit la Tarîqa (voie initiative) des pieux prédécesseurs. Il croit en Allah, en Ses Noms et Ses Attributs, croit en Ses Anges, Ses Messagers, Ses Livres, au Jour du jugement dernier et au Destin bon ou mauvais, selon la méthode des Imams de l’Islam dans l’Unicité d’Allah, en l'adorant Lui Seul- Exalté soit-Il- et ayant la foi en Ses Noms et Attributs de la manière qui Lui convient - Gloire à Lui- sans négation des Attributs d’Allah ni assimilation à l’une de Ses créatures, et dans la foi en la résurrection, la rétribution, au compte, au paradis et à l’enfer, etc. A propos de la foi, il affirme ce qu’ont déjà dit ses prédécesseurs : «La foi est la parole accompagnée de l’acte. Elle monte et baisse, monte par l’obéissance, et baisse par les pêchés ». Tout ceci fait partie de sa croyance, car il est sur la voie de ses prédécesseurs et suit leur dogme, leurs paroles et leurs actes. Il n’est jamais sorti de leur Tarîqa, il n’a pas dans cela une doctrine particulière ni une tarîqa spécifique, mais il est sur la voie des pieux prédécesseurs parmi les Compagnons et ceux qui les ont parfaitement suivis (Qu'Allah soit satisfait d'eux).

Au contraire, il a démontré ce chemin aux habitants de Nedjd et ses alentours, a appelé les gens à la religion, a dénigré ceux qui ont résisté et il les a combattus jusqu’à ce que la religion d’Allah soit levée et la vérité ait vaincu. Il appelle, comme tout Musulman, à la voie Allah, au dénigrement du faux, à l’ordre du bien et au découragement du mal, sauf que le Cheikh et ses partisans appelaient les gens à Allah, les obligeaient à persister dans cette adoration, les mettaient en garde contre le faux et le dénigraient et les empêchaient de le commettre jusqu’à ce qu’ils le délaissent complètement. En outre, l’Imam persistait à dénier les innovations et les allégories, jusqu’à ce qu’Allah - Gloire à Lui- les anéantit à travers sa Da’wa. Voici donc les trois raisons qui ont provoqué l’hostilité et le conflit entre le Cheikh et ses détracteurs :

( Numéro de la partie: 1, Numéro de la page: 371)

[1177] Premièrement : Le désaveu du polythéisme et l’appel à l’Unicité exclusive d’Allah.

Deuxièmement : Le désaveu des innovations dans la religion et des allégories, telles que la construction de mosquées au-dessus des tombes, les innovations dans la religion et les Tariqas inventées par les cercles des soufis. .

Troisièmement : Il ordonne le bien au gens et les oblige à l’exécuter par la force, celui qui refuse d’obéir aux obligations d’Allah, on l’oblige à le faire et on l'avertit s’il le délaisse. Il met les gens en garde contre les interdictions, applique les peines imposées par Allah et ordonne le vrai aux gens et les prévient du faux. C’est ainsi que la vérité est apparue et s’est répandue et le faux a été réprimé. Grâce à lui les gens suivent la bonne voie, dans les marchés, les mosquées et dans toutes leurs situations. Ils ne connaissent plus les innovations et il n y a plus de trace de polythéisme dans leurs pays, ni d’actes abominables. De plus, celui qui visite leurs pays et observe leur situation, il se rappellera la vie des pieux prédécesseurs, à l’époque du Prophète ( ), celle de ses compagnons et celle de ceux qui l’ont parfaitement suivis pendant les meilleurs siècles, qu’Allah leur fasse miséricorde. Les gens ont suivi leur voie, ont patienté, ont fourni leurs efforts et ont combattu pour cette cause, mais lorsque le changement est venu après la mort du Cheikh Mohammad et la mort de ses fils et de ses partisans, l’épreuve est venue avec l’Egypte et la Turquie, comme Allah, l’Exalté, dit : {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes} [1178] . Prions Allah pour que ces épreuves soient une réparation de leurs péchés, un honneur et un martyr pour ceux qui ont été tués parmi eux, qu’Allah soit satisfait d’eux et leur fasse miséricorde. Louange à Allah, leur Da’wa est encore vivante et répandue jusqu’à nos jours. Quelques années seulement suite aux ravages, aux tueries et aux dévastations des soldats égyptiens au Nedjd la Da`wa reprit et s’étendit.

( Numéro de la partie: 1, Numéro de la page: 372)

[1179]Environ cinq ans après, elle fut poursuivie par l’Imam Torkî ibn Mohammad ibn Sa`oud (qu’Allah lui fasse miséricorde) qui la répandit au Nedjd et ses environs, les savants même se répandirent à Nedjd. Ensuite, il chassa les Egyptiens et les Turcs des villes et des villages de Nedjd, la Da’wa se diffusa au Nedjd en 1240 de l’hégire, tandis que Dar`iyya fut détruite et la famille 'Al Sa`oud fut anéantie en 1233 de l’hégire. Au Nedjd, les gens demeurèrent dans l’anarchie et dans la guerre près de cinq ans, de 1234 à 1239. En 1240, les Musulmans se rassemblèrent à Nedjd autour de l’Emir Torkî ibn `Abd-Allah ibn Mohammad ibn Sa`oud, la vérité se dévoila, et les savants écrivaient des lettres aux villages et aux villes, encourageaient les gens et les invitaient à la religion d’Allah. Suite aux longues années de souffrances affligées par les Egyptiens et leurs alliés, les guerres et les tentations s’éteignirent, et la religion d’Allah s’éleva. Les gens pouvaient enfin s’intéresser à l’enseignement, au conseil, à la Da’wa et à l’orientation, et petit à petit le cours des choses revint à l’ordinaire et les gens reprirent leur vie quotidienne, comme ils l’ont été à l’époque du Cheikh, au temps de ses élèves, ses enfants et ses partisans, qu’Allah soit satisfait d’eux et leur fasse miséricorde. Louange à Allah, la Da’wa s’est poursuivie jusqu’à nos jours, et les descendants de 'Al Sa`oud se succédèrent les uns les autres, ainsi que les descendants de la famille du Cheikh et les savants de Nedjd se succédèrent les uns les autres, 'Al Sa`oud se succédèrent dans l’Imamat, l’appel vers Allah et le Djihad pour Allah.

Ils se succèdent sur la voie de la Da`wa pour Allah, le conseil et l’orientation vers la vérité. Cependant, les Deux Saintes Mosquées restèrent séparées de l'Arabie Saoudite pendant de longues années. En 1343 elles furent conquises par l'Imam `Abd-Al-`Azîz ibn `Abd-Ar-Rahman ibn Fayssal ibn Torkî ibn `Abd-Allah ibn Mohammad [1180]ibn Sa`oud, qu’Allah lui fasse miséricorde. Louange à Allah, les Deux Saintes Mosquées sont toujours sous le pouvoir de ce pays jusqu’à nos jours. On demande à Allah - Gloire et Pureté à Lui- de guider ceux qui restent des membres de la famille Sou`d, de la famille du Cheikh, et de tous les savants musulmans résidant à l’intérieur et à l’extérieur du pays, qu’Il les guide vers Sa satisfaction, et qu’Il purifie tous les savants musulmans là ou ils se trouvent, et qu’Il fasse, par leur biais, vaincre le vrai et réfuter le faux, et qu’Il guide tous les prédicateurs de la guidée pour appliquer leurs devoirs, et qu’Il nous guide avec eux vers la voie droite, et qu’Il fasse que les Deux Saintes Mosquées et leurs annexes et tous les pays musulmans suivent la voie de la guidée, de la religion vraie, de la glorification du Livre d’Allah et de la Sunna de son Prophète ( ) et qu’Il accorde à tous les Musulmans la compréhension et l’application du Coran et de la Sunna et la patience dans leur apprentissage et qu’ils soient leur unique référence, jusqu’au jour où ils rencontrent leur Seigneur -Exalté soit-il- Il est Capable de toute chose, et exauce les invocations.

Ce fut le dernier point expliqué de la vie du Cheikh, sa biographie, sa situation, sa Da`wa, ses partisans, ses ennemis, qu’Allah nous vienne en aide, sur Lui nous nous appuyons, et il n’y a de force que par Lui, que la bénédiction et la paix d’Allah soient sur Son serviteur et Messager, notre Prophète et notre Imam Mohammad ibn `Abd-Allah, sa famille, ses Compagnons et quiconque suit leur bonne voie et Louange à Allah Seigneur des Univers.

( Numéro de la partie: 1, Numéro de la page: 374)

[1181] Quelques questions écrites que j'ai reçues de la part d'un savant [musulman] de l'extérieur du Royaume, auxquelles j'ai répondu en disant :

D' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention du respectable frère, puisse Allah le guider vers le savoir utile et vers son application, Amen. Que la Paix, la Miséricorde et la Bénédiction d'Allah soient sur vous :

J'ai bien reçu votre écrit daté du 2/3/1394, puisse Allah vous faire parvenir à la Guidance et à la Réussite. J'ai bien compris les trois questions sur le wahhabisme qu'il contenait, et voici la réponse :

Q1: A votre avis qu'est-ce que le wahhabisme, est-ce une cinquième école juridique ou suit-il les quatre écoles juridiques ?

La réponse est : Ceci est un terme que beaucoup de gens utilisent pour qualifier l'appel du savant et imam Mohammad ibn `Abd-Al-Wahâb ibn Soulaymân At-Tamimî Al-Hanbalî qu'Allah ait son âme. On l'appelle, ainsi que ses disciples, les wahhabites, et quiconque sait un minimum sur le mouvement du savant Mohammad ibn `Abd-Al-Wahâb (qu'Allah lui fasse miséricorde), sait qu'il a diffusé l'appel à l'Unicité totale, et l'avertissement contre l'association de toute sorte, notamment le fait de s'accrocher aux morts ou autres, comme les arbres, les pierres, etc. [L'imam], (qu'Allah lui fasse miséricorde), quant à sa foi, fait partie de l'école des pieux ancêtres, et quant à ses choix juridiques, il suit l'école de l'imam Ahmad ibn Hanbal Ach-Chaybânî (qu'Allah lui fasse miséricorde), comme l'indiquent ses livres, ses fatwas, et les livres de ses disciples, de ses enfants, de ses petits-enfants et d'autres, et qui ont tous été imprimés et se sont répandus parmi les gens. L'imam Mohammad (qu'Allah lui fasse miséricorde) s'est révélé à un moment où l'islam était devenu étranger, où l'Arabie a été submergée par un brouillard d'ignorance, sauf ceux qu'Allah en a dispensé, où elle a été envahie par l'adoration de ceux que certains prenaient pour les égaux d'Allah et des idoles. C'est alors que le Cheikh, (qu'Allah lui fasse miséricorde), a pris son courage à deux mains, a milité, lutté et consacré ses efforts pour exterminer les procédés d'enchantement, en utilisant, pour se faire, diverses méthodes à même de [1182]faire diffuser parmi les gens l'unicité saine de toute superstition. L'un des bienfaits d'Allah, Gloire et Pureté à Lui, fut de guider l'imam Mohammad ibn Sou`d, l'Emir d'Ad-Dar`iyya à l'époque, à accepter cet appel. Il a donc œuvré dans ce sentier, avec la participation de ses fils, de ceux qui étaient sous son autorité, et de ceux qui le suivirent dans cette bonne œuvre, puisse Allah les rétribuer de la meilleure des récompenses et leur pardonner. Puisse-t-Il guider toute leur progéniture vers tout ce qui peut Le satisfaire et servir à Ses sujets. Et jusqu'à nos jours, les différentes parties de l'Arabie vivent encore sous l'égide de cet appel bienveillant. Son appel, (qu'Allah lui fasse miséricorde), était conforme au Livre d'Allah et à la Sunna de Son Messager ( ). Le wahhabisme n'est nullement une cinquième école juridique, comme le prétendent certains ignorants et certains contestataires, mais c'est un appel vers la foi à l'image des ancêtres, et une revivification des préceptes de l'islam et de l'unicité qui ont été enseignés en Arabie.

( Numéro de la partie: 1, Numéro de la page: 376)

[1183]Q2 : Les wahhabites renient-ils l'intercession du Messager ( ) ? R2: Il n'échappera pas à toute personne sensée ayant étudié la biographie de l'imam et Cheikh Mohammad ibn `Abd-Al-Wahâb et de ses disciples, qu'ils sont innocents de ces dires, du fait que l'imam, (qu'Allah lui fasse miséricorde), a évoqué, dans "Kitâb At-Tawhîd" (Le Livre de l'Unicité) et "Kachf Ach-Chobohât [fit-Tawhîd]" (l’Elucidation des Equivoques Concernant le Tawhîd), l'intercession du Messager ( ), en faveur de sa communauté au jour de la Résurrection. De là, on déduit que le Cheikh, qu'Allah lui fasse miséricorde, et ses disciples ne renient pas l'intercession [du Messager] ( ), ni celle d'autres comme les prophètes, les anges, les croyants et les pieux, au contraire, ils la reconnaissent comme le firent Allah et Son Messager, et c'est le concept que nos ancêtres pieux adoptèrent, en vertu des preuves tirées du Livre et de la Sunna.

Ainsi, il apparaît clairement que tout ce qui a été rapporté, et selon lequel l'imam et ses disciples renieraient l'intercession du Prophète ( ), n'est que pur mensonge, et c'est une façon de faire obstacle au chemin d'Allah et de calomnier ceux qui appellent au droit chemin. Le Cheikh, qu'Allah lui fasse miséricorde, et ses disciples, ont réfuté le fait de demander l'intercession [auprès d'Allah] aux morts et l'intercession ne peut fonctionner qu'après la permission d'Allah faite à l'intercesseur et Sa satisfaction de l'intercédé, comme Il l'a dit, qu'Il soit Exalté : {Qui peut intercéder auprès de Lui sans Sa permission?} [1184] . Et Il a dit, Gloire et Pureté à Lui : {Et que d’Anges dans les cieux dont l’intercession ne sert à rien, sinon qu’après qu’Allah l’aura permis, en faveur de qui Il veut et qu’Il agrée} [1185] . Et Il a dit, Gloire et Pureté à Lui, au sujet des Anges : {Et ils n'intercèdent qu'en faveur de ceux qu'Il a agréés (tout en étant) pénétrés de Sa crainte} [1186] . Allah, Gloire et Pureté à Lui, n'agrée que l'Unicité, quant aux associateurs, ils n'auront pas de part dans l'intercession, comme Allah, Gloire et Pureté à Lui l'a dit : {Ne leur profitera point donc, l’intercession des intercesseurs} [1187] . Et Il a dit, qu'Il soit Exalté : {Les injustes n'auront ni ami zélé, ni intercesseur écouté} [1188] . Nous implorons Allah, à vous et à nous, qu'Il nous guide à ce qui Le satisfait [de nous], [nous Lui demandons] la protection et la préservation de ce qui Le rend mécontent...Et c'est Allah qui guide.

( Numéro de la partie: 1, Numéro de la page: 377)

[1189]Q 3 : On prétend que Cheikh Mohammad Ibn `Abd-Al-Wahâb (qu'Allah lui fasse miséricorde) et ses disciples, lorsqu'ils s'emparèrent de l'Arabie et qu'ils parvinrent à Médine, auraient attaché leurs chevaux dans "Ar-Rawda Ach-Charîfa" (l'honorable Rawda, espace situé entre le minbar où se tenait le Prophète et sa demeure, se trouvant actuellement au sein de la Mosquée de Médine) située dans la Mosquée du Prophète ( ) ?

R3 : Cette version n'a aucun lien avec la réalité, elle relève du mensonge et de la censure de la vérité, ce qui est connu, c'est que quand ils s'emparèrent de Médine : ils diffusèrent l'appel au salafisme, ils exposèrent la réalité de l'Unicité avec laquelle Allah envoya Son prophète Mohammad ( ) ainsi que tous les Envoyés, et ils renièrent ce que beaucoup de gens pratiquaient et qui relevait du polythéisme majeur, comme le fait de demander du secours auprès du Messager ( ) et de l'implorer pour des dons, de demander du secours auprès de ceux qui sont enterrés dans Al-Baqî', notamment les compagnons et les membres de la famille du Prophète et d'autres pieux, et de demander du secours auprès de l'oncle du Prophète ( ), Hamza (que la satisfaction d'Allah soit sur lui), et d'autres parmi les Martyrs de 'Ohod, Ce qui est connu également, c'est qu'ils enseignèrent aux gens la réalité de l'islam et qu'ils renièrent les innovations et les mythes qui régnaient au Hedjaz et ailleurs à l'époque, et ceux qui prétendent le contraire, qui soutiennent qu'ils auraient manqué de respect à l'égard de l'honorable tombe ou de la Rawda, et disent qu'ils auraient sous-estimé le Prophète ( ), ou l'un de ses compagnons, que la Satisfaction d'Allah soit sur eux, mentent et inventent des histoires et ils disent des choses contraires à la réalité et à la vérité.

Il existe des livres d'histoire témoignant en leur faveur de ce que nous avons cité, et réfutant les mensonges des inventeurs. Puisse Allah nous doter du savoir et de la persévérance dans Sa religion jusqu'à ce que nous Le rencontrions, Gloire et Pureté à Lui, et puisse-t-Il nous préserver des chemins de la perdition, Il est le Maître et l'Omniscient.

Et, nous implorons Allah, (qu'Il soit Exalté), de leur pardonner ainsi qu'à tous les musulmans et ceux qui appellent à la vraie direction, de nous amener à être de ceux qui les suivent avec bienfaisance, ainsi que vous, de nous montrer la vérité telle qu'elle est, qu'Il nous la fasse suivre et de nous montrer le faux tel qu'il est, qu'Il nous évite de le suivre, Il est le Maître et l'Omniscient. Et Allah est Celui qui guide.

( Numéro de la partie: 1, Numéro de la page: 378)

[1190] Mot prononcé à l'occasion du congrès en hommage au Cheikh Mohammad ibn `Abd-Al-Wahâb (qu'Allah lui fasse Miséricorde)

Louange à Allah Le Seigneur de l'Univers, que la Prière et la Bénédiction soient sur le plus honorable des Prophètes et des Envoyés, notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

Mes chers frères distingués :

Que la paix, la Miséricorde et la Bénédiction d'Allah soient sur vous.

Certes, le meilleur bienfait dont Allah nous a dotés est le bienfait de l'islam, que nul autre bienfait n'égale. Car Allah, nous a honoré, nous les musulmans, par cette religion. Il a fait de nous la meilleure communauté, qu’on ait fait surgir pour les Hommes, et Il a parachevé pour nous notre religion dont Il a été satisfait pour nous. Allah, (qu'Il soit Exalté), a dit : {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [1191] . Le parachèvement de la religion signifie : son adéquation avec toutes les exigences de la vie actuelle et future, et le fait qu'elle ait traité tous ses aspects. Autrement dit, cela signifie l'indépendance de la Charia Islamique, de ses bases et de ses branches, et le fait qu'elle couvre tout ce dont les Hommes pourraient avoir besoin.

Allah, Gloire et Pureté à Lui dit : {Nous n'avons rien omis d'écrire dans le Livre} [1192] . Et Il dit (Exalté soit-Il) : {Et Nous avons fait descendre sur toi le Livre, comme un exposé explicite de toute chose, ainsi qu'un guide, une grâce et une bonne annonce aux Musulmans} [1193] . Il est bien connu que cette religion a été reçue par une Révélation d'Allah, (Gloire et Pureté à Lui), de Son Livre à Son Messager ( ), et par la Sunna du Messager d'Allah ( ), le Messager ( ) a dit [de ces deux sources] : « J'ai laissé entre vos mains ce en quoi, si vous vous accrochez, vous ne vous égarerez pas, le Livre d'Allah et ma Sunna ». Par le décès du Messager d'Allah ( ), la Révélation s'arrêta, après le parachèvement et la stabilisation de la religion. Allah s'est engagé à la préserver en disant, (Gloire et Pureté à Lui) : {En vérité c’est Nous qui avons fait descendre le Coran, et c’est Nous qui en sommes gardien} [1194] . L'islam [1195]a été parfaitement appliqué à l'époque du Messager d'Allah ( ) et celle de ses compagnons après lui.

Allah a destiné par la suite des hommes qui ont porté Son Appel pour l'univers. C'est alors que la superficie de l'Etat islamique s'est étendue, des hommes issus de différents peuples et de différentes communautés s'y convertirent, et tous adhérèrent à la foi islamique qui les liaient à leur Créateur, qui les rendaient loyaux envers Allah et Son Messager, et qui faisaient de leur fraternité un lien de foi et d'Islam. Les musulmans ont été successivement dirigés par plusieurs Etats et gouvernements depuis l'époque de la Révélation jusqu'à nos jours, et ils sont passés par des périodes de régression, de déclin et de récession, dues à des facteurs tant internes qu'externes. En observant ces facteurs, les personnes sensées remarqueront que le fait que les musulmans s'attachent au Livre d'Allah et à la Sunna de son Messager et qu'ils s'y cramponnent, à un impact considérable : lorsqu'ils s'accrochent à leur religion et qu'ils se rassemblent autour de sa guidance, ils parviennent au développement, à la gloire et à la victoire. Et lorsqu'ils se relâchent et dévient de cela, la mésentente se manifeste entre eux, ils sont vaincus et ils régressent.

Allah a destiné à l'islam, depuis l'époque de la Révélation et jusqu'à aujourd'hui, des savants réformateurs qui l'ont transmis aux gens, qui en ont expliqué les règles, qui l'ont défendu, qui l'ont utilisé pour traiter les affaires et les intérêts des gens et qui en ont déduit des règles pour les nouveaux cas où il n'y a pas de texte. Ces savants réformateurs avaient un grand rôle dans le renforcement de la conscience religieuse chez les gens, dans l'élimination des suspicions et des doutes, dans la lutte contre les péchés et les innovations, et dans l'invitation des gens à agir comme le Messager d'Allah ( ) et comme ses compagnons. Ces prêcheurs avaient un impact fort en cela, ce qui s'est traduit par un renforcement de la société musulmane, un développement des musulmans et une réunification de leur parole.

L'une des figures les plus importantes parmi ces prêcheurs réformateurs est l'imam et Cheikh Mohammad Ibn `Abd-Al-Wahâb le revivificateur du douzième siècle de l'ère hégirienne, (qu'Allah lui fasse miséricorde) , qu'Allah a soutenu dans son appel réformateur, qui a rendu à l'islam en Arabie sa force, sa pureté et son influence, et avec lequel Allah a purifié l'Arabie du polythéisme et des innovations, et a guidé [ses habitants] au droit chemin. Les résonances de cet appel béni se sont étendues à de nombreuses parties du monde musulman, et plusieurs savants et réformateurs s'en sont inspirés. Le principal facteur de réussite de cet [1196]appel a été qu'Allah avait préparé des chefs d'Etat qui y ont cru, l'ont soutenu et qui ont aidé les prêcheurs, il s'agit des souverains d'Al Saoud, en commençant par l'imam Moudjahid Mohammad ibn Saoud qu'Allah lui fasse miséricorde, le fondateur de l'Etat de l'Arabie Saoudite puis de ses fils et ses petit-fils après lui.

Certes, l'appel de l'imam et Cheikh Mohammad ibn `Abd-Al-Wahâb (qu'Allah lui fasse miséricorde) est l'Appel Islamique auquel le Messager d'Allah ( ), ses honorables compagnons et les pieux ancêtres de cette communauté ont invité. C'est pour cette raison qu'il a réussi et a réalisé des influences remarquables en dépit du nombre important de ses ennemis et de ses antagonistes dans le monde islamique au moment de son émergence, ce qui se vérifie dans le hadith du Messager d'Allah ( ) : « Un groupe de ma Communauté ne cessera de faire triompher la vérité, sans que puissent leur nuire ceux qui les ont délaissés ni ceux qui les ont contrariés jusqu'au Jour du Jugement Dernier ».

Cet appel, bien que relevant d'une série d'appels à la réforme et bien que lié à la doctrine des pieux ancêtres qui l'a précédé, et de laquelle il n'a pas dévié, mérite plus d'études et d'intérêt et incite à en éclairer les gens, car beaucoup en ignorent encore la vérité, et vu qu'il a eu des résultats considérables qu'aucun autre réformateur n'a obtenu après les générations favorites, étant donné le fait qu'il en a résulté la naissance d'une société régie par l'islam, et l'émergence d'un Etat qui croît en cet appel et qui applique purement et parfaitement ses règles dans toutes les affaires personnelles, dans le domaine de la croyance, des jugements, des moeurs, des sanctions, de l'économie et j'en passe. Ainsi, certains historiens de cet appel ont dit : certes, l'histoire islamique, après l'ère de la Révélation et des Sages Califes n'a pas connu un engagement total pour les règles de l'islam comme l'a connu l'Arabie sous le règne de l'Arabie Saoudite qui a soutenu et défendu cet appel.

Ce pays jouit encore, et qu'Allah en soit loué, des bienfaits de cet appel, en matière de sécurité, de stabilité, de bien-être, et de l'absence des innovations et des mythes qui ont causé du mal à beaucoup de pays islamiques où ils se sont propagés.

Les gouverneurs et les savants du royaume d'Arabie Saoudite s'intéressent aux musulmans dans le monde [1197]entier. Ils sont également soucieux de propager l'islam dans les quatre coins du monde afin que tout le monde puisse vivre dans les bienfaits comme dans ce pays.

C'est alors que l'Etat saoudien, depuis sa naissance et jusqu'à maintenant, crée les opportunités et les occasions pour montrer la réalité de cet appel qui se base sur le Livre d'Allah et la Sunna de son Messager ( ). Il s'atèle également à supprimer les suspicions qui proviennent de ceux qui ignorent cet appel ou ceux qui s'y opposent, ainsi des rencontres s'organisaient pour réaliser des discussions autour de l'appel et ses répercussions et répondre aux antagonistes. Des lettres étaient envoyées et des livres, et c'est encore le cas, qu'Allah en soit Loué.

Cette réunion intervient à l'initiative de l'Université Islamique de l'imam Mohammad ibn Saoud qui l'a organisée dans le cadre des efforts précédents et en confirmation de ces derniers. Et qui peut mieux le faire que cette université qui rassemble les meilleurs élèves de cet appel et ses meilleurs prêcheurs, et qui a été fondée à la base pour servir cet appel, pour le transmettre aux gens et pour y inciter les sujets [d'Allah], après que Sa Majesté le Roi Abdel Aziz et notre honorable Cheikh Mohammad ibn 'Ibrâhîm (qu'Allah leur fasse Miséricorde et étende leur repentir), se soient concertés pour créer cet établissement afin qu'il se charge de l'obligation de l'appel et de l'enseignement conformément à la doctrine des ancêtres à laquelle l'imam Mohammad ibn `Abd-Al-Wahâb (qu'Allah lui fasse Miséricorde) a appelé. Les instituts scientifiques puis les facultés ont vu le jour, puis le domaine s'est étendu pour ainsi devenir une Université Islamique portant le nom du premier fondateur de l'Arabie Saoudite et le défenseur de l'appel islamique, l'imam Mohammad ibn Saoud. Un nombre impressionnant de savants qui ont contribué dans la renaissance de ce pays en sont issus. L'université a enseigné les livres de l'imam Mohammed ibn `Abd-Al-Wahâb par le passé et le présent, essentiellement dans le domaine des croyances, ainsi que les livres des ancêtres (savants des salafs) parmi les plus connus qui l'ont précédé comme l'imam Ibn Taymiyya, Ibn Al-Qayîm, At-Tahâwiyy, Al-Hâfiz Ibn Kathîr et bien d'autres, qu'Allah leur fasse Miséricorde à eux tous, et qu'Il étende leur repentir en récompense de leurs efforts dans le Sentier d'Allah, pour défendre Sa religion et dévoiler la Vérité qu'Allah a recommandé de dévoiler et de faire connaître aux gens.

( Numéro de la partie: 1, Numéro de la page: 382)

[1198]Mes chers frères distingués : certes le fait de se réunir pour étudier la doctrine des premiers musulmans vertueux, et dont l'appel du Cheikh Mohammad ibn `Abd-Al-Wahâb fait partie, et le fait de la faire connaître aux gens et de les inciter à adhérer à ce que le Messager d'Allah ( ), ses honorables compagnons et les ancêtres de cette communauté faisaient est une obligation et c'est la meilleure façon de se rapprocher d'Allah car il s'agit-là d'une association pour le bien, d'une concertation dans le convenable et d'une recherche pour parvenir à ce qui est meilleur. Bien des suspicions disparaissent lorsque les savants se réunissent et étudient les choses oralement, et je suis certain que cette réunion aura, si Allah le veut, de bonnes répercussions dans l'ensemble du monde musulman, pour que [les musulmans] se rassemblent autour du Livre d'Allah et de la Sunna de son Messager ( ), et qu'ils s'abstiennent d'innover et de se disperser dans la religion, chose qui les a affaibli et qui a renforcé leurs ennemis. Il n'y a pas de doute que l'élite sélectionnée qui se réunit aujourd'hui venant des divers coins du monde islamique en vue de discuter les recherches et les concepts, et qui cherche les meilleurs moyens à même de faire revenir les gens vers le Livre d'Allah et la Sunna de son Messager ( ), et faire revivre la doctrine des ancêtres de cette communauté, atteindra à coup sûr des résultats positifs, si Allah le permet, qu'elle présentera à l'ensemble des musulmans qu'elle appellera à une parole commune, loin de l'intolérance aveugle et du fanatisme à l'égard des personnes et dans les idées. Car la Vérité est claire et il n'y a aucun doute là-dessus, ce que le Messager d'Allah ( ) et ses honorables compagnons suivaient et qui leur convenaient, nous devons le suivre et il doit nous convenir dans nos différentes régions et nations comme ce fut le cas pour eux. Ceci est le noyau dur de l'appel salafite, l'appel du Cheikh Mohammad ibn `Abd-Al-Wahâb, qu'Allah lui fasse miséricorde. Parmi les résolutions les plus importantes qui sont nées en cette occasion : l'assemblage des livres et des lettres du Cheikh qu'Allah lui fasse miséricorde, leur correction, leur impression, leur mise à la disposition du public et la mise en place d'un index analytique et thématique, son impression et sa distribution également.

Parmi ses résolutions aussi, les nombreuses recherches qui ont été exposées par les savants dans des sujets importants en relation avec l'appel du Cheikh Mohammad ibn `Abd-Al-Wahâb et qui traitait l'inspiration de cet appel du Livre et la Sunna, son lien avec la doctrine des ancêtres, ses répercussions sur l'Arabie et dans le monde islamique dans son ensemble, les suspicions qui sont nées autour de cet appel et sa critique.

( Numéro de la partie: 1, Numéro de la page: 383)

[1199]En louant ces réalisations, j'espère que cette réunion se conclura par des recommandations et des résolutions importantes qui préconiseront de renforcer tous les centres, les organes et les établissements qui s'attèlent à diffuser la doctrine des premiers musulmans vertueux et qui y appellent, de les soutenir et de les raffermir, d'intéresser la nouvelle génération aux livres des ancêtres et à leurs doctrines, à travers les études et les recherches, et d'organiser davantage de rencontres susceptibles d'expliquer la doctrine des gens de la Sunna et du Consensus et d'y appeler, ainsi que de traiter des obstacles à sa diffusion et à son adoption par les gens.

L'université islamique de l'imam Mohammad ibn Saoud est louée pour les efforts qu'elle déploie dans ce domaine, elle est appelée à s'intéresser à ces questions, à collaborer avec tous les organes qui œuvrent pour la doctrine des ancêtres, qui y appellent et qui la diffusent à tous les niveaux et dans tous les domaines, et à soutenir les personnes qui contribuent par leurs efforts et par leurs opinions à combattre les innovations et les mythes dans la voie de la vérité.

Je suis certain que le gouvernement sunnite du royaume d'Arabie Saoudite puisse Allah l'orienter vers ce qui Le satisfait, ne manquera pas de soutenir vos résolutions et vos recommandations dans tout ce qui est favorable à l'islam et aux musulmans, comme à son habitude dans ce domaine. Il a, depuis l'époque du Roi `Abd-Al-`Azîz, (qu'Allah lui fasse miséricorde), procédé à la distribution, à la prise en charge et à l'enseignement des livres des premiers musulmans, ainsi qu'au soutien des groupes et des individus qui s'y intéressent et qui tiennent à leur diffusion. Ceci est connu par les particuliers et au niveau public, ce qui a été possible par la Grâce d'Allah. Cet Etat, qui s'est basé sur la doctrine des ancêtres et qui l'a appliqué dans sa société, peut en être remercié. De ma part, je tâcherai, dans la mesure du possible, de collaborer avec vous en général, avec cette université bénie ainsi qu'avec toutes les universités qui s'intéressent à l'islam et à ses disciples, et avec les prêcheurs qui adoptent la voie du Messager d'Allah ( ) celle de ses compagnons et celle des pieux ancêtres de la communauté, tant que peut se faire. Mes chers frères, membres organisateurs de cette semaine, je souhaitais vous rencontrer, vous parler, discuter avec vous des recherches présentées et des opinions exposées, [1200]et participer avec vous dans vos tables rondes et vos études, car il y a en ceci une entraide dans l'accomplissement des bonnes œuvres, mais j'ai été retenu par le Haut Conseil International des Mosquées, qui s'est déroulé à La Mecque honorée, et par la suite par l’Académie du droit musulman, tous deux organisés par la Ligue Islamique Mondiale, qui partage vos soucis et vos efforts, ce qui m'a empêché de réaliser mon souhait de participer avec vous en cette belle occasion, et m'a poussé à rédiger pour vous ce mot, en espérant pour vous tous la guidance et la réussite et en vous enjoignant, ainsi qu'à moi-même, de craindre Allah et d'oeuvrer dans ce qui Le satisfait, de persévérer dans le prêche dans Son sentier. Et je remercie Son Altesse Royale le Prince Salmân ibn `Abd-Al-`Azîz, l'Emir de la région de Riyad, d'avoir parrainé l'inauguration, comme je remercie les frères organisateurs de cette semaine pour leurs efforts et leurs contributions, et les honorables savants membres pour leurs participations et leurs contributions. J'implore Allah pour qu'Il accepte les œuvres de tous, qu'Il fasse qu'elles soient dédiées à Lui Seul, et qu'Il fasse que nous soyons tous parmi les guides éclairés, Il est Bienfaisant et Généreux, et que la Bénédiction et la Paix d'Allah soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[1201] Comment devrions-nous combattre l'invasion de la culture occidentale et orientale?

Louange à Allah et à Lui seul, et que la Bénédiction et la Paix d'Allah soient sur le Messager d'Allah, ainsi que sur sa famille et ses compagnons.

Il n'y a nul doute que la plus grande menace que les sociétés islamiques affrontent de nos jours est ce qu'on appelle "l'invasion culturelle" avec ses différente armes, que ce soit des livres, des chaînes, des journaux, des magasines ou d'autres armes, ceci est dû au fait que l'occupation des temps modernes a changé ses anciennes méthodes dont elle a découvert l'inefficacité et l'inutilité, surtout face à la résistance des peuples et à leur persévérance dans la défense de leur religion, de leurs nations, de leurs biens et de leurs patrimoines, du fait que le langage de la force, de la terreur et du terrorisme est inadmissible par les gens, inacceptable par les esprits, essentiellement de nos jours, après que les gens soient devenus plus avisés, et plus connectés les uns aux autres, et que des organismes et des organes de défense des droits des peuples aient vu le jour et qu'ils se soient mis à rejeter l'occupation par la force, et à revendiquer le droit de chaque peuple de décider de son sort et le droit naturel de chaque nation d'être souveraine sur sa terre, d'investir ses ressources et de gérer sa politique en son sein selon les tendances et les envies [des Hommes] dans la vie, et selon les croyances de ces peuples en terme de foi, de doctrines et de méthodes diverses de gouvernance. Cette nouvelle réalité a conduit à faire sortir les occupants de ces terres après des combats violents, des affrontements armés et de nombreuses guerres sanguines.

Mais avant de sortir de ces terres, l'occupation a réfléchi à plusieurs moyens et a adopté plusieurs stratégies à l'issue d'une étude attentive, d'une longue réflexion, et d'une projection complète des différentes dimensions de ces stratégies, de leur efficacité, de leur impact et des moyens à adopter pour parvenir à l'objectif voulu. Ses buts se résument à mettre en place des programmes scolaires ayant un faible lien avec la religion, par une malice, une stratégie et une ruse extrême, au service [1202] de ses objectifs de départ et afin de diffuser sa culture et consolider l'admiration dans l'esprit de la plupart des gens, à l'égard de ses réalisations dans le domaine des industries multiples et des profits matériels, et au moment où ces esprits en seraient assez imprégnés et auraient de l'admiration pour les apparences de sa brillance et son éclat, et par ses grandes réalisations et réussites dans les domaines du gain matériel et des impressionnantes inventions, essentiellement auprès des étudiants et des apprentis qui sont encore en période d'adolescence ou de jeunesse, dont certains, éblouis par la magie de cette civilisation, ont choisi de poursuivre leurs études dans les universités européennes, américaines, etc., où ils font face à une série de suspicions et d'envies renforcées par l'intervention des orientalistes et des athées d'une manière structurée, en utilisant des stratégies étudiées et des méthodes de dérive, et avec une extrême malice et une grande ruse, où ils sont confrontés à la vie occidentale avec son immoralité, sa vulgarité, son libertinage, sa désagrégation, son impudicité et son dévergondage.

Rares sont ceux qui sortent indemnes des pièges et des ruses de ces armes et les tentations et les incitations qui les accompagnent, surtout en l'absence d'un contrôle de la religion ou d'une autorité. Et ceux-là, après la fin de leurs études, leur retour à leurs pays et leur nomination dans de hautes responsabilités de l'Etat sont les plus fiables pour l'occupation après son départ, elle se fie à eux pour exécuter [ce qu'elle désire], par des moyens et des méthodes encore plus terrifiants et plus durs que ceux utilisés par l'occupation, comme ce fut le cas dans plusieurs pays ayant vécu sous l'occupation ou ayant eu des relations étroites avec cette dernière. Quant au moyen de se prémunir contre ce danger et de s'éloigner de ses mauvaises répercussions il se résume à construire des universités, des facultés et des instituts avec les différentes spécialités, afin de limiter les départs vers l'étranger, à enseigner les sciences de toutes sortes en apportant un soin particulier aux matières religieuses et à la culture islamique dans toutes les universités, les facultés et les instituts, par soucis pour la pureté de la croyance des étudiants, pour leur bonne moralité, par crainte pour leur avenir, et afin qu'ils contribuent à la construction de leur société à la lumière des instructions de la Charia Islamique et en fonction des besoins et des nécessités de cette communauté musulmane. Il est donc nécessaire de limiter les domaines de départ à l'étranger et de le restreindre à [1203] des sciences spécifiques qui ne sont pas disponibles à l'intérieur [du pays].

Nous demandons à Allah donc la réussite dans tout ce qui est bénéfique pour les humains et pour le pays, et de préserver les musulmans contre tout ce qui peut nuire à leurs croyances ou à leur moralités, Il est Bienfaisant et Très Généreux.

Ceci, avec ce que nous avons évoqué, requiert plus de soin à apporter pour réformer les programmes scolaires et les teindre d'une teinte islamique d'une manière parfaite, pour multiplier les institutions scientifiques par lesquelles les habitants se passeront du départ à l'étranger, pour bien choisir les enseignants et les enseignantes, et les directeurs et les directrices, et que tous soient connus par leur bonne moralité, leur bonne foi, leur bonne réputation, leur défense de l'islam, leur force et leur loyauté, car les personnes qui ont ces caractéristiques ne sont pas à craindre et on peut espérer qu'elles agissent correctement pour bien faire passer les informations aux étudiants et aux étudiantes.

Au cas où le départ de certains étudiants à l'étranger s'avère incontournable, du fait de l'absence d'instituts techniques spécialisés dans le domaine de l'industrie par exemple, je crois qu'il faudrait constituer une commission scientifique loyale pour choisir les étudiants pieux et droits dans leur religion et leur moralité, et imprégnés de la culture et de l'âme de l'islam, et de désigner un responsable de la mission, connu pour sa science, sa droiture et ses activités de prêche, afin qu'il accompagne la mission précitée et qu'il procède au prêche dans le pays d'accueil et en même temps, pour qu'il parraine la mission, s'enquière sur ses états et sur le comportement de ses membres, procède à leur orientation et à leur assistance, et réponde à toutes les suspicions et les doutes auxquels ils peuvent faire face.

Il serait judicieux, avant leur départ, d'organiser un stage, même court, afin qu'ils étudient tous les problèmes et les suspicions qu'ils peuvent être amenés à affronter dans leur pays d'accueil, et que leur soit expliqué le jugement de la Charia Islamique à ces sujets et la Sagesse qui est à sa base, selon ce qui a été démontré par le Livre d'Allah, la Sunna de son Messager ( ) et les propos des savants, notamment au sujet des avis de la religion sur l'esclavage, la polygamie en [1204] général et celle du Prophète ( ) en particulier, la répudiation et le Djihad spontané et par défense et ainsi de suite pour les thèmes que les ennemis d'Allah soulèvent devant les jeunes musulmans, afin que ces derniers soient bien préparés pour répondre aux suspicions qu'on leur expose.

Quant à faire face à l'invasion représentée par les chaînes, les livres, les journaux, les magazines et les films dont les sociétés islamiques souffrent à notre époque, et qui commencent à accaparer le plus clair du temps du musulman et de la musulmane, bien qu'ils comportent des fois un vrai poison et une désinformation. Il s'agit là d'une des missions les plus importantes pour défendre l'islam et la culture islamique contre les ruses et les malices de cette invasion, en insistant auprès des prêcheurs de l'islam et de ses défenseurs pour qu'ils se consacrent à écrire des études, des bulletins et des articles utiles, à appeler à l'islam, à répondre aux différentes formes d'invasion culturelle, à la dénoncer, et à montrer son faux. Force est de constater que les ennemis ont déployé tous leurs efforts et toute leur capacité et ont créé les différents organismes et les moyens divers pour semer le doute et la suspicion chez les musulmans, il faut donc anéantir ces suspicions et les dévoiler, et exposer l'islam quant à la croyance, la législation, les jugements et les moralités d'une manière intéressante, clair et attirante, en utilisant les bons instruments actuels adéquats, par la sagesse et la bonne exhortation, et la discussion de la meilleure façon par le biais de tous les moyens d'information, dans la mesure du possible, parce que la religion islamique est la religion parfaite qui compile tout le bien, qui est apte à rendre les Hommes heureux, et de faire parvenir au progrès utile, au développement sain, à la sécurité, à la vie digne et au gain dans la vie d'ici-bas et dans l'au-delà.

Les musulmans n'ont enduré que parce qu'ils n'ont pas tenu à leur religion comme ils se devaient de le faire, et parce que la majorité ne comprenait pas sa réalité, et ceci n'est dû qu'à leur désintérêt, à leur incompréhension, et aux faibles interventions des savants pour expliquer ses bons aspects, montrer ses avantages, ses sagesses, et ses secrets et pour faire preuve de sincérité et de patience pour y appeler, de supporter les difficultés par les moyens et les outils utilisés à notre époque, c'est pour ces raisons que sont survenus les disparités et les différences, l'ignorance de la majorité [des musulmans] des lois de l'islam, et la confusion sur certains sujets.

( Numéro de la partie: 1, Numéro de la page: 389)

[1205] Et il est bien connu que seul ce qui a réformé les premiers de cette communauté est susceptible d'en réformer les derniers : c'est suivre l'Honorable Livre d'Allah, et la Sunna de Son loyal Messager ( ), comme Allah, (qu'Il soit Exalté), a dit : {Suivez ce qui vous a été descendu venant de votre Seigneur et ne suivez pas d’autres alliés que Lui. Mais vous vous souvenez peu} [1206] . Et Il a dit, qu'Il soit Exalté : {«Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie.» Voilà ce qu’Il vous enjoint. Ainsi atteindrez-vous la piété} [1207] . Et Il a dit, Gloire et Pureté à Lui : {Et voici un Livre (le Coran) béni que Nous avons fait descendre - suivez-le donc et soyez pieux, afin de recevoir la miséricorde -} [1208] . Il leur a promis, qu'Il soit Loué et Exalté, de les secourir et de leur réserver cette bonne fin, comme Il l'a dit, Gloire et Pureté à Lui, et Il est Le Plus Sincère des Locuteurs : {et c'était Notre devoir de secourir les croyants} [1209] . Et Il a dit, Gloire et Pureté à Lui : {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font} [1210] . Et Il a dit, qu'Il soit Exalté : {Allah a promis à ceux d’entre vous qui ont cru et fait les bonnes œuvres qu’Il leur donnerait la succession sur terre comme Il l’a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu’Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M’adorent et ne M’associent rien et celui qui mécroit par la suite, ce sont ceux-là les pervers} [1211] . Et Il a dit, Gloire et Pureté à Lui : {O vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [1212] . Les versets évoquant ce thème sont nombreux, et lorsque nos pieux ancêtres ont appliqué ces saints versets dans leurs propos, dans leurs actes et dans leur croyance, Allah les a secourus face à leurs ennemis, les a raffermis sur terre, a propagé la justice et procuré Sa Miséricorde à Ses sujets par eux, et a fait d'eux les chefs de la communauté et les prêcheurs vers la guidance, et lorsque ceux qui les suivirent ont changé, Allah a changé leur état, comme Il l'a dit, Gloire et Pureté à Lui : {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes} [1213] .

( Numéro de la partie: 1, Numéro de la page: 390)

[1214]Nous implorons Allah, Gloire et Pureté à Lui, qu'Il fasse retourner les musulmans vers leur religion d'un bon retour, qu'ils soient des gouvernements ou des individus, qu'Il leur accorde sa compréhension, qu'Il fasse qu'ils œuvrent par la religion et jugent par elle, qu'Il rassemble leur avis sur le droit, qu'Il les guide à s'entraider pour le bien et la piété, à s’enjoindre mutuellement la vérité et à y persévérer, Il est Audient et Très Proche. Que la Prière et la Paix d'Allah soient sur notre Prophète et notre Maître, Mohammad, ainsi que sur sa famille, ses compagnons et ceux qui l'ont suivi avec bienfaisance.

( Numéro de la partie: 1, Numéro de la page: 391)

[1215] Réponse à Moustafa Amîn

Louange à Allah, Le Seigneur de l'Univers, que la Prière et la Bénédiction d'Allah soient sur le loyal Messager d'Allah, j'ai lu ce qui a été publié dans le journal "An-Nadwa" (le Symposium) du 24/6/1380 sous le titre "les monuments de Médine" écrit par le frère Moustafa Amîn. Lorsque j'ai examiné l'article précité, j'ai trouvé qu'il comportait plusieurs erreurs qu'il convient de signaler, afin que certains lecteurs n'en soient pas abusés, en appliquant en cela le hadith du Prophète ( ) : « La vraie foi consiste à donner de bons conseils », et cette parole du Prophète ( ) : « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ».

Cher lecteur, voici les erreurs en question et les preuves de leur répréhension :

Premièrement : Son affirmation sur Médine : "Cette sainte ville renferme plusieurs monuments qui méritent d'être célébrés. Le problème est que nous les arabes, nous ne nous intéressons pas à ces monuments or si nous regardons les villes de Paris et de Londres qui possèdent des monuments, on peut voir que leurs peuples pérennisent leurs célébrations, pourquoi donc, nous autres arabo-musulmans, ne nous intéressons pas aux monuments historiques ?.." jusqu'à ce qu'il dise : "L'islam appelle à..." etc. L'auteur nous invite, dans cet article, à nous inspirer de Paris et Londres et de prendre en haute considération les monuments et pérenniser leur célébration à travers des constructions et autres, ce qui est bizarre et surprenant, surtout qu'un musulman puisse appeler à imiter les ennemis d'Allah, et le Messager d'Allah ( ) dit : « Quiconque imite un groupe de gens sera des leurs ». Cher lecteur, la prise en haute considération des monuments ne se fait ni par les constructions, ni par les écrits et l'imitation des mécréants, mais en se conformant à leurs édificateurs dans leurs bonnes œuvres, leurs louables moralités, et leur pieux Djihad par la parole, l'action, l'appel et la patience. Ainsi se comportaient les premiers musulmans vertueux pour honorer les traces de leurs pieux ancêtres, quant à prendre en haute considération les constructions, les frasques, les calligraphies, etc., c'est un comportement opposé à la guidance des pieux ancêtres, et cela relève certes des coutumes des juifs et des chrétiens et de ceux qui les imitent, et c'est les plus grands instruments de polythéisme et d'adoration des prophètes, [1216]et des autres alliés, comme le démontre la réalité et le prouvent les hadiths et les dires des compagnons rapportés dans les livres de Sunna, prenez donc garde et soyez attentifs. Certes, les musulmans doivent se préparer à [affronter] leurs ennemis en mettant en place les "usines" utiles à la société, et en inventant les armes adaptées à notre époque, non en imitant les mécréants mais en obéissant à Allah et à Son Messager et en prenant pour exemple les premiers musulmans vertueux parmi les compagnons du Prophète et ceux qui suivent leur chemin, la preuve à cela est ce qu'Allah, qu'Il soit Exalté, a dit : {O les croyants! Prenez vos précautions} [1217] . Il a également dit, qu'Il soit Exalté : {Et préparez (pour lutter) contre eux tout ce que vous pouvez comme force} [1218] . Le Prophète a dit : « Le Croyant fort est meilleur et plus aimé de Dieu que le Croyant faible et dans les deux il y a un bien. Recherche avec énergie tout ce qui te fait du bien, demande aide à Dieu et ne faiblis jamais ». Les versets et les hadiths évoquant ce sujet sont nombreux, et tous montrent que les musulmans doivent mettre en place par eux même les usines, les armes et les moyens de survivre et de vivre dignement, de manière à se suffire et à se passer des autres, à trouver les moyens de combattre leurs ennemis, protéger leurs intérêts, défendre leur religion, récupérer leurs positions de force antérieures, et à repousser ceux qui leur veulent ou veulent du mal à leur religion. Moustafa Amîn! Voilà comment mettre en haute considération les monuments et non ce que vous avez évoqué, tel que l'édification des constructions et ce qui y ressemble. Et, on implore le secours d'Allah.

Deuxièmement : L'auteur Moustafa dit : "Et le savoir ne reconnaît pas la crainte [d'Allah] dans la faiblesse ni dans la peur, mais dans la connaissance des lois de l'univers, la découverte de ses secrets et la liaison avec ses grandeurs et ses détails, etc." Il est vrai que la crainte [d'Allah] ne doit être assimilée ni à la faiblesse ni à la peur ni au sous-développement dans les domaines des réformes, du bien-être public et privé et de la méditation dans les lois de l'univers et la Sagesse du Seigneur (Gloire et Pureté à Lui) dans ce qu'Il a créé et légiféré. Au contraire, les gens qui craignent Allah doivent être les plus courageux dans tous ce qui est bien et les plus soucieux de procéder à la réforme, du fait que leur crainte d'Allah, (Gloire et Pureté à Lui), le leur exige. Mais les paroles de l'auteur laissent à penser que la crainte d'Allah se limite à la connaissance des lois de l'univers, à la découverte de ses secrets et à prendre pour exemple ceux qui ont atteint l'extrême intérêt pour ce domaine, alors qu'il n'en est rien, car la connaissance des lois [1219]de l'univers et l'intérêt porté à découvrir ses secrets sont une partie de la piété et non toute cette piété, du fait que la piété, chez les savants religieux, est : faire ce qu'Allah a recommandé et s'abstenir de ce qu'Il a interdit, par foi, sincérité, fidélité, amour, désir et crainte, d'où le soin apporté à [garantir] les intérêts généraux, à mettre en place les usines utiles et à prendre pour exemple ceux qui nous ont précédé parmi les premiers musulmans vertueux et les pieux imams, et nul grief à nous de nous inspirer des secrets de l'univers percés par d'autres, et des sciences utiles découvertes de la vie d'ici-bas qui ne contredisent pas la sainte religion mais qui nous aident à la protéger contre la ruse de ses ennemis et à nous passer des autres. C'est même une obligation et un devoir pour les musulmans, non pas par imitation des mécréants, mais parce que leur religion parachevée leur dicte de rechercher avec énergie tout ce qui leur fait du bien, et d'éviter ce qui leur fait du mal, comme les textes précédemment évoqués le montrent. Ces mécréants qui ont atteint un certain degré dans les découvertes n'en ont tiré que davantage de mécréance, d'athéisme, d'abaissement des bonnes moralités et d'éloignement des dignes comportements. Il ne faut donc pas être ébloui par leur science, ni imiter leurs comportements et leur modes contraires à la religion d'Allah, mais prendre ce qui est utile et nécessaire parmi leur savoir, en respectant les préceptes de la Charia, en persévérant sur le droit chemin d'Allah et en se méfiant de tout ce qui s'y oppose. Prenez donc garde, chers lecteurs, à ce haut statut, et vous serez à l'abri de plusieurs dérives et diverses suspicions, et c'est Allah qui guide vers le droit chemin.

Troisièmement : L'auteur Moustafa dit : "Il est du devoir de ceux qui visitent la tombe du Maître des martyrs de le prendre comme modèle, et de savoir qu'Allah les récompense pour la leçon qu'ils en tirent et non uniquement pour leur visite, leur recherche de bénédiction et leurs invocations"...jusqu'à ce qu'il dise : "et le modèle de Hamza (que la satisfaction d'Allah soit sur lui) renvoie au Djihad dans le sentier d'Allah, et à Allah le Très-Haut...''

Je dis : Dans ces propos, il y a une part de vérité et une part de faux, la vérité c'est l'incitation des visiteurs de la tombe de [1220]Hamza ibn `Abd-Al-Mottalîb que la satisfaction d'Allah soit sur lui et de celles des autres croyants à se remémorer leurs bonnes œuvres qu'ils ont réalisées de leur vivant, que ce soit le Djihad dans le sentier d'Allah, l'appel à Lui et le soin qu'ils apportaient à protéger les intérêts généraux, les prendre pour exemple en cela. Il s'agit là d'une reconnaissance que tout musulman doit longtemps garder en mémoire, suivre l'exemple de ces [croyants] tout au long des différentes étapes de sa vie afin d'oeuvrer et de se comporter comme eux autant que l'on peut.Le fait qu'il dise qu'Allah ne récompense pas le visiteur uniquement pour sa visite, sa recherche de bénédiction et ses invocations est sans aucun doute une erreur manifeste et qui se heurte aux hadiths authentiques où le Prophète ( ) a dit : « Visitez les tombes, car elles vous rappellent de l'au-delà », et dans certains hadiths : « et rendent la vie d'ici-bas indésirable ».

Les textes rapportés du Prophète ( ) à ce sujet montrent que les objectifs de cette visite est le rappel de l'au delà, le désintérêt pour la vie d'ici-bas, l'invocation pour le bien-être et le pardon pour les occupants des tombes parmi les musulmans. Or l'auteur précité n'a pas tenu compte de ces objectifs et n'y a pas prêté attention, et a incité à un autre objectif, tiré d'autres textes, et s'il les avait réuni tous ensembles, il ne serait pas tombé dans l'erreur. Quant à rechercher la bénédiction par la visite des tombes, c'est un objectif qui s'oppose à la religion islamique, c'est une œuvre de l'époque de l'ignorance, et une éthique des adorateurs d'idoles. Il faudra donc s'en abstenir et en prévenir les visiteurs. Il a été rapportédans le Sahîh de Mouslim que Borayda (que la satisfaction d'Allah soit sur lui) a dit : « Le Messager d'Allah ( ) apprenait à ses compagnons, s'ils visitaient les tombes, de dire : "que la paix soit sur vous ô occupants des demeures parmi les croyants et les musulmans, et nous, Inchâ' Allah (si Allah le veut) vous rejoindrons, nous implorons Allah qu'Il vous procure le bien-être ainsi qu'à nous ». Et dans "Djâmi' d'At-Tirmidhî" d'après Ibn 'Abbâs (que la satisfaction d'Allah soit sur lui et son père) a dit : « Le Prophète ( ) est passé près des tombes de Médine et il a dit : que la paix soit sur vous occupants des tombes, qu'Allah vous pardonne, ainsi qu'à nous, vous êtes nos prédécesseurs et nous sommes sur vos pas ». Telle est la Sunna et la démonstration de la raison de la visite des tombes par le Messager ( ), quant à rechercher la bénédiction [par les tombes], construire ou écrire dessus, et se diriger vers elles pour des invocations, ceci n'est nullement de sa Sunna, mais des coutumes des juifs, des chrétiens et des gens de l'époque de l'Ignorance. Nous implorons Allah pour nous et pour les musulmans, qu'Il nous en préserve.

( Numéro de la partie: 1, Numéro de la page: 395)

[1221]Quatrièmement : L'auteur Moustafa dit au cours de son article : '' certaines communautés islamiques ont pris leurs rois pour des Seigneurs, leurs pieux pour des alliés d'Allah qui les rapprocheraient de Lui davantage, et pour les uns et les autres, elles ont édifié des dômes et construit des mosquées, non pour immortaliser leur mémoire pour en faire des modèles et des exemples pour les générations à venir, mais pour que ces dômes et ces mosquées soient des sanctuaires pour les y adorer, et y demander l'intercession auprès d'Allah, et si elles avaient édifié le dôme ou la mosquée pour en faire des modèles et en leur mémoire ceci aurait été mieux...'' Je dis : Dans ces propos, il y a une part de vérité et une part de faux : quant à la part de vérité, elle réside dans l'affirmation de l'auteur de l'existence de ces innovations et de ces actes répréhensibles chez certaines communautés islamiques, et dans sa condamnation de la prise de ces dômes et mosquées pour des sanctuaires où les morts sont adorés et implorés pour intercéder [auprès d'Allah]. Cela est certes vrai, et quiconque visite les pays voisins s'en apercevrait concrètement, et certes nous sommes à Allah et c'est à Lui que nous retournerons. Nous implorons Allah qu'Il en préserve les musulmans, et qu'Il leur accorde la compréhension de la religion avec laquelle Il a envoyé notre Prophète Mohammad ( ), afin qu'ils sachent que toutes ces innovations autour des tombes sont contraires à Sa législation et qu'elles induisent à adorer d'autres (en dehors d'Allah Gloire et Pureté à Lui) comme dans la réalité. Quant au faux contenu dans les propos de l'auteur, c'est sa distinction entre le fait d'édifier les dômes et les mosquées pour l'adoration et l'imploration de l'intercession, et le fait de les édifier en mémoire [des morts], il a donc différencié entre la première et la deuxième [intention]. Cette distinction ne repose sur aucune preuve, au contraire, les textes du Livre et de la Sunna s'y opposent, ils prouvent qu'il ne faut pas du tout édifier les dômes et les mosquées sur les tombes, car le fait d'y adorer les morts et implorer leur intercession par l'invocation et la demande de secours relève du polythéisme majeur comparable aux actes de l'époque de l'Ignorance autour des [anciennes divinités] Lât et `Ozzâ, ainsi que Manât, etc. Et le fait de les édifier pour la mémoire est un moyen rapide et un prétexte pour associer les morts dans l'adoration d'Allah. C'est pour [défendre] ce concept que les textes coraniques et les hadiths condamnent ces comportements et les préviennent, ils tranchent également sur les instruments du polythéisme. On citeraun hadith rapporté dans les deux Sahîhd'après `A'îcha (que la Satisfaction d'Allah soit sur elle) : "Le Messager d'Allah ( ) a dit : « que la malédiction d'Allah soit sur les juifs et les chrétiens qui ont pris les tombes de leurs prophètes pour oratoires 'A'îcha (que la Satisfaction d'Allah soit sur elle) a poursuivit: " il prévenait de ce qu'ils ont fait, sans cela, on aurait fait bâtir la tombe (du Prophète) sur une place éminente, mais il craignait qu'on la prenne [1222] pour oratoire ». Dans le Sahîh de Mouslim d'après Djondob ibn 'Abd-Allah (que la satisfaction d'Allah soit sur lui) : le Messager d'Allah ( ) a dit: « Vos prédécesseurs ont pris les tombes de leurs Prophètes et de leurs pieux pour mosquées. Que vous ne preniez pas les tombes pour mosquées. Je vous mets en garde contre cette pratique ». Et dans le Sahîh de Mouslim également, d'après Djâbir (que la satisfaction d'Allah soit sur lui): le Messager d'Allah ( ) « a interdit de plâtrer la tombe, de s'asseoir dessus et de construire dessus ». Ces hadiths et bien d'autres ayant le même sens montrent l'interdiction d'édifier les mosquées et les dômes sur les tombes, et que le Messager d'Allah ( ) a prévenu sa communauté contre ces actes, pour qu'ils n'agissent pas comme les juifs et les chrétiens en exagérant la considération qu'ils ont pour les morts, en prenant leur tombes pour des mosquées, en y priant et en y faisant des invocations, pour éviter de tomber dans le polythéisme et l'adoration des prophètes et des pieux en dehors d'Allah comme ce fut le cas pour d'autres. Et ce qu'il craignait ( ) est arrivé à sa communauté, [des individus]ont pris en haute considération les morts tels que les prophètes et les pieux d'une façon non autorisée par Allah, ils ont édifié des mosquées et des dômes sur leurs tombes, il n'y a de puissance et de force que par Allah le Très-Haut, l'Eminent. On citera égalementle hadith relaté dans les deux Sahîhssur Omm Salama et Omm Habîba que la satisfaction d'Allah soit sur elles, qu'elles ont vu en Abyssinie une église qu'on appelait Maria contenant des images, elles racontèrent cela au Prophète ( ), il dit : « ces gens-là, quand l'homme pieux meurt parmi eux, ils ont l'habitude d'élever une mosquée sur sa tombe où ils exécutaient toute sorte d'images. Ceux-là seront les pires des créatures aux yeux d'Allah au Jour de la Résurrection ». Il a ainsi montré ( ), que les édificateurs de mosquées et de dômes sur les tombes, et ceux qui y dessinent des images sont les pires des créatures aux yeux d'Allah, il les a aussi maudits dans le hadith de `A'îcha sans distinction entre ceux qui les édifient pour l'adoration et ceux qui les édifient à la mémoire [des morts]. On en déduit que leur édification est absolument interdite, du fait qu'il s'agissent des instruments de polythéismes les plus considérables, ses signes et ses cultes les plus apparents, c'est également la coutume des juifs et des chrétiens qu'il nous a été interdit de suivre, et dont nous avons été prévenus, comme [le Prophète] ( ) l'a dit : « "Vous suivriez la voie de ceux qui vous ont précédé empan par empan et coudée par coudée, même s'ils entraient dans un trou de lézard, vous les auriez suivis". - "O Envoyé d'Allah, nous écriâmes-nous, s'agit-il des juifs et des chrétiens? "Et alors, répliqua-t-il, de qui donc sinon?" ». Ce hadith authentique "sahîh" [1223]montre que cette communauté suit le chemin des juifs et des chrétiens dans le polythéisme et les innovations, sauf ceux qu'Allah en préserve, ce sont le groupe victorieux comme indiqué dans d'autres hadiths. Ce hadith contient également un avertissement à la communauté contre l'imitation des juifs et des chrétiens du fait que leur imitation implique la désobéissance au Messager ( ), or Allah, (Gloire et Pureté à Lui) a ordonné dans Son Livre Saint d'obéir au Messager ( ) et de s'abstenir de ce qu'il a défendu de faire, comme Allah, qu'Il soit Exalté a dit : {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en; et craignez Allah car Allah est dur en punition} [1224] et Il a dit, (qu'Il soit Exalté) : {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [1225] . Et il a sans doute appelé au bien et prévenu sa communauté de tout ce qui est mauvais, il n'est donc pas admis à quiconque croit en Allah et au Jour de la Résurrection de se détourner de son chemin et d'inviter à un autre chemin. Et il est certain que la construction sur les tombes et l'édification des mosquées et des dômes dessus renvoient au chemin des juifs et des chrétiens et constituent des moyens qui mènent au polythéisme et à l'égarement. Il faut donc s'en prémunir et Allah est le Maître absolu.

Cinquièmement: L'auteur Moustafa dit : " Il en est de même d'Al-Baqî, cette partie où sont enterrées les épouses et les tantes du Messager d'Allah, et [où se trouve] la tombe d'Ibrahim et celles des compagnons du Prophète. Elle contenait, dans le passé, des dômes, jusqu'à l'arrivée de l'Etat Ar-Rachîda (sage) qui les a enlevés, en laissant les tombes telles qu'elles étaient, sans qu'il soit possible de les reconnaître or des centaines de milliers de visiteurs de la Mosquée du Prophète viennent dans Al Baqî' pour visiter les gens [qui y sont enterrés] sans qu'ils puissent reconnaître ceux qu'Allah a préférés à Ses autres sujets notamment les épouses du Messager d'Allah, son fils 'Ibrâhîm et des dizaines de compagnons. Si seulement le ministère de "Waqf" (organisme qui gère les biens musulman publics) pouvait mettre des écriteaux sur ces tombes, mentionnant le nom de l'occupant de la tombe, et entourer la tombe d'une barrière en fer afin que la tombe soit reconnaissable et qu'il soit possible de la saluer, sans plus...''

Dans ces propos, l'auteur invite le ministère de "Waqf" (organisme qui gère les biens musulman publics) à Médine à préparer des écriteaux où seront mentionnés les noms des personnalités célèbres enterrées dans 'Al Baqî` et à mettre en place une barrière en fer [1226]autour de leurs tombes afin qu'elles soient reconnaissables. Je dis : Il se peut que cette suggestion provienne d'une bonne intention et d'un bon dessein de l'auteur, toutefois, les avis et les conseils ne doivent en aucun cas servir de référence au croyant jusqu'à ce qu'il les pèse dans la balance juste et apte à en distinguer le bon du mauvais, et qui est le Livre d'Allah et la Sunna de son Messager ( ). Visiblement, l'auteur, au moment d'écrire ces propos du début jusqu'à la fin, ne disposait pas d'une connaissance [suffisante] sur ce que la Sunna authentique du Messager d'Allah ( ) a dicté au sujet des tombes, c'est pour cette raison qu'il a commis les erreurs précitées, et qu'il a commis cette dernière erreur : celle de proposer au ministère de "Waqf" (organisme qui gère les biens musulman publics) ce qui a été cité précédemment. Nous avons déjà évoqué le hadith authentique l'interdiction du Messager ( ) de construire au dessus des tombes, et il n'y a pas de doute que les faite de mettre en place des barrières est une sorte de construction et un moyen d'exagération et de trouble des esprits. Il en est de même pour le fait d'écrire dessus qui constitue un moyen d'exagération et d'idolâtrie. Car certains ignorants, en lisant les noms des personnes enterrées et en découvrant leur statut important du fait de leur savoir, de leur adoration ou de leur leadership, ou leur appartenance à la famille du Prophète ( ), se précipiteront de toucher leurs tombeaux pour se bénir avec et pour solliciter la bénédiction de leur terre, comme le font des ignorants dans certains pays voisins avec les morts. Un hadith authentique a été rapporté du Messager d'Allah ( ) où il interdisait d'écrire sur les tombes, il a aussi été rapporté de lui un hadith authentique où il interdisait de les surélever avec une terre autre que la leur, et d'y édifier des mosquées et des oratoires, cette interdiction [du Prophète] ( ) est faite pour protéger l'unicité, pour couper court aux suspicions et par crainte pour sa communauté qu'elle ne tombe dans l'égarement à l'instar des juifs, des chrétiens et des adorateurs d'idoles des tribus arabes. Il a ainsi fait parvenir le message, il a remis le dépôt et a conseillé la communauté du meilleur conseil, que la meilleure Prière et le plus parfait Salut soient sur lui. La raison de visiter les occupants d'Al-Baqî` est de faire des invocations pour eux afin qu'Allah leur procure le bien-être et le pardon et se rappeler l'au-delà en les visitant. Ceci est une facilité, qu'Allah en soit loué, même si le visiteur ne connaît pas leurs noms, pas besoin de faire ce que l'auteur a proposé, à savoir d'écrire [les noms] et de mettre en place des barrières, car si cela avait été bénéfique pour les musulmans, les premiers musulmans vertueux parmi les compagnons et ceux qui les ont bien suivis y auraient pensé, [1227]et mériteraient de le faire plus que les musulmans d'aujourd'hui, du fait qu'ils soient plus savants en Charia, qu'ils soient plus motivés à l'appliquer et que leur amour et leur jalousie pour les épouses du Prophète ( ) et les autres membres de sa famille soient plus grands, et du moment qu'ils n'aient pas procédé de la sorte et qu'ils se soient contentés de l'état des choses comme à l'époque du Messager ( ) et des Sages Califes. On peut déduire que ce que les gens ont innové par la suite dans les tombes, notamment l'écriture et les constructions ne sont que faussetés, exagérations et ajouts détestables. Prenez donc garde à cela, chers lecteurs, et méfiez vous des suspicions des suspicieux et des innovations des innovateurs, et Allah est Celui qui guide vers le droit chemin. Après [l'époque du] Messager ( ), les prêcheurs du polythéisme parmi les juifs et les chrétiens sont apparus, et ceux qui les imitent de cette communauté appellent les gens à des choses contraires à celles auxquelles le Messager ( ) a appelé, et diffusent parmi eux les idées destructrices et campagnes déviatrices, avec ou sans intention. C'est ainsi que le Faux s'est propagé, le Vrai s'est voilé à bien des gens, les prêcheurs sur la bonne voie et ceux qui assistent la Charia sont devenus peu nombreux, ceux qui se revendiquent de la science et les prêcheurs du péché sont devenus très nombreux. Allah nous suffit, Il est notre meilleur garant. De là, les pieux lecteurs et les savants bien guidés sauront qu'il est dans leur devoir de fournir des efforts considérables pour appeler à l'islam sain contre les impuretés du polythéisme et les innovations, pour diffuser ses bons aspects, ses lois justes, ses nobles objectifs et ses instructions tolérantes entre les classes de la communauté, dans les sociétés, les regroupements, les magazines et les journaux, et à travers les discours et les chaînes, pour que les ignorants apprennent, les distraits s'avertissent, celui qui a oublié se rappelle et celui qui veut égarer s'en dissuade et s'abstienne de proférer des méchancetés à l'égard de l'islam et les lois de la Charia devant les yeux et les oreilles des savants. Dès que les prêcheurs de l'islam se mettront à l'oeuvre pour le défendre et y appeler, les prêcheurs du polythéisme, de l'athéisme, des innovations et des passions se rétracteront, leur fougue s'atténuera et ils se tiendront dans les coins de la paresse en s'éloignant des estrades de discours et des forums de presse, ou alors, ils embrasseront la vérité, apporteront leur assistance à ses gens pour avoir découvert sa lumière, découvriront la guidance et verront les voiles des suspicions et de l'ignorance disparaître de leurs coeurs. Combien donc est nécessaire la sincérité des Hommes de l'islam envers la religion islamique, et combien est grand son droit sur eux. Un nombre important de savants de l'islam et de prêcheurs de la réforme de notre époque ont pris en charge ce devoir. Et je leur souhaite la réussite, la persévérance, la force [1228]et la motivation pour [démontrer ce qui est] vrai, détruire les temples des dérives et arracher les fondements du Faux. Je considère que ceux qui n'ont pas contribué dans ce domaine parmi les lecteurs avisés et les savants éminents ont une obligation de sortir de la paresse et de la suspicion de la dépendance, et de pénétrer dans le domaine avec sincérité, courage, conscience et prestance afin d'apporter de l'assistance à leur religion, de défendre leur Charia, d'y orienter les gens et de les guider vers le droit chemin. Ils auront, au jour de la résurrection les mêmes rétributions que celles de ceux qui les auront suivis, comme l'a dit le sincère et loyal ( ) : « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ». Et c'est Allah que nous implorons pour qu'Il nous guide, ainsi que tous nos frères, vers Son droit chemin, et qu'Il nous préserve tous du chemin de ceux qui ont encouru Sa colère et des égarés. Certes, Il est Omniscient. Et que la Bénédiction et la Paix d'Allah soient sur Son Sujet et Son Envoyé Mohammad ainsi que sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 401)

[1229] Réplique relative aux propos de Sâlih Mohammad Djamâl

Louange à Allah et Paix et Bénédiction sur le Prophète, sa famille, ses compagnons et ses adeptes.

Ensuite, j'ai pris connaissance de l'article publié dans le Journal "An-Nadwa" dans son numéro émis le 24/5/1387, rédigé par Sâlih Mohammad Djamâl intitulé " les vestiges islamiques". L'écrivain tirait l'attention sur l'importance des vestiges islamiques et le besoin de mieux les préserver. Il craint leurs disparitions complètes et que les gens soient ignorants de ses vestiges islamiques. Il cite, dans son article: "Ceux qui visitent la maison de Shakespeare en Grande Bretagne et celle de Beethoven en Allemagne ne le font pas par vénération ou adoration mais par admiration et estimation au poète anglais et au musicien allemand, à leur pays et à leur peuple. Ces reliques ne sont rien comparer au domicile du Prophète, et à la maison d'Al-'Arqam ibn 'Abî Al-'Arqam, la caverne de Thawr et la caverne de Hirâ', le site du serment d'allégeance et du Traité d' Al-Hodaybiyya." Puis, l'écrivain trace une parallèle entre le soin accordé aux reliques en Egypte par la reconnaissance de l'histoire de (Abou Al-Hawl) et la propagande faite sur la gloire des Pharaons pour attirer les touristes afin qu'ils écoutent cette propagande et le manque d'intérêt qu'accordent les Musulmans à la gloire des reliques islamiques ainsi qu'à l'histoire de l'Islam et de ses gens dans ses différents domaines. Et cet écrivain veut dire par ces paroles que les musulmans ne sont plus en droit de glorifier ses reliques islamiques tels que la caverne de Hirâ' et la caverne de Thawr. Ensuite, l'écrivain propose une coopération entre le ministère des Waqfs (biens donnés à usufruit) et le ministère du Pèlerinage avec le ministère de l'Instruction publique pour l'entretien et la sauvegarde de ces reliques par les procédures qui suivent :

( Numéro de la partie: 1, Numéro de la page: 402)

[1230] 1. Rédiger l'historique de ces vestiges d'une manière contemporaine qui démontre les mémoires et la gloire de l'Islam à travers les siècles jusqu'à nos jours.

2. Tracer les plans des sites de ces reliques islamiques à La Mecque honorée et la Médine illuminée.

3 - Reconstruire les parties démolies de ces reliques de manières différentes de ce qu'elles étaient avant, en embellissant l'édifice par la calligraphie des versets coraniques ou des hadiths prophétiques et en affichant sur des grands panneaux un aperçu de l'histoire et de la mémoire de chaque relique en différentes langues.

4 - Paver les routes qui mènent aux vestiges, notamment les routes montagnardes comme celle de la caverne de Thawr et de Hirâ' et faciliter l'accès à ces reliques en installant un système téléphérique comme celui utilisé pour accéder à la montagne d'Al-'Arz au Liban pour des prix modérés.

5 - Assigner un gérant ou un guide parmi les étudiants en science islamique qui se chargera d'expliquer l'historique de la relique aux visiteurs et la morale à apprendre loin des fables ou des légendes ou de s'aider par des enregistrements sur des cassettes monter sur chaque vestiges qui expliquera tout ceci au moment convenu.

6. Intégrer l'Histoire de ces vestiges dans le curriculum scolaire de différents cycles d'enseignement. Ainsi se termine ce qui est désiré par ses paroles.

Cependant, la glorification de ces reliques islamiques à travers les moyens qu'a cité cet écrivain contredit les preuves des lois divines et aucun de nos pieux prédécesseurs parmi les compagnons, ni parmi les adeptes, jusqu'à ce que les meilleurs siècles se soient terminés, n'a revendiqué la glorification des reliques islamiques. Mais c'est plutôt une imitation des mécréants de l'Occident dans leur façon de glorifier leurs reliques et de l'exagération des ignorants dans ces reliques et de la dépense de somme d'argent qui n'a pas lieu d'être, en croyant que ces visites sont parmi les prescriptions de la charia, alors qu'en vérité elles sont parmi les innovations et parmi les moyens qui mènent au polythéisme et cela fait partie de la ressemblance aux Juifs et aux Chrétiens dans leur glorification des reliques de leurs Prophètes et de leurs Saints au point de les considérer comme lieux d'adoration et de pèlerinage.

( Numéro de la partie: 1, Numéro de la page: 403)

[1231] J'ai vu l'importance de commenter cet article avec ce qui démontre la vérité et dévoile les ambiguïtés par des preuves légales et des paroles des pieux prédécesseurs et par l'explication détaillée dans tout ce qui nécessite de l'être. Car l'explication détaillée dans tout ce qui est ambiguë est parmi les choses les plus importantes et parmi les meilleurs moyens de démontrer la vérité en appliquant la parole du Prophète ( ) : «La vraie foi consiste à tenir bon conseil". - "A qui?", demandèrent-ils. - "Par amour pour Allah, pour Son livre, pour Son envoyé, pour les Imams et pour le commun des musulmans", leur répondit-il », et je dis qu'Allah nous accorde Son aide, et il n'y a de force ni puissance qu'en Allah.

Il est rapporté que le Messager d'Allah ( ) a dit: « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Le hadith est rapporté par les deux Cheikhs (Al-Boukhârî et Mouslim).Le même hadith est repris autrement par Mouslim : « Tout acte non conforme a nos enseignements est à rejeter ». Dansle Sahîh de Mouslim, d'après Djâbir (Qu'Allah soit satisfait de lui) « Lors de son sermon, le jour du Vendredi, le Prophète ( ) disait: "Et ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ».

Les hadiths dans ce sens sont nombreux. Et ces reliques dont l'écrivain a parlé comme la caverne de Hirâ', celle de Thawr, la maison du Prophète ( ), celle d'Al-'Arqam ibn 'Abî Al-'Arqam, le lieu du serment d'allégeance, si ces reliques doivent être glorifiées, leurs routes pavées, et des téléfériques construis ainsi que des grands panneaux, elles ne seront pas visitées comme le sont les monuments pharaoniques ou autres reliques de mécréance, elles seront plutôt fréquentées pour l'adoration et le rapprochement du Seigneur. Ainsi nous aurions créé une innovation dans la religion qui n'en fait pas partie, et nous aurions légiféré pour les gens ce qu'Allah n'a pas légiféré et c'est cela la chose détestable dont Allah (l'Exalté) nous a mis en garde dans sa parole Gloire et Louange à Lui : {Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu'Allah n'a jamais permises?} [1232] . Et le Prophète ( ) nous a averti ainsi par sa parole : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Et par sa parole ( ) : « "Vous suivriez la voie de ceux qui vous ont précédé empan par empan et coudée par coudée, même s'ils entraient dans un trou de lézard, vous les auriez suivis". - "O Envoyé d'Allah, nous écriâmes-nous, s'agit-ildes juifset des chrétiens?"Et alors, répliqua-t-il, de qui donc sinon?" ». C'est un hadith authentique. Si le Seigneur ou Son Prophète avaient aimé que ces vestiges soient glorifiés de la manière dont l'a décrit cet écrivain, le Prophète ( ) l'aurait ordonné, [1233]ou l'aurait fait ou l'auraient fait ses Compagnons bien aimés (qu'Allah soit satisfait d'eux). Et comme ce n'est pas le cas, cela ne fait donc pas partie de la religion c'est même considéré parmi les innovations dont le Prophète ( ) nous a mis en garde et a mis en garde ses Compagnons (qu'Allah soit satisfait d'eux). Il est rapporté de L'Emir des croyants `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui) qu'il a désapprouvé la recherche des reliques des prophètes, il a même ordonné de couper l'arbre sous lequel a eu lieu le serment d'allégeance au prophète ( ) à Al-Hodaybiyya, lorsque il a appris que l'arbre est devenu un lieu de visite, afin de préserver l'excellence de l'unicité et de couper tout moyen de parvenir au polythéisme, aux innovations et aux légendes préislamiques. Je te cite alors, ô toi le lecteur, les propos de quelques gens de science sur ce volet afin que ce sujet sois bénéfique pour toi : L'Imam Abou Bakr Mohammad ibn Al-Walîd At-Tarttouchî a dit dans son livre "Al-Hawâdith Wa Al-Bida`" (Les Inventions et les Innovations), page 135 dans le chapitre des "Innovations Religieuses": "D'après Al-Ma`rour ibn Souwayd, nous sommes partis en pèlerinage avec `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui), on a croisé une mosquée alors les gens se sont mis à prier dedans, alors `Omar a dit: ''O vous les gens, ont péri ceux qui étaient avant vous à cause de cet acte que vous faites jusqu'à ce qu'ils l'ont rendu comme lieu saint. Alors celui à qui lui est venu l'heure de la prière obligatoire qu'il prie mais celui qui ne lui est pas venu l'heure de la prière obligatoire alors qu'il continue son chemin. Ensuite, il a rapporté dans la page (141) d'après Mohammad ibn Waddâh que `Omar ibn Al-Khattâb a ordonné de couper l'arbre sous lequel le serment d'allégeance au Prophète ( ) a eu lieu car les gens allaient le visiter. Alors `Omar craignit pour la Fitna (le fait de tomber dans le polythéisme). Ensuite, il a été rapporté par Ibn Waddâh, que Mâlik et d'autres savants de Médine détestaient la visite des mosquées et des vestiges de Médine sauf la mosquée de Qibâ' et la montagne 'Ohod. Soufyân est rentré dans Bayt Al-Maqdîs et y a prié mais il n'a pas essayé de repérer les lieux saints et d'y prier, ainsi ont fait ceux qui le suivaient. Ensuite, Ibn Waddâh clôtura ses propos par de la sorte : "Combien d'affaires prônées de nos temps furent rejetées aux temps des anciens, combien de gens témoignaient de leur amour pour Allah avec ce qu'Allah déteste, et combien de gens voulaient se rapprocher d'Allah avec ce qui les éloignaient d'Allah". Qu'Allah lui fasse miséricorde. Le cheikh de l'Islam, Ibn Taymiyya (Qu'Allah lui fasse miséricorde) a cité dans la page (133) de la partie (26) du Recueil de Fatwas: "L'escalade du mont à 'Arafa nommé Le Mont d'Ar-Rahma [1234]ne fait pas partie de la Sunna ainsi que la visite du dôme, nommé "Le Dôme d'Adam" qui surmonte le mont. Il n'est pas recommandé de rentrer à l'intérieur ni de prier à l'intérieur, et tourner autour fait partie des grands péchés et aussi les mosquées qui sont près des Djamarâts, il n'est pas recommandé de rentrer à l'intérieur ni de prier dedans. Et en ce qui concerne le fait de tourner autour de ces mosquées ou autour des rochers ou de la chambre du Prophète ( ) ou autour de tout ce qui est en dehors de la maison sacrée la Ka`ba est interdit et c'est la pire des innovations illicites." Dans la page 144 de la même partie, il reprend: "Tandis que la visite des mosquées bâties à La Mecque autres que La Mosquée Sacrée, comme la mosquée au pied du mont d'As-Safâ ou celui au pied d'Abî Qobays ainsi que les autres mosquées édifiées parmi les traces du Prophète ( ) et ses compagnons comme la mosquée d'Al-Mawlîd, ou autres ne doivent pas être considérées comme lieu saint car cela ne fait pas partie de la sunna et cela n'a été recommandé par aucun des Imams. Il ne faut voyager que pour La Mosquée Sacrée en particulier, ensuite les lieux où l'on s'acquitte des cérémonies religieuses tel que 'Arafa, et Mouzdalifa, et Mîna et 'As-Safâ et Al-Marwa. Par contre, il ne faut pas partir en ayant pour objectif l'intention de visiter les monts et les plaines qui entourent La Mecque, en dehors de ce que l'on doit acquitter des cérémonies religieuses tel qu'à 'Arafa, et Mouzdalifa et Mîna comme le mont de Hirâ' et le mont de Mîna, lieu présumé du sacrifice d'Abraham. Car cela ne fait pas partie de la Sunna du Prophète ( ) de visiter l'un de ces endroits, c'est même une innovation dans la religion ainsi que ce qui se trouve sur les chemins des mosquées bâties selon les reliques et les endroits présumés être des reliques. La visite de tout ces endroits n'est pas légiféré par le Prophète ( )''. Dans la page (134) de la partie 27, il a cité que: "Celui qui demande s'il est permis de glorifier des endroits où il y a du parfum à base de safran sous prétexte que le Prophète a été vu dans ces endroits, on leur dit que le fait de considérer et transformer ces endroits en mosquées et en sanctuaire et de les glorifier cela fait plutôt partie des actes des Juifs et des Chrétiens alors qu'il nous a été interdit de leur ressembler. Il est rapporté par transmission authentique que `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui) était en voyage quand il a vu un groupe de gens qui s'orientaient en masse vers un endroit, lorsqu'il a demandé quelle est la raison de ce rassemblement, on lui a répondu que c'est un endroit où le Prophète ( ) a prié. Il a rejeté ce comportement et interdit de faire des lieux de passage du Prophète des mosquées tel que l'ont fait les nations précédentes. Il permet d'y accéder au temps de prières seulement. C'est ce que `Omar a fait en présence des compagnons du Prophète (Qu'Allah soit satisfait d'eux). Il est connu que le Prophète a prié dans des endroits différents et il y a des croyants qui l'ont vu dans [1235]leurs rêves à plusieurs endroits différents, malgré cela les pieux prédécesseurs n'ont pas pris ces endroits comme mosquées ou sanctuaires. Et, si on ouvrait cette porte et on autorisait la mise en valeur des reliques du Prophète ( ), on trouvera partout dans les territoires des Musulmans des lieux saints sous prétexte que le Prophète ( ) y fut visionné en rêve et y fut visionné chez eux. Et il y en aurait parmi eux qui le verrait plusieurs fois, et le fait de parfumer ses endroits avec du safran est une innovation dans la religion détestée." Il termine en disant: "Allah n'a ordonné comme lieu de prière que les lieux d'Abraham, en citant: {Adoptez donc pour lieu de prière, ce lieu où Abraham se tint debout} [1236] . Comme il n'a permis de toucher ou d'embrasser de pierre que La Pierre Noire, ou de voyager pour le pèlerinage que pour la Maison Sacrée et il n'est pas permis de comparer autre chose avec cela par unanimité des musulmans car c'est comme légiférer un pèlerinage pour les gens autre qu'à la Maison Sacrée ou effectuer le jeûne obligatoire du mois de Ramadan dans un autre mois que celui du mois de Ramadan, etc. Et, il a été éclaircit dans plusieurs sujets que mettre l'intention de prier ou d'invoquer lorsque l'on entend qu'à cet endroit le Prophète y a été vu ou qu'elles sont des reliques du Prophète ou des tombes de quelques compagnons ou quelques cheikhs ou quelques personnes de la famille du Prophète ou qu'elles sont des citadelles, cela fait partie des innovations détestées dans l'islam qui n'ont jamais été légiférées par le Prophète ( ), ni par les premiers prédécesseurs, ni ceux qui les ont suivis et personne ne l'a recommandé parmi les Imams des musulmans mais cela est plutôt du polythéisme et des moyens d'y parvenir. Puis il aborde (à la p.500) : "il n'y a personne parmi les compagnons après l'Islam qui allait visiter des cavernes ou des monts pour la retraite spirituelle ou la bénédiction donc il ne nous est pas légiféré après l'Islam de mettre l'intention de visiter les montagnes et les cavernes pour la retraite spirituelle ...". Ensuite, il a dit "et mettre l'intention de s'isoler dans les cavernes des montagnes afin de faire une retraite spirituelle et de voyager dans ces montagnes afin d'acquérir de la bénédiction comme le Mont de Sinaï, Hira' ou Thawr, etc. Cela ne nous est pas légiféré car le Prophète ( ) a dit : « D’après Abou Hourayra, le Prophète a dit : Seules trois mosquées méritent que l'on sangle les montures pour s'y rendre ».

( Numéro de la partie: 1, Numéro de la page: 407)

[1237]Ibn Al-Qayîm (Qu'Allah lui fasse miséricorde) dans son livre "'Ighâthat Al-Lahfân min Massâ'id Ach-Chayttân" (Le Secours de l'égaré des pièges de Satan), (à la page 204) après avoir mis en garde contre la visite des tombeaux afin d'acquérir la bénédiction et l'invocation à leur égard, a dit: "Les compagnons ont désapprouvé tout ce qui est en dehors de cela car il a été rapporté par plus d'une personne d'après Al-Ma`rour ibn Sowayd qui a dit qu'il a prié avec 'Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui) sur la route de La Mecque, la prière de l'aube, ensuite il a vu des gens qui s'orientaient en masse vers un endroit. Il a demandé quel est l'endroit où vont ces gens, on lui a indiqué que c'est une mosquée dans laquelle le Prophète ( ) a prié, donc les gens s'y précipitent pour prier. `Omar a dit que les gens avant eux ont péri à cause de ce comportement exagéré car ils recherchaient les reliques de leurs Prophètes et ils les prenaient comme église et sanctuaire alors il n'a permis que d'y prier les prières obligatoires si leur temps étaient rentrés sinon il a ordonné de continuer son chemin. Et aussi `Omar (Qu'Allah soit satisfait de lui) a ordonné également que l'on coupe l'arbre sous lequel s'était tenu le serment d'allégeance au Prophète ( )". Ainsi se terminent les paroles du cheikh (Qu'Allah lui fasse miséricorde).

Ainsi, les paroles des gens de science sont nombreuses et je ne veux pas être trop long pour le lecteur, et j'espère que j'ai suffisamment rapporté de preuves pour celui qui recherche la vérité. Si tu as compris tout ce qui a précédé comme preuves légiférées et paroles de gens de science dans ce chapitre tu sauras que les démarches préconisées par l'écrivain, pour la glorification de ces reliques islamiques telle que la caverne de Thawr, le lieu du serment d'allégeance et autres, et rebâtir ce qui a été détruit de ces reliques et appeler à paver les routes qui mènent à ces reliques et construire des téléfériques pour atteindre ce qui est élevé parmi ces reliques islamiques tel que les grottes qui ont été citées et de les prendre comme lieu de pèlerinage ainsi que poser des panneaux dessus et désigner des guides pour les visiteurs, tout cela n'est pas conforme aux lois islamiques qui ont été révélées pour le bien des gens dans le but d'acquérir des avantages et d'achever leur accomplissement ainsi que dans le but de cesser la propagation du mal et ses dégâts et de faire obstacle au moyen qui mènent au polythéisme et d'empêcher tout ce qui aboutit au polythéisme et tu sauras aussi qu'il est obligatoire d'interdire toutes les innovations et tout les moyens qui mènent au polythéisme et ceci même si celui qui veut les commettre ou appelle à les commettre a une bonne intention car cela aboutit à des dégâts énormes et cela change complètement les points de repère de cette religion et cela crée des sanctuaires et des lieux de pèlerinage ainsi que des lieux d'adoration qui n'ont ni été légiféré par Allah, ni par son Messager ( ). Et Allah (Exalté soit-Il) a certes dit : {« Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [1238] »

( Numéro de la partie: 1, Numéro de la page: 408)

[1239]Donc, tout ce qui n'était pas légiféré à l'époque du Prophète ( ) et de ses compagnons (Qu'Allah soit satisfait d'eux) ne peut l'être à notre époque, et si on avait ouvert cette porte, notre religion se serait altérée et on lui aurait attribué ce qui n'en fait pas partie et les musulmans ressembleraient aux Juifs et aux Chrétiens par leur amusement avec leur religion et l'altération de leur religion selon leurs passions et leurs désirs personnel, c'est pour cela que l'Imam Mâlik ibn 'Anas l'Imam de la terre d'émigration (Médine) à son temps, (Qu'Allah lui fasse miséricorde) a dit une très belle parole à ce propos: "Les derniers de cette communauté ne se rectifieront uniquement comme l'ont fait les premiers de cette communauté''. Ce qui est visé par cette parole est le fait de s'accrocher au Coran et à La Sunna et de s'attacher à son enseignement, et la mise en garde de ce qui les contredit, et les derniers de cette communauté ne se rectifieront que comme l'ont fait les premiers. Certes Mâlik ibn 'Anas (Qu'Allah lui fasse miséricorde) était véridique dans ce qu'il a dit car lorsque les gens se sont mis à changer et à altérer leur religion et se sont mis à adopter les innovations et à créer leur différentes routes, ils se sont divisés dans leur religion et se sont confondus dans leur sujet jusqu'à ce que chaque parti soit fier de ce qu'il avait acquis et que leurs ennemis les enviaient, et ces ennemis ont profité de cette division. La religion s'est affaibli et ils ont aussi profité de leur divergence dans leur intention et du fanatisme aveugle de leurs groupes dans ce qu'ils ont apportés comme innovation détestable et leur voies égarées jusqu'à ce que les musulmans se sont retrouvés dans un état de faiblesse, de divergence et de vulnérabilité face aux autres nations. Donc, il incombe aux Musulmans de revenir à leur religion et de s'accrocher à son enseignement et à ses lois justes et de se référer à leurs pures sources le Coran et la Sunna, de se conseiller cela et de se référer à leurs prescriptions dans tous les domaines, législatif, économique, politique et social et de mettre en garde sérieusement contre tout ce qui contredit cela ou qui aboutit à sa confusion ou à douter. Les musulmans regagneront leur gloire perdue et Allah les secourra de leur ennemis et leur donnera la gouvernance sur terre comme il leur a promis (Exalté soit-Il) : {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [1240] . [1241]Et Gloire et Pureté à Allah qui a dit : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [1242] .

Cela dit, on apprécie la suggestion de l'écrivain d'intégrer l'historique des vestiges dans les curriculums scolaires des différents cycles d'enseignement pour inviter les jeunes à suivre le Messager d'Allah ( ) et leur apprendre les difficultés que le Prophète ( ) devait surmonter dans l'appel à cette vraie religion. Ainsi faut-il tracer sa vie comme modèle à suivre, dans sa maison, à la résidence d'Al-Arqam, à la caverne Thawr et celle de Hirâ', et profiter des preuves et des miracles qui se sont produits à la caverne de Thawr, à La Mecque honorée, sur la route de l'émigration et à Médine et du fait qu'Allah gloire et louange à Lui, a protégé son Prophète face à la ruse de ses ennemis dans tout les niveaux de prêche. Et il n'y a pas de doute que le fait de parler de ces rappels et de ces miracles et de la façon dont le Prophète ( ) était véridique dans son appel et dans l'attestation qui témoigne qu'il est le Messager d'Allah et tout ce qu'Allah lui a donné comme miracle et preuves est source de motivation pour les Musulmans et cela renforce la foi dans le cœur et ouvre la poitrine des musulmans et cela incite les jeunes à imiter le Prophète ( ) et à suivre sa voie et à patienter dans le prêche et à supporter les épreuves sur le droit chemin. Il n'y a pas de doute que le prêcheur fera face à des épreuves et des difficultés. Les savants musulmans étaient toujours conscients de ce genre de morale et ils ont écrit des livres et des articles sur cela, et ils l'ont rappelé dans plusieurs cycles d'enseignement selon les différents niveaux. Sans doute, il incombe aux responsables d'enseignement dans les pays musulmans de prendre en considération cette étude pour le bien des nouvelles générations et qu'ils leur donnent leur droit avec des explications détaillées et claires jusqu'à ce que les musulmans soient sur la voie claire de leur Prophète [1243]et imam, notre noble Messager d'Allah ( ) avec son merveilleux caractère et ses bonnes œuvres et son long combat et son énorme patience jusqu'à ce qu'il rencontra son Seigneur le Très Haut. Allah seul peut arranger la situation des musulmans et leur permettre de s'attacher à sa religion et prendre le droit chemin avec ses lois et de rester sur la voie qu'il agréa pour ses serviteurs et la voie que leur a tracée le Prophète ( ) et ses compagnons bien guidés et ceux qui les ont suivis de la meilleure des manières car Allah est l'Omnipotent. Que la paix et le salut soient sur Son serviteur et Messager, sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 411)

[1244] Avis religieux Avis religieux sur le deuil national sur les rois et les leaders

Louange à Allah, paix et bénédiction sur son Prophète, sa famille, ses compagnons et ses adeptes :

Il est devenu habituel à notre époque que plusieurs pays islamiques déclarent le deuil national à la suite du décès d'un chef d'Etat. Ces solennités qui durent trois jours, plus ou moins, sont marquées par les drapeaux en berne et un congé aux administrations officielles. Sans doute, ces procédures ne se conforment pas à la Chari`a islamique. De plus, c'est de la ressemblance aux ennemis de l'islam. Et, il y a de nombreux hadiths authentiques du Prophète ( ) qui désapprouvent le deuil et met en garde contre cela sauf pour le deuil de l'épouse. Elle fait son deuil durant quatre mois et dix jours. Aussi il a été permis à la femme de faire le deuil pour un proche durant trois jours ou moins. Toute autre forme de deuil n'est pas admise et ne fait pas partie de la Charia complète de faire ce genre de deuil pour un roi ou un chef d'Etat. Le Prophète ( ) a perdu son fils 'Ibrâhîm, ses trois filles et d'autres, mais il ( ) n'a pas fait leur deuil. Aussi, les émirs de l'armée de Mou'ta ont étés tués tel que Zayd ibn Hâritha, Dja`far ibn 'Abî Tâlib, et 'Abd-Allah ibn Rawâha (Qu'Allah soit satisfait d'eux) ont tous été tués et le Prophète n'a pas porté leur deuil. Et lorsque le Messager d'Allah ( ), la meilleure créature, le meilleur des prophètes et le maître des fils d'Adam est mort, ce qui peut être considéré comme la pire des calamités, ses compagnons (Qu'Allah soit satisfait d'eux) n'ont pas porté le deuil. Ensuite est mort Abou Bakr As-Siddîq (Qu'Allah soit satisfait de lui), le meilleur des compagnons, le plus noble humain après les prophètes, et on ne lui a pas porté le deuil. Ensuite a été tué `Omar et `Othmân et `Alî (Qu'Allah soit satisfait d'eux). Ils étaient les meilleures créatures après les prophètes et Abou Bakr As-Siddîq. Ensuite tous les compagnons sont mort et ceux qui les ont suivi (At-Tabi`în) ne leur ont pas porté le deuil. De même que les imams de l'Islam et de la guidée parmi les gens de science (At-Tâbi`în) sont mort ainsi que ceux qui sont venus après eux comme Sa`îd ibn Al-Mosayîb, et `Alî ibn Al-Housayn Zayn-Al-`Abidîn et son fils Mohammad ibn `Alî, et `Omar ibn `Abd-Al-`Azîz, et [1245] Az-Zahrî, l'Imam 'Abou Hanîfa et ses deux compagnons, l'imam Mâlik ibn 'Anas, Al-'Awzâ`î, Ath-Thawrî, l'Imam Ach-Châfi`î, l'Imam 'Ahmad ibn Hanbal, 'Ishâq ibn Râhawiyya, et tant d'autres parmi les imams de la science et de la guidée. Ils sont tous mort mais aucun musulman n'a porté ce genre de deuil. Si nos pieux prédécesseurs (salafs) y avaient vu un bien, ils l'auraient fait. Et le bien se trouve dans le fait de les suivre et le mal se trouve dans le fait de les contredire. Mais la Sunna du Messager d'Allah ( ) qui nous a précédée, l'a prouvé et n'a pas reconnu ce genre de deuil, ni les pieux prédécesseurs. Et délaisser cela en dehors des épouses est la vérité et le plus juste. Ce deuil national que font les gens aujourd'hui est en contradiction avec la Charia pure et cela engendre beaucoup de dommages et cela est de la ressemblance aux ennemis de l'Islam. Il vaut mieux que les dirigeants musulmans et leurs patriotes renoncent à ces solennités et suivent le chemin de nos pieux prédécesseurs parmi les compagnons et ceux qui ont suivis leur chemin. Parallèlement, il incombe aux savants musulmans de sensibiliser les gens et de les informer de tout cela car le conseil est obligatoire ainsi que l'entraide dans le bien et la crainte. Et puisque Allah, l'Exalté, a ordonné de donner des conseils pour Allah, pour son Livre Saint, pour son Messager ( ), pour les dirigeants et les sujets musulmans, j'ai vu l'importance de rédiger ces propos laconiques. Je demande à Allah (Exalté soit-Il) de faciliter et d'accorder aux dirigeants des musulmans et à leurs sujets la bonne application de Ses lois, tout ce qui est accepté par Allah ainsi que l'attachement à ces lois et la prudence de ce qui les contredit et qu'il rectifie nos coeurs et toutes nos actions car c'est lui l'Entendant qui répond. Que la paix et la bénédiction soient sur son Prophète!

[1246] Réprobation de la réalisation d'un film sur Mohammad, le Messager d'Allah ( )

Louange à Allah, paix et bénédiction sur son Prophète, sa famille et ses compagnons !

J'ai pris connaissance de l'article paru le 9/7/1393H., dans la revue koweitienne "Al-Modjtama`" (La Société) numéro 162, et intitulé "Un film sur Le Prophète Mohammad". L'article mentionnait que dans les jours précédents, un nombre de délégués des pays arabes ont ratifié un accord pour la fondation d'une société de production cinématographique. Parmi les pays signataires, il y avait la Libye, le Koweït, le Maroc, et le Bahreïn. La société a conclu un contrat avec le metteur en scène Mostafa `Aqâd pour la production d'un film cinématographique, de trois heures, sur la vie et la tradition du Prophète ( ), en vingt langues universelles y compris l'arabe.

Le script du film a été écrit par un certain nombre d'écrivains éminents comme Tawfiq Al-Hakîm, Abd-Al-Hamîd Gouda As-Sahâr et Abd-Ar-Rahman Al-Charqâwî qui fut admis par Al-Azhar et le Haut Conseil Chiite. Par rapport à ce que nous croyons être détestable et un acte dangereux qui engendrera des dégâts et des maux énormes et suivant la considération admirative que l'on témoigne au Prophète ( ) et de peur d'exposer sa vie à des textes inadéquats ou dégradants, je désapprouve une telle production. J'exhorte les quatre pays signataires à renoncer à ce projet par respect et glorification du Prophète ( ) et par prudence dans le fait d'exposer la personne honorable du Prophète ( ) au rabaissement, au mépris et à la moquerie.

Il est connu que revenir à la vérité est meilleur que de persister dans le faux et ce sujet a été présenté au Haut Conseil du Comité du Monde Islamique à La Mecque honorée. Le conseil a décrété son l'interdiction de la réalisation d'un film sur Le Prophète ( ) et l'interdiction de la personnification des compagnons (Qu'Allah soit satisfait d'eux).

( Numéro de la partie: 1, Numéro de la page: 414)

[1247]Et cela dans la 6ème motion de la treizième session qui a eu lieu du 1er de Cha`bân 1391 au 13 de Cha`bân 1391. Voici les stipulations de la motion:

1. Le Conseil fondateur s'est unanimement résolu à l'interdiction de la production d'un film sur le Prophète ( ) à cause de ce qu'il contient comme représentation avec des instruments tel que la caméra qui est dirigée vers le Prophète ( ) et ses places et ses mouvements et de ce qu'il contient comme représentation de certains compagnons (Qu'Allah soit satisfait d'eux) dans plusieurs états différents. Cela est interdit unanimement.

2 - Le Secrétariat du Conseil recommande à la Ligue du Monde islamique de rapporter cette décision à tous les pays et organisations islamiques, les associations religieuses dans les pays arabes et islamiques, les ministères d'informations, le corps d'Al Azhar, le complexe des recherches islamiques à Al-Azhar, Le Haut Conseil des Affaires Islamiques au Caire et aux journaux et aux masses médias des pays islamiques.

3 - Le Secrétariat du Conseil recommande à la Ligue du Monde Islamique également d'aviser le metteur en scène de ce film et de l'avertir contre les conséquences légales possibles contre toute offense à l'honneur du Messager d'Allah ( ) et de ses compagnons (Qu'Allah soit satisfait d'eux) bien aimés dans tous les coins du monde.

4 - Le Secrétariat du Conseil recommande à la Ligue du Monde Islamique de mettre en place un article qui comporte la totalité des motions du secrétariat du conseil ainsi que les autres associations et toutes les fatwas qui portent sur l'interdiction du traitement cinématographique de la vie du Prophète ( ) et ses compagnons (Qu'Allah soit satisfait d'eux) et de le propager dans tout les pays islamique du monde afin d'éclaircir et de sensibiliser les gens dans le monde islamique.

( Numéro de la partie: 1, Numéro de la page: 415)

[1248]5 - Le Secrétariat du Conseil remercie la Ligue du Monde Islamique pour les efforts déployés pour s'opposer à ce sujet dangereux.

Aussi l'Organisme des grands Oulémas au Royaume d'Arabie Saoudite a décrété l'interdiction de la personnification des compagnons du Prophète (Qu'Allah soit satisfait d'eux) et en priorité celle du Prophète lui-même ( ) dans la motion numéro 13, de la date 16/4/1393, stipulant : (Louange à Allah, paix et bénédiction sur son Prophète, sa famille, ses compagnons et ses adeptes jusqu'au jour de la résurrection.

L'Organisme des grands oulémas a étudié, dans sa troisième session tenue entre le 1/4/1393 et 17/4/1393H., la lettre numéro 44/93, datée 1/1/1393H., adressée au président général des administrations des recherches scientifiques, de la délivrance des fatwas, d'appel et d'orientation dans lequel il a été décrété :

Après avoir examiné la lettre envoyée du Cheikh Tallâl ibn Mahmoud Al-Bannî Al-Makkî, directeur général de la société de Louna Film à Beyrouth demandant la possibilité de la production d'un film vidéo sur la vie de Bilâl le Muezzin du Prophète ( ), nous avons le plaisir de vous informer que l'on a exposé ce sujet à un grand nombre de grands Oulémas afin d'avoir leur avis sur ce sujet, ainsi nous avons les résultats et après les recommandations du Comité Permanent pour les Recherches Scientifiques et la délivrance des Fatwas religieuses, l'organisme a décrété:

1 - Allah, Gloire et Pureté à Lui, a fait l'éloge des Compagnons du Prophète et a révélé leur mérite et leur rang élevé. Donc la mise en scène de la vie de l'un d'eux par des pièces de théâtre ou des films cinématographiques portent atteinte aux éloges qu'Allah a faits sur eux et diminue la place élevée qu'Allah leur a donnée et leur a fait bénéficier.

2 - La personnification de l'un deux peut l'exposer à la dérision et à la moquerie et les gens en général n'utilisent pas ces moyens pour le bien des autres ou par crainte en les considérant comme modèle de la morale islamique [1249] mais les cinématographes visent sans doute le gain matériel, donc même s'ils s'efforcent de préserver cette morale ils ne pourront pas éviter les mensonges et les changements des textes intégraux et cela mettra dans l'esprit des gens une mauvaise image des compagnons (Qu'Allah soit satisfait d'eux) et leur confiance s'ébranlera et cela diminuera le respect qu'il y a dans l'esprit des musulmans, et cela ouvrira les portes qui feront douter les musulmans dans leur religion ainsi cela amènera des polémiques et des confrontations au sujet des compagnons du Messager d'Allah ( ). De plus, il sera inévitable de photographier des scènes où les mécréants comme Abou Djahl profèrent des insultes contre Bilâl ou des blasphèmes contre le Prophète ( ) et contre l'Islam. Il n'y a pas de doute que cela est détestable et ainsi cela mettra la confusion et le désordre dans les pensées des musulmans au niveau de leur croyance et du livre de leur Seigneur et de la Sunna de leur Prophète ( ).

3 - Même si l'objectif envisagé était d'implanter la bonne morale et de montrer le bon comportement et les meilleures politesses, en recherchant l'exposition intégrale de la vie des compagnons et en étant précis dans le déroulement de l'histoire sans rien omettre de leur histoire en espérant en faire un rappel pour les gens et d'en tirer des leçons. Ceci est juste une conception et une appréciation des choses mais celui qui connaît la vie réelle de l'interprète et son but qui est de recevoir un salaire il saura que cela reste indissociable dans l'esprit des gens car leur réalité est bien loin de ce qu'il représente.

4 - Parmi les règles affirmées dans les lois islamiques, toute démarche qui peut probablement aboutir à des dégâts est interdit, et le fait de représenter les compagnons par les moyens cités peut aboutir à des dégâts même s'il y a un profit. Donc par souci de protéger l'intégrité et l'honneur des compagnons, le comité voit l'interdiction de ce genre de film. Le comité a jeté un coup d'oeil sur ce qu'a dit Tallâl, que le Prophète ( ) et ses compagnons bien guidés sont plus en droit d'apparaître sur les écrans télévisés dans des films, et le comité a porté son regard sur le fait de se présenter sur une scène avec audace pour représenter Bilâl et les autres compagnons car leurs rangs étaient moins élevés que celui des quatre califes (les compagnons bien guidés) et qu'ils n'ont pas la même considération ce qui permet de les représenter et de les exposer à la moquerie et à la risée. Cela est complètement faux car chacun d'eux à la grâce et le mérite [1250] qui lui revient et ils partagent tous la faveur d'être un compagnon, même s'ils divergent en degrés de mérite. Cette valeur dont ils jouissent doit les mettre à l'abri de tout acte de mépris envers eux. Que la Prière et le Salut soient sur notre Prophète, ainsi que sur sa famille et ses compagnons.

Par rapport à tout ce que j'ai dit et tout ce qu'engendrera ce film, tel que le mépris du Prophète ( ) et des compagnons (Qu'Allah soit satisfait d'eux) et l'exposition de leurs vies et les actes de leurs vies et l'amusement et le mépris venant des acteurs et des commerçants du cinéma qui agissent sur ce film comme ils le veulent et qui laisse voir une image derrière laquelle leur but est de gagner de l'argent et de fructifier leur commerce, ainsi que tout ce que cela engendrera comme danger tel que l'exposition du Prophète ( ) et ses compagnons (Qu'Allah soit satisfait d'eux) au mépris et à la risée et les blessures envers les musulmans, je dénonce fermement la production de ce film.

J'exhorte les Musulmans de tous les coins du monde ainsi que tous les gouvernements et responsables des musulmans d'appeler à l'arrêt de sa mise en scène. Cela n'empêche pas d'exposer la biographie du Prophète ( ) et de ses compagnons (Qu'Allah soit satisfait d'eux) par d'autres moyens convenable et admis par les Musulmans comme cela a toujours été le cas depuis l'époque du Prophète ( ) jusqu'a nos jours et cela nous suffira et nous enrichira plus que ce film.

J'implore Allah (Exalté soit-Il) de nous guider tous, dirigeants et sujets, vers le chemin droit et de réussir à garder toujours le respect pour le Prophète ( ) et ses Compagnons (Qu'Allah soit satisfait d'eux) et la prudence dans tout ce qui peut porter atteinte au Messager d'Allah ( ) et ses Compagnons (Qu'Allah soit satisfait d'eux). Que la paix et la bénédiction d'Allah soient sur son Prophète, sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 418)

[1251] Risques encourus dans la présence de la femme dans un milieu de travail masculin

Louange à Allah, Le Seigneur des univers. Bénédiction et prières soient sur Son envoyé, le digne de confiance, ainsi que sur sa famille et tous ses Compagnons...

L'incitation directe ou indirecte au travail de la femme dans les milieux masculins, menant à la mixité entre les deux sexes sous prétexte qu'il s'agisse de l'une des exigences de l'époque et de la civilisation moderne, est une question grave qui ne peut pas manquer d'avoir ses mauvaises conséquences et répercussions néfastes. Qui plus est, cette volonté se heurte aux prescriptions de la Charia islamique qui ordonnent à la femme de rester au foyer conjugal et d'accomplir les tâches faisant partie de son rôle en tant qu'épouse.

Celui qui veut prendre connaissance plus profondément des répercussions innombrables découlant de la mixité, qu'il regarde objectivement, ne cherchant que la vérité, les communautés qui sont tombées, de force ou de bon gré, dans cette épreuve. Il trouvera les plaintes aux niveaux individuels et collectifs. De même, il trouvera les regrets pour le délaissement de la femme de son foyer conjugal ainsi que pour l'éclatement du modèle familial. Cela se voit clairement non seulement à travers le témoignage de beaucoup d'écrivains mais aussi à travers toutes les masses médias considérant la mixité comme une cause du déclin de la communauté.

Nombreuses sont les preuves expressives sur l'interdiction des têtes-à-têtes entre homme et femme étrangers l'un à l'autre, l'interdiction de se regarder ainsi que l'interdiction de tout moyen menant à commettre ce qu'Allah (Exalté soit-Il) a rendu illicite, ce sont des preuves claires sur l'interdiction de la mixité entre les deux sexes vu ses conséquences néfastes.

Faire sortir la femme de son foyer, qui est son propre royaume et son point de départ essentiel dans la vie, c'est comme la faire sortir de sa propre nature et de son origine ancrée en elle par Allah (Exalté soit-Il).

( Numéro de la partie: 1, Numéro de la page: 419)

[1252]L'incitation au travail de la femme dans les milieux masculins est une aspiration dangereuse pour la communauté islamique. Elle conduira en premier lieu à la mixité qui compte la cause principale de l'adultère. Cette dernière pourrait démolir la communauté et détruire ses bonnes mœurs et ses valeurs.

Il est bien connu qu'Allah (Exalté soit-Il) a conféré à la femme une forme physique différente de celle de l'homme, ce qui la rend prédisposée à faire les tâches ménagères ainsi que les petits travaux qui conviennent plus aux femmes.

Cela signifie que l'accès de la femme dans les domaines de travail propres aux hommes est comme sortir la femme de sa propre forme et de sa propre nature, ce qui est un crime commis au détriment de la femme, la démoralisant et détruisant sa personnalité. Plus encore, le danger dépasse la femme pour atteindre la génération des enfants, garçons et filles, étant donné qu'ils perdent la bonne éducation, la tendresse et l'amour puisque c'est la mère qui les leur fournit, celle ci s'est complètement écartée de ce rôle et a été éloignée de son royaume, de son foyer conjugal qui est le seul endroit où elle trouve le repos, la stabilité et la tranquillité. La preuve en est claire dans l'état actuel des communautés qui sont confrontées à cette impasse.

L'Islam a assigné à chacun des deux époux des devoirs particuliers. Si chacun d'eux assume son propre rôle en s'acquittant de ses devoirs, la construction de la communauté sera parfaite, que ce soit à l'intérieur ou à l'extérieur du foyer.

L'homme a pour tâche de travailler et d'entretenir la famille. La femme quant à elle, éduque les enfants, leur fournit l'affection, la tendresse, l'allaitement et la garde. De même, la femme peut exercer des fonctions qui lui conviennent comme l'éducation des petits enfants, la gestion de leurs écoles, la médecine et l'infirmerie en faveur des femmes ainsi que tous les métiers dans ce domaine. L'abandon de la femme de sa maison est considéré comme l'anéantissement de cette maison, y compris ceux qui y habitent. Il en résulte l'écroulement de la famille sur le plan moral aussi bien que sur le plan matériel. Ainsi la communauté devient-elle une image et une forme non pas un sens et une vérité.

Allah (Exalté soit-Il) dit: {Les hommes ont autorité sur les femmes, en raison des faveurs qu'Allah accorde à ceux-là sur celles-ci, et aussi à cause des dépenses qu'ils font de leurs biens} [1253] . Donc la loi établie par Allah (Exalté soit-Il) stipule que c'est l'homme qui a l'autorité sur la femme [1254]en raison de ses faveurs sur elle, comme l'indique ce noble verset coranique. L'ordre qu'Allah (Exalté soit-Il) a donné à la femme de rester au foyer et de la proscription qu'Il lui a adressée de ne pas s'exhiber et de ne pas montrer ses attraits veulent dire : lui interdire la mixité avec les hommes qui est la réunion des hommes avec les femmes qui leurs sont étrangères dans un seul endroit pour le travail, la vente, l'achat, la promenade, le voyage ou autre de ce genre. L'accès de la femme à ces domaines mène à la faire tomber dans l'interdit et représente une dérogation à l'ordre d'Allah et un manquement de la femme aux obligations que lui impose la Charia.

Le Coran et la Sunna interdisent la mixité entre les deux sexes ainsi que tous les moyens qui y conduisent. Allah (Exalté soit-Il) dit: {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah). Accomplissez la Salât, acquittez la Zakât et obéissez à Allah et à Son messager. Allah ne veut que vous débarrasser de toute souillure, ô gens de la maison [du prophète], et veut vous purifier pleinement. Et gardez dans vos mémoires ce qui, dans vos foyers, est récité des versets d’Allah et de la sagesse. Allah est Doux et Parfaitement Connaisseur} [1255] . Allah (Exalté soit-Il) a ordonné aux Mères des Croyants et à toutes les musulmanes et croyantes de rester dans leurs foyers vu que cela leur assurent la protection et l'éloignement des moyens de perversité car la sortie de la femme sans raison valable peut mener à leur exhibition aussi bien qu' à d'autres maux. Puis Allah (Exalté soit-Il) leur a ordonné de faire les œuvres pies les préservant de la turpitude et du blâmable et ce en accomplissant la prière, en s'acquittant de la Zakâ et en obéissant à Allah et à Son Messager ( ). Puis, Il les a guidées vers ce qui leur profitera ici-bas et dans l'au-delà, et ce, en observant constamment les prescriptions du Noble Coran et de la Sunna honorable dans lesquels existent ce qui purifie les cœurs et ce qui guide les gens vers le Vrai et le bon chemin. Allah (Exalté soit-Il) dit : {O Prophète! Dis à tes épouses, à tes filles, et aux femmes des croyants, de ramener sur elles leurs grands voiles: elles en seront plus vite reconnues et éviteront d’être offensées. Allah est Pardonneur et Miséricordieux} [1256] . Allah (Exalté soit-Il) ordonne à Son Messager, chargé de communiquer le Message de Son Seigneur, de dire à ses épouses, ses cousines et à toutes les femmes [1257]des croyants de ramener sur elles leurs voiles et cela implique le fait de voiler le reste de leur corps dans le cas où elles veulent sortir pour un besoin quelconque et ce en vue d'éviter les brimades que peuvent leur faire ceux dont les cœurs sont malades (les hypocrites). S'il en est ainsi, qu'en est-il donc de sa sortie pour côtoyer les hommes dans leurs domaines de travail, se mêler à eux et avoir des contacts avec eux en raison des exigences du travail ? Qu'en est-il aussi des concessions qu'elle fait quant à sa féminité pour se mettre au diapason des hommes ? Qu'en est-il également de la perte d'une grande partie de sa pudeur pour qu'il y ait une sorte d'adaptation entre les deux sexes ?

Allah (Exalté soit-Il) dit: {Dis aux croyants de baisser leurs regards et de garder leur chasteté. C’est plus pur pour eux. Allah est, certes, Parfaitement Connaisseur de ce qu’ils font. Et dis aux croyantes de baisser leurs regards, de garder leur chasteté, et de ne montrer de leurs atours que ce qui en paraît et qu'elles rabattent leur voile sur leurs poitrines} [1258] .

Allah (Exalté soit-Il) a ordonné à Son prophète d'informer les croyants et les croyantes de baisser leurs regards et de se préserver de la fornication, puis Allah (Exalté soit-Il) a montré que cela est plus pur pour eux. Il est connu que le fait de se préserver de la fornication ne s'obtient qu'en évitant les moyens y conduisant. Il ne fait aucun doute que donner libre cours à ses regards portés vers l'autre sexe et que la mixité entre les deux sexes dans les domaines du travail entraînent la perpétration de la turpitude. Il est impossible de réaliser ces deux questions requises du croyant en travaillant avec des femmes qui lui sont étrangères, lesquelles lui sont à ce moment comme étant des collègues ou de partenaires dans le travail. L'accès de la femme dans les domaines du travail de l'homme et vice-versa rend impossible de baisser son regard, de se préserver de la turpitude et d'obtenir la pureté et la propreté de l'âme.

Allah (Exalté soit-Il) a également ordonné aux croyantes de baisser leurs regards, de se préserver de la turpitude de ne pas montrer leurs atours, hormis ce qui en parait, et de rabattre leurs voiles sur leurs poitrines, ce qui implique le fait de voiler leurs têtes et leurs visages car la poitrine comprend le visage et la tête. Comment donc baisser le regard, préserver son sexe de la turpitude et ne pas montrer ses atours lorsque la femme pénètre un milieu de travail masculin tout en se mêlant aux hommes dans leurs activités ?

( Numéro de la partie: 1, Numéro de la page: 422)

[1259]La mixité entre les deux sexes conduit inévitablement à la perpétration de ces interdits. Comment la femme musulmane peut-elle baisser son regard quand elle reste aux cotés de l'homme qui lui est étranger sous prétexte de participer au travail ou de lui être égal sur tous les plans ?

L'Islam a de même proscrit tous les moyens et les causes conduisant à la dérogation de ces interdits. Il ordonne également aux femmes de ne pas être trop complaisantes dans leur langage quand elles s'adressent aux hommes ''étrangers'' car à cause de cette complaisance ceux dont les cœurs sont malades pourraient les convoiter. Allah (Exalté soit-Il) dit à cet égard: {O femmes du Prophète! Vous n’êtes comparables à aucune autre femme. Si vous êtes pieuses, ne soyez pas trop complaisantes dans votre langage, afin que celui dont le cœur est malade [l’hypocrite] ne vous convoite pas} [1260] . La maladie du cœur ici signifie le désir obsédant. Comment donc se préserver de cela avec la mixité entre les deux sexes?

Il est évident que si la femme est présente dans un milieu professionnel masculin, elle doit tenir des propos complaisants aux hommes et ils doivent, eux aussi, agir de même à son égard. Le diable saisit alors l'occasion pour leur embellir la turpitude jusqu'à ce qu'ils y tombent. Et comme Allah est Tout-Sage et Omniscient, Il a prescrit le voile de la femme. Ceci parce que les gens sont de plusieurs types : les pieux, les pervers, les purs, les prostitués... Le voile empêche donc avec la permission d'Allah la tentation et déracine ses causes. C'est grâce au voile que les hommes et les femmes peuvent avoir la pureté du cœur et s'éloigner de toute suspicion. Allah (Exalté soit-Il) dit: {Et si vous leur demandez (à ses femmes) quelque objet, demandez-le leur derrière un rideau: c'est plus pur pour vos cœurs et leurs cœurs} [1261].

Le meilleur voile pour la femme, après le voile du visage, est son foyer. L'Islam lui a interdit la mixité avec les hommes lui étant étrangers pour ne pas se soumettre à la tentation de manière directe ou indirecte. Il lui a ordonné de rester dans son foyer et de n'en sortir que pour un besoin tout en observant les prescriptions religieuses à cet égard. Allah (Exalté soit-Il), pour exprimer le fait que la femme reste au foyer, a employé le terme arabe "Qarâr", ce qui veut dire la stabilité et la tranquillité de son âme, le repos de son cœur et la sérénité de son for intérieur. Le manquement à cette prescription aboutit au trouble de son âme, à l'inquiétude dans son cœur et au désarroi de son for intérieur. De même, cette violation [1262]peut lui faire encourir d'énormes risques. L'Islam a prohibé de manière absolue le tête-à-tête entre un homme et une femme qui lui est étrangère, excepté la situation où la femme se trouve avec un Mahram (un homme lui étant interdit en mariage), et il en est de même pour le voyage, afin d'empêcher tout prétexte conduisant à la corruption, d'obstruer toute porte donnant accès aux péchés et de prévenir toute conséquence défavorable. Ainsi l'Islam a-t-il protégé les hommes et les femmes contre les machinations du diable. Voilà pourquoi le prophète a dit dans le Hadith authentique : « Je ne laisserai après moi aucune tentation plus funeste aux hommes que les femmes ». Il ( ) a également dit dans le Hadith authentique : « Méfiez-vous de ce bas monde ainsi que des femmes car c'est à travers celles-ci que les fils Israël connurent leur première tentation ».

Il se peut que certains de ceux qui préconisent la mixité entre les deux sexes arguent de l'apparence de certains textes religieux que ne peut comprendre à perfection que les ulémas dont Allah a illuminé les cœurs. Ces ulémas sont versés dans la jurisprudence islamique et conjuguent les preuves religieuses les unes aux autres car celles-ci représentent pour eux une entité intégrale dont les parties sont inséparables les unes des autres. De ces textes, dont ils tirent argument, nous citons la sortie de certaines femmes avec le Messager ( ) dans certaines batailles. Nous répondons qu'elles sont sorties en compagnies de leurs Mahrams et pour d'intérêts nombreux dont il ne résultait pas ce qui débouchait sur la turpitude et ce grâce à leur foi, leur piété, la supervision de leurs Mahrams sur elles, ainsi qu'au soin qu'elles portaient au voile après la révélation du verset relatif à ce dernier. Ceci va à l'encontre de ce que font de nos jours beaucoup de femmes. Il est clair que la sortie de la femme de son foyer pour aller au travail diffère diamétralement de la sortie des femmes aux cotés du Messager dans les batailles. Faire des raisonnements par analogies tout en comparant celle-ci à celle-là est illogique vu la différence nette entre les deux cas. Qui plus est, les pieux prédécesseurs ont différemment compris cette question. Ils étaient indubitablement plus aptes que toute autre personne à percevoir les significations des textes. Ils sont les meilleurs à appliquer de manière pratique le Livre d'Allah et la Sunna de Son Messager ( ). Qu'a-t-on donc transmis d'après eux au fil du temps? Ont-ils élargi le cercle, comme le demandent ceux qui préconisent la mixité entre les deux sexes, en argumentant avec ces récits pour inciter au travail de la femme dans tous les domaines de la vie quotidienne ce qui implique que la femme côtoie les hommes et se mêle à eux ? Ou bien ont-ils compris que c'était une question précise dont le jugement ne s'applique pas aux autres questions?

Si nous passons en revue les batailles et les conquêtes islamiques tout au long de l'histoire, nous ne trouverons pas ce phénomène. Quant à ce qu'on appelle à cette époque le recrutement de la femme comme soldat armé qui combat comme l'homme, ceci n'est qu'un moyen de corruption et de dissolution [1263]morale des armées au nom du divertissement des soldats car les hommes et les femmes sont de nature à être enclins les uns vers les autres, affables les uns envers les autres et doux dans leurs paroles lorsqu'ils se trouvent en tête-à-tête, ce qui ne peut manquer d'avoir de conséquences néfastes. Fermer toute porte donnant accès à la tentation est plus sûr et plus ferme et évite les regrets futurs.

L'Islam est tellement soucieux de procurer aux musulmans du bien-être, de leur épargner les maux et de fermer les portes y conduisant. La mixité entre les deux sexes dans le milieu professionnel se répercute sur la communauté musulmane et entraîne sa décadence ainsi que la dissolution morale de ses membres comme nous l'avons déjà signalé car il est historiquement connu que les causes principales de la décadence des anciennes civilisations, romaine, grecque et autres, la sortie de la femme hors de son propre domaine pour prendre part aux activités des hommes, ce qui donna lieu à la corruption des mœurs des hommes et à leur abandon de ce qui poussait leurs communauté en avant tant sur le plan matériel que sur l'abstrait. Le travail de la femme en dehors de son foyer mène au chômage des hommes, à la perte de la communauté, à l'absence de l'harmonie dans la famille et la désunion familiale. Il mène aussi à la dérogation de ce qu'Allah a informé dans son Livre en disant que les hommes ont autorité sur les femmes. L'Islam a le souci d'éloigner la femme de tout ce qui va à l'encontre de sa propre nature, c'est pourquoi il lui a interdit de se charger des responsabilités générales dans la communauté comme la présidence de l' Etat, la juridiction et tout ce qui a rapport à ce genre de responsabilité. Le Messager ( ) dit à ce propos: « Toute communauté qui confie à une femme la gestion de leurs affaires ne réussira point », ce hadith est rapporté par Al-Boukhârî. Laisser la femme exercer une fonction dans un milieu professionnel masculin s'oppose à ce que l'Islam veut quant au bonheur de la femme et à sa stabilité. L'Islam interdit le recrutement de la femme dans d'autres domaines que celui lui étant originellement propre. Il s'est avéré à posteriori que, notamment dans les communautés où la mixité est courante, l'homme et la femme ne sont pas égaux sur le niveau de la nature saine et originelle aussi bien que sur celui de la nature physique. De plus, Le Coran et la Sunna signalent clairement que les deux sexes sont de deux natures différentes et ont chacun des obligations différentes. Ceux qui préconisent l'égalité entre le beau sexe, élevé au milieu des parures et qui est très sensible et très sentimental, et les hommes, ignorent ou font semblant d'ignorer les différences majeures entre les deux sexes.

( Numéro de la partie: 1, Numéro de la page: 425)

[1264]Nous avons suffisamment avancé des preuves puisées dans la Charia et dans la vie de tous les jours qui indiquent l'interdiction de la mixité et du travail de la femme dans un milieu masculin. Ces preuves sont très convaincantes pour quiconque recherche la vérité, mais étant donné qu'il se peut que quelques gens s'inspirent des idées de l'Occident et de l'Orient plus que des Paroles d'Allah, de Son Messager et de celles des Ulémas musulmans, nous nous sommes avisés de leur transmettre l'aveu de quelques hommes occidentaux et orientaux quant aux répercussions néfastes et aux inconvénients de la mixité entre les hommes et les femmes ,en espérant qu'ils en seront convaincus et qu'ils apprendront que ce qu'a apporté leur religion quant a l'interdiction de la mixité entre les deux sexes : l'honorabilité elle même et la protection de la femme contre toute atteinte qu'on pourrait lui porter à elle ou à son honneur.

L'écrivain anglais Lady Cook dit : « Les hommes sont habitués à la mixité, c’est pour cela que la femme convoite ce qui est contraire à sa nature. Plus la mixité est importante, plus il y a des enfants adultérins et c’est un grand malheur pour la femme.(…) Apprenez aux femmes à s’éloigner des hommes, informez-les des ruses qu'ils emploient pour leurs porter atteinte. »

Et l'écrivain allemand Schopenhauer dit : " Dis que c'est le grand déséquilibre dans la disposition de nos conditions, qui a appelé à ce que la femme partage avec l'homme son rang et sa gloire et a fait croître chez la femme son arrogance quant à ses viles convoitises jusqu' à ce qu'elle ait gâté la civilisation moderne avec son pouvoir et ses opinions futiles."

Lord Byron dit : "Si tu médites, O lecteur, sur la condition de la femme à l'époque grecque, tu verras qu'elle avait un faux statut qui s'opposait à la nature saine et tu trouveras nécessaire l'accomplissement par la femme des tâches ménagères tout en portant plus de soin à sa nourriture et à sa tenue. Tu trouveras également nécessaire son éloignement de la mixité avec les hommes."

L'écrivain anglais Samuel Smilles dit : « Le système qui prescrit à la femme de travailler dans les usines, quelle que soit la richesse rapportée au pays, a comme résultat la destruction du foyer, parce qu’il a attaqué la structure du foyer, démoli les piliers de la famille et déchiré

[1265]les liens sociaux. Privant l’homme de sa femme et les enfants de leurs proches, il n’a d’autre résultat que la dégradation des mœurs de la femme, parce que le travail réel de la femme consiste à assumer ses obligations au sein du foyer, comme les travaux ménagers, l’éducation de ses enfants, la gestion du budget familial. Le travail l’a dépouillée de toutes ces obligations au point où les maisons sont devenues l’ombre d’elles-mêmes, les enfants grandissent sans éducation, abandonnés à eux-mêmes, l’amour conjugal s’est éteint, la femme a cessé d’être la gentille épouse et l’aimable compagne de l’homme pour devenir une collègue de travail. Elle est désormais exposée aux influences qui très souvent font disparaître la modestie intellectuelle et morale qui est à la base de la préservation de la vertu."

Dr. Idaylin dit: " La cause des crises familiales en Amérique et du grand nombre des crimes dans la communauté est le fait que la femme ait abandonné son foyer pour doubler le revenu familial. Certes, il a augmenté mais le niveau moral a subséquemment baissé. (...) Les expériences, poursuit-elle, ont prouvé que le retour de la femme au foyer conjugal est la solution optimale pour sauver la nouvelle génération de la détérioration dans laquelle elle se glisse."

Un des membres du Sénat américain dit: " La femme peut servir à la perfection l'Etat, si elle reste dans son foyer qui est la base de l'intégrité familiale."

Un autre sénateur dit: " Lorsqu'Allah a conféré à la femme le privilège d'accoucher des enfants, Il ne lui a pas demandé de les abandonner pour aller travailler à l'extérieur de son foyer. Par contre, Il a fait que sa mission soit de rester à la maison pour prendre soin des enfants."

L'écrivain allemand Schopenhauer, lui aussi, dit: " Laissez la femme libre pendant un an sans pratiquer sur elle aucun contrôle et puis revenez me voir après cela pour m'en parler, n'oubliez pas... Vous verrez que vous déplorerez sa vertu, sa chasteté et sa bonne morale. Si je meurs, dites alors de moi : il s'est trompé ou il avait raison." Ces citations sont toutes évoquées par le Dr. Mostafa Hassan As-Sibâ'î, (qu'Allah lui fasse miséricorde) dans son livre intitulé : La femme entre le Fiqh (science de jurisprudence islamique) et la loi.

( Numéro de la partie: 1, Numéro de la page: 427)

[1266]Si nous faisions l'énumération de tout ce qu'ont dit les occidentaux impartiaux quant aux inconvénients de la mixité laquelle a débuté quand la femme est sortie de son foyer pour travailler avec les hommes, nous nous y attarderions trop longuement, y faire allusion est bien suffisant.

Pour conclure, Le fait que la femme reste dans son foyer et qu'elle assume ses devoirs ménagers, après l'accomplissement de ses obligations religieuses, convient à sa nature saine et originelle ainsi qu'à son entité et comporte la réforme de sa condition et la réforme de la communauté et des générations grandissantes. Si la femme a un surplus de temps, elle peut le consacrer aux domaines féminins comme l'éducation des femmes, la médecine et l'infirmerie relatives aux femmes et les autres secteurs du monde féminin, comme nous en avons parlé. Ainsi, chacun des deux sexes s'occupera des moyens du développement de la communauté, chacun dans le domaine qui lui est propre. N'oublions pas ici le rôle qu'assumaient les Mères des Croyants (qu'Allah soit satisfait d'elles), il en fut de même pour celles qui les ont suivies, éduquer la communauté et l'orienter vers le bon chemin tout en transmettant les prescriptions religieuses d'Allah et de Son Messager. Qu'Allah les rétribue et qu'Il rende nombreuses celles qui leur ressemblent parmi les musulmanes tout en portant le voile, en se préservant de la turpitude et en s'éloignant de la mixité avec les hommes dans les domaines du travail.

C'est Allah que nous implorons de faire connaître à tous leurs devoirs, et de les aider à les accomplir de la façon qui Lui convient. Nous L'implorons également d'épargner à tous les causes de la tentation, les facteurs de la corruption et les machinations du diable. Allah est Prodigue et Très Généreux. Que la paix et les bénédictions soient sur Son Messager, notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

( Numéro de la partie: 1, Numéro de la page: 428)

[1267] Le sens du pronom "y" dans le verset coranique : {et que ses portes s'ouvriront} [1268]

De l'honorable `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention de l'honorable frère et cheikh. Qu'Allah lui accorde le succès en le guidant vers tout bien. Amen.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous :

Cher frère, votre lettre datant du 2/ 1/ 1388 m'est bien parvenue, qu'Allah vous guide. Ce message traite de la faiblesse de l'avis selon lequel le pronom " y " figurant dans le verset de la Sourate Az-Zomar où Allah dit : {Puis, quand ils y parviendront et que ses portes s'ouvriront} [1269] désigne les huit portes du paradis. La faiblesse de cet avis est notoire. Le grand savant Ibn Al-Qayîm (Qu'Allah lui fasse miséricorde) a de même jugé faible cet avis ! Ibn Kathîr, lui aussi, (Qu'Allah lui fasse miséricorde) a été du même avis mais peut-être que vous n'en avez pas eu vent. L'affaire est très claire, dire que le pronom " y " désigne les huit portes du paradis est dénué de tout fondement. {Entrez donc, pour y demeurer éternellement"} [1270] . L'illustre savant Ibn Al-Qayîm (Qu'Allah lui fasse miséricorde) développe ce sujet dans son livre intitulé "Hâdî Al-'Arwâh" lorsqu'il aborde la question des portes du paradis. Vous trouverez, ci-joint, un exemplaire de ce livre pour le feuilleter.

Je vous remercie infiniment pour l'intérêt que vous portez au savoir et pour votre souci de nous poser cette question. Je vous remercie également pour le fait de suivre l'avis prépondérant dans les questions qui font l'objet de divergence. Qu'Allah nous accorde davantage de science utile et d'œuvres pies, à moi, à vous et à tous nos autres coreligionnaires, c'est Allah qui est Le Prodigue et Le Tout Généreux.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

( Numéro de la partie: 1, Numéro de la page: 429)

[1271] Avis religieux sur celui qui prétend que Jésus (Paix sur lui) n'a pas été élevé au ciel ou bien qu'il ne redescendra pas à la fin des temps

Louange à Allah Seigneur de l'Univers, la fin heureuse sera pour les pieux, que la paix et la bénédiction d'Allah soient sur Son serviteur, Son Messager, et sa meilleure créature, Mohammad ibn `Abd-Allah, sur sa famille, ses compagnons, et sur toute personne qui aurait suivi sa manière d'être et sa guidée jusqu'au jour du Jugement Dernier :

On m'a rapporté une question du Pakistan signée par mon frère en Allah le Cheikh Manzhour 'Ahmad, le président de l'université arabe de Genyot à l'ouest du Pakistan dont voici le contenu :

Quelle est l'opinion des nobles ulémas concernant la vie de notre maître Jésus (que la paix soit sur lui), l'élévation de son corps au ciel et puis sa descente sur terre à l'approche du jour du Jugement Dernier, et concernant le fait que ce soit parmi les conditions de l'Heure? Et quel est le jugement de celui qui contredit sa descente avant le jour du Jugement Dernier, et qui prétend que Jésus a été crucifié mais qu'il n'est pas mort suite à cela, alors il a émigré vers Kashmir (en Inde) où il a vécu longtemps et y est décédé naturellement, et qu'il ne redescendra pas avant l'Heure mais c'est une autre personne qui lui ressemble qui viendra à sa place, donnez-en nous votre fatwa, puisse Allah vous en rétribuer.

La réponse : C'est à Allah qu'il faut demander de l'aide, c'est en Lui qu'on place notre confiance, il n'y a de force et de puissance que par Allah. Les preuves du Livre et de la Sunna ont montré que Jésus fils de (Maryam – Marie), le serviteur d'Allah et son Messager (prière et paix sur lui) a été élevé au ciel par son corps pur et son âme, qu'il n'est pas mort, ni tué ni crucifié, qu'il redescendra vers la fin des temps pour tuer l'Antéchrist, détruire la croix, abattre le porc, mettre en place l'impôt de capitation et il n'acceptera pas une religion autre que l'Islam. Aussi, il a été rapporté que sa descente est une des conditions de l'heure. Les Oulémas de l'Islam sont unanimes sur cela, néanmoins, ils ont divergé sur cette mort évoquée par Allah (qu'Il soit Exalté) : {O Jésus, certes, Je vais mettre fin à ta vie terrestre t’élever vers Moi} [1272] . Un parmi les Oulémas a dit que : ''mettre fin à ta vie'' "Tawafa" en arabe, veut dire "la mort"

[1273]parce que c'est ce qui apparaît du verset pour celui qui n'a pas consulté le reste des preuves, et parce que cela a été répété dans le Noble Coran avec le même sens, lorsque Allah (Pureté à Lui) : {Dis: "L'Ange de la mort qui est chargé de vous, vous fera mourir"} [1274] , et Sa parole (Gloire et Pureté à Allah) : {Si tu voyais, lorsque les Anges arrachaient les âmes aux mécréants!} [1275] . Dans d'autres versets, Allah (Exalté soit-Il) a mentionné "mettre fin à la vie" dans le sens de "la mort". D'un point de vue grammatical, le sens du verset dépendra donc de la forme de l'inversion (figure stylistique, très utilisée en poésie, qui consiste en un déplacement de l'ordre syntaxique des mots).

La deuxième opinion : Quiconque dit que cela veut dire "le saisir (le ramener vers Allah)", transmis par Ibn Djarîr dans son exégèse selon un groupe de prédécesseurs, qui l'a choisit et prévalu sur les autres opinions, et par conséquent les sens du verset sera : "Je te saisis du monde terrestre pour le monde céleste, en étant vivant et je t'élève vers moi". Et dans le même sens, les anciens Arabes disaient : "J'ai saisi mon argent de X c'est à dire que je l'ai pris tout entier.''

La troisième opinion : Cela veut dire la mort du sommeil, parce que le sommeil est en quelque sorte "une prise d'âme". Comme les versets ont prouvé que Jésus (paix sur lui) n'est pas mort, alors on doit donner à cela le sens de ''sommeil'' en y joignant les preuves, comme dit Allah (Gloire et Pureté à Lui) : {Et, la nuit, c'est Lui qui prend vos âmes} [1276] , et Sa parole (exalté soit-Il) : {Allah reçoit les âmes au moment de leur mort ainsi que celles qui ne meurent pas au cours de leur sommeil. Il retient celles à qui Il a décrété la mort, tandis qu'Il renvoie les autres jusqu'à un terme fixé} [1277] . Les deux dernières opinions sont plus prépondérantes que la première. En tous cas, ce qui est vrai selon les preuves et indices évidents, est que Jésus (paix sur lui) a été élevé au ciel encore vivant, et qu'il n'est pas mort mais il vit dans le ciel jusqu'à ce qu'il redescende sur terre à la fin des temps. Cependant, il remplira sa mission citée dans les hadiths authentiques rapportés de Mohammad, le Messager d'Allah ( ) et ensuite il mourra de la manière qui lui a été prescrite par Allah. Ainsi, on distingue que l'explication de "mettre fin à la vie" par "la mort" est une opinion faible et peu probable, et supposant son authenticité, [1278]"mettre fin à la vie" veut dire que ce sera après sa redescente à la fin des temps, et c'est ce qui a été cité, dans le verset, avant l'élévation mais pour signaler ce qui arrivera plus tard, parce que la préposition ''et'' n'exige pas le respect de l'ordre, selon les Gens de science (les Oulémas), et qu'Allah nous assure le succès.

Quant à l'opinion qui prétend que Jésus (Paix sur Lui) a été tué ou bien crucifié, elle est évidemment rejetée et contredite par le Coran, de même pour l'opinion qui prétend qu'il n'a pas été élevé au ciel ou qu'il a émigré au Kashmir où il a vécu longtemps et qu'il soit mort naturellement et qu'il ne redescendra pas avant l'Heure mais une personne qui lui ressemble viendra à sa place. Cette opinion est complètement fausse, et plus encore, elle constitue une imposture forgée vis-à-vis d'Allah (Pureté à Lui) et vis-à-vis de son Messager ( ).

Jusqu'à maintenant, Jésus Christ n'est pas encore descendu sur terre, mais il y descendra, conformément à la parole du Messager d'Allah ( ). On constate donc que, quiconque prétend que Jésus a été tué ou crucifié, ou bien qu'il a émigré au Kashmir où il serait mort d'une manière naturelle, et n'a pas été élevé au ciel, et quiconque dit qu'il est déjà venu ou qu'un sosie de lui viendra, et qu'il ne redescendra pas du ciel, aura fabriqué un grand mensonge et aura menti sur Allah et Son Messager ( ), et par conséquent il sera jugé mécréant. Il doit s'en repentir auprès d'Allah. On doit lui montrer les preuves dans le Livre et dans la Sunna jusqu'à ce qu'il se repente et retourne à la Vérité, sinon il sera tué en tant que mécréant.

Les preuves sur ce qui vient d'être dit sont nombreuses et connues, parmi lesquelles la parole d'Allah (Gloire et Pureté à Lui) sur la question de Jésus (`Alaihi Al Sallam) dans la sourate d'An-Nisâ' : {Or, ils ne l'ont ni tué ni crucifié; mais ce n'était qu'un faux semblant! Et ceux qui ont discuté sur son sujet sont vraiment dans l'incertitude: ils n'en ont aucune connaissance certaine, ils ne font que suivre des conjectures et ils ne l'ont certainement pas tué mais Allah l’a élevé vers Lui. Et Allah est Puissant et Sage} [1279] , et parmi lesquelles il y a eu beaucoup de hadiths du Messager d'Allah ( ) qui a informé qu'à la fin des temps, un arbitre juste descendra pour tuer le faux-Messie : il détruira la croix, abattra le porc, mettra en place l'impôt de capitation et n'acceptera aucune religion autre que l'Islam. Ce sont des hadiths Motawâtir (hadith rapporté par un grand nombre de narrateur tout au long de la chaîne de transmission ce qui écarte toute possibilité de mensonge), dont l'authenticité est prouvée et attribuée au Messager d'Allah [1280]( ) et dont les ulémas de l'Islam sont unanimes pour l'accepter en toute confiance ainsi que les preuves qu'ils présentent. Ils les ont cités dans leurs livres sur les dogmes. Toute personne qui contredit ces hadiths en prétendant que ce sont des hadiths 'Ahâd (rapportés par un nombre restreint de personnes) qui ne prouvent rien, ou les interprète en disant que le but de ces hadiths est que les gens s'imprègnent, à la fin des temps, des qualités de Jésus christ (paix sur lui) telles que la miséricorde et la sympathie, et qu'ils s'attachent à l'esprit, aux buts et à l'essence de la charia, et non pas à ses apparences. Cette prétention est évidemment fausse et contredit l'opinion des Imams de l'Islam, au point qu'elle s'oppose franchement aux hadiths motawâtir, et constitue une imposture contre la Charia musulmane glorieuse, une insolence odieuse contre l'Islam et le Messager d'Allah ( ), une soumission aux passions et une déviation de la voie de la Vérité et du bon chemin, ce qui ne peut-être effectué par une personne ayant une bonne connaissance de la Charia, une vraie confiance en ceux qui l'ont apportée, et un respect de ses directives et de ses textes. Les propos selon lesquels les hadiths sur Jésus sont des hadiths 'Ahâd' (incertains), sont évidemment faux parce que ces hadiths sont très nombreux et rapportés dans les deux Sahîhs et dans les Sounan. Ces hadiths ont été rapportés dans différents recueils authentiques avec divers chaînes de transmissions et remplissent les conditions des hadiths Motawâtir. Alors comment, celui qui a la moindre compréhension de la Charia, peut-il les rejeter et ne pas s'y appuyer ? Si nous supposons que ce sont tous des hadiths "Ahâd'' les informations citées par ces derniers ne sont pas toujours incertaines, car les savants spécialisés dans l'authentification (Tahqîq) des hadiths affirment que s'ils sont rapportés par différentes manières et leurs chaînes de transmission sont authentiques et ne sont pas contredites par dés éléments du même thème, ce sont des hadiths sur lesquels on peut s'appuyer. De la sorte, l'interrogateur et toute autre personne seront sûrs de la fausseté de cet argument et de la déviation de celui qui l'a prétendu vrai. Ce qui est pire encore que la fausseté et l'audace envers Allah (Gloire et Pureté à Lui) et son Messager ( ), c'est que son inventeur a associé le démenti des versets et des hadiths, et la non croyance aux preuves sur la redescente de Jésus (paix sur lui), son juste arbitrage entre les gens, son assassinat du faux-Messie et les autres informations citées dans les hadiths. Il a de même ajouté à cela que le Messager [1281]( ) qui est la personne la plus savante de la Charia musulmane, se penche vers la dissimulation et la falsification dans ses paroles et ses expressions, ce qui constitue une imposture et une tromperie envers la Oumma, et le Messager d'Allah ( ) doit être exempté de tout cela. Ces propos ressemblent à ceux des athées qui avaient attribué aux Messagers d'Allah (paix sur eux) l'illusion et la dissimulation pour le profit du public, et non pas pour dire la vérité. Cependant, les gens de science et de foi leur ont répondus et ont annulé leurs propos avec l'explication complète et les preuves évidentes. Nous demandons protection à Allah contre la déviation des coeurs, la confusion, les tromperies, les tentations et les incitations du diable, qu'Il nous protège ainsi que tous les musulmans de l'obéissance aux passions et au diable. Il a le pouvoir sur toute chose, il n'y a de force et de puissance qu'en Allah Le Sublime et Le Très grand. Nous souhaitons que, parmi tout ce qu'on a cité, l'interrogateur trouvera une preuve convaincante et claire. Louange à Allah Seigneur de l'Univers, que la paix et la bénédiction d'Allah soient sur Son serviteur et Messager Mohammad, sur sa famille et ses compagnons.

Avertissement contre la construction des mosquées au-dessus des tombes

On m'a demandé s'il était permis de construire une mosquée au-dessus de l'endroit où se trouvent les gens de la Caverne ?

J'ai répondu en disant :

Au nom d'Allah, louange à Allah, et que la paix et la bénédiction d'Allah soient sur le Messager d'Allah:

J'ai lu ce qui a été édité dans le numéro trois de la revue de "La Ligue des Sciences Islamiques", au chapitre (les nouvelles des musulmans en un mois).

La Ligue des Sciences Islamiques au Royaume Hachémite de Jordanie compte bâtir une mosquée au-dessus de la caverne récemment découverte dans le village d'Ar-Rahîb. C'est là, où reposeraient les gens de la caverne mentionnés dans le Noble Coran.

( Numéro de la partie: 1, Numéro de la page: 434)

[1282]Afin de conseiller les gens en cherchant la satisfaction d'Allah, j'ai pensé à adresser un mot, dans la même revue, à "La Ligue des Sciences Islamiques" au Royaume Hachémite de Jordanie afin de la conseiller par rapport à son intention de construire une mosquée au-dessus de la dite caverne. Et, ce n'est que parce que l'édification des mosquées au-dessus des tombes des prophètes et des hommes vertueux ainsi que leurs monuments, est interdite par la Charia islamique, qui a déjà prévenu celui qui veut le faire et l'a menacé d'être maudit par Allah. C'est aussi parce que ce comportement relève de l'association à Allah (Exalté soit-Il) et montre un excès dans l'amour des prophètes et des hommes vertueux. Ce qui arrive actuellement corrobore la vérité de la Charia et prouve qu'elle émane d'Allah (Gloire et Pureté à Lui). Cela constitue aussi un indice évident et un argument tranchant sur la sincérité du Messager d'Allah ( ) dans le message qu'il a transmis d'Allah à la communauté musulmane. Si on observe la situation du monde islamique où se sont répandus polythéisme et exagération en matière de construction des mosquées au-dessus des mausolées, le fait de les glorifier, de les garnir, de les embellir et d'y placer des portiers, alors qu'il est connu que c'est l'un des moyens du polythéisme, la Charia a donc raison d'interdire et d'éviter de construire ces mosquée au-dessus des mausolées.

Parmi les hadiths rapportés dans ce sujet, figure le hadith rapportépar les deux Cheikhs Al-Boukhârî et Mouslim (Qu'Allah leur accorde Sa Miséricorde), selon `A'îcha (qu'Alla soit satisfait d'elle) : le Messager d’Allah a dit : « Allah maudit les Juifs et les Chrétiens, ils ont pris les tombes de leurs prophètes pour lieus de culte ». `A'îcha dit : ce qu'ils ont fait est interdit, sinon le Messager d'Allah aurait pu honorer sa tombe mais il craignait qu'on la prenne pour mosquée. Dans les deux Sahîh, on a rapporté aussi, « qu’ 'Omm Salama et 'Omm Habîba (qu'Allah soit satisfait d'elles) ont évoqué devant le messager d'Allah une église qu'elles avaient vu en Abyssinie et les images qui se trouvaient là-bas, alors le Messager dit : Ces gens là, lorsqu' un homme vertueux meurt chez eux, ils construisent sur sa tombe un lieu de culte, où ils affichent de telles images, ce sont, chez Allah, les pires des créatures ».

Dans le Sahîh de Mouslim, selon Djondob ibn `Abd-Allah (Que la satisfaction d'Allah soit sur lui) : j'ai entendu le Messager d'Allah ( ), cinq jours avant sa mort, dire : « Je me dégage devant Allah d'avoir pris quelqu’un d’entre vous en tant que Khalîl (ami intime). Vraiment, Allah m'a pris comme Khalîl, comme il avait pris Ibrahim comme Khalîl. Si j'avais pris quelqu’un de ma communauté comme ami intime, j'aurais pris Abou Bakr Prenez garde! Ceux qui vous ont précédés, faisaient des tombes de leur prophète des lieux de culte. Prenez garde! Ne prenez pas les tombes comme lieux de culte. Je vous interdis de le faire ».

( Numéro de la partie: 1, Numéro de la page: 435)

[1283]Les hadiths dans ce sujet sont nombreux. Les imams parmi les Oulémas des musulmans des quatre écoles juridiques et d'autres ont prouvé l'interdiction de construire les mosquées au-dessus des tombes et ont empêché de le faire, suivant la manière d'être du Messager ( ), conseillant la Oumma, et l'avertissant de ne pas commettre les même péchés commis par les gens des nations précédentes, parmi les exagérateurs comme les Juifs, les Chrétiens et leurs semblables parmi les égarés de cette Oumma.

Ce que doit faire "La Ligue des Sciences Islamiques" en Jordanie et ce que doit faire les autres musulmans est de suivre la Sunna et la voie des imams, et d'avertir les gens de toute chose interdite par Allah (Qu'Il Soit Exalté) et son Messager ( ), ce qui mènera à la réforme des serviteurs, à leur bonheur et à leur affranchissement ici-bas et dans l'au-delà. Il y a quelques personnes qui se sont attachées, dans ce sujet, à la parole d'Allah (Exalté soit-Il) sur l'histoire des gens de la Caverne qui dit : {Mais ceux qui l'emportèrent (dans la discussion) dirent: "Elevons sur eux un sanctuaire"} [1284] .

La réponse est : qu'Allah (Gloire et Pureté à Lui) a informé que ce sont les présidents et les souverains de ce temps là qui ont dit cette parole, ça ne veut pas dire qu'Il est satisfait d'eux mais Il le dit pour montrer leur petitesse, et rejeter leur comportement; ce qui le prouve est que le Messager ( ) qui avait reçu ce verset, lui le plus savant de sa signification, a interdit à sa Oumma d'édifier les mosquées au-dessus des tombes, l'a empêché et a maudit toute personne voulant le faire.

Si cela était permis, il ne l'aurait pas interdit si sérieusement au point de maudire celui qui le fait, et déclarer qu'il serait pour Allah (Exalté soit-Il), la pire des créatures, ce qui devrait satisfaire et persuader tout requérant de la Vérité. Supposons que cet acte avait été permis pour les nations qui nous ont précédés, il ne le serait tout de même pas pour nous car il ne faut pas suivre leur exemple, parce que notre Charia abroge toutes les législations précédentes. Notre Messager ( ) est le dernier messager, sa Charia est complète et globale, il nous a interdit de bâtir des mosquée au-dessus des tombes, alors nous ne pouvons pas le contredire, mais il faut le suivre et se tenir à ses enseignements et renoncer à tout ce qui le contredit comme actes hérités des anciennes lois, parce qu'il n'y a aucune charia aussi parfaite que celle d'Allah et aucun exemple n'est meilleur que celui du Messager d'Allah ( ).

( Numéro de la partie: 1, Numéro de la page: 436)

[1285]C'est à Allah de nous aider, nous et tous les musulmans, à persister sur sa religion et à s'attacher à la Charia de son Messager Mohammad ( ) dans les paroles et les actes, secrètement et ouvertement, et dans toutes les autres affaires jusqu'au jour du jugement dernier. Il est Audient et Proche. Que la paix et la bénédiction d'Allah soient sur Son serviteur et Messager Mohammad, ainsi que sur sa famille, ses compagnons et tous ceux qui suivent leur guidée jusqu'au jour du jugement dernier.

( Numéro de la partie: 1, Numéro de la page: 437)

[1286] Questions/Réponses

1 - La réponse à une question sur le bouddhisme :

Q: Y a-t-il un livre sacré pour le bouddhisme ?

La réponse : On ne connaît pas de livre divin pour les bouddhistes, mais leur jugement est celui des adorateurs des idoles. Si un parmi eux embrasse le judaïsme ou le christianisme ou le Mazdéisme, son jugement dépendra de la religion qu'il a embrassée.

2 - La réponse à une question sur la photographie :

Q: Est ce qu'il est permis pour l'homme de se photographier et d'envoyer la photo à ses parents pour les fêtes et autres occasions?

R : Il y a beaucoup de hadiths rapportés par le Messager d'Allah ( ) sur l'interdiction de la photographie et la malédiction des photographes ainsi que ce qu'ils risquent comme châtiment. Donc, il est interdit au musulman de se photographier ou bien de photographier tout ce qui est doté d'une âme, sauf dans le cas d'une nécessité comme faire un passeport, une carte d'identité, etc. Puisse Allah restaurer la situation des musulmans, et attribuer le succès aux dirigeants afin qu'ils se tiennent à la Charia musulmane et évitent tout ce qui s'y oppose, Il est le Meilleur à qui l'on puisse demander. Et c'est Allah qui accorde le succès.

3 - La réponse à une question sur le fait d'insulter la religion et le Seigneur :

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention de notre frère jaloux (pour sa religion), qui souhaite qu'Allah le préserve du péché et de l'égarement, Amin.

Que la paix d'Allah, Sa Miséricorde et Ses bénédictions soient sur toi :

J'ai lu ta question qui cite qu'une femme déclare que son époux insulte la religion et le Seigneur, etc.

( Numéro de la partie: 1, Numéro de la page: 438)

[1287] La réponse : Le fait d'insulter la religion et le Seigneur (Exalté soit-Il) constitue une grave mécréance selon l'unanimité des gens de science. En ce qui concerne la certitude que cela a été commis par l'époux ou pas, et que par conséquent on juge de le séparer de sa femme ou pas, tout cela relève de l'autorité du tribunal.

Qu'Allah guide tout le monde vers Satisfaction, et que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

4 - La réponse à une question sur les chansons :

La question : Nous vous avons précédemment demandé des renseignements sur le jugement de l'écoute des chansons, vous avez répondu en disant que l'écoute des chansons impudentes était illicite. Cependant que sera l'avis religieux sur l'écoute du chant religieux, national ainsi que les chansons pour les enfants et les anniversaires, sachant qu'elles sont toujours accompagnées d'une musique que ce soit à la radio ou à la télévision ?

La réponse : La musique est complètement illicite, et il n'est pas permis d'écouter une chanson accompagnée d'une musique. Quant aux anniversaires, c'est une innovation dans la religion, il est interdit d'y assister et d'y participer selon la parole d'Allah (Gloire à Lui) : {Et, parmi les hommes, il est (quelqu'un) qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah} [1288] le verset 6 de la sourate Louqmân. La plupart des exégètes ont dit que (plaisants discours) signifie : les chants y compris la musique. `Abd-Allah ibn Mas'oud (qu'Allah soit satisfait de lui) dit : Le chant fait pousser l'hypocrisie dans les coeurs de la même manière que l'eau fait pousser la plante, et dansle Sahîh d' Al-Boukhârî, selon le Prophète ( ) qui a dit : « Il sera parmi ma Oumma, des gens qui prennent pour licite : l'interdit, la soie, le vin et les instruments de musique ». L'interdit : c'est l'illicite, la soie : c'est déjà connu, le vin : est tout ce qui est enivrant et les instruments de musique : c'est le chant en plus des instruments de musique.Dans les deux Sahîhs, selon `A'îcha (qu'Allah soit satisfait d'elle), le Prophète ( ) a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ».

La célébration des anniversaires est une innovation : parce que le Messager ( ) ne l'a jamais fait, ni recommandé, lui qui est la meilleure personne à conseiller et à connaître la Charia d'Allah. Et ses Compagnons (qu'Allah soit satisfait d'eux) [1289]ne l'on pas fait alors qu'ils sont les plus aimants du Prophète ( ), et les plus soucieux de suivre sa Sunna, si cela était un bien, ils auraient été les premiers à le faire. Les preuves sur cette question sont nombreuses. C'est l'aide d'Allah qu'il faut demander, il n'y a de force et de puissance qu'en Allah, que la paix et la bénédiction d'Allah soient sur notre Prophète Mohammad, sur sa famille et ses compagnons.

5 - La réponse à une question sur "L'Adhân" (le premier appel à la prière) et "l'Iqâma" (second appel à la prière) accomplis auprès des tombes :

Q : Quel est l'avis religieux sur celui qui prononce "L'Adhân" (premier appel à la prière) et "l'Iqâma" (second appel à la prière) dans la tombe du mort lors de son enterrement?

R : Sans doute cela constitue une innovation dans la religion pour laquelle Allah n'a fait descendre aucune preuve, parce que cela n'a été rapporté ni par le Messager d'Allah ( ) ni par ses Compagnons (qu'Allah soit satisfait d'eux). Tout le bien réside dans le suivi de de leur voie, comme Allah (exalté soit-Il) dit : {Les tout premiers (croyants) parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L'agréent} [1290] . Le verset 100 de la sourate At-Tawba. De même, le Prophète ( ) a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejett ». Dans une autre version du hadith, il a dit ( ) : « Tout acte non conforme a nos enseignements est à rejeter », et il a dit ( ) : « La pire des choses est toute innovation (en matière de la religion) et toute innovation est source d'égarement » rapporté par Mouslim dans son Sahîhdu hadith de Djâbir (qu'Allah soit satisfait de lui), et que la paix et la bénédiction d'Allah soient sur notre Prophète Mohammad, sur sa famille et ses compagnons.

6 - La réponse à une question concernant la prière pour le Prophète ( ) après "l'Adhân" (l'appel à la prière) :

Q : Certaines personnes chez nous en Jordanie et dans d'autres pays répètent les paroles du Muezzin lors de l'Adhân (l'appel à la prière) telles que ''O Allah, prie sur notre maître Mohammad, sur sa famille et sur ses compagnons.'' Cela est-il permis? Et quel est l'avis religieux sur cela ?

R : Cette question est à analyser en détails, si le Muezzin le dit à voix basse alors c'est légitime au Muezzin et aux autres personnes qui répondent au Muezzin de le dire, parce que le Prophète ( ) a dit : « Lorsque vous entendez le Muezzin (appeler à la prière), dites comme il dit, ensuite priez sur moi, quiconque prie pour moi une fois, [1291] Allah priera sur lui dix fois, puis demandez à Allah Al-Wasîla, qui est un degré éminent au Paradis qui ne sera attribué qu'à un seul Serviteur, je souhaite que je sois ce Serviteur, or celui qui demande à Allah de m'attribuer Al-Wasîla, je serai son intercesseur ». Rapporté par Mouslim dans son Sahîh.De même, Al-Boukhârî a rapporté dans son Sahîh,selon Djâbir ibn 'Abd-Allah (qu'Allah soit satisfait des deux) que le Messager d'Allah ( ) a dit : « Celui qui dit lorsqu'il entend l'appel à la prière : "O Allah, Seigneur de cet appel parfait et de cette prière qu'on va accomplir, accorde à Mohammad Al-Wassîla (une position éminente dans l'Au-delà réservée à une seule créature) et l'éminence et ressuscite-le à la position suprême que Tu lui as promise," jouira de mon intercession auprès d'Allah le Jour du Jugement Dernier ». Mais si le Muezzin dit cela à haute voix de la même manière qu'il profère "l'Adhân" (premier appel à la prière), alors cela sera considéré comme une innovation dans la religion parce qu'il suggère que cela fait partie de "l'Adhân" (premier appel à la prière). Le rajout à ''l'Adhân'' est interdit, parce que ce dernier se termine par l'attestation : "Il n'y a de divinité à part Allah", alors il n'est pas permis d'en ajouter quelques mots. Si le rajout était un bien, alors les premiers musulmans vertueux auraient été les premiers à le faire, et le Prophète ( ) l'aurait appris et permis à sa Oumma, il a dit ( ) : « Tout acte non conforme a nos enseignements est à rejeter » rapporté par Mouslim dans son Sahîh, tandis que son origine dans les deux Sahîh provient du hadith de `A'îcha (qu'Allah soit satisfait d'elle). Je demande à Allah (Gloire et Pureté à Lui) de nous pourvoir tous ainsi que nos frères, d'une compréhension accrue de Sa religion, de nous attribuer l'endurance dans Sa religion, Il est Audient et Proche. Et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

7. La réponse sur la prononciation du takbîr (dire: Allah est Le Plus Grand) depuis la sourate Ad-Douha jusqu'à la fin du Coran :

Q: Prononcer le "Takbîr" (la formule "Allahou Akbar": Allah est le Plus Grand) de la sourate Ad-Douha jusqu'à la fin du Coran, est-il prouvé par la Sunna?

R: Il n'est pas prouvé que le Prophète ( ) l'ait fait, comme l'a exposé clairement l'érudit Ibn Kathîr (Qu'Allah lui fasse miséricorde) au début de son Exégèse de la sourate Ad-Douha. Cependant, il est devenu habituel chez certains récitants de le faire, suivant un hadith faible (da`îf), rapporté dans ce sens. Il faut délaisser cela, car les actes d'adoration ne peuvent pas être affirmés par des hadiths faibles, qu'Allah vous accorde la réussite.

( Numéro de la partie: 1, Numéro de la page: 441)

[1292] 8- La réponse à la question au sujet de l'invocation lors du partage des aumônes:

Q: Notre question porte sur des gens qui se réunissent et partagent des aumônes, en posant les mains sur la somme en question, l'un d'entre eux fait des invocations pour le donateur et le reste du groupe répète à haute voix : "Amen". Quel est l'avis religieux sur cela?

R: Cette manière de faire est inadmissible car c'est une innovation dans la religion. Quant à l'invocation pour le donateur, sans mettre les mains sur l'argent de l'aumône et sans se réunir pour faire des supplications à haute voix comme il a été décrit, est légiféré suivant cette parole du Prophète ( ) : « Celui qui vous fait du bien récompensez-le, si vous ne disposez pas de quoi le faire, faites des invocations en sa faveur jusqu'à ce que vous estimiez l'avoir récompensé » Rapporté par Abou Dâwoud et An-Nasâ'î, avec une chaîne de transmission authentique. Qu'Allah vous accorde la réussite.

9 - La réponse à la question de ceux qui prétendent faire des miracles et avoir des pouvoirs extraordinaires:

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention du cher frère, que la paix, la miséricorde et les bénédictions d'Allah soient sur vous, après ce préambule :

Dans votre lettre datée le 25/9/1973 où vous demandez notre assistance pour vous aider à venir à Médine, vous avez ajouté une supplication présumée antique et bénite pour que nous obtenions le pouvoir prodigieux et miraculeux que Le Seigneur, L'Exalté, accorde à Ses fidèles serviteurs croyants. Vous avez mentionné que cette supplication est tellement influente que si elle était récitée sur un feu elle pourrait l'éteindre et si elle était récitée sur l'eau courante, elle l'aurait rendue stagnante.

Je vous informe que cette supplication ne fait pas partie de la tradition authentique et elle n'a aucune origine selon ce que nous connaissons et elle comprend le fait de prendre des intermédiaires autres qu'Allah et cela est prohibé. Mais ce qui est licite est d'invoquer Allah par Ses Noms, comme le Très Haut le dit: {C'est à Allah qu'appartiennent les noms les plus beaux. Invoquez-Le par ces noms} [1293] , [1294]et par l'intermédiaire de bonnes actions primées par la croyance en l'unicité d'Allah. Et les meilleures supplications sont les invocations prophétiques que le Messager d'Allah faisait, et non celles que les gens ont innové telle que l'invocation que vous avez mentionnée. Il vaut mieux pour vous d'apprendre votre religion et de poser vos questions aux gens de Science et de clairvoyance, pour éviter tout ce qui contredit le chemin du Messager d'Allah ( ).

D'autre part, en ce qui concerne votre désir de visiter Médine malgré votre faible situation financière, vous devez vous attacher à la piété quelque soit le lieu où vous vous trouviez et Allah n'a ordonné le pèlerinage que pour ceux qui en ont les moyens, comme le Très Haut l'a dit: {Et c'est un devoir envers Allah pour les gens qui ont les moyens, d'aller faire le pèlerinage de la Maison} [1295] . Vous êtes donc excusés. Et lorsqu' Allah vous enrichira, partez vers les Lieux Saints. Sinon, sachez qu'Allah n'impose à aucune âme une charge supérieure à sa capacité. Et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

10 - La réponse à la question sur l'abattage des chameaux et des moutons

Q: Pour régler un différend entre deux tribus ou deux personnes, le cheikh d'une tribu propose que celui qui a tort, doit pour se racheter, abattre et égorger des chameaux ou des moutons pour celui qui a raison, cela est-il légal?

R: Ce qui nous semble juste, est que la Loi Islamique prouve que ceci est illicite et cela pour plusieurs raisons. Premièrement: Ces manières font partie de la tradition préislamique. Le Prophète ( ) a clairement cité: « Pas d'abatage (au nom d'une divinité autre qu'Allah) en Islam ».

Deuxièmement: Ce geste insinue la glorification de la personne qui a raison et le rapprochement à son égard par cette offrande. Ainsi on peut comparer ces gestes à ceux des polythéistes comme l'immolation pour autre qu'Allah. Le cas s'applique également sur ceux qui abattent des bestiaux pour accueillir des notables. Certains savants ont comparé ce geste aux immolations pour autre qu'Allah, et cela n'est pas permis car cela est du polythéisme, suivant la parole d'Allah (Exalté soit-Il): {Dis: «En vérité, ma Salât, mes actes de dévotion, ma vie et ma mort appartiennent à Allah, Seigneur de l’Univers. A Lui nul associé! Et voilà ce qu’il m’a été ordonné, et je suis le premier à me soumettre.»} [1296] . [1297]L'abattage fait partie des cultes d'adoration, Allah l'a même comparé à la prière tellement ce culte a de la valeur. Et cela prouve donc qu'il doit être fait pour la Gloire d'Allah Seul, comme la prière est pour Lui Seul. Selon cette parole d'Allah (Exalté soit-Il): {Nous t’avons certes, accordé l’Abondance. Accomplis la Salât pour ton Seigneur et sacrifie} [1298] . Le Prophète ( ) a également cité: « Allah maudit celui qui immole pour autre entité qu’Allah (Exalté Soit-Il) ».

Troisièmement: Cet acte est similaire aux actes de culte pratiqués par les idolâtres à l'époque préislamique. Allah nous a mis en garde contre tout geste semblable: {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?} [1299] . Cela est semblable aux actes des adorateurs des morts, des arbres, des pierres, comme ce qu'on a précédemment mentionné.

Il est impératif de délaisser ces actes et d'adopter les lois et les autres manières de réconciliation préconisées par la loi islamique décrétée par Le Seigneur et cela nous est largement suffisant, et Allah est le Garant du succès.

Fin de la première partie, la deuxième partie portera sur l'unicité d'Allah, quelques fatwas et divers articles s'y rapportant.

SOMMAIRE

Introduction……………………………………………………………………...1

Introduction à la deuxième édition………………………………………………3

Récapitulatif de la vie de l’auteur………………………………………………..4

Le dogme authentique et son contraire…………………………………………..9

L’Unicité et ses types…………………………………………………………..26

Questions-Réponses sur le monothéisme ……………………………………...52

Allah est Le Créateur de toute chose et tout en dehors de Lui est créé………...62

La réalité du culte pour lequel les humains et les djinns furent créés …………75

Obligation de se soumettre au jugement de la Charia et de rejeter tout ce qui s’y oppose…………………………………………………………………..81

Chapitre…………………………………………………………...…………....86

Avis de l'islam sur le fait de prétendre l'existence de contradictions dans le Coran ou qu'il contient des mythes, sur le fait de décrire le Messager par ce qui le rabaisse, et sur le fait de contester son Message, et la réponse à ceux qui osent accomplir ces actes et ceux à qui on les attribue…………………….94

Exposé des preuves de la mécréance de celui qui doute de la véracité du Coran ou qui dit du mal du Prophète………………………………….………..99

Les propos des Oulémas concernant celui qui doute, blasphème ou se moque de l’honorable Coran ou du Messager d’Allah………………………104

Enumération des controverses citées dans les propos attribués à ceux qui les tiennent………………………………………………………………………..108

Avertissement important ……………………………………………………..135

Les actes de mécréance……………………………………………………….149

Droit d'octroyer [aux êtres] des vertus avec lesquelles Allah aime se décrire parmi Ses Noms et Ses Attributs……………………………………………...153

Questions-Réponses sur le thème de la croyance (`Aqîda)……………….…..156

Réponse à celui qui dit qu'Allah s'interpose entre Ses créatures…………..….160

Interdiction d'insulter le destin……………………………………………..…169

Argumentation contre ceux qui demandent du secours auprès d'autres qu'Allah ou qui croient les [paroles des] devins et des voyants…….………...172

[Première Lettre]……………………………………………………………...174

[Deuxième Lettre]…………………………………………………………….183

[Troisième Lettre]……………………………………………………………..194

Mise en garde contre les innovations dans la religion……………………...…207

Le premier message

Sur l'avis religieux sur la célébration de la naissance des Prophètes (Mawlids) et autres………………..………………………………………..…207

Le deuxième message

L'avis religieux sur la célébration de la nuit du Voyage Nocturne et de l'Ascension………………………………………………………………….…213

Troisième message

L'avis religieux sur la célébration du 15éme jour de Cha`bân (''la veille de la mi-Cha`bân'')…………………..……………………………………..….217

Le quatrième message

Importante notification sur le mensonge du testament attribué au Cheikh 'Ahmad le serviteur d'Al-Haram An-Nabawiyy (La Mosquée du Prophète)....225

Mot sur les bracelets aux vertus thérapeutiques………………………………234

Bracelets en cuivre……………………………………………………………238

Avertissement contre l'exorcisme illicite……………………...…………..….240

Obligation de suivre la tradition du Prophète et l'infidélité de celui qui la renie……..…………………………………………………………………….243

Obligation de suivre la Sunna et de ne point innover dans la religion…….….255

Obligation de se conformer au Livre d'Allah (Qu'Il Soit Exalté) et à la Sunna de Son Prophète et la mise en garde contre ce qui les contredit….…....266

Les moyens de réforme de la société…………………….……………………280

Les preuves tirées du Coran et de la Sunna et les preuves plausibles de la possibilité d'explorer les planètes……………………………………………..292

L'exploration des autres planètes…………………………………….………..305

Avis religieux sur la revendication d'une juridiction socialiste et communiste……………………...…………………………………………….308

Avis religieux sur le recours à la juridiction de Droit positif en dépit de la présence du Saint Coran……...……………………………………………….311

Application obligatoire des sentences de la Charia sur les kidnappeurs……...312

Q: Quelle est la solution et l'issue prévues au sujet de la cause palestinienne qui ne cesse de se compliquer et de s'acharner d'un jour à l'autre? ....………..318

Q: Quel est Le remède efficace pour que le monde islamique sorte du labyrinthe où il se trouve actuellement ? ……………………………..............319

Critique du nationalisme arabe à la lumière de l'Islam et de la réalité…..……321

L'appel à Allah et les moralités des prêcheurs……………………...……...…370

Le devoir de l’enseignant……………………………………………………..396

Commentaire sur une Conférence intitulée « La voie de l’Islam »…………...400

L'Imam Mohammad ibn `Abd-Al-Wahâb, sa Da`wa et sa biographie………..402

Quelques questions écrites que j'ai reçues de la part d'un savant [musulman] de l'extérieur du Royaume……………………………………...…………..…421

Mot prononcé à l'occasion du congrès en hommage au Cheikh Mohammad ibn `Abd-Al-Wahâb (qu'Allah lui fasse Miséricorde)…..425

Comment devrions-nous combattre l'invasion de la culture occidentale et orientale? …………………………………………………………………..433

Réponse à Moustafa Amîn……………………………………………………439

Réplique relative aux propos de Sâlih Mohammad Djamâl…………………..450

Avis religieux Avis religieux sur le deuil national sur les rois et les leaders…460

Réprobation de la réalisation d'un film sur Mohammad, le Messager d'Allah …………………………………………………………..462

Risques encourus dans la présence de la femme dans un milieu de travail masculin…………………………………………………….…………………467

Le sens du pronom "y" dans le verset coranique : {Et que ses portes s'ouvriront} ……………...................………..……………478

Avis religieux sur celui qui prétend que Jésus (Paix sur lui) n'a pas été élevé au ciel ou bien qu'il ne redescendra pas à la fin des temps……………...…....479

Avertissement contre la construction des mosquées au-dessus des tombes

On m'a demandé s'il était permis de construire une mosquée au-dessus de l'endroit où se trouvent les gens de la Caverne ? …………….………………484

Questions/Réponses…………………………………………………………..488

Sommaire……………………………………………………………………...496

[1] Numéro de la partie: 1, Numéro de la page: 5

[2] Numéro de la partie: 1, Numéro de la page: 6

[3] Numéro de la partie: 1, Numéro de la page: 7

[4] Numéro de la partie: 1, Numéro de la page: 9

[5] Numéro de la partie: 1, Numéro de la page: 10

[6] Numéro de la partie: 1, Numéro de la page: 11

[7] Numéro de la partie: 1, Numéro de la page: 12

[8] Numéro de la partie: 1, Numéro de la page: 13

[9] La table servie (Al Mâ’ida) 5: Verset 5

[10] Les groupes (Az-Zoumar) 39: Verset 65

[11] La vache (Al-Baqara) 2: Verset 177

[12] Numéro de la partie: 1, Numéro de la page: 14

[13] La vache (Al-Baqara) 2: Verset 285

[14] Les femmes ( An-Nisâ’)' 4: Verset 136

[15] Le Pèlerinage (Al-Hajj) 22: Verset 70

[16] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56, 57, 58

[17] La vache (Al-Baqara) 2: Verset 21,22

[18] Numéro de la partie: 1, Numéro de la page: 15

[19] Les abeilles (An-Nahl) 16: Verset 36

[20] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[21] Hoûd 11: Verset 1, 2

[22] Les groupes (Az-Zoumar) 39: Verset 2, 3

[23] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[24] Le pardonneur (Ghâfir) 40: Verset 14

[25] Numéro de la partie: 1, Numéro de la page: 16

[26] Le Pèlerinage (Al-Hajj) 22: Verset 62

[27] Les groupes (Az-Zoumar) 39: Verset 62

[28] Al-A’râf 7: Verset 54

[29] Numéro de la partie: 1, Numéro de la page: 17

[30] : La consultation (Ach-Choûrâ) 42: Verset 11

[31] Les abeilles (An-Nahl) 16: Verset 74

[32] Numéro de la partie: 1, Numéro de la page: 18

[33] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 18

[34] Le discernement (Al-Fourqân) 25: Verset 33

[35] Numéro de la partie: 1, Numéro de la page: 19

[36] Al-A’râf 7: Verset 54

[37] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 26, 27, 28

[38] Numéro de la partie: 1, Numéro de la page: 20

[39] Le fer (Al-Hadîd) 57: Verset 25

[40] La vache (Al-Baqara) 2: Verset 213

[41] Les bestiaux (Al-‘An’âm) 6: Verset 155

[42] Les abeilles (An-Nahl) 16: Verset 89

[43] Al-A’râf 7: Verset 158

[44] Numéro de la partie: 1, Numéro de la page: 21

[45] Les abeilles (An-Nahl) 16: Verset 36

[46] Les femmes (An-Nisâ’)' 4: Verset 165

[47] Les coalisés (Al-‘Ahzâb) 33: Verset 40

[48] Numéro de la partie: 1, Numéro de la page: 22

[49] Le butin (Al-‘Anfâl) 8: Verset 75

[50] Le divorce (At-Talâq) 65: Verset 12

[51] (Qâf) 50: Verset 4

[52] (Yâ-sîn) 36: Verset 12

[53] Le Pèlerinage (Al-Hajj) 22: Verset 70

[54] Le Pèlerinage (Al-Hajj) 22: Verset 18

[55] (Yâ-sîn) 36: Verset 82

[56] L'obscuricissement (At-Takwîr) 81: Verset 29

[57] Les groupes (Az-Zoumar) 39: Verset 62

[58] Le Créateur (Fâtir) 35: Verset 3

[59] Numéro de la partie: 1, Numéro de la page: 23

[60] Les femmes (An-Nisâ’)' 4: Verset 48

[61] Numéro de la partie: 1, Numéro de la page: 24

[62] (Sâd) 38: Verset 5

[63] Numéro de la partie: 1, Numéro de la page: 25

[64] Jonas (Yoûnous) 10: Verset 18

[65] Les groupes (Az-Zoumar) 39: Verset 3

[66] Jonas (Yoûnous) 10: Verset 18

[67] Jonas (Yoûnous) 10: Verset 18

[68] Les groupes (Az-Zoumar) 39: Verset 3

[69] Les groupes (Az-Zoumar) 39: Verset 3

[70] Numéro de la partie: 1, Numéro de la page: 26

[71] L'araignée (Al-‘Ankaboût) 29: Verset 65

[72] L'ornement (Az-Zoukhrouf) 43: Verset 87

[73] Jonas (Yoûnous) 10: Verset 31

[74] Numéro de la partie: 1, Numéro de la page: 27

[75] Numéro de la partie: 1, Numéro de la page: 28

[76] L'exode (Al-Hachr) 59: Verset 18

[77] Numéro de la partie: 1, Numéro de la page: 29

[78] La voyage nocturne (Al-‘Isrâ’) 17: Verset 9

[79] Les versets détaillés (Foussilat) 41: Verset 44

[80] (Sâd) 38: Verset 29

[81] Les bestiaux (Al-‘An’âm) 6: Verset 19

[82] Numéro de la partie: 1, Numéro de la page: 30

[83] Les abeilles (An-Nahl) 16: Verset 44

[84] Les abeilles (An-Nahl) 16: Verset 64

[85] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[86] Numéro de la partie: 1, Numéro de la page: 31

[87] La vache (Al-Baqara) 2: Verset 29

[88] L'agenouillée (Al-Jâthiya) 45: Verset 13

[89] Les abeilles (An-Nahl) 16: Verset 36

[90] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[91] L'ornement (Az-Zoukhrouf) 43: Verset 45

[92] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[93] Prologue (Al-Fâtiha) 1: Verset 5

[94] Numéro de la partie: 1, Numéro de la page: 32

[95] Les bestiaux (Al-‘An’âm) 6: Verset 88

[96] Le discernement (Al-Fourqân) 25: Verset 23

[97] Les groupes (Az-Zoumar) 39: Verset 65

[98] Numéro de la partie: 1, Numéro de la page: 33

[99] Numéro de la partie: 1, Numéro de la page: 34

[100] L'ornement (Az-Zoukhrouf) 43: Verset 87

[101] Numéro de la partie: 1, Numéro de la page: 35

[102] Loqman (Louqmân) 31: Verset 25

[103] Jonas (Yoûnous) 10: Verset 31

[104] Jonas (Yoûnous) 10: Verset 18

[105] Jonas (Yoûnous) 10: Verset 18

[106] Les groupes (Az-Zoumar) 39: Verset 2

[107] Les groupes (Az-Zoumar) 39: Verset 3

[108] Jonas (Yoûnous) 10: Verset 18

[109] Numéro de la partie: 1, Numéro de la page: 36

[110] Jonas (Yoûnous) 10: Verset 18

[111] Les groupes (Az-Zoumar) 39: Verset 3

[112] Numéro de la partie: 1, Numéro de la page: 37

[113] Jonas (Yoûnous) 10: Verset 31

[114] La discussion (Al-Moujâdala) 58: Verset 19

[115] La vache (Al-Baqara) 2: Verset 18

[116] Al-A’râf 7: Verset 179

[117] Numéro de la partie: 1, Numéro de la page: 38

[118] La consultation (Ach-Choûrâ) 42: Verset 11

[119] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1, 2, 3, 4

[120] Le tonnerre (Ar-Ra’d) 13: Verset 30

[121] Numéro de la partie: 1, Numéro de la page: 39

[122] La vache (Al-Baqara) 2: Verset 163

[123] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[124] Prologue (Al-Fâtiha) 1: Verset 5

[125] La preuve (Al-Bayyina) 98: Verset 5

[126] Le Pèlerinage (Al-Hajj) 22: Verset 62

[127] Loqman (Louqmân) 31: Verset 30

[128] Numéro de la partie: 1, Numéro de la page: 40

[129] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1-5

[130] Les abeilles (An-Nahl) 16: Verset 74

[131] La consultation (Ach-Choûrâ) 42: Verset 11

[132] (Sâd) 38: Verset 5

[133] Les rangés (As-Sâffât) 37: Verset 36

[134] Les rangés (As-Sâffât) 37: Verset 35, 36

[135] Les rangés (As-Sâffât) 37: Verset 37

[136] Numéro de la partie: 1, Numéro de la page: 41

[137] Les femmes (An-Nisâ’)' 4: Verset 48

[138] Les bestiaux (Al-‘An’âm) 6: Verset 88

[139] La table servie (Al Mâ’ida) 5: Verset 72

[140] Al-A’râf 7: Verset 30

[141] La caverne (Al-kahf) 18: Verset 103, 104

[142] Le discernement (Al-Fourqân) 25: Verset 44

[143] Al-A’râf 7: Verset 179

[144] Numéro de la partie: 1, Numéro de la page: 42

[145] Le pardonneur (Ghâfir) 40: Verset 14

[146] Les djinns (Al-Jinn) 72: Verset 18

[147] Jonas (Yoûnous) 10: Verset 106

[148] Le Créateur (Fâtir) 35: Verset 13, 14

[149] Les croyants (Al-Mou’minoûn) 23: Verset 117

[150] Numéro de la partie: 1, Numéro de la page: 43

[151] Numéro de la partie: 1, Numéro de la page: 44

[152] Le repentir (Al-Tawba) 9: Verset 65, 66

[153] Numéro de la partie: 1, Numéro de la page: 45

[154] La vache (Al-Baqara) 2: Verset 22

[155] Numéro de la partie: 1, Numéro de la page: 46

[156] Les femmes (An-Nisâ’)' 4: Verset 142, 143

[157] Numéro de la partie: 1, Numéro de la page: 47

[158] Les bestiaux (Al-‘An’âm) 6: Verset 88

[159] La table servie (Al Mâ’ida) 5: Verset 72

[160] Les femmes (An-Nisâ’)' 4: Verset 48

[161] Numéro de la partie: 1, Numéro de la page: 48

[162] Les bestiaux (Al-‘An’âm) 6: Verset 88

[163] Numéro de la partie: 1, Numéro de la page: 49

[164] Numéro de la partie: 1, Numéro de la page: 50

[165] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 15

[166] Les bestiaux (Al-‘An’âm) 6: Verset 19

[167] Abraham (‘Ibrâhîm) 14: Verset 52

[168] Numéro de la partie: 1, Numéro de la page: 51

[169] Numéro de la partie: 1, Numéro de la page: 52

[170] Numéro de la partie: 1, Numéro de la page: 53

[171] La vache (Al-Baqara) 2: Verset 173

[172] La table servie (Al Mâ’ida) 5: Verset 89

[173] Numéro de la partie: 1, Numéro de la page: 54

[174] Numéro de la partie: 1, Numéro de la page: 55

[175] Les abeilles (An-Nahl) 16: Verset 125

[176] L'araignée (Al-‘Ankaboût) 29: Verset 46

[177] Numéro de la partie: 1, Numéro de la page: 56

[178] Numéro de la partie: 1, Numéro de la page: 57

[179] La consultation (Ach-Choûrâ) 42: Verset 11

[180] Le fer (Al-Hadîd) 57: Verset 3

[181] Numéro de la partie: 1, Numéro de la page: 58

[182] L'araignée (Al-‘Ankaboût) 29: Verset 1, 2, 3

[183] (Mouhammad) 47: Verset 31

[184] Les bestiaux (Al-‘An’âm) 6: Verset 121

[185] Les bestiaux (Al-‘An’âm) 6: Verset 112, 113

[186] Le divorce (At-Talâq) 65: Verset 12

[187] Numéro de la partie: 1, Numéro de la page: 59

[188] Les abeilles (An-Nahl) 16: Verset 89

[189] Le discernement (Al-Fourqân) 25: Verset 33

[190] Numéro de la partie: 1, Numéro de la page: 60

[191] Numéro de la partie: 1, Numéro de la page: 61

[192] Numéro de la partie: 1, Numéro de la page: 62

[193] Numéro de la partie: 1, Numéro de la page: 63

[194] Numéro de la partie: 1, Numéro de la page: 64

[195] La famille d’Imran ('Al –‘Imrân) 3: Verset 190

[196] Qui éparpillent (Adh-Dhâriyât) 51: Verset 20, 21

[197] Numéro de la partie: 1, Numéro de la page: 65

[198] Les versets détaillés (Foussilat) 41: Verset 36

[199] Numéro de la partie: 1, Numéro de la page: 66

[200] Le pardonneur (Ghâfir) 40: Verset 60

[201] Numéro de la partie: 1, Numéro de la page: 67

[202] Al-A’râf 7: Verset 54, 55, 56

[203] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[204] Numéro de la partie: 1, Numéro de la page: 68

[205] La vache (Al-Baqara) 2: Verset 21

[206] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[207] La preuve (Al-Bayyina) 98: Verset 5

[208] L'exode (Al-Hachr) 59: Verset 7

[209] Les femmes (An-Nisâ’)' 4: Verset 59

[210] Les femmes (An-Nisâ’)' 4: Verset 80

[211] Les abeilles (An-Nahl) 16: Verset 36

[212] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[213] Hoûd 11: Verset 1, 2

[214] Numéro de la partie: 1, Numéro de la page: 69

[215] Numéro de la partie: 1, Numéro de la page: 70

[216] Le Pèlerinage (Al-Hajj) 22: Verset 40, 41

[217] Le tonnerre (Ar-Ra’d) 13: Verset 11

[218] Numéro de la partie: 1, Numéro de la page: 71

[219] Les romains (Ar-Roûm) 30: Verset 47

[220] La lumière (An-Noûr) 24: Verset 55

[221] Le pardonneur (Ghâfir) 40: Verset 51, 52

[222] Numéro de la partie: 1, Numéro de la page: 72

[223] Qui éparpillent (Adh-Dhâriyât) 51: Verset 55

[224] La famille d’Imran (‘Al –‘Imrân) 3: Verset 187

[225] Numéro de la partie: 1, Numéro de la page: 73

[226] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[227] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[228] Les femmes (An-Nisâ’)' 4: Verset 36

[229] Les femmes (An-Nisâ’)' 4: Verset 65

[230] La table servie (Al Mâ’ida) 5: Verset 50

[231] Numéro de la partie: 1, Numéro de la page: 74

[232] Les abeilles (An-Nahl) 16: Verset 36

[233] Les femmes (An-Nisâ’)' 4: Verset 60

[234] Al-A’râf 7: Verset 54

[235] Le repentir (Al-Tawba) 9: Verset 31

[236] Numéro de la partie: 1, Numéro de la page: 75

[237] Le repentir (Al-Tawba) 9: Verset 31

[238] Le repentir (Al-Tawba) 9: Verset 31

[239] La table servie (Al Mâ’ida) 5: Verset 44

[240] La table servie (Al Mâ’ida) 5: Verset 45

[241] La table servie (Al Mâ’ida) 5: Verset 47

[242] Numéro de la partie: 1, Numéro de la page: 76

[243] La table servie (Al Mâ’ida) 5: Verset 49, 50

[244] La table servie (Al Mâ’ida) 5: Verset 49

[245] La table servie (Al Mâ’ida) 5: Verset 48

[246] La table servie (Al Mâ’ida) 5: Verset 49

[247] La table servie (Al Mâ’ida) 5: Verset 49

[248] La table servie (Al Mâ’ida) 5: Verset 49

[249] Numéro de la partie: 1, Numéro de la page: 77

[250] La table servie (Al Mâ’ida) 5: Verset 50

[251] La table servie (Al Mâ’ida) 5: Verset 50

[252] La table servie (Al Mâ’ida) 5: Verset 50

[253] La lumière (An-Noûr) 24: Verset 63

[254] Les femmes (An-Nisâ’)' 4: Verset 65

[255] Al-A’râf 7: Verset 3

[256] Les coalisés (Al-‘Ahzâb) 33: Verset 36

[257] Numéro de la partie: 1, Numéro de la page: 78

[258] Les femmes (An-Nisâ’)' 4: Verset 58, 59

[259] Numéro de la partie: 1, Numéro de la page: 79

[260] Tâ-hâ 20: Verset 124-126

[261] Numéro de la partie: 1, Numéro de la page: 80

[262] L’ornement (Az-Zoukhrouf) 43: Verset 44

[263] Numéro de la partie: 1, Numéro de la page: 81

[264] Joseph (Yoûsouf) 12: Verset 40

[265] Numéro de la partie: 1, Numéro de la page: 82

[266] Numéro de la partie: 1, Numéro de la page: 83

[267] Le repentir (Al-Tawba) 9: Verset 51

[268] Le tonnerre (Ar-Ra’d) 13: Verset 11

[269] Le Pèlerinage (Al-Hajj) 22: Verset 46

[270] La famille d’Imran (‘Al –‘Imrân) 3: Verset 8

[271] Numéro de la partie: 1, Numéro de la page: 84

[272] Numéro de la partie: 1, Numéro de la page: 85

[273] La lumière (An-Noûr) 24: Verset 11{

[274] Numéro de la partie: 1, Numéro de la page: 86

[275] Numéro de la partie: 1, Numéro de la page: 87

[276] Numéro de la partie: 1, Numéro de la page: 88

[277] Jonas (Yoûnous) 10: Verset 1

[278] Hoûd 11: Verset 1

[279] Loqman (Louqmân) 31: Verset 1, 2

[280] Numéro de la partie: 1, Numéro de la page: 89

[281] La vache (Al-Baqara) 2: Verset 213

[282] La famille d’Imran ('Al –‘Imrân) 3: Verset 23

[283] Joseph (Yoûsouf) 12: Verset 1, 2, 3

[284] Les groupes (Az-Zoumar) 39: Verset 23

[285] Numéro de la partie: 1, Numéro de la page: 90

[286] Les versets détaillés (Foussilat) 41: Verset 2

[287] Les poètes (Ach-Chou’arâ’) 26: Verset 192, 193

[288] Les bestiaux (Al-‘An’âm) 6: Verset 92

[289] Al-Hijr 15: Verset 9

[290] Les versets détaillés (Foussilat) 41: Verset 41, 42

[291] Les groupes (Az-Zoumar) 39: Verset 32

[292] Les bestiaux (Al-‘An’âm) 6: Verset 93

[293] Le repentir (Al-Tawba) 9: Verset 65, 66

[294] Numéro de la partie: 1, Numéro de la page: 91

[295] Le repentir (Al-Tawba) 9: Verset 65, 66

[296] Le repentir (Al-Tawba) 9: Verset 65, 66

[297] Numéro de la partie: 1, Numéro de la page: 92

[298] Les versets détaillés (Foussilat) 41: Verset 41, 42

[299] Numéro de la partie: 1, Numéro de la page: 93

[300] Numéro de la partie: 1, Numéro de la page: 94

[301] Numéro de la partie: 1, Numéro de la page: 95

[302] Le repentir (Al-Tawba) 9: Verset 51

[303] Le tonnerre (Ar-Ra’d) 13: Verset 11

[304] Numéro de la partie: 1, Numéro de la page: 96

[305] Hoûd 11: Verset 1

[306] Les versets détaillés (Foussilat) 41: Verset 41, 42

[307] Les femmes (An-Nisâ’)' 4: Verset 82

[308] Numéro de la partie: 1, Numéro de la page: 97

[309] Les bestiaux (Al-‘An’âm) 6: Verset 115

[310] Le repentir (Al-Tawba) 9: Verset 33

[311] Le repentir (Al-Tawba) 9: Verset 51

[312] Le Pèlerinage (Al-Hajj) 22: Verset 70

[313] Le fer (Al-Hadîd) 57: Verset 22

[314] La nuit (Al-Layl) 92: Verset 5-10

[315] Numéro de la partie: 1, Numéro de la page: 98

[316] Les groupes (Az-Zoumar) 39: Verset 62

[317] Les bestiaux (Al-‘An’âm) 6: Verset 35

[318] L'obscuricissement (At-Takwîr) 81: Verset 28, 29

[319] Le divorce (At-Talâq) 65: Verset 12

[320] Numéro de la partie: 1, Numéro de la page: 99

[321] La table servie (Al Mâ’ida) 5: Verset 8

[322] Les bestiaux (Al-‘An’âm) 6: Verset 132

[323] La lumière (An-Noûr) 24: Verset 30

[324] Les croyants (Al-Mou’minoûn) 23: Verset 1-4

[325] La vache (Al-Baqara) 2: Verset 254

[326] Les femmes (An-Nisâ’)' 4: Verset 142

[327] Le revêtu d'un manteau (Al-Mouddaththir) 74: Verset 54-56

[328] L'obscuricissement (At-Takwîr) 81: Verset 29

[329] Numéro de la partie: 1, Numéro de la page: 100

[330] L'homme (Al-'Insân) 76: Verset 29-31

[331] Le repentir (Al-Tawba) 9: Verset 51

[332] Le tonnerre (Ar-Ra’d) 13: Verset 11

[333] La vache (Al-Baqara) 2: Verset 155-157

[334] Le repentir (Al-Tawba) 9: Verset 105

[335] Numéro de la partie: 1, Numéro de la page: 101

[336] (Mouhammad) 47: Verset 7

[337] Les romains (Ar-Roûm) 30: Verset 47

[338] Le Pèlerinage (Al-Hajj) 22: Verset 40, 41

[339] Hoûd 11: Verset 49

[340] Le tonnerre (Ar-Ra’d) 13: Verset 11

[341] Numéro de la partie: 1, Numéro de la page: 102

[342] Le butin (Al-‘Anfâl) 8: Verset 53

[343] La famille d’Imran ('Al –‘Imrân) 3: Verset 165

[344] Numéro de la partie: 1, Numéro de la page: 103

[345] La consultation (Ach-Choûrâ) 42: Verset 30

[346] Le fer (Al-Hadîd) 57: Verset 22

[347] Le tonnerre (Ar-Ra’d) 13: Verset 11

[348] Le repentir (Al-Tawba) 9: Verset 51

[349] (Mouhammad) 47: Verset 31

[350] La famille d’Imran ('Al –‘Imrân) 3: Verset 142

[351] Numéro de la partie: 1, Numéro de la page: 104

[352] Les femmes (An-Nisâ’)' 4: Verset 136

[353] La grande perte (At-Taghâboun) 64: Verset 8

[354] Al-A’râf 7 : Verset 3

[355] La vache (Al-Baqara) 2: Verset 285

[356] La vache (Al-Baqara) 2: Verset 1-5

[357] Numéro de la partie: 1, Numéro de la page: 105

[358] Les femmes (An-Nisâ’)' 4: Verset 150, 151

[359] La vache (Al-Baqara) 2: Verset 85

[360] Les versets détaillés (Foussilat) 41: Verset 42

[361] Les femmes (An-Nisâ’)' 4: Verset 87

[362] Les femmes (An-Nisâ’)' 4: Verset 122

[363] Les groupes (Az-Zoumar) 39: Verset 23

[364] Joseph (Yoûsouf) 12: Verset 3

[365] Al-Hijr 15 : Verset 9

[366] Numéro de la partie: 1, Numéro de la page: 106

[367] Les versets détaillés (Foussilat) 41: Verset 41, 42

[368] Le butin (Al-‘Anfâl) 8: Verset 75

[369] Le divorce (At-Talâq) 65: Verset 12

[370] Les coalisés (Al-‘Ahzâb) 33: Verset 45, 46

[371] La plume (Al-Qalam) 68: Verset 4

[372] L'étoile (An-Najm) 53: Verset 1-4

[373] Qui montre la vérité (Al-Hâqqa) 69: Verset 44-47

[374] Numéro de la partie: 1, Numéro de la page: 107

[375] (Sâd) 38: Verset 29

[376] (Mouhammad) 47: Verset 24

[377] (Yâ-sîn) 36: Verset 82

[378] La caverne (Al-kahf) 18: Verset 45

[379] Numéro de la partie: 1, Numéro de la page: 108

[380] Al-A’râf 7: Verset 117-122

[381] La prosternation (As-Sajda) 32: Verset 6-8

[382] Les croyants (Al-Mou’minoûn) 23: Verset 12-14

[383] Numéro de la partie: 1, Numéro de la page: 109

[384] Qui éparpillent (Adh-Dhâriyât) 51: Verset 20, 21

[385] Le pardonneur (Ghâfir) 40: Verset 57

[386] (Yâ-sîn) 36: Verset 77-83

[387] Numéro de la partie: 1, Numéro de la page: 110

[388] Les bestiaux (Al-‘An’âm) 6: Verset 60

[389] Les romains (Ar-Roûm) 30: Verset 23

[390] Les groupes (Az-Zoumar) 39: Verset 42

[391] Le récit (Al-Qasas) 28: Verset 73

[392] La caverne (Al-kahf) 18: Verset 9-11

[393] La caverne (Al-kahf) 18: Verset 16

[394] Numéro de la partie: 1, Numéro de la page: 111

[395] La caverne (Al-kahf) 18: Verset 21

[396] La vache (Al-Baqara) 2: Verset 55, 56

[397] La vache (Al-Baqara) 2: Verset 72, 73

[398] Numéro de la partie: 1, Numéro de la page: 112

[399] La vache (Al-Baqara) 2: Verset 243

[400] La vache (Al-Baqara) 2: Verset 259

[401] La vache (Al-Baqara) 2: Verset 260

[402] Numéro de la partie: 1, Numéro de la page: 113

[403] Numéro de la partie: 1, Numéro de la page: 114

[404] Le divorce (At-Talâq) 65: Verset 12

[405] L'exode (Al-Hachr) 59: Verset 22

[406] Numéro de la partie: 1, Numéro de la page: 115

[407] Al-A’râf 7 : Verset 3

[408] L'ornement (Az-Zoukhrouf) 43: Verset 43

[409] L'agenouillée (Al-Jâthiya) 45: Verset 18, 19

[410] La table servie (Al Mâ’ida) 5: Verset 48-50

[411] Les femmes (An-Nisâ’)' 4: Verset 60, 61

[412] Numéro de la partie: 1, Numéro de la page: 116

[413] Les coalisés (Al-‘Ahzâb) 33: Verset 36

[414] Numéro de la partie: 1, Numéro de la page: 117

[415] Le butin (Al-‘Anfâl) 8: Verset 38

[416] La table servie (Al Mâ’ida) 5: Verset 74

[417] Numéro de la partie: 1, Numéro de la page: 118

[418] Les femmes (An-Nisâ’)' 4: Verset 11

[419] Les femmes (An-Nisâ’)' 4: Verset 12

[420] Les femmes (An-Nisâ’)' 4: Verset 176

[421] Les femmes (An-Nisâ’)' 4: Verset 13, 14

[422] Numéro de la partie: 1, Numéro de la page: 119

[423] Numéro de la partie: 1, Numéro de la page: 120

[424] Les femmes (An-Nisâ’)' 4: Verset 34

[425] Numéro de la partie: 1, Numéro de la page: 121

[426] (Mouhammad) 47: Verset 9

[427] Les femmes (An-Nisâ’)' 4: Verset 3

[428] Numéro de la partie: 1, Numéro de la page: 122

[429] Numéro de la partie: 1, Numéro de la page: 123

[430] La table servie (Al Mâ’ida) 5: Verset 50

[431] Numéro de la partie: 1, Numéro de la page: 124

[432] La vache (Al-Baqara) 2: Verset 61

[433] Les femmes (An-Nisâ’)' 4: Verset 3

[434] Les coalisés (Al-‘Ahzâb) 33: Verset 56

[435] Numéro de la partie: 1, Numéro de la page: 125

[436] Les coalisés (Al-‘Ahzâb) 33: Verset 41, 42, 43

[437] Numéro de la partie: 1, Numéro de la page: 126

[438] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[439] Hoûd 11: Verset 1, 2

[440] Les abeilles (An-Nahl) 16: Verset 36

[441] La preuve (Al-Bayyina) 98: Verset 5

[442] Le butin (Al-‘Anfâl) 8: Verset 9

[443] (Mouhammad) 47: Verset 7

[444] Les fourmis (An-Naml) 27: Verset 62

[445] Le pardonneur (Ghâfir) 40: Verset 60

[446] L'araignée (Al-‘Ankaboût) 29: Verset 65

[447] Numéro de la partie: 1, Numéro de la page: 127

[448] Jonas (Yoûnous) 10: Verset 18

[449] Les groupes (Az-Zoumar) 39: Verset 2, 3

[450] La vache (Al-Baqara) 2: Verset 163

[451] Le Pèlerinage (Al-Hajj) 22: Verset 62

[452] Les femmes (An-Nisâ’)' 4: Verset 116

[453] La table servie (Al Mâ’ida) 5: Verset 72

[454] Le Créateur (Fâtir) 35: Verset 13, 14

[455] Les croyants (Al-Mou’minoûn) 23: Verset 117

[456] Numéro de la partie: 1, Numéro de la page: 128

[457] (Al-Ahqâf) 46: Verset 5, 6

[458] Jonas (Yoûnous) 10: Verset 28, 29

[459] Numéro de la partie: 1, Numéro de la page: 129

[460] Numéro de la partie: 1, Numéro de la page: 130

[461] Les femmes (An-Nisâ’)' 4: Verset 48

[462] La table servie (Al Mâ’ida) 5: Verset 72

[463] Numéro de la partie: 1, Numéro de la page: 131

[464] (Mouhammad) 47: Verset 9

[465] Le repentir (Al-Tawba) 9: Verset 65, 66

[466] La vache (Al-Baqara) 2: Verset 102

[467] La table servie (Al Mâ’ida) 5: Verset 51

[468] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[469] Numéro de la partie: 1, Numéro de la page: 132

[470] La prosternation (As-Sajda) 32: Verset 22

[471] Numéro de la partie: 1, Numéro de la page: 133

[472] Numéro de la partie: 1, Numéro de la page: 134

[473] Numéro de la partie: 1, Numéro de la page: 135

[474] Les bestiaux (Al-‘An’âm) 6: Verset 3

[475] La vache (Al-Baqara) 2: Verset 255

[476] L'ornement (Az-Zoukhrouf) 43: Verset 84

[477] La discussion (Al-Moujâdala) 58: Verset 7

[478] Numéro de la partie: 1, Numéro de la page: 136

[479] La vache (Al-Baqara) 2: Verset 255

[480] La vache (Al-Baqara) 2: Verset 255

[481] Les bestiaux (Al-‘An’âm) 6: Verset 3

[482] L'ornement (Az-Zoukhrouf) 43: Verset 84

[483] La discussion (Al-Moujâdala) 58: Verset 7

[484] Numéro de la partie: 1, Numéro de la page: 137

[485] La consultation (Ach-Choûrâ) 42: Verset 11

[486] Numéro de la partie: 1, Numéro de la page: 138

[487] Numéro de la partie: 1, Numéro de la page: 139

[488] Le récit (Al-Qasas) 28: Verset 44

[489] La famille d’Imran (‘Al –‘Imrân) 3: Verset 44

[490] La consultation (Ach-Choûrâ) 42: Verset 11

[491] Numéro de la partie: 1, Numéro de la page: 140

[492] Le Créateur (Fâtir) 35: Verset 10

[493] La famille d’Imran (‘Al –‘Imrân) 3: Verset 55

[494] Les voies d'ascension (Al-Ma'âij) 70: Verset 4

[495] Le discernement (Al-Fourqân) 25: Verset 59

[496] La royauté (Al-Moulk) 67: Verset 16, 17

[497] Tâ-hâ 20: Verset 5

[498] Le pardonneur (Ghâfir) 40: Verset 36, 37

[499] Numéro de la partie: 1, Numéro de la page: 141

[500] Les abeilles (An-Nahl) 16: Verset 128

[501] Numéro de la partie: 1, Numéro de la page: 142

[502] Le repentir (Al-Tawba) 9: Verset 40

[503] Tâ-hâ 20: Verset 46

[504] La discussion (Al-Moujâdala) 58: Verset 7

[505] Le fer (Al-Hadîd) 57: Verset 4

[506] Al-A’râf 7: Verset 7

[507] Jonas (Yoûnous) 10: Verset 61

[508] Numéro de la partie: 1, Numéro de la page: 143

[509] Hoûd 11: Verset 5

[510] Le tonnerre (Ar-Ra’d) 13: Verset 10

[511] Le divorce (At-Talâq) 65: Verset 12

[512] Le fer (Al-Hadîd) 57: Verset 4

[513] Le fer (Al-Hadîd) 57: Verset 4

[514] Numéro de la partie: 1, Numéro de la page: 144

[515] La discussion (Al-Moujâdala) 58: Verset 7

[516] Le fer (Al-Hadîd) 57: Verset 4

[517] Hoûd 11: Verset 5

[518] Le tonnerre (Ar-Ra’d) 13: Verset 10

[519] La discussion (Al-Moujâdala) 58: Verset 7

[520] La discussion (Al-Moujâdala) 58: Verset 7

[521] Numéro de la partie: 1, Numéro de la page: 145

[522] Le repentir (Al-Tawba) 9: Verset 78

[523] L’ornement (Az-Zoukhrouf) 43: Verset 80

[524] Le fer (Al-Hadîd) 57: Verset 4

[525] Numéro de la partie: 1, Numéro de la page: 146

[526] Numéro de la partie: 1, Numéro de la page: 147

[527] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 35

[528] Numéro de la partie: 1, Numéro de la page: 148

[529] Numéro de la partie: 1, Numéro de la page: 149

[530] Les abeilles (An-Nahl) 16: Verset 36

[531] Numéro de la partie: 1, Numéro de la page: 150

[532] Numéro de la partie: 1, Numéro de la page: 151

[533] Numéro de la partie: 1, Numéro de la page: 152

[534] La famille d’Imran (‘Al –‘Imrân) 3: Verset 126

[535] La famille d’Imran (‘Al –‘Imrân) 3: Verset 160

[536] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[537] Les abeilles (An-Nahl) 16: Verset 36

[538] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[539] Hoûd 11: Verset 1, 2

[540] La preuve (Al-Bayyina) 98: Verset 5

[541] Numéro de la partie: 1, Numéro de la page: 153

[542] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[543] Les groupes (Az-Zoumar) 39: Verset 2, 3

[544] Le pardonneur (Ghâfir) 40: Verset 14

[545] Les djinns (Al-Jinn) 72: Verset 18

[546] Jonas (Yoûnous) 10: Verset 106

[547] Jonas (Yoûnous) 10: Verset 106

[548] La vache (Al-Baqara) 2: Verset 254

[549] Loqman (Louqmân) 31: Verset 13

[550] Le Pèlerinage (Al-Hajj) 22: Verset 62

[551] Numéro de la partie: 1, Numéro de la page: 154

[552] Les groupes (Az-Zoumar) 39: Verset 65

[553] Les bestiaux (Al-‘An’âm) 6: Verset 88

[554] Le discernement (Al-Fourqân) 25: Verset 23

[555] Le pardonneur (Ghâfir) 40: Verset 60

[556] Numéro de la partie: 1, Numéro de la page: 155

[557] La vache (Al-Baqara) 2: Verset 186

[558] Le récit (Al-Qasas) 28: Verset 15

[559] Le récit (Al-Qasas) 28: Verset 21

[560] Numéro de la partie: 1, Numéro de la page: 156

[561] Les djinns (Al-Jinn) 72: Verset 20, 21

[562] Al-A’râf 7: Verset 188

[563] Le butin (Al-‘Anfâl) 8: Verset 9, 10

[564] Le butin (Al-‘Anfâl) 8: Verset 10

[565] La famille d’Imran (‘Al –‘Imrân) 3: Verset 123

[566] Numéro de la partie: 1, Numéro de la page: 157

[567] La lumière (An-Noûr) 24: Verset 31

[568] La table servie (Al Mâ’ida) 5: Verset 74

[569] Le discernement (Al-Fourqân) 25: Verset 68-70

[570] La consultation (Ach-Choûrâ) 42: Verset 25

[571] Numéro de la partie: 1, Numéro de la page: 158

[572] Numéro de la partie: 1, Numéro de la page: 159

[573] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[574] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[575] La preuve (Al-Bayyina) 98: Verset 5

[576] Le pardonneur (Ghâfir) 40: Verset 60

[577] La vache (Al-Baqara) 2: Verset 186

[578] Les bestiaux (Al-‘An’âm) 6: Verset 162, 163

[579] Numéro de la partie: 1, Numéro de la page: 160

[580] Les groupes (Az-Zoumar) 39: Verset 2, 3

[581] Jonas (Yoûnous) 10: Verset 18

[582] Numéro de la partie: 1, Numéro de la page: 161

[583] Jonas (Yoûnous) 10: Verset 18

[584] Les femmes (An-Nisâ’)' 4: Verset 48

[585] La table servie (Al Mâ’ida) 5: Verset 72

[586] Le butin (Al-‘Anfâl) 8: Verset 39

[587] Numéro de la partie: 1, Numéro de la page: 162

[588] Les djinns (Al-Jinn) 72: Verset 6

[589] Les djinns (Al-Jinn) 72: Verset 6

[590] Al-A’râf 7: Verset 200

[591] L'aube naissante (Al-Falaq) 113: Verset 1

[592] Les hommes (An-Nâs) 114: Verset 1

[593] Numéro de la partie: 1, Numéro de la page: 163

[594] La vache (Al-Baqara) 2: Verset 221

[595] La vache (Al-Baqara) 2: Verset 221

[596] Le repentir (Al-Tawba) 9: Verset 84

[597] Numéro de la partie: 1, Numéro de la page: 164

[598] Les bestiaux (Al-‘An’âm) 6: Verset 121

[599] La table servie (Al Mâ’ida) 5: Verset 5

[600] Numéro de la partie: 1, Numéro de la page: 165

[601] Al-A’râf 7: Verset 188

[602] Numéro de la partie: 1, Numéro de la page: 166

[603] Numéro de la partie: 1, Numéro de la page: 167

[604] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[605] Numéro de la partie: 1, Numéro de la page: 168

[606] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[607] Prologue (Al-Fâtiha) 1 : Verset 1-5

[608] Les groupes (Az-Zoumar) 39: Verset 2, 3

[609] Le pardonneur (Ghâfir) 40: Verset 14

[610] Les djinns (Al-Jinn) 72: Verset 18

[611] Le récit (Al-Qasas) 28: Verset 15

[612] Numéro de la partie: 1, Numéro de la page: 169

[613] Les femmes (An-Nisâ’)' 4: Verset 36

[614] La preuve (Al-Bayyina) 98: Verset 5

[615] Numéro de la partie: 1, Numéro de la page: 170

[616] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[617] Les abeilles (An-Nahl) 16: Verset 36

[618] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[619] Al-A’râf 7: Verset 59

[620] Al-A’râf 7: Verset 70

[621] (Sâd) 38: Verset 5

[622] Les rangés (As-Sâffât) 37: Verset 35, 36

[623] Numéro de la partie: 1, Numéro de la page: 171

[624] L'araignée (Al-‘Ankaboût) 29: Verset 65

[625] La voyage nocturne (Al-‘Isrâ’) 17: Verset 67

[626] Jonas (Yoûnous) 10: Verset 18

[627] Jonas (Yoûnous) 10: Verset 18

[628] Les groupes (Az-Zoumar) 39: Verset 1-3

[629] Numéro de la partie: 1, Numéro de la page: 172

[630] Les groupes (Az-Zoumar) 39: Verset 3

[631] Les groupes (Az-Zoumar) 39: Verset 3

[632] Numéro de la partie: 1, Numéro de la page: 173

[633] L’ornement (Az-Zoukhrouf) 43: Verset 87

[634] Jonas (Yoûnous) 10: Verset 31

[635] Les abeilles (An-Nahl) 16: Verset 36

[636] La vache (Al-Baqara) 2: Verset 255

[637] L'étoile (An-Najm) 53: Verset 26

[638] Numéro de la partie: 1, Numéro de la page: 174

[639] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 28

[640] Les groupes (Az-Zoumar) 39: Verset 7

[641] Les groupes (Az-Zoumar) 39: Verset 44

[642] Le revêtu d'un manteau (Al-Mouddaththir) 74: Verset 48

[643] Le pardonneur (Ghâfir) 40: Verset 18

[644] La vache (Al-Baqara) 2: Verset 254

[645] Loqman (Louqmân) 31: Verset 13

[646] Numéro de la partie: 1, Numéro de la page: 175

[647] Numéro de la partie: 1, Numéro de la page: 176

[648] Le récit (Al-Qasas) 28: Verset 50

[649] Numéro de la partie: 1, Numéro de la page: 177

[650] Numéro de la partie: 1, Numéro de la page: 178

[651] L'exode (Al-Hachr) 59: Verset 7

[652] La lumière (An-Noûr) 24: Verset 63

[653] Numéro de la partie: 1, Numéro de la page: 179

[654] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[655] Le repentir (Al-Tawba) 9: Verset 100

[656] La table servie (Al Mâ’ida) 5: Verset 3

[657] Numéro de la partie: 1, Numéro de la page: 180

[658] Les femmes (An-Nisâ’)' 4: Verset 59

[659] La consultation (Ach-Choûrâ) 42: Verset 10

[660] Numéro de la partie: 1, Numéro de la page: 181

[661] La vache (Al-Baqara) 2: Verset 111

[662] Les bestiaux (Al-‘An’âm) 6: Verset 116

[663] Numéro de la partie: 1, Numéro de la page: 182

[664] Les croyants (Al-Mou’minoûn) 23: Verset 15, 16

[665] Les coalisés (Al-‘Ahzâb) 33: Verset 56

[666] Numéro de la partie: 1, Numéro de la page: 183

[667] La voyage nocturne (Al-‘Isrâ’) 17: Verset 1

[668] Numéro de la partie: 1, Numéro de la page: 184

[669] La table servie (Al Mâ’ida) 5: Verset 3

[670] La consultation (Ach-Choûrâ) 42: Verset 21

[671] Numéro de la partie: 1, Numéro de la page: 185

[672] La table servie (Al Mâ’ida) 5: Verset 3

[673] Numéro de la partie: 1, Numéro de la page: 186

[674] La table servie (Al Mâ’ida) 5: Verset 3

[675] La consultation (Ach-Choûrâ) 42: Verset 21

[676] Numéro de la partie: 1, Numéro de la page: 187

[677] Les femmes (An-Nisâ’)' 4: Verset 59

[678] La consultation (Ach-Choûrâ) 42: Verset 10

[679] La famille d’Imran (‘Al –‘Imrân) 3: Verset 31

[680] Numéro de la partie: 1, Numéro de la page: 188

[681] Les femmes (An-Nisâ’)' 4: Verset 65

[682] Numéro de la partie: 1, Numéro de la page: 189

[683] Numéro de la partie: 1, Numéro de la page: 190

[684] Numéro de la partie: 1, Numéro de la page: 191

[685] La table servie (Al Mâ’ida) 5: Verset 3

[686] Numéro de la partie: 1, Numéro de la page: 192

[687] Numéro de la partie: 1, Numéro de la page: 193

[688] Numéro de la partie: 1, Numéro de la page: 194

[689] Numéro de la partie: 1, Numéro de la page: 195

[690] Les croyants (Al-Mou’minoûn) 23: Verset 15, 16

[691] Numéro de la partie: 1, Numéro de la page: 196

[692] La vache (Al-Baqara) 2: Verset 159, 160

[693] La table servie (Al Mâ’ida) 5: Verset 3

[694] Numéro de la partie: 1, Numéro de la page: 197

[695] Numéro de la partie: 1, Numéro de la page: 198

[696] Les bestiaux (Al-‘An’âm) 6: Verset 50

[697] Les fourmis (An-Naml) 27: Verset 65

[698] La table servie (Al Mâ’ida) 5: Verset 117

[699] Numéro de la partie: 1, Numéro de la page: 199

[700] Numéro de la partie: 1, Numéro de la page: 200

[701] Al-A’râf 7: Verset 21

[702] Numéro de la partie: 1, Numéro de la page: 201

[703] Numéro de la partie: 1, Numéro de la page: 202

[704] Jonas (Yoûnous) 10: Verset 18

[705] Les groupes (Az-Zoumar) 39: Verset 2, 3

[706] Numéro de la partie: 1, Numéro de la page: 203

[707] Jonas (Yoûnous) 10: Verset 31

[708] Jonas (Yoûnous) 10: Verset 31

[709] Les groupes (Az-Zoumar) 39: Verset 38

[710] Numéro de la partie: 1, Numéro de la page: 204

[711] Numéro de la partie: 1, Numéro de la page: 205

[712] Numéro de la partie: 1, Numéro de la page: 206

[713] Numéro de la partie: 1, Numéro de la page: 207

[714] Numéro de la partie: 1, Numéro de la page: 208

[715] Prologue (Al-Fâtiha) 1: Verset 5

[716] Les djinns (Al-Jinn) 72: Verset 18

[717] Numéro de la partie: 1, Numéro de la page: 209

[718] Numéro de la partie: 1, Numéro de la page: 210

[719] Numéro de la partie: 1, Numéro de la page: 211

[720] Al-A’râf 7: Verset 3

[721] Les bestiaux (Al-‘An’âm) 6: Verset 155

[722] La table servie (Al Mâ’ida) 5: Verset 15, 16

[723] Numéro de la partie: 1, Numéro de la page: 212

[724] Les versets détaillés (Foussilat) 41: Verset 41, 42

[725] Les bestiaux (Al-‘An’âm) 6: Verset 19

[726] Abraham (‘Ibrâhîm) 14: Verset 52

[727] Numéro de la partie: 1, Numéro de la page: 213

[728] La famille d’Imran (‘Al –‘Imrân) 3: Verset 132

[729] Les femmes (An-Nisâ’)' 4: Verset 59

[730] Les femmes (An-Nisâ’)' 4: Verset 80

[731] Les abeilles (An-Nahl) 16: Verset 44

[732] Numéro de la partie: 1, Numéro de la page: 214

[733] Les abeilles (An-Nahl) 16: Verset 64

[734] La lumière (An-Noûr) 24: Verset 54

[735] La lumière (An-Noûr) 24: Verset 56

[736] Al-A’râf 7: Verset 158

[737] La lumière (An-Noûr) 24: Verset 63

[738] L'exode (Al-Hachr) 59: Verset 7

[739] Numéro de la partie: 1, Numéro de la page: 215

[740] Numéro de la partie: 1, Numéro de la page: 216

[741] Al-Hijr 15: Verset 9

[742] Numéro de la partie: 1, Numéro de la page: 217

[743] Numéro de la partie: 1, Numéro de la page: 218

[744] Les abeilles (An-Nahl) 16: Verset 44

[745] Numéro de la partie: 1, Numéro de la page: 219

[746] La lumière (An-Noûr) 24: Verset 63

[747] Les femmes (An-Nisâ’)' 4: Verset 59

[748] Numéro de la partie: 1, Numéro de la page: 220

[749] La lumière (An-Noûr) 24: Verset 63

[750] La lumière (An-Noûr) 24: Verset 63

[751] La lumière (An-Noûr) 24: Verset 63

[752] Numéro de la partie: 1, Numéro de la page: 221

[753] Numéro de la partie: 1, Numéro de la page: 222

[754] Numéro de la partie: 1, Numéro de la page: 223

[755] L'exode (Al-Hachr) 59: Verset 7

[756] La lumière (An-Noûr) 24: Verset 63

[757] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[758] Le repentir (Al-Tawba) 9: Verset 100

[759] La table servie (Al Mâ’ida) 5: Verset 3

[760] Numéro de la partie: 1, Numéro de la page: 224

[761] La table servie (Al Mâ’ida) 5: Verset 3

[762] Numéro de la partie: 1, Numéro de la page: 225

[763] Les femmes (An-Nisâ’)' 4: Verset 59

[764] La consultation (Ach-Choûrâ) 42: Verset 10

[765] Numéro de la partie: 1, Numéro de la page: 226

[766] La vache (Al-Baqara) 2: Verset 111

[767] Les bestiaux (Al-‘An’âm) 6: Verset 116

[768] Numéro de la partie: 1, Numéro de la page: 227

[769] Les croyants (Al-Mou’minoûn) 23: Verset 15, 16

[770] Les coalisés (Al-‘Ahzâb) 33: Verset 56

[771] Numéro de la partie: 1, Numéro de la page: 228

[772] Numéro de la partie: 1, Numéro de la page: 229

[773] Les abeilles (An-Nahl) 16: Verset 36

[774] Numéro de la partie: 1, Numéro de la page: 230

[775] Numéro de la partie: 1, Numéro de la page: 231

[776] Le repentir (Al-Tawba) 9: Verset 33

[777] La victoire éclatante (Al-Fat-h) 48: Verset 28

[778] Les bestiaux (Al-‘An’âm) 6: Verset 153

[779] Numéro de la partie: 1, Numéro de la page: 232

[780] Les bestiaux (Al-‘An’âm) 6: Verset 151, 152

[781] Les bestiaux (Al-‘An’âm) 6: Verset 153

[782] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[783] Les abeilles (An-Nahl) 16: Verset 36

[784] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[785] La vache (Al-Baqara) 2: Verset 21

[786] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[787] La preuve (Al-Bayyina) 98: Verset 5

[788] Numéro de la partie: 1, Numéro de la page: 233

[789] Prologue (Al-Fâtiha) 1: Verset 2-5

[790] Loqman (Louqmân) 31: Verset 30

[791] Les bestiaux (Al-‘An’âm) 6: Verset 152

[792] Numéro de la partie: 1, Numéro de la page: 234

[793] Les bestiaux (Al-‘An’âm) 6: Verset 153

[794] Les femmes (An-Nisâ’) 4: Verset 69

[795] Numéro de la partie: 1, Numéro de la page: 235

[796] Les bestiaux (Al-‘An’âm) 6: Verset 151

[797] Les bestiaux (Al-‘An’âm) 6: Verset 152

[798] Les bestiaux (Al-‘An’âm) 6: Verset 153

[799] La consultation (Ach-Choûrâ) 42: Verset 52, 53

[800] Numéro de la partie: 1, Numéro de la page: 236

[801] Les bestiaux (Al-‘An’âm) 6: Verset 122

[802] Le butin (Al-‘Anfâl) 8: Verset 24

[803] Les abeilles (An-Nahl) 16: Verset 97

[804] La famille d’Imran (‘Al –‘Imrân) 3: Verset 102, 103

[805] Numéro de la partie: 1, Numéro de la page: 237

[806] Al-Hijr 15: Verset 94

[807] Al-Hijr 15: Verset 98, 99

[808] Al-A’râf 7 : Verset 3

[809] Les bestiaux (Al-‘An’âm) 6: Verset 155

[810] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 9

[811] (Sâd) 38: Verset 29

[812] Numéro de la partie: 1, Numéro de la page: 238

[813] Les femmes (An-Nisâ’)' 4: Verset 13, 14

[814] Les femmes (An-Nisâ’)' 4: Verset 59

[815] Les abeilles (An-Nahl) 16: Verset 44

[816] Les abeilles (An-Nahl) 16: Verset 64

[817] Numéro de la partie: 1, Numéro de la page: 239

[818] Les femmes (An-Nisâ’)' 4: Verset 80

[819] Al-A’râf 7: Verset 157, 158

[820] Le butin (Al-‘Anfâl) 8: Verset 20

[821] Le butin (Al-‘Anfâl) 8: Verset 24

[822] La lumière (An-Noûr) 24: Verset 54

[823] Les femmes (An-Nisâ’)' 4: Verset 80

[824] La lumière (An-Noûr) 24: Verset 63

[825] Numéro de la partie: 1, Numéro de la page: 240

[826] La victoire éclatante (Al-Fath) 48: Verset 17

[827] L'exode (Al-Hachr) 59: Verset 7

[828] Les femmes (An-Nisâ’)' 4: Verset 59

[829] Numéro de la partie: 1, Numéro de la page: 241

[830] Numéro de la partie: 1, Numéro de la page: 242

[831] Numéro de la partie: 1, Numéro de la page: 243

[832] Numéro de la partie: 1, Numéro de la page: 244

[833] Numéro de la partie: 1, Numéro de la page: 245

[834] La vache (Al-Baqara) 2: Verset 187

[835] (Sâd) 38: Verset 5

[836] Les rangés (As-Sâffât) 37: Verset 36

[837] Les rangés (As-Sâffât) 37: Verset 35, 36

[838] Les rangés (As-Sâffât) 37: Verset 37

[839] Numéro de la partie: 1, Numéro de la page: 246

[840] Numéro de la partie: 1, Numéro de la page: 247

[841] Abraham (‘Ibrâhîm) 14: Verset 13, 14

[842] (Mouhammad) 47: Verset 7

[843] Les romains (Ar-Roûm) 30: Verset 47

[844] Le Pèlerinage (Al-Hajj) 22: Verset 40, 41

[845] Numéro de la partie: 1, Numéro de la page: 248

[846] La lumière (An-Noûr) 24: Verset 55

[847] Les abeilles (An-Nahl) 16: Verset 44

[848] Numéro de la partie: 1, Numéro de la page: 249

[849] Numéro de la partie: 1, Numéro de la page: 250

[850] Al-A’râf 7: Verset 158

[851] Al-A’râf 7: Verset 157

[852] Numéro de la partie: 1, Numéro de la page: 251

[853] Le temps (Al-`Asr) 103: Verset 1-3

[854] La famille d’Imran ('Al –‘Imrân) 3: Verset 159

[855] Tâ-hâ 20: Verset 44

[856] Numéro de la partie: 1, Numéro de la page: 252

[857] Le temps (Al-`Asr) 103: Verset 1-3

[858] (Al-Ahqâf) 46: Verset 35

[859] La famille d’Imran (‘Al –‘Imrân) 3: Verset 186

[860] La famille d’Imran (‘Al –‘Imrân) 3: Verset 120

[861] Les abeilles (An-Nahl) 16: Verset 127, 128

[862] Numéro de la partie: 1, Numéro de la page: 253

[863] Numéro de la partie: 1, Numéro de la page: 254

[864] Al-A’râf 7: Verset 33

[865] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 36

[866] La vache (Al-Baqara) 2: Verset 168, 169

[867] Les appartements (Al-Houjourât) 49: Verset 6

[868] Numéro de la partie: 1, Numéro de la page: 255

[869] La vache (Al-Baqara) 2: Verset 32

[870] Les appartements (Al-Houjourât) 49: Verset 6

[871] Jonas (Yoûnous) 10: Verset 39

[872] Numéro de la partie: 1, Numéro de la page: 256

[873] Al-Hijr 15: Verset 16-18

[874] Le discernement (Al-Fourqân) 25: Verset 61

[875] Les rangés (As-Sâffât) 37: Verset 6-10

[876] Numéro de la partie: 1, Numéro de la page: 257

[877] La royauté (Al-Moulk) 67: Verset 5

[878] Noé (Noûh) 71: Verset 15, 16

[879] La royauté (Al-Moulk) 67: Verset 16, 17

[880] Le repentir (Al-Tawba) 9: Verset 2

[881] Numéro de la partie: 1, Numéro de la page: 258

[882] La consultation (Ach-Choûrâ) 42: Verset 11

[883] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 4

[884] Les abeilles (An-Nahl) 16: Verset 74

[885] La vache (Al-Baqara) 2: Verset 21, 22

[886] La vache (Al-Baqara) 2: Verset 22

[887] Le Pèlerinage (Al-Hajj) 22: Verset 15

[888] Abraham (‘Ibrâhîm) 14: Verset 24

[889] Numéro de la partie: 1, Numéro de la page: 259

[890] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 33

[891] (Yâ-sîn) 36: Verset 40

[892] (Yâ-sîn) 36: Verset 40

[893] Le discernement (Al-Fourqân) 25: Verset 61

[894] Numéro de la partie: 1, Numéro de la page: 260

[895] Al-Hijr 15: Verset 16

[896] La royauté (Al-Moulk) 67: Verset 5

[897] Numéro de la partie: 1, Numéro de la page: 261

[898] Noé (Noûh) 71: Verset 15, 16

[899] Numéro de la partie: 1, Numéro de la page: 262

[900] Noé (Noûh) 71: Verset 15

[901] Noé (Noûh) 71: Verset 15

[902] Numéro de la partie: 1, Numéro de la page: 263

[903] Les djinns (Al-Jinn) 72: Verset 8, 9

[904] Numéro de la partie: 1, Numéro de la page: 264

[905] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 32

[906] Al-Hijr 15 : Verset 17

[907] Le Tout Miséricordieux (Ar-Rahmân) 55: Verset 33

[908] Numéro de la partie: 1, Numéro de la page: 265

[909] Le Tout Miséricordieux (Ar-Rahmân) 55: Verset 35

[910] Numéro de la partie: 1, Numéro de la page: 266

[911] Numéro de la partie: 1, Numéro de la page: 267

[912] Numéro de la partie: 1, Numéro de la page: 268

[913] Les femmes (An-Nisâ’)' 4: Verset 65

[914] Les femmes (An-Nisâ’)' 4: Verset 59

[915] La consultation (Ach-Choûrâ) 42: Verset 10

[916] La table servie (Al Mâ’ida) 5: Verset 50

[917] v

[918] La table servie (Al Mâ’ida) 5: Verset 44

[919] La table servie (Al Mâ’ida) 5: Verset 45

[920] La table servie (Al Mâ’ida) 5: Verset 47

[921] La table servie (Al Mâ’ida) 5: Verset 51

[922] Le repentir (Al-Tawba) 9: Verset 23

[923] Numéro de la partie: 1, Numéro de la page: 270

[924] v

[925] Les femmes (An-Nisâ’)' 4: Verset 65

[926] La table servie (Al Mâ’ida) 5: Verset 44

[927] La table servie (Al Mâ’ida) 5: Verset 45

[928] La table servie (Al Mâ’ida) 5: Verset 47

[929] La table servie (Al Mâ’ida) 5: Verset 50

[930] Numéro de la partie: 1, Numéro de la page: 272

[931] Les femmes (An-Nisâ’)' 4: Verset 65

[932] La table servie (Al Mâ’ida) 5: Verset 50

[933] Les femmes (An-Nisâ’)' 4: Verset 59

[934] Numéro de la partie: 1, Numéro de la page: 273

[935] La consultation (Ach-Choûrâ) 42: Verset 10

[936] La table servie (Al Mâ’ida) 5: Verset 49

[937] La table servie (Al Mâ’ida) 5: Verset 42

[938] Numéro de la partie: 1, Numéro de la page: 274

[939] Les femmes (An-Nisâ’)' 4: Verset 60, 61

[940] Les bestiaux (Al-‘An’âm) 6: Verset 116

[941] Numéro de la partie: 1, Numéro de la page: 275

[942] La table servie (Al Mâ’ida) 5: Verset 50

[943] La table servie (Al Mâ’ida) 5: Verset 44

[944] La table servie (Al Mâ’ida) 5: Verset 45

[945] La table servie (Al Mâ’ida) 5: Verset 47

[946] Numéro de la partie: 1, Numéro de la page: 276

[947] Numéro de la partie: 1, Numéro de la page: 277

[948] Numéro de la partie: 1, Numéro de la page: 278

[949] (Mouhammad) 47: Verset 7

[950] Le Pèlerinage (Al-Hajj) 22: Verset 40, 41

[951] La lumière (An-Noûr) 24: Verset 55

[952] La famille d’Imran ('Al –‘Imrân) 3: Verset 103

[953] Numéro de la partie: 1, Numéro de la page: 279

[954] La famille d’Imran ('Al –‘Imrân) 3: Verset 117

[955] Numéro de la partie: 1, Numéro de la page: 280

[956] Numéro de la partie: 1, Numéro de la page: 281

[957] La famille d’Imran ( 'Al –‘Imrân) 3: Verset 110

[958] Numéro de la partie: 1, Numéro de la page: 282

[959] Les romains (Ar-Roûm) 30: Verset 47

[960] (Mouhammad) 47: Verset 7

[961] Numéro de la partie: 1, Numéro de la page: 283

[962] Numéro de la partie: 1, Numéro de la page: 284

[963] Numéro de la partie: 1, Numéro de la page: 285

[964] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 10

[965] L'ornement (Az-Zoukhrouf) 43: Verset 43, 44

[966] Numéro de la partie: 1, Numéro de la page: 286

[967] La famille d’Imran ('Al –‘Imrân) 3: Verset 102, 103

[968] Le butin (Al-‘Anfâl) 8: Verset 62, 63

[969] Les romains (Ar-Roûm) 30: Verset 31

[970] Numéro de la partie: 1, Numéro de la page: 287

[971] Le Pèlerinage (Al-Hajj) 22: Verset 40, 41

[972] Numéro de la partie: 1, Numéro de la page: 288

[973] Numéro de la partie: 1, Numéro de la page: 289

[974] Numéro de la partie: 1, Numéro de la page: 290

[975] Les coalisés (Al-‘Ahzâb) 33: Verset 33

[976] La victoire éclatante (Al-Fat-h) 48: Verset 26

[977] Numéro de la partie: 1, Numéro de la page: 291

[978] Appartements (Al-Houjourât) 49: Verset 13

[979] Numéro de la partie: 1, Numéro de la page: 292

[980] Le repentir (Al-Tawba) 9: Verset 100

[981] Numéro de la partie: 1, Numéro de la page: 293

[982] Numéro de la partie: 1, Numéro de la page: 294

[983] Numéro de la partie: 1, Numéro de la page: 295

[984] Numéro de la partie: 1, Numéro de la page: 296

[985] La table servie (Al Mâ’ida) 5: Verset 51, 52

[986] Numéro de la partie: 1, Numéro de la page: 297

[987] La vache (Al-Baqara) 2: Verset 140

[988] L'éprouvée (Al-Moumtahana) 60: Verset 1

[989] L'éprouvée (Al-Moumtahana) 60: Verset 1

[990] L'éprouvée (Al-Moumtahana) 60: Verset 4

[991] La discussion (Al-Moujâdala) 58: Verset 22

[992] Numéro de la partie: 1, Numéro de la page: 298

[993] La lumière (An-Noûr) 24: Verset 55

[994] Les rangés (As-Sâffât) 37: Verset 171-173

[995] Les groupes (Az-Zoumar) 39: Verset 20

[996] La consultation (Ach-Choûrâ) 42: Verset 30

[997] Numéro de la partie: 1, Numéro de la page: 299

[998] Les femmes (An-Nisâ’)' 4: Verset 71

[999] Le butin (Al-‘Anfâl) 8: Verset 60

[1000] Numéro de la partie: 1, Numéro de la page: 300

[1001] La famille d’Imran ('Al –‘Imrân) 3: Verset 118

[1002] La famille d’Imran ('Al –‘Imrân) 3: Verset 149, 150

[1003] Le repentir (Al-Tawba) 9: Verset 47

[1004] Le repentir (Al-Tawba) 9: Verset 71

[1005] Le butin (Al-‘Anfâl) 8: Verset 73

[1006] Numéro de la partie: 1, Numéro de la page: 301

[1007] La table servie (Al Mâ’ida) 5: Verset 82

[1008] Numéro de la partie: 1, Numéro de la page: 302

[1009] La table servie (Al Mâ’ida) 5: Verset 51

[1010] La discussion (Al-Moujâdala) 58: Verset 22

[1011] L'éprouvée (Al-Moumtahana) 60: Verset 8

[1012] Numéro de la partie: 1, Numéro de la page: 303

[1013] Numéro de la partie: 1, Numéro de la page: 304

[1014] La vache (Al-Baqara) 2: Verset 120

[1015] La vache (Al-Baqara) 2: Verset 217

[1016] L'agenouillée (Al-Jâthiya) 45: Verset 18, 19

[1017] Numéro de la partie: 1, Numéro de la page: 305

[1018] Les femmes (An-Nisâ’)' 4: Verset 65

[1019] La table servie (Al Mâ’ida) 5: Verset 50

[1020] La table servie (Al Mâ’ida) 5: Verset 44

[1021] La table servie (Al Mâ’ida) 5: Verset 45

[1022] La table servie (Al Mâ’ida) 5: Verset 47

[1023] L'éprouvée (Al-Moumtahana) 60: Verset 4

[1024] Numéro de la partie: 1, Numéro de la page: 306

[1025] (Mouhammad) 47: Verset 38

[1026] Les bestiaux (Al-‘An’âm) 6: Verset 44, 45

[1027] Hoûd 11: Verset 102

[1028] Numéro de la partie: 1, Numéro de la page: 307

[1029] Tâ-hâ 20: Verset 123-127

[1030] Le repentir (Al-Tawba) 9: Verset 55

[1031] La prosternation (As-Sajda) 32: Verset 21

[1032] Numéro de la partie: 1, Numéro de la page: 308

[1033] Numéro de la partie: 1, Numéro de la page: 309

[1034] La consultation (Ach-Choûrâ) 42: Verset 52

[1035] Les femmes (An-Nisâ’)' 4: Verset 113

[1036] La famille d’Imran ('Al –‘Imrân) 3: Verset 164

[1037] Numéro de la partie: 1, Numéro de la page: 310

[1038] L'ornement (Az-Zoukhrouf) 43: Verset 44

[1039] Numéro de la partie: 1, Numéro de la page: 311

[1040] Numéro de la partie: 1, Numéro de la page: 312

[1041] Numéro de la partie: 1, Numéro de la page: 313

[1042] Numéro de la partie: 1, Numéro de la page: 314

[1043] Numéro de la partie: 1, Numéro de la page: 315

[1044] Numéro de la partie: 1, Numéro de la page: 316

[1045] Numéro de la partie: 1, Numéro de la page: 317

[1046] (Al-Ahqâf) 46: Verset 13

[1047] Les versets détaillés (Foussilat) 41: Verset 30-32

[1048] Numéro de la partie: 1, Numéro de la page: 318

[1049] Numéro de la partie: 1, Numéro de la page: 319

[1050] Le tonnerre (Ar-Ra’d) 13: Verset 11

[1051] L'ornement (Az-Zoukhrouf) 43: Verset 43, 44

[1052] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 10

[1053] Numéro de la partie: 1, Numéro de la page: 320

[1054] (Mouhammad) 47: Verset 7

[1055] Le Pèlerinage (Al-Hajj) 22: Verset 40, 41

[1056] La lumière (An-Noûr) 24: Verset 55

[1057] Numéro de la partie: 1, Numéro de la page: 321

[1058] Numéro de la partie: 1, Numéro de la page: 322

[1059] L'araignée (Al-‘Ankaboût) 29: Verset 69

[1060] Les femmes (An-Nisâ’)' 4: Verset 131

[1061] Numéro de la partie: 1, Numéro de la page: 323

[1062] Numéro de la partie: 1, Numéro de la page: 324

[1063] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[1064] La vache (Al-Baqara) 2: Verset 21

[1065] Le divorce (At-Talâq) 65: Verset 12

[1066] Numéro de la partie: 1, Numéro de la page: 325

[1067] Les abeilles (An-Nahl) 16: Verset 36

[1068] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[1069] Le fer (Al-Hadîd) 57: Verset 25

[1070] Numéro de la partie: 1, Numéro de la page: 326

[1071] La vache (Al-Baqara) 2: Verset 213

[1072] Les femmes (An-Nisâ’)' 4: Verset 163

[1073] Les abeilles (An-Nahl) 16: Verset 64

[1074] Numéro de la partie: 1, Numéro de la page: 327

[1075] Les bestiaux (Al-‘An’âm) 6: Verset 33

[1076] Numéro de la partie: 1, Numéro de la page: 328

[1077] La vache (Al-Baqara) 2: Verset 21

[1078] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[1079] Prologue (Al-Fâtiha) 1: Verset 5

[1080] Les djinns (Al-Jinn) 72: Verset 18

[1081] Les bestiaux (Al-‘An’âm) 6: Verset 162, 163

[1082] Numéro de la partie: 1, Numéro de la page: 329

[1083] La prosternation (As-Sajda) 32: Verset 24

[1084] Numéro de la partie: 1, Numéro de la page: 330

[1085] La famille d’Imran ('Al –‘Imrân) 3: Verset 104

[1086] Les abeilles (An-Nahl) 16: Verset 125

[1087] Le récit (Al-Qasas) 28: Verset 87

[1088] Joseph (Yoûsouf) 12: Verset 108

[1089] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[1090] Numéro de la partie: 1, Numéro de la page: 331

[1091] La famille d’Imran ('Al –‘Imrân) 3: Verset 104

[1092] Numéro de la partie: 1, Numéro de la page: 332

[1093] Numéro de la partie: 1, Numéro de la page: 333

[1094] Les versets détaillés (Foussilat) 41: Verset 33

[1095] Les versets détaillés (Foussilat) 41: Verset 33

[1096] Numéro de la partie: 1, Numéro de la page: 334

[1097] Jonas (Yoûnous) 10: Verset 58

[1098] Le récit (Al-Qasas) 28: Verset 76

[1099] Joseph (Yoûsouf) 12: Verset 108

[1100] Numéro de la partie: 1, Numéro de la page: 335

[1101] Numéro de la partie: 1, Numéro de la page: 336

[1102] Les abeilles (An-Nahl) 16: Verset 125

[1103] La vache (Al-Baqara) 2: Verset 129

[1104] La vache (Al-Baqara) 2: Verset 269

[1105] Numéro de la partie: 1, Numéro de la page: 337

[1106] Tâ-hâ 20: Verset 44

[1107] La famille d’Imran ('Al –‘Imrân) 3: Verset 159

[1108] Les abeilles (An-Nahl) 16: Verset 125

[1109] Numéro de la partie: 1, Numéro de la page: 338

[1110] Le repentir (Al-Tawba) 9: Verset 73

[1111] L'araignée (Al-‘Ankaboût) 29: Verset 46

[1112] Les abeilles (An-Nahl) 16: Verset 125

[1113] Numéro de la partie: 1, Numéro de la page: 339

[1114] La famille d’Imran ('Al –‘Imrân) 3: Verset 103

[1115] Les femmes (An-Nisâ’)' 4: Verset 58

[1116] Numéro de la partie: 1, Numéro de la page: 340

[1117] Les femmes (An-Nisâ’)' 4: Verset 29

[1118] Numéro de la partie: 1, Numéro de la page: 341

[1119] Le repentir (Al-Tawba) 9: Verset 71

[1120] Les appartements (Al-Houjourât) 49: Verset 10

[1121] La vache (Al-Baqara) 2: Verset 208

[1122] Numéro de la partie: 1, Numéro de la page: 342

[1123] La vache (Al-Baqara) 2: Verset 208

[1124] La vache (Al-Baqara) 2: Verset 168

[1125] Numéro de la partie: 1, Numéro de la page: 343

[1126] Les abeilles (An-Nahl) 16: Verset 90

[1127] Les appartements (Al-Houjourât) 49: Verset 13

[1128] Numéro de la partie: 1, Numéro de la page: 344

[1129] La vache (Al-Baqara) 2: Verset 257

[1130] Numéro de la partie: 1, Numéro de la page: 345

[1131] Joseph (Yoûsouf) 12: Verset 108

[1132] Les versets détaillés (Foussilat) 41: Verset 33

[1133] Joseph (Yoûsouf) 12: Verset 108

[1134] Numéro de la partie: 1, Numéro de la page: 346

[1135] Les abeilles (An-Nahl) 16: Verset 125

[1136] La famille d’Imran ('Al –‘Imrân) 3: Verset 159

[1137] Tâ-hâ 20: Verset 44

[1138] Le rang (As-Saff) 61: Verset 2, 3

[1139] Numéro de la partie: 1, Numéro de la page: 347

[1140] La vache (Al-Baqara) 2: Verset 44

[1141] L'araignée (Al-‘Ankaboût) 29: Verset 46

[1142] Numéro de la partie: 1, Numéro de la page: 348

[1143] Numéro de la partie: 1, Numéro de la page: 349

[1144] La caverne (Al-kahf) 18: Verset 110

[1145] La preuve (Al-Bayyina) 98: Verset 5

[1146] Numéro de la partie: 1, Numéro de la page: 350

[1147] Le divorce (At-Talâq) 65: Verset 2, 3

[1148] Le divorce (At-Talâq) 65: Verset 4

[1149] Le butin (Al-‘Anfâl) 8: Verset 29

[1150] Le Créateur (Fâtir) 35: Verset 28

[1151] La royauté (Al-Moulk) 67: Verset 12

[1152] Numéro de la partie: 1, Numéro de la page: 351

[1153] La consultation (Ach-Choûrâ) 42: Verset 30

[1154] Le butin (Al-‘Anfâl) 8: Verset 29

[1155] Numéro de la partie: 1, Numéro de la page: 352

[1156] Numéro de la partie: 1, Numéro de la page: 353

[1157] Numéro de la partie: 1, Numéro de la page: 354

[1158] Numéro de la partie: 1, Numéro de la page: 355

[1159] Numéro de la partie: 1, Numéro de la page: 356

[1160] Numéro de la partie: 1, Numéro de la page: 357

[1161] Numéro de la partie: 1, Numéro de la page: 358

[1162] Numéro de la partie: 1, Numéro de la page: 359

[1163] L'ornement (Az-Zoukhrouf) 43: Verset 22

[1164] Numéro de la partie: 1, Numéro de la page: 360

[1165] Numéro de la partie: 1, Numéro de la page: 361

[1166] Numéro de la partie: 1, Numéro de la page: 362

[1167] Numéro de la partie: 1, Numéro de la page: 363

[1168] Numéro de la partie: 1, Numéro de la page: 364

[1169] Les bestiaux (Al-‘An’âm) 6: Verset 112

[1170] Numéro de la partie: 1, Numéro de la page: 365

[1171] Le fer (Al-Hadîd) 57: Verset 25

[1172] Numéro de la partie: 1, Numéro de la page: 366

[1173] Numéro de la partie: 1, Numéro de la page: 367

[1174] Numéro de la partie: 1, Numéro de la page: 368

[1175] Numéro de la partie: 1, Numéro de la page: 369

[1176] Numéro de la partie: 1, Numéro de la page: 370

[1177] Numéro de la partie: 1, Numéro de la page: 371

[1178] Le tonnerre (Ar-Ra’d) 13: Verset 11

[1179] Numéro de la partie: 1, Numéro de la page: 372

[1180] Numéro de la partie: 1, Numéro de la page: 373

[1181] Numéro de la partie: 1, Numéro de la page: 374

[1182] Numéro de la partie: 1, Numéro de la page: 375

[1183] Numéro de la partie: 1, Numéro de la page: 376

[1184] La vache (Al-Baqara) 2: Verset 255

[1185] L'étoile (An-Najm) 53: Verset 26

[1186] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 28

[1187] Le revêtu d'un manteau (Al-Mouddaththir) 74: Verset 48

[1188] Le pardonneur (Ghâfir) 40: Verset 18

[1189] Numéro de la partie: 1, Numéro de la page: 377

[1190] Numéro de la partie: 1, Numéro de la page: 378

[1191] La table servie (Al Mâ’ida) 5: Verset 3

[1192] Les bestiaux (Al-‘An’âm) 6: Verset 38

[1193] Les abeilles (An-Nahl) 16: Verset 89

[1194] Al-Hijr 15: Verset 9

[1195] Numéro de la partie: 1, Numéro de la page: 379

[1196] Numéro de la partie: 1, Numéro de la page: 380

[1197] Numéro de la partie: 1, Numéro de la page: 381

[1198] Numéro de la partie: 1, Numéro de la page: 382

[1199] Numéro de la partie: 1, Numéro de la page: 383

[1200] Numéro de la partie: 1, Numéro de la page: 384

[1201] Numéro de la partie: 1, Numéro de la page: 385

[1202] Numéro de la partie: 1, Numéro de la page: 386

[1203] Numéro de la partie: 1, Numéro de la page: 387

[1204] Numéro de la partie: 1, Numéro de la page: 388

[1205] Numéro de la partie: 1, Numéro de la page: 389

[1206] Al-A’râf 7 : Verset 3

[1207] Les bestiaux (Al-‘An’âm) 6: Verset 153

[1208] Les bestiaux (Al-‘An’âm) 6: Verset 155

[1209] Les romains (Ar-Roûm) 30: Verset 47

[1210] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[1211] La lumière (An-Noûr) 24: Verset 55

[1212] (Mouhammad) 47: Verset 7

[1213] Le tonnerre (Ar-Ra’d) 13: Verset 11

[1214] Numéro de la partie: 1, Numéro de la page: 390

[1215] Numéro de la partie: 1, Numéro de la page: 391

[1216] Numéro de la partie: 1, Numéro de la page: 392

[1217] Les femmes (An-Nisâ’)' 4: Verset 71

[1218] Le butin (Al-‘Anfâl) 8: Verset 60

[1219] Numéro de la partie: 1, Numéro de la page: 393

[1220] Numéro de la partie: 1, Numéro de la page: 394

[1221] Numéro de la partie: 1, Numéro de la page: 395

[1222] Numéro de la partie: 1, Numéro de la page: 396

[1223] Numéro de la partie: 1, Numéro de la page: 397

[1224] L'exode (Al-Hachr) 59: Verset 7

[1225] La lumière (An-Noûr) 24: Verset 63

[1226] Numéro de la partie: 1, Numéro de la page: 398

[1227] Numéro de la partie: 1, Numéro de la page: 399

[1228] Numéro de la partie: 1, Numéro de la page: 400

[1229] Numéro de la partie: 1, Numéro de la page: 401

[1230] Numéro de la partie: 1, Numéro de la page: 402

[1231] Numéro de la partie: 1, Numéro de la page: 403

[1232] La consultation (Ach-Choûrâ) 42: Verset 21

[1233] Numéro de la partie: 1, Numéro de la page: 404

[1234] Numéro de la partie: 1, Numéro de la page: 405

[1235] Numéro de la partie: 1, Numéro de la page: 406

[1236] La vache (Al-Baqara) 2: Verset 125

[1237] Numéro de la partie: 1, Numéro de la page: 407

[1238] La table servie (Al Mâ’ida) 5: Verset 3

[1239] Numéro de la partie: 1, Numéro de la page: 408

[1240] La lumière (An-Noûr) 24: Verset 55

[1241] Numéro de la partie: 1, Numéro de la page: 409

[1242] Le Pèlerinage (Al-Hajj) 22: Verset 40, 41

[1243] Numéro de la partie: 1, Numéro de la page: 410

[1244] Numéro de la partie: 1, Numéro de la page: 411

[1245] Numéro de la partie: 1, Numéro de la page: 412

[1246] Numéro de la partie: 1, Numéro de la page: 413

[1247] Numéro de la partie: 1, Numéro de la page: 414

[1248] Numéro de la partie: 1, Numéro de la page: 415

[1249] Numéro de la partie: 1, Numéro de la page: 416

[1250] Numéro de la partie: 1, Numéro de la page: 417

[1251] Numéro de la partie: 1, Numéro de la page: 418

[1252] Numéro de la partie: 1, Numéro de la page: 419

[1253] Les femmes (An-Nisâ’)' 4: Verset 34

[1254] Numéro de la partie: 1, Numéro de la page: 420

[1255] Les coalisés (Al-‘Ahzâb) 33: Verset 33, 34

[1256] Les coalisés (Al-‘Ahzâb) 33: Verset 59

[1257] Numéro de la partie: 1, Numéro de la page: 421

[1258] La lumière (An-Noûr) 24: Verset 30, 31

[1259] Numéro de la partie: 1, Numéro de la page: 422

[1260] Les coalisés (Al-‘Ahzâb) 33: Verset 32

[1261] Les coalisés (Al-‘Ahzâb) 33: Verset 53

[1262] Numéro de la partie: 1, Numéro de la page: 423

[1263] Numéro de la partie: 1, Numéro de la page: 424

[1264] Numéro de la partie: 1, Numéro de la page: 425

[1265] Numéro de la partie: 1, Numéro de la page: 426

[1266] Numéro de la partie: 1, Numéro de la page: 427

[1267] Numéro de la partie: 1, Numéro de la page: 428

[1268] Les groupes (Az-Zoumar) 39: Verset 73

[1269] Les groupes (Az-Zoumar) 39: Verset 73

[1270] Les groupes (Az-Zoumar) 39: Verset 73

[1271] Numéro de la partie: 1, Numéro de la page: 429

[1272] La famille d’Imran ('Al –‘Imrân) 3: Verset 55

[1273] Numéro de la partie: 1, Numéro de la page: 430

[1274] La prosternation (As-Sajda) 32: Verset 11

[1275] Le butin (Al-‘Anfâl) 8: Verset 50

[1276] Les bestiaux (Al-‘An’âm) 6: Verset 60

[1277] Les groupes (Az-Zoumar) 39: Verset 42

[1278] Numéro de la partie: 1, Numéro de la page: 431

[1279] Les femmes (An-Nisâ’)' 4: Verset 157, 158

[1280] Numéro de la partie: 1, Numéro de la page: 432

[1281] Numéro de la partie: 1, Numéro de la page: 433

[1282] Numéro de la partie: 1, Numéro de la page: 434

[1283] Numéro de la partie: 1, Numéro de la page: 435

[1284] La caverne (Al-kahf) 18: Verset 21

[1285] Numéro de la partie: 1, Numéro de la page: 436

[1286] Numéro de la partie: 1, Numéro de la page: 437

[1287] Numéro de la partie: 1, Numéro de la page: 438

[1288] Loqman (Louqmân) 31: Verset 6

[1289] Numéro de la partie: 1, Numéro de la page: 439

[1290] Le repentir (Al-Tawba) 9: Verset 100

[1291] Numéro de la partie: 1, Numéro de la page: 440

[1292] Numéro de la partie: 1, Numéro de la page: 441

[1293] Al-A’râf 7 : Verset 180

[1294] Numéro de la partie: 1, Numéro de la page: 442

[1295] La famille d’Imran ('Al –‘Imrân) 3: Verset 97

[1296] Les bestiaux (Al-‘An’âm) 6: Verset 162, 163

[1297] Numéro de la partie: 1, Numéro de la page: 443

[1298] L'abondance (Al-Kawthar) 108: Verset 1, 2

[1299] La table servie (Al Mâ’ida) 5: Verset 50


fr-Lepointdevued_el_islamsurlacelebration

( Index )

Translations to other Languages

[1] Signification de "Nul n'est digne d'être adoré en dehors d'Allah.

Louange à Allah Seigneur de l'univers. Que la prière et le salut soient sur celui qui fut envoyé comme un signe de miséricorde à l'humanité, ainsi que sur sa famille, ses compagnons et ceux qui l'ont suivi dans la bienfaisance jusqu'au Jour Dernier. Après ce préambule:

J'ai pris connaissance de ce qu'a écrit notre frère en Allah, l'érudit cheikh `Omar ibn 'Ahmad Al-Malybârî au sujet du sens de "il n'y a pas d'autre divinité en dehors d'Allah". J'ai médité sur l'éclaircissement que son éminence a apporté à l'avis partagé par trois courants d'opinion concernant le sens de ce précepte. En voici l'explication:

Premièrement, il n'y a, en réalité, pas d'autre divinité à part Allah.

Deuxièmement, on ne doit obéir qu'à Allah Seul.

Troisièmement, il n'y a pas de Seigneur en dehors d'Allah.

De l'avis de son éminence, le premier courant a raison. En effet, c'est ce que démontre le Livre d'Allah, Gloire et Pureté à Lui, dans plusieurs versets. Ainsi l'Exalté dit: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [2] . L'Exalté dit encore: {Et ton Seigneur a décrété: "N'adorez que Lui} [3]; Il ajoute: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [4] . Il dit également, Exalté soit-Il: {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [5] . [6]Il est, en fait, plusieurs versets qui traitent de ce sujet. C'est ce que les polythéistes retinrent de cette parole lorsque le Prophète ( ) les y appela: « Ô gens ! Dites: Il n'y a de dieu qu'Allah, pour que vous réussissiez ».

Ils refusèrent de l'admettre, car, ils avaient compris que cela contredirait le culte d'adoration que leurs parents vouaient aux idoles, aux arbres et aux pierres qu'ils utilisaient comme des divinités, comme Allah l'a mentionné dans Sa parole, Exalté soit-Il, dans la Sourate Sâd: {Et ils (les Mecquois) s’étonnèrent qu’un avertisseur parmi eux leur soit venu, et les infidèles disent: « C’est un magicien et un grand menteur} [7] , {Réduira-t-il les divinités à un Seul Dieu ? Voilà une chose vraiment étonnante »} [8] .

Allah (qu'Il soit Loué et Exalté) a dit des polythéistes dans la Sourate As-Sâffât: {Quand on leur disait: « Point de divinité à part Allah », ils se gonflaient d’orgueil} [9] , {et disaient: « Allons-nous abandonner nos divinités pour un poète fou ? »} [10] . Il est évident que le sens qu'ils donnaient à cette parole rendait leurs divinités vaines et les obligeait à vouer le culte d'adoration à Allah Seul. Voilà pourquoi, lorsque quelques-uns parmi eux se convertirent, ils abandonnèrent le polythéisme et vouèrent sincèrement le culte d'adoration à Allah Seul. Si son sens avait été, il n'y a point de Seigneur en dehors d'Allah, ou on ne doit obéir à nul hormis Allah, ils ne l'auraient pas reniée. En effet, ils savaient qu'Allah était leur Seigneur et leur Créateur et que l'obéissance envers Lui était obligatoire pour eux, d'après ce qu'ils avaient compris comme venant de Lui. Mais, ils croyaient que l'adoration des idoles, des prophètes, des anges, des saints, des arbres, etc., avait pour objectif la recherche de l'intercession auprès d'Allah et l'espoir que cela les rapprocherait de Lui, comme Il l'a mentionné d'eux dans Sa noble Parole: {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"} [11] . [12] Allah, Exalté soit-Il, annula cela et le réfuta en disant: {Dis: "Informerez-vous Allah de ce qu'Il ne connaît pas dans les cieux et sur la terre ?" Pureté à Lui, Il est Très élevé au-dessus de ce qu'Ils Lui associent !} [13] . Le Très-Haut a dit: {La révélation du Livre vient d’Allah, le Puissant, le Sage. Nous t’avons fait descendre le Livre en toute vérité. Adore donc Allah en Lui vouant un culte exclusif. C'est à Allah qu'appartient la religion pure. Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): "Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah"} [14] .

Cela veut dire qu'ils disent: "Nous ne les adorons que pour qu'ils nous rapprochent d'Allah". Allah, Gloire et Pureté à Lui, réfuta cela en disant: {En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat} [15] .

Allah expliqua qu'ils mentaient en prétendant que leurs divinités les rapprocheraient de Lui, et les qualifia d'infidèles en raison de ce comportement. Il est, en fait, plusieurs versets qui traitent de ce sujet.

Louange à Allah, Seigneur de l'univers, que la prière et le salut soient sur notre maître Mohammad, sa famille, ses compagnons et ceux qui les ont suivis dans la bienfaisance jusqu'au Jour Dernier.

[16] La vérité de l’unicité et du polythéisme

Louange à Allah, Seigneur de l'univers. Plus d'hostilités sauf contre les injustes. Que la prière et le salut soient sur Son serviteur et Son Messager, le meilleur de Ses créatures, l'honnête chez qui Il plaça Sa révélation, celui qui est notre prophète et guide, notre maître Mohammad ibn `Abd-Allah ibn `Abd-Al-Mottalib, descendant de la tribu Hachémite, de la race arabe, mecquois dans un premier temps et médinois bien après. Que cette prière et ce salut atteignent sa famille, ses compagnons, ceux qui ont emprunté son chemin et se sont guidés selon sa guidance jusqu'au Jour Dernier.

Après ce préambule:

Venons-en maintenant à notre sujet. Allah (Exalté soit-Il) a créé les créatures pour L'adorer Lui Seul, sans Lui donner des associés. Il a envoyé les Messagers pour mettre en exergue cette sagesse, en expliquer les détails aux hommes, leur montrer son opposé (pour leur déconseiller de suivre cette voie) et les y appeler. Voilà ce qu'ont apporté les livres célestes. Les messagers humains furent envoyés par Allah (Exalté soit-Il) aux djinns et aux hommes et Allah fit de ce monde d'ici-bas la voie et le pont menant à l'au-delà. Quiconque consacrera sa vie à l'obéissance à Allah et Son unicité et suivra Ses Messagers, sur eux la prière et le salut, passera de la demeure de l'acte, qui est ce bas monde, vers celle de la récompense, qui est l'au-delà. Il se retrouvera ainsi dans la demeure de la félicité, de l'aisance et du bonheur ; cette demeure où règnent la noblesse et la félicité, cette demeure où le bien-être est impérissable. Ses occupants sont éternels, leurs vêtements ne s'usent et ils jouissent d'une jeunesse éternelle. En effet, le bonheur, la bonne santé et la jeunesse sont éternels dans une vie agréable et joyeuse et une félicité impérissable. Allah (Exalté soit-Il) lancera un appel à leur endroit en disant: « Ô habitants du paradis, vous avez à vivre éternellement sans jamais mourir, vous avez à jouir de la bonne santé sans [17] jamais tomber malade, vous resterez éternellement jeunes sans jamais vieillir. Vous jouirez de la félicité sans jamais désespérer ». Tel sera leur état et ils auront ce qu'ils désireront et ce qu'ils réclameront: {un lieu d’accueil de la part d’un Très Grand Pardonneur, d’un Très Miséricordieux} [18] . Ils auront l'honneur de rencontrer Allah (Exalté soit-Il) comme Il voudra et ils verront Son Noble Visage, Exalté soit-Il.

Quant à celui qui, ici-bas, désobéit aux messagers et suit plutôt sa passion et Satan, il passera de ce monde à l'au-delà et sa demeure sera celle du déshonneur, de la perte, du châtiment, des sévices et de l'enfer. Les habitants de cette demeure subiront un châtiment et un malheur permanents : {On ne les achève pas pour qu'ils meurent; on ne leur allège rien de ses tourments} [19] , comme Allah (Gloire et Pureté à Lui) a dit: {Quiconque vient en criminel à son Seigneur, aura certes l’Enfer où il ne meurt ni ne vit} [20] . Il a dit également à ce propos: {Et s'ils implorent à boire on les abreuvera d'une eau comme du métal fondu brûlant les visages. Quelle mauvaise boisson et quelle détestable demeure !} [21] . Allah (Exalté soit-Il) dit également à ce propos: {et qui sont abreuvés d'une eau bouillante qui leur déchire les entrailles ?} [22] . Cela veut dire que ce monde ici-bas, qui est celui de l'acte, est en même temps celui où on se rapproche d'Allah (Exalté soit-Il) par ce qu'Il agrée. Il est aussi celui du djihad des âmes, celui des comptes, de l'apprentissage et de la réflexion sur la religion, de l'entraide dans la bonté pieuse et la piété. Dans cette demeure d'ici-bas, on s'enjoint mutuellement la vérité et l'endurance, le culte d'adoration et le combat. Allah, gloire et Exalté soit-il, dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent. Je ne cherche pas d’eux une subsistance; et Je ne veux pas qu’ils me nourrissent. En vérité, c’est Allah qui est le Grand Pourvoyeur, Le Détenteur de la force, l’Inébranlable} [23] .

Allah a donc créé les djinns et les hommes qui sont [24] deux charges, pour L'adorer (Exalté soit-Il). Allah l'Exalté ne les a pas créés pour satisfaire un quelconque besoin, car Il se suffit à Lui-même et n'a besoin de personne. Comme le dit l'Exalté: {Ô hommes, vous êtes les indigents ayant besoin d’Allah, et c’est Allah, Lui qui se dispense de tout et Il est Le Digne de louange. S’Il voulait, Il vous ferait disparaître, et ferait surgir une nouvelle création. Et cela n’est point difficile pour Allah} [25] . Il ne les créa pas pour accroître une petite richesse ou passer de l'humiliation à la puissance. Mais c'est pour une sagesse sublime qu'Allah, Gloire et Pureté à Lui, les créa. Le but de cette sagesse est qu'ils L'adorent et Le glorifient, Le craignent et Le louent comme il se doit ; qu'ils connaissent Ses noms et Ses attributs et les utilisent pour faire Sa louange, qu'ils se tournent vers Lui avec des actes et des paroles qu'Il aime, Le remercient pour Ses bienfaits, endurent l'épreuve qu'Il leur envoie, combattent dans Son chemin, méditent sur Sa grandeur et ce qu'il leur incombe d'accomplir comme acte. Ainsi, Allah (Gloire et Pureté à Lui) a dit: {Allah qui a créé sept cieux et autant de terres. Entre eux [Son] commandement descend, afin que vous sachiez qu’Allah est en vérité Omnipotent et qu’Allah a embrassé toute chose de [Son] savoir} [26] . Allah le Très-Haut dit encore: {C'est à Allah qu'appartiennent les noms les plus beaux. Invoquez-Le par ces noms} [27] . Et le Très-Haut dit: {En vérité, dans la création des cieux et de la terre, et dans l’alternance de la nuit et du jour, il y a certes des signes pour les doués d’intelligence, qui, debout, assis, couchés sur leurs côtés, invoquent Allah et méditent sur la création des cieux et de la terre (disant): « Notre Seigneur ! Tu n’as pas créé cela en vain. Gloire à Toi ! Garde-nous du châtiment du Feu} [28] . Ô toi, serviteur d'Allah ! Tu es, dans ce monde-là, une créature qui n'est pas supposée y demeurer ou y rester éternellement. Bien au contraire, tu as été créé pour la quitter après avoir vécu et œuvré (en bien ou en mal), mais tu peux même la quitter avant cela, quand tout petit et impubère tu n'es pas encore redevable de quoi que ce soit. [29]Et cela pour une raison mystérieuse.

Cela veut dire que dans cette demeure d'ici-bas le mal se mêle au bien, les hommes vertueux aux non vertueux, les chagrins aux joies, l'utile au préjudiciable. Dans cette demeure, le bon et le repoussant se côtoient, ainsi que la maladie et la bonne santé, la richesse et la pauvreté, le mécréant et le croyant, le pécheur et le juste. Cette demeure renferme tous les types de créatures créées pour servir les deux charges (djinns et hommes) Comme Allah, l'Exalté, a dit: {C'est Lui qui a créé pour vous tout ce qui est sur la terre} [30] .

Ce qu'on exige de cette créature c'est qu'elle glorifie Allah comme on l'a déjà mentionné. On doit obéir à Allah dans cette demeure. Son ordre et Son interdiction doivent être glorifiés. Seul Allah, Gloire et Pureté à Lui, doit être adoré, et ce, en obéissant à Ses ordres et en délaissant Ses interdictions. C'est encore à Allah, Gloire et Exalté soit-il, qu'on doit s'adresser pour répondre à nos souhaits. Et en cas de malheur, c'est à Lui qu'on doit se plaindre et c'est de Lui qu'on doit implorer aide et secours en toute chose et pour toutes les affaires de la vie d'ici-bas et celle de l'au-delà.

Ô serviteur d'Allah, tu as été créé et existes pour reconnaître l'unicité d'Allah, Gloire et Pureté à Lui, et glorifier Son ordre et Son interdiction. C'est aussi pour t'adresser à Lui Seul pour répondre à tes souhaits et implorer Son secours dans ta religion et ta vie terrestre. Tu dois également suivre ce que Ses Messagers ont apporté et t'y soumettre de ta propre volonté. Tu dois aimer ce qu'on t'a ordonné et haïr ce qu'on t'a interdit. De même, tu dois espérer la miséricorde de ton Seigneur et craindre Son châtiment, Gloire et Pureté à Lui.

Les messagers ont été envoyés aux serviteurs pour leur faire connaître cette vérité et leur enseigner ce qui est obligatoire pour eux et ce qu'il leur est interdit, afin qu'ils ne disent jamais qu'aucun annonciateur de bonne nouvelle n'était venu à eux, [31]ni personne pour les avertir. Ces envoyés vinrent à eux pour leur annoncer la bonne nouvelle et les mettre en garde, comme l'Exalté a dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [32] , Le Très-Haut dit: {En tant que messagers, annonciateurs et avertisseurs, afin qu'après la venue des messagers il n'y eût pour les gens point d'argument devant Allah} [33] . Et le Très-Haut dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [34] .

Ils furent envoyés pour orienter les deux charges (hommes et djinns) vers ce qu'Allah leur a confié, et les guider vers la voie du salut et les mettre en garde contre celle de la perdition. Ce fut aussi pour leur montrer la preuve et couper court à toute excuse. Allah l'Exalté, aimant la louange, a fait Sa propre éloge dans des termes dignes de Lui. Allah, qui n'aime pas que l'on transgresse Ses interdits, a défendu aux hommes de s'adonner aux turpitudes, apparentes et cachées.

Tu dois Le louer, Lui l'Exalté, avec des termes qui sont dignes de Lui. A Lui appartient la louange dans ce monde et dans l'au-delà. Tu dois Le louer avec Ses noms et Ses attributs et Le remercier pour Ses bienfaits. De même, tu dois endurer ce qui t'a frappé tout en empruntant les chemins qu'Allah a autorisés et rendus licites pour toi. Par ailleurs, tu dois t'éloigner des choses qu'Il a interdites et respecter Ses prescriptions par obéissance à Lui, l'Exalté, et à ce qu'ont apporté les messagers.

Tu dois apprendre ta religion et savoir pour quel but tu as été créé. Tu dois faire preuve de patience dans cette entreprise afin de t'acquitter du devoir en toute connaissance et clairvoyance. Le Prophète ( ) a dit: « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion ». Le Prophète ( ) a aussi dit: « Quiconque part à la recherche [35] de la science, Allah lui facilitera par ce biais une voie vers le paradis ». Rapportés par Mouslim dans son Sahîh.

Croire à l'unicité d'Allah est la prescription la plus importante, ne rien Lui associer, Exalté soit-Il, est également la chose la plus importante. C'est même le fondement de l'Islam qui est la religion de tous les messagers, du premier jusqu'au dernier. Il s'agit de reconnaître l'unicité d'Allah et Lui vouer, à Lui uniquement, le culte d'adoration.

Tel est le fondement de la religion qui est celle de tous les messagers, de Noé, qui a été le premier, jusqu'à Mohammad ( ) qui est leur sceau. Allah n'agrée de personne une autre religion qu'elle, à savoir l'Islam.

Cette religion a été appelée Islam parce qu'elle signifie la soumission à Allah et l'humilité du serviteur envers Lui, l'asservissement à Lui et l'acceptation de n'obéir qu'à Lui. Il s'agit de reconnaître Son unicité et d'être loyal envers Lui tout en se soumettant à Lui, Exalté soit-Il. Ce faisant, on doit être soumis à Allah, Lui consacrer sincèrement ses actes, tourner son cœur vers Lui en privé et en public, que ce soit dans la crainte ou l'espérance, en parole ou en acte, bref en chaque instant de la vie.

Tu dois savoir qu'Allah, Gloire et Pureté à Lui, est la vraie divinité digne d'être adorée, obéie et glorifiée. Il n'y a point de divinité autre que Lui, ni un autre Seigneur que Lui.

Ce sont plutôt les législations qui diffèrent comme l'Exalté a dit: {A chacun de vous Nous avons assigné une législation et un plan à suivre} [36] . La religion d'Allah quant à elle est une, à savoir, l'Islam. Il s'agit de vouer sincèrement le culte d'adoration à Allah l'Unique et le Seul, que ce soit dans l'invocation, la crainte, l'espérance, la confiance, le souhait, la terreur, la prière, le jeûne, etc. comme l'Exalté, qu'Il soit loué, a dit: {Et ton Seigneur a décrété: "N'adorez que Lui} [37]. C'est-à-dire qu'Il décréta [38] que vous n'adoriez que Lui. Il dit, Gloire et Pureté à Lui: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [39] . Il en informa Ses serviteurs afin qu'ils le reconnaissent et le professent.

Il leur enseigna comment Le louer. Il dit, Exalté soit-Il: {Louange à Allah, Seigneur de l’univers. Le Tout Miséricordieux, le Très Miséricordieux, Maître du Jour de la rétribution} [40] . Il leur enseigna cette louange sublime et dit: {C'est Toi (Seul) que nous adorons} [41] . L'Exalté les a orientés vers cela afin qu'ils Le louent dans des termes dignes de Lui et reconnaissent qu'Il est le maître de l'univers, Celui qui est bienfaisant à leur égard, Celui qui les comble de bienfaits, le Tout Miséricordieux, le Très Miséricordieux, Maître du Jour de la Rétribution. Tout ce qui précède est pour notre Seigneur, Exalté soit-Il, un droit.

Puis Il dit: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [42] . C'est Toi Seul que nous adorons et c'est de Toi Seul que nous implorons secours. Il n'y a pas d'autre seigneur, d'autre secoureur en dehors de Toi. Tous les serviteurs tiennent leurs actes d'Allah, c'est Lui qui les a assujettis, c'est encore Lui qui les a prédisposés à cela et leur a donné la force de les accomplir. C'est pourquoi l'Exalté dit: {Et tout ce que vous avez comme bienfait provient d'Allah} [43] . Allah, Gloire et Pureté à Lui, est Le Bienfaiteur, Celui dont on implore le secours, Celui qui est adoré en réalité, Exalté soit-Il.

Alors, toi serviteur d'Allah, lorsqu'un bienfait te parvient de la part d'un homme modeste ou puissant, d'un esclave, d'un roi, etc., sache que tout cela fait partie des bienfaits d'Allah, Exalté soit-Il. C'est Lui, Gloire et Pureté à Lui, qui vous a donné cela et vous en a facilité l'acquisition. Il a créé le porteur de ce bienfait et en a fait un intermédiaire. C'est Lui qui a inspiré le cœur de cette personne et lui a donné la raison et la force de venir à toi.

[44]Quels que soient les moyens qu'ils empruntent, tous les bienfaits proviennent d'Allah, Exalté soit-Il. Il est en réalité Celui qu'on adore. C'est Lui le Créateur des serviteurs et Celui qui les comble de bienfaits. C'est Lui leur Juge dans ce monde et dans celui de l'au-delà. Il est l'incarnation même de la perfection. Il est Unique dans sa seigneurie, Unique dans sa divinité, Unique dans Ses noms et Ses attributs, Exalté soit-Il. Il, Gloire et Pureté à Lui, dispose de l'unicité dans toutes ses facettes. Il est Unique dans Sa création des serviteurs, leur gestion, le bienfait dont Il les comble, la direction de leurs affaires. Personne n'est associé à Lui dans tout cela. Allah (Exalté soit-Il), comme Il l'a dit: {Allah est le Créateur de toute chose, et de toute chose Il est Garant} [45] . Allah, Gloire et Pureté à Lui, dit: {En vérité, c’est Allah qui est le Grand Pourvoyeur, Le Détenteur de la force, l’Inébranlable} [46] . Et Allah, Gloire et Pureté à Lui, dit: {Votre Seigneur est, Allah qui créa les cieux et la terre en six jours, puis S’est établi « Istawâ» sur le Trône, administrant toute chose. Il n’y a d’intercesseur qu’avec Sa permission. Tel est Allah votre Seigneur. Adorez-Le donc. Ne réfléchissez-vous pas ?} [47] {C'est vers Lui que vous retournerez tous} [48] , jusqu'à la fin du verset. C'est Lui qui mérite d'être adoré pour la perfection de Son bienfait et Sa bienfaisance et aussi parce qu'Il est le Créateur et le Grand Pourvoyeur, Celui qui dirige et gère les affaires ; Il est également Parfait dans Son entité, Ses attributs et Ses noms. C'est pour cela qu'Il mérite l'adoration et la soumission des serviteurs. L'adoration est la soumission et l'humiliation. La religion est appelée adoration parce que le serviteur l'accomplit avec soumission à Allah et humiliation devant Lui. C'est pourquoi on dit de l'Islam qu'il est adoration.

Pour décrire une route qui, à force d'être empruntée, est devenue praticable et connue, les Arabes parlent de route "asservie" c'est-à-dire aplanie. On parle aussi de chameau asservi pour décrire un chameau qui a été attelé et avec lequel on effectue un voyage ; [49] il devient asservi à force d'être monté.

Par serviteur, on entend un homme humble qui obéit à Allah et vénère Ses limites sacrées. Autant le serviteur a une connaissance parfaite d'Allah et une foi profonde en Lui, autant son culte d'adoration est parfait. C'est pour cela que les messagers furent les hommes les plus accomplis en matière de culte d'adoration, car, leur connaissance d'Allah était parfaite et ils Le glorifiaient plus que quiconque. Que la prière et le salut d'Allah soient sur eux.

C'est pour cela qu'Allah a décrit Son Prophète ( ), dans ses positions les plus nobles, par la servitude. Il dit, Gloire et Pureté à Lui: {Gloire et Pureté à Celui qui de nuit, fit voyager Son serviteur [Muhammad]} [50] . Et le Très-Haut dit: {Louange à Allah qui a fait descendre sur Son serviteur (Muhammad), le Livre} [51] , Et le Très-Haut dit: {Et quand le serviteur d'Allah s'est mis debout pour L'invoquer} [52] , etc.

La servitude est une position sublime et noble. En plus de ce bienfait, Allah, Gloire et Pureté à Lui, fit d'eux des porteurs de message ; ainsi, ils réunirent deux bienfaits: le bienfait du message et le bienfait de la servitude personnelle. Les gens les plus accomplis dans leur servitude à Allah et leur foi en Lui sont les messagers et les Prophètes, sur eux prière et paix. Ils sont suivis des personnes véridiques dont la croyance en Allah et en Ses messagers est parfaite. Ceux-là qui, en observant Son injonction, sont devenus les meilleures personnes après les prophètes, avec à leur tête 'Abou Bakr As-Siddîq (Qu'Allah soit satisfait de lui). Il a été le premier fidèle du Prophète, et le premier homme véridique vu son mérite et sa piété, et aussi pour son avance dans les actes convenables et son accomplissement de l'injonction d'Allah comme il se doit. En outre, il fut le compagnon du Prophète d'Allah ( ) dans la grotte et l'assista de toutes ses forces. Qu'Allah soit satisfait de lui et l'agrée.

[53]La position de servitude et de message sont des plus nobles. Lorsque le messager s'en va avec sa vertu, celle de la véracité (du message) demeure et se traduit par la servitude des fidèles.

Les gens les plus accomplis en matière de foi, de probité, de piété et de guidance sont les messagers et les prophètes, sur eux prière et salut, et ce, pour leur connaissance parfaite d'Allah et le culte d'adoration qu'ils Lui vouent ainsi que leur humilité à l'égard de Sa grandeur, Exalté soit-Il. Ils sont suivis des véridiques, des martyrs et des vertueux comme Allah (Exalté soit-Il) a dit: {Quiconque obéit à Allah et au Messager... ceux-là seront avec ceux qu’Allah a comblés de Ses bienfaits: les prophètes, les véridiques, les martyrs, et les vertueux. Et quels bons compagnons que ceux-là !} [54] . La reconnaissance de l'unicité d'Allah doit être accompagnée de la croyance en Ses messagers. Voilà pourquoi, lorsqu'Allah envoya Son Prophète Mohammad ( ), celui-ci commença par appeler les gens à croire uniquement en Allah et à croire aussi qu'il était Son Messager ( ).

Deux choses sont indispensables: La reconnaissance de l'unicité d'Allah et le dévouement. A côté de cela, il faut ajouter la croyance dans les messagers, sur eux la prière et la paix.

Quiconque confesse l'unicité d'Allah sans croire en les Messagers est un mécréant. Quiconque croit en eux sans confesser l'unicité d'Allah est de même mécréant. Donc ces deux choses sont intimement liées: Croire en Allah Seul et croire en Ses messagers, sur eux la prière et la paix.

Sur ce point, la divergence se trouve au niveau des législations. Quant au monothéisme, au dévouement en Allah, au renoncement de Lui associer quelqu'un, à la croyance en Ses messagers, sur ce point il n'y a aucune divergence entre les prophètes. Au contraire, ni l'Islam, ni aucune autre religion, ni la guidance, ni le salut n'ont aucun sens sans la croyance en l'unicité d'Allah (Exalté soit-Il) Seul, son adoration exclusive et la foi en ce qu'ont apporté Ses messagers (`Alaihîm As-Salâm), en général et dans les détails.

[55]Quiconque professe l'unicité d'Allah sans croire en Noé en son temps, en Abraham en son temps, ou à Houd, à Sâlih, à Ismaël, à Isaac, à Jacob ou à tout autre prophète venu après eux jusqu'à notre prophète Mohammad ( ), n'est pas croyant en Allah (Exalté soit-Il). Il ne le sera que lorsqu'il aura cru à tous les messagers tout en professant l'unicité d'Allah (Exalté soit-Il).

Du temps d'Adam, l'Islam se résumait au monothéisme et au respect de la loi d'Adam ( ). Il en fut de même au temps de Noé ( ), de Houd ( ), de Sâlih ( ) jusqu'à l'avènement de notre prophète Mohammad ( ). A son époque, l'Islam se résumait au monothéisme couplé de la foi en ce qu'il ( ) avait apporté ainsi qu'au respect de sa charia.

Lorsque les juifs et les chrétiens refusèrent de croire en Mohammad ( ), ils devinrent, pour cette raison, des mécréants égarés. A supposer que certains aient cru en l'unicité d'Allah, ils demeurent des égarés et des mécréants, selon le point de vue musulman, puisqu'ils n'ont pas cru en Mohammad ( ). Si un homme dit: "Je n'adore qu'Allah Seul, toutefois, je crois en tout ce qu'a dit Mohammad excepté l'interdiction de la fornication", il est mécréant pour avoir rendu la fornication licite. Pour avoir tenté de déformer le message divin, cet homme peut être condamné à mort et exproprié, selon la législation musulmane. Il en va de même s'il professe l'unicité d'Allah, L'adore Seul sans autre associé, croit en tous les messagers avec à leur tête Mohammad ( ), mais refuse de se soumettre à la condamnation divine de l'homosexualité. On ne doit pas manquer de lui démontrer son égarement s'il le nie. Son monothéisme ne lui sera d'aucune utilité, ni sa foi, car il a dénié le Messager et a partiellement dénié Allah.

[56] Le même jugement est valable s'il croit en l'unicité d'Allah, croit aux Messagers, mais en même temps, tourne le Messager en dérision sur une chose, ou le dénigre ou dénigre certains prophètes sur un sujet. Cet homme devient mécréant pour cela, comme Allah (Exalté soit-Il) l'a dit: {Dis: "Est-ce d'Allah, de Ses versets (le Coran) et de Son messager que vous vous moquiez ?" Ne vous excusez pas: vous avez bel et bien rejeté la foi après avoir cru} [57] . Puis, l'inverse de ce monothéisme est l'association à Allah (Exalté soit-Il) ; car toute chose a son contraire, et chaque chose peut être comprise par son contraire. Ainsi un poète a dit:

"La beauté d'une chose est mise en évidence par son contraire

C'est par leur contraire que les choses se distinguent"

Le polythéisme est donc l'inverse du monothéisme, qui est la toile de fond du message qu'Allah (Exalté soit-Il) fit porter aux messagers, prière et salut sur eux. Le polythéiste est polythéiste parce qu'il associe autre chose à Allah dans ce qui est relatif à l'adoration d'Allah Seul, ou dans ce qui est relatif à Sa royauté et à tous les bienfaits qu'Il accorde aux hommes. Est aussi qualifié de polythéiste celui qui ne croit pas au message d'Allah et à ce en quoi Il a légiféré. Pour cette raison, cet homme devient un associateur vis-à-vis d'Allah.

Le monothéisme, qui signifie "Il n'y a pas d'autre dieu à part Allah" veut dire qu'en vérité, il n'y a pas d'autre divinité en dehors d'Allah. Il s'agit de réfuter l'adoration de tout ce qui n'est pas Allah et de la vouer à Allah Seul, comme l'Exalté a dit: {Il en est ainsi parce qu'Allah est la Vérité, et que tout ce qu'ils invoquent en dehors de Lui est le Faux} [58] , Le Très-Haut dit encore: {Sache donc qu'en vérité il n'y a point de divinité à part Allah} [59] . L'Exalté dit: {Allah atteste, et aussi les Anges et les doués de science, qu’il n’y a point de divinité à part Lui, le Mainteneur de la justice. Point de divinité à part Lui, le Puissant, le Sage !} [60] . L'Exalté dit: {Allah dit: "Ne prenez pas deux divinités. Il n'est qu'un Dieu unique} [61] .

[62] Le monothéisme consiste à vouer à Allah Seul le culte d'adoration, avec foi et sincérité, pas seulement en simples paroles mais aussi en actes. Il s'agit aussi de croire que l'adoration de tout autre chose est nulle et que ceux qui adorent autre chose que Lui sont des polythéistes, qu'il faut renier, comme Allah (Gloire et Pureté à Lui) a dit: {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"} [63] . Le Très-Haut dit: {Et lorsqu’Abraham dit à son père et à son peuple: « Je désavoue totalement ce que vous adorez} [64] , {à l’exception de Celui qui m’a créé, car c’est Lui en vérité qui me guidera »} [65] . Il renia les adorateurs d'autre chose qu'Allah et ce qu'ils adoraient.

Cela veut dire que le monothéisme consiste en l'adoration d'Allah Seul et au renoncement de l'adoration d'un autre que Lui. On doit croire en la nullité du polythéisme. En outre, il est du devoir de tous les serviteurs, djinns et hommes, de vouer le culte d'adoration uniquement à Allah, et de s'acquitter de ce devoir en faisant de la loi d'Allah l'arbitre. Car, Allah, Gloire et Pureté à Lui, est le Juge. Avoir foi et croire en cela revient à croire en Son unicité. Il est le Juge dans ce bas monde avec Sa loi, et dans l'au-delà, Il sera Juge avec Son entité, comme Il (Exalté soit-Il) l'a dit: Les bestiaux (Al-‘An’âm) 6: Verset 57 {Le jugement n'appartient qu'à Allah}. Le Très-Haut dit: Le pardonneur (Ghâfir) 40: Verset 12 {Le jugement appartient à Allah, le Très Haut, le Très Grand"}. L'Exalté dit: La consultation (Ach-Choûrâ) 42: Verset 10 {Sur toutes vos divergences, le jugement appartient à Allah}.

[66]Vouer une partie de l'adoration aux saints, aux prophètes, au soleil, à la lune, aux djinns, aux anges, aux idoles ou aux arbres, etc., est en contradiction avec le monothéisme et l'annule même.

Lorsqu'on sait qu'Allah, Gloire et Pureté à Lui, envoya Son Prophète Mohammad ( ), et avant lui, les prophètes aux nations qui adoraient autre chose qu'Allah tel que les prophètes, les hommes vertueux, les arbres, les pierres, les idoles sculptés, les étoiles, etc., il est bon de rappeler que tous les messagers les appelèrent au monothéisme, à la foi en Lui, Gloire et Pureté à Lui. Ils demandèrent à ces nations qu'elles professent qu'il n'y a pas d'autre divinité en dehors d'Allah, qu'elles renient tout ce qui était contraire à cette parole et renient également ceux qui adorent autre chose qu'Allah ainsi que leurs divinités. Ils insistèrent sur le fait que quiconque vouait une partie du culte d'adoration à un autre qu'Allah ne croyait pas en Son unicité, comme Allah (Exalté soit-Il) l'a dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [67] .

Ainsi donc, il est bon de savoir que ce qui se fait autour des tombes adorées en dehors d'Allah telle que la tombe d' Al-Badawi et Al-Housayn en Egypte et leurs semblables, ainsi que ce que font certains pèlerins ignorants et d'autres auprès de la tombe du Prophète ( ), en recherchant le renfort et le soutien contre les ennemis et en implorant son aide ou en lui soumettant une plainte, ou quelque chose de semblable, relève de l'adoration d'autre chose qu'Allah, Gloire à Lui. C'est du polythéisme digne de la première ère préislamique. Ce jugement vaut aussi pour certains soufis qui croient que certains saints agissent sur l'univers et dirigent ce monde, qu'Allah nous protège. Cela relève également de l'incrédulité majeure dans la divinité.

Dans le même ordre d'idées, citons la croyance qu'ont certaines personnes selon laquelle certaines créatures ont un lien avec le Seigneur, Exalté soit-Il, qui les dispense de suivre les enseignements du Messager [68] Mohammad ( ), et que ce dernier connaît l'invisible ou agit sur les êtres ou quelque chose de semblable. Tout cela relève de l'infidélité majeure et de l'incrédulité apparente qui excluent son auteur de l'Islam, s'il a partagé ces croyances.

Le monothéisme, l'Islam, la foi et le salut n'ont aucun sens sans l'adoration d'Allah Seul et la croyance qu'Il est le Maître de l'autorité suprême, Celui qui dirige les affaires et est Parfait dans Son entité, Ses qualités, Ses noms et Ses actes ; et qu'Il n'a ni associé, ni semblable. On ne Le compare pas à Ses créatures, Exalté soit-Il. Il est doté d'une perfection absolue dans Son entité, Ses qualités et Ses actes. Il, Exalté soit-Il, dirige la royauté. Il n'a pas d'associé et nul ne commente Son jugement.

Tel est le monothéisme, tel est le sens de vouer le culte d'adoration uniquement à Lui, telle est la religion de tous les Messagers, telle est la signification de cette parole d'Allah (l'Exalté): Prologue (Al-Fâtiha) 1: Verset 5 {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours}. C'est-à-dire, c'est en Toi Seul que nous croyons ; nous obéissons à Toi, espérons Ta miséricorde et craignons Ton châtiment comme l'a dit Ibn `Abbâs (Qu'Allah soit satisfait des deux): "Nous T'adorons Seul, espérons Ta miséricorde et Te craignons".

Nous implorons Ton secours afin de T'obéir à Toi dans toutes nos affaires. L'adoration consiste à croire en l'unicité d'Allah (Exalté soit-Il), à Lui être fidèle, en obéissant à Ses ordres et en délaissant Ses interdits, tout en ayant foi qu'Il est digne d'être adoré et qu'Il est Maître de l'Univers Garant de Ses serviteurs, Maître de toute chose, Créateur de toute chose, Parfait dans Son entité, Ses noms, Ses qualités et Ses actes ; et qu'Il n'a ni vice ni défaut, et que nul n'est associé à Lui, Exalté soit-Il, dans quoi que ce soit. Bien plus, Il a la perfection absolue dans toute chose, Exalté soit-Il.

Partant de là, il est bon de savoir qu'il faut croire à tous les messagers dans ce qu'ils ont apporté, [69]avec à leur tête notre Prophète Mohammad ( ). Dans le même temps, le serviteur doit vouer sincèrement le culte à Allah Seul, croire en Ses Messagers, sur eux la prière et la paix, surtout en Mohammad ( ), se soumettre à Sa loi et le respecter scrupuleusement. Mais s'il ne respecte pas la loi Divine sur un ou plusieurs points essentiels, sa foi en l'Islam sera annulée, son adoration sera perdue et ses autres obligations religieuses ne lui seront d'aucune utilité.

S'il croit en Mohammad dans toute chose, se soumet à sa loi dans toute chose, mais dans le même temps, soutient que Mousaylima est messager au même titre que Mohammad, je veux dire Mousaylima l'imposteur qui participa à l'expédition d'Al-Yamâma et fut combattu par les compagnons sous le règne d'As-Siddîq (Qu'Allah soit satisfait de lui), sa foi devient nulle, de même que ses œuvres. En outre, le jeûne observé durant le jour ne lui servira à rien, ainsi que la prière accomplie de nuit et tout autre acte.

Car il a commis un des actes qui invalident l'Islam, à savoir, croire en Mousaylima l'imposteur, puisque cette croyance renferme le désaveu d'Allah, Gloire et Exalté soit-il, dans cette parole: 40 {Muhammad n’a jamais été le père de l’un de vos hommes, mais le messager d’Allah et le dernier des prophètes} [70] . Elle renferme également le désaveu du Messager ( ) dans sa parole rapportée dans plusieurs hadiths successifs, selon lesquels il est le sceau des prophètes et qu'aucun prophète ne viendra après lui.

Ce même jugement est valable pour celui qui jeûne le jour, se lève pour la prière surérogatoire la nuit, voue le culte d'adoration uniquement à Allah, suit le Messager ( ) puis, à n'importe quel moment, consacre une partie du culte à un autre qu'Allah, c'est-à-dire, consacre une partie de l'adoration au prophète, à un quelconque saint, à une idole quelconque, au soleil, à la lune, à telle étoile ou autre chose qu'il implore et à laquelle il demande son soutien et son aide. Ses actes sont invalidés, comme nous l'avons dit précédemment, jusqu'à ce qu'il se repente auprès d'Allah, [71]Exalté soit-Il, comme Il l'a dit: {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [72] . L'Exalté a dit: {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: « Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants} [73] .

Il en va de même si l'on a foi en Allah en tout, croit en Allah en tout sauf dans la fornication que l'on considère comme licite, ou bien l'homosexualité ou la consommation des boissons enivrantes qu'on rend licite, on devient ainsi un mécréant, même si l'on accomplit tous les autres devoirs religieux. Lorsqu'on rend licite une chose qu'Allah a interdite et dont le caractère religieux est incontestable, on devient pour cela mécréant et renégat. Dans ce cas, ni les actes ni la croyance en l'unicité d'Allah ne sont d'aucune utilité, et cela tous les musulmans le savent.

Il en va de même si l'on dit que Noé, Houd, Sâlih, Abraham, Ismaël ou tout autre prophète ne sont pas des prophètes. On devient pour cela mécréant et ses actes sont nuls, parce qu'ainsi on aura désavoué Allah dans ce qu'Il a dit d'eux.

Le même jugement vaut aussi pour celui qui rend illicite ce qu'Allah a rendu licite tout en croyant sincèrement en l'unicité d'Allah et en ayant foi dans les messagers. Il s'agit de dire par exemple: "Je ne trouve pas licite les chameaux, les bovins, les ovins ou tout ce dont le caractère licite est reconnu par tous, tout cela est illicite à mon sens". On devient pour cela un mécréant renégat, d'autant plus si l'on s'obstine à ignorer la démonstration du contraire qu'on nous apporte. Cette personne appartient à la catégorie qui rend licite ce qu'Allah a interdit.

En disant qu'Allah n'a pas rendu licite le blé ni l'orge et qu'ils sont plutôt illicites, ou si l'on tient d'autres propos du même genre, on devient un mécréant. Il en va de même si l'on trouve licite de se marier avec sa fille ou sa sœur, et cela même si l'on prie, jeûne et accomplit tous les autres actes méritoires, car un seul des actes mentionnés annule sa religion ainsi que [74]le Très-Haut l'a dit: {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [75] .

Nous vivons à une époque dominée par l'ignorance et le peu de science ; les gens, excepté ceux qu'Allah a voulus, se sont rués vers d'autres sciences et l'étude de domaines liés à la vie terrestre. Ainsi, leur connaissance d'Allah et de sa religion s'est amenuisée ; car, ils se sont préoccupés de questions qui les éloignent d'Allah, et la plus grande partie de leurs études est consacrée à la vie d'ici-bas. Quant à la connaissance religieuse et à la méditation sur la charia ainsi que la croyance en Allah Seul, beaucoup de gens lui ont tourné le dos, et aujourd'hui, un tout petit nombre de gens s'y consacrent.

Ô toi, serviteur d'Allah, tu dois faire attention à cela et tu dois accorder de l'intérêt au Livre d'Allah et à la Sunna de Son Messager ( ), par l'étude, la méditation et la clairvoyance, afin de connaître ce qu'on entend par monothéisme et la foi en Lui. Cela te permettra de connaître ce qu'on entend par monothéisme. Tu seras clairvoyant dans ta religion et connaitras le motif de l'entrée au paradis et de la délivrance de l'enfer. Prends également soin d'assister aux cercles de science et de discuter avec les hommes de science et de religion, afin d'en tirer un profit personnel (tu seras ainsi éclairé dans ce que tu fais) et d'en faire profiter les autres.

Il y a deux types de polythéisme: le majeur et le mineur.

Le polythéisme majeur contredit le monothéisme ainsi que l'Islam ; il annule aussi les actes. Les polythéistes iront en enfer. Tout acte ou toute parole dont les preuves démontrent qu'il dénote de l'infidélité à Allah, tel qu'implorer l'aide des morts et des idoles, croire que ce qu'Allah a interdit est licite, interdire ce qu'Il a rendu licite, ou encore désavouer certains de Ses prophètes, rend les œuvres vaines et implique l'apostasie, comme nous l'avons expliqué [76] précédemment.

Le Très-Haut dit au début de la Sourate An-Nissâ': {Certes Allah ne pardonne pas qu’on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut. Mais quiconque donne à Allah quel qu’associé commet un énorme péché} [77] . Ici, Allah a démontré que le polythéisme ne peut être pardonné et que le pardon d'un autre péché que celui-ci dépend de la volonté d'Allah, Exalté soit-Il. Il peut lui pardonner s'Il le veut ou alors le châtier, et ce, en fonction des péchés qu'il a commis avant sa mort sans se repentir. Lorsqu'il en sera purifié par le Feu, Allah l'en sortira pour le paradis, selon les gens de la Sunna et l'ensemble de la communauté musulmane. Cet avis est différent de celui des Kharijites, des Mutazilites et leurs adeptes.

Mais dans le verset de la Sourate Az-Zomar, Allah, Exalté soit-Il, a généralisé en disant: {Dis: « Ô Mes serviteurs qui avez commis des excès à votre propre détriment, ne désespérez pas de la miséricorde d’Allah. Car Allah pardonne tous les péchés. Oui, c’est Lui le Pardonneur, le Très Miséricordieux} [78] . Les ulémas affirment que ce verset concerne les repentis. Quant au verset de la sourate An-Nissâ', il concerne plutôt ceux qui, en persévérant dans certains péchés, sont morts dans le polythéisme sans s'être repentis. C'est le sens de la parole d'Allah, Exalté soit-Il: {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut} [79] .

Quant à celui qui meurt en ayant commis d'autres péchés que le polythéisme, tels que la fornication entre autres, tout en ayant la conviction qu'ils sont interdits, s'il ne les rend pas licites, mais passe de vie à trépas sans s'être repenti, il est, selon les gens de la Sunna et l'ensemble de la communauté musulmane, laissé à la volonté d'Allah. S'Il veut, Il l'absout et le fait entrer au paradis pour son adhésion au monothéisme et à l'Islam. Mais s'Il veut, Il le châtie avec le Feu en fonction des péchés qu'il a commis avant sa mort, tels que la fornication, la consommation de la boisson enivrante, la désobéissance aux parents, la rupture des liens de parenté, et plusieurs autres péchés majeurs tel que nous l'avons expliqué précédemment.

[80] Selon les Kharijites, celui qui a commis le péché sera condamné éternellement en Enfer, car, ses péchés font de lui également un mécréant. Les Mutazilites sont du même avis qu'eux en ce qui concerne leur condamnation éternelle en Enfer. Mais les gens de la Sunna et l'ensemble de la communauté musulmane ne sont pas du même avis. Ils pensent que le fornicateur, le voleur, celui qui désobéit à ses parents ou commet des péchés majeurs ne devient pas un infidèle pour autant et ne demeure pas éternellement en Enfer, car il n'a pas proclamé que ces péchés étaient licites. Au contraire, son sort sera laissé à la volonté d'Allah, comme on l'a dit précédemment. Nous devons bien connaître toutes ces choses sublimes et bien les saisir, car, elles font partie des fondements de la foi.

Le musulman doit connaître la réalité de sa religion et son opposé qui est le polythéisme. Il doit savoir que la porte du repentir à l'égard du polythéisme et des péchés restera ouverte jusqu'à ce que le soleil se lève à l'ouest. Mais le grand malheur est la négligence à l'égard de la religion et le manque d'apprentissage de celle-ci. Il se peut que le serviteur tombe dans le polythéisme et l'incrédulité sans s'en rendre compte, étant donné sa grande ignorance et son peu de connaissance de la guidance et de la vraie religion apportées par le Messager ( ). Alors, fais attention à toi, Ô toi homme sensé, respecte les limites sacrées de ton Seigneur, sois sincère envers Allah dans tes actes. Hâte-toi vers les bonnes œuvres ; apprends à connaître ta religion avec ses preuves, apprends le Coran et la Sunna en accordant de l'intérêt au Livre d'Allah, en assistant aux cercles de science et en côtoyant les meilleurs hommes. C'est ainsi que tu seras édifié et éclairé sur ta religion.

Demande le plus souvent à ton Seigneur de t'accorder la constance dans la guidance et la vérité, et lorsque tu commets un péché, empresse-toi de te repentir, car « Tout fils d’Adam est pêcheur, et les meilleurs parmi les pêcheurs sont ceux qui se repentent ». Comme il est dit dans le hadith authentique. Car, le péché est un déficit dans la religion et une faiblesse dans la foi. [81]Hâte-toi vers le repentir, l'abstinence et le regret. Allah accepte le repentir de quiconque se repent. C’est Lui, l’Exalté, qui a dit: {Et repentez-vous tous devant Allah, Ô croyants, afin que vous récoltiez le succès} [82] . Allah, Exalté soit-Il, a dit: {Ô vous qui avez cru ! Repentez-vous à Allah d’un repentir sincère} [83] . Le repentir est indispensable et obligatoire pour le serviteur. Le Prophète ( ) dit: « Le repentir absout les péchés déjà commis ». Adopte le repentir. Chaque fois que tu es fautif, hâte-toi de te repentir et de te reformer. Aie la connaissance de ta religion, n'accorde pas plus d'importance à ta vie ici-bas qu'à celle de l'au-delà. Bien au contraire, réserve un temps pour ta vie terrestre et un autre pour l'apprentissage de la religion, la méditation, la lecture, la révision et le soin accordé au Livre d'Allah et à la Sunna de Son Messager ( ). Assiste aux cercles scientifiques, côtoie les meilleurs hommes la plupart du temps. Toutes ces choses sont meilleures pour toi et t'apporteront la félicité.

Il y a une autre catégorie de polythéisme: Le polythéisme mineur tel que l'ostentation, la renommée recherchée à travers certains actes ou paroles. Ce genre d'acte consiste à dire par exemple "comme Allah et un tel voudront", ou bien à jurer par le nom d'un autre qu'Allah tel que jurer par la loyauté, par la Ka`ba, par le Prophète, etc... Tous les actes de ce genre relèvent du polythéisme mineur dont il faut prendre garde. « Quand un homme a dit au Prophète ( ): "Si Allah le veut et tu le veux", il lui avait répondu: "Est-ce que tu as fait de moi le pair d'Allah, dis plutôt: (Si Allah Seul le veut)" ».

Le Prophète ( ) a dit: « Ne dites pas: "Si Allah et quelqu'un d'autre le veulent". Vous devez plutôt dire: «Si Allah le veut, puis dans un second temps si un tel le veut"».

Le Prophète ( ) a dit: « Quiconque voudrait jurer, qu'il jure au nom d'Allah ou qu'il se taise ». Et il dit: « Ne jurez pas ni par vos pères ni par vos mères ni par des faux dieux et ne jurez par Allah qu'en étant véridiques ». Le Prophète ( ) a dit: « Quiconque jure par un autre [84] qu'Allah sera pris pour associateur ». Plusieurs hadiths authentiques sont rapportés dans ce sens, parmi lesquels cette parole du Prophète ( ): « Ce que je crains le plus pour vous, c'est le polythéisme mineur. Quand on lui demanda plus d'éclaircissement sur cela, il ( ) répondit: "C'est l'ostentation" ».

L'ostension peut être une incrédulité majeure lorsque son auteur devient musulman par ostentation et hypocrisie, et s'il manifeste une adhésion à l'Islam en n'étant pas mû par la foi et l'amour. Il devient pour cela un hypocrite et un infidèle majeur.

Le même jugement est valable pour celui qui jure par un autre qu'Allah et vénère ce par quoi il jure au même titre qu'Allah, et croit même que celui-ci connaît l'invisible et est habilité à être adoré avec Allah, Exalté soit-Il. Il devient pour ce fait un polythéiste majeur.

Mais, si l'on est habitué à jurer par un autre qu'Allah, tel que par la Ka`ba, le prophète et autre, sans avoir cette croyance, on est tout simplement un polythéiste mineur.

J'implore Allah, Exalté soit-Il, de nous accorder, à nous et à vous, la connaissance religieuse et la constance dans la religion. Qu'Il nous comble ainsi que vous de la droiture dans cette religion, nous protège ainsi que vous des perversités de nos âmes et contre nos mauvais actes et des dissensions qui égarent du droit chemin. Il est Munificent et Généreux.

Prière et salut sur le Prophète Mohammad ainsi que sur sa famille, ses compagnons et ceux qui le suivent avec bienfaisance, jusqu'au Jour de la Résurrection.

[85] Types de l'unicité avec laquelle Allah a envoyé Ses messagers (`Alaihim As-sallâm)

Louange à Allah et prière et salut sur le Messager d'Allah, ainsi que sur sa famille, ses compagnons et ceux qui suivent sa guidance.

Après ce préambule, certes Allah (Exalté soit-Il) a envoyé Ses messagers pour prêcher la vérité et guider les créatures. Il les a envoyés pour annoncer la bonne nouvelle et avertir les gens, afin qu'ils n'aient plus d'argument auprès Allah, après la venue des messagers. Ces derniers ont transmis le message et se sont acquittés du dépôt. Ils ont conseillé leurs communautés et enduré leur persécution et ont fait le vrai djihad pour la cause d'Allah, jusqu'à ce qu'Il ait fait d'eux des exemples pour les hommes et ait mis fin à toute excuse d'ignorance de Son message.

Comme Allah, l'Exalté, a dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût ». Alors Allah en guida certains, mais il y en eut qui ont été destinés à l’égarement. Parcourez donc la terre, et regardez quelle fut la fin de ceux qui traitaient [Nos messagers] de menteurs} [86] . Le Très-Haut dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [87] . L'Exalté dit: {Et demande à ceux de Nos messagers que Nous avons envoyés avant toi, si Nous avons institué, en dehors du Tout Miséricordieux, des divinités à adorer ?} [88] . Dans ces versets, l'Exalté explique qu'Il a envoyé les Messagers pour appeler les gens à l'adoration d'Allah Seul et pour les avertir de ne rien Lui associer [89]et de ne pas adorer autre chose que Lui. Les Messagers, sur eux la prière et le salut, ont transmis cela et ont appelé à croire en Allah Seul dans Son adoration. Ils ont jeté les bases de la justice, de la bienfaisance et de la paix pour leurs communautés et ont largement réussi dans leur tâche. Car, ils avaient pour mission la communication et la clarification. Allah (Gloire et Pureté à Lui) a dit: {Ce n'est pas à toi de les guider (vers la bonne voie), mais c'est Allah qui guide qui Il veut} [90] . L'Exalté dit: {N'incombe-t-il aux messagers sinon de transmettre le message en toute clarté ?} [91] . Et l'Exalté dit: {Nous avons effectivement envoyé Nos Messagers avec des preuves évidentes, et fait descendre avec eux le Livre et la balance, afin que les gens établissent la justice} [92] . Surtout leur sceau, leur imam et le meilleur parmi eux, notre Prophète Mohammad ( ). Il réussit largement dans son appel et Allah paracheva la religion et les bienfaits pour lui ainsi que pour sa communauté. Il fit de sa charia une charia accomplie, englobant les deux charges (djinns et hommes) et régissant tous leurs intérêts dans ce monde et dans l'au-delà. C'est dans ce sens qu'Allah (Gloire et Pureté à Lui) a dit: {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [93] . L'Exalté dit: {Et Nous ne t'avons envoyé qu'en tant qu'annonciateur et avertisseur pour toute l'humanité} [94] . Allah (Exalté soit-Il) a dit: {Dis: « Ô hommes ! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés »} [95] . Un petit nombre répondit à son appel, mais beaucoup ne crurent pas en lui par ignorance et par imitation de leurs parents et de leurs ancêtres. Ils restèrent attachés à leurs doutes et à leurs passions.

[96] Comme l'Exalté a dit: {Et ils firent des Anges qui sont les serviteurs du Tout Miséricordieux des [êtres] féminins ! Etaient-ils témoins de leur création ? Leur témoignage sera alors inscrit; et ils seront interrogés. Et ils dirent: « Si le Tout Miséricordieux avait voulu, nous ne les aurions pas adorés ». Ils n’en ont aucune connaissance; ils ne font que se livrer à des conjectures. Ou bien, leur avions-Nous donné avant lui [le Coran] un Livre auquel ils seraient fermement attachés ? Mais plutôt ils dirent: « Nous avons trouvé nos ancêtres sur une religion, et nous nous guidons sur leurs traces ». Et c’est ainsi que Nous n’avons pas envoyé avant toi d’avertisseur en une cité, sans que ses gens aisés n’aient dit: « Nous avons trouvé nos ancêtres sur une religion et nous suivons leurs traces ». Il dit: « Même si je viens à vous avec une meilleure direction que celle sur laquelle vous avez trouvé vos ancêtres ? » Ils dirent: « Nous ne croyons pas au message avec lequel vous avez été envoyés ». Nous Nous vengeâmes d’eux. Regarde ce qu’il est advenu de ceux qui criaient au mensonge} [97] .

Le Très-Haut dit en mentionnant Al-Lât, Al-`Ozzâ et Manât: {Ce ne sont que des noms que vous avez inventés, vous et vos ancêtres. Allah n’a fait descendre aucune preuve à leur sujet. Ils ne suivent que la conjecture et les passions de [leurs] âmes, alors que la guidée leur est venue de leur Seigneur} [98] . Il existe, en fait, plusieurs versets qui traitent de ce sujet. Certains furent portés au désaveu, au désaccord, à la jalousie, à la persécution et à la fatuité, tout en connaissant la vérité. C'est ce que firent les juifs. Ils connaissaient Mohammad ( ) comme ils connaissaient leurs fils, mais l'iniquité, la jalousie et le choix des affaires de ce monde les amenèrent à le désavouer et à ne pas le suivre. C'est également ce qui arriva à Pharaon et à son peuple. Allah, le Très-Haut, ordonna à Moïse de dire à Pharaon: {"Tu sais fort bien que ces choses (les miracles), seul le Seigneur des cieux et de la terre les a fait descendre comme autant de preuves illuminantes} [99] jusqu'à la fin du verset.

Le Très-Haut dit de Pharaon et de son peuple: {Et lorsque Nos prodiges leur parvinrent, clairs et explicites, ils dirent: « C’est là une magie évidente ! ». Ils les nièrent injustement et orgueilleusement, tandis qu’en eux-mêmes ils y croyaient avec certitude. Regarde donc ce qu’il est advenu des corrupteurs} [100] . L'Exalté dit des infidèles [101]Qoraychites qui désavouèrent Mohammad ( ): {Nous savons qu’en vérité ce qu’ils disent te chagrine. Or, vraiment ils ne croient pas que tu es menteur, mais ce sont les versets (le Coran) d’Allah, que les injustes renient} [102] . Pendant la période préislamique, ils le connaissaient pour sa véracité et sa loyauté au point de l'appeler l'honnête ; ils témoignaient même de sa sincérité. Mais lorsqu'il leur apporta ce qui était différent de ce en quoi croyaient leurs parents et leurs ancêtres, ils le renièrent, le désavouèrent, lui furent hostiles, le persécutèrent et le combattirent. Telle est la loi d'Allah sur Ses serviteurs avec les messagers et ceux qui appellent à la vérité. Ils sont éprouvés, désavoués et haïs, mais en fin de compte ils récoltent la récompense qui leur est réservée. Les versets sans équivoque et les hadiths authentiques en témoignent, ainsi que les faits connus jadis et aujourd'hui. De même Héraclius, le souverain romain fit le même témoignage lorsqu'il interrogea Abou Soufyân sur le Prophète ( ), sa biographie et comment la guerre avait cours entre lui et eux. Abou Soufyân dit que la bataille entre eux et lui était courante, parfois ils le dominaient et parfois c'est lui qui les dominait. Héraclius dit: "C'est ainsi que sont les messagers, ils sont éprouvés et en fin de compte la victoire leur revient."

Allah a promis la victoire, le raffermissement et une fin heureuse dans la vie d'ici-bas et celle de l'au-delà aux messagers et à leurs disciples. Allah (Gloire et Pureté à Lui) a dit: {En effet, Notre Parole a déjà été donnée à Nos serviteurs, les Messagers, que ce sont eux qui seront secourus, et que Nos soldats auront le dessus} [103] . L'Exalté dit: {Nous secourrons, certes, Nos Messagers et ceux qui croient, dans la vie présente tout comme au jour où les témoins [les Anges gardiens] se dresseront (le Jour du Jugement) au jour où leur excuse ne sera pas utile aux injustes, tandis qu’il y aura pour eux la malédiction et la pire demeure} [104] . Le Très-Haut dit: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas. Et quant à ceux qui ont mécru, il y aura un malheur pour eux, et Il rendra leurs œuvres vaines. C’est parce qu’ils ont de la répulsion pour ce qu’Allah a fait descendre. Il a rendu donc vaines leurs œuvres} [105] . Allah (Exalté soit-Il) a dit: {et c'était Notre devoir de secourir les croyants} [106] . [107]L'Exalté dit: {Allah a promis à ceux d’entre vous qui ont cru et fait les bonnes œuvres qu’Il leur donnerait la succession sur terre comme Il l’a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu’Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M’adorent et ne M’associent rien et celui qui mécroit par la suite, ce sont ceux-là les pervers} [108] . Il existe, en fait, plusieurs versets qui traitent de ce sujet. Quiconque médite sur la loi imposée par Allah à Ses serviteurs finit par connaître l'authenticité de ce qu'indiquent ces versets par rapport à la réalité vécue de même que par rapport à ce qui est transcrit. Les adeptes de l'Islam sont parfois frappés par le malheur à cause de leurs péchés, leur négligence de l'injonction d'Allah et leur manque de préparation pour affronter leurs ennemis. Mais la raison en est aussi la sagesse et les secrets sublimes d'Allah, l'Exalté. Ainsi Il a dit: {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [109] . L'Exalté dit: {Quoi ! Quand un malheur vous atteint - mais vous en avez jadis infligé le double - vous dites: « D’où vient cela ? » Réponds-leur: « Il vient de vous-mêmes ». Certes Allah est Omnipotent} [110] . Allah (Exalté soit-Il) a dit: {Tout bien qui t'atteint vient d'Allah, et tout mal qui t'atteint vient de toi-même} [111] .

Quiconque médite sur l'appel des messagers, sur eux la prière et la paix, et l'état des communautés appelées par ces messagers, se rend compte que le monothéisme auquel ils appelèrent comporte trois types de préceptes. Les deux premiers furent reconnus par les polythéistes, mais cela ne fit pas d'eux des musulmans. Ces deux préceptes sont l'unicité de la Seigneurie et l'unicité des Noms et des Attributs d'Allah.

Quant au Tawhîd Ar-Roboubiyya (l'Unicité de la Seigneurie) c'est la reconnaissance des actes du Seigneur tels que la création.

[112] Les polythéistes l'ont reconnu et Allah a utilisé cela comme un argument contre eux, car cela implique et requiert l'unicité d'adoration, comme Allah, l'Exalté, a dit: {Si tu leur demandes: « Qui a créé les cieux et la terre, et assujetti le soleil et la lune ? », ils diront très certainement: « Allah ». Comment se fait-il qu’ensuite ils se détournent (du chemin droit) ?} [113] . Le Très-Haut a dit: {Et si tu leur demandes qui les a créés, ils diront très certainement: "Allah"} [114] . Allah, le Très-Haut, a dit: {Dis: « Qui vous attribue de la nourriture du ciel et de la terre ? Qui détient l’ouïe et la vue, et qui fait sortir le vivant du mort et fait sortir le mort du vivant, et qui administre tout ? » Ils diront: « Allah ». Dis alors: « Ne Le craignez-vous donc pas ? »} [115] . Cela veut dire "ne craignez-vous pas d'associer autre chose à Allah dans Son adoration alors que vous savez que c'est le Créateur de ces choses ?" Le Très-Haut dit: {Dis: « A qui appartient la terre et ceux qui y sont ? Si vous savez ». Ils diront: « A Allah ». Dis: « Ne vous souvenez-vous donc pas ? ». Dis: « Qui est le Seigneur des sept cieux et le Seigneur du Trône sublime ? ». Ils diront: [ils appartiennent] « A Allah ». Dis: « Ne craignez-vous donc pas ? ».Dis: « Qui détient dans sa main la royauté absolue de toute chose, et qui protège et n’a pas besoin d’être protégé ? [Dites], si vous le savez ! ». Ils diront: « Allah ». Dis: « Comment donc se fait-il que vous soyez ensorcelés ? » [au point de ne pas croire en Lui]} [116] .

Il existe, en fait, plusieurs versets qui traitent de ce sujet. Tous démontrent leur reconnaissance des œuvres du Seigneur, Gloire et Pureté à Lui. Mais cela ne fit pas d'eux des musulmans comme on l'a déjà évoqué, et ce, parce qu'ils n'ont pas voué un culte sincère à Allah Seul. Ce reniement de l'unicité de croyance est un argument retenu contre eux, car le Créateur de ces choses qu'ils renient est Celui qui est digne d'être adoré tout Seul sans associé.

Quant au deuxième type de précepte, il s'agit du Tawhîd Al-'Asmâ' Was-Sifât (l'Unicité des Noms et des Attributs d'Allah). Allah a mentionné cela [117]dans plusieurs versets, et les polythéistes n'ont renié que ce qu'on a révélé d'eux au sujet du reniement du Tout Miséricordieux dans cette parole d'Allah (le Très-Haut): {cependant qu'ils ne croient pas au Tout Miséricordieux. Dis: "C'est Lui mon Seigneur. Pas d'autre divinité à part Lui. En Lui je place ma confiance. Et à Lui je me repens"} [118] .

Ce comportement traduit leur entêtement et leur indocilité, alors qu'ils savent qu'Allah, Gloire et Pureté à Lui, est le Tout Miséricordieux, comme on peut le constater dans beaucoup de leurs poèmes. Allah (Exalté soit-Il) a dit: {C’est Lui Allah. Nulle divinité autre que Lui, le Connaisseur de l’Invisible tout comme du visible. C’est Lui, le Tout Miséricordieux, le Très Miséricordieux} [119] . Allah (Gloire et Pureté à Lui) a dit: {Dis: « Il est Allah, Unique. Allah, Le Seul à être imploré pour ce que nous désirons. Il n’a jamais engendré, n’a pas été engendré non plus. Et nul n’est égal à Lui »} [120] . L'Exalté dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [121] . Allah (Exalté soit-Il) a dit: {Louange à Allah, Seigneur de l’univers. Le Tout Miséricordieux, le Très Miséricordieux, Maître du Jour de la rétribution} [122] . L'Exalté dit: {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas} [123] . Il est, en fait, plusieurs versets qui traitent de ce sujet. Tous démontrent qu'Allah, Gloire et Pureté à Lui, a les meilleurs noms et attributs sublimes. Il est doté de la perfection absolue dans Son entité, Ses noms, Ses attributs et Ses œuvres. Dans tout cela, il n'a point d'associé.

Les prédécesseurs de la communauté musulmane sont unanimes quant à l'obligation de croire en tout ce que renferme le Livre d'Allah (Exalté soit-Il) et la Sunna authentique de Son Messager ( ) comme Noms et Attributs, et les confesser tels quels, ainsi que la conviction qu'Allah, Gloire et Exalté soit-il, porte ces qualités au sens propre et non au sens figuré et de la manière qui lui sied. En cela, il n'a ni semblable, ni pair. Nul en dehors de Lui, Gloire et Pureté à Lui, ne connaît leur état.

[124] Il est caractérisé par tous les concepts que renferment ces termes dans la perfection absolue, et personne n'est semblable à Lui dans ces qualités, comme il est cité dans la parole d'Allah (l'Exalté): {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [125] . Cette qualité, comme la première, est un argument décisif qui démontre que notre Seigneur, Gloire et Pureté à Lui, est digne d'être adoré.

Quant au troisième type de précepte, le Tawhid Al-'Oboudiyya (l'Unicité dans l'adoration), il a été transmis par les messagers, et les Livres furent descendus pour le prêcher et ordonner sa concrétisation. C'est pour cela qu'Allah créa les deux charges (djinns et hommes), et c'est aussi pour cela qu'il y eut querelle entre les messagers et leurs communautés, comme Allah, l'Exalté, l'a dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [126] . Le Très-Haut a dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [127] .

Il rapporte au sujet de Noé, de Houd, de Sâlih et de Cho`ayb, sur eux la prière et le salut, que chacun d'eux dit à son peuple: {adorez Allah. Pour vous, pas d'autre divinité que Lui} [128] . L'Exalté dit: {Et Abraham, quand il dit à son peuple; « Adorez Allah et craignez-Le: cela vous est bien meilleur si vous saviez ». Vous n’adorez que des idoles, en dehors d’Allah, et vous forgez un mensonge. Ceux que vous adorez en dehors d’Allah ne possèdent aucun moyen pour vous procurer nourriture; recherchez votre subsistance auprès d’Allah. Adorez-Le et soyez-Lui reconnaissants. C’est à Lui que vous serez ramenés} [129] .

Et l'Exalté dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [130] . Allah (Exalté soit-Il) a dit: {Ô hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [131] .

[132] Allah (Exalté soit-Il) a dit: {Et ton Seigneur a décrété: "N'adorez que Lui} [133]; Allah (l'Exalté) a dit: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [134] . Il existe, en fait, plusieurs versets qui traitent de ce sujet. Tous démontrent qu'Allah, Gloire et Pureté à Lui, a envoyé les Messagers, fait descendre le Livre et crée les créatures pour qu'Il soit adoré Seul sans associé et pour qu'on voue le culte d'adoration uniquement à Lui.

L'adoration que les polythéistes ont voué à un autre qu'Allah est de plusieurs catégories. Certains ont adoré les prophètes et les hommes vertueux, d'autres ont adoré des idoles, d'autres des arbres, des pierres, des étoiles, etc... Allah envoya les messagers, sur eux la prière et la paix, et fit descendre les livres pour désavouer tout cela et appeler toutes les créatures à l'adoration d'Allah Seul, en dehors de tout autre que Lui. C'est Allah Seul qu'on adore, on n'implore que Son aide, on ne se fie qu'à Lui, on ne s'approche par les invocations et les sacrifices que de Lui, Exalté soit-Il. L'adoration est un terme qui englobe toutes les paroles, tous les actes apparents et cachés qu'Allah aime et agrée.

Dans leur adoration des prophètes et des hommes vertueux, en adoptant des idoles comme étant des divinités aux côtés d'Allah, les polythéistes prétendent qu'ils veulent, à travers cela, le rapprochement et l'intercession auprès d'Allah. Allah, Exalté soit-Il, retourne cela contre eux et l'annule en affirmant: {Ils adorent au lieu d’Allah ce qui ne peut ni leur nuire ni leur profiter et disent: « Ceux-ci sont nos intercesseurs auprès d’Allah ». Dis: « Informerez-vous Allah de ce qu’Il ne connaît pas dans les cieux et sur la terre ? » Pureté à Lui, Il est Très élevé au-dessus de ce qu’Ils Lui associent !} [135] . Allah (Exalté soit-Il) a dit: {Adore donc Allah en Lui vouant un culte exclusif. C’est à Allah qu’appartient la religion pure. Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): « Nous ne les adorons que pour qu’ils nous rapprochent davantage d’Allah ». En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat} [136] .

[137] Lorsque notre Prophète Mohammad ( ) appela les Qoraychites et bien d'autres infidèles arabes au monothéisme, ils le renièrent en objectant que cela était contraire aux croyances de leurs pères et de leurs ancêtres, comme l'Exalté l'a dit: {Et ils (les Mecquois) s’étonnèrent qu’un avertisseur parmi eux leur soit venu, et les infidèles disent: « C’est un magicien et un grand menteur. Réduira-t-il les divinités à un Seul Dieu ? Voilà une chose vraiment étonnante »} [138] . L'Exalté dit: {Quand on leur disait: « Point de divinité à part Allah », ils se gonflaient d’orgueil, et disaient: « Allons-nous abandonner nos divinités pour un poète fou ? ». Il est plutôt venu avec la Vérité et il a confirmé les messagers (précédents)} [139] . Les versets démontrant leur infidélité, leur orgueil et leur entêtement sont nombreux, nous en avons mentionné plusieurs précédemment.

Les prédicateurs appelant à la voie d'Allah, doivent donc communiquer, avec connaissance et clairvoyance, la religion d'Allah aux gens ; ils doivent patienter et ne point désespérer. Ils doivent également se rappeler de la promesse faite par Allah à Ses Messagers et leurs disciples de les faire triompher et d'avoir la domination sur terre, s'ils défendent Sa religion, y demeurent fermes et droits dans l'obéissance à Allah et Son Messager, tel que nous l'avons mentionné dans les versets sans équivoque. C'est ce qui arriva à notre Prophète ( ). Il fut persécuté et haï de près et de loin. Comme les autres messagers avant lui, il endura et continua à appeler les gens à Allah. Il fit le vrai djihad pour Allah et ses compagnons endurèrent, le soutinrent et firent le djihad avec lui jusqu'à ce qu'Allah ait révélé Sa religion, [140]donné la puissance à Son armée et ait vaincu Ses ennemis. Ainsi, les gens entrèrent dans la religion d'Allah en foule. Telle est la loi d'Allah sur Ses serviteurs. Tu ne trouveras point de changement, ni de modification à la loi d'Allah, comme Allah, l'Exalté, l'a dit: {Et quiconque prend pour alliés Allah, Son messager et les croyants, [réussira] car c’est le parti d’Allah qui sera victorieux} [141] . Cette parole d'Allah (l'Exalté) a déjà été citée: {et c'était Notre devoir de secourir les croyants} [142] . Et cette parole de l'Exalté: {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [143] . Allah (l'Exalté) a dit: {Sois patient. La fin heureuse sera aux pieux} [144] .

J'implore Allah (Exalté soit-Il) de secourir Sa religion, de rehausser Sa parole, de réformer la situation des musulmans, d'unir leurs cœurs autour de la vérité. Qu'Il leur fasse connaître Sa religion, réforme leurs dirigeants, les rassemble autour de Sa voie et leur accorde la chance de faire de Sa loi un arbitre, de comparaître devant elle et de prendre garde contre quiconque y contrevient. Certes, Il est Munificent et Noble. Que la prière et le salut soient sur Son serviteur et Messager, notre Prophète Mohammad, sa famille, ses compagnons et ceux qui les ont suivis dans la bienfaisance jusqu'au Jour Dernier.

[145] Le monothéisme prêché par les messagers et son opposé: l'infidélité et le polythéisme

Louange à Allah, Seigneur de l'univers, la fin heureuse appartient aux croyants. Que la prière et le salut soient sur le maître des premiers et des derniers, ainsi que sur tous les prophètes et messagers, sur leurs familles et sur tous les hommes vertueux. Après ce préambule ; L'unicité d'Allah (Exalté soit-Il) et la foi en Lui et en Ses messagers (`Alaihim As-Salâm) sont les obligations et les devoirs les plus importants. La connaissance de cela est la plus noble et la meilleure des sciences.

Etant donné que le besoin de ce fondement originel exige une explication détaillée, j'ai bien voulu l'éclaircir très brièvement pour son besoin pressant. Car ce thème sublime mérite l'attention. J'implore Allah (Exalté soit-Il), de nous guider vers la vérité dans la parole et l'acte, et de nous protéger tous contre le faux pas et l'erreur. Je dis en implorant l'aide et la réussite d'Allah:

Indubitablement, le monothéisme est l'une des plus importantes obligations. Il est même le premier acte obligatoire. C'est la première chose à laquelle appelèrent les messagers (`Alaihim As-Salâm). Il est la base de cet appel comme notre Seigneur Véridique par excellence, Exalté soit-Il, l'a expliqué dans le Saint Coran, en disant au sujet de tous les messagers: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [146] .

[147] Il (Exalté soit-Il) a expliqué qu'Il a envoyé dans chaque communauté un messager afin qu'il leur dise: Adorez Allah et écartez-vous du Tâghoût. Tel est l'appel des messagers. Chacun disait à son peuple et à sa communauté: Adorez Allah et écartez-vous du Tâghoût.

Cela veut dire: Croyez en l'unicité d'Allah, car l'animosité a toujours existé entre les Messagers d'un côté, et les communautés d'un autre, en ce qui concerne l'unicité de la divinité. Mais en dehors de cela, les communautés ont toujours reconnu qu'Allah était leur Seigneur, leur Créateur et leur Pourvoyeur en biens. Elles ont toujours connu plusieurs de Ses noms et Ses attributs. Mais la mésentente et l'animosité existent depuis l'époque de Noé jusqu'à nos jours au sujet de l'unicité de la divinité. Les messagers ont toujours dit aux gens: Vouez un culte d'adoration sincère à Lui, adorez-Le Seul et cessez d'adorer un autre que Lui. Leurs ennemis et adversaires leur rétorquaient "Non, bien plus, nous L'adorons ainsi qu'un autre que Lui. Nous ne pouvons faire de Lui Seul l'objet de notre adoration".

Voilà la pomme de discorde entre les messagers et les communautés. Ces communautés ne reniaient pas Son adoration en bloc, bien au contraire, elles L'adoraient. Mais la mésentente est-elle propre à ces communautés ou non ?

Allah a envoyé les messagers pour que l'adoration soit consacrée exclusivement au Seigneur et qu'on passe par elle pour croire en Son unicité et rejeter tout autre que Lui, car Lui, Exalté soit-Il, est le Maître qui a autorité sur tout. C'est Lui le Créateur qui comble Ses serviteurs de biens et connaît parfaitement leurs situations...

C'est pour cela que les messagers, sur eux la prière et la paix, ont appelé toutes les communautés au monothéisme et à vouer le culte d'adoration sincèrement à Allah, Gloire et Pureté à Lui, et à délaisser l'adoration de tout autre chose que Lui.

C'est le sens de cette parole d'Allah (l'Exalté): {[pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [148] . Ibn `Abbâs (Qu'Allah soit satisfait de lui et de son père) a dit dans ce sens que l'adoration [149]était synonyme du monothéisme.

D'après l'ensemble des oulémas, l'adoration est synonyme du monothéisme, car c'est de cela qu'il est question. Puisque les communautés infidèles adorent Allah en Lui associant un autre, comme Allah (Exalté soit-Il) l'a dit: {Et lorsqu’Abraham dit à son père et à son peuple: « Je désavoue totalement ce que vous adorez à l’exception de Celui qui m’a créé, car c’est Lui en vérité qui me guidera »} [150] . Abraham renia toutes leurs divinités excepté son Créateur, Gloire et Pureté à Lui. Il sut qu'à côté d'Allah, ils adoraient aussi un autre que Lui. C'est pour cela qu'il renia toutes leurs divinités excepté Son Créateur Allah, Exalté soit-Il. C'est également le sens de cette parole d'Allah (l'Exalté): {Je me sépare de vous, ainsi que de ce que vous invoquez, en dehors d'Allah, et j'invoquerai mon Seigneur} [151] . Il sut donc qu'à côté d'Allah, ils adoraient un autre que Lui. Il existe, en fait, plusieurs versets qui traitent de ce sujet. Cela nous apprend donc que le but de l'appel des messagers fut de rendre l'adoration exclusive à Allah Seul, qu'on n'adore que Lui, Exalté soit-Il, qu'on n'implore que Son aide, qu'on ne fasse de vœu que pour Lui, qu'on n'immole que pour Lui, qu'on ne prie que pour lui, et bien d'autres actes d'adoration. C'est Lui, Exalté soit-Il, qui les mérite et personne d'autre. Telle est la signification de "Nul n'est digne d'être adoré en dehors d'Allah." Cela veut dire qu'il n'y a en réalité pas de dieu en dehors d'Allah.

C'est le sens que lui ont donné les savants, car, jadis, les divinités existaient en profusion, de même que les polythéistes. Depuis l'époque de Noé, on adorait déjà des divinités en dehors d'Allah, telles que Wadd, Sowâ`, Yaghoûth, Ya`ouq, Nasr, etc...

De même, les Arabes avaient une multitude de divinités, ainsi que les Perses, les Romains et plusieurs autres nations. Tous avaient des divinités qu'ils adoraient avec Allah. On sait donc que le sens voulu [152] par la parole "Il n'y a pas d'autre divinité qu'Allah" est le même que celui de l'appel des messagers. C'est-à-dire, croire en l'unicité d'Allah, faire de Lui le Seul à être adoré, en dehors de tout autre, Exalté soit-Il. Voilà pourquoi l'Exalté dit dans le Saint Coran: {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [153] . Il devient clair que le sens de rendre l'adoration exclusive à Lui, en dehors de tout autre que Lui, est qu'Il, Exalté soit-Il, est le Vrai Dieu et que tout dieu adoré en dehors de lui est nul. C'est pour cela qu'Il (Exalté soit-Il) a dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [154] . C'est-à-dire, croyez en Allah Seul et écartez-vous du Tâghoût. C'est-à-dire écartez-vous de l'adoration de Tâghoût et éloignez-vous de lui.

On désigne par "Tâghoût" tout ce qui est adoré en dehors d'Allah tel que les hommes, les djinns, les anges et autres, tant que cette personne (qui est adorée) ne renie pas ce comportement et l'agrée. Donc, "Tâghoût" est toute chose animée ou inanimée, adorée en dehors d'Allah, et qui accepte d'être adorée. En ce qui concerne ceux qui n'acceptent pas d'être adorés, tels que les anges, les prophètes et les hommes vertueux, c'est Satan qui est "Tâghoût", parce que c'est lui qui a inspiré leur adoration chez les hommes, en séduisant ces derniers.

Nul parmi les messagers, les prophètes et les anges ne peut accepter d'être adoré en dehors d'Allah ; bien au contraire, il reniera cela et le combattra. Pour cette raison, il n'est pas un "Tâghoût". Le "Tâghoût" est toute chose adorée en dehors d'Allah, parmi ceux qui acceptent ce statut d'être adoré. C'est le cas de Pharaon, de Satan et de leurs semblables, qui appellent à cela ou l'acceptent.

Cela est aussi valable pour les choses inanimées telles que les pierres et les idoles qui sont adorées en dehors d'Allah. Tous ceux-là s'appellent "Tâghoût" parce qu'ils sont adorés en dehors d'Allah.

[155] Dans ce contexte, Allah (Exalté soit-Il) a dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [156] . Dans ce verset comme dans le précédent, l'Exalté explique que l'appel de tous les messagers a porté sur le monothéisme et la sincérité dans l'adoration d'Allah Seul, Exalté soit-Il, à l'exception de tout autre que Lui. Si professer qu'il n'y a pas de Dieu hormis Allah pouvait suffire, abstraction faite de la spécification de l'adoration d'Allah et de la foi qu'Il est Le Seul à la mériter, les gens ne s'opposeraient pas à cela. Mais les polythéistes ont su qu'en l'affirmant, cela rendrait leurs divinités vaines et impliquerait qu'Allah, Exalté soit-Il, est le vrai Dieu digne d'être adoré.

C'est pour cette raison qu'ils renièrent le monothéisme, le haïrent et refusèrent d'y adhérer. Il apparaît donc que le sens de cet appel est la spécification de l'adoration d'Allah, de L'adorer Seul, sans Lui associer tout ce qui est adoré en dehors de Lui, Gloire et Pureté à Lui, tels que les prophètes, les anges, les saints, les djinns, etc... Car, c'est Allah, Gloire et Pureté à Lui, le Maître, le Pourvoyeur en biens, le Puissant, Celui qui donne la vie, l'Ôte, le Créateur de toute chose qui dirige les affaires des serviteurs. Il, Exalté soit-Il, est digne d'être adoré, car, Il connaît tout de leurs situations. C'est pour cela qu'Il a envoyé les messagers: leur but était d'appeler les créatures à croire uniquement en Lui, à être loyal envers Lui et aussi d'élucider Ses noms et Ses attributs. Il est digne d'être adoré et vénéré pour Sa science, Sa puissance parfaite et pour le caractère accompli de Ses noms et Ses attributs. En outre, Il, Exalté soit-Il, est le Bienfaisant et Celui qui cause préjudice. Il est Celui qui connaît tout de Ses serviteurs, Celui qui entend leurs prières et est garant de leurs intérêts. Il est, Exalté soit-Il, digne d'être adoré en dehors de tout autre que Lui. L'Exalté a relaté l'histoire de Noé, de Houd, de Sâlih et de Cho`ayb, sur eux la prière et la paix, et rapporte à leur sujet qu'ils dirent à leurs peuples: {adorez Allah. Pour vous, pas d'autre divinité que Lui} [157] .

[158] Ceci correspond à la parole du Très-Haut: Les abeilles (An-Nahl) 16: Verset 36 {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »}. Le peuple de Houd rétorqua à son prophète ( ) en ces termes: {"Es-tu venu à nous pour que nous adorions Allah seul, et que nous délaissions ce que nos ancêtres adoraient ?} [159] . Ils saisirent la signification de l'appel de Houd ( ), qui impliquait la sincérité dans l'adoration d'Allah Seul et le rejet des idoles qu'ils adoraient. C'est pour cela qu'ils dirent: {"Es-tu venu à nous pour que nous adorions Allah seul, et que nous délaissions ce que nos ancêtres adoraient ? Fais donc venir ce dont tu nous menaces, si tu es du nombre des véridiques"} [160] . Ils continuèrent dans l'entêtement et le reniement jusqu'à ce que le châtiment s'abatte sur eux. Nous implorons Allah de nous accorder le salut.

Allah, Exalté soit-Il, fit descendre les livres et envoya les messagers pour être adoré Seul sans associé, et afin de mettre en évidence son droit sur Ses serviteurs et leur rappeler les qualités qui sont les Siennes telles que Ses plus beaux noms et Ses attributs sublimes. Ainsi, ils Le connaîtraient, Exalté soit-Il, par Ses noms et Ses attributs, ainsi que par Sa bienfaisance sublime, Sa puissance accomplie et Sa science couvrant toute chose. Cela est dû au fait que l'unicité de la Seigneurie est le fondement de l'unicité de la divinité et de l'adoration. C'est le motif de l'envoi des messagers, sur eux la prière et le salut. Les Livres célestes furent révélés par Allah, Exalté soit-Il, pour élucider Ses attributs et Ses noms ainsi que Sa bienfaisance Sublime ; et pour expliquer que Lui Seul est digne d'être vénéré, adoré et imploré. Le but étant que les communautés fassent un retour à Lui, se soumettent pour L'adorer Lui Seul et Lui obéir, [161] sans Lui associer un autre. Le Livre d'Allah contient plusieurs versets à ce sujet et Allah (Exalté soit-Il) a mentionné cela au sujet de beaucoup de Ses messagers, sur eux la prière et la paix. Il, Exalté soit-Il, dit: {Leurs messagers dirent: "Y a-t-il un doute au sujet d'Allah, Créateur des cieux et de la terre} [162] , Il (Gloire et Pureté à Lui) a dit: {Raconte-leur l’histoire de Noé, quand il dit à son peuple: « Ô mon peuple, si mon séjour (parmi vous), et mon rappel des signes d’Allah vous pèsent trop, alors c’est en Allah que je place (entièrement) ma confiance. Concertez-vous avec vos associés, et ne cachez pas vos desseins. Puis, décidez de moi et ne me donnez pas de répit. Si vous vous détournez, alors je ne vous ai pas demandé de salaire... Mon salaire n’incombe qu’à Allah. Et il m’a été commandé d’être du nombre des soumis »} [163] . Le Prophète ( ) expliqua qu'il s'en remettait à Allah, qu'il se fiait à Lui, qu'il ne se souciait pas de leurs menaces et de leurs intimidations et qu'il devait transmette les messages d'Allah. En effet, il ( ) leur délivra le message et leur fit connaître la Puissance et la Grandeur de son Seigneur. Il a le pouvoir sur toute chose, et est capable de le sauver et de faire périr ses ennemis. Il est capable de protéger Ses messagers et prophètes et de les aider à exécuter la guidance qu'ils ont apportée.

Pour cela, Il fit descendre une sourate relative à Noé ( ). Allah (Exalté soit-Il) a dit: Au nom d'Allah le Tout-Miséricordieux, le Très-Miséricordieux {Nous avons envoyé Noé vers son peuple: « Avertis ton peuple, avant que leur vienne un châtiment douloureux ». Il [leur] dit: « Ô mon peuple, je suis vraiment pour vous, un avertisseur clair. Adorez Allah, craignez-Le et obéissez-moi pour qu’Il vous pardonne vos péchés et qu’Il vous donne un délai jusqu’à un terme fixé. Mais quand vient le terme fixé par Allah, il ne saurait être différé si vous saviez ! ». Il dit: « Seigneur ! J’ai appelé mon peuple, nuit et jour. Mais mon appel n’a fait qu’accroître leur fuite. Et chaque fois que je les ai appelés pour que Tu leur pardonnes, ils ont mis leurs doigts dans leurs oreilles, se sont enveloppés de leurs vêtements, se sont entêtés et se sont montrés extrêmement orgueilleux. Ensuite, je les ai appelés ouvertement. Puis, je leur ai fait des proclamations publiques, et des confidences en secret. J’ai donc dit: « Implorez le pardon de votre Seigneur, car Il est grand Pardonneur pour qu’Il vous envoie du ciel, des pluies abondantes et qu’Il vous accorde beaucoup de biens et d’enfants, et vous donne des jardins et vous donne des rivières. Qu’avez-vous à ne pas vénérer Allah comme il se doit qu’Il vous a créés par phases successives ?} [164] .

[165] Par la bouche de Son prophète Noé (`Alaihi As-Salâm), Il, Exalté soit-Il, mit en évidence une part de Ses attributs et qu'Il était Celui qui les comblait de richesses et de bienfaits sublimes. Il leur dit également que Lui seul était digne d'être adoré, obéi et vénéré.

Il dit de Houd ( ) et de son peuple dans la sourate Ach-Cho`arâ': {Les `Aad traitèrent de menteurs les Envoyés. Et quand Hûd, leur frère (contribule), leur dit: « Ne craindrez-vous pas [Allah] ? ». Je suis pour vous un messager digne de confiance. Craignez Allah donc et obéissez-moi. Et je ne vous demande pas de salaire pour cela; mon salaire n’incombe qu’au Seigneur de l’univers. Bâtissez-vous par frivolité sur chaque colline un monument ? Et édifiez-vous des châteaux comme si vous deviez demeurer éternellement ? Et quand vous sévissez contre quelqu’un, vous le faites impitoyablement. Craignez Allah donc et obéissez-moi. Craignez Celui qui vous a pourvus de [toutes les bonnes choses] que vous connaissez qui vous a pourvus de bestiaux et d’enfants, de jardins et de sources. Je crains pour vous le châtiment d’un Jour terrible »} [166] .

Par la bouche de leur prophète Houd ( ), Allah mit en évidence beaucoup de bienfaits, dont Il, Exalté soit-Il, les avait comblés, qu'Il était le Seigneur de tous, et qu'il leur incombait de se soumettre à Lui, d'obéir et de croire à Son Messager. Mais, ils refusèrent de croire et s'entêtèrent. Le châtiment d'Allah fut un vent destructeur.

Il dit de Sâlih, sur lui la paix: {Les Thamûd traitèrent de menteurs les Messagers. Quand Sâlih, leur frère (contribule) leur dit: « Ne craindrez-vous pas [Allah] ? ». Je suis pour vous un messager digne de confiance. Craignez Allah donc et obéissez-moi. Je ne vous demande pas de salaire pour cela, mon salaire n’incombe qu’au Seigneur de l’univers. Vous laissera-t-on en sécurité dans votre présente condition ? Au milieu de jardins, de sources, de cultures et de palmiers aux fruits digestes ? Creusez-vous habilement des maisons dans les montagnes ? Craignez Allah donc et obéissez-moi}. N’obéissez pas à l’ordre des outranciers qui sèment le désordre sur la terre et n’améliorent rien »} [167] jusqu'à la fin de ces versets.

[168] Sâlih ( ) expliqua ce qui était relatif à Allah, à savoir qu'Il était le Maître de l'univers et que c'était Lui qui les avait comblés de bienfaits.

Il leur incombait donc de retourner à Lui, de croire à Sâlih, Son messager, et de lui obéir dans ce qu'il apportait. Ils ne devaient pas obéir aux dilapidateurs qui semaient la corruption sur terre. Mais ils n'accordèrent aucun intérêt à ce conseil, ni à cette orientation. Bien plus, ils continuèrent dans leur entêtement, leur égarement et leur infidélité, jusqu'à ce qu'Allah les fit périr par le cri (des anges du châtiment) et le cataclysme. Nous implorons Allah de nous accorder le salut.

Allah, Gloire et Pureté à Lui, a également mentionné quelques-uns de Ses attributs, que Son ami intime Abraham ( ) a cité à son peuple, afin que celui-ci se repente, adore Allah et Le vénère. Il (Exalté soit-Il) a dit dans la sourate Ach-Cho`arâ: {Et récite-leur la nouvelle d’Abraham. Quand il dit à son père et à son peuple: « Qu’adorez-vous ? ». Ils dirent: « Nous adorons des idoles et nous leurs restons attachés ». Il dit: « Vous entendent-elles lorsque vous [les] appelez ? Ou vous profitent-elles ? Ou vous nuisent-elles ? »} [169] .

Ces versets nécessitent qu'on s'y arrête. Par ces versets, Allah, Gloire et Pureté à Lui, leur explique que ces idoles ne méritent pas d'être adorées, car elles n'entendent pas, ni n'exaucent le suppliant. Elles ne peuvent ni aider ni nuire, car ce sont des choses inanimées qui ne peuvent ressentir le besoin de ceux qui les adorent et les implorent, [170] ni satisfaire leurs besoins. Comment se fait-il donc qu'elles soient adorées en dehors d'Allah ? Voilà pourquoi Il dit: {"Vous entendent-elles lorsque vous (les) appelez ? Ou vous profitent-elles ? Ou vous nuisent-elles ? »} [171] . Quelle fut leur réponse ? Troublés, ils ne surent que dire, car ils savaient que ces divinités n'étaient ni utiles ni nuisibles. Elles n'entendaient pas la prière des suppliants ni ne les exauçaient.

C'est pourquoi ils dirent: {"Non ! Mais nous avons trouvé nos ancêtres agissant ainsi"} [172] . Ils ne dirent pas qu'elles les entendaient, les aidaient ou leur faisaient du tort. Au contraire, ils se gardèrent de répondre correctement. Leur réponse démontrait en fait le doute et l'embarras, voire la reconnaissance que ces divinités n'étaient pas dignes d'être adorées. Ils dirent: {"Non ! Mais nous avons trouvé nos ancêtres agissant ainsi"} [173] . C'est-à-dire qu'ils avaient emprunté la voie de leurs ancêtres sans réfléchir à ce qu'Allah leur avait dit.

Voilà le sens de Sa parole dans un autre verset: {"Nous avons trouvé nos ancêtres sur une religion et nous suivons leurs traces"} [174] . Telle est la voie maudite et pernicieuse qu'ils empruntèrent et brandirent comme argument. Nous implorons Allah de nous accorder le salut. Puis, Abraham, sur lui la paix, dit: {Il dit: « Que dites-vous de ce que vous adoriez ... ? Vous et vos vieux ancêtres ? Ils sont tous pour moi des ennemis sauf le Seigneur de l’univers} [175] . Cela signifie que leurs idoles étaient des statues.

C'est pourquoi il dit: {Ils sont tous pour moi des ennemis sauf le Seigneur de l’univers} [176] , En disant "sauf le Seigneur de l'univers", il veut nous démontrer qu'il ( ) savait qu'ils adoraient Allah, en Lui associant un autre que Lui. C'est la raison pour laquelle il fit exception de son Seigneur et dit: "sauf le Seigneur de l'univers" comme [177]le montre un autre verset: {à l'exception de Celui qui m'a créé} [178] , Il sut ainsi que les polythéistes adoraient Allah en L'associant à un autre. Mais la mésentente entre eux et les messagers réside dans la spécification de l'adoration d'Allah, et le fait de n'adorer que Lui, sans nulle autre divinité.

Après avoir mis en évidence les attributs du Seigneur, il dit: {qui m’a créé, et c’est Lui qui me guide; et c’est Lui qui me nourrit et me donne à boire; et quand je suis malade, c’est Lui qui me guérit et qui me fera mourir, puis me redonnera la vie} [179] .

Telles sont les œuvres du Seigneur, Exalté soit-Il: Il guérit les malades, Ôte la vie et la donne, donne à manger et à boire, guide qui Il veut. Il est le Créateur capable de pardonner les péchés et de couvrir les défauts. Pour toutes ces raisons, Il mérite d'être adoré par Ses serviteurs. L'adoration de tout autre que Lui est vaine, car tous les autres objets d'adoration ne peuvent ni créer, ni pourvoir en biens, ni aider, ni nuire, ni connaître l'invisible. Ils ne peuvent rien apporter à leurs suppliants, que ce soit en bien ou en mal, comme l'Exalté l'a dit: {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n'entendent pas votre invocation; et même s'ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association} [180] . Il a démontré leur impuissance et expliqué que le fait qu'ils adorent un autre qu'Allah est une association à Allah, Exalté soit-Il. C'est pourquoi Il dit: {Et le jour du Jugement ils vont nier votre association} [181] . L'Exalté a démontré l'impuissance de toutes ces divinités et que par cette adoration, ils ont associé autre chose à Allah, Exalté soit-Il.

Ici, Il dit: {et c’est de Lui que je convoite le pardon de mes fautes le Jour de la Rétribution} [182] . C'est-à-dire, je désire qu'Il, Exalté soit-Il, pardonne mes fautes le Jour [183]de la Rétribution. Il, Exalté soit-Il, m'aide dans ce bas monde et m'accordera le salut le Jour Dernier. Quant à ces idoles, elles ne peuvent ni aider dans ce bas monde ni dans l'au-delà. Bien plus, elles portent préjudice. C'est pourquoi, Il dit de Son ami intime Abraham: {Et c’est de Lui que je convoite le pardon de mes fautes le Jour de la Rétribution. Seigneur, accorde-moi sagesse (et savoir) et fais-moi rejoindre les gens de bien; fais que j’aie une mention honorable sur les langues de la postérité; et fais de moi l’un des héritiers du Jardin des délices} [184] . Tout ceci démontre la foi dans l'au-delà et l'avertissement donné aux serviteurs concernant le fait que cet au-delà existe, qu'on y ira, et que la rétribution ainsi que la comptabilité des œuvres existent elles aussi. Voilà pourquoi il dit après ce verset: {et fais de moi l’un des héritiers du Jardin des délices et pardonne à mon père: car il a été du nombre des égarés} [185]. Il pria pour l'absolution des péchés de son père avant de connaître sa situation. Mais lorsqu'il se rendit compte que ce dernier restait attaché à ses idoles, Abraham le renia, comme il est dit dans la sourate Al-`Ankabout: {Et Abraham, quand il dit à son peuple; « Adorez Allah et craignez-Le: cela vous est bien meilleur si vous saviez ». Vous n’adorez que des idoles, en dehors d’Allah, et vous forgez un mensonge. Ceux que vous adorez en dehors d’Allah ne possèdent aucun moyen pour vous procurer nourriture; recherchez votre subsistance auprès d’Allah. Adorez-Le et soyez-Lui reconnaissants. C’est à Lui que vous serez ramenés} [186] . Le Prophète ( ) a expliqué que l'adoration était un droit d'Allah, Gloire et Pureté à Lui, et qu'Il devait être craint et adoré. Il a aussi précisé que leur pratique était fondée sur un mensonge et que leurs divinités ne pouvaient leur apporter aucun bienfait. En fait, elles ne pouvaient ni leur venir en aide ni leur nuire. Allah Seul, Exalté soit-Il, est le Grand Pourvoyeur. C'est pourquoi Il dit: {recherchez votre subsistance auprès d'Allah. Adorez-Le} [187] . C'est Lui, Exalté soit-Il, qu'on adore et Dont on recherche le bienfait, hormis toute autre divinité. {Et soyez-Lui reconnaissants. C'est à Lui que vous serez ramenés} [188] . C'est effectivement vers Lui que tous retourneront.

[189] Il est le Maître de toute chose, Il a le pouvoir absolu sur tout et est digne d'être loué pour Sa bonté et Sa bienfaisance accomplies. C'est de Lui, Exalté soit-Il, qu'on implore le bienfait. Voilà pourquoi Il dit dans d'autres versets: {En vérité, c’est Allah qui est le Grand Pourvoyeur, Le Détenteur de la force, l’Inébranlable} [190] . Allah (Exalté soit-Il) a dit: {Il n’y a point de bête sur terre dont la subsistance n’incombe à Allah qui connaît son gîte et son dépôt; tout est dans un Livre explicite} [191] . Les versets qui démontrent qu'Allah, Gloire et Pureté à Lui, ordonna aux messagers d'orienter les serviteurs vers Lui et de leur faire connaître leur Créateur, leur Pourvoyeur et leur Dieu, sont très nombreux dans le Livre d'Allah. Quiconque médite sur le Coran trouve cela clairement. Les messagers, sur eux la prière et la paix, sont les plus éloquents et ceux qui connaissent le mieux Allah, ils sont les plus motivés dans l'appel à Lui. Nul n'est plus endurant qu'eux dans l'appel à Allah. Nul mieux qu'eux ne connaît Allah, ni n'aime aider les communautés. Voilà pourquoi ils transmirent parfaitement les messages d'Allah et expliquèrent aux gens les attributs du Créateur adoré, ainsi que Ses noms et Ses actes. Ils les développèrent afin que les serviteurs sachent leurs noms, leurs attributs et la grandeur de Son droit sur Ses serviteurs, afin qu'ils se repentent avec clairvoyance et connaissance.

Dans ce même ordre d'idées, citons ce qu'Allah mentionna au sujet de Moïse ( ) lorsqu'il dit: {Et lorsque ton Seigneur appela Moïse: « Rends-toi auprès du peuple injuste [auprès du] peuple de Pharaon » ne craindront-ils pas (Allah) ? Il dit: « Seigneur, je crains qu’ils ne me traitent de menteur, que ma poitrine ne se serre, et que ma langue ne soit embarrassée: Mande donc Aaron. Ils ont un crime à me reprocher; je crains donc qu’ils ne me tuent ». Mais [Allah lui] dit: « Jamais ! Allez tous deux avec Nos prodiges, Nous resterons avec vous et Nous écouterons. Rendez-vous donc tous deux auprès de Pharaon, puis dites: « Nous sommes les messagers du Seigneur de l’univers} [192] .

Il lui ordonna de lui expliquer qu'il était le messager du Maître [193]de l'univers, peut-être se rappellerait-t-il et retournerait-il à la vérité. Mais, il ne se rappela point, bien au contraire, il tourna le dos et dit: {"Ne t'avons-nous pas, dit Pharaon, élevé chez nous tout enfant ? Et n'as-tu pas demeuré parmi nous des années de ta vie ? Puis tu as commis le méfait que tu as fait, en dépit de toute reconnaissance ». « Je l’ai fait, dit Moïse, alors que j’étais encore du nombre des égarés. Je me suis donc enfui de vous quand j’ai eu peur de vous: puis, mon Seigneur m’a donné la sagesse et m’a désigné parmi Ses messagers. Est-ce là un bienfait de ta part [que tu me rappelles] avec reproche, alors que tu as asservi les Enfants d’Israël ? ». « Et qu’est-ce que le Seigneur de l’univers ? » dit Pharaon. « Le Seigneur des cieux et de la terre et de ce qui existe entre eux, dit [Moïse], si seulement vous pouviez en être convaincus ! ». [Pharaon] dit à ceux qui l’entouraient: « N’entendez-vous pas ? [Moïse] continue: «... Votre Seigneur, et le Seigneur de vos plus anciens ancêtres ». « Vraiment, dit [Pharaon], votre messager qui vous a été envoyé, est un fou ». [Moïse] ajouta: «... Le Seigneur du Levant et du Couchant et de ce qui est entre les deux; si seulement vous compreniez ! »} [194] .

Regardez comment Allah a expliqué à Moïse ( ) les attributs du Seigneur, Exalté soit-Il, et qu'Il était le Maître de l'univers et le Seigneur des cieux et de la terre et de ce qui se trouvait entre eux. Il est le Seigneur de toutes les créatures, ainsi que de l'orient et de l'occident. Cela pour que l'ennemi d'Allah connaisse ces attributs, peut-être, retournerait-il ainsi à la vérité et au bon sens. Mais, dans la prescience divine, il était écrit qu'il continuerait dans son iniquité et son égarement et mourrait dans sa mécréance et son entêtement. Nous implorons Allah de nous accorder le salut. Allah, Gloire et Pureté à Lui, expliqua à Hâroun et Moïse qu'Il était avec les deux, qu'Il entendait et voyait ; et qu'Il était leur Protecteur, leur Secoureur et leur défenseur. C'est pourquoi ils lancèrent leur appel à ce despote vaniteux et mégalomane qui dit: {"C'est moi votre Seigneur, le très haut"} [195] . Il les protégea et les sauvegarda contre le mal et la ruse de Pharaon. Il n'y a pas de doute que tout cela relevait de la protection et des soins d'Allah à l'égard de Ses messagers et prophètes, (`Alaihim As-Sallâm). Face à cet homme arrogant et tyrannique, ce roi maudit qui se prenait pour le seigneur [196]de l'univers, les deux messagers s'engagèrent à l'appeler et à mettre en évidence le droit d'Allah sur lui. Ils lui dirent qu'il devait se repentir. Mais, il refusa et s'entêta, puis, appela à la magie et au rassemblement des magiciens... Allah rendit sa ruse vaine et mit à nu son impuissance. Il fit triompher Moïse et Hâroun, sur eux la prière et la paix, sur ses magiciens. Puis, la conséquence malheureuse survint lorsqu'il persista dans la tyrannie: Allah Le noya ainsi que toute son armée dans la mer, et sauva Moïse et Hâroun ainsi que les Israélites qui étaient avec lui.

Tels sont les prodiges implacables d'Allah dans le châtiment de Ses ennemis et le soutien à Ses disciples.

Voilà deux hommes qui n'ont pour sympathisants qu'un groupe asservi par Pharaon. Ce dernier égorgeait leurs fils, épargnait leurs femmes et leur infligeait le pire châtiment. Voilà donc ces deux hommes qui s'engagent à appeler le roi despote, à lui montrer la vérité et dénoncer le mensonge dans lequel il vit. Allah les protège contre son injustice et sa tyrannie. Bien plus, il les raffermit et les soutint et lui fit dire ce qui était un argument contre lui. Voilà pourquoi il dit dans un autre verset: {"Qui donc est votre Seigneur, Ô Moïse ?" « Notre Seigneur, dit Moïse, est Celui qui a donné à chaque chose sa propre nature puis l’a dirigée ». « Qu’en est-il donc des générations anciennes ? » dit Pharaon. Moïse dit: « La connaissance de leur sort est auprès de mon Seigneur, dans un livre. Mon Seigneur [ne commet] ni erreur ni oubli. C’est Lui qui vous a assigné la terre comme berceau et vous y a tracé des chemins; et qui du ciel a fait descendre de l’eau avec laquelle Nous faisons germer des couples de plantes de toutes sortes ». « Mangez et faites paître votre bétail ». Voilà bien là des signes pour les doués d’intelligence. C’est d’elle (la terre) que Nous vous avons créés, et en elle Nous vous retournerons, et d’elle Nous vous ferons sortir une fois encore} [197] .

Cela veut dire que les messagers, sur eux la prière et le salut, ont mis en évidence la vérité et les noms du Seigneur, ainsi que Ses attributs qui dénotent de Sa puissance sublime et qu'Il mérite d'être adoré. Et qu'Il est le Créateur, le Maître Pourvoyeur qui donne et Ôte la vie, Celui qui dirige tout.

[198] Ils mirent également en évidence le caractère sublime d'Allah et Sa suprématie sur Sa créature. Voilà pourquoi Pharaon dit à son adjoint Hâmân: {bâtis-moi une tour: peut-être atteindrai-je les voies, les voies des cieux, et apercevrai-je le Dieu de Moïse} [199] .

Il l'informa qu'Allah, Exalté soit-Il était au ciel. C'est pourquoi ce tyran voulut tergiverser avec cette parole abjecte et vile.

Dans ce même ordre d'idées, citons ce qu'Allah Exalté soit-Il dit de Jésus ( ) et des apôtres dans la sourate Al-Mâ'ida où Allah (Exalté soit-Il) a dit: {(Rappelle-toi le moment) où les Apôtres dirent: « Ô Jésus, fils de Marie, se peut-il que ton Seigneur fasse descendre sur nous du ciel une table servie ?» Il leur dit: « Craignez plutôt Allah, si vous êtes croyants ». Ils dirent: « Nous voulons en manger, rassurer ainsi nos cœurs, savoir que tu nous as réellement dit la vérité et en être parmi les témoins». « Ô Allah, notre Seigneur, dit Jésus, fils de Marie, fais descendre du ciel sur nous une table servie qui soit une fête pour nous, pour le premier d’entre nous, comme pour le dernier, ainsi qu’un signe de Ta part. Nourris-nous: Tu es le meilleur des nourrisseurs ». « Oui, dit Allah, Je la ferai descendre sur vous. Mais ensuite, quiconque d’entre vous refuse de croire, Je le châtierai d’un châtiment dont Je ne châtierai personne d’autre dans l’univers »} [200] . Il y a dans ceci une preuve certaine de la puissance d'Allah, Exalté soit-Il, de Sa toute-puissance sur tout. De plus, Il, Gloire et Pureté à Lui, est transcendant, car la descente se fait du haut vers le bas.

Faire descendre la table servie, ainsi que la demande qu'on la fasse descendre, sont la preuve que les gens savent que leur Seigneur se trouve dans les hauteurs. Ils connaissent plus Allah que les Djahmites et leurs semblables qui ont renié la Transcendance (Al-`Olou). Les apôtres demandèrent cela et Jésus leur en donna l'explication ; de même Allah en donna une explication. C'est pourquoi Il dit: {Je la ferai descendre sur vous} [201] . Cela a donc prouvé que notre Seigneur, Exalté soit-Il, était sollicité [202]depuis le haut, et que dans Sa grandeur, Allah Gloire et Pureté à Lui, se trouve au-dessus des cieux, de toutes les créatures et au-dessus du Trône. Il s'y établit de la manière qui sied à Sa majesté et Sa grandeur. Aucune de Ses Créatures ne Lui ressemble en rien dans Ses attributs, Exalté soit-Il.

Plusieurs versets explicites sur la grandeur d'Allah, Gloire et Pureté à Lui, sur Ses créatures démontrent ce concept. Parmi ces verset, il y a les sept versets connus sur l'Istiwâ', dont cette parole d'Allah, Exalté soit-Il, dans la Sourate Al-'A`râf: {Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi « ’istawâ» sur le Trône. Il couvre le jour de la nuit qui poursuit celui-ci sans arrêt. (Il a créé) le soleil, la lune et les étoiles, soumis à Son commandement. La création et le commandement n’appartiennent qu’à Lui. Toute gloire à Allah, Seigneur de l’Univers !} [203] .

Dans ce verset, Allah met en évidence Sa grandeur, et qu'Il est le Créateur Grand pourvoyeur. Et qu'Il, Gloire et Pureté à Lui, est le détenteur des créatures et du commandement. Il couvre le jour de la nuit, c'est Lui le Créateur du soleil, de la lune et des étoiles. C'est pour que les serviteurs connaissent Sa grandeur, Sa puissance et Sa science accomplie ; et qu'ils sachent qu'Il est au-dessus de toutes Ses créatures et est digne d'être adoré.

Dans ce chapitre, citons la parole d'Allah (Exalté soit-Il): {(Rappelle-leur) le moment où Allah dira: « Ô Jésus, fils de Marie, est-ce toi qui as dit aux gens: « Prenez-moi, ainsi que ma mère, pour deux divinités en dehors d’Allah ?» Il dira: « Gloire et pureté à Toi ! Il ne m’appartient pas de déclarer ce que je n’ai pas le droit de dire ! Si je l’avais dit, Tu l’aurais su, certes. Tu sais ce qu’il y a en moi, et je ne sais pas ce qu’il y a en Toi. Tu es, en vérité, le grand connaisseur de tout ce qui est inconnu. Je ne leur ai dit que ce que Tu m’avais commandé, (à savoir): « Adorez Allah, mon Seigneur et votre Seigneur ». Et je fus témoin contre eux aussi longtemps que je fus parmi eux. Puis quand Tu m’as rappelé, c’est Toi qui fus leur observateur attentif. Et Tu es témoin de toute chose. Si Tu les châties, ils sont Tes serviteurs. Et si Tu leur pardonnes, c’est Toi le Puissant, le Sage »} [204] .

Regarde comment Il a mis en évidence [205]ces attributs sublimes d'Allah, Exalté soit-Il, qui invitent à n'adorer que Lui Seul, en dehors de quiconque d'autre, et qu'Il connaît l'invisible et qu'Il est Puissant et Sage. Il surveille Ses serviteurs et est Témoin contre eux. Il sait ce qu'il y a en Son Prophète Jésus mais Jésus ne sait pas ce qu'il y a en Lui, Gloire et Pureté à Lui.

Il y a dans ceci également une preuve qui confirme les attributs d'Allah et que les prophètes sont venus corroborer les noms d'Allah et Ses attributs, de la manière qui Lui sied, Gloire et Pureté à Lui. On Le décrit, Exalté soit-Il, comme ayant une entité qui Lui est propre, Exalté soit-Il, et qui ne ressemble pas aux entités des créatures. Ainsi, Il a un Visage, une Main, un Pied et des Doigts qui ne ressemblent pas aux attributs des créatures. Une partie de ces attributs est mentionnée dans le Saint Coran. La Sunna a aussi fait mention du Visage, de la Main, du Pied et des Doigts. Tout cela est une preuve selon laquelle Allah porte des attributs de la perfection et que cela n'implique pas qu'Il ressemble à Ses créatures. C'est pourquoi Allah (Gloire et Pureté à Lui) a dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [206] . Gloire et Pureté à Lui.

Il a donc réfuté toute ressemblance à Lui et a affirmé qu'Il entendait et voyait. Cela prouve que nul n'est semblable à Lui dans Ses attributs et Ses noms. Bien plus, Il est Parfait dans Son entité, Ses noms, Ses attributs et Ses actes. Il est digne d'être adoré et vénéré, Exalté soit-Il.

Quant aux créatures, leurs attributs sont faibles et imparfaits. Pourtant, Lui Exalté soit-Il, est Parfait en toute chose. Sa science est parfaite, ainsi que Ses attributs, et il n'y a pas de doute que les attributs des créatures ne peuvent en aucun cas ressembler aux Siens. C'est pour cela qu'Allah (Exalté soit-Il) a dit: {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas} [207] . Allah Exalté: [208]soit-Il, dit: {Dis: « Il est Allah, Unique. Allah, Le Seul à être imploré pour ce que nous désirons. Il n’a jamais engendré, n’a pas été engendré non plus. Et nul n’est égal à Lui »} [209] . L'Exalté dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [210] .

Les Gens de la Sunna et de la communauté musulmane corroborent ce qui est mentionné dans le Livre d'Allah et ce qui est authentiquement rapporté par le Messager ( ), comme Noms d'Allah et attributs Lui convenant, sans falsification, ni obstruction, ni adaptation, ni ressemblance, ni plus ni moins. Bien plus, ils les affirment tels quels et les reconnaissent comme tels, tout en sachant qu'ils sont vrais et immuables pour Allah, Gloire et Pureté à Lui, de la manière qui Lui sied. Aucune créature n'est semblable à Lui dans Ses qualités et Ses attributs, comme l'Exalté l'a dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [211] .

Ces questions relèvent de l'Unicité et sont parmi les plus importantes. Allah, Gloire et Pureté à Lui, a démontré dans Son Livre Sacré Ses Noms et Attributs, et les a mentionnés dans plusieurs versets du Coran, afin qu'on Le connaisse, Gloire et Pureté à Lui, avec Ses Noms, Attributs et Actes les plus glorifiés, qu'Il soit Exalté. Tous Ses Actes sont sublimes, tous Ses Noms sont beaux et tous Ses Attributs sont supérieurs. Ainsi, les serviteurs connaîtront leur Seigneur et Créateur, l'adoreront avec clairvoyance et reviendront à Lui en toute connaissance. Allah entend leurs invocations et répond à celles des nécessiteux, car Il est Omnipotent, Gloire et Pureté à Lui.

Dans ce contexte, Allah, l'Exalté, évoque le peuple de Moïse, les fils d'Israël, lorsqu'un grand nombre d'entre eux ont adoré le veau. Allah leur a montré leur corruption et la fausseté de leurs [212]actes, Allah, l'Exalté, dit: {Et le peuple de Moïse adopta après lui un veau, fait de leurs parures: un corps qui semblait mugir. N’ont-ils pas vu qu’il ne leur parlait point et qu’il ne les guidait sur aucun chemin ? Ils l’adoptèrent [comme divinité], et ils étaient des injustes} [213] .

Il nous a montré que la divinité qui méritait d'être adorée, devait être capable de parler, écouter et voir. Elle doit pouvoir guider sur le bon chemin, doit être capable de toute chose et avoir une connaissance de tout. Or ce n'est pas le cas de ce veau, devenu objet d'adoration en dehors d'Allah. C'est la raison pour laquelle ceci relève de la corruption des esprits. Comment peut-on adorer, en dehors d'Allah, un veau qui ne répond pas aux invocations, ni explique des paroles, ni émet une réponse à leurs questions, qui ne peut ni rendre service ni nuire ?

Dans le dernier verset, Allah, l'Exalté, dit: {Quoi ! Ne voyaient-ils pas qu’il [le veau] ne leur rendait aucune parole et qu’il ne possédait aucun moyen de leur nuire ou de leur faire du bien ?} [214] . Cela signifie qu'il ne répond pas à celui qui s'adresse à lui. Il ne peut être ni bénéfique ni préjudiciable pour les suppliants. Si ces derniers avaient un raisonnement logique, comment pouvaient-ils l'adorer ? Ce point de vue est exprimé dans plusieurs passages du Livre d'Allah. Allah, Gloire et Pureté à Lui, démontre à Ses serviteurs qu'Il est le Seul à mériter leur adoration, du fait de Sa perfection et de Son éminente Puissance, et parce qu'il est Celui qui possède et a le Pouvoir sur toute chose. Il est Celui qui entend les invocations des gens, répond à leurs besoins, répond aux nécessiteux, détient la nuisance et le bénéfice, et guide ceux qu'Il veut sur le droit chemin, Gloire et Pureté à Lui.

Il a envoyé notre Prophète Mohammad ( ) qui est le Maître et la meilleure des créatures et l'Imam des Envoyés ; Il l'a envoyé avec le même message que celui qu'il a envoyé avec les premiers Messagers, à savoir transmettre l'Unicité d'Allah, [215]la nécessité d'être sincère envers Lui, l'appel à Son adoration. Il devait aussi démontrer Ses Noms et Attributs et le fait que Lui Seul méritait d'être adoré, Exalté soit-Il. Son appel fut donc complet, Allah, l'Exalté, dit: {Dis: Ô hommes ! Je suis pour vous tous le Messager d’Allah} [216] . Il lui a fait descendre un Livre sublime, qui est le plus noble, le plus éminent, le plus utile et le plus complet des livres. Il y a révélé les preuves de Son Unicité, et qu'Il est le Grand Seigneur, l'Omnipotent, Celui Qui peut nuire et Celui qui accorde le bénéfice. Il a ordonné à Son Prophète d'en transmettre de nombreux versets. Celui qui médite sur le Coran les reconnaîtra, comme l'Exalté l'a dit: {Si tu leur demandes: "Qui a créé les cieux et la terre ?", ils diront, certes: "Allah !"} [217] , et Il a dit (Gloire à Lui): {Dis: « Qui vous attribue de la nourriture du ciel et de la terre ? Qui détient l’ouïe et la vue, et qui fait sortir le vivant du mort et fait sortir le mort du vivant, et qui administre tout ?» Ils diront: « Allah ». Dis alors: « Ne Le craignez-vous donc pas ? »} [218] . Allah a donc ordonné à Son Prophète ( ) de leur montrer des preuves de ce qu'ils ont approuvé des actes du Seigneur et de Sa Puissance, qu'Il sort le vivant du mort et le mort du vivant, et qu'Il administre tout et accorde la subsistance, en dépit de leur ingratitude et de leur dénégation quant à l'Unicité de l'adoration.

C'est-à-dire: Si vous reconnaissez que c'est votre Seigneur qui peut nuire comme Il peut accorder le profit, qu'Il administre tout, sort le vivant du mort et sort le mort du vivant et accorde la subsistance à Ses serviteurs, alors comment lui associer une autre divinité et ne pas L'adorer Seul sans associé, qu'Il soit Exalté. Dans ce sens, on trouve les propos d'Allah, l'Exalté: {Dis: « A qui appartient la terre et ceux qui y sont ? Si vous savez ». Ils diront: « à Allah ». Dis: « Ne vous souvenez-vous donc pas ? »} [219] . Il en est de même dans les versets qui suivent.

Tout cela est un rappel d'Allah à Ses Serviteurs, par le biais de Son Messager Mohammad ( ), de la grandeur de [220]Son droit, de Ses Noms et de Ses Attributs, et qu'Il est Celui qui mérite l'adoration pour la perfection de Sa puissance, la perfection de Son savoir et la perfection de Sa bienfaisance. C'est Celui qui peut nuire et accorder le bienfait. Il a le Pouvoir sur toute chose. Il est Unique dans Ses Actes, Ses Noms, Ses Attributs, Il ne ressemble ni ne s'oppose à quiconque, qu'Il soit Exalté.

Lorsqu'Allah a envoyé Son Prophète Mohammad ( ), ce dernier a commencé par appeler les gens à l'Unicité, à l'instar des Messagers qui l'avaient précédé, en s'adressant à Qoraych: « Ô gens ! Dites: Il n'y a de dieu qu'Allah, vous réussirez ». C'est ainsi qu'il a débuté son appel, il ne les a pas invités à faire la prière ou s'acquitter de l’aumône légale en premier lieu, ou délaisser le vin ou l'adultère ou autres. Non, il a commencé par l'Unicité car c'est la base, et si la base est bonne le reste suivra. Il a commencé par le grand fondement qu'est l'Unicité d'Allah et la Sincérité envers Lui, la Croyance en Lui et en Ses Messagers.

La base de la religion dans la Charia de tout Messager est l'Unicité d'Allah et la Sincérité envers Lui. Ces deux principes constituent le fondement de la religion de tous les Messagers, l'essence de leur appel et le but de leur message (paix et bénédiction sur eux). Lorsque le Prophète ( ) a dit aux gens de sa tribu: « Dites: Il n'y a de dieu qu'Allah ». Ils trouvèrent cela étrange, car c'était le contraire de leur doctrine et de celle de leurs ancêtres, qu'ils suivaient depuis une longue période. Ils étaient polythéistes et adoraient les idoles, après que 'Amr ibn Lohayy Al-Khozâ`î, un des chefs de La Mecque, après un voyage en Grande Syrie, ait encouragé, après son retour à La Mecque, ses habitants à vénérer les mêmes idoles, suivant l'exemple des mécréants qu'il avait rencontrés [221]pendant son voyage. On raconte que ces derniers lui avaient dit: "Rejoins Djeddah, tu y trouveras des idoles prêtes, prends-les et n'aie crainte, et appelle les Arabes à les adorer, ils t'écouteront.

Il sortit les idoles et les répandit parmi les Arabes. Ces derniers se mirent à adorer ces idoles dont les noms étaient: Wadd, Sowâ`, Yaghouth, Ya`ouq, Nasr, qu'on adorait à l'époque de Noé. Elles se sont répandues parmi les Arabes et furent adorées au lieu d'Allah, à cause de 'Amr ibn Lohayy. Puis, ils inventèrent d'autres idoles et statues dans les autres tribus. Ils les adoraient avec Allah, leur demandaient de satisfaire leurs besoins, les associaient à Allah en tant que divinités, les approchaient avec toutes sortes d'offrandes: sacrifices, vœux, invocations, bénédictions et autres.

Ainsi, les habitants de La Mecque adoraient "Al-'Ozza", ceux de Médine et ses environs "Manât" et ceux de Taëf et ses environs "Al-Lât". D'autres idoles et de nombreuses statues étaient adorées par les tribus arabes. Lorsque l'honorable Prophète, notre Messager ( ) leur demanda de reconnaître l'Unicité d'Allah et de délaisser leurs idoles, ils renièrent son appel et dirent: {Réduira-t-il les divinités à un Seul Dieu ? Voilà une chose vraiment étonnante»} [222] . Il (Gloire et Pureté à Lui) a dit d'eux dans la Sourate As-Sâffât: {Quand on leur disait: « Point de divinité à part Allah », ils se gonflaient d’orgueil}, et disaient: « Allons-nous abandonner nos divinités pour un poète fou ? »} [223] . Observe, mon frère, comment l'ignorance les envahit au point de considérer l'Unicité d'Allah comme une chose étonnante. Ils se montrèrent orgueilleux envers elle, la renièrent, déclarèrent l'hostilité à celui qui la proclamait et le combattirent. Ils finirent même par se mettre d'accord pour le tuer, mais Allah le préserva [224]de leur complot. Le Prophète quitta alors La Mecque pour Médine ( ). Puis ils tentèrent de le tuer une autre fois le jour de la bataille de Badr, mais ils échouèrent. Ils firent une nouvelle tentative, plus féroce, le jour de la bataille d'Ohoud, mais Allah le sauva une nouvelle fois de leur complot et de leur manigance. Ils essayèrent à nouveau, lors de la bataille d'Al-Ahzâb, d'exterminer la Da`wa et de se débarrasser du Messager et de ses Compagnons. Mais Allah déjoua leur tentative, le sauva de leur mal et de leurs complots, sema la dispersion parmi eux, fit triompher Sa religion, soutint Sa Da`wa (l'appel à Allah) et aida Son messager à combattre ses ennemis jusqu'à ce qu'Il lui accorde la satisfaction avant sa mort ( ), en faisant triompher Sa religion, prévaloir le Vrai, répandre la foi en l'Unicité sur la Terre et faire disparaître les idoles. En effet, grâce à Allah, le Prophète conquit La Mecque à la huitième année de l'Hégire, au mois de Ramadan. Les gens commencèrent massivement à embrasser la religion d'Allah, grâce à la conquête de La Mecque et surtout grâce à Allah qui décréta l'entrée de Qoraych en Islam. Puis, les tribus arabes acceptèrent successivement l'appel du Messager d'Allah ( ) à l'Unicité d'Allah, à la sincérité envers Lui, Exalté soit-Il, et à s'attacher à Sa Charia, Gloire et Pureté à Lui.

En résumé, notre Messager et Prophète ( ) a appelé à l'Unicité d'Allah, à la Sincérité envers Lui et à délaisser l'adoration d'autres que Lui, ainsi que l'avaient fait les Messagers qui l'avaient précédé, tel que Noé et les autres. Ceci est le début et le résumé de sa Da`wa, et c'est la première et la plus importante des obligations. Les hommes connaissaient l'Unicité depuis l'époque d'Adam, jusqu'à l'époque de Noé (paix sur eux), soit une période de dix siècles, comme l'a dit Ibn 'Abbâs et ses disciples. Lorsque les hommes ont commencé à diverger en raison du polythéisme, ce qui survint parmi le peuple de Noé, Allah envoya les Messagers.

[225] Allah (Exalté soit-Il) dit: {Les gens formaient (à l'origine) une seule communauté (croyante). Puis, (après leurs divergences,) Allah envoya des prophètes comme annonciateurs et avertisseurs} [226] .

Ce qui signifie que les gens formaient une seule communauté autour de l'Unicité et de la Foi, puis ils ont commencé à diverger, comme Allah l'a dit dans un autre verset de la Sourate de Younos: {Les gens ne formaient (à l'origine) qu'une seule communauté. Puis ils divergèrent} [227] . Ce qui signifie qu'ils étaient unis autour de l'Unicité et de la Foi, ce qui correspond à la vraie parole. Mais par la ensuite, ils ont divergé, à cause du Diable, qui les a invités à adorer Wadd, Suwâ`, Yaghûth, Ya`ûq et Nasr.

Lorsque le polythéisme s'est répandu parmi le peuple de Noé, en raison de leur respect excessif pour les hommes vertueux, et de l'influence du Diable qui les incitait à adorer autres divinités qu'Allah, Allah a envoyé Noé (prière et paix sur lui), qui les a invités à vouer à Allah la foi en l'Unicité et Sincérité, et à délaisser l'adoration de tout autre que Lui (Exalté soit-Il). Noé (prière et paix sur Lui) fut le premier messager envoyé par Allah au peuple de la Terre, après l'apparition du polythéisme. Quant à Adam, des hadiths peu sûrs démontrent que c'est un Prophète et un Messager envoyé pour transmettre un message, mais ces hadiths ne sont pas pris en compte car leur chaîne de transmission n'est pas certaine. Il est évident qu'Allah lui a révélé une Charia et qu'il est (prière et paix sur lui) resté fidèle à la Charia de Son Seigneur. De même, sa descendance est restée fidèle à la Législation d'Allah, au principe d'Unicité d'Allah et la sincérité envers Lui. Après son époque, soit une période de dix siècles environ, le polythéisme est apparu chez le peuple de Noé à travers Wadd, Sowâ`, Yaghouth, Ya`ouq et Nasr, comme on l'a déjà évoqué.

[228] Dans certaines transmissions connues, d'après Ibn 'Abbâs et autres, Wadd, Suwâ`, Yaghûth, Ya`ûq et Nasr étaient des hommes vertueux. Après leur mort, le Diable a inspiré à leur peuple l'idée de construire des statues là où ils résidaient et de leur donner leurs noms. Les gens ont effectivement suivi son conseil, mais ces hommes n'ont été adorés en dehors d'Allah (Exalté soit-Il) qu'après leur mort et le déclin de la science religieuse.

Autrement dit, lorsque la science religieuse a diminué ainsi que le nombre des théologiens clairvoyants, le Diable disait aux gens: Ces statues ont été modelées car on espérait qu'elles apportent du profit, on les invoquait, on sollicitait leur secours et on leur demandait de faire descendre de la pluie. C'est pour cette raison que les gens sont devenus polythéistes.

De ce fait, on sait que Noé (prière et paix sur lui) est le premier Messager envoyé par Allah aux hommes de la Terre, après l'apparition du polythéisme, comme il a été cité dans les deux Sahîhs et autres: « Parmi les gens qui seront rassemblés au Jour de la Résurrection, il y aura ceux qui disant: "Ô Nouh (Noé) ! Tu es le premier Messager qu'Allah a envoyé aux gens de la terre, intercède donc pour nous, auprès de ton Seigneur », le hadith.

Quant à la prophétie d'Adam (prière et paix sur lui), elle a été démontrée auparavant, avec d'autres preuves. Dans le hadith d' Abou Dharr d'après Abou Hâtim ibn Habbân et autres, après avoir été interrogé ( ) sur les Messagers et les Prophètes, le Prophète ( ) a répondu: « Les Prophètes sont au nombre de cent vingt-quatre et les Messages sont au nombre de trois cent treize» et dans la version de Abou Oumâma : « trois cent quinze » mais les deux hadiths, de même que leurs témoignages, ne sont pas tout à fait sûrs aux yeux des savants, comme on l'a déjà mentionné. Dans certains de ces témoignages, on rapporte que le Prophète ( ) a dit: « un millier de prophètes ou plus » et dans certains autres « Les prophètes sont au nombre de trois mille ». Tous les hadiths évoquant cette question sont peu sûrs, et Ibn Al-Djawzî a même considéré le hadith d'Abou Dharr comme inventé. On constate qu'au [229]sujet du nombre des Prophètes et Messagers, il n'y a pas une information à laquelle on peut se fier. Allah, Gloire et Pureté à Lui, Seul connaît leur nombre, mais on peut affirmer qu'ils sont effectivement nombreux. Allah nous a informés sur quelques-uns d'entre eux, mais pas sur les autres, pour une raison majeure, Exalté soit-Il. Le principal intérêt est de savoir qu'ils ont tous appelé leurs communautés à l'Unicité d'Allah et à Lui vouer un culte sincère. On sait que certains ont accepté cet appel, alors que d'autres l'ont rejeté. Certains prophètes n'ont été suivis que par un petit nombre, alors que d'autres n'ont pas eu une seule réponse, comme nous le savons d'après notre Prophète Mohammad ( ), le sceau des prophètes et le meilleur d'entre eux ( ). On sait la discorde et les conflits auxquels il a été confronté au sein de sa tribu à La Mecque Honorée. Lui et ses compagnons ont rencontré beaucoup d'hostilité, à tel point que ses ennemis étaient prêts à le tuer. Mais Allah l'a préservé de leur complot. A Médine, des batailles et le grand djihad se déroulèrent, jusqu'à ce qu'Allah lui accorde la victoire et le soutienne contre eux ( ). Ainsi, il s'avère que l'appel de tous les Messagers et Prophètes consistait à vouer à Allah Unicité et Sincérité, et à croire en Ses Noms, Attributs et Actes, et qu'Il est, Gloire à Lui, Unique dans Sa Seigneurie, Unique dans Ses Noms et Attributs, Seul à mériter l'adoration sans associé, Exalté soit-Il. Personne ne la mérite en dehors de Lui, ni prophète, ni ange, ni homme vertueux, ni toute autre créature. L'adoration est un droit exclusif à Allah, pour elle Il a créé les créatures (Gloire et Pureté à Lui) et avec elle Il a envoyé les Messagers, comme Il l'a dit (Gloire et Pureté à Lui): {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [230] . Et Il a dit (Exalté soit-Il): {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [231] .

[232] C'est pour l'adoration d'Allah que les créatures ont été créées, les Messagers ont été envoyés et les Livres ont été descendus, comme Allah, l'Exalté, l'a dit: {C'est un Livre dont les versets sont parfaits en style et en sens, émanant d'un Sage, Parfaitement Connaisseur} [233] , {N'adorez qu'Allah} [234] . Et Allah (Gloire à Lui) a dit: {Ceci est un message (le Coran) pour les gens afin qu’ils soient avertis, qu’ils sachent qu’Il n’est qu’un Dieu unique, et pour que les doués d’intelligence s’exhortent} [235] .

Allah (Gloire à Lui) a démontré, dans Son Livre précieux, Ses miracles et Ses créatures, ce qui prouve Sa grande puissance, Sa Divinité, Sa Seigneurie et qu'Il est Celui qui mérite l'adoration (Gloire et Exalté soit-il). Quiconque médite sur le Livre d'Allah et Ses créatures, trouvera parmi les preuves récitées, matérielles ou informations transmises, la preuve c'est Lui (Gloire à Lui) Qui mérite l'adoration (Exalté soit-Il), et que tous les Messagers en ont informé les gens et les ont appelé à cela, et que le polythéisme dans lequel est tombé le peuple de Noé existe toujours de nos jours. En effet, il y a toujours des gens qui adorent les statues et les idoles, et vénèrent les hommes vertueux et les prophètes. Ils les adorent avec Allah, comme peut le constater celui qui observe l'état du monde depuis l'époque de Noé jusqu'à aujourd'hui.

A partir de ce que nous avons cité du Livre d'Allah (Exalté soit-Il) et des paroles de Son Messager Mohammad ( ), et vu la réalité du monde, on conclut que l'Unicité se divise en trois catégories, que les théologiens ont pu connaître grâce à l'induction appliquée au Livre d'Allah et à la Sunna de Son Messager ( ).

[236] Il y a trois types d'Unicité. Le premier est le "Tawhîd Ar-Roboubiyya" (l'Unicité de la Seigneurie) C'est croire qu'Allah (Exalté soit-Il) est Unique dans Ses Actes, Sa Création et Son Administration de Ses serviteurs. Il procède avec Ses serviteurs comme Il veut, Gloire et Pureté à Lui, par Sa science et Sa puissance, Exalté soit-Il.

Le deuxième type est le "Tawhîd Al-'Asmâ' Was-Sifât " (l'Unicité des Noms et des Attributs d'Allah) Allah est (Gloire et Pureté à Lui) décrit par les Noms les plus beaux et les Attributs les plus élevés. Il est Parfait dans Son Essence, Ses Noms, Ses Attributs et Ses Actes (Exalté soit-Il), et Il est au-dessus de toute ressemblance, comparaison ou rivalité (qu'Il soit Exalté).

Le troisième type est le "Tawhid Al-'Oboudiyya " (l'Unicité dans l'adoration). Allah mérite (Gloire et Pureté à Lui) d'être adoré Seul sans associé, d'une adoration exclusive (qu'Il soit Exalté).

On peut dire aussi que l'Unicité d'Allah (Gloire et Pureté à Lui) consiste à croire qu'Il est le Seigneur de tout, Créateur de tout, Celui qui accorde la subsistance à tout, et qu'Il n'a pas d'associé dans aucun de Ses Actes (Gloire et Pureté à Lui), ni dans Sa création, ni dans la subsistance accordée à Ses serviteurs, ni dans l'Administration des choses, et qu'Il possède toute chose (Exalté soit-Il), comme Il l'a dit (Gloire et Pureté à Lui): {A Allah seul appartient le royaume des cieux, de la terre et de ce qu’ils renferment. Et Il est Omnipotent} [237] . C'est donc Lui Qui possède toute chose, et administre tout (Exalté soit-Il). Il détient le commandement de tout et toute la créature lui appartient, Comme Allah, l'Exalté, l'a dit: {La création et le commandement n'appartiennent qu'à Lui. Toute gloire à Allah, Seigneur de l'Univers !} [238] . Il est décrit par les Attributs les plus parfaits et appelé par les Noms les plus beaux, personne parmi Ses créatures ne Lui ressemble. Il est Le Parfait dans Son Essence, Ses Noms, Ses Attributs et Ses Actes. Lui Seul mérite d'être adoré, et qu'on lui voue une adoration exclusive que ce soit dans les invocations, l'espérance, la confiance, les souhaits, [239] les prières, le jeûne, les sacrifices, les vœux, ou la crainte, etc...

Tout cela fait partie de ce qu'on appelle "l'Unicité", l'Unicité d'Allah (Gloire et Pureté à Lui), à laquelle ont appelé les Prophètes et les Envoyés. C'est aussi l'Unicité apportée par leur Seau, Maître et Imam, notre Prophète Mohammad ( ).

On peut également dire en d'autres termes que l'Unicité d'Allah, transmise par tous les Messagers se divise en deux catégories. Premièrement, l'Unicité dans la connaissance et l'approbation, ce qui veut dire la croyance aux Noms et Attributs d'Allah et à Son Essence (Exalté soit-Il) et en Sa création des serviteurs et que c'est Lui qui leur donne la subsistance, et administre leurs affaires (Gloire et Pureté à Lui).

L'Unicité dans la connaissance et l'approbation, c'est avoir la foi et croire qu'Allah (Gloire à Lui) est Unique dans Sa Seigneurie, Unique dans Ses Attributs et Noms et dans le Commandement de Ses serviteurs. Il est leur Créateur, Celui qui leur accorde la subsistance, Celui qui est décrit par les Attributs les plus parfaits, exempt de tout défaut ou faille, sans associé dans tout cela. Il n'a pas de semblable ni de rival (qu'Il soit Exalté).

Deuxièmement, l'Unicité dans l'intention et la sollicitation. Cela signifie vouer exclusivement l'adoration à Allah (Gloire à Lui) dans l'intention et dans la sollicitation, la prière, le jeûne et le reste des actes cultuels, en ne cherchant que Sa satisfaction (Exalté soit-Il). Il en est de même pour l’aumône et les autres actions par lesquelles on se rapproche d'Allah. On ne cherche que Sa satisfaction (Exalté soit-Il), on n'invoque que Lui, on ne formule des vœux qu'à Lui, on ne fait des sacrifices que pour Lui (Gloire à Lui). On ne demande la guérison d'un malade et la victoire contre l'ennemi qu'à Lui (Exalté soit-Il). Enfin, on croit en Son Unicité dans tout cela.

[240] Il en est ainsi de l'Unicité, on peut l'évoquer en la divisant en deux catégories, trois catégories ou une seule, comme on a eu l'occasion de le dire. Même si le mode d'expression diffère, le but est de connaître la signification de l'Unicité pour laquelle Allah a envoyé les Messagers et a fait descendre les Livres, et autour de laquelle des conflits sont apparus entre les Messagers et leurs communautés (autour de l'Unicité de l'adoration).

Quant au fait qu'Allah (Gloire et Pureté à Lui) soit le Seigneur de tous les hommes, le Créateur de toutes les créatures et Celui qui leur accorde la subsistance, et qu'Il n'a ni semblable, ni rival, cela n'a pas constitué un sujet de discorde entre les Messagers et leurs communautés. Au contraire, tous les polythéistes de Qoraych et autres l'ont reconnu. Le reniement de Pharaon et sa prétention à la seigneurie relèvent plutôt de l'entêtement. Au fond de lui-même il savait que cela était faux. En effet Moïse lui a dit: {"Tu sais fort bien que ces choses (les miracles), seul le Seigneur des cieux et de la terre les a fait descendre comme autant de preuves illuminantes} [241] . Et Allah (Gloire à Lui) dit de lui et de ceux qui lui ressemblent {Ils les nièrent injustement et orgueilleusement, tandis qu'en eux-mêmes ils y croyaient avec certitude} [242] . Et Il dit (Pureté à Lui): {Nous savons qu’en vérité ce qu’ils disent te chagrine. Or, vraiment ils ne croient pas que tu es menteur, mais ce sont les versets (le Coran) d’Allah, que les injustes renient} [243] . De même, ce que prétendait le dualisme quant à la divinité de la lumière et de l'obscurité est également de l'entêtement. Malgré cela ils n'ont pas affirmé l'égalité des divinités, car on ne trouve pas dans le monde entier quelqu'un dire qu'il existe deux divinités égales dans le commandement et l'administration. Quant aux athées, qui nient totalement l'existence du Seigneur de l'Univers et de l'au-delà, ce n'est pas étonnant de la part des ennemis d'Allah, en raison de la corruption de leurs esprits qui sont possédés par les diables, [244]au point de les dévier de la prime nature dont Allah a doté les gens. Ces athées, même s'ils expriment ce reniement verbalement, leurs cœurs approuvent cela, comme l'approuvent les objets inanimés et toute chose dans cet univers, comme Allah (Gloire et Pureté à Lui) l'a dit: {Les sept cieux et la terre et ceux qui s’y trouvent, célèbrent Sa gloire. Et il n’existe rien qui ne célèbre Sa gloire et Ses louanges. Mais vous ne comprenez pas leur façon de Le glorifier. Certes c’est Lui qui est Indulgent et Pardonneur} [245] . Et Il a dit (Exalté soit-Il): {N'as-tu pas vu que c'est devant Allah que se prosternent tous ceux qui sont dans les cieux et tous ceux qui sont sur la terre, le soleil, la lune, les étoiles, les montagnes, les arbres, les animaux, ainsi que beaucoup de gens ? Il y en a aussi beaucoup qui méritent le châtiment} [246] .

Ce qui veut dire que celui qui renie le Seigneur de l'Univers parmi les mécréants malveillants, est en réalité une personne têtue qui s'oppose à sa prime nature et à son esprit, car la nature et la raison témoignent de l'existence d'un Seigneur, qui gère l'univers et commande les serviteurs. Il n'a pas de semblable ni d'associé, ni de rival, qu'Il soit hautement Exalté de tout ce que prétendent les injustes. C'est pour cette raison qu'on a affirmé que les polythéistes avaient approuvé l'Unicité de Seigneurie et des Noms et Attributs et ne l'avaient pas reniée, car ils savaient qu'Allah (Exalté soit-Il) était le Créateur des serviteurs, Celui qui leur fournissait la subsistance, et Celui qui gérait leurs affaires, faisait descendre la pluie, accordait la vie et donnait la mort, etc...

Ô serviteur d'Allah, si tu as pris connaissance de ce que nous avons avancé, ton devoir est de faire tout ce qui est en ton pouvoir pour faire connaître ce fondement primordial, de le répandre parmi les gens, et de l'expliquer aux créatures, afin que celui qui l'ignorait le sache, et pour qu'il adore Allah Seul sans associé. Ainsi tu auras emprunté la voie des Messagers et tu auras suivi [247]leurs pas dans la Da`wa pour Allah, en assumant le dépôt que tu as accepté de porter. Tu auras ainsi la même récompense que ceux qu'Allah guidera par ta cause jusqu'au jour du jugement dernier, comme Allah (Exalté soit-Il) l'a dit: {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ?»} [248] , et Il dit (Gloire à Lui): {Dis: « Voici ma voie, j’appelle les gens à [la religion] d’Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente. Gloire à Allah ! Et je ne suis point du nombre des associateurs} [249] . Il dit également (Exalté soit-Il): {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [250] . Le Prophète ( ) a dit dans un hadith authentique: « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Rapporté par Mouslim dans son Sahîh et il a dit à `Alî (Qu'Allah soit satisfait de lui), lorsqu'il l'a envoyé à Khaybar: « Par Allah ! Il vaudrait mieux que tu sois, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder tout ce que le soleil embrasse par sa lumière », rapporté par Al-Boukhârî et Mouslim.

Je prie Allah (l'Exalté) de nous accorder à tous la compréhension de Sa religion et la droiture sur le chemin de Sa Satisfaction et de nous préserver de ce qui provoque Sa colère et des tentations déviantes, comme je lui demande de faire triompher Sa religion, de rehausser Sa Parole, d'améliorer la situation des Musulmans et de les faire gouverner par les meilleurs d'entre eux. Il est (Gloire et Pureté à Lui) Magnanime et Généreux. Louange à Allah, Seigneur de l'Univers et Prière et paix sur Son serviteur et Messager, notre Prophète Mohammad, Sa famille, Ses Compagnons et ceux qui l'ont parfaitement suivi jusqu'au Jour Dernier.

[251] Commentaire sur

"Al-'Aqîda At-Tahâwiyya"

Louange à Allah Seigneur de l'Univers. Le grand théologien, "hodjât al-Islâm" (argument de l'Islam), Abou Dja`afr At-Tahhâoui, d'Egypte, que la miséricorde d'Allah soit sur Lui, a dit: C'est l'explication de la doctrine des Gens de la Sunna et de l'ensemble de la communauté musulmane suivant l'école des savants en jurisprudence (Faqîh), Abou Hanîfa An-No'mân ibn Thâbit Al-Koufi, Abou Youssof Ya'qoub ibn Ibrâhîm Al-'Anssârî et Abou `Abd-Allah Mohammad ibn Al-Hassan Ach-Chîbânî (qu'Allah soit satisfait d'eux), et leur croyance concernant les fondements de la religion et l'adoration du Seigneur de l'Univers. On affirme à propos de l'Unicité et de ce en quoi nous croyons, par l'aide d'Allah: Allah est Unique sans associé, rien ne Lui ressemble, rien ne lui est impossible et il n'y a de divinité que Lui.

[252] Ancien sans commencement Eternel sans fin, il n'est pas éphémère et n'a pas de terme. Il n'adviendra que ce qu'Il voudra. L'imagination ne peut L'atteindre et la raison ne peut Le cerner, Il ne ressemble en rien aux [253]communs des mortels. Vivant qui ne meurt pas, Celui qui subsiste par Lui-même et ne dort point. Créateur sans besoin, Pourvoyeur sans nécessité, Il donne la mort sans crainte et ressuscite les morts sans peine. Il existe depuis toujours (avec Ses Attributs) avant l'existence de la Création, et l'existence de cette dernière ne Lui a rien rajouté. Comme Il a toujours existé avec Ses Attributs, Il existera éternellement avec les mêmes Attributs. Son Attribut "Créateur" n'est pas la conséquence de la Création, et Son Attribut "Initiateur" (Al-Bâri) n'est pas la conséquence de l'initialisation de la Création. Il était le Seigneur avant même qu'il n'y ait de serviteur et Il était le Créateur avant même qu'il n'y ait de Création. Il est Celui qui revivifie les morts même après revivification. Il mérite ce Nom avant leur revivification, comme Il mérite le Nom "Créateur" avant leur Création, car Il est Omnipotent sur toute chose et toute chose lui revient. Tout lui est facile et Il n'a besoin de rien. {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [254] .

Il a créé les créatures par Sa Science, leur a assigné des destinées et prescrit des termes. Rien ne lui est inconnu (à leur sujet) avant leur création. Il savait ce qu'ils allaient faire avant même de les créer. Il leur a ordonné de Lui obéir et leur a interdit de Lui désobéir. Toute chose a lieu selon Sa planification et Sa volonté. C'est Sa volonté qui se réalise et jamais celle des serviteurs si ce n'est ce qu'Il a voulu pour eux, car ce qu'Il veut pour eux aura lieu et ce qu'Il ne veut pas n'adviendra jamais.

Il guide qui Il veut, préserve et protège par générosité, et Il égare qui Il veut.

[255] Il rabaisse et éprouve par justice. Tout le monde se soumet à Sa volonté, entre Sa générosité et Sa justice. Il est au-dessus de tout associé ou rival et rien ne peut repousser Son décret, ni retarder Son jugement, ni surpasser Son ordre. Nous croyons à tout cela, en étant certains que tout vient de Lui et que Mohammad est Son serviteur choisi, Son Prophète élu et Son Messager approuvé, et qu'Il est le Sceau des Prophètes, le Guide des pieux, le Maître des Envoyés et le Bien-aimé du Seigneur de l'Univers. Toute prétention à la prophétie après lui n'est que fourvoiement et mensonge. Il est l'Envoyé à tous les Djinns et les Humains avec la vérité et la guidée, la lumière et la lueur. Nous croyons que le Coran est la Parole d'Allah qui vient de Lui, sans s'interroger sur "le comment" de Sa Parole. Il l'a fait descendre sur Son Messager par Révélation et les Croyants l'ont réellement cru, et sont certains que c'est réellement la Parole d'Allah, qui n'est pas créée comme celle des humains. Celui qui l'entend et prétend que c'est la parole d'un humain est par conséquent mécréant. Allah l'a dénigré, l'a désapprouvé et l'a menacé du Feu de Saqar, à propos duquel Il a dit: {Je vais le brûler dans le Feu intense (Saqar)} [256] . Etant donné qu'Allah a menacé de Saqar celui qui dit: {ce n’est là que la parole d’un humain} [257] . Nous savons donc et nous sommes certains que c'est la Parole du Créateur des humains ; une Parole qui ne ressemble en rien à celle de ces derniers.

Celui qui décrit Allah avec un des attributs des humains est considéré comme un mécréant. Celui qui médite sur cela, aura compris l'enseignement voulu, se sera éloigné des propos des mécréants, et saura qu'Allah, dans Ses Attributs, ne ressemble en rien aux humains. La vision d'Allah est une vérité pour les gens du Paradis, sans délimitation ni modalité, comme il a été révélé par le Livre de notre Seigneur. {Ce jour-là, il y aura des visages resplendissants, qui regarderont leur Seigneur} [258]; l'explication de ces versets selon ce qu'Allah (l'Exalté) a voulu indiquer et ce qu'Il connaît, et tout ce qui est rapporté comme hadiths authentiques du Messager ( ), correspondent exactement à ce qu'Il a dit et signifie ce qu'il a voulu signifier. On n'a pas le droit d'entrer dans ces choses-là [259] en interprétant par nos propres opinions ou en imaginant par nos passions, car une personne n'est saine dans sa religion que lorsqu'elle s'en remet à Allah (l'Exalté) et à Son Messager ( ) et laisse la compréhension de ce qui est ambigu pour elle, à celui qui est savant sur ce sujet.

L'Islam ne s'enracine qu'à travers l'acceptation et la soumission. Par conséquent, celui qui désire connaître ce qui lui est interdit, et si sa raison refuse de se soumettre, sa quête lui dissimulera la pureté de l'Unicité, la transparence de la connaissance et l'authenticité de la foi. Il balancera entre la mécréance et la foi, la croyance et la dénégation, l'approbation et le reniement. Il sera frileux, perdu, sceptique, sans être croyant par sa foi, ni mécréant par son reniement.

La foi en la vision (d'Allah) pour les gens du paradis n'est pas agréée à celui qui tente de la concevoir par son imagination, ou l'interpréter par son raisonnement. L'interprétation de "la vision" - et l'interprétation de ce qui s'apparente à la Seigneurie - c'est justement délaisser l'interprétation et accepter la soumission, qui est le fondement de la religion musulmane. Celui qui ne se préserve pas du dénigrement et de la comparaison aura commis une erreur et n'aura pas atteint la purification. Notre Seigneur (l'Exalté) détient les Attributs de l'Unicité, que personne ne peut détenir. Allah est au-dessus des limites, buts, règles, membres et moyens. Les six directions ne l'englobent pas comme c'est le cas des créatures.

[260] L'ascension est une vérité: Grâce à Allah, le Prophète ( ) a fait le voyage nocturne et a été élevé en personne dans un état d'éveil, vers le ciel, ensuite vers la Hauteur voulue par Allah. Allah l'a traité avec générosité comme Il a voulu et lui a révélé ce qu'Il lui a révélé. {Le cœur n’a pas menti en ce qu’il a vu} [261] . Que la paix et la prière d'Allah soient sur lui dans cette vie et dans l'au-delà. Et le Bassin qu'Allah (Pureté à Lui) lui a offert pour secourir sa communauté est une vérité, et l'intercession qu'Allah lui a réservée pour le profit de cette dernière est une vérité, selon ce qui a été rapporté par les récits.

Et la promesse qu'Allah (Pureté à Lui) a reçue d'Adam et de Sa descendance est une vérité. Allah connaît depuis toujours le nombre de ceux qui entreront au paradis et celui de ceux qui entreront en enfer, un nombre qui n'augmentera point ni ne diminuera d'ailleurs. De même, il a toujours su ce qu'allaient être leurs actes. Allah facilite le chemin de toute personne selon sa destinée, car les actes ne valent que par leurs finalités, l'heureux est celui qui l'est par le Destin d'Allah et le malheureux est celui qui l'est par le Destin d'Allah.

L'origine du Destin est le secret d'Allah (Pureté à Lui) dans Sa création, personne n'a pu le découvrir, ni un Ange rapproché ni un prophète envoyé. Tenter de comprendre cela en détails et y réfléchir est un moyen qui mène vers le rabaissement, la privation et l'injustice. C'est la raison pour laquelle il faut faire attention à ne pas exagérer dans l'observation, la méditation ou l'interrogation à propos de ces questions. En effet, Allah a voilé la Science du Destin à ses créatures, et leur a interdit [262]de l'atteindre, comme Il, l'Exalté, a dit dans Son Livre: {Il n’est pas interrogé sur ce qu’Il fait, mais ce sont eux qui devront rendre compte [de leurs actes]} [263] . Par conséquent, celui qui pose la question "pourquoi Il l'a fait ?" aura rejeté le jugement du Livre, et celui qui rejette le jugement du Livre compte parmi les mécréants. C'est en général ce dont a besoin celui qui détient un cœur illuminé parmi les alliés d'Allah (Pureté à Lui). Ceci est le degré des gens enracinés dans la Science, car la Science (dans le domaine de la Création) se divise en deux: science de l'existant et science de l'invisible. Renier la Science de l'existant relève de la mécréance et prétendre connaître l'invisible est aussi de la mécréance. La foi n'est authentique qu'en acceptant la science de l'existant et qu'en délaissant la science de l'invisible.

Nous croyons également à la Table, à la Plume et en tout ce qui a été inscrit dessus. Même si toutes les créatures se réunissaient pour rendre irréalisable une chose qu'Allah (Pureté à Lui) a décrétée comme réalisable, ils ne pourraient pas changer le décret d'Allah ; et même s'ils se réunissaient pour réaliser une chose qu'Allah n'a pas décrétée, [264]ils ne sauraient changer le décret d'Allah. La Plume s'est asséchée concernant tout ce qui arrivera jusqu'au jour du jugement dernier. Ce qui n'atteint pas le serviteur ne lui était pas destiné et ce qui l'atteint lui était certainement destiné.

Le serviteur doit savoir que la Science d'Allah a précédé dans toutes Ses créatures, et Il a tout prédestinée de manière précise, irréversible, sans que personne ne puisse l'annuler, l'entraver, l'effacer ni le changer. Il n'y a ni défaut ni surplus dans Sa création, que ce soit dans Ses Cieux ou sur Sa Terre. Ceci fait partie des bases de la foi et des fondements de la connaissance et de la reconnaissance de l'Unicité et de la Seigneurie d'Allah, comme Allah, l'Exalté, l'a dit dans Son Livre: {et qui a créé toute chose en lui donnant ses justes proportions} [265] . Et Il a dit (Pureté à Lui): {Le commandement d'Allah est un décret inéluctable} [266] .

Gare à celui qui contredit Allah concernant le Destin, et plonge dans sa méditation avec un cœur malade. Il cherche par son imagination à révéler le secret inviolable de l'Invisible, et il devient par ce qu'il affirme à son propos, un coupable menteur.

Le Trône et le Siège sont des vérités. Allah n'a besoin ni du Trône ni de ce qui est moindre. Il englobe tout et est au-dessus de toute chose, et Ses créatures ne peuvent en faire autant. Nous disons: Allah a pris Abraham comme ami intime, Il a parlé à Moïse avec Sa propre Voix, et nous y croyons avec foi, sincérité et soumission. Et nous croyons aux Anges, Prophètes et Livres révélés aux Envoyés, et nous témoignons qu'ils étaient sur la Vérité évidente.

Nous appelons les gens de notre Qibla (direction de la prière) musulmans et croyants, tant qu'ils reconnaissent ce avec quoi le Prophète ( ) est venu. Nous ne débattons pas au sujet de l'Essence d'Allah et nous ne doutons pas de la religion d'Allah. Nous ne discutons pas le Coran, et nous témoignons que c'est la Parole d'Allah, descendue par l'Esprit digne de confiance, sur le Prophète ( ), et c'est la Parole d'Allah (Pureté à Lui), qu'aucune parole humaine ne peut égaler. Nous ne disons pas qu'elle est créée, nous ne nous écartons pas de l'avis de [267]l'ensemble des musulmans, et nous n'accusons pas de mécréance un musulman (parmi les gens de la Qibla) pour un péché, sauf s'il le considère comme permis. Nous ne disons pas: Rien ne nuit à la foi de celui qui commet un péché.

Nous prions Allah de pardonner aux bienfaiteurs parmi les musulmans et de les faire entrer aux Paradis par Sa Miséricorde, et nous ne leur assurons rien ni ne leur garantissons le Paradis. Nous demandons à Allah de pardonner aux égarés parmi eux.

[268] Nous avons peur pour eux mais nous ne les désespérons pas. L'assurance et le désespoir font sortir le croyant de la religion de l'Islam, néanmoins la voie de la vérité se trouve entre les deux, et c'est la voie des gens de la Qibla. Le serviteur ne sort de la foi que s'il renie ce qui l'y a fait entrer.

La foi: C'est l'approbation par la parole et la croyance par le cœur et tout ce qui a été authentiquement rapporté par le Messager d'Allah ( ) concernant la Charia et son explication est vrai. La foi est unique et les croyants sont égaux selon la religion. Ce qui les différencie c'est la crainte, [269] la piété, le rejet des passions et la quête du meilleur. Tous les croyants sont les alliés du Miséricordieux, mais le préféré d'Allah parmi eux est celui qui obéit le plus au Coran et applique au maximum ses enseignements.

La foi, c'est croire en Allah, en Ses Anges, Ses Livres, Ses Messagers, au Jour Dernier et au Destin, bon ou mauvais, doux ou amer, il vient d'Allah (Pureté à Lui). Et nous croyons en tout cela, sans faire la différence entre Ses Messagers, nous les croyons tous ainsi que ce qu'ils ont apporté. Quant aux gens qui commettent des grands péchés (de la Oumma de Mohammad ( ), ils entreront en enfer mais n'y resteront pas éternellement, s'ils sont morts en croyant à l'Unicité d'Allah, même s'ils ne se sont pas repentis, à condition qu'ils aient rencontré Allah et l'aient reconnu (en croyant en Lui). Ils sont soumis à Sa volonté et à Son jugement. S'Il le veut, Il leur pardonnera et les graciera par Sa générosité, comme Allah (l'Exalté) l'a mentionné dans Son Livre: {A part cela, Il pardonne à qui Il veut} [270] . Mais s'Il veut, Il les châtiera en Enfer par Sa justice, puis Il les en fera sortir par Sa Miséricorde et par l'intercession des intercesseurs parmi ceux qui lui obéissaient. Puis Il les enverra au Paradis, car Allah (Pureté à Lui) S'est chargé des gens qui Le connaissaient, et ne les a pas mis sur un même pied d'égalité (dans la vie d'ici-bas et dans l'au-delà) que les gens qui Le reniaient et qui ont perdu Sa guidée et n'ont pas obtenu Son Alliance.

Ô Allah, Ô Allié de l'Islam et des Musulmans, accorde nous la constance dans l'Islam jusqu'au jour de Votre rencontre, en étant musulmans. Que nous fassions la prière derrière un homme pieux ou un pervers parmi les gens de la Qibla, ou la prière sur ceux qui sont morts parmi eux, nous ne certifions à aucun d'eux le Paradis ou l'Enfer, ni ne témoignons de leur mécréance, polythéisme ou hypocrisie. Tant que rien de tout cela n'est apparu au grand jour, nous laissons leurs consciences intimes à Allah (Pureté à Lui).

Nous refusons de lever l'épée pour combattre quiconque fait partie de la Oumma de Mohammad ( ), sauf dans le cas où cela devient une obligation. Nous n'approuvons pas la révolte contre nos imams, ni contre nos gouvernants même injustes, et nous n'invoquons pas Allah contre eux. Nous leur devons obéissance, ce que nous considérons comme obligatoire car elle fait partie de l'obéissance à Allah [271] (l'Exalté), sauf s'ils ordonnent de désobéir à Allah. Nous invoquons Allah en leur faveur, afin qu'Il les réhabilite et les préserve. Nous suivons la Sunna et le Consensus et évitons toute perversité, discorde ou dispersion. Nous aimons les justes, les personnes dignes de confiance et nous haïssons les injustes et les traîtres.

Nous disons "Allah est Le plus savant" lorsque la connaissance d'une chose nous semble ambiguë. Nous optons pour l'essuyage des chaussons, lors des ablutions, en voyage ou non, comme il a été rapporté dans les récits. Le Hadj et le Djihad se poursuivront avec les gouvernants, qu'ils soient pieux ou pervers, jusqu'au Jour Dernier, rien ne peut les annuler ou les invalider.

Nous croyons aux Anges, les nobles scribes, qu'Allah a créé pour veiller sur nous, nous croyons à l'Ange de la Mort chargé de cueillir les âmes des créatures, au châtiment de la tombe pour celui qui le mérite, et au questionnement de Mounkir et Nakîr concernant Allah, la religion et le Prophète, selon les récits rapportés par le Messager d'Allah ( ) et ses Compagnons (qu'Allah soit satisfait d'eux).

La tombe peut être un jardin parmi les jardins du Paradis ou un abîme parmi les abîmes de l'Enfer. Nous croyons également à la résurrection et à la rétribution des actions le Jour Dernier, à l'étalage des actions, au jugement, à la lecture du livre (où sont inscrites les actions), à la récompense, au châtiment, au Pont (Sirât) et à la Balance. Le Paradis et l'Enfer sont créés et sont éternels. Allah (l'Exalté) a créé le Paradis et l'Enfer avant même de créer les créatures et Il a créé des habitants pour ces lieux. Celui qui entrera au Paradis c'est par Sa volonté et Sa générosité, et celui qui ira en Enfer, c'est par Sa volonté et Sa justice, et chacun agit selon ce qui lui a été destiné et finira dans le lieu qui lui est destiné.

Le bien et le mal sont prédestinés pour les serviteurs. Et la capacité à agir par l'aide d'Allah est une capacité qu'on ne peut attribuer aux créatures, elle est toujours liée à l'action elle-même. Quant à la capacité liée à la condition physique, à la prospérité, à l'accès et à la sécurité des moyens, elle se produit avant l'action, et c'est à propos d'elle qu'Allah [272] (l'Exalté) dit: {Allah n'impose à aucune âme une charge supérieure à sa capacité} [273] .

Et les actions des Serviteurs sont une création d'Allah, réalisées par les serviteurs. Allah (Pureté à Lui) ne leur impose que ce qu'ils peuvent supporter, et ils ne supportent que la charge qu'Il leur a imposée. C'est là l'explication de "il n'y a de puissance ni de force qu'en Allah". Nous disons: aucune ruse, ni mouvement, ni transformation qu'une personne entreprend pour éviter la désobéissance d'Allah, ne se fait que par l'aide d'Allah, et personne n'a la force de concrétiser l'obéissance à Allah et d'y persister sans qu'Allah ne lui assure l'aide.

Tout fonctionne selon Sa Volonté (Pureté à Lui), Sa Science, Son Destin et Son Décret. Sa Volonté a surpassé toutes les volontés, et Son Décret a devancé toutes les ruses. Il fait ce qu'Il veut et n'est jamais Injuste, qu'Il soit Purifié de tout mal, échec, défaut ou déficience. {Il n’est pas interrogé sur ce qu’Il fait, mais ce sont eux qui devront rendre compte [de leurs actes]} [274] .

Dans les invocations et l’aumône faits par les vivants au profit des morts, il y a une utilité pour ces derniers, car Allah exhausse les invocations et répond aux besoins et possède tout, et Il n'est pas possédé. On ne peut se passer d'Allah, ne serait-ce qu'un instant. Celui qui se passe d'Allah l'espace d'un clin d'œil est considéré comme mécréant et rejoint les gens de la perdition. Allah peut se mettre en colère ou être satisfait, sans ressembler à Ses créatures. Nous aimons les Compagnons du Messager d'Allah ( ), sans exagérer dans l'amour de l'un d'eux, et nous ne renions aucun d'eux. Nous haïssons ceux qui les haïssent et disent du mal d'eux. Nous ne les évoquons qu'en bien. Leur amour fait partie de la foi et de la bienfaisance, et leur haine est une sorte de mécréance, d'hypocrisie et d'injustice.

[275] Nous confirmons que le Califat après le Prophète d'Allah ( ) revenait en premier à Abou Bakr As-Siddîq (Qu'Allah soit satisfait de lui), de par sa préférence et son devancement par rapport à toute la Communauté, puis à `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui), puis à `Othmân (Qu'Allah soit satisfait de lui), et enfin à `Alî ibn Abou Tâlib (Qu'Allah soit satisfait de lui); ce sont les Califes bien-guidés et les Imams bien-dirigés.

Quant aux dix Compagnons nommés par le Prophète d'Allah ( ) à qui il a annoncé la bonne nouvelle de leur entrée au Paradis, nous leur attestons le Paradis comme l'a attesté le Messager d'Allah ( ), qui ne dit que la vérité. Il s'agit d’Abou Bakr, `Omar, `Othmân, `Alî, Talha, Az-Zoubayr, Sa`d, Sa`îd, `Abd-Ar-Rahman ibn `Awf, et Abou `Obayda ibn Ad-Djarrâh qui était le Confident de cette communauté (Qu'Allah soit satisfait d'eux).

Quiconque parle en bien des Compagnons du Messager d'Allah ( ) et de ses épouses pures de toute souillure, et de sa descendance purifiée de toute impureté, sera épargné de l'hypocrisie.

Les théologiens parmi les Prédécesseurs, et ceux qui sont venus après, parmi les disciples (Tabi`în), les gens du Bien et du Hadith, du Fiqh (jurisprudence islamique) et de l'Observation, ne les évoquent qu'en bien, et celui qui dit du mal d'eux aura dévié de la bonne voie.

Nous ne préférons pas l'un des Alliés d'Allah (Wâli) à un des Prophètes (paix sur eux) et nous disons qu'un seul Prophète est meilleur que tous les Alliés d'Allah.

Nous croyons aussi aux miracles des Wâlis et en ce qui a été authentiquement rapporté de leurs récits. Nous croyons aux Signes de l'Heure qui sont l'apparition du Daddjâl (le faux Messie), la descente du ciel de `Issa fils de Maryam (Jésus fils de Marie) - paix sur lui-, et nous croyons au lever du soleil à l'Ouest, et à la sortie de la Bête de son refuge. En revanche, nous ne croyons ni aux sorciers ni aux devins, ni [276]en celui qui affirme des choses en contradiction avec le Livre, la Sunna ou le Consensus de la Communauté musulmane. Nous considérons le regroupement comme une vérité et une bonne attitude, et la division comme un égarement et un châtiment. La religion d'Allah, qui est l'Islam, est unique dans le ciel et sur la Terre. Allah, Pureté à Lui, dit: {Certes, la religion acceptée d'Allah, c'est l'Islam} [277] . Et Il dit: {Et J'agrée l'Islam comme religion pour vous} [278] . L'Islam est entre l'extrémisme et la négligence (de la religion), entre la comparaison (d'Allah à Sa création) et la négation (de Ses Attributs), entre le fatalisme et la destinée, entre l'assurance et le désespoir. Ceci est notre religion et notre croyance en apparence et au fond de nos cœurs et nous nous préservons, auprès d'Allah, de tous ceux qui contredisent ce que nous avons évoqué et expliqué.

Nous demandons à Allah de nous accorder la persistance dans la foi jusqu'à la fin de nos vies, et de nous préserver des différentes passions, des opinions divergentes et des voies déviantes, comme Al-Mouchabbiha (ceux qui comparent les Attributs d'Allah à ceux de Ses créatures), les Moutazilites, les Djahmites, les Djabrites, les Qadarites et d'autres sectes qui ont contredit la Sunna et l'ensemble de la communauté musulmane, et se sont alliées à l'égarement. Nous les renions et nous les considérons comme égarées et déviées de la bonne voie. C'est Allah qui nous en préserve et nous accorde la réussite.

[Fin d'Al-'Aqîda At-Tahâwiyya (la doctrine des croyants), qu'Allah pardonne à son auteur, et en fasse bénéficier Ses serviteurs]

[279] Signification "d'Al-Ma`îiyya" (l'Accompagnement d'Allah) et du fait de se lever à l'arrivée d'une personne

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère, qu'Allah lui accroisse sa science et sa foi (Amen). Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

J'ai reçu votre courrier daté du 9/1374 de l'Hégire, qu'Allah vous guide et vous accorde le succès, et j'ai même reçu le deuxième courrier. J'ai tardé à vous répondre, parce que j'attendais le moment opportun pour le faire. En raison du nombre des préoccupations et du manque de temps lié aux cours que je donne à l'Institut et autres empêchements, je n'ai pas pu répondre, dans le présent courrier, aux quatre questions incluses dans votre première lettre. Je vous envoie donc une réponse à une partie et je répondrai au reste des questions pendant les vacances. Je vous prie de nous indiquer votre adresse après la fin de l'année scolaire afin de vous envoyer la suite de la réponse. Qu'Allah nous guide, vous et moi, vers la reconnaissance et le suivi de la vérité, et nous préserve ainsi que tous les musulmans des tentations déviantes, Il est Audient et Proche. Quant à votre question concernant la signification d'Al-Ma`îiyya" (l'Accompagnement d'Allah), la réponse a été évoquée deux fois dans Son Livre, de façons générale et spécifique. La première lorsqu'Allah (Gloire à Lui) dit: {et Il est avec vous où que vous soyez} [280] . Et la deuxième quand Allah dit: {"Ne t'afflige pas, car Allah est avec nous."} [281] , {Je suis avec vous: J'entends et Je vois} [282] . Et d'autres versets du même genre. L'avis des gens de la Sunna concernant cette question est qu'Allah est qualifié d'Accompagnement "Al-Ma`îyya" de la façon qui convient à Sa Majesté, en confirmant [283]Son établissement (Istiwâ) sur Son Trône au-dessus de toutes Ses créatures, et Sa purification de leur fréquentation. Il est (Gloire à Lui) Haut dans son rapprochement, Proche dans Sa supériorité. Le qualifier "d'Accompagnement" ne contredit pas le fait qu'Il soit Haut de la manière qui Lui convient sans qu'Il ressemble en rien à aucune de Ses créatures dans Ses Attributs. Et étant donné que Les Djahmites et les Moutazilites comme ont pris comme preuves les versets de "l'Accompagnement" pour renier "l'Elévation", et prétendre qu'Allah (Gloire à Lui) était partout, les Prédécesseurs (Salaf) ont rejeté leurs propos et ont affirmé que "l'Accompagnement" exigeait Sa Science et Sa Connaissance de l'état de Ses serviteurs alors qu'Il était au-dessus du Trône. C'est pour cela qu'Il a débuté les versets de "l'Accompagnement" avec la Science et les a conclus avec la Science, pour prévenir Ses serviteurs que Son but (Gloire à Lui) d'informer sur "l'Accompagnement" était de faire sentir à Ses serviteurs qu'Il connaissait leur situation. C'est pour cette raison que la plupart des Prédécesseurs ont expliqué les versets de "l'accompagnement" par "la Science". Certains théologiens ont affirmé le point de vue partagé à l'unanimité par les gens de la Sunna sur l'explication de ces versets par "la Science" et la fausseté de l'avis des Djahmites et des Mutazilites concernant son explication par le fait qu'Il soit partout, et leur reniement de l'Elévation et de l'Etablissement (Istiwâ) - Qu'Allah les anéantisse. Comment s'écartent-ils (de la vérité) ? Ainsi on sait que l'explication de "l'Accompagnement" n'est pas donnée par le Cheikh Taqî Ad-Dîn uniquement, mais c'est aussi l'avis des gens de la Sunna. Le Cheikh (qu'Allah lui fasse miséricorde) évoque, dans "Al-Wâsitiyya", des preuves sur l'obligation de croire que la description d'Allah (Gloire à Allah) par "l'Elévation" et "l'Accompagnement" est une vérité évidente, au-dessus de toute altération, qui doit être préservée des doutes mensongers... jusqu'à la fin de ses propos. Je vous conseille d'y jeter un coup d'œil si vous voulez. Ce qu'il veut dire (qu'Allah lui fasse miséricorde) est qu'il faut confirmer "l'Accompagnement" et "l'Elévation" au-dessus du Trône, de la manière qui convient à Allah sans ressembler à Sa création. Al-Hâfidh Ibn Kathîr (qu'Allah lui accorde Sa Miséricorde) a dit dans l'exégèse du verset où Allah (l'Exalté) dit: {Pas de conversation secrète entre trois sans qu'Il ne soit leur quatrième} [284] , en ses termes: (C'est pour cela que la plupart sont pour l'explication de ce [285]verset de "l'Accompagnement" par la Science d'Allah (Pureté à Lui), et il n'y a pas de doute sur cela). Cela ne contredit pas l'explication de "l'Accompagnement" par "la Science", car c'est ce que "l'Etablissement" exige, et c'est une vérité. Il exige: la Science d'Allah et Sa connaissance de la situation de Ses serviteurs, quant à Sa modalité, personne ne la connaît en dehors d'Allah, à l'instar de Ses autres Attributs. Les Gens de la Sunna croient aux Noms et aux Attributs d'Allah, et connaissent leurs significations, mais ne connaissent pas Sa modalité ni celle de Ses Attributs, car Il n'y a que Lui qui la connaît, comme il n'y a que Lui qui connaît la modalité de Son Essence, qu'Il soit hautement Exalté et Purifié de ce que disent ceux qui renient et comparent. C'est pour cela que Mâlik (qu'Allah lui accorde Sa Miséricorde), et d'autres parmi les gens de la Sunna ont affirmé: "Al-istiwâ" (l'Etablissement sur le Trône) est connu et "le comment" est inconnu et la foi en lui est une obligation. Et c'est ce qu'on dit de tous les Attributs d'Allah, et c'est Allah Le plus Savant.

Quant au fait de se lever à l'entrée de l'enseignant en classe, certains Hadiths démontrent que c'est soit détestable soit interdit, comme le hadith de 'Anas (Qu'Allah soit satisfait de lui) qui a dit: « Personne n'était plus chère aux compagnons que le Prophète ( ), pourtant ils ne se mettaient pas debout à son arrivée, parce qu'ils savaient combien il abhorrait cela ». Rapporté par Ahmad et At-Tirmidhî qui a dit que c'était un hadith bon, authentique et étrange (hassan, sahîh, gharîb).

L'enseignant, quant à lui, ne doit pas accepter cela de ses élèves, vu le hadith de Mo`âwiyya (Qu'Allah soit satisfait de lui) qui rapporte que le Prophète ( ) a dit: « Celui qui aime que les gens se lèvent à son arrivée, qu'il aille chercher sa place en Enfer ». Rapporté par Ahmad, Abou Dâwoud et At-Tirmidhî, qui l'a considéré comme bon (hassan), avec une bonne chaîne de transmission d'At-Tirmidhî. Abou Dâwoud a rapporté, avec une faible chaîne de transmission, un hadith d’après Abou Omâma (Qu'Allah soit satisfait de lui) qui a dit: « Le Prophète ( ) vint vers nous, en s'appuyant sur une canne; nous nous levâmes pour l'accueillir. Mais, il ( ) nous dit: "Ne levez-vous pas, comme le font ceux qui ne sont pas Arabes, se glorifiant les uns les autres" ». Rapporté également par Ahmad et Ibn Mâdja. Ces hadiths ont été rapportés aussi par Al-Hâfidh Mohammad ibn Moflih dans "Al-'Adâb Ach-Char`îyya" pages [286]464 et 465 Volume I. Certains théologiens ont exclu de ces hadiths le fait de se lever pour une personne revenant de voyage pour le saluer, lui tendre la main ou lui faire une accolade, de même pour celui dont l'absence a duré longtemps. Certains autres en ont exclu le fils qui se lève à l'arrivée de son père pour lui faire honneur ou le guider, ou le père qui se lève pour son fils si celui-ci le mérite, pour le saluer ou lui tendre la main. Cette exclusion est correcte, et a été approuvée par la Sunna authentique, dont ce qui est mentionné dans les deux Sahîhs. D'après le Prophète ( ), il a dit aux Compagnons lorsque Sa`d ibn Mou`âdh vint les voir au sujet du jugement de Qourayza: « Levez-vous devant votre maître ! », il voulait dire: Se lever pour le saluer et l'aider à descendre de sa monture, et dans les deux Sahîhs également, d'après Ka`b ibn Mâlik : « Le Prophète ( ) entra à la mosquée tandis que les gens entouraient Ka'b pour ce qui avait été révélé au sujet de son repentir, Talha ibn `Obayd-Allah se leva en vitesse, tendit la main à ce dernier et le félicita pour le repentir qu'Allah lui avait accordé, et le Prophète ( ) ne renia pas son geste ». Abou Dâwoud, At-Tirmidhî et An-Nassâ'î ont rapporté, avec une bonne chaîne de transmission, le hadith de `A'îcha (Qu'Allah soit satisfait d'elle) qui a dit: « Fâtima (qu'Allah soit satisfait d'elle), lorsque le Prophète venait chez elle, se levait pour l'accueillir, le prenait par la main, l'embrassait et le faisait asseoir à sa place, et lorsqu'elle se rendait chez lui, il se levait pour l'accueillir ( ), la prenait par la main, l'embrassait et la faisait asseoir à sa place ». Ces hadiths autorisent clairement ce genre de réactions, et affirment que cela ne fait pas partie de ce qui n'est pas souhaitable. Il n'en est pas de même pour ce que font certaines personnes aujourd'hui, comme le fait de se mettre debout à l'arrivée de l'enseignant ou une autre personne, pour lui témoigner de la grandeur et non pas pour le saluer. En fait, ils se lèvent puis s'assoient en signe de grandeur et de respect. Il n'y a aucun doute que ceci est détestable et abominable, et qu'il est interdit à l'enseignant ou autre d'accepter cela, en se référant au hadith de Mo`âwiyya et d'autres hadiths. Les premiers qui doivent obéir à la Sunna et appliquer ses règles sont les théologiens, les enseignants, les étudiants, les gouvernants et les nobles, car [287]les gens les prennent comme exemple. Par conséquent, s'ils glorifient la Sunna, les gens feront la même chose, et s'ils la négligent les gens feront de même. Et notre Prophète ( ) qui est le meilleur des hommes et le Maître des descendants d'Adam (prière et paix sur lui), n'acceptait pas qu'on se lève pour lui, même il détestait cela, et l'a défendu aux Compagnons car il avait peur qu'ils exagèrent et qu'ils imitent les autres peuples qui se levaient pour leurs chefs et leur notables. Allah (Gloire à Lui) dit: {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment} [288] . Qu'Allah nous guide pour acquérir la science utile, l'appliquer, et appeler les gens à s'y référer. Vous aurez la suite de la réponse pendant les vacances si Allah le veut, et qu'Allah se charge de votre protection et de la nôtre, et que la paix soit sur vous.

[289] Mise en évidence de l'opinion des gens de la Sunna sur "al-istiwâ" (l'Etablissement sur le Trône)

Louange à Allah et que la prière et la paix soient sur le Messager d'Allah, sa famille et ses compagnons. J'ai enfin pris connaissance de ce qui a été publié dans la revue "Al-Balâgh", numéro 637, et plus précisément de la réponse du Cheikh Ahmad Mahmoud Dahloub à la question suivante: Quelle est l'explication des propos suivants d'Allah (l'Exalté): {S’est établi « ’istawâ» sur le Trône} [290] . Dans cette réponse il y avait une phrase qu'il a attribuée aux Prédécesseurs (Salaf). Selon lui, les Prédécesseurs ont expliqué "S'est établi "'istawâ" sur le Trône" par "il l'a pris en sa possession et se l'est approprié comme dans ce vers de poésie:

Bichr a pris la possession (istawâ) de l'Irak

sans épée ni sang ni sang écoulé

Etant donné que ces propos ne proviennent pas des Prédécesseurs, j'ai voulu l'indiquer à ceux qui, après sa lecture, croiront que ce sont les propos d'éminents théologiens. La vérité est que cette explication est celle des Djahmites, des Moutazilites et de tous ceux qui empruntent leur voie dans la dénégation des Attributs, et veulent retirer à Allah l'Initiateur (Al-Bâri) (Gloire à Lui) les Attributs parfaits avec lesquels Il S'est décrit. Les éminents prédécesseurs (qu'Allah leur accorde la Miséricorde) ont renié une telle explication et ont dit: L'avis concernant "l'Etablissement" est le même que pour les autres Attributs, c'est de les confirmer tous à Allah de la façon qui convient à Sa Majesté (Gloire à Lui) sans altération (de sens), ni négation, ni modalité d'être, ni assimilation. L'Imam Mâlik (Qu'Allah lui fasse miséricorde) a dit: ("l'Istiwâ"- l'Etablissement sur le Trône - est connu et "le Comment" est inconcevable, y croire est une obligation et s'interroger à son propos est une innovation non conforme à la religion".

[291] Ceci est l'avis des éminents prédécesseurs parmi les gens de la Sunna et de l'ensemble de la communauté musulmane (qu'Allah leur accorde la Miséricorde). Le Cheikh de l'Islam Ibn Taymiyya (qu'Allah lui accorde Sa Miséricorde) a dit dans "ar-rissâla al-hamawiyya": Le Livre d'Allah, du début jusqu'à la fin, la Sunna du Prophète ( ) du début à la fin, ensuite les récits des Compagnons et des disciples (At-Tâb'în), puis l'opinion des Imâms, démontrent tous, soit textuellement soit implicitement, qu'Allah (Gloire et Pureté à Lui) est le Très-Haut le Plus Elevé, au-dessus de tout, et surélevé par rapport à tout. Il est au-dessus du Trône, et au-dessus du Ciel, comme Allah (l'Exalté) l'a effectivement dit: {vers Lui monte la bonne parole, et Il élève haut la bonne action} [292] , {Je vais mettre fin à ta vie terrestre, t'élever vers Moi} [293] , {Etes-vous à l'abri que Celui qui est au ciel vous enfouisse en la terre ? Ou êtes-vous à l'abri que Celui qui est au ciel envoie contre vous un ouragan de pierres ?} [294] , {mais Allah l'a élevé vers Lui} [295] , {Du ciel à la terre, Il administre l'affaire, laquelle ensuite monte vers Lui} [296] , {Ils craignent leur Seigneur, au-dessus d'eux} [297] , {puis S’est établi « ’istawâ » sur le Trône} [298] . Dans sept passages, jusqu'à ce que l'Imam dise: et autres exemples indénombrables. Et les hadiths authentiques (sahîh) et bon (hassan) confirmant cela, sont multiples, tels que ceux qui racontent l'histoire de l'Ascension du Messager vers Son Seigneur, et la descente des Anges de chez Allah et leur montée vers Lui. Allah dit à propos des Anges qui se relaient auprès de vous nuit et jour: « Ceux qui sont restés auprès de vous pendant la nuit reprennent leur ascension et sont questionnés par Celui Qui Sait mieux [299] qu'eux », et dans le Sahîh dans le hadith des Kharijites: « Comment ! Vous n'avez pas confiance en moi, moi qui suis l'homme de confiance auprès des gens du Ciel et duquel me sont révélées des nouvelles, jour et nuit ? », jusqu'à ce que l'Imam dise: et d'autres hadiths dont Allah Seul connaît le nombre, qui sont parmi les meilleurs hadiths authentiques sur les plans textuel et significatif et qui sont considérés comme une science nécessaire prouvant que le Messager envoyé d'Allah a informé Sa Oumma (nation) qu'Allah (Gloire à Lui) est au-dessus du Trône, au-dessus du Ciel. Telle est la prime nature dont Allah a doté toutes les communautés, Arabes et non-Arabes à l'époque préislamique et après l'Islam, sauf ceux dont les diables ont dévié la prime nature. Les éminents théologiens ont tenu une multitude de propos concernant ce thème.

D'après ce qui a été évoqué, le lecteur peut constater que ce qui a été attribué par Ahmad Mahmoud Dahloub aux Prédécesseurs concernant l'explication de "l'Etablissement" (Istiwâ) par "la prise en possession (istîlâ'), est une grosse erreur et un évident mensonge qu'il n'est pas permis de prendre en compte. Les propos des pieux prédécesseurs à ce sujet sont connus et authentiques, et c'est ce qui a été démontré par Le Cheikh de l'Islam Ibn Taymiyya (qu'Allah lui accorde la Miséricorde) dans l'explication de "l'Etablissement" par "l'élévation au-dessus du Trône" et que la foi en cela est obligatoire, et que Seul Allah (Gloire à Lui) connaît sa modalité. Cette même explication a été rapportée de 'Omm Salâma la Mère des musulmans, et de Rabî`a ibn 'Abou Abd Ar-Rahmân le Cheikh de Mâlik (qu'Allah lui accorde la Miséricorde), ce qui représente la vérité sans aucun doute, et c'est évidemment l'avis des gens de la Sunna et de l'ensemble de la communauté musulmane. L'avis est le même concernant les autres Attributs tels que l'Audition, la Vision, la Satisfaction, la Colère, la Main, le Pied, les Doigts, la Parole, la Volonté et autres. On dit de tous ces Attributs qu'ils sont connus du point de vue de la langue arabe, y croire est obligatoire et leur modalité (le comment) nous est inconnue, Seul Allah (Gloire à Lui) la connaît. Tout en croyant que Ses Attributs (Gloire à Lui) sont tous parfaits, et que rien ne Lui ressemble (Gloire à Lui) parmi Ses créatures, [300]Son Savoir n'est pas comme le nôtre, ni Sa Main comme nos mains, ni Ses Doigts comme nos doigts, ni Sa Satisfaction comme la nôtre.. Etc. Allah (Gloire à Lui) dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [301] . Et Il dit (Gloire à Lui): {Dis: « Il est Allah, Unique. Allah, Le Seul à être imploré pour ce que nous désirons. Il n’a jamais engendré, n’a pas été engendré non plus. Et nul n’est égal à Lui »} [302] . Et Il dit (Gloire à Lui): {Lui connais-tu un homonyme ?} [303] . L'adjectif arabe "Samiyya" veut dire: homonyme, car personne ne peut Lui ressembler, et Allah l'Exalté dit: {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas} [304] . Plusieurs versets traitent de ce sujet. Le devoir du Croyant est de s'attacher aux enseignements d'Allah et de Son Prophète, et à ce qui a été appliqué par les Pieux Prédécesseurs de la Oumma, les Compagnons (Qu'Allah soit satisfait d'eux) et ceux qui les ont parfaitement suivis. Il doit prendre garde aux propos tenus par les gens prônant l'innovation non conforme à la religion, qui ont rejeté le Coran et la Sunna, et ont imposé leur avis et leur raisonnement, par lequel ils se sont égarés et ont égaré les autres. Allah se charge de nous protéger ainsi que tous les musulmans des attractions déviantes et de nous préserver ainsi que tous les musulmans des tentations du Diable et de son influence, Il est Capable de s'en charger et en a le Pouvoir. Et que la prière et le salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[305] Commentaire et éclaircissement sur l'article du Dr Mouhî-Ad-Dîn As-Sâfî intitulé:

(Pour que nous soyons la plus forte communauté) au sujet des Attributs d'Allah

Louange à Allah, et Prière et Salut sur le Messager d’Allah, ainsi que sur sa famille et ses compagnons. En ce qui suit:

J'ai pris connaissance de ce qui a été publié dans le journal "Ach-Charq Al-Awsat" (Le Moyen Orient) du numéro 3383 paru le 3/4/1408 de l'Hégire, rédigé par Dr Mouhî-Ad-Dîn As-Sâfî sous le titre "Pour que nous soyons la plus forte communauté". J'ai été interpellé par ce qu'il a cité à propos de la divergence entre les Salafs (les Prédécesseurs) et ceux qui les ont suivis au sujet de certains des Attributs d'Allah. Et voici un extrait de son texte:

(Sauf que certains versets du Noble Coran comportent des descriptions d'Allah semblables à ce par quoi les créatures sont décrites, comme dans cette parole d'Allah (l'Exalté): {la main d'Allah est au-dessus de leurs mains} [306] , {Tout doit périr, sauf Son Visage} [307] , {Le Tout Miséricordieux S’est établi « Istawâ » sur le Trône} [308] . Les théologiens interprètent ces versets de deux manières. La Première est la manière des Salafs. Elle consiste à attribuer à Allah (Exalté soit-Il) ce qu'Il S'est attribué Lui-même sans adaptation, ni représentation ni rabaissement, tout en gardant à l'esprit la nécessité de ne pas amoindrir l'Essence Divine de Ses Attributs. Les Salafs [309]sont catégoriques sur le fait que ces versets ne doivent pas être perçus avec leur sens propre, et que le principe de base est de glorifier Allah (Exalté soit-Il) au-delà de ce qui est propre aux créatures, car Allah (Exalté soit-Il) a dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [310] .

Quant à la manière des générations qui ont suivi les Salafs, elle consiste à interpréter ces termes et à les transposer de leur sens apparent vers leur sens figuré, la main signifierait alors la force, le visage signifierait l'Essence Divine, et l'établissement [sur le Trône] signifierait l'autorité, le contrôle et l'influence. Cette interprétation se base sur la preuve irréfutable selon laquelle Allah n'est pas un corps, car Allah (Exalté soit-Il) dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [311] . Les deux procédés d'interprétation sont valables, ils sont tous les deux cités dans les livres de référence d'éminents auteurs... Etc.

Il a commis une erreur - qu'Allah lui pardonne, ainsi qu'à nous - en attribuant aux Salafs leur avis catégorique (sur le fait que ces versets ne doivent pas être perçus avec leur sens propre). Car les Salafs (qu'Allah leur fasse Miséricorde) et ceux qui les ont suivis jusqu'à nos jours, attribuent à Allah ce qu'Il S'est attribué Lui-même en ce qui concerne les Attributs de Sa Perfection, ou ce que Son Prophète ( ) Lui a attribué. Ils croient en la véracité de ces attributs conformément à ce qui sied à Sa Magnificence sans détournement, ni rabaissement, ni adaptation, ni représentation, ni interprétation du sens apparent, ni ajustement.

Le Cheikh de l'Islam Ibn Taymiyya (qu'Allah lui fasse Miséricorde) a dit dans le mémoire des (Fatwas hamawiyya) ce qui suit: (Abou Bakr Al-Bayhaqî a rapporté avec un Sanad (succession de rapporteurs de hadith) authentique dans "Al Asmâ' wa As-Sifât" (Les Noms et les Attributs) d'après Al-Awzâ`î qu'il a dit: Nous disions - alors que les Tabi`în (descendants directs des compagnons) étaient encore vivants - qu'Allah était évoqué sur Son Trône. Et nous avions foi en ce que la sunna avait évoqué au sujet des Attributs. Al-Awzâ`î fut l’un des quatre imams à l’époque des descendants des Tabi`în. Ces quatre imams étaient: Mâlik l'imam des habitants du Hedjaz, Al-Awzâ`î l'imam des habitants de la Grande Syrie, Al-Layth l'imam des Egyptiens et Ath-Thawrî l'imam des Irakiens.

[312] Al-Awzâ'î a rapporté que les propos affirmant la croyance qu'Allah (Exalté soit-Il) était sur Le Trône, avec Ses Attributs d'Audience, étaient répandus à l'époque des Tabi`îns. Il l'a affirmé après l'apparition de la doctrine des Djahmites qui renie la présence d'Allah sur Son Trône, et qui réfute Ses Attributs, afin que les gens sachent que la doctrine des Salafs était contraire à cela.

Abou Bakr Al-Khalâl a rapporté dans l'ouvrage intitulé "As-Sunna" qu' Al-Awzâ`î avait dit: "On a interrogé Makhoul et Az-Zahrî sur l'interprétation des hadiths, ils répondirent: on les prend tels quels". On rapporte aussi qu’Al-Walîd ibn Mouslim a dit: "J'ai interrogé Mâlik ibn Anas, Soufyân Ath-Thawrî, Al-Layth ibn Sa`d et Al-Awzâ`î sur ce qui a été rapporté au sujet des Attributs, ils répondirent: "on les prend tels quels", et dans une autre version: "on les prend tels quels sans adaptation". Le fait qu'ils aient dit (qu'Allah soit satisfait d'eux): "on les prend tels quels" est une réponse aux Mo`attila (ceux qui renient les Noms et les Attributs d'Allah) et le fait qu'ils aient dit: "on les prend tels quels sans adaptation" est une réponse aux Moumathila (ceux qui revendiquent la représentation des Attributs d'Allah).

Az-Zahrî et Makhoul étaient les plus savants des Tabi`îns de leur époque, les quatre autres étaient les imams les plus importants et les plus influents à l'époque des descendants directs des Tabi`îns, dont Hammâd ibn Zayd, Hammâd ibn Salama et d'autres. Puis il dit (qu'Allah lui fasse Miséricorde) Et Al-Khallâl a rapporté avec un Sanad (succession de rapporteurs) composé uniquement d'imams de confiance que Soufyân ibn `Oyayna avait dit: "On interrogea Rabi`a ibn 'Abî `Abd Ar-Rahman sur ce verset où Allah (Exalté soit-Il dit): {Le Tout Miséricordieux S’est établi « Istawâ »sur le Trône} [313] . Et sur la manière avec laquelle Il s'est établi, il dit: "Al istawâ' (l'établissement sur Le Trône) n'est pas méconnu, sa manière ne peut pas être connue, le Message est d'Allah, c'est au Messager qu'il appartient de le transmettre clairement, et il nous incombe d'y croire". Ces propos sont rapportés par Mâlik ibn Anas, le disciple de Rabî`a ibn 'Abî `Abd Ar-Rahmân de différents rapporteurs et de différentes manières, dont ce qui a été rapporté par le Cheikh Al-Asbahânî Abou Bakr Al-Bayhaqî d'après Yahya ibn Yahya qui a dit: "Nous étions chez Mâlik ibn Anas, un homme arriva et dit: "Ô 'Abou `Abd-Allah {Le Tout Miséricordieux S’est établi « Istawâ» sur le Trône} [314] . Comment s'est-Il établi ? Mâlik baissa la tête [315]jusqu'à ce que la sueur l'envahisse, puis il dit: "Al istawâ' (l'établissement sur Le Trône) n'est pas méconnu, sa manière ne peut pas être connue, le fait d'y croire est une obligation, et le fait de poser des questions là-dessus est une innovation non conforme à la religion, et je te considère comme un innovateur dans la religion". Alors il ordonna qu'il soit expulsé.

Le fait que Rabî`a et Mâlik aient dit: "Al istawâ' n'est pas méconnu, sa manière ne peut pas être connue, le fait d'y croire est une obligation" est conforme aux propos des autres [éminents théologiens]: "on les prend tels quels sans adaptation". Ceci revient à réfuter la connaissance de la manière [d'Al istawâ'] et non pas la véracité de l'Attribut. S'ils avaient admis le terme abstrait sans avoir compris son sens à la lumière de ce qui sied à Allah, ils n'auraient pas dit: "Al istawâ' n'est pas méconnu, sa manière ne peut pas être connue".

Et ils n'auraient pas non plus dit: "On les prend tels quels sans adaptation", car à ce moment-là, Al istawâ' ne serait pas connu mais inconnu à l'instar des lettres de l'alphabet. De même, ils n'auraient pas eu besoin de renier la connaissance de la manière d'Al istawâ' du moment que le terme n'était pas perçu pour son sens figuré. Ils auraient donc recours à ce reniement de la connaissance de la manière d'Al istawâ' s'ils reconnaissent les Attributs d'Allah.

De plus, celui qui renie les Attributs réels ou les Attributs dans l'absolu, n'a pas besoin de dire "[On les prend tels quels] sans adaptation". Celui qui dit qu'Allah n'est pas sur Le Trône n'a pas besoin d'ajouter "sans adaptation". Ainsi, si les Salafs avaient pour croyance de renier les Attributs à ce sujet, ils n'auraient pas ajouté la précision "sans adaptation". De même, le fait qu'ils disent: "On les prend tels quels" revient à admettre les significations de ces Attributs tels qu'ils sont, car ils ont été révélés sous la forme de termes évoquant des significations. Si leurs significations étaient réfutables, ils auraient dû dire: "On prend leurs termes en croyant qu'Allah ne doit pas être Décrit par ce qu'ils signifient réellement". A ce moment-là, on les aurait pris tels quels et on ne dirait pas "sans adaptation", car la réfutation de l'adaptation à quelque chose qui n'est même pas admis est un ajout inutile). Fin de citation.

Telle est la doctrine des Salafs à ce sujet. Il est clair qu'ils [316]attribuent à Allah (Gloire et Pureté à Lui) ce qu'Il S'est attribué Lui-Même comme Attributs de Sa Perfection dans Son Livre, ou ce que Son Messager ( ) Lui a attribué dans ce qui a été authentiquement rapporté de lui. Ils croient que ce que les versets et les hadiths authentiques comportent a une signification voulue et compréhensible, mais ils s'abstiennent de l'interpréter ou de l'adapter, au lieu de quoi, ils conviennent qu'Allah Seul (Gloire et Pureté à Lui) connaît la manière et ils admettent qu'Allah (Gloire et Pureté à Lui) est infiniment au-dessus d'être comparé aux créatures. Comme Allah (l'Exalté) a dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [317] . Allah (l'Exalté) a dit aussi: {Et nul n’est égal à Lui »} [318] , {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas} [319] .

Quant à ses propos où il dit: "Quant à la manière des générations qui ont suivi les Salafs, elle consiste à interpréter ces termes et à les transposer de leur sens apparent vers leur sens figuré", jusqu'à ce qu'il dise: "Chacun des procédés d'interprétation est valable, elles sont toutes les deux citées dans les livres de référence d'éminents auteurs". Fin de citation.

Je dis: C'est une grave erreur, les deux procédés ne sont pas valables, ce qui est valable c'est le procédé des Salafs, c'est celui qui doit être adopté, parce qu'il applique le Livre et la sunna, et reprend la méthode des Compagnons du Messager d'Allah ( ), des Tabi`îns qui leur ont succédé avec un bon comportement et des éminents imams qui ont suivi ces derniers. Il comporte la glorification d'Allah (Gloire et Pureté à Lui) au-delà des attributs d'imperfection en reconnaissant les Attributs de la Perfection, et Sa glorification (Gloire et Pureté à Lui) au-delà des attributs propres aux objets et aux créatures imparfaites ou pauvres. C'est cela la vérité. Quant à interpréter ces attributs selon ce que disent les théologiens des générations qui ont suivi les Salafs, notamment les théologiens du Kalâm (science de la recherche de principes théologiques à travers la dialectique), c'est une interprétation opposée à la vérité qui recourt à l'arbitrage de la raison humaine qui est imparfaite et une affirmation sur Allah sans fondement. Ces propos amoindrissent la Perfection attribuée à Allah (Exalté soit-Il). En voulant échapper à la comparaison imaginée dans leurs têtes, ils se sont retrouvés en train de causer l'amoindrissement qui est [320]en fait une assimilation d'Allah (Gloire et Pureté à Lui) aux objets et aux créatures pauvres ou imparfaites, comme cité auparavant, et une annulation des Attributs de Perfection par lesquels Il S'est décrit Lui-Même (Gloire et Pureté à Lui), qui ont été décrits par Ses Nobles Messagers (Salla Allah `Alaihim Wa Sallam) et qu'Il a indiqués (Gloire et Pureté à Lui) dans Son Livre Noble, par lesquels Il S'est vanté à Ses serviteurs et envoyé le meilleur de Ses Messagers et Son dernier Prophète, et qu'Il a originellement apprises aux créatures.

Si ces Moutakalimîn (partisans du kalâm) interprétateurs avaient adopté la méthode des pieux Salafs, et s'ils avaient attribué à Allah les Attributs de perfection qui sont à la hauteur de Sa Magnificence (Gloire et Pureté à Lui), en se contentant de réfuter l'adaptation de ces Attributs et leur représentation, ils auraient abouti à la vérité et se seraient préservés contre le fait d'être opposés aux Messagers et de recourir à l'arbitrage de la raison humaine qui n'a nullement embrassé Allah de sa science.

En résumé: La doctrine des Salafs est celle qui est véridique et qu'il faut suivre et adopter. Quant à ce que certains théologiens des générations qui ont suivi les Salafs ont adopté comme doctrine, notamment l'interprétation des textes comportant les Attribut d'Allah (Exalté soit-Il), c'est une méthode non valide et opposée au Livre d'Allah, à la sunna de Son Messager ( ) et à la doctrine des Salafs de la Oumma (La communauté Musulmane).

Il est obligatoire donc de ne pas l'adopter et de se référer aux textes du Livre et de la sunna, d'attribuer ce qu'ils ont attribué et réfuter ce qu'ils ont réfuté, tout en croyant que les significations qui en ressortent constituent un droit fixe et exclusif à Allah (Gloire et Pureté à Lui), qu'aucune de Ses créatures ne partage avec Lui comme on l'a déjà mentionné.

Le fait qu'il dise: "Il existe une preuve irréfutable qu'Allah n'est pas un corps" est un propos qui n'a pas d'argument, parce que rien dans le Livre ni dans la sunna n'indique une telle description d'Allah (Gloire et Pureté à Lui) ni ne la réfute. Il est donc obligatoire de ne rien dire à ce sujet, du fait que la règle sur les Attributs d'Allah (Exalté soit-Il) est un principe fondamental qui n'admet aucun recours à la raison pour en juger. Il faut donc se tenir à la limite de ce qui figure dans les textes du Livre et de la sunna.

[321] A partir de là on déduit l'erreur dans les propos du Dr Mouhî-Ad-Dîn As-Sâfî où il dit: "Ainsi, nous devons nous accorder sur le fait que celui, parmi les théologiens musulmans dans le monde islamique, qui choisit l'une ou l'autre des méthodes a raison" jusqu'à la fin de ses propos. Car c'est la méthode des Salafs (qu'Allah leur fasse Miséricorde) qui est seule valide comme nous l'avons dit précédemment. Tout ce qui s'y oppose est considéré comme non valide. Il est donc obligatoire de s'en abstenir, d'en dévoiler l'invalidité et de montrer aux gens ce qui est valide. Ceci relève de l'entraide dans l'accomplissement des bonnes œuvres et de la piété, de la réfutation du Blâmable et de l'appel au Vrai.

C'est Allah que nous implorons de nous accorder la réussite, ainsi qu'à tous les musulmans, dans la compréhension de Sa religion et pour s'y accrocher, et afin de suivre ce qui a été recommandé dans Son Noble Livre et par la sunna de Son Messager, qui est un conseiller digne de confiance ( ) et ce qui a été adopté par les Salafs de la Oumma au sujet des Noms d'Allah et de Ses Attributs ainsi que dans tous les domaines de la religion. [Nous l'implorons également] d'accorder la réussite à notre frère Dr Mouhî-Ad-Dîn As-Sâfî dans le retour au Vrai, qu'il s'y attache et qu'il s'abstienne de ce qui s'y oppose. Allah est le Maître et Il est en est Capable. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[322] Réponse à une question relative à l'Elévation d'Allah (Exalté soit-Il) au-dessus de Son Trône

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère Mohammad ibn Ahmad Sandî, qu'Allah lui accorde la réussite et améliore sa science et sa foi. Amen. Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous. Nous avons bien reçu votre longue lettre (non datée), qu'Allah vous accorde Sa guidance, et qui contenait les éléments suivants:

1 - Vous dites dans l'exposé de votre écrit: "Allah est exempté de la direction et Il n'est pas cerné par un lieu".

2 - Vous dites: "J'ai été interpellé et mon attention a été attirée en feuilletant le livre "Combat entre le Vrai et le Faux" du Dr Sa`d Sâdiq, puis vous citez ses arguments au sujet de l'élévation d'Allah, tirés des versets et des hadiths...pour en arriver à: "Je ne sais pas ce que cet auteur et ses semblables tirent comme profit de cette croyance, qui constitue bien souvent une source de suspicions, de troubles et de dispersion dans les rangs des musulmans..." Puis vous dites: "Surtout parce que le commun des gens est attaché à ce livre, et ils croient qu'Allah se trouve au Ciel", etc... Ensuite vous citez à la fin de votre courrier les propos d'Ar-Râzî (Rhazès), d'Al-Qortobî et d'As-Sâwî au sujet d'"Al-Ihâtah" (la problématique de l'existence d'Allah dans un endroit donné). J'espère pouvoir vous répondre.

Il me semble, à la lecture de votre courrier, que vous n'avez pas assez de clairvoyance dans le domaine de la croyance au sujet des Noms et des Attributs, et que vous avez besoin d'une recherche particulière et d'un intérêt pour ce qui est susceptible de vous éclairer sur la croyance correcte. Sur ce, sachez, qu'Allah vous bénisse, que les gens de la sunna et du consensus dont les compagnons du Messager ( ) et les Tabi`îns (descendants directs des compagnons) qui leur ont succédé par un bon comportement sont unanimes sur l'avis selon lequel Allah est au Ciel, qu'il est sur le Trône, et que [323]les bras se lèvent vers Lui (Gloire et Pureté à Lui) comme l'ont indiqué les versets et les hadiths authentiques. Ils sont également unanimes sur le fait qu'Allah (Gloire et Pureté à Lui) Se passe largement du Trône ainsi que de toute autre chose et que toutes les créatures ont besoin de Lui. Ils se sont accordés à croire qu'Allah (Gloire et Pureté à Lui) est dans le sens élevé sur le Trône, au-dessus de toutes les créatures, et non à l'intérieur des cieux. Il est plus haut et infiniment au-dessus de cela ! Mais Il est (Gloire et Pureté à Lui) bien au-dessus de toutes les créatures. Il S'est établi "'istawâ", sur le Trône d'une façon qui sied à Sa Magnificence et à Sa Grandeur. Il ne ressemble nullement en cela ni en aucun de Ses Attributs à Ses créatures. Comme l'imam Mâlik (qu'Allah lui fasse Miséricorde) l'a dit quand on l'interrogea sur "Al istawâ'" (l'établissement sur Le Trône): "Al istawâ' est connu, sa manière ne peut pas être connue, le fait d'y croire est une obligation, et le fait de poser des questions là-dessus est une innovation non conforme à la religion". Il fait ici allusion à la manière dont Allah S'est établi sur le Trône. Les gens de la sunna et l'ensemble de la communauté musulmane ont dit la même chose que Mâlik sur tous les Attributs. Les significations des termes sont connues à partir de ce qui est requis de la langue arabe avec laquelle Allah S'est adressé aux serviteurs. Quant à la manière d'Al-istawâ', elle n'est pas connaissable. Ces significations sont entières et fixes attribuées à Allah (Gloire et Pureté à Lui), sans qu'aucune de Ses créatures ne les partage avec Lui. La discussion sur ce thème nécessite plus de détails. Nous y procèderons une fois arrivés à Médine, où nous vous lirons votre courrier, et nous vous indiquerons les erreurs qui s'y trouvent. Nous vous exhortons à méditer sur le Noble Coran et à croire que tout ce qu'il évoque au sujet de ce qui est relatif aux Noms et aux Attributs est une vérité qui sied à Allah (Gloire et Pureté à Lui).

De même que ce qu'il comporte dans les autres domaines est la vérité. Il ne faut donc pas interpréter les Attributs d'Allah (Exalté soit-Il), ni les transposer de leur sens apparent qui sied à Allah [vers leur sens figuré], ni les ajuster. Car tout ceci fait partie des croyances des innovateurs dans la religion. Quant aux gens de la sunna et de l'ensemble de la communauté musulmane, ils n'interprètent pas les versets ni les hadiths concernant les Attributs, [324]ni ne les transposent de leur sens apparent, ni ne les adaptent. Ils croient que tout ce qu'ils signifient est une vérité immuable qui sied à Allah (Gloire et Pureté à Lui) et qu'aucune créature ne les partage avec Lui. Comme l'Exalté l'a dit: {Dis: « Il est Allah, Unique. Allah, Le Seul à être imploré pour ce que nous désirons. Il n’a jamais engendré, n’a pas été engendré non plus. Et nul n’est égal à Lui »} [325] . Et Il a dit (Gloire et Pureté à Lui): {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [326] . Il a donc réfuté toute ressemblance entre les créatures et Lui, et S'est attribué l'Audience et la Clairvoyance de la manière qui Lui sied. Il en est de même pour les autres Attributs.

Nous vous recommandons également de lire la réponse du Cheikh de l'Islam Ibn Taymiyya aux habitants de Hama, et sa réponse aux habitants de Tadmor. En effet, ces deux réponses sont bénéfiques. Le Cheikh y fait un exposé des propos des gens de la sunna et rapporte les paroles de certains d'entre eux, essentiellement dans sa réponse aux habitants de Hama. On y trouve également une réponse suffisante aux innovateurs dans la religion.

Nous vous recommandons également de lire "Al-Qassîda An-Nouniya" (La Poésie dont la rime est la lettre "N") et "Moukhtassar As-sawâ`iq Al-Mourssala" (Précis des Foudres Envoyées) qui sont tous deux de l'éminent théologien Ibn Al-Qayyîm (qu'Allah lui fasse Miséricorde). Ils comportent des éclaircissements et des clarifications à propos des positions des gens de la sunna, ainsi qu'une réponse aux innovateurs dans la religion, que vous n'aurez pas l'occasion de trouver dans d'autres ouvrages. Ils comprennent également des annotations et un soin particulier dans la clarification des preuves tirées du Livre, de la sunna et des paroles des Salafs (les Prédécesseurs) de la Oumma (la communauté Musulmane).

C'est Allah que nous implorons de nous accorder la réussite, ainsi qu'à vous, dans la science utile et les bonnes œuvres, de nous aider à comprendre Sa religion, de nous y attacher et de nous préserver de la déviance des cœurs et des égarements de la suspicion. Il est Audient et Tout-Proche. Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

[327] Avis de la Religion sur le fait d'appeler un autre qu'Allah (Gloire et Pureté à Lui) à son secours

Louange à Allah, et que la Bénédiction et la Paix soient sur le Messager d'Allah, ainsi que sur ses proches, ses compagnons et ceux qui suivent sa guidance, en ce qui suit: Il a été publié dans le journal koweitien "Al Moudjtama'" (La Société) du numéro 15 sorti le 19/04/1390 de l'ère de l'Hégire, des vers sous le titre: "A l'occasion de l'honorable Mawlid" (naissance du Prophète) contenant un appel de détresse adressé au Prophète, que la Bénédiction et la Paix d'Allah soient sur lui, ainsi qu'une demande de secours, afin qu'il vienne à la rescousse de la communauté et qu'il la sorte des divisions et des mésententes qui la frappent, signés par celle qui s'est nommée "Amîna". Voici un extrait de ces vers:

Ô Messager d'Allah viens à la rescousse d'un monde

qui allume [les feux de] la guerre et prie de son brasier

Ô Messager d'Allah viens à la rescousse d'une communauté

dont la marche de nuit s'est allongée dans l'obscurité du doute

Ô Messager d'Allah viens à la rescousse d'une communauté

Dont la vision s'est perdue dans les labyrinthes de la tristesse

Jusqu’à ce qu'elle dise:

Ô Messager d'Allah viens à la rescousse d'une communauté

dont la marche de nuit s'est allongée dans l'obscurité du doute

[328] Fais que la victoire arrive comme tu l'as fait arriver

au jour de Badr quand tu as invoqué la Divinité

Et l'humiliation se transforma en belle victoire

certes Allah a des armées qu'on ne peut voir

Ainsi, cet auteur adresse son appel et sa demande de secours au Messager ( ), et lui demande de venir à la rescousse de la communauté, en accélérant l'arrivée de la victoire, en oubliant, ou en ignorant que la victoire est entre les mains d'Allah Seul, et non entre les mains ni du Prophète, que la Bénédiction et la Paix d'Allah soient sur lui, ni d'aucune créature. Comme Allah, Gloire et Pureté à Lui, l'a dit dans Son Livre explicite: {La victoire ne peut venir que d'Allah, le Puissant, le Sage} [329] . Allah (Exalté soit-Il) a dit: {Si Allah vous donne Son secours, nul ne peut vous vaincre. S'Il vous abandonne, qui donc après Lui vous donnera secours ?} [330] .

Il est connu, à travers les textes et l'ensemble des éminents théologiens qu'Allah, Gloire et Pureté à Lui, a créé les créatures pour qu'elles L'adorent, et qu'Il a envoyé les Messagers et fait descendre les Livres pour enseigner cette adoration, et y inviter, comme Il dit (Gloire et Pureté à Lui): {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [331] . Et Il a dit (qu'Il soit Exalté): {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [332] . Et Il a dit (qu'Il soit Exalté): {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [333] . Allah (Exalté soit-Il) a dit: {Alif, Lâm, Râ. C’est un Livre dont les versets sont parfaits en style et en sens, émanant d’un Sage, Parfaitement Connaisseur. N’adorez qu’Allah. Moi, je suis pour vous, de Sa part, un avertisseur et un annonciateur} [334] .

Il a ainsi montré dans ces versets sans équivoque (Gloire et Pureté à Lui) qu'Il n'a créé les deux charges que pour qu'elles l'adorent Lui Seul, sans associé. Il a aussi affirmé qu'Il a envoyé les Messagers (Que la Bénédiction et la Paix soient sur eux), pour qu'ils [leur] commandent d'observer cette adoration et [leur] interdisent [335]son contraire. Allah, qu'Il Soit Exalté, a informé que les versets de Son Livre étaient parfaits au niveau du style et du sens, pour que nul ne soit adoré à part Lui. L'Adoration est le fait de croire en Son Unicité et de Lui obéir, en exécutant Ses commandements et en s'abstenant de faire ce qu'Il a interdit. C'est ce qu'Allah a commandé dans de nombreux versets, notamment quand Il a dit (Gloire et Pureté à Lui): {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [336] , (jusqu'à la fin du verset), et la parole d'Allah (Exalté soit-Il): {Et ton Seigneur a décrété: "N'adorez que Lui} [337] . Et quand Il a dit (Gloire et Pureté à Lui): {Adore donc Allah en Lui vouant un culte exclusif. C'est à Allah qu'appartient la religion pure} [338] . Il y a, en fait, plusieurs versets qui traitent de ce sujet. Ils montrent tous l'obligation d'être fidèle dans l'adoration d'Allah Seul, et de s'abstenir d'adorer un autre que Lui, que ce soit des Prophètes ou autres.

Il n'y a nul doute que l'invocation est une des pratiques cultuelles les plus importantes et les plus complètes, d'où l'obligation de l'adresser fidèlement à Allah et à Lui uniquement. Allah (Gloire et Pureté à Lui) a dit: {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants} [339] . Allah (Exalté soit-Il) a dit: {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [340] . Ceci concerne toutes les créatures, dont les Prophètes et les autres, car le mot "Ahada" (personne) est indéfini dans ce contexte de négation, il inclut donc tout ce qui est en dehors d'Allah (Gloire et Pureté à Lui). {Et n'invoque pas, en dehors d'Allah, ce qui ne peut te profiter ni te nuire} [341] . Ce discours s'adresse au Prophète ( ) sachant qu'Allah, Gloire et Pureté à Lui, l'a protégé du polythéisme, l'objectif de ce discours est donc d'avertir les autres.

Allah (Gloire et Pureté à Lui) a dit: {Et si tu le fais, tu seras alors du nombre des injustes} [342] . Si donc, le Maître des enfants d'Adam ( ), en invoquant un autre qu'Allah, devient du nombre des injustes, qu'en serait-il des autres ? L'injustice absolue (non définie) signifie [343]l'association majeure [à Allah], comme Allah (Gloire et Exalté soit-il) l'a dit: {Et ce sont les mécréants qui sont les injustes} [344] . Et Il a dit (Exalté soit-Il): {car l'association à (Allah) est vraiment une injustice énorme} [345] . Il ressort de ces versets et de bien d'autres que l'invocation adressée à d'autres qu'Allah, que ce soit des morts, des arbres, des idoles ou autres, constitue une association avec Allah (qu'Il Soit Exalté) en contradiction avec l'adoration pour laquelle Allah a créé les deux charges, a envoyé les Messagers, a fait descendre Ses Livres pour l'expliquer et y a appelé. Et c'est la signification de "Nul n'est digne d'être adoré en dehors d'Allah", autrement dit "qu’il n’y a pas de divinité digne d'être adorée si ce n'est Allah". Ainsi, [la chahâda] nie la divinité à d'autres qu'Allah, et l'attribue à Allah et à Lui seul. Allah (Gloire et Exalté soit-il) a dit: {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [346] . C'est là l'origine de la religion et la base de la foi, les cultes ne sont admis qu'à condition que cette base soit vérifiée, comme Allah (qu'Il soit Exalté) l'a dit: {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: « Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants. Tout au contraire, adore Allah seul et sois du nombre des reconnaissants »} [347] . Il a aussi dit (Gloire et Exalté soit-il): {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [348] .

La religion musulmane est bâtie sur deux bases majeures: l'une est que nul ne soit adoré en dehors d'Allah, et l'autre est qu'Il ne soit adoré qu'à travers la charia de Son Prophète et Messager ( ): tel est le sens de [la chahâda] "il n'y a de divinité qu'Allah". Par conséquent, celui qui invoque les morts, que ce soit des Prophètes ou autres, ou qui invoque les idoles, les arbres, les pierres ou bien d'autres créatures, leur demande du secours, se rapproche d'elles en leur faisant des sacrifices et en leur adressant des vœux, prie pour elles, ou se prosterne devant elles, est considéré comme les ayant pris pour son seigneur en dehors d'Allah, et les ayant considéré comme des égaux à Lui, Gloire et Pureté à Lui, ce qui est contradictoire avec la base mentionnée précédemment, [349]et opposé au sens de [la chahâda] "il n'y a de divinité qu'Allah". De même, celui qui innove dans la religion avec des choses qu'Allah n'a pas permises ne réalise pas le sens de la [chahâda] que "Mohammad est le Messager d'Allah", et Allah (qu'Il soit Exalté) a dit: {Nous avons considéré l’œuvre qu’ils ont accomplie et Nous l’avons réduite en poussière éparpillée} [350] . Cette œuvre est celle de celui qui décède en associant quelqu'un (ou quelque chose) à Allah, qu'Il soit Exalté. Il en est de même des œuvres qui sont le fruit de l'innovation qu'Allah n'a pas permise. L’œuvre se transforme au Jour de la Résurrection en poussière éparpillée, du fait qu'elle ne se conforme pas avec Ses commandements immaculés, comme le Prophète ( ) l'a dit: « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Rapporté par Al-Boukhârî et Mouslim.

Pour revenir à cet auteur, elle a adressé son appel de détresse et son invocation au Messager ( ) et s'est détournée du Seigneur de l'univers, entre Les Mains de qui se trouvent la victoire, le bien et le mal, sans que cela puisse être entre les mains de quiconque. C'est là sans doute une injustice majeure et atroce. Allah (qu'Il Soit Exalté) a recommandé de L'invoquer (Gloire et Pureté à Lui) et a promis à ceux qui l'invoqueraient de les exaucer [leurs demandes], et menacé ceux qui sont trop orgueilleux [pour L'invoquer] de les faire entrer en enfer, comme Allah (qu'Il Soit Exalté) l'a dit: {Et votre Seigneur dit: « Appelez-Moi, Je vous répondrai. Ceux qui, par orgueil, se refusent à M’adorer entreront bientôt dans l’Enfer, humiliés »} [351] . Autrement dit, ils seront rabaissés et amoindris. Ce saint verset démontre que l'invocation est un culte, et que ceux qui sont trop orgueilleux pour invoquer Allah se retrouveront en Enfer. Si tel est le cas pour ceux qui sont trop orgueilleux pour invoquer Allah, qu'en sera-t-il de ceux qui invoquent d'autres en dehors d'Allah et se détournent de Lui, alors qu'Il est (Gloire et Pureté à Lui) très Proche, qu'Il est Le Maître de tout et Omnipotent. Allah (Gloire et Pureté à Lui) a dit: {Et quand Mes serviteurs t’interrogent sur Moi.. alors Je suis tout proche: Je réponds à l’appel de celui qui Me prie quand il Me prie. Qu’ils répondent à Mon appel, et qu’ils croient en Moi, afin qu’ils soient bien guidés} [352] . Le Messager ( ) a affirmé dans un hadith authentique que l'invocation était l'adoration, et il a dit [353]à son cousin `Abd-Allah ibn `Abbâs (qu'Allah soit Satisfait des deux) « Respecte les prescriptions et les interdictions d'Allah, Il te protégera et tu Le trouveras toujours avec toi. Au lieu de solliciter quelqu'un de te faire quelque chose, demande-la à Allah. Si tu veux te faire assister, demande l'assistance à Allah», hadith rapporté par At-Tirmidhî et d'autres. Le Prophète ( ) a dit: « Celui qui meurt en donnant un égal à Allah, entrera dans l'Enfer ». Rapporté par Al-Boukhârî. Et dans les deux Sahîhs (recueils de hadiths authentiques d'Al-Boukhârî et de Mouslim), on rapporte qu'on interrogea le Prophète ( ) « L'Envoyé d'Allah ( ) fut interrogé: "Quel est le péché le plus grave ?". - "C'est de donner à Allah des égaux alors que c'est Lui qui t'a créé" ». Le mot "an-nid" (un égal) signifie quelque chose de semblable et de comparable. Ainsi celui qui invoque d'autres qu'Allah, demande leur secours, leur adresse des vœux ou des sacrifices, ou leur voue un culte autre que ceux précités, les aura considérés comme des égaux à Allah, qu'il s'agisse d'un prophète, d'un homme vertueux, d'un ange, d'un djinn, d'une idole ou de toute autre créature. Quant au fait de demander à un être vivant présent quelque chose dont il est capable, et le fait de solliciter son aide dans des choses matérielles pour lesquelles il a des aptitudes, ceci n'est pas considéré comme étant une association, mais est considéré comme une chose normale autorisée entre musulmans, comme Allah (Exalté soit-Il) a dit dans l'histoire de Moussa (Moïse): {L'homme de son parti l'appela au secours contre son ennemi} [354] . Et comme Allah (Exalté soit-Il) a dit dans l'histoire de Moussa (Moïse) également: {Il sortit de là, craintif, regardant autour de lui} [355] . Il en est de même de l'appel au secours lancé par un homme à ses amis lors d'une guerre, ou dans des situations qui surviennent dans la vie, et où les gens ont besoin les uns des autres. Allah a commandé à Son Prophète ( ) d'informer sa communauté qu'il n'a pas de pouvoir pour faire ni du mal ni du bien à personne. Il a dit dans la sourate des djinns: {Dis: « Je n’invoque que mon Seigneur et ne Lui associe personne ». Dis: « Je ne possède aucun moyen pour vous faire du mal, ni pour vous mettre sur le chemin droit »} [356] . Et Il a dit (qu'Il soit Exalté) dans la sourate Al-A'râf: {Dis: « Je ne détiens pour moi-même ni profit ni dommage, sauf ce qu’Allah veut. Et si je connaissais l’Inconnaissable, j’aurais eu des biens en abondance et aucun mal ne m’aurait touché. Je ne suis, pour les gens qui croient, qu’un avertisseur et un annonciateur »} [357] . Il y a, en fait, plusieurs versets qui traitent de ce sujet. Et [le Prophète] ( ) n'invoque que [358]Son Seigneur et ne demande secours qu'à Lui. Le jour de Badr, il demanda à Allah de lui accorder Son secours et Sa victoire face à son ennemi, et il insista dans son invocation, en disant: "Ô mon Seigneur, réalise pour moi la promesse que Tu m'as faite", jusqu'à ce que le plus grand des hommes véridiques, Abou Bakr (qu'Allah soit Satisfait de lui) lui dise: "cela te suffit, Ô Messager d'Allah, certes Allah réalisera pour toi la promesse qu'il t'a faite". Puis Allah fit descendre en cette occasion Ses paroles (qu'Il soit Exalté): {(Et rappelez-vous) le moment où vous imploriez le secours de votre Seigneur et qu’Il vous exauça aussitôt: « Je vais vous aider d’un millier d’Anges déferlant les uns à la suite des autres ». Allah ne fit cela que pour (vous) apporter une bonne nouvelle et pour qu’avec cela vos cœurs se tranquillisent. Il n’y a de victoire que de la part d’Allah. Allah est Puissant et Sage} [359] . Il leur a rappelé (Gloire et Pureté à Lui) par ces versets, leur appel de détresse, et qu'Il les avait exaucés en leur envoyant des Anges en aide ; puis Il a affirmé, Gloire et Pureté à Lui, que la victoire ne provenait pas des Anges, mais qu'Il les avait envoyés pour les aider, leur annoncer la bonne nouvelle de victoire et les apaiser. Il a affirmé que la victoire provenait de Lui en disant: {Il n’y a de victoire que de la part d’Allah} [360] . Allah (Exalté soit-Il) a dit dans la sourate de 'Al-`Imrân: {Allah vous a donné la victoire, à Badr, alors que vous étiez humiliés. Craignez Allah donc. Afin que vous soyez reconnaissants !} [361] . Il a donc montré dans ce verset, qu'Il était leur Secoureur, Gloire et Pureté à Lui. Le jour de Badr, on sut ce qu'Il leur avait procuré en armes et en force, et qu'Il les avait aidés en leur envoyant des anges. Tout cela constitua des raisons de victoire, d'optimisme et d'apaisement. Cependant, la victoire ne provenait pas des Anges, mais d'Allah Seul. Comment donc est-il permis à cet auteur, et à d'autres, d'adresser leur appel de détresse et leur demande de victoire au Prophète ( ) et de se détourner du Seigneur de l'univers, le Maître de toute chose et l'Omnipotent ?

Il s'agit là, sans aucun doute, d'une ignorance abominable, ou plutôt d'une association atroce. L'auteur est dans l'obligation de se repentir devant Allah (Gloire et Pureté à Lui) d'un repentir sincère, en regrettant l'erreur qu'elle a commise et en prenant la résolution de ne plus la refaire, avec l'intention de prendre Allah en haute considération, [362]de Lui être fidèle, de se conformer à Ses commandement et de s'abstenir de faire ce qu'Il a interdit. Tel est le repentir sincère. Et lorsqu'il s'agit du droit des créatures, une quatrième condition s'ajoute aux conditions précitées: rendre le droit à celui qui en a le mérite, ou s'en départir. Allah a recommandé le repentir à Ses sujets et leur a promis de l'accepter, comme Il l'a dit (qu'Il soit Exalté): {Et repentez-vous tous devant Allah, Ô croyants, afin que vous récoltiez le succès} [363] . Et Il a dit au sujet des Chrétiens: {Ne vont-ils donc pas se repentir à Allah et implorer Son pardon ? Car Allah est Pardonneur et Miséricordieux} [364] . Et Il a dit (qu'Il soit Exalté): {Qui n’invoquent pas d’autre dieu avec Allah et ne tuent pas la vie qu’Allah a rendue sacrée, sauf à bon droit; qui ne commettent pas de fornication - car quiconque fait cela encourra une punition et le châtiment lui sera doublé, au Jour de la Résurrection, et il y demeurera éternellement couvert d’ignominie sauf celui qui se repent, croit et accomplit une bonne œuvre; ceux-là Allah changera leurs mauvaises actions en bonnes, et Allah est Pardonneur et Miséricordieux} [365] . Et Il a dit (qu'Il soit Exalté): {Et c’est lui qui agrée de Ses serviteurs le repentir, pardonne les méfaits et sait ce que vous faites} [366] . Par ailleurs, on rapporte, dans un hadith authentique, que le Messager d'Allah ( ) a dit: « L’Islam efface ce qui l'a précédé (comme mécréance, et comme péchés) et le repentir efface ce qui l'a précédé (comme péchés) ». Vue la dangerosité de l'association, vu qu'elle est le péché majeur, par crainte que ce qui a été écrit par cet auteur n'ait de l'influence [sur les gens], et par obligation de conseil aux serviteurs d'Allah, pour l'amour d'Allah, j'ai rédigé ce bref article.

Et je prie Allah (Exalté soit-Il) pour qu'il soit bénéfique. Qu'Allah améliore notre situation et celle de tous les musulmans. Qu'Il nous aide à assimiler notre religion et à persister sur la voie de celle-ci. Qu'Il nous protège, ainsi que tous les musulmans, de notre propre mal et des méfaits de nos actes. Certes, Il est Le Maître et Le Détenteur du pouvoir. Que la Prière, la Paix et la Bénédiction d'Allah soient sur Son Sujet et Son Messager, notre Prophète Mohammad, ainsi que sur ses proches et ses compagnons.

[367] Avertissement sur le fait de jurer par d'autres qu'Allah

Il appartient à Allah (Gloire et Pureté à Lui) de jurer à qui Il veut et par qui Il veut parmi Ses créatures. Mais il n'est pas permis aux créatures, quelles qu'elles soient, de jurer ou de prêter serment au nom d'un autre que Lui (Exalté soit-Il).

Allah a exigé de Ses serviteurs croyants que leurs serments soient faits par Son Nom (Gloire et Pureté à Lui) ou par l'un de Ses Attributs. Ceci se distingue de ce que les associateurs faisaient à l'époque de l'Ignorance. Ils juraient par d'autres que Lui, c'est-à-dire par des créatures comme la Ka`ba (la Maison sacrée), l'honneur, le Prophète, les Anges, les Cheikhs, les Rois, les Nobles, les pères, les épées et les autres créatures par lesquelles jurent beaucoup de ceux qui ignorent les principes de la religion. Les éminents théologiens sont unanimes pour dire qu'aucun de ces serments n'est valable, car le Prophète ( ) a dit: « Quiconque jure par autre qu'Allah, aurait commis un acte de polythéisme ou aurait mécru ». Et il a dit ( ): « Allah, le Très-Haut, vous interdit de jurer par vos pères. Que le jureur ne le fasse que par Allah ». Rapporté par Al-Boukhârî. Mouslim a rapporté ce hadith: « Que celui qui veut prêter un serment, qu'il le prête en le nom d'Allah, ou qu'il se taise» et ce hadith {Ne jurez pas par vos pères ni par vos mères et ne jurez par Allah que quand vous dites la vérité» Le Prophète ( ) a dit: « Celui qui jure par la loyauté n'est pas l'un d'entre nous ». Ibn Mas`oud (qu'Allah soit satisfait de lui) a dit: "Je préfère encore jurer par Allah en proférant un mensonge plutôt que de jurer par un autre que Lui tout en disant la vérité". Les citations à ce sujet sont nombreuses.

Les musulmans doivent donc tenir à leurs serments, ne jurer que par Allah Seul ou par un de Ses Attributs, et s'abstenir de jurer par un autre que Lui, quel qu'il soit, au vu des hadiths que l'on vient de citer. Nous implorons Allah d'accorder aux musulmans la réussite [368]dans ce qui Le satisfait, de leur procurer la compréhension de la religion et de les préserver tous contre les égarements des suspicions, les ruses des esprits et les méfaits des actions, Il est le Maître et Il est Omniscient. Et que la Prière et le Salut d'Allah soient sur Son Serviteur et Messager, notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

Interdiction du serment au nom d'un autre qu'Allah

Louange à Allah, l'Unique. En ce qui suit: J'ai pris connaissance de l'article publié à la page onze du journal Ar-Riyâdd (Le Riyad) paru le 23/12/1402 de l'Hégire, sous le titre "Appel d'un citoyen ayant perdu son argent". Il a été écrit dans cet appel, entre autres: "Je vous sollicite par Le Seigneur de univers et par Son fidèle Messager". Et vu que le serment n'est permis que s'il est fait au nom d'Allah ou par Ses Noms ou Ses Attributs, j'ai jugé utile de [vous] avertir sur ce sujet.

Le serment au nom des créatures n'est absolument pas permis quel que soit le cas, selon cette parole du Prophète ( ): « Que celui qui veut prêter un serment, qu'il le prête en le nom d'Allah, ou qu'il se taise », et son hadith ( ): « Quiconque jure par autre qu'Allah, aurait commis un acte de polythéisme ou aurait mécru ». Il y a, en fait, plusieurs hadiths qui traitent de ce sujet. Il incombe à la presse et aux autres médias de contrôler les articles et tout ce qui sera publié avant la publication afin de déceler ce genre de choses, pour que notre presse soit préservée de tout ce qui est blâmable et indigne d'une presse islamique. Il est également du devoir de tout musulman de chercher à connaître sa religion et d'apprendre ce qu'il est sensé connaître. Qu'Allah accorde la réussite à tous dans la science utile et les bonnes actions. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[369] Avis religieux sur le fait de consulter les devins et leurs semblables, de les interroger et de les croire

Louange à Allah, L'Unique, que la Prière et le Salut soient sur le plus Noble des Prophètes et des Messagers, notre Prophète Mohammad, ainsi que sur sa famille et tous ses compagnons. Phénomène courant, certaines personnes consultent des devins, des astrologues, des magiciens, des voyants, etc... afin de connaître leur avenir, la chance, solliciter une aide en vue d'un mariage, d'une réussite à un examen ou de demander autre chose, dont la connaissance est exclusivement réservée à Allah (Gloire et Pureté à Lui), comme Il l'a dit (Exalté soit-Il): {[C’est Lui] qui connaît le mystère. Il ne dévoile Son mystère à personne, sauf à celui qu’Il agrée comme Messager et qu’Il fait précéder et suivre de gardiens vigilants} [370] . Et Il dit (Gloire et Pureté à Lui): {Dis: « Nul de ceux qui sont dans les cieux et sur la terre ne connaît l’Inconnaissable, à part Allah ». Et ils ne savent pas quand ils seront ressuscités !} [371] . Allah (Gloire et Pureté à Lui) et Son Messager ( ) ont indiqué que les devins, les voyants et les magiciens étaient égarés, qu'ils subiraient un mauvais châtiment dans l'au-delà et qu'ils ne connaissaient pas l'Inconnaissable. Bien au contraire, ils mentent aux gens et profèrent des mensonges contre Allah alors qu’ils savent ce qu'il en est. Allah (Exalté soit-Il) dit: {Alors que Solayman n’a jamais été mécréant mais bien les diables: ils enseignent aux gens la magie ainsi que ce qui est descendu aux deux anges Hârout et Mârout, à Babylone; mais ceux-ci n’enseignaient rien à personne, qu’ils n’aient dit d’abord: « Nous ne sommes rien qu’une tentation: ne sois pas mécréant» ils apprennent auprès d’eux ce qui sème la désunion entre l’homme et son épouse. Or ils ne sont capables de nuire à personne qu’avec la permission d’Allah. Et les gens apprennent ce qui leur nuit et ne leur est pas profitable. Et ils savent, très certainement, que celui qui acquiert [ce pouvoir] n’aura aucune part dans l’au-delà. Certes, quelle détestable marchandise pour laquelle ils ont vendu leurs âmes ! Si seulement ils savaient !} [372] . [373]Et Il dit (Gloire et Pureté à Lui): {Ce qu'ils ont fabriqué n'est qu'une ruse de magicien; et le magicien ne réussit pas, où qu'il soit} [374] . Et Il dit (Exalté soit-Il): {Et Nous révélâmes à Moïse: « Jette ton bâton ». Et voilà que celui-ci se mit à engloutir ce qu’ils avaient fabriqué. Ainsi la vérité se manifesta et ce qu’ils firent fût vain} [375] . Ces versets et bien d'autres encore démontrent que le magicien encoure la perdition dans la vie d'ici-bas et dans l'au-delà, qu'il n'apporte aucun bien, et que ce qu'il apprend et ce qu'il enseigne à d'autres nuit à celui qui le pratique et ne lui est nullement bénéfique. Il est authentiquement rapporté que le Prophète ( ) a dit: « "Evitez les sept turpitudes !". - "Quelles sont-elles, Ô Envoyé d'Allah ?", demandèrent les fidèles. - "Ce sont, répondit-il, le polythéisme, la magie; le meurtre qu'Allah a interdit sauf à bon droit; l'usurpation des biens de l'orphelin; l'usure; la fuite du front au jour du djihad et la fausse accusation (de fornication) des femmes vertueuses, chastes et Croyantes" ». Rapporté par Al-Boukhârî et Mouslim.

Cela prouve que la magie est un crime abominable qu'Allah a assimilé à l'Association et dont Il a informé qu'il faisait partie des turpitudes, qui sont des actes destructeurs. En effet, la magie est une mécréance car elle n'est réalisable que par la mécréance, comme Allah (Exalté soit-Il) l'a dit: {mais ceux-ci n'enseignaient rien à personne, qu'ils n'aient dit d'abord: "Nous ne sommes rien qu'une tentation: ne sois pas mécréant"} [376] . On rapporte que le Prophète ( ) a dit: « Le châtiment corporel infligé par la charia au magicien est un coup d'épée ». Il a été authentiquement rapporté que l'Emir des Croyants `Omar ibn Al-Khattâb (qu'Allah soit Satisfait de lui) a donné l'ordre de tuer les magiciens qu'ils soient des hommes ou des femmes. Il a été également authentiquement rapporté que Djondoub Al-Khayr Al-Azdî (qu'Allah soit Satisfait de lui) qui était l'un des compagnons du Prophète ( ) a tué des magiciens. De même, il est authentiquement rapporté que Hafsa, la Mère [377]des Croyants (qu'Allah soit Satisfait d'elle) a donné l'ordre que sa servante, qui l'avait ensorcelée, soit tuée, et elle le fut. De plus, `A'îcha (qu'Allah soit Satisfait d'elle) a dit: « Des gens interrogèrent le Messager d'Allah ( ) sur les devins, alors il dit: " Ils n'ont aucune crédibilité", ils dirent: "Ô Messager d'Allah, ils nous parlent parfois de certaines choses et elle se révèlent vraies", alors le Messager d'Allah ( ) dit: "Ce sont des paroles vraies que le djinn subtilise et souffle dans l'oreille de son allié, qui y ajoute mille mensonges" ». Rapporté par Al-Boukhârî.

Selon ce qui a été rapporté par Ibn `Abbâs (qu'Allah soit Satisfait des deux), le Prophète ( ) a dit: « Celui qui acquiert une connaissance des étoiles [l'astrologie] acquiert en effet une branche de la sorcellerie. Il augmente en terme de sorcellerie ce qu'il augmente en terme d'astrologie ». Rapporté par Abou Dâwoud avec un sanad (succession de rapporteurs) authentique. An-Nassâ'î a rapporté, selon Abou Hourayra (qu'Allah soit Satisfait de lui), que le Prophète ( ) avait dit: « Quiconque fait un nœud puis souffle dessus a pratiqué la sorcellerie. Et quiconque pratique la sorcellerie a commis un acte d'Association. Et quiconque s'attache à une chose y sera voué ». Ceci démontre que la sorcellerie est un acte d'Association à Allah comme précité, car elle n'est accessible que par le rapprochement et l'adoration des djinns, auxquels sont accordés des sacrifices de bêtes et d'autres formes de culte. Or, leur adoration est une association à Allah (Exalté soit-Il).

Est appelée devin toute personne qui prétend connaître certaines choses inconnaissables. Ces prétentions proviennent essentiellement de la consultation des astres pour connaître les évènements ou le recours aux démons des djinns, qui dressent l'oreille pour écouter les informations, comme l'indique le hadith précité. Sont assimilées aux devins les personnes qui tracent des dessins sur le sable, les voyants qui lisent dans les marcs de café ou les lignes de la main, etc... Il en est de même pour les devins qui ouvrent des livres en prétendant ainsi connaître l'Inconnaissable. Cette croyance fait d'eux des mécréants, car ils prétendent partager avec Allah un de Ses Attributs, celui de la connaissance de l'Inconnaissable, et parce qu'ils renient cette Parole d'Allah (Exalté soit-Il): {Dis: "Nul de ceux qui sont dans les cieux et sur la terre ne connaît l'Inconnaissable, à part Allah"} [378] . Et Sa Parole: {C'est Lui qui détient les clefs de l'Inconnaissable. Nul autre que Lui ne les connaît} [379] .

[380] Et Sa Parole qu'il a adressée à Son Prophète ( ): {Dis- (leur): "Je ne vous dis pas que je détiens les trésors d'Allah, ni que je connais l'Inconnaissable, et je ne vous dis pas que je suis un ange. Je ne fais que suivre ce qui m'est révélé"} [381] jusqu'à la fin du verset. Quiconque les consulte et prête foi à ce qu'ils disent dans le domaine de l'Inconnaissable est mécréant, d'après ce qui a été rapporté par Ahmad et les rédacteurs de Sounnan (pluriel de Sunna, désigne les rapporteurs de hadith dont les recueils sont désignés par le nom "Sunnan", il s'agit de: An-Nassâ'î, At-Tirmidhî, Abou Dâwoud et Ibn Mâdja)dans le hadith qu'Abou Hourayra (qu'Allah soit Satisfait de lui) a rapporté d’après le Prophète ( ) où il dit: « Celui qui consulte un voyant ou un devin et le croit, nie la Révélation reçue par Mohammad ( ) ».Pour sa part, Mouslim a rapporté dans son Sahîh (Recueil de hadiths authentiques)selon une des épouses du Prophète ( ), le Prophète ( ) a dit: « Quiconque va consulter un voyant et lui pose des questions, se verra refuser sa prière pendant quarante jours ». Et selon `Imrân ibn Housayn (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit: « N'est pas des nôtres celui qui consulte les augures ou se les fait consulter, prédit l'avenir ou se le fait prédire, exerce la sorcellerie ou la fait exercer. Et quiconque va trouver un devin et prête foi à ses propos, nie la révélation reçue par Mohammad ( ) ». Rapporté par Al-Bazzâr avec un sanad (succession de rapporteurs) fiable. A partir des hadiths précités, celui qui recherche la vérité constatera que l'astrologie, la voyance, la chiromancie, la lecture dans les marcs de café, la graphologie et tout ce qui se rapproche des procédés des devins, des voyants et des magiciens font partie des pratiques de l'Epoque de l'Ignorance. Ces pratiques ont été prohibées par Allah et Son Messager. L'Islam les a abolies avec sa révélation. Il a ainsi interdit de les pratiquer, de consulter les personnes qui y recourent, de les questionner et de croire leurs paroles, car cela relève de l'Inconnaissable, dont Allah S'est réservé la connaissance à Lui Seul.

Par conséquent, je conseille à tous ceux qui sont attachés à ce genre de pratiques de se repentir auprès d'Allah, d'implorer Son Pardon, de compter sur Son Soutien, de placer sa confiance en Lui dans toutes les situations en mettant en œuvre les causes matérielles légitimes et autorisées, de s'abstenir de ces pratiques [382]remontant à l'Epoque de l'Ignorance, de s'en éloigner et de s'interdire d'interroger les personnes qui s'y adonnent, par obéissance à Allah et à Son Prophète ( ). Cela afin de préserver la religion et la croyance, par crainte d'encourir la colère d'Allah. On doit s'éloigner des facteurs d'Association et de mécréance, car si on meurt en associateur ou en mécréant, on perd le bienfait de la vie d’ici-bas et de celle de l’au-delà. Nous prions Allah de nous en préserver. Nous nous réfugions auprès de Lui (Gloire et Pureté à Lui) contre tout ce qui s'oppose à Sa Loi ou conduit à Sa colère. Nous Le prions (Gloire et Pureté à Lui) de nous accorder la réussite, ainsi qu'à tous les musulmans, dans la compréhension de Sa religion et la persistance dans ce chemin, et de nous préserver contre les égarements des suspicions, les ruses des esprits et les méfaits des actions. Il est le Maître et Il est Omniscient. Et que la Prière et le Salut d'Allah soient sur Son Serviteur et Messager, notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[383] L'astrologie et la voyance

Louange à Allah, L'Unique, que la Prière et le Salut soient sur le plus Noble des Prophètes et des Messagers, notre Prophète Mohammad, ainsi que sur sa famille et tous ses compagnons.

J'ai pris connaissance d'un article, publié dans un journal, où l'auteur fait l'apologie de certaines pratiques de l'époque de l'Ignorance, leur éloge et incite à recourir à certaines, telles que l'astrologie, les signes du zodiaque, l'horoscope et la voyance. J'ai jugé nécessaire de mettre en lumière les fautes de cet article. J'affirme que ce qu'on appelle l'astrologie, l'horoscope et la voyance font partie des pratiques de l'époque de l'Ignorance, que l'islam a abolies avec sa Révélation. Il les a assimilées à l'association parce qu'elles consistent à s'attacher à d'autres en dehors d'Allah (Exalté soit-Il), à croire que la victoire et le bien peuvent provenir d'un autre que Lui, à prêter foi aux propos des voyants et des devins, qui prétendent à tort connaître l'Inconnaissable et manipulent les faibles d'esprit et les personnes dupes, pour leur soutirer de l'argent et modifier leurs croyances. Le Prophète ( ) a dit d'après ce qui a été rapporté de lui par `Abd-Allah ibn `Abbâs (qu'Allah soit Satisfait de lui et de son père): « Celui qui acquiert une connaissance des étoiles [l'astrologie] acquiert en effet une branche de la sorcellerie. Il augmente en terme de sorcellerie ce qu'il augmente en terme d'astrologie ». Rapporté par Abou Dâwoud avec un sanad (succession de rapporteurs) authentique. Et An-Nassâ'î a rapporté, d'après Abou Hourayra (qu'Allah soit Satisfait de lui): « Quiconque fait un nœud puis souffle dessus a pratiqué la sorcellerie. Et quiconque pratique la sorcellerie a commis un acte d'Association. Et quiconque s'attache à une chose y sera voué ». Ceci prouve que la sorcellerie est une association dans l'Adoration d'Allah (Exalté soit-Il) et que quiconque s'attache aux paroles des devins et des voyants sera voué à eux et sera privé de l'Aide d'Allah et de Son assistance.

[384] De plus, Mouslim a rapporté dans son Sahîh (recueil de hadiths authentiques) un hadith rapporté par l'une des épouses du Prophète ( ), selon lequel le Prophète ( ) a dit: « Quiconque va consulter un voyant et lui pose des questions, se verra refuser sa prière pendant quarante jours ». Selon Abou Hourayra (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit: « Quiconque va trouver un devin et prête foi à ses propos, nie la Révélation reçue par Mohammad ( ) ». Rapporté par les quatre rédacteurs de Sunnan (pluriel de Sunna, désigne les rapporteurs de hadith dont les recueils sont désignés par le nom "Sunnan", il s'agit de: An-Nassâ'î, At-Tirmidhî, Abou Dâwoud et Ibn Mâdja).Et d'après `Imrân ibn Hossayn, qui a relaté un hadith Marfou` (élevé, propos dont la chaîne de transmission remonte jusqu'au Prophète ( ): « N'est pas des nôtres celui qui consulte les augures ou se les fait consulter, prédit l'avenir ou se le fait prédire, exerce la sorcellerie ou la fait exercer. Et quiconque va trouver un devin et prête foi à ses propos, nie la révélation reçue par Mohammad ( ) ». Rapporté par Al-Bazzâr avec un bon sanad. Par ailleurs, Ibn Al-Qayim (qu'Allah lui fasse Miséricorde) a dit: "Ils appelaient celui qui lâchait l'oiseau pour augurer de son vol, était connu parmi eux par "devin" et "voyant".

Cela signifie que celui qui prétend connaître des choses relevant de l'Inconnaissable fait partie de la catégorie des devins ou bien partage avec eux leurs attributs, et donc intègre leur catégorie. Le fait de dire des choses, qui se vérifient par la suite, a pour origine la consultation ou le recours aux diables. Le moyen utilisé est le présage, l'augure, la superstition, le lancer de cailloux par terre, l'astrologie, la divination, la magie et les autres pratiques qui remontent à l'époque de l'Ignorance.

Nous désignons par "époque de l'Ignorance" celle qui a précédé la Révélation faite au Prophète ( ). On considère comme appartenant à cette période tous ceux qui ne font pas partie des personnes ayant suivi les Messagers (Salla Allah `Alaihim Wa Sallam) comme les philosophes, les devins, les astrologues et les Dahrites arabes (athéistes matérialistes qui nient l'au-delà). Ces pratiques sont celles des personnes qui n'ont pas connaissance de ce qui a été révélé aux Messagers (Salla Allah `Alaihim Wa Sallam). Ceux qui s'y adonnent sont qualifiés de "devins" ou "voyants" ou d'une autre appellation ayant le même sens. En ce qui concerne ceux qui les fréquentent et croient leurs propos, la menace les touchera.

Bien des personnes ont hérité des pratiques de ces gens-là. Elles ont prétendu connaître l'Inconnaissable, que Seul Allah connaît, et elles se sont autoproclamées des Alliés d'Allah et ont considéré que cette connaissance était une grâce qu'Allah leur avait donnée". Fin de citation des propos rapportés par Ibn Al-Qayîm (qu'Allah lui fasse Miséricorde).

[385] Il ressort des paroles du Prophète ( ) et des rapports des imams parmi les scientifiques et les savants de cette Oumma (la communauté Musulmane) que les pratiques de l'astrologie et ce qu'on appelle l'augure, la chiromancie, le déchiffrage des marcs de café et la voyance relèvent toutes des pratiques de l'époque de l'Ignorance et des actes blâmables qu'Allah et Son Messager ont interdits. Il s'agit-là des œuvres de l'époque de l'Ignorance et des pratiques vaines que l'Islam a abolies, et contre lesquelles il a prévenu en interdisant de les réaliser et de fréquenter ceux qui s'y adonnent, de les interroger et de croire ce qu'ils disent, car ceci relève de l'Inconnaissable, que Seul Allah connaît. Allah (Exalté soit-Il) a dit: {Dis: "Nul de ceux qui sont dans les cieux et sur la terre ne connaît l'Inconnaissable, à part Allah"} [386] . Je conseille à tous ceux qui sont attachés à ce genre de pratiques de se repentir auprès d'Allah, d'implorer Son Pardon, de compter sur Son Soutien, de placer sa confiance en Lui dans toutes les situations en mettant en œuvre les causes matérielles légitimes et autorisées, de s'abstenir de ces pratiques remontant à l'époque de l'Ignorance, de s'en éloigner et de s'interdire d'interroger les personnes qui s'y adonnent, par obéissance à Allah et à Son Prophète ( ). Cela afin de préserver la religion et la croyance. Nous prions Allah de nous procurer la compréhension de la religion et l'application de Sa charia, à nous ainsi qu'à tous les musulmans, et pour qu'Il ne fasse pas dévier nos cœurs après qu'Il nous ait guidés. Et que la Prière, le Salut et la Bénédiction d'Allah soient sur Son Prophète et le dernier de Ses Messagers, Mohammad, ainsi que sur sa famille, ses compagnons et ceux qui le suivent jusqu'au Jour du Jugement Dernier.

[387] La nécessité du repentir auprès d'Allah et de Son imploration au moment de l'avènement des malheurs.

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à tous les musulmans qui l'écoutent.

Qu'Allah nous permette tous de nous souvenir, de comprendre, de tirer des leçons de ce que les destins apportent et de nous repentir sincèrement de tous les fardeaux de nos mauvaises œuvres. Amen. Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous, en ce qui suit:

Certes, Allah (Exalté soit-Il), avec Sa sagesse parfaite, Son argument incontestable et Son Omniscience, met Ses serviteurs à l'épreuve tant dans l'aisance que dans l'adversité, par la misère et la prospérité, par les bienfaits et les préjudices, afin de tester leur patience et leur gratitude. Ainsi, ceux qui se montrent patients durant les malheurs et reconnaissants durant les moments de bonheur, qui implorent Allah (Gloire et Pureté à Lui) lorsque les désastres arrivent, qui admettent avoir commis des péchés et ne pas avoir assez réalisé de bonnes œuvres et qui implorent Sa Miséricorde et Son Pardon, ceux-là sont les bienheureux et auront la juste récompense. Allah (Exalté soit-Il) a dit dans Son Livre Honorable: {Alif, Lâm, Mîm. Est-ce que les gens pensent qu’on les laissera dire: « Nous croyons !» sans les éprouver ? Certes, Nous avons éprouvé ceux qui ont vécu avant eux; [Ainsi] Allah connaît ceux qui disent la vérité et ceux qui mentent} [388] . Dans ce verset, l'épreuve signifie le test qu'Allah fait à Ses serviteurs jusqu'à ce que celui qui est sincère et celui qui ne l'est pas soient différenciés, et afin que celui qui est patient et celui qui est reconnaissant soient distingués. Comme Allah (Exalté soit-Il) l'a dit: {Et Nous avons fait de certains d'entre vous une épreuve pour les autres -endurerez-vous avec constance ? - Et ton Seigneur demeure Clairvoyant} [389] . Allah (Exalté soit-Il) a dit aussi: {Nous vous éprouverons par le mal et par le bien (à titre) de tentation. Et c'est à Nous que vous serez ramenés} [390] .

[391]Et Il a dit (Gloire et Pureté à Lui): {Nous les avons éprouvés par des biens et par des maux, peut-être reviendraient-ils (au droit chemin)} [392] . Les biens ici sont les bienfaits comme la fertilité, la prospérité, la santé, la puissance et la victoire face aux ennemis etc... Quant aux maux, il s'agit des malheurs comme les maladies, l'agression des ennemis, les tremblements de terre, les tempêtes, les ouragans, les inondations dévastatrices etc... Allah (Exalté soit-Il) a dit: {La corruption est apparue sur la terre et dans la mer à cause de ce que les gens ont accompli de leurs propres mains; afin qu’[Allah] leur fasse goûter une partie de ce qu’ils ont œuvré; peut-être reviendront-ils (vers Allah)} [393] . Ce verset signifie qu'Allah (Gloire et Pureté à Lui) a prédestiné ce qu'Il a voulu en tant que bienfaits et malheurs, ainsi que la corruption qui est apparue, afin que les gens retournent vers le Vrai, recourent au repentir à l'égard de ce qu'Allah leur a interdit et s'attachent à obéir à Allah et à Son Messager. Car la mécréance et les péchés sont les causes de toute épreuve et de tout malheur dans la vie d'ici-bas et dans au-delà. Alors que le fait de croire en l'Unicité d'Allah, de croire en Ses Messagers, de Lui obéir, d'obéir à Ses Messagers, de s'attacher à Sa Charia, d'y appeler et de réprimander ceux qui agissent contrairement à Ses commandements, tout cela constitue un moyen d'obtenir tout ce qui est bénéfique dans la vie d'ici-bas et dans l'au-delà. En s'y attachant, en y appelant et en s'entraidant pour ce faire, on obtient le bonheur dans la vie d'ici-bas et dans l'au-delà, le secours dans tout malheur et l'immunisation contre tout égarement. Comme Allah (Gloire et Pureté à Lui) dit: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [394] . Et Il dit (Gloire et Pureté à Lui): {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [395] . Allah (Exalté soit-Il) dit aussi: [396] {Allah a promis à ceux d’entre vous qui ont cru et fait les bonnes œuvres qu’Il leur donnerait la succession sur terre comme Il l’a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu’Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M’adorent et ne M’associent rien et celui qui mécroit par la suite, ce sont ceux-là les pervers} [397] . Et Il dit également (Gloire et Pureté à Lui): {Si les habitants des cités avaient cru et avaient été pieux, Nous leur aurions certainement accordé des bénédictions du ciel et de la terre. Mais ils ont démenti et Nous les avons donc saisis, pour ce qu’ils avaient acquis} [398] . Allah (Gloire et Pureté à Lui) a indiqué dans plusieurs versets que le châtiment, la punition, le déluge, le vent dévastateur, le cri, l'engloutissement dans la terre et les autres malheurs qui ont frappé les communautés précédentes étaient tous dus à leur mécréance et à leurs péchés. Comme Allah (Exalté soit-Il) l'a dit: {Nous saisîmes donc chacun pour son péché: Il y en eut sur qui Nous envoyâmes un ouragan; il y en eut que le Cri saisit; il y en eut que Nous fîmes engloutir par la terre; et il y en eut que Nous noyâmes. Cependant, Allah n’est pas tel à leur faire du tort; mais ils ont fait du tort à eux-mêmes} [399] . Allah (qu'Il soit Loué et Exalté) a aussi dit: {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [400] . Et Allah a ordonné à Ses serviteurs de se repentir de leurs péchés et de L'implorer lorsqu'ils étaient accablés par quelque calamité. Il a alors dit (Gloire et Pureté à Lui): {Ô vous qui avez cru ! Repentez-vous à Allah d’un repentir sincère. Il se peut que votre Seigneur vous efface vos fautes et qu’Il vous fasse entrer dans des Jardins sous lesquels coulent les ruisseaux} [401] . Et Il a dit (Gloire et Pureté à Lui): {Et repentez-vous tous devant Allah, Ô croyants, afin que vous récoltiez le succès} [402] . Et Il a dit (Gloire et Pureté à Lui): {Nous avons, certes, envoyé (des messagers) aux communautés avant toi. Ensuite Nous les avons saisies par l’adversité et la détresse - peut-être imploreront-ils (la miséricorde) ! - Pourquoi donc, lorsque Notre rigueur leur vînt, n’ont-ils pas imploré (la miséricorde) ? Mais leurs cœurs s’étaient endurcis et le Diable enjolivait à leurs yeux ce qu’ils faisaient} [403] .

[404] Dans ce Noble verset, Allah (Gloire et Pureté à Lui) incite Ses serviteurs à L'implorer, à exprimer le besoin qu'ils ont de Lui et à Lui demander Son secours au moment où les malheurs comme les maladies, les blessures, les combats, les tremblements de terre, les vents, les tempêtes et les autres calamités les frappent. C'est là le sens de la Parole d'Allah (Gloire et Pureté à Lui): {Pourquoi donc, lorsque Notre rigueur leur vînt, n’ont-ils pas imploré (la miséricorde) ?} La signification de ce verset est: "Ils devaient implorer (la miséricorde) lorsque Notre rigueur leur vint". Puis, Allah (Gloire et Pureté à Lui) a montré que la dureté de leurs cœurs et l'embellissement de leurs mauvaises actions par le Diable les avaient empêchés de se repentir, d'implorer la Miséricorde d'Allah et de Lui demander Son Pardon. Allah a dit (Exalté soit-Il): {Mais leurs cœurs s'étaient endurcis et le Diable enjolivait à leurs yeux ce qu'ils faisaient} [405] .

Il a été authentiquement rapporté que le Calife bien-guidé, l'Emir des Croyants `Omar ibn `Abd-Al-`Azîz (qu'Allah lui fasse Miséricorde), lorsque le tremblement de terre eut lieu à l'époque où il était Calife, écrivit à ses préfets dans les différents pays et leur ordonna de donner l'ordre aux musulmans de se repentir auprès d'Allah, d'implorer Sa Miséricorde et de Lui demander de leur pardonner leurs péchés.

Vous êtes bien conscients, Ô musulmans, de ce qui a lieu de nos jours comme épreuves et comme malheurs, notamment la mainmise des mécréants sur les musulmans en Afghanistan, aux Philippines, en Inde, en Palestine, au Liban, en Ethiopie et ailleurs, en plus des tremblements de terre au Yémen et dans plusieurs pays, des inondations dévastatrices, des vents de tempêtes qui ont anéanti les propriétés, les arbres, les embarcations etc... De la neige qui entraîna [406]des dégâts innombrables, des famines, des sècheresses et les pénuries dans plusieurs pays... Allah frappe de toutes ces punitions et ces malheurs les Serviteurs à cause de leur mécréance, de leurs péchés, de leur négligence à Lui obéir (Gloire et Pureté à Lui), de l'intérêt démesuré pour la vie d'ici-bas, des envies immédiates et du désintérêt pour la vie de l'au-delà. Sont épargnés ceux à qui Allah a accordé Sa Miséricorde parmi Ses serviteurs. Il ne fait aucun doute que ces malheurs et bien d'autres requièrent le repentir auprès d'Allah (Gloire et Pureté à Lui) de la part des serviteurs. Ils doivent s'éloigner de tout ce qu'Il leur a interdit, prendre la décision de Lui obéir, de recourir à l'arbitrage de Sa charia, de s'entraider dans l'accomplissement des bonnes œuvres et de la piété et de se conseiller mutuellement la vérité et l’endurance dans ce chemin. A partir du moment où les Serviteurs se repentent auprès de leur Seigneur, L'implorent, font ce par quoi ils espèrent Le satisfaire, {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété} [407] s'ordonnent mutuellement ce qui est convenable et s'interdisent ce qui est blâmable, Allah améliore leur situation, les préserve des ruses de leurs ennemis, leur procure la puissance sur terre, les rend victorieux face à leur ennemi, leur accorde une multitude de Ses bienfaits et les protège des malheurs. Allah est le plus véridique (Gloire et Pureté à Lui) et Il a dit: {et c'était Notre devoir de secourir les croyants} [408] . Et Il a dit (Exalté soit-Il): {Invoquez votre Seigneur en toute humilité et recueillement et avec discrétion. Certes, Il n’aime pas les transgresseurs. Et ne semez pas la corruption sur la terre après qu’elle ait été réformée. Et invoquez-Le avec crainte et espoir, car la miséricorde d’Allah est proche des bienfaisants} [409] . Allah (Exalté soit-Il) a dit également: {Demandez pardon à votre Seigneur; ensuite, revenez à Lui. Il vous accordera une belle jouissance jusqu’à un terme fixé, et Il accordera à chaque méritant l’honneur qu’il mérite. Mais si vous tournez le dos, je crains alors pour vous le châtiment d’un grand jour} [410] . Et Il a dit (Gloire et Pureté à Lui): [411] {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité} [412] jusqu'à la fin du verset. Allah (l'Exalté) a dit: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage} [413] . Allah (Exalté soit-Il) a donc montré dans ces versets que Sa Miséricorde, Son Bien, Sa Protection ainsi que tous Ses Bienfaits n'étaient attribués, avec la récompense du bonheur dans l'au-delà, qu'à ceux qui Le craignent, croient en Lui, obéissent à Ses Messagers, respectent Ses Lois et se repentent de leurs péchés auprès de Lui.

Quant à ceux qui ne veulent pas Lui obéir, s'enflent d'orgueil et refusent d'accomplir leur devoir envers Lui et persistent dans leur mécréance et leur désobéissance, Allah les a menacés de divers châtiments dans la vie d'ici-bas et dans l'au-delà. Dans Sa Sagesse, il a rendu cette punition immédiate (celle-ci débute sur terre et se poursuit dans l'au-delà), afin qu'ils soient un exemple pour d'autres. Comme Allah (Gloire et Pureté à Lui) l'a dit: {Puis, lorsqu’ils eurent oublié ce qu’on leur avait rappelé, Nous leur ouvrîmes les portes donnant sur toute chose (l’abondance); et lorsqu’ils eurent exulté de joie en raison de ce qui leur avait été donné, Nous les saisîmes soudain, et les voilà désespérés. Ainsi fut exterminé le dernier reste de ces injustes. Et louange à Allah, Seigneur de l’Univers !} [414] .

Je vous demande, Ô musulmans, de vous juger vous-même, de vous repentir auprès d'Allah, d'implorer Son Pardon, de Lui obéir, de vous abstenir de Lui désobéir, de vous entraider dans l'accomplissement du Bien et de la piété, de faire le Bien car Allah aime ceux qui font le Bien, d'être juste car Allah aime les justes, de faire les bons préparatifs avant l'arrivée de la mort, d'être miséricordieux envers les faibles, de réconforter les pauvres, d'évoquer souvent Allah, d'implorer Son Pardon, de vous ordonner mutuellement ce qui est convenable et de vous interdire ce qui est blâmable, en espérant qu'Allah vous accorde Sa Miséricorde. Je vous demande de tirer les leçons des malheurs qui frappent les autres à cause des péchés et de la désobéissance. Et Allah accepte le repentir de ceux qui se repentent, pardonne à ceux qui font le bien [415]et accorde une fin heureuse aux pieux. Comme l'Exalté l'a dit: {Sois patient. La fin heureuse sera aux pieux} [416] . Et Il a dit (Exalté soit-Il): {Certes, Allah est avec ceux qui [L’] ont craint avec piété et ceux qui sont bienfaisants} [417] . Nous prions Allah par Ses Beaux Noms et Ses Honorables Attributs d'accorder Sa Miséricorde à Ses serviteurs musulmans, de leur procurer la compréhension de la religion, de leur donner la victoire face à Ses ennemis et à leurs ennemis parmi les mécréants et les hypocrites, et de faire descendre sur ces derniers Sa rigueur, qui ne saura être détournée des gens criminels. Il est Tout-Puissant et Omniscient. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad, ainsi que sur sa famille, ses compagnons et ceux qui leur ont succédé par un bon comportement jusqu'au Jour de la Résurrection. Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

[418] Le caractère sacré du Noble Coran

Louange à Allah Le Seigneur de l'univers, et que la Prière et le Salut d'Allah soient sur le Maître des premiers et des derniers, notre Prophète Mohammad ainsi que sur sa famille et tous ses compagnons.

Certes le Coran est la Parole d'Allah (Exalté soit-Il) qu'Il a révélée à Son serviteur et Messager Mohammad ( ), pour qu'il soit une lumière et une guidance pour l'univers jusqu'au Jour de la Résurrection. Allah a honoré les prédécesseurs dans cette Oumma (La communauté Musulmane) par la connaissance par cœur du Coran, par son application dans tous les domaines de la vie et par le recours à son arbitrage dans les problèmes plus ou moins importants. La Grâce d'Allah continue à parvenir à certains de Ses serviteurs qui reconnaissent au Coran le droit à la Glorification et à l'honneur par les moyens matériels et moraux. Mais il existe de nombreuses catégories et un nombre important de personnes qui se proclament de l'Islam, mais qui ne respectent pas les droits du Noble Coran et ce qui a été rapporté du Messager ( ). Je crains que la Parole suivante d'Allah (Exalté soit-Il) ne s'applique à eux: {Et le Messager dit: « Seigneur, mon peuple a vraiment pris ce Coran pour une chose délaissée ! »} [419] . Ainsi, le Coran a été délaissé par beaucoup de gens. Ils ont abandonné sa lecture, sa méditation et son application, et il n'y a de force ni de puissance que par Allah. Plusieurs d'entre eux ignorent la nécessité d'honorer et de glorifier la Parole du Seigneur de l'univers.

Aujourd'hui les journaux et les magazines se sont propagés dans les pays musulmans, ces imprimés comportent souvent, sur leurs couvertures ou à l'intérieur, des versets du Coran. Or, un nombre considérable de musulmans, après avoir lu [420]ces imprimés, les jette. Ils se retrouvent alors avec les déchets et sont piétinés. Il se peut aussi que d'autres les utilisent à d'autres fins, ce qui met ces documents au contact d'impuretés et de saletés. Or Allah (Gloire et Pureté à Lui) dit dans son Noble Livre: {Et c’est certainement un Coran noble dans un Livre bien gardé que seuls les purifiés touchent. C’est une révélation de la part du Seigneur de l’Univers} [421] . Le verset montre qu'il n'est pas permis de toucher le Coran sauf si le musulman est purifié, comme le dicte l'avis général des ulémas. Et on retrouve le hadith de `Amr ibn Hazm que le Messager d'Allah lui a écrit: « Seul le purifié peut toucher le Coran ». De même, on rapporte d' Ibn `Omar que le Prophète ( ) a dit: « Ne touchez jamais au Coran, à moins que tu ne sois purifié ». On rapporte également de Salmân (qu'Allah soit Satisfait de lui) qu'il a dit: "Le Coran ne peut être touché que par les purifiés". Et il lut le Coran sans le toucher tant qu'il n'avait pas fait ses ablutions. On rapporte aussi que Sa`d a ordonné à son fils de faire ses ablutions avant de toucher le Coran.

Si tel est le cas pour le simple fait de toucher le Noble Coran, qu'en est-il alors de ceux qui utilisent les journaux contenant des versets du Saint Coran comme nappe pour leurs repas puis les jettent dans les poubelles avec les impuretés et les saletés ? Il n'y a pas de doute que ceci est une offense au Noble Livre d'Allah et à Ses Paroles claires.

Il est du devoir de chaque musulman et de chaque musulmane de préserver les journaux, les livres etc... Parmi ceux qui contiennent des versets coraniques, des hadiths du Prophète ou une évocation d'Allah ou de ses Noms (Exalté soit-Il). Le musulman doit les conserver dans un endroit pur, et s'il veut s'en débarrasser, il doit les enterrer dans un endroit pur ou les brûler. Il ne faut pas être laxiste dans ce domaine. Beaucoup de personnes ignorent l'importance de telles précautions, et elles risquent de tomber dans l'interdit par ignorance de l'avis religieux sur ce sujet. J'ai donc décidé d'écrire ce message afin de faire un rappel et de montrer [422]aux musulmans ce qu'ils doivent faire à l'égard du Livre d'Allah, de Ses Noms, de Ses Attributs et des hadiths de Son Messager ( ) afin de les prévenir contre les gestes qui attirent la Colère d'Allah et qui s'opposent au prestige des Paroles du Seigneur de l'univers.

Nous implorons Allah (Gloire et Pureté à Lui) de nous accorder le succès ainsi qu'à tous les musulmans dans ce qui Le satisfait, de nous protéger tous contre les méchancetés de nos esprits et contre nos mauvaises actions, de nous accorder à tous la glorification de Son livre et de la sunna de Son Messager ( ) ainsi que leur application et leur préservation contre tout ce qui leur nuit en terme de paroles ou d'actes. Il est Tout-Puissant et Omniscient. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[423] Une conviction erronée selon laquelle certains versets coraniques portent bonheur et empêchent le mal

Louange à Allah Seul, et que la Prière et le Salut soient sur le Messager d'Allah ainsi que sur sa famille et ses compagnons.

Après ce préambule:

J'ai pris connaissance d'un imprimé que certains distribuent par ignorance ou dans une mauvaise intention. L'auteur en question commence en citant cette Parole d'Allah (Exalté soit-Il): {Tout au contraire, adore Allah seul et sois du nombre des reconnaissants} [424] . Ensuite il cite d'autres versets, puis il dit: "Prenez soin de diffuser ces versets afin qu'ils vous procurent le bien, la réussite, le profit et le succès". Par la suite, il affirme que ces versets ont été distribués dans le monde entier, et que celui qui en prendra soin en tirera un gain considérable, alors que celui qui les négligera sera frappé par certains malheurs. Enfin, il ajoute que les versets protègent des malheurs et procurent la guérison et le bien après quatre jours. Mais le fait est que cet imprimé n'a aucune validité, bien au contraire, il s'agit d'un mensonge, d'une imposture et d'une affirmation sans fondement. Le fait de croire qu'il peut apporter le bien et protéger des malheurs, et que celui qui en prendra soin en profitera alors que celui qui le négligera sera frappé par des calamités est une croyance erronée, qui se heurte à la foi et qui appelle à s'attacher affectivement à cet imprimé et à se détourner d'Allah (Exalté soit-Il).

C'est pour toutes ces raisons que j'ai jugé utile de mettre en garde les musulmans, de leur recommander de détruire cet imprimé là où ils le trouvent et d'informer leurs frères de son invalidité. Ils doivent leur expliquer que croire à ce qui y est écrit est contraire à la charia et se heurte à la croyance. Car c'est une croyance qui n'a aucune validité. Au contraire, c'est un mensonge à l'égard d'Allah et un appel à l'erreur. Cela ressemble à l'exhortation qui est attribuée au serviteur de la chambre mortuaire du Prophète ( ), dont nous avons déjà évoqué [425]l'invalidité et le caractère mensonger, qui n'a aucun lien avec la vérité, pas plus que ce que cet auteur prétend. Ces deux imprimés sont un énorme mensonge. Par conséquent, il est du devoir du musulman de faire attention à cela et d'en avertir les autres, conformément à ce qu'Allah (Gloire et Pureté à Lui) a dit: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression} [426] . Il a dit aussi (Gloire et Pureté à Lui): {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable} [427] jusqu'à la fin du verset.

Il est certain que ces deux imprimés relèvent de ce qui est blâmable et qu'il faut interdire. Il incombe aux responsables de trouver ceux qui les diffusent et de leur infliger une punition pour les réprimander, ainsi que leur semblables.

Nous prions Allah de nous accorder la réussite, ainsi qu'aux musulmans, dans l'assimilation de la religion et la persévérance dans son chemin, de nous protéger contre les égarements des épreuves et les mauvaises incitations du Diable. Nous Le prions également (Gloire et Pureté à Lui) d'étouffer les ennemis de l'Islam là où ils se trouvent, et qu'Il anéantisse leurs ruses. Il est Audient et Tout-Proche. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[428] Exhortation Générale

A tous ceux qui le voient parmi les musulmans, puisse Allah nous conduire tous sur le chemin de Ses serviteurs croyants, et puisse-t-Il nous protéger du chemin de ceux qui encourent Sa colère et contre celui des égarés. Amen.

Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous. En ce qui suit:

Ce qui m'incite intervenir, c'est ma volonté de vous conseiller et de vous exhorter à craindre Allah, de vous inciter à faire ce qui vous est bénéfique dans la vie d'ici-bas et dans l'au-delà et de vous avertir contre ce qui peut vous nuire dans la vie d'ici-bas et dans l'au-delà, conformément à la Parole d'Allah (Gloire et Pureté à Lui), dans Son Noble Livre: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition !} [429] , et à Sa Parole (Exalté soit-Il): "Au Nom d'Allah le Tout-Miséricordieux, le Très-Miséricordieux" {Par le Temps ! L’homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [430] . Allah (Exalté soit-Il) nous a ordonné de nous entraider dans l'accomplissement des bonnes œuvres et de la piété. Il a prévenu contre l'entraide dans le péché et la transgression. Il a menacé d'un dur châtiment ceux qui ne suivent pas Son commandement. Allah (Exalté soit-Il) a indiqué dans ce verset court et important que les gens se divisent en deux catégories: celle des perdants et celle des gagnants. Il a montré que les gagnants sont ceux qui croient, qui accomplissent les bonnes œuvres et qui s'enjoignent mutuellement la vérité et l'endurance. Ainsi, ceux qui possèdent ces quatre caractéristiques sont les gagnants, qui acquièrent tous les bénéfices: le bonheur éternel, la puissance et le secours dans la vie d'ici-bas et dans l'au-delà. Alors que ceux qui n'ont pas une de ces caractéristiques voient leur bénéfice amoindri à la mesure de ce qu'il leur manque de cette caractéristique, et ils subiront la perdition, le malheur et la corruption à la mesure de [431]leur négligence, de leur inattention et de leur réticence à accomplir ce qui est nécessaire. Craignez donc Allah Ô serviteurs d'Allah, adoptez les caractéristiques des gagnants et enjoignez-vous mutuellement de les garder et méfiez-vous des caractéristiques des perdants et des œuvres des corrupteurs et entraidez-vous à vous en abstenir et à en avertir les gens. C'est ainsi que vous obtiendrez le secours, la sécurité et la bonne fin. Le Prophète ( ) a dit: « "La vraie foi consiste à donner de bons conseils". - " Pour qui ?", demandèrent-ils. - "Pour l'amour d'Allah, de Son livre, de Son Envoyé, des imams et du commun des musulmans", répliqua-t-il ».

Les principales choses pour lesquelles il est obligatoire de se conseiller et de s'enjoindre mutuellement sont: L'exaltation du Livre d'Allah et de la Sunna de Son messager ( ), s'y attacher et y appeler les gens en toute circonstance. Car il n'y a nullement de bonheur pour les serviteurs, ni de guidance ni de secours dans la vie d'ici-bas et dans l'au-delà que par la glorification du Livre d'Allah et de la Sunna de Son Prophète digne de confiance ( ), dans la croyance, les paroles et les actes, en étant intègre, patient et endurant en cela jusqu'à la mort. Car Allah (Gloire et Pureté à Lui) a ordonné à Ses serviteurs de Lui obéir et d'obéir à Son Messager. Il a rendu tous les biens dépendants de cette obéissance, et Il a menacé de différentes sortes de châtiments et de disgrâce dans la vie d'ici-bas et dans l'au-delà ceux qui Lui désobéissent ainsi qu'à Son Messager. Allah (Exalté soit-Il) dit: {Dis: « Obéissez à Allah et obéissez au messager. S’ils se détournent,...il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés ». Et il n’incombe au messager que de transmettre explicitement (son message)} [432] . Et Il dit (Exalté soit-Il): {Et voici un Livre (le Coran) béni que Nous avons fait descendre - suivez-le donc et soyez pieux, afin de recevoir la miséricorde -} [433] .

Et Il dit (Exalté soit-Il): {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [434] . Allah (Exalté soit-Il) a dit: [435] {Tels sont les ordres d’Allah. Et quiconque obéit à Allah et à Son messager, Il le fera entrer dans les Jardins sous lesquels coulent les ruisseaux, pour y demeurer éternellement. Et voilà la grande réussite. Et quiconque désobéit à Allah et à Son messager, et transgresse Ses ordres, Il le fera entrer au Feu pour y demeurer éternellement. Et celui-là aura un châtiment avilissant} [436] .

Dans ces versets sans équivoque, on retrouve l'ordre d'obéir à Allah et à Son Messager, l'incitation à suivre Son Livre clair, le rappel que la guidance, la miséricorde et l'accès au paradis dépendent de l'obéissance à Allah et à Son Messager ( ) et le fait que l'égarement et le châtiment avilissant sont liés à la désobéissance à Allah et à Son Messager. Veillez, Ô musulmans, à la mise en garde d'Allah et œuvrez selon ce qu'Il vous a ordonné en toute fidélité, sincérité, espérance et crainte. C'est ainsi que vous obtiendrez tout le bien et que vous serez indemnes de tout malheur dans la vie d'ici-bas et dans l'au-delà.

Le fait de recourir à l'arbitrage de la charia, de se satisfaire de son jugement, de s'enjoindre mutuellement de procéder ainsi et de s'abstenir fermement de recourir à ce qui s'y oppose constituent les meilleures voies de l'obéissance à Allah et à Son Messager ( ), conformément à ce qu'Allah (Exalté soit-Il) a dit: {Non !... Par ton Seigneur ! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [437] . Dans ce verset, Allah (Gloire et Pureté à Lui) a juré que Ses serviteurs ne seraient pas croyants tant qu'ils n'auraient pas demandé au Prophète ( ) de juger de leurs disputes, et tant qu'ils ne se contenteraient pas de son jugement en toute satisfaction et abdication, sans contrainte ni angoisse. Ceci concerne tous les problèmes touchant à la religion et à la vie. Car le Prophète ( ) est celui dont le jugement est valable de son vivant et par sa sunna après sa mort. Celui qui s'en détourne ou ne s'en satisfait pas n'a aucune foi. Allah (Exalté soit-Il) a dit: {Sur toutes vos divergences, le jugement appartient à Allah} [438] . Car Allah (Gloire et Pureté à Lui) est le Seul arbitre entre les gens dans leurs divergence dans cette vie, à travers ce qu'Il a révélé à Son Messager ( ) dans le Coran et la Sunna. Le Jour de la Résurrection, Il jugera entre eux Lui-même (Exalté soit-Il).

Il a dit [439] (Exalté soit-Il): {Ô les croyants ! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [440] . Dans ce verset, Allah (Gloire et Pureté à Lui) ordonne [à Ses serviteurs] de Lui obéir et d'obéir à Son Messager ( ), étant donné que c'est en cela que réside le bien et le bonheur dans la vie d'ici-bas et dans l'au-delà et le refuge face au châtiment d'Allah au Jour de la Résurrection. Allah ordonne également d'obéir à ceux qui détiennent le commandement par extension à l'obéissance due à Allah et à Son Messager ( ), sans répéter le verbe [obéissez], car l'obéissance est due à ceux qui détiennent le commandement dans ce qui est conforme aux commandements d'Allah et de Son Messager. Quant à ce qui relèverait de la désobéissance à Allah et à Son Messager, il n'est pas permis à quiconque d'y obéir, quelle que soit la situation, conformément au hadith du Prophète ( ): « Point d'obéissance que pour accomplir des actions louables ». Le Prophète ( ) a dit: « Point d’obéissance à une créature qui vous incite à désobéir au Créateur ».

Puis, Allah (Gloire et Pureté à Lui) a ordonné à Ses serviteurs de soumettre le sujet de leurs disputes au jugement d'Allah et de Son Messager. Allah (Exalté soit-Il) dit alors: {Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager} [441] . Le fait de soumettre son problème au jugement d'Allah signifie le confronter au Noble Livre, et le soumettre au Messager revient à le lui exposer de son vivant ( ) et à le confronter à sa Sunna après sa mort. Par la suite, Allah (Gloire et Pureté à Lui) dit: {Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [442] . Allah attire l'attention de Ses serviteurs sur l'intérêt de soumettre tous leurs problèmes à Son jugement ainsi qu'à celui de Son Messager, parce que cela est bénéfique pour eux dans l'immédiat et dans l'avenir. Prenez donc soin qu'Allah vous fasse miséricorde, et attachez-vous à Son Livre et à la Sunna de Son Messager ( ), afin d'avoir une vie heureuse et le bonheur éternel. Allah (Gloire et Pureté à Lui) a dit: {Quiconque, mâle ou femelle, fait une bonne œuvre tout en étant croyant, Nous lui ferons vivre une bonne vie. Et Nous les récompenserons, certes, en fonction des meilleures de leurs actions} [443] .

Certes, [444]l'un des pires péchés et des plus grands actes blâmables est de prendre autre chose que la charia d'Allah comme arbitre, tels que les lois et les systèmes des Hommes, les traditions ancestrales, les interventions des devins, des magiciens et des astrologues auxquels beaucoup de gens recourent de nos jours et dont ils se satisfont à la place de la charia d'Allah, qu'Il a révélée à Son Messager ( ). Il n'y a pas de doute que ceci constitue une grande hypocrisie et une preuve de mécréance, de perversité et d'injustice. C'est là une pratique digne de l'Epoque de l'Ignorance, que le Coran a abolie et contre laquelle le Messager ( ) a mis en garde les hommes. Allah (Exalté soit-Il) a dit: {N’as-tu pas vu ceux qui prétendent croire à ce qu’on a fait descendre vers toi [prophète] et à ce qu’on a fait descendre avant toi ? Ils veulent prendre pour juge le Tâgût, alors que c’est en lui qu’on leur a commandé de ne pas croire. Mais le Diable veut les égarer très loin, dans l’égarement. Et lorsqu’on leur dit: « Venez vers ce qu’Allah a fait descendre et vers le Messager », tu vois les hypocrites s’écarter loin de toi} [445] . Allah (Exalté soit-Il) a dit: {Juge alors parmi eux d’après ce qu’Allah a fait descendre. Ne suis pas leurs passions, et prends garde qu’ils ne tentent de t’éloigner d’une partie de ce qu’Allah t’a révélé. Et puis, s’ils refusent (le jugement révélé) sache qu’Allah veut les affliger [ici-bas] pour une partie de leurs péchés. Beaucoup de gens, certes, sont des pervers. Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent ? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme ?} [446] . Allah (Exalté soit-Il) a dit également: {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} [447] . {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont des injustes} [448] . {Ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont les pervers} [449] . Ceci est un avertissement rigoureux de la part d'Allah (Gloire et Pureté à Lui) à tous les serviteurs, afin qu'ils ne se détournent pas de Son Livre ni de la Sunna de Son Messager ( ) et qu'ils ne prennent pas d'autres lois [450]pour arbitres. C'est également un jugement explicite de la part d'Allah pour ceux qui jugent en recourant à d'autres lois que Sa charia, au risque de devenir mécréants, injustes et pervers. De plus, Allah les considère comme des personnes hypocrites proches des gens de l'Epoque de l'Ignorance. Prenez donc garde, Ô musulmans, à l'avertissement d'Allah, recourez à l'arbitrage de Sa charia en toute chose, abstenez-vous de tout ce qui s'y oppose, enjoignez-vous mutuellement de vous en abstenir et manifestez de l'animosité à l'encontre de ceux qui se détournent de la charia d'Allah, de ceux qui la sous-estiment, et de ceux qui la ridiculisent et qui recourent facilement à d'autres lois dans leurs jugements. Cela afin que vous réussissiez, que vous obteniez l'Honneur d'Allah et que vous échappiez à Son châtiment, en exécutant ce qu'Il vous a imposé ; à savoir obéir à Ses Alliés, qui jugent par Sa charia et qui se satisfont de Son Livre et de la Sunna de Son Messager ( ) éprouver de l'inimitié envers Ses ennemis qui dévient de Sa charia et qui se détournent de Son Livre et de la Sunna de Son Messager ( ).

C'est Allah que nous implorons pour qu'Il nous guide tous vers Son droit chemin, pour qu'Il nous préserve tous d'imiter les mécréants et les hypocrites, et pour qu'Il fasse triompher Sa religion et anéantisse Ses ennemis. Il est Omniscient. Et que la Prière d'Allah soit sur Son serviteur et Messager Mohammad ainsi que sur sa famille et ses compagnons jusqu'au Jour du Jugement Dernier.

[451] Conseil adressé à tous les musulmans

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz aux musulmans qui le liront. Qu'Allah m'accorde ainsi qu'à eux la possibilité d'emprunter la voie de Ses serviteurs croyants et me préserve ainsi qu'eux d'emprunter la voie de ceux qui méritent Sa colère et de ceux qui se sont égarés.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Je fais ceci dans un esprit de conseil et de rappel, conformément aux versets suivants: {Et rappelle; car le rappel profite aux croyants} [452] , {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression} [453] . Au nom d'Allah le Tout-Miséricordieux, le Très-Miséricordieux {Par le Temps ! L’homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [454] . Selon cette parole du Prophète ( ): « La vraie foi consiste à tenir bon conseil". - "A qui ?", demandèrent-ils. - "Par amour pour Allah, pour Son livre, pour Son envoyé, pour les Imams et pour le commun des musulmans", leur répondit-il ». Ce hadith est rapporté par Mouslim.

Ces versets évidents et ce hadith démontrent explicitement la légitimité de se rappeler les prescriptions d'Allah les uns aux autres, de se conseiller les uns les autres, de se recommander mutuellement le bien et d'y inciter les autres, car ceci est profitable aux musulmans. Par conséquent, apprend à l'ignorant, guide l'égaré, attire l'attention de l'inattentif, rappelle à celui qui oublie et encourage le savant.

[455] Exercer son savoir et réaliser de nombreux autres intérêts.

Allah, l'Exalté, a certes crée la Création pour qu'elle L'adore et Lui obéisse, et a envoyé les messagers pour rappeler, annoncer et avertir, comme Allah, l'Exalté, l'a dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [456] . Et Il a aussi dit: {Obéissez à Allah et obéissez au Messager et si vous vous détournez... il n’incombe à Notre messager que de transmettre en clair (son message)} [457] . Allah, l'Exalté, a dit également: {en tant que messagers, annonciateurs et avertisseurs, afin qu'après la venue des messagers il n'y eût pour les gens point d'argument devant Allah} [458] . Et Il a dit: {Eh bien, rappelle ! Tu n’es qu’un rappeleur} [459] .

Chaque personne dotée d'un savoir doit en faire part aux gens ; les conseiller pour l'amour d'Allah et le diffuser dans la mesure du possible. Ceci s'inscrit dans le cadre du devoir de la communication et de la prédication, à l'instar des nobles messagers, que la paix soit sur eux. Cela afin d'éviter de tomber dans le péché de la dissimulation du savoir, pour lequel Allah a prévu un châtiment, comme ceci figure dans le Saint Coran et comme Allah, l'Exalté, l'a dit: {Certes ceux qui cachent ce que Nous avons fait descendre en fait de preuves et de guide après l’exposé que Nous en avons fait aux gens, dans le Livre, voilà ceux qu’Allah maudit et que les maudisseurs maudissent} [460] . Dans un hadith authentique, le Prophète ( ), a dit « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Il ( ) a dit: « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ». Ces deux hadiths ont été rapportés par Mouslim dans son Sahîh.

Après avoir pris connaissance de ce qui précède, je vous recommande ainsi qu'à moi-même de craindre Allah, L'Exalté, en secret et en public, dans les moments de malheur comme dans les moments de bonheur. Telle est la recommandation d'Allah et celle [461]de Son Messager ( ) Comme Allah, l'Exalté, l'a dit: {"Craignez Allah !" Voilà ce que Nous avons enjoint à ceux auxquels avant vous le Livre fut donné, tout comme à vous-mêmes} [462] . Le Prophète ( ) disait dans ses sermons : « Je vous recommande, dit-il, de craindre Allah, et d'obéir au détenteur du pouvoir ». La crainte d'Allah est un terme général qui englobe tout le bien, ce qui signifie en réalité accomplir ce qu'Allah a donné l'ordre de faire, éviter ce qu'Allah a prohibé, avec la plus grande sincérité et par amour pour Lui, par volonté d'obtenir Sa rétribution et par crainte de Son châtiment. Allah a donné l'ordre à Ses serviteurs de Le craindre et leur a promis, pour cette crainte, de leur faciliter les choses, de dissiper les malheurs qui les frappent, de leur faciliter leur subsistance, de leur pardonner les mauvaises actions et de leur accorder le paradis. Allah, l'Exalté, dit: {Ô hommes ! Craignez votre Seigneur. Le séisme [qui précédera] l’Heure est une chose terrible} [463] . Allah, l'Exalté, a dit: {Ô vous qui avez cru ! Craignez Allah. Que chaque âme voit bien ce qu’elle a avancé pour demain. Et craignez Allah, car Allah est Parfaitement Connaisseur de ce que vous faites} [464] . Allah, l'Exalté, a dit également: {Et quiconque craint Allah, Il Lui donnera une issue favorable} [465] , {et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas} [466] . Allah, l'Exalté, a dit de même: {Les pieux auront auprès de leur Seigneur les Jardins du délice} [467] . {Quiconque craint Allah cependant, Il lui efface ses fautes et lui accorde une grosse récompense} [468] . Il est, en fait, plusieurs versets qui traitent de ce sujet.

Ô communauté des musulmans, faites preuve de vigilance envers Allah, l'Exalté, hâtez-vous de Le craindre dans toutes les situations, jugez-vous vous-mêmes pour toutes vos paroles, vos actions et vos échanges. Faites ce qui est acceptable dans la charia et évitez de faire ce qu'elle prohibe, même si cela peut vous apporter beaucoup de profits ici-bas. Certes ce qui se trouve chez Allah est meilleur et éternel. Celui qui abandonne une chose par crainte d'Allah, [469]Allah le récompensera par une chose meilleure. Lorsque les Serviteurs font preuve de vigilance envers Allah, l'Exalté, et Le craignent en obéissant à Ses ordres et en évitant ce qu'Il a prohibé, Allah leur accorde ce qu'Il a réservé à cette piété, à savoir, la dignité, le succès, une grande subsistance, une issue aux difficultés, le bonheur et le salut dans la vie d'ici-bas et celle de l'au-delà.

Nulle personne dotée de raison et d'un minimum de clairvoyance n'ignore que ce qui frappe la majorité des musulmans, à savoir, l'endurcissement du cœur, le renoncement à la vie de l'au-delà, le refus de faire ce qui est nécessaire pour obtenir le salut, l'engouement pour la vie d'ici-bas et les moyens déployés avec intérêt et avidité pour en jouir, sans distinguer entre ce qui est licite et ce qui ne l'est pas, le penchant de la plupart d'entre eux pour les plaisirs, pour les différentes formes de distraction et de divertissement, ne sont dus qu'à l'éloignement volontaire des cœurs qui se sont détournés de la vie de l'au-delà, de l'amour et de l'invocation d'Allah, de la méditation sur Ses grâces et bienfaits et sur Ses signes manifestes et latents. La majorité d'entre eux ne se préparent pas pour la rencontre avec Allah, ils ne se rappellent pas qu'ils se tiendront un jour devant Lui et qu'après cette situation grave, ils iront soit au paradis soit en enfer.

Ô communauté des musulmans, faites attention et repentez-vous, approfondissez vos connaissances religieuses, empressez-vous d'accomplir les ordres qu'Allah vous a prescrits, évitez ce qu'Allah vous a prohibé pour obtenir dignité, sécurité, guidance et bonheur dans la vie d'ici-bas et celle de l'au-delà. Prenez garde de vous laisser submerger par la vie d'ici-bas et de la préférer à la vie de l'au-delà, car ceci n'est digne que des ennemis d'Allah et des vôtres, les mécréants et les hypocrites, et est l'une des plus grandes causes qui attirent le châtiment dans la vie d'ici-bas et celle de l'au-delà comme Allah, l'Exalté, l'a dit en décrivant Ses ennemis: {Ces gens-là aiment [la vie] éphémère (la vie sur terre) et laissent derrière eux un jour bien lourd [le Jour du Jugement]} [470] . Et Il a dit: {Que leurs biens et leurs enfants ne t’émerveillent point ! Allah ne veut par-là que les châtier dans la vie présente, et que (les voir) rendre péniblement l’âme en état de mécréance} [471] .

[472]Vous n'avez pas été créé pour jouir de la vie d'ici-bas mais de celle de l'au-delà et vous avez reçu l'ordre de "vous ravitailler en bonnes actions" pour cette dernière. La vie d'ici-bas a été créée pour vous, afin que vous en usiez pour adorer Allah, l'Exalté, Qui vous a créé, afin que vous vous prépariez à Sa rencontre, que vous méritiez Sa grâce et Sa générosité et que vous méritiez de vivre à Ses côtés dans les Jardins du délice. Il serait laid pour une personne dotée de raison de se détourner de l'adoration de Son Créateur et Educateur et de la grâce qu'Il lui a réservée, et de lui préférer ses passions animales et l'avidité pour les plaisirs éphémères de la vie terrestre, alors qu'Allah lui garantit ce qui est meilleur et lui assure une meilleure fin dans la vie de ce bas-monde et celle de l'au-delà.

Le musulman doit se méfier de se laisser fourvoyer par la plupart et de dire: "Les gens font ceci, ont l'habitude de faire cela, je suis avec eux". Ceci est une grande calamité, qui a auparavant entraîné la damnation de la majorité de ceux qui ont vécu jadis. Cependant, vous, Personne raisonnable, vous devez vous regarder vous-même, faire un retour sur vous-même, tenir à la vérité même si les gens s'en détournent, éviter ce qu'Allah a prohibé même si les gens le font, car la vérité mérite davantage d'être observée comme Allah, l'Exalté, l'a dit: {Et si tu obéis à la majorité de ceux qui sont sur la terre, ils t'égareront du sentier d'Allah} [473] , {Et la plupart des gens ne sont pas croyants malgré ton désir ardent} [474] . Certains des prédécesseurs, qu'Allah leur fasse miséricorde, disent: "Ne tournez pas le dos à la vérité pour le motif que seul un petit nombre de gens la suivent et ne vous laissez pas abuser par le faux parce que le plus grand nombre s'y livrent".

Je suis heureux d'achever ce conseil par ces cinq points qui contiennent tout le bien. Le premier: la sincérité vouée exclusivement à Allah dans tous les moyens de nous rapprocher de Lui, qu'ils soient verbaux ou pratiques, la nécessité de se méfier du polythéisme sous toutes ses formes, première obligation qui passe avant toutes les autres.

[475] Le plus important est l'attestation qu'il n'y a aucune autre divinité qu'Allah. Aucune action ni parole des serviteurs n'est valable sans que ce précepte soit correct et intègre, comme Allah, l'Exalté, l'a dit: {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: « Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants »} [476] .

Le deuxième point: s'instruire dans le Coran et la Sunna du Prophète ( ) y tenir, interroger les oulémas au sujet de tout ce qui vous est incompréhensible dans la religion. Ceci est d'ailleurs une obligation pour chaque musulman, qui n'a pas le choix entre "prendre ou laisser", qui ne peut obéir à son avis ou à ses passions sans savoir ni clairvoyance. Ceci est la signification de "J'atteste que Mohammad est le Messager d'Allah." ( ). Cette déclaration impose au serviteur de croire en Mohammad ( ) qui est véritablement le messager d'Allah, de s'attacher et de croire à ce qui lui a été révélé et ce qu'il dit, de n'adorer Allah l'Exalté que par ce qu'Il a prescrit par le biais de Son messager, ( ), comme l'Exalté l'a dit: {Dis: "Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera} [477] . Allah (l'Exalté) a dit: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [478] . Le Prophète ( ) a dit: « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Rapporté par Al-Boukhârî et Mouslim. Il ( ) a dit également: « Tout acte non conforme à nos enseignements est à rejeter ». Rapporté par Mouslim dans son Sahîh. Celui qui se détourne du Coran et de la Sunna, suit donc ses passions, désobéit à Son Seigneur et mérite l'abomination et le châtiment comme Allah, l'Exalté, l'a dit: {Mais s'ils ne te répondent pas, sache alors que c'est seulement leurs passions qu'ils suivent. Et qui est plus égaré que celui qui suit sa passion sans une guidée d'Allah ?} [479] .

[480] Allah, l'Exalté, décrit les mécréants comme suit: {Ils ne suivent que la conjecture et les passions de (leurs) âmes, alors que la guidée leur est venue de leur Seigneur} [481] . Suivre la passion, qu'Allah nous en préserve, voile la lumière du cœur et détourne de la vérité, comme Allah, l'Exalté, l'a dit: "Méfiez-vous, qu'Allah vous fasse miséricorde, de suivre la passion et de tourner le dos à la guidance. Vous devez tenir à la vérité et y appeler, vous devez vous méfier de celui qui la contredit afin de gagner les biens de la vie de ce bas-monde et de celle de l'au-delà.

Troisième point: accomplir les cinq prières en commun et les observer régulièrement figurent parmi les obligations primordiales et les plus importantes après l'attestation de foi. Ceci constitue le pilier de la religion et le deuxième élément de base de l'Islam. C'est le premier acte dont le Serviteur devra rendre compte le jour de la Résurrection. Celui qui observe régulièrement la prière aura observé sa religion ; celui qui la délaisse aura abandonné l'Islam. Quel plus grand malheur sera le sien et quelle pire fin serait la sienne, le jour où il se tiendra devant Allah. Vous devez donc, qu'Allah vous fasse miséricorde, l'observer et vous la recommander les uns les autres et devez désapprouver celui qui ne l'accomplit pas et la délaisse. Ceci se loge à l'enseigne de la coopération pour la bienfaisance et la piété. D'après le Prophète ( ) : « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Rapporté par l'imam 'Ahmad et les auteurs des Sounans, en citant de bons narrateurs. Le Prophète ( ) a dit: « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière ». Rapporté par Mouslim dans son Sahîh. Le Prophète ( ) a dit: « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ».[482]Rapporté par Mouslim dans son Sahîh.

Le quatrième point: accorder de l'intérêt à la Zakât et veiller à s'en acquitter selon la prescription divine, car il est le troisième pilier de l'Islam. Chaque musulman apte à accomplir les obligations religieuses doit recenser tous ses biens, les calculer et en déduire la Zakât, à chaque fois qu'une année lunaire s'écoule et si ces biens ont atteint le Nissâb. Le musulman doit le faire de bonne volonté dans l'intention d'obéir aux ordres d'Allah, de Le remercier pour Ses grâces, d'être bienfaisant envers les serviteurs d'Allah. Lorsque le musulman se conforme à cette conduite, Allah double sa rétribution, compense ce qu'il a dépensé, bénit le reste de ses biens, le bénit et le purifie, comme Allah (Exalté soit-Il) l'a dit: {Prélève de leurs biens une Sadaqa par laquelle tu les purifies et les bénis} [483] . Lorsque le musulman lésine sur la Zakât et la néglige, Allah est en colère contre lui, Ôte la bénédiction de ses biens, jette sur lui toutes les causes de la ruine et de la dépense déraisonnable, et le torturera avec ces biens le jour de la Résurrection, comme Allah, l'Exalté, l'a dit: Le repentir (Al-Tawba) 9: Verset 34 {A ceux qui thésaurisent l'or et l'argent et ne les dépensent pas dans le sentier d'Allah, annonce un châtiment douloureux}. Tout bien, dont la Zakât n'est pas prélevée, est considéré comme un bien thésaurisé et son propriétaire en sera châtié le jour de la Résurrection, qu'Allah nous en préserve ainsi que vous.

Concernant les autres musulmans qui sont déchargés de toute obligation religieuse, tels que les enfants et les aliénés, leur tuteur doit prélever la Zakât des biens de ce musulman, à chaque fois qu'une année lunaire s'écoule, vu l'ensemble des preuves tirées du Coran et de la Sunna qui démontrent l'obligation de prélever la Zakât des biens du musulman, que celui-ci soit apte à accomplir les obligations religieuses ou non.

Le cinquième point: tout musulman, femme ou homme, apte à accomplir les obligations religieuses [484] doit obéir à tous les ordres donnés par Allah et Son messager, tels que le jeûne du mois de Ramadan, l'accomplissement du pèlerinage à La Mecque, tant qu'il en est capable, ainsi que toutes les prescriptions d'Allah et de Son Messager. Il doit prendre en haute considération les limites sacrées d'Allah, méditer sur la raison pour laquelle il a été créé et sur ce qu'il a eu l'ordre d'accomplir. Il doit constamment se juger lui-même ; s'il a exécuté ce qu'Allah lui a imposé de faire, qu'il se réjouisse, loue Allah et implore de Lui la constance et qu'il se méfie de l'arrogance, de la vanité et d'affirmer sa propre honorabilité.

Si par contre, il a manqué aux ordres d'Allah ou commis des actes prohibés par Lui, qu'il se hâte de se repentir sincèrement, de regretter et de se conformer aux ordres d'Allah. Qu'il multiplie les invocations, les demandes de pardon et les supplications adressées à Allah, l'Exalté, qu'il lui demande de lui accorder la possibilité de se repentir des péchés passés et de dire et de faire ce qui est bon. Une fois que cette grâce est accordée au serviteur, elle devient la source de son bonheur et de son salut dans la vie d'ici-bas et celle de l'au-delà. Cependant, s'il est inattentif à lui-même et obéit à ses passions et ses désirs et qu'il refuse de se préparer pour la vie de l'au-delà, ceci devient la cause de sa perte et la preuve de son égarement. Que chacun de vous soit donc attentif à lui-même, qu'il se juge lui-même, qu'il cherche ses défauts car il trouvera ce qui l'attristera, l'occupera et le désintéressera des autres. Ce qui fera naître dans son âme une soumission et une humilité à l'égard d'Allah et qui le poussera à demander Son pardon.

Cet examen de conscience, cette humilité et cette résignation à Allah est la cause du bonheur, du succès et de la dignité dans la vie de ce bas-monde et de celle de l'au-delà.

Chaque musulman doit savoir que la santé, tout bienfait, toute haute dignité, tout bien-être sont une grâce et un bienfait de la part d'Allah, l'Exalté. Il doit savoir également que toute maladie, tout malheur, la pauvreté, le manque de ressources, l'adversité d'un ennemi et autres sont causés par ses péchés et sa désobéissance.

Tous les châtiments et toutes les douleurs ont pour cause la désobéissance à Allah et la négligence de ce qui est dû à Son égard, comme Allah, l'Exalté, [485]le dit: {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [486] . Et Il a dit: {La corruption est apparue sur la terre et dans la mer à cause de ce que les gens ont accompli de leurs propres mains; afin qu’ [Allah] leur fasse goûter une partie de ce qu’ils ont œuvré; peut-être reviendront-ils (vers Allah)} [487] .

Craignez Allah, serviteurs d'Allah, prenez en haute considération Ses ordres et Ses prohibitions, empressez-vous de vous repentir de tous les péchés, comptez seulement sur Lui, remettez-vous à Lui, car Il est le Créateur de la Création, Celui qui subvient à la subsistance de tous, le Maître du destin de chacun. Nul ne peut pour soi ni bien ni mal, nul ne peut se donner la mort, la vie ou se faire ressusciter.

Privilégiez, qu'Allah vous fasse miséricorde, les devoirs dus à Allah et à Son messager et faites les prévaloir sur ceux dus à quiconque d'autre et sur l'obéissance à toute personne. Recommandez-vous les uns aux autres de faire le bien et interdisez-vous mutuellement de faire ce qui est répréhensible, conjecturez du bien d'Allah, invoquez-Le et demandez-Lui le pardon fréquemment. Entraidez-vous dans la bienfaisance et la piété et ne vous entraidez pas dans le péché et la transgression. Ayez autorité sur les faibles d'esprit et obligez-les à accomplir ce qu'Allah leur a ordonné de faire. Alliez-vous aux serviteurs proches d'Allah et témoignez de l'hostilité aux ennemis d'Allah. Patientez et conseillez la patience aux autres jusqu'à ce que vous rencontriez votre Seigneur et que vous jouissiez du bonheur, de la dignité, de la puissance et d'un haut rang dans les Jardins du délice.

C'est Allah que nous implorons pour nous accorder ainsi que vous d'accomplir ce qui Le satisfait, d'assainir nos cœurs et de les emplir de Sa crainte ainsi que d'amour et d'humilité pour Lui, de nous permettre de conseiller pour Lui Ses serviteurs, de nous préserver ainsi que vous de nos propres maux et de nos mauvaises actions, d'agréer ceux qui nous gouvernent et tous ceux qui gouvernent les musulmans. Cela pour obtenir Sa satisfaction, pour faire triompher le juste et venir à bout du faux, de nous préserver tous de l'égarement des Tentations. Il est le Maître et le Seul qui puisse nous accorder tout cela. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Prière et salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

.

[488] Conseil et directive

Il n'y a aucun doute, pour celui qui est doté d'une saine intelligence, que les communautés ne peuvent se passer de guide qui les oriente et les dirige vers la voie droite. Ordonner le louable et interdire le blâmable est certes l'apanage de la communauté de l'Islam (Al-Oumma). Chaque musulman, dans la mesure de ses capacités, doit œuvrer sérieusement à prodiguer le conseil et l'orientation, afin qu'il s'acquitte de sa responsabilité et devienne un guide pour autrui, Allah, Le Très-Haut, a dit: {Et rappelle; car le rappel profite aux croyants} [489] .

Il n'y a aucun doute que chaque croyant, voire chaque être humain, a besoin qu'on lui rappelle le droit d'Allah, celui de Ses serviteurs et l'obligation d'appliquer cela. Il a besoin d'être rappelé sur la voie du bien et de la patience. Allah, Exalté soit-il, a indiqué, dans Son livre explicite, la caractéristique de ceux qui seront rétribués et leurs actions méritoires ainsi que la caractéristique des perdants et leurs comportements blâmables. On trouve ceci dans de nombreux versets du Noble Coran, mais les versets qui englobent le plus ce sens sont ceux qu'a cité Allah dans la sourate Al-'Asr (le temps), où Il a dit: {Par le Temps ! L’homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [490] . Il (Exalté soit-Il) a donc orienté Ses serviteurs, dans cette courte mais très importante sourate, vers ce qui assure le véritable bénéfice et qui se résume en quatre caractéristiques:

[491] Le premier: la croyance, Le second: la bonne action, le troisième: le fait de s'enjoindre mutuellement la vérité et le quatrième: le fait de s'enjoindre mutuellement l'endurance.

Quiconque possède ces quatre qualités remporte le plus grand bénéfice et mérite de la part de son Seigneur, la dignité et la récompense par la béatitude permanente le jour de la résurrection. Quant à celui qui s'éloigne de ces qualités et n'en est pas paré, il connaîtra la plus énorme perte et ira en enfer, demeure de l'humiliation. Allah (Exalté soit-Il), a mentionné, dans Son Noble Livre, maints traits de ceux qui tirent bénéfice, et Il les a cités à maintes reprises dans Son Livre, afin que celui qui recherche la réussite les connaisse, s'en pare et y appelle autrui. De même, Il a mentionné les traits des perdants dans de nombreux versets pour que le croyant les connaisse et s'en éloigne. Celui qui médite sur le Livre d'Allah et le récite fréquemment, prend connaissance des caractéristiques des gagnants et des perdants en détails, comme l'Exalté l'a dit dans de nombreux versets. Parmi eux, ce qui a été cité ainsi que cette parole d’Allah, l'Exalté: {Certes, ce Coran guide vers ce qu’il y a de plus droit, et il annonce aux croyants qui font de bonnes œuvres qu’ils auront une grande récompense} [492] , et l'Exalté a dit: {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent !} [493] . L'exalté a aussi dit: {Et voici un Livre (le Coran) béni que Nous avons fait descendre - suivez-le donc et soyez pieux, afin de recevoir la miséricorde -} [494] . Il a été authentifié que le Prophète, ( ), a dit: « Les meilleurs d'entre vous sont ceux qui apprennent le Coran, puis l'enseignent ».

Le Prophète ( ) a dit dans son sermon au cours du pèlerinage d'adieu devant des milliers de témoins le jour de `Arafa: « Je laisse parmi vous ce que, si vous vous y attachez, vous permettra de n'être point perdus: Le Livre d'Allah ». Donc, Allah (Exalté soit-il) a expliqué [495]dans ces versets, qu'Il a révélé le Coran afin que les Adorateurs le méditent, le prennent comme rappel, le suivent et se guident par lui vers les causes du bonheur, de la puissance et de la réussite dans ce bas monde et dans l'au-delà. Le Messager ( ), a incité la 'Oumma à apprendre le Coran et l'enseigner et a expliqué que les meilleurs gens étaient ceux qui connaissaient le Coran par cœur. Ce sont ceux qui l'apprenaient et l'enseignaient à autrui en agissant selon le Coran, en le suivant, en s'arrêtant à ses limites, en jugeant à travers lui et en se référant à lui en cas de désaccord. Il ( ) a expliqué clairement aux gens durant le grand rassemblement le jour de 'Arafât, qu'ils ne s'égareraient pas tant qu'ils s'accrocheraient au Livre d'Allah, en évoluant selon Ses enseignements. Lorsque les pieux prédécesseurs et la première génération de cette 'Oumma ont évolué selon les enseignements du Coran et la vie du Messager ( ), Allah leur a alors donné la puissance, élevé leur rang et les a établis solidement sur cette terre pour concrétiser ce qu'Il leur avait promis dans Sa parole, Exalté soit-il: {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [496] , et l'Exalté a dit: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [497] , et Il a dit: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant} [498] , {ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [499] .

Ô vous les musulmans, méditez sur Le Livre de votre Seigneur ! Lisez-le fréquemment et conformez-vous à ce qui s'y trouve comme ordres et éloignez-vous des interdictions qu'il comporte. Reconnaissez [500]les comportements et les œuvres dont le Coran a fait l'éloge, empressez-vous vers eux et parez-vous d'eux. Reconnaissez les comportements et les œuvres que le Coran a blâmés et pour lesquels Il a menacé leurs auteurs, puis prenez garde à eux et éloignez-vous en. Enjoignez-vous mutuellement ceci et patientez jusqu'à ce que vous rencontriez votre Seigneur ! Par cela vous mériterez l'honneur et vous remportez le salut, le bonheur et la puissance dans ce bas monde et dans l'au-delà.

Parmi les plus importants devoirs qui incombent aux musulmans, il y a celui de se préoccuper de la Sunna du Messager ( ), l'apprendre et l'imiter, parce qu'elle est la deuxième révélation, comme elle comporte l'explication du Livre d'Allah et élucide les sens du Coran qui peuvent être cachés, comme Allah (Exalté soit-Il) a dit dans Son Noble Livre: {Et vers toi, Nous avons fait descendre le Coran, pour que tu exposes clairement aux gens ce qu'on a fait descendre pour eux et afin qu'ils réfléchissent} [501] , et le Très-Haut a dit: {Et Nous avons fait descendre sur toi le Livre, comme un exposé explicite de toute chose, ainsi qu'un guide, une grâce et une bonne annonce aux Musulmans} [502] , et le Très-Haut a dit: {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment} [503] , et le Très-Haut a dit: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en; et craignez Allah car Allah est dur en punition} [504] , et le Très-Haut a dit: {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [505] .

Les versets qui prouvent l'obligation de suivre le Messager ( ) et incitent à exalter sa Sunna, à s'y accrocher et à prendre garde d'aller à son encontre ou à la négliger, sont très nombreux.

[506] Ceux qui méditent sur Le Noble Coran et étudient ce qui est venu du Messager ( ), parmi les hadiths authentiques les connaissent. Il n'y a pas de bonne situation pour les serviteurs d'Allah, ni bonheur, ni puissance, ni honneur, ni réussite dans la vie d'ici-bas et dans l'autre, excepté s'ils sont conformes au Noble Coran et à la Sunna du Messager ( ), s'ils la magnifient et se conseillent mutuellement de s'y conformer en toute situation, ainsi que d'être patient, comme Allah (gloire et Exalté soit-il) a dit: {Ô vous qui croyez ! Répondez à Allah et au Messager lorsqu’il vous appelle à ce qui vous donne la (vraie) vie, et sachez qu’Allah s’interpose entre l’homme et son cœur, et que c’est vers Lui que vous serez rassemblés} [507] , et le Très-Haut a dit: {Quiconque, mâle ou femelle, fait une bonne œuvre tout en étant croyant, Nous lui ferons vivre une bonne vie. Et Nous les récompenserons, certes, en fonction des meilleures de leurs actions} [508] , et le Très-Haut a dit: {Or c'est à Allah qu'est la puissance ainsi qu'à Son messager et aux croyants. Mais les hypocrites ne le savent pas} [509] .

Dans ces nobles versets, Allah a indiqué à Ses serviteurs que l'excellente vie, le repos, la quiétude et la puissance parfaite ne seraient acquis que par celui qui aurait répondu à Allah et à Son Messager et aurait été intègre sur ceci en paroles et en actes.

Quant à celui qui s'est détourné du Livre d'Allah et de la Sunna de Son Messager ( ), et en a été distrait par autre chose, il demeurera dans le châtiment, le malheur, les soucis, les afflictions et la vie étroite quand bien même il possèderait le monde tout entier. Ensuite on le transfèrera vers ce qu'il y a de plus dur et de plus atroce: le châtiment du feu de l'enfer. Nous prenons protection auprès d'Allah contre ceci, comme Allah, l'Exalté, l'a dit: {Ce qui empêche leurs dons d’être agréés, c’est le fait qu’ils n’ont pas cru en Allah et Son messager, qu’ils ne se rendent à la Salât que paresseusement, et qu’ils ne dépensent (dans les bonnes œuvres) qu’à contrecœur} [510] . {Que leurs biens et leurs enfants ne t’émerveillent point ! Allah ne veut par-là que les châtier dans la vie présente, et que (les voir) rendre péniblement l’âme en état de mécréance} [511] .

[512] Et le Très-Haut a dit: {Puis, si jamais un guide vous vient de Ma part, quiconque suit Mon guide ne s'égarera ni ne sera malheureux} [513] . {Et quiconque se détourne de Mon Rappel, mènera certes, une vie pleine de gêne, et le Jour de la Résurrection Nous l’amènerons aveugle au rassemblement »} [514] . Il (gloire et Exalté soit-il) a dit: {Nous leur ferons certainement goûter au châtiment ici-bas, avant le grand châtiment afin qu’ils retournent (vers le chemin droit) !} [515] . Il (gloire et Exalté soit-il) a dit: {Les bons seront, certes, dans un [jardin] de délice, et les libertins seront, certes, dans une fournaise} [516] .

Certains exégètes du Coran ont dit que ce verset englobait le sort des bons et des méchants dans la vie d'ici-bas et l'au-delà. Le croyant connaît un bienfait dans sa vie d'ici-bas, dans sa tombe et dans sa vie future, même s'il avait été atteint par certains malheurs tels que la pauvreté, la maladie et autres. Quant au méchant, il connaît un enfer dans sa vie d'ici-bas, dans sa tombe et dans sa vie future, même s'il a atteint ce qu'il a pu atteindre comme bienfaits de ce bas monde. Ceci est dû au fait, qu'en réalité, le vrai bonheur est celui du cœur, de son repos et de sa quiétude. Par conséquent, le croyant, par sa foi en Allah, sa confiance en Lui, sa suffisance en Lui, son acquittement de Son droit et la reconnaissance de Sa promesse, a le cœur apaisé et épanoui et a la conscience tranquille.

Le méchant, quant à lui, à cause de son cœur malade, de son ignorance, de son doute, de son éloignement vis-à-vis d'Allah et de l'engouffrement de son cœur dans les demandes de ce bas monde et de ses passions, est dans un châtiment, une anxiété et une fatigue permanentes, tandis que la torpeur de la passion et des désirs aveugle les cœurs. Ô vous les musulmans, faites attention à ce pour quoi on vous a créés: l'adoration d'Allah et Son obéissance, et efforcez-vous de comprendre ceci. Soyez intègres jusqu'à votre rencontre avec votre Seigneur, Exalté soit-Il, [517]alors vous gagnerez la béatitude permanente et vous échapperez au châtiment de l'enfer.

Allah (le Très-Haut) a dit: {Ceux qui disent: « Notre Seigneur est Allah », et qui se tiennent dans le droit chemin, les Anges descendent sur eux. « N’ayez pas peur et ne soyez pas affligés; mais ayez la bonne nouvelle du Paradis qui vous était promis. Nous sommes vos protecteurs dans la vie présente et dans l’au-delà; et vous y aurez ce que vos âmes désireront et ce que vous réclamerez, un lieu d’accueil de la part d’un Très Grand Pardonneur, d’un Très Miséricordieux »} [518] . Allah (Exalté soit-Il) a dit: {Ceux qui disent: « Notre Seigneur est Allah » et qui ensuite se tiennent sur le droit chemin. Ils ne doivent avoir aucune crainte et ne seront point affligés. Ceux-là sont les gens du Paradis où ils demeureront éternellement, en récompense de ce qu’ils faisaient} [519] . Nous sollicitons Allah pour qu'Il nous réserve, ainsi qu'à vous, une place parmi eux et qu'Il nous protège du mal de nos âmes et de nos actes. Il est, certes, capable de toute chose, et prière et salut sur Son serviteur et messager, notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[520] Conseil universel aux dirigeants des pays musulmans et à l'ensemble des musulmans

La louange est à Allah, Seigneur des mondes. Que la prière et le salut soient sur le plus noble des envoyés, notre Prophète Mohammad, ainsi que sur sa famille et l'ensemble de ses compagnons.

Conseil universel aux dirigeants des pays musulmans et à l'ensemble des musulmans.

Certes, la sagesse d'Allah, Exalté soit-il, a voulu que Ses serviteurs soient éprouvés par le bien et le mal, la santé et la maladie, la pauvreté et la richesse ainsi que par la force et la faiblesse, afin qu'Il voie comment nous agissons et qu'Il constate si nous lui sommes obéissants dans l'aisance et la difficulté, en nous acquittant de Ses droits, Exalté soit-il, en toute temps et tout lieu. Le Très-Haut a dit: {Nous vous éprouverons par le mal et par le bien (à titre) de tentation. Et c'est à Nous que vous serez ramenés} [521] . Allah (Loué et Exalté soit-Il) a dit: {Alif, Lâm, Mîm. Est-ce que les gens pensent qu’on les laissera dire: « Nous croyons !» sans les éprouver ? Certes, Nous avons éprouvé ceux qui ont vécu avant eux; [Ainsi] Allah connaît ceux qui disent la vérité et ceux qui mentent} [522] .

Si l'on sait ceci, alors Allah, Exalté soit-il, met à l'épreuve Ses serviteurs et éprouve leur gratitude et leur patience afin qu'ils acquièrent la récompense, selon l'état et les actions de chacun. L'obligation de chaque musulman, si Allah lui a accordé un bienfait en argent, est qu'il se souvienne de son frère pauvre. Il doit alors le réconforter avec son argent et l'aider à supporter les difficultés de la vie. Il s'acquitte ainsi du droit d'Allah sur son argent et se souvient toujours de la parole d'Allah, Exalté soit-Il: {Et recherche à travers ce qu’Allah t’a donné, la Demeure dernière. Et n’oublie pas ta part en cette vie. Et sois bienfaisant comme Allah a été bienfaisant envers toi. Et ne recherche pas la corruption sur terre. Car Allah n’aime point les corrupteurs »} [523] . Si le musulman est en bonne santé [524]et en pleine forme, il convient qu'il se souvienne de ses frères et voisins malades, faibles et impuissants. Il doit alors les aider à accomplir leurs besoins et faire tout son possible pour alléger l'effet de la maladie sur eux.

De même, s'il est fort dans sa science, il lui est obligatoire d'en faire profiter les serviteurs musulmans d'Allah, ceux qui ont été privés du bienfait de la science. Il doit alors les orienter vers ce qui est profitable pour eux ici-bas et dans l'au-delà et leur enseigner ce qu'Allah leur a imposé. De même, il est impératif que le musulman pauvre ou malade supporte son épreuve et espère le mérite qui vient d'Allah, Exalté soit-il. Il doit s'appliquer dans les causes autorisées, par lesquelles Allah Ôte ce qui l'atteint. Nous devons tous nous rappeler la parole du Seigneur, Exalté soit-il: {Et lorsque votre Seigneur proclama: « Si vous êtes reconnaissants, très certainement J’augmenterai [Mes bienfaits] pour vous. Mais si vous êtes ingrats, Mon châtiment sera terrible »} [525] . Le conseil que nous donnons aux individus, nous le donnons également aux communautés musulmanes, car la communauté forte par ses biens, ses hommes, son armement ou ses sciences, est dans l'obligation d'en pourvoir la communauté affaiblie, de l'aider à prendre soin d'elle-même et de sa religion, de repousser les loups qui rôdent autour d'elle et veulent la dominer. Elle doit lui accorder une part des biens qu'Allah lui a octroyés. Ceci est la résultante de la fraternité islamique que le Seigneur a mise entre les musulmans de l'Est et de l'Ouest, tandis qu'Allah le Magnifique dit: {Les croyants ne sont que des frères} [526] . Ô vous les leaders et dirigeants ! Ô vous les musulmans où que vous soyez ! Je vous appelle à mettre en pratique l'exigence de ce noble verset et d'œuvrer en vue d'une véritable fraternité entre les musulmans, quelles que soient leur origine, leur couleur et leur langue. Que les musulmans soient une seule main contre autrui. Sachez, qu'Allah vous guide, que les sortes d'épreuves en cette époque, sont plus nombreuses [527]que celles des siècles passés. Allah, Exalté soit-il, a déversé des bienfaits sur certains peuples musulmans et en a éprouvé d'autres par la pauvreté, l'ignorance et la domination des ennemis juifs, chrétiens, communistes et autres. Il a éprouvé les gens par de nouvelles inventions, qui facilitent l'information et la communication entre eux, et qui les ont placés dans une position de plus grande responsabilité, en leur donnant une plus grande possibilité de secours et d'aide, s'ils le veulent ! Les musulmans aujourd'hui, entendent et voient ce que subissent leurs frères aux Philippines, en Afghanistan, en Erythrée, en Abyssinie (l'Ethiopie), en Palestine, ainsi que dans de nombreux autres pays. Il y a aussi des minorités musulmanes dans les pays communistes mécréants que les musulmans ont négligées leurs devoirs envers eux. Ils ne leur ont pas apporté ce qu'il leur incombait comme secours, appui et aide, bien que le Prophète ( ) ait dit: « Les croyants sont, dans la bonté, l’affection et la sympathie qui existent entre eux comme un corps qui, lorsqu'un de ses membres souffre, voit tout le reste de ses membres partager avec lui l’insomnie et la fièvre ». Le Prophète ( ) dit: « Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts) ». Le Prophète, ( ), a aussi dit: « Le musulman est le frère de son coreligionnaire; il ne doit ni l'opprimer, ni l'abandonner. Celui qui vient en aide à son coreligionnaire, Allah lui viendra en aide. Celui qui délivre un musulman d'une affliction, Allah le délivrera d'une des afflictions du Jour de la Résurrection. Celui qui estompe les fautes d’un musulman, Allah lui estomperait ses fautes au Jour de la Résurrection ». Il ( ) a également dit: « Celui qui vient en aide à son coreligionnaire, Allah lui viendra en aide. Celui qui délivre un musulman d'une affliction, Allah le délivrera d'une des afflictions du Jour de la Résurrection. Celui qui estompe les fautes d’un musulman, Allah lui estomperait ses fautes au Jour de la Résurrection. Allah assistera le Serviteur tant que celui-ci assiste son coreligionnaire ». Ces Hadiths authentiques et exhaustifs qui proviennent du Prophète ( ), mettent en évidence ce qui incombe aux musulmans, à savoir: s'entraider et ressentir le besoin des autres.

Certes, les oulémas (Qu'Allah leur fasse miséricorde) ont décrété [528]que si une femme musulmane subit un préjudice à l'Ouest, il devient obligatoire aux musulmans de l'Est de venir à son secours. Alors qu'en est-il de la tuerie, des déportations des populations, de l'injustice, de l'hostilité et de l'incarcération sans droit ? ! Ces cas se comptent par centaines chez les musulmans sans que leurs frères ne bougent ou ne les secourent, excepté ce qu'Allah veut. Il est impératif que les états islamiques et les individus, qui possèdent les richesses, regardent avec compassion et miséricorde vers leurs frères méprisés, qu'ils les aident par l'intermédiaire des ambassadeurs dignes de confiance des états islamiques ou par l'intermédiaire des délégations dont l'envoi est nécessaire de temps à autres au nom des états islamiques, pour s'informer des situations des musulmans dans ces pays islamiques ou des minorités musulmanes des autres Etats. Si les communautés chrétiennes, juives, communistes et autres parmi les communautés mécréantes préservent les droits de n'importe lequel de leurs citoyens, même si celui-ci vit dans un autre pays, et le défendent publiquement, en allant jusqu'à recourir à la menace et l'intimidation parfois, lorsque ce citoyen a subi un quelconque préjudice, et cela même si cet individu est perturbateur dans le pays où il réside, alors comment les musulmans peuvent-ils se taire aujourd'hui, sur ce que subissent leurs frères comme guerres dévastatrices et les différentes sortes de châtiment et de supplice en de nombreux endroits de ce monde ? Que chaque peuple et communauté, qui ne viennent pas au secourir de leurs frères en Allah, sachent qu'ils sont sur le point de subir cette même épreuve dont ils entendent et voient souffrir d'autres musulmans. Eux aussi ne trouveront alors personne pour les secourir et les soulager de l'injustice et du supplice dont ils souffriront. Allah (Exalté soit-il) est Celui auquel on demande secours et Il est celui à qui on demande de réveiller les cœurs des serviteurs d'Allah pour Son obéissance. Qu'Il guide les dirigeants musulmans et les peuples musulmans afin qu'ils soient une seule main et une citadelle impénétrable pour mettre en place les ordres d'Allah et agir par Son Livre et la Sunna de Son Messager, secourir les musulmans, combattre [529]les tyrans agresseurs, en agissant selon la parole d'Allah, Exalté soit-il: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [530] , et selon Sa parole, Elevé soit-Il: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition !} [531] , et selon Sa parole, Exalté soit-Il: {Par le Temps ! L’homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [532] . Prière et salut sur notre Prophète Mohammad, ainsi que sur sa famille, ses compagnons et leurs prédécesseurs avec bienfaisance.

[533] Message à l'occasion de la conférence du sommet islamique

Louange à Allah l'unique, et prière et salut sur le Messager d’Allah, ainsi que sur sa famille, ses compagnons et celui qui se guide par sa guidance.

Celui qui examine Le Noble Coran, qu'Allah a révélé pour témoigner de Sa miséricorde, annoncer la bonne nouvelle, éclaircir toute chose et guider les musulmans, y trouve un éclaircissement salutaire sur les causes de la victoire et l'affermissement sur terre ainsi que sur la manière de vaincre l'ennemi, quelle que soit sa puissance. Il constate que toutes ces causes se résument à deux éléments essentiels: la foi sincère en Allah et en Son Messager et le djihad sincère dans Son chemin. Il est connu que la foi, à laquelle Allah a attaché la victoire et la fin heureuse, comporte la sincérité envers Allah dans l'action, la mise en place de Ses prescriptions et le renoncement à Ses interdictions. Elle comporte la nécessité de juger par la charia dans toutes les affaires de la société, d'appeler au bien, d'interdire le mal et de soumettre les points de divergence au livre d'Allah, Exalté soit-Il, et à la Sunna de Son prophète ( ). Se trouve aussi l'obligation de se préparer, dans la mesure de ses forces, à défendre la religion et la possession privée, ainsi que pour le djihad contre celui qui s'éloigne de la vérité jusqu'à ce qu'il y revienne.

Quant au deuxième élément, c'est le djihad sincère qui fait aussi partie des exigences de la foi. Allah, Exalté soit-il, l'a souligné et spécifié en le citant à maintes reprises [534] dans Son Livre. Il en est de même pour le Messager d'Allah, ( ). Il l'a ordonné à sa 'Oumma et l'y a incité en raison de son énorme importance et du besoin impérieux de le pratiquer, parce que la plupart des hommes ne peuvent être dissuadés de leurs erreurs simplement par la promesse et la menace. Par conséquent, on ne peut pas éviter de les réprimander par une autorité, qui les oblige à voir la vérité et s'éloigner du faux. Quand ces deux éléments sont réunis, à savoir la foi en Allah et en Son Messager et le djihad dans Son chemin, dans n'importe quelle 'Oumma ou état, alors la victoire devient leur alliée. Allah décrète alors leur stabilisation sur terre et leur accorde le pouvoir: la promesse d'Allah et Sa loi immuables. Les premières générations de cette 'Oumma ont bénéficié de cette puissance, de cette stabilisation et victoire sur les ennemis, ce qui prouve la véracité de ce qu'ont indiqué Le Noble Coran et la Sunna du Messager, le digne de confiance, ( ). Chaque personne, ayant une vision globale de l'histoire islamique, connaît l'authenticité de ce que nous avons cité, sait que c'est un fait réel qui ne peut être ignoré et qu'il n'a pas de cause hormis ce que nous avons cité précédemment: la sincérité de l'avant garde de cette 'Oumma dans leur foi en Allah et Son Messager ainsi que dans le djihad dans Son chemin par la parole, l'action et la croyance.

Ô noble frère ! Voici quelques versets qui témoignent de ce que nous avons mentionné, afin que tu aies une preuve et une clairvoyance et que tu entreprennes la da`wa (prêche) sur le chemin de ton Seigneur suivant tes capacités, que tu alertes tes frères musulmans sur les raisons de la victoire et les causes de la débâcle. Si Allah, Exalté soit-Il, guide par ton intermédiaire une seule personne, cela est meilleur pour toi que la possession d'un troupeau de chameaux roux, comme le mentionne un hadith authentique du Prophète, ( ). Allah, gloire et Exalté soit-il, a dit: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [535] . Les exégètes du Coran ont été unanimes sur le fait que le triomphe d'Allah est celui de Sa religion, en agissant selon elle, en y appelant et en faisant le djihad contre ceux qui la contredisent. Un autre verset de la sourate Al-Hadj (le pèlerinage) témoigne de ce sens, et c'est là la parole d'Allah, Exalté soit-Il: [536] {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable} [537] , et le Très Haut a dit: {et c'était Notre devoir de secourir les croyants} [538] . Il n'y a aucun doute que le croyant est celui qui exécute l'ordre d'Allah, reconnaît Ses commandements, s'abstient de Ses interdits et prend Sa charia comme loi. Allah, Exalté soit-Il, a dit: {Ô vous qui croyez ! Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal), vous effacera vos méfaits et vous pardonnera} [539] .

Allah, Exalté soit-Il, a dit en évoquant les traits des croyants et des pieux: {La bonté pieuse ne consiste pas à tourner vos visages vers le Levant ou le Couchant. Mais la bonté pieuse est de croire en Allah, au Jour dernier, aux Anges, au Livre et aux prophètes, de donner de son bien, quel qu’amour qu’on en ait, aux proches, aux orphelins, aux nécessiteux, aux voyageurs indigents et à ceux qui demandent l’aide et pour délier les jougs, d’accomplir la Salât et d’acquitter la Zakât. Et ceux qui remplissent leurs engagements lorsqu’ils se sont engagés, ceux qui sont endurants dans la misère, la maladie et quand les combats font rage, les voilà les véridiques et les voilà les vrais pieux !} [540] .

Ô mon frère ! Réfléchis sur ces caractéristiques méritoires et ces nobles comportements, ensuite fais ton examen de conscience quant à leur application afin que tu sois parmi les croyants véridiques et les pieux triomphants. Il n'y a aucun doute qu'il est du devoir de chaque individu qui adhère à l'islam, qu'il soit roi, dirigeant, prince ou autre, de faire son examen de conscience, de combattre son ego pour se parer de ces nobles comportements et d'agir de cette manière sainte. En ce qui concerne le dirigeant, il doit astreindre ceux qui sont sous sa tutelle, parmi les peuples, à ces comportements et actes qu'Allah a ordonnés aux musulmans. Il se doit d'être sincère en cela, demander l'aide d'Allah en toute occasion et nommer comme responsables les personnes adéquates qui l'aideront à mettre en place la loi [541]d'Allah et de Son messager, selon leurs capacités. Dans ses relations avec les autres rois, dirigeants et chefs d'état, l'entraide doit être primordiale dans cette mission, car c'est grâce à elle qu'ils obtiendront la puissance, la victoire et la stabilisation sur terre comme Allah, gloire et Exalté soit-il, l'a dit: {Allah a promis à ceux d’entre vous qui ont cru et fait les bonnes œuvres qu’Il leur donnerait la succession sur terre comme Il l’a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu’Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M’adorent et ne M’associent rien et celui qui mécroit par la suite, ce sont ceux-là les pervers} [542] . Allah, Exalté soit-Il, a dit dans la sourate "Al-‘Anfâl" en ordonnant à Ses serviteurs de se préparer militairement: {Et préparez [pour lutter] contre eux tout ce que vous pouvez comme force et comme cavalerie équipée, afin d’effrayer l’ennemi d’Allah et le vôtre, et d’autres encore que vous ne connaissez pas en dehors de ceux-ci mais qu’Allah connaît. Et tout ce que vous dépensez dans le sentier d’Allah vous sera remboursé pleinement et vous ne serez point lésés} [543] , Il leur ordonna de se mettre en garde contre leurs ennemis et leurs manigances. Le Très Haut a dit dans la sourate An-Nissâ`: {Ô les croyants ! Prenez vos précautions et partez en expédition par détachements ou en masse} [544] .

Allah, Exalté soit-il, a dit à Son prophète, ( ) :{Et lorsque tu (Muhammad) te trouves parmi eux, et que tu les diriges dans la Salât, qu’un groupe d’entre eux se mette debout en ta compagnie, en gardant leurs armes. Puis lorsqu’ils ont terminé la prosternation, qu’ils passent derrière vous et que vienne l’autre groupe, ceux qui n’ont pas encore célébré la Salât. A ceux-ci alors d’accomplir la Salât avec toi, prenant leurs précautions et leurs armes. Les mécréants aimeraient vous voir négliger vos armes et vos bagages, afin de tomber sur vous en une seule masse. Vous ne commettez aucun péché si, incommodés par la pluie ou malades, vous déposez vos armes; cependant prenez garde. Certes, Allah a préparé pour les mécréants un châtiment avilissant} [545] . Ô mon frère ! Regarde cet important enseignement et cette directive éloquente du Créateur de la terre [546]et des cieux, Celui qui connaît les secrets et les choses cachées, Celui qui détient dans Sa main les cœurs de tous et détient les rênes du pouvoir sur toute chose ! Tu verras l'importance que donne l'Islam aux causes, son incitation à agir de cette manière et sa mise en garde, afin de ne pas faire preuve de négligence ou d'insouciance. Tu te rendras compte par ceci qu'il n'est pas permis au musulman de tourner le dos aux causes ou de témoigner du laxisme. Mais il est de son devoir de placer sa confiance en Allah seul, en ayant la certitude qu'Allah, Exalté soit-il, est Celui qui détient dans Sa main la victoire et ceci est la véritable confiance en Allah. Le musulman doit prendre en compte les causes, s'en remettre à Allah et lui faire confiance. Allah, Exalté soit-il, a attiré l'attention sur ce sens dans maints versets, dont, Sa parole, Exalté soit-il: {Et quiconque craint Allah, Il Lui donnera une issue favorable, et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas. Et quiconque place sa confiance en Allah, Il (Allah) lui suffit} [547] . Il a cité la crainte en premier, la plus importante des causes, parce qu'elle engendre l'obéissance à Allah et à Son Messager dans toute affaire. Il doit prendre en compte les causes perceptibles, conceptuelles, politiques et militaires. Ensuite, Il a cité la confiance et a dit, Exalté soit-Il: {Et quiconque place sa confiance en Allah, Il (Allah) lui suffit} [548] , c'est-à-dire qu'Allah lui suffit. Allah, le Très-Haut, a dit: {(Et rappelez-vous) le moment où vous imploriez le secours de votre Seigneur et qu’Il vous exauça aussitôt: « Je vais vous aider d’un millier d’Anges déferlant les uns à la suite des autres ». Allah ne fit cela que pour (vous) apporter une bonne nouvelle et pour qu’avec cela vos cœurs se tranquillisent. Il n’y a de victoire que de la part d’Allah. Allah est Puissant et Sage} [549] .

Quant au djihad sincère, Allah, Exalté soit-il, l'a cité dans de nombreux versets et Il a cité ce qui en découle, tel que la victoire en ce bas monde et le bonheur dans l'au-delà. De même, Il a détaillé les caractéristiques des moudjahiddines sincères, pour qu'ils se démarquent [550]des autres. Allah le Très-Haut a dit: {Légers ou lourds, lancez-vous au combat, et luttez avec vos biens et vos personnes dans le sentier d’Allah. Cela est meilleur pour vous, si vous saviez} [551] . Et le Très-Haut a dit: {Ô vous qui croyez ! Lorsque vous rencontrez une troupe (ennemie), soyez fermes, et invoquez beaucoup Allah afin de réussir. Et obéissez à Allah et à Son messager; et ne vous disputez pas, sinon vous fléchirez et perdrez votre force. Et soyez endurants, car Allah est avec les endurants. Et ne soyez pas comme ceux qui sortirent de leurs demeures pour repousser la vérité et avec ostentation publique, obstruant le chemin d’Allah. Et Allah cerne ce qu’ils font} [552] . Ô toi le croyant ! Médite sur ces formidables caractéristiques du moudjahid sincère jusqu'à ce que tu te rendes compte de l'état des musulmans d'aujourd'hui et de l'état des moudjahiddines précédents, afin que tu saches le secret du succès de ceux-là et de l'échec de ceux qui sont venus après eux. Il n'y a pas de moyen d'acquérir la victoire dans la vie d'ici-bas et le bonheur dans l'au-delà sauf en se parant des comportements qu'Allah a ordonnés, y a appelé et dont Il a fait dépendre la victoire. Allah, Exalté soit-il, a exposé ceci dans Son Livre clair dans de nombreux versets, que nous avons déjà mentionnés, ainsi que dans d'autres. Allah, Exalté soit-Il, a dit: {Ô vous qui avez cru ! vous indiquerai-je un commerce qui vous sauvera d’un châtiment douloureux ? Vous croyez en Allah et en Son messager et vous combattez avec vos biens et vos personnes dans le chemin d’Allah, et cela vous est bien meilleur, si vous saviez ! Il vous pardonnera vos péchés et vous fera entrer dans des Jardins sous lesquels coulent les ruisseaux, et dans des demeures agréables dans les jardins d’Eden. Voilà l’énorme succès et Il vous accordera d’autres choses encore que vous aimez bien: un secours [venant] d’Allah et une victoire prochaine. Et annonce la bonne nouvelle aux croyants} [553] . Allah a rassemblé, dans ces verstes, les causes de la victoire et les a ramenées à deux éléments essentiels: la foi en Allah et Son Messager et le djihad dans Son sentier. Et Il en a fait découler le pardon des péchés, l'accès au paradis dans l'au-delà, la victoire dans ce bas monde et une proche conquête. Il a informé, [554]Exalté soit-il, que les musulmans aimaient la victoire et la conquête. C'est pour cela qu'Il a dit: {Et Il vous accordera d'autres choses encore que vous aimez bien: un secours (venant) d'Allah et une victoire prochaine} [555] . Si nos rois et nos dirigeants dans cette conférence désirent sincèrement la victoire, la proche conquête et le bonheur dans ce bas monde et dans l'au-delà alors, Allah leur a montré le chemin à suivre et leur a exposé les raisons et causes qui aboutissent à cela. Il leur incombe de se repentir auprès d'Allah d'un repentir sincère qui se résume à ce qui a précédé: leur négligence et le fait qu'ils n'accomplissent pas leurs devoirs envers le droit d'Allah et le droit de Ses serviteurs. Ils doivent s'engager, en étant véridiques, à la foi en Allah et en Son Messager, juger par Sa charia, se rattacher à Son lien, faire le djihad contre les ennemis en formant un seul rang avec tout ce qu'Allah leur a octroyé en force. Il est de leur devoir de rejeter les principes qui divergent de la charia d'Allah et de la réalité de Sa religion, placer leur confiance tous ensemble en Allah, Exalté soit-il, et non dans les camps militaires d'Orient ou d'Occident, prendre en considération les causes de leur situation, unir leur force par tout moyen que la charia a autorisé. Ils doivent être indépendants de l'ensemble des camps mécréants asiatiques et occidentaux en se démarquant par leur foi en Allah et en Son Messager et leur attachement à Sa religion, ainsi que par le respect de Sa charia.

Quant à l'armement et aux différents préparatifs militaires, il n'y a pas de mal à s'en assurer par tout moyen qui n'enfreint pas la charia transcendante. Allah est celui que l'on sollicite par Ses plus beaux noms et Ses attributs les plus élevés, pour qu'Il bénisse cette conférence, qu'Il en fasse profiter Ses serviteurs, qu'Il réunisse les musulmans et en fasse profiter leurs dirigeants, qu'Il guide les sociétés vers ce qu'Il agrée pour renforcer Sa religion et humilier Ses ennemis, qu'Il rende le droit usurpé à leur possesseurs et qu'Il rejette ce qui va à l'encontre de l'Islam comme principes et comportements. Certes, Il est celui qui possède cette capacité. Que la bénédiction d'Allah et Son salut soient sur Son serviteur et messager, notre Prophète Mohammad, ainsi que sur sa famille, ses compagnons et leurs successeurs sur le droit chemin.

[556] Il n'y a pas de fraternité entre musulmans et mécréants et il n'y a pas de religion vraie autre que l'Islam

Louange à Allah, l'Unique, et prière et salut sur le Prophète ultime.

Le journal `Akkâz a publié, dans son numéro 3031 paru le 27/1394 de l'hégire, une information liée à la prière du vendredi dans la mosquée de Cordoue (en Espagne), en mentionnant que célébrer cette prière dans ce lieu était une affirmation des relations fraternelles et de l'amour entre les enfants des deux religions, l'islam et le christianisme. De même, le journal "Akhbâr Al-'Alam Al-Islamî" (Les nouvelles du monde islamique) dans son numéro 395 paru le 29/1394 de l'hégire a publié l'information susmentionnée dont voici le texte: (et il n'y a aucun doute que cet acte est considéré comme une affirmation de l'indulgence de l'Islam et que la religion est unique), etc....

Une telle affirmation est en contradiction avec les preuves légiférées qui indiquent qu'il n'y a pas de fraternité ni d'amour entre les musulmans et les mécréants. Il n'y a de fraternité et d'amour qu'entre les musulmans et il n'y a pas d'union entre les deux religions islamique et chrétienne, parce que la religion islamique est la vérité, que doivent suivre l'ensemble des gens de la terre, qui sont responsables de leurs actes. Quant au christianisme, c'est une mécréance et un égarement par stipulation du noble Coran: [557] {Les croyants ne sont que des frères. Etablissez la concorde entre vos frères} [558] , lisez le verset dans son intégralité. Et selon la parole d'Allah l'exalté dans la sourate "Al-Moumtahîna" (l'éprouvée): {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"} [559] , lisez le verset. Et Sa parole, Exalté soit-il, dans la sourate Al-Moujâdila: {Tu n’en trouveras pas, parmi les gens qui croient en Allah et au Jour dernier, qui prennent pour amis ceux qui s’opposent à Allah et à Son Messager, fussent-ils leurs pères, leurs fils, leurs frères ou les gens de leur tribu. Il a prescrit la foi dans leurs cœurs et Il les a aidés de Son secours. Il les fera entrer dans des Jardins sous lesquels coulent les ruisseaux, où ils demeureront éternellement. Allah les agrée et ils L’agréent. Ceux-là sont le parti d’Allah. Le parti d’Allah est celui de ceux qui réussissent} [560] , et Sa parole dans la sourate "At-Tawba": {Les croyants et les croyantes sont alliés les uns des autres} [561] , lisez Sa parole dans la sourate Al-Mâ'ida: {Ô les croyants ! Ne prenez pas pour alliés les Juifs et les Chrétiens; ils sont alliés les uns des autres. Et celui d’entre vous qui les prend pour alliés, devient un des leurs. Allah ne guide certes pas les gens injustes} [562] .

Et Sa parole, Exalté soit-Il, dans la sourate de 'Al-`Imrân: {Certes, la religion acceptée d'Allah, c'est l'Islam} [563] , et le verset où Allah le Très-Haut a dit dans la sourate citée: {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [564] . Et Sa parole, [565]Exalté soit-Il, dans la sourate Al-Mâ'idah: {Ce sont, certes, des mécréants ceux qui disent: « En vérité, Allah c’est le Messie, fils de Marie »} [566] , lisez le verset. Et Sa parole, Exalté soit-il, qui est aussi dans la sourate Al-Mâ'ida: {Ce sont certes des mécréants, ceux qui disent: "En vérité, Allah est le troisième de trois." Alors qu'il n'y a de divinité qu'Une Divinité Unique !} [567] , lisez le verset. Et Sa parole, Exalté soit-Il, dans la sourate Al-Kahf: {Dis: « Voulez-vous que Nous vous apprenions lesquels sont les plus grands perdants, en œuvres ? Ceux dont l’effort, dans la vie présente, s’est égaré, alors qu’ils s’imaginent faire le bien. Ceux-là qui ont nié les signes de leur Seigneur, ainsi que Sa rencontre. Leurs actions sont donc vaines ». Nous ne leur assignerons pas de poids au Jour de la Résurrection} [568] , et la parole du Prophète ( ): « Le musulman est le frère de son coreligionnaire; il ne doit ni l'opprimer, ni le taxer de mensonge, ni le dénigrer, ni l'abandonner ». Ce hadith est rapporté par Mouslim. Dans ces nobles versets, ainsi que dans le hadith honorable et ce qui a été révélé dans ce sens parmi les versets et les hadiths, il y a une preuve évidente que la fraternité et l'amour ne sont possibles qu'entre les croyants.

Quant aux mécréants, il est obligatoire de les détester en Allah et de leur être hostile pour Lui, Exalté soit-il. Il est interdit de se lier d'amitié avec eux et de les prendre comme alliés, jusqu'à ce qu'ils croient en Allah seul et qu'ils délaissent la mécréance et l'égarement dans lesquels ils se trouvent.

De même, les derniers versets prouvent que la véritable religion est celle de l'Islam, avec laquelle Allah a envoyé Son prophète, ( ). C'est la signification de la parole du Prophète, ( ): « Nous autres les prophètes, nous prêchons une seule religion », rapporté par Al-Boukhârî dans son Sahîh. Donc, les autres religions, qu'elles soient juives, chrétiennes ou autres, sont toutes nulles. Si, néanmoins, elles comportent une vérité, celle-ci se retrouve dans la charia de notre Prophète ( ).

[569] La charia comporte ce qu'il y a de plus parfait, parce qu'elle est une charia parfaite et globale pour l'ensemble de l'humanité. Tandis que les autres sont des charias spécifiques qui ont été abrogées par la charia de Mohammad, ( ), qui est la plus complète des charias, la plus globale et la plus avantageuse pour les serviteurs d'Allah, dans leur vie ici-bas et dans l'au-delà, comme Allah, Exalté soit-Il, l'a dit en s'adressant à Son prophète Mohammad, ( ):{Et sur toi (Muhammad) Nous avons fait descendre le Livre avec la vérité, pour confirmer le Livre qui était là avant lui et pour prévaloir sur lui. Juge donc parmi eux d’après ce qu’Allah a fait descendre. Ne suis pas leurs passions, loin de la vérité qui t’est venue. A chacun de vous Nous avons assigné une législation et un plan à suivre} [570] . Lisez le verset. Certes, Allah a obligé toutes les personnes responsables de leurs actes, à travers le monde, à le suivre et à s'accrocher à Sa législation, comme Allah, l'Exalté, l'a dit dans la sourate Al-A`râf, après avoir cité la caractéristique de Mohammad, ( ):{Ceux qui croiront en lui, le soutiendront, lui porteront secours et suivront la lumière descendue avec lui; ceux-là seront les gagnants} [571] .

Ensuite, Allah, gloire et Exalté soit-il, a dit après ce verset: {Dis: « Ô hommes ! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés »} [572] . Allah a nié la foi de tous ceux qui ne prennent pas le Prophète comme juge. Il a dit, Exalté soit-il, dans la sourate An-Nissâ`: {Non !... Par ton Seigneur ! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [573] . Il a qualifié les juifs et les chrétiens de mécréants et de polythéistes en raison de leur attribution d'un enfant à Allah, Exalté soit-Il, et parce qu'ils ont pris leurs rabbins et leurs prêtres comme seigneurs en dehors d'Allah, Exalté soit-Il, comme il est dit dans la sourate "At-Tawba": {Les Juifs disent: « `Uzayr est fils d’Allah » et les Chrétiens disent: « Le Christ est fils d’Allah ». Telle est leur parole provenant de leurs bouches. Ils imitent le dire des mécréants avant eux. Qu’Allah les anéantisse ! Comment s’écartent-ils (de la vérité) ? Ils ont pris leurs rabbins et leurs moines, ainsi que le Christ fils de Marie, comme Seigneurs en dehors d’Allah, alors qu’on ne leur a commandé que d’adorer un Dieu unique. Pas de divinité à part Lui ! Gloire à Lui ! Il est au-dessus de ce qu’ils [Lui] associent. Ils veulent éteindre avec leurs bouches la lumière d’Allah, alors qu’Allah ne veut que parachever Sa lumière, quelque répulsion qu’en aient les mécréants. C’est Lui qui a envoyé Son messager avec la bonne direction et la religion de la vérité, afin qu’elle triomphe sur toute autre religion, quelque répulsion qu’en aient les associateurs} [574] .

[575] Pour en revenir à l'article qui nous concerne, si son auteur avait écrit que cette célébration était une affirmation des relations d'entraide entre les enfants des deux religions dans ce qui leur profite à tous, cela aurait été pertinent et sans inconvénient. Par obligation de sincérité envers Allah et Ses serviteurs, j'ai jugé bon d'attirer l'attention sur cela, parce que cela fait partie des affaires importantes, qui peuvent prêter à confusion chez certaines personnes.

Je sollicite Allah, pour qu'Il inspire à l'ensemble des musulmans la véritable fraternité en Allah et l'amour en Lui et pour Lui, qu'Il guide tous les enfants de l'humanité vers Sa religion, avec laquelle Son Prophète Mohammad, ( ), a été envoyé. Je Le prie pour que les hommes s'accrochent à elle et la prennent comme juge et rejettent ce qui va à son encontre, parce que là résident le bonheur éternel et le salut dans ce bas monde et dans l'au-delà. En elle se trouve la solution de l'ensemble des problèmes présents et futurs. Il est généreux et bienfaisant. Que la bénédiction et le salut d'Allah soient sur Son serviteur et messager, notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[576] Obligation d’inimitié envers les Juifs, les associateurs et les autres mécréants

Louange à Allah, et que la prière et le salut d'Allah soient sur notre Prophète, sur sa famille, ses compagnons et ceux qui suivent sa voie. Quelques journaux locaux ont publié une déclaration d'une certaine personne disant ce qui suit: "Nous ne sommes hostiles ni aux Juifs ni au judaïsme et nous respectons toutes les religions", alors qu'elle parlait de la situation au Moyen-Orient, après l'agression juive menée contre les Arabes.

Etant donné que ces paroles, concernant les Juifs et le judaïsme, contredisent le Livre Sacré, la Sunna du Prophète et la foi islamique ; et de crainte qu'elles n'influencent certaines personnes, j’ai ressenti la nécessité de mettre en garde contre le tort qu’elles englobent, en apportant des conseils par amour pour Allah et Ses serviteurs. Je donne ici mon point de vue sur la question.

Il est démontré dans le Coran, la Sunna, et c'est le point de vue partagé par l'ensemble des musulmans, que ces derniers doivent considérer comme des ennemis les mécréants, parmi lesquels les Juifs, les Chrétiens ainsi que tous les autres associateurs, et éviter de se lier d'amitié avec eux et de les prendre pour alliés, comme a averti Allah (l'Exalté) dans Son livre clair et véridique: c'est une révélation provenant d'un Sage, Digne de louange, précisant que les Juifs et les associateurs sont les gens les plus hostiles envers les croyants.

Allah, l'Exalté, a dit: {Ô vous qui avez cru ! Ne prenez pas pour alliés Mon ennemi et le vôtre, leur offrant l’amitié, alors qu’ils ont nié ce qui vous est parvenu de la vérité....} [577] jusqu'à ce verset où Allah, l'Exalté, a dit: {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"} [578] .

[579] Et Allah l'Exalté, a dit: {Ô les croyants ! Ne prenez pas pour alliés les Juifs et les Chrétiens; ils sont alliés les uns des autres. Et celui d’entre vous qui les prend pour alliés, devient un des leurs. Allah ne guide certes pas les gens injustes} [580] . Et Allah, l'Exalté, a dit: {Ô vous qui croyez ! Ne prenez pas pour alliés, vos pères et vos frères s’ils préfèrent la mécréance à la foi. Et quiconque parmi vous les prend pour alliés... ceux-là sont les injustes} [581] . Allah (Exalté soit-Il) a dit à propos des Juifs: {Tu vois beaucoup d’entre eux s’allier aux mécréants. Comme est mauvais, certes, ce que leurs âmes ont préparé, pour eux-mêmes, de sorte qu’ils ont encouru le courroux d’Allah, et c’est dans le supplice qu’ils éterniseront. S’ils croyaient en Allah, au Prophète et à ce qui lui a été descendu, ils ne prendraient pas ces mécréants pour alliés. Mais beaucoup d’entre eux sont pervers. Tu trouveras certainement que les Juifs et les associateurs sont les ennemis les plus acharnés des croyants} [582] . Allah, le Très-Haut, a dit: {Tu n'en trouveras pas, parmi les gens qui croient en Allah et au Jour dernier, qui prennent pour amis ceux qui s'opposent à Allah et à Son Messager, fussent-ils leurs pères, leurs fils, leurs frères ou les gens de leur tribu} [583] .

Il existe, en fait, plusieurs versets qui traitent de ce sujet, et qui démontrent explicitement le devoir de haïr les mécréants, parmi lesquels les Juifs, les Chrétiens et tous les autres associateurs et le devoir de les traiter en ennemis jusqu'à ce qu’ils croient en Allah, l’unique. Ils démontrent également l'interdiction de témoigner de l'affection pour eux et de les prendre pour alliés, ce qui veut dire qu'il faut les haïr et faire attention à leurs manigances. Cela uniquement en raison de leur mécréance à l'égard d'Allah, leur hostilité envers Sa religion et Ses fidèles et leurs machinations contre l’Islam et son peuple, comme Allah, l'Exalté, l'a dit: {Ô les croyants, ne prenez pas de confidents en dehors de vous-mêmes: ils ne failliront pas à vous bouleverser. Ils souhaiteraient que vous soyez en difficulté. La haine certes s’est manifestée dans leurs bouches, mais ce que leurs poitrines cachent est encore plus énorme. Voilà que Nous vous exposons les signes. Si vous pouviez raisonner ! Vous, (Musulmans) vous les aimez, alors qu’ils ne vous aiment pas; et vous avez foi dans le Livre tout entier. Et lorsqu’ils vous rencontrent, ils disent: « Nous croyons » et une fois seuls, de rage contre vous, ils se mordent les bouts des doigts. Dis: « mourez de votre rage ». En vérité, Allah connaît fort bien le contenu des cœurs. Qu’un bien vous touche, ils s’en affligent. Qu’un mal vous atteigne, ils s’en réjouissent. Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu’ils font} [584] .

[585] Dans ces nobles versets, les croyants sont encouragés à haïr les non-croyants, et à les prendre en aversion pour la cause d'Allah, l'Exalté, dans de nombreux domaines. Ces versets comportent également la mise en garde contre le fait de les compter dans son entourage, pour ne pas leur donner l'occasion de nous faire du mal. Telle est la signification de cette parole d'Allah (l'Exalté): {ils ne failliront pas à vous bouleverser} [586] . Le bouleversement signifie ici la corruption et le sabotage. Le Tout-puissant a dit qu'ils appréciaient notre pénurie (`ontana), et la pénurie est la difficulté. Allah (l'Exalté) a expliqué que la haine s'exprimait par leurs bouches et que ce que cachaient leurs cœurs était encore plus fort que la haine et l'abomination. Il a montré que leur intention de nous faire du mal était plus grande que ce qu'ils dévoilaient. Que les gens méditent donc sur ces paroles divines. Puis, Allah (qu'Il soit Loué et Exalté) a mentionné que les mécréants pouvaient faire semblant d’être musulmans par hypocrisie, pour arriver à leurs fins ignobles, mais quand ils se retrouvaient tous seuls avec leurs démons, ils se mordaient les doigts à cause des musulmans. Ensuite, Allah (Exalté et Elevé soit-Il), dit que les bonnes choses qui nous arrivent, telles que la gloire et la victoire contre les ennemis les attristent, alors que les malheurs qui nous arrivent comme la défaite, les maladies et autres les réjouissent. Tout cela en raison de leur intense hostilité et haine pour nous et pour notre religion.

Quant aux positions des Juifs vis-à-vis de l'Islam, du Messager de l'Islam et du peuple musulman, elles témoignent de l'extrême hostilité, comme le démontrent ces nobles versets.

[587] Les actes des Juifs d'aujourd'hui, comme à l'époque de la prophétie et dans l'intervalle, offrent une autre preuve de cette hostilité. De même, les Chrétiens et tous les autres mécréants ont été les auteurs de maintes manigances contre l’Islam et contre son peuple. Ils ont tenté de semer le doute et la confusion chez les musulmans et de les dénigrer pour les rendre repoussants. Cela notamment par le biais d'un important financement des missionnaires et des prêcheurs chrétiens. Tout cela démontre, comme les nobles versets l'ont déjà fait, le devoir de haïr tous les mécréants, de faire attention à leurs manigances, et de ne pas les inclure dans son entourage.

Il est alors du devoir du peuple de l'Islam de faire attention à ces points importants, de haïr et de déclarer l’inimitié à ceux qu'Allah leur a ordonnés de haïr et de considérer comme des ennemis, parmi lesquels les Juifs, les Chrétiens et tous les autres associateurs, jusqu'à ce qu’ils croient en Allah l’unique, et se conforment à sa religion révélée à Son prophète Mohammad ( ). Ainsi, ils pourront donner la preuve de leur conformité à la religion de leur ancêtre Abraham ('Ibrâhîm) et celle de leur Prophète Mohammad ( ), qu'Allah a décrit dans le verset précédent, comme suit: {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"} [588] . Et la parole d'Allah (l'Exalté): {Et lorsqu’Abraham dit à son père et à son peuple: « Je désavoue totalement ce que vous adorez, à l’exception de Celui qui m’a créé, car c’est Lui en vérité qui me guidera »} [589] . Et la parole Allah (l'Exalté et l'Elevé): {Ô les croyants ! N’adoptez pas pour alliés ceux qui prennent en raillerie et jeu votre religion, parmi ceux à qui le Livre fut donné avant vous et parmi les mécréants. Et craignez Allah si vous êtes croyants} [590] . Il y a, en fait, plusieurs versets qui traitent de ce sujet.

Et dans [591]la parole d'Allah (l'Exalté): {Tu trouveras certainement que les Juifs et les associateurs sont les ennemis les plus acharnés des croyants} [592] . C'est une preuve évidente que tous les mécréants sont des ennemis pour les croyants en Allah (l'Exalté) et en Son messager ( ), mais les Juifs et les associateurs qui se prosternent devant les statues sont les ennemis les plus obstinés des croyants. C'est pour cette raison qu'Allah (l'Exalté) incite les croyants à être les ennemis des non-croyants et des associateurs en général, et des Juifs et des associateurs en particulier, en leur témoignant plus d’hostilité en échange de la grande rancune qu'ils éprouvent envers nous. Cela nécessite encore plus de vigilance contre leurs manigances et leurs inimitiés.

Puis Allah (l'Exalté), avec Son ordre donné aux croyants pour qu'ils soient les ennemis des non-croyants, a imposé aux musulmans le devoir d’être équitables envers leurs ennemis, en disant: {Ô les croyants ! Soyez stricts (dans vos devoirs) envers Allah et (soyez) des témoins équitables. Et que la haine pour un peuple ne vous incite pas à être injustes. Pratiquez l’équité: cela est plus proche de la piété} [593] . Allah (l'Exalté) a ordonné aux croyants d’être équitables envers tous leurs adversaires, et Il leur a interdit d'être injustes, par haine pour un peuple. Allah (le Glorifié et l’Exalté), a averti, en outre, que le fait de se comporter de manière juste avec l’ennemi comme avec l’ami, était une attitude plus conforme à La crainte envers Lui. Ceci signifie que le fait de traiter avec justice tous les gens, alliés et ennemis, est l'attitude la plus adéquate pour éviter la colère d'Allah et Son châtiment.

Allah (Exalté soit-Il) a dit: {Certes, Allah commande l’équité, la bienfaisance et l’assistance aux proches. Et Il interdit la turpitude, l’acte répréhensible et la rébellion. Il vous exhorte afin que vous vous souveniez} [594] . Ceci est l'un des versets qui englobent toute recommandation du bien et toute interdiction du mal. Cette attitude est bien illustrée par un épisode de la vie du Prophète, ( ). Il envoya un jour `Abd-Allah ibn Rawâha Al-'Anssâriyy à Khaybar pour récolter, chez les Juifs, le fruit [595]des palmiers, car il ( ) s’était entendu avec eux pour cultiver ces palmiers et cette terre, en échange de la moitié des fruits des palmiers et des plantes. Mais, quand `Abd-Allah récolta les fruits des palmiers, ils lui dirent que ce partage était inéquitable. `Abd-Allah (Qu'Allah soit satisfait de lui) leur répondit alors: "Au nom de Celui qui détient mon âme, je vous hais plus que vos singes et vos cochons, mais ma haine pour vous et mon amour pour le Messager d’Allah ( ) ne me pousseront pas à être injuste envers vous". Les juifs lui répondirent: "C’est pour cela qu'ont été construit les cieux et la terre". Donc, l'équité est un devoir envers les proches et les inconnus, tout comme envers les amis et les ennemis. Pourtant, ceci n’interdit pas de haïr les ennemis d'Allah, de leur être hostile et d’aimer les croyants et de les prendre pour alliés, conformément aux preuves légitimes tirées du Coran et de la Sunna, et c'est à Allah qu'on demande l’assistance. Quant aux paroles de l’écrivain "et nous respectons toutes les religions", elles sont justes. Mais il faut que le lecteur sache que les religions divines ont subi beaucoup de changements et de distorsions, dont Allah (l'Exalté) Seul connaît le nombre. Seule la religion islamique, qu'Allah a révélée et fait descendre sur Son prophète, Son ami préféré et le meilleur parmi Ses créatures, notre Prophète, notre prêcheur et notre maître Mohammad ibn `Abd-Allah ( ), a été protégée par Allah contre toute altération et transformation. Il a fait cela en protégeant Son Noble Livre et la Sunna de Son honnête messager, que les meilleures prières et les saluts d'Allah soient sur lui. Allah (Gloire et Pureté à Lui) a dit: {En vérité c’est Nous qui avons fait descendre le Coran, et c’est Nous qui en sommes gardien} [596] . Allah a protégé la religion et l’a défendue contre les manigances des ennemis, par des sages critiques et honnêtes, qui refusent la distorsion des malveillants, l’usurpation des non-croyants, les mensonges des calomniateurs, et l'interprétation des ignorants. Si quelqu’un procède à un changement ou à une transformation, Allah le découvre et arrête ses machinations. Alors qu'Allah (l'Exalté) n’a pas garanti la protection des autres religions. Elles n'étaient protégées [597]que par quelques-uns de Ses serviteurs qui n’ont pas pu les sauvegarder. Par conséquent, elles ont subi des changements et des distorsions, qu'Allah seul connaît. Allah (Gloire et Pureté à Lui) a dit: {Nous avons fait descendre la Thora dans laquelle il y a guide et lumière. C'est sur sa base que les prophètes qui se sont soumis à Allah, ainsi que les rabbins et les docteurs jugent les affaires des Juifs. Car on leur a confié la garde du Livre d'Allah, et ils en sont les témoins} [598] . Allah (Exalté soit-Il) a dit: {Ô Messager ! Que ne t’affligent point ceux qui concourent en mécréance; parmi ceux qui ont dit: « Nous avons cru» avec leurs bouches sans que leurs cœurs aient jamais cru et parmi les Juifs qui aiment bien écouter le mensonge et écouter d’autres gens qui ne sont jamais venus à toi et qui déforment le sens des mots une fois bien établi [599] }.

Allah (Exalté soit-Il) a dit: {Malheur, donc, à ceux qui de leurs propres mains composent un livre puis le présentent comme venant d’Allah pour en tirer un vil profit ! - Malheur à eux, donc, à cause de ce que leurs mains ont écrit, et malheur à eux à cause de ce qu’ils en profitent !} [600] . Allah (l'Exalté) a dit: {Et il y a parmi eux certains qui roulent leurs langues en lisant le Livre pour vous faire croire que cela provient du Livre, alors qu’il n’est point du Livre; et ils disent: « Ceci vient d’Allah, alors qu’il ne vient point d’Allah. Ils disent sciemment des mensonges contre Allah} [601] . Il existe, plusieurs versets qui traitent de ce sujet.

Tout ce qui était bon dans les religions précédentes, et qui n’a pas subi de changement ni de modification, Allah l’a confirmé en envoyant Son Prophète ( ) et en révélant le noble Coran, car Allah (l'Exalté) a envoyé Son prophète Mohammad pour l'humanité entière. Il a remplacé par cette religion toutes les autres et a fait du noble Coran le livre prédominant sur tous les autres livres divins.

Par conséquent, il est du devoir de tous les peuples de la terre, des Djinns et des hommes, des Juifs, des Chrétiens et de tous les descendants d'Adam [602]d'entrer dans la religion d’Allah, qu’Il a envoyée à Son dernier messager pour le bénéfice de l'humanité entière. Il est du devoir de tout homme de la suivre et de la respecter, car Allah n’accepte aucune autre religion de quiconque, comme Il (Exalté et Loué soit-Il) l'a dit: {Certes, la religion acceptée d’Allah, c’est l’Islam. Ceux auxquels le Livre a été apporté ne se sont disputés, par agressivité entre eux, qu’après avoir reçu la science. Et quiconque ne croit pas aux signes d’Allah... alors Allah est prompt à demander compte ! S’ils te contredisent, dis leur: « Je me suis entièrement soumis à Allah, moi et ceux qui m’ont suivi ». Et dis à ceux à qui le Livre a été donné, ainsi qu’aux illettrés: « Avez-vous embrassé l’Islam ? ». S’ils embrassent l’Islam, ils seront bien guidés. Mais; s’ils tournent le dos... Ton devoir n’est que la transmission (du message). Allah, sur [Ses] serviteurs est Clairvoyant} [603] . Allah (Exalté soit-Il) a dit: {Dites: « Nous croyons en Allah et en ce qu’on nous a révélé, et en ce qu’on a fait descendre vers Abraham et Ismaël et Isaac et Jacob et les Tribus, et en ce qui a été donné à Moïse et à Jésus, et en ce qui a été donné aux prophètes, venant de leur Seigneur: nous ne faisons aucune distinction entre eux. Et à Lui nous sommes Soumis ». Alors, s’ils croient à cela même à quoi vous croyez, ils seront certainement sur la bonne voie. Et s’ils s’en détournent, ils seront certes dans le schisme ! Alors Allah te suffira contre eux. Il est l’Audient, l’Omniscient} [604] . Allah (l'Exalté) a dit: {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [605] . Et Allah (l'Exalté) a dit dans la Sourate d'Al-Mâ'ida, après avoir cité la Thora et l'Evangile, en parlant à son prophète Mohammad ( ): {Et sur toi (Muhammad) Nous avons fait descendre le Livre avec la vérité, pour confirmer le Livre qui était là avant lui et pour prévaloir sur lui. Juge donc parmi eux d’après ce qu’Allah a fait descendre. Ne suis pas leurs passions, loin de la vérité qui t’est venue. A chacun de vous Nous avons assigné une législation et un plan à suivre. Si Allah avait voulu, certes Il aurait fait de vous tous une seule communauté. Mais Il veut vous éprouver en ce qu’Il vous donne. Concurrencez donc dans les bonnes œuvres. C’est vers Allah qu’est votre retour à tous; alors Il vous informera de ce en quoi vous divergiez. Juge alors parmi eux d’après ce qu’Allah a fait descendre. Ne suis pas leurs passions, et prends garde qu’ils ne tentent de t’éloigner d’une partie de ce qu’Allah t’a révélé. Et puis, s’ils refusent (le jugement révélé) sache qu’Allah veut les affliger [ici-bas] pour une partie de leurs péchés. Beaucoup de gens, certes, sont des pervers. Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent ? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme ?} [606] .

[607] Dans ces nobles versets, il y a le signe évident et la preuve sans équivoque de l'obligation de trancher entre les Juifs, les Chrétiens et tous les autres gens, avec ce qu'Allah a envoyé par l'intermédiaire de Son prophète Mohammad ( ). Il n’y a d’Islam pour quiconque, qu'en suivant ce qu’il comporte. Celui qui suit une autre voie est considéré au même titre que les hommes qui vivaient au temps de l’Ignorance. Il n'existe pas un meilleur jugement que celui octroyé par Allah (l’Exalté), qui a dit dans la Sourate Al-'Arâf: {Et prescris pour nous le bien ici-bas ainsi que dans l’au-delà. Nous voilà revenus vers Toi, repentis ». Et (Allah) dit: « Je ferai que Mon châtiment atteigne qui Je veux. Et Ma miséricorde embrasse toute chose. Je la prescrirai à ceux qui (Me) craignent, acquittent la Zakât, et ont foi en Nos signes. Ceux qui suivent le Messager, le Prophète illettré qu’ils trouvent écrit (mentionné) chez eux dans la Thora et l’Evangile. Il leur ordonne le convenable, leur défend le blâmable, leur rend licites les bonnes choses, leur interdit les mauvaises, et leur Ôte le fardeau et les jougs qui étaient sur eux. Ceux qui croiront en lui, le soutiendront, lui porteront secours et suivront la lumière descendue avec lui; ceux-là seront les gagnants} [608] .

En fait, dans ce noble verset, il y a le signe évident et la preuve sans équivoque de l'universalité du Message du Prophète ( ), qui s'adresse donc aux Juifs et aux Chrétiens. Il a été envoyé pour les débarrasser de leur fardeau et seuls seront gagnants, depuis le temps du Prophète jusqu'à l’heure du jugement dernier, ceux qui croiront en lui, l'auront soutenu et lui auront porté secours, en suivant la lumière descendue avec lui. Puis, Allah (l'Exalté) a dit après cela, pour confirmer l'universalité de Son message: {Dis: « Ô hommes ! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés »} [609] .

[610] D'après ce verset ainsi que ceux qui le précèdent, il est clair pour toute personne saine d'esprit que la bonne voie, le salut et le bonheur ne sont accessibles qu'à celui qui a cru en Mohammad ( ) et qui a suivi la voie qu'il a montrée. Or, celui qui s'en écarte sera dans la discorde et l'égarement, etc... Il est le véritable incroyant et il aura l'enfer pour fin au Jour de la Résurrection, comme l'Exalté l'a dit: Quiconque ne croit pas en cela, parmi les coalisés, aura le feu pour rétribution. Allah, l'Exalté, a dit: {Et Nous ne t'avons envoyé qu'en tant qu'annonciateur et avertisseur pour toute l'humanité} [611] . Et Allah (l'Exalté) a dit: {Et Nous ne t’avons envoyé qu’en miséricorde pour l’univers} [612] . Et Allah (l'Exalté) a dit: {Qu’on exalte la Bénédiction de Celui qui a fait descendre le Livre de Discernement sur Son serviteur, afin qu’il soit un avertisseur à l’univers} [613] .

Et dans les deux Sahîhs, selon Djâbir ibn `Abd-Allah (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « J'ai reçu cinq faveurs que personne n'avait reçues avant moi. Chaque prophète antérieur a été envoyé à un peuple spécifique, alors que moi, j'ai été envoyé à l'humanité entière. Les butins m'ont été rendus licites tandis qu'ils ne l'étaient pas pour les autres. Toute la terre m'a été offerte comme moyen de purification et un lieu de prière. Tout homme donc, surpris n'importe où par l'heure de prière, peut l'accomplir où est-ce qu'il se trouve. On m'a accordé la victoire (sur l'ennemi) en lui inspirant la terreur à une distance d'un mois de marche. Enfin, j'ai reçu la faveur d'intercéder". Les autres prophètes ont été envoyé chacun à un peuple spécifique et moi, j'ai été envoyé à tout le monde" ».

Dans le Sahîh de Mouslim, d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Par Celui qui détient mon âme entre Ses mains ! Toute personne juive ou chrétienne parmi cette nation, qui mourra sans avoir cru en ce qui m’a été révélé, fera partie des damnés de l'Enfer ».

Il y a de nombreux versets et hadiths qui traitent de ce sujet et j'espère que [614]dans ce que nous avons cité, le lecteur aura trouvé la preuve et la certitude sur le devoir de prendre en inimitié les mécréants parmi lesquels les Juifs et les autres et de les haïr pour Allah. J'espère qu'il aura compris l’interdiction de leur accorder son affection et de les prendre pour alliés, ainsi que le fait que toutes les religions célestes ont été abrogées hormis l'Islam, qu'Allah a envoyé avec le prophète ultime, le chef des messagers et le prêcheur des fidèles, notre prophète Mohammad ibn `Abd-Allah ( ). Qu'Allah nous permette de suivre son exemple sur le droit chemin jusqu'au Jour du Jugement. Allah est Omnipotent. Cependant, l’abrogation des autres religions ne veut pas dire qu’elles ne doivent pas être respectées, ou qu’elles doivent être dénigrées. Ce n’est pas ce but que nous visons. Notre objectif est d'expliquer aux gens qu'ils ne peuvent pas s'inspirer de ces religions ou suivre leurs adeptes, parmi lesquels les Juifs et les autres. S'ils évitent de faire cela, ils seront bien guidés. Etant donné que ces religions ont été abrogées, il est interdit de suivre quoique ce soit d'elles. La raison en est que beaucoup de leur contenu a été altéré, car des ennemis d'Allah y ont introduit des distorsions pour cacher la vérité, alors même qu’ils la connaissaient. Ils mentaient au sujet d'Allah et de Sa religion, en suivant leurs désirs. Ils écrivaient des livres de leurs mains et disaient qu'ils provenaient d'Allah. Toute personne dotée d'intelligence et qui suit son cœur peut comprendre que les Djinns et tous les hommes doivent entrer dans la religion d’Allah, qui est l’Islam, s'y tenir, et qu’il est interdit de nier l’Islam pour se convertir ni au judaïsme ni au christianisme ni aux autres religions. Il est recommandé à toute personne en âge d'assumer les obligations religieuses (moukalaf) et saine d’esprit, depuis qu'Allah a envoyé Son prophète et messager Mohammad jusqu'à l’heure du Jugement Dernier, d’entrer dans l’Islam et de s’y tenir. Celui qui croit qu’il est possible de sortir de la loi islamique de Mohammad ( ), comme Al-Khidr qui voulait sortir de la religion de Moussa (Moïse) (`Alaihi As-Salâm), est un mécréant suivant l'avis général des oulémas. On lui demande de se repentir et on lui montre [615]les preuves: soit il se repent soit il sera tué, en suivant ce qui a été dit dans les versets du Coran et les paroles du Prophète, qui montrent l'universalité du message de Mohammad. C'est Allah qui donne l’aide. Il nous suffit et c’est Lui le meilleur Garant. Nous lui demandons (Exalté et Glorifié soit-Il) de nous aider à suivre Sa religion, d’améliorer la vie de tous les musulmans ainsi que de donner à Ses serviteurs la possibilité d’accéder à Sa religion, et de ne pas croire en ce qui diffère d'elle. Il est Omnipotent et que la prière et le salut soient sur Son serviteur et messager Mohammad, sur tous les autres prophètes et messagers et tous les bons croyants. Louange à Allah, Seigneur de l'univers.

[616] La solidarité islamique

Louange à Allah, l'Unique, et prière et salut sur le Prophète. Il n’y a pas de doute qu’Allah (l'Exalté) a créé les créatures pour qu’elles L’adorent seul sans Lui donner d’associé, comme Allah (Gloire et Pureté à Lui) l'a dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [617] . Et Allah (l’Exalté) a dit: {Ô hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [618] . Et Allah (l’Exalté et le Sublime) a ordonné à Ses serviteurs cette adoration, et a envoyé des Messagers (que la prière et le salut soient sur eux) et a fait descendre des livres pour prouver cette vérité, la détailler, et appeler à la suivre, comme Il (Gloire et Pureté à Lui) l'a dit: {Adorez Allah et ne Lui donnez aucun associé} [619] . Et Allah (Exalté soit-Il) a dit: {Et ton Seigneur a décrété: "N'adorez que Lui} [620]; et la signification de "décrété" dans ce verset est "a ordonné et a exhorté". Allah (l’Exalté) a dit: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [621] , et Allah (Exalté soit-Il) a dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [622] , et Allah (Exalté soit-Il) a dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [623] . [624]Allah (l’Exalté) a dit: {C'est un Livre dont les versets sont parfaits en style et en sens, émanant d'un Sage, Parfaitement Connaisseur}. Hoûd 11: Verset 2 {N’adorez qu’Allah. Moi, je suis pour vous, de Sa part, un avertisseur et un annonciateur} [625] . Et Allah (l’Exalté) a dit: {Ceci est un message (le Coran) pour les gens afin qu’ils soient avertis, qu’ils sachent qu’Il n’est qu’un Dieu unique, et pour que les doués d’intelligence s’exhortent} [626] .

Dans ces nobles versets, on trouve l’ordre d’adorer Allah (Exalté soit-Il), et l’aveu qu’Il a créé deux piliers pour cette adoration. Il a envoyé des Messagers, a fait descendre des livres pour la détailler, et a appelé à la pratiquer. La vérité dans cette adoration est l’obéissance à Allah et à Son messager ( ), la fidélité à Allah dans toutes les situations, en respectant Ses ordres et en évitant Ses interdis, tout en se soutenant dans tout cela, en dirigeant les cœurs vers lui (l’Exalté), et en Lui (Gloire et Pureté à Lui) demandant de répondre à nos besoins avec humilité, foi et fidélité, et avec sincérité et confiance en Lui (l’Exalté), avec désir et crainte, avec l’exécution des causes qu'Allah a initié pour Ses adorateurs, et dont Il leur a ordonné et autorisé l'application. C'est grâce à tout cela que seront corrigés et le monde et la religion, et se réalisera l'organisation des intérêts des sujets dans le vécu et le destiné. Il n’y a pas de bien-être pour les sujets, ni de répit pour leurs âmes, ni de tranquillité pour leur conscience, que s'ils se dirigent vers Allah (Gloire et Pureté à Lui), L’adorent Lui Seul, se soumettent à Ses ordres, s'abstiennent de transgresser Ses interdits, se conseillent les uns les autres sur cette voie, s’entraident et ne dépassent pas les limites qu'Allah a définies pour Ses serviteurs, comme Allah (Gloire et Pureté à Lui) l'a dit: {Tels sont les ordres d’Allah. Et quiconque obéit à Allah et à Son messager, Il le fera entrer dans les Jardins sous lesquels coulent les ruisseaux, pour y demeurer éternellement. Et voilà la grande réussite. Et quiconque désobéit à Allah et à Son messager, et transgresse Ses ordres, Il le fera entrer au Feu pour y demeurer éternellement. Et celui-là aura un châtiment avilissant} [627] .

[628] Il est évident que les œuvres des Serviteurs ne seront pas parachevées, leurs intérêts ne seront pas organisés, leur parole ne sera pas unifiée et leur ennemi ne les craindra pas, tant qu'il n'y aura pas une solidarité islamique dont l'essence est l'entraide dans l'accomplissement des bonnes œuvres et de la piété, dans l'interdépendance, la compassion et le conseil mutuel dans la droiture et l'endurance. Il ne fait aucun doute que cela fait partie des devoirs islamiques les plus importants et les obligations les plus exigées. Il est rapporté dans les versets coraniques ainsi que dans les Hadiths que la solidarité islamique entre les musulmans, que ce soit les individus, les groupes, les gouvernements et les peuples, est l'une des tâches les plus importantes et un devoir essentiel pour le bien de tous, et de la mise en place de leur religion. Cette solidarité est nécessaire pour résoudre leurs problèmes, unifier leurs rangs, et unir leur parole contre leur ennemi commun. Les versets et les hadiths allant dans ce sens sont multiples, et même s'ils n'utilisent pas explicitement le mot "solidarité", ils s'y réfèrent implicitement. Pour les ulémas, les choses se définissent par leur vérité et leur sens et non pas par leur nom. La solidarité signifie l’entraide et l’union, l'interdépendance, la compassion et le conseil mutuel. Dans ce domaine, on trouve la recommandation de faire le bien, l’interdiction de faire ce qui est blâmable, l’appel à Allah (Exalté soit-Il), le fait de guider les gens sur les voies du bonheur et de la réussite, et ce qui mène à la réforme du monde et de l'au-delà. On ne doit pas oublier de mentionner aussi l'importance d'enseigner à l'ignorant, sauver l’égaré, épauler l’opprimé, repousser l’oppresseur, définir des limites, maintenir la sécurité, [629]rattraper les destructeurs et les saboteurs, protéger les chemins entre les musulmans à l’intérieur et à l’extérieur, garantir les services de transport par terre, air et mer, et les moyens de communications filaires et non filaires entre eux. Tout cela afin de réaliser leurs intérêts communs religieux dans la vie quotidienne, faciliter l’entraide entre les musulmans dans tout ce qui garantit leurs droits, faire régner la justice, et faire prospérer la sécurité et la paix partout.

Font aussi partie de la solidarité la réconciliation entre les musulmans, la résolution des conflits armés et le combat contre les groupes injustes jusqu'à ce qu'ils se conforment à l'ordre d'Allah., en suivant cette parole d'Allah (l'Exalté): {Craignez Allah, maintenez la concorde entre vous} [630] , et Allah (Exalté soit-Il) a dit: {Et si deux groupes de croyants se combattent, faites la conciliation entre eux. Si l’un d’eux se rebelle contre l’autre, combattez le groupe qui se rebelle, jusqu’à ce qu’il se conforme à l’ordre d’Allah. Puis, s’il s’y conforme, réconciliez-les avec justice et soyez équitables car Allah aime les équitables. Les croyants ne sont que des frères. Etablissez la concorde entre vos frères, et craignez Allah, afin qu’on vous fasse miséricorde} [631] .

Dans ces nobles versets, Allah a ordonné à tous les musulmans de Le craindre (Lui, le Sublime), de se réformer les uns les autres en général, de réconcilier les groupes qui se combattent en particulier, de combattre le groupe qui se rebelle, jusqu'à ce qu’il se repente et que la réconciliation se fasse sur des bases solides fondées sur la justice et l'équité, et non sur la discrimination et l’injustice. On trouve aussi, dans ces versets, la déclaration que tous les croyants sont des frères même si leurs couleurs et leurs langues sont différentes, ou leurs maisons sont éloignées, car l’Islam les rassemble et les unit, et leur recommande la justice [632]et la coopération entre eux. Il leur recommande de renoncer à l'agression sur l'autre et la réconciliation entre eux s’ils se disputent.

Ils démontrent aussi que les conflits et les combats entre croyants ne les font pas sortir de la foi, et c'est le point de vue des gens de la Sunna et du consensus, contrairement aux Kharijites et aux Moutazilites. C'est pour cela qu'Allah (Exalté soit-Il) a dit: {Et si deux groupes de croyants se combattent, faites la conciliation entre eux} [633] . Il les a surnommés croyants, malgré leur combat, de même que tous les péchés ne font pas sortir les croyants du cercle de la foi, à condition qu'ils ne s’y habituent pas, mais ils diminuent la foi et l’affaiblissent. Allah (Exalté soit-Il) a terminé Ses versets en recommandant la piété, dont Il a fait dépendre Sa clémence et Il a dit: {et craignez Allah, afin qu'on vous fasse miséricorde} [634] . Cela démontre que la crainte d’Allah, dans tous les domaines, est la voie vers la miséricorde, la protection contre les péchés, le salut et la réforme de tout ce qui est visible ou caché.

Et entre aussi dans la solidarité l’échange de la représentation politique, et ce qui la remplace dans les Etats islamiques, dont le but est de s’entraider dans le bien, et de régler les conflits qui se posent entre eux par les voies légales, et choisir les personnes compétentes dans leurs tâches, leur religion et leur honnêteté pour cette grande mission. Entre également dans la solidarité, l’orientation des moyens médiatiques vers l’intérêt et le bonheur de tous, dans les affaires de la religion et de la vie, et la purifier de ce qui la contredit, et de ce qui est cité dans cette source originale qui est la solidarité islamique, et l’entraide dans l'accomplissement des bonnes œuvres et la crainte d’Allah - Suivant cette parole d'Allah (l'Exalté): {Ô les croyants ! Craignez Allah comme Il doit être craint. Et ne mourez qu’en pleine soumission} [635] .

[636] Allah (Exalté soit-Il) a ordonné dans ce noble verset à Ses serviteurs croyants de Le craindre comme Il doit être craint, et de continuer sur cette voie, en s’y conformant jusqu’à leur mort. Car c'est dans la crainte d’Allah (Gloire et Pureté à Lui) qu'il y a le bien de ce qui est visible et de ce qui est caché, ainsi que l'unification de leurs voix, le rassemblement de leurs rangs, et une préparation des Serviteurs d’Allah, pour qu’ils soient bons et réformateurs, guides et guidés, faisant le bien pour leurs frères, en les protégeant du mal, en les aidant pour faire tout ce qui est louable. C’est pour cela qu'Allah a ordonné aux croyants après cela de s’attacher au câble (Habl) d’Allah, en disant: {Et cramponnez-vous tous ensemble au « Habl » (câble) d’Allah et ne soyez pas divisés} [637] . La corde d’Allah (Exalté soit-Il) est sa religion, qui est descendue dans son noble livre, et qu’il a envoyée avec son honnête Messager, Mohammad ( ). Se cramponner au câble (habl) signifie bien s’y attacher, œuvrer selon son contenu, appeler à le suivre, s’entourer autour de lui, pour qu’il soit le but de tous les musulmans, leur axe, et leur centre de force, c’est leur attachement à Son câble (habl). Ils doivent résoudre leurs désaccords selon Sa religion et leurs problèmes avec sa lumière. C’est avec cela que s’uniront leurs voix et leurs objectifs, et ils deviendront le refuge de tous musulmans dans ce monde, une aide pour tous les égarés, une forteresse imprenable et un bouclier contre leurs ennemis. Avec ce rassemblement, cette union et cette solidarité, grandira la crainte dans le cœur de leurs ennemis, et ils mériteront la victoire et le soutien d’Allah (Exalté soit-Il). Alors Il les protégera, Lui, le Sublime, des manigances de l’ennemi - quel que soit leur nombre- comme cela s’est déjà passé pour notre Prophète Mohammad ( ) et ses nobles compagnons (Qu'Allah soit satisfait d'eux), et leurs partisans dans le cœur de la nation. Ils ont ainsi pu libérer le pays, [638]dominer les sujets, gouverner avec justice, et Allah a tenu pour eux Sa promesse qui ne sera jamais déçue, comme Allah (Gloire et Pureté à Lui) l'a dit: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [639] . Et Allah (Exalté soit-Il) a dit: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [640] . Et Allah (l’Exalté) a dit: {et c'était Notre devoir de secourir les croyants} [641] . Et Allah (Exalté soit-Il) a dit: {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [642] . Et Allah (l’Exalté) a dit: {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font} [643] . Dans ces nobles versets, Allah (l'Exalté) exhorte les musulmans à s’en tenir à leur religion, à contribuer à sa gloire, et c’est là le triomphe d’Allah. Lui (l’Exalté) n’a pas besoin de Ses serviteurs, et le sens du triomphe d’Allah, c’est faire triompher Sa religion, Ses lois et Ses alliés. Allah soutient celui qui Le soutient, et déçoit celui qui Le déçoit, c’est Lui le Fort et le tout Puissant.

Dans ces versets, on trouve aussi l'annonce divine, selon laquelle Allah (Exalté soit-Il), soutient celui qui l’a soutenu, lui lègue le pouvoir sur terre, lui donne la force et le protège des manigances des ennemis. Par conséquent, il est du devoir de tous les musulmans, où qu’ils se trouvent, de se cramponner à la religion d’Allah, de s’y tenir, de se soutenir mutuellement, et de coopérer pour faire le bien. [644] Ils doivent faire preuve de piété, conseiller leurs protégés, éviter les raisons de conflits et de querelles, régler les problèmes avec le livre d’Allah et la Sunna de Son Prophète ( ), se recommander mutuellement la vérité et l'endurance et éviter d’obéir au diable. De cette manière, ils gagneront et réussiront, se protègeront des manigances de leurs ennemis ; et Allah leur destinera la notoriété et la gloire, la force sur terre, la bonne fin, et l’affection entre leurs cœurs, en les débarrassant de la rancœur et de l’amertume. Il les sauvera de Son châtiment le Jour du Jugement Dernier, et dans ce sens le Prophète ( ) a dit dans un hadith authentique (sahîh): « Allah accepte de vous trois choses: L'adorer sans rien Lui associer, s'attacher tous à Son câble, sans vous séparer les uns des autres et conseiller celui qui règne sur vous par l'ordre d'Allah ».

Parmi ce qui est dit sur la solidarité islamique on trouve ces paroles d’Allah (Gloire et Pureté à Lui): {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition !} [645] . Ce noble verset est l'un des plus explicites concernant le devoir de la solidarité islamique. Il insiste sur la nécessité de coopérer dans l'accomplissement des bonnes œuvres et de la piété, comme il est démontré précédemment. Il met aussi en garde contre l’accomplissement du péché et de la transgression, puisque cela conduit à des conséquences désastreuses et à la colère d’Allah (le Sublime), qui, elle, peut engendrer l'envoi d'ennemis, la division de leur parole, la désunion de leurs rangs et la création de conflits qui mènent à l’échec et à la déception. Nous implorons Allah de nous accorder le salut.

Dans la fin de ce verset, Allah (Exalté soit-Il) a dit: {Et craignez Allah, car Allah est, certes, dur en punition !} [646] . [647]Ceci est un avertissement pour les musulmans, afin qu'ils n'enfreignent pas Ses ordres et ne transgressent pas Ses interdictions, au risque de subir Son châtiment, qu’ils ne pourront pas supporter. Parmi les versets sur la solidarité, il y a aussi, les paroles suivantes d’Allah (Gloire et Pureté à Lui): {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager} [648] . Ces qualités supérieures sont les principes du bien, du bonheur, et la cause du bien dans ce monde et dans l'au-delà, et c’est pour cela qu’Allah (Gloire et Pureté à Lui) a lié Sa miséricorde à ces qualités exceptionnelles, et Il a dit: {Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage} [649] . Il est donc démontré que la miséricorde, le triomphe sur l’ennemi et la garantie de la bonne fin sont liés à l’accomplissement des droits d’Allah et des droits de Ses serviteurs. Cela ne s’accomplira que par le conseil des uns aux autres, l’entraide et la solidarité, l’honnêteté dans l’imploration pour obtenir la dernière demeure chez Allah, l’équité qui provient du cœur et la quête de la justice. Dans ce sens, Allah (Gloire et Pureté à Lui) a dit: {Ô les croyants ! Observez strictement la justice et soyez des témoins (véridiques) comme Allah l’ordonne, fût-ce contre vous-mêmes, contre vos père et mère ou proches parents. Qu’il s’agisse d’un riche ou d’un besogneux, Allah a priorité sur eux deux (et Il est plus connaisseur de leur intérêt que vous). Ne suivez donc pas les passions, afin de ne pas dévier de la justice. Si vous portez un faux témoignage ou si vous le refusez, [sachez qu’] Allah est Parfaitement Connaisseur de ce que vous faites} [650] . Il (Exalté soit-Il) a dit dans sourate Al-Mâ’ida: {Ô les croyants ! Soyez stricts (dans vos devoirs) envers Allah et (soyez) des témoins équitables. Et que la haine pour un peuple ne vous incite pas à être injustes. Pratiquez l’équité: cela est plus proche de la piété. Et craignez Allah. Car Allah est certes Parfaitement Connaisseur de ce que vous faites} [651] .

[652] Dans ces deux versets, Allah a ordonné aux croyants d’être équitables, de témoigner impartialement que ce soit contre un ennemi ou un ami, une personne proche ou lointaine. Il (l'Exalté) leur déconseille d’être incités par leurs désirs et leur haine à être injustes. Allah (Exalté soit-Il) a montré que la justice était la plus proche de la piété. Cela nous prouve qu'il n’y a pas de bien entre les musulmans, pas d’intégrité ni d'unité dans leur voix, sans la justice.

Parmi ce qui est indiqué dans l’obligation de la solidarité islamique, la parole d’Allah (Exalté soit-Il): Au nom d'Allah le Tout Miséricordieux, le Très Miséricordieux: {Par le Temps ! L’homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [653] . Et Allah (Exalté soit-Il) explique dans cette sourate courte et extraordinaire, qu'on ne peut éviter toutes les perditions, trouver le chemin vers le succès, le gain et la bonne fin que par la foi, l’accomplissement des bonnes œuvres, et qu'en se recommandant mutuellement la vérité et l'endurance. En fait, depuis qu'Allah a envoyé son Prophète Mohammad ( ) jusqu'à nos jours, la réalité témoigne de ce que démontre cette noble sourate.

Lorsque les musulmans désobéirent à ce commandement après la première génération de l’Islam, la mésentente, les conflits et les différends régnèrent. Il n’existe pas d'autre remède à cela que le retour vers la religion d’Allah, l'attachement à elle et l'application de ses principes pour trancher les conflits entre eux, comme Allah (Gloire et Pureté à Lui) l'a dit: {Non !... Par ton Seigneur ! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [654] .

[655] Et Allah (l’Exalté) a dit: {Ô les croyants ! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [656] . Parmi les hadiths honorables qui concernent la solidarité islamique et l’entraide dans les bonnes œuvres et la piété, on trouve les paroles suivantes du Prophète ( ): « La vraie foi consiste à tenir bon conseil". - "A qui ?", demandèrent-ils. - "Par amour pour Allah, pour Son livre, pour Son envoyé, pour les Imams et pour le commun des musulmans", leur répondit-il ». Rapporté par Mouslim dans son Sahîh. On trouve également ces paroles du Prophète ( ): « Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts)» et il a dit ( ): « les musulmans sont, dans la bonté, l’affection et la sympathie qui existent entre eux comme un corps qui, lorsqu'un de ses membres souffre, voit tout le reste de ses membres partager avec lui l’insomnie et la fièvre », rapporté par Al-Boukhârî et Mouslim dans leur deux recueils de hadith authentiques.

Ces hadiths donnent la preuve évidente sur le devoir de solidarité entre les musulmans, la compassion et l'empathie, la coopération dans tout ce qui est meilleur. En comparant les musulmans à une construction et à un seul corps, le Prophète ( ) montre qu’avec leur solidarité, leur coopération et leur compassion leurs voix s'uniront, leurs rangs s'organiseront et ils éviteront les manigances de leurs ennemis. Allah (l'Exalté) a dit: {Que soit issue de vous une communauté qui appelle au bien, ordonne le convenable, et interdit le blâmable. Car ce seront eux qui réussiront} [657] . Et le prêcheur de tous dans cet appel de bienfaisance, et leur guide dans le droit chemin, est leur prophète, leur maître et leur grand commandant notre Prophète Mohammad le Messager d'Allah ( ) car il a été le premier à appeler [658]cette communauté à croire en Allah l’unique, à s’attacher à Son lien (habl), et à unifier leur voix en faveur de la justice. Il a été le premier à leur demander de former un seul rang contre l’ennemi commun, dans la réalisation de leurs intérêts et les justes causes. En suivant cette parole d'Allah (l'Exalté) Qui lui a dit: {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [659] . Allah (Gloire et Pureté à Lui) a dit: {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent} [660] . Ceux qui ont marché sur cette voie juste, ses nobles compagnons puis ceux qui les ont suivis avec bonté (Qu'Allah soit satisfait d'eux et les satisfait) ont gagné, et Allah a exaucé leurs vœux de fierté, de dignité et de victoire, comme il a été souligné au début de ce passage.

Il ne fait aucun doute qu'Allah (Exalté soit-Il) a exaucé ce qui a été cité précédemment grâce à leur foi sincère, leur grand combat, leurs bonnes œuvres, leur endurance, leur honnêteté dans leurs paroles et dans leurs gestes, leur solidarité et leur union, et non grâce à leurs origines ou à leurs biens, Comme Allah, l'Exalté, l'a dit: {Ni vos biens ni vos enfants ne vous rapprocheront à proximité de Nous. Sauf celui qui croit et œuvre dans le bien. Ceux-là auront une double récompense pour ce qu’ils œuvraient, tandis qu’ils seront en sécurité, aux étages supérieurs (du Paradis)} [661] . Et comme le Prophète ( ) a dit: « Allah ne regarde pas vos visages ni vos biens mais Il regarde plutôt vos cœurs et vos œuvres », rapporté par Mouslim dans son Sahîh. Celui qui marche sur leurs pas et emprunte leur chemin, Allah lui donne comme il leur a donné, et le soutient comme il les a soutenus, car c’est Lui Allah (Gloire et Pureté à Lui) qui a dit dans Son livre évident: {Nous secourrons, certes, Nos Messagers et ceux qui croient, dans la vie présente tout comme au jour où les témoins [les Anges gardiens] se dresseront (le Jour du Jugement)}, Le pardonneur (Ghâfir) 40: Verset 52 {au jour où leur excuse ne sera pas utile aux injustes, tandis qu’il y aura pour eux la malédiction et la pire demeure} [662] .

[663] C’est Lui (l’Exalté) qui a dit: {En effet, Notre Parole a déjà été donnée à Nos serviteurs, les Messagers, que ce sont eux qui seront secourus, et que Nos soldats auront le dessus} [664] . Il (Gloire et Pureté à Lui) a dit: {et c'était Notre devoir de secourir les croyants} [665] .

Allah Seul peut unir la parole des musulmans sur la voie de la justice, leur apprendre Sa religion, guider leurs dirigeants, leur montrer le droit chemin, leur accorder la sincérité dans leur solidarité, leur permettre de se conseiller mutuellement et de s'entraider dans les bonnes œuvres. Lui Seul peut les protéger de la dispersion et la différence, des sentiers du péché, et les défendre contre les manigances des ennemis. Il est le Garant de cela et le Seul qui en soit capable. Que la prière, le salut et la bénédiction d'Allah soient sur Son serviteur et Son messager Mohammad, ses compagnons et ceux qui les suivent dans le bien jusqu’au Jour du Jugement.

[666] Introduction à l'Islam et ses qualités

Louange à Allah, l'Unique, et prière et salut sur le Prophète ultime. Allah Exalté soit-Il a dit: {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [667] . Et Il a dit aussi: {Certes, la religion acceptée d'Allah, c'est l'Islam} [668] . Et dans un autre verset: {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [669] .

L'Islam est défini comme étant la soumission à Allah par l'Unicité (le monothéisme), la résignation par l'obéissance et l'exemption du polythéisme et ses adeptes. Le polythéisme était le dogme commun des Arabes avant l'avènement du message du Prophète Mohammed ( ). Al-Boukhârî rapporte d'après Abou Radjâa Al-'Ottâridî qui dit: "Nous adorions les rochers, chaque fois que nous trouvions un rocher meilleur, nous jetions le premier pour adorer le nouveau. Quand nous ne trouvions pas de rochers, nous amassions une poignée de terre puis nous faisions traire une bête dessus ensuite nous faisions des circonvolutions autour."

Le Coran, dans plusieurs versets, nous décrit, d'une manière générale, la situation des nations entières avant l'apparition de l'appel du Prophète ( ). Il dit: {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"} [670] . Il dit aussi: {Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): "Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah"} [671] .

[672] Dans un autre verset: {Nous avons désigné les diables pour alliés à ceux qui ne croient point, et quand ceux-ci commettent une turpitude, ils disent: « C’est une coutume léguée par nos ancêtres et prescrite par Allah ». Dis: « [Non,] Allah ne commande point la turpitude. Direz-vous contre Allah ce que vous ne savez pas ? »} [673] , jusqu'à ce verset où Allah, l'Exalté, dit: {parce qu'ils ont pris, au lieu d'Allah, les diables pour alliés, et ils pensent qu'ils sont bien-guidés !} [674] . Allah (Exalté soit-Il) a dit également: {Et ils assignent à Allah une part de ce qu’Il a Lui-même créé, en fait de récoltes et de bestiaux, et ils disent: « Ceci est à Allah - selon leur prétention ! - et ceci à nos divinités ». Mais ce qui est pour leurs divinités ne parvient pas à Allah, tandis que ce qui est pour Allah parvient à leurs divinités. Comme leur jugement est mauvais !} [675] .

Les versets allant dans ce sens sont nombreux. De même, les hadiths rapportés sur le Prophète ( ) ainsi que les recueils de la biographie prophétique et les œuvres des historiens honnêtes décrivent l'état des nations, avant l'avènement du Prophète ( ), ainsi: avant son envoi ( ), les gens qui habitaient cette terre avaient diversifié les types de polythéisme qu'ils pratiquaient. Certains adoraient les idoles et les statues, d'autres les tombes, d'autres encore, le soleil, la lune et les astres, et ainsi de suite. Le Prophète ( ) les invita alors à n'adorer qu'Allah l'Unique et à abandonner l'Erreur que leurs ancêtres leur avaient laissée en patrimoine. Allah (Gloire et Pureté à Lui) a dit: {Dis: « Ô hommes ! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés »} [676] . Et Il dit aussi: {(Voici) un livre que nous avons fait descendre sur toi, afin que - par la permission de leur Seigneur - tu fasses sortir les gens des ténèbres vers la lumière, sur la voie du Tout Puissant, du Digne de louange} [677] .

[678] Et dans un autre verset: {Ô Prophète ! Nous t’avons envoyé [pour être] témoin, annonciateur, avertisseur, appelant (les gens) à Allah, par Sa permission; et comme une lampe éclairante} [679] . Et aussi: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [680] , Allah (Exalté soit-Il) a dit: {Ô hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [681] . Et: {Et ton Seigneur a décrété: "N'adorez que Lui} [682] . Les versets dans ce sens sont très nombreux.

Dans de multiples versets, Allah (Exalté soit-Il), précise que malgré leur polythéisme et leur mécréance, ces gens reconnaissaient pourtant qu'Allah était leur Créateur et leur Pourvoyeur. Ils n'adoraient d'autres que lui que dans le but de les prendre pour intermédiaires auprès d'Allah, comme il est précisé dans la parole divine: {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"} [683] . Et dans d'autres versets: {Dis: « Qui vous attribue de la nourriture du ciel et de la terre ? Qui détient l’ouïe et la vue, et qui fait sortir le vivant du mort et fait sortir le mort du vivant, et qui administre tout ?» Ils diront: « Allah ». Dis alors: « Ne Le craignez-vous donc pas ? »} [684] . Et: {Et si tu leur demandes qui les a créés, ils diront très certainement: « Allah ». Comment se fait-il donc qu’ils se détournent ?} [685] . Et ainsi de suite, les versets étant nombreux à ce propos.

[686] Le message de notre maître Mohammad ( ) est alors venu par la religion de l'Islam en clôture, non seulement pour les Arabes mais pour l'humanité entière. Il est parvenu dans une période où l'humanité était dans un besoin accru de quelque chose qui la fasse sortir des ténèbres vers la lumière.

Cette grande religion, l'Islam, repose sur cinq piliers ou bases, tel qu'il est rapporté dans les deux Sahîhs (recueils authentiques de hadiths). Ainsi, d'après Ibn `Omar (Qu'Allah soit satisfait de lui et de son père), le Prophète ( ) a dit: « L'Islam est bâti sur cinq piliers: l'attestation que nul ne mérite d'être adoré en dehors d'Allah et l'attestation que Mohammad est le Messager d'Allah, l'acquittement de la prière, le versement de la Zakât (l’aumône légale), le jeûne du mois de Ramadan et l'accomplissement du Hadj (le pèlerinage à la Maison Sacrée) ».

Les deux attestations sont alors le premier pilier de l'Islam et le plus important. Il s'agit d'un mot d'une extrême importance, qu'il ne suffit pas seulement de prononcer, même si, en le faisant, on devient visiblement musulman. Bien plus, il faut obligatoirement agir en conséquence de son sens, ce qui implique une fidélité à Allah, et à lui Seul, en matière d'adoration et une croyance ferme qu'Il est le seul qui mérite d'être adoré et que l'adoration d'un autre que Lui est fausse.

De même, ce mot renferme un amour pour Allah - Exalté soit-Il - et pour Son Prophète ( ). Cet amour exige l'adoration d'Allah Seul, Sa glorification et le suivi de la Tradition (Sunna) de Son Prophète. Allah dit: {Dis: "Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera vos péchés} [687] . Ce mot signifie également l'obéissance au Messager d'Allah dans tous Ses ordres, comme Allah le stipule: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [688] . Dans le hadith dont l'authenticité est approuvée « Il en est trois qualités, quiconque les possède, saura savourer la douceur de la foi: vouer un amour exclusif à Allah et à son Envoyé », le reste du hadith.

[689] Et dans un autre hadith, le Prophète ( ) a dit: « Aucun homme ne sera un parfait Croyant à moins qu'il n'ait pour moi plus d'affection qu'il n'en a pour ses proches, ses biens et pour tout le reste du genre humain ».

Le deuxième pilier est la prière, le plus important pilier après les deux attestations. Elle constitue l'axe de la religion. Le premier acte pour lequel le musulman sera jugé le jour du Jugement dernier est sa prière: si elle est bonne, il aura réussi, mais si elle n'est pas valide il aura tout perdu. C'est un culte qui doit être pratiqué à des heures précises. Allah - Exalté soit-Il - dit: {la Salât demeure, pour les croyants, une prescription, à des temps déterminés} [690] . Allah nous a ordonné l'assiduité quant à la prière. Il dit: {Soyez assidus aux Salâts et surtout la Salât médiane; et tenez-vous debout devant Allah, avec humilité} [691] .

Il menace ceux qui la négligent et la font tardivement et dit - Exalté soit-Il -: {Puis leur succédèrent des générations qui délaissèrent la prière et suivirent leurs passions. Ils se trouveront en perdition} [692] . Et Il dit aussi - Gloire à Lui -: {Malheur donc, à ceux qui prient tout en négligeant (et retardant) leur Salât} [693] .

De plus, la prière est la frontière entre l'Islam d'un côté et la mécréance et le polythéisme de l'autre. Mouslim rapporte dans son Sahîh (recueil de hadiths authentiques), d'après Djâbir (Qu'Allah soit satisfait de lui) qui a dit: J’ai entendu le Prophète d'Allah ( ) dire: « Entre l’homme, le polythéisme et la mécréance, il y a l’abandon de la prière ». Et dans un autre hadith d'après Bourayda (Qu'Allah soit satisfait de lui): « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Rapporté par Imam 'Ahmad et les compilateurs des quatre recueils de Tradition (Sounan) selon une chaîne de transmission authentique.

[694] Il est impératif que la prière soit pratiquée en groupe dans une mosquée, car ceci a un grand mérite. En effet, d'après Ibn `Omar (Qu'Allah soit satisfait de lui et de son père), le Prophète ( ) a dit: « La prière en commun surpasse de vingt-sept degrés celle faite par l'homme en solitaire ». Hadith approuvé par Al-Boukhârî et Mouslim. Plus encore, le Prophète d'Allah ( ) avait entrepris de brûler les demeures des hommes qui n'assistaient pas à la prière en commun, comme il est rapporté dans un autre hadith certifié authentique. Le Prophète ( ) a précisé: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». Rapporté par Ibn Mâdja, Ad-Darâqattnî Ibn Hibbân et Al-Hâkim selon une chaîne de transmission authentique. Ceci prouve l'importance d'accomplir la prière, d'autant plus si elle est faite en commun.

Pour qu'elle soit bien accomplie et valide auprès d'Allah, la prière doit être faite avec quiétude et humilité. Allah - Exalté soit-Il - dit: {Bienheureux sont certes les croyants, ceux qui sont humbles dans leur Salât} [695] . Pour sa part, le Prophète ( ) a ordonné à quiconque fait sa prière sans être dans un état de quiétude, de la refaire.

Par ailleurs, la prière représente l'un des aspects d'égalité, de fraternité et d'organisation. Elle unit l'orientation des musulmans vers La Ka`ba Honorée. Aussi, représente-elle un repos pour le croyant et une grande joie, comme l'annonce le Prophète ( ): « La prière m'a été rendue plus chère que la pupille de mes yeux ». Le Prophète ( ) avait l'habitude, chaque fois qu'un malheur le chagrinait, d'y avoir recours, conformément à la parole divine: {Ô les croyants ! Cherchez secours dans l’endurance et la Salât} [696] . Il disait ainsi: « Ô Bilâl ! Repose-nous grâce à elle (la prière) ». En effet, quand le musulman est en prière, il est devant son Créateur - Gloire et Exaltation pour Lui -, son cœur se repose, son âme se relaxe, ses membres se soumettent et ses yeux se comblent de joie de se retrouver devant son Seigneur - Gloire à Lui -.

Le troisième pilier est l’aumône obligatoire (la zakât). Il s'agit d'un devoir social noble, [697]qui permet au musulman de sentir la noblesse des buts de l'Islam, à savoir la compassion, la pitié, l'amour, l'entraide entre les musulmans sans que l'un d'entre eux ait de l'obligeance dans ce qu'il offre comme bien. Mais au contraire, il est de son devoir de le faire, car en fin de compte, le vrai propriétaire de ces biens est Allah, qui les a délégués à l'homme. Allah dit: {et donnez-leur des biens d'Allah qu'Il vous a accordés} [698] . Et Il dit aussi: {Croyez en Allah et en Son Messager, et dépensez de ce dont Il vous a donné la lieutenance. Ceux d’entre vous qui croient et dépensent [pour la cause d’Allah] auront une grande récompense} [699] . Dans plusieurs versets du Coran, la prière et la zakât sont citées en couple, pour souligner l'importance de cette dernière aussi. D'ailleurs, Abou Bakr As-Siddîq (Qu'Allah soit satisfait de lui) avait combattu contre certaines tribus arabes qui avaient refusé de verser l’aumône sur leurs biens. Il avait expliqué: "Je jure au Nom d'Allah que je combattrai quiconque fait une différence entre la prière et la zakât". Les compagnons avaient soutenu son attitude. En outre, Allah menace ceux qui sont avares et ne versent pas l’aumône en disant: {A ceux qui thésaurisent l'or et l'argent et ne les dépensent pas dans le sentier d'Allah, annonce un châtiment douloureux} [700] . Cette aumône est obligatoire pour le musulman qui possède le niveau imposable en biens, quel qu'en soit la nature, une fois que la possession a duré un an ; exception faite des grains et des fruits pour lesquels l’aumône doit être versée à la récolte, même s'ils n'ont pas été conservés un an. Elle sera versée pour ceux qui la méritent et qui sont décrits dans le Noble Coran dans le verset: {Les Sadaqâts ne sont destinés que pour les pauvres, les indigents, ceux qui y travaillent, ceux dont les cœurs sont à gagner (à l’Islam), l’affranchissement des jougs, ceux qui sont lourdement endettés, dans le sentier d’Allah, et pour le voyageur (en détresse). C’est un décret d’Allah !} [701] .

[702] Le quatrième pilier est le jeûne du mois de Ramadan. Allah - Exalté soit-Il - dit: {Ô les croyants ! On vous a prescrit as-Siyâm comme on l’a prescrit à ceux d’avant vous, ainsi atteindrez-vous la piété} [703] . Le jeûne permet au musulman de s'entraîner à se retenir, pour une durée déterminée, devant les désirs et les plaisirs licites. De plus, il présente de nombreux bénéfices sanitaires et spirituels. Le musulman sent au cours de ce mois le besoin de son frère affamé, qui pourrait demeurer des jours sans manger ni boire, comme c'est le cas, de nos jours, pour certains de nos frères en Afrique.

Par ailleurs, le mois de Ramadan est le meilleur des mois, au cours duquel Allah - Exalté soit-Il - avait fait révéler le Coran. Il en dit: {le mois de Ramadân au cours duquel le Coran a été descendu comme guide pour les gens, et preuves claires de la bonne direction et du discernement} [704] . Ce mois renferme une nuit qui est meilleure que mille mois, la Nuit du Destin (Al-Qadr). Allah - Exalté soit-Il - dit: {Nous l’avons certes, fait descendre (le Coran) pendant la nuit d’Al-Qadr. Et qui te dira ce qu’est la nuit d’Al-Qadr ? La nuit d’Al-Qadr est meilleure que mille mois} [705] . Allah pardonne toutes ses fautes antérieures à celui qui jeûne avec une foi sincère et une pureté d'intention, comme l'annonce le hadith authentique rapporté d'après Abou Hourayra (Qu'Allah soit satisfait de lui), selon lequel le Prophète ( ) a dit: « Quiconque accomplit la prière nocturne pendant le Ramadan, avec une foi sincère et en toute pureté d'intention, se verra pardonnées ses fautes antérieures; et quiconque accomplit la prière nocturne pendant la Nuit d'Al-Qadr, avec une foi sincère et en toute pureté d'intention, se verra pardonnées ses fautes antérieures ». Hadith approuvé par Al-Boukhârî et Mouslim.

Il est du devoir de celui qui jeûne de veiller sur son culte en évitant la médisance, les ragots, le mensonge, l'écoute de la musique et en faisant attention à toutes les choses illicites. A l'opposé, il lui est bénéfique de multiplier les œuvres pieuses, telles que la récitation du Coran, l'invocation d'Allah, l’aumône, le déploiement d'efforts dans l'adoration surtout au cours des dix derniers jours de ce mois.

[706] Le cinquième pilier est le pèlerinage à La Mecque l'honorée. Allah - Exalté soit-Il - dit: {Et c'est un devoir envers Allah pour les gens qui ont les moyens, d'aller faire le pèlerinage de la Maison} [707] . Le pèlerinage n'est obligatoire qu'une seule fois au cours de la vie, ainsi que la Visite (Al 'Omra). Ils sont obligatoires pour le musulman adulte, sain d'esprit et libre, qui en a les moyens. Ils sont valides s'ils sont effectués par un enfant, sans toutefois qu'il en soit dispensé une fois qu'il sera adulte et dans la capacité de les accomplir. La femme qui n'a pas d'accompagnateur légal pour l'assister dans leur accomplissement en devient dispensée, car les hadiths authentiques du Prophète ( ) interdisent le voyage de la femme sans accompagnateur légal. Le pèlerinage est une gigantesque réunion islamique où les musulmans, venus de partout, de différentes couleurs, nationalités et langues, habillés d'un seul habit, se tiennent tous semblables, accomplissent tous un seul rituel, sans aucune différence entre petit ou grand, riche ou pauvre, blanc ou noir, tous égaux, comme Allah le décrit - Exalté soit-Il -: {Ô hommes ! Nous vous avons créés d’un mâle et d’une femelle, et Nous avons fait de vous des nations et des tribus, pour que vous vous entre-connaissiez. Le plus noble d’entre vous, auprès d’Allah, est le plus pieux} [708] .

Le pèlerinage pieusement accompli n'a de récompense que le Paradis, comme le dit le Prophète ( ) dans le hadith rapporté dans les deux Sahîhs d'après Abou Hourayra (Qu'Allah soit satisfait de lui): « La `Omra efface les péchés commis dans l'intervalle la séparant d'une autre; et le Hadj pieusement accompli n'aura d'autre récompense que le Paradis ». Le Prophète ( ) a également dit dans le hadith authentique: « Quiconque accomplit le Hadj et s'abstient de s'adonner aux rapports conjugaux et de commettre d'actes impudiques, reviendra (absous des péchés) tel qu'il était le jour où sa mère l'avait mis au monde ».

L'Islam a également d'autres fondements qui ne sont pas des piliers, mais qui sont indispensables pour la présence de l'Islam vécu et appliqué dans le quotidien des musulmans. Parmi ces fondements, il y a la recommandation de ce qui est louable et l'interdiction de ce qui est blâmable. En effet, Allah a décrit cette communauté comme étant la meilleure des communautés, [709]car elle recommande ce qui est louable et interdit tout ce qui est blâmable. Allah - Exalté soit-Il - a dit: {Vous êtes la meilleure communauté, qu'on ait fait surgir pour les hommes. Vous ordonnez le convenable, interdisez le blâmable et croyez à Allah} [710] . Certains de nos prédécesseurs expliquent que si quelqu’un désire être parmi les meilleurs, il doit remplir cette condition: recommander ce qui est louable et interdire ce qui est blâmable.

Un autre volet auquel les musulmans doivent accorder beaucoup d'importance est le Djihad pour la cause d'Allah, car il octroie aux musulmans la puissance, l'exhaussement de la parole d'Allah et la protection des terres des musulmans contre toute invasion externe de la part des mécréants. Dans ce sens, Ibn `Omar (Qu'Allah soit satisfait de lui et de son père) rapporte, dans les deux Sahîhs, que le Prophète ( ) a dit: « J'ai reçu l'ordre de combattre les idolâtres sans relâche jusqu'à ce qu'ils professent qu'il n'y a d'autre divinité qu'Allah et que Muhammad est l'Envoyé d'Allah; qu'ils accomplissent la prière et qu'ils payent l’aumône légale (Az-Zakâ). S'ils le font, leurs vies et leurs biens me seront inviolables, sauf au cas où ils seraient condamnés par la loi et c'est Allah qui se chargera de régler leurs comptes ». Et dans le Mousnad et le recueil de At-Tirmidhî selon une transmission authentique, Mou`âdh (Qu'Allah soit satisfait de lui) a rapporté que le Prophète ( ) a dit: « La partie principale de la religion, est la soumission à Allah, son pilier, la prière et son plus haut sommet, c'est le djihad ». 'Abou Bakr As-Siddîq (Qu'Allah soit satisfait de lui) dans un prêche fait après l'allégeance, s'est adressé aux musulmans dans ces termes: "jamais un peuple n'a délaissé le djihad sans qu'Allah ne lui ait infligé l'avilissement".

En effet, le djihad fait triompher la vérité, anéantit le faux, instaure la loi divine et protège les musulmans et leurs terres contre les complots de leurs ennemis.

Par ailleurs, l'Islam est la religion naturelle qu’Allah a originellement donnée aux hommes. Il est le message des prophètes et messagers antérieurs, chaque prophète ayant invité son peuple à s'y joindre et à l'adopter. Allah rapporte dans son Noble Livre à propos du père des prophètes, Abraham ( ): [711] {Qui donc aura en aversion la religion d’Abraham, sinon celui qui sème son âme dans la sottise ? Car très certainement Nous l’avons choisi en ce monde; et, dans l’au-delà, il est certes du nombre des gens de bien. Quand son Seigneur lui avait dit: « Soumets-toi », il dit: « Je me soumets au Seigneur de l’Univers ». Et c’est ce qu’Abraham recommanda à ses fils, de même que Jacob: « Ô mes fils, certes Allah vous a choisi la religion: ne mourrez point, donc, autrement qu’en Soumis (à Allah) ! »} [712] .

Allah a envoyé son Prophète Mohammad ( ) comme messager de cette noble religion, alors que les gens du livre, les juifs et les chrétiens, étaient plongés dans l'ignorance et l'errance, du fait de la falsification qu'ils avaient apportée à la Torah et à l'Evangile, pour suivre leurs passions. Ils joignirent alors le camp des Qoraych, pour s’en prendre à Mohammad ( ) et à Son message. Cela fut particulièrement le cas des juifs. Et ce malgré le fait qu'ils connaissaient parfaitement le Prophète par le biais de leurs livres, et qu`ils étaient conscients qu'ils devaient croire en Lui et suivre Sa voie. Allah explique: {Ceux à qui Nous avons donné le Livre, le reconnaissent comme ils reconnaissent leurs enfants} [713] . Dans son recueil authentique, Mouslim rapporte d'après Abou Hourayra (Qu'Allah soit satisfait de lui), que le Prophète ( ) a dit: « Par Celui qui détient l'âme de Mohammad entre Ses mains ! Toute personne juive ou chrétienne parmi cette nation, qui mourra sans avoir cru en ce qui m’a été révélé, fera partie des damnés de l'Enfer ».

Pour cette raison, le Prophète ( ), une fois installé à Médine, envoya aux Rois de son époque un message les invitant à la religion d'Allah, pour les faire passer des ténèbres à la lumière. Dans les propos brefs formulés par Rib`î ibn `Amir (Qu'Allah soit satisfait de lui) en guise de réponse à Rostom, le dirigeant des Perses, on lit: "Nous sommes une nation envoyée par Allah pour faire sortir, selon Sa Volonté, les gens de l'adoration des serviteurs vers l'adoration d'Allah l'Unique, de l'étroitesse de cette vie à l'immensité de la vie d'ici-bas et celle de l'au-delà, et de l'oppression des religions à l'équité de l'Islam".

Cette religion finale est venue pour remettre les choses à leur place et orienter les gens [714]vers la bonne voie, à savoir l'Unicité d'Allah, la croyance en Ses Prophètes et Ses Messagers et faire l'appel à ce qu'ils ont prêché en matière d'unicité d'Allah et de soumission à Lui.

Cette religion est venue alors que les juifs et les chrétiens représentaient les deux extrêmes. Les juifs avaient négligé et méprisé leurs prophètes. Ils en tuaient certains et attribuaient à d'autres des calomnies, qui auraient été inconvenables pour des gens normaux, alors qu'en dire lorsqu'elles étaient portées à l'encontre de personnes infaillibles et protégées par Allah ? A l'opposé, les chrétiens avaient exagéré l'éloge de Jésus jusqu'à prétendre qu'Allah - Exalté soit-Il - était le troisième composant de la trinité. L'Islam a alors été envoyé pour faire triompher la vérité et anéantir le faux. Il est la religion du juste milieu, sans outrance ni réduction, conformément à la parole divine: {Et aussi Nous avons fait de vous une communauté de justes pour que vous soyez témoins aux gens, comme le Messager sera témoin à vous} [715] . Dans un autre verset, Allah (Exalté soit-Il) prévient les gens du livre contre le rigorisme et met en garde cette communauté pour ne pas suivre une telle voie. Il dit: {Ô gens du Livre (Chrétiens), n’exagérez pas dans votre religion, et ne dites d’Allah que la vérité} [716] . Al-Boukhârî rapporte dans son recueil authentique, d'après `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui) que le Prophète ( ) a dit: « Ne me couvrez pas d'éloges exagérées comme ce fut le cas des chrétiens concernant Jésus fils de Marie. Je ne suis qu'un serviteur. Dites, par conséquence, serviteur et Messager d'Allah ». Et dans un autre hadith authentique, d'après Ibn 'Abbâs (Qu'Allah soit satisfait des deux) le Prophète ( ) a dit: « Gardez-vous de l'exagération (dans la Religion), car c'est la chose qui a fait périr ceux qui vous ont précédés ».

Les qualités de l'Islam sont si nombreuses qu'on ne peut les compter. Il est, en effet, la religion d'Allah, l'Omniscient, Celui qui détient la sagesse parfaite et la preuve subjuguante, le Sage, l'Omniscient dans tout ce qu'Il décrète et prédestine et dans tout ce qu'Il légifère pour Ses serviteurs.

[717] Il n'est de bien sans que le Messager ( ) nous y invite, ni de mal sans qu'Il nous prévienne contre lui. Tel qu'il est rapporté dans le recueil de Mouslim, d'après `Abd-Allah ibn 'Amr ibn Al-`Ass (Qu'Allah soit satisfait des deux), le Prophète ( ) a dit: « Chacun des prophètes qui m'ont précédé, avait pour charge de guider sa communauté vers ce qu'il savait être son Bien, et l'avertir de ce qu'il savait être son Mal ».

Et dans le recueil d'Ahmad, selon une chaîne de transmission authentique d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « J'ai été envoyé pour parachever les hautes moralités ». Rapporté par Al-Hâfidh Al-Kharâ'iti, selon une chaîne de transmission bonne, en ces termes: « Je n'étais envoyé que pour parachever les moralités sublimes ».

En conclusion, ce que nous constatons aujourd'hui de la conversion des gens, groupe après groupe, parmi les mécréants, les polythéistes et les gens du livres, juifs et chrétiens, n'est qu'une preuve de l'échec des autres religions et philosophies à assurer la quiétude le repos et le bonheur aux gens. Il est donc du devoir des musulmans, surtout les prêcheurs parmi eux, de s'activer au sein des nations pour les inviter à la religion d'Allah ; sans oublier avant de ce faire, de représenter l'Islam autant par notre savoir que par notre comportement, car l'humanité a besoin de celui qui la fait sortir des ténèbres vers la lumière. {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ? »} [718] .

Je prie Allah pour faire de nous les prêcheurs du bien, de nous rendre évidente notre religion et de nous octroyer la réussite dans l'appel à Sa religion en nous basant sur la preuve claire. Seul Allah est Capable de le faire. Que la bénédiction et le salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[719] La législation islamique, ses vertus et sa nécessité pour l'humanité

Louange à Allah, l'Unique et prière et salut sur le Prophète ultime, Mohammad ainsi que sur sa famille et ses compagnons.

Comme les conférences sont l'un des meilleurs moyens pour dévoiler les vérités, valoriser le sujet débattu et en expliquer les détails, j'ai tenu à ce que le sujet de ma conférence ce soir soit: "La législation islamique, ses vertus et sa nécessité pour l'humanité". Je l'ai choisi pour son importance capitale. En effet, la recherche dans le domaine de la législation islamique, et tout ce qui y touche à savoir ses vertus, ses avantages, sa bienveillance sur les Serviteurs, ainsi que sa nécessité pour les humains ; tous ses éléments sont d'une importance sans pareil, dont le besoin est manifeste. De même, l'approfondissement des connaissances dans ce sens et sa considération sont parmi les choses qui occupent une place prépondérante. Pour cette raison, j'ai choisi pour ma conférence un sujet aussi important, afin de mettre en exergue sa place et la nécessité d'y approfondir les connaissances et de l'assimiler davantage. Ainsi, mes frères, ma conférence va aborder deux volets. Le premier est la législation islamique et ses vertus. Le deuxième est sa nécessité et son caractère indispensable pour l'humanité. Je vais aborder les deux questions si Allah le veut.

Pour la première partie, qui concerne la législation islamique et ses vertus, il est communément admis chez les musulmans et chez toute personne ayant la moindre connaissance du quotidien [720]parmi les peuples qui nous ont précédés, qu'Allah a envoyé Ses Messagers - que le Salut et la bénédiction d'Allah soient sur eux - tous, depuis le premier, Noé, jusqu'au prophète ultime Mohammad ( ), pour prêcher une seule religion, l'Islam. Plus encore, notre père Adam était de la même religion, l'Islam, ainsi que les siècles qui lui ont succédé, jusqu'à l'apparition du polythéisme parmi le peuple de Noé. Tous donc étaient de religion islamique, comme l'a dit Ibn 'Abbâs (Qu'Allah soit satisfait de lui et de son père): "puis apparut le polythéisme chez le peuple de Noé, qui a associé les serviteurs pieux: Wad, Souwâ'a, Yaghouth, Ya`ouq et Nasr. Allah envoya alors Noé - paix et salut sur lui - à ce peuple, une fois le polythéisme apparu. Il fut le premier messager d'Allah sur terre, comme l'affirment les hadiths authentiques du Prophète ( ).

Allah a envoyé tous les Messagers (`Alaihim As-Salâm) du premier jusqu'au dernier, pour la religion islamique, comme le révèle Allah - Exalté soit-Il -: {Certes, la religion acceptée d'Allah, c'est l'Islam} [721] . Il explique donc - Gloire à Lui - que la vraie religion auprès d'Allah est l'Islam, nulle autre religion ne sera acceptée. Il confirme - Exalté soit -Il - dans un autre verset: {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [722] . Il explique - Gloire à Lui - que toutes les voies ne sont que des impasses, exception faite d'une seule: celle de l'Islam. En effet, Allah n'accepte que ce qui est venu par la voie de l'Islam, tout ce qui parvient par une autre voie sera refusé. Il dit - Exalté soit-Il -: {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [723] . Il s'adresse à cette communauté, par le biais de Son Prophète Mohammad ( ) pour annoncer qu'Il a parachevé pour elle la religion, qu'Il a accompli Ses Bienfaits [724]et qu'Il a agréé l'Islam comme religion pour elle. Ceci prouve que l'Islam est la religion de Mohammad ( ) et celle de cette communauté, de même qu'elle est la religion des anciens prophètes et de tous les Messagers (Paix et bénédiction sur eux). Il confirme - Exalté soit-Il - dans un autre verset: {Il vous a légiféré en matière de religion, ce qu’Il avait enjoint à Noé, ce que Nous t’avons révélé, ainsi que ce que Nous avons enjoint à Abraham, à Moïse et à Jésus: « Etablissez la religion; et n’en faites pas un sujet de divisions ». Ce à quoi tu appelles les associateurs leur paraît énorme Allah élit et rapproche de Lui qui Il veut et guide vers Lui celui qui se repent} [725] . En s'adressant à cette communauté, Il lui explique qu'Il a légiféré pour elle les mêmes conseils que ceux formulés à Noé.

"Ce que nous t'avons révélé": le message est adressé ici à Mohammad. En effet, Allah a prescrit pour cette communauté ce qu'il avait enjoint à Noé, à savoir l'instauration de l'Islam et la droiture sur son chemin, ainsi que la réunion autour de son axe, tel qu'il est révélé aussi à Mohammad: droiture et union autour de l'Islam. Allah dit: {Et cramponnez-vous tous ensemble au « Habl» (câble) d’Allah et ne soyez pas divisés} [726] . Et Il dit également - Exalté soit-Il -: {Et ne soyez pas comme ceux qui se sont divisés et se sont mis à disputer, après que les preuves leur furent venues} [727] . Il est ainsi évident que ce qui nous est prescrit est identique à ce qui a été prescrit aux prophètes antérieurs et aux messagers qui nous ont précédés. {Il vous a légiféré en matière de religion, ce qu'Il avait enjoint à Noé, ce que Nous t'avons révélé, ainsi que ce que Nous avons enjoint à Abraham, à Moïse et à Jésus: "Etablissez la religion; et n'en faites pas un sujet de divisions"} [728] . Allah (Exalté soit-Il) a dit: {Qui donc aura en aversion la religion d’Abraham, sinon celui qui sème son âme dans la sottise ? Car très certainement Nous l’avons choisi en ce monde; et, dans l’au-delà, il est certes du nombre des gens de bien. Quand son Seigneur lui avait dit: « Soumets-toi », il dit: « Je me soumets au Seigneur de l’Univers ». Et c’est ce qu’Abraham recommanda à ses fils, de même que Jacob: « Ô mes fils, certes Allah vous a choisi la religion: ne mourrez point, donc, autrement qu’en Soumis (à Allah) ! »} [729] . [730]Allah, dans ces versets, nous rapporte qu'Abraham avait recommandé à sa descendance de suivre l'Islam, de même que Jacob. Et à propos de Noé, Il relate des informations semblables. Il rapporte - Exalté soit-Il - à propos de l'histoire de Noé que ce dernier a dit à son peuple: {Et il m'a été commandé d'être du nombre des soumis"} [731] . Moïse aussi a dit: {Et Moïse dit: « Ô mon peuple, si vous croyez en Allah, placez votre confiance en Lui si vous (Lui) êtes soumis »} [732] . Il rapporte à propos de Balqîs: {Elle dit: "Seigneur, je me suis fait du tort à moi-même: Je me soumets avec Salomon à Allah, Seigneur de l'univers"} [733] . D'après ces versets et d'autres ayant le même sens, on conclue que L'Islam est la religion de tous les prophètes et de tous les Messagers - paix et bénédiction sur eux - la vraie religion d'Allah. Nulle autre religion à part elle n'est acceptée, elle est la religion que les Messagers avaient ordre d'instaurer.

Son essence est l'Unicité d'Allah - Gloire à Lui - dans Sa Royauté, Sa Gestion, Ses Actes, dans l'adoration, dans Ses Noms et Attributs. C'est se résigner à Ses ordres, accepter sa législation, faire appel à Son sentier, être droit et uni sur Son chemin sans dissociation. Il est la religion qu'Allah nous a ordonné, de même qu'aux Messagers et leurs successeurs, d'instaurer, tel qu'Il le précise: {"Etablissez la religion; et n'en faites pas un sujet de divisions"} [734] . L'instauration de la religion signifie l'accepter, y être attaché, la faire connaître, y faire appel, suivre sa voie, s'y raffermir, s'unir sur ses principes en actes, paroles et dogmes et ne pas se dissocier à son égard. Ce qui raccorde la parole des musulmans, unit leurs rangs, [735]renforce leur camp et sème la crainte chez leurs ennemis. Tels étaient les prophètes - paix et bénédiction sur eux - Ils ordonnaient tous l'instauration de la religion sans dissociation. Or, toute personne raisonnable sait bien que l'instauration de la religion sans dissociation assure aux musulmans l'acquisition de leurs droits auprès de leurs ennemis, et leur permet d'imposer la justice à leur égard. De même, un tel état pousse leurs ennemis à les craindre, du fait qu'ils constatent l'union des musulmans, leur réunion, leur instauration de leur religion, leur entraide et leur recommandation mutuelle dans ce sens. Bref, l'union, la coopération, et l'entraide sincère dans le Vrai, dans chaque nation, est le secret de la réussite et la voie de la victoire et de la dignité dans ce bas monde comme dans l'au-delà.

Certes, tous les prophètes - paix et bénédiction sur eux - ont été envoyés pour l'Islam, tous ont fait appel à cette religion, leur religion était l'Islam. Ils ont tous recommandé son instauration, en le répandant, en y faisant appel, en étant droit dans son chemin dans les propos, les actes et le dogme et en étant unis autour de son axe. Ceci est représenté par la croyance en Allah, Ses anges, Ses Livres, Le Jour du Jugement dernier et en la prédestinée dans le bien et le mal. Il consiste aussi à recevoir le message du Prophète en l'acceptant, en l'appliquant et en se rassemblant autour, tout en prévenant la dissociation et les désagréments à son sujet. De cette manière, les adeptes deviennent nombreux, et l'ampleur de cette religion grandit et par conséquent la valeur de ceux qui la prêchent et qui savent qu'elle est la religion adéquate pour toutes les époques, et qu'elle est la vraie religion. Quiconque y adhère réussit glorieusement et victorieusement, grâce à l'union et à la force du rassemblement de ses frères autour de lui.

La religion de Noé, Houd et Sâlih et les autres prophètes après eux, est l'Islam aussi bien dans son dogme que dans sa législation. En effet, le dogme consiste en la croyance en Allah, et en un messager envoyé à une telle époque, pour un tel peuple. Pour eux, il s'agit toujours de l'Islam, car ils croient au message de leur prophète [736]et à l'unicité d'Allah, en se soumettant à Sa législation et ils se réunissent autour de cette religion dans leurs actes et paroles. Cependant, chaque prophète et chaque messager avait une loi qui lui était propre, comme Allah le précise (Gloire et Pureté à Lui): {A chacun de vous Nous avons assigné une législation et un plan à suivre} [737] . Autrement dit, les conditions des gens, leurs situations ainsi que leurs capacités à supporter les obligations religieuses et en comprendre le but, tous ses éléments étaient largement différents d'une nation à une autre. En effet, les capacités intellectuelles des gens diffèrent en fonction des époques, il en est de même de leurs conditions et de leur situation. Allah étant l'Omniscient vis-à-vis des conditions de Ses serviteurs ainsi que de leurs possibilités, Il connaît également la capacité de chaque peuple à accepter la vérité et le niveau de ce que sa raison peut admettre. Pour toutes ces raisons, Il a envoyé pour chaque peuple et chaque époque ce qui était adéquat pour lui, conformément à Sa sagesse, Son savoir, Sa miséricorde, Sa bienfaisance - Exalté soit-Il -. Par exemple, le peuple de Noé n'avait pas la même capacité que celui de Moïse sur le plan de la raison, pour accepter et supporter ce que leur messager leur apportait. Les différences entre les humains sont nombreuses, par rapport à leurs époques, leur raison, leurs langues, leurs coutumes et ainsi de suite.

La Sagesse divine a donc voulu que les législations et les lois soient différentes, mais leur essence reste identique: à savoir l'adoration d'Allah, Son Unicité, la croyance en Lui, en Ses Messagers, en Ses anges, au Jour du Jugement, en Ses Livres, en la prédestinée et la croyance en l'instauration de la religion et l'union autour d'elle tout en respectant la législation et en obéissant aux prescriptions du prophète. Ce principe est approuvé par tous les messagers - paix et bénédiction sur eux. Ils sont tous en parfait accord sur ces fondements, et ils y ont fait appel, comme le rapporte le Coran: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [738] .

[739] Tel était leur message à tous. Ils appelaient les gens à adorer Allah, à s'orienter vers Lui, à Le rendre unique dans l'adoration sans aucun autre, et ce quel que soit le culte, la prière, le jeûne ou autre rite. Allah (Exalté soit-Il) a dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [740] . Il dit aussi: {Et lorsqu’Allah prit cet engagement des prophètes: « Chaque fois que Je vous accorderai un Livre et de la Sagesse, et qu’ensuite un messager vous viendra confirmer ce qui est avec vous, vous devez croire en lui, et vous devrez lui porter secours ». Il leur dit: « Consentez-vous et acceptez-vous Mon pacte à cette condition ?» - « Nous consentons », dirent-ils. « Soyez-en donc témoins, dit Allah. Et Me voici, avec vous, parmi les témoins. Quiconque ensuite tournera le dos... alors ce sont eux qui seront les pervers »} [741] . Et dans un autre verset: {Dites: « Nous croyons en Allah et en ce qu’on nous a révélé, et en ce qu’on a fait descendre vers Abraham et Ismaël et Isaac et Jacob et les Tribus, et en ce qui a été donné à Moïse et à Jésus, et en ce qui a été donné aux prophètes, venant de leur Seigneur: nous ne faisons aucune distinction entre eux. Et à Lui nous sommes Soumis »} [742] . On en déduit alors que tous les prophètes sont venus avec ce message. On doit, par conséquent, y croire, l'accepter sans la moindre distinction entre les prophètes à ce sujet, tel que le stipule ce verset: {Le Messager a cru en ce qu’on a fait descendre vers lui venant de son Seigneur, et aussi les croyants: tous ont cru en Allah, en Ses anges, à Ses livres et en Ses messagers; (en disant): « Nous ne faisons aucune distinction entre Ses messagers ». Et ils ont dit: « Nous avons entendu et obéi. Seigneur, nous implorons Ton pardon. C’est à Toi que sera le retour »} [743] .

Comme les législations sont différentes et variées selon la Sagesse divine et Sa Connaissance de Ses serviteurs, et en fonction des conditions des peuples concernés, et l'état de leur esprit et leur capacité à supporter les charges des prescriptions, il est possible que ce qui est obligatoire dans une législation ne le soit pas dans une autre, et que ce qui est illicite dans l'une ne le soit pas dans l'autre. [744]Cela pour une raison et une sagesse parfaite que Seul Allah, par Sa Sagesse, Son Savoir, Sa Puissance, la perfection de Sa Bienfaisance - Exalté soit-Il - connaît.

Une législation peut faire preuve de plus de rigueur et de fermeté et représenter un lourd fardeau, pour des raisons et secrets qui l'exigent. Il pourrait s'agir, par exemple, de la désobéissance d'une nation, de son audace envers Allah et de son indifférence vis-à-vis de Ses ordres et de Ses prohibitions. Pour ces raisons, les législations sont plus rudes pour eux, comme Allah - Exalté soit-Il - le dit: {C’est à cause des iniquités des Juifs que Nous leur avons rendu illicites les bonnes nourritures qui leur étaient licites, et aussi à cause de ce qu’ils obstruent le sentier d’Allah, (à eux-mêmes et) à beaucoup de monde, et à cause de ce qu'ils prennent des intérêts usuraires - qui leur étaient pourtant interdits - et parce qu'ils mangent illégalement les biens des gens} [745] . Il a montré - Exalté soit-Il - qu'Il a rendu illicite pour les Israélites, dont les juifs, certaines bonnes nourritures en contrepartie de leurs mauvaises œuvres. Puisque notre Prophète est l'ultime de tous les prophètes et messagers, sa législation est la plus parfaite et la plus achevée, car elle est la clôture de toutes les législations et elle est destinée à toutes les nations jusqu'au jour du Jugement. Puisqu'il est ( ) le prophète ultime, un messager pour toutes les nations, la Sagesse divine a voulu que sa législation soit la plus complète, la plus parfaite, la plus organisée pour le bien des serviteurs dans leur vie matérielle et spirituelle. Il est ( ), le sceau des prophètes et messagers comme Allah le déclare: {Muhammad n’a jamais été le père de l’un de vos hommes, mais le messager d’Allah et le dernier des prophètes} [746] . Les hadiths authentiques se succèdent concernant le Prophète ( ) affirmant qu'Il est le prophète ultime. D'ailleurs, cette question, grâce à Allah, est unanimement admise, et connue par nécessité dans la religion. Tous les musulmans savent que quiconque prétend être prophète après Mohammad ( ), est [747]mécréant et menteur. Il lui sera accordé un délai de grâce pour renoncer à ses propos, s'il ne le fait pas il sera exécuté. Certes, Allah a envoyé son Prophète à l'humanité entière ; les musulmans sont unanimes là-dessus. Les versets et les hadiths prophétiques ont affirmé que Mohammad ( ) a été envoyé pour tout le monde, Arabes, non Arabes, rouges, noirs, djinns et humains. Il est le Messager d'Allah pour tous, depuis son envoi jusqu'à l'avènement de l'Heure, tel qu'Allah - Exalté soit-Il - le déclare: {Dis: « Ô hommes ! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés »} [748] . Allah a rendu la guidance, après l'envoi du Prophète, dépendante du suivi de la voie de celui-ci et de la croyance en lui ( ), tout en empruntant son sentier.

Allah (Gloire et Pureté à Lui) a dit: {Dis: "Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera vos péchés} [749] . Allah a ordonné à Son Prophète ( ) de dire aux hommes: {Dis: "Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera vos péchés} [750] . On en déduit que nulle voie ne peut conduire à l'amour d'Allah et à Son pardon en dehors de celle qui suit le Prophète ( ). Allah dit: {Et Nous ne t'avons envoyé qu'en tant qu'annonciateur et avertisseur pour toute l'humanité} [751] . Il a aussi dit (Gloire et Pureté à Lui): {Qu’on exalte la Bénédiction de Celui qui a fait descendre le Livre de Discernement sur Son serviteur, afin qu’il soit un avertisseur à l’univers} [752] . Allah nous informe que le Prophète est venu pour avertir l'univers, c'est à dire tous les humains. Certains exégètes disent que ce verset concerne le Coran, d'autres que c'est du Prophète dont il s'agit. Les deux interprétations sont justes, car les deux ont été envoyés pour avertir [753]le monde. En effet, le Prophète est venu pour avertir, de même que le Coran, toutes les créatures raisonnables et responsables, qu'elles soient humaines ou djinns.

Dans les deux Sahîhs, d'après Djâbir (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Les prophètes d'avant moi ont été envoyés à leurs propres peuples. Quant à moi, Allah m'a envoyé à l'humanité toute entière ». Mouslim rapporte dans son recueil authentique, d'après Abou Moussa Al-Ach`arî (Qu'Allah soit satisfait de lui), que le Prophète ( ) a dit: « Par Celui qui détient mon âme entre Ses mains ! Toute personne juive ou chrétienne parmi cette nation, qui mourra sans avoir cru en ce qui m’a été révélé, fera partie des damnés de l'Enfer ». Il est communément admis dans cette religion que le Prophète est le Messager d'Allah pour tout le monde, juifs, chrétiens, arabes, non arabes et toutes les races parmi les fils d'Adam, ainsi que tous les djinns. Celui qui répond à son appel et suit sa voie s'assure la réussite, le bonheur, et une fin louable ; par contre, celui qui dévie de sa voie connaîtra la défaite, le regret et le Feu. Allah - Exalté soit-Il - dit: {Tels sont les ordres d’Allah. Et quiconque obéit à Allah et à Son messager, Il le fera entrer dans les Jardins sous lesquels coulent les ruisseaux, pour y demeurer éternellement. Et voilà la grande réussite. Et quiconque désobéit à Allah et à Son messager, et transgresse Ses ordres, Il le fera entrer au Feu pour y demeurer éternellement. Et celui-là aura un châtiment avilissant} [754] . Allah (Exalté soit-Il) dit aussi: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en; et craignez Allah car Allah est dur en punition} [755] . Le Prophète ( ) a dit: « "Toute ma Communauté entrera au Paradis à moins de s'y refuser". - "Et qui refuse, Ô Envoyé d'Allah !". - "Quiconque m'obéit entrera au Paradis et quiconque me désobéit s'y refuse" ». Son message est universel, Il est le sceau des prophètes et le prophète ultime. Pour toutes ces raisons, sa législation (charia) est la plus parfaite des législations et sa communauté est la meilleure des communautés. Allah (Exalté soit-Il) dit: [756] {Vous êtes la meilleure communauté, qu'on ait fait surgir pour les hommes} [757] . Et Il dit aussi - Gloire à Lui -: {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [758] . Allah nous informe qu'Il a parachevé pour cette communauté sa religion. Les autres religions étaient aussi parfaites, chacune pour le prophète qui en était chargé, et le peuple à qui elle était destinée, de la manière qui convenait à leurs conditions et à leur situation. Pour cette nation, sa religion est parachevée dans tous les sens. Allah en a fait une religion adéquate pour toutes les conditions et toutes les situations: richesse, pauvreté, guerre, paix, crise ou confort. Elle est applicable partout et à toutes les époques jusqu'au jour du Jugement.

Par ailleurs, je voudrais citer quelques qualités et vertus de cette religion et ses secrets. Nul n'ignore qu'il est impossible de dénombrer toutes les qualités de cette charia. Comment le faire alors qu'il s'agit de la législation du Sage Omniscient ? Il sait tout ce qui appartient au passé et tout ce qui sera jusqu'au jour du Jugement. Il connaît parfaitement les conditions de Ses serviteurs et les secrets et buts de Sa législation. Mais celui qui recherche le savoir doit se contenter d'énumérer quelques-unes de ces qualités, car Allah - Exalté soit-Il - dit: {Puis Nous t’avons mis sur la voie de l’Ordre [une religion claire et parfaite]. Suis-la donc et ne suis pas les passions de ceux qui ne savent pas. Ils ne te seront d’aucune utilité vis-à-vis d’Allah. Les injustes sont vraiment alliés les uns des autres; tandis qu’Allah est le Protecteur des pieux} [759] .

Allah nous informe qu'Il a mis Son Prophète Mohammad ( ) sur une voie d'Ordre, c'est à dire: sur une voie et un chemin clairs et nets.

[760] L'ordre signifie la religion droite qui est l'Islam. Puis, Allah ordonne: suis-là, c'est à dire attache-toi à elle et y engage-toi. Il s'agit d'un ordre qui lui est adressé ainsi qu'à toute la communauté, car un ordre à lui est un ordre à nous, sauf s'il y a une preuve évidente qu'Il lui est propre ( ). Puis, Allah continue: {et ne suis pas les passions de ceux qui ne savent pas} [761] . Allah nous met en garde contre les passions des gens et tout ce qui est contradictoire à la législation, car il s'agit de personnes qui ne savent pas. Ensuite, Allah précise au Prophète que les gens ne peuvent rien pour lui en dehors d'Allah; c'est à dire, si jamais Il se tend vers eux et suit leurs passions - alors qu'Allah lui épargne un tel péché - ils ne pourront rien pour lui; car tout est à la Main d'Allah, Lui qui est Omnipotent Gloire à Lui. Donc personne ne peut empêcher la volonté d'Allah d'octroyer à son Prophète ( ) puissance et victoire. Le but de cet éclaircissement est de mettre en exergue que la victoire et le soutien sont entre les mains d'Allah - Exalté soit -Il -, Il est le seul garant de la victoire et du soutien pour achever son message; alors que les gens, aussi forts et nombreux qu'ils soient ne pourront rien pour lui; donc aucune raison pour se pencher envers eux. Ceci est à titre d'avertissement, sinon le Prophète ( ) est protégé contre un tel péché, à savoir suivre les passions. Allah l'a protégé et l'a préservé puis l'a soutenu. Le but est de nous avertir et de nous orienter que le bonheur, la réussite, la force, la puissance et la sécurité qui résident dans le fait de suivre la législation, de s'y attacher, de la prêcher et de la protéger. D'ailleurs, de point de vue linguistique, la chari'a veut dire le chemin clair et évident qui mène vers le secours, aussi signifie-t-elle la voie qui conduit vers l'eau, et par conséquent qui conduit à la vie; comme le stipule le verset: {et fait de l'eau toute chose vivante} [762] . En effet, les législations parvenues avec [763]les prophètes sont toutes des voies claires et évidentes pour quiconque les médite. Elles conduisent celui qui les suit en droiture et s'y attache vers la réussite, le bonheur, la vie saine et digne d'ici-bas et dans l'au-delà. Or, la religion de notre Prophète ( ) en est la meilleure et la plus parfaite, elle ne contient ni fardeaux ni joug. Allah les a épargnés à ce Prophète et à sa communauté, louange à Lui. Une législation clémente, comme le dit le hadith authentique: « J'ai été envoyé pour faire répandre le hanéfisme plein de tolérance ». Il dit aussi ( ): « La religion est facile à pratiquer. Quiconque se montre intransigeant dans l'observance du culte, le trouvera de plus en plus difficile ». Il dit également quand Il envoya Mou`âdh et Abou Moussa (Qu'Allah soit satisfait des deux) au Yémen: « Facilitez les choses aux gens et ne leur créez pas de difficultés, promettez-leur la bonne récompense, ne les dégoûtez pas de la religion et ne suscitez pas de discordes parmi vous ». Cette chari'a est celle de facilité, de tolérance, de miséricorde de bienfaisance, intérêt général; une législation de bienveillance sur tout ce qui apporte secours aux serviteurs, leur bonheur et une vie bonne pour l'ici-bas et dans l'au-delà.

Allah a envoyé notre Prophète et Maître ( ) par une chari'a parfaite bien organisée pour intérêt immédiat et ultérieur. Elle comporte l'appel au bien et l'avertissement contre le mal, l'orientation des serviteurs vers les moyens du bonheur et de sauvetage ici-bas et dans l'au-delà, et une organisation, d'une manière sage, des relations entre les serviteurs et leur Seigneur ainsi qu'entre eux-mêmes. Plus encore, cette chari'a parfaite a apporté un élément d'une si grande importance, il s'agit du principe de la purification de l'âme interne et l'orientation des serviteurs vers tout ce qui purifie les cœurs et les tient droits sur la voie. L'existence d'un motif émotionnel et confessionnel qui les pousse au bien et la guidance et les restreint des moyens de perte et de bassesse. Allah - Gloire à Lui - a ordonné aux gens dans son Livre ce qui purifie leurs cœurs et leurs âmes internes.

La chari'a a accordé une grande importance à ce volet. Les hadiths [764]authentiques du Prophète ( ) à ce propos sont assez nombreux, car la purification de l'âme et la droiture des cœurs ainsi que la pureté sont le principe de base et le pilier principal pour améliorer l'individu dans tous les sens, et le qualifier à assumer la chari'a et à transmettre le message. Il devient juste envers lui-même et assure les droits de ses frères. Tout serviteur sans ce motif de foi au niveau de son cœur qui le pousse au bien et le retient du mal, n'est pas en parfaite droiture avec son Seigneur ni avec ses serviteurs. Pour cette raison, les versets coraniques recommandent vivement la crainte d'Allah, Son appréhension, Sa surveillance, Son espérance, Son amour, La confiance en Lui, la fidélité à son égard et la croyance en Lui. Allah a rendu Son pardon, Son Paradis, Sa satisfaction dépendants de tous ces éléments, pourquoi ? Car quand le cœur du serviteur est droit dans sa fidélité à Allah, son amour à Lui sa croyance en Lui et Sa crainte ainsi que la confiance en Lui, tout en le surveillant tout le temps; quand le cœur du serviteur atteint ce degré il se hâte vers les ordres d'Allah, et accepte les directives de son Seigneur et de son Prophète ( ) avec un cœur ouvert et en pleine satisfaction et quiétude, sans la moindre faiblesse ni angoisse; au contraire, il les reçoit avec force, joie et aisance. Allah dit: {Ceux qui redoutent leur Seigneur bien qu’ils ne L’aient jamais vu auront un pardon et une grande récompense} [765] . Allah les incite à Le craindre - Gloire à Lui- à Le glorifier et à l'observer. Il dit aussi (Exalté soit-Il): {Et pour celui qui aura craint de comparaître devant son Seigneur, il y aura deux jardins} [766] . Allah (Exalté soit-Il) a dit également: {Adore donc Allah en Lui vouant un culte exclusif} [767] . {C'est à Allah qu'appartient la religion pure} [768] . Et dans un autre verset: {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants} [769] . Et aussi: [770] {Quiconque, donc, espère rencontrer son Seigneur, qu'il fasse de bonnes actions et qu'il n'associe dans son adoration aucun autre à son Seigneur"} [771] . Tous ces versets sont mecquois, Allah y oriente les serviteurs vers la fidélité à Lui et la foi en Lui, tout en associant crainte et espoir à son égard. Il dit - Gloire à Lui -: {Et c'est en Allah qu'il faut avoir confiance, si vous êtes croyants"} [772] . Et dit aussi: {Allah va faire venir un peuple qu'Il aime et qui L'aime} [773] . Et aussi: {Dis: "Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera vos péchés} [774] . Dans ces versets, une exhortation aux gens à aimer Allah, à évoquer Sa Grandeur, à s'en remettre à Lui et à placer leur confiance en Lui en toute affaire. En effet, quand le serviteur connaît Allah tel qu'Il devrait l'être avec Ses Noms et Attributs et Sa haute valeur, et il Lui fait confiance tout en s'en mettant à lui et en s'acharnant à assurer les moyens et à les appliquer, il délègue alors ses affaires à Allah et Lui fait confiance, puis se hâte à accomplir les ordres et abandonner les prohibitions, il finit par achever ses devoirs d'une manière parfaite. Allah dit: {Voilà (ce qui doit être observé) et quiconque prend en haute considération les limites sacrées d'Allah cela lui sera meilleur auprès de son Seigneur} [775] . Et Il dit: {Voilà [ce qui est prescrit]. Et quiconque exalte les injonctions sacrées d’Allah, s’inspire en effet de la piété des cœurs} [776] . Tout ceci acquiert aux cœurs un grand motif qui leur permet de valoriser les recommandations d'Allah et Ses prohibitions. Ainsi, le serviteur détient un motif dans son cœur et un coercitif [777]de Sa crainte et une foi qui le pousse à accomplir les devoirs et à délaisser les péchés, à être juste envers lui-même et à veiller sur les droits de ses frères.

Par ailleurs, malgré tout ce que nous avons cité, Allah - gloire à Lui - a prescrit à Ses serviteurs un ensemble de cultes qui leur permettent d`être plus proches de Lui, qui les purifient et qui renforcent l`amour dans leurs cœurs ainsi que la confiance en Lui et l'accalmie à Son adjuration, leur font sentir la saveur de Lui obéir - gloire à Lui -. Il leur prescrit la purification physique de la grande et petite souillure ce qui donne au croyant cette sensation de la grandeur de celui qui a prescrit un tel culte qui les purifie de leurs péchés et de leurs souillures et leur donne le cœur à l`ouvrage. Il a fait de cette purification la clé de la prière qui est la plus importante et la plus grande adoration après les deux attestations. Puis, Il a légiféré la prière à cinq horaires précis alors qu`ils étaient à l`origine cinquante; c`est par Sa Grâce, Sa Miséricorde et Sa Clémence envers ses serviteurs qu`Il a réduit les cinquante en cinq tout en les récompensant pour les cinquante. En plus, Il l'a prescrite dans des horaires différents pour que le serviteur n`oublie pas de se rappeler de son Seigneur.

La prière de l`aube au début de la journée, juste après le réveil. Le serviteur vient, de son cœur vide, à l`imam pour écouter à haute voix les versets et en tire de multiples bénéfices. Il commence alors sa journée par l`invocation d`Allah et son obéissance - gloire à Lui -; ceci l`aide alors à veiller sur les droits d`Allah et à craindre ses prohibitions dans son réveil, ses actes, ses transactions et ainsi de suite. Puis vient midi, le croyant revient à la prière à l`invocation et à l`adoration. Si dissipation il y avait, elle disparaît grâce à la prière. De même quand le temps de la prière de l`après-midi arrive alors que le croyant s`est engagé dans des affaires de toute sorte, internes et externes, cet horaire attire son attention et lui rappelle de revenir vers l`invocation d`Allah et son obéissance. Puis vient la prière du crépuscule, puis celle [778]de la nuit. Le croyant demeure alors en adoration et invocation d`un temps à autre, il invoque son seigneur, fait ses propres comptes avec soi-même et s'efforce pour être plus proche d`Allah grâce aux actes qu`Allah - gloire à Lui - aime.

De plus, Il lui a prescrit d`autres cultes, entre ces horaires, tels la prière de la matinée, la prière surérogatoire de midi, du crépuscule, de la nuit, et au cours de la nuit, ainsi que d`autres cultes, prières et invocations, qui lui rappellent toujours son seigneur et l`aide à lui demeurer obéissant, tout ceci par Sa grâce et la grandeur de Sa bienfaisance - Exalté soit-il -. A cette prière, Il a institué un Appel glorieux pour que tout le monde l'entende, qui illustre la grandeur d`Allah en le glorifiant et en Lui attestant unicité et assurant le Message de Son Prophète Il a fait du fondement original de cette religion, à savoir les deux attestations, une invitation et un appel à la prière puis de nouveau grandeur et glorification à Allah et enfin attestation de son unicité. Grâce à cette convocation et cet appel, les serviteurs, dans leurs demeures, leurs lits, leurs voitures, partout où ils sont, prêtent attention à cette adoration et au droit d'Allah et à Sa grandeur. En effet, tout arbre, rocher, ou bourgade qui entent cet appel témoigne, le jour du jugement, en faveur de celui qui l'a annoncé, comme le déclare le hadith authentique du Prophète ( ):

Allah a également prescrit aux gens l’aumône obligatoire (la Zakâ) et en a fait un droit reçu de leurs biens et qui relie les pauvres aux riches. Cette aumône a de multiples avantages, tels: le soutien des pauvres et la bienfaisance envers eux, le soutien de ceux dont les cœurs sont prêts à l'Islam et le renforcement de leur foi, l`aide aux esclaves pour se délivrer ainsi qu’aux prisonniers de guerre, l`aide aux endettés pour payer leur dette, l`approvisionnement des soldats qui luttent dans le sentier d`Allah. Bref, il s`agit d`un droit d`une très grande importance qui purifie le propriétaire du bien, multiplie sa fortune [779]et satisfait son seigneur. En contrepartie, Allah lui en fait, en plus de tous les avantages précités, une bonne récompense. Allah (Gloire et Pureté à Lui) a dit: {Les Sadaqâts ne sont destinés que pour les pauvres, les indigents, ceux qui y travaillent, ceux dont les cœurs sont à gagner (à l’Islam), l’affranchissement des jougs, ceux qui sont lourdement endettés, dans le sentier d’Allah, et pour le voyageur (en détresse). C’est un décret d’Allah ! Et Allah est Omniscient et Sage} [780] . Cette obligation et ce droit renferment un remerciement à Allah - exalté soit-il - pour ses bienfaits, un rapprochement de lui en accomplissant ce devoir et versant les biens dans le seul but d`obéir fidèlement à Allah et de s`approcher de Lui; en même temps, il renferme une bienfaisance envers les serviteurs, leur soutien et leur aide dans tout le bien.

Pour le jeûne nous savons tous comment il renferme de bien et de bénéfices, tels que: la purification de l’âme de son mal, son avarice, sa parcimonie et son arrogance. Aussi, le croyant par le jeûne se rend compte de sa faiblesse, de son besoin, de la nécessite de ce que Allah lui a permis en matière de nourriture, de boisson et autres; il se rappelle de l`état de ses frères pauvres et besogneux, ce qui l`incite à les soutenir et à manifester la bienfaisance envers eux; le croyant s`entraîne à s`opposer à ses passions et désirs, et il s`habitue à la patience dans tout ce qui est pénible dans le chemin de l`obéissance à Allah et Sa satisfaction. En effet, le croyant quand il jeûne s`oppose à sa passion et lutte contre son âme pour lui acquérir la patience vis-à-vis de ses désirs en matière de nourriture, de boisson et de rapports sexuels, le tout dans le but d'obéir à son Seigneur - Exalté soit-Il-.

Le jeûne comporte aussi des vertus, des sagesses et des secrets que Seul Allah peut dénombrer - gloire à Lui -. Effectivement, le Prophète ( ) a dit dans le hadith authentique: « Toute œuvre du fils d'Adam est multipliée; la bonne action est décuplée et peut aller jusqu'à sept cents multiples. Allah, le Très - Haut, dit: "Sauf le jeûne qui M'appartient et c'est Moi qui en fixe la récompense: il laisse son désir charnel et sa nourriture pour ma Face". Le jeûneur éprouvera deux joies: la première à la rupture du jeûne, et la seconde à la rencontre de Son Seigneur. Le relent de sa bouche est plus parfumé auprès d'Allah que le musc ». [781]Les hadiths à propos de sa valeur et de la grandeur de sa récompense sont nombreux.

Le pèlerinage, quant à lui, comporte des vertus de très haute qualité tels que la liaison et l`approchement à Allah, la séparation des patries et des proches pour se consacrer à l`accomplissement de ce grand culte et pour visiter Sa Maison; tellement de vertus que les expressions ne peuvent décrire. En effet, le croyant dans ce culte, s`expose aux dangers, traverse les déserts, supporte péniblement les météos, tout en espérant la miséricorde de son Seigneur et en craignant Son châtiment - gloire à Lui-. Il devient alors digne de la généreuse récompense et de la grande rétribution de la part du Seigneur - sublime soit-Il -. Les raisons saines et les natures (fitra) témoignent des bienfaits et de la sagesse sans pareil de celui qui a prescrit et ordonné à Ses serviteurs les actes de ce culte, à savoir: la sacralisation (Ihrâm), l`éloignement de beaucoup d`habitudes, la nudité de la tête pour les hommes, le changement des habits habituels, les circonvolutions rituelles autour de la Ka`ba, la course entre As-Safâ et Al-Marwa, la station à 'Arafât, la lapidation, le sacrifice, et ainsi de suite parmi toutes les prescriptions au cours de ce culte.

Ajoutons à tout cela ce que représente le pèlerinage pour les musulmans en matière de communication entre eux, de consultation à propos de leurs affaires, d`entraide dans leurs intérêts communs immédiats et ultérieurs, d`échange d`expérience entre eux et ainsi de suite. Tout ceci atteste que celui qui l`a légiféré est le plus miséricordieux et le plus sage. La parole divine: {pour participer aux avantages qui leur ont été accordés} [782] résume en gros les multiples bénéfices de cette adoration. Certes, le pèlerinage est un grand congrès islamique et une très bonne opportunité dont doivent profiter les musulmans dans tous leurs intérêts communs que ce soit pour cette vie ou celle de l`au-delà. Nous prions Allah pour leur apporter réussite dans ce sens et d`unir leur mot dans le droit chemin, Il est le meilleur à prier [783]et le généreux à exaucer.

Comme nous l`avons déjà bien détaillé, Allah a envoyé Ses apôtres pour instaurer la religion. Ils sont tous envoyés pour cette fin. Notre prophète en est le plus parfait à ce propos, leur maître, leur sceau et leur ultime, sa mission également étant d`instaurer la religion. Ces cultes et ces recommandations convergent tous vers l`instauration de la religion et l`acquisition d`un motif de foi qui pousse à l`accomplissement des devoirs et le bon comportement envers ses frères, tout en étant juste avec eux et en veillant sur leurs droits et sur la confidence dans toute chose, en ayant pour référence les recommandations d`Allah - exalté soit-il -. De cette manière on devient un serviteur obéissant qui emprunte la voie prescrite par Allah et non pas quelqu’un qui suit ses passions sans s'y faire une limite.

Dans ce sens, le Prophète ( ) a dit dans le hadith authentique: « En vérité, il y a dans le corps humain un organe, s'il est sain, le corps tout entier sera sain, mais s'il est corrompu, tout le corps le sera entièrement. Eh bien il s'agit du cœur ». Il nous informe ( ) que la bonne conduite du serviteur dépend de la droiture de son cœur. Quand cet organe est pur, le serviteur devient droit aussi bien avec son seigneur qu`avec les autres serviteurs; mais quand le cœur est souillé et maléfique son propriétaire l'est aussi. Ceci nous prouve à nouveau que cette religion a beaucoup veillé sur les moyens de purification des cœurs.

Il a ajouté ( ): « Allah ne regarde ni vos corps ni votre aspect extérieur, mais Il regarde vos cœurs ». Il nous montre que le regard divin s`intéresse au cœur et aux actes; tandis que les biens et le physique ne détiennent la moindre valeur, sauf si l`on fait usage dans l`obéissance au Seigneur. Bref, ce sont le cœur et les actes qui importent; si votre cœur est droit sur l`amour d`Allah sa crainte, son observation et la fidélité à Lui, vos actes et vos affaires seront droits; dans le cas contraire, votre état et vos actes seront dépravés, Il n’y a ni puissance ni force qu'en Allah. [784]Par ailleurs, cette formidable chari'a a bien organisé les relations familiales au sein de la famille elle-même et avec les proches; et ce grâce aux prescriptions relatives à l'entretien des liens de parenté et à héritage ainsi qu`à l`entraide entre les membres de la famille. De cette manière, la famille demeure attachée, coopérant dans tout ce qui garantit la satisfaction d'Allah et aimable entre autre. Ceci est dû à la grâce et la bienfaisance divine qui se manifeste dans le fait d`instaurer entre les proches un lien spécifique qui les relie entre eux et les unit les uns aux autres; Il a ainsi prescrit l'entretien des liens de parenté et insisté dessus tout en menaçant quiconque la délaissant, comme l`illustre hadith du prophète qui dit: « Jamais n'entrera au Paradis celui qui rompt ses liens de parenté ». Allah - Exalté soit-Il - dit: {Si vous vous détournez, ne risquez-vous pas de semer la corruption sur terre et de rompre vos liens de parenté ?} (Mouhammad) 47: Verset 23 {Ce sont ceux-là qu’Allah a maudits, a rendus sourds et a rendu leurs yeux aveugles} [785] . Et dans un autre hadith: « Que celui qui veut qu'Allah lui attribue largement Ses dons, que sa bonne renommée lui survive, maintient ses liens de parenté ». Ainsi, Allah a prescrit les bonnes relations entre les musulmans dans toute transaction. Il fait alors d`eux des frères qui s`aiment et qui s`entraident dans tous les aspects du bien. En effet, la liaison islamique et la fraternité de foi sont le lien le plus solide et la relation la plus forte, ils dépassent tous les liens de parenté ou d`amitié ou toute autre relation humaine. La liaison et la fraternité islamiques sont les plus supérieures. Allah a fait des musulmans des frères entre eux et leur a recommandé de s`aimer entre eux, de faire le bien et détester le mal, et d`être aimables tout en se conseillant les uns aux autres et en collaborant ensembles pour former une masse unique, un seul groupe, un seul rang et une seule communauté. {Certes, cette communauté qui est la vôtre est une communauté unique, et Je suis votre Seigneur. Adorez-Moi donc} [786] . [787]Il nous informe (Gloire et Pureté à Lui): {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage} [788] . Et Il dit (Exalté soit-Il): {Et cramponnez-vous tous ensemble au « Habl» (câble) d’Allah et ne soyez pas divisés} [789] . Il leur ordonne de se cramponner sur la voie d'Allah qui est Sa religion (Gloire à Lui).

Il dit aussi (Exalté soit-Il): {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition !} [790] . Il précise qu`il est de leur devoir tous être unis dans le bien et la piété et être des alliés d`Allah sans rancune ni haine ni envie ni convoitise ni rupture entre eux; au contraire des alliés qui se conseillent et collaborent dans le bien. Telle est la solidarité islamique à laquelle fait appel tout musulman, tout fidèle à sa religion, tout croyant et tout amant de l'Islam.

En effet, la solidarité islamique consiste en l'entraide dans le bien et la piété pour tout ce qui représente intérêt général des musulmans, leur succès et conserve leurs droits tout en instaurant leur entité et les préserve des maux de leurs ennemis. Tels sont la solidarité et le mutualisme dont doivent faire preuve les musulmans autant que gouvernement et peuple, en s'entraidant dans le bien et la piété, en se conseillant les uns aux autres dans tout ce qui plait à Allah en s'aimant et en se renforçant pour instaurer leur religion, préserver leur corps, unir leur rang et leur mot pour se procurer justice de leur ennemis et leur acquérir puissance et dignité. Par cette union et cette coopération, Allah les protège de leur ennemis [791]et de leurs complots et leur octroie une crainte aux cœurs de leur ennemis, car ils ont eu toutes ces qualités et se sont soutenus pour la victoire de la religion d'Allah, et ce d'une manière fidèle à Lui à Son Amour Honorable sans avoir d'autres intentions comme les décrits le Coran: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [792] . Allah (Exalté soit-Il) a dit aussi: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [793] . Il a - Exalté soit-Il - étroitement lié entre leur victoire, leur protection et leur préservation au soutien de Sa religion, à l'union des musulmans autour d'elle, à leur entraide et à leur cramponnement à la voie d'Allah.

Bref, la solidarité et l'entraide islamique représentent, pour les musulmans, tout le bien et toute la gloire dans la vie d'ici-bas et celle de l'au-delà, s’ils y sont sincères et s'y coopèrent.

Aussi, parmi les vertus de cette religion, le fait qu'elle a rendu le croyant frère du croyant, il le conseille et aime pour lui tout le bien, il lui recommande le convenable et lui interdit le blâmable, l'aide dans le bien et l'empêche de commettre le mal, tel que décrit par le Prophète ( ): « L'un d'entre vous n'est croyant que s'il aime pour son frère (en religion) ce qu'il aime pour lui-même ». Allah (Gloire et Pureté à Lui) dit: {Les croyants ne sont que des frères. Etablissez la concorde entre vos frères} [794] . En effet, le croyant est le frère du croyant, l'aide dans le bien et pour y faire appel, l'empêche, vivement, de commettre de le mal, comme l'atteste la parole du Prophète ( ): « L'homme doit soutenir son coreligionnaire qu'il soit oppresseur ou oppressé. S'il est oppresseur, il doit l'écarter de l’injustice. C'est ainsi qu'il le soutient. Et s'il le trouve lésé, qu'il lui porte son secours ». L'empêcher donc de commettre oppression est en vérité un soutien pour lui.

Certes, si les musulmans, [795]instaurent ceci et s'entraident pour l'accomplir, ils auront tout le bien, la puissance et la dignité ainsi que l'union du mot et la crainte dans les cœurs de leurs ennemis et la préservation contre leurs complots.

Parmi les vertus également de cette religion, le fait qu'elle a sagement organisé les relations entre les musulmans d'une manière juste, équitable et qui préserve le droit entre eux, sans la moindre complaisance pour un ami ou un proche. Tout doit être sous la justice et sous l'égide de la loi divine, nul n'est complaisant envers ses proches ni ses amis, et nul favoritisme pour un tel poste ou richesse ou pauvreté. Tout le monde veille à être juste dans son agissement avec équité, sincérité et fidélité. Allah (Exalté soit-Il) a dit: {Ô les croyants ! Soyez stricts (dans vos devoirs) envers Allah et (soyez) des témoins équitables. Et que la haine pour un peuple ne vous incite pas à être injustes. Pratiquez l’équité: cela est plus proche de la piété} [796] . Et Il a dit (Gloire et Pureté à Lui): {Ô les croyants ! Observez strictement la justice et soyez des témoins (véridiques) comme Allah l’ordonne} [797] , {soyez des témoins (véridiques) comme Allah l'ordonne, fût-ce contre vous-mêmes, contre vos père et mère ou proches parents. Qu'il s'agisse d'un riche ou d'un besogneux, Allah a priorité sur eux deux (et Il est plus connaisseur de leur intérêt que vous). Ne suivez donc pas les passions, afin de ne pas dévier de la justice} [798] .

Il dit également (Gloire et Pureté à Lui): {Et quand vous parlez, soyez équitables même s'il s'agit d'un proche parent. Et remplissez votre engagement envers Allah} [799] . Allah - Exalté soit-Il - a prescrit pour tout le monde d'agir avec équité et justice, et d'instaurer les droits entre eux équitablement sans aucun favoritisme, ni pour telle personne ni pour ami ni pour proche ni pour petit ni grand.

Les vertus de cette chari'a, sa grandeur et sa convenance pour tout lieu et tout temps, se manifestent dans son organisation des transactions entre les gens par le biais du principe des contrats, [800]le principe de vente et celui de location et ainsi de suite, sans préciser, pour ces contrats des termes exacts et propres. Ainsi, chaque peuple ou tribu peuvent gérer leurs transactions en fonction de leur coutumes, leurs traditions, leur langue, leur finalité et en fonction des conséquences. Il leur a donc légiféré - Gloire à Lui - ce principe des contrats d'une manière absolue sans l'attacher à des termes bien précis. Il leur a de même légiféré des lois pour le mariage, le divorce, les plaintes, les litiges, un système sage bien organisé à base de justice et équité, avec prise en compte des traditions et des coutumes, des réconciliations, des preuves, des fins, des circonstances, des lieux; tout ceci dans les limites de la chari'a parfaite, pour que personne ne soit lésé dans ses droits. Allah - Gloire à Lui - a dit: {Ô les croyants ! Remplissez fidèlement vos engagements} [801] . Les engagements d'une manière générale. Il a également dit (Gloire et Pureté à Lui): {Alors qu'Allah a rendu licite le commerce, et illicite l'intérêt} [802] . Et aussi: {Puis, si elles allaitent (l'enfant né) de vous, donnez-leur leurs salaires} [803] . Les hadiths du Prophètes ( ) nous sont largement parvenus et qui traitent du domaine de l'agriculture, des sociétés, des prêts, des garanties, des testaments, du mariage, du divorce, de l'allaitement et ainsi de suite, d'une manière conforme à ce qu'apporte le Noble Coran.

Ces systèmes instaurés par le Coran et les hadiths authentiques sont clairs et évidents, ils permettent aux serviteurs d'être droits dans toutes leurs actions, et ils leur sont valables quel que soit le temps ou l'espace. Les gens gardent leurs coutumes et traditions dans leurs transactions, leur mariage et divorce, leurs testaments et ainsi de suite, d'une manière [804]à ce que chaque groupe est indépendant de l'autre. Allah - Exalté soit-Il - dit: {Au père de l'enfant de les nourrir et vêtir de manière convenable} [805] . C'est à dire coutumièrement.

Le Prophète ( ) a dit: dans Sa fameuse prêche à l'occasion du pèlerinage d'adieu : « Il vous incombe de subvenir aux besoins des épouses et de les vêtir d'une manière convenable ». Allah (Gloire et Pureté à Lui) a dit: {Et Nous n'avons jamais puni (un peuple) avant de (lui) avoir envoyé un Messager} [806] . Pour établir les preuves et ne plus laisser d'excuse.

Allah (qu'Il soit Loué et Exalté) a également dit: {Allah n'est point tel à égarer un peuple après qu'Il les a guidés, jusqu'à ce qu'Il leur ait montré clairement ce qu'ils doivent éviter} [807] . Et aussi: {Et vers toi, Nous avons fait descendre le Coran, pour que tu exposes clairement aux gens ce qu'on a fait descendre pour eux et afin qu'ils réfléchissent} [808] . Il a précisé - Gloire à Lui - que éclaircissement et la preuve sont nécessaires pour que personne ne soit châtié sans qu'il ne soit déjà averti.

Ibn Al-Qayyim a détaillé dans son œuvre: (I'lâmo Al-Mowaqqi'în) (Déclaration aux cacheteurs) tout un grand chapitre, dans lequel il a précisé que la chari'a a pris en compte les coutumes des gens, leurs traditions, leurs finalités et leur langue, afin que les jugements et les consultations y soient conformes, car l'habitude de ce village ou de cette province est différente de celle de l'autre.

En plus, une personne peut avoir des fins et des intentions différentes de celle d'une autre, tout en étant différentes dans leurs coutumes; les époques aussi diffèrent, et ce qui est convenable à une époque pourrait ne pas l'être à une autre, comme était le cas de la religion à l'époque mecquoise par rapport à celle médinoise, car le temps, l'espace, la puissance et la faiblesse ne sont pas les mêmes. Tout ceci prouve d'avantage la Sagesse d'Allah et combien Il veille - Gloire à Lui - [809]sur Ses serviteurs. En effet, certaines personnes peuvent désigner par les termes de vente ou d'offre ce qui signifie pour les autres une transaction différente ou un contrat différent; de même pour le divorce ou la location ou autre. Aussi, saurait-il licite à une époque donnée ce qui est illicite à une autre. Par exemple, le Prophète ( ) a interdit l'exécution des peines aux terres d'ennemi, si un des soldats commet une fraude nécessitant une peine; car ceci pourrait déclencher la colère du coupable et, sous l'influence du Satan, il apostasierait, vu qu'il est à proximité des ennemis.

Un autre exemple, en cas de disette et de famine, il ne faut pas punir le voleur par amputation, si jamais il a pour excuse la pénurie, le besoin et l'absence de ce qui pourrait lui calmer sa faim, car dans ce cas il s'agit d'une présomption en matière d' illicite d'amputer, or les peines ne sont pas valide en cas de présomption.

Pour cette raison, `Omar Qu'Allah soit satisfait de lui et le rend satisfait, a ordonné, au cours de l'an Ar-Ramâda (un an de disette à son époque) de ne pas amputer les voleur, il en jugea ainsi, Qu'Allah soit satisfait de lui et le rend satisfait, car il s'agissait d'une présomption. C'est ainsi qu'on tient donc compte des conséquences, comme Allah (Exalté soit-Il) a dit: {Tirez-en une leçon, Ô vous qui êtes doués de clairvoyance} [810] . Et a dit aussi - Gloire à Lui -: {Sois patient. La fin heureuse sera aux pieux} [811] . Et aussi: {N'injuriez pas ceux qu'ils invoquent, en dehors d'Allah, car par agressivité, ils injurieraient Allah, dans leur ignorance} [812] . Il est donc impératif de tenir compte des conséquences. Dans ce sens, Ibn Al-Qayyim - Allah lui accorde Sa miséricorde - a jugé que si le fait de conseiller le convenable risque, parfois, d'aboutir à la survenue de ce qui serait pire que le blâmable, que l'on souhaitait interdire, dans ce cas, il n'est pas permis d'agir dans le sens de vouloir interdire la situation initiale, car les conséquences seront plus graves.

[813] En effet, dans cette situation, vaut mieux ne pas interdire ce blâmable, car le pire pourrait avoir lieu. Ceci rentre dans le cadre de tenir compte des conséquences.

Si par exemple, une personne boit de l'alcool, et que si vous lui déconseillez ceci ou vous le lui interdisez, il va se consacrer à assassiner les gens; dans ce cas, il serait mieux de s'abstenir à lui interdire le premier mal (boisson de l'alcool); car ce dernier est plus léger que l'assassinat des gens. En somme, les conséquences doivent être tenus en compte tout comme les coutumes des gens, leurs circonstances, leurs situations, leurs finalités et leurs intentions dans leurs contrats, leurs agissements entre eux et dans l'exécution des peines ainsi que dans la recommandation du convenable et l'interdiction du blâmable. Dans tout ceci, on veille à la préservation de l'intérêt commun et la répression des abus, et aussi à obtention d'un intérêt plus vraisemblable par l'abandon d'un autre moins vraisemblable, de même que la répression d'un abus majeur par l'accomplissement d'un abus mineur, en cas d'impossibilité d'épargner les deux. Ce sont là des principes de base d'une si grande importance, instaurés par cette chari'a, et nul doute qu'ils constituent de véritables vertus. Il est du devoir des gouverneurs et de toute personne responsable des affaires des gens, qu'il soit juges, consultants, princes ou autres, de veiller sur ces principes qui font les vertus de cette Noble chari'a.

Parmi les bienfaits de la Charia, on peut citer la liberté dans les transactions commerciales. Toutefois, cette liberté doit être encadrée par les règlements de la législation islamique. Allah, l'Exalté, dit: {Elle sera récompensée du bien qu'elle aura fait, punie du mal qu'elle aura fait} [814] . Chacun mérite son gain mais doit assumer les pertes également. Dans le Hadith authentique, le Prophète ( ) a dit: « Il vaudrait mieux à l'un de vous d'aller de bonne heure ramasser du bois et porter les bûches à dos en vue de faire l’aumône et de rester à l'abri du besoin; plutôt que de demander la charité à quelqu'un qui peut la lui faire ou la lui refuser ». Dans ce Hadith le Prophète motive les gens au travail qui les préserve de demander de l’aumône.

Quand Le Prophète ( ) fut interrogé sur le meilleur gain, [815]il répondit: « Le travail que l'homme fait de sa main et tout commerce licite ». Il a dit aussi ( ): « Il n'y a point de nourriture meilleure que celle gagnée de ses propres mains. Le Prophète Dâwoud "David" (prière et paix sur lui) ne se nourrissait que du fruit de son travail ».

La Charia favorise le travail, encourage l'obtention de gain et insiste sur le droit de chacun à gagner de son propre travail. Elle interdit la médisance d'autrui, de ses biens et de son honneur sauf si on disait le vrai. Parmi les avantages de la Charia et ce qui prouve sa grandeur est qu'elle a préservé les biens des gens, leur honneur, leur espèce et leurs vies. Elle leur a ordonné le travail honnête et les en a encouragés. Le Prophète ( ) a dit: « Cherche à acquérir tout ce qui t'est utile, aie recours à Allah et ne cesse pas de demander le secours divin. Si un mal quelconque t'atteint, ne dis pas: (Si seulement j'avais fait telle et telle chose), mais dis plutôt: (Telle est la volonté d'Allah qui fait ce qu'Il veut). Car le fait de dire (Si seulement), ouvre la porte aux suggestions du Diable ». Rapporté par Mouslim dans son Sahîh. Si je me mets à évoquer la grandeur de la Charia, ses bienfaits, et sa préservation des intérêts des gens dans la vie d'ici-bas et dans l'au-delà, je n'en finirai jamais. Mais ces petites indications suffisent à démontrer au clairvoyant les vertus de cette loi canonique dont les règlements visent à préserver les intérêts des gens dans leur présent et leur avenir.

On peut citer également parmi les bienfaits de la charia, l'ordre de la repentance. L'acte du repentir, corrige le mal du passé et dépasse ses penchants vicieux. La repentance dans anciennes nations n'avait lieu qu'avec l'extinction de sa propre vie. Cependant, Allah a fait de la miséricorde à cette Oumma. L'Islam revendique au pénitent qu'il s’abstienne de la transgression, qu’il regrette de l’avoir commise, qu'il prenne la ferme résolution de ne plus jamais y revenir et si la transgression implique un autre humain qu'il rende à la personne lésée ses droits. L'Islam donne l'issue au croyant pour se repentir de ses péchés avec le regret sincère, la demande du pardon et le retour vers Allah l'Exalté et l'exécution de toute action louable.

[816] Si on observe les sources de cette Charia, ses jugements éminents et justes, sa bienfaisance envers les gens, sa préservation des droits des pauvres et nécessiteux, enfants et adultes, même les animaux ont une place dans la Charia qui a interdit de les maltraiter et de les battre, on reconnaitra l'Auteur de cette loi, Il est Le Sage, Le Digne de Louange, Le Parfaitement Connaisseur de l'état de Ses créatures, Celui qui Sait tout ce qui peut les réformer. On saura aussi que c'est une preuve évidente de Son existence (Gloire et Pureté à Lui), de Sa Puissance parfaite, de Sa Sagesse et de Sa Science; et de l'authenticité du message du Prophète Mohammad ( ). La Charia a abordé tout ce qui fait profiter l'homme, dans toutes les situations; en tant que pauvre ou riche, propriétaire ou ouvrier, gouvernant ou sujet. La Charia est basée sur l'intérêt, l'équité, la justice, la bienfaisance et la miséricorde. Tout enseignement qui déroge de ces principes et favorise la transgression, la frivolité et l'oppression, sort totalement du cadre de la charia même si on l'y attribue. L'érudit Ibn Al-Qiyyam a dit: "La Charia est entièrement: miséricorde, équité, sagesse et préservation des intérêts des gens." Elle exclut la frivolité, la transgression ou les charges excessives. Ainsi, provient-elle la nécessité extrême de promouvoir les règlements de cette législation, comme le signale la deuxième partie du titre de cette conférence, car elle contient des intérêts considérables et prend soin des besoins des gens dans l'ici-bas et dans l'au-delà. Cette législation leur garantit la délivrance et le bonheur. Allah, L'Exalté, a montré que Sa Charia est un chemin droit, une voie distincte, et une discipline précieuse.

[817] La Charia est comme l'arche de Noé, celui qui monte à bord est sauvé et celui qui le manque est perdu, il n'y a de force et de puissance que par Allah. La Charia offre la solution aux crises qui ébranlent le monde, avec ses lois équitables. Elle offre le compromis entre le Communisme athée aliéné et le Capitalisme opprimant. Elle constitue le juste milieu entre deux extrêmes, ni exagération ni retenue. Elle adopte le juste milieu dans toute chose tel que dans les dépenses: ni gaspillage ni avarice. Allah, L'Exalté, dit: {Ne porte pas ta main enchaînée à ton cou [par avarice], et ne l’étend pas non plus trop largement, sinon tu te trouveras blâmé et chagriné} [818] . Quand Allah, l'Exalté a décrit Ses serviteurs, Il a dit: {Qui, lorsqu’ils dépensent, ne sont ni prodigues ni avares mais se tiennent au juste milieu} [819] . La Charia stipule les lois de la religion et de l'Etat, du Coran et de la guerre, du culte et du bon comportement, du djihad et des bonnes œuvres, des dépenses dans le sentier d'Allah et de l'obéissance au Seigneur et à Son Prophète, du repentir des actes précédents et des efforts pour les actes à venir. On ne peut pas séparer la vie quotidienne de la religion. La Charia comprend le bien des deux qui sont extrêmement liés, [820]Allah, Pureté à Lui, dit: {Certes, Allah vous commande de rendre les dépôts à leurs ayants-droit, et quand vous jugez entre des gens, de juger avec équité. Quelle bonne exhortation qu’Allah vous fait ! Allah est, en vérité, Celui qui entend et qui voit tout} [821] . Tout le monde est soumis aux jugements de la Charia: les émirs et les sujets, les individus et les groupes. Ceux qui revendiquent la séparation entre l'Etat et la religion et la limitation de son rôle dans les mosquées et les domiciles et prétendent que l'Etat est libre dans ses décisions et jugements, commettent une grande erreur et transgressent la Volonté d'Allah et celle de Son Messager ( ), ceci est de la mécréance et de l'égarement, qu'Allah nous en préserve. Nous sommes tous commandés à nous soumettre aux jugements et lois de la Charia (concernant le culte et autres..). Egalement, l'Etat doit appliquer ces lois dans toutes ses décisions. C'est cette voie que le Prophète ( ), ses compagnons et ses adeptes ont empruntée (qu'Allah soit satisfait d'eux). La Charia est pour les gens: un esprit, une lumière et une vie. C'est le chemin droit menant au sauvetage et tout ce qui se trouve en dehors de la Charia n'est qu'obscurité, misère et néant. Allah (Exalté soit-Il) dit dans Son Livre Sacré: {Est-ce que celui qui était mort et que Nous avons ramené à la vie et à qui Nous avons assigné une lumière grâce à laquelle il marche parmi les gens, est pareil à celui qui est dans les ténèbres sans pouvoir en sortir ?} [822] . Celui qui délaisse la Charia est un mort.

[823] Celui qui emprunte son chemin est un vivant. Celui qui refuse ses lois est dans les ténèbres, et celui qui les applique, est bien guidé et est gagnant. Il dit (Exalté soit-Il): {Ô vous qui croyez ! Répondez à Allah et au Messager lorsqu’il vous appelle à ce qui vous donne la (vraie) vie} [824] . Ceux qui répondent à l'appel d'Allah et de Son Prophète sont ramenés à la vie. La Charia est pour la nation, une vie et un bonheur. Allah (Exalté soit-Il) a dit: {Et c’est ainsi que Nous t’avons révélé un esprit [le Coran] provenant de Notre ordre. Tu n’avais aucune connaissance du Livre ni de la foi; mais Nous en avons fait une lumière par laquelle Nous guidons qui Nous voulons parmi Nos serviteurs. Et en vérité tu guides vers un chemin droit} [825] . Ce qu'a apporté Mohammad ( ), est un esprit pour les gens qui inspire leur vie, et une lumière qui les guide vers la clairvoyance, le salut et le droit chemin.

La Charia est l'esprit de la Oumma. Sans elle, cette dernière n'a ni vie, ni fondement, ni réussite. C'est une lumière qui lui garantit le salut et la guide vers le droit chemin. Celui qui suit ce chemin est sauvé et celui qui en déroute est perdu.

Allah (qu'Il soit Loué et Exalté) dit: {Quiconque, mâle ou femelle, fait une bonne œuvre tout en étant croyant, Nous lui ferons vivre une bonne vie. Et Nous les récompenserons, certes, en fonction des meilleures de leurs actions} [826] . Les bonnes actions mènent à une bonne vie, grâce à Allah. En revanche, la vie des mécréants, loin des lois de la Charia, est une vie diabolique pleine de soucis, de malheurs, de problèmes et de tentations.

[827] C'est une vie abusée par les désirs sensuels et les caprices momentanés et rabaissée à celle des bêtes bien que les hommes soient distincts des animaux par leur intellect, ils ne se sont pas servis de leurs cerveaux. Allah (Exalté soit-Il) a dit: {Ou bien penses-tu que la plupart d’entre eux entendent ou comprennent ? Ils ne sont en vérité comparables qu’à des bestiaux. Ou plutôt, ils sont plus égarés encore du sentier} [828] . Il dit (Exalté soit-Il): {Et ceux qui mécroient jouissent et mangent comme mangent les bestiaux; et le Feu sera leur lieu de séjour} [829] . La vie de celui qui délaisse la Charia est une vie plutôt proche de la mort. Le sens de l'obligation et la connaissance du but de leur création y manque. C'est une vie semblable à celle des bestiaux qui sont uniquement à la recherche des plaisirs instantanés. C'est pour cette raison qu'Allah a considéré les gens de la croyance et de la guidée comme entendants et clairvoyants, ceux qui ont délaissé la Charia comme aveugles et sourds, ceux qui suivent la Charia comme vivants et ceux qui la contredisent comme morts. Ainsi, on constate que la Charia est faite pour offrir la vie au gens, le bonheur et la délivrance dans la vie ici-bas et dans l'au-delà. Les gens ont besoin d'y retourner, d'y persister et de s'y attacher. Les Musulmans n'auront aucune solution à leurs problèmes et ne connaitront pas le bonheur ni seront sauvés de leur dissension, [830]leur différend, leur faiblesse et leur humiliation qu'en recourant à la Charia et qu'en s'y attachant, appliquant ses enseignements et suivant sa voie.

Qu'Allah nous aide tous à la bonne compréhension et à la bonne application de la Charia, Il est Généreux et Magnanime. Qu'Il guide les gouvernants musulmans à l'exécution de ses jugements. Qu'Il nous acquitte tous des mauvais compagnons, instigateurs au mal. Allah L'Exalté est le Tout Puissant. Que la paix, les prières et les bénédictions d'Allah soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons et ceux qui les ont parfaitement suivis jusqu'au jour du jugement. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[831] L'attachement véritable à l'Islam mène à la victoire et à la délivrance dans l'au-delà

Louange à Allah l'Unique et prière et salut sur le Prophète ultime, Mohammad ainsi que sur sa famille et ses compagnons.

Allah, L'Exalté, n'a créé les créatures que pour L'adorer Seul sans associé. Les Livres Saints sont descendus et Les Messagers ont été envoyés pour l'appel à ce monothéisme, comme Il l'a dit (Gloire à Lui): {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [832] . Il dit également: {Ô hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [833] . Allah (Exalté soit-Il) dit: {Alif, Lâm, Râ. C’est un Livre dont les versets sont parfaits en style et en sens, émanant d’un Sage, Parfaitement Connaisseur. N’adorez qu’Allah. Moi, je suis pour vous, de Sa part, un avertisseur et un annonciateur} [834] . Allah L'Exalté dit aussi: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [835] , et Il dit (Gloire à Lui): {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [836] . Ces versets et d'autres du même genre démontrent que l'objectif de la création des deux charges (l'homme et le djinn) est l'adoration d'Allah Seul sans associé. Ils prouvent aussi qu'Allah l'Exalté [837]a fait descendre Ses Livres et a envoyé Ses Messagers dans le même but. L'adoration consiste dans la soumission et l'humiliation vis-à-vis de Son Pouvoir par l'obéissance à Ses Ordres et le respect de Ses Interdictions. Ces actes doivent être consolidés par la foi en Allah et en Ses Messagers, par la sincérité dans ses œuvres pour Allah, et par la croyance en ce que Son Prophète ( ) a rapporté. Voici l'essence de la foi et celle de la doctrine et la signification de l'attestation "Il n'y a d'autre Divinité qu'Allah", ce qui signifie qu'Il est le Seul à mériter l'adoration. Le culte, incluant l'invocation, la prière, le jeûne, le sacrifice, l'adjuration ainsi que la peur et l'espoir ne sont réservés qu'à Lui Seul. Comme Allah l'Exalté l'a dit: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [838] , le verset, et Allah (Exalté soit-Il) dit: {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [839] . Ainsi que Sa Parole: {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé} [840] . Il dit également: {Et qui est plus égaré que celui qui invoque en dehors d’Allah, et que la vie ne saura lui répondre jusqu’au Jour de la Résurrection ? Et elles [leurs divinités] sont indifférentes à leur invocation. Et quand les gens seront rassemblés [pour le Jugement] elles seront leurs ennemies et nieront leur adoration [pour elles]} [841] . Allah (Exalté soit-Il) dit aussi: {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas} [842] . Allah a démontré par le biais de ces versets qu'Il était Le Seul Propriétaire de cet univers et le culte doit être voué à Lui Seul.

[843] Toute autre divinité présumée, parmi les Prophètes, les alliés, les idoles, les arbres et les pierres, etc... ne possède rien et n'entend l'invocation de personne. Même si ceux-ci entendaient, ils ne sauraient répondre. Ceux qui recherchent ces divinités sont des polythéistes et ils ne gagneront rien. L'égaré est celui qui invoque une autre divinité qu'Allah. Cette divinité est inattentive, elle ne saura jamais répondre aux invocations et le Jour du Jugement, elle niera le culte de ses adeptes. Ces avertissements suffisent à détourner les gens du polythéisme, vu la grande perte et la mauvaise fin que subissent ses adeptes.

Tous les versets montrent que l'adoration de toute autre divinité qu'Allah est inutile. Le vrai culte doit être consacré à Lui Seul, suivant la parole d'Allah (l'Exalté): {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [844] , ce verset est extrait de la sourate "Al-Hadj".

Allah (Gloire et Pureté à Lui) a indiqué dans d'autres versets que l'un de Ses objectifs, lorsqu'Il a créé les créatures, était que ces dernières Le reconnaissent (Gloire à Lui) grâce à Son Savoir parfait et Son Pouvoir absolu. Allah, L'Exalté, jugera Ses serviteurs, dans l'au-delà, selon leurs actions, comme Il l'a mentionné: {Allah qui a créé sept cieux et autant de terres. Entre eux [Son] commandement descend, afin que vous sachiez qu’Allah est en vérité Omnipotent et qu’Allah a embrassé toute chose de [Son] savoir} [845] . Il a dit également (Pureté à Lui): {Ceux qui commettent des mauvaises actions comptent-ils que Nous allons les traiter comme ceux qui croient et accomplissent les bonnes œuvres, dans leur vie et dans leur mort ? Comme ils jugent mal ! Et Allah a créé les cieux et la terre en toute vérité et afin que chaque âme soit rétribuée selon ce qu’elle a acquis. Ils ne seront cependant pas lésés} [846] .

[847] Il incombe à toute personne consciente de réfléchir au but de sa création, de s'auto-juger, de s'astreindre à appliquer les ordres d'Allah, à éviter Ses interdictions et à respecter le droit d'Allah et les droits de Ses Créatures pour avoir le bonheur et la bonne rétribution dans la vie d'ici-bas et dans l'au-delà. Ceci est le savoir le plus essentiel, le plus important et le plus utile comme il sert de fondement à la doctrine. C'est l'essence du message des Prophètes (Paix et Prière sur eux) et le résumé de leur appel. Il est impératif, également, pour garantir la délivrance, de croire aux Prophètes, (paix et prière sur eux), à leur tête leur Imam, leur Maître et leur Seau le Prophète Mohammad ( ). Cette foi doit être le fruit de l'obéissance à ses ordres et du délaissement de ses interdictions et l'adoration exclusive d'Allah (Gloire à Lui) par le biais de le Charia apportée par le Prophète ( ). Pour chaque nation à laquelle Allah a envoyé un messager, l'acceptation de sa foi, de sa soumission, son bonheur et son secours ne dépendent que de l'adoration d'Allah Seul et de la sincérité dans Son adoration ainsi que l'application des prescriptions du Prophète ( ) et la conformité à sa Sunna. Voici le véritable Islam qu'Allah a agréé pour Ses Serviteurs et leur a désigné comme religion. Allah (l'Exalté) dit: {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [848] . Et Il dit: {Certes, la religion acceptée d'Allah, c'est l'Islam} [849] . Ainsi, ceux qui sont clairvoyants peuvent reconnaître que l'origine de l'Islam et sa règle de base relèvent de deux fondements:

Premièrement, Le culte est voué à Allah seul et c'est la signification de l'attestation "Il n'y a d'autre divinité qu'Allah".

Deuxièmement, l'exécution du culte est conforme aux prescriptions de la Charia du Prophète ( ).

Le premier fondement nie toutes les divinités adorées en dehors d'Allah.

[850] La seule Divinité digne d'être adorée est Allah Seul. Le deuxième fondement met fin aux innovations et aux propositions inédites introduites dans le culte. Il exclut la référence aux lois humaines et n'admet que la loi Divine dans tous les domaines. Pour être Musulman, deux conditions sont exigées, comme Allah (Gloire et Pureté à Lui) l'a dit: {Puis Nous t’avons mis sur la voie de l’Ordre [une religion claire et parfaite]. Suis-la donc et ne suis pas les passions de ceux qui ne savent pas. Ils ne te seront d'aucune utilité vis-à-vis d'Allah} [851] . Et Il a dit (Gloire à Lui): {Non !... Par ton Seigneur ! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [852] . Et Il a dit (Pureté à Lui): {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent ? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme ?} [853] . Allah (L'Exalté soit-Il) a aussi dit: {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants. Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont des injustes. Ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont les pervers} [854] .

Ces versets sont parfaitement clairs dans leur mise en garde contre l'arbitrage par une autre loi que Celle d'Allah. Ils dirigent la Oumma, gouvernement et peuple, vers l'exécution de la Loi Divine, l'acceptation de ses prescriptions et la soumission à ses stipulations. Comme ils les détournent de leur négligence envers cette Loi. D'autre part, ils prouvent que les Jugements d'Allah, Gloire à Lui, sont les meilleurs et les plus équitables, alors que le jugement par les lois humaines est un retour à l'ère de l'ignorance dissipée par L'Islam. Le seul moyen pour réformer les sociétés et assurer leur bonheur et leur stabilité est le retour aux lois de la Charia.

[855] Les gouvernants musulmans doivent appliquer la Loi Divine, l'observer dans leurs actes et leurs paroles et ne jamais la transgresser. Ainsi, la nation musulmane sera sauvée dans la vie d'ici-bas et dans l'au-delà et vaincra ses ennemis, se préservera de leurs complots et retrouvera la gloire perdue, comme l'Exalté l'a dit: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [856] . Allah (Exalté soit-Il) a dit: {Ô vous qui croyez ! Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal), vous effacera vos méfaits et vous pardonnera} [857] . Et Il a dit (Gloire à Lui): {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable} [858] . Lorsque Allah L'Exalté a défendu aux croyants de prendre des confidents parmi les mécréants, c'est parce que ces derniers souhaitaient voir les musulmans en difficulté et ils avaient failli les pousser à la contrainte. Il a toutefois fait suivre ses propos par ces paroles: {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font} [859] .

La Charia est le fondement le plus important, la science la plus utile et le savoir le plus prioritaire. Les partisans de la guidance et les défenseurs de la Vérité lui ont accordé un grand intérêt. Ce savoir doit être diffusé parmi toutes les classes sociales afin qu'elles connaissent sa vérité et qu'elles ne la contredisent pas.

Je conseille à mes confrères, les gens de science et les prédicateurs, d'accorder plus d'attention à ce grand fondement, de rédiger des articles et des thèses à son sujet afin que ce savoir soit diffusé parmi tous les gens, vu son importance et sa nécessité.

[860] L'ignorance a engendré des comportements exagérés dans la plupart des pays islamiques où on glorifie les tombeaux, en particulier ceux des prétendus "alliés d'Allah" autour desquels on a édifié des mosquées. On dépense d'importantes sommes d'argent pour les défunts qui y sont enterrés, en leur vouant une adoration à travers l'invocation, la sollicitation, le sacrifice des bêtes et l'exécution des serments, etc...

Cette ignorance est due à l'abandon de la Charia ainsi que du jugement d'Allah et de Son Prophète et à la référence aux lois humaines.

On implore l'Exalté pour qu'Il ramène les musulmans sur le bon chemin et qu'Il réforme leurs gouvernants. On L'implore pour qu'Il aide tout le monde à s'attacher à la Charia dans tout jugement ou arbitrage, à accepter ses prescriptions et à ne pas la contredire. Allah Seul a la Capacité de Se charger de cette tâche. Que la Paix et la prière d'Allah soient sur Son Prophète, sa famille, ses compagnons et ses adeptes jusqu'au Jour du Jugement.

[861] C'est en appliquant la Charia islamique que la sécurité et le bien-être sont réalisés au profit des musulmans

Louange à Allah Seigneur de l'univers, et paix et bénédiction sur Son Messager, Sa meilleure Créature, le gardien de la révélation, notre Prophète, Imam et Maître Mohammad ibn Abdallah, sur sa famille, ses compagnons et ceux qui ont suivi son chemin et sa guidée, jusqu’au Jour du Jugement.

J’ai exprimé au comité mon désir de participer à l'une de ses conférences dans cette tribune. On m’a proposé plusieurs titres, j'ai choisi celui-ci étant donné l'utilité et la justesse incontestées du thème traité: c'est en appliquant la Charia islamique que la sécurité et le bien-être sont réalisés au profit des musulmans. Qu’Allah assure aux musulmans la sécurité et la bonne vie ici-bas et dans l'au-delà, et nous préserve tous des fascinations trompeuses et de la discorde suscitées par Satan.

C'est d’Allah que nous implorons secours et il n'y a de puissance et de force que par Allah, le Haut et Grand. Allah a créé les deux charges (les humains et les djinns) pour L’adorer Seul sans associé. Il leur a commandé Son adoration pour réaliser le but de leur création. Allah (Exalté soit-Il) dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent. Je ne cherche pas d’eux une subsistance; et Je ne veux pas qu’ils me nourrissent. En vérité, c’est Allah qui est le Grand Pourvoyeur, Le Détenteur de la force, l’Inébranlable} [862] . [863]Et Il dit: {Ô hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété. C’est Lui qui vous a fait la terre pour lit, et le ciel pour toit; qui précipite la pluie du ciel et par elle fait surgir toutes sortes de fruits pour vous nourrir, ne Lui cherchez donc pas des égaux, alors que vous savez (tout cela)} [864] .

Puis, Il a expliqué la raison pour laquelle Il a ordonné aux deux charges de L'adorer: {Ainsi atteindriez-vous à la piété} [865] . En adorant Allah, ils atteignent un degré de piété qui leur procure le bien et les épargne du mal.

On atteint la piété en obéissant à Allah et à Son Prophète. Elle est le fruit d'un culte fervent. Ce dernier doit être fondé sur l’Unicité du Créateur (Exalté soit-Il) dans Sa Divinité, la conformité à Ses ordres, et le délaissement de Ses interdictions. Tout ceci relève de l'obéissance et de la piété. Celui qui adore Le Seigneur (Gloire et Pureté à Lui), Lui obéit et Le craint, est un pieux. La personne pieuse est préservée des problèmes ici-bas et dans l'au-delà, elle voit ses affaires facilitées et obtient une subsistance par des moyens qu'elle n'escomptait pas.

Ainsi la notion de l’importance de l’adoration devient-elle pertinente. Elle engendre le salut, le bonheur et le bien être pour l’individu dans sa vie ici-bas et dans l’au-delà. A l'inverse, le reniement du culte entraîne la peur, la misère voire la perdition.

[866] Allah, l’Exalté, a envoyé les Messagers et a fait descendre les Livres afin d'appeler au culte et élucider les bienfaits de ses rituels, comme Il l'a dit (Exalté soit-Il): {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût ». Alors Allah en guida certains, mais il y en eut qui ont été destinés à l’égarement. Parcourez donc la terre, et regardez quelle fut la fin de ceux qui traitaient [Nos messagers] de menteurs} [867] . Il montre que les fidèles gagneront le bien être, le bonheur et la guidance tandis que les mécréants seront infligés d'un châtiment douloureux dans la vie d'ici-bas et dans le monde ultérieur. Il a cité à plusieurs reprises les sanctions que subiront les incrédules. Les sanctions terrestres n’excluront point celles de l’au-delà. Allah (Exalté soit-Il) dit: {Nous avons éprouvé les gens de Pharaon par des années de disette et par une diminution des fruits afin qu’ils se rappellent} [868] . Il dit dans un autre verset: {Nous saisîmes donc chacun pour son péché: Il y en eut sur qui Nous envoyâmes un ouragan; il y en eut que le Cri saisit; il y en eut que Nous fîmes engloutir par la terre; et il y en eut que Nous noyâmes. Cependant, Allah n’est pas tel à leur faire du tort; mais ils ont fait du tort à eux-mêmes} [869] . Allah (Exalté soit-Il) dit aussi: {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [870] . Et Il dit: {Tout bien qui t'atteint vient d'Allah, et tout mal qui t'atteint vient de toi-même} [871] . Il dit (Exalté soit-Il): {Ne parcourent-ils pas la terre, pour voir ce qu’il est advenu de ceux qui ont vécu avant eux ? Ils étaient [pourtant] plus forts qu’eux et ont laissé sur terre bien plus de vestiges. Allah les saisit pour leurs péchés et ils n’eurent point de protecteur contre Allah} [872] .

[873] Il dit également (Exalté soit-Il): {La corruption est apparue sur la terre et dans la mer à cause de ce que les gens ont accompli de leurs propres mains; afin qu’ [Allah] leur fasse goûter une partie de ce qu’ils ont œuvré; peut-être reviendront-ils (vers Allah)} [874] .

Ainsi, Allah l'Exalté a-t-Il élucidé dans les versets précédents les dangers qu'encourent les incrédules dans leur vie terrestre, ainsi que le châtiment qui leur est promis dans l'au-delà.

Toutefois, Allah a préservé cette Oumma du châtiment collectif (par Sa Miséricorde), comme celui infligé aux peuples de ’Ad et de Thamoud ou de Loth. Allah (Exalté soit-Il) a dit: {Et Nous ne t’avons envoyé qu’en miséricorde pour l’univers} [875] . Il a épargné à cette Oumma le châtiment collectif, seul le pêcheur sera sanctionné. Le pieu jouira de la délivrance des épreuves, de la facilitation dans ses affaires, d'une bonne subsistance, d'une vie honorable et finalement du Paradis. Allah (Exalté soit-Il) dit: {Et quiconque craint Allah, Il Lui donnera une issue favorable, et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas. Quiconque craint Allah cependant, Il lui facilite les choses. Quiconque craint Allah cependant, Il lui efface ses fautes et lui accorde une grosse récompense} [876] .

[877]La personne pieuse sera fortement récompensée et sera dotée, en outre, d’une faculté qui l’aidera à distinguer entre le bien et le mal. Enfin, elle accédera au Paradis et sera sauvé de l'Enfer comme en témoignent ces Paroles d'Allah (l'Exalté): {Ô vous qui croyez ! Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal), vous effacera vos méfaits et vous pardonnera} [878] . {Les pieux auront auprès de leur Seigneur les Jardins du délice} [879] . L'homme pieux est celui qui adore Allah (Gloire à Lui). Il Le craint et applique Ses ordres et Sa Charia envers lui-même et avec les autres, selon sa capacité. Quant à l’incrédule, qui nie les ordres Divins et contredit la Charia Divine, ou délaisse certains de ses ordres ou commet certains de ses interdits, il encourt des sanctions ici-bas et dans l’au-delà.

Aussi L'Exalté dit dans un autre contexte: {Si les habitants des cités avaient cru et avaient été pieux, Nous leur aurions certainement accordé des bénédictions du ciel et de la terre. Mais ils ont démenti et Nous les avons donc saisis, pour ce qu’ils avaient acquis} [880] . Et Il dit (Exalté soit-Il): {La corruption est apparue sur la terre et dans la mer à cause de ce que les gens ont accompli de leurs propres mains; afin qu’ [Allah] leur fasse goûter une partie de ce qu’ils ont œuvré; peut-être reviendront-ils (vers Allah)} [881] . Il dit également (Exalté soit-Il): {Très certainement, Nous vous éprouverons par un peu de peur, de faim et de diminution de biens, de personnes et de fruits. Et fais la bonne annonce aux endurants} [882] .

[883] Allah éprouve Ses serviteurs à la suite d’une transgression à Ses ordres ou Ses interdits. S’ils patientent et se précipitent vers le repentir, s'ils reprennent le bon chemin et retournent à Allah, Allah effacera leurs fautes, améliorera leur condition et changera leur état de crainte et d'humiliation en état de sécurité et d'élévation. En revanche, s’ils continuent à sévir, à s'égarer, à s'éloigner des ordres d'Allah et à transgresser Ses interdits, ils seront éprouvés par différents types de sanctions.

Allah (Exalté soit-Il) dit à propos de Son Prophète et Son ami intime Ibrâhîm (prière et paix sur lui): {Et comment aurais-je peur des associés que vous Lui donnez, alors que vous n’avez pas eu peur d’associer à Allah des choses pour lesquelles Il ne vous a fait descendre aucune preuve ? Lequel donc des deux partis a le plus droit à la sécurité ? (Dites-le) si vous savez} [884] . Puis Allah l'Exalté tranche cette question de sécurité en disant: {Ceux qui ont cru et n’ont point troublé la pureté de leur foi par quel qu’inéquité (association), ceux-là ont la sécurité; et ce sont eux les bien-guidés »} [885] . Les associateurs sont ceux qui seront frappés par la peur et l'insécurité, en raison de leur association et de leur injustice envers les serviteurs d'Allah. Ils seront menacés des pires sanctions à perpétuité. Allah (Exalté soit-Il) dit: {Cependant, ceux qui ne croient pas ne manqueront pas, pour prix de ce qu'ils font, d'être frappés par un cataclysme, ou (qu'un cataclysme) s'abattra près de leurs demeures jusqu'à ce que vienne la promesse d'Allah, Car Allah, ne manque pas à Sa promesse} [886] .

[887] Les gens de foi qui n’ont pas troublé la pureté de leur foi par une quelconque iniquité, ont adoré Allah en croyant profondément et sincèrement à Son Unicité, ont exécuté Ses Ordres et se sont éloignés de l'injustice, jouissent du fruit de leur ardeur. La "foi troublée" dans ce contexte signifie l'association. {Ceux-là ont la sécurité; et ce sont eux les bien-guidés"} [888] . Il est rapporté, selon un hadith authentique, que: « Au temps de la révélation de ce verset: {ceux qui n’ont pas troublé la pureté de leur foi par quelque iniquité}, les compagnons se sont agenouillés et ont dit au Prophète ( ): « Ô Messager d'Allah, on n’arrive pas à supporter l'ordre stipulé par le verset. Aucun de nous ne peut préserver sa foi de quelque iniquité. » Le Prophète ( ) a répondu: « Il ne s'agit pas de l'injustice à laquelle vous pensez. N’avez-vous pas entendu la parole de l'homme pieux: {car l'association à (Allah) est vraiment une injustice énorme} [889] ». L'énorme injustice est le polythéisme. Ainsi, Le Prophète ( ) a-t-il démontré que cette iniquité qui empêche toute sécurité ou guidée est l’association et la mécréance envers Allah (Gloire et Pureté à Lui).

Celui qui associe à Allah une autre divinité et Le renie est privé de la paix et de la guidée ici-bas et dans l’au-delà. Il sera voué à la perdition éternelle et à l'Enfer après avoir subi tous les genres de tourment dans sa vie. Le Seigneur peut accorder un délai, dans la vie terrestre, à l'homme mécréant ou indiscipliné et l'amener progressivement vers une sanction plus dure et une fin plus douloureuse. Allah l'Exalté dit: {Et ne pense point qu’Allah soit inattentif à ce que font les injustes. Il leur accordera un délai jusqu’au jour ou leurs regards se figeront} [890] . Il peut donc accorder un délai [891]mais Son châtiment dans l'autre monde sera encore pire.

Allah (Gloire à Lui) dit: {Puis, lorsqu’ils eurent oublié ce qu’on leur avait rappelé, Nous leur ouvrîmes les portes donnant sur toute chose (l’abondance); et lorsqu’ils eurent exulté de joie en raison de ce qui leur avait été donné, Nous les saisîmes soudain, et les voilà désespérés} [892] .

Le serviteur pieux qui s'est affranchi de toute sorte d'injustice (l'injustice de l'association, l'injustice des péchés, l'injustice envers les serviteurs en s'en prenant à leur personne, leur argent ou leur honneur) méritera le Salut complet et la guidée parfaite dans la vie d'ici-bas et dans l'au-delà.

Toutefois, si le serviteur est sauvé de l'injustice majeure, qui est celle de l’association, mais s’est enlisé dans l’injustice mineure, qui est la transgression des droits d'autrui et la perpétration des péchés, il sera préservé de la demeure éternelle en Enfer. Cependant, il reste toujours en danger dans la vie ici-bas et dans l’au-delà. Il n'a gagné ni le salut complet ni la guidée parfaite à cause de ses péchés et de son injustice envers les serviteurs.

L'application scrupuleuse de la Charia est donc le meilleur moyen pour atteindre pleinement la sécurité, la guidance et le bien-être. Tout déséquilibre dans l’application de la Charia Divine engendre un déséquilibre dans son état de guidance et de sécurité. Le pécheur sera sanctionné conformément au degré de sa transgression des ordres d'Allah ou [893]de Ses Interdits (Exalté soit-Il).

De même, dans l'au-delà, Allah peut leur pardonner leurs péchés, mais peut aussi les envoyer en Enfer, selon le degré de transgression. Ils seront délivrés de l'Enfer après avoir expié leurs fautes, avec lesquelles ils seront morts sans s'être repentis, et finiront ensuite au Paradis. Certainement, l’application des jugements de la Charia préserve les droits des serviteurs, dissuade les criminels et les injustes et répand la sécurité.

Par conséquent, les serviteurs seront rassurés par rapport à leur vie, leur honneur et leurs propriétés. Les conditions de vie, par la suite, s’amélioreront et ils seront capables de réaliser des profits licites et de mener une vie honorable. En revanche, la transgression des ordres divins entraîne l’insécurité, l’instabilité, la zizanie et l’incapacité d'investir dans les moyens utiles comme le commerce et l’agriculture en raison de la panique provoquée par leurs mauvaises œuvres et leurs péchés. Ils deviendront alors improductifs et angoissés.

[894] L'expérience a prouvé que dans chaque pays qui applique les lois divines et où les dirigeants recourent à la Charia, on trouve la sécurité, la bonne vie et l'abondance, et on n'y connaît pas la peur.

Cependant, tout pays délaissant la Charia, et les ordres d'Allah, sera éprouvé par la peur, l'insécurité, la zizanie, les vices et le manque de subsistance. Allah, Pureté à Lui, dit: {Et Allah propose en parabole une ville: elle était en sécurité, tranquille; sa part de nourriture lui venait de partout en abondance. Puis elle se montra ingrate aux bienfaits d’Allah. Allah lui fit alors goûter la violence de la faim et de la peur [en punition] de ce qu’ils faisaient} [895] .

L’ère des compagnons a été marquée par la prospérité et l’expansion de l’Islam ainsi que la stabilité et la sécurité au sein des pays conquis par les musulmans, grâce à l'application des lois de la Charia. [896]Ce qui confirme, d'une part, la justesse des propos déjà avancés et démontre, d'autre part, les raisons de l'instabilité dans les pays qui délaissent les lois de la Charia, renient son arbitrage, et où les dirigeants ne s'y réfèrent pas pour établir les règles et les sanctions, punir l'injuste et secourir la victime, etc...

Dans ce contexte Allah l'Exalté dit: {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [897] .

Allah a promis à ceux qui ont cru et ont accompli les bonnes œuvres qu'Il leur donnerait le pouvoir sur terre comme Il l'a donné à ceux qui les ont précédés, parmi ceux qui ont rempli leurs devoirs, ont cru et ont accompli des bonnes actions, ont acquitté le droit d'Allah et ont appliqué la Charia.

Ainsi, Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il changerait leur ancienne peur en sécurité, une récompense qu’ils méritent pour leur obéissance aux ordres divins.

[898] Cette promesse ne sera pas tenue si le comportement des hommes et des gouvernants est contraire à la volonté divine. S'ils s'éloignent des ordres et jugements, que l'on vient de citer, ils ne gagneront que la faiblesse, l'instabilité, la peur et l'angoisse. Les événements du monde ancien et actuel en sont la meilleure illustration.

En résumé, la promesse d'Allah (l'Exalté) est vraie et sera tenue. Celui qui se soumet à la volonté divine, obéit à Son Prophète, et applique Sa Charia par les bonnes actions, Allah lui accordera la paix, le pouvoir et la suprématie sur terre, à l'instar des califes bien guidés, et ceux qui les ont suivis et ont appliqué la Charia d'Allah et se sont soumis à Ses Ordres (Gloire à Lui).

En revanche, celui qui compromet l’exécution de la Charia, et suit ses passions et le diable, il se trouvera privé de cette force et de cette stabilité, selon le degré de son égarement. Il est évident dans les hadiths authentiques du Prophète ( ), qu’il incitait constamment les dirigeants musulmans à déployer un grand effort dans l’application de la Charia pour le bien-être, le bonheur et la bonne vie des serviteurs sur terre et dans l’au-delà.

[899] Le Prophète, ( ), rappelait toujours l’importance de l’obéissance au Créateur et le respect des interdits ainsi que l'importance qu'il y a à recommander ce qui est louable et interdire ce qui blâmable. Aussi rappelait-il le bon dénouement pour la personne pieuse et la mauvaise fin réservée au pécheur. Cela afin que les gens gardent à l'esprit ces enseignements, se soumettent aux ordres divins et s'éloignent des interdits, en craignant les mauvaises sanctions divines. Il est rapporté que le Prophète, ( ), a dit: « Quand les gens voient la chose répréhensible et daignent pas de le changer, Allah est sur le point d'infliger un châtiment collectif à ceux qui ne dissuadent pas l'oppresseur ». Le Prophète ( ) a aussi dit: « Allah vous dit: "Recommandez le louable et interdisez le blâmable, avant de M'invoquer sans que Je ne vous exauce; avant de Me demander sans que Je ne vous donne et avant de Me demander la victoire sans que Je ne vous l'accorde" ». Il est ainsi rapporté par Ibn Mas`oud (Qu'Allah soit satisfait de lui), que le Prophète ( ) a dit: « Quand les fils d’Israël tombèrent dans le péché, leurs savants tentèrent de les en empêcher, mais ils ne renoncèrent point ; ces savants finirent par s’asseoir avec eux, manger et boire en leur compagnie. Alors Allah frappa leurs cœurs - les uns après les autres - et les maudits par l’intermédiaire de Dawood et Jésus le fils de Mariam. {Parce qu’ils désobéissaient et transgressaient. Ils ne s’interdisaient pas les uns aux autres ce qu’ils faisaient de blâmable. Comme est mauvais, certes, ce qu’ils faisaient !} [900] ». Ibn Mas`oud (Qu'Allah soit satisfait de lui) a rapporté que le Prophète ( ) a dit: « Non, par Allah ! Vous recommanderez le louable, interdirez le blâmable, vous empêcherez l'insolent de commettre ses bêtises ou l'injuste et vous le forcerez et l'astreindrez à suivre le droit chemin, sinon Allah jettera la rancune parmi vos cœurs et vous maudira comme Il les a maudits ». Rapporté par 'Abou Dâwoud et At-Tirmidhî.

C'est un avertissement fort pour tous ceux qui empruntent le même chemin que les fils d'Israël. [901] Ils ont négligé les ordres divins, ont permis le mal et n'ont pas incité au bien. Ils ont été par la suite sanctionnés et maudits, uniquement en raison de leurs mauvais actes. Ceux qui suivront leurs mauvaises actions mériteront une menace et un châtiment semblables. Allah sanctionne selon les actes et le déni volontaire du Vrai et non pas selon la richesse ou la généalogie.

Ainsi, la colère d'Allah frappera ceux qui les imitent.

Le Prophète, ( ), était intransigeant lorsqu'il s'agissait des interdictions d'Allah, il se vengeait pour Allah, se fâchait pour Allah et jamais pour lui-même ( ). L'indulgence envers les péchés dérange l'ordre social et corrompt la société, voire les esprits. C'est la raison pour laquelle elle provoque la colère du Seigneur et entraîne Son châtiment immédiat ou ajourné. Le Prophète ( ) veillait ardemment à l'application des ordres divins sur terre. Il donnait partout ce conseil, c'est pourquoi il a dit ( ): « La vraie foi consiste à tenir bon conseil". - "A qui ?", demandèrent-ils. - "Par amour pour Allah, pour Son livre, pour Son envoyé, pour les Imams et pour le commun des musulmans" », leur répondit-il. « Le Prophète ( ) a reçu l'allégeance de ses compagnons (Qu'Allah soit satisfait d'eux) de ne rien associer à Allah, de s'abstenir du vol, de l'adultère et du meurtre de leurs enfants », etc...

Djarîr ibn 'Abd-Allah Al-Badjlî (qu'Allah soit satisfait de lui et le rende satisfait), a prêté comme serment d'allégeance: l'attestation qu'il n’y a d'autre divinité qu'Allah et que Mohammad est le Messager d'Allah, l'accomplissement de la prière, [902]l'acquittement de la Zakât et le don du bon conseil à tout musulman, ainsi que l'engagement à respecter les lois divines et l'éloignement des interdictions divines. L'histoire de la femme de Makhzoum est la preuve la plus évidente du soin que le Prophète accordait à l'application de la loi divine contre tout transgresseur. Quand la femme commit un vol, il commanda l'amputation de sa main. La tribu de Qoraych à La Mecque se trouva alors dans l'embarras. Ils cherchèrent celui qui pourrait intercéder auprès du Prophète d'Allah ( ) et demandèrent alors l'intervention de 'Osâma ibn Zayd auprès du Prophète ( ) pour épargner ce châtiment à la femme. Le Prophète ( ) se mit en colère et dit: « Vas-tu intervenir pour empêcher l’application d’une des peines établies par Allah ? ! Vos prédécesseurs ont péri pour l'unique raison qu'ils n'appliquaient pas la peine prévue lorsque le vol était commis par une personne de haut rang, alors qu'ils appliquaient cette peine lorsque ce délit était l'œuvre d'une personne de condition modeste. Au nom d’Allah ! Si Fatima, fille de Mohammad, volait, je lui couperais la main ».

Le Prophète ( ) a démontré que l'application des peines divines faisait partie des devoirs les plus sacrés. Il est inadmissible pour quiconque d'intercéder pour les éviter, au contraire il faut les appliquer afin de dissuader les gens des interdits, consolider leur intégrité et leur conformité au droit d'Allah (Gloire et Pureté à Lui).

« Des gens d'Al-`Arniyyoun vinrent à Médine trouver l'Envoyé d'Allah et comme ils eurent très mal au ventre, l'Envoyé d'Allah ( ) leur dit: "Si cela vous convient, allez boire du lait et de l'urine des chamelles destinées à l’aumône". En suivant son conseil, ils se rétablirent, mais ils tuèrent le berger, lui crevèrent les yeux, revinrent sur leur foi et s'emparèrent des chameaux de l'Envoyé d'Allah ( ). Aussitôt mis au courant, le Prophète ( ) dépêcha sur leurs traces des hommes qui les rattrapèrent et les ramenèrent. [903] Il ordonna alors de leur couper les mains et les pieds, de leur crever les yeux au fer rouge et de les laisser à "Al-Harra" où ils périrent ».

Ce châtiment douloureux a été infligé parce que ces hommes avaient transgressé les ordres d'Allah et n'avaient témoigné d'aucune reconnaissance envers Lui (Exalté soit-Il) pour la guérison qu'Il leur avait accordée, le Prophète ( ) a décidé ce dur châtiment contre ces apostats. Le Prophète ( ) a appliqué la loi du talion, car ces bandits avaient tué le berger et lui avaient crevé l'œil de cette même façon cruelle et avaient volé les chameaux en dépit de leur rétablissement, obtenu grâce au conseil du Prophète. Cette sanction avait pour but de dissuader tout autre agresseur. Ainsi faut-il que tout gouvernant applique fermement les lois et déploie tous les efforts pour arrêter les criminels et les châtier.

L'application de la loi assure la sécurité et la stabilité aux Musulmans et les protège des méfaits des criminels. Celui qui a pris connaissance de la biographie du Prophète ( ), de celle de ses compagnons ainsi que de celle des califes bien guidés (qu'Allah soit satisfait d'eux), aura compris cela.

Les Califes bien guidés (qu'Allah soit satisfait d'eux) prenaient grand soin des affaires des Musulmans et étaient soucieux de leur intégrité, de leur sécurité et de leur bien-être. Lorsque certaines tribus arabes ont renié leur foi, As-Siddîq s'est soulevé contre elles et a commandé la guerre pour leur dissuasion. `Omar (qu'Allah soit satisfait de lui) a hésité quelque temps devant cette décision. Puis Allah l'a guidé vers le Vrai et il a approuvé la décision d'As-Siddîq. Abou Bakr As-Siddîq a adopté une position inébranlable face à cette situation. Il a mobilisé les armées pour lutter contre les apostats, qui n'avaient de choix que la mort ou le retour à la religion d'Allah [904]envoyée avec Son Messager Mohammad ( ). Ceux qui acceptèrent le retour au Vrai furent acquittés par As-Siddîq (qu'Allah soit satisfait de lui), tandis que ceux qui refusèrent, subirent la guerre jusqu'à la mort ou la soumission.

Cette décision fut prise pour maintenir la sécurité, consolider l'Islam et la foi dans les cœurs et préserver le bien-être des Musulmans ainsi que pour protéger les Musulmans de ce genre d'épreuve. Il fallait mettre fin à cette calamité, avant qu'elle ne s'aggrave. As-Siddîq (qu'Allah soit satisfait de lui et le rend satisfait) a poursuivi ses attaques contre ces apostats jusqu'à ce qu'Allah guide ceux qu'Il a voulu guider et que les intransigeants soient éradiqués.

Il a lutté pour la bonne cause. La paix et la stabilité furent alors rétablies à son époque et un grand nombre d'apostats retournèrent à l'Islam. Cela fut le résultat de son djihad dans le sentier d'Allah, de son combat contre les ennemis d'Allah et les corrupteurs. Qu'Allah soit satisfait de lui et lui donne satisfaction. A l'époque de `Omar (qu'Allah soit satisfait de lui), celui-ci a mobilisé les armées et s'est évertué au Djihad pour l'expansion de l'Islam. Il envoya ses troupes en Grande Syrie, en Iraq et dans d'autres territoires. Un jour, il vit le Prophète ( ), dans une vision très importante, qui portait un vase rempli d'eau mais cette eau n'atteignait pas l'Ouest, qui demeurait aride. Ce fut un signe des grandes conquêtes islamiques et de la stabilité et de la prospérité qui régnèrent par la suite dans les territoires conquis. Cette stabilité était le fruit de l'application de la Charia, de la conformité des gouvernants aux ordres divins et de leur lutte pour la sécurité des gens, leur vie, leurs biens et leur honneur.

[905] Les nouveaux convertis embrassaient l'Islam par désir et conviction. Ils menaient une vie honorable fondée sur les prescriptions divines.

Ainsi, à l'époque de `Othmân (qu'Allah soit satisfait de lui et lui donne satisfaction), il a entrepris le djihad, a réussi à étendre le territoire musulman et son époque fut très prospère. Puis des différends apparurent à la fin de son règne et débouchèrent sur son assassinat, ce qui aggrava encore la situation. Cet état de divergence engendra un grand malheur, une énorme corruption et causa le meurtre de `Othmân (qu'Allah soit satisfait de lui).

Par la suite, les Kharijites apparurent. Ils sévirent sur terre et répandirent le mal parmi les musulmans. Puis Allah permit à nouveau l'union de ces derniers. Mo`âwiyya (qu'Allah soit satisfait de lui et lui donne satisfaction) prit le pouvoir et la stabilité fut rétablie encore une fois. La lutte dans le sentier d'Allah fut alors reprise.

On peut prendre aussi comme modèle `Omar ibn `Abd-Al-`Azîz (qu'Allah soit satisfait de lui et lui donne satisfaction). Son époque fut extrêmement prospère. Il était d'une intégrité inébranlable, il luttait pour le Vrai et contre l'oppression. Il s'évertuait à appliquer la Charia et les prescriptions divines. L'ascension de la société musulmane fut le fruit de ses actions louables, son application de la Charia, son djihad dans le sentier d'Allah, son secours aux victimes et sa répression contre les injustes.

[906] J'implore Allah (Exalté soit-Il) pour qu'Il nous accorde Sa satisfaction, une bonne compréhension de Sa religion et la persistance sur Sa voie. Qu'Il guide les dirigeants musulmans vers la bonne application de Ses lois, Ses peines et Ses ordres. Je L'invoque (Gloire à Lui) également pour améliorer la condition des musulmans, les faire persister dans la foi et les rendre attachés à la Charia et à son application dans leurs actes, leurs paroles, leur culte et leurs transactions. Qu'il nous épargne les méfaits de nos esprits et de nos actions. Il est (Exalté soit-Il) Magnanime et Généreux. Louange à Lui, Seigneur de l'Univers, et que la paix, le salut et les bénédictions d'Allah soient sur notre Prophète Mohammad, ainsi que sur sa famille, ses compagnons et ceux qui l'ont parfaitement suivi jusqu'au Jour du Jugement.

[907] L'Islam est la vraie religion et toute autre religion est fausse

Louange à Allah, Qui a choisi la religion de l'Islam pour la nation du Prophète Mohammad ( ). C'est la religion qu'Il a choisie pour le dénouement de Ses messages. Il l'a attribuée à Sa meilleure créature, Mohammad ( ).

J'ai lu un article publié dans le quotidien "Al-Yaoum" numéro 4080, daté du 12/8/1404 de l'Hégire et intitulé " Un temple étrange pour la religion Sikh aux Emirats". Cette information a été rapportée par l'agence de presse du Golfe. Je cite un extrait de cet article: " Un théologien musulman à Dubaï, le Dr. Mahmoud 'Ibrâhîm Ad-Dîk a qualifié le temple de dangereux pour les musulmans et a réclamé sa destruction. Il a expliqué que les religions permises aux Emirats étaient uniquement les religions divines, tout autre culte étant faux. Il faut détruire ces temples et interdire toute pratique dans leur enceinte pour ne pas affecter la croyance des musulmans".

Celui qui lit les paroles du Dr. Mahmoud Ad-Dîk peut en déduire deux choses importantes:

Premièrement, le christianisme et le judaïsme sont permis aux Emirats, c'est-à-dire qu'on peut pratiquer ces religions, observer leurs rituels ou construire des temples. Cependant, la reconnaissance de leurs activités peut engendrer des campagnes missionnaires dangereuses.

[908] Deuxièmement, considérer les religions juive et chrétienne comme divines peut insinuer la possibilité de s'y convertir et d'y faire appel. Toutefois, je n'évoquerai pas le cas du temple sikh, car d'après une information fondée sur les propos de `Abd-Al-Djabâr Al-Mâdjid, le directeur des Waqfs de Dubaï, la municipalité démolira ce temple, parce qu'il appelle à l'adoration interdite des idoles.

Mais à propos des paroles du Dr. Mahmoud Ad-Dîk, il a négligé une notion impérative dans son article: la religion islamique est la seule religion vraie pour toute l'humanité, comme Allah, le Très-Haut, l'a dit: {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [909] . Et Il a dit: {Certes, la religion acceptée d’Allah, c’est l’Islam. Ceux auxquels le Livre a été apporté ne se sont disputés, par agressivité entre eux, qu’après avoir reçu la science. Et quiconque ne croit pas aux signes d’Allah... alors Allah est prompt à demander compte ! S’ils te contredisent, dis leur: « Je me suis entièrement soumis à Allah, moi et ceux qui m’ont suivi ». Et dis à ceux à qui le Livre a été donné, ainsi qu’aux illettrés: « Avez-vous embrassé l’Islam ?» S’ils embrassent l’Islam, ils seront bien guidés. Mais; s’ils tournent le dos... Ton devoir n’est que la transmission (du message). Allah, sur [Ses] serviteurs est Clairvoyant} [910] . Allah, le Très-Haut, a qualifié les juifs et les chrétiens de mécréants en raison de la déformation de la vérité qu'ils ont introduite dans leurs livres, selon ce que leur dictaient leurs langues et leurs âmes. Qu'Allah les combatte, comment osent-il ? Allah (Pureté à Lui) dit: {Certes sont mécréants ceux qui disent: "Allah, c'est le Messie, fils de Marie !" - Dis: "Qui donc détient quelque chose d'Allah (pour L'empêcher), s'Il voulait faire périr le Messie, fils de Marie, ainsi que sa mère et tous ceux qui sont sur la terre ?} [911] . [912] Il dit également: {Ce sont, certes, des mécréants ceux qui disent: « En vérité, Allah c’est le Messie, fils de Marie ». Alors que le Messie a dit: « Ô enfants d’Israël, adorez Allah, mon Seigneur et votre Seigneur ». Quiconque associe à Allah (d’autres divinités,) Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs ! Ce sont certes des mécréants, ceux qui disent: « En vérité, Allah est le troisième de trois ». Alors qu’il n’y a de divinité qu’Une Divinité Unique ! Et s’ils ne cessent de le dire, certes, un châtiment douloureux touchera les mécréants d’entre eux. Ne vont-ils donc pas se repentir à Allah et implorer Son pardon ? Car Allah est Pardonneur et Miséricordieux} [913] . Et Il dit: {Les Juifs disent: « `Uzayr est fils d’Allah» et les Chrétiens disent: « Le Christ est fils d’Allah ». Telle est leur parole provenant de leurs bouches. Ils imitent le dire des mécréants avant eux. Qu’Allah les anéantisse ! Comment s’écartent-ils (de la vérité) ? Ils ont pris leurs rabbins et leurs moines, ainsi que le Christ fils de Marie, comme Seigneurs en dehors d’Allah, alors qu’on ne leur a commandé que d’adorer un Dieu unique. Pas de divinité à part Lui ! Gloire à Lui ! Il est au-dessus de ce qu’ils [Lui] associent} [914] .

Les preuves coraniques concernant cette question sont nombreuses. Le christianisme et le judaïsme ont été abrogés par l'Islam, avec l'arrivée du Prophète Mohammad ( ). Toutefois, l'Islam a confirmé la vérité qui demeure dans ces doctrines déformées par leurs adeptes. L'Islam est la religion authentique prêchée par tous les Prophètes.

An-Nassâ'î a rapporté d’après le Prophète ( ): « Un jour le Prophète remarqua une page de la Bible entre les mains de `Omar ibn Al-Khattâb - qu'Allah soit satisfait de lui. Alors le Prophète lui dit: "Ibn Al-Khattâb, ne ternissez pas la doctrine pure que je vous ai apportée. Si Moussa (Moïse) était encore vivant et si vous l'aviez suivi et m'aviez quitté, vous auriez été égaré ». [915] Dans une autre transmission, il est rapporté: « Si Moussa (Moïse) était encore en vie, il m'aurait certes suivi ». `Omar a dit: "J'agrée Allah comme Seigneur, L'Islam comme religion et Mohammad ( ) comme Prophète".

Jésus avait pour message de revivifier la religion de Moïse et de rendre licite une partie de ce que les Fils d'Israël ont interdit comme le montre la parole d'Allah (Pureté à Lui): {Et je confirme ce qu’il y a dans la Thora révélée avant moi, et je vous rends licite une partie de ce qui vous était interdit. Et j’ai certes apporté un signe de votre Seigneur. Craignez Allah donc, et obéissez-moi. Allah est mon Seigneur et votre Seigneur. Adorez-Le donc: voilà le chemin droit} [916] .

Jésus descendra à la fin des temps pour revivifier le message de Mohammad ( ) comme le montre le Prophète dans ce hadith: « Il s'en faut de bien peu que le fils de Marie (que la paix soit sur lui) descende pour vous juger équitablement. Il brisera le crucifix, tuera les porcs, fera disparaître la capitation ». Rapporté par Mouslim. An-Nawawî a expliqué " fera disparaître la capitation" par le refus de tout autre compromis que l'Islam ou la guerre.

Certains de ceux qui témoignent de ces preuves évidentes, parmi les gens du Livre, seront guidés par les lumières d'Allah et croiront au message de Mohammad ( ). Ceux qui suivront Jésus, à ce moment-là, auront cru au message de Mohammad ( ) et à l'Islam. Les duperies et les déformations élaborées par les rabbins et les évêques pour égarer les gens, seront divulguées. Allah, l'Exalté, dit dans son Livre Saint pour démentir l'histoire falsifiée du meurtre de Jésus qu'il y aura des personnes, parmi les gens du Livre, qui auront foi en lui avant sa mort. [917] Car la mort est le sort de tout humain sur terre: {mais Allah l’a élevé vers Lui. Et Allah est Puissant et Sage. Il n’y aura personne, parmi les gens du Livre, qui n’aura pas foi en lui avant sa mort. Et au Jour de la Résurrection, il sera témoin contre eux} [918] .

Telle est la parole d'Allah (l'Exalté) concernant les falsifications que les gens du Livre ont inventées. Déjà, Allah a précédé ces versets par d'autres qui les qualifient de mécréants: {Et à cause de leur mécréance et de l’énorme calomnie qu’ils prononcent contre Marie, et à cause de leur parole: "Nous avons vraiment tué le Christ, Jésus, fils de Marie, le Messager d'Allah"... Or, ils ne l'ont ni tué ni crucifié; mais ce n'était qu'un faux semblant !} [919] .

Au temps du Prophète d'Allah ( ), il y eut parmi les gens du Livre ceux qui se sont convertis à l'Islam. Ils ont reconnu Le Vrai et se sont affranchis des fausses conceptions qui contredisaient la Charia divine: " l'Unicité" pour Allah l'Exalté, sans rien lui associer ni dans le culte ni dans la croyance. L'Islam "la soumission à Allah" est la religion agréée par Allah pour Ses Prophètes depuis l'éternité: {Certes, la religion acceptée d'Allah, c'est l'Islam} [920] .

Allah, l'Exalté, dit également: {Qui donc aura en aversion la religion d’Abraham, sinon celui qui sème son âme dans la sottise ? Car très certainement Nous l’avons choisi en ce monde; et, dans l’au-delà, il est certes du nombre des gens de bien. Quand son Seigneur lui avait dit: « Soumets-toi », il dit: « Je me soumets au Seigneur de l’Univers ». Et c’est ce qu’Abraham recommanda à ses fils, de même que Jacob: « Ô mes fils, certes Allah vous a choisi la religion: ne mourrez point, donc, autrement qu’en Soumis (à Allah) ! »} [921] .

[922] L'Islam nous guide vers le chemin droit. L'exégèse de la Sourate Al-Fâtiha démontre que " le droit chemin" est le chemin de l'Islam. On invoque le Seigneur pour qu'Il nous épargne le chemin de ceux qui ont encouru Sa colère, les juifs et de ceux qui se sont égarés, les chrétiens. Les premiers ont encouru Sa colère car ils ont transgressé Ses ordres divins en dépit de leur connaissance et les derniers, à cause de leur égarement et leur ignorance dans l'adoration d'Allah.

D'après tout ce qui précède, on constate que le chemin vers Allah est unique: c'est l'Islam, c'est la religion avec laquelle Allah a envoyé Son Prophète ( ), ainsi que tous les autres Messagers. Tout ce qui la contredit, comme religion ou autre (Judaïsme, Christianisme, Zoroastrisme, idolâtrie..) est faux. Tout autre chemin que l'Islam ne mène pas au chemin d'Allah ni à Son Paradis, mais à la colère et au châtiment d'Allah, comme Allah, Pureté à Lui, l'a dit: {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [923] .

Le Prophète ( ) a dit: « Par Celui qui tient mon âme entre Ses Mains ! Toute personne juive ou chrétienne parmi cette nation, qui mourra sans avoir cru en ce qui m’a été révélé, fera partie des damnés de l'Enfer ». Rapporté par l'imam Mouslim dans son Sahîh. Qu’Allah nous guide tous vers le droit chemin, la bonne compréhension de Sa religion et la persistance sur Sa voie, purifie nos cœurs et nos œuvres et nous sauve de la voie de ceux qui ont mérité la colère d'Allah et des égarés. C'est Lui qui S'en charge et en est Capable. Que la bénédiction et le salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[924] La piété est la cause de tout bien

La louange est à Allah, Seigneur des mondes. La fin heureuse appartient aux pieux, et qu'Allah prie, salue et bénisse Son serviteur et messager, le préféré de Sa création, celui qui est digne de confiance pour Sa révélation, notre maître et guide, Mohammad Ibn 'Abd-Allah, ainsi que sa famille et ses compagnons, et qui a suivi son chemin et s'est guidé par sa voie jusqu'au jour de la Résurrection.

En raison de l'extrême nécessité de la piété et de son importance, chacun de nous, voire chaque musulman, doit acquérir cette vertu et y être attaché. C'est pourquoi, j'ai jugé bon de consacrer quelques lignes à ce sujet, en pensant qu'Allah pouvait en faire profiter les musulmans. Chaque personne qui médite sur les citations concernant la piété dans le Livre d'Allah, Exalté soit-Il, et dans la Sunna de son Messager, ( ), sait qu'elle est la source de tous les bienfaits dans ce bas monde et dans l'au-delà. Donc toi, Ô serviteur d'Allah, si tu lis le Livre de ton Seigneur du début à la fin, tu trouveras que la piété est l'origine de tout bien, sa clef et sa cause dans ce bas monde et dans l'au-delà. Les malheurs, les épreuves et les châtiments ne sont dus qu'à la négligence et à la transgression de la piété, ainsi qu'à sa perte ou à la perte d'une part d'elle. Par conséquent, la piété est la cause du bonheur, du salut, de la dissipation des afflictions, de la force et du secours dans ce bas monde et dans l'au-delà. Citons pour cela quelques versets du Livre d'Allah, indiquant ce que nous avons mentionné. Voici Sa parole, Gloire et Pureté à Lui: {Et quiconque craint Allah, Il Lui donnera une issue favorable, et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas} [925] . Certains prédécesseurs ont affirmé que [926]ce verset était le plus global du Livre d'Allah, ou qu'il faisait partie des versets les plus globaux dans le Livre d'Allah. La raison en est qu'Allah lui a assigné le bien de ce bas monde et de l'au-delà. Ainsi, quiconque craint Allah, Il lui accordera une issue aux calvaires de ce bas monde et de l'au-delà. L'homme est dans le plus grand besoin d'être sauvé des calvaires de ce bas monde et de l'au-delà ; même si dans l'au-delà, ce besoin sera encore plus grand, car les plus grands malheurs et calvaires sont ceux du jour de la résurrection et ses calamités. Pour celui qui craint Allah en ce monde, Il dissipera les afflictions du jour de la résurrection et Il le fera triompher avec bonheur et salut en ce jour dur et grave. Celui qui a été touché par une des afflictions de la vie, doit craindre Allah en toute circonstance, afin qu'il réussisse avec soulagement et facilité. La piété est une porte pour la dissipation de toute épreuve, que ce soit la pauvreté, l'injustice, l'ignorance, les mauvaises actions, les péchés, le polythéisme, la mécréance et autres. Le remède pour tous ces maux, et bien d'autres encore, réside dans la crainte d'Allah. C'est la raison pour laquelle l'homme doit s'écarter de tout ce qu'Allah et son Messager ont interdit. Il doit aussi étudier la religion, afin d'échapper au mal de l'ignorance, et se préserver des péchés et des mauvaises actions. Ce qui lui évitera les tourments de ce bas monde et de l'au-delà, car les mauvaises actions ont des répercussions dans ce bas monde. Ce sont les répercussions prédestinées, les répercussions légiférées comme les peines légales, les réprimandes et la loi du talion. Mais elles ont aussi des répercussions dans l'au-delà, à commencer par le châtiment de la tombe, puis celui de la sortie de la tombe. Après la résurrection et la dispersion, viennent les châtiments et les grandes difficultés du jour de la résurrection. Parmi ces répercussions, il y a aussi la balance de l'homme qui s'allègera à cause de la perte de la piété, ou qui penchera davantage s'il a fait preuve d'intégrité dans sa piété. On lui donnera son livre dans la main droite s'il était intègre dans la piété, sinon il lui sera remis dans la main gauche s'il a dévié de la piété. On l'appellera au paradis s'il a été intègre, [927]mais on le conduira au feu s'il a délaissé la piété. Il n’y a ni puissance ni force en dehors d'Allah.

L'être humain a également besoin d'une subsistance halal et bonne dans le monde d'ici-bas, et d'une résidence de béatitude dans l'au-delà. C'est la meilleure béatitude et la plus importante. Il n'y a pas de béatitude au-dessus d'elle et il n'y a pas d'autre voie pour y parvenir que la voie de la piété. Par conséquent, celui qui veut la puissance dans ce bas monde, une subsistance halal et la béatitude dans l'au-delà, doit être pieux. L'être humain a besoin de la science religieuse, de la clairvoyance et de la guidance, et il n'y a pas de moyen pour cela en dehors de la piété, comme Allah, gloire et pureté à lui, a dit: {Ô vous qui croyez ! Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal)} [928] , et le discernement, comme l'ont dit les gens de science, c'est la lumière qui sépare le vrai du faux, et la bonne voie de l'égarement.

Pour toute personne qui réfléchit, il est évident qu'acquérir le savoir et s'instruire dans la religion relèvent de la piété. Par ceci s'acquièrent la lumière et la guidance qui sont le discernement. La piété est un mot dont le sens est vaste. Sa réalité est la foi et la bonne action, comme Allah, gloire et Exalté soit-il, a dit: {Ceux qui croient et accomplissent les bonnes œuvres auront les Jardins des délices} [929] . De même d'Allah l'Exalté a dit: {Quiconque, mâle ou femelle, fait une bonne œuvre tout en étant croyant, Nous lui ferons vivre une bonne vie. Et Nous les récompenserons, certes, en fonction des meilleures de leurs actions} [930] . La piété, c'est la foi véridique en Allah, en Ses messagers et en leurs messages concernant ce qui a été et ce qui sera. Ensuite c'est une bonne action et c'est le résultat de la foi.

[931] L'étude et la compréhension de la religion font tous deux partie de la piété, comme il a été mentionné plus haut. Pour cela, Allah a assigné à la piété le discernement, parce que l'étude et la compréhension de la religion ainsi que la clairvoyance dans ce que l'Elu, ( ), a apporté.

Il se peut que les voies se resserrent devant l'homme et que les portes s'obstruent en face de lui lors dans des situations de besoin. La piété est la clé dans ces circonstances critiques et elle les facilite. Allah, gloire et Exalté soit-il, a dit: {Quiconque craint Allah cependant, Il lui facilite les choses} [932] . Nos pieux prédécesseurs, les compagnons du prophète, qu'Allah soit satisfait d'eux, ainsi que leurs dignes successeurs, en ont fait l'expérience. Tout comme en ont fait l'expérience, avant eux, les messagers d'Allah, 'Alaihim Assalâh Wa As-Salâm, ceux qu'Allah a envoyé pour guider l'humanité. Ils ont obtenu par la piété tous les bienfaits. Elle leur a ouvert la porte du bonheur et les a secourus contre leurs ennemis. Grâce à elle, ils ont eu accès aux cœurs et ont guidé l'humanité vers le droit chemin.

Ils n'ont obtenu le commandement des nations, acquis une bonne réputation et gagné des conquêtes successives que par leur piété envers Allah, leur application de Sa loi, leur victoire pour Sa religion et leur ralliement autour d'un principe unique: Son unicité et l'obéissance à Lui. Les gens sont dans le plus grand besoin qu'Allah pardonne leurs mauvaises actions, efface leurs fautes et pardonne leurs péchés. Le chemin pour y parvenir est la piété, comme Allah, gloire et Exalté soit-il, a dit: {Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal), vous effacera vos méfaits et vous pardonnera} [933] . Allah, exalté soit-Il, a dit: {Quiconque craint Allah cependant, Il lui efface ses fautes et lui accorde une grosse récompense} [934] . Gagner le paradis et être sauvé de l'enfer sont les plus grandes récompenses. Les musulmans ont également grandement besoin d'être sauvés de leurs ennemis et d'échapper [935]à leurs complots. Pour cela aussi il n'y a pas d'autre solution que la piété. Allah, gloire et Exalté soit-il, a dit: {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font} [936] . Ainsi, si les musulmans persévèrent dans l'obéissance à Allah, dans le djihad contre leurs ennemis, s'ils craignent leur Seigneur et se préparent au mieux dans cette voie (préparation physique, économique, agronomique, militaire et autre), on leur accordera la victoire sur leur ennemi, parce que tout ceci fait partie de la crainte d'Allah. Parmi tout ce qu'on a déjà cité, un point important est la préparation des efforts de guerre, de tout genre tels que l'entraînement physique et professionnel, l'entraînement sur différentes sortes d'armement, le recueil de l'argent nécessaire, favoriser l'agriculture, l'industrie et autres, en résumé tout ce qui peut aider au djihad. Se passer de ce qui est chez les ennemis, tout ceci est compris dans la parole d'Allah, Exalté soit-il: {Et préparez (pour lutter) contre eux tout ce que vous pouvez comme force} [937] . Tout ceci ne peut s'accomplir que par la patience. La patience est l'une des plus grandes branches de la piété et le fait de la faire suivre par la piété dans la parole d'Allah, Exalté soit-il: {Mais si vous êtes endurants et pieux} [938] , fait partie de faire suivre une généralité par une spécificité. Il faut de la patience dans le djihad contre les ennemis, dans la garde aux postes frontières et dans les préparatifs des efforts de guerre, que ce soit la préparation des provisions, la présence du corps fort et entraîné. De même, la patience est indispensable dans les préparatifs d'armement qui doivent être équivalent à l'armement de l'ennemi ou le surpasser, suivant les capacités. Cette patience doit être accompagnée de la crainte d'Allah dans l'accomplissement de ses obligations et dans le délaissement de ses interdictions et s'arrêter à ses limites, faire preuve d'humilité devant Lui et croire que c'est Lui le secoureur. Le secours vient de Lui et pas de la multitude d'armés, ni de la multitude de préparatifs militaires, ni aucune autre cause. Le secours ne vient que de Lui, Exalté soit-il. Il n'a mis les causes que pour apaiser les cœurs [939]et montrer les signes précurseurs des causes de la victoire. Allah, Exalté soit-Il, a dit: {Allah ne fit cela que pour (vous) apporter une bonne nouvelle et pour qu'avec cela vos cœurs se tranquillisent. Il n'y a de victoire que de la part d'Allah} [940] . Allah l'Exalté a dit: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [941] . Allah, Exalté soit-Il, a dit: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable} [942] . Ces actions font partie de la piété, et à partir de cela on comprend le sens de Sa parole, Exalté soit-il: {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal} [943] . Par conséquent, si les musulmans veulent la victoire, la puissance, et s'ils veulent être sauvés dans ce bas monde et dans l'au-delà, s'ils veulent la dissipation des calamités, la facilité dans leurs affaires, l'absolution des péchés, l'expiation des mauvaises actions, s'ils veulent gagner le paradis et d'autres bonnes choses, il leur faut donc craindre Allah, exalté soit-Il. Allah a décrit les gens du paradis par la piété. Il a dit: {Certes, les pieux seront dans des jardins avec des sources} [944] . Allah, Exalté soit-Il, a dit: {Les pieux seront dans des Jardins et dans des délices} [945] . Et Allah, le Très-Haut, a dit: {Les pieux auront auprès de leur Seigneur les Jardins du délice} [946] . Il a expliqué, Exalté soit-il, qu'Il a préparé le paradis pour les gens pieux, donc tu sais, Ô mon frère, que tu as grandement besoin de craindre ton Seigneur. Quand tu Le crains, la piété se concrétise, tu réussis dans la voie du bien et tu te préserves de tout mal. Le but n'est pas que tu ne sois pas éprouvé, au contraire, il se peut que tu sois éprouvé et mis à l'épreuve. Certes, les messagers ont été éprouvés alors qu'ils sont les meilleurs de la création et les meilleurs hommes pieux, jusqu'à ce que leur patience apparaisse clairement aux gens, [947]ainsi que leur gratitude, et qu'on soit guidé par leur exemple. C'est à travers l'épreuve que se manifestent la patience du Serviteur, sa gratitude, son salut et sa force dans la religion d'Allah, exalté soit-Il, comme Il a dit, Exalté soit-il: {Est-ce que les gens pensent qu’on les laissera dire: « Nous croyons ! » sans les éprouver ?} [948] . Et Allah, le Très-Haut, a dit: {Certes, Nous avons éprouvé ceux qui ont vécu avant eux; [Ainsi] Allah connaît ceux qui disent la vérité et ceux qui mentent} [949] . On ne peut donc échapper aux épreuves et aux tests. Allah (Exalté soit-Il) a dit: {Nous vous éprouverons certes afin de distinguer ceux d’entre vous qui luttent [pour la cause d’Allah] et qui endurent, et afin d’éprouver [faire apparaître] vos nouvelles} [950] . Et Il a dit, Exalté soit-il: {Nous vous éprouverons par le mal et par le bien (à titre) de tentation. Et c'est à Nous que vous serez ramenés} [951] . Et Il a dit, Exalté soit-il: {Nous les avons éprouvés par des biens et par des maux, peut-être reviendraient-ils (au droit chemin)} [952] . L'épreuve ne peut être évitée. Les messagers, bien qu'ils soient les meilleurs parmi les hommes, ont été éprouvés par les ennemis d'Allah. En témoignent ce que Noé a subi de la part de son peuple, de même que Houd et Sâlih et d'autres, avec à leur tête notre prophète Mohammad, ( ), le sceau de la prophétie, le guide des gens pieux, le meilleur des moudjahiddines et le Messager du Seigneur des mondes. Ce qu'il a enduré à La Mecque, à Médine et dans les guerres est notoire. Il a enduré énormément jusqu'à ce qu'Allah Lui accorde la victoire sur ses ennemis. Par la suite, Allah le Très-Haut, Exalté soit-il, a parachevé sa mission par la conquête de La Mecque. A partir de là les gens sont entrés dans la religion en grand nombre. Lorsqu'Allah a accompli Son bienfait pour lui et sa 'Oumma et a parachevé pour eux Sa religion, Il l'a choisi pour la compagnie la plus élevée, à Son côté, ( ), ceci après la grande épreuve et l'énorme patience. Pour cette raison, comment un simple individu peut-il espérer échapper aux épreuves ? Comment pourrait-il affirmer que rien ne l'atteindra tant qu'il est pieux ou croyant ? Les choses ne se passent pas ainsi. On ne peut échapper à [953]l'épreuve, mais celui qui endure appréciera le résultat. Allah, gloire et Exalté soit-il, a dit: {Sois patient. La fin heureuse sera aux pieux} [954] . {La bonne fin est réservée à la piété} [955] . La fin heureuse est réservée aux gens qui ont fait preuve de piété. Lorsqu'ils patientent, espèrent la récompense, sont sincères envers Allah, mènent le djihad contre leurs ennemis et contre leur ego, la fin heureuse leur appartient dans ce bas monde et dans l'au-delà. Allah, gloire et Exalté soit-il, a dit: {Et quant à ceux qui luttent pour Notre cause, Nous les guiderons certes sur Nos sentiers. Allah est en vérité avec les bienfaisants} [956] . Toi, Ô serviteur d'Allah, tu as grandement besoin de craindre ton Seigneur, d'être persistent et intègre, même si tu dois être éprouvé, offensé et la cible des moqueries de la part des ennemis d'Allah, de ceux qui désobéissent à Allah et des criminels. Ne prête pas attention aux propos de tous ces gens. Rappelle-toi des messagers, 'Alaihim As-Salah Wa As-Salam, et rappelle-toi de leurs successeurs sur le droit chemin. Eux aussi ont été offensés et raillés, mais ils ont enduré tout cela et ont été magnifiquement récompensés dans ce bas monde et dans l'au-delà.

Mon frère, patiente, endure, et si tu te demandes ce qu'est la piété, tu as une part d'explication dans ce qui précède. Le point de vue des oulémas concernant la piété s'est diversifié, mais on peut citer les propos de Omar ibn `Abd-Al-`Azîz, le chef des croyants, qu'Allah soit satisfait de lui: "Ce n'est pas de la piété que de prier la nuit, de jeûner le jour et de faire des mauvaises actions dans le même temps. Mais la piété c'est accomplir les ordres d'Allah et s'abstenir de faire ce qu'Il a interdit. Dans ce cas, Allah lui accordera un bien qui le mènera à son tour vers un autre bien". Donc celui à qui on a attribué du zèle dans les œuvres surérogatoires et qui a délaissé ce qui est déconseillé, après avoir accompli les obligations et laissé les interdictions et les ambiguïtés, alors il gagnera des récompenses successives. Taliq ibn Habîb le célèbre Tabi'y, qu'Allah lui fasse miséricorde, a dit: [957]"La crainte d'Allah est que tu agisses dans l'obéissance à Allah dans Sa lumière en espérant Sa récompense, tout en délaissant Ses interdictions dans Sa lumière, en craignant Son châtiment ". Certains ont dit pour la désigner: "La piété est l'obéissance à Allah et Son Messager". D'autres ont dit: "La piété est que tu mettes entre toi et la colère d'Allah et Son châtiment une protection qui t'en préserve par l'accomplissement des obligations et le délaissement des interdictions". Toutes ces définitions sont exactes. La piété, c'est en fait la religion de l'Islam en elle-même. C'est la foi, la bonne action, la science religieuse qui est profitable et l'action qui l'accompagne, le droit chemin, la soumission à Allah, Exalté soit-il. C'est obéir aux ordres d'Allah et se conformer à Ses interdictions, dans une totale sincérité et pureté envers Lui, avec une foi en Lui et en ses messagers. C'est croire en tout ce qu'Allah a révélé, de même que Son Messager. C'est une croyance véridique dont les fruits sont l'accomplissement du bien et le refus du mal. Allah a nommé Sa religion par la piété uniquement parce qu'elle protège du châtiment d'Allah et de Sa colère celui qui en fait preuve, et essaie de gagner la fin heureuse pour l'amour d'Allah, gloire à Lui. Et Il a nommé cette religion "Islam" (soumission) parce que le musulman (le soumis) se soumet à Allah et se conforme à Son ordre. On dit qu'un tel s'est soumis à un tel, c'est à dire qu'il s'est conformé à lui. C'est pour cela qu'Allah a nommé Sa religion Islam (soumission) dans Sa parole: {Certes, la religion acceptée d'Allah, c'est l'Islam} [958] . Il en est de même dans d’autres versets, parce que le musulman (le soumis) se conforme à l'ordre d'Allah et fait preuve d'humilité devant Sa magnificence. Donc le véritable musulman (soumis) se conforme à l'ordre d'Allah, s'éloigne de Son interdiction et s'arrête aux limites qu'Il a imposées. Il a cédé le commandement à son Seigneur et il est alors un serviteur subordonné. Son agrément, son amabilité, son amour et son bonheur résident dans l'accomplissement de l'ordre d'Allah et dans le renoncement à ce qu'Il a interdit. Le véritable musulman (soumis) est celui qui applique ces principes.

C'est pour cela qu'on parle de "musulman" (soumis), parce qu'il se conforme à l'ordre d'Allah, délaisse Ses interdictions et s'arrête à Ses limites, il sait qu'il est un serviteur subordonné et qu'il lui incombe d'obtempérer. C'est pour cela qu'on a nommé [959]la religion est acte d'adoration ('Ibâda), tout comme on a nommé Islam (soumission). Elle a été nommée "adoration" dans Sa parole, Exalté soit-Il: {Ô hommes ! Adorez votre Seigneur} [960] . Dans ce verset où, le Très-Haut, a dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [961] . On l'a donc nommée adoration, parce que les adorateurs s'acquittent des ordres d'Allah et laissent Ses interdits avec humilité, docilité et déférence. Ils font ceci en reconnaissant leur asservissement volontaire et en étant convaincus qu'ils appartiennent à Allah et qu'Il est leur Maître, Celui qui impose en étant au-dessus d'eux, Celui qui connaît leur état et Celui qui dirige leurs affaires. Ils sont Ses serviteurs subordonnés, dociles et soumis à Son ordre, Exalté soit-il le Très-Haut. Pour cela, Il a nommé Sa religion "adoration", parce que l'adoration chez les Arabes est l'humilité, la soumission et la docilité. Ils appellent un chemin "mou'abbad" parce qu'il a été aplani par les pieds. Ils appellent aussi un chameau "Mou'abbad", parce qu'il a été attaché et scellé jusqu'à ce qu'il soit soumis pour pouvoir le monter. Donc on a nommé notre obéissance à Allah adoration, parce que nous l'accomplissons avec docilité et humilité pour Allah, gloire à Lui. Et on a nommé le Serviteur ainsi parce qu'il est humble devant Allah, dominé, maîtrisé pour Celui qui l'a créé et l'a fait exister. Il est Celui, gloire à Lui, qui agit selon Son gré. On a nommé cette religion "foi" pour ce sens, comme il est cité dans le hadith authentique où le Prophète, ( ), a dit: « La foi comporte soixante-dix et quelques branches dont la pudeur (timidité freinant toute tendance blâmable) », hadith rapporté par Al-Boukhârî et Mouslim et la prononciation est de Mouslim. Il a donc expliqué, ( ), que la religion toute entière était "foi" et que sa plus importante manifestation était la parole: "il n'y a pas de divinité par droit sauf Allah". On sait par cela que la religion toute entière chez Allah est "foi", et pour cela Il a dit, Exalté soit-Il: {Aux croyants et aux croyantes, Allah a promis des Jardins sous lesquels coulent les ruisseaux} [962] . [963]Il les a appelés ainsi, parce que toi, Ô le croyant en Allah et au jour Dernier, tu t'acquittes de tes actions, tu fais preuve d'obéissance et tu laisses les interdits par foi en Allah et par amour pour Lui. C'est pour cela que tu obéis à Ses instructions et évites Ses interdits. Tu sais aussi que ton obéissance sera récompensée par Lui et que ton Seigneur se soucie de toi. Tu crois en cela et pour cela tu as fait ce que tu as fait: tu t'es acquitté des obligations, délaissé les interdits, arrêté aux limites fixées et combattu ton ego pour Allah, gloire à Lui.

Il a nommé la religion "faire le bien", parce que toutes ses qualités sont bonnes, et Il a nommé cette religion "bonne voie" parce que celui qui l'emprunte est intègre. Il est guidé sur une bonne voie vers les meilleurs comportements et les meilleurs actions, car Allah a envoyé Son prophète, ( ), pour parfaire les comportements et les bonnes actions, comme il est cité dans un hadith, où il a dit, ( ): « Je n'étais envoyé que pour parachever les moralités sublimes », et dans un hadith d'Anîs, le frère de Abou Dharr, il a dit: « J'ai entendu le Prophète ( ) prêcher l'attachement aux hautes moralités ». Cette religion a été nommé "guidance" parce qu'elle guide celui qui la suit en toute intégrité vers les bons comportements et les bonnes actions, comme Allah, gloire et Exalté soit-il, a dit: {alors que la guidée leur est venue de leur Seigneur} [964] , et Il a dit au sujet de ces personnes: {Ceux-là sont sur le bon chemin de leur Seigneur} [965] . De même Il a dit: {et ceux-là sont les biens guidés} [966] . Mon frère, tu connais ainsi le sens de ces mots "Islam", "foi", "piété", "guidance", "faire le bien", "adoration", ainsi que d'autres. Tu sais aussi que cette religion islamique englobe tout le bien. Alors celui qui [967]lui est fidèle et s'y maintient en accomplissant ses devoirs et en combattant son ego, celui qui est pieux, est promis au paradis et aux honneurs. Il mérite qu'on dissipe ses afflictions et qu'on facilite sa situation. Allah lui a promis de lui pardonner ses péchés et ses fautes. Il lui a promis de le secourir contre ses ennemis, de le sortir sain et sauf de leurs manigances s'il est fidèle à la religion d'Allah et persiste sur sa voie, en combattant son ego et en acquittant le droit d'Allah et de Ses adorateurs. Celui qui agit de la sorte est pieux, croyant, bon, victorieux, bien guidé et saint. Il est celui qui craint Allah, le Tout-Puissant, et il est le musulman (le soumis) véritable.

Je demande à Allah, exalté soit-Il, qu'Il nous insuffle, ainsi qu'à l'ensemble des musulmans, la piété et qu'Il nous aide tous à accomplir ce qui Le satisfait et qu'Il nous mette parmi Ses pieux adorateurs, qui sont les victorieux. Je Le prie pour qu'Il nous accorde l'intégrité en Sa piété dans toutes nos paroles et actions, et qu'Il nous aide à être endurants et à inspirer ce chemin à d'autres. Il est certes, Exalté soit-il, Généreux et Bienfaisant. La louange est à Allah, Seigneur des mondes. Que la Prière et le salut soient sur notre prophète Mohammad, sur sa famille et compagnons ainsi que sur leurs successeurs en bien jusqu'au jour de la rétribution.

[968] Prendre connaissance des sentences de la charia d'Allah, figure parmi les obligations les plus importantes.

Louange à Allah Seigneur de l'univers. Que la prière, la paix et les bénédictions d'Allah soient sur notre prophète Mohammad, le serviteur et messager d'Allah, l'élu de Ses créatures, ainsi que sur sa famille, ses compagnons et ceux qui empruntent sa voie et suivent sa guidée jusqu'au jour de la rétribution.

Certes, la connaissance des lois d'Allah est essentielle et indispensable pour chaque musulman et musulmane, afin qu'ils évoluent dans l'adoration de leur Seigneur à travers une bonne voie et une clairvoyance.

Il n'est pas possible pour le musulman de comprendre sa religion et de la pratiquer sans connaître ses sentences. Il est de son devoir de connaître la loi divine et d'en avoir une vision globale, afin que son adoration pour son Seigneur soit établie sur une base saine et solide. Celui qu'Allah guide vers la connaissance des sentences de cette religion et qui agit en conformité avec elles a, certes, été guidé vers la voie droite d'Allah et a obtenu un important bienfait.

Allah (Gloire et Pureté à Lui) dit: {Il donne la sagesse à qui Il veut. Et celui à qui la sagesse est donnée, vraiment, c’est un bien immense qui lui est donné. Mais les doués d’intelligence seulement s’en souviennent} [969] . L'érudit Ibn Kathîr a dit dans l'explication du verset précédent: `Alî ibn Abî Talha a dit que Ibn 'Abbâs a dit concernant la parole d'Allah: {Il donne la sagesse à qui Il veut} [970] , c'est à dire, la connaissance du Coran, son abrogeant et son abrogé, ses versets clairs et ambigus, ses histoires du passé et celles du futur, ce qui est licite et ce qui est illicite, ainsi que ses paraboles. Djoubayr a rapporté que Ad-Dahâk a dit d'après Ibn 'Abbâs, le Prophète ( ) a dit: "La sagesse est le Coran", c'est à dire [971]son explication. Ibn 'Abbâs a dit: "Car il est lu par le bon et le mauvais", rapporté par Ibn Mardawaïh. Ibn Abi Nadjîh a dit que Modjâhid a dit: "On veut dire par la sagesse: avoir une parole juste". Layth ibn 'Abî Salîm a dit que Modjâhid a dit: {Il donne la sagesse à qui Il veut} [972] . "Ce n'est pas la prophétie mais la science, la compréhension et le Coran". Abou Al-'Alya a dit: "La sagesse: c'est la crainte d'Allah car la crainte d'Allah est la base de toute sagesse. Ibn Mardawaïh a, certes, rapporté par la chaîne de transmission de Baqiya d'après `Othmân ibn Zafr Adj-Johanî, d'après Abi 'Amâr Al-Asadî, d'après Ibn Mas`oud que le prophète ' ( ) a dit: "La base de la sagesse est la crainte d'Allah". Abou Al-`Aliya a dit, selon une variante rapportée d'après lui: "La sagesse, c'est le Livre et la compréhension". 'Ibrâhîm An-Nakha`î a dit: "La sagesse c'est la compréhension". Abou Mâlik a dit: "La sagesse c'est la Sunna". Wahb a rapporté, d'après Mâlik que Zayd ibn 'Aslam a dit: "La sagesse c'est l'intelligence". Mâlik a dit: "Je ressens en mon cœur, que la sagesse est la compréhension de la religion d'Allah, et c'est une chose qu'Allah fait entrer dans les cœurs et qui vient de Sa miséricorde et de Son mérite. Ce qui démontre cela, est que l'on peut trouver une personne qui fait preuve d'intelligence dans ses affaires terrestres, tandis qu'on peut en trouver une autre, faible dans ses affaires de ce bas monde, mais savante et clairvoyante dans tout ce qui concerne sa religion. Allah a donné la compréhension à celle-ci et en a privé l'autre. La sagesse est donc la compréhension dans la religion d'Allah". Fin du commentaire de Ibn Kathîr, qu'Allah lui fasse miséricorde.

Pour saisir l'importance de la compréhension de la religion et comprendre que c'est une lumière pour celui qui la porte et agit par elle dans sa vie ici-bas et pour sa vie future, on peut citer ces paroles du Prophète, ( ): « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion », hadith approuvé par Al-Boukhârî et Mouslim.

Et il a aussi dit, ( ): « L'exemple de la guidée et la science qu'Allah a envoyées par mon intermédiaire, est comme une pluie qui atteint une terre. Une partie d'elle est bonne et accepte la pluie, de ce fait, elle fait pousser beaucoup de pâturage et d'herbe. Une autre partie est infertile, elle retient l'eau et Allah en fait profiter les gens: ils en boivent et arrosent avec leurs cultures. Une troisième partie est atteinte par la pluie, elle n'est que [973] terrains encaissés qui ne retiennent pas l'eau et aucun pâturage n'y pousse. Ceci est l'exemple de celui qui s'est instruit et a compris la religion d'Allah, Pureté à Lui, et a profité de ce qu'Allah m'a envoyé, il a donc su et agit. L'autre exemple concerne celui qui ne s'y est pas intéressé et n'a pas accepté la guidée d'Allah, avec laquelle Il m'a envoyé », rapporté par Al-Boukhârî et Mouslim.

Le Prophète, ( ), a dit: « Il n'est envie que dans deux cas: à l'endroit de l'homme qu'Allah a favorisé par une fortune et qui ne pense qu'à la dépenser totalement dans le bien; et à l'endroit d'un autre qu'Allah a favorisé par la sagesse et qui s'en inspire dans ses décisions et l'enseigne (à autrui) », rapporté par Al-Boukhârî, Mouslim, An-Nasâ'î et Ibn Mâjah.

Certes, le grand savant de la 'Oumma, l'exégète du Coran, le sublime compagnon `Abd-Allah ibn `Abbâs, qu'Allah soit satisfait de lui, s'était démarqué par sa connaissance de la religion, jurisprudence et exégèse, et il s'était perfectionné dans les sciences de la charia et les a assimilées, ceci par la bénédiction de l'invocation du Messager d'Allah, ( ), pour lui: « Fais qu'il soit instruit (dans la religion) et apprends-lui l'interprétation », c'est une invocation bénie d'un messager béni, qu'Allah a acceptée de lui, ( ), et c'est un bienfait qu'Allah a octroyé à Ibn 'Abbâs, qu'Allah soit satisfait des deux. De même, se sont démarqués des imams exceptionnels avant, après et pendant son époque, dans les fondements de la religion et dans ses branches, c'était les compagnons du Prophète, ( ), et d'autres qui ont pris la responsabilité de transmettre et de prêcher. Ils l'ont accomplie de la meilleure façon et ont ouvert les yeux des gens sur la religion de l'islam, que ce soit dans des cercles d'étude, de rappel et de conseil qui étaient répandus dans les maisons d'Allah ; ou bien par ce qu'ils ont laissé comme héritage scientifique, des écrits de qualité dans diverses sciences de la charia ainsi que dans d'autres sciences qui servent la charia et se rattachent à elle. Allah a préparé des gouvernants pieux qui déploient leurs largesses pour répandre la science et encourager les oulémas et ceux qui recherchent la science.

Etudier les sciences de l'islam et ce qu'elles comportent comme sentences, nécessite de la recherche et de l'instruction pour connaître la loi d'Allah dans chaque problème qui se pose au musulman durant sa vie. Il ne dépasse pas ce problème sans rechercher et mener une investigation afin de parvenir à [974] la loi avec une preuve du livre d'Allah ou de la Sunna de son Messager, ( ), ou du Consensus des oulémas ou bien de l'analogie évidente (Al-Qyâs).

La religion islamique, louange est à Allah, est claire, il n'y a pas de confusion en elle ni d'ambiguïté dans ses lois et ses législations. Allah l'a clarifié dans son livre évident et dans la Sunna de Son noble Messager, ( ). Les Compagnons du Prophète, ( ), ont porté l'étendard de cette Sunna, l'ont expliquée et l'ont défendue, ainsi que leurs successeurs parmi les pieux anciens de cette 'Oumma, et ses oulémas, de génération en génération. Par la suite, beaucoup de personnes se sont désintéressés de la recherche, la demande et l'acquisition de ces sciences et se sont contentés d'imiter les autres. Ils sont alors tombés dans l'erreur dans leur croyance et leurs sentences.

Allah nous a ordonnés de Le solliciter pour qu'Il nous guide vers le droit chemin, qui est le chemin de ceux qu'Il a comblés de Ses bienfaits parmi les prophètes, les purs véridiques, les martyrs et les hommes pieux qui ont su et agi en fonction. Et qu'Il nous éloigne du chemin de ceux qui ont encouru Sa colère, ceux qui ont connu la vérité et ont suivi leurs passions: ce sont les juifs et leurs semblables. Enfin, qu'Il nous éloigne du chemin des égarés, ceux qui ont ignoré la vérité, qui sont les chrétiens et leurs semblables.

Ô frères musulmans, comment savons-nous que cette eau est pure ou impure ? Ou que cette boisson, cette nourriture, ce récipient, ce gibier, ce bracelet ou ce vêtement sont licites ou illicites, approuvés ou indésirables ? Comment savons-nous que l'obtention de cet argent et sa dépense est licite ou illicite ? Comment arrivons nous aux actes d'adoration et à connaître leurs horaires et la manière de s'en acquitter ? Comment connaissons-nous les parts de l'héritage ? Comment appliquons nous les peines ? Comment mettons nous en place nos transactions ? Ainsi que d'autres détails concernant les actes d'adoration et les relations sociales et ce que l'on nomme aujourd'hui [975]l'état civil tel que le mariage, le divorce et autres.

Notre charia transcendante englobe tout cela et la louange est à Allah. La religion de l'islam a été parachevée par Allah et il n'existe pas une chose parmi les choses de ce bas monde et de l'autre monde sans qu'on trouve sa sentence et son éclaircissement dans cette religion. Ceci est évident pour celui qui a été doté de clairvoyance dans ce domaine.

C'est donc une religion complète et globale, qui n'est pas restreinte aux seuls aspects de l'adoration. Elle n'est pas liée aux aspects relatifs aux pensions, comme le prétendent ses ennemis et ceux qui suivent leurs pas. C'est une religion qui lie la créature à son Créateur par un lien fort, comme elle unit de la meilleure union l'homme avec sa famille et ses proches, ainsi que l'homme avec son frère, qu'il soit de la même religion ou non, une relation basée sur la droiture, la cohérence, l'indulgence et l'entraide dans le bien et la piété. Elle a aussi expliqué comment on doit se comporter avec l'animal: avec douceur, miséricorde et attention, bien avant que l'Europe ne s'affiche par le traitement éthique des animaux au travers des associations qu'elle a fondées pour ce but, alors qu'elle n'agit pas de la sorte avec l'être humain et ne respecte pas ses droits.

L'obligation pour les musulmans est de s'instruire sur leur religion, qu'ils ne dépassent pas les limites fixées par Allah et qu'ils veillent à comprendre les lois de leur religion avant toute autre chose, car certaines personnes, qu'Allah les guide et leur accorde le bon sens, peuvent maîtriser beaucoup de sciences parmi les sciences d'ici-bas et y exceller, mais elles ne connaissent rien des sentences de leur religion, ni des secrets de leur Charia et n'y prêtent pas attention. Ceci est une marque d'ignorance déshonorante et une grande calamité, car la connaissance des lois d'Allah prime sur toute autre connaissance. Mais cela n'empêche pas de s'intéresser à d'autres sciences et connaissances. Cependant, il est indispensable de donner la préséance au fondement le plus important et à la base principale de toutes les sciences, [976]qui est la connaissance d'Allah, Gloire à Lui, par Ses noms et attributs, que seul Lui a droit à L'adoration, et la connaissance de Sa religion dans la croyance, le comportement, l'adoration et les sentences que le Musulman ne peux se permettre d'ignorer. De même, il est obligatoire pour les musulmans de s'accrocher à leur religion avec loyauté et sincérité. Ils doivent accepter ce qu'elle leur ordonne, l'exécuter et l'appliquer dans toutes les affaires de leur vie courante sans exception. Ils savent que s'ils font cela, ils connaîtront le bonheur et réussiront dans ce bas monde et dans l'au-delà.

Allah a honoré Cette 'Oumma au travers de cette religion et Il lui a donné la puissance par cette même religion. Si elle s'en écarte, alors elle n'a ni valeur, ni puissance ni bonheur.

Nous sollicitons Allah pour qu'Il nous guide, ainsi que tous les musulmans, vers ce qu'Il agrée. Qu'Il nous protège des égarements, du mal de nos âmes et de nos mauvaises actions. Qu'Il nous accorde, à nous tous, la compréhension de Sa religion, la persistance en elle et l'appel à elle avec clairvoyance. Qu'Il rectifie l'état de ceux qui dirigent les affaires des musulmans, qu'Il secoure la vérité par eux et qu'Il les rassemble sur la bonne voie. Lui Seul peut S'en charger et en est Capable. Que la prière et le salut d'Allah soit sur Son serviteur et Messager, notre prophète Mohammad, ainsi que sa famille et ses compagnons.

[977] La science et le comportement des gens de science

La louange est à Allah, Seigneur de l'univers, et la fin heureuse appartient aux hommes pieux. Que la prière et le salut soient sur Son serviteur et Messager, Le préféré de Sa création, Celui qui a été digne de confiance pour Sa révélation, notre Prophète et notre Imam Mohammad Ibn `Abd-Allah, sur sa famille, ses compagnons et ceux qui ont emprunté sa voie, jusqu'au jour de la rétribution.

Nous venons écouter, de notre récitateur, des versets bénis où se trouvent l'exhortation, le rappel et la démonstration qu'Allah, Exalté soit-Il, crée ce qu'Il veut et choisit. Il est Celui qui connaît l'état de Ses serviteurs, ce que renferment leurs poitrines et de ce qu'ils divulguent. La louange Lui appartient, Exalté soit-Il, dans cette demeure et celle de l'au-delà, Gloire et Exalté soit-il. Le retour se fera à Lui ainsi que l'échéance. Il est Celui qui fait grâce de la nuit et du jour dans l'intérêt de Ses serviteurs. Ceci fait partie de Sa miséricorde, Exalté soit-il.

Qu'y a-t-il de plus méritoire si ce n'est de méditer sur Son noble livre ! S'adonne à sa méditation celui qui recherche la science, qui est croit en ce livre magnifique et qui est convaincu que c'est la parole véritable d'Allah, descendue, incréée, qu'elle vient de Lui et qu'elle retournera à Lui. Qui sont le plus dans l'obligation de méditer sur ce livre magnifique si ce n'est les gens de la science religieuse ! Ces derniers doivent lui accorder la plus grande attention, en ayant pour objectif la connaissance de ce que leur Seigneur veut, Exalté soit-il. Ils doivent aussi agir en conséquence, en étant en accord avec Sa parole, Exalté soit-Il: {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent !} [978] . Et avec Sa parole, Gloire à Lui: {Ne méditent-ils pas sur le Coran ? Ou y a-t-il des cadenas sur leurs cœurs ?} [979] . Ils doivent prendre conscience de cette parole d'Allah, l'Exalté: [980] {Certes, ce Coran guide vers ce qu'il y a de plus droit} [981] , {Dis: "Pour ceux qui croient, il est une guidée et une guérison"} [982] .

Le conseil que j'aimerais donner avant de commencer mon discours est qu'il faut se préoccuper de ce magnifique livre en le méditant, en le comprenant et multiplier sa lecture et agir selon ses préceptes. Car Allah l'a fait descendre afin que les hommes agissent selon ses préceptes, et non pas pour qu'il soit une simple lecture pour eux. Je sollicite Allah pour que tous soient mis sur la bonne voie.

Quant à mon discours de ce soir, et j'espère qu'il sera bref, il s'intitule, comme l'a dit le présentateur: "le savoir et le comportement des gens du savoir".

Le mérite du savoir est connu de tous, et sa branche la plus honorable, celle que pourraient rechercher ceux qui veulent obtenir le savoir, est la science religieuse. La science concerne beaucoup de domaines, mais chez les oulémas, la science signifie la science religieuse. Et c'est ce qui est souhaité dans le livre d'Allah et dans la Sunna de Son messager ( ), dans l'absolu. C'est la connaissance d'Allah, de Ses noms et de Ses attributs, et la connaissance de Son droit sur Ses serviteurs et de ce qu'Il a légiféré pour eux (Gloire et Pureté à Lui).

C'est la connaissance du chemin et de la voie qui mène à Lui, c'est la connaissance de ses détails et la connaissance du but et de la fin réservée aux serviteurs dans l'autre monde.

Cette science religieuse représente le meilleur des savoirs. Elle est digne d'être recherchée et désirée, parce que par elle on connaît Allah, Gloire à Lui, et par elle on L'adore. Par ce savoir on connaît ce qu'Allah a rendu licite et ce qu'Il a rendu illicite, ce qui Le Satisfait et ce qui Le rend furieux.

Par ce savoir on connaît le devenir de cette vie: une partie des gens responsables finiront au paradis et dans la béatitude, tandis que les autres, et ils sont les plus nombreux, [983]finiront dans la demeure de l'avilissement et du malheur. Les gens de la science ont souligné l'importance de ceci et ont expliqué que la science se limitait à ce sens. C'est ce sur quoi avait attiré l'attention, le cadi Ibn Abî Al-`Iz, celui qui commenta "At-Tahâwiyya" au début de son commentaire. De même, avaient attiré l'attention sur ce point d'autres que lui, tels que Ibn Al-Qaym, le Cheikh de l'Islam Ibn Taymiyya, ainsi que d'autres savants.

Ceci est évident et le mérite de la science dépend de ce à quoi elle est rattachée. Or le meilleur, le plus magnifique et le plus noble des savoirs est celui qui se rattache à Allah, Ses noms et Ses attributs. C'est la science de la croyance, car Allah, exalté soit-Il, a le plus haut exemple, Gloire à Lui, qui est la description la plus élevée de tous côtés: de Lui-même, de Ses noms, de Ses attributs et de Ses actes.

Ensuite, vient ce qui se rattache à Son droit sur Ses serviteurs, ce qu'Il a légiféré pour eux et ce dont ont besoin ceux qui veulent agir. Puis on arrive à ce qui aide à parvenir à cela: le savoir des règles de la langue arabe, les termes islamiques utilisés dans les fondements de la jurisprudence, les termes techniques du hadith et d'autres qui se rattachent à cette science et ce qui aide à l'obtenir, la comprendre et y exceller.

On rattache à cela également la science de la biographie prophétique, l'histoire islamique et les biographies des gens du hadith et des Imams de l'Islam, de même qu'on y rattache tout ce qui est en relation avec ce savoir.

Allah a ennoblit les gens de ce savoir, les a élevés, honoré et les a pris à témoin concernant Son Unicité et la sincérité qu'on Lui doit. Allah, Exalté soit-Il, dit: {Allah atteste, et aussi les Anges et les doués de science, qu’il n’y a point de divinité à part Lui, le Mainteneur de la justice. Point de divinité à part Lui, le Puissant, le Sage !} [984] . Il a pris comme témoins les gens de la science sur Son Unicité avec les Anges, car les Anges (paix sur eux), et ceux qui possèdent la science religieuse sont [985]les témoins de l'Unicité d'Allah, de la Sincérité qu'on Lui doit. Ils témoignent qu'Il est le Seigneur de l'univers, qu'Il est la Divinité par droit, que l'adoration pour un autre que Lui est nulle et ceci suffit comme honneur pour les gens de science. Il les a pris comme témoins de son Unicité et du fait que Seul Lui mérite l'adoration, Gloire et Pureté à Lui. Il a expliqué, Exalté soit-Il, qu'ils ne sont pas égaux avec les autres. Il dit, Gloire et Pureté à Lui: {Dis: "Sont-ils égaux, ceux qui savent et ceux qui ne savent pas ?" Seuls les doués d'intelligence se rappellent} [986] . Il dit (Exalté soit-Il): {Celui qui sait que ce qui t’est révélé de la part de ton Seigneur est la vérité, est-il semblable à l’aveugle ? Seuls les gens doués d’intelligence réfléchissent bien} [987] .

Ceux qui savent et ceux qui ne savent pas ne sont donc pas égaux. Celui qui sait que ce qu'Allah a fait descendre est la vérité, la bonne voie et le chemin du bonheur ne peut pas être l'égal de celui qui est aveugle à ce chemin et à cette science. Il y a une énorme différence entre le premier et le deuxième. Il y a une différence entre celui qui a reconnu la vérité, s'est éclairé de sa lumière, a cheminé sur sa bonne voie jusqu'à ce qu'il rencontre son Seigneur et a réussi avec honneur et bonheur, et celui qui a été aveugle à ce chemin, a suivi sa passion et a cheminé dans la voie du diable et de la passion.

Ceux-ci ne sont pas égaux à ceux-là. Allah, Exalté soit-il, a notifié qu'Il élevait le rang des gens de la science, et ceci n'est dû qu'à l'énorme influence qu'ils exercent sur les gens et à l'utilité qu'ils leur apportent. Pour cela les gens de la science ont dit: "Qu'y a-t-il de meilleur que impact qu'ils ont sur les gens et qu'y a-t-il de plus laid que l'impact que les gens ont sur eux ? !".

Leur influence consiste à orienter les gens vers le bien, leur indiquer la vérité et les guider vers la bonne voie. C'est un impact énorme pour lequel Allah les a remerciés, et les croyants les remercient aussi et à leurs têtes les Messagers, (paix et prière sur eux). Ce sont eux qui guident [988] et prêchent, ce sont eux qui connaissent le plus Allah et Sa charia et ils sont également les meilleurs gens après les Messagers et ceux qui les suivent de la meilleure manière. Ils sont ceux qui connaissent le mieux leurs messages, les meilleurs prêcheurs les plus endurants dans l'appel à ces messages et l'orientation vers le bon chemin. Allah, Exalté soit-Il, dit: {Allah élèvera en degrés ceux d'entre vous qui auront cru et ceux qui auront reçu le savoir} [989] . Allah, Gloire et Pureté à Lui, a dit: {Tel est l'argument que Nous inspirâmes à Abraham contre son peuple. Nous élevons en haut rang qui Nous voulons} [990] . Il a indiqué, Exalté soit-il, que les gens de la science étaient ceux qui Le craignaient véritablement et parfaitement ; et même si la crainte est présente chez les croyants globalement ainsi que chez certaines autres personnes, la crainte d'Allah la plus parfaite et véritable se trouve chez les Oulémas et à leurs têtes les Messagers, "Prière et paix sur eux": {Parmi Ses serviteurs, seuls les savants craignent Allah} [991] . Il s'agit de la crainte parfaite.

Les savants sont ceux qui connaissent Allah, Ses noms, Ses attributs et Sa Charia par laquelle Il a envoyé Ses messagers. Pour cela notre Prophète Mohammad, 'Alaihi As-Salâh Wa As-Salâm, a dit, lorsque certaines personnes lui dirent qu'ils trouvaient la science lourde: "Nous ne sommes pas comme toi, Ô Messager d'Allah ! Allah t'a pardonné ce que tu as fait comme péchés et ce que tu feras". Il leur répondit: « Par Dieu ! Je crains Allah et Le redoute plus qu'aucun d'entre vous ».

Ceux qui connaissent Allah, Sa religion, Ses noms et Ses attributs sont ceux qui Le craignent le plus. Ils sont aussi les plus forts dans la vérité, suivant leur science et suivant leurs degrés de connaissance. Le degré le plus élevé et le plus parfait est celui des Messagers (prière et paix sur eux). Ils sont ceux qui craignent le plus Allah et les plus pieux. [992]Les hadiths du Prophète, ( ), sont venus avec l'explication du mérite de la science et ils sont nombreux.

Parmi ces hadiths, on trouve sa parole, ( ): « Quiconque part à la recherche de la science, Allah lui facilitera par ce biais une voie vers le paradis », rapporté par Mouslim dans son recueil authentique, qu'Allah Lui fasse miséricorde. Ceci nous montre que ceux qui recherchent la science sont sur la voie du bien, de la réussite et du bonheur, voie qu'Allah a réservée à celui qui a pour objectif la recherche de la science. Cela vaut encore plus pour celui qui, à travers cette quête, cherche à satisfaire Allah et recherche la science pour elle-même, et non par vanité ou pour gagner une bonne réputation. Le bon chercheur est celui qui a pour objectif la connaissance de sa religion et l'acquisition d'une clairvoyance concernant ce qu'Allah Lui a ordonné, dans le but d'aider les gens à sortir des ténèbres vers la lumière. Ainsi il sait, applique et enseigne les bons objectifs qui ont été ordonnés au musulman. Toute voie qu'il emprunte dans la recherche de la science est une voie qui mène au paradis. Ceci englobe l'ensemble des voies tangibles et abstraites: son voyage d'un pays à un autre, son déplacement d'une assise à une autre, d'une mosquée à une autre dans le but de rechercher la science. Tout cela fait partie des voies par lesquelles on acquiert la science. De même, la relecture des livres de science, la lecture et l'écriture font aussi partie des voies qui mènent au Paradis.

Il convient à l'étudiant de s'intéresser à l'ensemble des voies qui mènent à la science. Il doit les suivre, en désirant la satisfaction d'Allah, Exalté soit-Il. Son but doit être le rapprochement d'Allah et la demeure de l'au-delà. Il doit vouloir approfondir ses connaissances dans sa religion, être perspicace dans ce domaine, savoir ce qu'Allah lui a ordonné et lui a interdit, connaître son Seigneur avec clairvoyance et agir ensuite en conséquence. Il doit aussi vouloir sauver les gens et être parmi les prêcheurs [993]de la guidée, parmi les défenseurs de la vérité en étant un guide vers Allah avec science et preuve. Il jouit d'un grand bien en se conduisant selon cette bonne intention. Dans ce cas, même son sommeil fait partie des voies vers le paradis, car il dort pour se renforcer et reprendre la recherche de la science et mener son cours comme il convient, apprendre par cœur un livre de science, voyager à la recherche de la science. Son sommeil est un acte d'adoration de même que son voyage et ses autres agissements. Cela est dû à son intention, qui est une forme d'adoration. Ce qui n'est pas le cas pour celui qui a une mauvaise intention, et qui, lui, encourt un énorme danger. Dans un hadith, le Prophète' ( ), a dit: « Quiconque apprend une science par laquelle on ne désire que la face d'Allah (Exalté soit-Il) et qu'il ne l'apprend, cependant, qu'en vue d'obtenir un bien de ce monde, ne sentira jamais le parfum du Paradis ». Rapporté par 'Abou Dâwoud, qu'Allah lui fasse miséricorde, avec une bonne chaîne de transmission.

Ceci est une énorme menace pour celui qui a une mauvaise intention. On a rapporté que le Prophète, ( ), a dit: « Celui qui apprend une science pour faire étalage de son savoir devant les oulémas ou pour en faire une source d'ostentation parmi les simples d'esprit, ou bien pour attirer l'attention des gens vers lui, il sera voué au feu, au feu ».

Acquérir la science se fait par sa connaissance et son application, parce qu'Allah a ordonné cela et l'a mis comme moyen pour parvenir à la vérité. Il a été cité dans un hadith authentique: « Les premiers qui seront jetés en Enfer, sont de trois types: celui qui recherche le savoir par ostentation, celui qui récite le Coran pour autre chose que la satisfaction d'Allah et... ». Il n’y a ni puissance ni force en dehors d'Allah.

Ô serviteur d'Allah ! Ô toi qui recherche la science ! Il t'incombe d'être sincère dans l'adoration et que ton intention soit pour Allah seul. Il t'incombe d'être sérieux, patient et actif dans l'engagement dans les chemins de la science. Ensuite, l'action est le résultat de la science, car le but est l'action et non pas être un savant et obtenir un diplôme élevé dans cette science. Le but derrière tout cela est que tu agisses avec ta science, [994]et que tu orientes les gens vers le bien, que tu sois le successeur des Messagers (prière et paix sur eux), dans ton prêche pour la vérité. Le Prophète, ( ), a dit, dans un hadith authentique: « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion », rapporté par Al-Boukhârî et Mouslim.

Ceci montre le mérite de la science et que parmi les signes du bien, du bonheur, de la réussite et qu'Allah veut du bien pour Son serviteur, il y a le fait qu'Il lui accorde la compréhension de Sa religion, la perspicacité dans cela jusqu'à ce qu'il puisse distinguer la vérité du mal, la bonne voie de l'égarement, jusqu'à ce qu'il connaisse son Seigneur par Ses noms et Ses attributs, et Son énorme droit, et jusqu'à ce qu'il connaisse la fin des alliés d'Allah et celle de Ses ennemis.

La fin des alliés d'Allah est le paradis, le bonheur auprès du Seigneur Généreux et la vision de Son visage, Gloire et Pureté à Lui, dans la demeure du prestige.

La fin des ennemis d'Allah est la demeure du supplice, du châtiment, de l'humiliation et la privation de la vision d'Allah, Exalté soit-Il.

Ainsi, nous savons désormais l'importance et la noblesse de la science, qui est la meilleure chose et la plus noble pour celui à qui Allah a parfait son intention, parce que par elle on arrive à connaître la meilleure et la plus importante obligation, qui est l'Unicité d'Allah et la Sincérité envers Lui. On arrive par elle aussi à la connaissance des lois d'Allah et de ce qu'Il a rendu obligatoire pour Ses serviteurs. C'est une énorme obligation qui fait parvenir à d'énormes obligations. Il n'y a pas de bonheur pour le serviteur, pas de salut sauf par Allah, ensuite par la connaissance de ses obligations, l'attachement à elles et la persévérance dans ce domaine.

Les oulémas qui ont propagé la science sont les meilleurs personnes sur terre et à leur tête leurs imams: les Messagers et les Prophètes, prière et paix sur eux. Ce sont eux l'exemple et la base dans le prêche, la science et [995]le mérite. Ensuite viennent les gens de science, selon des degrés. Celui qui connaît le mieux Allah, Ses noms, Ses attributs et qui est le meilleur dans l'action et le prêche, est le plus proche des messagers et de leurs degrés et statuts au paradis. Les gens de la science sont les Imams sur cette terre et sont sa lumière et ses lustres. Ils sont prioritaires par rapport aux autres. Ils orientent ces derniers vers le chemin du bonheur, les guident vers la réussite et les conduisent vers ce qui donne satisfaction à Allah, Exalté soit-Il, vers Sa générosité et leur enseignent à s'éloigner des causes de Sa colère et de Son châtiment.

Les Ulémas sont les héritiers des prophètes et sont les Imams des gens après les prophètes, qui les guident vers Allah, les orientent vers Lui et leur enseignent leur religion. Par conséquent, leur comportement est exemplaire et leurs caractéristiques sont louables. Ceux qui connaissent la vérité et la bonne voie sont les successeurs des Messagers, ceux qui craignent Allah et Le magnifient, car la recherche de la science fait partie du fait de Le magnifier, Gloire à Lui. Leur comportement est le plus élevé des comportements, parce qu'ils ont emprunté le chemin des Messagers et évolué sur leur voie dans le prêche pour Allah avec clairvoyance et dans la mise en garde contre ce qui provoque Sa colère et dans l'empressement à appliquer ce qu'ils connaissent du bien par la parole et l'action, et à s'éloigner de ce qu'ils connaissent du mal par la parole et l'action. Ils sont l'exemple, le modèle après les Prophètes, dans leur comportement irréprochable, dans leurs caractéristiques louables, dans leurs actions magnifiques. Ils agissent, enseignent et dirigent leurs étudiants vers le comportement le plus exemplaire et vers le meilleur chemin.

Il a été mentionné que le savoir était ce qu'Allah a dit, ainsi que Son messager. Là est la science religieuse, c'est la science du Livre d'Allah et de la Sunna du Messager d'Allah, ( ). L'obligation pour les gens de la science est qu'ils s'accrochent à ce fondement important, qu'ils y appellent les gens, qu'ils y orientent leurs étudiants. Leur but doit toujours être [996]la connaissance de ce qu'Allah et Son messager ont dit, d'agir en conséquence, d'orienter les gens et de les diriger vers cette voie. Il ne leur est pas permis de diviser, ni de diverger, ni d'appeler au soutien du parti d'un tel ou de tel autre, ni à l'opinion d'un tel ou la parole d'un autre. L'obligation est que le prêche soit uniquement consacré à Allah et à Son messager, au livre d'Allah et à la sunna de Son messager, ( ). Le prêche ne doit pas porter sur l'école, le prêche, le parti ou l'opinion d'un tel. Il incombe aux musulmans d'emprunter un chemin unique et d'avoir un seul but qui consiste à suivre le Livre d'Allah et la Sunna de Son Messager, ( ).

Quant à la divergence entre les gens de la science, qui appartiennent à quatre écoles et autres, l'obligation est de prendre ce qui est le plus proche de la vérité, qui est la parole la plus proche de ce qu'ont dit Allah et Son messager textuellement ou selon les règles de la Charia.

C'est cela le but des grands Imams et avant eux, celui des compagnons, Qu'Allah soit satisfait d'eux. Ils sont les Imams après le Messager, ( ), car ils sont les meilleurs connaisseurs d'Allah et les meilleurs hommes, dont la science et le comportement sont des plus parfaits.

Ils divergeaient en ce qui concerne certaines questions mais leur prêche était unique et leur voie était unique. Ils appelaient au Livre d'Allah et à la Sunna du Messager, ( ) , et de même ceux qui sont venus après, parmi les Adeptes (At-Tâbi'în) et les Adeptes des Adeptes, comme l'Imam Mâlik, Abou Hanîfa, Ach-châfi'î, Ahmad et d'autres parmi les Imams de la guidance tels que Al-Awza'î, Ath-Thawrî, Ibn 'Ouyaîna et Ishâq ibn Râhawiyya, et leurs semblables parmi les gens de la science et de la foi. Leur prêche était unique et c'est le prêche du Livre d'Allah et de la Sunna du Messager ( ). Ils interdisaient à leurs disciples de les suivre aveuglément, ils leur disaient: "prenez d'où nous prenons", c'est-à-dire du Livre et de la Sunna.

[997] Celui qui ignore la vérité doit questionner les gens de la science, connus pour leur savoir, leur mérite, leur croyance et leur bon comportement. Puis, il réfléchit à la question, tout en honorant les oulémas et en reconnaissant leur mérite, invoquant pour plus de science et de réussite, parce qu'ils les ont précédés sur la voie du bien, ils ont enseigné, dirigé et éclairci la voie pour les gens, qu'Allah leur fasse miséricorde. Le mérite leur revient: ils ont le mérite de leur science et de leur prêche pour Allah, ce sont les compagnons et ceux qui sont venus après eux, parmi les gens de la science et de la foi. On reconnaît leur rang et leur mérite, on invoque Allah pour eux et on les prend comme exemple dans l'action, la science et l'appel à Allah. On fait prévaloir ce qu'Allah a dit et Son messager sur quiconque d'autre, on patiente et on s'empresse vers la bonne action. On les prend comme exemple pour ces mérites énormes, on invoque pour eux ; mais il ne sera jamais autorisé d'être fanatique pour l'un d'eux et d'affirmer que sa parole est la vérité absolue. Mais on dit que chacun peut avoir raison comme il peut avoir tort. Le juste est ce qui est en accord avec ce qu'a dit Allah et Son Messager et ce qui est prouvé par la loi d'Allah, par la voie du Livre, de la Sunna et du Consensus des gens de la science. S'ils divergent sur un point, il est obligatoire de renvoyer celui-ci à Allah et à Son Messager, comme Allah (Gloire et Pureté à Lui) a dit: {Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager} [998] , Allah, Exalté soit-Il, a dit: {Sur toutes vos divergences, le jugement appartient à Allah} [999] . C'est ce que les gens de la science ont affirmé, par le passé et récemment.

Il ne sera jamais autorisé d'être fanatique en faveur d'un tel, ni pour l'opinion d'un tel, ni pour un quelconque parti, voie soufie ou groupe. [1000]Tout cela fait partie des nouvelles erreurs dans lesquelles sont tombés beaucoup de gens.

Il est obligatoire que le but des musulmans soit unique: suivre le Livre d'Allah et la Sunna de Son Messager ( ), dans toutes les situations, dans la misère comme dans l'aisance, dans la difficulté comme dans la facilité, dans le voyage et dans le lieu de résidence. En cas de divergences entre les gens de science, on écoute leurs paroles et on renforce celle qui est en accord avec la preuve, sans faire preuve de fanatisme pour quiconque.

Quant au commun des personnes, ils questionnent les gens de science, ils choisissent, parmi ces derniers, celui qui est le plus proche du bien, de la droiture et de l'intégrité. Ils le questionnent sur la Charia d'Allah et le savant les renseigne et les oriente vers la vérité selon le contenu du Livre et de la Sunna et selon le Consensus des gens de la science.

On reconnaît le savant par sa clairvoyance, sa piété, sa crainte d'Allah (Gloire et Pureté à Lui) et par son empressement à appliquer ce qu'Allah et Son Messager ont ordonné, ainsi qu'à son éloignement de ce qu'Allah et son Messager ont interdit.

C'est ainsi que doit être le savant, qu'il soit enseignant, juge, prédicateur d'Allah ou qu'il occupe toute autre fonction. Il doit être un exemple dans le bien et un exemple dans les bonnes œuvres. Il agit selon sa science et il craint Allah où qu'il soit, il oriente les gens vers le bien afin qu'il soit un bon exemple pour ses élèves, pour sa famille, pour ses voisins et pour toute autre personne qui le connaît. Ils le prennent comme exemple dans ses paroles et ses actions, qui sont en accord avec la Charia d'Allah, Exalté soit-Il.

Celui qui recherche le savoir religieux doit se méfier du laxisme dans les obligations imposées par Allah, Exalté soit-Il. Il doit éviter de tomber dans ce qu'Allah a interdit, parce qu'on le prend comme exemple. En effet, s'il est laxiste alors les autres le seront aussi. De même, dans ce qui est désirable et indésirable, il convient qu'il accomplisse les actes surérogatoires, même s'ils ne sont pas obligatoires, afin qu'il s'y habitue et que les gens le prennent comme exemple en cela. [1001]De même, il doit s'éloigner de ce qui est indésirable et des ambiguïtés afin que les gens ne fassent pas comme lui.

Celui qui recherche la science a une valeur inestimable, et les gens de la science sont la quintessence de cet univers. Il leur incombe obligations et vigilance, ce qui n'est pas imposé aux autres. Le Messager ( ) a dit: « Chacun de vous est responsable et chacun de vous sera interrogé sur ce dont il était responsable ».

Les gens de science sont responsables et guident les hommes. Ils doivent s'occuper de ceux qui sont sous leur responsabilité, comme les peuples. Ils doivent les orienter vers les moyens de la réussite, les prévenir des causes de la perte et semer en eux l'amour d'Allah et de Son Messager, ainsi que l'intégrité dans la religion d'Allah, le désir de Le rencontrer et d'accéder à Son Paradis et à Son honneur. Ils doivent aussi les mettre en garde contre l'Enfer, car c'est une mauvaise destinée. Les gens les plus concernés sont les oulémas et les étudiants. Ils doivent toujours être dans cet état d'esprit et se comporter de la sorte, en s'empressant vers la satisfaction d'Allah et en délaissant les péchés. Il est de leur devoir d'appeler les gens à Allah, les orienter vers Lui et s'arrêter à Ses limites. Ils doivent s'éloigner de ce qu'Allah à interdit et déconseillé, afin que leurs frères parmi les croyants prennent exemple sur eux et afin que les musulmans suivent leur exemple. Je demande à Allah, Exalté soit-Il, par Ses noms les plus beaux et Ses Attributs les plus élevés, qu'Il nous accorde la réussite dans ce qu'Il agrée, qu'Il améliore nos cœurs et nos actions à tous. Je Le prie de faire de nous des guides bien guidés et de pieux réformateurs. Je Lui demande également, Gloire à Lui, qu'Il secoure Sa religion, qu'Il élève Sa parole et qu'Il guide les dirigeants des musulmans vers ce qu'Il agrée, vers le bienfait des serviteurs et des pays. Je Lui demande de purifier leurs cœurs et de leur accorder [1002]la capacité de juger par la charia d'Allah entre Ses serviteurs, de se référer à elle et de rejeter ce qui en diverge.

Quant aux autres sciences, leur cas est différent. L'extraction des minerais, l'agriculture et les différentes sortes d'industries utiles peuvent répondre à certains besoins des musulmans. Il se peut même qu'elles soient indispensables pour une partie des musulmans. Il appartient aux dirigeants de définir les besoins des musulmans et les spécialistes de ces sciences-là contribuent à ce qui profite aux musulmans et aux préparatifs militaires. Suivant l'intention du serviteur, ses actions sont une forme d'adoration pour Allah, Exalté soit-Il. Quand l'intention est bonne et dirigée vers Allah seul, et si leur auteur ne pense pas à l'intention, elles sont alors autorisées sans constituer un acte d'adoration. Je fais ici allusion aux différentes sortes d'industries licites, telles que l'extraction de minerais, l'agriculture, etc...

Elles sont toutes nécessaires et, avec une bonne intention, elles deviennent adoration. Sans cette dernière, elles sont simplement des choses autorisées. Il se peut qu'elles soient obligatoires à certains moments s'il y a besoin et le dirigeant doit en charger des personnes qui en sont capables. Ce sont des affaires qui ont une importance et dépendent de besoins spécifiques. Cela varie suivant l'intention et le besoin.

Quant à la science religieuse, il n'y a pas d'échappatoire. Allah a créé les hommes et les djinns pour qu'ils L'adorent et Le craignent et il n'y a pas de chemin possible vers cela, en dehors de la science religieuse, la science du Livre et de la Sunna, comme il a été mentionné.

Ô étudiants ! Vous qui êtes présents, louange à Allah, à l'université islamique de Médine, vous êtes venus de plusieurs pays et d'origines différentes pour approfondir vos connaissances dans la religion, apprendre les lois d'Allah et les approfondir, et pour connaître la croyance salafite authentique. Celle-ci était celle [1003]du Messager ( ), et de ses Compagnons, qu'Allah soit satisfait d'eux, et suivie par leurs successeurs en bien. C'est la croyance en Allah et en Son messager, la croyance aux Noms d'Allah et en Ses Attributs, comme ils sont venus de la manière qui convient à Allah, pureté A Lui, sans déformation ni négation, ni le "comment" ni comparaison et sans rajout ni diminution.

C'est ainsi qu'ont progressés les gens de la science: en suivant la même voie empruntée par les Messagers, prière et paix sur eux, et suivie par leurs compagnons et ceux qui les ont parfaitement suivis.

Nous sollicitons Allah pour qu'Il vous accorde la réussite, qu'Il vous aide dans tout ce qui mène vers Sa satisfaction, qu'Il vous renvoie à vos pays avec une entière réussite, piété, science et foi. Nous L'implorons pour qu'Il guide, à travers vous, les serviteurs, et améliore les situations, car Il est capable de toute chose (Exalté soit-Il), et que la prière et le salut soient sur notre Prophète Mohammad, Son serviteur et Messager, ainsi que sur sa famille, ses compagnons et ceux qui l'ont parfaitement suivi.

[1004] Sur le chemin de la science

Louange à Allah, l'Unique, et prière et salut sur le Prophète ultime:

Il n'y a pas de doute que la science est le pilier primordial sur lequel s'appuie la vie humaine, L'étude des sciences de la Charia islamique sont les plus dignes de notre intérêt et de notre soin, comme Allah, l'exalté, a dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [1005] , et Il a dit, Gloire à Lui: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [1006] . Par ces deux versets, on connaît le but de la création des djinns et des hommes et le but de l'envoi des Messagers. Toute communauté qui n'a pas de croyance correcte ni de religion saine, est une communauté ignorante quels que soient le progrès et l'évolution auxquels elle est arrivée, dans les affaires de cette vie, comme l'Exalté a dit: {Ou bien penses-tu que la plupart d’entre eux entendent ou comprennent ? Ils ne sont en vérité comparables qu’à des bestiaux. Ou plutôt, ils sont plus égarés encore du sentier} [1007] . La bonne vie est la vie des gens de la science et de la foi, comme Allah, l'Exalté, a dit: {Ô vous qui croyez ! Répondez à Allah et au Messager lorsqu’il vous appelle à ce qui vous donne la (vraie) vie} [1008] , et Il a dit, Gloire à Lui: [1009] {Quiconque, mâle ou femelle, fait une bonne œuvre tout en étant croyant, Nous lui ferons vivre une bonne vie. Et Nous les récompenserons, certes, en fonction des meilleures de leurs actions} [1010] . La science qui profite, ne peut être acquise que par l'intermédiaire d'un enseignant, et il n'est pas possible pour n'importe quel homme d'être enseignant que s'il est savant en la matière qu'il enseigne à autrui, car celui qui manque d'une chose ne peut la donner. Les savants sont les héritiers des Prophètes, et pour ceci, la préoccupation de l'enseignant est parmi les plus dures, à cause de ce qu'elle exige: de se parer des plus parfaites des qualités si c'est possible, de science utile, de comportement noble, d'actions saines et durables, de patience et d'endurance, de pouvoir supporter les difficultés rencontrées dans le but de réformer l'étudiant et l'éduquer avec une éducation islamique pure. Selon le nombre de qualités parfaites que détient l'enseignent, sera le degré de la réussite de sa mission.

L'exemple de tous et leur Imam est notre Maître et Imam Mohammad Ibn `Abd-Allah Al-Hâchimî, l'Arabe, le mecquois ensuite le médinois, ( ) .Il était le plus parfait des hommes possédant toutes les nobles caractéristiques, il a rencontré, dans son orientations des hommes et dans leur enseignement beaucoup de difficultés et d'énormes peines, il en patienta et supporta toute difficulté et peine dans le but de la diffusion de sa religion et de sortir sa 'Oumma des ténèbres vers la lumière. Qu'Allah l'en récompense de la meilleure et la plus parfaite des récompenses. Fût éduquée par lui une bonne génération que l'on estime être la meilleure des générations que l'humanité ait connue dans sa longue histoire. Il est connu que ceci est dû à sa bonne éducation et son orientation de ses compagnons et dû à sa patience, après qu'Allah les a mis sur la bonne voie et les a guidé vers la vérité, Gloire à Lui.

[1011] Si l'on sait ceci alors la plus importante des préoccupations de l'enseignant à tout endroit et moment, est qu'il suit la voie du premier enseignant: Mohammad, ( ), et qu'il fasse l'effort nécessaire afin qu'il l'applique sur lui-même et sur ses élèves, selon ses capacités. Certes, la 'Oumma, à cette époque où se sont multipliés les prêcheurs de la destruction et on diminués ceux qui bâtissent et réforment, est dans le plus grand besoin d'un enseignant saint qui prend ses sciences et qui éduque ses élèves selon le Livre d'Allah et la Sunna de Son messager, ( ) , qui diffuse parmi eux le comportement des pieux prédécesseurs, la véracité, la responsabilité, la sincérité dans l'action, la magnificence des obligations et des interdits et l'engagement dans les faveurs et la mise en garde de toute abjection.

A travers ce qui a précédé, l'on sait que la préoccupation de l'enseignant, tout en sachant qu'elle fait partie des plus grandes préoccupations, fait partie des plus nobles fonctions, et que son profit est l'un plus énormes aussi, ainsi que son rang si son possesseur est sincère et son intention est bonne et qu'il a déployé l'effort requis. En outre, il acquiert la même récompense que celui qui a profité de sa science.

Dans le noble hadith, le Prophète ( ) a dit: « Les meilleurs d'entre vous sont ceux qui apprennent le Coran, puis l'enseignent », et il a dit, ( ): « Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux ». De même, il a dit, ( ): « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Il n' y a pas de doute que l'enseignant est l'éducateur spirituel de l'étudiant; il convient à ce qu'il se pare d'un bon comportement et d'une bonne conduite afin que ses élèves le prennent comme exemple, comme il convient qu'il soit assidu aux prescriptions religieuses et qu'il s'éloigne des interdictions, qu'il ne perde pas son temps, qu'il plaisante peu, qu'il soit large d'esprit, souriant, agréable, longanime, d'aspect agréable, qu'il possède une compétence, un potentiel ainsi qu'une large connaissance, une idée assez vaste des styles linguistiques arabes qui lui permettent d'accomplir son devoir de la meilleure manière.

Et il n'y a pas de doute que celui qui s'intéresse à la psychologie, sous tous ses aspects, et recherche les moyens qui mènent à la connaissance [1012]du chemin par lequel il est possible de planter les sciences dans les êtres humains avec facilité et aisance, il obtiendra de bons résultats dans la découverte de ses secrets et de ce qu'elles incluent comme sentiments, sensations et le degré de leur acceptation des informations qu'on veut leur inculquer.

Il sortira de cette étude et recherche, avec des informations qui sont en vérité, les règles générales sur lesquelles repose l'éducation. Ces règles, il est possible de les synthétiser: si un enseignant veut graver des informations dans l'esprit de ses étudiants alors, il doit avant toute autre chose, avoir une vision complète du cours qu'on lui a confié et avoir une connaissance profonde de la méthodologie de l'enseignement, comment donner son cours, comment attirer l'attention de ses élèves au sujet principal du cours, avec une manière claire, et restreindre la recherche au sujet du cours sans dévier vers des détails qui pourraient perturber l'esprit des étudiants et leur faire perdre l'intérêt du cours. Il doit utiliser, pour leur faire comprendre les sciences qui veut leurs enseigner, les méthodes de persuasion en utilisant la démonstration, la comparaison et l'illustration. Il doit concentrer son attention sur les affaires primordiales qui sont les principales règles à chacun de ses cours et qu'il leur donne les bases des choses, ensuite, ce qui est secondaire petit à petit, car l'important dans toute chose est sa base, quant aux branches, elles suivent les fondements. Il doit concentrer les matières et les rapprocher des esprits des étudiants, leur faire aimer le cours et les inciter à être attentifs et leur enseigner son intérêt et son but, en prenant en compte de faire comprendre à chaque élève ce qu'il lui convient et avec le langage qu'il comprend; tous les élèves n'ont pas le même niveau. Il laisse un espace pour discuter avec eux et supporter les erreurs à travers ces discussions, qui sont issues [1013]de la recherche des réalités. Il les encourage à faire des recherches qui aboutissent à la vérité en prenant en considération l'environnement, les tempéraments, les mœurs et le climat, parce que ces choses-là ont une influence majeure sur le psychisme des élèves qui se répercute sur leur compréhension, leur comportement et leurs actions.

Pour cela, il est évident que l'enseignant éveillé, intelligent, qui prend ces choses-là aux sérieux, a un impact sur ses élèves plus que tout autre enseignant. La fonction de l'enseignant ressemble à la fonction du médecin. Il est obligé de connaître les tendances de ses élèves et l'importance de la part d'intelligence de chacun d'entre eux et que sur la base de cette connaissance, il mesure les critères principaux sur lesquels évolue sa méthode quand il s'adresse à leurs cerveaux et intellect. Ceci fait partie des plus importantes causes de la réussite de l'enseignant dans sa mission.

Et le plus important des sciences qu'il faut apprendre inconditionnellement, est l'attention portée à la purification de la croyance à la lumière du livre, de la sunna et de la guidée des pieux prédécesseurs, ensuite, au reste des sciences religieuses, puis aux autres sciences desquelles l'être humain ne peut se passer à condition qu'il ne résulte pas de ces sciences l'éloignement de la science principale pour laquelle Allah a créé la création, et que l'on assujettisse ces sciences pour le bienfait général sans qu'elles deviennent un obstacle sur le chemin de la science profitable. Certes, Allah a guidé celui qui apprend la science profitable et celui qui l'enseigne grâce au succès accordé par Allah et à Son mérite et à Sa grande sagesse. Allah fera profiter, par eux, les serviteurs et les pays et eux ils gagneront la bonne évocation, et la bonne réputation, un accroissement des récompenses et une bonne fin. Allah a privé de réussite d'autres enseignants, à cause de leur déviance du chemin droit, leurs sciences sont devenues un désastre pour eux et pour leurs élèves. Ils se sont égarés dans les méandres de la mécréance, de l'hérésie et de l'hypocrisie et ils ont égaré les gens qui ont subi le même péché. Par la justice d'Allah, Exalté soit-il et par Sa sagesse, Il rétribue celui qui se détourne de la vérité, [1014]s'écarte du droit chemin et suit ses passions, d'humiliation et de déviation de la bonne voie, comme Il a dit (Gloire à Lui): {Puis quand ils dévièrent, Allah fit dévier leurs cœurs} [1015] , et Il dit (Pureté à Lui): {Parce qu’ils n’ont pas cru la première fois, nous détournerons leurs cœurs et leurs yeux; nous les laisserons marcher aveuglement dans leur rébellion} [1016] . Il y a, en fait, plusieurs versets qui traitent de ce sujet.

Nous sollicitons Allah pour qu'Il nous accorde ainsi qu'à l'ensemble des musulmans, la science profitable, la bonne action et qu'Il soit bienveillant envers nous tous, qu'Il nous fasse don de la compréhension de Sa religion et de la persistance sur sa voie, qu'Il améliore les dirigeants des musulmans et qu'Il secoure par eux la vérité, Il est capable de toute chose. Et que la prière et le salut d'Allah soient sur Son serviteur et Messager Mohammad ainsi que sa famille et ses compagnons et ceux qui suivent sa guidée, jusqu'au Jour de la Rétribution.

[1017] Conseil pour les étudiants en science

Louange Allah et que la prière et le salut soient sur son Messager, notre Prophète Mohammad, sa famille et ses compagnons:

Nul doute, que la recherche du savoir est l'un des meilleurs moyens pour se rapprocher d'Allah (Exalté soit-Il) et compte parmi les causes qui engendrent la réussite, l'entrée au paradis et la dignité pour celui qui le met en pratique. La chose la plus importante dans sa recherche, est la sincérité qui ne peut être, que si elle est dédiée à Allah et non pour d'autres objectifs, car le profit de celle-ci ne peut s'obtenir que par cette voie et elle est la cause du succès conduisant à une place élevée dans ce bas-monde et dans l'au-delà.

Il nous est parvenu que le Prophète ( ) a dit: « Quiconque apprend une science par laquelle on ne désire que la face d'Allah -à Lui la puissance et la gloire- et qu'il ne l'apprend, cependant, qu'en vue d'obtenir un bien de ce monde, ne sentira jamais le parfum du Paradis ». C'est à dire son odeur. Rapporté par Abou Dâwoud avec une bonne chaîne de transmission.

At-Tirmidhî a rapporté, avec une chaîne de transmission dans laquelle se trouve une faiblesse, que le Prophète ( ) a dit: « Celui qui apprend une science pour faire étalage de son savoir devant les oulémas ou pour en faire une source d'ostentation parmi les simples d'esprit, ou bien pour attirer l'attention des gens vers lui, Allah le fera entrer en enfer ».

Je recommande à tout étudiant en science et à tout musulman, qui prendra connaissance de ces propos, la sincérité envers Allah dans chacun de ses actes, en mettant en pratique la parole d'Allah (Gloire et Pureté à Lui): {Quiconque, donc, espère rencontrer son Seigneur, qu'il fasse de bonnes actions et qu'il n'associe dans son adoration aucun autre à son Seigneur"} [1018] . Ainsi que les dires, dans le Sahîh Mouslim, du Prophète ( ): « Allah (qu'Il Soit Exalté) dit: [1019] Je n'ai nul besoin d'associé, celui qui accomplit une œuvre en m'associant (dans son adoration) avec un autre, je le délaisse lui et son Chirk (polythéisme) ».

Je recommande, également à tout étudiant en science et tout musulman, de craindre Allah (Gloire et Pureté à Lui), et de se rappeler qu'il nous voit dans tout ce que nous faisons, pratiquant ainsi sa Parole (qu'Il Soit Exalté): {Ceux qui redoutent leur Seigneur bien qu’ils ne L’aient jamais vu auront un pardon et une grande récompense} [1020] . De même que Sa Parole (Gloire et Pureté à Lui): {Et pour celui qui aura craint de comparaître devant son Seigneur, il y aura deux jardins} [1021] . Certains Salafs (pieux prédécesseurs) on dit: la réalité de la science est la crainte d'Allah. `Abd-Allah ibn Mas`oud (Qu'Allah soit satisfait de lui) a dit: la crainte d'Allah suffit comme science et le négliger suffit comme ignorance. De même, certains Salafs ont dit: celui qui connaît le mieux Allah est celui qui le craint le plus. Et la preuve que ces citations sont justes, est la parole du Prophète ( ) à ses compagnons: « Par Dieu ! Je crains Allah et Le redoute plus qu'aucun d'entre vous ». Et lorsque la connaissance d'Allah s'affermit chez le serviteur elle devient la cause, de l'aboutissement de la crainte, de la sincérité envers Lui, de l'arrêt devant ce qu'il a imposé comme limite et de la méfiance de la désobéissance.

Et Allah (Exalté soit-Il) a dit: {Parmi Ses serviteurs, seuls les savants craignent Allah} [1022] . Les savants qui connaissent Allah, Sa religion sont ceux qui le craignent le plus, ils sont les plus pieux, les plus droits dans leur religion et à leur tête les messagers et les prophètes ('Alaihim As-Salâm), puis ceux qui les ont suivis dans la bienfaisance. Le Prophète ( ) a informé que parmi les signes de félicité figure le fait que le serviteur comprenne la religion d'Allah. Il dit ( ): « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion ». Ce hadith a été rapporté dans les deux Sahîhs de Mo`âwiyya (Qu'Allah soit satisfait de lui). Et cela car la compréhension de la religion incite le serviteur à accomplir les ordres d'Allah, à le craindre, s'acquitter des obligations, se prémunir contre [1023]sa colère, il l'invite à se pourvoir de nobles caractères, d'œuvrer dans la bienfaisance et d'être sincère envers Allah et ses serviteurs.

Je demande à Allah (qu'Il Soit Exalté) qu'Il nous accorde, ainsi qu'à l'ensemble des étudiants en science et le reste des musulmans, la compréhension de la religion et la droiture dans celle-ci, et qu'Il nous préserve contre le mal de nos âmes et de nos mauvaises actions, il est celui maîtrise et est capable de cela. Que la prière et le salut d'Allah soient sur son Serviteur et Messager Mohammad, sa famille et ses compagnons.

[1024] Le jugement de celui qui étudie les lois actuelles (les lois des hommes) ou qui les enseigne

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, au très respectable frère, Son Eminence, Cheikh 'Ahmad ibn Nâsir ibn Ghounaym Qu'Allah lui rajoute science et foi et le rende béni où qu'il soit, Amin.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Il m'est parvenu votre noble livre daté du 1397/5/3 de l'hégire, qu'Allah vous fasse parvenir sa guidée, qu'Allah ne m'avait pas prescrit de le lire jusqu'à ces cinq ou six derniers jours. J'ai compris ce qu'il renferme comme questions en ce qui concerne le jugement de celui qui étudie les lois actuelles (les lois des hommes) ou qui se charge de les enseigner; est-il mécréant ou pervers ? La prière derrière lui est-elle valide ?

La réponse est qu'il n'y a aucun doute qu'Allah (Gloire et Pureté à Lui) a imposé à ses serviteurs de juger avec sa législation et de s'en remettre à elle et a mis en garde contre le fait se détourner de celle-ci. Il a informé que la délaisser faisait partie des caractéristiques des hypocrites et que tout jugement contraire à sa législation (Gloire et Pureté à Lui) est considéré comme étant un décret antéislamique. Il a exposé (qu'Il Soit Exalté) qu'il n'y a pas mieux que son jugement et a juré (qu'Il Soit Exalté) que ses serviteurs ne seront pas croyants tant qu'ils ne s'en seront pas remis au Messager ( ) pour juger de leurs disputes et n'auront éprouvé nulle angoisse pour ce qu'il aura décidé et qu'ils se seront, au contraire, complètement soumis à sa sentence. De même il a annoncé (Gloire et Pureté à Lui) dans la sourate de "la table servie" que le jugement par autre que ce qu'il a révélé est de la mécréance, de l'injustice et de la perversité. Toutes ces choses que nous avons citées, Allah en a éclairci les preuves dans son Noble Livre. En ce qui concerne ceux qui étudient ces lois et qui les enseignent, ils se divisent en plusieurs catégories:

La première catégorie: Celui qui les étudie ou se charge de les enseigner pour connaître leur réalité, la supériorité des préceptes de la Charia sur celles-ci ou pour en profiter dans ce qui ne contredit pas [1025]la législation purifiée (la Charia) ou pour en faire profiter les autres, il n'y a pas de mal en cela, d'après ce que j'ai pu voir dans la législation. Au contraire il se peut qu'il soit récompensé et remercié s'il a désiré ainsi exposer ses défauts et faire apparaître la supériorité des préceptes de la Charia. Il n'y a aucun doute, sur la validité de la prière derrière cette catégorie de personnes, elles ont le même jugement que celui qui étudie les règles des intérêts bancaires, des différentes sortes d'alcools, des jeux et ce qui y ressemble comme les croyances erronées ou qui les étudie pour en être informé, connaître le décret d'Allah sur celles-ci et faire profiter les autres. Tout cela en ayant la conviction que ces lois sont illicites, comme le groupe précédant atteste que de juger avec les lois actuelles qui contredisent la législation d'Allah est interdit. Cela est différent du jugement porté sur celui qui apprend la magie et la transmet aux autres, car la magie est interdite en elle-même, pour ce qu'elle comprend comme actes de polythéisme et adoration des Djinns en dehors d'Allah. En effet celui qui apprend la magie et l'explique aux autres ne peut y parvenir qu'en passant par le polythéisme contrairement à l'apprentissage et l'enseignement des lois établis par les hommes, non pas pour juger avec ou par croyance qu'elles sont licites mais pour un but permis ou légiféré comme cela a été présenté précédemment.

La deuxième catégorie: celui qui étudie ces lois ou les enseigne pour les mettre en pratique ou soutenir les autres dans cela, avec la croyance qu'il est interdit de juger avec autre que la révélation Allah, mais qui a été poussé par sa passion ou par son amour pour l'argent à délaisser les lois d'Allah. Nul doute que ceux qui sont dans cette catégorie sont des pervers, qu'il y a en eux de la mécréance, de l'injustice et de la perversité mais cela reste de la petite mécréance, de la petite injustice, de la petite perversité qui ne les font pas sortir de l'Islam. Et cet avis est répandu chez les gens de science, ceci est la parole d'Ibn 'Abbâs, de Tâwous, `Attâ', Moudjâhid et un groupe de Salafs (pieux prédécesseur) et de khalafs (ceux qui ont succédé au Salaf), comme l'ont cité l'érudit Ibn Kathîr, Al-Baghawi, Al-Qortobi et d'autres. De même, le grand savant Ibn Al-Qiyyam, (qu'Allah lui fasse miséricorde) a énoncé ce qui va dans ce sens dans le livre "la prière" et le Cheikh `Abd-Al-Lattif ibn `Abd-Ar-Rahman ibn Hassan (qu'Allah lui fasse miséricorde) a un fascicule de qualité sur ce sujet, édité dans le troisième tome de la série [1026](les premiers essais).

Nul doute que les personnes de cette catégorie courent un grand danger et qu'on craint pour eux l'apostasie. En ce qui concerne la prière derrière eux, ou ceux qu'ils leur ressemblent parmi les pervers il y a une divergence connue et ce qu'il ressort des preuves du Coran et de la Sunna, est la validité de la prière derrière l'ensemble des pervers tant que leur perversité n'atteint pas les limites de la grande mécréance. Ceci est la parole d'un grand nombre de gens de science et également, le choix de Cheikh Al-Islam Ibn Taymiyya, qui a dans ce sujet de précieux propos que nous rapportons en raison de leur grand profit. Il dit dans le tome 23 page 351 de son recueil de fatwas: "il est permis pour un homme de prier les cinq prières, le Djomo`a (la prière du vendredi) et autre, derrière une personne qui est connue pour ne commettre ni innovation ni perversité et ce selon l'avis des quatre Imams et d'autres parmi les Imams de la communauté. Qu'il connaisse la croyance de son Imam ou le teste en lui disant, "quel est ta croyance ?" ne sont pas des conditions pour prier derrière lui. Mais il prit derrière celui dont la situation est cachée. Et même s'il a prié derrière quelqu'un qui est connue pour être un pervers ou un innovateur il y a dans ce cas, en ce qui concerne la validité de sa prière, deux paroles connues dans le Madhab (école juridique) de l'Imam 'Ahmad et l'Imam Mâlik, alors que dans le Madhab d'Ach-Châfi`î et de Abou Hanîfa, la prière est valide.

Et les propos de celui qui dit "je ne laisse pas mon argent sauf à celui que je connais", et qui veut dire par là, je ne prie pas derrière celui que je ne connais pas comme je ne laisse pas mon argent à un inconnu, sont les propos d'un ignorant que personne n'a jamais prononcé parmi les Imams de l'Islam. Certes, si l'argent est déposé chez un inconnu il se peut qu'il le trahisse ou qu'il perde cet argent, en revanche si l'Imam se trompe ou oublie, ceux qui prient derrière lui ne seront pas responsable de cela, d'après ce qui a été rapporté par Al-Boukhârî et d'autres, le Prophète ( ) a dit: « Vos imams prient pour vous ainsi que pour vous-mêmes, s'ils prient correctement, ils seront rétribués ainsi que vous; et s'ils commettent des erreurs pendant la prière, ils en supporteront les conséquences et il n'y aura rien à vous reprocher ». Il a rendu l'Imam responsable de son erreur, sans que cela n'affecte ceux qui prient derrière lui. `Omar (Qu'Allah soit satisfait d'eux) a prié, ainsi que d'autres compagnons, alors qu'il était en état de grande impureté oubliant cela, il l'a donc recommencé sans commander à ceux qui ont prié derrière lui de faire de même et cela fait partie du Madhab (école juridique) de la majorité des savants, comme Mâlik, Ach-Châfi`î et Ahmad.

[1027] Il en est de même, si l'Imam pratique ce qu'il croit être permis alors que pour ceux qui le suivent cela annule la prière, comme par exemple s'il saigne et qu'il prie sans les ablutions ou qu'il touche ses parties intimes ou qu'il délaisse la Basmala (le fait de dire au nom d'Allah le Tout Miséricordieux le Très Miséricordieux) et qu'il a la conviction que sa prière est valide ainsi, alors que les gens qui prient derrière lui croient le contraire, dans ce cas la majorité des savants sont d'avis que leur prière est valide. Et cela est le Madhab de Mâlik et Ahmed ou du moins le plus répandu des deux récits qui ont été rapportés de lui et également une des deux possibilités du Madhab d'Ach-Châfi`î qu'a choisi Al-Qafâl et d'autres.

Et en admettant que l'Imam prie sans ses ablutions en étant conscient de cela et que celui qui prie derrière lui ne le sait pas jusqu'à ce qu'il meure, Allah ne l'interpellera pas sur cela et il ne lui sera imputé aucun péché, selon l'ensemble des musulmans, en revanche celui qui sait que l'Imam prie sans les ablutions doit s'abstenir de prier derrière lui car cet Imam n'est pas un prieur mais quelqu'un qui joue. Et s'il apprend après la prière que l'Imam n'avait pas ses ablutions, il y a dans ce cas divergence sur le fait de recommencer la prière. Et au cas où celui qui prie, sait que l'Imam est un innovateur qui appelle à son innovation ou un pervers dont la perversité est apparente et qu'il est l'Imam permanent, qu'on ne peut prier que derrière lui, comme l'Imam du vendredi, des deux fêtes, du jour de 'Arafat ou autre, alors il prie derrière lui selon l'avis de l'ensemble des Salafs (pieux prédécesseur), des khalafs (ceux qui ont succédé aux Salafs) et c'est également le Madhab d'Ahmed, d'Ach-Châfi'i, d'Abou Hanîfa et d'autres. C'est pour cela qu'ils ont affirmé, dans la croyance, qu'il prie la prière du vendredi et des fêtes derrière n'importe quel Imam, pieux ou pervers de même que si un village ne compte qu'un Imam, les groupes de prieurs prient derrière lui. Et certes la prière en groupe est meilleure que la prière individuelle et ce même si l'Imam est pervers. Cela est le Madhab de la majorité des savants: Ahmad ibn Hanbal, Ach-Châfi'i et d'autres, bien plus, la prière en groupe est obligatoire dans ce qui apparaît du Madhab de l'Imam Ahmad et celui qui délaisse la prière du vendredi et la prière en groupe derrière un Imam pervers est un innovateur pour l'Imam 'Ahmad et d'autres que lui parmi les Imams de la Sunna comme l'ont rappelé, dans un fascicule, `Abdouws, Ibn Mâlik et Al-'Attâr.

[1028] Et ce qui est juste est qu'il les prie et qu'il ne les refasse pas, en effet les compagnons priaient la prière du vendredi et la prière en groupe, derrière des Imams pervers et ne les recommençaient pas, comme Ibn `Omar priait derrière Al-Hadjâdj de même qu'Ibn Mas`oud et d'autres priaient derrière Al-Walîd ibn `Oqba, alors qu'il buvait l'alcool jusqu'à ce qu'il pria, un jours, la prière du matin quatre Raka't puis leur dit "est-ce que je vous rajoute ?". Ibn Mas`oud lui dit: nous n'avons cessé d'être avec toi depuis des jours dans le rajout et c'est pour cette raison qu'ils le dénoncèrent à `Othmân.

Et dans le Sahîh d'Al-Boukhârî, d'après `Othmân (Qu'Allah soit satisfait de lui) lorsqu'il fut éprouvé, une personne pria Imam, un homme demanda alors à `Othmân, et lui dit: en général tu es l'Imam et celui qui dirige la prière est l'Imam des fauteurs de troubles. Il lui répondit: Ô fils de mon frère ! La prière est parmi les meilleurs actes que peuvent accomplir les gens, donc s'ils font le bien suis-les dans cela et s'ils font le mal alors écarte-toi de leur mal. Et les exemples comme celui-ci sont nombreux.

La prière du pervers et de l'innovateur est valide, donc celui qui prie derrière eux, sa prière ne s'annule pas, par contre il se doit de détester cela, car la recommandation du convenable et l'interdiction du blâmable est obligatoire. C'est pour cela, que l'innovateur et l'immoral ne doivent pas être désignés Imam pour les musulmans, ils méritent la réprimande jusqu'à ce qu'ils se repentent et s'il est possible de cesser toutes relations avec eux ceci est bien. De même, si un groupe de gens délaissent la prière derrière eux pour aller prier derrière quelqu'un d'autre et que cela à un effet jusqu'à ce qu'ils se repentent, qu'ils soient isolés ou que les gens s'éloignent de leurs péchés, s'il y a dans ce délaissement un bienfait et que les prieurs de ratent pas la prière du vendredi et la prière en groupe cela est bien, en revanche si les prieurs ratent la prière en groupe et celle du vendredi, dans ce cas, ne délaisse la prière derrière eux qu'un innovateur qui contredit les compagnons (qu'Allah soit satisfait d'eux). Et lorsque le gouverneur met en place un Imam et qu'il n'y a pas dans le délaissement de la prière derrière lui de bienfait, il est alors préférable de prier derrière lui.

[1029] Et cela est valable pour celui dont la perversité et l'innovation sont apparues et s'est manifestée sa contradiction avec le Livre et la Sunna, comme l'innovation des Râfidhites, des Djahmites et de ceux qui leur ressemble." Fin des paroles de Cheikh Ibn Taymiyya (qu'Allah lui fasse miséricorde).

Il devient évident après cela, que celui qui dit que la prière derrière un imam pervers n'est pas valide n'a aucune preuve sur laquelle on peut s'appuyer, d'après ce que je sais. Les enseignants et ceux qui étudient les lois actuelles (les lois des hommes), ressemblent à ceux qui étudient les différentes sortes d'intérêts bancaires, d'alcool et de jeux de hasard ou les enseignent aux autres à cause de leur passion et du désir de gagner de l'argent tout en ne les rendant pas licites, au contraire ils savent que les intérêts, boire de l'alcool et les jeux de hasard sont illicites, mais du fait de la faiblesse de leur foi, de la prise du dessus de leur passion et du désir de l'argent, leur croyance ne les pas empêché de commettre ses interdits. Et pour les gens de la Sunna ils ne doivent pas être taxés de mécréant pour les fonctions qu'ils exercent tant qu'ils ne rendent pas tout cela licite, comme cela a été exposé précédemment.

La troisième catégorie: celui qui étudie ces lois ou se charge de les enseigner en rendant licite le fait de juger par celles-ci, qu'il croit que la Charia est meilleure ou non, est considéré comme mécréant par l'ensemble des musulmans et a commis un acte de grand polythéisme. Car en considérant licite le jugement par les lois actuelles (les lois des hommes) qui s'opposent à la législation d'Allah, il a permis ce qui est connu dans la religion par nécessité comme étant interdit et cela correspond au jugement de celui qui a autorisé la fornication, l'alcool et autre. En effet par cette légalisation il a démenti Allah et son Messager et a contredit le Livre et la Sunna. Et certes les savants de l'Islam sont unanimes sur la mécréance de celui qui a rendu licite ce qu'Allah a interdit et a interdit ce qu'Allah a rendu licite parmi ce qui est connu dans la religion par nécessité. Tout ce que nous avons cité s'éclaircira pour celui qui contemple les paroles des savants de l'ensemble des Madhab (école juridique), au chapitre de l'apostasie.

[1030] Et nul doute que les étudiants qui apprennent certaines lois actuelles (lois des hommes), ou du moins une esquisse de celles-ci, dans l'institut de la jurisprudence n'ont pas l'intention de juger avec ce qui contredit la législation d'Allah, au contraire ils désirent ou on désire d'eux qu'ils les connaissent et fassent le rapprochement avec les lois de la législation islamique pour qu'ils sachent sa supériorité par rapport à ces lois actuelles. Ils peuvent également profiter de cette étude dans d'autres domaines ce qui leur permettra de mieux comprendre la législation et d'être rassurés quant à son équité.

Et supposons qu'il y en est parmi eux qui désirent apprendre ces lois pour remplacer la Charia et qui autorisent cela, il n'est pas permis de juger les autres en fonction ceux-là, car Allah (Gloire et Pureté à Lui) dit: {personne ne portera le fardeau (responsabilité) d'autrui} [1031] . Le Prophète ( ) dit: « Personne ne comment de péché qu'à son propre détriment ».

D'après ce que nous avons rappelé il vous devient évident, votre excellence, que le dénigrement concernant la fonction d'Imam des étudiants cités et le jugement sur l'absence de validité de la prière derrière eux, ne sont pas reconnus ni par la législation ni par les gens de science et n'ont aucune origines sur lesquelles nous pouvons baser. Je souhaite que mon rappel ôte le doute de votre excellence à propos de la situation des étudiants cités dans la première catégorie, sur le fait de les taxer de pervers ou de mécréants. Quant à la deuxième catégorie il n'y a aucun doute sur leur perversité, alors qu'il est certain que la troisième catégorie, ou ceux qui la composent sont mécréants et que la prière derrière eux n'est pas valide.

J'implore Allah par ses plus beaux noms et ses qualités parfaites, de m'accorder ainsi qu'à vous et au reste des musulmans, la compréhension de la religion et la fermeté dans celle-ci et qu'il nous préserve tous, du mal de nos âmes et de nos mauvaises actions, il est certes proche et entendant. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[1032] Discours du premier colloque pour le prêche et les prédicateurs qui a eu lieu à Médine l'année 1397 de l'hégire

[ Après la prière de la 'Asr le samedi 24 du mois de Safar de l'année 1397 de l'hégire, a débuté le colloque sur l'orientation du prêche et la formation des prédicateurs, la conférence a été ouverte par le noble Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, Président Général des Directions des Recherches Scientifiques, de la Délivrance des Fatwas, du Prêche et de l'Orientation, en lieu et place de Son Altesse royale l'Emir, Fahd ibn `Abd-Al`Azîz, remplaçant de sa Majesté le roi, héritier présomptif, vice-président du conseil des ministres et président de l'université islamique. Ceci est le texte du discours de son éminence].

La louange appartient au Seigneur des mondes, celui qui a créé les hommes et les djinns pour qu'ils l'adorent et leur a ordonné cela dans son Livre Explicite et par l'intermédiaire de son honnête Messager ( ). Il a envoyé les messagers ('Alaihim As-Salâm) pour qu'ils appellent les gens à l'adoration d'Allah et qu'ils la leur exposent, il a ensuite, achevé la révélation par le meilleur d'entre eux, leur Imam et notre Imam, Mohammad Ibn `Abd-Allah ( ) et a fait de son message, un message universel pour l'ensemble de ses créatures. J'atteste que nulle divinité n'est digne d'être adorée en dehors d'Allah, seul et sans associé, qui a dit dans son Noble Livre: {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ? »} [1033] , et a ordonné à Son Prophète d'appeler à Sa religion usant de sagesse et de la bonne exhortation, et a informé que ceux qui prêchent avec clairvoyance [1034]sont Ses véritables suiveurs, il dit (qu'Il Soit Exalté): {Dis: « Voici ma voie, j’appelle les gens à [la religion] d’Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente. Gloire à Allah ! Et je ne suis point du nombre des associateurs} [1035] . Et j'atteste que Mohammad est Son serviteur, Son messager, Son fidèle chargé de Sa révélation et la plus pure de Ses créatures, Il l'a envoyé comme miséricorde pour l'univers, exemple pour ceux qui le suivent et preuve pour l'ensemble des Serviteurs. Il l'a envoyé en tant que témoin, annonciateur et avertisseur, lumière éclatante prêchant à (la religion d') Allah par sa permission. Il a ainsi guidé, par son intermédiaire, l'égaré et éclairé l'aveugle, rassemblé après la division, enrichi après la pauvreté, accordé la vision et la compréhension de la vérité à ceux dont les cœurs étaient voilés et ainsi guidé les serviteurs dans son droit chemin, que la prière et le salut d'Allah soient sur lui, sa famille, ses compagnons et ceux qui ont emprunté sa voie et suivi sa guidée jusqu'au jour de la rétribution.

Oh vous mes nobles frères membres de cette assemblée, c'est au nom d'Allah le Très Grand que je déclare ouvert ce colloque universel: (conférence pour le prêche et la formation des prédicateurs) en remplacement de Son Altesse royale le généreux Emir, Fahd ibn `Abd-Al`Azîz, l'héritier présomptif du Royaume d'Arabie Saoudite et vice-président du conseil des ministres, dont les nombreuses activités ont contrarié la participation à cette conférence. Je demande à Allah (qu'Il Soit Exalté) de lui accorder la réussite et le soutient dans le bien, de guider ses pas et de bénir ses œuvres.

Ô mes chers frères membres de cette conférence, j'ai le plaisir de vous saluer par les salutations de l'Islam et de vous recevoir de la meilleure des manières, je vous dis donc: que la paix, la miséricorde et les bénédictions d'Allah soient sur vous, bienvenue dans votre pays, au milieu de vos frère dans [1036]la ville du Messager d'Allah ( ) au cœur de la mosquée du Prophète ( ) le lieu de son émigration et la première capitale de l'Islam et le point de départ de l'appel à (la religion d') Allah à travers son Messager Mohammad ( ), ses nobles compagnons, les combattants qui conquirent les pays, les Imams bien guidés et ceux qui les ont suivis dans la bienfaisance (qu'Allah soit satisfait d'eux tous). Je demande à Allah (Gloire et Exalté soit-il) qu'il fasse que nous soyons parmi ceux qui les suivent dans la bienfaisance, qu'il fasse triompher sa religion et élève sa parole, qu'il améliore la situation de l'ensemble des musulmans et qu'il leur donne comme dirigeants les meilleurs d'entre eux, qu'il leur accorde la compréhension de la religion et qu'il nous mette ainsi qu'à eux sur son droit chemin. Il est certes proche et entendant.

Ô mes frères ! Cette conférence est sans aucun doute d'une grande importance, le besoin et plus encore, la nécessité a amené à sa tenue. Certes l'université islamique de Médine La Lumineuse est grandement remerciée pour avoir eu l'idée d'organiser cette conférence et d'en avoir assuré les préparatifs, ainsi que d'avoir invité une excellente sélection de savants et de prédicateurs, de tous les continents, de plus de soixante-dix états, pour y être présent et échanger des avis en ce qui concerne la place du prêche et des prédicateurs et venir à bout des difficultés et des obstacles qui se mettent en travers de leur chemin, ainsi que de s'intéresser aux moyens et procédés pour combattre les appels des égarés, les voies néfastes, ainsi que les idées perverses et tout ce qui dépend des affaires du prêche et de la situation des musulmans.

Alors que les autorités de ce pays: les autorités de l'Arabie Saoudite, qu'Allah leur accorde la réussite, sont également grandement remerciées pour avoir accepté la tenue de ce colloque et avoir fourni tout ce dont il avait besoin, ainsi que pour l'attention qu'elle lui a porté. Et elles sont, par la grâce d'Allah, un soutien pour tout ce qui se rattache au prêche et aux affaires islamiques ainsi que tout ce qui concerne l'Islam, elles fournissent, [1037]par la grâce d'Allah, des efforts louables, des actes considérables dans le soutient de la cause des musulmans et l'aide apportée à leurs institutions, leurs écoles et associations, de même que dans le prêche à (la religion d') Allah (qu'Il Soit Exalté) dans tous les endroits. Qu'Allah les récompense par le bien pour tout cela, bénisse leurs œuvres et leur rajoute de sa grâce, qu'il répande à travers elles le prêche islamique en tout lieu, qu'il améliore leurs conseillers, qu'il leur prescrive une réussite de sa part, comme nous l'implorons (Gloire et Pureté à Lui) d'accorder la réussite à tous les leaders musulmans de tous les pays, de les guider sur son droit chemin et faire triompher par leur intermédiaire la vérité et disparaître le faux, ainsi que de leur accorder la droiture dans la religion, la sincérité dans l'adoration d'Allah seul et l'anéantissement de tout ce qui contredit cela, nous lui demandons également (qu'Il Soit Exalté) d'accorder la réussite à tous les dirigeants musulmans et leurs savants dans tous les pays ainsi qu'à l'ensemble des prédicateurs qui appellent à la vérité et tous les responsables dans tous les états islamiques, dans l'entraide totale dans la bienfaisance, la piété, le soutient de la religion d'Allah et l'élévation de sa Parole, ainsi que dans l'exposition de la réalité de l'unicité et de l'adoration pour laquelle Allah (qu'Il Soit Exalté) a tout crée et envoyé les messagers, de même que l'exposition de la réalité du polythéisme qui est le plus énorme des péchés et le plus grand crime et la destruction de celui-ci, ainsi que l'éclaircissement de ce qu'il est et la description des voies et des intermédiaires y conduisant et leur annulation par des moyens qu'Allah (qu'Il Soit Exalté) a légiférés.

Comme je demande à Allah de leur accorder le succès dans le combat contre les innovations hérétiques qui se sont répandues dans le monde jusqu'à ce que la religion soit devenue pour la plus part des créatures ambiguë, à cause de ces innovations hérétiques qui sont apparues et pour lesquelles Allah n'a révélé aucune preuve et à cause du grand nombre de ceux qui les propagent et appellent à elles au nom de l'Islam, au point que pour beaucoup de gens le vrai s'est mélangé avec le faux. Et cela est également dû au nombre insuffisant de savants clairvoyants, qui expliquent aux gens la réalité de la religion, leur clarifient la réalité de ce pourquoi Allah a envoyé son Prophète Mohammad [1038]( ) et leur exposent les sens du Livre de leur seigneur et de la Sounna de leur Prophète de manière précise et évidente comme l'ont appris les compagnons du Messager d'Allah.

Ô mes chers frères, membres de cette conférence:

Il est évident pour tous ceux qui ont un minimum de science et de clairvoyance, que le monde islamique, et bien plus, le monde entier a un profond besoin d'un appel à l'Islam clair et évident qui explique au gens sa réalité et leur éclaircit ses règles et ses bienfait ainsi que le sens de l'attestation "nulle divinité n'est digne d'être adorée en dehors d'Allah" et que Mohammad est le messager d'Allah. Car certes, la majorité des créatures ne comprennent pas ces deux attestations comme il se doit et c'est pour cette raison qu'ils invoquent avec Allah des associés et se sont éloignés de lui. Ces deux attestations sont la base, le fondement de cette religion et l'assise de l'Islam autour de laquelle gravite l'essence de cette religion.

Quant à la première attestation, elle montre la réalité de l'unicité et de l'adoration qui doivent être exclusivement réservées à Allah seul (Gloire et Pureté à Lui). Car son sens, comme vous le savez est "nulle divinité véritable ne mérite l'adoration sauf Allah", elle réfute l'adoration pour autre qu'Allah et l'affirme pour Allah seul. Et l'adoration est un nom qui rassemble tout ce qu'Allah aime et agrée comme paroles ou actes apparents ou cachés comme la prière, la Zakât (l’aumône), le jeûne, le pèlerinage, le vœu, l'invocation, la recherche de protection, la prosternation et autres, toutes ses adorations doivent être destinées à Allah seul. Il est obligatoire aux savants d'expliquer cela au gens et que le fait de les consacrer à un prophète, un saint ou autre parmi les créatures est du polythéisme; Allah (qu'Il Soit Exalté) a dit: {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [1039] . Et il dit (qu'Il soit Loué et Exalté): [1040] {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [1041] . Et Allah (le Très-Haut) a dit: {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé} [1042] . Certes, les versets qui traitent de ce sujet sont nombreux.

En ce qui concerne l'attestation que Mohammad est le messager d'Allah, un grand nombre de personnes ne la comprennent pas selon son véritable sens, ils jugèrent donc avec les lois dictées par les hommes et se détournèrent de la législation d'Allah et n'y prêtèrent pas attention par ignorance ou faisant semblent de l'ignorer. L'attestation que Mohammad est le messager d'Allah implique la croyance au Messager d'Allah ( ), l'obéissance dans ce qu'il a ordonné et le délaissement de ce qu'il a interdit, l'approbation de ce qu'il a informé et l'adoration d'Allah seulement avec la législation avec laquelle il est venu ( ); comme l'a dit Allah (Gloire et Pureté à Lui): {Dis: "Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera vos péchés} [1043] . Et il dit (qu'Il Soit Loué et Exalté): {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [1044] .

Il est donc obligatoire à l'ensemble des musulmans, des hommes et des Djinns d'adorer Allah seul, et qu'ils désignent son Prophète Mohammad ( ) comme juge; Comme Allah (qu'Il Soit Loué et Exalté) l'a dit: {Non !... Par ton Seigneur ! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [1045] .

Et il dit (Exalté soit-Il): [1046] {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent ? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme ?} [1047] . Et il dit (qu'Il Soit Exalté): {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} [1048] . {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont des injustes} [1049] . {Ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont les pervers} [1050] .

Ô chers frères, membres de cette conférence:

Les gens ont certes aujourd'hui, un grand besoin de cette Da`wa (prêche) et qu'on leur explique qui est le prédicateur qui se doit accomplir ce prêche, quel doit être son comportement, ses actes et ses qualités. Il ne fait aucun doute qu'il est obligatoire au prédicateur d'être droit dans ses paroles et ses actes, et qu'il doit être un modèle de piété pour celui qu'il prêche, dans sa vie, son comportement, ses actes ainsi que dans toutes ses affaires. Il est certain que le monde a besoin de faciliter les moyens de propagation de l'appel et de son éclaircissement, ainsi que de venir à bout des difficultés qui se dressent sur le chemin du prédicateur.

Aujourd'hui, les musulmans ont grandement besoin de prédicateurs vertueux, de grands savants, de ceux qui appellent au Livre de leur Seigneur et à la Sounna de leur Prophète et qui expliquent les sens du Livre d'Allah et de la Sounna de son Messager ( ) ainsi que sa vie ( ) et celle de ses compagnons (Qu'Allah soit satisfait d'eux).

Aujourd'hui les musulmans et plus, le monde entier, sont dans une grande nécessité d'éclaircissement sur la religion d'Allah et de la mise en valeur de ses mérites et de sa réalité. Je jure par Allah que si aujourd'hui, les gens connaissaient, si le monde connaissait cette religion sous son véritable jour, ils se seraient convertis en masse comme ils se convertirent en masse [1051]après qu'Allah est permis à son Prophète ( ) de conquérir La Mecque.

Ô nobles savants, Ô vous les vertueux, notre devoir est immense comme est immense le devoir des responsables de l'ensemble du monde musulman parmi les savants, les riches, les émirs et les dirigeants, cette responsabilité est énorme.

Nous nous devons de craindre Allah en ce qui concerne ses serviteurs, de s'entraider, sincères dans la bienfaisance et la piété et ce où que nous soyons. Et qu'il y est entre nous, des liens puissants et une communication permanente sur la place du prêche et des prédicateurs et sur l'orientation des gens vers le bien en s'entraidant dans la bienfaisance et la piété. Je souhaite que votre rassemblement soit une entraide dans le bien, un échange de point de vue sur tout ce qui touche à la propagation de l'appel à l'Islam, un moyen de venir à bout des obstacles et des difficultés qui se dressent devant le prédicateur, un éclaircissement sur la situation du prêcheur, ses qualités, ses œuvres, son comportement et une explication de ce qui est nécessaire pour faire face aux appels des égarés, aux principes destructeurs et courants dévastateurs.

J'espère que ce colloque, votre colloque, permettra de résoudre ces problèmes et d'exposer tout ce dont les musulmans ont besoin dans le reste du monde. Je jure part Allah que vous êtes responsables et que cette tâche est immense. Quant à moi, j'ai espoir qu'Allah (qu'Il Soit Exalté) assure le succès à cette assemblée dans ses œuvres, ses décisions et recommandations et qu'il accorde une issue favorable pour que l'on atteigne ce que nous désirons de cette conférence et ce en quoi nous avons placé nos espoirs. Je souhaite, également, que part vos efforts, vos œuvres et votre échange de point de vue, se résolvent les problèmes et que les serviteurs d'Allah, les croyants, en profitent en tout lieu et que se dégage une miséricorde venant d'Allah pour ses serviteurs jusqu'à ce qu'ils connaissent la religion d'Allah et qu'ils se convertissent par votre cause et qu'ainsi, vous ayez la même récompense qu'eux. Il a été authentifié que le Messager d'Allah ( ) a dit: « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Il ( ) a dit: « Quiconque appelle à la guidée aura la même récompense que ceux qui l'auront suivi [1052] sans que cela ne diminue en rien leurs récompenses ». Ces deux hadiths ont été rapportés par Mouslim dans son Sahîh (recueil de hadiths authentiques).

Je demande à Allah (qu'Il Soit Exalté) de nous guider tous sur le droit chemin, qu'il améliore notre situation et la situation des musulmans, qu'il augmente le nombre de prêcheurs vers la guidée et de défenseurs de la vérité, qu'il guide les dirigeants des musulmans et leur chefs vers ce qu'il agrée et ce qui convient aux affaires de ses serviteurs. Il est, certes proche et entendant; et louange à Allah, Seigneur de l'univers, et que la prière, le salut et la bénédiction soient sur notre Prophète Mohammad ainsi que sur sa famille, ses compagnons et tous ceux qui les suivent dans la bienfaisance.

[1053] L'appel à (la religion d') Allah (Gloire et Pureté à Lui)

Au nom d'Allah, que la prière et le salut soient sur le Messager d'Allah:

Certes l'appel à (la religion d') Allah, figure parmi les obligations islamiques les plus importantes, c'est la voie des messagers et de ceux qui les ont suivis jusqu'au jour de la résurrection, Allah l'a imposé dans son Noble Livre et a été très élogieux envers ceux qui s'en chargent; Il dit (le Très-Haut): {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [1054] . Et Il dit (le Très-Haut): {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ? »} [1055] . Observe, Ô noble lecteur, de quelle manière Allah (Gloire et Pureté à Lui) a ordonné dans le premier verset d'appeler à Lui et a éclairci les étapes de la Da`wa (prêche) afin que le prédicateur qui appelle à cette voie majestueuse soit clairvoyant. Et ce seulement, car les catégories et les classes de ceux qui sont prêchés sont nombreuses et variées.

En effet, on compte parmi eux, celui qui désire le bien mais qui est insouciant et a peu de clairvoyance c'est pour cette raison qu'il a besoin d'être prêcher avec sagesse, ce qui consiste à lui faire comprendre la vérité, l'orienter vers celle-ci et attirer son attention sur les profits qu'elle entraîne dans ce bas-monde et dans l'au-delà. Par cela il accepte l'appel, se rend compte de son insouciance et se précipite alors, vers la vérité. Figure également parmi eux, celui qui se détourne de la vérité, occupé par autre chose, celui-là a besoin d'être exhorter de belle manière, par l'incitation à faire le bien en éveillant en lui le désir de la récompense et l'intimidation de commettre le mal en suscitant en lui la crainte du châtiment, il est aussi, nécessaire d'attirer son attention sur les profits, dans ce bas-monde et dans l'au-delà, qui résultent de l'attachement à la vérité [1056]et sur les malheurs, le désordre et les mauvais effets qui découlent de ce qui s'y oppose. Peut-être que par cela, il suivra à la vérité et délaissera le faux.

Nul doute que cette place, est une place considérable pour laquelle le prédicateur a besoin de plus de patience, d'indulgence et de bonté envers celui qui est prêché en prenant comme exemple l'Imam des prêcheurs, le meilleur d'entre eux, Mohammad ibn `Abd-Allah ( ). Dans la troisième catégorie de personnes, on trouve celui qui a des doutes qui sont une barrière entre lui et la compréhension et le suivi de la vérité, il a donc besoin qu'on débatte et discute avec lui de la meilleure façon afin qu'il comprenne la vérité et qu'il abandonne ses doutes. Dans ce cas, il est obligatoire que le prédicateur soit encore plus doux qu'avec les autres et qu'il patiente dans les débats pour arracher les racines des doutes présents dans son cœur et cela en éclaircissant les preuves qui témoignent de la vérité, en les diversifiant et les expliquant de manière détaillée et claire, en fonction de la langue et de la connaissance de celui qui est prêché car ce n'est pas tout le monde qui comprend bien la langue arabe. En effet s'il est parmi les gens de science il se peut qu'il introduise avec sa langue, ses habitudes ou les habitudes de son peuple ce qui rendra confus le sens voulu par le législateur et engendrera de grosses erreurs ainsi que le fait de parler sur Allah et son Messager sans science.

Et il n'est pas caché à celui qui a un minimum de clairvoyance, la grande confusion qui découlera dans ce bas-monde et dans l'au-delà. C'est pour cela que prédicateur qui appelle à Allah sait qu'il a grand besoin de comprendre sa religion, d'être clairvoyant en ce qui concerne les règles de la législation et de connaître les besoins de ceux qu'il prêche ainsi que leurs habitudes. Tout cela l'oblige à avoir une large compréhension du Livre et de la Sounna, à prendre soin de ce qu'Allah et son Messager ( ) ont voulu et également de porter une grande attention à l'étude de la langue arabe et de la vie du Prophète ( ) depuis la révélation jusqu'à sa mort. Ces études doivent être détaillées afin qu'il maîtrise par cela l'orientation de la communauté vers ce que le Livre d'Allah et la Sounna de son Messager ( ) ont désigné comme comportements et œuvres. Et c'est en fonction de ses efforts, de ses œuvres et de sa patience qu'il aura sa part d'éloges [1057]celles par lesquelles Allah a complimenté les prédicateurs qui appellent à Lui, et ce dans sa Parole (le Très-Haut): {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre} [1058] , le verset.

Et ce noble verset signifie que les prédicateurs qui appellent à Allah, sont les personnes qui prononcent les meilleures paroles, s'ils mettent leurs propos en pratique et accomplissent des bonnes œuvres, s'accrochent à l'Islam avec foi, amour et joie pour cet énorme bienfait. C'est pour ces raisons que les gens sont touchés par leur prêche, profitent d'eux et les aiment, contrairement aux prédicateurs qui ne font pas ce qu'ils disent, ils n'ont aucune part de ces agréables éloges et leur prêche n'a aucun effet sur la société, leur part dans cette Da`wa est le dégoût d'Allah, les insultes des gens, l'éloignement et le délaissement de leur appel. Allah, le Très-Haut, a dit: {Ô vous qui avez cru ! Pourquoi dites-vous ce que vous ne faites pas ? C’est une grande abomination auprès d’Allah que de dire ce que vous ne faites pas} [1059] . Et il dit blâmant les juifs: {Commanderez-vous aux gens de faire le bien, et vous oubliez vous-mêmes de le faire, alors que vous récitez le Livre ? Etes-vous donc dépourvus de raison ?} [1060] . Il (Gloire et Pureté à Lui) a montré dans ce verset que le fait que le prédicateur ne pratique pas ce qu'il dit, contredit ce que peut accepter la raison comme cela contredit la législation, comment une personne qui aime la religion et qui raisonne peut être satisfaite de cela.

Ô seigneur ! Guide-nous vers ce que tu agrées et fait de nous des gens qui guident avec la vérité et la mettent en pratique, tu es le plus le digne d'être solliciter et le plus apte à répondre.

[1061] L'appel à Allah et son effet sur la société

Louange à Allah, l'Unique, et prière et salut sur le Messager d’Allah, ainsi que sur sa famille et ses compagnons.

Allah a certes élevé le rang des prédicateurs qui appellent à Lui et leur a fait des éloges avec éloquence, lorsqu'il dit (Gloire et Pureté à Lui): {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ? »} [1062] . Nul doute que cette éloge stimule la volonté, enflamme les consciences, diminue le poids de la Da`wa (prêche) et invite à se précipiter dans sa voie avec force et dynamisme. Il a été rapporté par `Abd-Ar-Razâq de Mo`ammar qui l'a rapporté d'Al-Hassan Al-Bassrî (qu'Allah lui fasse miséricorde) qui après avoir récité ce noble verset: {Et qui profère plus belles paroles que celui qui appelle à Allah} [1063] , a dit: "Celui-là est l'aimé d'Allah, Son rapproché, Son préféré, Son favori, il est le plus aimé des gens de la terre auprès d'Allah, il a répondu à l'appel d'Allah, prêché les hommes à retourner à Lui et pratiqué des bonnes œuvres et dit "Je suis certes du nombre des musulmans". Celui-là est le Calife d'Allah". Fin de citation.

Nul doute que les messagers ('Alahim As-Salâm) sont les plus prestigieux des hommes en ce qui concerne le prêche, ils sont ceux qui méritent le plus ce glorieux descriptif qu'a cité Al-Hasan (qu'Allah lui fasse miséricorde). Et le plus méritant d'entre eux incontestablement, leur Imam, le plus noble, le meilleur et le dernier des prophète, notre Prophète Mohammad Ibn `Abd-Allah Ibn [1064]'Abd-Al-Moutalib ( ). Il est celui qui a transmis le message, s'est acquitté du dépôt et a patienté dans l'appel à (la religion de) seigneur d'une patience parfaite, jusqu'à ce qu'Allah a élevé par son intermédiaire la religion, a complété ses bienfaits. Par la cause de son appel, les gens ont embrassé en masse la religion d'Allah. Puis ses nobles compagnons, après sa mort, l'ont suivi dans cette voie majestueuse et le droit chemin, ils ont accompli la Da`wa (le prêche) et propagé l'étendard de l'Islam dans la plupart des régions habitées, grâce à leur totale sincérité, leur Djihad prodigieux, leur patience dans la Da`wa et le Djihad, une patience dénuée de faiblesse et de langueur et ont concrétisé cet appel et ce Djihad par les actes dans toutes les situations. Ils sont ainsi, après les messagers, le plus fabuleux des exemples et le plus concret, dans le prêche et le Djihad, la science bénéfique et les œuvres vertueuses, ils ont, grâce à cela, triomphé de leurs ennemis, atteint leurs objectifs et remporté un grand succès dans tous les domaines.

Ce sont eux qui méritent le plus, après les messagers, d'être complimentés par les éloges et les qualités qu'a décrites, précédemment Al-Hasan. Et tous ceux qui suivent leur voie, patientent dans l'appel à (la religion d') Allah, se dévouent et font tout leur possible, méritent une part de cette éloge considérable citée dans le noble verset et les honorables qualités avec lesquelles Al-Hasan a décrit ceux qui appellent à la vérité. Il a été authentifié que le Prophète ( ) a dit: « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Il ( ) a dit: « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ». Ces deux hadiths ont été rapportés par Mouslim dans son Sahîh (recueil de récits authentiques).

'Alî a dit (Qu'Allah soit satisfait de lui) lorsque le Prophète ( ) l'envoya à Khaybar: « Par Dieu ! Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux ». Rapporté par Al-Boukhârî et Mouslim

Dans ces hadiths et ce qui nous est parvenu dans le même sens, se trouve un avertissement pour ceux qui appellent à (la religion d'Allah) et combattent dans son sentier, sur le but du Djihad et de l'appel à Allah (Exalté soit-Il), qui est de guider les hommes et de les sortir des ténèbres [1065]vers la lumière, de les sauver de l'atrocité du polythéisme et de l'adoration des créatures et les conduire vers la splendeur de la foi, la noblesse de l'Islam et l'adoration du dieu unique, le seul celui en dehors de qui, personne ne mérite l'adoration (Gloire et Pureté à Lui). Le but du prêche et du Djihad n'est pas de faire couler le sang, de prendre de l'argent et de réduire en esclavage les femmes et les familles, cela n'est qu'une conséquence mais ce n'est pas l'objectif premier. Et cela ne se produit seulement lorsque les mécréants rejettent la vérité, persistent dans leur polythéisme, refusent de se soumettre et de payer la Djizia (un impôt), si toutefois elle est acceptée d'eux, dans ce cas Allah a légiféré aux musulmans de les tuer, de prendre comme butin leur argent leurs femmes et leurs familles pour qu'ils soient une aide dans l'obéissance à Allah ainsi que pour leur apprendre la religion d'Allah, les sauver du châtiment et du malheur, de sorte qu'ils soulagent les musulmans des ruses des ennemis, de leur hostilité et de leur position tel un rocher au milieu d'un chemin qui empêche l'Islam de se propager et d'atteindre les cœurs et les consciences. Nul doute que cela figure parmi les plus grands bienfaits de l'Islam dont toutes personnes douées de raison et de justice, qu'elles soient musulmanes ou ennemis de l'Islam, attestent. Et cela provient de la miséricorde d'Allah, le Sage, l'Omniscient qui a fait de cette religion islamique une religion de miséricorde, de bienfaisance, de justice et d'équité qui convient à toutes les époques, tous les endroits et qui transcende toutes les autres lois et organisations.

Si toutes les raisons humaines étaient réunies et s'entraidaient pour lui trouver un équivalent ou mieux, elles en seraient incapables. Gloire et Pureté à celui dont la législation est la plus sage, la plus juste, la plus avisée en ce qui concerne les besoins de Ses serviteurs, la plus éloignée de la bêtise et de la futilité et la plus proche de la raison authentique et de la Fitra (la disposition naturelle ou saine nature).

Ô mon frère musulman, Ô le doué de raison qui désire la vérité, médite sur les versets du Livre de ton seigneur et la Sounna de ton Prophète ( ), et étudie les enseignements authentiques, [1066]les règles sensés et les nobles caractères qu'ils renferment.

Nous demandons à Allah qu'il améliore la situation des musulmans, qu'il leur fasse comprendre la religion, qu'il fasse triompher à travers eux la vérité et qu'il accorde aux dirigeants la réussite dans tout ce qui profite aux serviteurs et aux pays, qu'il les aides à propager l'Islam avec clairvoyance, il est maître de cela et en est capable, que la prière et le salut soient sur notre Prophète, Mohammad, ainsi que sur sa famille et tous ses compagnons.

Ce n'est pas de cette façon que l'on améliore la situation, Ô Hamad

Louange à Allah, et que la prière et le salut soient sur le Messager d'Allah:

Nous avons pris connaissance de ce qui est paru dans le journal "la politique", numéro 668 du 1404/8/19 de l'hégire, écrit par Hamad As-Sa`îdân. Il m'a attribué, qu'Allah le guide, des paroles sur le rasage de la barbe, et osé rapporter des propos que je n'ai pas tenu. Parmi ce qu'il a cité et que j'aurais dit: toutes fatwas publiées en mon nom doit être obligatoirement apposées de mon sceau et certifiées par le Ministère des Affaires Islamiques. Cela est totalement faux, car je n'ai jamais conditionné la certification par le Ministère des Affaires Islamiques, pour la publication de mes fatwas. Puis il s'est laissé aller à écrire des propos sur le rasage de la barbe et autre, et a prétendu que la parole du Prophète ( ): « Taillez court les moustaches et laissez pousser les barbes ». Implique qu'à notre époque, nous devons raser la barbe, car les mazdéens, les juifs, les anciens et autres, laissent pousser leurs barbes. Et il dit: "c'est pour cette raison qu'il est obligatoire de se différencier de ces catégories en rasant nos barbes.

Et des personnes d'Al-Azhar ont appliqué ce hadith qui consiste à se distinguer [1067]des polythéistes et des autres et ont ainsi rasé leurs barbes". Nul doute que cela est de l'insolence de la part de l'auteur et un mauvais comportement envers la Sounna du Messager d'Allah ( ), sa parole ( ) est claire, il est obligatoire d'obéir et d'appliquer ses ordres et on craint pour celui qui les transgresse une mauvaise fin. Comme Allah (Gloire et Pureté à Lui) a dit: {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [1068] . L'ordre du Prophète ( ) de laisser pousser la barbe est clair et l'appliquer est obligatoire et ce jusqu'à la venue de l'Heure, que les mécréants laissent pousser leur barbe ou la rasent. Quant au fait qu'ils nous rejoignent dans une chose, comme laisser pousser la barbe, n'implique pas devons contredire notre législation. En effet leur conversion à l'Islam est obligatoire pour eux, un bonheur pour nous et il nous a été ordonné de les prêcher à l'Islam, mais cela ne signifie pas que nous devons sortir de notre religion pour ne pas leur ressembler, au contraire nous devons les appeler à la religion d'Allah et ne pas les imiter dans ce qui contredit la législation d'Allah et ceci est bien connu des gens de science.

Cela est de l'arrogance de la part de l'écrivain qui a imputé à ce noble hadith l'obligation de raser la barbe, car certains polythéistes ne la rase pas par insolence immonde dans le but de propager et d'appeler aux faux. Puis cela contredit la réalité, en effet, ce ne sont pas tous les mécréants qui laissent leur barbe, certains la rasent. Admettons que tous la laissent pousser, il nous est interdit de s'opposer à l'ordre du Messager ( ) et que nous la rasions pour éviter de leur ressembler. Celui qui a un minimum de connaissance et de clairvoyance en ce qui concerne la législation d'Allah (Exalté soit-Il) ne peut tenir de tels propos.

Quant à ce qu'il a cité concernant les Cheikh d'Al-Azhar qui ont rasé leur barbe après avoir vu les mécréants qui la lassaient pousser, eh bien cela, même si nous en reconnaissons l'authenticité, n'est pas une preuve. L'opposition de certains musulmans à ce qu'a légiféré Allah [1069]n'est pas considérée comme preuve autorisant le délaissement de la législation purifiée, au contraire il est obligatoire de désapprouver le comportement de celui qui enfreint les prescriptions de la charia, de mettre en garde contre le fait de l'imiter et de ne pas utiliser ses actes contraires à la Charia comme preuve. Beaucoup de savants ont contredit la législation purifiée dans de nombreux sujets, soit par ignorance des preuves soit pour d'autres raisons et il n'est pas permis que cela soit considéré comme des arguments permettant de s'opposer à ce qui est connu de la législation car ils n'ont pas étés puisés de celle-ci. Mais il est préférable ici, de leur trouver des excuses en disant que la législation ne leur est pas parvenue ou qu'elle leur est parvenue de telle façon qu'ils ne l'ont pas considérée authentique ou pour d'autres raisons, comme l'a développé l'Imam, l'érudit, Cheikh Al-Islam Ibn Taymiyya (qu'Allah lui fasse miséricorde) dans son sublime livre "la dissipation des reproches faits aux illustres Imams" dans lequel il a excellé, été profitable et éclairci les excuses des gens de science lorsqu'ils contredisent la législation, que ceux qui recherchent la vérité se réfèrent à ce livre car il est très profitable.

Quant à moi je conseille à l'auteur (Hamad) de craindre Allah et de prendre garde de critiquer les barbus et d'avoir de mauvaise pensée sur eux, comme je lui conseille d'avoir de bonne pensée sur l'ensemble de ses frères musulmans qui veillent à appliquer la Charia, qui suivent la Sounna du Messager ( ) et qui le prennent comme exemple dans ses paroles et ses actes et qu'il les estime de la meilleure manière prenant en considération la parole d'Allah (Exalté soit-Il), dans la sourate "les appartements": {Ô vous qui avez cru ! Qu’un groupe ne se raille pas d’un autre groupe: ceux-ci sont peut-être meilleurs qu’eux. Et que des femmes ne se raillent pas d’autres femmes: celles-ci sont peut-être meilleures qu’elles. Ne vous dénigrez pas et ne vous lancez pas mutuellement des sobriquets (injurieux). Quel vilain mot que « perversion» lorsqu’on a déjà la foi. Et quiconque ne se repent pas... Ceux-là sont les injustes} [1070] . Et la signification de sa parole: {Ne vous dénigrez pas} [1071] est: ne vous critiquez ou blâmez pas les uns les autres et le blâme ou la critique consiste à faire ressortir les défauts. Puis Allah (Gloire et Exalté soit-il) a dit: {Ô vous qui avez cru ! Evitez de trop conjecturer [sur autrui] car une partie des conjectures est péché} [1072] , le verset.

[1073] Allah (Gloire et Pureté à Lui) a ordonné de s'éloigner des conjectures et a informé qu'une partie d'entre elles est péché, celles qui ne sont fondées sur aucun argument et aucune preuve de la Charia.

Il a été authentifié dans les deux Sahîhs, rapporté par Abou Hourayra (Qu'Allah soit satisfait de lui) que le Prophète ( ) a dit: « Défiez-vous de la suspicion, car c’est la plus mensongère des paroles ». Tout cela n'empêche pas de conseiller celui qui sont trompe parmi les gens de science ou les prédicateurs qui appellent à (la religion d') Allah, que ce soit dans ces actes, son prêche ou son comportement, au contraire il est obligatoire de l'orienter vers le bien et la vérité de belle manière, non pas par des critiques, des conjectures et des méthodes brutales, car ceci fait davantage fuir de la vérité que ce que cela n'y appelle, c'est pour cela qu'Allah (Gloire et Pureté à Lui) a dit à ces messagers Moussa et Hâroun lorsqu'il les a envoyés à la plus mécréante des créatures de son époque: {Puis, parlez-lui gentiment. Peut-être se rappellera-t-il ou [Me] craindra-t-il ?} [1074] . Puis Allah a informé sur les prédispositions qu'il a accordé à son Prophète ( ), comme la bonté, la sagesse, la douceur, la gentillesse dans la Da`wa (le prêche). Il dit (Gloire et Pureté à Lui): {C’est par quelque miséricorde de la part d’Allah que tu (Muhammad) as été si doux envers eux ! Mais si tu étais rude, au cœur dur, ils se seraient enfuis de ton entourage} [1075] , le verset. Il lui a également commandé (Gloire et Pureté à Lui) d'utiliser la sagesse et la bonne exhortation pour appeler au chemin de son seigneur; il dit (Exalté soit-Il): {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [1076] . Cet ordre ne lui est pas spécifique ( ), mais il concerne l'ensemble des savants de la communauté et tous ceux qui appellent à la vérité, car les ordres qu'Allah (Gloire et Pureté à Lui) donne à son Prophète ( ) ne le concerne pas seulement, lui, mais s'étendent à l'ensemble de la communauté, sauf lorsque une preuve montre qu'il lui sont propres; et ce d'après la parole d'Allah (Gloire et Pureté à Lui): {En effet, vous avez dans le Messager d'Allah un excellent modèle (à suivre)} [1077] , le verset. Ainsi que sa parole (Exalté soit-Il) : {Ceux qui croiront en lui, le soutiendront, lui porteront secours et suivront la lumière descendue avec lui; ceux-là seront les gagnants} [1078] .

[1079] Et sa Parole (Gloire et Pureté à Lui): {Les tout premiers [croyants] parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L’agréent. Il a préparé pour eux des Jardins sous lesquels coulent les ruisseaux, et ils y demeureront éternellement. Voilà l’énorme succès !} [1080] . Il a été authentifié que le Prophète ( ) a dit: « Quiconque manque de douceur, aurait raté tout le bien ».

Et il dit ( ): « La douceur pare tout ce à quoi elle se mêle, et dépare tout ce à quoi elle fait défaut ». Il ( ) a dit également: « Allah rétribue pour la douceur ce qu'Il ne rétribue pas pour la violence ». De nombreux hadith montre qu'il est obligatoire aux prédicateurs qui appellent à (la religion d') Allah (Exalté soit-Il) et à ceux qui conseillent ses serviteurs, de choisir des moyens profitables et des formules dépourvues de dureté qui ne font pas fuir de la vérité et à travers lesquelles est désiré l'empressement de celui qui est égaré vers la vérité, son acceptation, son agrément et le délaissement de ce sur quoi il été comme erreur. Et ainsi il ne doit pas suivre, dans son prêche, les voies qui font fuir de la vérité, appellent à la rejetée et qui sont une barrière pour son acceptation.

Je demande à Allah de nous accorder ainsi qu'au reste des musulmans, la compréhension de la religion, l'affermissement sur celle-ci, de prêcher avec clairvoyance et de nous préserver ainsi que le reste des musulmans contre le mal de nos âmes et de nos mauvaises actions, contre le fait de parler sur lui (Gloire et Pureté à Lui) et sur son Messager ( ) sans science; il maîtrise cela et en est certes capable et que la prière et le salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons et ceux qui ont suivi sa guidée jusqu'au jour de la rétribution..

[1081] Ce n'est pas de cette manière qu'on appelle à Allah, Ô Sâlih

Louange à Allah, que la prière et le salut soient sur le plus noble des premiers et des derniers, notre Prophète Mohammad, sur sa famille et ses compagnons.

J'ai pris connaissance de ce qu'a écrit Cheikh Sâlih Mohammad Djamâl dans le journal "An-Nadwa", du 2/4/1405, sous le titre "le sermon du Djumo'a et les signes de l'heure". Les récusations de l'auteur contenues dans cet écrit, contre le prédicateur de La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et ce qu'il a dit concernant l'anniversaire du Prophète et le repas qu'offre la famille du défunt le troisième jour du deuil, m'ont déplu.

En effet l'auteur, qu'Allah le guide vers ce qui est juste, s’est engagé dans ces sujets sans science et s'est opposé au prêcheur en considérant son discours comme étant ennuyeux et cela est une protestation basé sur le faux. Car ce qu'a dit le prédicateur est la vérité et est à sa place. Ses propos ne sont pas ennuyeux mais ils font partie de la recommandation du convenable et de l'interdiction du blâmable, qu'Allah a ordonné à son Messager ( ). Et il a certes maudit les Israélites pour avoir abandonné la recommandation du convenable et avoir laissé le blâmable se répandre dans leur peuple, sans être jaloux; il dit (qu'Il Soit Exalté): {Ceux des Enfants d’Israël qui n’avaient pas cru ont été maudits par la bouche de David et de Jésus fils de Marie, parce qu’ils désobéissaient et transgressaient. Ils ne s’interdisaient pas les uns aux autres ce qu’ils faisaient de blâmable. Comme est mauvais, certes, ce qu’ils faisaient t !} [1082] .

[1083] Le musulman qui a une croyance authentique et une foi saine en son seigneur, ne peut se satisfaire d'être caractériser par les actes des mécréants Israélites dans le fait de ne pas désapprouver le blâmable, de le tolérer et de ne pas mettre en garde contre lui. Il a été authentifié que le Prophète ( ) a dit: « Quand les gens voient la chose répréhensible et daignent pas de le changer, Allah est sur le point d'infliger un châtiment collectif à ceux qui ne dissuadent pas l'oppresseur ».

En ce qui concerne la célébration de la naissance du Prophète, les preuves puisées du Coran et de la Sounna prouvent que cela n'est pas permis, que ce soit l'anniversaire du Messager d'Allah ( ) ou d'un autre. Car cela fait partie des innovations hérétiques récentes et le Messager d'Allah ( ) ne l'a jamais fêté ni lui ni aucun parmi les Califes bien guidés et ses compagnons (qu'Allah soit satisfait d'eux tous) de même que leurs disciples qui les ont suivis dans la bienfaisance dans les meilleurs siècles alors qu'ils sont plus savants en ce qui concerne la Sounna, plus parfait dans l'amour qu'ils portent au Messager d'Allah ( ) et plus consciencieux dans le suivi de sa législation que ceux qui sont après eux. Il a été authentifié que le Prophète ( ) a dit: « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Et il dit dans un autre hadith: « Il vous incombe de suivre strictement ma sunna ainsi que la ligne de conduite des Califes biens guidés, après moi. Attachez-vous-y fermement et accrochez-vous-y avec les dents. Méfiez-vous des innovations religieuses car toute innovation est une source d'égarement. ».

Dans ces deux hadiths, figure une vive mise en garde contre le fait d'introduire des innovations hérétiques et de les pratiquer.

[1084] Allah (Exalté soit-Il) a révélé dans son Livre Explicite: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [1085] . Et il a dit (Exalté soit-Il): {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [1086] . Il (le Très-Haut) a également déclaré que: {Les tout premiers [croyants] parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L’agréent. Il a préparé pour eux des Jardins sous lesquels coulent les ruisseaux, et ils y demeureront éternellement. Voilà l’énorme succès !} [1087] . Il a (Exalté soit-Il) blâmé celui qui légifère dans la religion d'Allah sans en avoir l'autorisation, il dit: {Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu'Allah n'a jamais permises ?} [1088] .

Certes, les versets qui ont le même sens sont nombreux. Et l'on comprend de l'innovation de ces anniversaires, qu'Allah (Exalté soit-Il) n'a pas parachevé la religion de cette communauté et que le Messager ( ) n'a pas transmis à sa communauté ce qu'elle se doit de faire, jusqu'à ce que viennent ces contemporains et qu'ils introduisent dans la religion d'Allah ce qu'il ne leur est pas permis en disant que cela fait partie de ce qui les rapprochent d'Allah. Nul doute qu'il y a dans cela un grand danger et une opposition à Allah (Exalté soit-Il) et à son Messager ( ), car Allah (Exalté soit-Il) a parachevé pour ses serviteurs sa religion et a accompli sur eux ses bienfaits, alors que son Messager ( ) a certes transmis le message explicite.

Si la célébration des anniversaires faisait partie de la religion qu'Allah (Exalté soit-Il) agrée, le Messager ( ) l'aurait exposé à sa communauté ou l'aurait pratiqué pendant sa vie ainsi que ses compagnons (Qu'Allah soit satisfait d'eux). Puisque rien de cela ne s'est produit on sait que ceci n'a rien à voir avec l'Islam et qu'au contraire ce sont des nouveautés contre lesquelles le Messager d'Allah ( ) a mis en garde sa communauté comme [1089]cela a été présenté dans les deux hadiths précédents. Il nous est parvenus dans le même sens d'autres hadiths comme sa parole ( ) lors du sermon du vendredi: « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ». Rapporté par l'Imam Mouslim dans son Sahîh.

Un groupe de savants a fait connaître son rejet de la célébration des anniversaires et a mis en garde contre cela, comme Cheikh Al-Islam Ibn Taymiyya, Ach-Châttibî et d'autres se basant sur les preuves citées ainsi que d'autres arguments. Certains contemporains les ont contredits et l'ont autorisée si elle ne comprend pas d'actes répréhensible comme l'exagération concernant le Messager d'Allah ( ), la mixité entre les hommes et les femmes, l'utilisation des instruments de divertissement, de musique ou autre parmi ce que la législation purifiée a interdit. Ils ont cru que cela était une bonne innovation, alors que la règle dans la législation préconise de renvoyer les discordes des gens, au Livre d'Allah et à la Sounna de son Messager ( ). Nous avons ramené ce sujet (la célébration d'anniversaire) au Livre d'Allah (Exalté soit-Il) et nous avons trouvé qu'il nous commandait de suivre ce avec quoi est venu le Messager ( ), nous mettait en garde contre le fait de légiféré dans sa religion ce qu'il n'avait pas permis et nous informait qu'Allah (Exalté soit-Il) a parachevé la religion de cette communauté. En effet ces célébrations ne font pas partie de ce avec quoi est venu le Messager, elles ne figurent pas dans la religion qu'Allah a parachevée et qu'il nous ordonné de suivre à travers son Messager.

Nous avons également exposé cela à la lumière de la Sounna du Messager d'Allah ( ) et n'avons pas trouvé qu'il l'avait fêté ou ordonné de le faire et il en est de même pour ses compagnons (Qu'Allah soit satisfait d'eux). Nous avons alors su que cela ne fait pas partie de la religion et qu'au contraire s'était une innovation hérétique nouvelle, ainsi qu'une ressemble aux juifs et aux chrétiens dans leurs fêtes. De là, il devient évident pour celui qui a un minimum de clairvoyance, de désir de vérité et qui est juste dans la recherche de celle-ci, que la célébration des anniversaires ne fait pas partie de l'Islam et qu'au contraire c'est une innovation nouvelle qu'Allah et son Messager nous ont ordonné de délaisser [1090]et de mettre en garde contre sa pratique.

Il ne convient pas qu'un être sensé se laisse tromper par le grand nombre de personnes qui la pratiquent dans les autres continents, on ne connaît pas la vérité par le nombre des pratiquants mais on la connaît par les preuves de la législation. Allah (le Très-Haut) a dit: {Et si tu obéis à la majorité de ceux qui sont sur la terre, ils t'égareront du sentier d'Allah} [1091] . Et le prédicateur de la Mosquée Sacrée (Al-Masdjîd Al-Harâm), qu'Allah lui accorde la réussite, a excellé dans sa réfutation de la célébration de l'anniversaire, dans la sincérité envers Allah et ses serviteurs et ce de fort belle manière, avec des preuves claires, sur le plus prestigieux des Minbars islamiques, jusqu'à ce que le profit s'étende à tous et que les preuves soient évidente pour celui à qui elles n'étaient pas parvenues. S'opposer à ces propos est purement et simplement une erreur, une opposition qui n'a pas lieu d'être, de l'insolence envers Allah et sa religion et ce sans science et sans guidée et en désaccord avec les preuves de la législation qui ont été présentées auparavant. Il n'y a pas dans les innovations de bien au contraire elles sont toutes des égarements comme l'a dit le Prophète ( ).

En ce qui concerne les grand repas organisés pour les condoléances lors du deuil, nul doute qu'ils font partie des coutumes de la période antéislamique et des lamentations contre lesquelles le Messager d'Allah ( ) a mis en garde. L'auteur, qu'Allah le guide, est assurément ignorant de cela. Certes la Sunna lors d'un décès, est de préparer à manger pour la famille du défunt et leur envoyer les aidant ainsi et réconfortant leur cœur. Il se peut qu'ils soient occupés par leur malheur et par ceux qui viennent les visiter, ne pouvant pas ainsi, préparer leur nourriture. Et ce en fonction de ce qu'ont rapporté l'imam 'Ahmad, Abou Dâwoud, At-Tirmidhî et Ibn Mâdja avec une chaîne de transmission authentique de `Abd-Allah Ibn Dja'far Ibn Abî Tâlib (Qu'Allah soit satisfait des deux) qui a dit: lorsqu'est venu l'annonce de la mort de Dja'far, le Messager d'Allah ( ) a dit à sa famille: « Préparez pour la famille de Dja`far un repas, car il lui est parvenu une alarmante nouvelle ». Ceci est la Sounna.

Par contre que la famille du défunt prépare le repas pour les gens, que ce soit avec l'argent [1092]des héritiers, du mort ou d'une autre personne, n'est pas permis, car cela contredit la Sounna, compte parmi les pratiques de la période antéislamique et rajoute de la fatigue à leur peine et du travail supplémentaire. Alors qu'Ahmad et Ibn Mâdja ont rapporté avec une bonne chaîne de transmission de Djarîr ibn `Abd-Allah Al-Badjlî (Qu'Allah soit satisfait de lui) qui a dit: « Nous considérions le fait de se réunir auprès de la famille d'une personne morte ainsi que le fait de préparer un mets aux convives après l'enterrement, comme faisant partie de la lamentation ». Il n'a pas été certifié que le Messager d'Allah ( ) ou un de ses compagnons (qu'Allah soit satisfait d'eux) ou les pieux prédécesseurs ont organisé des rassemblements pour le défunt ni lors du décès ni une semaine, quarante jours ou une année après sa mort, au contraire ceci est une innovation hérétique qu'il faut délaisser et réfuter et dont il faut se repentir pour ce qu'elle contient comme innovation dans la religion et ressemblance avec les gens de la période antéislamique.

L'Imam, l'érudit Abou Mohammad `Abd-Allah ibn 'Ahmad ibn Qodâma Al-Maqdisî (qu'Allah lui fasse miséricorde) a dit dans son livre "Al-Moughnî": il n'y a pas de mal que l'on prépare du manger pour la famille du défunt et qu'on le lui envoie et qu'eux ne cuisinent pas pour nourrir les gens. Et le résume de cela est qu'il est préférable de préparer le repas pour la famille du défunt, les aidant ainsi et réconfortant leurs cœurs. Il se peut qu'ils soient occupés par leur malheur et par ceux qui viennent les visiter, ne pouvant pas ainsi, préparer leur nourriture.

Et certes, Abou Dâwoud a rapporté dans ses Sounan avec sa chaîne de transmission, d'`Abd-Allah ibn Dja`far qui a dit: lorsqu'est venue l'annonce de la mort de Dja'far le Messager d'Allah ( ) a dit: « Préparez un mets pour la famille de Dja`far, car il lui est parvenu une alarmante nouvelle ». Il a été rapporté qu'`Abd-Allah Ibn Abî Bakr a dit: la Sounna était présente parmi nous jusqu'à ce que la délaissèrent ceux qui la délaissèrent, et en ce qui concerne le fait que la famille du défunt prépare le repas pour les gens, cela est détestable, car cela entraîne un surplus à leur malheur, du travail supplémentaire de plus cette pratique ressemble à celle des gens de la période antéislamique. Et il est rapporté que Djarîr rendit visite à `Omar et lui dit: [1093]est-ce qu'on se lamente sur vos morts ? Il répondit: non. Il lui dit: est-ce qu'on se rassemble autour de la famille du défunt et lui présente de la nourriture ? Il répondit: oui. Il dit: cela est la lamentation. Fin de citation.

En ce qui concerne la parole de l'auteur, qu'Allah le guide, est-ce que tout ce que n'ont pas fait le Messager et ses compagnons est illicite ou le contraire, est vraie; c'est à dire que la base dans tous les actes est la permission sauf si un texte mentionnant l'interdiction est rapporté. Il y a dans ces propos une généralité et de l'excès, ils ne sont pas absolus. Ce qui est juste est de dire: ce que le Messager ( ) a délaissé et qui est en rapport avec les adorations, il n'est permis à personne de l'innover et de le légiférer pour les gens, car les adorations sont définis et ne sont légiférées que par Allah et son Messager, en effet celui qui introduit une chose nouvelle dans les adorations, a certes légiféré dans la religion ce qu'Allah ne lui a pas autorisé et il est ainsi considéré innovateur contredisant la législation purifiée, il est obligatoire de rejeter son innovation, selon les preuves précédemment citées. Il en est ainsi pour la célébration des anniversaires, comme nous l'avons vu et pour les pratiques de la période antéislamique, il n'est permis à personne de les innover et de les accepter, comme par exemple réunir les gens dans la peine après un décès. Car les pratiques de la période antéislamique sont toutes rejetées et interdites sauf ce que la législation purifiée a confirmé, et ce selon la parole du Prophète ( ) lors du pèlerinage d'Adieu: « Tous les actes de l'époque de la Djâhiliyya, sont à réfuter ».

Ainsi que sa parole ( ) à Abî Dharr lorsqu'un homme s'est mal comporté avec sa mère: « tu es un homme en qui reste encore un brin d'antéislamisme ». Et les hadiths qui ont le même sens sont nombreux. Allah (le Très-Haut) a dit dans son Livre Explicite, aux femmes du Prophète ( ): {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah)} [1094] , le verset.

Par contre concernant les usages qui ne sont pas en rapport avec les adorations et les pratiques de la période antéislamique, [1095]la base est la permission sauf pour ce qu'a interdit la législation comme certaines sortes de nourriture, de boisson, de fabrication et autre que cela. Car les gens sont plus savants au sujet des affaires de leur vie d'ici-bas. Exception faite pour ce qu'Allah et son Messager ont interdit, comme porter de l'or et de la soie pour les hommes, que les hommes cherchent à imiter les femmes et ce qui y ressemble parmi ce qui figure dans la législation comme interdiction, cela est alors une exception à cette règle. Et parce qu'Allah a imposé la sincérité envers lui et envers ses serviteurs et parce qu'il est obligatoire de signaler et de dévoiler les fautes qu'a commises, l'auteur, j'ai décidé d'attirer l'attention sur celles-ci. Je demande à Allah de nous accorder la réussite ainsi qu'à l'auteur et au reste des musulmans dans ce qui le rend satisfait comme acte et parole, de nous gratifier d'un repentir sincère, de nous octroyer à tous l'attachement à son Livre et à la Sounna de son Prophète Mohammad ( ) et de nous préserver de tout ce qui les contredit; il est certes maître de cela et en est capable.

Et que la prière et le salut soient sur notre Prophète, notre Imam Mohammad, sur sa famille, ses compagnons et ceux qui ont suivi sa guidée jusqu'au jour de la rétribution.

[1096] Les mouvements islamiques et le rôle joué par les jeunes

Louange à Allah Le Seigneur de l'univers, et plus d’hostilités, sauf contre les injustes. Que la Prière et la Bénédiction d'Allah soient sur le Maître des Messagers et l'Imam des premiers et des derniers, ainsi que sur sa famille et tous ses Compagnons, en ce qui suit:

Certes Allah a fait de la Charia de Mohammad ( ) la dernière des lois islamiques, et a agréé l’islam comme religion pour la meilleure communauté qu’on ait fait surgir pour les Hommes. Il a de plus envoyé les Messagers avec la religion de l'islam et en a fait la seule religion agréée pour eux. Allah (Exalté soit-Il) a dit: {Certes, la religion acceptée d'Allah, c'est l'Islam} [1097] . Il a dit (Gloire et Pureté à Lui): {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [1098] . Il a dit également (Exalté soit-Il): {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [1099] .

Ainsi, le parachèvement dont Allah [nous] a favorisés dans la Charia islamique avec laquelle Il a envoyé Mohammad ( ) est présent dans ses commandements, ses interdictions et dans tous ses jugements, à travers la détermination de tout ce dont les êtres ont besoin et tout ce que les sociétés exigent, malgré les changements qui peuvent survenir dans le monde et les inventions qui apparaissent.

En effet, un observateur des croyances de certaines religions qui existent sur terre et qui sont différentes de l'islam n'y trouvera ni [1100]des principes qui s'adaptent théoriquement et dans la pratique aux exigences et aux aspects de la vie actuelle, ni des éléments qui apaisent les esprits face aux influences de l'environnement. C'est alors qu'est née la volonté de séparer la religion de l'Etat, certains le revendiquent en disant: "Il faut rendre à César ce qui est à César et à Dieu ce qui est à Dieu".

S'agissant de l'islam, cette pensée ne se vérifie pas. En effet, à chaque fois que les esprits ressentent que les crises surviennent et que les problèmes se rapprochent, ils trouvent dans la religion de l'islam et dans ses commandements la paix et l'issue. Et plus ils s'éloignent de la religion de l'islam et que la foi s'affaiblit, les soucis moraux s'accumulent et les problèmes sociaux se multiplient. C'est ce qu'on appelle de nos jours: l'anxiété.

Rien n'apaise les cœurs et n'adoucit les esprits sauf le retour vers Allah, l'observation de Ses commandements et l'observance des caractéristiques auxquelles l'islam a appelé.

Le Saint Coran est Le Livre explicite d'Allah, Le faux ne l’atteint d’aucune part, ni par devant ni par derrière et le doute ne le touche pas, parce qu'il est révélé de la part d'Un Sage Digne de louanges, rien ne se cache de Lui, Il est l'Omniscient des intérêts de Ses serviteurs dans l'immédiat et dans le futur, Son Noble Livre est la première source de la croyance islamique et de ses lois, c'est en ce Livre que les croyants trouvent les remèdes pour leurs cœurs, l'apaisement de leurs consciences, par l'évocation d'Allah, et l'habituation de la langue à cette activité. {Certes, c’est par l’évocation d’Allah que les cœurs se tranquillisent} [1101] .

De nos jours, avec l'imbrication des peuples, la création de liens entre les nations, la multiplication des stimulateurs et des inventions, la diversité des cultures et leur mélange à travers le développement [1102]des médias qui assurent une diffusion des informations de plus en plus rapide d'un endroit à un autre, et le rapprochement entre les pays des différents endroits sur terre, de manière à ce que les soucis des uns touchent directement les autres, nous constatons qu'il y a une tendance à tester de nouvelles solutions, sous la forme de devises et de principes sensés tranquilliser les esprits, atténuer les douleurs et résoudre certains problèmes.

Ces solutions n'ont toutefois nullement abouti à des résultats satisfaisants et n'a pas atténué les souffrances qui se sont emparées des esprits et qui ont envahi les sociétés, parce qu'elles ne proviennent pas d'Allah Le Pardonneur, l'Omniscient, ni ne puisent leur source dans les lois qu'Il a légiférées pour Ses serviteurs. Allah a dit vrai et Il dit en clarifiant la place du Coran qu'Il a protégé contre les manipulations et les modifications et qu'Il a élevé au-dessus des oppositions et des contradictions: {S'il provenait d'un autre qu'Allah, ils y trouveraient certes maintes contradictions !} [1103] . Et Il dit (Gloire et Pureté à Lui): {Ils ne t’apporteront aucune parabole, sans que Nous ne t’apportions la vérité avec la meilleure interprétation} [1104] . Allah (Exalté soit-Il) a dit: {Et Nous avons fait descendre sur toi le Livre, comme un exposé explicite de toute chose, ainsi qu'un guide, une grâce et une bonne annonce aux Musulmans} [1105] .

Suite aux préoccupations qui ont vu le jour dans les sociétés dans le monde entier, et desquelles sont nés des comportements surprenants de la part des jeunes et des autres en occident et en orient, dont certains sont burlesques, et nous savons que le pire des fléaux est celui qui fait rire, les chercheurs issus de ces milieux se sont intéressés aux causes et aux influences [de ces fléaux] avec la perspective d'aboutir aux solutions à même de remédier à ces préoccupations et à ces douleurs, ils se sont donc perdus dans des voies sinueuses, et ont demeuré dans leur doute et leur égarement se prolonge sans fin. En fin de compte, [1106]leurs études ont été vaines et sont considérées comme une marchandise sans grande valeur. Ils ont découvert que ceux qui jouissent de la paix intérieure et de la sérénité devant ces "orages" sont les musulmans qui pratiquent leur religion convenablement et qui observent les commandements de leur Seigneur. Ils tentèrent alors de dissimuler cette vérité qui ne se conforme pas à leur approche et à leur perception de la croyance islamique qu'ils ont depuis des temps lointains. C'est alors qu'ils se sont mis à illusionner les enfants des musulmans et à leur faire croire que leur religion comporte des imperfections et qu'elle n'est pas apte à s'adapter à la vie actuelle. En fait, ce dont ils parlent n'est que le reflet des lacunes qui existent dans leurs propres religions et dans leurs idées, et dont ils ont étiqueté l'islam après avoir été incapables d'y remédier.

Quant aux enfants des musulmans parmi ceux à qui Allah a permis de voir clair, ils ont été apaisés grâce à leur retour vers les commandements de l'islam et au recours à ses ordres dans la résolution des nouvelles problématiques qui s'imposent à leurs sociétés, en s'inspirant de l'exemple donné par Le Messager d'Allah ( ), et en le considérant comme un instructeur dont les dires et les actes doivent être une référence dans toutes les situations. Le Prophète ( ) se réfugiaient dans la prière chaque fois qu'un problème se posait à lui, il disait alors à Bilâl (qu'Allah soit Satisfait de lui) « apaise-nous par la prière Ô Bilâl [en appelant à la prière] ». Et il disait: « La prière m'a été rendue plus chère que la pupille de mes yeux ». Ceci est la confirmation de la parole d'Allah (l'Exalté): {Et cherchez secours dans l’endurance et la Salât} [1107] , jusqu'à la fin du verset.

Ces mouvements islamiques qui naissent des jeunes dans chaque pays musulman ne sont autres que de nouveaux retours de la religion islamique dont les commandements et les lois apaisent les esprits et s'adaptent aux exigences des sociétés à tout temps et dans tous les endroits.

Or, les jeunes dans n'importe quelle nation sont la colonne vertébrale qui [1108]est à la source de la dynamique et de la vitalité, parce qu'ils disposent de l'énergie productive et des capacités renouvelables. De manière générale, aucune nation ne s'est développée qu'à travers les efforts de la jeunesse instruite et consciente et ses ambitions continuelles.

Toutefois, la fougue de la jeunesse doit être encadrée par une sagesse des anciens et par une référence à leurs expériences et leurs idées, étant donné qu'aucune des parties ne peut se passer de l'autre. La Oumma (La communauté Musulmane), qui est la communauté du Message durable, et qui s'est placée devant les autres communautés dès qu'Allah l'a honorée par cette religion et par l'envoi du Maître des Envoyés Mohammad ( ) s'est démarquée par la présence marquante des jeunes dans la procession du Noble Appel, au même titre que les anciens avaient un rôle de précurseurs dans l'orientation et le soutien. Tous ont pris le départ sous les commandements de Mohammad ibn `Abd Allah ( ) pour construire le premier Etat de l'islam qui s'est étendu sur de larges horizons. Ainsi, la bannière de l'islam s'est élevée sur la majeure partie de la terre, à travers les différentes époques où les jeunes étaient dans les premiers rangs à protéger les domaines de l'islam et à défendre les demeures des musulmans, par leurs mains et leurs paroles, et par le savoir et l'action. Et au moment où ils se plaçaient au-devant dans les rangs du djihad pour que la parole d’Allah ait le dessus, il se bousculaient également dans les rassemblements des ulémas et les conférences des cheikhs afin d'acquérir la sagesse de leurs paroles, de s'éclairer par leurs savoirs, de recevoir leurs conseils et leurs orientations, et de tirer profit de leurs efforts et de leurs expériences dans le mode de vie accompagnées de l'application effective de l'islam et de ses lois.

Il y avait parmi les jeunes des dirigeants qui levèrent les étendards du djihad, qui s'élancèrent avec zèle pour communiquer le Message d'Allah, qui commandaient sous leurs étendards les armées islamiques, et qu'Allah a honoré par la victoire qui arriva par leurs mains. Notre Histoire islamique est pleine de jeunes [1109]combattants actifs et d'anciens combattants expérimentés (qu'Allah leur fasse Miséricorde).

La jeunesse musulmane a continué à prodiguer le Bien en permanence lors des Croisades en Grande Syrie et en Andalousie et dans d'autres endroits où le Vrai et le Faux s'affrontent jusqu'à nos jours. Cette fougue a mis les ennemis de l'islam en colère, au point qu'ils tentèrent de semer les embûches sur leur chemin ou de les désorienter, soit en les éloignant de leur religion, ou en créant un gouffre entre eux et entre les personnes douées de science et celles ayant des avis véridiques dans leur communauté, ou en leur collant des étiquettes repoussantes, ou en les décrivant par des caractéristiques et des traits mensongers, ou en ternissant la réputation de ceux dont Allah a éclairé la vision dans la société ou en montant certains gouvernements contre eux.

Tout ceci peut conduire à l'apparition de mouvement caractérisé par une attitude dure et opposante, qui peut même aboutir parfois à une sorte de confrontation, ou au travail secret qui peut contenir certains actes répréhensibles ou certaines actions à même de le dévier de son courant normal. A côté de cela, on remarque à travers le monde des mouvements islamiques qui sont sortis de l'ombre, dont certains en Amérique et en Europe comprennent l'islam, y appellent et estiment qu'il constitue le rémére aux inquiétudes et aux problèmes dans le monde, notamment la délinquance des jeunes et les stimulateurs auxquels ils sont exposés.

Les jeunes ont un rôle primordial dans l'existence de ces mouvements. Leurs actions sont efficaces et appellent à clarifier les visions et à être solidaires. Sauf que certains d'entre eux, essentiellement dans les pays islamiques ont fait l'objet de répression, d'intimidation, de torture et de poursuites, au moment où certains ont continué à jouer le rôle recommandé par les prescriptions de l'islam dans le sentier de l'appel et à s'intéresser à guider les musulmans quant aux nouveautés qu'ils sont amenés à confronter dans leur vie, et qui ne sont toutefois [1110]pas conformes à l'approche de l'islam.

Qu'Allah en soit Loué, cette catégorie a eu une bonne influence dans l'amélioration des milieux des jeunes et l'édification de plusieurs sociétés sur la base du sérieux, du vrai et de la guidance à l'intérieur du monde musulman ou à l'extérieur, à travers les livres islamiques, les tribunes, les conférences, les colonies [de vacance] et les camps islamiques où les musulmans venant de toutes part se rencontrent, remémorent les sciences de leur religion, les problèmes de leur société, parviennent à assimiler la réalité autour d'eux et œuvrent conformément à la Parole d'Allah (Exalté soit-Il): {Pourquoi de chaque clan quelques hommes ne viendraient-ils pas s'instruire dans la religion, pour pouvoir à leur retour, avertir leur peuple afin qu'ils soient sur leur garde} [1111] .

Puis ils tâchent d'organiser et tirer profit des temps de loisir. Les occidentaux et les orientaux ont exploité ce temps de loisir dans différentes activités, mais le but recherché et qui est de canaliser l'énergie des jeunes et de les orienter n'a pas été atteint.

Certes, le rôle des jeunes musulmans qui œuvrent selon les commandements de l'islam est primordial dans la réforme des pensées, l'orientation de la société et la préservation de la sécurité et de la sûreté de cette dernière. C'est un rôle qui ne saura être dénié que de la part des ennemis de l'islam qui connaissent la valeur de cette religion et sa distinction par rapport à sa capacité à attirer ceux qui le désirent, du fait de son équité sur la voie de la justice, des bonnes moralités, de la droiture, de l'équilibre dans l'environnement, de la sécurité et de la stabilité dans la société [auxquels elle appelle].

En parlant du rôle de la jeunesse dans les mouvements islamiques par le passé et de nos jours, nous déduisons les remarques suivantes:

[1112] 1 - Il est essentiel de prendre en charge les jeunes depuis leur âge tendre en les adressant vers l'orientation islamique, en s'intéressant à leurs programmes d'études, en les éloignant des stimulateurs nocifs à leurs moralités et en s'attelant à les lier à leur religion, Le Livre de leur Seigneur et la sunna de leur Prophète. De même, les ulémas et les penseurs islamiques doivent être disponibles pour les parrainer, recevoir leurs avis et leurs interrogations et les orienter vers le chemin de la vérité et de la droiture, par la sagesse, la bonne exhortation et la discussion avec eux de la meilleure façon du fait qu'ils soient prédisposés à recevoir l'orientation, pour peu que cela soit assis sur la base de l'avis acceptable fixé et recommandé par l'islam.

2 - Il est primordial de trouver un bon exemple à suivre à l'école, à la maison, au club, et dans la rue qui fasse preuve de bonne conduite. Il faudra de même éliminer tout phénomène contraire à l'islam susceptible de faire naître le doute ou la suspicion dans leurs esprits ou l'hésitation à admettre certaines vérités ou la séparation de la société et sa remise en question sous prétexte que c'est une société qui n'applique pas l'islam et où les gens disent ce qu'ils ne font pas.

C'est ainsi qu'arrive la séparation, et que surviennent les comportements impulsifs non réfléchis, dont les conséquences sont néfastes à l'individu, à la société et aux actions islamiques, et qui ne profitent aucunement aux jeunes eux-mêmes.

3 - Il s'avère intéressant d'organiser des rencontres permanentes avec les jeunes, où les détenteurs du commandement, les ulémas et les responsables dans les pays islamiques se réunissent avec les jeunes, et où les avis et les idées seront exposés, où les problèmes seront discutés de manière attentive, et où les thèmes et les problématiques nécessitant une réponse définitive seront traités, afin de ne pas laisser le temps aux doutes erronés de s'installer et aux idées de se disperser aboutissant ainsi à la déviation de l'action islamique [1113]qui motive ces jeunes vers une autre voie que celle de la vérité et de la base sur laquelle sont assises ses prescriptions. Ces rencontres devraient avoir lieu dans une atmosphère d'ouverture d'esprit dans l'exposition des avis caractérisée par la fraternité, l'amour et la confiance mutuelle, loin de l'intolérance pour les autres avis et leur dégradation, ou encore de la sous-estimation du savoir des autres.

Le processus d'orientation et de prise en charge des jeunes ressemble aux soins donnés à une plante, si ces soins sont convenables, la plante pousse et donne ses fruits, et si elle est négligée, son évolution s'en ressent et sa fructification en est altérée dans le futur. Les jeunes disposent d'une énergie vitale qu'il vaut mieux exploiter et développer. L'approche la plus saine qui relie les jeunes à leur religion, à leurs savants, à leur communauté et à leur nation est celle de l'islam. Ainsi, à chaque fois que les jeunes s'écartent de la guidance claire de leur religion, qu'ils empruntent le chemin de l'intégrisme ou du laxisme, ou du fanatisme et de l'isolement, les résultats sont néfastes et il n'y a de force ni de puissance que par Allah.

La responsabilité des détenteurs du commandement parmi les gouverneurs, les savants et les penseurs est considérable, ils sont appelés à les parrainer, à les prendre en charge et à les orienter vers l'islam tout en le leur expliquant afin qu'ils s'en inspirent en tant que mode de vie et dans leur comportement, et pour qu'ils agissent conformément aux prescriptions de sa charia, en donnant l'exemple et en les appliquant.

Ceci est un sujet primordial et un remède complet qui constitue une preuve de sincérité envers Allah, Son Livre, Son Messager, les imams des musulmans et leur communs à laquelle est lié l'équilibre de la foi, comme en a informé le Sincère et Loyal Prophète ( ).

Le fait abandonner les jeunes en proie aux idées destructrices et aux fausses illusions, de ne pas les prendre en charge, comprendre leurs avis et leurs idées, répondre à toutes leurs interrogations et leur montrer l'avis juste peut aboutir à des résultats négatifs.

[1114] Il est donc indispensable de les prendre en charge afin de les aider à éviter tout ce qui est nocif et à adopter ce qui est bénéfique, comme nos pieux ancêtres (qu'Allah soit Satisfait d'eux) l'ont fait à travers l'Histoire, de cette façon, il n'y eût pas de comportements nuisibles aux individus et à la communauté.

Nous invitons les détenteurs du commandement, quel que soit leur rang, ainsi que les savants, les étudiants, les penseurs et les responsables à collaborer avec les jeunes à l'intérieur de leurs maisons et des écoles, dans les sociétés et les universités. Tous ces acteurs doivent coopérer afin d'orienter les jeunes et de les guider, et en vue de leur préparer les bonnes conditions pour laisser libre court à leur créativité, conformément à la croyance islamique tolérante qui est l'approche de l'islam qui est plein de sagesse.

Nous implorons Allah d'accorder la réussite à La Oumma (La communauté Musulmane) dans l'œuvre dans ce qui satisfait Allah par l'orientation, la clarification, l'action et l'incarnation du bon exemple, qu'il s'agisse des anciens ou des jeunes, des gouverneurs ou des gens du peuple. Nous Le prions d'améliorer nos cœurs et nos actions et de nous guider tous vers Son Droit Chemin. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[1115] Les minorités musulmanes, leurs conditions et leurs aspirations

Louange à Allah et que la Prière et le Salut soient sur notre Prophète Mohammad le Sincère et le Loyal, ainsi que sur sa famille et tous ses compagnons. En ce qui suit:

Allah (Exalté soit-Il) a envoyé les Prophètes et les Messagers afin qu'ils appellent à Son Unicité et à consacrer l'adoration à Lui (Gloire et Pureté à Lui), et pour qu'ils mettent la lumière sur Ses lois qu'Il a légiférées pour Ses serviteurs. C'est pour cela qu'Il a créé les deux charges. Comme Il l'a dit (Exalté soit-Il): {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [1116] . Allah (Exalté soit-Il) a dit aussi: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [1117] .

Il a indiqué (qu'Il soit Loué et Exalté) qu'Il ne châtie pas un peuple avant de lui avoir envoyé un Messager en annonciateur et avertisseur, Allah (Exalté soit-Il) a dit: {Ô gens du Livre ! Notre Messager (Muhammad) est venu pour vous éclairer après une interruption des messagers afin que vous ne disiez pas: « Il ne nous est venu ni annonciateur ni avertisseur ». Voilà, certes, que vous est venu un annonciateur et un avertisseur. Et Allah est Omnipotent} [1118] . Et Il a dit (Exalté soit-Il): {Et Nous n'avons jamais puni (un peuple) avant de (lui) avoir envoyé un Messager} [1119] .

Notre Prophète Mohammad ( ) qu'Allah a envoyé après une interruption des messagers est venu après [1120]que la terre se soit remplie de tyrannie et d'injustice, et après que la désobéissance à Allah sur Sa terre soit devenue plus répandue que Son obéissance. C'est alors qu'Allah l'a envoyé à tout l'univers, aux humains et aux djinns, aux arabes et aux non-arabes, en annonciateur et avertisseur et pour qu'il transmette les lois d'Allah, Il a montré la vérité et y a appelé, il a envoyé ses messagers munis de ses lettres aux présidents et aux grands, afin de les appeler à ce avec quoi il est venu, en vue d'établir un argument contre ceux qui s'entêtent et s'opposent. Allah (le Très-Haut) a dit: {Dis: « Ô hommes ! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés »} [1121] .

Allah a fait de sa charia la dernière des lois et son message fut le dernier, car il contient la perfection et la globalisation de ce qui peut améliorer l'existence des gens dans la vie d'ici-bas et dans l'au-delà. Le Prophète ( ) n'a pas laissé un bien sans y appeler, ni un mal sans en avertir. Comme il l'a dit ( ): « Je vous ai laissé sur une voie claire de nuit comme de jour, ne s'en égare que celui qui est voué à la perdition ». Le Prophète ( ) a également dit: « Chacun des prophètes qui m'ont précédé, avait pour charge de guider sa communauté vers ce qu'il savait être son Bien, et l'avertir de ce qu'il savait être son Mal ». Cité par Mouslim dans son sahîh (recueil de hadiths authentiques). Le Prophète ( ) a dit aussi: « Je vous ai laissé deux choses, si vous y accrochez fermement, vous ne vous égarerez jamais: le Livre d’Allah et ma Sunna (voie) ».

Dans le Livre d'Allah, il y a la prescription d'appeler à la religion d'Allah (Exalté soit-Il), la religion de la vérité qu'Allah accepte contrairement à toute autre religion. Allah (Exalté soit-Il) dit: {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [1122] , jusqu'à la fin du verset.

[1123] Allah (Exalté soit-Il) a dit également: {Certes, la religion acceptée d'Allah, c'est l'Islam} [1124] . Et Il a dit (Gloire et Pureté à Lui): {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [1125] . L'incitation à faire la Da`wa (l'appel à l'islam) et à montrer ce que le musulman doit accomplir envers sa religion fait partie de la sunna du Prophète d'Allah ( ). Ceci se réalise par les éclaircissements qui doivent être faits à toute l'humanité. C'est une responsabilité qui incombe aux savants, ils n'en sont pas exemptés envers leurs frères musulmans et envers les autres à qui ils doivent fournir des éclaircissements et des conseils. Le Prophète ( ) a dit: « Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts) ». Puis il croisa ses doigts. Rapporté par Al-Boukhârî et Mouslim. Le Prophète ( ) a dit: « Les croyants sont, dans la bonté, l’affection et la sympathie qui existent entre eux comme un corps qui, lorsqu'un de ses membres souffre, voit tout le reste de ses membres partager avec lui l’insomnie et la fièvre ». Hadith approuvé par Al-Boukhârî et Mouslim.

Le Prophète ( ) a dit: « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Rapporté par Mouslim dans son sahîh. Dans les sahîh d'Al-Boukhârî et Mouslim, Le Prophète ( ) a dit à `Alî (qu'Allah soit Satisfait de lui) lorsqu'il l'envoya aux juifs à Khaybar pour qu'il les appelle à l'islam et qu'il leur montre leurs devoir envers Allah: « Par Dieu ! Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux ».

Ainsi, quelques soient le lieu et le moment, les musulmans doivent se conseiller les uns les autres, s'entraider dans l’accomplissement des bonnes œuvres et de la piété, s’enjoindre mutuellement la vérité et l’endurance sur son chemin et appeler les autres à l'islam. Allah (Exalté soit-Il) a dit: {Par le Temps ! L’homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [1126] . Et Il a dit (Exalté soit-Il): {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression} [1127] . Le Prophète ( ) a dit: « La religion, c'est la sincérité, [1128] La religion, c'est la sincérité, La religion, c'est la sincérité. Quand nous demandâmes: « Envers qui ? », il répondit: « Envers Allah, envers Son Livre, envers Son Envoyé, envers les chefs des musulmans, et le commun peuple parmi eux ». Hadith approuvé par Al-Boukhârî et Mouslim.

Le musulman a donc l'obligation d'appliquer les commandements d'Allah, d'obéir à Son Messager ( ) et d'être sincère envers Allah et Ses serviteurs. C'est en cela que se trouve tout son bonheur dans la vie d'ici-bas et dans l'au-delà. La puissance des musulmans ne se réalise que par ce moyen, car c'est ainsi qu'Allah (Gloire et Pureté à Lui) renforce leur rang et leur apporte Son secours contre leurs ennemis quel que soit leur nombre et bien qu'ils soient solidaires. Comme Il l'a dit (Exalté soit-Il): {et que Nos soldats auront le dessus} [1129] . Et Il a dit (Gloire et Pureté à Lui): {Or c'est à Allah qu'est la puissance ainsi qu'à Son messager et aux croyants} [1130] . Nous avons lu et entendu des informations sur beaucoup de nos frères musulmans dans les sociétés où la grande majorité des gens sont des non-musulmans, notamment sur l'autoritarisme et oppression auxquels ils sont sujets lors de leur pratique des cultes de leur religion afin de les en éloigner, soit par la force, soit par d'autres moyens. Nous implorons Allah, pour eux et pour tous les musulmans, pour qu'ils s'accrochent à l'islam, et qu'ils sortent indemnes des ruses des ennemis.

Il n'y a pas de doute qu'ils effectuent un acte de djihad dans l'islam, ils ont en cela besoin de tout soutien et d'aide sur le plan politique. Ceci incombe aux gouvernements islamiques dans les pays arabes et dans les autres pays qui défendent l'islam et qui, en même temps, ont des relations avec les pays en question, par l'envoi de représentants et de lettres ainsi que par le dialogue avec leurs représentants diplomatiques et par bien d'autres moyens et méthodes pour assister les frères parmi les minorités, les soutenir moralement, et faire sentir à ceux qui les oppriment qu'ils ont des frères dans la croyance qui s'intéressent à eux, suivent leurs nouvelles et les défendent.

C'est alors que [1131]la tristesse et l'injustice vécues par les musulmans s'atténueront - Si Allah le veut - lorsque ces pays et d'autres se rendront compte que derrière cette minorité musulmane, il y a des Etats qui sont solidaires de leurs souffrances et s'intéressent à leur sort. Ainsi, ils se soumettront à leurs revendications et cesseront leurs actes d'injustice à leur égard, essentiellement parce qu'ils ont besoin des pays islamiques dans les affaires économiques et autres.

Il est certain que les minorités musulmanes, dans tous les pays, ont un grand besoin d'aide financière et morale afin de construire les mosquées et les écoles ainsi que toutes les infrastructures qui les aident dans leurs actions islamiques. Il est du devoir de chaque musulman de les aider dans la mesure du possible, en leur envoyant des prêcheurs qui leur enseigneront la bonne croyance et la langue arabe, car un nombre considérable parmi eux ignore énormément les principes de leur religion.

En cette occasion, nous voudrions dire que la présidence générale des administrations des recherche scientifiques, de la délivrance des fatwas, de la Da`wa et de l'orientation a déployé, qu'Allah en soit Loué, des efforts dans divers pays islamiques et plusieurs pays où vivent des minorités musulmanes. La Ligue de Monde Islamique participe également à ces efforts, au même titre que d'autres pays et des institutions islamiques. Je prie Allah pour qu'Il fasse que ces acteurs soient fidèles à Allah par ces actions, et qu'Il leur accorde la réussite dans ce qu'Il aime et ce qui Le satisfait.

La Présidence a continué de diffuser le Message de l'islam à différents endroits en Afrique, en Europe, en Amérique, en Asie, et en Australie, afin de transmettre la parole véridique aux gens, par la distribution de corans et de livres via les prêcheurs et les éducateurs et ceci à travers les conférences, les cours, les rencontres avec les différentes classes sociales et les diverses cultures et grâce aux mosquées, aux écoles, [1132]aux associations et aux institutions islamiques qu'elle soutient et qu'elle contribue à édifier et par le biais de ses prêcheurs qui se trouvent partout dans le monde.

En effet, la Présidence oriente ses actions dans à peu près cinquante pays en Afrique à elle seule, elle dispose de plus de mille prêcheurs dans ce continent, qui diffusent le Message de l'islam, appellent à la religion d'Allah dans les mosquées, les assemblées et en différentes occasions et qui se chargent de l'instruction, de l'exhortation et de l'orientation des gens par la bonne manière vers le droit chemin et vers la croyance juste que notre Prophète Mohammad ( ) a transmis à sa Oumma (La communauté Musulmane), et que la première génération de cette Oumma a maintenu.

Les efforts de ces prêcheurs ont été bénéfiques par la Grâce d'Allah, et les échos sur leurs actions sont apparents qu'Allah en soit Loué. En effet, d'énormes foules parmi ceux qu'Allah a voulu guider se sont converties à l'islam entre leurs mains. Par ailleurs, en Amérique, en Europe, et en Australie, la Présidence a procédé, entre autres, à l'envoi de nombreuses processions, et ce en vue de vivre en immersion avec ces minorités musulmanes, d'établir des enquêtes sur la situation des musulmans, d'orienter leurs actions, de reconnaître les nouveautés qui naissent chez eux, de trouver des solutions aux problèmes qu'ils rencontrent et de mettre la lumière sur leurs lacunes dans les actions islamiques.

Ceci a abouti à l'envoi de plusieurs prêcheurs et enseignants aux pays qui en ont besoin et où se trouvent des minorités musulmanes, au soutien matériel et moral des associations et des centres islamiques dans la construction de leurs édifices, à leur fourniture par des livres fondamentaux et des références scientifiques, et à leur conseil et leur orientation, en espérant que ceci sera profitable par la Grâce d'Allah.

[1133] Concernant l'Asie, la Présidence se charge d'envoyer un nombre considérable de prêcheurs dans les pays où se trouvent des minorités musulmanes afin de propager l'appel islamique parmi eux sur la base d'une croyance juste et selon ce que les pieux ancêtres ont appris du Messager ( ) et ce que les Compagnons (qu'Allah soit Satisfait d'eux) ont en compris.

Des bureau et des superviseurs ont été mis en service pour faire le suivi des actions des prêcheurs, les affecter selon les besoins des pays en question, rechercher ce qui comporte un intérêt dans le soutien des associations islamiques connues pour leur droiture après s'être assuré de leur besoin réel en livres islamiques et correspondre avec les établissements d'enseignement pour qu'ils leur procurent les programmes scolaires. Ces bureaux s'occupent également de contribuer aux projets utiles aux musulmans dans leur religion et pour leur vie, comme la participation à la construction des mosquées à leur restauration et à leur fourniture en coran, le référencement des institutions islamiques pour être sûr de la loyauté et la sincérité des responsables qui y sont affectés à travers les recommandations qui leur sont faites et qui sont adressées aux bienfaiteurs qui veulent les aider dans leurs missions caritatives et l'envoi des délégations de la part de la présidence pour avoir vent des conditions des minorités et de leurs besoins urgents.

Toutes ces activités réalisées par la Présidence que je viens de citer et qui consistent à soutenir les associations et les centres islamiques et à dépêcher les prêcheurs etc. ont été rendues possibles par la Grâce d'Allah, puis grâce à notre gouvernement bien-guidé à la tête duquel se trouve le Serviteur des Deux Saintes Mosquées le Roi Fahd qu'Allah le protège de tout malheur, soutienne le Vrai par lui et lui donne la meilleure des actions.

[1134] Et en cet évènement organisé par le Forum International de la Jeunesse afin d'analyser la situation des minorités musulmanes dans le monde, je recommande à tous mes frères prêcheurs de craindre Allah (Gloire et Pureté à Lui), d’œuvrer en toute fidélité dans la transmission de cette religion, en ayant à l'esprit ce qui a été révélé dans le Livre d'Allah (Gloire et Pureté à Lui), que le faux n’atteint [d’aucune part], ni par devant ni par derrière [il est inaccessible à l’erreur], [et qui] est une révélation émanant d’un Sage, Digne de louange, au sujet du mérite de la Da`wa [appel à l'islam] et de l'éthique des prêcheurs. En effet, Allah (Gloire et Pureté à Lui) a dit: {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ? »} [1135] . Allah (Exalté soit-Il) a dit: {Dis: « Voici ma voie, j’appelle les gens à [la religion] d’Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente. Gloire à Allah ! Et je ne suis point du nombre des associateurs} [1136] . Et Il a dit (Gloire et Pureté à Lui): {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [1137] .

Et il a été authentiquement rapporté que le Prophète ( ) a dit: « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Il a aussi dit ( ) à l'Emir des Croyants `Alî ibn Abî Tâlib (qu'Allah soit satisfait de lui) lorsqu'il l'envoya à Khaybar: « Par Dieu ! Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux ».

J'exhorte mes frères musulmans des minorités musulmanes à travers le monde de craindre Allah, de s'instruire dans la religion, d'interroger les savants sur les problématiques qui se posent à eux et de tâcher à apprendre la langue arabe pour qu'ils comprennent mieux le Livre d'Allah (Exalté soit-Il) et la sunna de Son Prophète ( ). La première démarche à faire est celle de s'intéresser au Livre d'Allah, ceci se manifeste par sa compréhension et son application, comme indiqué dans le hadith authentique: « Le meilleur d'entre vous est celui qui apprend le coran [1138] et qui l'enseigne par la suite ». Puis il convient de lire les livres de hadith fiables de référence, et les autres livres notamment ceux du Fiqh (jurisprudence islamique) et de la croyance reconnue par les gens de la sunna et du consensus. Les musulmans des minorités doivent en cela acquérir ces connaissances de la part de savants connus pour leur éthique, leur piété, leur bonne croyance et le bien-fondé de leur savoir.

Nos frères ulémas dans les minorités musulmanes doivent s'activer dans le domaine de la Da`wa islamique parmi les frères et les non-musulmans, c'est à Allah (Gloire et Pureté à Lui) que revient leur rétribution et leur récompense.

C'est l'une des meilleures et des plus nobles actions, comme précité de la parole d'Allah (le Très-Haut): {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ? »} [1139] . Ils sont appelés par la suite à transmettre cette religion aux autres communautés qui les entourent, parce qu'elle est la religion de l'islam pour toute l'humanité. Allah (Exalté soit-Il) a dit: {Dis: Ô hommes ! Je suis pour vous tous le Messager d’Allah} [1140] .

Les sociétés en question ont grandement besoin de cette religion, et celui qui appelle à Allah a une grande rétribution s'il est à l'origine de la conversion des non-musulmans et de leur guidance vers ce qui leur est méconnu des principes de la religion de l'islam, comme déjà cité du hadith du Prophète ( ) à `Alî ibn Abî Tâlib: « Par Dieu ! Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux ».

Par cette da`wa, si Allah le veut, des foules entières embrasseront la religion d'Allah - l'islam -, le nombre des mécréants baissera, et la force - si Allah le veut - sera [1141]du côté des musulmans. Au cas où le musulman est incapable de faire la Da`wa dans ces pays, il doit observer ses devoirs religieux et adopter l'éthique et les moralités de la religion islamique, car ceci constitue une Da`wa en soit et attire les personnes raisonnables. Les gens sont touchés par ces bonnes moralités, en effet, l'islam est arrivé dans certains pays du sud-est asiatique en raison des bonnes moralités des commerçants comme la droiture et la sincérité dans les transactions.

Le musulman se trouvant incapable de pratiquer notoirement les rites de sa religion dans le pays où il réside de telle sorte que sa religion, son honneur et ses biens ne soient pas à l'abri des périls doit, en vertu des versets et des hadiths évoquant ce sujet, émigrer dans un pays en sécurité où il pourra effectuer les cultes religieux en toute paix et en toute tranquillité s'il en a la possibilité

Je tiens à remercier les organisateurs de ce forum pour leurs efforts louables qu'ils déploient au service de l'islam et des musulmans.

Nous implorons à Allah pour eux, pour nous ainsi que pour tous les participants à cette conférence, la réussite, le succès, la bonne intention et les bonnes actions, Il est Tout-Généreux et Magnanime. Et que la Prière et le Salut d'Allah soient sur notre Prophète et Maître Mohammad ibn `Abd Allah ainsi que sur sa famille, ses Compagnons et ceux qui l'ont suivi par une bonne conduite jusqu'au Jour du Jugement Dernier.

[1142] Réponse aux propos erronés diffusés par l'organisme de la radiodiffusion britannique

(Démenti)

Louanges à Allah, et que la Prière et le Salut soient sur le Messager d'Allah, ainsi que sur sa famille et ses compagnons. En ce qui suit:

Il y a quelques jours, j'ai écrit un article contenant la réponse sur une question sur l'avis religieux sur la célébration de la naissance du Prophète (Mawlid). J'ai montré dans cet article que cette célébration est une des innovations introduites dans la religion. Cet article a été publié dans les journaux locaux en Arabie Saoudite et diffusé dans la radio. Je sus par la suite que la radio de Londres a rapporté dans sa matinale que je considère la célébration des Mawlids comme une mécréance. Il m'incombe alors d'éclairer les lecteurs sur la vérité. Je dis: Ce que l'organe de la radio britannique a rapporté dans sa matinale à Londres il y a quelques jours, et selon lequel j'aurais considéré la célébration des Mawlids comme une mécréance est faux et n'a aucun lien avec la réalité. Quiconque lira mon article s'en rendra compte. Je suis déconcerté de voir qu'une radio mondiale respectée par un nombre considérable de personnes, ou encore ses envoyés, recourent à des mensonges avérés. Ceci induit les lecteurs à s'assurer sur tout ce que cette radio rapporte de peur qu'il ne s'agisse de mensonge comme ce fut le cas au sujet du Mawlid.

J'implore Allah pour qu'Il nous protège, ainsi que tous les musulmans, des mensonges et de tout ce qui peut provoquer Son courroux. Nous avons publié ce démenti pour révéler la vérité Prière et Salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[1143] Réponse à une question relative à la position du Prophète ( ) et à sa connaissance de l'Inconnaissable

Question: Le Messager ( ) se trouve-t-il partout ? Et connaissait-il l'Inconnaissable ?

Réponse: Il est une évidence en religion et d'après les preuves légales que le Messager d'Allah ( ) ne se trouve pas partout. Son corps se trouve dans sa tombe uniquement à Médine. Quant à son âme, elle est auprès de l’Eternel au Paradis. La preuve en est ce qui a été authentiquement rapporté du Prophète ( ) et selon lequel « Il a répété à trois reprises avant de rendre l'âme: "Seigneur, faites que je sois avec le Compagnon Suprême". Puis, il s'éteignit ».

Les savants de l'islam parmi les compagnons et ceux qui les ont suivis sont unanimes sur le fait qu'il fut enterré ( ) dans la chambre de `A'îcha (qu'Allah soit satisfait d'elle) qui jouxte la Sainte Mosquée. Son corps y est toujours présent jusqu'à la fin des temps. Quant à son âme ainsi que celle des autres Prophètes, des Envoyés et des croyants, elles se trouvent toutes au Paradis. Elles sont toutefois à des degrés différents de délice, leurs rangs sont fonction de ce qu'Allah a prodigué à chacun en terme de science, de croyance et d'endurance dans la dure responsabilité de l'appel vers le Vrai.

Quant à Inconnaissable Seul Allah en a la connaissance. Le Prophète ( ) et certains de ceux qui nous ont précédés connaissent certains éléments de l'Inconnaissable à partir de ce qu'Allah leur a fait connaître, notamment ce qui a été indiqué dans le Noble Coran et dans la sunna honorable relativement au Paradis, à l'Enfer, aux évènements du Jour de la Résurrection et aux autres faits évoqués par le Noble Coran et les hadiths authentiques, comme par exemple les informations sur le Faux Messie, le lever du soleil à l'endroit de son coucher, [1144]la sortie de la Bête et le retour du Messie `Issa ibn Mariam (Jésus fils de Marie) à la fin des temps etc., suivant Sa Parole (Exalté soit-Il) dans la Sourate An-Naml (Les Fourmis): {Dis: « Nul de ceux qui sont dans les cieux et sur la terre ne connaît l’Inconnaissable, à part Allah ». Et ils ne savent pas quand ils seront ressuscités !} [1145] . Et Sa Parole (Gloire et Pureté à Lui): {Dis- (leur): "Je ne vous dis pas que je détiens les trésors d'Allah, ni que je connais l'Inconnaissable} [1146] , verset tiré de la Sourate Al-'An`âm (Les Bestiaux). Et Sa Parole (Gloire et Pureté à Lui) dans la Sourate Al-A`râf: {Dis: « Je ne détiens pour moi-même ni profit ni dommage, sauf ce qu’Allah veut. Et si je connaissais l’Inconnaissable, j’aurais eu des biens en abondance et aucun mal ne m’aurait touché. Je ne suis, pour les gens qui croient, qu’un avertisseur et un annonciateur »} [1147] . Il y a, en fait, plusieurs versets qui traitent de ce sujet.

Des hadiths authentiquement rapporté du Messager d'Allah prouvent qu'il ne connaissait pas l'Inconnaissable; dont ce qui a été rapporté de sa réponse à Djibrîl (l'Archange Gabriel) lorsqu'il l'interrogea sur l'Heure, en effet il dit: « L'interrogé n'en est pas mieux informé que celui qui interroge ». Puis il parla des cinq choses que Seul Allah connaît, et il récita cette Parole d'Allah (Gloire et Pureté à Lui): {La connaissance de l'Heure est auprès d'Allah; et c'est Lui qui fait tomber la pluie salvatrice} [1148] . Verset de la Sourate Loqmân. Et lorsque les calomniateurs accusèrent `A'îcha (qu'Allah soit satisfait d'elle) d'adultère, le Prophète ( ) ne sut qu'elle était innocente qu'après la Révélation de la Sourate An-Nour (La Lumière). De même, lorsque le collier de `A'îcha s'égara lors d'un voyage, Le Prophète ( ) ne connut pas l'endroit où il était, il envoya un groupe d'hommes à sa recherche, mais ils ne le trouvèrent pas. Puis lorsque sa monture se leva ils le trouvèrent en-dessous. Ceci n'est qu'un simple extrait d'un grand nombre de hadiths relatifs à ce sujet.

Quant à ce que certains Soufis pensent, notamment qu'il connaît l'Inconnaissable et qu'il est présent ( ) avec eux lors de leur célébration du Mawlid (naissance du Prophète) et en d'autres circonstances, c'est une prétention fausse et sans aucun fondement [1149]à laquelle ils ont été conduits par leur ignorance du Coran, de la sunna et des traditions des prédécesseurs Nous implorons Allah de nous préserver ainsi que tous les musulmans de ce par quoi Il les éprouva, nous le prions aussi (Gloire et Pureté à Lui) de nous guider et de les guider tous vers Son doit chemin, Il est Audient est Il est Celui qui exhausse.

Réponse à diverses questions sur la rédaction des versets dans des amulettes et sur des thèmes relatifs au Messager ( )

Première question: Est-ce que la rédaction des amulettes en se servant des versets coraniques et autres et le fait de les porter au cou constituent une association ou non ?

Réponse: Il est authentiquement rapporté que le Prophète ( ) a dit: « Certes, l'exorcisme, les amulettes et les talismans (comme "At-Towala", qqch. en forme de grain qui ensorcelle la femme et l'a rend éprise de son mari) font partie du polythéisme ». Rapporté par l'imam Ahmad, Abou Dâwoud, Ibn Mâdja, Ibn Hibbân, et Al-Hâkim qui l'a authentifié. Ahmad, Abou Ya`lâ et Al-Hâkim ont également rapporté un hadith authentifié par ce dernier, selon `Oqba ibn `Amîr (qu'Allah soit Satisfait de lui) le Prophète ( ) a dit: « Qu'Allah ne mène jamais à bon terme les affaires de quiconque porte une amulette. Qu'Allah n'accorde jamais Sa protection à quiconque porte une amulette en forme de coquillage ». Ce hadith a été par ailleurs rapporté par Ahmad d'un autre chemin selon `Oqba ibn `Amîr en ces termes: « Celui qui porte une amulette, commet un acte de polythéisme ». Il y a, en fait, plusieurs hadiths qui traitent de ce sujet. L'amulette est un objet que l'on met aux enfants ou à d'autres personnes afin de les protéger du mauvais œil, des djinns ou des maladies etc., certains l'appellent "Hirz" (Protection) ou encore "Ad-Djâmi`a" (Assembleuse), il en existe deux types:

Le premier: Les amulettes peuvent être sous la forme de [1150]noms de diables, des os, des boutons, des clous ou des talismans. Il s'agit de lettres discontinues ou quelque chose de semblable. Ce type d'amulettes est sans nul doute prohibé vu les nombreuses preuves sur son interdiction. Il constitue une association mineure, en vertu desdits hadiths et des textes ayant le même sens, qui peut se transformer en association majeure si la personne qui porte ces amulettes croit qu'elles le protègent, le préservent contre une maladie ou repoussent un mal sans la Permission et la Volonté d'Allah.

Le deuxième: Il concerne les versets coraniques et les invocations du Prophète et ce qui y ressemble comme les bonnes implorations. Les avis des savants sont divergents sur ce type, certains l'ont permis en disant qu'il est semblable à la Roqiya autorisée (invocations pour implorer la guérison d'une maladie ou du mauvais œil à Allah), alors que d'autres l'ont interdit en disant qu'il était prohibé et en s'appuyant sur deux arguments:

Le premier: Concerne l'ensemble des hadiths qui comportent l'interdiction du port des amulettes, la répréhension de cet acte et son assimilation à l'association. Ainsi, on ne pourra pas considérer un certain type d'amulette comme autorisé sans une preuve légale qui le démontre. Or, rien n'indique qu'il y a une exception à cette règle. Quant aux Roqiyas, les hadiths authentiques indiquent que celles qui sont faites avec les versets coraniques et les invocations autorisées sont valables si cela est fait dans une langue connue et sans que celui qui les subit ne compte exclusivement sur elles dans sa guérison, au contraire, il doit croire qu'elles ne sont qu'une simple cause parmi d'autres, conformément au hadith du Prophète ( ): « Il n'y a aucun mal à faire des Roqyas tant qu'elles ne comportent pas des rites ou des propos polythéistes ». Le Prophète ( ) a réalisé des Roqiyas, notamment pour certains de ses compagnons, et il a dit: « Pas d'exorcisme que pour se protéger contre le mauvaise œil ou se guérir de la fièvre ». Il y a de nombreux hadiths qui traitent de ce sujet. Quant aux amulettes, il n'y a aucune indication dans les hadiths qu'une catégorie pourrait être exceptionnellement autorisée, il faut donc les interdire dans leur ensemble en vertu des arguments généraux.

Le deuxième: Concerne la réfutation des prétextes à l'association. Ceci constitue un principe fondamental dans la charia. Or il est indéniable que si nous autorisons les amulettes comportant des versets coraniques et des invocations valables, la porte de l'association sera ouverte, et l'amulette autorisée sera confondue avec celle qui est défendue, il sera alors difficile [1151]de faire la distinction entre les deux. Il est donc obligatoire d'éviter ces facteurs d'association et de clore le chemin qui y mène. Cet avis est celui qui est valable du fait de la validité de ses arguments, et c'est Allah qui donne la réussite.

Deuxième question: Plusieurs de nos savants disent qu'il nous est possible de voir le Messager d'Allah ( ) en songe et que sa vue est véridique, car les diables ne peuvent pas s'incarner en la personne du Messager ( ), ce genre de croyance est-il une association ?

Réponse: Ces propos sont justes, ceci fait partie de la croyance des musulmans et ne comporte aucune association. En effet, il a été authentiquement rapporté du Prophète ( ) qu'il a dit: « "Me voir en songe, c'est me voir à l'état de veille -ou suivant une variante: c'est comme si l'on m'avait vu, à l'état de veille-, car le Diable ne s'incarne pas dans mon corps" ». Rapporté par Al-Boukhârî et Mouslim. Ce hadith authentique démontre que le Prophète ( ) peut être vu en songes, et que celui qui le voit en songes avec son image bien connue l'aura vraiment vu, car le diable ne s'incarne pas en son image. Toutefois, on ne peut pas en déduire que celui qui le voit fait partie des pieux, et on ne peut pas se baser sur ce songe pour faire un acte qui s'oppose avec ce qui est légale, au lieu de cela, il faut confronter ce que la personne qui a rêvé du Prophète ( ) a entendu comme recommandations, interdictions, informations ou autre avec Le Livre et la sunna authentique, les éléments qui s'accordent avec Le Livre et la sunna (ou avec l'un de deux) est admis, alors que ce qui s'y oppose (ou s'oppose à l'un des deux) est rejeté. Car Allah (Gloire et Pureté à Lui) a parachevé pour cette Oumma (La communauté Musulmane) sa religion et a accompli sur elle Son bienfait avant le décès du Prophète ( ), il ne faut donc pas accepter de quiconque des commandements incompatibles avec les principes connus de la Loi Divine et de la religion même si ces commandements proviennent d'une vision ou autre. L'avis des ulémas reconnus à ce sujet est unanime. Pour ce qui est de voir le Prophète ( ) avec une apparence différente de la sienne, cette vision n'est [1152]pas véridique, comme le fait de le voir glabre sans barbe ou de le voir en homme noir ou avec une autre caractéristique qui est différente des siennes ( ). Car il a dit ( ): « Celui qui me voit en songe me voit véritablement, car le diable ne se montre jamais sous mes traits ». Ceci démontre que le diable peut se montrer dans une autre image que celle du Prophète ( ), et prétendre qu'il est le Messager ( ) afin de dérouter les gens et semer le doute chez eux.

De plus, certaines personnes peuvent prétendre l'avoir vu ( ) sans que cela ne soit vrai. C'est pour cela que cette prétention ne saura être acceptée que de la part des personnes de confiance connues pour leur sincérité et leur droiture dans l'application de la charia d'Allah (Gloire et Pureté à Lui). En fait, plusieurs personnes l'ont vu de son vivant ( ) sans pour autant s'être converties à l'islam et sans tirer profit de cette vision, comme Abou Djahl, Abou Lahab, `Abd Allah ibn Saloul, le maître des hypocrites et d'autres. Sa vue en songe ( ) a encore moins d'influence que le fait de le voir en personne.

Troisième question: Le Messager ( ), est-il vivant dans sa tombe ? Est-il au courant des évènements de notre bas-monde pendant qu'il est dans sa tombe ? Cette croyance constitue-t-elle une association ?

Réponse: Un bon nombre des gens de la sunna ont affirmé que le Prophète ( ) mène une vie transitoire dans sa tombe dont Seul Allah (Gloire et Pureté à Lui) connaît les secrets et le mode. Elle ne ressemble en rien à celle des gens de la vie d'ici-bas, mais c'est une vie d'un autre genre où il jouit ( ) du sentiment de bonheur et où lui parviennent les saluts des musulmans lorsqu'Allah lui rend son âme à ce moment précis, comme dit dans le hadith rapporté par Abou Dâwoud avec un bon isnad (succession de rapporteurs) selon Abou Hourayra, (qu'Allah soit Satisfait de lui) le Prophète ( ) a dit: « Toute personne qui m'adresse ses salutations, Allah ne tardera pas de me faire ressusciter pour lui rendre le salut ». Al-Bazzar a rapporté avec un bon isnad (succession de rapporteurs) selon Ibn Mas`oûd (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit: « Allah a des anges qui descendent sur terre, qui me communiquent la salutation envoyée de la part de ma communauté ». Abou Dâwoud a rapporté avec un bon isnad (succession de rapporteurs) selon Abou Hourayra (qu'Allah soit Satisfait de lui) que le Prophète ( ) a dit: « Ne faîtes pas de [1153] ma tombe une célébration ni de vos maisons des tombes, et priez sur moi, car vos prières me parviennent où que vous soyez ».

Il y a, en fait, plusieurs hadiths qui traitent de ce sujet. Cette vie transitoire est plus parfaite que celle des martyres qu'Allah (Gloire et Pureté à Lui) a évoqué en disant: {Ne pense pas que ceux qui ont été tués dans le sentier d’Allah, soient morts. Au contraire, ils sont vivants, auprès de leur Seigneur, bien pourvus} [1154] , et dans ce verset où le Très-Haut a dit: {Et ne dites pas de ceux qui sont tués dans le sentier d’Allah qu’ils sont morts. Au contraire ils sont vivants, mais vous en êtes inconscients} [1155] . Son âme ( ) se trouve au plus haut de l'Illiyn (le Haut Ciel) auprès de son Seigneur (Exalté soit-Il). Il est meilleur que les martyrs, sa vie transitoire est donc meilleure que la leur. Mais ceci n'implique pas qu'il puisse connaître l'Inconnaissable. Il ne connaît pas non plus les évènements qui arrivent aux gens de la vie d'ici-bas, sa mort a mis fin à ces choses-là conformément à son hadith ( ): « Si le fils d'Adam est décédé, la récompense des œuvres humaines s'arrêtent sauf celle de trois: une aumône pérenne, un savoir utile et un enfant pieux qui prie pour lui ». Rapporté par Mouslim dans son Sahîh (recueil des hadiths authentiques). Le Prophète ( ) a également dit: « un groupe parmi vous sera écarté de moi et n’y arrivera pas (au bassin). Je dirai alors: « Ô Seigneur ! Ceux-ci font partie de mes compagnons ! » Un Ange me répondra: « sais-tu ce qu’ils ont provoqué après toi ? » Je dirai alors ce que dit le serviteur pieux (`Issâ, Jésus) {Et je fus témoin contre eux aussi longtemps que je fus parmi eux. Puis quand Tu m'as rappelé, c'est Toi qui fus leur observateur attentif. Et Tu es témoin de toute chose} [1156] ». Rapporté par Al-Boukhârî et Mouslim. Il y a de nombreux hadiths qui traitent de ce sujet. Le Prophète ( ) ne connaissait pas l'Inconnaissable durant sa vie, comment le connaîtrait-il après sa mort.

Allah (Gloire et Pureté à Lui) a dit: {Dis: « Nul de ceux qui sont dans les cieux et sur la terre ne connaît l’Inconnaissable, à part Allah ». Et ils ne savent pas quand ils seront ressuscités !} [1157] . Allah (Exalté soit-Il) a ordonné à Son Prophète d'informer les gens dans le verset suivant: {Dis-[leur]: « Je ne vous dis pas que je détiens les trésors d’Allah, ni que je connais l’Inconnaissable, et je ne vous dis pas que je suis un ange. Je ne fais que suivre ce qui m’est révélé ». Dis: « Est-ce que sont égaux l’aveugle et celui qui voit ? Ne réfléchissez-vous donc pas ? »} [1158] .

[1159] Allah (Exalté soit-Il) a aussi dit: {Dis: « Je ne détiens pour moi-même ni profit ni dommage, sauf ce qu’Allah veut. Et si je connaissais l’Inconnaissable, j’aurais eu des biens en abondance et aucun mal ne m’aurait touché. Je ne suis, pour les gens qui croient, qu’un avertisseur et un annonciateur »} [1160] .

Les versets indiquant que lui ( ) ne connaît pas l'Inconnaissable sont nombreux. Il en est bien évidemment de même pour les autres personnes. Celui qui prétend connaître l'Inconnaissable a commis une énorme imposture, comme a dit `A'ïcha, la mère des Croyants (qu'Allah soit Satisfait d'elle). Lorsque certaines personnes ont calomnié l'épouse du Prophète `A'ïcha (qu'Allah soit Satisfait d'elle) lors d'un combat, et que quelques hypocrites et ceux qui les imitèrent diffusèrent cette rumeur, le Prophète ne sut qu'elle était innocente que lorsque les versets coraniques le montrant furent révélés. S'il connaissait l'Inconnaissable, il lui aurait dit à elle ainsi qu'aux gens qu'elle était innocente sans attendre la Révélation à ce sujet. De même, lorsqu'elle perdit son collier lors de l'un de ses voyages, le Prophète envoya ses compagnons à sa recherche mais ils ne le trouvèrent pas, le Prophète ( ) ne connaissait pas l'endroit où il était jusqu'à ce qu'ils mirent debout sa monture et ils le trouvèrent en-dessous. Il y a de nombreux hadiths qui traitent de ce sujet. Ceux que j'ai cités, suffiront si Allah le veut.

Quatrième question: Le fait de dire dans n'importe quel endroit sur terre "Ô Mohammad ! Ô Messager d'Allah !" en l'appelant constitue-t-il une association ?

Réponse: Allah (Gloire et Pureté à Lui) a montré dans son Noble Livre et par les dires de son Loyal Messager ( ) que l'adoration est un devoir envers Allah que nul n'a le droit de partager avec Lui. Or, l'invocation fait partie de l'adoration. Celui qui dit donc dans n'importe quel endroit sur terre "Ô Messager d'Allah !" ou "Ô Prophète d'Allah !" ou " Ô Mohammad ! Secours-moi !" ou "assiste-moi !" ou "soutiens-moi" ou "guéris-moi" ou "assiste ta communauté" ou "guéris les malades [1161] des musulmans" ou "guide leurs égarés" ou ce qui y ressemble, fait de lui un associé à Allah dans l'adoration. Il en est de même pour celui qui invoque les autres Prophètes ou les Anges ou les Pieux ou les Djinns ou les statues ou d'autres créatures, suivant Sa parole (Exalté soit-Il): {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [1162] . Et Sa parole (Gloire et Pureté à Lui): {Ô hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [1163] .

Il dit aussi (Exalté soit-Il) dans la Sourate Al-Fâtiha (Prologue ou Ouverture): {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [1164] . Il dit aussi (Gloire et Pureté à Lui): {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants} [1165] . Il dit également (Exalté soit-Il): {Et votre Seigneur dit: « Appelez-Moi, Je vous répondrai. Ceux qui, par orgueil, se refusent à M’adorer entreront bientôt dans l’Enfer, humiliés »} [1166] . Il a ainsi qualifié l'invocation d'adoration, et Il a informé que celui qui, par orgueil, s'y refuse, entrera bientôt dans l'Enfer, humilié. Allah (Exalté soit-Il) dit: {Et quand Mes serviteurs t’interrogent sur Moi.. alors Je suis tout proche: Je réponds à l’appel de celui qui Me prie quand il Me prie. Qu’ils répondent à Mon appel, et qu’ils croient en Moi, afin qu’ils soient bien guidés} [1167] . Et Il dit (Gloire et Pureté à Lui): {Il ne leur a été commandé, cependant, que d’adorer Allah, Lui vouant un culte exclusif, d’accomplir la Salât et d’acquitter la Zakât. Et voilà la religion de droiture} [1168] . Allah (Exalté soit-Il) dit également: [1169] {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé} [1170] . Et Il dit (Gloire et Pureté à Lui): {Et qui est plus égaré que celui qui invoque en dehors d’Allah, et que la vie ne saura lui répondre jusqu’au Jour de la Résurrection ? Et elles [leurs divinités] sont indifférentes à leur invocation. Et quand les gens seront rassemblés [pour le Jugement] elles seront leurs ennemies et nieront leur adoration [pour elles]} [1171] . Il dit également (Exalté soit-Il): {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [1172] .

Ces verset et ceux qui ont le même sens en plus des hadiths montrent tous que l'adoration est un devoir envers Allah Seul, et qu'il est obligatoire de la consacrer à Lui Seul, parce qu'Il a créé les serviteurs pour cette raison et leur a ordonné de s'y tenir. Ces textes indiquent également que toutes les divinités en dehors d'Allah n'entendent pas les appels de ceux qui les invoquent, et même en supposant qu'ils les entendent, ils ne leur répondent jamais. Les versets montrent aussi que les idoles renient ceux qui les ont adorées, et qu'elles deviennent leurs ennemis le Jour du Jugement Dernier. Allah a envoyé les Messagers (que la paix soit sur eux), et à leur tête le dernier et le meilleur des Prophètes Mohammad ( ) pour appeler les gens à l'adoration d'Allah Seul et pour les avertir contre le fait d'adorer d'autres en dehors de Lui. Allah (Gloire et Pureté à Lui) a dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [1173] . Allah (Exalté soit-Il) a dit aussi: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [1174] . Allah (Exalté soit-Il) a dit également dans la Sourate Ar-Ra`d (Le Tonnerre) en ordonnant à Son Prophète ( ) de transmettre aux gens ce qu'Il lui a recommandé: [1175] {Dis: "Il m'a seulement été commandé d'adorer Allah et de ne rien Lui associer. C'est à Lui que j'appelle (les gens), Et c'est vers Lui que sera mon retour"} [1176] . Le Prophète ( ) a dit dans le hadith sahîh (authentique): « Les droits d'Allah sur les adorateurs, c'est qu'ils L'adorent sans Lui rien associer ». Hadith approuvé par Al-Boukhârî et Mouslim d'après le hadith de Mou`âdh (qu'Allah soit Satisfait de lui).

Et dans le Sahîh (recueil des hadiths authentiques) d'Al Boukhârî selon Ibn Mas`oud (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit: « Celui qui meurt tout en associant à Allah une autre divinité entrera en Enfer ». Il a dit également ( ): « L'invocation, c'est l'adoration même ». Et dans le Sahîh de Mouslim, selon Djâbir (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit: « Quiconque meurt sans rien associer à Allah, entrera au Paradis, et quiconque meurt en Lui associant une autre divinité, entrera en Enfer ». Et dans le Sahîh de Mouslim également, selon Târiq Al-Achdja`î (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit: « Celui qui confesse qu'il n'y a d'autre divinité qu'Allah et refuse tout ce qu'on adore en dehors d'Allah, ses biens et son sang resteront inviolables, et c'est Allah qui se chargera de régler son compte ».

Dans les deux Sahîh (de Mouslim et d'Al Boukhârî), Ibn Mas`oud (qu'Allah soit satisfait de lui) a dit: « Nous dîmes: "Ô Envoyé d'Allah ! Quel est le péché le plus grave ?". - "C'est de donner à Allah des égaux alors que c'est Lui qui t'a créé", répondit-il », jusqu'à la fin du hadith. Il y a de nombreux hadiths qui traitent de ce sujet. Il n'y a aucun doute que celui qui implore le secours du Prophète ( ) ou d'autres parmi les pieux, les Prophètes, les Anges ou les Djinns, le fait en croyant que ceux qu'il appelle l'entendent, qu'ils sont capables de répondre à ses besoins et qu'ils connaissent ses états. Ceci constitue un type d'association majeure, car l'Inconnaissable est connu exclusivement par Allah (Exalté soit-Il) et parce que les œuvres des morts et leurs comportements ont pris fin dans ce bas-monde, qu'ils soient des Prophètes ou autres, et du fait que les Anges et les Djinns soient absents et préoccupés par leurs propres affaires.

Nous ne devons absolument pas leur consacrer une partie de notre devoir envers Allah ou les implorer avec Lui (Exalté soit-Il), car Allah (Gloire et Pureté à Lui) nous a ordonné de L'adorer Seul à l'exclusion de tout autre divinité en dehors de Lui. Il a également informé qu'Il a créé les deux charges pour cette raison, comme précité dans les versets évoquant [1177] ce précepte. En effet, aucune des idoles adorées en dehors d'Allah ne peut répondre aux besoins de ses adorateurs ni guérir leurs malades. Elles ne savent pas non plus ce qu'il y a dans leurs âmes, Celui qui est capable de réaliser ces choses-là et qui connaît ce qu'il y a dans les cœurs est bien Allah Tout Seul. Allah (Gloire et Pureté à Lui) dit dans l'un des versets qui le démontrent: {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé} [1178] . Allah a qualifié le fait d'invoquer un autre en dehors de Lui d'association, et dans un autre verset de mécréance, comme quand Allah dit: {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas} [1179] .

Allah (Exalté soit-Il) a indiqué dans un autre verset que les divinités adorées en dehors de Lui parmi les Prophètes ou autres n'ont pas les moyens d'enlever le malheur de celui qui les invoque ni de le changer d'une situation à une autre ni d'un endroit à un autre ni d'une personne à une autre, comme Allah (Exalté soit-Il) l'a dit dans la Sourate Al-Isrâ' (Le Voyage Nocturne): {Dis: « Invoquez ceux que vous prétendez, (être des divinités) en dehors de Lui. Ils ne possèdent ni le moyen de dissiper votre malheur ni de le détourner. Ceux qu’ils invoquent, cherchent [eux-mêmes], à qui mieux, le moyen de se rapprocher le plus de leur Seigneur. Ils espèrent Sa miséricorde et craignent Son châtiment. Le châtiment de ton Seigneur est vraiment redouté} [1180] . Il y a, en fait, plusieurs versets qui traitent de ce sujet.

Avertissement important:

Ne fait pas partie de l'adoration d'autres divinités en dehors d'Allah le fait de s'entraider entre les serviteurs vivants aptes en vertu des causes matérielles, comme la demande d'un humain auprès d'un autre humain vivant, [1181] apte et présent ou absent, par le moyen de la correspondance ou autre, de l'aider à aménager son habitation ou à réparer sa voiture, ou de lui prêter de l'argent, de l'aider dans le Djihad (combat dans le sentier d'Allah), ou dans la prévention contre les voleurs ou les pirates etc. Il en est de même pour la peur que l'être humain peut éprouver devant son ennemi vivant et devant les voleurs ou tout ce qui peut lui faire du mal comme les lions, les vipères et les scorpions, il peut alors procéder aux actions qui peuvent le protéger contre ces sources de mal.

La preuve à ceci est ce qu'Allah a dit dans la Sourate Al-Qassass (Le Récit) dans l'histoire de Moussa (Moïse): {L'homme de son parti l'appela au secours contre son ennemi} [1182] . Et Sa Parole (qu'Il soit Exalté): {Il sortit de là, craintif, regardant autour de lui} [1183] , jusqu'à la fin du verset. Allah (Gloire et Pureté à Lui) a dit également: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété} [1184] . A ce sujet, le Prophète ( ) a dit: « Allah appuie Son serviteur tant que celui-ci vient en aide à son coreligionnaire ». Il y a de nombreux versets et hadiths qui traitent de ce sujet. Il faut donc être vigilent à ce point et y apporter beaucoup d'attention, car bien des ignorants et des associateurs sèment la suspicion chez les prêcheurs de l'Unicité avec ce genre d'idées. Et c'est à Allah que nous implorons l'aide.

Cinquième question: Si quelqu'un s'approche de la tombe du Prophète ( ) pour prier sur lui et le saluer, le Prophète ( ) pourrait-il l'entendre et le voir ? Est-ce que cette croyance est une association ?

Réponse: Ce qui est décrété pour le musulman qui visite la mosquée du Messager ( ) c'est de commencer par faire la prière dans sa mosquée ( ), et s'il peut le faire dans "Ar-Rawda Ach-Charîfa" (l'Honorable Rawda): espace situé entre le minbar où se tenait le Prophète et sa demeure, se trouvant actuellement au sein de la Mosquée de Médine) ceci est meilleur. Par la suite, il doit se diriger vers la tombe du Prophète ( ) et se tenir debout en face de lui avec respect et à voix basse. Après, il devra saluer le Messager d'Allah ( ) et ses deux compagnons (qu'Allah soit Satisfait des deux). [1185] Abou Dâwoud rapporté avec un bon sanad (succession de rapporteurs) selon Abou Hourayra (qu'Allah soit Satisfait de lui) que le Prophète ( ) a dit: « Toute personne qui m'adresse ses salutations, Allah ne tardera pas de me faire ressusciter pour lui rendre le salut ». Un certain nombre de savants ont utilisé ce hadith comme argument appuyant le fait que le Prophète ( ) entende le salut que les musulmans lui adressent si son âme lui est rendue, d'autres ont maintenu que ce hadith n'est pas explicite sur ce point, et qu'il ne comporte aucune indication que ceci est exclusivement réservé aux salutations qui sont faites auprès de sa tombe. Ceci serait alors généralisé à l'ensemble des musulmans.

Il est authentiquement rapporté que le Prophète ( ) a dit: « Le vendredi est le meilleur de vos jours, multipliez-y la prière pour moi, car votre prière me sera parvenue. - "Comment, Ô Envoyé d'Allah, la prière que nous faisons pour toi, te sera exposé, alors que ton corps (après la mort) sera décomposé", lui demandèrent-ils. - "Allah, en fait, interdit à la terre d'avaler la chair des prophètes", leur répondit-il ». Rapporté par Abou Dâwoud, An-Nassâ'î et Ibn Mâdja avec un bon sanad.

Nous avons déjà cité cette parole du Prophète ( ): « Allah a des anges qui descendent sur terre, qui me communiquent la salutation envoyée de la part de ma communauté ».

Ces hadiths et ceux qui ont le même sens montrent que les prières et les salutations faites au Prophète ( ) lui parviennent. Ceci ne signifie pas qu'il les entend, il n'est pas permis de dire qu'il les entend sauf en présence d'une preuve authentique, explicite et fiable. Ces principes sont en effet définitifs et ils n'admettent aucun avis. Allah (Le Très-Haut) a dit: {Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [1186] . Nous avons renvoyé cette problématique au Saint Coran et à la sunna authentique, et nous n'avons trouvé aucun élément qui prouve qu'il entend ( ) les prières et les salutations des gens. Par contre, la sunna indique qu'elles lui parviennent, et dans une partie de la sunna, on retrouve l'affirmation que ce sont les Anges qui les lui font parvenir. Et Allah [1187](Gloire et Pureté à Lui) le sait mieux. Quant au fait que le Prophète ( ) voit le musulman qui le salue, il n'a aucune base et il n'existe aucun verset ni aucun hadith qui le prouvent. Il ne connaît pas non plus ( ) les états des gens de la vie d'ici-bas ni ce qu'ils font, car le mort n'a plus aucun lien avec les gens de la vie d'ici-bas ni aucune connaissance de leurs état comme précité à ce sujet. Les histoires et les rêves racontés par certains, ainsi que les prétentions de certains soufis d'être en présence du Prophète ( ) qui serait, selon eux, au courant de leurs états, et les affirmations de ceux qui célèbrent son Mawlid (sa naissance) d'être en sa présence, tout ceci n'est pas vrai et n'a aucune validité, du fait que les preuves légales soient limitées à la Parole d'Allah (Gloire et Pureté à Lui) et aux propos de Son Messager ( ). Le consensus des savants à ce sujet est incontestable. Quant aux avis, aux rêves, aux histoires et aux récits, ils ne doivent pas être considérés dans ce thème et on ne doit pas s'y fier pour prouver ce que nous avons cité. C'est Allah qui procure le succès et Il nous suffit; Il est notre meilleur garant. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ceux qui le suivent par une bonne conduite jusqu'au Jour du Jugement Dernier.

[1188] Légitimité de la prononciation de la formule de prière pour le Prophète ( ) toute entière et la désapprobation de recourir à son abrégement par une ou plusieurs lettres en écriture.

Louange à Allah Seul, paix et bénédiction sur le dernier des Prophètes, sa famille et ses compagnons, ensuite:

Allah (Qu'Il soit Exalté) envoya Mohammad ( ) à tous les deux charges (Djinns et humains) comme annonciateur, avertisseur, par Sa permission, et une lampe éclairante, Il l'envoya avec la guidée, la miséricorde et la religion de la Vérité, le bonheur dans la vie d'ici-bas et dans l'au-delà, pour celui qui croit en lui, qui l'aime et qui suit son chemin ( ). Quant au Prophète ( ), il a transmis le Message, s'est acquitté du dépôt, a conseillé la communauté, et a lutté pour Allah avec tout l’effort qu’Il mérite, pour ce, qu'Allah (Qu'Il soit Exalté) le récompense de la meilleure, la plus bonne et la plus parfaite récompense.

Son obéissance, la soumission à ses ordres et l'abandon de ses interdits, représentent les plus importantes parmi les obligations de l'Islam, et c'est l'objectif de son Message. L'attestation qu'il transmit le Message, exige qu'il soit aimé et suivi et qu'on prie sur lui à toutes occasions et quand il est mentionné; comme ceci lui accorde une partie de ses droits ( ) et un remerciement d'Allah (Qu'Il soit Exalté) pour le don de son envoi ( ).

En outre, la prière sur lui implique plusieurs avantages tels que: l'obéissance à l'ordre d'Allah (Gloire et Pureté à lui), la conformité à Lui dans la prière pour le Prophète ( ) ainsi qu'à Ses anges, car Allah, le Très-Haut, a dit: {Certes, Allah et Ses Anges prient sur le Prophète; Ô vous qui croyez priez sur lui et adressez [lui] vos salutations} [1189] .

[1190] Et parmi ses avantages, nous pouvons citer aussi: la multiplication de la récompense de celui qui l'accomplit, l'espoir que ses implorations soient exaucées, une raison pour l'acquisition de la bénédiction et la continuité de son amour ( ) sa croissance, sa multiplication et la raison de guider le serviteur et de ranimer son cœur. Plus que le serviteur prie pour le Prophète ( ) et le mentionne, plus que son amour capture son cœur au point qu'il en détache toute contradiction à ses ordres et tout doute concernant ce qu'il a apporté.

Le Prophète, que les salutations et les bénédictions d'Allah soient sur lui, a incité les hommes à prier pour lui dans plusieurs Hadiths, qui étaient authentiquement rapportés, tels que le hadith rapporté par Mouslim dans son Sahîh, d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) il dit: « Quiconque prie pour moi une seule fois, Allah priera pour lui dix fois ». D'après lui (Qu'Allah soit satisfait de lui) aussi, Le Prophète ( ) dit: « "Ne faites pas de vos demeures des tombes; et ne faites pas de ma tombe un lieu de pèlerinage et priez pour moi; car vos prières (vos invocations de bénédictions divine pour moi) me parviennent où que vous soyez." » Le Prophète ( ) a dit: « Qu'Allah humilie celui qui entend mon nom prononcé en sa présence, et ne prie pas pour moi ».

Comme, la prière pour le Prophète ( ) dans les prières prescrites durant la récitation de Tachahoud est légitime, ainsi que dans les sermons, les invocations, la demande de pardon d'Allah, après l'appel à la prière, lors de l'entrée et de la sortie de la mosquée, quand son nom est mentionné et dans plusieurs autres situations, elle doit, absolument, être mentionnée quand son nom est écrit dans un livre, une œuvre, un message, un article ou autre, conformément aux preuves susmentionnées. Il est légitime que la formule de la prière soit complètement écrite, afin d'obéir aux ordres d'Allah et de rappeler au lecteur de la mentionner en la voyant. Ainsi, au cours de l'écriture, il ne faut pas écrire la formule de la prière sur le Messager d'Allah avec abrègement ou à l'aide des autres symboles semblables que certains écrivains et auteurs en ont recours [1191]comme ceci implique la désobéissance à l'ordre d'Allah (Gloire et Pureté à Lui) dans Son Noble Coran, quand Il dit: {priez sur lui et adressez (lui) vos salutations} [1192] . D'autant plus que ces abrègements ne réalisent pas l'objectif de ces prières et font disparaître le mérite apporté par l'écriture de la formule ( ) toute entière. Il se peut que le lecteur ne s'aperçoive pas de ces abrégements ou qu'il n'en comprenne pas la signification, il faut aussi ajouter que l'acte de recourir à des symboles pour la désigner est fortement déconseillé par les Ulémas qui vont jusqu'à avertir contre cette pratique.

Ibn As-Salâh a dit dans son ouvrage intitulé (`Oloum Al-Hadîth) "les sciences du hadith" connu par (Al-Moqadima) « L'introduction » d'Ibn As-Salâh dans le vingt cinquième chapitre de son livre: (le Hadith et le moyen de la mise au point du Livre et ses restrictions) il a dit (je cite):

Le neuvième: De se tenir à écrire la formule ( ) après la mention du nom de Prophète d'Allah ( ), sans se lasser de la répéter à chaque fois qu'il est mentionné, car il s'agit d'un des grands avantages que les étudiants de Hadith et ceux qui se chargent de l'enregistrer se hâtent à acquérir, quant à celui qui néglige son écriture, il se prive d'un si grand mérite. Nous faisions des bonnes visions pour les gens qui l'accomplissaient, car, l'écriture de cette formule, représente une invocation qu'il confirme et non des paroles qu'il rapporte, ainsi, il ne sera pas soumis aux contraintes imposées par la narration. Par conséquent, il ne doit pas se limiter à ce que comporte le texte original.

Tel est également le cas avec les formules du louange d'Allah (Gloire et Pureté à Lui) après la mention de Son nom, tels que (Qu'Il soit Exalté) ou (Gloire et Pureté à Lui), ainsi qu'avec les formules semblables. Jusqu' à ce qu'il dit: Ensuite, il faut éviter deux manques en la confirmant: l'un: de l'écrire d'une manière incomplète, sur le plan de la forme, en ayant recours aux symboles ou en l'abrégeant à deux lettres ou autres, le second: de l'écrire d'une manière incomplète, sur le plan du fond, en omettant de mettre (wa Sallam). Il est rapporté d'après Hamza Al-Kanânî (Qu'Allah lui fasse miséricorde) qu'il disait: j'enregistrais les Hadiths, et j'avais l'habitude d'écrire (Salla Allah `Alaihi) en omettant (Wa Sallam) après la mention du Prophète ( ), alors, j'ai vu le Prophète ( ) en sommeil, et il m'a dit: "Pourquoi écris-tu la prière sur moi incomplète [1193] ?" Il dit: "je n'ai jamais écrit (Salla Allah `Alaihi) en omettant (wa Sallam) jusqu'à ce qu’Ibn As-Salâh dit: "j'ai dit qu'il était fortement déconseillé aussi de dire: (`Alaihi As-Sallâm) et Allah sait mieux". Fin de ce qui est visé par ses propos (Qu'Allah lui fasse miséricorde) résumé.

D'après l'érudit As-Sakhâwiyy (Qu'Allah lui fasse miséricorde) dans son livre (Fath Al-Moghîth; Charh 'Alfiyat Al-Hadîth d'Al 'Irâqî) je cite: "Ô écrivain ! évite d'avoir recours au symbole pour désigner cette formule de prière et de salutations pour le Prophète d'Allah ( ) dans votre écriture, en se contentant d'écrire une ou deux de ses lettres ou autres, de manière qu'elle soit incomplète -au niveau de la forme- à l'instar de Al-Katânî, la plupart des ignorants parmi les non arabes ainsi que les étudiants en général, qui écrivent (S) ou (SA) ou (SAAS) au lieu de ( ) ce qui leur vaut une partie de la récompense due à l'écriture incomplète de la formule contrairement à la première).

D'après As-Sayoutti (Qu'Allah lui fasse miséricorde) dans son œuvre (Tadrîb Ar-Râouî fî Charh Taqrîb An-Nawâwî): "il est fortement déconseillé de se contenter de prier sur le Prophète ( ) ou de le saluer seulement ici et dans chaque situation à laquelle la prière est légiférée, conformément à l'explication de Mouslim et autres, comme Allah (Gloire et Pureté à Lui) dit: {priez sur lui et adressez (lui) vos salutations} [1194] , jusqu'à son dire: "il est fortement déconseillé d'abréger la formule en la remplaçant par une ou deux lettres, à l'exemple de celui qui écrit (SAAS) voire il faut écrire la formule toute entière" Fin de ce qui est visé par ses propos (Qu'Allah lui fasse miséricorde) Résumé.

Sur ce, mon conseil a tout musulman, tout lecteur et tout écrivain de rechercher le meilleur et de chercher ce qui peut accroître sa récompense et sa rétribution et évite ce qui peut annuler cette récompense ou la réduire. Nous implorons Allah (Qu'Il soit Exalté) de nous faire parvenir à faire ce qui Lui satisfait, c'est Lui Le Généreux et Le Noble et Prière et salut sur notre Prophète, Mohammad ainsi que sur sa famille et tous ses compagnons.

[1195] Un avertissement contre le démenti de l'honorable Sunna par Rachâd Khalîfa

Louange à Allah, l'Unique, et prière et salut sur le Messager d’Allah, ainsi que sur sa famille, ses compagnons et ses alliés, ensuite:

la raison de l'écriture de cet article et qu'il est apparu, dans la ville de Toussan située dans l'état de Arizona aux Etats Unies un certain Rachâd ibn Khalîfa d'origine égyptienne et de nationalité américaine, pratique la prédication sur un fondement loin de l'Islam, comme il renie la Sunna, sous-estime le statut du Prophète ( ) et altère les paroles d'Allah pour qu'elles soient conformes à sa fausse doctrine.

Le susmentionné est ignorant au niveau des fondements de la Charia islamique, puisque son doctorat est au domaine de l'ingénierie agricole, ce qui ne le rend pas qualifiable pour se charger de la prédication à la religion d'Allah comme il le faut. Il a réussi à tromper certains musulmans, parmi les nouveaux convertis et les naïfs parmi les gens ordinaires, en prétendant être un prédicateur à l'Islam, bien qu'en fait, il le combatte en reniant la sunna et en coopérant avec ceux qui la renie, par les actes ou les paroles. il a enregistré dans la radio Libyenne durant sa visite à la Lybie en 1399 de l'Hégire des entretiens pour la radio. quand un des professeurs de L'Université Libyenne lui a demandé son opinion au sujet des Hadiths du Prophète ( ) avant le décollage de son avion, il donna une réponse concise due à l'étroitesse du temps: (le Hadith est un acte de Satan) et parmi ses paroles qui manifestent son refus de la Sunna et sa fausse interprétation du Saint Coran, ce qui suit:

1 - son dire: il ne faut pas lapider le fornicateur et la fornicatrice soit qu'ils soient chastes ou [1196] non, car ce jugement, selon lui, n'est pas mentionné dans le Coran.

2 - son insolence continuelle en mentionnant « N'enregistrez rien par écrit après moi que le Coran » ce qui implique qu'il est interdit d'écrire les Hadiths.

3 Il allègue comme preuve pour ses fausses prétentions que la Sunna et l'interprétation du Coran par le Prophète ( ) n'ont aucune importance les paroles d'Allah, Qu'Il soit Exalté: {Nous n'avons rien omis d'écrire dans le Livre} [1197] . Et Son dire: {Ton Seigneur n'oublie rien} [1198] .

4- Sa prétention que le maintien de la Sunna et ses livres ainsi que la collection des Hadiths au deuxième et au troisième siècle étaient la raison de la chute de l’état islamique.

5- son refus de croire à l’ascension vers les cieux (Al-Mi’râdj) et sa prétention que le Prophète ( ) n’a rien apporté de nouveau au sujet de la prière comme les arabes l’avaient légué les uns aux autres de cette manière habituelle depuis leur ancêtre 'Ibrâhîm (`Alaihi As-Sallâm)

6- ses fausses interprétations concernant les lettres détachées mentionnées au début de certaines sourates, il prétend que la manière d’écrire ces lettres est fausse car quand Allah (Exalté soit-Il) dit: Alm, il faut l’écrire « Alif, Lâm, Mîm » et quand Il dit {Nûn} [1199] . « n » il faut écrire « Noûn » ainsi que d’autres opinions incorrectes qui sèment la discorde entre les musulmans et la contradiction aux ordres d’Allah et Son Prophète.

Pour toutes ces raisons, je m’ai trouvé obliger de divulguer sa réalité pour les musulmans pour que personne ne soit trompée par ses paroles ou ses opinions, et pour indiquer à tout le monde le statut de la Sunna purifiée.

[1200] Tout musulman est conscient que la Sunna de l’élu ( ) est la deuxième source de législation, selon l’unanimité des prédécesseurs de la communauté et ses savants, pour cette raison, Allah (Exalté soit-Il) a préservé la sunna de Son Prophète ( ) comme Il a protégé Son livre, Il a consacré des hommes sincères et des savants qui se sont consacrés à la servir, l’examiner, la vérifier, la transmettre avec fidélité et sincérité comme le Prophète d’Allah l’avait mentionné ( ) sans altération, ou changement au niveau du signifié ou du signifiant. Les gens du savoir, parmi les compagnons du Prophète ( ) et ceux qui le suivaient, croient toujours en cette éminente origine, en puisent leurs preuves, l’apprennent à la communauté et en a recours pour interpréter le livre d’Allah ; ils l’ont traité dans plusieurs œuvres et l’ont expliqué dans les livres des fondements et de Fiqh. L’ordre de suivre le Prophète ( ) et de lui obéir, jusqu’au l’arrivée de l’heure de jugement, était mentionné à plusieurs reprises dans le livre d’Allah (Exalté soit-Il) car il explique le livre d’Allah, indique ce qu’il englobe à travers ses paroles, ses actes et son affirmation, et si ce n’était pas pour la Sunna, les musulmans n’auraient pas connu le nombre de Rak’as dans chaque prière, sa description, le djihad, l’ordonnance Du convenable et l’interdiction du blâmable, et ils auraient ignoré les détails des jugements concernant les transactions, les actes interdits, les peines et les punitions qu’Allah (Exalté soit-Il) prescrit pour chaque péché

Parmi les versets mentionnés à ce sujet, les paroles d’Allah (Exalté soit-Il): {Et obéissez à Allah et au Messager afin qu’il vous soit fait miséricorde !} [1201] . Son dire (Gloire et Exalté soit-il) dans la sourate An-Nissâ` {Ô les croyants ! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier} [1202] . Ses paroles (Qu'Il soit Exalté): {Quiconque obéit au Messager obéit certainement à Allah. Et quiconque tourne le dos... Nous ne t’avons pas envoyé à eux comme gardien} [1203] .

[1204] Il dit (Gloire et Exalté soit-il): {Dis: « Obéissez à Allah et obéissez au messager. S’ils se détournent,...il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés ». Et il n’incombe au messager que de transmettre explicitement (son message)} [1205] . Allah (Exalté soit-Il) a dit: {Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde} [1206] . Ces versets ainsi que d’autres, montrent que l’obéissance au Prophète ( ) est une obéissance à Allah (Exalté soit-Il), et un parachèvement de cette obéissance, et ils font dépendre la guidée, la droiture et la miséricorde au respect de la Sunna du Prophète ( ) et de ses guidances, ceci ne pourra être réalisé avec la négligence de la Sunna, son reniement et la prétention qu’elle est invalide.

Les opinions de Rachâd ibn Khalîfa Rachâd ibn Khalîfa à travers lesquelles il renie la Sunna et prétendre qu'on n' a pas besoin d'elle représente un acte de mécréance qui fait sortir son auteur de l’Islam car celui qui renie la Sunna, renie le Livre par la suite, et celui qui renie les deux ou l’un d’entre eux est un incroyant selon l’opinion unanime des Oulémas, et il ne faut pas avoir affaire avec lui et ses semblables, voire il faut l’abandonner, avertir contre sa tentation, montrer son incroyance et son égarement à chaque occasion jusqu’à ce qu’il se repentisse à Allah, tout en déclarant son repentir dans les journaux, suivant Sa parole (Exalté soit-Il) {Certes ceux qui cachent ce que Nous avons fait descendre en fait de preuves et de guide après l’exposé que Nous en avons fait aux gens, dans le Livre, voilà ceux qu’Allah maudit et que les maudisseurs maudissent, sauf ceux qui se sont repentis, corrigés et déclarés: d’eux Je reçois le repentir. Car c’est Moi, l’Accueillant au repentir, le Miséricordieux} [1207] .

L'imâm As-Sayoutti - qu'Allah lui fasse miséricorde, a indiqué la mécréance de celui qui renie la Sunna dans son livre intitulé (Moftâh Ad-Djana fî Al-‘Ihtidjâdj bî as-sounna) les clés du paradis entre les mains de celui qui allègue des preuves tirées de la Sunna, il dit: sachez, qu’Allah vous fasse miséricorde que celui qui renie, par l’acte ou les paroles que le Hadith du Prophète ( ), dont l’authenticité est établie selon les fondements bien connus, est une preuve, commet un acte de mécréance qui le fait sortir de

[1208] L’Islam, et il sera ressuscité parmi les juifs et les chrétiens, ou avec les groupes de mécréants au gré d’Allah. (Fin de ce qui est visé par l’extrait)

C’est ce que je désire indiquer et avertir contre au sujet de cet homme afin de m’acquitter et de donner conseil à la communauté, j’implore Allah (Exalté soit-Il) de nous guide, nous et lui, vers Son chemin droit, de nous protéger, nous et tous nos frères musulmans de l’égarement après la guidée, de la mécréance après la croyance, nous lui supplions aussi (Gloire et Pureté à Lui) d’accorder la victoire à Sa religion, de lui attribuer la gloire, de vaincre les ennemis de sa Charia, c’est Lui seul qui en est capable, prière, salut et bénédictions sur Son Prophète Mohammad, sa famille, ses compagnons et ceux qui le suivent jusqu’au jour de jugement..

[1209] Avertissement important au sujet de l'exagération en faisant l'éloge du Messager ( ) et des deux mosquées saintes

La louange est à Allah, et que la prière et le salut soient sur le messager d'Allah.

J'ai lu un poème de Mohammad Hasan Fakî dont le titre est "les deux mosquées", le journal Ar-Riyâd l'a publié dans son numéro 6003 paru le vendredi 7 du mois de Rabî' 1 de l'année 1405 de l'hégire. Il célébra dedans le mérite de l'élu, ( ), et de ce qui découle de sa mission prophétique, de son hégire comportant beaucoup de bien dont la puissance établie pour les musulmans et il célébra le mérite des deux mosquées, celle de La Mecque et celle de Médine. Il a excellé en cela si ce n'est qu'il commit une énorme faute dans certains de ses vers et il ne m'est pas parvenu que quelqu'un est averti sur cela afin que l'on ne se fourvoie pas par ceci et que sache celui qui lira cet avertissement important, l'énorme danger d'exagérer et sa mauvaise conséquence; Allah a prévenu sur cela dans sa parole, Exalté soit-il: {Ô gens du Livre (Chrétiens), n’exagérez pas dans votre religion} [1210] , ceci est un avertissement venant de Lui pour les gens du livre sur l'exagération, et un avertissement pour nous que nous fassions pareil qu'eux; le Prophète, ( ), a dit: « Gardez-vous de l'exagération (dans la Religion), car c'est la chose qui a fait périr ceux qui vous ont précédés ». Rapporté par Al-Boukhârî dans son Sahih. Le Prophète, ( ), a dit: « N'exagérez pas à me faire des éloges comme ce fut le cas des Chrétiens envers le fils de Marie; je ne suis qu'un adorateur d’Allah. Dites alors: « (Mohammad) l'adorateur d’Allah et son Envoyé », rapporté par l'imam 'Ahmad avec une chaîne de transmission authentique. Il est, en fait, plusieurs hadiths qui traitent de ce sujet.

Ces textes ordonnent au musulman de prendre garde à l'exagération et à l'éloge à outrance dans le droit du Prophète, ( ), ainsi que dans le droit d'autres prophètes et saints; ils lui ordonnent de respecter les limites légiférées dans ses paroles et gestes afin qu'il ne tombe pas dans le polythéisme, l'innovation (bid'a) et les péchés.

Voici l'explication de l'erreur du poète [1211]citée, il a dit texto:

Je viens, Ô jardin ! alors essuie

De tes deux mains généreuses les afflictions

Ô prophète de la bonne voie ! Et j'espère toujours

Malgré mon péché de ne pas retourner avec ma perte

Je suis dans la cour du généreux et, certes, il possède mon affaire

Alors que je ne possède pas mon affaire

Je suis dans la prison et le carcan est sinistre

Etroit, des ces deux est ma prison et ma captivité

Alors sauve-moi, ta libération par ma personne

Alors il se peut que mon Seigneur, si tu intercèdes, pardonne mon péché

C'est ici, c'est ici qu'est le refuge pour qui

Désir un refuge qui protège de tout mal

Cette Taiyyba, il s'en retourne avec une facilité

S'il vient à elle celui qui supporte la difficulté

.

Donc, dans ces vers, il y a des sortes de polythéisme majeur dont le poète n'a pas fait attention, qu'Allah le guide; dans le premier vers de ces sept vers, le poète demande au jardin qu'il l'essuie de ces deux mains, les afflictions, et cette demande personne ne peut l'exaucer sauf Allah, Exalté soit-il, car le jardin n'a pas la possibilité de ceci.

De même pour l'élu, ( ), si le poète l'a visé par cela; mais l'on demande ce genre de chose que d'Allah, exalté soit-Il, Celui qui peut faire tout ce qu'Il veut. Quant aux choses inanimées et les morts parmi les prophètes et autres qu'eux, il est interdit de leur demander d'Ôter les afflictions, parce que cela n'est pas de leur ressort ni de leur capacité, mais ceci revient à Allah, Exalté soit-il: {N’est-ce pas Lui qui répond à l’angoissé quand il L’invoque, et qui enlève le mal, et qui vous fait succéder sur la terre, génération après génération, - Y a-t-il donc une divinité avec Allah ? C’est rare que vous vous rappeliez !} [1212] .

Dans les deuxième, troisième, cinquième et sixième vers, le poète sollicite le Prophète, ( ), de lui Ôter sa perte et qu'il ne revienne pas déçu et il prétend que le Prophète, ( ), possède son affaire, puis, il lui demande de le sauver dans le cinquième vers et il le considère dans le sixième vers comme le refuge pour celui qui désire le refuge contre tout mal. Tout cela est une erreur, un égarement et un polythéisme majeur, car l'invocation, la demande de secours et de refuge ainsi que l'ensemble [1213]des adorations, doivent être exclusivement à Allah seul, il n'est pas permis de les consacrer à d'autres que Lui comme les morts et d'autres qu'eux; quant au Prophète, ( ), bien qu'il soit vivant d'une vie d'après la mort que seul Allah, Exalté soit-il, connaît sa substance, il n'est pas autorisé de l'invoquer ou de lui demander secours après sa mort, de même pour les martyrs (chouhada), ils sont vivants auprès de leur Seigneur et on leur octroie une subsistance, et il n'est pas autorisé de les invoquer et de leur demander secours ou protection; idem pour chaque croyant, il a une vie après la mort qui lui convient et son esprit est au paradis avec les esprits des croyants, et il n'est pas autorisé de l'invoquer avec Allah ou de lui demander protection car l'adoration est un droit d'Allah seul et l'invocation est l'adoration, comme le Prophète ( ), a dit dans le hadith authentique qui est rapporté par les auteurs des Sounan, du hadith d'An-No`mân ibn Bachîr, qu'Allah soit satisfait des deux.

Allah, gloire et Exalté soit-il, a dit: {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [1214] . Et ceci est une prescription de la parole d'Allah, exalté soit-Il, et elle englobe les prophètes et autres qu'eux. On n'excepte pas de ceci que l'interpellation du vivant dans ce quoi il a possibilité, comme Allah, gloire et Exalté soit-il, a dit dans l'histoire de Moïse avec l'israélite qui lui avait demandé secours {L'homme de son parti l'appela au secours contre son ennemi} [1215] . Allah, le Très-Haut, a dit: {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé} [1216] . Allah, Exalté soit-il, a informé dans ce verset que tous ceux qui sont invoqués par les gens du polythéisme n'entendent pas leur invocation et que même s'ils entendaient ils ne leur répondraient pas, et le jour du jugement dernier, ils renieront leur polythéisme; ceci comprend les prophètes et autres qu'eux, de plus, Allah a nommé [1217]leur invocation de polythéisme. Il est obligatoire de se mettre en garde contre ceci et de vouer l'adoration pure à Allah seul.

Allah a nommé cela de mécréance dans un autre verset, où il a dit, Exalté soit-Il: {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas} [1218] . Et Il a informé dans un autre verset qu'il n'y a pas de plus égaré que celui qui invoque un autre qu'Allah, où il a dit, exalté soit-Il: {Et qui est plus égaré que celui qui invoque en dehors d’Allah, et que la vie ne saura lui répondre jusqu’au Jour de la Résurrection ? Et elles [leurs divinités] sont indifférentes à leur invocation. Et quand les gens seront rassemblés [pour le Jugement] elles seront leurs ennemies et nieront leur adoration [pour elles]} [1219] . Il est, en fait, plusieurs versets qui traitent de ce sujet. L’obligation du poète est de se repentir à Allah, Exalté soit-il, de ce polythéisme malsain et de se mettre en garde de tomber dans de pareil propos dans le futur. Idem pour tous ceux qui sont tombés dans cette sorte de polythéisme ou qu'ils y croient, il est impératif qu'ils se repentent à Allah de ça, qu'ils conseillent celui qui est tombé dans cela, qu'il s'empresse de se repentir; quoi de plus cher que le salut et quoi de plus énorme que le danger.

Certes, il a été authentifié que le Prophète ( ), a dit: « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion ». il convient donc au musulman où qu'il se trouve et dans n'importe quelle situation qu'il soit, à ce qu'il apprenne sa religion, qu'il médite le livre de son Seigneur et qu'il multiplie sa lecture, car il est le lien solide d'Allah et son chemin droit, certes, Il l'a fait descendre, Exalté soit-il, en tant qu'explication pour toute chose, une bonne voie, une miséricorde et une bonne annonce pour les musulmans. Il a incité ses serviteurs à le méditer et à y réfléchir afin qu'ils apprennent leur religion et qu'ils adorent leur Seigneur sur une clairvoyance, où Allah, exalté soit-Il, a dit: {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent !} [1220] . Allah, Exalté soit-Il, a dit: {Ne méditent-ils pas sur le Coran ? Ou y a-t-il des cadenas sur leurs cœurs ?} [1221] . [1222]Et Il a dit, Exalté soit-il: {Certes, ce Coran guide vers ce qu'il y a de plus droit} [1223] .

Il est, en fait, plusieurs versets qui traitent de ce sujet; de même pour la biographie du Prophète ( ), de son envoi par Allah jusqu'à son décès, il y a en elle l'exemple, le rappel et l'exhortation pour toute personne qui y médite et y prend soin. Il a été authentifié de lui ( ), l'explication de la réalité du Tawhîd (le monothéisme) et la réalité du polythéisme, ce qui suffit et guérit en rajoutant à ce qu'indique le livre d'Allah, exalté soit-Il. Allah, gloire et Exalté soit-il, a dit: {« Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie ». Voilà ce qu’Il vous enjoint. Ainsi atteindrez-vous la piété} [1224] .

Quant à sa parole au septième vers:

Cette Taiyyba, il s'en retourne avec une facilité

S'il vient à elle celui qui supporte la difficulté

.

Ceci suppose une vérité et un mensonge; s'il veut par-là: "celui qui vient à elle" en se repentant et demandant pardon à Allah de ses péchés dans la mosquée du Messager, ( ), en puisant dans le pardon de son Seigneur ainsi que dans la rémission des péchés, alors ceci est une vérité et n'est pas réservée à Taiyyba ni à la mosquée du Messager, ( ), mais toute personne qui se repent à Allah, Exalté soit-il, d'un repentir sincère en tout lieu et en tout temps avant que le soleil ne se lève de son occident, alors Allah accepte son repentir, parce qu'Il est le Généreux le Bienfaisant et qu'Il est Celui qui pardonne le Miséricordieux et le Véridique dans Sa promesse, Il a dit, Exalté soit-il: {Et c’est lui qui agrée de Ses serviteurs le repentir, pardonne les méfaits et sait ce que vous faites} [1225] , mais s'il veut par cette venue à Taiyyba demander protection au Prophète ( ), et y prendre refuge, alors ceci est faux et est du polythéisme malsain; nous sollicitons Allah pour nous et pour les musulmans la sauvegarde de ceci. Il est obligatoire à chaque musulman de réfléchir sur ce qu'il veut dire avant de le prononcer et qu'il prenne garde des erreurs commises par la langue et des lapsus, qu'il sollicite de son Seigneur la réussite et d'être bien guidé et qu'il [1226]cherche refuge auprès de Lui, Exalté soit-il, dans toutes ses affaires, qu'il questionne les oulémas de la Sunna de ce qui lui cause difficulté afin qu'il ne tombe pas dans ce qui le nuirait ou qui nuirait autre que lui.

Qu'Allah nous guide et ainsi que l'ensemble des musulmans vers ce qui le satisfait et vers le salut des causes de Sa colère, qu'Il nous octroie à tous la compréhension de Sa religion et d'y être stable, qu'Il nous préserve de tout ce qui Le courrouce, Il entend et est proche. Que la prière et le salut d'Allah soient sur notre prophète ainsi que sur sa famille, ses compagnons et qui le suit en bien.

Avertissement important sur le poème prénommé: "La visite"

Louange à Allah seul, et prière et salut sur le Prophète ultime, notre prophète Mohammad ainsi que sur sa famille et ses compagnons. Après ce préambule

Le journal Ach-Charq Al-'Awsatt a publié dans son numéro 3261 le 11/03/1408 de l'hégire, un poème intitulé "La visite", par la plume de: Khalîd Mohammad Salîm dont voici le texte:

Je vécus toute la vie... la plus douce vie est dans cette soirée

Lorsque s'exclama le porteur de bonnes nouvelles et qu'il commença à chanter

Et apparut, avec l'éclat, le lustre de la lumière des prophètes

Ô douceur ! Et miséricorde !... Ô nuages de splendeur

Et jardin de délice... Et rivages de beauté

Ici l'histoire a somnolé dans les cours de l'amitié

[1227] Les jours et les années jetèrent l'habit de la majesté

Lumière de mes deux yeux, Ô messager de Dieu ! Ô œil de l'espérance !

A la porte je demeure. Dans les larmes s'est évanoui mon appel

Mon père pour toi ainsi que ma mère... Ô bien-aimé des faibles

Ah ! De la tristesse de mon amour... Et d mon affection et de ma pudeur

Elle est cette communauté qui est venue du désert et de loin

Elle s'empressa, agitée, aux désirs dans le pacte de la loyauté

Qui, pour nous dans le déchaînement des tempêtes

Ô miséricordieux des créatures !... Ô sincère des sincères !

A ta porte, Ô messager d'Allah ! Se trouve la puissance des grands

Le firdaws immergea de joies les cœurs des bienheureux

Et nous pleurions et nous pleurions... Et nous nous noyâmes dans la lamentation

Et j'en oubliais la famille, les proches et ce bas monde derrière moi

Qui réfléchit sur ce poème parmi les gens de clairvoyance, sait que sa publication n'est pas autorisée pour ce qu'il contient de demande de refuge auprès du Messager, ( ), de recourir à lui et d'implorer son aide de ce qu'a atteint le poète et la 'Oumma, il n'y a pas de doute que cela est du polythéisme (vouer une adoration à autre qu'Allah, gloire et puissance à Lui).Il incombe à qui est survenu un besoin ou une difficulté, d'élever sa plainte à Allah, Exalté soit-il, pas aux prophètes et ni à autres qu'eux parmi la création, que ce soit les morts, les statues, les astres, les djinns ou autres que cela, parce qu'Allah, Exalté soit-il, est celui qui détient en Sa main le dommage, l'avantage, le don, la privation, la possibilité d'Ôter les afflictions et de répondre à l'affligé.

Il n'y a pas d'empêchement qu'une créature demande secours à une autre créature vivante présente et capable, en lui parlant ou lui écrivant ou en lui téléphonant ou autre que cela parmi les moyens de communications modernes. Quant aux morts parmi les prophètes [1228]et autres qu'eux, il n'est pas autorisé de demander secours par eux ni de se plaindre auprès d'eux, parce que le mort a vu son œuvre coupée, sauf trois sortes, comme il est venu dans le hadith de notre prophète Mohammad, ( ), où il dit: « Si le fils d'Adam est décédé, la récompense des œuvres humaines s'arrêtent sauf celle de trois: une aumône pérenne, un savoir utile et un enfant pieux qui prie pour lui ». Rapporté par Mouslim.

Il est connu que notre prophète Mohammad, ( ), est le meilleur de la création et le plus noble des vivants et des morts, malgré cela, il n'est pas autorisé de lui vouer une adoration, ni dans sa vie, ni après sa mort, parce que l'adoration est une spécificité d'Allah seul sans autre que Lui, comme Allah l'a ordonné par Sa parole, Exalté soit-il: {Adore donc Allah en Lui vouant un culte exclusif} [1229] . Et Il interdit l'invocation pour un autre que Lui, comme Allah l'exalté a dit: {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [1230] . Allah, Exalté soit-Il, a dit: {Ô hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [1231] . Allah, exalté soit-Il, a dit: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [1232] . Il est de nombreux versets qui traitent de ce sujet.

Dans les deux recueils de hadiths authentiques de Al-Boukhârî et Mouslim de Mou`âdh ibn Djabal il, qu'Allah soit satisfait de lui, a rapporté d'après le Prophète,( ), qu'il a dit: « Les droits d'Allah sur les adorateurs, c'est qu'ils L'adorent sans Lui rien associer », et dans ces deux recueils aussi, d`Abd-Allah ibn Mas`oud, qu'Allah soit satisfait de lui, il a dit: j'ai dit: « - "Ô Envoyé d'Allah ! Quel est le péché le plus grave ?". - "C'est de donner à Allah des égaux alors que c'est Lui qui t'a créé" ». Lisez le hadith et il y a de nombreux hadiths qui traitent de ce sujet.

Donc, l'obligation sur l'ensemble des musulmans est de prendre garde au polythéisme (adorer autre qu'Allah, exalté soit-Il), et qu'ils s'enjoignent mutuellement son délaissement en l'expliquant aux gens et en les mettant en garde contre lui. L’obligation sur les donneurs d'ordre des journaux des gens de l'islam est qu'ils ne publient pas ce qui contredit la charia d'Allah, exalté soit-Il, et qu'ils s'efforcent de chercher [1233]dans ce qu'ils publient, ce qui est utile à la 'Oumma et qui ne les nuit pas dans leur religion ni dans leur vie d'ici-bas, surtout ce qui est le plus dangereux: tomber dans le polythéisme, les sortes de mécréance et d'égarement.

Qu'Allah améliore l'état des musulmans, qu'Il les guide tous et l'ensemble des donneurs d'ordre des moyens de communication vers ce qui profite aux serviteurs d'Allah, à leur délivrance de l'enfer et au bon état de leur religion et de leur vie d'ici-bas. Il est Généreux et Noble, et que la prière et le salut soient sur notre Prophète Mohammad ainsi que sur sa famille et tous ses compagnons.

Appel de l'université Islamique à Médine et à tous les musulmans Arabes et non Arabes partout dans le monde

Louange à Allah Seigneur de l’univers, prière et salut sur Son serviteur et Son Prophète Mohammad, sur sa famille, ses compagnons et ceux qui le suivent convenablement jusqu’au Jour du Jugement, ensuite: Ô les musulmans dans tous les pays du monde ! Ô les Arabes partout le monde ! Ô les commandants et les leaders ! Le combat actuel entre les Arabes et les juifs ne se limite pas aux Arabes, voire c’est un combat arabo-islamique, un combat où s’affronte la mécréance et la croyance, le vrai et le faux, les musulmans et les juifs ، En effet, l’agression des Juifs contre les musulmans dans leurs propres pays est bien connue depuis dix-neuf ans environ, les musulmans dans les quatre coins du globe doivent soutenir leurs frères qui affrontent cette agression, doivent leur étayer, leur aider pour récupérer leur droit de celui qui leur a fait subir de l’injustice, qui leur a fait tort, avec tout ce qu’ils possèdent de force, de puissance, d’armement et de fortune, chacun selon ses capacités et sa force, comme Allah (Gloire et Pureté à Lui) a dit: {Et s'ils vous demandent secours au nom de la religion, à vous alors de leur porter secours, mais pas contre un peuple auquel vous êtes liés par un pacte} [1234] . Et dit (Exalté soit-Il): [1235] {Combattez ceux qui ne croient ni en Allah ni au Jour dernier, qui n’interdisent pas ce qu’Allah et Son messager ont interdit et qui ne professent pas la religion de la vérité, parmi ceux qui ont reçu le Livre, jusqu’à ce qu’ils versent la capitation par leurs propres mains, après s’être humiliés} [1236] .

Les positions des Juifs anti-islamiques et antimusulmanes sont bien célèbres, comme elles sont enregistrées par l’Histoire, transmises par les rapporteurs des nouvelles, voire le livre le plus éminent et le plus véridique, à savoir le Livre d’Allah, en est témoin, le Livre que Le faux ne l’atteint d’aucune part, ni par devant ni par derrière, c’est une révélation émanant d’un Sage, Digne de louange. Allah (Gloire et Pureté à Lui) a dit: {Tu trouveras certainement que les Juifs et les associateurs sont les ennemis les plus acharnés des croyants} [1237] . Allah (Exalté soit-Il) indique dans ce verset honorable que Les Juifs et les polythéistes sont les ennemis les plus acharnés des croyants.

Allah (Gloire et Pureté à Lui) dit: {Et quand leur vint d’Allah un Livre confirmant celui qu’ils avaient déjà, - alors qu’auparavant ils cherchaient la suprématie sur les mécréants, - quand donc leur vint cela même qu’ils reconnaissaient, ils refusèrent d’y croire. Que la malédiction d’Allah soit sur les mécréants ! Comme est vil ce contre quoi ils ont troqué leurs âmes ! Ils ne croient pas en ce qu’Allah a fait descendre, révoltés à l’idée qu’Allah, de par Sa grâce, fasse descendre la révélation sur ceux de Ses serviteurs qu’Il veut. Ils ont donc acquis colère sur colère, car un châtiment avilissant attend les infidèles !} [1238] . Les auteurs des exégètes disaient en interprétant le sens de ce verset: Les Juifs annonçaient aux incroyants Arabes que le temps de l’envoi du Prophète de la fin des temps, un Prophète avec lequel ils les combattraient, mais quand le Prophète ( ) était envoyé, ils le reniaient, refusaient de croire en son message, désavouaient sa prophétie, déployaient tous leurs efforts pour le combattre, rassemblaient les gens contre lui, mettaient fin à sa Da’wa, poussés par leur envie, par leur injustice, et par le désir de renier le vrai qu’ils connaissaient bien, mais Allah (Exalté soit-Il) déjouait leur stratagème et faisait échouer leur essai, pourtant, ceci ne les a pas empêché de continuer à tramer leurs complots contre l’Islam, avec ferveur, à éprouver l’animosité envers ceux qui l’embrassaient, et à aider tous [1239]leurs ennemis en public et en cachette, n’étaient-ils pas eux qui disaient aux incroyants de La Mecque: vous êtes meilleurs et bien guidés que Mohammad et ses compagnons, n’étaient-ils pas eux qui insinuaient aux incroyants de Qoraych et ceux qui les suivaient de combattre le Prophète ( ) et les musulmans le jour d’Ohoud ? N’étaient-ils pas eux qui essayaient de tuer le Prophète ( ) mais Allah (Exalté soit-Il) lui divulguait leur complot et le sauvait de leur ruse ? N’étaient-ils pas eux qui se sont alliés avec les incroyants le jour d’Al-'Ahzâb et ont manqué à leur engagement à Médine parmi les musulmans mais Allah (Gloire et Pureté à Lui) faisait échouer leur ruse, humiliait leurs soldats parmi les incroyants et infligeait Sa punition sur eux à travers Son Prophète ( ) et les musulmans, qui ont tué leurs combattants, ont emprisonné leurs descendants et leurs femmes, se sont emparés de leurs biens, à cause de leur trahison, leur manque à leur engagement, leur soutien des gens de mécréance et d’égarement en face du groupe du vrai et de guidée.

Ô les musulmans parmi les Arabes et les non Arabes partout dans le monde, hâtez à combattre les ennemis d’Allah parmi Les Juifs et luttez dans le sentier d’Allah avec vos biens et vos personnes, cela vous est bien meilleur, si vous saviez !, Et concourez au pardon de votre Seigneur, et à un Jardin (paradis) large comme les cieux et la terre, préparé pour les pieux, et pour les combattants patients, que vos intentions soient sincères pour lutter dans le sentier d’Allah, patientez, résistez et craignez Allah (Exalté soit-Il) et vous acquerrez la victoire ou l’honneur de mourir martyr pour soutenir le vrai et vaincre le faux et rappelez-vous toujours de ce que votre seigneur a fait descendre dans Son livre évident au sujet des mérites des combattants dans le sentier d’Allah et les hauts rangs et la joie éternelle qu’Il leur a promises Allah, le Très-Haut, a dit: {Ô vous qui avez cru ! vous indiquerai-je un commerce qui vous sauvera d’un châtiment douloureux ? Vous croyez en Allah et en Son messager et vous combattez avec vos biens et vos personnes dans le chemin d’Allah, et cela vous est bien meilleur, si vous saviez ! Il vous pardonnera vos péchés et vous fera entrer dans des Jardins sous lesquels coulent les ruisseaux, et dans des demeures agréables dans les jardins d’Eden. Voilà l’énorme succès et Il vous accordera d’autres choses encore que vous aimez bien: un secours [venant] d’Allah et une victoire prochaine. Et annonce la bonne nouvelle aux croyants} [1240] . [1241]Allah (Exalté soit-Il): {Légers ou lourds, lancez-vous au combat, et luttez avec vos biens et vos personnes dans le sentier d’Allah. Cela est meilleur pour vous, si vous saviez} [1242] . Allah (Exalté soit-Il): {Ferez-vous de la charge de donner à boire aux pèlerins et d’entretenir la Mosquée sacrée (des devoirs) comparables [au mérite] de celui qui croit en Allah et au Jour dernier et lutte dans le sentier d’Allah ? Ils ne sont pas égaux auprès d’Allah et Allah ne guide pas les gens injustes. Ceux qui ont cru, qui ont émigré et qui ont lutté par leurs biens et leurs personnes dans le sentier d’Allah, ont les plus hauts rangs auprès d’Allah... Et ce sont eux les victorieux. Leur Seigneur leur annonce de Sa part, miséricorde et agrément, et des Jardins où il y aura pour eux un délice permanent où ils demeureront éternellement. Certes il y a auprès d’Allah une énorme récompense} [1243] . Allah (Exalté soit-Il): {Ô vous qui croyez ! Combattez ceux des mécréants qui sont près de vous; et qu’ils trouvent de la dureté en vous. Et sachez qu’Allah est avec les pieux} [1244] .

Les combattants ! Allah (Gloire et Pureté à Lui) vous a montré dans ces versets les Mérite du Djihad et son issue favorable pour les croyants, à savoir, le secours d’Allah et une victoire prochaine dans la vie ici-bas, aussi bien que le paradis, l’agrément d’Allah (Exalté soit-Il) les hauts rangs dans le jour de jugement, le deuxième verset montre, conformément aux paroles d’Allah (l'Exalté): {Légers ou lourds, lancez-vous au combat} [1245] , que les jeunes et les vieux doivent se lancer à participer au djihad si c’est nécessaire afin de hausser la religion d’Allah, protéger les patries des musulmans et repousser l’agression qui les vise, en outre, le djihad accorde aux musulmans la gloire, la dignité, le bien prévalant, les généreuses récompenses comme il élève le vrai, sauvegarde l’entité de la communauté et protège sa religion et sa sûreté, Allah (Gloire et Pureté à Lui) dit dans le troisième et le quatrième verset que le djihad dans Son sentier est mieux que la charge de donner à boire aux pèlerins et d'entretenir la Mosquée sacrée avec la prière, le Tawâf et les autres rites cultuelles, car les combattants occupent un rang plus haut auprès d’Allah et ils sont les gagnants, Il leur annonce (Gloire et Pureté à Lui) qu’Il leur accorde Sa miséricorde, Son agrément et des jardins [1246]qui leur seront des demeures éternelles, Il dit dans le cinquième verset qu’il est avec les pieux, autrement dit: qu’Il leur accorde Sa victoire, Son soutien, Sa protection et Son appui.

A part les versets susmentionnés, il est mentionné dans le Noble Coran plusieurs versets qui traitent des mérites de djihad, qui incite à la lutte dans le sentier d’Allah, qui promet la victoire aux croyants et la destruction des incroyants, ces versets remplissent le cœur du croyant de ferveur, de force et de désir sincère à se lancer dans le champ de bataille avec hardiesse pour réaliser la victoire du vrai, en ayant confiance que la promesse d’Allah (Exalté soit-Il) se réalisera, en croyant en Sa victoire, et en espérant acquérir l’une des deux meilleures choses, la victoire et le butin ou le martyr pour le vrai, comme Allah (Gloire et Pureté à Lui) a dit: {Dis: « Qu’attendez-vous pour nous, sinon l’une des deux meilleures choses ? Tandis que ce que nous attendons pour vous, c’est qu’Allah vous inflige un châtiment de Sa part ou par nos mains. Attendez donc ! Nous attendons aussi, avec vous »} [1247] . Allah (Exalté soit-Il) a dit: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [1248] . Allah (Exalté soit-Il) a dit: {et c'était Notre devoir de secourir les croyants} [1249] . Allah (qu'Il soit Loué et Exalté) a dit: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable} [1250] . Allah (Exalté soit-Il) a dit: {Ô les croyants, ne prenez pas de confidents en dehors de vous-mêmes: ils ne failliront pas à vous bouleverser. Ils souhaiteraient que vous soyez en difficulté. La haine certes s’est manifestée dans leurs bouches, mais ce que leurs poitrines cachent est encore plus énorme} [1251] , jusqu’à ce qu’Il dit: {Qu’un bien vous touche, ils s’en affligent. Qu’un mal vous atteigne, ils s’en réjouissent. Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu’ils font} [1252] . Ces versets comportent la déclaration [1253]d’Allah (Exalté soit-Il) de promettre d’accorder Sa victoire sur Ses ennemis à Ses serviteurs, d’assurer leur sûreté de leur manigance quoique ce soit leur force ou leur nombre car Allah (Gloire et Pureté à Lui) est plus fort, il connaît l’issue de toute chose, il est capable de les vaincre, de savoir tous leurs actes car Il (Exalté soit-Il) a établi une condition importante pour la réalisation de sa promesse, à savoir la croyance en lui, la piété, le soutien de Sa religion en s’y tenant avec droiture, patience et persévérance, Allah (Gloire et Pureté à Lui) réalise Sa promesse à celui qui remplit cette condition et c’est Lui qui est fidèle à Ses promesses {Promesse d’Allah ! Allah ne manque pas à Sa promesse} [1254] . Celui qui néglige de le faire ou de sentir l’orgueil grâce à lui ne doit blâmer que lui-même.

Ô croyant combattant dans le sentier d’Allah ! Vous devez contempler cette parole d'Allah (l'Exalté): {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal} [1255] . Par Allah ! C’est des paroles éminentes et une promesse sincère du Roi Puissant et Noble que si vous persévérez à combattre votre ennemi et à lutter contre lui tout en maintenant la piété d’Allah (Exalté soit-Il) à travers Sa glorification, L’adorer avec sincérité, Son obéissance, l’obéissance de Son Prophète ( ), la mise en garde contre ce qu’Allah et Son Prophète ont interdit, c’est la vérité de la piété et la patience à lutter contre soi-même car Allah (Gloire et Pureté à Lui) et Son Prophète ( ) nous ont donné l’ordre de le faire.

Allah (Gloire et Pureté à Lui) prescrit la patience et la mentionna seule due à son grand mérite et sa nécessité, Allah (Exalté soit-Il) la mentionna dans Son livre Noble dans plusieurs versets, tels que: Allah (Gloire et Pureté à Lui) a dit: {Et soyez endurants, car Allah est avec les endurants} [1256] . Il dit: {et les endurants auront leur pleine récompense sans compter} [1257] . Il dit: {Ô les croyants ! Soyez endurants. Incitez-vous à l’endurance. Luttez constamment (contre l’ennemi) et craignez Allah, afin que vous réussissiez !} [1258] .

[1259] Il fut établi authentique que le Prophète ( ) dit : « Quiconque essaye de faire preuve de patience, Allah fortifiera son endurance. Certes, personne n'a reçu un don meilleur et plus avantageux que la patience ». Ô les musulmans et les Moudjahiddines dans les champs de bataille et partout dans le monde, craignez Allah (Exalté soit-Il), soyez patients et persévérants en combattant vos âmes pour les obliger à obéir à Allah, pour leur empêcher de commettre les interdits, pour leur inciter à combattre les ennemis et lutter contre les rivaux, pour endurer les difficultés dans ces champs effrayants sous les bourdonnements des avions et les bruits des canons. Rappelez-vous de vos pieux ancêtres parmi les Prophètes, les Messagers et les compagnons du Prophète, ( ) , qu'Allah soit satisfait d'eux tous et ceux qui les suivent parmi les Moudjahiddines sincères, qui vous servent de bon exemple, qui donnent la meilleure exhortation et le meilleur conseil, car ils se sont beaucoup patienter et ont longuement combattu, jusqu’à ce qu’ils ont conquis plusieurs pays, ont guidé de nombreux serviteurs et Allah (Exalté soit-Il) leur accorda le dessus, la souveraineté et le commandement due à leur grande foi, leur sincérité envers leur Honorable Maître, leur patience dans les champs de combat, et le fait qu’ils ont choisi Allah (Exalté soit-Il) et la demeure éternelle à la place de la vie, sa jouissance et ses plaisirs éphémères, conformément aux paroles d’Allah (Gloire et Pureté à Lui) dans Son Livre Saint {Certes, Allah a acheté des croyants, leurs personnes et leurs biens en échange du Paradis. Ils combattent dans le sentier d’Allah: ils tuent, et ils se font tuer. C’est une promesse authentique qu’Il a prise sur Lui-même dans la Thora, l’Evangile et le Coran. Et qui est plus fidèle qu’Allah à son engagement ? Réjouissez-vous donc de l’échange que vous avez fait: Et c’est là le très grand succès} [1260] . Il (Exalté soit-Il) a dit: {Et Nous avons désigné parmi eux des dirigeants qui guidaient (les gens) par Notre ordre aussi longtemps qu’ils enduraient et croyaient fermement en Nos versets} [1261] .

Il fut établi comme authentique que le Prophète ( ) a dit « combattre un jour dans le sentier d’Allah est mieux que la vie et ce qu'elle comporte, et l'endroit où tombe le fouet de l'un d'entre vous [1262] et mieux que la vie et ce qu'elle comporte, le fait qu'un serviteur sort le matin dans le sentier d'Allah ou le soir, est mieux que la vie et ce qu'elle comporte », selon un Hadith authentique, on demanda au Prophète ( ) « Je demandai au Prophète ( ) quelle était l'œuvre la plus méritoire. "La foi en Allah et en Son envoyé", répondit-il. - "Et quoi encore ?", repris-je. - "Le djihad dans la voie d'Allah", répliqua-t-il ». Le Prophète ( ) a dit: « Quiconque combat dans la voie d'Allah ressemble à un jeûneur qui passe la nuit à faire des dévotions et des prières nocturnes. Or, Allah S'est chargé envers celui qui combat dans Sa voie, s'Il le fait mourir, de lui faire entrer au Paradis, sinon de le rendre sain et sauf ave la récompense et le butin ».

Le Prophète ( ) a dit: « Quiconque meurt sans avoir participé au djihad ni même pensé à y participer, mourra en ayant un brin d'hypocrisie ». Un homme demanda au Prophète ( ) quel était l’œuvre dont le mérite équivaut celui de djihad ? ( ) « "Quand le combattant (Al-Moudjahid) sort dans le sentier d'Allah, pourrais-tu observer le jeûne sans ne jamais le rompre et faire des prières surérogatoires de nuit sans jamais te fatiguer". - "Qui donc pourrait souffrir cela ?", s'exclama celui qui a posé la question. Le Prophète ( ) répondit: 'Même si tu arrivais à souffrir cela, tu n'atteindrais toujours pas le mérite des Moudjahiddines" », le Hadith.

Plusieurs Hadiths traitent des mérites de djihad, y incitent et indique la gloire, la victoire et les bonnes issues qu’Allah (Exalté soit-Il) a promis aux Moudjahiddines dans la vie ici-bas, et les grades élevées dans la demeure de dignité dans l’au-delà, Ô tous les musulmans ! Et vous les arabes, groupes et individus, craignez Allah et soyez sincère dans votre combat contre l’ennemi d’Allah et votre ennemi, Les Juifs ceux qui les soutiennent et ceux qui les aident, jugez vous-mêmes et repentissiez à votre seigneurs de toute action qui contredit aux préceptes, aux croyances et aux actes de l’Islam, faites preuve de bonne foi dans les champs de combat, choisissez Allah et la demeure éternelle, et sachez que la victoire évidente et la bonne issue ne sont pas accordées uniquement aux Arabes, ni aux non Arabes, ni les blancs, ni les noirs, mais la victoire, par la permission d’Allah est attribuée à celui qui Le craint, suit Sa guidance, combat soi-même pour obéir à Allah, et prépare contre son ennemi tout ce qu’il peut de force conformément aux ordres de Son Seigneur, comme Allah [1263](Exalté soit-Il) dit: {Et préparez (pour lutter) contre eux tout ce que vous pouvez comme force} [1264] .

Allah (Gloire et Pureté à Lui) dit: {Ô les croyants ! Prenez vos précautions} [1265] . Allah (Exalté soit-Il) a dit en s’adressant à Son Prophète loyal ( ) : {Et lorsque tu (Muhammad) te trouves parmi eux, et que tu les diriges dans la Salât, qu’un groupe d’entre eux se mette debout en ta compagnie, en gardant leurs armes. Puis lorsqu’ils ont terminé la prosternation, qu’ils passent derrière vous et que vienne l’autre groupe, ceux qui n’ont pas encore célébré la Salât. A ceux-ci alors d’accomplir la Salât avec toi, prenant leurs précautions et leurs armes. Les mécréants aimeraient vous voir négliger vos armes et vos bagages, afin de tomber sur vous en une seule masse. Vous ne commettez aucun péché si, incommodés par la pluie ou malades, vous déposez vos armes; cependant prenez garde. Certes, Allah a préparé pour les mécréants un châtiment avilissant} [1266] .

Mon frère ! Contemple l’ordre d’Allah (Exalté soit-Il) à Ses serviteurs de préparer pour lutter contre leurs ennemis tout ce qu’ils peuvent comme force, puis regarde attentivement Son ordre adressé à Son Prophète ( ) et aux croyants lors de la lutte contre les ennemis et leur rencontre, d’accomplir la prière, et de porter leurs armes. Allah (Exalté soit-Il) répéta Son ordre de porter les armes et de prendre les précautions afin d’éviter que les ennemis les attaques durant l’accomplissement de la prière, ainsi, tu sais que les Mouhâdjirînes, soit les commandants, soit les soldats, doivent prendre toujours garde des ennemis sans aucune négligence, et il faut aussi qu’ils préparent pour leur lutte tout ce qu’ils peuvent de force, qu’ils accomplissent la prière et tiennent à l’effectuer, tout en se préparant contre l’ennemi et prenant les précautions contre son stratagème. De cette manière, Allah (Exalté soit-Il) réunit les raisons concrètes et abstraites, pour indiquer aux Mouhâdjirînes, dans tous les temps et tous les lieux qu’ils doivent posséder les moralités de la foi, d’obéir à Allah (Gloire et Pureté à Lui) avec droiture, de préparer toutes les forces qu’ils en sont capables contre leurs ennemis, de prendre garde contre leur ruse et de se tenir au vrai [1267]avec fermeté et c’est la raison principale, la base solide et l’origine éminente qui est en même temps l’axe de victoire et le fondement du secours et de réussite, c’est la raison abstraite qu’Allah, Exalté soit-Il, accorde uniquement à Ses serviteurs les croyants, les favorise exclusivement avec elle, et leur promet la victoire s’ils la maintiennent, tout en prenant soin d’effectuer la deuxième raison selon leur capacité, à savoir se préparer pour lutter contre leurs ennemis avec la force et le soin qu’ils en sont capable, au niveau des affaires de la guerre, de la lutte, de la patience, et de la persévérance dans les champs de combat, en outre, il faut prendre garde de manigance des ennemis, et à travers ces deux raisons, ils mériteront la victoire accordée de leur Seigneur (Gloire et Pureté à Lui) par Sa grâce, Sa générosité, Sa miséricorde, Sa bienveillance, Son accomplissement de Sa promesse, et Son soutien pour Son parti, Allah (Gloire et Pureté à Lui) a dit: {et c'était Notre devoir de secourir les croyants} [1268] . Allah (Exalté soit-Il) dit: {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font} [1269] .

Allah (Exalté soit-Il) dit: {Le parti d'Allah est celui de ceux qui réussissent} [1270] . Allah (Exalté soit-Il) a dit: {et que Nos soldats auront le dessus} [1271] .

Cher confrère, Mon frère le combattant, de ce qui précède, tu sais que les propos qui se répètent dans certaines radios arabes tels que la victoire est la nôtre, Allah nous soutient, la victoire pour les Arabes, la victoire pour les Arabes et les musulmans ainsi que les autres propos faux qui contredisent avec la vérité, car, en fait, la victoire n’est pas garantie pour les arabes, ni pour aucune autre race humaine, mais la victoire dépend des raisons qu’Allah (Exalté soit-Il) clarifie dans Son Livre Saint et à travers Son loyal Prophète ( ) à savoir, la crainte d’Allah, la croyance en Lui, la patience, la persévérance face à Ses ennemis, [1272]la dévotion à Allah, le recours à son aide, tout en profitant des raisons concrètes et la préparation de toute force possible, il faut attirer l’attention à cette grande affaire et prendre garde des clichés traditionnels qui contredisent à la Charia purifiée. Quant à la compagnie, elle se divise en deux groupes: compagnie générale et compagnie spéciale.

Quant à la compagnie générale, elle est accordée à toute l’humanité et non seulement aux gens de foi conformément aux paroles d’Allah (Gloire et Pureté à Lui) a dit: {C’est Lui qui a créé les cieux et la terre en six jours puis Il S’est établi sur le Trône; Il sait ce qui pénètre dans la terre et ce qui en sort, et ce qui descend du ciel et ce qui y monte, et Il est avec vous où que vous soyez. Et Allah observe parfaitement ce que vous faites} [1273] . Allah (Exalté soit-Il) dit: {Ne vois-tu pas qu’Allah sait ce qui est dans les cieux et sur la terre ? Pas de conversation secrète entre trois sans qu’Il ne soit leur quatrième, ni entre cinq sans qu’Il n’y ne soit leur sixième, ni moins ni plus que cela sans qu’Il ne soit avec eux, là où ils se trouvent. Ensuite, Il les informera au Jour de la Résurrection, de ce qu’ils faisaient, car Allah est Omniscient} [1274] .

Ces deux versets clairs indiquent qu’Allah (Exalté soit-Il) est connaisseur des états des serviteurs, savant de leurs affaires, parfaitement au courant de tout ce qui les concerne sans qu’ils ne puissent dissimuler rien de Lui, pour cette raison, Allah (Gloire et Pureté à Lui) entama et termina ces deux versets par le verbe savoir, afin d’attirer l’attention des serviteurs que la compagnie signifie le savoir, le fait d’être au courant et la connaissance de toutes leurs affaires afin qu’ils Le craignent, Le glorifient et évitent tout ce qui peut provoquer Sa colère ou Son châtiment, ceci ne veut pas dire qu’Il est entremêlé aux gens ou qu’Il est partout, conformément aux paroles de certains innovateurs égarés Pureté à Lui ! Il est plus haut et infiniment au-dessus de ce qu’ils disent !, cette prétention est réfutée par le texte et l’opinion unanime des savants, voire Il s’est établi Istâwa sur le Trône de la manière qui équivaut à Sa Majesté et qu’il n’y a rien que Lui ressemble, comme Il le déclare dans Son Livre Saint [1275]dans sept versets du Coran tels que: {Le Tout Miséricordieux S’est établi « Istawâ» sur le Trône} [1276] . Rien ne Lui ressemble, et ne partage aucun de Ses attributs, Allah (Gloire et Pureté à Lui) a dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [1277] . Et dit (Exalté soit-Il): {Et nul n’est égal à Lui} [1278] . Il s’est établi (Exalté soit-Il) sur le Trône au-dessus de Sa création comme Il l’indique Lui-même et nous informe que Sa connaissance est illimitée et que rien ne peut Lui être dissimulé Comme l'Exalté a dit: {Rien, vraiment, ne se cache d’Allah de ce qui existe sur la terre ou dans le ciel} [1279] . {C’est Lui qui vous donne forme dans les matrices comme Il veut. Point de divinité à part Lui, le Puissant, le Sage} [1280] . Il dit (Gloire et Pureté à Lui): {Tu ne te trouveras dans aucune situation, tu ne réciteras aucun passage du Coran, vous n’accomplirez aucun acte sans que Nous soyons témoin au moment où vous l’entreprendrez. Il n’échappe à ton Seigneur ni le poids d’un atome sur terre ou dans le ciel, ni un poids plus petit ou plus grand qui ne soit déjà inscrit dans un livre évident} [1281] . Ces versets sans équivoque ainsi que ceux qui véhiculent le même sens, ils guident les serviteurs qu’Allah (Gloire et Pureté à Lui) s’est établi sur le Trône et que leurs œuvres montent vers Lui, Il les accompagne où ils sont avec Sa connaissance sans qu’ils ne puissent rien Lui dissimuler.

Quant à la compagnie spéciale, elle est accordée aux prophètes et aux messagers (`Alaihim As-Sallâm) ainsi que ceux qui les suivent convenablement parmi les gens de piété, de foi, de patience et de persévérance, cette compagnie spéciale exige le maintien, le sauvegarde, la victoire et le soutien comme Allah (Gloire et Pureté à Lui) indique d’après Son Prophète ( ) qu’il a dit à son compagnon dans la cave 'Abû Bakr As-Siddîq (Qu'Allah soit satisfait de lui) {"Ne t'afflige pas, car Allah est avec nous"} [1282] , et quand Allah (Exalté soit-Il) a envoyé Moussa [1283]et Haroun (`Alaihi As-Sallâm) au maudit Pharaon, Il leur a dit ce qui les tranquillisait et les affermissait: {"Ne craignez rien. Je suis avec vous: J'entends et Je vois} [1284] .

Allah (Exalté soit-Il) a dit: en s’adressant aux polythéistes dans Son livre évident: {Si vous avez imploré l’arbitrage d’Allah vous connaissez maintenant la sentence [d’Allah] Et si vous cessez [la mécréance et l’hostilité contre le Prophète..], c’est mieux pour vous. Mais si vous revenez, Nous reviendrons, et votre masse, même nombreuse, ne vous sera d’aucune utilité. Car Allah est vraiment avec les croyants} [1285] . Allah (Exalté soit-Il) a dit: {Ô vous qui croyez ! Combattez ceux des mécréants qui sont près de vous; et qu’ils trouvent de la dureté en vous. Et sachez qu’Allah est avec les pieux} [1286] . Allah (Exalté soit-Il) a dit: {Et soyez endurants, car Allah est avec les endurants} [1287] . Allah (Exalté soit-Il) dit: {"Combien de fois une troupe peu nombreuse a, par la grâce d'Allah, vaincu une troupe très nombreuse ! Et Allah est avec les endurants"} [1288] . Il est, en fait, plusieurs versets qui traitent de ce sujet.

Le slogan des musulmans dans leurs Radios, leurs journaux et lors de la rencontre des ennemis doit être le slogan coranique islamique qu’Allah ‘Exalté soit-Il) guide Ses serviteurs à suivre, à savoir de dire: Allah est avec les pieux, Allah est avec les croyants, Allah est avec les patients, ainsi que les autres phrases semblables afin qu’ils soient éduqués avec les enseignements d’Allah et qu’ils sachent les raisons de victoire qu’Allah (Exalté soit-Il) a déterminé, au lieu de l’attacher au nationalisme arabe, au patriotisme, au chauvinisme, ou aux autres propos ou slogans qui n’ont aucune preuve de Sa part.

Ô le combattant !tu es dans une bataille acharnée contre un ennemi redoutable qui éprouve une grande rancune envers l’Islam et les musulmans, habitue donc à lutter, à se patienter et à persévérer, sois sincère et n’aie recours qu’à Allah, qui t’annonce [1289]L’acquisition de l’une des meilleures récompenses, la victoire, le butin et la bonne issue dans l’Ici-bas, ou le martyr, la joie éternelle, les palais colossal, les fleuves courantes, les belles Houris dans la demeure de dignité,

Ô l’Arabe ! Ne crois pas que la victoire sur ton ennemi dépend de ton nationalisme, mais de ta croyance en Allah, de ta patience aux champs de combat, de ton soutien du vrai, de ton repentir de tes péchés précédents, de ta dévotion à Allah dans tous tes actes, tiens y donc avec droiture et à l’Islam basé sur la dévotion à Allah, le respect de sa Charia et l’acte de suivre la guidée de Son Prophète et de Son Messager ( ) au temps de la guerre et de la paix, Ô le musulman, Ô le combattant, rappelle-toi donc de l’échec, de la dispute puis de la défaite que les musulmans ont subi le jour de 'Ohoud parce qu’ils ont désobéi à leur grand commandant Mohammad ( ) et quand les musulmans reniaient cette défaite, Allah a fait descendre: {Quoi ! Quand un malheur vous atteint - mais vous en avez jadis infligé le double - vous dites: « D’où vient cela ? » Réponds-leur: « Il vient de vous-mêmes ». Certes Allah est Omnipotent} [1290] . Allah (Exalté soit-Il) a dit: {Et certes, Allah a tenu Sa promesse envers vous, quand par Sa permission vous les tuiez sans relâche, jusqu’au moment où vous avez fléchi, où vous vous êtes disputés à propos de l’ordre donné, et vous avez désobéi après qu’Il vous eut montré (la victoire) que vous aimez ! Il en était parmi vous qui désiraient la vie d’ici-bas et il en était parmi vous qui désiraient l’au-delà. Puis Il vous a fait reculer devant eux, afin de vous éprouver. Et certes Il vous a pardonné. Et Allah est Détenteur de la grâce envers les croyants} [1291] .

Il (Exalté soit-Il) a dit à ce propos {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [1292] . Et quand les musulmans étaient fiers de leur grand nombre au jour de Hounayn, ils étaient vaincu puis Allah (Exalté soit-Il) a fait descendre Sa quiétude sur eux et leur a envoyé des troupes d’anges, alors ils se sont reculés, ont attaqué leur ennemi avec dévotion, ont imploré le secours de leur Seigneur [1293]lui ont demandé de leur accorder la victoire, Allah les a fait triompher, les a soutenu et a vaincu leur ennemi Comme Allah, l'Exalté, a dit: {Allah vous a déjà secourus en maints endroits. Et [rappelez-vous] le jour de Hunayn, quand vous étiez fiers de votre grand nombre et que cela ne vous a servi à rien. La terre, malgré son étendue vous devint bien étroite; puis vous avez tourné le dos en fuyards. Puis, Allah fit descendre Sa quiétude [Sa « sakîna»] sur Son messager et sur les croyants. Il fit descendre des troupes (Anges) que vous ne voyiez pas, et châtia ceux qui ont mécru. Telle est la rétribution des mécréants} [1294] .

Tout ce que les musulmans ont subi dans le combat ou autres tels que la défaite, les blessures ou autres, parmi ce qu’ils abhorrent, est due au manque à leur engagement ou à leur négligence dans la préparation de force et des affaires de guerre, ou à cause de leurs actes de désobéissance et de leur contradiction aux ordres d’Allah.

Ô les combattants ! Ayez recours à Allah et suis Son chemin droit, préparez-vous à affronter votre ennemi avec la force disponible, soyez sincères envers Allah et Il sera sincère avec vous, combattez dans le sentier d’Allah et Il vous accordera la victoire, et vous fixera, gardez-vous de la fierté, de l’hypocrisie et de tous les autres actes interdits et évitez la dispute, la dispersion et la désobéissance à vos commandants dans les affaires de la guerre, tant que leurs ordres n’impliquent ce qui contredit à Allah (Exalté soit-Il), En suivant cette parole d'Allah (l'Exalté) {Ô vous qui croyez ! Lorsque vous rencontrez une troupe (ennemie), soyez fermes, et invoquez beaucoup Allah afin de réussir. Et obéissez à Allah et à Son messager; et ne vous disputez pas, sinon vous fléchirez et perdrez votre force. Et soyez endurants, car Allah est avec les endurants. Et ne soyez pas comme ceux qui sortirent de leurs demeures pour repousser la vérité et avec ostentation publique, obstruant le chemin d’Allah. Et Allah cerne ce qu’ils font} [1295] .

Ô les musulmans ! Ô les combattants ! Voici certains exemples des propos des compagnons du Prophète ( ), (qu'Allah soit satisfait d'eux) lors de leur rencontre de l’armée des romains le jour de Yarmouk pour en profiter de conseil et de rappel qu’ils véhiculent:

Les propos de Khalîd ibn Al-Walîd (Qu'Allah soit satisfait de lui) quand Khâlid rassembla - qu'Allah soit satisfait de lui [1296]de lui- Les troupes de jour de Yarmouk pour lutter contre les romains, il donna ce sermon: « il s’agit d’un des jours d’Allah, auquel il ne faut manifester aucun fierté ou injustice, soyez sincère dans votre djihad et cherchez l’agrément d’Allah dans vos actes pour acquérir sa récompense plus tard.

Aussi, Abou `Obayda (Qu'Allah soit satisfait de lui): « serviteur d’Allah ! Combattez au sentier d’Allah et Il vous accordera la victoire, et vous affermira, Ô les musulmans ! Soyez patients, car la patience est le moyen de se sauver de la mécréance, d’acquérir l’agrément d’Allah, d’échapper à la honte, ne quittez jamais vos rangs, n’avancez guère vers eux, n’entamez jamais le combat, élevez vos javelots, protégez-vous avec vos boucliers et gardez le silence sauf si vous invoquez d’Allah en attendant mes ordres.

Mou`âdh ibn Djabal (Qu'Allah soit satisfait de lui) (Qu'Allah soit satisfait de lui) donna ce sermon, ce jour-là, il se mit à rappeler ses troupes, et dit: Ô les gens du Coran ! Qui protège le Livre, les partisans de guidée et du vrai, la miséricorde d’Allah n’est acquis sans effort, Son paradis n’est entré par l’espoir, Son pardon et Sa vaste clémence ne sont accordés qu’au véridique, n’avez-vous pas entendu les paroles d’Allah: {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [1297] . Ayez honte, qu’Allah vous accorde Sa clémence, de fuir vos ennemis en sachant qu’Il peut vous manifester Sa puissance et que vous n’avez aucun refuge que Lui et vous n’acquérez la gloire que par Lui »

'Amr ibn Al-'Ass (Qu'Allah soit satisfait de lui) (Qu'Allah soit satisfait de lui) s’adressa aux gens en disant: Ô les musulmans ! Détournez le regard, agenouillez-vous ! Elevez vos javelots, et s’ils vous attaquent, accordez-les un délai jusqu’à ce qu’ils approchent des pointes de vos javelots, bondez sur eux comme des lions, par celui qui est satisfait du vrai, récompense le véridique, abhorre le mensonge, [1298]rétribue la bienveillance avec bienveillance, j’ai entendu que les musulmans la conquerraient un village après l’autre et un palais après l’autre, ne soyez pas intimidés par leur rassemblement ou leur nombre, car si vous les combattez avec sincérité, ils ne s’attardent pas de s'enfuir.

Abou Soufyân ibn Harb (Qu'Allah soit satisfait de lui) (Qu'Allah soit satisfait de lui) s’adressa aux gens avec des bons propos tels que: « vous ne serez sauvé de ces gens, et vous n’acquerrez l’agrément d’Allah demain qu’avec la dévotion dans le champ de combat et la patience dans les lieux que vous abhorrez

Ô les combattants ! Je vous ai rapporté des bons exemples vivants parmi les paroles des compagnons du Prophète ( ) afin que vous sachiez que la victoire dans l’Ici-bas et l’entré au paradis dans l’au-delà ne sont pas acquis par l’espoir, la négligence et le manque aux obligations, mais c’est Allah (Exalté soit-Il) qui les accorde à ceux qui manifestent la sincérité dans le champ de bataille, la persévérance face aux ennemis, l’engagement à respecter la religion d’Allah, le choix d’élever Son vrai face à toute fausseté, et Allah (Gloire et Pureté à Lui) est responsable d’accorder Sa victoire aux musulmans face à leurs ennemis, de les rassembler autour du vrai, de faire parvenir leurs commandants à suivre Son chemin avec droiture, à être sincère dans le djihad, de se repentir à Lui de tout ce qui peut provoquer Sa colère, nous l’implorons de vaincre Les Juifs ceux qui les soutiennent et ceux qui les aident, de réprimer les ennemis de l’Islam où ils sont, de les leur infliger Son châtiment que rien ne peut repousser quand Il le fait descendre sur ses gens criminels, Il est Puissant, prière, salut et bénédiction d’Allah sur Son serviteur, Son ami intime, le meilleur de Sa création, l’Imam des conquérants, le maître des messagers et le meilleur de tous les serviteurs d’Allah, et sur sa famille, ses compagnons, ceux qui suivent son chemin, tiennent à sa Sira jusqu’au Jour de Jugement.

[1299] Le mérite du djihad (guerre sainte) et du Mudjâhid (combattant dans le sentier d'Allah)

Louange à Allah qui a ordonné de faire le djihad dans le sentier d'Allah, et a promis aux combattants une récompense énorme et une victoire certaine, j'atteste qu'il n'y a de divinité en dehors d'Allah Seul sans associé, Qui dit dans son livre sacré: {et c'était Notre devoir de secourir les croyants} [1300] . Et j'atteste que Mohammad est Son serviteur, Son Messager et Son Ami intime, le meilleur des combattants et le plus honnête des militants et le meilleur des conseillers, que la prière et la paix d'Allah soient sur lui, sa famille fidèle et vertueuse, et ses compagnons qui ont vendu leurs âmes à Allah et ont combattu dans Son sentier. Par eux, Allah a fait prévaloir Sa religion, honorer les Musulmans et abaisser les mécréants, qu'Allah soit satisfait des Compagnons et leur fasse honneur dans leurs tombes, et nous compte parmi ceux qui les ont parfaitement suivis, jusqu'au jour du jugement:

Le djihad dans le sentier d'Allah est l'un des meilleurs moyens de se rapprocher d'Allah et l'une des plus importantes obéissances, voire la meilleure, après les obligations, que puisse accomplir ceux qui recherchent le rapprochement d'Allah et la concurrence avec Ses serviteurs. On ne lui accorde cette énorme position qu'en raison de ses résultats incroyables: concrétiser la victoire des croyants, rehausser la parole de la religion, réprimer les mécréants et les hypocrites, faciliter la Da`wa islamique partout dans le monde, sortir les serviteurs des ténèbres à la lumière et répandre les avantages et les sentences justes de l'Islam parmi les gens, et autres bienfaits indénombrables et conséquences louables, pour le profit des Musulmans. De nombreux versets coraniques et hadiths prophétiques évoquent la faveur du djihad et des combattants, [1301]ce qui incite les courageux et enthousiasment les âmes à contribuer dans le sentier d'Allah, et combattre, avec honnêteté, les ennemis du Seigneur de l'Univers. Le djihad est un une obligation à suffisance "Fard kifâya": si elle est exécutée par un groupe, l'obligation n'incombe plus au reste des Musulmans. Parfois, on le compte parmi les obligations individuelles "Fardh 'ayn" auxquelles le Musulman ne peut manquer sauf sous un prétexte légal, comme le fait d'être mobilisé par l'Imam ou son pays a été encerclé par l'ennemi, ou il a été présent quand les lignes de bataille commençaient à se rapprocher.

Les preuves du Coran et de la Sunna, démontrant cela, sont connues, dont ce qui a été dit concernant le mérite du djihad et du Moudjâhid Dans le Livre Sacré, on cite les propos d'Allah, Pureté à Lui: {Légers ou lourds, lancez-vous au combat, et luttez avec vos biens et vos personnes dans le sentier d’Allah. Cela est meilleur pour vous, si vous saviez. S’il s’était agi d’un profit facile ou d’un court voyage, ils t’auraient suivi; mais la distance leur parut longue. Et ils jureront par Allah: « Si nous avions pu, nous serions sortis en votre compagnie ». Ils se perdent eux-mêmes. Et Allah sait bien qu’ils mentent. Qu’Allah te pardonne ! Pourquoi leur as-tu donné permission avant que tu ne puisses distinguer ceux qui disaient vrai et reconnaître les menteurs ? Ceux qui croient en Allah et au Jour dernier ne te demandent pas permission quand il s’agit de mener combat avec leurs biens et leurs personnes. Et Allah connaît bien les pieux. Ne te demandent permission que ceux qui ne croient pas en Allah et au Jour dernier, et dont les cœurs sont emplis de doute. Ils ne font qu’hésiter dans leur incertitude} [1302] .

Dans ces versets sacrés, Allah ordonne Ses serviteurs croyants de se lancer au combat, "légers et lourds" signifie: "jeunes et vieux", et de lutter avec leurs biens et personnes dans le sentier d'Allah. Allah, Exalté soit-Il, les informent que ce combat est meilleur pour eux dans la vie d'ici-bas et dans l'au-delà. Ensuite, Allah, Gloire à Lui, montre l'état des hypocrites, leur fainéantise lorsqu'il s'agissait de combattre et leur mauvaise intention, ce qui entrainerait leur perte, car Allah, Exalté soit-Il- dit: {S'il s'était agi d'un profit facile ou d'un court voyage, ils t'auraient suivi; mais la distance leur parut longue} [1303] , le verset. [1304]Puis Il blâme Son prophète ( ), avec un petit reproche, pour avoir donné la permission à ceux qui ont demandé de ne pas assister au combat, en disant, Gloire à Lui: {Qu'Allah te pardonne ! Pourquoi leur as-tu donné permission} [1305] . Allah indique également que si on leur donne la permission, on saura les honnêtes parmi eux, et on dévoilera les menteurs. Ensuite, Allah, Exalté soit-Il, évoque que celui qui croit en Allah et au Jour Dernier, ne demande pas la permission pour abandonner le djihad sans aucun prétexte légal, car sa foi sincère en Allah et au Jour Dernier l'empêcherait de le faire, et l'inciterait à se lancer au combat avec les autres combattants. De même, Allah, Gloire à Lui, indique que celui qui demande l'autorisation de délaisser le djihad est une personne qui ne croit pas en Allah ni au Jour Dernier et a des doutes par rapport aux enseignements du Prophète ( ). L'objectif de ces versets est donc d'encourager et inciter au combat dans le sentier d'Allah, et dissuader ceux qui ne veulent pas y participer.

Allah -Pureté à Lui- dit: {Certes, Allah a acheté des croyants, leurs personnes et leurs biens en échange du Paradis. Ils combattent dans le sentier d’Allah: ils tuent, et ils se font tuer. C’est une promesse authentique qu’Il a prise sur Lui-même dans la Thora, l’Evangile et le Coran. Et qui est plus fidèle qu’Allah à son engagement ? Réjouissez-vous donc de l’échange que vous avez fait: Et c’est là le très grand succès} [1306] .

Ce versé sacré fait l'éloge grandiose du djihad dans le sentier d'Allah, Exalté soit-Il, et montre que les croyants ont vendu leurs personnes et leur argent pour Allah, Exalté soit-Il, et qu'Allah - Gloire à Lui, a accepté cet échange en leur promettant le paradis; et qu'ils combattent dans son Sentier: ils tuent et ils se font tuer. Par la suite, Allah, Gloire à Lui, affirme qu'il leur a promis cela dans les plus nobles et incroyables des Livres: la Thora, l'Evangile et le Coran.

Allah, Gloire à Lui, assure également que [1307]personne n'est plus fidèle qu'Allah à son engagement, afin de rassurer les croyants quant à la promesse faite par leur Seigneur, et afin qu'ils fournissent la marchandise qu'Il a achetée d'eux: leurs personnes et leurs biens dans le sentier d'Allah, Gloire à Lui, avec sincérité, honnêteté et volonté, pour récolter le fruit de leur œuvre en entier dans l'ici-bas et dans l'au-delà. Ensuite Allah, Gloire à Lui, ordonne les croyants de se réjouir de cet échange qui implique le grand succès, l'aboutissement louable, la victoire du Vrai et le soutien de ceux qui le désirent, le combat des mécréants et des hypocrites et leur abaissement, la victoire de Ses alliés contre leurs ennemis, et l'ouverture de la voie devant l'expansion de la Da`wa islamique dans le monde entier. Allah dit: {Ô vous qui avez cru ! vous indiquerai-je un commerce qui vous sauvera d’un châtiment douloureux ? Vous croyez en Allah et en Son messager et vous combattez avec vos biens et vos personnes dans le chemin d’Allah, et cela vous est bien meilleur, si vous saviez ! Il vous pardonnera vos péchés et vous fera entrer dans des Jardins sous lesquels coulent les ruisseaux, et dans des demeures agréables dans les jardins d’Eden. Voilà l’énorme succès et Il vous accordera d’autres choses encore que vous aimez bien: un secours [venant] d’Allah et une victoire prochaine. Et annonce la bonne nouvelle aux croyants} [1308] .

A travers ces versets sacrés, notre Seigneur, Exalté soit-Il, indique que la foi en Allah et en Son Messager et le combat dans Son chemin constituent un commerce à grande échelle qui sauvera d'un châtiment douloureux au jour du jugement dernier, ce qui est un grand encouragement et une totale incitation à la foi et au djihad. Il est connu que croire en Allah et en Son Prophète exige l'Unicité d'Allah et Son adoration exclusive, Gloire à Lui, comme il exige le délaissement des interdits et l'application des obligations, dont le combat dans le sentier d'Allah qui est parmi les plus importants des rites et obligations de l'Islam. Cependant, Allah, Gloire à Lui, l'a spécifié et a insisté sur son évocation en raison de son imminente importance et pour encourager les Musulmans à s'y engager, en plus de ses intérêts considérables et conséquences louables dont un grand nombre a été déjà évoqué,

Ensuite, [1309]Allah, Gloire à Lui, mentionne ce qu'Il a promis aux combattants croyants, de pardon et de bonnes demeures au Paradis, afin que leur intérêt et désir pour le combat s'accentuent, et pour qu'ils se précipitent et rivalisent à y participer. En outre, Allah, Gloire à Lui, informe que parmi les récompenses promises aux combattants, une chose pressante qu'ils aiment: le secours contre les ennemis et la victoire proche pour les croyants; et ceci est ce qu'il y a de mieux pour les encourager et leur donner le désir de combattre.

Les versets incitant au djihad et évoquant sa faveur et le mérite des combattants, sont très nombreux, et ce qu'Allah a indiqué dans les versets susmentionnés suffit à aiguiser et à inciter les volontés, et à émouvoir les âmes pour atteindre cet objectif imminent, ce degré élevé, cette utilité solennelle, et ses bénéfices louables, et c'est à Allah qu'on demande de l'aide.

Quant aux hadiths mentionnant le mérite du djihad et des combattants, et prévenant de le délaisser et de s'en détourner, ils sont indénombrables et tellement connus, mais on peut en citer quelques-uns pour que le combattant sincère soit informé de ce que le Prophète ( ) a dit à propos du mérite du djihad et la récompense du Moudjâhid.

Dans les deux Sahîhs, d'après Sahl ibn Sa`d (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Un jour de combat dans la voie d'Allah vaut mieux que le bas monde et tout ce qu'il contient. La place du fouet de l'un de vous au Paradis vaut mieux que le bas monde et tout ce qu'il contient. La marche dans la voie d'Allah, de bon matin ou à la fin du jour, vaut mieux que le bas monde et tout ce qu'il contient », et d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Le combattant dans le sentier d'Allah- et c'est Allah qui sait lequel combat réellement dans Son Sentier- est tel le fidèle qui jeûne et passe la nuit à prier, et Allah S'est engagé vis-à-vis du combattant de le faire rentrer au Paradis ou le ramener à sa demeure, [1310] sain et sauf, avec la récompense ou le butin qu'il aura acquis ». Rapporté par Muslim dans son Sahih, et dans une autre version du hadith: « Allah s'est engagé vis-à-vis de celui qui combat dans Son sentier et qui n'a quitté sa demeure que dans ce but et par croyance en Lui et en Ses messagers à le faire entrer au Paradis ou à le ramener à sa demeure avec la récompense ou le butin qu'il aura acquis ».

Selon Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Nul n'aura subi une blessure en combattant dans le sentier d'Allah sans venir, au Jour de la Résurrection, avec une plaie répandant un liquide couleur de sang et odeur de musc », hadith approuvé par Al-Boukhârî et Muslim. Et selon 'Anas (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Luttez contre les polythéistes avec vos biens, vos personnes et vos langues ». Rapporté par 'Ahmad et An-nassaî et a été authentifié par Al-Hâkim.

Dans les deux Sahîhs, d'après le Prophète ( ) : « on demanda au Prophète ( ) quelle était l'œuvre la plus méritoire. "C'est, répondit-il, la foi en Allah". - "Et quoi encore ?", lui dit-on. - "Le djihad", ajouta-t-il. - "Et ensuite ?", demanda-t-on encore. - "Un Hadj pieusement accompli", répliqua-t-il ». Et d'après Abou 'Abs Ibn Djâbir Al-Ansâri (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « "L'Enfer ne saurait toucher un homme dont les pieds ont été couverts de poussière en combattant dans la voie d'Allah" ». Rapporté par Al-Boukhârî dans son Sahih. Dans le même Sahih, on trouve le hadith rapporté par Abou Hourayra (Qu'Allah soit satisfait de lui), que le Prophète ( ) a dit: « Quiconque meurt sans avoir participé au Djihad ni même pensé à y participer, mourra en ayant un brin d'hypocrisie », d'après Ibn `Omar (Qu'Allah soit satisfait de lui et de son père) qui a dit: j'ai entendu le Prophète d'Allah ( ) dire: « Si vous pratiquez la vente à terme, que vous livrerez à l'agriculture et aux affaires de ce bas monde et que vous délaissez le djihad, Allah rendra un oppresseur maître de vous. Puis, Il arrachera son pouvoir petit à petit d'autant plus que vous vous retournerez à votre religion ». Rapporté par 'Ahmad et Abou Dâoud et authentifié par Ibn Al-Qattân. Justement, à propos de son authenticité, Al-Hâfidh a dit dans "al-boulûgh": ses rapporteurs sont des hommes de confiance.

Ils sont nombreux, les hadiths sur le mérite du djihad et du Moudjâhid et sur l'énumération de ce qu'Allah a préparé aux combattants sincères comme demeures élevées et récompense abondante et sur la dissuasion de délaisser le combat et de s'en détourner. Dans les deux derniers hadiths qu'on a cités, on indique qu'abandonner le djihad [1311]et ne pas y penser est une sorte d'hypocrisie, et se préoccuper du commerce, de l'agriculture et des échanges par l'usure sont parmi les causes de l'état d'humiliation dans lequel se trouvent les Musulmans et de l'acharnement de leurs ennemis sur eux, et que cette humiliation ne leur sera Ôtée que s'ils retournent sincèrement à leur religion et combattent dans le sentier d'Allah. Nous prions Allah d'accorder à tous les Musulmans le retour à Sa religion, et de rétablir leurs dirigeants, de purifier leurs cœurs et de réunir leurs paroles pour la Vérité et leur assurer la réussite dans la compréhension de Sa législation et le combat dans La voie du Seigneur de l'Univers afin de leur donner la gloire, leur épargner la servilité et leur prescrire la victoire contre Ses ennemis et leurs ennemis, Il en est responsable et capable.

Signification du djihad:

Le djihad se divise en deux types: l'offensif et le défensif. Le but des deux types est d'informer les gens sur la religion d'Allah, les appeler à Lui, les faire sortir des ténèbres à la lumière et rehausser la religion d'Allah sur Sa terre, pour que la religion soit entièrement à Allah Seul, comme Il a dit (Gloire et Pureté à Lui) dans Son Livre sacré, la sourate La Vache: {Et combattez-les jusqu'à ce qu'il n'y ait plus d'association et que la religion soit entièrement à Allah seul} [1312] . Et Il a dit dans la sourate "Al-‘Anfâl" {Et combattez-les jusqu'à ce qu'il ne subsiste plus d'association, et que la religion soit entièrement à Allah} [1313] . Allah (Exalté soit-Il) a dit: Dans la sourate Le Repentir "At-Tawba" {Après que les mois sacrés expirent, tuez les associateurs où que vous les trouviez. Capturez-les, assiégez-les et guettez-les dans toute embuscade. Si ensuite ils se repentent, accomplissent la Salât et acquittent la Zakât, alors laissez-leur la voie libre, car Allah est Pardonneur et Miséricordieux} [1314] . Les versets dans ce [1315]contexte sont multiples. Le Prophète ( ) a dit: « J'ai reçu l'ordre de combattre les idolâtres sans relâche jusqu'à ce qu'ils professent qu'il n'y a d'autre divinité qu'Allah et que Mohammad est l'Envoyé d'Allah; qu'ils accomplissent la prière et qu'ils payent l’aumône légale (Az-Zakâ). S'ils le font, leurs vies et leurs biens me seront inviolables, sauf au cas où ils seraient condamnés par la loi et c'est Allah qui se chargera de régler leurs comptes ». Rapporté par Al-Boukhârî et Mouslim, d'après le hadith de Ibn `Omar (Qu'Allah soit satisfait de lui et de son père)

et dans les deux Sahîhs selon Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « J'ai reçu l'ordre de combattre les gens, jusqu'à ce qu'ils témoignent qu’il n'y a point de divinité en dehors d’Allah et que je suis l'Envoyé d'Allah. S’ils le font, leurs vies et leurs biens seront préservés sauf quand ils seraient condamnés par la loi islamique et leur compte incombe à Allah ». Et dans le Sahih de Mouslim (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « J'ai reçu l'ordre de combattre les idolâtres jusqu'à ce qu'ils confessent qu'il n'y a d'autre divinité qu'Allah, qu'ils croient en moi et en ce que j'ai apporté ». Et dans le Sahih de Mouslim également d'après Târiq Al-'Achdja`î (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Celui qui confesse qu'il n'y a d'autre divinité qu'Allah et refuse tout ce qu'on adore en dehors d'Allah, ses biens et son sang resteront inviolables, et c'est Allah qui se chargera de régler son compte ». Les hadiths dans ce contexte sont multiples, et dans les versets sacrés susmentionnés la preuve évidente sur l'obligation de combattre les mécréants, s'ils insistent sur leur mécréance et de les tuer après leur avoir transmis le message et les avoir appelé à l'Islam ; jusqu'à ce qu'ils adorent Allah seul et croient en Son Messager Mohammad ( ) et suivent ses enseignements, et que leur sang et leurs biens ne sont interdits qu'à cette condition, et cela englobe les deux types de djihâd: défensif et offensif, et n'est exclu de ces conditions que la personne qui paye l’impôt de capitation (al-djizya), avec tout ce qu'il implique, si elle en est concernée évidemment, conformément aux propos d'Allah- l'Exalté-: {Combattez ceux qui ne croient ni en Allah ni au Jour dernier, qui n’interdisent pas ce qu’Allah et Son messager ont interdit et qui ne professent pas la religion de la vérité, parmi ceux qui ont reçu le Livre, jusqu’à ce qu’ils versent la capitation par leurs propres mains, après s’être humiliés} [1316] .

[1317] Il est authentiquement rapporté que le Prophète ( ) a pris l’impôt de capitation des Mages de Hadjr car les trois catégories de mécréants: Les Juifs, les Chrétiens et les Mages, il a été prouvé, selon les textes transmis, qu'on pouvait prendre l’impôt de capitation de ces trois catégories. Alors ces derniers doivent combattre en étant puissant jusqu'à ce qu'ils embrassent l'Islam ou bien ils payent l’impôt en étant serviles. Quant aux autres catégories, il faut les combattre jusqu'à ce qu'ils embrassent l'Islam, selon la plus authentique des preuves des savants, car le Prophète ( ) a combattu les Arabes jusqu'à ce qu'ils se sont convertis à la religion d'Allah par groupes, et ne leur a pas demandé de payer l’impôt. S'il était permis de prendre al-djizya pour mettre fin au combat, il l'aurait démontré et on l'aurait transmis. Certains savants ont affirmé qu'on pouvait le prendre de tous les mécréants suivant le hadith connu de Bourayda évoquant cette question, qui a été rapporté dans le Sahîh de Mouslim. Le débat sur cette question, la divergence des opinions à son compte et la démonstration des preuves sont inclus dans les livres des savants, celui qui les recherche les trouvera. Sont exclus du combat des mécréants, les femmes, les enfants et les vieux et ceux qui ne peuvent pas combattre, sauf s'ils y participent, donnent leurs avis ou font des complots, dans ce cas-là, on les combat, comme le démontre les preuves de la Charia.

Le djihad en Islam a été imposé sur trois étapes:

Première étape: Donner la permission de combattre sans obligation, car Allah dit: {Autorisation est donnée à ceux qui sont attaqués (de se défendre) - parce que vraiment ils sont lésés; et Allah est certes Capable de les secourir} [1318] .

Deuxième étape: L'ordre de combattre ceux qui combattent les Musulmans et laisser ceux qui ne les combattent pas, et à propos de cette étape, la Parole d'Allah- Pureté à Lui- est descendue: {Nulle contrainte en religion ! Car le bon chemin s'est distingué de l'égarement} [1319] , le verset. [1320]ainsi que Sa parole, Pureté à Lui- {Et dis: "La vérité émane de votre Seigneur". Quiconque le veut, qu'il croie, quiconque le veut qu'il mécroie"} [1321] . Et Allah- Pureté à Lui- dit aussi: {Combattez dans le sentier d’Allah ceux qui vous combattent, et ne transgressez pas. Certes, Allah n’aime pas les transgresseurs !} [1322] , ce qui est soutenu par un groupe de savants. Et Allah- Pureté à Lui- dit dans la sourate An-Nissâ` {Ils aimeraient vous voir mécréants comme ils ont mécru: alors vous seriez tous égaux ! Ne prenez donc pas d’alliés parmi eux, jusqu’à ce qu’ils émigrent dans le sentier d’Allah. Mais s’ils tournent le dos, saisissez-les alors, et tuez-les où que vous les trouviez; et ne prenez parmi eux ni allié ni secoureur, excepté ceux qui se joignent à un groupe avec lequel vous avez conclu une alliance, ou ceux qui viennent chez vous, le cœur serré d’avoir à vous combattre ou à combattre leur propre tribu. Si Allah avait voulu, Il leur aurait donné l’audace (et la force) contre vous, et ils vous auraient certainement combattu. (Par conséquent,) s’ils restent neutres à votre égard et ne vous combattent point, et qu’ils vous offrent la paix, alors, Allah ne vous donne pas de chemin contre eux} [1323] , et le verset d'après.

Troisième étape: Combattre les polythéistes absolus et les attaquer jusque chez eux, pour éviter la tentation et pour que la religion soit entièrement à Allah, le bien se répande sur toute la Terre, la zone de l'Islam s'élargisse, les prêcheurs de la mécréance et de l'athéisme laissent la voie à la Da`wa, et les serviteurs jouissent de la justice de la Charia, et de ses enseignements cléments, et afin de sortir, grâce à cette religion véridique, de l'étroitesse de ce bas monde à l'immensité de l'Islam, et de l'adoration des créatures à l'adoration du Créateur, Pureté à Lui, et de l'injustice des dictateurs à la justice de la Charia et ses sentences judicieuses. C'est sur ces principes que l'Islam persiste et c'est ce que notre Prophète Mohammad ( ) nous a laissé après sa mort, et à propos de ces principes Allah- Exalté soit-Il- dit dans la Sourate At-Tawba (ce verset est parmi ce qui est descendu en dernier): [1324] {Après que les mois sacrés expirent, tuez les associateurs où que vous les trouviez} [1325] , le verset. Et Allah - Gloire à Lui- dit dans la sourate " Al-‘Anfâl" {Et combattez-les jusqu'à ce qu'il ne subsiste plus d'association, et que la religion soit entièrement à Allah} [1326] . Et tous les hadiths précédents démontrent ces propos et témoignent sur leur authenticité.

Certains savants trouvent que la deuxième étape qu'est de combattre celui qui s'attaque aux Musulmans et laisser ceux qui ne les combattent pas, a été abrogé, car il a été descendu à une période où les Musulmans étaient dans un état de faiblesse, et lorsque Allah leur a donné la force et a multiplié leur nombre et leurs armes, Il les a ordonné de combattre ceux qui les ont combattus et ceux qui ne les ont pas combattus, afin que la religion soit entièrement à Allah, ou bien l'ennemi doit payer al-djizya (l’impôt de capitation) s'ils en est concerné. D'autres savants pensent que la deuxième étape n'a pas été abrogée mais elle est toujours applicable en cas de besoin, et si les Musulmans deviennent plus puissants et peuvent être les premiers à attaquer leurs ennemis, dans le sentier d'Allah, ils le feront suivant le verset de la Sourate At-tawba et en application de l'ordre qu'elle stipule. Cependant, s'ils en sont incapables, ils n'ont qu'à combattre ceux qui les combattent et laisser les autres, suivant le verset de la Sourate An-nissa et appliquant l'ordre qu'elle stipule. Ce dernier avis est plus correct et prioritaire par rapport à l'avis de l'abrogation, et tel était le choix du cheikh de l'islam Ibn Taymiyya -qu'Allah lui fasse miséricorde-. De ce fait, toute personne ayant un minimum de clairvoyance saura que l'affirmation de ceux parmi les écrivains contemporains et autres, qui disent que le Dijhâd n'est autorisé que pour se défendre, est une fausse affirmation, et les preuves que nous avons mentionnées et autres la contredisent. Ce qui est exact est ce que nous avons cité en détail, selon ce qui a été déterminé par les gens de la science et de l'authentification (Tahqîq). De plus, celui qui contemple la vie du Prophète ( ) et celle de ses Compagnons (Qu'Allah soit satisfait d'eux), il constatera ce que nous avons mentionné et saura sa conformité aux versets et hadiths déjà cités; et C'est 'Allah Qui accorde la réussite.

[1327] L'obligation de s'équiper (pour lutter) contre l'ennemi

Allah (Exalté soit-Il) a ordonné à Ses serviteurs de s'équiper au maximum pour faire face aux mécréants et de prendre leurs précautions, conformément à ce qu'Allah (l'Exalté) dit: {Et préparez (pour lutter) contre eux tout ce que vous pouvez comme force} [1328] , et Il dit -Gloire à Lui-: {Ô les croyants ! Prenez vos précautions} [1329] . Ce qui prouve l'obligation de prendre en compte les moyens et se méfier des complots des ennemis. Les moyens incluent la préparation de toutes sortes d'armes et de corps humains, ainsi que sur les plans mental et matériel, en plus de l'entraînement des combattants à manipuler les différents types d'armes et leur mode d'emploi, sans oublier la formation de ces combattants dans tout ce qui les aide à affronter leur ennemi et à se protéger contre ses complots en offensif ou en défensif, sur la terre, dans la mer et dans l'air, et dans toutes les situations; car Allah, Gloire à Lui, a donné l'ordre de s'équiper et de prendre ses précautions, pour que les dirigeants, les notables et les penseurs des Musulmans s'appliquent à préparer tout ce qui est en leur pouvoir pour combattre leurs ennemis, y compris les complots

Il a été authentiquement rapporté que le Prophète ( ) a dit: « La guerre est un stratagème ». Cela signifie qu'en guerre, on peut vaincre son adversaire avec la malice et la manigance, ce qu'on ne peut réaliser avec une armée forte et nombreuse, et ceci est testé et connu. Au jour de la bataille des Confédérés (al-ahzâb), on manigança contre les païens mecquois et les Juifs [1330]et on utilisa la ruse pour les avoir, et ce fut Na`îm ibn Mas`oud (Qu'Allah soit satisfait de lui) qui s'en chargea avec la permission du Prophète ( ), ce qui entraîna la renonciation des mécréants, la dispersion de leur union et la dissension de leur opinion, et en contrepartie, le renforcement des Musulmans et leur victoire face aux mécréants. Ceci est grâce au bienfait d'Allah et à Son secours de Ses alliés et Son stratagème pour les soutenir, comme Allah, l'Exalté, dit: {Ils complotèrent. Mais Allah a fait échouer leur complot, et Allah est le meilleur en stratagèmes} [1331] .

De ce qui vient d'être avancé, se révèle à ceux qui ont de la clairvoyance qu'il est obligatoire d'obéir à l'ordre d'Allah et de s'équiper pour lutter contre son ennemi et fournir les efforts tout en étant vigilant et en prenant ses précautions, et se préparer sur les plans: matériel et mental; comme on doit être sincère avec Allah, Celui Qui accorde le secours à Ses Alliés et qui doivent compter sur Lui, persister sur Sa religion, et Lui demander du renfort et la victoire, car c'est Lui, Gloire et Pureté à Lui, Qui accorde la victoire et c'est Lui Qui les aide, s'ils s'acquittent de Son droit et exécutent Son ordre et combattent avec sincérité, si leur but en est de rehausser Sa parole et faire prévaloir Sa religion. Allah leur a promis cela dans Son Livre sacré et leur a informé que C'est Lui qui donne la victoire, pour qu'ils mettent leur confiance en Lui et comptent sur Lui, en préparant les moyens, Allah, Pureté à Lui, dit: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [1332] . Et il dit, Gloire à Lui: {et c'était Notre devoir de secourir les croyants} [1333] . Et Allah (Exalté soit-Il) dit: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [1334] .

Allah (Exalté soit-Il) dit aussi: {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [1335] , le verset. [1336]Allah, Pureté à Lui, dit également: {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font} [1337] . Et Il dit également, Gloire à Lui: {(Et rappelez-vous) le moment où vous imploriez le secours de votre Seigneur et qu’Il vous exauça aussitôt: « Je vais vous aider d’un millier d’Anges déferlant les uns à la suite des autres ». Allah ne fit cela que pour (vous) apporter une bonne nouvelle et pour qu’avec cela vos cœurs se tranquillisent. Il n’y a de victoire que de la part d’Allah. Allah est Puissant et Sage} [1338] .

Avant cela et dans ce même sens, on trouve le verset de la Sourate As-Saff, où Allah, Pureté à Lui, dit: {Ô vous qui avez cru ! vous indiquerai-je un commerce qui vous sauvera d’un châtiment douloureux ? Vous croyez en Allah et en Son messager et vous combattez avec vos biens et vos personnes dans le chemin d’Allah, et cela vous est bien meilleur, si vous saviez ! Il vous pardonnera vos péchés et vous fera entrer dans des Jardins sous lesquels coulent les ruisseaux, et dans des demeures agréables dans les jardins d’Eden. Voilà l’énorme succès et Il vous accordera d’autres choses encore que vous aimez bien: un secours [venant] d’Allah et une victoire prochaine. Et annonce la bonne nouvelle aux croyants} [1339] .

Il y a, en effet, plusieurs versets qui traitent de ce sujet. Puisque nos pieux prédécesseurs ont exécuté les ordres d'Allah et de Son Messager et ont été sincères dans le combat de leurs ennemis, Allah leur a donné la victoire, les a soutenus et leur a prévu une bonne fin, malgré le petit nombre de leurs armées et de leurs soldats, contrairement à leurs ennemis, comme Allah (Exalté soit-Il) a dit: {"Combien de fois une troupe peu nombreuse a, par la grâce d'Allah, vaincu une troupe très nombreuse ! Et Allah est avec les endurants"} [1340] . Allah (Exalté soit-Il) dit aussi: {Si Allah vous donne Son secours, nul ne peut vous vaincre. S’Il vous abandonne, qui donc après Lui vous donnera secours ? C’est à Allah que les croyants doivent faire confiance} [1341] , et comme les non-musulmans ont changé, se sont dispersés et ont délaissé [1342]les enseignements de leur Seigneur, et la plupart d'entre eux a préféré suivre ses passions, Allah leur infligea la turpitude, l'humiliation et la tyrannie des ennemis, et ce n'est qu'en raison des péchés et félonies, de la dispersion et la divergence et de l'apparition du polythéisme, des innovations et des actes abominables dans la plupart des pays, et du non recours à l'arbitrage de la Charia, tel que Allah (Exalté soit-Il) a dit: {C'est qu'en effet Allah ne modifie pas un bienfait dont Il a gratifié un peuple avant que celui-ci change ce qui est en lui-même} [1343] . Allah (Exalté soit-Il) dit aussi: {La corruption est apparue sur la terre et dans la mer à cause de ce que les gens ont accompli de leurs propres mains; afin qu’ [Allah] leur fasse goûter une partie de ce qu’ils ont œuvré; peut-être reviendront-ils (vers Allah)} [1344] . Et suite à ce que firent les archers, le jour d' 'Ohoud, leur conflit, leur différend et leur abandon de leurs postes alors que le Prophète ( ) leur ordonna de ne pas bouger. A cause de cela les Musulmans ont subi le massacre, les blessures et la défaite, comme vous le savez, et lorsqu'ils désapprouvèrent cela, Allah, Pureté à Lui, fit descendre Ses propos: {Quoi ! Quand un malheur vous atteint - mais vous en avez jadis infligé le double - vous dites: « D’où vient cela ? » Réponds-leur: « Il vient de vous-mêmes ». Certes Allah est Omnipotent} [1345] .

Si quelqu'un pouvait éviter le mal et les conséquences désastreuses des péchés, le Prophète d'Allah ( ) et ses honorables Compagnons en auraient été épargnés le jour d'Ohoud, alors qu'ils sont les meilleurs hommes de la terre et ils combattaient dans le sentier d'Allah, mais ils ont dû subir les conséquences du péché des archers qui n'ont fait cela que par interprétation et non pas par désobéissance au Prophète ( ) ou par mésestime de son ordre, mais ils ont vu l'échec des mécréants, et ont cru que la bataille a pris fin, et qu'ils n'avait plus besoin d'assurer la garde. Il fallait qu'ils demeurent à leurs postes jusqu'à ce que le Prophète ( ) leur donne la permission de quitter, mais Allah- Gloire à Lui- [1346]n'a décrété ce qui est arrivé et ne l'a prédestiné que pour une raison pertinente, des secrets importants et intérêts considérables, qu'Allah, Gloire à Lui, a démontré dans Son Livre le et que les croyants connaissent. Ceci fut parmi les preuves sur la crédibilité du Messager d'Allah ( ) et sur sa prophétie, et que c'est un humain qui pouvait subir ce que les êtres humains subissent comme blessures et maux et autres, et qu'il n'était pas une divinité qu'on adore ni il détient le pouvoir de donner la victoire, car c'est Allah qui accorde la victoire à qui Il veut, et il n'y a pas un moyen pour que les Musulmans restituent leur gloire d'avant et méritent la victoire face à leur ennemi, sauf s'ils retournent à leur religion et persistent sur sa voie, soutiennent les alliés de la religion, déclarent l'hostilité à leurs ennemis, fassent arbitrer la Charia d'Allah, Gloire à Lui, dans leurs toutes affaires, s'unifient sur la vérité et s'entraident dans la bienfaisance et la piété.

Comme a dit l'Imam Mâlik ibn 'Anas (Qu'Allah lui fasse miséricorde): " le dernier de cette Oumma ne sera vertueux que lorsque son premier l'a été ", avis partagé par les savants.

Effectivement, Allah, Gloire à Lui, a accordé la vertu au premier de cette Oumma par le suivi de Sa Charia et l'attachement à Son lien et la sincérité et l'entraide dans cela, et le dernier de cette Oumma ne sera vertueux qu'avec le suivi de ces grands principes.

La faveur de tenir garnison et monter la garde dans le sentier d'Allah

"Ar-ribât" signifie: résider dans les camps, ce sont des endroits dont les ennemis de l'Islam ont peur pour les habitants. Al-Mourâbit: c'est celui qui réside dans ces endroits, en étant prêt pour le djihad dans la voie d'Allah et pour défendre sa religion et ses frères musulmans. On a rapporté, concernant le Mérite du fait d'être en garnison et de monter la garde pour la cause d'Allah plusieurs hadiths. Ô frère musulman, si tu souhaites lutter dans le sentier d'Allah, on te propose quelques hadiths parmi d'autres, pris du livre "at-targhîb wa Aat-tarhîb" d'Al-Hâfid Al-Mondhrî - qu'Allah lui fasse miséricorde -: [1347]selon Sahl ibn Sa`d (Qu'Allah soit satisfait de lui et de son père), le Prophète ( ) a dit: « Un jour de combat dans la voie d'Allah vaut mieux que le bas monde et tout ce qu'il contient. La place du fouet de l'un de vous au Paradis vaut mieux que le bas monde et tout ce qu'il contient. La marche dans la voie d'Allah, de bon matin ou à la fin du jour, vaut mieux que le bas monde et tout ce qu'il contient ». Rapporté par Al-Boukhârî et Mouslim et At-Tirmidhî et autres, et d'après Salmân (Qu'Allah soit satisfait de lui) qui a dit: J’ai entendu le Messager d'Allah ( ) dire: « Se tenir en garnison pour un jour et une nuit (en combattant dans le sentier d'Allah) vaut mieux que le jeûne d'un mois avec l'accomplissement des prières nocturnes. En cas de mort, les bonnes œuvres de ce combattant lui seront cumulées, il recevra les bienfaits (dans le Paradis) et sera à l'abri du Tentateur ». Rapporté par Mouslim (ce sont ses propres termes) et At-Tirmithi et An-Nassâ'î et At-Tabarânî, qui a ajouté: « Au Jour de la Résurrection, il sera ressuscité en tant que martyr ».

D'après Fadâla ibn `Obayd (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Les œuvres de tout mort seront scellées sauf le garde des frontières dans le sentier d'Allah, il verra ses œuvres accrues jusqu'au Jour de la Résurrection, et il sera préservé des supplices de la tombe ». Rapporté par Abou Dâwoud et At-Tirmithi, selon lui, c'est un hadith bon et authentique (hassan sahîh) et pour Al-Hâkim, c'est un hadith authentique (sahîh) suivant la condition de Mouslim, et Ibn Hibbân dans son Sahîh qui a ajouté à la fin du hadith: a dit: j'ai entendu le Messager d'Allah ( ) dire: « Le vrai combattant est celui qui combatte son âme pour obéir à Allah, qu'Il soit Loué et Exalté », ce rajout existe dans certains écrits d' At-Tirmidhî.

Et d'après Abou Ad-Dardâ (Qu'Allah soit satisfait de lui), le Messager d'Allah ( ) a dit: « Se tenir en garnison durant un mois (en combattant dans le sentier d'Allah), vaut mieux que l'observance d'un jeûne perpétuel. Celui qui meurt en étant en garnison dans le sentier d'Allah, sera à l'abri de la grande terreur et recevra au matin comme un vent lui apportant sa subsistance, provenant du Paradis et il aura la récompense octroyée à celui qui monte la garde dans la voie d'Allah, jusqu'à ce qu'il serait ressuscité par Allah (l'Exalté) ». Rapporté par At-Tabarânî et ses rapporteurs sont crédibles.

D'après Al-`Irbâd ibn Sâriyya (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Toutes les œuvres d'une personne sont interrompues à sa mort, sauf pour celui qui tient garnison dans le sentier d'Allah, ses [1348] actes s'accroissent et sa substance continue jusqu'au Jour de la Résurrection ». Rapporté par At-Tabarânî dans "Al-Kabîr» avec deux chaînes de transmission (Isnâd), le rapporteur de l'une d'elles est un homme de confiance. Et d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Messager d'Allah ( ) a dit: « Celui qui mort, en montant la garde dans la voie d'Allah, aura la récompense des œuvres pies qu'il faisait de son vivant et sa subsistance lui restera continuellement offerte. Il sera, en outre, à l'abri du Tentateur et sera ressuscité par Allah (Exalté soit-Il) au Jour de la Résurrection, étant sécurisé de la grande terreur ». Rapporté par Ibn Mâdja avec une chaîne de transmission authentique et At-Tabarânî dans "Al-Awsat" (mais plus long), il a dit: « Quand celui qui monte la garde (dans le sentier d'Allah) meurt étant en garnison, la récompense de sa tâche lui sera comptée jusqu'au Jour de la Résurrection. Au matin, il lui viendra comme un vent portant sa subsistance, il sera marié à soixante-dix houris et il lui sera permis d'intercéder en faveur d'autrui (auprès d'Allah), jusqu'à ce que les comptes seront réglés" », avec une chaîne de transmission proche de la précédente, et d'après Ibn 'Abbâs (Qu'Allah soit satisfait des deux) qui a dit: j'ai entendu le Messager d'Allah ( ) dire: « Deux sortes de yeux seront préservés de l'Enfer: un œil pleurant par crainte d'Allah et un œil qui veille à garder dans la voie d'Allah », selon lui, c'est un hadith bon et étrange (hassan gharîb) et d'après 'Anas ibn Mâlik (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Deux sortes de yeux seront préservés de l'Enfer: un œil pleurant par crainte d'Allah et un œil qui veille à garder dans la voie d'Allah » Rapporté par Abou Ya`la et ses rapporteurs sont crédibles. Et At-Tabarânî dans "Al-Awsat", mais ce dernier a dit: « Deux sortes de yeux seront préservés de l'Enfer ».

Selon `Othmân (Qu'Allah soit satisfait de lui) qui a dit: J’ai entendu le Prophète d'Allah ( ) dire: « Monter la garde dans la voie d'Allah, durant une nuit, vaudrait mieux que mille jours dont la journée est passée en jeûne et la nuit est passée en prière ». Rapporté par Al-Hâkim qui a jugé authentique sa chaîne de transmission

Il y a, en fait, plusieurs hadiths qui traitent de ce sujet. J'espère que ce que nous en avons cité est suffisant pour celui qui désire accomplir le bien.

[1349] Nous demandons à Allah d'assurer aux Musulmans la compréhension de leur religion, de les réunir sur la voie de la guidée, d'unifier leurs rangs et leurs paroles sur le chemin de la vérité, et de leur accorder l'attachement à Son Livre et à la Sunna de Son Prophète ( ) et le recours à l'arbitrage et aux sentences basés sur Sa Charia et, et de les garder réunis et solidaires pour la concrétisation de ce but, Il est Généreux et Magnanime et que la prière et le salut soient sur notre Prophète, Mohammad ainsi que sur sa famille et ses compagnons.

Rencontre avec les responsables de la revue pakistanaise "Takbîr"

Son Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Ceci est une réponse du Président Général des Directions des Recherches Scientifiques, de la Délivrance des Fatwas, de l'Appel et de la Guidance aux questions posées par Monsieur Salâh Ad-Din Rédacteur en chef de la revue pakistanaise "Takbîr".

Première question: quelles sont vos propositions pour sauver la Oumma islamique des conflits et du racisme et du suivi d'une école précise ? Et comment peut-on réunir la Oumma de nouveau ?

Réponse: Au nom d'Allah le Tout-Miséricordieux, le Très-Miséricordieux, louange à Allah et que la prière et la paix d'Allah soient sur le Messager d'Allah, Mohammad, sur sa famille et ses compagnons: je propose, dans cet important sujet, d'appeler toutes les communautés à l'Unicité d'Allah et à Lui vouer une foi pure, à s'attacher à Sa Charia et à se méfier de ce qui la contredit. C'est ce qui réunit la Oumma sur la voie de la vérité, efface tout conflit et évite d'être affilié à une des écoles. Le but est d'appeler tous les musulmans à se tenir au droit chemin de la religion d'Allah, à préserver Sa Charia, et [1350] à être solitaires dans la charité et la piété; c'est ainsi que leurs rangs s'alignent et leurs paroles s'unifient et deviennent comme une seule unité et une seule bâtisse et un seul camp contre leurs ennemis. Cependant, si chacun d'eux défend son école ou son Cheikh, ou un avis contredisant les prédécesseurs de la Oumma, c'est cela qui mène à la discorde.

Les savants de l'Islam, les prêcheurs des musulmans et les dirigeants doivent tous s'unifier pour appeler les gens à la vérité et à s'y attacher et à la droiture sur sa voie, et que l'objectif de tous soit l'obéissance d'Allah et de Son Messager et se réunir autour du Livre d'Allah et de la Sunna de Son Prophète ( ) et délaisser ce qui les contredit. C'est le seul chemin qui mène vers l'unification de la parole des Musulmans, l'alignement de leurs rangs et la victoire contre leurs ennemis; et c'est Allah qui accorde la réussite.

Quatrième question: quelles sont Les responsabilités qui nous incombent envers le djihad islamique en Afghanistan et quels sont les efforts que vous avez fournis dans ce contexte, jusqu'à présent ?

[1351] Réponse: Il est évident que le djihad en Afghanistan est un djihâd islamique, qu'il faut encourager et soutenir par tous les musulmans, car ces derniers combattent un ennemi féroce et sournois, le pire des mécréants et le pire des ignobles et parmi les plus forts en matière d'armes. Il n'y a pas d'équivalence entre les deux forces, mais le secours et le soutien d'Allah est pour nos frères combattants.

Tous les Musulmans sont obligés de les aider en leur donnant argent, âmes, conseil et intercession et toutes sortes de soutien et d'aide. C'est le devoir de tout musulman. L'Etat, qu'Allah lui accorde la réussite, leur a fourni de l'aide grâce à l'encouragement du peuple saoudien. De nombreux combattants ont reçu de l'aide à travers le peuple et à travers d'autres moyens, et nous poursuivons ce travail avec nos frères dans ce royaume. Et l'Etat, qu'Allah lui accorde la réussite, incite le peuple à contribuer à ces aides et assure l'arrivée de celles-ci aux combattants et aux immigrants, car ils ont en vraiment besoin. Et c'est le devoir de tous.

On demande à Allah de nous aider à poursuivre dans cette voie et d'accorder la victoire à nos frères et de les guider vers ce qui comporte leur secours, leur bonheur et leur victoire contre leur ennemis, et d'humilier les ennemis de l'Islam là où ils se trouvent, de les inhiber et d'aider les combattant à les chasser, et de multiplier la récompense de tous ceux qui les aident, Il est Le meilleur des Responsables.

Cinquième question: Quels sont les procédés efficaces, d'après vous, pour appeler les gens à Allah à l'époque actuelle ?

Réponse: La plus efficace et la plus utile des méthodes à l'heure actuelle est l'emploi des médias, car c'est une arme à deux tranchants. S'ils sont utilisés dans la Da`wa pour Allah et la guidée des gens vers les enseignements du Prophète ( ) [1352]à travers la radio, la télévision et la presse, ceci est une chose très importante, qui en sera bénéfique, grâce à Allah, à toute la Oumma, et même aux non musulmans pour qu'ils comprennent l'Islam, le perçoivent, connaissent ses qualités et sachent que c'est le chemin de la réussite dans ce bas monde et dans l'au-delà.

Le devoir des prêcheurs et des dirigeants des Musulmans est de contribuer avec tout ce qui en est en leur pouvoir, à travers la radio, la presse, la tété et les discours présentés au cours des grandes occasions, et à travers les sermons du vendredi et des autres jours,...et d'autres moyens par lesquels, ils peuvent transmettre la vérité aux gens avec toutes les langues, afin que la Da`wa et le conseil atteignent toutes les régions du monde, dans leurs propres langues.

C'est cela le devoir de tous les savants, les dirigeants des musulmans et les prêcheurs à Allah (Exalté soit-Il), qui en sont capables, jusqu'à ce que le message atteint toutes les régions du monde avec la langue que les gens de chaque région parle. C'est effectivement ce message qu'Allah nous n a ordonné, car Il dit- Pureté à Lui- à son Prophète ( ): {Ô Messager, transmets ce qui t’a été descendu de la part de ton Seigneur} [1353] . Le Messager ( ) doit transmettre le message ainsi que tous les autres Messagers (prières et paix d'Allah sur eux). De même pour ceux qui suivent les Messagers. Le Prophète ( ) a dit: « Transmettez ce que vous avez reçu de moi, ne fût-ce qu'un seul verset (du Coran) ». Et lorsqu'il présentait son sermon, il disait: « Que les présents avertissent les absents. Il se peut que ces derniers soient plus avisés que les premiers ».

Donc la Oumma en entier, dirigeants, savants, commerçants et autres doivent transmettre cette religion de la part d'Allah et de Son Messager ( ) et l'expliquer aux gens dans les différentes langues utilisées, avec des moyens [1354]clairs, et révéler les qualités de l'Islam, ses sentences, ses avantages et sa réalité, afin que ses ennemis, ceux qui l'ignorent, et ceux qui s'y intéressent, le connaissent réellement, et c'est Allah Qui accorde la réussite.

A la fin de cette rencontre, j'aimerais conseiller mes frères musulmans au Pakistan et au Bangladesh et partout dans le monde, de craindre Allah, d'appliquer Sa Charia, d'exécuter Ses obligations, de délaisser Ses interdits quel que soit l'endroit où ils se trouvent, de se méfier du polythéisme mineur ou majeur, de vouer à Allah une adoration sincère dans toutes les situations, et d'éviter ce que font beaucoup de personnes, en attachant aux morts et en demandant leur secours, qu'ils soit prophètes, saints ou autres. Comme je préviens tous, contre l'attachement aux arbres, aux pierres ou aux idoles, ou autres, car l'adoration est un droit exclusif à Allah Seul sans associé, comme Allah, Pureté à Lui, a dit: {Et ton Seigneur a décrété: "N'adorez que Lui} [1355]; Allah, le Très-Haut, dit aussi: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [1356] , et Il dit, Gloire à Lui: {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [1357] .

Le devoir des êtres humains et des djinns est de vouer à Allah une adoration exclusive sans Lui associer quiconque, d'accomplir Son droit qui leur a été imposé et qui implique la prière et autre, de prendre garde de ce qu'Allah leur a interdit, de recommander le Vrai et la patience les uns aux autres, d'être solidaires dans la charité et dans la piété, là où ils se trouvent, d'apprendre leur religion, [1358]de s'appliquer dans la récitation du Coran et la méditation de ses significations et de comprendre et appliquer son contenu, car c'est le Livre d'Allah dans lequel il y a guidée et lumière. Le Prophète ( ) a dit, au cours du pèlerinage d'Adieu: « Je laisse parmi vous ce que, si vous vous y attachez, vous permettra de n'être point perdus: Le Livre d'Allah » et Allah dit: {Certes, ce Coran guide vers ce qu'il y a de plus droit} [1359] , et Il dit -Gloire à Lui: {Dis: "Pour ceux qui croient, il est une guidée et une guérison"} [1360] .

Le devoir de tous les Musulmans est donc de le comprendre, le méditer et appliquer son contenu. De même pour la Sunna du Prophète ( ), il faut en prendre soin, en apprendre des hadiths, l'appliquer et expliquer ce qui est difficile du Coran par la Sunna authentique du Prophète ( ), car elle est considérée comme la deuxième révélation et le deuxième principe de la Charia, à laquelle on doit se référer dans tout ce qu'on trouve difficile à comprendre dans le Livre d'Allah et tout ce qui est dur à saisir de ses sentences.

Ceci fut ma recommandation à tous les musulmans, et qu'ils ne soient pas préoccupés par la vie d'ici-bas et ses passions, au point d'oublier l'au-delà, mais il doivent prendre cette vie comme un moyen qui les aide à atteindre l'au-delà, et qu'ils la prennent comme une monture qui les mènent vers l'au-delà, afin de réussir, gagnent; et c'est Allah qui accorde la réussite, et que la prière et le salut soient sur notre prophète, Imam et maître Mohammad ibn `Abd-Allah, sur sa famille, ses compagnons et ceux qui l'ont parfaitement suivi.

La deuxième partie est finie, Louange à Allah, et sera suivie par la troisième partie qui traitera de l'Unicité et ce qui s'y attache, du livre (Ensemble de différents fatwas et articles) écrit par le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn `Abd-Ar-Rahman ibn Bâz

SOMMAIRE

Signification de "Nul n'est digne d'être adoré en dehors d'Allah……………..…1

La vérité de l’unicité et du polythéisme…………………………………………4

Types de l'unicité avec laquelle Allah a envoyé Ses messagers (`Alaihim As-sallâm)……………………………………………………….......27

Le monothéisme prêché par les messagers et son opposé: l'infidélité et le polythéisme……………………………………………………………………..39

Commentaire sur "Al-'Aqîda At-Tahâwiyya"………………………………….72

Signification "d'Al-Ma`îiyya" (l'Accompagnement d'Allah) et du fait de se lever à l'arrivée d'une personne…………………………………………..84

Commentaire et éclaircissement sur l'article du Dr Mouhî-Ad-Dîn As-Sâfî.….93

Réponse à une question relative à l'Elévation d'Allah (Exalté soit-Il) au-dessus de Son Trône……………………………………………………….101

Avis de la Religion sur le fait d'appeler un autre qu'Allah (Gloire et Pureté à Lui) à son secours………………………………………...105

Avertissement sur le fait de jurer par d'autres qu'Allah………………….…....115

Interdiction du serment au nom d'un autre qu'Allah…………………….….....117

Avis religieux sur le fait de consulter les devins et leurs semblables, de les interroger et de les croire……………………………………………….118

L'astrologie et la voyance……………………………………………………..123

La nécessité du repentir auprès d'Allah et de Son imploration au moment de l'avènement des malheurs………………………………………...127

Le caractère sacré du Noble Coran……………………………………………134

Une conviction erronée selon laquelle certains versets coraniques portent bonheur et empêchent le mal………………………………………………….137

Exhortation Générale………………………………………………………….139

Conseil adressé à tous les musulmans………………………...………….…...146

Conseil et directive……………………………………………………………157

Conseil universel aux dirigeants des pays musulmans et à l'ensemble des musulmans……………..………………………………………………….164

Message à l'occasion de la conférence du sommet islamique……...…….…...169

Il n'y a pas de fraternité entre musulmans et mécréants et il n'y a pas de religion vraie autre que l'Islam…………………………………………….177

Obligation d’inimitié envers les Juifs, les associateurs et les autres mécréants………………………………………………………………182

La solidarité islamique………………………………………………………..194

Introduction à l'Islam et ses qualités…………………………………………..205

La législation islamique, ses vertus et sa nécessité pour l'humanité.…………220

L'attachement véritable à l'Islam mène à la victoire et à la délivrance dans l'au-delà……………………………………………………………...…..253

C'est en appliquant la Charia islamique que la sécurité et le bien-être sont réalisés au profit des musulmans……………….……...……260

L'Islam est la vraie religion et toute autre religion est fausse…….……...……275

La piété est la cause de tout bien……………………………………………...281

Prendre connaissance des sentences de la charia d'Allah, figure parmi les obligations les plus importantes………………………………………………293

La science et le comportement des gens de science…………….……...……..299

Sur le chemin de la science…………………………………………………...314

Conseil pour les étudiants en science…………………………………………320

Le jugement de celui qui étudie les lois actuelles (les lois des hommes) ou qui les enseigne………………………….…………………………………323

Discours du premier colloque pour le prêche et les prédicateurs qui a eu lieu à Médine l'année 1397 de l'hégire……………..………………………331

L'appel à (la religion d') Allah (Gloire et Pureté à Lui)……….………...…….340

L'appel à Allah et son effet sur la société……………………………………..343

Ce n'est pas de cette façon que l'on améliore la situation, Ô Hamad…………347

Ce n'est pas de cette manière qu'on appelle à Allah, Ô Sâlih…………………352

Les mouvements islamiques et le rôle joué par les jeunes……………………360

Les minorités musulmanes, leurs conditions et leurs aspirations……..…..…..370

Réponse aux propos erronés diffusés par l'organisme de la radiodiffusion britannique (Démenti)………………………………………………………...380

Réponse à une question relative à la position du Prophète ( ) et à sa connaissance de l'Inconnaissable…………...………………………..…..……381

Réponse à diverses questions sur la rédaction des versets dans des amulettes et sur des thèmes relatifs au Messager ( )…………………………………...384

Légitimité de la prononciation de la formule de prière pour le Prophète ( ) toute entière et la désapprobation de recourir à son abrégement par une ou plusieurs lettres en écriture……………………………………………………398

Un avertissement contre le démenti de l'honorable Sunna par Rachâd Khalîfa……………………………………………………………403

Avertissement important au sujet de l'exagération en faisant l'éloge du Messager ( ) et des deux mosquées saintes………………....……408

Avertissement important sur le poème prénommé: "La visite"……...….…….415

Appel de l'université Islamique à Médine et à tous les musulmans Arabes et non Arabes partout dans le monde……………………..…..………418

Le mérite du djihad (guerre sainte) et du Mudjâhid (combattant dans le sentier d'Allah)…………………………………………………...………....436

Signification du djihad………………………………………………………..443

L'obligation de s'équiper (pour lutter) contre l'ennemi………….………….....448

Rencontre avec les responsables de la revue pakistanaise "Takbîr".....…...….456

[1] Numéro de la partie: 2, Numéro de la page: 5

[2] Prologue (Al-Fâtiha) 1: Verset 5

[3] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[4] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[5] Le Pèlerinage (Al-Hajj) 22: Verset 62

[6] Numéro de la partie: 2, Numéro de la page: 6

[7] (Sâd) 38: Verset 4

[8] (Sâd) 38: Verset 5

[9] Les rangés (As-Sâffât) 37: Verset 35

[10] Les rangés (As-Sâffât) 37: Verset 36

[11] Jonas (Yoûnous) 10: Verset 18

[12] Numéro de la partie: 2, Numéro de la page: 7

[13] Jonas (Yoûnous) 10: Verset 18

[14] Les groupes (Az-Zoumar) 39: Versets 1-3

[15] Les groupes (Az-Zoumar) 39: Verset 3

[16] Numéro de la partie: 2, Numéro de la page: 8

[17] Numéro de la partie: 2, Numéro de la page: 9

[18] Les versets détaillés (Foussilat) 41: Verset 32

[19] Le Créateur (Fâtir) 35: Verset 36

[20] Tâ-hâ 20: Verset 74

[21] La caverne (Al-kahf) 18: Verset 29

[22] (Mouhammad) 47: Verset 15

[23] Qui éparpillent (Adh-Dhâriyât) 51: Versets 56-58

[24] Numéro de la partie: 2, Numéro de la page: 10

[25] Le Créateur (Fâtir) 35: Verset 15-17

[26] Le divorce (At-Talâq) 65: Verset 12

[27] Al-A’râf 7: Verset 180

[28] La famille d’Imran ('Al –‘Imrân) 3: Versets 190-191

[29] Numéro de la partie: 2, Numéro de la page: 11

[30] La vache (Al-Baqara) 2: Verset 29

[31] Numéro de la partie: 2, Numéro de la page: 12

[32] Les abeilles (An-Nahl) 16: Verset 36

[33] Les femmes (An-Nisâ’)' 4: Verset 165

[34] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[35] Numéro de la partie: 2, Numéro de la page: 13

[36] La table servie (Al Mâ’ida) 5: Verset 48

[37] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[38] Numéro de la partie: 2, Numéro de la page: 14

[39] Prologue (Al-Fâtiha) 1: Verset 5

[40] Prologue (Al-Fâtiha) 1: Versets 2-4

[41] Prologue (Al-Fâtiha) 1: Verset 5

[42] Prologue (Al-Fâtiha) 1: Verset 5

[43] Les abeilles (An-Nahl) 16: Versets 53

[44] Numéro de la partie: 2, Numéro de la page: 15

[45] Les groupes (Az-Zoumar) 39: Verset 62

[46] Qui éparpillent (Adh-Dhâriyât) 51: Verset 58

[47] Jonas (Yoûnous) 10: Verset 3

[48] Jonas (Yoûnous) 10: Verset 4

[49] Numéro de la partie: 2, Numéro de la page: 16

[50] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 1

[51] La caverne (Al-kahf) 18: Verset 1

[52] Les djinns (Al-Jinn) 72: Verset 19

[53] Numéro de la partie: 2, Numéro de la page: 17

[54] Les femmes (An-Nisâ’)' 4: Verset 69

[55] Numéro de la partie: 2, Numéro de la page: 18

[56] Numéro de la partie: 2, Numéro de la page: 19

[57] Le repentir (Al-Tawba) 9: Versets 65-66

[58] Loqman (Louqmân) 31: Verset 30

[59] (Mouhammad) 47: Verset 19

[60] La famille d’Imran ('Al –‘Imrân) 3: Verset 18

[61] Les abeilles (An-Nahl) 16: Verset 51

[62] Numéro de la partie: 2, Numéro de la page: 20

[63] L'éprouvée (Al-Moumtahana) 60: Verset 4

[64] L'ornement (Az-Zoukhrouf) 43: Verset 26

[65] L'ornement (Az-Zoukhrouf) 43: Verset 27

[66] Numéro de la partie: 2, Numéro de la page: 21

[67] Les abeilles (An-Nahl) 16: Verset 36

[68] Numéro de la partie: 2, Numéro de la page: 22

[69] Numéro de la partie: 2, Numéro de la page: 23

[70] Les coalisés (Al-‘Ahzâb) 33: Verset

[71] Numéro de la partie: 2, Numéro de la page: 24

[72] Les bestiaux (Al-‘An’âm) 6: Verset 88

[73] Les groupes (Az-Zoumar) 39: Verset 65

[74] Numéro de la partie: 2, Numéro de la page: 25

[75] Les bestiaux (Al-‘An’âm) 6: Verset 88

[76] Numéro de la partie: 2, Numéro de la page: 26

[77] Les femmes (An-Nisâ’)' 4: Verset 48

[78] Les groupes (Az-Zoumar) 39: Verset 53

[79] Les femmes (An-Nisâ’)' 4: Verset 48

[80] Numéro de la partie: 2, Numéro de la page: 27

[81] Numéro de la partie: 2, Numéro de la page: 28

[82] La lumière (An-Noûr) 24: Verset 31

[83] L'interdiction (At-Tahrîm) 66: Verset 8

[84] Numéro de la partie: 2, Numéro de la page: 29

[85] Numéro de la partie: 2, Numéro de la page: 30

[86] Les abeilles (An-Nahl) 16: Verset 36

[87] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[88] L'ornement (Az-Zoukhrouf) 43: Verset 45

[89] Numéro de la partie: 2, Numéro de la page: 31

[90] La vache (Al-Baqara) 2: Verset 272

[91] Les abeilles (An-Nahl) 16: Verset 35

[92] Le fer (Al-Hadîd) 57: Verset 25

[93] La table servie (Al Mâ’ida) 5: Verset 3

[94] (Saba’) 34: Verset 28

[95] Al-A’râf 7: Verset 158

[96] Numéro de la partie: 2, Numéro de la page: 32

[97] L'ornement (Az-Zoukhrouf) 43: Versets 19-25

[98] L'étoile (An-Najm) 53: Verset 23

[99] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 102

[100] Les fourmis (An-Naml) 27: Versets 13-14

[101] Numéro de la partie: 2, Numéro de la page: 33

[102] Les bestiaux (Al-‘An’âm) 6: Verset 33

[103] Les rangés (As-Sâffât) 37: Versets 171-173

[104] Le pardonneur (Ghâfir) 40: Versets 51-52

[105] (Mouhammad) 47: Versets 7-9

[106] Les romains (Ar-Roûm) 30: Verset 47

[107] Numéro de la partie: 2, Numéro de la page: 34

[108] La lumière (An-Noûr) 24: Verset 55

[109] La consultation (Ach-Choûrâ) 42: Verset 30

[110] La famille d’Imran ('Al –‘Imrân) 3: Verset 165

[111] Les femmes (An-Nisâ’)' 4: Verset 79

[112] Numéro de la partie: 2, Numéro de la page: 35

[113] L'araignée (Al-‘Ankaboût) 29: Verset 61

[114] L'ornement (Az-Zoukhrouf) 43: Verset 87

[115] Jonas (Yoûnous) 10: Verset 31

[116] Les croyants (Al-Mou’minoûn) 23: Versets 84-89

[117] Numéro de la partie: 2, Numéro de la page: 36

[118] Le tonnerre (Ar-Ra’d) 13: Verset 30

[119] L'exode (Al-Hachr) 59: Verset 22

[120] Le monothéisme pur (Al-'Ikhlâs) 112: Versets 1-4

[121] La consultation (Ach-Choûrâ) 42: Verset 11

[122] Prologue (Al-Fâtiha) 1: Versets 2-4

[123] Les abeilles (An-Nahl) 16: Verset 74

[124] Numéro de la partie: 2, Numéro de la page: 37

[125] La consultation (Ach-Choûrâ) 42: Verset 11

[126] Les abeilles (An-Nahl) 16: Verset 36

[127] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[128] Al-A’râf 7: Verset 59

[129] L'araignée (Al-‘Ankaboût) 29: Versets 16-17

[130] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[131] La vache (Al-Baqara) 2: Verset 21

[132] Numéro de la partie: 2, Numéro de la page: 38

[133] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[134] Prologue (Al-Fâtiha) 1: Verset 5

[135] Jonas (Yoûnous) 10: Verset 18

[136] Les groupes (Az-Zoumar) 39: Versets 2-3

[137] Numéro de la partie: 2, Numéro de la page: 39

[138] (Sâd) 38: Verset 4-5

[139] Les rangés (As-Sâffât) 37: Versets 35-37

[140] Numéro de la partie: 2, Numéro de la page: 40

[141] La table servie (Al Mâ’ida) 5: Verset 56

[142] Les romains (Ar-Roûm) 30: Verset 47

[143] La lumière (An-Noûr) 24: Verset 55

[144] Hoûd 11: Verset 49

[145] Numéro de la partie: 2, Numéro de la page: 41

[146] Les abeilles (An-Nahl) 16: Verset 36

[147] Numéro de la partie: 2, Numéro de la page: 42

[148] Les abeilles (An-Nahl) 16: Verset 36

[149] Numéro de la partie: 2, Numéro de la page: 43

[150] L'ornement (Az-Zoukhrouf) 43: Versets 26-27

[151] Marie (Maryam) 19: Verset 48

[152] Numéro de la partie: 2, Numéro de la page: 44

[153] Le Pèlerinage (Al-Hajj) 22: Verset 62

[154] Les abeilles (An-Nahl) 16: Verset 36

[155] Numéro de la partie: 2, Numéro de la page: 45

[156] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[157] Al-A’râf 7: Verset 59

[158] Numéro de la partie: 2, Numéro de la page: 46

[159] Al-A’râf 7: Verset 70

[160] Al-A’râf 7: Verset 70

[161] Numéro de la partie: 2, Numéro de la page: 47

[162] Abraham (‘Ibrâhîm) 14: Verset 10

[163] Jonas (Yoûnous) 10: Versets 71-72

[164] Noé (Noûh) 71: Verset 1-14

[165] Numéro de la partie: 2, Numéro de la page: 48

[166] Les poètes (Ach-Chou’arâ’) 26: Versets 123-135

[167] Les poètes (Ach-Chou’arâ’) 26: Versets 141-152

[168] Numéro de la partie: 2, Numéro de la page: 49

[169] Les poètes (Ach-Chou’arâ’) 26: Verset 69

[170] Numéro de la partie: 2, Numéro de la page: 50

[171] Les poètes (Ach-Chou’arâ’) 26: Verset 72

[172] Les poètes (Ach-Chou’arâ’) 26: Verset 74

[173] Les poètes (Ach-Chou’arâ’) 26: Verset 74

[174] L'ornement (Az-Zoukhrouf) 43: Verset 23

[175] Les poètes (Ach-Chou’arâ’) 26: Versets 75-77

[176] Les poètes (Ach-Chou’arâ’) 26: Verset 77

[177] Numéro de la partie: 2, Numéro de la page: 51

[178] L'ornement (Az-Zoukhrouf) 43: Verset 27

[179] Les poètes (Ach-Chou’arâ’) 26: Versets 78-81

[180] Le Créateur (Fâtir) 35: Versets 13-14

[181] Le Créateur (Fâtir) 35: Verset 14

[182] Les poètes (Ach-Chou’arâ’) 26: Verset 82

[183] Numéro de la partie: 2, Numéro de la page: 52

[184] Les poètes (Ach-Chou’arâ’) 26: Versets 82-85

[185] Les poètes (Ach-Chou’arâ’) 26: Verset 85

[186] L'araignée (Al-‘Ankaboût) 29: Versets 16-17

[187] L'araignée (Al-‘Ankaboût) 29: Verset 17

[188] L'araignée (Al-‘Ankaboût) 29: Verset 17

[189] Numéro de la partie: 2, Numéro de la page: 53

[190] Qui éparpillent (Adh-Dhâriyât) 51: Verset 58

[191] Hoûd 11: Verset 6

[192] Les poètes (Ach-Chou’arâ’) 26: Versets 10-16

[193] Numéro de la partie: 2, Numéro de la page: 54

[194] Les poètes (Ach-Chou’arâ’) 26: Versets 18-28

[195] Qui arrachent (An-Nâzi`ât) 79: Verset 24

[196] Numéro de la partie: 2, Numéro de la page: 55

[197] Tâ-hâ 20: Verset 49-55

[198] Numéro de la partie: 2, Numéro de la page: 56

[199] Le pardonneur (Ghâfir) 40: Versets 36-37

[200] La table servie (Al Mâ’ida) 5: Versets 112-115

[201] La table servie (Al Mâ’ida) 5: Verset 115

[202] Numéro de la partie: 2, Numéro de la page: 57

[203] Al-A’râf 7: Verset 54

[204] La table servie (Al Mâ’ida) 5: Verset 116

[205] Numéro de la partie: 2, Numéro de la page: 58

[206] La consultation (Ach-Choûrâ) 42: Verset 11

[207] Les abeilles (An-Nahl) 16: Verset 74

[208] Numéro de la partie: 2, Numéro de la page: 59

[209] Le monothéisme pur (Al-'Ikhlâs) 112: Versets 1-4

[210] La consultation (Ach-Choûrâ) 42: Verset 11

[211] La consultation (Ach-Choûrâ) 42: Verset 11

[212] Numéro de la partie: 2, Numéro de la page: 60

[213] Al-A’râf 7: Verset 148

[214] Tâ-hâ 20: Verset 89

[215] Numéro de la partie: 2, Numéro de la page: 61

[216] Al-A’râf 7: Verset 158

[217] Loqman (Louqmân) 31: Verset 25

[218] Jonas (Yoûnous) 10: Verset 31

[219] Les croyants (Al-Mou’minoûn) 23: Versets 84-85

[220] Numéro de la partie: 2, Numéro de la page: 62

[221] Numéro de la partie: 2, Numéro de la page: 63

[222] (Sâd) 38: Verset 5

[223] Les rangés (As-Sâffât) 37: Versets 35-36

[224] Numéro de la partie: 2, Numéro de la page: 64

[225] Numéro de la partie: 2, Numéro de la page: 65

[226] La vache (Al-Baqara) 2: Verset 213

[227] Jonas (Yoûnous) 10: Verset 19

[228] Numéro de la partie: 2, Numéro de la page: 66

[229] Numéro de la partie: 2, Numéro de la page: 67

[230] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[231] Les abeilles (An-Nahl) 16: Verset 36

[232] Numéro de la partie: 2, Numéro de la page: 68

[233] Hoûd 11: Verset 1

[234] Hoûd 11: Verset 2

[235] Abraham (‘Ibrâhîm) 14: Verset 52

[236] Numéro de la partie: 2, Numéro de la page: 69

[237] La table servie (Al Mâ’ida) 5: Verset 120

[238] Al-A’râf 7: Verset 54

[239] Numéro de la partie: 2, Numéro de la page: 70

[240] Numéro de la partie: 2, Numéro de la page: 71

[241] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 102

[242] Les fourmis (An-Naml) 27: Verset 14

[243] Les bestiaux (Al-‘An’âm) 6: Verset 33

[244] Numéro de la partie: 2, Numéro de la page: 72

[245] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 44

[246] Le Pèlerinage (Al-Hajj) 22: Verset 18

[247] Numéro de la partie: 2, Numéro de la page: 73

[248] Les versets détaillés (Foussilat) 41: Verset 33

[249] Joseph (Yoûsouf) 12: Verset 108

[250] Les abeilles (An-Nahl) 16: Verset 125

[251] Numéro de la partie: 2, Numéro de la page: 74

[252] Numéro de la partie: 2, Numéro de la page: 75

[253] Numéro de la partie: 2, Numéro de la page: 76

[254] La consultation (Ach-Choûrâ) 42: Verset 11

[255] Numéro de la partie: 2, Numéro de la page: 77

[256] Le revêtu d'un manteau (Al-Mouddaththir) 74: Verset 26

[257] Le revêtu d'un manteau (Al-Mouddaththir) 74: Verset 25

[258] La résurrection (Al-Qiyâma) 75: Versets 22-23

[259] Numéro de la partie: 2, Numéro de la page: 78

[260] Numéro de la partie: 2, Numéro de la page: 79

[261] L'étoile (An-Najm) 53: Verset 11

[262] Numéro de la partie: 2, Numéro de la page: 80

[263] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 23

[264] Numéro de la partie: 2, Numéro de la page: 81

[265] Le discernement (Al-Fourqân) 25: Verset 2

[266] Les coalisés (Al-‘Ahzâb) 33: Verset 38

[267] Numéro de la partie: 2, Numéro de la page: 82

[268] Numéro de la partie: 2, Numéro de la page: 83

[269] Numéro de la partie: 2, Numéro de la page: 84

[270] Les femmes (An-Nisâ’)' 4: Verset 48

[271] Numéro de la partie: 2, Numéro de la page: 85

[272] Numéro de la partie: 2, Numéro de la page: 86

[273] La vache (Al-Baqara) 2: Verset 286

[274] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 23

[275] Numéro de la partie: 2, Numéro de la page: 87

[276] Numéro de la partie: 2, Numéro de la page: 88

[277] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[278] La table servie (Al Mâ’ida) 5: Verset 3

[279] Numéro de la partie: 2, Numéro de la page: 89

[280] Le fer (Al-Hadîd) 57: Verset 4

[281] Le repentir (Al-Tawba) 9: Verset 40

[282] Tâ-hâ 20: Verset 46

[283] Numéro de la partie: 2, Numéro de la page: 90

[284] La discussion (Al-Moujâdala) 58: Verset 7

[285] Numéro de la partie: 2, Numéro de la page: 91

[286] Numéro de la partie: 2, Numéro de la page: 92

[287] Numéro de la partie: 2, Numéro de la page: 93

[288] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[289] Numéro de la partie: 2, Numéro de la page: 94

[290] Al-A’râf 7: Verset 54

[291] Numéro de la partie: 2, Numéro de la page: 95

[292] Le Créateur (Fâtir) 35: Verset 10

[293] La famille d’Imran ('Al –‘Imrân) 3: Verset 55

[294] La royauté (Al-Moulk) 67: Versets 16-17

[295] Les femmes (An-Nisâ’)' 4: Verset 158

[296] La prosternation (As-Sajda) 32: Verset 5

[297] Les abeilles (An-Nahl) 16: Verset 50

[298] Al-A’râf 7: Verset 54

[299] Numéro de la partie: 2, Numéro de la page: 96

[300] Numéro de la partie: 2, Numéro de la page: 97

[301] La consultation (Ach-Choûrâ) 42: Verset 11

[302] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1

[303] Marie (Maryam) 19: Verset 65

[304] Les abeilles (An-Nahl) 16: Verset 74

[305] Numéro de la partie: 2, Numéro de la page: 98

[306] La victoire éclatante (Al-Fat-h) 48: Verset 10

[307] Le récit (Al-Qasas) 28: Verset 88

[308] Tâ-hâ 20: Verset 5

[309] Numéro de la partie: 2, Numéro de la page: 99

[310] La consultation (Ach-Choûrâ) 42: Verset 11

[311] La consultation (Ach-Choûrâ) 42: Verset 11

[312] Numéro de la partie: 2, Numéro de la page: 100

[313] Tâ-hâ 20: Verset 5

[314] Tâ-hâ 20: Verset 5

[315] Numéro de la partie: 2, Numéro de la page: 101

[316] Numéro de la partie: 2, Numéro de la page: 102

[317] La consultation (Ach-Choûrâ) 42: Verset 11

[318] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 4

[319] Les abeilles (An-Nahl) 16: Verset 74

[320] Numéro de la partie: 2, Numéro de la page: 103

[321] Numéro de la partie: 2, Numéro de la page: 104

[322] Numéro de la partie: 2, Numéro de la page: 105

[323] Numéro de la partie: 2, Numéro de la page: 106

[324] Numéro de la partie: 2, Numéro de la page: 107

[325] Le monothéisme pur (Al-'Ikhlâs) 112: Versets 1-4

[326] La consultation (Ach-Choûrâ) 42: Verset 11

[327] Numéro de la partie: 2, Numéro de la page: 108

[328] Numéro de la partie: 2, Numéro de la page: 109

[329] La famille d’Imran ('Al –‘Imrân) 3: Verset 126

[330] La famille d’Imran ('Al –‘Imrân) 3: Verset 160

[331] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[332] Les abeilles (An-Nahl) 16: Verset 36

[333] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[334] Hoûd 11: Verset 1-2

[335] Numéro de la partie: 2, Numéro de la page: 110

[336] La preuve (Al-Bayyina) 98: Verset 5

[337] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[338] Les groupes (Az-Zoumar) 39: Verset 2-3

[339] Le pardonneur (Ghâfir) 40: Verset 14

[340] Les djinns (Al-Jinn) 72: Verset 18

[341] Jonas (Yoûnous) 10: Verset 106

[342] Jonas (Yoûnous) 10: Verset 106

[343] Numéro de la partie: 2, Numéro de la page: 111

[344] La vache (Al-Baqara) 2: Verset 254

[345] Loqman (Louqmân) 31: Verset 13

[346] Le Pèlerinage (Al-Hajj) 22: Verset 62

[347] Les groupes (Az-Zoumar) 39: Versets 65-66

[348] Les bestiaux (Al-‘An’âm) 6: Verset 88

[349] Numéro de la partie: 2, Numéro de la page: 112

[350] Le discernement (Al-Fourqân) 25: Verset 23

[351] Le pardonneur (Ghâfir) 40: Verset 60

[352] La vache (Al-Baqara) 2: Verset 186

[353] Numéro de la partie: 2, Numéro de la page: 113

[354] Le récit (Al-Qasas) 28: Verset 15

[355] Le récit (Al-Qasas) 28: Verset 21

[356] Les djinns (Al-Jinn) 72: Verset 20-21

[357] Al-A’râf 7: Verset 188

[358] Numéro de la partie: 2, Numéro de la page: 114

[359] Le butin (Al-‘Anfâl) 8: Verset 9-10

[360] Le butin (Al-‘Anfâl) 8: Verset 10

[361] La famille d’Imran ('Al –‘Imrân) 3: Verset 123

[362] Numéro de la partie: 2, Numéro de la page: 115

[363] La lumière (An-Noûr) 24: Verset 31

[364] La table servie (Al Mâ’ida) 5: Verset 74

[365] Le discernement (Al-Fourqân) 25: Versets 68-70

[366] La consultation (Ach-Choûrâ) 42: Verset 25

[367] Numéro de la partie: 2, Numéro de la page: 116

[368] Numéro de la partie: 2, Numéro de la page: 117

[369] Numéro de la partie: 2, Numéro de la page: 118

[370] Les djinns (Al-Jinn) 72: Versets 26-27

[371] Les fourmis (An-Naml) 27: Verset 65

[372] La vache (Al-Baqara) 2: Verset 102

[373] Numéro de la partie: 2, Numéro de la page: 119

[374] Tâ-hâ 20: Verset 69

[375] Al-A’râf 7: Versets 117-118

[376] La vache (Al-Baqara) 2: Verset 102

[377] Numéro de la partie: 2, Numéro de la page: 120

[378] Les fourmis (An-Naml) 27: Verset 65

[379] Les bestiaux (Al-‘An’âm) 6: Verset 59

[380] Numéro de la partie: 2, Numéro de la page: 121

[381] Les bestiaux (Al-‘An’âm) 6: Verset 50

[382] Numéro de la partie: 2, Numéro de la page: 122

[383] Numéro de la partie: 2, Numéro de la page: 123

[384] Numéro de la partie: 2, Numéro de la page: 124

[385] Numéro de la partie: 2, Numéro de la page: 125

[386] Les fourmis (An-Naml) 27: Verset 65

[387] Numéro de la partie: 2, Numéro de la page: 126

[388] L'araignée (Al-‘Ankaboût) 29: Versets 1-3

[389] Le discernement (Al-Fourqân) 25: Verset 20

[390] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 35

[391] Numéro de la partie: 2, Numéro de la page: 127

[392] Al-A’râf 7: Verset 168

[393] Les romains (Ar-Roûm) 30: Verset 41

[394] (Mouhammad) 47: Verset 7

[395] Le Pèlerinage (Al-Hajj) 22: Versets 40-41

[396] Numéro de la partie: 2, Numéro de la page: 128

[397] La lumière (An-Noûr) 24: Verset 55

[398] Al-A’râf 7: Verset 96

[399] L'araignée (Al-‘Ankaboût) 29: Verset 40

[400] La consultation (Ach-Choûrâ) 42: Verset 30

[401] L'interdiction (At-Tahrîm) 66: Verset 8

[402] La lumière (An-Noûr) 24: Verset 31

[403] Les bestiaux (Al-‘An’âm) 6: Versets 42-43

[404] Numéro de la partie: 2, Numéro de la page: 129

[405] Les bestiaux (Al-‘An’âm) 6: Verset 43

[406] Numéro de la partie: 2, Numéro de la page: 130

[407] La table servie (Al Mâ’ida) 5: Verset 2

[408] Les romains (Ar-Roûm) 30: Verset 47

[409] Al-A’râf 7: Verset 55-56

[410] Hoûd 11: Verset 3

[411] Numéro de la partie: 2, Numéro de la page: 131

[412] La lumière (An-Noûr) 24: Verset 55

[413] Le repentir (Al-Tawba) 9: Verset 71

[414] Les bestiaux (Al-‘An’âm) 6: Versets 44-45

[415] Numéro de la partie: 2, Numéro de la page: 132

[416] Hoûd 11: Verset 49

[417] Les abeilles (An-Nahl) 16: Verset 128

[418] Numéro de la partie: 2, Numéro de la page: 133

[419] Le discernement (Al-Fourqân) 25: Verset 30

[420] Numéro de la partie: 2, Numéro de la page: 134

[421] L'événement (Al-Wâqi`a) 56: Versets 77-80

[422] Numéro de la partie: 2, Numéro de la page: 135

[423] Numéro de la partie: 2, Numéro de la page: 136

[424] Les groupes (Az-Zoumar) 39: Verset 66

[425] Numéro de la partie: 2, Numéro de la page: 137

[426] La table servie (Al Mâ’ida) 5: Verset 2

[427] Le repentir (Al-Tawba) 9: Verset 71

[428] Numéro de la partie: 2, Numéro de la page: 138

[429] La table servie (Al Mâ’ida) 5: Verset 2

[430] Le temps (Al-`Asr) 103: Verset 1-3

[431] Numéro de la partie: 2, Numéro de la page: 139

[432] La lumière (An-Noûr) 24: Verset 54

[433] Les bestiaux (Al-‘An’âm) 6: Verset 155

[434] La lumière (An-Noûr) 24: Verset 63

[435] Numéro de la partie: 2, Numéro de la page: 140

[436] Les femmes (An-Nisâ’)' 4: Versets 13-14

[437] Les femmes (An-Nisâ’)' 4: Verset 65

[438] La consultation (Ach-Choûrâ) 42: Verset 10

[439] Numéro de la partie: 2, Numéro de la page: 141

[440] Les femmes (An-Nisâ’)' 4: Verset 59

[441] Les femmes (An-Nisâ’)' 4: Verset 59

[442] Les femmes (An-Nisâ’)' 4: Verset 59

[443] Les abeilles (An-Nahl) 16: Verset 97

[444] Numéro de la partie: 2, Numéro de la page: 142

[445] Les femmes (An-Nisâ’)' 4: Versets 60-61

[446] La table servie (Al Mâ’ida) 5: Versets 49-50

[447] La table servie (Al Mâ’ida) 5: Verset 44

[448] La table servie (Al Mâ’ida) 5: Verset 45

[449] La table servie (Al Mâ’ida) 5: Verset 47

[450] Numéro de la partie: 2, Numéro de la page: 143

[451] Numéro de la partie: 2, Numéro de la page: 144

[452] Qui éparpillent (Adh-Dhâriyât) 51: Verset 55

[453] La table servie (Al Mâ’ida) 5: Verset 2

[454] Le temps (Al-`Asr) 103: Versets 1-3

[455] Numéro de la partie: 2, Numéro de la page: 145

[456] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[457] La grande perte (At-Taghâboun) 64: Verset 12

[458] Les femmes (An-Nisâ’)' 4: Verset 165

[459] L'enveloppante (Al-Ghâchiya) 88: Verset 21

[460] La vache (Al-Baqara) 2: Verset 159

[461] Numéro de la partie: 2, Numéro de la page: 146

[462] Les femmes (An-Nisâ’)' 4: Verset 131

[463] Le Pèlerinage (Al-Hajj) 22: Verset 1

[464] L'exode (Al-Hachr) 59: Verset 18

[465] Le divorce (At-Talâq) 65: Verset 2

[466] Le divorce (At-Talâq) 65: Verset 3

[467] La plume (Al-Qalam) 68: Verset 34

[468] Le divorce (At-Talâq) 65: Verset 5

[469] Numéro de la partie: 2, Numéro de la page: 147

[470] L'homme (Al-'Insân) 76: Verset 27

[471] Le repentir (Al-Tawba) 9: Verset 55

[472] Numéro de la partie: 2, Numéro de la page: 148

[473] Les bestiaux (Al-‘An’âm) 6: Verset 116

[474] et Joseph (Yoûsouf) 12: Verset 103

[475] Numéro de la partie: 2, Numéro de la page: 149

[476] Les groupes (Az-Zoumar) 39: Verset 65

[477] La famille d’Imran ('Al –‘Imrân) 3: Verset 31

[478] L'exode (Al-Hachr) 59: Verset 7

[479] Le récit (Al-Qasas) 28: Verset 50

[480] Numéro de la partie: 2, Numéro de la page: 150

[481] L'étoile (An-Najm) 53: Verset 23

[482] Numéro de la partie: 2, Numéro de la page: 151

[483] Le repentir (Al-Tawba) 9: Verset 103

[484] Numéro de la partie: 2, Numéro de la page: 152

[485] Numéro de la partie: 2, Numéro de la page: 153

[486] La consultation (Ach-Choûrâ) 42: Verset 30

[487] Les romains (Ar-Roûm) 30: Verset 41

[488] Numéro de la partie: 2, Numéro de la page: 154

[489] Qui éparpillent (Adh-Dhâriyât) 51: Verset 55

[490] Le temps (Al-`Asr) 103: Verset 1-3

[491] Numéro de la partie: 2, Numéro de la page: 155

[492] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 9

[493] (Sâd) 38: Verset 29

[494] Les bestiaux (Al-‘An’âm) 6: Verset 155

[495] Numéro de la partie: 2, Numéro de la page: 156

[496] La lumière (An-Noûr) 24: Verset 55

[497] (Mouhammad) 47: Verset 7

[498] Le Pèlerinage (Al-Hajj) 22: Verset 40

[499] Le Pèlerinage (Al-Hajj) 22: Verset 41

[500] Numéro de la partie: 2, Numéro de la page: 157

[501] Les abeilles (An-Nahl) 16: Verset 44

[502] Les abeilles (An-Nahl) 16: Verset 89

[503] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[504] L'exode (Al-Hachr) 59: Verset 7

[505] La lumière (An-Noûr) 24: Verset 63

[506] Numéro de la partie: 2, Numéro de la page: 158

[507] Le butin (Al-‘Anfâl) 8: Verset 24

[508] Les abeilles (An-Nahl) 16: Verset 97

[509] Les hypocrites (Al-Mounâfiqoûn) 63: Verset 8

[510] Le repentir (Al-Tawba) 9: Verset 54

[511] Le repentir (Al-Tawba) 9: Verset 55

[512] Numéro de la partie: 2, Numéro de la page: 159

[513] Tâ-hâ 20: Verset 123

[514] Tâ-hâ 20: Verset 124

[515] La prosternation (As-Sajda) 32: Verset 21

[516] La rupture (Al-'Infitâr) 82: Versets 13-14

[517] Numéro de la partie: 2, Numéro de la page: 160

[518] Les versets détaillés (Foussilat) 41: Versets 30-32

[519] (Al-Ahqâf) 46: Versets 13-14

[520] Numéro de la partie: 2, Numéro de la page: 161

[521] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 35

[522] L'araignée (Al-‘Ankaboût) 29: Versets 1-3

[523] Le récit (Al-Qasas) 28: Verset 77

[524] Numéro de la partie: 2, Numéro de la page: 162

[525] Abraham (‘Ibrâhîm) 14: Verset 7

[526] Les appartements (Al-Houjourât) 49: Verset 10

[527] Numéro de la partie: 2, Numéro de la page: 163

[528] Numéro de la partie: 2, Numéro de la page: 164

[529] Numéro de la partie: 2, Numéro de la page: 165

[530] Le Pèlerinage (Al-Hajj) 22: Versets 40-41

[531] La table servie (Al Mâ’ida) 5: Verset 2

[532] Le temps (Al-`Asr) 103: Verset 1-3

[533] Numéro de la partie: 2, Numéro de la page: 166

[534] Numéro de la partie: 2, Numéro de la page: 167

[535] (Mouhammad) 47: Verset 7

[536] Numéro de la partie: 2, Numéro de la page: 168

[537] Le Pèlerinage (Al-Hajj) 22: Versets 40-41

[538] Les romains (Ar-Roûm) 30: Verset 47

[539] Le butin (Al-‘Anfâl) 8: Verset 29

[540] La vache (Al-Baqara) 2: Verset 177

[541] Numéro de la partie: 2, Numéro de la page: 169

[542] La lumière (An-Noûr) 24: Verset 55

[543] Le butin (Al-‘Anfâl) 8: Verset 60

[544] Les femmes (An-Nisâ’)' 4: Verset 71

[545] Les femmes (An-Nisâ’)' 4: Verset 102

[546] Numéro de la partie: 2, Numéro de la page: 170

[547] Le divorce (At-Talâq) 65: Versets 2-3

[548] Le divorce (At-Talâq) 65: Verset 3

[549] Le butin (Al-‘Anfâl) 8: Verset 9-10

[550] Numéro de la partie: 2, Numéro de la page: 171

[551] Le repentir (Al-Tawba) 9: Verset 41

[552] Le butin (Al-‘Anfâl) 8: Versets 45-47

[553] Le rang (As-Saff) 61: Verset 10-13

[554] Numéro de la partie: 2, Numéro de la page: 172

[555] Le rang (As-Saff) 61: Verset 13

[556] Numéro de la partie: 2, Numéro de la page: 173

[557] Numéro de la partie: 2, Numéro de la page: 174

[558] Les appartements (Al-Houjourât) 49: Verset 10

[559] L'éprouvée (Al-Moumtahana) 60: Verset 4

[560] La discussion (Al-Moujâdala) 58: Verset 22

[561] Le repentir (Al-Tawba) 9: Verset 71

[562] La table servie (Al Mâ’ida) 5: Verset 51

[563] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[564] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[565] Numéro de la partie: 2, Numéro de la page: 175

[566] La table servie (Al Mâ’ida) 5: Verset 72

[567] La table servie (Al Mâ’ida) 5: Verset 73

[568] La caverne (Al-kahf) 18: Verset 103-105

[569] Numéro de la partie: 2, Numéro de la page: 176

[570] La table servie (Al Mâ’ida) 5: Verset 48

[571] Al-A’râf 7: Verset 157

[572] Al-A’râf 7: Verset 158

[573] Les femmes (An-Nisâ’)' 4: Verset 65

[574] Le repentir (Al-Tawba) 9: Versets 30-33

[575] Numéro de la partie: 2, Numéro de la page: 177

[576] Numéro de la partie: 2, Numéro de la page: 178

[577] L'éprouvée (Al-Moumtahana) 60: Verset 1

[578] L'éprouvée (Al-Moumtahana) 60: Verset 4

[579] Numéro de la partie: 2, Numéro de la page: 179

[580] La table servie (Al Mâ’ida) 5: Verset 51

[581] Le repentir (Al-Tawba) 9: Verset 23

[582] La table servie (Al Mâ’ida) 5: Versets 80-82

[583] La discussion (Al-Moujâdala) 58: Verset 22

[584] La famille d’Imran ('Al –‘Imrân) 3: Versets 118-120

[585] Numéro de la partie: 2, Numéro de la page: 180

[586] La famille d’Imran ('Al –‘Imrân) 3: Verset 118

[587] Numéro de la partie: 2, Numéro de la page: 181

[588] L'éprouvée (Al-Moumtahana) 60: Verset 4

[589] L'ornement (Az-Zoukhrouf) 43: Versets 26-27

[590] La table servie (Al Mâ’ida) 5: Verset 57

[591] Numéro de la partie: 2, Numéro de la page: 182

[592] La table servie (Al Mâ’ida) 5: Verset 82

[593] La table servie (Al Mâ’ida) 5: Verset 8

[594] Les abeilles (An-Nahl) 16: Verset 90

[595] Numéro de la partie: 2, Numéro de la page: 183

[596] Al-Hijr 15: Verset 9

[597] Numéro de la partie: 2, Numéro de la page: 184

[598] La table servie (Al Mâ’ida) 5: Verset 44

[599] La table servie (Al Mâ’ida) 5: Verset 41

[600] La vache (Al-Baqara) 2: Verset 79

[601] La famille d’Imran ('Al –‘Imrân) 3: Verset 78

[602] Numéro de la partie: 2, Numéro de la page: 185

[603] La famille d’Imran ('Al –‘Imrân) 3: Versets 19-20

[604] La vache (Al-Baqara) 2: Versets 136-137

[605] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[606] La table servie (Al Mâ’ida) 5: Versets 48-50

[607] Numéro de la partie: 2, Numéro de la page: 186

[608] Al-A’râf 7: Versets 156-157

[609] Al-A’râf 7: Verset 158

[610] Numéro de la partie: 2, Numéro de la page: 187

[611] (Saba’) 34: Verset 28

[612] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 107

[613] Le discernement (Al-Fourqân) 25: Verset 1

[614] Numéro de la partie: 2, Numéro de la page: 188

[615] Numéro de la partie: 2, Numéro de la page: 189

[616] Numéro de la partie: 2, Numéro de la page: 190

[617] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[618] La vache (Al-Baqara) 2: Verset 21

[619] Les femmes (An-Nisâ’)' 4: Verset 36

[620] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[621] La preuve (Al-Bayyina) 98: Verset 5

[622] Les abeilles (An-Nahl) 16: Verset 36

[623] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[624] Numéro de la partie: 2, Numéro de la page: 191

[625] Hoûd 11: Verset 1-2

[626] Abraham (‘Ibrâhîm) 14: Verset 52

[627] Les femmes (An-Nisâ’)' 4: Versets 13-14

[628] Numéro de la partie: 2, Numéro de la page: 192

[629] Numéro de la partie: 2, Numéro de la page: 193

[630] Le butin (Al-‘Anfâl) 8: Verset 1

[631] Les appartements (Al-Houjourât) 49: Versets 9-10

[632] Numéro de la partie: 2, Numéro de la page: 194

[633] Les appartements (Al-Houjourât) 49: Verset 9

[634] Les appartements (Al-Houjourât) 49: Verset 10

[635] La famille d’Imran ('Al –‘Imrân) 3: Verset 102

[636] Numéro de la partie: 2, Numéro de la page: 195

[637] La famille d’Imran ('Al –‘Imrân) 3: Verset 103

[638] Numéro de la partie: 2, Numéro de la page: 196

[639] (Mouhammad) 47: Verset 7

[640] Le Pèlerinage (Al-Hajj) 22: Versets 40-41

[641] Les romains (Ar-Roûm) 30: Verset 47

[642] La lumière (An-Noûr) 24: Verset 55

[643] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[644] Numéro de la partie: 2, Numéro de la page: 197

[645] La table servie (Al Mâ’ida) 5: Verset 2

[646] La table servie (Al Mâ’ida) 5: Verset 2

[647] Numéro de la partie: 2, Numéro de la page: 198

[648] Le repentir (Al-Tawba) 9: Verset 71

[649] Le repentir (Al-Tawba) 9: Verset 71

[650] Les femmes (An-Nisâ’)' 4: Verset 135

[651] La table servie (Al Mâ’ida) 5: Verset 8

[652] Numéro de la partie: 2, Numéro de la page: 199

[653] Le temps (Al-`Asr) 103: Verset 1-3

[654] Les femmes (An-Nisâ’)' 4: Verset 65

[655] Numéro de la partie: 2, Numéro de la page: 200

[656] Les femmes (An-Nisâ’)' 4: Verset 59

[657] La famille d’Imran ('Al –‘Imrân) 3: Verset 104

[658] Numéro de la partie: 2, Numéro de la page: 201

[659] Les abeilles (An-Nahl) 16: Verset 125

[660] Joseph (Yoûsouf) 12: Verset 108

[661] (Saba’) 34: Verset 37

[662] Le pardonneur (Ghâfir) 40: Versets 51-52

[663] Numéro de la partie: 2, Numéro de la page: 202

[664] Les rangés (As-Sâffât) 37: Versets 171-173

[665] Les romains (Ar-Roûm) 30: Verset 47

[666] Numéro de la partie: 2, Numéro de la page: 203

[667] La table servie (Al Mâ’ida) 5: Verset 3

[668] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[669] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[670] Jonas (Yoûnous) 10: Verset 18

[671] Les groupes (Az-Zoumar) 39: Verset 3

[672] Numéro de la partie: 2, Numéro de la page: 204

[673] Al-A’râf 7: Verset 27-28

[674] Al-A’râf 7: Verset 30

[675] Les bestiaux (Al-‘An’âm) 6: Verset 136

[676] Al-A’râf 7: Verset 158

[677] Abraham (‘Ibrâhîm) 14: Verset 1

[678] Numéro de la partie: 2, Numéro de la page: 205

[679] Les coalisés (Al-‘Ahzâb) 33: Versets 45-46

[680] La preuve (Al-Bayyina) 98: Verset 5

[681] La vache (Al-Baqara) 2: Verset 21

[682] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[683] Jonas (Yoûnous) 10: Verset 18

[684] Jonas (Yoûnous) 10: Verset 31

[685] L'ornement (Az-Zoukhrouf) 43: Verset 87

[686] Numéro de la partie: 2, Numéro de la page: 206

[687] La famille d’Imran ('Al –‘Imrân) 3: Verset 31

[688] L'exode (Al-Hachr) 59: Verset 7

[689] Numéro de la partie: 2, Numéro de la page: 207

[690] Les femmes (An-Nisâ’)' 4: Verset 103

[691] La vache (Al-Baqara) 2: Verset 238

[692] Marie (Maryam) 19: Verset 59

[693] L'ustensile (Al-Mâ`oûn) 107: Versets 4-5

[694] Numéro de la partie: 2, Numéro de la page: 208

[695] Les croyants (Al-Mou’minoûn) 23: Versets 1-2

[696] La vache (Al-Baqara) 2: Verset 153

[697] Numéro de la partie: 2, Numéro de la page: 209

[698] La lumière (An-Noûr) 24: Verset 33

[699] Le fer (Al-Hadîd) 57: Verset 7

[700] Le repentir (Al-Tawba) 9: Verset 34

[701] Le repentir (Al-Tawba) 9: Verset 60

[702] Numéro de la partie: 2, Numéro de la page: 210

[703] La vache (Al-Baqara) 2: Verset 183

[704] La vache (Al-Baqara) 2: Verset 185

[705] La Destinée (Al-Qadr) 97: Versets 1-3

[706] Numéro de la partie: 2, Numéro de la page: 211

[707] La famille d’Imran ('Al –‘Imrân) 3: Verset 97

[708] Les appartements (Al-Houjourât) 49: Verset 13

[709] Numéro de la partie: 2, Numéro de la page: 212

[710] La famille d’Imran ('Al –‘Imrân) 3: Verset 110

[711] Numéro de la partie: 2, Numéro de la page: 213

[712] La vache (Al-Baqara) 2: Versets 130-132

[713] La vache (Al-Baqara) 2: Verset 146

[714] Numéro de la partie: 2, Numéro de la page: 214

[715] La vache (Al-Baqara) 2: Verset 143

[716] Les femmes (An-Nisâ’)' 4: Verset 171

[717] Numéro de la partie: 2, Numéro de la page: 215

[718] Les versets détaillés (Foussilat) 41: Verset 33

[719] Numéro de la partie: 2, Numéro de la page: 216

[720] Numéro de la partie: 2, Numéro de la page: 217

[721] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[722] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[723] La table servie (Al Mâ’ida) 5: Verset 3

[724] Numéro de la partie: 2, Numéro de la page: 218

[725] La consultation (Ach-Choûrâ) 42: Verset 13

[726] La famille d’Imran ('Al –‘Imrân) 3: Verset 103

[727] La famille d’Imran ('Al –‘Imrân) 3: Verset 105

[728] La consultation (Ach-Choûrâ) 42: Verset 13

[729] La vache (Al-Baqara) 2: Versets 130-132

[730] Numéro de la partie: 2, Numéro de la page: 219

[731] Jonas (Yoûnous) 10: Verset 72

[732] Jonas (Yoûnous) 10: Verset 84

[733] Les fourmis (An-Naml) 27: Verset 44

[734] La consultation (Ach-Choûrâ) 42: Verset 13

[735] Numéro de la partie: 2, Numéro de la page: 220

[736] Numéro de la partie: 2, Numéro de la page: 221

[737] La table servie (Al Mâ’ida) 5: Verset 48

[738] Les abeilles (An-Nahl) 16: Verset 36

[739] Numéro de la partie: 2, Numéro de la page: 222

[740] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[741] La famille d’Imran ('Al –‘Imrân) 3: Verset 81-82

[742] La vache (Al-Baqara) 2: Verset 136

[743] La vache (Al-Baqara) 2: Verset 285

[744] Numéro de la partie: 2, Numéro de la page: 223

[745] Les femmes (An-Nisâ’)' 4: Versets 160-161

[746] Les coalisés (Al-‘Ahzâb) 33: Verset 40

[747] Numéro de la partie: 2, Numéro de la page: 224

[748] Al-A’râf 7: Verset 158

[749] La famille d’Imran ('Al –‘Imrân) 3: Verset 31

[750] La famille d’Imran ('Al –‘Imrân) 3: Verset 31

[751] (Saba’) 34: Verset 28

[752] Le discernement (Al-Fourqân) 25: Verset 1

[753] Numéro de la partie: 2, Numéro de la page: 225

[754] Les femmes (An-Nisâ’)' 4: Versets 13-14

[755] L'exode (Al-Hachr) 59: Verset 7

[756] Numéro de la partie: 2, Numéro de la page: 226

[757] La famille d’Imran ('Al –‘Imrân) 3: Verset 110

[758] La table servie (Al Mâ’ida) 5: Verset 3

[759] L'agenouillée (Al-Jâthiya) 45: Versets 18-19

[760] Numéro de la partie: 2, Numéro de la page: 227

[761] L'agenouillée (Al-Jâthiya) 45: Verset 18

[762] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 30

[763] Numéro de la partie: 2, Numéro de la page: 228

[764] Numéro de la partie: 2, Numéro de la page: 229

[765] La royauté (Al-Moulk) 67: Verset 12

[766] Le Tout Miséricordieux (Ar-Rahmân) 55: Verset 46

[767] Les groupes (Az-Zoumar) 39: Verset 2

[768] Les groupes (Az-Zoumar) 39: Verset 3

[769] Le pardonneur (Ghâfir) 40: Verset 14

[770] Numéro de la partie: 2, Numéro de la page: 230

[771] La caverne (Al-kahf) 18: Verset 110

[772] La table servie (Al Mâ’ida) 5: Verset 23

[773] La table servie (Al Mâ’ida) 5: Verset 54

[774] La famille d’Imran ('Al –‘Imrân) 3: Verset 31

[775] Le Pèlerinage (Al-Hajj) 22: Verset 30

[776] Le Pèlerinage (Al-Hajj) 22: Verset 32

[777] Numéro de la partie: 2, Numéro de la page: 231

[778] Numéro de la partie: 2, Numéro de la page: 232

[779] Numéro de la partie: 2, Numéro de la page: 233

[780] Le repentir (Al-Tawba) 9: Verset 60

[781] Numéro de la partie: 2, Numéro de la page: 234

[782] Le Pèlerinage (Al-Hajj) 22: Verset 28

[783] Numéro de la partie: 2, Numéro de la page: 235

[784] Numéro de la partie: 2, Numéro de la page: 236

[785] (Mouhammad) 47: Verset 22-23

[786] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 92

[787] Numéro de la partie: 2, Numéro de la page: 237

[788] Le repentir (Al-Tawba) 9: Verset 71

[789] La famille d’Imran ('Al –‘Imrân) 3: Verset 103

[790] La table servie (Al Mâ’ida) 5: Verset 2

[791] Numéro de la partie: 2, Numéro de la page: 238

[792] (Mouhammad) 47: Verset 7

[793] Le Pèlerinage (Al-Hajj) 22: Versets 40-41

[794] Les appartements (Al-Houjourât) 49: Verset 10

[795] Numéro de la partie: 2, Numéro de la page: 239

[796] La table servie (Al Mâ’ida) 5: Verset 8

[797] Les femmes (An-Nisâ’)' 4: Verset 135

[798] Les femmes (An-Nisâ’)' 4: Verset 135

[799] Les bestiaux (Al-‘An’âm) 6: Verset 152

[800] Numéro de la partie: 2, Numéro de la page: 240

[801] La table servie (Al Mâ’ida) 5: Verset 1

[802] La vache (Al-Baqara) 2: Verset 275

[803] Le divorce (At-Talâq) 65: Verset 6

[804] Numéro de la partie: 2, Numéro de la page: 241

[805] La vache (Al-Baqara) 2: Verset 233

[806] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 15

[807] Le repentir (Al-Tawba) 9: Verset 115

[808] Les abeilles (An-Nahl) 16: Verset 44

[809] Numéro de la partie: 2, Numéro de la page: 242

[810] L'exode (Al-Hachr) 59: Verset 2

[811] Hoûd 11: Verset 49

[812] Les bestiaux (Al-‘An’âm) 6: Verset 108

[813] Numéro de la partie: 2, Numéro de la page: 243

[814] La vache (Al-Baqara) 2: Verset 286

[815] Numéro de la partie: 2, Numéro de la page: 244

[816] Numéro de la partie: 2, Numéro de la page: 245

[817] Numéro de la partie: 2, Numéro de la page: 246

[818] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 29

[819] Le discernement (Al-Fourqân) 25: Verset 67

[820] Numéro de la partie: 2, Numéro de la page: 247

[821] Les femmes (An-Nisâ’)' 4: Verset 58

[822] Les bestiaux (Al-‘An’âm) 6: Verset 122

[823] Numéro de la partie: 2, Numéro de la page: 248

[824] Le butin (Al-‘Anfâl) 8: Verset 24

[825] La consultation (Ach-Choûrâ) 42: Verset 52

[826] Les abeilles (An-Nahl) 16: Verset 97

[827] Numéro de la partie: 2, Numéro de la page: 249

[828] Le discernement (Al-Fourqân) 25: Verset 44

[829] (Mouhammad) 47: Verset 12

[830] [830] Numéro de la partie: 2, Numéro de la page: 250

[831] Numéro de la partie: 2, Numéro de la page: 251

[832] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[833] La vache (Al-Baqara) 2: Verset 21

[834] Hoûd 11: Verset 1

[835] Les abeilles (An-Nahl) 16: Verset 36

[836] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[837] Numéro de la partie: 2, Numéro de la page: 252

[838] La preuve (Al-Bayyina) 98: Verset 5

[839] Les djinns (Al-Jinn) 72: Verset 18

[840] Le Créateur (Fâtir) 35: Versets 13-14

[841] (Al-Ahqâf) 46: Verset 5-6

[842] Les croyants (Al-Mou’minoûn) 23: Verset 117

[843] Numéro de la partie: 2, Numéro de la page: 253

[844] Le Pèlerinage (Al-Hajj) 22: Verset 62

[845] Le divorce (At-Talâq) 65: Verset 12

[846] L'agenouillée (Al-Jâthiya) 45: Versets 21-22

[847] Numéro de la partie: 2, Numéro de la page: 254

[848] La table servie (Al Mâ’ida) 5: Verset 3

[849] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[850] Numéro de la partie: 2, Numéro de la page: 255

[851] L'agenouillée (Al-Jâthiya) 45: Versets 18-19

[852] Les femmes (An-Nisâ’)' 4: Verset 65

[853] La table servie (Al Mâ’ida) 5: Verset 50

[854] La table servie (Al Mâ’ida) 5: Versets 44-47

[855] Numéro de la partie: 2, Numéro de la page: 256

[856] (Mouhammad) 47: Verset 7

[857] Le butin (Al-‘Anfâl) 8: Verset 29

[858] Le Pèlerinage (Al-Hajj) 22: Versets 40-41

[859] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[860] Numéro de la partie: 2, Numéro de la page: 257

[861] Numéro de la partie: 2, Numéro de la page: 258

[862] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[863] Numéro de la partie: 2, Numéro de la page: 259

[864] La vache (Al-Baqara) 2: Versets 21-22

[865] La vache (Al-Baqara) 2: Verset 21

[866] Numéro de la partie: 2, Numéro de la page: 260

[867] Les abeilles (An-Nahl) 16: Verset 36

[868] Al-A’râf 7: Verset 130

[869] L'araignée (Al-‘Ankaboût) 29: Verset 40

[870] La consultation (Ach-Choûrâ) 42: Verset 30

[871] Les femmes (An-Nisâ’)' 4: Verset 79

[872] Le pardonneur (Ghâfir) 40: Verset 21

[873] Numéro de la partie: 2, Numéro de la page: 261

[874] Les romains (Ar-Roûm) 30: Verset 41

[875] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 107

[876] Le divorce (At-Talâq) 65: Versets 2-5

[877] Numéro de la partie: 2, Numéro de la page: 262

[878] Le butin (Al-‘Anfâl) 8: Verset 29

[879] La plume (Al-Qalam) 68: Verset 34

[880] Al-A’râf 7: Verset 96

[881] Les romains (Ar-Roûm) 30: Verset 41

[882] La vache (Al-Baqara) 2: Verset 155

[883] Numéro de la partie: 2, Numéro de la page: 263

[884] Les bestiaux (Al-‘An’âm) 6: Verset 81

[885] Les bestiaux (Al-‘An’âm) 6: Verset 82

[886] Le tonnerre (Ar-Ra’d) 13: Verset 31

[887] Numéro de la partie: 2, Numéro de la page: 264

[888] Les bestiaux (Al-‘An’âm) 6: Verset 82

[889] Loqman (Louqmân) 31: Verset 13

[890] Abraham (‘Ibrâhîm) 14: Verset 42

[891] Numéro de la partie: 2, Numéro de la page: 265

[892] Les bestiaux (Al-‘An’âm) 6: Verset 44

[893] Numéro de la partie: 2, Numéro de la page: 266

[894] Numéro de la partie: 2, Numéro de la page: 267

[895] Les abeilles (An-Nahl) 16: Verset 112

[896] Numéro de la partie: 2, Numéro de la page: 268

[897] La lumière (An-Noûr) 24: Verset 55

[898] Numéro de la partie: 2, Numéro de la page: 269

[899] Numéro de la partie: 2, Numéro de la page: 270

[900] La table servie (Al Mâ’ida) 5: Versets 78-79

[901] Numéro de la partie: 2, Numéro de la page: 271

[902] Numéro de la partie: 2, Numéro de la page: 272

[903] Numéro de la partie: 2, Numéro de la page: 273

[904] Numéro de la partie: 2, Numéro de la page: 274

[905] Numéro de la partie: 2, Numéro de la page: 275

[906] Numéro de la partie: 2, Numéro de la page: 276

[907] Numéro de la partie: 2, Numéro de la page: 277

[908] Numéro de la partie: 2, Numéro de la page: 278

[909] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[910] La famille d’Imran ('Al –‘Imrân) 3: Versets 19-20

[911] La table servie (Al Mâ’ida) 5: Verset 17

[912] Numéro de la partie: 2, Numéro de la page: 279

[913] La table servie (Al Mâ’ida) 5: Verset 72-74

[914] Le repentir (Al-Tawba) 9: Versets 30-31

[915] Numéro de la partie: 2, Numéro de la page: 280

[916] La famille d’Imran ('Al –‘Imrân) 3: Versets 50-51

[917] Numéro de la partie: 2, Numéro de la page: 281

[918] Les femmes (An-Nisâ’)' 4: Versets 158-159

[919] Les femmes (An-Nisâ’)' 4: Versets 156-157

[920] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[921] La vache (Al-Baqara) 2: Verset 130-132

[922] Numéro de la partie: 2, Numéro de la page: 282

[923] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[924] Numéro de la partie: 2, Numéro de la page: 283

[925] Le divorce (At-Talâq) 65: Versets 2-3

[926] Numéro de la partie: 2, Numéro de la page: 284

[927] Numéro de la partie: 2, Numéro de la page: 285

[928] Le butin (Al-‘Anfâl) 8: Verset 29

[929] Loqman (Louqmân) 31: Verset 8

[930] Les abeilles (An-Nahl) 16: Verset 97

[931] Numéro de la partie: 2, Numéro de la page: 286

[932] Le divorce (At-Talâq) 65: Verset 4

[933] Le butin (Al-‘Anfâl) 8: Verset 29

[934] Le divorce (At-Talâq) 65: Verset 5

[935] Numéro de la partie: 2, Numéro de la page: 287

[936] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[937] Le butin (Al-‘Anfâl) 8: Verset 60

[938] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[939] Numéro de la partie: 2, Numéro de la page: 288

[940] Le butin (Al-‘Anfâl) 8: Verset 10

[941] (Mouhammad) 47: Verset 7

[942] Le Pèlerinage (Al-Hajj) 22: Versets 40-41

[943] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[944] Al-Hijr 15: Verset 45

[945] (At-Toûr) 52: Verset 17

[946] La plume (Al-Qalam) 68: Verset 34

[947] Numéro de la partie: 2, Numéro de la page: 289

[948] L'araignée (Al-‘Ankaboût) 29: Verset 2

[949] L'araignée (Al-‘Ankaboût) 29: Verset 3

[950] (Mouhammad) 47: Verset 31

[951] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 35

[952] Al-A’râf 7: Verset 168

[953] Numéro de la partie: 2, Numéro de la page: 290

[954] Hoûd 11: Verset 49

[955] Tâ-hâ 20: Verset 132

[956] L'araignée (Al-‘Ankaboût) 29: Verset 69

[957] Numéro de la partie: 2, Numéro de la page: 291

[958] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[959] Numéro de la partie: 2, Numéro de la page: 292

[960] La vache (Al-Baqara) 2: Verset 21

[961] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[962] Le repentir (Al-Tawba) 9: Verset 72

[963] Numéro de la partie: 2, Numéro de la page: 293

[964] L'étoile (An-Najm) 53: Verset 23

[965] La vache (Al-Baqara) 2: Verset 5

[966] La vache (Al-Baqara) 2: Verset 157

[967] Numéro de la partie: 2, Numéro de la page: 294

[968] Numéro de la partie: 2, Numéro de la page: 295

[969] La vache (Al-Baqara) 2: Verset 269

[970] La vache (Al-Baqara) 2: Verset 269

[971] Numéro de la partie: 2, Numéro de la page: 296

[972] La vache (Al-Baqara) 2: Verset 269

[973] Numéro de la partie: 2, Numéro de la page: 297

[974] Numéro de la partie: 2, Numéro de la page: 298

[975] Numéro de la partie: 2, Numéro de la page: 299

[976] Numéro de la partie: 2, Numéro de la page: 300

[977] Numéro de la partie: 2, Numéro de la page: 301

[978] (Sâd) 38: Verset 29

[979] (Mouhammad) 47: Verset 24

[980] Numéro de la partie: 2, Numéro de la page: 302

[981] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 9

[982] Les versets détaillés (Foussilat) 41: Verset 44

[983] Numéro de la partie: 2, Numéro de la page: 303

[984] La famille d’Imran ('Al –‘Imrân) 3: Verset 18

[985] Numéro de la partie: 2, Numéro de la page: 304

[986] Les groupes (Az-Zoumar) 39: Verset 9

[987] Le tonnerre (Ar-Ra’d) 13: Verset 19

[988] Numéro de la partie: 2, Numéro de la page: 305

[989] La discussion (Al-Moujâdala) 58: Verset 11

[990] Les bestiaux (Al-‘An’âm) 6: Verset 83

[991] Le Créateur (Fâtir) 35: Verset 28

[992] Numéro de la partie: 2, Numéro de la page: 306

[993] Numéro de la partie: 2, Numéro de la page: 307

[994] Numéro de la partie: 2, Numéro de la page: 308

[995] Numéro de la partie: 2, Numéro de la page: 309

[996] Numéro de la partie: 2, Numéro de la page: 310

[997] Numéro de la partie: 2, Numéro de la page: 311

[998] Les femmes (An-Nisâ’)' 4: Verset 59

[999] La consultation (Ach-Choûrâ) 42: Verset 10

[1000] Numéro de la partie: 2, Numéro de la page: 312

[1001] Numéro de la partie: 2, Numéro de la page: 313

[1002] Numéro de la partie: 2, Numéro de la page: 314

[1003] Numéro de la partie: 2, Numéro de la page: 315

[1004] Numéro de la partie: 2, Numéro de la page: 316

[1005] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[1006] Les abeilles (An-Nahl) 16: Verset 36

[1007] Le discernement (Al-Fourqân) 25: Verset 44

[1008] Le butin (Al-‘Anfâl) 8: Verset 24

[1009] Numéro de la partie: 2, Numéro de la page: 317

[1010] Les abeilles (An-Nahl) 16: Verset 97

[1011] Numéro de la partie: 2, Numéro de la page: 318

[1012] Numéro de la partie: 2, Numéro de la page: 319

[1013] Numéro de la partie: 2, Numéro de la page: 320

[1014] Numéro de la partie: 2, Numéro de la page: 321

[1015] Le rang (As-Saff) 61: Verset 5

[1016] Les bestiaux (Al-‘An’âm) 6: Verset 110

[1017] Numéro de la partie: 2, Numéro de la page: 322

[1018] La caverne (Al-kahf) 18: Verset 110

[1019] Numéro de la partie: 2, Numéro de la page: 323

[1020] La royauté (Al-Moulk) 67: Verset 12

[1021] Le Tout Miséricordieux (Ar-Rahmân) 55: Verset 46

[1022] Le Créateur (Fâtir) 35: Verset 28

[1023] Numéro de la partie: 2, Numéro de la page: 324

[1024] Numéro de la partie: 2, Numéro de la page: 325

[1025] Numéro de la partie: 2, Numéro de la page: 326

[1026] Numéro de la partie: 2, Numéro de la page: 327

[1027] Numéro de la partie: 2, Numéro de la page: 328

[1028] Numéro de la partie: 2, Numéro de la page: 329

[1029] Numéro de la partie: 2, Numéro de la page: 330

[1030] Numéro de la partie: 2, Numéro de la page: 331

[1031] Les bestiaux (Al-‘An’âm) 6: Verset 164

[1032] Numéro de la partie: 2, Numéro de la page: 332

[1033] Les versets détaillés (Foussilat) 41: Verset 33

[1034] Numéro de la partie: 2, Numéro de la page: 333

[1035] Joseph (Yoûsouf) 12: Verset 108

[1036] Numéro de la partie: 2, Numéro de la page: 334

[1037] Numéro de la partie: 2, Numéro de la page: 335

[1038] Numéro de la partie: 2, Numéro de la page: 336

[1039] Le Pèlerinage (Al-Hajj) 22: Verset 62

[1040] Numéro de la partie: 2, Numéro de la page: 337

[1041] Les djinns (Al-Jinn) 72: Verset 18

[1042] Le Créateur (Fâtir) 35: Versets 13-14

[1043] La famille d’Imran ('Al –‘Imrân) 3: Verset 31

[1044] L'exode (Al-Hachr) 59: Verset 7

[1045] Les femmes (An-Nisâ’)' 4: Verset 65

[1046] Numéro de la partie: 2, Numéro de la page: 338

[1047] La table servie (Al Mâ’ida) 5: Verset 50

[1048] La table servie (Al Mâ’ida) 5: Verset 44

[1049] La table servie (Al Mâ’ida) 5: Verset 45

[1050] La table servie (Al Mâ’ida) 5: Verset 47

[1051] Numéro de la partie: 2, Numéro de la page: 339

[1052] Numéro de la partie: 2, Numéro de la page: 340

[1053] Numéro de la partie: 2, Numéro de la page: 341

[1054] Les abeilles (An-Nahl) 16: Verset 125

[1055] Les versets détaillés (Foussilat) 41: Verset 33

[1056] Numéro de la partie: 2, Numéro de la page: 342

[1057] Numéro de la partie: 2, Numéro de la page: 343

[1058] Les versets détaillés (Foussilat) 41: Verset 33

[1059] Le rang (As-Saff) 61: Verset 2-3

[1060] La vache (Al-Baqara) 2: Verset 44

[1061] Numéro de la partie: 2, Numéro de la page: 344

[1062] Les versets détaillés (Foussilat) 41: Verset 33

[1063] Les versets détaillés (Foussilat) 41: Verset 33

[1064] Numéro de la partie: 2, Numéro de la page: 345

[1065] Numéro de la partie: 2, Numéro de la page: 346

[1066] Numéro de la partie: 2, Numéro de la page: 347

[1067] Numéro de la partie: 2, Numéro de la page: 348

[1068] La lumière (An-Noûr) 24: Verset 63

[1069] Numéro de la partie: 2, Numéro de la page: 349

[1070] Les appartements (Al-Houjourât) 49: Verset 11

[1071] Les appartements (Al-Houjourât) 49: Verset 11

[1072] Les appartements (Al-Houjourât) 49: Verset 12

[1073] Numéro de la partie: 2, Numéro de la page: 350

[1074] Tâ-hâ 20: Verset 44

[1075] La famille d’Imran ('Al –‘Imrân) 3: Verset 159

[1076] Les abeilles (An-Nahl) 16: Verset 125

[1077] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[1078] Al-A’râf 7: Verset 157

[1079] Numéro de la partie: 2, Numéro de la page: 351

[1080] Le repentir (Al-Tawba) 9: Verset 100

[1081] Numéro de la partie: 2, Numéro de la page: 352

[1082] La table servie (Al Mâ’ida) 5: Versets 78-79

[1083] Numéro de la partie: 2, Numéro de la page: 353

[1084] Numéro de la partie: 2, Numéro de la page: 354

[1085] L'exode (Al-Hachr) 59: Verset 7

[1086] La lumière (An-Noûr) 24: Verset 63

[1087] Le repentir (Al-Tawba) 9: Verset 100

[1088] La consultation (Ach-Choûrâ) 42: Verset 21

[1089] Numéro de la partie: 2, Numéro de la page: 355

[1090] Numéro de la partie: 2, Numéro de la page: 356

[1091] Les bestiaux (Al-‘An’âm) 6: Verset 116

[1092] Numéro de la partie: 2, Numéro de la page: 357

[1093] Numéro de la partie: 2, Numéro de la page: 358

[1094] Les coalisés (Al-‘Ahzâb) 33: Verset 33

[1095] Numéro de la partie: 2, Numéro de la page: 359

[1096] Numéro de la partie: 2, Numéro de la page: 360

[1097] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[1098] La table servie (Al Mâ’ida) 5: Verset 3

[1099] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[1100] Numéro de la partie: 2, Numéro de la page: 361

[1101] Le tonnerre (Ar-Ra’d) 13: Verset 28

[1102] Numéro de la partie: 2, Numéro de la page: 362

[1103] Les femmes (An-Nisâ’)' 4: Verset 82

[1104] Le discernement (Al-Fourqân) 25: Verset 33

[1105] Les abeilles (An-Nahl) 16: Verset 89

[1106] Numéro de la partie: 2, Numéro de la page: 363

[1107] La vache (Al-Baqara) 2: Verset 45

[1108] Numéro de la partie: 2, Numéro de la page: 364

[1109] Numéro de la partie: 2, Numéro de la page: 365

[1110] Numéro de la partie: 2, Numéro de la page: 366

[1111] Le repentir (Al-Tawba) 9: Verset 122

[1112] Numéro de la partie: 2, Numéro de la page: 367

[1113] Numéro de la partie: 2, Numéro de la page: 368

[1114] Numéro de la partie: 2, Numéro de la page: 369

[1115] Numéro de la partie: 2, Numéro de la page: 370

[1116] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[1117] Les abeilles (An-Nahl) 16: Verset 36

[1118] La table servie (Al Mâ’ida) 5: Verset 19

[1119] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 15

[1120] Numéro de la partie: 2, Numéro de la page: 371

[1121] Al-A’râf 7: Verset 158

[1122] Les abeilles (An-Nahl) 16: Verset 125

[1123] Numéro de la partie: 2, Numéro de la page: 372

[1124] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[1125] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[1126] Le temps (Al-`Asr) 103: Verset 1-3

[1127] La table servie (Al Mâ’ida) 5: Verset 2

[1128] Numéro de la partie: 2, Numéro de la page: 373

[1129] Les rangés (As-Sâffât) 37: Verset 173

[1130] Les hypocrites (Al-Mounâfiqoûn) 63: Verset 8

[1131] Numéro de la partie: 2, Numéro de la page: 374

[1132] Numéro de la partie: 2, Numéro de la page: 375

[1133] Numéro de la partie: 2, Numéro de la page: 376

[1134] Numéro de la partie: 2, Numéro de la page: 377

[1135] Les versets détaillés (Foussilat) 41: Verset 33

[1136] Joseph (Yoûsouf) 12: Verset 108

[1137] Les abeilles (An-Nahl) 16: Verset 125

[1138] Numéro de la partie: 2, Numéro de la page: 378

[1139] Les versets détaillés (Foussilat) 41: Verset 33

[1140] Al-A’râf 7: Verset 158

[1141] Numéro de la partie: 2, Numéro de la page: 379

[1142] Numéro de la partie: 2, Numéro de la page: 380

[1143] Numéro de la partie: 2, Numéro de la page: 381

[1144] Numéro de la partie: 2, Numéro de la page: 382

[1145] Les fourmis (An-Naml) 27: Verset 65

[1146] Les bestiaux (Al-‘An’âm) 6: Verset 50

[1147] Al-A’râf 7: Verset 188

[1148] Loqman (Louqmân) 31: Verset 34

[1149] Numéro de la partie: 2, Numéro de la page: 383

[1150] Numéro de la partie: 2, Numéro de la page: 384

[1151] Numéro de la partie: 2, Numéro de la page: 385

[1152] Numéro de la partie: 2, Numéro de la page: 386

[1153] Numéro de la partie: 2, Numéro de la page: 387

[1154] La famille d’Imran ('Al –‘Imrân) 3: Verset 169

[1155] La vache (Al-Baqara) 2: Verset 154

[1156] La table servie (Al Mâ’ida) 5: Verset 117

[1157] Les fourmis (An-Naml) 27: Verset 65

[1158] Les bestiaux (Al-‘An’âm) 6: Verset 50

[1159] Numéro de la partie: 2, Numéro de la page: 388

[1160] Al-A’râf 7: Verset 188

[1161] Numéro de la partie: 2, Numéro de la page: 389

[1162] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[1163] La vache (Al-Baqara) 2: Verset 21

[1164] Prologue (Al-Fâtiha) 1: Verset 5

[1165] Le pardonneur (Ghâfir) 40: Verset 14

[1166] Le pardonneur (Ghâfir) 40: Verset 60

[1167] La vache (Al-Baqara) 2: Verset 186

[1168] La preuve (Al-Bayyina) 98: Verset 5

[1169] Numéro de la partie: 2, Numéro de la page: 390

[1170] Le Créateur (Fâtir) 35: Versets 13-14

[1171] (Al-Ahqâf) 46: Verset 5-6

[1172] Les djinns (Al-Jinn) 72: Verset 18

[1173] Les abeilles (An-Nahl) 16: Verset 36

[1174] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[1175] Numéro de la partie: 2, Numéro de la page: 391

[1176] Le tonnerre (Ar-Ra’d) 13: Verset 36

[1177] Numéro de la partie: 2, Numéro de la page: 392

[1178] Le Créateur (Fâtir) 35: Verset 13-14

[1179] Les croyants (Al-Mou’minoûn) 23: Verset 117

[1180] Le voyage nocturne (Al-‘Isrâ’) 17: Versets 56-57

[1181] Numéro de la partie: 2, Numéro de la page: 393

[1182] Le récit (Al-Qasas) 28: Verset 15

[1183] Le récit (Al-Qasas) 28: Verset 21

[1184] La table servie (Al Mâ’ida) 5: Verset 2

[1185] Numéro de la partie: 2, Numéro de la page: 394

[1186] Les femmes (An-Nisâ’)' 4: Verset 59

[1187] Numéro de la partie: 2, Numéro de la page: 395

[1188] Numéro de la partie: 2, Numéro de la page: 396

[1189] Les coalisés (Al-‘Ahzâb) 33: Verset 56

[1190] Numéro de la partie: 2, Numéro de la page: 397

[1191] Numéro de la partie: 2, Numéro de la page: 398

[1192] Les coalisés (Al-‘Ahzâb) 33: Verset 56

[1193] Numéro de la partie: 2, Numéro de la page: 399

[1194] Les coalisés (Al-‘Ahzâb) 33: Verset 56

[1195] Numéro de la partie: 2, Numéro de la page: 400

[1196] Numéro de la partie: 2, Numéro de la page: 401

[1197] Les bestiaux (Al-‘An’âm) 6: Verset 38

[1198] Marie (Maryam) 19: Verset 64

[1199] La plume (Al-Qalam) 68: Verset 1

[1200] Numéro de la partie: 2, Numéro de la page: 402

[1201] La famille d’Imran ('Al –‘Imrân) 3: Verset 132

[1202] Les femmes (An-Nisâ’)' 4: Verset 59

[1203] Les femmes (An-Nisâ’)' 4: Verset 80

[1204] Numéro de la partie: 2, Numéro de la page: 403

[1205] La lumière (An-Noûr) 24: Verset 54

[1206] La lumière (An-Noûr) 24: Verset 56

[1207] La vache (Al-Baqara) 2: Versets 159-160

[1208] Numéro de la partie: 2, Numéro de la page: 404

[1209] Numéro de la partie: 2, Numéro de la page: 405

[1210] Les femmes (An-Nisâ’)' 4: Verset 171

[1211] Numéro de la partie: 2, Numéro de la page: 406

[1212] Les fourmis (An-Naml) 27: Verset 62

[1213] Numéro de la partie: 2, Numéro de la page: 407

[1214] Les djinns (Al-Jinn) 72: Verset 18

[1215] Le récit (Al-Qasas) 28: Verset 15

[1216] Le Créateur (Fâtir) 35: Versets 13-14

[1217] Numéro de la partie: 2, Numéro de la page: 408

[1218] Les croyants (Al-Mou’minoûn) 23: Verset 117

[1219] (Al-Ahqâf) 46: Verset 5-6

[1220] (Sâd) 38: Verset 29

[1221] (Mouhammad) 47: Verset 24

[1222] Numéro de la partie: 2, Numéro de la page: 409

[1223] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 9

[1224] Les bestiaux (Al-‘An’âm) 6: Verset 153

[1225] La consultation (Ach-Choûrâ) 42: Verset 25

[1226] Numéro de la partie: 2, Numéro de la page: 410

[1227] Numéro de la partie: 2, Numéro de la page: 411

[1228] Numéro de la partie: 2, Numéro de la page: 412

[1229] Les groupes (Az-Zoumar) 39: Verset 2

[1230] Les djinns (Al-Jinn) 72: Verset 18

[1231] La vache (Al-Baqara) 2: Verset 21

[1232] La preuve (Al-Bayyina) 98: Verset 5

[1233] Numéro de la partie: 2, Numéro de la page: 413

[1234] Le butin (Al-‘Anfâl) 8: Verset 72

[1235] Numéro de la partie: 2, Numéro de la page: 414

[1236] Le repentir (Al-Tawba) 9: Verset 29

[1237] La table servie (Al Mâ’ida) 5: Verset 82

[1238] La vache (Al-Baqara) 2: Versets 89-90

[1239] Numéro de la partie: 2, Numéro de la page: 415

[1240] Le rang (As-Saff) 61: Versets 10-13

[1241] Numéro de la partie: 2, Numéro de la page: 416

[1242] Le repentir (Al-Tawba) 9: Verset 41

[1243] Le repentir (Al-Tawba) 9: Versets 19-22

[1244] Le repentir (Al-Tawba) 9: Verset 123

[1245] Le repentir (Al-Tawba) 9: Verset 41

[1246] Numéro de la partie: 2, Numéro de la page: 417

[1247] Le repentir (Al-Tawba) 9: Verset 52

[1248] (Mouhammad) 47: Verset 7

[1249] Les romains (Ar-Roûm) 30: Verset 47

[1250] Le Pèlerinage (Al-Hajj) 22: Versets 40-41

[1251] La famille d’Imran ('Al –‘Imrân) 3: Verset 118

[1252] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[1253] Numéro de la partie: 2, Numéro de la page: 418

[1254] Les groupes (Az-Zoumar) 39: Verset 20

[1255] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[1256] Le butin (Al-‘Anfâl) 8: Verset 46

[1257] Les groupes (Az-Zoumar) 39: Verset 10

[1258] La famille d’Imran ('Al –‘Imrân) 3: Verset 200

[1259] Numéro de la partie: 2, Numéro de la page: 419

[1260] Le repentir (Al-Tawba) 9: Verset 111

[1261] La prosternation (As-Sajda) 32: Verset 24

[1262] Numéro de la partie: 2, Numéro de la page: 420

[1263] Numéro de la partie: 2, Numéro de la page: 421

[1264] Le butin (Al-‘Anfâl) 8: Verset 60

[1265] Les femmes (An-Nisâ’)' 4: Verset 71

[1266] Les femmes (An-Nisâ’)' 4: Verset 102

[1267] Numéro de la partie: 2, Numéro de la page: 422

[1268] Les romains (Ar-Roûm) 30: Verset 47

[1269] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[1270] La discussion (Al-Moujâdala) 58: Verset 22

[1271] Les rangés (As-Sâffât) 37: Verset 173

[1272] Numéro de la partie: 2, Numéro de la page: 423

[1273] Le fer (Al-Hadîd) 57: Verset 4

[1274] La discussion (Al-Moujâdala) 58: Verset 7

[1275] Numéro de la partie: 2, Numéro de la page: 424

[1276] Tâ-hâ 20: Verset 5

[1277] La consultation (Ach-Choûrâ) 42: Verset 11

[1278] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 4

[1279] La famille d’Imran ('Al –‘Imrân) 3: Verset 5

[1280] La famille d’Imran ('Al –‘Imrân) 3: Verset 6

[1281] Jonas (Yoûnous) 10: Verset 61

[1282] Le repentir (Al-Tawba) 9: Verset 40

[1283] Numéro de la partie: 2, Numéro de la page: 425

[1284] Tâ-hâ 20: Verset 46

[1285] Le butin (Al-‘Anfâl) 8: Verset 19

[1286] Le repentir (Al-Tawba) 9: Verset 123

[1287] Le butin (Al-‘Anfâl) 8: Verset 46

[1288] La vache (Al-Baqara) 2: Verset 249

[1289] Numéro de la partie: 2, Numéro de la page: 426

[1290] La famille d’Imran ('Al –‘Imrân) 3: Verset 165

[1291] La famille d’Imran ('Al –‘Imrân) 3: Verset 152

[1292] La consultation (Ach-Choûrâ) 42: Verset 30

[1293] Numéro de la partie: 2, Numéro de la page: 427

[1294] Le repentir (Al-Tawba) 9: Versets 25-26

[1295] Le butin (Al-‘Anfâl) 8: Versets 45-47

[1296] Numéro de la partie: 2, Numéro de la page: 428

[1297] La lumière (An-Noûr) 24: Verset 55

[1298] Numéro de la partie: 2, Numéro de la page: 429

[1299] Numéro de la partie: 2, Numéro de la page: 430

[1300] Les romains (Ar-Roûm) 30: Verset 47

[1301] Numéro de la partie: 2, Numéro de la page: 431

[1302] Le repentir (Al-Tawba) 9: Versets 41-45

[1303] Le repentir (Al-Tawba) 9: Verset 42

[1304] Numéro de la partie: 2, Numéro de la page: 432

[1305] Le repentir (Al-Tawba) 9: Verset 43

[1306] Le repentir (Al-Tawba) 9: Verset 111

[1307] Numéro de la partie: 2, Numéro de la page: 433

[1308] Le rang (As-Saff) 61: Verset 10-13

[1309] Numéro de la partie: 2, Numéro de la page: 434

[1310] Numéro de la partie: 2, Numéro de la page: 435

[1311] Numéro de la partie: 2, Numéro de la page: 436

[1312] La vache (Al-Baqara) 2: Verset 193

[1313] Le butin (Al-‘Anfâl) 8: Verset 39

[1314] Le repentir (Al-Tawba) 9: Verset 5

[1315] Numéro de la partie: 2, Numéro de la page: 437

[1316] Le repentir (Al-Tawba) 9: Verset 29

[1317] Numéro de la partie: 2, Numéro de la page: 438

[1318] Le Pèlerinage (Al-Hajj) 22: Verset 39

[1319] La vache (Al-Baqara) 2: Verset 256

[1320] Numéro de la partie: 2, Numéro de la page: 439

[1321] La caverne (Al-kahf) 18: Verset 29

[1322] La vache (Al-Baqara) 2: Verset 190

[1323] Les femmes (An-Nisâ’)' 4: Versets 89-90

[1324] Numéro de la partie: 2, Numéro de la page: 440

[1325] Le repentir (Al-Tawba) 9: Verset 5

[1326] Le butin (Al-‘Anfâl) 8: Verset 39

[1327] Numéro de la partie: 2, Numéro de la page: 441

[1328] Le butin (Al-‘Anfâl) 8: Verset 60

[1329] Les femmes (An-Nisâ’)' 4: Verset 71

[1330] Numéro de la partie: 2, Numéro de la page: 442

[1331] Le butin (Al-‘Anfâl) 8: Verset 30

[1332] (Mouhammad) 47: Verset 7

[1333] Les romains (Ar-Roûm) 30: Verset 47

[1334] Le Pèlerinage (Al-Hajj) 22: Versets 40-41

[1335] La lumière (An-Noûr) 24: Verset 55

[1336] Numéro de la partie: 2, Numéro de la page: 443

[1337] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[1338] Le butin (Al-‘Anfâl) 8: Versets 9-10

[1339] Le rang (As-Saff) 61: Versets 10-13

[1340] La vache (Al-Baqara) 2: Verset 249

[1341] La famille d’Imran ('Al –‘Imrân) 3: Verset 160

[1342] Numéro de la partie: 2, Numéro de la page: 444

[1343] Le butin (Al-‘Anfâl) 8: Verset 53

[1344] Les romains (Ar-Roûm) 30: Verset 41

[1345] La famille d’Imran ('Al –‘Imrân) 3: Verset 165

[1346] Numéro de la partie: 2, Numéro de la page: 445

[1347] Numéro de la partie: 2, Numéro de la page: 446

[1348] Numéro de la partie: 2, Numéro de la page: 447

[1349] Numéro de la partie: 2, Numéro de la page: 448

[1350] Numéro de la partie: 2, Numéro de la page: 449

[1351] Numéro de la partie: 2, Numéro de la page: 452

[1352] Numéro de la partie: 2, Numéro de la page: 453

[1353] La table servie (Al Mâ’ida) 5: Verset 67

[1354] Numéro de la partie: 2, Numéro de la page: 454

[1355] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[1356] La preuve (Al-Bayyina) 98: Verset 5

[1357] Les djinns (Al-Jinn) 72: Verset 18

[1358] Numéro de la partie: 2, Numéro de la page: 455

[1359] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 9

[1360] Les versets détaillés (Foussilat) 41: Verset 44


fr-MonotheismeGilles

( Index )

Translations to other Languages

[1] Exposé du monothéisme des messagers et son antagonisme : la religion des mécréants et des polythéistes

Louange à Allah, Maître de l'univers. La fin heureuse est réservée aux croyants. Que la prière et la paix soient sur notre Prophète Mohammad et sur tous les prophètes et messagers, ainsi que sur leurs familles et sur tous les autres hommes vertueux...

En vérité, Allah Gloire et Pureté à Lui, a envoyé Ses nobles messagers pour qu'ils Le fassent connaître et pour qu'ils appellent les gens à croire uniquement à Lui et à Lui vouer un culte sincère, comme le dit le Très-Haut:{Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [2] .

Allah, Gloire et Pureté à Lui, a dans ce noble verset, expliqué qu'Il envoya dans chaque communauté un messager afin qu'il appelle les membres de celle-ci à adorer Allah Seul et à s'écarter de l'adoration du Tâghoût (fausse divinité).

Par culte d'adoration, on entend le monothéisme, car, c'est sur ce point que les messagers furent en conflit avec leurs communautés. En effet, les polythéistes adorent Allah, Gloire et Pureté à Lui, en Lui associant un autre. C'est ainsi qu'Allah envoya les messagers afin qu'ils leurs ordonnent d'adorer Allah Seul et de délaisser l'adoration d'autre que Lui, comme le Très-Haut le dit:{Et lorsqu’Abraham dit à son père et à son peuple: «Je désavoue totalement ce que vous adorez, à l’exception de Celui qui m’a créé, car c’est Lui en vérité qui me guidera »} [3] .

Allah, Gloire et Pureté à Lui, a dit de Son ami intime Abraham qu'il désavoua les divinités de son peuple, hormis Allah Seul. C'est le sens de Sa parole:{à l'exception de Celui qui m'a créé} [4] . Cela a donc démontré qu'ils adoraient Allah mais Lui donnaient des associés. C'est pour cela qu'il désavoua toutes leurs divinités sauf Celui qui le créa, c'est-à-dire Allah. Allah, Gloire et Pureté à Lui, est digne d'être adoré vu qu'Il est le Créateur de toutes choses et leur Pourvoyeur en biens. [5] ''M'a créé'‘veut dire : m'a façonné à partir de rien. Celui qui se présente comme tel mérite d'être adoré à l'exception de tout autre que Lui. Le Très-Haut dit {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [6] . Allah, Exalté soit-Il, révéla à tous les messagers avant notre Prophète ( ) leur sceau, qu'il n'y a pas d'autre divinité que Lui. Qu'Il mérite l'adoration et que c'est Lui qui leur ordonna Son adoration Seul.

Cela signifie que toutes les divinités adorées en dehors de Lui, tels les prophètes, les saints, les idoles, les arbres, les djinns, les anges, etc., sont des divinités fausses.

Ce concept est beaucoup plus explicite avec cette parole d'Allah, le Très-Haut : {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [7] . Et la parole d'Allah au sujet des polythéistes lorsque notre Prophète Mohammad ( ) les appela à professer qu'il n'y a pas d'autre divinité en dehors d'Allah, ils dirent: {Réduira-t-il les divinités à un Seul Dieu ? Voilà une chose vraiment étonnante »} [8] . Et Sa parole Gloire et Pureté à Lui:{Quand on leur disait: « Point de divinité à part Allah », ils se gonflaient d’orgueil et disaient: « Allons-nous abandonner nos divinités pour un poète fou ? »} [9] Cela signifie qu'ils ont su que l'attestation de l'unicité qui est : ''Il n'y a pas de divinité en dehors d'Allah" annulait le polythéisme, ce qui revenait à dire que leurs divinités étaient fausses. La profession de foi qu'il n'y a pas de divinité en dehors d'Allah implique l'adoration d'Allah Seul, et cela signifie aussi qu'Il, Gloire et Pureté à Lui, est en vérité le vrai Dieu. N'eût été cela, ils ne se seraient pas entêtés de le dire et ils n'auraient pas dit que cela implique l'abandon de toutes leurs divinités...

Voilà ce qui a échappé à plusieurs personnes au point qu'ils ont cru que celui qui dit qu'il n'y a pas d'autre divinité en dehors d'Allah est un musulman dont le sang et les biens sont protégés, même s'il consacre la plupart du culte d'adoration à un autre qu'Allah, tel que l'invocation, [10] la crainte, l'espérance, la confiance, l'immolation, les vœux, etc. C'est ce que disent les adorateurs de tombes. Ils déclarent qu'il n'y a pas d'autre divinité hormis Allah, mais, avec cela, ils ont recours aux habitants des tombes qu'ils appellent saints, et leur demandent de satisfaire leurs besoins, de dissiper leurs angoisses et de les faire triompher sur leurs ennemis. Parfois, cela a lieu auprès de leurs tombes et parfois d'un endroit éloigné.

Ils en arrivent même à faire cela avec notre Prophète Mohammad ( ) ou tout autre prophète. Dans leur quête de satisfaction de leurs besoins, ils vont même recourir aux djinns dont ils implorent le secours, immolent pour eux, espèrent qu'ils guérissent leurs malades et les protègent ainsi que leurs plantes, etc.

Toutes ces choses sont connues et notoires et ne peuvent échapper à toute personne ayant été en contact avec les adorateurs de tombes et ayant vu le polythéisme pur et l'incrédulité manifeste dans lesquels ils se trouvent. Allah envoya tous les messagers afin qu'ils désavouent ce polythéisme et mettent en garde contre lui et appellent les gens à l'adoration d'Allah Seul, comme susmentionné dans les nobles versets.

Allah, Gloire et Pureté à Lui, leur ordonna d'instruire les gens sur leur Seigneur, leur Créateur, Pourvoyeur en biens, et qu'ils leur rappellent Ses plus beaux noms et Ses attributs sublimes, qui démontrent la perfection de Sa grandeur et Sa puissance, Sa science, Sa bienfaisance et Sa miséricorde envers Ses serviteurs. En plus, qu'Il, Gloire et Pureté à Lui, est le Bienfaisant et Celui qui éprouve, il dirige toutes les affaires de Sa créature et connaît leurs situations. Il n'est donc pas bienséant qu'ils adorent d'autre ou sollicite d'autre pour leurs besoins. Car, Lui, Gloire et Pureté à Lui, a le pouvoir sur toute chose et Sa science englobe tous. Or, un autre que Lui a plutôt besoin de Lui. Il, Exalté soit-Il dit:{Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent. Je ne cherche pas d’eux une subsistance; et Je ne veux pas qu’ils me nourrissent. En vérité, c’est Allah qui est le Grand Pourvoyeur, Le Détenteur de la force, l’Inébranlable} [11] Le Très-Haut dit {O hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [12] , jusqu’à ce verset où Allah, l'Exalté, a dit {ne Lui cherchez donc pas des égaux, alors que vous savez (tout cela) } [13] . Et le Très-Haut dit: [14] {O hommes, vous êtes les indigents ayant besoin d’Allah, et c’est Allah, Lui qui se dispense de tout et Il est Le Digne de louange. S’Il voulait, Il vous ferait disparaître, et ferait surgir une nouvelle création. Et cela n’est point difficile pour Allah} [15] . Il a dit des messagers, sur eux la prière et la paix, qu'ils ont édifié leurs communautés sur la grandeur d'Allah, Gloire et Pureté à Lui, ainsi que Son pouvoir sur tout et Sa science de tout. Et qu'Il, Gloire et Pureté à Lui, entend la prière et exauce le nécessiteux. Il est le Bienfaisant et Celui qui éprouve. Il leur ordonna de les informer sur leurs divinités, que celles-ci ne peuvent ni aider ni nuire, ni entendre la prière du priant ni même l'exaucer. Ils les informèrent sur leurs idoles et leur dirent que ceux-là ne pouvaient pas leur parler, ni les guider vers un quelconque chemin et ne pouvaient ni leur nuire ni leur être utiles. Tout cela dans le but de susciter la loyauté à Allah dans le culte et leur repentir et qu'ils ne demandent qu'à Lui, ainsi que la croyance en Ses prophètes et l'engagement dans le respect de Sa charia. Allah, le Très-Haut, nous informe que Noé, sur lui la prière et la paix, dit à son peuple:{Implorez le pardon de votre Seigneur, car Il est grand Pardonneur pour qu’Il vous envoie du ciel, des pluies abondantes et qu’Il vous accorde beaucoup de biens et d’enfants, et vous donne des jardins et vous donne des rivières} [16] .

Et, Houd, sur lui la prière et la paix, dit à son peuple:{Bâtissez-vous par frivolité sur chaque colline un monument ? Et édifiez-vous des châteaux comme si vous deviez demeurer éternellement ? Et quand vous sévissez contre quelqu’un, vous le faites impitoyablement. Craignez Allah donc et obéissez-moi. Craignez Celui qui vous a pourvus de [toutes les bonnes choses] que vous connaissez. Qui vous a pourvus de bestiaux et d’enfants. De jardins et de sources. Je crains pour vous le châtiment d’un Jour terrible »} [17] .

Aussi, Son prophète Sâlih, sur lui la prière et la paix, dit à son peuple: {Vous laissera-t-on en sécurité dans votre présente condition ? Au milieu de jardins, de sources. De cultures et de palmiers aux fruits digestes ? Creusez-vous habilement des maisons dans les montagnes ? Craignez Allah donc et obéissez-moi. N’obéissez pas à l’ordre des outranciers. Qui sèment le désordre sur la terre et n’améliorent rien »} [18] . Il dit de Son ami intime Abraham, sur lui [19] la paix : {Et récite-leur la nouvelle d’Abraham: quand il dit à son père et à son peuple: «Qu’adorez-vous ? ». Ils dirent: « Nous adorons des idoles et nous leurs restons attachés ». Il dit: « Vous entendent-elles lorsque vous [les] appelez ? Ou vous profitent-elles ? Ou vous nuisent-elles ? ». Ils dirent: « Non ! Mais nous avons trouvé nos ancêtres agissant ainsi »} [20] , jusqu'à Sa parole {sauf celui qui vient à Allah avec un cœur sain»} [21] . Il dit, dans l'histoire des fils d'Israël et l'adoration qu'ils vouèrent au veau:{Et le peuple de Moïse adopta après lui un veau, fait de leurs parures: un corps qui semblait mugir. N'ont-ils pas vu qu'il ne leur parlait point et qu'il ne les guidait sur aucun chemin ?} [22] .

Il dit dans la Sourate Tâ-Hâ:{Quoi ! Ne voyaient-ils pas qu’il [le veau] ne leur rendait aucune parole et qu’il ne possédait aucun moyen de leur nuire ou de leur faire du bien ?} [23] . C'est-à-dire : Où était la raison de ces gens au point qu'ils ont adoré la statue d'un veau qui ne leur répondait pas et ne pouvait ni leur nuire ni leur être utile. Il ne leur parlait pas et ne pouvait les guider vers quelconque chemin. Cela pour que l'on sache qu'Allah, Gloire et Pureté à Lui, est Celui qui éprouve et c'est le Bienfaisant. Il entend la prière et exauce le nécessiteux quand il L'implore. Il parle quand Il veut. En plus, ces attributs font partie des attributs de la perfection que ne peut avoir que le Vrai Dieu, contrairement aux idoles et autres. Ces derniers n'entendent pas, ni n'aident, ni ne nuisent. Ils ne peuvent exaucer celui qui les implore ni leur répondre ni les guider vers un quelconque chemin.

Comment serait-il alors permis de les adorer avec le Vrai Maître, l’Audient, Celui qui exauce, le Bienfaisant, Celui qui éprouve, Celui qui détient la science de toute chose et a le pouvoir sur tout. Il n'y a point de divinité en dehors de Lui ni un autre seigneur à part Lui.

Les versets allant dans ce sens sont nombreux, et tous indiquent qu'Allah, Gloire et Pureté à Lui, possède [24] les attributs de la perfection et qu'il est Pur, sans imperfection et sans défaut. C'est ce qu'apporte la croyance en Lui Seul et le fait de Lui vouer sincèrement l'adoration, d'orienter les cœurs vers Lui, de se fier à Lui et rien qu'à Lui dans toutes choses, vu qu'Il est le Créateur, le Pourvoyeur et le Maître de toute chose. Il gère toutes les affaires et il n'est pas permis d'adorer un autre avec Lui.

Allah, Gloire et Pureté à Lui, évoque Ses prophètes, Noé, Houd, Sâlih et Cho`ayb et nous informe qu'ils dirent à leurs peuples :{adorez Allah. Pour vous, pas d'autre divinité que Lui} [25] Il a également rappelé que tous les messagers dirent la même chose à leurs communautés comme le soulignent les versets précédents.

Le Très-Haut a dit:{Et Abraham, quand il dit à son peuple; «Adorez Allah et craignez-Le: cela vous est bien meilleur si vous saviez »} [26] . {Vous n’adorez que des idoles, en dehors d’Allah, et vous forgez un mensonge. Ceux que vous adorez en dehors d’Allah ne possèdent aucun moyen pour vous procurer nourriture; recherchez votre subsistance auprès d’Allah. Adorez-Le et soyez-Lui reconnaissants. C’est à Lui que vous serez ramenés} [27] . Et le Très-Haut dit dans la Sourate As-Sâffât :{Du nombre de ses coreligionnaires, certes, fut Abraham. Quand il vint à son Seigneur avec un cœur sain. Quand il dit à son père et à son peuple: «Qu’est-ce que vous adorez ? » Cherchez-vous dans votre égarement, des divinités en dehors d’Allah ? Que pensez-vous du Seigneur de l’univers ? »} [28] . Et, Allah Gloire et Pureté à Lui, dit dans la Sourate Maryam propos d'Abraham en personne, sur lui la prière et la paix :{Et mentionne dans le Livre, Abraham. C’était un très véridique et un Prophète. Lorsqu’il dit à son père: «O mon père, pourquoi adores-tu ce qui n’entend ni ne voit, et ne te profite en rien ? Ô mon père, il m’est venu de la science ce que tu n’as pas reçu; suis-moi, donc, je te guiderai sur une voie droite. Ô mon père, n’adore pas le Diable, car le Diable désobéit au Tout Miséricordieux. Ô mon père, je crains qu’un châtiment venant du Tout Miséricordieux ne te touche et que tu ne deviennes un allié du Diable ». Il dit: « Ô Abraham, aurais-tu du dédain pour mes divinités ? Si tu ne cesses pas, certes je te lapiderai, éloigne-toi de moi pour bien longtemps ». [29] « Paix sur toi », dit Abraham. « J’implorerai mon Seigneur de te pardonner car Il m’a toujours comblé de Ses bienfaits. Je me sépare de vous, ainsi que de ce que vous invoquez, en dehors d’Allah, et j’invoquerai mon Seigneur. J’espère ne pas être malheureux dans mon appel à mon Seigneur ». Puis, lorsqu’il se fut séparé d’eux et de ce qu’ils adoraient en dehors d’Allah, Nous lui fîmes don d’Isaac et de Jacob; et de chacun Nous fîmes un prophète. Et Nous leur donnâmes de par Notre miséricorde, et Nous leur accordâmes un langage sublime de vérité} [30] . Et, Allah Gloire à Lui, nous informe dans la Sourate Al ‘A`râf, à propos du peuple de Houd qui rétorqua à son Prophète, sur lui la prière et la paix {"Es-tu venu à nous pour que nous adorions Allah seul, et que nous délaissions ce que nos ancêtres adoraient ? Fais donc venir ce dont tu nous menaces, si tu es du nombre des véridiques"}. [31] Il révèle aussi dans Sourate Younous sujet des polythéistes arabes à qui Il envoya notre Prophète Mohammad ( ) {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"} [32] . Allah Exalté soit-Il leur rétorqua que:{Dis: "Informerez-vous Allah de ce qu'Il ne connaît pas dans les cieux et sur la terre ?" Pureté à Lui, Il est Très élevé au-dessus de ce qu'Ils Lui associent !} [33] . Et Il dit dans Sourate Az-Zomar:{La révélation du Livre vient d’Allah, le Puissant, le Sage. Nous t’avons fait descendre le Livre en toute vérité. Adore donc Allah en Lui vouant un culte exclusif. C’est à Allah qu’appartient la religion pure. Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent) : « Nous ne les adorons que pour qu’ils nous rapprochent davantage d’Allah ». En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat}. [34]

Allah, Gloire et Pureté à Lui, dit dans ces versets que les polythéistes à qui Il envoya Mohammad ( ) adoraient les idoles, les bétyles, les prophètes, les hommes vertueux, etc., car ils ne leur nuisaient pas et ne leur servaient à rien. Ils ne créaient pas et ne pourvoyaient pas, mais en les adorant, ils espéraient leur intercession auprès [35] d'Allah et leur rapprochement de Lui. De par leurs actes, Allah, Gloire et Pureté à Lui, les jugea mécréants et polythéistes.

Dans ce sens, Allah Béni soit-Il, dit {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé} [36] . Dans ce verset, Allah, Gloire à Lui, informe que la royauté appartient à Allah Seul et que c'est Lui qui dirige toutes Ses Créatures. Et que toutes les divinités que les polythéistes adorent en dehors d'Allah, qu'elles soient des djinns, des hommes, des arbres, des pierres, etc., ne peuvent disposer d'un péricarpe, cette enveloppe fine qui recouvre le noyau de la datte. Ils ne peuvent pas entendre la prière de celui qui invoque. Même S'ils l'entendaient, ils ne pourraient pas l'exaucer car ils sont morts ou absents ou une chose inanimée qui ne fait rien. Allah, Gloire et Pureté à Lui, a expliqué que leurs divinités en dehors d'Allah nieront leur association le Jour Dernier et la désavoueront. Ce qui signifie que leur attachement à eux et l'invocation qu'ils leur adressent est une association à Allah, Gloire et Pureté à Lui, comme Il le dit, Exalté soit-Il {(Et rappelle-toi) le jour où Nous les rassemblerons tous. Puis, Nous dirons à ceux qui ont donné [à Allah] des associés: «A votre place, vous et vos associés.» Nous les séparerons les uns des autres et leurs associés diront: « Ce n’est pas nous que vous adoriez ». Allah suffit comme témoin entre nous et vous. En vérité, nous étions indifférents à votre adoration »}. [37] Allah (Exalté soit-Il) a dit {Et qui est plus égaré que celui qui invoque en dehors d’Allah, et que la vie ne saura lui répondre jusqu’au Jour de la Résurrection ? Et elles [leurs divinités] sont indifférentes à leur invocation. Et quand les gens seront rassemblés [pour le Jugement] elles seront leurs ennemies et nieront leur adoration [pour elles]} [38] Dans ces versets, Allah, Gloire et Pureté à Lui, a expliqué que toutes les divinités en dehors de Lui, désavoueront leurs adorateurs le Jour Dernier et nieront avoir été adorés. Elles leurs avoueront qu'elles étaient indifférentes à leur adoration. [39] Quelle grande déception pour ces polythéistes, quelle grande perte pour eux le Jour Dernier. Ils retourneront avec la perte et le regret et mériteront le courroux d'Allah le Puissant ainsi que Son châtiment pour leur incrédulité et le fait de Lui avoir associé ce qui ne peut nuire ou servir ou leur suffire. Allah, Exalté soit-Il, dit:{Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas}. [40]

Les versets mettant en évidence la nullité du polythéisme, la mauvaise fin réservée à ses adeptes ainsi que leur grande perte le Jour Dernier sont nombreux dans le Livre d'Allah. Par ailleurs, il est rapporté dans la Sunna authentique d'après le Messager ( ) ce qui met en évidence l'égarement des polythéistes, leur mauvaise fin et leur grande perte. Ils n'ont pas associé un autre à Allah dans l'unicité de la seigneurie, bien plus, ils savent qu'Allah est le Créateur, Pourvoyeur qui gère leurs affaires. Cependant, ils ont associé un autre à Allah dans leur adoration par l'invocation, la crainte, l'espérance, l'immolation, les vœux et plusieurs autres types d'adoration. De même, il est authentiquement rapporté dans les deux Sahîhs, d'après Ibn 'Abbâs, qu'Allah soit Satisfait de lui et de son père, que le Prophète ( ) dit à Mou`âdh lorsqu'il l'envoya en mission au Yémen : « Tu te rendras chez des gens du Livre. Invite- les à témoigner qu'il n'y a d'autre divinité à part Allah ». Suivant une autre version : « Invite-les à témoigner qu'il n'y a d'autre divinité à part Allah et que je suis Son envoyé ». Et suivant une version d'Al-Boukhârî (qu'Allah lui fasse miséricorde) : « Appelle-les qu’ils avouent exclusivement l'adoration à Allah ». Dans Sahîh Mouslim, d'après Sa`d ibn Târiq Al-'Achdja`î, d'après son père, qu'Allah lui fasse miséricorde, le Prophète ( ) a dit: « Quiconque témoigne qu'il n'y a d'autre divinité qu'Allah, et renie tout ce qu'on adore en dehors de Lui, son sang et ses biens seront sacrés et aura à en rendre compte à Allah ». Suivant une version de Mouslim avec ces termes « Quiconque témoigne qu'il n'y a d'autre divinité qu'Allah, et renie tout ce qu'on adore en dehors d'Allah.. »., jusqu'à la fin du hadith.

Ces deux hadiths sont catégoriques sur l'obligation de croire en Allah Seul, Gloire et Pureté à Lui, et de Lui vouer sincèrement le culte d'adoration et renier ce qui est adoré en dehors de Lui. [41] Et, dans les deux Sahîhs, Abou Hourayra (Qu'Allah soit satisfait de lui) a rapporté du Prophète ( ) : « Lorsque l'Archange Gabriel le questionna au sujet de l'Islam, il ( ) répondit: "C'est d'adorer Allah sans rien Lui associer, de faire la prière obligatoire, de verser la Zakât prescrite,..." », jusqu'à la fin du hadith.

Et, dans Sahîh Mouslim, d'après Ibn `Omar qu'Allah soit satisfait de lui et de son père, le Prophète ( ) a dit : « L'islam est bâti sur cinq (piliers) : l'attestation que nul ne mérite d'être adoré en dehors d'Allah, l'accomplissement de la prière, le versement de la Zakât (l'aumône légale), l'observance du jeûne du mois de Ramadan et l'accomplissement de Hadj ». Et suivant une autre version: «qu'il adore Allah et renie ce qu'il y a en dehors de Lui », jusqu'à la fin du hadith. Son origine dans les deux Sahîhs est Marfou’avec le terme : « L'Islam est bâti sur cinq piliers: l'attestation que nul ne mérite d'être adoré en dehors d'Allah et l'attestation que Mohammad est le Messager d'Allah, l'acquittement de la prière, le versement de la Zakât (l'aumône légale), le jeûne du mois de Ramadan et l'accomplissement du Hadj (le pèlerinage à la Maison Sacrée) ».

Mouslim a rapporté le hadith des questions de l'ange Gabriel sur l'Islam, la foi et la bienfaisance d'après le hadith de `Omar, qu'Allah lui fasse miséricorde : « L'islam consiste à témoigner qu'il n'y a d'autre Divinité qu'Allah et que Mohammad est Son envoyé, de s'acquitter de la prière, de verser la Zakât, de jeûner le mois de Ramadân et d'accomplir le hadj à la Maison Sacrée si tu en as la possibilité ».

Ces hadiths et ceux qui vont dans le même sens démontrent que le sens de l'attestation qu'il n'y a pas d'autre divinité en dehors d'Allah est la croyance en Allah Seul et la sincérité dans Son adoration et le reniement de ce qui est adoré en dehors de Lui.

Ce sens est le vrai monothéisme avec lequel Allah envoya les messagers et fit descendre les livres. C'est pour Lui qu'on fit le djihad et c'est pour Lui que les gens se divisèrent en infidèles et croyants, en malheureux et heureux.

Il incombe à toute personne raisonnable de se donner les moyens de réussir en s'accrochant fermement à la croyance en Allah Seul. Elle doit Lui vouer sincèrement l'adoration et renier l'adoration d'un autre que Lui, désavouer, s'allier, et haïr autre que Lui. [42] Allah Exalté soit-Il dit {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"} [43] .

Telle est la religion de tous les messagers, la religion avec laquelle leur sceau et le meilleur parmi eux, notre Prophète Mohammad ( ) fut envoyé.

Tout musulman doit solidement s'attacher à elle et y rester droit. Il doit y appeler les gens avec sincérité et loyauté et doit enduré ce qui l'a atteint dans le chemin de l'appel à l'Islam, comme Allah, Exalté soit-Il, a dit à Son Prophète, sur lui la prière et la paix: {Endure (Muhammad) donc, comme ont enduré les messagers doués de fermeté} [44] . Allah, le Très-Haut, a dit:{Endure ! Ton endurance (ne viendra) qu'avec (l'aide) d'Allah}. [45]

Allah, Gloire et Pureté à Lui, dit:{Et soyez endurants, car Allah est avec les endurants} [46] . Allah (Exalté soit-Il) a dit {Par le Temps ! L’homme est certes, en perdition. Sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [47] Allah (qu'Il soit Loué et Exalté) a dit:{et les endurants auront leur pleine récompense sans compter} [48] . Il est, en fait, plusieurs versets qui traitent de ce sujet.[49]Nous implorons Allah de nous guidé ainsi que d'autres musulmans et prédicateurs, vers la vérité et ce qu'Il agrée. Nous L'implorons d'améliorer la situation de Ses serviteurs et de guider toutes les autorités musulmanes, vers ce qui est bien pour leurs peuples et les guide vers Son chemin droit. Il est le Maître de cela et en a le pouvoir. Que la prière et la paix soient sur notre Prophète Mohammad, sa famille, ses compagnons et tous ceux qui suivront son chemin jusqu'au Jour Dernier.

[50] Conférence sur les fondements de la foi

Louange à Allah, Maître de l'univers. Que la prière et la paix soient sur Son serviteur et Messager, la meilleure de Ses créatures et le digne de confiance dans Sa révélation, notre Prophète et notre imam Mohammad fils d'Abd-Allah, ainsi que sur sa famille, ses compagnons et ceux qui ont emprunté Son chemin et ceux qui se sont guidés par sa guidance jusqu'au Jour Dernier.

Chers frères ! Je vais vous entretenir sur les fondements de la foi. Ce thème a été retenu et avalisé par l'université vu son importance capitale, puisque notre religion tourne autour de ces fondements. En outre, ils sont le secret de la réussite, du bonheur, de la sécurité, du progrès de la communauté et de son hégémonie sur les autres communautés si elle les concrétise dans ses propos, ses actes, sa conduite et son djihad et dans ses transactions...

Le Coran a élucidé ces fondements dans plusieurs versets. De même, notre Prophète, sur lui la prière et le salut, les a mis en évidence dans plusieurs versets et hadiths authentiques. Il s'agit des six fondements qui sont les fondements de la foi et de la religion... La foi est toute la religion, à savoir, l'Islam qui est en même temps guidance, bonté pieuse et foi. Il s'agit de la science utile et de l'œuvre pie avec lesquelles Allah envoya le Messager, sur lui la prière et le salut. Tout cela s'appelle la foi. Tels sont les six fondements de notre religion révélés par le Saint Coran dans plusieurs endroits. Le Messager probe d'Allah les a également formulés dans des hadiths. Dans le Livre d'Allah, Exalté soit-Il, il est mentionné cette parole:{La bonté pieuse ne consiste pas à tourner vos visages vers le Levant ou le Couchant. Mais la bonté pieuse est de croire en Allah, au Jour dernier, aux Anges, au Livre et aux prophètes} [51] . Allah, Gloire et Pureté à Lui, met en évidence ici cinq [52]fondements de la foi que sont : La foi en Allah, au Jour Dernier, aux anges, aux livres et aux prophètes. Ces cinq fondements sont l'axe de la religion manifeste et caché. Allah Exalté, soit-Il, dit:{Le Messager a cru en ce qu'on a fait descendre vers lui venant de son Seigneur, et aussi les croyants: tous ont cru en Allah, en Ses anges, à Ses livres et en Ses messagers (en disant) : "Nous ne faisons aucune distinction entre Ses messagers"}.[53]

Allah, Gloire et Pureté à Lui, a mis en évidence ici quatre fondements lorsqu'Il affirme:{tous ont cru en Allah, en Ses anges, à Ses livres et en Ses messagers} [54] . Il n'a pas fait mention du Jour Dernier, mais Il l'a fait dans le verset précédent et dans d'autres versets. Telle est la loi d'Allah dans Son Livre. Allah, Gloire et Pureté à Lui, diversifie les informations sur Lui et sur Ses noms et Ses attributs, sur les fondements de cette religion, sur les affaires relatives au Jour Dernier, au paradis et à l'enfer, sur les messagers et leurs communautés. L'objectif étant que le lecteur trouve partout dans le Livre d'Allah, ce qui accroîtra sa foi et sa science, ce qui le motivera à rechercher plus la science, partout dans le Livre d'Allah et dans tous les hadiths rapportés du Messager d'Allah ( ). Allah, Exalté soit-Il, a mentionné le Jour Dernier à la fin du verset en disant:{Seigneur, nous implorons Ton pardon. C'est à Toi que sera le retour"} [55] . Allah (Exalté soit-Il) a dit {O les croyants ! Soyez fermes en votre foi en Allah, en Son messager, au Livre qu’Il a fait descendre sur Son messager, et au Livre qu’Il a fait descendre avant. Quiconque ne croit pas en Allah, en Ses anges, en Ses Livres, en Ses messagers et au Jour dernier, s’égare, loin dans l’égarement} [56] .

Dans ce verset, Allah Gloire et Pureté à Lui, a expliqué que le reniement de ces fondements est un égarement loin de la guidée. Les versets allant dans ce sens sont nombreux. Dans certains endroits, Allah, Gloire et Pureté à Lui, mentionne seulement la foi en Allah Seul, car tout ce qui est mentionné dans d'autres versets entre soit dans le cadre de la foi en Allah, soit dans la foi en Allah puis en Son Messager, soit dans la foi en Allah puis au Jour Dernier [57]uniquement. Tout reste dans ce même cadre, c'est à dire que lorsqu'on parle de la foi en Allah, tout ce qui est mentionné dans les versets, tels que la foi aux anges, aux livres, aux messagers et au Jour Dernier, entre dans ce cadre. C'est le cas de la parole d'Allah Exalté soit-Il:{Soyez fermes en votre foi en Allah, en Son messager, au Livre qu'Il a fait descendre sur Son messager, et au Livre qu'Il a fait descendre avant} [58] . Ici, Il s'est limité à la foi en Allah puis en Son messager, au Livre révélé à Mohammad, sur lui la prière et la paix, et au Livre révélé avant. Il n'a pas mentionné les autres fondements, car, ils font partie intégrante de la foi en Allah. Aussi, dans Sa parole, Exalté soit-Il:{Croyez en Allah donc et en Son messager, ainsi qu'en la Lumière (le Coran) que Nous avons fait descendre} [59] . Là, Il a mentionné la foi en Allah puis en Son Messager ainsi que la lumière qu'il fit descendre sur Mohammad ( ), c'est-à-dire le Livre et la Sunna, et le reste entre dans ce cadre. Le Livre et la Sunna entrent dans la lumière. C'est le cas de tout ce qu'Allah et Son Messager ont révélé sur ce qui fut et ce qui sera, tout cela est inclus dans cette lumière. Il en de même pour la parole d'Allah, Exalté soit-Il:{Croyez en Allah et en Son Messager, et dépensez de ce dont Il vous a donné la lieutenance. Ceux d’entre vous qui croient et dépensent [pour la cause d’Allah] auront une grande récompense} [60] . Il a mentionné uniquement la foi en Allah puis en Son Messager parce que cela inclut le reste.

Dans la Sunna, nous avons le célèbre hadith de Gabriel, d'après le Messager d'Allah ( ), lorsqu'il interrogea le Prophète, sur lui la prière et la paix, sur l'Islam, la foi et la bienfaisance. Il mentionna l'Islam dans un premier temps. Suivant une variante, il commença par la foi avant d'évoquer l'Islam, puis la bienfaisance. Cela veut dire qu'il mentionna la foi dans ce qui réforme le for intérieur, car le for intérieur est la base et l'extérieur est tributaire du for intérieur. Les actes apparents sont appelés Islam parce qu'il est soumission et humilité à Allah, Gloire et Pureté à Lui. L'Islam est une soumission à Allah et une résignation à Son commandement. Allah, Gloire et Pureté à Lui, a appelé les choses apparentes Islam selon ce qu'il comporte comme soumission à Allah, humilité à Lui, obéissance à Son commandement et respect de Ses limites [61]Exalté soit-Il. On dit : tel s'est soumis à tel, c'est-à-dire qu'il s'est rabaissé et s'est résigné à lui. Je me suis soumis à Allah veut dire je me suis résigné à Lui et me suis soumis à Son commandement, Gloire et Pureté à Lui.

L'Islam est la soumission à Allah par les actes apparents. La foi est la croyance aux choses cachées. L'apparent est ce qu'a apporté la loi pure et tout ceci n'a de sens que lorsque l'on fait la jonction des deux éléments. On peut constater cette jonction entre les deux dans le hadith authentique où le Messager d'Allah, sur lui la prière et la paix, a expliqué l'Islam par des choses apparentes, à savoir, les deux attestations, la prière, la zakat, le jeûne et le Hadj. Ensuite, il a expliqué la foi par des choses cachées, à savoir, la foi en Allah, aux anges, etc.

Dans ce chapitre, un hadith authentique dit: « - "O Envoyé d'Allah ! Quelle est la meilleure œuvre en Islam ?". - "C'est de donner à manger (à ceux qui ont faim), de saluer ceux que tu connais et ceux que tu ne connais pas ». Dans un autre hadith, il est dit: « Je demandai au Prophète ( ) quel était le meilleur acte en Islam ? Il me répondit: "C'est celui du fidèle dont les musulmans n'ont à redouter ni la main, ni la langue" ».

L'Islam est plus relatif aux actes apparents comme la soumission au commandement d'Allah, l'obéissance à Lui, la soumission à Sa charia en faisant d'elle l'arbitre pour toute chose. La foi est plus propre aux choses cachées en rapport avec le cœur telle que la croyance en Allah, Ses anges, Ses livres, Ses messagers, au Jour Dernier et au destin bon et mauvais. C'est pourquoi, lorsqu'on interrogea le Prophète ( ) sur la foi, il dit: «...à croire en Allah; en Ses anges, en Ses Livres, en Ses messagers, au Jour Dernier, et à croire à la prédestination portant sur le bien et sur le mal ». Il expliqua la foi par ces choses qui au nombre de six forment les fondements de la foi qui sont en même temps les fondements de la religion. Car, qui n'a pas de foi n'a pas d'Islam et inversement, celui qui n'a pas d'Islam n'a pas de foi. La foi dans ces fondements est inéluctable pour la validité de l'Islam, mais elle peut être soit complète ou incomplète. C'est pourquoi Allah, Exalté soit-Il, dit au sujet des bédouins:{Dis: "Vous n'avez pas encore la foi. Dites plutôt: Nous nous sommes simplement soumis} [62] . [63]Parce que leur foi était incomplète et n'avait pas réuni les exigences de la foi, il leur renia la foi, c'est-à-dire la foi complète, car celle-ci est reniée à toute personne ayant délaissé quelques exigences comme le souligne le Prophète ( ) : «Celui qui n'est pas patient, n'est pas vrai croyant ». Et la parole du Prophète ( ) : « L'un d'entre vous n'est croyant que s'il aime pour son frère (en religion) ce qu'il aime pour lui-même ». Dans le même sens, citons la parole du Prophète ( ) : « Que celui qui croyait en Allah et au Jour du Jugement Dernier ne dise que du bien ou qu'il se taise. Que celui qui croyait en Allah et au Jour du Jugement Dernier traite ses voisins avec égards. Que celui qui croyait en Allah et au Jour du Jugement Dernier donne l'hospitalité à son hôte », etc. Ce qui veut dire que la foi implique l'acte apparent. Autant l'Islam sans foi relève de l'acte des hypocrites, autant la foi complète est une exigence qui implique la pratique de ce qu'Allah et Son messager ont ordonné et l'abandon de ce qu'Allah et Son messager ont interdit. S'il se contente de cela, il est permis de lui renier cette foi pour son manquement comme celle-ci fut reniée des bédouins. Allah, le Très-Haut, dit:{Dis: "Vous n'avez pas encore la foi. Dites plutôt: Nous nous sommes simplement soumis} [64] . Elle est également reniée de ceux qui sont mentionnés dans les hadiths susmentionnés.

En résumé, Allah, Gloire et Pureté à Lui, et Son messager ont renié la foi de celui qui abandonne certaines conditions de la foi, cependant ils lui ont confirmé l'Islam. Ces six fondements sont ceux de la religion. Quiconque met en pratique ces fondements en accomplissant des actes apparents devient un musulman croyant. Mais celui qui ne les met pas en pratique n'a ni Islam ni foi. C'est le cas des hypocrites qui manifestèrent l'Islam et prétendirent avoir la foi, prièrent, accomplirent le Hadj et firent le djihad avec les gens. Mais, intérieurement, ils n'étaient pas avec les musulmans. Bien plus, ils étaient d'un côté et les musulmans de l'autre, puisqu'ils désavouèrent Allah et Son Messager et renièrent intérieurement ce qu'apportèrent les messagers tout en manifestant l'Islam pour leurs fortunes urgents et pour des objectifs connus. Mais Allah mit leur mensonge à nu, ils devinrent des mécréants égarés, voire, plus mécréants et pires que ceux qui manifestèrent publiquement leur mécréance. C'est pour cela qu'ils se retrouveront au bas [65]fond de l'enfer car leur mal est plus grand : le musulman les prend pour frères en pensant partager la même religion. Il peut même leur confier certains secrets. Ils nuiront aux musulmans et les trahiront. Leur mécréance devient alors plus acharnée et leur préjudice plus grand. C'est également le cas de celui qui prétend avoir la foi en ces fondements mais n'applique pas certaines lois apparentes de l'Islam qu'Allah lui a imposées, ou bien ne jeûne pas, ne s'acquitte pas de la zakat, n'effectue pas le Hadj ou bien abandonne un autre rite islamique apparent qu'Allah lui a imposé. Cela est la preuve du manque ou de la faiblesse de sa foi car elle peut manquer dans sa totalité ou par l'abandon des deux attestations de foi. Le principe de la foi peut ne pas manquer mais plutôt sa plénitude lorsqu'on ne s'acquitte pas de d'un devoir précis tel que le jeûne, le Hadj si l'on dispose des moyens de l'accomplir, la zakat, etc., selon l'avis de la majorité des érudits. Son abandon dénote de la transgression et de l'égarement, mais n'est pas une apostasie selon plusieurs savants tant qu'on n'a pas renié son caractère obligatoire. Quant à la prière, on pense que son abandon est une apostasie même si l'on croit à son obligation. C'est l'avis le plus authentique, selon les ulémas, appuyé par plusieurs arguments telle que la parole du Prophète ( ) : « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Rapporté par l'imam 'Ahmad et les auteurs des Sounan selon une chaîne de transmission authentique d'après Borayda ibn Al-Hasyb, qu'Allah lui fasse miséricorde. D'après les autres : l'abandon de la prière est une petite mécréance (qui ne fait pas sortir de l'Islam, mais qui est un péché puni par Allah), tant qu'on ne renie pas son obligation. Les érudits ont mené des recherches particulières et ont accordé un intérêt particulier à ce point. Mais, ici, le but est de mettre en avant que celui qui n'a pas d'Islam n'a pas de foi, et il n'y a pas de foi chez celui qui n'a pas d'Islam. L'un signifie l'autre, et vice versa. Nous avons déjà dit que l'Islam est appelé ainsi parce qu'il signifie la soumission et le rabaissement devant Allah, Exalté soit-Il, et résignation devant la grandeur d'Allah, Gloire et Pureté à Lui, cela étant en rapport avec les choses apparentes.

La ''foi'‘est appelée ainsi parce qu'elle se rapporte au for intérieur, connu par Allah, Exalté soit-Il. Aussi, on l'appelle ''foi'‘parce qu'elle se rapporte au cœur du croyant lequel révèle sa croyance et la véracité de sa foi dans les choses apparentes. Lorsque le musulman croyant le manifeste, reste droit et s'acquitte [66]de ses devoirs, on constate la véracité de sa foi. Quand il ne reste pas droit, cela caractérise chez lui un manque ou une faiblesse de foi. Elle renferme l'Islam et inversement selon les Ahl as-Sunna wa al-Djamâ`a (les gens de la sunna et du consensus). Allah Exalté soit-Il dit: {Certes, la religion acceptée d'Allah, c'est l'Islam} [67] . Ce dernier renferme donc la foi selon les gens de la sunna et du consensus, car il n'y a pas d'Islam sans foi. La religion acceptée d'Allah est l'Islam, il s'agit de la foi, de la guidance, de la piété et de la bonté pieuse. Ces noms, même si les termes sont différents, ramènent à un seul concept, à savoir la foi en Allah puis en Ses messagers, se diriger par la guidance d'Allah et se tenir droit dans la religion d'Allah. Tout cela s'appelle bonté pieuse, foi, Islam, piété et guidance. De même, lorsqu'on évoque la bienfaisance, cela englobe deux choses: l'Islam et la foi. C'est le plus haut niveau pour les serviteurs d'Allah. Elle suggère l'Islam et la foi car lorsqu'on évoque l'une de ces trois parties, elle sous-entend les deux autres. Si l'on dit que les bienfaisants forment l'élite des serviteurs d'Allah, ajoutons qu'il n'y aura pas de bienfaisance sans Islam et sans foi. Le Très-Haut dit {Et faites le bien. Car Allah aime les bienfaisants} [68] . Allah, Gloire à Lui, dit {Certes, Allah est avec ceux qui [L’] ont craint avec piété et ceux qui sont bienfaisants} [69] . Le musulman l'atteint par son Islam, sa foi, sa piété et en accomplissant le commandement d'Allah. C'est pour cela qu'il sera appelé bienfaisant. On ne peut pas imaginer qu'il soit bienfaisant sans Islam ni foi.

Aussi, mon frère, le terme croyant implique le terme musulman car le terme croyant est plus spécifique que le terme musulman. Allah, le Très-Haut, dit: {Car Allah est vraiment avec les croyants} [70] . Allah (Exalté soit-Il) a dit: {Aux croyants et aux croyantes, Allah a promis des Jardins sous lesquels coulent les ruisseaux} [71] . [72]Le croyant est appelé comme cela pour sa croyance avec son cœur et sa soumission avec ses membres à Allah Seul. Les croyants se caractérisent par leur foi et leur soumission, leur accomplissement du commandement d'Allah et leur respect de Ses limites. Cette définition se prouve par le hadith de Sa`d ibn Abî Waqqâs (Qu'Allah soit satisfait de lui) « lorsqu'il interrogea le Prophète ( ) lorsque celui-ci donna à certaines gens et refusa à d'autres. Sa`d dit: O Messager d'Allah, tu as donné à untel et untel et tu as laissé untel. Or je le prends pour croyant. Le Prophète ( ) dit: ou un musulman. Sa`d reprit son propos et à chaque fois le Prophète sur lui la prière et la paix disait: ou musulman ». Cela veut dire que l'Islam et la foi conjointement ont deux sens : un sens spécifique et un sens général. Musulman est plus général que croyant et croyant est plus spécifique que musulman. Tout croyant est musulman et non le contraire. Mais lorsqu'on évoque l'un d'eux, il englobe l'autre comme nous l'avons expliqué plus haut.

La preuve en est également cette parole du Prophète ( ) : « La foi se compose en plus de soixante-dix branches dont la meilleure est de dire: Lâ 'ilaha ila Allah (il n’y a pas d’autre divinité qu’Allah), et la moindre consiste à éloigner tout ce qui est nuisible loin des chemins. Et la pudeur est également l'une des branches de la foi ». Rapporté par Al-Boukhârî et Mouslim. Ce hadith démontre que lorsqu'on évoque la foi elle comprend l'Islam, la guidance, la bienfaisance, la piété et la bonté pieuse. La foi dont le meilleur aspect est de dire il n'y a pas d'autre divinité qu'Allah et le moindre est d'écarter tout ce qui nuit sur le chemin, représente toute notre religion, c'est à dire l'Islam et la foi. C'est pourquoi il dit : « dont la meilleure consiste à dire: (Il n'y a d'autre divinité qu'Allah) ». Il est connu qu'attester qu'il n'y a d'autre divinité qu'Allah est le premier pilier de l'Islam suivi directement de l'attestation que Mohammad est le Messager d'Allah. Cela est l'aspect le plus noble de la foi. On comprend donc que lorsqu'on parle de la foi, on implique l'Islam, ses piliers et ses actes. Pareillement, lorsqu'on parle de la foi en Allah ou de la foi en Allah et Ses messagers, on suggère tout ce qu'Allah et Son Messager ont légiféré comme la prière, la zakat, le jeûne, le Hadj et la foi dans les anges, le Livre, les prophètes, [73]le Jour Dernier, le destin bon et mauvais car tout cela représente ce qu'on appelle la foi en Allah laquelle sous-entend la foi en Ses noms, Ses attributs, Son existence, et qu'Il est Maître de l'univers, le seul digne d'être adoré. De même, elle implique la foi dans tout ce qu'Allah, Gloire et Pureté à Lui, a annoncé et légiféré à Ses serviteurs. Elle implique également la foi dans tous les messagers, les anges, les livres, les prophètes et tout ce qu'Allah et Son Messager ( ) ont annoncé.

De même, ce que dit la Sunna dans ce chapitre telle que la parole du Prophète ( ) « Dis: J'ai cru en Allah, puis agis avec droiture » renferme ce qu'Allah et Son Messager ont annoncé et qu'Allah a légiféré pour Ses serviteurs. Dans ce chapitre, Allah le Très-Haut dit: {Ceux qui disent: "Notre Seigneur est Allah", et qui se tiennent dans le droit chemin} [74] . C'est-à-dire: Ils dirent: notre Seigneur et notre Pourvoyeur est Allah. Ils avaient une foi ferme sur ce qu'a apporté le Livre d'Allah ainsi que la Sunna de Son Messager, sur lui la prière et la paix. La loi d'Allah, Gloire et Pureté à Lui, dans le Saint Coran est qu'Il a déployé les informations et les contes dans plusieurs endroits et les a abrégés dans d'autres. L'objectif est que le croyant et celui qui est en quête de science tire les concepts essentiels du Livre d'Allah, Gloire et Pureté à Lui, sommairement et de façon détaillée. Ainsi, l'abrègement, le développement et l'élucidation ne lui causeront plus de difficulté. Tout aura un sens.

C'est aussi le cas de la foi, à certains moments, on lui donne son sens général et dans d'autres endroits, on lui annexe des choses parmi ses parties et ses branches. Cela, pour faire remarquer que ce qu'on lui combine à ce moment-là, est l'une des plus importantes choses et l'une des plus sublimes, comme l'a dit l'Exalté soit-Il: {Ceux qui ont la foi, ont fait de bonnes œuvres, accompli la Salât et acquitté la Zakât auront certes leur récompense auprès de leur Seigneur} [75] . Sa parole: {Ceux qui ont la foi, ont fait de bonnes œuvres, accompli la Salât et acquitté la Zakât} [76] . Ces actes font partie de la foi et de l'œuvre pie, mais ils sont mentionnées ici pour que l'on prenne conscience de leur grandeur. Ou encore, dans Sa parole Exalté soit-Il: {Croyez en Allah donc et en Son messager, ainsi qu'en la Lumière (le Coran) que Nous avons fait descendre} [77] . [78] La lumière qu'on a fait descendre fait partie de la foi en Allah et Son Messager. Dans cet exemple, Allah l'a met en avant pour que l'on mesure mieux son importance. On trouve cela aussi dans Sa parole, Exalté soit-Il: {Par le Temps ! L’homme est certes, en perdition. Sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [79] ''S'enjoindre mutuellement la vérité, s'enjoindre mutuellement l'endurance'‘font partie des bonnes actions et la bonne action fait partie de la foi. Joindre l'œuvre à la foi, c'est mêler la particularité au général, comme on peut le constater en citant : "s'enjoindre mutuellement la vérité et s'enjoindre mutuellement l'endurance." Dans cet exemple, l'action spécifique implique la foi dans son ensemble pourtant s'enjoindre mutuellement la vérité et s'enjoindre mutuellement l'endurance font partie du nombre des bonnes actions, on ne les a pas mentionnés dans d'autres versets. L'Exalté soit-Il dit:{Ceux qui croient et accomplissent les bonnes œuvres auront les Jardins des délices} [80] . Comme on peut le voir, le fait de ''s'enjoindre mutuellement la vérité et s'enjoindre mutuellement l'endurance'‘n'ont pas été mentionnés parce qu'ils font partie des bonnes actions, d'où Sa parole : ''et accomplissent les bonnes œuvres. ''Cela parce que ces actions font partie de la foi lorsqu'elle est complète c'est à dire de la croyance en tout ce qu'Allah et Son Messager ont annoncé sur ce qui fut et ce qui sera à la fin des temps, au Jour Dernier, au paradis et en enfer. Elle contient également tout ce qu'Allah puis Son Messager ont ordonné ainsi que l'abandon de ce qu'Allah puis Son Messager ont interdit. La notion de ''foi'‘inclut tout cela lorsqu'elle est complète. Donc, Allah, Gloire et Pureté à Lui, mentionne certaines œuvres pour évoquer la foi. Aussi, on peut parler du fait d'abandonner certains péchés pour évoquer la foi et cela entre également dans le cadre de l'assemblage de la particularité et du général. C'est la même chose pour les fondements de la foi. Parfois, les six fondements sont mentionnés comme dans le noble verset:{La bonté pieuse ne consiste pas à tourner vos visages vers le Levant} [81] , Jusqu'à la fin du verset...Cinq fondements sont mentionnés et dans d'autres versets, le destin est mentionné comme dans Sa parole, Exalté soit-Il:{Nous avons créé toute chose avec mesure} [82] . Et, dans Sa parole Exalté soit-Il: [83] {Nul malheur n'atteint la terre ni vos personnes, qui ne soit enregistré dans un Livre} [84] , jusqu'à la fin du verset, et nombreux sont les versets allant dans ce sens. Il en a mentionné certains dans d'autres versets mais pas tous.

De même, on retrouve certains de ces fondements dans des hadiths. Par exemple, six sont mentionnés dans le hadith de Gabriel. Dans d'autres hadiths, on a uniquement mentionné la foi en Allah, tel que le hadith : «Dis: J'ai cru en Allah, puis agis avec droiture ». Dans certains, on fait mention de la foi en Allah et au Jour Dernier. Cela est dû au fait que la foi en Allah et au Jour Dernier renferme tout ce qu'Allah et Son Messager ont ordonné. Celui qui croit en Allah et au Jour Dernier est poussé par cette foi à accomplir tout ce qu'Allah et Son Messager ont ordonné. De même, il est poussé à abandonner ce qu'Allah et Son Messager ont interdit. C'est pourquoi dans certains textes, Il s'est limité à la foi en Allah et au Jour Dernier. Car, quiconque a une foi sincère en Allah et au Jour Dernier accomplira ce qu'Allah lui a imposé, abandonnera ce qu'Il lui a interdit et respectera les limites d'Allah Exalté soit-Il. Allah Exalté soit-Il dit: {Certes, ceux qui ont cru, ceux qui se sont judaïsés, les Nazaréens, et les sabéens, quiconque d’entre eux a cru en Allah au Jour dernier et accompli de bonnes œuvres, sera récompensé par son Seigneur; il n’éprouvera aucune crainte et il ne sera jamais affligé} [85] .

Il faut croire en ce que nous avons expliqué. Quiconque n'y croit pas est infidèle à Allah, Exalté soit-Il, même s'il manifeste l'Islam et la foi car en reniant un des six fondements ou autre chose connue comme appartenant à la religion d'Allah avec des preuves notoires, on devient mécréant, et ce que l'on atteste bien après n'a plus d'utilité. Cette religion doit être acceptée dans sa totalité et l'on doit avoir foi dans toutes ses composantes. Si l'on croit à une partie et renie une autre, on est en réalité un mécréant, comme le dit le Très-Haut : {Ceux qui ne croient pas en Allah et en Ses messagers, et qui veulent faire distinction entre Allah et Ses messagers et qui disent: «Nous croyons en certains d’entre eux mais ne croyons pas en d’autres», et qui veulent prendre un chemin intermédiaire (entre la foi et la mécréance) [86]les voilà les vrais mécréants ! Et Nous avons préparé pour les mécréants un châtiment avilissant} [87] Cela permet au croyant de connaître la grandeur de ces fondements qui sont sublimes et indispensables. La foi en Allah, c'est la croyance dans ce qu'Il a dit de Lui tel que Ses noms et Ses attributs ou dans ce que le Messager sur lui la prière et le salut, dit sur les noms d'Allah et Ses attributs. Tout ceci fait partie de la foi en Allah, qu'Il est Maître de l'univers, le Créateur Pourvoyeur, qu'Il est Parfait dans Son entité, Ses noms, Ses attributs et Ses actes. La croyance également qu'Il, Gloire et Pureté à Lui, envoya les messagers, fit descendre les Livres, prédestina les choses et en eut connaissance avant même leur existence et qu'Il est Omnipotent et Omniscient. Cette parole d'Allah résume parfaitement cela : {Dis: «Il est Allah, Unique. Allah, Le Seul à être imploré pour ce que nous désirons. Il n’a jamais engendré, n’a pas été engendré non plus. Et nul n’est égal à Lui»} [88] Et Sa parole Gloire et Pureté à Lui:{Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [89] . Et Sa parole Exalté soit-Il: {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas} [90] . Et Sa parole Exalté soit-Il: {Lui connais-tu un homonyme ?"} [91] . Nombreux sont les versets qui démontrent qu'Allah, Gloire et Pureté à Lui, est Parfait et qu'Il est décrit par des attributs de perfection et qu'Il est sans imperfections, sans défaut. Il est tel qu'il s'est décrit Lui-même et comme l'a décrit le Messager Mohammad sur lui la prière et le salut. Il a les plus beaux noms et les attributs sublimes.

Il incombe au croyant de croire à tout ce qu'Allah et Son Messager ont dit sur Ses noms et Ses attributs et les accepter comme tels sans changer ni varier ni augmenter ni diminuer. Bien plus, il doit les accepter comme[92] ils furent révélés, sans altération, ni obstruction, ni adaptation, ni assimilation. Bien plus, il doit les corroborer comme l'ont fait les ancêtres pieux.

Parmi ceux-là, on cite l'Istiwâ', la descente, le visage, la main, la miséricorde, la science, la colère, la volonté et bien d'autres attributs d'Allah, Exalté soit-Il. Ceux-ci doivent être attribués à Allah, Gloire et Pureté à Lui, tels qu'on les retrouve dans le Saint Coran et la Sunna authentique. Nous devons les corroborer comme l'ont fait les ancêtres pieux parmi les gens de la Sunna et du consensus (Ahl as-Sonna wa al-Djamâ`a), et comme l'ont corroboré les messagers, sur eux la prière et la paix. Nous dirons qu'Il s'est établi sur le Trône de la manière seyant à Sa Majesté et Sa Grandeur. Et, nous ne dirons pas comme le disent les Djahmites : ''cela veut dire qu'Il a pris l'ascendant.'‘Il, Exalté soit-Il, ne pourra jamais se retrouver dans la position de vaincu, personne ne peut Le vaincre : Il a autorité sur tout et dompte tout. L'Istiwâ’est un attribut propre au trône. Cela veut dire prééminence et hauteur. Il a la suprématie sur Sa créature et s'élève au-dessus de Son Trône de la manière seyant à Lui, Gloire à Lui. Personne n'est semblable à Lui dans Ses attributs. Son Istiwâ’est connu comme l'a souligné Mâlik - qu'Allah lui fasse miséricorde- : "L'Istiwâ’est connu, la manière est inconnue, y croire est obligatoire et le questionnement à son sujet est une hérésie." C'est également ce que dit Rabî`a, le cheikh de l'imam Mâlik - qu'Allah leur fasse miséricorde- et comme l'a dit 'Omm Salama, qu'Allah lui fasse miséricorde, et c'est également l'avis des gens de la Sunna et du consensus. Les attributs sont connus et leurs natures sont inconnues mais y croire est obligatoire. Telle est la façon de voir les attributs que sont la science, la miséricorde, la colère, le visage, la main, le pied, les doigts et bien d'autres cités dans les versets. On conçoit de la même façon la Sunna authentique. Prenons pour exemple la descente d'Allah. Nous croyons en elle et attribuons son sens à Allah de la manière qu'Il Lui convient mais nul ne connaît sa nature à part Lui. Nous disons qu'Allah descend selon Sa volonté et de la manière qui sied à Sa majesté et Sa grandeur. Ce qui ne contredit pas Sa transcendance et sa hauteur, Gloire et Pureté à Lui. En plus, Sa descente ne ressemble pas à celle des créatures.

C'est également le cas de Son Istiwâ’sur le Trône : il ne contredit en rien sa science qui embrasse toutes choses. Par Sa science et Sa connaissance, Il est avec Ses serviteurs et ceux de Ses serviteurs qui Lui obéissent, comme Il, Exalté soit-Il, [93]le dit:{et Il est avec vous où que vous soyez} [94] . Cela ne contredit pas Sa transcendance et Son Istiwâ’sur Son Trône. Il est avec nous par Sa science et Sa connaissance et Il s'est établi sur Son Trône selon Sa volonté et tel qu'Il l'a annoncé sans falsification ni adaptation. Il est avec Ses bien-aimés et ceux qui Lui obéissent avec Sa science, Son soutien, Sa sollicitude, Sa protection et le secours qu'Il leur apporte. Il s'agit de deux types de compagnie : la compagnie générale qui implique la science, la connaissance et le regard sur ses serviteurs de sorte que rien ne Lui échappe et la compagnie particulière avec Ses prophètes et ceux qui Lui obéissent tel qu'Il le dit, Gloire et Pureté à Lui : {Je suis avec vous: J'entends et Je vois} [95] . Et Sa parole:{"Ne t'afflige pas, car Allah est avec nous."} [96] . Tel que: {Et soyez endurants, car Allah est avec les endurants} [97] . Les exemples sont nombreux. C'est une compagnie particulière qui implique la protection, la prévenance, le soutien et le succès, avec la science et la connaissance, comme le dit l'Exalté:{et Il est avec vous où que vous soyez} [98] .

Ce n'est pas comme le disent les Djahmites, les Mutazilites et leurs semblables qui soutiennent qu'Allah est présent partout. Allah est plus transcendant que ce qu'ils affirment. Allah, Gloire et Pureté à Lui, est au-dessus de Ses créatures et au-dessus de Son Trône comme Il l'a dit. Sa science est partout et Il ne s'est pas mêlé à Ses créatures. Les gens de la Sunna et du consensus incluent dans la foi en Allah la croyance en ce qu'Allah et Son Messager ont annoncé ainsi que la foi dans tous Ses noms et Ses attributs. Tout cela rentre dans la foi en Allah lorsqu'elle est complète. Ils croient en Allah en tant que Seigneur Seul à être adoré, ils croient également qu'Il est Parfait dans Son entité, Ses noms, Ses attributs et Ses actes. Il crée, pourvoit, donne, refuse, rabaisse, élève et bien d'autres de Ses attributs de perfection. Il est le Vrai Seigneur, le Créateur Omniscient, le Pourvoyeur de Ses serviteurs et l'Omnipotent. [99]Tous ces attributs ne ressemblent pas à ceux de Sa créature. Bien plus, Ses attributs ne sont propres qu'à Lui, Exalté soit-Il, et nos attributs sont propres à nous. Ses attributs sont éternels et parfaits alors que ceux du serviteur sont imparfaits et éphémères. Tout ceci rentre dans la foi en Allah, Exalté soit-Il, et rentre également dans cela, la foi aux anges, sommairement et détaillé. Il y a deux catégories d'anges : une catégorie que nous connaissons parce qu'on nous les a nommés. Nous croyons à eux selon leurs caractéristiques et leurs noms, à l'instar de Gabriel, Mikâîl, Isrâfîl, l'ange de la mort et leurs pairs parmi les anges. Quant au reste, nous croyons qu'Allah dispose d'anges comme Il l'a annoncé à leur sujet. Allah, Exalté soit-Il, dit: {Mais ce sont plutôt des serviteurs honorés. Ils ne devancent pas Son Commandement et agissent selon Ses ordres} [100] .

Nous croyons qu'ils sont de plusieurs catégories. Certains sont délégués pour consigner nos œuvres, d'autres sont mandatés pour faire le tour de la terre et assister aux assemblées de Dhikr et le suivre, d'autres se relaient autour de nous nuit et jour, d'autres sont les porteurs du trône, etc. Il est narré dans un hadith authentique que : « Plus de soixante-dix milles Anges entrent, chaque jour dans la Maison Peuplée (Al-Bayt-Al-Ma`mour) qui se situe au septième ciel puis, ils ne reviennent plus en ce lieu ». Ceci démontre leur grand nombre et qu'ils sont des soldats dont Allah Seul peut dénombrer. Nous croyons en eux sommairement et de façon détaillée. Ils sont de nobles serviteurs et ne sont ni des hommes ni des djinns, bien plus, ils sont une autre créature faite à partir de la lumière comme il est dit dans le hadith authentique: « Les Anges sont créés à partir de la lumière, 'Iblîs à partir de la flamme d’un feu sans fumée, et Adam a été créé comme il vous a été décrit ». Rapporté par Mouslim dans le Sahîh d'après `A'îcha qu'Allah lui fasse miséricorde et d'après le Prophète ( ). Ils se forment selon la volonté d'Allah, Exalté soit-Il. Ils ont des tâches et des attributs propres à eux. On en connaît certains grâce à la Sunna tel que Gabriel, apparaissant sous une forme, puis une autre et aussi sous sa forme originelle c'est-à-dire avec six cents ailes, et même sous la forme d'un homme inconnu dont on ne connaissait pas la provenance, qui interrogea le Prophète sur l'Islam, la foi, etc.[101]Cela veut dire qu'ils prennent des formes voulues par Allah Exalté, soit-Il, et ils ont une nature connue par Allah, Exalté soit-Il. Comme Allah l'a annoncé dans Son Livre Sublime Sourate Fâtir, les anges ont des ailes. Allah, Exalté soit-Il, a encore annoncé plusieurs choses sur eux dans le Livre et la Sunna. Nous croyons à leurs caractéristiques énoncées dans le Livre et la Sunna et nous aurions cru fermement à eux même sans connaître leurs affaires et leurs attributs.

La croyance aux Livres suit le même principe : le croyant croit fermement aux Livres d'Allah et qu'Allah a des Livres qu'Il a fait descendre à Ses Messagers et Ses Prophètes et que nous ne pouvons pas dénombrer. Mais nous y croyons fermement ainsi qu'à ce qu'ils renferment. Quant à leurs particularités et ce qui s'y trouvent, nous le renvoyons à Allah, Gloire et Pureté à Lui. Les noms de quelques-uns de ces Livres nous sont parvenus : la Thora, l'Evangile, les Psaumes, les feuilles de Moïse et d'Abraham et le Livre Sublime qu'est le Saint Coran. Nous croyons à ces Livres dont les noms nous sont parvenus. Quant à ceux dont les noms ne nous sont pas parvenus, nous croyons qu'Allah a des Livres qu'Il a fait descendre à Ses messagers et prophètes et dont Il détient Seul le nombre, nul ne le connaît, à part Lui, cela dit, il existe tout de même un texte authentique narré par le Messager ( ) en corrélation avec nos propos.

Ce principe est valable également pour les messagers, sur eux la prière et la paix. Nous croyons en eux fermement, aussi qu'Allah les envoya aux gens avec pour mission de les appeler à Allah, comme le Très-Haut le dit {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût »} [102] . Et Sa parole {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: «Point de divinité en dehors de Moi. Adorez-Moi donc »} [103] . Allah a donc des messagers qu'Il envoya à Ses serviteurs comme annonciateurs de bonne nouvelle et avertisseurs. Quant à leur nombre et leurs noms, cela n'est connu que d'Allah, Gloire et Pureté à Lui. Cependant, on trouve dans le hadith d'Abou Dharr étayé par les preuves tirées du hadith d'Abou Omâma et autres, ce qui prouve que les messagers sont au nombre de trois cents et quelques dizaines, mais les chaînes de transmission de ce hadith ne sont pas exemptes de reproche. [104]Quant aux prophètes, dans une version, il est narré qu'ils sont au nombre de 124 mille, suivant une autre version, 120 mille. Mais leurs chaînes de transmission ne sont pas exemptes de reproche. En somme, il y a un grand nombre de prophètes et de messagers, mais Allah, Gloire et Pureté à Lui, en détient Seul, le nombre exact. Nous devons croire fermement qu'Allah a des messagers et des prophètes envoyés pour éclaircir la vérité et guider Ses créatures, comme l'Exalté soit-Il dit: {Nous n'avons envoyé, avant toi, ni Messager ni prophète qui n'ait récité (ce qui lui a été révélé) sans que le Diable n'ait essayé d'intervenir (pour semer le doute dans le cœur des gens au sujet) de sa récitation} [105] .

Allah (qu'Il soit Loué et Exalté) a dit: {Muhammad n’a jamais été le père de l’un de vos hommes, mais le messager d’Allah et le dernier des prophètes} [106] . Allah (Exalté soit-Il) a dit: {Nous avons effectivement envoyé Nos Messagers avec des preuves évidentes, et fait descendre avec eux le Livre et la balance, afin que les gens établissent la justice} [107] . Allah à plusieurs messagers et prophètes, nul ne peut les dénombrer à part Lui, Exalté soit-Il.

Nous y croyons fermement et de façon détaillée. Ils sont nombreux et leur mission est sublime, à savoir, appeler les gens à croire en un Seul Dieu et leur interdire d'associer un autre à Allah, leur expliquer les lois d'Allah, leur ordonner ce qu'Allah a ordonné et leur interdire ce qu'Il a interdit. Telle est la mission qui leur a été confié. Nous croyons particulièrement à ceux des prophètes dont les noms nous sont parvenus : Noé, Abraham, Moïse, Jésus, David, Salamon, Houd, Sâlih et les autres... Adam est du nombre de ceux-là. Dans certaines versions du hadith d'Abou Dharr et autres, il est dit qu'il était un prophète qui parlait et enseignait. Dans d'autres, il est dit qu'il était un messager. Il n'y a pas de doute qu'il reçut la révélation et qu'il appliquait les lois d'Allah, mais le doute subsiste quant à savoir s'il était un prophète ou un messager. Les versions sont divergentes. Mais en fin de compte, Adam est sans doute du nombre des prophètes et appliquait les lois d'Allah. Quant au hadith du rassemblement des gens le Jour Dernier et le regroupement des croyants devant Noé pour lui dire: {Noé, tu es le premier messager qu'Allah envoya[108]aux habitants de la terre}. On peut le citer comme argument pour démontrer que Noé est le premier messager et qu'Adam n'était qu'un prophète causant. Mais si l'on prouve qu'il était un messager, cela revient à dire qu'il l'était pour sa progéniture, contrairement à Noé qui fut envoyé à son peuple qui formait toute la population de la terre à l'époque. Adam, quant à lui, fut envoyé à sa progéniture avec une loi spéciale avant le polythéisme. Noé fut envoyé à son peuple qui représentait tous les habitants de la terre à cette époque après l'avènement du polythéisme sur la terre. Ainsi, il n'y a donc aucune contradiction entre le fait qu'Adam soit un messager à supposer que le hadith soit authentique et le fait que Noé soit le premier messager envoyé aux habitants de la terre.

On suit le même principe pour le cinquième fondement à savoir, la croyance au Jour Dernier. Nous y croyons fermement et de façon détaillée. Nous croyons à ce qu'Allah a annoncé concernant le Jour Dernier : le paradis, l'enfer, As-Sirât, la balance, etc. Quant à ce dont les détails ne sont pas donnés dans les versets et les hadiths authentiques, nous y croyons fermement aussi.

Le même principe est applicable pour le destin qui est le sixième fondement. Nous y croyons tel que mentionner dans les textes. La croyance au destin renferme quatre choses chez les gens de la Sunna :

Premièrement : savoir qu'Allah, Gloire et Pureté à Lui, connaît toutes les choses ainsi que leurs quantités et rien ne Lui est caché. Il, Exalté soit-Il, est comme Il le dit, Omniscient: {Certes, Allah est Omniscient} [109] . Ainsi, on peut répondre aux zélés du Qadirisme et aux Mutazilites qui ont renié cette omniscience. Ach-Châfi`î, qu'Allah lui fasse miséricorde, a dit à leur égard : ''débattez avec eux avec science, s'ils finissent par admettre, vous aurez eu le dessus, s'ils persistent à renier, ils auront mécru. En effet, quand on dit qu'Allah est Omniscient, cela implique le destin car rien ne se cache d'Allah. Si Allah est Omniscient, il est absurde que les choses se déroulent contrairement à Son omniscience, car si les choses se déroulent ainsi, cela voudrait dire qu'Il est ignorant.''

Mais, s'ils renient l'omniscience et disent qu'Allah, Gloire et Pureté à Lui, ne connaît les choses [110]qu'après leur existence, cela est de la mécréance, de l'égarement et un mensonge sur Allah, Gloire et Pureté à Lui. C'est Le qualifier d'ignorant, ce qui est une injustice énorme qui rend mécréant son auteur.

Deuxièmement : L'écriture. Allah, Gloire et Pureté à Lui, a écrit toutes choses comme Il le dit :{Nul malheur n’atteint la terre ni vos personnes, qui ne soit enregistré dans un Livre avant que Nous ne l’ayons créé; et cela est certes facile à Allah} [111] . Allah, Gloire et Pureté à Lui, dit: {Ne sais-tu pas qu’Allah sait ce qu’il y a dans le ciel et sur la terre ? Tout cela est dans un Livre, et cela est pour Allah bien facile} [112] . Cela veut dire qu'Allah, Exalté soit-Il, a écrit les choses comme le démontrent les deux précédents versets. Citons aussi la parole du Prophète ( ) dans le hadith de `Abd-Allah ibn 'Amr ibn Al-`Ass : « Allah a déjà établi les prédestinations des créatures, cinquante mille ans avant de créer le ciel et la terre et Son trône est sur l'eau ». Rapporté par Mouslim dans son Sahîh.

L'enregistrement des choses qu'Allah créa ou créera est une chose connue relatée par les textes du Livre d'Allah et de la Sunna de Son Messager, sur lui la prière et la paix. Nous devons y croire et croire aussi qu'Allah à tout a consigné, l'a connu et l'a dénombré. Rien ne Lui est caché, Il est Omniscient et Omnipotent comme Il le dit:{afin que vous sachiez qu'Allah est en vérité Omnipotent et qu'Allah a embrassé toute chose de (Son) savoir} [113] .

Troisièmement : Sa volonté est absolue : ce qu'Il veut est, ce qu'Il ne veut pas n'est pas. Rien dans Son royaume ne peut être sans Sa volonté, Exalté soit-Il. Bien plus, ce qu'Allah veut est, même si les gens ne veulent pas, et ce qu'Il ne veut pas, ne peut pas être, même si les gens le veulent. Pour ce faire, il faut croire à cette volonté absolue, ce qu'Allah veut est, ce qu'Il ne veut pas n'est pas. Allah exalté soit-Il dit:{pour celui d’entre vous qui veut suivre le chemin droit [114]Mais vous ne pouvez vouloir, que si Allah veut, [Lui], le Seigneur de l’Univers} [115] . Allah, Gloire et Pureté à Lui, dit: {Quiconque veut, qu’il se le rappelle. Mais ils ne se rappelleront que si Allah veut. C’est Lui qui est Le plus digne d’être craint; et c’est Lui qui détient le pardon} [116] . Ce qui veut dire qu'Allah, Gloire et Pureté à Lui, a une volonté inflexible et absolue: {Quand Il veut une chose, Son commandement consiste à dire: «Sois», et c’est} [117] . Gloire et Pureté à Lui.

Quatrièmement : Son pouvoir sur les choses qu'il a créées et fait exister. Nous devons croire qu'Allah, Gloire et Pureté à Lui, est Omnipotent et qu'Il est le Créateur, l'Omniscient et que c'est Lui le Créateur des choses existantes. Il en sera toujours ainsi, nul ne peut partager cela avec Lui. Bien plus, Il est le Créateur, le Pourvoyeur, l'Omnipotent et l'Omniscient, comme Il le dit, Gloire et Pureté à Lui: {Allah est le Créateur de toute chose, et de toute chose Il est Garant} [118] .

Croire au destin implique tout cela. Il englobe notre foi dans Sa connaissance et Son enregistrement de toutes les choses, ainsi que notre croyance dans le fait que ce qu'Allah veut est, et ce qu'Il ne veut pas n'est pas, et dans le fait qu'il soit le Créateur de toute chose. Il y a dans cela une réponse à ceux qui prétendent le contraire tels que les Mutazilites et autres. Quiconque renie la volonté d'Allah et affirme qu'on peut trouver dans Son royaume ce qu'Il n'a pas voulu a désavoué et a déprécié Allah, Gloire et Pureté à Lui. Il faut croire qu'Il est Omnipotent et que ce qu'Il veut est ; ce qu'il veut, par Sa volonté universelle, est. Mais, il y a des gens qui perdent de vue les choses apportées par les messagers. On doit donc leur faire comprendre cela avec les preuves. On doit leur expliquer la différence entre la ''volonté universelle'‘qui va se réaliser inéluctablement, il s'agit de la volonté mentionnée dans la parole d'Allah, Gloire et Pureté à Lui :{Quand Il veut une chose, Son commandement consiste à dire: «Sois», et c’est} [119] . Et [120]la ''volonté légale'‘(volonté d'Allah que l'on suive Ses prescriptions) qui ne va pas forcément se réaliser, selon les individus. Il s'agit de la volonté mentionnée dans la parole d'Allah, Exalté soit-Il : {Allah veut vous éclairer, vous montrer les voies des hommes d'avant vous, et aussi accueillir votre repentir} [121] .

Il est bien connu qu'il y a des gens qui sont morts ignorants et sans se repentir. Le Très-Haut dit : {Allah veut vous alléger (les obligations) } [122] . Cela exprime une volonté légale, quand Allah veut alléger les obligations d'un peuple sans pourtant l'avoir fait pour les autres. Ce qui veut dire qu'Il a ordonné une chose simple, qu'Il agréé et qu'Il aime. Donc, les personnes qui feront cette chose vont pouvoir en tirer les bénéfices et celles qui ne la feront pas, n'en tireront rien. Suivant ces propos, citons ce hadith authentique : « Allah, le Très-Haut, demandera à quelques associateurs au jour du Jugement Dernier : "Si tu possédais une quantité d'or équivalente à la grandeur de la terre, t'aurais-tu sauvé en la versant ?". - "Oui, dira-t-il, et Allah, Exalté soit-Il, lui répliquera: "Je t'avais demandé moins que cela, lorsque tu étais dans les reins de ton père Adam. Je t'avais dit : ''Ne Me donne point d'associé'', puis tu n'as choisi que l'Association (Ach-Chirk), alors que Je t'avais demandé légitimement de ne pas Me donner d'associés'‘». Cela parce que les messagers ordonnèrent de n'adorer que Lui et interdirent de Lui associer un autre. Mais la plupart des créatures optèrent pour l'association à Allah, Exalté soit-Il, et n'acceptèrent pas la volonté légale. Quiconque croit à ces quatre choses, à savoir : la science d'Allah, Exalté soit-Il, qui embrasse toutes choses, la consignation de celles-ci, Sa volonté qui a donné l'existence à certaines, et qu'Il est le Créateur de toutes choses, a complété sa croyance au destin. Celui à qui fait défaut un de ces points, celui-là n'a pas complété sa croyance au destin et n'a pas suivi l'enseignement des gens de la Sunna et du consensus et par conséquent, ne croit pas au destin dans son sens propre. Autrement dit, il a cru à une partie et a renié une autre.

En plus, cette croyance au destin ne prétend pas que le serviteur soit contraint ou dépourvu de toute volonté ; qu'il soit comme une palme que secoue les vents çà et là, ou bien comme une plume dans l'air. C'est ce que n'approuvent pas les Qadarites qui se disent ''contraints'‘parmi les Djahmites et autres. En fait, il a un libre choix, une volonté et une raison[123]qui lui permet de faire la part des choses. Mais cette volonté et ce libre choix n'ont d'impact que selon la volonté d'Allah, Exalté soit-Il, comme Il le dit: {pour celui d’entre vous qui veut suivre le chemin droit. Mais vous ne pouvez vouloir, que si Allah veut, [Lui], le Seigneur de l’Univers} [124] .

Il est libre de ses choix ; automate en même temps. Il est libre de ses choix parce qu'Allah l'a doté de raison, de vue, de preuves et d'outils et lui a permis de croire et d'accomplir des actes. Il a la capacité et la volonté qui lui permettent de s'éloigner du péché. Il peut obéir ou désobéir, il peut faire l'aumône ou s'abstenir. D'autre part, il est automate parce que sa volonté et son choix viennent après ceux d'Allah. Il n'a pas d'autonomie. Sa volonté est particulière parce qu'elle vient après celle d'Allah. C'est pourquoi l'Exalté soit-Il dit:{C'est Lui qui vous fait aller sur terre et sur mer} [125] . L'homme marche et on le fait marcher et on lui facilite ce pourquoi il fut créé. Il marche avec la raison et la volonté dont Allah l'a doté et reste automate par rapport au destin connu d'avance dans la science divine et il a la facilité dans ce pourquoi il fut créé que ce soit en bien ou en mal. Il ne peut pas aller à l'encontre ou dévier du destin qu'Allah lui traça. Il a en plus de cela, la facilité dans l'œuvre pour laquelle il fut créé, comme le dit le prophète ( ) : « Œuvrez, à chacun sera facilité l'œuvre pour laquelle il a été créé. Aux bienheureux on rendra faciles les actes des bienheureux et aux réprouvés on rendra faciles les actes des réprouvés, puis il récita: {Celui qui donne et craint (Allah) et déclare véridique la plus belle récompense. Nous lui faciliterons la voie au plus grand bonheur} » [126] . Hadith dont l'authenticité est approuvée à l'unanimité, de 'Alî ibn 'Abou Tâlib, qu'Allah lui fasse miséricorde. Partant de cela, le croyant connaît la différence entre la croyance des pieux prédécesseurs et celle des Mutazilites, des Qadarites ''négateurs'‘et la croyance des Qadarites qui se disent ''contraints''.

Les Qadarites qui se disent ''contraints'‘ont exagéré dans leur confirmation du destin au point d'affirmer que le serviteur n'est doté d'aucune volonté ; [127]sur ce point ils ont tout faux, à part cela, leur croyance au destin est juste.

Quant aux Qadarites ''négateurs'', ils ont exagéré dans la négation du destin et y ont commis une grave erreur. Cependant ils ont raison dans l'affirmation de la volonté et du libre choix du serviteur ; ils ont commis une erreur en croyant le destin dépendant du serviteur. Les gens de la Sunna et du consensus ont pris ce que les deux groupes ont dit de vrai et ont laissé leurs mensonges.

C'est comme cela que les gens de la vérité doivent répondre aux menteurs ; ils doivent donner des détails et agir avec équité. Ils doivent leur dire, vous avez dit telle chose et telle chose, nous sommes d'accord avec vous sur ce point, mais sur tel autre point nous ne sommes pas d'accord. Nous sommes d'accord avec vous dans ce que vous avez dit de vrai telle que la croyance au destin, mais nous ne sommes pas d'accord sur le fait que le serviteur soit contraint. Bien plus, il est doté du libre choix et de la volonté. On dira aux Mutazilites et leurs semblables, nous sommes d'accord avec vous quand vous dites que le serviteur est doté de volonté et de libre choix. Mais, nous ne partageons pas votre avis lorsque vous taxez Allah d'ignorant et lorsque vous Lui reniez la science et la volonté.

C'est la même chose qu'on dira aux chiites. Nous leur dirons que nous sommes avec vous pour ce qui est de l'amour voué à la famille du prophète et de l'amour voué à 'Alî qu'Allah soit Satisfait de lui et l'agrée, que quiconque suit sa voie est dans la guidance, et qu'il fut parmi les meilleurs compagnons du Messager d'Allah ( ), bien plus, il est le meilleur parmi eux après As-Siddîq, `Omar et `Othmân, qu'Allah soit Satisfait d'eux. Mais, nous ne sommes pas d'avis avec vous qu'il ait été infaillible et qu'il fut ''le calife'‘du Messager d'Allah ( ). Mais plutôt, avant lui, il y en a eu trois. Nous ne sommes pas d'avis avec vous qu'il soit adoré en dehors d'Allah et qu'on implore son secours et qu'on lui fasse des vœux, etc. Nous ne sommes pas d'accord avec vous sur ces points parce que vous avez commis une énorme erreur. Mais nous sommes d'accord sur l'amour voué à la famille du prophète, tout en respectant la loi d'Allah et en Le priant d'être Satisfait d'eux, car ils sont les meilleurs serviteurs d'Allah, et ce, en application de la recommandation du Messager d'Allah ( ) lorsqu'il dit dans un hadith rapporté par Zayd ibn 'Arqam, extrait du Sahîh de Mouslim : « Je vous confie deux dépôts précieux: le Livre d'Allah (le Coran) où vous trouverez la bonne direction et la lumière, mettez donc ses prescriptions en pratique et attachez - vous - y". Il nous incita à nous plier aux enseignements du Coran, puis il poursuivit: "(et le deuxième) ma parentèle. Craignez Allah dans vos relations avec ma famille. Craignez Allah dans vos relations avec ma famille ».

La même chose est valables pour tous les autres groupes, nous acceptons et entérinons ce qu'ils ont comme vérité, et nous récusons [128]leur mensonge avec des preuves transcrites et logiques... Il appert que ces six principes sont les fondements de la religion. Ils regroupent tout ce qu'Allah a annoncé. Quiconque agit avec droiture dans ces fondements par la croyance, la parole et l'acte a parfait sa foi et est exempt d'hypocrisie. Car, ces principes impliquent du croyant qu'il accomplisse ce qu'Allah lui a imposé ainsi qu'à Ses serviteurs. Ils impliquent aussi sa croyance à tout ce qu'Allah a annoncé dans Son Livre et ce que le Messager d'Allah ( ) a annoncé dans la Sunna authentique. Quiconque le renie ou renie une partie de cela n'est plus croyant.

Dans l'ensemble, ces fondements sont de grands principes et des règles essentielles de cette noble religion. On doit les respecter et agir avec droiture avec eux dans toutes les situations et aussi renier quiconque les transgresse. Celui qui dit une chose ou accomplit un acte qui prouve son infidélité, cela est une preuve du manque de croyance sincère dans ces principes ou une partie de ceux-ci. On peut citer en exemple l'abandon de la prière obligatoire. Celui qui ne prie pas n'a pas de foi, selon un avis authentique. Car, c'est cette foi qui devrait l'empêcher d'abandonner la prière qui est le pilier de l'Islam. Pour dire juste, il est mécréant, conformément au dire du Messager ( ) : « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière ». Rapporté par Mouslim dans son Sahîh le Prophète ( ) a dit : « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Rapporté par l'imam 'Ahmad et les gens de la Sunna à travers une chaîne de transmission authentique d’après Borayda ibn Al-Hosayb, qu'Allah lui fasse miséricorde. C'est aussi le cas de celui qui tourne Allah, Gloire et Pureté à Lui, et Son Messager ( ) en dérision, ou bien le paradis ou l'enfer, ou le Coran ou autre chose semblable. Ce dernier est mécréant à l'unanimité car le fait de tourner en dérision et de déprécier est une preuve contre cette personne qui prétend avoir la foi mais en vérité, il n'a pas cette foi qui l'empêcherait assurément de tourner en dérision ce que l'on vient de dire.

C'est aussi le cas de celui qui dénigre le Coran ou le couvre de saleté ou s'assoit dessus tout en sachant que c'est le Livre d'Allah. Cela est une preuve que cet homme n'a pas de foi, mais qu'il prétend plutôt l'avoir, car s'il avait une foi saine, celle-là l'aurait empêché de commettre cet acte qui le rend mécréant.[129]C'est également le cas de celui qui tourne les messagers, sur eux la prière et la paix, en dérision ou les désavoue. Il devient mécréant parce que se moquer d'eux ou d'une partie d'entre eux, les désavouer ou désavouer une partie d'entre eux, est une preuve qu'il n'a pas de foi saine mais que sa foi est plutôt une prétention. On peut illustrer nos propos avec les actes de certains. Citons comme exemple les partisans de Mousaylima, ils crurent au Messager ( ), prièrent et jeûnèrent. Cependant, ils prétendirent que Mousaylima était associé dans la mission du Messager ( ), pour cela, les gens de science et de foi parmi les compagnons et leurs successeurs affirment que ces gens ont mécru, et il n'y a pas de divergences entre eux et cela même si ces gens priaient, jeûnaient, et ont attesté que Mohammad ( ) est le Messager d'Allah mais dès lors qu'ils ont dit que Mousaylima était son associé dans le message, cela suffit pour faire d'eux des mécréants, car, en le disant, ils avaient démenti la parole d'Allah le Très-Haut:{Muhammad n’a jamais été le père de l’un de vos hommes, mais le messager d’Allah et le dernier des prophètes} [130] . En plus de cela, ces gens désavouèrent les hadiths authentiques notoires qui démontrent que le Messager d'Allah ( ) est le sceau des prophètes et des messagers.

C'est aussi le cas des Qadianites lorsqu'ils crurent en Ghoulâm 'Ahmad comme prophète ayant reçu une révélation. Celui d'entre eux qui y croyait devenait mécréant car il démentait Allah et Son messager, et cela même s'il priait, jeûnait et prétendait être musulman. Citons aussi celui qui ne croit pas que le paradis est vrai, que l'enfer est vrai, ou bien celui qui affirme que le feu n'est pas un châtiment pour ses habitants mais plutôt un délice comme le dit Ibn `Arabî l'égaré connu pour ses propos sur l'unité de l'existence. Sans aucun doute, cela est un reniement de ce que le Livre d'Allah a démontré, ainsi que la Sunna de Son Messager ( ) et le consensus des érudits qui prouve qu'Allah fit de l'enfer un châtiment et non un délice, et ce, en punition des actes interdits qu'ils commirent et de leur abandon de ce qu'Allah leur imposa, et aussi pour avoir renié ce que les messagers annoncèrent et qui fut démontré par le Coran. Le Coran foisonne de versets démontrant que l'Enfer est un châtiment pour ceux qui y seront. Ne renie cela qu'un obstiné rouspéteur et un ignorant qui ne connaît rien de ce que les messagers apportèrent, ou bien quelqu'un qui a perdu la raison.

[131] Il appert donc que les jugements sur les choses sont extraits du Livre et de la Sunna, de ce qu'Allah puis Son messager ont annoncé et de ce que dirent les ancêtres pieux de la communauté. Quiconque refuse cela et prétend le contraire de ce qu'impliquent ces principes doit savoir que sa présomption est nulle.

J'implore Allah, Exalté soit-Il, de nous orienter vers la connaissance de Son Livre et de la Sunna de Son Messager, sur lui la prière et la paix, et nous combler ainsi que tous les autres musulmans de la vraie foi et de l'œuvre pie. Qu'Il nous fasse don de la constance sur la vérité jusqu'à ce que nous allions à Sa rencontre. Il est l'Audient et Celui qui répond (aux prières). Que la prière et le salut soient sur Son serviteur et Son messager, notre Prophète Mohammad, sur sa famille, ses compagnons et ceux qui les ont suivis dans la bienfaisance.

[132] L'Islam est la religion d'Allah ; il n'y a pas d'autre religion

Louange à Allah, prière et salut sur le Messager d'Allah, sa famille, ses compagnons et ceux qui se sont guidés sur sa bonne voie. J'ai pris connaissance de certains propos extraits d'un livre dans le numéro 5785 du journal de Médine du 10/ Rabî` II/1403H. Ce sont des réponses aux questions posées par le magazine (Lo viva Romafzine). J'ai donc pu lire ceci : '‘le conflit entre le christianisme et l'Islam est un conflit que je stigmatise personnellement ; j'ai pu remarquer que certains missionnaires chrétiens qui prêchent dans le tiers monde, distribuent des tracts qui critiquent l'Islam. Je sais aussi que certains prêcheurs musulmans impriment et distribuent des brochures qui critiquent le christianisme, tout cela est à la limite de la consternation. L'Islam et le christianisme sont deux religions célestes ; nous croyons en un Seul Dieu, de plus, nous devons éviter tout conflit entre nos religions et œuvrer pour l'entente entre les musulmans et les chrétiens au service de l'humanité...'‘(Fin de citation).

Vu ce que ces propos renferment comme faute apparente et généralisation, il m'incombe à moi et à mes pairs de faire remarquer les fautes contenues dans ces propos et qui transgressent la loi pure. Je dis : Le conflit entre l'Islam et les religions caduques tels que le judaïsme, le christianisme, le bouddhisme et autres a toujours existé, depuis qu'Allah envoya Son prophète Mohammad ( ) jusqu'à nos jours. L'Islam blâme les juifs et les chrétiens et les désapprouvent à cause de leurs mauvaises œuvres. Il déclare leur incrédulité [133]pour mettre les musulmans en garde contre eux, comme Allah gloire et Pureté à Lui, dit: {Et les Juifs disent: "La main d'Allah est fermée !" Que leurs propres mains soient fermées, et maudits soient-ils pour l'avoir dit} [134] . Le verset et la parole d'Allah (Exalté soit-Il) : {Allah a certainement entendu la parole de ceux qui ont dit: "Allah est pauvre et nous sommes riches." Nous enregistrons leur parole, ainsi que leur meurtre, sans droit, des prophètes} [135] , jusqu’à la fin du verset et les versets qui viennent après, Le Très-Haut dit: {Ce sont, certes, des mécréants ceux qui disent: «En vérité, Allah c’est le Messie, fils de Marie ». Ce sont certes des mécréants, ceux qui disent: "En vérité, Allah est le troisième de trois"} [136] . Ces versets blâment les Juifs et les chrétiens et mettent en garde contre les mensonges auxquels ils croient. Il dit au sujet des polythéistes tels que les bouddhistes et autres: {Et n’épousez pas les femmes associatrices tant qu’elles n’auront pas la foi, et certes, une esclave croyante vaut mieux qu’une associatrice même si elle vous enchante. Et ne donnez pas d’épouses aux associateurs tant qu’ils n’auront pas la foi, et certes, un esclave croyant vaut mieux qu’un associateur même s’il vous enchante. Car ceux-là [les associateurs] invitent au Feu; tandis qu’Allah invite, de par Sa Grâce, au Paradis et au pardon Et Il expose aux gens Ses enseignements afin qu’ils se souviennent !} [137] . Le Très-Haut dit : {Les infidèles parmi les gens du Livre, ainsi que les Associateurs iront au feu de l’Enfer, pour y demeurer éternellement. De toute la création, ce sont eux les pires} [138] . Et le Très-Haut dit : {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [139] .

Nombreux sont les versets allant dans ce sens. Il est authentiquement rapporté du Messager d'Allah ( ) qu'il dit: « Qu'Allah maudisse les Juifs et les chrétiens ils firent des tombes de leurs prophètes des mosquées », rapporté par Al-Boukhârî et Mouslim et dans les deux Sahîh d'après `A'îcha (Qu'Allah soit satisfait d'elle) : « Omm Habîba et Omm Salama qu'Allah soit satisfait d'elles racontaient au Prophète ( ), qu'elles avaient vu en Abyssinie une église dans laquelle il y avait des représentations figurées. Le Prophète ( ) dit: Chez ces gens, quand un homme vertueux meurt, ils bâtissent sur sa tombe un oratoire où ils dessinent de telles représentations. [140] Ces gens-là sont les pires des créatures aux yeux d'Allah ». Il existe, en fait, plusieurs hadiths qui traitent de ce sujet. Quant aux juifs, ils suivaient la loi de la Thora. A la mort de Moïse, sur lui la prière et la paix, ils la modifièrent, la changèrent et la falsifièrent. Ils se divisèrent en 71 groupes qui iront tous en enfer sauf un seul composé des fidèles de Moïse, sur lui la prière et la paix. Lorsqu'Allah envoya Jésus, sur lui la prière et la paix, avec la loi de la Thora et fit descendre sur lui l'Evangile qui rendait licites certaines choses qui leur était prohibées, et leur expliquait certaines choses sur lesquelles ils avaient des divergences, les juifs le renièrent et le désavouèrent. Ils l'insultèrent de bâtard. Allah les désavoua et les renia pour cela et fit descendre à leur sujet Sa parole, Gloire et Pureté à Lui : {(Nous les avons maudits) à cause de leur rupture de l'engagement, leur mécréance aux révélations d'Allah, leur meurtre injustifié des prophètes} [141] , jusqu'à Sa parole {Et à cause de leur mécréance et de l’énorme calomnie qu’ils prononcent contre Marie et à cause de leur parole: "Nous avons vraiment tué le Christ, Jésus, fils de Marie"} [142] .

C'est également le cas des Chrétiens, après qu'Allah éleva Jésus, sur lui la prière et la paix, vers le ciel. Ils divergèrent à ce propos au point de se diviser en 72 groupes qui iront tous en enfer, excepté un seul qui crut à Moïse, à Jésus et aux prophètes et messages qui leur précédèrent. Lorsqu'Allah envoya Son Prophète Mohammad ( ), les juifs et les chrétiens le renièrent tous et le désavouèrent sauf un petit nombre. Ils devinrent pour cela des incrédules pour avoir désavoué Mohammad ( ) et pour avoir renié son message. Allah les blâma, désapprouva leur acte et les menaça avec le châtiment et l'enfer. Allah Gloire et Pureté à Lui, renia également les juifs pour avoir dit qu’al-`Ozayr est le fils d'Allah. De même, Il renia les Chrétiens qui dirent qu'Allah est le Messie fils de Marie et qu'Allah est le troisième de trois et que le Messie est le fils d'Allah. Il incombe donc aux musulmans de juger d'incroyant ceux qu'Allah et Son Messager ont jugé comme cela, et de mettre en évidence leurs mensonges. Ils doivent aussi mettre les musulmans en garde contre leurs ruses, car le judaïsme et le christianisme sont devenus deux fausses religions et il n'est plus permis d'adhérer à ces religions ou de rester dans ces religions, car, Allah les a abolies en envoyant Mohammad ( ) et en enjoignant les deux charges (djinns et hommes) de suivre et de se cramponner à Sa charia comme Il, Exalté soit-Il, dit : [143]{Et Ma miséricorde embrasse toute chose. Je la prescrirai à ceux qui (Me) craignent, acquittent la Zakât, et ont foi en Nos signes. Ceux qui suivent le Messager, le Prophète illettré qu’ils trouvent écrit (mentionné) chez eux dans la Thora et l’Evangile. Il leur ordonne le convenable, leur défend le blâmable, leur rend licites les bonnes choses, leur interdit les mauvaises, et leur ôte le fardeau et les jougs qui étaient sur eux. Ceux qui croiront en lui, le soutiendront, lui porteront secours et suivront la lumière descendue avec lui; ceux-là seront les gagnants} [144] . Ce verset exclut les juifs, les chrétiens et les bouddhistes de l'Islam et des sources du bonheur, ainsi que le reste des polythéistes, car, ils n'ont pas les qualités de ceux qui réussissent, définies par Allah. Bien plus, tous ont détesté Allah et n'ont pas participé à faire triompher Sa cause. Et, n'a suivi la lumière qu'Allah fit descendre avec son Prophète, ( ) que celui qu'Il guida et qui par conséquent, est du nombre des musulmans sauvés. Puis, Allah, Gloire et Pureté à Lui, dit après ce verset: {Dis: « Ô hommes ! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés »} [145] . Allah, Exalté soit-Il, explique dans ces versets qu'Il envoya Son Messager ( ) à tout le monde, arabes et non arabes, hommes et femmes, djinns et hommes, riches et pauvres, gouvernants et gouvernés. Allah explique que seuls ceux qui croient au Prophète ( ) et le suivent sont sur la bonne voie. Ce qui signifie que tous les groupes qui ne croient pas en lui et ne le suivent pas sont des mécréants égarés.

Il est authentiquement narré d'après le Prophète ( ) que : « Les prophètes d'avant moi ont été envoyés à leurs propres peuples. Quant à moi, Allah m'a envoyé à l'humanité toute entière ». Rapporté par Al-Boukhârî et Mouslim. Et, dans le Sahîh de Mouslim, il est narré que le Prophète ( ) a dit: « Par Celui qui détient mon âme, les gens de ma communauté, fussent-ils juifs ou chrétiens, qui mourront ayant entendu parler de moi sans croire à ce avec quoi je fus envoyé iront [146] en enfer ». Nombreux sont les versets et les hadiths allant dans ce sens. La charia de Mohammad ( ) a mentionné ce qui était vrai dans la loi de la Thora et de l'Evangile, ou bien a apporté ce qui est meilleur et plus accompli. Allah Exalté soit-Il dit : {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous} [147] . L'Islam est la religion de tous les messagers, comme le dit Allah Exalté soit-Il : {Certes, la religion acceptée d'Allah, c'est l'Islam} [148] . Allah (Exalté soit-Il) a dit: La famille {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [149] .

Du temps de Noé, sur lui la prière et la paix, l'Islam était la foi en Allah, la croyance en Lui Seul, la sincérité dans le culte d'adoration voué à Lui Seul, croire à Noé, sur lui la prière et la paix, et suivre ce qu'il apporta. Ce fut la même chose à l'époque de Houd, Sâlih, Abraham, et ceux des messagers qui vinrent après eux. A leur époque, l'Islam se résumait à la croyance en Allah Seul, à la loyauté envers Lui et la foi de la communauté dans le messager qu'Allah leur envoya et suivre ce qu'il apporta. La même chose se répéta à l'époque de Moïse et ceux qui vinrent après lui jusqu'à l'époque de Jésus, sur lui la prière et la paix. Lorsqu'Allah envoya Son Prophète Mohammad ( ), l'Islam agréé par Allah devint celui avec lequel Il envoya Mohammad ( ), à savoir, la foi en Lui, la croyance en Lui Seul, vouer sincèrement le culte de dévotion à Lui, croire à Son Messager Mohammad ( ) et le Livre qu'on lui révéla ainsi que la Sunna. Croire aux prophètes et messagers qui le précédèrent. Toute personne qui le suit et croit à ce qu'il a apporté est du nombre des musulmans. Quiconque s'en écarte après avoir reçu l'appel est du nombre des mécréants. Les adeptes de l'Islam doivent appeler à la vérité, ils doivent expliquer l'Islam et ses bons côtés et mettre en évidence son essence à toutes les communautés, dans les langues qu'ils maîtrisent, afin de transmettre la religion d'Allah et de Son Messager. De même, ils doivent dévoiler les suspicions que les ennemis de l'Islam sèment et réfuter les atteintes diffamatoires que [150]les ennemis de l'Islam sur la religion et mettre la nullité de ces mauvais propos en évidence avec des preuves transcrites et logiques. Car, Allah les a enjoint de défendre Sa religion et Son Messager Mohammad ( ). Il leur a annoncé qu'il n'y a pas de salut, ni de félicité sauf à celui qui a défendu la vérité et l'a suivie. Partant de cela, critiquer le christianisme et mettre sa nullité en évidence et souligner qu'il est une religion modifiée et changée qu'Allah abolit par l'envoi de Mohammad ( ) et Sa charia est un devoir pour tous les musulmans. Car, le christianisme n'est plus une religion ni pour nous ni pour les autres ; bien plus, la religion agréée pour les musulmans et les autres est l'Islam avec lequel Allah envoya Mohammad ( ). Les musulmans sont chargés d'appeler les gens à leur religion et de la défendre. Ils sont pardonnés lorsqu'ils mettent en évidence la nullité de toutes les religions tels que le judaïsme, le christianisme et autres, excepté l'Islam. Car, en le faisant, ils appellent à la vérité et au paradis alors que les autres appellent au feu, comme Allah Exalté, soit-Il, le dit lorsqu'Il interdit le mariage avec les femmes polythéistes et le mariage des hommes polythéistes avec les femmes musulmanes: {Car ceux-là [les associateurs] invitent au Feu; tandis qu’Allah invite, de par Sa Grâce, au Paradis} [151] .

Allah, Gloire et Pureté à Lui, appelle au paradis, au pardon et aux actes y afférents. C'est ce qu'a fait le Messager ( ) et que font les musulmans connaissant leur religion et appelant à elle avec clairvoyance. Quant aux mécréants, ils appellent au feu dans leurs livres, leurs revues et leurs médias. Ainsi, on ne doit pas dire que l'Islam et le christianisme sont deux religions révélées, parce que le christianisme ne l'est plus. Puisqu'elle fut modifiée et falsifiée. Puis, le fait qu'Allah envoya Son Prophète Mohammad ( ) avec comme bonne voie et religion de la vérité, abolit le peu de vérité qui restait du christianisme. Lorsque l'écrivain dit : Nous croyons en un Seul Dieu, cela est spécifique aux musulmans qui croient en un Dieu Unique et L'adorent Seul. Ils se soumettent à Sa loi car Allah, Exalté soit-Il, est le Créateur des cieux et de la terre et le Créateur et le Maître de toute chose. Il dit dans le Saint Coran : {Et votre Divinité est une divinité unique. Pas de divinité à part Lui, le Tout Miséricordieux, le Très Miséricordieux} [152] . [153]Il dit également: {Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi «’istawâ» sur le Trône. Il couvre le jour de la nuit qui poursuit celui-ci sans arrêt. (Il a créé) le soleil, la lune et les étoiles, soumis à Son commandement. La création et le commandement n’appartiennent qu’à Lui. Toute gloire à Allah, Seigneur de l’Univers !} [154] . C’est Lui (l’Exalté) qui a dit : {Allah ! Point de divinité à part Lui, le Vivant, Celui qui subsiste par lui-même «Al-Qayyûm». Ni somnolence ni sommeil ne Le saisissent. A Lui appartient tout ce qui est dans les cieux et sur la terre. Qui peut intercéder auprès de Lui sans Sa permission ? Il connaît leur passé et leur futur. Et, de Sa science, ils n’embrassent que ce qu’Il veut. Son Trône «Kursiy», déborde les cieux et la terre, dont la garde ne Lui coûte aucune peine. Et Il est le Très Haut, le Très Grand} [155] . Il (Gloire et Pureté à Lui) a dit: {Dis: « Il est Allah, Unique. Allah, Le Seul à être imploré pour ce que nous désirons. Il n’a jamais engendré, n’a pas été engendré non plus. Et nul n'est égal à Lui »} [156] .Quant aux juifs et aux chrétiens, ils adorent un autre avec Allah et n'adorent pas un Dieu Unique comme le dit le Très-Haut: {Ce sont certes des mécréants, ceux qui disent: "En vérité, Allah est le troisième de trois." Alors qu'il n'y a de divinité qu'Une Divinité Unique !} [157] Allah (l'Exalté) a dit: {Les Juifs disent: « `Uzayr est fils d’Allah» et les Chrétiens disent: «Le Christ est fils d’Allah». Telle est leur parole provenant de leurs bouches. Ils imitent le dire des mécréants avant eux. Qu’Allah les anéantisse ! Comment s’écartent-ils (de la vérité) ? Ils ont pris leurs rabbins et leurs moines, ainsi que le Christ fils de Marie, comme Seigneurs en dehors d’Allah, alors qu’on ne leur a commandé que d’adorer un Dieu unique. Pas de divinité à part Lui ! Gloire à Lui ! Il est au-dessus de ce qu’ils [Lui] associent} [158] . Dans ces versets, Allah, Gloire et Pureté à Lui, explique que les juifs et les chrétiens ont adoré plusieurs divinités telles que les rabbins et les moines. De même, les Juifs adorèrent `Ozayr et prétendirent qu'il était le fils d'Allah. Les Chrétiens adorèrent le Messie, fils de Marie, et prétendirent [159]qu'il était le fils d'Allah. Pourtant, il ne leur a été commandé que d'adorer un Seul Dieu qui est Allah, Gloire et Pureté à Lui, Créateur de toutes choses et Seigneur de tous, Gloire et Pureté à Allah ! Il transcende ce qu'ils Lui associent. Après tout cela, on sait également qu'il ne faut pas dire de l'Islam et du christianisme ce que l'écrivain a avancé lorsqu'il affirme : ''en plus, nous devons éviter le conflit entre nos deux grandes religions'‘; car, le christianisme n'est pas pour nous une religion, notre religion, c'est l'Islam et rien que l'Islam. Quant au christianisme, nous avons déjà dit qu'il est une fausse religion et que la charia de Mohammad ( ) a apporté ce qu'il comporte comme vérité et a également apporté ce qui est plus accompli. Les musulmans mettent cette vérité en pratique parce qu'elle fait partie de l'Islam avec lequel Allah envoya Son prophète Mohammad ( ), et non pas, parce qu'elle est contenue dans la Thora et l'Evangile. Bien plus, notre loi islamique l'a mentionnée et a appelée à elle.

J'ai voulu à travers ces propos concis faire remarquer l'erreur que renferment les propos de cet écrivain de peur que certaines personnes ne soient trompées. Cela en pratique du conseil qu'Allah a imposé aux musulmans et aux érudits en particulier. Le Prophète ( ) a dit : « a vraie foi consiste à tenir bon conseil". - "A qui ?", demandèrent-ils. - "Par amour pour Allah, pour Son livre, pour Son envoyé, pour les Imams et pour le commun des musulmans", leur répondit-il ». Rapporté par Mouslim dans son Sahîh. Et dans les deux Sahîh, Djarir ibn 'Abd-Allah Al-Badjlî dit: « Je me suis engagé envers le Prophète ( ) à faire la prière, à m'acquitter de la Zakât, et à donner de bons conseils à tout musulman ». Aussi, pour être épargné du péché de la dissimulation dont Allah a menacé d'un châtiment en disant : {Certes ceux qui cachent ce que Nous avons fait descendre en fait de preuves et de guide après l’exposé que Nous en avons fait aux gens, dans le Livre, voilà ceux qu’Allah maudit et que les maudisseurs maudissent sauf ceux qui se sont repentis, corrigés et déclarés: d’eux Je reçois le repentir. Car c’est Moi, l’Accueillant au repentir, le Miséricordieux} [160] .

J'implore Allah de nous guider ainsi que l'écrivain et tous les autres musulmans vers la connaissance de sa religion et la constance dans celle-ci, ainsi que le bon conseil pour lui et Ses serviteurs. Qu'Il nous protège tous contre les maux de nos âmes et nos mauvaises œuvres et nous préserve de dire des choses sur lui et Son Messager sans aucune science ; Que la prière et la paix soient sur notre Prophète Mohammad, sa famille et ses compagnons.

[161] Les conditions de l'attestation qu’"il n'y a pas d'autre divinité qu'Allah"

Question : Quelles sont les conditions de la profession de foi : ''Il n'y a pas d'autre divinité qu'Allah". La professer uniquement suffit-elle sans saisir le sens et ce qu'elle implique ?

Réponse : On doit comprendre cette profession de foi et connaître ce qu'elle implique. "Il n'y a pas d'autre divinité qu'Allah" est la meilleure des paroles. Elle est le fondement et la base de la religion. C'est la première des choses que les messagers, sur eux la prière et la paix, dirent à leurs peuples. La première chose que le Messager dit à son peuple est : ''Dites qu'il n'y a pas d'autres divinités qu'Allah et vous réussirez''. Le Très-Haut dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [162] . Chaque messager disait à son peuple: {adorez Allah. Pour vous, pas d'autre divinité que Lui} [163] . C'est la base de la religion et celui qui la professe doit connaître son sens. Elle veut dire qu'il n'y a en réalité aucune divinité qu'Allah. Cette profession a des conditions, à savoir, connaître le sens, avoir la certitude et ne pas douter de son authenticité, être loyal envers Allah Seul, croire dans son cœur et avec sa langue, aimer ce qu'elle signifie comme loyauté envers Allah, accepter cela et se soumettre à Lui, croire en Lui Seul et rejeter l'association à Lui, renier l'adoration d'un autre et croire à sa nullité. Tout ce qui précède fait partie des conditions de "il n'y a pas d'autre divinité qu'Allah" et son vrai sens. Le croyant et la croyante la professent en reniant l'adoration d'un autre qu'Allah, en se soumettant à la vérité et en l'acceptant, en aimant Allah, en croyant en Lui Seul et en étant loyal à Lui et en ne doutant pas sur son sens. Certaines personnes la professent sans y croire, tels que les hypocrites qui la professent sous l'emprise du doute et du désaveu. [164]La connaissance, la certitude, la loyauté, l'amour, la soumission, l'acceptation et le reniement sont indispensables. Certains ont résumé ces conditions dans deux vers :

Connaissance, certitude, loyauté et véracité

avec amour, soumission et son acceptation

La huitième est ton reniement de tout

de toutes autres divinités qu'Allah

Prière et salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[165] Remarques importantes sur ce qu'a écrit le cheikh Mohammad `Alî As Sâbouniyy sur les attributs d'Allah, Exalté soit-Il

Louange à Allah, que la prière et le salut soient sur le Messager d'Allah, sa famille, ses compagnons et ceux qui sont du même bord que lui.

J'ai pris connaissance de l'interview que le cheikh Mohammad `Alî As-Sâbouniyy a accordée au magazine al-Mojtama` qui a été publié dans le numéro 613 du 7/6/1403H et dans les six articles publiés dans les numéros d'al-Mojtama` numéro 627 du 17/9/1403H, et le numéro 628 du 24/9/1403H, et le numéro 629 du 9/10/1403H, et le numéro 630 du 16/10/1403H, et le numéro 631 du 23/10/1403H, et le numéro 646 du 17/2/1404H. Cette interview contient des erreurs dont l'honorable Dr Sâlih ibn Fouzân Al-Fouzân a fait remarquer, une partie, dans son article publié dans le numéro 15 du magazine ad-Da`wa numéro 904 du 29/10/1403H, et dans le magazine al-Mojtama` numéro 646 du 17/2/1404H et le numéro 650 du 24/2/1404H. Son travail est parfait et instructif, qu'Allah le récompense et fasse triompher la vérité grâce à lui. J'ai voulu, moi aussi, soulever les erreurs que le cheikh a commises pour mettre l'accent [166]sur ce que le Dr Sâlih a mentionné et participer aussi au bien. J'ai également voulu diffuser la vérité et corriger les erreurs que l'honorable Dr Sâlih n'a pas traitées dans ses deux articles susmentionnés. C'est Allah qui accorde la réussite. Je commence :

Imitation des quatre imams:

1 - Ce qu'il a dit de l'imitation des quatre imams (qu’elle est une obligation majeure) est une généralisation sans aucun doute fausse, car, l'imitation de l'un des quatre imams ou autres n'est pas obligatoire quel que soit le degré de leur érudition. Car, la vérité réside dans le respect du Livre et de la Sunna et non dans l'imitation d'une personne. Mais, à la limite, l'imitation légal, en cas de nécessité, de celui qui est connu par la science, la vertu et la justesse de la foi telle que la détaillé l'érudit Ibn Al-Qayyim, qu'Allah lui fasse miséricorde, dans son livre I`lâm al-Mowaqqi`în. C'est pour cela que les imams qu'Allah leur fasse miséricorde, n'acceptaient qu'on retienne de leur parole que ce qui était en accord avec le Livre et la Sunna. L'Imam Mâlik, qu'Allah lui fasse miséricorde, dit : "On peut admettre ou rejeter les propos de quiconque sauf ceux de celui qui réside dans cette tombe", indiquant la tombe du Messager d'Allah ( ). De même, ses autres frères imams dirent aussi des choses allant dans ce sens.

Celui qui peut puiser directement du Livre et de la Sunna ne doit plus imiter personne. En cas de divergence, il doit adopter l'avis le plus proche de la vérité. Celui qui ne peut pas le faire a le devoir de demander aux érudits. Allah Exalté soit-Il dit:{Demandez donc aux gens du rappel si vous ne savez pas} [167] .

2 - Il dit : Si, Ibn Taymiyya, qu'Allah lui fasse miséricorde, malgré son niveau d'érudition n'a pas atteint le degré d'Idjtihâd, mais qu'il restait fidèle dans plusieurs cas à son école de juridiction hanbalite. La réponse est que : ce propos est sujet à réflexion, c'est d'ailleurs une erreur évidente. Le cheikh de l'Islam, qu'Allah lui fasse miséricorde, est le plus érudits des Moudjahidines ayant rempli les conditions de l'Idjtihâd. Son appartenance à l'école hanbalite [168]ne l'en exclut pas, car, le but est son accord avec Ahmad, sur les principes et les règles de son école juridique. Cela ne veut pas dire qu'il l'imitait dans ce qu'il dit sans argument. Bien plus, il choisissait l'avis le plus proche de la preuve qu'il avançait.

La doctrine des Acharites est-elle une vérité ou un égarement ?

3 - Il a dit que les divergences dans la croyance sont restreintes. Il dit : (à ceux qui soutiennent l'égarement de la doctrine des Acharites nous leur disons, allez consulter les fatwas d’Ibn Taymiyya et lisez ce qu'a écrit Ibn Taymiyya au sujet d'Abou Al-Hassan Al-'Ach`arî pour comprendre que ces gens sont des ignorants).

La réponse est que : Sans aucun doute, à cause d'une divergence dans la croyance, beaucoup de sectes se sont égarées à l'instar des Mu'tazilites, des Djahmites, des Rafidites, des Qadarites et autres. Les Acharites aussi se sont égarés sur les points où ils contredisent le Livre et la Sunna et où les meilleurs hommes de cette communauté parmi les imams du droit chemin parmi les compagnons qu'Allah soit satisfait d'eux et ceux qui les ont suivis dans la bienfaisance, ainsi que les imams bien guidés, sont d'accord. Il s'agit des noms et des attributs d'Allah qu'ils ont mal interprétés. Abou Al-Hassan Al-'Ach`arî qu'Allah lui fasse miséricorde, ne fait pas partie des Acharites. On les a associés à lui mais il a délaissé leur croyance pour suivre la croyance des gens de la Sunna. L'éloge que lui font les imams n'a rien à voir avec la doctrine des Acharites.

Il n'est pas juste que celui qui s'oppose aux Acharites sur les points où ils ont divergé avec les gens de la Sunna les taxe d'ignorants, car la vraie ignorance consiste à dire des choses sur Allah sans aucune connaissance. Quant à celui qui applique le Livre et la Sunna ainsi que les règles estimées de la charia et suit la voie des ancêtres de la communauté et renie la mauvaise interprétation des noms et des attributs d'Allah ou quelque chose de ceux-ci, ne doit pas non plus être taxé d'ignorant.

La responsabilité financière (Al-Qiwâma) des hommes

4 - Il dit : (La Qiwâma des hommes est une Qiwâma d'obligation et non celle d'ennoblissement) [169]La réponse est que : C'est une erreur, la vérité est que La Qiwâma des hommes sur les femmes est à la fois une Qiwâma d'obligation et d'ennoblissement, car Allah Exalté soit-Il dit: {Les hommes ont autorité sur les femmes, en raison des faveurs qu'Allah accorde à ceux-là sur celles-ci, et aussi à cause des dépenses qu'ils font…} [170] . Allah a expliqué qu'Il a accordé l'autorité aux hommes sur les femmes pour deux choses : L'une est la faveur accordée au sexe masculin sur le genre féminin et la deuxième chose est la dépense que font les hommes sur les femmes à travers les dots qu'ils leur paient et les autres dépenses.

Le Tafwîd authentique : délaisser la recherche du ''comment'‘(Allah, Seul, en a la connaissance) sans renoncer au sens du propos

5 - Voici ce qu'il dit dans son premier propos, après l'introduction : ''Il n'est pas permis de les considérer, c'est-à-dire les Acharites et les Matouridites, comme les Rafidites (Ar-Râfida) ; les Mu'tazilites et les Kharijites ne sont pas d'accord avec les gens de la Sunna et du consensus. La seule chose que nous puissions dire est qu'ils ont des erreurs dans l'interprétation, cela parce que la méthode la plus saine pour comprendre les attributs d'Allah est que nous devons confier cela à Allah, Celui qui connaît parfaitement l'invisible et dont rien ne peut Lui être caché.

La réponse est que : Les sectes opposées aux gens de la Sunna sont différentes dans leurs fautes. Les erreurs des Acharites ne sont pas semblables à celles des Kharijites ni à celles des Mu'tazilites ni à celles des Djahmites. Mais cela n'empêche pas de soulever les erreurs des Acharites sur les points où ils se sont égarés et leur opposition par rapport aux gens de la Sunna. De même, les erreurs des autres ont été mises en évidence pour révéler la vérité et élucider la nullité de son opposé, le tout dans le but de transmettre le message d'Allah, Gloire et Pureté à Lui, et de Son Messager ( ) et mettre en garde contre la menace mentionnée dans la parole du Très-Haut: {Certes ceux qui cachent ce que Nous avons fait descendre en fait de preuves et de guide après l’exposé que Nous en avons fait aux gens, dans le Livre, voilà ceux qu’Allah maudit et que les maudisseurs maudissent sauf ceux qui se sont repentis, corrigés et déclarés: d’eux Je reçois le repentir. Car c’est Moi, l’Accueillant au repentir, le Miséricordieux} [171] . [172]Puis, on dit : le procédé le plus sain ne consiste pas à confier la connaissance des attributs divins à Allah, le Connaisseur de l'invisible, car Il, Gloire et Pureté à Lui, les a rendus clairs pour Ses serviteurs et les a expliqués dans Son Noble Livre, par l'entremise de Son honnête Messager ( ), mais sans expliquer le ''comment''. Il faut donc délaisser la recherche du comment et non la connaissance de l'attribut. Le Tafwîd n'est pas la doctrine des pieux prédécesseurs, mais plutôt une doctrine innovée et contredisant la voie des pieux prédécesseurs.

L'imam 'Ahmad, qu'Allah lui fasse miséricorde, et d'autres imams parmi les prédécesseurs, ont renié les gens du Tafwîd et les ont qualifiés d'innovateurs, parce que ces derniers estiment, conformément à leur doctrine, qu'Allah Gloire et Pureté à Lui, s'adresse à Ses serviteurs avec des termes dont on ne saisit pas le sens et dont on ne comprend pas le but. Or, Allah Gloire et Pureté à Lui, est au-dessus de tout cela. Les gens de la Sunna et du consensus savent ce qu'Allah vise par Sa parole, ils Le décrivent conformément à Ses noms et Ses attributs et Le purifient de tout ce qui ne Lui convient pas, Exalté soit-Il. Ils savent grâce à la parole d'Allah, Gloire et Pureté à Lui, puis de celle de Son Messager ( ) qu'Il est d'une perfection absolue dans tout ce qu'Il a dit de Lui-même ou dans ce que Son messager ( ) a dit de Lui. Je vais mentionner certains textes importants rapportés des pieux prédécesseurs sur ce sujet afin que la véracité de ce que nous avons dit jaillisse aux yeux du lecteur.

Le cheikh de l'islam, Ibn Taymiyya, qu'Allah lui fasse miséricorde, a dit dans Rissâla al-Fatwâ al-Hamawiyya, ce qui suit: (Abou Bakr Al-Bayhaqî a rapporté sur les noms et les attributs via une chaîne de transmission authentique, d'après 'Al-'Awzâ`î que : nous et beaucoup d'autres pieux successeurs (tâbi`oun), disions qu'Allah S'est mentionné sur Son Trône et nous croyons aux attributs mentionnés dans la Sunna. 'Al-'Awzâ`î qui fut l’un des quatre imams à l’époque des ''successeurs des pieux successeurs'‘(tâbi tâbi`oun), (à savoir Mâlik, l'imam des gens du Hedjaz, 'Al-'Awzâ`î, l'imam des gens de la Grande Syrie, Al-Layth, l'imam des gens d'Egypte, At-Thawrî, l'imam des Irakiens), a rapporté la notoriété des propos, à l'époque des pieux successeurs, portant sur la conviction qu'Allah le Très-Haut soit au-dessus [173]du Trône et la croyance en Ses attributs concernant l'audition.

Mais, 'Al-'Awzâ`î a dit cela après l'apparition de la doctrine de Djahm qui renie le fait qu'Allah soit au-dessus de Son Trône et nie Ses attributs. Il a dit cela pour que les gens sachent que la croyance des pieux prédécesseurs était contraire à celle de Djahm.

Abou Bakr Al-Khalâl a rapporté dans le livre "As-Sounna," d'après 'Al-'Awzâ`î : on interrogea Makhoul et Az-Zohrî au sujet de l'exégèse des hadiths. Ils dirent : ''laissez-les comme tels.'‘On a également rapporté d'après, Al-Walîd ibn Mouslim : '‘j'interrogeai Mâlik ibn 'Anas, Soufyân Ath-Thawrî, Al-Layth ibn Sa`d et Al-Awzâ`î à propos des récits sur les attributs. Ils dirent : laissez-les comme tels.'‘Dans une autre version, ils dirent: ''laissez-les comme tels sans précisions.'‘La phrase (Laissez-les comme tels) est une réponse à Al-Mo`attila et la phrase (sans précisions) est une réponse à Al-Momathala.

Az-Zohrî et Makhoul furent les plus érudits des ''pieux successeurs'‘(tâbi`oun) à leur époque et les quatre autres sont les imams du monde à l'époque des ''successeurs des pieux successeurs’’(tâbi tâbi`oun). Hamâd ibn Zayd, Hamâd ibn Salama et leurs semblables sont de la même génération.

Abou Al-Qâsim Al-'Azdjî a rapporté à travers sa chaîne de transmission d'après Mottarîf ibn `Abd-Allah : '‘j'ai entendu Mâlik ibn 'Anas, lorsqu'on lui parla de celui qui réfute les hadiths des attributs, dire : `Omar ibn `Abd-Al-`Azîz dit : le Messager ( ) et les autorités après lui ont édicté des lois dont l'application consiste à croire au Livre d'Allah et parfaire l'obéissance à Lui. Force doit revenir à la religion et nul n'a le droit de la modifier ou réfléchir sur une chose contraire à elle. Quiconque s'oriente grâce à elle est guidé, celui qui implore le secours par elle sera secouru. Mais celui qui la transgresse et suit un autre chemin que celui des croyants, Allah le laissera comme il s'est détourné et le brûlera dans l'Enfer. Et quelle mauvaise destination !''

Al-Khallâl a rapporté à travers une chaîne de transmission constituée d'imams dignes de confiance, d'après Soufyân ibn `Oyayna : ''on interrogea [174]Rabî`a ibn Abou `Abd-Ar-Rahmân sur la parole du Très-Haut: {Le Tout Miséricordieux S’est établi «Istawâ» sur le Trône} [175] . Quel est le sens de "s'est établi ?'‘Il dit : l'Istiwâ’n'est pas (un fait) inconnu, (vu qu'il s'agit d'Allah) le comment n'est pas concevable, le message provient d'Allah, il incombe au Prophète de le transmettre clairement et à nous, il incombe d'y croire.'‘Ces propos sont rapportés de Mâlik ibn 'Anas, disciple de Rabî`a ibn Abou `Abd-Ar-Rahmân, de plusieurs façons.

Citons ce qu'ont rapporté Abou Ach-Chaykh Al-'Aspahânî et Abou Bakr al-Bayhaqî, d'après Yahîa ibn Yahîa qui a dit : '‘nous étions chez Mâlik ibn 'Anas quand un homme vint et dit : ô Abou `Abd Allah {Le Tout Miséricordieux S’est établi «Istawâ» sur le Trône} [176] . Comment S'est-Il établi ? Mâlik resta silencieux puis transpira fortement et dit : L'Istiwâ’n'est pas inconnu, le comment n'est pas concevable, il est obligatoire de croire en cela et poser des questions sur cela est une innovation ; tu n'es qu'un innovateur. Il lui ordonna de sortir.''

Les propos de Rabî`â et Mâlik selon lesquels (L'Istiwâ’n'est pas inconnu mais le comment n'est pas concevable et y croire est obligatoire) coïncide avec les propos des autres. Ils les ont laissés tels quels, sans précisions. Toutefois, ils n'ont délaissé que la connaissance du ''comment'‘et non pas l'attribut dans son essence. Si les gens avaient cru à l'attribut dans l'absolu sans chercher ''à savoir comment'', ils n'auraient pas dit: (L'Istiwâ’n'est pas inconnu et le comment n'est pas concevable) et ils n'auraient pas dit : (Laissez-le tel quel, sans précisions). Dans ce cas, l'Istiwâ’ne serait plus ''connu'‘mais plutôt ''indéfini'‘comme on parle des lettres de l'alphabet. D'ailleurs, on n'a pas besoin de repousser l'idée de ''savoir comment'‘quand on n'a pas saisi le sens du terme. On a plutôt besoin de rejeter l'idée de ''savoir comment'‘lorsqu'on a reconnu les attributs.

On peut dire aussi que celui qui réfute les qualités ou les attributs dans l'absolu n'a plus besoin d'ajouter cette parole ''sans précisions''. Celui qui affirme qu'Allah n'est pas au-dessus du trône n'a plus besoin de dire ''sans précisions''. Donc, si la croyance des pieux prédécesseurs consistait à réfuter les attributs d'Allah, ils n'auraient jamais dit "sans précisions".

[177] En outre, quand ils disent ''laissez-les comme tels'', cela veut dire qu'on ne change pas leurs significations. Ce sont des termes qui désignent des concepts. Si leur signification était négative, il aurait été obligatoire de dire : ''gardez ces termes mais sachez que le sens n'est pas celui qui est escompté. Ou bien, maintenez ces termes en ayant la conviction qu'Allah n'est pas comme ce que ces termes prétendent''. Dans ce cas, ces termes seraient maintenus comme tels et on ne pourrait plus ajouter ''sans précisions'', car repousser l'idée de ''savoir comment'‘ce qu'on ne pense pas réel n'a pas de sens. (Fin des propos du cheikh de l'Islam, Ibn Taymiyya, qu'Allah lui fasse miséricorde).

6 - Il est rapporté de l'article susmentionné, d'après le cheikh Hasan Al-Banâ, qu'Allah lui fasse miséricorde, ce qui suit : retrouvons-nous autour des points de convergence, et que les uns et les autres nous pardonnent sur les points de divergence.

La réponse est que: certes, nous devons nous entraider sur nos points de convergence tels que défendre la vérité, appeler à elle, mettre en garde contre ce qu'Allah et Son Messager ont interdit. Quant à nous pardonner les uns aux autres sur nos points de divergence, ce n'est pas à faire de façon générale, bien plus, on doit toujours apporter les détails. Face aux questions d'Idjtihad dont la preuve nous échappe, nous ne devons pas nous rejeter les uns les autres. Mais, ce qui est contraire au Livre et à la Sunna, nous devons le renier avec sagesse, bonne exhortation et en discutant de la meilleure des façons, et ce conformément aux paroles d'Allah, le Très-Haut: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression} [178] . Et Sa Parole, Gloire et Pureté à Lui: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable} [179] .

Et Sa parole, Exalté soit-Il: {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [180] . Le Prophète ( ) dit: « Celui d'entre vous qui assiste à quelque action blâmable [181] qu'il intervienne pour la changer de sa main, sinon de sa langue, sinon de son coeur et c'est là la plus faible manifestation de la foi ». Le Prophète ( ) dit : « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Rapportés par Mouslim dans son Sahîh. Les versets et les hadiths allant dans ce sens sont nombreux.

La secte condamnable et l'avis religieux s'y rapportant lorsqu'on se base sur le Livre (le Saint-Coran) et la Sunna :

7 - Puis, l'écrivain le cheikh Mohammad `Alî As-Sâbounî dans son deuxième article, a désapprouvé la division des musulmans en salafiste, ach`arite, soufi, matouridite... Sans doute, cette désunion fait mal à tout musulman. Les musulmans doivent se réunir autour de la vérité et s'entraider dans l'accomplissement des bonnes œuvres et la piété. Mais Allah, Gloire et Pureté à Lui, a destiné cela à la communauté pour des sagesses sublimes et des finalités méritoires pour lesquelles nous louangeons Allah et personne d'autre que Lui ne connaît leurs sens. Il en est de même de la distinction entre Ses bien-aimés et Ses ennemis et entre ceux qui fournissent des efforts dans la quête de la vérité et ceux qui lui tournent le dos... Il y a dans cela la croyance à Son Prophète ( ) et une preuve qu'il est en vérité le Messager d'Allah vu qu'il annonça cette division avant que cela arrive, et celle-ci se réalisa comme il l'avait annoncé lorsqu'il dit: « - "Ma nation sera divisée en soixante-treize groupes, qui seront tous au feu, sauf un". - "Lequel, ô Envoyé d'Allah !". - "C'est la Communauté" (la Djamâ`a) ». Suivant une autre version, il dit: « selon ma ligne de conduite et celle de mes compagnons ». Ceci enjoint les musulmans de s'unir autour de la vérité et de renvoyer ce qui suscite la dispute entre eux à Allah et Son Messager tel qu'Allah, Exalté soit-Il le dit: {Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement) } [182] . Allah, Gloire à Lui, dit: {Sur toutes vos divergences, le jugement appartient à Allah} [183] . Ces deux nobles versets démontrent qu'il incombe aux musulmans de renvoyer ce sur quoi ils disputent que ce soit en matière de croyance ou non, à Allah [184]Gloire et Pureté à Lui, et à Son Messager ( ). C'est ainsi que la vérité deviendra évidente pour eux ; leurs paroles deviendront une et ils unifieront leurs rangs contre leurs ennemis. Qu'un groupe persiste dans le mensonge et ne reconnaisse pas que l'autre groupe est dans la vérité est blâmable et interdit parce qu'il entraîne la domination des ennemis sur les musulmans. Est blâmable celui qui se cramponne au mensonge et refuse de se plier à la vérité. Mais celui qui se cramponne à la vérité, y appelle et met en évidence la nullité de son contraire, est exempt de tout reproche. Bien plus, il est plutôt remercié et reçoit deux rétributions, celle de son Idjtihâd et celle d'être parvenu à la vérité.

La véritable croyance des gens de la Sunna :

8 - As-Sâbounî a mentionné dans son second article que les gens de la Sunna se sont illustrés par deux doctrines, l'une est la doctrine des Salafs et l'autre la doctrine des Khalafs...

En guise de réponse: Cela est une erreur jamais commise, avant lui, à ma connaissance. Les gens de la Sunna n'ont qu'une seule croyance, celle avec laquelle les compagnons du Messager d'Allah et leurs successeurs dans l'accomplissement des bonnes œuvres se sont distingués, et qui consiste à confirmer les noms et les attributs d'Allah et les laisser tels quels, croire qu'ils sont vrais, et qu'Allah, Gloire et Pureté à Lui, les porte de la façon qui sied à Sa majesté, sans falsifications, ni commentaires, ni adaptation, ni assimilation, ni interprétation pour les détourner de leur nature, ni chercher à savoir comment pour les expliquer. Bien plus, ils croient que leurs sens sont connus et qu'ils conviennent en vérité à Allah Exalté soit-Il, mais qu'Il ne ressemble en rien à Ses créatures. La doctrine des Khalafs est aux antipodes de cela comme le sait toute personne ayant lu leur propos.

Il affirme que les gens de la Sunna confient la définition de ces attributs à Allah et le répète plus d'une fois. Sur ce point, il commet une erreur car il les rend responsables de ce dont ils sont innocents comme nous l'avons expliqué dans les propos rapportés du cheikh Al Islam Ibn Taymiyya, qu'Allah lui fasse miséricorde, d'après un groupe[185]de gens de la Sunna, qu'Allah leur fasse miséricorde. Les gens de la Sunna laissent à Allah la connaissance du ''comment'‘et non le sens de l'attribut, comme nous l'avons expliqué plus haut.

Les gens de la Sunna ne contestent sur Allah que ce que Lui-même a réfuté de Lui :

9 - As-Sâbounî, qu'Allah le guide, déclare qu'Allah n'a pas de corps, de pupille, de tympan, de langue et de gorge. Ce n'est pas cela la doctrine des gens de la Sunna, ce sont plutôt les propos et les affectations blâmables des théologiens scolastiques. Les gens de la Sunna ne contestent sur Allah que ce qu'Il a réfuté de Lui ou ce que Son Messager ( ) a réfuté de Lui. Ils ne Lui reconnaissent que ce qu'Il a attribué à Lui-même ou ce que Son Messager Lui a reconnu. Quand les textes n'ont pas souligné la réfutation de certaines choses, ni leur confirmation, il faut s'en abstenir et de ne pas les aborder que ce soit par la réfutation ou par la confirmation. La parole des gens de la Sunna, confirmant les attributs et les noms d'Allah et qu'aucune de Ses créatures n'est semblable à Lui et qu'Il (Exalté soit-Il) n'a ni rival ni pareil, est suffisante. L'imam Ahmad, qu'Allah lui fasse miséricorde, dit : ''On ne décrit Allah que tel qu'Il S'est décrit Lui-même ou bien comme L'a décrit Son Messager ( ), et cette description ne dépasse pas le cadre du Coran et du Hadith.''

Tel est le sens des propos de tous les autres imams de la Sunna. Quant aux propos tenus par Al-Bayhaqî, qu'Allah lui fasse miséricorde, dans son livre (Al-I`tiqâd), portant sur ce sujet, il s'agit de la diffusion contagieuse des mauvais propos et des affectations des théologiens scolastiques. Il les a propagés croyant à leur authenticité mais ces propos restent quand même ceux des innovateurs et pas du tout ceux des gens de la Sunna.

Les gens de la Sunna confirment ce qu'Allah, Exalté soit-Il, a confirmé de Lui et ne Le compare pas à Sa créature :

10 - As-Sâbounî dit dans son deuxième article ce qui suit: '‘Quant à ce que s'imaginent certains ignorants et pseudos savants aujourd'hui qui décrivent Allah de façon étrange en Lui attribuant un corps composé de membres et des sens avec le visage, les mains, les yeux, la jambe, les doigts. Ils Le décrivent en train de marcher, de descendre, de courir. Dans la confirmation de ces [186]attributs, ils disent qu'Allah s'assoit comme n'importe qui sur le lit, et descend comme l'un de nous peut descendre les escaliers. Ils veulent par leur allégation faire comprendre la croyance des pieux prédécesseurs aux élèves et leur confirmer le vrai sens de l'Istiwâ` et de la descente, en faisant percevoir cette position assise d'une manière sensorielle pas comme l'interprètent les interprètes. Tout cela est, qu'Allah nous en préserve, un égarement évident, car, ils ont comparé et personnifié ; ils sont comme quelqu'un qui s'échappe d'un petit trou pour tomber dans un abîme profond où il va s'écrabouiller et se précipiter vers un endroit abyssal.) Fin de citation.

Je dis : Le frère As-Sâbounî, qu'Allah le guide, a mêlé la vérité au mensonge dans ces propos, et tout adepte de la Sunna le sait. Voici pour toi, ô lecteur croyant, des détails sur ce point :

Le visage, les mains, les yeux, la jambe et les doigts ont été confirmés dans le Livre et la Sunna authentique. Les gens de la Sunna et du consensus les ont traités et les ont confirmés à Allah, Gloire et Pureté à Lui, de la façon qui Lui sied. C'est le cas de la descente et de la course. Les hadiths authentiques les ont mentionnés et le Messager ( ) les a soulignés et les a confirmés à Son Seigneur, Exalté soit-Il, de la manière seyant à Lui, sans comparaison à Sa créature, et Allah Seul sait ''comment.'‘Le reniement de ces attributs par As-Sâbounî est une façon de renier le Prophète ( ), voire, renier Allah Exalté soit-Il, car Il a mentionné certains dans Son Livre et a révélé d'autres à Son Messager ( ). Car, il ( ) ne prononce rien sous l'effet de la passion, il dit ce qu'Allah Gloire et Pureté à Lui, lui a révélé. Tantôt, As-Sâbounî, qu'Allah le guide, dit respecter la doctrine des gens de la Sunna, et tantôt il la contredit. Nous appartenons à Allah et c'est vers Lui que nous retournerons. Nous implorons Allah de tous nous guider et de nous accorder le retour à la vérité. Il affirme ceci : '‘ils disent pour confirmer ces attributs qu'Allah s'assoit comme n'importe qui peut s'asseoir sur le lit et descend comme l'un de nous peut descendre les escaliers...'‘Les gens de la Sunna ne cautionnent pas ces propos. A vrai dire, ce sont les propos des anthropomorphistes (mouchabiha) ; les pieux prédécesseurs les ont jugé mécréants et ont réprouvé leur dire, vu qu'il s'oppose à la parole d'Allah Exalté soit-Il: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} [187] .

[188] Plusieurs versets vont dans le sens du verset précédent. Il n'est pas permis à quiconque de mêler les propos des véridiques parmi les gens de la Sunna à ceux des menteurs parmi les anthropomorphistes ou autres, sans bien les différencier. Autrement dit, on doit donner des détails et faire la part des choses.

Al-Ach`arî et Al-Mâtourîdî ne sont pas les premiers à réfuter les suspicions des adeptes du déportement...

11 - Puis As-Sâbounî prétend dans son troisième article que les premiers à avoir écrit sur les principes de la religion et la réfutation des suspicions des adeptes du déportement et de l'égarement sont Abou Al-Hassan Al-Ach`arî et Abou Mansour Al-Mâtourîdî.

Cette assertion n'est pas juste, l'imam Abou Hanîfa, qu'Allah lui fasse miséricorde les a précédés dans ce domaine ainsi que l'imam `Abd Al-`Azîz ibn `Abd Allah ibn Abî Salama Al-Mâdjichoun et l'imam Mâlik, qu'Allah lui fasse miséricorde, et l'imam Ahmad ibn Hanbal et l'imam Mohammad ibn Ishâq ibn Khozayma et l'imam `Othmân ibn Sa`îd Ad-Dâramî dans sa réponse à Al-Mouraysî, et l'imam `Abd-Al-`Azîz Al-Kanânî, l'auteur de Al-Hayda, et bien d'autres encore que nous ne pouvons pas tous dénombrer ici.

La croyance des gens de la Sunna est unique, plus saine, plus érudite et plus sage :

12 - Puis As-Sâbounî, qu'Allah le guide, répète dans son troisième article que : '‘Les pieux prédécesseurs ont deux doctrines, la doctrine des gens du Tafwîd et celle des gens du Ta`wîl.'‘Il dit aussi : '‘Certains préfèrent la doctrine des Salafs et soutiennent qu'elle est plus saine, et d'autres préfèrent la doctrine des Khalafs et soutiennent qu'elle est plus sage.'‘Fin de citation.

En guise de réponse: Cette spécification est fausse comme nous l'avons dit plus haut. Les Salafs n'ont qu'une seule croyance, à savoir la doctrine des gens de la Sunna et du consensus ; ceux-là sont les compagnons, qu'Allah soit Satisfait d'eux, et leurs successeurs [189]dans l'accomplissement des bonnes œuvres. En effet, cette croyance est plus saine et plus sage. Quant à la deuxième doctrine qui est celle des Khalafs, elle

Est condamnable. C'est la doctrine des gens de l'interprétation, de la falsification et de l'affectation. Blâmer la doctrine des Khalafs et mettre en garde contre elle ne nécessite pas qu'on les juge mécréants. Le fait de juger mécréant est relatif à un autre processus fondé sur la connaissance des dires d'une personne puis la vérification de ce que ces dires contiennent de mensonger et leurs degrés d'opposition à la vérité. Il n'est donc pas permis de dire que le fait de condamner la doctrine des Khalafs et de renier les Ach`arites sur l'interprétation et la falsification des attributs, excepté quelques-uns, suppose nécessairement de les rendre mécréants. L'objectif est de marquer leur opposition aux gens de la Sunna sur ce point ainsi que démontrer la nullité de l'avis des Khalafs sur l'interprétation, et expliquer également que c'est la croyance des pieux prédécesseurs, qui sont appelés les gens de la Sunna et du consensus, qui est représentative du droit chemin c'est à dire laisser tels quels les versets et les hadiths traitant des attributs et des noms qui désignent Allah, Gloire et Pureté à Lui, sans falsification, ni Ta`tîl, ni interprétation, ni adaptation, ni assimilation, comme nous l'avons dit précédemment plus d'une fois. Nous implorons le secours d'Allah. Ensuite, il a mentionné les propos d'Al-Bayhaqî. Nous avons dit plus haut ce qu'ils contiennent et aussi que les mauvais propos des innovateurs ont fait une intrusion dans ses dires ; il les a propagés croyant en leur véracité et les a inclus dans son livre. Il faisait partie de ces gens adeptes de la théologie scolastique et sa croyance en a pris un coup. Qu'Allah tolère son acte et lui pardonne. Le cheikh Al Islam Ibn Taymiyya, qu'Allah lui fasse miséricorde, a également démontré cela dans Al-Fatâwâ, tome 6 Page 53.

Les gens de la Sunna n'interprètent pas les attributs, mais ils rassemblent les textes et les expliquent les uns avec les autres.

13 - As-Sâbounî dit dans son troisième article ce qui suit : '‘Qu'on ne se dise pas que nous préférons la doctrine des Khalafs à celle des Salafs. Nous ne sommes pas d'avis avec ce que disent les théologiens scolastiques : la doctrine des Salafs est plus saine et celle des Khalafs est plus sage. Nous disons plutôt avec foi et certitude que la doctrine des Salafs est plus saine et plus sage et nous n'essayons pas d'interpréter [190]les attributs du Créateur, Exalté soit-Il. Bien plus, nous y croyons comme tels et les attestons comme ils sont mentionnés en repoussant la comparaison et la personnification.'‘Puis, il a argumenté avec la parole de certains poètes :

Celui qui ne cherche pas à savoir comment est réservé

De ce qui accable le curieux

Jusqu’à : '‘Si celui qui interprète les attributs est un égaré, nous jugerons tous les pieux prédécesseurs d'égarés, car ils ont tous interprété la parole du Très-Haut:{Pas de conversation secrète entre trois sans qu'Il ne soit leur quatrième, ni entre cinq sans qu'Il n'y ne soit leur sixième} [191] . Ils ont dit : Il est avec eux par Sa science et non par Son essence. Ils ont également interprété la parole du Très-Haut : {et Il est avec vous où que vous soyez} [192] . Ils ont dit : Il s'agit d'une compagnie de science afin qu'on évite de penser que l'essence d'Allah se multiplie. Nous jugerons ainsi l'érudit Ibn Kathîr d'égaré, car il a dit sur la parole du Très-Haut: {et que Nous sommes plus proche de lui que vous [qui l’entourez] mais vous ne [le] voyez point. Nos anges sont près de lui plus que vous, mais vous ne les voyez pas} [193] . Il a également interprété la parole du Très-Haut:{et Nous sommes plus près de lui que sa veine jugulaire} [194] . Il dit : Il s'agit de nos anges qui sont plus près de l'homme que la veine jugulaire. L'incarnation et l'union sont proscrites à l'unanimité, qu'Allah soit Exalté et Sanctifié). Il dit : (Nous disons que l'interprétation est parfois obligatoire comme c'est le cas dans le hadith authentique: « La Pierre noire est la main droite d'Allah sur terre ». Et comme c'est aussi le cas de l'arche de Noé {Et Nous le portâmes sur un objet [fait] de planches et de clous [l’arche] voguant sous Nos yeux: récompense pour celui qu’on avait renié [Noé]} [195] . Fin de propos.

En guise de réponse: Tu as bien fait d'opter pour la doctrine des pieux prédécesseurs et de croire qu'elle est la plus saine, la plus sage et la plus érudite. Mais tu n'es pas stable, tantôt tu optes [196]pour la doctrine de l'interprétation, tantôt tu penches plutôt pour la doctrine du Tafwîd. Il incombe au croyant d'être constant dans la vérité et de ne pas s'en éloigner. Ce que tu as dit des prédécesseurs au sujet de l'interprétation de la parole du Très-Haut : {et Il est avec vous} [197] . Avec le savoir, on comprend que ce n'est pas une interprétation, mais c'est plutôt le sens des ''versets concernant la compagnie d'Allah'‘chez les gens de la Sunna et du consensus. Comme l'imam Abou `Omar ibn `Abd-Al-Barr et Abou `Omar At-Talamankî ont rapporté le consensus des gens de la Sunna sur ce point. Du fait que les textes du Livre et de la Sunna démontrant Sa transcendance, Sa grandeur et Sa sainteté impliquent qu'Il soit bien au-dessus de l'anthropomorphisme et de la communion avec Ses créatures. Quiconque médite sur les versets mentionnés à ce sujet se rendra compte qu'ils démontrent que le but de la compagnie est la connaissance des situations de Ses serviteurs et la maîtrise de leurs affaires. Ils désignent aussi la compagnie particulière qui est Sa protection et Son soutien qu'Il apporte à Ses prophètes et ses bien-aimés tout en connaissant leurs situations. Les arabes, à qui le Livre et la Sunna sont descendus en leur langue le savent, et cela ne peut pas leur semer la confusion. C'est pour cela qu'ils n'interrogèrent pas le Prophète ( ) sur le sens de ces versets vu qu'ils étaient évidents pour eux. Quant à d'autres textes, ils n'ont pas besoin d'être interprétés, vu que leur sens est clair ; c'est le cas de la parole d'Alla Exalter soit-Il: {voguant sous Nos yeux:} [198] et {afin que tu sois élevé sous Mon œil} [199] . Et {Et supporte patiemment la décision de ton Seigneur. Car en vérité, tu es sous Nos yeux} [200] . Nul ne peut imaginer que l'arche voguait sous les yeux d'Allah et que le Prophète, sur lui la prière et la paix, était sous les yeux d'Allah. Cela veut dire que l'arche voguait sous la protection, la sollicitude et l'asservissement d'Allah, et que Mohammad ( ) est sous la protection et la sollicitude de son Seigneur. C'est également le cas de Sa parole au sujet de Moïse: {afin que tu sois élevé sous Mon œil} [201] . C'est-à-dire sous ma protection. C'est aussi le cas du hadith : « Je serai son oreille avec laquelle il entend, son œil avec lequel il voit ». Celui-ci est interprété ailleurs suivant [202]une autre version « C'est par Mon biais qu'il entend, voit, combat et marche ». Celui qui est doté d'une once de clairvoyance parmi ceux qui connaissent la langue arabe ne peut pas croire que le but visé par cela est qu'Allah, Exalté soit-Il, est l'ouïe, la vue, la main et le pied de l'homme, qu'Allah soit Exalté. Allah, Gloire et Pureté à Lui, a plutôt voulu mettre en évidence la réussite qu'Il accorde à Ses bien-aimés et l'exactitude qu'Il donne à leurs sens et leurs mouvements, grâce à leur obéissance à Lui et leur application de Son droit. La même chose est valable pour les autres hadiths. Quant au hadith : « La pierre noire est la main droite d'Allah ». C'est un hadith faible, il est exact de dire que sa chaîne de transmission s'arrête à Ibn `Abbâs. Son sens est clair, qu'il soit Marfou` ou Mowqouf. Il dit dans le même hadith : « C'est comme s'il avait donné une poignée de main à Allah et avait embrassé sa main droite ». Ce qui prouve que la pierre noire n'est pas la main droite d'Allah, on a plutôt comparé celui qui la baise et l'embrasse à celui qui a salué Allah et baisé Sa main droite ; le but étant d'inciter les gens à l'embrasser et la baiser. C'est la même chose que la parole d'Allah, Gloire et Pureté à Lui, à Son serviteur dans le hadith authentique : « Je suis tombé malade et tu ne M'as pas visité ! Et Je t'ai demandé de la nourriture et tu ne M'as rien donné à manger ! ». Dans le hadith, il a expliqué ce qui démontre le sens, lorsqu'Allah Exalté soit-Il affirme: « Ne savais-tu pas que si tu l'avais visité pendant sa maladie, tu M'aurais trouvé chez lui ? ! Et si tu lui avais donné à manger, tu auras trouvé ta nourriture chez Moi ? ! ». Cela amène à savoir qu'Allah, Gloire et Pureté à Lui, n'est ni tombé malade ni n'a eu faim. Allah a voulu inciter Ses serviteurs à visiter le malade et nourrir l'affamé.

Quant à ce verset où Allah (l'Exalté) a dit: {et Nous sommes plus près de lui que sa veine jugulaire} [203] . Et Sa parole: {et que Nous sommes plus proche de lui que vous (qui l'entourez) } [204] . Un groupe de savants l'a interprété comme étant la proximité des anges, car leur proximité du serviteur lorsque les deux recueillant recueillent et pendant la mort se fait suivant Son ordre, Sa protection et Son pouvoir sur Ses serviteurs. D'autres l'ont interprété comme étant Sa proximité par Sa science, Sa puissance et sa connaissance qui englobe Ses serviteurs telle que la compagnie et Sa proximité d'avec Ses adorateurs et Ses demandeurs ; ce qui n'exclut pas sa transcendance. Le sens voulu n'est ni l'incarnation ni la communion. Qu'Allah soit Exalté et Sanctifié. Car, les preuves décisives tirées du Livre et de la Sunna démontrent qu'Il, Gloire et Pureté à Lui, [205]est au-dessus du Trône, distant de Sa créature et transcendant et que Sa science englobe tous. Quiconque médite sur les textes du Livre et de la Sunna et les explique les uns par les autres trouvera leur sens très clair et n'aura pas recours à l'interprétation. Abou Dja`far ibn Djarîr, qu'Allah lui fasse miséricorde, a opté dans son exégèse pour la deuxième opinion dans la Sourate Qâf et pour la première dans la Sourate Al-Wâqi`a. En outre, les gens de la Sunna ont renié toute personne ayant interprété les textes traitant des attributs et l'ont jugé d'une innovation dans la religion, vu ce que cette interprétation implique comme types de mensonges, déformation des mots une fois établis, dépouillement du Seigneur, Gloire et Pureté à Lui, des attributs de la perfection, penser à Lui en mal, et qu'Il S'est adressé à Ses serviteurs avec des termes qui laissent apparaître l'assimilation, et que tel n'est pas le sens voulu. Cette interprétation est condamnable et c'est la voie empruntée par les théologiens scolastiques. Les gens de la Sunna ont renié leur acte et les ont jugés d'égarés, vu qu'ils ont détourné les textes de leur sens formel et les ont écartés de la vérité qu'ils affirment sans aucun argument du Livre ni de la Sunna. A vrai dire, ils sont guidés par leurs raisons et leurs mauvaises conceptions des choses, alors qu'Allah n'a fait descendre aucun argument et n'a aucunement démontré ce qu'ils avancent. Ils se sont déjà contredit eux-mêmes dans ce qu'ils ont prétendus, avec ce qu'eux-mêmes ont interprétés, ce qui devait forcément leur arrivé. N'est exempt de contradictions et de fausses exigences que celui qui a confirmé ce qu'Allah et Son messager ont confirmé et réfuté ce qu'Allah et Son messager ont réfuté. Et, ceux-là sont les gens de la Sunna et du consensus. Nous implorons le secours d'Allah.

Les exigences de l'union et du cramponnement à la religion

14 - Dans son quatrième article, il appelle à l'union des groupes islamiques et à la conjugaison des efforts contre les ennemis de l'Islam. Et, il ajoute que le temps n'est plus à l'attaque contre les adeptes des mauvaises doctrines tels que les Ach`arites, les frères musulmans et même les soufis.

La réponse est que :

Il n'y a pas de doute que les musulmans doivent s'unir autour de la vérité et s'entraider dans l'accomplissement des bonnes œuvres et la piété, contre les ennemis de l'Islam car Allah, Gloire et Pureté à Lui, le leur a ordonné [206]dans Sa parole : {Et cramponnez-vous tous ensemble au «Habl» (câble) d’Allah et ne soyez pas divisés} [207] . Il les a mis en garde contre la division en affirmant: {Et ne soyez pas comme ceux qui se sont divisés et se sont mis à disputer, après que les preuves leur furent venues} [208] . Mais, l'obligation de l'union des musulmans et leur cramponnement au câble d'Allah ne veut pas dire qu'ils ne renient pas l'acte blâmable de celui qui l'a accompli en croyant qu'il tient cela du soufisme ou autre. Bien plus, l'ordre de se cramponner au câble d'Allah exige qu'ils s'ordonnent le convenable et s'interdisent le blâmable, qu'ils mettent la vérité en évidence à celui qui s'en est égaré ou a cru en la véracité de son contraire, et ce avec des preuves légales, jusqu'à ce qu'ils se retrouvent tous autour de la vérité et rejettent son contraire. Tel est le sens de Sa parole, Gloire et Pureté à Lui :{Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression} [209] .Et Sa parole: {Que soit issue de vous une communauté qui appelle au bien, ordonne le convenable, et interdit le blâmable. Car ce seront eux qui réussiront} [210] . Dès que les partisans de la vérité cessent d'élucider les fautes et les erreurs de ces personnes, ils n'exécutent plus l'ordre qu'Allah leur donna d'appeler au bien, d'ordonner le convenable et d'interdire le blâmable. Le péché de celui qui cesse de réprouver l'action blâmable est connu, de même que celui qui persiste dans son erreur et celui qui par erreur déroge à la vérité. Cela est contraire aux prescriptions divines portant sur le bon conseil, l'entraide dans le bien, le commandement du convenable et l'interdiction du blâmable. Qu'Allah nous accorde le succès.

Les pieux prédécesseurs n'interprètent pas les attributs, et ne nient pas ni ne confirment l'anthropomorphisme car faire cela est une innovation dans la religion, qui n'est mentionnée ni dans le Coran ni dans la Sunna.

15 - As-Sâbounî a mentionné dans son cinquième article ce qui suit : ''La croyance des pieux prédécesseurs n'est pas, [211]comme nous l'avons dit plus haut, dans nos précédents articles sur les attributs du Créateur, Exalté soit-Il, axée sur le Tafwîd absolu (dire qu'on ne peut rien comprendre ; l'explication de toute chose est auprès d'Allah) comme peuvent le croire certaines personnes. Mais il s'agit d'une autre voie qui exige un regard minutieux et une approche saine et droite des textes du Coran et de la Sunna. Cette voie se résume comme suit :

Premièrement: Les versets et hadiths qui sont sujets à interprétation doivent être interprétés pour des motifs linguistiques, juridiques ou dogmatiques.

Deuxièmement: Confirmer les attributs d'Allah (Exalté soit-Il), confirmés par le Saint Coran et la Sunna authentique, tels que l'ouïe, la vue, la parole, l'amour, l'agrément, l'Istiwâ’(l'établissement d'Allah sur Son Trône), la descente, la venue, etc., y croire selon l'objectif visé par Allah, Exalté soit-Il, par l'acceptation et le Tafwîd sans ressemblance à Ses créatures (Tachbîh), ou la négation (Ta`tîl), ou l'anthropomorphisme (Tadjsîm) ou la représentation (Tamthîl).

En guise de réponse:

Cette allégation attribuée à la doctrine des prédécesseurs est infondée. Les pieux prédécesseurs n'ont pas pris pour croyance le Tafwîd général ou particulier des noms et des attributs d'Allah. Ils confient plutôt la connaissance des choses à Allah dans la façon que nous avons évoqué précédemment et comme l'ont soulignés Mâlik, Ahmad et les autres. Avant eux, 'Omm Salama (Qu'Allah soit satisfait d'elle) l'a mentionnée ainsi que Rabî`a ibn Abou `Abd Ar-Rahmân, le cheikh de Mâlik, qu'Allah leur fasse miséricorde. Les pieux prédécesseurs n'ont pas pris pour doctrine également l'interprétation des attributs, c'est à dire qu'ils les adoptent comme tels et croient en leurs sens de la façon qui convient à Allah, Gloire et Pureté à Lui, sans falsification, ni Ta`tîl, ni adaptation, ni représentation comme nous l'avons répété plus d'une fois.

Réfuter l'anthropomorphisme ou le confirmer n'est pas une caractéristique de la croyance des ancêtres car cela n'est mentionné ni dans le Coran ni dans la Sunna et cela ne fait pas partie des propos des ancêtres de la communauté comme ont pu le dire les imams de la Sunna tel que Cheikh Al-Islam Ibn Taymiyya, qu'Allah lui fasse miséricorde. D'ailleurs, il a souligné cela [212]dans son livre ''At-Tadmoriyya'‘lorsqu'il affirme à la sixième règle : ''Ainsi, lorsque cette façon de répliquer à celui qui a qualifié Allah, le Très-Haut, d'imperfections fut une méthode viciée, personne parmi les anciens ou les imams ne l'a adoptée, et personne parmi eux n'a attribué de corps à Allah ni par la négation ni par la confirmation ; personne n'a parlé de la quintessence et du lieu car, ce sont des expressions lapidaires qui ne confirment aucune vérité ni n'invalident aucun mensonge. C'est pourquoi Allah n'a point mentionné de pareil verset dans Son livre ce qu'Il a désapprouvé des Juifs et des autres mécréants. Bien plus, c'est une parole hérétique reniée par les ancêtres et les imams.'')

L'érudit Ibn Radjab Al-Hanbalî (qu'Allah lui fasse miséricorde) a dit dans son livre (Fadl `ilm as-Salaf `alâ `ilm al-Khalaf, la prééminence de la science des pieux prédécesseurs sur celle des pieux successeurs) après un long discours: Ce sont les pieux prédécesseurs qui sont sur la vérité en laissant les versets et les hadiths traitant des attributs comme ils les ont trouvés, sans interprétation, ni adaptation, ni assimilation. Le contraire n'a jamais été rapporté authentiquement d'aucun d'eux, et surtout pas de l'imam 'Ahmad car il n'a jamais interprété le sens de ces attributs ni ne leur a donné des exemples. Cependant, parmi les gens qui vinrent immédiatement après l'imam 'Ahmad on trouve des gens qui se sont adonnés à cela en imitant Moqâtil. Pourtant, ce dernier ne devrait pas être imité sur cela, ce sont plutôt les imams de l'Islam qui doivent être imités à l'instar d'Ibn Al-Mobârak, Mâlik, Ath-Thawrî, Al-Awzâ`î, Ach-Châfi`î, Ahmad, Ishâq, Abou `Obayd, et les autres. De tous ces imams, aucun n'a tenu des propos de la bassesse des théologiens scolastiques ou des philosophes. Ces médiocres propos n'auraient pas pu être tenus par des gens exempts de diffamation et d'outrage. Abou Zar`a Ar-Râzî : "Tous ceux qui ont reçu de la science et ne l'ont pas préservée, ont eu recours à la philosophie pour la transmettre, et vous n'êtes pas de ceux-là.'‘

Il n'y a pas parmi les noms et attributs d'Allah présentés dans le Coran et la Sunna, certains qui méritent d'être interpréter. Alors, on doit certainement trouver dans les textes ce qui en donne le sens et qui va les confirmer comme ils conviennent à Allah, sans pour autant recourir à l'interprétation qui va contredire la parole incontestable d'Allah. [213]On dira la même chose concernant la parole de Son Messager ( ), et ce en confiant leur vrai sens à Allah, Exalté soit-Il ; de la façon qu'il Lui convient comme nous l'avons expliqué plus haut à travers la parole des imams de la Sunna.

Ne fait pas partie des gens de science celui qui qualifie Ibn Hadjar et ceux qui ont interprété (les attributs d'Allah) de mécréants. La croyance du savant est celle sur laquelle il est mort.

16 - Puis, disait As-Sâbounî, dans son cinquième article, puisse Allah le guider et lui procurer le succès, ce qui suit : ''par contre, j'ai pitié de mes Frères Salafistes qui assument la charge et le poids d'induire la communauté musulmane en erreur et qualifient de mécréants les Imams musulmans parmi les gens de la jurisprudence islamique (Fiqh), du Hadith et de l'exégèse du Coran qui prêchent la doctrine des Ach`arites. Qu'est-ce que l'on gagnerait si l'on divisait le rang des musulmans en attribuant l'égarement au savant de l'Islam Ibn Hadjar Al-`Asqalânî, l'interprète d'Al-Boukhârî ?'‘Il a cité le nom d'un autre groupe et dit : ''Tous ces éminents Imams et d'autres de la doctrine de l'Imam Al-Ach`arî...) Fin de citation.

La réponse serait de dire: Ne fait pas partie des savants salafistes celui qui qualifie de mécréants ceux que vous avez évoqués, par contre ils expliquent leurs erreurs par rapport à l'interprétation de plusieurs "Attributs d'Allah" et expliquent que cela s'oppose à la croyance des pieux prédécesseurs. Cela ne fait pas d'eux des mécréants ni une scission de la communauté ou une division du rang des musulmans. C'est plutôt un conseil aux serviteurs d'Allah, un éclaircissement de la vérité, une réplique aux opposants en donnant des preuves rapportées (du Coran et de la Sunna) et rationnelles. Aussi, on peut y voir l'application des ordres d'Allah, Exalté Soit-Il, par les Oulémas comme la proclamation de la vérité sans la cacher, l'appel des gens vers Allah pour les guider sur le droit chemin. Si les gens de la vérité gardait le silence, les gens ayant tort continueraient dans leur erreur et parce qu'ils sont suivis dans leur erreur par d'autres, les silencieux auraient alors le châtiment du silence comme Allah l'a promis dans sa parole: {Certes ceux qui cachent ce que Nous avons fait descendre en fait de preuves et de guide après l’exposé que Nous en avons fait aux gens, dans le Livre, voilà ceux qu’Allah maudit et que les maudisseurs maudissent [214]sauf ceux qui se sont repentis, corrigés et déclarés: d’eux Je reçois le repentir. Car c’est Moi, l’Accueillant au repentir, le Miséricordieux} [215] . D'ailleurs, Allah a imposé aux savants parmi les gens du Livre le pacte qui consiste à proclamer la vérité sans la cacher et les a maudits lorsqu'ils la négligèrent et nous a prévenu de ne pas les suivre.

Donc, si les gens de la Sunna se taisent sur les erreurs de ceux qui contredisent le Coran et la Sunna, ils prennent la voie des gens du livre, ceux-là qui ont encouru la colère d'Allah et les égarés. Puis, on dit à notre frère As-Sâbounî : les Oulémas Ach`arites ne sont pas des disciples d'Abou Al-Hassan Al-Ach`arî ; il s'est rétracté de son interprétation des Attributs d'Allah et a affirmé la croyance des gens de la Sunna et du consensus dans la confirmation des Noms et Attributs d'Allah et leur transmission tels qu'ils sont sans modification ni obstruction ni adaptation ni représentation comme cela a été explicité dans ses deux ouvrages "l'Explication" et "les Articles." Sachez donc de cela que la première caractéristique de ceux qui sont adeptes de la doctrine Al-Ach`arî est qu'ils suivent son ancienne croyance et non pas la nouvelle. Aussi, il est communément reconnu que la doctrine du savant est celle sur laquelle il est mort, et non pas celle à laquelle il croyait et de laquelle il s'est rétracté par la suite. Il faudrait donc être au courant de cela et faire attention à tout ce qui induit en erreur, en replaçant les choses dans leur contexte. Qu'Allah nous vienne en aide.

Les Ach`arites ne sont pas considérés comme des gens de la Sunna, car ils ne reconnaissent pas les attributs d'Allah :

17 - Il a été rapporté par As-Sâbounî dans son cinquième article qui débute par : ''Ceci s'adresse à certaines personnes dans le but d'expliquer que l'interprétation de quelques versets coraniques et hadiths relatifs aux attributs d'Allah ne fait pas sortir du groupe de gens de la Sunna, car parmi ces explications, il y a celles qui sont fausses et celles qui sont correctes, il y a d'ailleurs des versets clairs qui ont été malgré cela interprétés par les compagnons du Prophète ( ) et leurs successeurs et les Oulémas parmi les pieux prédécesseurs et nul ne peut prétendre leur égarement ou leur sortie des gens de la Sunna et du consensus'', puis il a donné plusieurs exemples dont la Parole d'Allah (Exalté Soit-Il) : {Ils ont oublié Allah et Il les a alors oubliés} [216] . Et dont ce qu'Allah (Exalté Soit-Il) a dit de Sa moquerie [217]des moqueurs et Son sarcasme des sarcastiques envers les croyants et Sa ruse envers les rusés, de même que pour le hadith authentique relatant la parole d'Allah (Exalté Soit-Il) : « Je suis tombé malade et tu ne M'as pas visité ! Et Je t'ai demandé de la nourriture et tu ne M'as rien donné à manger ! ». Il finit par dire... ‘‘Donc ce n'est pas comme certains croient, c'est à dire que la croyance Salafiste n'admet jamais les interprétations, au contraire leur doctrine, c'est l'interprétation de ce qu'il faut interpréter.'‘Fin de citation.

La réponse serait de dire : cette parole comporte des détails et de la vérité, de même que du faux, et sa parole selon laquelle : '‘l'interprétation de quelques attributs d'Allah ne fait pas sortir du groupe des gens de la Sunna'‘est généralement correcte, car celui qui interprète quelques attributs d'Allah tels que les Ach`arites ne sort pas ainsi de la communauté musulmane ni du groupe des gens de la Sunna en ce qui se rapporte à d'autres domaines que les attributs d'Allah, or il n'intègre pas le groupe des gens de la Sunna lorsqu'ils confirment les attributs d'Allah et renient leurs interprétations, donc les Ach`arites et leurs semblables ne font pas partie des gens de la Sunna dans leur confirmation des attributs d'Allah parce qu'ils les ont contredit prenant de la sorte une méthode différente, ce qui impose l'opposition à cet acte et l'explication de leur erreur d'interprétation, et montrer que cela s'oppose à la méthode des gens de Sunna et du consensus tel qu'on l'a expliqué précédemment au début de ces avertissements, de là il n'y a pas de mal à dire que les Ach`arites ne sont pas des gens de la sunna en ce qui concerne les noms et attributs d'Allah même s'ils le sont dans les autres sujets. On dit cela pour montrer les erreurs dans leur croyance en interprétant quelques Attributs d'Allah s'opposant ainsi aux compagnons du Prophète ( ) et leur bons successeurs au niveau de cette question, et cela en vue de déclarer le Vrai et de repousser le faux, et pour placer les gens de la Sunna et les Ach`arites, chacun à la place qui lui revient.

Il n'est pas permis d'imputer l'interprétation des attributs d'Allah aux pieux prédécesseurs (Salafistes) en aucun cas.

Et il n'est absolument pas permis d'attribuer aux gens de la Sunna ladite "interprétation" car cela est contradictoire à leur doctrine. [218]Par contre, on attribue l'interprétation des attributs d'Allah aux Ach`arites et à tous les innovateurs qui ont interprété des textes déviant de leurs vraies interprétations.

Or, les exemples cités par notre frère As-Sâbounî concernant l'interprétation chez les gens de la Sunna ne reposent sur aucune preuve et leur discussion dans ce sens n'est pas une interprétation mais plutôt une explication du sens pour éliminer tout doute ou confusion chez les gens par rapport à leur vraie signification. Voici la réponse à cela : la parole d'Allah (Exalté Soit-Il) : {Ils ont oublié Allah et Il les a alors oubliés} [219] . L'oubli ici ne signifie pas l'oubli au sens direct comme celui cité par Allah (Exalté Soit-Il) dans le verset suivant:{Ton Seigneur n'oublie rien} [220] . Dans ce verset {dans un livre. Mon Seigneur (ne commet) ni erreur ni oubli} [221] . Par contre, cela a un sens différent de l'oubli communément connu, car ce dernier cité dans le verset: {Ils ont oublié Allah et Il les a alors oubliés} [222] . Revient à dire qu'ils se sont éloignés d'Allah lors de leur égarement et leur réticence quant aux ordres et à la religion d'Allah vu leur hypocrisie et leur contrevérité. Et l'oubli que l'on n'attribue pas à Allah est celui de la distraction et de l'inattention, car Allah (Exalté Soit-Il) est exempt de tout cela grâce à Son parfait Savoir et Sa parfaite Clairvoyance des situations de Ses serviteurs et de tout ce qui les concerne, Lui l'Eternel qui ne dort jamais, n'oublie jamais et ne néglige jamais rien. Allah est le Plus Haut et le Très Grand, ainsi, il fait savoir que l'interprétation de l'oubli signifie le délaissement dans cette parole d'Allah (Exalté Soit-Il) : {Les hypocrites, hommes et femmes, appartiennent les uns aux autres. Ils commandent le blâmable, interdisent le convenable, et replient leurs mains (d'avarice). Ils ont oublié Allah et Il les a alors oubliés} [223] . Et ce, non pas par interprétation mais par explication du sens de l'oubli à ce niveau par rapport à la signification linguistique, car le terme oubli est polysémique, c'est à dire que son sens change selon l'usage fait du terme, comme l'ont explicité les Oulémas[224]de l'interprétation (Qu'Allah leur fasse miséricorde). L'érudit Ibn Kathîr a dit (Qu'Allah lui fasse miséricorde) ce qui suit : {Ils ont oublié Allah} [225] . C'est-à-dire ont oublié Son invocation, donc Il les a oubliés : cela prend le sens de ''rendre la pareille'', Allah (Exalté soit-Il) dit:{Et on leur dira: "Aujourd'hui Nous vous oublions comme vous avez oublié la rencontre de votre jour que voici} [226] . Fin de citation.

Ainsi, ce qu'Allah (Exalté Soit-Il) a dit de Sa moquerie des moqueurs, Son sarcasme des sarcastiques, Sa ruse envers les rusés, Sa conduite vers la perdition des âmes perdues ne nécessitent aucune interprétation, cela est dû à ce principe (la récompense est relative à l'action) car Sa moquerie, Exalté soit-il, des moqueurs a une raison valable de même que pour Sa ruse envers les rusés, Son sarcasme des sarcastiques, et Sa conduite vers la perdition des âmes perdues, tout a une raison valable, et ce qui a une raison valable a toujours une explication juste. Et, si Allah s'attribue cela c'est parce qu'Il, exalté soit-Il, le fait de la façon qui convient à Sa Majesté et Sa Grandeur sans que cela ne soit similaire aux actes des humains, car les ennemis d'Allah (Exalté soit-Il) ont commis leurs actes par hostilité envers Allah, par mécréance et par reniement de Son existence, donc Allah (Exalté soit-Il) les a châtiés par les mêmes actes sans pour autant être semblables aux leurs ; Il est Seul à en connaître la manière car Allah n'est point injuste mais ils le sont envers eux-mêmes. L'une des façons de se moquer d'eux est le fait de leur donner ce qu'ils veulent tout le temps et d'attendre sans les châtier tout de suite. Aussi, avec les hypocrites, le jour de la résurrection, en leur montrant un peu de lumière puis leur retirer cette lumière de leur vue définitivement selon Sa Parole (Exalté soit-Il) : {Le jour où les hypocrites, hommes et femmes, diront à ceux qui croient: «Attendez que nous empruntions [un peu] de votre lumière». Il sera dit: «Revenez en arrière, et cherchez de la lumière». C’est alors qu’on éleva entre eux une muraille ayant une porte dont l’intérieur contient la miséricorde, et dont la face apparente a devant elle le châtiment [l’Enfer]. « N’étions-nous pas avec vous ? » leur crieront-ils. « Oui, répondront [les autres] mais vous vous êtes laissés tenter, vous avez comploté (contre les croyants) et vous avez douté et de vains espoirs vous ont trompés, jusqu’à ce que vînt l’ordre d’Allah. Et le séducteur [le diable] vous a trompés au sujet d’Allah. Aujourd’hui donc, on n’acceptera de rançon ni de vous ni de ceux qui ont mécru. Votre asile est le Feu: c’est lui qui est votre compagnon inséparable. Et quelle mauvaise destination !} [227] . [228]C'est ainsi que les exégètes du Coran parmi les savants de la Sunna ont étayé dans ce sens :

L'imam Ibn Djarîr, Qu'Allah lui fasse miséricorde, avait dit, après avoir cité les paroles des Oulémas par rapport à l'interprétation de la parole d'Allah (Exalté Soit-Il) : {C'est Allah qui Se moque d'eux} [229] . ''Le sens le plus plausible de cette parole selon l'interprétation que nous en donnons est que le sens de la moquerie dans la langue arabe est de satisfaire celui dont on se moque avec des paroles ou des actes qui lui plaisent et l'arrangent alors que ces paroles ou ces actes cachent de la mauvaise foi. Il en est de même pour la ruse, le sarcasme et l'intrigue... Si Allah, Exalté Soit-Il, a réservé aux hypocrites des jugements relatifs à ce qu'ils ont faussement montré et déclaré tels que l'attestation de l'existence d'Allah, de Son Prophète et du message qu'il transmet d'Allah. Avec cela, ils peuvent se mettre sous l'égide de l'Islam, même si dans leur for intérieur, ils refoulent des principes contraires à ceux des musulmans croyants. Ces derniers déclarent par la parole, l'âme, les bonnes intentions et les bons actes qu'ils attestent leur bonne foi en Allah. Contrairement aux autres qui continuent leur mensonge tout en sachant qu'Allah (Exalté Soit-Il) sait qu'ils mentent et qu'ils ont l'âme souillée par le doute dans tout ce qu'ils ont déclaré par la parole, croyant qu'ainsi ils auront la même récompense, à la fin des temps, que ceux parmi lesquels on les considérait, accédant au même endroit qu'eux, alors qu'Allah le Majestueux, malgré les principes qui les régissaient dans la vie d'ici-bas, comme de vrais musulmans, les a différencié de Ses alliés en leur consacrant le pire châtiment ; celui qu'Il a réservé à Ses pires ennemis et en leur réservant ainsi l'endroit le plus profond de l'Enfer. Il faut savoir qu'Allah (Exalté soit-Il) leur fait cela uniquement par justice en répercussion de leurs actes et agissements qui ne valent que le châtiment vu leur rébellion à Ses ordres. Donc, dans la vie d'ici-bas, Allah leur a consacré les mêmes jugements que Ses alliés, même s'ils Lui sont [230] ennemis, puis, Il les a mis avec les croyants le Jour de la Résurrection malgré le fait qu'ils ne croyaient pas en Lui, puis les a différenciés d'eux se moquant ainsi d'eux et par ruse. Si la moquerie, le sarcasme, la ruse et l'intrigue sont tels qu'on les a expliqués précédemment, sans que cela n'évoque que celui qui se moque de l'autre soit injuste vis-à-vis de lui, alors cela signifie ''faire justice'‘si on se tient aux explications données précédemment citées pour définir la moquerie. Cela donc prend forme s'applique aussi pour le reste.'‘Fin de citation.

L'érudit Ibn Kathîr a dit (Qu'Allah lui fasse miséricorde) ce qui suit dans le cadre de son interprétation du verset d'Allah (Exalté Soit-Il) : {Le jour où les hypocrites, hommes et femmes, diront à ceux qui croient: "Attendez que nous empruntions (un peu) de votre lumière"} [231] Jusqu’à la fin du verset. Et Ibn Abî Hâtim dit par rapport à ce verset : mon père nous a dit qu’`Abdouh ibn Soulaymân a dit qu’Ibn Al-Moubârak a dit que Sofwân ibn `Amr a dit que Salîm ibn `Amir a dit : on a suivi un cortège funèbre en passant par la porte de Damas, parmi nous il y avait Abou Omâma Al-Bâhilî, et lorsqu'on a commencé à enterrer le corps après la prière funéraire, Abou Omâma a dit : O gens, vous avez passé le jour et la nuit dans une place où vous partagiez récompenses et rétributions et là vous êtes sur le point de la quitter pour une autre demeure qui est celle-ci (montrant la tombe), la maison de la solitude, de l'obscurité, des vers, du rétrécissement sauf celui qu'Allah aura comblé de grâce, puis vous vous déplacerez vers d'autres places le Jour de la Résurrection. Là, vous attendrez l'ordre d'Allah ; certains visages seront blanchis et d'autres noircis, ensuite vous vous déplacerez vers un endroit très obscur, la lumière sera répartie et seul le croyant sera illuminé or le mécréant et l'hypocrite n'auront rien. C'est l'exemple qu'Allah, Exalté Soit-Il, a donné dans le Coran en ces termes : {[Les actions des mécréants] sont encore semblables à des ténèbres sur une mer profonde: des vagues la recouvrent, [vagues] au-dessus desquelles s’élèvent [d’autres] vagues, sur lesquelles il y a [d’épais] nuages. Ténèbres [entassées] les unes au-dessus des autres. Quand quelqu’un étend la main, il ne la distingue presque pas. Celui qu’Allah prive de lumière n’a aucune lumière} [232] Et, le mécréant ou l'hypocrite n'aura pas à s'illuminer de la lumière du croyant de même que [233]l'aveugle n'use pas de la vue du voyant, à ce moment-là, les hypocrites diront aux croyants : {"Attendez que nous empruntions (un peu) de votre lumière". Il sera dit: "Revenez en arrière, et cherchez de la lumière"} [234] Et c'est la ruse qu'Allah a utilisé contre les hypocrites lorsqu'Il a dit: {cherchent à tromper Allah, mais Allah retourne leur tromperie (contre eux-mêmes) } [235] Ils retourneront là où la lumière a été répartie, ils n'y trouveront rien, puis retourneront vers les croyants et découvriront un mur les séparant d'eux où se trouve une porte {dont l'intérieur contient la miséricorde, et dont la face apparente a devant elle le châtiment (l'Enfer) } [236] Jusqu'à la fin du verset. Salîm ibn `Amir a dit par rapport à ce verset : les hypocrites resteront fiers jusqu'à la totale répartition de la lumière c'est à dire la différenciation entre l'hypocrite et le croyant. Puis il dit : mon père nous a dit que Yahya ibn `Othmân leur a dit qu’Ibn Haywa tient d'après Artta`a ibn Al-Mondhir qui tient d'après Youssouf ibn Al-Hadjâdj qui tient d'après Abou Omâma qui a dit : Allah enverra une obscurité le Jour de la Résurrection, au point que ni croyant ni mécréant ne pourront voir la paume de leurs mains, puis Allah enverra la lumière aux croyants selon la valeur de leur actes puis les hypocrites les suivront en leur disant : {"Attendez que nous empruntions (un peu) de votre lumière"} [237] Et Al-`Awfî et Ad-Dahhâk et d'autres ont dit d'après Ibn `Abbâs : lorsque les gens seront dans la totale obscurité, Allah enverra une lumière que les croyants en la voyant suivront en se dirigeant vers là où elle mène, au Paradis. Et, lorsque les hypocrites verront les croyants se déplacer, ils les suivront et là Allah les remettra dans l'obscurité, et ils diront à ce moment:{"Attendez que nous empruntions (un peu) de votre lumière"} [238] . Nous étions avec vous dans le bas monde, les croyants leur répondront: retournez là où vous étiez dans l'obscurité et cherchez-y la lumière. Fin de citation de l'érudit Ibn Kathîr.

D'après Ibn Djarîr et Ibn Kathîr (Qu'Allah leur accorde à tous deux sa Miséricorde), il devient clair au lecteur que la ruse et l'ironie des mécréants, la moquerie et la mystification des pharisiens et la machination par Allah - Exalté Soit-Il - [239]envers ses ennemis et seulement de Lui, et cela n'a pas besoin d'interprétation par contre c'est la justice d'Allah et la punition relative à leur action qui est propre à Allah, sans pour autant être semblable à ses ennemis ; les attributs et les agissements d'Allah lui sont propres et ils sont tous justes et équitables, Lui Seul connaît la manière de les appliquer (Exalté Soit-Il). Ce que les gens savent reste ce qu'Allah a voulu qu'ils sachent d'après le Coran ou la parole du Prophète d'Allah ( ).

Le savant est considéré pour sa conformité au Coran et à la Sunna

18 - Il a été rapporté par As-Sâbounî dans son sixième article et dans quelques articles précédents : d'après Cheikh Al-Islam Ibn Taymiyya (Qu'Allah lui fasse miséricorde) ce qui a été prescrit par les (Oulémas partisans des sciences de la religion et les Acharites, partisans des fondements de la religion). Fin de citation.

Prétendant que cela est tiré du quatrième Volume des Fatwas, et en revenant aux Fatwas Page 16 du quatrième Volume, on trouve bien que cela fait partie des dires du juriste (Faqîh) Abî Mohammed et non pas des dires de Cheikh Al-Islam Ibn Taymiyya, et l'on apprend ainsi l'illusion du frère As-Sâbounî dans ce qui a été précédemment cité, et même si l'on suppose sa véracité cela ne signifie guère que les Ach`arites n'ont pas commis d'erreur car la règle religieuse comme a dû prévenir Cheikh Al-Islam Ibn Taymiyya (Qu'Allah lui fasse miséricorde) et d'autres, que le savant est considéré dans la mesure où il s'accorde avec le Coran et la Sunna et le savant est flétri lorsqu'il s'oppose au Coran et la Sunna ; et sa parole (Qu'Allah lui fasse miséricorde) représente bien le bon sens des gens de la Sunna et du consensus. Les Ach`arites et d'autres sont reconnus compte tenu de ce qu'ils ont dit ou écrit dans leur propagation du Vrai concernant les chapitres des fondements de la religion et autres, par contre ils sont critiqués quant à leurs erreurs et ce pour donner droit au Vrai et repousser le Faux afin d'évincer toute illusion qui pourrait se présenter devant les gens qui ont peu de savoir. Qu'Allah nous vienne en aide.

19 - Il a été rapporté par As-Sâbounî dans son sixième article ce qui suit : (Et dans le Hadith authentique « Trois des fondements de la foi : ne pas porter atteinte à toute personne ayant attesté qu'il n'y a point de divinité vraie digne d'être adorée autre qu'Allah, ne jamais déclarer un musulman mécréant, croire au destin » tel qu'il l'a dit. (Fin de citation).[240]En révisant ce Hadith dans les fondements considérés, on découvre qu'il est faible et a été marqué par As-Souyouttî dans son ouvrage "Al Djàmi`" comme tel,et il a été rapporté par Abou Dâwoud d'après Yazîd Ibn Abou Nouchba d'après Anas (Qu'Allah Soit Satisfait de lui), et ce Yazîd est inconnu tel qu'on l'explique dans l'ouvrage "l'Expurgation et le rapprochement", d'ailleurs Al-Minâwî a dit : Dans l’ouvrage intitulé "Fayd Al-Qadîr":'‘Yazîd Ibn Abou Nouchba, aucun des six Imams n'a rapporté de Hadith de sa part sauf Abou Dâwoud et il est inconnu comme a dit Al-Mazî et d'autres).

On devrait ainsi savoir que l'affirmation du frère As-Sâbounî qu'il s'agit d'un Hadith Sahîh (authentique) n'a pas lieu d'être, il serait par contre mieux de dire : (et il a été rapporté d'après le Prophète ( ) ) et on le rapporterait ainsi sous forme de transmission faible comme indiquent les gens de science pour les narrations de hadiths de sources faibles, de plus il n'a pas été rapporté cela par notre frère As-Sâbounî dans sa formulation telle qu'elle a été citée. Voici cher lecteur le texte intégral chez Abou Dâwoud pour en tirer le plus d'avantage '‘Sa`îd Ibn Mansour a dit d'après Abou Mou`âwiyya d'après Dja`far ibn Birqân d'après Yazîd Ibn Abî Nouchba d'après Anas Ibn Mâlik, que le Prophète ( ) a dit: « Trois font partie des fondements de la foi: "Ne pas combattre celui qui témoigne qu'Il n'y a de divinité vraie digne d'être adorée autre qu'Allah, de ne pas taxer quelqu'un de mécréant pour avoir commis un péché et de ne pas le faire sortir de l'Islam pour quelque faute, et le djihad restera continuel depuis qu'Allah m'a envoyé jusqu'à ce que le dernier de ma communauté combatte l'Antéchrist, rien ne le rendra invalide, ni l'injustice de quelque personne inique, ni la justice de quelque personne juste et la croyance aux destins ». Fin de citation.

Et ce sens indiqué par le hadith a été renforcé par d'autres hadiths sahîh (authentiques) et dire d'en prendre seul le sens est la parole adoptée par les gens de la Sunna et du consensus, car les Sunnites croient que celui qui atteste qu'il n'y a de divinité vraie digne d'adoration autre qu'Allah et que Mohammed est le Prophète d'Allah ( ), s'astreignant à leurs sens sans commettre d'acte contredisant l'Islam, on ne lui porterait pas atteinte et son jugement revient uniquement à Allah (Exalté Soit-Il) tel que cité par le Prophète ( ) comme a été rapporté par les deux cheikhs des hadiths rapportés par Ibn `Omar (Qu'Allah soit satisfait de lui et de son père) « J'ai reçu l'ordre de combattre les idolâtres sans relâche jusqu'à ce qu'ils professent qu'il n'y a d'autre divinité qu'Allah et que Mohammad est l'Envoyé d'Allah; qu'ils accomplissent la prière et qu'ils payent l'aumône légale (Az-Zakâ). S'ils le font, leurs vies et leurs biens me seront inviolables, sauf au cas où ils seraient condamnés par la loi et c'est Allah qui se chargera de régler leurs comptes ». Et fait partie de la croyance des gens de la Sunna que le musulman [241]ne soit jamais déclaré mécréant pour l'un des péchés autre que l'association, et ne sort pas de l'Islam pour avoir commis un acte qui ne le rend pas associateur contrairement à ce que font les Kharidjites suivant la parole d'Allah (Exalté soit-Il) {Certes Allah ne pardonne pas qu'on Lui donne quelqu'associé. A part cela, Il pardonne à qui Il veut} [242] .

Et c'est comme si notre frère As-Sâbounî a cité ce Hadith pour indiquer l'obligation d'arrêter les propos sur les Ach`arites et l'explication de leurs erreurs, et les erreurs aussi commises par d'autres groupes islamiques. Or, ce n'est pas ce qu'il a avancé, car le hadith qu'il a cité s'il est authentique, n'indique guère le caractère licite de ne pas discuter des erreurs de ceux qui ont contredit le Vrai, de la même manière que cela n'indique pas de ne pas imposer le Bien et d'obstruer le Mal et d'expliquer les erreurs et les fautes des fautifs que ce soit les Ach`arites ou les autres. Par contre, toutes les preuves tirées du Coran ou de la Sunna authentique montrent l'obligation d'ordonner le bien et d'obstruer le mal et la désapprobation des actes de toute personne ayant contredit le Vrai et de les guider au droit chemin afin que celui qui meurt ou qui vit puisse être au fait de l'évidence, comme il a été expliqué auparavant. Par contre, le sens voulu de ce hadith, s'il s'avère authentique, est de ne pas déclarer la guerre à ceux qui se sont proclamés musulmans et ont prononcé la parole du Tawhîd (monothéisme) jusqu'à preuve du contraire, en le jugeant selon les textes religieux et dans la mesure où les Hadiths authentiques précités le prouvent. Et, seul Allah (Exalté soit-Il) peut nous guider et Lui Seul nous suffit, et Il n'y a de force ni de puissance qu'en Allah.

Et cela est le dernier avertissement qu'on a pu faire par la Grâce d'Allah. Louanges à Allah, Seigneur de l'Univers, et que les prières d'Allah soient sur Son serviteur et Son Prophète choisi parmi Ses élites, Imam des Moudjahidin et Prophète du Seigneur de l'Univers, notre Prophète Mohammed, ainsi que sur sa famille, sur ses compagnons et sur tous ceux qui suivent son sentier jusqu'au Jour de la Résurrection.[243]L'exégèse de la Parole d'Allah, Exalté soit-Il: {la main d'Allah est au-dessus de leurs mains} [244] .

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention du respectable frère, Salut d'Allah et Sa Bénédiction sur vous... Après ce préambule :

Par rapport à votre demande d'avis religieux (Fatwa) sous le numéro 3137 du 11/07/1408 de l'Hégire dont voici le texte : on a assisté à un cercle d'exégèse du Coran dans la mosquée (Abou Al-Haythâm ibn At-Tayhân) dans la région de As-Salîbiyya au Koweït et l'Imam de la mosquée a évoqué l'interprétation du verset Coranique: {la main d'Allah est au-dessus de leurs mains} [245] . Il dit : il est dit que le sens voulu est que "la grâce d'Allah est sur eux", et il est dit: "le pouvoir d'Allah est avec eux", il est aussi dit: "Allah sait tout de leurs situations et de leurs intentions, et l'un de nos frères en Islam à la fin du cours est intervenu en disant à l'Imam : ''cette interprétation que vous donnez ne fait pas partie du dogme des gens de la Sunna et du consensus mais des propos avancés par les Ach`arites'', chose qui irrita l'Imam qui a répondu : cela figure dans les ouvrages d'Al-Mâwardî et Ibn Kathîr, alors le jeune homme a répondu à son tour que cela ne figurait pas dans l'ouvrage d'Ibn Kathîr mais dans le livre d'Al-Mâwardî l'Ach`arite. Lorsque la foule a vu la colère de l'Imam, elle a pris son parti. On a même traité le jeune homme de "Chrétien", de "bouddhiste " et on a failli le frapper mais quelques-uns l'ont protégé. Allah sait bien que ce jeune homme n'est intervenu que par jalousie pour le dogme des musulmans et ce conformément au principe qui stipule "qu'il n'est pas permis de retarder une explication par rapport au moment où l'on en a besoin", donc ce jeune homme a proposé que votre éminence donniez votre arbitrage entre les deux parties et tout le monde s'est mis d'accord sur cela. Nous vous prions donc de nous donner votre réponse, puisse Allah vous donner la meilleure récompense.[246]Et l'on vous informe selon notre croyance quant à la justification du critère de la main d'Allah (Exalté soit-Il) ou tout autre attribut d'Allah par lesquels il s'est décrit Lui-même dans le Saint Coran ou par lesquels Son Prophète Mohammad ( ) dans sa pure Sunna que cette justification est réelle selon ce qui convient à la Grandeur d'Allah (Exalté soit-Il) sans déviation ou obstruction et sans adaptation ou identification. Et, on croit que rien ne ressemble à Allah, et que c'est Lui l'Audient, le Clairvoyant sans pourtant renier un attribut avec lequel il s'est décrit Lui-même et sans détourner les paroles de leur vrai sens, sans adaptation ou identification de Ses Attributs à ceux de Ses créatures ; car nul ne possède un nom semblable au Sien et nul ne Lui est identique ou adversaire, et on ne peut jamais le mesurer en comparaison à Ses créatures. Donc de la même manière qu'Allah a une identité réelle qui ne ressemble à aucune de Ses créatures, Il a des Attributs qui ne ressemblent aucunement à ceux de Ses créatures, et on ne peut afin de justifier un Attribut d'Allah (Exalté soit-Il) Le comparer à ceux des créatures. Telle a été la doctrine des pieux prédécesseurs de la communauté et de leurs successeurs et de tous ceux qui ont pris la même voie pendant les trois meilleurs siècles et même ceux qui ont choisi leur sentier jusqu'à nos jours.

Le Cheikh Al-Islam Ibn Taymiyya (Qu'Allah lui fasse Miséricorde) a dit : ''il a été rapporté par un nombre des savants que les pieux prédécesseurs ont été unanimes quant au fait que les attributs d'Allah (Exalté soit-Il) prennent état dans leur sens apparent en reniant l'adaptation et la comparaison, car parler des Attributs revient à parler de l'identité même, et donc on devrait se restreindre aux mêmes règles et exemples, et donc si l'affirmation de l'Identité divine impose l'affirmation de l'existence et non pas du comment, cela serait similaire quant à l'affirmation des Attributs qui impliquerait l'affirmation de l'existence et non celle du comment, et l'on dirait qu'Allah (Exalté soit-Il) a une Main et une Ouïe sans définir la Main (d'Allah) par la force et l'Ouïe par le savoir'', puis Ibn Taymiyya (Qu'Allah lui fasse Miséricorde) a fait la preuve justifiant ses propos relatifs à l'affirmation de l'Attribut d'Allah qui est " la Main" du Coran selon la parole d'Allah (Exalté soit-Il) qui dit: {Et les Juifs disent: "La main d'Allah est fermée !" Que leurs propres mains soient fermées, et maudits soient-ils pour l'avoir dit. Au contraire, Ses deux mains sont largement ouvertes: Il distribue Ses dons comme Il veut} [247] . Allah (Exalté soit-Il) a dit à Iblîs (Satan) {qui t'a empêché de te prosterner devant ce que J'ai créé de Mes mains ?} [248] Et a dit Exalté soit-Il: {Ils n'ont pas estimé Allah comme Il devrait l'être alors qu'au Jour de la Résurrection, Il fera de la terre entière une poignée, et les cieux seront pliés dans Sa (main) droite} [249] . [250]Et, Le Très-Haut dit : {Béni soit celui dans la main de qui est la royauté} [251] . Le Très-Haut a dit: {Le bien est en Ta main et Tu es Omnipotent} [252] . Puis Ibn Taymiyya (Qu'Allah lui fasse Miséricorde) a dit : ''les versets du Coran précités indiquent qu'Allah (le Très-Haut) a deux mains qui lui sont propres telles que cela lui convient et convient à Sa Grandeur, et qu'Il, Exalté soit-Il, a créé Adam de Ses propres mains différemment des Anges et Iblîs, et qu'Allah (Exalté soit-Il) par Sa main droite tient la terre et que Ses deux mains sont étendues, dans le sens de donner toutes les Grâces et l'élargissement des richesses, car vraisemblablement le don et la générosité se font par le fait d'étendre les mains et le contraire se fait par le fait de les retirer, selon le verset d'Allah le Très-Haut: {Ne porte pas ta main enchaînée à ton cou [par avarice], et ne l’étend pas non plus trop largement, sinon tu te trouveras blâmé et chagriné} [253] .

D'ailleurs, il est devenu l'une des réalités conventionnelles le fait de dire à quelqu'un qu'il a une main étendue par laquelle on sous-entend une main réelle,'‘et il a dit (Qu'Allah lui fasse Miséricorde) : ''le terme mains dans le sens du "double" n'est pas utilisé dans "les Grâces divines" ou "la puissance", car l'utilisation du singulier pour le double, ou le double pour le singulier n'a aucun fondement dans la langue arabe par laquelle le Coran fut révélé. Il est dit dans le Coran: {ce que J'ai créé de Mes mains ?} [254] . "La main" dans ce verset ne doit pas être compris dans le sens de "la puissance" car la puissance et un critère singulier et on ne devrait pas utiliser le terme du "double" pour signifier "le singulier", et l'on ne devrait pas signifier "la Grâce" car les grâces divines sont incommensurables et que l'on ne peut évoquer en terme du double.'‘Puis, il (Ibn Taymiyya) a présenté l'évidence tirée de la Sunna affirmant l'attribut d'Allah en ce terme: « Les équitables seront sur des minbars faits de lumière, à droite du Tout-Miséricordieux, au Jour de la Résurrection En Son entourage, seront ceux qui sont équitables dans leur règne, envers leurs proches et sur leurs gouvernés », hadith rapporté par Mouslim. Et le Prophète ( ) dit encore: « La main droite d'Allah est pleine aucune dépense ne la vide, par la succession de la nuit et du jour avez-vous vu ce qu'Il a dépensé depuis Sa création [255] des cieux et de la terre rien n'a vidé sa main droite, et la balance dans son autre main lève et abaisse jusqu'au jour de la résurrection ». Hadith rapporté par Mouslim. Et dans le Sahîh (d'Al-Boukhârî) aussi d'après Abou Sa`îd Al-Khodrî (Qu'Allah soit Satisfait de lui), le Prophète ( ) a dit: « La terre toute entière sera comme un morceau du pain le Jour du Jugement Dernier, Allah, le Tout Puissant, la saisira en Sa main comme l'un de vous se saisit de son pain, en voyage ». Et il est toujours rapporté dans le même Sahîh d'après Ibn `Omar (Qu'Allah soit satisfait d'eux), le prophète ( ) a dit: « Le Seigneur (qu'Il soit Loué et Exalté) prendra Ses cieux et Sa terre de Ses mains et Se mettra à ouvrir et à fermer Ses mains, en disant: "Je suis le Très-Miséricordieux". J'ai regardé et j'ai vu la chaire (Minbar) en train de bouger au-dessous de Lui, au point que je me suis dit, est-ce qu'elle va tomber avec le Prophète ( ) ? ». Et dans une autre narration « qu'il a lu ce verset sur la chaire (Minbar) de la mosquée ». Ils n’ont pas estimé Allah comme Il devrait l’être alors qu’au Jour de la Résurrection, Il fera de la terre entière une poignée, et les cieux seront pliés dans Sa [main] droite. Gloire à Lui ! Il est au-dessus de ce qu’ils Lui associent ».[256] Il ( ) a dit qu'Allah dit: « Je suis Allah le Tout-Puissant », et il l'a évoqué, et dans le Sahîh aussi d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « O Mes serviteurs ! Je me suis interdit l'injustice, et Je vous interdis de la pratiquer. Ne soyez donc pas injustes les uns envers les autres. Je suis le Roi, où sont les rois de la terre », et dans un Hadith authentique « Lorsque Allah a créé Adam, Il lui a dit, en lui montrant Ses mains fermées: "Choisis l'une des deux, volontiers". Adam a dit: "O mon Créateur ! J'ai choisi la main droite de mon Seigneur et les deux mains de mon Seigneur sont toutes droites et bénies. Puis, quand Allah eut ouvert ses mains, voilà qu'elles contiennent Adam et sa descendance ».

Et dans le Sahîh « Lorsque Allah a achevé la création, Il a écrit dans le Registre qui se trouve au-dessus du Trône: "Ma miséricorde l'emporte sur Ma colère" ». Et dans le Sahîh « Lorsque Adam et Moïse menèrent une discussion, Adam (`Alaihi As-Sallâm) dit: ''Toi Moïse, Allah t'a choisi de préférence pour transmettre Son Message, Toi Tu es Son verbe, et Il t'a écrit les Tables de Sa propre main''. Moïse (`Alaihi As-Sallâm) dit à son tour: ''Toi Adam, Allah t'a créé de Sa main et a insufflé en Toi de Son esprit'‘». Et dans un autre Hadith, Il a dit Exalté soit-Il: « Par Ma grandeur et Ma majesté ! Je ferai que les pieux parmi la descendance de celui que j'ai créé de Mes mains (Adam), M'obéissent comme à celui que Je dis: "Sois" et qu'il soit ». Et dans un autre hadith rapporté dans les Sounan : « Lorsqu'Allah a créé Adam et lui a passé Sa main droite sur son dos (Adam) [257] et lui a extrait sa progéniture puis Il a dit: j'ai créé ceux-là pour le Paradis et leur comportement serait celui des gens du Paradis, puis il lui a passé l'autre main sur le dos puis Il a dit: j'ai créé ceux-là pour l'Enfer et leur comportement serait celui des damnés de l'Enfer ». Cheikh Al-Islam (Qu'Allah lui fasse Miséricorde) a dit : ''ces Hadiths et d'autres sont des textes décisifs ne comportant pas d'interprétation et la communauté les a reçus avec approbation et certification'‘puis il a dit: ''est-il permis que le Coran et la Sunna soient remplis de l'évocation de la main, qu'Allah a créé de Ses propres mains, qu'elles sont étendues, que le règne est entre Ses mains et dans les Hadiths ce que l'on ne peut pas compter, puis le Prophète ( ) et les gens pieux ne démontrent pas que cela ne signifie pas la réalité ni le sens propre jusqu'à l'arrivée de Djahm ibn Safwân après la fin du temps des compagnons pour expliquer aux gens ce qui est descendu sur leur Prophète, et puis qu'il y soit suivi par Bichr ibn Ghayâth et tous ceux qui les ont suivis en cela de ceux qui ont été qualifiés d'hypocrites, et comment serait-il permis que notre Prophète nous apprenne tout, même "la Défécation" et il dit : je n'ai rien laissé de ce qui puisse vous rapprocher du Paradis sans vous en avoir parlé, je vous ai mis sur une voie claire ne permettant aucune confusion, elle est aussi claire la nuit que le jour. Seul un homme voué à la perdition peut s'en écarter après moi, puis il laisse le Livre révélé sur lui et sa pure Sunna remplie de ce que les adversaire prétendent que la réalité est l'assimilation et l'anthropomorphisme, et que prendre le sens propre est un égarement sans qu'il le démontre et l'explique, et comment est-ce possible que les pieux prédécesseurs puissent prendre le sens tel que cité alors que le sens figuré est le plus correct et que cela est une chose que les arabes n'ont pas compris pour que les Perses et les Romains aient plus de savoir de la langue arabe que les enfants des Mouhâdjirîn (les immigrés) et des Anssârs (partisans du Prophète qui sont de Médine) ?'‘Fin de citation. En résumé de ce qui est dit dans "le groupe de Fatwas" d'Ibn Taymiyya, Volume 6, page 351à 373, par rapport à ce qu'on a dit, on peut conclure que ce que le jeune homme a dit est le plus correct.

Nous Prions Allah de guider tout le monde sur le droit chemin afin de mieux réaliser le Vrai dans la parole et les actes, Il est celui qui entend et exauce les vœux... Et Paix et Miséricorde d'Allah soient sur vous ainsi que Ses bénédictions.

[258] L'Islam : parole, action et croyance

Louanges à Allah Seul, prière et salut sur l'ultime Prophète, notre Prophète et Imam Mohammad ainsi que sur sa famille et compagnons, après ce préambule :

Il a été publié dans le journal "An-Nadwa" au Numéro 1590 du 17/12/83 sous le titre: (voici les pages de l'Islam) selon son écrivain ce qui suit : ''tous les journaux, ici et partout dans le monde islamique, tâchent de réserver quelques pages ou colonnes pour parler de l'Islam de temps en temps, pourquoi ? Les gens ne sont-ils pas des musulmans attestant qu'il n'y a pas de divinité vraie digne d'être adorée autre qu'Allah et que Mohammad est le Messager d'Allah, ne serait-ce que par la langue ? Ne portent-ils pas des noms musulmans et ne disent-ils pas dans les Constitutions de leurs pays que leur religion est l'islam ? Et pourquoi multiplient-ils des propos contre l'Islam et à quoi aspirent ces journaux ou ces pages ? Est-ce à l'appel à la prière ? Grâce à Allah, les mosquées sont pleines d'adorateurs qui tâchent de bien constituer les rangs et de répondre à l'Imam que le rang est bien fait. Ou bien cela est un appel au pèlerinage ? Certes, la majorité des musulmans concourent au pèlerinage et Allah Seul connaît les intentions, ou bien c'est à l'aumône ? Plusieurs la font de plein ou de mal gré. L'Islam dont ils parlent trop comporte tous ces principes mais il les comporte sous forme de piliers sur lesquels se basent les règles de la vie tout entière. Toute la vie avec tout ce qu'elle comporte comme activités, principes et vertus explique que l'Islam est un véritable mode de vie, [259]un mode se basant sur une conception spéciale de la vie avec toutes ses vertus. Et, c'est sur la base de cette bonne conception que se dressent les systèmes du gouvernement, économique, éducatif et éthique de la même manière que se dressent les relations internationales entre les pays musulmans et le reste du monde, et c'est uniquement sur la base de ce système que l'appel à l'Islam devrait ce faire, et c'est sur cette conception que l'on projette de faire cette page si Allah le veut, et l'on appelle les lecteurs de nous écrire selon ce principe et cette vision.'‘Ce fut les paroles de l'écrivain de l'article figurant au journal "An-Nadwa".

Personnellement, je dis et puisse Allah nous procurer le succès, il est des faits étranges et des interjections sans fin, de voir un écrivain très fameux à La Mecque, ville de la révélation d'Allah, qui a vu l'aube du Message divin, se permettre d'écrire dans un quotidien populaire, un article dont le sujet est d'appeler les gens à renier leur religion et de ne plus en publier les bons côtés, de ne plus y appeler ou avertir sur sa contradiction. De plus, il se permet de se poser des questions à caractère exclamatif (les gens ne sont-ils pas tous musulmans ?) etc. Et, il appelle les gens à se contenter juste de leur prénoms islamiques tels que Mohammad, `Abd-Allah, `Abd-Rahmân ou de leurs actes de naissance et les fins fonds ou même moins que cela, le fait d'appartenir à un pays qui se dit avoir une Constitution islamique. Gloire à Allah ! Comment est-ce possible que l'ignorance de cet homme ou sa lacune de la religion aient atteint un degré pareil au point d'écrire cet article, alors qu'il connaît fort bien l'activité des missionnaires dans leur appel à leurs religions déviées et l'activité de ceux qui appellent à des doctrines destructives tel que les baasistes, les socialistes, les communistes et tous les efforts qu'ils fournissent pour les favoriser et ressortir ce qu'ils prétendent être leurs bons côtés voire les sommes d'argents qu'ils versent dans ce but qui ne conduit qu'à l’Enfer ?

Monsieur l'écrivain, où est votre raison pour écrire un article aussi ignoble sur la religion [260]de l'Islam qui est la meilleure des religions, et la plus aimée d'Allah. C'est la religion et l'Etat, l'adoration et le Djihad, le glaive et le Coran, la culture et le gouvernement, et qui comporte le bien de la vie et de l'au-delà, le bonheur de l'individu et du groupe dans les deux vies ici-bas et l'au-delà. Est-ce qu'une religion dont quelques qualités précitées est méritoire, qu'on y appelle et que l'on en publie les qualités sur les pages des quotidiens populaires, des magazines et bulletins et sur les tribunes et dans toutes les cérémonies et rencontres ? N'est-il pas plausible de consacrer les efforts et les richesses à l'appel à cette religion, à la faire aimer des gens pour qu'ils s'y convertissent et de la rendre juge et arbitre en se tenant droit sous ses préceptes et de déclarer faux tout ce qui la contredit comme religions ou doctrines ? N'est-ce pas le Coran, qui est le plus important livre et la meilleure des Constitutions a ordonné l'appel à l'Islam et à publier ses qualités et a précisé le succès sur ceux qui y font appel et a jugé que les musulmans sont la meilleure communauté qu'on ait fait surgir pour les hommes parce qu'ils y croient et y appellent, si vous avez oublié alors écoutez donc cette Parole d'Allah (Exalté soit-Il) : {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent} [261] jusqu'à la fin du verset. Allah (Exalté soit-Il) démontre dans ce verset que les successeurs du Prophète ( ) dans la réalité et la perfection sont ceux qui appellent à sa voie en se basant sur une preuve évidente, et sa voie est l'Islam, celui que vous avez renié à ses gens d'y appeler, Allah (Exalté soit-Il) dit: {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [262] . Allah (Exalté soit-Il) a ordonné à Son Prophète ( ) d'appeler à l'Islam et d'en discuter de la meilleure façon, et vous savez ainsi que les lecteurs que toute religion et toute doctrine négligées auxquelles on appelle plus et dont on ne publie pas les qualités, mais que l'on néglige et oublie, se font abandonner au fil du temps, et ce, à cause de la négligence de ses gens. Comment donc vous avez permis à votre crayon, plutôt comment votre prouesse et votre appartenance arabe sinon votre jalousie pour l'Islam, vous ont permis d'avancer de tels propos dans votre article [263]dont l'objet et le résumé : l'appel à renier l'Islam et s'en éloigner sans en parler dans les quotidiens populaires, quelle serait donc la valeur d'une telle religion ? Gloire à Allah le plus Grand et Allah, le plus Sanctifié et Glorieux que la valeur de Sa religion soit comme vous l'avez cité monsieur l'écrivain.

Allah (Exalté soit-Il) a dit: {Vous êtes la meilleure communauté, qu'on ait fait surgir pour les hommes. Vous ordonnez le convenable, interdisez le blâmable et croyez à Allah} [264] . Il (Exalté soit-Il) dit {Que soit issue de vous une communauté qui appelle au bien, ordonne le convenable, et interdit le blâmable. Car ce seront eux qui réussiront} [265] . Et Il (Exalté soit-Il) a aussi dit : {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ? »} [266] . Méditez monsieur l'écrivain, et méditez chers lecteurs sur ces versets, comment Allah a gratifié les Oulémas chargés de l'appel à l'Islam, du succès et qu'ils sont les meilleures de toutes les nations, et que nul n'a une meilleure parole qu'eux. Ensuite, l'auteur de cet article sordide met en garde contre le suivi de leur chemin et critique leur méthode et s'exclame quant à eux étrangement puis méditons tous ensemble, est-ce que Allah est satisfait des musulmans qui se limitent simplement à la parole, portent des noms islamiques et qui appartiennent à un Etat musulman ? Ou a-t-Il (Exalté soit-Il) ordonné aux musulmans la foi et l'action qui leurs procurent le succès, le bien et le bonheur dans la vie d'ici-bas et dans l'au-delà ? Cela est certainement très clair même plus clair que la clarté du soleil, mais il en est tel qu'Allah (Exalté soit-Il) l'a souligné : {Car ce ne sont pas les yeux qui s'aveuglent, mais, ce sont les cœurs dans les poitrines qui s'aveuglent} [267] . C'est seulement par crainte que certains ignorants ne soient induits en erreur que j'ai répliqué à cet article, afin de le rendre plus clair pour l'ensemble des musulmans surtout leurs intellectuels les futilités qui s'y trouvent. Prions Allah de guider son auteur, ainsi que nous sur le Droit Chemin.

Par rapport à ce qu'il a dit après avoir évoqué la prière, l'aumône, le pèlerinage comme suit : [268] (Certes, l'Islam comporte tous ces piliers mais il les comporte sous forme de bases sur lesquelles se fondent le système de la vie tout entière avec tout ce qu'elle renferme d'activités, de principes et de vertus. L'Islam en principe, est un mode de vie, un système se basant sur une conception spéciale de la vie avec toutes ces vertus. En réalité, c'est sur la base de cette bonne conception que se dressent les systèmes du gouvernement, le système économique, éducatif et de l'éthique) etc.

La réponse serait de dire à cet écrivain : Si l'islam est une religion qui comporte toutes ces bases et qu'elle est apte à être un mode de vie dans tous ses aspects, comment désapprouveriez-vous que ses adeptes appellent à elle et publient ses qualités et vous dites que les gens sont musulmans ne serait-ce que par la parole, mais si la parole suffisait à l'Islam, cela voudrait dire que les objectifs visés que j'ai cités plus haut ne se réaliseraient point. C'est une chose étonnante, une contradiction étrange, une illusion et une fourberie. Pourquoi vous n'avez donc pas rappelé que c'est une religion qui redresse la vie d'ici-bas et dans l'au-delà et rend les gens heureux ici-bas et dans l'au-delà. Par contre vous avez parlé uniquement de la vie sur terre ? Croyez-vous que cette religion est venue redresser uniquement la vie sur terre sans avoir de relation avec l'au-delà ? L'article est claire et n'a pas besoin d'explication et n'importe quelle personne ayant un minimum de connaissance de l'Islam saurait que c'est un système global apte à faire vivre les gens dans le bonheur ici-bas et dans l'au-delà, or le problème survient à cause de l'ignorance de certains ou la négligence de certains de mettre en pratique ses règles. La réalité dans le passé et actuellement en est témoin pour tous ceux qui ont médité sur les situations des Musulmans au début de l'Islam et après cette période. Craignez Allah monsieur l'écrivain, faites votre autocritique, repentez-vous et revenez sur vos erreurs, car le retour à la vérité est une vertu et même une obligation pour votre bien dans la vie d'ici-bas et dans l'au-delà au lieu de continuer sur votre chemin erroné. Je prie Allah pour moi-même et pour vous ainsi que tous les musulmans, de nous accorder le succès et de nous guider sur le meilleur chemin conduisant à Lui. Il est le Seul secoureur, il n'y a de force ni de puissance qu'en Lui, il suffit Lui seul à Son serviteur. Prières et Salut sur notre Prophète Mohammad, sur sa famille et sur ses compagnons.

[269] Exhortation importante pour tous

Louange à Allah, l'Unique, et prière et salut sur le Prophète ultime, Mohammad ainsi que sur sa famille et ses compagnons.

De la part d'`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à tous les musulmans qui le lisent, qu'Allah nous accorde la connaissance du droit musulman (Fiqh) et nous guide sur Son droit chemin.

Salut d'Allah, Sa Miséricorde et Sa Bénédiction soient sur vous. Après ce préambule :

Je cherche à travers ce message à mettre en garde contre certaines choses répréhensibles qui font dévier plusieurs gens par ignorance et par incitation du Satan, ou en se laissant conduire par leurs désirs et leurs instincts.

Et parmi ces choses, il m'est parvenu que certaines personnes appellent à leur adoration et prétendent avoir certaines capacités qui trompent les gens en leur poussant à avoir l'illusion qu'ils peuvent avoir un pouvoir sur l'univers et ainsi ils méritent soi-disant d'être invoqués dans les deux cas : pour le bien et pour le mal. Cela les rend comme Pharaon et ses semblables : des criminels mécréants. Et, Allah, Exalté soit-Il, est le Seul qui mérite l'adoration et nul autre que Lui ne la mérite, parce qu'Il est l'Unique, Parfait ayant toutes les forces et les capacités, le savoir, et la richesse bien au-dessus de Ses créatures. Et, l'adoration d'Allah seul représente le but de l'envoi des Prophètes et Messagers, de la révélation des livres saints et la création des deux charges (les humains et les Djinns), et par la suite la responsabilité du (Djihad), Allah (Exalté soit-Il) a dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [270] . Allah (Exalté soit-Il) a dit : [271] {Et qui est plus égaré que celui qui invoque en dehors d’Allah, et que la vie ne saura lui répondre jusqu’au Jour de la Résurrection ? Et elles [leurs divinités] sont indifférentes à leur invocation. Et quand les gens seront rassemblés [pour le Jugement] elles seront leurs ennemies et nieront leur adoration [pour elles]} [272] . Allah (Exalté soit-Il) a dit: {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas} [273] . Allah (Exalté soit-Il) a dit: {et n’invoque pas, en dehors d’Allah, ce qui ne peut te profiter ni te nuire. Et si tu le fais, tu seras alors du nombre des injustes »} [274] . Allah (Exalté soit-Il) a dit: {Certes Allah ne pardonne pas qu'on Lui donne quel qu'associé. A part cela, Il pardonne à qui Il veut} [275] . Allah (Exalté soit-Il) a dit: {car l'association à (Allah) est vraiment une injustice énorme} [276] . Allah (Exalté soit-Il) a dit: {Alors que le Messie a dit: « Ô enfants d’Israël, adorez Allah, mon Seigneur et votre Seigneur ». Quiconque associe à Allah (d’autres divinités,) Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs !} [277] . Allah (Exalté soit-Il) a dit: {Ils ont pris leurs rabbins et leurs moines, ainsi que le Christ fils de Marie, comme Seigneurs en dehors d’Allah, alors qu’on ne leur a commandé que d’adorer un Dieu unique. Pas de divinité à part Lui ! Gloire à Lui ! Il est au-dessus de ce qu’ils [Lui] associent. } [278] . Allah (Exalté soit-Il) a dit : {Et ton Seigneur a décrété: N'adorez que Lui} [279] . On a pu donc savoir à partir de ces versets et d'autres que l'adoration d'autre divinité qu'Allah ou l'adoration de quelque chose d'autre avec Lui que ce soit des Prophètes, des Pieux, des idoles, des Arbres ou des Pierres est une association qui contredit l'esprit même de l'Unicité (At-Tawhîd) qui est la principale cause de la création des deux mondes (humains et Djinns) et de l'envoi des Prophètes et la révélation des Livres Sacrés pour l'explication et l'appel à l'adoration d'Allah, et cela est la signification de " il n'y a pas de divinité autre qu'Allah", car cette formule signifie qu'il n'y a pas de divinité vraie digne d'être adorée autre qu'Allah. Donc, elle évince toute adoration en dehors d'Allah et l'affirme pour Allah uniquement, [280]Allah Exalté a dit : {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [281] , cela est le fondement même de la religion et les cultes ne sont corrects et admis qu'avec l'exactitude de ce fondement tel qu'Allah (Exalté soit-Il) a dit: {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: «Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants} [282] . Et Allah exalté a dit {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [283] . C'est pour cette importante raison qu'Allah a envoyé les Prophètes et a fait descendre les livres sacrés pour expliquer l'Unicité (At-Tawhîd) et pour appeler à l'accomplir et alerter contre l'adoration d'autre divinité avec Allah, Exalté soit-Il, comme expliqué dans la parole du Tout-Puissant: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [284] . Allah (Exalté soit-Il) a dit : {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [285] . Allah, Exalté soit-Il, a dit: {C'est un Livre dont les versets sont parfaits en style et en sens, émanant d'un Sage, Parfaitement Connaisseur. N’adorez qu’Allah. Moi, je suis pour vous, de Sa part, un avertisseur et un annonciateur} [286] . Allah (Exalté soit-Il) a dit :{Ceci est un message (le Coran) pour les gens afin qu’ils soient avertis, qu’ils sachent qu’Il n’est qu’un Dieu unique, et pour que les doués d’intelligence s’exhortent} [287] . Il y a plusieurs versets qui vont dans ce sens.

Et dans les deux Sahîhs « on rapporte qu'on interrogea le Prophète (Salla Allah `Alihi Wa Sallam) : "Quel péché est le plus grand ?". Il dit : "Que tu considères qu'Allah a un égal alors qu'Il t'a créé" ». Le mot "égal" signifie "analogue" ou "semblable" et celui qui invoque ou adore autre qu'Allah, en lui demandant du secours ou en lui prononçant des vœux ou en lui offrant des sacrifices ou quelque chose de ce genre dans l'adoration, l'a donc pris pour rival et égal à Allah, et ce qu'il soit Prophète, Pieux, Ange, Djinn, statue ou autre que cela, car l'adoration [288]est réservée uniquement à Allah et nul autre que Lui ne la mérite. Dans le Hadith authentique (Sahîh) le Prophète ( ) a dit : « Ô Mou`âdh sais-tu quel est le droit d'Allah sur Ses adorateurs et quel est le droit des adorateurs sur Allah ? J’ai dit: Allah et Son Prophète savent mieux, il a dit: le droit d'Allah sur Ses adorateurs est Son adoration sans rien lui associer et le droit des adorateurs (sur Allah) est de ne pas châtier celui qui ne Lui associe rien ». Allah a créé les deux charges "humains et Djinns" pour cette raison importante qui n'est autre que l'Unicité et la consécration de l'adoration à Lui seul et pour renier tous les associés, rivaux et analogues à Allah, Exalté soit-Il, la seule et l'unique divinité. Celui qui appelle à être adoré ou qui avance qu'il mérite l'adoration est mécréant et devrait être appelé à se repentir, s'il le fait il est conjuré sinon le Waliyy (le dirigeant) des musulmans doit le tuer selon la Parole du Prophète : « Celui qui abandonne sa religion (l’Islam), tuez-le ». Rapporté par Al-Boukhârî. D'ailleurs, ceci compte parmi les pires égarements et les plus ignobles ignorances, le fait de croire aux voyants, devins, sorciers, astrologues, charlatans qui informent sur l'avenir, car cela est interdit et considéré comme une mécréance selon la parole du Prophète ( ) : « Quiconque va consulter un voyant et lui pose des questions, se verra refuser sa prière pendant quarante jours ». Rapporté par Mouslim dans son Sahîh, « Le Prophète ( ) a interdit d'aller consulter les devins et de leur en demander des renseignements (sur quoi que ce soit...) ». Et les gens de la Souna ont rapporté que le Prophète ( ) a dit: « Quiconque va trouver un devin et prête fois à ses propos, nie la révélation reçue par Mohammad ». Et les Hadiths dans ce sens sont nombreux, donc il est impératif aux musulmans de faire attention à ne pas poser de questions aux voyants, aux devins et à tous les sorciers et ceux qui s'occupent de l'information sur l'avenir occulte et qui se jouent des mentalités des ignares induisant ainsi les musulmans en erreur. Car les secrets ne sont connus que par celui qui connaît tout ce que les âmes cachent et tout ce qui concerne l'invisible ; même ses Prophètes, Messagers et Anges n'en connaissent rien, sauf ce sur quoi Allah les a informé, Allah (Exalté soit-Il) a dit : {Dis: « Nul de ceux qui sont dans les cieux et sur la terre ne connaît l’Inconnaissable, à part Allah ». Et ils ne savent pas quand ils seront ressuscités !} [289] . Allah (Exalté soit-Il) a dit en ordonnant à Son Prophète d'informer les gens : {Dis-[leur]: « Je ne vous dis pas que je détiens les trésors d’Allah, ni que je connais l’Inconnaissable, et je ne vous dis pas que je suis un ange. Je ne fais que suivre ce qui m’est révélé. » Dis: « Est-ce que sont égaux l’aveugle et celui qui voit ? Ne réfléchissez-vous donc pas ? »} [290] . [291]Allah, Exalté soit-Il, a dit aussi : {Dis: « Je ne détiens pour moi-même ni profit ni dommage, sauf ce qu’Allah veut. Et si je connaissais l’Inconnaissable, j’aurais eu des biens en abondance et aucun mal ne m’aurait touché. Je ne suis, pour les gens qui croient, qu’un avertisseur et un annonciateur »} [292] . Ces versets et bien d'autres indiquent que le Prophète ( ) ne connaissait pas l'avenir occulte alors qu'il est le meilleur des Prophètes, comment serait-ce donc possible que les gens ordinaires puissent le connaître ? De cela, on dit que celui qui pense connaître l'avenir ou que quelqu'un le sait, a donc commis le plus grand péché pour avoir inventé des mensonges sur Allah, s'égarant très loin de la vérité, et devient par conséquent mécréant, car la connaissance de l'avenir est du ressort d'Allah Seul, conformément à la parole suivante d'Allah (Exalté soit-Il) : {La connaissance de l’Heure est auprès d’Allah; et c’est Lui qui fait tomber la pluie salvatrice; et Il sait ce qu’il y a dans les matrices. Et personne ne sait ce qu’il acquerra demain, et personne ne sait dans quelle terre il mourra. Certes, Allah est Omniscient et Parfaitement Connaisseur} [293] . Ibn Mas`oud a dit : ''votre Prophète ( ) a eu tout sauf cinq choses {La connaissance de l'Heure est auprès d'Allah} [294] '... '‘Jusqu'à la fin du verset. Ibn `Abbâs a continué : '‘ces cinq choses sont ignorées de tous sauf d'Allah, aucun Ange proche d'Allah ne les connaît, pas même les Prophètes qu'Il a envoyé. Et, celui qui prétend alors connaître ces choses a mécru au Coran et ce parce qu'il le contredit. De plus, les Prophètes connaissent beaucoup de secrets occultés par la Grâce d'Allah.

D'ailleurs, la croyance dans l'invisible est un pilier de la foi et une caractéristique des croyants sincères, et le fait de prétendre connaître les sciences occultes et la prédiction de l'avenir est une caractéristique des déviants du droit chemin, et des charlatans, sorciers, voyants qui ont dévié aussi du Droit Chemin et incitant les musulmans ignorants à dévier aussi. Allah a dit, Exalté soit-Il: {C'est Lui qui détient les clefs de l'Inconnaissable. Nul autre que Lui ne les connaît} [295] , jusqu’à la fin du verset. Il a été rapporté authentiquement du Prophète ( ) qu'il [296]a dit : « Les clés de l'avenir sont cinq puis il a lu le verset: {La connaissance de l'Heure est auprès d'Allah; et c'est Lui qui fait tomber la pluie salvatrice} [297] », jusqu'à la fin du verset. Il est donc obligatoire pour les savants d'alerter sur ce que les gens peuvent commettre comme erreur fatale dans ce sens ou dans d'autres situations, car ils sont responsables d'eux le Jour de la Résurrection, Allah, Exalté soit-il, a dit : {Pourquoi les rabbins et les docteurs (de la Loi religieuse) ne les empêchent-ils pas de tenir des propos mensongers et de manger des gains illicites ? Que leurs actions sont donc mauvaises !} [298] . Idem pour la croyance que les péchés des Banou Hâchim sont pardonnés quoi qu'ils fassent, cela est le summum de l'ignorance et de l'égarement. Car Allah ne regarde pas les noms, les familles ou les richesses, mais Il prête attention aux cœurs et aux actes. Celui donc qui obéit à Ses ordres et évite ses interdits en tâchant de garder la piété et en s'éloignant des péchés et des interdits, sera ennobli auprès d’Allah, qu'il soit arabe ou non, ou qu'il soit l'un des Banou Hâchim ou d'autres, car les familles et les noms ne servent pas auprès d'Allah, selon Sa parole, Exalté soit-Il : {O hommes ! Nous vous avons créés d’un mâle et d’une femelle, et Nous avons fait de vous des nations et des tribus, pour que vous vous entre-connaissiez. Le plus noble d’entre vous, auprès d’Allah, est le plus pieux} [299] . Le Prophète ( ) a dit: « Allah ne regarde ni vos corps ni votre aspect extérieur, mais Il regarde vos cœurs » et a dit : « En vérité, il y a dans le corps humain un organe, s'il est sain, le corps tout entier sera sain, mais s'il est corrompu, tout le corps le sera entièrement. Eh bien il s'agit du cœur ». On peut citer Abou Tâlib qui était l'oncle du Prophète ( ) ; son rapprochement du Prophète ne lui a servi en rien ni même sa famille. D'ailleurs, le Prophète l'a longtemps incité à prononcer l'attestation qu'il n'y a pas de divinité autre qu'Allah pour qu'il puisse intercéder pour lui auprès d'Allah. Il ne l'a donc pas fait puisqu'Allah avait déjà décrété qu'il meure sous la religion de ses parents et ancêtres qui est l'association et l'adoration des statues. Allah a interdit au Prophète d'implorer le pardon pour lui quand Il a dit, Exalté soit-Il -:{Il n'appartient pas au Prophète et aux croyants d'implorer le pardon en faveur des associateurs, fussent-ils des parents} [300] . Finalement, le Prophète ne peut guider personne si Allah ne lui a pas facilité cela, Allah Exalté soit-Il a dit : [301] {Tu [Muhammad] ne diriges pas celui que tu aimes: mais c’est Allah qui guide qui Il veut} [302] . De même pour Abou Lahab qui est aussi l'oncle du Prophète ( ), mort dans la mécréance. Allah a fait descendre à son sujet une sourate qui sera lue jusqu'au Jour de la Résurrection : {Que périssent les deux mains d’Abû-Lahab et que lui-même périsse} [303] . Donc, le critère de base est de suivre les prescriptions du Coran et la Sunna authentique, que ce soit par la parole, l'acte et la croyance car les familles et les noms ne servent en rien et ne procurent aucun bien, selon la Parole du Prophète ( ) : « Or celui dont l'actif est déficient, sa noblesse d'origine ne lui sera d'aucun secours ». Et a dit : « O vous Qoraych, achetez vos âmes d'Allah, je ne peux vous en suffire en rien ». C'est ce qu'il a dit aussi à son oncle Al-`Abbâs, à sa tante Safiyya et à sa fille Fâtima. Et si l'appartenance familiale servait à quelqu'un, elle aurait servi à ceux-là avant tout le monde.

Parmi les choses inadmissibles et la mauvaise croyance et l'ignoble égarement, le fait que quelques négligents et ignorants croient que certains associateurs ont le don de guérir les malades, repousser leurs maux et leur attirer les biens. Nous nous réfugions auprès d'Allah contre l'aveuglement et l'égarement, car cela contredit la foi en Allah et le fait qu'il soit seul à faire le bien ou le mal, le Pourvoyeur des richesses, Celui qui fait vivre et fait mourir, le Tout-Puissant, le Très-Haut, bien au-dessus de ce que disent les égarés et les innovateurs. Allah dit: {Et si Allah fait qu'un mal te touche, nul ne peut l'écarter en dehors de Lui. Et s'Il te veut un bien, nul ne peut repousser Sa grâce} [304] . Donc, si quelqu'un croit qu'une personne peut lui faire du bien ou du mal ou le guérir sans la permission d'Allah, il ne croit plus en Allah, en Ses livres, en Ses Anges et en Ses Prophètes. Allah (Exalté soit-Il) a dit à la meilleure de toutes Ses créatures: {Dis: «Je ne possède aucun moyen pour vous faire du mal, ni pour vous mettre sur le chemin droit ». Dis: «Vraiment, personne ne saura me protéger contre Allah; et jamais je ne trouverai de refuge en dehors de Lui. (Je ne puis que transmettre) une communication et des messages (émanant) d'Allah} [305] Et, Il a dit aussi: {Dis: "Je ne détiens pour moi-même ni profit ni dommage, sauf ce qu'Allah veut} [306] Le Prophète ( ) a dit: « Si tu demandes quelque chose demande-la à Allah, et si tu as besoin d'aide [307] demande l'aide d'Allah ». Donc, le Prophète ne possède rien pouvant lui procurer le bien ou lui repousser le mal, ni pour lui ni pour personne d'autre. Par conséquent, ces personnes n'ont pas ce pouvoir non plus. Ainsi, toute personne ayant sanctifié un Prophète, un pieux ou un Waliyy en lui prétendant quelconque divination tel que lui demander : ''O un tel, guérissez-moi ou donnez-moi la victoire ou donnez-moi de l'argent, des richesses, etc.,'‘commet une association à Allah (Chirk) et rentre dans un égarement. On demande à celui qui le commet de se repentir, sinon il devra être tué. De même, celui qui met des intercesseurs entre Allah et lui, tout en plaçant sa confiance en eux, les invoquant, leur adressant des demandes, il est unanimement reconnu mécréant. Car celui qui croit qu'un autre qu'Allah, qu'il soit Prophète, pieux (Waliyy), Djinn, esprit ou toute autre chose, a une influence quelconque pour repousser un chagrin ou pour attirer le bien ou guérir des maladies, comme Allah en a le pouvoir, est donc égaré, il est tombée dans le fossé de l'ignorance sans limite, il est sur la rive de l'Enfer, et ce parce qu'il associe à Allah d'autres divinités, car nul n'est capable de repousser le mal et d'attirer le bien sauf Allah (Exalté soit-Il). Cependant, demander à une personne vivante pouvant rendre service, selon ses capacités ordinaires, pour ce qui est licite dans la religion, ne pose aucun mal, car on n'entre dans aucun type de mécréance selon l'unanimité des musulmans conformément à la parole suivante d'Allah (Exalté soit-Il) : {L'homme de son parti l'appela au secours contre son ennemi} [308] . Et selon d'autres preuves tirées du Coran et de la Sunna qui vont dans ce sens. Qu'Allah nous accorde le succès.

Parmi les actes inadmissibles, le fait que certains appartenant à Banou Hâchim disent qu'ils n'ont pas d'égal, qu'ils ne se marient qu'entre eux. Cela est une grave erreur et une ignorance incomparable, de plus, c'est une injustice envers la femme et une législation qui ne vient pas d'Allah ni de son Prophète, Allah a dit: {O hommes ! Nous vous avons créés d’un mâle et d’une femelle, et Nous avons fait de vous des nations et des tribus, pour que vous vous entre-connaissiez. Le plus noble d’entre vous, auprès d’Allah, est le plus pieux} [309] . [310]Et, Il a dit (Exalté soit-Il) : {Les croyants ne sont que des frères} [311] . Il dit: {Les croyants et les croyantes sont alliés les uns des autres} [312] . Il dit encore : {Leur Seigneur les a alors exaucés (disant) : "En vérité, Je ne laisse pas perdre le bien que quiconque parmi vous a fait, homme ou femme, car vous êtes les uns des autres} [313] . Le Prophète ( ) a dit: « Un Arabe n'a aucun mérite sur un non-Arabe et un non-Arabe n'a aucun mérite sur un Arabe; ni un blanc sur un noir, ni un noir sur un blanc, tout dépend de la piété. Tous les gens proviennent d'Adam qui a été créé de poussière ». Le Prophète ( ) a dit: « Les fils d'Untel ne sont pas mes protecteurs. Allah Seul l'Est ainsi que les meilleurs croyants ». Hadith rapporté par Al-Boukhârî et Mouslim.

Le Prophète ( ) a dit: « Quand quelqu'un dont vous acceptez la religion, vient demander la main de l'une de vos filles, donnez-la-lui en mariage. Si vous n’agissez pas ainsi, il y aura discorde sur terre et grand désordre ». Rapporté par At-Tirmidhî et autre avec une bonne chaîne de transmission. D'ailleurs, le Prophète ( ) a marié Zaynab bint Djahch Al-Assadiyya avec Zayd ibn Hâritha son serviteur, et il ( ) a marié Fâtima bint Qays Al-Qorachiyya avec Ossâma ibn Zayd, alors que Ossâma ibn Zayd et son père étaient des esclaves libérés. Et, il ( ) a marié Bilâl ibn Rabâh Al-Habachî à la sœur d'Abd Ar-Rahman Ibn `Aouf Az-Zahriyya Al-Qorachiyya. Abou Houdhayfa Ibn `Otba Ibn Rabi`a Al-Qorachî a marié sa nièce, la fille de son frère Al-Walîd, avec Salim, son serviteur qui était un ancien esclave, libéré par une femme des Anssârs. Allah -Exalté soit-Il - a dit: {De même, les bonnes (femmes) aux bons (hommes), et les bons (hommes) aux bonnes (femmes) } [314] . De plus, le Prophète ( ) a marié ses deux filles Roqayya et Omm Kolthoum à `Othmân et a marié Abou Al-`As Ibn Ar-Rabî` à sa fille Zaynab alors qu'ils sont des Banou `Abd-Chams et non pas des Banou Hâchim, et `Alî a marié `Omar ibn Al-Khattâb à sa fille Omm Kholthoum alors que c'est un Adawî et non un Hachémite, et a marié `Abd-Allah ibn `Amr ibn `Othmân à Fâtima bint Al-Hossayn ibn `Alî. Il fut Omeyyade et non hachémite et il a marié Mos`ab ibn Az-Zoubayr avec sa sœur Sakîna qui n'est pas hachémite mais Assadî des [315]Assad Qoraych, de même, Al-Miqdâd ibn Al-Aswad s'est marié avec Dhabâ`a, fille d'Az-Zoubayr ibn `Abd-Al-Mottalib Al-Hâchimiyya cousine du Prophète ( ) alors qu'il était Kandî et non Hachémite, et bien d'autres exemples. Le but recherché par cela est de démontrer l'erreur de ce que les Hachémites avancent concernant l'interdiction de marier la Hachémite avec un non Hachémite ou bien le fait de détester cela, par contre le devoir est de vérifier le degré de sa piété. D'ailleurs, ce qui a repoussé Abou Talîb et Abou Lahab est le fait qu'ils n'étaient pas musulmans, et ce qui a favorisé Salmân Al-Fârisî et Sohayb Ar-Roumî et Bilâl Al-Hâbachî est justement leur foi, la bonté, la piété et le fait de choisir le Droit Chemin. Ainsi, les conséquences de cet acte d'ignorance illicite est l'emprisonnement des femmes Hachémites et leur empêchement de se marier ou de les retarder pour se marier ce qui peut conduire à des situations des plus néfastes tels que les vices, le retardement des naissances ou leur diminutions, et Allah, Exalté soit-Il, a dit: {Mariez les célibataires d’entre vous et les gens de bien parmi vos esclaves, hommes et femmes. S’ils sont besogneux, Allah les rendra riches par Sa grâce. Car (la grâce d’) Allah est immense et Il est Omniscient} [316] . Allah dans ce verset a ordonné de marier absolument les célibataires qui englobent aussi bien les riches que les pauvres et toutes les catégories des musulmans. Et si la Charia islamique a favorisé le mariage et a incité les musulmans à se marier, les musulmans doivent alors s'exécuter et accomplir l'ordre d'Allah et l'ordre du Prophète, le Prophète ( ) a dit à cet effet: « O jeunes gens ! Quiconque parmi vous possède la capacité physique et les moyens financiers nécessaires au mariage, qu'il se met en ménage. Certes, le mariage contraint les regards lascifs et préserve la chasteté. Quant à celui qui n'en possède pas les moyens, qu'il jeûne, car le jeûne le protégera contre la tentation ». Hadith authentique, rapporté par Al-Boukhârî et Mouslim. C'est aux responsables des femmes de craindre Allah en leur filles car ce sont des responsabilités de fidélité envers Allah, qui leur demandera des comptes à rendre le Jour de la Résurrection, ainsi ils devraient marier leurs filles, leurs sœurs ou leurs fils le plus tôt possible, pour lutter contre les vices et les crimes dans cette vie. Il est connu qu'enfermer les femmes et les empêcher de se marier ou les retarder favorisent à répandre les turpitudes morales qui sont une des armes de destruction de la société. Donc, O serviteurs d'Allah, craignez Allah quant à vos êtres et quant à ceux dont vous êtes responsables qu'ils soient vos filles, sœurs, fils ou autres et craignez Allah également en vos frères musulmans et concourrez tous à réaliser le bonheur et le bien dans [317]la société et facilitez les moyens du développement de la société et sa reproduction en éliminant les causes de propagation des crimes. Et sachez que vous êtes responsables, vous serez interrogés puis récompensés pour vos actes. Allah, Exalté soit-Il, a dit : {Par ton Seigneur ! Nous les interrogerons tous sur ce qu’ils œuvraient} [318] . Allah (Exalté soit-Il) a dit: {A Allah appartient ce qui est dans les cieux et sur la terre afin qu’Il rétribue ceux qui font le mal selon ce qu’ils œuvrent, et récompense ceux qui font le bien par la meilleure [récompense]} [319] . Et prenez l'initiative de marier vos filles et vos fils en suivant l'exemple du Prophète ( ) et de ses Compagnons (Qu'Allah soit satisfait d'Eux) et de leurs successeurs et de ceux qui suivent leur chemin. On vous conseille de ne pas exagérer quant aux charges de mariage ni aux dots, et soyez par contre raisonnables, choisissez les conjoints bons et pieux qui craignent Allah et qui sont chastes.

Qu'Allah octroie à tous la clairvoyance dans la religion et la persistance sur Sa voie en nous protégeant, ainsi que vous et tous les musulmans, des maux causés par nos âmes et nos mauvais actes. Qu'Il nous protège des causes d'égarement apparentes ou cachées, et qu'Il guide nos dirigeants. Lui Seul est Capable de le faire. Prières et Salut d'Allah sur notre Prophète ainsi que sa famille et ses compagnons.

[320] L'appel à la religion d'Allah et ses effets sur la propagation de l'Islam

Louanges à Allah. Nous le louons, implorons Son secours et Son pardon. Nous cherchons refuge auprès d'Allah contre les maux de nos âmes et le mal de nos actions. Celui qu’Allah ne guide nul ne peut l'égarer, et celui qu'Allah égare nul ne peut le guider. J'atteste qu'il n'y a point de divinité vraie digne d'être adorée autre qu'Allah, l'Unique sans associé, et j'atteste que Mohammad est Son serviteur et messager, paix et bénédictions d'Allah sur lui, ainsi que sur sa famille et ses compagnons et sur tous ceux qui suivent son sentier, jusqu'au Jour Dernier.

Je remercie les responsables de la ligue de leur générosité et pour m'avoir invité à participer à la saison culturelle de la ligue de cette année 1391 de l'Hégire.

Je demande à Allah (Exalté soit-Il) que cela soit utile pour les musulmans, de faire fructifier les efforts de ces responsables, et de les combler de la plus grande gratification, Il est le Plus Généreux.

Les responsables de la ligue ont suggéré qu'il serait bien que la conférence soit axée sur les influences de l'appel à la religion (Ad-Da`wa) sur la propagation de l'Islam et j'ai répondu à leur demande ; j'ai donc fait en sorte que le thème de cette conférence soit comme vous l'avez fait entendre : Les mérites de l'appel à la religion. A partir de là, on divisera cette conférence en deux parties : La première se rapporte aux mérites de l'appel à la religion, et la seconde se rapporte à ses effets sur la propagation de l'Islam.

En ce qui concerne les mérites de l'appel à la religion, toute personne ayant un minimum de savoir, connaît que l'appel à la religion a une grande valeur et que c'est le rôle des Prophètes, Prières et Salut d'Allah sur eux, et les Prophètes, [321]Prières et Salut d'Allah sur eux, sont les guides dans ce domaine, des guides dans l'appel à la religion, c'est leur fonction ; Allah le Très-Haut, le Tout-Puissant les a envoyés pour appeler à la vérité, et pour être des guides pour les créatures, Prières et Salut d'Allah sur eux. L'appel à Allah procure la noblesse et le haut rang, car c'est la fonction des Prophètes et de leurs successeurs, jusqu'au jour de la Résurrection. Allah (Exalté soit-Il) a dit dans Son Livre Explicite: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [322] . Allah, le Tout-Puissant élucide dans ce verset que tous les Prophètes ont été envoyés pour cette importante raison qui est l'appel à la religion d'Allah, et l'éloignement des Tâghoût (tout ce qui est adoré en dehors d'Allah).

Cela signifie qu'ils ont été envoyés pour appeler les gens à rendre Allah unique dans l'adoration, et la particularité de cela c'est de ne rien Lui associer, et pour libérer les gens de l'adoration du Tâghoût et se consacrer à l'adoration d'Allah Seul.

Le Tâghoût est tout ce qui est adoré autre qu'Allah comme arbres ou pierres, par contre, ceux qui sont adorés en dehors d'Allah comme les Prophètes, les Pieux ou les Anges ne sont pas considérés en eux-mêmes comme des Tâghoût, car le Tâghoût est le Satan qui a appelé à cela et l'a embelli, il faut souligner que les Prophètes et Pieux sont innocents de cette adoration devant Allah.

Donc, le Tâghoût comprend tous les objets inanimés qui sont adorés à la place d'Allah. Il y a parmi les personnes douées de raison, ceux qui acceptent cela à l'instar de Pharaon et ses semblables ; ceux qui n'acceptent pas cela, dans ce cas, c'est Satan qui va les inciter à adorer ce Tâghoût en leur embellissant cette adoration.

Allah (Exalté soit-Il) a dit :{en tant que messagers, annonciateurs et avertisseurs, afin qu'après la venue des messagers il n'y eût pour les gens point d'argument devant Allah} [323] . Le Très-Haut explique donc dans ce verset que les Prophètes ont été envoyés comme annonciateurs et avertisseurs. Ils annoncent à celui qui leur a obéi, la victoire, le soutien, le paradis et l'honneur et ils avertissent les désobéissants de leur échec, des remords et du feu de l'enfer. [324]Les prophètes ont été envoyés comme preuve et pour mettre fin aux excuses. Afin que personne ne dise : ''aucun annonciateur ne nous est parvenu ni aucun avertisseur.'‘Allah (Exalté soit-Il) a donc envoyé Ses Prophètes pour qu'ils soient une preuve, qu'ils mettent fin aux excuses et qu'ils soient des guides pour les créatures, pour qu'ils expliquent la vérité et orientent les adorateurs vers la réussite, pour qu'ils mettent en garde contre les causes de la ruine. Prières et Salut d'Allah sur eux ; ils sont les meilleurs des gens, les plus guidés et les plus utiles pour l'humanité toute entière. Allah, Exalté soit-Il, a dit :{O Prophète ! Nous t’avons envoyé [pour être] témoin, annonciateur, avertisseur appelant (les gens) à Allah, par Sa permission; et comme une lampe éclairante} [325] . Allah (Exalté soit-Il) nous a informés que son Prophète Mohammad, le généreux ( ), a été envoyé comme témoin, annonciateur de la bonne récompense, avertisseur contre le châtiment et appelant à la religion d'Allah. On apprend donc que le rôle de l'appel à la religion d'Allah est de faire parvenir aux gens le Message de la religion vraie, de guider les gens vers cette religion, et de les avertir de tout ce qui la contredit ou s'y oppose. Idem pour ceux qui suivent le Prophète ( ), jusqu'au Jour de la Résurrection. Leur rôle est d'appeler les gens à la religion d'Allah et de les guider vers ce pour quoi ils ont été créés ; aussi, pour les avertir des causes de la perdition, conformément au propos d'Allah, le Tout-Puissant:{Dis: «Voici ma voie, j’appelle les gens à [la religion] d’Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente. Gloire à Allah ! Et je ne suis point du nombre des associateurs »} [326] . Allah a donc ordonné à Son Prophète de transmettre aux gens que la voie sur laquelle il se trouve, lui et ceux qui le suivent, est l'appel à la religion d'Allah, le Tout-Puissant. Car la signification de "O Mohammad, dis:" ou bien "O Prophète, dis aux gens :" cela est ma voie et celle de ceux qui me qui suivent. On comprend par-là que le Prophète et ceux qui le suivent sont les gens de l'appel à la religion, et ce sont les gens de la clairvoyance. Celui qui appelle à Allah sans clairvoyance ne peut pas faire partie d'eux. Cela s'applique également à ceux qui négligent cette noble tâche qui est l'appel à la religion. Les gens qui font partie réellement de ceux qui suivent le Prophète sont ceux qui s'évertuent avec discernement à cette tâche qui n'est autre que l'appel à Allah. Ceux qui sont intègres et sincères ayant une grande clairvoyance, sans négligence, en mettant en pratique ce à quoi ils appellent, ainsi toute négligence dans cette tâche ou dans la clairvoyance est considérée comme une défectuosité dans le suivi du Prophète, ou comme une faiblesse de la foi. En outre, il est obligatoire pour celui qui appelle à Allah [327]d'avoir de la clairvoyance, c'est-à-dire la connaissance. L'appel à la religion avec ignorance est inadmissible ; une personne ignare qui appelle à la religion fait plus de mal que de bien, elle va détruire plutôt que construire, elle mène à l'égarement au lieu de mener vers le droit chemin. La personne qui appelle à la religion d'Allah (Exalté soit-Il) doit le faire en suivant l'exemple du Prophète ( ) dans la patience, la connaissance et la vivacité :{Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente} [328] . L'appel à la religion d'Allah est le chemin des Prophètes (Prières et Salut d'Allah sur eux). C'est le summum de l'honneur et du mérite pour ceux qui appellent à la religion en suivant les Prophètes et ceux qui les prennent pour exemple. L'une des conditions permettant de faire partie de ceux-là, c'est de le faire avec clairvoyance, en ayant connaissance de ce à quoi on appelle, et de ce dont on avertit, pour ne pas faire de mal et induire les gens en erreur et les égarer sans faire exprès, et pour ne pas inciter à accomplir un péché et interdire un acte licite sans le savoir ; bref, être éclairé sur ce que l'on va inciter aux gens, faire cela ou quitter cela, et Allah (Exalté soit-Il) a dit: {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [329] . C'est un ordre d'Allah important ; le discours est prononcé à l'attention du Prophète ( ) mais il s'adresse en même temps à toute la communauté, car il est la base et l'origine, et il est l'exemple ( ), malgré cela les règles de la Charia reviennent à l'ensemble de la communauté dans l'obligation et l'interdiction sauf en cas de preuve que c'est un ordre spécifique à lui seul ( ). Donc l'appel à la religion d'Allah est une obligation généralisée et un devoir incombant à tous. Allah, Gloire et Pureté à Lui, a dit: {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment} [330] . Les musulmans devraient alors prendre leur Prophète ( ) pour exemple dans l'appel à la religion d'Allah, et guider les adorateurs vers les moyens [331] du succès, en les avertissant des causes de la perdition. Dans le verset suivant très important, on trouve la manière de faire l'appel et sa méthode, son système et comment celui qui se charge de l'appel devrait être :{Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur} [332] . L'ensemble des exégèses du Coran ont dit à propos de ce verset : la signification de cela ce sont les versets et les Hadiths, c'est à dire l'appel à la religion d'Allah usant des versets du Coran et de la Sunna du Prophète ( ), vu ce qu'ils contiennent comme sagesse, et tout le Fiqh qui s'y trouve et la dissuasion, l'explication et la clarification. La parole sage est celle qui contient la dissuasion du Faux, et la direction vers le vrai, qui contient aussi la conviction et la direction vers ce qui apporte le bonheur.

Donc, celui qui se charge d'appeler à la religion d'Allah (Exalté soit-Il), doit rechercher dans son appel ce qui peut persuader celui qui est appelé, et doit expliquer le vrai, en le dissuadant de ce qui pourrait lui nuire, de la plus gentille des façons, douce et subtile, et c'est pourquoi Allah (Exalté soit-Il) a dit : {et la bonne exhortation} [333] . Le devoir de celui qui appelle à la religion est d'avoir la sagesse, la bonne exhortation, en cas de besoin, car il explique la religion, et guide vers elle par les versets et les Hadiths authentiques claires dont le sens est visible, pour évincer tout doute chez celui qui est appelé.

Fait partie de la sagesse aussi, la clarification des sens et leur explication par les moyens de persuasion que celui qui est appelé peut comprendre et dans la langue qu'il comprend. Cela, pour lui enlever tous ses doutes et suspicions, lui exposer clairement la véracité de la religion au cas où s'il y avait des parties incomprises, s'il ne pouvait les comprendre qu'en usant de sa langue, s'il trouvait certaines preuves contradictoires, et que le plus probable n'était pas claire pour lui. Concernant l'exhortation, elle doit se faire en évoquant les versets du châtiment, et les hadiths qui préviennent sur le châtiment et qui le relatent afin que celui qui est appelé soit alerté, que son cœur s'attendrisse, et qu'il obéisse à la religion. Selon son cas, il peut avoir besoin qu'on l'incite à faire le bien ou qu'on le dissuade de faire le mal par le rappel du châtiment. En effet, il se peut qu'il soit prêt à recevoir l'appel à la religion, dans ce cas, on verra qu'après le moindre avertissement il va obéir, et là, seule la sagesse suffit. Dans un l'autre cas, c'est à dire que celui qui est appelé se montre réticent, il aura besoin d'exhortation et de directives, en évoquant les versets qui mettent en garde contre le châtiment [334]et ceux qui incitent à faire le bien, ainsi que les hadiths du même genre, jusqu'à ce que son cœur s'attendrit, et accepte la vérité.

Il se peut que celui qui est appelé ait des suspicions, là il aura besoin que l'on discute de la meilleure manière avec lui, pour évincer ses doutes et suspicions et rendre claire la vraie religion. C'est pour cela qu'Allah, le Tout-Puissant, dit : {Et discute avec eux de la meilleure façon} [335] .

Ainsi, si celui qui est appelé a des doutes, vous qui êtes en charge de l'appel à la religion devriez lui expliquer et clarifier le vrai par ses preuves, et évincer les suspicions par les preuves, pour mettre en évidence la réalité de la religion aux yeux de celui qui est appelé. Cela doit se faire par la meilleure manière car la force et l'agressivité font perdre tout crédit et peuvent durcir le cœur de celui que l'on appelle, ce qui pourrait mener à la réticence et le refus d'accepter la vérité. Donc, il ne faut pas perdre l'occasion et se discréditer en étant agressif tant que celui qui est appelé cherche à connaître le vrai, sans injustice de sa part, mais dès qu'il s'avère être injuste, il doit être traité autrement tel qu'Allah, Exalté soit-Il, a dit : {Et ne discutez que de la meilleure façon avec les gens du Livre, sauf ceux d'entre eux qui sont injustes} [336] . Si les gens du Livre discutent de la meilleure manière, à fortiori, les musulmans aussi discuteront de la meilleure manière. Mais celui qui se montre injuste doit se faire traiter autrement, il doit soit subir le tourment, la réprimande, ou même on doit lui imposer la discipline voire la prison, ou tout autre répercussion relative à son injustice.

Et, les versets relatant les bienfaits de l'appel à la religion et l'incitation à le faire sont nombreux, dont les plus importants ont été expliqués auparavant. On peut citer aussi ce verset: {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ? »} [337] . Ce verset [338]montre très clairement que nul n'a de meilleur discours que celui qui appelle à Allah. C'est l'acte le plus élevé dans le fait d'appeler à la religion. Parce qu'il n'y a pas de meilleur discours que celui qui invite à la religion d'Allah, il est donc plus honorable pour le croyant et pour celui qui recherche la science de s'initier dans cet acte important, afin d'accéder au rang des Prophètes, Prières et Salut d'Allah sur eux, la place de celui qui appelle à la religion et du guide vers le Droit Chemin. A la tête de cette catégorie de personnes, les Prophètes, Prières et Salut d'Allah sur eux. Ce sont eux qui ont les meilleurs paroles, les Imams de l'appel à la religion, les premiers concernés par ce verset, car ils sont l'exemple et la base de l'appel à Allah, Exalté soit-Il, Prières et Salut d'Allah sur eux.

{Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans ? »} [339] . Ce verset remarquable nous indique que celui qui appelle à la religion d'Allah doit avoir un comportement pieux qui le rend apte à cette tâche, par sa parole et aussi par ses actes, et c'est pour cela qu'Allah, l'Exalté, a dit ensuite: {fait bonne œuvre} [340] . Ainsi, celui qui appelle à Allah doit le faire par la parole, et par les actes, car cette catégorie de personnes a les meilleures paroles, ils guident les gens par la parole et par l'acte, devenant ainsi un bon exemple dans leurs paroles, leurs actes et leur mode de vie.

Et, de la même manière étaient les Prophètes, Prières et Salut d'Allah sur eux, appelant à Allah par la parole, l'acte et le mode de vie. D'ailleurs, beaucoup de ceux qui ont été appelés à la religion voient plus d'avantages dans le mode de vie que dans les paroles, surtout les gens ordinaires et les gens n'ayant pas un grand savoir, ces gens-là, tirent bénéfice des bonnes éthiques et des modes de vie plus que des paroles qu'ils peuvent ne pas très bien comprendre. C'est pour cela que celui qui appelle à Allah doit avoir une vie exemplaire, accomplir des actes pieux et avoir une éthique nette pour être un exemple dans ses actes, ses paroles [341]et son mode de vie. {Et dit: "Je suis du nombre des Musulmans ?"} [342] . Cela veut dire que celui qui appelle doit proclamer son appartenance à la religion ; montrer qu'il est sur la voie sublime, sur le sentier du Vrai, et déclarer cela, fier et heureux de l'être, et non pas par hypocrisie ou vanité, mais pour montrer et indiquer le Droit Chemin, disant : je suis du nombre des musulmans, et non pas chrétien ni juif ou païen, mais musulman "Hanîf", appelant à Allah, guidé par la clairvoyance appelant à Sa Religion, appelant au Vrai. Il devrait dire cela par bonheur de l'être et par sincère attestation et foi en ce à quoi il appelle. Il faut que ceux qu'il invite à l'islam sachent qu'il est sur la bonne voie claire et l'approche correcte, et que s'il appelle à l'Islam c'est parce qu'il est musulman, respectueux de ses prescriptions. D'ailleurs, plusieurs personnes faisant l'appel à la religion le font en commettant ce qui la contredit et s'y oppose, donc ils le font pour l'argent, par hypocrisie ou pour d'autres raisons, par contre le fidèle sincère est celui qui appelle à l'Islam parce que c'est sa religion, et que c'est la Vraie et la juste religion, et parce que c'est l'unique moyen d'échapper au châtiment, que c'est la voie de la fierté et de la dignité et que c'est la religion d'Allah le Tout-Puissant, Exalté soit-Il.

Ainsi, ce verset remarquable comporte l'incitation à l'appel à la religion d'Allah, Exalté soit-Il, clarifiant donc l'importance de la place des chargés de l'appel à Allah, et qu'ils ont la meilleure des paroles s'ils sont sincères dans leur parole et dans leurs actes, accomplissant aussi les bonnes œuvres, et qu'ils tiennent donc le meilleur des discours sans équivalent, et que cette catégorie de personnes ont à leur tête les prophètes, Prières et Salut d'Allah sur eux, sur ceux qui les suivent avec clairvoyance jusqu'au Jour de la Résurrection.[343]Avis religieux sur celui à qui la Da`wa (appel à l'Islam) n'est pas parvenu

Q: Il y a des millions de personnes à qui la Da`wa (l'Appel à l'Islam) n'est pas parvenue. Quel est l'avis religieux à leur sujet ? Leur destinée sera l'Enfer ? Et si la réponse est "oui", quel est alors leur péché plus que le message de l'Islam ne leur est pas parvenu ? Ou bien, entreront-ils au Paradis ? Mais dans ce cas comment est-ce possible vu qu'ils n'ont pas observé les commandements d'Allah dans ce bas monde ? Veuillez clarifier ce sujet, puisse Allah vous récompenser.

R: Ce qui a été dit de meilleur concernant quelqu'un dans ce cas, c'est qu'il subira un examen le jour de la Résurrection et celui qui réussira aura le Paradis comme demeure et celui qui échouera ira en Enfer, et ce conformément à la Parole d'Allah (Exalté soit-Il) qui dit: {Et Nous n'avons jamais puni (un peuple) avant de (lui) avoir envoyé un Messager} [344] .

L'éminent savant Ibn Al-Qayyim (qu'Allah lui fasse Miséricorde) a traité plus profondément la question relative à ce groupe de personnes, à la fin de son dernier ouvrage, intitulé (Tarîq Al-Hidjratayn fi Bahth Tabaqât Al-Moukallifîn), celui qui veut donc de plus amples explications peut le consulter, et cela lui suffira, si Allah le veut. Qu'Allah nous accorde la réussite.

[345] L'Union Islamique et les Groupes du Soufisme et la Propagation des Innovations et des perditions et le devoir des Gens de la Sunna envers eux

Le magazine "At-Tadâmoun Al-Islâmî" a eu l'honneur de recevoir son éminence le cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, le Président Général des Directions des Recherches Scientifiques Islamiques et de la Délivrance des Fatwas, de La Prédication et de l'Orientation Religieuse,

- Son Eminence le cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz est l'un des Oulémas du Royaume d'Arabie Saoudite, et de la Oumma de l'Islam, et aussi l'une des personnalités remarquables dans l'éducation islamique, et un pionnier du raisonnement islamique de notre temps, d'ailleurs, il fournit beaucoup d'efforts dans le domaine de la croyance Islamique pure et la suppression des confusions, ainsi que la propagation du message de l'Islam partout dans le monde.

Son éminence a répondu aux questions posées par le représentant du Magazine, sur plusieurs affaires touchant la communauté islamique.

Voici le discours intégral de son éminence :

[346] Affaire de Jérusalem et d'Afghanistan :

(- Son éminence a parlé des répercussions des conférences et colloques islamiques qu'il préside, sur le travail islamique et la croyance islamique, et surtout sur l'éveil islamique, il a dit:)

Au nom d’Allah, le Tout Miséricordieux, le Très Miséricordieux... Prières et Salut d'Allah sur notre Prophète ainsi que sur sa famille et sur ses compagnons :

De tous ces colloques où l'on rencontre nos frères, hommes de l'Islam, hommes de science et de réflexion islamique de tous les coins du monde, nous espérons en tirer le plus grand bénéfice et la bénédiction pour tous les musulmans, car ce sont des colloques tenus dans l'intérêt de l'Islam et des musulmans.

- Il est parmi les plus importants colloques, celui des membres du Conseil Constitutionnel de la Ligue du Monde Islamique tenu ces jours-ci, afin d'étudier les affaires des musulmans, et faire tout le possible pour expliquer et trouver les meilleures solutions, dans l'espoir qu'elles soient bénéfiques aux musulmans, et qu'elle résolvent leurs problèmes.

- L'affaire la plus importante qui touche les musulmans, est l'affaire du Proche-Orient, car c'est une affaire chronique. Puis, l'affaire de la Palestine et de Jérusalem, et ce qui est arrivé par la suite au Liban ; des ennemis d'Allah, les Juifs, et du conflit interne au Liban, ce qui a rendu le malheur incommensurable. Et le conflit devient de plus en plus grand.

L'avenir est aux Moudjahidin:

Ainsi, le Conseil Constitutionnel de la Ligue du Monde Islamique donne à ces deux affaires le plus grand intérêt et le plus grand soin, d'ailleurs il a décidé et recommandé pour ces affaires ce qu'il en a conclu, puisse Allah en faire bénéficier les Musulmans.

[347] - Parmi les affaires qui intéressent aussi les musulmans : l'affaire de la guerre entre les Moudjahidin Afghans, et le gouvernement traître communiste à Kaboul.

Sans aucun doute ce Djihad concerne l'ensemble des musulmans. La réalité est prometteuse, et les victoires des moudjahidines musulmans Afghans se succèdent, car ils sont tyrannisés chez eux, et on leur interdit d'exercer leurs cultes religieux. On leur souhaite la victoire, et on prie Allah pour leur donner la meilleure conséquence. Les indices sont prometteurs pour le moment, indiquant en totalité que l'avenir est aux moudjahidines et qu'Allah leur donnera victoire contre leur ennemis, et les laissera regagner leur territoires en vainqueurs, la tête haute, et qu'Il infligera le déshonneur à leurs ennemis, les traîtres, et à tous leurs partisans.

On prie Allah de donner victoire à sa religion, rendant sa parole plus haute, redressant les situations des musulmans partout dans le monde, les faisant vaincre avec la Vérité, et de faire vaincre la Vérité grâce à eux.

Le retour à la pacification et la raison :

Parmi les affaires qui concernent les musulmans aussi la guerre entre l'Irak et l'Iran qui a duré longtemps, d'ailleurs, avec trop de massacres, de ruine de plusieurs villes, et les deux parties ont subi plein d'abus.

Prions Allah d'orienter les deux groupes vers le bien, d'éloigner cette guerre des musulmans dans leur intérêt, de détruire les ennemis de la religion, en guidant les deux parties à la raison et au bon sens, afin de revenir vers ce qui leur serait bénéfique et de leur donner la meilleure des fins et conséquences.

D'ailleurs, tous les musulmans partout pensent que l'obligation du gouvernement de l'Iran est de revenir vers la raison, et d'accepter la paix, telle que c'était la position prise par l'Irak ; parce que la prolongation de la guerre, et le refus de la médiation de paix, reste un comportement indigne et ne devrait pas avoir lieu, cela est [348]inadmissible. Il faudrait revenir vers la pacification, comme Allah (Exalté Soit-Il) a dit dans Son Noble Coran : {Et si deux groupes de croyants se combattent, faites la conciliation entre eux. Si l’un d’eux se rebelle contre l’autre, combattez le groupe qui se rebelle, jusqu’à ce qu’il se conforme à l’ordre d’Allah. Puis, s’il s’y conforme, réconciliez-les avec justice et soyez équitables car Allah aime les équitables. Les croyants ne sont que des frères. Etablissez la concorde entre vos frères, et craignez Allah, afin qu’on vous fasse miséricorde} [349] .

Jugement sur cette affaire selon le Coran :

Donc, si les deux parties croient en la véracité de l'Islam, ainsi qu'en la véracité du Coran, elles devraient alors revenir au jugement du Coran. Et se soumettre à la décision basée sur le Coran, en acceptant la médiation des gens de bonnes intentions en vue de résoudre le malentendu, des gens impartiaux dont le seul but est le bien, le fait de rendre justice à ses ayants droit, et la réforme en vue de voir finir cette guerre. De la sorte, chacun des deux partis reviendrait vers la raison et le bien. Pour qu'ils utilisent leurs armes, biens et armées humaines dans ce qui satisfait Allah, les musulmans, et non pas dans ce qui propage le mal, et ruine leurs terres, âmes, fortunes et vies... Qu'Allah nous accorde de l'aide.

L'éveil islamique

(Et son éminence a fait état de l'obligation des savants musulmans face à l'éveil islamique de cette époque en ces termes:).

L'obligation des savants musulmans partout est de prodiguer des conseils aux musulmans... et leur indiquer en permanence les moyens de leurs succès. De rappeler aux musulmans les interdits d'Allah (Exalté soit-Il) et de Son Prophète ( )... ou de ne pas commettre des péchés proscrits par Allah, [350]ou de ne pas désobéir à l'ordre d'Allah ou de ne pas juger par une loi autre que celle de l'islam, tout en leur expliquant qu'il n'y aura de bonheur, de réussite pour les musulmans et de sécurité qu'en s'attachant tous à Allah et dans le fait de s'entraider dans la bienveillance et la piété, et dans le fait de s'acharner d'un seul souffle contre les ennemis et d'appliquer tous les ordres d'Allah en jugeant d'après Sa Charia.

Telle est la voie droite sur laquelle se trouvent la sécurité, la survie, la fierté et le bonheur dans la vie d'ici-bas et dans l'au-delà.

Cramponnement au ''câble'‘'(Habl) d'Allah :

D'ailleurs, il n'y a pas de manière permettant de vaincre leurs ennemis, et de recouvrir leur gloire ou leur fierté, qu'à travers ce Chemin, qui n'est autre que s'attacher à Allah unanimement, de s'entraider à accomplir la vertu et la piété, et de s'acharner d'un seul souffle contre le Faux et ses partisans, et de demander la gloire à Allah, de s’attacher à Sa religion, de préparer toutes les forces dans le but du djihad et de reprendre les droits soustraits, et les gloires d'antan violées par les ennemis, suite au dispersement des musulmans, leur négligence, leur désobéissance aux ordres d'Allah et leur faiblesse. Qu'Allah nous accorde le succès.

Les groupes soufis préoccupent les musulmans

Q: L'Islam rencontre actuellement, surtout de nos jours des menaces à travers les groupes du soufisme, du charlatanisme, de la sorcellerie, des mythes et des légendes, quelle est donc l'approche à suivre par les savants de l'Islam pour lutter contre ces appels mensongers et les innovations dans la religion ?

Malheureusement, les ennemis de l'Islam se font aider par ceux qui se disent musulmans tels que Al-Khorâfiyyîn et les soufis, et le reste des innovateurs dans la religion, afin de propager leurs mensonges dans le but d'occuper les musulmans par ce qui leur nuit ce qui les fait se disperser et s'opposer. De telle manière, ils atteignent leur but en s'accaparant les richesses des pays et déchirent l'union des musulmans.

[351] Lutter contre les gens de l'innovation et de l'égarement :

Il n'y a pas de façon de se préserver contre cela si ce n'est par le moyen du mouvement des Oulémas en totale connaissance de la religion d'Allah Exalté soit-Il, éclairés par la Sunna du Prophète ( ), afin de guider les musulmans vers l'attachement à la réalité de leur religion, en reniant toutes innovations dans la religion, tout mythe ou toute légende venant des différents courants soufis contredisant le chemin d'Allah, ainsi que toutes les innovations transmises par les gens ordinaires. Il est alors dans l'obligation des Oulémas d'encourager les musulmans en insistant sur le fait qu'il n'y a pas d'autres moyens de se protéger, et de retrouver l'unité musulmane qu'à travers l'attachement au Coran et à la Sunna du Prophète ( ), laissant derrière eux tout ce qui s'y oppose comme innovations et égarements.

L'approche est unique:

Allah a parachevé sa religion, et a accompli Son bienfait, il n'y a donc aucun besoin de s'attacher à ce qui les contredit ou ''d'être fanatique pour ceci'‘ou ''s'opposer contre cela.''

Or, l'approche devrait être unifiée : l'attachement au Saint Coran et à la Sunna authentique, en insistant sur l'unicité d'Allah, la fidélité dans son adoration, laissant de côté l'adoration de tout autre chose, l'extrémisme concernant les tombeaux et leurs gens, le fait de les invoquer et de leur demander de l'aide, ainsi de suite.

Les innovations dans la religion et les égarements font partie du Faux :

Car cela fait partie de l'association à Allah, alors que le culte se fait uniquement à Lui. Allah Le Tout Puissant dit : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [352] , et a dit aussi Exalté soit-Il: {Adore donc Allah en Lui vouant un culte exclusif. C'est à Allah qu'appartient la religion pure} [353] . Et, [354] le Prophète a dit ( ) tel que rapporté dans les deux Sahîhs parmi les Hadiths - rapportés - par Mou`âdh ibn Djabal (Qu'Allah Soit Satisfait de Lui) : « Les droits d'Allah sur les adorateurs, c'est qu'ils L'adorent sans Lui rien associer ».

L'obligation qui incombe donc aux Oulémas est de faire propager la religion d'Allah, en expliquant aux innovateurs et aux gens de l'égarement, des mythes et des déviations, qu'ils sont dans l'erreur suite à leurs innovations dans la religion et de leur clarifier la Sunna authentique et sa méthode tolérante et simple, en donnant les preuves du Coran et de la Sunna authentique et leur montrer aussi leurs erreurs de la meilleure façon, avec les preuves claires, le bon raisonnement, la conviction intouchable, et les expressions claires, sans agressivité ou violence mais par l'éloquence et le débat, par la bonne argumentation, afin qu'ils puissent voir la Vérité et se guider ainsi vers la raison, en délaissant les mythes, l'association à Allah et les innovations auxquels ils croient sans raison ou clairvoyance. Le droit chemin est le but du musulman, il devrait s'y agripper quand il le rencontre, Allah Exalté soit-Il a dit: {Et dis: « La Vérité (l’Islam) est venue et l’Erreur a disparu. Car l’Erreur est destinée à disparaître »} [355] . Le Prophète ( ) a dit: « Tout acte non conforme à nos enseignements est à rejeter ».

Il faut délaisser et lutter contre les innovations dans la religion :

Toute innovation, égarement ou approche contredisant la religion d'Allah devrait être délaissée, et tous les gens devraient prendre pour exemple une approche ultime celle du Prophète ( ) puis suivi en cela par les Califes Bien-Guidés, suivis en cela par les Imams clairvoyants et les pieux prédécesseurs, car c'est l'approche juste, et le droit chemin.

Cela est l'approche à retenir et à suivre, et vers laquelle il faudrait appeler les gens, alors que tout ce qui va contre cette approche c'est à dire les innovations créées par les gens devrait être délaissées et reniées en [356]en expliquant et en clarifiant pourquoi ils sont faux afin que tout le monde soit au fait des réalités avant leur mort.

Approche de l'union islamique

(Son éminence a parlé aussi de l'approche fondamentale de l'union islamique, et a dit :)

Il n'est d'autres chemins vers l'union islamique que l'unanimité des détenteurs des affaires des musulmans sur la religion d'Allah et leur attachement à la religion d'Allah, s'entraidant à accomplir la vertu et la piété, tout en gardant un but ultime lequel serait de faire vaincre la Vérité, guider les populations et revenir à la religion d'Allah pour juger.

C'est le moyen de leur union tel qu'Allah Exalté soit-Il a dit: {Et cramponnez-vous tous ensemble au «Habl» (câble) d’Allah et ne soyez pas divisés} [357] . Il (Gloire et Pureté à Lui) a dit: {Puis Nous t’avons mis sur la voie de l’Ordre [une religion claire et parfaite]. Suis-la donc et ne suis pas les passions de ceux qui ne savent pas. Ils ne te seront d'aucune utilité vis-à-vis d'Allah} [358] .

Adhésion à la législation d'Allah:

Donc, il n'y a pas moyen de réaliser l'union islamique que par l'union des chefs d'Etats autour de la religion d'Allah et leur attachement à la législation divine, et leur entraide à faire régner la vertu et la piété et revenant à la gouvernance par la religion d'Allah, reniant les lois positives, les opinions humaines et les théories importées contraires aux prescriptions d'Allah, et ne prenant pour législation rien d'autre que la religion d'Allah tel qu'avait fait le Prophète ( ) ainsi que ses compagnons et successeurs sur la bonne voie.

C'est l'unique voie pour unifier la Parole, l'unicité, les rangs, pour obtenir ainsi la victoire devant les ennemis, et retrouver nos gloires englouties et notre fierté violée [359]par nos ennemis, vu la présence des causes de divergence, de diaspora et massacres qui nous ont causé plus de mal que de bien.

L'obligation des Oulémas et des mass média :

Son éminence a parlé aussi de l'obligation qui incombe aux Oulémas (ou les docteurs de la loi islamique), aux Hommes de la religion et aux mass médias, envers ce que font circuler ceux qui prétendent appartenir à la science et à la religion dans certains pays musulmans tels que les innovations dans la religion, les mythes et les égarements et il a dit :

Nous touchons à la fin des temps et nous sommes pour le moment au quinzième siècle de l'Hégire, et l'ignorance se propage de plus en plus, la science voit son champ se rétrécir, selon cette parole du Prophète ( ) : « Quand l'Heure Suprême sera imminente; l'ignorance apparaîtra et la science disparaîtra ».

Or, les Oulémas clairvoyants sont peu nombreux dans les pays des musulmans, par contre les Oulémas prétendant le savoir prêchant le Mal, se nommant Oulémas, faussement, et appartenant à la science religieuse mensongèrement, sont très nombreux, mais n'ont pas d'effet, ni valeur vu leur ignorance du Vrai, et leur négligence du Bien et l'argument des récalcitrants et des innovateurs égarés est toujours nul et non avenu.

Il est obligatoire pour les vrais Oulémas, ceux qu'Allah, Exalté soit-Il, a guidé vers le savoir du Coran et de la Sunna du Prophète ( ), leur donnant ainsi la clairvoyance, pour connaître totalement le sentier du Prophète ( ) et de ses compagnons, ceux qui ont pu savoir que la gloire ne vient que par l'attachement de toutes les forces à la religion d'Allah, et qui ont appelé à cela et à la Sunna du Prophète ( ), s'attachant à la Charia, ceux qui ont pris le message du Prophète ( ) pour religion ; de faire passer le message de l'Appel à l'Islam et de purifier la croyance de toutes les innovations, de tous les égarements et les déviations.[360]Ceux-là sont les Oulémas sur lesquels sont mis tous les espoirs et sur lesquels pèse l'obligation de l'appel des gens vers l'Islam (la Vérité), donc ils doivent rester patient quant au mal qu'ils subissent et poursuivent ainsi leur appel à la religion d'Allah (Da`wa), en montrant le sentier du Vrai, par l'explication de la réalité de l'Islam et du message d'Allah via son Prophète ( ) afin d'évincer l'ignorance et de dissiper tout doute, pour que la vérité soit claire pour celui qui la cherche.

Le retour vers la vérité et la raison :

Ainsi les gens de l'innovation et des mythes sauraient, qu'ils s'agissent des Soufis ou des autres, leurs erreurs et reviendraient donc vers le droit chemin se tenant par là au Vrai, vu que plusieurs d'entre eux sont dans la confusion par rapport à la Vérité, et s'ils la connaissaient, ils s'y attacheraient et la suivraient.

Dans ce sens, si les savants croyants et clairvoyants, transmettent le message de la vérité de la religion islamique, éclairant les gens par les prescriptions d'Allah, les appelant alors à la Charia, et ce par les preuves religieuses, Allah guiderait alors ceux qu'Il a choisi, ainsi les Oulémas de l'Islam auraient fait le plus grand Bien aux gens en accomplissant leur rôle comme il faut, et celui qui s'égare, tout en le sachant, son jugement revient à Allah qui a promis de remplir l'Enfer et de remplir le Paradis, et Allah, Exalté soit-Il, a dit: {Ce n'est pas à toi de les guider (vers la bonne voie), mais c'est Allah qui guide qui Il veut} [361] . Il incombe alors aux Oulémas de transmettre, d'expliquer et d'éclaircir, de poser les arguments, et de rester patient. Allah, Exalté soit-Il, guide qui Il veut, sur le droit chemin.

La purification de la croyance islamique:

D'ailleurs, les mass média sont aussi obligés de diffuser la croyance Islamique authentique, de façon à ce qu'elle soit purifiée de toutes les impuretés des innovations ou des association en plus des appels au charlatanisme et au soufisme pour que [362]les gens ne soient pas égarés, ou dupés par les messages véhiculés par les soufis et les innovateurs. Cela est donc obligatoire pour les mass média afin de servir la religion pure et de diffuser l'Islam. Qu'Allah nous accorde son aide.

Questions importantes et leurs réponses

Voici quelques questions que j'ai reçues le 23 Safar 1406 auxquelles j'ai répondu :

Q1: On demande : les premiers polythéistes reconnaissaient qu'ils adoraient leurs divinités dans le but de se rapprocher d'Allah, ils adoraient des statues, par conséquent comment jugez-vous ceux que vous nommez adorateurs des tombeaux, en tant qu'associateurs ? Comment en déduire cela alors qu'ils n'adorent pas des statues et n'ont pas reconnu qu'ils adoraient les temples mais qu'ils en recherchaient juste la bénédiction ?

R1: L'adoration ne se définit pas par l'opinion des gens mais par le jugement d'Allah (Exalté soit-Il). D'ailleurs les premiers polythéistes avaient plusieurs types de divinités : il y avait donc ceux qui adoraient des statues, ceux qui adoraient leurs Prophètes ou des pieux, les arbres ou les pierres et ceux qui adoraient autre chose que cela. Ils ne sont donc pas sur un pied d'égalité, pourtant Allah les a tous déclarés mécréants jusqu'à ce qu'ils rentrent de nouveau dans la religion, en adorant Allah uniquement. Allah Exalté soit-Il, a dit: {Et il ne va pas vous commander de prendre pour seigneurs anges et prophètes. Vous commanderait-il de rejeter la foi, vous qui êtes Musulmans ?} [363] . Ainsi les adorateurs des Prophètes et des Anges sont mécréants, s'ils n'obéissent pas à la Charia véritable. Par exemple, il est connu que [364]les habitants du Taëf adoraient "Allât," c'était un pieux. Allah les a déclarés mécréants, jusqu'au jour où ils sont entrés dans l'Islam, donc le Prophète leur avait déclaré la guerre jusqu'à ce qu'ils se convertissent à l'Islam. C'est pareil pour les Chrétiens : ils adorent le Messie et adorent sa mère, alors que le Messie est un Prophète, et sa mère est une croyante pieuse ; ils sont donc mécréants à cause de cela. De même que les Juifs : ils ont adoré leurs savants, leurs rabbins et même "`Ozayr" et ils ont dit : c'est le fils d'Allah, et à cause de cela, ils sont devenus mécréants. Allah le plus Haut, le Tout Puissant, a dit dans le saint Coran : {Dis: «Invoquez ceux que vous prétendez, (être des divinités) en dehors de Lui. Ils ne possèdent ni le moyen de dissiper votre malheur ni de le détourner. Ceux qu'ils invoquent, cherchent (eux-mêmes), à qui mieux, le moyen de se rapprocher le plus de leur Seigneur. Ils espèrent Sa miséricorde et craignent Son châtiment} [365] . Il rapporte, Exalté soit-Il, que certains des polythéistes adoraient des gens pieux pour qu'ils soient le pont entre eux et Allah, souhaitant recevoir sa Miséricorde, et craignant son châtiment, mais Allah a renié l'adoration de quiconque autre que lui, et leur a montré que ceux-là ne possèdent ni le moyen de dissiper leur malheur ni de le détourner.

D'ailleurs, les exégètes du Coran ont dit par rapport à ce verset qu'il a été descendu concernant le Messie, sa Mère et "`Ozayr", et concernant les pieux ou les prophètes.

Il a été rapporté par Ibn Mas`oud (Qu'Allah soit satisfait de lui) que ce verset est descendu concernant les humains qui adoraient des Djinns qui par la suite se sont convertis à l'Islam, et les humains ont continué tout de même à les adorer.

En somme, le verset est venu concernant des pieux et des Prophètes, et Allah a déclaré ceux qui les adoraient mécréants. Il les a informés qu'ils ne pouvaient ni dissiper leur malheur ni le détourner.

Allah, le Très-Haut a dit: {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte. Si vous les invoquez, ils n'entendent pas votre invocation; et même s'ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association} [366] . [367] Et, Il a considéré leurs invocations pour ces gens comme étant de ''l'association à Allah", même s'ils ne les ont prié que pour qu'ils soient leurs intercesseurs auprès d'Allah, et non pas parce qu'ils croyaient que ceux-là pouvaient leur faire du Bien ou du Mal, ou créer ou donner des richesses. Allah nous informe de ce qu'ils ont dit : {"Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah"} [368] . Et ont dit: {"Ceux-ci sont nos intercesseurs auprès d'Allah"} [369] . Il les a déclarés mécréants à cause de cela, même s'ils ne les considèrent pas comme intercesseurs ou intermédiaires, sans prétendre qu'ils créent ou donnent les richesses, font du Bien ou du Mal.

Allah, Exalté soit-Il, a dit: {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas} [370] . Il les a nommés mécréants alors qu'ils ne les ont pas adorés parce qu'ils font du Bien ou du Mal, ou qu'ils peuvent repousser le malheur, ou conjurer le Mal, ou parce qu'ils croyaient qu'ils pouvaient créer, mais ils les ont adorés parce qu'ils prétendent qu'ils les rapprochent d'Allah et sont leurs intercesseurs auprès de Lui.

Allah (qu'Il soit Loué et Exalté) a dit: {Et qui est plus égaré que celui qui invoque en dehors d’Allah, et que la vie ne saura lui répondre jusqu’au Jour de la Résurrection ? Et elles [leurs divinités] sont indifférentes à leur invocation} [371] {Et quand les gens seront rassemblés [pour le Jugement] elles seront leurs ennemies et nieront leur adoration [pour elles]} [372] . Cela concerne également tous les Prophètes, hommes pieux et autres (qui nieront l'adoration de ces gens).

Ce que l'on peut tirer de cela est que les Oulémas sont tous unanimes sur le fait que l'adorateur d'autre divinité qu'Allah : statue, Prophète, pieux, Djinn ou autre, est dans la mécréance absolue, [373]même si l'adoré est un Prophète ou un Pieux. Cela conformément à tous les savants, et les preuves de cela, tirées de la Parole d'Allah, Exalté soit-Il, et de son Prophète ( ) sont bien claires dans ce sens, on en a cité quelques-uns auparavant. Puisse Allah le Très-Haut, le Tout-Puissant, nous accorder le succès.

Q2: Ensuite, la question suite à ces propos : "ceux-là ont dit nous ne les adorons que pour nous rapprocher", donc ils ont reconnu l'adoration, or ces derniers ne disent pas qu'ils les adorent mais qu'ils n'en cherchent que la bénédiction ?

R2: La réponse serait de dire : on considère la vérité et les intentions et non les paroles prononcées, donc même s'ils disent ''on ne les adore pas, on cherche juste leur bénédiction,'‘cela ne leur sera pas bénéfique tant que leur comportement est le même que celui des ancêtres mécréants polythéistes ; même s'ils ne nomment pas cela adoration, mais plutôt une médiation ou une bénédiction. Il faut savoir que l'attachement à d'autres qu'Allah, et l'invocation des morts, des Prophètes ou des pieux et le fait de leur consacrer des sacrifices ou se prosterner pour eux, ou même leur demander leur aide et du secours... tout cela, c'est de l'adoration quel que soit le nom qu'ils lui donnent ; car le jugement se fonde sur du concret et non pas sur les appellations comme on l'a dit précédemment.

On peut prendre pour exemple pour bien comprendre le sens de cela, la parole du groupe qui étaient sortis avec le Prophète ( ) pour la bataille de Hounayn. Lorsqu'ils ont vu les mécréants accrocher leurs armes à un cèdre. Ils ont dit alors : « Ô Messager d'Allah donne-nous des arbres (pour accrocher les armes) comme les arbres qu'ils ont. Le Prophète ( ) leur a répondu : « Allah est le plus grand, vous avez dit, je jure par Celui qui détient mon âme dans Sa main, comme ont dit les enfants d'Israël à Moussa: donnez-nous une divinité comme ils ont des divinités ».

On peut voir qu'il a mis sur un pied d'égalité ces deux paroles, alors que ce groupe avait parlé d'arbres pour accrocher les armes, pourtant il a égalé cette parole avec celle qu'ont dit les fils d'Israël car le principe est de prendre en considération le sens et le concret, et ne pas se fier juste aux termes. [374]Q3 : Quant à la question suivante : Vous appelez à l'Unicité [d'Allah], quel est donc votre preuve sur l'attestation de la foi, d'où est-elle tirée ?

R 3 : La réponse consiste à dire qu'il existe de nombreuses preuves à cela et qui sont tirées du Livre d'Allah (Exalté soit-Il) et de la Sunna de Son Messager ( ). L'Unicité signifie l'Unicité d'Allah, ce qui veut dire le fait de croire qu'Il est Unique et qu'Il n'a pas d'associés. Parmi les versets qui le prouvent, ce qu'Allah (Gloire et Pureté à Lui) a dit : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [375] . Et ce qu'Il a dit (Gloire et Pureté à Lui) : {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [376] . Il y a, en fait, plusieurs versets qui traitent de ce sujet.

Quant aux hadiths, on citera ce qui a été authentiquement rapporté dans le Sahîh (recueil des hadiths authentiques) d'Al-Boukhârî d'après Ibn `Abbâs (qu'Allah soit Satisfait de lui et de son père) que le Prophète ( ) a dit à Mou`âdh (qu'Allah soit Satisfait de lui) lorsqu'il l'envoya au Yémen : « Appelle-les qu’ils avouent exclusivement l'adoration à Allah ». C'est par ces termes que ce hadith a été rapporté par Al-Boukhârî dans son Sahîh, et dans le Sahîh de Mouslim, selon Tarîq ibn Achyam Al-Achdja`î (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit : « Quiconque témoigne qu'il n'y a d'autre divinité qu'Allah, et renie tout ce qu'on adore en dehors d'Allah, sera corps et biens préservés et ne rendra compte qu'à Allah Seul ». Il a explicitement cité les termes "témoigne qu'il n'y a d'autre divinité qu'Allah", cela veut dire que c'est la signification à donner à ''il n'y a point de divinité en dehors d'Allah.''

De même, il a été authentiquement rapporté dans le Sahîh de Mouslim, selon Ibn `Omar (qu'Allah soit Satisfait de lui et de son père) que le Prophète ( ) a dit : « L'islam est bâti sur cinq (piliers) : que l'on unifie Allah » jusqu'à la fin du hadith. C'est une explication de ce qu'il a dit ( ) ; dans une autre version : « L'Islam est bâti sur cinq piliers: l'attestation que nul ne mérite d'être adoré en dehors d'Allah et l'attestation que Mohammad est le Messager d'Allah » jusqu'à la fin du hadith.[377]Les hadiths qui vont dans ce sens sont nombreux. Qu'Allah vous accorde la réussite.

Q 4 : La question suivante traite d'un homme qui a des sœurs qui ont épousé des hommes polythéistes. Cet homme a retrouvé le droit chemin et a voulu les appeler à l'Unicité. Ses sœurs lui ont répondu alors que leurs maris restaient sur leurs positions. Il demande donc s'il doit séparer ses sœurs de leurs maris, ou que doit-il faire ?

R 4 : Si elles sont musulmanes, le mariage n'est pas valide, il doit donc séparer ses sœurs de leurs maris, il en a l'obligation. S'il se trouve dans un pays islamique, le responsable doit les séparer de leurs maris mécréants. Alors que si elles sont également mécréantes comme eux comme par exemple si elles sont juives, chrétiennes ou idolâtres, le mariage est valide. Cependant, si elles se convertissent à l'islam, il leur est interdit de rester avec leurs maris sachant qu'ils sont des non-musulmans conformément à ce qu'Allah (Exalté soit-Il a dit) :{Elles ne sont pas licites (en tant qu'épouses) pour eux, et eux non plus ne sont pas licites (en tant qu'époux) pour elles} [378] . Elles devront donc se séparer de leurs maris mécréants, sauf si le mari se convertit durant le temps observé après la répudiation, la femme demeure son épouse. Il en est de même dans le cas où le mari se convertit après ce temps, si la femme ne se marie pas à un autre, il peut la reprendre comme ce fut le cas avec la fille du Prophète ( ) Zaynab (qu'Allah soit Satisfait d'elle) qui revint avec son mari Abou Al-`Ass ibn Ar-Rabî` après sa conversion à l'islam même si le temps à observer après la répudiation était arrivé à son terme. Prière et Salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[379] Avis religieux sur le fait de jurer par un autre qu'Allah

Est-il permis de jurer par le Prophète ( ) ?

Réponse : Il n'est pas permis de jurer par une des créatures, ni par le Prophète ( ) ni par la Ka`ba ni par la sincérité ni par toute autre chose, selon l'avis de la majorité des gens de science. Certains ont même évoqué l’unanimité [des savants à ce sujet]. Une divergence inacceptable a été rapportée concernant l'autorisation de jurer par le Prophète ( ). C'est un avis insensé qui relève du faux et qui s'oppose au consensus des gens de science qui l'a précédé et aux hadiths authentiques traitant de ce sujet. On citera ce que Al-Boukhârî et Mouslim ont rapporté d’après l'Emir des Croyants `Omar ibn Al-Khattâb (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit : « Allah, le Très-Haut, vous interdit de jurer par vos pères. Que le jureur jure par Allah ou bien qu'il se taise ». Et dans les deux Sahîhs (d'Al-Boukhârî et Mouslim) d'après Abou Hourayra (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit : « Celui qui jure par Al-Lât et Al-`Ozzâ (deux idoles) doit témoigner de l'unicité d'Allah ». Ceci s'explique par le fait que la personne qui jure par un autre qu'Allah a commis une forme d'association à Allah, la réparation de cet acte consiste à prononcer l'attestation de l'Unicité d'Allah en toute sincérité et fidélité afin de réparer ce qu'il a commis comme acte d'association (Ach-Chirk).At-Tirmidhî et Al-Hâkim ont rapporté avec un isnâd (succession de rapporteurs) authentique, d'après Ibn `Omar (qu'Allah soit Satisfait de lui et de son père) que le Prophète ( ) a dit : « Quiconque jure par autre qu'Allah, aurait commis un acte de polythéisme ou aurait mécru ». Et, Abou Dâwoud a rapportédans le hadith de Bourayda ibn Al-Khassîb (qu'Allah soit Satisfait de lui) où le Prophète ( ) a dit : « Celui qui jure par la loyauté n'est pas l'un d'entre nous ». Selon Abou Hourayra (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit : « Ne jurez ni par vos pères ni par vos mères ni par les idoles, et ne jurez par Allah que si vous êtes [380] véridiques ». Rapporté par Abou Dâwoud et An-Nassâ`î. Et parmi ceux qui ont rapporté le consensus [des Oulémas] sur l'interdiction de jurer par d'autres qu'Allah, il y a l'imam Abou `Amr ibn `Abd-Al-Barr An-Namrî (qu'Allah lui fasse Miséricorde). Certains des gens de science ont traité cet acte de Makrouh (qu'il est détestable de faire), ce qui doit être considéré comme Makrouh avec une tendance vers la prohibition conformément aux textes et par égard envers les gens de science. Ceux qui ont considéré cet acte comme seulement Makrouh ont brandi la preuve trouvée dans le Sahîh de Mouslim où le Prophète ( ) a dit au sujet de celui qui l'interrogea sur les règles de l'islam : « Il sera bienheureux, par son père, s’il dit vrai ». La réponse est la suivante : la version de ce hadith tel qu'elle est relatée est inacceptable et il s'oppose aux hadiths sahîhs. Il ne faut donc pas s'y attacher, tel est le traitement des hadiths inacceptables par les gens de science, autrement dit ceux où un texte est contradictoire avec d'autres dont les rapporteurs sont dignes de confiance. Il est probable que ces termes soient une transposition d'autres [qui sont réellement attribués au Prophète] comme l'a dit Ibn `Abd-Al-Barr (qu'Allah lui fasse Miséricorde), et que l'origine en soit : "il sera un bienheureux, par Allah", et que ceci ait été transposé par certains auteurs ou certains rapporteurs. Il se peut également que le Prophète ait dit cela avant l'interdiction de jurer par d'autres qu'Allah. En tout cas, il s'agit d'une version unique et inacceptable à laquelle il n'est pas admis pour celui qui croit en Allah et au Jour du Jugement Dernier de s'attacher à ce qui est contradictoire avec les hadiths sahîhs et explicites et qui montrent l'interdiction de jurer par d'autres qu'Allah surtout qu'il s'agit là d'interdictions d'actes à caractère d'association. An-Nassâ`î a rapporté avec un isnâd authentique d'après Sa`d ibn Abî Waqqâss (qu'Allah soit Satisfait de lui) qu'il a juré par Al-Lât et Al-`Ouzzâ et qu'il a interrogé le Prophète ( ) à ce sujet qui lui a dit : « Dis: "Il n'y a d'autre divinité qu'Allah, Seul qui n'a point d'associé, à Lui la Royauté et la louange et Il est Omnipotent sur toute chose". Puis, souffle à ta gauche à trois reprises, et demande refuge auprès d'Allah contre Satan le Lapidé et ne répète pas cela ». Ces termes confirment l'ampleur de la prohibition du fait de jurer par d'autres qu'Allah et que ceci constitue une association à Allah et une inspiration du Diable, ils sont également explicites quant à l'interdiction de répéter cet acte. Je prie Allah de nous donner ainsi qu'à vous la compréhension de Sa religion et la bienséance de nos intentions et de nos actes et de nous préserver ainsi que tous les musulmans de suivre les passions et les inspirations du Diable, Il est Audient et Tout-Proche. Qu'Allah nous prenne en charge ainsi que vous, et que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

[381] Avis religieux sur le fait de jurer par le Prophète ( )

Une personne qui a signé par ces initiales `A. `A.A, nous a envoyé la question suivante :

Certaines personnes ont pris l'habitude de jurer par le Prophète ( ). Cela est devenu banal pour elles sans pour autant qu'elles n'y aient une croyance particulière, quel est l'avis de la religion là-dessus ?

Réponse : Le fait de jurer par le Prophète ( ) ou par une autre créature est un acte très blâmable et un acte prohibé car il tient de l'association à Allah. Il n'est autorisé à personne de jurer sauf si ce n'est par Allah Seul. L'imam Ibn `Abd-Al-Barr, qu'Allah lui fasse Miséricorde, a rapporté le consensus [des Oulémas] sur l'interdiction de jurer par un autre qu'Allah. De même, des hadiths ont été authentiquement rapportés sur le Prophète ( ) où il l'interdisait et où il est indiqué que c'est un acte d'association à Allah comme dans les deux Sahîhs (d'Al-Boukhârî et de Mouslim) selon le Prophète ( ) qui a dit : « Allah, le Très-Haut, vous interdit de jurer par vos pères. Que le jureur jure par Allah ou bien qu'il se taise ».

Selon une variante, « Que le jureur jure par Allah ou bien qu'il se taise ».

Abou Dâwoud et At-Tirmidhî ont rapporté avec une chaîne de transmission authentique que le Prophète ( ) a dit : « Quiconque jure par autre qu'Allah, aurait commis un acte de polythéisme ou aurait mécru ». De même, il a été authentiquement rapporté qu'il a dit ( ) : « Celui qui jure par la loyauté n'est pas l'un d'entre nous ». Les hadiths à ce sujet sont nombreux et connus. Il est du devoir de tous les musulmans de ne pas jurer sauf par Allah Seul, et il n'est pas admis à quiconque de jurer par un autre qu'Allah quel qu'il soit selon les hadiths précités et d'autres. Celui qui a pris l'habitude de le faire doit s'en méfier et empêcher ses proches, ses compagnons et d'autres de le faire conformément à ce que le Prophète ( ) a dit : « Quiconque d'entre vous voit [382] un acte blâmable doit le changer avec ses mains, s'il ne peut, par sa langue et s'il ne peut par son cœur, et c'est le plus faible degré de foi ». Rapporté par Mouslim dans son Sahîh.

Le fait de jurer par un autre qu'Allah est un acte d'association mineure en vertu du hadith précité, et qui peut se transformer en acte d'association majeure si la personne qui jure croit en son for intérieur que celui par qui elle jure mérite d'être glorifié autant qu'Allah, ou qu'il est permis de l'adorer en dehors d'Allah ou à des intentions de mécréance... Nous prions Allah de préserver par Son Bienfait les musulmans de cela, et de leur accorder la compréhension de Sa religion et qu'ils soient préservés de Sa colère, Il est Audient et Tout-Proche.

[383] Au Sujet de l'instabilité de la foi

Louange à Allah Seul, et que la Prière et le Salut soient sur le dernier Prophète. Après ce préambule :

Le magazine "Ar-Râya" (L'Etendard) a publié dans son deuxième numéro une lettre du centre islamique de Genève qui comportait un certain nombre de questions dont la première était sur la foi et le fait qu'elle soit confrontée chez un nombre considérable [de personnes] à l'instabilité et au doute, ces propos sont-ils justes, etc. Ces propos ont été rédigés par le frère Docteur Sa`îd Ramadhân. Après les Louanges à Allah, nous disons : il n'y a pas de doute qu'Allah (Gloire et Pureté à Lui) a originellement inspiré aux serviteurs la foi en Lui en tant que Seigneur, qu'Allah est le Décideur dont on a peur, en qui on a espoir, et de qui on cherche à se rapprocher par différents moyens, et comme Il l'a dit : {Dirige tout ton être vers la religion exclusivement (pour Allah), telle est la nature qu'Allah a originellement donnée aux hommes} [384] . Dans un hadith authentique, le Prophète ( ) a dit: « Allah (l'Exalté) dit: "J'ai créé mes Serviteurs monothéistes, puis les diables les ont repoussés loin de leur religion et leur ont ordonné de Me donner des associés sans que Je n’y fasse descendre la moindre preuve ». La foi religieuse est de croire en Allah, en Ses Anges, en Ses Livres, en Ses Messagers, au Jour du Jugement Dernier et au destin bon ou mauvais, comme l'a expliqué le Prophète ( ) dans sa réponse à la question de Djibrîl (l'Archange Gabriel `Alaihi As-Salâm). La foi se constitue de soixante-dix et quelques branches, dont la meilleure est de dire "il n'y a de Dieu qu'Allah" et la moindre est d'écarter la nuisance de la route. Elle augmente par les actes d'obéissance et diminue par les actes de désobéissance, comme indiqué dans les versets coraniques et les hadiths du Prophète et comme cela a été rapporté des prédécesseurs de cette Oumma (Communauté Musulmane). Après cette introduction et cette définition de la foi, nous dirons : Cette foi peut être exposée au doute et à l'instabilité et ce pour plusieurs raisons :

[385] 1- La plus importante est l'ignorance de la teneur de la foi et de ses preuves.

2 - Le fait de ne pas œuvrer en fonction de la science, ainsi la foi diminue étape par étape jusqu'à sa complète disparition, ainsi elle est remplacée par le doute et l'inquiétude, comme la réalité et les textes le démontrent.

3 - Le fait que le croyant se trouve dans un environnement non-croyant qui lui inspire ses doutes et ses suspicions. Par conséquent, sa foi s'ébranle et il faiblit devant les désirs et les causes de débauche, surtout s'il n'a pas assez de science et s'il ne dispose pas d'un compagnon pieux qui le soutient et l'aide... Cela est expliqué dans le hadith sahîh (authentique) rapporté du Noble Messager ( ) où il dit : « Empressez-vous d'accomplir des œuvres pies, car il y aura des troubles aussi noirs qu'une nuit très sombre, où l'homme se réveillera croyant et se retrouvera le soir mécréant, et le soir il est croyant et se réveillera mécréant; il fera un troc de sa religion contre les biens du bas monde ».

Ce hadith montre que le fait d'accomplir les bonnes œuvres est un moyen de préserver sa foi et le fait de les délaisser est un des facteurs de doute et des troubles. Ces derniers incluent les désirs, les suspicions et les combats (ou polémiques), les plus grands étant ceux des désirs qui sont plus influents et plus proches des esprits faibles, tellement que le croyant se fait berner par eux de prime abord puis se retrouve piégé jusqu'à ce qu'il se souille dans le faux et perde sa foi. La voie de la préservation et du salut est que le croyant s'éloigne des causes des troubles et les évite complètement. Il doit aussi prier Allah avec insistance, persévérer dans la foi et recourir au Livre d'Allah par le moyen de la lecture et de la méditation des versets qui parlent d'Allah et de la foi en Lui, et qui comportent les preuves logiques et les arguments solides qui orientent vers la croyance en Son existence (Gloire et Pureté à Lui), en Son Unicité, en Son libre arbitre dans l'orientation de toute chose, et dans le fait qu'Il est Digne d'être glorifié et obéi par l'adoption de Sa charia et le respect de Ses limites. Dès lors que la foi s'installe dans les cœurs, que ces derniers goûtent à son bon goût et qu'ils s'éclairent de ses preuves, il devient difficile de l'en arracher et il est rare que les personnes s'en détournent et échangent leur foi par une autre, comme l'a dit Héraclius à Abou Soufyân lorsqu'il l'interrogea sur des sujets en relation avec la Da`wa (Appel à l'islam) du Messager ( ) : Est-ce que certains des compagnons de Mohammad apostasient après avoir embrassé sa religion par dégoût [386]pour elle ? Abou Soufyân répondit par la négation, alors Héraclius dit : Telle est la foi lorsque son bonheur s'empare des cœurs... La réalité témoigne de ce qu'a dit Héraclius, Il n'a pas été rapporté que le Messager a réfuté cette réponse. Quant à l'expérience réelle à ce propos, Ibn Al-Qayyim a cité dans son poème An-Nouniya (dont la rime est la lettre "N") qu'il a lui-même eu quelques doutes et des tourments à cause de certaines lectures contenues dans les livres des gens du Qalâm et de leurs suspicions, jusqu'à ce qu'Allah lui ait donné l'occasion de rencontrer le Cheikh de l'Islam Ibn Taymiyya qui l'orienta vers les versets et les hadiths qui font connaître Allah, la perfection de Sa Grandeur ainsi que Ses Noms et sa liberté dans Ses décisions. Suite à cela, sa foi devint droite et son esprit se purifia des doutes et des troubles qui s'en étaient emparés. Que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[387] Une Exhortation Générale à l'occasion du Jour d'Al-Istighâtha (Imploration du Secours)

Louange à Allah, Seigneur de l'univers, et Prière et Salut sur le Messager du Seigneur de l'univers, ainsi que sur sa famille et tous ses compagnons. Après ce préambule :

A l'occasion de la décision prise par les musulmans au Royaume d'Arabie Saoudite de faire une imploration lundi 27 Chawwâl 1386 de l'Hégire, j'ai jugé nécessaire d'attirer l'attention de mes frères sur certaines choses auxquelles chaque musulman doit faire attention, et desquelles il doit avoir conscience et il doit lutter [contre ses passions] dans tout ce qui lui apporte le bien, le Salut et la réalisation de ce qu'Allah veut de lui et qui le préserve de ce qui peut lui nuire dans la vie d'ici-bas et dans l'au-delà, conformément à cette Parole d'Allah (Exalté soit-Il) : {O vous qui avez cru ! Craignez Allah. Que chaque âme voit bien ce qu’elle a avancé pour demain. Et craignez Allah, car Allah est Parfaitement Connaisseur de ce que vous faites. Et ne soyez pas comme ceux qui ont oublié Allah; [Allah] leur a fait alors oublier leurs propres personnes; ceux-là sont les pervers} [388] . Dans ce noble verset, Allah ordonne à Ses serviteurs croyants de le craindre (Exalté soit-Il), de bien voir ce qu'ils ont avancé pour l'au-delà, afin de persévérer dans le chemin de ce qui leur est utile et qui leur procure la satisfaction d'Allah sur eux et de se méfier de ce qui leur est nuisible et qui leur attire la colère d'Allah. Dans ceci provient la grande utilité que tire le serviteur [d'Allah], dans le fait de voir ce qu'il a avancé pour sa vie dans l'au-delà. Allah a montré qu'Il est Parfaitement Connaisseur de ce que font Ses serviteurs et que rien de cela ne Lui échappe, pour qu'ils Le craignent et aient peur de Lui et pour qu'ils améliorent ce qu'il y a en eux et leurs apparences. Il a répété l'ordre de Le craindre étant donné que c'est là où se trouvent la voie du bonheur et le chemin de la réforme.[389]Craindre Allah, c'est obéir à Allah et à Son Messager et s'abstenir de ce qu'Allah et Son Prophète ont interdit, notamment la fidélité envers Allah (Gloire et Pureté à Lui), la foi sincère en Allah, en Son Messager et en ce qu'Allah et Son Messager ( ) ont dit. Ceci tout en espérant la rétribution d'Allah et en craignant Son châtiment. L'un des Salafs (pieux prédécesseurs) a dit dans la définition de la crainte d'Allah : C'est d'agir en obéissant à Allah, par une lumière d'Allah, en espérant la rétribution d'Allah, et de s'abstenir de désobéir à Allah, par une lumière d'Allah, en craignant le châtiment d'Allah.

Et `Abd-Allah ibn Mas`oud (et il est l'un des grands compagnons du Messager d'Allah ( ) et un des savants de l'époque, qu'Allah soit Satisfait de lui) a dit : "La vraie crainte d'Allah, c'est de Lui obéir et de ne point Lui désobéir, de L'évoquer et de ne jamais L'oublier, et de Le louer et de ne pas être mécréant envers Lui.''

Puis, dans le verset précité, notre Seigneur (Exalté soit-Il) a averti Ses serviteurs contre le fait d'être comme Ses ennemis qui L'oublient (Gloire et Pureté à Lui) et qui se détournent d'observer Ses droits sur eux, au point qu'Il leur a fait oublier leurs propres personnes, ils se sont par conséquent détournés des causes menant à leur Salut et des voies menant à leur bonheur dans la vie d'ici-bas et dans l'au-delà. Allah (Exalté soit-Il) a dit {Et ne soyez pas comme ceux qui ont oublié Allah; (Allah) leur a fait alors oublier leurs propres personnes} [390] . Puis Il a jugé ceux qui se détournent, qui oublient Allah et qui ne Lui obéissent pas de pervers, autrement dit, ceux qui abandonnent l'obéissance à Allah et qui suivent la passion et le Diable.

Il est donc du devoir de chaque musulman de craindre Allah (Exalté soit-Il), d'être droit dans Son obéissance, et qu'il (le musulman) se méfie de la passion de lui-même et du Diable, qui court derrière lui, et de s'abstenir d'imiter les ennemis d'Allah et de Son Messager qui se détournent de L'évoquer et de Lui obéir afin d'obtenir le Salut et la sécurité dans la vie d'ici-bas et dans l'au-delà.

Remarquons un élément très important : Allah (Gloire et Pureté à Lui) a indiqué dans Son Noble Livre à plusieurs endroits, que les malheurs qui touchent les serviteurs, notamment la dureté des cœurs, l'infertilité de la terre, la sécheresse, la diminution de personnes, de biens et de fruits, [391] la mainmise des ennemis et d'autres malheurs, tout ceci est dû à ce que les serviteurs ont accompli comme péchés et infractions, comme Allah (Exalté soit-Il) a dit : {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [392] . Et Il a dit (Exalté soit-Il) : {Tout bien qui t'atteint vient d'Allah, et tout mal qui t'atteint vient de toi-même} [393] . Et Il a dit (Exalté soit-Il) : {La corruption est apparue sur la terre et dans la mer à cause de ce que les gens ont accompli de leurs propres mains; afin qu’[Allah] leur fasse goûter une partie de ce qu’ils ont œuvré; peut-être reviendront-ils (vers Allah)} [394] . Et Il a dit (Exalté soit-Il) : {Nous avons éprouvé les gens de Pharaon par des années de disette et par une diminution des fruits afin qu’ils se rappellent} [395] . Lorsqu'Allah a évoqué certaines communautés injustes, et ce qu'Il a fait descendre sur eux comme châtiments, Il a dit suite à cela: {Nous saisîmes donc chacun pour son péché: Il y en eut sur qui Nous envoyâmes un ouragan; il y en eut que le Cri saisit; il y en eut que Nous fîmes engloutir par la terre; et il y en eut que Nous noyâmes. Cependant, Allah n’est pas tel à leur faire du tort; mais ils ont fait du tort à eux-mêmes} [396] . Il a également dit au sujet du peuple de Noé (Nouh) ( ) : {A cause de leurs fautes, ils ont été noyés, puis on les a fait entrer au Feu, et ils n’ont pas trouvé en dehors d’Allah, de secoureurs »} [397] . Ce qui signifie que c'est en raison des fautes qu'ils ont commises qu'ils ont été châtiés dans la vie d'ici-bas par la noyade, et dans l'au-delà par l'Enfer, qu'Allah nous épargne de ce triste sort.

Il y a dans ces nobles versets et dans les hadiths du Messager d'Allah ( ) ayant leur sens, la preuve visible et l'argument solide que ce qui frappe les serviteurs [d'Allah] comme malheurs et méfaits dont Seul Allah connaît le nombre, tout ceci est dû à ce qu'ils ont accompli, à leurs péchés et à ce qu'ils ont accompli comme actes contraires à la Loi d'Allah, pourvu que [398]cela soit un rappel pour eux, qu'ils en tirent des leçons, qu'ils se repentent à Allah (Gloire et Pureté à Lui), qu'ils Lui obéissent à nouveau et qu'ils s'abstiennent de ce qu'Il leur a interdit. C'est pourquoi Allah (Exalté soit-Il) a dit dans le verset précédent : {afin qu'(Allah) leur fasse goûter une partie de ce qu'ils ont œuvré; peut-être reviendront-ils (vers Allah)} [399] . La signification en est qu'il se peut qu'Allah (Gloire et Pureté à Lui) fasse goûter aux serviteurs la punition pour une partie des péchés qu'ils ont commis peut-être Lui obéiront-ils à nouveau et se repentiront-ils sincèrement de leurs péchés précédents. Alors que s'Il s’en prenait à eux pour tout ce qu’ils ont acquis, ils auraient tous péri. Comme Allah (Gloire et Pureté à Lui) a dit : {Et si Allah s'en prenait aux gens pour ce qu'ils acquièrent, Il ne laisserait à la surface (de la terre) aucun être vivant} [400] , jusqu’à la fin du verset. Et Il a dit dans l'autre verset : {Nous avons éprouvé les gens de Pharaon par des années de disette et par une diminution des fruits afin qu’ils se rappellent} [401] . Ce qui signifie qu'Il a puni les gens de Pharaon par des années de disette, qui sont des années successives d'infertilité de la terre, avec une diminution des fruits afin qu'ils se rappellent leurs mauvais actes, qu'ils s'en repentent à Allah, qu'ils Lui obéissent à nouveau et qu'ils respectent Ses commandements. Ainsi Il leur aurait rendu ce qu'ils avaient perdu, leur aurait réparé ce qui s'était gâché, leur aurait rempli les cœurs de piété, leur aurait fait descendre la pluie du ciel et leur aurait fait sortir les bonnes choses de la terre, comme Il l'a dit (Exalté soit-Il) : {Si les habitants des cités avaient cru et avaient été pieux, Nous leur aurions certainement accordé des bénédictions du ciel et de la terre} [402] . Allah (l'Exalté) a dit : {S'ils avaient appliqué la Thora et l'Evangile et ce qui est descendu sur eux de la part de leur Seigneur, ils auraient certainement joui de ce qui est au-dessus d'eux et de ce qui est sous leurs pieds} [403] . Dans ce verset où Allah (l'Exalté) a dit : {O vous qui croyez ! Craignez Allah et parlez avec droiture afin qu'Il améliore vos actions et vous pardonne vos péchés} [404] , jusqu’à la fin du verset. Il a également [405]dit (Exalté soit-Il) : {Et quiconque craint Allah, Il Lui donnera une issue favorable et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas} [406] . Il a aussi dit : {Quiconque craint Allah cependant, Il lui facilite les choses} [407] . Allah (Exalté soit-Il) a dit:{Nous avons, certes, envoyé (des messagers) aux communautés avant toi. Ensuite Nous les avons saisies par l’adversité et la détresse - peut-être imploreront-ils (la miséricorde) ! - Pourquoi donc, lorsque Notre rigueur leur vînt, n’ont-ils pas imploré (la miséricorde) ? Mais leurs cœurs s’étaient endurcis et le Diable enjolivait à leurs yeux ce qu’ils faisaient} [408] . Allah (Exalté soit-Il) a dit: {Et s’ils se maintenaient dans la bonne direction, Nous les aurions abreuvés, certes d’une eau abondante afin de les y éprouver. Et quiconque se détourne du rappel de son Seigneur, Il l’achemine vers un châtiment sans cesse croissant} [409] . Allah a indiqué dans ces versets cités que si les serviteurs croient en leur Seigneur, se maintiennent sur l'obéissance à Lui, Le craignent (Exalté soit-Il) dans toutes leurs affaires, L'implorent au moment de la survenue des malheurs et des châtiments à la manière des repentis sincères, Il leur procurera (Gloire et Pureté à Lui) ce qu'ils demandent, les sécurisera face à ce qu'ils craignent, améliorera leurs actes, leur pardonnera leurs péchés précédents, les tirera des situations difficiles, leur enverra l'eau du ciel et fera descendre pour eux des bénédictions sur terre.

O musulmans, prenez l'initiative de craindre Allah (Exalté soit-Il), recourrez rapidement à ce qui Le satisfait, combattez vos passions pour Lui (Exalté soit-Il), habituez vos consciences au repentir sincère de tous les péchés, combattez la passion, le Diable et l’âme incitatrice au mal, œuvrez pour l'au-delà, implorez votre Seigneur (Exalté soit-Il), priez-Le, implorez Son pardon et évoquez-Le souvent, Il répondra à vos prières, améliorera votre situation, facilitera vos affaires, vous secourra de Son Bienfait, vous débarrassera de tout malheur, vous préservera contre les ruses de vos ennemis et vous protégera de tout malheur dans la vie d'ici-bas et dans l'au-delà. Comme Allah (Exalté soit-Il) a dit, et Il est Véridique [410]dans Sa promesse : {Et quant à ceux qui luttent pour Notre cause, Nous les guiderons certes sur Nos sentiers. Allah est en vérité avec les bienfaisants} [411] . Et Il a dit (Gloire et Pureté à Lui) : {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien} [412] , jusqu'à la fin du verset. Allah Le Très Haut a aussi dit: {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font} [413] . Il (Gloire et Pureté à Lui) a dit:{Les pieux auront auprès de leur Seigneur les Jardins du délice} [414] .

Parmi les moyens de se rapprocher d’Allah en ces moments, et à tous les moments, la miséricorde envers les pauvres et les nécessiteux, et le bienfait envers eux, car l'aumône est l'un des plus grands actes par lesquels Allah repousse les malheurs et fait descendre la miséricorde. Comme Allah (Exalté soit-Il) a dit : {Et faites le bien. Car Allah aime les bienfaisants} [415] . Et Il a dit (Exalté soit-Il) : {car la miséricorde d'Allah est proche des bienfaisants} [416] . Et Il a dit (Gloire et Pureté à Lui) : {Mais il est mieux pour vous de faire remise de la dette par charité ! Si vous saviez !} [417] . Allah (Exalté soit-Il) a dit: {Croyez en Allah et en Son Messager, et dépensez de ce dont Il vous a donné la lieutenance. Ceux d’entre vous qui croient et dépensent [pour la cause d’Allah] auront une grande récompense} [418] . Dans un hadith, le Prophète ( ) a dit : « L'aumône éteint le péché de la même manière que l'eau éteint le feu, [419] et la prière de l'homme au milieu de la nuit ». Puis le Prophète ( ) récita cette parole d'Allah (Exalté soit-Il) : {Ils s’arrachent de leurs lits pour invoquer leur Seigneur, par crainte et espoir; et ils font largesse de ce que Nous leur attribuons. Aucun être ne sait ce qu’on a réservé pour eux comme réjouissance pour les yeux, en récompense de ce qu’ils œuvraient !} [420] . Il ( ) a dit: « Le Très-Miséricordieux fait miséricorde aux personnes clémentes. Soyez miséricordieux envers ceux qui sont la terre, pour que Celui qui au ciel vous fasse également miséricorde ». Le Prophète ( ) a dit: « Allah ne fait pas miséricorde à celui qui se montre impitoyable envers autrui ».

C'est Allah que nous prions pour qu'Il améliore la situation de l'ensemble des musulmans, qu'Il remplisse leurs cœurs de piété, qu'Il guide leurs chefs, qu'Il accorde à tous, par Son bienfait, le repentir sincère de tous les péchés et la droiture sur la charia d'Allah (Exalté soit-Il) dans toutes les affaires et les protège contre les ruses des ennemis, Il est Omniscient. Et que la Prière et le Salut d'Allah soient sur Son serviteur et Messager Mohammad ainsi que sur sa famille et ses compagnons.

[421] Démenti et Critique de certains propos publiés par le magazine "Al-Moussawwir"

Louange à Allah et prière et salut sur le Messager d'Allah, ainsi que sur sa famille, ses compagnons et ceux qui suivent son chemin.

Le magazine "Al-Moussawwir" a publié dans son numéro 2166 paru le vendredi 24 de l'année 1385, date qui correspond au 15 avril 1966 Grégorien, dans la page 15 dudit numéro ce qui suit :

Les principes importés, rédigé par : Ahmad Bahâ`Ad-Dîn.

Il dit : selon une information venue de l'Arabie Saoudite, le vice-président de l'Université Islamique de là-bas a publié, il y a deux mois, un article dans tous les journaux où il a menacé de mort tous ceux qui disent que la terre est ronde et que c'est la terre qui tourne autour du soleil et non l'inverse. S'il est surprenant que cet avis soit diffusé en 1966 et à l'ère de la conquête de l'espace, le porteur de cet avis a une qualité indéniable, c'est celle d'être logique avec ce que Le Royaume d'Arabie Saoudite répète comme idées et avis ces jours-ci. Car les gouverneurs dans Le Royaume d'Arabie Saoudite ne parlent actuellement que des idées et des idéologies importées, et n'appellent à l'alliance islamique que sous prétexte de lutter contre le danger pour les musulmans des idées importées. Ils sous-entendent bien évidement le socialisme, mais se gardent bien de discuter du socialisme et de l'idée de justice sociale, et ils se limitent à le rejeter du fait qu'il soit importé... Fin de citation.

[422] Ma réponse à cela est de dire : (Gloire à Toi (ô Allah) ! C’est une énorme calomnie). L'article dont parle l'auteur a été publié dans tous les journaux locaux durant le Ramadan 1385, il a été lu par des lecteurs à l'intérieur et à l'extérieur [du pays], et il ne contient aucune évocation de la rondeur de la terre ni l'infirmant ni la confirmant, et encore moins une menace de mort à ceux qui soutiennent cette rondeur. Par contre, il a été cité dans ce que j'ai rapporté des propos de l'éminent savant Ibn Al-Qayyim (qu'Allah lui fasse Miséricorde), des preuves qui appuient l'idée de la rondeur de la terre. Comment donc Ahmad Bahâ`-Ad-Dîn ou ceux qui lui ont rapporté cette information se sont-ils permis de proférer cette calomnie explicite et de l'attribuer à un article qui a été publié dans le monde entier et qui a été lu par tous. Gloire à Allah, combien l'audace de ce menteur est-elle énorme. Mais ce n'est nullement surprenant qu'un tel mensonge provienne des approbateurs de l'athéisme et des idéologies destructrices. Allah (Exalté soit-Il) a dit : {Seuls forgent le mensonge ceux qui ne croient pas aux versets d’Allah; et tels sont les menteurs} [423] . Et il a été authentiquement rapporté que le Messager d'Allah ( ) a dit : « Trois défauts caractérisent l'hypocrite: Tenir des propos mensongers; manquer à ses promesses et tromper la confiance d'autrui ». Par contre, j'ai soutenu que celui qui dit que le soleil est immobile et qu'il ne court pas et qui ne se repent pas après qu'on lui ait demandé de se repentir, est passible de la peine de mort, car ceci est dû au fait que la réfutation de la mobilité du soleil revient à traiter Allah de menteur, ainsi que Son Noble Livre et Son noble Messager ( ). Il est reconnu comme base fondamentale de l'islam, par les preuves irréfutables et par le consensus des Gens de Science que celui qui traite de menteur Allah ou Son Messager ( ) ou Son Livre est un mécréant qu'il est autorisé de tuer et de dépouiller de son argent. On lui demande le repentir, s'il ne se repent pas, il doit être tué. Il n'y a aucune divergence entre les Oulémas à ce sujet, qu'Allah en soit Loué.

Quant à ces propos de l'auteur : S'il est surprenant que cet avis soit diffusé en 1966 et à l'ère de la conquête de l'espace... La réponse à donner est qu'il n'y a pas de doute que le fait de révéler la vérité, de la diffuser en cette époque et d'y appeler les gens est considéré comme un acte étranger du fait de l'accentuation du statut d'étranger de l'islam, [424]du nombre réduit des prêcheurs de la vérité et de l'effectif important des prêcheurs du faux. C'est ici que se vérifie ce dont notre Prophète et Messager Mohammad ( ) a informé lorsqu'il a dit dans le hadith authentique (sahîh) : « L'Islam a débuté étranger, et redeviendra étranger comme il l'était au commencement. Qu'ils sont bienheureux les étrangers ! ». Et dans une autre version : « On demanda: "O Envoyé d'Allah ! Qui sont les étrangers ?". - "Ce sont ceux qui réforment ce que les autres gens corrompent" ». Et dans une autre version : « Ce sont eux qui réforment ce que les gens corrompent de ma sunna ». Il apparaît clairement aux personnes raisonnables, à partir de ce hadith, que l'appel à la vérité et la réfutation de ce que les gens ont innové comme actes blâmables au moment où l'islam est considéré comme étranger font partie de la réforme à laquelle le Prophète ( ) a incité et dont il a fait éloge des acteurs. Il apparaît clairement aux lecteurs également dans ce hadith, qu'aux époques où l'islam devient étranger, les porteurs de la vérité sont appelés à redoubler d'effort pour montrer les jugements de l'islam, y appeler, diffuser les bonnes moralités et combattre les turpitudes. [Ils sont également appelés] à persévérer eux-mêmes sur cette voie afin d'être du nombre des gens de bien si les gens deviennent corrompus, et à réformer ce que les gens corrompent. Et, c'est Allah (Gloire et Pureté à Lui) qui accorde la réussite.

Quant à ce à quoi l'auteur a fait allusion à la fin de ce propos et qui concerne sa critique de ceux qui luttent contre les idées et les idéologies importées, qu'il a adressée aux gouverneurs dans Le Royaume d'Arabie Saoudite et les à accuser de combattre les idées et les idéologies importées comme le socialisme et de n'appeler à l'alliance islamique que sous prétexte de lutter contre le danger des idées pour les musulmans... La réponse à cela est que les idées et les idéologies importées comportent aussi bien de vérité que de faux, il n'est donc pas permis aux musulmans de les adopter en entier ni de les rejeter en bloc, mais il est de leur devoir de les étudier en détail. Ce qui est véridique et qui ne s'oppose pas à la Loi d'Allah (Gloire et Pureté à Lui), il n'y a aucune obstruction à l'adopter et à en tirer profit, du fait que l'islam est la religion d'Allah parfaite qui appelle à tout ce qui est bénéfique et à tout ce qui est réformateur, qui interdit tout ce qui nuit aux musulmans et à leur société et qui ordonne à ses gens de rechercher activement ce qui leur est utile, de demander l'assistance d'Allah pour ce faire, de préparer ce dont ils ont la capacité pour affronter leur ennemi et de s'en méfier, d'être solidaires [425]et de s'entraider dans l'accomplissement du bien et de la piété, et de se cramponner tous au câble d'Allah et de ne pas se diviser. Il les a prévenus (Gloire et Pureté à Lui) de ne pas suivre les passions de leurs ennemis et a informé (Exalté soit-Il) que leurs ennemis ne leur seront d'aucune utilité devant Allah. Car les idées utiles et les idéologies véridiques ont été apportées par l'islam qui y a appelé, elles ne leur sont pas importées, l'islam y a été précurseur même si elles ne sont pas visibles à certains musulmans qui pensent qu'elles sont importées de ses ennemis. Le maximum que les ennemis font des meilleures idées et les idéologies qui se conforment à la charia qu'ils mettent au point est de les diffuser parmi les gens et de les maquiller afin de donner l'illusion qu'elles viennent d'eux et qu'ils en sont les fondateurs et les prêcheurs alors que ce n'est pas vrai. C'est bien à l'islam que cela revient, du fait qu'il les y a conduits, qu'il les a orientés à leurs origines et à leurs résultats. Ils se sont décerné cette découverte et ils ont nié que la vérité provenait d'ailleurs soit par ignorance soit par envie. Dans sa lutte contre le socialisme ou autre idéologies destructrices, le gouvernement d'Arabie Saoudite ne le combat pas parce qu'il est importé mais parce qu'il constitue un système athéiste contraire à la charia, qui réfute les religions et les Lois, qui déclare la guerre à Allah (Gloire et Pureté à Lui), qui nie Son existence, qui autorise ce qu'Il a interdit et interdit ce qu'Il a autorisé, bien que ses disciples dénient cela dans certains endroits et à certaines époques et ne le dévoile pas pour des raisons qui les incitent à agir de la sorte. Les choses sont claires, leurs livres appellent à cela et y incitent, leur gourou Marx, le juif athée l'a déclaré et y a appelé. Mais la réalité est comme Allah (Exalté soit-Il) a dit : {Car ce ne sont pas les yeux qui s'aveuglent, mais, ce sont les cœurs dans les poitrines qui s'aveuglent} [426] . Le gouvernement saoudien a importé de nombreuses choses utiles et ne les a point combattues lorsque l'utilité lui en fut révélée. Quant aux propos de l'auteur où il soutient que les gouverneurs dans l'Arabie Saoudite lorsqu'ils appellent à l'alliance islamique, ils le font sous prétexte de lutter contre le danger des idées importées, la réponse à y donner est la suivante : ils n'appellent pas à l'alliance islamique, mais à la solidarité [427] islamique, au rapprochement et à l'union qu'Allah et son Prophète ont recommandée. Allah (Gloire et Pureté à Lui) a ordonné aux musulmans de se cramponner tous au câble d'Allah et de ne pas être divisés, de s'entraider dans l'accomplissement des bonnes œuvres et de la piété, d'être comme un édifice renforcé devant leurs ennemis et leurs adversaires et dans tout ce qui se rapporte à leurs intérêts et de combattre les idées et les doctrines qui s'opposent à leur religion. Ce n'est pas une alliance, mais cela va au-delà de l'alliance, car il constitue une obligation sacrée et un devoir vital pour tous les rois des musulmans, leurs chefs, leurs savant et à eux tous. Ils doivent rester droit dans la religion d'Allah, la défendre, y appeler et se mettre en un seul rang serré et se renforcé face à leurs ennemis et à ceux qui leur tendent des pièges, conformément à ce qu'Allah (Exalté soit-Il) : {Vous êtes la meilleure communauté, qu'on ait fait surgir pour les hommes. Vous ordonnez le convenable, interdisez le blâmable et croyez à Allah} [428] . Et à ce qu'Il a dit (Gloire et Pureté à Lui) :{Certes, cette communauté qui est la vôtre est une communauté unique, et Je suis votre Seigneur. Adorez-Moi donc} [429] . Et à ce qu'Il a dit (Exalté soit-Il) : {Et cramponnez-vous tous ensemble au «Habl» (câble) d’Allah et ne soyez pas divisés} [430] . Selon cette parole du Prophète ( ) : « Allah accepte de vous trois choses: L'adorer sans rien Lui associer, s'attacher tous à Son câble, sans vous séparer les uns des autres et conseiller celui qui règne sur vous par l'ordre d'Allah ». Rapporté par l'Imam Mâlik dans "Al-Mouwatta`", l'imam Ahmad dans son "Mousnad" par une chaîne de transmission authentique et par l'imam Mouslim dans son Sahîh sans les termes « Conseillez à ce qu'Allah a fait régner sur vous ».

Le Prophète ( ) a dit aussi : « Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts) ». Hadith authentique selon Al-Boukhârî et Mouslim. Il a aussi dit ( ) : « Vous verrez les croyants être bons les uns envers les autres, se manifestant de l’amour et de la sympathie, comme s’ils ne formaient qu’un seul corps. Lorsqu’un membre se plaint,[431] le corps tout entier lui répond par la fièvre et la veille ». Hadith authentique selon Al-Boukhârî et Mouslim. Il est de nombreux versets et hadiths qui traitent de ce sujet.

Sa Majesté, le Roi Faysal, le Roi du Royaume d'Arabie Saoudite, qu'Allah lui accorde la réussite, lorsqu'il a entamé l'appel à la solidarité islamique, au regroupement des musulmans et à l'unification de leur rang, et à ce qu'ils forment un seul bloc devant les dangers qui les entourent, il a sans aucun doute accompli un grand devoir et un acte remarquable pour lequel il doit être honoré. Les autres rois des musulmans, leurs chefs, leurs savants et leurs dignitaires doivent l'aider à accomplir cette mission et unir leurs voix à la sienne et leurs efforts aux siens. Ils doivent être tous solidaires pour faire en sorte que la Parole d'Allah ait le dessus, et pour soutenir Sa religion, appliquer Sa charia et purifier la croyance de leurs peuples des doctrines destructrices, des idées déviatrices et des fausses croyances. Ils doivent aussi unir leurs efforts pour préparer ce qu'ils peuvent comme force pour faire face aux dangers qui les menacent, et pour être un camp autonome qui dispose de sa puissance, de son autorité et de son poids dans l'environnement international, politique, économique et industriel ainsi que dans toutes les composantes de la société et dans les moyens de sa renaissance et de sa résistance devant les dangers comme leur religion le leur dicte et le Livre de leur Seigneur les y oriente, en effet, Allah (Exalté soit-Il) dit : {O les croyants ! Prenez vos précautions} [432] . Et Il dit (Gloire et Pureté à Lui) : {Et préparez (pour lutter) contre eux tout ce que vous pouvez comme force} [433] . Le Prophète ( ) dit: « Certes la force réside dans le tir, la force réside dans le tir ». Et il dit ( ) : « Le Croyant fort est meilleur et plus aimé de Dieu que le Croyant faible et dans les deux il y a un bien. Recherche avec énergie tout ce qui te fait du bien, demande aide à Dieu et ne faiblis jamais », jusqu’à la fin du hadith. Rapporté par Mouslim dans son Sahîh.

Je prie Allah (Exalté soit-Il) d'accorder la réussite aux chefs [434]des musulmans parmi les rois, les présidents, les leaders, les savants et d'autres dans ce qui est utile à la Communauté Musulmane (Oumma), et ce qui mène à son salut et son bonheur dans la vie d'ici-bas et dans l'au-delà, qu'Il les réunisse sur la même voie, qu'Il leur accorde la compréhension de Sa religion et le discernement de la vérité, et qu'Il préserve tous [les musulmans] des méchancetés des âmes, des mauvais actes et des ruses des ennemis, Il est Omniscient. Et Prière et Salut d'Allah sur Son serviteur et Messager, notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[435] Avis religieux sur les enfants décédés de parents polythéistes

Un lecteur du Riyad demande :

L'enfant qui naît de parents mécréants et qui décède avant d'atteindre l'âge de la responsabilité religieuse, est-il considéré devant Allah comme musulman ou non ? Sachant que le Messager d'Allah ( ) a dit : « Aucun enfant naît suivant l'état de la nature primordiale (l'islam) ».... jusqu'à la fin du hadith.

Et si vous dites qu'il est musulman, les musulmans doivent-ils le laver et faire la prière funéraire sur lui ? Informez-nous en, qu'Allah vous rétribue.

Réponse :

Si une personne non responsable de parents mécréants meurt, elle est traitée comme eux dans le domaine des jugements de la vie d'ici-bas, elle ne sera pas lavée, on ne fera pas la prière funéraire sur elle, ni elle ne sera inhumée dans les cimetières des musulmans. Dans l'au-delà, son jugement revient à Allah (Gloire et Pureté à Lui). Et il a été authentiquement rapporté que le Messager d'Allah ( ), lorsqu'on l'interrogea sur les enfants des polythéistes, a répondu : « Allah sait mieux ce qu'ils faisaient ». Certains gens de science ont dit que ce qu'Allah (Gloire et Pureté à Lui) sait sur eux apparaîtra le Jour du Jugement Dernier, et qu'ils seront éprouvés comme les personnes ayant vécu à un moment où aucun Messager n'a été envoyé et leurs semblables. S'ils répondent à ce qu'on leur demandera, ils iront au Paradis, s'ils désobéissent, ils iront en Enfer. Les hadiths du Prophète ( ) sur l'épreuve le Jour du Jugement Dernier des personnes ayant vécu à un moment où aucun Messager n'a été envoyé sont authentiques. Il s'agit des personnes qui n'ont pas reçu l'appel des Messagers et de leurs semblables ainsi que les enfants des polythéistes [436]suivant Sa parole (Exalté soit-Il) : {Et Nous n'avons jamais puni (un peuple) avant de (lui) avoir envoyé un Messager} [437] . Cet avis est le plus valable au sujet des personnes ayant vécu à un moment où aucun Messager n'a été envoyé et au sujet de leurs semblables c'est à dire ceux qui n'ont pas reçu l'Appel d'Allah, c'est l'avis du Cheikh Al-Islam Ibn Taymiyya et de son élève l'éminent savant Ibn Al-Qayyim ainsi qu'un groupe de prédécesseurs et de ceux qui leur ont succédé (qu'Allah fasse Miséricorde à tous). L'éminent savant Ibn Al-Qayyim (qu'Allah lui fasse Miséricorde) a détaillé l'avis religieux sur les enfants des polythéistes et des personnes ayant vécu à un moment où aucun Messager n'a été envoyé, à la fin de son livre "Tarîq Al-Hidjratayn" sous le titre "Tabaqât Al-Moukallafîn".

[438] Avis religieux sur ceux qui se moquent du Coran et des fidèles

Louange à Allah, l'Unique, et prière et salut sur le Messager d’Allah, ainsi que sur sa famille et ses compagnons:

Après ce préambule : j'ai pris connaissance de ce que le magazine "Ad-Da`wa" dans le numéro paru lundi 27/1/1397 de l'Hégire, a publié sous le titre "Un journal local se moque du Coran et des fidèles". Le magazine a cité sous ce titre le texte suivant : "Le journal mentionné est paru sous le numéro en date du 7/4/1397 de l'Hégire où il a profané le Coran et les fidèles, en disant :

"Les hommes croient que la femme est une autre créature. Selon leur façon de s'exprimer, elles sont déficientes dans leur raison et leur religion. Ils croient que les hommes ont autorité sur les femmes''. Fin des propos rapportés par le magazine "Ad-Da`wa".

J'ai été abasourdi par cet article odieux et surpris de le voir paraître dans l'endroit même de la descente de la Révélation et jeter à la face d'un Etat islamique qui fait arbitrer la charia et qui y appelle. J'ai été sidéré de l'audace des responsables de ce journal qui leur a permis de publier cet article qui représente l'extrême mécréance, l'égarement, la moquerie à l'égard du Livre d'Allah et de la Sunna de Son Messager ( ) et leur réfutation. Ceci n'est pas nouveau de la part des responsables de ce journal, en effet, il est connu pour sa publication d'articles qui incitent à la corruption, à l'athéisme et ce qui est grandement nocif à la société. Il est aussi [439]connu pour sa haine envers les savants de l'islam et pour ses tentatives d'atteindre à leur dignité et le mensonge sur leur compte. Parce qu'il n'existe pas chez ces responsables une conscience religieuse et qu'ils n'ont pas été réprimandé par une quelconque autorité. C'est pour ces raisons que le journal a commis cet acte de mécréance et d'égarement dans cet article qui ne saurait être publié par quelqu'un qui croit en Allah et au Jour du Jugement Dernier, ni ne pourrait être rédigé par quelqu'un qui respecte le Livre d'Allah et la Sunna de Son Prophète ( ).

Pour avoir plus de certitude et connaître l'origine de cet article et son auteur, j'ai demandé à voir le journal en question et il m'a été apporté. J'ai trouvé effectivement qu'il a publié ce que le magazine "Ad-Da`wa" a rapporté littéralement, et que ceci a été attribué à celle qui s'est donnée pour nom "Amal fille d'untel", sachant que le journal n'a fait aucun commentaire pour réfuter cet article. On en déduit qu'il en est satisfait et qu'il l'approuve. Il est connu que Celui qui a donné autorité aux hommes sur les femmes est bien Allah (Exalté soit-Il) lorsqu'Il a dit dans la sourate An-Nissâ` (Les Femmes) : {Les hommes ont autorité sur les femmes, en raison des faveurs qu'Allah accorde à ceux-là sur celles-ci, et aussi à cause des dépenses qu'ils font de leurs biens} [440] , jusqu'à la fin du verset. La réfutation de l'autorité que les hommes ont sur les femmes est une objection à Allah (Gloire et Pureté à Lui) et une réfutation de Son noble Livre et de Sa sage charia. C'est une mécréance majeure selon le consensus des Oulémas de l'islam et comme mentionné par plus d'un des gens de science dont le juge `Iyyâd dans son livre "Ach-Chiffâ`" (La Guérison). De même, celui qui a décrit les femmes comme étant déficientes dans leur raison et leur religion, c'est le Prophète ( ) en indiquant ( ) que parmi les éléments qui révèlent la déficience de la raison de la femme, il y a le témoignage de deux femmes qui équivaut à celui d'un seul homme, et que parmi ceux qui révèlent la déficience de sa religion, c'est qu'elle passe des nuits et des jours sans faire sa prière et sans jeûner durant le Ramadan à cause des menstrues, même si elle ne commet pas de péché par rapport à cela.

C'est pourtant une déficience permanente, connue, et indubitable. On ne saurait s'opposer au Messager ( ) parce qu'il est le plus crédible des gens dans ce qu'il dit et le plus connaisseur de la Loi d'Allah et des états de Ses serviteurs. [441]Celui qui réfute ces dires, réfute de cette façon sa prophétie et son Message, de même qu'il s'oppose à Allah (Gloire et Pureté à Lui) dans sa législation. Il s'agit bien d'une mécréance et d'un égarement au sujet duquel personne parmi les gens de science et de la croyance n'émet de réserve. Il existe des preuves rapportées et d'autres logiques ainsi que des témoignages véridiques qui montrent bien de quoi Allah a doté la femme et avec quoi Il l'a différenciée de l'homme. Tout ceci confirme ce dont Allah (Gloire et Pureté à Lui) a informé concernant l'autorité des hommes sur les femmes et leur préférence à elles. Aussi, ce dont le Prophète ( ) a informé au sujet de la déficience de la raison de la femme et de sa religion par rapport à l'homme. Cela n'implique pas que chaque membre de la gent masculine soit meilleur ni plus intelligent que chaque membre de la gent féminine. O combien de femmes sont meilleures, plus savantes et plus intelligentes que certains hommes. Il s'agit donc de la préférence d'un genre à un autre et de dire que ceux-ci sont plus parfaits que celles-là, et des preuves irréfutables appuient cela, comme on a pu le voir.

Il apparaît clairement dans les propos de l'auteur de l'article, Amal que nous avons déjà cité, qu'elle a cherché, en réfutant l'autorité des hommes sur les femmes et en reniant leur déficience dans leur raison et leur religion, à montrer que cela provoque la déchéance et la disparition des liens et de l'entraide à l'intérieur de la société. Cela confirme bien ce que nous avons dit précédemment ; autrement dit que l'objectif de cet article est de s'opposer au Livre d'Allah et à la Sunna de Son Messager ( ) et de les accuser d'être la cause du sous-développement, de la division et du manque d'entraide dans la société. Il n'y a pas de doute que c'est un mensonge explicite et une prétention fausse. Rien, dans ce qui a été indiqué dans le Livre d'Allah (Exalté soit-Il) et dans la Sunna de Son Messager ( ) au sujet de l'autorité que les hommes ont sur les femmes et de la déficience dans la raison et la religion des femmes, ne peut être considéré comme des éléments qui induisent des méfaits à la société islamique ni sa division ni un manque de solidarité et d'entraide à l'intérieur de cette société. C'est une illusion que le Diable a enjolivé et a insufflé à ses alliés parmi les ignorants, les associateurs et ceux qui se comportent comme eux. Cela n'implique pas non plus d'écarter la femme de sa considération au sein de la société ni de la dispenser de ce qui est susceptible de réformer la société par le biais du bon conseil pour Allah et pour Ses serviteurs et en ordonnant le convenable, et en interdisant le blâmable, en appelant à la vérité et par les autres moyens exigés à tous. Bien plus, la femme est appelée à le faire et elle est dans l'obligation [442]de faire ce qui est en sa capacité dans cette voie, comme Allah (Exalté soit-Il) a dit : {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable} [443] , jusqu'à la fin du verset. Allah (l'Exalté) a dit: {Les Musulmans et Musulmanes, croyants et croyantes, obéissants et obéissantes, loyaux et loyales, endurants et endurantes, craignants et craignantes, donneurs et donneuses d’aumône, jeûnants et jeûnantes, gardiens de leur chasteté et gardiennes, invocateurs souvent d’Allah et invocatrices: Allah a préparé pour eux un pardon et une énorme récompense} [444] . Les versets ayant ce sens sont nombreux. Le Prophète ( ) a suivi l'avis d’Omm Salama le jour de Houdaybiyya ce qui fut d'une grande utilité. L'histoire de Khadîdja (qu'Allah soit satisfait d'elle) au début de la Révélation et le grand bien qui en découla ainsi que le soulagement du Prophète ( ) sont connus par les gens de science. Les évènements de ce genre sont nombreux à travers l'Histoire Islamique.

Il est très surprenant que les responsables de ce journal aient eu l'audace de publier cet article tout en se déclarant musulmans et en touchant les généreuses subventions de l'Etat Islamique en vue d'encourager leur journal et d'en maintenir la diffusion. Toutefois, ce n'est pas tellement surprenant, car il a été authentiquement rapporté du Messager d'Allah ( ) qu'il a dit : « Parmi ce que les gens ont retenu des paroles du premier temps de la prophétie: "Si tu manques de pudeur, fais ce que tu veux" ». Parmi les proverbes répandus, on dit : "Celui qui ne craint pas le châtiment, se comporte mal". Il a été par ailleurs rapporté que `Omar et `Othmân (qu'Allah soit Satisfait des deux) ont dit : "Certes Allah réprimande par l'autorité plus que par le Coran". Ce journal a dépassé les limites et a osé combattre la religion et l'attaquer par cet article odieux d'une façon qu'il n'est pas autorisé de passer sous silence. Il n'est pas permis au ministère de la communication ni au gouvernement de le laisser passer, [445]mais il faut le censurer en guise de punition explicite en arrêtant sa publication, juger l'auteur de cet article et le responsable de la rédaction du journal, les réprimander sévèrement et leur exiger de se repentir de ce qu'ils ont fait, parce que cet article est considéré comme un des facteurs qui annulent l'islam [de la personne] et qui entraînent la mécréance et l'apostasie de ceux qui tiennent ces propos ou qui y croient ou qui s'en satisfont conformément à ce qu'Allah (Gloire et Pureté à Lui) a dit : {Dis: "Est-ce d'Allah, de Ses versets (le Coran) et de Son messager que vous vous moquiez ?" Ne vous excusez pas: vous avez bel et bien rejeté la foi après avoir cru} [446] Jusqu’à la fin du verset. Ils doivent s'en repentir, sinon il faudra les tuer à cause de leur mécréance et leur apostasie. Il est clair à ceux qui ont la science et la croyance que ce recours est des plus importants parce qu'il implique la protection du Livre d'Allah, de la Sunna de Son Messager ( ) et de la parfaite charia d'Allah, et du fait qu'il implique également la répression de tous ceux qui ont l'intention de procéder de la même façon que ce journal et d'oser faire ce qu'il a fait.

Prière et salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons...

[447] Avertissement Important

Louange à Allah, l'Unique et prière et salut sur le dernier Prophète, Mohammad ainsi que sur sa famille et ses compagnons.

Après ce préambule : j'ai pris connaissance d'un mot publié par le magazine "Iqrâ`" dans le numéro (604) paru le 22/5/1407 de l'Hégire relatant une conversation entre Aristote et Aristokane. Les propos suivants ont été cités dans cette conversation : "Le nature se trompe et l'homme corrige". Cette déclaration est grandement blâmable et c'est une mécréance explicite. Il est connu que les philosophes ne croient pas en un Dieu créateur et Décideur, qui a l'entière perfection, qui agit par Sagesse et qui laisse par Sagesse, qui est infaillible dans Ses actes et dans Ses propos (Exalté soit-Il). Du fait de leur mécréance au Créateur, Magnifique et Parfait dans Ses Noms et Ses Attributs (Gloire et Pureté à Lui), ils attribuent les évènements à la nature. Ceci est dû à leur ignorance et à leur éloignement de ce avec quoi les Messagers (Salla Allah `Alaihim Wa Sallam) sont venus. Il ne faut pas se leurrer par leurs propos qui se rapportent à la Divinité et aux Lois parce qu'ils les ignorent et n'y croient pas. Il n'y a nul doute que les évènements qui surviennent dans le monde comme les maladies, les accidents, les malformations et d'autres évènements ont tous lieu par la Volonté d'Allah (Gloire et Pureté à Lui) qui a l'extrême Sagesse et l'argument indéfectible même s'ils échappent aux créatures. Allah (Exalté soit-Il) a dit : {Ton Seigneur est Sage et Omniscient} [448] . Et Il a dit (Gloire et Pureté à Lui) : {car Allah est, certes, Omniscient et Sage} [449] . Allah (Exalté soit-Il) a dit: {Il n’est pas interrogé sur ce qu’Il fait, mais ce sont eux qui devront rendre compte [de leurs actes]} [450] . Cela n'est dû qu'à Sa parfaite Sagesse et à Sa Science, que Son Nom soit glorifié et qu'Il soit vénéré au-delà des propos des injustes, des mécréants et des ignorants, Exalté soit-Il. Cet avertissement a été fait par obligation d'exhortation pour Allah et à Ses serviteurs. Et, c'est Allah qui accorde la réussite, et c'est sur Lui que nous comptons et quel Bon Soutien est-Il ! Prière et Salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[451] Le Djihad n'est pas que pour se défendre

Louange à Allah, Le Seigneur de l'Univers, et que la Prière, le Salut et la Bénédiction d'Allah soient sur Son Serviteur, Son Messager et la meilleure de ses créatures, notre Prophète Mohammad ainsi que sur sa famille, ses compagnons et ceux qui suivent son chemin et suivent son chemin jusqu'au Jour de la Résurrection. Nous Le prions (Gloire et Pureté à Lui) de nous faire atteindre la vérité, Il est Omniscient.

Après ce préambule : comme plusieurs des écrivains contemporains ont une confusion au sujet du Djihad, et comme beaucoup d'entre eux ont traité ce sujet sans en avoir la science, pensant que le Djihad a été décrété pour défendre l'islam et les musulmans, et qu'il n'a pas été décrété pour que les musulmans conquièrent leurs ennemis dans leurs pays, qu'ils leur exigent de devenir musulmans et qu'ils les appellent à l'islam jusqu'à ce qu'ils répondent à l'appel, sinon, ils doivent les combattre jusqu'à ce que la parole d'Allah ait le dessus, et que Sa religion soit au-dessus de toutes les autres.

Comme c'est le cas de certaines personnes, et que des mémoires et des écrits ont été rédigés à ce sujet, nous avons jugé qu'il était préférable, voire nécessaire, que la conférence de ce soir traite de ce sujet sous le titre : Le Djihad n'est pas que pour se défendre. Je dis, et Allah (Gloire et Pureté à Lui) est celui qui donne la réussite et qui guide vers le droit chemin : certes Allah (Gloire et Pureté à Lui), qu'Il en soit loué et remercié, a envoyé les Messagers et a révélé les Livres afin de guider les deux charges que sont les djinns et les humains, et pour les sortir des obscurités vers la lumière par Sa Grâce et Son Bienfait. Allah a originellement donné aux serviteurs la capacité de le connaître et de l'unifier et Il les a créés pour cette raison. Il les a créés pour qu'ils L'adorent et qu'ils Lui obéissent. Mais comme Il connaît (Gloire et Pureté à Lui) leurs mentalités et qu'Il sait que leurs esprits sont inaptes à connaître, par eux-mêmes, les détails [452]sur la manière de Son Adoration qui est à même de Le satisfaire (Exalté soit-Il), et qu'ils sont incapables de connaître les jugements justes qu'ils doivent respecter, et les moralités et les caractères qu'ils doivent avoir, Allah (Exalté soit-Il) a envoyé des Messagers comme annonciateurs et avertisseurs, afin qu'ils orientent les habitants de la terre responsables de leurs actes vers Son Unicité (Gloire et Pureté à Lui) et vers le monothéisme, qu'ils leur montrent les moralités et les actes qui Le satisfont (Gloire et Pureté à Lui), qu'ils les préviennent contre les actes et les moralités qui provoquent Sa colère (Exalté soit-Il) et qu'ils leur tracent les normes et les règles qu'ils doivent suivre. Il a fait descendre les Livres pour montrer cela et l'expliquer, et parce qu'il est (Gloire et Pureté à Lui) Celui qui connaît les mentalités de Ses serviteurs, Il sait ce qui leur est utile, ce qui leur procure le bonheur immédiat et futur. Il connaît leurs situations actuelles, passées et futures. Et, c'est pour cette raison qu'Il a envoyé les Messagers, et a fait descendre les Livres pour montrer Son droit [qu'Il a sur Ses serviteurs], et les y orienter, les guider vers les choses qui mènent au Salut et à la voie du bonheur dans la vie d'ici-bas et dans l'au-delà. Il a fait descendre les Livres pour montrer ce grand ordre. Allah (Exalté soit-Il) a dit sans Son Livre Explicite : {Allah est le défenseur de ceux qui ont la foi: Il les fait sortir des ténèbres à la lumière. Quant à ceux qui ne croient pas, ils ont pour défenseurs les Tâgût, qui les font sortir de la lumière aux ténèbres} [453] . Allah (Exalté soit-Il) a dit aussi : {O vous qui croyez ! Evoquez Allah d’une façon abondante et glorifiez-Le à la pointe et au déclin du jour. C’est lui qui prie sur vous, - ainsi que Ses Anges -, afin qu’Il vous fasse sortir des ténèbres à la lumière; et Il est Miséricordieux envers les croyants. Leur salutation au jour où ils Le rencontreront sera: «Salâm» [paix], et Il leur a préparé une généreuse récompense} [454] . Allah (Exalté soit-Il) a dit également : {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [455] . Allah (qu'Il soit Loué et Exalté) a dit : {Nous avons effectivement envoyé Nos Messagers avec des preuves évidentes, et fait descendre avec eux le Livre et la balance, afin que les gens établissent la justice. Et Nous avons fait descendre le fer, dans lequel il y a une force redoutable, aussi bien que des utilités pour les gens, et pour qu’Allah reconnaisse qui, dans l’Invisible, défendra Sa cause et celle de Ses Messagers. Certes, Allah est Fort et Puissant} [456] . [457]Il a montré (Gloire et Pureté à Lui) qu'Il est Celui qui fait sortir les gens des ténèbres à la lumière, par le biais de l'envoi des Messagers et de la Révélation des Livres. Il a montré également que Ses Messagers ont été envoyés avec des preuves évidentes, et qu'Il a fait descendre avec eux le Livre et la balance pour la justice.

Le mot Livre signifie : Les Livres Célestes qui sont Sa Parole (Exalté soit-Il) dont la vérité n'a pas d'égal :{Et qui est plus véridique qu'Allah en parole ?} [458] .

La balance qui est la justice signifie : les lois droites et les jugements justes qui englobent les causes du bonheur dans la vie d'ici-bas et dans l'au-delà.

C'est ainsi qu'Il a envoyé les Messagers et qu'Il a fait descendre les Livres. Il a fait descendre les Livres célestes dont le plus noble et le plus honorable est le Noble Livre d'Allah : le Coran. Auparavant, Il a fait descendre sur Ses Prophètes et Ses Envoyés (`Alaihim As-Sallâm) la Torah, l'Evangile et d'autres Livres comportant des lois, des jugements, l'orientation au bien et l'avertissement du mal. Par le passé, Il envoyait (Gloire et Pureté à Lui) à chaque communauté, un Messager issu d'elle, qui orientait ses gens vers le bien, leur ordonnait d'unifier Allah et les avertissait contre l'association [d'autres] à Allah. Allah (Gloire et Pureté à Lui) leur décrétait des lois, Lui qui est Tout-Sage, Omniscient et Très-Miséricordieux (Exalté soit-Il). A Chaque Messager qu'Il envoyait aux communautés, Il faisait porter le Message de l'Unicité qui constitue la plaque tournante de l'appel de tous les messagers, et lui commandait d'aimer Allah (Exalté soit-Il), de Lui être fidèle et de Lui diriger les cœurs (Gloire et Pureté à Lui). Il a décrété à ces communautés, sur la langue de leurs Messagers, tout ce qui leur est convenable et qui sied à leur société, à leur époque et à leurs circonstances selon [459]l'exigence de la Sagesse du Seigneur (Exalté soit-Il), de Sa Miséricorde, de Sa Douceur (Exalté soit-Il), et de Son Omniscience de leurs états (Gloire et Pureté à Lui).

Comme le Message de Mohammad ( ) est un message universel adressé à tous les habitants de la terre parmi les djinns et les humains, Allah (Exalté soit-Il) l'a envoyé en Lui révélant une charia valable à tous les gens qui habitaient sur terre à son époque et après celle-ci, jusqu'au Jour de la Résurrection (`Alaihi As-Salât Wa As-Salâm).

Telle a été l'exigence de la Sagesse d'Allah (Exalté soit-Il). Les Messagers (Salla Allah `Alaihim Wa Sallam) ont des bases et des fondements communs, les lois quant à elles se sont diversifiées selon les circonstances rencontrées par les communautés, leurs situations et leurs environnements, selon l'exigence de la Sagesse du Créateur Omniscient, de Sa Miséricorde (Exalté soit-Il), de Son Bienfait à leur égard et de Sa Douceur envers eux (Exalté soit-Il).

Concernant le type de l'Unicité qui constitue la base de tous les autres fondements, les Messagers s'y accordent. Il en est de même pour les autres bases comme l'obligation de sincérité et de justice, l'interdiction du mensonge et de l'injustice, l'exigence des bonnes moralités et des bonnes œuvres et l'avertissement contre leurs contraires. Les Messagers (`Alaihim As-Salâm) sont d'accord sur ces bases, comme Allah (Exalté soit-Il) a dit : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [460] . Allah (Exalté soit-Il) a dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »} [461] . Allah (Exalté soit-Il) a dit: {en tant que messagers, annonciateurs et avertisseurs, afin qu'après la venue des messagers il n'y eût pour les gens point d'argument devant Allah} [462] .

Dans les bases fondamentales, on trouve : La foi en Allah, en Son Messager et en Son Unicité, la fidélité envers Lui, la foi au Jour de la Résurrection, au Paradis, à l'Enfer et en tous les Messagers sans [463]faire de distinction entre eux, ainsi que les autres fondements qui y ressemblent. Telles sont les bases qui ont été communes à tous les Messagers. Les Livres Divins se confirment, se soutiennent les uns les autres.

Concernant le style des éléments ne relevant pas des bases fondamentales, les lois se sont diversifiées là-dessus, ainsi, il se peut que certains de ces éléments soient autorisés dans une charia alors qu'ils sont interdits dans une autre. Il se peut également que des choses soient interdites dans une charia précédente et que dans une charia ultérieure, elles soient autorisées, d'où par exemple le fait qu'Allah (Exalté soit-Il) ait envoyé `Issa (Jésus) (`Alaihi As-Salât Wa Sallâm) portant la charia de la Torah avec un allègement et une facilitation de quelques-unes de ses lois, et tranchant entre les gens dans les problèmes où il y avait des divergences entre eux, en leur autorisant certaines choses qui leur avait été interdites dans la Torah, tout ceci émanant de Sa Douceur (Exalté soit-Il) et de Son aisance. Allah (Gloire et Pureté à Lui) après avoir évoqué la Torah, l'Evangile et le Coran, a dit : {A chacun de vous Nous avons assigné une législation et un plan à suivre} [464] . Il est (Gloire et Pureté à Lui) Sage dans Sa Loi, et Omniscient de ce qui est utile à Ses serviteurs et de leurs capacités. Il est également Sage dans ce qu'Il a prédestiné (Gloire et Pureté à Lui). Allah (Exalté soit-Il) a dit : {Nous avons fait descendre la Thora dans laquelle il y a guide et lumière. C’est sur sa base que les prophètes qui se sont soumis à Allah, ainsi que les rabbins et les docteurs jugent les affaires des Juifs. Car on leur a confié la garde du Livre d’Allah, et ils en sont les témoins. Ne craignez donc pas les gens, mais craignez Moi. Et ne vendez pas Mes enseignements à vil prix. Et ceux qui ne jugent pas d’après ce qu’Allah a fait descendre, les voilà les mécréants. Et Nous y avons prescrit pour eux vie pour vie, œil pour œil, nez pour nez, oreille pour oreille, dent pour dent. Les blessures tombent sous la loi du talion. Après, quiconque y renonce par charité, cela lui vaudra une expiation. Et ceux qui ne jugent pas d’après ce qu’Allah a fait descendre, ceux-là sont des injustes} [465] . Tout ceci se trouve dans la Loi de la Torah. Allah l'a maintenu à cette communauté et l'a indiqué pour la confirmer et la décréter à cette communauté. La sunna l'a également appuyé et a montré que ceci était la Loi d'Allah pour cette communauté au sujet de la [466]vie, de l'œil, du nez, de l'oreille, et de la dent, comme ceci fait partie de la charia d'Allah (Gloire et Pureté à Lui) tirée de Son Livre et de la sunna de Son Messager ( ). Il a dit par la suite : {Et Nous avons envoyé après eux Jésus, fils de Marie, pour confirmer ce qu’il y avait dans la Thora avant lui. Et Nous lui avons donné l’Evangile, où il y a guide et lumière, pour confirmer ce qu’il y avait dans la Thora avant lui, et un guide et une exhortation pour les pieux} [467] . Cela montre que ce Livre Magnifique qu'est l'Evangile comporte guide et lumière, et qu'il s'y trouve des exhortations et des recommandations. Puis Il a dit : {Que les gens de l'Evangile jugent d'après ce qu'Allah y a fait descendre} [468] . Cela montre qu'il comporte des lois que les Gens de l'Evangile parmi les Israélites doivent respecter dans leurs jugements. Et nous savons que `Issa (Jésus) (`Alaihi As-Salât was-Sallâm) a été envoyé avec la loi de la Thora et pourtant, il a été envoyé pour des choses supplémentaires. De plus, sa loi comporte un allègement et une facilitation de certaines parties de la Thora. Puis Il a dit : {Ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont les pervers} [469] . Allah (Exalté soit-Il) a dit par la suite : {Et sur toi (Muhammad) Nous avons fait descendre le Livre avec la vérité, pour confirmer le Livre qui était là avant lui et pour prévaloir sur lui. Juge donc parmi eux d’après ce qu’Allah a fait descendre. Ne suis pas leurs passions, loin de la vérité qui t’est venue. A chacun de vous Nous avons assigné une législation et un plan à suivre} [470] . C'est ainsi qu'Il S'est adressé à Son Prophète Mohammad ( ). Et, Il a fait descendre Son Livre, le Coran avec la vérité, car Allah l'a fait descendre avec la vérité et pour la vérité. Il contient la vérité et l'a soutient, il est le décret de la vérité et confirme les Livres qui étaient là avant lui et les anciens Messagers dans ce qu'ils ont apporté. L'Honorable Livre d'Allah qu'est le Coran confirme donc l'apport des anciens Messagers et les anciens Livres, il témoigne qu'ils proviennent d'Allah (Exalté soit-Il) : la Thora, l'Evangile, les Psaumes, les Ecrits de Moussa (Moïse) et d'Ibrâhîm (Abraham) et les autres Livres qu'Allah a fait descendre sur les Messagers (`Alaihim As-Salât was-Sallâm). Puis [471]Allah (Exalté soit-Il) a indiqué que chacun d'eux avait une législation et un plan à suivre. Ceci montre que les lois qui ont été révélées aux Prophètes et aux Messagers sont diverses, les bases étant la foi en Allah, en Ses Messagers, en Ses Anges, en Ses Livres, la foi au Jour du Jugement Dernier et la foi au Paradis et l'Enfer et d'autres lois générales qui exigent la justice, la sincérité, l'interdiction de l'injustice et du mensonge, etc.

Ces bases sont générales et doivent être respectées. Allah (Exalté soit-Il), par Sa Sagesse, a envoyé chaque Messager parlant la langue de son peuple, afin qu'il leur explique et leur fasse comprendre ce pourquoi il a été envoyé de la manière la plus claire et avec l'explication la plus nette. C'est ainsi qu'Allah (Exalté soit-Il) a dit : {Et Nous n'avons envoyé de Messager qu'avec la langue de son peuple, afin de les éclairer} [472] , jusqu’à la fin du verset.

Comme Mohammad ( ) était un arabe, et que les arabes étaient les premiers gens à entendre son appel et les premiers à y être confronté, Allah l'a envoyé avec leur langue. Et, même s'il est un Messager [envoyé] à tous ( ), Allah l'a envoyé avec la langue de son peuple, et a fait des gens de son peuple des transmetteurs et des prêcheurs aux communautés qui vont venir après eux. Il a ordonné à tous les gens de suivre ce Prophète ( ) et de respecter ses commandements. Il leur a été obligatoire de le suivre et de connaître sa langue et celle du Noble Livre d'Allah. Cet honorable Prophète est Mohammad ( ), Allah l'a envoyé en miséricorde pour tout l'univers. Comme Allah (Exalté soit-Il) a dit : {Et Nous ne t’avons envoyé qu’en miséricorde pour l’univers} [473] . Il a également envoyé les Messagers avant lui comme miséricorde pour leur peuple respectif afin qu'ils les affrontent et qu'ils leur éradiquent l'injustice, la corruption et les lois des Tâghoût (comprend le diable, les idoles et toutes les fausses divinités), et qu'ils instaurent à la place les bonnes normes et les jugements équitables. C'est également avec cela qu'Allah a envoyé Mohammad ( ), afin qu'il élimine les systèmes corrompus dans la société humaine, les moralités de débauche, l'injustice et la tyrannie, et qu'il instaure à la place les bonnes normes et les jugements équitables. [474]Son Seigneur l'a envoyé ( ) afin qu'il éradique l'injustice et la tyrannie qui existent sur terre, qu'il anéantisse la corruption et qu'il supprime les systèmes corrompus et les Taghoûts totalitaires qui manipulent les gens par le faux, les tyrannisent, abusent d'eux et les soumettent à eux.

Allah a donc envoyé ce Prophète ( ) pour qu'il mette fin à ces systèmes corrompus et à ces moralités injustes, qu'il anéantisse les tyrans despotiques et les chefs corrompus et qu'il mette à leur place des responsables réformateurs, des systèmes équitables et droits et des lois sages et justes à même de faire respecter aux gens leurs limites, et qui ne font aucune distinction entre un noir, un blanc et un rouge, etc., ni entre un riche et un pauvre, ni entre une personne considérée par les gens et une autre ayant peu de considération. Il a fait de sa charia une loi qui ne fait aucune différence entre les gens, et qui les oriente tous, leur ordonne à tous et leur interdit [certaines choses] à tous. Allah (Gloire et Pureté à Lui) a montré que le plus noble parmi les gens, auprès de Lui, était le plus pieux, comme Il a dit (Exalté soit-Il) : {O hommes ! Nous vous avons créés d’un mâle et d’une femelle, et Nous avons fait de vous des nations et des tribus, pour que vous vous entre-connaissiez} [475] . Et, Il n'a pas dit, pour que vous vous enorgueillissiez, ni pour que certains deviennent supérieurs à d'autres, ni pour que certains prennent pour esclaves d'autres, ni pour que certains soient vaniteux devant d'autres, mais Il a dit : "pour que vous vous entre-connaissiez". Puis Il a dit (Gloire et Pureté à Lui) : {Le plus noble d'entre vous, auprès d'Allah, est le plus pieux. Allah est certes Omniscient et Grand Connaisseur} [476] . Le Prophète ( ) a dit: « Allah, le Très-Haut, m'a révélé de vous exhorter à la modestie afin que nul ne soit injuste envers son prochain, ni le prenne par la vanité ». Rapporté par Mouslim dans son Sahîh (Recueil de hadiths authentiques).

Allah (Exalté soit-Il) a dit dans le Noble Coran : {car Allah n'aime pas le présomptueux plein de gloriole} [477] . Ce grand Prophète ( ) a été envoyé par Allah avec un Message universel et un système complet et général capable de gérer toutes les affaires cultuelles, politiques, économiques, [478]sociales et conflictuelles ainsi que d'autres affaires qui touchent les gens. Il n'a laissé aucun domaine dans lequel la loi d'Allah n'est pas efficiente. Allah (Exalté soit-Il) a dit à son sujet : {Et Nous ne t'avons envoyé qu'en tant qu'annonciateur et avertisseur pour toute l'humanité} [479] . Allah (Exalté soit-Il) a dit: {O Prophète ! Nous t’avons envoyé [pour être] témoin, annonciateur, avertisseur appelant (les gens) à Allah, par Sa permission; et comme une lampe éclairante} [480] . Allah (Gloire et Pureté à Lui) a montré que ce Prophète est comme une lampe éclairante qui illumine la voie aux gens et les guide vers le chemin de leur Seigneur (Gloire et Pureté à Lui). Celui qui se maintient sur sa religion ( ) sera sauvé et obtiendra le bien et la bonne fin, et celui qui s'en détourne obtiendra la privation, la perte, l'humiliation et la déchéance. Allah (Exalté soit-Il) a dit : {Une lumière et un Livre explicite vous sont certes venus d'Allah ! Par ceci (le Coran), Allah guide aux chemins du salut ceux qui cherchent Son agrément. Et Il les fait sortir des ténèbres à la lumière par Sa grâce. Et Il les guide vers un chemin droit} [481] . C'est par ces termes qu'Allah (Exalté soit-Il) a décrit ce Grand Prophète et ce Livre Explicite.

Certes, Allah fait sortir les gens, par ce Livre et ce Prophète, des ténèbres vers la lumière, des ténèbres de la mécréance, de l'ignorance, de l'injustice, de la tyrannie et de la soumission, vers la lumière de l'Unicité [d'Allah] et de la foi, vers la lumière de la guidance et de la justice et vers la tolérance de l'islam au lieu de la tyrannie des rois et des dictateurs et au lieu de leurs jugements injustes et abusifs. Car la charia d'Allah avec laquelle il a envoyé Son Prophète Mohammad ( ) est une charia complète, qui comporte les moyens de se guider et la lumière, la justice et la sagesse. Elle comprend une justice pour les opprimés contre les oppresseurs, une orientation des gens vers les causes du bonheur, l'engagement pour le respect des devoirs et de la justice, la défense d'être injustes et tyranniques, l'exigence de la fraternité par la foi, l'exhortation de s'entraider pour l'accomplissement du bien et de la piété. Elle demande de s'enjoindre mutuellement la vérité, d'être patient sur cette voie, d'être des frères, [482]et de se conseiller les uns les autres. Elle comporte aussi leur libération de l'injustice, de la tyrannie, des abus, du mensonge et de toutes les formes de corruption afin qu'ils soient tous des frères qui s'aiment en Allah, qui s'entraident dans l'accomplissement du bien et de la piété, dont chacun donne des conseils à l'autre, rend ce qui est dû à autrui, ne triche pas avec son frère, ne le trahit pas, ne lui ment pas, ne le rabaisse pas, ne le diffame pas ni ne médit de lui, bien au contraire, il lui veut tout le bien et redoute pour lui tout mal. Comme Allah (Exalté soit-Il) a dit : {Les croyants ne sont que des frères. Etablissez la concorde entre vos frères} [483] . Il ( ) a dit: « L'un d'entre vous n'est croyant que s'il aime pour son frère (en religion) ce qu'il aime pour lui-même ». Dans les deux Sahîhs [d'Al-Boukhârî et Mouslim], selon Djarîr ibn `Abd-Allah Al-Badjlî (qu'Allah soit Satisfait de lui), il a dit : « Je me suis engagé envers le Prophète ( ) à faire la prière, à m'acquitter de la Zakâ, et à donner de bons conseils à tout musulman ». Il ( ) a dit également: « La vraie foi consiste à tenir bon conseil". - "A qui ?", demandèrent-ils. - "Par amour pour Allah, pour Son livre, pour Son envoyé, pour les Imams et pour le commun des musulmans", leur répondit-il ». Rapporté par Mouslim dans son Sahîh. Allah (Gloire et Pureté à Lui) a dit au sujet de l'universalité du Message : {Dis: « Ô hommes ! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés »} [484] .

Allah (Gloire et Pureté à Lui) a informé que ce Messager les purifie de leurs mauvaises moralités et de leurs actes blâmables par de bonnes moralités et des actes droits. Allah (Exalté soit-Il) a dit : {Allah a très certainement fait une faveur aux croyants lorsqu’Il a envoyé chez eux un messager de parmi eux-mêmes, qui leur récite Ses versets, les purifie et leur enseigne le Livre et la Sagesse, bien qu’ils fussent auparavant dans un égarement évident} [485] . Il (Gloire et Pureté à Lui) a dit : [486] {Certes, un Messager pris parmi vous, est venu à vous, auquel pèsent lourd les difficultés que vous subissez, qui est plein de sollicitude pour vous, qui est compatissant et miséricordieux envers les croyants} [487] . Bien d'autres versets montrent que le Messager ( ) a donné le conseil sincère et qu'Allah l'a envoyé afin qu'il enseigne aux gens [la religion], qu'il les oriente, qu'il les purifie et qu'il les fasse sortir des ténèbres vers la lumière, des ténèbres de leur ignorance, de leur mécréance et de leurs moralités détestables, vers la lumière de la foi et de l'unicité et vers le bonheur des moralités nobles, de la justice, de la vertu et de la réforme. Comme la Terre, avant son envoi ( ), était remplie d'injustice, d'ignorance et de mécréance, que le polythéisme était répandu parmi les gens et les pays où la corruption était généralisée sauf rescapés de cela, ceux qu'Allah avait épargné, une minorité des Gens du Livre dont la majorité décédèrent avant l'envoi du Messager ( ), telle était alors la situation. Allah a prodigué Sa Miséricorde sur les habitants de la terre, a été doux envers eux et leur a envoyé ce Grand Messager Mohammad ( ) au moment où ils étaient dans un grand besoin, voire dans la nécessité de son envoi et de son Message. Allah l'a envoyé avec le plus noble Livre et le Message le plus noble et le plus universel, et Allah a sauvé par lui la communauté. Allah a fait sortir par lui les habitants de la terre des ténèbres vers la lumière, de l'égarement vers le droit chemin, de la tyrannie, de l'injustice et des abus vers la justice, l'équité et la liberté totale délimitée par les restrictions de la charia. Il lui a ordonné (Gloire et Pureté à Lui), lorsqu'Il l'a envoyé, d'appeler à Allah (Exalté soit-Il) et d'orienter [les gens] vers Lui, d'établir un argument pour ce avec quoi Il l'a envoyé et qui est la religion de la vérité et le droit chemin. Il n'a eu de cesse d'appeler à Allah et d'orienter [les gens] à La Mecque ( ), ceux qui se convertirent à l'islam parmi les habitants La Mecque firent de même et jouèrent leurs rôles dans la Da`wa (le prêche et l'appel à l'islam) selon leurs situations, tantôt secrètement tantôt publiquement, comme cela est connu. Il resta ( ) à La Mecque treize ans appelant à Allah (Exalté soit-Il), avertissant son peuple, l'orientant vers le bien, lui récitant le Livre d'Allah et l'appelant aux bonnes moralités et aux actes nobles. Allah ne lui a pas donné l'ordre de les combattre, c'était uniquement une Da`wa sans combat, comportant uniquement [488]de l'orientation, du conseil, de l'éclaircissement de la vérité et des nobles moralité et de l'avertissement contre ce qui s'y oppose, par le biais des bonnes paroles, de la douceur et de la discussion de la meilleure façon, comme Allah (Exalté soit-Il) a dit : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [489] . Il (Gloire et Pureté à Lui) a dit : {Pardonne-(leur) donc d'un beau pardon} [490] . Et, Il a dit (Gloire et Pureté à Lui) : {Et endure ce qu’ils disent; et écarte-toi d’eux d’une façon convenable} [491] . Et Il a dit (Gloire et Pureté à Lui) : {Expose donc clairement ce qu’on t’a commandé et détourne-toi des associateurs} [492] . Ces versets et d'autres comportent un ordre de pardonner, de se détourner d'eux, de discuter de la meilleure façon, et ne comportent pas un ordre de les combattre, parce que la situation ne le permettait pas étant donné que le nombre des musulmans était réduit alors que leurs ennemis étaient nombreux et avaient le pouvoir et la force entre les mains. Allah, par Sa Sagesse, a interdit au Messager et aux musulmans le Djihad par les mains et leur a commandé de se tenir au Djihad par la parole et le prêche. Il leur a ordonné d'écarter leurs mains du combat. Ainsi, Allah a guidé certains musulmans de cette façon comme As-Siddîq (Abou Bakr) (Qu'Allah soit satisfait de lui), `Omar Al-Fârouq (Al-Fârouq : surnom de `Omar ibn Al-Khattâb) (Qu'Allah soit satisfait de lui), `Othmân (Qu'Allah soit satisfait de lui), `Alî (Qu'Allah soit satisfait de lui), Az-Zoubayr ibn Al-`Awwâm, Sa`d ibn Abî Waqqâss, `Abd-Allah ibn Mas`oud, `Abd Ar-Rahmân ibn `Awf Sa`îd ibn Zayd et un nombre considérable de compagnons, qu'Allah soit Satisfait d'eux tous et leur accorde la satisfaction.

Lorsque le Prophète déclara l’Appel à l'Islam et démontra le faux des idoles qu’ils adoraient en dehors d’Allah et qu’il les orienta vers l’Unicité d’Allah et vers le monothéisme, cela devint insupportable aux habitants de La Mecque et la situation devint critique parce qu’ils glorifiaient ces idoles et que certains d’entre eux profitaient de leur adoration et de l’intérêt des gens pour ces idoles pour asseoir leur pouvoir, leur puissance et leur autorité sur les faibles. Ils tentèrent alors de les défendre et de proférer de nombreux mensonges sur le compte du Messager ( ) et d’éloigner les gens de lui. [493]Ils prétendirent qu’il était tantôt un poète, tantôt un fou, tantôt un magicien, et tantôt un menteur, etc. Tous ces surnoms sont des mensonges, et ils le savaient pertinemment, surtout leurs notables, leurs chefs et ceux qui détenaient le commandement parmi eux, comme Allah (Exalté soit-Il) a dit :{Nous savons qu’en vérité ce qu’ils disent te chagrine. Or, vraiment ils ne croient pas que tu es menteur, mais ce sont les versets (le Coran) d’Allah, que les injustes renient} [494] . Etant donné qu’ils n’avaient d’autres alternatives que de dire ces mensonges, ces prétentions et ces calomnies qu’ils adressaient aux faibles habitants de La Mecque et d'autres. Alors qu'Allah ne voulait que parachever Sa lumière, faire triompher la vérité et anéantir le faux, en dépit de la répulsion qu'en avaient les mécréants. Il a bien continué ( ) à les appeler [à l’islam], à dialoguer avec les gens, à leur réciter le Livre d’Allah, à les orienter vers ce avec quoi Allah l’a envoyé et à déclarer ouvertement l’ordre de son Seigneur (Exalté soit-Il), jusqu’à ce que l’appel se propage à La Mecque et que ses échos soient parvenues aux gens parmi les arabes et les non-arabes, dans les villages et dans les villes. Les groupes d'expédition vinrent vers le Prophète ( ), le contactèrent secrètement et reçurent de lui ( ) les enseignements, au point que l’islam se propagea et devint visible aux habitants de La Mecque. A ce moment-là, leur animosité s’envenima et ils se mirent à nuire au Messager et à ses compagnons d’une manière acharnée. Ces faits sont connus dans les biographies et dans l’Histoire. Certains d'entre eux furent martyrisés par l’exposition excessive au soleil, et d’autres par des méthodes différentes. Lorsque la situation devint critique pour les compagnons du Messager ( ) et que la nuisance devint insupportable, il leur permit ( ) d'émigrer vers l'Abyssinie. Certains émigrèrent en Abyssinie, et ils y restèrent pendant la durée qu’Allah voulait qu’ils y restent. Puis ils apprirent que les associateurs étaient devenus plus flexibles. On relate aussi qu’on leur rapporta que les mécréants s’étaient convertis à l’islam, lorsqu’ils se prosternèrent avec le Prophète ( ) à la fin de la sourate «An-Nadjm» (l’Etoile), certains d’eux revinrent mais l'aversion contre eux s’intensifia. Ils émigrèrent alors une deuxième fois en Abyssinie et ne revinrent vers le Prophète ( ) que durant l’année de Khaybar, en provenance de l'Abyssinie, en compagnie de Dja`far ibn Abî Tâlib (qu’Allah soit Satisfait d’eux tous). La situation demeura difficile pour le Messager ( ) à La Mecque... Puis eût lieu son blocus dans la région d’Abî Tâlib et d’autres persécutions. Par la suite, Allah (Exalté soit-Il) l’autorisa à [495]émigrer à Médine après lui avoir facilité la tâche par les Anssârs qui allaient l’aider, le protéger et le loger. Car les Anssârs (qu’Allah soit Satisfait d’eux) parmi Al-Aws et Al-Khazradj lorsque l’appel à l’islam leur parvînt, contactèrent le Prophète ( ) et se rassemblèrent avec lui à Al-`Aqaba, à Mîna à plusieurs reprises, et la dernière fois, ils lui donnèrent l’allégeance en étant plus de soixante-dix personnes. Ils lui donnèrent l’allégeance pour l’islam, et s'engagèrent à le soutenir et à le protéger contre ce quoi ils protégeaient leurs femmes et leurs enfants. Ils lui demandèrent d’immigrer vers eux et il accepta ( ). Il autorisa ses compagnons à émigrer puis attendit l’ordre de son Seigneur d’émigrer, et Il l’y autorisa. Il émigra donc à Médine, qu’Allah en soit Loué. Et lorsqu’il était à La Mecque ( ), son djihad, comme on sait, ne se faisait ni par les mains ni par l’épée, mais par la Da`wa (Appel à l’Islam), les conseils, les orientations, les explications, l’exhortation, le rappel et la récitation du Coran, comme Allah (Exalté soit-Il) l’a dit : {et avec ceci (le Coran), lutte contre eux vigoureusement} [496] . Ses compagnons qui restèrent à La Mecque procédaient de la même façon. Lorsqu’ils trouvaient le moyen de faire la Da`wa, ils la faisaient auprès de ceux qui les contactaient par l’orientation, l’explication et le conseil. Malgré tout cela, les musulmans demeuraient peu nombreux face aux mécréants dont le nombre était important et ils avaient tous les pouvoirs et la mainmise sur La Mecque. C’est pourquoi le poète a dit ces vers qu’on attribue à Hassân (Qu'Allah soit satisfait de lui) :

Longtemps a appelé à La Mecque l'Elu, on ne lui a pas répondu

Malgré son comportement et ses tendres propos

Et lorsqu'il a appelé, tenant dans sa main l'épée

ils ont abdiqué et soumis, ils se sont convertis

Telle était la situation à La Mecque. Ceux qui répondirent à l’appel [de l’islam] n'étaient pas nombreux, par contre ceux qui le rejetèrent étaient nombreux du fait des enjeux matériels, pour garder l’autorité, par orgueil et envie et non par ignorance de la vérité ni par amour du faux, parce qu’ils savaient bien qu’il ( ) était le Messager d’Allah et qu’il ( ) était véridique, et parce qu’ils le surnommaient (en arabe) «Al-Amine» (le loyal) [497]( ), mais la jalousie, l’injustice et l’amour du pouvoir et de l’autorité sur le peuple empêchent bien des gens d’admettre la vérité. C’est ce qui arriva aux Romains, et aux Perses, à leurs chefs et à leurs notables. La vérité avec ses arguments et ses preuves leurs étaient visibles, mais le pouvoir, l’autorité et la soumission des gens et tout ce que cela entraîne empêchent de se soumettre à la vérité. Et lorsque Héraclius interrogea Abou Soufyân sur les caractéristiques du Prophète ( ), Abou Soufyân l’en informa, il sût qu’il était le Messager d’Allah et il fût convaincu qu’il était le Prophète d’Allah. Il appela son peuple à croire en cela. Mais dès qu’il s’aperçût que les gens du peuple refusèrent cet appel et n’y répondirent pas, il revint sur ses pas et démentit ses dires précédents en disant : « J’ai fait cela et dit ce que j’ai dit pour vous tester et connaître la solidité de votre religion ». Puis il demeura sur la religion de son peuple, sur son injustice et sa mécréance, qu’Allah nous en préserve. Il a ainsi préféré la vie d’ici-bas à celle de l’au-delà. Ses semblables et les gens de son rang font de même, ils sont entraînés par l’injustice, la jalousie et l’amour de l’autorité qui les éloignent de la vérité et les poussent à renier la vérité et les gens qui l'apportent, comme précité dans cette Parole d’Allah (Exalté soit-Il) : {Nous savons qu’en vérité ce qu’ils disent te chagrine. Or, vraiment ils ne croient pas que tu es menteur, mais ce sont les versets (le Coran) d’Allah, que les injustes renient} [498] . Et c’est ainsi que notre Seigneur (Exalté soit-Il) parle de Pharaon et de son peuple :{Ils les nièrent injustement et orgueilleusement, tandis qu’en eux-mêmes ils y croyaient avec certitude. Regarde donc ce qu’il est advenu des corrupteurs} [499] . Allah (Exalté soit-Il) a dit au sujet de Moussa (Moïse) (`Alaihi As-Salât Wa As-Sallâm) qu’il a dit à Pharaon : {"Tu sais fort bien que ces choses (les miracles), seul le Seigneur des cieux et de la terre les a fait descendre comme autant de preuves illuminantes} [500] . Ces mécréants parmi les notables et les dignitaires connaissent la vérité et savent que ce avec quoi les messagers ont été envoyés est bien le vrai, mais l’envie de supériorité, la tyrannie sur le peuple, l’injustice envers les serviteurs et le monopole des richesses, tout ceci les empêche d’admettre la vérité, parce qu’ils savent que s’ils l’admettent, ils seront des suiveurs, ce qu’ils sont loin d’accepter, car ils veulent être ceux que les gens suivent : des chefs, des détenteurs de pouvoir et des tyrans. L’islam est venu combattre cette catégorie [501] et l’anéantir, afin d’établir un Etat pieux avec des responsables pieux, qui favorisent les devoirs envers Allah et l’équité entre les gens, qui se satisfont de ce dont leurs frères se satisfont, qui ne sont ni tyranniques ni orgueilleux mais sont équitables envers leurs frères, agissent pour leurs bien et leurs succès, jugent entre eux avec justice, partagent avec eux les richesses et ne les monopolisent pas. C’est ainsi qu’Allah a envoyé Son Prophète Mohammad ( ) avec une religion complète, un système juste et des lois droites qui défient les systèmes corrompus, anéantissent les jugements des tyranniques, détruisent les moyens de corruption et les moralités des corrupteurs et qui imposent aux musulmans de respecter ces commandements qui ont été révélés dans le Livre d’Allah et dans la Sunna de Son Messager ( ). Cette charia leur impose également d’acquérir des moralités telles que la justice et l’équité et de s’accrocher à ce qu’Allah leur a décrété, à persévérer dans cette voie, d’être équitables les uns envers les autres, de remettre les dépôts les uns aux autres, de juger parmi eux avec la Loi d’Allah et de combattre la corruption, l’égarement et les voies de déviation et d’enchantement.

Lorsqu’il émigra ( ) et qu’il s’installa à Médine, Allah lui a ordonné de Le craindre et d’assainir la ville de la corruption et des corrupteurs et de l’emplir des réformateurs et des pieux. Ainsi, lorsqu’il s’établit dans cette ville sainte entouré des Anssârs et des émigrants, il continua la Da`wa (`Alaihi As-Salât Wa As-Sallâm) et transmis ce pour quoi Allah l’a envoyé. Allah l'autorisa à combattre avec ses compagnons et à faire le djihad. Allah a révélé à ce propos cette Parole : {Autorisation est donnée à ceux qui sont attaqués (de se défendre) - parce que vraiment ils sont lésés; et Allah est certes Capable de les secourir -} [502] . Dans ce verset, la permission du djihad leur a été donnée parce qu’ils ont subi l’injustice. Ainsi, Allah (Exalté soit-Il) leur a autorisé de combattre et de faire le djihad, puis Il leur a imposé cela et l’a rendu obligatoire en disant (Exalté soit-Il) : {Le combat vous a été prescrit alors qu'il vous est désagréable} [503] , jusqu’à la fin du verset. Allah a prescrit le combat et djihad et a révélé sur ce thème de nombreux versets. Il a (Gloire et Pureté à Lui) incité au djihad et l’a prescrit dans Son Noble Livre et à travers les propos de Son Prophète ( ). [504]Ainsi, au début, il était permis et autorisé, et par la suite une obligation sur une catégorie de musulmans qui, une fois remplie, en dispense le reste des musulmans comme l’ont dit les gens de science.

Il devient également obligatoire à l'ensemble du peuple si le musulman se trouve dans les rangs du combat, si son pays est assiégé ou si l’imam [responsable] le désigne pour le combat. Dans ces trois cas, le combat devient obligatoire au musulman, par exemple, s’il se retrouve dans le rang face à l’ennemi, il n’a pas à reculer. Il en est de même lorsque l’ennemi assiège le pays, le djihad devient obligatoire à l’ensemble des habitants du pays qui doivent combattre et se défendre avec toute la force dont ils disposent. Enfin, si un musulman est désigné par l’imam (responsable) pour le combat, sa mobilisation vers l’endroit désigné devient une obligation. En définitive, Allah a décrété le djihad et en a fait une obligation aux musulmans. C’est une obligation de Kifaya, autrement dit, si certains la remplissent, elle n’est plus imposée aux autres, pour lesquels il devient une Sunna Mou`akkadah (confirmée). Le djihad peut être une obligation aux personnes pour les raisons évoquées. Car le Messager ( ) combattait lorsqu’il y voyait l’intérêt, et cessait de combattre lorsqu’il voyait l’intérêt dans l’arrêt du combat. Puis, Allah lui ordonna de combattre ceux qui le combattaient et de cesser le combat avec ceux qui le cessaient, comme Allah (Exalté soit-Il) a dit : {Combattez dans le sentier d’Allah ceux qui vous combattent, et ne transgressez pas. Certes, Allah n’aime pas les transgresseurs !} [505] . Certains prédécesseurs ont dit à propos de ce verset : il y a dans ce verset l’ordre de combattre ceux qui combattent [les musulmans] et de cesser le combat avec ceux qui le cessent. D’autres ont dit : rien dans ce verset ne fait allusion à cette conclusion, mais il contient l’ordre de combattre ceux qui combattent, autrement dit, ceux qui sont susceptibles de combattre... et de détourner de la voie d’Allah et qui sont les hommes responsables de leurs actes capables de combattre à l’exclusion des femmes, des enfants, des prêtres, des aveugles, des personnes âgées et de leurs semblables. Toutes ces catégories de personnes sont celles qu’il ne faut pas combattre parce qu’ils ne relèvent pas de ceux qui combattent.

Cette exégèse, comme nous le démontreront ultérieurement, est plus explicite et plus claire par rapport au sens de ce verset, c’est pour cela qu’Allah a dit peu après : {Et combattez-les jusqu'à ce qu'il n'y ait plus d'association et que la religion soit entièrement à Allah seul} [506] . On en déduit qu'il est fait allusion aux mécréants qui sont aptes à combattre et non seulement à ceux qui combattent effectivement, mais [507]tous les mécréants afin que la religion soit entièrement à Allah Seul et pour qu’il n’y ait pas d’association, et que les gens ne s’égarent pas les uns les autres ce qui peut mener à l’association, comme Allah (Exalté soit-Il) a dit :{l'association est plus grave que le meurtre} [508] . Ce verset pourrait aussi concerner ce que font certains mécréants notamment de tuer des gens, de les agresser et de les obliger à mécroire en Allah (Exalté soit-Il). Allah a alors ordonné de les tuer afin qu’il n’y ait pas d’égarement, autrement dit, afin qu’il n’y ait pas d’association de la part de la communauté et qu’aucune injustice des mécréants à l’égard des musulmans à travers leur déviation et leur combat pour les éloigner de leur religion n’ait lieu. Allah (Exalté soit-Il) a ditla sourate An-Nissâ`:{Ils aimeraient vous voir mécréants comme ils ont mécru: alors vous seriez tous égaux ! Ne prenez donc pas d’alliés parmi eux, jusqu’à ce qu’ils émigrent dans le sentier d’Allah. Mais s’ils tournent le dos, saisissez-les alors, et tuez-les où que vous les trouviez; et ne prenez parmi eux ni allié ni secoureur excepté ceux qui se joignent à un groupe avec lequel vous avez conclu une alliance, ou ceux qui viennent chez vous, le cœur serré d’avoir à vous combattre ou à combattre leur propre tribu. Si Allah avait voulu, Il leur aurait donné l’audace (et la force) contre vous, et ils vous auraient certainement combattu. (Par conséquent,) s’ils restent neutres à votre égard et ne vous combattent point, et qu’ils vous offrent la paix, alors, Allah ne vous donne pas de chemin contre eux. Vous en trouverez d’autres qui cherchent à avoir votre confiance, et en même temps la confiance de leur propre tribu. Toutes les fois qu’on les pousse vers l’Association, (l’idolâtrie) ils y retombent en masse. (Par conséquent,) s’ils ne restent pas neutres à votre égard, ne vous offrent pas la paix et ne retiennent pas leurs mains (de vous combattre), alors, saisissez-les et tuez-les où que vous les trouviez. Contre ceux-ci, Nous vous avons donné une autorité manifeste} [509] Ils dirent : Ces versets contiennent la preuve qu’Allah (Exalté soit-Il) a ordonné à Son Prophète ( ) ainsi qu'aux musulmans de combattre ceux qui les combattent et de cesser de combattre ceux qui cessent. Allah a par la suite révélé le verset de «l’Epée» dans la sourate "Barâ`a" (sourate 9, connu sous le nom ''Tawba'') où Allah (Exalté soit-Il) dit : {Après que les mois sacrés expirent, tuez les associateurs où que vous les trouviez. Capturez-les, assiégez-les et guettez-les dans toute embuscade. Si ensuite ils se repentent, accomplissent la Salât et acquittent la Zakât, alors laissez-leur la voie libre, car Allah est Pardonneur et Miséricordieux} [510] . [511]Les Oulémas (qu’Allah leur fasse Miséricorde) ont dit que ce verset a abrogé tous les versets qui contiennent l’ordre de pardonner et de cesser de combattre les associateurs et ceux qui contiennent le commandement de cesser de combattre ceux qui cessent de combattre les musulmans. Ils dirent : ce verset de «l’Epée» est celui du combat, du djihad, et du déploiement de l’effort, de l’argent et des âmes pour combattre les ennemis d’Allah jusqu’à ce qu’ils se convertissent à la religion d’Allah, qu’ils se repentent de leur mécréance, qu’ils pratiquent la prière et s’acquittent de la Zakât, s’ils s’exécutent, leur sang et leur argent seront indemnes sauf pour établir la loi d’Allah (pour les châtiments).

C’est ce qui ressort des propos des gens de science parmi les exégètes et parmi les autres. D’après ce que nous savons et ce que nous avons lu de leurs propos, ils dirent tous que ce verset et les autres ayant son sens ont abrogé ceux qui les ont précédés et qui contiennent l’ordre de pardonner et de cesser de combattre ceux qui cessent de combattre les musulmans, notamment le verset où Allah dit dansa Sourate Al-Anfâl: {Et combattez-les jusqu'à ce qu'il ne subsiste plus d'association, et que la religion soit entièrement à Allah} [512] . Et celui où il dit (Exalté soit-Il) dans la Sourate «Barâ`a» ensuite: {Combattez les associateurs sans exception, comme ils vous combattent sans exception. Et sachez qu'Allah est avec les pieux} [513] . Et celui où il dit (Exalté soit-Il) : {Combattez ceux qui ne croient ni en Allah ni au Jour dernier, qui n’interdisent pas ce qu’Allah et Son messager ont interdit et qui ne professent pas la religion de la vérité, parmi ceux qui ont reçu le Livre, jusqu’à ce qu’ils versent la capitation par leurs propres mains, après s’être humiliés} [514] . Ainsi, Allah (Gloire et Pureté à Lui) a ordonné de combattre les Gens du Livre et n’a pas ordonné de cesser de les combattre sauf s’ils s’acquittent de la capitation après s'être humiliés, et Il n’a pas dit : jusqu’à ce qu’ils versent la capitation ou cessent de nous combattre, mais Il a dit : « jusqu'à ce qu'ils versent la capitation par leurs propres mains, après s'être humiliés », uniquement. Il a également dit dans le verset précité, celui de «l’Epée»: {Si ensuite ils se repentent, accomplissent la Salât et acquittent la Zakât, alors laissez-leur la voie libre} [515] , et Il a dit dans un autre [516]verset : {Mais s’ils se repentent, accomplissent la Salât et acquittent la Zakât, ils deviendront vos frères en religion} [517] .

Cela démontre que le combat face aux mécréants ne doit cesser que s’ils se repentent de leur mécréance, reviennent à la religion d’Allah et s’accrochent à ce qu’Allah a décrété. Ce sont ceux-là avec lesquels il faut cesser le combat et qui ont les mêmes droits et les mêmes obligations que nous. Quant aux Gens du Livre, il faut cesser de les combattre s’ils versent la capitation par leurs propres mains, après s'être humiliés, on cessera alors de les combattre même s’ils ne se convertissent pas à l’islam. Alors que ceux qui ne font pas partie des Gens du Livre, il faut les convertir à l’islam et s’ils refusent, il faut les combattre. Les Mages sont assimilés aux Gens du Livre d’après ce qu’a relaté Al-Boukhârî dans son Sahîh(qu'Allah lui fasse miséricorde), d’après `Abd-Ar-Rahmân ibn `Awf (Qu'Allah soit satisfait de lui) « qui a dit que le Messager ( ) a pris la capitation des Mages de Hadjar ». Les Mages sont donc assimilés aux Gens du Livre mais exclusivement en ce qui concerne la capitation, car cela n'implique pas la validité d'un mariage avec eux ni la possibilité de consommer leur nourriture. La capitation est donc à prendre auprès de ces trois communautés. Ceci a fait le consensus des Oulémas, ces gens-là doivent soit se convertir à l’islam, soit verser la capitation, soit être combattus. A la fin des temps, lorsque `Issa (Jésus) (`Alaihi As-Salât Wa As-Sallâm) reviendra, cette obligation sera levée. La prise de la capitation est donc temporaire et provisoire, jusqu’à l’arrivée de `Issâ (`Alaihi As-Salât Wa As-Sallâm). Lorsque `Issâ (Alaihi As-Salât Wa As-Sallâm) reviendra donc, cette loi prendra fin, et elle sera remplacée par l’obligation d’imposer l’islam sinon de faire le djihad. `Issâ (`Alaihi As-Salât Wa As-Sallâm) jugera donc avec cette loi Mohammadienne. Les hadiths évoquant cela disent que le prélèvement de la capitation est donc temporaire et provisoire jusqu’à son arrivée (`Alaihi As-Salât Wa As-Sallam). Il a indiqué ( ) que le prélèvement de la capitation est provisoire jusqu’au retour de `Issâ (`Alaihi As-Salât Wa As-Sallâm). Lorsque `Issâ (`Alaihi As-Salât Wa As-Sallâm) reviendra donc, il (`Alaihi As-Salât Wa As-Sallâm) imposera la loi avec l’épée, sinon de se convertir à l’islam, et de délaisser le versement de la capitation. Cela a été affirmé par le Prophète ( ) et par sa loi, parce que le Messager ( ) en a informé et l’a confirmé. Cela démontre comment sera sa loi à la fin des temps.

Les avis des ulémas sont divergents au sujet des autres communautés, hormis ces trois parmi les non-arabes et les adorateurs des idoles. Ainsi, certains ulémas disent : la djiziya (impôts payables par les non-musulmans dans un Etat islamique) doit être prélevée de tous les associateurs arabes et non-arabes sans aucune exception. Cela est rapporté de Mâlik et Al-Qortobî (qu'Allah lui fasse Miséricorde) le lui a attribué dans son Tafsîr (exégèse) [518]et le savant Ibn Kathîr dans son Tafsîr : c'est que la djiziya doit être prise de tous qu'ils soient des arabes ou des non-arabes. De même, Abou Hanîfa (qu'Allah lui fasse Miséricorde) a dit : elle doit être prise de tous les non-arabes comme les juifs, les chrétiens et les Mages. Elle ne doit pas être prise des Arabes. 'Ahmad (Qu'Allah soit satisfait de lui), Ach-Châfi`î (Qu'Allah soit satisfait de lui) et un groupe d'ulémas ont dit : elle doit être prise des gens du Livre et des Mages uniquement. Parce que le principe de base est de combattre les mécréants et de ne pas vouloir la paix jusqu'à ce qu'ils se convertissent à l'islam. Or la paix en contrepartie du paiement de la djiziya n'a été décrétée qu'à l'égard de ces trois communautés : Les juifs, les chrétiens et les Mages. Le Livre a été explicite au sujet des juifs et des chrétiens, et la sunna a clairement évoqué le cas des Mages. Quant aux autres, la paix ne doit pas leur être accordée, ils sont appelés à se convertir à l'islam ou ils seront combattus, car Allah (Exalté soit-Il) a dit : {Si ensuite ils se repentent, accomplissent la Salât et acquittent la Zakât, alors laissez-leur la voie libre} [519] , et il n'a pas dit : ou cessez de les combattre. Il a dit : {tuez les associateurs où que vous les trouviez. Capturez-les, assiégez-les et guettez-les dans toute embuscade} [520] . Il a adressé un ordre général de combat. Le fait de consacrer un jugement à une caractéristique signifie que c'est cette dernière qui en est la cause. Ainsi, lorsque le jugement a été consacré au associateurs, aux mécréants et à ceux qui ont apostasié de la religion et qui ont délaissé la vérité, il en ressort que cela est la cause et que cela induit l'obligation de les combattre. La cause est donc la mécréance en Allah à condition qu'ils soient des gens passibles d'être combattus et non d'autres. Si tel est le cas, nous sommes appelés à les combattre jusqu'à ce qu'ils se convertissent à l'islam et qu'ils paient la djiziya, s'ils sont des juifs, des chrétiens, ou des Mages, ou jusqu'à ce qu'ils se convertissent uniquement, s'ils font partie d'autres communautés que ces trois dernières. Sinon, ils doivent être combattus. Toutefois, les personnes qui ne peuvent combattre comme les femmes, les enfants, les aveugles, les malades mentaux, les prêtres, les responsables des autels, les personnes âgées et tous ceux qui ne sont pas susceptibles de combattre parce qu'ils n'en ont pas la capacité comme les personnes précitées, la bonté de l'islam requiert de ne pas les combattre, [521]ce qui constitue en soi une da`wa (appel) pour eux et pour leurs proches et leurs compatriotes à l'islam s'ils découvrent que cette religion est miséricordieuse envers eux, les traite avec tendresse et ne les tue pas. C'est l'une des causes de leur conversion à l'islam et de leur abstention de déployer des efforts dans la lutte contre [cette religion].

Certains ulémas ont rapporté le consensus sur le fait de ne pas tuer les femmes et les enfants. Et, il a été authentiquement rapporté que le Messager d'Allah ( ) a interdit de tuer les femmes et les enfants dans des hadiths sahîhs (authentiques). De plus, il a été rapporté dans les hadiths de Sunan (hadiths rapportés par At-Tirmidhî, Ibn Mâdja, An-Nassâ'î et Abou Dâwoud) l'interdiction de tuer les prêtres, les vieux et leurs semblables. Certains des gens de science ont dit que le verset de "l'épée" où Allah (Exalté soit-Il) dit :{Après que les mois sacrés expirent, tuez les associateurs où que vous les trouviez} [522] , jusqu’à la fin du verset, n'a pas abrogé d'autres versets, mais les circonstances changent. Il en est de même de cette Parole d'Allah (Exalté soit-Il) : {Ô Prophète, lutte contre les mécréants et les hypocrites, et sois rude avec eux} [523] . Le verset où l'Exalté dit: {Ô vous qui croyez ! Combattez ceux des mécréants qui sont près de vous; et qu’ils trouvent de la dureté en vous. Et sachez qu’Allah est avec les pieux} [524] . De même, dans cette parole d'Allah (l'Exalté) {Combattez les associateurs sans exception, comme ils vous combattent sans exception. Et sachez qu'Allah est avec les pieux} [525] . De même, dans cette parole d'Allah (l'Exalté) : {Et combattez-les jusqu'à ce qu'il ne subsiste plus d'association, et que la religion soit entièrement à Allah} [526] . Au sujet de ces versets et ceux qui ont le même sens, les gens de science ont dit qu'ils n'avaient pas abrogé des versets où il est stipulé de cesser de combattre ceux qui cessent de nous combattre et de combattre ceux qui nous combattent, ni n'avaient abrogé ce verset : {Nulle contrainte en religion !} [527] . Mais les circonstances changent. Ainsi, si les musulmans se renforcent et qu'ils détiennent l'autorité, la force et la puissance, ils feront usage du verset de "l'épée" et de ceux ayant leur sens [528]en les appliquant et en combattant tous les mécréants jusqu'à ce qu'ils se convertissent à la religion d'Allah ou qu'ils paient la djiziya soit de manière absolue comme l'a dit Mâlik (qu'Allah lui fasse Miséricorde) ainsi qu'un nombre [de savants], uniquement s'ils sont juifs, chrétiens ou Mages selon l'autre avis. Par contre, si les musulmans s'affaiblissent et qu'ils ne se trouvent pas capable de combattre l'ensemble [des mécréants], il n'y a pas de mal à ce qu'ils combattent selon leur capacité et qu'ils cessent le combat face à ceux qui font de même, s'ils ne peuvent pas combattre. Dans ce cas, la décision revient à celui qui détient le commandement qui, selon sa volonté, peut combattre ou cesser le combat, comme il a le choix de combattre une communauté et de cesser le combat face à une autre, selon la force, la puissance et l'intérêt des musulmans, et non selon sa passion et son envie, mais il doit tenir compte des circonstances, de la situation des musulmans et de leur force. Donc, si les musulmans s'affaiblissent, il appliquera les versets mecquois, du fait que ces derniers contiennent l'exhortation, l'éclaircissement, l'orientation et l'ordre de cesser le combat dans la situation de faiblesse. Et lorsque les musulmans deviennent forts, ils auront à combattre, dans la mesure du possible, ceux qui cherchent à les combattre et qui s'introduisent dans leur pays, et ils seront appelés à cesser de combattre ceux qui cessent de les combattre. De cette façon, ils étudieront la situation, ce qui exigé par les règles de l'islam et par miséricorde envers les musulmans, aussi ils en analyseront les conséquences, comme l'a fait le Prophète ( ) à La Mecque et à Médine au début de son Hégire. Et dès qu'ils auront de la force, de l'autorité, de la puissance et des armes avec lesquels ils pourront combattre tous les mécréants, ils devront déclarer une guerre acharnée contre tout le monde, et déclarer le djihad à tous comme les compagnons l'ont fait à l'époque d’As-Siddîq, de `Omar et de `Othmân (qu'Allah soit Satisfait d'eux), et comme le Messager ( ) de son vivant, après la révélation du verset de "l'épée" ; il ( ) s'est dirigé vers Tabouk pour combattre les Romains, auparavant, il avait déjà envoyé l'armée de Mow'ta pour combattre les Romains. En l'an 8 de l'Hégire, Il a également préparé l'armée d’Ousâma à la fin de sa vie ( ).

Cet avis a été émis par Abou Al-`Abbâs le Cheikh de l'Islam Ibn Taymiyya (qu'Allah lui fasse Miséricorde) qui l'a choisi et dit : "Il n'y a pas d'abrogation, mais une différence dans les circonstances, parce que la situation des musulmans au début n'était pas forte et ils ne disposaient pas de la puissance suffisante, ils eurent l'ordre donc de combattre uniquement. Et lorsqu'ils eurent assez de force après la Hidjra pour se défendre, ils reçurent l'ordre de combattre ceux qui les combattaient et de cesser le combat face à ceux qui faisaient de même. Puis, lorsque l'islam devint fort, que [529]ses gens devinrent forts, que les musulmans se répandirent et que les gens embrassèrent l'islam en foules, ils reçurent l'ordre de combattre tous les mécréants, de dissoudre tous les traités et de ne pas cesser le combat sauf face aux gens qui paient la djiziya parmi Les juifs, les chrétiens et les Mages, s'ils s'en acquittent en toute humilité. Cet avis a été choisi par un groupe des gens de science, il a été choisi notamment par le savant Ibn Kathîr (qu'Allah lui fasse Miséricorde) comme Allah (Exalté soit-Il) l'a dit dans Son Livre Magnifique : {Et s’ils inclinent à la paix, incline vers celle-ci (toi aussi) et place ta confiance en Allah, car c’est Lui l’Audient, l’Omniscient} [530] .

Cet avis est plus plausible et plus censé compte tenu de ses preuves, parce que la règle de base consiste à ne recourir à l'hypothèse d'abrogation que s'il est impossible d'admettre des preuves différentes en même temps, or ceci n'est pas impossible en l'espèce, comme précité. Et, c'est Allah qui accorde la réussite.

Quant à la djiziya, l'avis de ceux qui disent qu'elle doit être prise de tous est plus plausible sauf de la part des arabes en particulier.

La preuve en est ce qui a été authentiquement rapporté dans le sahîh (recueil de hadiths authentiques) selon Bourayda (Qu'Allah soit satisfait de lui) qui a dit : « Quand le Prophète envoyait un commandant à la tête d'une armée ou d'un détachement, il lui recommandait la piété d'Allah ainsi que le bien envers les musulmans qui l'accompagnaient. Puis, il lui disait: "Vas-y, au nom d'Allah et dans Son sentier, combattez ceux qui ont mécru en Lui ». Il a lié le jugement à la mécréance, ceci démontre qu'ils sont combattus à cause de leur mécréance, s'ils font partie des gens passibles d'être combattus, comme le montrent d'autres versets.

Puis il a dit ( ) « Allez en expédition pour que le nom d'Allah ait le dessus et dans le sentier d'Allah. Combattez celui qui a mécru en Allah, ne prenez pas du butin indûment, ne trahissez pas, ne mutilez pas les cadavres et ne tuez pas un nouveau-né ». Puis il a dit aussi : « Quand vous vous trouvez en face de vos ennemis parmi les polythéistes, proposez-leur de faire trois choses. Au cas où ils accepteraient, fût-ce l'une d'elles, soyez bienveillant envers eux, ne leur nuisez pas et invitez-les à la paix ». Puis il a dit par la suite : « Et s'ils refusent, [531] demande-leur la djiziya ». Puis il a dit par la suite : « S'ils s'y refusent, demande l'assistance d'Allah et combats-les ». Il a alors ( ) ordonné à son commandant d'armée et de bataillon d'inviter leurs ennemis à l'islam en premier, s'ils se convertissent, il devra cesser de les combattre, s'ils refusent, il devra leur imposer la djiziya, et s'ils s'exécutent, il devra cesser de les combattre, sinon, il devra demander l'aide d'Allah et les combattre, il n'a fait aucune distinction entre les juifs et les chrétiens et les autres. Cependant, il a dit : « Tes ennemis parmi les polythéistes », ce qui montre la généralisation. Toutefois, comme a dit Cheikh Al 'Islam Ibn Taymiyya (qu'Allah lui fasse Miséricorde) et comme le pense également l'ensemble des ulémas ; elle ne doit pas être prélevé auprès des arabes. Ils l'ont justifié en disant que le Messager d'Allah ( ) qui est celui à qui les versets ont été révélés et celui qui en connaît le plus le sens ne l'a pas prise des arabes, par contre, il les a combattus jusqu'à ce qu'ils se soient convertis à l'islam. Les compagnons firent de même après lui et ne la prirent pas des arabes, ils combattirent les arabes de la péninsule jusqu'à ce qu'ils se soient tous convertis à la religion d'Allah. Allah (Exalté soit-Il) a dit à leur sujet comme au sujet d'autres : {Si ensuite ils se repentent, accomplissent la Salât et acquittent la Zakât, alors laissez-leur la voie libre} [532] . Il a dit dans l'autre verset : {ils deviendront vos frères en religion} [533] , sans citer la djiziya à cet endroit.

L'avis selon lequel elle ne doit pas être prise des arabes est le plus fort, le plus plausible et le plus proche [de la vérité]. Quant à l'avis des autres, qui se base sur la généralisation dans le hadith de Bourayda est plus plausible compte tenu des preuves du coran et de la sunna dans leur ensemble, du fait que le djihad signifie de les soumettre à la vérité, de les y appeler et de les amener à cesser leur nuisance et leur injustice. S'ils se soumettent et qu'ils embrassent la religion d’Allah, qu'Allah en soit Loué, et s'ils refusent, on devra leur imposer la djiziya. S'ils s'en acquittent et qu'ils respectent le minimum de règles et les conditions qui leur sont dictées, on devra l'accepter de leur part et cesser de les combattre.

Et s'ils refusent de se convertir à l'islam et de s'acquitter de la djiziya, ils devront être combattus, pour l'intérêt que cela représente pour les musulmans, et du fait que ce soit conforme au hadith de Bourayda (qu'Allah soit Satisfait [534]de lui), aux versets relatifs aux juifs et aux chrétiens, et au hadith de `Abd-Ar-Rahman relatif aux Mages.

Quant aux arabes, le Prophète ( ) et les Califes Bien-Guidés ne la prirent pas d'eux. Les imams après eux firent de même. Il apparaît clair dans leurs biographies et leurs œuvres qu'il n'est absolument pas permis que les arabes restent polythéistes. Il faut qu'ils portent impérativement ce message et qu'ils le transmettent aux gens sinon ils seront anéantis et ne resteront pas sur terre.

Le fait qu'ils demeurent sous le régime de la djiziya n'est pas convenable... C'est cette attitude que le Prophète ( ), ses compagnons et ses Califes eurent et qui consiste à ne pas la prendre des arabes, mais des non-arabes comme les Mages et leurs semblables, comme ils l'acceptèrent des juifs et des chrétiens.

Quant à ceux qui disent que le combat est réservé à la défense, je ne trouve pas cet avis chez les anciens ulémas, ni que le djihad a été décrété en islam, après le verset de l'épée, pour la défense uniquement, ni que les mécréants ne doivent pas être abordés par le combat ni que le djihad a été décrété pour la défense uniquement.

Un de nos frères a rédigé un mémoire en réponse à cet avis, et en réponse à un mémoire que certains ont faussement attribué au Cheikh de l'Islam Ibn Taymiyya où ils ont prétendus qu'il disait que le djihad a été décrété pour la défense uniquement. Cet auteur est l'honorable savant éminent : le cheikh Soulaymân ibn Himdân ; un mémoire où il dit que cet avis a été rapporté de certains parmi les gens de Koufa et qu'il s'est diffusé entre les écrivains dernièrement... Alors qu'il ne s'est pas diffusé parmi les savants. Ce qui est connu parmi les savants, c'est que le Messager ( ), après sa hidjra, a reçu l'ordre ouvert de combattre. Puis le djihad lui a été décrété et il reçut l'ordre de combattre ceux qui le combattent, et de cesser de combattre ceux qui cessent de le combattre. Puis, Allah a fait descendre sur lui les versets qui ordonnent de combattre ouvertement, et de ne cesser les combat que si les personnes combattues embrassent la religion d'Allah, ou si elles s'acquittent de la djiziya s'ils en sont redevables, comme précité.

C'est ce qui est connu des avis des gens de science. Nous avons déjà cité l'avis du cheikh Al'islam Ibn Taymiyya (qu'Allah lui fasse Miséricorde) au sujet de l'admission des textes, qu'il était le plus proche, qu'il n'y avait pas [535]d'abrogation, et que les circonstances varient selon la puissance des musulmans et leur faiblesse : ainsi, si les musulmans s'affaiblissent, ils devront combattre dans la limite de leur force, s'ils en sont incapables, ils devront se limiter à la da`wa, et s'ils deviennent relativement forts, ils devront combattre ceux qui les abordent par le combat, et cesser de combattre ceux qui cessent de les combattre. Enfin, s'ils deviennent forts et détiennent la force et la supériorité, ils doivent combattre tout le monde et faire le djihad à tout le monde jusqu'à ce qu'ils se convertissent à l'islam et qu'ils s'acquittent de la djiziya, sauf ceux dont elle ne doit pas être prise comme les Arabes, selon un groupe des gens de science.

Certains des auteurs ayant dit : le djihad est réservé à la défense se sont basés sur des versets qui ne font pas réellement office de preuves. Nous y avons déjà répondu, nous apporterons plus d'informations, si Allah le veut.

Il est connu que la défense a été ordonnée aux musulmans contre ceux qui les agressent, comme Allah (Exalté soit-Il) a dit : {Donc, quiconque transgresse contre vous, transgressez contre lui, à transgression égale. Et craignez Allah. Et sachez qu'Allah est avec les pieux} [536] . Et comme indiqué dans les versets précités.

De plus, l'islam a requis de faire la da`wa aux mécréants en premier lieu, s'ils refusent, ils devront payer la djiziya, s'ils s'y refusent, il faudra les combattre si cela est possible, comme on l'a vu précité à partir du hadith de Bourayda. Et si celui qui détient le commandement décide de faire la paix et de ne pas combattre pour des raisons liées aux intérêts des musulmans, cela est permis conformément à ce qu'Allah (Gloire et Pureté à Lui) a dit : {Et s'ils inclinent à la paix, incline vers celle-ci (toi aussi) } [537] , jusqu'à la fin du verset, et vu ce que le Messager ( ) a décidé pour les gens de La Mecque le jour de Houdaybiyya.

On en déduit qu'il n'y a nul besoin de combat si la da`wa réussit et si les mécréants s'inclinent à embrasser l'islam.

S'il y a un besoin de combattre, les mécréants devront être combattus après la da`wa, l'éclaircissement et l'explication, s'ils refusent, ils devront payer la djiziya s'ils en sont redevables, et s'ils refusent encore, le combat devient obligatoire ou bien la paix sera envisageable, selon la décision de [538]celui qui détient le commandement des musulmans, si les musulmans ne disposent pas d'assez de force pour faire le combat, comme précité. Ceux qui s'attachent à l'avis selon lequel le djihad est réservé à la défense uniquement évoquent trois versets :

Le Premier est celui où Allah (Gloire et Pureté à Lui) a dit: {Combattez dans le sentier d'Allah ceux qui vous combattent, et ne transgressez pas} [539] . La réponse à cela, comme précité, est que le combat n'est pas réservé uniquement à la défense, mais ce verset signifie que le combat doit être mené contre ceux qui sont aptes à combattre : comme l'homme responsable de ses actes et fort, et qu'il ne doit pas concerner ceux qui ne sont pas aptes à combattre, comme les femmes et les enfants, etc. C'est pour cela qu'Il a dit juste après : {Et combattez-les jusqu'à ce qu'il n'y ait plus d'association et que la religion soit entièrement à Allah seul} [540] .

Il en ressort que cet avis est faux. Et même si ce qu'ils disent est valable, l'ordre a été abrogé par le verset de "l'épée" et le sujet a été tranché, qu'Allah en soit Loué.

Pour ce qui est du deuxième verset évoqué comme preuve par ceux qui disent que le djihad est réservé à la défense, c'est celui où Allah (Exalté soit-Il) dit : {Nulle contrainte en religion !} [541] . Il n'y a point d'argument là-dedans, parce qu'il est vraisemblablement réservé aux gens du Livre, aux Mages et à leurs semblables, ils ne doivent pas être contraints à embrasser l'islam s'ils s'acquittent de la djiziya, tel est l'un des deux avis dans son interprétation.

Quant au deuxième avis [concernant son interprétation], il soutient qu'il est abrogé par le verset de l'épée, mais il n'y a aucune preuve sur l'abrogation, il est par contre réservé aux gens du Livre comme indiqué par l'exégèse de plusieurs compagnons et des Salafs (prédécesseurs) et leurs semblables, qui ne doivent pas être contraints à s'acquitter de la "djiziya", de même que ceux qui leur sont assimilé comme les Mages et leurs semblables s'ils paient la djiziya, nul contrainte donc, du fait que ce qui est le plus valable chez les imam de hadith et des oussouls (doctrine des règles fondamentales de la religion), c'est de ne pas pencher pour l'hypothèse d'abrogation s'il est possible d'admettre deux textes, or il est possible d'en admettre deux dans le cas présent comme précité. S'ils rejettent l'islam et refusent de payer la djiziya, ils doivent être combattus comme indiqué dans les autres nobles versets, Pour ce qui est du deuxième verset évoqué comme preuve par ceux qui disent que le djihad [542]est réservé à la défense, c'est celui où Allah (Exalté soit-Il) dit dans la Sourate An-Nisâ': {(Par conséquent) s'ils restent neutres à votre égard et ne vous combattent point, et qu'ils vous offrent la paix, alors, Allah ne vous donne pas de chemin contre eux} [543] . Ils (les exégètes) disent : ceux qui restent neutres et ne nous combattent pas, nous ne les combattons pas. Il est connu que cela était le cas lorsque les musulmans étaient faibles au début de leur émigration à Médine, puis ce jugement a été abrogé par le verset de "l'épée" et le sujet a été tranché. Ou bien ce verset peut être interprété comme étant spécifique au moment où les musulmans sont faibles, et que s'ils deviennent forts, ils seront appelés à combattre comme donné dans l'autre avis connu et qui réfute l'hypothèse d'abrogation. On en déduit que cet avis est faux, qu'il n'a aucun fondement et qu'il n'est pas valable. Quelqu'un a inventé un mémoire qu'il a faussement attribué au Cheikh de l'Islam Ibn Taymiyya où il a prétendu qu'il croit que le combat est réservé uniquement à ceux qui nous combattent. Il n'y a aucun doute que ce mémoire est inventé et que c'est un mensonge indubitable. L'éminent cheikh Soulaymân ibn Sahmân (qu'Allah lui fasse Miséricorde) y a riposté cela fait plus de cinquante ans, certains de nos cheikhs m'en ont informé. De même, notre frère l'éminent savant Soulaymân ibn Himdân (qu'Allah lui fasse Miséricorde), l'ancien juge de Médine y a répondu comme nous l'avons déjà dit. Sa réponse est encore valable, qu'Allah en soit Loué, elle est bonne et suffisante. Qu'Allah l'en rétribue.

Parmi ceux qui ont également écrit sur ce sujet, nous citerons notre frère le cheikh Sâlih ibn 'Ahmad Al-Masswa`î (qu'Allah lui fasse Miséricorde). Il a en effet rédigé un court mémoire, où il a démenti ces prétentions et renié ce que ces gens-là ont écrit et selon lequel le djihad en islam est réservé uniquement à la défense. Notre frère l'éminent savant Abou Al-'A`la Al-Moudoudî (qu'Allah lui fasse Miséricorde) a rédigé un mémoire sur le djihad où il a démontré le faux de cet avis et qu'il n'avait aucun lien avec la réalité. Quiconque médite sur les preuves du Livre et de la sunna tout en y posant un regard clairvoyant et en se défaisant de la passion et de l'imitation, reconnaîtra inéluctablement le faux de cet avis et saura qu'il n'a aucun fondement. Parmi ce qui a été rapporté dans la sunna à ce sujet et qui appuie le noble Livre, ce qui a été rapporté par Al-Boukhârî et Mouslim. Selon Ibn `Omar. D’après lui (Qu'Allah soit satisfait de lui et de son père), le Prophète ( ) a dit : « J'ai reçu l'ordre de combattre les gens jusqu'à ce qu'ils attestent qu'il n'y a de divinité qu'Allah et que Mohammad est le Messager d'Allah, qu'ils fasse la prière et s'acquittent de la zakat. S'ils font [544] cela, leurs vies et leurs biens me seront inviolables, sauf au cas où ils seraient condamnés par la loi, et c'est à Allah qu'il appartient de les juger »... Et ce qui a été rapporté par Al-Boukhârî et Mouslim également d’après le hadith de 'Anas ibn Mâlik, d'après lui (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit : « J’ai reçu l’ordre de combattre les gens jusqu'à ce qu'ils témoignent qu'il n'y a d'autre divinité qu'Allah et que Mohammad est Son envoyé, une fois qu'ils témoignent qu'il n'y a d'autre divinité qu'Allah et que Mohammad est Son envoyé, qu'ils prient comme nous, qu'ils mangent de la viande de nos bêtes sacrifiées et qu'ils s'orientent vers notre qibla (la direction de la Ka'ba) comme nous le faisons, alors, ils partageront avec nous tous les droits et les devoirs ».

De même, Mouslim a rapporté dans le sahîh que selon Abou Hourayra (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit : « J'ai reçu l'ordre de combattre les gens, jusqu'à ce qu'ils témoignent qu’il n'y a point de divinité en dehors d’Allah et que je suis l'Envoyé d'Allah. S’ils le font, leurs vies et leurs biens seront préservés sauf quand ils seraient condamnés par la loi islamique et leur compte incombe à Allah ».... De plus, Mouslim a rapporté dans le sahîh également que selon Tarîq ibn 'Achyam Al-Achdja'î (qu'Allah soit Satisfait de lui), le Prophète ( ) a dit : « Quiconque témoigne qu'il n'y a d'autre divinité qu'Allah, et renie tout ce qu'on adore en dehors d'Allah, sera corps et biens préservés et ne rendra compte qu'à Allah Seul ». Les hadiths ayant ce sens sont nombreux, ils témoignent tous que le combat a été décrété pour éliminer la mécréance et l'égarement et pour inviter les mécréants à se convertir à la religion d'Allah et non parce qu'ils nous ont agressés uniquement, c'est pour cela que le Messager ( ) a dit : « S'ils le font, leurs vies et leurs biens me seront inviolables, sauf au cas où ils seraient condamnés par la loi », et il n'a pas dit : s'ils cessent de nous combattre ou s'ils nous épargnent, mais il a dit : « ..., jusqu'à ce qu'ils témoignent qu'il n'y a d'autre divinité qu'Allah, et que Mohammad est l'envoyé d'Allah, et qu'ils observent la prière, s'acquittent de l'aumône légale, s'ils font cela… » Jusqu’à la fin du hadith. Ceci est la preuve que l'objectif est qu'ils embrassent l'islam, sinon, ils seront combattus, à l'exclusion de ceux qui doivent payer la djiziya comme précité. Il s'est ( ) limité à la prière et à la zakat du fait que ces cultes soient des bases essentielles et des grands piliers, et celui qui les exécute, en fait une habitude et s'y attache, est susceptible d'exécuter d'autres cultes par foi, par apaisement et par soumission plus logiquement. Voici ce sur quoi j'ai voulu fait cet avertissement brièvement et succinctement. J'espère qu'il aura atteint l'objectif attendu et qui est le dévoilement de la vérité et l'élimination du faux. J'implore Allah (Exalté soit-Il) de nous accorder à tous la compréhension de Sa religion [545]et la droiture dans sa voie, qu'Il nous guide vers Son droit chemin, qu'Il nous apprenne ce qui nous est utile, qu'Il nous guide vers ce qui comporte le bonheur et le salut et qu'Il accorde à tous les musulmans la réussite dans la droiture dans Sa religion, dans le djihad dans Son sentier et dans les précautions prises contre les ruses des ennemis, Il est Omniscient. Et que la Prière, le Salut et la Bénédiction d'Allah soient sur Son serviteur et Messager, notre Prophète, notre Imam et notre Maître Mohammad ibn `Abd Allah ainsi que sur sa famille, ses compagnons et ceux qui suivent sa voie et le prennent pour exemple, jusqu'au Jour du Jugement Dernier.

[546] Les preuves dévoilant les erreurs commises par certains auteurs

Au nom d'Allah le Tout Miséricordieux, le Très Miséricordieux

Louange à Allah, et que la Prière et le Salut soient sur le Messager d'Allah ainsi que sur sa famille et ses compagnons. Après ce préambule:

J'ai pris connaissance de ce qui a été publié dans le magazine "Al-Bilâd" du numéro 1909 en date du 12/2/1385 de l'Hégire et qui a été rédigé par l'un des écrivains sous le titre : "Gare à l'intégrisme !".

Une accusation non justifiée

J'ai trouvé que l'auteur, puisse Allah lui pardonner, a mal perçu des frères volontaires qui se chargent de la Da`wa (Appel) à Allah, de l'exhortation du convenable et de l'interdiction du blâmable.

Il les a décrits comme étant des personnes abusées, intégristes et ennemies des nouveautés. D'autres erreurs se sont glissées dans ses propos.

J'ai donc jugé utile d'attirer l'attention dans ce message, sur les erreurs importantes qui ont été commises dans son article, avec l'intention de lui donner un conseil, ainsi qu'à l'ensemble de la Oumma (communauté musulmane), de défendre les frères de ce dont ils sont, à notre connaissance, innocents, et de l'inciter, lui et d'autres, à s'assurer de ce dont ils parlent, à être modéré [547] dans le jugement et s'abstenir d'avoir de mauvaises pensées qui ne se basent sur aucun fondement solide.

Nous présentons au lecteur en détail les erreurs qui ont été commises dans l'article de l'auteur et qui méritent d'être énumérées et reniées. Nous demandons qu'Allah nous vienne en aide, nous comptons sur Lui et il n'y a de force et de puissance que par Lui :

Démonstration de la perfection de la charia, qu'elle n'est ni exagérée ni laxiste

Concernant ce que l'auteur a cité au sujet des inconvénients de l'intégrisme et du fanatisme, ses propos sont justes.

Et il n'y a aucun doute que la charia islamique parfaite a prévenu contre l'intégrisme dans la religion, elle a émis l'ordre de faire la Da`wa dans le sentier de la vérité par la sagesse, la bonne exhortation et la discussion de la meilleure façon, sans toutefois négliger le côté rude et fort aux bons moments lorsque la tendresse et la discussion de la meilleure façon ne s'avèrent pas utiles, comme Allah (Gloire et Pureté à Lui) l'a dit : {O Prophète, lutte contre les mécréants et les hypocrites, et sois rude avec eux} [548] . Et, Il a dit (Gloire et Pureté à Lui) : {O vous qui croyez ! Combattez ceux des mécréants qui sont près de vous; et qu’ils trouvent de la dureté en vous. Et sachez qu’Allah est avec les pieux} [549] . Et, Il a dit (Gloire et Pureté à Lui) : {Et ne discutez que de la meilleure façon avec les gens du Livre, sauf ceux d'entre eux qui sont injustes} [550] , jusqu'à la fin du verset. Allah (Gloire et Pureté à Lui) a donc décrété à Ses serviteurs croyants la rudesse envers les mécréants et les hypocrites lorsque la Da`wa par la sagesse et la tendresse n'a pas eu d'effet sur eux. [551]Les versets, bien que traitant du comportement à l'égard des mécréants et des hypocrites, montrent que la charia a décrété la tendresse aux bons moments lorsque l'on en espère de bons résultats. Mais lorsque ceci ne s'avère pas utile et que les injustes, les mécréants ou les pervers s'obstinent dans leurs voies et se détournent de la personne qui les exhorte et qui leur prodigue ses conseils, il faut les réprimander, se comporter avec eux avec rudesse, et exécuter ce qu'ils méritent en terme de châtiment, de menace ou de réprimande jusqu'à ce qu'ils s'en tiennent à leurs limites et cessent leur mauvais comportements.

Ainsi, l'auteur et les autres ne doivent pas oublier ce qui a été évoqué à ce sujet dans les textes et les évènements depuis l'envoi du Prophète ( ) jusqu'à notre époque.

Il n'y a rien de meilleur que ce que le poète a dit dans ce sens :

Longtemps a appelé à La Mecque l'Elu, on ne lui a pas répondu

Malgré son comportement et ses tendres propos

Et lorsqu'il a appelé, tenant dans sa main l'épée

ils ont abdiqué et soumis, ils se sont convertis.

La Charia allie, selon le cas, fermeté et souplesse

Résumé: La Charia parfaite est venue avec la souplesse et la fermeté, en utilisant chacune des deux selon les cas. Il n'est pas permis au Musulman de les ignorer, comme il ne lui est pas permis de remplacer la souplesse par la fermeté ou vice versa. En outre, il ne faut pas prétendre que la Charia n'est venue qu'avec de la souplesse, ni avec la fermeté uniquement. Elle est plutôt une législation judicieuse, complète, adaptable à tous temps et lieux et capable de réhabiliter tous les peuples. C'est pour cette raison qu'elle est venue avec les deux parallèlement. Elle représente la justice, la sagesse et l'indulgence dans ses sentences et elle n'accable pas les gens avec des ordres insupportables. D'ailleurs, elle commence son appel par la souplesse, la sagesse [552] et la douceur, mais si ceci ne fonctionne pas avec l'être humain, et celui-ci dépasse les limites, tyrannise et opprime, elle le prend avec dureté et fermeté, le réprimande et lui fait savoir son erreur.

Celui qui médite la vie du Prophète ( ) et celles de ses Califes bien-guidés, ses Compagnons agréés et les Imams de la guidées qui les ont succédés, il saura la justesse de nos propos déjà avancés.

Les textes ordonnant le recours à la souplesse lorsqu'il y a nécessité

Parmi les versets évoquant la souplesse, les propos d'Allah (l'Exalté) : {C’est par quelque miséricorde de la part d’Allah que tu (Muhammad) as été si doux envers eux ! Mais si tu étais rude, au cœur dur, ils se seraient enfuis de ton entourage. Pardonne-leur donc, et implore pour eux le pardon (d’Allah). Et consulte-les à propos des affaires} [553] , jusqu'à la fin du verset.

Et la parole d'Allah dans le récit de Moïse et Haroun lorsqu'Il les a envoyés au Pharaon: {Puis, parlez-lui gentiment. Peut-être se rappellera-t-il ou [Me] craindra-t-il ?} [554] .

Et Il dit aussi (Exalté soit-Il) : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [555] , jusqu’à la fin du verset.

[556] Les textes démontrant le recours à la fermeté lorsqu'il y a besoin

Parmi les versets évoquant la fermeté, ceux déjà mentionnés ci-dessus et parmi les hadiths, ce qui a été rapporté par Ahmad et Abou Dâwoud et autres d'après Ibn Mas`oud (Qu'Allah soit satisfait de lui) : « lorsque le Prophète ( ) récita les propos suivants d'Allah: {Ceux des Enfants d’Israël qui n’avaient pas cru ont été maudits par la bouche de David et de Jésus fils de Marie, parce qu’ils désobéissaient et transgressaient. Ils ne s’interdisaient pas les uns aux autres ce qu’ils faisaient de blâmable. Comme est mauvais, certes, ce qu’ils faisaient !} [557] . Il dit: Par Celui qui tient mon âme entre Ses Mains, vous devez ordonner le convenable, interdire le blâmable et réprouver celui qui se conduit mal ».

Selon une autre variante, « Vous devez... retenir l'oppresseur et le contraindre à faire justice. Sinon, Allah sèmera la discorde entre vous et vous maudira comme Il les avait maudits ».

et dans les deux Sahîhs d'après Abou Hourayra qu'Allah soit satisfait de lui, le Prophète ( ) a dit: « Par Celui qui tient mon âme entre les Mains, j'ai pensé donner l'ordre pour qu'on apporte du bois, puis qu'on fasse l'appel à la prière, ensuite que l'un d'entre vous préside la prière, et me rendre enfin auprès de certains hommes (qui manquent à la prière en commun) pour les brûler dans leurs maisons ».

et il a été rapporté que le Prophète ( ) a dit: « Si ce n'étaient ceux qui se trouvaient dans les maisons parmi les femmes et les enfants, j'y aurais mettre le feu ». Et dans le Sahîh de Mouslim d'après Ibn Mas`oud (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Chaque prophète envoyé avant moi avait des compagnons qui le suivaient, puis ils viendront après eux des successeurs, [558] ils disent ce qu’ils ne font pas et font ce qu’on ne leur demande pas. Celui qui les combat avec sa main est un croyant, celui qui les combat avec sa langue est un croyant, celui qui les combat avec son cœur est un croyant, et derrière cela il n y a pas une graine de foi ».

Et l'histoire des trois qui n'ont pas assisté à la bataille de Tabouk sans un prétexte valable, aux yeux des gens de la science, le Prophète ( ) et ses compagnons (qu'Allah soit satisfait d'eux) les ont abandonnés cinquante nuits jusqu'à ce qu'ils se sont repentis, Allah (Gloire et Pureté à Lui) alors leur a accordé Son pardon et a fait descendre à leur propos ce qui suit: {Allah a accueilli le repentir du Prophète, celui des Emigrés et des Auxiliaires} [559] , jusqu'à ce qu'Il dise: {Et (Il accueillit le repentir) des trois qui étaient restés à l'arrière..} [560] , jusqu'à la fin du verset.

D'après ce qui a été évoqué comme versets et hadiths, l'auteur et le lecteur constateront que la Charia islamique est complète et est venue avec la souplesse lorsque cela nécessite, et avec la fermeté et la dureté lorsque cela en vaut la peine, et qu'il est légiféré pour le prédicateur d'Allah de se comporter avec souplesse, douceur, indulgence et patience, car cela contribue à augmenter l'utilité et l'influence de sa Da`wa comme Allah lui a ordonné et comme le Prophète ( ) lui a recommandé. Il faut qu'il ait assez de science et de clairvoyance dans ce qu'il appelle et ce qu'il interdit, suivant la Parole d'Allah (Gloire à Lui) : {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente} [561] .

Le prédicateur ne doit recourir à la fermeté et à la dureté que dans le besoin et la nécessité et que si la première méthode n'a pas fonctionné. Ainsi le prédicateur d'Allah (Gloire à Lui) a pris en considération les deux modes, et c'est Allah qui accorde le succès.

[562] Réfuter les allégations de l'auteur et le guider vers la bonne voie

Par ceci, nous n'approuvons pas l'auteur lorsqu'il accuse les frères d'êtres durs dans leur Da`wa, ce que nous connaissons d'eux est le contraire, car ils sont - louange à Allah - clairvoyants, suivent les preuves, traitent les gens avec amabilité et les orientent vers le bien, suivant les prescriptions des savants et des responsables de leurs pays.

Supposons que certains parmi eux sont tombés dans l'erreur ou l'outrance déplacée, ils ne sont pas infaillibles, et il faut les prévenir des erreurs dans lesquelles ils peuvent tomber dans l'avenir.

L'auteur, lorsqu'il a appris qu'ils avaient dévié de la Charia, il aurait dû contacter leurs responsables soit directement ou par courrier et débattre cela avec eux ou contacter le Mufti ou le président des organismes concernés et les informaient de ce qu'il reprochait aux frères, afin que les savants les remettent sur le droit chemin.

Cependant, qu'il écrive dans un journal ce qui les dénigre, les humilie et leur attribue ce qu'ils n'ont pas fait, ceci est interdit de la part d'un croyant qui craint Allah, car cela voile la vérité et dissuade les gens de faire la Da`wa, et sème la confusion parmi les lecteurs et encourage les impudents et les corrompus à poursuivre leur fausse route et à porter atteinte aux prédicateurs de la vérité. Et c'est Allah qui se charge de nous pardonner à nous et à lui, et de guider tout le monde au repentir sincère, à la droiture sur la vérité et au soutien de ceux qui appellent à Lui, Il est digne d'être imploré.

[563] Les sophismes de l'auteur

Quant à ses propos: (je ne nie pas que chaque croyant a le droit d'ordonner le convenable, de guider au bon chemin, et de renier le mal et d'en attirer l'attention avec le comportement recommandé par le Coran et la Sunna, qu'est la douceur, la flexibilité et la sagesse. Cependant, si ses propos et ses actes sont durs et sévères, ceci n'est pas de son droit, car il n'est ni autorisé ni chargé par un organisme reconnu. Et le but final, c'est de renier ce qu'il voit par son cœur et c'est le degré le plus faible de la foi. Cet agissement peut être apprécié et approuvé par un groupe ou une nation qui ne possède pas d'organismes gouvernementaux dédiés à ce genre de devoirs).

Le dévoilement des sophismes

Ces paroles contiennent de la vérité, de la fausseté et de l'imposture

Voici, cher lecteur, l'explication en détail:

Lorsqu'il dit: je ne nie pas que chaque croyant a le droit d'ordonner le convenable et de guider au bon chemin etc., il a tout à fait raison, car le devoir de tout clairvoyant est d'accomplir ceci, et c'est la voie de notre Prophète Mohammad ( ) et celle de ses adeptes clairvoyants.

Comme Allah, l'Exalté, a dit: {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent} [564] .

Ce verset sacré indique que ceux qui suivent parfaitement le Prophète ( ) sont des gens clairvoyants et prédicateurs de la vérité, Allah dit: {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon} [565] . [566]Ce verset remarquable, même si Allah s'adresse à Son Messager ( ), signifie: la totalité de la Oumma. Allah en a démontré le chemin de la Da`wa et ses niveaux. Le devoir des prédicateurs dans leur appel vers Allah (Gloire à Lui) est de suivre la lumière de cet appel, et la méthode prescrite par Allah, peu importe s'ils appellent un mécréant ou un musulman, sauf celui qui est injuste et insiste sur son erreur comme il a été évoqué dans les preuves précédentes, ce qui prouve la légitimité de le traiter avec fermeté selon ce qu'il mérite dans le cadre de la Charia parfaite.

et lorsqu'il dit: (Cependant, si ses propos et ses actes sont durs et sévères, ceci n'est pas de son droit, car il n'est ni autorisé ni chargé par un organisme reconnu. Et le but final, c'est de renier ce qu'il voit par son cœur et c'est le degré le plus faible de la foi).

Ceci est de la généralisation et c'est une erreur évidente selon ce qui précède ; car ce qui est requis de tous les prédicateurs, qu'ils soient des Responsables appartenant à un milieu gouvernemental ou bien des volontaires, est de suivre dans leur Da`wa, la Charia, et que leurs paroles et actes ne se caractérisent pas par la dureté et la sévérité sauf en cas de nécessité, comme il a été déjà évoqué.

Alors que les propos de l'auteur font croire le contraire.

Guider l'auteur vers les prescriptions de la Charia concernant la Da`wa et le fait de dire: (et le but final) etc., est une erreur flagrante.

Ce qui est correct est que les trois degrés de reniement sont permis au Responsable et aux autres, mais [567]la seule différence entre le premier et ceux-ci est la capacité, car le Responsable appartenant à un milieu étatique est plus puissant que les autres, et le reniement par le cœur est le degré le plus faible de la foi pour celui qui est incapable de renier par sa main ou par sa langue, que ce soit un Responsable ou un volontaire, et c'est ce qu'affirme le hadith sacré et stipulent les règles de la Charia.

Ses propos affirmant: (Cet agissement peut être apprécié et approuvé par un groupe ou une nation qui ne possède pas d'organismes gouvernementaux dédiés à ce genre de devoirs) ne sont qu'une vision apparente des choses, cette méthode n'est pas scientifique ni concordant avec les preuves de la Charia, car on ne doit pas s'exprimer au sujet de l'Appel à Allah (Gloire à Lui) et de l'enseignement aux gens ce qu'ils ignorent de la Charia d'Allah, de cette manière mais il faut s'exprimer en utilisant l'encouragement et l'incitation, notamment dans les nations et les groupes nécessitant cela. Les appeler et les orienter à ce qui leur est obligatoire dans la Charia d'Allah et ce qui est obligatoire pour les dirigeants et pour les savants, chacun selon ses capacités. Alors, comment l'auteur peut-il s'exprimer au sujet de cette grande question en disant : (il peut être apprécié ou approuvé ? etc.)

Réfuter l'opinion de l'auteur et détailler les sentences concernant l'ordre du convenable et l'interdiction du blâmable

Lorsqu'il dit: (il n'est ni autorisé ni chargé par un organisme reconnu), il commet également une faute manifeste car les organismes et les autorités étatiques, même s'ils s'occupent de la Da`wa, de l'ordre du convenable et de l'interdiction du blâmable, l'aide des volontaire est très demandée et approuvée par la Religion, car cela fait partie de l'entraide dans les bonnes œuvres et la piété et aussi du djihad légitime et de la guidée vers le bien. [568]En fin du compte, les organismes et les autorités gouvernementaux ont accompli le devoir communautaire (kifâya) et le fait que les autres participent avec eux rentre dans les actes surérogatoires et le volontariat, qui sont parmi les meilleurs actes d'adoration et qu'Allah (Gloire à Lui) aime.

En revanche, si les organismes et les autorités étatiques n'ont pas accompli leur devoir de la manière appropriée, pour les autres, la participation devient obligatoire, car ils ne sont plus dispensés du devoir communautaire.

Les preuves de la charia ont statué que l'Appel à Allah (Gloire à Lui), l'ordre du convenable et l'interdiction du blâmable sont parmi les obligations communautaires, s'ils sont accomplis par une personne, les autres en sont déchargés, et la participation de ces derniers dans ce devoir devient un acte surérogatoire, même si celui qui l'accomplit n'efface pas les péchés de tout le monde.

L'obligation de recommander le louable et d'interdire le blâmable pour les individus

L'ordre du convenable et l'interdiction du blâmable peut être une obligation individuelle (`Ayn) pour ceux qui voient le mal alors que personne ne le dénigre, et lui est capable de le faire, alors il est de son devoir de le corriger, compte tenu de la multiplicité des preuves concernant cette question, dont les propos du Prophète ( ) : « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Rapporté par Mouslim dans son Sahîh.

le dénigrement par le cour est un devoir incombant à chacun, car il est à la portée de tout le monde, et il consiste à haïr et détester le mal, et s'éloigner des gens qui le commettent, en cas d'incapacité à le corriger avec la main ou la langue, car Allah (Gloire à Lui) dit: {Quand tu vois ceux qui pataugent dans des discussions à propos de Nos versets, éloigne-toi d’eux jusqu’à ce qu’ils entament une autre discussion. Et si le Diable te fait oublier, alors, dès que tu te rappelles, ne reste pas avec les injustes} [569] . [570]Et Il dit (Pureté à Lui) dans la Sourate An-Nissâ`: {Dans le Livre, Il vous a déjà révélé ceci: lorsque vous entendez qu'on renie les versets (le Coran) d'Allah et qu'on s'en raille, ne vous asseyez point avec ceux-là jusqu'à ce qu'ils entreprennent une autre conversation. Sinon, vous serez comme eux} [571] , jusqu'à la fin du verset.

Il dit également (Pureté à Lui) : {Ceux qui ne donnent pas de faux témoignages; et qui, lorsqu’ils passent auprès d’une frivolité, s’en écartent noblement} [572] , ce qui veut dire qu'ils ne doivent pas assister aux faux témoignages.

La signification du faux témoignage et le jugement de celui qui le recommande

Le faux témoignage englobe toute chose répréhensible, comme le polythéisme, la mécréance, les fêtes polythéistes, les soirées où on trouve alcool, cigarettes, chants, instruments de musique, films etc. Ce sens a été évoqué par l'érudit Ibn Kathîr en interprétant ce verset.

Al-Baghawî - qu'Allah lui accorde Sa Miséricorde - a mentionné presque le même sens, dans son interprétation.

Il a dit: l'origine du faux témoignage est embellir la chose et la décrire différemment par rapport à la vraie description, c'est camoufler le faux ce qui laisse croire que c'est la vérité. C'est ce que font les menteurs, ils embellissent les choses répréhensibles en les décrivant avec des caractéristiques autres que leur réalité, afin que les gens les désirent et ne les fuient pas. Celui qui agit ainsi aura le péché de l'acte et le péché de l'appel à cet acte. Ce qui est pire que tout cela est l'appel avec la parole.

Il a été authentiquement rapporté que le Messager d'Allah ( ) a dit: « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ». Les preuves démontrant ce sens sont multiples.

[573] Les prétentions de l'auteur au sujet des Savants

L'auteur dit: (je me réjouis du fait que nos nobles savants ont renié cet excès de leur part et les ont prévenus, etc). Ces paroles sont à revoir, on a déjà dit que les frères dans leur Da`wa et leur dénigrement du répréhensible, recherchent la méthode légale, et traitent les gens avec douceur et sagesse, et à notre connaissance, ils n'ont pas recouru à la dureté qui pouvait contrarier les savants, alors je ne sais pas de quelle source l'auteur a obtenu cette information.

Il est connu que le rapporteur doit d'abord s'assurer de l'exactitude de l'information et de la considérer avant de la diffuser. Et s'il a confirmé la justesse de cette information, il va falloir voir c'est quoi le mieux pour l'avenir : la diffuser ou la délaisser.

Il va sans dire que cette information, même si elle est juste, il n'est pas de l'intérêt de la diffuser parmi les gens et la divulguer dans les journaux, car cela porte atteinte aux prédicateurs de la vérité et les décourage et fait lever les gens impudiques contre eux, au moment où les prédicateurs du faux et les doctrines destructrices se solidarisent pour répandre leurs maux et faire connaître leurs doctrines, qu'Allah nous vient en aide.

Un faux témoignage démenti par la réalité des frères

Quant à ce qu'a mentionné l'auteur concernant la tourmente survenue à l'esquisse de l'Islam, à l'issue de laquelle, `Othmân (qu'Allah soit satisfait de lui) fut tué, et le différend qui est arrivé suite à cela entre les gens de la Grande Syrie et ceux de l'Irak etc.

Ce sont des faits pris en compte par l'histoire et connus par les savants musulmans et par d'autres, et il n'y a pas de doute que les ennemis de l'Islam et ceux qui ignorent cette religion en sont hautement responsables. La parole des gens de la Sunna et du Consensus concernant cette tourmente est connue: éviter de débattre le différend entre les compagnons (qu'Allah soit satisfait d'eux), être satisfait d'eux tous, croire qu'ils ont fait un effort de réflexion (idjtihâd) dans ce qu'ils ont entrepris, et qu'ils recherchaient la vérité. [574]Celui, parmi eux, qui avait raison, il a deux récompenses, et celui qui a fauté, il en a une seule, comme il a été authentiquement rapporté dans le hadith sacré.

Deux choses nous importent ici:

La première: la crainte de l'auteur que ces frères ont fait cela sous l'influence d'un groupe criminel dévastateur.

La réponse à cela est de dire que celui qui connaît ces frères et leur situation, sait certainement qu'ils sont tout à fait loin de cette affreuse accusation et de ce mauvais doute. Le devoir du musulman est de prendre le comportement de ses frères de la meilleure manière, d'en traiter les fautes selon les méthodes légales qui bâtissent sans destruction, et encouragent le Vrai sans abandon, de soutenir le vrai et de combattre le faux. Il ne doit pas penser du mal d'eux ni encourager l'étouffement de leur Da`wa ou diffamer leur réputation ou dresser les gens du faux contre eux et inciter les dirigeants à arrêter leur mouvement, suivant la Parole d'Allah (Pureté à Lui) : {Ô vous qui avez cru ! Evitez de trop conjecturer [sur autrui] car une partie des conjectures est péché} [575] . Le Prophète ( ) a dit: « Défiez-vous de la suspicion, car c’est la plus mensongère des paroles ».

Une énorme erreur à cause de l'imitation aveugle

Deuxièmement: sa description de Ka`b Al-Ahbâr par imitation de certains contemporains que c'était un juif qui avait montré son Islam pour faire des complots contre l'Islam et semer la corruption parmi les musulmans.

La réponse est que ceci contredit ce qui est connu des savants musulmans et des rapporteurs d'informations, car certains savants du hadith ont rapporté de lui et Mo`âwiyya (qu'Allah soit satisfait de lui) a fait son éloge, ainsi que de nombreux pieux prédécesseurs. [576]Mouslim a rapporté de lui dans son Sahîh, et Al-Boukhârî l'a mentionné dans son Al-Djâmi` As-Sahîh, et n'a pas douté de ses propos et l'Erudit Ibn Hadjar l'a évoqué dans "Al-Issâba Wa At-Tahdhîb" ainsi que Ibn Al-Athîr dans "Assad Al-Ghâba" (le lion de la jungle), et ils ne l'ont pas accusé de cette accusation.

L'Erudit Ibn Hadjar a dit textuellement dans "At-Taqrîb": Ka`b ibn Mâlik Al-Hamyarî, connu par Ka`b Al-Ahbâr est un homme de confiance, compétent, il était des gens du Yémen il a résidé en Grande Syrie. Il est mort lors du Califat de `Othmân (qu'Allah soit satisfait de lui)... alors comment quelqu'un qui a peur d'Allah et Le craint, peut-il prétendre qu'une personne qui a affiché son Islam et l'Appel à Lui, et a participé avec les compagnons dans leurs actions, est juive sans aucune preuve démontrant cela ?

Il a été authentiquement rapporté que le Prophète ( ) a prévenu le Musulman de critiquer son frère avec des caractéristiques répréhensibles et que celui qui critique son frère alors qu'il en est innocent, le premier est plus approprié à cette critique.

et le fait qu'il narre certaines transmissions israélites occidentales, ne lui donne pas le droit de le décrire de juif, et de l'accuser de complots contre l'Islam, car le Prophète ( ) a dit: « rapportez des Israélites il n'y a pas de mal en cela ».

Les savants de l'Islam ont fait des critiques sur les informations des Enfants d'Israël et ont démenti et annulé ce qui est faux. Ka`b en faisant cela ressemble à `Abd-Allah ibn `Amr, `Abd-Allah ibn Salâm, et Wahb et d'autres parmi ceux qui ont transmis les histoires des Enfants d'Israël.

Tout comme `Abd-Allah ibn `Amr ibn Al-`Ass (qu'Allah soit satisfait des deux) ne doit pas être accusé de juif, car il a beaucoup transmis des nouvelles Israélites des deux sommes qu'il avait acquis le jour de Yarmouk de leurs livres, de même Ka`b ne doit pas être accusé de juif et de complot contre l'Islam pour cette raison.

Et il n'est pas permis de le classer dans le rang de `Abd-Allah ibn Saba` et ses semblables connus par leur mécréance, athéisme et complot contre l'Islam.[577]Dans les deux Sahîhs d'après Abou Dharr (qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « celui qui accuse un homme de mécréance ou lui dit: ennemi d'Allah alors que ce n'est pas vrai, sa parole se retournera contre lui ».

Ce hadith et tout ce qui a été rapporté dans ce sens oblige le Musulman à confirmer avant de juger les gens et d'éviter de critiquer son frère avec une description répréhensible, alors qu'il en est innocent, en se basant sur des doutes, ou par imitation de gens non dignes de confiance, et qu'Allah nous vienne en aide.

Du gros mensonge et de la moquerie envers les prédicateurs et le déni d'accomplir son devoir

Ensuite l'auteur dit: (j'affirme que celui qui ignore une chose la contredit, comme dit le proverbe, avant notre nouvelle perception et avant notre connaissance de la réalité des nouvelles inventions scientifiques, on détestait les utiliser et on les critiquait. Ensuite il mentionne l'emploi des voitures, avions et fusils, jusqu'à dire: puisque nous avons pris connaissance de tout cela et nous l'avons touché et nous sommes surs de ses avantages, et sa non contradiction avec la religion, alors pourquoi ces personnes gentilles et dupées le combattent-il et pourquoi ils voyagent d'un pays à un autre pour le dénigrer et tenter de ne pas l'utiliser ? etc.

Il n'y a pas de doute que celui qui lit ces propos et rassemble les mots, comprend que les frères critiqués par l'auteur, dénigrent ces nouvelles inventions comme les voitures, les avions, téléphones et autres, alors qu'il est certainement connu que les frères mentionnés ne les refusent pas et ne les critiquent pas, eux même les utilisent: ils conduisent des voitures, montent dans des avions et emploient le téléphone, alors qu'est ce qui a fait que l'auteur est tombé dans ce grand mensonge et cette grave erreur ?

Je laisse aux lecteurs le soin de répondre à cette question, et je prie Allah (Gloire et Pureté à Lui) de nous préserver des passions et des pas du Diable. [578]Quant à leur voyage dans les pays pour la Da`wa et l'orientation, c'est une chose pour laquelle ils méritent remerciements et éloges et non pas déni et étonnement. D'ailleurs, ce qui devrait être étonnant, c'est le fait que des personnes n'accomplissent pas cette noble mission qui est la méthode des Messagers et leurs adeptes.

L'expression "ceux qu'on a dupés" ne convient pas à l'auteur, et les frères ne sont pas trompés c'est plutôt l'auteur qui l'est, car les frères - louange à Allah - sont conscients de leurs actes, et ne sont ni dupés ni influencés par un mouvement destructeur, ni travaillant pour un but méprisable. Leur objectif est noble et leurs actes sont louables, leur motif est de soutenir la vérité et craindre pour les musulmans de l'apparition des choses répréhensibles sans daigner les changer. Cependant, celui qu'on a réellement trompé c'est celui qui a cru sur eux le contraire de ce qu'on vient d'évoquer.

Lorsqu'il dit "gentil", et il a dit précédemment que ceux qui veulent du mal aux musulmans, les cupides et les ennemis de l'Islam ont profité de la gentillesse des Compagnons, j'espère que par cet adjectif il ne veut pas porter atteinte aux Compagnons car dans le contexte de ses propos et sa description des Compagnons et des frères de gentillesse, tout en affirmant qu'ils ont été trempés, on comprend que "gentillesse" veut dire "niaiserie", simplicité d'esprit et inattention par rapport aux conséquences des choses, c'est ce qui est connu de certains écrivains contemporains. J'espère que ceci n'est pas l'intention de l'auteur, même si ses propos le suggèrent, et nous prions Allah de nous pardonner à nous et à lui, et de nous accorder à tous un repentir sincère de nos erreurs et de nos mauvaises actions, Il est le meilleur d'être imploré.

Une contradiction évidente

L'auteur dit: "je n'ai pas à donner des Fatwas, bien sûr, et je ne possède pas ses qualifications[579] ceci est le domaine de nos nobles savants qui ont renié le comportement de ces gens dupés et gentils".

On lui dit d'abord, que puisque tu sais que tu n'es pas apte à donner des Fatwas, pourquoi ton discours est plein de Fatwas du début à la fin, et si tu observes tes propos tu trouveras que tu as donné plusieurs Fatwas sans aucun fondement.

Parmi les crimes les plus odieux donner des Fatwas sans avoir une science à cause de cette Fatwa, des gens se sont égarés, et ont péri, surtout si la Fatwa est annoncée en présence de témoins et que certains gens peuvent croire, le danger sera donc imminent et les conséquences désastreuses, et celui qui donne des Fatwas sans savoir aura les péchés de ceux qui le suivent, il a été rapporté que le Prophète ( ) a dit: « Celui qui émet une fatwa sans puiser dans des preuves sûres (tirées du Coran ou de la Sunna du Prophète), essuiera le péché commis par celui qui lui a demandé la sentence religieuse (à propos de quelque chose) ».

Il a été authentiquement rapporté que le Prophète ( ) a dit: « Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ».

Allah (Gloire à Lui) a donné une immense considération à la fatwa sans science et a prévenu Ses serviteur de la donner et a démontré que c'est un ordre de Satan, il dit (Pureté à Lui) : {Dis: « Mon Seigneur n’a interdit que les turpitudes (les grands péchés), tant apparentes que secrètes, de même que le péché, l’agression sans droit et d’associer à Allah ce dont Il n’a fait descendre aucune preuve, et de dire sur Allah ce que vous ne savez pas »} [580] . Et Il dit (Pureté à Lui) : {Ô gens ! De ce qui existe sur la terre; mangez le licite pur; ne suivez point les pas du Diable car il est vraiment pour vous, un ennemi déclaré. Il ne vous commande que le mal et la turpitude et de dire contre Allah ce que vous ne savez pas} [581] . [582]D'autre part, on dit à l'auteur: qui c'est parmi les nobles savants, qui a renié les actes des frères ?

Nous avons déjà dit que nous ne connaissons pas un seul savant connu par sa jalousie pour la religion et leur investigation qui a pu renier leurs actes. Ce qui est connu des nobles savants est de les soutenir, les aider et les remercier pour leurs actions louables et faire des invocations pour qu'Allah leur accorde la réussite et l'exactitude. Comment de nobles savants peuvent-ils renier la Da`wa à Allah et l'orientation des serviteurs vers Son adoration, leur incitation à la prière en groupe et la dénonciation de ceux qui manquent à ces obligations. De tels actes louables ne doivent pas être reniés par tout Musulman qui croit en Allah et au Jour Dernier et est au courant de l'importance de l'Appel à Allah (Gloire à Lui), de l'ordre du convenable et de l'interdiction du blâmable, sans parler du noble savant. Je me préserve d'Allah contre ce qu'on dit de Lui et de Ses serviteurs sans puiser dans la science, et contre les paroles maladroites et les actions mauvaises.

Quel gros délit que l'auteur a commis envers lui-même lui et envers les autres qui peuvent croire ses propos, et quel grand crime !

Reconnaissance de la vérité qui a viré au contournement

Ensuite, l'auteur a dit: "mais je dis que si la religion interdit les représentations figurées et ce qui lui ressemble, pour faire taire tout prétexte et de peur qu'on retourne à leur adoration, comme on le faisait à l'époque préislamique, et comme c'est le cas aujourd'hui dans les nations païennes.

Et si notre devoir, en tant que nation musulmane conservatrice est de lutter contre la diffusion des photos impudiques de peur pour nos mœurs et nos traditions, alors quelle est la preuve de certains qui renient la prise de photos qui reflètent l'ombre d'une personne, alors qu'il n'y a aucune différence entre elles et entre l'image que reflète le miroir dans lequel regardent nos vieux, jeunes, femmes et filles, quelle est la différence entre cette photo qui nous donne le reflet d'une ombre, [583] (tout comme le miroir) qu'on retrouve sur les journaux et les revues, dans les musées, les foyers et le cinéma, et entre celles exposées à la télé. Comme j'ai déjà dit, la télévision n'enregistre que ce qui est exposé sur son écran comme bien ou mal, et nous dans ce pays sacré nous sommes capables de choisir le bien et l'utile et le présenter à la télé comme la science, les conférences l'histoire et l'amusement innocent, de sorte à éviter à la société d'occuper son temps par la médisance et les paroles et actes futiles. Fin de citation.

La réponse à cela est de dire que l'auteur a bien fait de reconnaître que la religion musulmane interdit les représentations figurées et ce qui s'y apparente pour faire taire tout prétexte et de peur qu'on retourne à leur adoration, comme on le faisait à l'époque préislamique, et comme c'est le cas aujourd'hui dans les nations païennes. Des hadiths authentiques ont été rapportés du Prophète ( ), démontrant ce qu'a mentionné l'auteur concernant l'interdiction des statues et la malédiction des photographes et la déclaration qu'ils seront les gens les plus tourmentés le Jour de la Rétribution, ils seront châtiés et on leur dit: donnez la vie à ce que vous avez créé.

Et de nombreux versets du Saint Coran, hadiths et transmissions démontrent que la cause de l'égarement du peuple de Noé (Nouh) était les statues. Comme Allah, l'Exalté, a dit: {et ils ont dit: « N’abandonnez jamais vos divinités et n’abandonnez jamais Wadd, Suwâ, Yaghû², Ya`ûq et Nasr’. Elles [les idoles] ont déjà égaré plusieurs. Ne fais (Seigneur) croître les injustes qu’en égarement. A cause de leurs fautes, ils ont été noyés, puis on les a fait entrer au Feu, et ils n’ont pas trouvé en dehors d’Allah, de secoureurs »} [584] .

Il a été rapporté du Prophète ( ), qu’une de ses épouses lui a parlé d'une église qu'elle avait vu en Abyssinie et ce qu'elle comportait comme images, il répondit: « ces gens-là, lorsqu'un homme pieux meurt, ils construisent [585] au-dessus de sa tombe une église, et y exposent ces images, ceux-là sont les pires des créatures chez Allah ». Il y a, en fait, plusieurs hadiths qui traitent de ce sujet.

On constate de ce qui précède que faciliter leur commercialisation et les poser dans des bureaux, des directions et autres, fait partie des grandes causes qui mènent au polythéisme, des actes préislamiques, et des mœurs des gens qui sont considérés comme les pires des créatures pour Allah.

Le devoir des responsables dans les pays musulmans est de détruire ce genre de statues où qu'elles se trouvent et réprimer les gens de les acquérir, ou de les importer, par obéissance à Allah et à Son Messager, et par vigilance quant à leurs conséquences nuisibles.

L'auteur a bien fait de dire : "Et si notre devoir, en tant que nation musulmane conservatrice est de lutter contre la diffusion des photos impudiques de peur pour nos mœurs et nos traditions".

Par Allah, l'auteur a bien fait de dire cela, car notre devoir en tant que Musulmans, notamment les responsables dans tous les gouvernements musulmans est de combattre la diffusion de ces images impudiques qui ont envahi la nation musulmane de partout, et se sont répandues parmi nos jeunes garçons et filles, dans tous les pays sauf ce qu'Allah n'a pas voulu. Le devoir des Dirigeants est donc de lutter contre elles et contre les journaux et les livres qui les transmettent aux gens, comme il faut combattre tous les journaux et livres qui véhiculent toutes sortes d'athéisme et de destruction et appel à se défaire des bonnes mœurs et qualités. Les responsables doivent également charger les chefs de directions et les fonctionnaires de la sécurité en coopération avec les organismes chargés de l'ordre du convenables et de l'interdiction du blâmable de détruire ces outils destructeurs et ces moyens dévastateurs de notre religion et nos mœurs. Qu'Allah les aide à soutenir Sa religion, à protéger Sa Charia et à encourager ceux qui le font, Sa Puissance s'étend sur toute chose.

Fatwa sur les photos sans savoir

[586] En revanche, lorsque l'auteur dit: "alors quelle est la preuve de certains qui renient la photo qui reflète l'ombre d'une personne, alors qu'il n'y a aucune différence entre elle et entre l'image que reflète le miroir etc."

La réponse est de dire que cette Fatwa émanant de l'auteur qui met sur le même pied d'égalité la photo prise à l'aide d'un appareil et l'image que reflète le miroir, et il est évident que la Fatwa manque de connaissance des preuves légales. L'auteur a déjà reconnu qu'il n'est pas apte à délivrer des Fatwas et qu'il ne détient pas ses qualifications alors comment se fait-il qu'il le fait ici (qu'Allah le guide) et qu'il donne un jugement sans puiser dans des preuves légales.

On lui dit aussi: tu t'es trompé concernant l'égalité et l'évaluation sur deux points: Le premier: que la photo à l'aide d'un appareil ne ressemble pas à celle reflétée par une glace, car la première ne disparaît pas et la tentation dépend d'elle.

Quant à l'image que nous donne le miroir, elle n'est pas fixe mais disparaît avec le départ de la personne en face, c'est une différence apparente et indiscutable.

Le deuxième: Il a été rapporté textuellement du Prophète infaillible ''Ma`soum'‘( ), l'interdiction absolue des images et de tout ce qui ressemble à la photo comme les images imprimées sur les vêtements et sur les murs.

Il a été authentiquement rapporté du Prophète ( ) dans plusieurs hadiths, que lorsqu'il vit chez `A`icha un rideau sur lequel sont imprimés des représentations, il se mit en colère, le déchira et dit: « Les gens qui subiront le Châtiment le plus dur d'Allah au Jour Dernier, seront ceux qui fabriquent des images ».

Il a dit aussi dans un autre hadith: « Ceux qui font des représentations figurées (des êtres animés)... » en montrant les images imprimées sur les vêtements, « Ceux qui font des représentations figurées (des êtres animés) seront châtiés au Jour de la Résurrection, et on leur dira: "Animez ce que vous avez créé" ».

Il a été rapporté de lui ( ) : « qu'il est l'animateur des images qui se trouvent sur les murs de La Ka`ba le jour de la conquête de cette dernière » et elles ont le même jugement que les photos prises par un appareil, alors si on admet que la photo [587]est semblable à celle reflétée par le miroir, il n'est pas permis de faire l'analogie, car selon la Charia purifiée, il n'y a pas d'analogie avec le texte, mais l'analogie se fait si on n'a pas de texte, comme c'est connu chez les gens de Oussouls (fondements de la Charia), et chez tous les gens de la science.

Mention du hadith auquel se réfèrent ceux qui autorisent les photos et réponse : quant à ce qu'a été rapporté du Prophète ( ), qu'il a dit: « Les anges n'entrent pas dans une maison où il y a une représentation figurée, à moins qu'il ne s'agisse des ornements chamarrant un vêtement ». Il n'y a pas de doute quant à l'authenticité de ce hadith, et les gens qui autorisent la photo s'y réfèrent.

La réponse à cela comporte plusieurs aspects:

Dont les hadiths cités sur l'interdiction de la photographie et la malédiction des photographes et l'affirmation qu'ils seront les gens les plus tourmentés au Jour Dernier, est une affirmation absolue générale, sans limitation ni exception, alors il faut la suivre et s'attacher à sa généralisation et son absolu.

Et aussi lorsque le Prophète ( ) vit les images (qui ressemblent aux photos prises par un appareil) accrochées sur les rideaux et les murs, il se mit en colère et son visage changea de couleur et il ordonna de déchirer ces rideaux et d'enlever les images sur les murs, Lui-même le fit quand il vit ce genre d'images sur les murs de La Ka`ba comme il a été déjà mentionné.

Aussi, on retrouve l'exception susmentionnée dans l'énoncé des hadiths sur le refus des Anges d'accéder à une maison où il y a images figuratives, mais pas dans l'énoncé des hadiths interdisant la photographie, et il y a une grande différence entre les deux.

Aussi, l'expression « Sauf, l'image d'un être sans âme (tel que l'arbre, roche...), ces derniers sont permises en Islam ». Il faut comprendre de cela les gravures qui ne sont pas des photos ou des photos d'êtres animés dont la tête a été déchirée ou a été effacé ou les photos imprimées sur des vêtements qui sont humiliés comme des coussins ou des draps et autres, mais pas celles décorant des rideaux sur les portes et les murs.

[588] Les hadiths authentiques sont clairs à propos de l'interdiction de ces images, et que celles-ci empêchent les anges d'accéder à une maison, comme il a été cité dans le hadith de `A`icha et Abou Hourayra et d'autres.

D'après ce qu'on vient de dire, il apparaît l'assemblement des hadiths et l'exception est mentionnée dans l'énoncé des hadiths prouvant le refus de l'entrée des Anges à la maison qui contient des images et que les images signifient les images humiliées comme celles imprimées sur les coussins et les draps et autres. ou celles dont les têtes des êtres animés sont déchirées, et c'est Allah qui accorde le succès.

Assemblement des hadiths sur les images par les savants, de façon à faire disparaître tout problème

L'érudit Ibn Hadjar - qu'Allah lui fasse Miséricorde - dans "Al-Fath" et An-Nawawî dans "Charh Mouslim'‘ont réuni les hadiths comme j'ai déjà avancé. Je te transmets, cher lecteur, leurs paroles et celles d'autres concernant cette question, pour que tu comprennes ce qui est juste, et que toute confusion disparaisse, et c'est Allah qui guide à la vérité, Allah nous suffit Il est le meilleur Garant.

Al-Hâfiz a dit, dans «Al-Fath», Al-Khattâbî a dit: l'image pour laquelle les Anges n'entrent pas dans une maison, et qu'il est interdit d'acquérir, est l'image d'être dotés d'une âme qu'on n'a pas déchiré la tête ni humiliée. Fin de citation.

Al-Khattâbî - qu'Allah lui fasse Miséricorde - a dit aussi: la sanction du producteur d'images est immense car on adorait les représentations figuratives en dehors d'Allah, et parce que le fait de les contempler provoque de la tentation et certaines âmes ont un penchant pour elles. Fin de citation.

An-Nawawî - qu'Allah lui fasse Miséricorde - a dit dans "Charh Mouslim : (Interdiction de reproduire l'image de l'animal et interdiction d'acquérir tout ce qui comporte une image non humiliée comme celles imprimées sur des draps et autres, et que les Anges (paix sur eux) n'entrent pas dans une maison contenant une image ou un chien). [589]Nos collègues et autres savants ont dit: la reproduction de l'image d'un animal est hautement illicite elle fait partie des grands péchés en raison de la menace promise aux producteurs d'images comme le mentionne les hadiths. Que sa fabrication contienne des éléments humiliés ou autres, elle est illicite dans tous les cas, car c'est une sorte d'assimilation à la Création d'Allah, que ce soit sur un vêtement, un tapis, une monnaie, un récipient ou un mur ou autre.

Quant à la reproduction d'images d'arbres ou le voyage d'une caravane de chameaux etc., à condition de ne pas reproduire les images d'animaux, ceci alors est licite.

C'est le même jugement que pour la photographie.

Quant aux images contenant des animaux, si elles sont accrochées au mur ou imprimées sur un habit ou un turban, etc. et ne sont pas humiliées, c'est illicite.

et si elles sont sur un tapis piétiné ou un oreiller ou un coussin humilié, elle est licite, jusqu'à ce qu'il dise: il n'y a pas de différence dans tout cela entre ce qui a ou n'a pas une ombre. C'est le résumé de notre opinion à ce sujet.

C'est l'opinion de l'ensemble des savants parmi les Compagnons, les Adeptes (Tâbi`în) et ceux qui les ont succédés, et celle d'Ath-Thawrî et Mâlik et Abou Hanîfa et autres.

Certains prédécesseurs ont dit: Ce qui est interdit c'est ce qui a une ombre mais ce qui n'ont en pas, c'est permis, c'est un avis faux car le rideau que le Prophète ( ) a renié, personne ne doute qu'il est détestable, et que l'image imprimée dessus n'a pas d'ombre, en plus des autres hadiths absolus. Fin de citation. [590]Al-Hâfiz, après avoir mentionné les propos de An-Nawawî, a dit: j'ai dit que la généralisation de ce qui a ou n'a pas d'ombre s'accorde avec ce qui a été rapporté par Ahmad du hadith de `Alî (Qu'Allah lui fasse Miséricorde) que le Prophète ( ) a dit: « Quiconque parmi vous se rend à Médine qu'il n'y laisse aucun idole sans le détruire, ni aucune une image sans la salir », c'est à dire "l'effacer", jusqu'à la fin du hadith.

Aussi: « Quiconque recommence à faire cela, aurait mécru à ce qu'a été révélé à Mohammad ( ) ». Fin de citation.

J'ai dit: le Prophète ( ), comme il a été mentionné ci-dessus, est l'animateur des images accrochées sur les murs de La Ka`ba et elles n'avaient pas d'ombre.

Mouslim dans son Sahîh a rapporté d'après `Alî (qu'Allah lui fasse Miséricorde), que le Prophète ( ) lui a dit: « Ne laisses aucune image sans l'effacer ni un tombeau saillant sans l'aplanir ».

Cela englobe les images avec et sans ombre.

Cette question est claire, et c'est à Allah que nous demandons de l'aide et sur Lui nous comptons, et il n'y a de force ni de puissance que par Lui, nous Le Prions (Pureté à Lui) de nous guider ainsi que tous les musulmans vers ce qui Le satisfait et de nous préserver contre ce qui provoque Sa colère, Il est Audient, des invocations.

Quant à la télévision, c'est un appareil d'un immense danger égalant ou dépassant le danger du Cinéma. Nous savons à son propos, d'après les exposés rédigés et d'après les témoignages des gens qui le connaissent dans les pays arabes et autres, ce qui prouve son danger et la multiplicité de ses inconvénients qui nuisent à la doctrine et aux mœurs et à la vie des gens. C'est parce qu'elle diffuse tout ce qui est bassesse de comportement, visions séductrices et images impudiques, dont celles de femmes dénudées, en plus des discours destructeurs et des articles véhiculant de la mécréance. En outre, elle attire les gens à ressembler aux mécréants dans leurs mœurs et habits et dans leur glorification de leurs notables et responsables, comme elle les éloigne du comportement musulman et leur tenue vestimentaire, et les incite à mépriser les savants musulmans et les héros [591]de l'Islam, en les représentant par des images répugnantes qui laissent suggérer leur mépris et détournent de leur bon exemple. La télévision montre aussi aux gens les méthodes de fraude, de tricherie, de pillage, de banditisme, de vol, de complots et d'oppression des gens.

Il est évident que si la télévision comporte autant de nuisances, il faut l'interdire et en prendre garde et fermer les portes menant à elle, et si les frères bénévoles ont prévenu de cet appareil, on ne peut les blâmer, car ils ont conseillé les serviteurs pour Allah.

Celui qui croit que cet appareil peut se préserver de ces maux et ne diffuser que ce qui comporte l'intérêt général si on le contrôle, il aura commis une grande erreur, car le contrôleur peut se distraire, et aujourd'hui la plupart des gens imitent l'étranger et suivent leur exemple, et il est rare de trouver un organisme de contrôle qui accomplit convenablement sa mission, notamment dans notre époque où la majorité des gens se penchent vers l'amusement et le faux, et à ce qui détourne de la guidée, et leur réalité en est témoin, comme à la radio et à la télévision de certaines régions, ils n'ont pas assuré la surveillance suffisante à éloigner leurs nuisances. Nous demandons à Allah de guider notre gouvernement à ce qui comporte la réhabilitation de la nation, son secours et son bonheur dans l'ici-bas et dans l'au-delà, et de purifier leurs cœurs et de les aider à maîtriser le contrôle de ces moyens de média, afin qu'ils ne diffusent que ce qui est utile pour les gens dans leur religion et dans leur vie quotidienne.. Il est Magnanime et Généreux.

Ce fut le dernier point auquel nous voulions attirer l'attention concernant les erreurs de l'Auteur, en guise de conseil des serviteurs pour Allah. Nous demandons à Allah (Gloire à Lui) de nous accorder, à nous et aux Musulmans, la compréhension de la religion et de tout ce qui comporte l'amélioration de notre vie religieuse et sociale, Sa Puissance s'étend sur tout chose, et que la prière et la paix d'Allah soient sur Son serviteur et Messager Mohammad, ainsi que sur sa Famille et ses Compagnons.

[592] Avis de l'Islam sur celui qui renie la polygamie

Au nom d'Allah le Tout Miséricordieux le Très Miséricordieux

J'ai pris connaissance de ce qui a été publié par le journal "Al-Yamâma", dans son numéro daté du 18/3/1385 de l'hégire, intitulé "à propos du problème de la semaine", et j'ai lu ce qui a été écrit par Monsieur Nâssir ibn `Abd-Allah pour résoudre le problème de la sœur en Allah dont les initiales de son nom sont "M `A L", dans le numéro daté du 11/3/1385 de l'hégire, intitulé:

"Emporte-moi vers la lumière"

Comme j'ai lu ce qui a été rédigé par Ibn As-Sarrât pour résoudre le même problème, j'ai trouvé ce qu'a écrit Nâssir est une bonne solution correspondant à la vérité, la sœur qui souffre de ce problème doit prendre cette solution, et doit persister sur le bon comportement, la bonne moralité et la bonne patience. De cette manière, elle surmontera toutes les difficultés et remerciera Allah pour les conséquences.

Si le souci vient du côté du mari, et elle se plaint du fait qu'il n'est pas juste, qu'elle lui demande d'améliorer sa conduite, avec douceur, bienfaisance et bonne patience. Ainsi, on l'espère, elle atteindra son objectif, et le fait qu'elle reste chez lui est proche de la justice, si Allah le veut.

Cependant, si la nuisance vient de l'autre épouse, là le devoir du mari est d'empêcher cette nuisance, d'offrir à celle qui souffre du problème, une maison à part, et de lui donner ce dont elle a besoin comme dépenses, et lui trouver une accompagnante, si elle ne supporte pas rester seule à la maison. Son devoir est d'être juste de lui-même, et de chercher les moyens pour l'être, et d'éviter toutes sortes de nuisances. S'il ne le fait pas, et elle ne trouve pas parmi ses cousins ou amis quelqu'un qui pourrait lui résoudre le problème, il ne lui reste que déposer une plainte devant la justice. [593]Avant d'arriver à cette ultime solution, elle devrait invoquer Allah (Gloire à Lui) et lui demander sincèrement de dissiper son souci, de faciliter son affaire, de guider son mari et l'autre épouse à la vérité et à la justice.

Elle doit également se remettre en question et s'adonner à l'obéissance de Son Seigneur, et se repentir à Allah (Gloire à Lui), de sa négligence du droit d'Allah et de celui de son mari, car le serviteur ne subit une catastrophe que par ce qu'il a commis comme péchés, comme Allah (Gloire à Lui) a dit: {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup} [594] . Allah (Le Très Haut) dit aussi: {Tout bien qui t'atteint vient d'Allah, et tout mal qui t'atteint vient de toi-même} [595] .

Quant à la solution proposée par Ibn As-Sarrât au problème, c'est une solution émanant d'un ignorant de la Charia et de ses jugements, alors qu'il a extrêmement besoin d'être guidé à la lumière et orienté vers la vérité; car il est tombé dans ce qui est plus dangereux et plus sombre que le problème de la femme concernée. Il a critiqué la polygamie et a prétendu que c'est un mal dangereux qu'il faut combattre avec tous les moyens qui pourraient mettre fin à cette maladie irrémédiable qui menace la stabilité de notre société et que le gouvernement doit interdire.

Il a également prétendu que celui qui cherche la polygamie est un ignorant, il faut qu'on se solidarise pour l'empêcher de réaliser ses passions animales et éradiquer ce mal de ses racines.

Il a également prétendu qu'il n'y a pas une famille, dans laquelle il y a polygamie, sans que ses membres souffrent de dispersion et de soucis etc.

Je dis que ces propos ne viennent pas d'une personne qui croit en Allah et au Jour Dernier, [596]et sait que le Livre Sacré et la Sunna purifiée approuvent la polygamie et que les Musulmans sont unanimes sur sa permission. Alors comment un musulman peut-il se permettre de critiquer ce qui est autorisé textuellement par la Parole d'Allah (Pureté à Lui) : {Il est permis d'épouser deux, trois ou quatre, parmi les femmes qui vous plaisent, mais, si vous craignez de n'être pas justes avec celles-ci, alors une seule, ou des esclaves que vous possédez. Cela, afin de ne pas faire d'injustice (ou afin de ne pas aggraver votre charge de famille)} [597] , jusqu'à la fin du verset.

Dans ce verset, Allah a légiféré à Ses serviteurs d'épouser deux, trois et quatre parmi les femmes qui leur plaisent, à condition de faire justice, et cet ignorant prétend que c'est une maladie grave et chronique qui entraîne la dispersion de la famille et leur ôte le sommeil, et qu'il faut combattre, et prétend que celui qui le désire ressemble à un animal. Ce sont des propos affreux, qui portent atteinte à tous ceux qui réunissent deux épouses, ou plus, et à leur tête, le Maître des humains et des djinns Mohammad ( ).

Le Prophète ( ) a épousé neuf femmes qui ont été utiles à la Oumma, grâce à Allah). Elles lui ont transmis des sciences profitables, un comportement honorable et une morale pieuse.

De même les deux Prophètes Dâwoud et Soulaymân (paix sur eux) ont épousé beaucoup de femmes, avec la permission et suivant la législation d'Allah.

Ainsi que de nombreux compagnons du Messager ( ) et de ceux qui les ont parfaitement suivis

La polygamie accompagnée de justice, comporte de multiples intérêts et bénéfices dont la chasteté de l'homme et la préservation par ce dernier de la chasteté de plusieurs femmes.

Aussi sa suffisance pour elles et de subvenir à leurs besoins.

ll y a également l'abondance de la descendance qui entraînera l'élargissement de la Oumma et sa puissance et la multiplicité des adorateurs d'Allah.

Il y en a aussi le fait que le prophète ( ) sera fier du nombre des gens de Sa Oumma devant les autres nations, au Jour Dernier. [598]Ainsi que d'autres nombreux intérêts connus par celui qui glorifie la Charia et regarde ses avantages, son jugement et ses secrets et son extrême nécessité pour les serviteurs, qui la considèrent avec satisfaction, amour, respect et clairvoyance.

L'ignorant qui regarde la Charia avec une vision pessimiste et regarde l'Occident et l'Orient avec de gros yeux admiratifs de tout ce qui vient d'eux, il est loin de connaître les avantages de la Charia, son jugement, ses bénéfices et le soin qu'elle porte aux intérêts des serviteurs, hommes et femmes.

La polygamie était connue dans les nations précédentes qui avaient des civilisations, et à l'époque préislamique parmi les Arabes avant l'Islam, et l'Islam est venu et a posé des règles à cela et a limité le nombre à quatre, et a permis au Prophète ( ) d'épouser plus que quatre: neuf, comme dans la Sourate Al-Ahzâb.

Certes, les savants de l'Islam ont indiqué que la polygamie fait partie des avantages de la Charia et du soin qu'elle porte aux intérêts de la société et à la résolution de ses problèmes.

Si ce n'était pas le manque de temps, je vous aurais transmis, cher lecteur, certaines de leurs paroles, afin d'accroître ta science et ta clairvoyance.

Certains ennemis de l'Islam ont pris conscience de cela et ont reconnu l'avantage proposé par la Charia concernant cette question, malgré l'hostilité qu'ils lui déclarent, car c'est la vérité qu'ils sont obligés de reconnaître.

Je vous transmets une partie de ce que j'en ai appris, même si avec les versets Coraniques, les Hadiths et les propos des savants musulmans, on n'a pas besoin de se référer aux paroles des ennemis de l'Islam, mais certaines personnes peuvent bénéficier de leurs paroles plus que [599]des paroles des savants de l'Islam, voire plus que les versets et les hadiths, et ceci n'est que parce qu'elles glorifient l'Occident et ce qui vient de lui, c'est pour cette raison que j'ai vu opportun de mentionner ici une partie de ce que j'ai appris des propos des auteurs de l'Occident.

Il a été publié dans Al-Manâr Chapitre 4 page 360, qui l'a transcris du journal (London Tharwat), par certains auteurs, dont j'ai traduit les propos (Nos filles sont dans le délire et la catastrophe nous a atteint, et ceux qui en cherchent les causes sont minimes. En tant que femme, j'observais ces femmes et mon cœur se déchirait par pitié et par amour pour elles, à quoi leur serviraient, ma tristesse, ma souffrance et mon malheur même si tous les gens les partagent avec moi, car la seule solution est œuvrer à empêcher l'évolution de ce phénomène sordide.

Le savant Tows a détecté le mal et a prescris le traitement susceptible de le guérir qui est la permission à l'homme de se marier avec plus d'une femme. Avec cette solution médiane, l'épreuve disparaît sans aucun doute et nos filles deviennent propriétaires de foyers. L'épreuve toute l'épreuve est d'imposer à l'homme européen de se contenter d'une seule femme, c'est cette imposition qui a fait que nos jeunes filles déraisonnées et cherchent à faire des boulots d'hommes. Il est certain que le mal s'intensifie si on n'autorise pas à l'homme de se marier avec plus d'une femme.

Quel doute envahit les hommes mariés qui ont des enfants non légaux qui sont devenus un poids et une charge et un déshonneur pour la société humaine, alors si la polygamie était permise, ces enfants et leurs mamans ne seraient pas dans la tourmente et l'humiliation. Bien plus, leur honneur et celui de leurs enfants serait préservé. Donc, la rivalité entre l'homme et la femme est un moyen de destruction. N'avez-vous pas vu dès le départ, la femme réclame que ses devoirs ne sont pas les mêmes que ceux de l'homme, et avec la polygamie, toute femme aura un foyer et des enfants légitimes. [600]Il a été transcrit dans la page 362 qu'une autre auteur a dit: "je préfère que nos filles travaillent en tant que servantes dans des foyers, ou comme des servantes (chez-elles) que de travailler dans des usines, la fille alors deviendra salie avec des impuretés qui terniront la splendeur de leur vie à jamais, j'aurais aimé que notre pays soit comme les pays musulmans, où on trouve la pudeur, la chasteté et la pureté, et où les servantes et les esclaves jouissent d'une vie de confort traités comme sont traités les enfants de la famille, et aucun mal ne touche à leur honneur. Effectivement, c'est une honte pour l'Angleterre, qu'on prenne ses filles pour un exemple de bassesse en se mélangeant excessivement avec les hommes. Pourquoi ne les suivons nous pas et lui offriront du travail qui correspondra à leur prime nature qui est de rester à la maison et laisser les boulots d'hommes aux hommes, par préservation de leur honneur. Fin de citation.

Un autre auteur a affirmé: (Gustave Le Bon) a dit: le système de polygamie est un bon système qui améliore le niveau des mœurs dans les nations qui le pratiquent, consolide les liens familiaux et offre à la femme un respect et un bonheur qu'elle ne trouvera pas en Europe.

L'auteur Bernard Shaw a dit: ''l'Europe sera obligée de revenir à l'Islam avant la fin du 20ème siècle, avec ou sans sa volonté".

Ceci est une partie de ce que j'ai appris des paroles des ennemis de l'Islam évoquant les avantages de l'Islam et de la polygamie, et qui sont des leçons à tirer pour tout clairvoyant, et qu'Allah nous vienne en aide.

Quant au jugement de Ibn As-Sarrât, il n'y a pas de doute que ce qu'il a dit à propos de la polygamie est un manque de respect envers l'Islam et un déshonneur pour la Charia parfaite, et une moquerie envers le Messager ( ). Ceci pourrait annuler l'Islam, alors les responsables doivent le pousser à se repentir de ce qu'il a dit: s'il se repent et annonce son repentir dans le journal où on a publié son jugement (qui lui a valu la mécréance), alors louange à Allah. Et avec cela, il faut le corriger pour qu'il ne le refasse plus, ni lui ni ses semblables. [601]S'il ne se repent pas, il sera tué en tant qu'apostat, son argent sera versé au Trésor public, et ses proches n'hériteront pas de lui.

Allah (Pureté à Lui) dit: {Dis: "Est-ce d'Allah, de Ses versets (le Coran) et de Son messager que vous vous moquiez ?" Ne vous excusez pas: vous avez bel et bien rejeté la foi après avoir cru} [602] .

Il dit (Pureté à Lui) à propos des mécréants: {C’est parce qu’ils ont de la répulsion pour ce qu’Allah a fait descendre. Il a rendu donc vaines leurs œuvres} [603] .

Allah a donc averti Ses serviteurs que celui qui se moque de Sa religion, ou déteste ce qui a été révélé, ses œuvres sont vaines.

Allah (Gloire à Lui) a dit dans un autre verset: {Cela parce qu’ils ont suivi ce qui courrouce Allah, et qu’ils ont de la répulsion pour [ce qui attire] Son agrément. Il a donc rendu vaines leurs œuvres} [604] .

Il est évident que Ibn As-Sarrât avait de la répulsion pour ce qu'Allah a fait descendre concernant la polygamie et l'a critiquée et a prétendu que c'est une maladie chronique, il entre ainsi dans le jugement stipulé par les versets; et les preuves démontrant cela sont nombreuses.

Nous prions Allah de nous guider ainsi que tous les Musulmans à aimer ce qu'Il a légiféré à Ses serviteurs et à s'y attacher, à éviter ce qui le contredit, à soutenir Sa religion et Son parti, et à abaisser le faux et ses adeptes, Il est Audient et Proche.

Que la prière et la paix d'Allah soient sur Son serviteur et Messager Mohammad, ainsi que sur sa Famille et ses Compagnons.

[605] Recommandation générale concernant certains grands péchés

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à ceux qui liront ou prendront connaissance de ce conseil parmi mes frères musulmans, qu'Allah nous guide tous à ce qui Le satisfait, et nous préserve de Sa colère et de Sa désobéissance, Amen.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Ma recommandation à tout musulman est de craindre Allah (Gloire et Pureté à Lui) dans tous ses états et de préserver sa langue de toute parole en dehors de ce qui comporte de l'intérêt, car la parole permise peut entraîner l'illicite ou l'indésirable, et ceci est très répandu parmi les gens, Allah (Gloire et Pureté à Lui) dit: {Il ne prononce pas une parole sans avoir auprès de lui un observateur prêt à l’inscrire} [606] . Il dit (Le Très-Haut) : {Et ne poursuis pas ce dont tu n’as aucune connaissance. L’ouïe, la vue et le cœur: sur tout cela, en vérité, on sera interrogé} [607] . Le Prophète ( ) a dit dans le hadith approuvé par Al-Boukhârî et Mouslim d'après Abou Hourayra (Qu'Allah soit satisfait de lui) « Que celui qui croit en Allah et au Jour Dernier dise du bien ou qu'il se taise ».

Il y a des choses que la parole entraîne et auxquelles il faut attirer l'attention et en prévenir, car elles font partie des grands péchés qui provoquent la colère d'Allah et Son châtiment douloureux, dans certaines sociétés, ces choses se sont propagées:

1 - La médisance : qui est de mentionner son frère avec ce qu'il aurait détesté s'il l'avait appris, que tu mentionnes un défaut dans son corps, son origine, son comportement, ses actes, ses propos, concernant sa religion ou sa vie sociale, même ses vêtements, [608]sa maison ou sa monture. D'après Abou Hourayra (qu'Allah soit satisfait de lui), le Messager d'Allah ( ) a dit: « "Connaissez-vous ce qu'est la médisance ?". - "Allah et Son envoyé, répondirent ses Compagnons, en sont les plus informés". - "C'est de dire de ton prochain, reprit-il, ce qu'il lui répugne". - "Que dis-tu, objecta-t-on, si je trouve cela chez mon prochain ?". - "Si c'était ainsi, rétorqua-t-il, tu l'aurais médis, sinon, tu l'aurais calomnié" ». Rapporté par Mouslim.

La médisance est interdite quelle que soit la raison: pour atténuer sa colère ou faire plaisir aux gens assis avec lui et les encourager à entamer une conversation, ou vouloir faire des manières ou par envie, jeu, amusement, ou pour faire passer le temps, alors la personne évoque les défauts des autres ce qui fait rire les présents. Allah (Gloire et Pureté à Lui) a prévenu de cela Ses serviteurs, lorsqu'Il a dit (Exalté soit-Il) : {O vous qui avez cru ! Evitez de trop conjecturer [sur autrui] car une partie des conjectures est péché. Et n’espionnez pas; et ne médisez pas les uns des autres. L’un de vous aimerait-il manger la chair de son frère mort ? (Non !) vous en aurez horreur. Et craignez Allah. Car Allah est Grand Accueillant au repentir, Très Miséricordieux} [609] .

Dans un hadith d'après Abou Hourayra (qu'Allah soit satisfait de Lui), le Prophète ( ) a dit: « Est illicite pour tout musulman le sang, les biens et l'honneur d'un musulman ». Rapporté par Mouslim. Le Prophète ( ) a dit dans son discours lors du pèlerinage d'adieu: « Certes, votre sang, vos biens, et votre honneur sont sacrés comme le sont ce jour-ci, dans ce mois-ci, dans ce pays-ci. (O Seigneur) Ai-je transmis (le message) ? ». Rapporté par Al-Boukhârî et Mouslim. Et d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « La chose la plus infâme c'est de dire du mal de ton coreligionnaire », rapporté par Al-Bazzâr et Abou Dâwoud. Ils sont très nombreux les hadiths rapportés authentiquement du Prophète ( ) et qui parlent de la médisance et de son interdiction.

2 - Ce qu'il faut éviter, fuir et déconseiller, est (la calomnie) qui est de rapporter des propos d'une personne à une autre, d'un groupe à un autre ou d'une tribu à une autre [610]afin de semer la discorde parmi eux, et c'est de révéler ce qu'une personne n'aime pas, que ce soit la personne de laquelle on rapporte la nouvelle, ou bien celle qui la reçoit, ou bien une tierce personne, qu'on le rapporte par des paroles, des écrits, des symboles ou des gestes; que ce qui est rapporté soit des paroles ou des actes, un défaut ou un manque qui existe ou n'existe pas chez la personne concernée. Il faut qu'on se taise devant tout ce qu'on voit des situations des gens, sauf ce qui comporte une utilité pour le Musulman ou lui évite un mal.

Le motif de la calomnie est soit vouloir du mal à la personne de laquelle on parle, soit montrer de la sympathie à la personne à laquelle on rapporte (la nouvelle) ou bien par curiosité, et tout cela est illicite, et celui à qui on rapporte une calomnie, ne doit pas la croire, car le calomniateur est considéré comme un pervers et son témoignage est rejeté, Allah (Pureté à Lui) dit: {Ô vous qui avez cru ! Si un pervers vous apporte une nouvelle, voyez bien clair [de crainte] que par inadvertance vous ne portiez atteinte à des gens… } [611] , et doit le défendre de faire cela et le conseiller et blâmer son geste, car Allah (Pureté à Lui) dit:{commande le convenable, interdis le blâmable} [612] , et doit le détester en Allah et ne pas conjecturer sur son frère calomnié, mais ne penser que du bien de lui, suivant les propos d'Allah: {Ô vous qui avez cru ! Evitez de trop conjecturer [sur autrui] car une partie des conjectures est péché} [613] , et suivant la parole du Prophète ( ) : « Défiez-vous de la suspicion, car c’est la plus mensongère des paroles ». Rapporté par Al-Boukhârî et Mouslim

Il ne doit pas épier la personne calomniée et ne pas approuver à lui-même ce qu'il a interdit au calomniateur, en racontant la calomnie qu'il a entendue.

Les preuves démontrant l'interdiction de la calomnie sont multiples dans le Coran et la Sunna, dont les propos d'Allah (Le Très-Haut) : {Et n’obéis à aucun grand jureur, méprisable, grand diffamateur, grand colporteur de médisance} [614] et Il dit (Pureté à Lui) : {Malheur à tout calomniateur diffamateur} [615] . [616]D'après Hodhayfa (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Le calomniateur n'entrera jamais au Paradis ». Hadith approuvé par Al-Boukhârî et Mouslim. D'après Ibn Mas`oud (qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « - "Vouliez-vous que je vous informe de ce qu'est la médisance, c'est la profération des mensonges au détriment des gens" ». Rapporté par Mouslim. Certes, la calomnie est l'une des raisons qui conduisent au châtiment de l'Enfer car, Ibn `Abbâs (qu'Allah soit satisfait des deux) a rapporté que le Messager d'Allah ( ) a dit: « Ces deux hommes subissent des tourments, mais ce n'est pas pour un péché capital ! Si ! C'est un grave péché: l'un d'eux colportait des calomnies, tandis que l'autre ne se mettait pas à l'écart des regards en urinant ». Hadith approuvé par Al-Boukhârî et Mouslim. La médisance et la calomnie ont été interdites, car par leur moyen on cherche à semer la discorde parmi les gens, créer la dissension et la zizanie, attiser l'hostilité et la rancœur, l'envie et l'hypocrisie et effacer toute cordialité et anéantir tout amour, en semant la séparation, la dispute et la répulsion entre des frères s'entendent bien. Elles comportent également du mensonge, de la trahison et de la supercherie. Par leur biais, on accuse à tort des innocents et on abuse dans les outrages, les propos calomnieux et les critiques. Elles sont aussi un signe de lâcheté, de bassesse et de faiblesse. De plus, les gens qui les pratiquent auront commis beaucoup de péchés qui provoqueront la colère, le mécontentement et le châtiment douloureux d'Allah.

3 - Ce qu'il faut éviter et fuir, une attitude détestable: l'envie, c'est souhaiter la disparition du bien qu'Allah a accordé à son frère en Allah (Gloire à Lui), que ce soit un bien matériel ou religieux. C'est de la protestation contre ce qu'Allah a décrété à Ses serviteurs et a partagé entre eux et le leur a donné comme faveur, et c'est de l'injustice de l'envieux envers lui-même, qui diminuera sa foi, lui apportera les catastrophes et les soucis et l'anéantira complètement. Allah (Gloire et Pureté à Lui) dit: {Envient-ils aux gens ce qu'Allah leur a donné de par Sa grâce ?} [617] . D'après Abou Hourayra (qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Ne soyez pas envieux les uns des autres. Ne truquez point les enchères. Ne vous détestez pas et ne vous tournez pas le dos les uns aux autres. [618] Ne faites pas de surenchère et soyez frères ô serviteurs d'Allah ». Rapporté par Mouslim. Et d'après Abou Hourayra (qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Gardez-vous bien de l'envie, car elle dévore les bonnes actions comme le feu consume le bois ». Rapporté par Abou Dâwoud.

4 - Comme on devrait éviter l'injustice qui est l'oppression et le fait de mettre la chose dans un cadre non légal. Le plus dangereux est l'association d'autres à Allah (Gloire et Pureté à Lui), et Sa rivalité en Le contredisant et Le désobéissant. Allah (Gloire et Pureté à Lui) dit: {car l'association à (Allah) est vraiment une injustice énorme."} [619] . Il (Exalté soit-Il) dit: {Et ce sont les mécréants qui sont les injustes} [620] . Aussi, le fait de prendre illégalement l'argent des autres ou voler une partie de leur terre ou les transgresser, est, un des grands péchés et de la désobéissance envers Allah, et c'est, qu'Allah nous en préserve, dû à une noirceur dans le cœur, car si ce dernier s'était illuminé de la lumière de la Guidée, il aurait considéré la Parole d'Allah (Gloire et Pureté à Lui) : {Les injustes n'auront ni ami zélé, ni intercesseur écouté} [621] . Allah (Pureté à Lui) dit également: {Et il n'y aura pas de protecteur pour les injustes} [622] . Il dit aussi (Pureté à Lui) : {Et ne pense point qu’Allah soit inattentif à ce que font les injustes. Il leur accordera un délai jusqu’au jour ou leurs regards se figeront} [623] . Il (Pureté à Lui) dit encore: {Et quiconque des vôtres est injuste, Nous lui ferons goûter un grand châtiment"} [624] . Et dans le Sahîh de Mouslim d'après Abou Dharr (qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Allah (Exalté soit-Il) dit: "Ô Mes serviteurs ! Je me suis interdit l'injustice, et Je vous interdis de la pratiquer. Ne soyez donc pas injustes les uns envers les autres" », jusqu'à la fin du Hadith. D'après Djâbir (qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Défiez-vous de l'injustice, car elle formera des ténèbres au Jour de la Résurrection », jusqu'à la fin du Hadith. D'après `Abd-Allah ibn `Amr ibn Al-`Ass (qu'Allah soit satisfait [625]de lui et de son père), le Prophète ( ) a dit: « Le vrai musulman est celui dont les coreligionnaires n'ont à craindre ni la main ni la langue. Et le meilleur mohâdjir (littéralement l'Emigrant) est celui qui abandonne ce qu'Allah a interdit ». Hadith approuvé par Al-Boukhârî et Mouslim. Ces hadiths démontrent l'obligation de prendre garde de l'injustice envers les âmes, les honneurs et les biens (des gens) car, elle conduit à un mal grave, à une corruption immense et des conséquences désastreuses, comme ils prouvent l'obligation de se repentir à Allah (Gloire à Lui) de tout ce qui vient d'être avancé, et de recommander le délaissement des interdictions d'Allah comme l'injustice et d'autres péchés.

Qu'Allah nous oriente vers les bonnes mœurs et les bonnes œuvres, et nous épargne les mauvaises mœurs et les actions répréhensibles et nous guide à Son droit chemin, Il est Magnanime et Généreux.

Que la prière, le salut soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[626] Recommandation générale destinée aux dirigeants et aux peuples musulmans

Louange à Allah et prière et salut sur le Messager d’Allah, ainsi que sur sa famille et ses compagnons.

Je recommande à mes frères musulmans partout dans le monde, gouvernements et peuples de craindre Allah (Gloire à Lui) dans toutes les affaires, car c'est la recommandation d'Allah (Gloire à Lui), et celle de Son Messager le digne de confiance ( ), comme Allah (l'Exalté) a dit: « "Craignez Allah !" Voilà ce que Nous avons enjoint à ceux auxquels avant vous le Livre fut donné, tout comme à vous-mêmes ». [627]Il a dit (Gloire à Lui) aussi:{O hommes ! Craignez votre Seigneur qui vous a créés d’un seul être} [628] . Dans ses discours, le Prophète ( ) recommandait à Sa Oumma de craindre Allah, et le mot "Taqwâ" (piété) est un mot qui englobe toute la religion et englobe la préoccupation des intérêts de l'ici-bas et de l'au-delà. Elle représente toute la religion: c'est la bienfaisance, la foi, la soumission, la guidée et la droiture, et Allah a nommé sa religion "Taqwâ" parce que celui qui persiste sur cette religion et la protège, Allah l'abritera du mal ici-bas et dans l'au-delà. Le plus important dans la piété est de vouer à Allah une adoration exclusive et d'être sincère dans le suivi de Son Messager et le recours à Sa Charia dans toutes les affaires et le délaissement de tout ce qui la contredit, comme Allah(Gloire à Lui) a dit: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [629] , jusqu'à la fin du verset. Allah (Gloire à Lui) a dit aussi: {Ô hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [630] . Allah (Exalté soit-Il) a également dit: {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent ? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme ?} [631] . Il (Gloire à Lui) dit encore: {Non !... Par ton Seigneur ! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]} [632] . Ceux qui ont de la clairvoyance ne doivent pas se douter que dans l'arbitrage de la Charia, il y a la réhabilitation des affaires mondaines et de l'au-delà, comme il y en a l'unification de l'opinion sur la vérité et la lutte contre [633]la corruption. Parmi les aspects les plus importants de la piété, l'entraide dans les bonnes œuvres et la piété, la recommandation du Vrai et la patience sur sa voie, la solidarité des savants et l'unification de leurs paroles sur la vérité, et leur orientation des gens vers les causes du secours et leur mise en garde contre les causes de la perdition, leur conseil des dirigeants et l'assistance qu'ils leur donne, dans la bienfaisance, comme le Prophète ( ) a dit: « Allah accepte de vous trois choses: L'adorer sans rien Lui associer, s'attacher tous à Son câble, sans vous séparer les uns des autres et conseiller celui qui règne sur vous par l'ordre d'Allah ». Comme je conseille à tout le monde de se méfier de toutes sortes de polythéisme, innovation dans la religion, péché, car leur apparition dans la société conduit à l'achèvement de tous. La société musulmane ne sera réhabilitée que par l'entraide dans les bonnes œuvres et la piété, l'ordre du convenable et l'interdiction du blâmable. Ce sont là les caractéristiques et les qualités des croyants, comme Allah (Gloire à Lui) a dit: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage} [634] . Il a été authentiquement rapporté que le Messager d'Allah ( ) a dit: « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Il a aussi dit ( ) : « La vraie foi consiste à tenir bon conseil". - "A qui ?", demandèrent-ils. - "Par amour pour Allah, pour Son livre, pour Son envoyé, pour les Imams et pour le commun des musulmans", leur répondit-il ». Rapportés par l'imam Mouslim dans son Sahîh. Les versets et hadiths dans ce contexte sont multiples, je demande à Allah de nous guider, ainsi que tous les Musulmans où qu'ils soient, vers ce qui réalise Sa satisfaction et la réhabilitation de Ses serviteurs, et de purifier nos cœurs et nos actes, et de nous accorder la compréhension de Sa religion et la droiture sur sa voie, et l'appel à Lui en étant clairvoyant, c'est Lui qui s'en charge et en est Capable. Que la prière et la paix soient sur Son serviteur et Messager, notre Prophète et Maître Mohammad ibn `Abd-Allah, sur sa Famille, ses Compagnons et ceux qui suivent sa guidée.

[635] Recommandation générale adressée aux Musulmans

De la part d'`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à ceux parmi nos frères musulmans qui liront cette recommandation, qu'Allah nous achemine tous vers la voie de Ses croyants serviteurs, et qu'Il nous guide à s'attacher à la vérité et à comprendre la religion, et nous préserve du chemin de ceux qui ont encouru Sa colère et de ceux qui sont égarés, Amin.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Mon but est le conseil et le rappel, suivant la Parole d'Allah (Gloire à Lui) : {Et rappelle; car le rappel profite aux croyants} [636] . Il dit aussi (Pureté à Lui) : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression} [637] . Et suivant la parole du Prophète ( ) : « La vraie foi consiste à tenir bon conseil". - "A qui ?", demandèrent-ils. - "Par amour pour Allah, pour Son livre, pour Son envoyé, pour les Imams et pour le commun des musulmans", leur répondit-il ». Ainsi que sa parole ( ) : « Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts) », et sa parole ( ) : « les musulmans sont, dans la bonté, l’affection et la sympathie qui existent entre eux comme un corps qui, lorsqu'un de ses membres souffre, voit tout le reste de ses membres partager avec lui l’insomnie et la fièvre ». Sachant cela, il va sans dire que ce qui a atteint les musulmans comme manque d'attention et délaissement de ce à quoi ils ont été créés, et la préoccupation de la plupart d'entre eux à peupler la vie ici-bas, jouir de ses passions, remplir son temps avec les moyens de substance et oublier l'autre monde et de se préparer pour lui, jusqu'à ce que cela les a conduit à la dispersion, la discorde, l'hostilité, la haine, l'adhésion et l'inimité, pour ce bas monde [638]et ses biens momentanés et ne pas œuvrer pour l'autre monde, il en est résulté toutes sortes de maux tels que la maladie du cœur, que beaucoup meurent par sa cause; car la vie et la santé des cœurs dépendent de l'évocation d'Allah, de la préparation à Sa rencontre et de la droiture sur Ses ordres, de Sa crainte, de Son amour, de Sa peur et du désir d'obtenir ce qu'Il nous réserve, comme Il a dit (Pureté à Lui) : {O vous qui croyez ! Répondez à Allah et au Messager lorsqu’il vous appelle à ce qui vous donne la (vraie) vie} [639] , et Il a aussi dit (Pureté à Lui) : {Et c’est ainsi que Nous t’avons révélé un esprit [le Coran] provenant de Notre ordre. Tu n’avais aucune connaissance du Livre ni de la foi; mais Nous en avons fait une lumière par laquelle Nous guidons qui Nous voulons parmi Nos serviteurs. Et en vérité tu guides vers un chemin droit} [640] . Il a dit aussi (Pureté à Lui) : {Est-ce que celui qui était mort et que Nous avons ramené à la vie et à qui Nous avons assigné une lumière grâce à laquelle il marche parmi les gens, est pareil à celui qui est dans les ténèbres sans pouvoir en sortir ?} [641] . La vie des cœurs et leur santé, lumière, force et persistance dépendent de leur foi en Allah, de Son amour, du désir de Le rencontrer, de Son obéissance à Lui et à Son Messager. Tandis que leur mort, leur maladie, leur noirceur et leur incertitude sont les résultats de leur ignorance d'Allah et de Son devoir, leur éloignement de Son obéissance et de celle de Son Messager, et leur détournement de l'évocation d'Allah et de la récitation de Son Livre. C'est pour cette raison que le Diable prend en possession les cœurs, il leur fait des promesses et des vœux, et sème en eux de mauvaises graines qui éteindront leur vie et leur lumière, les éloigneront de tout bien et les conduiront à toutes sortes de maux, comme Allah a dit:{Et quiconque s’aveugle (et s’écarte) du rappel du Tout Miséricordieux, Nous lui désignons un diable qui devient son compagnon inséparable. Ils [Les diables] détournent certes [les hommes] du droit chemin, tandis que ceux-ci s’estiment être bien guidés} [642] . Allah (Pureté à Lui) a dit: {Afin de faire, de ce que jette le Diable, une tentation pour ceux qui ont une maladie au cœur et ceux qui ont le cœur dur... Les injustes sont certes dans un schisme profond} [643] . Et a dit (Pureté à Lui) : {Le Diable vous fait craindre l'indigence et vous commande des actions honteuses} [644] . [645]Il (Pureté à Lui) a dit encore: {et fais-leur des promesses". Or, le Diable ne leur fait des promesses qu'en tromperie} [646] . Notre devoir à tous est de se repentir à Allah (Gloire à Lui), de revenir à Lui, de remplir les cœurs de Son amour, Sa crainte, Sa peur, l'espoir en Lui, le désir de Le rencontrer, et de Lui obéir et d'obéir à Son Messager, aimer pour Lui et détester pour Lui, soutenir les croyants, les aimer, les assister à trouver la vérité, haïr les mécréants et les hypocrites, les combattre et prendre garde de leur trahison et de leur complot et ne pas dépendre d'eux, ni désirer ce qu'ils possèdent dans ce bas monde qui va bientôt disparaître, Allah (Pureté à Lui) a dit: {Et revenez repentant à votre Seigneur, et soumettez-vous à Lui, avant que ne vous vienne le châtiment et vous ne recevez alors aucun secours. Et suivez la meilleure révélation qui vous est descendue de la part de votre Seigneur, avant que le châtiment ne vous vienne soudain, sans que vous ne [le] pressentiez avant qu’une âme ne dise: « Malheur à moi pour mes manquements envers Allah. Car j’ai été certes, parmi les railleurs » ou qu'elle ne dise: "Si Allah m'avait guidée, j'aurais été certes, parmi les pieux" ou bien qu’elle ne dise en voyant le châtiment: « Ah ! S’il y avait pour moi un retour ! Je serais alors parmi les bienfaisants »} [647] Il a dit (Pureté à Lui) : {Et quiconque obéit à Allah et à Son messager, et craint Allah et Le redoute... alors, voilà ceux qui récoltent le succès} [648] . Il a également dit (Pureté à Lui) : {Ils concouraient au bien et Nous invoquaient par amour et par crainte. Et ils étaient humbles devant Nous} [649] . Et a dit (Pureté à Lui) : {Muhammad est le Messager d’Allah. Et ceux qui sont avec lui sont durs envers les mécréants, miséricordieux entre eux. Tu les vois inclinés, prosternés, recherchant d’Allah grâce et agrément. Leurs visages sont marqués par la trace laissée par la prosternation} [650] . Dans un hadith, le Prophète [651]( ) a dit: « L’aspect le plus consolidé de la foi est l’amour en Allah et la haine en Allah. « Il a été rapporté de lui ( ) qu'il a dit: « Celui qui aime pour Allah, déteste pour Allah, donne pour Allah et refuse de donner pour Allah, aura parachevé sa religion ». Dès que les serviteurs reviennent à Allah et se repentent de leurs péchés précédemment commis et persistent dans Son obéissance et celle de Son Messager, Allah réunira leurs cœurs sur la guidée, leur accordera la victoire contre leurs ennemis, leur offrira ce qu'ils désirent et leur épargnera ce qu'ils détestent et leurs donnera gloire et dignité dans l'ici-bas et dans l'au-delà, comme Allah (Pureté à Lui) a dit: {si vous faites triompher (la cause d') Allah, Il vous fera triompher et raffermira vos pas} [652] . Il a dit encore (Pureté à Lui) : {Quiconque craint Allah cependant, Il lui facilite les choses} [653] {Et quiconque craint Allah, Il Lui donnera une issue favorable et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas. Et quiconque place sa confiance en Allah, Il (Allah) lui suffit} [654] . Allah (Pureté à Lui) dit également: {Or c'est à Allah qu'est la puissance ainsi qu'à Son messager et aux croyants} [655] , et dit également (Pureté à Lui) : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [656] . Il existe de nombreux versets et hadiths qui traitent de ce sujet.

Je vous conseille et je vous recommande, ainsi qu'à moi-même plusieurs choses:

Premièrement: méditer et réfléchir sur l'objectif pour lequel nous avons été créés, Allah (Pureté à Lui) dit: {Dis: "Je vous exhorte seulement à une chose: que pour Allah vous vous leviez, par deux ou isolément, et qu'ensuite vous réfléchissiez. "} [657] . Il a également dit (Pureté à Lui) : {En vérité, dans la création des cieux et de la terre, et dans l’alternance de la nuit et du jour, il y a certes des signes pour les doués d’intelligence qui, debout, assis, couchés sur leurs côtés, invoquent Allah et méditent sur la création des cieux et de la terre (disant) : « Notre Seigneur ! Tu n’as pas créé cela en vain. Gloire à Toi ! Garde-nous du châtiment du Feu} [658] Il a dit aussi (Pureté à Lui) : {L’homme pense-t-il qu’on le laissera sans obligation à observer ?} [659] . [660]C.à.d. à l'abandon, ni on lui donne des ordres ni interdictions, et il va sans dire que tout Musulman sait qu'il n'a pas été créé vainement, mais pour adorer Allah Seul, L'obéir et obéir à Son Messager ( ), Allah (Pureté à Lui) dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [661] . Il dit aussi (Pureté à Lui) : {O hommes ! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} [662] . Allah (Gloire à Lui) a ordonné les humains et les djinns d'exécuter ce pourquoi Il les a créés, et a envoyé les Messagers et a fait descendre les Livres pour expliquer cet objectif et appeler les gens à l'atteindre, ensuite Il dit (Pureté à Lui) : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif, d’accomplir la Salât et d’acquitter la Zakât} [663] . Il dit (Pureté à Lui) : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [664] . Il dit (Gloire à Lui) : {Adorez Allah et ne Lui donnez aucun associé} [665] . Il dit (Pureté à Lui) : {Ceci est un message (le Coran) pour les gens afin qu’ils soient avertis, qu’ils sachent qu’Il n’est qu’un Dieu unique, et pour que les doués d’intelligence s’exhortent} [666] . Le devoir de celui qui se donne conseil, est de porter un grand intérêt au but pour lequel il a été créé et de le considérer comme un première priorité par rapport à toute chose, et de prendre garde de préférer la vie d'ici-bas à l'au-delà ou de favoriser la passion à la guidée et l'obéissance de l'âme et du Diable à l'obéissance du Souverain et du Tout Miséricordieux. Allah a fortement prévenu Ses serviteurs, et a dit (Pureté à Lui) : {Quant à celui qui aura dépassé les limites et aura préféré la vie présente alors, l’Enfer sera son refuge... Et pour celui qui aura redouté de comparaître devant son Seigneur, et préservé son âme de la passion, le Paradis sera alors son refuge} [667] . [668]Deuxièmement: Parmi les choses que je vous recommande, ainsi qu'à moi-même, est de réciter le Saint Coran de manière intense jour et nuit avec méditation, réflexion et lucidité sur ses significations incroyables qui purifient les cœurs avertis contre le suivi de la passion et du Diable. Allah (Gloire à Lui) a fait descendre le Coran en tant que guidée, morale, annonciateur de bonne nouvelle, avertisseur contre le châtiment, enseignant, guide et miséricorde à tous Ses serviteurs. Celui qui s'attache à ce Livre et suit Sa guidée, il sera sauvé, et celui qui se détourne de lui, périra et sera malheureux. Allah (Pureté à Lui) dit:{Certes, ce Coran guide vers ce qu'il y a de plus droit} [669] et dit (Pureté à Lui) : {et ce Coran m'a été révélé pour que je vous avertisse, par sa voie, vous et tous ceux qu'il atteindra} [670] . Il dit (Pureté à Lui) : {O gens ! Une exhortation vous est venue, de votre Seigneur, une guérison de ce qui est dans les poitrines, un guide et une miséricorde pour les croyants} [671] . Il dit également (Pureté à Lui) : {Dis: "Pour ceux qui croient, il est une guidée et une guérison"} [672] . Dans le hadith authentique, le Prophète ( ) a dit: « Je laisserai parmi vous deux choses si précieuses: l'un d'eux est le Livre d'Allah qui comporte la guidée et la lumière. Suivez le Livre d'Allah et attachez-vous à lui ». Il a incité à la récitation du Livre d'Allah et l'a fait désirer, il a dit ( ) dans son discours lors du pèlerinage d'adieu: « Je laisse parmi vous ce que, si vous vous y attachez, vous permettra de n'être point perdus: Le Livre d'Allah ». Le Prophète ( ) a dit aussi: « Les meilleurs d'entre vous sont ceux qui apprennent le Coran, puis l'enseignent ». Il a dit ( ) à ses compagnons: « Lequel d’entre vous aimerait aller chaque jour, de bon matin à Batthân ou Al-`Aqîq et revenir avec deux belles chamelles sans commettre de péché ni rompre les liens de parenté ? ». Nous dîmes : « O Messager d’Allah, nous aimerions cela ». Il dit : « Si l’un d’entre vous allait à la mosquée pour apprendre ou lire deux versets du Livre d’Allah - Exalté soit-Il, ce serait mieux pour lui que d’avoir deux chamelles, et trois versets, mieux pour lui que trois chamelles et quatre, mieux pour lui que quatre, et ainsi de suite ». Tous ces hadiths sont authentiquement rapportés du Prophète ( ).

Les verstes et hadiths sur la faveur du Coran et l'incitation à sa récitation, son apprentissage et son enseignement, sont nombreux et connus. Le but de la récitation est de réfléchir et méditer longuement sur les significations ensuite agir en fonction de cela, comme Allah (Pureté à Lui) a dit: [673] {Ne méditent-ils pas sur le Coran ? Ou y a-t-il des cadenas sur leurs cœurs ?} [674] , et Il a dit (Pureté à Lui) : {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent !} [675] . Alors, lancez-vous - qu'Allah vous fasse miséricorde - dans la récitation du Coran, la méditation de ses significations et l'occupation du temps et des réunions avec cela. Le Saint Coran est le lien solide d'Allah et Son droit chemin, celui qui s'y attache, accèdera à Allah et à Son Paradis, et celui qui s'en détourne, il sera malheureux ici et dans l'au-delà. Et prenez garde - qu'Allah vous fasse miséricorde - de ce qui vous empêche de lire le Livre d'Allah et vous distrait de Son évocation, comme journaux, magazines et livres dont la nuisance dépasse l'utilité. Et celui qui a besoin de lire ce genre de sources, qu'il y consacre un temps précis, et se limite à ce qu'il a besoin. Et qu'il consacre un temps précis à la récitation et l'écoute du Livre d'Allah, pour recevoir les Propos de son Seigneur, par lesquels il traite les maladies de son cœur et obéit à son Créateur et son Educateur, Celui qui détient la nuisance et l'utilité, le don et la privation, il n'y a de dieu ni de seigneur à part Lui.

On doit également prendre garde d'assister aux réunions d'amusement, de chant et d'écoute des chaînes de radio nuisibles, et les rencontres où on ne cesse de bavarder et de médire les gens. Pire que tout cela, le fait d'aller au cinéma et de regarder les films impudiques qui rendent malades les cœurs détournés de l'évocation d'Allah et de la récitation de Son Livre, et qui incitent à acquérir un comportement corrompu et à abandonner le bon comportement. Par Allah, c'est l'un des moyens les plus nuisibles et détestables et ses conséquences sont les plus ignobles, soyez donc vigilants - qu'Allah vous fasse miséricorde - et évitez de fréquenter les gens qui y vont et d'agréer leur acte abominable. Celui qui invite les gens à y aller, il aura son péché et les péchés de ceux qui sont égarés par son moyen. Ainsi quiconque appelle à l'erreur ou renonce à la vérité il aura le péché de l'acte commis, plus les péchés de ceux qui l'ont suivi dans cet acte. Les hadiths rapportés du Prophète ( ) démontrent cela. Nous demandons à Allah de nous guider, ainsi que tous les Musulmans vers Son droit chemin, Il est Audient et Proche. [676]Troisièmement: Glorifier la Sunna du Prophète ( ) et vouloir l'écouter et tenir à assister aux cercles d'évocation où on récite le Livre d'Allah et les hadiths de Son Messager ( ), car la Sunna est la frangine du Coran, elle explique ses ambiguïtés et indique ses jugements qui démontrent tout ce qu'Allah a légiféré à Ses serviteurs. Tout Musulman doit glorifier les hadiths du Prophète ( ) et tenir à en apprendre et comprendre ce qu'il en peut. Il doit aussi fréquenter les gens de la Sunna, car celui qui les fréquente ne sera jamais malheureux, Allah (Pureté à Lui) dit: {Quiconque obéit au Messager obéit certainement à Allah} [677] . Il dit (Pureté à Lui) : {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [678] . Le Prophète ( ) a dit: « - "Quand vous passez par l'un des jardins du paradis, profitez-en". - "O Envoyé d'Alla ! Quels sont ces jardins du paradis ?". - "Ce sont les cercles où l'on évoque Allah" ». Les gens de la Sunna ont dit: les cercles de l'évocation sont des séances où on récite le Livre d'Allah et les hadiths de Son Messager ( ), à travers lesquels, il démontre ce qu'Allah a permis à Ses serviteurs et ce qui leur a interdit, et ce qui s'y apparente des détails liés aux jugements de la Charia, et à l'explication de ses branches et de ses annexes. Alors profitez - qu'Allah vous fasse miséricorde - d'aller assister aux cercles d'évocation, honorez le Coran et les hadiths et agissez en fonction de ce que vous avez appris, et interrogez à propos de ce que vous ne comprenez pas pour connaître la vérité par sa preuve, et agir en conséquence et connaître l'erreur et donc l'éviter. Ainsi vous serez parmi ceux qui comprennent la religion. Le Prophète ( ) a dit: « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion ». Le Prophète ( ) a dit: « Tout acte non conforme à nos enseignements est à rejeter ». Le Prophète ( ) a dit: « Allah rendra le Paradis accessible à quiconque part à la recherche de la science. La sérénité règne sur tous gens qui se rassemblent dans une des maisons d'Allah pour réciter le Coran, et se l'enseigner. La miséricorde les enveloppe, les anges les entourent et Allah fit mention d'eux devant ceux qui L'entourent. Or celui dont l'actif est déficient, sa noblesse d'origine ne lui sera d'aucun secours ». Et c'est Allah qui se charge de nous guider tous vers Sa satisfaction, et d'accorder à tous [679]la compréhension de la religion et l'acquittement du droit du Seigneur de l'Univers, de soutenir Sa religion, rehausser Sa Parole et nous préserver des tentations qui égarent et des complots du Diable, il est Audient (des invocations) et Proche (de l'exhaussement). Et que la paix, la miséricorde et les bénédictions soient sur vous, et que la prière et la paix soient sur notre Prophète Mohammad, sa Famille et ses Compagnons.

[680] (A) Recommandation générale:

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à celui qui la lira parmi nos frères musulmans, qu'Allah nous guide tous vers la voie des gens de la foi et nous préserve des tentations déviantes et des incitations du Diable, Amin, que la prière, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Mon but est de donner le conseil et faire le rappel suivant la Parole d'Allah (Pureté à Lui) : {Et rappelle; car le rappel profite aux croyants} [681] . Ainsi que Sa parole (Pureté à Lui) : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression} [682] . Et suivant le hadith du Prophète ( ) qui a dit: « "La vraie foi consiste à donner de bons conseils". - " Pour qui ?", demandèrent-ils. - "Pour l'amour d'Allah, de Son livre, de Son Envoyé, des imams et du commun des musulmans", répliqua-t-il ». Sachant cela, je vous recommande, ainsi qu'à moi-même, d'avoir de la piété et de la crainte envers Allah (Gloire à Lui), Le craindre secrètement et ouvertement, et la Piété est la recommandation d'Allah et de Son Messager ( ), Allah (Pureté à Lui) dit: {"Craignez Allah !" Voilà ce que Nous avons enjoint à ceux auxquels avant vous le Livre fut donné, tout comme à vous-mêmes} [683] . Le Prophète ( ) a dit dans son discours: « Je vous recommande de craindre Allah ». Allah a ordonné la piété à ses serviteurs et leur a promis le pardon de leurs péchés, la dissipation de leurs soucis, la facilitation de leurs affaires et la bonne substance d'où ils ne se doutent pas, Allah (Pureté à Lui) dit: {O vous qui avez cru ! Craignez Allah. Que chaque âme voit bien ce qu’elle a avancé pour demain. Et craignez Allah, car Allah est Parfaitement Connaisseur de ce que vous faites. Et ne soyez pas comme ceux qui ont oublié Allah; [Allah] leur a fait alors oublier leurs propres personnes; ceux-là sont les pervers} [684] Il (Pureté à Lui) a dit encore: [685] {Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal), vous effacera vos méfaits et vous pardonnera} [686] . Il dit aussi (Pureté à Lui) : {Si les habitants des cités avaient cru et avaient été pieux, Nous leur aurions certainement accordé des bénédictions du ciel et de la terre} [687] . Et dit (Pureté à Lui) : {Et quiconque craint Allah, Il Lui donnera une issue favorable, et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas} [688] . Il dit également (Pureté à Lui) : {Quiconque craint Allah cependant, Il lui facilite les choses} [689] . Ils sont nombreux et connus, les versets ordonnant et incitant à la piété et indiquant ce qu'Allah a préparé pour les gens de bonne foi, comme grande récompense dans le monde ici-bas et dans l'au-delà. La piété est un mot réunissant tout le bien et elle consiste à exécuter ce qu'Allah a imposé à Ses serviteurs comme actes d'obéissance, et éviter ce qu'Il leur a interdit comme péchés, se recommander cela et s'entraider pour l'appliquer. Celui qui accomplit les obligations d'obéissance envers Allah et évite tout ce qui lui est interdit comme péchés, en recherchant la satisfaction d'Allah, et craignant Son châtiment, il aura réalisé la vraie piété envers Allah et aura réellement réussi. Notre devoir à tous, est d'avoir de la piété envers Allah (Gloire à Lui), en exécutant Ses ordres et délaissant Ses interdictions, et conseiller cela aux gens et leur recommander le convenable. L'annulation de la piété en raison de l'insensibilité des cœurs et la distraction accrue de ce qu'Allah a imposé à Ses serviteurs, la montée des prix, la sécheresse des terres de beaucoup de pays et le retardement de la descente de la pluie. Il n'y a aucun remède à cela, si ce n'est le retour vers Allah, se tenir à Sa crainte, se repentir à Lui des péchés commis précédemment et se recommander cela. Dès que les gens reviennent à Allah (Gloire à Lui) et se repentent à Lui et le craignent en appliquant Ses ordres et délaissant Ses interdictions, et se repentent à Lui de leurs péchés et Lui demandent secours et L'invoquent avec des cœurs craintifs et des langues sincères, avec peur et espoir, Il leur donnera ce qu'ils aiment, et leur épargnera ce qu'ils détestent et purifiera leurs cœurs et leurs actions, comme Il le leur a promis dans les versets cités et les hadiths connus du Prophète ( ). [690]La piété inclut beaucoup de choses dans la plus importante est la sincérité dans les actes d'adoration (actes et paroles) pour Allah. Le serviteur ne doit adorer que Son Seigneur, ne compter que sur Lui, ne demander que Son secours, ne craindre que Lui, et n'avoir d'espoir qu'en Lui, car le destin des serviteurs est entre les mains d'Allah (Gloire à Lui), rien ne peut enlever ce qu'Il donne ni peut donner ce qu'il ôte, comme Il a dit (Pureté à Lui) : {Adore-Le donc et place ta confiance en Lui} [691] . Il a dit (Pureté à Lui) : {Et quiconque place sa confiance en Allah, Il (Allah) lui suffit} [692] . Il dit aussi (Pureté à Lui) : {Et ton Seigneur a décrété: "N'adorez que Lui} [693] . Et a dit (Pureté à Lui) : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [694] , et si le serviteur voue une partie de l'adoration à autre qu'Allah, il aura commis de l'association (à Allah), et l'association rabaisse l'action et fait entrer en Enfer, Allah (Pureté à Lui) : {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [695] . Et a dit encore (Pureté à Lui) :{Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu} [696] . Le plus important aspect de la piété est d'observer strictement les cinq prières, et pour les hommes les accomplir en groupe dans les mosquées, comme Allah l'a légiféré, à travers Son Prophète ( ), Allah (Pureté à Lui) a dit: {Soyez assidus aux Salâts et surtout la Salât médiane} [697] , et a dit (Pureté à Lui) : {la Salât demeure, pour les croyants, une prescription, à des temps déterminés} [698] . Allah a promis à ceux qui sont assidus à la prière la vie en dignité au Paradis, comme Il a dit: {Bienheureux sont certes les croyants, ceux qui sont humbles dans leur Salât} [699] jusqu'à ce qu'Il dise: {et qui observent strictement leur Salât. Ce sont eux les héritiers qui hériteront le Paradis pour y demeurer éternellement} [700] . Et a dit (Pureté à Lui) : [701] {et qui sont réguliers dans leur Salât. Ceux-là seront honorés dans des Jardins} [702] . Il a été authentiquement rapporté que le Prophète ( ) a dit: « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière » Le Prophète ( ) a dit également: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Il est connu dans la religion que la prière n'est observée que par un croyant et n'est manquée que par un hypocrite. Certes, Allah a sévèrement critiqué les hypocrites et leur a menacé du plus bas fond de l'Enfer Allah, Pureté à Lui, dit: {Les hypocrites cherchent à tromper Allah, mais Allah retourne leur tromperie (contre eux-mêmes). Et lorsqu’ils se lèvent pour la salât, ils se lèvent avec paresse} [703] . Et a dit (Pureté à Lui) : {Les hypocrites seront, certes, au plus bas fond du Feu, et tu ne leur trouveras jamais de secoureur} [704] . Alors, le Prophète ( ) a menacé de brûler les maisons de ceux qui n'assistent pas aux prières dans les mosquées. Dans "Al-Mousnad", le Prophète ( ) a dit: « Si ce n'étaient ceux qui se trouvaient dans les maisons parmi les femmes et les enfants, j'y aurais mettre le feu », et dans le Sahîh de Mouslim « Un aveugle vint trouver l'Envoyé d'Allah ( ) et lui dit: "O Envoyé d'Allah ! Je n'ai personne pour me guider à la mosquée. Autorise-moi à faire la prière à domicile". Le Prophète ( ) consentit, mais lorsque l'homme fut sur le point de partir, il l'appela et lui demanda: "Entends-tu l'appel à la prière ?". - "Oui", répondit l'homme. - "Réponds-y donc". Selon une autre version: "Je ne trouve pas de concession pour toi" ». Le Prophète ( ) a dit: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». Alors craignez Allah, ô serviteurs d'Allah, et soyez assidus à la prière et accomplissez-la parfaitement, observez-la strictement dans les mosquées et recommandez-la les uns aux autres, et reniez à celui qui la manque, afin que vous évitiez tous la colère d'Allah et Son châtiment, et gagniez Sa miséricorde et Sa dignité dans l'ici-bas et l'au-delà.

Et parmi les aspects les plus importants de la piété également, l'acquittement de la Zakât (aumône légale) qu'Allah a imposé à Ses serviteurs riches dans leurs biens et l'a considérée comme une purification pour eux, une bienfaisance et une consolation pour leurs frères pauvres. Il a menacé ceux qui ne la payent pas de châtiment douloureux, Allah (Pureté à Lui) dit: {Prélève de leurs biens une Sadaqa par laquelle tu les purifies et les bénis} [705] [706]et a dit (Pureté à Lui) : {Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde} [707] . Il dit (Pureté à Lui) : {A ceux qui thésaurisent l'or et l'argent et ne les dépensent pas dans le sentier d'Allah, annonce un châtiment douloureux} [708] , il est certain que, le Prophète ( ) a informé que celui qui n'acquittait pas la Zakât de son argent, il sera châtié par ce même argent. Alors craignez Allah, ô serviteurs d'Allah, et acquittez la Zakât de votre argent fin de purifier vos âmes, et en recherchant la satisfaction d'Allah (Gloire à Lui) et craignant Sa sanction, Louange à Lui pour Ses bienfaits et par miséricorde pour vos frères pauvres, et je vous annonce la bonne nouvelle qui est le substitut de votre argent et la bonne récompense, comme Allah (Pureté à Lui) a dit: {Et toute dépense que vous faites (dans le bien), Il la remplace, et c'est Lui le Meilleur des donateurs"} [709] . Et a dit (Pureté à Lui) : {Et lorsque votre Seigneur proclama: « Si vous êtes reconnaissants, très certainement J’augmenterai [Mes bienfaits] pour vous. Mais si vous êtes ingrats, Mon châtiment sera terrible »} [710] . Et multipliez vos prières surérogatoires et la Sadaqa (aumône), car les actes surérogatoires complètent les obligations et doublent les récompenses, la prière et l'aumône sont parmi les moyens les plus importants pour repousser les sanctions, effacer les péchés et doubler les récompenses.

Parmi les aspects les plus importants de la piété, il y a aussi l'ordre du convenable et l'interdiction du blâmable. La religion n'est établie, ni les serviteurs ne sont sur le droit chemin, ni leurs affaires et leur avenir ne seront réhabilités, qu'en faisant cela, le recommandant, et patientant sur la peine que cela comporte, Allah (Pureté à Lui) dit: {Vous êtes la meilleure communauté, qu'on ait fait surgir pour les hommes. Vous ordonnez le convenable, interdisez le blâmable et croyez à Allah} [711] . Et a dit (Pureté à Lui) : {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage} [712] . Dans ce verset [713]on trouve la preuve évidente que le serviteur n'est parmi les vrais croyants auxquels ont été promis miséricorde et Paradis, que s'il applique ce qu'on vient de dire, notamment ordonner le convenable et interdire le blâmable. Et les gens qui abandonnent l'ordre du convenable et l'interdiction du blâmable, et se taisent, mériteront la haine d'Allah et Sa malédiction et encourront Ses sanctions, comme Allah (Pureté à Lui) a dit: {Ceux des Enfants d’Israël qui n’avaient pas cru ont été maudits par la bouche de David et de Jésus fils de Marie, parce qu’ils désobéissaient et transgressaient. Ils ne s’interdisaient pas les uns aux autres ce qu’ils faisaient de blâmable. Comme est mauvais, certes, ce qu’ils faisaient !} [714] . Dans les Sounan d'Abou Dâwoud, d'après Ibn Mas`oud (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « La faveur religieuse commença à s'atténuer chez les fils d'Israël à partir du moment où l'homme en rencontrait un autre et lui disait : "O toi ! Crains Allah et mets fin à tes agissements ! Ce sont des choses interdites". Puis il le rencontrait le lendemain sans qu'il ait changé sa conduite. Cela ne l'empêchait pourtant pas de manger à sa table, de boire avec lui et de s'asseoir en sa compagnie. Quand tel fut leur comportement, Allah installa la haine entre leurs cœurs". Puis il cita les versets: {Ceux des Enfants d’Israël qui n’avaient pas cru ont été maudits par la bouche de David et de Jésus fils de Marie, parce qu’ils désobéissaient et transgressaient. Ils ne s’interdisaient pas les uns aux autres ce qu’ils faisaient de blâmable. Comme est mauvais, certes, ce qu’ils faisaient ! Tu vois beaucoup d’entre eux s’allier aux mécréants. Comme est mauvais, certes, ce que leurs âmes ont préparé, pour eux-mêmes, de sorte qu’ils ont encouru le courroux d’Allah, et c’est dans le supplice qu’ils éterniseront} [715] jusqu'à ce qu'il dise: {Mais beaucoup d’entre eux sont pervers} [716] . Oh non par Allah ! Vous commanderez le bien, interdirez le mal, ferez cesser l'injustice de l'injuste, le ramènerez de force au bon droit et l'obligerez à le suivre, sinon Allah installera sûrement la haine entre vos cœurs puis vous maudira comme Il les a maudit (les juifs) ». Aussi, il a été authentiquement rapporté que le Prophète ( ) a dit: « Quand les gens voient la chose répréhensible et daignent pas de le changer, Allah est sur le point d'infliger un châtiment collectif à ceux qui ne dissuadent pas l'oppresseur », et le Prophète ( ) a dit: « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Craignez Allah donc, ô serviteurs d'Allah et faites cesser l'injustice de vos effrontés, commandez le convenable et interdisez le blâmable, les uns aux autres [717]afin d'être sauvés de la Colère et de la vengeance d'Allah. Ce qui est primordial est que chaque serviteur se remette en question et oblige son âme à craindre Allah, et surveille ceux qui sont sous sa responsabilité: épouse, famille, servantes etc., les oblige à obéir aux ordres d'Allah et les défend de commettre Ses interdictions, suivant Sa parole (Pureté à Lui) : {Et commande à ta famille la Salât, et fais-la avec persévérance} [718] . Ainsi que Sa parole (Pureté à Lui) : {Ô vous qui avez cru ! Préservez vos personnes et vos familles, d’un Feu dont le combustible sera les gens et les pierres} [719] , et suivant la parole du Prophète ( ) : « Chacun de vous est responsable et chacun de vous sera interrogé sur ce dont il était responsable ». Parmi les choses blâmables que les gens doivent renier et en prendre garde: l'adultère, la sodomisation, le vol, l'injustice, la calomnie et le fait de maudire (les gens), lancer des injures, être orgueilleux, porter des vêtements longs (pour les hommes), se raser la barbe entièrement ou en partie, faire pousser les moustaches, désobéir aux parents, rompre les liens de parenté, consommer l'usure, prendre l'argent des orphelins, boire l'alcool, passer son temps au cinéma, à écouter les chants et les instruments de musiques et la radio etc., abandonner, interrompre une relation avec une personne et éprouver de la rancœur pour elle, pour ce bas monde et ses épaves, trahir et donner le faux témoignage et le serment corrompu, et mentir et jurer de manière excessive dans les transactions etc., et autres choses blâmables interdits par Allah et Son Messager.

Notre devoir à tous est d'éviter ces choses blâmables et leurs semblables et d'en prendre garde et d'en avertir (les gens) ; et de se repentir à Allah des péchés du passé, afin de gagner la bonne récompense et d'éviter la colère du Seigneur et l'arrivée de son châtiment. C'est Allah qui se charge de me guider, ainsi que vous, à ce qui Le satisfait parmi les paroles et les actes, de nous faire persister sur Sa religion, de nous préserver des maux de nos âmes et de nos mauvaises actions, de guider nos gouvernants à ce qui Le satisfait, de purifier leurs cœurs et de soutenir la religion par eux et combat les corrupteurs, Il est Audient (des invocations), Proche (de l'exhaussement). Que la prière et la paix d'Allah soient sur Mohammad, sa Famille et ses Compagnons.

[720] Conseil et rappel aux patients à l'hôpital de Hans au Liban

De la part de `Abd-Al-`Azîz ibn `Abd-Allah Al Bâz à tous ceux qui le lisent parmi nos frères musulmans à l'hôpital de Hans, qu'Allah les guérisse des maladies des cœurs et des corps, et qu'Il nous fasse aimer la foi et haïr la mécréance, l'immoralité et la désobéissance, Amin, que la Prière, la paix et les bénédictions d'Allah soient sur vous. Après ce préambule

Il est évident qu'Allah (Gloire à Lui) a créé les humains et les djinns pour L'adorer: c'est Lui vouer Unicité dans l'adoration, obéissance de Ses ordres et délaissement de ses interdictions dans n'importe quel endroit et à n'importe quel moment, et Il a envoyé les Messagers et a fait descendre les Livres pour expliquer ce grand but et appeler les gens à l'exécuter, Allah (Pureté à Lui) dit:{Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [721] . Et Il dit (Pureté à Lui) : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [722] . Il dit aussi (Pureté à Lui) : {C'est un Livre dont les versets sont parfaits en style et en sens, émanant d'un Sage, Parfaitement Connaisseur. N’adorez qu’Allah. Moi, je suis pour vous, de Sa part, un avertisseur et un annonciateur. Demandez pardon à votre Seigneur; ensuite, revenez à Lui. Il vous accordera une belle jouissance jusqu’à un terme fixé, et Il accordera à chaque méritant l’honneur qu’il mérite. Mais si vous tournez le dos, je crains alors pour vous le châtiment d’un grand jour} [723] Allah (Pureté à Lui) dit également: {Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde} [724] . Il dit (Pureté à Lui) : [725] {Tels sont les ordres d’Allah. Et quiconque obéit à Allah et à Son messager, Il le fera entrer dans les Jardins sous lesquels coulent les ruisseaux, pour y demeurer éternellement. Et voilà la grande réussite. Et quiconque désobéit à Allah et à Son messager, et transgresse Ses ordres, Il le fera entrer au Feu pour y demeurer éternellement. Et celui-là aura un châtiment avilissant} [726] . Les versets dans ce sens sont multiples, votre devoir donc est de craindre Allah (Gloire à Lui), de s'intéresser à ce grand objectif, de le recommandez les uns aux autres, de se méfier de l'assimilation aux ennemis d'Allah parmi les chrétiens et autres ou de suivre leur comportement ignoble.

La chose la plus importante après l'Unicité: les cinq prières et leur stricte observation en respectant leurs horaires et de suivre la Sunna islamique en ce qui concerne les cheveux, la barbe etc., et d'éviter de s'assimiler aux ennemis d'Allah dans toute chose que la Charia n'a pas ramenée. Alors, craignez Allah dans tout cela et entraidez-vous dans les bonnes œuvres et la piété, et méfiez-vous des incitations du diable et de son obéissance et l'obéissance de ses alliés égarés de tout bien, et appelant à toute chose blâmable, qu'Allah vous protège de leur mal et vous guide vers la bonne voie et nous préserve tous de ce qui provoque Sa colère et Sa vengeance.

J'ai appris sur certains d'entre vous des choses qui attristent le cœur et enlaidissent la bonne réputation. Il parait que vous négligez vos prières, rasez vos barbes, faites pousser vos moustaches, fumez la cigarette, et occupez les toilettes, et que c'est la honte à celui qui ne fait pas cela, alors que cela est, par Allah, incroyable et son danger est immense, peut anéantir les cœurs des personnes concernées et les faire sortir de la religion. Craignez donc Allah, persistez sur Sa Charia, et prenez garde de Sa désobéissance et de l'assimilation à Ses ennemis, car ceci est un moyen qui fait dévier les cœurs, comme Allah (Pureté à Lui) a dit:{Puis quand ils dévièrent, Allah fit dévier leurs cœurs} [727] et Allah (Pureté à Lui) dit: {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [728] . Le Prophète ( ) a prévenu contre ces agissements, le Saint Coran a démontré que la négligence de la prière est parmi les traits des hypocrites. Et dans les deux Sahîhs, le Prophète [729] ( ) a dit: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Dans certaines versions du hadith « et laissez pousser les barbes » et dans les deux Sahîhs également, « L'Envoyé d'Allah ( ) a interdit de se raser la tête en laissant des mèches de cheveux çà et là" ». Et dans la version rapportée par Ahmad et d'autres: « Rases-le en entier ou laisses-le en entier ». Dans Al-Mousnad et autres, le Prophète ( ) a dit: « Quiconque imite un groupe de gens sera des leurs ». Ils sont multiples les textes du Coran et de la Sunna qui ordonnent de contredire les polythéistes et préviennent contre leurs mœurs, car dans leur imitation il y a une grande nuisance, c'est un moyen d'accepter leur religion, renoncer à l'Islam et à ses prescriptions et détester ceux qui appellent (les gens) à cette religion. Craignez donc Allah et méfiez-vous des interdictions d'Allah et de Son Messager.

Vous avez dû voir que les étrangers, quand ils arrivent dans un pays musulman, ils sont habillés avec leur vêtements impudiques, ils gardent leur vilain comportement, et n'imitent pas le comportement des musulmans que la Charia a apporté. Alors, vous devriez garder votre style vestimentaire et votre noble comportement, même s'ils sont critiqués par les polythéistes, et dans le hadith: « Celui qui recherche la satisfaction d'Allah en faisant peu de cas du courroux des gens, Allah se chargera de les préserver de demander aux gens la satisfaction de quelque besoin » et dans une autre version du hadith: « Qu'Allah soit satisfait de lui et qu'Il rende les gens satisfaits de lui. Or, celui qui recherche la satisfaction des gens, en échange du courroux d'Allah; personne ne lui sera d'aucun secours contre Allah » et selon une troisième version: »... suscitera le courroux d'Allah contre lui ainsi que le courroux des gens » Quant à la cigarette, son vice, sa nuisance et son effet anesthésiant sur certaines personnes, sont des choses connues pour tous ceux qui les ont expérimentés. Les investigateurs parmi les gens de la science ont déclaré son interdiction et l'obligation de corriger celui qui en fume, Allah (Pureté à Lui) dit: {Ils t'interrogent sur ce qui leur est permis. Dis: "Vous sont permises les bonnes nourritures} [730] . La cigarette fait partie des vices, selon l'avis unanime des gens qui la connaissent, donc elle est interdite par le texte de ce verset, et interdite de deux autres côtés: sa nuisance et son effet anesthésiant sur certaines personnes. Votre devoir est donc d'éviter tous ces agissements répréhensibles, et de vous recommander cela les uns aux autres, de se repentir à Allah (Gloire à Lui) des péchés commis et de L'invoquer (Exalté soit-Il) de vous guider, de vous accorder le succès et de vous préserver de tout ce qui suscite Son mécontentement. C'est un conseil bref que je vous donne, car je désire [731]votre bien et je crains que vous obéissiez au diable et à ses délégués, et c'est Allah qui se charge de nous guider tous à Son droit chemin et de nous rendre de ceux qui acceptent le conseil et évitent ce qui cause le scandale, Sa Puissance s'étend à toute chose, et que la prière et la paix d'Allah soient sur notre Prophète Mohammad, sa Famille et ses Compagnons.

[732] Ordonner le convenable et interdire le blâmable est la raison de la réhabilitation de la société et est son issue de secours

Louange à Allah et prière et paix sur le Messager d'Allah. Après ce préambule

L'une des obligations islamiques les plus importantes, de laquelle résulte la réhabilitation et la préservation de la société et son salut dans ce bas monde et dans l'au-delà, est d'ordonner le convenable et interdire le blâmable, c'est cela l'issue de secours, comme il a été authentiquement rapporté dans Sahîh d'Al-Boukhârî, d'après An-No`mân ibn Bachîr (qu'Allah soit satisfait de Lui), il dit: j'ai entendu le Messager d'Allah ( ) dire: « Ceux qui se conforment aux prescriptions d'Allah et ceux qui les transgressent, sont respectivement comparables à des passagers embarqués à bord d'un navire et dont les uns, sur un tirage au sort, occupent le pont et les autres la cale. Lorsque ceux - ci veulent s'abreuver d'eau, ils se voient obligés de monter sur le pont et de croiser ceux qui y logent. Ils se disent alors: "Si seulement nous faisions un trou au fond de la cale de façon à ne pas gêner les autres !". A les laisser faire, tous auraient péri. A les empêcher, ils seraient tous sauvés ». Alors, observe, ô musulman, cet exemple magnifique du Maître des fils d'Adam, le Messager du Seigneur de l'Univers et le plus savant parmi les créatures, des affaires de la société et des moyens de sa réhabilitation ou de sa corruption, tu le trouveras (l'exemple) clair dans sa confirmation du grand intérêt de l'ordre du convenable et de l'interdiction du blâmable et qu'il est le navire de secours et la voie menant à la réhabilitation de la société. De cela, on constate que c'est un devoir pour les musulmans et une obligation qu'il faut accomplir, car c'est le moyen de se préserver de la perdition.

Allah (Gloire à Lui) a beaucoup mentionné dans Son Saint Livre, l'ordre du convenable et l'interdiction du blâmable, et a indiqué que la Oumma de Mohammad ( ) est la meilleure des nations, [733]du fait de ses qualités louables, dont la plus élevée est celle d'ordonner le convenable et interdire le blâmable, comme Allah (l'Exalté) a dit: {Vous êtes la meilleure communauté, qu'on ait fait surgir pour les hommes. Vous ordonnez le convenable, interdisez le blâmable et croyez à Allah} [734] .

O musulman qui s'intéresse à sa religion et à la réhabilitation de sa société, observe comment Allah (Gloire à Lui) a commencé, dans ce verset, par mentionner l'ordre du convenable et l'interdiction du blâmable avant la foi même, alors que celle-ci est une exigence pour l'acceptation de tous les actes d'adoration, tu constateras la grandeur de ce devoir, et qu'Allah ne l'a mentionné que pour les conséquences qu'il a sur l'intérêt général (de la société).

Allah (Exalté soit-Il) dit:{Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage} [735] . Observe, mon frère, comment Il a entamé ce verset par citer l'ordre du convenable et l'interdiction du blâmable avant même d'évoquer la prière et l'aumône légale, Il ne l'a fait que pour la magnificence de cet acte, comme on a déjà dit, sa profitabilité globale et son influence sur la société. Le verset démontre aussi que l'ordre du convenable et l'interdiction du blâmable est parmi les qualités spécifiques aux croyants et croyantes et leurs actes obligatoires qu'il ne faut jamais abandonner ou négliger, et les versets évoquant ce sens sont multiples.

Allah (Gloire à Lui) a sévèrement critiqué celui qui délaisse ce devoir parmi les mécréants des Enfants d'Israël et les a maudits pour cela, en disant (Gloire à Lui) dans la Sourate de "La Table Servie"{Ceux des Enfants d’Israël qui n’avaient pas cru ont été maudits par la bouche de David et de Jésus fils de Marie, parce qu’ils désobéissaient et transgressaient. Ils ne s’interdisaient pas les uns aux autres ce qu’ils faisaient de blâmable. Comme est mauvais, certes, ce qu’ils faisaient !} [736] . A travers ce verset, Allah (Gloire à Lui) montre à la Oumma de Mohammad ( ) que la raison de la malédiction des mécréants parmi Les Enfants d'Israël et de leur critique, est leur désobéissance et transgression: ils ne s'interdisaient pas [737] le blâmable entre eux, alors que cette Oumma prenne garde de suivre leur mauvaise voie et qu'elle s'éloigne de leur comportement détestable. On constate de ce qui précède que si cette nation adopte les mœurs répréhensibles des mécréants parmi les Enfants d'Israël elle méritera ce qu'ils ont mérité comme malédiction et critique sévère, car il n'y a aucun lien entre les serviteurs et leur Seigneur, en dehors du lien de l'adoration et de l'obéissance. Celui donc, qui persiste sur l'adoration d'Allah l'Unique, exécute Ses ordres et délaisse Ses interdictions, aura mérité la dignité d'Allah par Sa faveur et Sa bienfaisance, et aura gagné la bonne louange et la bonne fin. Cependant, celui qui dévie de la voie de la vérité, aura mérité d'être sévèrement critiqué et maudit, et n'aura que défaite et perte.

Il a été authentiquement rapporté que le Prophète ( ) a dit: « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Rapporté par Mouslim (qu'Allah lui fasse miséricorde) dans son Sahîh.

Et il (Mouslim) a rapporté également d'après Ibn Mas`oud (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Tout envoyé d'Allah avait des apôtres et des compagnons de sa communauté, qui suivaient sa Tradition, et se conformaient à ses ordres. Leurs successeurs prêchaient ce qu'ils ne faisaient pas en effet et commettaient ce qu'ils interdisaient aux autres de faire. Sera un vrai croyant quiconque les combat par sa main, par son for intérieur ou par sa parole. Il n'y aura ensuite point de foi, fût-ce un grain de moutarde ».

Alors crains Allah, ô musulman, au fond de ton âme et lutte contre elle, et applique Son ordre, commande ceux qui sont sous ta responsabilité parmi ta famille et tes enfants, ordonne le convenable et interdis le blâmable, selon ta capacité, dans tous les endroits et à tous moments, agissant selon les preuves légales citées ci-dessus, suis le comportement des croyants et méfies-toi des mœurs des mécréants et criminels, et déploie ton effort sur le salut de ta famille et de tes frères musulmans, comme Allah (l'Exalté) a dit: {Et commande à ta famille la Salât, et fais-la avec persévérance} [738] . Et a aussi dit (Gloire à Lui) : [739] {O vous qui avez cru ! Préservez vos personnes et vos familles, d’un Feu dont le combustible sera les gens et les pierres, surveillé par des Anges rudes, durs, ne désobéissant jamais à Allah en ce qu’Il leur commande, et faisant strictement ce qu’on leur ordonne} [740] . Il a été rapporté que le Prophète ( ) après s'être monté sur le minbar, et avoir loué Allah, il dit: « O gens ! Allah vous dit: "Ordonnez le convenable et interdisez le blâmable, avant que ne vienne le moment où vous allez M'invoquer et Je n'exaucerai vos invocations; que vous ne Me demandiez des choses, alors que Moi, Je M'abstiens de vous faire satisfaction et que vous Me demandiez de vous accorder la victoire, et que Moi, Je refuserai de vous l'accorder ». Rapporté par Ibn Mâdja et Ibn Hibbân dans son Sahîh, et c'est une version narrée par Ibn Hibbân.

"Le convenable", mon frère, est: tout ce qu'Allah et Son Messager ont ordonné de faire, et "le blâmable" est: tout ce qu'Allah et Son Messager ont interdit. "Le convenable" englobe donc tous les actes et paroles d'adoration, et "le blâmable" inclut tous les actes et paroles de désobéissance. Ensuite, sache, mon frère, que tout Musulman, est responsable de ceux qui sont sous sa charge. Il a été rapporté dans le Sahîh d'Al-Boukhârî (qu'Allah lui fasse miséricorde), d'après Ibn `Omar (qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Chacun de vous est un pâtre, et chaque pâtre est responsable de son troupeau. L'émir est un pâtre (du peuple), l'homme est le pâtre de sa famille, la femme est le pâtre du foyer et des enfants. Chacun de vous est donc un pâtre et chaque pâtre est responsable de son troupeau ».

Crains donc Allah, ô serviteur d'Allah, et prépare une réponse à cette question avant qu'Allah te décrète ce que tu ne peux repousser, et c'est Allah qui se charge de nous guider tous à Son droit chemin, de nous aider, ainsi que tous les Musulmans, à accomplir Son ordre, persister sur Sa religion ordonner le convenable et interdire le blâmable, se recommander le Vrai et en patienter avec sincérité et honnêteté, c'est Lui qui s'en charge et en est Capable. Que la prière et la paix d'Allah soient sur Son serviteur et Messager, notre Prophète Mohammad, Sa Famille, Ses Compagnons et ceux qui ont l'ont pris pour exemple.

[741] Avis de la Charia sur Ghulam Ahmad Barawîz

Louange à Allah, et prière et paix sur le Messager d'Allah, Sa Famille, Ses Compagnons et ceux qui le suivent. Après ce préambule

J'ai pris connaissance de ce qui a été publié par la revue "Al-Hadj", dans son deuxième numéro, daté du 16 Cha`bân 1382 de l'hégire, concernant la demande de Fatwa qui lui a été transmise par notre frère l'érudit, le Cheikh Mohammad Yossouf Al-Banourî, Directeur de l'Ecole Islamique Arabe à Karâtchî à propos de l'avis de la Charia sur Ghulam Ahmad Barawîz qui est finalement apparu en Inde; et sur ses doctrines dont le demandeur de la Fatwa a présenté quelques exemples, et sur celui qui embrasse ces doctrines et appelle (les gens) à les adopter ?

Réponse: Celui qui réfléchit, par connaissance et clairvoyance sur les exemples que le demandeur de la Fatwa a mentionné dans sa question, concernant les doctrines de Ghulam Ahmad Barawîz et qui sont vingt exemples expliqués dans la demande de Fatwa publiée dans ladite revue, saura certainement que celui qui les embrasse, les croit et y appellent les gens a commis une mécréance majeure, et s'est apostasié de l'Islam, et on doit l'obliger à se repentir. S'il se repent ouvertement et reconnaît manifestement son mensonge, on publie son retour dans les journaux locaux comme il y a publié ces fausses doctrines, sinon le dirigeant des Musulmans sera obligé de le tuer, et ceci est connu en Islam, et les preuves sur cela du Coran, [742]de la Sunna et du Consensus des gens de la science, sont si nombreuses, qu'on ne peut les citer au cours de cette réponse. Chaque exemple présenté par l'interrogateur, sur les doctrines de Ghulam Ahmad Barawîz lui confère la mécréance et l'apostasie de l'Islam, chez les savants de la Charia islamique.

En voici quelques exemples, pour que le lecteur sache à quel point ils sont odieux et abominables et sont loin de l'Islam, et que leurs adeptes ne croient ni en Allah, ni au Jour Dernier, ni au Messager ( ), ni en ce qu'Allah et Son Messager ( ) ont informé à propos de l'au-delà, le Paradis et l'Enfer. Et pour qu'il sache également que leur dogme est tout à fait loin de ce que les Messagers ont apporté, plein d'hostilité, de rancœur et de complot contre l'Islam et les Musulmans, ingénieux dans la ruse et le camouflage, dénudé de toute pudeur ou de courtoisie.

Nous demandons à Allah (Pureté à Lui) de nous préserver, ainsi que tous les Musulmans du mal par lequel a été éprouvé cet athée hérétique.

Exemple 1: les doctrines de l'athée Ghulam Ahmad Barawîz d'après ce qui a été publié par ladite revue dans la demande de Fatwa évoquée ci-dessus, il dit:(Tout ce qui a été cité dans le Saint Coran comme aumônes et héritages, et autres sentences financières, est provisoire et progressif, pour passer petit-à-petit à un rôle indépendant, ce qu'il appelle "le système de seigneurie", à ce moment-là, ces sentences prendront fin; car elles sont provisoires et non indépendantes).

Exemple 2: (que le Prophète et ceux qui sont avec lui ont tiré du Coran des jugements qui se sont transformés en une Charia. De même, tous ceux qui viennent après lui, parmi les membres du conseil de concertation d'un gouvernement central, ils peuvent tirer des jugements du Coran qui deviendront la Charia de leur époque, et ils ne sont plus chargés de la législation précédente, et cela ne se limite pas à une seule branche, mais concerne les actes d'adoration, les relations sociales, les mœurs c'est pour cette raison que le Coran n'a pas détaillé les actes d'adoration). [743]Exemple 3: Sa Parole divine (Pureté à Lui) :{Obéissez à Allah, et obéissez au Messager et à ceux d'entre vous qui détiennent le commandement} [744] . L'obéissance d'Allah et de Son Messager veut dire obéir au centre de la Oumma, qu'est le gouvernement central. Ceux qui détiennent le commandement sont les comités que le gouvernement tient. Le gouvernement central a une législation indépendante. L'obéissance à Allah ne signifie pas l'obéissance à Son Livre ni celle de Son Messager. L'obéissance à Allah et au Messager c'est obéir au gouvernement, car le Prophète était obéi par ce qu'il était prince et Imam du gouvernement central, et c'est ce dernier qui est obéi).

Exemple 4: (Le Saint Coran a affirmé que le Prophète ne mérite pas d'être obéi et n'a pas à leur ordonner son obéissance, et l'adoration d'Allah et de Son Messager ne signifie que l'obéissance au centre du système religieux qui exécute uniquement les jugements du Coran).

Exemple 6: (Le Paradis et l'Enfer ne sont pas des endroits spécifiques mais des méthodes pour l'Homme).

Exemple 19: (Croire au Destin, en bien et en mal, est une intrigue mage, qui est devenue une doctrine pour les Musulmans).

Cher lecteur, ce fut quelques exemples que je vous ai transmis de la demande de Fatwa publiée dans la revue, afin de connaître la réalité de ce que j'ai précédemment évoqué. Et si tu lis le reste des exemples, dans la même revue, tu sauras sa mécréance et l'atrocité de ses opinions, ce qui te confirmera cela te guidera aux miracles évidents d'Allah et à ses preuves claires sur Sa sagesse par rapport à Ses serviteurs et Sa grande Puissance à transformer les cœurs, et les égarer jusqu'à atteindre un degré que [745] le cerveau humain ne peut imaginer, (Gloire à Allah), Son affaire est imminente, et Sa puissance est parfaite:{C’est ainsi qu’Allah scelle les cœurs de ceux qui ne savent pas} [746] . De nombreux versets et hadiths authentiques et du consensus des gens de la science, démontrent la fausseté de ces exemples et celle des autres, Allah (Gloire et Pureté à Lui) dit{Dites: « Nous croyons en Allah et en ce qu’on nous a révélé, et en ce qu’on a fait descendre vers Abraham et Ismaël et Isaac et Jacob et les Tribus, et en ce qui a été donné à Moïse et à Jésus, et en ce qui a été donné aux prophètes, venant de leur Seigneur: nous ne faisons aucune distinction entre eux. Et à Lui nous sommes Soumis ». Alors, s’ils croient à cela même à quoi vous croyez, ils seront certainement sur la bonne voie. Et s’ils s’en détournent, ils seront certes dans le schisme ! Alors Allah te suffira contre eux. Il est l’Audient, l’Omniscient} [747] . Et cet athée n'a pas cru en ce qu'Allah a fait descendre sur Mohammad ( ) et sur les Messagers qui lui ont succédés, mais il a renié totalement cela, car il a renié l'obéissance à Allah et le soutien de sa Charia, comme il a renié le Paradis, l'Enfer et le Destin, il sera ainsi égaré, voire parmi les gens de discorde, de mécréance et d'athéisme, Allah (Pureté à Lui) dit: {Certes, la religion acceptée d'Allah, c'est l'Islam} [748] . Aussi, cet athée n'est pas sur cette religion et trouve que l'obéissance au Messager ( ) est limitée par sa vie, et que le Messager n'a pas été obéi en tant que messager, mais en tant que prince du gouvernement central. Cet athée n'admet pas l'obéissance d'Allah et ne l'accomplit pas, mais pour lui, on doit obéir au gouvernement central quel qu'il soit. Il est clair dans son démenti d'Allah et de Son Livre, et dans le reniement de l'Islam et le refus de le considérer comme la religion qu'il faut suivre. Pour lui, la religion est ce qu'a légiféré et a ordonné le gouvernement central, même s'il contredit le Coran et la Sunna, Allah (Pureté à Lui) dit: {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants} [749] . [750]Cet athée ne croit pas à ce verset, et par conséquent il dément et contredit Allah, il sera donc dans l'au-delà parmi les perdants. Celui qui est totalement perdant dans l'autre monde est le mécréant qui aura obligatoirement la demeure éternelle en Enfer, qu'Allah nous en préserve, et Allah (Pureté à Lui) dit: {Ô les croyants ! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [751] . Et dit (Pureté à Lui) :{Le pouvoir n'appartient qu'à Allah. Il vous a commandé de n'adorer que Lui. Telle est la religion droite} [752] . Allah (Exalté soit-Il) dit aussi: {Sur toutes vos divergences, le jugement appartient à Allah} [753] . Cet égaré d'athée ne croit pas en ces versets et ne voit pas l'obligation d'obéir à Allah et à Son Messager, ni de recourir à leur arbitrage, mais tout cela est plutôt consacré au gouvernement central. Ces prétentions suffisent à le rendre mécréant, en plus de l'atrocité de sa doctrine, son démenti d'Allah, de Son Livre, de Son Messager et des Musulmans. Tel qu'il est, sa mécréance, son égarement et son éloignement de la guidée n'ont pas besoin d'être démontrés, car c'est plus scintillant que le soleil en une belle journée de printemps. Les versets signifiant ce sens sont nombreux.

Quant aux hadiths, il a été authentiquement rapporté que Le Messager d'Allah ( ), dans les deux Sahîhs et dans d'autres, a dit: « Les prophètes d'avant moi ont été envoyés à leurs propres peuples. Quant à moi, Allah m'a envoyé à l'humanité toute entière ». En plus, il a été rapporté authentiquement qu'il a dit ( ) : « "Toute ma Communauté entrera au Paradis à moins de s'y refuser". - "Et qui refuse, ô Envoyé d'Allah !". - "Quiconque m'obéit entrera au Paradis et quiconque me désobéit s'y refuse" ». Rapporté par Al-Boukhârî.

Allah (Gloire à Lui) dit dans le Saint Coran: {Dis: O hommes ! Je suis pour vous tous le Messager d’Allah} [754] et dit: {Quiconque obéit au Messager obéit certainement à Allah} [755] .

Et cet athée [756]ne croit pas à son envoi ni à l'obligation de son obéissance, ni voit en lui un Envoyé aux gens, mais pour cet hérétique, il a été obéi durant sa vie, uniquement parce qu'il est prince du gouvernement central, et non pas parce qu'il est le Messager d'Allah. Gloire à Allah, quels propos atroces et qu'est-ce qu'il est loin de la vérité. Tous les Musulmans sont absolument unanimes, (ce qui est connu en religion et transmis par les livres des savants qui transcrivent l'accord et le désaccord) que celui qui dément Allah (Gloire à Lui), ou dément Son Messager ( ) même légèrement, ou autorise l'apostasie de sa religion, ou dit que Mohammad ( ) est le Messager des Arabes uniquement ou aux gens de son époque spécifiquement est un mécréant et un apostat, il est permis de le tuer et prendre ses biens. Il n'y a pas de désaccord entre les gens de la science (louange à Allah) concernant cette question, alors on n'a pas besoin de transmettre des preuves sur leur unanimité. Je souhaite que ce que j'ai dit suffira au lecteur et au demandeur de la Fatwa, car la mécréance de cet athée Ghulam Ahmad Barawîz selon ses doctrines et ses opinions qu'il a mentionnées, est évidente à tout musulman, sans compter leurs savants, donc il n'est pas nécessaire d'étendre les détails la concernant. Nous demandons à Allah de préserver les Musulmans de son mal et de ses semblables, et d'opprimer les ennemis de l'Islam où qu'ils soient, d'annuler leur complot et fasse qu'ils meurent avec leur amertume sans avoir atteint ce qu'ils voulaient, Sa Puissance s'étend à toute chose.

Allah nous suffit, Il est le meilleur Garant, il n'y a de force ni de puissance que par Allah le Très-Haut le Grand, et que la prière, la paix et les bénédictions d'Allah soient sur Son serviteur et Messager, notre Maître et Imam Mohammad ibn `Abd-Allah, envoyé à tout le monde avec la Charia parfaite, jusqu'au Jour de la Rétribution, ainsi que sur sa Famille, ses Compagnons et ceux qui le suivent parfaitement jusqu'au Jour Dernier, et Louange à Allah, Seigneur de l'Univers.

[757] Avis religieux sur la sorcellerie, de la voyance et de ce qui s'y apparente

Louange à Allah, l'Unique, et prière et salut sur le Prophète ultime. Après ce préambule

Etant donné le nombre élevé des voyants ces derniers temps, qui prétendent la médecine et traitent par le moyen de la sorcellerie ou la voyance, et vu qu'ils se sont répandus dans le pays, en exploitant la niaiserie et l'ignorance des gens, j'ai trouvé opportun, par conseil pour Allah et à Ses serviteurs, d'indiquer le danger que cela comporte sur l'Islam et les Musulmans, car la sorcellerie conduit les gens à s'attacher à autre qu'Allah (Pureté à Lui), à contredire Son ordre et celui de Son Messager .

En demandant à Allah de me venir en aide, je dis qu'il est permis de prendre un traitement, par unanimité (des savants). Le Musulman peut aller voir un gastrologue, un chirurgien ou un psychiatre, qui lui déterminera sa maladie et le traitera avec les médicaments convenables et autorisés légalement, selon ses connaissances médicales. Il aura provoqué les moyens ordinaires et ceci ne contredit pas la confiance en Allah. Allah (Gloire et Pureté à Lui) a fait descendre la maladie et avec elle le traitement, que les gens le sachent ou non. Cependant, Allah (Gloire à Lui) n'a pas autorisé à Ses serviteurs de prendre des traitements illicites.

Il n'est pas permis au malade de consulter les voyants qui prétendent connaître les choses invisibles, pour savoir sa maladie, comme il ne lui est pas permis de les croire dans ce qu'ils informent, car ils le disent [758]en conjecturant sur le mystère ou en exhortant les djinns pour les aider à réaliser ce qu'ils veulent, le jugement de ces voyants est la mécréance et l'égarement du fait qu'ils prétendent savoir l'invisible.

Certes, Mouslim a rapporté dans son Sahîh que le Prophète ( ) a dit: « Quiconque va consulter un voyant et lui pose des questions, se verra refuser sa prière pendant quarante jours ». Et d'après Abou Hourayra (qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Quiconque va trouver un devin et prête foi à ses propos, nie la Révélation reçue par Mohammad ( ) », rapporté par Abou Dâwoud et rapporté aussi par les quatre les Ahl (gens) de Sounan et authentifié par Al-Hâkim d'après le Prophète ( ) : « Celui qui consulte un voyant ou un devin et le croit, nie la Révélation reçue par Mohammad ( ) », et d'après `Imrân ibn Hoçayn (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « N'est pas des nôtres celui qui consulte les augures ou se les fait consulter, prédit l'avenir ou se le fait prédire, exerce la sorcellerie ou la fait exercer. Et quiconque va trouver un devin et prête foi à ses propos, nie la révélation reçue par Mohammad ( ) ». Rapporté par Al-Bazzâr avec une bonne chaîne de transmission.

Ces nobles hadiths interdisent et menacent d'aller voir des devins, des voyants et des sorciers et leurs semblables, de les interroger ou de les croire. Le devoir des responsables et de ceux qui ont du pouvoir, est de renier le recours aux voyants et devins et d'interdire ceux qui pratiquent la sorcellerie dans les marchés et autres, et de les dénigrer fortement, et de dénigrer ceux qui leur rendent visite. Il ne faut pas se laisser tromper par leurs paroles justes dans certaines choses, ni par le nombre élevé des personnes qui les fréquentent, car celles-ci sont ignorantes, qu'il ne faut pas prendre comme exemple; car le Messager ( ) a interdit d'aller les voir, de les interroger ou de les croire, car ceci est un acte extrêmement répréhensible qui comporte un grand danger et des conséquences désastreuses, et parce qu'ils sont des menteurs et corrompus. Dans ces hadiths, on trouve aussi la preuve sur la mécréance du voyant et du sorcier, car ils prétendent connaître l'invisible, ce qui constitue de la mécréance, et parce qu'ils ne parviennent à leurs buts que par l'exhortation des djinns et leur adoration en dehors d'Allah, qui est de la mécréance envers Allah et de l'association à Lui (Gloire à Lui). Celui qui croit leur prétention concernant la connaissance de l'Invisible est comme eux, et quiconque reçoit ces choses-là de celui qui les pratiquent, sera abjuré par Messager d'Allah ( ). Comme il n'est pas permis au Musulman [759]de se soumettre à ce qu'ils fabriquent comme traitement, comme le fait d'accrocher des talismans ou verser du plomb ou autres superstitions. Ceci est de la voyance et de la tricherie sur les gens, et celui qui agrée cela d'eux, il les aura aidés à poursuivre leur erreur et leur mécréance. Il n'est pas autorisé à un musulman de se rendre chez eux pour leur demander avec qui son fils ou son cousin allait se marier ou les interroger sur ce qui allait se passer entre les époux ou les deux familles: amour, fidélité, hostilité ou séparation, car ceci fait partie de l'Invisible que Seul Allah (Gloire et Pureté à Lui) connaît. La sorcellerie fait partie des interdictions mécréantes, comme Allah (l'Exalté) a dit des deux Anges dans la Sourate de "La Vache":{mais ceux-ci n'enseignaient rien à personne, qu'ils n'aient dit d'abord: "Nous ne sommes rien qu'une tentation: ne sois pas mécréant"; ils apprennent auprès d'eux ce qui sème la désunion entre l'homme et son épouse. Or ils ne sont capables de nuire à personne qu'avec la permission d'Allah. Et les gens apprennent ce qui leur nuit et ne leur est pas profitable. Et ils savent, très certainement, que celui qui acquiert (ce pouvoir) n'aura aucune part dans l'au-delà. Certes, quelle détestable marchandise pour laquelle ils ont vendu leurs âmes ! Si seulement ils savaient !} [760] .

Ces saints versets prouvent que la sorcellerie est de la mécréance, que les sorciers séparent l'homme de son épouse, et que la sorcellerie ne fait pas de l'effet par elle-même ni en bien ni en mal mais, elle a de l'effet par la permission d'Allah universelle et fataliste; car Allah (Gloire et Pureté à Lui) est Celui qui a créé le bien et le mal. La nuisance et le mal de ces menteurs se sont intensifiés, ils ont hérité ces sciences des polythéistes et par elles ils ont dupé des faibles d'esprit. En vérité, nous appartenons à Allah, et à Lui nous retournons, Il nous suffit et est le meilleur Garant.

Le verset sacré prouve aussi que ceux qui apprennent la sorcellerie, n'apprennent que ce qui nuit à eux, et qu'ils n'auront aucune part chez Allah, c'est une grande menace qui démontre leur extrême perte dans l'ici-bas et dans l'au-delà, et qu'ils ont vendu leurs âmes contre les plus détestables des marchandises c'est pour cette raison qu'Allah (Gloire et Pureté à Lui) les a critiqués en disant: {Certes, quelle détestable marchandise pour laquelle ils ont vendu leurs âmes ! Si seulement ils savaient ! } [761] . [762]Le verbe arabe "chara" veut dire ici "vendre", nous demandons à Allah de nous préserver du mal des sorciers, des voyants et devins, comme nous Le prions (Gloire à Lui) de préserver les Musulmans de leur nuisance, et d'aider les Gouvernants musulmans à prendre garde d'eux et à appliquer le jugement d'Allah sur eux afin que les serviteurs se débarrassent de leur nuisance et leurs mauvaises opérations, Il est Magnanime et Généreux. Allah (Gloire à Lui) a légiféré à Ses serviteurs de se prendre leurs précautions face au mal de la magie avant qu'on l'effectue, et leur a indiqué (Gloire à Lui), comment le traiter après l'avoir subi, par miséricorde et bienfaisance pour eux et accomplissement de Ses bienfaits sur eux.

Voici l'explication des choses licites par lesquelles on peut se préserver du danger de la magie avant qu'on l'effectue et les choses licites par lesquelles on peut la traiter après l'avoir subie.

Pour éviter un danger de sorcellerie avant que celle-ci n'ait été effectuée, le plus efficace est de se protéger par les évocations légales, invocations et sourates protectrices, dont la récitation du verset du Trône après chaque prière obligatoire, après les évocations légales à la fin de la prière, et sa récitation avant de se coucher, car le verset du Trône est le verset le plus sublime du Saint Coran, lorsqu'Allah (Gloire à Lui) dit:{Allah ! Point de divinité à part Lui, le Vivant, Celui qui subsiste par lui-même «Al-Qayyûm». Ni somnolence ni sommeil ne Le saisissent. A Lui appartient tout ce qui est dans les cieux et sur la terre. Qui peut intercéder auprès de Lui sans Sa permission ? Il connaît leur passé et leur futur. Et, de Sa science, ils n’embrassent que ce qu’Il veut. Son Trône «Kursiy», déborde les cieux et la terre, dont la garde ne Lui coûte aucune peine. Et Il est le Très Haut, le Très Grand} [763] , et la récitation de {Dis: « Il est Allah, Unique} [764] et {Dis: « Je cherche protection auprès du Seigneur de l’aube naissante},[765] et {Dis: « Je cherche protection auprès du Seigneur des hommes}.[766] [767]Après chaque prière obligatoire, et la récitation des trois sourates (La Pureté, l'Aube Naissante, les Hommes), trois fois en début de journée après la prière d'Al-Fadjr et en fin de journée après la prière d'Al-Maghrib, et la récitation des deux derniers versets de la Sourate "Al-Baqara" en début de soirée:{Le Messager a cru en ce qu’on a fait descendre vers lui venant de son Seigneur, et aussi les croyants: tous ont cru en Allah, en Ses anges, à Ses livres et en Ses messagers; (en disant) : « Nous ne faisons aucune distinction entre Ses messagers ». Et ils ont dit: « Nous avons entendu et obéi. Seigneur, nous implorons Ton pardon. C’est à Toi que sera le retour »} [768] jusqu'à la fin de la Sourate. Il a été authentiquement rapporté que le Messager d'Allah ( ) a dit: « Celui qui récite le verset d'Al-Koursî dans une nuit, Allah lui assignera un gardien pour empêcher Satan de l'atteindre jusqu'au matin » et qu'il a dit ( ) : « Les deux derniers versets de la sourate (Al-Baqara) suffisent à quiconque les lit de nuit (comme protection contre le mal de cette nuit ou, dit-on, comme culte au lieu de la prière nocturne) ». Et aussi dire souvent "Je cherche refuge auprès des paroles parfaites d'Allah contre le mal de Ses créatures", jour et nuit, et lorsqu'il s'arrête à une maison en ville, au désert, en air ou en mer, car le Prophète ( ) a dit: « Celui qui fait halte à un lieu quelconque et dit: (Je demande protection par les mots parfaits d'Allah contre le mal de ce qu'Il a créé), ne sera atteint d'aucun mal jusqu'à ce qu'il quitte ce lieu ». Et le fait de dire trois fois en début de journée et en début de soirée (Par le nom d'Allah tel qu'en compagnie de Son Nom rien sur terre ni au ciel ne peut nuire, Lui qui entend tout et sait tout), car il a été rapporté que le Prophète ( ) incitait à le faire, et c'est un moyen de se préserver de tout mal. Ces évocations et ces versets protecteurs sont parmi les moyens les plus efficaces pour se protéger du mal de la sorcellerie et d'autres maux, pour celui qui les récite régulièrement avec sincérité, foi, confiance et conviction en Allah et apaisement de cœur grâce à leurs significations. C'est aussi une arme tranchante qui fait disparaître l'effet de la sorcellerie après l'avoir subie, ainsi que multiplier les invocations à Allah et Lui demander de lever la nuisance et d'effacer le mal. Parmi les invocations authentiquement rapportées du Prophète ( ) pour traiter [769]les maladies dues à la sorcellerie et autres, et avec lesquelles le Messager ( ) faisait la Roqya à ses Compagnons: « Ô Allah ! Seigneur des hommes ! Dissipe le mal et guéris car Tu es le Guérisseur; il n'y a d'autre guérison que la Tienne, une guérison qui ne fait place à aucune maladie » qu'il la lise trois fois, ainsi que la Roqya avec laquelle Djibrîl a lu sur le Prophète ( ) : « Au nom d'Allah, reprit Gabriel, je t'exorcise, de tout ce qui te nuit, du mal qui provient de tout esprit et de tout mauvais œil. Qu'Allah te guérisse. Au nom d'Allah je t'exorcise ! ». Qu'il la répète trois fois.

Parmi les remèdes contre la sorcellerie après l'avoir subie, qui est un remède efficace pour l'homme qui n'arrive pas à avoir une relation sexuelle avec son épouse, c'est de prendre sept feuilles de jujubier vert, les moudre avec une pierre ou autre, la mettre dans un récipient et verser de l'au-dessus, de sorte qu'il suffise à faire l'ablution, ensuite il y lit le verset du Trône, "Les Mécréants", "La Pureté", "L'Aube Naissante" et "Les Hommes", ainsi que les versets de la sorcellerie qui se trouvent dans la Sourate "Al-A`râf", où Allah (Gloire à Lui) dit: {Et Nous révélâmes à Moïse: «Jette ton bâton». Et voilà que celui-ci se mit à engloutir ce qu’ils avaient fabriqué. Ainsi la vérité se manifesta et ce qu’ils firent fût vain. Ainsi ils furent battus et se trouvèrent humiliés} [770] . Et les versets de la Sourate Younous, où Allah (Gloire à Lui) dit: {Et Pharaon dit: « Amenez-moi tout magicien savant ! ». Puis, lorsque vinrent les magiciens, Moïse leur dit: « Jetez ce que vous avez à jeter ». Lorsqu’ils jetèrent, Moïse dit: « Ce que vous avez produit est magie ! Allah l’annulera. Car Allah ne fait pas prospérer ce que font les fauteurs de désordre. Et par Ses paroles, Allah fera triompher la Vérité, quelque répulsion qu’en aient les criminels »} [771] . Ainsi que les versets qui se trouvent dans la Sourate "Tâ-Hâ" [772] {Ils dirent: « Ô Moïse, ou tu jettes, [le premier ton bâton] ou que nous soyons les premiers à jeter ? ». Il dit: «Jetez plutôt». Et voilà que leurs cordes et leurs bâtons lui parurent ramper par l’effet de leur magie. Moïse ressentit quelque peur en lui-même. Nous lui dîmes: « N’aie pas peur, c’est toi qui auras le dessus. Jette ce qu’il y a dans ta main droite; cela dévorera ce qu’ils ont fabriqué. Ce qu’ils ont fabriqué n’est qu’une ruse de magicien; et le magicien ne réussit pas, où qu’il soit »} [773] .

Après récitation de ce qui a été cité dans l'eau, on en boit trois fois et on se lave avec le reste, ainsi le mal disparaîtra, si Allah le veut. Si besoin est, il n'y a pas de mal à l'utiliser deux fois ou plus, jusqu'à guérison.

Parmi les remèdes efficaces contre la sorcellerie, déployer les efforts pour trouver l'endroit où a été posé l'objet de sorcellerie, dans une terre, une montagne etc. Si l'en connaît l'endroit, et on le sort puis on le détruit, la magie perdra son effet. C'est ce que j'ai pu mentionner des moyens qui préservent contre la magie et la traitent, et c'est Allah qui accorde le succès.

Quant à son traitement par le biais de la magie qui consiste à se rapprocher des djinns en leur sacrifiant (des bêtes) ou autres formes de sacrifices, ceci n'est pas permis, car c'est un acte diabolique, voire même du polythéisme. Il faut donc en prendre garde. Comme il n'est pas permis de traiter le mal en interrogeant les sorciers, devins et charlatans et appliquant ce qu'ils disent, car ils ne croient pas, et sont des menteurs corrompus, qui prétendent connaître l'Invisible et trichent sur les gens. Le Messager d'Allah ( ) a interdit de leur rendre visite, les interroger ou les croire, comme il a été déjà évoqué au début de cette lettre, et il a été authentiquement rapporté du Prophète ( ), « On l'a interrogé sur An-Nouchra (manière interdite par la Charia pour traiter une maladie, comme d'écrire quelques versets Coraniques sur une chose quelconque [petite tablette et autres] et la verser dans une vase pour la faire boire au malade), le Prophète répondit: ''Tel est un fait du Diable" ». Rapporté par l'Imam Ahmad et Abou Dâwoud avec une bonne chaîne de transmission. An-Nouchra c'est ôter le travail de magie à l'ensorcelé, le Prophète ( ) veut dire par ses propos An-Nouchra pratiquée par les gens de l'époque préislamique Elle consiste à demander au sorcier de dissoudre la magie ou employer le même travail de magie pour le dissoudre par un autre sorcier.

Quant à sa dissoute par la Roqya, les sourates et invocations protectrices légales et les remèdes autorisés, il n'y a pas de mal à cela [774]comme il a été mentionné ci-dessus. L'érudit Ibn Al-Qayyim et le Cheikh `Abd-Ar-Rahmân ibn Hassan (qu'Allah leur fasse miséricorde) l'ont mentionné dans "Fath Al-Madjîd", ainsi que d'autres savants, et c'est Allah qui se charge de garantir la protection des Musulmans de tout mal, et de préserver leur religion et leur accorder sa compréhension et le délaissement de tout ce qui contredit Sa Charia. Que la prière et la paix soient sur Son serviteur et Messager Mohammad, sa Famille et ses Compagnons.

[775] Il ne doit rester dans la Péninsule arabe que les mosquées et les Musulmans

Questions et Réponses

Q: L'opinion de ceux qui ont une idée du monde islamique dépend de leurs positions et leur perception des choses, il y en a ceux qui trouvent que c'est un monde déchiré, arriéré, détruis à jamais, et il y a ceux qui pensent que c'est un mouvement, un réveil et une renaissance bénie, comment faire concorder les deux visions, en prenant compte de la réalité actuelle ?

R: Chaque vision une part de vérité: le monde musulman est déchiré en raison de sa discorde et son désaccord sur l'arbitrage de la Charia et le recours à ses jugements. Néanmoins, il boue de mouvement et d'activité: le mouvement des jeunes musulmans et de nombreux bons savants qui font l'Appel à Allah, orientent les gens vers Lui et conseillent les dirigeants à retourner au droit chemin et à se réunir sur la vérité. Le monde islamique inclut, donc les deux visions, et nous espérons que la deuxième vaincra la première, et qu'Allah fasse qu'ils s'accordent sur le jugement d'Allah, améliore leurs affaires et purifie leurs cœurs.

Q - Celui qui est juste et sincère avouera que la délivrance des sociétés musulmanes se réalisera par le suivi de la guidée d'Allah et l'application de Ses jugements. Quel est le moyen correcte et la méthode réaliste qui mènent les sociétés d'aujourd'hui à une vie islamique globale ?

[776] R - Il n'y a pas de délivrance ni de moyen pour leur solidarité que s'ils s'attachent au lien d'Allah, à Son Livre et à la Sunna de Son Prophète ( ). Le moyen d'atteindre cela est que chacun doit chercher à se réunir avec son frère pour soutenir la vérité et établir la religion d'Allah, et l'arbitrage de Sa Charia. Cependant, tant que chaque personne ne se préoccupe que de son trône et de sa présidence et ne s'intéresse pas à la situation des Musulmans ni à l'unification de sa parole avec les autres présidents, cela restera un moyen de déchirement à travers lequel les ennemis d'Allah peuvent atteindre leurs désirs, et peuvent détruire les Musulmans plus qu'actuellement.

Q - Alors, la responsabilité incombe-t-elle en premier lieu, aux dirigeants et responsables, ou bien aux peuples et individus ?

R - La responsabilité incombe à tous: présidents, gouvernants, savants, et notables. Les savants et les notables doivent donner le conseil et suivre sérieusement l'évolution de cette question, et ne doivent pas baisser les bras. Les gouvernants doivent répondre (à l'appel), craindre Allah, s'entraider dans les bonnes œuvres et la piété, en commençant par eux-mêmes, et d'arbitrer de la Charia d'Allah sur eux-mêmes et sur leur pays. Ainsi Allah leur accordera la victoire, les aidera à soutenir le Vrai, et guidera leurs peuples. Par eux, Allah effrayera leur ennemi et leur apportera leurs droits, car c'est Allah Seul qui accorde la victoire, comme Il a dit (Gloire à Lui) : {La victoire ne peut venir que d'Allah, ...} [777] et celui qui fait triompher la cause d'Allah Allah le fera triompher, comme Allah a dit (Gloire à Lui) : {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher} [778] ou comme Il a dit (Exalté soit-Il) : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable} [779] .

[780] Q - La Da`wa islamique se caractérise par le déploiement d'efforts multiples et sincères, mais souffre de discorde et de conflits entre les différents organismes, comment peut-on réunir ces potentialités et efforts considérables ?

Comment peut-on les orienter pour être au service de la Da`wa islamique ?

R - Il n'y a pas de doute que la discorde est parmi les épreuves les plus dangereuses, et est un moyen de perdre les efforts déployés et la vérité recherchée. Le différend entre les associations et centres islamiques, nuit à la Da`wa islamique, et la seule solution est de s'appliquer à unifier leurs objectifs, et d'œuvrer tous sur l'objectif qui comporte l'honneur de l'Islam et le salut des musulmans. Le devoir de toute association, de tout centre et de tout groupe, recherchant l'au-delà, est de s'entraider dans les bonnes œuvres et la piété et d'être sincère envers Allah dans leur travail, et que leur préoccupation soit le soutien de la religion d'Allah, afin que tout le monde se réunisse sur la vérité, suivant Sa Parole (Pureté à Lui) : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété} [781] .

Q - La nation musulmane ne cesse d'assister à des Da`was douteuses en substituant l'arabisme à l'Islam, et la Ligue nationaliste à la fraternité islamique. Quelle est la relation saine et correcte entre l'arabisme et l'Islam ?

R - Ce sont de faux appels, le nationalisme, l'arabisme, le socialisme ou le communisme, ou n'importe quel appel en dehors de l'Islam, sont tous de faux appels qui ont comme origine la période préislamique. Il faut [782]s'en débarrasser, et il ne leur est pas autorisé d'exister. Les dirigeants des pays, leurs présidents et leurs savants doivent combattre ces appels. La langue arabe sert la Charia d'Allah et n'est pas un fondement par elle-même. Le Coran est descendu avec la langue des Arabes, afin qu'ils appliquent le jugement d'Allah et servent Sa Charia, avec la langue et la puissance qu'Il leur a données. Quant à eux, ils ne valent rien sans l'Islam. Sans l'arbitrage de l'Islam ils se déchiraient, se battaient et se disputaient et étaient ignorants, Allah les a réunis par l'Islam, la guidée et le suivi du Messager ( ), non pas par leur arabisme. Alors s'ils négligent ceci, ils périront et seront perdus.

Q - Le Messager ( ) a dit: «En Arabie, jamais il n'y aura deux religions ». Cependant il existe dans la plupart des régions de la Péninsule arabique un grand nombre d'employés étrangers non musulmans, qui ont osé même construire des lieus de culte pour eux, que ce soit les chrétiens ou les hindous ou même les sikhs. Quelle est la position que les gouvernements de ces pays doivent entreprendre face à ce phénomène douloureux et dont le danger est menaçant ?

R - Il a été authentiquement rapporté que le Messager d'Allah ( ) a dit: « Jamais il n'y aura deux religions en Arabie » et il a été rapporté de lui aussi qu'il avait ordonné de faire sortir les juifs et les chrétiens de l'Arabie, et a ordonné de n'y laisser que les Musulmans, et avant sa mort ( ) il a ordonné de faire sortir les polythéistes de l'Arabie. C'est une chose rapportée réellement du Messager d'Allah ( ), sans aucun doute. Le devoir des gouvernants est d'exécuter ce testament, comme l'a exécuté le Calife des Musulmans `Omar (qu'Allah soit satisfait de lui), en chassant et évacuant les juifs de Khaybar, alors les gouvernants en Arabie Saoudite, dans le Golfe et dans tous les coins de l'Arabie, doivent déployer des efforts intensifs pour faire sortir les chrétiens, les bouddhistes, les païens, [783]les Hindous et les autres mécréants, et de n'y laisser que les Musulmans.

C'est cela leur devoir, il est clair et bien démontré par les règles de la Charia honorable. L'objectif est de faire sortir les mécréants de l'Arabie, et de n'y garder que les musulmans. Ensuite il faut choisir des employés parmi les musulmans, car il y a des musulmans qui prétendent l'être et ne l'ont pas réellement. Celui qui veut faire travailler des musulmans doit interroger ceux qui les connaissent afin de ne ramener que de bons musulmans connus par leur observation de la prière et leur droiture. Quant aux mécréants, il ne faut jamais les employer sauf en cas de nécessité légale, c.à.d. que les responsables jugent bonne, selon la Charia islamique uniquement.

Q - Et en cas de nécessité, est-il permis de leur bâtir des lieus de culte ?

R - Il n'est pas permis de bâtir, en Arabie, des lieus de culte pour les mécréants ni pour les Chrétiens ni pour d'autres, et ce qu'on y a construit doit être détruit, si on en a le pouvoir. Le responsable doit les détruire et les gommer, en faisant en sorte qu'il ne reste en Arabie, ni principes, ni lieus de culte polythéiste, ni églises, ni temples, mais il n'y demeurera que les mosquées et les Musulmans.

Q - Enfin, nous voudrions, à cette occasion, que vous adressiez un conseil de votre part aux Musulmans.

R - Je recommande à mes frères musulmans, la crainte d'Allah à tout moment, la droiture sur Sa religion, et la peur d'Allah où qu'ils soient. Qu'ils se surveillent pour Lui, et se remettent en question afin de ne pas délaisser les obligations d'Allah et de ne pas commettre Ses interdictions, et je leur recommande de s'entraider dans les bonnes œuvres et la piété, et de se conseiller [784]et se recommander le Vrai et la patience où qu'ils soient. Je leur recommande également d'étudier la religion, d'assister aux cercles de science et d'interroger les savants, car le Prophète ( ) a dit dans le hadith authentique: « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion ». Il a dit également ( ) : « Quiconque part à la recherche de la science, Allah lui facilitera par ce biais une voie vers le paradis ». La quête et la recherche de la science, est parmi les préoccupations les plus importantes.

Je demande à Allah (l'Exalté) avec Ses plus Beaux Noms et Attributs de guider les Musulmans, où qu'ils soient, à ce qui Le satisfait et de faire progresser les gouvernants et chefs musulmans, de guider tout le monde à Son droit chemin, de guider les dirigeants et leurs assistants ainsi que leurs peuples à faire arbitrer la Charia et se référer à ses jugements, suivre sa voie, se la recommander et prendre garde de ce qui la contredit, Il est Audient et Proche, et que la prière et la paix soient sur notre Prophète Mohammad, Sa Famille et Ses Compagnons.

[785] Leçons importantes pour toute la nation

Première leçon : Enseignement, correction de la lecture, apprentissage et explication de ce qu'il faut comprendre de la sourate d'Al-Fâtiha et d'autant de petites sourates possibles, à commencer par la sourate d'Al-Zalzala jusqu'à la sourate d'An-Nâs.

Deuxième leçon : L'explication du sens de l'attestation qu'il n'y a aucune autre divinité qu'Allah et que Mohammad est le Messager d'Allah", l'explication des conditions de "il n'y a aucune autre divinité qu'Allah", le sens de cette expression. "Il n'y a aucune autre divinité" qui est une dénégation de tout ce qui est adoré autre qu'Allah, "autre qu'Allah" confirme l'adoration d'Allah, l'Unique, sans point d'associé.

Concernant les conditions validant l'attestation "qu'il n'y a aucune autre divinité qu'Allah" elles sont les suivantes: le savoir qui exclut tout ignorance, la certitude qui exclut toute suspicion, la sincérité qui exclut tout polythéisme, la véracité qui exclut tout mensonge, l'amour qui exclut toute haine, la soumission qui exclut toute désobéissance, l'acceptation qui exclut tout rejet ainsi que la négation de tout ce qui est adoré autre qu'Allah.

Ces conditions ont été réunies dans ces deux vers:

Connaissance certaine, sincérité, et ta véracité ainsi que

amour, soumission et acceptation

A ceci s'ajoute la huitième chose, ton désaveu de

toute chose qui t'aurait distrait de la déification du Seigneur

[786] Troisième leçon: Les piliers de la foi : ils sont au nombre de six: croire en Allah, à Ses anges, à Ses livres, à Ses messagers, au jour du Jugement dernier, au destin tant bien que mal que vous prescrit Allah, l'Exalté.

Quatrième leçon: exposé des catégories d'unicité, qui sont au nombre de trois: Tawhîd Ar-Roboubiyya (l'Unicité du Seigneur), Tawhîd Al-Olouhiyya (l'Unicité de la divinité), Tawhîd Al-Asmâ` Was-Sifât Wadh-Dhât (l'Unicité des Noms, des Attributs et de l'Essence).

Les catégories de polythéisme qui sont au nombre de trois: polythéisme majeur, polythéisme mineur, et polythéisme caché.

Le polythéisme majeur : il entraîne l'annulation des actes de celui qui en est l'adepte et lui vaut l'Enfer pour l'éternité, comme Allah, l'Exalté, dit: {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [787] . Et dit (Gloire à Lui) : {Il n’appartient pas aux associateurs de peupler les mosquées d’Allah, vu qu’ils témoignent contre eux-mêmes de leur mécréance. Voilà ceux dont les œuvres sont vaines; et dans le Feu ils demeureront éternellement} [788] . Celui qui meurt en étant l'adepte du polythéisme majeur ne sera jamais absous et sera privé du paradis, comme Allah, l'Exalté, dit:{Certes Allah ne pardonne pas qu'on Lui donne quelqu'associé. A part cela, Il pardonne à qui Il veut} [789] . Et dit (Gloire à Lui) : {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs !} [790] .

Parmi les catégories de polythéisme majeur figurent l'invocation des morts et des idoles, le recours à eux, les vœux faits à leur adresse, l'immolation accomplie pour eux, ainsi de suite.

Le polythéisme mineur: c'est tout ce qui a été désigné par "polythéisme" dans les textes du Coran et de la Sunna, cependant, il n'est pas du genre du polythéisme majeur. Parmi les exemples du polythéisme mineur citons l'ostentation, le serment en jurant par autre qu'Allah, le fait de dire "Ce que veut Allah et untel", et autre, conformément à ce que le Prophète ( ), a dit : « Ce que je crains le plus pour vous, c'est le polythéisme mineur. Quand on lui demanda plus d'éclaircissement sur cela, il ( ) répondit: "C'est l'ostentation" ». [791]Rapporté par l'imam Ahmad At-Tabarânî Al-Bayhaqî, citant Mahmoud ibn Lobayd Al-Anssârî qu'Allah soit satisfait de lui, citant une bonne chaîne de narration, et rapporté par At-Tabarânî rapportant aussi par de bonnes chaînes de narration d'après Mahmoud ibn Lobayd d'après Râfi` ibn Khadîdj qui affirme que le Prophète ( ), a dit: « Quiconque jure par autre qu’Allah a commis un acte de polythéisme ». Rapporté par l'imam Ahmad par une bonne chaîne de narration, d'après `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui) et rapporté par Abou Dâwoud et At-Tirmidhî par une chaîne de narration authentique relatant le récit d'Ibn `Omar qu'Allah soit satisfait d'eux, d'après lequel le Prophète, , a dit: « Quiconque jure par autre qu'Allah, aurait commis un acte de polythéisme ou aurait mécru ».

Le Prophète, , a dit également: « Ne dites pas : "Si Allah et quelqu'un d'autre le veulent". Vous devez plutôt dire :"Si Allah le veut, puis dans un second temps si un tel le veut" ». Ce hadith a été rapporté par Abou Dâwoud par une chaîne de narration authentique d'après Hodhayfa ibn Al-Yamân (Qu'Allah soit satisfait de lui).

Cette catégorie de polythéisme n'implique pas le renégat du serviteur ni ne lui vaut l'Enfer pour l'éternité mais entame l'intégrité de l'acte d'unicité requise.

Quant à la troisième catégorie, le polythéisme caché, il a été étayé par un hadith dans lequel le Prophète ( ) : « "Ne vous informerai-je pas de ce que je crains pour vous plus que l'Antéchrist". - "Si, ô Envoyé d'Allah". - "C'est le polythéisme caché, c'est quand l'homme se dresse pour prier et embellit sa prière, lorsqu'il sent qu'un autre homme le regarde en priant" ». Le hadith a été rapporté par l'imam Ahmad dans son Mousnad d'après Abou Sa`îd Al-Khodrî (Qu'Allah soit satisfait de lui).

Il est possible de subdiviser le polythéisme en deux catégories uniquement:

le polythéisme majeur et le polythéisme mineur alors que le polythéisme caché englobe les deux; il se trouve dans le polythéisme majeur comme le polythéisme des hypocrites, car ils dissimulent leurs fausses convictions et manifestent l'Islam, par pharisaïsme et de crainte pour leur propre vie.

Il peut se trouver dans le polythéisme mineur, comme ceci a été démontré dans le hadith narré par Mahmoud ibn Lobayd Al-Anssârî cité plus haut et le hadith d'Abou Sa`îd susdit... Allah est le Garant de la réussite.

[792] Cinquième leçon : Les piliers de l'Islam qui sont au nombre de cinq: l'attestation qu'il n'y a aucune autre divinité qu'Allah et que Mohammad est le messager d'Allah, l'accomplissement de la prière, le versement de la Zakât, le jeûne pendant le mois de Ramadan et l'accomplissement du pèlerinage à la Demeure Sainte, pilier obligatoire uniquement pour tous ceux qui en ont les moyens.

Sixième leçon: Les neuf conditions de la prière :

être musulman, doué de raison, capable de discerner, s'assurer de l'inexistence et se purifier de toute impureté corporelle, cacher les parties intimes du corps, s'assurer que l'heure de la prière a sonné, s'orienter vers la Qibla et formuler l'intention d'accomplir la prière.

Septième leçon: les quatorze piliers de la prière :

se tenir debout tout en étant capable, dire la formule du Takbîr Al-Ihrâm, réciter Al-Fâtiha, effectuer le Roukou`, se redresser après le Roukou`, accomplir le Soudjoud en s'appuyant sur les sept membres, se redresser et rester agenouillé entre les deux Soudjoud, prendre le temps de sentir une quiétude dans tous les actes de la prière, observer l'ordre de ces actes, dire le dernier Tachahoud en s'agenouillant, invoquer les bénédictions et la miséricorde pour le Prophète, , puis terminer par les salutations.

Huitième leçon: les obligations de la prière qui sont au nombre de huit:

dire tous les Takbîr autres que le Takbîr d'Al-Ihrâm, "Allah entend celui qui Le loue" (l'imam et le fidèle doivent le dire), "Seigneur, à Toi reviennent toutes les louanges", "Exalté soit Mon Seigneur le Tout-Puissant lors du Roukou`, "Exalté soit Mon Seigneur le Plus Haut" lors du Soudjoud, "Seigneur Pardonne-moi" entre les deux Soudjoud, le premier Tachahoud en s'agenouillant.

Neuvième leçon : explication du Tachahoud qui est (les salutations) :

Salutations à Allah, à Lui reviennent les prières et les bonnes choses. Que le salut, la miséricorde et les bénédictions d'Allah te soient accordés, ô Prophète. Que le salut nous soit accordé ainsi qu'aux pieux serviteurs d'Allah. J'atteste qu'il n'y a aucune autre divinité qu'Allah et atteste que Mohammad est Son serviteur et Son messager. Le musulman doit ensuite invoquer les bénédictions et la miséricorde pour le Prophète ( ), en disant: [793]Seigneur; Fait l'éloge de Mohammad et de la famille de Mohammad comme Tu as fait l'éloge d'Ibrahim et de la famille d'Ibrahim, et Bénis Mohammad et la famille de Mohammad comme Tu as bénis Ibrahim et la famille d'Ibrahim, Tu es Al-Hamîd et Al-Madjîd.

Il doit ensuite chercher refuge auprès d'Allah, dans le dernier Tachahoud, contre le châtiment de l'enfer, le châtiment de la tombe, contre la fitna de la vie et de la mort, et contre la fitna de l'Antéchrist. Il peut dire les invocations qu'il désire notamment celles qui sont rapportées, citons entre autres:-

Seigneur, Aide-moi à T'invoquer, à Te Louer et à bien T'adorer. Seigneur, je me suis fait beaucoup d'injustices, nul ne peut pardonner les péchés à part Toi, Accorde-moi donc le pardon, et Fais-moi miséricorde, Tu es Al-Ghafour (Tout-Pardonneur) et Ar-Rahîm (Tout-Miséricordieux).

Dans le premier Tachahoud, le fidèle doit se lever après avoir dit l'attestation de la foi, dans les prières du Zhouhr, du `Asr, du Maghrib et du `Ichâ`. Cependant, s'il continue le Tachahoud et invoque la miséricorde et la bénédiction pour le Prophète, , ceci est meilleur, selon le sens général des hadiths à cet égard. Il se relève ensuite pour accomplir la Rak`a suivante.

Dixième leçon: les Sunnas de la prière citons entre autres :

1- L'Istiftâh (Ouverture de la Prière).

2- Poser la main droite sur la main gauche sur la poitrine; dans la partie de la Rak`a où le fidèle se tient debout (le Qiyâm).

3 - Lever les mains (doigts collés les uns aux autres) au niveau des épaules ou des oreilles dans le premier Takbîr, lors du Roukou` et après s'en être redressé et enfin en se relevant du premier Tachahoud pour accomplir la troisième Rak`a.

4 - Dire plus d'une fois la formule d'exaltation lors du Roukou` et du Soudjoud.

5 - Dire plus d'une fois l'invocation implorant le pardon d'Allah, entre les deux Soudjoud.

6 - Tenir la tête au même niveau du dos, lors du Roukou`.

7 - Eloigner les bras de ses deux flancs et le ventre des deux cuisses lors du Soudjoud.

[794] 8 - Eloigner les bras de la terre lors du Soudjoud.

9 - S'asseoir sur son pied gauche et relever son pied droit, lors du premier Tachahoud et entre les deux Soudjoud.

10 - S'agenouiller pour dire le dernier Tachahoud.

11 - Relever le pied droit lors de l'agenouillement.

12 - Invoquer la miséricorde et la bénédiction pour Mohammad et la famille de Mohammad ainsi qu'à Ibrahim et la famille d'Ibrahim, dans le premier Tachahoud.

13 - Dire des invocations lors de la premier Tachahoud.

14 - La récitation de la prière à haute voix lors des prières du Fadjr, du vendredi, des deux Baïram, de la sollicitation de la pluie ainsi que dans les deux premières Rak`a de la prière du Maghrib et du `Ichâ`.

15 - Réciter à voix basse les prières du Zhouhr, du `Asr, la troisième Rak`a du Maghrib et les deux dernières du `Ichâ`.

16 - Réciter d'autres versets du Coran en plus d'Al-Fâtiha, tout en tenant compte des autres Sunnas de la prière, autres que celles que nous avons mentionnées. Citons par exemple ce que dit le fidèle en sus de "Seigneur, à Toi reviennent les louanges", après s'être relevé du Roukou`, et qui est dit par l'imam, les fidèles qui prient derrière lui et le musulman qui prie tout seul. Cela est une Sunna. Une autre Sunna implique de poser ses deux mains sur ses genoux, doigts éloignés les uns des autres, lors du Roukou`.

Onzième leçon : les actes qui invalident la prière et qui sont au nombre de huit:

1 - les paroles dites intentionnellement, avec conscience et savoir, et non par oubli ou ignorance, car, le cas échéant, elles n'invalideraient pas la prière.

2 - Rire.

3 - Manger.

[795] 4 - Boire.

5 - Découvrir les parties intimes.

6 - Dévier grandement de la direction de la Qibla.

7 - Faire de nombreux gestes successifs pendant la prière mais qui ne font pas partie des actes de la prière.

8 - L'état de pureté invalidé.

Douzième leçon: les conditions des ablutions.

Elles sont au nombre de dix: être musulman, doué de raison, capable de discerner, formuler l'intention de faire ses ablutions et de ne pas les interrompre jusqu'à leur achèvement, éliminer la raison qui implique les ablutions, l'Istindjâ` ou l'Istidjmâr, s'assurer de la pureté de l'eau utilisée dans les ablutions et sa disponibilité, ôter tout ce qui empêche le contact de l'eau avec la peau, il faut qu'il soit l'heure de la prière pour la personne qui souffre d'une cause permanente invalidant ses ablutions.

Treizième leçon: les actes obligatoires des ablutions qui sont au nombre de six:

Rincer le visage qui comprend également le rinçage de la bouche (Madmada) et du nez (Istinchâq), se rincer les mains jusqu'aux coudes, passer une main humide sur toute la tête y compris les oreilles, laver les pieds jusqu'aux chevilles, respecter l'ordre et la succession. Il est préférable de laver son visage, ses mains et ses pieds et de se rincer la bouche et le nez trois fois.

Le rinçage de ces membres doit se faire obligatoirement une seule fois; il est préférable de ne pas passer une main humide sur la tête plus d'une fois, conformément aux hadiths authentiques.

Quatorzième leçon: les actes qui invalident les ablutions, ils sont six:

tout ce qui sort du méat et de l'urètre, toute impureté qui sort du corps, l'état d'inconscience par le sommeil ou autre, l'attouchement de l'organe sexuel par la main de l'avant ou de l'arrière sans aucune obstruction, la consommation de la chair de chameau, l'apostasie, qu'Allah nous en préserve ainsi que tous les musulmans.

Notice importante: concernant la toilette mortuaire du mort, l'avis le plus correct est qu'elle n'invalide pas les ablutions. Ceci est l'avis [796]de la majorité des Oulémas, car rien ne prouve le contraire. Cependant, si la main de la personne qui effectue la toilette mortuaire au mort touche directement l'organe sexuel du mort, elle doit faire ses ablutions.

Elle ne doit toucher l'organe sexuel du mort qu'avec quelque chose qui empêcherait tout contact direct.

Ainsi, toucher la femme avec ou sans désir n'invalide-t-il absolument pas les ablutions, selon l'un des deux avis les plus corrects des Oulémas, tant que ceci n'a entraîné aucune éjaculation, car le Prophète ( ), embrassait certaines de ses épouses puis prier sans refaire ses ablutions.

Concernant les versets dans lesquels Allah, l'Exalté, dit dans les sourates d'An-Nissâ` et d'Al-Mâ`ida: {ou si vous avez touché à des femmes} [797] . Ils désignent les rapports conjugaux selon le plus correct des deux avis des Oulémas, celui d'Ibn `Abbâs qu'Allah soit satisfait d'eux, de la majorité des prédécesseurs et de ceux qui sont venus après eux. Allah est le Garant de la réussite.

Quinzième leçon :

Observer les mœurs permises pour tout musulman.

Citons entre autres la véracité, la probité, la chasteté, la pudeur, le courage, la générosité, la fidélité, le renoncement à tout ce qu'Allah a prohibé, l'asile (donner asile à celui qui le demande), l'aide de ceux qui en ont besoin dans la mesure du possible, et autres mœurs dont la légalité a été démontrée dans le Coran et la Sunna.

Seizième leçon:

Se conformer aux mœurs de l'Islam :

citons entre autres la paix, le sourire, l'utilisation de la main droite pour manger et boire, la prononciation de "Bismil-Lah" (au nom d'Allah) avant de commencer quoi que ce soit et la prononciation des louanges, après avoir terminé, la prononciation des louanges après avoir éternué et l'invocation de la miséricorde (Tachmît) pour la personne qui a exprimé ses louanges à Allah après avoir éternué, la visite rendue au malade, l'accompagnement du corps d'un mort pour prier pour lui et l'enterrer, les mœurs prévues par la Charia en entrant dans une mosquée ou dans une maison et en sortant, lors d'un voyage, avec les parents, les proches et les voisins, avec les personnes âgées et les enfants, les vœux lors de la naissance d'un nouveau-né, les félicitations pour un mariage et les condoléances lors d'un malheur, et autres mœurs islamiques lors de l'habillement, du déshabillement et le fait de se chausser,

[798] Dix-septième leçon:

La mise en garde contre le polythéisme et les différentes formes de péchés citons entre autres les sept péchés capitaux qui sont le polythéisme (le fait de donner un ou plusieurs associés à Allah), la sorcellerie, le meurtre d'une âme qu'Allah a interdit de tuer, l'appropriation des biens d'un orphelin, la pratique de l'usure, le désertion le jour d'une bataille et la diffamation des femmes mariées et croyantes à leur insu.

A ceci s'ajoute l'impiété des parents, la rupture des liens de parenté, le faux témoignage, le faux serment, la nuisance faite au voisin, la transgression de la vie, de l'argent et de l'honneur des gens, et autres actes qu'Allah ou Son Prophète, , ont prohibés.

Dix-huitième leçon :

La préparation du mort et la prière pour lui. Voici les détails:

La préparation du mort.

1 - Après s'être assuré qu'il est mort, on lui ferme les yeux et on lui étend la barbe.

2 - Il faut faire accomplir le Ghousl au mort musulman, à moins qu'il ne soit décédé au cours d'une bataille. Dans ce cas, il n'est pas nécessaire de lui faire la toilette mortuaire ni de prier pour lui, il doit être inhumé dans ses vêtements, car le Prophète ( ), n'avait pas accompli le Ghousl aux martyrs de la bataille d'Ohoud ni n'avait prié pour eux.

3 - La description du Ghousl du mort: ses parties intimes doivent être couvertes. La personne qui lui effectue la toilette mortuaire doit le relever un peu, puis exercer une petite pression sur son ventre, couvrir sa main d'un morceau d'étoffe ou autre et nettoyer le méat et l'urètre. Elle doit lui faire ses ablutions comme celles nécessaires pour la prière, puis rincer sa tête et sa barbe avec de l'eau mélangée à du Sidr ou autre, Elle doit ensuite laver la moitié droite du corps du mort puis sa partie gauche. Elle doit ensuite le laver deux et trois fois, et doit passer à chaque fois sa main sur l'estomac du mort. Si quoi que ce soit sort du corps, elle doit le rincer puis boucher les deux ouvertures par du coton ou autre de ce genre. Si le coton n'y tient pas, ceci peut être fait avec de l'argile ou par des méthodes médicales modernes, comme de l'adhésif ou autre.

La personne doit ensuite refaire les ablutions au mort. Si le mort n'a pas encore été purifié après les ablutions qui lui ont été faites trois fois, il est possible de les lui refaire cinq ou sept fois. Il doit ensuite être essuyé avec une étoffe, parfumer ses aisselles et les parties intérieures des cuisses et sur les membres sur lesquels il s'appuie dans le Soudjoud, il serait préférable de parfumer tout son corps, son linceul doit être encensé. Si sa moustache et ses ongles sont longs, [799]ils doivent être coupés. Les cheveux du mort ne doivent pas être coiffés, à moins que ce ne soit une femme, dont les cheveux doivent être coiffés en trois tresses vers l'arrière.

4 - l'enveloppement du mort dans le linceul. Il est préférable d'envelopper l'homme dans trois étoffes blanches, ne contenant ni Qâmiss (sorte de chemise ou de tunique) ni turban, les superposer. Rien n'empêche également de l'envelopper dans un Qâmiss, un Izâr et une couverture. Quant à la femme, elle doit être enveloppée dans cinq étoffes: un Qâmiss en forme de corsage, un Khimâr (pour recouvrir la tête), un Izâr et deux couvertures enveloppantes.

L'enfant doit être enveloppé dans une à trois étoffes. Une fillette doit être enveloppée dans un Qâmiss et deux couvertures. Ce qui est obligatoire pour tous est une seule étoffe recouvrant tout le corps du mort. Si le mort était en état de sacralisation, il doit être lavé avec de l'eau mélangée à du Sidr. Il est ensuite enveloppé dans son Izâr et son habillement ou autre. Ni sa tête ni son visage ne sont recouverts; il n'est pas parfumé car il est ressuscité le jour de la Résurrection, en disant la Talbîya (formule dite par le pèlerin "me voici répondant à Ton appel, O Allah, me voici"), conformément à un hadith du Prophète ( ). S'il s'agit d'une femme en état de sacralisation, elle est enveloppée comme tout autre personne mais elle n'est pas parfumée ni son visage est recouvert par son Niqâb ni ses mains sont couvertes par des gants qui sont recouverts par le linceul qui l'enveloppe, comme nous l'avons expliqué plus haut pour le linceul de la femme.

5 - Les personnes qui ont le plus, le droit d'effectuer la toilette mortuaire au mort, de prier pour lui et de l'enterrer, sont celles choisies par le mort lui-même dans sa dernière volonté, puis le père, puis le grand-père, et les proches selon le degré de parenté.

La personne qui a le plus le droit d'accomplir la toilette mortuaire à la morte, est celle que la morte choisie, puis sa mère, puis la grand-mère, puis ses proches parmi les femmes, selon le degré de parenté. Chacun des deux époux peut effectuer la toilette mortuaire à son conjoint, car As-Siddîq, qu'Allah soit satisfait de lui, a accompli la toilette mortuaire à sa femme et `Alî qu'Allah soit satisfait, a effectué la toilette mortuaire à son épouse Fâtima (Qu'Allah soit satisfait d'elle).

6 - Description de la prière pour le mort :

Dire la formule du Takbîr quatre fois, réciter, après le premier Takbîr, Al-Fâtiha; il est également possible de réciter avec elle une petite sourate ou un ou deux versets, conformément au hadith authentique à cet égard rapporté par Ibn `Abbâs, qu'Allah soit satisfait d'eux. Dire ensuite le deuxième Takbîr, puis prier pour le Prophète, , tel que dans le Tachahoud. Dire ensuite le troisième Takbîr et dire "Seigneur, Pardonne à nos vivants et nos morts, à nos témoins et à nos absents, à nos petits et à nos personnes âgées, à nos hommes et à nos femmes. Seigneur, celui d'entre nous que Tu as fait vivre, Accorde-lui de vivre sur la voie de l'Islam, et celui d'entre nous dont Tu emportes l'âme, Fais-le mourir sur la voie de la Foi. Seigneur, Pardonne-lui, [800]Fais-lui miséricorde, Absous-le, Fais-lui grâce, Accorde-lui le repos dans sa tombe et Espace-la lui, Lave le avec de l'eau, de la glace et du froid, Purifie-le des péchés comme un habit blanc est purifié de toute impureté, Récompense par une demeure meilleure que la sienne et par une famille meilleure que la sienne, Fais-le entrer au paradis, Epargne-le du châtiment de la tombe et du châtiment de l'Enfer, Espace sa tombe, Illumine-la lui, Seigneur ne nous prive pas de sa rétribution, ne nous Egare pas après lui". Dire ensuite le quatrième Takbîr, puis dire les salutations uniquement du côté droit.

Il est recommandé de lever les mains pour chaque Takbîr. Si le mort est une femme, tourner toute la formule au féminin, s'ils sont deux morts, tourner toute la formule au pluriel.

Si par contre, il s'agit d'un nouveau-né, au lieu de lui invoquer le pardon, il faut dire: "Seigneur, Fais-en une source de prodigalité et de trésor pour ses parents et un intercesseur exaucé. Seigneur, Alourdis, par ce malheur, la balance de leurs bonnes œuvres, Agrandis leurs rétributions, Fais-lui rejoindre les pieux prédécesseurs croyants. Mets-le sous la garde d'Ibrâhîm, `Alaihi As-Asalâm. Protège-le, par Ta miséricorde, du châtiment de l'Enfer".

- Selon la Sunna, lorsque le mort est déposé sur le sol, l'imam doit se tenir debout devant sa tête, s'il s'agit d'un homme, et devant le milieu du corps s'il s'agit d'une femme. S'il y a plusieurs morts, des femmes et des hommes, l'homme est déposé devant l'imam, suivi un peu plus loin du corps de la femme qui est donc plus proche de la Qibla. S'il y a des enfants avec eux, le garçon passe avant la femme, puis la femme, puis la fille. La tête du garçon doit être placée en direction de la tête de l'homme qui doit être orientée vers le milieu de la femme. Tous les fidèles doivent se tenir derrière l'imam. Si un fidèle ne trouve aucune place, il peut se tenir à la droite de l'imam.

Louanges à Allah, l'Unique, Bénédiction et Salut sur Son Prophète Mohammad ainsi que sa famille et ses compagnons. [801]Explication de la vérité concernant l'habitation d'un être humain par un djinn et la réponse fournie à ceux qui le nient

Louange à Allah et prière et salut sur le Messager d'Allah, ainsi que sur sa famille, ses compagnons et ceux qui suivent sa guidance :

Certains journaux locaux et autres ont publié au mois de Cha`bân de l'an hégirien 1407, des articles tantôt courts tantôt longs sur l'annonce faites par certains djinns - ayant habités des musulmanes à Riyad de leur conversion à l'Islam devant moi, après l'avoir annoncé chez frère `Abd-Allah ibn Mochrîf Al-`Amrî, résidant à Riyad lorsque ce dernier a lu du Coran sur la femme habitée, a parlé au djinn, lui a rappelé d'Allah, lui a dit que l'injustice était illicite et était un grand péché. Ce frère a ensuite appelé le djinn à la voie de l'Islam quand ce dernier lui a dit qu'il était mécréant et bouddhiste et lui a demandé de sortir de cette femme. Le djinn a été convaincu et a annoncé sa conversion à l'Islam chez `Abd-Allah qui a ensuite exhorté ce dit djinn ainsi que les proches de cette femme, à se rendre auprès de moi pour me faire entendre la conversion à l'Islam de ce djinn. Quand ils sont venus chez moi, je lui ai demandé les raisons pour lesquelles il avait habité la femme, il m'a répondu en s'exprimant à l'aide de la langue de la femme mais ses paroles étaient celles d'un homme et non d'une femme. La femme habitée était assise à mes côtés, ainsi que son frère, sa sœur, `Abd-Allah ibn Mochrîf, et certains cheikhs assistaient à la scène et entendaient parler le djinn qui a déclaré explicitement sa conversion à l'islam, en disant qu'il était indien, de confession bouddhiste. Je lui ai recommandé de craindre Allah et lui ai conseillé de sortir de cette femme et d'éviter toute injustice à son égard; il m'a obéit. Il m'a dit qu'il était convaincu de l'Islam, [802]qu'il appellerait ses pairs à se convertir après qu'Allah l'ait guidé à suivre cette voie. Il a promis de faire du bien et a quitté la femme en prononçant comme derniers mots: "Que vous soit accordé le salut". La femme a ensuite pu parler elle-même avec sa propre langue et enfin ressentir paix et sérénité après la fatigue que le djinn lui causait. Puis, elle est revenue me voir, plus d'un mois plus tard, accompagnée de ses deux frères, de son oncle maternel et de sa sœur et elle m'a dit qu'elle allait bien et que le djinn ne s'était pas retourné encore une fois, louange à Allah. Je lui ai demandé ce qu'elle sentait quand il l'habitait. Elle a répondu qu'elle avait des mauvaises idées qui contredisaient la charia et avait une tendance à embrasser la confession bouddhiste et à lire les livres traitant de ce sujet. Mais, après qu'Allah l'a sauvée de lui, ces idées se sont disparues et elle a pu revenir à elle-même, qui n'avait rien à voir avec ces idées perverses.

J'ai appris que l'honorable cheikh `Alî At-Tanttâwiyy avait nié cet incident et affirmé que cela était de l'imposture et du mensonge. Il a même dit que ces paroles pouvaient avoir été enregistrées avec la femme et qu'elle n'en avait rien dit. J'ai demandé de voir la bande sonore dans laquelle il avait enregistré ses paroles et j'ai appris de lui ce qui précède. J'ai été beaucoup étonné de le voir croire à la possibilité d'un enregistrement alors que j'ai posé plusieurs questions au djinn et qu'il m'a répondu. Comment une personne raisonnable peut-elle penser que la personne qui enregistre est à la fois celle qui pose la question et celle qui répond ? Ceci est une erreur des plus ignobles et laisse croire à la possibilité du faux. Ce cheikh a également prétendu, dans ses propos, que la conversion à l'Islam d'un djinn par le biais d'un être humain contredisait ce qu'Allah, l'Exalté, a dit dans l'histoire de Soulaymân: {et fais-moi don d'un royaume tel que nul après moi n'aura de pareil} [803] . Nul doute que ceci est également une erreur de sa part, qu'Allah le guide, et une mauvaise compréhension, car la conversion d'un djinn par le biais d'un humain ne contredit pas l'invocation faite par Soulaymân.

Un nombre immense de djinns se sont convertis à l'Islam grâce au Prophète ( ).

Allah a expliqué ceci dans les sourates d'Al-Ahqâf et d'Al-Djinn, et il a été rapporté dans les deux Sahîhs l'un des hadiths relatés par Abou Hourayra, qu'Allah soit satisfait de lui, dans lequel le Prophète ( ), a dit « Le Satan s'est opposé à moi et m'a pris de force pour que j'interromps la prière. Allah m'a permis de m'emparer de lui et de l'étranglé [804] je m'empressais de le ligoter au mât jusqu'au matin pour que vous le voyiez mais je me suis rappelé de l'invocation de mon frère Solaymân, `Alaihi As-Salam, {"Seigneur, pardonne-moi et fais-moi don d'un royaume tel que nul après moi n'aura de pareil} [805] Allah l'a refoulé, humilié ». Les termes de ce hadith ont été rapportés par Al-Boukhârî. La version de Mouslim est la suivante: « Un diable des djinns m'a pris à revers, hier, pour me faire interrompre la prière. Allah m'a permis de m'emparer de lui et je l'ai étranglé. J'allais le ligoter à côté de l'une des colonnes de la mosquée jusqu'au matin pour que vous tous le voyez mais je me suis rappelé de l'invocation de mon frère Solaymân : {Seigneur, pardonne-moi et fais-moi don d'un royaume tel que nul après moi n'aura de pareil. Allah l'a repoussé, humilié} [806] ».

An-Nassâ`î rapporte, conformément aux conditions posées par Al-Boukhârî d'après `A`icha (Qu'Allah soit satisfait d'elle) a dit: « Pendant que l'Envoyé d'Allah ( ) faisait la prière, Satan s'est présenté à lui, alors le Prophète put s'emparer de lui et l'étrangler. Le Prophète ( ) dit: "Quand j'ai senti la salive coulant de sa langue sur mes mains... Si ce n'était l'invocation de Solaymân (Salomon), vous l'auriez trouvé attaché pour que tout le monde le voie" ». Ceci a été rapporté par Ahmad et Abou Dâwoud relatant un récit d'Abou Sa`îd : « Je me suis mis à l'étrangler de mes deux mains, jusqu'à ce que je trouvât sa salive en train de couler entre mes deux doigts que voici, le pouce et l'index ». Al-Boukhârî a rapporté un hadith dont le début de la chaîne de narration est inconnu, d'après Abou Hourayra qu'Allah soit satisfait de lui, qui a dit: « Le Prophète ( ), m'a confié la garde de la Zakât du mois de Ramadan. Quelqu'un est venu me trouver et a puisé à pleine main dans la nourriture. [807] Je l'ai attrapé et lui ai dit: 'Par Allah, je t'emmènerai chez le Messager d'Allah ( ). Il m'a dit: 'Je suis un nécessiteux, j'ai des enfants et je suis dans la misère'. Je l'ai relâché. Au matin, le Prophète ( ), m'a dit: O Abou Hourayra Qu'a fait ton captif hier ?’Je lui ai répondu: 'O Messager d'Allah ( ), il s'est plaint de sa misère et dit qu'il avait des enfants, j'ai eu alors pitié de lui et l'ai relâché'. Il m'a dit: 'Certes il t'a menti et il reviendra'. J'étais alors sûr qu'il retournerait, conformément à la parole du Prophète ( ). Je l'ai surveillé et il revint pour voler de la nourriture, je l'ai attrapé et lui ai dit que je l'emmènerai chez le Messager d'Allah ( ). Il m'a répondu: 'Laisse-moi, je suis un nécessiteux et ai des enfants, je ne reviendrai pas'. J'ai eu pitié de lui et l'ai relâché. Au matin le Prophète ( ), m'a dit: 'O Abou Hourayra, Qu'a fait ton captif hier ?’Je lui ai répondu: 'O Messager d'Allah ( ), il s'est plaint de sa misère et dit qu'il avait des enfants, j'ai eu alors pitié de lui et l'ai relâché'. Il m'a dit: 'Certes il t'a menti et il reviendra'. Je l'ai surveillé la troisième fois et il est revenu pour voler de la nourriture. Je l'ai attrapé et lui ai dit que je l'emmènerais chez le Messager d'Allah ( ), et que c'était la dernière des trois fois qu'il prétendrait ne pas revenir alors qu'il revenait. Il m'a dit: 'Laisse-moi t'apprendre des paroles qu'Allah te rendra utiles'. Je lui ai demandé lesquelles. Il m'a dit: 'Avant de te coucher, récite le verset du Trône : {Allah ! Point de divinité à part Lui, le Vivant, Celui qui subsiste par lui-même «Al-Qayyûm»} [808] jusqu'à la fin du verset; Allah te consacrera un gardien et aucun diable ne t'approchera jusqu'au matin. Je l'ai relâché. Au matin, le Prophète, m'a demandé: 'Qu'a fait ton captif hier ?’Je lui ai répondu: ‘Il a prétendu m'apprendre des paroles qu'Allah me rendrait utiles, je l'ai donc libéré. Il m'a demandé lesquelles, je lui ai répondu: 'Il m'a dit: 'avant de te coucher, récite le verset du Trône du début jusqu'à la fin'{Allah ! Point de divinité à part Lui, le Vivant, Celui qui subsiste par lui-même «Al-Qayyûm»} [809] . Il m'a dit: 'Allah te consacrera un gardien et aucun diable ne t'approchera jusqu'au matin - ils étaient les plus attachés au bien - le Prophète ( ), a dit: 'Certes, il t'a dit, cette fois-ci, la vérité alors qu'il a toujours été menteur. Sais-tu à qui tu parlais ces trois nuits, O Abou Hourayra ? 'Je lui ai répondu que non; il me dit alors: 'C'était le Satan ».

Le Prophète ( ), a informé, dans un hadith authentique, qui a été rapporté par Boukhârî et Mouslim citant pour narrateur Safiyya, qu'Allah soit satisfait d'elle, que : « Le démon s'infiltre en l'homme, tel que le sang qui coule dans ses veines ».

L'imam Ahmad, qu'Allah lui fasse miséricorde, rapporte dans son Mousnad (Volume 4, page 216), par une bonne chaîne de narration, « que `Othmân ibn `Abd-Al-`Ass qu'Allah soit satisfait de lui, avait dit: 'O Envoyé d'Allah, le diable s'est interposé entre moi et ma prière ainsi que ma lecture (du Coran) '. Il a répondu: 'C'est un diable surnommé Khanzab. Si tu sens sa présence, implore la protection d'Allah contre lui puis expectore trois fois sans salive du côté gauche'. J'ai obéi et Allah, l'Exalté, l'a chassé loin de moi ».

Selon de nombreux hadiths authentiques rapportés du Prophète ( ), chaque être humain a un compagnon inséparable parmi les anges et un autre parmi les diables, même le Prophète ( ), en a mais Allah l'a aidé et ce compagnon diable est devenu musulman et ne lui ordonne que de faire le bien. Le Coran, la Sunna et l'unanimité de la nation prouve la possibilité pour un être humain d'être habité par un djinn qui entraîne son aliénation, comment serait-il donc possible pour [810]celui qui se réclame des gens de la science, de nier ceci, sans se fonder sur un savoir ou une guidance, mais uniquement pour imiter certains des gens de la bid`a qui contredisent les adeptes de la Sunna et de l'unanimité des musulmans ? Qu'Allah nous aide, il n'y a point de puissance ni de force en dehors d'Allah. Je vous évoquerai, cher lecteur, les propos des spécialistes en la matière à ce sujet, si Allah le veut.

Propos des exégèses, qu'Allah leur fasse miséricorde, concernant le verset Coranique suivant :

{Ceux qui mangent (pratiquent) de l'intérêt usuraire ne se tiennent (au jour du Jugement dernier) que comme se tient celui que le toucher de Satan a bouleversé} [811] . Abou Dja`far ibn Djarîr, qu'Allah lui fasse miséricorde, a dit au sujet de l'exégèse du verset suivant: {Ceux qui mangent (pratiquent) de l'intérêt usuraire ne se tiennent (au jour du Jugement dernier) que comme se tient celui que le toucher de Satan a bouleversé} [812] . Qu’il signifiait que le Satan le faisait souffrir d'une confusion mentale et que c'était lui qui l'étranglait et entraînait son aliénation. "le toucher" signifie: folie et démence. Al-Baghawî, qu'Allah lui fasse miséricorde, interprète ledit verset: {ne se tiennent (au jour du Jugement dernier) que comme se tient celui que le toucher de Satan a bouleversé} [813] . C’est-à-dire : la folie. On dit, untel a été touché, alors il est aliéné s'il était un fou. Fin de citation.

Ibn Kathîr, qu'Allah lui fasse miséricorde, a affirmé, à propos de ce verset: {Ceux qui mangent (pratiquent) de l'intérêt usuraire ne se tiennent (au jour du Jugement dernier) que comme se tient celui que le toucher de Satan a bouleversé} [814] . C’est-à-dire: qu'ils lèveront de leurs tombes comme un aliéné, en plein état de démence, lorsque le Satan le touche, autrement dit, ils se lèveront d'une manière répugnante.

Ibn `Abbâs (Qu'Allah soit satisfait de lui), a dit: " Celui qui prête à usure sera ressuscité au jour du Jugement Dernier comme un fou, et il sera étranglé ". Ceci a été rapporté par Ibn Abî Hâtim qui a dit qu'il a été rapporté de `Awf ibn Mâlik et de Sa`îd ibn Djarîr, As-Sadî, Ar-Rabî` ibn Anas, Qatâda, Mouqâtil ibn Hayyân et autres.

Ceci était le sens de ses paroles, qu'Allah lui fasse miséricorde.

Al-Qortobî, qu'Allah lui fasse miséricorde, a dit au sujet de l'exégèse du verset: {Ceux qui mangent (pratiquent) de l'intérêt usuraire ne se tiennent (au jour du Jugement dernier) que comme se tient celui que le toucher de Satan a bouleversé} [815] . Ce verset [816]réfute la dénégation de ceux qui prétendent que la démence causée par le djinn, qu'elle est le fruit de l'action humaine, que le Satan ne peut pas s'infiltrer dans l'être humain et ne peut pas le toucher. Les paroles des exégètes dans ce domaine foisonnent, pour celui qui le veut.

Le cheikh Al Islam Ibn Taymiyya, qu'Allah lui fasse miséricorde, dans son livre "Explication de la preuve du caractère général du message pour les humains et les djinns", dans Madjmou` (Assemblage) de Fatawa (Volume 19, page 9 à 65), ce propos selon ce qui est précédé (a dit : "la raison pour laquelle un groupe de Mou`tazilites tels qu'Al-Djabâ`î et Abou Bakr Ar-Râzî ont nié l'infiltration du djinn dans le corps de l'aliéné sans nier l'existence du djinn, car cet incident n'a pas été évoqué dans les récits rapportés du Prophète, , autant que l'existence du djinn; ils sont fautifs à ce sujet. Ceci explique la raison pour laquelle Al-Ach`arî a affirmé dans les articles des gens de la sunna et de l'unanimité des musulmans qu'ils soutenaient que le djinn s'infiltrait dans le corps de l'aliéné, comme Allah, l'Exalté, a dit: {Ceux qui mangent (pratiquent) de l'intérêt usuraire ne se tiennent (au jour du Jugement dernier) que comme se tient celui que le toucher de Satan a bouleversé} [817] . `Abd-Allah ibn Ahmad ibn Hanbal a dit: "J'ai dit à mon père qu'un groupe de personne prétendait que le djinn ne s'infiltrait pas dans le corps de l'être humain. Il m'a répondu: "Mon fils, ils mentent, c'est lui qui parle par le biais de sa langue (de la langue de l'humain"....)

Il a dit, également, qu'Allah lui fasse miséricorde dans le Volume 24 de Fatawa, page 276 - 277, que l'existence du djinn est prouvée par le Coran et la Sunna ainsi que par l'unanimité des prédécesseurs et des imams de la nation. Il en est de même pour l'infiltration du djinn dans le corps de l'être humain qui est étayé par le consensus des imams des gens de la Sunna et du Consensus. Allah, l'Exalté, a dit: {Ceux qui mangent (pratiquent) de l'intérêt usuraire ne se tiennent (au jour du Jugement dernier) que comme se tient celui que le toucher de Satan a bouleversé} [818] . Dans le "Sahîh" d'après le Prophète ( ) « Le démon s'infiltre en l'homme, tel que le sang qui coule dans ses veines » .

`Abd-Allah, fils de l'imam Ahmad ibn Hanbal a dit: "J'ai dit à mon père que des groupes de personnes affirmaient que le djinn ne s'infiltrait pas dans le corps de l'aliéné. Il m'a répondu: 'Mon fils, ils mentent; c'est lui qui parle en usant de sa langue (de celle de l'aliéné) '. Ce qu'il a dit est connu; lorsque l'homme est atteint de folie, il parle un langage inintelligible, il se flagelle si fortement qu'un chameau, à sa place, en aurait été nettement affecté. Cependant, l'aliéné ne sent ni les coups ni les paroles qu'il dit; il peut même entraîner [819]un être humain ordinaire (qui n'est pas atteint de démence), tirer le tapis sur lequel il est assis, transporter les machines d'un lieu à un autre, et autres actes de ce genre qui prouvent forcément, pour ceux qui en sont témoins que celui qui parle par la voix de cet être humain et qui meut ce corps est d'un autre genre, différent des humains.

Nul d'entre les grands imams des musulmans ne nie l'infiltration du djinn dans le corps de l'aliéné. Celui le nie aura prétendu que la Charia a menti. Aucune preuve de celle-ci ne le nie également. ) Fin de citation.

L'imam Ibn Al-Qayyim, qu'Allah lui fasse miséricorde, a dit dans son livre "les provisions de la Rencontre puisées dans la guidance du meilleur des serviteurs", Volume 4, page 66 à 69, ceci:

(il y a deux genres de démence:

La démence causée par les mauvais esprits sur terre.

La démence causée par les mauvaises humeurs.

C'est le second genre qui intéresse les médecins qui analysent ses causes et les moyens de le traiter.

Concernant la folie causée par les esprits, les grands médecins et les médecins raisonnables avouent qu'il existe et soutiennent que son remède ne peut être réalisé que par la rencontre des bons esprits du ciel avec ceux mauvais de la terre pour que les premiers puissent repousser le mal causé par les seconds et neutraliser leur effet. Ceci est soutenu par Pocrate dans certains de ses livres. Il y a évoqué quelques remèdes à la démence en disant qu'ils n'étaient bons que pour le premier genre de démence et non pour le second.

Alors que les médecins ignorants et bas et qui font de l'incroyance une vertu, ceux-là nient la démence causée par les esprits et n'admettent pas qu'elle peut influencer le corps de l'aliéné. Ils ne possèdent que de l'ignorance et rien dans la médecine ne peut soigner ce genre de folie; la réalité en est la preuve. Attribuer ceci à certaines mauvaises humeurs est correct dans certaines et non toutes les formes de démence...[820] jusqu'à ce qu'il a dit: les médecins athées n'ont pu démontrer que la folie causée par les mauvais esprits uniquement; alors que les médecins raisonnables et ayant connaissance des esprits et de leur influence rient de leur ignorance et de leur manque de raison).

Le remède de ce genre de démence comporte deux volets: l'un lié à l'aliéné et l'autre à la personne qui le traite, concernant le premier volet:

Il dépend de la force de l'âme de l'aliéné et de la sincérité de son recours au Créateur de ces esprits, ainsi que l'invocation correcte de Sa protection, en le faisant avec le cœur et la langue à la fois. C'est là une âme battante; un combattant ne peut avoir raison de son ennemi par l'arme qu'à deux conditions: l'arme elle-même doit être bonne et le bras doit être assez fort. Si l'un des deux fait défaut, l'arme ne pourra pas faire grand-chose. Qu'en serait-il alors si ces deux conditions n'existent pas et que le cœur est dénué de la foi en l'unicité, du sentiment qui pousse à se remettre à Allah, de la crainte d'Allah et de toute guidance et qu'il n'a aucune arme.

Concernant le second volet, la personne qui traite:

Elle doit elle aussi répondre à ces deux conditions. Il y a de ces personnes qui se contentent de dire: "Sors de lui" ou "au nom d'Allah" ou encore "il n'y a aucune puissance ni de force en dehors d'Allah". Le Prophète ( ), a dit: « Fais sortir l'ennemi d'Allah, je suis le Messager d'Allah ».

J'ai vu notre cheikh envoyer à l'aliéné une personne pour parler à l'esprit qui l'habite et dire: "Le cheikh te dit de sortir. Ceci ne t'es pas permis". L'aliéné reprenait alors connaissance. Le cheikh pouvait lui-même adresser la parole à cet esprit. Lorsque ce dernier était rebelle, le cheikh pouvait alors recourir aux coups pour le faire sortir. L'aliéné reprenait conscience sans éprouver de douleurs. Nous l'avons vu, nous et d'autres personnes, faire ceci de nombreuses fois...

Il a dit: "En résumé, ce genre de démence et son remède n'est nié que par les personnes qui sont peu raisonnable et ne jouissent pas d'une grande science. Dans la majorité du temps, les mauvais djinns n'habitent que ceux qui ne sont pas de bons croyants, dont la foi est absente de leurs cœurs, qui s'abstiennent du Dhikr et des invocations rapportées du Prophète, , implorant la protection d'Allah et des invocations de la foi. [821]Les mauvais esprits trouvent donc la personne sans défense, peut être dévêtu et par conséquent exposé à leur influence...)

Fin de sa citation, qu'Allah lui fasse miséricorde.

Conformément aux preuves de la Charia et de l'unanimité des gens de la science qui font partie des gens de la Sunna et de la communauté des musulmans, un djinn peut s'infiltrer dans le corps d'un humain. Il s'avère ainsi pour le lecteur, la fausseté de l'opinion de ceux qui nient ce phénomène et de l'opinion du Cheikh `Alî At-Tanttâwiyy.

Ce cheikh a promis, dans son discours, de revenir à la vérité dès qu'il en prenait connaissance; peut-être donc reviendrait-il à la raison après la lecture de notre article. Nous implorons qu'Allah lui accorde ainsi qu'à nous la guidance et la réussite.

D'après ce que nous avons dit, il saura également que ce que la revue An-Nadwa a publié dans son numéro paru le 14/10/1407 page 8, au sujet du professeur Mohammad `Irfân qui explique que le mot démence avait disparu du dictionnaire médical. Ce professeur a également prétendu que l'infiltration du djinn dans le corps de l'être humain et l'usage de sa langue pour parler était une conception scientifique erronée à cent pour cent. Tout ceci est faux et résulte d'un manque de connaissances à propos des questions religieuses et de l'opinion des gens du savoir et de la Sunna et du Consensus. Si ce phénomène est inconnu de nombreux médecins, cela ne constitue aucunement un argument démontrant son inexistence mais plutôt une grande ignorance de ce que connaissent les autres savants connus pour leur véracité, leur probité et leur sagacité concernant la religion. Cette question fait l'unanimité des gens de la Sunna et du Consensus. Ceci est d'ailleurs rapporté par cheikh Al-Islam Ibn Taymiyya de tous les gens de la science ainsi que d'Abou-Al-Hassan Al-Ach`arî qui l'a rapporté des gens de la Sunna et du Consensus. Ceci a été rapporté de Abou-Al-Hassan Al-Ach`arî par l'érudit Abou `Abd-Allah Mohammad ibn `Abd-Allah Ach-Chiblî Al-Hanafî, décédé en 799 de l'Hégire, dans son ouvrage [Akâm Al-Mourdjâm Fi Garâ`b Al-Akhbâr Wa Ahkâm Al-Djân] dans le cinquante et unième chapitre du livre mentionné.

Il a été précédemment affirmé par Ibn Al-Qayyim, qu'Allah lui fasse miséricorde, que les grands médecins et les médecins raisonnables admettent l'existence de ce genre de phénomène et que seuls les médecins vils et athées le nient.

Sachez, cher lecteur, donc ceci et tenez à la vérité que nous venons de mentionner et ne vous laisser pas fourvoyer par les médecins ignorants [822]et autres ni par ceux qui en parlent sans se fonder sur le savoir ni sur la clairvoyance mais uniquement pour imiter les médecins ignorants et des gens de bid`a parmi les Mou`tazilites et autres. Qu'Allah nous aide.

Notice

Les hadiths authentiques et les propos des gens du savoir que nous avons mentionnés prouvent que parler au djinn, lui donner des leçons et de l'appeler à emprunter la voie de l'Islam et que la réponse favorable du djinn ne contredit pas les versets Coraniques au sujet de Soulaymân, `Alaihi As-Salâm dans la Sourate Sâd, Soulaymân a dit: {Il dit: "Seigneur, pardonne-moi et fais-moi don d'un royaume tel que nul après moi n'aura de pareil. C'est Toi le grand Dispensateur"} [823] . Ceci dit, ordonner au djinn le bien, l'interdire de faire le répréhensible et le battre s'il refuse de sortir du corps de l'homme ne contredit en rien le verset susmentionné; bien au contraire, ceci est obligatoire pour repousser toute violence, donner raison à l'opprimé, ordonner de faire le bien et interdire le répréhensible, comme ceci est nécessaire avec un être humain.

Ceci est étayé par un hadith authentique dans lequel le Prophète ( ), a dit: « Il a essayé d'étrangler Satan jusqu'à ce que sa salive faillie couler sur la main noble du Prophète ( ) et il ajouta: "Si ce n'était l'invocation faite par mon frère Solaymân (Salomon), il aurait été resté attaché jusqu'à ce que les gens le voient" ». Dans une version de Mouslim selon un hadith rapporté par Abou-Ad-Dardâ`, le Prophète ( ), a dit: « L'ennemi d'Allah, Iblîs a apporté une flamme de feu pour le mettre devant mon visage. J'ai dit trois fois: j'invoque la protection d'Allah contre toi. J'ai dit ensuite: je te maudis par la malédiction d'Allah la plus parfaite, mais il n'a pas reculé trois fois. J'ai voulu m'emparer de lui par Allah; sans l'invocation de notre frère Solaymân, il aurait été ligoté et aurait été sujet à l'amusement des enfants des gens de Médine ». Il est, en fait, plusieurs hadiths qui traitent de ce sujet.

Ce sont les propos des gens du savoir. Je souhaite que ce que nous avons dit soit suffisant et convaincant pour celui qui recherche la vérité. J'implore Allah, par Ses noms et Ses attributs sublimes, de nous permettre ainsi que tous les musulmans de connaître Sa religion et de raffermir nos pas sur cette voie, qu'Il nous accorde à tous d'atteindre la vérité dans nos paroles et nos actes. Nous L'implorons de nous protéger ainsi que tous les musulmans, de parler sans se fonder sur le savoir et de nier ce que nous ne connaissons pas. Il en est le Seul garant et le Seul capable. Qu'Allah accorde Sa Bénédiction et Son salut à Son Serviteur, Messager et Prophète Mohammad, à sa famille, ses compagnons et ceux qui le suivent dans la bienfaisance. [824]Quel est l'avis religieux sur ce qu'on nomme la science de l'appel aux esprits ?

Louange à Allah et que Ses grâces et Sa paix soient accordées au messager d'Allah ( ) ainsi qu'à sa famille, ses compagnons et à ceux qui sont guidés en suivant sa bonne voie.

Il s'est divulgué parmi plusieurs gens du Livre et parmi d'autres ce que l'on nomme la science de l'appel aux esprits. Ils prétendent faire venir les esprits des morts conformément à une méthode inventée par ceux qui s'occupent de cette magie. Ils interrogent ceux-ci sur les morts, s'ils sont châtiés ou comblés de délices et sur d'autres questions supposées être connues par ces esprits d'outre-tombe.

J'ai profondément réfléchi à ce sujet et il m'est apparu que c'est une fausse science et une magie satanique qui vise à pervertir les croyances et les bons comportements, à semer la confusion parmi les Musulmans et à finir par prétendre la possession de la science de l'Inconnaissable dans des affaires nombreuses.

Ainsi, j'ai pensé aborder brièvement cette question afin d'éclaircir la vérité, de donner conseil à notre Oumma et de dissiper la confusion des gens, je dis alors : Dans cette question comme dans toutes les autres, on doit incontestablement se référer au livre d'Allah et à la Sunna de son messager ( ), attestant ce que ces références, ou l'un des deux, attestent et contestant ce qu'elles, ou l'un des deux, contestent, comme a dit Allah (Exalté Soit-il) : {Ô les croyants ! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)} [825] . [826]La question de l'esprit fait alors partie des affaires de l'Inconnaissable dont Allah (Exalté soit-Il) détient la science et la réalité, il n'est donc admis d'aborder ces questions qu'en se référant à une preuve légiférée, Allah le Très Haut a dit: {[C’est Lui] qui connaît le mystère. Il ne dévoile Son mystère à personne} [827] {sauf à celui qu’Il agrée comme Messager et qu’Il fait précéder et suivre de gardiens vigilants} [828] , et Il a dit (Glorifié soit-Il) dans la Sourate An-Naml: {Dis: "Nul de ceux qui sont dans les cieux et sur la terre ne connaît l'Inconnaissable, à part Allah"} [829] , jusqu'à la fin du verset.

Les Oulémas (qu'Allah leur fasse miséricorde) ont divergé au sujet de la signification de l'âme dans cette parole d'Allah (Le Très Haut), dans la sourate ''Le Voyage Nocturne'': {Et ils t’interrogent au sujet de l’âme, - Dis: « L’âme relève de l’Ordre de mon Seigneur ». Et on ne vous a donné que peu de connaissance} [830] . Certains d'entre eux ont expliqué que c'est l'âme qui habite les corps. Le verset prouve alors que l'âme relève de l'Ordre d'Allah et que personne ne connaît rien à son propos, sauf ce qu'Allah nous a enseigné, car c'est une affaire dont Allah, Glorifié soit-Il, détient la connaissance et Il l'a dissimulé à ses créatures. Le noble Coran et les hadiths authentiques du Prophète ( ) ont prouvé que les âmes des morts existent toujours après avoir quittées les corps; Allah Exalté soit-Il l'affirme : {Allah reçoit les âmes au moment de leur mort ainsi que celles qui ne meurent pas au cours de leur sommeil. Il retient celles à qui Il a décrété la mort, tandis qu'Il renvoie les autres jusqu'à un terme fixé} [831] jusqu'à la fin du verset.

Il a été confirmé « que le Prophète d'Allah ( ) a fait jeter dans un puits puant et répugnant des puits de Badr vingt-quatre des forts de Qoraïch. Il ( ) avait l'habitude quand il a le dessus sur un groupe de rester sur place trois nuits. Ainsi, après avoir séjourné trois jours à Badr, il a ordonné de seller les montures. Il a marché ensuite suivi par ses compagnons qui ont rapporté: nous ne le voyons partir que pour une de ses affaires, jusqu'à ce qu'il se tienne sur le bord du puits, alors il a commencé à les appeler par leurs noms et les noms de leurs pères, O untel fils d'untel ! Et Ô untel fils d'untel ! [832] Cela vous ferait plaisir si vous auriez obéi à Allah et à Son messager ! ? Car nous avons trouvé ce que nous avait promis notre Seigneur vrai. Avez-vous trouvé ce que votre Seigneur vous avait menacé vrai ? le rapporteur a poursuivi: `Omar a dit: O messager d'Allah ! Qu'as-tu à parler à des corps sans âmes ? Le messager d'Allah ( ) a dit: Par celui Qui détient l'âme de Mohammad dans Sa main, vous n'entendez pas mieux qu'eux lorsque je parle, mais ils ne peuvent pas répondre ». On a confirmé d'après lui ( ) : « Le mort entend le bruit des pas de ceux qui l'escortaient vers sa demeure dernière, quand ils rebroussent chemin pour rentrer chez eux ».

L'érudit Ibn Al-Qayyim (qu'Allah lui fasse miséricorde) a dit: "Les prédécesseurs sont unanimes à ce sujet. Leurs paroles ont concordé les unes aux autres sur le fait que le mort reconnaît ce qui le visiter et se réjouit pour cette visite.", Ibn Al-Qayyîm a rapporté que Ibn `Abbâs (qu'Allah soit satisfait d'eux) dans l'exégèse des paroles d'Allah le Très-Haut: {Allah reçoit les âmes au moment de leur mort ainsi que celles qui ne meurent pas au cours de leur sommeil. Il retient celles à qui Il a décrété la mort, tandis qu'Il renvoie les autres jusqu'à un terme fixé} [833] .

"J'étais informé que les âmes des vivants et des morts se rencontrent dans les rêves et se questionnent, alors Allah retient les âmes des morts et renvoie les âmes des vivants à leurs corps", Ibn Al-Qayyim (qu'Allah lui fasse miséricorde) a poursuivi: "Ce qui prouve la rencontre des âmes des vivants avec celles des morts c'est que le vivant voit le mort dans son rêve, lui demande des informations et reçoit de lui tout ce qu'il ignore, leurs informations coïncident ainsi ensemble".

Les prédécesseurs ont été donc d'accord sur le fait que les âmes des morts demeureront autant qu'Allah veut et qu'elles entendent. Or, rien n'atteste leur communication avec les vivants en dehors du rêve. De même, ce que prétendent les charlatans de pouvoir appeler les esprits de quiconque des morts, de leur parler et de les interroger n'a rien de vrai. Ce sont des allégations mensongères non appuyées ni par les textes ni par la raison. Il est vrai qu'Allah (Glorifié et Exalté soit-Il) est très scient de ces âmes. Il en dispose et détient le pouvoir de les renvoyer à leurs corps quand Il veut. Il est le seul à gérer Son royaume et Sa création sans conteste. Tous ceux qui disent autre chose, prétendent ce dont ils n'ont aucune science et colportent des informations mensongères [834]au sujet des âmes soit pour gagner de l'argent, soit pour prouver leur capacité de faire ce que nul autre ne peut le faire, soit pour semer la confusion parmi les gens afin de pervertir la religion et la croyance.

Les esprits que ces charlatans prétendent faire venir ne sont que des esprits des diables. Ces imposteurs se mettent au service de ces diables en les adorant et satisfaisant leurs demandes et, à leur tour, ces derniers leur rendent service, en s'attribuant faussement les noms des morts appelés par ces charlatans. Allah le Très-Haut nous a informé à leur sujet: {Ainsi, à chaque prophète avons-Nous assigné un ennemi: des diables d’entre les hommes et les djinns, qui s’inspirent trompeusement les uns aux autres des paroles enjolivées. Si ton Seigneur avait voulu, ils ne l’auraient pas fait; laisse-les donc avec ce qu’ils inventent. Et pour que les cœurs de ceux qui ne croient pas à l’au-delà se penchent vers elles, qu’ils les agréent, et qu’ils perpètrent ce qu’ils perpètrent} [835] et le Très Haut a dit: {Et le jour où Il les rassemblera tous: « Ô communauté des djinns, vous avez trop abusé des humains ». Et leurs alliés parmi les humains diront: «O notre Seigneur, nous avons profité les uns des autres, et nous avons atteint le terme que Tu avais fixé pour nous.» Il leur dira: «l’Enfer est votre demeure, pour y rester éternellement, sauf si Allah en décide autrement.» Vraiment ton Seigneur est Sage et Omniscient} [836] . Les exégètes du Coran ont cité que les djinns s'étaient réjouis des hommes qui leur vouaient un culte, leur offraient des sacrifices, leur présentaient les vœux et faisaient des invocations. Quant aux hommes, ils s'étaient réjouis des djinns qui satisfaisaient leurs demandes, leur apprenaient certaines informations sur l'Inconnaissable qu'ils ont saisies des régions éloignées ou écoutées à la dérobée ou même falsifiés dans la plupart des cas. Si nous admettons que ces hommes ne rendent pas aux esprits qu'ils font venir aucun culte pour en être proche, cela ne rend cette affaire licite en rien, car le fait de s'informer auprès des diables, des devins et des astrologues est interdite dans la charia, et le fait d'attester leurs renseignements est une énorme sentence et un péché majeur qui fait même partie des branches de la mécréance conformément à la parole du Prophète ( ) : « Quiconque va consulter un voyant et lui pose des questions, se verra refuser sa prière pendant quarante jours ». Et dans le Mousnad de 'Ahmad et les Sounans, le Prophète ( ) a dit: « Quiconque va trouver un devin et prête foi à ses propos, nie la Révélation reçue par Mohammad ( ) ». [837]Beaucoup de hadiths et de paroles des prédécesseurs font allusion à cette sentence. De même, le fait de faire venir ces esprits, à l'en croire ces imposteurs, est incontestablement interdit par le prophète ( ), parce qu'ils sont toujours les mêmes genres d'esprits diaboliques employés par les devins. Il n'est donc admis ni de leur demander des informations, ni de les faire appeler, encore mois d'attester leurs paroles. Ceci est totalement proscrit, blâmable et faux conformément à ce que tu as entendu des hadiths et d'autres propos à cet égard. Tout ce qu'ils rapportent d'après ces esprits, relève, en fait, de la science de l'Inconnaissable, alors qu'Allah (Exalté soit-Il) a dit: {Dis: "Nul de ceux qui sont dans les cieux et sur la terre ne connaît l'Inconnaissable, à part Allah"} [838] .

Il se peut que ces esprits soient les diables qui étaient liés aux morts durant leurs vies. Ces diables transmettent alors les renseignements qu'ils savent sur la vie du décédé en prétendant qu'ils sont les âmes des morts qui étaient liées à leurs corps. On ne doit donc pas en croire, ni les faire appeler, ni les questionner conformément à la preuve déjà mentionnée. Ces hommes n'appellent que des diables et des djinns dont ils se servent en échange du culte qu'ils vouent à ces derniers. Or, on ne doit adorer qu'Allah; ces hommes finissent donc par être polythéistes n'appartenant plus à notre religion- Qu'Allah nous préserve-.

Le comité permanent des recherches scientifiques et de l'émission des fatwas à Dâr Al-Iftâ de l'Arabie Saoudite a publié une fatwa au sujet de l'hypnose qui est une sorte d'appel aux esprits, je cite: "L'hypnose est une sorte de divination moyennant un djinn à qui l'hypnotiseur donne pouvoir sur l'hypnotisé. Ce dernier parle par la langue du djinn et en le prédominant, ce djinn lui donne la force pour faire certaines besognes. Il ne peut avoir ce pouvoir sur l'hypnotisé à moins d'être de mèche avec l'hypnotiseur et de lui obéir. En contrepartie, Celui-ci se rapproche de lui. Ce djinn commande alors l'hypnotisé comme veut l'hypnotiseur, en le faisant accomplir les besognes requises avec son aide. Ce qui exige la soumission du djinn à l'hypnotiseur. C'est pourquoi, on considère comme interdit le fait d'utiliser l'hypnose comme moyen pour indiquer l'endroit du vol ou de la chose égarée[839] , pour porter remède à un malade ou pour accomplir n'importe quel acte par l'intermédiaire de l'hypnotisé. Cet acte est du polythéisme même conformément à ce qu'on a mentionné car on aurait recours ailleurs qu'à Allah en n'employant même pas les moyens qu'Allah a rendu disponibles et permis aux créatures " Fin de la citation.

Parmi ceux qui ont dévoilé cette fausse allégation, le docteur Mohammad Mohammad Hosayn dans son livre: "Le spiritisme moderne, sa réalité et ses objectifs", et il était de ceux qui se sont longtemps dupés par ce charlatanisme, mais Allah l'a guidé vers la vérité. Il a réfuté cette allégation après l'avoir profondément étudiée et a trouvé qu'elle n'enferme que des superstitions et du charlatanisme. Il a indiqué dans son livre que ceux qui s'occupent de l'appel aux esprits procèdent par des moyens divers, certains sont des débutants qui utilisent un petit verre ou une tasse et les déplacent entre des lettres dessinées sur une table. Les réponses des âmes appelées - à l'en croire ces imposteurs- sont données suivant le total des lettres consécutives; d'autres se servent d'un panier au bout duquel on attache un crayon qui écrit les réponses aux questions des demandeurs; et d'autres comptent sur un intermédiaire comme l'hypnose.

Il a aussi noté qu'il doutait que ceux qui prétendaient appeler les âmes étaient poussés par certains. La preuve en est la publicité faite pour eux, les journaux et revues qui se bousculaient pour suivre leurs nouvelles et diffuser leurs allégations et qui n'avaient mené, auparavant, aucune activité dans le domaine de la spiritualité ou de la vie future et n'avaient jamais appelé ni à la religion ni à la foi en Allah. Il a, en outre, indiqué que ces imposteurs se préoccupaient de faire revivre la culture pharaonique et les autres cultures préislamiques. Il a aussi fait savoir que les premiers à diffuser cette idée étaient des gens qui ont perdu quelqu'un de cher, alors ils se consolaient par les fantasmes. Les plus célèbres à divulguer cette innovation étaient le sire Oliver Lodge qui a perdu son fils lors de la première guerre mondiale et le fondateur du spiritisme en Egypte Ahmad Fahmî [840]Abou Al-Khayr, qui a perdu son fils en 1937 Apr. J.-C. et qui lui a été octroyé après une longue attente.

Le docteur Mohammad Mohammad Hosayn a annoncé qu'il a pratiqué cette innovation tout d'abord au moyen de la tasse et de la table et n'y a trouvé rien de persuasif, il a fini par se servir de l'intermédiaire et a essayé de voir ce qu'on appelle l'incarnation de l'âme ou de la voix directe qui est considérée comme preuve de cette allégation, mais il n'a pas réussi comme tous les autres car c'est une vaine incarnation. En fait, ce ne sont que des jeux perfectionnés basés sur des artifices dissimulés et bien faits qui visent à détruire les religions.

En fait, le sionisme mondial et destructif n'est mêlé à cette affaire de loin. Et comme le docteur Mohamed n'a pas été convaincu par ces idées corrompues et n'a pas pu dévoiler leur réalité, il s'est retiré tout en ayant la détermination d'éclaircir la vérité aux gens. Il a dit: "Ces dérangés ne cesseront d'agir jusqu'à ce qu'ils ôtent la Foi et la Croyance bien établies des coeurs des gens et les livrent à un mélange détraqué d'illusions et de fantasmes. D'ailleurs, ceux qui prétendent appeler les âmes n'attribuent aux prophètes ( ) que la qualité d'intermédiaire spirituel comme l'a dit leur chef de file Arthur Findlay dans son livre "En marge du monde antique" au sujet des prophètes: "Ils sont des intermédiaires de haut niveau et les miracles qui se sont produits par leur entremise ne sont que des événements spirituels comme ceux qui se déroulent dans la chambre où l'on appelle les esprits".

Le docteur Hosayn a ajouté : " S'ils n'arrivent pas à faire venir les esprits, ils disent que l'intermédiaire n'est pas bon ou fatigué ou que l'audience est inconciliable ou bien qu'il y a parmi eux des douteux ou des défiants ".

Ils prétendent aussi que l'ange Gabriel (Paix sur lui) assiste à leurs séances et les bénit, qu'Allah les discrédite. Fin de la parole du docteur Mohammad Mohammad Hosayn.

On déduit de ce que nous avons cité au début de la réponse et de ce qu'ont cité le comité et le docteur Mohammad Mohammad Hosayn au sujet de l'hypnose que ceux qui se communiquent avec les esprits et font venir les âmes des morts pour se renseigner sur ce qu'ils veulent savoir, émettent des allégations mensongères. [841]On sait que ce sont des actes sataniques et du charlatanisme qui ne font pas exception de ce que le Prophète ( ) nous a mis en garde contre tel le fait de se renseigner auprès des devins, des astrologues. Il incombe aux responsables aux pays islamiques d'interdire cet abus et d'y venir à bout ainsi que de punir ceux qui s'y adonnent afin d’y renoncer. Il incombe aussi aux rédacteurs en chef des journaux islamiques de ne pas colporter cette superstition pour ne pas dégrader leurs journaux. Autrement, ils la traitent pour la réfuter et mettre les gens en garde contre les jeux des diables parmi les humains et les djinns, leur stratagème et leur duperie qui sèment la confusion. Allah dit la vérité et guide vers le chemin droit et Il est capable de réformer les musulmans, de les instruire au sujet de la religion et de les préserver de la tromperie des scélérats et de la confusion des alliés des diables, Il est tout puissant et que les Bénédictions et la Paix d'Allah soient accordées à notre Prophète Mohammed.

[842] Jugement porté sur le fait de prendre comme intermédiaires les morts en sollicitant Allah et de visiter les tombes

Louange à Allah, Seigneur des univers et que les Bénédictions et la Paix d'Allah soient accordés à notre prophète Mohammad, à sa famille et à ses compagnons.

On m'a demandé quel est le jugement porté au fait de prendre les morts comme intermédiaires en sollicitant Allah et de visiter les tombes, j'ai répondu par ce qui suit:

Si la visite a pour fin de solliciter les morts, de s'en rapprocher par des sacrifices, de leur faire des vœux, de leur demander secours et de les invoquer en dehors d'Allah, c'est du polythéisme majeur. Certains agissent de même avec ce qu'ils appellent les Walîys, qu'ils soient parmi les vivants ou les morts, croyant que ces derniers peuvent leur profiter ou leur nuire ou même exaucer leur invocation ou guérir leurs malades, tout cela est dû polythéisme majeur. Qu'Allah nous en préserve.

C'est le même cas des polythéistes qui ont cru en Al-Lât, Al-'Ouzza et Manât et en leurs autres idoles et divinités.

Il incombe à ceux qui détiennent l'ordre et aux oulémas des pays musulmans de réprimander cet acte, d'enseigner aux gens les obligations de la charia d'Allah, de mettre fin à ce polythéisme pour en préserver le peuple, de détruire les dômes qui sont sur les tombes et de les enlever, parce qu'ils mènent à l'égarement et au polythéisme et sont considérés comme interdits. Le Prophète ( ) a, en fait, proscrit de construire des édifices sur les tombes, de les enduire de plâtre, de s'y asseoir et de prier en prenant leur direction et il a maudit ceux qui les tiennent pour des mosquées. La construction des mosquées ou de tout autre édifice sur les tombes est donc interdite. Ces tombes doivent même être légèrement élevées du sol sans construction au-dessus à l'instar des tombes des musulmans à Médine La Lumineuse, ainsi que dans tout pays islamique qui n'a été influencé ni par les innovations ni par les passions.[843]Quant à la visite des tombes effectuée pour le rappel et l'invocation d'Allah afin de solliciter Sa miséricorde à l'égard du défunt, elle est approuvée dans la sunna pour les hommes mais sans entreprendre un voyage avec cette fin. Et ce, conformément à la parole du Prophète ( ) : « Visitez les tombes, car elles vous rappellent de l'au-delà », rapporté par Mouslim dans son Sahîh. Le Prophète ( ) apprenait à ses compagnons de dire lors de leur visite des tombes: « Que la paix soit sur vous, habitants croyants de cette demeure. Ce qu'Allah vous a promis est arrivé. Nous autres, nous sommes renvoyés à demain (à un autre moment) et nous vous suivrons si Allah le veut. Qu'Allah vous accorde le salut. Seigneur ! Pardonne aux morts et aux vivants ». At-Tirmidhî a rapporté (qu'Allah lui fasse miséricorde) d'après Ibn 'Abbâs (qu'Allah soit satisfait de lui) qui a dit: « Le Prophète a passé par les tombes de Médine et il s'est alors dirigé vers elle par son visage et a dit: Que la paix soit sur vous, O gens des tombes ! Qu’Allah nous pardonne tous ! Vous nous êtes des prédécesseurs et nous sommes à la suite ».

Il est, en fait, plusieurs hadiths qui traitent ce sujet. Dans les deux recueils de Al-Boukhârî et Mouslim, Abî Sa`îd Al-Khoudrî (qu'Allah soit satisfait de lui) a rapporté que le prophète ( ) a dit: « Ne sanglez pas vos montures que pour aller à trois mosquées: La Mosquée Sacrée (Al-Masdjîd Al-Harâm) ma mosquée que voici et la mosquée Al-'Aqsâ ».

Qu'Allah vous accorde la réussite et que les Bénédictions et la paix soient accordées à notre Prophète Mohammad, ainsi qu'à sa famille et à ses compagnons.

[844] Réponse aux questions relatives au jugement porté sur le fait d'offrir les moutons en sacrifice dans les mausolées des Walîys et de prier à leur environ.

Cheikh respecté 'Abd Al-`Azîz ibn Bâz.

Votre frère en Allah -de la République tunisienne -.

Que la paix, la miséricorde et les bénédictions d'Allah soient accordées à vous. Après ce préambule

Toute mon espérance est en Allah ensuite en vous, O cher cheikh ! afin que vous répondiez à mes questions à travers mon chère magazine "Ad-Da`wa", et tous mes remerciements vont d'avance à vous...

La première question:

Il m'est arrivé d'aller à la campagne où j'ai passé le jour de la fête d'Al-Adha. J'ai vu des gens, hommes et femmes, s'empresser d'aller visiter les cimetières... Et j'ai été frappé d'étonnement, le matin du jour de la fête, en voyant les personnes présentes faire la salât au cimetière, un homme en âge mûr s'est avancé et les a présidés à la salât. Quant à moi, je suis resté perplexe et stupéfait de ce que j'ai vu et je me suis abstenu de faire avec eux la salât qu'ils l'ont admise comme la salât de la fête.

Ma question: Quel est le jugement de l'islam au sujet de cette salât ? Sachant que ces campagnards dont je parle n'ont pas une mosquée car ils vivent dans des tentes éloignés les uns des autres.

[845] Remarque: je veux dire par la salât dans le cimetière, la salât à son environ, très loin des tombes.

La deuxième question:

J'ai l'habitude de visiter de temps à autre ma famille et mes proches après une absence qui durait parfois six mois et parfois une année complète. A mon arrivée, les femmes, filles et dames, m'accueillaient et m'embrassaient pudiquement. Il est vrai que cette habitude est très répandue chez nous et elle ne signifie rien pour mes proches qui ne la considèrent pas comme illicite. Quant à moi, ayant acquis une vaste culture islamique, Louange à Allah, je reste confus et stupéfait à l'égard de cette affaire.

Ma question: Comment peux-je éviter d'être embrassé par les femmes sachant que si je me contente de leur serrer la main, elles seront fortement en colère contre moi et diront: il ne nous respecte pas et nous déteste et n'éprouve pas pour nous de l'amour- je veux dire l'amour de quelqu'un pour quelqu'un d'autre et non pas l'amour physique entre homme et femme. Commettrais-je un péché si je les embrassais ?

Sachant que je n'ai pas de mauvaise intention en cela.

La troisième question:

Mes proches continuent d'offrir les moutons en sacrifice dans les mausolées des walîys. Je les ai interdits mais cela n'a fait qu'accroître leur obstination. Je leur ai dit que c'est du polythéisme, et ils me répondent: nous adorons Allah comme il convient de l'adorer et nous ne commettons en visitant Ses walîys aucun péché, ni en disant dans nos implorations: "par le droit de Ton walîy untel, guéris-nous et éloigne de nous cette affliction." Je leur dis que notre religion n'admet pas d'intermédiaire, ils disent: laisse- nous tranquilles.

[846] Ma question: Comment vois-tu la solution efficace pour les corriger ? Comment dois-je me comporter avec eux ? Et comment peux-je combattre l'innovation ? Merci.

Première réponse: Louange à Allah Seigneur des univers et que les Bénédictions et la Paix d'Allah soient accordées à notre prophète Mohammad, à sa famille, à ses compagnons et à ceux qui les ont suivis dans un beau comportement jusqu'au jour de la Résurrection.

La salât de la fête ne s'accomplit que dans les villes et villages, elle n'est pas légiférée dans les déserts et en voyage, conformément à la Sunna du messager d'Allah ( ). On n'a pas retenu de lui ( ) ni de ses compagnons (qu'Allah soit satisfait d'eux) qu'ils ont fait la salât de la fête en voyage ni dans le désert.

Lors de son pèlerinage d'adieu, le prophète ( ) n'a pas fait la salât du vendredi à 'Arafa alors que ce jour de Vendredi a coïncidé avec celui de 'Arafa. Il n'a pas aussi fait la salât de la fête à Mîna On trouve en le suivant ( ) ainsi qu'en suivant ses compagnons (qu'Allah soit satisfait d'eux) tout le bien et le bonheur. Allah est celui qui détient la réussite.

La deuxième réponse: Il n'est pas autorisé au musulman de serrer la main aux femmes ni de les embrasser sauf sa femme et les femmes parentes à un degré qui rend leur mariage interdit, car ceci fait partie des choses proscrites et des causes menant à la tentation et à l'apparition des turpitudes et il a affirmé que le Prophète ( ) a dit: « Je ne serre pas la main aux femmes ». Et `A'îcha a dit (Qu'Allah soit satisfait d'elle) « La main de l'Envoyé d'Allah ( ) n'a jamais touché à la main d'une femme, lors du serment d'allégeance. Il se satisfaisait à accepter leur serment d'allégeance par la parole ». Et au pire, le fait d'embrasser les femmes qui ne sont pas parentes à un degré qui rend le mariage interdit, qu'elles soient les cousines de l'oncle paternel, maternel ou des voisines ou celles qui font partie de la tribu. Cette réprobation fait l'unanimité de tous les musulmans

et est considérée comme une des plus dangereuses causes menant aux turpitudes interdites.

Il incombe au musulman de se mettre en garde contre cette tentation et de persuader toutes les femmes qui ont pris cette habitude parmi ses proches et les autres de l'interdiction de cet acte qui n'est autorisé ni aux musulmans ni aux musulmanes même si leurs proches ou leurs citoyens y sont habitués. On doit rejeter cet acte et en avertir la société et se suffire de la salutation orale sans échanger des poignées de main ni embrasser.

[847] Troisième réponse: On connaît, par des preuves dans le Coran et la Sunna, que le fait d'offrir des offrandes en sacrifice autre qu'à Allah comme les walîys, les djinns, les idoles ou les autres les créatures, est une association à Allah appartenant à l'époque préislamique, Allah (Exalté soit-Il) a dit: {Dis: «En vérité, ma Salât, mes actes de dévotion, ma vie et ma mort appartiennent à Allah, Seigneur de l’Univers. A Lui nul associé ! Et voilà ce qu’il m’a été ordonné, et je suis le premier à me soumettre »} [848] . On sait que l'acte de dévotion signifie l'égorgement d'offrandes. Dans ce verset, Allah (Glorifié soit-Il) a indiqué que le fait d'offrir un sacrifice autre qu'à Allah est un acte polythéiste comme la salât faite pour autre qu'Allah.

Et Allah a dit: {Nous t’avons certes, accordé l’Abondance. Accomplis la Salât pour ton Seigneur et sacrifie} [849] . Allah (Exalté soit-Il) a ordonné à Son prophète dans cette noble sourate de prier pour Son seigneur et de lui faire un sacrifice, contrairement aux polythéistes qui se prosternent et offrent des sacrifices autres qu'à Allah. Allah le Très-Haut a dit: {Et ton Seigneur a décrété: "N'adorez que Lui} [850] et Il a dit (Exalté soit-il) : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [851] . Les versets dans ce sens sont nombreux, et le sacrifice fait partie de l'adoration, il est donc obligatoire de vouer un culte exclusif à Allah seul. Dans le Sahîh de Mouslim, d'après l'émir des croyants 'Alî ibn 'Abou Tâlib (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Allah maudit celui qui immole pour autre entité qu’Allah (Exalté Soit-Il) ». Quant à ces propos: "Je sollicite Allah par le droit de Ses walîys ou par le rang de Ses walîys ou par le rang du Prophète", ils ne sont pas considérés, chez la majorité des savants, comme acte du polythéisme mais une innovation et font partie des moyens aboutissant au polythéisme. En fait, l'invocation est un acte d'adoration, mais la façon d'en entreprendre n'est pas fixée. Cependant, rien n'est prouvé dans la tradition du prophète ( ) quant à la légitimité ou l'autorisation de prendre comme intermédiaire (dans notre invocation) un des créatures en raison de sa dignité ou de son rang. Il n'est donc pas autorisé au musulman de prendre un intermédiaire en invoquant Allah (Exalté soit-Il). C'est un acte qui n'a pas été légiféré par Allah (Exalté et Glorifié soit-Il) qui a dit: {Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu'Allah n'a jamais permises ?} [852] . Le prophète [853]( ) a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Approuvé à l'unanimité. Mouslim l'a rapporté dans sa variante et dans une autre citée par Al-Boukhârî, dans son Sahîh, avec une chaîne de transmission incomplète mais en étant sûr d'elle, le prophète a dit : « Tout acte non conforme à nos enseignements est à rejeter ». On entend par "non valable" qui est rejetée et non acceptée de son auteur. Il incombe aux savants de se conformer à la charia d'Allah et de se mettre en garde contre ces innovations. Il est uniquement légiféré de solliciter Allah par, Ses noms, Ses attributs, Son unicité, les bonnes œuvres, la foi en Allah et Son messager, l'amour d'Allah et de Son messager ainsi que les divers actes de piété et de bien. On ajoute aux autres actes d'intercession légiférés, le fait de solliciter Allah par une personne vivante. Dans son Sahîh, Al-Boukhârî (qu'Allah lui fasse miséricorde) a attesté d'après 'Anas (qu'Allah soit satisfait de lui) que `Omar ibn Al-Khattâb (qu'Allah soit satisfait de lui) a dit que lorsqu'ils étaient frappés de sécheresse, ils faisaient la salât pour obtenir la pluie par l'intercession d'Al-'Abbâs Ibn 'Abd Al-Mouttalib et a dit: «O Seigneur, nous Te sollicitions par la personne de notre Prophète et Tu faisais tomber la pluie ; à présent nous Te sollicitons par la personne de l’oncle de notre Prophète, fais que la pluie tombe » ; et la pluie se mettait à tomber, a-t-il dit " Fin de citation.

Qu'Allah vous accorde la réussite.

[854] Est-ce que le Messager a légué le califat à 'Alî (Qu'Allah soit satisfait de lui).

Un lecteur pose cette question:

Quel est le jugement porté au sujet de ceux qui prétendent que le Messager ( ) a légué le califat à 'Alî (qu'Allah soit satisfait de lui) ? Et ils disent que les compagnons (qu'Allah soit satisfait d'eux) ont comploté contre lui ?

La réponse: Nul groupe des musulmans autre que les chiites n'ont tenu ces propos. Ce sont des faux propos qui n'ont pas de fondement dans les hadiths authentiques du messager d'Allah ( ). Des nombreux signes, ont prouvé, en fait, que le calife du prophète sera 'Abou Bakr As-Siddîq (qu'Allah soit satisfait de lui et du reste des compagnons du prophète, ), mais le prophète ( ) ne l'a pas prescrit d'une façon explicite et ne l'a pas enjoint d'une manière tranchante. Il a donné certains ordres qui en ont fait la preuve comme le fait de présider les gens à la salât pendant sa maladie. Et lorsqu'on a évoqué au prophète la question du califat, il a dit ( ) : « Allah et les croyants refusent tout le monde sauf Abou Bakr ». C'est pourquoi, les compagnons (qu'Allah soit satisfait d'eux) lui ont fait pacte d'allégeance après la mort du Prophète ( ) y compris: 'Alî (qu'Allah soit satisfait de lui), et ils ont été unanimes au fait qu'Abou Bakr est le meilleur d'entre eux. Dans le hadith rapporté par Ibn `Omar (qu'Allah soit satisfait d'eux), on a indiqué que les compagnons (qu'Allah soit satisfait d'eux) disaient durant la vie du prophète ( ) : « le meilleur de cette 'Oumma après son Prophète est Abou Bakr ensuite `Omar puis `Othmân ». Le Prophète ( ) acquiesçait à leur avis. Les textes ont concordé que 'Alî (qu'Allah soit satisfait de lui) disait: le meilleur de cette 'Oumma après son Prophète est Abou Bakr ensuite `Omar. Il disait (qu'Allah soit satisfait de lui) : je fouetterai quiconque vient dire qu'il me préfère à eux, le même nombre de coups que devrait subi celui qui forge des mensonges. Il ne s'est jamais considéré comme le meilleur de la 'Oumma et n'a jamais prétendu que le Messager ( ) lui a légué le califat ou que les compagnons (qu'Allah soit satisfait d'eux) ont été injustes à son égard et ont pris son droit. Et lorsque Fâtima [855]était morte (qu'Allah soit satisfait d'elle) il a fait un deuxième pacte d'allégeance à Abou Bakr As-Siddîq pour confirmer le premier et démontrer aux gens qu'il s'accordait avec l'ensemble des musulmans et qu'il ne refuse pas dans son for intérieur son serment prêté à Abou Bakr (qu'Allah soit satisfait d'eux tous), et lorsqu'on a poignardé `Omar et que six personnes des dix qui étaient promus au paradis, y compris 'Alî (qu'Allah soit satisfait de lui), se sont consultés (à propos du califat), il n'a pas désapprouvé `Omar à ce sujet ni durant sa vie ni après sa mort et n'a pas dit qu'il avait plus de droit au califat. Il n'est admis à personne alors d'attribuer des paroles mensongères au messager d'Allah ( ) et de dire qu'il a légué à 'Alî le califat, alors que 'Alî lui-même ne l'a pas prétendu, encore moins aucun des compagnons. Au contraire, ils ont été unanimes sur la validité du califat d'Abou Bakr, de 'Omar et de 'Othmân et c'est ce qu'a reconnu 'Alî (qu'Allah soit satisfait de lui). Il a participé, durant leurs règnes, au djihad, aux consultations et à d'autres choses. Comme pour les compagnons, cet état de choses a fait le même objet de consensus pour tous les musulmans. Il n'est donc permis à personne ou à un groupe, comme les chiites ou les autres, de prétendre que 'Alî était le mandataire et de considérer le califat avant lui comme nul. De même, il n'est permis à personne de dire que les compagnons ont traité injustement 'Alî et qu'ils l'ont privé de son droit. Ces allégations se tiennent pour les plus erronées et altèrent la confiance en les compagnons du prophète ( ),y compris 'Alî (Qu'Allah soit satisfait de lui et d'eux tous)

Allah a purifié la 'Oumma de Mohamed et l'a préservé d'être entraînée dans un égarement. Nombreux sont les hadiths authentiques où le Prophète ( ) a attesté: « Un groupe de ma communauté ne cesse d'être sur la vérité, étant ainsi victorieux ». Il est donc impossible que la 'Oumma aurait suivi ce faux pendant la plus noble de ses époques, à savoir : la question du califat d'Abou Bakr, de 'Omar et de 'Othmân; Quiconque croit en Allah et au Jour Dernier et connaît les moindres commandements de l'Islam ne doit pas tenir de telles paroles. C'est à Allah qu'on demande secours et il n'y a de force ni de pouvoir qu'en Allah le Très Grand.

L'imam érudit, cheikh de l'islam Ibn Taymiyya a vulgarisé cette question dans son livre "La voie de la Sunna". Vous pouvez le consulter si vous voulez, c'est un grand livre digne d'être consulté pour en tenir profit. C'est Allah qui détient la réussite.

et que les bénédictions et la paix soient accordées à notre Prophète Mohammad ainsi qu'à sa famille et à ses compagnons.

[856] L'avis autorisant le contrôle des naissances n'est pas conforme à la charia, à la nature innée et aux intérêts de la 'Oumma

Louange à Allah et que la prière et le salut soient sur le Messager d'Allah ( ) ainsi que sur sa famille et ses compagnons.

Après ce préambule

Certains journaux locaux ont récemment diffusé une nouvelle, selon laquelle, son éminence, le grand mufti de Jordanie, a émis une fatwa autorisant le contrôle des naissances et que si le gouvernement le décrète, alors il sera incontournable de l'appliquer. Cette nouvelle s'est répandue parmi les gens et est devenue le sujet de conversation dans les diverses assemblées, car elle est étonnante et désapprouvée par tous les musulmans. Pour cela, la sentence sur ce sujet suscite tant de questions et est-ce que cette fatwa est juste ou fausse ? J'ai donc vu qu'il incombe à une personne comme moi, d'éclaircir ce que la charia d'Allah (Exalté soit-Il) indique sur ce sujet, je dis: Sache, O lecteur ! Qu'Allah m'accorde ainsi qu'à toi, la réussite à atteindre la Vérité. J'ai lu cette fatwa et ai réfléchi sur ce sur quoi s'est fondé son éminence le grand mufti de Jordanie, pour émettre cette fatwa autorisant la limitation des naissances et que si le gouvernement l'adopte, alors il sera inévitable de la mettre en application; j'ai alors remarqué qu'il avait concentré sa fatwa sur la parole d'Allah (Exalté soit-Il) : {Et que ceux qui n'ont pas de quoi se marier, cherchent à rester chastes jusqu'à ce qu'Allah les enrichisse par Sa grâce} [857] et sur la parole du Prophète ( ) : « O jeunes gens ! Quiconque parmi vous possède la capacité physique et les moyens financiers nécessaires au mariage, qu'il se met en ménage. Certes, le mariage contraint les regards lascifs et préserve la chasteté. Quant à celui qui n'en possède pas les moyens, qu'il jeûne, car le jeûne le protégera contre la tentation ». Ainsi que sur les hadiths indiquant l'autorisation d'interrompre le coït. Telles sont les preuves sur lesquelles le mufti s'est appuyé pour son énorme fatwa.

Il y a introduit sa fatwa par une autre chose, c'est sa parole au début de la fatwa dont voici le texte intégral: "Certes, les craintes du monde sont devenues énormes [858]avec l'accroissement du nombre des habitants partout; les experts comptent cela comme un avertissement du désastre, de ruine et de grandes catastrophes". Ensuite, et à la fin de la fatwa, il a dit: "Si le Gouvernement le décide, son application sera donc obligatoire, parce qu'il est convenu que si le gouverneur prend un avis faible, il deviendra obligatoire".

Fin du but voulu de la parole du mufti.

Toute personne réfléchissant sur ce sur quoi le mufti s'est basé pour émettre cette fatwa, parmi les gens de la science et de la clairvoyance, sait qu'il a emprunté un faux chemin et s'en est dévié, vu que ce qu'il a cité comme preuves, n'indiquent pas ce qu'il en a déduit en aucune manière, à vrai dire, ceci n'a rien à voir avec le sujet de la fatwa, comme l'a dit le poète:

Elle est allée en orient et moi en occident

Et comme elle est totale la différence entre l'orient et l'occident

Quant au noble verset, Allah (Exalté soit-il) l'a cité après Sa parole: {Mariez les célibataires d’entre vous et les gens de bien parmi vos esclaves, hommes et femmes. S’ils sont besogneux, Allah les rendra riches par Sa grâce. Car (la grâce d’) Allah est immense et Il est Omniscient} [859] . Ensuite, Allah, le Très-Haut, a dit: {Et que ceux qui n'ont pas de quoi se marier, cherchent à rester chastes jusqu'à ce qu'Allah les enrichisse par Sa grâce} [860] . Donc, Allah, le Très-Haut, a ordonné et incité au mariage et a promis au marié une richesse s'il est pauvre comme incitation au mariage et encouragement à le contracter, en ayant confiance en Allah et en s'appuyant sur Son mérite et la largesse de Sa générosité et Sa connaissance des situations de Ses serviteurs, pour cela, Allah (Exalté soit-il) termina le verset par Sa parole: {Car (la grâce d’) Allah est immense et Il est Omniscient} [861] . Ensuite, il ordonna à celui qui n'a pas les moyens de se marier de rester chaste jusqu'à ce qu'Allah l'enrichisse de par Sa grâce. Donc, quel argument y a-t-il à tirer de ce verset pour contrôler ou limiter les naissances ? Son éminence, le mufti a prétendu que l'ordre d'Allah de rester chaste pour celui qui ne possède pas les moyens de se marier, indique l'autorisation de contrôler ou de limiter les naissances, puisque le retardement du mariage à cause de l'incapacité implique le retardement des naissances ou l'arrêt s'il meurt avant qu'il [862]se marie. Ceci est une argumentation étrange et rare qui n'a aucun rapport avec le verset, c'est parmi les argumentations étranges et rares, Allah est celui à qui nous demandons secours.

Le savant du Hadith Ibn Kathîr (qu'Allah lui fasse miséricorde) a dit dans l'explication de ces deux versets dont voici le texte: Ceci est un ordre de se marier et un groupe d'oulémas dit que c'est obligatoire à chaque personne qui en a la possibilité et ils se sont argumentés par le sens apparent de la parole du Prophète ( ) : « O jeunes gens ! Quiconque parmi vous possède la capacité physique et les moyens financiers nécessaires au mariage, qu'il se met en ménage. Certes, le mariage contraint les regards lascifs et préserve la chasteté. Quant à celui qui n'en possède pas les moyens, qu'il jeûne, car le jeûne le protégera contre la tentation ». Ils l'ont rapporté dans les deux Sahîh du hadith d’Ibn Mas`oud et qui est mentionné dans les sunnas en plusieurs versions que le Messager d'Allah ( ) a dit: « Epousez des femmes fécondes, peuplez-vous car, j'aimerai être fier de votre abondance en surpassant les autres peuples, le Jour du Jugement dernier » et dans une variante: "même par le mort-né". Les célibataires est le pluriel de célibataire, on le dit pour la femme qui n'a pas de mari ainsi que pour l'homme qui n'a pas de femme, qu'ils se sont déjà mariés ou non, Ad-Djouharî l'a cité des spécialités de la langue, on dit: un homme célibataire et une femme célibataire, et Allah le Très-Haut a dit: {S'ils sont besogneux, Allah les rendra riches par Sa grâce} [863] . Lisez le verset. 'Alî Ibn Abî Talha a dit d’Ibn 'Abbâs (qu'Allah soit satisfait d'eux deux), Allah les a incité au mariage et l'a ordonné aux libres et aux esclaves, il leur a promis la richesse et a dit: {S'ils sont besogneux, Allah les rendra riches par Sa grâce} [864] et Ibn Abî Hâtim a dit: Mon père nous a dit Mahmoud ibn Khâlid Al-'Azraq nous a dit `Omar ibn `Abd-Al-Wâhid nous a dit de Sa'îd (Ibn `Abd Al-`Azîz) qu'il a dit: il m'est parvenu que Abou Bakr As-Siddîq (qu'Allah soit satisfait de lui) a dit: "Obéissez à Allah en ce quoi Il vous a ordonné du mariage, Il le mettra à son terme et Il promit la richesse Allah le Très-Haut a dit: {S'ils sont besogneux, Allah les rendra riches par Sa grâce} [865] Rapporté par Ibn Djarîr. Al-Baghaoui a cité de `Omar la même chose, et de Al-Layth de Mohammad ibn `Idjlân de Sa`îd Al-Maqbarî de Abou Hourayra. D'après lui (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Trois personne, il est du devoir d'Allah de les aider: celui qui veut se marier pour être chaste, l'esclave qui s'achète à son maître [866] et le guerrier dans le sentier d'Allah ». Rapporté par l'imam 'Ahmad et At-Tirmidhî et An-Nasâî et Ibn Mâdja.

Le Prophète ( ) a marié l'homme qui ne trouvait que son pagne et ne pouvait même pas se disposer d’une bague en fer. Cependant, il le maria avec cette femme et mit la dote: il lui enseigne de ce qu'il apprend du Coran; la chose connue de la générosité d'Allah et de Sa bienveillance est qu'il pourvoit à sa subsistance de ce qu'il suffira pour les deux.

Quant à ce que citent beaucoup de gens, comme si c'était un hadith: "Mariez-vous pauvres, Allah vous enrichira", il n'a pas de fondement, je ne lui connais pas de chaîne de transmission forte ni faible jusqu'à maintenant et dans le Coran il y a de quoi se passer de cela, de même que dans les hadiths que nous avons cités. La louange est à Allah ainsi que le bienfait. Allah le Très-Haut a dit: {Et que ceux qui n'ont pas de quoi se marier, cherchent à rester chastes jusqu'à ce qu'Allah les enrichisse par Sa grâce} [867] . Ceci est un ordre d'Allah le Très-Haut pour qui ne trouve pas de quoi se marier d'être chaste et de s'abstenir de l'illicite (haram), comme le Prophète ( ) a dit: « Ô jeunes gens ! Quiconque parmi vous possède la capacité physique et les moyens financiers nécessaires au mariage, qu'il se met en ménage. Certes, le mariage contraint les regards lascifs et préserve la chasteté. Quant à celui qui n'en possède pas les moyens, qu'il jeûne, car le jeûne le protégera contre la tentation ». Fin de du but voulu. De ce que nous avons cité précédemment et de ce que nous avons rapporté de L'érudit Ibn Kathîr (qu'Allah lui fasse miséricorde) dans l'explication des deux versets, il apparaît aux lecteurs leur véritable sens qu'ils portent sur la légalisation du mariage et y incitent, pour ses énormes bienfaits: satisfaire son envie, préserver sa chasteté, baisser le regard et multiplier la descendance. Quant à les prendre comme arguments pour autoriser l'arrêt de la grossesse et limiter les naissances, c'est d'une extrême étrangeté et un éloignement du juste.

Quant au hadith d’Ibn Mas`oud (qu'Allah soit satisfait de lui) où le Prophète ( ) a dit: « O jeunes gens ! Quiconque parmi vous possède la capacité physique et les moyens financiers nécessaires au mariage, qu'il se met en ménage. Certes, le mariage contraint les regards lascifs et préserve la chasteté. Quant à celui qui n'en possède pas les moyens, qu'il jeûne, car le jeûne le protégera contre la tentation ». C'est une preuve de ce qu'indiquent les deux versets de l'incitation au mariage et d'y donner envie et la description de sa loi et de ses secrets et une preuve aussi que celui qui ne peut pas se marier doit s'occuper de jeûner car il affaiblit l'envie et rétrécit les voies du diable, il est donc une cause de chasteté et de baisser le regard et il n'y a pas en lui d'argument sur l'autorisation d'arrêter la grossesse ou de limiter les naissances, il n'y a [868]dedans que le retardement lors de l'incapacité jusqu'au moment de la capacité, de prendre les causes de la chasteté afin de ne pas tomber dans l'illicite (haram), quant à l'argumentation des hadiths de l'interruption du coït pour la limitation des naissances est de la même sorte que ce qui a précédé: éloigné du juste et contredit les buts de la charia, car l'interruption du coït est de mettre le liquide séminal en-dehors du sexe pour que la femme n'enfante pas; cela, l'homme ne le fait que dans le besoin: la femme étant malade ou allaite, alors il craint que la grossesse lui portera atteinte ou à l'enfant, alors il interrompt le coït pour cet objectif ou de ce qui s'y apparente parmi les buts raisonnables et légiférés jusqu'à un temps donné, ensuite il laisse cela. Il n'y a pas dans cela d'interruption de grossesse ou de limitation des naissances, mais prendre certaines causes qui retardent la grossesse pour un objectif légal, il n'y a pas en cela d'interdit dans la plus juste parole des oulémas comme les hadiths de l'interruption du coït l'indiquent, de plus l'interruption du coït n'implique pas forcément le fait de ne pas avoir de grossesse, il se peut que le liquide séminal ou une partie le précède, alors la femme est enceinte par la permission d'Allah, pour cela le Prophète ( ) a dit dans quelques hadiths au sujet de l'interruption du coït: « Toute âme créée, c'est Allah qui l'a créée », on a rapporté de lui ( ) qu'il a dit: « La conception ne se fait pas de toute la liquide séminale ». Quel argument y a-t-il dans les hadiths de l'interruption du coït sur la limitation des naissances pour celui qui réfléchit sur la situation et lui donne son droit de réflexion sans autres éléments ? Nous sollicitons Allah pour nous et le cher grand mufti de la Jordanie ainsi que le reste de nos frères la réussite dans l'atteinte de la vérité et le salut de l'erreur de compréhension, Il est le meilleur à être sollicité.

Celui qui réfléchit sur ce que nous avons cité et rapporté des gens de science, sait que l'avis d'autoriser la limitation des naissances contredit la parfaite charia qui est venue avec l'obtention des bienfaits et leurs perfections, l'annulation des méfaits et leur diminution ainsi de ce qui va à l'encontre de la disposition innée, car Allah (Exalté soit-il) a créé les serviteurs sur l'amour des enfants et de donner les causes de l'augmentation de la descendance, Il en a fait grâce dans Son Livre et en a embellit ce bas monde.

Allah le Très-Haut a dit: {Allah vous a fait à partir de vous-mêmes des épouses, et de vos épouses Il vous a donné des enfants et des petits-enfants. Et Il vous a attribué de bonnes choses} [869] . [870]Et Il a dit, élevé soit-Il: {Les biens et les enfants sont l'ornement de la vie de ce monde} [871] . Celui qui réfléchit sur la situation sait que l'avis de limiter les naissances est contraire aux bienfaits de la 'Oumma, car la multiplication des naissances est une cause de la force de la 'Oumma, de sa puissance, de sa résistance et de son influence. Tandis que la limitation des naissances conduit à sa diminution, faiblesse voire disparition et extinction. Cela est clair pour les intelligents, il n'y a pas besoin d'argumentation. Quant à la peur du mufti de l'accroissement des habitants et de l’avis des experts que cela est un avertissement du désastre et de la ruine, ceci est une chose qui ne convient pas à une personne intelligente sans parler des oulémas, on ne doit pas y jeter un œil qui emmène à y attacher des lois à la charia qui la contredisent, la science de l'invisible est à Allah (pureté à lui), Il est le créateur des serviteurs et celui qui leur donne leur subsistance et Il est celui qui a dit dans Son noble Livre: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent. Je ne cherche pas d’eux une subsistance; et Je ne veux pas qu’ils me nourrissent. En vérité, c’est Allah qui est le Grand Pourvoyeur, Le Détenteur de la force, l’Inébranlable} [872] . Il (Gloire et Pureté à Lui) a dit: {Il n'y a point de bête sur terre dont la subsistance n'incombe à Allah} [873] et Il a dit{Que de bêtes ne se chargent point de leur propre nourriture ! C’est Allah qui les nourrit ainsi que vous. Et c’est Lui l’Audient, l’Omniscient} [874] et Il a dit : {recherchez votre subsistance auprès d'Allah. Adorez-Le et soyez-Lui reconnaissants. C'est à Lui que vous serez ramenés} [875] . Et il a été authentifié du Prophète ( ) dans beaucoup de hadiths « Quand Allah, le Très-Haut créé un embryon, Il ordonne à l'ange d'écrire sa richesse, sa longévité et son œuvre » donc chaque créature à sa subsistance décrétée sur ce quoi Allah a facilité par les causes. Comment est-ce qu’il convient à un intelligent de voir bien ou d'autoriser la limitation des naissances de peur de la dureté de la vie alors qu'Allah (Exalté soit-il) est celui qui a pris en charge la subsistance et est celui qui a pouvoir sur toute chose ? Si les habitants [876]ont augmenté dans chaque endroit. De même, les causes de production et de subsistance sont aussi facilitées et diversifiées plus et meilleures de qu'elles n'étaient auparavant ! Ceci fait partie des preuves de la sagesse d'Allah (Exalté soit-il) et de Sa parfaite capacité et de Son énorme considération des bienfaits de Ses serviteurs. Comment il convient au musulman de mal penser en son Seigneur jusqu'à ce qu'il autorise à la 'Oumma la limitation des naissances et jusqu'à astreindre ceci si le gouvernement l'a décrété de peur de la dureté de la vie et de ne pas pouvoir obtenir la subsistance ? Où est la foi et où est la confiance en Son information, et où est la confiance en Allah ? Dans cette mauvaise supposition il y a une ressemblance aux mécréants, ceux qui tuaient leurs enfants de peur de la pauvreté; Allah les blâma pour cela et les a critiqués dans Sa parole (Exalté soit-il) : {Ne tuez pas vos enfants pour cause de pauvreté. Nous vous nourrissons tout comme eux} [877] . Et Il dit (Exalté soit-il) dans le verset de la sourate Al-’Isrâ’: {Et ne tuez pas vos enfants par crainte de pauvreté; c’est Nous qui attribuons leur subsistance, tout comme à vous. Les tuer, c’est vraiment, un énorme péché} [878] . Quant à la parole du mufti à la fin de sa fatwa: "Et si le gouvernement décrète cela, alors son application est un devoir, parce qu'il est convenu que si le gouverneur prend un avis faible il devient obligatoire" cette parole est dans l'extrême déchéance et est clairement nulle, parce que le gouvernement doit être obéit dans le bien pas dans ce qui nuit à la 'Oumma et contredit la charia immaculée, alors que l'avis de limiter les naissances contredit la charia et le bienfait de la 'Oumma, alors comment son obéissance est obligatoire et Allah (Exalté soit-Il) dit en Son Prophète ( ) : {et qu'elles ne désobéiront pas en ce qui est convenable} [879] et il n'ordonne que ce qui est convenable, mais Allah (Exalté soit-Il) a voulu démontré à la 'Oumma et l'orienter vers l'obéissance des gouverneurs. Elle n'est que dans le bien et il a été authentifié du prophète ( ) qu'il a dit: « Point d'obéissance que pour accomplir des actions louables ». Et il a dit [880] ( ) : « Point d’obéissance à une créature qui vous incite à désobéir au Créateur ». Les hadiths dans ce sens sont nombreux et cette brève parole, nous l'avons voulue pour éclaircir la vérité et ôter la confusion et orienter les musulmans vers ce que nous connaissons de la charia d'Allah (Exalté soit-il) dans ce sujet. Nous sollicitons Allah de nous octroyer la réussite ainsi qu'à l'ensemble des musulmans en ce qu'Il en est satisfait, et qu'Il accorde à tous la compréhension dans Sa religion et la stabilité en elle, qu'Il nous protège tous des égarements des confusions et des incitations au mal de Satan, Il est capable de tout, et qu'Il prie et salue Son serviteur et Son messager Mohammad ainsi que sa famille et ses compagnons.

[881] Le jugement de l'Islam dans la revivification des vestiges historiques.

Louange à Allah et que la prière et le salut soient sur le Messager d'Allah ( ) ainsi que sur sa famille et ses compagnons. Après ce préambule

Certains journaux ont publié des articles au sujet de la revivification des vestiges historiques et de s'en intéresser de quelques écrivains, dont le professeur Sâlih Mohammad Djamâl et l'érudit, le chaykh `Abd-Allah ibn Mohammad ibn Homayd. Il lui a répondu et commenté et a bien fait, a fait profiter, qu'Allah lui accroît sa récompense. Cependant, le professeur Anwar Abou Al-Djadâyil, qu'Alla le guide et lui inspire sa droiture, n'a pas été convaincu par cette réplique ou ne l'a pas lu; il a donc écrit un article à ce sujet qui a été publié par le journal "Al-Madînah" (la Ville) dans son numéro 5448 en date du 22/04/1402 de l'hégire sous le titre: "La voie des deux émigrations" où il dit: "et le propos publié par le journal "Al-Madînah" dans son numéro 5433 à la date 07/04/1402 de l'hégire par le professeur, le chercheur `Abd-Al-Qodous Al-'Anssârî à la suite de ce qu'a accompli le lettré, le chercheur, le professeur `Abd-Al-`Azîz Ar-Rifâ`î comme enquête sur les endroits où le Messager d'Allah ( ) est descendu dans son chemin lors de son émigration de La Mecque à Médine qui nous pousse à encourager les responsables à y mettre des repères comme deux tentes plus proches que les deux d'Omm Mi`bad avec ce qui correspond au reste des endroits tout en tenant en compte la précaution nécessaire d'empêcher tout dépassement leur donnant une caractéristique de vénération, d'en prendre bénédictions ou de dévier des buts de la charia. En effet, car l'objectif est d'aider les étudiants et touristes à connaître ce chemin et ses endroits, pour savoir ce que le Messager a enduré dans son voyage secret, caché, [882] de fatigues. Ceci est dans le but de pour prendre seulement l'exemple et encourager à supporter les épreuves de la prêche à Allah, en prenant exemple ce qu'il a enduré ( ) dans cela.

Il faut leur faire des routes secondaires, pavées, ramifiées de la route principale et munies d'hôtel et d'espaces de repos pour les touristes. Egalement, il va falloir s'occuper de facilité la montée aux endroits où le Prophète ( ) a commencé, à la grotte de Hirâ ensuite Thawr et Al-Kirâ’où Sorâqa ibn Mâlik l'a poursuivi jusqu'à son arrivée à Qibâ'. Ainsi que ce qui a précédé ceci comme endroits à "La Mecque Honorée" comme la maison d'Al-Arqam Ibn Al-Arqam dont les gens qui étaient dedans sous l'embargo et la route qu'il a prise lors de la conquête de Mecque ensuite sa descente à Al-Abtah, de même qu'à Houdaybiyya, Hounayn, Badr ainsi que d'autres endroits à Médine et les endroits de ses combats, sa présence dans les campagnes, ensuite son chemin ( ) à Khaybar et à Tabouk et sa présence à ces endroits pour mieux connaître et ressentir son djihad unique dans la prêche islamique et d'en agir sur son exemple". Fin de citation.

De même, le docteur Fârouq 'Akhdhar a fait appel dans son article publié dans le journal "Al-Djazîrah" (l'île) dans son numéro 3354 en date du 13/01/1402 de l'hégire, pour développer les endroits historiques du Royaume afin que les musulmans les visitent d'une manière permanente. D'après lui, ceci assurerait le revenu, une fois le pétrole est terminé. Il a présenté comme argument ce qui suit: "le tourisme religieux chrétien au Vatican est considéré comme une des principales ressources économiques d'Italie et qu'Israël a vendu des bouteilles vides à des juifs en Amérique en considérant que ces bouteilles sont remplies d'air de Jérusalem". Par ailleurs, il a indiqué que cela garantira d'autres profits: "enraciner la connaissance islamique chez les enfants musulmans, etc."

Etant donné les conséquences dangereuses découlant de la revivification des vestiges historiques religieux qui touchent la croyance, j'ai estimé opportun d'éclaircir la vérité et renforcer ce que les gens de la science en ont écrit. Aussi, afin de s'entraider avec eux pour le bien et la piété et la sincérité envers Allah et Ses serviteurs ainsi que de dévoiler l'ambiguïté et éclaircir l'argument, alors je dis: [883] Prêter attention aux vestiges de la manière suscitée mène au polythéisme. en effet, parce que les personnes sont faibles et naturellement disposées à s'accrocher à ce qui leur semble utile et bénéfique. Le polythéisme a plusieurs sortes, dont la majorité des gens ignorent. Celui qui se trouve auprès de ces vestiges, vrais soient-ils ou faux sans preuve, se rend compte comment les ignorants se passent sur la terre, les arbres ou les pierres, et y font la prière et invoquent ceux dont on affilie ces endroits en pensant que cela les rapproche d'Allah (Exalté soit-il) et pour obtenir l'intercession et ôter l'affliction. Cela est favorisé par le grand nombre d'invocateurs d'égarement qui ont été touchés par l'idolâtrie et ceux qui exploitent de genre de vestiges afin d'égarer les gens et embellir leurs visites pour se procurer de l'argent. Très souvent personne n'informe les visiteurs que l'objectif et uniquement d'en conclure une leçon. Au contraire, car les gens très souvent les gens ne le comprennent pas. Néanmoins, l'intelligent peut clairement constater dans certains pays qui s'accrochent aux mausolées et les adorent en dehors d'Allah, ils tournent autour d'elles comme autour de la Ka`ba en disant que ses gens sont des saints, alors que font-ils si on leur dit que ces vestiges sont du Messager d'Allah ( ). De même, Satan ne se relâche pas dans l'attente du moment propice pour égarer les gens, Allah le Très-Haut a dit que le Satan a dit: {« Par Ta puissance ! dit [Satan]. Je les séduirai assurément tous sauf Tes serviteurs élus parmi eux »} [884] . Et Il dit aussi (Exalté soit-il) de l'ennemi d'Allah le Satan:{« Puisque Tu m’as mis en erreur, dit [Satan], je m’assoirai pour eux sur Ton droit chemin, puis je les assaillirai de devant, de derrière, de leur droite et de leur gauche. Et, pour la plupart, Tu ne les trouveras pas reconnaissants »} [885] . Il a égaré Adam et l'a fait sortir du paradis alors qu'Allah (Exalté soit-il) l'avait mis en garde contre lui et lui avait expliqué qu'il était son ennemi. [886]Il a dit (exalté soit-Il) dans la sourate Tâ-Hâ: {Adam désobéit ainsi à son Seigneur et il s'égara. Son Seigneur l’a ensuite élu, agréé son repentir et l’a guidé} [887] .

A titre d'exemple nous citons l'histoire des Israélites avec le Samaritain lorsqu'il leur mit de leurs bijoux un veau afin qu'ils l'adorent en dehors d'Allah. Ainsi, le Satan leur a embelli son adoration malgré l'évidence de sa nullité. Il a été affirmé dans le Djâmi’d’At-Tirmidhî et dans d'autres d'une chaîne de transmission authentique d'Abî Wâqid Al-Laythî (qu'Allah soit satisfait de lui) qu'il a dit « Nous sommes sortis avec le messager d'Allah ( ) pour la bataille de Hounayn, alors que nous sortions de la mécréance depuis peu et les polythéistes avaient un jujubier dont ils y faisaient une retraite spirituelle et y accrochaient leurs armes, on le nommait "Dhât Anwât"; nous passâmes par un jujubier et dîmes O messager d'Allah ! Mets pour nous un "Dhât Anwât" comme ils ont à eux un "Dhât Anwât" ! Alors il dit ( ) : "Allah Akbar, elles sont les normes. Je jure par celui qui détient mon âme dans sa main que vous aviez dit comme ont dit les enfants d'Israël à Mousa: "Mets pour nous une divinité comme ils ont des divinités". Vous pratiquerez les normes de ceux qui étaient avant vous ». Il compara leur parole: "mets pour nous un "Dhât Anwât" comme ils ont à eux un "Dhât Anwât" !" par la parole les Israélites "Mets pour nous une divinité comme ils ont des divinités". Ceci prouve que l'on prend en considération les sens et les objectifs pas et non pas les termes uniquement. Vu l'énormité du délit du polythéisme et son danger dans l'annulation de l'œuvre, nous voyons Abraham ( ) invoquer Allah à lui et à ses enfants pour leur accorder la sécurité, Allah le Très-Haut a dit {Et (rappelle-toi) quand Abraham dit: « Ô mon Seigneur, fais de cette cité un lieu sûr, et préserve-moi ainsi que mes enfants de l’adoration des idoles. Ô mon Seigneur, elles (les idoles) ont égaré beaucoup de gens} [888] . Lisez le verset. Si les prophètes et les messagers - alors qu'ils sont les plus nobles créatures et les plus savantes en Allah et les plus pieuses- en ont peur, alors les autres doivent d'en avoir peur plus. Il est recommandé d'y mettre en garde et de bloquer les chemins qui y mènent.

Quoique les gens de la vérité fassent comme précaution ou vigilance, on ne pourra pas écarter les ignorants des méfaits liés à la vénération des vestiges, car les niveaux de compréhension des gens diffèrent[889], la sensibilité et la recherche de la vérité sont d'une grande différence, pour cela le peuple de Noé (Nouh) ( ) a adoré Wadd, Swâ', Yaghouth, Ya`ouq et Nasr, alors que leur représentation en statues n'était que pour commémorer leurs bonnes actions afin de les prendre comme bon exemple et de les suivre avec exagération en dehors d'Allah. Toutefois, Satan a fait oublier à ceux qui sont venus après cet objectif et leur a embellit leur adoration en dehors d'Allah ce qui a été la cause du polythéisme dans la descendance d'Adam, cela a été rapporté par Al-Boukhârî (qu'Allah lui fasse miséricorde) dans son Sahîh.

D’Ibn 'Abbâs (qu'Allah soit satisfait de lui) dans l'explication de la parole d'Allah le Très-Haut: {et ils ont dit: «N’abandonnez jamais vos divinités et n’abandonnez jamais Wadd, Suwâ, Yaghû², Ya`ûq et Nasr’} [890] . Il dit: ce sont des noms d'hommes saints du peuple de Noé (Nouh) après qu'ils soient morts le Satan a soufflé à leur peuple de dresser des statues là où ils s'asseyaient et de les nommer par leurs noms, ce qu'ils ont fait et n'ont pas été adorés jusqu'après leur mort, ensuite on oublia la science et ont été adorés.

Quant aux statues faites par les juifs et les chrétiens, Allah (exalté soit-Il) a ordonné de se mettre en garde de leur voie parce que c'est une voie d'égarement et de perte et il n'est pas autorisé de ressembler à eux dans leurs actes qui contredisent notre charia; ils sont connus par leur égarement, leur passion et leur falsification de ce qui vient de leurs prophètes. Pour cela et pour leurs autres actions d'égarement, il nous a été interdit de leur ressembler et de prendre leur chemin. En bref, les méfaits qui seront provoqués par l'intéressement des vestiges et leur revivification sont certifiés et l'on ne peut dénombrer leur quantité et leurs sortes ainsi que leurs fins sauf Allah (Exalté soit-il).Il est obligatoire d'interdire leur revivification et de bloquer les voies qui y amènent. Il est connu que les compagnons du prophète ( ) (et qu'Allah soit satisfait d'eux) sont les plus savants de la religion d'Allah et ceux qui aiment le plus le Messager d'Allah ( ) et les plus parfaits en sincérité envers Allah et ses serviteurs et ils n'ont pas revivifié ces vestiges et ne les ont pas honorés ni appelé à les revivifier.

Mais lorsque `Omar (qu'Allah soit satisfait de lui) vit des gens aller à l'arbre sous lequel on a prêté pacte d'allégeance au Prophète ( ), il ordonna [891]de le couper de peur que les gens exagèrent et tombent dans polythéisme. De ce fait, les musulmans le remercièrent pour cela et l'ont compté parmi ses bonnes qualités (qu'Allah soit satisfait de lui).

Si leur revivification ou leur visite étaient une affaire légiférée, le Prophète l'aurait fait ( ) à La Mecque et après l'hégire, l'aurait ordonné, ses compagnons l'auront fait ou l'aurons indiqué. Comme il a été sus indiqué, ils sont les plus savants de la charia d'Allah et ceux qui aiment le plus le Prophète ( ) et les plus sincères envers Allah et ses serviteurs; rien n'a été préservé de lui ( ) ni d'eux comme quoi ils visitaient la grotte de Hirâ lorsqu'ils étaient à La Mecque ou à la grotte Thawr et ils ne l'ont pas fait, non plus, lorsqu'il firent le petit pèlerinage de compensation ni l'année de la conquête de La Mecque ni lors du pèlerinage d'adieu et ils ne sont pas montés à l'endroit des deux tentes d’Omm Mi`bad ni à l'endroit de l'arbre du pacte d'allégeance. Ainsi, on sait que leur visite et leur initiative vers cela est une innovation qui n'a aucune base dans la charia d'Allah et que cela fait partie des plus grands moyens aboutissant au polythéisme majeur. Etant donné que la construction sur les tombes et de les prendre comme mosquées fait partie des plus grands moyens menant au polythéisme, le Prophète ( ) l'a interdit et a maudit les juifs et chrétiens d'avoir pris les tombes de leurs prophètes comme lieu d'adoration et il informa que ceux qui firent cela sont les plus mauvais de la création.

Il dit dans ce qui est établi de lui dans le Sahîh de Mouslim (qu'Allah lui fasse miséricorde) de Djondob ibn 'Abd-Allah Al-Badjlî D'après lui (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Vos prédécesseurs ont pris les tombes de leurs Prophètes et de leurs pieux pour mosquées. Que vous ne preniez pas les tombes pour mosquées. Je vous mets en garde contre cette pratique » et dans le Sahîh de Mouslim aussi, de Djâbir ibn 'Abd-Allah (qu'Allah soit satisfait de lui) « L'Envoyé d'Allah ( ) a interdit de crépir les tombes, de s'asseoir au-dessus, ou d'ériger des constructions sur elles ». Et At-Tirmidhî augmenta par une chaîne de transmission authentique « il faut y écrire... ». Nombreux sont les hadiths qui traitent de ce sujet.

La parfaite charia islamique indique sur l'obligation de bloquer les voies des paroles et des actes qui amènent au mal. Les oulémas se sont argumentés par des preuves que l'on ne peut dénombrer. L'érudit Ibn Al-Qayyîm (qu'Allah lui fasse miséricorde) a cité dans son livre "I'lâm Al-Mouwaqqi'în" quatre-vingt-dix-neuf preuves sur l'obligation de bloquer les moyens qui aboutissent au polythéisme et aux péchés, dont: [892] {N'injuriez pas ceux qu'ils invoquent, en dehors d'Allah, car par agressivité, ils injurieraient Allah, dans leur ignorance} [893] le verset, et sa parole ( ) « Il ne faut pas accomplir d'autres prières (surérogatoires) après la prière du matin (as-sobh), jusqu'au lever du soleil, ainsi qu'après la prière de l'après-midi (al-`asr) jusqu'au coucher du soleil » pour bloquer le moyen d'adorer le soleil en dehors d'Allah et d'interdire de ressembler à ceux qui font cela. Il a été cité que le Prophète ( ) a interdit de construire les mosquées sur les tombes, maudit celui qui le fait, interdit de crépir les tombes, de les élever, de les prendre comme mosquées et interdit de faire la prière vers elles et auprès d'elles, ainsi que d'allumer des lampes sur elles et ordonna de les aplanir, interdit de les prendre comme fête, de faire des voyages pour elles afin que cela n'aboutisse pas à ce qu'on les prenne comme idoles et que l'on pratique le polythéisme. Il interdit tout cela à celui qui vise cela ou non, mais il voulut bloquer le moyen qui aboutit au mal.

L'obligation des oulémas des musulmans et de leurs dirigeants est qu'ils empruntent la voie du Prophète d'Allah ( ) et de ses compagnons (qu'Allah soit satisfait d'eux) dans ce domaine et dans tout autre domaine, qu'ils interdisent ce que le Prophète ( ) a interdit et qu'ils bloquent les moyens qui aboutissent au polythéisme, aux péchés et à l'exagération dans les prophètes et les saints afin de protéger le monothéisme et de barrer les chemins du polythéisme, Allah est celui à qui l'on demande de réformer les situations des musulmans et qu'Il les rende versé dans la religion et qu'Il guide leurs oulémas et leurs dirigeants vers la réussite pour le bienfait pour eux et leur salut dans cette vie d'ici-bas et dans l'au-delà, qu'Il guide les dirigeants des musulmans à ce qu'ils appliquent la charia d'Allah et de juger par elle dans toutes les affaires et qu'il guide l'ensemble vers son chemin droit, Il est celui qui possède ça et en a la possibilité et qu'Allah prie et salue son Serviteur et Messager, notre Prophète Mohammad ainsi que sa famille, ses compagnons et qui se guide par sa bonne voie jusqu'au Jour de la Rétribution.

[894] La conférence islamique du sommet et les facteurs de la victoire.

Louange à Allah et la prière et le salut soient sur le Messager d'Allah ( ), sa famille, ses compagnons et tous ceux qui se guident par sa bonne voie.

Si l’on contemple le noble Coran révélé par Allah comme explication de tout détail, guide, miséricorde et bonne annonce aux musulmans, on y trouve une explication suffisante sur les facteurs de la victoire et des causes de la stabilité sur terre ainsi que de l’élimination de l'ennemi quel que soit sa force. Il en apparaît clairement que ces facteurs et raisons découlent toutes de deux facteurs fondamentaux :

que sont: la foi véridique en Allah et en Son Messager, et le djihad véridique pour Sa cause. Il est ostensiblement évident que la foi légiférée de laquelle dépend la victoire et l’heureuse fin, doit comporter la sincérité dans l'acte envers Allah, appliquer Ses ordres et délaisser Ses interdits, comporter, également, l'obligation de juger par la charia dans toutes les affaires de la société ainsi qu'ordonner le convenable et d'interdire le blâmable, renvoyer les divergences des gens au Livre d'Allah (exalté soit-Il) et à la Sunna de Son Messager ( ). Aussi comporte-t-il l'obligation de préparer ce que l'on peut de force pour défendre la religion et la propriété privée et pour faire le djihad contre celui qui sort de la vérité jusqu'à ce qu'il y retourne.

Quant au deuxième facteur qu’est le djihad véridique, il fait, aussi, partie des conséquences de la foi, mais Allah (Exalté soit-il) l'a souligné et spécifié en le citant dans beaucoup d'endroits dans Son Livre, de même que Son Messager ( ) l'a ordonné à sa 'Oumma et l'y a incité pour son énorme importance [895] et son besoin impérieux. La majorité des gens n'est pas dissuadé du faux par le simple fait de la promesse et de la menace, mais il lui faut un frein autoritaire qui l'astreint à la vérité et le dissuade du faux. Une fois ces deux facteurs principaux sont réunis ; la foi en Allah et en Son Messager et le djihad Sa cause pour n'importe quelle communauté ou quel Etat, la victoire leur sera allié et Allah leur accorde la stabilité et la succession sur terre. Ceci est une promesse d'Allah qui ne se désengage pas de ce qu'Il promet et Sa loi qui ne change pas. Les premiers de cette 'Oumma ont joui de la puissance, la stabilité et la victoire contre les ennemis, ce qui prouve la véracité de ce qui a été dit dans le noble Coran et la Sunna du Messager honnête ( ). Toute personne ayant un minimum de connaissance sur l'histoire islamique, approuvera ce que nous avons cité en haut. Il y a lieu de souligner que les premières générations ont pu réussir grâce à leur honnête foi en Allah, Son Messager et le djihad pour Sa cause par parole, acte et croyance.

Voici, O noble frère, quelques versets prouvant ce que nous avons cité afin que vous auriez une évidence et une clairvoyance et que vous fassiez ce qui est de votre mieux dans la prédication au sentier de votre Seigneur et d'avertir vos frères musulmans des causes de la victoire et des facteurs de l'échec « Par Allah ! Si Allah met un homme dans la bonne voie grâce à toi, cela te vaudra mieux que la possession des chameaux roux (les biens les plus précieux des Arabes) ». Ce hadith a été authentifié du Messager d'Allah ( ). Allah (Exalté soit-Il) a dit: {O vous qui croyez ! Si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [896] . Les exégètes du Coran ont convenu que faire triompher la cause d'Allah est Sa religion en la pratiquant y faisant appel et le djihad contre celui qui s’y oppose. L'autre verset de la sourate Al-Hadj indique à ce sens et c'est la parole d'Allah (Exalté soit-Il) : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable} [897] et Allah le Très-Haut a dit:{et c'était Notre devoir de secourir les croyants} [898] . [899]Il n'y a pas de doute que le croyant est celui qui applique l'ordre d'Allah, qui atteste de Ses informations, qui s'abstient de Ses interdits et qui juge par Sa charia, Allah (Exalté soit-Il) a dit: {O vous qui croyez ! Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal), vous effacera vos méfaits et vous pardonnera} [900] .

Allah a dit (exalté soit-Il) dans l'explication des caractéristiques des croyants et des pieux : {La bonté pieuse ne consiste pas à tourner vos visages vers le Levant ou le Couchant. Mais la bonté pieuse est de croire en Allah, au Jour dernier, aux Anges, au Livre et aux prophètes, de donner de son bien, quel qu’amour qu’on en ait, aux proches, aux orphelins, aux nécessiteux, aux voyageurs indigents et à ceux qui demandent l’aide et pour délier les jougs, d’accomplir la Salât et d’acquitter la Zakât. Et ceux qui remplissent leurs engagements lorsqu’ils se sont engagés, ceux qui sont endurants dans la misère, la maladie et quand les combats font rage, les voilà les véridiques et les voilà les vrais pieux !} [901] .

Réfléchis, O mon frère ! Sur ces caractéristiques louables et ces comportements nobles, ensuite juge-toi même en les appliquant afin que tu sois parmi les croyants véridiques et les pieux victorieux. Il ne fait aucun doute que toute personne musulmane et islamique, qu'elle soit roi, leader, président ou autre, doit demander des comptes à elle-même et qu'elle s’efforce afin de se parer de ces nobles comportements, appliquer ces bonnes œuvres et qu'elle astreint qui est sous sa tutelle parmi les peuples ces comportements et ces actes qu'Allah avait rendus obligatoires aux musulmans. Ceci, tout en étant sincère, demandant l'aide d'Allah pour ça et assignant les responsabilités aux meilleurs, pouvant aider à appliquer l'ordre d'Allah et de Son Messager selon leurs capacités. Aussi, qu’ils écartent leurs opposants selon leurs capacités et qu'ils s'entraident avec les rois, les leaders et les dirigeants dans cette affaire considérable par laquelle se concrétise leur puissance, leur victoire ainsi que leur affermissement sur terre comme Allah le Très-Haut a dit: {Allah a promis à ceux d’entre vous qui ont cru et fait les bonnes œuvres qu’Il leur donnerait la succession sur terre comme Il l’a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu’Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M’adorent et ne M’associent rien et celui qui mécroit par la suite, ce sont ceux-là les pervers} [902] , [903]et Il a dit (Exalté soit-Il) dans la sourate Al-Anfâl en ordonnant ses serviteurs de préparer la force : {Et préparez [pour lutter] contre eux tout ce que vous pouvez comme force et comme cavalerie équipée, afin d’effrayer l’ennemi d’Allah et le vôtre, et d’autres encore que vous ne connaissez pas en dehors de ceux-ci mais qu’Allah connaît. Et tout ce que vous dépensez dans le sentier d’Allah vous sera remboursé pleinement et vous ne serez point lésés} [904] . Il leur ordonna de se mettre en garde contre les ennemis et de leurs stratagèmes, le Très-Haut dit dans la sourate An-Nissâ': {Ô les croyants ! Prenez vos précautions et partez en expédition par détachements ou en masse} [905] , et Allah (Exalté soit-Il) a dit à Son prophète ( ) : {Et lorsque tu (Muhammad) te trouves parmi eux, et que tu les diriges dans la Salât, qu’un groupe d’entre eux se mette debout en ta compagnie, en gardant leurs armes. Puis lorsqu’ils ont terminé la prosternation, qu’ils passent derrière vous et que vienne l’autre groupe, ceux qui n’ont pas encore célébré la Salât. A ceux-ci alors d’accomplir la Salât avec toi, prenant leurs précautions et leurs armes. Les mécréants aimeraient vous voir négliger vos armes et vos bagages, afin de tomber sur vous en une seule masse. Vous ne commettez aucun péché si, incommodés par la pluie ou malades, vous déposez vos armes; cependant prenez garde. Certes, Allah a préparé pour les mécréants un châtiment avilissant} [906] .

Alors regarde, O mon frère ! Cet important enseignement et cette directive considérable du Créateur de la terre et des cieux, le Savant des secrets et des choses cachées, celui qui détient dans Sa main la direction de tous les cœurs, qui détient dans Sa main les rênes de toutes choses. De ce fait, il te paraît évident que l'Islam prend en considération les causes et y incite, qu'elle met en garde d'en être négligeant et insouciant, et qu'il n'est pas autorisé au musulman de [907]se détourner des causes et d'y être négligeant. Aussi, il ne lui est pas autorisé de s'en remettre en elles, mais il doit s'en remettre en Allah seul, en croyant que c’est Lui (Exalté soit-il) qui détient en Sa main la victoire et ceci est la véritable confiance légiférée en Allah en prenant les causes et d'en être attentif en se remettant à Allah et en Lui faisant confiance. Certes, Allah (Exalté soit-il) a souligné ce sens en de maints versets, dont Sa parole (Exalté soit-il) : {Et quiconque craint Allah, Il Lui donnera une issue favorable} [908] {et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas. Et quiconque place sa confiance en Allah, Il (Allah) lui suffit} [909] . Il cita la crainte en premier car elle est la plus importante des causes dont la réalité consiste en l'obéissance à Allah et à Son Messager en tout, telles que prendre les causes concrètes, abstraites, politiques et militaires. Ensuite Il cita la confiance en Allah et dit (Exalté soit-il) : {Et quiconque place sa confiance en Allah, Il (Allah) lui suffit} [910] c'est à dire: Il lui est suffisant, et Allah (Exalté soit-Il) a dit: {(Et rappelez-vous) le moment où vous imploriez le secours de votre Seigneur et qu’Il vous exauça aussitôt: « Je vais vous aider d’un millier d’Anges déferlant les uns à la suite des autres ». Allah ne fit cela que pour (vous) apporter une bonne nouvelle et pour qu’avec cela vos cœurs se tranquillisent. Il n’y a de victoire que de la part d’Allah. Allah est Puissant et Sage} [911] .

Quant au djihad véridique, Allah (Exalté soit-il) l'a cité dans de nombreux versets et Il a cité ce qui en découle comme victoire dans la vie d'ici-bas et la félicité dans l'au-delà et Il a mis en évidence les caractéristiques des moudjahiddines véridiques afin qu'ils se différencient des autres, Allah le Très-Haut a dit: {Légers ou lourds, lancez-vous au combat, et luttez avec vos biens et vos personnes dans le sentier d’Allah. Cela est meilleur pour vous, si vous saviez} [912] et le Très-Haut a dit: {Ô vous qui croyez ! Lorsque vous rencontrez une troupe (ennemie), soyez fermes, et invoquez beaucoup Allah afin de réussir. Et obéissez à Allah et à Son messager; et ne vous disputez pas, sinon vous fléchirez et perdrez votre force. Et soyez endurants, car Allah est avec les endurants. Et ne soyez pas comme ceux qui sortirent de leurs demeures pour repousser la vérité et avec ostentation publique, obstruant le chemin d’Allah. Et Allah cerne ce qu’ils font} [913] . [914]Réfléchis, O croyant ! sur ces énormes caractéristiques du moudjahid afin que te devienne évident l'état des musulmans d'aujourd'hui et l'état des premiers moudjahiddines et afin que tu saches quel est le secret de la réussite de ceux-là et l'échec de ceux qui les ont succédé. Il n'y a pas de voie pour atteindre la victoire dans la vie d'ici-bas et la félicité dans l'au-delà sauf en s'accrochant aux comportements qui ont été ordonnés par Allah, qu’Allah y a appelé, les a lié à la victoire. Allah (Exalté soit-il) les a mis en évidence dans son Livre clair dans ces versets que nous avons cités ainsi que dans d'autres, Il a dit (Exalté soit-Il) : {Ô vous qui avez cru ! vous indiquerai-je un commerce qui vous sauvera d’un châtiment douloureux ? Vous croyez en Allah et en Son messager et vous combattez avec vos biens et vos personnes dans le chemin d’Allah, et cela vous est bien meilleur, si vous saviez ! Il vous pardonnera vos péchés et vous fera entrer dans des Jardins sous lesquels coulent les ruisseaux, et dans des demeures agréables dans les jardins d’Eden. Voilà l’énorme succès et Il vous accordera d’autres choses encore que vous aimez bien: un secours [venant] d’Allah et une victoire prochaine. Et annonce la bonne nouvelle aux croyants} [915] .

Allah a énuméré dans ces versets les causes de la victoire et les a renvoyées (Exalté soit-il) à deux facteurs essentiels: la foi en Allah et en son Messager ainsi que le djihad dans Son sentier, et Il fit découler de cela le pardon des péchés et le gain du paradis dans l'au-delà et la victoire dans la vie d'ici-bas et une conquête proche. Il informa (Exalté soit-il) que les musulmans aiment la victoire et la conquête et pour cela Il dit: {Et Il vous accordera d'autres choses encore que vous aimez bien: un secours (venant) d'Allah et une victoire prochaine} [916] .

Si nos rois et dirigeants dans ce congrès désirent véritablement de la victoire et de la proche conquête ainsi que du bonheur dans cette vie d'ici-bas et dans l'au-delà, et Allah leur a expliqué le chemin et leur a expliqué les facteurs et les causes pour y aboutir, alors ils n'ont qu'à sincèrement se repentir à Allah de ce qu'ils ont eu comme négligence et abandon de ce qui leur est obligatoire comme droit d'Allah et droit [917]de Ses serviteurs. Egalement,, qu'ils s'allient sincèrement sur la foi en Allah et Son Messager et qu'ils jugent par la charia et s’attachent à Sa religion et à Son djihad contre les ennemis d'un seul rang avec tous ce qu'Allah leur a octroyé de force et qu'ils rejettent les principes qui contredisent la charia d'Allah et la réalité de Sa religion, qu'ils s'en remettent à Allah (Exalté soit-il) pas à un autre que Lui, pas aux pôle d'orient ni à celui d'occident et qu'ils prennent en considération les causes et qu'Ils préparent ce qu'ils peuvent de force par tout moyen autorisé par la charia en étant indépendant et en abandonnant les blocs mécréants d'orient et d'occident et en se distinguant par leur foi en Allah et Son Messager et leur attachement à Sa religion et Sa charia. Quant à l'armement et les moyens de préparatifs militaires, il n'y a pas de mal de s'en assurer par tout chemin et par tout moyen qui ne contredisent pas la charia immaculée.

A Allah on demande par Ses plus beaux noms et Ses attributs les plus élevés, qu'Il bénisse ce congrès et en fasse profiter Ses serviteurs et rassemble par lui les musulmans, réforme leurs dirigeants et guide les congressistes vers ce qui le satisfait et vers la puissance de Sa religion el l'avilissement de Ses ennemis et qu'Il renvoie le droit volé à son propriétaire et rejette ce qui contredit l'Islam comme principes et comportements, c’est Lui qui possède cela et celui qui en a la possibilité et prière et salut sur Son Serviteur et Messager Mohammad ainsi que sur sa famille, ses compagnons et leurs successeurs en bien.

[918] La position de la femme dans la vie

Ci-après la réponse à une question citée dans le magazine "Al-Djîl" (la Génération) à Riyad au sujet de la position de la femme dans l’Islam.

Louange à Allah, Seigneur des univers, que la prière et le salut soient sur le plus noble des prophètes et messagers ainsi que sur sa famille, ses compagnons et qui suit son chemin jusqu'au Jour de la Rétribution, ensuite :

Certes, la femme musulmane occupe une haute position en Islam et possède de l’influence dans la vie de chaque musulman Elle ne peut que l’être, car elle est la première enseignante dans la construction de la société saine suivant la bonne voie du Livre d'Allah et de la Sunna de Son Prophète ( ), Il ne fait aucun doute que s’y attacher écarte chaque musulman et musulmane de tout égarement. L'égarement des nations et leur déviance ne se produisent que par l'éloignement du sentier d'Allah (Exalté soit-il) et de ce que Ses messagers (Salla Allah 'Alaihim Wa Sallam) nous rapporté. Le Prophète ( ) a dit: « J’ai laissé parmi vous deux choses, tant que vous vous y agripper, vous ne vous égarerez point : le Livre d’Allah et ma Sunna ».

Le noble Coran parle des arguments appuyant l'importance de la femme en tant que mère, épouse, sœur et fille De même, elle a des droits et des devoirs, la Sunna immaculée en a ostensiblement détaillé.

L'importance apparait aux charges et difficultés qu’elle supporte, qui dépassent parfois les difficultés de l'homme. C’est ainsi qu’il a été important le devoir de remercie la mère, de bien se comporter envers elle [919]et de lui être de bonne compagnie et elle est placée avant le père dans cela Allah le Très-Haut a dit:{Nous avons commandé à l’homme [la bienfaisance envers] ses père et mère; sa mère l’a porté [subissant pour lui] peine sur peine: son sevrage a lieu à deux ans. « Sois reconnaissant envers Moi ainsi qu’envers tes parents. Vers Moi est la destination} [920] . Et le Très-Haut a dit:{Et Nous avons enjoint à l'homme de la bonté envers ses père et mère: sa mère l'a péniblement porté et en a péniblement accouché; et sa gestation et sevrage durent trente mois} [921] . Un homme est venu au Prophète ( ) et lui dit: « ''O Envoyé d'Allah, quelle est la personne qui mérite la plus ma bonne compagnie ?'‘- ''Ta mère'', répondit-il. - ''Et ensuite qui'‘? - ''Ta mère''. - ''Et ensuite ?'‘- ''Ta mère''. - ''Ensuite'‘? - ''Ton père'‘». Il découle de ça qu'il doit y avoir pour la mère trois fois de ce que l'on donne au père comme bon comportement.

La place de l'épouse et son impact sur la tranquillité des esprits a été mise en évidence par le noble verset, le Très-Haut a dit: {Et parmi Ses signes Il a créé de vous, pour vous, des épouses pour que vous viviez en tranquillité avec elles et Il a mis entre vous de l'affection et de la bonté} [922] . L'érudit Ibn Kathîr (qu'Allah Lui fasse miséricorde) a dit dans son explication de la parole d'Allah le Très-Haut "de l'affection et de la bonté": "l'affection est l'amour et la bonté est la clémence, car l'homme saisit la femme soit pour son affection pour elle ou pour la bonté en elle car elle aura de lui un enfant".

L'attitude unique dont a fait preuve Khadîdja (qu'Allah soit satisfait d'elle) a eu un très grand effet dans l'apaisement de l'esprit du Messager d'Allah ( ) lorsque l'Ange Gabriel ('Alaihi As-Salâm) est descendu à lui avec la révélation dans la Grotte de Hirâ’pour la première fois, il est donc venu à elle tremblant et dit: « "Enveloppez-moi ! Enveloppez-moi !... Ah ! J'ai cru que j'en allais mourir !". - "Au contraire, réjouis-toi !, répondit Khadîdja, certes jamais Allah ne te plongera dans l'ignominie; car tu maintiens tes liens de parenté, tu ne dis que la vérité, tu soutiens les faibles, tu donnes aux indigents, tu héberges les hôtes, et tu viens en aide aux éprouvés" ». [923]Egalement, nous il ne faut pas perdre de vue l'impact de `A'îcha de qui les grands compagnons prirent le hadith et de qui beaucoup de femmes prirent les lois les concernant. Dans le proche passé, à l'époque de l'imam Mohammad ibn Sa`oud sa femme lui a donné conseil d'accepter la prêche de l'imam rénovateur Mohammad ibn `Abd-Al-Wahâb lorsqu'il lui présenta sa prêche. En effet, son conseil a eu un grand impact sur leur accord à renouveler et divulguer la prédication dont nous ressentons jusqu'à aujourd'hui les conséquences à travers l'enracinement de la croyance chez les enfants de cette péninsule.

Il ne fait aucun doute que ma mère (qu'Allah lui fasse miséricorde) a un grand mérite et une énorme influence dans mon encouragement et aide à étudier, qu'Allah lui décuple sa récompense et lui rétribue de ce qu'elle a fait pour moi de la meilleure rétribution.

Il va sans dire qu’une maison jouissant de bonté, d'amour, de clémence et d'éducation islamique, influencera positivement l'homme et deviendra, par la permission d'Allah, guidé dans son affaire, il réussira dans n'importe quelle action qu'il entreprend comme la recherche de la science religieuse, faire du commerce ou de l'agriculture ou toute autre activité. Nous sollicitons Allah qu'Il guide l'ensemble à ce qu'Il aime et le satisfait. Bénédiction et paix sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[924] Avis religieux sur la femme qui conduit la voiture

Louange est à Allah et que la prière et le salut soient sur le Messager d'Allah, ensuite:

Les propos des gens ont augmenté dans le journal "Al-Djazîrah" au sujet de la femme qui conduit la voiture. Il est notoire que cela cause des méfaits qui sont ostensibles à ceux qui y appellent. A titre d'exemple, se retrouver seul avec une femme, le dévoilement, se mélanger avec les hommes sans précaution et commettre un interdit à cause duquel ces choses ont été interdites. Alors que la charia immaculée a interdit les moyens aboutissant à l'acte illicite et les a considérés comme illicite. Allah (Exalté soit-Il) a ordonné aux femmes du Prophète et aux femmes des croyants de rester dans les maisons, de porter le hijab et d'éviter de faire apparaître la beauté aux personnes autres que Mahram, car cela aboutit aux comportements libertaires qui détruisent la société. Allah le Très-Haut a dit: {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah). Accomplissez la Salât, acquittez la Zakât et obéissez à Allah et à Son messager} [925] . Lisez le verset.

Et Allah le Très-Haut a dit: {O Prophète ! Dis à tes épouses, à tes filles, et aux femmes des croyants, de ramener sur elles leurs grands voiles: elles en seront plus vite reconnues et éviteront d’être offensées} [926] . Et Allah a dit: {Et dis aux croyantes de baisser leurs regards, de garder leur chasteté, et de ne montrer de leurs atours que ce qui en paraît et qu’elles rabattent leur voile sur leurs poitrines; et qu’elles ne montrent leurs atours qu’à leurs maris, ou à leurs pères, ou aux pères de leurs maris, ou à leurs fils, ou aux fils de leurs maris, ou à leurs frères, ou aux fils de leurs frères, ou aux fils de leurs sœurs, ou aux femmes musulmanes, ou aux esclaves qu’elles possèdent, ou aux domestiques mâles impuissants, ou aux garçons impubères qui ignorent tous des parties cachées des femmes. Et qu’elles ne frappent pas avec leurs pieds de façon que l’on sache ce qu’elles cachent de leurs parures. Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès} [927] . [928]Le Prophète ( ) a dit: « Tout homme et toute femme qui se trouvent en tête-à-tête, Satan sera leur troisième ». La charia immaculée a interdit l'ensemble des causes aboutissant à l'ignominie en jetant les chastes insouciantes dans la perversion, et elle met sa sanction parmi les plus dures sanctions afin de protéger la société de répandre les causes de l'ignominie.

La conduite de la femme fait partie de ces causes. Ceci ne se cache pas, mais l'ignorance des lois de la charia et des mauvaises conséquences qui sont produites par le laxisme dans les moyens qui aboutissent aux interdits, alors que beaucoup, parmi ceux qui ont le cœur malade du comportement libertaire et de prendre plaisir en regardant les femmes qui leur sont étrangères, sont éprouvés par cela. Tout ceci cause le plongement dans cette affaire et dans ce qui lui ressemble sans science ni considération de ce qui a derrière ça parmi les dangers et Allah le Très-Haut a dit: {Dis: « Mon Seigneur n’a interdit que les turpitudes (les grands péchés), tant apparentes que secrètes, de même que le péché, l’agression sans droit et d’associer à Allah ce dont Il n’a fait descendre aucune preuve, et de dire sur Allah ce que vous ne savez pas »} [929] et Allah (Exalté soit-il) a dit: {ne suivez point les pas du Diable car il est vraiment pour vous, un ennemi déclaré. Il ne vous commande que le mal et la turpitude et de dire contre Allah ce que vous ne savez pas} [930] .

Le Prophète ( ) a dit: « Je ne laisserai après moi aucune tentation plus funeste aux hommes que les femmes ». Et de Hodhayfa ibn Al-Yamân (qu'Allah soit Satisfait de lui) il dit: « Les gens questionnaient le Messager d'Allah ( ) sur le bien et moi [931] je le questionnais sur le mal de peur qu'il m'atteigne, je lui dis alors: O Messager d'Allah ! Nous étions dans l'ignorance préislamique et dans un mal, alors Allah est venu avec ce bien, y a-t-il un mal après lui ? Il dit: oui. Je dis: Et après ce mal, y aura-il- un bien ? Il dit: oui et dedans il y aura une fumée. Je dis: Quelle est cette fumée ? Il dit: un groupe qui se guideront par autre que ma voie, tu le reconnaîtras parmi eux et tu le désavoueras. Je dis: Après ce bien y aura-t-il un mal ? Il dit: oui, des personnes qui prêchent aux portes de l'enfer, celui qui leur répond se verra jeté dedans. Je dis: O messager d'Allah ! Décris-les pour nous ! Il dit: Ils sont de notre race et ils parlent en nos langues. Je dis: Que m'ordonnes-tu si cela m'atteint ? Il dit: Tu t'astreins à être avec le groupe des musulmans et leur imam. Je dis: Et s'il n'y a pas d'imam ni de groupe ? Il dit: Alors éloigne-toi de toutes ces sectes même si tu dois mordre un tronc d'un arbre jusqu'à ce que la mort t'atteigne alors que tu es sur cela ». Rapporté par Al-Boukhârî et Mouslim.

J'appelle chaque musulman à craindre Allah dans sa parole et dans son acte, à prendre garde des égarements et de ceux qui y appellent, à s'éloigner de tout ce qui provoque le courroux d'Allah (Exalté soit-Il) ou y aboutit, à prendre véritablement garde de ces prêcheurs dont le Prophète ( ) nous en a informé dans le noble hadith. Qu'Allah nous protège des égarements et de ses gens et qu'Il préserve pour cette 'Oumma sa religion et qu'Il la suffit des prêcheurs du mal et qu'Il guide les rédacteurs de nos journaux ainsi que l'ensemble des musulmans vers ce qui le satisfait et vers le bienfait des musulmans et leur salut dans cette vie d'ici-bas et dans l'au-delà, c'est Lui qui possède ceci et en a la capacité.

Prière et salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[932] L’importance du voile sur le visage de la femme

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au noble frère qu’Allah lui accorde le succès dans ce qui est bien Amine

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Votre écrit sans reçu m’est parvenu, qu’Allah vous guide et voici son contenu :

Votre écrit sans reçu m’est parvenu, qu’Allah vous guide et voici son contenu : « Je souhaiterai de votre excellence une réponse sur l’importance du voile sur le visage de la femme. Est-il obligatoire et exigé par la religion puis dans ce cas quelles en sont les preuves ? J’entends beaucoup de choses à ce sujet. Je pense que le recours au voile s’était généralisé dans la presqu'île arabique sous le règne des Turcs et les positions se sont durcies quant à son usage jusqu’à ce qu’il devienne, pour certains, une obligation pour chaque femme. J’ai lu également qu’à l’époque du Prophète, prières et salutations de Dieu sur lui, et celle des compagnons biens guidés, la femme participait au côté de l’homme dans plusieurs activités comme lors des batailles. Ces informations sont-elles réelles ou bien erronées et mal comprises. J’attends une réponse de votre excellence pour distinguer le vrai du faux. Fin.

Réponse : Le voile au début de l’islam n’était pas imposé à la femme et celle-ci découvrait son visage et ses mains devant les hommes puis Allah, qu’il soit glorifié, a légiféré et a prescrit le voile à la femme et l’a rendu obligatoire pour la protéger du regard de l’homme et la préserver de la discorde. Et cela après la révélation du « verset du voile » [933]dans la sourate "Al ‘Ahzâb"{Et si vous leur demandez (à ses femmes) quelque objet, demandez-le leur derrière un rideau: c'est plus pur pour vos cœurs et leurs cœurs} [934] . Et le verset cité, même s’il a été révélé au sujet des épouses du Prophète, Salut et Bénédiction d’Allah sur lui, s’étend à celles-ci et aux autres femmes pour le même motif et le même sens.

Et Allah le Loué et le Très Haut dit dans la même sourate : {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah). Accomplissez la Salât, acquittez la Zakât et obéissez à Allah et à Son messager} [935] . Ce verset englobe toutes ces femmes. Egalement, Allah le Tout Puissant dit dans la Sourate Al-'Ahzâb également: {O Prophète ! Dis à tes épouses, à tes filles, et aux femmes des croyants, de ramener sur elles leurs grands voiles: elles en seront plus vite reconnues et éviteront d’être offensées. Allah est Pardonneur et Miséricordieux} [936] [Verset]. Allah a révélé également à ce propos deux autres versets dans la Sourate An-Noura, ce sont: {Dis aux croyants de baisser leurs regards et de garder leur chasteté. C’est plus pur pour eux. Allah est, certes, Parfaitement Connaisseur de ce qu’ils font. Et dis aux croyantes de baisser leurs regards, de garder leur chasteté, et de ne montrer de leurs atours que ce qui en paraît et qu'elles rabattent leur voile sur leurs poitrines; et qu'elles ne montrent leurs atours qu'à leurs maris, ou à leurs pères, ou aux pères de leurs maris} [937] . Les conjoints sont les époux et le plus important des atours, objet de la discorde, est le visage. Les Paroles d’Allah le Tout Puissant, ‘sauf ce qui en parait’signifient ‘les habits’selon les avis les plus justes des savants, comme l’a dit le célèbre compagnon `Abd-Allah ibn Mas`oud (qu'Allah soit satisfait) au sujet du verset : {Et quant aux femmes atteintes par la ménopause qui n’espèrent plus le mariage, nul reproche à elles d’enlever leurs vêtements de [sortie], sans cependant exhiber leurs atours et si elle cherchent la chasteté c’est mieux pour elles. Allah est Audient et Omniscient} [938] . [939]Ce verset démontre l’obligation faite aux femmes de se voiler en se cachant le visage et l’ensemble du corps du regard de l’homme, ‘qui ne sont pas leurs interdits de mariage’. Allah le très Haut a levé le péché pour le dévoilement de celles qui n’attendent plus le mariage, si elles ne s’exhibent pas. On en déduit que les jeunes femmes sont obligées de se voiler et commettent un délit en s’y refusant.

Ainsi donc, les vieilles qui se dévoilent outrageusement se doivent de se couvrir parce qu’elles sont objet de discorde. Puis Le Loué a informé à la fin du verset qu’il est meilleur même aux vieilles de rester décente et chaste car cela les écarte de la discorde et cela a été confirmé `A'îcha et sa sœur Asmâ’(qu’Allah soit satisfait d'elles), sur l’obligation faite à la femme de se couvrir, hormis devant les hommes avec qui il est interdit de se marier, même pendant la période de sacralisation (Hadj), comme il a été rapporté par `A'îcha (qu’Allah soit satisfait d'elle), dans les deux Sahîhs. Ce qui prouve que le dévoilement du visage était permis au début de l’Islam puis fut interdit par le « verset du voile ».

On sait donc que le voile de la femme est une pratique ancienne datant de l’époque du Prophète, Salut et Bénédiction d’Allah soit sur Lui. Allah le Loué l’a prescrit et cette interdiction n’est donc pas l’œuvre des Turcs. S’agissant de la participation de la femme au côté de l’homme dans beaucoup d’œuvre à l’époque du Prophète, Salut et Bénédiction d’Allah soit sur Lui, comme les secours aux blessés dans le Djihad (etc.), ceci est vrai mais en préservant le voile et la décence, en s’éloignant des causes de suspicion comme l'avait dit 'Omm Soulaym (qu’Allah soit satisfait d'elle) : « Nous participons aux campagnes avec le Prophète, Salut et Bénédiction d’Allah soit sur Lui, nous abreuvons les blessés, portons l’eau et soignons les malades ». Voilà ce qu’était leur travail, et non pas le travail des femmes d’aujourd’hui dans plusieurs pays qui se disent musulmans et qui se mélangent aux hommes dans le domaine du travail alors qu’elles sont dévoilées, ce qui entraîne la propagation de la dépravation, la dislocation des familles et la corruption des sociétés.

Point de tentative, point de force que par Allah le Très Haut et le Très Grand. Nous demandons à Allah de nous guider dans le chemin de la droiture et qu’Il nous accorde le succès ainsi qu’à toi et à l’ensemble de nos frères dans l’apprentissage su savoir utile et sa mise en pratique, Il est Le Meilleur Responsable.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[940] La mise en garde contre le versement d’un présent corrupteur ou pot-de vin.

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à tous ceux qui le voient ou l’écoutent parmi mes frères musulmans qu’Allah nous guide dans Son droit chemin et me préserve, ainsi que vous, du châtiment du feu. Que la paix, la miséricorde et la bénédiction d'Allah soient sur vous, ensuite:

Parmi les choses que l’islam reprouve et interdit et durcit l’interdiction, la corruption. Celle-ci consiste à verser un présent en contre partie de la satisfaction d’un besoin ou service rendu alors même que le sollicité aurait pu le faire sans cette subornation. L’interdiction est plus sévère encore si le but visé par le versement de ce pot-de-vin a pour but de neutraliser un droit d’un tiers ou réaliser un faux ou pour causer du tort à quelqu’un ou l’opprimer.

Dans son ouvrage, Ibn `Abiddîn (qu’Allah lui fasse miséricorde), a défini la corruption par la gratification que donne une personne (le suborneur) à un gouverneur ou autre en vue d’obtenir de lui une décision favorable ou l’amener vers ce qu’il veut. Il apparaît clairement à travers cette définition que la corruption a un sens général qui ne se limite pas à l’argent ou service à rendre en contrepartie. Et la signification du mot gouverneur s’étend au juge et autres : toute personne dont le suborneur attend la réalisation d’un service, qu’elle fasse partie des représentants de l’Etat et fonctionnaires ou des chargés d’affaires spécifiques comme les mandataires commerciaux et gérants de sociétés et agents immobiliers et autres. Rendre une décision pour le corrupteur signifie inciter le corrompu à réaliser ce que veut le corrupteur que cela soit un droit ou une iniquité.[941]Le pot-de-vin, chers frères en Dieu, est un grand péché qu’Allah réprouve et a interdit pour ses créatures. Le prophète (Salutations et bénédictions de Dieu soient sur lui) a également maudit celui qui pratique la corruption. Il est du devoir de chacun de s’en écarter, d’y prendre garde et de mettre en garde les gens contre sa pratique pour ce qui en découle comme iniquité, péché énorme, injustice entraînant de graves conséquences. Le pot-de-vin constitue un péché et une grave transgression pour les gens à qui Allah, Le Loué et Le Très haut, a ordonné de s’entraider. Le Tout-Puissant dit: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression} [942] .

Allah Le Tout Puissant a interdit de manger les biens des gens illégalement et a dit : {Ô les croyants ! Que les uns d’entre vous ne mangent pas les biens des autres illégalement. Mais qu’il y ait du négoce (légal), entre vous, par consentement mutuel} [943] . Le Loué a dit également: {Et ne dévorez pas mutuellement et illicitement vos biens; et ne vous en servez pas pour corrompre des juges pour vous permettre de dévorer une partie des biens des gens, injustement et sciemment} [944] . La corruption est la pire des manières de manger des biens illicitement parce qu’il s’agit de verser un présent à autrui dans le but de procéder à la transmutation d’un droit.

L’interdiction de la corruption englobe trois parties : le suborneur, le suborné et l’intermédiaire ; « Il est rapporté que le Prophète ( ) a maudit le corrupteur, celui qui se laisse acheter et leur agent intermédiaire ». Rapporté par 'Ahmad et At-Tabarî d’après un hadith de Thawbân (Qu'Allah soit satisfait de lui).

La malédiction de Dieu signifie l’éloignement de la clémence de Dieu et de sa miséricorde, Qu’Allah nous préserve de la malédiction. Celle -ci ne concerne que les grands péchés. Le pot-de-vin fait également partie des biens illicites interdits par le Coran et la Sunna. Allah a blâmé les juifs et les a diffamés parce qu’ils mangeaient les biens illicites et ce, à travers Ses Paroles, qu’Il Soit Loué : {Ils sont attentifs au mensonge et voraces de gains illicites} [945] . Allah rajoute à leur propos : [946] {Et tu verras beaucoup d’entre eux se précipiter vers le péché et l’iniquité, et manger des gains illicites. Comme est donc mauvais ce qu’ils œuvrent ! Pourquoi les rabbins et les docteurs (de la Loi religieuse) ne les empêchent-ils pas de tenir des propos mensongers et de manger des gains illicites ? Que leurs actions sont donc mauvaises !} [947] .

Le Très Haut dit également : {C’est à cause des iniquités des Juifs que Nous leur avons rendu illicites les bonnes nourritures qui leur étaient licites, et aussi à cause de ce qu’ils obstruent le sentier d’Allah, (à eux-mêmes et) a beaucoup de monde et à cause de ce qu'ils prennent des intérêts usuraires - qui leur étaient pourtant interdits - et parce qu'ils mangent illégalement les biens des gens} [948] .

Beaucoup de hadiths ont été rapportés à propos de la mise en garde de ce grand péché et de la déclaration à propos des conséquences encourues par celui qui pratique la corruption, dont:

Ce qu'a rapporté Ibn Djarîr d'après Ibn `Omar (Qu'Allah soit satisfait des deux) d'après le Prophète ( ) : « - "Toute chair qui aurait poussée de profit illicite, le feu en aura plus de droit". - "Mais qu'est-ce que le profit illicite ?". - "Ce sont les gains illicites réalisés en régnant" ».

Il a été rapporté d’après l'imam 'Ahmad d’après 'Amr ibn Al-'Ass (qu'Allah soit satisfait de lui) : « J’ai entendu le Messager d’Allah ( ) dire: « Tout peuple qui laisse sévir l'usure parmi eux, sera châtié par la famine et la sécheresse; et tout peuple qui laisse sévir les pots-de-vin parmi eux, sera châtié par la terreur ». Il a été rapporté par At-Tabarânî, d'après Ibn Mas`oud (qu'Allah soit satisfait de lui) a dit: : « Le bien illicite, c’est la corruption dans la religion ». Abou Mohammad Mowafaq-Ad-Dîn ibn Qodâma (qu'Allah soit satisfait de lui) a dit dans "Al-Moghnî": Al-Hasan et Sa`îd ibn Djoubayr dans l'exégèse de ce verset où Allah (l'Exalté) a dit: {et voraces de gains illicites} [949] « Dévoreurs de gains illicites : c’est la corruption ». Et a dit également que si le juge accepte le présent corrupteur, cette corruption lui fait atteindre le degré de la mécréance car il est disposé à juger par ce qu’Allah n’a pas légiféré":{Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} [950] .

Il a été rapporté par Mouslim d'après Abou Hourayra (qu'Allah soit satisfait de lui) que le Messager d'Allah avait dit: « Allah le Très Haut est le Bon et n’accepte que ce qui est bon, et Allah a ordonné aux croyants ce qu’Il a ordonné aux Messagers, en disant [951] (qu'Il soit Exalté) : {Ô Messagers ! Mangez de ce qui est permis et agréable et faites du bien} [952] . Allah le Très Haut a dit : {Ô les croyants ! Mangez des (nourritures) licites que Nous vous avons attribuées} [953] Puis, le Messager d’Allah raconte l’histoire d’un homme voyageant beaucoup, cheveux ébouriffés, poussiéreux, levant les mains vers le ciel : « ô mon Dieu, ô mon Dieu… ». Mais sa nourriture est illicite. Sa boisson illicite. Ses habits illicites. Il a été nourrit de biens illicites. Comment serait-il exhaussé ? ».

Craignez Allah, ô les musulmans, et prenez garde à sa colère et évitez les causes de sa colère car le Tout Puissant est jaloux à chaque fois que ses interdits sont violés. Il a été rapporté dans un hadith authentique : « Personne n'éprouve plus de respect pour soi-même qu'Allah ». Et évitez, ainsi qu’à vos familles, les biens illicites et la nourriture illicite pour échapper, ainsi que vos familles, au feu qu’Allah a réservé en priorité aux chairs nourries de biens illicites. La nourriture est également une cause de la non-élévation de l’invocation comme elle est également la cause du refus d’Allah de l’exaucer ; ceci se retrouve dans le hadith de Abou Hourayra chez Mouslim et suivant ce qu'a rapporté At-Tabarânî d'après Ibn 'Abbâs (qu'Allah soit satisfait des deux) qui a dit: « J’ai récité devant le Messager d’Allah le verset suivant: {Ô gens ! De ce qui existe sur la terre; mangez le licite pur} [954] . Alors, Sa`d ibn Abî Waqqâs dit: O Messager d’Allah prie pour moi Allah pour que mes prières soient exhaussées. Le Messager d’Allah ( ) rétorqua alors : "Sa`d ! Manges de ce qui est licite, tu seras de ceux dont les prières seront exhaussées. Par celui qui détient l’âme de Mohammad entre Ses Mains, Allah n’accepte aucune œuvre, pendant quarante jours, d’une personne qui avale une bouchée de ce qui est illicite. Et la chair de toute personne qui se nourrit de biens illicites, l’enfer en a plus de droit" ».

Ce hadith est cité par l'érudit Ibn Radjab (qu’Allah lui fasse miséricorde), dans son livre intitulé "Recueil des savoirs et de sagesses", selon la version d'At-Tabarânî (Qu’Allah lui fasse miséricorde). Cela démontre que le défaut de se nourrir de biens licites constitue une cause de l’irrecevabilité par Allah de nos demandes et que celles-ci ne s’élèvent point vers Lui. Et Cela suffit en soi comme malheur et perte. Qu’Allah nous en préserve.

Allah vous a invité à vous préserver ainsi que vos proches du feu et d’échapper à un châtiment douloureux. [955]A ce propos, Allah, qu’Il soit Loué et Exalté, a dit: {Ô vous qui avez cru ! Préservez vos personnes et vos familles, d’un Feu dont le combustible sera les gens et les pierres, surveillé par des Anges rudes, durs, ne désobéissant jamais à Allah en ce qu’Il leur commande, et faisant strictement ce qu’on leur ordonne} [956] . Répondez par l’affirmative ô vous les musulmans à l’appel de votre Dieu et obéissez à ses ordres et évitez ses interdits et faites attention aux causes de sa colère, vous serez alors heureux ici-bas et dans l’au-delà. Allah, le Très-Haut, a dit : {Ô vous qui croyez ! Répondez à Allah et au Messager lorsqu’il vous appelle à ce qui vous donne la (vraie) vie, et sachez qu’Allah s’interpose entre l’homme et son cœur, et que c’est vers Lui que vous serez rassemblés. Et craignez une calamité qui n’affligera pas exclusivement les injustes d’entre vous. Et sachez qu’Allah est dur en punition} [957] .

A Allah nous demandons de faire de nous et de vous i des gens qui écoutent les paroles et suivent ce qui est meilleure qui s’entraident dans le bien et la piété qui s’attachent au livre d’Allah et la Sunna de son Messager, Prières et salutations de Dieu sur Lui, qu’Il nous préserve tous du mal qui provient de nous et de nos mauvaises actions et qu’Il préserve Sa religion et élève Sa Parole et guide nos gouverneurs vers ce qui est bénéfique pour les gens et le pays, Il est Le Maître et Le Capable.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[958] La sentence du port de la barbe

Louange à Allah Seul puis la prière et la paix sur notre Prophète Mohammad, sa famille et ses compagnons,

Certains frères m'ont posé les questions suivantes:

1-Est-ce que le port de la barbe est obligatoire ou permis ?

2- Est-ce que le rasage de la barbe constitue un péché ou une désobéissance à la religion ?

3- Est-ce que son rasage est permis avec le port de la moustache ?

Les réponses à ces questions: : Selon le hadith du Prophète Mohammad ( ) cité par Al-Boukhârî et Mouslim dans les deux Sahîh d'après le hadith rapporté par Ibn `Omar (Qu'Allah soit satisfait de lui et de son père), le Prophète ( ) a dit: « Coupez court les moustaches et laissez pousser les barbes et n'imitez pas les polythéistes » et dans le Sahîh de Mouslim d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ».

Dans ses Sounan, An-Nasâ'î rapporte, avec une chaîne de transmission authentique, d'après Zayd ibn 'Arqam, (Qu'Allah soit satisfait de lui), le hadith du Prophète ( ) dans lequel il a dit: « Celui qui ne se taille pas la moustache n’est pas des nôtres ». Le grand théologien et historien, Abou Mohammad ibn Hazm a dit :"Les oulémas ont convenu que le rasage de la moustache et le port de la barbe sont une obligation".

Les paroles dans ce chapitre aussi bien que les propos des oulémas, en ce qui concerne le rasage de la moustache ainsi que le fait de laisser pousser pleinement la barbe ou de la laisser grandir librement, sont nombreux et ce n'est pas facile à les dégager tous en ce moment. D'après les hadiths susmentionnés et les opinions unanimes diffusées par Ibn Hazm la réponse est sous-entendue. [959]La conclusion de ces questions, le port de la barbe ainsi que le fait de la laisser pousser pleinement ou de la laisser grandir librement, présentent une obligation inévitable; car le Prophète Mohammad ( ) a ordonné de garder la barbe et de ne pas la raser; donc c'est obligatoire, comme l'a dit Allah, l'Exalté: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [960] .

Le rasage de la moustache est obligatoire et l'écourter vaut mieux alors qu'il n'est permis ni de garder les moustaches ni de les laisser pousser pleinement, parce que ceci contredit la parole du Prophète ( ) : « Coupez court les moustaches » « Taillez-vous les moustaches » « Taillez les moustaches » « Celui qui ne se taille pas la moustache n’est pas des nôtres ». Ces quatre expressions interviennent dans tous les hadiths authentiques du Prophète Mohammad ( ) ; et la dernière consiste une vive menace et une mise en garde certaine: « Celui qui ne se taille pas la moustache n’est pas des nôtres ». C'est pour cela, le musulman doit faire preuve de prudence envers les actes interdits par Allah et par Son messager et obéir aux ordres d'Allah et de Son Prophète. D'après cela, le fait de laisser pousser la moustache ou d'épiler les poils ainsi que le rasage de la barbe ou son raccourcissement sont considérés comme des péchés et des actes de désobéissance qui diminuent la foi, l'affaiblissent et peuvent être la cause à la colère d'Allah et Son châtiment.

D'après les propos mentionnés ci-dessus, le rasage de la barbe ou l'allongement de la moustache sont parmi les actions des Mazdéens et des adorateurs du feu. D'ailleurs, il est connu que l'imitation de ces actions est une affaire illicite et interdite, suivant cette parole du Prophète ( ) : « Quiconque imite un groupe de gens sera des leurs ». J'espère que cette réponse serait suffisante et convaincante.

Qu'Allah vous accorde la réussite et que la paix et le salut soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[961] Obligation du port de la barbe

Q: Question du Royaume du Maroc relative au port de la barbe, figure-t-il parmi les obligations que doit appliquer le musulman ?

R : Le Musulman doit garder sa barbe et la laisser pousser pleinement pour obéir aux ordres du maître des premiers et des derniers, le messager du Seigneur des univers, Mohammad Ibn `Abd-Allah, qu'Allah prie sur lui et le salue.

Le Prophète Mohammad ( ) dit « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Hadith consensuellement authentique, rapporté par Ibn `Omar (Qu'Allah soit satisfait de lui et de son père). « Rasez les moustaches et laissez pousser les barbes Agissez contre les mazdéens », cité par Mouslim dans son Sahîh, d'après le hadith rapporté par Abou Hourayra (Qu'Allah soit satisfait de lui).

Il est évident que le bien dans la vie de ce bas monde et de l'au-delà ne se réalise qu'à travers l'obéissance au Prophète Mohammad ( ) et à ses adeptes et que le mal réside dans la désobéissance d'Allah et de son Messager et dans l'emprunt du chemin du diable et de la passion : {Dis: "Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera vos péchés} [962] . Dieu, Exalté soit-Il dit: {Quant à celui qui aura dépassé les limites et aura préféré la vie présente, alors, l’Enfer sera son refuge… Et pour celui qui aura redouté de comparaître devant son Seigneur, et préservé son âme de la passion, le Paradis sera alors son refuge} [963] . Allah a blâmé les mécréants pour avoir suivi le chemin de doute et de conjecture. {Ils ne suivent que la conjecture et les passions de (leurs) âmes, alors que la guidée leur est venue de leur Seigneur} [964] . [965] Le Prophète ( ) a dit: « "Toute ma Communauté entrera au Paradis à moins de s'y refuser". - "Et qui refuse, ô Envoyé d'Allah !". - "Quiconque m'obéit entrera au Paradis et quiconque me désobéit s'y refuse" ». Rapporté par Al-Boukhârî dans son Sahîh.

Les versets et les hadiths qui appellent à l'obéissance à Allah et son Messager et qui interdisent de les désobéir sont très nombreux.

Prions Allah pour qu'Il guide tous les musulmans à Son obéissance, à la profession de Son unicité et à la sincérité ainsi qu'à l'attachement à Son prophète Mohammad ( ) et à tout ce qui a été révélé, Il est l'Audient et le Plus Proche.

[966] Réponse importante concernant le jugement du rasage de la barbe

et les actes de désobéissance et si ceux-ci invalident les bonnes œuvres.

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au rédacteur en chef de la revue "Arab News" qu'Allah lui accorde la réussite.

Que la Paix et la miséricorde d'Allah soient avec vous. Après ce préambule

J'ai lu la traduction publiée dans votre journal, le numéro de vendredi 24/2/1984, page 7 consacrée à la religion, concernant la réponse à la question suivante posée par S.R.Khan, Code postal 7125, Djeddah. Voici le texte de la question:

Quel est l'avis de l'Islam au sujet de la barbe et de la moustache ?

Est-ce qu'il existe un châtiment précis après la mort de la personne qui rase sa barbe ?

Est-ce que celui qui rase sa barbe perd la récompense de ses actes d'adoration et les bonnes œuvres qu'il accomplit dans sa vie ?

J'ai constaté que la réponse à la question publiée dans le journal était courte et insuffisante. La bonne réponse devrait être: "Le port de la barbe et le rasage de la moustache sont un ordre du Législateur ( ) qui a dit (dans un hadith authentique) : « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Rapporté par Al-Boukhârî et Mouslim. Dans un hadith rapporté par Mouslim dans son Sahîh d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ».

Ces deux hadiths sont authentiques. Leur sens donne la preuve sur l'obligation de laisser pousser la barbe et de raser la moustache sans toutefois mentionner un châtiment précis. [967]Le devoir du Musulman est de se conformer à l'ordre d'Allah (Gloire à Lui) et du Prophète Muhammad ( ) et d'éviter leur désobéissance même si aucun châtiment précis n'a été prévu.

Il est permis au détenteur de pouvoir d'infliger des sanctions répressives à celui qui a désobéi aux obligations; mais en dehors des peines légales, et ce pour dissuader les gens de commettre ce qu'Allah a interdit et de transgresser Ses normes.

Il est prouvé que le calife bien guidé `Othmân ibn 'Affân (qu'Allah soit satisfait de lui) a dit: "Certes, Allah repousse par le pouvoir, ce qui ne pourrait pas être redressé par le Coran. Celui qui meurt en cet état, restera sous la Volonté d'Allah, comme les auteurs des divers autres péchés. Si Allah le veut, Il lui pardonnera et s'Il le veut, Il le châtiera pour expier ses péchés déjà commis, dont aussi: le rasage de la barbe et l'allongement de la moustache". Allah, le Tout Haut, a dit: {Certes Allah ne pardonne pas qu'on Lui donne quelqu'associé. A part cela, Il pardonne à qui Il veut} [968] . Cet honorable verset prouve que tous les péchés, à l'exception de l'association, sont pardonnables selon la Volonté d'Allah Exalté soit-Il. Ceci constitue également l'avis de Ahl As-Sunna Wa Al-Djamma`a; contrairement à l'opinion des Kharijites et des Mutazilites ainsi que les adeptes de la bid`a (innovation injustifiée) qui imitent leur chemin. De cette manière, le rasage de la barbe et l'allongement de la moustache et d'autres actes de désobéissance à l'exception du polythéisme n'invalident pas les bonnes œuvres ni leur récompense; mais ils diminuent la foi et l'affaiblissent. Les bonnes œuvres sont annulées par le polythéisme et par les différentes formes de mécréance majeure et non par les actes de désobéissance. {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [969] . Allah (Exalté soit-Il) a dit:{En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: «Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants} [970] . Il y a, en fait, plusieurs versets qui traitent de ce sujet.

Qu'Allah nous accorde tous, la guidance et la réussite, et que la prière d'Allah soit sur notre prophète Muhammad, sa famille et ses compagnons ainsi que le salut.

[971] L'avis religieux sur le rasage de la barbe pour un soldat

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'honorable frère… Qu’Allah lui accorde le succès, Amen !

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Votre lettre en date du 4 / 8 / 1395 (de l'Hégire) m'est parvenue, qu'Allah vous attache à sa Guidance, et les questions qu'elle englobe ont été bien saisies pour moi. En ce qui suit le texte de votre lettre ainsi que la réponse.

La première question: Quel est l'avis religieux sur le rasage de la barbe pour un soldat qui est souvent ordonné de le faire ?, Que dit la charia au sujet d'une personne qui appelle celui dont la barbe est rasée, par : un homme efféminé. ?

La réponse : il n'est pas autorisé aux yeux de la Charia de raser la barbe ou de la couper. La preuve en est le prophète (Que la paix et la bénédiction d'Allah soient sur lui) a dit: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Et il a dit également: « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ». En réalité, il est obligatoire au Musulman d'obéir au Prophète dans tous les cas parce que Allah, Béni soit-Il, a dit {Ô les croyants ! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement} [972] . Qui détiennent le commandement: les Ulémas et les Chefs. Il est un devoir sur tout Musulman d'obéir à leurs ordres tant que ceux-ci ne s'opposent pas à la Charia. Dans ce cas, le Musulman ne doit pas obéir à cet ordre interdit par l'Islam. Parce que le Prophète dit: « Point d'obéissance que pour accomplir des actions louables ». Et il dit également : {Point d'obéissance à celui qui ordonne de désobéir au Créateur} [973] . Louange à Allah, notre gouvernement n'ordonne ni soldat ni autre de raser la barbe, mais cela ne se passe qu'avec quelques responsables et autres. Alors, il n'est pas autorisé de leur obéir. On doit leur parler de la meilleure façon et il faut expliquer qu'il est nécessaire de faire passer l'obéissance d'Allah et son Prophète avant celle des autres.

Quant à ce que disent certains prédicateurs, il s'agit que celui qui rase sa barbe est un efféminé, on constate qu'ils prennent ces mots de quelques Ulémas des premières générations Musulmanes. Par "efféminé" on entend un homme qui imite les caractères des femmes; et non un homosexuel comme pensent certains gens aujourd'hui. Il incombe donc au prédicateur et aux autre Musulmans d'éviter de mentionner ce terme ambigu entre les gens. Sinon, il faut montrer le sens voulu de ce terme pour qu'il soit bien clair aux auditeurs ainsi que pour éviter tout conflit entre les gens. En réalité, on constate que le but essentiel d'exhortation et du rappel, est d'orienter les auditeurs vers le bien et non jamais de leur faire détester le chemin de la vérité ou de provoquer leur colère.

La deuxième question: quel est l'avis religieux sur le fait de fumer ? Est-ce la même chose que le rasage de la barbe ?

La réponse: : Fumer fait, en réalité, partie des interdictions parce que cela est considéré comme l'une des mauvaises choses qu'Allah a interdit et qu'il comprend beaucoup de risque grave. La preuve en est le verset où Allah dit: {Ils t'interrogent sur ce qui leur est permis. Dis: "Vous sont permises les bonnes nourritures} [974] . Aussi le verset où Allah dit en décrivant Son prophète (Que la paix et la bénédiction soient sur lui) : {leur rend licites les bonnes choses, leur interdit les mauvaises} [975] . En interprétant ce verset, les Ulémas ont dit que les bonnes choses sont les nourritures et les boissons qui ne portent pas atteinte à la santé. Il est bien connu à tous que le fait de fumer n'est pas en accord avec cette description, plus exactement, il est l'une des mauvaises interdites. Si nous faisons une comparaison entre fumer et raser la barbe, on s'aperçoit que l'un d'eux est plus grave que l'autre d'une façon ou d'une autre, car le rasage de la barbe est un péché visible à tous les gens. En plus, parce que le Prophète nous a recommandés de faire pousser les barbes et de les détailler. Aussi, il nous a ordonnés de couper les moustaches et les raser.[976]On constate que le tabagisme n'est pas comme le rasage de la barbe; parce qu'il est possible pour le fumeur de se voiler loin de tous les gens, mais d'autre part, ce fait est plus grand mauvais que le rasage de la barbe pour ce qui touche au dégât sur le corps de l'homme, l'esprit et l'argent. Et ça fait mal ceux qui n'ont fumés jamais car il dégage une mauvaise odeur.

Brièvement, tous les deux péchés soit le tabagisme ou le rasage de la barbe, sont des actions illicites; nuisibles à la société; causer une grande corruption. Par ailleurs, cela est considéré comme une violation de la législation islamique ainsi que causer des dommages économiques. En plus, cela se réfléchira sur le comportement de tous ce qui a rapport avec le pêcheur dont sa progéniture, ses amis et sa famille.

[977] L'avis religieux sur la barbe

Question: Louange à Allah, j'ai fait pousser ma barbe, mais maintenant, chaque fois que je rencontre l'un de mes proches ou de mes amis, il refuse mon attitude et m'adresse souvent des paroles blessantes. Ils m'ont demandé de la couper, alors que j'insiste sur le fait de la laisser pousser. Alors, m'est-il autorisé aux yeux de la Charia de la couper, ou encore je dois m'appliquer à la faire pousser tout en ignorant entièrement leurs paroles ?

Réponse : Il vous est obligatoire d'obéir à l'ordre du Prophète en continuant de la faire pousser tout en ignorant entièrement leurs paroles. Vous ne devez pas reconnaître leurs paroles, mais vous avez plutôt de leur faire rappeler d'Allah et qu'il n'est pas autorisé en Islam de faire cela. En adoptant cette attitude, ils sont comme des représentants du Satan, puisque ils incitent les peuples à la désobéissance d'Allah. Qu'Allah nous en préserve ! En réalité, le Prophète (Que la paix et la bénédiction d'Allah soient sur lui) dit : « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Il dit également : « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ». Et il dit : « Laissez pousser vos barbes ». Donc, il vous incombe donc de faire pousser la barbe, et n'écoutez pas tous ceux qui appellent à la couper ou à la raser, qu'Allah nous en préserve. La preuve en est le hadith: il y aura, à la fin du temps, des diables qui appelleront à la désobéissance d'Allah et aussi à la violation de Ses lois. Selon le hadith de Hodhayfa (qu'Allah lui satisfait) où il énonce qu'il avait interrogé le Prophète, que la paix et la bénédiction d'Allah soient sur lui, sur le mal qui aura lieu après sa mort. Alors, il lui a répondu qu'à la fin de la nation, « - "Il y aura des hérauts aux portes de l'Enfer, qui appelleront à eux les gens et ils précipiteront en Enfer, ceux qui répondront à leur appel". - "O Envoyé d'Allah, lui dis-je, décris-nous ces hérauts". - "Ils seront de notre race et ils parleront notre langue" ».

Qu'Allah nous en préserve… Il vous incombe de vous méfier de ce genre de gens, et de ne pas répondre à leurs appels qui s'opposent à la Charia purifiée. Allah est le Meilleur Souteneur ! Que la paix et la bénédiction d'Allah soient sur notre Prophète Mohammad, sur ses siens et sur ses compagnons tous !

[978] Obligation de faire pousser la barbe et l'interdiction de la raser ou de la raccourcir

Louange à Allah Seul, prière et salut soient sur le serviteur d'Allah et Son messager, notre Prophète Mohammad et sur sa famille et ses compagnons:

Certes, il a été dit dans la question sur la sentence donnée sur le rasage ou le raccourcissement de la barbe, et est-ce toute personne qui la rase par exprès en croyant le rasage licite, deviendrait-elle infidèle ? Le hadith rapporté par Ibn `Omar qu'Allah soit satisfait d'eux, approuve-t-il l'obligation de faire pousser la barbe et l'interdiction de la raser ou le hadith ne vise que la préférence de la faire pousser ?

La réponse: Il a été rapporté du Prophète ( ) du hadith d’Ibn `Omar qu'Allah soit satisfait d'eux, qu'il a dit: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Rapporté par Al-Boukhârî et Mouslim et rapporté également par Al-Boukhârî dans son Sahîh avec le terme de: « Taillez-vous la moustache et laissez pousser la barbe ». Et dans le Sahîh de Mouslim, d'après Abou Hourayra qu'Allah soit satisfait de lui, Le Prophète ( ) a dit: « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ». Et cette formulation dans le hadith mentionné, exige l'obligation de faire pousser la barbe, la laisser pousser et l'interdiction de la raser et de la raccourcir car, l'obligation est le principe de base dans les commandements, et la prohibition ''At-Tahrîm'‘(rendre illicite quelque chose) est la base dans les interdictions, si la preuve du contraire n'existe pas et c'est ce qui est adopté chez les savants, et certes, Allah Le Tout-Puissant a dit: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en; et craignez Allah car Allah est dur en punition} [979] . Allah (Exalté soit-Il) a dit: {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} [980] . [981]L'Imam 'Ahmad (qu'Allah lui rende sa miséricorde) a dit: (la séduction ou la tentation ''Al-fitna'‘c'est: l'association ''Ach-Chîrk'') il se peut que s'il omis sur quelques parties de ses paroles- c'est-à-dire la parole du Prophète ( ) - que quelque chose de déviation ou d'arrogance peut arriver dans son cœur et qu'il périsse, il n'est mentionné ni dans le Coran, ni dans la Tradition Prophétique ce qui indique que ''l'ordre'‘dans ces hadiths et ses pareils que c'est pour la recommandation, mais le hadith qui a été rapporté par At-Tirmidhî d'après Abou Hourayra (Qu'Allah soit satisfait de lui) rapporta du Prophète ( ) « Il égalisait sa barbe de sa longueur comme de sa largeur ». c'est un faux hadith chez les savants car, il y a dans sa chaîne de transmission un homme appelé 'Omar ibn Hâroun Al-Balkhî il était accusé de mensonge, et il n'a rapporté que ce unique hadith sans d'autre que lui, parmi les rapporteurs de hadiths autant que sa contredise des hadiths authentiques, delà, il est détecté que le hadith est faux, il n'est pas permis de dépendre ou de faire preuve avec, pour contredire la Sunna authentique, et qu'Allah nous aide.

et sans aucun doute, le rasage est encore plus coupable, car, cela consiste à se débarrasser de la barbe tout entière, et c'est une exagération dans l'exécution de l'acte désapprouvé et une imitation des femmes. Quant au raccourcissement et l'adoucissement, il n'y a aucun doute que cela est un acte désapprouvé et qu'il va à l'encontre des hadiths authentiques mais, il n'est pas regardé de la même façon que le rasage, quant à l'avis religieux sur quiconque le fait, qu'il est pécheur et non un infidèle, même s'il nous considère comme si l'on a pas bien compris le sens ou que cela ne soit que l'imitation de certains Oulémas.

En fait, il est obligatoire qu'on lui donne conseil et le mette en garde contre un tel acte désavoué car, l'avis religieux donnée sur la barbe, en général, représente une pomme de discorde entre les Oulémas, si, l'on doit obligatoirement la faire pousser ou il est permis de la raccourcir, en ce qui concerne le rasage je n'ai jamais connu ou entendu de l'un des savants dire que: Son raccourcissement est permis, mais, ce fait n'oblige point de taxer de mécréance à quiconque permet son raccourcissement par ignorance ou par imitation, excepté les choses connues interdites nécessairement par la Religion par l'évidence de leurs preuves, le fait de les rendre licites est la plus grande mécréance à condition que celui qui rend licite ses choses soit l'un des gens qui vivaient parmi des musulmans, s'il était parmi les gens qui vivaient au milieu des infidèles ou dans un désert loin des Savants, les gens comme celui-ci doivent avoir une explication ou enseignement éclairée par des arguments (dans la jurisprudence islamique) s'il insiste sur son opinion, on lui taxe obligatoirement d'infidélité, parmi ses exemples: L'adultère, l'alcool, le porc et leurs semblables, car, des pareilles choses sont connues illicites nécessairement par la Religion [982] et leurs preuves sont évidentes dans le Coran et la Sunna, alors, l'on ne peut dire que telle chose est faite par l'ignorance, si celui qui rend licite ses genres des choses est comme lui, alors, il n'ignorait pas -l'interdiction- de cette chose, comme on l'a dit précédemment.

Je demande à Allah Le Tout-Puissant de nous faire acquérir de connaissances utiles et de bons actes, et qu'Il nous accorde la bonne compréhension de sa religion, à l'adhérer et qu'Il nous protège tous de l'égarement et de toutes les tentations car, Allah est Le Tout Proche et Il nous écoute.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[983] Réponse à une question sur l'avis religieux concernant la barbe

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à son honorable cher frère. Qu'Allah l'accorde ce qui lui plaît, et qu'Il l'accroisse de connaissances, la bonne foi et de le rendre béni partout où il sera amen.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous:

J'espère que vous, les enfants et ce qui sont chez vous comme les responsables ou fonctionnaires d'être en bon état et en bonne santé, qu'Allah vous accorde une abondance grâce et qu'Il vous accorde tous le succès afin de Le remercier pour ces bienfaits car, Il est le Plus Bon Responsable, et puis, je vous informe que votre envoyé m'a dit que vous désirez que je vous écrive au sujet de la barbe, à cet égard, je suis heureux de vous informer que Le Prophète ( ) a fait pousser sa barbe, de même que ses compagnons (Qu'Allah soit satisfait d'eux), et il a été rapporté du Prophète ( ) dans les deux Sahîh, qu'il a dit « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». et a rapporté également Al-Boukhârî dans son Sahîh d'après Ibn `Omar qu'Allah soit satisfait d'eux, Le Prophète ( ) a dit: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Et dans le Sahîh de Mouslim d'après Abou Hourayra (qu'Allah soit satisfait de lui), Le Prophète ( ) a dit: « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ». Alors, ces hadiths authentiques et ce qui est venu dans leur sens, tous indiquent l'obligation de faire pousser la barbe, de la laisser pousser et de la rendre beaucoup, et interdisent son rasage et son raccourcissement.

Vous savez bien, qu'Allah vous accorde sa protection, que ce qui incombe sur le musulman c'est de suivre l'ordre du Prophète ( ) et de l'obéir, n'importe où, de n'importe quelle genre de personnes qu'il soit, sur n'importe quel niveau (de vie ou autre) qu'il mène, basant sur la parole du Très-Haut: {Quiconque obéit au Messager obéit certainement à Allah} [984] . [985]Et Sa parole: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en; et craignez Allah car Allah est dur en punition} [986] , et Sa parole: {Dis: «Obéissez à Allah et obéissez au messager. S’ils se détournent,...il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés». Et il n’incombe au messager que de transmettre explicitement (son message)} [987] , et Sa parole: {Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde} [988] .

Les versets dans ce sujet sont nombreux, ce qui est obligatoire sur vous de le faire c'est de soigner vos barbes et de les faire pousser, de les relâcher, et vous êtes appelé à conseiller également ceux qui vous entourent, en les ordonnant d'obéir à Allah et à son Messager ( ) dans toute chose, et c'est ça la voie de la fierté, le bonheur, le salut, la bonne récompense ici-bas et l'au-delà, qu'Allah vous accorde le succès de tout ce qui renferme la réforme de votre religion et votre vie, et de tout ce qui renferme également l'intérêt du peuple et le pays, et qu'Il baptise et triomphe sa religion à travers vous, et qu'Il vous assiste pour tout le bien car, Allah Est Généreux et Accueillant

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[989] L'exposé du caractère sacré de La Mecque et l'importance de L'Antique Maison (Al-Bayt Al-`Atiq) et les versets, les hadiths et les œuvres rapportés à ce propos

Louange à Allah Seigneur de l'Univers, la fin heureuse sera aux pieux, prière et salutation soient sur Son Serviteur, Son Messager, le Meilleur de Ses créatures, et Son Confident sur Sa Révélation, notre Prophète, Imam et Seigneur Mohammad Ibn `Abd-Allah, ainsi que sur Sa famille, Ses compagnons et tous ceux qui suivent Son chemin et Sa tradition jusqu'au jour de la Rétribution. Ensuite :

Je remercie Allah (Gloire et Pureté à Lui) de nous avoir facilité cette rencontre avec des frères pour l'amour d'Allah, et de chers enfants afin que nous puissions se recommander mutuellement, se rappeler et appeler au Vrai, ainsi que donner conseil qui appartient à Allah et à Ses serviteurs.

Je prie Allah de réformer nos coeurs tous, ainsi que nos œuvres, de nous accorder tous la bonne compréhension en matière de religion, de nous y affermir, de faire triompher Sa religion et élever Sa parole, de réformer les affaires et situations de tous les musulmans partout à travers le monde, de les faire conduire par les meilleurs des musulmans, d'accorder la réussite à tous les souverains des musulmans afin de s'attacher à Sa Charia, à la pratiquer dans leur régime, et à engager les peuples à l'appliquer, Il est Le Protecteur et le Tout Puissant.

En outre, je remercie mes frère responsables de ce club, à commencer par le frère honorable, Son Excellence le Docteur Râchid Ar-Râdjih, Recteur de l'Université Omm Al-Qora et Président du club, je leur remercie de m'avoir invité à cette conférence intitulée : (Le caractère sacré de "La Mecque Honorée" et l'importance de L'Antique Maison (Al-Bayt Al-`Atiq), et les ouvrages rapportés dans ce propos].[990]O, frères pour l'amour d'Allah, tout le monde connaît le caractère sacré de La Mecque, et l'importance de L'Antique Maison (Al-Bayt Al-`Atiq) ; parce que Allah avait expliqué ce point en plusieurs versets de Son Livre majestueux, Son Messager Mohammad ( ) à son tour l'avait exposé dans plusieurs hadiths, et les gens de sciences l'avaient montré dans leurs livres, leurs rituels et ouvrages d'exégèse.

Grâce à Dieu, cette affaire est explicite mais il sera utile de la rappeler, de se recommander mutuellement ce qu'Allah nous a obligé quant à son caractère sacré et l'importance de le conserver, et d'interdire tout ce qui l'oppose. Allah (Gloire et Pureté à Lui) dit dans Son Livre explicite : {La première Maison qui ait été édifiée pour les gens, c’est bien celle de Bakka (la Mecque) bénie et une bonne direction pour l’univers. Là sont des signes évidents, parmi lesquels l’endroit où Abraham s’est tenu debout; et quiconque y entre est en sécurité. Et c’est un devoir envers Allah pour les gens qui ont les moyens, d’aller faire le pèlerinage de la Maison. Et quiconque ne croit pas... Allah Se passe largement des mondes} [991] .

Allah (Qu'Il soit Exalté et Glorifié) a montré dans ces versets, que L'Antique Maison (Al-Bayt Al-`Atiq), est la première maison édifiée pour les gens, qu'elle est bénie et elle est une bonne direction pour l'univers. Ceux sont des témoignages d'honneurs, une augmentation de l'importance de cette maison et un énoncé sur cela.

On a rapportédans les deux authentiques (Sahîhs) et autres d'après « le hadith d’Abou Dharr -qu'Allah soit satisfait de lui- qu'il a interrogé le Prophète - - sur la première maison édifiée pour les gens, alors il dit - - : La Mosquée Sacrée (Al-Masdjîd Al-Harâm), je dis : laquelle ensuite ? Il dit : la Mosquée Al-'Aqsa de Jérusalem ; je dis : et combien d'années les séparent ? Il dit - - : quarante ans, je dis laquelle ensuite ? Il dit : lorsque le temps de la prière entre, fais la prière dans le lieu où tu te trouveras, il sera une mosquée ». Ce sens est montré dans la parole du Prophète ( ) dans les deux authentiques (Sahîh) : « J'ai reçu cinq faveurs que personne n'avait reçues avant moi : j'ai reçu la victoire grâce à la terreur que j'inspirais (à mes ennemis) à un parcours d'un mois de marche. Toute la terre m'a été donnée comme oratoire et la terre m'est aussi un moyen de purification ». [992]Cette Antique Maison (Al-Bayt Al-`Atiq) est la première maison édifiée pour les gens afin de pratiquer l'adoration et le culte. Il y en avait d'autres précédentes désignées pour l'habitat mais celle-ci est la première maison édifiée pour les gens pour y adorer Allah et y appliquer le Tawâf (la circumambulation). Le prophète 'Ibrâhîm ( ) était le premier à la construire avec l'assistance de son fils 'Ismâ`il.

Quant aux rapports sur le fait qu'Adam était le premier à peupler La Maison Sacrée, ceux sont faibles. Ce qui est étudié et connu par les gens de la science est que le bien-aimé d'Allah, Abraham ( ) était le premier à la peupler, que la première maison édifiée pour l'adoration suite à la Maison Sacrée est la Mosquée Al-'Aqsa de Jérusalem construite par Jacob fils de Isaac fils de Abraham (Salla Allah 'Alaihim wa Sallam). Il y avait une intervalle de quarante ans entre les deux maisons, ensuite, après un long temps, le prophète Soulaymân ( ) l'a peuplé de nouveau. Cette Antique Maison (Al-Bayt Al-`Atiq) est la meilleure maison, la première maison édifiée pour les gens pour l'adoration, c'est une maison bénie pour le bien énorme qu'Allah y a posé par la prière accomplie dedans, le Tawâf (la circumambulation), l'accomplissement de la prière à son entour, et la pratique de l'adoration, des causes pour se pardonner des péchés, et implorer le pardon des désobéissances; Allah (l'Exalté) dit : {[Et rappelle-toi], quand nous fîmes de la Maison un lieu de visite et un asile pour les gens - Adoptez donc pour lieu de prière, ce lieu où Abraham se tint debout - Et Nous confiâmes à Abraham et à Ismaël ceci: « Purifiez Ma Maison pour ceux qui tournent autour, y font retraite pieuse, s’y inclinent et s’y prosternent} [993] .

Allah (Gloire à Lui) a fait de cette maison un lieu de réunion des gens où ils reviennent et ne s'arrêtent pas d'y revenir de nouveau, voire toute fois qu'ils le quittent ils désirent y revenir. Allah a créé dans les cœurs des croyants un certain amour et une passion pour la Maison sacrée pour le bien qu'ils y trouvent, l'élévation des degrés, le dédoublement des bonnes œuvres, le pardon des péchés, puis Il l'a fait sûre où se réfugie les serviteurs, et sûre pour les chasses qui s'y trouvent, elle est un Haram sûr. [994]Les gibiers y sont sûrs malgré qu'Allah ait permis au musulman la chasse hors d'Al-Harâm, il est sécurisé tant qu'il se trouve dans ses frontières, jusqu'à ce qu'il sort hors de ces frontières il n'est jamais effarouché ni chassé....

Allah (l'Exalté) dit : {et quiconque y entre est en sécurité} [995] , c'est-à-dire il doit être sécurisé (par les gens), et non pas que personne ne va subir une nuisance, ni un homicide, au contraire, tout cela peut avoir lieu. Cela veut dire qu'il est obligatoire de garantir tous ceux qui y entrent sans leur porter aucune préjudice.

Les gens de l'époque préislamique connaissait cette affaire, quand quelqu'un rencontrait le tueur de son père ou de son frère renonce à lui porter préjudice jusqu'à ce qu'il sorte hors des frontières, telle est L'Antique Maison (Al-Bayt Al-`Atiq), et tel est Al-Harâm honorable. Allah l'avait fait comme un lieu de rencontre et de sécurité pour les gens, et Il a commandé à Abraham et son fils Ismâ`il de le purifier pour ceux qui tournent autour, pour ceux qui s'y tiennent debout et pour ceux qui s'inclinent et se prosternent -c'est-à-dire les orants. Il dit (Exalté soit-Il) dans les autres versets : {Et quand Nous indiquâmes pour Abraham le lieu de la Maison (La Ka`ba) [en lui disant]: « Ne M’associe rien; et purifie Ma Maison pour ceux qui tournent autour, pour ceux qui s’y tiennent debout et pour ceux qui s’y inclinent et se prosternent »} [996] .

Ceux qui se tiennent debout ici sont : ceux qui y résident et : ceux qui y font retraite; ceux qui tournent autour sont connus; et ceux qui s'y inclinent et se prosternent sont : les orants.

Allah, le Très Puissant, avait commandé à Abraham et son fils Ismâ`il de purifier cette maison, le même cas pour tous les gouverneurs, ils sont obligés de le faire. C'est pour cela que le Prophète ( ) a mis l'accent sur ce propos le jour de la conquête de La Mecque, et il a annoncé que c'est un Haram sécurisé, qu'Allah l'avait fait prohibé dès le jour de la création des cieux et de la terre, sans qu'il ne prive les gens d'y entrer ; Il dit (Gloire et Pureté à Lui) : « Ce territoire restera sacré... On ne doit pas effaroucher son gibier, ni couper ses arbres, ni arracher ses herbes fraîches, ni y faire couler du sang, ni ramasser les objets trouvés à moins que ce ne soit pour les rendre à leurs propriétaires ». Le Prophète ( ) veut dire par ce qui précède : le caractère sacré de cette maison. A cet effet, il est recommandé aux musulmans et aux gouverneurs, tout comme il l'a été à Abraham, à son fils Ismâ`il, aux prophètes et au derniers des prophètes Mohammad ( ) [997]de respecter et d'honorer la Maison sacrée, de se prévenir des interdictions y liées tels que nuire et oppresser les musulmans, et agresser les pèlerins ou autres à l'intérieur de ses frontières.

Celui qui fait retraite est : le résident, celui qui fait le Tawâf (la circumambulation) est connu, et ceux qui s'inclinent et se prosternent sont : les orants. Il faut, donc, purifier cette maison pour ceux qui y résident, et y adorent Allah. Les gens doivent la respecter, la défendre de tout genre de nuisance, la purifier, ne pas y commettre des désobéissances, éviter la colère et la punition d'Allah, ne pas porter préjudice chacun à l'autre, et ne pas se combattre. C'est un pays sûr et respectueux, ces habitants doivent le glorifier et le respecter, personne ne doit y porter injustice envers l'autrui, ni porter préjudice à l'autrui; parce que le péché commis dans ce pays est grave, comme les bonnes œuvres sont dédoublées.

Selon les gens de la science et de la vérification, les péchés sont dédoublés non pas dans le nombre, mais dans la qualité, quiconque commet un péché sera punit par un péché pareil. Le péché commis à l'intérieur d’Al-Harâm n'est pas semblable au péché commis en dehors, mais il est considéré plus grave et plus grand; au point qu'Allah dit sur ce propos : {Quiconque cherche à y commettre un sacrilège injustement, Nous lui ferons goûter un châtiment douloureux} [998] . Quiconque cherche à y commettre : c'est-à-dire qu'il ait l'intention et qu'il soit sur le point de le faire. Alors le mot cherche ici veut dire : être sur le point de, tel {Quiconque cherche à y commettre un sacrilège injustement} [999] . C'est-à-dire : quiconque soit sur le point de commettre un sacrilège injustement.

Alors si celui qui voulait le sacrilège et était sur le point de le faire mérite le châtiment douloureux, alors que serai-ce le cas de celui qui l'avait commis effectivement ?[1000]Si celui qui a l'intention de commettre le sacrilège et est sur le point de le faire est menacé d'un châtiment douloureux, alors celui qui le commet effectivement et y dépasse les limites mérite la punition et le châtiment douloureux.

Allah (Gloire et Pureté à Lui) dit au commencement de ce verset : {Mais ceux qui mécroient et qui obstruent le sentier d'Allah et celui de la Mosquée sacrée, que Nous avons établie pour les gens: aussi bien les résidents que ceux de passage...[1001]}. Ce qui nous montre qu'il est prohibé, qu'il n'y a aucune différence entre celui qui fait retraite qui est résident, et entre celui de passage, et toute personne qui y arrive parmi les pèlerins et autres.

C'est le commencement du verset dans lequel Allah (l'Exalté) dit : {Quiconque cherche à y commettre un sacrilège injustement} [1002] . Allah (Gloire et Pureté à Lui) a montré la magnificence de ce lieu, qu'Il l'avait fait sûr et sacré, aucun parmi ses résident et visiteurs n'a le droit d'y transgresser les lois d'Allah, ni d'y porter préjudice aux gens. Par conséquent, on distingue que le fait de nuire ou de violer les gens à l'intérieur d’Al-Harâm sûr soit par parole, soit par acte, fait partie des choses très prohibées menacées par le châtiment douloureux, en plus c'est une des péchés les plus graves.

Lorsqu'Allah avait accordé la réussite à Son Prophète ( ) pour gagner La Mecque, il a prononcé un discours devant les gens dans lequel il dit ( ) : « Certes, Allah a rendu sacré ce pays, au jour où il a créé les cieux et la terre; ce ne sont pas les gens qui l'ont rendu sacré. Or, Allah, Exlaté et Loué soit-Il, n'y a autorisé le combat que pendant un moment de la journée. Mais, voilà qu'il revêtit son caractère sacré, comme il l'était hier. Que les présents avertissent les absents ». Et il dit : « Il n'est permis à personne de tuer son prochain dans cette contrée, ni de couper un arbre, ni de poursuivre un gibier, ni de chier ou autre chose que cela, ni de prendre une glanure en otage sauf pour un déclamateur ». C'est-à-dire à son propriétaire. [1003]Si le gibier et les arbres y sont respectés, alors que serait le cas du musulman, alors à forte raison ce dernier est plus sacré. Ainsi, personne n'a le droit de faire une chose, dans Al-Harâm, pouvant nuire aux gens, plutôt tout le monde doit le respecter, y suivre la loi d'Allah, y prendre en haute considération les limites d'Allah autant plus qu'ailleurs. Il est recommandé d'être pacifique envers ses frères des musulmans, tout le monde doit souhaiter le bien pour l'autrui, lui désagréer le mal, l'aider à faire des bonnes œuvres et à rejeter le mal, et ne jamais nuire à personne ni par parole ni par action. Allah (Gloire et Pureté à Lui) dit dans la sourate de ''La Famille d'Imrân" : {Là sont des signes évidents, parmi lesquels l'endroit où Abraham s'est tenu debout} [1004] . Allah y a fait des signes évidents, interprétés par les exégèses que, l'endroit où Abraham s'est tenu debout, veut dire tous les endroits où il s'est tenu debout, alors Al-Haram tout entier est un endroit où Abraham s'est tenu debout pour pratiquer son adoration, y compris les Machâ`ir ( Arafât, Al-Mouzdalîfa et Mîna), sont des endroits où Abraham s'est tenu debout, y compris Al-Hidjr où il se tenait pendant la construction de la Ka`ba, et vers où les gens se dirigent maintenant pour faire la prière.

C'est un rappel pour les croyants les bien-aimés d'Allah, afin qu'ils prennent Abraham pour modèle comme Allah (l'Exalté) a commandé à notre Prophète ( ) dans Sa parole qui dit : « Puis Nous t'avons révélé: "Suis la religion d'Abraham qui était voué exclusivement à Allah ». [1005]Allah (Exalté soit-Il) a commandé à Son Prophète Mohammad ( ) de suivre la confession d'Abraham, l'ami privilégié d'Allah, le père de tous les prophètes.

Le Prophète Mohammad est le meilleur de tous les prophètes, le meilleur à transmettre le message, le plus utile pour les gens, le meilleur dirigeant vers le Bien, vers le droit chemin et vers les raisons du bonheur. Tout musulman doit prendre pour modèle le Prophète ( ) dans sa pratique de ses devoirs, dans le rejet des choses prohibées, dans le cesse de la nuisance aux gens, et dans la transmission du Bien aux gens.[1006]Il incombe aux responsables parmi les ulémas de guider les gens, et aux gouverneurs parmi les émirs et les responsables d'appliquer la commande d'Allah, de conseiller les gens, et de défendre toute personne voulant nuire, dans La Mecque, aux gens parmi les pèlerins et autres quel que soit sa personnalité, pèlerin ou autre, habitant ou autre, et quel que soit sa nationalité.

Il incombe aux gouverneurs un devoir envers la Mosquée Sacrée, c'est de la conserver et de la garder, ainsi que de la défendre contre toute nuisance conformément à la commande d'Allah, et celle de Son Prophète et Messager Mohammad ( ).

De ce qui précède, on conclut que ce qui est arrivé l'année passée (1407 d'hégire), lorsque quelques pèlerins venant de l’Iran ont commis des actes de nuisance, c'est une affaire rejetée et non approuvée ni par la Charia ni par la raison, au contraire, la Charia d'Allah, Son Livre et la Sunna de Son Messager ( ) interdissent, tous, ce comportement.

C'est ce qu'ont expliqué les gens de la science, ils se sont convenus sur la nécessité de respecter cette maison, de la purifier de tout genre de dommage, de la défendre contre toute désobéissance, et injustice; et sur la nécessité de faciliter la tâche des pèlerins, les aider à faire le bien, en éloigner le mal. Ainsi, personne n'est permis, soit de l’Iran ou en dehors de l’Iran, de nuire aux gens, ni par parole, ni par action, ni en manifestations ni en marches collective pouvant nuire aux gens et les abstenir de l'accomplissement des rites de leur Hadj (grand pèlerinage) ou 'Omra (petit pèlerinage). Le pèlerin doit, plutôt, tenir le calme, et être bienfaisant envers ses frères parmi les pèlerins et autres, les bien traiter et les aider au bien et les garder de tout mal. Ainsi, il recommandé à tout pèlerin de toute nationalité et de tout lieu, d'obéir Allah (Gloire et Pureté à Lui), glorifier son Antique Maison et manifester le caractère sacré de ce lieu magnifique qu'est La Mecque [1007]Honorée, afin de mettre en vigueur le commandement d'Allah et de son Messager ( ), et de pratiquer sa Tradition ainsi que la tradition de ses compagnons (qu'Allah soit Satisfait d'eux).

C'est le devoir de tout le monde, et grâce à Dieu il est évident. Celui qui cause du mal aux gens dans cette Antique Maison, n'est qu'une personne qui ne craint ni Allah ni le Jour du Jugement Dernier, ou bien une personne qui ignore les prescriptions d'Allah et veut violer les serviteurs, alors cette personne mérite, certainement, la punition pour sa nuisance et son injustice.

Quant à celui qui croit à Allah et au Jour du Jugement Dernier, une croyance réelle; sa foi l'empêchera de commettre des péchés dans ce lieu ou ailleurs. La foi de la personne l'empêche de transgresser les limites d'Allah (l'Exalté), et de commettre les choses prohibées, tandis que le serviteur tend à commettre la désobéissance à cause de la faiblesse de sa foi. C'est ainsi qu'il est recommandé aux gouverneurs, envers La Mosquée Sacrée (Al-Masdjîd Al-Harâm), et la Mosquée honorée du Prophète ( ) à La Médine : de veiller à les garder et à les défendre, ainsi que leurs habitants contre tout mal. De même, ils doivent défendre leurs visiteurs parmi les pèlerins et autres, obéissant par cela Allah et Son Messager ( ), glorifiant le commandement d'Allah (Exalté soit-Il) et du Messager d'Allah ( , aidant tout le monde à obéir Allah et Son Messager et garantissant leurs cœurs pour qu'il ne négligent aucun commandement d'Allah, et pour qu'ils ne commettent aucun péché. Allah (Gloire et Pureté à lui) dit : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression.[1008]} et dit (l'Exalté) : {Par le Temps ! L’homme est certes, en perdition. Sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [1009] . Alors, il faut se recommander mutuellement de la vérité et de l'endurance, s'entraider dans l'accomplissement des bonnes œuvres et de la piété dans ce lieu et autre, plutôt ce lieu est plus glorifié [1010]et meilleurs qu'aux autres lieux. "La Mecque Honorée" est la meilleure place, elle est le pays le plus favorable chez Allah, la meilleure place et la plus glorieuse, ensuite la Médine, ensuite la Mosquée Al-'Aqsa de Jérusalem ; ceux sont les trois mosquées particulièrement honorées par Allah en dehors des autres. Elles sont les plus magnifiques mosquées et les meilleurs mosquées d'Allah qui méritent le plus de respect et de préoccupation. La meilleure des trois mosquées est L'Antique Maison (Al-Bayt Al-`Atiq) qu'Allah avait faite comme un lieu de réunion et de sécurité pour les gens. Ses habitants ainsi que ses visiteurs doivent connaître sa valeur et son mérite pour qu'ils ne commettent pas les désobéissances; c'est le devoir de tout le monde, ses habitants ou autres. Ses habitants et ses résidents doivent connaître sa valeur, la glorifier et éviter les interdictions d'Allah à son envers.

Si celui qui veut commettre un péché dans ce lieu est puni par un châtiment douloureux, que serait-ce alors la punition de celui qui le commet ? Cette affaire n'est pas adressée uniquement au visiteur mais au résident à priori, parce qu’il s'y trouve pour longtemps.

Il doit connaître les interdictions d'Allah (l'Exalté), renoncer aux désobéissances, s'appliquer à obéir Allah et Son Messager ( ), et représenter son service à ses frères à La Mecque et aux pèlerins. Egalement, il doit leur être un guide vers le bien. De même, les habitants de La Mecque doivent les aider et les orienter vers le bien, vers les voies de la délivrance, d'éviter de leur porter préjudice soit par parole ou par acte, et les appeler au Vrai.

Ainsi, dans ces deux mosquées, et dans ces deux villes, il faut que chaque musulman, quel que soit le temps ou le lieu, craigne à Allah, s'abstienne de commettre ses interdictions, s'entraide avec ses frères à accomplir les bonnes œuvres et la piété, et s'éloigne de tout ce qui est prohibé par Allah (Exalté soit-Il). De même, les gouverneurs doivent gravement punir tous ceux qui contredisent le commandement d'Allah, ou [1011] ceux qui veulent transgresser Ses lois, ou nuire à Ses serviteurs et ce, par obéissance à Allah (Gloire et Pureté à Lui), et à Son Messager ( ), afin de protéger les musulmans parmi les pèlerins, les visiteurs et autres, pour le respect de ce pays glorieux et la Cité sûre, où il ne faut pas commettre les interdictions d'Allah, ni transgresser Ses lois, ni y défendre ceux qui ne craignent pas Allah et qui cherchent à faire du mal à Ses serviteurs, et perturber leur Hadj (grand pèlerinage) et leur sécurité soit par une mauvaise œuvre, ou une mauvaise parole.

Nous invoquons Allah (Gloire et Pureté à Lui) par Ses belles attributs, Ses hautes qualités, d'accorder la réussite aux musulmans partout dans le monde, afin de Lui satisfaire, de Lui combler Son droit, de s'éloigner de Ses interdictions quel que soit leur lieu, qu'Il leur attribue la compréhension en matière de religion, qu'Il accorde la réussite à nos gouverneurs pour le bien des pays et des serviteurs, qu'Il les aident à faire leurs devoirs, à défendre Son Antique Maison, et la ville de Son Messager confident (Salla Allah `Alihi Wa Sallam) contre tout mal, qu'Il détienne les ennemis de l'Islam partout, qu'Il les fasse préoccuper par eux même et non par la nuisance aux serviteurs, qu'Il fasse échouer leurs plans, qu'Il garde les musulmans de leur mal Il est l'Exalté, le Haut, le Généreux, l'Audient et le Proche.. Et que la paix et le salut soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[1012] Le doublement des bonnes œuvres quantitativement et qualitativement, et le doublement des péchés qualitativement et non quantitativement

Le magazine (At-Taw`îyya Al-'Islâmiyya) ''La Sensibilisation Islamique'‘m'a posé quelques questions au sujet du Hadj (grand pèlerinage), dont la question suivante:

Question : La punition du péché se double-t-elle à La Mecque tout comme la rétribution de la bonne œuvre est doublée ? Et pourquoi se double-t-elle à l'intérieur de La Mecque sans les autres lieux ?

La réponse : La Charia stipule que la rétribution des bonnes œuvres se double pendant les temps méritant tels le mois de Ramadan et les dix premiers jours du mois de Dhoul Hidja, comme dans les lieux méritants tels les deux Haram. Le mérite des bonnes œuvres se double largement à l'intérieur de La Mecque et de la Médine. Il est rapporté dans le hadith authentique que le Prophète ( ) dit : « Une prière accomplie dans ma mosquée est meilleure de mille prières accomplies ailleurs sauf La Mosquée Sacrée (Al-Masdjîd Al-Harâm) tandis que la prière accomplie dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm) est meilleure que cent prières accomplies dans ma mosquée ». Rapporté par 'Ahmad et Ibn Hibbân par une authentique transmission.

De ce qui précède, il s'établit que la prière à la Mosquée Al-Harâm est équivalente à cent mille prières accomplies en dehors de La Mosquée du Prophète ( ), et elle est équivalente à cent prières accomplies dans la Mosquée du Prophète ( ), de même pour le reste des bonnes œuvres qui se doublent. Cependant, le nombre de doublement n'est pas précis, on a justement déterminé le nombre de dédoublement du mérite de la prière; quant aux autres bonnes œuvres tels que le jeûne, les invocations, la lecture du Coran et les bonnes aumônes, j'en connais pas un argument fixe qui montre un certain nombre de doublement, mais on a cité en général que leur mérite est doublé.[1013]Quant au hadith qui dit : Quiconque jeûne à La Mecque, Allah en rétribuera par cent mille Ramadan; est un hadith faible (da'îf) chez les gens de la science.

A cet effet, le mérite des bonnes œuvres accomplies à la Mosquée Sacrée à La Mecque Honorée, est sans aucun doute doublé, mais il n'est pas défini dans les textes que nous connaissons un certain nombre de doublement sauf pour la prière, il y existe un hadith qui assure que sa rétribution est multipliée par cent mille comme susmentionné.

Tandis que les péchés, selon les vérificateurs parmi les gens de la science, ils ne sont pas doublés quantitativement mais ils sont doublés qualitativement; parce qu'Allah (Gloire et Pureté à Lui) dit : {Quiconque viendra avec le bien aura dix fois autant; et quiconque viendra avec le mal ne sera rétribué que par son équivalent} [1014] .

Alors les péchés ne sont pas doublés quantitativement, ni pendant le mois de Ramadan ni à l'intérieur d'Al-Harâm ni ailleurs. Le péché est toujours compté un seul, grâce à Dieu (qu'Il soit exalté) ; mais le péché commis dans Al-Harâm ainsi que le péché commis pendant le mois de Ramadan et pendant les dix premiers jours du mois de Dhoul Hidja est plus grave qu'un autre; c'est-à-dire le péché commis à La Mecque est beaucoup plus grave que celui commis à Djeddah et Al-Ta'îf par exemple. De même pour le péché commis pendant le mois de Ramadan ou pendant les dix premiers jours du mois de Dhoul Hidja, est plus grave que celui commis pendant le mois de Radjab ou Cha'bân, et ainsi de suite.

Ces péchés se doublent qualitativement et non pas quantitativement, tandis que les bonnes œuvres se doublent qualitativement et quantitativement grâce à Dieu (Gloire et Pureté à Lui). La preuve de la gravité de la menace adressée à ceux qui commettent des péchés dans Al-Harâm et du péché commis dans Al-Harâm est montrée dans la parole suivante d'Allah (l'Exalté) : {Quiconque cherche à y commettre un sacrilège injustement, Nous lui ferons goûter un châtiment douloureux} [1015] . [1016]Cela prouve que le péché commis dans Al-Harâm est grave au point ou l'intention même d'y commettre un péché mérite cette menace. Si on menace celui qui a l'intention de commettre un sacrilège dans Al-Harâm par un châtiment douloureux, que dire alors de celui qui le fait actuellement dans Al-Harâm, sa punition sera alors plus grave que celle de celui qui avait juste l'intention. Tout cela nous montre que le péché commis dans Al-Harâm est très dangereuse, et que le mot sacrilège renferme tout penchant vers le faux soit en ce qui concerne la confession ou autre; parce qu'Allah (l'Exalté) dit : {Quiconque cherche à y commettre un sacrilège injustement} [1017] .

Toute personne, pouvant commettre n'importe quel genre de sacrilège, n’est menacé par cette menace, et parfois la maladresse de la confession mène à l'athéisme à Allah qui mérite un châtiment plus douloureux.

Parfois le penchant à commettre un péché tel que boire du vin, commettre l'adultère ou désobéir aux parents subit une punition moins dure que celle de l'athéiste.

Si le sacrilège commis injustement se manifeste dans l'assassinat des gens, la frappe, le vol des biens, l'insulte ou autres, constitue un autre genre toujours appelé sacrilège et injustice dont l'auteur est exposé à un danger fatal. Le sacrilège qui signifie l'athéisme à Allah et la sortie hors du cadre de l'Islam est pire que toutes les autres désobéissances, suivant la parole d'Allah (Exalté soit-Il) : {car l'association à (Allah) est vraiment une injustice énorme"} [1018] .

Qu'Allah vous accorde la réussite et que la paix et le salut soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[1019] Les arguments tirés du Livre et de la Sunna prohibant les chansons et les lieux de plaisir tout en avertissant contre eux.

J'ai lu l'article édité par le magazine de ''Al-Ra'îd'‘(le Leader) dans ses numéros soixante-sept et soixante-huit écrit par Abou Tourâb Az-Zâhirî intitulé : (Le Livre et La Sunna n'ont prohibé ni le chant, ni le jeu de la musique, ni les glottes ni de les écouter). En méditant les citations de cet article : parmi les hadiths, les ouvrages et les arguments présentés par le rédacteur pour prouver la légitimité du chant et des instruments de musique conformément à son imam Abou Mohammad Ibn Hazm Az-Zâhirî. Son immense audace m’avait vraiment étonné suivant son imam Abou Mohammad qui qualifie de faibles (da'îf) tous les hadiths rapportés sur l'interdiction du chant et des instruments de musique. Pire encore, ils disent que ces hadiths sont forgés (Mawdou`a).

Egalement, j'ai été surpris par leur audace étrangère en assurant la légitimité du chant et de tous les instruments de musique bien qu'il y a beaucoup de versets coraniques, de hadiths et des ouvrages écrits par les pieux prédécesseurs (qu'Allah soit Satisfait d'eux) qui prouvent leur interdiction; Puisse Allah nous délivrer de dire de Lui des mensonges, et d'avoir l'audace à permettre ce qu'Allah avait prohibé sans en avoir l'indice. Autrefois, les gens de la science avaient blâmé Abou Mohammad pour son audace excessive tout en la rejetant. Il a rencontré beaucoup de difficultés à cause de cela; puisse Allah nous pardonner nos péchés, ainsi que ses péchés et ceux de tous les musulmans.

Allah (Exalté soit-Il) a averti Ses serviteurs contre le fait de dire sur Lui ce qu'ils ne savent pas, Il les a aussi interdit de prohiber ou bien de rendre légitimes des affaires sans en avoir la preuve tout en informant que c'est une affaire relative au diable. Allah (Exalté soit-Il) dit : {Dis: « Mon Seigneur n’a interdit que les turpitudes (les grands péchés), tant apparentes que secrètes, de même que le péché, l’agression sans droit et d’associer à Allah ce dont Il n’a fait descendre aucune preuve, et de dire sur Allah ce que vous ne savez pas »} [1020] . [1021]Il dit aussi (qu'Il soit Exalté) : {Et ne dites pas, conformément aux mensonges proférés par vos langues: « Ceci est licite, et cela est illicite », pour forger le mensonge contre Allah. Certes, ceux qui forgent le mensonge contre Allah ne réussiront pas. Ce sera pour eux une piètre jouissance, mais un douloureux châtiment les attend} [1022] , et dit : {Ô gens ! De ce qui existe sur la terre; mangez le licite pur; ne suivez point les pas du Diable car il est vraiment pour vous, un ennemi déclaré. Il ne vous commande que le mal et la turpitude et de dire contre Allah ce que vous ne savez pas} [1023] . Dans ces versets honorés, Allah (Exalté soit-Il) avertit Ses serviteurs de juger licite ou illicite des affaires sans en avoir la preuve, tout en montrant que cette affaire vient au premier degré avant le polythéisme. Il a mis en garde Ses serviteurs sur le fait que le diable aime ceux qui disent sur Allah ce qu'ils ne savent pas et il les mène à le faire afin de leur corrompre leur religion, leurs mœurs et leur communauté. Alors, chaque musulman doit éviter de dire sur Allah ce qu'il ne sait pas, craindre Allah (l'Exalté) et l'observer en jugeant le licite et l'illicite. On doit se détacher des passions et de l'imitation aveugle, avoir l'intention de bien expliquer le jugement d'Allah pour Ses serviteurs conformément au Livre d'Allah et à la Sunna de Son Messager ( ), pour ne pas cacher la science et désirer la rétribution d'Allah sur ce fait. Qu'Allah nous accorde, ainsi que tous nos frères, la réussite à suivre la voie des gens de la science et de la foi, et nous affranchir des maux de nos âmes et des péchés qu'on commet, Il est Omnipotent.

Je vais te citer -O lecteur- les fautes dans les paroles d’Abou Tourâb et son imam Abou Mohammad, tout en présentant ce qui a été rapporté parmi les versets, les hadiths authentiques [1024]et les ouvrages prouvant l'illégitimité du chant et des instruments de musique, et citant des paroles des gens de la science qui suffisent et satisfont, afin de te mettre sur le droit chemin et d'arracher de ton cœur -si Allah le veut- les doutes et les confusions qui auraient atteint ceux qui ont lu l'article d’Abou Tourâb ainsi que les écrits des écrivains de ce genre. A Allah on demande l'aide, sur Lui on s'appuie, et il n'y a de force ni de puissance qu'en Allah le Très Haut le Majestueux.

Abou Tourâb dit : (la vérification du fait que le chant, les instruments de musique et l'écoute aux deux est licite, puisque il n'a pas été rapporté dans la Charia -transmise par Mohammad ( )- une preuve fixe sur l'interdiction de cette affaire, étant donné que les preuves se tirent des deux origines qui sont le Livre et la Sunna, et toute autre source constitue une discorde et une fausseté rejetée, et certes, aucun croyant n'a le droit de transgresser les loi d'Allah... jusqu'à ce qu'il dit dans son article... L'érudit Abou Mohammad ibn Hazm dit : la vente du jeu d'échecs, des glottes, des luths, et des instruments à six cordes, est licite. Quiconque casse quelque chose de ce qui précède, il doit le garantir sauf qu'il soit une image d'elle, cependant il n'y aura pas de garantie sur son casseur, comme nous avons susmentionné; parce qu'elle est un bien parmi le bien de son propriétaire).

Je dis : Abou Mohammad a eu tort, et Abou Tourâb a eu tort ensuite rendant licite ce qu'Allah avait prohibé parmi les chants et les instruments de musique. Ils ont ainsi ouvert aux gens des portes d'un grand mal, tout en s'opposant à la voie des gens de la foi et les suivants de la Sunna et du Coran, parmi les compagnons et leurs bons adeptes, c'est une affaire très dangereuse. Puisse Allah nous affranchir de la diversion des cœurs, de l'amplification des péchés, et des incitations des diables, Il est Très Généreux.

La plupart des ulémas de l'Islam ainsi que la majorité des imams de la confession se sont penchés vers l'illégitimité des chants et de tous les instruments de musique, ceux sont tous les instruments de distraction. Ils ont rendu obligatoire de casser les instruments de musique et dirent : "les détruisant ne doit aucune garantie", et ils disent : "Le chant, s'il est accompagné des instruments de musique, comme le tambour, le glotte, le luth et ainsi de suite, il sera prohibé par l'unanimité, sauf, en exception, le battement des femme sur le Doff pendant les célébrations des noces ainsi de suite, ce que nous expliquerons plus tard -si Allah le veut- [1025]Abou Amr Ibn As-Salâh avait raconté l'unanimité des ulémas de l'Islam sur ce que nous avons susmentionné de l'illégitimité des chansons et des instruments de musique s'ils se réunissent ensemble. Nous citerons plus tard ses paroles transmises par l'érudit Ibn Al-Qayyim (qu'Allah lui fasse miséricorde). La raison de cette interdiction est que le chant et les instruments de distraction affectent les cœurs par la dureté, et les éloignent du Noble Coran et de l'écoute des sciences utiles. C'est sans doute un complot du diable, avec lequel il a atteint les gens, et par lequel il a attaqué tous ceux qui manquent de connaissance et de religion, ceux qui ont préféré écouter le coran du diable et son glotte, au lieu d'écouter le Livre d'Allah et les hadiths de Son Messager ( ).Les prédécesseurs ont gravement rejeté ceux qui se préoccupent des chants et des instruments de musique, et ils les ont qualifiés de la grivoiserie et la débauche. Ils ont dit : leur témoignage n'est pas valable, comme viendra plus tard leurs paroles sur cela -si Allah le veut-. C'est la faiblesse de la foi qui poussent les gens à écouter le chant et les instruments de musique, ainsi que l'impudence, l'impiété, le dédain des commandements et des interdictions d'Allah. Aussi, à cause de la distraction qui atteigne les gens du chant et des instruments de musique, leur penchant vers le faux, leur réticence dans la prière et les bonnes œuvres, et leur activité dans les propos auxquels les chansons et les instruments de musiques inspirent telle l'adultère, la sodomie, le boire des vins, le contact avec les femmes sauf ceux qu'Allah a délivré de tous ces péchés.

Les gens conscients connaissent bien les conséquences de ce genre de maux et de corruption y compris les moyens de perdition et de distraction. Voici -O cher lecteur -quelques preuves parmi les versets coraniques et les hadiths du Messager ( ) rapportés sur l'illégitimité des chansons et des instruments de musique. Allah (l'Exalté) dit :{Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d’Allah et pour le prendre en raillerie. Ceux-là subiront un châtiment avilissant} [1026] {Et quand on lui récite Nos versets, il tourne le dos avec orgueil, comme s’il ne les avait point entendus, comme s’il y avait un poids dans ses oreilles. Fais-lui donc l’annonce d’un châtiment douloureux} [1027] . L'érudit Ibn Kathîr (qu'Allah lui fasse miséricorde) dit dans son exégèse sur ces deux versets : " Lorsqu'il a cité [1028]l'état des heureux qui sont : ceux qui sont sur le bon chemin par le Livre d'Allah et profitent de son écoute, comme Allah (Exalté soit-Il) dit :{Allah a fait descendre le plus beau des récits, un Livre dont (certains versets) se ressemblent et se répètent. Les peaux de ceux qui redoutent leur Seigneur frissonnent (à l'entendre) ; puis leurs peaux et leurs cœurs s'apaisent au rappel d'Allah} [1029] , le verset. Allah (Exalté soit-Il) a cité l'état des malfaiteurs qui ont renoncé au profit de l'écoute des paroles d'Allah, et qui se sont occupés de l'écoute des glottes, des chants, de la musique et des instruments de musique, comme a dit Ibn Mas`oud dans cette parole d'Allah (le Très-Haut) : {Et, parmi les hommes, il est (quelqu'un) qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah} [1030] . Il dit : au nom d'Allah, c'est le chant. Ibn Djarîr a rapporté : Younous ibn `Abd-Al-’A `la m'a raconté, selon Ibn Wahb, d'après Yazîd ibn Younous, selon Abou Saker, d'après Abou Mo`awiyya Al-Badjlî, selon Sa`îd ibn Djobayr, d'après Abou Al-Sahbâ’Al- Bakri qu'il a entendu quelqu'un qui interroge `Abd-Allah ibn Mas`oud sur ce verset : {Et, parmi les hommes, il est (quelqu'un) qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah} [1031] . Alors, `Abd-Allah ibn Mas`oud dit : c'est le chant, au nom d'Allah qui, il n'y a point de divinité autre que Lui, et il l'a répété trois fois. `Amr ibn `Alî nous a raconté, d'après Sifwân ibn `Issa, selon Homayd Al-Kharâtt, d'après 'Ammâr, selon Sa`îd ibn Djobayr, d'après Abou Al-Sahbâ', qu'il a interrogé Ibn Mas`oud sur la parole d'Allah (l'Exalté) qui dit : {Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours} [1032] . Il dit : c'est le chant; la même réponse de Ibn 'Abbâs, Djâbir, `Ikrima, Sa`îd Ibn Djoubayr, Moudjahid, Makhoul, Amr Ibn Chou'ayb, et `Alî Ibn Badîma. De même, Al-Hassan Al-Bassrî dit : ce verset a été révélé : {Et, parmi les hommes, il est (quelqu'un) qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah} [1033] sur le chant et les glottes. Et Qatâda dit : Sa parole (Exalté soit-Il) qui dit : {Et, parmi les hommes, il est (quelqu'un) qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah} [1034] . Au nom d'Allah, peut-être on n'y dépense pas de bien, mais le fait de l'acheter est un signe d'égarement de la personne [1035]qui préfère la parole fausse plutôt que la parole vrai, et ce qui nuit plutôt que ce qui est utile) fin de sa parole.

Ô lecteur, observes ces deux versets honorés, les paroles de cet imam dans leur exégèse, et les transmissions des prédécesseurs dans ce propos, il s'avère pour toi le danger fatal auxquels sont exposés les gens des chansons et des instruments de musique. Apprends par cela la franchise de ce verset en les blâmant et les condamnant, et que leur achat des plaisants discours ainsi que leur choix de ceux-ci n'est qu'un moyen d'égarement et de distraction, même s'ils ne le veulent pas ni le savent; parce qu'Allah (l'Exalté) a loué les gens du Coran au début de la sourate, et a déclaré qu'ils sont les gens de la bonne guidance et de la délivrance. Il dit (Exalté soit-Il) : Au nom d'Allah Le Tout Miséricordieux, Le Très Miséricordieux : {Alif, Lâm, Mîm. Voici les versets du Livre plein de sagesse, c’est un guide et une miséricorde aux bienfaisants qui accomplissent la Salât, acquittent la Zakât et qui croient avec certitude en l’au-delà. Ceux-là sont sur le chemin droit de leur Seigneur et ce sont eux les bienheureux} [1036] . Ensuite Il dit (Exalté soit-Il) plus tard : {Et, parmi les hommes, il est (quelqu'un) qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah} [1037] . Le verset, ce qui montre le blâme de ces acheteurs, leur exposition à l'égarement après la conversion; tout moyen d'égarement et de diversion est blâmable, qu'on doit l'éviter, c'est ce qu'a dit l'érudit Ibn Kathîr dans son exégèse de ce verset ainsi que d'autre parmi les exégètes tel Ibn Djarir, Al-Baghawy, Al-Qortobay et autre, jusqu'à ce que Al-Wâhidî dit dans son exégèse : la plupart des exégèses ont marqué que les "plaisants discours" sont les chansons, d'autres l'ont interprété par l'association à Allah, d'autres l'ont interprété par "les nouvelles des étrangers et des faux discours qui éloignent du Vrai. Ceux sont tous de justes exégèses, sans aucune opposition, et le verset honoré blâme toute personne qui pratique ce qui l'éloigne du chemin d'Allah et l'égard de Son Livre. [1038]Sans doute les chansons et les instruments de musique sont parmi les plus mauvais plaisants discours, qui égarent du Livre et de la voie d'Allah. Abou Dja'far Ibn Djarir dit -qu'Allah lui fasse miséricorde- dans son exégèse - lorsqu'on a cité les paroles des exégètes sur les plaisants discours- ce qui suit : le vrai est de dire ceux qui s'intéressent à tout genre de discours pouvant égarer les gens hors de la voie d'Allah, ce qu'Allah a interdit d'écouter, ainsi que Son Messager ( ) ; parce qu'Allah (exalté soit-Il) en a parlé en général en disant : {de plaisants discours} [1039] sans particulariser quelques-uns des autres, et ce en général, jusqu'à ce qu'il y ait ce qui montre sa particularité, le chant et l'association à Allah font partie de cela; fin de sa parole.

Al-Qortobî dit, dans l'exégèse de ce verset où Allah (l'Exalté) a dit:{Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours} [1040] au début, les plaisants discours sont les chansons selon les paroles d'Ibn Mas`oud Ibn 'Abbas et autre, ensuite il a expliqué en détail l'exégèse de ce verset, et dit :

La seconde question : c'est le chant habituel chez ces gens, celui qui agite les âmes, qui les poussent aux passions, à la galanterie et à la bouffonnerie, qui bouge le calme et envahie le secret; ce genre s'il est manifesté par une poésie qui chante les jolies femmes, qui décrit les qualités des femmes, et qui parle des vins et des interdictions, il est prohibé chez l'unanimité; parce que cela est la plaisance et le chant blâmés conventionnellement. Alors que ce qui est vide de cela, est licite de pratique le peu de lui pendant les célébrations, telles que les noces, les fêtes, et pour encourager les gens à faire les tâches difficiles, comme était le cas au cours du creusement de la Tranchée (Al-Khandaq), et l'entraînement du Négus et Salama Ibn Al-Akwa'. Quant aux innovations introduites à nos jours par les Soufis parmi l'habitude d'entendre les chansons accompagnées par les instruments de musique tels les flûtes, les tambours de basque, les pianos et les instruments à cordes tout est prohibé) fin de sa parole.

Les paroles d'Al-Qortobî sont bons, et par eux, les ouvrages rapportés dans ce sujet se réunissent. Fait partie de cela, ce qui a été établit dans les deux authentiques (Sahîh),d'après `A'îcha, elle (Qu'Allah soit satisfait d'elle) a dit: « Deux fillettes sont entrées, chez le Prophète et moi, en chantant des chansons provocateurs, [1041] alors, il s'allongea sur son lit et tourna le visage, ensuite Abou Bakr (Qu'Allah soit satisfait de lui) entra, il m'a grondé, et dit : la flûte du diable chez le Prophète, le Messager d'Allah s'est approché de lui, et dit : "laisses-les" et lorsqu'il dormit je leur fit signe pour sortir » et selon la variante de Mouslim « Alors le Messager d'Allah dit : Ô Abou Bakr chaque tribu a une fête, et c'est notre fête » et selon une autre variante toujours de Mouslim, il dit : « Laisses-les Ô Abou Bakr, c'est la fête » et selon quelques variantes aussi « Deux fillettes jouaient à l'aide du Tam-Tam ». Nous constatons de ce hadith évident que la détestation, le rejet et l'appellation des chansons par la flûte du diable est une affaire connue et établie chez les compagnons (Qu'Allah soit Satisfait d'eux). C'est pour cela que As-Siddîq a rejeté, chez `A’îcha, le chant des deux fillettes, et l'a appelée par la flûte du diable, sans que le Prophète ( ) ne refuse cette appellation, ni lui dit : que le chant et le Tam-Tam sont permis. Il lui commanda de laisser les deux fillettes justifiant cela par dire que ceux sont les jours de fête; ce qui prouve qu'il faut laisser passer des choses pareilles aux fillettes pendant les fêtes; parce que ceux sont des jours de bonheur et de gaieté et parce que les fillettes n'ont chanté que les chansons des 'Ansârs qui ont chanté le jour de Ba'âth, en ce qui concerne le courage et la guerre, par opposition aux autres chansons chantées de nos jours, ceux qui provoquent les instincts sexuels, et qui appellent à l'amour des physionomies, et a beaucoup de dissensions qui empêchent les cœurs de glorifier Allah et de conserver Son droit. Alors comment une personne raisonnable peut-elle accepter cela ? Si on réfléchit dans ce hadith, nous distinguons que toute acte supplémentaire à celui des fillettes est rejeté, il faut avertir contre cela pour empêcher la corruption, et garder les cœurs de tout ce qui peut les éloigner du Vrai et les détourner du Livre d'Allah et de Lui accomplir son droit.

Quant à la prétention de Abou Tourâb que ce hadith est une preuve sur la légitimité des chansons absolument, c'est une fausse preuve, comme susmentionné, les versets, les hadiths et les ouvrages rapportés dans ce propos, prouvent tous la fausseté de sa prétention.

De même pour le hadith rapporté par Soufyân Ath-Thawray d'après Abou 'Ishâq As-Soubai`î, `Amir ibn Sa`d Al-Badjlî qu'il a vu Abou Mas`oud Al-Badri, Karza Ibn Ka'b [1042]et Thâbit Ibn Yazîd, lorsqu'ils assistaient à un mariage où il y avait des chansons, je leur dit : (ce et vous êtes les compagnons du Messager d'Allah, ont dit : il nous a permis ( ) de chanter pendant le mariage, et de pleurer sur le mort sans geignement). Ce hadith ne contient aucune preuve sur la légitimité du chant d'une manière absolue, mais il montre qu'il est permis pendant les noces, afin d'annoncer le mariage. Et Quiconque médite ce hadith, saura qu'il est une preuve sur l'interdiction du chant et non pas sur sa légitimité. Parce que lorsqu'on a permis le chant pendant les noces, cela était pour une raison connue, ce qui prouve son interdiction dans les autres occasions sauf si il y existe une preuve spéciale. Et puis le permis donné au voyageur dans la limitation de la tétralogie prouve son interdiction pour l'autrui, de même le permis donné à la femme indisposée et à la parturiente pour laisser le Tawâf d'Al-Wadâ’(la circumambulation de l'adieu) prouve l'interdiction de le faire par l'autrui. Les exemples sur cela sont nombreux, et aussi le fait que `Amir ibn Sa`d a détesté, pour ces compagnons, le chant et l'acceptation de ces derniers du chant, tout cela montre que la détestation et l'interdiction du chant était une affaire accomplie chez les compagnons et les adeptes, et c'est une affaire connue par le Prophète ( ). Et c'est Allah qu'il faut appeler au secours.

L'érudit Ibn Al-Qayyim (Qu'Allah lui fasse miséricorde) dit dans son livre "Ighâthat Al-Lahfân Mîn Massâ'id Ach-Chaytân'‘:

"Parmi les complots utilisés par l'ennemi d'Allah contre ceux qui dont la connaissance, la raison et la religion sont peu, et contre les coeurs des ignorants et des dévalorisants, c'est l'écoute des sifflements, des battements de main et du chant accompagné des instruments de musiques prohibés, et ce pour éloigner les cœurs du Coran, et pour les faire demeurer dans la débauche et la désobéissance. Certes, c'est le chant est le coran du diable, le voile épais contre le Coran, il est le charme magique de l'homosexualité et de l'adultère, par lequel le débauché reçoit son ultime fin de son amant. Le diable a trempé, au moyen du chant, les âmes dévalorisantes et l'a embellit à leurs yeux par ruse et égarement, tout en leur inspirant les fausses ressemblances à sa bonté, et ces âmes ont accepté son inspiration, et pour cela elles ont pris le Coran pour une chose délaissée). Jusqu'à ce qu'il dit (qu'Allah lui fasse miséricorde) : (Il a bien fait, celui qui a di

[1043] Le Livre est récité alors tenez-vous coi sans rien craindre

mais c'est une tenue de celui qui est parfaitement détenu

Et voilà le chant arrive, et comme les ânes ils brairont

Au nom d'Allah ils n'ont pas dansé pour Son amour

Un Tam-Tam, une flûte et une mélodie de faon

Quand est-ce qu'on a trouvé une adoration dans les distractions

Le Livre leur semble lourd lorsqu'ils ont vu

l'obligation dans ses commandements et ses interdictions

Ils en entendent tonnerre et éclair s'il renferme

réprimant et effrayant par les interdictions

Et ils l'ont vu le plus grand préventif de l'âme

de ses passions, qui l'égorge absolument

l'écoute vient conforme à ses désirs

et pour cela est devenu le dignitaire

Où se trouve l'aideur aux passions par rapport au préventif

de ses motifs, chez l'ignorant détenu

S'il n'est pas le vin des corps, il est

le vin des esprits ressemblant et similaire

Observe les ivres lorsqu'ils boivent

Et observe les femmes lorsqu'elles dansent

Observe celui qui déchire ses vêtements

Après le déchirement du cœur détenu

[1044] Juge alors, lequel des deux vins mérite

La prohibition et l'incrimination chez Allah.

Un autre dit :

Nous demandons refuge à Allah des gens

Malade de l'écoute des chants

Combien de fois je dis : O gens vous êtes sur le

bout d'une falaise sans bâtiment

Le bout d'une falaise au-dessus d'un bas-fond

Vers le plus bas fond, combien de souffrance y en a

Nous leur répétons nos conseils

Pour, à leur place, demander pardon à Allah

Et lorsqu'ils ont pris nos avertissements avec négligence

Nous avons retourné à Allah dans notre question

Nous avons, ainsi, vécu sur la Sunna du Moustafa

Et ils meurent sur le son Ten-Ten, Ten-Ten

Les partisans de l'Islam et les imams de la bonne guidance tiennent à avertir ces gens-là dans le monde entier, et menacent ceux qui désirent la suite de leur chemin quel que soit leur religion). Fin de sa parole (qu'Allah lui fasse miséricorde).

Une confusion qui doit se dévoiler :

Abou Tourâb a prétendu, d'après Ibn Hazm, que Sa parole (Exalté soit-Il) qui dit : {pour égarer hors du chemin d'Allah et pour le prendre en raillerie} [1045] , le verset est une preuve sur le fait que celui qui achète les plaisants discours parmi [1046]les chants et la musique, ne mérite pas le blâme que s'il les achète dans le but de s'égarer et de distraire l'autrui, tandis que celui qui les achète pour se distraire, c'est permis; la réponse est : c'est un argument faux selon trois aspects :

Le premier : que cela s'oppose à la compréhension, du verset honoré, des bons prédécesseurs parmi les compagnons et les adeptes, ils ont pris ce verset comme preuve sur le blâme des chants et de la musique et l'avertissement contre eux, sans lier cela à la condition déclarée par Abou Tourâb Ces gens savent mieux le sens des paroles d'Allah et des paroles du Messagers d'Allah ( ), ils connaissent mieux la volonté d'Allah par Ses paroles que ceux qui les ont succédé.

Le second aspect : Cela s'oppose à l'apparence du verset pour celui qui la contemple; parce qu'Allah (l'Exalté) dit : {pour égarer hors du chemin d’Allah} [1047] .

Ce qui montre que ce genre de gens blâmé a acheté les plaisants discours, pour égarer hors du chemin d'Allah sans avoir une science ni être conscient du but, et sans avoir l'intention d'égarer ou de s'égarer, et s'il a acheté les plaisants discours tout en sachant qu'il va égarer au moyen d'eux ou bien avait l'intention de le faire, Allah (Exalté soit-Il) n'aurait pas dire{pour égarer hors du chemin d’Allah} [1048] parce que celui qui sait qu'il a acheté des plaisants discours pour les utiliser en égarant hors du chemin d'Allah, on n'aurait pas lui dire : qu'il est dénué de science, de même pour celui qui avait l'intention, on ne devait pas dire : qu'il a acheté les plaisants discours, dénué de science, pour égarer hors du chemin d'Allah; parce que celui qui connaissait que son but est l'égarement ou avait l'intention de le faire, celui-ci a acheté les plaisants discours pour, par science et intention, égarer hors du chemin d'Allah, et non pas dénué de science égare.. Observe bien et prends garde -O cher lecteur- pour que tu atteignes la vérité, par conséquent, le pronom (pour) dans Sa parole (Exalté soit-Il) {pour égarer hors du chemin d’Allah} [1049] signifie la conséquence, ou bien signifie la justification, c'est-à-dire la justification de l'affaire fataliste.

L'érudit Ibn Kathîr et autres ont cité cela. En le prenant pour la justification, le sens sera : que celui qui a acheté les plaisants discours parmi les chants et la musique, son issue sera l'égarement hors du chemin [1050]d'Allah, la distraction, la prise du chemin d'Allah en raillerie, le détournement des versets d'Allah par obstination et mépris, même s'il n'en est pas conscient ni le veut.

Et en prenant le pronom par le second sens, c'est-à-dire la justification de l'affaire fataliste, le sens sera : qu'Allah (l'Exalté) a voulu que quelques gens achètent les plaisants discours, pour égarer hors du chemin d'Allah; et d'après les deux sens, le verset honoré montre le blâme de celui qui achète les plaisants discours, et le met en garde contre le sort qu'il trouvera parmi l'égarement et le mépris du chemin d'Allah, le détournement du Livre d'Allah, ce qui est actuellement vrai, et évident chez ceux qui se sont préoccupés des plaisants discours des chants et des instruments de musique, ceux qui les ont trouvé bons et les ont aimé, son issue sera la dureté du cœur et l'égarement du Vrai sauf ceux qu'Allah a fait miséricorde. La Charia islamique complète a montré dans ses sources et ses ressources l'importance de prendre garde et d'avertir les gens contre les moyens d'égarement, de peur de tomber dans leurs pièges, comme le Prophète ( ) avait interdit de boire le peu de vin qui n'enivre pas de peur de boire ce qui enivre; lorsqu'il dit ( ) : « Toute boisson bue en quantité et qui enivre, il est également prohibé d'en boire un peu ». Il a interdit la prière après celle de l'aube ( ), et après celle de l'après-midi, de peur que ce soit un moyen de commettre les fautes des athéistes qui ont adoré le soleil pendant son lever et son coucher. Les exemples similaires sont nombreux et connus par ceux qui connaissent la Charia purifiée, et c'est Allah qu'on doit appeler au secours.

Le troisième aspect : Si le blâme concernait seulement celui qui a acheté les plaisants discours pour l'égarement ou bien pour la distraction, la stipulation du verset par Allah (Exalté soit-Il) sur les plaisants discours n'aurait pas de valeur; car, dans ce cas, le blâme ne lui sera pas attribué. Toutefois, mais il englobera tous ceux qui ont fait quelque chose dans le but d'égarer ou de distraire, même si cette chose est agréée par Allah (Exalté soit-Il). A titre d'exemple, celui qui achète un Coran dans le but de confondre les gens et de les égarer, tandis que le Coran est agréé chez Allah parce qu'il renferme Sa parole (Exalté soit-Il), mais Il n'agrée pas (Exalté soit-Il) que ses serviteurs l'achètent dans le but de confondre et d'égarer les gens, mais plutôt ils doivent l'acheter pour suivre la bonne guidance [1051]et pour guider les gens vers le Bien. Ibn Hazm et Abou Tourâb ont avoué que cet aspect est juste, et ils ont prétendu que le verset désigne particulièrement ce genre, ce qui est évidemment faux, c'est une déviation et une perdition du sens vrai et complet du verset.

Cher lecteur, tu connais, maintenant, d'après ces trois aspects, la réalité de la fausseté de l'argument de Abou Tourâb Il t'est ostensiblement clair que le verset honoré est une preuve évidente sur le blâme et la prohibition des chants et des instruments de musique, qu'ils sont un moyen d'égarement, de distraction et de raillerie du chemin d'Allah, et de détournement de Son Livre, même si leur acheteurs n'en sont pas conscients. C'est ce qui a été compris du verset par les bons prédécesseurs, il vaut mieux les suivre que de suivre les autres (qu'Allah soit satisfait d'eux). Nous avons précédemment éclairé l'argument de Abou Tourâb dans sa pensée du hadith des deux fillettes, et nous avons aussi éclairé son argument dans sa pensée du hadith de Abou Masa`oud Al-Badrî et ses deux compagnons lorsqu'on leur a permis le chant pendant les noces, et nous avons précédemment expliqué que les deux hadiths constituent une preuve évidente sur Abou Tourâb, ainsi que sur son imam Ibn Hazm sur l'interdiction de l'écoute des chants, et non pas sur sa légitimité, et louange à Allah, par Son don on accomplie toutes les bonnes œuvres.

Puis, a parlé le grand savant, Ibn Al-Qayyim, qu'Allah lui fasse miséricorde, sur le verset précèdent, et qui est la parole du très haut : {Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours} [1052] le verset, avec de très bonnes paroles renforçant ce qui a précédé et ceci est son énoncé qu'Allah lui fasse miséricorde a dit: ( Al-Wâhidî et d'autres que lui ont dit: la plupart des commentateurs du coran sont d'avis que ce qui est voulu avec plaisants discours, c'est le chant, l 'a dit Ibn 'Abbâs dans la version de Sa`îd ibn Djobayr et Moqsîm de lui et l'a dit `Abd-Allah ibn Mas`oud dans la version d'Abou As-Sahbâ’rapportant de lui, et c'est la parole de Modjâhid et 'Ikrima, et a rapporté Thowyr Ibn Abi Fâkhita rapportant de son père, rapportant d’Ibn 'Abbâs Dans cette parole d'Allah (le Très-Haut), {Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours[1053]}, il a dit: c'est l'homme qui achète une esclave afin qu'elle lui chante jour et nuit, et a dit Ibn 'Abî Nadjîh rapportant de Modjâhid c'est le fait d'acheter le chanteur et la chanteuse avec beaucoup d'argents, et de l'écouter et d'écouter ses semblables dans le faux et c'est la parole de Makhoul et c'est le choix de Abi Ishâq également, et il a dit: plus [1054]Comme indiqué dans l'interprétation (du coran ) que de plaisants discours ici, sont les chants, Parce qu'ils distraient de l'invocation d'Allah.

Al-Wâhidî a dit: ont dit les gens de significations :et rentre dans cela tous ceux qui préfèrent la distraction et les chants ainsi que les psaumes et instruments de musique au coran, bien que le mot énoncé est l'achat car le mot acheter est aussi bien utilisé dans le sens d'échange que de choix, et ceci est fréquent dans le coran, et il a dit : et démontre cela ce qui a été dit par Qatâda dans ce verset peut être qu'il n'a pas dépensé d'argent, il a dit : et suffit à la personne comme égarement le fait de choisir les discussions futiles aux discussions véridiques Al-Wâhidî a dit: Ce verset sur cette interprétation, démontre l'interdiction du chant, il a dit : quant aux chants des esclaves chanteuses ceci est le pire qui soit dans cette porte, En raison des nombreuses menaces qui y sont contenues, et c'est ce qui est rapporté du prophète : « Celui qui prête l'oreille à une esclave chanteuse, on lui fera coller du plomb dans ses oreilles, (comme châtiment) au jour de la Résurrection ». Le "ana" est le plomb fondu, et il est venu dans l'interprétation de plaisants discours élevé au prophète ( ) dans Mousnad l'imam 'Ahmad et Mousnad, `Abd-Allah ibn Az-Zoubayr Al-Hamidî et dans le recueil de hadiths de At-Tirmidhî du hadith de Abi Oumâma ، et le contexte de 'At-Tirmidhî que le Prophète ( ) a dit : « Ne vendez ni n'achetez les esclaves chanteuses et ne leur enseignez pas. Il n'y a aucun bien à en faire le commerce et leur prix de leur vente est illicite » et dans de semblables circonstances est descendu ce verset: {Et, parmi les hommes, il est (quelqu'un) qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah} [1055] et ce hadith même si il tourne autour de `Obayd-Allah ibn Zahr par `Alî ibn Yazîd Al-'Ilhâniyy par Al-Qâsim ، et `Obayd-Allah ibn Zahr est digne de confiance, et Al-Qâsim est digne de confiance et `Alî est faible sauf que le hadith a des témoins et a des poursuites que nous énonceront si Allah le très haut le désire.

Et suffit l'interprétation des compagnons et des successeurs aux plaisants discours : que c'est le chant, et ceci est authentique jusqu'à Ibn 'Abbâs et Ibn Mas`oud : Abou As-Sahbâ’a dit: j'ai questionné Ibn Mas`oud concernant la parole du très haut : {Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours} [1056] il a dit par Allah celui qui n'y a d'autre divinité en mérite d'être adorer que lui, c'est le chant l'a répéter à trois reprises et cela est authentique jusqu'à Ibn `Omar - (qu'Allah soit satisfait d'eux) également que c'est le chant: Al-Hâkim [1057]Abou `Abd-Allah a dit dans la partie exégèse de son livre Al-Moustadrak: qu'il sache l'étudiant de cette science que l'interprétation du compagnon qui a assisté à la révélation et la descente du coran auprès des deux cheikh (Al-Boukhârî et Mouslim) son hadith est supporté, et il a dit dans un autre endroit de son livre : il a chez nous le jugement du hadith élevé au prophète, et ceci même si ça demande à être examiner, nul doute que la parole du compagnon doit être devancer sur la parole d'autrui en matière d'interprétation, car ils sont les plus savants de cette communauté sur les messages d'Allah (Qu'Il soit Exalté) dans Son livre c'est sur eux qu'il a été révélé, et ce sont eux les premiers concerné dans cette communauté, et ils ont pris son interprétation du prophète aussi bien en matière de science que dans les œuvres et ce sont eux les arabes éloquents en réalité, et rien ne remplace leur interprétation comme interprétation, et aucune contradiction entre leur interprétation de plaisants discours par les chants et leur l'interprétation par des chroniques étrangères et de leur rois et des rois des Romains, et ainsi de suite, de ce qui était comté aux mecquois par An-Nadir ibn Al-Hârith les détournant du Coran. et les deux sont de plaisants discours

C'est pour cette raison qu'a dit Ibn 'Abbâs :de plaisants discours : c'est aussi bien les discussions futiles que les chants, car parmi les compagnons il y en a qui ont choisis ce sens et d'autres qui ont choisis l'autre sens, et parmi eux ils y en a qui ont joint entre les deux, et le chant est plus distrayant et fait plus de dégâts que les comtes des rois et leurs chroniques, car il exhorte à la fornication, et fait pousser l'hypocrisie, car les âmes penchent énormément vers lui, et le désire.

Si cela est su, donc les chanteurs et les auditeurs, ont une part dans cette condamnation proportionnellement à leur détournement du coran par la cause des chants et cela même si ils s'en donne pas entièrement, car les versets comprennent la condamnation de ceux qui échangent de plaisants discours par le coran; pour égarer hors du chemin d'Allah sans science et la prenne comme moquerie et si il lui est récité le coran il s'en détourne avec orgueil, comme s'il ne l'entendait pas comme s'il était atteint de surdité, et si il a appris quelque chose du coran il le tourne en dérision, l'ensemble de ces descriptions ne se réunissent que chez les personnes les plus mécréantes, même si certaines de ces descriptions sont chez certains chanteurs et leurs auditeurs, ils ont avec ça une part de ces condamnations et illustre cela qu'on ne trouve une personne occupée avec les chants et les instruments de musiques sans lui trouver un égarement de la route bien guidé et cela dans la science ou dans les œuvres, et il a une envie d'écouter la musique plus [1058]que d'écouter le coran, que si il lui était proposé le choix entre écouter les chants et écouter le coran, il renoncerai à celui-là contre l'autre, et lui devient lourd l'écoute du coran, et peut être que cela le porte à ce qu'il ait envi que le récitateur se taise, et écourte sa récitation, et que le chanteur dure et que l'autre écourte son tour, et le moins qu'on puisse dire dans ce cas c'est qu'il ait une grande part de ces condamnations s'il n'a pas toute la part.

Les paroles citées à ce sujet avec une personne ayant un peu de vie dans son cœur les ressent, quant à celui qui a un cœur mort, et que sa fascination est grande, il s'est barré le chemin du conseil {Celui qu'Allah veut éprouver, tu n'as pour lui aucune protection contre Allah. Voilà ceux dont Allah n'a point voulu purifier les cœurs. A eux, seront réservés, une ignominie ici-bas et un énorme châtiment dans l'au-delà} [1059] . Fin de sa citation, qu'Allah lui fasse miséricorde.

Parmi les versets démontrant la condamnation des chants et des instruments de musiques et les appareils de distractions la parole du très haut : {Excite, par ta voix, ceux d’entre eux que tu pourras, rassemble contre eux ta cavalerie et ton infanterie, associe-toi à eux dans leur biens et leurs enfants et fais-leur des promesses ». Or, le Diable ne leur fait des promesses qu’en tromperie} [1060] et la parole du très haut : {Ceux qui ne donnent pas de faux témoignages; et qui, lorsqu’ils passent auprès d’une frivolité, s’en écartent noblement} [1061] . Il a expliqué voix et faux témoignage par : les chants et les instruments de musique et il a expliqué voix également : par tous ce qui appel au faux, et il a expliqué faux témoignages par tous ce qui est réprimandable, et nul contradiction entres les explications, et le sens des deux versets englobent tous ces sens, et aucun doute que les chants et les distractions font partis des pires faux témoignages, et des plus mauvaises voix du diable et de ce qui en découle comme durcissement des coeurs, et sa déviation de l'invocation d'Allah, et même la déviation de toutes les œuvres d'adorations sauf celui à qui Allah a fait miséricorde, comme cela a été démontré précédemment.

Quant aux hadith rapportés dans la condamnation des chants et distractions ils sont nombreux, et des plus authentiques ce qu'a rapporté Al-Boukhârî dans son recueil authentique، quand [1062]il dit : Hichâm ibn `Ammâr a dit: nous a rapporté Sadaqa ibn Khâlid ،nous a rapporté 'Abd-Ar-Rahman ibn Yazîd ibn Djâbir ،nous a rapporté `Attiya ibn Qays Al-Killâbî ،m'a rapporté `Abd-Ar-Rahman ibn Ghanam Al-'Ach`arî ، il a dit : il m'a rapporté Abou `Amir ou Abou Mâlik Al-'Ach`arî ، je jure par Allah il ne m'a pas démenti, il a entendu le prophète ( ) dire: « Il sera parmi ma Oumma, des gens qui prennent pour licite : l'interdit, la soie, le vin et les instruments de musique » et cela est clair dans la condamnation de ceux qui rendent licite les instruments de musique, car ils ont été lies dans la condamnation avec ceux qui rendent licite la fornication et les boissons alcoolisées ainsi que la soie et cet argument est évident sur l'interdiction de l'utilisation des instruments de musique et ceux-ci sont les instruments de distractions, comme le vièle et la luth et le tambour et d'autres instruments de distractions.

Les gens de la langues sont unanime sur l'interprétation d'instruments de musique par instruments de distractions, et ceci de ce qui en découle comme durcissement et maladies des coeurs, et son détournement de la prière et du coran, et si à cela se rajoute les chants, le péché devient plus grand, et la perversion plus grande, comme cela viendra dans les paroles des gens de sciences à ce sujet, et il t'as été précédé une partie de ces paroles

Quant au mot "Hour" : il est rapporté avec la lettre "hâ'" et la lettre "râ'", et qui veut dire sexe, et le sens voulu est la fornication, et il est rapporté également avec la lettre "khâ'" et la lettre "Zây", et qui est une sorte de soie, et les savants de l'islam ont pris ce hadith, et l'ont accepté, et ils ont battis dessus le jugement sur l'interdiction de toutes sortes d'instruments de musique, et lui a trouvé une déficience Ibn Hazm et Abu Turab après lui, l'imitant sur le fait que le hadith a une coupure entre Al-Boukhârî qu'Allah lui fasse miséricorde et son cheikh Hichâm ibn `Ammâr car le premier n'a pas explicité l'écoute du second, et il l'a suspendu, et s'est trompé Ibn Hazm à ce sujet, les savants lui ont donné tort sur cette parole, et ont dit qu'il avait commis une erreur, car Hichâm fait partie des cheikhs d’Al-Boukhârî ،et il lui a suspendu catégoriquement, et ce qui est de cette sorte est authentique chez lui, et les savants ont acceptés de lui et ont authentifiés ce qu'il suspendu catégoriquement et ce hadith fait partie du groupe des hadith suspendus authentiques, et peut être que Al-Boukhârî n'a pas explicité son écoute de lui, car il rapporte de lui par permission, ou dans une assemblé de rappels ou car il a rapporté de lui avec comme intermédiaire un de ses choyoukh digne de confiance,donc il l'aurait supprimé pour écourter, ou pour d'autres raisons qui peuvent conduire à la suppression, et en supposant [1063]la coupure entre Al-Boukhârî et Hichâm ،d'autres l'ont rapporté de lui sans coupure، selon Hichâm ibn `Ammâr.. Jusqu’à la fin... avec des chaînes de transmissions authentiques, et avec ça s'annule le doute d’Ibn Hazm et de celui qui l'imite Abu Turab et la vérité s'éclaircie à celui qui la demande, et c'est Allah qu'on implore au secours.

Voici, chers lecteurs, les commentaires des savants sur ce hadith, et leurs éclaircissements sur la faute d’Ibn Hazm dans son affaiblissement de ce hadith Ibn Hadjar dans Fath Al-Bârî, qu'Allah lui fasse miséricorde quand il a évoqué ce hadith, et qu'il a évoqué les paroles d’Az-Zarkachî ،donnant tort à Ibn Hazm dans son affaiblissement, il a dit textuellement: ( quant à la prétention d'Ibn Hazm à laquelle renvoi c'est à dire Az-Zarkachî - il y a été devancé par Ibn As-Salâh dans Oloum al Hadith les "sciences du hadith" il a dit: les hadith suspendus parmi les hadith du recueil authentique d’Al-Boukhârî il a coupé sa chaîne de transmission, et l'image est celle de l'interruption, et le jugement n'est pas le même, et ce qui s'y trouve ne sort pas de l'authenticité vers la faiblesse, et il faut pas se tourner vers Abi Mohammed Ibn Hazm Az-Zâhirî l'érudit, en réponse à ce qu'a sorti Al-Boukhârî du hadith de Abi 'Amer Abi Malek Al Ach'ari Selon cette parole du Prophète ( ) : « Il y aura des groupes de ma communauté qui considéreront comme licites l'adultère, la soie, le vin et les instruments musicaux », le hadith est du côté d’Al-Boukhârî il l'a mentionné en disant: Hichâm ibn `Ammâr a dit ،et l'a fait parvenir avec sa chaîne de transmission, puis a présumé Ibn Hazm ،qu'il y aurait une coupure entre Al-Boukhârî et Hichâm et l'a utilisé comme réplique aux arguments qui interdisent les instruments de musique, et il a eu tort sur ce sujet en plusieurs points, et le hadith est authentique et connu comme étant lié, avec les conditions de l'authentique et Al-Boukhârî peut faire ça car il rapporté le hadith dans un autre endroit de son livre avec une chaîne de transmission ininterrompu et il peut faire cela pour d'autres raisons, qui ne s'accompagnent pas du défaut de l'interruption) fin de citation.

Puis, l'érudit a dit après avoir rapporté les paroles d’Ibn As-Salâh en quelques lignes cet énoncé : ( il s'est résolu auprès du Hafid que ce qui provient d’Al-Boukhârî comme hadith suspendus de manière catégorique, il est donc authentique jusqu'à celui à qui il l'a suspendu, même si il ne fait pas parti de ses choyoukh, par contre si le hadith suspendu est rapporté par des Houfad (personne apprenant beaucoup de hadith) ininterrompu, jusqu'à celui à qui il l'a suspendu [1064]avec comme condition l'authenticité, cela résout le problème, c'est pour cela que je me suis occupé de ce genre au début, et j'ai composé le livre "taglik’at'alik" et notre cheikh a évoqué dans son explication de At-Tirmidhî ، et dans ses paroles sur les sciences du hadith que hadith Hichâm ibn `Ammâr ،est parvenu ininterrompu dans Moustakhradj Al-'Ismâ`ilî ، a dit: nous a rapporté Al-Hasan ibn Soufyân ، nous a rapporté Hichâm ibn `Ammâr ،et l'a sortie At-Tabarânî dans Mousnad des Syriens, il a dit : nous rapporté Mohammad ibn Yazîd ibn `Abd-As-Samad ،nous a rapporté Hichâm ibn `Ammâr ،il a dit : et l'a sortie Abou Dâwoud dans ses Sounan il a dit : nous a rapporté `Abd-Al-Wahâb ibn Nadjda nous a rapporté Bichr ibn Bakr ، nous a rapporté 'Abd-Ar-Rahman ibn Yazîd ibn Djâbir avec sa chaîne de transmission).fin de citation.

Il a également dit: le grand savant Ibn Al-Qayyim qu'Allah lui fasse miséricorde, dans son livre Al-Ighata, quand il a évoqué ce hadith cet énoncé:( ce hadith l'a sorti Al-Boukhârî dans son recueil authentique en l'utilisant comme argument et l'a suspendu catégoriquement, et il a dit : porte de celui qui rend licite les boissons alcoolisées, et qui la nomme par autre que son nom, et a dit : Hichâm ibn `Ammâr nous a rapporté Sadaqa ibn Khâlid ، nous a rapporté 'Abd-Ar-Rahman ibn Yazîd ibn Djâbir ، nous a rapporté `Attiya ibn Qays Al-Killâbî m'a rapporté `Abd-Ar-Rahman ibn Ghanam Al-'Ach`arî a dit m'a rapporter Abou `Amir ، ou Abou Mâlik Al-'Ach`arî - je jure par Allah il ne m'a pas démenti, il a entendu le Prophète ( ) dire: « Il y aura des groupes de ma communauté qui considéreront comme licites l'adultère, la soie, le vin et les instruments musicaux. Il y aura, en outre, des groupes des gens qui camperont auprès d'une montagne, en attendant paître leur troupeau qui retournera vers la fin de la journée et qui lorsque le pauvre vient leur demandant quelque besoin, ils lui diront: "Retourne nous voir demain". Allah leur fera passer la nuit, puis prendra la science et métamorphosera des autres en des singes et des porcs jusqu'au Jour de la Résurrection » et ceux qui dénigrent l'authenticité de ce hadith n'y peuvent rien comme Ibn Hazm appuyant son école futile dans la permission des instruments de distraction, sous prétexte qu'il est interrompu ; car Al-Boukhârî n'a pas lier sa chaîne de transmission avec lui, et la réponse à cette fausse idée se fait en plusieurs points :

Le premier : qu’Al-Boukhârî a rencontré Hichâm ibn `Ammâr et a entendu de lui de cette façon si il dit: Hichâm a dit ،c'est comme s'il disait, selon Hichâm.[1065]

Le second : s'il n'avait pas entendu de lui, il ne se permettrait pas de lui attacher catégoriquement, sauf si il est convaincu qu'il lui a rapporté, et cela se produit lorsqu'il a beaucoup rapporter de lui, de ce cheikh et du fait qu'il soit célèbre, et Al-Boukhârî fait partie des créature d'Allah les plus éloigné de la tromperie.

Le troisième : le fait qu'il ait introduit dans son livre et qui est nommé authentique et qu'il s'en est servi comme argument, et si il n'était pas authentique chez lui il n'aurait pas agi ainsi.

le quatrième : il l’a suspendu catégoriquement et il ne l'a pas suspendu avec doute, si il doutait du hadith ou si il n'était pas selon ses conditions, il aurait dit : on raconte que le Prophète ( ), et on évoque de lui que, et ce qui s'y approche, et si il dit : le prophète ( ) a dit, à ce moment il est catégorique et a tranché qu'il l'a dit.

le cinquième : si on refuse tout ça le repoussant, le hadith est authentique, ininterrompu chez d'autres que lui, a dit Abou Dâwoud dans le livre [l'habillement]: nous a rapporté `Abd-Al-Wahâb ibn Nadjda ،nous a rapporté Bichr ibn Bakr selon 'Abd-Ar-Rahman ibn Yazîd ibn Djâbir ، nous a rapporté `Attiya ibn Qays ، a dit j'ai entendu `Abd-Ar-Rahman ibn Ghanam Al-'Ach`arî ، a dit : m'a rapporté Abou `Amir ou Abou Mâlik l'a évoqué écourté, et l'a rapporté Abou Bakr Al-'Ismâ`ilî dans son recueil: [authentique], élevé, et a dit Abou `Amir sans douter, et le point d'argumentation chez lui est que les instruments de musiques sont les instruments de distractions, et point de divergence entre les savants de la langue à ce sujet, et s'ils étaient autorisés il n'y aurait pas eu de condamnation sur le fait de les rendre licite et lorsqu'a été groupé le fait de les rendre licite et le fait de rendre licite les boissons alcoolisées et la soie "khiz" et si cela avait été avec les lettres "hâ'" et "râ'" cela aurait comme sens la fornication et si c'est avec les lettres "khâ'" et "zây" cela est une sorte de soie différente de celle que portaient les compagnons qu'Allah soit satisfait d'eux, car le Khiz ce sont deux sortes: une de soie, et la seconde de laine, et ce hadith a été rapporté de deux manières.

Il a dit: Ibn Mâdja dans ses Sounans, nous a rapporté `Abd-Allah ibn Sa`îd selon Mo`awiyya ibn Sâlih selon Hâtim ibn Harîth selon Ibn 'Abî Maryam selon 'Abd-Rahmân Ibn Ghanam [1066]Al-Ach'arî selon Abî Mâlik Al-'Ach`arî D'après lui (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Il y aura des gens de ma communauté qui boiront le vin sans le nommer de son nom, à leurs têtes se tiendront les musiciens et les chanteuses. Allah les fera engloutis par la terre et en fera d'eux des singes et des porcs » et cette chaîne de transmission est authentique, et y ont été menacé ceux qui rendent licite les instruments de musique, qu’Allah les fera engloutis par la terre et en fera d'eux des singes et des porcs, et même si la condamnation est sur l'ensemble de ces actes, mais chacun de ces actes a une part de cette condamnation et de ces menaces et dans cette porte selon Sahl ibn Sa'd As-Sâ`dî et 'Imrân Ibn Housayn ، et 'Abd-Allah ibn 'Amr ، et 'Abd-Allah ibn `Abbâs et Abou Hourayra et Abi Oumâma Al-Bâhilî ، et 'Aicha la mère des croyants et 'Alî Ibn 'Abî Tâlib et Anas Ibn Malek ، et 'Abd-Ar-Rahmân Ibn Sâbitt et Al-Ghâzî Ibn Rabî`a.

Nous les menons afin qu'ils se réjouissent le peuple du Coran, et afin qu'il soit brisé les gosiers des gens qui écoutent le Diable, et puis l'a énoncé entièrement).

Si ce n'est la demande d'écourter le sujet, je te les aurai citer cher lecteurs, mais cependant je dirige celui qui veut approfondir ce sujet au livre "Al-Ighâtha" afin qu'il voit et entende ce qu'il le réjouira et apaisera son cœur, et avec son grand nombre, et les multiples sorties cela devient un argument clair et une preuve tranchante sur l'interdiction des chants et distractions, et un écœurement de ceci, et se rajoute à ce qu'a précédé comme verset et hadith démontrant l'interdiction des chants et des instruments de musique, et tout cela démontre que leurs utilisation et le fait de travailler avec sont des voies vers la colère d'Allah, et son châtiment, et causes d’égarements et d'égarer de son sentier, on demande à Allah de nous épargner de cela ainsi que tout musulmans, et qu'on soit sain des perditions des tentations, et c'est lui le maître et qui a la capacité pour cela.

Quant aux paroles des savants sur les chants et les instruments de musique parmi les compagnons et leurs successeurs avec bonneté sont très nombreuses et il t'a été précède une partie, et voici une partie de leurs paroles afin de finir, et en consolidant ce qui a précède, Et c'est exclusivement Allah Qui accorde la réussite

De plus, `Alî ibn Al-Dja`d et d'autres selon `Abd-Allah ibn Mas`oud, qu'Allah soit satisfait de lui, ont rapporté : « Les chansons sème l'hypocrisie dans le cœur, comme l'eau fait pousser les plantes » et il a rapporté ça élevé au prophète [1067]'' ", et ce qui est conservé c'est que cela est la parole Ibn Mas`oud (Qu'Allah soit satisfait de lui).

Il a dit: le grand savant Ibn Al-Qayyim qu'Allah lui fasse mesiricorde, dans son livre "Al-Ighata", lorsqu'il a rapporté ce récit, ce qui suit: ( si il est dit: comment diriger qu'il fait pousser l'hypocrisie dans le cœur, et cela parmi tous les autres péchés ?

On dit : ceci est le témoin de la compréhension des compagnons des états des cœurs ainsi que ses actes, et leur connaissance de ses outils et ses remèdes, et ils sont les médecins des cœurs, pas comme les égarés qui ont dévié de leur chemin, ceux qui ont soigné les maladies des cœurs avec ses plus grands remèdes, ils étaient comme celui qui soigne de la maladie avec du poison mortel, et de cette manière "par Allah" ils ont fait, avec beaucoup de remèdes qu'ils ont composé ou avec la plupart de ceci, et s'est réuni le manque de médecin et l'abondance de malade et l'apparition de maladies chronique, et qui n'était pas chez les prédécesseurs, et l'écart des remèdes bénéfiques qu'a composé celui qui légifère, et le penchant des malades vers ce qui aggrave la maladie, et par la suite se complique les choses, et se sont remplie les contrées et les routes ainsi que les marchés de malades, et s'est mis chaque ignorant à soigner les gens

Sache que le chant à des particularités qui ont une influence sur l'imprégnation de l'hypocrisie dans le cœur ainsi que l'enracinement de celle-ci, de la même façon que l'eau fait pousser les plantes. Parmi ses particularités:

Il distrait le cœur, l'éloigne de la compréhension et de la méditation du Coran ainsi que de la mise en pratique de ce qu'il contient. En effet, le Coran et le chant ne pourront jamais être réunis dans un même cœur, vu leur opposition. Le Coran interdit de suivre la passion et ordonne la retenue, l'éloignement des pulsions de l'âme et des causes menant à l'égarement. Il interdit de suivre les pas du Diable, or le chant commande le contraire de tout cela et l'embellit. Il enflamme les âmes, les pousse vers les passions déviées et excite ce qu'elles dissimulent. Il trouble ce qui les habite, les entraîne vers tout ce qui est déshonorant et les pousse à approcher tous ceux et celles qui ont un charme. Ils sont avec l'alcool des frères le lait et dans leur incitation à la débauche, semblables. En effet il est son jumeau, son frère de lait, son suppléant, son allié, son compagnon et son camarade. Le Diable les a liés par un pacte de fidélité qui ne peut se rompre. Il est l'espion des cœurs, le voleur de virilité, un ver rongeant l'esprit, il pénètre dans les profondeurs du cœur et découvre ses secrets de même qu'il s'infiltre dans les antres de l'imaginaire et excite ce qui s'y trouve comme passion, désir, absurdité, bêtise, idiotie [1068]et stupidité. Il se peut que tu voies un homme imprégné de dignité, brillant d'esprit dont la foi resplendit, qui honore l'Islam et aime le Coran, pencher vers l'écoute du chant. Dès lors sa raison et sa pudeur diminueront, sa virilité l'abandonnera, son prestige le fuira, il sera vidé de son honneur et son Diable en sera heureux. Il se plaindra alors à Allah (le Très-Haut) de sa perte de foi et de la lourdeur du Coran. Il dira: ô seigneur ! ne réunis pas ce que je suis et le Coran de ton ennemi (le chant) dans une seule poitrine.

Et c'est ainsi qu'il approuva ce qu'il désapprouvait avant d'écouter les chants, exhiba de ses secrets ce qui en était cachés et passa de la dignité et la tranquillité à l'exagération dans le bavardage et le mensonge, la gesticulation et le claquement des doigts. A présent il remue sa tête, agite ses épaules, frappe le sol de ses pieds, tape le haut de son crâne avec ses mains, il virevolte comme virevolte les mouches et tournoie à la façon des ânes qui tourne autour d'une roue. Il tape des mains comme le font les femmes et beugle de joie à un degré que même les bœufs n'ont pas atteint. Parfois il se lamente pareillement aux mélancoliques et d'autres fois il hurle comme hurlent les possédés. Et celui qui est éclairé, parmi les siens, sur sa situation avait certes raison lorsqu'il dit:

Te souviens-tu de cette nuit où nous nous réunîmes

nous prêtions l'oreille à cette douce écoute jusqu'au matin

Et des flûtes remplies de chant virevoltaient autour de nous

Alors nos âmes s'enivrèrent sans même effleurer une goutte de vin

Tu ne voyais éclore en eux que l'ivresse

heureuse alors que la joie ici se clamait

Et si le frère des délices leur lançait un appel

La jouissance répondait: accourez à la mansuétude

Nous ne possédons en dehors de nos âmes que le néant

Ainsi nous les tînmes éveillées pour ces instants de beauté

Certains connaisseurs ont dit: l'écoute des chants laisse en héritage l'hypocrisie dans un peuple, l'entêtement dans un peuple, le mensonge dans un peuple, l'immoralité dans un peuple et la stupidité dans un peuple.[1069]Les plus grands héritages qu'il laisse sont l'amour des effigies, l'approbation de la fornication, l'habitude des cœurs à trouver lourd le Coran et plus particulièrement le dégoût que lui inspire l'écoute de celui-ci. Si cela n'est pas de l'hypocrisie alors celle-ci n'existe pas.

La base de ce sujet est que le chant est le Coran du Diable (comme nous allons le voir). Il ne pourra donc jamais être associé avec le Coran du Miséricordieux dans un même cœur. Il est également à l'origine de l'hypocrisie qui consiste à faire apparaître le contraire de ce qui est caché. Et en ce qui concerne le chanteur il y a deux possibilités; soit il se dévergonde et sera alors considéré comme un libertin, soit il laisse apparaître la dévotion et sera dans ce cas-là considéré comme un hypocrite. En effet il montre qu'il désire se rapprocher d'Allah ainsi que du monde de l'au-delà or son cœur bouillonne de passion et d'amour pour ce qu'Allah et son Messager détestent parmi les sons des "Ma'âzif" et des instruments de musique et ce à quoi appelle le chant et ce qu'il provoque. Son cœur est rempli de cela alors qu'il est vidé de l'amour de ce qu'Allah et son Messager aiment et de la haine de ce qu'ils détestent, cela est de l'hypocrisie pure.

Certes la foi consiste à déclarer et pratiquer c'est à dire déclarer la vérité et mettre en pratique en obéissant et cela prend ses racines dans le rappel et la récitation du Coran. Par contre l'hypocrisie consiste à prononcer le faux et à œuvrer dans l'égarement et c'est le chant qui fait germer tout cela.

Et parmi les signes de l'hypocrisie la rareté de l'invocation d'Allah, la fainéantise dans l'accomplissent de la prière et la rapidité dans son exécution. En effet il est rare de trouver un passionné de chant qui ne possède pas ces caractéristiques.

L'hypocrisie est fondée sur le mensonge et le chant fait partie des poésies les plus trompeuses puisqu'il approuve tout ce qui est mauvais, l'embellit et le recommande. Il enlaidit le bien et en est dépourvu et ceci est la réalité de l'hypocrisie.

Elle est également tricherie, fourberie et imposture et tout ceci est la base du chant.

L'hypocrite corrompt alors qu'il pense réformer comme l'a affirmé Allah (Gloire et Pureté à Lui). Celui qui écoute la musique détériore son cœur et sa situation tout en pensant qu'il les améliore. Quant au chanteur il appelle les cœurs à la tentation des plaisirs (charnels) et l'hypocrite appelle à la [1070]confusion. Ad-Dahâk dit: le chant corrompt les cœurs et met en colère le seigneur.

Et `Omar ibn `Abd-Al-`Azîz écrivit à son fils: que la première chose qu'ils prennent de ton éducation soit l'animosité envers les instruments de musique dont le Diable en est l'origine et qui se termine par la colère du Miséricordieux. Il m'est certes parvenu de personnes de confiance parmi les gens de science, que le son des instruments de musique, l'écoute des chansons et le fait d'en être passionné font pousser l'hypocrisie dans le cœur comme l'eau fait pousser les herbes.

Le chant pourrit le cœur et si le cœur se pourrit alors l'hypocrisie s'agitera dans celui-ci.

Pour résumer, si une personne douée de clairvoyance regarde avec attention la situation des passionnés de musique et celle de ceux qui chérissent le Coran, il lui apparaîtra clairement la sagacité des compagnons et leur connaissance des maladies du cœur et de leurs remèdes. Et c'est Allah qui accorde la réussite.

Certes Ibn Al-Qayyim a indiqué dans un autre passage de son ouvrage "Al-Ighâtha" que l'Imam Abou Bakr At-Tartouchî [qui fait partie des Imams Malékites] a dit dans l'introduction de son livre sur l'interdiction de l'écoute des chants:

Louange à Allah seigneur de l'univers. La fin heureuse sera pour les pieux et point d'hostilité sauf pour les injustes. Nous lui demandons de nous montrer la vérité, juste afin que nous la suivions et le faux, une tromperie afin que nous nous en écartions. Par le passé quiconque commettait un péché se cachait du regard des gens puis demandait pardon à Allah et se repentait à Lui puis l'ignorance se répandit, la science diminua et la moralité se perdit au point qu'une personne pouvait se livrait à la désobéissance à la vue de tous. Puis la situation s'intensifia dans la régression jusqu'à ce qu'un groupe parmi nos frères musulmans, qu'Allah nous accorde ainsi qu'à eux la réussite, fut induit en erreur par le Diable qui leur enjôla l'amour des chants, la distraction et l'écoute des percussions. Ils crurent que cela faisait partie de la religion qui leur permettait de se rapprocher d'Allah et c'est ainsi qu'une faction de musulmans proclama cette croyance, s'écarta du sentier des croyants et contredit les jurisconsultes et les gardiens de cette religion: {Et quiconque fait scission d’avec le Messager, après que le droit chemin lui est apparu et suit un sentier autre que celui des croyants, alors Nous le laisserons comme il s’est détourné, et le brûlerons dans l’Enfer. Et quelle mauvaise destination !} [1071] . J'ai trouvé bon d'éclaircir la vérité et de lever le voile sur les équivoques que répandent les égarés, avec des arguments présents dans le Livre d'Allah et la Sunna de son Messager. Je commence donc par cité les paroles des savants, ceux autour desquels [1072]gravitent les fatwas (réponse religieuse) et ce aux quatre coins du monde, afin que tu saches que ces groupes ont contredit les savants des musulmans en pratiquant leur innovation dans la religion. Et c'est Allah qui détient la réussite.

Puis il dit: en ce qui concerne Mâlik, il interdit le chant et le fait de l'écouter, et il déclara: si un homme achète une servante et qu'il s'aperçoit qu'elle est une chanteuse, il se doit alors de la rendre considérant cela comme un défaut. De même qu'on questionna Mâlik (Qu'Allah lui fasse miséricorde) au sujet des gens de Médine qui autorisaient le chant, il répondit: ceux qui font cela, nous les considérons comme des pervers. Puis il dit:

En ce qui concerne Abou Hanîfa, il déteste le chant et estime qu'il fait partie des péchés et il en est de même pour l'école juridique des gens de "Koufa" (ville en Iraq) et parmi eux Soufyân, Himâd, Ibrâhîm, Ach-Cha'bî et d'autres. Il n'y a aucune divergence entre eux sur ce sujet et nous ne connaissons aucune divergence également entre les gens de "Basra" (ville en Iraq) à propos de l'interdiction de celui-ci. Fin de citation d’At-Tartouchî.

Je dis que ce qui est voulu par ce groupe qui aima le chant et crut qu'il faisait partie de la religion qui permettait de se rapprocher d'Allah, est un groupe de Soufis qui inventèrent cette innovation dans la religion qui consiste à écouter le chant, ils prétendirent que cela les stimulait dans l'accomplissement des actes d'adorations et dans le rapprochement d'Allah à travers différents moyens. Les érudits de leur époque leur interdirent cela et les prêchèrent en utilisant toutes les voies possibles. Ainsi les savants détenteurs de la vérité se sont accordés sur le fait que l'invention de ce groupe est une innovation blâmable. Et At-Tartouchî rédigea ce livre, que nous avons mentionné, qui est une réfutation et un exposé de la fausseté de leur voie.

A partir de là, le lecteur sait que les passionnés de chant et de musique se divisent en deux groupes:

Le premier groupe: il le considère comme une religion et une adoration. Il est le plus mauvais des deux groupes, le plus grand pécheur et le plus dangereux, car il a innové dans la religion ce qu'Allah n'a pas autorisé. Et il estima que le chant et la musique qui sont des moyens conduisant à la perversité et à la désobéissance, étaient une religion qui permettait de se rapprocher du Roi des cultes.

Le deuxième groupe: Ils prirent le chant et la musique comme un divertissement, un jeu, un apaisement pour les âmes et pour se soulager des occupations de ce bas monde et de la fatigue qu'il procure. Ils sont en cela dans l'erreur et courent un grand danger pouvant les mener à l'égarement et à égarer. Mais ils sont moins pires que le premier groupe puisqu'ils n'ont pas considéré cela comme une religion et une adoration mais plutôt comme une distraction, un jeu et une satisfaction pour les âmes. Cependant, les gens de science ont certes proclamé l'interdiction et leur opposition à ces deux groupes. Puis l'érudit Ibn Al-Qayyîm (Qu'Allah lui fasse miséricorde) dit après avoir rapporté les paroles de At-Tartouchî précédemment citées, ce qui suit:[1073]Je dis que l'école juridique d’Abou Honaîfa est la plus sévère des écoles sur ce sujet et ses paroles sont les plus dures. Les partisans de cette école déclarèrent l'interdiction de l'écoute de toutes sortes d'instruments de musique comme la flûte, le "Douff" (sorte de tambour) et ils allèrent même jusqu'à interdire le fait de taper avec un bâton. Ils affirmèrent que cela était un péché qui provoque la perversité et dont le témoignage de celui qui s'y adonne est rejeté. Et plus tranchant que cela, ils dirent: l'écoute (du chant) est de la perversité et s'en délecter est de la mécréance. Ce sont les termes qu'ils ont utilisés et ils ont rapporté sur cela un hadith qui ne convient pas d'attribuer au Prophète ( ). Ils dirent: il lui est obligatoire de s'efforcer de ne pas l'écouter s'il passe devant ou s'il se trouve à ses côtés.

Et Abou Yousouf dit au sujet d'une maison d'où provient des sons d'instruments de musique: rentre dans cette maison sans leur demander leur consentement car l'interdiction du blâmable est obligatoire, et s'il n'était pas permis de rentrer sans autorisation les gens se priveraient d'accomplir cette obligation. Ils dirent et si l'Imam entend cela en provenance de cette habitation, il se présentera à lui (le responsable de la maison) et s'il persiste, il l'enfermera ou le fouettera. Et celui qui veut peut l'expulser de sa maison.

En ce qui concerne Ach-Châfi`î, il dit dans le chapitre "les usages du jugement": le chant est une distraction détestable qui ressemble au mensonge et à la tromperie. Celui qui l'écoute avec abondance est un imbécile dont le témoignage est rejeté. Et ses compagnons avisés concernant son école (juridique), déclarèrent son interdiction et réfutèrent la parole de ceux qui lui attribuèrent l'autorisation de celui-ci comme Al-Qâdî, Abou At-Tayyib At-Tabarî et les Cheikhs Abou Ishâq et Ibn As-Sabâgh.

Le Cheikh Abou 'Ishâq dit dans son ouvrage "At-Tanbîh", il n'est pas correct de rémunérer (une personne) pour un service illicite tel qu'un chanteur, un musicien ou un transporteur d'alcool et aucune divergence n'a été rapportée à ce sujet. Il dit également dans "Al-Mohadhab": cela n'est pas permis pour un service illicite comme le chant car il est interdit, il n'est donc pas autoriser d'accepter une compensation pour cela et ce comme la chair morte et le sang.

Les paroles du Cheikh contiennent des enseignements.

Le premier d'entre eux: les profits du chant sont en eux même des profits illicites.

Le deuxième: engager une personne pour cela est une erreur

Le troisième: le fait de dévorer les biens qui sont issus de cela revient à dévorer des biens illicites et ceci est comparable à la consommation de la chair d'une bête morte (non-égorgée) et du sang.

Le quatrième: il n'est pas permis à un homme de dépenser de l'argent pour un chanteur, car cela revient à dépenser de l'argent dans l'illicite et cela est semblable à un échange d'argent contre de la chair morte (non-égorgée) et du sang.

Le cinquième: la flûte est interdire alors qu'elle est le plus léger des instruments de musique que dire dans ce cas de ce qui est pire comme le "Toumbour" (instrument à six cordes) et la clarinette. Il ne convient pas à celui qui a senti [1074]le parfum de la science de s'abstenir au sujet de l'interdiction de cela. En effet, le plus petit mal est qu'il fait partie des symboles caractérisant les amoureux et les buveurs d'alcool.

De même Abou Zakaryâ An-Nawwawî dit dans son ouvrage "Ar-Raouda":

La deuxième partie: le fait de chanter accompagné de certains instruments de musique, qui sont le symbole des buveurs d'alcool, et qui charment comme le "Toumbour" (instrument à six cordes), la guitare, les cymbales et le reste des instruments, est interdit de même que le fait de les écouter. Puis il dit à propos de la flûte qu’Al-Baghaoui authentifia qu'elle est illicite puis il cita qu’Al-Ghazâliyy l'autorisa. Cependant ce qui est juste est qu'elle est interdite. Et Abou Al-Qâsim Ad-Dawla`î écrivit un livre sur l'interdiction de la flûte.

Et Abou 'Amr Ibn As-Salâh a certes rapporté qu'il y a unanimité au sujet de l'interdiction d'écouter le "Douff", la flûte et le chant lorsqu'ils sont réunis. Il affirma dans ses fatwas, en ce qui concerne l'autorisation et la déclaration de la légitimité de l'écoute (de la musique), qu'il est nécessaire que l'on sache que si le "Douff", la flûte et le chant sont réunis, il sera illicite de les écouter selon les Imams des écoles de jurisprudence et d'autres parmi les savants des musulmans. De même, il n'a pas été authentifié qu'une personne parmi ceux dont les paroles sont prises en compte, que ce soit dans le consensus ou la divergence, ait autorisé l'écoute de cela. Et la divergence rapportée de certains compagnons d’Ach-Châfi`î concerne la flûte seule et le "Douff" (sorte de tambour) seul. Il se peut donc que ceux qui n'ont pu distinguer et qui n'ont pas examiné cela avec attention croient qu'il existe un désaccord entre les Chafiites sur l'écoute de ces instruments lorsqu'ils sont réunis. Ils se retrouvent ainsi entre ceux qui s'orientent vers ce à quoi appellent les preuves de la législation et la raison et ce même si l'on ne peut être totalement apaisé et résolu lors des divergences et ceux qui examinent les raisons pour lesquelles ont divergé les savants et choisissent la facilité trouvée dans leurs paroles et deviennent, ou presque, des athées. Puis il dit: leur propos, au sujet de l'écoute (de la musique) qui selon eux est un moyen de se rapprocher (d'Allah) et une obéissance contredit le consensus des musulmans et celui qui contredit ce consensus est concerné par la Parole du Très-Haut: {Et quiconque fait scission d’avec le Messager, après que le droit chemin lui est apparu et suit un sentier autre que celui des croyants, alors Nous le laisserons comme il s’est détourné, et le brûlerons dans l’Enfer. Et quelle mauvaise destination !} [1075] . Il s'attarda sur la réponse à ces deux groupes, qui sont une calamité pour les musulmans et parmi eux: ceux qui autorisent ce qu'Allah a interdit [1076]et qui cherchent à se rapprocher de Lui à travers ce qui, en réalité les éloigne. Ach-Châfi'î, ses compagnons les plus anciens et les connaisseurs de son école juridique sont parmi les personnes dont les paroles sont les plus sévères à ce sujet. Il a été fréquemment cité que Ach-Châfi`î dit: j'ai laissé derrière moi, à Bagdad, une chose que les athées (ou ceux qui croient à la vie éternelle) ont nommée "At-Taghbîr" avec laquelle ils éloignent les gens du Coran. Il se peut que cette parole soit vraiment la sienne, en ce qui concerne le "At-Taghbîr" et l'affirmation qu'il détourne du Coran, alors qu'il est une sorte de poésie qui traite du renoncement aux plaisirs mondains, fredonnée par un chanteur en présence de personnes qui frappent avec un bâton sur un morceau de peau ou un coussin suivant le rythme de son chant. Et si j'avais pu deviner ce qu'il dit lorsqu'il affirma que l'écoute du "Taghbîr" était pour lui comme un crachat dans la mer. Il renferme certes tous les préjudices et a rassemblé tous les interdits et Allah a expliqué sa religion et dévoilé tout apprenti obsédé et adorateur ignorant.

Il dit: Soufyân ibn `Oyayna disait: prenez garde de la tentation du savant pervers et de l'adorateur ignorant, leurs troubles est une séduction pour tous les obsédés, et celui qui examine le désordre qui s'est infiltré dans la communauté trouvera que son origine dépend de ces deux.

En ce qui concerne l'école juridique de l'imam ‘Ahmad, son fils `Abd-Allah dit: j'ai questionné mon père au sujet du chant. Il répondit:

"le chant fait pousser l'hypocrisie dans le cœur, il ne me plais pas". Puis il cita la parole de Mâlik "nous considérons ceux qui s'y adonnent comme des pervers". `Abd-Allah dit: j'ai entendu mon père qui disait qu'il avait entendu Yahiya Al-Qattân dire: "si un homme choisissait de pratiquer toutes les facilités en prenant la parole des gens de Koufa concernant "An-Nabîdh" (une boisson enivrante dont ils autorisent l'absorption), celle des gens de Médine à propos de l'écoute (des chants) et celle des gens de La Mecque au sujet du mariage temporaire, il serait certes un pervers".

Et 'Ahmad affirma que Soulaymân At-Taymî dit: "si tu suis l'indulgence de chaque savants ou les erreurs de chacun d'entre eux, tout le mal sera rassemblé en ta personne". Puis il affirma qu'il fallait casser les instruments de musique comme le "Toumbour" (instrument à six cordes) ou autre, si on en voyait et qu'il était possible de les détruire. Et deux versions ont été énoncées selon lui sur le fait de les briser alors que l'on sait qu'ils sont cachés sous un habit. Il déclara concernant des orphelins qui héritaient d'une servante chanteuse et qui désiraient la vendre: "elle ne se vend pas sauf en tant que simple d'esprit". Ils dirent si l'on vend une chanteuse, son prix sera de vingt mille ou son équivalent alors que si elle est vendue en tant que simple d'esprit son prix n'atteindra pas les deux mille. Il dit: "elle ne se vend pas sauf comme une simple d'esprit et si les bénéfices qu'engendre le chant étaient autorisés cet argent n'aurait pas échappé aux orphelins". En ce qui concerne l'écoute d'une femme étrangère ou d'une adolescente, cela fait partie des plus grandes interdictions et de la plus terrible des corruptions pour la religion.

Et Ach-Châfi`î (Qu'Allah lui fasse miséricorde) dit: "le propriétaire d'une servante autour de [1077]laquelle se rassemble les gens pour l'écouter, est un imbécile dont le témoignage est rejeté". Et la plus dure des paroles sur cela est: "ceci est du proxénétisme celui qui le fait est donc un proxénète"

Al-Qâdî Abou At-Tayb affirma: "il a simplement estimé que son propriétaire était un idiot car il appelait les gens à la tromperie et celui qui appelle à la tromperie est un idiot pervers". Il ajouta Ach-Châfi`î détestait le "Taghbîr" qui consiste à taper avec une baguette et disait: "ce sont les athées (ou ceux qui croient à la vie éternelle) qui l'ont établi pour distraire les gens du Coran". Il dit: "concernant la guitare, le "Toumbour" (instrument à six cordes) et les autres instruments de musique ils ont illicites quant à celui qui les écoute il est un pervers et le suivi du groupe est prioritaire sur le suivi de deux hommes calomniés". Je dis qu'il visait par ces deux hommes, 'Ibrâhîm ibn Sa`d et 'Obayd-Allah Ibn Al-Hasan. Il a certes dit: "et n'ont divergé au sujet du chant que deux hommes 'Ibrâhîm ibn Sa`d dont As-Sâdjî déclara qu'il ne voyait en cela aucun mal et le deuxième `Obayd-Allah ibn Al-Hasan Al-`Anbarî le juge de Bassora qui est méprisé". Fin de citation des paroles d’Ibn Al-Qayyim (Qu'Allah lui fasse miséricorde).

Et Al-Qortobî dit dans son exégète, selon At-Tabariyy qui a déclaré: les savants de tous les pays se sont accordé sur le fait que le chant est détestable et qu'il doit être interdit et ce consensus a seulement été délaissé par 'Ibrâhîm ibn Sa`d et 'Obayd-Allah Al-'Anbarî. Fin de citation. Je dis qu’Ibrâhîm ibn Sa`d et 'Obayd-Allah ibn Al-Hasan Al-'Anbarî font partie des gens de confiance qui ont suivi les disciples des "Tâbi'îns" (élèves des compagnons) et qu'il se peut que ce qui a été rapporté d'eux au sujet de l'écoute du chant ne concerne seulement que peu de chose, qui consiste à inviter à l'abandon des plaisirs mondains et à inciter à faire le bien espérant ainsi la récompense de l'au-delà. Et il n'est pas permis de leur attribuer la permission de l'écoute des chants illicites. Il en est de même concernant ce que l'on rapporta de 'Abd-Allah ibn Dja`far ibn Abî Tâlib (Qu'Allah soit satisfait de lui) à propos de l'écoute du chant et de l'achat de servantes chanteuses, il est obligatoire que cela ne porte seulement sur peu de choses, lesquelles ne détournent pas de la vérité et n'entraîne pas dans le faux et ce malgré qu’Ibn `Omar et Al-Hasan Al-Basrî réfutèrent cela.

Il est connu des gens de science et de foi que le suivi de la vérité est prioritaire et qu'il n'est pas permis de contredire le consensus en approuvant des paroles singulières dépourvues de preuves, mais qu'il est obligatoire d'accorder une grande estime à ces savants même si l'on peut leur trouver quelques défauts, si toutefois ils font partie des gens dont on pense du bien par rapport à ce qui est connu de leur piété et de leur foi.

Il t'a déjà été présenté, ô cher lecteur, la parole de Soulaymân At-Taymî qui dit: "si tu suis l'indulgence de chaque savants et les erreurs de chacun d'entre eux, tout le mal sera réuni en ta personne".

Et Al-Qortobî déclara dans son exégèse: " Abou Al-Faradj et [1078]Al-Qafâl, qui fait partie de nos compagnons, ont dit: le témoigne du chanteur et du danseur ne sont pas acceptés. Je dis que s'il est établi que cela n'est pas permis alors percevoir une rémunération ne le sera pas non plus et Ibn `Abd-Al-Bar affirma que le consensus voyait l'interdiction de percevoir un salaire pour cela". Fin de citation d’Al-Qortobî.

Et ceci est le dernier point qui nous a été possible d'écrire sur ce sujet, je veux dire au sujet des chants et des instruments de musique. Et si nous nous aventurons à examiner tout ce qui nous est parvenu comme hadiths, paroles de compagnons et propos de gens de science, nous nous éterniserons sur ce chapitre, alors que ce qui a précédé est suffisant et assez convainquant pour celui qui cherche la vérité.

Quant au passionné on ne peut rien pour lui. Nous demandons à Allah de nous accorder ainsi qu'au reste des musulmans la réussite dans ce qui le rend satisfait, le salut de tout ce qui le met en colère et qui cause son mécontentement et nous cherchons refuge auprès d'Allah contre le mal de nos âmes et de nos mauvaises actions. Je conseille à Abou Tourâb et les autres parmi les passionnés de chansons, de garder à l'esprit qu'Allah les surveille, de se repentir à Lui et de revenir vers la vérité, car le retour vers la vérité est un honneur alors que la persévérance dans le faux est un avilissement. S'il ne nous avait pas été demandé un résumé nous aurions certes porté l'attention sur l'ensemble des erreurs présentent dans les dires d'Abou Tourâb. C'est Allah qui vient en aide et c'est en lui que nous plaçons notre confiance. Il n'y a de force et de puissance que par Allah, Il nous suffit, Il est notre meilleur garant. Que la prière d'Allah soit sur son Serviteur et Messager Mohammad, sa famille et ses compagnons.

[1079] L'avis religieux sur le chant et le rassemblement des gens autour des instruments de musique et des chansons

Deux questions ont été posées au Cheikh ('Abd-Al-Azîz ibn Bâz) au sujet du chant. Il a répondu de la façon suivante:

Q1: quel est l'avis religieux concernant les chansons, sont-elles oui ou non illicites, sachant que je les écoute seulement pour passer le temps ?

Quel est l'avis religieux sur le fait de jouer du "Rabâbat" (instrument à une corde) et sur les chants anciens (ou traditionnel) ?

Est-il illicite de jouer du tambour les jours de mariage, sachant que j'ai entendu que cela était autorisé ?

Qu'Allah vous récompense et guide vos pas.

La réponse: Ecouter les chansons est illicite et blâmable. Cela compte parmi les causes entraînant les maladies du cœur, son durcissement et l'éloignement du rappel d'Allah et de la prière. Une grande partie des gens de science ont interprété la Parole du Très-Haut: {Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours} [1080] par le chant (ou la chanson). Et `Abd-Allah ibn Mas`oud (Qu'Allah soit satisfait de lui) jurait que "les plaisants discours" étaient le chant. S'il est accompagné d'instruments de musique comme le Rabâba (instrument à une corde), la guitare, le violon ou le tambour, l'interdiction sera plus sévère. Certains savants ont rappelé que l'ensemble des chants accompagnés d'instruments est illicite.

Il est donc obligatoire de mettre en garde contre cela. Il a été authentifié que le Messager d'Allah ( ) a dit: « Il sera parmi ma Oumma, des gens qui prennent pour licite : l'interdit, la soie, le vin et les instruments de musique ». "L'interdit" signifie ici, la partie intime de la femme, et le sens voulu est [1081]la fornication. Alors que les "instruments de musique" englobent également les chants. Je te recommande ainsi qu'aux autres d'écouter la station de radio du Noble Coran et le programme "Nour 'alâ Ad-Darb" dans lesquels il y a de grands profits et de te désintéresser de l'écoute des chansons et des instruments de musique.

Par contre, il est légiféré d'utiliser le "Douff" (sorte de tambourin) en l'accompagnant de chants traditionnels lors des mariages, si toutefois ceux-ci n'incitent pas et ne font pas l'éloge de ce qui est illicite. Cela est cependant réservé aux femmes, une partie de la nuit, pour annoncer la nuit de noce et faire la différence entre celle-ci et la fornication, comme cela a été authentifié dans la Sunna du Prophète ( ).

En ce qui concerne le "Tabl" (une sorte de tambour) il n'est pas autorisé de l'utiliser lors des mariages, on se contente du "Douff", de même qu'il n'est pas permis de se servir d'haut-parleur et de ce qui peut y être diffusé comme chansons traditionnelles pour annoncer les noces. En effet cela cause de grands troubles, à des conséquences néfastes et nuit aux musulmans. Il n'est également pas permis de faire durer cela indéfiniment, mais on se suffit du temps nécessaire pour proclamer les noces, car le fait de le prolonger dans le temps occasionne la perte de la prière du "Fadjr" (du matin), et incite à dormir au lieu de l'accomplir à son heure. Cela fait bien entendu partie des plus grandes interdictions et est perçu comme un acte d'hypocrisie.

La question: Quel est l'avis religieux sur la pratique de certaines personnes qui se réunissent autour des instruments de musique comme la guitare, le violon, le tambour (ou percussion) ou ce qui y ressemble et qui accompagne cela avec des chants en prétendant que ceci permis ?

La réponse: Les versets du Coran et les récits prophétiques ont mis en évidence la critique des chansons et des instruments de musique, de même qu'ils ont prévenu de leur mal. Le Noble Coran indique que leur utilisation est parmi les causes conduisant à l'égarement et à prendre les versets d'Allah en raillerie. Et ce comme l'a dit le Très-Haut: {Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d’Allah et pour le prendre en raillerie. Ceux-là subiront un châtiment avilissant} [1082] . [1083]La plupart des savants ont interprété "les plaisants discours" par les chansons, les instruments de musique et toutes voix qui éloignent de la vérité. Il fut ainsi authentifié que le Prophète ( ) dit: « Il sera parmi ma Oumma, des gens qui prennent pour licite : l'interdit, la soie, le vin et les instruments de musique ». Les instruments de musiques ici, désignent les chansons et les instruments de distraction (ou plaisir).

« Le Prophète ( ) a fait savoir qu'on verra dans les derniers temps un groupe de personnes qui rend licite le non-acquittement de la Zakât, comme ils rendent licite le vin, l'adultère et la soie ». Cela fait partie des signes de sa prophétie ( ) car tout ceci s'est produit. Ce hadith prouve leur interdiction et le blâme de celui qui les rend licite, de la même manière qu'est blâmé celui qui autorise l'alcool et la fornication. Quant aux versets et aux hadiths qui mettent en garde contre les chansons et les instruments de musiques, ils sont extrêmement nombreux.

Et celui qui a prétendu qu'Allah a autorisé l'écoute des chansons et des instruments de musique, a certes menti et prononcé une atrocité. Nous implorons Allah de nous accorder le salut face à l'obéissance à la passion et au Diable.

Il y a cependant plus monstrueux que cela et plus infâme, un crime bien plus grand, en effet il en est qui disent que cela est recommandé. Nul doute que ceci est dû à leur ignorance d'Allah et de sa religion, bien plus c'est de l'insolence envers lui et du mensonge sur sa législation. Ce qui est certes recommandé est l'utilisation du "Duff" (sorte de tambourin) lors des noces, et ce uniquement pour les femmes afin d'en faire l'annonce et de différencier entre celles-ci et la fornication. Il n'y a pas de mal à ce que les femmes joignent à l'utilisation du "Duff" des chants, si toutefois ils n'incitent pas au mal et ne les détournent pas des obligations. Tout cela à condition qu'elles soient entre elles et qu'elles ne se mélangent pas avec les hommes, que cette annonce ne dérange pas les voisins et ne leur cause pas de dommage. Par contre ce que font certaines personnes qui utilisent les haut-parleurs est blâmable car ils nuisent à leurs voisins musulmans et aux autres. Il n'est donc pas permis aux femmes d'utiliser lors des mariages autre chose que le "Duff", il leur est interdit les instruments de musique que ce soit la guitare, le violon, le "Rabâba" (instrument à une corde) ou ce qui y ressemble. En effet tout cela est blâmable et seule l'utilisation du "Duff" leur est permise.

En ce qui concerne les hommes, l'utilisation de tout cela leur est interdite, que ce soit lors des mariages ou autre. Par contre Allah leur a légiféré l'apprentissage des techniques de guerre comme le tir à l'arc, l'équitation, les courses de chevaux et autres. [1084]Ainsi que de s'aguerrir dans l'utilisation des lances, des boucliers, des tanks, des avions et autre comme les lance-roquettes, les mitraillettes, les bombes et tout ce qui peut aider pour le djihad dans le sentier d'Allah.

Je demande à Allah d'améliorer la situation des musulmans, de leur accorder la compréhension de Sa religion et de leur apprendre ce qui leur est bénéfique pour combattre leurs ennemis et défendre leur religion et leurs pays. Il est certes l'Entendant et Celui qui répond.

[1085] L'avis religieux donné sur le chant en Islam.

J'ai pris connaissance de ce qui fut publié dans certains journaux, de la part de certains auteurs qui appellent à pourvoir la station de radio saoudienne d'une liberté de diffuser des chansons connues de chanteurs populaires. Suivant ainsi l'exemple des juifs et de ceux qui leur ressemblent, désireux d'attirer l'attention des passionnés de la chanson et de ceux qui souhaitent les écouter à partir de la station de radio saoudienne plutôt que d'autres stations. J'ai également lu ce qu'a écrit le noble Cheikh `Abd-Al-Malik ibn 'Ibrâhîm ainsi que le Cheikh Hasan ibn `Abd-Allah et un autre auteur dont le nom m'a échappé, sur la réponse à cet appel stupide, cette idée abominable et ce désir déviant vers les causes de la décadence. Qu'Allah récompense pleinement les défenseurs de la vérité, guide ceux qui se sont détournés de celle-ci vers le bon chemin et épargne les musulmans de leur mal et leurs tentations.

O honorable lecteur, l'utilisation de la radio est à double tranchant, si tu en fais un bon usage elle te sera profit en revanche si tu en fais un mauvais usage, cela se retournera contre toi.

Nul doute qu'il est obligatoire, que ce soit du domaine du bon sens ou de la législation, que cet outil soit constructif, qu'il dirige et oriente vers ce qui profite à la communauté dans la religion ainsi que dans ce bas-monde. Et il n'est pas permis, de quelque manière que ce soit, qu'il dévaste, corrompt et distrait la communauté à travers ce qui lui est nuisible et ne lui profite pas. De même que les gens doués d'une raison et d'une nature saine n'ont aucune incertitude sur le fait que de doter la radio d'une possibilité d'émettre des chansons populaires chantées par des chanteurs populaires, est une porte ouverte à la perversité et à la décadence et non à la réforme et à la rénovation. Ah si seulement ! Les préoccupations de [1086]ceux qui ont appelé à imiter les juifs et ceux qui leur ressemblent dans l'écoute des chansons, s'étaient ennoblies et qu'ils avaient appelé à les prendre pour exemple dans la mise en place de fabriques bénéfiques et de travaux fructueux. Mais hélas ! Ils se sont déshonorés par leur attitude. Leur détermination s'avilit au point qu'ils appelèrent à imiter les ennemis d'Allah, les ennemis de Son Messager, les ennemis des musulmans en général et des arabes en particulier dans l'avilissement, les comportements puérils et les mauvaises actions, et bien plus dans ces maladies soporifiques pour les peuples, ravageuses pour leur liberté et leurs pensées, qui les détournent des choses importantes, des nobles caractères et de l'enthousiasme dans le domaine de l'amélioration et la réforme. Quant à celui qui veut un exemple de la perte de dignité, de la faiblesse d'esprit et de la décadence du comportement, eh bien ceci en est le meilleur exemple; le fait d'appeler depuis les pays musulmans aux plus avilissant des caractères, imitant de la sorte la plus infâme des communautés la plus hostile à l'Islam et aux arabes, celle qui a encourue la colère et la malédiction d'Allah, donc celui qui les imite aura une part de cela. Nul doute que ceci est parmi les signes d'Allah à travers lesquels il différencie ces serviteurs et en fait des catégories dissemblables. En effet il en est dont la ferveur est telle qu'ils aspirent à la réforme où qu'ils soient, ils appellent aux nobles caractères, à l'accomplissement des bonnes œuvres et des travaux fructueux, la création de fabriques bénéfiques pour la religion et la vie de ce bas-monde de cette communauté, dans cet époque faite de technologie, d'idéologies capricieuses et de courants dévastateurs multiples. Alors que d'autres, leur désir s'est tellement rabaissé qu'ils appellent aux choses futiles, aux comportements vicieux. Ils appellent à ce qui affaiblit la communauté, la détourne des moyens conduisant à la réforme, au renforcement et à la construction du pays à partir d'un travail sérieux et bénéfique. Ils appellent à imiter une nation aux agissements mesquins et non louable, qui répand le désordre et non la réforme, qui fait le mal et non le bien et qui propage ce qui est nuisible et ne profite en rien. Je jure par Allah que ce sont des sujets de réflexion qu'Allah (Gloire et Pureté à Lui) ne cesse de faire exister entre ses serviteurs afin qu'il fasse périr le damné et fasse survivre le vivant sur des preuves évidentes. Gloire et Pureté à Allah, quelle grandeur ! Gloire et Pureté à Allah, quelle sagesse et quel savoir en ce qui concerne la situation de ses serviteurs !

O noble lecteur, le fait de donner à la radio la possibilité de diffuser des chants, des chansons accompagnées d'instruments de musique est de la corruption et considéré comme illicite par l'ensemble des gens de science comptés parmi les références. Et si le chant n'est pas accompagné par des instruments [1087]de musique il est également illicite selon la plupart des savants. On sait à travers les nombreuses preuves que l'écoute des chansons ainsi que le fait de consacrer son temps à cela et surtout celles qui sont accompagnées d'instruments de musique comme la guitare ou autre, fait partie des ruses et des pièges du Diable avec lesquels il s'empare des coeurs des ignorants et les empêche d'écouter le Noble Coran. Il leur fait aimer le fait de se livrer aux actes de perversité et à la désobéissance. Le chant est le coran du Diable et son instrument, un envoûtement conduisant à la fornication et l'homosexualité et une cause de mal et de corruption.

Et Abou Bakr At-Tartouchî ainsi que plus d'un savant parmi les gens de science rapportèrent d'après les Imams de l'Islam le caractère blâmable du chant et des instruments de musique et la mise en garde contre ceux-ci. L'érudit Abou 'Amr Ibn As-Salâh (Qu'Allah lui fasse miséricorde) mentionna que l'ensemble des savants interdirent le chant accompagné d'instruments de musique comme la guitare ou ce qui y ressemble et cela à cause de ce qu'ils engendrent comme maladie des cœurs, corruption des comportements et éloignement du rappel d'Allah et de la prière. Il est incontestable que le chant fait partie des distractions qu'Allah a blâmées et désapprouvées. Il fait pousser l'hypocrisie dans le cœur comme l'eau fait pousser les herbes et plus particulièrement si cela provient de chanteurs et de chansons célèbres, le mal est alors plus grand et l'influence sur la corruption des cœurs plus intense. Allah (le Très-Haut) a dit: {Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d’Allah et pour le prendre en raillerie. Ceux-là subiront un châtiment avilissant. Et quand on lui récite Nos versets, il tourne le dos avec orgueil, comme s’il ne les avait point entendus, comme s’il y avait un poids dans ses oreilles. Fais-lui donc l’annonce d’un châtiment douloureux} [1088] . Ainsi, Al-Wâhidî et d'autres ont dit: la plupart des exégètes disent que la signification des plaisants discours est le chant.

Et Ibn Mas`oud (Qu'Allah lui fasse miséricorde) qui était parmi les plus grands compagnons et les plus grands savants, jurait par Allah en dehors de qui il n'y a pas de divinité (digne d'être adorée) que les plaisants discours étaient le chant.

Il dit également (Qu'Allah lui fasse miséricorde) : le chant fait pousser l'hypocrisie dans le cœur comme l'eau fait pousser les plantes. Il a été rapporté des prédécesseurs parmi les compagnons et leurs disciples de nombreuses paroles sur le blâme du chant et des instruments de musique et la mise en garde contre ceux-ci. De même qu'il a été authentifié du Prophète ( ) qu'il dit: « Il y aura parmi ma communauté [1089] des gens qui autoriseront "Al-Hirr" (la partie génitale de la femme), le port de la soie, l'alcool et Al-Ma'âzif (les instruments de musique) ». Hadith rapporté par Al-Boukhârî "Al-Hirr" est la partie génitale "interdite" mais la signification voulue ici est la fornication. Alors que "Al-Ma'âzif" signifie les instruments de musique comme le tambour, la guitare, le "Rabâba" (instrument à une corde), les instruments à cordes et autre.

L'érudit Ibn Al-Qayyim (Qu'Allah lui fasse miséricorde) a dit dans son livre "Al-Ighâtha": il n'y a pas de divergence entre les gens de science au sujet de l'interprétation de "Al-Ma'âzif" par tous les instruments de musique. Ainsi At-Tirmidhî rapporta de 'Imrân ibn Hosayn (Qu'Allah soit satisfait de lui) qui affirma que le Prophète ( ) dit: « - "Il y aura dans ma communauté des turpitudes, des iniquités et des déformations". - "Quand est-ce que ceci aura lieu, ô Envoyé d'Allah !", demanda un homme des musulmans. - "C'est quand apparaîtront les esclaves chanteuses et les instruments de musique et quand la consommation des boissons enivrantes, sera répandue" ». De même qu’'Ahmad rapporta dans son Mousnad avec une chaîne de transmission "Djayyid" (correcte), d'après Ibn 'Abbâs (Qu'Allah soit satisfait de tous les deux), que le Prophète ( ) dit: « Certes, Allah a interdit le vin, le jeu de hasard, le jeu de regrets et toutes sortes de boissons enivrantes ». "Al-Kouba" signifie le tambour c'est ce qu'affirma Soufyân qui est parmi ceux qui ont rapporté ce hadith.

Il a été rapporté au sujet du blâme du chant et des instruments de musique de nombreux hadiths et paroles d'anciens que ces quelques mots ne peuvent contenir. Ce que nous avons cité est suffisant et convaincant pour celui qui recherche la vérité et nul doute que ceux qui appellent à pourvoir la radio d'une diffusion de chants et de musique ont été touchés dans leur façon de penser à tel point qu'ils approuvèrent le mal et désapprouvèrent le bien. Ils incitent à accomplir ce qu'il leur est nuisible et qui nuit aux autres, sans se soucier des préjudices, des ravages et des maux qui résultent de cela. Et quelle meilleure parole que celle d'Allah lorsqu'il dit: {Eh quoi ! Celui à qui on a enjolivé sa mauvaise action au point qu’il la voit belle... ? - Mais Allah égare qui Il veut, et guide qui Il veut - Que ton âme ne se répande donc pas en regrets pour eux: Allah est Parfaitement Savant de ce qu’ils fabriquent} [1090] . De même que le poète eut raison lorsqu'il prononça ces vers:

Il anéantit l'homme durant ses jours de souffrance

au point qu'il estime juste ce qui ne l'est pas

Les hadiths authentiques montrent qu'il sera compté à celui qui appelle à l'égarement un péché, plus les péchés de ceux qui l'auront suivi sans que cela ne leur diminue en rien de leurs fautes.

Et cela est prouvé par ce qui a été authentifié dans le Sahîh de Mouslim, selon Abou Hourayra qui affirma que l'Envoyé d'Allah ( ) dit: « Quiconque appelle à la guidée [1091] aura la même rétribution que ceux qui l'auront suivi sans que cela ne diminue en rien leurs récompenses, quant à celui qui appelle à l'égarement il lui sera comptabilisé les péchés de ceux qui l'auront suivi sans que cela ne diminue en rien de leurs fautes ». Quel grand danger et quelle sévère menace pour celui qui prône le faux et invite à le suivre !

Je conseille à tous ceux qui incite à écouter les chants et les instruments de musique, de se repentir de leur péché, de revenir vers la vérité et de demander à Allah la guidée, cela sera meilleur pour eux, plutôt que de persister dans l'erreur. Allah (Gloire et Pureté à Lui) accorde le repentir aux repentants, il est indulgent avec les désobéissants, leur octroie un délai et n'est pas inattentif.

Nous demandons à Allah de nous accorder à nous, à eux et au reste des musulmans la guidée et le salut contre les suggestions du Diable.

D'après ce qui a été présenté comme preuves, paroles d'anciens et propos de gens de sciences, celui qui possède ne serait-ce que le minimum de clairvoyance sait que la purification des radios de tout ce qui nuit aux nations est obligatoire et inéluctable. Il n'est pas permis de négliger cela, que ces radios soient en occident ou en orient, si toutefois elles sont sous la tutelle des musulmans. Et que dire si ces radios se trouvent sur la terre de la révélation, la source de la lumière, l'endroit, "la Qibla" vers laquelle tous les musulmans orientent leurs visages où qu'ils soient cinq fois par jour ! Nul doute qu'elles sont plus en droit d'être purifiées et protégées de tout ce qui porte préjudice aux musulmans, dans leur religion et leur vie d'ici-bas.

Il est certain que le fait de les doter de programmes diffusant des chants et des musiques fait partie de ce qui cause du tort aux musulmans, dans leur religion et leur vie d'ici-bas. Il est donc obligatoire de préserver nos moyens de diffusion de cela et que ces moyens restent pur, qu'ils propagent et appellent à la vérité, mettent en garde contre le faux et fasse fuir de celui-ci. Mais aussi qu'ils procurent aux gens ce qui leur profite et fait qu'Allah soit satisfait d'eux dans ce bas-monde et dans l'au-delà. Ils doivent être une lumière grâce à laquelle les musulmans s'éclairent où qu'ils soient. Tantôt ils les font profiter de sciences bénéfiques, de recommandations judicieuses, des récitations du Coran avec les commentaires de ce qui a été rapporté du Messager et des pieux prédécesseurs, ils propagent les bienfaits de l'Islam et les explications de ce qui les préservera de l'impureté du polythéisme et des innovations dans la religion, et tantôt ils leur font écouter de bonnes paroles, des paroles sur l'agriculture, des conseils pour le commerce, des informations sur l'éducation, des orientations sur la vie conjugale et autre parmi les sortes de profits et les moyens de réforme dans la religion et la vie mondaine.

C'est ainsi que doivent être nos moyens de diffusion. De même qu'il est obligatoire [1092]aux responsables de les orienter et de les purifier de ce qui ne leur convient pas. Je jure par Allah qu'ils seront responsable de cela le jour de la résurrection lorsqu'ils seront devant le Puissant, le Contraignant, le jour où ni les biens ni les enfants ne seront d'aucune utilité sauf celui qui vient à Allah avec un cœur sain.

Notre gouvernement, qu'Allah lui accorde la réussite, excella lorsqu'il fonda une radio spéciale pour le Noble Coran, l'exégèse et les récits prophétique. Il devînt ainsi un exemple pour de nombreux états islamiques. Il excella également lorsqu'il lança un programme d'une grande utilité, le programme "Nour 'Alâ Ad-Darb" puisqu'il consiste à recueillir les questions des musulmans sur les différentes sciences religieuses et à y répondre par l'intermédiaire d'un groupe de savants qui font partie de l'élite parmi les gens de science et de la compréhension de la religion et qui suivent la voie des pieux prédécesseurs. Qu'Allah récompense pleinement notre gouvernement pour cela et lui prolonge sa réussite dans tout ce qui est bon. Quant à moi, j'adresse ces quelques mots, en mon nom et au nom de l'ensemble des savants et des musulmans, ceux qui ont de la jalousie pour Allah et qui se mettent en colère lorsqu'on transgresse ses interdits, je m'adresse à l'ensemble des dirigeants musulmans et je leur demande de préserver les moyens de diffusion, des programmes destructeurs et de les purifier de tout ce qui porte atteinte aux musulmans ainsi que de nommer à leur tête seulement ceux qui ont peur d'Allah et le craigne. Car cela est ce qu'Allah leur a imposé, en effet ils sont les gardiens des musulmans et tout berger est responsable de son troupeau.

J'implore à Allah de leur accorder la réussite dans la réforme de ces moyens d'informations, de les aider à les préserver de tout ce qui nuit aux serviteurs et c'est à Allah que l'on demande à travers ses plus beaux noms et ses attributs parfaits, d'accorder la réussite à l'ensemble des dirigeants musulmans dans tout ce qui est bon, de faire triompher par leur biais la vérité et de préserver la législation de toutes sortes d'innovations et de déviances ainsi que d'améliorer leurs conseillers, de leur attribuer la réussite dans tout ce qu'ils font et ce qu'ils délaissent en accordant à tous les responsables de leur gouvernement l'attachement à la législation, le fait de donner de l'importance à ses interdits et de mettre en garde contre tout ce qui la contredit. Il a certes le pouvoir sur toute chose, il nous suffit; il est notre meilleur garant. Il n'y a de puissance et de force que par Allah le Très-Haut, le Très-Grand. Et que la prière et le salut d'Allah soient sur Son Serviteur et Son Messager Mohammad, sa famille et ses compagnons.

[1093] Réponse aux questions concernant le chant

Voici un résumé de ce que j'ai lu dans la revue " 'oka ", numéro 6101 parue le samedi 29 du mois de Rabî’II de l'année 1403 de l'hégire, à la rubrique des faits divers: un chanteur saoudien décida d'arrêter de chanter. Mais lors d'un vol entre le Caire et le Brésil, il rencontra un homme de religion. Ils entamèrent alors une discussion au sujet de la chanson et de sa légitimité. La durée du voyage suffit à l'homme de religion pour convaincre le chanteur que le chant était légitime et il lui rapporta pour cela des preuves et des arguments. Par la suite ce chanteur reprit son activité et enregistra bon nombre de chansons qui furent considérées comme ses plus grands succès.

Question: le chant est-il légitime dans l'Islam, et plus particulièrement ce genre dévergondé présent à notre époque qui est accompagné de musique ? Nous souhaitons également des preuves et des arguments.

Réponse: Le chant est considéré comme étant interdit, et ce chez la plupart des gens de science. De plus s'il est accompagné d'instruments de musique comme la guitare, le "Rabâba" (instrument à une corde) ou ce qui est semblable, l'interdiction est alors reconnue par l'ensemble des musulmans.

Et parmi les preuves à ce sujet la Parole d'Allah (Exalté soit-Il) :{Et, parmi les hommes, il est (quelqu'un) qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah} [1094] . La majorité des exégètes l'ont interprété par le chant. Et `Abd-Allah ibn Mas`oud (Qu'Allah soit satisfait de lui) jurait que c'était le chant, de même qu'il disait: "le chant fait pousser l'hypocrisie dans les coeurs comme l'eau fait pousser les herbes". Le Messager d'Allah a dit dans un hadith authentique: « Il sera parmi ma Oumma, des gens qui prennent pour licite : l'interdit, la soie, le vin et les instruments de musique ». Ce hadith a été rapporté par Al-Boukhârî dans son Sahîh ainsi que d'autres avec des chaînes de transmission authentiques. Il est compris ici dans les instruments de musique, le chant. Grâce à tout cela on sait -si toutefois cette histoire est vraie- que celui qui a délivré cette fatwa qui autorise le chant, a certes parlé sur Allah sans science. Sa fatwa est donc une erreur et il sera questionné sur celle-ci le jour de la résurrection. C'est à Allah que nous demandons de l'aide.

[1095] L'avis religieux sur l'écoute des chansons.

Question: Quel est l'avis religieux sur le fait d'écouter les chansons ?

Réponse: Nul doute que le fait d'écouter les chansons est illicite. Cela ne peut qu'entraîner à commettre de nombreux péchés et conduire à de multiples tentations ainsi qu'à la passion amoureuse, la fornication, l'adultère et l'homosexualité. Cela incite également à perpétrer d'autres péchés tel que le fait d'absorber des produits enivrants, jouer aux jeux de hasard et avoir pour compagnie des scélérats. Peut-être même que cela peut précipiter dans le polythéisme et la mécréance selon les cas et les différents types de chansons. Allah (Exalté soit-Il) dit dans Son Livre majestueux: {Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d’Allah et pour le prendre en raillerie. Ceux-là subiront un châtiment avilissant. Et quand on lui récite Nos versets, il tourne le dos avec orgueil, comme s’il ne les avait point entendus, comme s’il y avait un poids dans ses oreilles. Fais-lui donc l’annonce d’un châtiment douloureux} [1096] .

Allah (Gloire et Exalté soit-il) a déclaré que certaines personnes achètent de plaisants discours pour égarer hors de Son chemin. Le premier verset a été lu de deux façons différentes (ceci concerne la langue arabe) dans l'une d'entre elle le sens est "pour égarer du chemin d'Allah" et dans l'autre "pour s'égarer du chemin d'Allah" et cela signifie que le fait de s'adonner et de se rabattre sur les plaisants discours qui sont en réalité le chant, conduit à s'égarer et à égarer les autres. Cet égarement est dû à ce qui atteint le cœur comme durcissement et maladie, ainsi ils s'égarent de la vérité à cause de leur négligence de la désobéissance à Allah et de leur proximité de celle-ci. Ils délaissent certaines choses qu'Allah a imposées comme la prière en groupe, la bonté envers les parents, puis ils se consacrent aux jeux de hasard et penchent vers la fornication, l'adultère, l'homosexualité et autre parmi tout ce qui peut se produire [1097]à cause des chansons.

La plupart des exégètes ont dit que la signification de "de plaisants discours" dans le verset est le chant, alors que d'autres ont affirmé qu'il s'agissait de toutes voix ou son blâmable parmi les sons des instruments de musique tel que la flûte, le Rabâba (instrument à une corde), la guitare, le violon et ce qui y ressemble ainsi que tout ce qui éloigne du sentier d'Allah et qui provoque l'égarement ou le fait d'égarer.

Il a été authentifié que `Abd-Allah ibn Mas`oud (Qu'Allah soit satisfait de lui), un noble compagnon, un érudit parmi les savants des compagnons (Qu'Allah soit satisfait d'eux tous), a dit concernant l'exégèse de ce verset: je jure par Allah que cela est le chant, il fait pousser l'hypocrisie dans les coeurs comme l'eau fait pousser les herbes. Le verset expose cette signification, Allah dit:{pour égarer hors du chemin d’Allah} [1098] . Cela veut dire qu'il a du mal à percevoir le chemin comme un homme soûl, car le chant enivre les cœurs, les remplit de passion et de tromperie. La vérité lui est cachée surtout s'il prend cela comme une habitude au point qu'il tombe dans le faux sans qu'il ne s'en rendre compte à cause du temps qu'il passe à écouter la musique et de la place qu'elle a pris dans son cœur. Il s'inclinera ainsi vers le faux, vers l'amour, la compagnie et l'amitié d'une telle ou d'un tel. {Et pour le prendre en raillerie} [1099] . La signification de ce verset est qu'il prend le chemin d'Allah en moquerie et le chemin d'Allah est Sa religion. Dans la langue arabe le mot chemin peut être employé au masculin et au féminin. Donc le chant et la distraction conduisent à prendre le chemin d'Allah (Sa religion) comme un amusement et un jeu et cela sans y prêter attention. Et lorsque le Coran lui est récité il tourne le dos avec orgueil, l'écouter lui devient difficile car il prit l'habitude d'entendre les chants et les instruments de musique. Il trouve une lourdeur lorsqu'il lui prête l'oreille et ne s'apaise pas lors de son écoute. Ceci fait partie des châtiments de ce bas-monde.

Il est obligatoire à tout croyant et toute croyante de se méfier de cela. De nombreux hadiths ayant le même sens ont étés rapportés, tous montrent l'interdiction du chant et des instruments de musique et confirment que c'est une voie menant à de grands maux et à une fin funeste. L'érudit Ibn Al-Qayyim s'est étendu sur ce sujet, dans son livre "Ighâtha Al-Lahfân", donc celui qui désire plus d'informations qu'il se reporte à celui-ci, il est vraiment très intéressant. Et c'est à Allah que nous demandons l'aide. Que la prière et le salut d'Allah soient sur notre Prophète Mohammad, sa famille et ses compagnons.

[1100] Avis religieux sur l'écoute de la musique

La musique et tous les autres outils de distraction sont un mal et une épreuve. Le diable en enjolive les jouissances et appelle les gens à s'y livrer afin de les détourner de la vérité et de ce qu'Allah (Exalté soit-Il) aime et ce en vue de les pousser à faire ce qu'Allah (Exalté soit-Il) a jugé détestable et illicite. La musique, le luth et tous les autres moyens du divertissement sont tous des blâmables et il est interdit de les écouter car il est authentiquement rapporté que le Prophète ( ) avait dit: « Il sera parmi ma Oumma, des gens qui prennent pour licite : l'interdit, la soie, le vin et les instruments de musique ». "L'interdit" signifie l'adultère et "les instruments de musique" signifient les chansons et les instruments musicaux.

Ceci dit, je vous conseille, vous et les autres femmes ainsi que les hommes, de lire abondamment le Noble Coran et d'écouter le programme " Nour 'Ala Ad-Darb" (Lumière sur le chemin). Cela vous sera d'une grande utilité et vous préoccupera de l'écoute des chansons et des instruments de musique. Qu'Allah (Exalté soit-Il) aide tous les gens à faire tout ce qu'Il aime et agrée, c'est Lui l'Audient et c'est Lui qui exauce les demandes.

[1101] Avis religieux sur l’écoute des 'Anachîd "chants Islamiques"

Q1: Quel est l'avis religieux sur l'écoute des 'Anachîd islamiques

R- L'avis religieux sur les 'Anachîd varie en fonction du contenu de ceux-ci. Si ces chants religieux ne contiennent que l'appel au bien et à l'obéissance à Allah (Exalté soit-Il) et au Prophète ( ) et qu'ils préconisent la protection des patries contre les machinations des ennemis et qu'ils nous appellent à, entre autres, nous apprêter à faire face à ces derniers, il n'y a donc pas de mal à les écouter. Cependant, s'ils visent d'autres objectifs comme l'appel aux désobéissances, à la mixité entre les deux sexes, au dévoilement des atours des femmes en présences des hommes ou à toute genre de corruption, il n'est donc pas permis de les écouter.

[1102] Questions et réponses sur l'invasion intellectuelle

Q1: Quelle est la définition de l'invasion intellectuelle à votre avis ?

R: L'invasion intellectuelle est une expression moderne qui désigne un ensemble d'effort que déploie une des nations pour s'emparer d'une autre nation et pour l'influencer de telle sorte qu'elle se dirige vers une certaine direction. Cette invasion est plus grave que celle militaire car celle-là revêt un caractère secret tout en visant des objectifs latents dès le début. C'est pourquoi la nation envahit intellectuellement n'a pas l'opportunité de se préparer pour repousser cette invasion et pour y faire face et elle est facilement en butte à ses attaques. Par conséquent, cette nation a la pensée et le sentiment assujettis car elle n'aime que ce que son ennemi veut qu'elle aime et ne déteste que ce que son ennemi veut qu'elle déteste.

C'est une maladie incurable qui amène les nations à leur perte, efface ses propres traits de caractère et dissipe son originalité et sa force. La nation atteinte de cette maladie n'en est pas consciente. Voilà pourquoi il est tellement difficile de remédier à cette maladie et de faire comprendre à cette nation comment s'en sauver en suivant le bon chemin.

Cette invasion intervient à travers les programmes scolaires, la culture générale, le média, les brochures et les livres volumineux et les autres questions relatives à la nation dont l'ennemi se sert pour la détourner de son credo et la pousser à s'attacher à ce qu'il lui dicte. Nous demandons à Allah de nous accorder le salut.

[1103] Q2: Les Arabes en général et l'Arabie Saoudite en particulier, sont-ils exposés à ce genre d'invasion ?

R: Oui, les Musulmans en général, qu'ils soient Arabes ou autres, sont exposés à une immense invasion intellectuelle et il en est de même pour le Royaume d'Arabie Saoudite. Les nations mécréantes de l'Orient et de l'Occident s'invitent les unes les autres pour prendre part à cette invasion. Les formes les plus graves de cette invasion sont les suivantes:

1 - L'invasion croisée et chrétienne.

2 - L'invasion sioniste.

3 - L'invasion communiste athéiste.

Concernant l'invasion croisée et chrétienne, elle a actuellement lieu de façon acharnée. Depuis que Sallâh Ad-Dîn Al-'Ayoubî a triomphé des croisés qui conquéraient les pays islamiques par la force et les armes, Les Chrétiens ont saisi que les guerres qu'ils déclenchaient contre les Musulmans ne réalisaient que des victoires éphémères et provisoires. C'est pourquoi ils ont réfléchi à un substitut d'un impact plus grave sur les Musulmans et sont parvenus, après avoir fait des études et procédé à des débats, à un substitut plus grave que les guerres militaires, c'est que les nations chrétiennes, en groupes ou individuellement, doivent déclencher une guerre intellectuelle contre les générations musulmanes grandissantes car s'emparer de la pensée et du cœur est plus efficace que s'emparer des territoires.

Le musulman, dont la pensée est encore intact et non polluée, ne supportent pas voir les mécréants prendre les rênes du pouvoir dans son pays islamique. Voilà pourquoi il fait tout son possible pour l'exclure et à l'éloigner, ne fût-ce qu'au détriment de sa propre vie ou de plus cher de ce qu'il possède, ce qui s'est produit après les Croisades.

Quant au musulman qui s'est imprégné par cette invasion malveillante, il est devenu d'une pensée maladive et insensée et ne voit aucun danger à courir dans la présence des Chrétiens ou autres sur ses territoires. Par contre, il se peut qu'il trouve en cela les signes du bien, du développement et du progrès civilisateur. Les Chrétiens ont substitué l'invasion intellectuelle à celle matérielle car celle-là est plus forte et plus stable. Quel besoin est-il de mobiliser les armées, de dépenser l'argent [1104]en présence de ceux, parmi les Musulmans, qui font, intentionnellement ou non et pour une contrepartie ou non, ce qu'ils (les Chrétiens) veulent ? ! Voilà pourquoi ils n'ont recours aux armes pour combattre les Musulmans de manière ouverte qu'à des fois rares nécessitant la hâte comme c'était le cas lorsqu'ils ont combattu Ouganda ou Le Pakistan ou que lorsqu'il est besoin de le faire en vue de consolider leurs principes de base, établir les bases et susciter les institutions qui mènent cette guerre intellectuelle écrasante comme il est arrivé en Egypte, la Syrie, L'Iraq et autres pays avant le départ des colonisateurs.

Pour ce qui est de l'invasion sioniste, il en est de même car les Juifs n'épargnent aucun effort pour corrompre les moeurs et les convictions des Musulmans. Les Juifs regardent les pays islamiques et d'autres pays avec convoitise. Ils avaient élaboré des plans dont ils ont réalisé quelques et s'efforcent actuellement de réaliser ce qui en reste. Comme le Juifs ont pu usurpé certains territoires des Musulmans, ils combattent actuellement ces derniers quant à leurs pensées et à leurs convictions, et, par conséquent, ils propagent parmi eux des principes, des doctrines et des sectes nuls comme la maçonnerie, le quadianisme, le bahaïsme, le tidjaniyya et autres. De plus, ils ont recours aux Chrétiens et aux autres nations pour réaliser leurs fins et leurs desseins.

Quant à l'invasion communiste et athéiste, elle se propage maintenant dans les pays des Musulmans très rapidement à cause du vide, de la faiblesse de foi de la majorité des Musulmans, de la prédomination de l'ignorance et du manque de la bonne et saine éducation.

Les partis communistes en Russie et en Chine ont pu attitrer tout rancunier et tout offensé ne pouvant pas se venger parmi ceux qui ont la foi très faible ou ceux qui n'ont pas de la foi tout en en faisant les bases de l'athéisme et de la pensée communiste malveillante dans leurs pays et en leur promettant les postes les plus élevés. Lorsque ces partis ont pu avoir ces personnes sous leur contrôle, ils ont appliqué leurs plans sur eux tout en les opposant à leurs communautés et en tuant ceux qui se sont opposés à eux ou ceux qui ont voulu arrêter de les suivre. Ils ont ainsi suscité des groupes destructeurs qui amènent leurs communautés à la destruction de leurs nations et à la torture et la perte de leurs familles et de leurs concitoyens. C'est par le biais de ces groupes, devenus ainsi les acolytes du diable, qu'ils ont pu déchirer la nation islamique en collaboration avec les Chrétiens et les Juifs. Tantôt ces derniers leur déblayaient les voies, tantôt ils agissaient de connivence avec eux, et tantôt ils les soutenaient et aidaient. [1105]Même s'ils ont des doctrines divergentes, ils font un seul bloc contre les Musulmans et trouvent que l'Islam est leur ennemi juré. C'est pour cette raison qu'on les voit s'entraider et se soutenir les uns les autres pour combattre les Musulmans. C'est Allah (Exalté soit-Il) dont nous implorons l'aide et c'est Lui qui nous suffit et qui est Le Meilleur Garant.

Q3: Quels sont les moyens dont se sert l'Occident pour colporter ses idées ?

R : Les moyens dont se sert l'Occident pour colporter ses idées sont nombreux. Nous en citons entre autres:

1- La tentative de passer sous son contrôle les esprits des enfants des Musulmans tout en leur inculquant des conceptions occidentales pour qu'ils croient que le mode de vie exemplaire est celui de l'Occident en toute chose, que ce soit au niveau de ce qu'il pense des religions et des sectes, au niveau des langues qu'il parle, au niveau des mœurs dont il se dote, ou au niveau des us et des coutumes qu'il adopte.

2- Prendre soin d'une catégorie des enfants des Musulmans dans chacun des pays occidentaux et leur fournir une éducation occidentale jusqu'à ce qu'ils deviennent imprégnés des idées occidentales. Une fois de retour à leurs pays, cette catégorie est entourée d'une auréole par l'Occident qui en fait éloge jusqu'à ce qu'elle prenne le rêne du pouvoir dans leurs pays. C'est ainsi qu'ils colportent et propagent les idées occidentales et qu'ils fondent les institutions pédagogiques copiant la méthode occidentale ou qui en dépend.

3- Encourager l'apprentissages des langues occidentales dans les pays islamiques et les faire concurrencer les langues des Musulmans, notamment la langue arabe qui est la langue du Noble Coran, en laquelle Allah(Exalté soit-Il) a révélé Son Livre et par laquelle les Musulmans s'expriment en adorant Allah (Exalté soit-Il) au cours de leurs prières, leur pèlerinage, leurs évocations d'Allah (Exalté soit-Il) et autres. Vient se greffer à ceci, leur encouragement des appels destructeurs qui combattent la langue arabe et essaient d'affaiblir l'attachement des Musulmans à cette langue même dans les pays islamiques tout en préconisant l'utilisation du langage familier et en mettant en place des méthodes visant à développer la syntaxe de l'Arabe en la corrompant et en portant au pinacle la littérature dite populaire et le patrimoine national.

[1106] 4- L'établissement des universités occidentales et des écoles évangéliques dans les pays des Musulmans ainsi que la constructions des crèches, des écoles du cycle primaire des hôpitaux et des cliniques qui ont pour objet d'être des repaires pour réaliser leurs desseins malveillantes tout en encourageant l'élite de la communauté à y faire leurs études et en les aidant par la suite à occuper les positions brillantes et les hauts postes afin qu'ils soient de meilleur aide à leurs mentors dans la réalisation de leurs fins dans les pays islamiques

5- La tentative de passer sous son contrôle les programmes éducatifs dans les pays islamiques tout en y ébauchant les itinéraires généraux, soit de manière directe comme il est arrivé dans quelques pays islamiques lorsque Danlube le prêtre s'est chargé de cette mission ou indirectement lorsque se chargent de cette mission des étudiants diplômés, qui avaient fait leurs études dans les écoles de Danlube et qui sont devenus eux -même des pioches de destruction et une arme meurtrière servant à l'ennemi dans leurs propres pays. Ces étudiants s'évertuent à diriger l'éducation vers une orientation laïque, une orientation qui n'est basée ni sur la foi en Allah ni en la croyance en Son Messager et qui favorise l'adoption de l'athéisme et débouche sur la corruption.

6 - Grand nombre parmi Les Chrétiens et les Juifs ont étudié l'Islam et la langue arabe, composé des livres et assumé des chaires aux universités à tel point qu'ils ont suscité une tentation intellectuelle au sein de l'intelligentsia dans les pays islamiques en raison des présomptions qu'ils soulèvent auprès de leurs préceptes, colportent dans les pays islamiques et dont sont bourrés leurs écrits. Quelques-uns de ces écrits sont devenus des références auxquelles se réfèrent quelques écrivains et chercheurs dans les questions intellectuelles ou historiques. Ces professeurs chrétiens et juifs ont formé des hommes musulmans qui avaient une part non négligeable dans la production de grand trouble. Ces derniers s'appuyaient en se faisant sur les éloges qu'on leur faisaient, sur l'auréole dont on les entouraient ainsi que sur les postes importants qu'ils assumaient dans l'éducation, l'orientation et le commandement. Ils ont alors achevé ce que leurs mentors avaient débuté et ont réalisé ce que ceux-ci n'avaient pas pu faire et ce car ils font partie des enfants des Musulmans, appartiennent à la religion islamique et parlent leur langue. C'est Allah (Exalté soit-Il) dont nous implorons l'aide contre ces machinations.

[1107] 7- La présence active des évangélistes préconisant le Christianisme parmi les Musulmans. Ils procèdent à ce prosélytisme sur des bases bien étudiées et par des grands moyens: recrutant des centaines de milliers d’hommes et de femmes pour ce but, leur affectant les plus grands budgets, leur déblayant les voies et leur aplanissant les difficultés. Allah (Exalté soit-Il) dit à cet égard: {Ils veulent éteindre de leurs bouches la lumière d’Allah, alors qu’Allah parachèvera Sa lumière en dépit de l’aversion des mécréants} [1108] .

Si ces efforts sont pour la plupart adressés au grand public, les efforts de l'orientalisme sont adressés aux intellectuels comme nous l'avons mentionné plus haut. Ils supportent tant de peines pour assumer cette tâche dans les pays africains ainsi que dans les villages reculés situés aux extrémités des pays islamiques à l'est de l'Asie et autres. Qui plus est, ils se rassemblent par intervalle dans des congrès où ils passent en revue ce qu'ils ont fait et revoient leurs plans en vue de les modifier et corriger et d'innover de nouveaux moyens. Ils se sont réunis au Caire en 1906, à Edimbourg en 1910, à Lucknow en 1911, à Jérusalem en 1935 et aussi à Jérusalem en 1935. Et ils ne cessent pas de tenir les réunions et les congrès. Gloire à Celui qui détient dans Sa main la royauté absolue de toute chose et c'est à Lui que tout revient.

8- L'appel à corrompre la communauté musulmane et à détourner la femme de son rôle dans la vie et à la faire dépasser les limites, qu'Allah (Exalté soit-Il) lui a établi pour en faire la source de son bonheur, et ce en lançant parmi les Musulmans leurs appels sous des aspects variés jusqu’à ce que les femmes se mêlent aux hommes et qu'elles s'occupent des travaux des hommes. Par cela, ils ont pour objet de corrompre la communauté musulmane, venir à bout de sa chasteté et sa pureté et lancer des appels chimériques et des causes nulles selon lesquels : la femme musulmane subit une "injustice" au sein de sa communauté et qu'elle a droit à telle et telle, visant en fin de compte à la faire sortir de son foyer et l'amener là où ils veulent. Ceci dit, les limites d'Allah (Exalté soit-Il) sont claires et expresses et la Sunna de Son Messager est [1109]apparente et manifeste. Allah (Exalté soit-Il) dit: {O Prophète ! Dis à tes épouses, à tes filles, et aux femmes des croyants, de ramener sur elles leurs grands voiles: elles en seront plus vite reconnues et éviteront d’être offensées. Allah est Pardonneur et Miséricordieux} [1110] et dit de même: {et qu'elles rabattent leur voile sur leurs poitrines; et qu'elles ne montrent leurs atours qu'à leurs maris, ou à leurs pères, ou aux pères de leurs maris, ou à leurs fils, ou aux fils de leurs maris} [1111] et dit aussi: {Et si vous leur demandez (à ses femmes) quelque objet, demandez-le leur derrière un rideau: c'est plus pur pour vos cœurs et leurs cœurs} [1112] et dit également: {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah) } [1113] .

Le Prophète ( ) dit: « " Gare à vous d'entrer chez les femmes en l'absence d'un mahram à elles" un homme parmi les Ansârs dit:" ô Messager d'Allah, que dis-tu des hommes proches du mari qui entre chez la femme de celui-ci ?" le Prophète ( ) dit: "C'est la corruption inévitable." Le Prophète ( ) dit aussi: " Lorsqu'un homme ne se trouve seul avec une femme qui lui est étrangère, le diable intervient comme leur troisième compagnon" ».

9- La construction des églises et les synagogues et les multiplier dans les pays islamiques tout en y affectant des montants importants, les décorant et construisant dans les meilleurs emplacements et dans les plus grands squares

10- Consacrer des stations radio servant et préconisant les appels des évangélistes et des communistes. Ces stations ont pour objet d'égarer, par leurs idées, les naïfs parmi les enfants des Musulmans qui n'ont pas bien compris l'Islam et n'ont pas reçu une éducation religieuse suffisante, notamment en Afrique où l'on imprime et distribue beaucoup d'évangiles dans les hôtels et autre. De même, on répand dans ces pays des communiqués évangélistes et lance des appels nuls adressés aux enfants des Musulmans.

Ce sont là quelques procédés que les ennemis de l'Islam en Orient et en Occident suivent en vue d'envahir la pensée des Musulmans et de mettre de côté les idées saines et correctes [1114]et y substituer d'autres idées occidentales, ou orientales. Comme vous le voyez, cher lecteur, ce sont des efforts considérables, des montants importants et très grands nombre de recrutés fournis dans le but de détourner les Musulmans de leur religion qu'est l'Islam, même si ces derniers n'embrassent pas le Christianisme, le Judaïsme ou le Marxisme. Ils pensent que la mission primordiale à accomplir est de les détourner de l'Islam et, une fois ce but atteint, les étapes à venir sont beaucoup plus faciles et plus aisées.

Nous disons cependant: Allah (Exalté soit-Il) les désappointera et avortera leurs ruses si les Musulmans font preuve de sincérité en leur faisant face, en s'en méfiant et en observant les prescriptions de leurs religions car Allah (Exalté soit-Il) dit: {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font} [1115] car ils sont corrupteurs et Allah (Exalté soit-Il) ne fait pas prospérer les œuvres des corrupteurs. Allah (Exalté soit-Il) dit: {Ils complotèrent. Mais Allah a fait échouer leur complot, et Allah est le meilleur en stratagèmes} [1116] et dit aussi:{Ils se servent d’une ruse} [1117] {et Moi aussi Je me sers de Mon plan. Accorde (ô Prophète) donc un délai aux infidèles: accorde-leur un court délai} [1118] .

Allah (Exalté soit-Il) a dit également: {Ô vous qui croyez ! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas} [1119] et Allah (Exalté soit-Il) dit de même: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant, ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah} [1120] . Il y a plusieurs versets qui donnent ce même sens:

Il n'y a pas l'ombre d'un doute que les Musulmans doivent avoir un moment de réflexion et de contemplation pour étudier la manière qu'il faut adopter pour faire face à cette invasion et la position appropriée qu'il faut prendre à ce propos. [1121]Ils doivent avoir tant de conscience et de perception les rendant aptes à saisir les plans de leurs ennemis à les avorter et à les faire échouer.

Ceci ne se produira que lorsqu'ils s'attachent fermement à Allah (Exalté soit-Il), se cramponnent à Sa guidance, viennent à résipiscence auprès de Lui, reviennent à Lui, implorent Son aide et suivre Sa guidance en toute chose surtout dans le rapport entre les croyants et mécréants en saisissant la teneur de la sourate{Dis: « Ô vous les infidèles !} [1122] et de ce qu'Allah (Exalté soit-Il) dit dans le versets suivant: {Ni les Juifs, ni les Chrétiens ne seront jamais satisfaits de toi, jusqu'à ce que tu suives leur religion} [1123] et de ce qu'Allah (Exalté soit-Il) dit dans le verset suivant : {Or, ils ne cesseront de vous combattre jusqu'à, s'ils peuvent, vous détourner de votre religion} [1124] .

Je demande à Allah (Exalté soit-Il) de guider cette nation et de la protéger contre les machinations de ses ennemis. Je Lui demande de même de lui accorder la rectitude dans les paroles et les actions jusqu'à ce qu'elle soit dotée de la gloire, de la force et de la dignité. C'est Lui le meilleur à exaucer les demandes. Que la paix et le salut soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[1125] Questions et réponses sur le credo

Secte du soufi mendiant :

Q1: un interrogateur de la Syrie, dit: il y a dans notre pays des gens qui disent qu'ils sont les enfants du cheikh Issa ou les enfants d'un des autres cheikhs connus en notre pays. Ils demandent l'aumône aux gens. Ils mettent sur les têtes des habits verts en soie et tiennent en leurs mains de tiges en fer. Si l'on leur fait aumône, ils se satisfont et si l'on ne leur donnent pas d'aumône, ils se fâchent et se mettent à se frapper les ventres et les têtes avec ces tiges de fer ?

R1: Ces gens-là font partie des sectes dites les Soufis. Ils se jouent des gens et les trompent prétendant qu'ils sont les enfants d'un tel ou un tel et qu'ils méritent l'aide de la part des gens. Il faut empêcher ces gens de faire ces actes et il faut que l'Etat les disciplines pour ces actes afin de faire obstacle au mal qu'ils font subir aux gens en leur demandant l'aumône de cette manière blâmable.

Il ne faut pas donner de l'aumône à de tels gens car les dons qu'on leur fait les encouragent à persister dans ce comportement. Et s'ils se frappent, vous ne commettez aucun péché, c'est plutôt eux qui endossent ce péché.

Il faut les conseiller et les mettre en garde contre ces actions blâmables, relevant du leurre et de la confusion qu'ils causent aux gens et dont ils les trompent. En fait, ils font ces choses, sous l'instigation du diable, pour induire les gens en erreur. Ce qu'ils font est dit "At-Taqmîr",qui est une sorte de magie qui consiste à faire comme s'ils font une chose donnée alors qu'ils ne le font pas effectivement et s'ils font ces choses effectivement, ceux-ci vont leur nuire, car l'arme, le fer et les choses de ce genre portent atteinte à l'homme s'il s'en frappe. [1126]En fait, ils ensorcèlent les yeux des gens par le biais de ce qu'ils font à la manière de ce qu'Allah (Exalté soit-Il) a évoqué des sorciers de Pharaon en disant dans la Sourate Al-'A`râf: {Puis lorsqu'ils eurent jeté, ils ensorcelèrent les yeux des gens et les épouvantèrent, et vinrent avec une puissante magie} [1127] . Allah (Exalté soit-Il) dit également à la sourate Taha: {Ils dirent: « Ô Moïse, ou tu jettes, [le premier ton bâton] ou que nous soyons les premiers à jeter ? ». Il dit: «Jetez plutôt». Et voilà que leurs cordes et leurs bâtons lui parurent ramper par l’effet de leur magie} [1128] . Les Musulmans ne doivent pas aider ces gens car les aider signifie les aider à faire le blâmable, à leurrer les gens, à commettre des actes relevant du charlatanisme et à léser les Musulmans et les tromper.

Il incombe donc de bannir ces gens et de mettre fin à leur blâmable. Il faut également les réfuter de manière éloquente ou que l'Etat les emprisonne pour qu'ils s'arrêtent de faire ce comportement. Qu'Allah aide les gouverneurs des Musulmans à faire tout ce qu'Il agrée et ce qui est d'une grande utilité à Ses serviteurs.

Salles de célébration des noces et les dépenses excessives lors de ces noces

Q2- On se plaint des salles de la célébration des noces et les dépenses faites avec excès lors de ces célébrations d'autant plus beaucoup de gens l'ont pris comme une habitude nécessaire et stipulent que les noces de leurs filles soient célébrées dans d'une telle salle. Ceci pèse lourd du prétendant. Prières de nous conseiller là-dessus.

R2: Il n'y a aucun doute que la sunna stipule la non exagération dans les Mahrs, dots, et les banquets donnés pour célébrer les noces afin de faciliter le mariage des jeunes hommes et des filles. Elle exhorte les gens à ce que la famille du prétendant et celle de la jeune mariée se recommandent mutuellement de ne pas faire des dépenses exagérées dans le mariage et de diminuer les dots et ce en vue d'encourager les jeunes gens au mariage.

Il ne fait pas de doute que les salles de la célébration des noces font partie des choses qui pèsent lourd parfois sur le mari ainsi que sur l'épouse et il en est de même pour les banquets donnés pour cet effet. Ils leurs causes, eux aussi, des embarras pécuniaires.

Selon la Sunna, il convient de ne pas aller à l'excès concernant toutes les dépenses du mariage et le Prophète ( ) avait dit: « La meilleure des dots c'est, celle qui est modique et la meilleure des femmes sont celles qui se sont mariées à moindre dépense ». Nous devons tous tenir à suivre la sunna à cet égard. Le Prophète ( ) dit à `Abd-Ar-Rahmân ibn `Awf : « Donne un banquet, fût-ce en immolant une brebis » « le Prophète ( ) avait donné un banquet [1129] à l'occasion de mariage de Zaynab en offrant du pain et de la viande aux convives qu'il a conviés ».

Somme toute, les banquets donnés à l'occasion des noces sont permis, mais il ne faut pas aller à l'excès et exagérer en offrant trop de nourriture qui finit par être jeté dans les ordures et les endroits impropres alors que les pauvres et les nécessiteux en ont besoin. Si les gens se passent des salles de noces et célèbrent ceux-ci dans leurs demeures et qu'ils n'invitent pas trop de monde, ceci est beaucoup meilleur car ce qui importe c'est la proclamation du mariage. Il serait plus aisé pour tous de donner un banquet en immolant un ou deux brebis et en invitant quelques proches tout en n'allant pas plus loin à cet égard.

Sentence de la charia quant à la consultation des devins et des astrologues :

Q3- Merci d'éclaircir sur la sentence de la charia sur ceux qui consultent les devins et les astrologues et croient que leurs paroles sont véridiques et presque identiques à la réalité. Ces devins et astrologues, prétendent-ils, peuvent les informer du nom d'un de leurs proches ou leur décrire leurs maisons ou même leur dire combien d'argent ils ont... etc.

R3: Ce mal existait au temps du Prophète ( ), avant et après lui. C'est pour cette raison que le Prophète ( ) avait interdit d'aller voir et consulter les devins. Le Prophète ( ) a dit: « Quiconque va consulter un voyant et lui pose des questions, se verra refuser sa prière pendant quarante jours ». Rapporté par Mouslim dans son Sahîh Le Prophète ( ) a dit également: « Quiconque va trouver un devin et prête foi à ses propos, nie la Révélation reçue par Mohammad ( ) » « Des gens ont questionné l'Envoyé d'Allah ( ) au sujet des devins, il leur répondit: "Ils ne savent rien". - "O Envoyé d'Allah, reprirent- ils, il arrive parfois qu'ils nous disent des choses vraies". - "Ces paroles, rétorqua l'Envoyé ( ), émanent de la réalité, qu'un génie les dérobe et les souffla à l'oreille de son maître, qui à son tour les mêle à une centaine de mensonges". (Transmis par Al - Boukhârî et Mouslim) Suivant une version d'Al - Boukhârî: D'après `A'icha (qu'Allah soit satisfait d'elle), Elle a entendu l'Envoyé d'Allah ( ) dire: "Les anges descendent dans les nuages en s'entretenant d'une chose qui a été déjà prédestinée dans le Ciel. Le Diable parvient subrepticement à les écouter et inspire par la suite les devins qui la transmettent aux gens, en y forgeant une centaine de mensonges" ». Et dit dans une autre variante: « Plus de cent mensonges ». Les gens disent alors " Il a dit vrai à tel et tel jour" et cela les mènent à ajouter foi à tous ces mensonges.

Les devins ont donc des compagnons parmi les diables des djinns dits "Ra'î", c'est-à-dire son compagnon parmi les djinns lequel l'informe de [1130]quelques choses relevant de l'inconnu et de quelques événements se produisant dans quelques pays. Cela était connu à l'époque préislamique, et après l'avènement de l'Islam. Ce djinn dit à son compagnon parmi les devins et les sorciers:" un tel événement s'est produit en tel pays en telle nuit." Les djinns, dont les diables font partie, circulent les nouvelles parmi eux partout dans le monde. Voilà pourquoi, il arrive à certains gens qui entendent parler de leur véracité dans quelques questions de se laisser tromper par leurs mensonges.

Il peut arriver qu'un génie parvienne subrepticement à écouter une nouvelle du ciel circulée entre les anges et prononcée par Allah (Exalté soit-Il) concernant les habitants de la terre. Entendant cette nouvelle, ils la soufflent aux oreilles de leurs compagnons parmi les devins, les sorciers et les astrologues. Ceux-ci disent alors qu'un tel événement aura lieu. Ils ne se contentent pas de ceci mais ils vont plus loin en faisant nombre de mensonges en vue de commercialiser leur produit et de s'approprier illicitement de l'argent des gens. C'est à cause de ces incidents que les gens croient aux devins et aux astrologues et les consultent d'autant plus que les malades s'attachent à la toile de l'araignée et se cramponnent à toute chose en raison de ce qu'ils ont entendu de leur véracité en telle et telle question.

Il ne faut donc ni aller les voir ni les consulter ni les croire, même s'il arrive qu'ils disent vrai sur une question donnée, parce que le Prophète ( ) nous a interdit d'aller les voir, de les consulter et de les interroger sur une chose quelconque. Il a de même interdit de les croire, ce qui incombe à tous les musulmans qui se doivent de suivre ce qu'a institué Allah (Exalté soit-Il) en matière de la lecture du Coran et de l'administration des médicaments licites connus par les médecins. Ceci représente les moyens et les raisons permis par la charia lesquels vous épargneront, si Allah le veut, le recours à ce qu'Allah (Exalté soit-Il) a interdit.

Le devoir d'interdire le blâmable, un devoir incombant à tous

Q4: Une interrogatrice dit: je suis infirmière dans une clinique scolaire. J’ai interdit un blâmable que j'ai vu au cours de mon travail, ce qui a causé ma congédiement du travail, mon détresse et mes peines psychologiques. Maintenant, je dis à mes enfants de ne pas interdire un blâmable quelconque. Prière de me conseiller, qu'Allah vous récompense..

R4 : Ce qui t'est arrivé est indubitablement une grosse faute de la part de celui qui l'a fait si vous [1131]aviez interdit le blâmable en connaissance de cause et sur clairvoyance. Et il vous incombe d'interdire le blâmable même si vous avez été renvoyée de votre travail car vous avez fait ce qui satisfait à votre Seigneur (Exalté soit-Il) en faisant ce qu'il fallait faire.

Sachez que toutes les affaires dépendent de la volonté d'Allah (Exalté soit-Il). Il est authentiquement rapporté que le Prophète ( ) a dit: « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Allah (Exalté soit-Il) dit dans Son Noble Livre:{Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable} [1132] . Il dit (Exalté soit-Il) aussi: {Vous êtes la meilleure communauté, qu'on ait fait surgir pour les hommes. Vous ordonnez le convenable, interdisez le blâmable et croyez à Allah} [1133] .

Si vous avez fait cela par obéissance à Allah et en cherchant Son agrément, vous aurez en conséquence une issue louable. Ce qui s'était produit ne vous nuira en rien et Allah (Exalté soit-Il) vous donnera une meilleure subsistance à la place de celle que vous avez perdue, c'est Allah (Exalté soit-Il) Qui est le Grand Pourvoyeur. Allah (Exalté soit-Il) dit: {Et quiconque craint Allah, Il Lui donnera une issue favorable et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas Quiconque craint Allah cependant, Il lui facilite les choses} [1134] .

La femme croyante, qu'elle soit infirmière, professeur ou autre, doit craindre Allah (Exalté soit-Il). Il en est de même pour la femme médecin, la directrice ou autre, elles sont toutes tenues d'interdire le blâmable et d'ordonner le convenable. Les hommes, eux aussi, se doivent de le faire comme il est susmentionné dans les versets coraniques et les Hadiths.

Or, vous vous êtes trompés en disant à vos enfants de ne pas interdire le blâmable. Craignez donc Allah (Exalté soit-Il), repentez-vous de ce péché auprès de Lui et conseillez vos enfants de faire ce qu'Allah (Exalté soit-Il) leur a prescrit..

Signification de la mécréance de l'auteur du dénigrement des filiations et la lamentation sur un mort. :

Q5-Quelle est l'explication du hadith selon lequel deux genres de gens sont mécréants: ceux qui cherchent à dénigrer les [1135]filiations et ceux qui lamentent sur un mort. Quelle est la signification de la mécréance dans ce hadith ?

R5: c'est un hadith authentique (sahîh) rapporté par Mouslim dans son Sahih d'après Abou Hourayra (Qu'Allah soit satisfait de lui). Le dénigrement des filiations des gens signifie": essayer d'en diminuer la valeur et les ridiculiser afin de les prendre en dédain et les discréditer. Quant au fait de parler de ces filiations à titre d'information en disant qu'untel est issu de la tribu Tamîm; dont traits de caractère sont telles ou de Qahttân ou de Qoraych ou de les Banou Hâchim pour fournir à autrui leurs caractéristiques sans les discréditer, cela n'est pas de dénigrement des filiations. Pour ce qui est des lamentations sur un mort, elles signifient pleurer à très haute voix un mort, ce qui est illicite. La mécréance ici ne signifie pas la mécréance au sens proprement dit, il ne s'agit pas de la mécréance absolue dont le Prophète ( ) parle en disant: {Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière} narré par Mouslim dans son Sahih et ceci est la mécréance majeure selon l'avis le plus fort des deux avis des ulémas à cet égard.

Les ulémas ont mentionné qu'il y a deux genres de mécréance, deux genres d'injustice, deux genres de perversité et il en est de même pour le polythéisme qui se divise en polythéisme majeur et polythéisme mineur.

Le polythéisme majeur consiste en des actes comme l'imploration des morts, leur demander secours, leur faire de vœux, ou comme le fait de faire de vœux aux idoles, aux arbres, aux pierres et aux astres.

Quant au polythéisme mineur, c'est comme le fait de dire:" si ce n'étaient Allah et untel...", et "je ferai ce que veulent Allah et untel". Alors qu'il incombe de dire:" si ce n'étaient Allah, puis untel...", "je ferai ce que veut Allah, puis ce que veut untel".

Il en est de même pour le fait de jurer par autre qu'Allah (Exalté soit-Il) comme le fait de jurer par le Prophète ( ) ou par la vie d'untel ou par la loyauté, cela relève du polythéisme mineur.

Il en va de même pour l'ostentation légère comme le fait d'implorer le pardon d'Allah (Exalté soit-Il) à haute voix pour faire entendre les gens ou le fait de réciter le Coran par ostentation, tout cela relève du polythéisme mineur..L'injustice, elle aussi, se divise en deux genre:

l'injustice majeur qu'est le fait d'associer à Allah (Exalté soit-Il) une autre divinité comme l'affirme Allah (Exalté soit-Il) dans Sa parole: {Et ce sont les mécréants qui sont les injustes} [1136] . Ainsi que Sa parole (Exalté soit-Il) : {Ceux qui ont cru et n’ont point troublé la pureté de leur foi par quelqu’inéquité (association), ceux-là ont la sécurité; et ce sont eux les bien-guidés »} [1137] .

Quant à l'injustice mineur, c'est comme le fait de pratiquer une injustice sur autrui en faisant couler leur sang, en s'appropriant illicitement de leurs biens et aussi en pratiquant une injustice envers [1138]soi-même lorsque le serviteur commet des désobéissances telles que la fornication, la consommation de l'alcool et les actions similaires, nous en cherchons protection auprès d'Allah.

Comment remédier à des maladies physiques et abstraites :

Q7: Ma femme a été atteinte d'une certaine maladie. Elle a peur de toute chose et ne peut pas rester seule. Un autre homme dit qu'il souffre du même cas et qu'il ne peut pas aller à la mosquée pour accomplir la prière en commun. Il vous interroge sur le remède afin de ne pas se trouver obligé de recourir aux devins et aux charlatans..

R7: Allah (Exalté soit-Il) n'a fait descendre une maladie quelconque sans qu'Il n'ait fait descendre le remède approprié à cette maladie et il y a ceux qui sont au courant de ce remède et il y a ceux qui ne le sont pas. Allah (Exalté soit-Il) a fait de ce qu'Il (Exalté soit-Il) a révélé à son Prophète ( ) -en matière du Livre et de la Sunna- un remède à tout ce dont souffrent les gens, qu'il s'agisse des maladies physiques ou abstraites. Par ces remèdes, Allah (Exalté soit-Il) a profité Ses serviteurs en leur accordant des utilités dont Allah (Exalté soit-Il) Seul sait le nombre.

Il se peut que des choses arrivent à l'homme et que, par suite, la terreur et la panique s'emparent de cet homme pour des causes inconnues.

Allah (Exalté soit-Il) a mis dans ce qu'Il a institué par la bouche de Son Prophète ( ) du bien, de la sûreté et de la guérison incommensurable dont Allah (Exalté soit-Il) seul le sait.

Je conseille donc aux deux personnes qui ont posé cette question de tirer profit de ce qu'Allah (Exalté soit-Il) a institué des invocations permises par la charia lesquelles donnent lieu à la sûreté, la tranquillité, la sérénité de l'âme et le sauvetage des ruses du diable. Citons-en, entre autres, le verset d'Al-Koursî qu'est le verset suivant: {Allah ! Point de divinité à part Lui, le Vivant, Celui qui subsiste par lui-même «Al-Qayyûm»} [1139] jusqu’à la fin du verset. Ce verset est le plus éminent et le meilleur parmi les versets du Livre d'Allah (Exalté soit-Il) en raison de ce qu'il signale comme le monothéisme, la sincérité dans l'adoration, la démonstration de la Grandeur d'Allah (Exalté soit-Il) et du fait qu'Il est le Vivant, qu'Il est Celui qui subsiste par Lui-même, qui possède toute chose et à qui rien ne Lui est impossible. [1140]S'il récite ce verset suite à chaque prière, celui-ci lui servira de protection contre tout mal et il en est de même pour le fait de le réciter juste avant de dormir car il est authentiquement rapporté que le Prophète ( ) a dit que celui qui le récite juste avant de dormir, un gardien de la part d'Allah le protège et ne le quitte pendant son sommeil et, en plus, aucun diable ne s'en approche pas jusqu'à ce qu'il fasse jour.

Celui qui a peur au moment du sommeil, qu'il le récite juste avant de dormir et qu'il ait le cœur serein, il ne verra donc pas ce qui lui fait du mal, si Allah (Exalté soit-Il) le veut et qu'il croit à ce qu’a dit le Prophète ( ) et qu'il a la certitude que ce que le Prophète ( ) a dit est vrai et indubitable..

Allah (Exalté soit-Il) a recommandé au musulman et à la musulmane de réciter après chaque prière sourate: {Dis: «Il est Allah, Unique} [1141] . Et les deux sourates d'An-Nâs et d'Al-Falaq. Ceci fait partie des raisons du sauvetage de la sûreté et du salut de tout mal. Et la sourate {Dis: «Il est Allah, Unique} [1142] équivaut au tiers du Coran.

Il est de la sunna que l'on récite ces trois sourates après la prière de l'aube ainsi qu'après la prière du Maghreb, coucher de soleil, à trois reprises. Il en est de même si l'on va dormir, il convient de les lire trois fois vu les hadiths prophétiques authentiques rapportés à cet égard. Parmi les choses engendrant la sûreté, la santé, la tranquillité et le sauvetage de tout mal est le fait que l'on demande protection auprès d'Allah (Exalté soit-Il), en Le suppliant par Ses Paroles parfaites, contre le mal de ce qu'Il a créé, à trois reprises matin et soir. « Je me protège (trois fois) à l'aide de la Parole divine la plus parfaite contre Ses créatures nuisibles ». On a rapporté des hadiths signalant que cette invocation est l'une des causes du salut de mal et il en est de même pour l'invocation suivante: « l'Envoyé d'Allah ( ) a dit: "Tout Serviteur qui répète chaque jour, matin et soir, trois fois: (Au nom d'Allah, grâce auquel rien ne peut nuire sur la terre ou dans le ciel, Il est l'Audient et l'Omniscient), celui-là ne saurait atteint d'aucun mal jusqu’à ce qu’il fasse jour" ».

Ces invocations et supplications puisées dans le Coran et la Sunna figurent parmi les causes du sauvetage, du salut et de la protection contre tout mal.

Chaque croyant et croyante doit y procéder à leurs temps et les observer régulièrement[1143]tout en étant tranquille et en plaçant leur confiance en Allah (Exalté soit-Il) qui prend les rênes de toute chose, l'Omniscient, l'Omnipotent, et que nul n'est digne d'être adoré en dehors de Lui et qui est exclusivement le Seigneur, qui arrange toute affaire, qui restreint, qui crée les nuisances, qui est le Profitant, et qui,(Exalté soit-Il), possède toute chose.

Le Messager ( ) est le plus véridique parmi les gens et il ne prononce rien sous l'effet de la passion et ce n'est rien d'autre qu'une révélation inspirée comme l'a dit Allah (Exalté soit-Il) : {Par l’étoile à son déclin ! Votre compagnon ne s’est pas égaré et n’a pas été induit en erreur et il ne prononce rien sous l’effet de la passion, ce n’est rien d’autre qu’une révélation inspirée} [1144] . Que la miséricorde d'Allah et les salutations parfaites soient sur lui.

Conditions de l'exaucement de l'invocation :

Q8- Vous qualifiez l'évocation d'Allah et Son invocation de l'arme de chaque croyant, posez-vous d'autres conditions pour celui qui porte cette arme ?

R8 : Oui, parmi les conditions éminentes figurent le fait de placer votre confiance en Allah (Exalté soit-Il), de croire en Lui et en son Messager ( ), de croire qu'Allah (Exalté soit-Il) est la Vérité et qu'Il ne dit que la vérité, de faire preuve de sincérité en vouant les actes d'adoration exclusivement à Allah (Exalté soit-Il), et de se conformer scrupuleusement à ce que faisait le Messager ( ) tout en croyant que le Messager ( ) a communiqué le message de la vérité et qu'il disait vrai. Il faut faire tout ceci sur base de foi et de confiance en Allah (Exalté soit-Il), en convoitant la rétribution d'Allah (Exalté soit-Il), et en croyant qu'Allah (Exalté soit-Il) est le Grand Pourvoyeur et que c'est Lui Qui prend les rênes de tout, et qu'Il est Omnipotent (Exalté soit-Il) tout en excluant tout doute à cet égard et en pensant du bien quant à ce qu'Allah (Exalté soit-Il) vous avait prédestiné et en ayant toute confiance en Lui.

Au cas où l'une de ses conditions fait défaut, ce serait peut-être la cause du non exaucement de l'invocation ou peut-être il y a d'autres causes. Le serviteur est tenu de se servir des moyens. C'est Allah (Exalté soit-Il) qui nous a accordé ces moyens et c'est Lui qui est le Sage et Omniscient. Il se peut que l'on administre le médicament sans pour autant que la maladie ne disparaisse pour d'autres causes qu'Allah (Exalté soit-Il) a créées. Ceci comprend le médicament concret et abstrait; le concret est ce que prescrit les médecins comme les médicaments chimiques et les opérations chirurgicales et ce qui de ce genre; l'abstrait est ce qui s'obtient par l'invocation, la lecture du Coran et ce qui est de ce genre en matière de moyens religieux. Malgré tout ceci, ce à quoi on aspire peut faire défaut en raison de nombreuses causes comme, entre autres, l'insouciance quant à l'évocation d'Allah [1145] (Exalté soit-Il) et comme les désobéissances tel que notamment le fait de manger l'illicite. Il est authentiquement rapporté que le Prophète ( ) avait dit à ce propos: « Il n'y a pas sur la terre un musulman qui invoque Allah, le Très-Haut, pour un besoin quelconque, sans qu'Allah ne l'exauce dans l'ici-bas ou la lui épargne pour l'au-delà, ou qu'Il n'écarte de lui un mal quelconque, à moins que son invocation ne comporte un péché ou une rupture du lien de parenté". Un homme répliqua: "Alors nous multiplions nos invocations". - "Allah, répondit-il, est plus généreux" ».

Ainsi le croyant et la croyante savent-ils que exaucement de l'invocation peut être renvoyé à l'au-delà pour des raisons que nécessite la Sagesse divine. Il peut arriver que beaucoup de malheurs soient écartés du serviteur au lieu de l'exaucement de son invocation. Allah (Exalté soit-Il) est Sage, Omniscient dans Ses actions, Ses paroles, Sa charia et Sa prédestination comme Il (Exalté soit-Il) le dit dans son Livre: {car ton Seigneur est Omniscient et Sage} [1146] . Qu'Allah vous accorde la réussite.

Le troisième volume est terminé par la grâce d'Allah et il sera suivi par le quatrième volume traitant de l'Unicité et les sujets relatifs auquel de l'ouvrage englobant les fatwas et les divers articles, de son éminence, le cheikh

`Abd-Al-`Azîz ibn `Abd-Allah ibn `Abd-Ar-Rahmân ibn Bâz.

SOMMAIRE

Exposé sur le Monothéisme prêché par les Messagers d'Allah et ce qui le contredit dans la foi des Impies et Idolâtres…………………………2

Cours dans les fondements de la Foi…………………………………………...14

L'Islam est la seule religion d'Allah, Il n'a aucune autre que cela……………...40

Clauses du fait de prononcer: ''Point de divinité à part Allah''…………………49

Notes importantes sur les écrits de Cheikh Mohammad 'Alî As-Sâbounî sur "les Attributs d'Allah Le Très-Haut"………………………….51

Imitation des quatre grands imams……………………………………………..51

La doctrine des Acharites est-elle vraie ou fausse……………………………...52

La tutelle des hommes.…………………………………………………………………………………………………………..53

La vraie suppléance (At-Tafwîd) concerne la manière mais, pas le sens………53

La Secte condamnée et avis religieux sur la mésentente sur Le Coran et La Sunna………………………………………………………………….….58

La Véracité de la doctrine des gens de la Sunna (Ahl-As-Sounna)……………60

L'Unité, la recherche d'un refuge et leurs exigences…………………………...68

Les Salafites n'interprètent pas Les Attributs d'Allah et ils ne traitent pas de la Concrétisation "At-Tadjsîm", ni par la négation ni par l'affirmation...69

Il n'y a personne parmi les Oulémas qui taxe Ibn Hadjar et ses semblables de mécréance comme ceux-là qui se sont introduits dans l'interprétation……...72

Les Acharites ne font pas partie des Gens de la Sunna (Ahl-As-Sunna) car, Ils n'ont pas affirmé Les Attributs (d'Allah)……………………………….73

Il n'est pas permis dans aucun cas, d'attribuer l'interprétation des Attributs (d'Allah) aux Salafites………………………………………………………….75

On éloge le Savant selon sa conformité aux prescriptions du Coran et de la Sunna…………………………………………………………………………...80

L'interprétation de la parole d'Allah Le Tout-Puissant ''La main d'Allah est sur les leurs''………………………………………………………………...83

L'Islam c'est: La parole suivie du travail et de la croyance…………………….89

Conseil général et important……………………………………………………94

L'Appel (Ad-Da`wa) à Allah………………………………………………….105

Avis religieux sur celui à qui l'appel de L'islam n'est pas parvenu…………...112

L'unité Islamique, les groupes de Soufisme, la diffusion d'innovations, des égarements et ce que doivent faire les Sunnites envers cela……………...114

L'éveil islamique………………………………………………………………117

Les groupes des Soufis préoccupent les Musulmans…………………………118

Méthode de l'unité islamique………………………………………………….121

Questions importantes et leurs réponses………………………………………124

Est-il permis de jurer par le Prophète (Salla Allah `Alaihi Wa Sallam)?..........130

Avis religieux sur le jurement par le Prophète (Salla Allah `Alaihi Wa Sallam)……………………………………………………………………132

Précis sur l'attaque que subie la croyance par l'Angoisse……………………..134

Recommandation générale à l'occasion du jour de demande du secours "al-'istighâtha"………………………………………………………………...137

Démentis et critique de ce qui a été publié par la revue "Al-Moussawar"………..144

Avis religieux sur celui qui est mort parmi les enfants des associateurs……...150

Avis religieux sur celui qui se moque du Coran et de ses Gens………………152

Le Djihad n'est pas que défense……………………………………………….158

Les preuves dévoilant les erreurs de certains auteurs…………………………190

Exposé expliquant que la Charia (Loi Islamique) est complète et qu'elle ne comporte ni exagération ni abus………………………………………………190

La Charia réunit entre la sévérité et la souplesse, le cas échéant………………………….192

Avis religieux sur celui qui nie la polygamie………………………………………………………………217

Conseil général sur certains péchés majeurs………………………………….224

Conseil général aux dirigeants des musulmans et de leurs peuples…………..230

Recommandation générale aux musulmans…………………………………………………………………233

Conseils et rappels pour les malades de sanatorium à Hannas au Liban……...250

Recommander le louable et interdire le blâmable mènent à la réforme de la société, comme ils mènent également au salut………………………………..254

Sentence donnée par la Charia sur Ghulam Ahmad Barwiz………………….258

Avis religieux sur la magie et la sorcellerie et ce qui les concerne …………..264

Il est exigible qu'il ne reste en Arabie que les Mosquées et les Musulmans….271

Leçons importantes au commun des musulmans……………………………..276

Eclaircissement de la vérité sur le fait pour un être humain d'être habité par le djinn et la réfutation de l'avis de celui qui le nie…………………. 293

Avis religieux sur ce qu'on appelle science de la conjuration des âmes des morts……………………………………………………………………………………………………………………….305

Avis religieux sur l'imploration des morts et de la visite des tombes………...308

Réponses aux questions concernant l'avis religieux sur la recherche de refuge à l'aide de l'égorgement des moutons auprès des mausolées des gens pieux.....................................................................................................................................310

Est-ce Le Messager a-t-il légué le Califat à `Alî (Qu'Allah Soit Satisfait de Lui)………………………………………………………………………...315

L'avis préconisant la permission du contrôle des naissances, contredit la Charia, et la nature primordiale et les intérêts de la communauté…………….318

Sentence donnée par l'islam sur la restauration des monuments……………...326

Congrès du sommet islamique et les facteurs de la victoire…………………..333

Statut de la femme dans la vie………………………………………………...340

Avis religieux sur la conduite de voiture par la femme……………………….343

Importance de couvrir le visage de la femme…………………………………346

Mise en garde contre le versement de pots-de-vin……………………………349

Avis religieux sur le fait de laisser pousser la barbe………………………….354

L'obligation de laisser pousser la barbe……………………………………….356

Réponse importante relative à l'avis religieux au sujet du rasage des barbes et le fait de commettre les péchés, et si cela rendrait les œuvres vaines………………………………………………………………………….358

Avis religieux sur le fait qu'un militaire se rase la barbe……………………..360

L'obligation de laisser pousser la barbe et l'interdiction de la raser ou de la raccourcir………………………………………………………………..364

Réponse à la question relative à l'avis religieux au sujet de la barbe…………367

Démonstration de la sacralité de la Mecque et de l'importance de la Maison Sacrée et les versets, hadiths et Traditions cités dans ce sens………………...369

Les bonnes actions seront redoublement récompensées en quantité et en qualité, alors que les mauvaises actions seront châtiées en qualité, mais pas en..............................................................................................................................................379

Preuves citées dans le Livre d'Allah et dans la sunna de Son Prophète interdisant et mettant en garde contre les chants et les musiques…………………………382

Avis religieux sur le chant et le rassemblement des gens pour écouter la musique et les chansons……………………………………………………….418

Sentence donnée en Islam sur les chansons…………………………………..422

Réponse d'une question posée sur le chant……………………………………429

Avis religieux sur le fait d'écouter des chansons……………………………...431

Avis religieux sur le fait d'écouter des musiques……………………………..433

Avis religieux sur l'écoute des chants islamiques……………………………..434

Questions et réponses au sujet de l'invasion intellectuelle……………………435

Questions et ses réponses sur le dogme……………………………………….444

Groupe des Soufis qui mendie………………………………………………...444

Les festins de noce et la prodigalité extrême………………………………….445

Avis religieux sur la consultation des devins et des astrologues……………...446

Obligation d'interdire l'acte blâmable à tout le monde………………………..448

Sens de la récusation des généalogies et la lamentation sur le mort………….449

Le traitement des maladies physiques et des maladies psychologiques………451

Conditions d'exaucement de l'invocation……………………………………..453

Votre site :

www.islamhouse.com

L’islam à la portée de tous !

[1] Numéro de la partie: 3, Numéro de la page: 3

[2] Les abeilles (An-Nahl) 16: Verset 36

[3] L'ornement (Az-Zoukhrouf) 43: Verset 26-27

[4] L'ornement (Az-Zoukhrouf) 43: Verset 27

[5] Numéro de la partie: 3, Numéro de la page: 4

[6] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[7] Le Pèlerinage (Al-Hajj) 22: Verset 62

[8] Sâd 38: Verset 5

[9] Les rangés (As-Sâffât) 37: Verset 35-36

[10] Numéro de la partie: 3, Numéro de la page: 5

[11] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56-58

[12] La vache (Al-Baqara) 2: Verset 21

[13] La vache (Al-Baqara) 2: Verset 22

[14] Numéro de la partie: 3, Numéro de la page: 6

[15] Le Créateur (Fâtir) 35: Verset 15-17

[16] Noé (Noûh) 71: Verset 10-12

[17] Les poètes (Ach-Chou’arâ’) 26: Verset 128-135

[18] Les poètes (Ach-Chou’arâ’) 26: Verset 146-152

[19] Numéro de la partie: 3, Numéro de la page: 7

[20] Les poètes (Ach-Chou’arâ’) 26: Verset 69-74

[21] Les poètes (Ach-Chou’arâ’) 26: Verset 89

[22] Al-A’râf 7: Verset 148

[23] Tâ-hâ 20: Verset 89

[24] Numéro de la partie: 3, Numéro de la page: 8

[25] Al-A’râf 7: Verset 59

[26] L'araignée (Al-‘Ankaboût) 29: Verset 16

[27] L'araignée (Al-‘Ankaboût) 29: Verset 17

[28] Les rangés (As-Sâffât) 37: Verset 83-87

[29] Numéro de la partie: 3, Numéro de la page: 9

[30] Marie (Maryam) 19: Verset 41-50

[31] Al-A’râf 7: Verset 70

[32] Jonas (Yoûnous) 10: Verset 18

[33] Jonas (Yoûnous) 10: Verset 18

[34] Les groupes (Az-Zoumar) 39: Verset 1-3

[35] Numéro de la partie: 3, Numéro de la page: 10

[36] Le Créateur (Fâtir) 35: Verset 13-14

[37] Jonas (Yoûnous) 10: Verset 28-29

[38] (Al-Ahqâf) 46: Verset 5-6

[39] Numéro de la partie: 3, Numéro de la page: 11

[40] Les croyants (Al-Mou’minoûn) 23: Verset 117

[41] Numéro de la partie: 3, Numéro de la page: 12

[42] Numéro de la partie: 3, Numéro de la page: 13

[43] : L'éprouvée (Al-Moumtahana) 60: Verset 4

[44] (Al-Ahqâf) 46: Verset 35

[45] Les abeilles (An-Nahl) 16: Verset 127

[46] Le butin (Al-‘Anfâl) 8: Verset 46

[47] Le temps (Al-`Asr) 103: Verset 1-3

[48] Les groupes (Az-Zoumar) 39: Verset 10

[49] Numéro de la partie: 3, Numéro de la page: 14

[50] Numéro de la partie: 3, Numéro de la page: 15

[51] La vache (Al-Baqara) 2: Verset 177

[52] Numéro de la partie: 3, Numéro de la page: 16

[53] La vache (Al-Baqara) 2: Verset 285

[54] La vache (Al-Baqara) 2: Verset 285

[55] La vache (Al-Baqara) 2: Verset 285

[56] Les femmes (An-Nisâ’) ‘4: Verset 136

[57] Numéro de la partie: 3, Numéro de la page: 17

[58] Les femmes (An-Nisâ’) ‘4: Verset 136

[59] La grande perte (At-Taghâboun) 64: Verset 8

[60] Le fer (Al-Hadîd) 57: Verset 7

[61] Numéro de la partie: 3, Numéro de la page: 18

[62] Les appartements (Al-Houjourât) 49: Verset 14

[63] Numéro de la partie: 3, Numéro de la page: 19

[64] Les appartements (Al-Houjourât) 49: Verset 14

[65] Numéro de la partie: 3, Numéro de la page: 20

[66] Numéro de la partie: 3, Numéro de la page: 21

[67] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[68] : La vache (Al-Baqara) 2: Verset 195

[69] : Les abeilles (An-Nahl) 16: Verset 128

[70] Le butin (Al-‘Anfâl) 8: Verset 19

[71] Le repentir (Al-Tawba) 9: Verset 72

[72] Numéro de la partie: 3, Numéro de la page: 22

[73] Numéro de la partie: 3, Numéro de la page: 23

[74] Les versets détaillés (Foussilat) 41: Verset 30

[75] La vache (Al-Baqara) 2: Verset 277

[76] La vache (Al-Baqara) 2: Verset 277

[77] La grande perte (At-Taghâboun) 64: Verset 8

[78] Numéro de la partie: 3, Numéro de la page: 24

[79] Le temps (Al-`Asr) 103: Verset 1-3

[80] Louqman (Louqman) 31: Verset 8

[81] La vache (Al-Baqara) 2: Verset 177

[82] La lune (Al-Qamar) 54: Verset 49

[83] Numéro de la partie: 3, Numéro de la page: 25

[84] Le fer (Al-Hadîd) 57: Verset 22

[85] La vache (Al-Baqara) 2: Verset 62

[86] Numéro de la partie: 3, Numéro de la page: 26

[87] Les femmes (An-Nisâ’) ‘4: Verset 150-151

[88] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1-4

[89] La consultation (Ach-Choûrâ) 42: Verset 11

[90] Les abeilles (An-Nahl) 16: Verset 74

[91] Marie (Maryam) 19: Verset 65

[92] Numéro de la partie: 3, Numéro de la page: 27

[93] Numéro de la partie: 3, Numéro de la page: 28

[94] Le fer (Al-Hadîd) 57: Verset 4

[95] Tâ-hâ 20: Verset 46

[96] Le repentir (Al-Tawba) 9: Verset 40

[97] Le butin (Al-‘Anfâl) 8: Verset 46

[98] Le fer (Al-Hadîd) 57: Verset 4

[99] Numéro de la partie: 3, Numéro de la page: 29

[100] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 26-27

[101] Numéro de la partie: 3, Numéro de la page: 30

[102] : Les abeilles (An-Nahl) 16: Verset 36

[103] : Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[104] Numéro de la partie: 3, Numéro de la page: 31

[105] Le Pèlerinage (Al-Hajj) 22: Verset 52

[106] Les coalisés (Al-‘Ahzâb) 33: Verset 40

[107] Le fer (Al-Hadîd) 57: Verset 25

[108] Numéro de la partie: 3, Numéro de la page: 32

[109] Le butin (Al-‘Anfâl) 8: Verset 75

[110] Numéro de la partie: 3, Numéro de la page: 33

[111] Le fer (Al-Hadîd) 57: Verset 22

[112] Le Pèlerinage (Al-Hajj) 22: Verset 70

[113] Le divorce (At-Talâq) 65: Verset 12

[114] Numéro de la partie: 3, Numéro de la page: 34

[115] L'obscurcissement (At-Takwîr) 81: Verset 28-29

[116] Le revêtu d'un manteau (Al-Mouddaththir) 74: Verset 55-56

[117] (Yâ-sîn) 36: Verset 82

[118] Les groupes (Az-Zoumar) 39: Verset 62

[119] (Yâ-sîn) 36: Verset 82

[120] Numéro de la partie: 3, Numéro de la page: 35

[121] Les femmes (An-Nisâ’) ‘4: Verset 26

[122] Les femmes (An-Nisâ’) ‘4: Verset 28

[123] Numéro de la partie: 3, Numéro de la page: 36

[124] L'obscurcissement (At-Takwîr) 81: Verset 28-29

[125] Jonas (Yoûnous) 10: Verset 22

[126] La nuit (Al-Layl) 92: Verset 5-7

[127] Numéro de la partie: 3, Numéro de la page: 37

[128] Numéro de la partie: 3, Numéro de la page: 38

[129] Numéro de la partie: 3, Numéro de la page: 39

[130] Les coalisés (Al-‘Ahzâb) 33: Verset 40

[131] Numéro de la partie: 3, Numéro de la page: 40

[132] Numéro de la partie: 3, Numéro de la page: 41

[133] Numéro de la partie: 3, Numéro de la page: 42

[134] La table servie (Al Mâ’ida) 5: Verset 64

[135] La famille d’Imran (‘Al –‘Imrân) 3: Verset 181

[136] La table servie (Al Mâ’ida) 5: Verset 72-73

[137] La vache (Al-Baqara) 2: Verset 221

[138] La preuve (Al-Bayyina) 98: Verset 6

[139] La famille d’Imran (‘Al –‘Imrân) 3: Verset 85

[140] Numéro de la partie: 3, Numéro de la page: 43

[141] Les femmes (An-Nisâ’) ‘4: Verset 155

[142] Les femmes (An-Nisâ’) ‘4: Verset 156-157

[143] Numéro de la partie: 3, Numéro de la page: 44

[144] Al-A’râf 7: Verset 156-157

[145] Al-A’râf 7: Verset 158

[146] Numéro de la partie: 3, Numéro de la page: 45

[147] La table servie (Al Mâ’ida) 5: Verset 3

[148] La famille d’Imran (‘Al –‘Imrân) 3: Verset 19

[149] La famille d’Imran (‘Al –‘Imrân) 3: Verset 85

[150] Numéro de la partie: 3, Numéro de la page: 46

[151] La vache (Al-Baqara) 2: Verset 221

[152] La vache (Al-Baqara) 2: Verset 163

[153] Numéro de la partie: 3, Numéro de la page: 47

[154] Al-A’râf 7: Verset 54

[155] La vache (Al-Baqara) 2: Verset 255

[156] Le monothéisme pur (Al-'Ikhlâs) 112: Verset1-4

[157] La table servie (Al Mâ’ida) 5: Verset 73

[158] Le repentir (Al-Tawba) 9: Verset 30-31

[159] Numéro de la partie: 3, Numéro de la page: 48

[160] La vache (Al-Baqara) 2: Verset 159-160

[161] Numéro de la partie: 3, Numéro de la page: 49

[162] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[163] Al-A’râf 7: Verset 59

[164] Numéro de la partie: 3, Numéro de la page: 50

[165] Numéro de la partie: 3, Numéro de la page: 51

[166] Numéro de la partie: 3, Numéro de la page: 52

[167] Les abeilles (An-Nahl) 16: Verset 43

[168] Numéro de la partie: 3, Numéro de la page: 53

[169] Numéro de la partie: 3, Numéro de la page: 54

[170] Les femmes (An-Nisâ’) ‘4: Verset 34

[171] La vache (Al-Baqara) 2: Verset 159-160

[172] Numéro de la partie: 3, Numéro de la page: 55

[173] Numéro de la partie: 3, Numéro de la page: 56

[174] Numéro de la partie: 3, Numéro de la page: 57

[175] Tâ-hâ 20: Verset 5

[176] Tâ-hâ 20: Verset 5

[177] Numéro de la partie: 3, Numéro de la page: 58

[178] La table servie (Al Mâ’ida) 5: Verset 2

[179] Le repentir (Al-Tawba) 9: Verset 71

[180] Les abeilles (An-Nahl) 16: Verset 125

[181] Numéro de la partie: 3, Numéro de la page: 59

[182] Les femmes (An-Nisâ’) ‘4: Verset 59

[183] La consultation (Ach-Choûrâ) 42: Verset 10

[184] Numéro de la partie: 3, Numéro de la page: 60

[185] Numéro de la partie: 3, Numéro de la page: 61

[186] Numéro de la partie: 3, Numéro de la page: 62

[187] La consultation (Ach-Choûrâ) 42: Verset 11

[188] Numéro de la partie: 3, Numéro de la page: 63

[189] Numéro de la partie: 3, Numéro de la page: 64

[190] Numéro de la partie: 3, Numéro de la page: 65

[191] La discussion (Al-Moujâdala) 58: Verset 7

[192] Le fer (Al-Hadîd) 57: Verset 4

[193] L’événement (Al-Wâqi`a) 56: Verset 85

[194] (Qâf) 50: Verset 16

[195] La lune (Al-Qamar) 54: Verset 13-14

[196] Numéro de la partie: 3, Numéro de la page: 66

[197] Le fer (Al-Hadîd) 57: Verset 4

[198] La lune (Al-Qamar) 54: Verset 14

[199] Tâ-hâ 20: Verset 39

[200] (At-Toûr) 52: Verset 48

[201] Tâ-hâ 20: Verset 39

[202] Numéro de la partie: 3, Numéro de la page: 67

[203] (Qâf) 50: Verset 16

[204] L’événement (Al-Wâqi`a) 56: Verset 85

[205] Numéro de la partie: 3, Numéro de la page: 68

[206] Numéro de la partie: 3, Numéro de la page: 69

[207] La famille d’Imran ('Al –‘Imrân) 3: Verset 103

[208] La famille d’Imran ('Al –‘Imrân) 3: Verset 105

[209] La table servie (Al Mâ’ida) 5: Verset 2

[210] La famille d’Imran ('Al –‘Imrân) 3: Verset 104

[211] Numéro de la partie: 3, Numéro de la page: 70

[212] Numéro de la partie: 3, Numéro de la page: 71

[213] Numéro de la partie: 3, Numéro de la page: 72

[214] Numéro de la partie: 3, Numéro de la page: 73

[215] La vache (Al-Baqara) 2: Verset 159-160

[216] Le repentir (Al-Tawba) 9: Verset 67

[217] Numéro de la partie: 3, Numéro de la page: 74

[218] Numéro de la partie: 3, Numéro de la page: 75

[219] Le repentir (Al-Tawba) 9: Verset 67

[220] Marie (Maryam) 19: Verset 64

[221] Tâ-hâ 20: Verset 52

[222] Le repentir (Al-Tawba) 9: Verset 67

[223] Le repentir (Al-Tawba) 9: Verset 67

[224] Numéro de la partie: 3, Numéro de la page: 76

[225] Le repentir (Al-Tawba) 9: Verset 67

[226] L'agenouillée (Al-Jâthiya) 45: Verset 34

[227] Le fer (Al-Hadîd) 57: Verset 13-15

[228] Numéro de la partie: 3, Numéro de la page: 77

[229] La vache (Al-Baqara) 2: Verset 15

[230] Numéro de la partie: 3, Numéro de la page: 78

[231] Le fer (Al-Hadîd) 57: Verset 13

[232] La lumière (An-Noûr) 24: Verset 40

[233] Numéro de la partie: 3, Numéro de la page: 79

[234] Le fer (Al-Hadîd) 57: Verset 13

[235] Les femmes (An-Nisâ’) ‘4: Verset 142

[236] Le fer (Al-Hadîd) 57: Verset 13

[237] Le fer (Al-Hadîd) 57: Verset 13

[238] Le fer (Al-Hadîd) 57: Verset 13

[239] Numéro de la partie: 3, Numéro de la page: 80

[240] Numéro de la partie: 3, Numéro de la page: 81

[241] Numéro de la partie: 3, Numéro de la page: 82

[242] Les femmes (An-Nisâ’) ‘4: Verset 48

[243] Numéro de la partie: 3, Numéro de la page: 83

[244] La victoire éclatante (Al-Fat-h) 48: Verset 10

[245] La victoire éclatante (Al-Fat-h) 48: Verset 10

[246] Numéro de la partie: 3, Numéro de la page: 84

[247] La table servie (Al Mâ’ida) 5: Verset 64

[248] (Sâd) 38: Verset 75

[249] Les groupes (Az-Zoumar) 39: Verset 67

[250] Numéro de la partie: 3, Numéro de la page: 85

[251] La royauté (Al-Moulk) 67: Verset 1

[252] La famille d’Imran ('Al –‘Imrân) 3: Verset 26

[253] La voyage nocturne (Al-‘Isrâ’) 17: Verset 29

[254] (Sâd) 38: Verset 75

[255] Numéro de la partie: 3, Numéro de la page: 86

[256] Les groupes (Az-Zoumar) 39: Verset 67

[257] Numéro de la partie: 3, Numéro de la page: 87

[258] Numéro de la partie: 3, Numéro de la page: 88

[259] Numéro de la partie: 3, Numéro de la page: 89

[260] Numéro de la partie: 3, Numéro de la page: 90

[261] Joseph (Yoûsouf) 12: Verset 108

[262] Les abeilles (An-Nahl) 16: Verset 125

[263] Numéro de la partie: 3, Numéro de la page: 91

[264] La famille d’Imran ('Al –‘Imrân) 3: Verset 110

[265] La famille d’Imran ('Al –‘Imrân) 3: Verset 104

[266] Les versets détaillés (Foussilat) 41: Verset 33

[267] Le Pèlerinage (Al-Hajj) 22: Verset 46

[268] Numéro de la partie: 3, Numéro de la page: 92

[269] Numéro de la partie: 3, Numéro de la page: 93

[270] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[271] Numéro de la partie: 3, Numéro de la page: 94

[272] (Al-Ahqâf) 46: Verset 5-6

[273] Les croyants (Al-Mou’minoûn) 23: Verset 117

[274] Jonas (Yoûnous) 10: Verset 106

[275] Les femmes (An-Nisâ’) ‘4: Verset 48

[276] Loqman (Louqmân) 31: Verset 13

[277] La table servie (Al Mâ’ida) 5: Verset 72

[278] Le repentir (Al-Tawba) 9: Verset 31

[279] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[280] Numéro de la partie: 3, Numéro de la page: 95

[281] Le Pèlerinage (Al-Hajj) 22: Verset 62

[282] Les groupes (Az-Zoumar) 39: Verset 65

[283] Les bestieux (Al-‘An’âm) 6: Verset 88

[284] Les abeilles (An-Nahl) 16: Verset 36

[285] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[286] Hoûd 11: Verset 1-2

[287] Abraham (‘Ibrâhîm) 14: Verset 52

[288] Numéro de la partie: 3, Numéro de la page: 96

[289] Les fourmis (An-Naml) 27: Verset 65

[290] Les bestieux (Al-‘An’âm) 6: Verset 50

[291] Numéro de la partie: 3, Numéro de la page: 97

[292] Al-A’râf 7: Verset 188

[293] Loqman (Louqmân) 31: Verset 34

[294] Loqman (Louqmân) 31: Verset 34

[295] Les bestieux (Al-‘An’âm) 6: Verset 59

[296] Numéro de la partie: 3, Numéro de la page: 98

[297] Loqman (Louqmân) 31: Verset 34

[298] La table servie (Al Mâ’ida) 5: Verset 63

[299] Les appartements (Al-Houjourât) 49: Verset 13

[300] Le repentir (Al-Tawba) 9: Verset 113

[301] Numéro de la partie: 3, Numéro de la page: 99

[302] Le récit (Al-Qasas) 28: Verset 56

[303] Les fibres (Al-Masad) 111: Verset 1

[304] Jonas (Yoûnous) 10: Verset 107

[305] Les djinns (Al-Jinn) 72: Verset 21-23

[306] Al-A’râf 7: Verset 188

[307] Numéro de la partie: 3, Numéro de la page: 100

[308] Le récit (Al-Qasas) 28: Verset 15

[309] Les appartements (Al-Houjourât) 49: Verset 13

[310] Numéro de la partie: 3, Numéro de la page: 101

[311] Les appartements (Al-Houjourât) 49: Verset 10

[312] Le repentir (Al-Tawba) 9: Verset 71

[313] La famille d’Imran ('Al –‘Imrân) 3: Verset 195

[314] La lumière (An-Noûr) 24: Verset 26

[315] Numéro de la partie: 3, Numéro de la page: 102

[316] La lumière (An-Noûr) 24: Verset 32

[317] Numéro de la partie: 3, Numéro de la page: 103

[318] Al-Hijr 15: Verset 92-93

[319] L'étoile (An-Najm) 53: Verset 31

[320] Numéro de la partie: 3, Numéro de la page: 104

[321] Numéro de la partie: 3, Numéro de la page: 105

[322] Les abeilles (An-Nahl) 16: Verset 36

[323] Les femmes (An-Nisâ’) ‘4: Verset 165

[324] Numéro de la partie: 3, Numéro de la page: 106

[325] Les coalisés (Al-‘Ahzâb) 33: Verset 45-46

[326] Joseph (Yoûsouf) 12: Verset 108

[327] Numéro de la partie: 3, Numéro de la page: 107

[328] Joseph (Yoûsouf) 12: Verset 108

[329] Les abeilles (An-Nahl) 16: Verset 125

[330] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[331] Numéro de la partie: 3, Numéro de la page: 108

[332] Les abeilles (An-Nahl) 16: Verset 125

[333] Les abeilles (An-Nahl) 16: Verset 125

[334] Numéro de la partie: 3, Numéro de la page: 109

[335] Les abeilles (An-Nahl) 16: Verset 125

[336] L'araignée (Al-‘Ankaboût) 29: Verset 46

[337] Les versets détaillés (Foussilat) 41: Verset 33

[338] Numéro de la partie: 3, Numéro de la page: 110

[339] Les versets détaillés (Foussilat) 41: Verset 33

[340] Les versets détaillés (Foussilat) 41: Verset 33

[341] Numéro de la partie: 3, Numéro de la page: 111

[342] Les versets détaillés (Foussilat) 41: Verset 33

[343] Numéro de la partie: 3, Numéro de la page: 125

[344] La voyage nocturne (Al-‘Isrâ’) 17: Verset 15

[345] Numéro de la partie: 3, Numéro de la page: 126

[346] Numéro de la partie: 3, Numéro de la page: 127

[347] Numéro de la partie: 3, Numéro de la page: 128

[348] Numéro de la partie: 3, Numéro de la page: 129

[349] Les appartements (Al-Houjourât) 49: Verset 9-10

[350] Numéro de la partie: 3, Numéro de la page: 130

[351] Numéro de la partie: 3, Numéro de la page: 131

[352] La preuve (Al-Bayyina) 98: Verset 5

[353] Les groupes (Az-Zoumar) 39: Verset 2-3

[354] Numéro de la partie: 3, Numéro de la page: 132

[355] La voyage nocturne (Al-‘Isrâ’) 17: Verset 81

[356] Numéro de la partie: 3, Numéro de la page: 133

[357] La famille d’Imran ('Al –‘Imrân) 3: Verset 103

[358] L'agenouillée (Al-Jâthiya) 45: Verset 18-19

[359] Numéro de la partie: 3, Numéro de la page: 134

[360] Numéro de la partie: 3, Numéro de la page: 135

[361] La vache (Al-Baqara) 2: Verset 272

[362] Numéro de la partie: 3, Numéro de la page: 136

[363] La famille d’Imran ('Al –‘Imrân) 3: Verset 80

[364] Numéro de la partie: 3, Numéro de la page: 137

[365] La voyage nocturne (Al-‘Isrâ’) 17: Verset 56-57

[366] Le Créateur (Fâtir) 35: Verset 13-14

[367] Numéro de la partie: 3, Numéro de la page: 138

[368] Les groupes (Az-Zoumar) 39: Verset 3

[369] Jonas (Yoûnous) 10: Verset 18

[370] Les croyants (Al-Mou’minoûn) 23: Verset 117

[371] (Al-Ahqâf) 46: Verset 5

[372] (Al-Ahqâf) 46: Verset 5-6

[373] Numéro de la partie: 3, Numéro de la page: 139

[374] Numéro de la partie: 3, Numéro de la page: 140

[375] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[376] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[377] Numéro de la partie: 3, Numéro de la page: 141

[378] L'éprouvée (Al-Moumtahana) 60: Verset 10

[379] Numéro de la partie: 3, Numéro de la page: 142

[380] Numéro de la partie: 3, Numéro de la page: 143

[381] Numéro de la partie: 3, Numéro de la page: 144

[382] Numéro de la partie: 3, Numéro de la page: 145

[383] Numéro de la partie: 3, Numéro de la page: 146

[384] Les romains (Ar-Roûm) 30: Verset 30

[385] Numéro de la partie: 3, Numéro de la page: 147

[386] Numéro de la partie: 3, Numéro de la page: 148

[387] Numéro de la partie: 3, Numéro de la page: 149

[388] L'exode (Al-Hachr) 59: Verset 18-19

[389] Numéro de la partie: 3, Numéro de la page: 150

[390] L'exode (Al-Hachr) 59: Verset 19

[391] Numéro de la partie: 3, Numéro de la page: 151

[392] La consultation (Ach-Choûrâ) 42: Verset 30

[393] Les femmes (An-Nisâ’) ‘4: Verset 79

[394] Les romains (Ar-Roûm) 30: Verset 41

[395] Al-A’râf 7: Verset 130

[396] L'araignée (Al-‘Ankaboût) 29: Verset 40

[397] Noé (Noûh) 71: Verset 25

[398] Numéro de la partie: 3, Numéro de la page: 152

[399] Les romains (Ar-Roûm) 30: Verset 41

[400] Le Créateur (Fâtir) 35: Verset 45

[401] Al-A’râf 7: Verset 130

[402] Al-A’râf 7: Verset 96

[403] La table servie (Al Mâ’ida) 5: Verset 66

[404] Les coalisés (Al-‘Ahzâb) 33: Verset 70-71

[405] Numéro de la partie: 3, Numéro de la page: 153

[406] Le divorce (At-Talâq) 65: Verset 2-3

[407] Le divorce (At-Talâq) 65: Verset 4

[408] Les bestieux (Al-‘An’âm) 6: Verset 42-43

[409] Les djinns (Al-Jinn) 72: Verset 16-17

[410] Numéro de la partie: 3, Numéro de la page: 154

[411] L'araignée (Al-‘Ankaboût) 29: Verset 69

[412] La lumière (An-Noûr) 24: Verset 55

[413] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[414] La plume (Al-Qalam) 68: Verset 34

[415] La vache (Al-Baqara) 2: Verset 195

[416] Al-A’râf 7: Verset 56

[417] La vache (Al-Baqara) 2: Verset 280

[418] Le fer (Al-Hadîd) 57: Verset 7

[419] Numéro de la partie: 3, Numéro de la page: 155

[420] La prosternation (As-Sajda) 32: Verset 16-17

[421] Numéro de la partie: 3, Numéro de la page: 156

[422] Numéro de la partie: 3, Numéro de la page: 157

[423] Les abeilles (An-Nahl) 16: Verset 105

[424] Numéro de la partie: 3, Numéro de la page: 158

[425] Numéro de la partie: 3, Numéro de la page: 159

[426] Le Pèlerinage (Al-Hajj) 22: Verset 46

[427] Numéro de la partie: 3, Numéro de la page: 160

[428] La famille d’Imran ('Al –‘Imrân) 3: Verset 110

[429] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 92

[430] La famille d’Imran ('Al –‘Imrân) 3: Verset 103

[431] Numéro de la partie: 3, Numéro de la page: 161

[432] Les femmes (An-Nisâ’) ‘4: Verset 71

[433] Le butin (Al-‘Anfâl) 8: Verset 60

[434] Numéro de la partie: 3, Numéro de la page: 162

[435] Numéro de la partie: 3, Numéro de la page: 163

[436] Numéro de la partie: 3, Numéro de la page: 164

[437] La voyage nocturne (Al-‘Isrâ’) 17: Verset 15

[438] Numéro de la partie: 3, Numéro de la page: 165

[439] Numéro de la partie: 3, Numéro de la page: 166

[440] Les femmes (An-Nisâ’) ‘4: Verset 34

[441] Numéro de la partie: 3, Numéro de la page: 167

[442] Numéro de la partie: 3, Numéro de la page: 168

[443] Le repentir (Al-Tawba) 9: Verset 71

[444] Les coalisés (Al-‘Ahzâb) 33: Verset 35

[445] Numéro de la partie: 3, Numéro de la page: 169

[446] Le repentir (Al-Tawba) 9: Verset 65-66

[447] Numéro de la partie: 3, Numéro de la page: 170

[448] Les bestieux (Al-‘An’âm) 6: Verset 83

[449] Les femmes (An-Nisâ’) ‘4: Verset 11

[450] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 23

[451] Numéro de la partie: 3, Numéro de la page: 171

[452] Numéro de la partie: 3, Numéro de la page: 172

[453] La vache (Al-Baqara) 2: Verset 257

[454] Les coalisés (Al-‘Ahzâb) 33: Verset 41-44

[455] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[456] Le fer (Al-Hadîd) 57: Verset 25

[457] Numéro de la partie: 3, Numéro de la page: 173

[458] Les femmes (An-Nisâ’) ‘4: Verset 122

[459] Numéro de la partie: 3, Numéro de la page: 174

[460] Les abeilles (An-Nahl) 16: Verset 36

[461] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 25

[462] Les femmes (An-Nisâ’) ‘4: Verset 165

[463] Numéro de la partie: 3, Numéro de la page: 175

[464] La table servie (Al Mâ’ida) 5: Verset 48

[465] La table servie (Al Mâ’ida) 5: Verset 44-45

[466] Numéro de la partie: 3, Numéro de la page: 176

[467] La table servie (Al Mâ’ida) 5: Verset 46

[468] La table servie (Al Mâ’ida) 5: Verset 47

[469] La table servie (Al Mâ’ida) 5: Verset 47

[470] La table servie (Al Mâ’ida) 5: Verset 48

[471] Numéro de la partie: 3, Numéro de la page: 177

[472] Abraham (‘Ibrâhîm) 14: Verset 4

[473] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 107

[474] Numéro de la partie: 3, Numéro de la page: 178

[475] Les appartements (Al-Houjourât) 49: Verset 13

[476] Les appartements (Al-Houjourât) 49: Verset 13

[477] Loqman (Louqmân) 31: Verset 18

[478] Numéro de la partie: 3, Numéro de la page: 179

[479] (Saba’) 34: Verset 28

[480] Les coalisés (Al-‘Ahzâb) 33: Verset 45-46

[481] La table servie (Al Mâ’ida) 5: Verset 15-16

[482] Numéro de la partie: 3, Numéro de la page: 180

[483] Les appartements (Al-Houjourât) 49: Verset 10

[484] Al-A’râf 7: Verset 158

[485] La famille d’Imran ('Al –‘Imrân) 3: Verset 164

[486] Numéro de la partie: 3, Numéro de la page: 181

[487] Le repentir (Al-Tawba) 9: Verset 128

[488] Numéro de la partie: 3, Numéro de la page: 182

[489] Les abeilles (An-Nahl) 16: Verset 125

[490] Al-Hijr 15: Verset 85

[491] L'enveloppé (Al-Mouzzammil) 73: Verset 10

[492] Al-Hijr 15: Verset 94

[493] Numéro de la partie: 3, Numéro de la page: 183

[494] Les bestieux (Al-‘An’âm) 6: Verset 33

[495] Numéro de la partie: 3, Numéro de la page: 184

[496] Le discernement (Al-Fourqân) 25: Verset 52

[497] Numéro de la partie: 3, Numéro de la page: 185

[498] Les bestieux (Al-‘An’âm) 6: Verset 33

[499] Les fourmis (An-Naml) 27: Verset 14

[500] La voyage nocturne (Al-‘Isrâ’) 17: Verset 102

[501] Numéro de la partie: 3, Numéro de la page: 186

[502] Le Pèlerinage (Al-Hajj) 22: Verset 39

[503] La vache (Al-Baqara) 2: Verset 216

[504] Numéro de la partie: 3, Numéro de la page: 187

[505] La vache (Al-Baqara) 2: Verset 190

[506] La vache (Al-Baqara) 2: Verset 193

[507] Numéro de la partie: 3, Numéro de la page: 188

[508] La vache (Al-Baqara) 2: Verset 191

[509] Les femmes (An-Nisâ’) ‘4: Verset 89-91

[510] Le repentir (Al-Tawba) 9: Verset 5

[511] Numéro de la partie: 3, Numéro de la page: 189

[512] Le butin (Al-‘Anfâl) 8: Verset 39

[513] Le repentir (Al-Tawba) 9: Verset 36

[514] Le repentir (Al-Tawba) 9: Verset 29

[515] Le repentir (Al-Tawba) 9: Verset 5

[516] Numéro de la partie: 3, Numéro de la page: 190

[517] Le repentir (Al-Tawba) 9: Verset 11

[518] Numéro de la partie: 3, Numéro de la page: 191

[519] Le repentir (Al-Tawba) 9: Verset 5

[520] Le repentir (Al-Tawba) 9: Verset 5

[521] Numéro de la partie: 3, Numéro de la page: 192

[522] Le repentir (Al-Tawba) 9: Verset 5

[523] Le repentir (Al-Tawba) 9: Verset 73

[524] Le repentir (Al-Tawba) 9: Verset 123

[525] Le repentir (Al-Tawba) 9: Verset 36

[526] Le butin (Al-‘Anfâl) 8: Verset 39

[527] La vache (Al-Baqara) 2: Verset 256

[528] Numéro de la partie: 3, Numéro de la page: 193

[529] Numéro de la partie: 3, Numéro de la page: 194

[530] Le butin (Al-‘Anfâl) 8: Verset 61

[531] Numéro de la partie: 3, Numéro de la page: 195

[532] Le repentir (Al-Tawba) 9: Verset 5

[533] Le repentir (Al-Tawba) 9: Verset 11

[534] Numéro de la partie: 3, Numéro de la page: 196

[535] Numéro de la partie: 3, Numéro de la page: 197

[536] La vache (Al-Baqara) 2: Verset 194

[537] Le butin (Al-‘Anfâl) 8: Verset 61

[538] Numéro de la partie: 3, Numéro de la page: 198

[539] La vache (Al-Baqara) 2: Verset 190

[540] La vache (Al-Baqara) 2: Verset 193

[541] La vache (Al-Baqara) 2: Verset 256

[542] Numéro de la partie: 3, Numéro de la page: 199

[543] Les femmes (An-Nisâ’) ‘4: Verset 90

[544] Numéro de la partie: 3, Numéro de la page: 200

[545] Numéro de la partie: 3, Numéro de la page: 201

[546] Numéro de la partie: 3, Numéro de la page: 202

[547] Numéro de la partie: 3, Numéro de la page: 203

[548] Le repentir (Al-Tawba) 9: Verset 73

[549] Le repentir (Al-Tawba) 9: Verset 123

[550] L'araignée (Al-‘Ankaboût) 29: Verset 46

[551] Numéro de la partie: 3, Numéro de la page: 204

[552] Numéro de la partie: 3, Numéro de la page: 205

[553] La famille d’Imran ('Al –‘Imrân) 3: Verset 159

[554] Tâ-hâ 20: Verset 44

[555] Les abeilles (An-Nahl) 16: Verset 125

[556] Numéro de la partie: 3, Numéro de la page: 206

[557] La table servie (Al Mâ’ida) 5: Verset 78-79

[558] Numéro de la partie: 3, Numéro de la page: 207

[559] Le repentir (Al-Tawba) 9: Verset 117

[560] Le repentir (Al-Tawba) 9: Verset 118

[561] Joseph (Yoûsouf) 12: Verset 108

[562] Numéro de la partie: 3, Numéro de la page: 208

[563] Numéro de la partie: 3, Numéro de la page: 209

[564] Joseph (Yousouf) 12 : Verset 108

[565] Les abeilles (An-Nahl) 16: Verset 125

[566] Numéro de la partie: 3, Numéro de la page: 210

[567] Numéro de la partie: 3, Numéro de la page: 211

[568] Numéro de la partie: 3, Numéro de la page: 212

[569] Les bestieux (Al-‘An’âm) 6: Verset 68

[570] Numéro de la partie: 3, Numéro de la page: 213

[571] Les femmes (An-Nisâ’) ‘4: Verset 140

[572] Le discernement (Al-Fourqân) 25: Verset 72

[573] Numéro de la partie: 3, Numéro de la page: 214

[574] Numéro de la partie: 3, Numéro de la page: 215

[575] Les appartements (Al-Houjourât) 49: Verset 12

[576] Numéro de la partie: 3, Numéro de la page: 216

[577] Numéro de la partie: 3, Numéro de la page: 217

[578] Numéro de la partie: 3, Numéro de la page: 218

[579] Numéro de la partie: 3, Numéro de la page: 219

[580] Al-A’râf 7: Verset 33

[581] La vache (Al-Baqara) 2: Verset 168-169

[582] Numéro de la partie: 3, Numéro de la page: 220

[583] Numéro de la partie: 3, Numéro de la page: 221

[584] Noé (Noûh) 71: Verset 23-25

[585] Numéro de la partie: 3, Numéro de la page: 222

[586] Numéro de la partie: 3, Numéro de la page: 223

[587] Numéro de la partie: 3, Numéro de la page: 224

[588] Numéro de la partie: 3, Numéro de la page: 225

[589] Numéro de la partie: 3, Numéro de la page: 226

[590] Numéro de la partie: 3, Numéro de la page: 227

[591] Numéro de la partie: 3, Numéro de la page: 228

[592] Numéro de la partie: 3, Numéro de la page: 229

[593] Numéro de la partie: 3, Numéro de la page: 230

[594] La consultation (Ach-Choûrâ) 42: Verset 30

[595] Les femmes (An-Nisâ’) ‘4: Verset 79

[596] Numéro de la partie: 3, Numéro de la page: 231

[597] Les femmes (An-Nisâ’) ‘4: Verset 3

[598] Numéro de la partie: 3, Numéro de la page: 232

[599] Numéro de la partie: 3, Numéro de la page: 233

[600] Numéro de la partie: 3, Numéro de la page: 234

[601] Numéro de la partie: 3, Numéro de la page: 235

[602] Le repentir (Al-Tawba) 9: Verset 65-66

[603] (Mouhammad) 47: Verset 9

[604] (Mouhammad) 47: Verset 28

[605] Numéro de la partie: 3, Numéro de la page: 236

[606] (Qâf) 50: Verset 18

[607] La voyage nocturne (Al-‘Isrâ’) 17: Verset 36

[608] Numéro de la partie: 3, Numéro de la page: 237

[609] Les appartements (Al-Houjourât) 49: Verset 12

[610] Numéro de la partie: 3, Numéro de la page: 238

[611] Les appartements (Al-Houjourât) 49: Verset 6

[612] Loqman (Louqmân) 31: Verset 17

[613] Les appartements (Al-Houjourât) 49: Verset 12

[614] La plume (Al-Qalam) 68: Verset 10-11

[615] Les calomniateurs (Al-Houmaza) 104: Verset 1

[616] Numéro de la partie: 3, Numéro de la page: 239

[617] Les femmes (An-Nisâ’) ‘4: Verset 54

[618] Numéro de la partie: 3, Numéro de la page: 240

[619] Loqman (Louqmân) 31: Verset 13

[620] La vache (Al-Baqara) 2: Verset 254

[621] Le pardonneur (Ghâfir) 40: Verset 18

[622] Le Pèlerinage (Al-Hajj) 22: Verset 71

[623] Abraham (‘Ibrâhîm) 14: Verset 42

[624] Le discernement (Al-Fourqân) 25: Verset 19

[625] Numéro de la partie: 3, Numéro de la page: 241

[626] Numéro de la partie: 3, Numéro de la page: 242

[627] Les femmes (An-Nisâ’) ‘4: Verset 131

[628] Les femmes (An-Nisâ’) ‘4: Verset 1

[629] La preuve (Al-Bayyina) 98: Verset 5

[630] La vache (Al-Baqara) 2: Verset 21

[631] La table servie (Al Mâ’ida) 5: Verset 50

[632] Les femmes (An-Nisâ’) ‘4: Verset 65

[633] Numéro de la partie: 3, Numéro de la page: 243

[634] Le repentir (Al-Tawba) 9: Verset 71

[635] Numéro de la partie: 3, Numéro de la page: 244

[636] Qui éparpillent (Adh-Dhâriyât) 51: Verset 55

[637] La table servie (Al Mâ’ida) 5: Verset 2

[638] Numéro de la partie: 3, Numéro de la page: 245

[639] Le butin (Al-‘Anfâl) 8: Verset 24

[640] La consultation (Ach-Choûrâ) 42: Verset 52

[641] Les bestieux (Al-‘An’âm) 6: Verset 122

[642] L'ornement (Az-Zoukhrouf) 43: Verset 36-37

[643] Le Pèlerinage (Al-Hajj) 22: Verset 53

[644] La vache (Al-Baqara) 2: Verset 268

[645] Numéro de la partie: 3, Numéro de la page: 246

[646] La voyage nocturne (Al-‘Isrâ’) 17: Verset 64

[647] Les groupes (Az-Zoumar) 39: Verset 54-58

[648] La lumière (An-Noûr) 24: Verset 52

[649] Les Prophètes (Al-‘Anbiyâ’) 21: Verset 90

[650] La victoire éclatante (Al-Fat-h) 48: Verset 29

[651] Numéro de la partie: 3, Numéro de la page: 247

[652] (Mouhammad) 47: Verset 7

[653] Le divorce (At-Talâq) 65: Verset 4

[654] Le divorce (At-Talâq) 65: Verset 2-3

[655] Les hypocrites (Al-Mounâfiqoûn) 63: Verset 8

[656] Le Pèlerinage (Al-Hajj) 22: Verset 40-41

[657] (Saba’) 34: Verset 46

[658] La famille d’Imran ('Al –‘Imrân) 3: Verset 190-191

[659] La résurrection (Al-Qiyâma) 75: Verset 36

[660] Numéro de la partie: 3, Numéro de la page: 248

[661] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[662] La vache (Al-Baqara) 2: Verset 21

[663] La preuve (Al-Bayyina) 98: Verset 5

[664] Les abeilles (An-Nahl) 16: Verset 36

[665] Les femmes (An-Nisâ’) ‘4: Verset 36

[666] Abraham (‘Ibrâhîm) 14: Verset 52

[667] Qui arrachent (An-Nâzi`ât) 79: Verset 37-41

[668] Numéro de la partie: 3, Numéro de la page: 249

[669] La voyage nocturne (Al-‘Isrâ’) 17: Verset 9

[670] Les bestieux (Al-‘An’âm) 6: Verset 19

[671] Jonas (Yoûnous) 10: Verset 57

[672] Les versets détaillés (Foussilat) 41: Verset 44

[673] Numéro de la partie: 3, Numéro de la page: 250

[674] (Mouhammad) 47: Verset 24

[675] (Sâd) 38: Verset 29

[676] Numéro de la partie: 3, Numéro de la page: 251

[677] Les femmes (An-Nisâ’) ‘4: Verset 80

[678] L'exode (Al-Hachr) 59: Verset 7

[679] Numéro de la partie: 3, Numéro de la page: 252

[680] Numéro de la partie: 3, Numéro de la page: 253

[681] Qui éparpillent (Adh-Dhâriyât) 51: Verset 55

[682] La table servie (Al Mâ’ida) 5: Verset 2

[683] Les femmes (An-Nisâ’) ‘4: Verset 131

[684] L'exode (Al-Hachr) 59: Verset 18-19

[685] Numéro de la partie: 3, Numéro de la page: 254

[686] Le butin (Al-‘Anfâl) 8: Verset 29

[687] Al-A’râf 7: Verset 96

[688] Le divorce (At-Talâq) 65: Verset 2-3

[689] Le divorce (At-Talâq) 65: Verset 4

[690] Numéro de la partie: 3, Numéro de la page: 255

[691] Hoûd 11: Verset 123

[692] Le divorce (At-Talâq) 65: Verset 3

[693] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[694] La preuve (Al-Bayyina) 98: Verset 5

[695] Les bestieux (Al-‘An’âm) 6: Verset 88

[696] La table servie (Al Mâ’ida) 5: Verset 72

[697] La vache (Al-Baqara) 2: Verset 238

[698] Les femmes (An-Nisâ’) ‘4: Verset 103

[699] Les croyants (Al-Mou’minoûn) 23: Verset 1-2

[700] Les croyants (Al-Mou’minoûn) 23: Verset 9-11

[701] Numéro de la partie: 3, Numéro de la page: 256

[702] Les voies d'ascension (Al-Ma'âij) 70: Verset 34-35

[703] Les femmes (An-Nisâ’) ‘4: Verset 142

[704] Les femmes (An-Nisâ’) ‘4: Verset 145

[705] Le repentir (Al-Tawba) 9: Verset 103

[706] Numéro de la partie: 3, Numéro de la page: 257

[707] La lumière (An-Noûr) 24: Verset 56

[708] Le repentir (Al-Tawba) 9: Verset 34

[709] (Saba’) 34: Verset 39

[710] Abraham (‘Ibrâhîm) 14: Verset 7

[711] La famille d’Imran ('Al –‘Imrân) 3: Verset 110

[712] Le repentir (Al-Tawba) 9: Verset 71

[713] Numéro de la partie: 3, Numéro de la page: 258

[714] La table servie (Al Mâ’ida) 5: Verset 78-79

[715] La table servie (Al Mâ’ida) 5: Verset 78-80

[716] La table servie (Al Mâ’ida) 5: Verset 81

[717] Numéro de la partie: 3, Numéro de la page: 259

[718] Tâ-hâ 20: Verset 132

[719] L'interdiction (At-Tahrîm) 66: Verset 6

[720] Numéro de la partie: 3, Numéro de la page: 260

[721] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[722] Les abeilles (An-Nahl) 16: Verset 36

[723] Hoûd 11: Verset 1-3

[724] La lumière (An-Noûr) 24: Verset 56

[725] Numéro de la partie: 3, Numéro de la page: 261

[726] Les femmes (An-Nisâ’) ‘4: Verset 13-14

[727] Le rang (As-Saff) 61: Verset 5

[728] La lumière (An-Noûr) 24: Verset 63

[729] Numéro de la partie: 3, Numéro de la page: 262

[730] La table servie (Al Mâ’ida) 5: Verset 4

[731] Numéro de la partie: 3, Numéro de la page: 263

[732] Numéro de la partie: 3, Numéro de la page: 264

[733] Numéro de la partie: 3, Numéro de la page: 265

[734] La famille d’Imran ('Al –‘Imrân) 3: Verset 110

[735] Le repentir (Al-Tawba) 9: Verset 71

[736] La table servie (Al Mâ’ida) 5: Verset 78-79

[737] Numéro de la partie: 3, Numéro de la page: 266

[738] Tâ-hâ 20: Verset 132

[739] Numéro de la partie: 3, Numéro de la page: 267

[740] L'interdiction (At-Tahrîm) 66: Verset 6

[741] Numéro de la partie: 3, Numéro de la page: 268

[742] Numéro de la partie: 3, Numéro de la page: 269

[743] Numéro de la partie: 3, Numéro de la page: 270

[744] Les femmes (An-Nisâ’) ‘4: Verset 59

[745] Numéro de la partie: 3, Numéro de la page: 271

[746] Les romains (Ar-Roûm) 30: Verset 59

[747] La vache (Al-Baqara) 2: Verset 136-137

[748] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[749] La famille d’Imran ('Al –‘Imrân) 3: Verset 85

[750] Numéro de la partie: 3, Numéro de la page: 272

[751] Les femmes (An-Nisâ’) ‘4: Verset 59

[752] Joseph (Yoûsouf) 12: Verset 40

[753] La consultation (Ach-Choûrâ) 42: Verset 10

[754] Al-A’râf 7: Verset 158

[755] Les femmes (An-Nisâ’) ‘4: Verset 80

[756] Numéro de la partie: 3, Numéro de la page: 273

[757] Numéro de la partie: 3, Numéro de la page: 274

[758] Numéro de la partie: 3, Numéro de la page: 275

[759] Numéro de la partie: 3, Numéro de la page: 276

[760] La vache (Al-Baqara) 2: Verset 102

[761] La vache (Al-Baqara) 2: Verset 102

[762] Numéro de la partie: 3, Numéro de la page: 277

[763] La vache (Al-Baqara) 2: Verset 255

[764] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1

[765] L'aube naissante (Al-Falaq) 113: Verset 1

[766] Les homes (An-Nâs) 114: Verset 1

[767] Numéro de la partie: 3, Numéro de la page: 278

[768] La vache (Al-Baqara) 2: Verset 285

[769] Numéro de la partie: 3, Numéro de la page: 279

[770] Al-A’râf 7: Verset 117-119

[771] Jonas (Yoûnous) 10: Verset 79-82

[772] Numéro de la partie: 3, Numéro de la page: 280

[773] Tâ-hâ 20: Verset 65-69

[774] Numéro de la partie: 3, Numéro de la page: 281

[775] Numéro de la partie: 3, Numéro de la page: 282

[776] Numéro de la partie: 3, Numéro de la page: 283

[777] La famille d’Imran ('Al –‘Imrân) 3: Verset 126

[778] (Mouhammad) 47: Verset 7

[779] Le Pèlerinage (Al-Hajj) 22: Verset 40-41

[780] Numéro de la partie: 3, Numéro de la page: 284

[781] La table servie (Al Mâ’ida) 5: Verset 2

[782] Numéro de la partie: 3, Numéro de la page: 285

[783] Numéro de la partie: 3, Numéro de la page: 286

[784] Numéro de la partie: 3, Numéro de la page: 287

[785] Numéro de la partie: 3, Numéro de la page: 288

[786] Numéro de la partie: 3, Numéro de la page: 289

[787] Les bestieux (Al-‘An’âm) 6: Verset 88

[788] Le repentir (Al-Tawba) 9: Verset 17

[789] Les femmes (An-Nisâ’) ‘4: Verset 48

[790] La table servie (Al Mâ’ida) 5: Verset 72

[791] Numéro de la partie: 3, Numéro de la page: 290

[792] Numéro de la partie: 3, Numéro de la page: 291

[793] Numéro de la partie: 3, Numéro de la page: 292

[794] Numéro de la partie: 3, Numéro de la page: 293

[795] Numéro de la partie: 3, Numéro de la page: 294

[796] Numéro de la partie: 3, Numéro de la page: 295

[797] Les femmes (An-Nisâ’) ‘4: Verset 43

[798] Numéro de la partie: 3, Numéro de la page: 296

[799] Numéro de la partie: 3, Numéro de la page: 297

[800] Numéro de la partie: 3, Numéro de la page: 298

[801] Numéro de la partie: 3, Numéro de la page: 299)

[802] Numéro de la partie: 3, Numéro de la page: 300

[803] (Sâd) 38: Verset 35

[804] Numéro de la partie: 3, Numéro de la page: 301

[805] (Sâd) 38: Verset 35

[806] (Sâd) 38: Verset 35

[807] Numéro de la partie: 3, Numéro de la page: 302

[808] La vache (Al-Baqara) 2: Verset 255

[809] La vache (Al-Baqara) 2: Verset 255

[810] Numéro de la partie: 3, Numéro de la page: 303

[811] La vache (Al-Baqara) 2: Verset 275

[812] La vache (Al-Baqara) 2: Verset 275

[813] La vache (Al-Baqara) 2: Verset 275

[814] La vache (Al-Baqara) 2: Verset 275

[815] La vache (Al-Baqara) 2: Verset 275

[816] Numéro de la partie: 3, Numéro de la page: 304

[817] La vache (Al-Baqara) 2: Verset 275

[818] La vache (Al-Baqara) 2: Verset 275

[819] Numéro de la partie: 3, Numéro de la page: 305

[820] Numéro de la partie: 3, Numéro de la page: 306

[821] Numéro de la partie: 3, Numéro de la page: 307

[822] Numéro de la partie: 3, Numéro de la page: 308

[823] (Sâd) 38: Verset 35

[824] Numéro de la partie: 3, Numéro de la page: 309

[825] Les femmes (An-Nisâ’) ‘4: Verset 59

[826] Numéro de la partie: 3, Numéro de la page: 310

[827] Les djinns (Al-Jinn) 72: Verset 26

[828] Les djinns (Al-Jinn) 72: Verset 27

[829] Les fourmis (An-Naml) 27: Verset 65

[830] La voyage nocturne (Al-‘Isrâ’) 17: Verset 85

[831] Les groupes (Az-Zoumar) 39: Verset 42

[832] Numéro de la partie: 3, Numéro de la page: 311

[833] Les groupes (Az-Zoumar) 39: Verset 42

[834] Numéro de la partie: 3, Numéro de la page: 312

[835] Les bestieux (Al-‘An’âm) 6: Verset 112-113

[836] Les bestieux (Al-‘An’âm) 6: Verset 128

[837] Numéro de la partie: 3, Numéro de la page: 313

[838] Les fourmis (An-Naml) 27: Verset 65

[839] Numéro de la partie: 3, Numéro de la page: 314

[840] Numéro de la partie: 3, Numéro de la page: 315

[841] Numéro de la partie: 3, Numéro de la page: 316

[842] Numéro de la partie: 3, Numéro de la page: 317

[843] Numéro de la partie: 3, Numéro de la page: 318

[844] Numéro de la partie: 3, Numéro de la page: 319

[845] Numéro de la partie: 3, Numéro de la page: 320

[846] Numéro de la partie: 3, Numéro de la page: 321

[847] Numéro de la partie: 3, Numéro de la page: 322

[848] Les bestieux (Al-‘An’âm) 6: Verset 162-163

[849] L'abondance (Al-Kawthar) 108: Verset 1-2

[850] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[851] La preuve (Al-Bayyina) 98: Verset 5

[852] La consultation (Ach-Choûrâ) 42: Verset 21

[853] Numéro de la partie: 3, Numéro de la page: 323

[854] Numéro de la partie: 3, Numéro de la page: 324

[855] Numéro de la partie: 3, Numéro de la page: 325

[856] Numéro de la partie: 3, Numéro de la page: 326

[857] La lumière (An-Noûr) 24: Verset 33

[858] Numéro de la partie: 3, Numéro de la page: 327

[859] La lumière (An-Noûr) 24: Verset 32

[860] La lumière (An-Noûr) 24: Verset 33

[861] La lumière (An-Noûr) 24: Verset 32

[862] Numéro de la partie: 3, Numéro de la page: 328

[863] La lumière (An-Noûr) 24: Verset 32

[864] La lumière (An-Noûr) 24: Verset 32

[865] La lumière (An-Noûr) 24: Verset 32

[866] Numéro de la partie: 3, Numéro de la page: 329

[867] La lumière (An-Noûr) 24: Verset 33

[868] Numéro de la partie: 3, Numéro de la page: 330

[869] Les abeilles (An-Nahl) 16: Verset 72

[870] Numéro de la partie: 3, Numéro de la page: 331

[871] La caverne (Al-kahf) 18: Verset 46

[872] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56-58

[873] Hoûd 11: Verset 6

[874] L'araignée (Al-‘Ankaboût) 29: Verset 60

[875] L'araignée (Al-‘Ankaboût) 29: Verset 17

[876] Numéro de la partie: 3, Numéro de la page: 332

[877] Les bestieux (Al-‘An’âm) 6: Verset 151

[878] La voyage nocturne (Al-‘Isrâ’) 17: Verset 31

[879] L'éprouvée (Al-Moumtahana) 60: Verset 12

[880] Numéro de la partie: 3, Numéro de la page: 333

[881] Numéro de la partie: 3, Numéro de la page: 334

[882] Numéro de la partie: 3, Numéro de la page: 335

[883] Numéro de la partie: 3, Numéro de la page: 336

[884] (Sâd) 38: Verset 82-83

[885] Al-A’râf 7: Verset 16-17

[886] Numéro de la partie: 3, Numéro de la page: 337

[887] Tâ-hâ 20: Verset 121-122

[888] Abraham (‘Ibrâhîm) 14: Verset 35-36

[889] Numéro de la partie: 3, Numéro de la page: 338

[890] Noé (Noûh) 71: Verset 23

[891] Numéro de la partie: 3, Numéro de la page: 339

[892] Numéro de la partie: 3, Numéro de la page: 340

[893] Les bestieux (Al-‘An’âm) 6: Verset 108

[894] Numéro de la partie: 3, Numéro de la page: 341

[895] Numéro de la partie: 3, Numéro de la page: 342

[896] (Mouhammad) 47: Verset 7

[897] Le Pèlerinage (Al-Hajj) 22: Verset 40-41

[898] Les romains (Ar-Roûm) 30: Verset 47

[899] Numéro de la partie: 3, Numéro de la page: 343

[900] Le butin (Al-‘Anfâl) 8: Verset 29

[901] La vache (Al-Baqara) 2: Verset 177

[902] La lumière (An-Noûr) 24: Verset 55

[903] Numéro de la partie: 3, Numéro de la page: 344

[904] Le butin (Al-‘Anfâl) 8: Verset 60

[905] Les femmes (An-Nisâ’) ‘4: Verset 71

[906] Les femmes (An-Nisâ’) ‘4: Verset 102

[907] Numéro de la partie: 3, Numéro de la page: 345

[908] Le divorce (At-Talâq) 65: Verset 2

[909] Le divorce (At-Talâq) 65: Verset 3

[910] Le divorce (At-Talâq) 65: Verset 3

[911] Le butin (Al-‘Anfâl) 8: Verset 9-10

[912] Le repentir (Al-Tawba) 9: Verset 41

[913] Le butin (Al-‘Anfâl) 8: Verset 45-47

[914] Numéro de la partie: 3, Numéro de la page: 346

[915] Le rang (As-Saff) 61: Verset 10-13

[916] Le rang (As-Saff) 61: Verset 13

[917] Numéro de la partie: 3, Numéro de la page: 347

[918] Numéro de la partie: 3, Numéro de la page: 348

[919] Numéro de la partie: 3, Numéro de la page: 349

[920] Loqman (Louqmân) 31: Verset 14

[921] (Al-Ahqâf) 46: Verset 15

[922] Les romains (Ar-Roûm) 30: Verset 21

[923] Numéro de la partie: 3, Numéro de la page: 350

[924] Numéro de la partie: 3, Numéro de la page: 351

[925] Les coalisés (Al-‘Ahzâb) 33: Verset 33

[926] Les coalisés (Al-‘Ahzâb) 33: Verset 59

[927] La lumière (An-Noûr) 24: Verset 31

[928] Numéro de la partie: 3, Numéro de la page: 352

[929] Al-A’râf 7: Verset 33

[930] La vache (Al-Baqara) 2: Verset 168-169

[931] Numéro de la partie: 3, Numéro de la page: 353

[932] Numéro de la partie: 3, Numéro de la page: 354

[933] Numéro de la partie: 3, Numéro de la page: 355

[934] Les coalisés (Al-‘Ahzâb) 33: Verset 53

[935] Les coalisés (Al-‘Ahzâb) 33: Verset 33

[936] Les coalisés (Al-‘Ahzâb) 33: Verset 59

[937] La lumière (An-Noûr) 24: Verset 30-31

[938] La lumière (An-Noûr) 24: Verset 60

[939] Numéro de la partie: 3, Numéro de la page: 356

[940] Numéro de la partie: 3, Numéro de la page: 357

[941] Numéro de la partie: 3, Numéro de la page: 358

[942] La table servie (Al Mâ’ida) 5: Verset 2

[943] Les femmes (An-Nisâ’) ‘4: Verset 29

[944] La vache (Al-Baqara) 2: Verset 188

[945] La table servie (Al Mâ’ida) 5: Verset 42

[946] Numéro de la partie: 3, Numéro de la page: 359

[947] La table servie (Al Mâ’ida) 5: Verset 62-63

[948] Les femmes (An-Nisâ’) ‘4: Verset 160-161

[949] La table servie (Al Mâ’ida) 5: Verset 42

[950] La table servie (Al Mâ’ida) 5: Verset 44

[951] Numéro de la partie: 3, Numéro de la page: 360

[952] Les croyants (Al-Mou’minoûn) 23: Verset 51

[953] La vache (Al-Baqara) 2: Verset 172

[954] La vache (Al-Baqara) 2: Verset 168

[955] Numéro de la partie: 3, Numéro de la page: 361

[956] L'interdiction (At-Tahrîm) 66: Verset 6

[957] Le butin (Al-‘Anfâl) 8: Verset 24-25

[958] Numéro de la partie: 3, Numéro de la page: 362

[959] Numéro de la partie: 3, Numéro de la page: 363

[960] L'exode (Al-Hachr) 59: Verset 7

[961] Numéro de la partie: 3, Numéro de la page: 364

[962] La famille d’Imran ('Al –‘Imrân) 3: Verset 31

[963] Qui arrachent (An-Nâzi`ât) 79: Verset 37-41

[964] L'étoile (An-Najm) 53: Verset 23

[965] Numéro de la partie: 3, Numéro de la page: 365

[966] Numéro de la partie: 3, Numéro de la page: 366

[967] Numéro de la partie: 3, Numéro de la page: 367

[968] Les femmes (An-Nisâ’) ‘4: Verset 48

[969] Les bestieux (Al-‘An’âm) 6: Verset 88

[970] Les groupes (Az-Zoumar) 39: Verset 65

[971] Numéro de la partie: 3, Numéro de la page: 368

[972] Les femmes (An-Nisâ’) ‘4: Verset 59

[973] Numéro de la partie: 3, Numéro de la page: 369

[974] La table servie (Al Mâ’ida) 5: Verset 4

[975] Al-A’râf 7: Verset 157

[976] Numéro de la partie: 3, Numéro de la page: 370

[977] Numéro de la partie: 3, Numéro de la page: 371

[978] Numéro de la partie: 3, Numéro de la page: 372

[979] L'exode (Al-Hachr) 59: Verset 7

[980] La lumière (An-Noûr) 24: Verset 63

[981] Numéro de la partie: 3, Numéro de la page: 373

[982] Numéro de la partie: 3, Numéro de la page: 374

[983] Numéro de la partie: 3, Numéro de la page: 375

[984] Les femmes (An-Nisâ’) ‘4: Verset 80

[985] Numéro de la partie: 3, Numéro de la page: 376

[986] L'exode (Al-Hachr) 59: Verset 7

[987] La lumière (An-Noûr) 24: Verset 54

[988] La lumière (An-Noûr) 24: Verset 56

[989] Numéro de la partie: 3, Numéro de la page: 377

[990] Numéro de la partie: 3, Numéro de la page: 378

[991] La famille d’Imran ('Al –‘Imrân) 3: Verset 96-97

[992] Numéro de la partie: 3, Numéro de la page: 389

[993] La vache (Al-Baqara) 2: Verset 125

[994] Numéro de la partie: 3, Numéro de la page: 380

[995] La famille d’Imran ('Al –‘Imrân) 3: Verset 97

[996] Le Pèlerinage (Al-Hajj) 22: Verset 26

[997] Numéro de la partie: 3, Numéro de la page: 381

[998] Le Pèlerinage (Al-Hajj) 22: Verset 25

[999] Le Pèlerinage (Al-Hajj) 22: Verset 25

[1000] Numéro de la partie: 3, Numéro de la page: 382

[1001] Le Pèlerinage (Al-Hajj) 22: Verset 25

[1002] Le Pèlerinage (Al-Hajj) 22: Verset 25

[1003] Numéro de la partie: 3, Numéro de la page: 383

[1004] La famille d’Imran ('Al –‘Imrân) 3: Verset 97

[1005] Les abeilles (An-Nahl) 16: Verset 123

[1006] Numéro de la partie: 3, Numéro de la page: 384

[1007] Numéro de la partie: 3, Numéro de la page: 385

[1008] La table servie (Al Mâ’ida) 5: Verset 2

[1009] Le temps (Al-`Asr) 103: Verset 1-3

[1010] Numéro de la partie: 3, Numéro de la page: 386

[1011] Numéro de la partie: 3, Numéro de la page: 387

[1012] Numéro de la partie: 3, Numéro de la page: 388

[1013] Numéro de la partie: 3, Numéro de la page: 389

[1014] Les bestieux (Al-‘An’âm) 6: Verset 160

[1015] Le Pèlerinage (Al-Hajj) 22: Verset 25

[1016] Numéro de la partie: 3, Numéro de la page: 390

[1017] Le Pèlerinage (Al-Hajj) 22: Verset 25

[1018] Loqman (Louqmân) 31: Verset 13

[1019] Numéro de la partie: 3, Numéro de la page: 391

[1020] Al-A’râf 7: Verset 33

[1021] Numéro de la partie: 3, Numéro de la page: 392

[1022] Les abeilles (An-Nahl) 16: Verset 116-117

[1023] La vache (Al-Baqara) 2: Verset 168-169

[1024] Numéro de la partie: 3, Numéro de la page: 393

[1025] Numéro de la partie: 3, Numéro de la page: 394

[1026] Loqman (Louqmân) 31: Verset 6

[1027] Loqman (Louqmân) 31: Verset 7

[1028] Numéro de la partie: 3, Numéro de la page: 395

[1029] Les groupes (Az-Zoumar) 39: Verset 23

[1030] Loqman (Louqmân) 31: Verset 6

[1031] Loqman (Louqmân) 31: Verset 6

[1032] Loqman (Louqmân) 31: Verset 6

[1033] Loqman (Louqmân) 31: Verset 6

[1034] Loqman (Louqmân) 31: Verset 6

[1035] Numéro de la partie: 3, Numéro de la page: 396

[1036] Loqman (Louqmân) 31: Verset 5

[1037] Loqman (Louqmân) 31: Verset 1-6

[1038] Numéro de la partie: 3, Numéro de la page: 397

[1039] Loqman (Louqmân) 31: Verset 6

[1040] Loqman (Louqmân) 31: Verset 6

[1041] Numéro de la partie: 3, Numéro de la page: 398

[1042] Numéro de la partie: 3, Numéro de la page: 399

[1043] Numéro de la partie: 3, Numéro de la page: 400

[1044] Numéro de la partie: 3, Numéro de la page: 401

[1045] Loqman (Louqmân) 31: Verset 6

[1046] Numéro de la partie: 3, Numéro de la page: 402

[1047] Loqman (Louqmân) 31: Verset 6

[1048] Loqman (Louqmân) 31: Verset 6

[1049] Loqman (Louqmân) 31: Verset 6

[1050] Numéro de la partie: 3, Numéro de la page: 403

[1051] Numéro de la partie: 3, Numéro de la page: 404

[1052] Loqman (Louqmân) 31: Verset 6

[1053] Loqman (Louqmân) 31: Verset 6

[1054] Numéro de la partie: 3, Numéro de la page: 405

[1055] Loqman (Louqmân) 31: Verset 6

[1056] Loqman (Louqmân) 31: Verset 6

[1057] Numéro de la partie: 3, Numéro de la page: 406

[1058] Numéro de la partie: 3, Numéro de la page: 407

[1059] La table servie (Al Mâ’ida) 5: Verset 41

[1060] La voyage nocturne (Al-‘Isrâ’) 17: Verset 64

[1061] Le discernement (Al-Fourqân) 25: Verset 72

[1062] Numéro de la partie: 3, Numéro de la page: 408

[1063] Numéro de la partie: 3, Numéro de la page: 409

[1064] Numéro de la partie: 3, Numéro de la page: 410

[1065] Numéro de la partie: 3, Numéro de la page: 411

[1066] Numéro de la partie: 3, Numéro de la page: 412

[1067] Numéro de la partie: 3, Numéro de la page: 413

[1068] Numéro de la partie: 3, Numéro de la page: 414

[1069] Numéro de la partie: 3, Numéro de la page: 415

[1070] Numéro de la partie: 3, Numéro de la page: 416

[1071] Les femmes (An-Nisâ’) ‘4: Verset 115

[1072] Numéro de la partie: 3, Numéro de la page: 417

[1073] Numéro de la partie: 3, Numéro de la page: 418

[1074] Numéro de la partie: 3, Numéro de la page: 419

[1075] Les femmes (An-Nisâ’) ‘4: Verset 115

[1076] Numéro de la partie: 3, Numéro de la page: 420

[1077] Numéro de la partie: 3, Numéro de la page: 421

[1078] Numéro de la partie: 3, Numéro de la page: 422

[1079] Numéro de la partie: 3, Numéro de la page: 423

[1080] Loqman (Louqmân) 31: Verset 6

[1081] Numéro de la partie: 3, Numéro de la page: 424

[1082] Loqman (Louqmân) 31: Verset 6

[1083] Numéro de la partie: 3, Numéro de la page: 425

[1084] Numéro de la partie: 3, Numéro de la page: 426

[1085] Numéro de la partie: 3, Numéro de la page: 427

[1086] Numéro de la partie: 3, Numéro de la page: 428

[1087] Numéro de la partie: 3, Numéro de la page: 429

[1088] Loqman (Louqmân) 31: Verset 6-7

[1089] Numéro de la partie: 3, Numéro de la page: 430

[1090] Le Créateur (Fâtir) 35: Verset 8

[1091] Numéro de la partie: 3, Numéro de la page: 431

[1092] Numéro de la partie: 3, Numéro de la page: 432

[1093] Numéro de la partie: 3, Numéro de la page: 433

[1094] Loqman (Louqmân) 31: Verset 6

[1095] Numéro de la partie: 3, Numéro de la page: 434

[1096] Loqman (Louqmân) 31: Verset 6-7

[1097] Numéro de la partie: 3, Numéro de la page: 435

[1098] Loqman (Louqmân) 31: Verset 6

[1099] Loqman (Louqmân) 31: Verset 6

[1100] Numéro de la partie: 3, Numéro de la page: 436

[1101] Numéro de la partie: 3, Numéro de la page: 437

[1102] Numéro de la partie: 3, Numéro de la page: 338

[1103] Numéro de la partie: 3, Numéro de la page: 439

[1104] Numéro de la partie: 3, Numéro de la page: 340

[1105] Numéro de la partie: 3, Numéro de la page: 441

[1106] Numéro de la partie: 3, Numéro de la page: 442

[1107] Numéro de la partie: 3, Numéro de la page: 443

[1108] Le rang (As-Saff) 61: Verset 8

[1109] Numéro de la partie: 3, Numéro de la page: 444

[1110] Les coalisés (Al-‘Ahzâb) 33: Verset 59

[1111] La lumière (An-Noûr) 24: Verset 31

[1112] Les coalisés (Al-‘Ahzâb) 33: Verset 53

[1113] Les coalisés (Al-‘Ahzâb) 33: Verset 33

[1114] Numéro de la partie: 3, Numéro de la page: 445

[1115] La famille d’Imran ('Al –‘Imrân) 3: Verset 120

[1116] Le butin (Al-‘Anfâl) 8: Verset 30

[1117] L'astre nocturne (At-Târiq) 86: Verset 15

[1118] L'astre nocturne (At-Târiq) 86: Verset 16-17

[1119] (Mouhammad) 47: Verset 7

[1120] Le Pèlerinage (Al-Hajj) 22: Verset 40-41

[1121] Numéro de la partie: 3, Numéro de la page: 446

[1122] Les infidèles (Al-Kâfiroûn) 109: Verset 1

[1123] La vache (Al-Baqara) 2: Verset 120

[1124] La vache (Al-Baqara) 2: Verset 217

[1125] Numéro de la partie: 3, Numéro de la page: 447

[1126] Numéro de la partie: 3, Numéro de la page: 448

[1127] Al-A’râf 7: Verset 116

[1128] Tâ-hâ 20: Verset 65-66

[1129] Numéro de la partie: 3, Numéro de la page: 449

[1130] Numéro de la partie: 3, Numéro de la page: 450

[1131] Numéro de la partie: 3, Numéro de la page: 451

[1132] Le repentir (Al-Tawba) 9: Verset 71

[1133] La famille d’Imran ('Al –‘Imrân) 3: Verset 110

[1134] Le divorce (At-Talâq) 65: Verset 2-4

[1135] Numéro de la partie: 3, Numéro de la page: 452

[1136] La vache (Al-Baqara) 2: Verset 254

[1137] Les bestieux (Al-‘An’âm) 6: Verset 82

[1138] Numéro de la partie: 3, Numéro de la page: 453

[1139] La vache (Al-Baqara) 2: Verset 255

[1140] Numéro de la partie: 3, Numéro de la page: 454

[1141] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1

[1142] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1

[1143] Numéro de la partie: 3, Numéro de la page: 455

[1144] L'étoile (An-Najm) 53: Verset 1-4

[1145] Numéro de la partie: 3, Numéro de la page: 456

[1146] Joseph (Yoûsouf) 12: Verset 6


fr-zakatibnbaz

( Index )

Translations to other Languages

[1] Exposé du sens de (Pas de Dieu autre qu'Allah)

Louanges à Allah Seigneur de l'Univers, et Prières et Salut soient sur le Prophète d'Allah ainsi que sa famille et ses compagnons, et qui suit son chemin et se guide de ses directives jusqu'au Jour de la Résurrection. Après ce préambule, chers frères en Allah, le comité chargé de répartir les colloques et conférences dans ce pays, a vu bon que l'intitulé de la parole de ce soir soit (démonstration du sens de "Pas de Dieu autre qu'Allah"). J'ai approuvé tout de suite puisque cette parole contient l'origine de la religion, le fondement de la confession, par laquelle Allah a différencié entre le mécréant et le musulman, à laquelle tous les Prophètes ont appelé et pour laquelle les Livres sont révélés et les Djinns et les humains furent créés, et à laquelle Adam a appelé, Prières et Salut d'Allah soient sur lui, et a bien suivi, lui et sa progéniture, jusqu'au temps de Noé. Puis, l'association a eu lieu du temps de Noé, ce qui a fait qu'Allah le leur a envoyé, Prières et Salut d'Allah soient sur lui, afin de les appeler à croire à l'unicité d'Allah et pour leur dire: {Ô mon peuple, adorez Allah. Pour vous, pas d’autre divinité que Lui}.

De même, pour Houd, Sâlih, 'Ibrâhîm, Lout et Chou`ayb et d'autres prophètes, ils ont tous appelé leurs peuples à cette parole, à croire à l'unicité d'Allah et à Lui être fidèles, en quittant l'adoration de tout autre que Lui, dont le final, l'ultime et le meilleur fut notre Prophète Mohammad ( ), qu'Allah a envoyé chargé de cette parole pour leur dire : Ô mon peuple: « Dites: Point de divinité à part Allah, vous serez heureux », et il leur a ordonné d'accomplir l'adoration fidèle à Allah Seul et de laisser ce que suivaient leurs ancêtres des actes d'association à Allah et d'adoration des statues païennes, des arbres, des pierres et tout autre adoré, ce qui a été renié par les mécréants qui ont dit: {Réduira-t-il les divinités à un Seul Dieu? Voilà une chose vraiment étonnante}. Car ils ont été habitués à adorer les statues païennes, les pieux ancêtres et les arbres ou d'autres; en leur sacrifiant et en leur offrant des vœux afin de leur demander de satisfaire leurs besoins et de soulager leurs chagrins, ils ont renié alors cette parole; [2] puisqu'elle rend à néant leurs divinités et leurs idoles adorées en dehors d'Allah.

L'Exalté dit dans la Sourate As-Saffât : {Quand on leur disait: « Point de divinité à part Allah », ils se gonflaient d’orgueil} {et disaient: « Allons-nous abandonner nos divinités pour un poète fou ? »}. Ils ont qualifié le Prophète de "poète fou" par leur ignorance, leur égarement et leur entêtement alors qu'ils savaient qu'il était le plus sincère parmi tout le monde, le plus loyal et le plus raisonnable des gens et qu'il n'était nullement poète mais ce fut leur ignorance, injustice, tyrannie et leur démenti et falsification. Toute personne qui n'a pas bien cherché le sens de cette parole pour l'assimiler et l'appliquer, n'est pas considéré comme musulman, car le musulman est celui qui croit à l'unicité d'Allah en Lui consacrant, à Lui Seul, l'adoration, prie pour Lui, jeûne pour Lui, L'invoque, Lui seul, et Lui demande, Lui Seul, de le sauver, en Lui vouant tout vœu, tout sacrifie, ainsi que toute autre pratique cultuelle, en sachant pertinemment qu'Allah mérite, Lui seul, l'adoration et que tout ce qui est en dehors de Lui ne la mérite pas, que ce soit un Prophète, un ange, un pieux, une statue, un arbre, un Djinn ou toute autre chose. Personne ne mérite l'adoration qui revient à Allah; c'est dans ce sens qu'Allah (Exalté soit-Il) a dit: {Et ton Seigneur a décrété: "N'adorez que Lui}. Ce qui signifie qu'il a donné l'ordre de n'adorer que Lui, et c'est le sens de la parole: Il n'existe aucune divinité autre qu'Allah, qu'il n'y a point d'adoré autre qu'Allah, c'est une négation et une affirmation en même temps. Une négation des divinités autres qu'Allah, et une affirmation de la divinité à Allah Seul, Exalté soit-Il.

Ainsi, la divinité consacrée à autre qu'Allah est fausse, car elle appartient à Allah Seul de plein droit. Elle est stable et exclusivement déterminée à Lui, Exalté soit-Il, tel qu'Il a dit (Gloire à Lui): {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux}. Donc, l'adoration est à Allah Seul, mais le fait que les mécréants l'ont consacrée à autre que Lui (Exalté soit-Il), est faux, illicite et est une pratique erronée, Allah (Exalté soit-Il) a dit: {Ô hommes! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété}. Et le Tout-Puissant a aussi dit dans la Sourate [3] Al-Fâtiha qui est la plus importante de toutes: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours}. Allah a ordonné les croyants de dire cela: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours}. Dans le sens nous T'adorons Seul et c'est de Ta part uniquement que nous demandons secours, l'Exalté a dit: {Adorez Allah et ne Lui donnez aucun associé}, et Il a aussi dit: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif}. Allah (Exalté soit-Il) a dit: {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants}. Allah, Exalté soit-Il a dit: {Adore donc Allah en Lui vouant un culte exclusif} {C'est à Allah qu'appartient la religion pure}. Et d'autres versets du même sens qui démontrent tous qu'Allah le Tout-Puissant est le Seul qui mérite l'adoration et que les autres créatures n'en ont aucune part. C'est le sens en effet de la parole (il n'y a aucune divinité autre qu'Allah) sa signification et sa réalité : que la "vraie" adoration ne concerne qu'Allah Seul et la renie des autres en dehors de Lui.

Il est reconnu que l'adoration d'autres qu'Allah existe. D'ailleurs, des statues païennes ont été adorées, et ont été également adoré: Pharaon, des anges, des Prophètes et des Pieux, tout cela est arrivé réellement mais cela est illicite et contraire à la vérité, car le Seul et l'Unique adoré de droit est Allah Seul (Exalté soit-Il).

La parole (Il n'y a aucune divinité autre qu'Allah) est une négation et affirmation comme précité, un bannissement de l'adoration réelle des autres qu'Allah, quel que soit l'adoré, et une affirmation de l'adoration pour Allah Seul qui lui revient de plein droit, comme Allah le Tout-Puissant dit concernant 'Ibrâhîm Al-Khâlil qui a dit à son père et à son peuple: {"Je désavoue totalement ce que vous adorez} {à l’exception de Celui qui m’a créé, car c’est Lui en vérité qui me guidera »} {Et il en fit une parole qui devait se perpétuer parmi sa descendance}. Allah (Exalté soit-Il) a dit aussi: [4] {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"}. C'est la parole unanime de tous les Prophètes, car la Parole d'Allah (Exalté soit-Il): {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui} signifie tous les Prophètes, qui ont été avec Lui dès le premier jusqu'au final, prêchant la même parole d'Allah qui est le bannissement de l'adoration de tout autre qu'Allah et le bannissement de tous les adorés autres qu'Allah ayant admis cette adoration et l'ayant prêchée. Le croyant, donc, les désavoue tous et renie cette adoration et croit en Allah seul, le Seul méritant l'adoration de droit, Exalté soit-Il, c'est pour cela qu'Allah a dit dans le verset précédent sur 'Ibrâhîm qui a dit à son père et à son peuple: {"Je désavoue totalement ce que vous adorez} {à l'exception de Celui qui m'a créé} qui est Allah son créateur et le créateur des autres, il ne désavoue pas son adoration, par contre il désavoue l'adoration d'autres que Lui. Donc, le désaveu se fait de l'adoration de tout ce qui est autre qu'Allah. Or, Lui, qui a créé tout le monde du néant, leur donnant toutes les grâces, est Seul méritant l'adoration (Exalté soit-Il). C'est la signification de cette parole, son sens et concept. Sa réalité est l'obligation de bannir, de désavouer l'adoration d'autres qu'Allah, d'attester qu'elle est illicite, et d'avoir foi que la réelle adoration revient à Allah Seul (Exalté soit-Il) cela est donc le sens de sa parole (Gloire et Pureté à Lui). {Donc, quiconque mécroit au Rebelle tandis qu'il croit en Allah saisit l'anse la plus solide, qui ne peut se briser. Et Allah est Audient et Omniscient}.

Le sens de mécroire au Tâghout, est de renier l'adoration du Tâghout et la désavouer. Le Tâghout est un nom donné à tout ce qui est adoré autre qu'Allah, donc tout adoré autre qu'Allah est appelé "Tâghout: les statues, les arbres, les pierres et les astres adorés autres qu'Allah. . . tous sont des Tâghouts, idem pour celui qui se fait adorer par contentement comme Pharaon et Namroud et leur semblables, se font appelés Tâghout. De même les Diables sont des Tâghouts car ils appellent à l'association.

Or, celui qui est adoré autre qu'Allah sans en être satisfait tels que les Prophètes, les pieux et les anges ne sont donc pas des Tâghouts. Le Tâghout est le diable qui a appelé à leur adoration, qu'il soit des Djinns ou des humains. Par contre, les Messagers d'Allah, [5] les Prophètes, les pieux et les anges sont innocents de cela et ne sont pas des Tâghout, car ils ont renié cette adoration et en ont averti, en expliquant que l'adoration est le droit d'Allah Seul (Exalté soit-Il) comme a dit le Plus-Haut: {Donc, quiconque mécroit au Rebelle} signifie renie l'adoration d'autre qu'Allah et la désavoue et la refuse, et explique qu'elle est illicite.

{tandis qu'il croit en Allah} cela veut dire qu'il a la forte croyance qu'Allah est le Seul adoré de droit et qu'Il mérite Seul cette adoration, car Il est le Seigneur de l'Univers, le Vrai, Seigneur de tout, l'Unique possesseur de tout, Connaisseur de tout, l'Omnipotent, le Très-Haut sur son Trône, au-dessus des Cieux (Exalté soit-Il), son savoir couvre tous les coins de l'Univers, et donc mérite Seul l'adoration (Gloire et Pureté à Allah).

La foi n'est donc pas parfaite et n'est pas admissible qu'avec ce bannissement de l'adoration de tout autre qu'Allah, en la reniant et en croyant son illicéité, et la croyance qu'Allah est le Seul qui mérite l'adoration (Exalté soit-Il), et c'est le sens voulu de sa Parole (Exalté soit-Il) dans la sourate "Al-Hadj": {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux}. Dans la sourate "Loqmân" {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux}. C'est le sens des précédents versets qui est aussi donné dans le verset: {Ô hommes! Adorez votre Seigneur}, et sa parole (le Très-Haut): {Adorez Allah et ne Lui donnez aucun associé}. Et sa parole (Exalté soit-Il): {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} ainsi que dans d'autres versets.

Les gens depuis l'ère d'Adam et après pendant dix siècles croyaient à l'unicité d'Allah comme rapporté par Ibn 'Abbâs (Qu'Allah soit satisfait d'eux), puis l'association a eu lieu dans le peuple de Noé qui ont adoré avec Allah; Wad et Sowâ` et Yaghouth et Ya`ouq et Nasr, comme l'a dit Allah dans la sourate de Noé, puis Allah leur a envoyé Noé (Prières et Salut d'Allah soient sur Lui) pour les appeler à l'Unicité d'Allah et les prévenir de la malédiction [6] d'Allah et de son châtiment, mais ils ont persisté sur leur tyrannie, mécréance et égarement et peu d'entre eux qui ont cru, et la majorité restaient hautains comme l'a bien déterminé Allah dans son Saint Livre le Coran. Que leur a fait Allah?

Il leur a fait ce qu'Il nous a montré dans son Livre Sacré, en les noyant au déluge: qui est l'eau couvrant la totalité de la terre jusqu'à atteindre le sommet des montagnes, et par laquelle Allah a noyé les mécréants, qui ont désobéi à Son Messager Noé. Seuls ceux qui étaient partisans de Noé ont pu se sauver dans son arche, selon la parole d'Allah (Exalté soit-Il): {Puis Nous le sauvâmes, lui et les gens de l’arche; et Nous en fîmes un avertissement pour l’univers}. Cela fut leur châtiment proche dans la vie d'ici-bas, et ils auront un autre châtiment dans l'au-delà qui est l'Enfer le Jour de la Résurrection, puisse Allah nous en préserver.

Puis sont venus Les 'Aad à qui Allah a envoyé Houd après Noé. Ceux-ci ont préféré la voie de leurs antécédents peuple de Noé; Voie de la réticence, de la mécréance d'Allah et de l'égarement. Ainsi, Allah leur a envoyé le vent stérile par lequel ils ont tous péri jusqu'au dernier, sauf ceux qui ont cru en Houd et qui étaient très peu.

Après eux, est venu le peuple de Sâlih qui sont Thamoûd et ont suivi le sentier des deux autres peuples de Noé et de Houd, et ils ont désobéi aux Prophètes se tenant hautains de la vérité, ainsi Allah les a châtié par le frisson par lequel ils ont tous péri sauf ceux qui avaient cru au Prophète Sâlih, Prières et Salut d'Allah soient sur lui.

Puis, sont venus les autres peuples qui sont les peuples de Ibrahim, Lout, Chou`ayb, Ya`qoub, 'Ishâq, et Youssouf, suivis par Moussa (Moise), Haroun Dâwoud et Soulaymân et d'autres Prophètes qui ont tous appelé à l'Unicité d'Allah tel qu'ils ont été ordonnés, Allah (Exalté soit-Il) a dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »}. Allah (le Très-Haut) a dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »}. Tous ont exécuté leur message d'information et d'explication, Prières et Salut d'Allah soient sur Eux. Ils ont tous transmis le Message et accompli la mission de foi en conseillant la population et en leur démontrant [7] le sens de cette parole "Il n'y a aucune divinité autre qu'Allah" et en leur démontrant que le devoir est la sincérité de l'adoration d'Allah Seul et qu'Il est le Seul qui mérite l'adoration sans les autres, et que les arbres, pierres, statues, astres, Djinn et même les humains ou d'autres des créatures ne sont pas aptes à être adorés; car l'adoration doit être consacrée à Allah Seul.

Pharaon lorsqu'il a été tyran et injuste, et était réfractaire à Moise jusqu'à sortir dans le but de le tuer, Allah l'a conduit à la mer, et l'a noyé avec ses partisans au même moment. Un châtiment proche :"la noyade" qui sera suivi par le châtiment du Feu dans l'Enfer, puisse Allah nous en préserver.

Notre Prophète Mohammad ( ) a appelé les gens vers l'adoration d'Allah, en promettant le Paradis aux croyants et en avertissant de l'Enfer les mécréants, ceux qui l'ont cru étaient peu nombreux à La Mecque; et suite aux maux qu'il a affronté, lui et ses compagnons, Allah lui a ordonné d'immigrer vers La Médine où il a immigré effectivement, avec ceux qui ont cru en lui et qui ont pu immigrer. De la sorte La Médine est devenue la maison de l'immigration, et la capitale des musulmans, dans laquelle le religion s'est répandue, et dans laquelle le djihad a été initié après tant de mal, et d'agression de la part de Qoraych et d'autres sur la personne du Prophète ( ) et sur les croyants à La Mecque.

Tout cela pour cette parole de "Il n'y a aucune divinité autre qu'Allah". Tous les Prophètes y ont appelé, dont le final fut Mohammad ( ) qui y a appelé lui aussi, à y croire, à avoir foi en son sens, et à bannir les autres divinités adorées autres qu'Allah et à les refuser en consacrant l'adoration pour Allah Seul. Les mécréants, de leur côté, ont toujours refusé cet appel en disant qu'ils continuent sur le chemin de leurs ancêtres. Ils disaient: {"Nous avons trouvé nos ancêtres sur une religion et nous suivons leurs traces"}.

La population arabe pour laquelle le Prophète ( ) a été envoyé, a pris le sentier de leurs ancêtres par la réticence, la mécréance l'égarement et le démenti, notre Prophète ( ), pendant [8] treize ans à La Mecque, les appelait à l'Unicité d'Allah, et à quitter la mécréance, mais seule une poignée de gens l'ont cru, et même après l'Hégire vers La Médine, ils ont poursuivi leur tyrannie, et lui ont déclaré la guerre le jour de Badr, le jour d'Ohoud, et le jour des Coalisés, par réticence, mécréance et égarement, se faisant aidé par d'autres arabes mécréants, mais Allah le Tout-Puissant a fait triompher son Prophète et les croyants par son aide, ils ont gagné la guerre au jour de Badr contre les ennemis d'Allah, et tout le triomphe est revenu aux alliés d'Allah, ensuite Allah les a testés au jour d'Ohoud, où ils ont enregistré plusieurs blessés et morts suite à des conditions qu'Allah a expliqué dans Son Livre Saint, le Coran.

Puis, il y a eu la rencontre des Coalisés ('Ahzâb), entre le Prophète et les mécréants, pendant laquelle, Allah a redonné fierté à son armée et a fait triompher ses adorateurs contre les mécréants, qui sont retournés déçus sans rien encaisser de Bien car Allah a donné le triomphe aux musulmans contre leurs ennemis.

Ensuite, il y a eu l'expédition d'Al-Houdaybiyya à la sixième année de l'Hégire, qui a donné lieu au traité de paix entre le Prophète ( ) et les habitants de La Mecque et la trêve instaurée pour dix ans pour redonner la tranquillité aux gens, renouer les liens eux, et surtout pour les permettre de méditer sur l'appel du Prophète ( ) et son message du Droit Chemin, puis Qoraych a aboli l'accord, ce qui a poussé le Prophète ( ) à faire une expédition contre eux, à la huitième année de l'Hégire pendant le mois du Ramadan, lors duquel Allah lui a ouvert les portes de La Mecque et les gens se sont convertis à l'Islam par flots grâce à Allah.

Cette religion noble demande de ses gens la patience et l'endurance en toute fidélité à Allah, en appelant à Lui et en croyant en Lui et en ses Prophètes, et en observant les limites fixées par Allah tout en laissant de côté ses interdits. C'est la Religion d'Allah, pour laquelle il a chargé ses Prophètes et révélé ses Livres, et c'est la religion pour laquelle Il a envoyé Son Prophète Mohammad ( ), religion de l'unicité d'Allah, de la sincérité, et de la foi en son Prophète Mohammad ( ). C'est la soumission à la Charia par la parole, l'acte et la croyance, le fondement et l'origine en est la Parole "Nul divin autre qu'Allah", par laquelle Il a chargé tous ses Prophètes, et pas d'Islam qu'avec cette parole, depuis l'ère de Noé jusqu'à l'ère de Mohammad ( ). Pas d'Islam qu'avec cette parole "Nul divin autre qu'Allah" par la parole, l'acte et la croyance,

[9] Donc, le musulman dit: "Il n'y a de Dieu qu'Allah" par sa parole; son cœur la croit de même que ses actes. Il croit à l'unicité d'Allah, et Lui consacre l'adoration, en bannissant l'adoration d'autres que Lui, et essentiel avec tout cela : d'attester que le Prophète ( ) est le Messager d'Allah. Il est alors obligatoire de croire en Allah Seul et de lui consacrer la sincère adoration. Il est également obligatoire de croire aux Prophètes envoyés par Allah depuis Noé jusqu'à Mohammad ( ). Ainsi que l'attestation que "Nul divin autre qu'Allah" il faut croire à Noé, Prières et Salut d'Allah soient sur lui, car pas d'Islam qu'avec cela.

Du temps de Houd aussi, pas d'Islam qu'en croyant à Houd, Prière et Salut d'Allah soient sur lui, avec l'Unicité d'Allah et le dévouement à Lui, et la croyance au sens vrai de la parole "Il n'y a de Dieu qu'Allah", de même à l'ère de Sâlih pas d'Islam qu'avec cela. . . La croyance sincère en Allah, et la croyance en Sâlih, et qu'il est réellement le Messager d'Allah, Prières et Salut d'Allah soient sur lui. Ainsi de suite, chaque Prophète est envoyé à son peuple, il est obligatoire de croire à l'unicité d'Allah et de croire au prophète envoyé, dont le dernier est `Issa (le Messie) fils de Mariam, Prières et Salut d'Allah soient sur lui, qui est le dernier des Prophètes des Fils Israël et le dernier Prophète avant Mohammad ( ), et pas d'Islam qu'en croyant à ce qu'il a apporté. Lorsque Les Juifs l'ont renié et démenti ils sont devenus mécréants à cause de cela.

Enfin, Allah a envoyé Mohammad ( ) comme le tout final des Prophètes, conditionnant la conversion à l'Islam et la droiture de la foi par la croyance en lui ( ). Il faut donc croire à l'unicité d'Allah et à la parole : "Il n'y a nul divin autre qu'Allah "avec tout son sens, qui est l'Unicité d'Allah, la consécration de l'adoration à Lui Seul, sans lui associer d'autre, avec la croyance en son Prophète Mohammad ( ), et qu'il est le Prophète ultime, nul Prophète après lui. C'est ce que le Prophète a enseigné à son peuple ( ), et c'est ce qu'a apporté le Coran, Allah (Exalté soit-Il) a dit: {La bonté pieuse ne consiste pas à tourner vos visages vers le Levant ou le Couchant. Mais la bonté pieuse est de croire en Allah, au Jour dernier, aux Anges, au Livre et aux prophètes}.

[10] Il faut croire aux Prophètes, tous, et dont le final est Mohammad ( ). D'ailleurs, lorsque le Prophète ( ) a demandé à Gabriel à propos de la Foi, il lui a dit: « . . . à croire en Allah, en Ses anges, en Ses Livres, en Ses messagers, au Jour Dernier, et à croire à la prédestination portant sur le bien et le mal ».

Il faut donc avec l'Islam et l'attestation qu'il n'y a de Dieu qu'Allah et que Mohammad est son Prophète, croire à tous les Prophètes précédents, à tous les anges, à tous les Livres Saints révélés aux Prophètes (Prières et Salut d'Allah soient sur eux), croire au destin son Bon et son Mauvais, au Jour Dernier, à la Résurrection après la mort et au Paradis et à l'Enfer. Enfin, croire que cela est bien Vrai et évident et que l'origine et le fondement de tout cela est le fait de croire en Allah Seul, et qu'Il mérite Seul l'adoration.

Cela est l'origine, et cela est le fondement et tout le reste s'en suit. Donc, celui qui compte se convertir en Islam sur la bonne voie afin de gagner le Paradis et d'être rescapé de l'Enfer, qui veut être parmi les successeurs de Mohammad ( ), promis du Paradis et de la fierté, ne pourra se voir réaliser cela qu'en réalisant l'attestation que nul divin autre qu'Allah et que Mohammad est le Messager et le Prophète d'Allah.

La réalisation de la première qui est "Il n'y a de Dieu 'Allah" se fait en unifiant l'adoration à Allah Seul, et de croire en tout ce qu'Allah et son Prophète ont dit concernant le Paradis et l'Enfer ainsi que les Livres Saints, les Prophètes, le jour Dernier et le Destin son Bien et son Mal.

Or, l'attestation que "Mohammad est le Messager d'Allah", cela se fait par la foi en lui ( ), qu'il est le serviteur d'Allah et son Prophète, envoyé à tout le monde, Djinns et humains, les appelant à croire à l'unicité d'Allah et à la foi en Lui, cela se fait aussi par le fait de suivre tout ce qu'a apporté le Prophète ( ) de croire à tous les autres Prophètes précédents. Ensuite, la foi en toutes les règles initiées par Allah à ses adorateurs, et transmises par le Prophète Mohammad ( ), les appliquer et tenir à les faire telles que la Prière, l'aumône, le jeûne, le pèlerinage et le Djihad et bien d'autres règles.

[11] D'ailleurs, lorsqu'on lui demandait ( ) sur ce qui mène au Paradis et qui sauve de l'Enfer, il disait: attestez qu'il n'y a de Dieu qu'Allah, et que Mohammad et son Prophète. Dans une autre narration il a dit: adorez Allah sans lui associer d'autres divinités. Donc cela est le sens de la parole, car le sens de cette parole "Il n'y a de Dieu qu'Allah" est: adorer Allah sans rien lui associer.

C'est pour cela que lorsque Gabriel (Salut d'Allah soit sur lui) lui a demandé dans un Hadith rapporté par Abou Hourayra (Qu'Allah soit satisfait de lui) « - "Ô Envoyé d'Allah! Qu'est-ce que l'Islam?", reprit l'homme. - "L'Islam, dit le Prophète, consiste à adorer Allah sans jamais Lui donner d'associés" », et dans un autre Hadith de `Omar qu'Allah soit satisfait de lui, il a dit: « L'Islam c'est d'attester qu'il n y a aucune divinité à part Allah et que Mohammad est l'Envoyé d'Allah. . ». Ceci explique cela: l'attestation qu'il n'y a de Dieu qu'Allah veut dire de consacrer l'adoration à Allah Seul, cela est l'adoration d'Allah sans lui associer d'autres avec la foi en son Prophète ( ).

« Un homme vint également le trouver et lui dit: - "Ô Envoyé d'Allah! Indique-moi une œuvre qui me fera entrer au paradis et me fera éviter l'Enfer", demanda-t-on. - "Adores Allah, lui répondit-il, sans rien Lui associer, et accomplis la prière", répondit-il », à la fin du Hadith.

Donc l'adoration d'Allah sans lui associer d'autres est le sens de "il n'y a de Dieu qu'Allah", Allah (Exalté soit-Il) a dit: {Sache donc qu'en vérité il n'y a point de divinité à part Allah et implore le pardon pour ton péché}. Ce qui veut dire: sache qu'il est seul qui mérite l'adoration, et qu'il n'y a pas d'adoration à d'autre que Lui, car Seul lui la mérite, et qu'il est le Vrai Divin, et qu'il ne faut adorer aucun autre que Lui (Exalté soit-Il).

Le reniement des mécréants de cette parole démontre son sens; car ils l'ont reniée parce qu'ils ont su qu'elle banni leur divinités et leur montre qu'ils sont dans l'erreur, c'est pour cela qu'ils l'ont reniée, et ont dit: {Réduira-t-il les divinités à un Seul Dieu ?}. Allah (l'Exalté) a dit à propos d’eux {Quand on leur disait: « Point de divinité à part Allah », ils se gonflaient d’orgueil} {et disaient: « Allons-nous abandonner nos divinités pour un poète fou ? »} ainsi ils ont appris qu'elle rend à néant leurs divinités et leur montre leur faux, [12] et qu'elles ne sont pas convenables d'être adorées, qu'elles sont fausses, et que le réel divin est Allah le Seul et l'Unique Exalté soit-Il, c'est la raison pour laquelle ils l'ont reniée car leur adoration des statues, arbres, pierres, morts ou Djinns ou autre devient alors fausse et illicite.

Ainsi, toutes les créatures ne possèdent ni bien ni mal, tous entre dans la possession d'Allah Exalté soit-Il, serviteurs du Très-Haut le Tout-Puissant, et donc ne sont pas méritoires d'adoration; puisqu'Allah Exalté soit-Il est le créateur de tout, et c'est Lui qui a dit: {Et votre Divinité est une divinité unique. Pas de divinité à part Lui, le Tout Miséricordieux, le Très Miséricordieux}. Il (Gloire et Pureté à Lui) a dit: {En vérité, votre seul Dieu est Allah en dehors de qui il n’y a point de divinité. De Sa science Il embrasse tout}.

Ainsi l'obligation de tout Adulte Chargé, et de tout croyant et croyante des Djinns et des humains, d'être clairvoyant par rapport à cela et d'en prendre soin, afin que cela soit manifeste devant lui, et clair pour lui; car l'origine et le fondement de la religion est l'adoration d'Allah Seul, et c'est le sens de l'attestation qu'il n'y a de Dieu qu'Allah, c'est à dire: pas de réel adoré sauf Allah Seul Exalté soit-Il, s'ajoute à cela la croyance due aux Prophètes et leur final Mohammad ( ), de plus il faut croire aux Anges d'Allah, aux Livres d'Allah, au Dernier Jour, au Destin son meilleur et son pire et croire aussi à tout ce qu'Allah et son Prophètes ont dit.

Tout cela est fondamental pour réaliser la conversion à l'Islam comme cela a été précédemment démontré, d'ailleurs, plusieurs personnes croient que prononcer: Il n'y a de Dieu qu'Allah, ou l'attestation que nul divin autre qu'Allah et que Mohammad est le Messager d'Allah, suffit quoi qu'ils fassent, ce qui montre la profonde ignorance, car ce ne sont pas des paroles à dire, mais ce sont des paroles qui ont un sens qui doit être réalisé, par la prononciation et l'application du contenu, et si l'on prononce: Il n'y a de Dieu qu'Allah alors que l'on commet des actes d'association et d'adoration d'autres que Lui, cette parole n'est pas alors réalisée, car les pharisiens l'ont prononcé, ayant en leur tête Abdallah Ibn Obayy Ibn Saloul et de la sorte ils sont au point le plus profond de l'Enfer, selon la parole d'Allah (Exalté soit-Il): [13] {Les hypocrites seront, certes, au plus bas fond du Feu, et tu ne leur trouveras jamais de secoureur}. Pourquoi? Parce qu'ils l'ont prononcé par l'unique parole, alors que leurs fonds la mécroient, et n'y ont pas cru ni en ont appliqué le contenu et la prononcer ne leur sert en rien.

De même celui qui la prononce parmi Les Juifs, les Chrétiens et les Païens, tous sont sur le même sentier, cela ne leur sert en rien jusqu'au moment où ils croient en son contenu, en consacrant l'adoration à Allah Seul, en se soumettant à sa Charia.

Il en est de même pour les partisans de Mousaylima l'imposteur et Al-'Aswad Al-`Ansîyy et Al-Mokhtâr ibn 'Abî `Obayd Ath-Thaqafî ayant prétendu la Prophétie et bien d'autres qui disent aussi qu'Il n'y de Dieu qu'Allah, et que Mohammad est le messager d'Allah, mais ayant cru ceux qui ont prétendu la prophétie après Mohammad ( ) sont devenus ainsi mécréants, et apostats car ils ont démenti la parole d'Allah (Exalté soit-Il): {Muhammad n’a jamais été le père de l’un de vos hommes, mais le messager d’Allah et le dernier des prophètes}, il est alors leur dernier, et qui prétend la prophétie après lui est mécréant égaré, ainsi que ceux l'ayant cru comme les successeurs de Mousaylima à Al-Yamâma et Al-'Aswad Al-`Anssy au Le Yémen et Al-Mokhtâr en l'Irak et bien d'autres qui ont cru que ces menteurs sont des prophètes. Qui les croient sont mécréants et méritent la guerre et méritent d'être tués.

Ainsi, si celui qui prétend la prophétie est mécréant; car il a prétendu ce qu'il ne peut atteindre de noble valeur en mentant à Allah qu'en est-il alors de celui qui prétend la divinité, en prenant la place d'Allah à l'adoration? Evidemment il est mécréant et égaré.

Donc, celui qui adore autre qu'Allah, lui consacrant son adoration, en se tenant réticent et opiniâtre par rapport à cela, commet l'acte de mécréance flagrante.

[14] Et qui atteste de la prophétie à quelqu'un d'autre après Mohammad ( ) est certes mécréant, car il n'y a ni Islam ni Foi qu'avec l'attestation qu'il n'y a de Dieu qu'Allah par la parole, l'acte et la croyance, et que nul ne mérite l'adoration que Lui, et il faut croire au Prophète Mohammad Messager d'Allah, en croyant en tous les Prophètes précédents, en leur attestant la transmission du Message Prières et Salut d'Allah soient sur eux.

Ensuite, l'adorateur applique les Ordres d'Allah et Ses interdits ceci est l'origine et l'adorateur ne peut être musulman qu'avec cette origine: consacrer l'adoration à Allah et croire au sens de cette parole: "Il n'y a de Dieu qu'Allah", et accompagner cela de la croyance au Prophète et des Prophètes qui lui ont précédé, et de croire qu'ils ont transmis le Message et accompli leur mission Prières et Salut d'Allah soient sur eux. Plusieurs ignares d'ailleurs, croient qu'une fois on prononce que nul divin autre qu'Allah et atteste que Mohammad est le Messager d'Allah, devient par-là musulman même s'il adore des Prophètes, des statues, des morts ou d'autres, ce qui démontre l'immense ignorance, le vice et l'égarement incommensurable. Or, il faut appliquer son sens et s'y tenir droit, et s'abstenir de commettre tout acte contraire à cela par la parole l'acte ou la croyance, et c'est pour cela qu'Allah (le Très-Haut) a dit: {Ceux qui disent: « Notre Seigneur est Allah », et qui se tiennent dans le droit chemin, les Anges descendent sur eux. « N’ayez pas peur et ne soyez pas affligés; mais ayez la bonne nouvelle du Paradis qui vous était promis} {Nous sommes vos protecteurs dans la vie présente et dans l'au-delà}, la suite du verset.

Le sens est qu'ils ont dit: Notre Dieu est Allah puis ils se sont astreints à cela, en croyant à son unicité, en lui obéissant, en suivant ce qui lui satisfait et en laissant ces interdits, le fait de persister sur cette voie les a conduit au Paradis, gagnant ainsi la fierté sans mesure, et dans l'autre verset de la sourate Al-'Ahqâf, l'Exalté a dit: {Ceux qui disent: « Notre Seigneur est Allah » et qui ensuite se tiennent sur le droit chemin. Ils ne doivent avoir aucune crainte et ne seront point affligés} {Ceux-là sont les gens du Paradis où ils demeureront éternellement, en récompense de ce qu’ils faisaient}.

[15] Vous devez alors, vous, serviteur d'Allah avoir de la clairvoyance à ce niveau en assimilant la question en bonne et due forme, afin de savoir que c'est la réelle origine et le principal fondement de la religion d'Allah, car pas d'Islam ni Foi sauf par l'attestation que nul divin autre qu'Allah par la parole, l'acte et la croyance, et l'attestation que Mohammad est le Messager d'Allah par la parole, l'acte et la croyance, et par la foi en tout ce qu'Allah et son Prophète ont apporté de savoir sur le passé et le futur. Puis suivez cela des cultes de l'Islam tels que la prière, l'aumône, le jeûne et le reste des cultes.

Il ne faut pas, par contre, qu'un raisonnable soit dupé par ceux qui appellent vers l'égarement et vers l'association, ceux qui appellent d'autres qu'Allah, en Lui associant d'autres, adorant ainsi des créatures, prétendant qu'ils ne sont pas par ces actes mécréants; car ils ont prononcé "Il n'y a de Dieu qu'Allah", ils l'ont prononcé par leurs langues, et contredit par leur actes et paroles hérétiques. Ils l'ont prononcée et corrompue par leur association à Allah, et l'adoration d'autre que Lui (Exalté soit-Il), ce qui n'a pas protégé leurs sangs ni leur richesses. D'ailleurs, dans les deux Sahîhs d'après Ibn `Omar (Qu'Allah soit satisfait d'eux) que le Prophète ( ) a dit: « J'ai reçu l'ordre de combattre les idolâtres sans relâche jusqu'à ce qu'ils professent qu'il n'y a d'autre divinité qu'Allah et que Mohammad est l'Envoyé d'Allah; qu'ils accomplissent la prière et qu'ils payent l'aumône légale (Az-Zakâ). S'ils le font, leurs vies et leurs biens me seront inviolables, sauf au cas où ils seraient condamnés par la loi et c'est Allah qui se chargera de régler leurs comptes ».

De la sorte, le Prophète ( ) a démontré que ces pratiques sont impératives.

Et dans le Hadith de Tarîq ibn 'Achyam Al-Achdja'î (Qu'Allah soit satisfait de lui), d'après le Prophète ( ) a dit: « Quiconque témoigne qu'il n'y a d'autre divinité qu'Allah, et renie tout ce qu'on adore en dehors de Lui, son sang et ses biens seront sacrés et aura à en rendre compte à Allah (Exalté soit-Il) ». Selon l'autre version « Quiconque témoigne qu'il n'y a d'autre divinité qu'Allah, et renie tout ce qu'on adore en dehors de Lui, son sang et ses biens seront sacrés », rapportés par l'Imam Mouslim dans son Sahîh.

Ainsi le Prophète ( ) a bien explicité par ces deux Hadiths et leurs similaires qu'il faut impérativement croire à l'unicité d'Allah [16] et d'être fidèle à Lui, et de mécroire à l'adoration d'autre que Lui, et de renier cela et le bannir tout en prononçant les deux attestations, accomplissant la prière, faire l'aumône et le reste des devoirs islamiques. . . cela est le réel Islam, et ce qui le contredit est la mécréance même à Allah Exalté Soit-il.

On devrait alors s'obliger à suivre cette origine, qui est croire à l'unicité d'Allah, de l'adorer sincèrement là où on se trouve en accomplissant les devoirs prescrits par Allah, et en s'éloignant de ses interdits. De la sorte on est réellement musulman, méritant la récompense d'Allah et la fierté qu'il procure (Exalté soit-Il) dans la vie d'ici-bas et dans l'au-delà, et c'est la raison de la révélation du verset: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent}. Il a ainsi montré la raison de la création, c'est l'adoration d'Allah, cela veut dire qu'ils n'ont pas été créés sans raison mais pour réaliser ce grand but; adorer Allah Exalté soit-Il, sans lui associer d'autres divinités en lui consacrant leurs implorations, peurs et espoirs, prières, jeûnes, sacrifices, vœux et bien d'autres actes, c'est la raison de l'envoi des Prophètes et le contenu de leur Messages, selon la parole d'Allah (le Tout-Puissant): {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »}.

Donc, celui qui commet un acte contraire à l'Islam rend à néant cette parole; car cette parole bénéficie à ceux qui l'ont prononcé uniquement lorsqu'ils appliquent son sens correctement, en consacrant l'adoration à Allah Seul, s'écartant ainsi de l'adoration des autres en se tenant fort à ses sens, par l'obéissance des ordres d'Allah et l'éloignement de ses interdits, sans commettre d'acte contredisant l'Islam.

Ce qui leur donne le mérite de la fierté d'Allah, le gain et le bonheur du Paradis et d'être rescapés de l'Enfer.

Or, celui qui la contredit par une parole ou par un acte elle ne lui bénéficie pas même s'il la prononce mille fois par heure, même s'il prononce l'attestation qu'il n'y a de Dieu qu'Allah et que Mohammad est le Prophète d'Allah, prie, jeûne [17] fait l'aumône et le pèlerinage mais il dit: que Mousaylima l'imposteur - qui est venu du temps du Prophète ( ) puis après du temps des compagnons du Prophète pour prétendre qu'il est Prophète d'Allah- si la personne dit: qu'il est sincère, il est alors mécréant et rien ne lui sert. Ou dans le cas où il dit: que Mokhtar ibn 'Abî `Obayd Ath-Thaqafy qui a prétendu à la prophétie en Irak qu'il est sincère Prophète et que ceux lui ayant déclaré la guerre ont eu tort de le faire, ou a dit concernant Al-'Aswad Al-`Ansîyy qui a prétendu au Yémen qu'il est Prophète, ou ceux qui sont venus après eux des menteurs,: qu'ils sont sincères il devient par cela mécréant, même s'il prononce qu'il n'y a de Dieu qu'Allah, en la répétant des milliers de fois.

De même s'il la prononce alors qu'il adore Al-Badawi ou adore Al-Hosayn ou adore Ibn 'Olwân ou bien d’Al-`Iydarous, ou même adore le Prophète Mohammad ( ), ou adore Ibn 'Abbâs, qu'Allah soit satisfait d'eux, ou adore le cheikh 'Abd- Al-Qâdir Ad-Djilânî, ou d'autres les implorant et leur demande l'aide et le secours, leur offrant des vœux et leur demandant l'aide et le support, cette parole ne lui servirait pas, qui est "Il n'y a de Dieu qu'Allah", et devient alors mécréant égaré, et contredisant cette parole, l'annulant par ces actes.

De même s'il prononce que "Il n'y a de Dieu qu'Allah", prie et jeûne mais en même temps il insulte le Prophète ( ), le critique ou se moque de lui, ou qu'il dit: qu'il n' a pas bien transmis le Message d'Allah, mais qu'il y a manqué, ou qu'il lui reproche quelque chose, il devient par cela mécréant, malgré le fait de prononcer "nul divin autre qu'Allah" des milliers et des milliers de fois, prie et jeûne; car ces invalidants annulent la confession de la personne quand il les commet, c'est pour cela que les Oulémas ont cité (qu'Allah les ait tous dans sa miséricorde) dans les ouvrages un chapitre intitulé: chapitre du jugement de l'apostat, c'est à dire celui qui redevient mécréant après sa conversion à l'Islam, où ils ont cité de multiples invalidants dont ceux qu'on a cités auparavant.

Ainsi s'il prononce qu'il n'y a de Dieu qu'Allah, et renie la prière, et dit: que la prière n'est pas obligatoire, ou bien le jeûne, ou l'aumône, ou que le pèlerinage n'est pas obligatoire alors que la possibilité existe, il est unanimement déclaré mécréant et ne lui servirait en rien de prononcer: "Nul divin autre qu'Allah" ou sa prière, [18] ou son jeûne s'il renie l'obligation de cela, même s'il prie et jeûne et adore Allah, mais qu'il dit que: l'adultère est licite, ou autre des situations, unanimement déclaré illicites par les Oulémas, il est chez tous les musulmans, mécréant, et sa religion est invalide, même s'il prononce: Il n'y a de Dieu qu'Allah, et atteste que Mohammad est le Prophète d'Allah, prie et jeûne; car en prenant l'adultère pour licite il démentit les interdits d'Allah selon sa parole Exalté soit-Il: {Et n’approchez point la fornication. En vérité, c’est une turpitude et quel mauvais chemin !}.

Dans le même sens s'il dit: que la consommation de l'alcool ou le jeu d'argent et licite, il est par cela mécréant même s'il prie et jeûne, et même s'il dit: qu'il n'y a de Dieu qu'Allah, il devient associant et mécréant chez l'unanimité des musulmans; car il démentit Allah (Exalté soit-Il) dans sa parole: {Ô les croyants! Le vin, le jeu de hasard, les pierres dressées, les flèches de divination ne sont qu’une abomination, œuvre du Diable. Ecartez-vous en, afin que vous réussissiez}. Mais, si la personne qui avance de telles affirmations méconnaît la règle religieuse parce qu'elle est dans un pays non musulman, on doit lui démontrer les règles religieuses par leurs preuves, mais si elle persiste sur son avis de la licéité de l'adultère ou de l'alcool ou d'autres interdits unanimement initiés, elle est alors mécréante par l'unanimité des musulmans.

Le but de cela est de savoir que la conversion à l'Islam et le prononcé de cette parole: "Il n'y a de Dieu qu'Allah", et l'attestation que Mohammad est le Prophète d'Allah, ne sont pas suffisants pour se protéger le sang et la richesse, si celui qui les prononce commet des invalidants.

Idem pour le cas de quelqu'un qui prie, jeûne, pratique ses cultes et répète cette parole des milliers de fois dans toutes les réunions, et qu'il dit qu'il lui est licite de pratiquer l'inceste avec sa mère, sa fille ou sa sœur; il est mécréant chez tous les musulmans, et devient apostat car il rend licite ce qu'Allah a interdit, par le texte et l'unanimité des musulmans.

De même, s'il renie l'un des Prophètes, et dit: Mohammad est le Prophète d'Allah je crois en lui et je crois à l'unicité d'Allah, et je dis qu'il n'y a de Dieu qu'Allah, mais je dis que le Messie (Issa) fils de Mariam est menteur et n'est pas un Prophète, ou Moïse, Haroun, Dâwoud, [19] Sulaiman Noé, Houd, Sâlih ou les autres pour lesquels le Coran a prouvé la prophétie; qu'ils ne sont pas des Prophètes, ou qu'il les insulte; il est mécréant par l'unanimité des Oulémas, et ne lui servirait pas de prononcer qu'il n'y a de Dieu qu'Allah et d'attester que Mohammad est le Prophète d'Allah, ni même de prier ou jeûner puisqu'il a démenti les paroles d'Allah et du Prophète, et a contesté l'envoi des Prophètes d'Allah, dans le même sens, si malgré le fait qu'il fasse tout de la Charia d'Allah, adorant Allah Seul, Priant et jeûnant, mais il dit que l'aumône légale n'est pas obligatoire, qui le veut le fait et qui ne le veut pas peut s'en abstenir, il est alors mécréant pas l'unanimité des Oulémas, et devient apostat, qui doit être tué; car il a dit que l'aumône légale n'est pas obligatoire et parce qu'il a contredit la Parole d'Allah (Exalté soit-Il): {Et accomplissez la Salât, et acquittez la Zakât}, et a contredit les textes de la Sunna qui démontrent qu'elle est un devoir religieux et un des piliers de l'Islam.

Aussi, s'il n'accomplit pas la prière, même s'il dit qu'elle est obligatoire, il est alors mécréant par le plus probable des deux avis des Oulémas; une mécréance flagrante, selon la parole du Prophète ( ): « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », rapporté par l'imam 'Ahmad dans son Mousnad, et les gens des Sounan avec une attribution authentique Selon cette parole du Prophète ( ): « Entre l’homme, le polythéisme et la mécréance, il y a l’abandon de la prière », rapporté l'imam Mouslim dans son Sahîh.

Ainsi que d'autres versets et Hadiths dans ce sens qui démontrent la mécréance de celui qui délaisse la prière, et qui demande plus de détails dans ce domaine. Qu'il revoit le chapitre de l'apostat, pour savoir les citations des Oulémas sur les différents invalidants.

De la sorte le croyant serait assez clairvoyant par rapport à la religion, sachant que la parole "Il n'y a aucune divinité autre qu'Allah" est l'origine de la religion, et le fondement de la confession accompagnée de l'attestation que Mohammad est le Prophète d'Allah, et que pas d'Islam ni Foi sans ces deux attestations, avec la croyance profonde à tout ce qu'a apporté le Prophète ( ), et l'engagement fort à cela, et la croyance pertinente à tout ce qu'Allah et son Prophète ( ) ont apporté [20] avec la forte croyance à tous les devoirs religieux de l'Islam, et de tous les interdits d'Allah, en se tenant aux limites d'Allah.

Cela a été bien clarifié par les Oulémas, qu'ils ont expliqué dans leurs ouvrages, et qui constitue une unanimité et entente de tous les Oulémas, vous devez alors, vous, serviteurs d'Allah, être clairvoyants, afin de ne pas être dupés par les paroles des ignares et égarés parmi les partisans des morts (Al-Qobourîyyoun) et d'autres, des adorateurs d'autres qu'Allah, ceux qui ont perdu leur chemin dans la vie d'ici-bas, ignorant la religion d'Allah, jusqu'à adorer d'autres avec lui, prétendant que malgré cela ils ne sont pas mécréants; puisqu'ils prononcent: que "Nul divin autre qu'Allah", alors qu'ils la contredisent par leurs actes et paroles. Sachez aussi, que ces deux attestations qui sont l'origine de la religion et le fondement de la confession, sont annulées en cas de commettre un acte invalidant l'Islam.

Dans la même suite d'idées, lorsqu'un homme ou une femme attestent qu'il n'y a aucune divinité autre qu'Allah et que Mohammad est le Prophète d'Allah, prient, jeûnent et pratiquent tous les autres cultes de l'Islam, mais ils disent: que le Paradis n'est pas vrai, et que l'Enfer n'est pas vrai, mais cela reste des paroles sans fondement réel, ils sont alors mécréants à cause de cela, d'une mécréance flagrante, par l'unanimité des musulmans.

Celui qui prie et jeûne et prétend être musulman unifiant son adoration à Allah, laissant l'association, mais il dit: la Paradis et l'Enfer ne sont pas réels, il n'y a ni Paradis ni Enfer, ou qu'il dit: Il n'y a ni Balance ni Jour de Résurrection, il n'y a pas de Jour Dernier, il est par cela apostat, mécréant et égaré chez tous les musulmans.

S'il dit qu'Allah ne connaît pas l'occulte ou ne connaît pas les réalités des choses, il est mécréant par cela car il démentit la Parole d'Allah (Exalté soit-Il): {Certes, Allah est Omniscient}, et les autres versets relatant du même sens, et parce qu'il a déprécié des qualités d'Allah (Exalté soit-Il), et L'a insulté par cette parole. Ainsi cher frère vous apprenez que l'attestation qu'il n'y a aucune divinité autre qu'Allah et que Mohammad est le Prophète d'Allah est l'origine de la foi et le fondement [21] de la confession, mais elle ne protège pas celui qui la prononce s'il commet un invalidant de l'Islam. Il est donc obligatoire de croire à Allah, à ses anges, à ses Livres, à ses Prophètes, au Dernier Jour et au Destin bon ou mauvais.

De surcroît, il faut accompagner tout cela de l'accomplissement des devoirs envers Allah, et s'écarter des interdits d'Allah. Celui qui commet un invalidant de l'Islam, il lui serait annulé de prononcer la parole que nul divin autre qu'Allah, et devient alors apostat et mécréant, mais s'il commet un acte interdit autre que la mécréance il aura une religion incomplète, et une foi faible, mais ne sera pas mécréant, comme celui qui fait l'adultère, ou boit de l'alcool, alors qu'il reconnaît pertinemment leur interdiction. Sa religion est alors manquante, et sa foi est faible, et risque, s'il meurt ainsi, d'être damné de l'Enfer. Pourtant, il n'y resterait pas éternellement, s'il meurt croyant à l'unicité d'Allah et musulman. Cela durerait un moment fixé par la volonté Allah (Exalté soit-Il), mais il n'est pas protégé, et risque d'entrer en Enfer; puisque sa religion est manquante et sa foi est faible suite à ces péchés, sur lesquels il meurt, celui qui pratique l'adultère, ou qui vole, ou qui commet d'autres péchés flagrants.

Ainsi, la contradiction des ordres d'Allah se divise en deux branches:

Une branche s'en suivant l'apostasie, et annulant l'Islam totalement, et celui qui le fait devient mécréant, tel que les invalidants expliqués précédemment.

La seconde branche: n'annule pas l'Islam mais le rend incomplet et faible, dont l'auteur court le grand risque de la colère d'Allah et son châtiment s'il ne se repentit pas. Ce sont les péchés que l'auteur reconnaît comme péchés, sans les voir licites, tels que la pratique de l'adultère, la consommation de l'alcool, la désobéissance des parents, les prêts à intérêt ou autres. Cette personne reste sous la volonté d'Allah, s'Il veut Il lui inflige les châtiments et s'Il veut Il lui pardonne, selon la parole d'Allah (Exalté soit-Il): {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut}. Car il n'est pas [22] mécréant vu qu'il n'a pas pris ces actes pour licites, mais il les a commis suite à la tentation de son âme et de Satan. Or, celui qui prend pour licites l'adultère, l'alcool, ou l'usure il est alors mécréant comme expliqué précédemment, il faut donc être alerté quant à ces situations, et d'y faire attention, et que le musulman soit clairvoyant et tout ce qui est dit dans ce cadre est la parole des Sunnites, de la Djamâ`a (Unanimité des Oulémas) et des compagnons du Prophète ( ) (Qu'Allah soit satisfait d'eux tous) et de leurs successeurs sur la bonne voie.

Puisse Allah me procurer ainsi que tous les musulmans la droiture sur sa religion, et nous offre l'assimilation et le fiqh de la religion, la persistance et l'endurance, et nous protéger des mauvaises conduites de nos âmes et de nos mauvaises œuvres il est Audient et Proche, et que la prière et le salut d'Allah soient sur Son serviteur et Messager notre Prophète Mohammad ainsi que sur sa famille, compagnons et successeurs sur la bonne voie jusqu'au Jour Dernier.

Questions doctrinales importantes relatives à la conférence

Quand est-ce que le musulman est excusé?

Q1: Est-ce que le musulman serait excusé s'il commet un acte d'association tel que le sacrifice ou les Vœux pour une autre divinité qu'Allah par ignorance?

R1: Les actes se divisent en deux catégories: une où l'on excuse pour l'ignorance et une autre où on n'excuse pas.

Si la personne qui commet cet acte est musulmane, pourtant il commet un tel acte d'association, en adorant autre qu'Allah, elle ne sera pas excusée, faute de ne pas demander, ou de manque de clairvoyance par rapport à sa religion, donc elle ne sera pas excusée. Quant à son adoration d'autres divinités qu'Allah, que ce soient des morts, des arbres ou même des statues païennes, à cause de la réticence et l'inattention par rapport à sa religion, selon la Parole d'Allah le Tout-Puissant: {Ceux qui ont mécru se détournent de ce dont ils ont été avertis} ; vu que le Prophète ( ) lorsqu'il a demandé à Allah la permission de demander le Pardon pour sa propre mère puisqu'elle était morte sur la croyance de son peuple adorateur des Païens; et vu aussi que ( ) a dit à quelqu'un qui lui avait demandé la même chose pour son père: « Il est en Enfer, puis ayant vu le visage de ce dernier tracassé, il dit: "Mon père et le tien sont tous en Enfer" », [23] puisqu'il est mort associant à Allah, et adorant autre qu'Allah, Exalté soit-Il, qu'en est-il alors d'un musulman qui adore Al-Badawi, ou Al-Hosayn, ou qui adore le cheikh 'Abd- Al-Qâdir Ad-Djilânî ou le Prophète même ( ), ou 'Alî ou d'autres qu'eux.

Ceux-là et leurs semblables, à fortiori, ne seraient pas excusés ; car ils ont commis le grand acte d'association alors qu'ils font partie des musulmans, et qu'ils ont entre les mains le Coran ainsi que la Sunna du Prophète ( ), pourtant ils y sont réticents.

La seconde catégorie: concerne ceux qui sont excusés par ignorance tels que celui qui naît dans un pays loin de l'Islam, ou les gens de la "fatra" et leurs semblables, qui n'ont pas reçu de message d'Allah, ceux-là sont excusés de leur ignorance, et leur sort revient à Allah, Exalté soit-Il, et l'authentique retenu c'est qu'ils seront examinés le Jour de la Résurrection, s'ils répondent par l'affirmative ils rentreraient au Paradis, mais s'ils désobéissent, ils seraient alors damnés de l'Enfer; selon sa parole, Exalté soit-Il: {Et Nous n'avons jamais puni (un peuple) avant de (lui) avoir envoyé un Messager} et selon plusieurs Hadiths Sahîh (authentiques) dans le même sens.

D'ailleurs, avait étayé dans ce sens le grand savant Ibn Al-Qayyim (Qu'Allah lui fasse miséricorde) vers la fin de son ouvrage intitulé: "Tarîq Al-Hidjratayn" (Le chemin des deux Hégires), en invoquant les catégories des chargés de responsabilité. C'est un ouvrage de valeur qui mérite d'être consulté.

Avis religieux sur l'imploration, et de la fréquentation des débauchés

Q2: Est-il permis d'implorer Allah par la puissance de quelqu'un ou le droit de quelqu'un, et est-il permis de fréquenter les débauchés et de les prendre pour alliés?

R2: Cela fait partie des innovations hérétiques qu'Allah a interdit selon la totalité des gens du savoir, par contre ce qui est licite serait d'implorer Allah par ses Noms et Attributs, par la croyance en son unicité, l'amour d'Allah et la croyance en Lui, et par les bonnes œuvres selon la Parole du Tout-Puissant [24] {C'est à Allah qu'appartiennent les noms les plus beaux. Invoquez-Le par ces noms}, l'Exalté n'a pas dit: par le Pouvoir de Mohammad, ou par le Pouvoir des Prophètes ou des Pieux, ou par le rang de la Maison Antique auprès d'Allah, ou autres, mais a dit: {C'est à Allah qu'appartiennent les noms les plus beaux. Invoquez-Le par ces noms}, c'est à dire Ses Noms à Lui et Ses Attributs, et Il est invoqué aussi par Son unicité tel qu'il est rapporté par les Hadiths, dont: « Seigneur ! Je T'implore en témoignant que Tu es Allah, il n'y a de Dieu que Toi, Tu es l'Unique, Le Seul à être imploré pour ce que nous désirons. Le Seul à être imploré pour ce que nous désirons; Qui n’a jamais engendré, n’a pas été engendré non plus et nul n’est égal à Lui ».

Dans ce sens, on cite l'histoire des gens de la grotte qui avaient été bloqués par un rocher quand ils s'étaient réfugiés dans une grotte pendant la nuit où il y avait eu une averse, le rocher avait obstrué la sortie de la grotte et ils y étaient restreints, ils s'étaient alors dit que: rien que l'imploration d'Allah par nos bonnes œuvres qui pourrait nous faire sortir, ainsi l'un d'eux avait imploré Allah par sa bonne conduite vis-à-vis de ses parents, le second avait imploré par sa vertu, et le troisième avait imploré par son honnêteté, suite à cela Allah leur a sauvé.

On a pu retenir par ce qui a été cité auparavant que l'adorateur qui implore Allah par Ses Noms ou Attributs ou par Son unicité, ou par sa Foi en Allah et son Amour envers Lui, ou par sa foi au Prophète ( ), ou en exécutant les ordres divins, et l'éloignement des interdits cela reste une imploration licite et celui qui le fait sera répondu.

Or, la fréquentation des débauchés et leur amitié n'est pas licite; car ils attirent vers leur débauches et leurs perditions, mais si cela est fait dans le but de faire l'Appel à la religion d'Allah en refusant leurs débauches, et en les guidant vers le Droit Chemin en leur imposant le Bien et leur interdisant le Mal, cela est admissible; car le musulman a le devoir de faire cela, mais celui qui les prend pour alliés et amis qu'il fréquente et mange avec, cela est inadmissible .

[25] Se référer aux lois coutumières et aux lois tribales

Q3: Ceux qui se réfèrent aux lois coutumières, et aux lois tribales, ont-ils réalisé le sens de "Il n'y a de Dieu qu'Allah?

R3: Le fait de se référer aux lois coutumières, et les conventions tribales, est un acte illicite refusé; le devoir serait de se référer aux lois de la Charia d'Allah, selon la parole d'Allah Exalté soit-Il: {Non !. . . Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]}.

Il est, en fait, du devoir des pays qui prétendent l'Islam de juger à travers la Charia d'Allah laissant de côté les lois positives, ainsi que toutes les tribus doivent revenir vers les lois d'Allah, et non pas à leurs lois tribales et leur conventions ancestrales.

Or, la réconciliation sans obligation reste admise. . . Donc, si le chef d'une tribu, ou l'un de ses gens éminents réconcilient entre des personnes en conflit sans contredire la Charia, en proposant par exemple à quelqu'un de renoncer à quelque droit, et à l'autre de tolérer ou de gracier... Ceci est acceptable. Or, obliger de suivre leurs lois ancestrales, cela est illicite. Par contre, la réconciliation par compromis de façon à ce que l'un renonce à un droit et que l'autre pardonne l'insulte ou un acte semblable par exemple, cela reste acceptable et licite, selon la parole d'Allah, Exalté soit-Il: la réconciliation est bien meilleure, et selon la parole du Prophète ( ) « La réconciliation entre les musulmans est permise, sauf celle qui rend illicite le licite et le licite illicite ».

Le mariage avec l'intention du divorce

Q4: J'ai entendu auparavant une Fatwa délivrée de votre part sur un enregistrement qui parle de la licité du mariage dans les pays [26] étrangers, alors qu'il y a une intention de divorcer après une période, que ce soit la fin des études ou la mission. Quelle est donc la différence entre ce mariage et celui dit de jouissance (Mout`a). Et si la femme a eu une fille de ce mariage, le père devrait la laisser avec sa mère divorcée dans un pays étranger, prière d'expliciter?

R4: Effectivement, on a délivré une Fatwa de la part du Comité Permanent dont je suis le président, qui parle de la licité du mariage avec l'intention du divorce si cela est entre la personne et Allah son créateur, si il se marie dans un pays étranger avec l'intention de divorcer dès qu'il finit ses études ou sa mission d'emploi ou toute autre raison semblable. Cela reste acceptable chez la majorité des Oulémas, et cette intention reste secrète entre Allah le Tout-Puissant et lui, sans qu'elle prenne la forme de condition.

La différence entre ce mariage et celui de jouissance, est que ce dernier comporte une condition de durée pré-connue comme un mois ou deux, un an ou deux ainsi de suite. A la fin de la période fixée, le mariage serait dissout, cela est le mariage de jouissance qui est illicite. Or, le fait de se marier selon la Sunna déterminée par Allah et son Prophète, mais ayant dans son for intérieur qu'au terme de son séjour dans le pays il la divorcerait, ne comporte aucun mal car cette intention peut changer puisqu'elle n'est pas connue et ne forme pas une condition au contrat de mariage, mais reste une intention secrète entre lui et Allah et donc cela ne lui ferait aucun mal, car cela démontre sa vertu et sa fuite de l'adultère et des vices, cela est la parole de la majorité des Oulémas, rapportée par l'auteur du livre "Al-Moughnî" (le Suffisant) Mowafaq-Ad-Dîn ibn Qodâma (Qu'Allah lui fasse miséricorde).

Avis religieux sur le sacrifice de ceux dont on ne connaît pas la croyance

Q5: Peut-on manger de la bête sacrifiée par celui dont ne connaît pas la croyance, ou celui qui se permet de commettre des péchés sciemment, ou même celui qu'on sait qu'il appelle les Djinns sans intention ?

R5: Si cette personne ne commet pas d'association, le sacrifice est licite du moment qu'elle atteste que nulle divinité autre qu'Allah et que Mohammad est le Messager d'Allah. Si on sait qu'elle ne commet pas d'actes menant à la mécréance, son sacrifice est licite, seulement, en cas d'apprendre que la personne commet un acte d'association comme convoquer les Djinns [27] ou les morts, ou les appeler au secours; ce qui est un acte de polythéisme majeur. Ce genre de personne, on ne doit jamais manger de ses sacrifices. Parmi les exemples d'appeler les Djinns: le fait de leur demander de faire telle ou telle chose, ou bien de lui donner telle chose ou telle autre ou faire à untel ceci ou cela, de même pour celui qui convoque les morts dans leurs tombeaux ou les Anges ou leur demandent de lui porter secours ou leur faire un vœu tout cela fait partie des actes du polythéisme majeur. Prions Allah de nous en préserver.

Par contre, les péchés n'interdisent pas de manger de la bête sacrifiée de la part de quelqu'un qui en commet si celui-là ne les prend pas pour permis, et donc ce sacrifice est tout à fait licite. Or, celui qui prend le prohibé pour permis est considéré comme mécréant comme s'il se permet de commettre l'adultère, consomme de l'alcool, l'usure, même la désobéissance envers les parents, le faux témoignage ou tout autre acte illicite et prohibé chez l'unanimité des musulmans, on demande à Allah de nous préserver de tout ce qui attire la colère d'Allah.

[28] Explication du sens de l'association avec Allah

Q1: Qu'est-ce que l'association et quelle est l'interprétation de la parole d'Allah Exalté soit-Il: {Ô les croyants ! Craignez Allah, cherchez le moyen de vous rapprocher de Lui}, suite du verset.

R1 : Littérairement, l'association signifie le fait d'associer autre qu'Allah avec Lui dans l'adoration comme lorsque la personne implore des statues païennes ou autre, leur demandant l'aide et le secours ou leur fait des vœux ou leur fait des prières ou un jeûne ou un sacrifice, dans le même sens le sacrifice à Al-Badaoui ou à Al-`Iydarous ou même les prières faites à untel en demandant le soutien de la part du Prophète ( ) ou d' 'Abd- Al-Qâdir ou d’Al-`Iydarous au Yémen ou d'autres morts ou absents tout cela fait partie des actes d'association, de même que la prière des astres ou des Djinns ou leur demander de l'aide ou le soutien ou une demande similaire. Si la personne commet un acte pareil à ces cultes avec les objets inanimés ou les morts ou les absents, cela devient alors une association à Allah, Exalté soit-Il, Allah le Tout-Puissant a dit: {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain}. L'Exalté a dit aussi: {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: « Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants}. Fait partie aussi de l'association le fait d'adorer autre qu'Allah une adoration complète, cela se nomme association et mécréance, car celui qui s'éloigne d'Allah totalement consacrant ainsi son adoration à autre que Lui comme aux arbres, pierres, statues païennes, Djinns ou même aux morts qu'ils appellent alliés ou pieux, qu'ils adorent et les prient ou jeûnent en leur faveur, en oubliant Allah totalement, fait l'acte flagrant de mécréance et d'association, Prions Allah de nous en préserver.

Dans la même catégorie, se trouve celui qui renie l'existence d'Allah, et dit: il n'y a pas de Dieu et que la vie est matérielle, comme les communistes et les athées qui renient l'existence [29] d'Allah, ces gens-là sont les plus mécréants, les plus égarés et les plus plongés dans l'association et l'égarement qu'Allah nous en garde. On cherche par cela à dire que toutes ces croyances et leurs semblables s'appellent association et mécréance. Quelques personnes se trompent par ignorance et appellent la demande de l'aide aux morts "un moyen", croyant que cela est licite alors que c'est une grande erreur; car cet acte est des plus marquants de l'association, même si quelques ignares et associants l'appellent "moyen", mais c'est la religion et la croyance des gens associants qu'Allah a critiqués et a blâmés. Il a envoyé Ses Messagers et Livres saints pour repousser, renier et avertir d'une telle pratique. Or, le moyen qu'Allah a cité dans Sa parole, Exalté soit-Il: {Ô les croyants! Craignez Allah, cherchez le moyen de vous rapprocher de Lui et luttez pour Sa cause}.

Cela signifie le rapprochement d'Allah par les cultes, et c'est le sens donné par l'unanimité des Oulémas. Donc, la prière est un moyen, le sacrifice pour Allah est un moyen, les aumônes sont un moyen de même que l'invocation d'Allah est un moyen, et c'est d'ailleurs le sens du verset d'Allah Exalté soit-Il: {Craignez Allah, cherchez le moyen de vous rapprocher de Lui et luttez pour Sa cause} Cela signifie rapprochez-vous de Lui par l'obéissance, comme a dit Ibn Kathîr et Ibn Djarir et Al-Baghâwy et d'autres des exégètes versés en la matière, et le sens est donc de chercher le rapprochement par l'obéissance en cherchant cela n'importe où par ce qu'Allah a initié, par les prières, le jeûne, les aumônes et autres actes similaires, et dans le même sens Sa parole, Exalté soit-Il: {Ceux qu'ils invoquent, cherchent (eux-mêmes), à qui mieux, le moyen de se rapprocher le plus de leur Seigneur. Ils espèrent Sa miséricorde et craignent Son châtiment}. De cette manière, se rapprochaient les Prophètes et leur successeurs d'Allah par les moyens initiés tels que: le Djihad, le jeûne, la prière, les invocations, la lecture du Coran et les cultes semblables qui prennent forme de "moyen". Or ce que les gens croient être un moyen comme l'attachement aux morts et la demande de l'aide des pieux, cela est une fausse croyance [30] idem pour les gens associants dont Allah a dit : {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"}. Allah leur a répondu par Sa parole: {Dis: "Informerez-vous Allah de ce qu'Il ne connaît pas dans les cieux et sur la terre ?" Pureté à Lui, Il est Très élevé au-dessus de ce qu'Ils Lui associent !}.

[31] Cela est le chemin des Prophètes et de leurs successeurs

Le Salut d'Allah, sa Miséricorde et sa Bénédiction soient sur vous, ensuite:

J'ai eu le plus grand plaisir ainsi que tout musulman ayant su ce que vous faites, et nous nous sommes sentis heureux de ce que nous entendons de votre travail continuel, et vos efforts louables fournis dans le but de rendre la parole d'Allah la plus haute, et de s'opposer à ses ennemis mécréants, athées, et votre intérêt à diffuser la science religieuse, et la vraie croyance, en luttant contre les innovations hérétiques, et les actes illicites, prions Allah de nous donner la joie de voir sa religion répandue et ses ennemis régresser, et de donner la meilleure récompense à ses pieux adorateurs.

Mon conseil est de garder la piété envers Allah et de lui être sincère, en persistant sur la voie du Djihad, et de l'appel à la religion, en soulevant le pavillon de la croyance salafiyya, et en diffusant le savoir authentique tiré du Livre d'Allah le Coran et de la Sunna du Prophète d'Allah ( ), et l'exégèse des Imams prédécesseurs (As-Salaf) sur lesquels il est fondé, car c'est le chemin des Prophètes et leurs successeurs, selon la Parole d'Allah (Exalté soit-Il): {Dis: « Voici ma voie, j’appelle les gens à [la religion] d’Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente. Gloire à Allah! Et je ne suis point du nombre des associateurs}. L'Exalté a aussi dit: {et avec ceci (le Coran), lutte contre eux vigoureusement}. Allah (Exalté soit-Il) a dit: {Les tout premiers (croyants) parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L'agréent}, suite du verset, et sans aucun doute celui qui suit ce chemin rencontrerait tous les préjudices et atteintes de la part des ennemis d'Allah comme ont rencontré les Prophètes ainsi que les alliés d'Allah et les Imams du savoir et de la religion qui leur ont succédé sur le même sentier. Mais la récompense revient aux pieux, s'ils s'arment de l'endurance et de la persistance, s'ils ont la bonne intention et la sincérité envers Allah, et si leur but est de mettre la parole d'Allah la plus haute et de faire triompher sa religion et non pas d'acquérir un bien d'ici-bas, Allah (Exalté soit-Il) a dit: [32] {Cette Demeure dernière, Nous la réservons à ceux qui ne recherchent, ni à s’élever sur terre, ni à y semer la corruption. Cependant, l’heureuse fin appartient aux pieux}, et l'Exalté a dit: {Quiconque craint et patiente... Et très certainement, Allah ne fait pas perdre la récompense des bienfaisants"}.

Et si on vous déclare la guerre, on vous frappe ou on vous insulte, vous ne seriez pas meilleurs que les Prophètes d'Allah, Prières et Salut d'Allah soient sur eux, vous devriez par contre vous armer de l'endurance et du bon sens car l'innovateur hérétique est tel qu'un malade qui se traite du bon sens et de la sagesse. Le bon sens embellit toute chose dans laquelle il se trouve, et Allah procure suite au bon sens et gentillesse ce qu'Il ne procure pas à l'agressivité. Sachez que le triomphe vient de la persistance, et que le soulagement suit le chagrin, et que suite aux difficultés vient l'allégement, selon la parole du Prophète ( ).

Je prie Allah de bénir votre appel et d'en faire un moyen de diffuser l'Unicité dans vos pays, et attendez vos récompenses d'Allah Seul et rappelez-vous de la Parole du Prophète ( ) à `Alî (Qu'Allah soit satisfait de lui) « Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux », et sa Parole ( ): « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ».

Mon frère le Cheik Djamîl-Ar-Rahman : Vous ne pouvez couvrir la totalité des gens par vos richesses mais vous pouvez les couvrir de vos bonnes éthiques et bonnes mœurs. Craignez Allah et observez-Le vis-à-vis de votre peuple, et essayez de gagner leur sympathie et de vous en rapprocher selon ce qui satisfait Allah, Exalté soit-Il, pour qu'ils admettent cela de votre part et vous suivent dans vos bonnes mœurs et votre ouverture d'esprit.

Enfin, soyez unis comme un seul poing contre les ennemis d'Allah et vos ennemis afin qu'Allah vous procure triomphe devant votre ennemi commun. Puisse cela être proche.

Qu'Allah nous procure le succès et nous guide vers tout le Bien et nous aide à suivre Son ordre de donner conseil aux musulmans; leurs commandants ainsi qu'aux gens de commun parmi eux. Qu'Allah nous procure la droiture sur Sa religion, la persistance sur Son sentier, le triomphe de Sa religion, l'appel à Sa religion. Lui Seul est capable de le faire. Enfin, que le salut d'Allah, Sa miséricorde et Sa bénédiction soient sur vous.

[33] L'obligation de remercier Allah pour ses Grâces et s'abstenir de les utiliser de manière erronée

Louanges à Allah Seul, et prières et Salut soient sur le Prophète d'Allah ainsi que sa famille et ses compagnons, ensuite:

Il est possible qu'Allah éprouve Ses adorateurs par la pauvreté et le besoin tel était le cas des habitants de ce pays lors du quatorzième siècle. Allah (Exalté soit-Il) a dit: {Très certainement, Nous vous éprouverons par un peu de peur, de faim et de diminution de biens, de personnes et de fruits. Et fais la bonne annonce aux endurants} {qui disent, quand un malheur les atteint: « Certes nous sommes à Allah, et c’est à Lui que nous retournerons}.

Il peut de même les mettre à l'épreuve par l'opulence, tel est le cas de notre vie actuelle, afin de juger leur foi et leur gratitude, selon la parole d'Allah, Exalté soit-il: {Vos biens et vos enfants ne sont qu’une tentation, alors qu’auprès d’Allah est une énorme récompense}. Et la meilleure récompense revient, en fin de compte, aux pieux dont les actes vont de pair avec la Charia: tels que l'endurance et le contentement d'Allah en cas de pauvreté, la gratitude envers Allah pour toutes les Grâces et la dépense de l'argent dans les voies qui lui sont destinées en cas de richesse.

Il est considéré comme économie le fait de dépenser l'argent dans les bonnes destinations, telles que le manger et boire, sans parcimonie envers soi-même ou sa famille, et sans excès en perdant l'argent sans besoin, alors qu'Allah a interdit tout cela selon Sa parole, Exalté soit-Il: {Ne porte pas ta main enchaînée à ton cou [par avarice], et ne l’étend pas non plus trop largement, sinon tu te trouveras blâmé et chagriné}. Sur l'interdiction du gaspillage d'argent, Allah (le Très-Haut) a dit: {Et ne confiez pas aux incapables vos biens dont Allah a fait votre subsistance}, la suite du verset.

D'ailleurs, Allah a interdit de donner l'argent aux prodigues; puisqu'ils vont le dépenser dans des voies qui ne lui sont pas indûment destinées, cela montre bien que le gaspillage d'argent est interdit. L'Exalté a dit: {Ô enfants d’Adam, dans chaque lieu de Salât portez votre parure (vos habits). Et mangez et buvez; et ne commettez pas d’excès, car Il [Allah] n’aime pas ceux qui commettent des excès}, [34] L'Exalté a dit aussi: {Et ne gaspille pas indûment} {car les gaspilleurs sont les frères des diables}, la suite du verset.

L'excès c'est: les dépenses excessives de l'argent sans réel besoin.

Le Gaspillage c'est: les dépenses indues et inopportunes.

De nos jours, Allah éprouve les gens par l'ostentation dans le manger et le breuvage, surtout lors des banquets et des cérémonies de mariage, dans lesquels ils ne se limitent pas au nécessaire, et plusieurs d'entre eux finissent par jeter les restes à la poubelle.

Cela fait partie de l'ingratitude envers le bienfait (d'Allah), et une cause de sa transformation et sa disparition. L'homme sage c'est celui qui pèse les choses selon le besoin, et en cas de surplus il devrait chercher à le remettre aux gens qui en éprouvent un besoin, mais si cela lui est impossible, il faudrait le déposer dans une place éloignée de l'usage fréquent afin que le bétail en consomme ou quiconque qu'Allah veut, et pour que les restes soient écartés de tout abus.

Le devoir de tout musulman est d'être prudent et de s'écarter des interdits d'Allah, d'être sage quant à ses agissements, cherchant par-là la satisfaction d'Allah et le remerciant pour toutes Ses Grâces, d'être attentif à celles-là, et de ne pas dépenser l'argent dans des issues inopportunes, Allah (Exalté soit-Il) a dit: {"Si vous êtes reconnaissants, très certainement J'augmenterai (Mes bienfaits) pour vous. Mais si vous êtes ingrats, Mon châtiment sera terrible"}. Allah (Exalté soit-Il) a dit: {Souvenez-vous de Moi donc. Je vous récompenserai. Remerciez-Moi et ne soyez pas ingrats envers Moi !}. Allah (Exalté soit-Il) a aussi informé que le remerciement et la reconnaissance, se font par l'acte et non seulement par la parole, et l'Exalté a dit: {Ô famille de David, œuvrez par gratitude », alors qu’il y a eu peu de Mes serviteurs qui sont reconnaissants}. Ainsi, la gratitude envers Allah se fait par le cœur, la langue et les agissements, et celui qui remercie Allah par la parole et par l'acte se verra la richesse augmenter par la grâce d'Allah et aura la meilleure récompense, et celui qui mécroit à la grâce d'Allah et ne les dépense pas dans des destinations opportunes, court un risque énorme car Allah lui a promis le plus fort des châtiments.

Prions Allah de redresser les situations des musulmans, et de leur procurer l'assimilation de la religion, et de nous guider tous à Le remercier pour Ses grâces, et de les utiliser dans les voies de Son obéissance, et du bien de Ses serviteurs. Lui Seul est capable d'exaucer cela. Prières et Salut d'Allah sur son Prophète Mohammad ainsi que sa famille et ses Compagnons.

[35] Les mœurs des croyants et des croyantes

Louanges à Allah seigneur de l'Univers, la bonne récompense est aux pieux et Prières et Salut d'Allah soient sur son Messager, la meilleure des créatures et le plus fiable à la révélation - notre Imam et maître Mohammad Ibn `Abd-Allah ibn `Abd-Al-Mouttalîb, le Hachémite, l'Arabe, le Mecquois et puis le Médinois- ainsi que sur sa famille et ses compagnons et leurs successeurs guidés par leur voie jusqu'à la fin des temps:

Allah le Tout-Puissant a envoyé Mohammad ( ) chargé de guider au droit chemin et à la religion véridique. Le Droit Chemin: Est l'information fidèle et le savoir bénéfique. La religion véridique: Est l'ensemble des règles et prescriptions religieuses qu'avait rapportées le Prophète ( ), L'Exalté a dit: {C’est Lui qui a envoyé Son messager avec la bonne direction et la religion de la vérité, afin qu’elle triomphe sur toute autre religion, quelque répulsion qu’en aient les associateurs}. D'ailleurs, Allah le Tout-Puissant l'a envoyé aux Djinns et aux humains, aux Arabes et aux non Arabes, aux hommes et aux femmes. Le Tout-Haut l'a envoyé par la Miséricorde à tout l'Univers et comme Imam aux Pieux, Il l'a envoyé ( ) pour faire apprendre aux gens leur religion et la leur faire assimiler en leur montrant les moyens d'avoir le salut et en les mettant en garde contre les causes de perdition et en le chargeant de transmettre la religion de l'Islam. {Certes, la religion acceptée d'Allah, c'est l'Islam}. Il l'a envoyé par le droit chemin et la religion véridique par les informations véridiques, le savoir bénéfique, les règles droites et les prescriptions justes, dans le but d'appeler les gens vers tout le Bien et de les avertir de tout le Mal, pour appeler à suivre les bonnes mœurs et les bonnes œuvres, tout en mettant en garde contre les mauvaises mœurs et les mauvaises œuvres. Allah, Exalté soit-Il, a dit: {Et Nous ne t'avons envoyé qu'en tant qu'annonciateur et avertisseur pour toute l'humanité}. [36] Allah (Exalté soit-Il) a dit: {Et Nous ne t’avons envoyé qu’en miséricorde pour l’univers}. Le Tout-Puissant a dit aussi: {Dis: « Ô hommes! Je suis pour vous tous le Messager d’Allah, à Qui appartient la royauté des cieux et de la terre. Pas de divinité à part Lui. Il donne la vie et Il donne la mort. Croyez donc en Allah, en Son messager, le Prophète illettré qui croit en Allah et en Ses paroles. Et suivez-le afin que vous soyez bien guidés »}. Et a dit avant: {Ceux qui croiront en lui, le soutiendront, lui porteront secours et suivront la lumière descendue avec lui; ceux-là seront les gagnants}.

C'est le cas de cette noble religion, et le cas de ce noble Prophète ( ). Allah l'a envoyé en guise de Miséricorde à tout l'Univers: les Hommes et les Djinns, les hommes et les femmes, les Arabes et les non Arabes, même les bêtes, Allah leur a donné une Miséricorde en l'envoyant; car il a incité à les traiter avec miséricorde et gentillesse. Allah a en plus démontré qu'Il a créé les Hommes et les Djinns pour L'adorer en disant, Exalté soit-Il: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent}, et le sens: uniquement pour M'adorer fidèlement, Me consacrer à Moi Seul l'adoration, suivre Mes ordres et s'éloigner de Mes prohibitions. C'est l'adoration, l'obéissance aux ordres d'Allah le Tout-Puissant et l'éloignement des prohibitions qu'Il a indiquées en toute fidélité à Lui Seul, Exalté soit-Il, par foi en Lui, en Ses prophètes, par voie d'incitation ainsi que d'intimidation, par croyance à Ses informations et aux informations de Son Prophète ( ), et en se tenant à Ses limites.

Il les a ordonnés cela en disant: {O hommes! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété}. Cela couvre les hommes et les femmes, les Djinns et les humains, les Arabes et les non Arabes, Allah, le Plus-Haut, a dit: {Adorez Allah et ne Lui donnez aucun associé}. L'Exalté a aussi dit {Et ton Seigneur a décrété: "N'adorez que Lui}. Allah (Exalté soit-Il) a dit: [37] {« Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie. » Voilà ce qu’Il vous enjoint. Ainsi atteindrez-vous la piété}.

Il leur a appris dans la sourate Al-Fâtiha qui commence par "la louange", de demander à Allah de les guider à son Droit Chemin, qui est Sa religion dont le Prophète Mohammad ( ) était chargé de transmettre, qui est l'Islam, la foi, le Droit Chemin, la piété et la correction, ainsi l'Exalté a dit: {Louange à Allah, Seigneur de l’univers} {Le Tout Miséricordieux, le Très Miséricordieux} {Maître du Jour de la rétribution} {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours}.

Tout cela est considéré comme des louanges à Allah le Plus-Haut le Tout-Puissant et un guide aux adorateurs d'avouer qu'Il est le vrai Adoré, et qu'Il est le Seul à qui l'on demande l'aide pour toutes nos affaires, Exalté soit-Il, puis Il leur a appris à dire : {Guide-nous dans le droit chemin}, après louanges et attestation d'être fidèles adorateurs et qu'Il est le Seul capable de leur porter secours, il leur a appris à dire: {Guide-nous dans le droit chemin} {le chemin de ceux que Tu as comblés de faveurs, non pas de ceux qui ont encouru Ta colère, ni des égarés}. Le Droit Chemin est la religion d'Allah, c'est à dire l'Islam, la foi, le savoir bénéfique et les bonnes œuvres. C'est le chemin des gens comblés des faveurs des savants et bienfaiteurs, qui sont les compagnons du Prophète ( ) et leurs successeurs fidèles, et les précédents Prophètes et leurs successeurs.

C'est le Droit Chemin, le chemin de ceux qu'Allah a comblés de faveurs, les gens ayant connu le Vrai et l'ayant appliqué, tel qu'Allah le Plus-Haut a dit: {Quiconque obéit à Allah et au Messager... ceux-là seront avec ceux qu’Allah a comblés de Ses bienfaits: les prophètes, les véridiques, les martyrs, et les vertueux. Et quels bons compagnons que ceux-là!}. Ce Droit Chemin est le chemin de ceux-là, qui sont les Prophètes [38] (Prières et Salut d'Allah soient sur eux) et celui de leur successeurs, surtout celui qui nous concerne le plus d'entre eux : notre Prophète Mohammad ( ) et ses nobles compagnons. On a ainsi l'ordre de le suivre ( ) et de prendre son sentier et approche de même que ses compagnons (Qu'Allah soit satisfait d'Eux) par leur savoir et leurs actes, comme a dit Allah, Exalté soit-Il: {Les tout premiers [croyants] parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L’agréent. Il a préparé pour eux des Jardins sous lesquels coulent les ruisseaux, et ils y demeureront éternellement. Voilà l’énorme succès!}.

Ce Chemin, est la religion d'Allah dont Il a chargé Son Prophète ( ), englobant des précisions sur le chemin vers le savoir et les œuvres pies, du savoir bénéfique et des bonne œuvres. Il est aussi le Droit Chemin et la religion véridique dont Allah a chargé son Prophète Mohammad ( ), comme il est indiqué dans le Coran. Ce droit chemin consiste à obéir aux prescriptions divines et à s'éloigner des prohibitions qu'Allah, l'Exalté, a indiqué dans Son Livre Saint et par la parole du Prophète ( ).

Ainsi, le devoir des musulmans est de méditer sur Le Coran, Livre d'Allah, Exalté soit-Il, et de l'assimiler par la raison et d'apprendre la Sunna du Prophète ( ) et de se tenir droit sur son chemin, car le contenu du Coran et de la sunna du Prophète ( ) comporte l'explication des ordres et prohibitions apportés par le Prophète ( ), ainsi que les mœurs louées par Allah (Exalté soit-Il) considérées comme mœurs des croyants et des croyantes ainsi que leurs qualités et leurs actes.

Celui qui médite sur le Coran et l'assimile par la raison y trouverait cela, et celui qui médite sur la Sunna - qui est la Tradition du Prophète ( ) et ses Hadiths- y trouverait et apprendrait cela, dont ce qu'Allah (le Tout-Puissant) a expliqué à la fin de la Sourate Al-Forqân où Il a dit {Les serviteurs du Tout Miséricordieux sont ceux qui marchent humblement sur terre, qui, lorsque les ignorants s’adressent à eux, disent: « Paix »} {qui passent les nuits prosternés et debout devant leur Seigneur} {qui disent: « Seigneur, écarte de nous le châtiment de l’Enfer ». - car son châtiment est permanent} {Quels mauvais gîte et lieu de séjour!} {Qui, lorsqu’ils dépensent, ne sont ni prodigues ni avares mais se tiennent au juste milieu} {Qui n’invoquent pas d’autre dieu avec Allah et ne tuent pas la vie qu’Allah a rendue sacrée, sauf à bon droit; qui ne commettent pas de fornication - car quiconque fait cela encourra une punition}. [39] Ceci veut dire que celui qui associe à Allah d'autre ou qui tue autrui sans raison ou qui commet le péché de l'adultère "trouverait des péchés", dans le sens du grand châtiment, l'Exalté a expliqué cela par sa Parole: {et le châtiment lui sera doublé, au Jour de la Résurrection, et il y demeurera éternellement couvert d’ignominie}, c'est-à-dire dans le châtiment: {sauf celui qui se repent, croit et accomplit une bonne œuvre; ceux-là Allah changera leurs mauvaises actions en bonnes, et Allah est Pardonneur et Miséricordieux} {et quiconque se repent et accomplit une bonne œuvre c’est vers Allah qu’aboutira son retour}. Tout cela fait partie des mœurs des croyants, hommes ou femmes.

Puis, il a dit: {Ceux qui ne donnent pas de faux témoignages}, dans le sens de ne pas y prendre part, et le faux témoignage est le mensonge et le vice de tous les autres péchés et mécréances, ils ne le témoignent pas par contre le refusent et luttent contre lequel {et qui, lorsqu'ils passent auprès d'une frivolité, s'en écartent noblement}, s'en éloignent comme indiqué dans l'autre verset: {et quand ils entendent des futilités, ils s'en détournent et disent: "A nous nos actions, et à vous les vôtres}, la suite du verset {qui lorsque les versets de leur Seigneur leur sont rappelés, ne deviennent ni sourds ni aveugles}, mais se prosternent par humilité et par rapprochement à Allah, en Le glorifiant, c'est le cas du croyant et de la croyante, si on leur rappellent les versets d'Allah, leur cœurs s'attendrissent par piété et ils glorifient Allah par crainte, espérant de recevoir Sa récompense et craignent Son châtiment, Exalté soit-Il: {et qui disent: « Seigneur, donne-nous, en nos épouses et nos descendants, la joie des yeux, et fais de nous un guide pour les pieux »} .

Tout cela fait partie des qualités des croyants [40] et des croyantes, qui sont les adorateurs d'Allah d'une manière réelle et parfaite. La joie réelle c'est de voir nos enfants garçons ou filles se tenant aux bonnes mœurs :Lorsqu'on dit l'enfant, cela signifie le garçon de même que le fille, car en masculin se dit fils et en féminin se dit fille, de même que pour progéniture comporte le masculin et le féminin, comme l'exemple du Hadith: « Si le fils d'Adam est décédé, la récompense des œuvres humaines s'arrêtent sauf celle de trois : une aumône pérenne, un savoir utile et un enfant pieux qui prie pour lui ».

Donc, l'enfant désigne à la fois le garçon et la fille, tel que précité, et sa Parole Exalté soit-Il: {et qui disent: "Seigneur, donne-nous, en nos épouses et nos descendants, la joie des yeux}, signifie la progéniture qui donne joie aux yeux; car ils seront obéissants à Allah se tenant droits sur le chemin de sa Charia, de même pour les conjoints, le mari qui voit son épouse pieuse sentira le bonheur, idem pour l'épouse qui voit son mari pieux. Si elle est vraiment croyante, elle se sentira heureuse, car le pieux époux est une joie pour son épouse et l'épouse pieuse est une joie aux yeux de son époux croyant, et la bonne progéniture est une joie aux yeux de leurs parents et famille croyants et croyantes.

{Et fais de nous un guide pour les pieux"}. Cela signifie des guides vers le Bien et des guides aux créatures. Ensuite, le Tout-Puissant a expliqué leur récompense en disant: {Ceux-là auront pour récompense un lieu élevé (du Paradis)}, qui est le Paradis, nommé chambre vu son altitude; car elle se trouve dans le plus haut lieu au-dessus des cieux et en dessous du Trône, le Paradis se trouve, en fait, dans un lieu très élevé. C'est la raison pour laquelle Il a dit: {Ceux-là auront pour récompense un lieu élevé (du Paradis)} en visant le Paradis {à cause de leur endurance}. C'est-à-dire grâce à leur endurance à obéir à Allah, leur endurance à s'éloigner de Ses prohibitions, leur endurance face aux calamités. Suite à leur patience et endurance, Allah leur a donné la récompense du Paradis le plus haut, pour avoir enduré à accomplir ce qu'est dû envers Allah et à s'écarter des interdits et en endurant les pires chagrins comme la maladie, la pauvreté ou autre, Allah leur a consacré la meilleure des récompenses {Ceux-là auront pour récompense un lieu élevé (du Paradis) à cause de leur endurance, et ils y seront accueillis} c'est-à-dire au Paradis {le salut et la paix} {pour y demeurer éternellement. Quel beau gîte et lieu de séjour!}. Cela fait partie des qualités des croyants, hommes et femmes, promis du bonheur [41] et du salut.

Dans le Coran, se trouvent plusieurs versets où Allah explique les qualités et vertus des croyants et croyantes ainsi que leurs mœurs, dont ce qui se trouve à la Sourate Al-Baqara où Allah, Exalté soit-Il, dit: {La bonté pieuse ne consiste pas à tourner vos visages vers le Levant ou le Couchant. Mais la bonté pieuse est de croire en Allah, au Jour dernier, aux Anges, au Livre et aux prophètes, de donner de son bien, quel qu’amour qu’on en ait, aux proches, aux orphelins, aux nécessiteux, aux voyageurs indigents et à ceux qui demandent l’aide et pour délier les jougs, d’accomplir la Salât et d’acquitter la Zakât. Et ceux qui remplissent leurs engagements lorsqu’ils se sont engagés, ceux qui sont endurants dans la misère, la maladie et quand les combats font rage, les voilà les véridiques et les voilà les vrais pieux!}. Cela est le cas des pieux, hommes et femmes, ceci comporte leurs vertus et qualités expliquées par Allah, le Plus-Haut, dans le verset de la Sourate Al-Baqara, en disant: {Mais la bonté pieuse est de croire en Allah} la suite du verset.

La sens: On entend par "la bonté pieuse" celui qui a foi en Allah, au Jour Dernier, aux anges, au Livre et aux Prophètes, croyant en Allah comme Seigneur et Dieu (Exalté soit-Il), et croyant qu'Il est son vrai adoré, et qu'il est le Créateur qui donne et qui octroie, ayant les meilleurs Attributs et les plus hautes Vertus, qui n'a pas de semblable ni d'égal ni de rival. Or, il est l'unique, Parfait dans son état, ses Attributs, ses vertus et ses actes, ne comportant aucun manque d'aucune façon, s'attribuant la perfection absolue dans tous les cas, comme Allah, le Tout-Haut, a dit: {Dis: « Il est Allah, Unique} {Allah, Le Seul à être imploré pour ce que nous désirons} {Il n’a jamais engendré, n’a pas été engendré non plus} {Et nul n’est égal à Lui »}. Et croire au Jour Dernier, veut dire croire à la Résurrection après la mort, cette vie d'ici-bas est éphémère et vient le Jour Dernier, qui est le Jour de la Résurrection, qui viendra évidemment. Pendant ce Jour, Allah redonnera vie à Ses créatures, comme Il a dit (Exalté soit-Il): {Et puis, après cela vous mourrez} {Et puis au Jour de la Résurrection vous serez ressuscités}. L'Exalté a dit: {Et que l’Heure arrivera; pas de doute à son sujet, et qu’Allah ressuscitera ceux qui sont dans les tombeaux}. Donc le Jour Dernier est le jour de la remise des comptes, de la rétribution, du Paradis, de l'Enfer [42] de la Balance et du Droit Chemin, de la remise des livres à la main droite ou gauche, du dressage de la Balance et du pesage des actions. Suite à tout cela, les gens finissent au Paradis ou en Enfer, ainsi les croyants iront au Paradis au bonheur et à la fierté, alors que les mécréants finiront à l'Enfer et au pire des châtiments, puisse Allah nous en préserve.

De même pour le fait de croire aux Anges qui sont obéissants à Allah une armée hâtée et ambassadeurs entre Lui et Ses adorateurs pour transmettre Ses ordres et prohibitions (Exalté soit-Il): {ne désobéissant jamais à Allah en ce qu'Il leur commande, et faisant strictement ce qu'on leur ordonne}. Allah les a créés de lumière et ils exécutent ses ordres comme l'Exalté a dit: {Mais ce sont plutôt des serviteurs honorés} {Ils ne devancent pas Son Commandement et agissent selon Ses ordres} {Il sait ce qui est devant eux et ce qui derrière eux. Et ils n’intercèdent qu’en faveur de ceux qu’Il a agréés [tout en étant] pénétrés de Sa crainte}. Prières et Salut d'Allah soient sur eux, Allah le Tout-Puissant dit d'eux: {ne désobéissant jamais à Allah en ce qu'Il leur commande, et faisant strictement ce qu'on leur ordonne}.

De même pour croire au livre, ce qui signifie tous les livres envoyés par Allah, dont le plus noble est le Saint Coran, donc les croyants ont foi dans tous les livres révélés aux Prophètes précédents et le plus honorable est le Coran, révélé au Prophète Mohammad ( ). Ainsi les croyants ont foi en tous les Prophètes et Messagers d'Allah, dont le final est Mohammad ( ), qui en est l'ultime et le meilleur. Les croyants font de même l'aumône de leurs propres richesses malgré leur amour de l'argent, et cela est la signification de sa parole (Exalté soit-Il): {de donner de son bien, que qu’amour qu'on en ait, aux proches}. Ils dépensent l'argent malgré son amour, sur les pauvres et les nécessiteux parents ou autres, et sur les projets caritatifs et sur le Djihad des ennemis d'Allah, c'est le cas des croyants et pieux, ils dépensent l'argent pour faire de bonnes œuvres et dans un autre verset Allah le Tout-Puissant dit: [43] {Ils s’arrachent de leurs lits pour invoquer leur Seigneur, par crainte et espoir; et ils font largesse de ce que Nous leur attribuons}. L'Exalté dit aussi: {Croyez en Allah et en Son Messager, et dépensez de ce dont Il vous a donné la lieutenance. Ceux d’entre vous qui croient et dépensent [pour la cause d’Allah] auront une grande récompense}.

Dans ce verset de la sourate (Al-Baqara), l'Exalté dit: {de donner de son bien, que qu’amour qu'on en ait, aux proches, aux orphelins, aux nécessiteux, aux voyageurs indigents et à ceux qui demandent l'aide et pour délier les jougs}. Le sens est qu'ils dépensent dans ces voies, sur les parents et sur les orphelins pauvres, sur les démunis non parents faisant partie des faibles et des voyageurs, ceux qui sont de passage par un pays sans pour autant faire partie de ses citoyens, et qui se trouvent sans argent, de même que pour les demandeurs qui demandent aux autres à cause de leur besoin et pauvreté, ou même des demandeurs anonymes dont on ne connaît pas l'état, à qui on donne ce qui satisfait leur besoin, selon sa parole: {et pour délier les jougs}. Le sens en est: Ils dépensent pour libérer les esclaves, cela veut dire les esclaves et les détenus afin de leur redonner liberté.

Puis l'Exalté a dit: {d’accomplir la Salât et d’acquitter la Zakât} le sens en est : que les croyants accomplissent la prière et font l'aumône, font attention à bien faire les prières et de les accomplir en leurs temps, telles qu'initiées par Allah, et font l'aumône telle qu'initiée par Allah, puis Exalté a dit: {Et ceux qui remplissent leurs engagements lorsqu'ils se sont engagés}. Cela veut dire que s'ils font une promesse ils le respectent sans trahir, puis Allah a dit: {ceux qui sont endurants dans la misère, la maladie et quand les combats font rage}. Cela veut dire en cas de misère, qui est la forte pauvreté, et en cas de mal, qui sont les maladies, les maux et les chirurgies ou autre, et lors des combats: ce qui signifie les guerres et les massacres, puis Allah a dit (Exalté soit-Il): {les voilà les véridiques et les voilà les vrais pieux!}. Ceux-là sont les gens de la sincérité, parce qu'ils ont réalisé leur croyance par leurs bonnes œuvres et leur piété envers Allah le Tout-Puissant. Dans la Sourate Al-'Anfâl Il a donné d'autres Attributs.

Dans la Sourate de Barâ'a (At-Tawba), et dans la Sourate Al-Mou'minoun, [44] L'Exalté a dit: {Bienheureux sont certes les croyants} {ceux qui sont humbles dans leur Salât}. Dans d'autres situations Il a cité les qualités des croyants et leurs mœurs d'ailleurs. Celui qui médite sur le Coran et l'assimile trouverait cela, ainsi Allah le Tout-Puissant a dit: {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent!}. L'Exalté dit aussi: {Certes, ce Coran guide vers ce qu'il y a de plus droit}. Il (Exalté soit-Il) a dit: {Dis: "Pour ceux qui croient, il est une guidée et une guérison"}. Allah (Gloire et Pureté à Lui) a dit: {Ne méditent-ils pas sur le Coran? Ou y a-t-il des cadenas sur leurs cœurs?}. Mon conseil à mes frères et sœurs de l'Islam et en général tout le monde, mon conseil pour tout le monde et pour moi-même: prendre soin du Coran et méditer sur ses sens et l'apprendre par cœur en tachant de le lire régulièrement à partir du Livre saint parfois et d'autres fois de la mémoire si le liseur du Coran est une personne qui apprend par la méditation et l'assimilation des sens cherchant le bénéfice.

Comme l'Exalté a dit: {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent!}. Et l'application de cela par les actes l'assimilation et le fiqh, car Allah Exalté soit-Il a fait descendre ce Livre pour les actes, le savoir et le fiqh, Allah le Tout-Puissant a dit: {Et voici un Livre (le Coran) béni que Nous avons fait descendre - suivez-le donc et soyez pieux, afin de recevoir la miséricorde -} puisqu'il est descendu pour être appliqué et suivi, et non seulement pour la lecture et l'apprentissage; car l'apprentissage n'est que le moyen, et le but recherché et l'application du Coran et de la Sunna avec la croyance en Allah et en son Prophète, et l'obéissance des impératifs imposés par Allah et l'éloignement des interdits. Ce qui regroupe tout cela c'est la parole d'Allah le Plus-Haut dans la Sourate At-Tawba: [45] {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage}. Puisque ce verset est des plus globaux dans la démonstration des qualités des croyants et croyantes et leurs nobles mœurs ainsi que leurs devoirs, et sa Parole Exalté soit-Il: {Les croyants et les croyantes sont alliés les uns des autres} démontre que les croyants et croyantes sont des alliés qui se font conseils et s'aiment en Allah, ils se conseillent du Bien et l'endurance dans son exécution, c'est le cas des croyants et croyantes en général, le croyant est l'allié de son frère et de sa sœur en Allah, et la croyante est l'alliée de son frère et sa sœur en Allah, chacun aime le Bien pour l'autre, et lui éloigne les maux, ne médit pas de lui ni de sa famille, ne témoigne pas du faux contre lui et ne l'insulte pas, et ne demande pas à Allah contre lui une demande sur une fausse base, tel est le cas des croyants et croyantes.

Donc, quand vous vous permettez de faire du mal à votre frère ou sœur en Allah par la médisance, les insultes, les bavardages sur lui en son absence, ou même les mensonges ou autres, sachez que votre foi est manquante et que vous avez une faible croyance, car dans le cas contraire de la parfaite croyance droite vous n'auriez pas fait cela injustement à votre frère, comme la médisance, les prières injustes contre lui, le faux témoignage, les serrements faux ou même les insultes. Car la croyance et la foi en Allah et son Prophète, la piété et le Droit Chemin, interdisent d'être injuste envers son frère et sœur en Allah, par les médisances, les insultes, les mensonges, les prières injustes ou même le faux témoignage, car la foi empêche de faire ainsi et bloque tous les maux susceptibles d'être commis, puis l'Exalté a dit en suite: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable} de grand devoir apporte du bien à la nation musulmane, le triomphe à la religion et la démolition des [46] causes de perdition, des pêchés et des maux, car les croyants et croyantes ordonnent le Bien et avertissent contre le Mal, le croyant ne se tait pas en voyant du mal fait par son frère, il l'avertit, de même s'il voit cela de sa sœur sa tante ou autres, il les empêche de commettre le Mal, et s'il voit que son frère ou sœur en Allah ont des manques quant à leur religion et devoirs il le leur renie et leur ordonne le Bien, tout cela par l'usage de la gentillesse la sagesse et les bonnes manières.

Ainsi, le croyant qui voit la lassitude de son frère en Allah par rapport à la Prière ou qu'il médit de quelqu'un, fume, consomme de l'alcool, désobéit à ses parents ou l'un d'eux, ou ne rend pas visite à sa famille, il lui renie ces agissements par de bonnes paroles et les bonnes manières, et non pas par les surnoms désapprouvés ou la méthode forte, pour lui montrer que ses agissements ne sont pas admissibles.

De même s'il voit que sa sœur en Allah fait un acte prohibé il le lui renie, par exemple si elle désobéit à ses parents se comporte mal avec son mari, ou qu'elle ne prête pas attention à l'éducation de ses enfants, ou ne fait pas sa prière comme il le faut, il lui renie ces actes, qu'il soit son mari son frère son père ou son neveux ou bien même un étranger ayant appris cela.

Elle aussi si elle remarque un manque émanant de son mari elle l'avertit, comme dans le cas de le voir consommer de l'alcool, prendre la prière à la légère, ou qu'il fait la prière à la maison et non pas à la mosquée ; elle lui renie ces actes par la meilleure manière et les bonnes paroles. Par exemple, elle lui dit: O Abdallah, montre plus de piété envers Allah, cela n'est pas admissible, respecte la prière en groupe, laisse de côté les interdits d'Allah tels que l'alcool les cigarettes, le rasage de la barbe, de laisser pousser la moustache ou encore d'avoir des vêtements longs.

Tous ces actes blâmables doivent être reniés par chacun des croyants et croyantes par les pieux, le mari, l'épouse, le frère, le parent, le voisin, celui qu'on fréquente et autres, tous doivent le faire comme l'a dit Allah le Plus-Haut en décrivant les croyants et les croyantes: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable} et le Messager d'Allah ( ) a dit: {Les gens qui voient le répréhensible sans le changer sont presque couverts par Allah [47] de son châtiment} et il a dit ( ) : « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ».

Cela est général pour tous les actes blâmables que ce soit sur la route, à la maison, à la mosquée, dans l'avion, dans le train, dans la voiture ou n'importe où, et est général pour les hommes et pour les femmes, l'homme parle et la femme parle aussi en ordonnant le convenable et en interdisant le blâmable ; car cela comporte le Bien et le sauvetage de tous.

Il n'est donc pas permis de se taire pour faire plaisir au mari, au frère ou à untel, mais cela doit se faire de bonne manière et les bonnes paroles, et non pas par la force et l'agressivité, en saisissant l'occasion de le faire dans les moments convenables. Surtout que certains peuvent ne pas accepter le conseil dans certains moments mais à un moment donné il se trouve prêt à en recevoir. Le croyant et la croyante se tachent de choisir les moments d'ordonner le convenable et d'interdire le blâmable, sans perdre espoir de le faire si l'autre n'accepte pas le conseil le même jour il pourrait qu'il l'accepte le jour suivant Car le croyant ne perd jamais espoir, de même que la croyante, mais ils continuent à interdire le blâmable, et à ordonner le convenable, et à donner des conseils pour Allah en gardant leur pensées positives d'Allah et l'envie de recevoir la récompense d'Allah Exalté soit-Il.

Ensuite Allah (Gloire et Pureté à Allah): {accomplissent la Salât, acquittent la Zakât}. C'est le cas des croyants et croyantes, ils accomplissent les prières en leurs moments précis et les hommes les accomplissent à la mosquée, et se gardent de les accomplir toujours en groupe avec leur frères, et en courant pour les accomplir dès qu'ils entendent l'appel à la prière disant: (Venez à la prière, Venez à la réussite) dans tous les moments. Il est du devoir des croyants d'observer Allah en cela en faisant attention de ce qu'Allah a affligé à plusieurs gens - Qu'Allah nous en préserve - en accomplissant la prière à la maison, et en quittant les groupes des musulmans lors de l'accomplissement de la prière, au point de devenir similaires aux Pharisiens, et font la prière à la maison alors qu'ils sont en bonne santé et peut être laissent-ils la prière d'Al-Fadjr à après le lever du soleil au moment de se lever pour aller au travail, voire la laisser complètement ce qui est le pire fléau et l'acte le plus blâmable, car la Prière est le pilier principal de l'Islam qui la préserve, préserve sa religion et qui la perd il perdrait tout le reste, et qui l'abandonne est mécréant selon la parole qu'a dit [48] le Prophète ( ) « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Cela concerne sur un pied d'égalité hommes et femmes, et il dit ( ): « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière ». Il n'est donc pas permis au croyant de prendre à la légère cela ni la croyante, et il n'est pas permis à l'homme de l'accomplir à la maison, mais de se diriger aux mosquées, le Prophète dit: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable », « Un homme vint le trouver et dit: "O Envoyé d'Allah! Je suis un homme aveugle. Je n'ai personne pour me guider à la mosquée. Autorise-moi donc, d'accomplir la prière chez moi". Le Prophète ( ) lui dit: "Entends-tu l'appel à la prière?". - "Oui", répondit l'homme. - "Réponds-y donc" ». Le Prophète ( ) ne lui avait pas exempté alors qu'il était aveugle sans guide, qu'en est-il donc de celui qui est en parfaite santé et voyant.

Il a été approuvé d'après lui ( ), qu'il a dit: « Par Celui qui tient mon âme entre les Mains, j'ai pensé donner l'ordre pour qu'on apporte du bois, puis qu'on fasse l'appel à la prière, ensuite que l'un d'entre vous préside la prière, et me rendre enfin auprès de certains hommes (qui manquent à la prière en commun) pour les brûler dans leurs maisons », ce qui démontre l'importance de cette question.

Le devoir est alors de porter tout le soin à la prière et de se dépêcher à l'accomplir dans la mosquée, et d'être alerte quant à la lassitude ou la paresse de la faire, car la lassitude et la paresse font partie des caractéristiques des pharisiens -qu'Allah nous en préserve - selon la parole d'Allah: {Les hypocrites cherchent à tromper Allah, mais Allah retourne leur tromperie (contre eux-mêmes). Et lorsqu’ils se lèvent pour la Salât, ils se lèvent avec paresse et par ostentation envers les gens. A peine invoquent-ils Allah}.

Ainsi, il est du devoir de tout musulman et musulmane de prendre soin de la prière qui est le principal pilier de l'Islam, et qui est le plus important après les deux attestations, car celui qui la préserve, préserve par la même sa religion, et qui l'abandonne, abandonne par la même sa religion - Pas de Force ni Pouvoir que d'Allah -. Fait partie aussi de la préservation de la prière l'humilité en la faisant sans entrer en compétition avec l’Imam, selon la parole d'Allah Exalté soit-Il: {Bienheureux sont certes les croyants} {ceux qui sont humbles dans leur Salât} et dit [49] ( ) : « Le plus pire des voleurs est celui qui vole sa prière, les fidèles lui demandèrent: "O Envoyé d'Allah, comment est-ce qu'une personne vole sa prière". Le Prophète répondit: "Il ne parachève pas ni sa génuflexion ni sa prosternation" », et lorsque le Prophète ( ) a vu un homme malfaire sa prière, sans accomplir les inclinaisons et prosternations en bonne et due forme, il lui a ordonné de la refaire, et il lui a dit: « Quand tu te lèves pour faire la prière, parachève d'abord les ablutions puis, dirige-toi vers la Qibla (la direction de la Mecque), prononce le takbîr, récite ensuite ce que tu connais du Coran, puis incline-toi tranquillement, relève-toi et reste debout bien d'aplomb. Puis, prosterne-toi tranquillement; enfin redresse-toi et reste assis bien d'aplomb. Fais de même dans le reste de la prière ».

D'ailleurs, plusieurs "picotent" en accomplissant la prière dans le vrai sens du terme, ce qui est évidemment un grand acte blâmable; car celui qui fait cela, sa prière serait inadmissible selon le Hadith précité, car il faut se sentir tranquille lors des inclinaisons et des prosternations et se et se redresser d'aplomb après l'inclinaison et les deux prosternations, en se gardant de ne pas dépasser l'imam, car si l'on est avec un Imam on ne doit pas le dépasser. On ne prononce le Takbîr qu'après s'il le prononce et que sa voix se tait, puis on s'incline. De même pour les prosternations on ne dépasse pas l'imam et on ne le fait pas en concomitance ni en même temps que lui, ni avant lui, le Prophète ( ) dit: « Je suis votre imam, ne me dépassez pas en génuflexion, ni en prosternation, ni en se tenant débout, ni en faisant la salutation finale », et il dit ( ) dans le Hadith authentique (Sahîh): « L'imam a été institué pour être suivi. Imitez donc de près ses actes: s'il prononce le takbîr, prononcez-le; et abstenez-vous de prononcer le takbîr jusqu'à ce qu'il le prononce, s'il s'incline, inclinez-vous, et abstenez-vous de s'incliner jusqu'à ce qu'il s'incline et s'il dit: ''Allah écoute celui qui Le loue'', dites: ''Allah, notre Seigneur! A Toi appartient la louange'' et s'il prosterne, prosternez-vous et abstenez-vous de vous prosterner qu'après lui », cela est claire et intelligible - à toute personne qu'Allah guide- mais quelques personne n'ont pas de patience, il se dépêche et dépasse l'imam - qu'Allah nous en préserve - chose à laquelle on devrait faire attention.

Ce qui aide à accomplir la prière de Fadjr en son temps fixe et en groupe est le fait de se coucher tôt et de ne pas trop veiller, d'ailleurs le Prophète ( ) détestait de se coucher avant [50] la prière d'Al-`Ichâ' et le fait de veiller après.

Ce qui est alors permis à tout musulman et musulmane est de faire tout le possible afin de préserver les temps des prières, sans veiller après la prière d'Al-`Ichâ'; car cela peut causer la somnolence lors de la prière de Fadjr, en utilisant une horloge à alarme pour aider à se réveiller.

De même qu'il faut s'entraider dans la même famille dans ce but, selon la parole d'Allah (Gloire et Pureté à Allah): {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression}. Allah (Gloire et Pureté à Lui) a dit: {Par le Temps!} {L’homme est certes, en perdition} {Sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance}. Il est obligatoire donc de se faire de bons conseils et de s'enjoindre la vérité et de s'entraider à accomplir les bonnes œuvres, et d'ordonner le convenable et interdire le blâmable, avant l'avènement du châtiment, et il a été rapporté d'après le Prophète ( ) qu'il a dit: « Quand les gens voient la chose répréhensible et daignent pas de le changer, Allah est sur le point d'infliger un châtiment collectif à ceux qui ne dissuadent pas l'oppresseur ».

Le Prophète ( ) a dit aussi: « "La vraie foi consiste à donner de bons conseils". - " Pour qui?", demandèrent-ils. - "Pour l'amour d'Allah, de Son livre, de Son Envoyé, des imams et du commun des musulmans", répliqua-t-il », et avait dit Djarîr ibn 'Abd-Allah Al-Badjlî (Qu'Allah soit satisfait de lui): j'ai donné allégeance au Prophète ( ) pour accomplir la prière, faire l'aumône, et porter conseil à tout musulman.

Ce qui est en outre permis au musulman c'est qu'après avoir appris le Bien de le transmettre à autrui. Idem pour la musulmane elle informe autrui de ce qu'elle a appris comme savoir, selon la Parole du Prophète ( ): « Transmettez ce que vous avez reçu de moi, ne fût-ce qu'un seul verset (du Coran) », et ( ) après faire le discours aux gens disait: « Que les présents avertissent les absents. Il se peut que ces derniers soient plus avisés que les premiers ».

Le Prophète ( ) dit: {Celui qui prend un chemin afin de recevoir du savoir, Allah lui faciliterait avec le chemin au [51] Paradis} et entre dans le cadre de cet important Hadith toute personne étant parvenue jusqu'à la mosquée ou toute autre place comportant un cercle de cours religieux ou une exhortation afin d'en recevoir et d'en bénéficier.

Et dit ( ): « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion », et dit aussi ( ): « Allah dota d'une mine resplendissante celui qui transmit l'un de mes propos tel qu'il l'avait entendu. Il se peut que celui à qui on transmet une information en soit plus conscient que celui qui l'a entendu de ma bouche ». Le Prophète ( ) dit: « Aussitôt que des gens se réunissent dans la mosquée d’Allah en vue de réciter le Coran et de l’étudier entre eux, la sérénité descend sur eux, la miséricorde d’Allah les recouvre, les anges les entourent et Allah les évoque parmi ceux qui sont auprès de Lui ». Cela démontre l'importance de se précipiter vers les cercles des cours religieux, et d'y faire attention, en tachant de se réunir afin de réciter le Coran et de l'étudier.

Dans le même sens vient le fait d'écouter les programmes religieux et les discours bénéfiques diffusés par la chaîne du Coran, et qui sont pris en charge par d'imminent Oulémas connus par leur clairvoyance, et leur bonne croyance.

De plus, il est connu qu'Allah a créé les Djinns et le humains afin de l'adorer, et l'adoration comporte certainement le savoir, et l'Homme ne connaît l'adoration dont il est chargé qu'à travers l'apprentissage et l'assimilation de la religion, et Allah l'Exalté dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent}. Quelle est alors l'adoration qui doit être apprise et assimilée? c'est tout ce qu'Allah a initié et préféré pour ses adorateurs tels que la prière, l'aumône le jeûne et autre, puis le Plus-Haut a dit après la prière: {s’acquittent de la Zakât} car l'aumône "la Zakâ" et le droit contenu dans la richesse, que le musulman devrait remettre à ses ayants-droit, en toute fidélité envers Allah, espérant sa récompense, craignant son châtiment, (Exalté soit-Il), d'ailleurs Allah a démontré ces ayants-droit dans sa parole: {Les Sadaqâts ne sont destinés que pour les pauvres, les indigents}, [52] le verset de la Sourate At-Tawba, en suite Il a dit: {et obéissent à Allah et à Son messager}. Après avoir cité la prière, de l'aumône, de l'alliance entre les croyants et l'ordonnance du convenable et l'interdiction du blâmable Il a dit: {et obéissent à Allah et à Son messager}. Cela veut dire en toutes les prescriptions, comme ils lui obéissent à ordonner le convenable et à interdire le blâmable, dans la prière et l'aumône, lui obéir en tout. Tels sont le croyant et la croyante, obéissent à Allah et à son Prophète dans tous les ordres et dans toutes les interdictions partout où ils se trouvent, et la religion n'est complète que de la sorte, puis l'Exalté a dit: {Voilà ceux auxquels Allah fera miséricorde}. De cette façon Allah (Exalté soit-Il) a expliqué que ceux ayant la droiture de la religion d'Allah accomplissant ses droits, et obéissant à son Prophète ( ), sont ceux qui méritent la miséricorde dans la vie d'ici-bas et dans l'au-delà grâce à leur obéissance à Allah, leur foi en Lui et leur accomplissement de ses droits. Ce qui a montré que le réticent inattentif manquant à sa religion, risque le châtiment et la colère d'Allah, car la miséricorde se réalise par les bonnes œuvres, l'obéissance sérieuse d'Allah et l'accomplissement de ses ordres. Pourtant, celui qui refuse et se fait réticent suivant le sentier de Satan, n'aura que l'Enfer le Jour de la Résurrection, Allah (Exalté soit-Il) a dit: {Quant à celui qui aura dépassé les limites} {et aura préféré la vie présente} {alors, l’Enfer sera son refuge} {Et pour celui qui aura redouté de comparaître devant son Seigneur, et préservé son âme de la passion} {le Paradis sera alors son refuge}.

Nous prions alors Allah par ses plus beaux Noms et ses plus hauts Attributs de nous procurer le succès et de nous guider ainsi que tous les musulmans vers le bon savoir et les bonnes œuvres et de nous redresser les cœurs et tous les actes, de nous donner la faveur de s'enjoindre la vérité, de s'enjoindre l'endurance, de s'entraider à accomplir les bonne œuvres et la piété et de préférer l'au-delà à la vie d'ici-bas, et de préserver la clarté des cœurs et des actes, en tachant de faire le Bien aux musulmans là où ils se trouvent. Je prie Allah et lui demande de faire triompher sa religion, et de rendre sa Parole la plus haute et de procurer le succès à tous les chefs et détenteurs du pouvoir des musulmans en général, en leur redressant les âmes et cœurs ainsi que leurs œuvres et de leur procurer le savoir de la religion en guidant leur cœurs vers l'application de la Charia et de juger avec, en se tenant droit dessus, et de nous préserver ainsi qu'eux et tous les musulmans partout [53] des égarements, et des chagrins, et de faire régresser les ennemis des musulmans là où ils se trouvent, en leur infligeant tous les châtiments, et de faire triompher nos frères Moudjahiddines sur le chemin d'Allah partout dans l'Univers, Lui Seul est capable de le faire.

Prière et salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

Le besoin d'une justice religieuse

Q1: Il dit: On a vu les plus grands Imams, et cela du fait de leur prise en considération de la dangerosité de ce poste, comment donc, de nos jours, on y court alors que l'on est en rien comparable à eux?

R1: Cela est vrai, mais par la seule contemplation de l'état des gens de nos jours, et leur fort besoin d'une justice religieuse on apprend l'obligation d'accepter cela et d'endurer dans ce but -si l'on est de ces gens- en déployant tous les efforts dans ce cadre, en essayant de faire tout le possible pour éviter les dangers et les répercussions de ce métier, pour ne pas en incomber la responsabilité tout en fournissant le conseil aux gens et la miséricorde envers les frères musulmans et tout en leur faisant du Bien en résolvant leurs problèmes et de se porter juge et arbitre entre eux selon la Charia, puisse Allah l'aider à réaliser ce but selon sa honnêteté et sa sincérité.

De plus, notre époque n'est pas comme celle de nos pieux ancêtres; car les Oulémas de cette ancienne époque étaient nombreux, et si l'un s'excuse on trouverait certainement un autre pour le remplacer de ses confrères les Oulémas. Or, dans notre époque les Oulémas sont devenus trop peu nombreux et l'ignorance s'est répandue de point que si la personne apte de prendre la fonction de juge s'excuse, il serait difficile de lui trouver un remplaçant et par conséquent, la justice religieuse serait handicapée dans plusieurs pays, ce qui nuirait invraisemblablement à la population musulmane, et Puisse Allah nous procure l'aide.

Comparaison entre la Charia et les lois positives

Q2: Est-ce que la comparaison entre la Charia et la loi porte atteinte à la Charia?

[54] R2: Si la comparaison se fait dans le but de démontrer la globalité de la Charia, l'imminence de sa place, sa supériorité par rapport aux lois positives et son confinement des biens et des services généraux, cela reste licite - vu ce qu'elle apporte de révélation du Vrai et de persuasion des fautifs en leur démontrant le faux de ce qu'ils avancent en faveur des lois positives ou de leur appel à ce que la Charia n'est plus valable pour notre époque- uniquement dans ce but du Bien, et dans le but d'apporter ce qui fait renoncer les autres à leur égarement et fausse cause, et pour enfin rassurer les âmes des musulmans, et les faire persister sur le Droit Chemin.

Pour toutes ces raisons, il n'y a pas d'empêchement de faire une comparaison entre la Charia et les lois positives si cela est pris en charge par les gens de la science et du savoir clairvoyants connus par leur forte croyance et piété, leur bonne conduite et leur large savoir des sciences de la Charia et ses nobles cibles.

Se teindre la barbe en noir

Q3: Quel est le degré d'authenticité des Hadiths relatant du fait de teindre la barbe en noir?

Surtout que la teinte de la barbe en noir est une pratique très répandue chez ceux qui font partie des Oulémas de nos jours?

R3 : Dans ce chapitre, il existe un nombre important de Hadiths authentiques "Sahîh" dont le plus connu est le Hadith qui concerne l'histoire du père As-Siddîq (Qu'Allah soit satisfait de lui) a été rapporté par Mouslim dans son Sahîh d'après Djâbir ibn 'Abd-Allah Il (Qu'Allah soit satisfait de lui) a rapporté d'après le Prophète ( ) « Il a dit lorsqu'il a vu la tête du père d' As-Siddîq et sa barbe telles la "Thoghama" (arbre très blanc à fruits et fleurs blancs très rare) en blancheur: changez lui cela par quelque couleur et évitez le noir »et dans une autre narration: « Evitez de se teindre de la couleur noire », et le Hadith d' Ibn 'Abbâs rapporté par 'Ahmad et Abou Dâwoud et An-Nasâ'î d'après une forte authenticité d'après Ibn 'Abbâs (Qu'Allah soit satisfait de lui) que le Prophète ( ) a dit: « Vers la fin des temps, il y aura des gens qui coloreront leurs cheveux en noir comme les gésiers des pigeons ; ceux-là ne sentiront pas l’odeur du paradis ». Cela est un trop fort avertissement, et dans le même sens il y a eu plusieurs autres Hadiths qui démontrent tous l'interdiction stricte de se teindre les cheveux ou la barbe de la couleur noire et la licité de choisir une autre couleur.

[55] L’importance de la science pour combattre les idées destructrices

Louange à Allah, Seigneur de l’univers, La meilleure issue pour les pieux, Paix et Salutations sur l’Envoyé et le Serviteur d'Allah, la meilleure de Ses créatures, Son digne de confiance, Notre Prophète Mohammad Ibn `Abd-Allah et sur sa famille et ses compagnons et sur ceux qui ont suivi leur bon chemin jusqu’au jour de la rétribution.

Sur ce, je vous salue, chers frères, chers fils, du Salut de l’Islam et je dis : Paix et Miséricorde et Bénédictions d'Allah sur vous. Je remercie Allah, Le Tout Puissant pour Sa faveur et Sa grâce en permettant cette réunion et je demande à Allah, gloire à Lui, Qu’il bénisse cette rencontre pour qu’elle soit bénéfique à nous tous, qu’elle nous rapproche de ce qu’Allah agrée, éliminant les causes de la corruption et du malheur ; nous aidant à faire éclater la vérité sur le faux. Je remercie aussi les responsables qui nous ont permis de nous rencontrer, pour leur invitation et je demande à Allah, Gloire à Lui, de les rétribuer pour leur travail ; qu’Il fasse de nous tous des gens bien guidés et qu’Il nous accorde à tous les succès pour faire éclater la vérité et réfuter ce qui est vain et futile, et d’apporter aux intervenants les bonnes réponses que notre Maître, Tout Puissant, agrée.

Le thème que je vais développer devant mes frères et fils durant cette conférence, comme vous le savez, se rapporte à l’importance de la science pour combattre les idées destructrices’.

Il n’y a aucun doute que la science est la clé de tout le bien. C’est le moyen pour accomplir correctement ce qu’Allah nous a imposé (de faire) et délaisser ce qu’Il a interdit. Les œuvres sont le résultat de la connaissance pour celui dont Allah a voulu prendre une bonne décision pour tout ce qui est bien. Il n’y a point de foi, d’œuvre, de lutte et d’effort qu’avec la science. Ainsi, les actes et paroles sans une bonne science n’ont aucune valeur, ni intérêt ; au contraire, leurs conséquences peuvent être dramatiques et conduire à un grave désordre et une grave corruption.

[56] L’adoration d’Allah, [en accomplissement les droits d’Allah, propager Sa religion, combattre les idées destructrices qui appellent à l’égarement et à la déviation], se fait grâce à la science utile tirée du Livre d’Allah Tout Puissant (Le Noble Coran) et de la Sunna de Son Messager ( ). Ainsi on exécute les obligations avec la connaissance, la piété basée sur la science, grâce à qui, on découvre les vérités contenues dans le Livre Sacré d’Allah Tout Puissant, et dans la Sunna de Son Messager, ( ) ; Allah Le Tout Puissant dit dans Son Noble Livre {Ils ne t’apporteront aucune parabole, sans que Nous ne t’apportions la vérité avec la meilleure interprétation}.

Donc, toutes les thèses présentées par les gens de l’égarement, et du faux, pour tromper les gens ou semer le doute chez eux à propos de ce qu’Allah, Le Tout Puissant et Son messager ont apporté, seront dévoilées, mises à nu et battues en brèche avec la science lorsque celle-ci est basée sur le Livre d’Allah et sur la Sunna purifiée de Son messager. Car la science émane du Sage, de l’Omniscient, de celui qui connait ce qui se trouve dans leur for intérieur, comme idées destructives ou saines, et Qui connait les thèses des déviationnistes ; tout cela, Allah, Gloire à Lui, Le sait. Il a descendu Son Livre pour clarifier le vrai et dévoiler le faux, et pour donner les preuves de ce à quoi Ses Messagers appelaient. Il a envoyé Son Prophète ( ), avec la guidée et la religion de vérité, comme il a descendu Son Noble Livre pour preuves de toutes choses, guide, bénédiction et bonne nouvelle pour les musulmans.

Les gens du faux œuvrent et s’activent lorsque la science fait défaut et se répand l’ignorance ou s’abstiennent du terrain des gens dont le credo est : « Allah a dit, Son Messager a dit ». C’est alors qu’ils prennent l’ascendant et propagent leur mal en l’absence de ceux qu’ils craignent parmi les gens de la vérité, de la foi et de la clairvoyance. Allah Le Tout Puissant a mentionné dans Son Livre, toute chose, de façon générale dans certain cas et de façon détaillée dans d’autres, Allah Le Tout Puissant a dit : {Et Nous avons fait descendre sur toi le Livre, comme un exposé explicite de toute chose}. Ainsi parle Le Très Sage, [57] Le Connaisseur dont nul n’est plus véridique que Lui {Et qui est plus véridique qu'Allah en parole?}. Il, Gloire à Lui, a explicité dans Sa Parole : {Et Nous avons fait descendre sur toi le Livre, comme un exposé explicite de toute chose, ainsi qu'un guide, une grâce et une bonne annonce aux Musulmans}. En plus d’être un exposé explicite de toute chose, il est aussi un exposé pour la vérité, la justice, une guidée et une méthodologie explicite, un appel vers Lui dans une terminologie claire ; Il est aussi un guide pour les mondes, pour les choses dont ils ont besoin pour évoquer Dieu et pour qu’ils s’orientent vers ce qu’Il agrée et s’éloignent de ce qu’Il reprouve. Allah leur montre la voie de la réussite au du bonheur. Ce livre qui est une miséricorde dans ses conseils, une bienfaisance, une guidée et une bonne nouvelle et également un apaisement pour les cœurs compte tenu des vérités qu’il clarifie et vers lesquelles il les oriente comme Il [Qu’Il Soit Exalté] le dit : {O gens! Une exhortation vous est venue, de votre Seigneur, une guérison de ce qui est dans les poitrines, un guide et une miséricorde pour les croyants}. Le Loué dit : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)}. Le Loué dit {Sur toutes vos divergences, le jugement appartient à Allah. Tel est Allah mon Seigneur; en Lui je place ma confiance et c’est à Lui que je retourne [repentant]}.

Et si le Livre du Tout Puissant et la Sunna de Son Prophète ne contenaient pas ce qui est suffisant à la guidée, les gens n’y recourraient pas ou leur recours, à ce livre, n’aurait pas été utile. Qu’Allah Le Très Haut soit au-dessus de cela. Mais les gens recourent à Son Livre et à la Sunna de Son Messager pour régler leurs litiges car il contient la droiture, le règlement des problèmes et l’anéantissement du faux. Il a mentionné que c'est une condition sine qua none de la foi, Allah, l'Exalté, dit: [58] {si vous croyez en Allah et au Jour dernier}. Il rappelle qu’il (le Noble Coran) est ce qui est de meilleur pour les gens dans le présent et pour l’avenir. C’est même, la meilleure issue, c'est-à-dire que le fait de s’en remettre à Allah et à Son messager ( ), pour régler un différend est meilleur pour eux ici-bas et dans l’au-delà.

Le Livre d’Allah Le Tout Puissant et la Sunna de Son Messager ( ), sont la solution à tous les problèmes des gens, et un manifeste pour tout ce dont les gens ont besoin dans leur religion pour mettre fin à leurs querelles. Le Livre d’Allah et la Sunna de Son Messager [Grâce aux preuves et arguments qu’ils contiennent] font triompher celui qui appelle vers la vérité au détriment de son adversaire. Allah l’Exalté dit : {Ils ne t’apporteront aucune parabole, sans que Nous ne t’apportions la vérité avec la meilleure interprétation}. Ce verset s’applique alors à ce qu’ils [les gens de l’égarement] prétendent être une preuve convaincante, que ce soit à propos d’une doctrine prétendue authentique, un credo prétendu utile…Tout ceci sera dévoilé par ce Livre (Noble Coran) et par la Sunna de Son messager ( ), grâce à la science utile.

Il est connu que les idées destructrices, les faux principes, les faux crédos sont nombreux. De même, les adeptes de la confusion, de la dissimulation de la vérité, les dévots de l’égarement sont innombrables et Seul Dieu connaît leur nombre. Ils trompent, sèment le doute parmi les gens. Ils falsifient les paroles. Il y a parmi eux des prêcheurs, des intervenants dans les radios, les chaînes de télévisions et dans tous les autres domaines comme la presse…Chacun appelle à sa ruche. Il n’y a pas autre échappatoire à cette épreuve que celui de soumettre leur propos à la balance du Livre d’Allah et à la Sunna de Son Messager, qui procédera au tri entre ce qui est vrai ou faux, bien guidé ou égaré, et c’est de cette manière que la vérité et ses adeptes triompheront de l’égarement et ses alliés. Si les adeptes du communisme, [59]et du socialisme, et qui renient l’existence d’Allah en disant ‘Il n’y a pas de Dieu et la vie n’est que matière’, et traitent de mensonge la vérité et renient le Livre d’Allah et tout ce qu’Il comporte comme preuves évidentes transmises ou raisonnées sur l’évidente existence d’Allah, Sa Magnifique Puissance et Sa totale Connaissance, revenez au Livre d’Allah et lisez parmi ces versets ce qui vous oriente aux preuves manifestes de Son existence, qu’Il soit Glorifié, qu’Il est Le Sage et Le Créateur de toutes choses qu’Il a produites et a mises entre nos mains.

Il, Gloire à Lui, nous a renseigné à ce propos et Il nous l’a fait apparaître clairement et a mis en évidence qu’Il est le Maître de l’Univers, Le Créateur, L’Omniscient et qu’il fait triompher la vérité. Il met en évidence tout cela dans Son Livre pour celui qui cherche la vérité. Il, Gloire à Lui, dit : {Et votre Divinité est une divinité unique. Pas de divinité à part Lui, le Tout Miséricordieux, le Très Miséricordieux}. Puis qu’Il soit Glorifié, dit : {Certes dans la création des cieux et de la terre, dans l’alternance de la nuit et du jour, dans le navire qui vogue en mer chargé de choses profitables aux gens, dans l’eau qu’Allah fait descendre du ciel, par laquelle Il rend la vie à la terre une fois morte et y répand des bêtes de toute espèce dans la variation des vents, et dans les nuages soumis entre le ciel et la terre, en tout cela il y a des signes, pour un peuple qui raisonne}. Allah (Exalté soit-Il) a dit : {O hommes! Adorez votre Seigneur, qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété} {C’est Lui qui vous a fait la terre pour lit, et le ciel pour toit; qui précipite la pluie du ciel et par elle fait surgir toutes sortes de fruits pour vous nourrir, ne Lui cherchez donc pas des égaux, alors que vous savez (tout cela)}, et dit: {En vérité, votre seul Dieu est Allah en dehors de qui il n’y a point de divinité. De Sa science Il embrasse tout}. L'Exalté dit: {Et ton Seigneur a décrété: "N'adorez que Lui}, et dit: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours}.

[60] Il y a de nombreux versets dans lesquels Allah explicite qu’Il est Le Seigneur de l’Univers et que les Messagers ont été envoyés pour cela [le dire] comme Le dit le Tout Puissant dans ce verset : {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »}. Il dit: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »}. L'Exalté dit: {C’est ainsi qu’Allah est Lui le Vrai, alors que ce qu’ils invoquent en dehors de Lui est le faux; c’est Allah qui est le Sublime, le Grand}. Il (Gloire et Pureté à Lui) a dit: {Adore donc Allah en Lui vouant un culte exclusif} {C'est à Allah qu'appartient la religion pure}. L'Exalté dit: {Allah est le Créateur de toute chose, et de toute chose Il est Garant} et dit: {existe-t-il en dehors d'Allah, un créateur}.

Puis il met en évidence cela dans plusieurs endroits pour que lorsqu’un croyant médite, il se rend compte qu’il y a complémentarité entre la preuve décrétée (écrite) et celle de la raison qui est palpable, visuelle. C’est pour cela qu’Il, Le Glorifié dit : {O hommes! Adorez votre Seigneur} en en fournissant la preuve et en disant: {qui vous a créés vous et ceux qui vous ont précédés. Ainsi atteindriez-vous à la piété}. Ceci signifie que Le Créateur est celui qui mérite d’être adoré exclusivement parce qu’Il nous a créé et qu’Il veille sur les intérêts des gens. Cela est une évidence par l’état naturel de l’Homme (Fit-ra) et pour les intelligences saines. Ils ne se sont pas auto-crées, mais ils sont l’œuvre du Créateur. C’est Allah Le Créateur avec les preuves révélées et celles basées sur l’intelligence. Puis, Il, Le Glorifié dit : {C’est Lui qui vous a fait la terre pour lit, et le ciel pour toit; qui précipite la pluie du ciel et par elle fait surgir toutes sortes de fruits pour vous nourrir, ne Lui cherchez donc pas des égaux, alors que vous savez (tout cela)}.

Le Très Haut a mis en évidence [61] comment reconnaître toutes ces choses crées que reconnaît la raison et chaque personne. Il a fait de la terre, pour nous, un lit pour s’endormir et circuler, faire paître nos bêtes, y planter nos arbres, y puiser des minerais, etc. Puis, Il a fait descendre du ciel, l’eau des nuages avec laquelle poussent les fruits.

Qui a fait descendre la pluie, fait pousser les fruits dont se nourrissent les gens et les bêtes, de ce que nous plantons ou pas.

Tout cela fait partie des preuves évidentes de la puissance d’Allah et qu’Il est le Maître de l’Univers. Une terre stabilisée par les montagnes dont Il fait des piliers. Il a nivelé la terre pour qu’elle soit habitable, pour qu’on puisse y vivre en sécurité avec nos bêtes, et pour que volent dans le ciel nos avions. Le ciel également est l’œuvre d’Allah ; Il l’a embelli d’étoiles, y a déposé le soleil et la lune pour que les gens se rendent compte de La Puissance du Créateur. , Le Très Haut, qui n’a point d’associés, qu’Il soit Glorifié, Le Très Haut.

La Puissance d’Allah apparaît à travers cette multitude de champs et de fruits variés (couleurs, formes, volumes, goûts) et d’une grande utilité ; Cela lui octroie une adoration exclusive comme Le Tout Puissant dit : {Et votre Divinité est une divinité unique. Pas de divinité à part Lui, le Tout Miséricordieux, le Très Miséricordieux} {Certes dans la création des cieux et de la terre, dans l’alternance de la nuit et du jour, dans le navire qui vogue en mer chargé de choses profitables aux gens, dans l’eau qu’Allah fait descendre du ciel, par laquelle Il rend la vie à la terre une fois morte et y répand des bêtes de toute espèce dans la variation des vents, et dans les nuages soumis entre le ciel et la terre, en tout cela il y a des signes, pour un peuple qui raisonne}. Allah, Gloire à Lui, nous donne les preuves à travers de ce que nous palpons et voyons, {Certes dans la création des cieux et de la terre, dans l'alternance de la nuit et du jour} et l’immensité des cieux et leur hauteur, [62] des merveilles aussi extraordinaires qu’étrangères ; et cette vaste terre et ce qu’elle comporte comme fleuves, montagnes, etc. ; puis la différence entre le jour et la nuit et tout ce qu’Il a fait descendre comme eau du ciel et fait sortir des choses bénéfiques des mers qui portent des bateaux dont se servent les gens pour se déplacer d’un pays à un autre ou transporter leurs marchandises.

Et également l’eau descendue, grâce à Allah, du ciel et qui a permis de revivifier la terre après sa mort et y a répandu des bêtes de tout genre, dans la variation des vents et aussi dans les nuages soumis entre ciel et terre. Tous ces signes, pour celui qui raisonne, l’orientent vers l’existence de leur Créateur qui les a créés [à partir] de rien et qu’Il est le Maître de l’Univers. Qu’Il soit Glorifié, Le Très Haut, et ces créatures n’existeraient pas sans Lui ; à Lui, Pureté et Gloire. Il dit : {Et parmi Ses signes le ciel et la terre sont maintenus par Son ordre}. Ces signes que nous voyons et les preuves que nous lisons et connaissons, ne sont utiles que pour les gens doués d’une intelligence saine et de clairvoyance ; C’est pour cela qu’Il, Exalté soit-il, dit : {il y a des signes, pour un peuple qui raisonne}.

Les Messagers, sur eux Paix et Salutations, qui sont les plus véridiques des gens, ont établi les preuves et les miracles de leur véracité, nous ont informés de cela. Cela est l’œuvre d’Allah, qu’Il est notre Dieu, notre Créateur, qu’Il est Le Créateur, Le Miséricordieux, qu’Il est Paix, Le Très Saint, etc. (Ses noms les plus parfaits) et qu’Il est le Très Sage et l’Omniscient, le Capable, Le Tout Puissant ; Tout cela est la réponse la plus profonde aux tenants du communisme, du matérialisme du socialisme, et autres libres penseurs qui nient l’existence d’Allah. Ces choses, ces créatures se sont-elles auto-crées ? Est-ce ceci la parole d’un doué d’intelligence ? Si tu dis à une personne : ce verre d’eau s’est auto-crée. Il te répondrait que tu es fou et ainsi de suite pour toutes les choses : le verre de thé, café, la cuillère, le bâton ; Tout le monde sait [63] Qui les a créé et comment, alors pour le monde gigantesque qu’Allah a créé à partir du néant, il en a constitué d’innombrables signes et des choses utiles. C’est Lui Le Créateur, L’Inventeur, Qu’il Soit au-dessus de ce qu’ils disent.

Puis ce Créateur s’est attribué des noms qui lui conviennent. Les Messagers ont clarifié Ses Noms et Ses Attributs ; ils nous ont indiqué Sa voie et nous ont incités à la suivre. Il y a eu les preuves sur leur honnêteté et à leur tête, notre Prophète Mohammad ( ), le plus honnête et meilleur des Messagers. Allah l’a envoyé avec Son Livre Sacré et son message à toute l’humanité, message dans lequel tout est clarifié. Viennent ensuite les francs-maçons qui veulent rétrograder l’homme au rang d’animal, en combattant les bonnes mœurs, les meilleures œuvres et transformer les Hommes en animaux qui ne distinguent pas le bien du mal, la vérité du faux. Tout cela est contraire à ce à quoi ont appelé les Messagers, Paix et Salutations sur eux ; contraire à ce qui se trouve dans le Noble Coran, qui est un miracle. Cela est également en porte-à-faux avec l’intelligence, l’état naturel sain dont Allah a gratifié les gens. Cette disposition naturelle qui est basée sur les bonnes mœurs, les bonnes actions, la justice, la vérité et la répugnance de l’injustice, l’animosité et l’agression.

Cette phase fait que celui-ci distingue le père du fils, le frère de la sœur, l’époux de l’épouse. Même les animaux font la distinction dans ces choses-là.

Egalement ceux qui prônent le libertinage, qui ne voient aucun inconvénient pour l’être humain de faire ce qui lui plaît et de se permettre ce qu’il veut parmi des choses dégradantes. Tous ces gens-là sont des athées et égarés à qui Allah a annihilé les idéologies. Allah Le Très Haut a mis en évidence qu’Il a envoyé des Messagers et descendu des livres pour montrer Son droit sur les humains et montrer ce qu’Il a autorisé parmi les bonnes œuvres et a interdit ce qui est fourbe et répugnant. Il, le Très Haut, nous a également recommandé de nous tenir aux directives des messagers et de réfuter tout ce qui est contraire.

Dans Son Livre, Allah, L’Exalté, nous a détaillé le licite [64] de l’illicite, le bon du mauvais chemin, le bienfait du réprouvé, le bien du mal.

Les libertins et les francs-maçons se sont opposés à cela et l’ont jeté derrière leur dos. Ils ne se basent sur aucune moralité, ou saine raison, ou sur ce que les Messagers ont apporté comme guidée qui leur aurait permis de distinguer la vérité du vain, le bon chemin de l’égarement. Celui qui médite sur le Livre Saint d’Allah, et la Sunna de Son messager ( ), et sur ce qui l’entoure, verra que toute la vérité réside dans ce qu’ont dit Les Messagers d’Allah, Paix et Salutations d'Allah sur eux, au sujet de ce qu’Allah a permis ou interdit, et qu’ils ont été envoyés pour distinguer le bon du répugnant, le licite de l’illicite selon la loi d’Allah pour que les sociétés avancent sur la bonne voie, le bien , le bon sens et les bonnes mœurs avec un bon comportement. Tout cela préserve à l’être humain sa raison, sa foi, ses biens, son âme, sa descendance, son épouse, etc.

Personne ne transgressera l’autre et la société vivra en sécurité. Il y règnera une justice et une liberté pour chacun dans ce qu’il prend ou donne, ce qu’il achète et cède. Puis de consommer parmi le licite en le possédant par voie légale, puis le dépenser dans ce qui lui sera bénéfique et non dommageable.

Tandis que ceux qui prônent le Qadianisme ou ce qui s’y apparente, parmi ceux qui invitent les gens à suivre de nouveau Prophète ; Ceux-là, leur prédication est caduque et leurs idées ne sont qu’égarement parce qu’Allah, Le Tout Puissant a dit que Mohammed clôture la liste des messagers et comme cela a été affirmé par des hadiths de façon discontinue. Allah Le Très Haut a dit : {Muhammad n’a jamais été le père de l’un de vos hommes, mais le messager d’Allah et le dernier des prophètes}. Mais certains ressembleront aux animaux, se joue d’eux tout appel et ignorent toute chose et ne distinguent pas la vérité [65] du vain, ni le bon chemin de celui de l’égarement.

Tout ce à quoi appelle tout crieur ou tout croassement ou ululement leur obscurcit la vérité du fait de leur manque de clairvoyance. Ainsi lorsqu’un homme, je cite, Mizra Gholam Ahmad a appelé à son égarement, des hordes de gens semblables à des troupeaux ont répondu à son appel et ont cru ce qu’il a écrit sur ce sujet (Mohammad L’ultime Messager) et qui est en complète opposition avec ce qui est révélé dans le Noble Coran et dans la Sunna de Son Messager ( ).

Comment cela peut-il se produire ? Et comment se fait-il que de tels propos puissent créer la confusion dans l’esprit de gens censés être doués d’intelligence et qui sont lettrés. Un démenti aux propos de Mirza Gholam Ahmad est pourtant plus évident. Mais Allah, Le Tout Puissant, montre à ses créatures ses merveilles et ses leçons, ce qui constitue un sermon et un rappel pour ceux doués d’un cœur : Allah, qu’Il soit Exalté, dit : {Car ce ne sont pas les yeux qui s'aveuglent, mais, ce sont les cœurs dans les poitrines qui s'aveuglent}. C’est le cas du Bahaïsme ou du Babisme, dont le chef prétendait être un prophète puis un dieu, ou ceux qui sont sur leur exemple, appelant à des crédos vains, des gens, semblables à des bêtes, et qui suivent aveuglement, malgré l’énormité de ce à quoi ils sont invités, puis forment des clubs pour propager leur égarement. Et ceci en dépit du fait que beaucoup parmi eux connaissent la vérité mais en échange de biens matériels de cette vie, ils les suivent dans leur égarement. Ceux-là ressemblent aux bêtes et sont peut-être plus égarés encore.

Ceux-là ressemblent aux bêtes et sont peut-être plus égarés encore. Allah, Le Tout Puissant dit à leur sujet: {Ou bien penses-tu que la plupart d’entre eux entendent ou comprennent? Ils ne sont en vérité comparables qu’à des bestiaux. Ou plutôt, ils sont plus égarés encore du sentier}. Allah (qu'Il soit Loué et Exalté) a dit: [66] {Nous avons destiné beaucoup de djinns et d’hommes pour l’Enfer. Ils ont des cœurs, mais ne comprennent pas. Ils ont des yeux, mais ne voient pas. Ils ont des oreilles, mais n’entendent pas. Ceux-là sont comme les bestiaux, même plus égarés encore. Tels sont les insouciants}.

Ils se sont égarés profondément comme ce fut le cas de Pharaon et ses adeptes ainsi que les adeptes d' An-Namroud .

Ce faible humain qui urine, fait ses besoins, mange et boit et que toute chose fait souffrir. Comment peut-il se permettre de prétendre être une divinité. Et que dire de ceux qui l’ont suivi ? Mais la réalité, c’est ce qu’Allah, Glorifié soit-il, a dit : {Car ce ne sont pas les yeux qui s'aveuglent, mais, ce sont les cœurs dans les poitrines qui s'aveuglent}. Comme Allah (Exalté soit-Il) l’a dit {Ou bien penses-tu que la plupart d'entre eux entendent ou comprennent? Ils ne sont en vérité comparables qu'à des bestiaux}. Suivant cette parole d'Allah (l'Exalté) {Et qui est plus égaré que celui qui suit sa passion sans une guidée d'Allah?} », le verset.

Ainsi sera le cas de Dajâl qui apparaîtra à la fin des temps. Il sera suivi par un grand nombre, par tout ignorant, et par ceux qui sont démunis de clairvoyance. Pire que des bestiaux, ils ne distinguent pas la fausseté de sa propagande et les dépassements outrageux des traditions qu’il préconisera. Le doute saisira alors ceux qui ressembleront aux bêtes.

Ainsi tu trouveras parmi les gens qui suivent chaque credo vain, des supporteurs démunis de cœur et de guidée ;Alors que le chemin des pieux prédécesseurs est plus clair que le soleil en plein jour car il est basé sur des évidences éclatantes, des preuves lumineuses et déterminantes pour celui qui est doté d’un minimum de clairvoyance et qui veut rechercher la vérité. Allah a révélé dans Son Livre, et Le Messager d’Allah dans sa Sunna, que le bien et la réussite résident dans le fait de s’accrocher au Noble Livre d’Allah et à la Sunna de Son messager ( ), et sur quoi étaient [67] les pieux prédécesseurs de la communauté parmi les compagnons, qu’Allah les agrée, et ceux qui les ont suivis avec bienfaisance. Les gens qui sont sur le bon chemin répondront alors à ces égarés en se basant sur ce qu’ils savent du Livre d’Allah et de la Sunna de Son Messager ( ), de ce qu’ils ont déduit de leur juste discernement, de leur clairvoyance perçante, de leur saine disposition naturelle (Fit-ra) de ce qu’ils savent et ont compris à travers les créations d’Allah Le Tout Puissant [qui sont la preuve de Sa Puissance, de Sa Grandeur] qu’Il mérite Seul d’être adoré. Ils se basent aussi sur ce qu’ils savent de l’authenticité et véracité de ses Messagers, sur eux Paix et Salutations, et de leur message qui est conforme à ce que comporte le Livre d’Allah et la Sunna de Son Messager ( ), pour différencier le licite de l’illicite, le bon chemin de l’égarement, et pour montrer ce qu’Allah a légiféré pour les créatures et ce qu’Il leur a interdit puis les informations relatives au Paradis et l’Enfer, etc.

Tous les arguments des communistes et leurs semblables pour renier la résurrection, le Paradis, l’Enfer et tout ce qui a trait au jour de la rétribution, sont vains et ne peuvent s’opposer aux preuves évidentes.

Toutes leurs thèses sont battues en brèche car les preuves relatives à la résurrection et leur présentation devant le Seigneur de l’Univers sont nombreuses. Tout ce qu’Allah a créé dans ce monde atteste de la Grandeur d’Allah, Le Tout Puissant, et [Il] nous somme de reconnaitre la Seigneurie d’Allah Seul. La terre morte revit après qu’Allah fait descendre sur elle la pluie et en fait sortir toutes sortes de fruits. Celui qui a fait pousser les plantes et les fruits,

c’est Lui qui ressuscitera les morts puis fera sortir de leur tombe pour que chacun d’eux soit en face de Lui, Le Tout Puissant, pour être jugé pour ses œuvres et par rapport à ce que ses mains ont accompli.

Ainsi Allah a créé notre père, Adam, de terre, et de lui, sa descendance. [68] Allah les a créés d’une eau vile qui s’est transformée en une adhérence puis en un embryon pour devenir un être humain complet doté de la vue et de l’ouïe, d’un cerveau, d’une perception et de membres. Cet être évolue et grandit jusqu’à ce qu’il atteigne sa maturité : il donne et prend, réfléchit, apprend et produit.

Toutes ces évidences constituent la preuve de la Puissance d’Allah et prouvent la véracité des informations données par les Messagers d’Allah à propos de l’au-delà, du jour du rassemblement où Allah élèvera la vérité et récompensera ses adeptes de la meilleure récompense en les faisant entrer dans Son Paradis, et en les préservant du châtiment du feu puis avilira Ses ennemies en les faisant entrer en Enfer à tout jamais.

Tous les gens de ce monde doués d’une raison, observent celui qui transgresse, et savent qui est spolié de ses droits et qui est le spoliateur. Puis, le spoliateur meurt sans avoir restitué les droits ou avoir rendu justice aux opprimés. Est-ce que les droits de ces faibles, de ces opprimés seront perdus ? Non, Le Créateur, Le Grand, Le Sage, L’Omniscient, a donné ce rendez-vous pour leur rendre justice ; Ce jour est le jour de la rétribution. Allah saisira de l’injuste les droits des opprimés et se vengera de lui et le punira comme il le mérite.

Cette demeure (la terre) n’est pas celle de la récompense. Elle est celle de l’épreuve, de l’examen, du travail, de la joie et des malheurs. Dans certains cas, Allah fait que l’opprimé recouvre ses droits sur terre et des fois cette justice est remise à plus tard, jusqu’au jour de la rétribution pour une raison importante que Seul Allah sait puis Allah se vengera des injustes. Allah Le Très Haut dit : {Et ne pense point qu’Allah soit inattentif à ce que font les injustes. Il leur accordera un délai jusqu’au jour ou leurs regards se figeront}.

Ce jour terrible, Allah y rendra justice et remettra les droits à leurs propriétaires, et se vengera des injustes. Allah peut également punir les injustes ici-bas, comme Il l’a d’ailleurs fait avec plusieurs peuples; [69] mais peut également les ajourner jusqu’au jour de la rétribution où les yeux des gens seront figés et tout ceci est vérité.

Allah Le Tout Puissant, Le Très Sage, ne laissera pas échapper l’occasion de restituer les droits à leurs vrais propriétaires. C’est pour cela qu’Il nous a informés qu’il y aura résurrection, un rassemblement, un jugement et une récompense. Les preuves de tout ceci sont contenues dans le Noble Coran et dans la Sunna, dans le consensus des savants de la communauté et chez les gens doués de raison ainsi que dans les dispositions naturelles (Fit-ra) de l’Homme. Ceci est manifestement une preuve de la nécessité d’un jugement et que la résurrection est une vérité, le Paradis une vérité, l’Enfer une vérité. Tout ceci se trouve dans les Livres révélés, dans la Sunna et tous les musulmans en sont unanimes.

En plus de cela, l’état naturel de l’homme, l’instinct sain et les raisons justes en sont les témoins. Nous voyons des injustes, des opprimés à qui on ne rend pas justice. Il faut un jour comme celui-ci pour que cette justice ait bien lieu, où toute personne ne sera récompensée ou punie qu’en fonction de ce qu’elle aurait fait.

Nous trouvons beaucoup parmi les meilleurs gens ou des pieux ceux qui sont démunis et ne bénéficient de rien dans ce bas monde, alors que les pervers, les injustes possèdent des fortunes, d’innombrables biens.

Il est alors évident et nécessaire qu’un jour comme celui-là existe pour qu’ils reçoivent de la part de leur Dieu de grandes demeures, palais avec servantes et d’énormes récompenses pour leur patience et pour leurs bonnes œuvres. Puis Allah le Très Haut punira les injustes qui ont délaissés leurs obligations religieuses ou qui se sont opposés à Lui, et qui ne s’intéressaient qu’aux biens de ce bas-monde, guidés par leur avidité puis se sont rangés derrière leurs objets de discorde [70] en transgressant les limites fixées par Allah et en opposant l’ingratitude aux bienfaits d’Allah sur eux, leur oppression des gens et leur égarement vis-à-vis de l’adoration d’Allah.

Ceux-là, Allah les récompensera de la manière qu’ils méritent. Quand une personne douée de raison, clairvoyance, médite sur ces choses, elle comprend que ce ‘rendez-vous’ est une réalité et ce que font les athées, les communistes, les idolâtres et leurs semblables, au sujet du Jour du Jugement Dernier est une énormité, une grande injustice. Et ce qu’ils disent est vain, futile et factice.

C’est le cas également pour les gens de l’égarement qui véhiculent des idées destructrices. Celles-ci, lorsqu’elles sont méditées par une personne douée d’une raison correcte et clairvoyante, et qui est toujours sur sa « disposition naturelle » (Fit-ra), cette personne comprend, en se basant sur le livre d’Allah et la Sunna de Son messager, à quel point les thèses de ces athées sont factices, falsifiées. Il, qu’Il soit Exalté, a créé des témoins et a mis des preuves pour la vérité dans Son Livre et dans la Sunna de Son envoyé ( ), à la hauteur de la compréhension et perception des cerveaux . Il a également mis des preuves à travers ses créatures pour qu’elles soient les témoins de Sa Sagesse et qu’Il est Le Créateur, L’Omniscient, Le Généreux Donateur et L’Omnipotent et que c’est Lui qui mérite, Tout Seul, l’adoration , sans rien Lui associer.

L’étudiant en quête de savoir, là où il se trouve, se doit de se ruer sur la Livre d’Allah et qu’il en fasse sa principale préoccupation et qu’il lui consacre du temps pour le lire et méditer sur ses sens et ses preuves éclatantes à propos de la véracité de ce que les Messagers ont apporté, et la véracité de ce qui se trouve dans le Livre (Noble Coran) et sur la caractère vain de ce que disent les gens du mal où qu’ils soient et quel qu’ils soient.

Et celui qui médite le Coran en quête du bon chemin, Allah l’élève et lui accorde la clairvoyance, et le fait accéder à ce qu’il souhaite, comme Allah, [71] L’Exalté, dit : {Certes, ce Coran guide vers ce qu'il y a de plus droit}. Allah (Exalté soit-Il) a dit: {Dis: "Pour ceux qui croient, il est une guidée et une guérison"}.

De même, le croyant, lorsqu’il médite sur la Sunna Purifiée et sur les attitudes du Prophète ( ), face à ses adversaires, à La Mecque et à Médine, il connaîtra alors la vérité et qu’Allah fait triompher les véridiques qui ont été éprouvés. Celui qui n’a pas été secouru sur terre, il le sera dans l’au-delà, comme le dit Le Tout Puissant : {Nous secourrons, certes, Nos Messagers et ceux qui croient, dans la vie présente tout comme au jour où les témoins [les Anges gardiens] se dresseront (le Jour du Jugement)} {au jour où leur excuse ne sera pas utile aux injustes, tandis qu’il y aura pour eux la malédiction et la pire demeure}.

Allah (l’Exalté) a promis la victoire à ceux qui œuvrent dans la vie d’ici-bas, ainsi que la rétribution à l’au-delà. Le Très-Haut a dit : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant} {ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah}. Allah Le Très Haut, dans ces deux versets, a promis à ceux qui œuvrent pour la vérité et qui pratiquent la prière et qui s’acquittent de l’aumône légale (Zakât), qui ordonnent le bien et qui interdisent le blâmable, le réprouvé, de les secourir ici-bas en leur accordant la victoire sur leurs ennemis puis dans l’au-delà. Ce qui est un honneur pour les croyants et une humiliation pour les mécréants. Le croyant remporte la récompense du Paradis et les visages des mécréants seront recouverts de honte et de remords et l’Enfer sera leur demeure.

Dans ce contexte, Allah (Exalté soit-Il) a dit

[72] {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien}.

Il est, en fait, plusieurs versets qui traitent de ce sujet.

Celui qui s’interroge sur la situation des gens du savoir, à qui le succès est accordé, les talentueux dans cette communauté et qui ont réfléchi avec discernement sur le contenu du Livre de leur Seigneur et sur la Sunna de leur Prophète ( ), et s’y sont basés pour le comprendre, font partie véritablement des compagnons, qu’Allah les agrée et de leurs successeurs dans la bienfaisance parmi les imams de l’Islam, pour ce qu’ils ont écrits ou rapportés d’eux. Il en est de même pour ceux qui ont suivi leur chemin droit et les véridiques et loyaux clairvoyants comme Abou Al-`Abbâs ibn Taymiyya qu’Allah lui fasse miséricorde, et son élève, le célèbre Ibn Al-Qayyim et l'Erudit Ibn Kathîr et d’autres qui ont émergé dans ce domaine.

Effectivement, celui qui médite sur leur situation et a compris ce que les savants ont dit et écrit, verra des choses extraordinaires, tirera des leçons éblouissantes, des sciences justes, des preuves éclatantes qui guident, vers le chemin du bonheur et de la droiture, celui qui s’y accroche.

Et avec l’aide d’Allah, il réalisera le but recherché. Grâce à la science, à la connaissance, il sera apaiser par la vérité avec laquelle Allah a envoyé Ses Messagers et descendu Ses Livres et vers laquelle ont avancé les pieux prédécesseurs de cette communauté.

Il lui apparaîtra que ceux qui les ont contredits, parmi les gens de l’égarement, ne se basent que sur des soupçons, des doutes qui n’apaisent en rien.

[73] Il saura réellement que l’étudiant qui cherche la science est celui qui distingue la vérité du faux grâce aux arguments tranchants et éclatants et qui étudie les ouvrages des imams bien guidés, et qui prend d’eux ce qui est vérité et délaisse ce qui parait précaire. Parmi ces érudits, le Cheikh, l’Imam Mohammad ibn `Abd-Al-Wahâb qu’Allah lui accorde Sa Miséricorde, et ses adeptes du XIIème siècle et les suivants. Ils ont excellé dans ce domaine et ont écrit de fabuleux ouvrages et écrit aux gens et répondu à leurs adversaires. Ils ont fait éclater la vérité dans leurs écrits basés sur les preuves tirées du Livre d’Allah et de la Sunna de Son Messager. Ainsi, le Cheikh 'Abd-Ar-Rahman ibn Qâsim qu’Allah lui fasse miséricorde, a rassemblé beaucoup de phrases dans son livre intitulé ‘La bonne voie de la Sunna dans les réponses de Nadjd’.

Ainsi, celui qui médite les arguments qu’ont écrits Cheikh Mohammad ibn `Abd-Al-Wahâb que Dieu lui fasse Miséricorde, et ses élèves, verra dans ses arguments, la vérité éclatantes et les thèses éblouissantes qui démontrent la fausseté des thèses de leurs adversaires et leurs propos qui sèment le doute.

Ces érudits, qu’Allah leur fasse Miséricorde, malgré leur existence tardive, ont réussi à faire éclater la vérité et à faire prévaloir l’appel à l’Unicité d’Allah et répondre ainsi aux idolâtres et adorateurs des tombes. Ils étaient sur le droit chemin, celui des pieux prédécesseurs et se sont basés, pour le faire, sur Le Livre d’Allah et la Sunna Prophétique. Ils se sont intéressés aux livres des hadiths, les livres de l’exégèse. Ils ont excellé dans ce domaine jusqu’à ce qu’Allah fasse triompher la vérité et a humilié les gens du faux. Il a constitué de leur œuvre une preuve contre les gens de l’égarement et a répandu grâce à eux, l’étendard de l’Islam et celui des Djihad, ce qui leur a permis de déverser sur eux les grâces innombrables d’Allah. Ce qui a permis aux gens de la vérité qui ont découvert leurs ouvrages de répandre partout dans le monde leur credo. Celui de la vérité puis de recourir à ce qu’ils ont appris de ses ouvrages pour répondre à leurs adversaires et adversaires de l’Islam parmi les associateurs, les innovateurs et les affabulateurs.

[74] Je demande à Allah, Le Tout Puissant, de nous accorder à tous le succès pour accomplir ce qui Lui plait, qu’Il nettoie nos cœurs et nos œuvres. Qu’Il fasse de nous des gens biens guidés et des guides, vertueux. Qu’Il nous octroie la science (religieuse). Comme je demande à Allah qu’Il fasse triompher Sa Religion, élève Sa Parole et qu’Il arrange les affaires des musulmans partout où ils se trouvent. Qu’Il permette aux meilleurs d’entre eux de commander et qu’Il guide les détenteurs du commandement musulmans, qu’Il fasse d’eux des gens bien guidés et qui guident dans le bon chemin. Qu’Il leur accorde le succès dans l’application de Sa Législation droite et vers tout ce qui est bien. Qu’Il fasse triompher la vérité. Il est Le Tout Puissant, Le Généreux Bienfaiteur. Paix et Salutations sur notre Prophète Mohammad, sur sa famille et ses compagnons.

[75] La moralité des gens de science

Louange à Allah, Seigneur des Mondes, Prières et Salutations sur le plus noble des Prophètes et Envoyés, notre vénéré et Prophète Mohammad, ses proches et compagnons.

Sur ce,

A travers ces paroles, j’ai voulu clarifier ce qu’est la moralité des gens de science et celle qu’ils se doivent d’avoir en prenant exemple sur le Messager du Seigneur de l’Univers et le guide des honorables [cerclés de lumière] et l’Imam de tous ceux qui appellent à la voie d’Allah. J’ai voulu ce titre : « Moralité des gens de science » et cela n’échappe à aucune personne qui possède une poignée de science, que ces gens sont les héritiers des Prophètes car, Les Prophètes n’ont pas laissé pour héritage des dinars, des dirhams mais ils ont légué la science. Cette science, c’est celle d’Allah Le Tout Puissant et la Sunna de Son Messager ( ). C'est pourquoi `A'îcha qu'Allah l'agrée a répondu lorsqu’elle fut questionnée à propos du caractère du Prophète ( ), elle répondit: « Son caractère était le Coran ». Cette réponse agréable de `A'îcha nous renseigne sur son comportement, ( ). Ce bon comportement, c’est la droiture vis-à-vis des ordres et des interdictions dans le Noble Coran ; Ce bon comportement réside dans le fait d’adopter les attitudes vantées et louées par le Noble Coran. Il réside également dans le fait de s’éloigner de toutes viles attitudes réprouvées par le Noble Coran et a blâmé ceux qui les adoptent. C’est une expression générale, précise et immense. Il sied aux gens de science, étudiants, de recourir au Livre d’Allah pour qu’ils s’en inspirent et apprennent les pratiques qui constituent le bon comportement qu’Allah, Le Tout Puissant agrée et aime afin qu’ils acquièrent la droiture, la moralité et une méthodologie qu’ils mettront en application là où ils se trouveront.

Allah (Gloire et Pureté à Lui) a dit: {Certes, ce Coran guide vers ce qu'il y a de plus droit}. Le Coran constitue donc le guide vers le droit chemin. Existe-t-il alors un meilleur but pour les croyants que celui-ci ?

[76] Sans aucun doute, c’est le meilleur objectif, le plus important. C’est l’excellente moralité qu’Allah a vantée à propos de Son Messager Mohammad, ( ), en disant dans la sourate ''La Plume'': {Nûn. Par la plume et ce qu’ils écrivent!} {Tu (Mouhammad) n’es pas, par la grâce de ton Seigneur, un possédé} {Et il y aura pour toi certes, une récompense jamais interrompue} {Et tu es certes, d’une moralité éminente}. Il incombe alors à tous les gens de science et les étudiants de veiller à cette moralité et de s’empresser autour de ce Livre, par la lecture, la méditation, la sagacité, par sa mise en pratique. Allah, L’Exalté, dit: {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent!}. Ceux sont les gens doués d’intelligence à qui Allah a donné cette capacité de discerner la vérité du faux, le bon chemin du mauvais (chemin). Celui qui veut pareil comportement doit s’empresser autour du Livre d’Allah, Le Tout Puissant, sa lecture, sa méditation, sa révision entre camarades tout en questionnant ceux qui possèdent la science au sujet de ce qui leur est difficile à comprendre, puis en s’appuyant sur les livres bien connus de l’exégèse, tout en recourant également à la Sunna du Prophète, car elle constitue aussi une source d’exégèse de ce livre. Afin qu'il puisse suivre ce droit chemin, d'être parmi les gens du Coran en lecture, méditation et mise en pratique.

Les juifs ont leur livre d’Allah, les chrétiens et les mauvais savants de cette communauté ont aussi le livre d’Allah. Que sont-ils tous devenus ?

Ils sont devenus les plus injustes, les plus nocifs des gens à cause de ce qu’ils ont enfreint du livre d’Allah. Allah est fâché contre eux. Il en est de même pour tous ceux qui sont comme eux et ont volontairement enfreint le livre. Ils ont ainsi emprunté le chemin de ceux qui ont encouru le courroux d’Allah parmi Les Juifs les chrétiens et les autres. Le même jugement s’applique à eux tous. L’objectif est d’appliquer le livre d’Allah, qu’il devienne la référence pour acquérir la bonne moralité comme cela fût le cas pour nos prédécesseurs parmi les croyants, qu’il devienne un guide et une guérison. Allah Le Tout Puissant a dit à Son Prophète, ( ): {Dis: « Voici ma voie, j’appelle les gens à [la religion] d’Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente. Gloire à Allah! Et je ne suis point du nombre des associateurs}. Cela faisait partie de sa moralité imminente, ( ), de celle de tous les savants. Les gens de la clairvoyance, de la foi et de la piété. Tandis que les mauvais savants qui sont dépourvus de piété et de foi [77] qui sont dépourvus de piété et de foi, ceux-là n’ont aucune chance d’en faire partie car, Car la moralité des gens de science inclut l’appel à Allah avec clairvoyance, tout en œuvrant avec conviction pour faire éclater la vérité en se basant sur les arguments et les preuves contenus dans la législation d’Allah. Par les actes, les paroles et le Credo, voilà les véritables partisans du bon comportement, les biens guidés à la lumière du livre d’Allah et de la Sunna de Son messager ( ). Ceux qui ne marchandent pas les versets d’Allah contre une modique somme d’argent, mais dont le crédo est plutôt d’inviter les gens à la religion d’Allah, à la vérité, celle dont Allah a missionné Son Messager ( ), puis font preuve de patience devant l’adversité dans tous les domaines. Ainsi que celui qui fait la prédication (appel vers Allah) sans la science, sans qu’il ne possède ni la bonne conduite du Prophète ( ), ni celle des véritables gens de science. C’est même un criminel car Allah a qualifié les appels vers Lui sans véritable science de plus grave que l’association à cause de ce que cela génère comme grande corruption. Allah l’Exalté, a dit : {Dis: « Mon Seigneur n’a interdit que les turpitudes (les grands péchés), tant apparentes que secrètes, de même que le péché, l’agression sans droit et d’associer à Allah ce dont Il n’a fait descendre aucune preuve, et de dire sur Allah ce que vous ne savez pas »}. Allah, Gloire à Lui, a considéré le fait de parler de Lui sans une véritable science comme faisant partie des plus grands interdits. Allah a, dans ce verset, fait une graduation des péchés, du plus petit au plus grave. Le plus grave étant l’Association à Allah puis le fait de parler de Lui sans science. Que celui qui le fait se doit de mesurer la gravité de ce qu’il dit et sache que ceci fait partie des péchés atroces et des actes les plus réprouvés du fait des mauvaises conséquences engendrées et de l’égarement des gens. Dans un verset de la sourate ‘La Vache’, Allah a informé que le fait de parler de Lui sans science fait partie de l’activité de Satan qui l’ordonne même à ses disciples. Il ne convient donc pas pour un étudiant d'emboîter le pas à Satan. Allah Le Tout Puissant dit : {O gens! De ce qui existe sur la terre; mangez le licite pur; ne suivez point les pas du Diable car il est vraiment pour vous, un ennemi déclaré} {Il ne vous commande que le mal et la turpitude et de dire contre Allah ce que vous ne savez pas}. Regarde alors, mon frère, ce qu’Allah a déclaré, mentionné à propos de cet ennemi (Satan) qui appelle vers le mal, vers l’abominable, vers l’obscurité, vers la parole d’Allah sans science car il sait la gravité de cet acte qui mène à la corruption, à la confusion, au désordre. Celui qui parle d’Allah sans science, autorise l’illicite et interdit [78] le licite. Il s’oppose à la vérité et ordonne le faux à cause de son ignorance. Les gens de la science et les étudiants (en théologie) se doivent de prendre toutes les précautions nécessaires pour ne pas parler d’Allah sans science. Ils doivent se munir de preuves évidentes contenues dans la législation droite (d’Allah) pour qu’ils sachent à quoi ils appellent véritablement ou ce qu’ils interdisent pour qu’ils ne parlent pas d’Allah, sans science. Les gens qui parlent d’Allah avec science sont ceux qui le craignent le plus et qui ne franchissent pas les limites fixées par Allah. Il, Le Très Haut, dit: {Parmi Ses serviteurs, seuls les savants craignent Allah}. Donc, chaque musulman craint Allah, chaque savant craint Allah, mais à des degrés différents. Ceux qui le craignent le plus parmi les gens sont les savants, qui connaissent Sa religion. Ce ne sont pas les savants en médecine, ingénieur, savants en géographie, en mathématiques, de ceci ou cela ; mais les savants qui connaissent, par leur science, Allah, Sa religion et ce qu’ont apporté Ses Messagers, Prières et Salutations de Dieu sur eux, à leur tête notre Prophète, ( )

Les Envoyés d’Allah, les Prophètes sont les élites de la science, les modèles, les imams, puis viennent après eux ceux qui leur ont succédés, qui ont hérité de leur science et qui ont repris leur crédo. Il a été rapporté dans le hadith: « Les savants sont les héritiers des Prophètes ». Les savants sont plus dignes, plus aptes à emprunter, malgré le temps qui les sépare, le chemin de leurs prédécesseurs qui furent les meilleurs et qui [quand il s’agissait d’Allah] ne craignent aucun reproche. Ainsi, leur science sera bénéfique aux gens et leur responsabilité dégagée vis-à-vis d’eux. Allah, Gloire à Lui, a dit : « Parmi Ses serviteurs, seuls les savants craignent Allah ». Il s’agit là d’une peur totale, celle des gens de science puis un degré plus haut celle des Messagers et des Prophètes, ainsi de suite. Les gens de science en fonction du degré de leur piété et l’étendue de leur connaissance, de la force de leur foi. Ainsi, certains compagnons du Prophète quand ils ont appris quelles œuvres méritoires accomplissait en secret (seul), Le Messager d’Allah ( ), disaient en se sentant eux même incapables : Où sommes-nous de ce que faisait le Messager d’Allah ( ), alors qu’Allah lui a pardonné ses péchés passés et à venir. {Parmi Ses serviteurs, seuls les savants craignent Allah}. Il s’agit là d’une peur totale, celle des gens de science puis un degré plus haut celle des Messagers et des Prophètes, ainsi de suite. Les gens de science en fonction du degré de leur piété et l’étendue de leur connaissance, de la force de leur foi.

Ainsi, certains compagnons du Prophète quand ils ont appris quelles œuvres méritoires accomplissait en secret (seul), Le Messager d’Allah ( ), disaient en se sentant eux même incapables: Où sommes-nous de ce que faisait le Messager d’Allah ( ), alors qu’Allah lui a pardonné ses péchés passés et à venir.

[79] Ceci est corroboré par le hadith rapporté par `A'îcha (Qu'Allah soit satisfait d'elle) « - "Je consacre toute la nuit à la prière", dit le premier. - "Je jeûne tous les jours sans rupture", dit le second. - "Quant à moi, je ne dors jamais sur un lit (par continence)", dit un autre. - "Moi, je ne mange pas de la viande", dit un autre. Quand l'Envoyé d'Allah ( ) fut au courant de cela, il fit sermon aux gens, en disant, après avoir loué Allah et célébré Sa gloire: "Par Allah, je crains Allah et Le révère plus qu'aucun de vous, cependant, je jeûne et je romps mon jeûne. Je prie et je dors. Je couche avec mes femmes. Quiconque se détourne de ma Tradition, n'est pas des miens" ». Il ( ) a explicité qu’il était celui qui craignait Allah le plus, qu’il est celui qui a plus de science sur Celui qu’il vénère (Allah). Ainsi donc, Les Messagers d'Allah sont les plus savants et qui craignent le plus Allah, viennent les savants selon leur classement. Mais cela ne signifie pas que les gens de science sont préservés de tous péchés. Tout humain peut se tromper mais dès qu’il entrevoit la vérité, il doit alors se repentir comme le dit le Prophète ( ): « Tout fils d’Adam est pêcheur, et les meilleurs parmi les pêcheurs sont ceux qui se repentent ». Il appartient donc à celui qui recherche la science (l’étudiant en théologie) de s’enquérir de la vérité et fasse l’effort pour cela, puis de demander aide et succès auprès de son Dieu puis d’être sincère dans son intention. S’il lui arrive de se tromper, il aura une seule récompense et s’il fait un effort couronné de succès il aura ainsi deux récompenses comme cela est rapporté dans la Sunna authentique de l’Envoyé d’Allah ( ).

La crainte d’Allah exige de s’arrêter aux limites fixées par Allah, de suivre la méthodologie du Prophète ( ). En cas de dépassement, cela devient de l’exagération qui n’est pas permis. C’est le savant qui s’arrête aux limites fixées dans le toléré et le prohibé, dans l’exécution d’une œuvre ou son délaissement. Malgré cela, il doit faire preuve d’une très grande prudence quand il s’agit de parler d’Allah, pour ne pas dire des choses sans science ou qu’il fasse quelque chose en porte-à-faux de ce qu’il sait. Il ressemblera dès lors aux juifs. Allah, L’Exalté, nous a révélé à propos de certains gens du livre qui étaient pieux et qui avaient de bonnes qualités ; Il dit {Dans leurs récits il y a certes une leçon pour les gens doués d'intelligence}. Dans l’histoire et les récits, il y a des leçons. Ainsi, Allah Le Tout Puissant dit : {Mais ils ne sont pas tous pareils. Il est, parmi les gens du Livre, une communauté droite qui, aux heures de la nuit, récite les versets d’Allah en se prosternant} {Ils croient en Allah et au Jour dernier, ordonnent le convenable, interdisent le blâmable et concourent aux bonnes œuvres. Ceux-là sont parmi les gens de bien}.

[80] Ceci constitue un modèle de ce qu’ils faisaient de bien. Allah a mentionné les qualités qui étaient les leurs pour que l’on s’inspire de leur exemple et que l’on emprunte cette voie et nous réconforter en suivant l’exemple des gens du bien. Allah Le Tout Puissant à la fin de la sourate ‘La Famille d’Imrân’ dit : {Il y a certes, parmi les gens du Livre ceux qui croient en Allah et en ce qu’on a fait descendre vers vous et en ce qu’on a fait descendre vers eux. Ils sont humbles envers Allah, et ne vendent point les versets d’Allah à vil prix. Voilà ceux dont la récompense est auprès de leur Seigneur. En vérité, Allah est prompt à faire les comptes}. En plus des qualités qu’avaient les meilleurs parmi les gens du livre, leurs savants qu’Allah a bien guidés [croyance en Dieu, crainte, soumission, humiliation entre les mains du Plus Haut, L’Exalté et obéissance à Allah], ils ne vendaient pas les versets d’Allah à un prix dérisoire, ils ne reniaient pas la vérité et ne la cachaient pas comme le font leurs savants qui se sont égarés et qui ont dissimulés la moralité de Mohammad ( ), et dissimulaient bien d’autres choses pour quelques gains vains d’ici-bas.

Tandis que les savants, les gens de foi, parmi les précédents ou les derniers, ceux qui craignent Allah, ceux-là ne parlent que pour dire la vérité et la confirme et ne vendent point les versets d’Allah pour un prix vil. Au contraire, parmi leurs œuvres grandioses, il y a celle relative à l’étalement de la vérité en apportant les preuves à cela et ont appelé les gens à cette vérité puis ont mis en garde les gens contre l’injustice (envers Allah), tout en espérant la rétribution d’Allah tout en ayant peur de sa punition. Allah L’Exalté, Le Très Haut, a dit : {Celui qui sait que ce qui t’est révélé de la part de ton Seigneur est la vérité, est-il semblable à l’aveugle? Seuls les gens doués d’intelligence réfléchissent bien}. et Il dit: {Dis: "Sont-ils égaux, ceux qui savent et ceux qui ne savent pas?" Seuls les doués d'intelligence se rappellent}. Allah, L’Exalté, explicite dans ces deux versets que ceux qui savent la vérité révélée par notre Seigneur [qui est le droit chemin, l’utilité, l’arrangement] sont-ils les égaux de ceux qui sont aveugles (détournés) [81] qui ne connaissent pas la vérité ou ne cherchent pas à être guidé à cause de leur turpitude, de leur vision erronée des choses et à cause de leur cœur corrompu. Les uns et les autres ne sont pas les mêmes. Pour cela, Allah a dit : {Seuls les doués d’intelligence se rappellent}. Allah explicite clairement que le fait de se rappeler et d’être clairvoyant ne concerne que les gens doués d’intelligence, ce sont les détenteurs de raison saine et juste.

Puis Allah cite leurs qualités. Il dit : {ceux qui remplissent leur engagement envers Allah et ne violent pas le pacte}. Voilà les qualités des gens de science et de foi. Ce sont ceux qui respectent, vis-à-vis d’Allah, les engagements qu’Il a demandé de respecter. Ils s’acquittent de leur devoir envers Lui. Ils observent la rectitude dans Sa Religion que ce soit par la parole, par les actes ou dans leur croyance. Ils ne rompent pas leur contrat (passé avec Allah). Au contraire, ils respectent leurs engagements et les contrats. Ils raccordent ce qu’Allah leur a ordonné de raccorder et craignent leur Dieu et ont peur d’un jugement qui leur sera défavorable. Ils raccordent ce qu’Allah leur a demandé de raccorder en matière de droiture, par rapport aux ordres d’Allah, avec sincérité pour Allah, L’Exalté, Le Très Haut. Le respect de leur engagement de suivre la Sunna de Son Messager. Les deux sont indispensables. Il est autant indispensable d’unifier Allah que de suivre l’Envoyé d’Allah. Il est indispensable de relier l’un à l’autre et cela en réalisant la profession de foi en attestant qu’ ‘il n’y a d’autre divinité [qui mérite d’être adorée] si ce n’est Allah, L’Unique, et que Mohammed et Son Serviteur et Son Envoyé’. Ainsi, ils font suivre leur croyance par les actes. Parmi ceux-ci, le fait d’être bon envers ses parents, de ne pas couper les liens avec ses proches. Ils craignent leur Seigneur d’une crainte qui les aide à obéir à Allah et les empêche de Lui désobéir. Ils lui vouent une véritable crainte et non par simple impulsion. Il s’agit d’une peur qui rend leur cœur soumis à Allah, magnifiant Sa Grandeur, évitant Ses interdits et obéissant à Ses ordres.

Ainsi sont donc les gens de science et de la croyance ; Ils craignent leur Dieu d’une peur fertile, qui les pousse à suivre et les emmène vers la vérité et l’abandon du vain. {Et craignent une malheureuse reddition de compte}. Ceci est la peur parfaite, celle d’une malheureuse reddition de compte. Et pour cela, ils se sont préparés et ont suivi la droiture par peur de cette malheureuse reddition de compte, ce jour de la Rétribution.

Allah a cité les deux qualités suivantes, la sixième et la septième. Il, L’Exalté, dit : {et qui endurent dans la recherche de l’agrément d’Allah, accomplissent la Salât}. Ils ont patienté dans l’obéissance d’Allah et ils ont fait preuve de patience pour ne pas désobéir à Allah, [82] non pas par ostentation mais pour plaire à Allah et s’approcher de Lui. Ainsi sont les gens de croyance, le gens de science ; Ils patientent face aux difficultés dans l’adoration d’Allah, résistent pour ne pas lui désobéir. Ils font preuve de patience dans la propagation du massage d’Allah et dans l’accomplissement de la Salât. Ils ne négligent rien de ce qu’Allah leur a imposé de cette importante adoration (La Salât) qui est un pilier de l’Islam et ils l’ont accompli comme l’a ordonné Allah.

Puis Allah évoque la huitième et neuvième qualité. Il, L’Exalté, dit : {et dépensent (dans le bien), en secret et en public, de ce que Nous leur avons attribué, et repoussent le mal par le bien}. Cela signifie qu’en plus de ce qu’ils accomplissent, ils dépensent et s’acquittent de la Zakât pour satisfaire Allah et dans la bienfaisance envers les gens, en secret ou en public, ce que voient les gens ou ce qu’ils ne voient pas, et attendent en retour les faveurs d’Allah, Sa Miséricorde, Sa gratitude. Ils s’acquittent d’autres aumônes et dépensent dans le bien de ce qu’Allah, L’Exalté, leur a donné : {et repoussent le mal par le bien}. Ils chassent un pêché par un bon acte grâce à leur parfaite patience. Ils retiennent leur colère ; Ainsi sont ceux qui ont une science au sujet d’Allah, les gens biens parmi les créatures. Allah, Le Très Haut, a dit : {A ceux-là, la bonne demeure finale}. A ceux-là, la bonne fin, qu’Il soit Exalté, explique par Sa Parole : {les jardins d'Eden, où ils entreront, ainsi que tous ceux de leurs ascendants, conjoints et descendants, qui ont été de bons croyants}. En récompense pour leurs bonnes œuvres, Allah les réunira dans ce Paradis avec leurs père, leurs enfants, leurs épouses (ou époux) par Sa Grâce, Exalté Soit-Il, par Sa Miséricorde. La droiture sur les ordres d’Allah, le fait d’ordonner le bien et d’interdire le vil, de s’accrocher fermement à la vérité avec patience, de repousser la mauvaise action par une bonne action, tout ceci constitue les causes de l’arrangement des affaires des gens, de leurs parents, leurs épouses (ou époux), leur descendance et leur réunion dans Sa Demeure de la dignité. Les anges leur rendront visite en les saluant et en leur souhaitant la bienvenue. C’est un bienfait d’Allah sur Sa Créature que ceci soit la cause pour que son père, sa mère, son épouse, sa descendance soit bien guidés. Egalement, c’est un bienfait d’Allah sur une femme qu’elle soit la cause de la guidance de son mari, de son père, de sa mère et de ses enfants. On sait d’après ce noble verset que l’accès au Paradis des ascendants, des époux, des descendants et des proches n’est pas dû à ce degré de paternité mais parce que les gens ont été bons croyants, [83] à cause de leur droiture, de leurs efforts dans l’obéissance d’Allah. C’est celle-là la meilleure cause : la droiture du serviteur (d’Allah), de ses proches, de ses épouses, de ses enfants et la cause de leur réunion dans la demeure de la dignité. Ce verset ressemble à Sa parole, Le Très Haut, dans la sourate ‘Sabâ’ : {Ni vos biens ni vos enfants ne vous rapprocheront à proximité de Nous. Sauf celui qui croit et œuvre dans le bien. Ceux-là auront une double récompense pour ce qu’ils œuvraient, tandis qu’ils seront en sécurité, aux étages supérieurs (du Paradis)}.

Et Sa parole dans la sourate ‘Les Appartements’ dans laquelle Le Très Haut dit : {O hommes! Nous vous avons créés d’un mâle et d’une femelle, et Nous avons fait de vous des nations et des tribus, pour que vous vous entre-connaissiez. Le plus noble d’entre vous, auprès d’Allah, est le plus pieux. Allah est certes Omniscient et Grand Connaisseur}. Ainsi toutes les significations contenues dans ces deux nobles versets démontrent que les rangs supérieurs et l’accès aux jardins de la félicité et l’évitement de la punition d’Allah et de Son courroux ne reposent pas seulement sur l’espoir et l’appel à Allah ou sur les liens de parenté , mais cela ne se produit qu’après qu’Allah ait accordé sa réussite et sa clémence pour leur endurance dans l’obéissance à Allah, leur endurance face à la tentation de la désobéissance, et leurs efforts pour se rapprocher de Lui, Glorifié et Exalté soit-Il, du degré de sincérité dans leurs actions, l’humilité dans Son invocation pour leur accorder la réussite et la guidée tout en faisant preuve d’endurance face aux difficultés dans la voie de la vérité, puis la patience face aux malheurs. Grâce à tout ceci, ils ont récolté un énorme bien et gagne l’accès à la demeure de la félicité. Il convient donc aux gens de science, de la croyance et de la guidance d’adopter ces grandioses attitudes, de les mettre en pratique pour qu’ils connaissent cette heureuse fin. Il est nécessaire d’avoir de la patience, de la sincérité, de la véracité. Allah, Le Très Haut, dit dans la sourate ‘L’Homme’ : {et les rétribuera pour ce qu’ils auront enduré, en leur donnant le Paradis et des [vêtements] de soie}. Allah (Exalté soit-Il) a dit dans la sourate "Al-Mo'minoun" {Vraiment, Je les ai récompensés aujourd’hui pour ce qu’ils ont enduré; et ce sont eux les triomphants}. Allah dit dans la sourate ‘Le Discernement’ au sujet des grandes qualités des serviteurs du Miséricordieux : [84] {Ceux-là auront pour récompense un lieu élevé [du Paradis] à cause de leur endurance, et ils y seront accueillis avec le salut et la paix}.

Voilà les qualités mentionnées dans ce qu’Il dit : {Les serviteurs du Tout Miséricordieux sont ceux qui marchent humblement sur terre}. Tout cela, c’est grâce à leur endurance dans l’obéissance d’Allah, leur patience pour ne pas violer ce qu’Allah a rendu sacré, leur patience face aux malheurs. Il est très important de s’accrocher à ces choses et de se préparer. Que les étudiants (en théologie) sachent qu’il est nécessaire de patienter et que toute œuvre grandiose et méritoire ne peut s’accomplir qu’avec le travail et l’endurance.

J’implore Allah Le Très Haut, par Ses Beaux Noms, par Ses Attributs pour qu’Il nous accorde, et à tous les musulmans, la réussite dans l’acquisition d’une science utile et de la croyance, le bon comportement de Ses Envoyés et de ceux qui les ont bien suivis. Qu’Il nous accorde, et à tous les musulmans, plus de science utile et de bonnes actions, une clairvoyance perçante et qu’Il nous protège tous contre le mal de nos âmes et les méfaits de nos actions. Comme je L’implore, L’Exalté, qu’Il nous accorde à ceux qui nous dirigent, partout où ils se trouvent, la réussite dans tous ce qui plait à Allah dans ce qui est bien pour les gens. Qu’Il prête à ceux qui détiennent le commandement des musulmans, assistance dans l’obéissance à Allah et à Son Messager. Qu’Il accorde le succès dans l’application de Sa Législation droite et d’éviter ce qui la contredit. Comme je demande à Allah, Le Tout Puissant d’arranger les affaires des musulmans, partout où qu’ils se trouvent, qu’Il leur donne la science religieuse et qu’Il leur prête assistance pour son évocation, dans leur reconnaissance à Lui, et dans Son adoration de la meilleure manière. Et qu’Il nous préserve, et tous les musulmans, de ce qui contrarie la législation d’Allah, Il est Le Tout Puissant, le Maître et Le Capable.

Prière et salut sur le Prophète Mohammad ainsi que sur sa famille, ses compagnons et ceux qui le suivent avec bienfaisance, jusqu'au Jour de la Résurrection

[85] Evènement de La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et la question relative à Al Mahdî, l’Attendu

Louange à Allah et prière et salut sur le Messager d'Allah, ainsi que sur sa famille, ses compagnons et ceux qui suivent sa guidance :

Sur ce,

Mardi, 1/1/1400 de l’Hégire, après la prière de l’aube (Fadjr), un groupe de musulmans a commis un acte horrible et un crime abominable en ouvrant le feu à l’intérieur même de La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et ce, entre les personnes qui étaient en prière, soit debout, inclinées ou prosternées et d’autres qui accomplissaient les circumambulations dans La Maison Sacrée. Le monde musulman a appris avec consternation et indignation, puis désapprouve avec force cette offense qui a touché ce lieu Saint, La Maison Sacrée (Al-Bayt Al-Harâm) le plus sacré des lieux, dont Allah dit qu’il est un Lieu de visite et un Asile pour les gens. Cet agissement constitue une violation du caractère sacré de ce lieu, de ce territoire digne de confiance et de ce mois sacré ; il a semé la peur parmi les musulmans et a ravivé le feu de la discorde. Il constitue une désobéissance injustifiée au maître de ce territoire.

Il n’y a aucun doute que ce crime constitue un sacrilège à l’intérieur de ce lieu sacré d’Allah à propos de qui Il dit : {Quiconque cherche à y commettre un sacrilège injustement, Nous lui ferons goûter un châtiment douloureux}. Ce geste est considéré comme une propagation de la frayeur parmi les musulmans, une injustice et une agression. Allah Le Tout Puissant dit à ce propos : {Et ceux qui offensent les croyants et les croyantes sans qu’ils l’aient mérité, se chargent d’une calomnie et d’un péché évident}. Le Loué dit également : {Et quiconque des vôtres est injuste, Nous lui ferons goûter un grand châtiment"} Allah (Exalté soit-Il) a dit: {Et les injustes n'auront ni maître ni secoureur}. S’ajoute à cela, leur port [86] d’armes et l’ouverture du feu sur les gardiens de la paix qui ont voulu éteindre leur discorde et protéger les musulmans contre leur méfait.

Le Prophète ( ) a dit: « Il n'est pas des nôtres celui qui porte les armes contre nous » comme il a interdit de porter des armes à l’intérieur de ce lieu sacré. Le Messager ( ), a dit : « Ce territoire restera sacré par l'ordre d'Allah jusqu'au Jour de la Résurrection. Il n'est pas permis d'y livrer combat ni de couper les épines de ses arbres ». Il ( ) a dit également: « Ce pays, il n'a été permis à personne avant moi d'y livrer combat et il ne sera permis à quelqu'un d'autre après moi, seule on m'a permis une certaine durée, et la durée de cette autorisation ne dépasse pas un certain laps de temps de la journée et aujourd'hui certes, il a recouvert son inviolabilité, comme elle l'était déjà, que les présents informent donc les absents ». Beaucoup d’autres hadiths convergent dans ce sens. Ce méfait a touché beaucoup de pèlerins et autres personnes.

S’ajoute à cela, la fermeture des portes de La Mosquée Sacrée (Al-Masdjîd Al-Harâm) empêchant les gens d’y entrer ou d’en sortir. Ils sont rentrés, par ce geste, dans ce qu’Allah dit : {Qui est plus injuste que celui qui empêche que dans les mosquées d’Allah, on mentionne Son Nom, et qui s’efforce à les détruire? De tels gens ne devraient y entrer qu’apeurés. Pour eux, ignominie ici-bas; et dans l’au-delà un énorme châtiment}.

En une phrase, cet acte abominable a causé une grave injustice, une corruption et une grande épreuve et affliction, et à ce que l’on sache, aucun pareil évènement ne s’est produit dans la Mosquée Sacrée, ni pendant la période antéislamique ni après l’avènement de l’Islam.

Concernant les mobiles de leur méfait, ils voulaient prêter allégeance pour celui qu’ils prétendaient être Al-Mahdî Ce mobile est fallacieux et sans preuve ; il ne saurait être un justificatif pour violer la sacralité de La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et celle des musulmans présents comme il ne leur est pas permis d’y porter les armes et d’ouvrir le feu sur les gardiens de la paix ou autres personnes parce que la question liée à Al-Mahdî Mahdî l’Attendu fait partie des choses qui dépassent l’être humain et nul ne peut affirmer que le fils de tel est effectivement Al-Mahdî l’Attendu. L’affirmer, c’est parler au nom de Dieu et de Son Messager ( ), sans la connaissance, comme d’appeler les gens à cette affaire. Allah se l’est accaparé jusqu’au jour où les conditions seront réunies comme l’a clarifié le Messager d’Allah ( ). Et parmi les descriptions que le messager d’Allah parle, le règne d'Al-Mahdî en principe, [87] sera basé sur la religion et la justice englobera la terre alors qu’elle fût emplie d’injustice ; parmi les autres signes, Al Mahdî fait partie de la famille du Messager d’Allah ( ), son front est dégarni et son nez aquilin. Son patronyme ainsi que celui de son père correspondent à celui du Messager ( ) et de Son père. C’est après l’apparition de ces signes que l’on peut affirmer qu’il s’agit d' Al-Mahdî .

En revanche, se baser sur ses rêves pour affirmer que telle ou telle personne est Al-Mahdî est contraire aux preuves apportées par la légitimité islamique et au consensus entre les savants. Allah a parachevé à notre Prophète Mohammad ( ), et à sa communauté, sa religion comme il a parachevé ses bienfaits avant la mort du Messager ( ). Il n’est pas permis alors à quiconque de se baser sur ses rêves pour contredire ce qu’a légiféré le Messager ( ). Ensuite, Le Prophète d’Allah a informé qu’ Al-Mahdî appliquera la loi d’Allah et emplira la terre de justice. Comment alors peut-il se permettre, lui et ses adeptes, de violer la sacralité de La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et celle des musulmans qui s’y trouvent, et de prendre les armes contre eux sans droit ? Comment alors lui serait-il permis d’entrer en dissidence contre un Etat dont le souverain a obtenu l’allégeance légitime pour ainsi briser son unité ? Le Messager d’Allah ( ), a dit dans un hadith authentique : « Celui qui vient vous gouverner en ayant l’intention de vous inciter à la rébellion ou à faire disperser votre unité, décapitez-le quel qu’il soit », « Celui qui vient vous gouverner, en ayant l'intention de vous inciter à la rébellion ou à faire disperser votre unité, décapitez-le, qui ce soit », rapporté par Mouslim dans son Sahîh. Lorsque les pieux prédécesseurs ont prêté allégeance au Messager d’Allah ( ), ils se sont alors engagés à ne pas contester l’autorité de celui qui les gouverne, en rajoutant : « A moins que ces ordres ne soient une infraction manifeste aux instructions reçues d'Allah à ce sujet ».

Cet Etat, Louange à Allah, n’a pas commis ce qui justifierait une entrée en dissidence. Ceux qui se permettent d’entrer en dissidence pour un pêché mineur sont les Kharijites qui accusent les musulmans de mécréance pour leurs pêchés mineurs, livrent combat aux musulmans et non pas aux idolâtres ; Le Messager d’Allah ( ), dit à leur sujet : {Ils s’écartent de l’Islam comme une flèche

traverse une cible de part en part}. L'Exalté a dit: « Partout où vous les trouverez, tuez-les; car, leur meurtre vaudra, au Jour de la Résurrection, une récompense à celui qui l'a commis ». Authentiquement approuvé.

Ils existent d’autres hadiths à leur sujet et Le Messager d’Allah a dit : « Que celui qui voit son émir faire quelque chose de répréhensible, dénonce ce qu'est considéré comme infraction aux prescriptions d'Allah, sans pour autant qu'il ne se rebelle contre lui, car quiconque se rebelle et se sépare de la Communauté, mourra de la mort des idolâtres antéislamiques ». Le Messager d’Allah ( ), selon le hadith d'Al-Hârith Al-'Acha`rî : « Je vous recommande cinq choses qu'Allah m'a enjoint de faire: le Djihad, l'obéissance et l'obédience, l'émigration, l'unité de vos rangs, car celui qui s'éloigne de la communauté d'un empan, aurait ôté de son cou le lien qui l'attache au cercle de l'islam, à moins qu'il ne se repente ».

Il est, en fait, plusieurs hadiths qui traitent de ce sujet.

Les savants du Royaume ont promulgué une Fatwa relative à cet évènement et à ses acteurs. Je faisais partie d’eux ; celle-ci a été publiée dans les journaux locaux et diffusée à la télévision et radio locales. Voici son contenu :

Communiqué de le Comité des Grands Oulémas sur

l’agression contre La Mosquée Sacrée (Al-Masdjîd Al-Harâm)

Louange à Allah seul et Prières et Salutation d’Allah sur l’ultime Messager, et sur Sa famille et sur Ses compagnons.

Sur ce,

A l’occasion de la réunion, l’organisme des grands oulémas, lors de la quinzième session ordinaire tenue à Riyad à la mi-Safar 1400 de l’hégire ; Il est apparu nécessaire de rajouter à l’ordre du jour de cette session, un communiqué au sujet de l’agression contre La Mosquée Sacrée (Al-Masdjîd Al-Harâm) commise par un groupe égaré L’organisme des grands oulémas, à cette occasion, dénonce cet acte odieux commis par un groupe égaré dont Allah a préservé les croyants de leur mal et qui ont tous été, grâce à Allah, éliminés. L’organisme des grands oulémas, à cette occasion, [88] dénonce cet acte odieux commis par un groupe égaré qui a consisté en plusieurs crimes, notamment :

1- Violation du caractère sacré de la Maison d’Allah en la transformant en champ de bataille, de frayeur et de désordre alors qu’elle constituait jusque-là un Asile et un lieu de visite pour les gens, et cela en fermant les yeux sur les graves conséquences dont Allah dit : {Quiconque cherche à y commettre un sacrilège injustement, Nous lui ferons goûter un châtiment douloureux}. Selon le Sahîh d' Al-Boukhârî, le Messager d’Allah, ( ), dit : « La Mecque c’est Allah qui l’a sacralisée et non les hommes. Il n’est pas permis à une personne qui croie en Allah et au Jour du Jugement Dernier d’y faire couler du sang, d’y couper ses arbres. Si quelqu’un se permet de le faire, prétextant que le Messager d’Allah, ( ), l’avait fait ; dites alors, Allah a autorisé son Messager et pas vous. Cela a été permis un moment puis a retrouvé son inviolabilité comme auparavant : que les présents informent les absents ».

2- Faire couler du sang des musulmans dans la ville sainte, "La Mecque Honorée" , de surcroît à l’intérieur de sa Mosquée Sainte où des dizaines de musulmans, dont le sang et les biens sont interdits, ont été tués.

3- Livrer bataille dans la ville Sainte et pendant le mois sacré : Allah a dit : {Ils t'interrogent sur le fait de faire la guerre pendant les mois sacrés. - Dis: "Y combattre est un péché grave}, le verset.

4- La dissidence à l’encontre de l’Imam des musulmans et du détenteur du pouvoir alors que les musulmans sont en bonne gouvernance sous leur autorité, s’entraident, se consultent, unissent leur parole, situation que beaucoup leur envie, [89] en ignorant ou en faisant semblant d’ignorer les graves conséquences citées dans le Livre D’Allah et la Sunna de Son Messager ( ). Allah Le Très Haut dit : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement}.

Dans les deux Sahîh, d'après 'Obâda ibn As-Sâmît (qu'Allah soit satisfait de lui): « Nous nous sommes engagés envers l'Envoyé d'Allah ( ) d'obéir dans l'adversité et dans l'aisance, que nous soyons capables ou non, de ne plus contester ceux qui détiennent le pouvoir à moins de disposer d'une preuve décisive religieusement constituée de leur incroyance, de ne dire que la vérité là où nous nous trouvons sans craindre aucun blâme, surtout quand un droit divin est en cause », selon la version de Mouslim .

Dans le Sahîh de Mouslim, d'après Ibn `Omar (qu'Allah soit satisfait des deux), il a entendu le Prophète ( ) dire: « Celui qui n'accepte plus d'obéir au détenteur d'autorité, rencontrera Allah au Jour de la Résurrection sans disposer du moindre argument, et celui qui meurt sans avoir accordé un serment d'allégeance sera mort égaré, comme les morts parmi les polythéistes ».

Dans le Sahîh de Mouslim, d'après `Abd-Allah ibn 'Amr ibn Al-`Ass (qu'Allah soit satisfait de lui): « Que celui qui fait un pacte avec un imam, scellé par la poignée de main, et approuvé par le cœur, qu'il lui obéisse autant qu'il le puisse. Au cas où un autre chercherait à s'emparer du pouvoir, tuez cet autre si nécessaire ».

Dans le Sahîh de Mouslim, d'après 'Arfadja ibn Chourayh, le Prophète ( ) a dit: « Celui qui vient vous gouverner, en ayant l'intention de vous inciter à la rébellion ou à faire disperser votre unité, décapitez-le, qui ce soit ».

5) Leur action a été la cause de l’interruption des pratiques religieuses (prières, invocations, circumambulations, prières en groupe et celle du vendredi, absence d’appel à la prière durant deux semaines consécutives). A ce propos, Allah Le Tout Puissant dit : {Qui est plus injuste que celui qui empêche que dans les mosquées d'Allah, on mentionne Son Nom, et qui s'efforce à les détruire?}, le verset.

[90] 6) Ce groupe a réussi à impliquer une bande d’excités, de femmes et de simplets dans ses manœuvres répréhensibles et les à exposer, pour une partie, à la mort.

7) L’attachement envers cet adepte de la passion et de l’égarement : le leader de cette discorde s’est levé en désignant une personne qu’il disait être Al-Mahdî l’Attendu et a demandé qu’on lui prête serment d’allégeance alors qu’il y a absence de preuves légitimes.

Sur la base de ce qui précède, le comité des grands savants considère cette catégorie comme une catégorie égarée pour avoir agressé la Maison Sacrée d’Allah ainsi que sa Mosquée Sacrée, en y faisant couler le sang interdit et en y accomplissant des actes de scission entre musulmans et, de ce fait, elle [cette catégorie] entre dans ce qu’Allah dit : {Quiconque cherche à y commettre un sacrilège injustement, Nous lui ferons goûter un châtiment douloureux} et Sa parole: {Qui est plus injuste que celui qui empêche que dans les mosquées d'Allah, on mentionne Son Nom, et qui s'efforce à les détruire?}, le verset.

Si le comité a donné cet avis sur cette catégorie égarée, elle voit, concernant les publications de ce groupe, un amas d’arguments spécieux et criminels, de fausses interprétations qui constituent une semence pour le mal de la discorde et l’égarement qui a ouvert le chemin au chaos mettant en danger les intérêts du territoire et des gens, ce que le comité condamne. Le comité met en garde tous les musulmans contre tout ce que comportent les documents publiés qui ne sont constitués que de faux arguments. Le comité profite de cette occasion et celle de l’élimination de ce groupe et de leur discorde sous le commandement du Roi Khâlid ibn 'Abd-Al-'Azîz qu’Allah le protège et guide ses pas et l’aide pour tout ce qui est bien, pour louer Allah, qu’Il soit glorifié, le Très Haut, qui a facilité leur élimination et pour demander au Très Haut de protéger le pays et l’ensemble de tous les musulmans de tout mal et de les unir sur le bien et pour prêter assistance à ceux qui détiennent le pouvoir.

[91] Qu’Il élève leur rang par l’Islam et celui de l’Islam par eux et leur octroie un entourage qui les aide dans le bien, les guide s’ils ignorent, les rappelle s’ils oublient et qu’Il fasse émerger la vérité et annule le faux, le futile, même si cela a de l’aversion pour les criminels, parmi eux, l’agresseur, le haineux, le comploteur, l’envieux. Le comité estime à juste valeur l’énorme effort consenti par le gouvernement pour mettre fin à cette discorde en agissant avec force, sagesse, clairvoyance et remercie tous les acteurs qui ont agi soit par la force, la parole ou l’écrit, à leur tête, le Roi et son prince héritier et ses aides fidèles, les forces armées. Nous demandons à Allah Le Tout Puissant d’accorder Son pardon et Sa miséricorde à leurs morts et qu’Il rétribue les savants, qu’Il affirme leurs pas dans le bien et le bon chemin. Allah Le Tout Puissant est le Capable et le Mandataire et prières de Dieu sur notre Prophète Mohammad, sur Sa famille et Ses compagnons et Salutations. .

Le Comité des Grands Oulémas.

`Abd-Allah Al-Khayât

Mohammad ibn 'Alî Ar-Radrakân

`Abd-Allah ibn Mohammad ibn Homayd

Soulaymân ibn 'Obayd

`Abd-Al-`Azîz ibn Sâlih

'Abd-Ar-Razâq `Affifî

Râchid ibn Khounayn

Mohammad ibn Djoubayr

'Ibrâhîm ibn Mohammad 'Al Ach-Chaykh

`Abd-Allah ibn Ghodayân

Sâlih ibn Gossouwn

'Abd-Al-Madjîd Hasan

'Abd-Allah ibn Qa`oud

`Abd-Allah ibn Manî'

Sâlih ibn Lohaydân

[92] Cela suffit, In-cha’Allah, pour convaincre celui qui cherche le bien. J’ai seulement voulu, à travers mes paroles, expliciter l’erreur commise par cette catégorie, son égarement au sujet de celui qu’elle a désigné comme étant Cela suffit, In-cha’Allah, pour convaincre celui qui cherche le bien. J’ai seulement voulu, à travers mes paroles, expliciter l’erreur commise par cette catégorie, son égarement au sujet de celui qu’elle a désigné comme étant Al-Mahdî . . .

S’agissant du reniement total par certain d' Al-Mahdî, ceci est une erreur et un démenti aux hadiths qui mentionnent son apparition à la fin des temps et qu’il emplira la terre de justice comme elle l’a été d’injustice. Cette information a été suivie sans interruption, comme l’a déclaré un groupe d’Oulémas, parmi eux Abou Al-Hasan Al-'Abraî As-Sadjstânî, des oulémas du quatrième siècle, et le puits de science, As-Safârinî l'érudit Ach-Chaoukânî, et autres : ce qui est considéré comme un consensus pour les gens du savoir.

Mais il n’est pas permis de certifier que telle personne est effectivement Al-Mahdî qu’après que les signes que le Messager d’Allah ( ), a mentionné dans les hadiths authentiques apparaissent, notamment le fait de remplir la terre de justice et d’équité alors qu’elle en a été dépourvue, comme nous l’avons déjà cité.

Nous demandons à Allah d’assainir la situation des musulmans, qu’Il les aide à apprendre leur religion et accorde le succès à nos dirigeants pour qu’ils se basent sur la législation musulmane pour nous gouverner, et la mise en garde contre ceux qui s’en écartent et qu’Il nous accorde une meilleure fin, Il est Bon et Bienfaiteur. Paix et Salutations d’Allah sur Sa créature et Messager, notre Prophète Mohammad, sa famille, ses compagnons et sur ceux qui ont suivi sa guidée jusqu’à la fin des temps.

[93] Commentaire relatif à la conférence ayant pour thème :

« La Croyance des gens de leur Sunna et les paroles des compagnons relatives à Al-Mahdî, l’Attendu »

Après que l’intervenant eut fini sa conférence sur la croyance des gens de la Sunna et les paroles des compagnons…, le vice-président de L'Université Islamique qui était à l'époque, cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz fait le commentaire suivant. .

Louange à Allah, Prières et Salutations de Lui sur Son Messager, sur sa noble famille et ses pieux compagnons et sur ceux qui ont suivi et suivent sa guidée jusqu’à la fin des temps.

Sur ce,

Nous remercions notre conférencier, le maître vertueux cheikh 'Abd-Al-Mohsin ibn Hamd-Al-'Abbâd pour cette précieuse intervention, qui a été bénéfique et qui a abordé tous les aspects relatifs à notre question sur Al-Mahdî, l’Attendu, le vrai, et rien ne peut y être ajouté. Les hadiths ont été cités (ainsi que) les avis des gens du savoir. Ce qui a été dit est juste est raisonnable. Qu’Allah lui octroie la meilleure rétribution pour ses efforts, lui multiplie les récompenses et lui accorde Son aide pour parachever son travail à ce sujet. Nous nous chargerons, Incha’Allah, de sa publication compte tenu de l’importance du thème et de son intérêt. En conclusion, je dirai :

L’intervenant a montré la raison et la vérité lors de la tenue de la conférence, conformément à ce que disaient les gens du savoir. La question relative à Al-Mahdî est chose connue et les hadiths à ce propos sont exhaustifs, se soutiennent et se suivent même sans discontinuité et ce, [94] compte tenu de la diversité des rapporteurs, sources et terminologies ; elle traduit réellement la preuve que cette personnalité promise est un fait avéré et son apparition est vraie Il se nomme Mohammad ibn `Abd-Allah Al-'Olwy Al-Hosnî) descendant d' d’Al Hassan Ibn Ali Ibn Abi-Tâlib, qu’Allah l’agrée. Cet Imam, par miséricorde d’Allah envers cette communauté, apparaitra à la fin des temps et instaurera la justice et le droit et empêchera le mal et la tyrannie. Allah répandra par son biais l’étendard du bien sur la communauté, l’équité et la guidance pour les gens.

J’ai observé plusieurs de ces hadiths, j’ai noté comme le disait Ach-Chaoukânî et d’autres, et comme ont dit Ibn Al-Qayyim et d’autres, qu’ils se composent de hadiths authentiques, d’autres bons et comportent également quelques hadiths faibles, corrigés, et d’autres qui comportent de fausses informations, mais nous suffisent les hadiths corrects qu’ils soient authentiques en eux même ou vis-à-vis des autres et ainsi, les hadiths faibles, s’ils ont subi une correction et se soutiennent entre eux, ils constituent alors une preuve pour les gens du savoir.

Les hadiths acceptables chez les gens su savoir sont au nombre de quatre : l’authentique en soi, l’authentique vis-à-vis des autres, le bon ensoi et le bon vis-à-vis des autres.

Exception faite de ceux qui se suivent sans discontinuité et qui sont acceptés [que ce caractère de suivi sans discontinuité concerne les termes ou le sens]. Ces hadiths relatifs à Al-Mahdî le sont dans le sens et sont, par conséquent, acceptés compte tenu de la diversité de leur termes, sens et sources. Les gens du savoir de confiance ont déclaré que ces hadiths se maintenaient.

Nous avons vu que les gens du savoir ont établi plusieurs choses avec moins que cela. La vérité est que la majorité des savants ont, à l’unanimité, établi que l’affaire Al-Mahdî est une réalité et qu’il apparaîtra à la fin des temps.

Par conséquent, il ne faut pas tenir compte de l’avis de ceux qui ont dérogé à l’avis des gens du savoir concernant ce sujet ; Ce qu’a dit 'Ismâ'îl ibn Kathîr dans l’exégèse du Coran, sourate ‘La Table Servie’ en citant les douze chefs et la possibilité qu’ Al-Mahdî fasse [95] partie des Douze Imams Ceci devrait être examiné.

Le Messager d’Allah, sur Lui Paix et Salutations, a dit : « Le califat n’atteindra sa fin qu’après que les douze califes y auront accéder. Tous seront de Qoraych ». Ceci est une preuve que pendant le règne de ces douze chefs, la religion était appliquée, l’ordre et le droit prévalaient et bien sûr cela se passait avant l’avènement de la période des Omeyyades au cours de laquelle s’est produite une divergence qui a conduit à la division qui a constitué une catastrophe pour les musulmans qui ont vu naître deux califats : le premier en Andalousie le second en Irak puis il s’est passé ce que tout le monde sait.

Le Messager d’Allah, Paix et Salutations de Dieu sur Lui, a dit : « Le califat n'atteindra sa fin qu'après… » Puis, il s’est passé des choses terribles qui ont secoué le califat et chaque territoire des musulmans s’est vu diriger par des émirs et gouverneurs, et le territoire musulman s’est morcelé en petits états et cela a été pire à notre époque.

Al-Mahdî, à ce jour, n’a pas apparu et comment peut-on alors affirmer que le califat est toujours d’actualité jusqu'à l'apparition d' Al-Mahdî Ceci ne peut être dit par celui qui réfléchit.

Il est plus probable, selon un groupe des oulémas, que le Messager d’Allah à travers ce hadith: {Le califat n’atteindra sa fin qu’après que les douze califes y auront accéder. Tous seront de Qoraych {faisait allusion aux quatre califes bien guidés, Mo`awiyya, son fils, Yazîd puis `Abd-Al-Malik ibn Marawân, et ses quatre fils, `Omar ibn `Abd-Al-`Azîz, Ce sont ceux-là les douze califes.

La liste des douze imams, dans ce qui parait le plus juste et proche, se termine par Hichâm ibn `Abd-Al-Malik. A leur époque, la religion était appliquée, l’Islam répandue, le droit évident et le Jihad effectif. Ce qui se passa après la mort de Yazîd comme trouble, discorde et scission dans la califat entre Marwân en la Grande Syrie et Ibn Az-Zoubayr au Hedjaz n’a pas eu de conséquences sur la prorogation de leur religion ; leur religion était mise en valeur et révélée, leurs commandements établi, leurs adversaires terrassés et ce, malgré la divergence qui régnait et qui a pris fin, Louange à Allah, [96] avec le serment d’allégeance prêté à `Abd-Al-Malik et le rassemblement des gens après les grandes et graves affaires durant le règne Al-Hadjâdj et autres.

Il apparait alors clairement que le commandement (califat) dont a parlé le Messager d’Allah, Prières et Bénédiction de Dieu sur Lui, s’est effectivement réalisé et s’est achevé. Alors que le règne d' Al-Mahdî viendra à la fin des temps. Il n’y a aucun rapport entre cet évènement et le hadith de Djâbir ibn Samoura relatif aux Douze Imams.

S’agissant de la probable apparition d' Al-Mahdî avec celle d’Issa, Ibn Kathîr a écrit dans son livre {Les discordes et aventures} : « Je pense que cela se passera avec le retour du Messie, car le hadith rapporté par Al-Hârith ibn 'Abî Oussama conduit vers cette idée. Il disait : « Leur émir est Al-Mahdî Ceci est clair et il s’agit bien de l’époque du retour d’Issa Ibn Mariam. D’autres versions de Mouslim et d’autres nous orientent également avec ce sens. Mais, celles-ci ne sont pas aussi claires. C’est ce qui nous paraît plus probable mais pas décisif.

S’agissant de son apparition à la fin de temps comme l’a informé le Messager d’Allah, Prières et Bénédiction de Dieu sur Lui, ceci est connu et les hadiths sont évidents à ce sujet comme cela a été mentionné ; la raison est avec ce qu’ont dit les imams et les savants : il apparaîtra.

S’agissant du Messie, fils de Mariam, sur Lui Prières et Salutations, et de l'Antéchrist leur cas est plus évident et plus clair et ne souffre d’aucune équivoque. Il y a eu un consensus entre les Oulémas de la communauté qui ont démontré aux gens que le Messie apparaîtra à la fin des temps comme l'Antéchrist Les informations qui se suivent sans discontinuité données par Le Messager d’Allah, Prières et Bénédiction de Dieu sur Lui [la descente d’Issa à la fin des temps , son règne en appliquant la législation de Mohammad, qu’il tuera l'Antéchrist, Le faux-Messie

sont vraies. Ainsi que l'apparition de l'Antéchrist est vraie. Par contre, ceux qui interprètent la descente du Messie, fils de Marie et l'existence d' Al-Mahdî l’apparition du bien et que la descente du l'Antéchrist, de Gog, et de Magog et autres, par l’apparition du mal : cette interprétation est erronée et fausse et ne devrait pas être rappelée car les tenants de cette thèse ont dévié. Ils ont tenu des propos abominables et graves qui ne se basent ni sur la législation, ni sur les paroles des compagnons. L’obligation, c’est d’accepter et de croire en ce qui a été révélé par le Prophète, Prières et Bénédiction de Dieu sur Lui. A chaque fois que nous parvient une information provenant de façon sûre du Messager d’Allah, Prières et Bénédiction de Dieu sur Lui, il n’est permis à personne dès lors, de la contester [97] en se basant sur son effort ou son avis, mais doit s’y soumettre comme le mentionne Allah Le Tout Puissant : {Non!. . . Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]}. Le Messager d’Allah, Prières et Bénédiction de Dieu sur Lui, a informé [les croyants] de cet évènement relatif à l'Antéchrist et d' Al-Mahdî de `Issa, Le Messie fils de Mariam. Il est du devoir de tous de recevoir cette information avec foi telle qu’elle parvient et de faire attention à ne pas recourir à la raison ou à l’imitation aveugle qui est nuisible et qui fera mal ici-bas et dans l’au-delà.

Je demande à Allah Le Tout Puissant d’accorder la réussite à tous dans ce qui plaît à Allah et qu’Il nous donne la science et la constance dans l’orthodoxie religieuse jusqu’à ce que nous rencontrions notre Seigneur Le Tout Puissant, Satisfait de nous.

Prières d’Allah sur Son Messager Mohammad, sa famille et ses compagnons.

[98] L'obligation d'être véridique et sincère dans les relations avec autrui

La louange est à Allah et que la prière et le salut soient sur le messager d'Allah, sa famille, ses compagnons et ceux qui le suivent.

Allah (Exalté soit-il) a ordonné aux musulmans d'être véridiques et sincères dans toutes les relations avec autrui, et il leur a interdit le mensonge, la fraude et la traîtrise et ce pour ce qu'il y a comme bienfait pour la société dans la véracité, la sincérité et l'honnêteté, ainsi que l'entraide saine entre les individus et le salut de l'injustice de certains entre eux et l'hostilité de certains entre eux, et pour ce qu'il y a dans la fraude, la traîtrise et le mensonge comme détérioration de la société, d'injustice entre eux, d'acquisition de biens sans droit et cela fait naître la haine et l'animosité dans l'ensemble de la société, pour cela il a été authentifié que le messager d'Allah ( ) a dit: « "La vraie foi consiste à donner de bons conseils". - "Pour qui?", demandèrent-ils. - "Pour l'amour d'Allah, de Son livre, de Son Envoyé, des imams et du commun des musulmans", répliqua-t-il », rapporté par Mouslim dans son Sahîh.

Et dans les deux Sahîhs de Al-Boukhârî et Mouslim d'après Djarîr ibn 'Abd-Allah Al-Badjlî (Qu'Allah soit satisfait de lui): « Je me suis engagé envers le Prophète ( ) à faire la prière, à m'acquitter de la Zakâ, et à donner de bons conseils à tout musulman ».

Et dans les deux Sahîhs de Al-Boukhârî et Mouslim aussi, d'après Hakîm Ibn Hazzâm (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Le vendeur et l'acheteur ont le droit d'option tant qu'ils ne se sont pas encore séparés », où il a dit « Tant qu'ils ne se sont pas séparés. S'ils avaient été sincères et francs, leur transaction serait bénie; mais s'ils avaient dissimulé et menti, leur transaction serait dépourvue de toute bénédiction ». Il a été authentifié que le Prophète ( ) a dit: « Il n'est pas des nôtres celui qui nous dupe ». Et dans le Sahîh de Mouslim d'après Abou Hourayra (Qu'Allah soit satisfait de lui) qui a dit: « L'Envoyé d'Allah ( ) passa auprès d'un marchand de blé tamisé, mis dans un couffin. En y faisant pénétrer sa main, ses doigts furent mouillés. Il dit au vendeur: "D'où vient cette eau?". - "O Envoyé d'Allah, lui répondit-il, c'est la pluie qui l'a mouillé". - "Pourquoi donc ne mets-tu pas la partie mouillée au-dessus afin que les gens puissent la voir?!, répliqua le Prophète, il n'est pas des nôtres celui qui nous triche" ».

Tous ces hadiths authentiques ainsi que ce qui est venu en ce sens, nous montrent qu'il est obligatoire d'être sincère, clair et véridique dans les relations envers autrui et qu'il est interdit de mentir, de tricher et de trahir, cela nous montre aussi [99] que la véracité et la sincérité font partie des causes de la bénédiction dans les transactions et que le mensonge et la duperie font partie des causes de sa disparition. Et fait partie de la sincérité et de l'honnêteté, de montrer les défauts de la marchandise qui sont cachés à l'acheteur et au loueur et de montrer la véritable valeur et le véritable coût lorsque l'on veut les déclarer.

Et fait partie de la duperie et de la traîtrise, d'augmenter la valeur ou le coût afin que l'acheteur ou le loueur débourse le même prix ou proche de cela. Dans les deux Sahîhs de Al-Boukhârî et Mouslim d'après Abou Hourayra (Qu'Allah soit satisfait de lui) qui dit: le Prophète ( ) a dit: « Il est trois personnes à qui Allah n'adressera pas la parole au Jour de la Résurrection, ni les regardera, ni les purifiera et auxquelles Il a réservé un châtiment douloureux. L'homme, se trouvant dans le désert et ayant de l'eau en surplus, la refuse à un voyageur en détresse. Un second vendant sa marchandise à un autre à qui il jure par Dieu -après l'heure du `asr- qu'il l'avait achetée à tel ou tel prix (en vue d'un surcroît de profit), prenant ainsi l'acheteur pour dupe. Et un troisième qui, prêtant serment de fidélité à un souverain, ne le fait qu'en vue d'un profit temporel, et qui, reste fidèle tant qu'on le lui donne, sinon, il ne tient aucunement à ses engagements ». Donc, l'obligation de l'ensemble des musulmans est de craindre Allah dans les transactions et de prendre garde à la colère d'Allah et de son châtiment douloureux qui a été promis aux dupeurs, aux tricheurs et aux menteurs, comme il est obligatoire à tous de se recommander mutuellement la véracité, la sincérité et la crainte d'Allah en toute chose, car il y a en cela le bonheur de cette vie d'ici-bas et de l'au-delà, ainsi que la pureté des cœurs et le bienfait de la société, et aussi l'obtention de la bénédiction dans les transactions et le fait d'être préservé de manger du haram et que le musulman soit injuste envers son frère.

Il a été authentifié que le prophète ( ) a dit: « Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts) ». Il ( ) a dit: « Vous verrez que les musulmans sont, dans leurs bontés, leurs affections et la sympathie qui existe entre eux comme un corps qui, lorsqu'un de ses membres souffre, voit tout le reste de son corps partager à l'envi son insomnie et sa fièvre ».

Je sollicite Allah (Exalté soit-il) qu'Il améliore les situations des musulmans et qu'Il rassemble leurs cœurs sur la piété, qu'Il réforme leurs dirigeants et qu'Il leur donne à tous la véracité et la sincérité dans l'ensemble des affaires ainsi que l'entraide dans le bien et la piété, Il est certes bon et généreux. Qu'Allah prie et salue son prophète Mohammed ainsi que sa famille et ses compagnons.

[100] L'évocation d'Allah et la fraternité en Allah sont parmi les actes les plus importants pour se rapprocher de Lui et sont parmi les meilleures obéissances

La louange est à Allah Seigneur des univers, et la bonne fin est pour les pieux. Que la prière et le salut soient sur son serviteur, son messager et l'élu de sa création, son digne de confiance pour Sa révélation, notre prophète Mohammad ibn 'Abd-Allah, ainsi que sur sa famille et ses compagnons et qui emprunte sa voie et se guide par sa bonne voie jusqu'au jour de la rétribution.

O chères sœurs en Allah! Je remercie la présidente de l'association de m'avoir invité à cette rencontre. Je sollicite Allah qu'Il la guide ainsi que celles qui travaillent avec elle vers tout ce qui est un bienfait pour l'association et une continuité de son bienfait et vers ce qui est un bienfait aussi pour tous les musulmans.

O vous les sœurs en Allah! L'évocation d'Allah et la fraternité en Lui sont parmi les actes les plus importants dans le fait de se rapprocher d'Allah et parmi les meilleures obéissances, et cela est d'être sincère mutuellement et de s'entraider dans le bien et la piété, cela est de s'enjoindre mutuellement la vérité celle dont Allah a loué ses gens et informé que ce sont eux les gagnants, Allah le Très-Haut a dit: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression}. Allah (Exalté soit-Il) a dit: {Par le Temps!} {L’homme est certes, en perdition} {sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance}.

Allah (Exalté soit-il) a ordonné dans le premier verset de s'entraider dans le bien et la piété, et rentre dans cela le conseil et l'orientation vers le bien, ordonner le bien et interdire le mal, le bon comportement envers les parents ainsi que tout ce qui profite aux serviteurs (les humains) dans la vie d'ici-bas et dans l'au-delà, et Il a interdit de s'entraider dans le péché et la transgression, et rentre dans cela l'entraide à tout ce qui provoque la colère d'Allah (Exalté soit-il), comme s'entraider dans les péchés tel que les boissons enivrantes et être injuste envers les gens et ainsi de suite pour tout ce qui [101] rentre dans l'entraide dans le péché et la transgression. Il n'est donc pas permis au musulman ni à la musulmane d'aider une personne dans la désobéissance à Allah (Exalté soit-Il), et il convient au croyant et à la croyante de ne pas retarder l'entraide dans le bien et la piété.

et Il a informé dans la sourate "Le temps", que parmi les caractéristiques des gagnants, des victorieux et des heureux: la foi, les bonnes œuvres, s'enjoindre mutuellement la vérité et s'enjoindre mutuellement l'endurance.

Ceci, ô les sœurs en Allah! sont les caractéristiques des victorieux, les caractéristiques des heureux: la foi en Allah et Son messager d'une foi véridique, ensuite les bonnes œuvres et ceci est le fruit de la foi et la conséquence de la foi, c'est d'accomplir les ordres d'Allah et de s'abstenir des interdits d'Allah, et s'empresser dans l'accomplissement du bien et multiplier les œuvres qui font rapprocher d'Allah.

Et le troisième ordre: s'enjoindre mutuellement la vérité, et fait partie de cela le fait de se conseiller, d'ordonner le bien et d'interdire le mal ainsi que l'ensemble des œuvres de bien.

Le quatrième: s'enjoindre l'endurance, car les affaires importantes ne s'acquièrent que par Allah et ensuite par l'endurance, c'est pour cela qu'Il a dit (Pureté à Lui) au sujet des caractéristiques des victorieux: ils s'enjoignent mutuellement l'endurance.

Ces quatre principes sont les causes qui mènent au bonheur et à la victoire, et si ces principes sont réunis dans la société, alors elle devient une société saine, que ce soit pour les hommes ou les femmes, toute société dont ces quatre éléments y sont réunis, la foi véridique en Allah et en Son messager d'une foi qui comporte le monothéisme et qui comporte la foi à l'ensemble des messagers, parmi eux leur sceau et le meilleur d'entre eux, notre prophète Mohammad ( ), et qui comporte la deuxième base qui est les bonnes œuvres qui consiste à appliquer les obligations et à délaisser les interdictions ainsi que de s'empresser vers l'accomplissement des œuvres de bien.

Et comporte le troisième principe qui est de s'enjoindre mutuellement la vérité et de s'entraider dans le bien ainsi que de se conseiller, et qui comporte le quatrième principe qui est de s'enjoindre mutuellement l'endurance.

[102] Et mon conseil pour vous, ô les sœurs! est de prendre en considération ces bases et de les préserver, surtout dans cette époque où se sont multipliés les maux et où l'ignorance des affaires de la religion prédomine et où la science a diminué.

Il est du devoir du croyant et de la croyante de toujours s'entraider dans le bien et la piété, surtout dans cette époque où son état n'échappe à personne ainsi que la multiplication des égarements et des causes du malheur et de ce qui se produit comme mélange avec les mécréants et les pervers, et ce qui se produit aussi comme aisance et évolution des situations dans chaque chose.

Le croyant et la croyante sont dans le plus grand besoin de s'enjoindre la vérité et de se conseiller ainsi que de s'entraider dans le bien et la patience dans cela. Le croyant conseille son frère s'il voit en lui une négligence, de même la croyante conseille sa sœur en Allah et son frère en Allah: son mari, son père, son fils, sa fille, sa sœur, sa grand-mère, sa mère ainsi que d'autres, dans toutes choses: dans la prière, le jeûne, dans le pèlerinage, dans l'obéissance envers les parents, dans le fait de délaisser les interdits, dans le fait de préserver les liens de parenté et dans bien d'autres choses.

Les gens sont dans un bien tant qu'ils se conseillent mutuellement et s'enjoignent la vérité, car s'ils deviennent négligents, s'ils gaspillent et ne se sentent pas concernés par cette affaire immense, alors apparaîtront les choses blâmables entre eux, et les bonnes choses diminueront chez eux et les abjections se propageront.

Les caractères des croyants et des croyantes

Parmi ce qui a été cité dans le sublime livre d'Allah en ce qui concerne ce sujet énorme: la Parole d'Allah le Très-Haut: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage}.

[103] Ceci est la caractéristique des croyants et des croyantes et ceci est leurs bons caractères, ils sont alliés les uns des autres sans haine ni jalousie ni duperie ni traîtrise ni dénigrement ni insulte par sobriquet ni insinuation, ni par quoi que ce soit qui puisse nuire ou qui puisse amener de l'animosité ou de l'adversité et de la division, mais bien au contraire ils sont des alliés qui s'aiment pour Allah, et ils se conseillent et se recommandent mutuellement le bien et en cela ils ordonnent le bien et s'interdisent le blâmable dans tout ce qui leur concernent, c'est ainsi que se comportent les croyants et les croyantes.

Par ceci, leurs sociétés restent saines et leurs situations s'arrangeront, ensuite avec cela ils accomplissent la prière comme Allah l'a légiféré, avec quiétude et humilité en prenant soin de la faire à ses heures et avec ses conditions, ses piliers et ses obligations, bref comme l'a légiféré Allah et ils l'accomplissent comme Allah l'a légiféré à chaque horaire.

Et ils donnent la Zakâ à ceux qui la méritent comme Allah l'a légiféré, ensuite il a dit: {et obéissent à Allah et à Son messager}. Parmi les caractéristiques des gens de la foi, hommes et femmes, l'obéissance à Allah et à Son messager dans toutes les affaires.

Et c'est cela les causes du bonheur et les chemins de la réussite, c'est ce que je vous conseille ainsi qu'à moi-même: craindre Allah (Exalté soit-Il), mettre en place ses choses et y méditer et y réfléchir, comme je vous conseille le livre d'Allah le noble Coran en y méditant et en y réfléchissant, et en multipliant sa lecture et en pratiquant son contenu, c'est le livre d'Allah celui dont le faux n'est ni devant lui ni derrière lui, une révélation d'un Sage et Louable, le livre d'Allah celui dont Allah (Pureté à Lui) a dit en lui: {Certes, ce Coran guide vers ce qu'il y a de plus droit}. A ce propos, Il (Exalté soit-Il) a dit {Et Nous avons fait descendre sur toi le Livre, comme un exposé explicite de toute chose, ainsi qu'un guide, une grâce et une bonne annonce aux Musulmans} et le Très-Haut a dit: {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent!}. Donc je vous conseille [104] ce livre magnifique en le lisant et en le méditant, en y réfléchissant et en le pratiquant. Celle qui le récite par cœur, elle loue Allah et elle le récite par cœur comme elle veut: allongée, assise ou en marchant, quant à celle qui a besoin d'un coran alors elle lit en l'utilisant et en étant en état de purification rituelle et en méditant et en réfléchissant sur ses sens, il y a dedans un guide et une lumière, il y a en lui un appel vers chaque bien: un appel vers les bons comportements, les bonnes œuvres, il y a en lui une intimidation contre les mauvais comportements et les mauvaises œuvres.

Comme je vous conseille la Sunna du Messager ( ) et le désir d'écouter les hadiths entre vous de Riyâd As-Sâlihîn, ou de Boulough Al-Marâm ou de Mountaqâ Al-Akhbâr ou tout autre livre de hadiths reconnu comme les deux Sahîhs de Al-Boukhârî et Mouslim ainsi que les quatre Sounan.

Nous conseillons ceci à tout musulman et musulmane dans les contrés habitées. Car les hadiths du Prophète ( ) appellent vers la guidée, et tous ces hadiths expliquent le livre d'Allah et nous indiquent son sens. Celle qui lit et parcours les livres en profite, parmi les meilleurs: Riyâd As-Sâlihîn, c'est un bon livre, Boulough Al-Marâm, Mountaqâ Al-Akbâr et 'Oumdah Al-Hadîth, ce sont de bons livres profitables et qui sont magnifiques.

Si elle ne lit pas alors il est possible que sa fille ou sa sœur ou son fils ou son frère lise pour elle dans des réunions organisées, à des heures fixes pour faire profiter et pour l'entraide sur le bien et la compréhension de la religion.

Je demande à Allah par ses noms qu'il nous guide ainsi que vous vers le bien, qu'Il nous octroie la compréhension dans Sa religion et qu'Il nous stabilise dans sa religion, et qu'Il nous augmente ainsi que vous en science profitable et en bonne œuvre.

Quant au sujet de cette réunion et la parole sur la consommation et ce qui en découle comme excès et gaspillage, alors ma parole est de dire: Allah (Exalté soit-il) a fait descendre dans son magnifique livre des versets où Il interdit l'excès et le gaspillage et complimente ceux qui économisent et qui sont droits dans leurs comportements avec la nourriture, la boisson et l'ensemble de leurs dépenses.

[105] Donc pas d'excès et pas de gaspillage, pas d'avarice ni de radinerie, pas d'exagération et pas de rudesse. C'est ainsi qu'Allah a légiféré, en utilisant le juste milieu dans toute chose, et de cela est venue l'interdiction de l'exagération, donc les serviteurs leur sont interdits l'exagération comme l'a dit le Prophète ( ): « Gardez-vous de l'exagération (dans la Religion), car c'est la chose qui a fait périr ceux qui vous ont précédés ».

Allah (Exalté soit-il) a dit: {O gens du Livre (Chrétiens), n’exagérez pas dans votre religion} et l'interdiction d'Allah pour eux l'est aussi pour nous, la rudesse et la négligence sont interdits, il est même obligatoire d'accomplir les obligations et de délaisser les interdictions et de s'empresser à faire le bien sans exagération ni rudesse.

L'exagération c'est le fait de faire plus que ce qui est légiféré par Allah, comme celui qui ne se suffit pas de l'ablution légale, alors il en fait trop et gaspille de l'eau, il ne se suffit pas de laver ses mains et ses pieds trois fois mais il rajoute, ceci est une sorte d'exagération dans la législation d'Allah, et de même dans l'appel à la prière, dans l'Iqâma, dans le jeûne et ainsi de suite.

Donc, dans le fait d'en faire trop dans ce qu'Allah a légiféré est appelé: exagération, abus et innovation (bid'a), et la négligence dans la prière par une diminution et un manque de perfection cela se nomme manquement et négligence, de même qu'une diminution dans le jeûne qui est dans le fait de ne pas s'interdire les péchés comme la calomnie, la médisance, avoir des mauvaises paroles et mauvais gestes lors de son jeûne, ceci est un manquement dans le jeûne et une diminution.

Et parmi l'exagération dans le jeûne: il y a le fait de ne pas parler et de ne pas s'asseoir avec les gens, ceci est une exagération.

Alors qu'en vérité nous prions comme l'a légiféré Allah, nous jeûnons comme l'a légiféré Allah, nous nous éloignons des interdits d'Allah, de même dans les dépenses: pas d'exagération ni de gaspillage et pas d'avarice ni lésinerie, mais entre cela la meilleure des choses est son juste milieu, comme l'a dit Allah (Pureté à Lui): {Et aussi Nous avons fait de vous une communauté de justes}

[106] La législation islamique est venue avec le juste milieu dans toute chose, sans exagération ni rudesse ni intransigeance. Allah (Gloire et louange à lui): {O enfants d’Adam, dans chaque lieu de Salât portez votre parure (vos habits). Et mangez et buvez; et ne commettez pas d’excès, car Il [Allah] n’aime pas ceux qui commettent des excès}. Allah (Pureté à Lui) a ordonné de porter des parures et vêtements car il y a dans cela tout ce qui cache les parties du corps qui doivent être recouvertes et pour ce qu'il y a en elle comme beauté. Allah le Très-Haut a dit: {O enfants d’Adam! Nous avons fait descendre sur vous un vêtement pour cacher vos nudités, ainsi que des parures}.

Les parures: ce sont ce que l'être humain utilise pour s'embellir, Allah nous a créé des choses que l'on utilise pour couvrir nos parties et notre nudité et Il nous a créé en plus de cela un bel habit qui est la parure afin que s'embellissent les serviteurs entre eux, ensuite Il a dit: {Mais le vêtement de la piété voilà qui est meilleur} l'habit de la piété: la foi en Allah, la crainte d'Allah par son obéissance et le suivi de ce qu'il agréé, se retenir des interdits, cela est le plus magnifique des habits et c'est l'habit de la piété.

Ensuite, Il a dit (Pureté à Lui): {Et mangez et buvez; et ne commettez pas d'excès}. Il a ordonné de manger et de boire car il y a en cela ce qui préserve la santé et le corps, car délaisser la nourriture et la boisson conduit à la mort et ceci est interdit, mais il est obligatoire de manger et de boire d'une mesure qui préserve la santé, il faut que l'homme soit modéré en cela afin de préserver sa santé et que son état reste droit, il n'exagère pas, car cela amène à l'indigestion et aux maladies et aux maux divers, il ne se néglige pas non plus afin de ne pas nuire à sa santé, mais il est sur le juste milieu, et c'est pour cela qu'Allah a dit: {et ne commettez pas d’excès}.

Dans le hadith, le Prophète ( ) a dit: « Le fils d'Adam ne remplit un récipient pire que son estomac alors que quelques bouchées lui suffisent pour subsister. Si toutefois il ne peut pas s'en tenir, qu'il consacre en mangeant un tiers (de son estomac) à la nourriture, un tiers à la boisson, et un autre à la respiration ».

[107] Ce hadith authentique indique que l'exagération dans la nourriture et son expansion n'est pas une chose désirée, mais elle est même dangereuse, il suffit au fils d'Adam pour maintenir sa santé de quelques bouchées qui lui conviennent le matin et le soir, de même que dans d'autres horaires dans lesquelles il a besoin de nourriture et de boisson.

S'il ne peut pas faire autrement que de prendre plus, alors il n'exagère pas: le tiers de son estomac pour la nourriture, un autre tiers pour la boisson et le dernier tiers pour la respiration et le repos afin de pouvoir faire de la lecture, de l'invocation, l'activité sociale, dialoguer avec les gens, etc. L'exagération c'est l'abus et cela est dans la nourriture ce qui aboutit à l'indigestion. Et il est dans les habits ce qui aboutit au gaspillage d'argent et la négligence dans le fait de préserver cet argent, dans la parole aussi car cela abouti à des choses que l'on regrette et à ce qu'Allah a interdit de dire.

Le gaspillage fait partie des plus mauvaises choses de la vie

Ce gaspillage dans toutes choses fait partie des mauvaises choses de la vie, le croyant prend le juste milieu dans ses affaires toutes entières, de même la croyante prend le juste milieu dans toutes les affaires. Allah (Exalté soit-Il) nous a informé de la place des gaspilleurs dans Sa parole: {Et ne gaspille pas indûment} {car les gaspilleurs sont les frères des diables; et le Diable est très ingrat envers son Seigneur}.

Le gaspilleur perd de l'argent, on ne lui fait pas confiance sur l'argent, et l'argent est pour lui une chose énorme, alors que l'argent saint est une bonne aide pour l'homme saint, il le dépense dans le sentier d'Allah.

L'obligation est de préserver l'argent et de ne pas le perdre, pour cela est venue une fermeté concernant le faux témoignage, car il y a en cela le fait de prendre de l'argent sans droit et de faire couler le sang sans droit et de violer les honneurs sans droit, le Prophète ( ) a dit: {Ne vous informerais-je pas du plus grand des grands péchés? Nous avons dit: bien sûr ô messager d'Allah! Il dit: le polythéisme, la désobéissance aux parents, puis il s'assit alors qu'il était appuyé et dit: [108] et la parole mensongère et le témoignage mensonger} puis il le répéta ( ), parce que le témoignage mensonger son mal est énorme et ses conséquences sont malsaines, on saisit par elle l'argent des gens sans droit et l'on tue par sa cause et l'on viole les honneurs sans droit et c'est pour cela que le Prophète ( ) a mis en garde contre le faux témoignage.

Il y a dans le livre d'Allah le Tout-puissant ce qui nous montre sa mise en garde, comme Allah (Exalté soit-Il) a dit dans la sourate Al-Hadj: {Abstenez-vous de la souillure des idoles et abstenez-vous des paroles mensongères}.

Quant à la désobéissance aux mères, c'est un grand péché énorme, et un délit abject dont il est obligatoire d'y prendre garde, de s'enjoindre mutuellement à le délaisser. Quant aux gens du polythéisme, c'est le plus énorme des péchés et le plus grand comme Allah (Pureté à Lui) a dit: {car l'association à (Allah) est vraiment une injustice énorme. "} et Il a dit (Pureté à Lui): {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut}. Nous retournons au sujet du gaspillage pour le compléter, Allah (Pureté à Lui) a dit: {Et ne gaspille pas indûment}. Allah (Pureté à Lui) met en garde contre le gaspillage qui est de dépenser d'une manière non légiférée, comme dépenser de l'argent dans l'injustice envers les gens et en visant le préjudice envers eux ou en étant injuste envers soi-même comme dépenser dans les boissons enivrantes et les drogues, les cigarettes et l'acte sexuel illégal tel que la fornication et le reste des péchés comme les jeux de hasard, le prêt à intérêt etc. Et cela est le fait de dilapider sans aucune cause, comme l'exagération dans des achats dont on n'en a pas besoin, ceci est la perte de l'argent et son gaspillage, alors que le Prophète ( ) a interdit de dilapider l'argent.

Le gaspillage est de dissiper les biens là où il n'y a pas d'utilité, soit dans les péchés ou soit dans ce qui n'est pas nécessaire par amusement et négligence de l'argent.

[109] Quant à l'excès, c'est d'abuser là où il n'a pas lieu de le faire, il abuse dans la nourriture et la boisson sans en avoir besoin, il lui suffit, par exemple, un kilo de nourriture ou un kilo de viande ou autre, alors il augmente en nourriture et en viande dans ce qu'il n'a pas besoin, ensuite on les retrouve jetés sur la terre ou dans les poubelles, ceci est ce que l'on nomme: l'excès.

Quant à la dilapidation des biens sans droit et de les dépenser sans droit, cela est nommé: gaspillage, Allah (Pureté à Lui) a expliqué que les gaspilleurs sont les frères des diables, parce qu'ils leur ressemblent dans l'amusement, la dissipation et les péchés.

L'éducation par les bonnes manières d'Allah

L'obligation pour le musulman et la musulmane est de s'éduquer par les bonnes manières d'Allah et qu'ils prennent garde dans ce qu'Allah a interdit, pas d'excès ni de gaspillage que ce soit dans les nourritures, les boissons, les vêtements ou autre, ni dans les grands repas ou les repas particuliers, sauf dans la mesure suffisante, s'il prépare un repas pour un groupe de gens mais parmi eux des personnes se sont désistées, alors ce n'est pas de l'excès mais il s'efforce de distribuer la nourriture à ceux qui en ont besoin, et il la transmet à ceux qui en ont besoin ou il la conserve jusqu'à ce qu'il la mange plus tard mais il ne la jette pas dans les poubelles et les lieux sales.

Et s'il ne peut pas faire autrement, alors il l'emmène loin dans un endroit où les animaux la mangeront et s'il lui est possible de la transmettre à ceux qui en profiteront parmi les travailleurs et les pauvres, cela lui est obligatoire afin de ne pas dilapider ces biens et pour ne tomber dans l'excès ou le gaspillage.

Allah (Pureté à Lui) a fait des éloges à ses serviteurs économes, ils sont les serviteurs du Très Miséricordieux et Il a dit dans leurs caractéristiques: {Qui, lorsqu’ils dépensent, ne sont ni prodigues ni avares mais se tiennent au juste milieu}.

[110] Ceci est la définition claire, pas d'excès et pas d'avarice et ce qui se trouve entre les deux est le fondement du juste milieu au sujet duquel Allah (Pureté à Lui) a fait des éloges lorsqu'Il dit: {Qui, lorsqu'ils dépensent, ne sont ni prodigues ni avares}. L'excès c'est l'abus, et l'avarice c'est la radinerie, l'avare et l'avarice sont blâmables de même que l'excès et le gaspillage, ils sont blâmables, donc, on doit s'éloigner de cela, c'est pour cela qu'Allah a fait des éloges à Ses serviteurs dans Sa parole: {Qui, lorsqu’ils dépensent, ne sont ni prodigues ni avares mais se tiennent au juste milieu} il est juste et au milieu.

Le conseil pour vous, ô mes sœurs! et pour tout musulman! est de se comporter par ce noble comportement et de faire attention dans la maison et dans les repas, prendre le juste milieu et prendre garde de gaspiller les biens sans droit, l'excès de nourriture sans y avoir besoin, car l'argent profite s'il est préservé. Ceux qui en ont besoin sont nombreux dans ce pays et à l'extérieur de ce pays, nous connaissons des habitants de ce pays, des groupes de gens que seul Allah peut dénombrer, ils sont dans un besoin d'argent, de nourriture et de vêtement.

Et même si notre pays, et la louange est à Allah, est parmi les meilleurs pays, Allah lui a octroyé beaucoup de biens en sa religion et en ses biens de ce monde, malgré cela, il s'y trouve des gens qui sont dans le besoin, si l'on cherche on trouve dans les régions, les villes et les villages, partout il y a des personnes dans le besoin à qui leur parviennent des aides de la zâka ou autre, par l'intermédiaire des tribunaux et de personnes connues de leur crédibilité et de leur honnêteté, afin qu'ils distribuent entre eux et qu'ils regardent leurs situations car ils sont dans le besoin, plus que cela, dans beaucoup de pays en Afrique et en Asie et dans tout endroit il y a beaucoup de gens dans le besoin et des pauvres que seul Allah connaît leur situation, ils sont dans le plus grand besoin d'argent.

Il y a les moudjahidin afghans, les réfugiés au Pakistan sont dans le plus grand besoin en argent, alors comment pouvons-nous le dilapider, en faisons de l'excès et le gaspiller alors que dans notre pays et à l'extérieur il y a des gens qui en ont besoin! Ceci n'est pas autorisé, jamais, mais il est obligé d'être attentif dans les affaires avec le désir de prendre le juste milieu, en toute chose que ce soit dans la nourriture, les boissons et les vêtements ainsi que le repas de noces et autre.

[111] Dans les repas de noces il y a un grand danger, parce que beaucoup de gens se vantent et dilapident des dépenses faramineuses qui peuvent mener à l'endettement et à la surcharge, il convient donc au croyant et à la croyante d'observer cette affaire avec attention, la femme observe son mari ainsi que son père et son frère, elle ne surcharge pas son mari ni personne d'autre dans ce qu'il n'a pas les moyens, mais elle l'aide dans le bien, elle l'aide à être économe, de même elle aide son enfant et son frère à être économe et elle aide son père dans cela aussi. Elle conseille si elle voit de son père, de son frère, de son mari ou de son fils un penchant vers l'excès, l'abus et le gaspillage, elle le conseille et elle lui dit: Crains Allah! Il n'y a pas besoin de ça, ni de nécessité dans cela, si nous sommes aisés, alors nous donnons en aumône pour Allah et nous agissons en bien envers les serviteurs d'Allah, sinon nous commençons par nous-mêmes en répondant à nos besoins.

On a rapporté de `Abd-Allah ibn 'Amr ibn Al-`Ass (Qu'Allah soit satisfait des deux), que le Prophète ( ) a dit: « Mange, bois, habille-toi et fait l'aumône sans exagération ni ostentation », rapporté par Abou Dâwoud et Ahmad du hadith de 'Amr ibn Chou'ayb d'après son père, d'après son grand père, c'est à dire: sans gaspillage ni vanité. Certaines personnes s'habillent et font des repas de noces avec excès pour s'enorgueillir et par arrogance, par gloire et par vanité, ceci est interdit, mais il est plutôt légiféré de préparer des repas suivant le besoin. L'être humain s'habille de ce qui lui convient sans orgueil ni vanité mais pour être beau, Allah est beau et Il aime la beauté et Allah dit: {O enfants d’Adam, dans chaque lieu de Salât portez votre parure (vos habits)}. Il n'y a pas de mal dans la beauté habituelle ni dans la nourriture habituelle et convenable et il n'y a pas de mal à manger de bonnes choses, Allah (Pureté à Lui) a autorisé les bonnes choses, mais suivant la mesure du besoin, il ne la jette pas dans les marchés ni dans les poubelles, il ne dilapide pas son argent sans droit, l'être humain ne s'habille pas avec ce qui le nuit et ce qu'il n'a pas besoin et il ne traîne pas ses habits dans les saletés et les souillures.

Il appartient à la femme de laisser tomber son vêtement afin de couvrir ses pieds, quant à l'homme il relève son habit au-dessus des chevilles, il n'est pas autorisé à l'homme de laisser tomber son habit en dessous des chevilles, mais la femme doit [112] laisser tomber son habit, on ne doit pas la voir car cela fait partie de son intimité, alors elle cache ses pieds en laissant tomber son vêtement, le Prophète ( ) a dit: « Les pans des habits, dépassant les chevilles seront en Enfer (C'est-à-dire, celui qui porte un tel vêtement commet un acte méritant le châtiment) », rapporté par Al-Boukhârî dans le Sahîh, ceci est un devoir pour les hommes, et le Prophète ( ) dit: « Il est trois types de personnes à qui Allah ne parlera pas au Jour du Jugement Dernier, de qui Il détournera Son regard, qu'Il ne purifiera pas et qui subiront un châtiment douloureux, ce sont: Celui qui laisse traîner son pagne (par ostentation), celui qui rappelle un bienfait qu'il a accompli et celui qui cherche à écouler sa marchandise en prêtant des serments mensongers », rapporté par Mouslim dans le Sahîh Nous demandons à Allah le salut de tout ce qui le met en colère.

Il ( ) a dit: « Celui qui laissait traîner ses habits par ostentation, ne sera pas regardé par Allah au Jour de la Résurrection », rapporté par Al-Boukhârî et Mouslim, cela nous prouve l'obligation de l'homme de relever son habit au-dessus des chevilles jusqu'à mi- mollet et l'interdiction de le laisser traîner Men dessous de la cheville.

Quant à la femme elle ne doit pas être vue et il est obligatoire qu'elle laisse tomber son habit afin de recouvrir ses pieds quand elle marche ou qu'elle porte des chaussettes afin de cacher les pieds.

En bref, de tout cela l'obligation sur nous en tant qu'hommes et femmes, est de prendre le juste milieu dans les affaires, dans les dépenses, dans les habits et dans les repas, dans toute chose, et il n'y a pas d'exagération dans les actes d'adorations ni dans autre que ça, et pas d'abus ni de gaspillage dans les nourritures et les boissons ni dans les repas et autres, et nous devons prendre soin à être sur le juste milieu dans toute les affaires comme Allah le Très Haut a dit: {Ne porte pas ta main enchaînée à ton cou [par avarice], et ne l’étend pas non plus trop largement, sinon tu te trouveras blâmé et chagriné}. Et c'est cela le juste milieu qui a été ordonné, sans avarice ni radinerie, sans excès ni gaspillage, mais entre cela, comme a dit notre Seigneur (Exalté soit-Il) au sujet des caractéristiques des meilleurs de Ses serviteurs: {Qui, lorsqu’ils dépensent, ne sont ni prodigues ni avares mais se tiennent au juste milieu}. J'espère que se trouve dans ce que j'ai cité, un résumé suffisant. Je sollicite Allah (Exalté soit-Il) qu'Il nous guide tous vers ce qu'Il agrée et ce qui est [113] profitable pour nos cœurs et nos actes, qu'Il nous octroie à nous tous la compréhension de la religion et la stabilité en elle et qu'Il réforme nos gouverneurs, qu'Il les guide vers tout bien et réforme leurs conseillers, qu'Il les aide dans tout ce qui est un bien pour la 'Oumma et son succès dans cette vie d'ici-bas et dans au-delà.

Comme je demande à Allah (Pureté à Lui) qu'Il réforme l'ensemble des musulmans dans chaque endroit, qu'Il mette les meilleurs d'entre eux comme gouverneurs sur les autres, qu'Il réforme leurs dirigeants, et qu'Il nous octroie à nous et à vous la science profitable et les bonnes œuvres, qu'Il guide leurs dirigeants à juger par la charia (les lois islamiques) et qu'ils l'appliquent sur eux-mêmes et le salut de ce qui la contredit, Il est le garant de cela (Pureté à Lui) et en a la capacité. Qu'Allah prie et salue notre Prophète Mohammad ainsi que sa famille et ses compagnons et leurs successeurs en bien jusqu'au jour de la rétribution.

Les questions posées et leurs réponses

Après cela, il a été posé certaines questions dont le chaykh a répondu comme ce qui suit:

Le sens du verset: {Et quant au bienfait de ton Seigneur, proclame-le}

Première question: Allah le Très Haut a dit: {Et quant au bienfait de ton Seigneur, proclame-le} Si une personne a la possibilité de vivre une vie confortable, est-ce que ce noble verset s'applique sur lui? Et quel est le sens du verset: {Et quant au bienfait de ton Seigneur, proclame-le} ?

Première réponse: Le sens du verset est: Allah a ordonné à son Prophète ( ) de proclamer les bienfaits d'Allah, donc de remercier Allah par la parole comme il le remercie par l'acte, et la proclamation des bienfaits est que le musulman dise: nous sommes dans un bien et la louange est à Allah, et nous avons beaucoup de bien, et nous avons beaucoup de bienfait, nous remercions Allah pour cela.

Il ne dit pas: nous sommes faibles, nous n'avons rien, non, mais il remercie Allah et il proclame ses bienfaits, il atteste du bien qu'Allah lui a octroyé, il ne proclame pas son dénuement tel que: nous n'avons pas d'argent et pas de vêtement, ni de ceci et ni de cela, mais il proclame les bienfaits d'Allah et il remercie son Seigneur (Exalté soit-Il).

Allah (Pureté à Lui), s'Il donne à son serviteur un bienfait, alors il doit faire apparaître sa trace sur lui dans ses habits, dans sa nourriture et dans sa boisson, il ne doit pas ressembler aux pauvres alors qu'Allah lui a octroyé [114] de l'argent et qu'Il lui a élargi ses dons, ses habits et sa nourriture ne doit pas être comme celles des pauvres, mais il fait apparaître les bienfaits d'Allah dans sa nourriture, sa boisson et son vêtement.

Mais on ne comprend pas de cela, l'excès qui comporte l'exagération dans lequel on trouve de l'abus et du gaspillage.

Jugement religieux concernant le luxe et le gaspillage lors des cérémonies de condoléances

La deuxième question: Quel est le jugement religieux concernant le luxe et le gaspillage lors des cérémonies de condoléances où la famille du défunt se charge de préparer des repas pour les visiteurs, et il y a une habitude répandue qui est de rendre visite le troisième et le huitième jour ainsi que le quarantième jour?

La deuxième réponse: Ceci n'a pas de fondement, c'est même une bid'a (innovation) et un méfait et qui est de l'époque préislamique, il est interdit à l'entourage du défunt de préparer des repas pour le mort le premier jour ou le troisième ou le quatrième ou le quarantième ou un autre jour, tout cela est une innovation et une habitude préislamique qui n'a pas de sens, mais ils doivent louer Allah et patienter et le remercier (Pureté à lui et Exalté soit-Il) pour ce qu'Il a décrété, et ils Lui demandent (Pureté à Lui) de les faire patienter et qu'Il les aide à supporter cette épreuve, mais ils ne préparent pas de nourriture pour les gens.

Djarîr ibn 'Abd-Allah Al-Badjlî - qui est un compagnon sublime - (qu'Allah soit satisfait de lui) a dit: nous considérions les réunions chez la famille du défunt et la préparation de repas comme faisant partie de An-Niyâhah (lamentations funèbres), rapporté par l'imam 'Ahmad avec une bonne chaîne de transmission.

Les compagnons considéraient les lamentations parmi les interdits, parce que le Messager ( ) l'a réprimé, mais il est légiféré que leurs proches ainsi que leurs voisins leur envoient de la nourriture car ils sont préoccupés par leur épreuve, car « le Prophète ( ) lorsque lui est arrivé l'annonce de la mort de Dja'far Ibn Abî Tâlib (Qu'Allah soit satisfait de lui) quand il a été tué à Mow'ta en Jordanie, Il ordonna ( ) à sa famille de préparer de la nourriture pour la famille de Dja'far et a dit: "Certes, leur est parvenu ce qui les préoccupe" ».

Quant à la famille du défunt, ils ne préparent pas de repas ni le premier jour, ni le troisième jour, ni le quatrième jour, ni le dixième jour, ni un autre jour.

[115] Mais s'ils préparent pour eux même ou pour leurs invités de la nourriture, alors il n'y a pas de mal, mais que les gens se réunissent pour les condoléances et qu'ils préparent pour eux de la nourriture, alors ceci est interdit car cela contredit la Sunna.

L'excès dans les réceptions :

Troisième question: Les cérémonies données dans les hôtels et qui coûtent beaucoup d'argent, sont-elles un excès? Si elles le sont, nous espérons de votre bonté un rappel à l'ordre sur cela.

La troisième réponse: Les cérémonies données dans les hôtels ont des erreurs et de nombreux reproches, parmi elles, est que le plus souvent il y a de l'abus et de l'excès sans qu'il y ait un besoin.

Deuxièmement: Cela conduit à se surcharger dans les repas et donc au gaspillage et à faire venir ceux qui en ont pas besoin.

Troisièmement: Cela implique la mixité entre les hommes et les femmes parmi les employés de l'hôtel et autres qu'eux, alors il y a une mixité déshonorante et donc un acte répréhensible. De même que pour les palais privés qu'on loue avec beaucoup d'argent, il convient de cesser cela et de ne pas se surcharger par bienveillance envers les gens et par désir d'être économe et de ne pas commettre d'abus ni de gaspillage, afin que les personnes au revenu modeste puissent se marier et ne pas se surcharger, car s'il voit son cousin ou un proche se surcharger dans les hôtels et dans les grands repas, soit il fait de même et il se couvre de dettes et de dépenses faramineuses, soit il retarde le mariage et se désintéresse du mariage de peur de ces dépenses.

Mon conseil pour l'ensemble des frères musulmans est qu'ils ne les font pas dans les hôtels ni dans les grand palais de riche particulier, mais on doit plutôt les mettre en place dans un palais au loyer modeste ou dans les maisons, il n'y a pas de mal en cela, et se passer de les faire dans les palais particuliers et se suffire de les faire à la maison s'il est possible est préférable et plus distant des dépenses coûteuses et de l'abus. Et Allah est celui à qui on demande l'aide.

[116]Le jugement des choses irrégulières se produisant durant la nuit de noce:

La quatrième question: Complément de la première question: Vous avez eu la bonté et avez cité que de laisser trainer l'habit pour l'homme en dessous de ses chevilles est interdit, ainsi pour les femmes si cela est fait par vanité c'est alors interdit. Quelle est votre opinion concernant la robe de mariage dont la mariée traîne derrière elle et qui mesure environ 3 mètres? Et quelle est votre opinion aussi au sujet de l'argent dépensé pour les chanteuses durant les noces?

La quatrième réponse: Pour ce qui est de la femme, la Sunna est qu'elle laisse dépasser son vêtement d'un empan et qu'elle ne laisse pas dépasser plus qu'une coudée pour recouvrir et ne pas laisser apparaître les pieds, quant à laisser trainer plus qu'une coudée, ceci est interdit pour la mariée et autre qu'elle, ce n'est pas autorisé, ceci est du gaspillage d'argent sans droit dans des vêtements qui coûtent très chers. Il convient de prendre le juste milieu dans les vêtements, il n'y a pas besoin d'y incruster des choses qui nous font dilapider beaucoup d'argent, alors que cela pourrait faire profiter la 'Oumma dans sa religion et dans sa vie d'ici-bas.

Quant à ce qui concerne les chanteuses, il n'est pas autorisé de les faire venir en dépensant pour leurs venues beaucoup d'argent, quant à la chanteuse qui chante normalement, simplement et légèrement dans un moment de la nuit pour faire apparaître le bonheur et la joie et faire apparaître la noce, alors il n'y a pas de mal, le chant dans les noces et le tambourin dans les noces est une choses autorisée, même conseillée si cela ne conduit pas à un mal, mais entre femmes seulement dans un moment court de la nuit qui ne se termine pas par une nuit blanche ou avec un micro, mais avec des chants qui félicitent la mariée et le marié ou la famille de la mariée ou tout ce qui peut y ressembler parmi les paroles qui ne comportent pas de mal, entre les femmes seulement sans qu'il y ait avec elles un homme et sans micro, il n'y a pas de mal à cela.

Comme l'habitude qui était suivie au temps du Prophète ( ) et à l'époque des compagnons. Quant à la vanité par les chanteuses et l'argent considérable utilisé pour ces chanteuses, ceci est répréhensible et n'est pas autorisé. De même pour les micros car il se produit par cela un préjudice envers les gens et cela mène à passer une nuit blanche jusqu'à perdre la prière de l'aube, ceci est répréhensible et il est obligatoire de le délaisser.

[117]L'excès dans les cérémonies:

La cinquième question: Quelle est votre opinion au sujet de ce que nous voyons comme excès énorme dans les repas que l'on présente lors des cérémonies, et qui finissent dans les sacs poubelles et y a-t'il une solution?

Et où doit-on mettre le reste de la nourriture?

La cinquième réponse: La réponse a précédé en ce qui concerne ce sujet et la réponse est que cela est interdit, car c'est de l'abus et cela n'est pas autorisé, ni dans les repas de noces ni dans les autres cérémonies.

Et il convient au responsable de ce repas qu'il s'enquiert de ce qu'il a besoin et qui est nécessaire pour les invités, quant aux choses qu'il n'a pas besoin et qui ne sont pas nécessaire, il convient qu'il les délaisse. Le reste, on le donne, par exemple aux associations de bienfaisance, aux pauvres ou aux travailleurs, qu'on leur fait transmettre.

L'obligation est de faire parvenir à ceux qui en profiteront et qu'on ne le jette pas dans les poubelles ni dans les détritus, ni proche des souillures, mais on le transporte aux nécessiteux et s'il y en a pas, alors vers un endroit saint, pas sur la route ni avec les détritus, il se peut que des gens ou des animaux viennent le récupérer et le manger et aussi afin de ne pas les mépriser.

Cela, en cas de nécessité, en revanche si l'on trouve quelqu'un qui le mange parmi les travailleurs ou les pauvres, alors il est obligatoire de le leur faire parvenir ou de le faire sécher afin de le faire parvenir aux nécessiteux, même si cela doit être pour les animaux. Et si on arrive à être économe et à ne pas se surcharger, alors il y aura de moins en moins de reste de nourriture.

L'authentification du hadith: « Nous sommes un peuple qui ne mange pas qu'en ayant vraiment faim ».

Sixième question: Concernant ce hadith, nous ne savons pas s'il est authentique? Le voici: « Nous sommes un peuple qui ne mange pas qu'en ayant vraiment faim, et quand nous mangeons, nous ne rassasions pas (c'est-à-dire nous ne mangeons pas à plein ventre) ».

La sixième réponse: Il est rapporté par certaines délégations et dans sa chaîne de transmission il y a une faiblesse. Il est rapporté qu'ils ont dit d'après le Prophète ( ): « Nous sommes un peuple qui ne mange pas qu'en ayant vraiment faim, et quand nous mangeons, nous ne rassasions pas (c'est-à-dire nous ne mangeons pas à plein ventre) »Ils veulent dire qu'ils sont sur le juste milieu.

Son sens est authentique mais il y a une faiblesse dans la chaîne de transmission.

[Voir "Zâd Al-Ma'âd" ainsi que "Al-Bidâya" d'Ibn Kathîr]. Ceci profite à l'homme, s'il mange lorsqu'il a faim ou lorsqu'il éprouve un besoin et s'il mange, il n'abuse pas [118] dans la nourriture et ne se rassasie pas d'une satiété exagérée, quant à la satiété qui ne cause aucun mal, il n'y a pas de mal en cela.

Les gens mangeaient et se rassasiaient à l'époque du Prophète ( ) et à d'autres époques, mais ils craignaient la satiété exagérée évidente, le Prophète ( ) était parfois invité à des repas et il invitait des gens et il leur ordonnait de manger, alors ils mangeaient et se rassasiaient, ensuite il mangeait après cela ( ) ainsi que ce qui restait parmi ses compagnons.

On a rapporté qu'à son époque, « Djabîr ibn `Abd-Allah Al-'Anssârî a invité le Prophète ( ) le jour des coalisés, le jour de la bataille des tranchées, à un repas constitué d'un petit agneau et d'un peu d'orge, alors le Prophète ( ) ordonna de couper le pain et la viande et commença à appeler dix personnes par dix, ils mangèrent et se rassasièrent ensuite ils sortaient et rentraient dix autres, alors Allah bénit l'orge et l'agneau et un grand nombre pu manger et ce qui resta était si important qu'ils le distribuèrent aux voisins ».

« Et le Prophète ( ) un jour, abreuva de lait les gens de As-Saffa, Abou Hourayra dit: je leur donnais à boire jusqu'à ce qu'ils se désaltérèrent, ensuite le Prophète ( ) dit: Bois, O Abou Hourayra Il dit: je bus. Ensuite il dit: Bois! Alors je bus, ensuite il dit: Bois! Ensuite je dis: par celui qui t'a envoyé avec la vérité, je ne lui trouve plus de place. Ensuite le Prophète ( ) prit ce qu'il restait et but ( ) ». Ceci prouve l'autorisation d'être rassasié et l'autorisation d'être désaltéré, mais que cela cause un préjudice.

Les récipients en or:

Septième question: Si le récipient est enduit d'or et qu'il n'est donc pas entièrement en or, est-il alors interdit de l'utiliser ?

Et est-ce que le hadith s'applique sur lui: « Ne mangez pas dans des vases en or ou en argent »?

La septième réponse: Oui, les oulémas ont mentionné que l'interdiction s'applique sur cela, et le Prophète ( ) a dit: « Ne buvez pas dans des vases en or ou en argent et ne mangez pas dans des plats faits en ces deux métaux car, ils leur sont destinés (c'est-à-dire aux mécréants) dans l'ici-bas, et seront les vôtres dans l'au-delà »Rapporté par Al-Boukhârî et Mouslim

Il ( ) a dit: « Celui qui boit ou mange dans un des vases en argent ou en or, ne fait que glouglouter dans son ventre le feu de la Géhenne »rapporté par Mouslim dans le Sahîh.

Et [119]Ad-Dâraqotnî a rapporté en estimant qu'il a une bonne chaîne de transmission ainsi que Al-Bayhakî d'après Ibn `Omar (Qu'Allah soit satisfait des deux) que le Prophète ( ) a dit: « Celui qui boit dans des vases en or ou en argent ou dans une vase fait de cela, ne fait que glouglouter dans son ventre le feu de la Géhenne ».

Donc, dans cette parole du Prophète ( ): « Celui qui boit dans des vases en or ou en argent », l'interdiction englobe tout ce qui est en or ou en argent ainsi ce qui en est enduit.

Car ce qui est enduit a en lui la décoration de l'or ainsi que sa beauté, donc on l'interdit et ce n'est pas autorisé par le texte de ce hadith, de même pour les petits récipients comme les tasses de thé ou de café et les cuillères, il n'est pas autorisé qu'ils soient en or ou en argent et il est obligatoire de s'en éloigner. Si Allah enrichit ses serviteurs, alors l'obligation est de se restreindre à la législation d'Allah et de ne pas en sortir, s'il a un surplus alors il le dépense pour les serviteurs d'Allah nécessiteux et il ne commet pas d'excès ni de gaspillage.

La Zakâ des bijoux

Huitième question: Il y a un abus chez certaines femmes dans le port de l'or malgré que son port soit permis, quel est le jugement de la zaka au sujet de l'or? Bien sur la zaka est une branche parmi les branches de notre sujet sur la consommation et la dépense.

La huitième réponse: L'or et la soie sont permis pour les femmes, mais pas pour les hommes, comme il a été établi que le Messager d'Allah ( ) a dit: « Les soieries et les bijoux en or sont illicites pour les hommes de ma Communauté, licites pour ses femmes », rapporté par Ahmad et An-Nasâ'î et At-Tirmidhî et Il l'a authentifié selon le hadith de Abî Moussa Al-Ach'arî (Qu'Allah soit satisfait de lui).

Les oulémas ont divergé dans la zaka, est-elle obligatoire dans les bijoux ou non?

Certains oulémas disent qu'elle n'est pas obligatoire pour les bijoux que la femme porte et prête, tandis que d'autres oulémas disent qu'elle est obligatoire et cet avis est le plus juste: la zaka est obligatoire dans les bijoux s'ils atteignent le quota et qu'une année lunaire soit passée, selon l'ensemble des preuves.

Le quota est de vingt mithqâl (un poids servant à peser) pour l'or et de cent quarante mithqâl pour l'argent, si les bijoux en or, des colliers, des bracelets ou autre atteignent vingt [120] mithqâl, il faut donc donner la zâka et les vingt mithqâl équivaut à onze guinées et demi (livres) en livre saoudien.

Et son poids en gramme est de quatre-vingt-douze grammes. Si les bijoux en or atteignent ce poids: 92 grammes, onze guinées et demi (livres), alors la zaka est obligatoire.

La zaka est le quart du dixième, de chaque mille: vingt-cinq, chaque année.

Il est authentiquement rapporté d'après le Messager d’Allah ( ) qu' « une femme est venue à lui et dans la main de sa fille il y avait deux bracelets en or, alors Il lui dit: Est-ce que tu donnes la zaka pour ceci? Elle dit non, alors Il lui dit: Est-ce que cela te réjouira: qu'Allah te fasse porter à cause de ceci le jour de la résurrection deux bracelets de feu? Le narrateur a dit et c'est `Abd-Allah ibn 'Amr ibn Al-`Ass (Qu'Allah soit satisfait des deux): alors elle les ôta et les jeta au Prophète ( ) et dit: Ils sont pour Allah et Son messager », rapporté par Abou Dâwoud et An-Nasâ'î avec une chaîne de transmission authentique.

« Et Omm Salama a dit (Qu'Allah soit satisfait d'elle) alors qu'elle portait deux gourmettes en or: Est-ce que cela fait partie de ce que l'on thésaurise? O Messager d'Allah! Il dit ( ): Ce qui atteint l'équivalent de ce qui doit être pris comme zaka alors que sa zaka a été prise, n'est pas un trésor », rapporté par Abou Dâwoud et Ad-Dâraqattanî et authentifié par Al-Hâkim .

Abou Dâwoud a rapporté du hadith de `A'îcha (Qu'Allah soit satisfait d'elle) avec une chaîne de transmission authentique, qu'elle a dit: « Le Messager d'Allah ( ) est venu vers moi et dans mes mains j'avais des bagues en argent, il dit: Qu'est-ce que c'est, O `A'îcha ! Je dis: Je les ai fait pour me faire belle pour toi O Messager d'Allah! Il dit: Est-ce que tu en sors leur zakat. Je dis: non ou ce qu'Allah veut. Il dit: Ceci est ta part du feu ». Il a été authentifié par Al-Hâkim comme il a été cité par le Hâfiz Ibn Radjab, dans "Al-Boulough Al-Marrâm".

Ceci prouve que ce qui n'a pas été acquitté de la zaka, est un trésor dont son possesseur sera châtié le jour de la résurrection, et le refuge est auprès d'Allah.

Nous demandons à Allah pour nous tous d'être bien guidé ainsi que d'être aidé et les bonnes œuvres, comme nous lui demandons (Pureté à Lui) qu'Il nous guide ainsi qu'à vous et l'ensemble des musulmans vers ce qu'il y de bien pour l'islam et qu'Allah prenne nos âmes à tous sur cela, Il entend et est proche et qu'Allah prie et salue Mohammed et sa famille ainsi que tous ses compagnons.

[121]Remarques portant sur ce qu'on a diffusé autour de la législation des lois

des affaires civiles dans certains pays islamiques

Louange à Allah, et prière et salut sur le Messager d'Allah, ensuite :

Le journal le Riyad a diffusé dans son numéro paru sous le numéro 4974, une nouvelle sous le titre: "Législation des lois des affaires civiles" au Emirats, la nouvelle comporte que la législation est tirée de la législation islamique, comme il est cité dedans: "Pour ce qui est des actes de mariage, la législation des lois impose que l'âge de l'homme doit être au minimum de dix-huit ans et l'âge de la femme de seize ans, une amende pour tout contrevenant à cette condition est au minimum de mille dirhams et ne sera pas plus de cinq milles dirhams sauf si le tribunal prend une autre décision qu'il voit justifiée comme pour "sauver l'honneur". Comme il n'est pas autorisé pour celui qui a dépassé soixante ans de se marier sauf avec une permission du tribunal spéciale lorsque l'âge entre les deux partis dépasse la moitié de l'âge du plus âgé des deux".

Pour ce que ceci comporte comme contradiction de ce qu'Allah (Exalté soit-Il) a légiféré, j'ai aimé faire un avertissement pour éclaircir la vérité: l'âge du mariage n'a pas été limité par une limite spécifique, que ce soit dans la vieillesse ou la jeunesse et le Coran et la Sunna indiquent cela.

Parce que dans les deux il y a une incitation au mariage et un encouragement sans restriction d'un âge particulier, Allah le Très Haut a dit: {Et ils te consultent à propos de ce qui a été décrété au sujet des femmes. Dis: "Allah vous donne Son décret là-dessus, en plus de ce qui vous est récité dans le Livre, au sujet des orphelines auxquelles vous ne donnez pas ce qui leur a été prescrit, et que vous désirez épouser, ...}. Lisez le verset; Il a autorisé le mariage de l'orpheline alors que son âge ne dépasse pas l'âge de puberté qui est au maximum de quinze ans selon l'avis le plus probable, et il se peut qu'elle atteigne la puberté avant quinze ans, le Prophète ( ) a dit: « Quand on désire épouser une orpheline (qui n'a pas de tuteur), on la demande en mariage et à elle de décider. Si elle garde le silence, ceci sera considéré comme un consentement et si elle refuse, rien ne lui sera imposé », le Prophète ( ) s'est marié avec [122] `A'îcha (Qu'Allah soit satisfait d'elle) alors qu'elle avait six ou sept ans, et il consomma le mariage alors qu'elle avait neuf ans, son acte est une législation pour cette Oumma, de même les compagnons (Qu'Allah soit satisfait d'eux) se mariaient dans leur jeunesse ainsi que dans leur vieillesse sans limitation d'âge spécifique, donc il n'appartient à personne de légiférer autre que ce qu'Allah a légiféré ou Son messager, ni de changer ce qu'Allah a légiféré ou Son messager, parce qu'il y a en elle (la législation) ce qui nous suffit. Celui qui voit le contraire de cela a été injuste envers lui-même et a légiféré pour les gens ce qu'Allah n'a pas autorisé. Allah (Exalté soit-Il) a dit en blâmant ce genre de personne: {Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu'Allah n'a jamais permises?}. le verset, le Prophète ( ) a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette », rapporté par Al-Boukhârî et Mouslim. Et dans une autre variante de Mouslim : « Tout acte non conforme à nos enseignements est à rejeter », il a été mentionné dans le Sahîh d'Al-Boukhârî avec certitude.

Je rappelle à ceux qui s'occupent de cette affaire la parole d'Allah le Très Haut: {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux} ce qui atteint la Oumma ou les individus comme épreuve ou ce qui barre le sentier d'Allah, épidémies, guerres ou autre que cela parmi les sortes d'épreuves, leurs causes viennent de ce que les serviteurs (les hommes) ont amassé comme contradictions à la législation d'Allah, Allah le Très Haut a dit: {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup}. Allah (Exalté soit-Il) a expliqué ce qui est arrivé à certaines communautés passées comme châtiment et destruction à cause de leur contradiction de Son ordre afin que l'intelligent s'en aperçoive et qu'il prenne en cela un avertissement et une leçon.

Cela ne suffit pas: prétendre prendre de la législation islamique, alors que l'on trouve ce qui la contredit, Allah (Exalté soit-Il) a reproché ceci aux Juifs où Allah (Exalté soit-Il) a dit {Croyez-vous donc en une partie du Livre et rejetez-vous le reste? Ceux d'entre vous qui agissent de la sorte ne méritent que l'ignominie dans cette vie, et au Jour de la Résurrection ils seront refoulés au plus dur châtiment, et Allah n'est pas inattentif à ce que vous faites}.

[123] Comme je rappelle aux oulémas de craindre Allah (Exalté soit-Il), et qu'ils s'acquittent de ce qui leur est obligatoire comme être sincère et conseilleur envers les dirigeants en leur expliquant la vérité et les appelant à la suivre et de mettre en garde contre ce qui l'a contredit, Allah le Très Haut a dit: {O hommes! Craignez votre Seigneur et redoutez un jour où le père ne répondra en quoi que ce soit pour son enfant, ni l’enfant pour son père. La promesse d’Allah est vérité. Que la vie présente ne vous trompe donc pas, et que le Trompeur (Satan) ne vous induise pas en erreur sur Allah!}.

Qu'Allah nous guide tous vers la parole de la vérité et son acceptation et d'agir avec elle et qu'Il rassemble les musulmans sur la bonne voie et le jugement par Sa législation immaculée dans toute affaire, Il est celui qui possède cela et celui qui en est capable. Qu'Allah prie sur notre Prophète Mohammad, sa famille et ses compagnons et les salue.

[124] Réponses à des questions posées au cheik ibn Bâz lors d'une conférence qu'il donnait à La Mecque honorée à l'université d'Omm Al Qora

Le voyage à étranger :

Q1: un interrogateur dit: "Qu'Allah vous fasse du bien, il est à noter qu'augmente dernièrement le voyage de beaucoup de jeunes hommes aux pays de la mécréance, que ce soit pour faire des études ou pour autre. . Quelques-uns de ceux qui font ce genre de voyage s'étaient récemment convertis à l'islam.

Ne voyez-vous pas qu'ils ont besoin d'une administration ou d'un corps ad hoc ayant pour objet de les suivre, de leur assurer la bonne orientation et d'en prendre soin? Une administration qui soit attachée à la présidence générale des recherches scientifiques et des consultations jurisprudentielles ou à la Ligue du Monde Islamique.

R1 : Il ne fait pas de doute que le voyage de l'étudiant à l'étranger implique un grand danger, que ce soit pour ceux étant de naissance islamique ou pour ceux récemment convertis à l'islam. C'est indubitablement une question grave qu'il faut y trouver une solution et se garder de ses conséquences néfastes. Nous avons déjà écrit à cet égard pour plus d'une fois pour mettre les gens en garde contre les dangers du voyage à l'étranger.

Si le voyage est nécessaire, qu'il soit donc fait par les grandes personnes ayant suffisamment obtenu le savoir religieux et ayant en leur compagnie celui qui les surveille et qui observe leur comportement pendant ce voyage afin qu'ils n'adoptent pas de mœurs qui leur nuiraient.

Il faut accorder un grand intérêt à cette question et la suivre pour y trouver une solution car le danger couru est grand lorsqu'un étudiant du cycle secondaire, moyen ou leurs semblables, ou même des étudiants universitaires, vont à l'étranger. Il s'agit là d'un danger incontournable. Il faut susciter des spécialisations dans notre pays lesquelles épargnent à nos étudiants le voyage à l'étranger et si le voyage à l'étranger est indispensable, qu'on choisisse pour ce voyage des gens vertueux, dotés du savoir, perspicaces et connu par leur observance des prescriptions de la religion. De plus, il faut quelqu'un qui les supervise à l'étranger, surveille leurs pas et en prendre soin jusqu'à ce qu'ils soient de retour, à condition que ce soit

[125] Pour la spécialisation indispensable n'ayant pas de remplaçant dans notre pays. Nous implorons Allah d'accorder la réussite aux gouverneurs des Musulmans et d'aider les gens de savoir à accomplir leur devoir.

"Récompense de la prière à La Mecque "

Q2: La récompense de la prière dans n'importe quelle mosquée de "La Mecque Honorée" est pareille à celle de la prière dans la Mosquée Sacrée parce que beaucoup de gens accomplissement la prière dans les mosquées La Mecque à l'intérieur de la périphérie sacrée en prétendant que la récompense est la même?

R2 : Les gens de savoir avaient des avis divergent au sujet de cette question, certains d'entre eux trouvent que la multiplication de la récompense est exclusive à la région entourant la Ka`ba, à savoir La Mosquée Sacrée (Al-Masdjîd Al-Harâm) qui est autour de La Ka`ba et que la multiplication de la récompense d'une seule prière à la récompense de cent mille prière est pour quiconque accomplit la prière dans la mosquée entourant la Ka`ba .

Certains autres, parmi les gens de savoir, sont d'avis que La Mosquée Sacrée (Al-Masdjîd Al-Harâm) implique toute la périphérie sacrée. Cependant, ils trouvent que la prière autour de La Ka`ba est un avantage et une particularité en raison du grand nombre des orants et l'absence de la divergence des ulémas quant au mérite de la prière autour de la Ka`ba. Or, l'avis correct est le deuxième selon lequel la récompense englobe la prière partout dans toute la périphérie sacrée et toutes les mosquées La Mecque ont le même mérite de la multiplication de la récompense évoquée dans le hadith prophétique.

Pourtant, ce mérite est inférieur à celui de la prière dans la Mosquée Sacrée qui entoure La Ka`ba en raison du grand d'orants et de sa proximité de La Ka`ba, du fait de la regarder et de s'éloigner ainsi de la divergence des ulémas sur cette question.

Cela n'empêche que tous les endroits de La Mecque soient dits La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et qu'ils ont tous le mérite de la multiplication de la récompense si Allah le veut.

" La vérité de la signification du pieds évoqué dans le Coran "

Q3: Un étudiant pose la question suivante: Quelle est l'interprétation correcte du verset coranique où Allah (Exalté soit-Il) dit : {Le jour où ils affronteront les horreurs [du Jugement] et où ils seront appelés à la Prosternation mais ils ne le pourront pas} (Littéralement: le jour où un pied sera découvert)?

[126] R3: Le Prophète ( ) interpréta ce verset en disant que le Seigneur paraîtra le jour de la résurrection et découvrira Son pied pour ses serviteurs croyants et ceci représentera un signe de reconnaissance entre Lui (Exalté soit-Il) et Ses serviteurs et lorsqu'Il découvre Son pied, ils Le reconnaîtront et Le suivront. En arabe, lorsqu'on dit en parlant de la guerre: "On a découvert un pied" c'est-à-dire "la guerre a fait rage". Ceci est un sens bien connu chez les linguistes.

Mais le sens du verset coranique doit être interprété par ce qui est évoqué dans le noble hadith prophétique selon lequel Allah (Exalté soit-Il) découvrira Son pieds. Ceci fait partie des Attributs qui conviennent à la Majesté et à la Grandeur d'Allah (Exalté soit-Il) et nul ne ressemble à Allah (Exalté soit-Il) quant à la nature de ces attributs. Il en est de même pour le reste des Attributs tels ceux concernant le Visage, les Mains, le Pieds, l'Œil et les autres Attributs confirmés par les textes religieux comme, entre autres, le Courroux, l'Amitié, la Haine et tous les autres attributs dont Allah (Exalté soit-Il) décrit Lui-même dans Son Noble Livre ainsi que les Attributs évoqués dans les Hadiths du Prophète ( ).

Ce sont tous des Attributs véritables qui conviennent à Allah (Exalté soit-Il), louanges à Lui, et nul ne Lui ressemble dans la nature de ces Attributs comme Il le dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant}. Et Il (Exalté soit-Il)dit également : {Dis: « Il est Allah, Unique} {Allah, Le Seul à être imploré pour ce que nous désirons} {Il n’a jamais engendré, n’a pas été engendré non plus} {Et nul n’est égal à Lui »}. Ceci est l'avis des gens de la sunna et du consensus parmi les compagnons du Prophète ( ) et ceux qui l'ont suivi dans un beau comportement parmi les chefs de file du savoir et de la guidance... Et Qu'Allah vous accorde la réussite.

"Verdict de la charia relatif à l'interprétation des Attributs d'Allah"

Q4: Un frère pose la question suivante: "Quel est le verdict de la charia relatif à l'interprétation des Attributs d'Allah ?

R4: Interpréter les Attributs est un blâmable et n'est pas permis par la charia. Il faut plutôt les approuver comme ils sont évoqués sans aller au-delà de leurs significations apparentes lesquelles conviennent à Allah (Exalté soit-Il) sans en altérer le sens, les nier, tenter de comprendre la forme et la nature qu'ils revêtent, ou y chercher de ressemblance avec Ses créatures parce qu'Allah(Exalté soit-Il) nous informa de Ses Attributs et Ses Noms en disant: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant}. Ainsi devons-nous les approuver tels qu'ils sont révélés et c'est l'avis des gens de la sunna et du consensus qui ont dit à cet égard: "Approuvez-les tels quels sans essayer de comprendre leur nature et leur forme, c'est-à-dire, approuvez-les [127] tels quels sans en altérer le sens, y chercher des interprétations ou tenter de comprendre la nature et la forme qu'ils revêtent. Il faut accepter leurs significations apparentes et selon la façon qui convient à la Majesté d'Allah (Exalté soit-Il), sans tenter de comprendre la forme et le nature qu'ils revêtent ou y chercher des ressemblances. Partant, on doit dire quant au verset coranique où Allah (Exalté soit-Il) dit: {Le Tout Miséricordieux S’est établi « Istawâ »sur le Trône}. Et quant aux autres versets pareils qu'il s'agit d'un "istiwaâ" qui convient à Sa Majesté et à Sa Grandeur, c'est un "istiwaâ" qui ne ressemble pas à celui des créatures et qui signifie chez les gens de la vérité: l'élévation et la hauteur.

On doit dire de même concernant l'Œil d'Allah, Son Ouïe, Sa Vue, Sa Main et Son Pieds ainsi que les autres Attributs d'Allah, lesquels sont confirmés, mentionnés dans les textes religieux et sont tous des Attributs qui conviennent à Allah (Exalté soit-Il) et nul ne Lui ressemble quant à la nature de ces Attributs. Ceci est l'avis adopté par les gens de savoir parmi les compagnons du Prophète ( ) ainsi que par les imams sunnites qui leur ont succédés comme Al-'Awzâ`î, Ath-Thawrî, Mâlik, Abou Hanîfa, Ahmad, 'Ishâq et autres parmi les imams des Musulmans qu'Allah leur fasse tous miséricorde.

Il en est de même pour le verset coranique où Allah (Exalté soit-Il) dit à propos du récit de Noé: {Et Nous le portâmes sur un objet [fait] de planches et de clous [l’arche]} {voguant sous Nos yeux} ainsi que pour le verset coranique où Il dit au sujet du récit de Moïse {afin que tu sois élevé sous Mon œil} les gens de la sunna ont interprété ce verset en disant le sens voulu de la Parole d'Allah (Exalté soit-Il): {voguant sous Nos yeux:} est qu'Allah (Exalté soit-Il) l'a fait circuler sous son égide et en en prenant soin jusqu'à ce qu'il s'est établi sur la mer. Il en est de même pour le verset coranique où Allah (Exalté soit-Il) dit de Moïse {afin que tu sois élevé sous Mon œil} c'est-à-dire, avec les soins d'Allah (Exalté soit-Il), le soutien qu'Il accorde à ceux qui s'occupent de l'éducation de Moïse ( ).

Il va de même pour le verset où Allah (Exalté soit-Il) adresse la parole suivante au le Prophète ( ): {Et supporte patiemment la décision de ton Seigneur. Car en vérité, tu es sous Nos yeux}. C'est-à-dire que tu es sous notre protection, nos soins et notre préservation et ceci ne compte pas une interprétation. Il s'agit plutôt de l'exégèse et du style d'expression connus dans la langue arabe lesquels s'appliquent sur le Hadith Qodsi, transcendant, où [128] Allah (Exalté soit-Il) dit : « Quiconque se rapproche de Moi d'un empan, Me verra rapproché de lui d'une coudée. Quiconque se rapproche de Moi d'une coudée, Me verra rapproché de lui d'une brasse. Quiconque vient à Moi en marchant, Me verra galopant à sa rencontre ». Ce Hadith doit être accepté comme il est rapporté d'après le Prophète ( ) sans en altérer le sens, en chercher la nature la forme qu'il revêt ou y chercher des ressemblances avec la créature d'Allah, il faut l'approuver tel qu'Allah (Exalté soit-Il) l'a voulu. Il en est de même pour la Descente d'Allah vers la fin de la nuit ainsi que pour son Ouïe, Sa Vue, Sa colère, Son agrément, Son rire, Sa joie et les autres Attributs confirmés par les textes religieux. Tous ces Attributs doivent être conçus de la façon qui satisfait à Allah (Exalté soit-Il) sans les nier, en altérer le sens, y chercher de ressemblance avec Ses créatures ou tenter de comprendre la forme et la nature qu'ils revêtent, suivant ainsi le verset où Allah (Exalté soit-Il) dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} ce qui est mentionné dans ce même contexte parmi les versets

Pour ce qui est de l'interprétation des Attributs et du fait d'y donner des significations différentes de leurs significations apparentes, cela relève de l'œuvre des innovateurs comme Les Djahmites les Mo'tazilites et ceux qui leur ont emboîté le pas, ce qui est doctrine nulle que les gens de la sunna du consensus désapprouvent. Ceux-ci ont mis les gens en garde contre cette doctrine ainsi que contre ceux qui l'adoptent. Qu'Allah vous accorde la réussite .

[129] Devoir des ulémas envers la communauté islamique

Devoir des ulémas musulmans concernant les malheurs qui sont arrivés au monde islamique :

Q1: Quel est le devoir des ulémas musulmans envers les crises et les calamités qui ont atteint le monde islamique?

R1 : Il ne fait pas de doute que les désobéissances et éloignement des principes du credo islamique, au niveau de paroles comme à celui des actions, figurent parmi les causes les plus importantes des crises et des calamités qui sont arrivés aux musulmans. Allah (Exalté soit-Il) dit à cet égard: {Tout bien qui t'atteint vient d'Allah, et tout mal qui t'atteint vient de toi-même}. Allah (Exalté soit-Il) a dit de même: {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup}. Allah (Exalté soit-Il) est Clément, Pardonneur et Miséricordieux envers Ses serviteurs et Il leur envoie les signes et les avertissements pour qu'ils reviennent à Lui et se repentent et si le serviteur se rapproche de Lui d'une coudée, Allah (Exalté soit-Il) se rapproche de Lui d'une envergure car Allah (Exalté soit-Il) aime le repentir de Son serviteur et s'en réjouit. Allah (Exalté soit-Il) se passe de Ses serviteurs et notre obéissance ne Lui sert à rien et notre désobéissance ne Lui nuit en rien. Or, Il est Bienveillant et Miséricordieux envers Ses serviteurs et c'est Lui qui leur facilite l'accomplissement des actes d'obéissance et c'est Lui qui leur facilite de même l'abandon des actes de désobéissance. Les crises et les calamités ne sont que des avertissements qu'Il envoie à Ses serviteurs pour qu'ils se repentent à Lui. Il s'agit d'une épreuve à laquelle Allah (Exalté soit-Il) les met pour les tester. Allah (Exalté soit-Il) dit à cet égard: {Très certainement, Nous vous éprouverons par un peu de peur, de faim et de diminution de biens, de personnes et de fruits. Et fais la bonne annonce aux endurants} {qui disent, quand un malheur les atteint: « Certes nous sommes à Allah, et c’est à Lui que nous retournerons} {Ceux-là reçoivent des bénédictions de leur Seigneur, ainsi que la miséricorde; et ceux-là sont les biens guidés}. Allah (Exalté soit-Il) dit aussi: {La corruption est apparue sur la terre et dans la mer à cause de ce que les gens ont accompli de leurs propres mains; afin qu’[Allah] leur fasse goûter une partie de ce qu’ils ont œuvré; peut-être reviendront-ils (vers Allah)}. Allah (Exalté soit-Il) dit de même: {Nous vous éprouverons par le mal et par le bien (à titre) de tentation. Et c'est à Nous que vous serez ramenés}. Allah (Exalté soit-Il) dit également: [130] {Nous les avons éprouvés par des biens et par des maux, peut-être reviendraient-ils (au droit chemin)}. Il y a plusieurs versets qui donnent ce sens.

Les commandant du monde islamique parmi les ulémas, les princes et autres se doivent de se soucier de tout malheur ou de toute calamité qui atteint les Musulmans, et de rappeler aux gens le mal dans lequel ils ont tombés. Il incombe également aux responsables du monde islamique, d'entre les gouverneurs et les ulémas, de donner d'exemple à suivre quant aux bonnes œuvres et ils doivent chercher les cause du courroux d'Allah (Exalté soit-Il) et Sa colère tout en essayant d'y remédier en se repentant, en implorant le pardon d'Allah (Exalté soit-Il) et en corrigeant leurs positions. La communauté islamique est tenu de leur suivre car la guidance des ulémas et la sagesse des gouverneurs figurent parmi les facteurs ayant le plus d'impact sur les sujets d'autant plus que « Chacun de vous est responsable et chacun de vous sera interrogé sur ce dont il était responsable ».

Si les musulmans persistent dans les désobéissances et que les responsables et les gouverneurs ne désapprouvent ces désobéissances, il se peut qu'Allah (Exalté soit-Il) inflige son châtiment à toute la communauté. Si le courroux d'Allah et sa colère atteignent la communauté, ceci englobera les bienfaisants et les malfaiteurs, nous en cherchons protections auprès d'Allah (Exalté soit-Il). Allah (Exalté soit-Il) dit à cet égard: {Et craignez une calamité qui n'affligera pas exclusivement les injustes d'entre vous}.

Le Prophète ( ) a dit: « Lorsque les hommes observent l'œuvre blâmable et qu'ils n'ont pas essayé de le redresser, sachez qu'ils sont sur le point d'être infligé par un châtiment collectif de la part d'Allah ». Hadith rapporté par l'imam 'Ahmad dans son Mosnad d'après Abou Bakr. Allah (Exalté soit-Il) a dit : {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes}.

Les ulémas assument une grande responsabilité auprès d'Allah (Exalté soit-Il) quant à la guidance des gens et leur orientation vers le bon chemin et la distinction entre le bien et le mal, le profitable et le nuisible. C'est Allah que nous implorons de faciliter aux Musulmans l'obéissance à leur Seigneur et de les aider à s'attacher à la ligne de conduite de leur Prophète, Mohammad, ( ). Nous L'implorons également d'accorder la réussite à leurs gouverneurs, de guider leurs ulémas vers le bon chemin pour qu'ils l'empruntent, qu'ils orientent la communauté vers lui et de guider les égarés parmi les Musulmans vers le bon chemin et d'améliorer leurs conditions, c'est Lui qui s'en charge et qui en est capable.

[131] Devoir des ulémas envers les sociétés et les sectes

Q2: Quel est le devoir des ulémas musulman envers les sociétés et les groupuscules islamiques dans beaucoup de pays islamiques d'autant plus que ces groupuscules se divergent entre elles et se taxent d'égarement les unes les autres?

Ne voyez-vous pas qu'il convient d'intervenir dans une telle question pour tirer au clair la vérité quant à ces divergences pour mettre les Musulmans à l'abri de leur aggravation et des conséquences fâcheuses qui peuvent en découler?

R2 : Notre prophète, Mohammad ( ) nous a montré le bon chemin qu'il faut que les Musulmans empruntent, c'est le chemin d'Allah dans toute sa rectitude et la guidance de Sa religion droite. Allah (Exalté soit-Il) dit : {« Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie. » Voilà ce qu’Il vous enjoint. Ainsi atteindrez-vous la piété}. Allah (Exalté soit-Il) a également interdit à la communauté de Mohammad ( ) de se désintégrer et de diverger car cela est à l'origine de l'échec et la domination des ennemis. Allah (Exalté soit-Il) dit à cet égard: {Et cramponnez-vous tous ensemble au « Habl » (câble) d’Allah et ne soyez pas divisés}. Il dit aussi: {Il vous a légiféré en matière de religion, ce qu'Il avait enjoint à Noé, ce que Nous t'avons révélé, ainsi que ce que Nous avons enjoint à Abraham, à Moïse et à Jésus: "Etablissez la religion; et n'en faites pas un sujet de divisions". Ce à quoi tu appelles les associateurs leur paraît énorme}.

Ceci est un appel divin à unifier les points de vue et à faire concorder les cœurs. Si le nombre des sociétés augmente dans n'importe quel pays islamique en vue de répandre le bien et de coopérer dans la bienfaisance et piété entre les Musulmans sans qu'il y ait des divergences des tendances des partisans de ces sociétés, ceci est un bien, une bénédiction et d'une grande utilité aux Musulman. Mais si chaque société taxe les autres d'égarement et critiquent leurs œuvres, cela ne peut manquer d'avoir de mauvaises conséquences et engendre de périls à courir.

Il incombe donc aux ulémas des Musulmans de tirer au clair [132] la vérité en débattant avec chaque groupuscule ou société et conseillant à tous les gens de suivre le chemin qu'Allah (Exalté soit-Il) a esquissé pour Ses serviteurs et que le Prophète ( ) nous a appelé à suivre. Celui qui s'éloigne de ce chemin et persiste dans son obstination pour des intérêts personnels ou pour des fins qu'Allah seul connaît, il faut le diffamer et mettre les gens en garde contre lui pour que ceux-ci l'évite, pour que ne s'affile pas à ces groupuscules celui qui ne connait pas leur vérité et pour qu'elles ne l'égarent ni le détourne pas du bon chemin qu'Allah (Exalté soit-Il) nous a ordonnés de suivre en disant: {« Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie. » Voilà ce qu’Il vous enjoint. Ainsi atteindrez-vous la piété}. Il n'y a pas l'ombre d'un doute que l'augmentation du nombre des groupuscules dans la communauté islamique est la visée du diable en premier lieu et, ensuite, des ennemis de l'islam d'entre les humains car la convergence des Musulmans, leur unité et leur perception des dangers que leur religion encourt les font s'activer pour lutter contre cela et pour faire bloc en vue de réaliser les intérêts des Musulmans et de parer aux dangers qu'encourent leur religion, leurs pays et leurs coreligionnaires. Ceci est inacceptable par les ennemis de l'Islam parmi les humains et les djinns, voilà pourquoi ils ont le souci de jeter la zizanie et l'animosité parmi les Musulmans. Nous implorons Allah d'unifier les Musulmans sur le chemin de la vérité et d'éliminer toute discorde et tout égarement figurant dans leurs communautés, c'est Lui qui se charge de cela et qui en est capable.

Les ennemis de l'islam se sont faufilés dans les pays islamiques

Q3: Les ennemis de l'islam se soucient de se faufiler dans les pays islamiques par des procédés variés.

Que trouvez-vous nécessaire pour tenir tête à ce courant qui menace les communautés islamiques?

R3 : Il n'est pas étrange de voir ces tentatives de la part des prédicateurs de la chrétienté, du judaïsme ou autre parmi les religions de mécréance et les doctrines destructrices parce qu'Allah (Exalté soit-Il), Louanges à Lui, nous a informé de cela [133] en disant dans le Noble Coran: {Ni les Juifs, ni les Chrétiens ne seront jamais satisfaits de toi, jusqu’à ce que tu suives leur religion. - Dis: « Certes, c’est la direction d’Allah qui est la vraie direction ». Mais si tu suis leurs passions après ce que tu as reçu de science, tu n’auras contre Allah ni protecteur ni secoureur}. Et en disant aussi : {Or, ils ne cesseront de vous combattre jusqu'à, s'ils peuvent, vous détourner de votre religion}, jusqu'à la fin du verset.

C'est pour cette raison qu'ils font tout leur possible pour s'infiltrer dans les pays islamiques et ils ont leurs propres procédés lesquels sont variés et dont on peut citer entre autres: jeter le doute et l'ébranlement des idées entre les Musulmans. Ils ne cessent pas de faire cela sans éprouver la moindre lassitude et sans se morfondre, tout en étant mobilisés par l'église et poussés par la rancune, la rancœur, l'orientation, les encouragements et les dons qu'on leur fait avec générosité.

Les gouverneurs et les ulémas musulmans doivent déployer des efforts considérables pour sensibiliser et orienter les enfants des Musulmans ainsi que pour faire face aux ennemis de l'islam avec des efforts contrariants. La communauté musulmane assume la loyauté de cette religion ainsi que de sa communication aux autres et si les communautés islamiques veillent à armer leurs fils musulmans et leurs filles musulmanes avec le savoir, la science et l'instruction en leur religion tout en leur habituant à ceci dès leur bas âge, rien n'est donc pas à craindre pour les Musulmans puisqu'ils se cramponnent à la religion d'Allah, suivent ses prescriptions et luttent contre ses ennemis . De plus, leurs ennemis en auront peur car Allah (Exalté soit-Il), Louanges à Lui, dit: {O vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas}. Il (Exalté soit-Il) a dit de même: {Mais si vous êtes endurants et pieux, leur manigance ne vous causera aucun mal. Allah connaît parfaitement tout ce qu'ils font}, les versets coraniques donnant ce sens étant beaucoup. Le facteur le plus important pour faire face à ce courant est la formation d'une génération bien informée de la vérité de l'islam, ce qui s'obtient par l'orientation, les soins qu'on accorde aux enfants dans les foyers, les programmes scolaires, les mass média ainsi que par le développement de la communauté.

Vient se greffer à ceci le rôle de la surveillance et de l'orientation de la part des leaders musulmans ainsi que l'assiduité [134] dans les œuvres bénéfiques et le fait de rappeler aux gens ce qui leur profitent et consolide leur credo dans leurs esprits. {Certes, c’est par l’évocation d’Allah que les cœurs se tranquillisent}. Il ne fait pas l'ombre d'un doute que l'insouciance est l'une des causes de l'infiltration des cultures et des sciences des ennemis de l'islam dans les pays islamiques des cultures et des sciences qui éloignent graduellement les Musulmans de leur religion et c'est ainsi que le mal se répand entre eux et qu'ils sont influencés par les idées de leurs ennemis alors qu'Allah (Exalté soit-Il) ordonne aux croyants de faire preuve de patience, d'endurance et de lutter dans Son sentier avec tous les moyens possibles en disant: {O les croyants! Soyez endurants. Incitez-vous à l’endurance. Luttez constamment (contre l’ennemi) et craignez Allah, afin que vous réussissiez!}. Et en disant également : {Et quant à ceux qui luttent pour Notre cause, Nous les guiderons certes sur Nos sentiers. Allah est en vérité avec les bienfaisants}.

J'implore Allah, par Ses Noms Parfaits et Ses Attributs Sublimes, d'améliorer les conditions des Musulmans, de les faire instruire en religion, d'unifier les positions de leurs gouverneurs sur la vérité et de réformer entourage de ces gouverneurs. C'est Lui qui est le Prodigue et le Généreux. Que la paix et le salut soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

[135] Fable qu'il faut démentir

Louanges à Allah et que la paix et le salut soient sur notre Prophète Mohammad, après qui il n'y aura pas de prophète.

j'ai lu ce qu'a publié le journal `Akkâz dans son édition numéro 5977, parue le lundi 24 / 12 /1402 de l'hégire en retranscrivant ce qu'avait déjà publié le journal koweitien dit "As-Siyâsa Al-Kowaytîya" d'après un homme nommé Mohammad Al-Massrî qui prétend qu'il s'est évanoui le mercredi, qu'on a cru qu'il était décédé et qu'il a été inhumé le jour même et, par la suite, on l' a sorti de sa tombe le vendredi suivant et il parle de choses bizarres et curieuses qu'il prétend avoir vu... etc.

Vu que cette histoire peut être colportée et faire l'objet des causerie des gens qui pourraient à leur tour croire à son authenticité, je me suis avisé d'avertir les gens en mettant l'accent sur la nullité de cette histoire et sur le fait qu'il est une fable que tout homme raisonnable ne peut pas accepter et qu'il s'agit plutôt d'un mensonge flagrant forgé par cet homme-là dit Mohammad Al-Massrî, ayant pour objet, en ce faisant, des viles fins. Il va de soi que celui entend les propos de sa famille, du médecin, et de ceux qui suivent son cortège funèbre, n'est pas mort pour le médecin ainsi que pour celui qui le regarde et l'examine tout en lui tournant le corps. Qui plus est, comment s'est-il évanoui alors qu'il était conscient de tout ce qui se passait au tour de lui. Il va de soi également que celui qu'on met dans un endroit étroit et hermétique, ne peut pas vivre une pareille période de temps. De plus, selon la religion les deux anges de la mort ne viennent pas au vivant une fois mis dans sa tombe, mais ils viennent plutôt au mort et Allah (Exalté soit-Il) connait les vivants et les morts et c'est Lui qui envoie les deux anges au mort dans sa tombe pour l'interpeller.

En plus, cet homme menteur a donné descriptions au deux anges comme s'il s'agit des deux hommes ordinaires et non pas deux anges. D'ailleurs les deux anges n'informe le mort ni de ses bonnes actions ni de ses mauvaises actions, ils l'interrogent plutôt sur son seigneur, sa religion, son prophète et s'il leur donne les bonnes réponses, il gagnera la béatitude et s'il leur répond avec hésitation, il sera châtié. Il n'a visé par la curieuse colloque qu'il a mentionnée par la suite que de faciliter l'expansion de sa nullité et de faire croire aux gens qu'il sera parmi les sauvés et ce en vue de s'attirer leur pitié et de les pousser l'aider en lui faisant les dons qu'il leur demande ou même sans qu'il ne les leur demande pas. Il se peut également qu'il vise par-là la célébrité [136] pour qu'on cherche à le voir partout afin de lui poser des questions au sujet de ce qu'il prétend avoir vu et pour qu'il obtienne en fin de compte une partie de ce qu'il veut.

Il se montre tout à fait ignorant lorsqu'il dit:" Le hasard a voulu que ma famille soit venue visiter ma tombe. ", ces propos ne sont pas permis car on doit dire:" Allah a voulu que. . . . " étant donné que le hasard n'a pas de volonté.

Somme toute, cette histoire est inventée, mensongère et dénué de toute authenticité comme il se montre clairement dans son contexte et sa réalité. Nos journaux ainsi que les journaux qui se respectent ne doivent pas publier de telles fables. Nous implorons Allah de purifier nos journaux et ceux des Musulmans de toute nullité et de décevoir les imposteurs et les ruses tous les stigmatisant et en protégeant les Musulmans contre leur mal. Nous L'implorons également de faciliter à tous les Musulmans l'instruction dans Sa religion et de raffermir leur attachement à cette religion. C'est Lui qui est le meilleur à exaucer les demandes. Et que la paix et le salut soient sur notre prophète Mohammad ainsi que sur sa famille et sur ses compagnons.

[137] Nous lisons fréquemment dans les journaux et voyons des publicités qui dénoncent l'analphabétisme alors qu'Allah (Exalté soit-Il) a taxé cette communauté d'analphabétisme, je vous prie de m'éclairer sur ce sujet

Q: Nous lisons fréquemment dans les journaux et voyons des publicités qui dénoncent l'analphabétisme et le considère comme un des signes du sous-développement alors qu'Allah (Exalté soit-Il) a taxé cette communauté d'analphabétisme et disant: {C'est Lui qui a envoyé à des gens sans Livre (les Arabes) un Messager des leurs} je vous prie d'éclaircir cette question. .

La réponse La communauté du Prophète Mohammad ( ) ne savaient ni lire ni écrire, qu'il s'agisse des Arabes ou de ceux étant alors d'origine non Arabe, voilà pourquoi ils ont été taxés d'analphabétisme. Ceux qui savaient lire et écrire parmi eux étaient très peu par rapport à ceux qui le faisaient et notre Prophète Mohammad ( ), lui aussi, ne savait ni lire ni écrire comme Allah (Exalté soit-Il) le dit: {Et avant cela, tu ne récitais aucun livre et tu n’en écrivais aucun de ta main droite. Sinon, ceux qui nient la vérité auraient eu des doutes}. Et cela figure parmi les preuves de sa prophétie et son apostolat, que la paix et le salut soient sur lui. C'est que le Prophète ( ) a apporté aux gens un Grand Livre qui a réduit à impuissance les Arabes et les non Arabes et qu'Allah (Exalté soit-Il) lui a révélé et que l'Esprit fidèle, l'archange Gabriel, que la paix et le salut soient sur lui, lui a transmis. Allah (Exalté soit-Il) lui a révélé également la sunna pure ainsi que beaucoup de nouvelles sur les nations éteintes et l'a informé des récits ayant lieu à des époques reculées et d'autres qui auront lieu vers la fin du temps et de choses qui auront lieu le jour de la Résurrection. Allah (Exalté soit-Il) l'a informé de ce qui concerne le Paradis, l'enfer et leurs habitants. C'est par cela qu'Allah (Exalté soit-Il) l'a privilégié des autres et a indiqué aux gens son rang élevé et les qualités de son apostolat ( ).

Le but de taxer la communauté d'analphabétisme n'est point d'encourager les membres de cette communauté de rester analphabètes, ce n'était que pour décrire leur réel vécu et leurs conditions au moment où Allah (Exalté soit-Il) leur a envoyé Mohammad ( ) et le Coran et la Sunna encouragent les gens à acquérir le savoir, [138] à apprendre à écrire et à se débarrasser de leur analphabétisme. Allah (Exalté soit-Il) dit à cet égard : {Dis: "Sont-ils égaux, ceux qui savent et ceux qui ne savent pas?"} et dit aussi: {O vous qui avez cru! Quand on vous dit: « Faites place [aux autres] dans les assemblées », alors faites place. Allah vous ménagera une place (au Paradis). Et quand on vous dit de vous lever, levez-vous. Allah élèvera en degrés ceux d’entre vous qui auront cru et ceux qui auront reçu le savoir}.

et dit également: {Parmi Ses serviteurs, seuls les savants craignent Allah}. Le Prophète ( ) a dit: « Quiconque part à la recherche de la science, Allah lui facilitera par ce biais une voie vers le paradis ». Hadith rapporté par l'imam Mouslim dans son Sahîh. Il ( ) a dit également: « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion ». Rapporté par Al-Boukhârî et Mouslim Les Hadiths et les versets qui donnent ce sens sont beaucoup. Qu'Allah vous accorde la réussite.

[139] Avis religieux sur les pleurs à cause de sa maladie et au fait d'en parler à autrui

Q:La sœur qui donne abréviation de son nom la suivante A. E; de Riyad dit dans sa question:" je suis malade et parfois je pleure à cause de ma maladie. Mes pleurs signifient-ils la protestation et la non satisfaction de la prédestination d'Allah (Exalté soit-Il). Cet acte a lieu malgré moi?

Parler à mes proches de ma maladie relève-t-il, lui aussi, de cette non satisfaction? .

R : Il n'y a pas de mal à pleurer si cela se passe avec les larmes des yeux seulement et sans émettre des voix étant donné que le Prophète ( ) avait dit lorsqu' était mort son fils Abraham : « Les yeux se remplissent de larmes, le cœur s'attriste, mais nous ne disons que ce qu'Allah agrée, et nous sommes certes très affligés d'être séparés de toi ô 'Ibrâhîm ». Il est, en fait, plusieurs hadiths qui traitent de ce sujet.

De même, il n' y a pas de mal à parler à vos proches et à vos amis de votre maladie tout en louant et remerciant Allah (Exalté soit-Il) et en Lui demandant de vous accorder la santé. Il convient de se servir des causes permises menant à la guérison. Nous vous conseillons de faire preuve d'endurance tout en attendant la récompense de la part d'Allah (Exalté soit-Il) et d'attendre la bonne nouvelle du bien parce qu'Allah (Exalté soit-Il) dit: {et les endurants auront leur pleine récompense sans compter} et dit également: {Et fais la bonne annonce aux endurants} {qui disent, quand un malheur les atteint: « Certes nous sommes à Allah, et c’est à Lui que nous retournerons} {Ceux-là reçoivent des bénédictions de leur Seigneur, ainsi que la miséricorde; et ceux-là sont les biens guidés}. Selon la parole suivante du Prophète ( ): « Tout mal qui atteint le musulman, s'agit-il d'un chagrin, d'une fatigue, d'une maladie chronique, même une piqûre d'épine, lui vaut de la part d'Allah une rémission de ses péchés ». Le Prophète ( ) dit aussi: « Celui à qui Allah veut du bien, Il l'éprouve (par un mal quelconque) ». Nous implorons Allah de vous accorder la guérison, la santé, la réforme du for intérieur et les bonnes actions, c'est Lui qui est l'Audient et qui exauce les requêtes.

[140] Avis religieux sur celui qui a juré à trois reprises de se repentir mais a manqué à ses serments

La question: je suis jeune homme et j'ai juré à plus de trois reprises de me repentir d'un acte interdit. Ma question est la suivante: Dois-je accomplir une seule ou trois expiations? Et quelle est la nature de cette expiation?

A. H. - Médine.

Réponse :Vous n'avez qu' accomplir une seule expiation laquelle est de nourrir dix pauvres, les habiller ou affranchir un esclave, et si vous n'en trouvez pas les moyens, il vous incombe de jeûner pendant trois jours car Allah (Exalté soit-Il) a dit: {Allah ne vous sanctionne pas pour la frivolité dans vos serments, mais Il vous sanctionne pour les serments que vous avez l'intention d'exécuter. L'expiation en sera de nourrir dix pauvres, de ce dont vous nourrissez normalement vos familles ou de les habiller, ou de libérer un esclave. Quiconque n'en trouve pas les moyens devra jeûner trois jours. Voilà l'expiation pour vos serments, lorsque vous avez juré. Et tenez à vos serments}. Ce verset est tiré de la sourate Al-Mâ'ida. Il en va de même pour chaque serment trahi fait pour accomplir ou abandonner une seule chose, même si ce serment trahi s'est répété, c'est alors une seule expiation si la personne n'a pas expié le premier de ses serments répétés. Mais au cas où la personne expie le premier serment trahi, puis a juré encore une fois après cette expiation, il lui incombe de faire une autre expiation pour ce deuxième serment trahi et ainsi de suite s'il fait un troisième serment puis le trahit après avoir accompli l'expiation du deuxième serment, il doit alors procéder à l'expiation du troisième serment.

Quant au cas où la personne répète les serments pour l'accomplissement ou l'abandon des maintes actes, elle doit procéder à une expiation pour chaque serment comme dans le cas où elle dit par exemple:" Par Allah, je ne parlerai à untel et je ne mangerai pas de sa nourriture et je ne voyagerai pas à un tel endroit. " ou lorsqu'elle dit:" Par Allah, je ne parlerai pas à untel et le battrai. . . " et de choses, l'expiation de chaque serment consiste à nourrir un pauvre en offrant un demi Sâ`, soit un kilo et demi, de la nourriture commune du pays où il vit.

Pour l'expiation consistant à habiller dix pauvres, il faut fournir à chaque pauvre une chemise, un 'Izâr (un pagne) ou un Ridâ'. Si la personne concernée leur donne à manger en les invitant au dîner ou au déjeuner, ceci est suffisant vu le sens général du verset mentionné plus haut. Qu'Allah vous accorde la réussite.

[141] Jurer par la Ka`ba n'est pas permis

Q: Quelle le verdict de la charia relatif au fait de jurer par la Ka`ba et ce qui est de ce genre? Et quelle est la formule permise du serment?

A-H-Q- Village Zahra Béni Bachîr

La Réponse: Il n'est pas permis de jurer par la Ka`ba ou par toute autre créature car le Prophète ( ) a dit « Quiconque voudrait jurer, qu'il jure au nom d'Allah ou qu'il se taise ». Rapporté par Al-Boukhârî et Mouslim.

Le Prophète ( ) a dit également: « Quiconque jure par autre qu’Allah a commis un acte de polythéisme ». Hadith rapporté par l'imam 'Ahmad d'après la narration de `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui) avec une chaîne de transmission authentique du hadith. De même, le Prophète ( ) a dit: « Quiconque jure par autre qu'Allah, aurait commis un acte de polythéisme ou aurait mécru ». Hadith rapporté par Abou Dâwoud et At-Tirmidhî avec une chaîne de transmission authentique du hadith que 'Abd-Allah ibn 'Omar ibn Al-Khattâb (Qu'Allah soit satisfait des deux)

Nombreux sont les hadiths qui donnent ce sens et on peut déduire à travers eux l'interdiction de jurer par la Ka`ba, la loyauté, les prophètes et toute autre créatures.

Le serment légitime permis par la charia est celui dont on se sert pour jurer par Allah seul, c'est qu'on dit:" je jure par Allah de faire telle ou telle chose. ", "Par Allah, je ferai telle ou telle chose", ou "Au nom d'Allah, je ferai telle ou telle chose. ". Il est permis de se servir dans son serment par tout autre Nom d'Allah comme "par Le Miséricordieux", " par Le Clément"," par Le Possesseur de Royaume. ", " Par la Vie d'Allah" et ce qui est de ce genre de serment.

Le Prophète ( ) disait en jurant: "Par celui qui détient mon âme dans Sa Main". Qu'Allah vous accorde la réussite.

[142] Ecouter des chansons sentimentales

Une interrogatrice de l'Irak dit:" j'accomplis les devoirs religieux comme la prière, le jeûne et la lecture du Coran avec toute sincérité. Cependant, j'écoute les chansons sentimentales où aucune mention du vin et ce qui est de ce genre n'est pas faite. Ceci est-il permis? Eclairez-moi sur ce sujet qu'Allah vous en récompense. .

La Réponse: Nous vous conseillons de ne pas absolument écouter de chansons car elles débouchent sur une grande corruption dans les cœurs. Nous vous conseillons par contre d'écouter les stations radio du Coran lesquelles sont immensément bénéfiques et d'écouter le programme "Nour 'Ala Ad-Darb"(lumière sur le chemin) ainsi que les sermons utiles et profitables. Quant à l'écoute des chansons, abandonnez- la et gardez-vous en car elles ont entraînent un grand mal. Allah (Exalté soit-Il) dit à cet égard: {Et, parmi les hommes, il est (quelqu'un) qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d'Allah} jusqu'à la fin du verset. La majorité des gens de savoir ont dit que les plaisants discours sont les chansons et `Abd-Allah ibn Mas`oud (Qu'Allah soit satisfait de lui) dit: "les chansons font germer hypocrisie dans le cœur tout comme l'eau fait germer une semence".

`Abd-Allah ibn Mas`oud (Qu'Allah soit satisfait de lui) est l'un des compagnons du Prophètes ( ) et l'un des leurs savants (Qu'Allah soit satisfait d'eux). Il est authentiquement rapporté que le Prophète ( ) avait dit: « Il y aura des groupes de ma communauté qui considéreront comme licites l'adultère, la soie, le vin et les instruments musicaux ». Il a ainsi informé qu'il y aurait à la fin du temps des gens qui considéreront comme licite les instruments musiques et les chansons.

Nous implorons Allah de nous protéger, nous et vous ainsi que tous les Musulmans, de leurs mal et de nous raffermir tous sur le chemin de la guidance, c'est Lui qui est l'Audient et Proche.

[143] Il n'est pas permis d'aider autrui à faire une désobéissance

Mon père fume des cigarettes et il m'ordonne d'aller au marché pour lui acheter du tabac, dois-je lui obéir? Et si je lui obéis, serai-je pécheur? Sachant que si je ne lui obéis pas un problème pourrait se produire, éclairez-moi qu'Allah vous en récompense.

La Réponse: Votre père doit cesser de fumer du tabac étant donné les préjudice nombreux du tabac lequel figure parmi les mauvaises choses qu'Allah(Exalté soit-Il) a interdites en disant au sujet de Son Prophète ( ): {leur rend licites les bonnes choses, leur interdit les mauvaises}. Allah (Exalté soit-Il) a rendu licites les bonnes choses pour Ses serviteurs comme il est mentionné dans ce verset tiré de la Sourate Al-'A`râfet comme il est mentionné dans Sa Parole dans la Sourate Al-Mâ'ida: {Ils t'interrogent sur ce qui leur est permis. Dis: "Vous sont permises les bonnes nourritures}. Allah (Exalté soit-Il) a donc montré qu'il n'a permis pour Ses serviteurs que les bonnes nourritures alors que le tabac ne fait pas partie des bonnes nourritures. Il fait partie plutôt des choses mauvaises et pernicieuses. Votre père et tous ceux qui s'adonnent au tabagisme doivent se repentir à Allah (Exalté soit-Il). Il incombe ne pas côtoyer celui qui fume du tabac et il ne vous est pas permis de l'aider à faire ni cela ni toute autre désobéissance car Allah (Exalté soit-Il) a dit: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition!}.

Vous devez, vous, vos frères et vos oncles paternels, si vous en avez, le conseiller et le mettre en garde contre le tabagisme conformément au verset coranique cité plus haut et au hadith où le Prophète ( ) dit: « La vraie foi consiste à tenir bon conseil". - "A qui?", demandèrent-ils. - "Par amour pour Allah, pour Son livre, pour Son envoyé, pour les Imams et pour le commun des musulmans", leur répondit-il », rapporté par l'imam Mouslim dans son Sahîh. .

Je demande à Allah de faciliter à votre père l'accomplissement du bien et de l'aider à se repentir de cette désobéissance et de toute autre. Je Lui implore également de faire de vous un de ceux qui l'aident à faire le bien, C'est Lui qui est l'Audient et qui est Proche

[144] Il ne faut pas se soucier des propos des moqueurs et des railleurs

Certains de ceux qui prétendent être musulmans, lorsqu'ils voient quelqu'un qui est pratiquant et qui observe la sunna du Prophète ( ) en raccourcissant son habit, laissant pousser sa barbe et s'asseyant à la mosquée, disent: "ce n'est que des superstitions" et tiennent des propos qui entraînent la colère d'Allah. Je vous prie de conseiller ces gens, qu'Allah vous en récompense. .

Dh. Ch. de Hâ'il - .

La réponse: Chaque musulman et musulmane doivent obtempérer aux ordres d'Allah (Exalté soit-Il) et Son Envoyé tout en abandonnant ce qu'Allah (Exalté soit-Il) et Son Messager ont interdit et en se conseillant mutuellement de le faire. Ils doivent également s'entraider à faire le bien et à ne pas se soucier des moqueries des moqueurs et des railleurs conformément au verset coranique où Allah (Exalté soit-Il) dit: {Et obéissez à Allah et au Messager afin qu’il vous soit fait miséricorde!} et au verset où Il (Exalté soit-Il) dit: {Dis: « Obéissez à Allah et obéissez au messager. S’ils se détournent, ... il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés ». Et il n’incombe au messager que de transmettre explicitement (son message)} et au verset où Allah (Exalté soit-Il) dit également dans Sourate An-Nisâ': {Tels sont les ordres d’Allah. Et quiconque obéit à Allah et à Son messager, Il le fera entrer dans les Jardins sous lesquels coulent les ruisseaux, pour y demeurer éternellement. Et voilà la grande réussite} {Et quiconque désobéit à Allah et à Son messager, et transgresse Ses ordres, Il le fera entrer au Feu pour y demeurer éternellement. Et celui-là aura un châtiment avilissant}.

Nombreux sont les versets qui donnent ce sens. Le Prophète ( ) dit lui aussi à cet égard: « "Toute ma Communauté entrera au Paradis à moins de s'y refuser". - "Et qui refuse, ô Envoyé d'Allah!". - "Quiconque m'obéit entrera au Paradis et quiconque me désobéit s'y refuse" ». Hadith rapporté par l'imam Al-Boukhârî dans son Sahîh.

Accomplir la prière régulièrement à son heure dite par les hommes et les femmes est une obéissance à Allah (Exalté soit-Il) et à son Messager ( ). Accomplir la prière à la mosquée par les hommes est de même une obéissance à Allah (Exalté soit-Il) et à son Messager ( ). Il en est de même pour acquittement de la Zâkat (aumône légale), le jeûne du mois de Ramadan, le Hadj (le pèlerinage) pour celui qui en trouve les moyens, la piété filiale, l'entretien du lien de parenté,

[145] Préserver sa langue et ses membres de ce qu'Allah (Exalté soit-Il a interdit, se conseiller mutuellement de suivre la vérité et de s'entraider dans la bienfaisance et la piété, ordonner le bien et interdire le blâmable.

Font partie également de l'obéissance à Allah (Exalté soit-Il) les faits de se tailler la moustache, de laisser pousser la barbe et de se garder de laisser traîner son habit sous les chevilles car le Prophète ( ) avait dit: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Rapporté par Al-Boukhârî et Mouslim Il ( ) a dit également: « Les pans des habits, dépassant les chevilles seront en Enfer (C'est-à-dire, celui qui porte un tel vêtement commet un acte méritant le châtiment) »rapporté par l'imam Al-Boukhârî dans son Sahîh Cette sentence s'applique sur tous les genre des habits comme les pantalons et les chemises et autres car le Prophète ( ) avait dit à cet égard: « Il est trois types de personnes à qui Allah ne parlera pas au Jour du Jugement Dernier, de qui Il détournera Son regard, qu'Il ne purifiera pas et qui subiront un châtiment douloureux, ce sont: Celui qui laisse traîner son pagne (par ostentation), celui qui rappelle un bienfait qu'il a accompli et celui qui cherche à écouler sa marchandise en prêtant des serments mensongers », rapporté par l'imam Mouslim dans son Sahîh . Qu'Allah vous accorde la réussite.

[146] Avis religieux sur applaudissement dans les fêtes

Q1: Quel est l'avis religieux sur l'applaudissement des hommes pendant les occasions et les fêtes?

R1 Applaudir pendant les fêtes fait partie des œuvres de l'ère préislamique et ce qu'on peut dire à son sujet c'est qu'il est au moins détestable de point de vue de la charia et l'avis le plus fort à son égard c'est qu'il est illicite car il est interdit aux Musulmans d'imiter les mécréants. Allah (Exalté soit-Il) dit en décrivant les mécréants de La Mecque {Et leur prière, auprès de la Maison, n'est que sifflement et battements de mains}.

Les ulémas ont dit que le battement de mains, est les applaudissements. La sunna stipule que le croyant dise lorsqu'il voit ce qui lui plait: " Sobhana Allah" (gloire et pureté à Allah) ou " Allah 'Akbar" (Allah est plus grand) comme il est authentiquement rapporté d'après le Prophète ( ) dans beaucoup de Hadith. Cependant, il est permis aux femmes d'applaudir lorsque quelque chose qui ne va pas arrive au cours de la prière ou lorsqu'elles font la prière en commun avec les hommes et que l'imam se trompe par oubli en dirigeant la prière, à ce moment-là elles ont le droit d'applaudir pour attirer l'attention de l'imam. Quant aux hommes, ils peuvent attirer son attention en disant "Sobhana Allah" comme il est authentiquement rapporté dans la sunna d'après le Prophète ( ). Ainsi apprend-on que l'applaudissement des hommes relève de l'imitation des mécréants et des femmes à la fois, ce qui est interdit par la charia. Qu'Allah vous accorde la réussite.

[147] Tout ce que font les gens a été déjà prédestiné

Allah (Exalté soit-Il) dit: {Dis: "Rien ne nous atteindra, en dehors de ce qu'Allah a prescrit pour nous}. Est-ce qu'Allah (Exalté soit-Il) nous a prédestiné tout mal qui nous touche? Si la réponse est par l'affirmatif, quel donc le sens du verset coranique où Allah (Exalté soit-Il) dit: {Tout bien qui t'atteint vient d'Allah, et tout mal qui t'atteint vient de toi-même}.

'Ein. Khâ'. Ghayn. - 'Afîf - .

La réponse : Tout ce que font les serviteurs en matière du bien ou du mal a été déjà prédestiné comme Allah (Exalté soit-Il) le dit: {Nous avons créé toute chose avec mesure}. Allah (Exalté soit-Il) dit aussi : {Nul malheur n'atteint la terre ni vos personnes, qui ne soit enregistré dans un Livre avant que Nous ne l'ayons créé}.

Et Allah (Exalté soit-Il) dit également: {Dis: "Rien ne nous atteindra, en dehors de ce qu'Allah a prescrit pour nous}. Pourtant, les bonnes actions sont de la grâce d'Allah (Exalté soit-Il) car c'est Lui qui les a déjà prédestinées et c'est Lui qui a aidé les serviteurs à les accomplir, louanges donc à Lui pour cela. Quant aux malheurs, ils relèvent, eux aussi, de la prédestination divine, mais leurs causes sont les actes des serviteurs et leurs désobéissances comme Allah (Exalté soit-Il) le dit: {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup}. Allah (Gloire et Pureté à Lui) a dit: {En vérité, Allah ne modifie point l'état d'un peuple, tant que les (individus qui le composent) ne modifient pas ce qui est en eux-mêmes}, jusqu'à la fin du verset.

C'est Allah (Exalté soit-Il) qui prédestina les bonnes actions et les malheurs et c'est Lui qui aida le serviteur croyant à faire les bonnes actions et n'a pas aidé les désobéissants à abandonner les mauvaises actions pour une sagesse parfaite et pour des causes qu'engendrent les serviteurs désobéissants. C'est Allah (Exalté soit-Il) qui est le Louable dans toutes les conditions pour la perfection de Son Omniscience, Sa Sagesse et Sa Justice.

[148] Changer du nom après s'être converti à l'islam

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz Au frère vénérable H. M. L. , qu'Allah lui accorde la réussite. La paix d'Allah, Sa miséricorde et Sa bénédiction soient sur vous :

Notre réponse à votre lettre datant de 13/9/1409, impliquant votre question sur le verdict de la charia relatif au changement des noms de ceux qui embrassent récemment l'islam tout en se donnant des noms islamiques et impliquant de même la question de savoir s'il est obligatoire ou non de procéder à ce changement, est la suivante?

Je vous informe qu'il n'y a pas de preuves puisées dans la charia exigeant le changement du nom de celui qu'Allah a guidé à l'islam sauf s'il y a ce qui nécessite ce changement comme le fait que son ancien nom implique le sens du serviteur pour un autre qu'Allah, comme à titre d'exemple:`Abd-Al-Masîh (serviteur du messie) et ce qui est de ce genre ou que ce nom soit défavorable et qu'il vaille mieux le changer en un autre qui serait meilleur tel Hozn (C. à. d. tristesse) qu'on peut changer en "Sahl" ( C. à. d. Facile). Il en est de même pour tout autre nom défavorable.

Changer le nom pour le fait qu'il implique le sens du serviteur d'autre qu'Allah est obligatoire alors que pour les autres cas en dehors de celui-ci, on procède au changement à titre de préférence et de sélection des meilleurs noms.

Font partie de ce deuxième genre des noms, les noms qu'il est célèbre que Les Chrétiens se donnent et qui inspirent à celui qui les entend que les personnes les portant sont des chrétiens. Le changement de ces noms est donc très favorable.

Qu'Allah nous aide tous à faire ce qu'Il aime et agrée et qu'Il nous accorde de l'instruction des jugements de la charia ainsi que la fermeté de nos pas sur le chemin de cette religion. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[149] De quoi Allah a-t-Il crée les anges et 'Iblîs?

Q: Allah (Exalté soit-Il) créa Adam à partir de l'argile et, avant, Il créa les anges, y compris 'Iblîs qui fut créé du feu. Pourquoi Allah (Exalté soit-Il) a-t-il créé 'Iblîs du feu? Et de quoi Allah (Exalté soit-Il) a-t-Il créé les anges?

R : Il est authentiquement rapporté que le Prophète ( ) avait dit selon le hadith narré par `A'îcha (Qu'Allah soit satisfait d'elle)t: « Les Anges sont créés à partir de la lumière, 'Iblîs à partir de la flamme d’un feu sans fumée, et Adam a été créé comme il vous a été décrit » ( il veut par-là à partir de l'argile), rapporté par Mouslim dans son Sahîh. Quant à la sagesse derrière cela, c'est Allah (Exalté soit-Il) qui le sait mieux et c'est Lui qui est l'Omniscient et le Sage dans tout ce qu'il crée et établit comme loi et personne ne peut ni s'opposer à son jugement ni faire obstacle à la réalisation de Son décret. C'est Lui qui est l'Omnipotent.

[150] Il n'est pas permis au Musulman de détester ce qu'Allah (Exalté soit-Il) ne déteste pas

S'abstenir de jouir de ce qui est permis pour se rapprocher d'Allah (Exalté soit-Il) est-il considéré comme une des innovations dans la religion relevant du polythéisme?

Il y a des gens font cela régulièrement et trouvent que cela relève de la piété et il se peut qu'il jugent illicites ou abhorrables des choses permises sans qu'ils se fondent pour l'affirmer sur une preuve ou indice. Par conséquent, ils évitent ces choses permises et il leur arrive parfois de s'aliéner ou de se mettre en brouille avec les autres pour cela.

Je vous prie de nous éclairer sur cette question.

'Ein. S. Al-Qassîm.

La réponse :

Il n'est permis au Musulman ni de juger illicite ce qu' Allah (Exalté soit-Il)a jugé licite, ni de juger abhorrable ce qu'Allah (Exalté soit-Il) n' a pas jugé abhorrable ni de rendre licite ce qu'Allah (Exalté soit-Il) a rendu illicite parce qu'Allah(Exalté soit-Il) a dit: {Et ne dites pas, conformément aux mensonges proférés par vos langues: "Ceci est licite, et cela est illicite", pour forger le mensonge contre Allah}, jusqu'à la fin du verset.

Allah (Exalté soit-Il) a dit également: {Dis: « Mon Seigneur n’a interdit que les turpitudes (les grands péchés), tant apparentes que secrètes, de même que le péché, l’agression sans droit et d’associer à Allah ce dont Il n’a fait descendre aucune preuve, et de dire sur Allah ce que vous ne savez pas »}.

Allah (Exalté soit-Il) a mis dans ce verset le fait d'émettre des affirmations à Sa place sans savoir dans un statut plus mauvais que celui du polythéisme en raison de la grande corruption qui en découle.

Allah (Exalté soit-Il) informa dans un autre verset coranique dans la sourate Al-Baqara (La vache) que cela est dû aux instigations du diable, en disant: {O gens! De ce qui existe sur la terre; mangez le licite pur; ne suivez point les pas du Diable car il est vraiment pour vous, un ennemi déclaré} {Il ne vous commande que le mal et la turpitude et de dire contre Allah ce que vous ne savez pas}.

[151] Quant au fait d'abandonner les choses permises en vue de se rapprocher d'Allah (Exalté soit-Il) en s'aidant de ce procédé pour faire d'actes d'obéissance à Allah (Exalté soit-Il) et à Son Messager sans pour autant juger ces choses comme illicites pour lui-même ou pour les gens tel l'abandon occasionnel des vêtements somptueux par modestie et par prudence de la vanité et l'orgueil et pour dompter son âme et la mettre à l'abri de la vanité, de la présomption et de orgueil auprès des gens, ceci est une bonne chose et vaut à son auteur la récompense d'Allah (Exalté soit-Il), si Allah le veut.

[152] Circulaires mensongères colportées par quelques gens

Nous avons reçu un message d'une enseignante à la troisième école secondaire à Riyad. Dans ce message elle nous demande au sujet des circulaires distribuées dans quelques écoles et dont le texte est le suivant:

Allah (Exalté soit-Il) a dit: {Tout au contraire, adore Allah seul et sois du nombre des reconnaissants »} (Sourate Az-Zoumor, verset numéro96) ، {Ceux qui croiront en lui, le soutiendront, lui porteront secours et suivront la lumière descendue avec lui; ceux-là seront les gagnants} (sourate Al-'A`râf, verset numéro 107). {Il y a pour eux une bonne annonce dans la vie d’ici-bas tout comme dans la vie ultime. - Il n’y aura pas de changement aux paroles d’Allah -. Voilà l’énorme succès!} (sourate Younos, verset numéro 64).

{Allah affermit les croyants par une parole ferme, dans la vie présente et dans l’au-delà. Tandis qu’Il égare les injustes. Et Allah fait ce qu’Il veut} (sourate 'Ibrâhîm, verset 27).

Envoie ces versets pour qu'ils vous procurent le bien et qu'ils vous soient de bon augure. Distribue-les à neuf reprises partout parmi les gens et ils vous apporteront le bien et la réussite dans quatre jours avec la permission d'Allah (Exalté soit-Il). Il ne s'agit ni de divertissement ni de jeu des nobles versets coraniques. Fais-le et tu vas voir ce qui t'arriveras dans quatre jours

Tu dois donc envoyer des copies de ce message sachant qu'un homme d'affaires a reçu ce message et l'a distribué sur le champ et il a reçu par la suite des nouvelles concernant la réussite d'une de ses transactions commerciales dont le gain a augmenté de sept mille dinars plus que ce qu'il prévoyait. De même, un médecin a reçu ce message, l'a négligé et, subséquemment, a trouvé la mort dans un accident qui l'a complètement mutilé et il est tombé raide mort et est devenu l'objet des propos de tous.

Et c'est à cause du fait qu'il ait négligé ce message qu'il a eu ce sort. Un constructeur a eu une transaction rentable, mais lorsqu'il a négligé la distribution de ce message, son fils aîné est décédé dans un accident de voiture dans un pays arabe voisin. Voilà pourquoi [153] je vous prie de distribuer vingt-cinq copies de ce message pour que vous ayez la bonne nouvelle de ce qui vous arrivera le quatrième jour après leur distribution. Gardez-vous de le négliger car il y a quelqu'un qui a gagné des milliers de dinars comme il a acquitté son devoir en les distribuant. Quant à celui qui omet de le distribuer, il court un danger en compromettant sa vie et ses biens. Qu'Allah nous aide tous à communiquer ce message. c'est Allah qui accorde la réussite. )

Lorsque j'ai lu ce message, j'ai écrit ce qui suit:

Cette circulaire, ses conséquences prétendues par son auteur ainsi que les dangers courus en le négligeant sont des mensonges dénués d'authenticité. Ce ne sont que de mensonges inventés par de menteurs et de joueurs et il n'est permis de les distribuer ni dans notre pays ni ailleurs. Cela est blâmable dont l'auteur endosse un péché et mérite un châtiment dans la vie présente et dans l'au-delà car les innovations dans la religion ne peut manquer d'avoir de répercussions néfastes et de grands maux. Cette circulaire, sous cette forme, fait partie des innovations dans la religion blâmables et des mensonges contre Allah (Exalté soit-Il) qui dit: {Seuls forgent le mensonge ceux qui ne croient pas aux versets d’Allah; et tels sont les menteurs}.

Le Prophète ( ) a dit: « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Hadith rapporté par Al-Boukhârî et Mouslim Il ( ) a dit: « Tout acte non conforme à nos enseignements est à rejeter ». Hadith rapporté par Mouslim dans son sahîh ...

Il incombe donc à tous les Musulmans qui ont de telles circulaires entre les mains de les déchirer et de les endommager et de mettre les gens en garde contre elles. Nous avons omis de les distribuer, et d'autres gens croyants ont agi de même et nous n'avons pour conséquence que le bien. De telles circulaires qu'ils attribuent au serviteur de la noble chambre prophétique ainsi que d'autres circulaires comme celle évoquée plus haut, commencée par le verset où Allah (Exalté soit-Il) dit: {Dis: "C'est Lui, le Tout Miséricordieux. Nous croyons en Lui et c'est en Lui que nous plaçons notre confiance"}. Au lieu du verset où Allah (Exalté soit-Il) dit: {Tout au contraire, adore Allah seul et sois du nombre des reconnaissants »} sont mensongères et dénué de toute authenticité et n'en ressort [154] ni du bien ni du mal, mais celui qui l'a inventé, l'a distribué, y a appelé les gens et l'a colporté est pécheur car cela relève de l'entraide dans le mal et l'agression et rentre dans la diffusion des innovations et l'encouragement des gens à les adopter.

Nous implorons Allah de nous sauver, nous et tous les musulmans, de tout mal. Allah nous suffit comme protecteur contre le mal de celui qui a inventé cette innovation et nous Lui demandons de lui infliger le châtiment qu'il mérite en raison des mensonges qu'il a colportés et inventés contre Allah, et de sa visée qu'est de préoccuper les gens par ce qui leur nuit et ne leur profite pas. Nous avons fait cet avertissement pour acquitter notre devoir de donner conseil pour la cause d'Allah et au profit de Ses serviteurs.

[155] Les journaux et la radio

Sur leurs pages, certains journaux ont publié des articles à la fois défavorables et nuisibles à la société. Or, tel ou tel écrivain ne saurait pas mesurer le degré de la gravité de ce qu'il écrit en se laissant indifféremment porter grande atteinte à sa société islamique, spécialement dans ce siècle terrifiant où l'islam est d'une forte étrangeté et sont flagrants l'athéisme et la permissivité dont les partisans et propagandistes se répandent tantôt au nom du progrès et du nationalisme arabe, tantôt au nom de la liberté, du socialisme, ou à d'autres noms qui ne valent que des slogans brillants et les méthodes trompeuses aux antipodes du bien et du droit. Tant de naïfs et de faibles d'esprit s'en illusionnent, ainsi que des ignorants et des maladroits, ce qui porte gain aux ennemies.

Or nos écrivains, hommes ou femmes, devraient rechercher la vérité en ce qu'ils écrivent, peser leurs paroles et les objectifs sur la balance équitable, celle du droit islamique inspiré du Coran et de la Sunna du Prophète ( ). Ils devraient cesser de se leurrer des slogans pervers, des propagandes pompeuses et des formules attrayantes que forgent leurs ennemies dans le but d'égarer les musulmans, de leur rendre ambiguë leur religion, de les faire abandonner l’Islam et de se rebeller contre ses ordres de n'importe quelle façon.

De même, les responsables des médias se doivent de viser le bien de ce qu'ils présentent aux gens, de l'enrichir avec des articles bénéfiques et efficaces, avec des conversations constructives, des orientations sages et utiles pour la société en matière de la religion et de la vie, en la conduisant dans la bonne voie et en la gardant en éveil vis-à-vis de ses erreurs et des incorrection qui jalonnent son parcours, afin qu'elle puisse y remédier [156] et emprunter la bonne voie.

Ainsi, les médias auront rempli leur devoir, contribué à la réforme spirituelle et matérielle, réalisant donc le bien de la nation, l’orientant vers l'intérêt universel. Ils auront de façon bénéfique exploité le temps, forgé une bonne réputation pour leurs pays, donné à leur auditoire les moyens d'évolution, de progrès et d'une civilisation avec, lesquels seront préservé à la fois la dignité et les droits, avec lesquels les âmes seront purifiées et les esprits orientés vers les voies du salut et vers les moyens de formation et de réforme, éloigné des mobiles de la perversion, de la destruction et de la corruption .

L’une des choses qu’on reproche aux radios et qui indigne tout musulman jaloux (de sa religion), c'est qu'elles nous diffusent jour et nuit des chansons obscènes accompagnées des instruments de la musique. Nul ne peut nier ce qui en découle en matière de corruption, de maladies et l'éloignement des cœurs du rappel d'Allah et de la prière; ce qui les fait s'occuper beaucoup plus du chant et de la voix de tel ou tel chanteur que l’audition du Coran, des hadiths, des prêches utiles et des articles constructifs . . . etc. Il est hors de doute que tout cela est conçu comme une espèce de "plaisants discours". Quant à ces plaisants discours, Allah informe qu'ils égarent les gens et les poussent à prendre en raillerie les signes d'Allah comme dit le Tout-Puissant : {Et, parmi les hommes, il est [quelqu’un] qui, dénué de science, achète de plaisants discours pour égarer hors du chemin d’Allah et pour le prendre en raillerie. Ceux-là subiront un châtiment avilissant}. Dans le hadith authentique, le Prophète ( ) a dit : « Il sera parmi ma Oumma, des gens qui prennent pour licite : l'interdit, la soie, le vin et les instruments de musique ». Rapporté par Al-Boukhârî dans son Sahîh " l'interdit " dans ce contexte désigne l'adultère. La soie et le vin sont connus. Quant aux instruments de musique, il s'agit de tous les instruments de plaisanterie tels la vièle, le luth, le violon, le tambour et consort.

Le hadith du Prophète s'est avéré tout récemment.

[157] Beaucoup sont ceux qui rendent licite l'adultère, le vin et les instruments de la musique. Beaucoup d’hommes rendent licite le port de la soie. Tout cela indique la faiblesse de foi, la petitesse du savoir, la dépravation du dessein, l'intérêt qu'on donne aux désirs. Et inversement, le dégoût de s’instruire en matière des sciences religieuses et leur mise en œuvre. Tout ceci se manifeste sur leurs adeptes qui, sauf par la volonté d'Allah, combattent les sciences religieuses, s'en écartent, et tournent en dérision ceux qui s'y conforment ou y appellent.

Notre pays est sans doute l'un des meilleurs pays islamiques et les plus habiles dans la mise en œuvre des rites divins, quoiqu'il connaisse quelque imperfection et faiblesse. Nous, responsables, journalistes, écrivains et écrivaines avons tous le devoir de craindre Allah en privé et en société, de conjuguer nos efforts et travailler solidairement dans le but de sauver Sa religion, de sauvegarder Sa charia et donner dos à tout ce qui s'y oppose afin d'être un bon modèle et un exemple suprême à l'ensemble des pays musulmans, à forte raison que nous sommes sur la terre de la révélation, le lieu du lever du soleil de la mission islamique, la qibla (direction) de tous les musulmans du globe. Tout ceci nous invite nécessairement sans doute à doubler nos efforts et à apprécier l'ampleur de la responsabilité qui nous est assignée. Et nous ne sommes pas sans savoir la grandeur de notre récompense si nous venons à remplir notre devoir et à l'inverse l'ampleur du crime que nous aurons commis en désertant et en simplifiant la responsabilité qui nous incombe.

Toute personne dotée de clairvoyance et de connaissance par rapport à la nature humaine sait que la divulgation de la chanson et des diversions dans la société est l'un des grands facteurs de la disparition des grâces, de l'établissement du ressentiment, la ruine de l'Etat, la chute de règnes, de l'anarchie et génère la confusion.

Alors du sérieux ! Et hâtons-nous de retourner dans la voie d'Allah avant qu'Il fasse descende sur nous ce que nous ne saurions supporter, avant que s'abat sur nous la dissension qui ne sera pas l'apanage des gens injustes, mais qui englobera les bons et les mauvais, ruinera culture et progéniture, et il n'y a de puissance ni de force qu'en Allah

Ce que publient les journaux et diffusent les radios actuellement sont dénoncés par des savants et des spirituels qui ont fait couler dans ce sens beaucoup d'ancres; quelques-unes de leurs œuvres sont publiées et beaucoup ne sont pas encore mis à jour.

Ce qui les motive [158] c’est leur ardeur pour la cause d'Allah et le conseil pour Son amour et celui de ses serviteurs, partant du devoir que leur a assigné leur Seigneur d'interdire le mal et d'ordonner le bien. Parmi ceux qui ont écrit sur ce sujet, l'érudit Cheikh Mohammad 'Ahmad Bachmil, Mohammad 'Ahmad Bachmil, Le journal An-Nadwa lui a publié le 20-02-1383 un article riche intitulé [Idribou `alâ aydî as-Sofahâ'] (Punissez les faibles d'esprit). Dans cet article il stigmatise ce qu'ont écrit certaines gens peu instruites et aveugles, dans l’appel au dévoilement de la femme, la musique, à ce que la femme sorte se mêler aux hommes dans des usines, des magasins, au bureau etc.

Ce cheikh a mis en évidence le corollaire de cette campagne dont la dépravation, en exhortant les responsables de punir les faibles d'esprit. Il est sans doute de son devoir et du devoir des savants comme lui de conseiller et de condamner ce qui est condamnable et avertir les gens quant à la conséquence de l'émersion des actes abominables qu'on tolère sans dénoncer avec vigueur.

Celui qui incite les gens à corrompre leur société et leur religion et encourt la colère d'Allah est sans doute un faible d'esprit qui doit être admonesté et privé des moyens de nuisance par les responsables et par des gens zélés et dévots. Ils doivent le stopper net et le mettre au courant de son défaut et de ses fautes. En cela consiste leur devoir tel que dit le prophète ( ) : « Chacun de vous est responsable et chacun de vous sera interrogé sur ce dont il était responsable »Le souverain a une responsabilité vis-à-vis de ses sujets, celle de reformer leur conduite, de leur imposer le bon et les interdire tout ce qu'Allah a interdit, à la limite de ses capacités. Tout le monde : parent, conjoint, prince, chef de famille, etc. ont le devoir de désavouer ce qui est condamnable, et de punir, comme ils peuvent, le faible d'esprit. Si Allah le Très-Haut considère celui qui est incapable de disposer savamment de son bien Safîh (un faible d'esprit ou un incapable):

Même s'il est âgé, vieillard, en disant : {Et ne confiez pas aux incapables vos biens dont Allah a fait votre subsistance}, celui qui vit mal sa spiritualité et ne s'arrête pas à des limites tracées par Allah est à priori digne [159] de cette appellation. C'est une énorme sottise, sans doute, que les femmes se découvrent devant les étrangers et exhibent leur nudité, que ce soit dans la rue, dans l'avion, dans le véhicule, sur le marché, au bureau, à l'industrie, dans le train, etc.

Aussi, la diffusion des chansons et des instruments de la musique et l'incitation à cela s'inscrivent-elles dans le contexte de la plus grande faiblesse d'esprit.

Les autorités doivent mettre fin à cela et admonester toute personne qui y appelle ou la pratique. C'est ainsi que les choses pourraient s'améliorer : les devoirs remplis, l'acte abominable disparu, le faible d'esprit puni. Il est rapporté que le prophète ( ) « lut le noble verset : {Ceux des Enfants d’Israël qui n’avaient pas cru ont été maudits par la bouche de David et de Jésus fils de Marie, parce qu’ils désobéissaient et transgressaient. Ils ne s’interdisaient pas les uns aux autres ce qu’ils faisaient de blâmable. Comme est mauvais, certes, ce qu’ils faisaient!} , et dit: Par Allah qui détient mon âme vous commanderez le bien, interdirez le mal, viendrez en aide au faible d'esprit et l'encadrerez de la vérité ou alors Allah fera confronter vos cœurs et vous maudira comme Il les a maudis ». On rapporte également du Prophète ( ) qu'il dit : « Quand les gens voient la chose répréhensible et daignent pas de le changer, Allah est sur le point d'infliger un châtiment collectif à ceux qui ne dissuadent pas l'oppresseur ».

Je suis débordé d'indignation de voir certains de nos écrivains stigmatiser l'article du cheik Mohammad 'Ahmad Bachmil, de leur mécontentement et de leur discutions à ce sujet alors qu'ils connaissent l'intention de l'homme son ardeur et ses articles bénéfiques. Ils n'auraient pas dû s'exaspérer contre la vérité. Plutôt devraient-ils l'encourager et le soutenir dans la révélation de la vérité et l'appel à cela, et dans la condamnation du mal et y mettre en garde. Ils devraient également avoir une bonne acception de son propos et une bonne opinion à son égard plutôt que de le taxer de tout ce qui est déplacé. Les fidèles sont frères, un corps unique et un seul édifice, sont-ils les fils de ce pays ou des émigrés.

Tout musulman qui adore Allah Seul et se soumet [160] à sa loi est notre frère et bien-aimé qu'il soit oriental ou occidental, arabe ou non arabe, s’il a obtenu notre nationalité ou pas. C'est ainsi que nous a enseigné notre Seigneur et nous a parfaitement éduqués. C'est ainsi que nous a guidés le Prophète ( ) et nous a parfaitement orienté Le Tout-Puissant dit : {Les croyants ne sont que des frères}. Le Prophète ( ) a dit: « Le musulman est le frère de tout autre musulman: il ne doit ni l'opprimer, ni le livrer (à l'ennemi) ».

Craignez Allah - ô frères - et soyez sincères avec vous-même. Mettez en valeur la fraternité spirituelle que commande Allah, et dites à celui qui a raison: Tu as bien fait, c'est formidable. Orientez-le, remerciez-le et assistez-le. Et dites à celui qui a tort, calmement et avec sagesse : Tu as tort, c'est une erreur. Guidez-le, enseignez-lui la bonne voie. Vous serez ainsi dignes de la rétribution d'Allah, le Très-Haut. Vous serez félicités et aurez une bonne réputation dans votre environnement et ailleurs. Prenez garde de vos impulsions, du fanatisme rébarbatif et du calque. Vous bénéficierez du salut et d'une fin louable.

Puisse Allah nous guider ensemble dans la bonne voie, et être propice à notre gouvernement et à nos autorité de ce qui fait le bien de notre société, de son bonheur ici-bas et dans l'au-delà, et nous mettre ensemble parmi ceux qui disent la vérité et la mettent en œuvre sans craindre le blâme du désapprobateur. Allah est Omnipotent.

Louange à Allah le seigneur de l'univers. Salut et prière d'Allah sur Son serviteur et messager, sur sa famille, ses compagnons et ceux qui suivront leur guidée jusqu'au Jour de la rétribution.

[161] Une interview avec le journal soudanais "Arraya"

Des questions adressées à son Eminence, Cheik `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz par les correspondants du journal soudanais " Arraya": Mahdî 'Ibrâhîm Mohammad, et Ostaz Mohammad Waq`-Allah 'Ahmad.

Son Eminence a répondu comme suit :

Question 1: Avez-vous un propre madhab (école juridique) bien déterminé sur lequel se base votre méthode de fatwas et la déduction des preuves?

Réponse 1: Mon école juridique est celle de l'imam 'Ahmad ibn Hanbal miséricorde d'Allah sur lui, et cela non par imitation, mais par l'adoption des fondements qu'il a adoptés.

Quant aux questions à controverse ma méthode en est de faire prévaloir l'avis soutenu par une indication plus probable que j’émets comme fatwa fût-ce en accord avec l'école Hanbalite ou en désaccord, parce que seule la vérité est digne d'être suivit.

Allah, le Tout-Puissant a dit : {Ô les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)}.

Q 2: Au Soudan, un front islamique regroupant différents mouvements dont les soufis et les salafistes, mène une activité politique faisant face au communisme et les occidentalistes en général.

Pouvons-nous avoir votre opinion sur ce genre d'entreprise qui regroupe plusieurs tendances de cet ordre?

R2 : L'entraide des musulmans pour combattre les sectes destructrices, [162] les campagnes capiteuses, le mouvement d'évangélisation, du communisme, et de permissivité est sans doute l'un des impératifs, et l'une des formes de djihad sur la voie d'Allah Tout-Puissant qui dit : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition!}. Et : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon}.

Allah (Exalté soit-Il) a dit: {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans? »}.

Dans les deux Sahîhs, un hadith est rapporté de Sahl ibn Sa`d qu'Allah soit satisfait de lui que le Prophète ( ) envoya 'Alî ibn 'Abou Tâlib qu'Allah soit satisfait de lui chez les Juifs à Khaybar et lui commanda de les appeler à l'islam et leur faire état de leur devoir envers Allah. Et le Prophète ( ) dit : « Par Dieu! Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux ». Et dans son Sahîh, Mouslim rapporte d’Abî Mas`oud Al-'Ansârî que le Prophète ( ) dit : « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Mouslim rapporte également dans son Sahîh d' `Abou Hourayra qu'Allah soit satisfait de lui que le Prophète ( ) dit : « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ». Rapporté par imam 'Ahmad et Nassâ'î et authentifié par Al-Hâkim, 'Anas qu'Allah soit satisfait de lui raconte que le Prophète ( ): « Luttez contre les polythéistes avec vos biens, vos personnes et vos langues ».

Nombreux sont des versets et Hadiths qui vont dans ce sens. Puisse Allah être propice au front pour ce qui fera la victoire de la vérité et son émergence, la répression de la futilité et la défaite de ses acteurs

Mon conseil au front, c'est d'épurer ses rangs de tout ce qui va à l'encontre de la voie pure d'Allah [163] et de se conseiller mutuellement la droiture sur le chemin d'Allah et l'affermissement; de renvoyer à Allah et son messager vos sujets de divergence comme le commande Allah le Tout-Puissant : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)}. Et : {Sur toutes vos divergences, le jugement appartient à Allah}. Dans ce verset où Allah (l'Exalté) a dit: {Par le Temps!} {L’homme est certes, en perdition} {Sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance}.

Dans cette sourate Allah montre que les causes du gain, de bonheur et du salut résident dans ces quatre valeurs qui sont : la foi sincère en Allah et en Son messager, l'œuvre pie, le conseille mutuel de la vérité et de l’endurance.

Nous prions Allah d'accorder aux membres du front la conformité à ces valeurs et la droiture afin d'obtenir la victoire, le gain énorme et une fin louable.

Question 3 : On dit "les premiers sont des hommes et nous sommes aussi des hommes"; Cela veut dire en matière du fiqh que les prédécesseurs ont vécu leur époque avec ses réalités et nous vivons les nôtres avec ses questions renouvelables.

Ne voyez-vous pas que ceux qui sont contre la réforme du fiqh portent préjudice à cette règle fondamentale?

Réponse 3: Si par cela on veut dire que les derniers ont le devoir de déployer leurs efforts pour faire triompher la religion d'Allah, et appliquer la charia, de soutenir la conception des prédécesseurs en matière de théologie et de l’éthique, il s'impose à tous [164] les musulmans de suivre la conception de leurs prédécesseurs vis-à-vis du coran et de la sunna et les appliquer en tout et de renvoyer à Allah et au Messager tout ce en quoi les gens disputent eu égard à la parole d'Allah le Tout puissant: {Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager}. Le verset où l'Exalté dit: {Sur toutes vos divergences, le jugement appartient à Allah}. Et si cette règle est employé dans le sens que les derniers ont le droit de renouveler dans la religion d'une manière à contredire la conception des salafs dans la croyance, les mœurs et les verdicts, cela est interdit parce qu'il contredit la parole d'Allah: {Et cramponnez-vous tous ensemble au « Habl » (câble) d’Allah et ne soyez pas divisés} ; {Et quiconque fait scission d’avec le Messager, après que le droit chemin lui est apparu et suit un sentier autre que celui des croyants, alors Nous le laisserons comme il s’est détourné, et le brûlerons dans l’Enfer. Et quelle mauvaise destination!} ; {Les tout premiers [croyants] parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L’agréent. Il a préparé pour eux des Jardins sous lesquels coulent les ruisseaux, et ils y demeureront éternellement. Voilà l’énorme succès!}.

Et ceux qui les contredisent et prennent une autre voie que la leur ne les ont pas suivis et par conséquent ne sont pas de ceux qu'Allah a agréés, parce que les derniers n'ont pas le droit de contredire ce que la totalité des oulémas précédents ont adopté unanimement, puisque l'unanimité des oulémas est vraie, elle est l'une des trois fondements auxquelles on recourt et ne devrait jamais contredire: ce sont le Coran, la sonna et l'unanimité des oulémas; et parce que l'unanimité des oulémas comprend nécessairement le groupe vainquant dont le Messager d'Allah a dit qu'il est toujours sur le droit chemin. .

Quant à l’érudition en matière juridique et l’essai de résoudre les questions renouvelables du point de vue religieux, les questions sur lesquelles les prédécesseurs ne sont pas prononcés

[165] Cela est donc vrai, et n’est pas la contradiction des Prédécesseurs (salafs) ; puisque les premiers oulémas et les suivants conseillent tous de méditer le coran et la sunna pour en tirer les jugements, Ils conseillent aussi l’ijtihad en vue de trouver des solutions aux problèmes nouveaux à la lumière du Coran et de la sunna.

Cela n'est pas une réforme qui contredit les premiers, mais c'est une réforme qui suit la même méthode que celle des prédécesseurs et leurs fondements, et le Messager d'Allah ( ) a dit à ce propos: « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion ». Rapporté par Al-Boukhârî et Mouslim Il dit aussi ( ): « Quiconque part à la recherche de la science, Allah lui facilitera par ce biais une voie vers le paradis », rapporté par Imam Mouslim dans son Sahîh Qu'Allah vous accorde la réussite.

Question 4:Il s’éclate entre les prédicateurs une sorte de controverse qui tendent à jeter de l’ombre sur de nombreux points d'accord; ces divergences aboutissent le plus souvent à entraver le travail dans l’intérêt de l’islam, génèrent des dissidences et des adversités.

Quel est votre commentaire, et quel conseil donnez-vous aux prédicateurs à ce propos ?

Réponse 4 : Je conseille aux prêcheurs d’être sincères dans ce qu'ils font, de s'entraider dans l'accomplissement des bonnes œuvres et de la piété et de s'accorder au recours au Coran et à la sonna dans en cas de dispute eu égard à la parole d'Allah : {Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)}. Ainsi, l’objectif devient un, les efforts s'unissent, le juste triomphe et l'injuste se dissipe. Cela ne se fait qu'en demandant la grâce d’Allah, et en prenant garde de suivre la passion. Allah le Tout puissant a dit: {Mais s'ils ne te répondent pas, sache alors que c'est seulement leurs passions qu'ils suivent. Et qui est plus égaré que celui qui suit sa passion sans une guidée d'Allah?}. S’adressant à Son Prophète David ( ) Allah dit: {« O David, Nous avons fait de toi un calife sur la terre. Juge donc en toute équité parmi les gens et ne suis pas la passion: sinon elle t’égarera du sentier d’Allah »}.

[166] Question 5:Quel conseil adressez-vous au courant du réveil islamique des jeunes qui va de plus en plus croissant dans le monde islamique aujourd'hui?

Réponse 5: Ce réveil fait plaisir à tout croyant, on peut la nommer mouvement islamique, reforme islamique, activité islamique. Alors, nous devons l’encourager, l'orienter à l'engagement du Coran et de la sonna, et avertir ses leaders et se adeptes de l'exagération et de la négligence, en référence à la parole d'Allah: {Ô gens du Livre (Chrétiens), n’exagérez pas dans votre religion}. Selon cette parole du Prophète ( ): « Gardez-vous de l'exagération (dans la Religion), car c'est la chose qui a fait périr ceux qui vous ont précédés »IL dit aussi : « Courent à leur perte les personnes ayant un caractère intransigeant en matière de la religion, courent à leur perte les personnes ayant un caractère intransigeant en matière de la religion, courent à leur perte les personnes ayant un caractère intransigeant en matière de la religion ».

Les leaders de ce réveil doivent s'adresser à Allah en quête de succès la paix intérieur, les bonnes œuvres, l’affermissement dans le bien. Ils doivent aussi s'intéresser en particulier au Coran, le réciter correctement, avec méditation et raisonnement, en plus, pratiquer la sunna : deuxième base de la charia, c'est elle qui interprète le coran, comme le montre Allah, le Très-Haut : {Et vers toi, Nous avons fait descendre le Coran, pour que tu exposes clairement aux gens ce qu'on a fait descendre pour eux et afin qu'ils réfléchissent}.

Allah (Exalté soit-Il) a dit: {Et Nous n’avons fait descendre sur toi le Livre qu’afin que tu leur montres clairement le motif de leur dissension, de même qu’un guide et une miséricorde pour des gens croyants}.

Les prêcheurs doivent en revanche profiter de ce mouvement islamique, en coopérant avec ses leaders, en révisant avec eux pour tout en tachant d’effacer toute équivoque que peuvent avoir certains d’entre eux, eu égard à la parole d'Allah : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression}.

Question 6: Que dites-vous d’une société qui applique les règles islamiques en un an ou plus, et retourne à l'application des lois occidentales élaborées par les hommes?

Réponse 6 : Les gouverneurs des musulmans doivent appliquer la charia sur ses serviteurs

et de la garder pour toujours, d’y inviter les hommes, voire leur imposer cela, parce qu'Allah dit à son Messager: {Juge alors parmi eux d'après ce qu'Allah a fait descendre}.

La communauté du Messager d'Allah doit donc appliquer cela. Allah dit {Non!... Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]}. Allah (Exalté soit-Il) a dit: {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?}. Allah (Exalté soit-Il) a dit: {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont des injustes} {Ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, ceux-là sont les pervers}.

Il est désapprouvé aux gouverneurs des musulmans de contredire les jugements cités dans ces versets coraniques. Ils doivent s'y engager et d'y en engager leurs peuples. Ainsi obtiendraient-ils la gloire, la dignité, le triomphe, le soutien (d'Allah), la bonne fin, le paradis et le plaisir dans cette vie et dans l'au-delà, puisque Allah, le Tout-Puissant dit : {Ô vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas}. Et : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant} {ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah}. Allah (Exalté soit-Il) a dit: {Allah a promis à ceux d'entre vous qui ont cru et fait les bonnes œuvres qu'Il leur donnerait la succession sur terre comme Il l'a donnée à ceux qui les ont précédés. Il donnerait force et suprématie à leur religion qu'Il a agréée pour eux. Il leur changerait leur ancienne peur en sécurité. Ils M'adorent et ne M'associent rien}.

[167] L'application de la charia dans les affaires des gens est sans doute un triomphe, c’est une forme d’ordonner le bien et d’interdire le mal, de croyance, de bonne œuvre, Allah a promis ceux qui font cela la succession sur terre, un raffermissement spirituel, Il leur procurera la quiétude après inquiétude. Nous prions Allah d’emmener les gouverneurs des musulmans d’appliquer Sa charia, d’y rendre jugement, d’en être satisfait et de rejeter tout ce qui la contredit, Il est le tout puissant.

Question 7:Quel est votre avis sur l'appel au nationalisme dont les partisans voient que l'appartenance à l'ethnie ou à la langue l'emporte sur l'appartenance à la religion ? Ils prétendent n’avoir aucune haine contre la religion, mais qu’ils prévalent le nationalisme sur la religion. Qu’en pensez-vous?

Réponse 7: C'est une invitation préislamique. Il est illicite d’y adhérer ou encourager ceux qui leurs leaders. Bien plus il faut l'éradiquer parce que la religion islamique ordonne de la combattre, d'en dissuader les gens, de réfuter leurs équivoques et leurs prétentions, y répondre pour montrer a vérité à celui qui la cherche; puisque c'est l'islam qui immortalise l'arabisme, sa langue, sa littérature et ses mœurs. L'aliénation de cette religion est la fin de l'arabisme, sa langue, sa littérature et ses mœurs; donc les prêcheurs doivent déployer leurs efforts et faire de leur mieux pour relever l'invitation à l'islam, tout comme la colonisation fait pour éradiquer l'islam. .

Il est nécessairement connu en islam que l'invitation au nationalisme arabe ou à n'importe quel autre nationalisme est futile, une grande faute, abominable, une ignorance, une ruse contre l'islam et les siens, cela se base sur quelques raisons que nous l’avons démontrées dans le livre intitulé: "la critique du nationalisme arabe à la lumière de l'islam et le réel vécu ". Le texte intégral de ce message est édité dans la première partie des fatwas avec d'autres articles variés pp. 284 : 327. Et voilà un exemplaire dont vous pouvez en copier ce que vous voulez. Je prie Allah qu'Il amène tous à ce qui est dans sa satisfaction.

Que la prière et la paix soient sur le Messager d'Allah, ainsi que les siens et ses compagnons.

[168] Appel à tous les musulmans et autres de venir en aide au Soudan et à son peuple et les consoler pour la catastrophe qui leur frappe

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à celui qui lira cette lettre, musulman ou non fût-il en Arabie Saoudite ou à ailleurs. Qu'Allah nous soit propice aux actes de dévotion, et nous fasse partir des gens qui se hâtent aux œuvres pies.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Nul n'ignore la catastrophe qui frappe le gouvernement soudanais et son peuple à cause des pluies et des inondations qui font ravage à la capitale du Soudan et aux villes environnantes et la ruine qui s'en suit, l'émigration de plus d'un million d'habitants, la mort de bon nombre des gens et la destruction des milliers de maisons dont les propriétaires vivent actuellement sans demeure.

Les multimédias annoncés cette catastrophe et beaucoup de gens ont vu à la télé la calamité qui touche ce pays, les émigrés qui vivent sans maison qui les mettent à l'abri du soleil, de la pluie et du vent. Il n'y a pas de doute que cette preuve à laquelle Allah soumet qui Il veut parmi ses serviteurs est une leçon, un rappel et un teste.

Le Tout-Puissant dit : {Nous vous éprouverons par le mal et par le bien (à titre) de tentation. Et c'est à Nous que vous serez ramenés}. Et : {Très certainement, Nous vous éprouverons par un peu de peur, de faim et de diminution de biens, de personnes et de fruits. Et fais la bonne annonce aux endurants} {qui disent, quand un malheur les atteint: « Certes nous sommes à Allah, et c’est à Lui que nous retournerons} {Ceux-là reçoivent des bénédictions de leur Seigneur, ainsi que la miséricorde; et ceux-là sont les biens guidés}.

[169] Il (Gloire et Pureté à Lui) a dit: {Alif, Lâm, Mîm} {Est-ce que les gens pensent qu’on les laissera dire: « Nous croyons! » sans les éprouver?} {Certes, Nous avons éprouvé ceux qui ont vécu avant eux; [Ainsi] Allah connaît ceux qui disent la vérité et ceux qui mentent}. Le Tout-Puissant dit également : {Pensez-vous entrer au Paradis alors que vous n’avez pas encore subi des épreuves semblables à celles que subirent ceux qui vécurent avant vous? Misère et maladie les avaient touchés; et ils furent secoués jusqu’à ce que le Messager, et avec lui, ceux qui avaient cru, se fussent écriés: « Quand viendra le secours d’Allah? » - Quoi! Le secours d’Allah est sûrement proche}.

Allah montre dans ces versets et dans beaucoup d'autres que Ses serviteurs sont inéluctablement éprouvés dans cette vie profane, et méritent Sa récompense, Son pardon, Son soulagement. Quand ils supportent cette épreuve et reviennent à Allah et se repentent de leurs méfaits, Allah leur assure une bonne fin et compense leur perte.

Face à ce grand malheur qui frappe nos frères au Soudan et son effet sur les hommes et les biens, j'invite tous les musulmans et les dirigeants, ministres, et des riches et tous les hommes charitables du Royaume d'Arabie Saoudite et de partout dans le monde, de se hâter à tendre main d'aide à leurs frères au Soudan Que cette aide généralise tout ce dont ils peuvent avoir besoin comme de l'argent, la nourriture, des habits, des tentes, des médicaments, etc.

J'invite également tous les oulémas, les prédicateurs, les dirigeants, les imams de mosquées et tous les élites d'exhorter les musulmans d'assister leurs frères au Soudan, en réponse à l'appel d'Allah, le Tout-Puissant et de Son messager ( ), de les inciter à dépenser charitablement et de se s'entraider dans l'accomplissement du bien et dans la piété et leur assister dans la réduction et l'atténuation des malheurs. Allah le Tout-Puissant a dit : {Croyez en Allah et en Son Messager, et dépensez de ce dont Il vous a donné la lieutenance. Ceux d’entre vous qui croient et dépensent [pour la cause d’Allah] auront une grande récompense}.

[170] Et: {O les croyants! Dépensez de ce que Nous vous avons attribué, avant que vienne le jour où il n’y aura ni rançon ni amitié ni intercession. Et ce sont les mécréants qui sont les injustes}. Et {Et toute dépense que vous faites (dans le bien), Il la remplace, et c'est Lui le Meilleur des donateurs"}. Il (Gloire et Pureté à Lui) a dit: {Tout bien que vous vous préparez, vous le retrouverez auprès d'Allah, meilleur et plus grand en fait de récompense}. Allah (Gloire et Pureté à Lui) a dit: {Ceux qui, de nuit et de jour, en secret et ouvertement, dépensent leurs biens (dans les bonnes œuvres), ont leur salaire auprès de leur Seigneur. Ils n’ont rien à craindre et ils ne seront point affligés}. Allah (Exalté soit-Il) a dit: {Et faites le bien. Car Allah aime les bienfaisants}. Et : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété}. Et: {Les croyants ne sont que des frères}. Le Prophète ( ) a dit: « Vous verrez que les musulmans sont, dans leurs bontés, leurs affections et la sympathie qui existe entre eux comme un corps qui, lorsqu'un de ses membres souffre, voit tout le reste de son corps partager à l'envi son insomnie et sa fièvre ». Rapporté par Al-Boukhârî et Mouslim Il ( ) a dit: « Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts) ». Il ( ) a dit: « Celui qui vient en aide à son coreligionnaire, Allah lui viendra en aide. Celui qui délivre un musulman d'une affliction, Allah le délivrera d'une des afflictions du Jour de la Résurrection. Celui qui estompe les fautes d’un musulman, Allah lui estomperait ses fautes au Jour de la Résurrection. Allah assistera le Serviteur tant que celui-ci assiste son coreligionnaire ». Rapporté par Mouslim dans son Sahîh. Le prophète ( ) a dit: « Allah viendra en aide à quiconque vient en aide à son coreligionnaire ». Hadith jugé unanimement [171] authentique.

Le prophète ( ) donnait une grande importance aux nécessiteux se donnait du mal pour résoudre leur besoin et se hâtait de les aider. C'est comme ça que se doivent d'être ses adeptes. On rapporte de Djarîr ibn 'Abd-Allah Al-Badjlî qu'Allah soit satisfait de lui qu'il dit : « Nous étions chez le prophète dans la matinée quand vinrent des torses gens nus portant des épées. La plupart ou tous étaient de Moddar. Le prophète ( ) fut étonner de réaliser à quel point ils étaient pauvres. Il entra, sortit et ordonna et Bilâl appela à la prière. Il pria et dit le sermon : « Ô hommes! Craignez votre Seigneur qui vous a créés d’un seul être, et a créé de celui-ci son épouse, et qui de ces deux-là a fait répandre (sur la terre) beaucoup d’hommes et de femmes. Craignez Allah au nom duquel vous vous implorez les uns les autres, et craignez de rompre les liens du sang. Certes Allah vous observe parfaitement »et un autre verset de la sourate Al-Hachr : « Ô vous qui avez cru! Craignez Allah. Que chaque âme voit bien ce qu’elle a avancé pour demain. Et craignez Allah, car Allah est Parfaitement Connaisseur de ce que vous faites ». Ce que l'homme aura donné en charité de son Dinar, de son Dirham, de son habit, et d'une mesure de son blé jusqu'à ce qu'il dit : Même si c'est comme une demi-datte, puis l'un des 'Ansâr apporta un ballot tellement plein qu'il faillit écraser son épaule, puis les hommes se succédèrent, et je vis deux grands tas de nourriture et d'habits. Le visage de l'Envoyé d'Allah ( ) alors s'illumina comme de l'or et il dit: "Quiconque introduit dans l'islam une bonne Tradition, recevra sa propre récompense et celle de ceux qui la suivent sans toutefois que leur contingent ne soit diminué. Et quiconque introduit une mauvaise Tradition, dans l'islam, en supportera la mauvaise conséquence et celle de ceux qui la mettront en pratique, sans toutefois que leur contingent ne soit diminué" ». Rapporté par Mouslim dans son Sahîh. On rapporte d'Abou Hourayra D'après lui (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « L'aumône ne diminue jamais le capital ». Rapporté par Mouslim et At-Tirmidhî.

On rapporte d'Abou Hourayra qu'Allah soit satisfait de lui qu'il dit : « le messager d'Allah ( ) a dit: "L'avare et le charitable sont comparables à deux hommes qui portent chacun une cotte de mailles qui leur serre la torse. Lorsque le charitable veut faire l'aumône, sa cotte se dilate [172] et les traces de ses pas s'effacent. Tandis que lorsque l'avare veut la faire, les mailles de sa cotte se rétrécissent de sorte que ses mains se joignent l'une à l'autre. Abou Hourayra je vis le prophète ( ) mettre ses doigts comme ceci, dans sa cotte et les écarter en vain ». Rapporté par Al-Boukhârî et Mouslim.

Nous devons tous, chers musulmans, nous presser de tendre la main d'aide à nos frère victimes au Soudan et donner à la limite de notre capacité ce dont Allah nous a fait grâce mettant ainsi en évidence le sens de fraternité islamique qu'Allah a mentionné dans Son Livre Saint et le Messager d'Allah ( ) dans ses nombreux hadiths authentiques, nous aurons ainsi réaliser le sens d'obéissance à Allah et à Son messager ( ) que nous demande Allah en disant : {Ô vous qui croyez! Répondez à Allah et au Messager lorsqu’il vous appelle à ce qui vous donne la (vraie) vie}. Le verset où l'Exalté dit: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition!}. Dans ce verset: {Et faites le bien. Car Allah aime les bienfaisants}. Et le prophète ( ) en disant : « Allah viendra en aide à quiconque vient en aide à son coreligionnaire ». Et : « Allah appuie Son serviteur tant que celui-ci vient en aide à son coreligionnaire ». Et : « Allah ne fait pas miséricorde à celui qui se montre impitoyable envers autrui », et dans plusieurs hadiths, il incite les fidèles à l'entraide dans le bien et l'assistance aux victimes et leur consolation et la compensation de ceux qui en sont ruinés dans l'espérance de la rétribution d'Allah et en guise de miséricorde pour ses serviteur et de bonté envers eux. C'est ainsi que se réalise la fraternité spirituelle et l'entraide dans le bien, et que se voit tout le monde bénéficier de la rétribution divine et de sa bonté.

Apprenez, chers frères en Allah que toute fois que le besoin d'aide s'accentue la rétribution d'Allah amplifie, nul ne peut nier que nos frères au Soudan sont gravement en détresse, ce qui nous appelle à courir à leur secours, à leur chevet [173] afin de soulager leurs peines.

Puisse Allah nous être propice, à nous et à nos frères au Soudan en particulier, à l'endurance et l'entraide dans le bien. Qu'Allah multiplie à nous tous sa récompense et fait descendre sa quiétude sur les victimes et accorde) tous une bonne fin dans ce monde et dans l'au-delà, qu'il nous accorde le repentir sincère et la droiture et la fuite de tout ce qui encourt la colère d'Allah et son châtiment. Il en est le Maître et Omnipotent

Je ne saurais finir ce mot sans remercier le gouvernement du Royaume d'Arabie Saoudite passant par son dirigeant le serviteur des deux Grandes Mosquées, pour son noble initiative de tendre la main d'aide et d'assistance au soudan gouvernants et gouvernés, afin d'amenuiser les conséquences de cette catastrophe. Je remercie également tous ceux qui, parmi les dirigeants musulmans, ont pris avec leur peuples l'initiative de venir en aide aux soudanais

Et j'implore Allah de rendre cet acte sincère, le fait peser dans leurs balance le Jour de rétribution, d'élever leur rang dans le paradis et leur compense généreusement ce qu'ils ont dépensé et en est le Maître et Omnipotent. Que le salut et la prière d'Allah soient sur le prophète Mohammad, sur sa famille et ses compagnons.

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Le chef du conseil constituant de la Ligue du monde arabe de La Mecque

Et le directeur générale des directions de recherches scientifiques, d'Al-Iftâ', de la prédication,

et d'orientation au Royaume d'Arabie Saoudite

[174] " Appel aux musulmans pour l'assistance de leurs frères en Afrique "

Une suggestion que j'ai faite le 25 \ 3 \ 1405H

Louange à Allah et prière et salut sur le Messager d'Allah, ainsi que sur sa famille, ses compagnons et ceux qui suivent sa guidance :

Chers frères musulmans. Je vous fais ce mot pour vous exhorter à venir en aide à vos frères en africains victimes de sècheresse, d'infertilité et de famine et ce par obéissance à Allah, le Tout-Puissant et à son prophète ( ), mais aussi par mesure d'entraide dans le bien et la piété eu égard à la parole d'Allah, le Tout-Puissant : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété}. Et : {O les croyants! Dépensez des meilleures choses que vous avez gagnées et des récoltes que Nous avons fait sortir de la terre pour vous. Et ne vous tournez pas vers ce qui est vil pour en faire dépense. Ne donnez pas ce que vous-mêmes n’accepteriez qu’en fermant les yeux! Et sachez qu’Allah n’a besoin de rien et qu’Il est digne de louange} {Le Diable vous fait craindre l’indigence et vous commande des actions honteuses; tandis qu’Allah vous promet pardon et faveur venant de Lui. La grâce d’Allah est immense et Il est Omniscient}.

Le Tout-Puissant dit également : {Et dépensez de ce que Nous vous avons octroyé avant que la mort ne vienne à l’un de vous et qu’il dise alors: « Seigneur! si seulement Tu m’accordais un court délai: je ferais l’aumône et serais parmi les gens de bien »}.

Vous avez appris - qu'Allah vous bénisse- ce qui est arrivé à vos frères en Afrique et au Soudan en particulier depuis quelque année : sècheresse, disette à cause du manque de pluie. Raison pour laquelle se sont mobilisées les O. N. G. vers eux sous le couvert de l'humanisme alors qu'ils d'autres desseins latents et manifestes : inviter les musulmans de ce pays à abandonner leur religion pour le christianisme en jouant sur leur état de détresse.

Or vous, musulmans, êtes plus que personne digne de leur tendre la main d'aide, puisque vous entendez [175] et lisez comme moi ces nouvelles de sécheresse et la ruine des revenus et d'animaux, du nombre d'hommes, femmes et enfants en majorité musulmans qui meurent de faim chaque jour. Ces gens-là sont nos frères et nos voisins. Le messager d'Allah ( ) dit « Le musulman est le frère de son coreligionnaire; il ne doit ni l'opprimer, ni l'abandonner. Celui qui vient en aide à son coreligionnaire, Allah lui viendra en aide. Celui qui délivre un musulman d'une affliction, Allah le délivrera d'une des afflictions du Jour de la Résurrection. Celui qui estompe les fautes d’un musulman, Allah lui estomperait ses fautes au Jour de la Résurrection ». Rapporté par Al-Boukhârî et Mouslim.

Et apprenez - qu'Allah vous bénisse- que ces bien que vous avez dans vos mains appartiennent à Allah le Tout-Puissant dont vous êtes héritiez. Et Allah vous a commander d'y dépenser et vous a promis le remboursement en disant : {Croyez en Allah et en Son Messager, et dépensez de ce dont Il vous a donné la lieutenance. Ceux d’entre vous qui croient et dépensent [pour la cause d’Allah] auront une grande récompense}. Le Tout-Puissant dit également : {Et toute dépense que vous faites (dans le bien), Il la remplace, et c'est Lui le Meilleur des donateurs"}.

Quiconque, cher frère, lésine ou passe outre la récompense d'Allah, ne sera pas à l'abri de Son châtiment, il pourrait connaître le même sort que ses frères en Afrique puisse Allah nous éviter sa revanche soudaine que rien ne peut empêcher. Il dit : {Vous voilà appelés à faire des dépenses dans le chemin d’Allah. Certains parmi vous se montrent avares. Quiconque cependant est avare, l’est à son détriment. Allah est le Suffisant à Soi-même alors que vous êtes les besogneux. Et si vous vous détournez, Il vous remplacera par un peuple autre que vous, et ils ne seront pas comme vous}.

ô musulmans, répondez à l'appel de votre Seigneur et dépensez de vos dans son sentier et faite acte de remerciement en vous acquittant du droit de ces biens dont la délivrance du l'âme croyante. C'est un énorme devoir si vous pouvez savoir. Djarîr ibn 'Abd-Allah Al-Badjlî qu'Allah soit satisfait de lui raconte un incident qui se produisit à l'ère du messager d'Allah invitant le musulman à se hâter de [176] consoler ses frères pauvres et leur faire acte de miséricorde en disant : « Nous étions chez le prophète dans la matinée quand vinrent des gens nus, portant des peaux de tigres ou des capes, portant des épées. La plupart ou tous étaient de Moddar Ils sont tous de Moddar Le prophète ( ) fut étonner de réaliser à quel point ils étaient pauvres. Il entra et sortit et ordonna et Bilal et appela à la prière. Il pria et dit le sermon : « Ô hommes! Craignez votre Seigneur qui vous a créés d’un seul être »et un autre verset de la sourate al-Hachr : « Ô vous qui avez cru! Craignez Allah. Que chaque âme voit bien ce qu’elle a avancé pour demain »Ce que l'homme aura donné en charité de son Dinar, de son Dirham, de son habit, et d'une mesure de son blé ou de sa datte », jusqu'à ce qu'il dit : « Même si c'est comme une demi-datte, puis l'un des 'Ansâr apporta un ballot tellement plein qu'il faillit écraser son épaule, puis les hommes se succédèrent, et je vis deux grands tas de nourriture et d'habits. Le visage de l'Envoyé d'Allah ( ) alors s'illumina comme de l'or et il dit: "Quiconque introduit dans l'islam une bonne Tradition, recevra sa propre récompense et celle de ceux qui la suivent sans toutefois que leur contingent ne soit diminué. Et quiconque introduit une mauvaise Tradition, dans l'islam, en supportera la mauvaise conséquence et celle de ceux qui la mettront en pratique, sans toutefois que leur contingent ne soit diminué" ». Rapporté par Mouslim.

Vous, musulmans, avez tous vu de vos yeux et lu ce qu'on dit de cette calamité de cette disette auxquelles font face vos frères musulmans en Afrique Tâchiez donc de leur faire don de charité du bien qu'Allah vous a procuré en suivant l'exemple du messager d'Allah dans son amour du bien et sa dépense sur le chemin d'Allah, en suivant l'exemple de ses compagnons qu'Allah soit satisfait d'eux dans leur promptitude en matière de dépense dans les domaines bénéfiques. Toute âme désaltérée est une charité. Que personne ne minimise guère ce qu'il dépense à l'égard de ses frères, que ce soit de l'argent, quelque bien, ou nourriture et hâtez-vous de couper l'herbe sur les pieds de ces mécréants qui ont saisi cette situation de famine pour conquérir les musulmans dans leur propre maison en matière d'évangélisation et de la perversion. Et ce, grâce à ce que vous donnerez et dépenserez [177] sur la voie d'Allah en guise de consolation à vos frères, de bienfaisance à leur intention en les faisant se passer de leurs ennemis qui les guettent.

Apprenez que la charité pousse une mauvaise fin, le malheur, et absout le péché te qu'il a été rapporté du messager d'Allah ( ) et révélé d'Allah le Tout-Puissant : {Tout ce que vous possédez s'épuisera, tandis que ce qui est auprès d'Allah durera}. Allah (Exalté soit-Il) a dit {Tout bien que vous vous préparez, vous le retrouverez auprès d'Allah, meilleur et plus grand en fait de récompense}.

L'initiative du serviteur des deux mosquées saintes, le roi Fahd ibn `Abd-Al`Azîz, qu'il soit dans la protection d'Allah, est à saluer, avec la volonté d'Allah, parce qu'il s'est soucié de ce que connaissent leur frère musulmans et autres en Afrique comme famine, nudité, soif, et mort. Sa majesté à commander de former des commissions dans les environs du royaume afin de venir au secours aux affamés et assister les nécessiteux dans ce pays. Puisse Allah multiplier sa récompense.

Les journaux et les médias ont fait état de ces commissions auxquelles nous prions Allah d'accorder le succès. C'est un dessein noble que d'œuvrer pour sauvegarder les hommes et les aider à traverser le malheur

je vous invite - cher frère en Allah- de venir en aide et collaborer avec ces commissions dans la collection de aides et la mobilisation. Allah est assiste son serviteur s'il est lui aussi dans l'assistance de son prochaine. Il est rapporté du prophète ( ) qu'il dit : « Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts) ». Le Prophète ( ) a dit: « Vous verrez que les musulmans sont, dans leurs bontés, leurs affections et la sympathie qui existe entre eux comme un corps qui, lorsqu'un de ses membres souffre, voit tout le reste de son corps partager à l'envi son insomnie et sa fièvre ».

Le Prophète ( ) a dit: « Prémunissez-vous contre le Feu, fût-ce avec une demi-datte ».

[178] Le Prophète ( ) a dit: « L'aumône éteint le péché comme l'eau éteint le feu », et dans Al-Boukhârî et Mouslim Abou Hourayra (Qu'Allah soit satisfait de lui), rapporte que le Prophète ( ) a dit: « Si l'on fait une aumône provenant d'un gain honnête - et Allah n'accepte que ce qui est honnête - quoiqu'elle n'équivaille qu'à une datte, Allah la reçoit de Sa main droite. Ensuite, Il y veille, comme l'un de vous veille à son poulain, jusqu'à ce qu'elle s'accroisse et devienne aussi grande qu'une montagne ».

Les versets et les hadiths qui traitent de l'importance de la charité et de l'assistance aux pauvres musulmans et leur consolation sont nombreux

Je prie Allah de nous accorder ce qu'Il agrée, de l'exaucer de multiplier votre rétribution et vous rembourser ce que vous dépensez en charité. Nous implorons Sa miséricorde à tous nos frères musulmans en Afrique et ailleurs, de leur venir au secours et les débarrasser du malheur qu'ils connu. Il est le Tout-Généreux, Digne de réponse. Que le salut, la prière d'Allah soient sur le prophète, sur sa famille et ses compagnons

[179] Félicitation au gouvernement pakistanais pour voir déclaré l'application de la loi islamique

Son Excellence M. le chef du gouvernement islamique du Pakistan Mohammad Diyâ'-Al-Haq.

Puisse Allah en faire le triomphe de l'Islam. Salut, miséricorde et bénédiction d'Allah sur toi

Nous avons eu vent par des radios et journaux de votre proclamation de l'application de la loi islamique au Pakistan. Comme tous les musulmans du monde nous en sommes heureux, et j’ai le plaisir d'exprimer à votre Excellence mes vifs remerciements et estimes vis-à-vis de cet acte glorieux qu'acquiescent Allah, son messager et tous les musulmans, mais qui est un devoir à toi et à tous ceux qui dirigent les musulmans. Qu'Allah vous accorde une bonne récompense, vous assister, vous faire triompher avec la vérité et faire triompher la vérité avec vous.

Tous les musulmans et nous partageons l'énorme joie du peuple pakistanais pour cette grande nouvelle dont le Pakistan a été fait. Le fidèle peuple pakistanais l'a tant attendu. Ils ont tout donné pour cela, jusqu'à ce qu'Allah l’ait réalisée par votre Excellence. Nous vous félicitons pour cette énorme grâce dont nous sommes en droit de nous réjouir et de remercier Allah, eu égard à la parole d'Allah, le Tout-Puissant : {Dis: « [Ceci provient] de la grâce d’Allah et de Sa miséricorde; Voilà de quoi ils devraient se réjouir. C’est bien mieux que tout ce qu’ils amassent »}. Allez dans la bénédiction d'Allah, Il est votre Sauveur et Assistant aussi longtemps que vous sauverez Sa religion et appliquerez Sa loi. Le Tout-Puissant dit : {Ô vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas}.

Allah (Exalté soit-Il) a dit: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant} {ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah}.

[180] Et rien n'est mieux que le jugement d'Allah qui connaît la nature de Son serviteur, ses intérêts pressants ou ultérieurs. Il dit : {Est-ce donc le jugement du temps de l’Ignorance qu’ils cherchent? Qu’y a-t-il de meilleur qu’Allah, en matière de jugement pour des gens qui ont une foi ferme?}.

Qu'Allah vous soit propice, vous affermisse dans la vérité et multiplie vos assistants Il est Auditent et Tout-Proche

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[181] A propos des vacances du printemps

Louange à Allah et prière et salut sur le Messager d'Allah, ainsi que sur sa famille, ses compagnons et ceux qui suivent sa guidance:

Mon conseil aux étudiants et à tous les musulmans, en ces vacances du printemps est d'avoir la piété en toute circonstance, d'éviter ce qui encourt la colère d'Allah le Tout-Puissant, de meubler le temps avec ce qu'Allah agrée et qui rapproche à Lui tel que la fréquentation des cercles d'études, la rédaction des thèmes scientifiques, la révision et la lecture des livres utiles. Grâce à cela Allah rend bénéfique la vie de Son serviteur ici-bas et dans l'au-delà et épargne son temps de tout ce qui est préjudiciable. Et précisément à mes chers étudiants je déconseille de voyager sur les pays non musulmans parce que cela met en danger leur croyance, leur conduite et tout leur état spirituel. De tous ceux qui jouissent plus ou moins d'une clairvoyance sur la nature du monde, nul ne peut ignorer le danger de l'expatriation. Rares sont ceux qui gardent leur foi et leur mœurs saines et sauves dans ces voyages, à moins qu'il s'agisse d'un savant clairvoyant qui voyage dans le but d'appeler à Allah le Tout-Puissant, d'orienter les gens vers le bien et leur enseigner le monothéisme et l'obéissance à Allah, le mobile de leur création. Ceci est un cas particulier car l'appel à Allah est requis en tout lieu et cité.

Quelqu'un d'autre devrait se méfier de voyager sur les pays non islamiques, les pays de perversion et de corruption. Cela est une menace pour sa foi et ses mœurs. Le prophète ( ) dit : « Je désavoue tout musulman qui s’installe au sein des polythéistes ». On rapporte également de lui ( ) qu'il dit : « Quiconque coexiste aven un associateur et habite avec lui, devient comme lui ». Il ( ) a dit également: « Allah, Exalté soit-Il, n'accepte pas les œuvres d'un polythéiste qui se convertit à l'Islam, qu'après avoir quitté le groupe des polythéistes ». C'est à dire jusqu'à ce qui se sépare [182] des polythéistes.

D'après les oulémas, ce hadith et ses analogues désignent celui qui n'est pas doté de science, de clairvoyance et de droiture à même de le mettre à l'abri des interdits et le permettre de poursuivre son appel à Allah et à orienter les gens vers Lui et vers les moyens du succès eu égard à la parole d'Allah, le Très-Haut : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon}. Suivant cette parole d'Allah (Exalté soit-Il) {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent}. Mais aussi dans l'aspiration à la récompense qu'Allah a promis les prédicateurs en disant: {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre et dit: « Je suis du nombre des Musulmans? »}. Le prophète ( ) dit à 'Alî qu'Allah soit satisfait de lui quand il envoya à Khaybar : « Par Dieu! Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux ». Il ( ) a dit: « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ».

Ceux qui appellent à Allah dotés de sciences religieuses et des systèmes de la prédication ne sont pas en danger, Allah voulant, dans leur voyages sur les pays des mécréants dans le but d'appeler à Allah et d’orienter les gens vers le bien et ce pour quoi ils sont créés. Quant à la plèbe constituée des jeunes et des étudiants non instruits en sciences religieuses ni formés dans quelque université et filaire théologique qui les aura éclairés sur leur devoir vis-à-vis de la prédication. Ceux-ci sont en danger et le conseil que je leur donne, à eux et aux autres dépourvus des qualités précédentes est de ne pas voyager sur les pays non islamiques, d'en prendre garde et de faire de leurs vacances un moyen de revigorer leur foi et multiplier leurs œuvres, et ce, [183] en passant les vacances dans les cercles d'études et de révisions dans leurs pays respectifs, et dans les domaines non risqués, afin de faire des vacances une opportunité d'accroître leur savoir, de révision, d'appel à Allah le Tout-Puissant, et du salut de tout ce qui est de nature à gaspiller leur temps .

Puisse Allah accorder à tout le monde le succès et la droiture et nous préserver de la perversité, de la dissension, des tentations du Satan. Puisse-t-Il soigner nos cœurs, nos ouvres et nous accorder une bonne fin. Prière et salut d'Allah sur notre prophète Mohamad, sur sa famille et ses compagnons.

[184] Les jeunes et les vacances

Louange à Allah, prière et salut sur le Messager d'Allah, sur sa famille, ses compagnons et ceux qui suivent sa guidance:

A l'occasion de ces vacances, j'ai le plaisir de conseiller tous les musulmans, les jeunes en particulier d'avoir la crainte d'Allah le Tout-Puissant où qu'ils se trouvent, d’utiliser ces vacances de façon agréée par Allah, de manière favorable au bonheur et au succès telle que la révision des leçons acquises avec les copains en vue de les stabiliser et d'en tirer profit, que ce soit en matière de la théologie, de l'éthique, ou la mise en application. Je leur conseille également de l'exploiter en lisant beaucoup le Saint Coran avec méditation et sagesse et en en mémorisant ce qu'on peut car, ce Livre magnifique est pour l'ensemble des musulmans la source de bonheur, du bien et de la guidée. Allah le Très-Haut l'a fait descendre pour tout éclaircir, comme guide, miséricorde et bonne nouvelle pour les musulmans. Allah le Très-Haut en a fait le guide dans la bonne voie, a incité Ses serviteurs à le réciter et à méditer ses sens en disant : {Ne méditent-ils pas sur le Coran? Ou y a-t-il des cadenas sur leurs cœurs?}. Et : {[Voici] un Livre béni que Nous avons fait descendre vers toi, afin qu’ils méditent sur ses versets et que les doués d’intelligence réfléchissent!}. Allah (Exalté soit-Il) a dit: {Certes, ce Coran guide vers ce qu'il y a de plus droit}.

Je conseille donc les jeunes et tous les musulmans de beaucoup le réciter, de méditer ses sens, de l'étudier entre eux pour en tirer gain, mais aussi de l'appliquer où qu'ils se trouvent. J’exhorte les jeunes et tous les musulmans également de prendre soin de la Sunna du Messager d'Allah ( ) et d'en mémoriser ce qu'on peut, surtout durant ces vacances, tout en la mettant en application car, elle est la seconde révélation, et le deuxième fondement de la juridiction.

[185] Je suggère aux jeunes d'éviter de voyager vers les pays non musulmans étant donné le danger que cela représente pour leur foi et leur morale, mais aussi parce que les pays musulmans ont extrêmement besoin d'eux en matière de moralisation, d'orientation d'entraide dans la bienfaisance, la piété, dans le bien et d'y garder patience.

Et à tous les enseignants je suggère d'utiliser ces vacances dans la formation des regroupements scientifiques dans les mosquées, d'organiser des conférences et des sénaires. On en a fort besoin. Je les exhorte également, comme faire se peut, de se rendre dans les pays où on a besoin d’eux, de visiter les centres islamiques, les minorités musulmanes à l'extérieur afin de les orienter, leur enseigner ce qu'ils ignorent de leur religion, les encourager d'être solidaires entre eux, encourager les étudiants de rester fidèles à leur religion et de se prémunir contre les causes d'égarement, tout en leur conseillant de prendre soin du Saint Coran, de l'apprendre par cœur de le réciter et de le méditer. D'appliquer la Sunna, la connaître par cœur, la réviser et la mettre en œuvre.

Puisse Allah être propice aux musulmans, jeunes ou âgés, enseignants ou étudiants, aux Oulémas et à tous les autres, à la source de leur bonheur et succès ici-bas et dans l'au-delà. Il est le Tout-Généreux.

Salut et prière d'Allah sur Son serviteur, Son messager, Son élu et prophète Mohammad, sur sa famille et ses compagnons.

[186] La mise en garde contre le voyage dans les pays mécréants et son danger sur la croyance et la morale

Louange à Allah seul, et que la prière et le salut soient sur le dernier des Prophètes, notre Prophète Mohammad, ainsi que sur sa famille, ses compagnons et ceux qui le suivent jusqu'au jour du jugement. Et ensuite:

Allah a donné à cette nation beaucoup de bienfaits, et lui a attribué particulièrement des privilèges uniques. Il l’a rendue la meilleure nation jamais suscitée parmi les hommes, une nation qui recommande le louable, qui interdit le blâmable et qui croit en Allah, et le plus grand de ces bienfaits est celui de l'Islam, qu'Allah a choisi pour Ses serviteurs comme législation, et comme voie à prendre dans leur vie, ainsi il les a comblé de bienfaits et leur a parfait la religion. Allah (l’Exalté) a dit: {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous}. Mais les ennemis de l'Islam ont envié les musulmans pour ce grand bienfait. Ainsi, la haine et la colère ont envahi leurs cœurs, et leurs âmes ont débordé d’hostilité et de rancœur envers cette religion et son peuple. Ils ont voulu leur extorquer cette bénédiction ou leur en faire sortir, comme le dit Allah (Exalté soit-Il) dans la description de ce que renferment leurs âmes : {Ils aimeraient vous voir mécréants comme ils ont mécru: alors vous seriez tous égaux!} et Allah (Exalté soit-Il) a dit : {Ô les croyants, ne prenez pas de confidents en dehors de vous-mêmes: ils ne failliront pas à vous bouleverser. Ils souhaiteraient que vous soyez en difficulté. La haine certes s’est manifestée dans leurs bouches, mais ce que leurs poitrines cachent est encore plus énorme. Voilà que Nous vous exposons les signes. Si vous pouviez raisonner!}. Allah (Exalté soit-Il) a dit: {S’ils vous dominent, ils seront des ennemis pour vous et étendront en mal leurs mains et leurs langues vers vous; et ils aimeraient que vous deveniez mécréants}.

Il (Gloire et Pureté à Lui) a dit: {Or, ils ne cesseront de vous combattre jusqu'à, s'ils peuvent, vous détourner de votre religion}.

[187] Et les versets démontrant l’hostilité des mécréants envers les musulmans sont nombreux.

Cela veut dire qu’ils ne ménagent aucun effort, ne délaissent aucun moyen pour atteindre leurs objectifs et réaliser leurs buts afin de vaincre les musulmans, sans qu’ils ne l’utilisent, et ils ont pour cela plusieurs méthodes ainsi que plusieurs moyens dissimulés et manifestes. C'est ainsi que de temps à autres quelques agences de voyage et de tourisme distribuent des tracts publicitaires contenant une invitation à la population de ce pays à passer les vacances d'été dans toute l'Europe et l’Amérique avec pour motivation d'apprendre la langue anglaise, et de planifier des programmes complets pour toute la durée de séjour du voyageur. Ces programmes contiennent plusieurs points, dont ce qui suit :

a- le fait de choisir une famille mécréante afin de séjourner parmi elle pendant toute la durée du voyage de l'étudiant, avec ce que cela englobe comme nombreuses mises en garde.

b- des fêtes musicales, des théâtres ainsi que des représentations théâtrales dans la ville où l'étudiant résidera.

c- visites des lieux de danse et de divertissement.

d- la pratique de la danse du disco avec des filles mécréantes ainsi que des compétitions de danse

e- il a été mentionné au sujet des lieux de distractions qui se situent dans une des villes mécréantes ce qui suit: (boites de nuit, danses disco, fêtes de musique jazz et rock, musique moderne, théâtres, cinémas et bars traditionnels mécréants), et le but de ces tracts est de réaliser plusieurs objectifs dangereux, y compris les suivants:

1 - travailler dans le but de faire dévier les jeunes musulmans et de les égarer.

2 - pourrir les bonnes morales et les faire tomber dans la débauche à travers l'aménagement des causes de la corruption qu'ils rendent accessible.

3 - faire douter le musulman dans sa croyance.

4 - le développement de l'esprit d'admiration et de fascination pour la civilisation mécréante.

5 - Pousser le musulman à s'imprégner de beaucoup de traditions appartenant aux mécréants et de leurs mauvaises habitudes.

6 - s’habituer à se désintéresser de la religion et à ne pas prêter attention à ses politesses et ses ordres.

7 - la mobilisation des jeunes musulmans à être des conseillers pour le voyage dans les pays mécréants après [188] leur retour de ce voyage en emportant avec eux les idées et les coutumes des mécréants et leurs façons de vivre.

Ainsi que beaucoup d’autres buts et objectifs dangereux, que les ennemis de l’Islam essayent de réaliser avec toutes leurs forces, méthodes et techniques, visibles et cachées. Ils peuvent se dissimuler et travailler sous des noms arabes et des institutions nationales étant assidus dans leur stratagème afin d'éloigner les suspicions et tromper les musulmans, dont le but est d'atteindre leurs objectifs dans les pays islamiques.

C’est pour cela que je mets en garde mes frères musulmans dans ce pays en particulier, et dans tous les pays musulmans en général d'être trompés et toucher par ces tracts. Aussi, je leur recommande de prendre des précautions ainsi que d'y prendre garde, et d’éviter d’y répondre, car c’est un poison mortel et se sont les plans des ennemis de l'Islam conduisant les musulmans à sortir de leur religion, à les faire douter de leur croyance, et à répandre le mal entre eux, comme a révélé Allah à leurs sujets dans Son livre saint exempter de déformation: {Ni les Juifs, ni les Chrétiens ne seront jamais satisfaits de toi, jusqu'à ce que tu suives leur religion}. Le verset, ainsi je conseille les parents des étudiants en particulier, de protéger leurs enfants et de ne pas céder à leurs demandes de voyage à l'étranger, en raison de ce que cela comporte comme mal et préjudice dans leur religion, leurs morales et leurs pays comme nous l'avons déjà expliqué. Dans notre pays, louanges à Allah, l'apprentissage de tous les types de sciences nous permet de nous passer de ces voyages. Aussi, il faut les orienter vers des lieux d'excursion estivage dans notre pays, et ceux-ci sont nombreux, louanges à Allah. Ainsi, se réalisera notre objectif et nos jeunes seront préservés des dangers, fatigues, conséquences mauvaises et des difficultés qu'ils rencontrent dans les pays étrangers.

Enfin, j’implore Allah (Gloire et Pureté à Lui) de protéger notre pays ainsi que tous les pays musulmans, leurs fils et leurs filles de tous les maux et ennuis, afin de leur éviter les machinations des ennemis et leurs ruses, et de retourner leurs manigances contre eux. Aussi, je Le prie d'accorder le succès à nos dirigeants ainsi que tous les dirigeants des musulmans, face à ces tracts nocifs et ces publicités dangereuses et de leur accorder le succès dans tout ce qui contient la bonne conduite des serviteurs et du pays, car Il en est le garant et le capable.

Et que la prière et le salut soient sur Son serviteur et Son Messager, notre Prophète Mohammad, sur sa famille, ses compagnons, et ceux qui suivent sa voie avec bienveillance jusqu'au jour du jugement.

[189] Le jugement religieux concernant le voyage à l'extérieur des états islamiques

Q1: Beaucoup de gens sont éprouvés par des voyages à l'extérieur des pays islamiques, où l'on ne donne aucune importance quant au fait de commettre des péchés, et surtout ceux qui voyagent pour ce qu'ils appellent la lune de miel.

Je prie sa bienveillance le Cheikh, de bien vouloir donner un conseil à ses enfants, ses frères musulmans et leurs dirigeants, afin qu’ils soient attentifs à ce sujet.

R1: Louange à Allah, que la prière et le salut soient sur le Messager d'Allah, sa famille, ses compagnons et ceux qui suivent sa voie, ensuite:

Il ne fait aucun doute que le voyage dans les pays mécréants, contient un grand danger, soit au moment du mariage que l'on appelle la lune de miel, soit dans d'autres moments. Donc, il est du devoir du croyant de craindre Allah et d’éviter les causes du danger, car le voyage vers les pays des polythéistes (les associateurs) et dans les pays où il y a la liberté et la non interdiction du péché, comporte une grande menace pour sa religion et sa morale ainsi que la religion de sa femme si elle est avec lui. C'est pourquoi, il est du devoir de tous nos jeunes et de tous nos frères de délaisser ces voyages et de s'en écarter, et de rester dans leurs pays au moment du mariage et dans d’autres moments, peut-être qu'Allah (Glorifié et Exalté soit-Il) les protégera des mauvaises tentations du diable.

Le voyage vers les pays où il y a la mécréance, l’égarement, la liberté, la propagation de la corruption, l'adultère, la consommation d'alcool ainsi que tous les types de mécréances et d'égarement - contient un grand danger pour l’homme et la femme, et combien d’honnêtes gens ont voyagé puis sont revenus corrompus, et combien de musulmans sont revenus mécréants, car la menace de ce voyage est énorme, et le Prophète ( ) a dit: « Je désavoue tout musulman qui s’installe au sein des polythéistes ». Il ( ) a dit: « Allah, Exalté soit-Il, n'accepte pas les œuvres d'un polythéiste qui se convertit à l'Islam, qu'après avoir quitté le groupe des polythéistes », et le sens : jusqu'à ce qu'il quitte les polythéistes.

Notre devoir est d’éviter de voyager dans leurs pays, que ce soit pour la lune de miel où pour tout autre cause, et les gens de science ont été clair quant à l’interdiction de ces voyages, et ils nous ont mis en garde, sauf pour l'homme qui a la science et la clairvoyance, et qui va pour prêcher à Allah et pour sortir les gens des ténèbres à la lumière et leur expliquer les valeurs de l'Islam, [190] et leur apprendre les lois de leur religion en les éclairant et les guidant vers les voies du bien, nous espérons pour celui-là et ses semblables une grande récompense ainsi qu'un grand bienfait et en général, il n'y a pas de danger pour lui vu sa connaissance, sa piété et sa perspicacité, mais s'il craint le mal pour sa religion, il n’a pas à voyager dans les pays des polythéistes et ce, afin de préserver sa religion et d'être en sécurité faces aux causes des désobéissances et de l'apostasie. Quant au voyage pour assouvir les passions et désirs dans les pays mécréants en Europe ou autres n'est pas permis, car il contient des dangers et des conséquences graves. De plus, il contredit les hadiths authentiques dont certains que nous avons cité, nous prions Allah de nous accorder la sécurité et le bien-être.

Ainsi, le voyage vers les pays mécréants pour le tourisme, le commerce ou pour visiter certaines personnes, et ainsi de suite n’est pas permis, en raison de ce qu’il renferme comme grands dangers et contradictions avec la Sunna de notre Messager ( ) qui l’interdit. Alors mon conseil pour tout musulman est de faire attention à ne pas voyager vers les pays mécréants et tout pays où il y a la liberté et la corruption visible, où le péché n'est pas interdit, et je conseille à tout musulman de rester dans leur pays dans lesquels il y a la sécurité, et moins de désobéissances. C’est mieux pour lui, plus sûr et plus sécuritaire pour sa religion.

Et Allah est le soutien et le guide vers le droit chemin.

[191] Non à ces voyages

Louange à Allah seul, et que la prière et le salut soient sur le dernier des Prophètes, notre Prophète Mohammad, sa famille et ses compagnons, ensuite: il a été publié dans un journal dans sa parution n ° 2508 en date du 1 \ 7 \ 1399h, page (8) une déclaration établie par une institution américaine, qui comprend une invitation aux jeunes âgés entre 10 et 18 ans à participer à un voyage d'été d’une durée de soixante-six jours afin de visiter l'Angleterre, les Etats-Unis d'Amérique et le Mexique.

Afin d'accomplir notre devoir de responsabilité et notre devoir de conseil envers la nation, nous expliquons à nos frères musulmans et à tous les citoyens ce qu'impliquent ces voyages comme grand danger pour la morale de nos enfants et pour leur religion, car les personnes qui organisent ces voyages sont des mécréants qui ne se soucient ni de la morale ni de la religion mais seulement du gain financier, et ce, s'ils sont dépourvus des objectifs de prosélytisme religieux ou d’autres mauvaises intentions.

Tout comme le danger qu'il y a dans ces voyages vers les pays où se sont répandus tous types de débauches, d'ignobles moralités et invitations destructrices, et ceux qui sont invités à participer sont des enfants et des jeunes adolescents en âge de puberté et en phase de sensibilité avec la conduite, le modèle à suivre et la fascination des apparences avec un manque de connaissance et de lucidité à distinguer le bien du mal. S'ils sont guidés vers le bien ils suivront sa voie, et s'ils sont guidés vers le mal, ils s’y précipiteront à l’exception de ceux qu'Allah veut épargner.

Et les dommages causés par cela sont innombrables, parmi eux: l’éloignement du fils sous la surveillance de son père et son orientation à l’âge où il a le plus besoin de soin et de discipline, y compris: la peur d’abandonner les devoirs de la religion et de ne pas les pratiquer, et en premier lieu la prière et le jeûne.

Et la période du voyage coïncide avec le mois de ramadan, pour lequel tout musulman mûr ayant atteint la puberté se doit d'observer le jeûne, et comment jeûnera ce garçon alors qu’il court vers les boîtes de nuit [192] et les plaisirs?! Notamment: la sensibilité face aux moralités corrompues qu’il rencontre et aperçoit, ce qui affaiblira dans son esprit ces engagements à la morale islamique, et le conduira à la sous-estimer et à ne pas la respecter, et aussi: tomber sous la direction des mécréants, leur contrôle et leur autorité.

Et le jugement religieux, dans ce cas, est qu’il n'est pas permis à un musulman de voyager dans les pays des polythéistes ou d’habiter parmi eux sans qu'il y ait une nécessité, hormis celui qui est connaisseur de sa religion avec ses preuves islamiques et qui peut la prêcher, chasser le doute qui lui parvient, et pratiquer ces obligations, et toutes les preuves appuient ce jugement, y compris ce que dit Allah l’Exalté: {Ceux qui ont fait du tort à eux-mêmes, les Anges enlèveront leurs âmes en disant: « Où en étiez-vous? » (à propos de votre religion) - « Nous étions impuissants sur terre », dirent-ils. Alors les Anges diront: « La terre d’Allah n’était-elle pas assez vaste pour vous permettre d’émigrer? » Voilà bien ceux dont le refuge est l’Enfer. Et quelle mauvaise destination!} {A l’exception des impuissants: hommes, femmes et enfants, incapables de se débrouiller, et qui ne trouvent aucune voie:} {A ceux-là, il se peut qu’Allah donne le pardon. Allah est Clément et Pardonneur}. Ainsi que la parole du Prophète ( ) : « Je désavoue tout musulman qui s’installe au sein des polythéistes », et Il a dit: « Allah, Exalté soit-Il, n'accepte pas les œuvres d'un polythéiste qui se convertit à l'Islam, qu'après avoir quitté le groupe des polythéistes ». Et puisque dans cela, il y un moyen qui mène à commettre l’illicite et à délaisser les obligations, alors le jugement religieux le concernant est l’interdiction.

Et en conclusion, ce voyage n’est pas permis pour nos jeunes et leurs parents ne doivent pas leur céder, mais au contraire il est du devoir des tuteurs et des parents d'exercer tous les moyens possibles pour empêcher la participation des jeunes à ce type de voyages, et essayer de les déjouer et d’interdire leurs applications, afin de protéger les jeunes musulmans de ce qui menacent leurs croyances et leurs mœurs.

Et je tiens également à attirer l'attention de mes frères musulmans de ce que combinent leurs ennemis comme complots et manigances pour les détourner de leur religion, les éloigner d’elle et affaiblir leurs engagements envers l’Islam, ce que démontrent plusieurs projets de prosélytisme religieux dévoilés par plusieurs savants et penseurs musulmans ainsi que leurs compagnes de propagandes continues.

Et commet une énorme erreur celui qui nie cela, et qui leur fait confiance, car il y a devant nous des preuves évidentes que personne ne peut démentir sauf un idiot, [193] un pécheur ou un arrogant, et les invasions de prosélytisme religieux axées sur les pays des musulmans en Indonésie, aux Philippines, au Bangladesh, à Ouganda, au Soudan et d’autres pays, sont des preuves de cela. Parmi les moyens utilisés par les ennemis de l'islam pour arriver à leurs fins, la création d'hôpitaux, d’écoles, d’abris et la mise en place d'association de divertissements, d’associations humanitaires. Ils ont pour but la destruction de la morale des musulmans et de leurs esprits ainsi que de rompre leurs relations avec Allah et libérer leurs envies. Et y a-t-il un meilleur moyen pour parvenir à cela, que de prendre des adolescents à l'âge de la puberté dans de tels voyages, et de laver leurs cerveaux avec leurs mauvaises orientations.

Alors soyez attentif mes frères à ces plans malicieux et ne donnez pas vos enfants à vos ennemis, car vous les jetez à leur perte et vous les poussez aux voies de l’égarement, Allah (Exalté soit-Il) a dit: {O vous qui avez cru! Préservez vos personnes et vos familles, d’un Feu dont le combustible sera les gens et les pierres, surveillé par des Anges rudes, durs, ne désobéissant jamais à Allah en ce qu’Il leur commande, et faisant strictement ce qu’on leur ordonne}.

Nous rappelons également à nos frères musulmans leur devoir envers leurs enfants, de leur donner une bonne éducation, de les ordonner à accomplir les rituels, de les renforcer par les éthiques islamiques, leur interdire de commettre l'illicite et les péchés, implanter la meilleure morale en eux et les protéger de la mauvaise compagnie et des sociétés corrompues.

Et nous incitons nos journaux locaux à plus de vigilance et de jalousie pour la religion et la société, et à ne pas publier de telles annonces nuisibles qui servent les ennemis de la religion et qui sont préjudiciables à la société et ses enfants dans leur religion, leur croyance et leurs morales, mais ils doivent être des moyens pour aider à la réforme et l'orientation vers le bien et la vérité.

Qu'Allah nous accorde la sécurité dans notre religion et dans notre vie, nous montre la vérité clairement et fait de nous ses disciples, nous montre le mal clairement et nous le fait éviter, guide les dirigeants musulmans et par eux fait triompher la vérité, et destine à tous les musulmans, partout dans le monde, les causes qui mènent vers le bien et la puissance, c’est Lui qui écoute et c’est Lui qui répond.

Que la prière et le salut soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[194] La mise en garde contre les jeux de hasard, la consommation de boissons alcoolisées et les ventes aléatoires

Louange à Allah, et prière et salut sur le Messager d'Allah, sa famille et ses compagnons.

Après ce préambule

Allah le sublime a autorisé à ses serviteurs les bonnes choses dont les nourritures, les boissons, les vêtements et les transactions parce qu'ils en ont besoin et qu’elles sont d’une grande utilité et elles sont à l'abri de dommages, et Il leur a interdit (Exalté soit-Il) toutes les mauvaises choses dont les nourritures, les boissons, les vêtements et les transactions à cause de l’immensité de leurs préjudices et leurs non utilités, ou une utilité infime à côté des nocivités prédominantes qu'il y a, Allah (Le Très Haut) a dit dans la Sourate Al-Mâ'îda: {Ils t'interrogent sur ce qui leur est permis. Dis: "Vous sont permises les bonnes nourritures}. Allah (Exalté soit-Il) a dit dans la sourate précitée {O les croyants! Le vin, le jeu de hasard, les pierres dressées, les flèches de divination ne sont qu’une abomination, œuvre du Diable. Ecartez-vous en, afin que vous réussissiez} {Le Diable ne veut que jeter parmi vous, à travers le vin et le jeu de hasard, l’inimitié et la haine, et vous détourner d’invoquer Allah et de la Salât. Allez-vous donc y mettre fin?} {Obéissez à Allah, obéissez au Messager, et prenez garde! Si ensuite vous vous détournez... alors sachez qu’il n’incombe à Notre messager que de transmettre le message clairement}. Et Allah (l'Exalté) a dit dans la sourate Al-’A`râf, en décrivant notre Prophète, notre maître et notre guide Mohammed le fils de 'Abd-Allah ( ): {Ceux qui suivent le Messager, le Prophète illettré qu’ils trouvent écrit (mentionné) chez eux dans la Thora et l’Evangile. Il leur ordonne le convenable, leur défend le blâmable, leur rend licites les bonnes choses, leur interdit les mauvaises, et leur ôte le fardeau et les jougs qui étaient sur eux. Ceux qui croiront en lui, le soutiendront, lui porteront secours et suivront la lumière descendue avec lui; ceux-là seront les gagnants}. Allah (Gloire à Lui) a expliqué dans ces versets qu'il a permis à Ses serviteurs les bonnes choses, et leur a interdit les mauvaises, et Il (Gloire à Lui) a démontré que parmi les mauvaises choses, il y a le vin, qui par sa grande nuisibilité, vole les esprits et amène la discorde et l'inimitié entre ces consommateurs et les autres et les détournent de l'invocation d'Allah et de la prière, car elle est la mère de tous les maux et un moyen [195] de débauche, et l'une des pires désobéissances et des plus grands péchés, et Allah a promis à celui qui meurt alors qu'il la pratique, de le faire boire le jus du peuple de l’Enfer, nous prions Allah de nous préserver de cela.

Parmi les maux qui peuvent rapporter de l'argent: Al-Mayssir (le pari), qui est le jeu de hasard et cela uniquement à cause des grands dangers qu'il peut apporter comme piller les richesses, s'emparer de l'argent sans en avoir le droit, attirer de la haine, de l'hostilité ainsi que l'éloignement du rappel d'Allah et de la prière. Beaucoup de gens aujourd'hui le pratique sans se soucier de ce qu'Allah et Son messager ont interdit, ni de ses conséquences corrompues et dangereuses, et cela est dû à ce que renferment leurs cœurs de cupidité, d'avidité et d’avarice à amasser l'argent par tous les moyens même si cela mène à la colère d'Allah et à son châtiment, même si la conséquence de cela est la perte de son argent et de son âme, sauf ceux qu'Allah choisira de sauver, et tout cela est causé par l’ivresse des cœurs avec l’amour de l’argent et l’avarice, et l'oubli des effets de ses moyens illicites dont les jeux de hasard et les ventes aléatoires, des conséquences graves dans cette vie et dans l’au-delà, et il a été authentifié d'après le Prophète ( ) « Le Prophète ( ) a interdit la vente "aléatoire" (comme le fait de vendre un poison qui n'a pas encore été pêché) ». Parmi les transactions qui entrent dans le cercle des jeux de hasard et dans la vente aléatoire, ce qui s’est passé dans cette époque comme la mise en place par certaines entreprises et commerçants de cadeaux cachés dans quelques produits destinés à la vente, en espérant soutirer les richesses des musulmans, et les tenter à acheter les produits contenant les cadeaux, plus cher que leurs coûts habituels et accroître la quantité de ces marchandises;

pour espérer gagner ces récompenses. Et il ne fait aucun doute que ces opérations, sont des jeux de hasard et des ventes aléatoires, parce que l’acheteur perd beaucoup d’argent pour un gain inconnu, et il ne sait pas s’il va le gagner ou non, et cela appartient aux jeux de hasard et à la vente aléatoire dont Allah et son Messager nous ont mis en garde. Et également la vente de cartes avec des numéros, pour que leurs acheteurs gagnent des prix, s'ils ont reçu le bon numéro, et il est évident que cet acte est du jeux de hasard qu'Allah a interdit à cause du risque qu’il contient et l’acquisition de l’argent sans y avoir droit.

Alors craignez Allah, ô musulmans, et méfiez-vous de ces opérations illicites, et avertissez vos frères, et gardez bien votre argent, et ne l’utilisez que dans ce qui est utile et intègre de ce qu'Allah a interdit, et méfiez-vous d’aider [196] vos ennemis, et les avides des commerçants et des sociétés à vous voler votre argent, et vous attirer la colère d’Allah, et il faut que le gouvernement -qu’Allah lui accorde son aide pour tous ce qui est meilleur- interdit ces transactions, et empêche l’importation de ces marchandises comportant des cadeaux, qui attirent les gens vers les jeux de hasard et leur volent leur argent et nuisent à la société. Nous demandons à Allah d'accorder la réussite au gouvernement et aux musulmans pour avoir le meilleur pour les pays et les serviteurs et de nous guider, ainsi que nos commerçants et nos sociétés et le reste des musulmans dans ce qu'Allah agrée et fait profiter aux musulmans, Il est certes capable de toutes choses. Que la prière et le salut soient sur Son serviteur, Son messager Mohammad, sur sa famille et ses compagnons.

[197] Cette transaction est un jeu de hasard

Question: Dans notre ville une association coopérative a exposé une voiture devant son entrée afin que celui qui achète des marchandises d’une valeur de cents dirhams ou plus, aura le droit à un coupon numéroté où il est inscrit « sa valeur est de 10 dirham », et par la suite un tirage au sort désignera la personne qui possède le meilleur sort -comme ils disent- pour gagner la voiture exposée. Ma question est:

1 - Quel est le jugement religieux sur la participation de ce tirage au sort avec ce coupon qui est donné à titre gratuit, et qui ne fera rien perdre au participant s'il ne gagne pas?

2 - Quel est le jugement religieux sur l'achat de produits dans cette association dont l'intention est d'obtenir ce coupon, afin de pouvoir participer à cette loterie?

Et puisque les gens ici, y compris les intellectuels sont hésitants et confus face à ce sujet, je prie votre bienveillance de répondre à ces deux questions avec quelques preuves si possible, afin que les musulmans soient éclairés sur leur religion.

Qu'Allah vous récompense par le bien, et que le salut, la miséricorde et les bénédictions d'Allah soient sur vous.

M . H . D

Fujaïrah - Les Emirats Arabes Unis.

La réponse:

Cette transaction est une forme de jeu de hasard et c’est du Mayssir (pari), dont Allah a interdit, et qui est mentionné dans Sa parole (Exalté soit-Il) : {Ô les croyants! Le vin, le jeu de hasard, les pierres dressées, les flèches de divination ne sont qu’une abomination, œuvre du Diable. Ecartez-vous en, afin que vous réussissiez} {Le Diable ne veut que jeter parmi vous, à travers le vin et le jeu de hasard, l’inimitié et la haine, et vous détourner d’invoquer Allah et de la Salât. Allez-vous donc y mettre fin?}.

Alors il est du devoir des responsables et des gens des sciences à "Fujaïrah" ou autres, de condamner cette opération et mettre en garde contre elle, vu ce qu’elle contient comme contradiction avec le livre majestueux d’Allah, et acquisition de l’argent des gens sans droit. Qu'Allah nous donne à tous la guidée et la droiture dans la vérité.

[198] Un bref commentaire sur ce qui a été écrit par certains écrivains dans le magazine Al-Yamâma paru sous le numéro 684 en date du 20 \ 3 \ 1402 Hégirien, afin de clarifier la vérité

Louange à Allah, le Seigneur des mondes, et que la prière et le salut soient sur Son honnête Messager Mohammad, sa famille et tous ses compagnons, ensuite:

J'ai pris connaissance du récit rapporté du livre d'histoire d'Ibn Djarîr At-Tabarî (Que la miséricorde d’Allah soit sur lui), d'après l'Emir des Croyants `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui) lorsqu'il dit ce qui suit:

(Je l'ai suivi, il est entré dans une maison et ensuite il est entré dans une chambre, j’ai demandé la permission d'y entrer et j’ai salué, puis il m’a été permis d'y entrer. Donc je suis entré chez lui, il était assis sur un tapis accoudé sur deux coussins de peau remplis de fibres, il m'a jeté l’un d’eux sur lequel je me suis assis. Il y avait un hall dans lequel se trouvait une chambre cachée par un rideau, il dit: Omm Kholthoum notre déjeuner, alors elle lui a sorti du pain avec de l’huile, à l’intérieur du sel non broyé. Il a dit: Omm Kholthoum, ne sors-tu donc pas pour venir manger avec nous? Elle répondit: j’entends avec toi la voix d’un homme". - "Oui, et il n’est pas des habitants de ce pays", dit-il. - "Si tu voulais que je sorte en présence d’hommes, tu m’aurais habillé comme Ibn Dja`far a habillé sa femme, et comme Az-Zoubayr a habillé sa femme, et comme Talha a habillé sa femme", répliqua-t-elle. - "Ne te suffit-il pas qu’on dise Omm Kholthoum la fille de `Alî Ibn 'Abî Tâlib et la femme de l'Emir des croyants `Omar ?", répliqua-t-il. Puis, s'adressant à son hôte, il dit : "Mange, si elle était satisfaite elle t’aurait fait manger meilleur que cela") fin de citation.

Cette histoire est fausse et ne peut être prouvée ni par sa chaîne de transmission, ni par nos connaissances.

Concernant la chaîne de transmission: elle est rapportée par un groupe de personnes jugées faibles, et certains d’entre eux sont accusés de mensonges, et l’histoire finit avec une personne confuse que l'on ne connaît pas et dont on ignore son sa situation, et c’est cette personne qui l'a rapporté d'après `Omar. De ce fait, on comprend que c'est faux d'après sa chaîne de transmission.

[199] Et en termes de connaissances :

1 - elle contient des irrégularités et des contradictions avec ce qui est connu de la réputation de `Omar (Qu’Allah soit satisfait de lui), de son grand attachement au hijab (le voile), son énorme jalousie, et son désir ardent que le Prophète ( ) voile ses épouses jusqu’à ce qu'Allah ait fait descendre le verset sur le hijab.

2 - elle contredit les règles de l’islam qui sont bien connues de `Omar ainsi que tous les savants. De plus, le Coran et la Sunna du Prophète ont bien démontré l'obligation de se voiler et l'interdiction de la mixité entre les hommes et les femmes en raison de la débauche et des malheurs qui en résultent.

3 - elle comporte une grande abomination qui est claire pour tous ceux qui y méditent. Quel que soit le cas, cette histoire parle de `Omar sans doute pour souiller sa réputation ou pour appeler les femmes à se dévoiler en présence d’hommes et pour se mélanger avec eux, ou pour d’autres raisons malhonnêtes, qu'Allah nous préserve.

Le cheikh Abou Torâb Az-Zâhirî, le cheikh Mohammad 'Ahmad Hasânî, ainsi que le docteur Hâchim Bakr Habachî ont bien fait de réfuter cette histoire, en démontrant sa nullité et son incohérence ainsi que l'impossibilité de l'attribuer à 'Omar ibn Al-Khattâb (Qu’Allah soit satisfait de lui). Qu’Allah les récompense par le bien et multiplie leurs récompenses et nous rajoute, ainsi qu'à eux encore plus de savoirs et plus de réussite et qu'Il fasse de nous, ainsi que d'eux et de tous nos frères des partisans de la vérité.

Afin de participer dans le fait de démontrer la vérité et de faire échouer le faux, j’ai vu l’utilité de rédiger cette brève parole afin d'informer les lecteurs que cette histoire est inexacte et mensongère pour les raisons citées précédemment ainsi que bien d’autres. Nous implorons Allah de nous guider tous vers le droit chemin, et de nous protéger ainsi que tous nos frères de tous les maux en nous-mêmes et de nos mauvaises actions, c’est Lui qui entend, et c’est Lui qui est proche. Et que la prière d'Allah et Son salut soient sur notre Prophète Mohammad.

[200] Faites attention aux journaux dépravés

Le monde islamique en général, et les habitants de la Péninsule arabique en particulier subissent un flux de journaux qui renferment entre leurs pages de nombreuses sortes de photos libertines, qui tentent les désirs, qui amènent le péché, et appellent à la prostitution, charmant les jeunes hommes ainsi que les jeunes femmes. Et combien de types de dégâts ont touché celui qui regarde ces photos dénudées et ses semblables, combien de jeunes se sont passionnés pour celles-ci, combien de filles et de garçons ont été empoisonnés, y ont pris goût, et ont imité ses gens. Aussi, combien d’articles athéistes publiés dans ces journaux sèment des idées empoisonnées et des poèmes interdits qui appellent au reniement des religions et à combattre l'Islam. En effet, parmi les journaux les plus dangereux et qui font le plus de dégâts: (Al-Moussawr), ('Akhir Sâ`a), (Al-Djîl), (Rose Al-Youssif), (Sabâh Al-Khayr), et le magazine (Al-`Arabî)... Il est donc du devoir de notre gouvernement - qu’Allah lui accorde la réussite - d’interdire complètement ces journaux en raison des grands dommages subis par les musulmans dans leurs croyances, leurs morales, leur religion et leur vie.

Cependant, il ne fait aucun doute que les dirigeants sont les premiers responsables afin de protéger la religion du peuple et sa moralité. Et sans contexte, ces journaux souillent la religion et la moralité, et nuisent les musulmans d’un mal visible dans la religion et dans la vie, et font agiter leurs croyances et sèment le doute et les problèmes entre eux, et Allah (l'Exalté) dit: {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant} {ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable} et Allah l’Exalté dit: {O vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas}. Il ne fait donc aucun doute que condamner ces journaux et les empêcher d'entrer dans les pays est l'un des plus grand triomphe d’Allah et la protection de sa religion, et dans le hadith authentique le Prophète ( ) a dit: {vous êtes tous gardiens [201] et vous êtes tous responsables de votre troupeau. L’imam est le gardien et il est responsable de sa population, l'homme est le gardien de sa famille et en est responsable, la femme est gardienne dans la maison de son époux et en est responsable, et le serviteur est le gardien des biens de son patron et en est responsable} et le Prophète ( ) a dit: « Tout émir chargé des affaires des musulmans, qui ne s'efforce pas de leur être utile ni de leur donner de bons conseils, n'entrera pas au Paradis avec eux ». Rapporté par Mouslim.

O vous les dirigeants des musulmans, craignez Allah concernant les musulmans et luttez contre ces journaux destructeurs et arracher-les des mains de ces gens stupides, et fermez les portes de la transgression, ainsi vous serez sauvés et vous obtiendrez le bonheur, et vous sauverez également un grand nombre de garçons et de filles de ce courant destructeur et de cette bourbe de journaux ignobles et dévastateurs. O vous les musulmans, combattez ces journaux corrompus et destructeurs, et ne les achetez ni avec peu d’argent ni avec beaucoup, parce que leurs ventes sont interdites et l’argent récolté est illicite. Par contre, il faut les détruire là où ils se trouvent afin de repousser leurs dangers et protéger les musulmans de leurs maux. Qu’Allah débarrasse Ses serviteurs et les pays de ces journaux et accorde le succès aux dirigeants des musulmans pour le bien de la religion, leur vie, leurs croyances et leurs mœurs, Allah est capable de toutes choses. . .

[202] Une réponse concernant:

La publication des magazines dépravés

Un lecteur de Djeddah a posé une question, en disant:

Quel est le jugement religieux sur la publication de magazines montrant des femmes non voilées avec une manière tentante et qui s’intéressent aux nouvelles des acteurs et des actrices? Et quel est le jugement religieux concernant celui qui travaille dans l'un de ces magazines, celui qui aide à les diffuser et celui qui les achète?

La réponse:

Il n’est pas permis de publier des magazines et des journaux qui contiennent des photos de femmes, qui appellent à commettre l’adultère, la turpitude, l'homosexualité ou à boire de l'alcool ou toutes autres choses qui incitent aux interdits et aux blâmables et qui aident à les commettre. De plus, il n’est pas permis de travailler pour ces magazines que ce soit par l’écriture des articles ou la distribution, car c’est de la coopération dans le péché, la transgression et la propagation des infamies sur terre et la corruption de la société. Allah (l'Exalté et le Glorifié) dit dans le Coran: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition!}.

Le Prophète ( ) a dit: « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué », rapporté par Mouslim dans son Sahîh.

Il ( ) a dit également {Il y a deux catégories des gens de l’Enfer que je n’ai pas encore vu: des gens possédant des martinets comme des queues de vaches avec lesquels ils tapent les gens, et des femmes habillées, nues (c'est-à-dire habillées vulgairement laissant apparaître toutes ses formes), penchées [203] se dandinant, ayant sur leurs têtes comme des bosses de chameau penchées, elles n’entreront pas au Paradis et n’en sentiront pas l’odeur, et son odeur est comme tel et tel}, rapporté par Mouslim dans son Sahîh. Il existe plusieurs versets et hadiths traitant ce même sujet

Nous prions Allah d’aider les musulmans dans ce qui est meilleur pour eux et qui les sauvera, et de guider les responsables des médias et des affaires de la presse vers tous ce qui apporte la sécurité à la société et sa droiture, et de les protéger de leur propre mal ainsi que des machinations du diable, Il (Allah le Sublime) est généreux et bienfaisant.

[204] Le jugement religieux concernant la photographie

Question:

Quel est votre avis sur la prise de photos qui s’est propagée et qui occupent les gens?

Veuillez nous accordez une réponse claire sur ce qui est licite dans la photo et ce qui est illicite, qu'Allah l’Exalté vous récompense.

La réponse: Louange à Allah seul, et que la prière et le salut soient sur son ultime Prophète, ensuite:

Il a été rapporté dans plusieurs hadiths du Prophète ( ), dans les authentiques, les ouvrages de références et les sunnas, qu’il est illicite de prendre en photo tout ce qui a une âme, que ce soit des humains ou autres. De plus, il faut arracher les rideaux ornés de représentations figurées, effacer ces représentations et maudire les dessinateurs (de représentation figurée). Aussi, il faut leur expliquer que leur châtiment sera le plus dur le jour du Jugement Dernier. D'ailleurs, je vais vous citer quelques hadiths authentiques qui abordent ce sujet, ainsi que des avis des Ulémas, puis je vous démontrerai ce qui est juste dans ce sujet si Allah le veut.

Car dans les deux Sahîhs, d'après Abou Hourayra (Qu'Allah soit satisfait de lui), le Messager d'Allah ( ) a dit: Allah (Le Très Haut) a dit: « Et qui donc est plus injuste que ceux qui ont l'intention de créer des êtres pareils à ceux que J'ai créés? Qu'ils essaient donc de créer un atome! Qu'ils essaient de créer un grain de blé! Ou qu'ils essaient de créer un grain d'orge! ». Prononcé par Mouslim.

Ils rapportent aussi, d’après Ibn Mas`oud (Qu'Allah soit satisfait de lui), que le Prophète ( ) a dit: « Les gens qui subiront le Châtiment le plus dur d'Allah au Jour Dernier, seront ceux qui fabriquent des images ».

Pareillement, d’après Ibn `Omar (Qu'Allah soit satisfait des deux), le Prophète ( ) a dit: {ceux qui [205] fabriquent ces images seront châtiés le Jour de la Résurrection. On leur dira: "donnez la vie à ce que vous avez créé"}. Prononcé par Al-Boukhârî.

De plus, Al-Boukhârî a rapporté dans son Sahîh d’après Abou Djohayfa (Qu'Allah soit satisfait de lui) « L'Envoyé d'Allah ( ) a interdit la prise de récompense de Hidjâma (faire faire des saignées), de prélever un prix pour le chien, une rétribution pour la prostituée, et Allah a maudit également celui qui pratique l'usure, et celui qui coopère avec lui, et Il a maudit le celle fait le tatouage et celle qui fait faire le tatouage ainsi que le peintre ».

D'après Ibn 'Abbâs (Qu'Allah soit satisfait des deux), j’ai entendu le Messager d’Allah ( ) dire: « Quiconque fait une représentation figurée d'un être animé dans ce bas-monde, sera châtié en l'appelant à y insuffler une âme bien qu'il ne puisse jamais le faire », rapporté par (Al-Boukhârî et Mouslim).

D'autre part, Mouslim a rapporté d’après Sa`îd Ibn 'Abî Al-Hassan qui a dit: « un homme se présenta chez Ibn 'Abbâs et lui dit: "Je suis un homme qui dessine ces images, alors donne-moi ton avis juridique (fatwa)". Alors il dit: approche-toi de moi. Alors il s’est rapproché. Il lui dit encore: approche-toi de moi. Puis il s’est rapproché, jusqu'à ce qu’il mit sa main sur la tête de cet homme. Ibn Abbas lui dit: Je te mets en garde sur ce que j’ai entendu du Messager d’Allah ( ) dire. J’ai entendu le Messager d’Allah ( ) dire: « Tout dessinateur d’images ira en Enfer. Il lui sera donné pour chaque forme dessinée une âme et pour chacune d'elles il sera châtié en Enfer ». Puis Ibn Abbas rajouta: Si tu ne peux pas faire autrement, alors dessine des arbres ou d’autres choses dépourvues d’âme ».

Et Al-Boukhârî a rapporté: Si tu ne peux pas faire autrement . . . jusqu’à la fin du hadith cité précédemment comme l’a rapporté Mouslim.

At-Tirmidhî a rapporté dans son recueil intitulé (Al-Djâmi`) et il a dit: bon et sahîh (le hadith) d'après Abou Az-Zoubayr d’après Djâbir (Qu'Allah soit satisfait de lui) : « Le Prophète ( ) a interdit l'existence des dessins dans les maisons ».

Et d’après `A'îcha (Qu'Allah soit satisfait d'elle) qui a dit: « Le Prophète ( ) est entré chez moi, j’avais recouvert un trou dans la maison avec un tissu sur lequel étaient dessinées des images. Lorsqu'Il le vit, il se mit en colère et le déchira, et dit: « ô `A'îcha, ceux qui subiront le Jour de la Résurrection le châtiment le plus douloureux, sont ceux qui imitent la création d'Allah » et `A'îcha a dit "on l’a coupé et on a fabriqué avec, un ou deux coussins" ». Rapporté par Mouslim.

[206] Encore d’après `A'îcha (Qu'Allah soit satisfait d'elle) qui a dit: « De retour de l'un de ses voyages, l'Envoyé d'Allah ( ) s'aperçut que j'avais suspendu devant une des chambres, un rideau de tissu fin portant des représentations figurées. Il le déchira et, le sang au visage, dit: "Ceux qui imitent la création d'Allah, subiront au Jour de Résurrection le châtiment le plus douloureux". Elle ajouta: "Nous mîmes alors à le découper pour en faire un ou deux coussins" », rapporté par Al-Boukhârî et Mouslim. Mouslim a rajouté après (Il le déchira) : (et son visage s’est transformé, c.-à-d., Il s'est mis en colère). Fin de citation.

Et d’après elle: « Le Prophète ( ) retourna du voyage, et que j'accrochai un rideau orné de statues, il m'a ordonné de le décrocher, ce que je le fis ». L’a rapporté Al-Boukhârî et Mouslim avec les mots suivants: « . . . j'avais accroché à ma porte un rideau orné de chevaux aillés, alors il ( ) m'ordonna de l'enlever, et je le fis ».

Selon Al-Qâsim ibn Mohammad d’après `A'îcha également, elle dit: « J'ai acheté un coussin orné de représentations figurées. Lorsque l'Envoyé d'Allah ( ) le vit, il se tint debout à la porte sans entrer. Je reconnus alors le mécontentement à son visage, et lui dis: ''Ô Envoyé d'Allah! Je reviens à Allah et à Son Envoyé, quel péché ai-je commis?''. - "Qu'est-ce que c'est que ce coussin-là?'', lui demanda-t-il. Elle répondit: ''Je te l'ai acheté pour qu'il te serve à s'asseoir ou à s'accouder''. Il répliqua: ''Ceux qui font ces figures seront châtiés, au Jour de la Résurrection) et on leur dira: ''Donnez vie à ce que vous avez dessiné'', puis il rétorqua: ''Les anges n'entrent jamais dans une maison où il y a de telles figures'' », l'a rapporté Al-Boukhârî et Mouslim puis Mouslim a rajouté d’après le récit d'Ibn Al-Mâdjchoun qu’elle a dit: je l’ai pris et j’en ai fabriqué deux accoudoirs, et Il s’y accoudait dans la maison.

D'après Ibn 'Abbâs (Qu'Allah soit satisfait des deux), le Prophète ( ) a dit: « Les Anges n'entrent jamais dans une maison où il y a un chien ou une représentation figurée ». Rapporté par Al-Boukhârî et Mouslim et la version est celle de Mouslim.

Mouslim a rapporté selon Zayd ibn Khâlid d'après Abi Talha dans une chaîne de transmission remontant au Prophète ( ), qu'Il a dit: « Les Anges n'entrent pas dans une maison où il y a un chien ou des statues ».

Et dans le Sahîh d' Al-Boukhârî selon Ibn `Omar (Qu'Allah soit satisfait des deux) « Le Prophète ( ) a rapporté de l'Archange Gabriel qui a dit: "Nous ne pénétrons pas dans une maison où il y a une image ou un chien" ». Et Mouslim a rapporté d’après `A'îcha et Maymouna un hadith similaire.

[207] Aussi, Mouslim a rapporté d’après 'Abî Al-Hayâdj Al-'Assadî qui a dit: « 'Alî (Qu'Allah soit satisfait de lui) m’a dit: "Veux-tu que je t'envoie faire ce que le Messager d’Allah ( ) m’a envoyé faire? Ne laisse jamais une image sans la détruire, ni une tombe s'élevant au-dessus du sol, sans l'aplanir" », et selon Abou Dâwoud en se basant sur une bonne chaîne de transmission (Sanad) d’après Djâbir (Qu'Allah soit satisfait de lui) le Prophète ( ) a ordonné `Omar ibn Al-Khattâb à l’époque des conquêtes alors qu’il était à Al-Batthâ' de venir à la Ka`ba et d’effacer toutes les images qui s’y trouvaient. Le Prophète ( ) ne s’y introduisit pas jusqu'à ce que toutes les images y soient effacées.

Et Abou Dâwoud At-Tiyâlissî a rapporté dans son recueil d’après Oussâma qui dit: je suis entré chez le Messager d’Allah ( ) à la Ka`ba alors qu’il a vu des images, il m’a demandé un sceau d’eau, je le lui ai donc ramené, alors il s’est mis a effacé les images en disant: « Allah a tenu combat à des gens qui représentent ce qu'ils sont incapables de créer », et Al-Hâfiz a dit: sa chaîne de transmission est bonne.

Il a dit: 'Omar ibn Chabah a rapporté d’après 'Abd-Ar-Rahmân ibn Mahrân selon 'Omayr, l'affranchi d'Ibn `Abbâs selon Oussâma « que le Prophète ( ) est entré dans la Ka`ba et m'a ordonné de lui apporter de l'eau dans un sceau. Il a mouillé un habit et frappa sur les images en disant: Qu'Allah combatte les gens qui représentent ce qu'ils sont incapables de créer ». Fin de citation.

Et Al-Boukhârî a recueilli dans son authentique d’après `A'îcha « Le Prophète ne laissa jamais dans sa domicile, une chose contenant un signe de croix, sans qu'il ne l'efface ». Et l’a rapporté Al-Kachmîhnî avec le mot « images », et l’a expliqué Al-Boukhârî qu'Allah lui fasse miséricorde, dans le chapitre « détruire les images » et il a cité ce hadith.

Et dans les deux authentiques d’après Bisr ibn Sa'îd selon Zayd ibn Khâlid selon Abi Talha le Prophète ( ) a dit: « Les anges n'entrent pas dans une maison où se trouve une image », et Bisr a dit: ensuite s’est plaint Zayd alors nous l’avons visité et il y avait sur sa porte un rideau avec une image, alors j’ai dit à `Obayd-Allah Al-Khawalânî, le beau fils de Maymouna l’épouse du Prophète ( ) : "Mais, Zayd ne nous a-t-il pas parlé de l’interdiction des images l’autre jour?". `Obayd-Allah a dit: "Ne l’as-tu pas entendu lorsqu’il a dit: (sauf un dessin sur un tissu)? et selon une autre version rapportée d'après 'Amro ibn Al-Hârith, d'après Bakîr Al-'Achadj, d’après Bisr: j’ai donc dit à `Obayd-Allah [208] Al-Khawlânî: "Ne nous a-t-il (Zayd) pas parlé des images?". Et `Obayd-Allah répondit: "Il a dit (sauf un dessin sur un tissu). Ne l’as-tu pas entendu?". "Non", répliquai-je. Il répondit: "Si, il l’a dit".

Dans les recueils de "Mousnad" et de "Sounan" d'An-Nassâ'î « d’après 'Obayd-Allah ibn `Abd-Allah qu’il est entré chez Abi Talha Al-'Anssârî pour le visiter, il a trouvé chez lui Sahl ibn Honayf, puis Abou Talha a ordonné à quelqu’un d’enlever un tissu qui se trouve en dessous de lui, et Sahl lui dit: pourquoi tu l’enlèves? Il dit: c’est parce qu'il contient des images et le Messager d’Allah ( ) a dit ce que tu connais. Puis, il dit: n’a-t-il pas dit (sauf un dessin sur un tissu), il a dit (si, mais c’est préférable pour mon âme) ». Fin de citation. Et la chaîne de transmission ('Isnâd) de cette histoire est bonne. Et l’a rapporté At-Tirmidhî avec les mêmes termes. Et il a dit : bon et authentique.

D'autre part, Abou Dâwoud, At-Tirmidhî, et An-Nassâ'î ont rapporté en se basant sur une bonne chaîne de transmission que Abou Hourayra a dit: le Prophète ( ) a dit: « Djibrîl est venu et m’a dit: je suis venu hier, mais je ne suis pas entré parce qu’il y avait des statues sur la porte et dans la maison un rideau orné de représentations figurées ainsi qu’un chien à l'intérieur de la maison, alors enlève la tête de la statue et elle deviendra comme un arbre, et coupe le tissu du rideau et confectionne avec deux coussins réprouvés pour les fouler avec les pieds et fait sortir le chien. Puis le Messager d’Allah ( ) l’a fait. Le chien est celui de Hassan ou de Housayn qui était sous un lit qui leur appartient. Il a donc ordonné de le sortir et on l'a sorti ». Cette version est celle d'Abi Dâwoud, et la version d'At-Tirmidhî est semblable, et le récit An-Nassâ'î : « L'Archange Gabriel demanda permission au Prophète ( ) et le Prophète le lui autorisa, disant: "Entre". L'Archange répondit: "Comment pourrais-je entré alors que ta maison comporte un rideau orné de représentations figurées. Pour que je puisse entrer, tu dois soit couper les têtes de ces représentations figurées ou d'en faire un tapis à fouler aux pieds, car, nous les Anges n'entrent point dans une maison où se trouvent de représentations figurées" ». Fin de citation.

Et il existe sur ce sujet plusieurs hadiths que nous n’avons pas cités.

Le sens de ces hadiths qui est venu en ce sens est une preuve évidente de l’interdiction de la représentation de tout ce qui a une âme, et que cela est un péché majeur promis au châtiment du feu de l’Enfer.

Et elle comprend tous types de représentations, avec ou sans ombre, [209] sur un mur, un rideau, une chemise, un miroir, une feuille ou autres, car le Prophète ( ) n'a pas fait de différence entre celle qui a une ombre et autres, et entre un rideau et autres. Il a même maudit celui qui représente des images, et a prévenu que ces derniers subiront au Jour de la Résurrection le châtiment le plus douloureux, et que tous iront dans le feu, et il n'a épargné personne.

Et ce qui appuie la généralisation « c’est que: lorsqu'Il a vu les images sur le rideau chez `A'îcha, Il l’a déchiré, s'est mis en colère et a dit (Les gens qui subiront le châtiment le plus douloureux le Jour de la Résurrection seront ceux qui ont cherché à imiter Allah dans sa création) », et dans une autre version, qu'Il a dit quand Il a vu le rideau: « Ceux qui font ces représentations, subiront, le Jour du Jugement Dernier, le Supplice de l'Enfer. On leur dira : "Que vous ressuscitiez (ces dessins imagés si vous êtes capables) !" », et cette citation et ces semblables sont explicitent que les créateurs des images, sur les rideaux et autres, entrent dans le cercle des avertis du châtiment

Quant au récit dans le hadith rapporté par Abi Talha et Sahl ibn Honayf "(sauf un dessin sur un tissu)" est une exception parmi les photos qui empêchent les anges d’entrer et non de dessiner des images, est cela est clair dans le sens du hadith. Quant à l’explication c’est que si l’image est sur un tissu ou autres qui est jeté par terre et utilisé, comme un coussin utilisé comme le montre le hadith de `A'îcha cité ci-dessus, qui déchire le tissu et en fabrique un ou deux coussins et le hadith d' Abou Hourayra « La parole de Djibrîl (que la paix soit sur lui): "Donne l'ordre de couper la tête de la statue se trouvant à la maison, pour en faire comme un arbre et donne l'ordre qu'on coupe le rideau (orné de représentations figurées) pour en faire deux coussins jetés de côté et foulés aux pieds, c'est ainsi que le Prophète ( ) a fait" ». Et il ne faut pas appliquer cette exception aux images des tissus suspendus ou accrochés sur une porte, un mur ou autres, car le hadith de 'A'icha est très clair sur l’interdiction de ce type de rideau, et l’obligation de l’enlever ou de le déchirer comme il a été rapporté précédemment avec ses paroles.

Et le hadith d'Abou Hourayra est explicite, tous ces rideaux empêchent les anges d’entrer, jusqu'à ce que le tissu soit jeté par terre ou que la tête des statues soit coupée afin qu'elles ressemblent à un arbre, et ses hadiths (que la prière et le salut soit sur lui) ne se contredisent pas, plutôt certains d’entre eux se joignent, [210] et tant qu’il est possible de les réunir d'une bonne manière sans qu'il y ait de l'exagération alors ça devient un devoir de donner plus de probabilité et de conviction, comme il est confirmé dans la science des fondements et le lexique du hadith, et il était possible d'unir différents hadiths sur ce sujet, Louange à Allah.

Al-Hâfiz, dans "Al-Fath", a préféré l'association entre les hadiths comme je l’ai expliqué précédemment et il a dit: (Al-Khattâbî a dit: et l’image qui empêche les anges d’entrer dans la maison est celle qui contient ce qui est illicite de se procurer, et cela concerne les images avec des âmes avec leurs têtes ou celles que l'on n'utilise pas). Fin de citation.

Puis Al-Khattâbî, qu'Allah l’Exalté lui fasse miséricorde, a dit aussi: (Ceux qui dessinent des représentations d’êtres vivants subiront le châtiment le plus douloureux car les représentations étaient idolâtrées à la place d’Allah, et les regarder charment certaines âmes qui peuvent les attirer). Fin de citation.

De plus, An-Nawawî, qu'Allah lui fasse miséricorde, a dit: sur l’explication de Mouslim : chapitre: "l'interdiction de représenter des animaux et l’interdiction de se procurer ce qui contient des images si ceci n’est pas utilisé comme tapis ou ce qui lui ressemble, et les anges, que le salut soit sur eux, n’entrent pas dans une maison où il y a une représentation de créatures ayant une âme ou un chien ".

(Nos amis ainsi que les autres ulémas ont dit: la représentation d’une image avec un animal est illicite et très défendue, et elle fait partie des péchés capitaux (Al-Kabâ'ir), car elle est menacée par ce châtiment sévère, qui est cité dans les hadiths, même si elle est fabriquée avec ce qui est utilisé ou autres, sa fabrication est illicite, car elle contient une imitation des créatures d’Allah l’Exalté, que ce soit sur un habit, un tapis, un dirham, un dînâr, un sou, un pot, un mur ou autres. Tandis que la représentation d’arbres et de selles de chameaux ou autres qui ne présentent pas une image d’un animal n’est pas illicite.

Ceci est le jugement sur les représentations elles-mêmes. Quant à prendre une photo qui contient une image d’un animal, qui s'accroche au mur ou sur un habit qui se porte ou un turban ainsi que ce qui y ressemble qui n’est pas un objet utilisé alors c’est illicite. Par contre, si les images sont sur un tapis foulé par les pieds, un coussin ou un oreiller et ce qui y ressemble et que celui-ci est utilisé, alors ce n’est pas illicite…. jusqu’à ce qu'il dit: et il n’y a pas de différence dans tous cela qu'il y ait une ombre ou non.

[211] Ceci est le résumé de notre idéologie (Al Madhab) sur cette question, et dans ce sens, c'est ce qu'ont dit les ulémas parmi les compagnons du Messager d’Allah ( ) et ceux qui ont suivis sa voie après eux, et c’est l’idéologie d' Ath-Thawrî, Mâlik, Abi Hanîfa et d’autres.

Et quelques pieux prédécesseurs ont dit: tout ce qui a une ombre est interdit, et il n'y a pas de mal dans les images qui n’ont pas d’ombres. Cet avis est faux, car le rideau dont le Prophète ( ) a désavoué l’image, personne ne pourra nier son abomination, alors qu’il n’a pas une ombre, ainsi que les autres hadiths universels pour toute image). Fin de citation.

Al-Hâfiz a dit, après avoir cité le résumé des paroles d' An-Nawawî, ceci:

(j’ai dit: et ce qui confirme la généralisation, concernant l’image qui a une ombre et celle qui n'en a pas, ce qu’a rapporté 'Ahmad selon 'Alî que le Prophète ( ) a dit: « Quiconque d’entre vous qui va à Médine doit casser les statues, ainsi que souiller et éclabousser les images qui représentent des êtres vivants », c’est-à-dire les effacer, les détruire. Le hadith. De plus, il rapporte ceci: « Quiconque recommence à faire cela, aurait mécru à ce qu'a été révélé à Mohammad ( ) ». Fin de citation.

J’ai dit: que celui qui a médité sur les hadiths qui ont précédés, verra clairement des preuves évidentes de la généralisation de l’interdiction, sans différence entre ce qui a une ombre et ce qui n’en a pas, comme cela a été expliqué ci-dessus.

Et si on dit: il a été cité précédemment dans le hadith de Zayd ibn Khâlid d’après Abi Talha que Bisr ibn Sa'îd qui rapporte de Zayd en disant: puis Il s’est plaint, Zayd alors nous l’avons visité, et il y avait sur sa porte un rideau avec une image. Donc ceci est clair, Zayd voyait l’autorisation de suspendre des rideaux qui contiennent des images de créatures vivantes.

Par conséquent la réponse est que: les hadiths, cités précédemment, d’après 'A'icha et leurs sens sont une preuve de l’interdiction de suspendre des rideaux avec des images et l’obligation de les déchirer, et qu’elles empêchent les anges d’entrer, et si on peut authentifier des hadiths venant du Messager d’Allah ( ), il n’est pas permis [212] de les contredire avec des paroles et des gestes de n’importe qu’elle autre personne. De plus, il est du devoir du croyant de les suivre, de s'accrocher à ce qui prouve l'interdiction, et de refuser ce qu’il la contredit, comme Allah (Exalté soit-Il) a dit: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} et Allah (Exalté soit-Il) a dit: {Dis: « Obéissez à Allah et obéissez au messager. S’ils se détournent, ... Il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés ». Et il n’incombe au messager que de transmettre explicitement (son message)}. En effet, Allah a garanti la bonne voie à ceux qui obéissent au Messager, et Allah (Exalté soit-Il) a dit: {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux}.

Il se peut que Zayd (Qu'Allah soit satisfait de lui) n'était pas au courant de ce rideau cité, ou qu’il ne lui est pas parvenu les hadiths interdisant la suspension des rideaux qui comportent des images, c'est pourquoi il a suivi ce qui lui apparaît des paroles du Prophète ( ) "un dessin sur un tissu", il sera alors pardonné pour la méconnaissance de ces hadiths.

Mais celui qui connaît les hadiths authentiques qui démontrent l’interdiction de suspendre des rideaux qui comportent des images, n’a aucune excuse pour les contredire. Et quand un serviteur désobéit aux hadiths authentiques explicites, pour suivre ses désirs, ou pour imiter quelqu’un, il méritera alors la colère d’Allah et sa haine. De plus, on craint pour lui le détournement et l'égarement de son cœur, comme Allah (Gloire à Lui) a mis en garde contre cela lorsqu'Il dit: {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne}. Le verset.

Et dans ce verset: {Puis quand ils dévièrent, Allah fit dévier leurs cœurs} et la parole d’Allah (Exalté soit-Il): {Il a donc suscité l'hypocrisie dans leurs cœurs}. Le verset.

Et il a été précité dans le hadith d' Abou Hourayra la preuve qu’il est permis de garder à la maison une représentation si on lui coupe la tête, car elle serait de la forme d’un arbre, ce qui prouve que la représentation [213] des arbres et ce qui leur ressemble, qui ne possède pas une âme, est permis, comme il a été dit clairement dans le récit des deux Cheikhs (Al-Boukhârî et Mouslim) d'après Ibn 'Abbâs qu'il a cité

On peut aussi se baser sur ce même hadith pour démontrer que couper une autre partie du corps (autre que la tête) de l’image comme couper le bas de l’image n’est pas suffisant et ne permet pas son utilisation, et empêchent toujours les anges de rentrer à la maison, car le Prophète ( ) a ordonné de déchirer les images contenant des êtres ayant une âme ou de les effacer. De plus, Il nous a informé qu’elles empêchent les anges d’entrer sauf celles qui sont utilisées ou celles où la tête a été coupée. Donc, celui qui prétend que des images de créatures ayant une âme peuvent rester dans la maison, et qu'il a des justificatifs autres que ces deux ordres, alors qu’il présente ses preuves du livre d’Allah ou de la sunna de son Prophète ( ).

Puisque le Prophète ( ) a expliqué que si l'on coupe la tête de l’image, le reste ressemblera à un arbre, cela veut dire que c'est une bonne raison qui nous permet de la garder et qu’elle sort de la forme des créatures ayant des âmes et qu’elle ressemble donc à des objets inanimés. Alors que si on coupe le bas d’une image et on laisse la tête elle ne justifiera pas cette raison qui nous permettais de la garder, puisque le visage est la plus belle création, par rapport au reste du corps. Donc, il n’est pas permis de le comparer avec autres choses, pour celui qui a compris ce qu'Allah et son Prophète veulent dire.

Et avec cela, il est évident pour celui qui cherche la vérité, que la représentation de la tête de l’animal entre dans le cercle de l’illicite et de l’interdit, car les hadiths authentiques cités précédemment sont généraux, et personne n’a le droit d’exclure leur généralisation sauf le législateur.

D'autre part, il n’y a pas de différence dans cela entre des images avec des formes (corps) et d’autres, inscrites sur un rideau ou peintes sur une feuille ou autres et des dessins d’humains ou autres créatures ayant une âme, et entre les photos des rois, des savants et autres. De même que les photos des rois, des savants et d’autres glorifiés sont encore plus grave, car la fitna est encore plus grande, et mettre leurs photos dans les assemblées et ce qui leur ressemblent, et les glorifiés font partie des plus grands moyens qui mènent à l'association et la vénération des personnes dans les photos à la place d’Allah, comme ça s’est passé avec le peuple de Nouh (Noé), et cela a déjà été cité dans les paroles d' Al-Khattâbî.

Ces images étaient nombreuses à l’époque de l’ignorance, et elles étaient glorifiées et idolâtrées à la place d’Allah. [214] Jusqu’au jour où Allah a envoyé son Prophète Mohamed ( ) et il a détruit leurs idoles, et a effacé les photos et par sa cause, Allah a anéanti le polythéisme et ses armes. Par conséquent, celui qui fabrique une image, l’accroche ou la glorifie, ressemble donc aux mécréants dans ce qu’ils font, et il ouvre alors à son peuple la porte du polythéisme et ces moyens. Et celui qui donne l’ordre de faire des photos ainsi que celui qui l'accepte aura le même jugement que celui qui l'a fait dans l'interdiction. et ils ont la promesse d’un grand châtiment, parce que dans le Coran, la Sunna et dans l’avis des gens de science, cela a été déclaré illicite d'ordonner de commettre un péché, de l'accepter et de le réaliser, et Allah l’Exalté a dit: {Quand tu vois ceux qui pataugent dans des discussions à propos de Nos versets, éloigne-toi d’eux jusqu’à ce qu’ils entament une autre discussion. Et si le Diable te fait oublier, alors, dès que tu te rappelles, ne reste pas avec les injustes} et Allah l’Exalté a dit : {Dans le Livre, Il vous a déjà révélé ceci: lorsque vous entendez qu'on renie les versets (le Coran) d'Allah et qu'on s'en raille, ne vous asseyez point avec ceux-là jusqu'à ce qu'ils entreprennent une autre conversation. Sinon, vous serez comme eux}. Et ce verset montre que celui qui est présent lors d'un acte blâmable et ne s'écarte pas de ses gens, alors il est comme eux.

Et si celui qui n’empêche pas un mal alors qu'il a la possibilité de le faire est comme celui qui le fait. Alors ordonner le blâmable ou l’approuver est plus grave que de rester silencieux, et c’est équitable de le considérer comme celui qui fait le mal, et les preuves dans ce sens sont multiples, les trouvera celui qui les cherchera là où elles doivent être.

Dans ce que nous avons cité dans cette réponse comme hadiths et paroles des gens de science, il est clair pour celui qui cherche la vérité que la propagation des photos de créatures ayant une âme dans les livres, les magazines, les journaux et lettres est un mal évident et un péché visible. Il est obligatoire pour celui qui se rend des comptes à lui-même d'y prendre garde, et de mettre en garde ses frères contre cela, après s’être vraiment repenti de ces péchés précédents.

Il est clair d’après tout ce qui a précédé comme preuves qu’il n’est pas permis de laisser ces images sous leurs formes mais de leur couper les têtes ou les effacer si elles ne se trouvent pas sur un tapis [215] ou autres choses foulées par les pieds ou utilisées, dans ce cas on peut les laisser sous leurs formes, comme il a été expliqué dans les hadiths d' `A'îcha et de Abou Hourayra tandis que les jouets qui sont fait sous la forme de créatures ayant une âme les avis des ulémas divergent quant à leur autorisation pour les filles ou non.

Et il a été affirmé dans les deux authentiques que « d’après `A'îcha qui dit: J'étais en train de jouer avec mes poupées chez le Prophète ( ) et j’avais des amies qui jouaient avec moi, et quand le Messager d’Allah ( ) entra, celles-ci se cachèrent. Il sortit les rechercher et les ramena pour qu’elles jouent avec moi ».

Al-Hâfiz a dit, dans « Al-Fath », je déduis à partir de ce hadith l’autorisation d’utiliser les représentations de filles et les poupées comme jouet pour les filles. De plus, il a spécifié cela par rapport à la généralisation de l’interdiction des images de créatures ayant une âme, et l’a confirmé `Iyyâd, et l'a transmis d'après la majorité, qu’ils ont autorisé la vente de poupées pour les filles afin de les entraîner dès leurs jeunes âges à prendre soin de leurs maisons et de leurs enfants. Et il a dit: d’autres ont conclu qu’il est abrogé, et Ibn Battâl se penche vers cet avis, et il a raconté d’après Ibn Abî Zayd que Mâlik détestait que l’homme achète des représentations pour sa fille, et d’après cela Ad-Dâoudiyy a préféré qu’il soit abrogé.

Et Ibn Hibbân a traduit: "l’autorisation pour les plus jeunes femmes de jouer avec les jouets " et An-Nassâ'î a traduit: "l’autorisation de l’homme à sa femme de jouer avec les poupées", et n’a pas lié cela avec la jeunesse, et ça mérite d’être méditer

Et Al-Bayhaqî a dit après avoir rapporté les hadiths: il a été confirmé l'interdiction de s'approprier des représentations, et il explique que l’autorisation à A'icha était avant l’interdiction, et Ibn Al-Djawzî l’a approuvé jusqu'à ce qu' il dit: et Abou Dâwoud et An-Nasâ'î ont rapporté d’un autre coté que `A'îcha a dit: « le Messager d’Allah ( ) est arrivé de la bataille de Tabouk ou Khaybar et le hadith raconte qu’il a déchiré le rideau qu’elle a suspendu sur sa porte, elle a dit: (et il a découvert derrière une partie du rideau quelques poupées de A'icha. Et il a dit « c’est quoi ça `A'îcha? », « mes poupées » dit-elle. Puis elle a dit qu’il a vu parmi elles un cheval attaché qui a deux ailes. Il dit « c’est quoi ça? » , j’ai dit un cheval avec deux ailes, et j’ai dit n'as-tu pas [216] "entendu que Soulaymân avait des chevaux avec des ailes? Puis il a ri », jusqu’à ce qu’il dit: Al-Khattâbî a dit: dans ce hadith jouer avec les poupées n’est pas comme perdre son temps avec le reste des images au sujet desquelles est venu la promesse d'un châtiment, mais il a autorisé à A'icha de jouer avec ses poupées, parce qu’elle n’était pas encore pubère (mûre)

Et j’ai dit: sa confirmation mérite une méditation, mais il est possible. Vu que `A'îcha lors de l'expédition de Khaybar avait quatorze ans. Ou elle les avait déjà atteint, soit elle les avait dépassé, soit elle s’en rapprochait, tandis que dans l’expédition de Tabouk elle était avec certitude déjà pubère, et cela confirme le récit de celui qui a dit: "de Khaybar" et il rejoint ce qu'a dit Al-Khattâbî (et cela est prioritaire sur le fait de dire qu’ils se contredisent), fin de ce qu'a voulu dire Al-Hâfiz.

Si tu connaissais ce qu'a dit Al-Hâfiz (qu'Allah lui fasse miséricorde) alors le mieux c’est de ne pas s’approprier les jouets (en forme d’êtres ayant une âme) parce que dans leurs autorisations il y a un doute que le Prophète ( ) a autorisé à A'icha de jouer avec des poupées avec une forme ayant une âme avant l’arrivée de leurs interdictions et de l’obligation de leur enlever la tête. Cela serait annulé avec les hadiths qui ordonnent d’effacer les images, et de les détruire sauf celles qui ont la tête coupée ou celles qui sont utilisées comme l’a démontré Al-Bayhaqî et Ibn Al-Djawzî et Ibn Battâl s'est penché vers cet avis. Et peut-être que c’est permis comme a dit le peuple pour l'intérêt de la pratique, et que le fait de jouer avec, donne de l’expérience aux filles, et avec cette éventualité et le doute qui subsiste dans son autorisation, il est préférable de les délaisser, et d’éduquer les filles avec des jouets qui n’ont pas les formes de créatures vivantes, pour radier l’existence des images avec des formes, en suivant ce qu'a dit le Prophète ( ) : « "Laisse ce qui te jette dans le doute (quant à sa licéité) pour ce qui ne t'y jette pas. " », et sa parole dans le hadith An-Nou`mân ibn Bachîr rapporté dans les deux authentiques avec une chaîne de transmission remontant au Prophète: « Certes, ce qui est licite est bien établi et ce qui est illicite l'est également. Toutefois, entre ces deux catégories, se trouvent des sujets ambigus que peu de gens arrivent à discerner. Celui qui se garde de commettre de tels actes, préserve sa Foi et son honneur. Celui qui, par contre, se hasarde sur cette pente, commet un acte illicite tout comme un berger qui, en menant son troupeau paître autour d'un enclos, risque d'y chuter », et Allah est le plus savant.

Que la prière et le salut soient sur notre Prophète ainsi que sur sa famille et ses compagnons.

[217] L'avis religieux sur l'accrochage des représentations imagées

Q 1 : Quel est l'avis religieux sur l'accrochage des représentations imagées dans les maisons et autre ?

La réponse : Louange à Allah, l'Unique. Après ce préambule

L'avis religieux sur cette affaire est l'interdiction dans le cas où les représentations figurent des sensés parmi les humains ou autres, conformément à la parole du Prophète ( ) adressée à Aly (Qu'Allah soit satisfait de lui) : « Ne laisses aucune image sans l'effacer ni un tombeau saillant sans l'aplanir », rapporté par Mouslim dans son authentique (Sahîh) ; et lorsqu'il est établit que `A'îcha (Qu'Allah soit satisfait d'elle) avait accroché, par inadvertance, un rideau contenant des représentations figurées, le Prophète ( ) l'a déchiré, se fâcha et dit : « O `A'îcha Les possesseurs de ces représentations imagées subissent un châtiment le Jour du Jugement Dernier, et on leur dit ressuscitez ceux que vous avez créé », rapporté par Mouslim et autres .

Mais, si l'image est sur un tapis qu'on foule à pied ou bien sur un coussin qu'on utilise alors cependant il n'y a rien; selon ce qui a été établit d'après le Prophète ( ) lorsqu'il avait un rendez-vous avec Djibrîl ('Alihi Al Salam) qui, dès son arrivée, refusa d'entrer à la maison, et quand le Prophète ( ) s'interrogea de la cause, il dit : « Il y a dans la maison une statue, un rideau orné de représentations figurées et un chien. Donne l'ordre qu'on coupe la tête de statue, de couper le rideau en deux coussins éparpillés et foulés à pied et de faire sortir le chien ». Le Prophète ( ) a fait cela et cependant Djibrîl ('Alihi Al Salm) entra à la maison; rapporté par An-Nasâ'î et autres par une bonne chaîne, et pour le hadith susmentionné, le chien était un petit chien pour Al-Hassan ou pour Al-Hosayn assis sous une table à la maison.

Il est authentiquement rapporté d'après le Prophète ( ) qu'il dit : « Les Anges n'entrent pas dans une maison où il y a un chien ou une représentation figurée », approuvé à l'unanimité. Ce récit de Djibrîl montre que la représentation figurée sur un tapis ou autre n'empêche pas l'entrée des anges, la preuve est ce qui a été rapporté dans l'authentique (Sahîh) d'après `A'îcha (Qu'Allah soit satisfait d'elle), qu'elle a transformé le dit rideau en un coussin sur lequel s'appuyait le Prophète ( ).

[218] Les représentations figurées et les statues :

L'avis religieux sur les statues qui décorent la maison

Question 2 : Quel est l'avis religieux sur le fait de décorer la maison avec les statues sans les adorer ?

La réponse Il est interdit d'accrocher les représentations imagées ou les animaux embaumés dans les maisons ni dans les bureaux ni dans les salles conformément à la généralité des hadiths authentiquement rapportés d'après le Messager d'Allah ( ) qui prouvent l'interdiction d'accrocher les représentations figurées ou la mise des statues dans les maisons ou autres; parce que cela constitue un moyen d'association à Allah, une imitation Sa création, une imitation Ses ennemis, et parce que cela constitue une perte des biens, et une permission d'accrocher les statues figurés au moment où la Charia parfaitement accomplie a stipulé la palliation aux prétextes qui mènent à l'association à Allah et aux débauches.

L'association à Allah a eu lieu entre les gens de Noé (paix sur lui) à cause de la figuration de cinq parmi les gens pieux de leur temps, et le fait d'accrocher leurs représentations imagées dans leurs salles. De même Allah (Exalté soit-Il) avait expliqué cette affaire dans Son Livre explicite lorsqu'Il dit (Exalté soit-Il) : {et ils ont dit: « N’abandonnez jamais vos divinités et n’abandonnez jamais Wadd, Suwâ, Yaghû², Ya`ûq et Nasr’} {Elles (les idoles) ont déjà égaré plusieurs}. Le verset 24 de la sourate de Noé, alors il faut prendre garde de l'imitation de ces gens dans cet acte abominable qui a suscité l'association à Allah.

Il est authentiquement rapporté d'après le Messager d'Allah ( ) qu'il dit : à `Alî Ibn Abî Tâlib (Qu'Allah soit satisfait de lui) : « Ne laisses aucune image sans l'effacer ni un tombeau saillant sans l'aplanir », rapporté par Mouslim dans son authentique (Sahîh). Le Prophète ( ) a dit: « Les gens qui subiront le Châtiment le plus dur d'Allah au Jour Dernier, seront ceux qui fabriquent des images ». Rapporté par Al-Boukhârî et Mouslim. Il est de nombreux hadiths qui traitent de ce sujet et qu'Allah vous accorde la réussite.

[219] L'avis religieux sur le fait de rassembler les représentations imagées comme souvenir

Question 3 : Est-il permis de rassembler les représentations imagées comme souvenir ?

La réponse : Il n'est permis pour aucun musulman, que ce soit un homme ou une femme, de rassembler les représentations imagées comme souvenir, c'est-à-dire les représentations qui figurent les sensés parmi les humains et autres; mais il faut plutôt les abîmer, conformément à la parole authentiquement rapporté d'après le Prophète ( ) lorsqu'il dit à `Alî (Qu'Allah soit satisfait de lui) : « Ne laisses aucune image sans l'effacer ni un tombeau saillant sans l'aplanir ». Il est authentiquement rapporté que le Prophète ( ) avait interdit l'accrochage des représentations figurées dans la maison, et lorsqu'il entra à La Ka`ba ( ) le jour de la conquête, il vit sur ses murs des représentations imagées alors il demanda aux compagnons de lui apporter de l'eau et un tissu pour les effacer, tandis qu'il n'y a rien à l'accrochage des images des objets inanimés tels: une montagne et des arbres, ainsi de suite.

[220] Au nom d'Allah le Tout-Miséricordieux, le Très-Miséricordieux

Questions importantes et leurs réponses Un mot sur la défiguration du visage ... Et le fait qu'Allah a créé Adam à son image :

Q 1 : On a rapporté un hadith d'après le Prophète ( ) où il interdit la défiguration du visage, et qui prouve qu'Allah a créé Adam à son image ... Alors quelle est le degré d'authenticité de ce hadith ?

R : Le hadith est authentiquement établit d'après le Prophète ( ), où il dit : « Si l'un de vous veut frapper qqn. , qu'il évite de frapper le visage car, Allah a créé Adam à Son image », et selon une autre variante : sur l'image du Tout Miséricordieux, celui-ci n'exige pas la comparaison ni l'illustration.

Cela veut dire chez les gens de science (les ulémas) qu'Allah a créé Adam avec les sens de l'ouïe et de la vue, et parlant si Allah le veut, ceux sont les mêmes qualités d'Allah, celui qui entend tout, voit tout et parle quand Il veut (Exalté soit-Il), Il a un visage (l'Exalté).

Le hadith n'exprime ni la comparaison ni l'illustration, parce que la forme d'Allah est différente de celle de Sa créature; mais il veut dire qu'Allah entend tout, voit tout et parle s'Il veut parler (qu'Il soit exalté), de même pour Adam, il entend et voit, il a un visage, des mains et des pieds mais ses sens sont différents de ceux d'Allah (Exalté soit-Il) qui a des qualités conformes à Sa majesté et Sa magnificence, aussi le serviteur possède les qualités qui conviennent à lui, des qualités périssables et imparfaites, tandis que celles d'Allah sont parfaites et éternelles, c'est pour cela qu'Allah (Exalté soit-Il) dit : {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant} et dit (l'Exalté) : {Et nul n’est égal à Lui »}. Alors il est interdit de frapper ou de défigurer le visage.

[221] La consolation des gens désobéissants à Allah

Q 2 : Parfois, décède une personne soit par suicide, soit sous l'effet de la consommation d'une boisson enivrante qui a causé sa mort, soit sous l'effet d'une violation d'une autre personne, effectuée contre lui pour mettre fin à son mal. Est-il permis de consoler la mère du mort dans un cas pareil, ou quelqu'un de ses proches, parce que je doute fort s'il faut le faire ou pas?

R 2 : Il n'y a rien à la consolation dans les cas susmentionnés, au contraire, elle est désirée même si le mort était un désobéissant qui s'est suicidé ou autre, de même pour la famille du mort par talion ou par la pratique des limites d'Allah tel le fornicateur chaste, et tel le mort à cause du boire d'un boisson enivrant, il n'y a aucun inconvénient de consoler leurs parents, et d'invoquer Allah pour eux et pour leurs similaires parmi les désobéissants afin qu'Il leur pardonnent leurs péchés (Exalté soit-Il). Aussi, pour ce qui concerne le lavage de leurs corps et la prière sur eux, sauf qu'il ne faut pas que les notables des musulmans tels le souverain, et le juge, ainsi de suite ne doivent pas faire la prière sur lui, mais justement quelques gens doivent le faire afin de mépriser son mauvais acte. .

Quant à la personne morte sous l'effet de la violation d'une autre contre elle, elle est une victime de l'injustice, alors il faut faire la prière sur lui et invoquer Allah s'il est musulman, de même pour le mort par le talion -comme susmentionné- il faut faire la prière sur lui, invoquer Allah pour lui pardonner les péchés et consoler ses parents s'il est musulman et s'il n'a commis aucun acte qui le rend hors de l'Islam. Et c'est Allah qui accorde la réussite.

La prière du repentir

Q 3 : Un jeune homme dit : J'ai commis des péchés pendant la prime jeunesse, et grâce à Dieu je me suis repenti devant Allah, sauf que je sens encore que mon repentir n'a pas été complètement agréé, cependant j'ai entendu parler de la prière du repentir, et j'espère que vous m'expliquiez cette affaire, puisse Allah vous rétribuer du bien?

R 3 : Grâce à Allah, le repentir efface les péchés commis antérieurement, alors tu ne dois plus douter à son agréation, mais il faut avoir confiance en Dieu, et être sûr qu'Allah a agréé [222] ton repentir si jamais tu étais sérieux; parce qu'Allah (Exalté soit-Il) dit : {Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès} alors Il a attaché le succès au repentir (qu'Il soit Exalté), celui qui se repent récolte le succès, et Il dit (Exalté soit-Il) : {Et je suis Grand Pardonneur à celui qui se repent, croit, fait bonne œuvre, puis se met sur le bon chemin »}. Il est le véridique (Exalté soit-Il) dans sa parole et sa promesse. Il dit (Exalté soit-Il) : {Ô vous qui avez cru! Repentez-vous à Allah d’un repentir sincère. Il se peut que votre Seigneur vous efface vos fautes et qu’Il vous fasse entrer dans des Jardins sous lesquels coulent les ruisseaux}. Le mot "Il se peut" est obligatoire s'il est dit par Allah.

Alors tu dois avoir confiance en Allah, qu'Il a agréé ton repentir, si tu étais sincère dans ton repentir à condition que tu regrettes tes péchés, que tu décides de n'y jamais retourner, et évites les obsessions, Allah (Exalté soit-Il) dit dans la tradition divine (dans laquelle Allah s'adresse au Prophète) : « Je suis pour Mon serviteur comme il Me croit être ».

C'est pour cela que tu dois espérer en la grâce d'Allah, le Prophète ( ) dit : « Que nul de vous ne meure sans espérer en la grâce d'Allah », rapporté par Mouslim dans son authentique (Sahîh).

Quant à la prière du repentir, il est authentiquement rapporté d'après le Prophète ( ) conformément au hadith d'As-Siddîq (Qu'Allah soit satisfait de lui) qu'il dit : « Quiconque commet un péché puis parachève sa purification et prie deux Rak`a, puis se repent auprès d'Allah de son péché, certes, Allah lui pardonnera ». Et c'est à Allah d'accorder le succès.

La meilleure voie de l'appel à Allah

Q 4 : Deux messages ont été exposées, l'une sur la meilleure voie de l'appel à Allah (Exalté soit-Il), et l'autre sur la meilleure manière de l'ordonnance du convenable et l'interdiction du blâmable . . . les écrivains des deux messages citent que : ils touchent beaucoup d'erreurs commis par les musulmans, sont désolés de cela et souhaitent trouver le moyen de changer ce blâmable selon la meilleure manière.

R 4 : Allah (Exalté soit-Il) avait précisé la manière d'appeler les gens à Sa voie, et ce que doit faire le prédicateur, lorsqu'Il dit [223] (Exalté soit-Il) : {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent}.

Le prédicateur doit avoir une clairvoyance et une bonne connaissance de la religion à laquelle il appelle les gens, et de ses interdictions aussi, pour qu'il ne dise d'Allah ce qu'il ne connaît pas; de même il doit être fidèle à Allah dans son appel, sans se pencher vers un parti ni une opinion de telle ou telle personne. Mais il doit appeler à la religion d'Allah souhaitant Sa rétribution et Son Pardon, et dans le but de réformer les gens, alors il doit être fidèle et savant, parce qu'Allah (Exalté soit-Il) dit : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon}.

Voici une explication de la manière à laquelle il faut accomplir l'appel à Allah, par la sagesse, c'est-à-dire par le savoir (par le Coran, et la Sunna), on a qualifié le savoir par la sagesse : parce qu'il empêche le mal et aide à la suite du Vrai. Le savoir doit être accompagné par la bonne exhortation et une discussion de la meilleure façon, si c'est nécessaire. Certaines personnes se contentent de savoir le Vrai avec ses preuves sans avoir besoin de l'exhortation, tandis que d'autres sont plus dures et exigent la bonne exhortation. L'appeleur à (la religion d') Allah doit exhorter et rappeler d'Allah quand c'est nécessaire avec les ignorants, les insouciants et les indifférents affins qu'ils soient convaincus et suivent le Vrai; parfois la personne qu'on appelle à Allah peut avoir quelque soupçon, et en discute pour s'en informer de la vérité.

Cependant, le prédicateur lui montre le Vrai par la preuve et lui discute par la bonne exhortation afin de dévoiler le soupçon par les preuves de la charia, mais au moyen des bonnes paroles, d'une bonne façon, et d'une douceur et non pas au moyen de la violence et la dureté pour que la personne qu'on appelle ne se détourne pas du Vrai et persiste sur le faux. Allah (Exalté soit-Il) dit : {C’est par quelque miséricorde de la part d’Allah que tu (Muhammad) as été si doux envers eux! Mais si tu étais rude, au cœur dur, ils se seraient enfuis de ton entourage}. [224] Et Il dit (l'Exalté) lorsqu'il envoya Moïse et Aaron pour appeler (Pharaon à la religion d'Allah) : {Puis, parlez-lui gentiment. Peut-être se rappellera-t-il ou [Me] craindra-t-il?}. Le Messager ( ) dit dans le hadith authentique : « La douceur pare tout ce à quoi elle se mêle, et dépare tout ce à quoi elle fait défaut ». Le Prophète ( ) dit: « Quiconque manque de douceur, aurait raté tout le bien ».

Le prédicateur doit choisir le Vrai, être doux envers l'appelé, s'applique à vouer une foi exclusive à Allah, et traite les affaire de la manière désignée par Allah qui est la sagesse, la bonne exhortation, et la discussion de la meilleure façon à condition que ce soit basé sur un savoir et une clairvoyance afin de convaincre le demandeur du Vrai, d'enlever les soupçons chez les soupçonnés, et d'adoucir tout cœur dur et sec, les cœurs s'adoucissent par l'appel à Allah, la bonne exhortation, l'exposition du bien d'Allah devant celui qui accepte le vrai, et l'exposition du danger qu'il trouvera s'il rejette l'appel au Vrai ainsi de suite.

Quant à ceux qui ordonnent le convenable et interdisent le blâmable, ils doivent s'attacher aux manières légitimes, vouer leur tâche exclusivement à Allah, se qualifier de la douceur et éviter la violence, ceux sont les qualités des prédicateurs, sauf s'il est nécessaire d'arrêter les injustes, les butés et les obstinés, cependant ils doivent utiliser la force répressive conformément à la parole d'Allah (Exalté soit-Il) qui dit : {Et ne discutez que de la meilleure façon avec les gens du Livre, sauf ceux d'entre eux qui sont injustes}. Et la parole du Prophète ( ) qui dit : « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi », rapporté par Mouslim dans son authentique (Sahîh).

Quant aux autres personnes, le prédicateur doit les traiter en ordonnant le convenable et en interdisant le blâmable : par la douceur et la sagesse tout en leur exposant les preuves jusqu'à ce que celui qui commet le blâmable suit le Vrai et renonce au faux, autant que possible. Allah (Exalté soit-Il) dit : {Craignez Allah, donc autant que vous pouvez} et selon le hadith susmentionné du Messager d'Allah ( ) qui dit : « Celui qui d'entre vous aperçoit une chose répréhensible, qu'il », jusqu'à la fin du hadith.

Parmi les versets qui prouvent cela, la parole d'Allah (Exalté soit-Il) qui dit : {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable} et Sa parole (l'Exalté) : {Vous êtes la meilleure communauté, qu'on ait fait surgir pour les hommes. Vous ordonnez le convenable, interdisez le blâmable et croyez à Allah}.

Allah (Exalté soit-Il) avait menacé Ses serviteurs du fait de rejeter l'appel, et les maudit par la bouche de David et Jésus fils de Marie, quand Il dit (Exalté soit-Il) dans son Livre sacré, dans la sourate de la Table Servie : {Ceux des Enfants d’Israël qui n’avaient pas cru ont été maudits par la bouche de David et de Jésus fils de Marie, parce qu’ils désobéissaient et transgressaient} {Ils ne s’interdisaient pas les uns aux autres ce qu’ils faisaient de blâmable. Comme est mauvais, certes, ce qu’ils faisaient!}.

L'affaire est importante et la responsabilité est grande, les gens de la foi, les gens de la capacité, les dirigeants, les ulémas et les autres parmi les nobles musulmans capables et savants, doivent tous ordonner le convenable et interdire le blâmable; ce n'est pas exclue pour une certaine classe sociale, bien que celle-ci doit accomplir une certaine tâche et un grand fardeau sans que cette tâche soit enlevée des autres, il vaut mieux que les autres classes sociales aident cette dernière à rejeter le blâmable et ordonner le convenable afin de faire régner le bien et de diminuer le mal, notamment si la classe sociale élevée n'accomplit pas la tâche comme il faut, l'affaire est bien plus large et le mal est régnant, alors l'aide de cette classe est absolument obligatoire sur ceux qui sont capables.

[225] Mais au cas où la classe sociale élevée aurait achevé parfaitement sa tâche, cependant elle suffit et sera enlevée des autres personnes vivant dans le même lieu ou le même pays; parce que l'ordonnance du convenable et l'interdiction du blâmable est une obligation religieuse solidaire, si elle s'accomplit au moyen des particuliers et des volontaires, s'ils enlèvent le blâmable et ordonnent le convenable alors cette obligation se transformera en une sunna pour les autres. Quant au blâmable qui ne peut être enlevé que par toi, soit parce que c'est toi qui vit dans la campagne, ou la tribu ou le quartier où il n'y a personne qui ordonne le convenable et interdit le blâmable, alors tu dois le faire par toi-même puisque c'est toi qui l'apprend aux gens, c'est toi qui peut le rejeter, c'est une affaire attachée à toi et t'accompagnera toujours comme une obligation religieuse solidaire, chaque fois qu'une personne l'accomplisse alors tout le monde sera rétribué, et si vous la lâchez tous, vous serez punis tous.

L'ordonnance du convenable et l'interdiction du blâmable ont été exposé sur tout le monde comme une obligation religieuse solidaire, toute fois qu'une personne l'accomplisse à l'intérieur d'une communauté ou d'une tribu tout le monde profite et sera affranchit de le faire, de même pour l'appel à Allah, si tout le monde le laisse, tout le monde sera punit, mais si une personne l'accomplisse, tout le monde sera rétribuée d'une bonne Sunna, parce que c'est une association dans le bien et une coopération dans l'accomplissement des bonnes œuvres et de la piété.

La science nécessaire au prédicateur

Q 5 : Quelle est la science nécessaire au prédicateur, et à celui qui ordonne le convenable et interdit le blâmable ?

R 5 : Toute personne appelant à la religion d'Allah, ordonnant le convenable et interdisant le blâmable doit avoir un certain savoir conformément à la parole d'Allah (Exalté soit-Il) qui dit : {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent}. Ce savoir est la parole d'Allah écrite dans Son Livre Saint, et la parole du Messager ( ) rapportée dans sa Sunna authentique, chacun doit étudier le Noble Coran et la Sunna purifiée; pour qu'il sache les commandements d'Allah et Ses interdictions, la tradition du messager ( ) [226] dans son appel à (la religion d') Allah et dans son rejet de tout ce qui est blâmable, et pour savoir la tradition de ses compagnons (qu'Allah soit satisfait d'eux); chacun doit réviser les ouvrages du hadith, tout en mettant en considération le Noble Coran, et réviser les opinions des ulémas dans ce sujet, ils ont largement tenu cette affaire et l'ont bien expliquée.

Toute personne soucieuse de cette tâche doit s'appliquer pour avoir une clairvoyance envers le Livre d'Allah et la Sunna de Son Messager ( ), afin de poser les choses dans leurs places, l'appel au bien à sa place et l'ordonnance du convenable à sa place, selon une clairvoyance et un savoir pour qu'il ne rejette pas le blâmable en exposant ce qui est pire, et pour qu'il n'ordonne pas le convenable d'une manière qui suscite un acte blâmable pire encore que le fait de laisser cet acte convenable souhaité.

Le voulu est, que le prédicateur doit avoir un savoir pour poser les choses à leurs places.

Le rejet du blâmable commis par les proches

Q 6 : Lorsque la femme croyante observe un de ses proches commettre quelques actes blâmables, que sera son comportement envers lui?

R 6 : : Elle doit rejeter le blâmable de la bonne façon, de la bonne parole, doucement, et tendrement; parce que la personne qui le commet est ignorante, parfois elle est dure, et lorsqu'on la blâme fortement elle devient plus dure, alors cette croyante doit rejeter l'acte blâmable commis par son proche doucement et tendrement tout en lui indiquant la preuve évidente du Livre et de la Sunna et en lui invoquant Allah de lui accorder la réussite pour qu'elle ne s'oppose pas. Ainsi doit être la personne qui ordonne le convenable et interdit le blâmable, elle doit avoir un savoir, une clairvoyance, une douceur et une résistance qui pousse l'ignorant à l'obéir et non pas à s'obstiner, elle doit alors choisir les expressions qui peuvent attirer les gens au Vrai.

[227] Le conseil de la croyante pour sa sœur

Q 7 : Si la croyante observe sa sœur croyante commettre un acte blâmable tel : la mixité avec les hommes et le dévoilement, comment peut-elle la conseiller?

R 7 : Elle doit conseiller sa sœur, pour l'amour d'Allah, en disant : tu dois renoncer à la mixité avec les hommes, au dévoilement de ton visage et t'appliquer à t'isoler des hommes qui ne te sont pas un Mahram (l'époux ou un homme qui lui soit définitivement interdit en mariage, comme le père, le frère, etc. ), Allah (Exalté soit-Il) dit : {Et si vous leur demandez (à ses femmes) quelque objet, demandez-le leur derrière un rideau: c'est plus pur pour vos cœurs et leurs cœurs} et dit (l'Exalté) : {et qu'elles ne montrent leurs atours qu'à leurs maris}, le verset.

Elle doit exposer les versets coraniques et les hadiths rapportés dans le même propos, qui expliquent le voulu et avertissent de l'opposition à la Charia purifiée, et montrer à ses sœurs, pour l'amour d'Allah, que nous devons tous éviter de commettre les interdictions d'Allah, nous coopérer à appliquer les bonnes œuvres et la piété, et nous enjoindre mutuellement l'endurance et patienter à son application.

La rupture (des relations) avec l'auteur du crime

Q 8 : Quel est l'avis du prédicateur sur la rupture (des relations) avec l'auteur du crime, notamment s'il est un proche ?

R 8 : Cela exige une explication détaillée : s'il a déclaré son péché, a insisté à le faire et n'obéit pas au conseil, il est licite de rompre avec lui, ne pas exaucer à son invitation, et ne pas le saluer jusqu'à ce qu'il se repent auprès d'Allah pour ce péché.

Cela était le comportement du Prophète ( ) et les compagnons lorsque Ka`b ibn Mâlik et son ami se sont absenté de l'expédition de Tabouk sans avoir une excuse licite, le Prophète ( ) a ordonné tout le monde de rompre les relations avec eux.

[228] Alors, ils ont été abandonnés jusqu'à ce qu'ils se repentent auprès d'Allah et Il a agréé leur repentir (Exalté soit-Il).

Mais, si la rupture avec la personne suscite ce qui est pire de son péché; si cette personne est importante dans son pays ou dans sa tribu; dans ce cas on doit le traiter par la meilleure façon, doucement et sans rompre avec lui, la preuve est : que le Prophète ( ) ne traitait pas le chef des hypocrites `Abd-Allah Ibn 'Obay Ibn Saloul de la même manière utilisée avec les trois compagnons : Ka`b et ses amis, mais il l'a traité doucement sans rompre avec lui; parce qu'il est le chef de son peuple, et sa prison ou la rupture avec lui pourrait susciter des émeutes à l'intérieur de son peuple en Médine, c'est pourquoi le Prophète ( ) le traitait doucement jusqu'à ce qu'il meurt sur son état d'hypocrisie, puisse Allah nous en protéger.

De même, il y avait d'autres situations qui ont rencontré le Messager ( ) où il devait traiter les gens doucement sans les abandonner jusqu'à ce qu'ils soient guidés par Allah. Et c'est à Allah d'accorder la réussite.

La culture du prédicateur

Q 9 : Le prédicateur, comment doit-il enrichir sa culture, et de quelle source faut-il la tirer pour que son appel à (la religion d') Allah soit effectif et exaucé, si Allah le veut?

R 9 : L'appel à (la religion d') Allah est une tâche très importante, et une des plus bonnes obligations, les gens ont beaucoup besoin d'elle que ce soit dans une communauté musulmane ou bien dans une communauté athée.

La communauté musulmane a besoin d'une alerte contre les fautes et les débauches pouvant y atteindre, afin qu'il redresse ce qui lui a atteint, qu'il se conduit droitement sur l'obéissance d'Allah et de Son Messager ( ), et qu'il abandonne les interdictions d'Allah et de Son Messager.

Quant à la personne athée, le prédicateur doit lui invoquer Allah, lui montrer qu'Allah l'avait créée pour Son adoration, qu'il doit embrasser l'Islam, et suivre la bonne guidance du Prophète ( ).

[229] Sauf que, il y a quelques facteurs importants et nécessaires au prédicateur pour que son appel à (la religion d') Allah soit réussie, pour que son résultat soit funeste; le plus important facteur est le savoir qui se tire du Noble Livre d'Allah, et de la Sunna de Son Messager généreux ( ), Allah (Exalté soit-Il) dit : {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente}. Les gens de la science (ulémas) ont dit que ça veut dire : d'après un savoir, parce que le savoir par comparaison aux informations est semblable à la vue par comparaison à l'optique. Le savant doit savoir les moyens de commander les gens, de les interdire, et de les appeler à (la religion d') Allah comme la vue qui distingue les fosses et les épines dans le chemin et les échappe.

Ce qui arrive est que le prédicateur doit avoir du savoir, de la clairvoyance, et de la culture islamique inspirée du Livre d'Allah et de la Sunna de Son Messager ( ), qui peuvent l'aider à guider les gens vers le bien et à les avertir contre le mal.

Il doit avoir recours aux ouvrages des gens de la sciences connus par l'honnêteté, par la vertu et la bonne foi, afin qu'il soit clairvoyant des commandements et des interdictions de la religion.

L'autre facteur est qu'il doit faire des recherches sur son appel à la religion et y être doux, si la personne appelée à la religion peut exaucer sans avoir besoin d'exhortation ni de discussion, alors le prédicateur peut lui montrer le vrai simplement par les preuves de la charia et la bonne façon jusqu'à ce qui arrive à son but.

Il est nécessaire pour accomplir cette tâche que le prédicateur soit fidèle à Allah, qu'il évite l'hypocrisie, qu'il voue le mérite de son appel, à Allah seul, tout en souhaitant la rétribution dans l'au-delà, sans attendre le remerciement des gens ni leur hypocrisie, et sans espérer une élévation dans la vie d'ici-bas, mais il doit souhaiter par son appel la satisfaction d'Allah, c'est pourquoi Allah (Exalté [230] soit-Il) dit : {appelle (les gens) au sentier de ton Seigneur} et Il dit (l'Exalté) : {Et qui profère plus belles paroles que celui qui appelle à Allah, fait bonne œuvre}.

Le troisième facteur que doit avoir le prédicateur, est le choix des expressions convenables, la douceur de sa langue, l'évitement de la dureté, conformément au commandement d'Allah dans Sa parole (Gloire et Pureté à Lui) qui dit : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon}. Allah (l'Exalté) dit aussi : {Et ne discutez que de la meilleure façon avec les gens du Livre}, ceux sont les athées parmi les juifs et les chrétiens : {sauf ceux d’entre eux qui sont injustes}.

Alors il faut avoir de la douceur comme le Prophète ( ) dit : « La douceur pare tout ce à quoi elle se mêle, et dépare tout ce à quoi elle fait défaut ». Il ( ) a dit: « Quiconque manque de douceur, aurait raté tout le bien ». Il faut que le musulman appelle les gens à la religion d'Allah doucement et de la bonne manière pour que son appel soit exaucé et bien reçu.

Parfois quelques gens durs et grossiers, en appelant les gens, peuvent être accueillis par l'insolence qui aggrave la situation; chaque fois que le prédicateur a une bonne façon, une sagesse et une douceur, il ne sera jamais accueilli que par l'exaucement à son appel sinon par la bonne parole et la bonne réception des gens; on attend par la douceur avec les gens leur influencer avec l'appel afin qu'il l'exauce, et c'est Allah qu'il faut appeler au secours.

[231] Les ouvrages intéressants dans le domaine de l'appel à (la religion d') Allah

Q 10 : O seigneur le cheikh, y en a-t-il des livres particuliers que vous conseillez le prédicateur de lire?

R 10 : Le plus noble et magnifique livre est le Livre d'Allah, qui ne contient absolument aucune faute.

Je conseille tout prédicateur, tout commandant du convenable et interdisant du blâmable, tout enseignant, tout professeur et tout guide, soit un homme ou une femme, de mettre en considération le Coran, de le méditer et de le lire pleinement, parce qu'il est l'origine de tout le bien, il est l'enseignant et le guide vers le bien, conformément à la parole d'Allah (Gloire et Pureté à Lui) qui dit : {Certes, ce Coran guide vers ce qu'il y a de plus droit}.

Il guide, à la lumière d'Allah, vers le meilleur chemin, vers le chemin de la droiture. Alors les prédicateurs, les commandants du convenable et les enseignants doivent s'appliquer à le lire et méditer ses sens, ainsi ils profiteront largement et seront capables d'appeler à la religion et de l'apprendre aux gens à l'aide d'Allah (Gloire et Pureté à Lui). Ensuite je les conseille d'étudier la Sunna, le savoir et la bonne guidance qu'elle renferme, et qu'ils révisent les ouvrages du hadith, ainsi que les écrits des ulémas dans ce sujet, pour profiter de ces hadiths; parmi les ouvrages les plus importants et authentiques du hadith, il y a l'authentique (Sahîh) d' Al-Boukhârî , et l'authentique (Sahîh) de Mouslim , qu'il les révise pleinement et en profite, ainsi que le reste des ouvrages du hadith tels les quatre recueils de (Sounan), et la "Mousnad" de l'imam 'Ahmad , l'empreinte de l'imam Mâlik , les traditions d' Ad-Dârimî et les autres ouvrages connus du hadith.

De même, je conseille de réviser les livres intéressants des gens de la science (ulémas), tel "Al-Montaqa" d'Al-Madjd Ibn Taymiyya , "Riyâd As-Sâlihîn", "Bolough Al-Marâm", "'Omdat Al-Hadith", "Gamî` Al-'Ilm wa Fadlo" d' Ibn `Abd-Al Barr , "Gâmi' Al-'Oloum Wal Hikam" d'Al-Hâfiz Ibn Radjab, , "Zâd [232] Al-Ma'âd Fi Hady Khayr Al-'Ibâd" de l'érudit Ibn Al-Qayyim , " A'lâm Al-Mowaqi`în", "Tarîk Al-Hidjratayn", et ''Al-Toroq Al-Hakmayya", ce sont tous ses écrits.

Il (qu'Allah lui fasse miséricorde) a cité dans ces livres beaucoup de notions sur la prédication, sur le commandement du convenable et l'interdiction du blâmable.

Le musulman doit profiter de ces ouvrages parce qu'ils sont des ouvrages importants écrits par des imams et des ulémas qui ont une grande expérience dans ce domaine et qui ont une bonne foi.

De même pour les écrits de Abou Al-'Abbâs le cheikh de l'Islam Ibn Taymiyya dans les ouvrages de la politique légitime, "Al-Hisba fil Fatawa" et "Minhâdj As-Sunna", il est un des grands ulémas qui ont essayé l'appel à Allah, qui y ont réussi, qui ont été accordé le succès par Allah pour faire profiter la Oumma faire triompher le Vrai, et humilier les Bida' (innovations hérétiques) et leurs inventeurs; alors Allah les a rétribué ainsi que les autres ulémas de la meilleure rétribution à cause de leur patience et leurs efforts déployés, Il est le Très Généreux.

Alors, je conseille chaque musulman, chaque enseignant et chaque guide de prendre en considération ces ouvrages intéressants, suite au Coran et à la Sunna du Messager d'Allah ( ).

Et je recommande aussi de lire les livres inventés dans ce sujet, par les imams de la religion et de la bonne guidance des trois doctrines, les Malékites , les Châfi'îtes les Hanafîtes et les autres ouvrages des Hanbalites connus par le savoir, la bonne guidance et la bonne foi.

Le but est que le prédicateur profite des ouvrages des gens de la science (ulémas) inventés dans ce propos; pour le guider vers ce qui ne connaît pas et lui fournir beaucoup de savoir. Allah (Exalté soit-Il) dit : {Et prenez vos provisions; mais vraiment la meilleure provision est la piété}. Sans doute l'appréhension et l'observation font partie de la piété.

La femme et l'appel à (la religion d') Allah

[233] Q 11 : Que dites-vous de la femme et l'appel à (la religion d') Allah?

R 11 : Elle est similaire à l'homme, elle doit appeler à Allah, ordonner le convenable et interdire le blâmable; conformément aux preuves contenues dans le Coran et la Sunna, ainsi que les paroles des gens de la science sur ce propos, la femme doit le faire par les mêmes manières licites, exposées sur les hommes, de même, l'angoisse et l'impatience, à cause du mépris ou de l'insolence des gens, ne doivent pas l'empêcher de l'appel à (la religion d') Allah, mais elle doit résister et patienter, même si les gens se moquent ou se raillent d'elle. Ensuite elle doit mettre en considération une autre affaire, elle doit présenter le bon exemple de la femme chaste et voilée devant les hommes étrangers, elle doit éviter la mixité avec les hommes, c'est-à-dire appeler les gens sans commettre aucun acte blâmable, et si jamais elle appelle les hommes à Allah, elle doit le faire en portant le voile et sans s'isoler avec un parmi eux, suivre la sagesse en appelant les femmes, et être honnête pour que personne ne la critique en disant qu'il vaut mieux qu'elle commence par sa personnalité dans son appel à la religion.

La femme qui appelle à la religion d'Allah doit éviter les vêtements attirants, s'éloigner de toute sorte de séduction, telle la manifestation de sa beauté, la complaisance dans sa langue, ce qui peut être critiqué, mais elle doit prendre garde de l'appel à Allah sans affecter sa religion ni sa réputation.

L'appel de ceux qui sont influencés par certaines cultures

Q 12 : Si les personnes qu'on appelle à (la religion d') Allah sont influencées par certaines cultures ou certaines communautés, quelle sera la meilleure manière de les appeler? !

R 12 : Dans ce cas, le prédicateur doit leur montrer les fautes et les Bida' (innovations dans la religion) inclues dans les doctrines qui les influencent, ou bien dans les voies qu'ils ont suivi ou dans les environnements où ils ont vécu.

[234] Ainsi de suite, et il doit encore leur montrer les oppositions à la charia qui se trouvent dans les rassemblements et les communautés où ils ont vécu, ils doivent exposer toute affaire sujet de divergence à la balance juste, qui est le Livre d'Allah et la Sunna de Son Messager ( ), toute affaire conforme à ces deux sources ou à l'une des deux sera considérée légitime, tandis que les autres opposées à celles-ci sont rejetées quel que soit leur auteur.

Les gens de la science (les ulémas) comparaient les sujets de divergences aux preuves légitimes, alors toute affaire conforme à la charia devait persister, et toute opposition devait être rejetée, même si son proposant était magnifique; parce que le Vrai est supérieur à tout le monde. De même pour les coutumes et les mœurs qui s'opposent à la Charia, ils doivent être abandonnés, même s'ils étaient approuvés par les parents ou les cheikhs ou les prédécesseurs et autres, et tout le monde doit s'attacher aux commandements d'Allah et de Son Messager ( ); parce que c'est la voie du secours, conformément à la parole d'Allah (Exalté soit-Il) qui dit : {« Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie. » Voilà ce qu’Il vous enjoint. Ainsi atteindrez-vous la piété}. Et c'est à Allah d'accorder la réussite.

[235] La prohibition de l'exhibition et le dévoilement (du visage de la femme)

Louange à Allah le Seigneur de l'Univers, que la prière et le salut soient sur la meilleure créature, notre Prophète Mohammad, sur sa famille, ses compagnons et tous ceux qui suivent sa tradition et sa guidance jusqu'au jour du jugement dernier. Ensuite :

Le meilleur don donné par Allah à Ses serviteurs est l'Islam, et la conversion à suivre la Charia du meilleur Prophète, parce que cette charia contient le bien, le bonheur de la vie, la victoire, la réussite et l'affranchissement au jour du jugement dernier à tout ce qui s'en attache et suit sa droite tradition.

L'Islam expose la conservation de la dignité de la femme et sa position dans le rang qui lui est convenable, il a appelé à éloigner la femme de tout ce qui peut l'affecter ou affecter sa dignité, c'est pourquoi il l'a interdit de s'isoler avec les hommes étrangers et de voyager sans la présence d'un Mahram (l'époux ou un homme qui lui soit définitivement interdit en mariage, comme le père, le frère, etc. ), il l'a interdit aussi de l'exhibition, qu'Allah avait rejeté pour les femmes d'avant l'Islam (Djâhilia) parce que c'était une des causes de la séduction par les femmes et de l'apparition des débauches, Allah (Exalté soit-Il) dit : {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah)}. L'exhibition est la manifestation de la beauté de la femme, l'Islam l'a interdit de se mixer avec les hommes qui lui sont étrangers, de leur dire des complaisantes paroles, évitant les causes de la séduction et de l'espérance à pratiquer la débauche, comme Allah (Exalté soit-Il) dit : {O femmes du Prophète! Vous n’êtes comparables à aucune autre femme. Si vous êtes pieuses, ne soyez pas trop complaisantes dans votre langage, afin que celui dont le cœur est malade [l’hypocrite] ne vous convoite pas. Et tenez un langage décent}. La maladie ici est la maladie de la volupté.

De même, l'Islam a ordonné la femme d'être décente dans ses vêtements tout en lui imposant le voile pour la conserver, et pour purifier les cœurs de tout le monde; Allah (l'Exalté) dit : {O Prophète! Dis à tes épouses, à tes filles, et aux femmes des croyants, de ramener sur elles leurs grands voiles: elles en seront plus vite reconnues et éviteront d’être offensées. Allah est Pardonneur et Miséricordieux} [236] et dit (Exalté soit-Il) : {Et si vous leur demandez (à ses femmes) quelque objet, demandez-le leur derrière un rideau: c'est plus pur pour vos cœurs et leurs cœurs}. Le verset.

Les femmes du Prophète (qu'Allah soit satisfait d'elles) ont obéit au commandement d'Allah et de Son Messager ( ) et s'empressèrent à porter le voile et se cacher de hommes étrangers; Abou Dâwoud a rapporté d'après une bonne chaîne selon 'Omm Salama qu'elle (Qu'Allah soit satisfait d'elle) a dit: « lorsque ce verset a été révélé, les femmes des 'Ansârs se sont sorties ayant sur les têtes des voiles semblables aux corbeaux, et portant des vêtements noirs », l'imam 'Ahmad , Abou Dawoûd et Ibn Madja ont rapporté d'après la mère des croyants, 'A'icha, : Elle (Qu'Allah soit satisfait d'elle) a dit: « Les escortes passaient par nous, pendant que nous étions en état de sacralisation avec l'Envoyé d'Allah ( ). Quand ils furent à côté de nous, l'une de nous fit baisser son voile élevé sur sa tête, pour cacher son visage. Puis, quand ils passèrent, nous découvrîmes de nouveau chacune son visage ». Et la mère des croyants 'A'icha (Qu'Allah soit satisfait d'elle) est la femme la plus parfaite en ce qui concerne la religion, le savoir, les mœurs et la politesse, Al-Moustafa ( ) dit d'elle : « Le mérite de `A'îcha par comparaison à toutes les femmes est semblable au mérite du potage par comparaison au reste du repas ». Le potage est : la viande et le pain. Il est authentiquement rapporté que le Prophète ( ) lorsqu'il commanda la sortie des femmes pour accomplir la prière de la fête, elles disent O Messager d'Allah : parfois l'une parmi nous ne possède pas une robe, alors le Prophète ( ) répond par dire : « Que sa sœur s'habille de ses habits », rapporté par Al-Boukhârî et Mouslim. Nous distinguons de ce hadith que les femmes des compagnons étaient habituées à sortir en portant le voile, parce que le Prophète ( ) ne leur a pas permis de sortir sans le voile afin de réprimer la séduction, les garder des causes de la corruption, et afin de purifier les cœurs de tout le monde, bien qu'elles vivaient à la meilleure époque dont les hommes et les femmes étaient des gens de foi et les plus éloignés des accusations et du soupçon. Il est authentiquement rapporté dans les deux authentiques (Sahîh) d'après `A'îcha : Elle (Qu'Allah soit satisfait d'elle) a dit: « Les femmes croyantes assistaient à la prière de soubh (du matin) présidée par l'Envoyé d'Allah ( ); elles retournaient ensuite chez elles, tout en étant complètement recouvertes de leurs vêtements faits de soie ou de laine; et sans que personne ne put les reconnaître », ce hadith prouve que le voile et la dissimulation était l'habitude des femmes des compagnons qui étaient les meilleurs gens, les plus nobles et chers à Allah (Gloire et Pureté à Lui), les plus parfaits dans les qualités, [237] les manières, la foi et la bonne œuvre, ils sont le bon exemple à tous ceux qui les suivent, dans leur comportement et leurs tâches.

Ainsi, il s'avère que les femmes de ce temps, qui se maquillent, s'embellissent, et se relâchent dans le sujet du voile, dans la manifestation de leur beauté devant les étrangers, dans leur sortie aux marchés tout en se maquillant et en se parfumant; tout cela est une opposition aux preuves de la charia et aux comportements des bons prédécesseurs, c'est un acte blâmable dont les dirigeants, les ulémas, les émirs et les nobles doivent changer et ne pas l'approuver chacun selon sa capacité et les moyens qu'il possède afin de mettre fin à cet acte blâmable, ils doivent pousser les femmes à porter le voile et se dissimuler, à porter les vêtements modestes sans se mélanger aux hommes dans les marchés.

Parmi les nouveaux actes inventés par les gens de ce temps, la mise d'un estrade dans la salle des noces, sur laquelle s'assoit la nouvelle mariée accompagnée de son époux en face des femmes dévoilées et exhibées et parfois avec l'assistance de leurs proches parmi les hommes; il est très évident à ceux qui possèdent la moindre raison et la jalousie religieuse que cet acte contient beaucoup de corruption et la possibilité que les hommes étrangers observent les belles femmes maquillées, ce qui résulte des conséquences dangereuses. Il faut interdire cet acte et l'empêcher complètement pour trancher les causes de la séduction et pour conserver les communautés féminines de tout ce qui est opposé à la Charia purifiée.

Je conseille tous mes frères musulmans résidents de ces pays et ailleurs, de craindre Allah, de s'attacher à Sa Charia dans toute affaire, d'éviter toutes les interdictions d'Allah, et de s'éloigner des causes des maux et de la corruption soit dans la célébration des noces ou autre réclamant la satisfaction d'Allah (Exalté soit-Il) et évitant les causes de Sa colère et de Sa punition.

Puisse Allah, le Généreux, faire don à tous les musulmans de les faire suivre Son noble Livre, de la faire attacher à la bonne guidance de Son Prophète ( ), de nous protéger des égarements des séductions et de la suite des passions, puisse Allah nous manifester le Vrai sur sa forme et nous accorder sa suite, et de nous manifester le faux sur sa forme et nous accorder son abandon, Il est le meilleur Responsable. Que la prière et la bénédiction soient sur Son serviteur, Messager et Prophète Mohammad, sur sa famille et ses compagnons.

Non pour la mixité

[238] La prohibition de l'appel à la mixité

J'ai pris connaissance de l'article écrit par le monsieur Sa`d Al-Bawâridy dans le journal d'Al-Djazira sous le numéro 3754 et daté de 15/4/1403 de l'Hégire, où il suggère la mixité des garçons avec les filles dans les écoles primaires, ce qui s'ensuit des conséquences dangereuses qui exige l'avertissement.

Je dis : que la mixité est une voie d'un grand mal et d'une énorme corruption interdite par la charia.

Le Prophète ( ) a dit: « Ordonnez à vos enfants d’accomplir la prière dès l’âge de sept ans, et corrigez-les dès l’âge de dix ans (s’ils refusent de l’accomplir) et séparez-les (entre les filles et les garçons) dans les couches ». Le Prophète ( ) a commandé les gens de séparer entre leurs fils et filles dans les couches; parce que leur rapprochement l'un à l'autre à l'âge de dix ans et plus mène à la débauche à cause de la mixité entre les filles et les garçons. Sans doute leur réunion chaque jour à l'école primaire aide à cela, et aussi facilitera la mixité entre eux plus tard.

De toute façon, le fait de mixer entre les filles et les garçons dans l'école primaire est un acte blâmable interdit par la charia parce qu'il résulte certains maux, tandis que la charia complète a exposé la nécessité de pallier aux prétextes menant à l'association à Allah et aux désobéissances. Plusieurs versets coraniques et hadiths ont prouvé cela, si je ne crains pas l'allongement, j'en aurai cité plusieurs.

L'érudit Ibn Al-Qayyim (Qu'Allah lui fasse miséricorde) avait cité dans son ouvrage ('I`lâm Al-Mowaqi`în) quatre-vingt-dix-neuf preuves sur l'interdiction de la mixité. .

Je conseille le Monsieur Sa`d et les autres, de ne pas suggérer des affaires susceptibles d'entraîner les musulmans dans des problèmes déjà résolus. Qu'Allah nous accorde tous la bonne guidance et la réussite.

La personne raisonnable se contente d'observer les accidents qui ont eu lieu dans les pays voisins et autres parmi la grande corruption [239] à cause de la mixité. Quant à ce qui concerne la relation entre les fiancés, le Prophète ( ) avait précisé les règles suffisantes dans le hadith qui dit : « Si l'un de vous fiança une femme, s'il pouvait regarder ce qu'il l'attire à l'épouser, qu'il le fasse ». Le fiancé est permis d'observer sa fiancé avant le mariage si c'est possible sauf qu'ils ne soient pas isolés des gens, sinon il peut envoyer une femme de confiance pour la voir et lui informer ensuite sur ses qualités et sa physionomie. les musulmans se sont habitués à faire cela au cours des derniers temps sans que cela ne les affecte. Et c'est à Allah d'accorder la réussite aux musulmans dans ce qui leur comporte leur réforme et leur bonheur ici-bas tout comme dans l'au-delà, de leur garder leur religion, de les affranchir des causes des maux et les garder des complots des ennemis, Il est Très Généreux, et que la prière et le salut soient sur notre Prophète Mohammad, sur sa famille et sur ses compagnons.

Le Président Général des Directions des Recherches

Scientifiques, la fatwa, l'Appel à Allah et la Guidance

'Abd Al-`Azîz ibn Bâz

[240] L'avis religieux sur l'échangée des poignées de main entre l'étudiant et sa collègue

Q 1 : Quel est l'avis religieux sur l'échangée des poignées de main entre l'étudiant et sa collègue d'étude? et que doit-il faire si elle lui tende la main pour le saluer?

R 1 : L'étude mixte, les filles avec les garçons dans un même lieu ou une même classe, est interdite, c'est la pire des causes de la séduction et c'est pour cela qu'il est interdit d'associer les garçons avec les filles dans de telles classes d'étude.

Le musulman ne doit pas échanger les poignées de mains avec la femme étrangère même si elle commence par tendre sa main pour le salut. Il doit lui dire que cette affaire est illégitime conformément au hadith authentique du Prophète ( ) où « Il a dit lorsque alors que les femmes lui faisait serment d'allégeance: "Moi, je ne serre pas la main aux femmes" ». Et il est authentiquement rapporté d'après `A'îcha, elle (Qu'Allah soit satisfait d'elle) a dit: « Par Allah! Jamais sa main ne toucha la main d'aucune d’elles. Le pacte de fidélité s’échangeait plutôt oralement entre lui ( ) et elles ». Allah (Gloire et Pureté à Lui) a dit: {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment}. Et comme le serrement de la main des femmes qui n'est pas Mahram (épouse ou n'importe quelle femme définitivement interdite de l'épouser, telle la mère et la sœur, etc.) est un moyen de séduction pour les deux côtés, ce que nous devons abandonner.

Quant au salut licite qui ne contient pas aucune séduction, ni un serrement de la main, ni un soupçon ni une complaisante parole et avec le voile sans l'isolement, cela est permis, selon la parole d'Allah (Gloire et Pureté à Lui) qui dit : {O femmes du Prophète! Vous n’êtes comparables à aucune autre femme. Si vous êtes pieuses, ne soyez pas trop complaisantes dans votre langage, afin que celui dont le cœur est malade [l’hypocrite] ne vous convoite pas. Et tenez un langage décent}. Parce que les femmes au temps du Prophète ( ) le saluaient et lui demander des fatwas dans les affaires qui leur semblent sujets de confusion, ainsi pour les femmes qui demandaient les fatwas des compagnons du Messager d'Allah ( ) dans leurs problèmes.

Quant au serrement de la main de la femme aux autres femmes et à ses Mahram parmi les hommes telle son père, son frère, et son oncle ainsi de suite, tout cela est permis, et c'est à Allah de nous accorder la réussite.

[241] L'avis de la Charia au sujet de la mixité dans le secteur de l'enseignement

Louange à Allah, que la bénédiction et le salut soient accordés au Messager d'Allah, à sa famille et à ses compagnons.

J'ai lu l'article publié par le journal "As-Siyâsa" (la politique), dans son numéro 5644 paru le 24/7/ 1404 de l'Hégire, et attribué au directeur de l'Université de Sanaa, `Abd-Al `Azîz, où il prétend que l'appel à la séparation des étudiantes et des étudiants était une infraction à la Charia. Il a justifié son opinion par la prière des musulmans, hommes et femmes, dans une seule mosquée, au temps du Prophète ( ). Il a affirmé que d'après cette preuve, l'enseignement devait se faire en un seul lieu. J'ai été étonné que ces propos aient été tenus par le directeur d'une université musulmane implantée dans un pays musulman pour demander de guider le peuple, femmes et hommes, vers la voie de son bonheur et du salut dans la vie d'ici-bas et de celle de l'au-delà. Nous ne pouvons que dire nous appartenons à Allah et c'est vers Lui que nous serons ramenés, et qu'il n'y a de force ni de puissance en dehors d'Allah.

Nul doute que ces propos constituent une grave infraction à la Charia qui n'a jamais prôné la mixité pour que l'empêchement de cette mixité lui soit une infraction. Bien au contraire, la Charia l'interdit fermement, comme Allah, l'Exalté, l'a dit: {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah)}. Allah, le Très-Haut, a dit: {O Prophète! Dis à tes épouses, à tes filles, et aux femmes des croyants, de ramener sur elles leurs grands voiles: elles en seront plus vite reconnues} et dit : {Et dis aux croyantes de baisser leurs regards, de garder leur chasteté, et de ne montrer de leurs atours que ce qui en paraît et qu'elles rabattent leur voile sur leurs poitrines; et qu'elles ne montrent leurs atours qu'à leurs maris, ou à leurs pères, ou aux pères de leurs maris, ou à leurs fils, ou aux fils de leurs maris, ou à leurs frères, ou aux fils de leurs frères, ou aux fils de leurs sœurs, ou aux femmes musulmanes, ou aux esclaves qu'elles possèdent}, [242] jusqu'au verset dans lequel Allah, l'Exalté, a dit : {Et qu’elles ne frappent pas avec leurs pieds de façon que l’on sache ce qu’elles cachent de leurs parures. Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès} et a dit : {Et si vous leur demandez (à ses femmes) quelque objet, demandez-le leur derrière un rideau: c'est plus pur pour vos cœurs et leurs cœurs}. Ces nobles versets démontrent clairement la légitimité pour les femmes de garder le foyer, par crainte pour elles d'exercer une séduction sur autrui, à moins qu'il y ait une nécessité de sortir. Allah a ensuite mis les femmes en garde contre le fait de s'exhiber à la manière de celles de la période préislamique, en d'autres termes, de faire montrer leur beauté aux hommes. Dans un hadith authentique, le Prophète, ( ), a dit: « Je ne laisserai après moi aucune tentation plus funeste aux hommes que les femmes ». Ce hadith a été rapporté par Al-Boukhârî et Mouslim et narré par 'Ousâma ibn Zayd (Qu'Allah soit satisfait de lui). Mouslim l'a rapporté dans son Sahîh en citant pour narrateur 'Ousâma et Sa`îd ibn Zayd ibn `Amr ibn Nofayl, qu'Allah soit satisfait d'eux. Dans son Sahîh, Mouslim rapporte également que, d'après Abou Sa`îd Al-Khodrî, qu'Allah soit satisfait de lui, le Prophète, ( ), a dit : « Ce bas monde est verdoyant et désirable, et Allah vous donne la lieutenance sur terre pour voir comment vous œuvrez. Méfiez-vous de l'apparat du bas monde et méfiez-vous surtout des femmes qui constituèrent la première épreuve par laquelle les israélites avaient passé ». Le Prophète, ( ), a dit vrai, les femmes sont une grande épreuve, notamment à cette époque où la plupart d'entre elles ne portent pas le voile et exhibent leurs atours comme les femmes de la période préislamique, raisons pour lesquelles la débauche et les actes répréhensibles se sont propagés et pour lesquelles de nombreux de jeunes gens des deux sexes, dans plusieurs pays, ont renoncé au mariage qu'Allah a prescrit. Allah, l'Exalté, a montré que le voile était plus pur pour les cœurs de tous; autrement dit, le non-port du voile serait donc la cause la plus forte de l'impureté des cœurs de tous et de leur déviation de la voie de la vérité. Nul n'ignore que lorsqu'une étudiante s'assoit à côté d'un étudiant sur le même banc en classe, [243] ceci est l'une des plus grandes causes de la séduction (fitna),

et une raison de plus pour l'abandon du voile qu'Allah a ordonné aux croyantes de porter, en leur interdisant l'exhibition de leurs atours aux hommes qui lui sont étrangers qu'Allah, le Très Haut, n'a pas mentionné dans le verset susdit de la sourate An-Nour.

Celui qui prétend que le voile a été imposé particulièrement aux mères des croyants, contredit ainsi les nombreuses preuves qui démontrent la généralité de l'ordre ainsi que le verset dans lequel Allah a dit: {c'est plus pur pour vos cœurs et leurs cœurs}. Il n'est donc pas possible de dire que le voile est plus pur pour le cœur des mères des croyants et des compagnons et non pour ceux et celles qui viennent après eux; nul doute que ces générations en ont plus besoin que les mères des croyants et les compagnons, qu'Allah soit satisfait d'eux, vu la grande différence entre la force de la foi et la clairvoyance des prédécesseurs par rapport aux successeurs. Les compagnons, hommes et femmes ainsi que les mères des croyants, qu'Allah soit satisfait d'eux, sont les meilleures créatures après les prophètes et les meilleures générations, conformément à un hadith du Prophète, ( ), rapporté dans les deux Sahîh. Si le voile était donc plus pur pour ces meilleures créatures, les générations suivantes en ont le plus besoin. De surcroît, il n'est pas permis de dire que les textes du Coran et de la Sunna désignent un sujet quelconque en particulier sans fournir de preuve correcte. Cet ordre est général et est adressé à toute la nation, au temps du Prophète, ( ), jusqu'au jour de la Résurrection, car Allah l'Exalté, a envoyé Son Messager, ( ), aux êtres humains et aux djinns vivant à l'époque du Prophète ainsi qu'à toutes les époques jusqu'au jour du Jugement Dernier. Allah, l'Exalté, a dit: {Dis: O hommes! Je suis pour vous tous le Messager d’Allah} et a dit : {Et Nous ne t'avons envoyé qu'en tant qu'annonciateur et avertisseur pour toute l'humanité}. Le Saint Coran n'a donc pas été révélé seulement pour les gens de l'époque du Prophète, ( ), mais aussi pour ceux venus après eux et qui ont eu connaissance du Livre d'Allah, comme Allah, l'Exalté, a dit: {Ceci est un message (le Coran) pour les gens afin qu’ils soient avertis, qu’ils sachent qu’Il n’est qu’un Dieu unique, et pour que les doués d’intelligence s’exhortent}. Allah (Exalté soit-Il) a dit: {et ce Coran m'a été révélé pour que je vous avertisse, par sa voie, vous et tous ceux qu'il atteindra}. Les femmes au temps du Prophète, ( ), ne côtoyaient pas les hommes [244] ni dans les mosquées ni dans les marchés. Cette mixité est interdite par les réformateurs d'aujourd'hui et c'est de cette tentation que le Coran et la Sunna ainsi que les oulémas de la nation ont averti. Les femmes dans la mosquée du Prophète ( ) priaient derrière les hommes, dans les rangs arrières. Le Prophète, ( ), disait: « Les meilleures rangées des hommes sont celles de devant et les pires sont celles de derrière. Les meilleures rangées des femmes sont celles de derrière et les mauvaises sont celles de devant ». De crainte que le dernier rang des hommes soit séduit par le premier rang des femmes. Les hommes de l'époque du Prophète, avaient reçu l'ordre d'attendre après la prière, le temps que les femmes sortent de la mosquée, et ce, afin d'éviter la mixité aux portes des mosquées, en dépit de la foi et de la piété de tous les hommes et les femmes de ce temps. Qu'en serait-il donc pour la postérité? Les femmes avaient reçu l'ordre de ne pas marcher dans les chemins et de demeurer dans leurs palanquins afin d'éviter de côtoyer les hommes sur les chemins. Allah, l'Exalté, a donné l'ordre aux musulmanes de ramener sur elles leurs voiles pour couvrir leurs parures qu'elles ne doivent montrer qu'aux hommes qu'Allah, le Très Haut, a signalé dans Son Livre Saint, afin d'éliminer toutes les causes d'une éventuelle séduction (fitna) et d'inciter à la chasteté et à l'éviction de la corruption et de la mixité. Comment se peut-il alors que le directeur de l'université de Sanaa - qu'Allah le guide et le ramène à la raison- appelle, après tout ceci, à la mixité et prétend que l'Islam y exhorte, que le campus est tel que la mosquée, que les heures des cours sont telles que les heures de la prière. Il y a certes une grande différence qui est bien évidente pour celui qui a saisi les ordres et les prohibitions d'Allah et qui a connu la raison profonde de la Charia imposée par Allah à Ses serviteurs, des ordres figurant dans Son Livre Saint à l'adresse des hommes et femmes. Comment un musulman peut dire que lorsqu'une étudiante s'assoit à côté d'un étudiant sur un même banc en classe, c'est comme si elle était assise avec ses consœurs dans les rangs derrière les hommes? Ces paroles ne peuvent pas être dites par une personne qui a un brin de foi et de clairvoyance qui lui permettrait de savoir ce qu'elle dit, et cela si nous supposons que les étudiantes portent le voile imposé par la Charia, qu'en serait-il alors si l'étudiante est assise à côté d'un étudiant, qu'elle exhibe ses atours et échange avec lui des regards séducteurs, [245] et des discussions qui mènent à la séduction; qu'Allah nous aide et il n'y a aucune puissance ni de force en dehors d'Allah. Allah, l'Exalté, a dit: {Car ce ne sont pas les yeux qui s'aveuglent, mais, ce sont les cœurs dans les poitrines qui s'aveuglent}.

Concernant la citation suivante dudit directeur: "En fait, les musulmans, hommes et femmes, au temps du Prophète, ( ), accomplissaient tous la prière dans la même mosquée, raison pour laquelle l'enseignement doit lui aussi être donné dans un même lieu",

ma réponse est la suivante: Cela est vrai. Cependant, les femmes priaient au fond des mosquées, en portant le voile et en prenant soin d'éviter tout ce qui pouvait causer une (fitna) alors que les hommes priaient dans la partie antérieure de la mosquée. Elles écoutaient les sermons et les cours et prenaient part à la prière, elles apprenaient leur religion. Le jour de la Fête (Al-`îd), après avoir prononcé un sermon à l'adresse des hommes, le Prophète, ( ), en prononçait un aux femmes, car elles étaient un peu loin pour entendre son sermon. Je n'ai rien contre tout ceci, le problème réside dans les propos du directeur de l'université de Sanaa - qu'Allah le guide, assainisse son cœur et lui donne la connaissance de Sa religion- : "raison pour laquelle l'enseignement doit être donné en un seul lieu". Comment se peut-il qu'il compare l'enseignement à notre époque avec la prière des femmes derrière les hommes dans une seule mosquée, alors qu'il y a une grande différence entre la réalité de l'enseignement de nos jours et la réalité de la prière des femmes derrière les hommes au temps du Prophète, ( ), ceci explique la raison pour laquelle les réformateurs ont réclamé la séparation des étudiants et étudiantes dans les classes, afin que les étudiantes puissent apprendre le savoir de leurs institutrices sans le port du voile ni peine, car la durée de l'enseignement est beaucoup plus longue que la durée de la prière. L'apprentissage des sciences par le biais d'institutrices dans un lieu particulier est pour le bien de tous et ferait éviter aux étudiantes ainsi qu'aux étudiants toutes les causes de la (fitna). Les étudiants pourraient ainsi accorder plus d'intérêt à leurs leçons et être attentifs à leurs enseignants, loin du regard des jeunes filles et pour éviter de s'occuper d'elles, d'échanger avec elles des regards empoisonnés et des paroles qui entraînent la débauche.

[246] Concernant ses propos prétendant que la séparation des étudiantes et des étudiants était une intransigeance et une infraction à la Charia, c'est une allégation réfutable. La séparation des étudiants et étudiantes est en soi le meilleur conseil pour exhorter -par l'amour d'Allah, Ses serviteurs, c'est une précaution à prendre pour sa religion, et est une application des versets coraniques et des deux hadiths. Le conseil que je donnerai au directeur de l'université de Sanaa, c'est de craindre d'Allah, l'Exalté, de se repentir d'avoir tenu ces propos, de revenir à la raison et à la vérité car y revenir est une vertu et la preuve que cette personne en quête du savoir est soucieuse de rechercher la vérité et la justice. Nous implorons Allah, le Très-Haut, de nous guider tous vers la voie, de nous protéger, ainsi que tous les musulmans, de parler de la religion sans se fonder sur un savoir et des tentations qui égarent et des instigations du Diable. J'implore Allah, l'Exalté, d'accorder la guidance à tous les savants et les leaders musulmans dans le monde entier pour le bien des nations et des serviteurs, tant dans la vie de l'au-delà que celle d'ici-bas, qu'Il nous guide tous sur le droit chemin, Il est Djawwâd Karîm (le Tout Généreux). Qu'Allah accorde la bénédiction et le salut au Prophète, à sa famille, à ses compagnons et à ceux qui le suivent le plus parfaitement jusqu'au jour de la Résurrection.

[247] La mixité et l'inobservance du voile

Dédié par `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à tous mes frères musulmans qui le liront. Qu'Allah m'accorde ainsi qu'à eux d'accomplir des actes d'obéissance et qu'Il m'épargne ainsi qu'à eux la Bid`a et les actes répréhensibles.

Qu'Allah vous accorde la paix, la miséricorde et la bénédiction:

Le devoir de conseil et de rappel m'impose d'attirer votre attention sur une question qu'il est impossible de taire et dont il faut prendre garde, à savoir, la mixité que permettent des ignorants dans certains lieux et villages, entre des personnes non mahram (c'est-à-dire qui ne sont pas liées entre elles par des liens de mariage ou au contraire des liens le prohibant), sans y voir aucun mal sous prétexte que cela est une tradition héritée de leurs pères et leurs aïeuls et que leur intention est bonne. L'on peut trouver, par exemple, une femme qui se présente devant son beau-frère ou l'époux de sa sœur ou ses cousins paternels et autres proches sans voile et avec nonchalance. Nul n'ignore que l'observance du voile islamique pour une musulmane devant les hommes qui lui sont étrangers, et le devoir de voiler son visage et de cacher sa beauté est une obligation selon le Coran, la Sunna et les pieux prédécesseurs. Allah, l'Exalté, a dit: {Et dis aux croyantes de baisser leurs regards, de garder leur chasteté, et de ne montrer de leurs atours que ce qui en paraît et qu'elles rabattent leur voile sur leurs poitrines; et qu'elles ne montrent leurs atours qu'à leurs maris, ou à leurs pères, ou aux pères de leurs maris}, et a dit : {Et si vous leur demandez (à ses femmes) quelque objet, demandez-le leur derrière un rideau: c'est plus pur pour vos cœurs et leurs cœurs}. Allah, le Très-Haut, a dit: {O Prophète! Dis à tes épouses, à tes filles, et aux femmes des croyants, de ramener sur elles leurs grands voiles: elles en seront plus vite reconnues et éviteront d’être offensées. Allah est Pardonneur et Miséricordieux}. Le Djilbâb est un vêtement au-dessus du Khimâr et fait office de `Abâ'a.

[248] 'Omm Salama, qu'Allah soit satisfait d'elle, a dit: "Lorsque ce verset fut révélé, les femmes des 'Ansârs sont sorties pleines de sérénité, comme si des corbeaux étaient posés sur leurs têtes, du fait et qu'elles portaient des vêtements noirs".

Ces nobles versets contiennent la preuve évidente que la tête, les cheveux, le cou, et le visage de la femme doivent être voilés et cachés de tous les hommes qui ne lui sont pas mahram, et dévoiler ces parties du corps devant un non- mahram est prohibé. Parmi les preuves qui étayent ceci dans la Sunna citons « Le Prophète, lorsqu'il ordonna aux femmes de sortir pour accomplir la prière de Al-`Id à la mosquée, elles dirent: "O Envoyé d'Allah, il arrive que l'une d'entre nous ne trouve pas de quoi s'habiller". Le Prophète ( ) répondit: "Que sa coreligionnaire lui emprunte l'un de ses habits" ». Ce hadith a été relaté par Al-Boukhârî et Mouslim et montre que l'usage chez les femmes des compagnons était de ne sortir qu'en étant vêtue d'un Djilbâb.

Le Prophète, ( ), ne leur a pas permis de sortir de leurs foyers sans porter le Djilbâb. D'après les deux Sahîhs, `A'îcha (Qu'Allah soit satisfait d'elle) a dit: « Les femmes croyantes assistaient à la prière de soubh (du matin) présidée par l'Envoyé d'Allah ( ); elles retournaient ensuite chez elles, tout en étant complètement recouvertes de leurs vêtements faits de soie ou de laine; et sans que personne ne put les reconnaître ». Elle a dit: "Si le Prophète, ( ), avait vu de la part des femmes ce que nous avons vu, il leur aurait empêché d'aller aux mosquées comme les enfants d'Israël ont empêché leurs femmes. Ce hadith explique que se voiler et se couvrir étaient une habitude pour les femmes des compagnons, lesquels constituent les meilleurs générations, les plus honorables chez Allah l'Exalté, les plus vertueuses, jouissant de la foi la plus parfaite et ayant accompli les meilleures bonnes œuvres; elles donnent le bon exemple aux autres.

`A'îcha (Qu'Allah soit satisfait d'elle) a dit: « Les escortes passaient par nous, pendant que nous étions en état de sacralisation avec l'Envoyé d'Allah ( ). Quand ils furent à côté de nous, l'une de nous fit baisser son voile élevé sur sa tête, pour cacher son visage. Puis, quand ils passèrent, nous découvrîmes de nouveau chacune son visage ». Ce hadith a été rapporté par 'Ahmad, Abou Dâwoud et Ibn Mâdja, La citation de `Aicha, qu'Allah soit satisfait d'elle, est la preuve de l'obligation de couvrir le visage dont le dévoilement n'est licite qu'en état de sacralisation. Découvrir le visage aurait été obligatoire, s'il n'y avait aucun empêchement fort interdisant de le dévoiler.

Si nous méditons à l'inobservance du voile et au dévoilement du visage devant les hommes qui lui sont non mahram, nous constaterons qu'ils engendrent de nombreuses perversités dont: la séduction due à la vue de son visage, laquelle est des plus grandes [249] causes du mal et de la corruption dont la disparition de la pudeur de la femme et la séduction des hommes.

Ainsi s'avère-t-il qu'il est interdit à la femme de dévoiler son visage en la présence d'hommes qui lui sont étrangers, et de découvrir sa poitrine ou son cou ou ses bras ou ses jambes ou nulle autre partie de son corps en présence des hommes non mahram. Il lui est également interdit de s'isoler avec un homme non-mahram ou d'en côtoyer sans voile. Si la femme se trouve égale à l'homme dans des questions tels que le dévoilement du visage et la circulation sans l'observance du voile, elle ne fera preuve d'aucune pudeur ni de timidité en raison de la mixité avec les hommes. Ceci est une grande tentation (fitna) et une grande perversion. Le Prophète, ( ), est sorti un jour de la mosquée et vu que les femmes ont côtoyé les hommes sur le chemin. Il a dit: « "Eloignez-vous, il ne vous est pas permis de marcher au milieu du chemin, astreignez-vous aux bords de la route". Sur ce, la femme tentait de se serrer contre le mur en marchant, au point que les pans de ses vêtements s'y collent, à force de s'y serrer ». Ibn Kathîr a évoqué ce hadith dans l'interprétation du verset suivant : {Et dis aux croyantes de baisser leurs regards}.

Il est interdit à la femme de dévoiler son visage aux hommes non mahram, de s'isoler toute seule avec eux, de les côtoyer et de les saluer par la main. Allah, l'Exalté, a cité les hommes qui avaient le droit de voir les atours de la femme dans ce verset: {et de ne montrer de leurs atours que ce qui en paraît et qu'elles rabattent leur voile sur leurs poitrines; et qu'elles ne montrent leurs atours qu'à leurs maris, ou à leurs pères, ou aux pères de leurs maris, ou à leurs fils, ou aux fils de leurs maris, ou à leurs frères, ou aux fils de leurs frères, ou aux fils de leurs sœurs, ou aux femmes musulmanes, ou aux esclaves qu'elles possèdent, ou aux domestiques mâles impuissants, ou aux garçons impubères qui ignorent tout des parties cachées des femmes. Et qu'elles ne frappent pas avec leurs pieds de façon que l'on sache ce qu'elles cachent de leurs parures. Et repentez-vous tous devant Allah, O croyants, afin que vous récoltiez le succès}.

Quant au beau-frère, au mari de la sœur, aux cousins paternels et maternels et autres hommes de ce genre, [250] ils ne sont pas des mahrams et n'ont pas le droit de regarder le visage de la femme qui ne doit pas lever son voile devant eux car ceci pourrait les séduire. D'après `Oqba ibn `Amir, qu'Allah soit satisfait de lui, le Prophète, ( ), a dit: « Gardez-vous de vous d'entrer chez les femmes. Un homme des 'Ansârs O Messager d'Allah, que dirais-tu des proches de l'époux? Il a répondu: les proches de l'époux, c'est la mort ». Ce hadith a été rapporté par Boukhârî et Mouslim. Les proches de l'époux signifient ici le beau-frère, l'oncle paternel de l'époux et ainsi de suite car ils sont introduits à la maison sans susciter aucun doute. Cependant, ils ne peuvent être considérés comme des mahram pour leur seul lien de parenté avec le mari. Ceci dit, il n'est pas permis à la femme de dévoiler ses atours devant eux, même s'ils sont pieux et dignes de confiance car Allah, l'Exalté, a limité cette possibilité de montrer ses atours aux gens qu'Il a cité dans le verset précédent dans lequel ne figurent aucunement le beau-frère, l'oncle et le cousin paternels et autres de ce genre.

Le Prophète, ( ), a dit dans un hadith rapporté par Boukhârî et Mouslim : « Un homme ne doit jamais être seul à seul avec une femme sans qu'elle ne soit accompagnée d'un mahram (personne qui lui soit interdite en mariage) ». Mahram, comme nous venons de le dire, est tout homme à qui il est interdit à jamais de se marier avec la femme, pour lien de descendance ou d'alliance ou encore en raison d'un allaitement par une même nourrice, comme le père, le frère, l'oncle et ceux du même genre.

Le Prophète, ( ), a prohibé ceci pour empêcher que le Satan ne les entraîne dans la débauche, les corrompt et leur insuffle et leur pare le péché. Le Prophète, ( ), a dit: « Un homme ne doit jamais être seul à seul avec une femme, car Satan sera leur troisième ». Ce hadith a été rapporté par 'Ahmad qui cite une bonne chaîne de narration citant `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui)

Si cela est l'usage dans certains pays et que ceux qui y habitent prétendent qu'il a été institué par leurs familles ou les gens de leurs pays, ils doivent faire un effort contre eux-mêmes pour enrayer cette tradition et coopérer ensemble à cet égard. Ils doivent se débarrasser des méfaits que cet usage engendrerait, pour préserver les honneurs et pour coopérer dans la bienfaisance et la piété, conformément à l'ordre d'Allah, l'Exalté, et le Prophète, ( ). Ils doivent s'en repentir pour l'avoir fait auparavant et s'efforcer à ordonner le bien et à interdire les actes répréhensibles et à y persister, sans faire grand cas de ceux qui les blâmeraient ou se moqueraient d'eux; ils doivent avoir pour intention de faire prévaloir la vérité et de venir à bout du faux. Le musulman a le devoir d'appliquer la religion d'Allah, de bon gré et volontairement, avec pour objectif de mériter la récompense d'Allah et par crainte de s'attirer Son châtiment, même si les gens les plus proches et les plus chers le contredisent.

Il n'est pas permis de suivre [251] les passions et les traditions qui n'ont pas été édictées par Allah, l'Exalté, car l'Islam est la religion de la vérité, de la guidance et de la justice dans tous les domaines; l'Islam appelle aux bonnes mœurs, prônent les bonnes œuvres et interdit la mauvaise moralité et les mauvaises œuvres.

Nous implorons Allah de nous accorder ainsi que tous les musulmans de le satisfaire, de nous protéger de nos propres maux et de nos mauvaises actions. Il est Djawwad Karîm. Qu'Allah accorde sa bénédiction à Son Prophète, ( ), à sa famille et ses compagnons. Qu'Allah vous accorde la paix, la miséricorde et la bénédiction. .

[252] Réponse à une question posée par un frère

au sujet de quelques comportements d'innovation et d'association [à Allah]

La question : Quel est le jugement d'Allah et de Son Messager sur des personnes qui se comportent comme suit : Ils disent durant Al-'Adhân (l'appel à la prière) : "J'atteste que `Alî est l'allié d'Allah", "Venez vers la meilleure des œuvres", "la famille de Mohammad" et "[la famille de] `Alî est la meilleure des familles". Et si l'un d'eux meurt, ses proches égorgent un mouton qu'ils appellent "`Aqîqa" (nom donné également à la célébration de la naissance d'un nouveau-né au septième jour), et ils n'en cassent aucun os. Par la suite, ils en enterrent les os et les déchets en prétendant que c'est une bonne œuvre qui est obligatoire. Quelle devra être l'attitude d'un musulman qui suit la sunna mohammadienne et qui est lié à eux par les liens du mariage ? Lui est-il permis par la charia de les aimer, d'être généreux à leur égard, d'accepter leurs présents, de se lier avec eux par les liens du mariage et de les marier [à ses proches] ? Sachant qu'ils divulguent ouvertement leur croyance, se considèrent comme étant la secte sauvée et croient être dans le vrai et que nous sommes dans le faux.

Réponse : Allah (Gloire et Pureté à Lui) a montré, par les propos de Son Prophète Mohammad ( ) les termes à utiliser pour Al-Adhân et Al-'Iqâma (paroles prononcés juste avant la prière). Et « [nous savons que] `Abd-Allah ibn Zayd ibn 'Abd-Rabboh Al-'Anssâriyy a vu en songe Al-'Adhân et l'a exposé au Prophète ( ). Le Prophète ( ) dit qu'il s'agissait d'un songe véridique et lui ordonna de le réciter à Bilâl vu que sa voix était plus belle afin qu'il fasse Al-'Adhân. Ainsi, Bilâl appelait à la prière du vivant du Messager d'Allah ( ) jusqu'à ce qu'Allah (Exalté soit-Il) le décéda ? ». Et les termes évoqués dans la question ne faisaient pas partie de son 'Adhân.

De même, `Abd-Allah ibn 'Omm Maktoum faisait Al-'Adhân pour le Prophète ( ) de temps en temps, et rien de ce qui a été mentionné n'était cité dans son 'Adhân. Les hadiths évoquant Al-'Adhân de Bilâl en présence du Messager d'Allah ( ) sont rapportés dans les deux Sahîhs (recueils de hadiths authentiques d'Al-Boukhârî et de Mouslim) et dans d'autres livres des gens de la sunna. Il en est de même pour Al-'Adhân de Abi Mahdhoûra à La Mecque qui ne contenait aucun de ces termes. Le Prophète ( ) lui en a enseigné les termes et ne lui a appris aucun des termes précités. Les termes de son 'Adhân sont authentiquement rapportés dans le Sahîh de Mouslim et dans d'autres [253] livres des gens de la sunna.

On en déduit que le fait de citer ces termes dans Al-'Adhân est une innovation dont il faut s'abstenir conformément au hadith du Prophète ( ) : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Authentiquement rapporté par Al-Boukhârî et de Mouslim. Selon une autre version : « Tout acte non conforme à nos enseignements est à rejeter ». Rapporté par Mouslim dans son Sahîh. On rapporte authentiquement qu'il disait ( ) lors du prêche du vendredi : « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ». Ses Califes bien-guidés dont 'Alî (qu'Allah soit Satisfait de lui) et les autres compagnons (qu'Allah soit Satisfait d'eux tous) procédèrent de la même façon que le Messager d'Allah ( ) en ce qui concerne la formule d'Al-'Adhân et ils n'innovèrent guère lesdits termes.

De plus, 'Alî (qu'Allah soit Satisfait de lui) vécût en le Koufa alors qu'il était l'Emir des Croyants à peu près cinq ans, Al-'Adhân qui était fait à son époque était identique à celui de Bilâl (qu'Allah soit Satisfait de lui). Si les termes cités dans la question avaient été utilisés dans Al-'Adhân, ceci n'aurait pas été méconnu, du fait qu'il était (qu'Allah soit Satisfait de lui) l'un des compagnons les plus connaisseurs de la sunna du Messager d'Allah ( ) et de sa biographie. Quant à ce que certains relatent et selon lequel 'Alî (qu'Allah soit Satisfait de lui) disait lors d'Al-'Adhân "Venez vers la meilleure des œuvres", ceci n'a aucun lien avec la réalité. Alors que ce qui est rapporté sur Ibn `Omar (qu'Allah soit Satisfait des deux) et sur 'Alî ibn Al-Housayn Zayn-Al-'Abidîn (qu'Allah soit Satisfait de lui et de son père) et selon lequel ils disaient dans Al-'Adhân "Venez vers la meilleure des œuvres", l'authenticité en est contestable [quant à l'attribution de ces propos aux] deux, bien que certains des gens de la science l'aient authentifié. Toutefois, vu leur science et leur savoir de la religion, il s'avère logique de s'abstenir de croire en l'authenticité de ces propos qu'on leur attribue. Car lorsqu'on a un savoir pareil au leur, on ne peut pas ignorer Al-'Adhân de Bilâl ni celui de Abi Mahdhoûra. En outre, Ibn `Omar (qu'Allah soit Satisfait des deux) a entendu cela et était présent à l'époque. Et `Alî ibn Al-Housayn (qu'Allah lui fasse miséricorde) est l'un des gens les plus savants. Il n'est donc pas admissible de croire qu'ils puissent s'opposer à la sunna du Messager d'Allah qui est largement connue au sujet d'Al-'Adhân.

Et même en supposant que ces propos soient authentiquement rapportés sur eux, ils ont le statut de Mawqouf (ne remontant pas au Prophète). Or, il n'est pas autorisé de rejeter la sunna authentique pour appliquer leur propos ni ceux d'autres personnes, étant entendu que la sunna est la seule loi applicable à tous les gens en plus du noble Livre d'Allah comme Allah (Exalté soit-Il) l'a dit : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier}.

[254] Nous avons certes renvoyé ces termes rapportés d'eux est qui sont : "Venez vers la meilleure des œuvres" cités dans Al-'Adhân à la Sunna, nous ne les avons nullement trouvés dans ce qui a été authentiquement rapporté du Messager d'Allah ( ) au sujet d'Al-'Adhân. Quant aux propos de `Alî ibn Al-Housayn (qu'Allah soit Satisfait de lui) selon ce qu'on rapporta de lui et qui suppose que ces termes soient dits dans le premier 'Adhân, cela suppose que ce soit dans Al-'Adhân en présence du Messager ( ) au moment où il fût décrété. Si c'est le cas, il aura été abrogé par ce qui a été définitivement admis du vivant du Prophète ( ) et après sa mort pour les termes d'Al-'Adhân de Bilâl, de ibn 'Omm Maktoum et de Abi Mahdhoûra et qui ne contiennent pas ces termes ni d'autres des termes cités dans la question.

Puis nous dirons : Le fait de prétendre que cette phrase est présente dans le premier 'Adhân qu'on admettra avoir été fait en présence du Messager d'Allah n'est pas une évidence, parce que les termes d'Al-'Adhân depuis qu'il fût décrété sont fidèlement rapportés dans les hadiths authentiques qui ne comportent pas cette phrase. On en déduit qu'elle n'est pas valide et qu'elle constitue une innovation. Nous dirons également : `Alî ibn Al-Housayn (qu'Allah soit Satisfait de lui) est l'un des tabi`îs (génération qui a suivi les compagnons), ce qu'on a rapporté de lui, s'il est marfoû`, aura le statut de mourssal, or, le mourssal n'est pas considéré comme une preuve pour l'ensemble des gens de la science, comme l'a rapporté sur eux l'imam Abou `Omar ibn `Abd Al-Barr dans le livre "At-Tamhîd" (Le Prologue). C'est le cas lorsqu'aucun texte de la sunna authentique ne le contredit, qu'en serait-il lorsqu'il existe dans les hadiths authentiques qui se rapportent à la formule d'Al-'Adhân des preuves de l'invalidité de ce mourssal et de son caractère inacceptable. Et qu'Allah vous accorde la réussite.

Et quant à ce que font les membres la secte citée à la mort de l'un d'eux et qui consiste à égorger un mouton qu'ils appellent "`Aqîqa" dont ils ne cassent pas les os et dont ils enterrent les os et les déchets en prétendant que c'est bonne œuvre qui est obligatoire.

La réponse à cela est la suivante : Cet acte est une innovation qui n'a aucune base dans la charia islamique. La réponse à cela est qu'il faut s'en abstenir et s'en repentir à Allah comme de toutes les autres innovations et de tous les péchés. Parce que le repentir à Allah (Gloire et Pureté à Lui) efface ce qui l'a précédé, et il est obligatoire [de se repentir] de tous les péchés et les désobéissances ainsi que de toutes les innovations, comme Allah (Exalté soit-Il) a dit : {Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès}.

[255] Et Il a dit (Gloire et Pureté à Lui) : {Ô vous qui avez cru! Repentez-vous à Allah d’un repentir sincère}, jusqu'à la fin du verset. Quant à la `Aqîqa valide apportée par la sunna authentique du Messager d'Allah ( ), c'est le sacrifice fait pour le nouveau-né au septième jour de sa naissance, et qui est deux moutons pour le nouveau-né de sexe masculin et un mouton pour le nouveau-né de sexe féminin. « Le Prophète ( ) a fait la Aqîqa pour Al-Hasan et Al-Housayn (qu'Allah soit Satisfait des deux) ». La personne qui s'en charge a le choix entre distribuer la viande à ses proches, ses amis et les nécessiteux, et entre la cuisiner et inviter qui elle veut parmi les proches, les voisins et les nécessiteux à la consommer. C'est bien cela la `Aqîqa valide. C'est une sunna mou'akkada (incitative), celui qui ne l'effectue pas n'aura pas péché.

Quant à cette question de la personne qui interroge : Quelle devra être l'attitude d'un musulman qui suit la sunna mohammadienne et qui est lié à certains membres de cette secte par les liens du mariage ? Lui est-il permis par la charia de les aimer, d'être généreux à leur égard, d'accepter leurs présents, de se lier avec eux par les liens du mariage et de les marier [à ses proches] ? Sachant qu'ils divulguent ouvertement leur croyance, se considèrent comme étant la secte sauvée et croient être dans le vrai et que nous somme dans le faux... ?

Réponse :

Si leur croyance est telle qu'elle a été décrite dans les questions, et qu'ils sont d'accord avec les gens de la sunna en ce qui concerne l'unicité d'Allah (Gloire et Pureté à Lui) et la fidélité dans l'adoration d'Allah sans Lui associer personne ni parmi la famille du Prophète ni parmi d'autres, rien n'empêche de les marier et de se marier avec eux, de consommer les bêtes immolées par eux, de partager leurs festins d'éprouver de l'affection à leur égard tant qu'ils se maintiennent dans le vrai, et de ressentir de l'animosité pour eux dans la mesure du faux auquel il s'attachent, parce qu'ils sont des musulmans qui commettent certaines innovations et des péchés qui ne les font pas sortir de l'islam. Il faut les exhorter, les orienter vers la sunna et vers la vérité et les avertir contre les innovations et les péchés. S'ils se remettent sur le droit chemin et qu'ils acceptent le conseil, qu'Allah en soit Loué et c'est le but recherché. Mais s'ils persistent à commettre les innovations évoquées dans la question, il faut les abandonner et ne pas participer à leurs festins jusqu'à ce qu'ils se repentent à Allah et s'abstiennent des innovations et des actes blâmables, comme le Prophète ( ) a délaissé Ka'b ibn Mâlik Al-'Anssâriyy et ses deux compères lorsqu'ils se sont absentés lors de la conquête de Taboûk sans raison légale.

Mais si leur proche ou leur voisin estime que le fait de ne pas les abandonner est plus bénéfique et que le fait de se mêler à eux et de leur donner des conseils est plus profitable dans la religion et plus à même de [256] leur faire accepter la vérité que le fait de les abandonner. Parce que l'objectif de l'abandon est de les orienter vers le bien et de leur faire sentir de l'insatisfaction des actes blâmables qu'ils commettent, afin qu'ils s'en abstiennent. Alors, si l'abandon n'est pas dans l'intérêt de la religion, les enlisent dans leur faux et les éloigne du vrai, il s'avère judicieux de ne pas y procéder comme le Prophète ( ) s'est abstenu d'abandonner `Abd-Allah ibn Saloûl la tête des hypocrites lorsque ceci s'avéra plus bénéfique aux musulmans.

Alors que si les membres de cette secte adorent les gens de la famille du Prophète, comme `Alî, Fâtima, Al-Hassan et Al-Housayn (qu'Allah soit Satisfait d'eux) ou d'autres membre de la famille du Prophète en les invoquant, en leur demandant leur secours ou leur aide etc, ou s'ils croient qu'ils connaissent l'Inconnaissable ou ont des croyances semblables qui les font sortir de l'islam, il serait, dans ce cas-là, interdit de se lier à eux par le mariage, d'exprimer de l'affection à leur égard et de consommer les bêtes immolées par eux. Bien au contraire, il faut les détester et les désavouer jusqu'à ce qu'ils croient en Allah Seul comme Allah (Gloire et Pureté à Lui) a dit : {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"}.

Allah (Exalté soit-Il) a dit: {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas}. Allah (Exalté soit-Il) a dit: {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte} {Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé}. Et Il a dit (Exalté soit-Il) : {Dis: « Nul de ceux qui sont dans les cieux et sur la terre ne connaît l’Inconnaissable, à part Allah ». Et ils ne savent pas quand ils seront ressuscités!}. Et Il a dit (Gloire et Pureté à Lui) : {C'est Lui qui détient les clefs de l'Inconnaissable. Nul autre que Lui ne les connaît}. Allah, le Très-Haut, a dit: {Dis: « Je ne détiens pour moi-même ni profit ni dommage, sauf ce qu’Allah veut. Et si je connaissais l’Inconnaissable, j’aurais eu des biens en abondance et aucun mal ne m’aurait touché. Je ne suis, pour les gens qui croient, qu’un avertisseur et un annonciateur »}.

[257] Les versets ayant ce sens sont nombreux. Il a été authentiquement rapporté que le Messager d'Allah ( ) a dit : « "Les clés de l'Inconnaissable sont au nombre de cinq, Allah Seul les connaît". Puis il récita ce verset où Allah (Gloire et Pureté à Lui) dit : « La connaissance de l’Heure est auprès d’Allah; et c’est Lui qui fait tomber la pluie salvatrice; et Il sait ce qu’il y a dans les matrices. Et personne ne sait ce qu’il acquerra demain, et personne ne sait dans quelle terre il mourra. Certes, Allah est Omniscient et Parfaitement Connaisseur ». Et il a été authentiquement rapporté que le Messager d'Allah ( ) a dit : « Celui qui meurt en donnant un égal à Allah, entrera dans l'Enfer ». Et dans les deux Sahîhs, on rapporte que « L'Envoyé d'Allah ( ) fut interrogé: "Quel est le péché le plus grave?". - "C'est de donner à Allah des égaux alors que c'est Lui qui t'a créé" », jusqu'à la fin du hadith. Dans le Sahîh de Mouslim, on rapporte que l'Emir des Croyants 'Alî ibn 'Abou Tâlib (qu'Allah soit Satisfait de lui) a dit que le Prophète ( ) a dit : « Allah maudit celui qui immole pour autre entité qu’Allah (Exalté Soit-Il) ». Les hadiths indiquant l'obligation d'être fidèle à Allah Seul dans l'Adoration, l'interdiction de l'association et qu'Il est Seul (Gloire et Pureté à Lui) à avoir la connaissance exclusive de l'Inconnaissable sont très nombreux.

Ceux que nous venons de citer sont, si Allah le veut, convaincants et suffisants à celui qui recherche la vérité. C'est Allah qui accorde la réussite, et c'est Lui qui guide qui Il veut vers le droit chemin.

Quant à ce que disent les membres de cette secte selon lequel ils seraient de la secte sauvée et qu'ils seraient dans le vrai et que les autres seraient dans le faux, la réponse à cela est de dire : N'est pas valable la prétention de quiconque la prétend, il faut au contraire une preuve qui appuie cette prétention, comme Allah (Gloire et Pureté à Lui) l'a dit : {Dis: "Donnez votre preuve, si vous êtes véridiques"}. Le Prophète ( ) a dit: « Si on accordait aux gens tout ce qu'ils réclamaient, ils auraient réclamé la vie des hommes et leurs biens ». Ce hadith est Rapporté par Al-Boukhârî et Mouslim d'après le hadith de `Abd-Allah ibn `Abbâs (qu'Allah soit Satisfait des deux). De plus, il a été authentiquement rapporté dans plusieurs hadiths qu'il a ( ) dit : « "Les Juifs se sont divisés en soixante et onze sectes, Les Chrétiens se sont divisés en soixante-douze sectes, et ma communauté se divisera en soixante-treize sectes qui seront toutes en enfer à l'exception d'une seule". On dit : "Quelle est-elle ô Messager d'Allah", il dit ( ) : "Ce sont ceux qui se maintiennent sur ce à quoi je me maintiens, mes compagnons et moi" ».

[258] Ce hadith et ceux qui ont son sens parmi les hadiths authentiques comme celui où il dit ( ) : « - "Toute ma Communauté entrera au Paradis à moins de s'y refuser". - "Et qui se refuse, ô Envoyé d'Allah?!". - "Quiconque m'obéit entrera au Paradis et quiconque me désobéit s'y refuse" ». Démontrent tous que la secte qui sera sauvé dans cette communauté est celle de ceux qui s'attachent, dans leur foi, leurs paroles et leurs actes, à ce que faisaient le Messager d'Allah ( ) et ses compagnons (qu'Allah soit Satisfait d'eux).

Le Livre d'Allah a montré la même chose que la sunna de Son Messager Loyal ( ) en ce que la secte sauvée est celle de ceux qui suivent le Livre d'Allah et la sunna de Son Messager ( ) et qui agissent conformément à ce que faisaient que les compagnons (qu'Allah soit Satisfait d'eux) de la meilleure façon. Allah (Exalté soit-Il a dit) : {Dis: "Si vous aimez vraiment Allah, suivez-moi, Allah vous aimera alors et vous pardonnera vos péchés}. Et Il a dit (Gloire et Pureté à Lui) : {Les tout premiers [croyants] parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L’agréent. Il a préparé pour eux des Jardins sous lesquels coulent les ruisseaux, et ils y demeureront éternellement. Voilà l’énorme succès!}. Ces deux nobles versets montrent que la preuve de l'amour d'Allah est le fait de suivre Son Messager Mohammad ( ) dans la croyance, la parole et les actes, et que ceux qui ont suivi ses compagnons parmi les immigrants et les auxiliaires et ceux qui leur ont succédé par un bon comportement dans la croyance, dans les paroles et dans les actes, sont eux les habitants du Paradis et les dignes qui gagnent la Satisfaction d'Allah sur eux et la leur sur Lui ainsi que l'accès aux Paradis pour l'éternité. Ceci est visible, qu'Allah en soit Loué, et c'est clair à quiconque a un minimum de savoir et de religion. Nous implorons Allah de nous guider ainsi que tous nos frères musulmans vers Son droit chemin, le chemin de ceux à qui Il a fait le bienfait parmi les Prophètes, les véridiques, les martyrs et les pieux, et de nous amener à suivre notre Prophète Mohammad ( ) et ses compagnons par un bon comportement. Il en est Capable et Omniscient. Et que la Prière et le Salut d'Allah soient sur Son serviteur, Son Messager, Son confident et Son serviteur loyal sur la Révélation, notre Prophète Mohammad, ainsi que sur sa famille, ses compagnons et ceux qui leur ont succédé par un bon comportement jusqu'au Jour du Jugement Dernier.

[259] Le devoir du musulman envers le mécréant

Q: Quel est le devoir du musulman envers le non-musulman qu'il soit un dhimmi dans un pays musulman ou qu'il soit dans son propre pays où le musulman réside? Le devoir que j'aimerais connaître est celui des comportements de différentes sortes commençant par le salut et se terminant par la célébration de ses fêtes. Eclairez-nous qu'Allah vous rétribue.

R 1 : Le devoir du musulman envers le non-musulman se compose de plusieurs éléments dont :

Premièrement : La Da`wa (appel à l'islam) à Allah (Exalté soit-Il). Cela consiste à l'appeler à Allah et à lui montrer la vérité sur l'islam tant qu'il en a la possibilité et la clairvoyance. C'est le plus noble et le plus grand bienfait qu'il pourra offrir à son compatriote et à ceux avec lesquels il se réunit parmi Les Juifs , les chrétiens et les autres polythéismes, suivant cette parole du Prophète ( ) : « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action », et à sa parole ( ) à `Alî (qu'Allah soit Satisfait de lui) lorsqu'il l'envoya à Khaybar et qu'il lui ordonna d'appeler Les Juifs à l'islam, il a dit : « Par Dieu! Il vaudrait mieux pour toi d'être, grâce à Allah, le guide d'un seul homme dans la bonne voie que de posséder des chameaux roux ». Le Prophète ( ) a dit: « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ». Ainsi, sa Da`wa à Allah, sa transmission de l'islam et des conseils dans ce domaine sont les choses les plus important et les meilleurs actes de rapprochement à Allah.

Deuxièmement : Il ne doit pas être injuste à son égard, ne pas abuser de lui, ni de son argent ni de son honneur, s'il s'agit d'un dhimmi, d'un réfugié ou d'une personne issue d'un peuple avec qui les musulmans ont un pacte. [Dans tous ces cas], il doit lui restituer ses dus sans abuser de son argent, ni par le vol ni par la traîtrise ni par la tricherie ni par les abus corporels par des coups ni par l'assassinat, partant du fait que son statut de personne issue d'un peuple avec qui les musulmans ont un pacte ou de dhimmi ou de réfugié fait qu'il doit être épargné de tout abus.

Troisièmement : Rien n'empêche de faire des transactions avec le non-musulman, comme l'achat, la vente, la location etc, car il a été authentiquement rapporté que le Messager d'Allah ( ) a fait des achats auprès de mécréants adorateurs d'idoles, et qu'il en a fait également auprès de [260]juifs, ce sont bien des transactions. De plus, il décéda ( ) alors que son bouclier était mis en gage chez un juif contre de la nourriture qu'il avait acheté pour sa famille.

Quatrièmement : Il ne doit pas être le premier à saluer le non-musulman, conformément à ce que le Prophète ( ) a dit : « Ne soyez pas les premiers à saluer Les Juifs et Les Chrétiens ». Rapporté par Mouslim. Il a dit également : « Quand les gens du Livre vous saluent, répondez-leur par : "Et à vous de même" ». Hadith authentiquement rapporté par Al-Boukhârî et Mouslim. Ainsi, le musulman ne doit pas être le premier à saluer le mécréant, mais si le juif ou le chrétien ou un autre mécréant le saluent, il doit dire : "Et à vous de même" comme l'a recommandé le Prophète ( ). Cela fait partie des droits légaux entre le musulman et le mécréant. Le bon voisinage en fait partie également. Si le mécréant est votre voisin, vous devez être bienveillant à son égard, vous n'avez pas à lui nuire, vous devez lui faire de l'aumône s'il est pauvre ou lui offrir des présents s'il est riche et lui prodiguer les bons conseil dans ce qui lui est utile, parce que, d'une part, ceci est susceptible de faire naître chez lui une envie de devenir musulman, et d'autre part, le voisin a un droit important comme le Prophète ( ) l'a dit : « L'Archange Gabriel n'avait cessé de me recommander d'être bienfaisant envers le voisin, qu'enfin, j'ai cru qu'il allait en faire un des héritiers ». Hadith authentiquement rapporté par Al-Boukhârî et Mouslim, et conformément à cette Parole d'Allah (Exalté soit-Il) : {Allah ne vous défend pas d’être bienfaisants et équitables envers ceux qui ne vous ont pas combattus pour la religion et ne vous ont pas chassés de vos demeures. Car Allah aime les équitables}.

On rapporte dans le hadith authentique qu' « Asmâ' bint 'Abî Bakr (qu'Allah soit Satisfait d'elle) a été rejointe par sa mère qui était une associatrice à l'époque de la trêve qui eût lieu entre le Prophète ( ) et les gens de La Mecque et qui était dans le besoin, alors Asmâ' demanda la permission de la recevoir. Le Prophète ( ) lui dit : "Reçois-la" ».

Le musulman n'a pas par contre à partager leurs célébrations et leurs fêtes. Mais il n'y a pas de mal à ce qu'il leur fasse des condoléances à la mort d'un proche s'il y trouve un intérêt légal quelconque, il peut alors dire : "Qu'Allah répare votre malheur" ou "Qu'Allah vous compense en mieux" ou de bons termes du même genre sans dire : "Qu'Allah lui pardonne" ou "qu'Allah lui fasse miséricorde" si le mort était mécréant, il ne fera pas de prière pour le mort mais uniquement pour celui qui est encore vivant, il priera alors pour lui qu'Allah le guide ou le compense en bien etc.

[261] Réponse à quatre questions importantes

Louange à Allah Seul, et Prière et Salut sur l'ultime Prophète, en ce qui suit:

Un frère m'a posé quatre questions, voici les questions et leurs réponses :

La première : Quel est l'avis de la religion sur les immolations des Gens du Livre ?

La deuxième : Quel est l'avis de la religion sur le mariage avec les femmes issues des Gens du Livre?

La troisième : Qui sont les Gens du Livre ?

La Quatrième : Qui sont les califes Bien-Guidés qui ont succédé au Messager d'Allah ( ) ?

Et voici la réponse, et c'est Allah qui accorde la réussite (Gloire et Pureté à Lui), et il n'y a point de Dieu que Lui, et point de Seigneur à part Lui, c'est sur Lui que Nous comptons et quel Bon Soutien Il est !

La première question : Quel est l'avis de la religion sur les immolations des Gens du Livre ?

Réponse : L'avis de la religion là-dessus est qu'elles sont permises et autorisées [à la consommation] selon le consensus des savants, tant qu'on n'apprend pas qu'elles ont été immolées d'une manière autre que celle prescrite par la charia, comme par exemple par étranglement ou autre, conformément à ce qu'Allah (Gloire et Pureté à Lui) a dit : {"Vous sont permises, aujourd'hui, les bonnes nourritures. Vous est permise la nourriture des gens du Livre, et votre propre nourriture leur est permise}, le verset est tiré de la sourate Al-Mâ’ida

L'érudit Ibn Kathîr (qu'Allah lui fasse Miséricorde) a dit en guise d'interprétation du sens de ce verset : Allah (Exalté soit-Il), après avoir indiqué les impuretés qu'Il a prohibées à Ses serviteurs croyants et les bonnes nourritures, a dit par la suite : {"Vous sont permises, aujourd'hui, les bonnes nourritures}. Puis Il a évoqué l'avis sur les immolations des Gens des deux Livres parmi les Juifs et les chrétiens, en disant : {Vous est permise la nourriture des gens du Livre}. Ibn 'Abbâs, Abou 'Oumâma Moudjâhid, Sa`îd ibn Djoubayr, `Ikrîma, `Attâ', Al-Hasan, Makhoul, 'Ibrâhîm An-Nakh`î, As-Sadî et Moqâtil ibn Hayyân. Cela veut dire les bêtes immolées par eux, c'est l'avis établi à l'unanimité des savants et qui dit que les bêtes immolées par eux sont permise à la consommation par les musulmans, [262] parce qu'ils croient en la prohibition de l'immolation pour d'autres en dehors d'Allah et n'évoquent que le Nom d'Allah sur leurs sacrifices même s'ils croient qu'Il a des attributs auxquels Il est bien au-dessus.

Il a été authentiquement rapporté dans le Sahîh (recueil des hadiths authentiques) que `Abd-Allah ibn Moghfîl (qu'Allah Soit satisfait de lui): « Un pot de graisse a été tendu au jour de Khaybar, je l'ai pris dans mes bras et j'ai dit : « Aujourd'hui, je ne donnerai à personne de cela ». Je me suis retourné j'ai trouvé le Prophète ( ) en train de sourire ». Les ulémas ont pris ce hadith pour argument montrant qu'il est permis de consommer, au besoin, de la nourriture ou ce qui y ressemble avant le partage du butin. C'est une preuve apparente qui a été évoquée par les Hanafites, les chaféites et les Hanbalites, face aux disciples de Mâlik qui ont émis un avis selon lequel il est interdit de consommer ce que les Juifs croient leur être prohibé de leurs bêtes sacrifiées comme les graisses et les autres éléments qui leurs sont interdites. Ainsi, les Mâlikites n'autorisent pas aux musulmans d'en consommer conformément à ce qu'Allah (Exalté soit-Il) a dit : {Vous est permise la nourriture des gens du Livre}. Ils ont dit que cela ne faisait pas partie de leur nourriture. L'ensemble des ulémas a évoqué le hadith précité comme preuve réfutant leur avis. Mais cette preuve reste incertaine, du fait que ce hadith soit spécifique

et parce qu'il se peut qu'il s'agisse d'une graisse qu'ils croient être autorisée comme la graisse que porte le dos, les entrailles ou ce qui y ressemble, et Allah le sait mieux. Il existe une preuve plus crédible d'après ce qui a été authentiquement rapporté dans le Sahîh « selon lequel les gens de Khaybar ont offert au Messager d'Allah ( ) une brebis rôtie après en avoir empoisonné l'épaule, or c'était la partie qu'il préférait. Il s'en empara et en mordit un morceau, l'épaule l'informa alors qu'elle avait été empoisonnée, et il cracha le morceau. Ceci eut un impact sur la bouche du Messager d'Allah et sur ses intestins. Bîchr ibn Al-Barrâ' ibn Ma`rour en avait mangé avec lui, il en mourut. Il tua la juive qui l'avait empoisonnée, et elle s'appelait Zaynab. Elle fut tuée pour avoir entraîné le mort de Bîchr ibn Al-Barâ' ». Ceci est cité comme preuve du fait qu'il avait eu l'intention d'en manger, lui et ceux qui étaient en sa compagnie sans leur demander s'ils en avaient retiré la graisse qu'ils croyaient être prohibée ou non. Et dans l'autre hadith : « Un juif invita le Prophète ( ) à manger du pain d'orge et une graisse rance ». Fin de l'extrait des propos de l'érudit Ibn Kathîr (qu'Allah lui fasse Miséricorde). On en déduit que les bêtes immolées par les Gens du Livre sont autorisées à l'unanimité des savants. Il en est de même pour la graisse de ces bêtes même celle qui leur est interdite, elle nous est permise en vertu des hadiths précités. C'est l'avis de la majorité des ulémas à l'exception des disciples de Mâlik (Qu'Allah leur fasse miséricorde).

[263] La deuxième question : Quel est l'avis de la religion sur le mariage avec les femmes issues des Gens du Livre ?

La réponse : L'avis de la religion là-dessus est qu'elle l'autorise et le permet selon l'ensemble des gens de la science conformément à ce qu'Allah (Gloire et Pureté à Lui) a dit dans le verset de la sourate « Al-Mâ'ida » (La Table Servie) précité : {les femmes vertueuses d’entre les croyantes, et les femmes vertueuses d’entre les gens qui ont reçu le Livre avant vous, si vous leur donnez-leur mahr avec contrat de mariage, non en débauchés ni en preneurs d’amantes. Et quiconque abjure la foi, alors vaine devient son action, et il sera dans l’au-delà, du nombre des perdants}. La femme vertueuse est la femme libre et chaste selon l'avis le plus juste des exégètes.

L'érudit Ibn Kathîr (qu'Allah lui fasse Miséricorde) a dit au sujet de l'interprétation du sens de ce verset ce qui suit :

L'Exalté a dit: {(Vous sont permises) les femmes vertueuses d'entre les croyantes}, elle signifie : Il vous est permis de vous marier avec femmes libres et chaste parmi les croyantes. Cette affirmation est une introduction à ce qui va suivre et où Allah (Exalté soit-Il) dit : {et les femmes vertueuses d'entre les gens qui ont reçu le Livre avant vous}. On dit que les « femmes vertueuses » ici signifie uniquement les femmes libres en opposition avec les esclaves, tel que cité par Ibn Djarîr d'après Modjâhid Tandis que Modjâhid a dit: « les vertueuses libres ». Il se peut donc qu'il eût voulu dire ce que Ibn Djarîr a cité ou encore qu'il eût voulu dire par le mot libres celles qui sont chastes comme ce qu'on cita de lui ailleurs. C'est ce dernier avis qui a été adopté par les gens de la science et il est le plus sensé : « Afin qu'elle ne soit pas à la fois une dhimmie et une femme non chaste, ce qui en fait une femme entièrement indigne et qui fait que son mari récolte ce qui a été décrit dans le proverbe comme étant « des dattes de piètre qualité et en plus en faible quantité ».

Le sens apparent de ce verset est, visiblement, que le mot « vertueuses » signifie : les femmes chastes qui ne pratiquent pas la fornication comme Allah (Exalté soit-Il) a dit dans un autre verset : {(épousez-les) étant vertueuses et non pas livrées à la débauche ni ayant des amants clandestins}. Par ailleurs, les exégètes ont divergé sur le sens de ce verset où Allah (Exalté soit-Il) dit : {et les femmes vertueuses d'entre les gens qui ont reçu le Livre avant vous} et s'il englobe toute femme d'entre les gens qui ont reçu le Livre qu'elle soit libre ou esclave, tel que cité par Ibn Djarîr d'après un groupe de prédécesseurs qui ont défini la vertueuse par « la chaste », ou si le terme « les Gens du Livre » signifie ici les israélites comme l'affirme Ach-Châfi`î. D'autres encore ont dit qu'il s'agit des dhimmies en opposition avec celles qui sont impliquées dans les combats [contre les musulmans] [264] conformément à ce qu'Allah (Exalté soit-Il) a dit : {Combattez ceux qui ne croient ni en Allah ni au Jour dernier}, jusqu'à la fin du verset. En outre, `Abd-Allah ibn 'Omar ne croyait pas en l'autorisation d'épouser une chrétienne et il disait : « je ne trouve point de plus grande association que le fait qu'elle dise que `Issa (Jésus) est son Seigneur ». De plus, Allah (Exalté soit-Il) a dit : {Et n'épousez pas les femmes associatrices tant qu'elles n'auront pas la foi}, jusqu'à la fin du verset.

Et Ibn Abî Hâtim a dit : Mon père Mohammad ibn Hâtim ibn Soulaymân Al-Moua'dab nous a dit que Al-Qâsim ibn Mâlik c'est-à-dire Al-Maznî a dit que 'Ismâ`îl ibn Samî' d'après Abî Mâlik Al-Ghifârî que lorsque ce verset a été révélé {Et n'épousez pas les femmes associatrices tant qu'elles n'auront pas la foi} les gens se sont abstenus d'épouser les non musulmanes, jusqu'au moment où le verset qui le suit a été révélé : {et les femmes vertueuses d'entre les gens qui ont reçu le Livre avant vous}. Les gens se sont alors mis à épouser les femmes d'entre les gens du Livre, dont certains compagnons qui ont épousé des femmes parmi les Chrétiens sans qu’ils n'y voient de problème en vertu de ce noble verset : {et les femmes vertueuses d'entre les gens qui ont reçu le Livre avant vous}. Ils ont considéré ce verset comme étant une particularisation de celui de la sourate Al-Baqara (La Vache) : {Et n'épousez pas les femmes associatrices tant qu'elles n'auront pas la foi} si l'on considère que les femmes d'entre les gens du Livre rentrent dans cette dernière catégorie, et sinon, il n'y a aucune opposition entre les deux [l'interdiction d'épouser les associatrices et la permission d'épouser les femmes d'entre les gens du Livre], étant donné que les gens du Livre ont été cités séparément des associateurs dans plusieurs endroits comme lorsqu'Allah (Exalté soit-Il) a dit : {Les infidèles parmi les gens du Livre, ainsi que les Associateurs, ne cesseront pas de mécroire jusqu’à ce que leur vienne la Preuve évidente}. Et lorsqu'Il dit : {Et dis à ceux à qui le Livre a été donné, ainsi qu'aux illettrés: "Avez-vous embrassé l'Islam?" S'ils embrassent l'Islam, ils seront bien guidés}, jusqu'à la fin du verset. Fin des propos de L'érudit Ibn Kathîr (qu'Allah lui fasse miséricorde).

Par ailleurs, Abou Mohammad Mouwaffaq-Ad-Dîn 'Abd-Allah ibn 'Ahmad ibn Qodâma Al-Hanbalî (qu'Allah lui fasse miséricorde) a dit dans son ouvrage « Al-Moughnî » (Le Suffisant) ce qui suit : « Il n'y a pas de divergence entre les gens de la science, qu'Allah en soit Loué, au sujet de la permission d'épouser les femmes libres d'entre les gens du Livre. Parmi ceux qui ont émis cet avis, on trouve `Omar, `Othmân Talha, [265] Houdhayfa, Salmân, Djâbir et d'autres. Ibn Al-Mondhîr a dit : « Il n'a pas été authentiquement rapporté que l'un des prédécesseurs l'avait interdit. ». De même, Al-Khallâl a rapporté avec sa chaîne de transmission que Houdhayfa, Talha, Al-Djâroud ibn Al-Mo`la et 'Oudhayna Al-`Abdî ont épousé des femmes issues des gens du Livre. C'est également l'avis de l'ensemble des gens de la science. Par contre, ceci a été interdit par les Imâmites en s'attachant à cette Parole d'Allah (Exalté soit-Il) : {Et n'épousez pas les femmes associatrices tant qu'elles n'auront pas la foi} ، {Et ne gardez pas de liens conjugaux avec les mécréantes}. Nous nous référons à cette parole d'Allah (l'Exalté): {"Vous sont permises, aujourd'hui, les bonnes nourritures}. Jusqu'à ce qu'Il dise : {et les femmes vertueuses d'entre les gens qui ont reçu le Livre avant vous, si vous leur donnez-leur mahr} et au consensus des compagnons. Pour ce qui est de la Parole d'Allah (Gloire et Pureté à Lui) : {Et n'épousez pas les femmes associatrices}. On rapporte qu' Ibn 'Abbâs (qu'Allah soit Satisfait des deux) que ce verset a été abrogé par celui de la sourate « Al-Mâ'ida » (La Table Servie). Il devra en être de même pour le second verset, parce que les deux ont précédé celui de « Al-Mâ'ida ». D'autres ont soutenu qu'il ne s'agit pas d'une abrogation, parce que le terme « associateurs » cité de manière indéfinie n'englobe pas les gens du Livre, la preuve en est ce verset où Allah (Gloire et Pureté à Lui) dit : {Les infidèles parmi les gens du Livre, ainsi que les Associateurs, ne cesseront pas de mécroire} et celui où Il dit (Exalté soit-Il) : {Les infidèles parmi les gens du Livre, ainsi que les Associateurs} et lorsqu'Il dit (Exalté soit-Il) : {Tu trouveras certainement que les Juifs et les associateurs sont les ennemis les plus acharnés des croyants} et lorsqu'Il dit (Exalté soit-Il) : {Ni les mécréants parmi les gens du Livre, ni les Associateurs n'aiment qu'… }. Ainsi, l'ensemble des versets du coran font une distinction entre les deux catégories, il en ressort que le terme « les associateurs » cité de manière indéfinie n'englobe pas les gens du Livre, c'est ce qui justifie l'avis de Sa`îd ibn Djobayr et de Qatâda, et étant donné que [266] leurs arguments se rapportent à toutes les mécréantes, alors que le verset en question est spécifique quant à l'autorisation d'épouser les femmes issues des gens du Livre. Or, il faut faire prévaloir ce qui est spécifié. Si ceci est vérifié, le mieux serait qu'on n'épouse pas les femmes issues des gens du Livre, du fait que `Omar qu'Allah soit satisfait de lui) ordonna à ceux qui avaient épousé des femmes d'entre les gens du Livre de les répudier, ils les répudièrent tous sauf Houdhayfa Alors, `Omar lui dit : « Répudie-la », il lui dit : « Attestes-tu qu'elle n'est pas autorisée [au mariage]? », il lui dit : « Elle est enivrante, répudie-la », il lui dit : « Attestes-tu qu'elle n'est pas autorisée [au mariage]? », il lui dit : « Elle est enivrante », il lui dit : « Je sais bien qu'elle enivrante, mais elle m'est autorisée ». Quelques temps après, il la répudia. On lui dit : « Pourquoi ne l'as-tu pas répudié lorsque `Omar te l'a ordonné ? ». Il dit : « Je n'ai pas voulu que les gens disent que j'ai commis une chose que je ne devais pas commettre ». Il se peut qu'en plus il ait un faible pour elle, ou qu'ils aient ensemble des enfants, qu'il ait énormément de passion pour elle et qu'elle le trouble ». Fin des propos de l'auteur de « Al-Moghnî » (qu'Allah lui fasse miséricorde).

Pour résumer les propos de l'érudit Ibn Kathîr et de l'auteur de « Al-Moghnî » (que la miséricorde d'Allah soit sur eux), il n'y a pas de contradiction entre Sa Parole (Gloire et Pureté à Lui) dans la sourate « Al-Baqara » {Et n'épousez pas les femmes associatrices tant qu'elles n'auront pas la foi} et Sa Parole (Exalté soit-Il) dans la sourate « Al-Mâ'ida » : {"Vous sont permises, aujourd'hui, les bonnes nourritures. Vous est permise la nourriture des gens du Livre, et votre propre nourriture leur est permise. (Vous sont permises) les femmes vertueuses d'entre les croyantes, et les femmes vertueuses d'entre les gens qui ont reçu le Livre avant vous}, jusqu'à la fin du verset, et ce pour deux raisons :

La première : Est que les Gens du Livre ne sont pas inclus dans le terme « associateurs » lorsqu'il n'est pas spécifié, parce qu'Allah (Gloire et Pureté à Lui) a fait une distinction entre les deux catégories dans plusieurs versets comme lorsqu'Allah (Exalté soit-Il) a dit : {Les infidèles parmi les gens du Livre, ainsi que les Associateurs, ne cesseront pas de mécroire}. Le verset où l'Exalté dit: {Les infidèles parmi les gens du Livre, ainsi que les Associateurs iront au feu de l'Enfer, pour y demeurer éternellement}. Le verset et la parole d'Allah (Exalté soit-Il) {Ni les mécréants parmi les gens du Livre, ni les Associateurs n'aiment qu'on fasse descendre sur vous un bienfait de la part de votre Seigneur}, jusqu'à la fin du verset. Bien d'autres versets font la distinction entre les Gens du Livre et les associateurs. De ce point de vue, les vertueuses d'entre les gens du Livre [267] ne sont pas comprises la catégorie des associatrices qu'il est interdit d'épouser en vertu du verset de la sourate « Al-Baqara ». Il n'y a donc aucune contradiction entre les deux versets. Cet avis n'est par contre pas fiable, il est plus sensé de considérer les gens du Livre comme rentrant dans la catégorie des associateurs et des associatrices même lorsqu'il ne sont pas spécifiés, parce qu'ils sont des associateurs mécréants sans aucun doute, et c'est pour cette raison qu'on leur interdit l'accès à La Mosquée Sacrée (Al-Masdjîd Al-Harâm) suivant cette parole d'Allah (l'Exalté) {O vous qui croyez! Les associateurs ne sont qu’impureté: qu’ils ne s’approchent plus de la Mosquée sacrée, après cette année-ci}, jusqu'à la fin du verset. Si les gens du Livre ne rentraient pas dans la catégorie des associateurs lorsque ces derniers ne sont pas spécifiés, ce verset ne les aurait pas englobés. Puis lorsqu'Allah (Gloire et Pureté à Lui) a évoqué la croyance des Juifs et des chrétiens dans la sourate « Barâ'a » (Le Désaveu), il a dit par la suite : {alors qu'on ne leur a commandé que d'adorer un Dieu unique. Pas de divinité à part Lui! Gloire à Lui! Il est au-dessus de ce qu'ils (Lui) associent}. Il les a décrits comme étant des mécréants, parce que Les Juifs ont dit que `Ozayr est fils d’Allah et les Chrétiens ont dit que le Christ est fils d’Allah, et parce que tous ont pris leurs rabbins et leurs moines comme Seigneurs en dehors d’Allah. Tout ceci constitue la pire des associations. Les versets ayant ce sens sont nombreux.

La deuxième : est que le verset de la sourate « Al-Mâ'ida » apporte une particularisation de celui de « Al-Baqara », or ce qui est particulier annule ce qui est général et il doit être considéré en premier par rapport à ce dernier comme il est connu dans les sciences de la religion. C’est également l’avis qui a fait l’objet du consensus des ulémas, et il est le plus juste. On en déduit que les femmes issues des gens du Livre peuvent valablement être prises pour épouses par les musulmans et qu’elles ne font pas partie des associatrices qu’il est interdit d’épouser chez l’ensemble des gens de la Science. Ceci s’apparente même à un consensus de leur part d’après les propos de l’auteur de « Al-Moghnî » précités. Encore est-il que le fait de s’abstenir de les épouser et de leur préférer les femmes vertueuses croyantes est meilleur et plus judicieux, si l’on se réfère à ce qui a été rapporté de l’Emir des croyants `Omar ibn Al-Khattâb (qu’Allah soit Satisfait de lui) et de son fils `Abd-Allah ainsi que d’un groupe de pieux prédécesseurs (qu’Allah soit Satisfait d’eux), et du fait que le mariage avec les femmes issues des gens du Livre comporte un danger, essentiellement à notre époque où l’islam est devenu complètement étranger, où les hommes pieux et connaisseurs de la religion sont devenus peu nombreux et où la soumission, la sujétion et l’obéissance aux femmes en toute chose sauf ceux qu’Allah a épargnés sont devenues fréquentes. On peut craindre que la femme issue des gens du Livre attire son époux vers sa religion et ses moralités comme [268] on peut craindre ceci pour les enfants qu’il a d’elle. Et c’est Allah qui accorde l’aide.

On pourrait s’interroger et dire : Quel est le motif de la permission aux hommes musulmans d’épouser les vertueuses d’entre les gens du Livre et de l’interdiction aux hommes d’entre les gens du Livre d’épouser les musulmanes ? La réponse à cette question, et Allah le sait mieux, est la suivante : Les musulmans, à partir du moment où ils ont cru en Allah, en Ses Messagers et en ce qui leur a été révélé, dont notamment Moussa ibn `Imrân et `Issa ibn Mariam (`Alaihim Assallam) de même qu’ils croient en ce qui leur a été révélé, à savoir la Tora révélée à Moussa et l’Evangile révélé à `Issa, ainsi lorsque les musulmans ont cru en tout cela, Allah leur a permis d’épouser les femmes vertueuses d’entre les gens du Livre par générosité de Sa part envers eux et pour accomplir Son bienfait sur eux. Alors que les gens du Livre, du fait qu’ils aient mécru en Mohammad ( ) et en le Livre magnifique qui lui a été révélé et qui est le coran, Allah leur a interdit d’épouser les femmes musulmanes jusqu’à ce qu’ils croient en Son Prophète et Messager Mohammad ( ) le dernier des Prophètes et des Messagers. S’ils deviennent croyants, nos femmes leur deviennent autorisées en tant qu’épouses et ils auront les mêmes droits et les mêmes devoirs que nous. Allah (Gloire et Pureté à Lui) est Le Juge, le Juste et le Voyant qui voit l’état de Ses serviteurs, qui est Très-Savant de ce qui leur est utile et Sage en toute chose, Exalté soit-Il, et Il est bien au-dessus de ce que disent les égarés, les mécréants et tous les associateurs.

Il existe une autre raison : C’est que la femme est faible et facilement influençable par le mari. Ainsi, si la musulmane était autorisée au mariage à un homme issu des gens du Livre, cela l’aurait entraînée, dans la plupart des cas, à se convertir à la religion de son mari. La Sagesse d’Allah (Gloire et Pureté à Lui) a fait que ceci a été interdit.

Troisième question : Qui sont les Gens du Livre ?

Réponse : Ce sont Les Juifs et les chrétiens comme l'ont indiqué les exégètes et d'autres savants. Quant aux Mazdéens, ils ne font pas partie des Gens du Livre de manière absolue, mais ils reçoivent un traitement semblable au leur en ce qui est de la capitation qu'ils doivent verser, parce que le Messager ( ) l'a prise de leur part. Alors que leurs femmes et les bêtes immolées par eux sont prohibées aux musulmans selon les quatre imams (les quatre doctrines) et selon d'autres, ce qui est assimilé au consensus des ulémas. Il y a toutefois un avis vicieux soutenant qu'elles sont autorisées mais qui ne saurait être considéré par les gens de la science. Parmi les ulémas qui ont soutenu un avis pareil à celui précité, il y a Abou Ahmad ibn Qoudâma (qu'Allah lui fasse miséricorde) dans son ouvrage "Al-Moghni" (Le Suffisant) où il dit : (Chapitre : "Les Gens du Livre dont nous avons précédé l'avis de la religion sur eux sont les gens de la Tora et de l'Evangile.

[269] Allah (Exalté soit-Il) a dit : {afin que vous ne disiez point: "On n'a fait descendre le Livre que sur deux peuples avant nous}. Les Gens de la Tora sont Les Juifs les Samirites et les Gens de l'Evangile sont Les Chrétiens et ceux qui ont les mêmes croyances qu'eux parmi les Francs, les Araméens et d'autres. . . " Jusqu'à ce qu'il dise (qu'Allah lui fasse miséricorde) : Chapitre : " Les Mazdéens n'ont pas de Livre, les bêtes immolées par eux ne sont pas propres à la consommation par les musulmans et il n'est pas permis d'épouser les femmes issues d'eux. C'est l'avis d' 'Ahmad et également celui de l'ensemble des ulémas à l'exception de Abou Thawr qui a permis ceci conformément à ce hadith du Prophète ( ) : « Traitez-les comme les Gens du Livre », et parce qu'on rapporte que Hodhayfa avait épousé une mazdéenne, et qu'en plus, ils versent la capitation, ce qui fait qu'ils sont assimilés aux Les Juifs et aux chrétiens.

Nous nous référons à cette parole d'Allah (l'Exalté): {Et n'épousez pas les femmes associatrices} et à cette Parole : {Et ne gardez pas de liens conjugaux avec les mécréantes}. Ceci a été autorisé pour ce qui est des Gens du Livre, tous ceux qui n'en font pas partie obéissent à la généralisation, et il n'a pas été affirmé que les Mazdéens avaient un Livre.

On interrogea 'Ahmad A-t-il été authentiquement rapporté que 'Alî avait dit que les Mazdéens avait un livre ?" Il répondit : "Ceci est faux. " Et il considéra cette information comme une grave erreur. Et même en supposant qu'ils aient eu un Livre, nous avons démontré que l'avis de la religion sur les Gens du Livre n'est valable que pour les Gens des deux Livres. Le fait qu'il ait dit ( ) : « Traitez-les comme les Gens du Livre » est une preuve qu'ils n'ont pas de Livre. Le Prophète ( ) a parlé dans ce hadith uniquement de l'arrêt du combat avec eux et de leur soumission à la capitation. Ceci étant dû au fait qu'il y a une suspicion sur le fait qu'ils aient ou non un Livre, c'est alors qu'il est interdit de les tuer, mais l'interdiction d'épouser les femmes issues d'eux et de consommer les bêtes immolées par eux doit être plus forte [que la permission]. Ainsi, si la suspicion a une forte influence ayant conduit à l'interdiction, le fait de faire pencher la décision vers l'interdiction à cause de la preuve à laquelle la suspicion s'oppose lors de l'interdiction est tout-à-fait logique. De plus, aucune preuve ne montre que Hodhayfa avait épousé une mazdéenne. 'Ahmad a, de sa part, jugé comme faible la version de ceux qui ont rapporté que Hodhayfa avait épousé une mazdéenne. Abou Wâ'il a dit : Il dit qu'il a épousé une juive, et il est plus fiable que ceux qui rapportent qu'il a épousé une mazdéenne. Ibn Sirîn également a dit : La femme de Hodhayfa était chrétienne. Face à cette contradiction entre les versions, on ne pourra authentifier aucune d'elle qu'en émettant des hypothèses. Et en supposant que ceci soit authentiquement attribué à Hodhayfa il n'est pas permis de l'utiliser comme argument s'il s'oppose au Livre et à l'avis général des ulémas.

Quant au fait de leur imposer la capitation, ceci est valable seulement parce que nous avons fait pencher l'avis d'interdiction de les tuer, ainsi, l'avis d'interdiction de consommer les bêtes immolées par eux et d'épouser les femmes issues d'eux doit être le plus fort. Fin des propos de l'auteur de "Al-Moghni" (Le Suffisant) (qu'Allah lui fasse miséricorde). Et Allah sait mieux.

[270] Quatrième question : Qui est le premier calife après le Messager d'Allah ( ), et qui lui succède dans l'ordre? Etc.

Réponse : Les gens de la Sunna et du consensus sont unanimes sur le fait que le calife qui a succédé au Messager d'Allah ( ) est 'Abou Bakr As-Siddîq puis `Omar ibn Al-Khattâb puis `Othmân ibn 'Affân puis 'Alî ibn 'Abou Tâlib (qu'Allah soit Satisfait d'eux tous). Tel est leur classement selon leur estime et selon leur califat. Certains des gens de la sunna ont estimé que `Alî avait plus d'estime que `Othmân (qu'Allah soit Satisfait des deux). Mais la majorité des gens de la sunna ont jugé que `Othmân avait plus de considération que 'Alî parce que les compagnons (qu'Allah soit Satisfait d'eux) l'ont désigné avant lui pour le califat. De même, plusieurs propos rapportés du Messager d'Allah appuient cela.

Par ailleurs, l'Imam Abou Dja`far At-Tahâwîyy (qu'Allah lui fasse miséricorde) a dit dans sa célèbre "`Aqîda" (La Croyance) où il a traité de la croyance des gens de la Sunna et du Consensus ce qui suit : Nous aimons les compagnons du Messager d'Allah et nous avons aucune restriction dans cette amour pour n'importe qui parmi eux, nous ne désavouons aucun d'eux, et nous détestons ceux qui les détestent et qui parlent en mal d'eux, nous ne parlons d'eux qu'en bien. Leur amour fait partie de la religion, de la croyance et de la bienfaisance, et la haine envers eux est une mécréance, une hypocrisie et une injustice. Nous attribuons le califat après le Messager d'Allah ( ) en premier à Abou Bakr As-Siddîq (qu'Allah soit Satisfait de lui) par préférence pour lui et par considération envers lui par rapport à toute la communauté, puis à `Omar ibn Al-Khattâb (qu'Allah soit Satisfait de lui), puis à `Othmân (qu'Allah soit Satisfait de lui), puis à `Alî ibn Abî Tâlib (qu'Allah soit Satisfait de lui). Ils sont les califes bien-guidés et les imams éclairés. Fin de citation.

Et l'imam Abou Al-Hassan Al-'Ach`arî (qu'Allah lui fasse miséricorde) a dit dans son livre intitulé "Al-Maqâlât fi Hikâyat Madhhab Ahl As-Sunna wa Al-Djamâ`a" (Propos sur la Doctrine des Gens de la Sunna et du Consensus) ce qui suit : "L'essentiel de ce en quoi les gens du hadith et ceux de la sunna croient est l'affirmation de la croyance en Allah, en Ses Anges, en Ses Messager, en ce qui a été révélé de la part d'Allah et en ce qui a été rapporté par les [hommes] dignes de confiance du Messager d'Allah ( ) sans qu'ils n'en démentent quoi que ce soit. Leur croyance consiste également en l'unicité d'Allah Seul unique et Tout-Puissant, n'ayant pas de campagne ni enfant, et que Mohammad est Son serviteur et Son Messager, que le Paradis est vrai, que l'Enfer est vrai, que l'Heure [du Jugement Dernier] viendra sans aucun doute, qu'Allah ressuscitera les morts, [271] qu'Il est (Exalté soit-Il) sur Son Trône comme Il l'a dit : {Le Tout Miséricordieux S’est établi « Istawâ »sur le Trône} qu'Il a deux Yeux, sans que nous ne les décrivions, comme Il l'a dit (Gloire et Pureté à Lui) : {voguant sous Nos yeux:} qu'Il a deux Mains, sans que nous ne les décrivions, comme Il l'a dit (Gloire et Pureté à Lui) : {qui t'a empêché de te prosterner devant ce que J'ai créé de Mes mains?} et conformément à Sa Parole : {Au contraire, Ses deux mains sont largement ouvertes:} qu'Il a une Face (qu'Il soit Glorifié) comme Il l'a dit (Exalté soit-Il) : {[Seule] subsistera La Face [Wajh] de ton Seigneur, plein de majesté et de noblesse}, jusqu'à ce qu'il dise (qu'Allah lui fasse miséricorde) : Et ils connaissent le droit des prédécesseurs qu'Allah a élu pour faire d'eux des compagnons de Son Prophète ( ), s'inspirent de leurs bonnes moralités, s'abstiennent d'évoquer leurs disputes quel que soit leur rang et placent en premier Abou Bakr puis `Omar puis `Othmân puis `Alî (qu'Allah soit Satisfait d'eux) et considèrent qu'ils sont les califes bien-guidés et éclairés et qu'ils sont tous les meilleurs gens après le Prophète ( ).

Fin de l'extrait de ses propos (qu'Allah lui fasse miséricorde). On en déduit que les gens du hadith et ceux de la sunna placent en premier Abou Bakr puis `Omar puis `Othmân puis `Alî (qu'Allah soit Satisfait d'eux tous) selon leur estime et leur ordre dans le califat.

Le cheikh de l'islam Ibn Taymiyya (qu'Allah lui fasse Miséricorde) a dit dans "Al-`Aqîda Al-Wâssitiyya" (La Croyance du Milieu) où il évoque la croyance des Gens de la Sunna et du Consensus ce qui suit : "Parmi les principes fondamentaux des Gens de la Sunna et du Consensus, il y a la préservation de leurs cœurs et de leurs langues vis-à-vis des jugements sur les compagnons du Messager d'Allah ( ) comme Allah les a décrits en disant (Gloire et Pureté à Lui) : {Et [il appartient également] à ceux qui sont venus après eux en disant: « Seigneur, pardonne-nous, ainsi qu’à nos frères qui nous ont précédés dans la foi; et ne mets dans nos cœurs aucune rancœur pour ceux qui ont cru. Seigneur, Tu es Compatissant et Très Miséricordieux »}. Ils acceptent ce qui a été évoqué dans le Livre et la Sunna au sujet de leurs bonnes moralités et de leurs rangs... " Jusqu'à ce qu'il dise (qu'Allah lui fasse Miséricorde) : "Ils admettent ce qui a été rapporté [272] de l'Emir des Croyants 'Alî ibn 'Abou Tâlib (qu'Allah soit Satisfait de lui) et d'autres et selon lequel les meilleures personnes dans cette communauté après son Prophète sont Abou Bakr puis `Omar puis ils placent en troisième lieu `Othmân et quatrième lieu `Alî (qu'Allah soit Satisfait d'eux), conformément à ce qui a été démontré par les propos rapportés des prédécesseurs et comme cela a fait l'unanimité des compagnons au sujet de la préférence de `Othmân lors de l'allégeance bien que certains des gens de la sunna divergent au sujet de `Othmân et de `Alî (qu'Allah soit Satisfait des deux) alors qu'ils sont d'accord sur la préférence de Abou Bakr et de `Omar l'un à l'autre. Certains ont placé en troisième rang `Othmân et, après avoir marqué un arrêt, en quatrième rang `Alî, alors que d'autres ont placé `Alî [avant `Othmân], et d'autres se sont abstenus. Mais ce qui est authentique est que les gens de la Sunna ont placé `Othmân avant 'Alî même si cette affaire -celle de `Othmân et `Alî -ne fait pas partie des fondamentaux où celui qui émettrait un avis divergent serait considéré comme ayant dévié selon l'ensemble des gens de la sunna. Ce qui l'est par contre, c'est l'affaire du califat, parce que ces derniers ont la conviction que le calife qui vient après le Messager d'Allah ( ) est Abou Bakr puis `Omar puis `Othmân puis 'Alî quiconque réfute le califat de l'un d'eux est encore plus égaré que l'âne des siens Les écrits des Gens de la Sunna sur ce thème sont nombreux, nous espérons que ce que nous en avons cité sera largement suffisant au chercheur de la vérité.

J'implore Allah de nous accorder la réussite, à nous, à vous et à tous les musulmans, afin que nous assimilions Sa religions et que nous nous y accrochions, d'améliorer nos cœurs et nos actes à nous tous, et de nous guider vers Son droit chemin. Certes Il est Généreux et Magnanime. Et que la Prière et le Salut d'Allah soient sur Mohammad, ainsi que sur sa famille et ses compagnons tous ensemble.

[273] L'avis de la religion sur les célébrations des mawlids (jours de naissance) et autres

Question : Certains cheik ont inventé des célébrations, dont je ne connais pas l'origine dans la religion, comme la célébration de la naissance du Prophète ( ), de la nuit du Voyage Nocturne et de l'Ascension et de la Hidjra (Emigration) du Prophète. Nous aimerions qui vous nous donniez des explications sur les preuves de la charia sur ces sujets afin que nous ayons un point de vue clair ?

Réponse : Il n'y a nul doute qu'Allah (Gloire et Pureté à Lui) a parachevé pour cette communauté sa religion et a accompli Son bienfait sur elle, comme Il l'a dit (Gloire et Pureté à Lui) : {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous}, jusqu'à la fin du verset.

Allah a décédé ? Son Prophète ( ) après que ce dernier ait transmis [le Message] d'une façon explicite et qu'Allah ait parachevé par lui les lois de la religion. Il n'appartient donc à personne d'innover dans Sa religion ce qu'Allah (Exalté soit-Il) n'a pas décrété, comme l'a dit le Prophète ( ) : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Hadith authentiquement rapporté par Al-Boukhârî et Mouslim d'après le hadith de `A'îcha (Qu'Allah soit satisfait d'elle) . De même, Mouslim a rapporté dans son Sahîh (recueil de hadiths authentiques) selon elle (qu'Allah soit Satisfait d'elle), que le Prophète ( ) a dit : « Tout acte non conforme à nos enseignements est à rejeter ». Ses termes "est non valable" signifient que l'œuvre sera rejetée, et qu'il n'est pas permis de la réaliser, parce qu'elle constitue un ajout dans la religion qui n'a pas été permis. Allah (Gloire et Pureté à Lui) a réfuté dans Son Livre explicite le comportement de ceux qui innovent, il a en effet dit (Exalté soit-Il) dans la sourate "Ach-Chowra" (La Consultation) : {Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu'Allah n'a jamais permises?}. Et dans le Sahîh de Mouslim d'après Djâbir (qu'Allah soit Satisfait de lui), le Prophète ( ) disait lors du prêche du vendredi : « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ».

[274] Les hadiths et les propos des compagnons réfutant les innovations et avertissant contre elles sont nombreux, nous n'avons pas la possibilité de tous les évoquer ici.

Ces célébrations dont vous avez parlés dans votre question n'ont pas été faites par le Messager ( ), sachant qu'il est la personne la plus avisée, celle qui connaît le plus la Loi d'Allah et celle qui tient le plus à guider la communauté et à l'orienter vers ce qui lui est utile et ce qui satisfait son Seigneur (Gloire et Pureté à Lui). Ses compagnons (qu'Allah soit Satisfait d'eux) ne les ont pas non plus faites, or ils sont les meilleurs gens et ceux qui sont les plus savants après les Prophètes, ils sont les plus soucieux de faire ce qui est bien. Les imams de la guidance qui ont vécu dans les meilleures générations ne les ont pas faites non plus. Ce sont quelques contemporains qui ont innové ces célébrations, certains par déduction et en considérant que ce sont de bonnes œuvres, sans pour autant s'appuyer sur des preuves, et la plupart par imitation de ceux qui les y ont précédés. Il est du devoir des musulmans de s'inspirer de ce que le Messager ( ) et ses compagnons (qu'Allah soit Satisfait d'eux) faisaient, et de se méfier de ce que les gens ont innové dans la religion d'Allah après eux. C'est bien là le droit chemin et la voie directe. Allah (Exalté soit-Il) a dit : {« Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie. » Voilà ce qu’Il vous enjoint. Ainsi atteindrez-vous la piété}. Il a été authentiquement rapporté selon `Abd-Allah ibn Mas`oud (Qu'Allah soit satisfait de lui) « que le Prophète ( ) récita à ces compagnons ce verset, puis il traça un trait rectiligne en disant : "Telle est la voie d'Allah", puis il traça des trait sur sa droite et sur sa gauche et dit : "Et telles sont les autres voies, sur chacune d'elles, il y a un diable qui y appelle". Puis il récita ce verset : « "Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers qui vous écartent de Sa voie. " ». Allah (Gloire et Pureté à Lui) a dit: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en; et craignez Allah car Allah est dur en punition}. A partir des arguments que nous avons cités, il vous paraît clairement que toutes ces célébrations sont une innovation de laquelle les musulmans doivent s'abstenir et se méfier. Ce qui est décrété aux musulmans, c'est d'apprendre [275] la religion, de prendre soin d'étudier la Sira (biographie) du Prophète ( ) et de la mettre en application en tout temps et non uniquement au moment du mawlid. Ce qu'Allah (Gloire et Pureté à Lui) a légiféré est suffisant et dispense largement de ce qui a été innové.

Quant à la nuit du Voyage Nocturne et de l'Ascension, les gens de la science sont convaincus qu'elle n'est pas reconnaissable. Les hadiths qui en indiquent la date sont tous faibles et non authentiquement rapportés du Prophète ( ). Ceux qui disent qu'elle coïncide avec la nuit du 27 Radjab uniquement commettent une erreur. Parce qu'aucune preuve légale n'appuie ce propos. Et même en supposant qu'elle soit connue avec exactitude, le fait de la célébrer constitue une innovation, parce que c'est un ajout dans la religion qui n'a pas été permis. Si ceci avait été décrété, le Messager d'Allah ( ) et ses compagnons (qu'Allah soit Satisfait d'eux) l'auraient fait en priorité et en auraient été plus soucieux que ceux qui leur ont succédé. Il en est de même pour la date de la Hidjra, si sa célébration avait été décrétée, le Messager d'Allah ( ) et ses compagnons l'aurait faite, et s'ils l'avaient faite, ceci aurait été rapporté, et comme rien de tel n'a été rapporté, on en déduit qu'il s'agit d'une innovation.

Je prie Allah (Exalté soit-Il) d'améliorer les conditions des musulmans et de leur accorder l'assimilation de la religion, de nous préserver, ainsi que vous et eux, de toutes les innovations et les ajouts dans la religion et de nous guider tous vers Son droit chemin, Il est Omnipotent. Et que la Prière et le Salut d'Allah soient sur Son serviteur et Messager, notre Prophète Mohammad, ainsi que sur sa famille, ses compagnons et ceux qui les ont suivis par un bon comportement jusqu'au Jour du Jugement Dernier.

[276] L'avis de la religion sur la célébration de la première ou de la deuxième année de naissance d'une personne

La question : Quel est l'avis de la religion sur la célébration de la première ou de la deuxième année ou plus ou moins d'années de naissance d'une personne, autrement dit, ce qu'on appelle l'anniversaire, et sur le fait de souffler dans les bougies ? Quel est l'avis de la religion sur le fait d'assister aux festins organisés en cette occasion ? Et si on y est invité, doit-on obligatoirement répondre à cette invitation ou non ? Eclairez nous, qu'Allah vous rétribue.

La réponse:

Les preuves de la charia issues du Livre et de la Sunna montrent que la célébration des jours de naissance est une innovation ajoutée à la religion et qui n'a aucune origine dans la Loi divine pure. Le fait d'y répondre n'est pas autorisé, à cause du fait que ceci {Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu'Allah n'a jamais permises?}. Et Il a dit (Gloire et Pureté à Lui) : {Puis Nous t’avons mis sur la voie de l’Ordre [une religion claire et parfaite]. Suis-la donc et ne suis pas les passions de ceux qui ne savent pas} {Ils ne te seront d’aucune utilité vis-à-vis d’Allah. Les injustes sont vraiment alliés les uns des autres; tandis qu’Allah est le Protecteur des pieux}. Et Il a dit (Gloire et Pureté à Lui) : {Suivez ce qui vous a été descendu venant de votre Seigneur et ne suivez pas d’autres alliés que Lui. Mais vous vous souvenez peu}.

Et il a été authentiquement rapporté que le Messager d'Allah ( ) a dit : « Tout acte non conforme à nos enseignements est à rejeter ». Rapporté par Mouslim dans son Sahîh (recueil de hadiths authentiques). Il ( ) a dit: « la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ». Il est, en fait, plusieurs hadiths qui traitent de ce sujet.

[277] Ces célébrations, en plus d'être une innovation blâmable sans fondement dans la charia, constituent une imitation des juifs et des chrétiens qui célèbrent les jours de naissance. Or il a dit ( ) en avertissant contre leurs tradition et contre leur imitation : « "Certes vous suivrez les traditions de ceux qui vous ont précédés pas à pas, au point que s'ils entrent dans l'antre d'une hyène, vous y entrerez également. " Ils dirent : "O Messager d'Allah ! S'agit-il des Juifs et des chrétiens ?" Il dit : "De qui donc sinon ?" ». Ils l'ont rapporté dans les deux Sahîh La signification de : "De qui donc sinon ?" est : Ce sont bien eux qui sont concernés par ces propos. Et il a dit ( ) : « Quiconque imite un groupe de gens sera des leurs ». Les hadiths ayant ce sens sont connus et nombreux. Qu'Allah accorde à tous la réussite dans de qui Le satisfait.

[278] L'avis de la religion sur la célébration des anniversaires

Question: Quel est l'avis de la religion sur la célébration des anniversaires?

La réponse : la célébration des anniversaires n'a aucun fondement dans la pure charia, c'est une innovation conformément à ce que le Prophète ( ) a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Rapporté par Al-Boukhârî et Mouslim.

Et dans une autre version de Mouslim commentée par Al-Boukhârî (qu'Allah lui fasse Miséricorde) qui en a la certitude : « Tout acte non conforme à nos enseignements est à rejeter ». Il est connu que le Prophète ( ) n'a jamais célébré sa naissance tout au long de sa vie ni n'y a appelé ni ne l'a enseigné à ses compagnons. Il en est de même pour ses califes bien-guidés. Et aucun de ses compagnons ne le firent sachant qu'ils sont les gens ayant le plus de savoir sur sa Sunna et le plus d'amour envers le Messager d'Allah ( ), et qu'ils sont les plus soucieux d'appliquer ce avec quoi il a été envoyé. Ainsi, si la célébration de sa naissance ( ) avait été décrétée, ils y auraient procédé, de même que les ulémas dans les générations préférées, personne n'y procéda ni n'y appela.

On en déduit que cela ne fait pas partie de la charia avec laquelle Allah a envoyé Mohammad ( ). Nous attestons devant Allah (Gloire et Pureté à Lui) et devant tous les musulmans que s'il l'avait ( ) fait ou s'il y avait appelé ou si ses compagnons (qu'Allah soit Satisfait d'eux) l'avaient fait, nous y aurions procédé et nous y aurions appelé. Parce que nous sommes, qu'Allah soit Loué, des gens les plus soucieux de suivre sa Sunna et de respecter ses ordres et des interdictions. Nous prions Allah pour nous et pour vous ainsi que pour tous nos frères musulmans de persévérer sur le vrai et de nous préserver de tout ce qui s'oppose à la Loi pure d'Allah, Il est Généreux et Magnanime.

[279] L'avis de la religion sur la célébration des jours de naissance

Louange à Allah, et que la Prière et le Salut d'Allah soient sur le Messager d'Allah, ainsi que sur sa famille, ses compagnons et ceux qui suivent sa guidance. En ce qui suit :

J'ai pris connaissance d'un mot publié dans le journal "Al-Madînah" Médine paru lundi 28/12/1401 de l'Hégire, dont le contenu est que le frère Djamâl Mohammad Al-Qâdy a vu un épisode de l'émission "Abnâ' Al-Islâm" (Les Enfants de l'Islam) diffusée dans la télévision saoudienne et qui contient la célébration du jour de la naissance. Djamâl se demande si la célébration du jour de la naissance est autorisée par l'islam ? Etc

Réponse : Il n'y a nul doute qu'Allah (Gloire et Pureté à Lui) a décrété aux musulmans deux fêtes à l'occasion desquelles ils se réunissent pour l'Evoquer et pour prier, et qui sont : "`Id Al-Fitr" et "`Id Al-'Adha" à la place des fêtes de l'Epoque de l'Ignorance. Il a également décrété des fêtes qui comportent des évocations et des cultes comme le jour du vendredi, le jour d'Arafât et les jours de Tachrîq (le 11ème, le 12ème et le 13ème jour de Dhoul-Hidja). Il ne nous a pas décrété (Gloire et Pureté à Lui) de célébrer de jour de naissance, ni celui du Prophète ( ) ni de personne. Bien au contraire, les preuves de la charia issues du Livre et de la sunna ont démontré que la célébration des jours de naissance est une des innovations ajoutées dans la religion et qu'elle constitue une imitation des ennemis d'Allah parmi Les Juifs, les chrétiens et d'autres. Il est du devoir des musulmans de s'en abstenir, de s'en méfier, de désavouer cet acte à ceux qui le font et de ne pas le propager ni diffuser ce qui y incite ou donne l'illusion que c'est un acte permis dans la radio, la presse et la télévision, conformément à ce que le Prophète ( ) a dit dans le hadith authentique : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Hadith authentiquement rapporté par Al-Boukhârî et Mouslim et à ce qu'il a ( ) dit : « Tout acte non conforme à nos enseignements est à rejeter ». Rapporté par Mouslim dans son Sahîh (recueil de hadiths authentiques) et commenté par Al-Boukhârî qui en a la certitude. . Et dans le Sahîh de Mouslim d'après Djâbir (Qu'Allah soit satisfait de lui) Le Prophète ( ) disait lors du prêche du vendredi : « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ». Il est, en fait, plusieurs hadiths qui traitent de ce sujet. Dans le "Mousnad" de 'Ahmad on rapporte avec un bon isnâd (succession de rapporteurs) que [280] Ibn `Omar (Qu'Allah soit satisfait des deux) a dit que le Prophète ( ) a dit : « Quiconque imite un groupe de gens sera des leurs ». Et dans les deux Sahîhs (d'Al-Boukhârî et de Mouslim) d'après Abî Sa`îd (Qu'Allah soit satisfait de lui) le Prophète ( ) a dit : « Certes vous suivrez les traces de ceux qui vous ont précédé point par point (et dans une autre version : empan par empan et coudée par coudée, au point que s'ils entrent dans l'antre d'une hyène vous y entrerez également". Ils dirent : "O Envoyé d'Allah, s'agit-il des Juifs et des chrétiens ?" "Et alors, répliqua-t-il, de qui donc sinon ?" ».

Il existe d'autres hadiths qui montrent tous l'obligation de se méfier d'imiter les ennemis d'Allah dans leurs célébrations et dans d'autres domaines. Le meilleurs des êtres et le plus noble parmi eux, notre Prophète Mohammad ( ) n'a pas célébré sa naissance de toute sa vie, ses compagnons (qu'Allah soit Satisfait d'eux) non plus ne l'ont pas célébré après son décès, idem pour les Tâbi`îns (descendants directs des compagnons n'ayant pas vécu à l'époque du Messager) des trois générations préférées. Si la célébration de sa naissance ( ) ou de celle d'autres personne avait été un acte bénéfique, ces pieux y auraient procédé avant nous, et le Prophète ( ) aurait appris à sa communauté de la faire, y aurait incité et l'aurait faite lui-même. Et comme rien de cela n'arriva, nous en déduisons que la célébration des jours de naissance est une des innovations ajoutées dans la religion dont il faut s'abstenir et de laquelle il faut se méfier par observance de l'Ordre d'Allah (Gloire et Pureté à Lui) et de celui du Messager d'Allah ( ).

Certains ulémas ont dit que les premiers à avoir inventé la célébration des jours de naissance sont Les Chiites Fatimides en l'an 400 [de l'Hégire], puis certains gens supposés être de la sunna firent de même et adoptèrent cette innovation par ignorance et par imitation des chiites, des juifs et des chrétiens. Par la suite, cette innovation se propagea parmi les gens. Il est du devoir des savants musulmans de montrer le jugement d'Allah sur cette innovation, de la réfuter et d'avertir les gens là-dessus, du fait qu'elle peut être la source d'une grande corruption, de la diffusion des innovations et de la disparitions des sunnas, et étant donné que c'est une imitation des ennemis d'Allah parmi Les Juifs les chrétiens et d'autres sectes mécréantes qui sont habitués à ce genre de célébrations. Les gens de la science ont écrit sur ce sujet par le passé et le présent, ils ont montré le jugement d'Allah sur ces innovations, qu'Allah les en rétribue, et puisse-t-Il faire que nous soyons de ceux qui leur succèdent par un bon comportement.

Nous avons tenu, par ce mot bref, à avertir les lecteurs sur cette innovation afin qu'ils aient [281] une preuve sûre. J'ai rédigé à ce sujet un long texte qui a été publié dans les journaux locaux et dans d'autres plus d'une fois. Il est certain qu'il est du devoir des responsables dans notre gouvernement et particulièrement dans le ministère de l'information ainsi que de tous les responsables dans les pays islamiques d'interdire la diffusion de ces innovations et tout ce qui y incite, de même que la diffusion de ce qui est susceptible de donner aux gens l'illusion que cette célébration est autorisée, par respect de l'obligation d'être sincère envers Allah et envers Ses serviteurs, et de celle d'interdire le blâmable, et afin de contribuer à améliorer les conditions des musulmans et de les purifier de ce qui est contraire à la pure charia. Nous implorons Allah par Ses Beaux Noms et Ses Hauts Attributs d'améliorer les conditions des musulmans, de leur accorder la réussite dans l'attachement à Son Livre et à la sunna de Son Prophète ( ) et dans l'abstention de tout ce qui s'oppose à ces deux sources. Nous Le prions d'améliorer leurs responsables et de leur accorder la réussite dans l'arbitrage avec la charia d'Allah qu'Il a imposée à Ses serviteurs et dans la lutte contre ce qui s'y oppose. Il est Omnipotent et Tout-Puissant.

Prière et salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[282] Est-il permis aux musulmans de célébrer le mawlid (jour de naissance) du Prophète?

La question: Est-il permis aux musulmans de faire une célébration dans la mosquée pour remémorer l'honorable Sira (la biographie) Prophète la nuit du 12 Rabî`Al-Awwal à l'occasion du noble mawlid du Prophète sans en faire un jour férié comme c'est le cas pour l'Id (la Fête)? Nos avis ont divergé là-dessus, certains on dit que c'était une innovation et d'autres ont dit que c'était une innovation non louable.

La réponse : Les musulmans n'ont pas à célébrer le mawlid du Prophète ( ) ni durant la nuit du 12 Rabî`Al-Awwal ni durant une autre nuit. Ils n'ont pas non plus à organiser une quelconque célébration à l'occasion de la naissance de quelqu'un d'autre que lui ( ), parce que la célébration du mawlid est une des innovations ajoutées à la religion, étant donné que le Prophète ( ) n'a pas célébré sa propre naissance de toute sa vie ( ). Or il est celui qui a transmis la religion et celui qui a décrété les lois suivant l'ordre de Son Seigneur (Gloire et Pureté à Lui). Il n'a pas non plus ordonné de faire cela, et ni ses califes bien-guidés ni ses compagnons ni ceux qui leur ont succédés par un bon comportement parmi les générations préférées ne l'ont fait. On en déduit que c'est une innovation. Il a ( ) dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Rapporté par Al-Boukhârî et Mouslim, Et selon une version de Mouslim commentée par Al-Boukhârî qui en a la certitude « Tout acte non conforme à nos enseignements est à rejeter ».

Or, la célébration du mawlid est non conforme à la Tradition du Prophète ( ), c'est une des innovations que les générations actuelles ont faites dans sa religion, ce qui fait qu'elle n'est pas valable. Il disait ( ) lors du prêche du vendredi : « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ». Rapporté par Mouslim dans son sahîh et relaté par An-Nasâ'î avec un bon sanad (succession de rapporteurs) qui a ajouté « et tout égarement sera puni en Enfer ». L'enseignement des informations relatives à sa naissance dans les cours relatifs à sa Sira ( ) et de l'histoire de sa vie durant l'époque de l'Ignorance et après la révélation de l'islam dans les écoles, les mosquées et ailleurs dispense de la célébration de son mawlid. Il n'est donc pas besoin d'innover une célébration que ni Allah ni Son Messager ( ) n'ont décrétée et qui ne se base sur aucune preuve de la charia.

Qu'Allah nous assiste, et nous prions Allah de procurer à tous les musulmans la guidance et la réussite qui seront à même de les contenter de la sunna et de les épargner de l'innovation.

[283] Exhortation à l'occasion de la nomination du Cheik `Abd-Al-`Azîz ibn `Abd-Allah ibn `Awîchaz à la présidence de l'organe de l'ordonnance du convenable et de l'interdiction du blâmable

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz Au très respectable frère `Abd-Al-`Azîz ibn `Abd-Allah ibn `Awîchaz qu'Allah lui accorde la réussite.

Que la Paix, la Miséricorde, la Paix et les Bénédictions d'Allah soient sur vous. Votre noble écrit m'est parvenu, puisse Allah vous procurer Sa guidance, et puisse-t-Il nous admettre dans le cercle de ceux qui Le craignent et qui appréhendent [Sa colère]. J'ai pris connaissance de son contenu qui fait part de votre nomination à la présidence de l'organe de l'ordonnance du convenable et de l'interdiction du blâmable à Az-Zahrân dont j'avais déjà connaissance. J'avais l'intention de vous écrire dès que j'en ai eu la nouvelle, mais les nombreuses occupations ont fait que j'ai mis un retard à le faire jusqu'à ce que votre écrit me soit parvenu, qu'Allah accorde la bonne fin à tous. Je vous exhorte ainsi qu'à vous de craindre Allah, d'appréhender Sa colère en toute circonstance, de respecter Son droit préalablement à ceux d'autres, d'être sincère à Son égard, de prodiguer des conseils dans Son sentier et à Ses serviteurs tant que possible. Je vous recommande de respecter la règle juridique fondamentale lorsque les intérêts et les facteurs de corruption s'opposent et qu'il n'est pas possible de parvenir à tous les intérêts et d'écarter tous les facteurs de corruption et qui consiste à rechercher le plus grand des intérêts même en délaissant l'un des intérêts les plus faibles, et à écarter le plus grand des facteurs de corruption même en en commettant le plus faible parmi eux. Et vous êtes à un poste qui exige un soin particulier, une gestion juridique, une force dans l'arbitrage par les commandements d'Allah et une inclination en cas de besoin, craignez donc Allah, soyez patient, recherchez la patience et motivez-vous ainsi que vos frères les membres et ceux dans les autres organes basés à Al-Dammam, à Al-Khobar, à Ath-Thaqba et ailleurs en plaçant votre confiance en Allah, en comptant sur Lui et en Lui demandant Son secours. Gardez à l'esprit l'état du Prophète ( ) et celui des pieux prédécesseurs et les nuisances auxquelles ils eurent à faire face lors de la Da`wa (appel à l'islam) et leur patience jusqu'à ce qu'Allah les eut fait parvenir à leurs buts, qu'Il eut anéanti la malveillance des ennemis, qu'Il eut rendu victorieux le parti d'Allah et qu'Il eut fait échouer le parti du Diable. C'est cela même l'interprétation du sens de Sa parole (Exalté soit-Il) où Il dit : {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant}.

[284] Et celle où Il dit (Gloire et Pureté à Lui) : {si vous faites triompher (la cause d') Allah, Il vous fera triompher et raffermira vos pas}. Et de ce verset où Il dit (Exalté soit-Il) : {Et quant à ceux qui luttent pour Notre cause, Nous les guiderons certes sur Nos sentiers. Allah est en vérité avec les bienfaisants}. Je vous recommande également d'être, avec les membres, les personnes qui prennent le plus d'initiative dans le bien et celles qui s'éloignent le plus du mal, parce que c'est le comportement qui doit émaner de tout musulman en général, et concernant celui qui prêche l'islam et qui ordonne le convenable, cela est d'autant plus indispensable, étant donné que ce comportement fait partie de la Da`wa à Allah par les actes et les paroles, et qu'il a une grande utilité visible. De plus, la Da`wa par les actes à certaines époques et dans certains endroits peut être plus bénéfique que la Da`wa par les paroles. Au cas contraire, les pervers auraient un argument contre vous. Sa Parole (Exalté soit-Il) s'applique à ce sujet : {Commanderez-vous aux gens de faire le bien, et vous oubliez vous-mêmes de le faire, alors que vous récitez le Livre? Etes-vous donc dépourvus de raison?}. De même que Sa Parole (Gloire et Pureté à Lui) : {O vous qui avez cru! Pourquoi dites-vous ce que vous ne faites pas?} {C’est une grande abomination auprès d’Allah que de dire ce que vous ne faites pas}. Nous prions Allah de faire de vous et de nous des personnes qui assimilent Sa religion et qui y appellent en toute clairvoyance, d'améliorer nos cœurs et nos œuvres à nous tous et de nous préserver ainsi que les frères des égarements des enchantements et des inspirations de Satan, Il est Audient et Tout-Proche. J'espère que vous ferai parvenir mon salut à Cheik Soulaymân et à Cheik 'Ibrâhîm Al-`Amoud ainsi qu'à tous les cheikhs, les frères avisés et les membres. Nous nous portons bien, nous et les enfants, les cheiks et les frères. Qu'Allah vous protège, et que la Paix soit sur vous.

[285] La signification du manque de raison et de foi chez les femmes

Question: Nous entendons souvent l'honorable hadith « Les femmes manquent de raison et de Foi »que les hommes citent pour causer de tort à la femme. Nous prions votre honneur de nous donner la signification de ce hadith.

Réponse : La signification de ce hadith du Messager d'Allah ( ) : « Je n'ai jamais vu des êtres humains sensés qui manquent de raison et de Foi plus que vous". - "Et comment l'est notre manque de raison et de Foi?", demanda-t-elle. - "C'est, répliqua-t-il, que le témoignage de deux femmes équivaut à celui d'un seul homme, et vous ne faites pas la prière chaque mois pendant quelques jours (à cause des menstrues), ni n'observez le jeûne (pour cette même raison)" ». Il a montré ( ) que son manque de raison est dû à la faiblesse de sa mémoire et au fait que son témoignage doit être appuyé par celui d'une autre, et ce afin que le témoignage soit fiable parce qu'il se peut qu'elle oublie et qu'elle y ajoute des éléments ou en soustrait d'autre. Allah (Gloire et Pureté à Lui) a en effet dit : {Faites-en témoigner par deux témoins d'entre vos hommes; et à défaut de deux hommes, un homme et deux femmes d'entre ceux que vous agréez comme témoins, en sorte que si l'une d'elles s'égare, l'autre puisse lui rappeler}, jusqu'à la fin du verset. Quant à son manque de foi, il est dû au fait qu'elle soit dispensée de la prière et du jeûne lors de la période des menstrues et de celle des saignements qui suivent l'accouchement, sans qu'elle ne soit appelée à faire la prière une fois passée cette période [contrairement au jeûne]. C'est ce qui explique son manque de religion, un manque pour lequel elle n'est pas réprimandée, parce qu'il survient par la Loi d'Allah (Exalté soit-Il). C'est Lui qui l'a décrété (Exalté soit-Il) par miséricorde envers elle et pour lui faciliter la pratique religieuse, parce que si elle jeûne durant ses menstrues et lors de la période qui suit immédiatement l'accouchement, ceci peut lui être préjudiciable. Allah, par Sa miséricorde l'a autorisée à ne pas jeûner au moment des menstrues et lors des saignements qui suivent l'accouchement et lui a ordonné de rattraper le jeûne par la suite. Quant à la prière, les menstrues impliquent une situation de non-pureté, c'est pourquoi Allah (Exalté soit-Il), par Sa miséricorde, l'a autorisée à ne pas prier. Il en est de même pour les saignements qui suivent l'accouchement. Il lui a également décrété de ne pas rattraper la prière, parce que ce rattrapage ne saura se faire que difficilement, étant donné que la prière se fait quotidiennement [286] cinq fois, que les menstrues peuvent durer plusieurs jours, sept ou huit ou plus, et les saignements qui suivent l'accouchement peuvent s'étendre sur une durée de quarante jours, Allah, par Sa miséricorde envers elle et Son bienfait l'a dispensée aussi bien de la prière que de son rattrapage. Ceci n'implique pas qu'elle manque de raison et de foi en toute chose, le Messager d'Allah a seulement montré que son manque de raison peut, en quelque sorte, provenir de l'éventualité qu'elle ne mémorise pas le témoignage, que son manque de foi peut, en quelque sorte, provenir de sa dispense de la prière et du jeûne lors de la période des menstrues et des saignements qui suivent l'accouchement. Ceci n'implique pas non plus qu'elle soit inférieure à l'homme en toute chose et que l'homme soit meilleur qu'elle en toute chose. Certes, la gente masculine est meilleure que la gente féminine de manière générale pour plusieurs raisons, comme Allah (Gloire et Pureté à Lui) a dit : {Les hommes ont autorité sur les femmes, en raison des faveurs qu'Allah accorde à ceux-là sur celles-ci, et aussi à cause des dépenses qu'ils font de leurs biens}. Mais elle peut le dépasser parfois dans plusieurs domaines. Combien de femmes sont supérieures à bien des hommes par leur raison, leur foi et leur capacité de mémorisation. Le Prophète ( ) a montré que le genre féminin est inférieur au genre masculin dans la raison et dans la foi pour ces deux particularités que le Prophète ( ) a bien montrées.

Il se peut qu'elle réalise beaucoup de bonnes œuvres qui feront qu'elle sera supérieure à beaucoup d'hommes par ses bons actes, par sa crainte d'Allah (Exalté soit-Il) et par son mérite dans l'au-delà. Elle peut avoir de l'application dans certains domaines, ce qui fera qu'elle aura plus de capacité de mémoriser que certains hommes dans plusieurs sujets auxquels elle s'intéresse et qu'elle apporte un soin d'apprendre et de mémoriser, elle pourra alors être une référence dans l'Histoire islamique et dans beaucoup d'autres domaines. Ceci apparaît clairement à quiconque observe la situation des femmes à l'époque du Prophète ( ) et durant la période qui l'a suivie. On en déduit que ce manque n'empêche pas de prendre en considération les hadiths qu'elle rapporte et son témoignage s'il est appuyé par celui d'une autre. Il n'a pas non plus d'incidence sur sa crainte d'Allah et sur le fait qu'elle soit parmi les meilleurs serviteurs d'Allah et des meilleures servantes d'Allah si elle se maintient droite [287] dans sa religion même si elle se trouve dispensée du jeûne qu'elle doit rattraper, et même si elle se trouve dispensée de la prière qu'elle ne doit pas rattraper. Ceci n'implique pas qu'elle a un manque en toute chose dans le domaine de la crainte d'Allah, et pour ce qui est de l'exécution de Ses commandements et de sa mémorisation des choses qui l'intéressent. Ce manque est spécifique pour la raison et la foi comme le Prophète ( ) l'a montré. Le croyant ne doit donc pas l'insulter en lui disant qu'elle a un manque en toute chose et qu'elle est faible dans sa foi indéfiniment. Ce manque de foi est spécifique, et son manque de raison est lié à ce qui est relatif à la mémorisation du témoignage et ce qui y ressemble. Ceci doit donc être clarifié et les propos du Prophète ( ) doit être interprétés de la meilleure des façons.

[288] La qualité du djihâd des Palestiniens

Que dit la charia islamique sur le djihâd actuel des Palestiniens? Est-ce un djihâd dans le sentier d'Allah, ou pour récupérer la terre et se libérer ? Le djihâd pour récupérer la terre est-il considéré comme un djihâd dans le sentier d'Allah ?

Réponse : Nous avons obtenu la certitude, par le témoignage d'hommes de confiance, que l'Intifada palestinienne et ceux qui en sont les responsables sont des musulmans avisées, et que leur djihâd est islamique, parce qu'ils sont martyrisés par Les Juifs et parce qu'il est de leur devoir de défendre leur religion, leur vie, leurs familles et leurs enfants et de faire sortir leur ennemi de leur terre avec toute la force dont ils disposent.

Les personnes dignes de confiance qui les ont côtoyés dans leur djihâd et qui y ont participé à leurs côtés nous ont parlé de leur enthousiasme islamique et du fait qu'ils s'attachent appliquer la charia islamique entre eux Il est donc du devoir des pays islamiques et des autres musulmans de les soutenir et de les assister afin qu'ils se débarrassent de leur ennemi et qu'ils retournent à leur pays en application à cette Parole d'Allah (Exalté soit-Il) : {Ô vous qui croyez! Combattez ceux des mécréants qui sont près de vous; et qu’ils trouvent de la dureté en vous. Et sachez qu’Allah est avec les pieux}.

Et de Sa Parole (Gloire et Pureté à Lui) : {Légers ou lourds, lancez-vous au combat, et luttez avec vos biens et vos personnes dans le sentier d’Allah. Cela est meilleur pour vous, si vous saviez}, jusqu'à la fin de ces versets. Allah (Exalté soit-Il) a dit aussi : {Ô vous qui avez cru! vous indiquerai-je un commerce qui vous sauvera d’un châtiment douloureux?} {Vous croyez en Allah et en Son messager et vous combattez avec vos biens et vos personnes dans le chemin d’Allah, et cela vous est bien meilleur, si vous saviez!} {Il vous pardonnera vos péchés et vous fera entrer dans des Jardins sous lesquels coulent les ruisseaux, et dans des demeures agréables dans les jardins d’Eden. Voilà l’énorme succès} {et Il vous accordera d’autres choses encore que vous aimez bien: un secours [venant] d’Allah et une victoire prochaine. Et annonce la bonne nouvelle aux croyants}.

[289] Les versets ayant ce sens sont nombreux. Il a par ailleurs été authentiquement rapporté que le Messager d'Allah a dit : « Luttez contre les polythéistes avec vos biens, vos personnes et vos langues ».

Et comme ils sont opprimés, il est du devoir de leurs frères musulmans de les soutenir contre ceux qui les ont opprimés, comme le Prophète ( ) a dit : « Le musulman est le frère de tout autre musulman: il ne doit ni l'opprimer, ni le livrer (à l'ennemi) ». Rapporté par Al-Boukhârî et Mouslim. Le Prophète ( ) a dit aussi : « Secours ton frère, oppresseur ou opprimé soit-il. Un homme s'étonna alors: O Envoyé d'Allah! Je l'assisterai sûrement s'il est opprimé, mais comment l'assister s'il est oppresseur? En l'empêchant, répondit-Il, de faire tort à autrui, c'est ainsi ton secours pour lui ».

Les hadiths évoquant l'obligation du djihâd dans le sentier d'Allah, du soutien de l'opprimé et de la répression de l'oppresseur sont très nombreux.

Nous implorons Allah de procurer la gloire à nos frères qui combattent dans le sentier d'Allah en Palestine et ailleurs contre leur ennemi, de les réunir sur le vrai, de permettre à tous les musulmans de les aider et de se tenir en un seul rang face à leur ennemi et de faire échouer les ennemis de l'islam où qu'ils soient et de faire descendre sur eux Son châtiment qui n'épargne pas les gens injustes, Il est Audient et Tout-Proche.

[290] L'obligation de bien se comporter avec les animaux

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention de l'honorable frère.

Que la Paix, la Miséricorde et la Bénédiction d'Allah soient sur vous, en ce qui suit :

J'ai pris connaissance de votre lettre datée du 24/1/1982 au sujet de ce que vous avez désiré que nous écrivions concernant le transport des animaux de votre pays l'Australie vers le Moyen-Orient, ce qu'ils endurent à cause des mauvaises conditions à l'embarquement et de l'état des navires où ils sont transportés et ce que ceci implique comme encombrement etc. En même temps que nous prions Allah de nous conduire ainsi que vous et tous les musulmans vers Son droit chemin, nous vous remercions pour votre intérêt pour cet aspect important. Nous sommes également honorés de vous répondre à la lumière des textes du Noble Livre et de la pure sunna qui incite à la bienfaisance complète envers les animaux comestibles et non-comestibles en plus d'un ensemble de hadiths authentiques qui menacent ceux qui les maltraitent que ce soit en les affamant ou en les négligeant lors d'un transport ou dans d'autres situations.

Parmi les textes incitant au bienfait envers les animaux et autres, on citera cette Parole d'Allah (Exalté soit-Il) : {Et faites le bien. Car Allah aime les bienfaisants}. Et Sa Parole (Exalté soit-Il) : {Certes, Allah commande l'équité, la bienfaisance}, jusqu'à la fin du verset. Citons également le hadith du Prophète ( ) relaté par Mouslim et les auteurs de Sounan (At-Tirmidhî, An-Nasâ'î, Abou Dâwoud et Ibn Mâdja) : « Allah a prescrit la perfection en toute chose. Lorsque vous procédez à l'application d'une peine capitale, parachevez le meurtre. Lorsque vous procédez à l'égorgement d'une bête, parachevez-le également. Que chacun de vous aiguise son couteau, et repose l'animal », et dans une autre version - « Faites donc correctement l'égorgement, que chacun de vous aiguise son couteau et repose l'animal ».

Par ailleurs, il a été authentiquement rapporté que le fait de secourir un animal en détresse entraîne une grande récompense à celui qui y procède, un pardon pour ses péchés et une rétribution pour son acte. Ainsi, selon Abou Hourayra (qu'Allah soit Satisfait de lui), le Messager d'Allah ( ) a dit : « Alors qu'un [291] homme marchait dans une route, il eût très soif. Il trouva un puits, il descendit alors et bût puis sortit. Il trouva un chien essoufflé qui mangeait la terre de soif. L'homme dit : "Ce chien est aussi éprouvé par la soif que je l'étais". Il descendit dans le puits et remplit sa chaussure d'eau, puis il le porta dans sa bouche jusqu'à ce qu'il soit sorti. Il donna à boire au chien. Allah apprécia [son acte] et lui pardonna [ses péchés]. " Ils dirent : "Ô Messager d'Allah ! Avons-nous une rétribution pour nos animaux ?" il dit : "Pour tout ce qui a un foie tendre, il y a une rétribution" ».

Selon lui également, le Messager d'Allah ( ) a dit : « Tandis qu'un chien tournait autour d'un puits, presque mourant de soif, une prostituée parmi les prostituées de fils d'Israël le vit, se déchaussa, remplit sa babouche d'eau et abreuva le chien. Cet acte lui valut d'être pardonnée ». Rapporté par Mouslim dans son Sahîh (recueil de hadiths authentiques). Parallèlement à l'incitation de l'islam d'être bienfaisant et à l'obligation de l'être à l'égard de ceux qui le méritent, il a interdit tout ce qui s'y oppose comme injustice et transgression. Allah (Exalté soit-Il) a dit : {et ne transgressez pas. Certes, Allah n'aime pas les transgresseurs!}. Et Il a dit (Exalté soit-Il) : {Et quiconque des vôtres est injuste, Nous lui ferons goûter un grand châtiment"}. Dans le Sahîh de Mouslim « on rapporte qu' Ibn `Omar (qu'Allah soit Satisfait des deux) passa devant un groupe de s qui avaient exposé une poule sur laquelle ils tiraient, et lorsqu'ils virent Ibn `Omar ils s'en écartèrent. Ibn `Omar dit alors : "Qui a fait cela ? Le Messager d'Allah ( ) a maudit celui qui le fait" ».

Dans le Sahîh également, selon 'Anas (Qu'Allah soit satisfait de lui) « L'Envoyé d'Allah ( ) a interdit qu'on emprisonne les bêtes destinées à l'égorgement », c'est-à-dire, qu'elles soient emprisonnées jusqu'à la mort. On rapporte aussi que le Prophète ( ) a dit : « Ne prenez pas un être animé comme cible ». De même, selon Ibn 'Abbâs (Qu'Allah soit satisfait des deux) « Le Prophète ( ) a interdit de tuer quatre animaux, à savoir: L'abeille, la fourmi, la huppe et la pie-grièche ». Rapporté par Abou Dâwoud avec un sanad (succession de rapporteurs) authentique.

Et dans le Sahîh de Mouslim on rapporte que le Messager d'Allah ( ) a dit : « Une femme fût châtiée et jetée en Enfer à cause d'une chatte qu'elle avait attachée jusqu'à la mort: elle ne lui avait donné ni à boire ni à manger et elle ne l'avait pourtant pas libérée pour qu'elle se nourrît des bestioles de la terre ». De même, dans les Sounans d'Abî Dâwoud selon Abî Wâqîd (Qu'Allah soit satisfait de lui) Selon lui, le Prophète ( ) a dit: « La chair qu'on tranche d'un animal encore vivant, est considérée comme de la chair morte ». Ce même hadith a été rapporté par At-Tirmidhî en ces termes : « Ce qui est coupé d'un animal encore vivant, est considéré comme de la chair morte ».

[292] Par ailleurs, Abou Mas`oud a dit : « Nous étions un jour en voyage avec l'Envoyé d'Allah ( ), quand il nous quitta pour un besoin quelconque. Nous vîmes un rouge-gorge avec ses deux oisillons que nous prîmes (pendant l'absence de leur mère). Aussitôt que revenue (et ne trouvant pas ses petits), elle se mit à planer sur le nid. De retour, le Prophète ( ) s'écria et dit: "Qui donc a affligé cet oiseau par la perte de ses petits? Rendez-les-lui". Puis, ayant aperçu une fourmilière que nous avons réduit en cendres, il nous dit: "Qui a brûlé cela?". - "C'est nous", répondîmes-nous. - "Il ne convient à personne, reprit-il, de châtier par le feu que le Créateur du feu" ». Rapporté par Abou Dâwoud.

Et d'après Ibn `Omar (qu'Allah soit Satisfait des deux), le Messager d'Allah ( ) a dit : « - "Aucun homme qui tue fût-ce un oiseau ou un être plus grand encore, sans son droit, sauf qu'Allah, Exalté soit-Il, ne lui demande de compte à rendre pourquoi il l'avait tué". - "Qu'en est-il de son droit, ô Envoyé d'Allah?", demanda-t-on. - "C'est-à-dire qu'il le tue pour le consommer, et ne se contenter pas de lui couper la tête, pour ensuite la jeter" ». Rapporté par An-Nasâ'î et Al-Hâkim qui l'a authentifié.

Et selon Ibn 'Abbâs (Qu'Allah soit satisfait des deux) « Le Prophète ( ) passant par un âne cautérisé au visage, il dit: "Qu'Allah maudisse celui qui l'a cautérisé'' ». Rapporté par Mouslim et dans l'une de ces variantes « L'Envoyé d'Allah ( ) a interdit de frapper le visage ou de le cautériser ». Ceci concerne aussi bien les humains que les animaux.

Ces textes et ceux qui ont leur même sens démontrent la prohibition de la torture des animaux quelle qu'en soit l'espèce et même ceux que la charia a autorisé de tuer. Ces preuves, d'après leur forme et leur sens, appuient le fait que l'islam prend soin des animaux soit en leur procurant ce qui leur est bénéfique ou en les protégeant de ce qui peut leur nuire. Les textes qui incitent à en prendre soin et ceux qui menacent [du châtiment] ceux qui les torturent par n'importe quel moyen que ce soit doivent obligatoirement être gardés sous les yeux et accaparer l'attention, surtout en ce qui concerne l'espèce précitée des bovinés étant donné que c'est une espèce respectable du point de vue de sa comestibilité et en tant que capital, et parce que des cultes par lesquels on obéit et on se rapproche à Allah s'y rapportent d'une part, et que, d'autre part, cet espèce de bête est exposée à la souffrance due à son embarquement et à son transport en grande quantité et pour une longue distance, ce qui peut entraîner des bousculades fatales aux plus faibles d'entre eux, la faim, la soif et la propagation des maladies entre eux ainsi que d'autres conséquences néfastes qui nécessitent une enquête immédiate

et une étude sérieuse de la part des responsables qui sont appelés à mettre en place une organisation confortable incluant les moyens de transport, le déplacement et les soins comme la nourriture, la boisson, l'aération et les soins vétérinaire. Il faudra également tâcher de séparer les bêtes faibles de celles fortes et dangereuses et celles qui sont malades de celles qui ne le sont pas à chacune des étapes jusqu'à leur commercialisation autant que possible. De nos jours ceci est faisable pour les entreprises qui investissent, les particuliers et les sociétés d'import-export. C'est une obligation pour les propriétaires et ceux qui ont la responsabilité de ces animaux par ce qui est convenable.

Ce qui est déplorable et qui nécessite la condamnation et l'avertissement : Ce sont les moyens utilisés aujourd'hui pour immoler les bêtes dont la chair est comestible dans de nombreux pays étranger, notamment ce qui précède l'égorgement comme torture moyennant les chocs électriques dans le centre du cerveau pour l'anesthésier, puis l'utilisation des crochets auquel la bête est accrochée puis soulevée cassée alors qu'elle est encore vivante, pour qu'elle soit mise sur un cheminement électrique jusqu'à ce qu'elle parviennent à la personne qui s'occupe de son égorgement dans certaines usines d'égorgement et de mise en conserve. On citera également ceux qui utilisent le procédé de plumage des poulets et des ovins alors qu'ils sont encore vivants, ou leur plongement dans de l'eau bouillante alors qu'ils sont encore vivants, ou leur exposition à la vapeur pour les plumer en prétendant que c'est plus tendre envers l'animal à égorger. C'est ce qui est connu parmi les moyens d'égorgement des animaux, et cela comporte une torture dont l'opposition aux textes de la tolérante charia islamique incitant à la bienfaisance envers les animaux est visible. Tout acte contraire à la charia est considéré comme une transgression et une injustice dont l'auteur sera jugé, vu ce que nous avons précédé, et conformément à ce hadith authentique : « Allah prendra le droit de brebis écornée par vengeance de la brebis cornue », qu'en serait-il alors pour celui qui discerne l'injustice et ses mauvaises répercussions et y procède tout de même.

En vertu des textes de la charia et de ses préceptes, les ulémas de la juridiction islamique ont consacré des chapitres entiers à ce qui est obligatoire, ce qui est préférable, ce qui est prohibé et ce qui est makrouh (qu'il est détestable de faire sans être prohibé) concernant les animaux en général, et pour ce qui est de l'immolation des bêtes comestible de manière spécifique et en détail. Nous présentons un ensemble d'éléments relatif à l'aspect de bienfaisance envers l'animal au moment de son égorgement, dont les actes préférables suivants :

[293] 1 - La proposition de l'eau à la bête qu'on a l'intention d'égorger en vertu du hadith précité : « Allah a recommandé la perfection en toute chose », jusqu'à la fin du hadith.

2 - L'outil d'égorgement doit être aiguisé et de bonne qualité. La personne qui se charge de l'égorgement doit passer son outil à l'endroit de l'égorgement avec force et rapidement. L'endroit en question est la "libba" -les veines jugulaires) pour les chameaux, et la gorge pour les autres bêtes qu'il est possible d'égorger.

3 - Les chameaux doivent être égorgés debout attachés de leur patte gauche si ceci est possible, et en direction de la qibla (Sens de la prière vers La Mecque).

4 - Les autres bêtes à part les chameaux doivent être égorgées allongées sur le côté gauche et en direction de la qibla. La personne qui égorge la bête doit poser sa jambe sur la longueur de son cou, sans en attacher les pattes inférieures et supérieures, et sans en tordre ni en casser quoi que ce soit avant que son âme ne parte complètement et qu'elle ne s'arrête complètement de tout mouvement. Il est makrouh de lui arracher la tête avant cela ou d'égorger une bête devant une autre qui regarde.

Ces éléments font partie des actes préférables lors de l'égorgement des animaux par miséricorde et par bienfait à leur égard. Tout acte s'y opposant ou ne comportant pas de la bienfaisance est réputé makrouh, comme notamment de tirer la bête par les pattes. Ainsi, `Abd-Ar-Razâq a rapporté un hadith mawqoûf d'après Ibn `Omar qui a vu un homme tirer une brebis de ses pattes pour l'égorger, il lui dit : "Malheur à toi ! Conduis-la vers la mort par une bonne façon !"

[Il est également makrouh] d'aiguiser l'outil du sacrifice alors que l'animal regarde, conformément à ce qui a été authentiquement rapporté dans le Mousnad de l'imam 'Ahmad d'après Ibn `Omar (Qu'Allah soit satisfait des deux) qui a dit : « Le Messager d'Allah ( ) a ordonné de bien aiguiser les lames -lors d'égorgement- et de ne pas les faire voir aux bestiaux », et ce qui a été authentiquement rapporté dans les deux Mou`djam (dictionnaire), "Al-Awsat" (le moyen) et "Al-Kabîr" (le grand), et dont les rapporteurs sont dignes de confiance, selon `Abd-Allah ibn `Abbâs (Qu'Allah soit satisfait des deux) qui a dit : « L'Envoyé d'Allah ( ) passa par un homme posant son pied sur la face d'une brebis, alors qu'il était en train d'aiguiser sa lame (pour l'immoler); pendant qu'elle le voyait faire...". Alors, il dit: "N'as-tu pas pitié d'elle, veux-tu la tuer à deux reprises?" ».

Quant aux animaux qu'il n'est pas possible d'égorger, comme les gibiers et animaux sauvages, ou comme les bestiaux rapides [294] qu'il est difficile de rattraper, il est permis de les abattre à l'aide d'une flèche ou ce qui y ressemble, après avoir évoqué le Nom d'Allah, l'outil devant être contondant mais ni un os ni un ongle. A partir du moment où l'animal meurt sous l'effet de la flèche, il devient propre à la consommation, parce que cette chasse a la même valeur que l'immolation de la bête qu'il est aisé d'égorger selon la charia, tant qu'il n'y a aucun doute sur le fait que la mort a été entraînée par la flèche et par elle seule.

Nous avons évoqué ce sujet afin de faire un rappel non exhaustif, à l'occasion de votre demande, de ce qui a été authentiquement rapporté au sujet des animaux quelle qu'en soit l'espèce. Car l'islam est la religion de la miséricorde, la charia de la bienfaisance, le modèle de vie parfait et le chemin qui mène vers Allah et vers Son Paradis. C'est donc un devoir d'y appeler, de le faire juger, et de tâcher de le propager parmi ceux qui ne le connaissent pas et de le rappeler au commun peuple parmi les musulmans qui en ignorent les lois et les objectifs afin d'obtenir la Satisfaction d'Allah. Etant donné que les objectifs de la juridiction islamique sont d'une extrême équité et d'une grande sagesse, il n'y a aucune prohibition de [consommer les] animaux utiles, contrairement à la religion des Bouddhistes ni aucune permission de [consommer les] animaux nocifs contrairement à ce que font ceux qui mangent les impuretés comme le porc, les bêtes sauvages et ceux qui rentrent dans leur catégorie. Il n'y a pas non plus d'injustice ni de transgression du caractère sacré de tout ce qui est respectable comme âme, argent ou honneur. Nous remercions Allah pour Ses bienfaits dont le plus grand est l'islam. Nous L'implorons également de procurer la victoire à Sa religion, de faire que Sa Parole ait le dessus, de ne pas faire de nous, de par nos faiblesses, un objet de trouble entre les mains des mécréants. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad qui a clairement transmis le Message, ainsi que sur sa famille, ses compagnons et ceux qui suivent sa guidance jusqu'au Jour du Jugement Dernier.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[295] Questions importantes et leurs réponses

L'avis de la religion sur la prière avec ceux qui s'attachent aux innovations

Première question : Quel est l'avis de la religion sur celui qui réside dans un pays dont les habitants s'attachent aux innovations ? Lui est-il permis de faire la prière du vendredi et celle collective, ou doit-il faire la prière tout seul et serait-il dispensé de celle du vendredi ? Et si les gens de la sunna dans un pays sont moins de douze, leur prière du vendredi sera-t-elle valable s'ils la font ensemble ou non ?

Réponse : La prière du vendredi est obligatoire, que l'imam soit pieux ou débauché. Si l'imam du vendredi commet une innovation qui ne remet pas en cause sa foi islamique, on peut faire la prière derrière lui. L'imam Abou Dja`far At-Tahâwiyy (qu'Allah lui fasse miséricorde) a dit dans son célèbre ouvrage "Al-`Aqîda" (La Croyance) : "Nous estimons que la prière derrière un [imam] pieux ou débauché faisant partie des gens de la qibla (direction de La Mecque) et la prière sur l'un d'eux [est valable]" Fin de citation. L'exégète de "Al-`Aqîda" qui est un savant des sciences du hadith a dit dans l'interprétation de cette phrase : "Il a ( ) dit : « Faites la prière derrière tout être qu'il soit pieux ou licencieux ». Rapporté par Makhoul d' Abou Hourayra (Qu'Allah soit satisfait de lui) et relaté par Ad-Daraqotnî qui a dit : Makhoul n'a jamais rencontré Abou Hourayra. De plus, dans son sanad (succession de rapporteurs), il y a Mo`awiyya ibn Sâlih qui est assez douteux. Ce hadith a également été cité comme argument supplémentaire par Mouslim dans son Sahîh (recueil de hadiths authentiques). Ad-Daraqotnî et Abou Dâwoud ont relaté d'après Makhoul selon Abou Hourayra (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Vous devez accomplir la prière (communautaire) derrière tout musulman (imam) pieux soit-il ou licencieux, même s'il commet des péchés. De même, vous devez faire le Djihad derrière tout émir pieux soit-il ou licencieux, même s'il commet des péchés ». Dans le Sahîh d’Al-Boukhârî on rapporte que `Abd-Allah ibn 'Omar (qu'Allah soit Satisfait des deux) faisait la prière derrière Al-Hadjâdj ibn Yousouf Ath-Thaqafî de même que le faisait 'Anas ibn Mâlik or Al-Hadjâdj était un pervers tyrannique. Et dans son Sahîh également, le Prophète ( ) a dit : « (Les Imams) vous président dans la prière. S'ils la font correctement, vous en recevrez la récompense, et s'ils ne la perfectionnent pas, vous en recevrez aussi la récompense, tandis qu'eux, ils en subiront la conséquence ». Et d'après `Abd-Allah ibn 'Omar (qu'Allah soit Satisfait de lui), le Messager d'Allah ( ) a dit : « Priez derrière celui qui dit: 'Point de divinité à part Allah' et priez pour celui qui mort parmi les gens qui témoignent qu'il n'y a point de divinité à part Allah ». [296] Relaté par Ad-Daraqotnî qui l'a jugé faible par plusieurs chemins.

Sachez, qu'Allah vous fasse miséricorde ainsi qu'à nous, qu'il est admis à toute personne de prier derrière celui duquel n'émane aucune innovation ni perversion selon l'unanimité des savants. Le fait que la personne qui se fait guider par l'imam connaisse la croyance de l'imam ou l'interroge là-dessus, n'est pas une condition pour que l'imam puisse guider la prière. La prière doit être faite derrière celui dont la situation est discrète. Si la personne fait la prière derrière un innovateur qui prêche l'innovation ou un pervers dont la perversion est visible, sachant qu'il est l'imam attitré qui est seul à pouvoir guider la prière comme celle du vendredi, lors des deux `Ids et lors de du pèlerinage à Arafat etc, la personne doit faire la prière derrière cet imam selon l'avis de l'ensemble des prédécesseurs et de ceux qui les ont suivis. Quiconque s'abstient de prier derrière un imam débauché est considéré comme un innovateur selon la majorité des savants. Ce qui est véridique, c'est qu'il doit faire la prière [derrière cet imam] et ne doit pas la refaire, car les compagnons (qu'Allah soit Satisfait d'eux) faisaient la prière communautaire et celle du vendredi derrière des imams débauchés sans la refaire, comme `Abd-Allah ibn 'Omar (qu'Allah soit Satisfait de lui) la faisait derrière Al-Hadjâdj ibn Yousouf et 'Anas ibn Mâlik (qu'Allah soit Satisfait de lui) également comme précité. Il en est de même pour `Abd-Allah ibn Mas`oud (qu'Allah soit Satisfait de lui) et pour d'autres qui priaient derrière Al-Walîd ibn `Oqba ibn Abi Mo`ît qui, pourtant, buvait le vin, au point qu'il fit la prière du Sobh (l'Aube) en quatre prosternations puis il leur dit : "Je vous en rajoute ?" Ibn Mas`oud lui dit alors : "Désormais, tu ne feras que nous en rajouter". Dans le Sahîh, on rapporte que `Othmân (qu'Allah soit Satisfait de lui), lorsqu'il fût exclu, un homme guida la prière. Quelqu'un dit alors à `Othmân "Tu es certes l'imam de l'union, et celui-ci qui guide la prière est un imam de désunion", il répondit : "ô fils de mon frère, certes la prière est la meilleure des œuvres que les gens font, s'ils agissent bien, fait comme eux et s'ils agissent mal, évite leur mauvais acte".

La prière du pervers ou de l'innovateur est valable en elle-même. Si quelqu'un fait la prière derrière lui, sa prière n'est pas invalide non plus, mais c'est un acte makrouh (qu'il est préférable de ne pas faire sans que cela soit interdit), parce que le fait d'ordonner le convenable et d'interdire le blâmable est obligatoire.

Ceci dit, celui dont on sait qu'il commet des innovations ou qu'il est pervers ne doit pas être désigné comme imam pour les musulmans, au contraire, il [297] mérite d'être réprimandé jusqu'à ce qu'il se repente. S'il est possible de s'écarter de lui jusqu'à ce qu'il se repente, ce serait bien, comme par exemple lorsqu'on arrête la prière derrière un imam et que ceci a une répercussion sur l'interdiction du blâmable jusqu'à ce qu'il se repente, soit limogé ou que les gens s'abstiennent de le suivre dans ses mauvais actes. Ainsi, dans une situation pareille, le fait de dispenser cet imam de mener la prière comporte un intérêt légal sans que les gens ne s'absentent à aucune prière du vendredi ni à la prière communautaire.

Alors que si le fait de l'écarter de cette fonction risque de mener les gens à rater la prière communautaire ou celle du vendredi, dans ce cas-là, seul un innovateur qui s'oppose aux compagnons (qu'Alla soit Satisfait d'eux) s'abstiendra de prier derrière lui. De même, si l'imam a été désigné par ceux qui détiennent le commandement, et qu'aucun intérêt légal n'est récolté du fait de s'abstenir de prier derrière lui, dans ce cas-là, on ne devra pas arrêter de prier derrière lui, au contraire, le fait de prier derrière lui est préférable.

S'il est possible de ne pas désigner comme imam une personne qui expose ses actes blâmables, cette possibilité devient une obligation. Mais si cette personne est désignée par d'autres et qu'il est impossible de l'écarter de l'imamat, ou si ceci n'est possible qu'au prix de désigner une personne pouvant amener des nuisances encore plus importantes que celles de la personne qui expose ses actes blâmables, il n'est pas permis d'écarter une corruption restreinte par une autre énorme, ni de repousser la nuisance minime par une autre considérable, parce que les Lois impliquent de générer les intérêts et de les parachever, et d'écarter les corruptions et de les minimiser autant que possible. Or, l'absence à la prière communautaire et à celle du vendredi comporte plus d'effets néfastes que le fait de prier derrière un imam débauché, surtout lorsque cette absence ne répare pas l'état de débauche, auquel cas l'intérêt légal est perdu sans pour autant que la situation de corruption ne soit réparée.

Et s'il y a une possibilité de faire la prière communautaire et celle du vendredi derrière un imam pieux, ceci est préférable au fait de la faire derrière un imam débauché. Dans ce cas, si la personne la fait intentionnellement derrière l'imam débauché, le jugement de la validité de cette prière fait l'objet de l'idjtihâd des ulémas, dont certains disent que la personne en question doit refaire la prière, alors que d'autres disent qu'elle ne doit pas la refaire. Ceci est présenté en détail dans les autres tomes. Fin des propos de l'exégète. Dans cette dernière problématique, il est plus vraisemblable de ne pas la refaire vu les arguments précités, et étant donné que de refaire la prière n'est pas un acte fondamentalement obligatoire, il n'est donc pas permis de l'imposer sauf par un argument particulier qui l'exige, or nous n'en connaissant pas l'existence. Qu'Allah vous accorde la réussite.

[298] Quant à la deuxième question :

La réponse est la suivante : Ceci constitue une problématique ayant fait l'objet d'une célèbre divergence entre les gens de la science. Ce qui est juste : c'est qu'il est admis de faire la prière du vendredi à partir de trois personnes et plus s'ils résident dans un endroit où la prière du vendredi ne se fait pas. Alors qu'il n'y a aucune preuve fiable, à notre connaissance, sur le fait que la prière du vendredi ne devient valable qu'à partir de quarante personnes ou de douze personnes ou plus ou moins. Mais il est obligatoire de la faire en communauté avec un minimum de trois personnes selon l'avis d'un groupe de gens de science et selon celui choisi par le Cheikh de l'Islam Ibn Taymiyya (qu'Allah lui fasse miséricorde), c'est ce qui est juste comme nous l'ont dit précédemment.

Les gains du photographe

La troisième question : J'ai gagné de l'argent de mon travail en tant que photographe que je suis prêt à sacrifier pour satisfaire Allah et Son Messager. Quel est l'avis de la religion sur cet argent, est-il illicite et que dois-je en faire ?

La réponse : J'espère que vous n'aurez aucune restriction là-dessus, parce qu'au moment où vous l'avez gagné, vous n'aviez pas la certitude quant à sa prohibition par ignorance de l'avis juridique ou à cause de la suspicion de ceux qui ont jugé comme licite la photographie solaire. Allah (Gloire et Pureté à Lui) a dit sur les usuriers : {Celui, donc, qui cesse dès que lui est venue une exhortation de son Seigneur, peut conserver ce qu'il a acquis auparavant; et son affaire dépend d'Allah. Mais quiconque récidive... Alors les voilà, les gens du Feu! Ils y demeureront éternellement}. Qu'Allah nous en préserve tous. On déduit de ce noble verset le caractère licite des gains d'une activité illicite si le serviteur s'en repent à Allah et d'en abstient. Et si vous en faites de l'aumône ou d'une partie, ce serait préférable, comme le Prophète ( ) : « Celui qui se garde de l'équivoque purifie sa foi et son honneur ». Quant à l'aspect obligatoire de l'aumône, je ne connais aucune preuve claire qui l'impose.

La photographie des créatures sans âme

La quatrième question : Si la photographie des créatures sans âme est licite dans la charia, est-il permis de continuer à la pratiquer ?

[299] La réponse : Oui, ceci est permis comme l'Exégète du coran et le prêtre de cette communauté `Abd-Allah ibn `Abbâs (qu'Allah soit Satisfait des deux) l'a dit et comme l'a montré le hadith de Abou Hourayra (qu'Allah soit Satisfait de lui) que nous avons cité dans la réponse relative à l'avis de la religion sur la photographie et selon lequel Djibrîl (l'Archange Gabriel) a ordonné au Prophète ( ) de couper la tête de la sculpture jusqu'à ce qu'elle ait l'aspect d'un arbre. Ceci démontre la licité de photographier un arbre ou ce qui y ressemble. Les ulémas sont unanimes à ce sujet qu'Allah en soit Loué. Mais s'il est possible à l'Homme de pratiquer une autre activité parmi les métiers purs et licites, ce serait mieux que l'activité de la photographie des créatures sans âme,

parce qu'elle peut conduire à photographier des êtres animés, or l'éloignement des outils conduisant au mal est une nécessité légale. Qu'Allah nous procure à tous la préservation contre les causes conduisant à Sa colère.

Quitter son emploi et s'orienter vers les études

La cinquième question : Je voudrais quitter mon emploi et m'orienter vers les études, est-ce une bonne décision ? Est-il possible de m'inscrire à l'université islamique pour étudier et m'approfondir dans la religion?

La réponse : L'orientation vers les études et l'approfondissement dans la religion est l'une des meilleures œuvres. Ceci est même obligatoire si le musulman est dans l'impossibilité de connaître les choses qu'il n'a pas à ignorer, je veux dire les connaissances religieuses. A ce moment-là, l'apprentissage de la science est une obligation jusqu'à ce qu'il sache ce qu'Allah lui a imposé et ce qu'il lui a interdit et afin qu'il adore Allah avec des preuves claires. Il a été authentiquement rapporté que le Messager d'Allah ( ) a dit : « Celui auquel Allah veut du bien, il lui accorde la compréhension de la religion ». Et il a dit ( ) : "Celui qui suit un chemin demandant un savoir, Allah lui facilite par ce chemin une voie vers le Paradis". L'université islamique vous souhaite la bienvenue à vous et à ceux qui sont comme vous si vous avez une qualification à part le diplôme industriel. Ce serait bien que vous envoyiez une copie de vos qualification afin qu'elle soit étudiée, sachant que l'étudiant à l'université bénéficie d'une prime de 250 rials pour les étudiants du cycle moyen et secondaire et de 300 rials pour les étudiants du cycle universitaire en plus de la mise à disposition

de l'habitation équipée du nécessaire et des moyens de transport de l'université vers la ville et de la ville vers l'université.

L'avis de la religion sur le travail de la femme

Sixième question : Quel est l'avis de la religion sur le travail de la femme et sur le fait qu'elle sorte avec les vêtements avec lesquels nous la voyons dans la rue, à l'école et à la maison ? Quid du travail de la femme campagnarde avec son mari dans le pré ?

Réponse : Il est certain que l'islam a apporté les principes qui garantissent la dignité de la femme, sa préservation et sa protection contre les personnes ignobles. Il a préservé ses droits et l'a honorée, en l'associant à l'héritage, en prohibant de l'enterrer vivante, en imposant de lui demander son avis avant de la marier, en lui donnant l'entière liberté de gérer son argent comme elle l'entend si elle est majeure, en imposant à son mari de nombreux devoirs envers elle, en obligeant son père et ses proche de l'entretenir en cas de besoin, et en lui décrétant le hidjâb (vêtement islamique) devant les étrangers (les hommes qui ne lui sont pas interdit au mariage) afin qu'elle ne soit pas une marchandise vile dont n'importe qui peut jouir. Allah (Exalté soit-Il) a dit dans la sourate "Al-Ahzâb" (Les Coalisés) : {Et si vous leur demandez (à ses femmes) quelque objet, demandez-le leur derrière un rideau: c'est plus pur pour vos cœurs et leurs cœurs}, jusqu'à la fin du verset. Et Il a dit (Gloire et Pureté à Lui) dans la même sourate : {O Prophète! Dis à tes épouses, à tes filles, et aux femmes des croyants, de ramener sur elles leurs grands voiles: elles en seront plus vite reconnues et éviteront d’être offensées. Allah est Pardonneur et Miséricordieux}. Et Il a dit (Exalté soit-Il) dans la sourate "An-Nour" (La Lumière) : {Dis aux croyants de baisser leurs regards et de garder leur chasteté. C’est plus pur pour eux. Allah est, certes, Parfaitement Connaisseur de ce qu’ils font} {Et dis aux croyantes de baisser leurs regards, de garder leur chasteté, et de ne montrer de leurs atours que ce qui en paraît et qu'elles rabattent leur voile sur leurs poitrines; et qu'elles ne montrent leurs atours qu'à leurs maris, ou à leurs pères, ou aux pères de leurs maris}, jusqu'à la fin du verset. Le sens de Sa Parole (Gloire et Pureté à Lui) : {que ce qui en paraît} a été expliqué par l'honorable compagnon `Abd-Allah ibn Mas`oud (qu'Allah soit Satisfait de lui) qui a dit qu'il s'agissait des vêtements apparents, parce qu'ils ne pourront être cachés si ce n'est avec beaucoup de difficulté. Alors qu' Ibn 'Abbâs (qu'Allah soit Satisfait [300] des deux) a dit selon les propos qui lui sont attribuables qu'il s'agissait du visage et des mains. Le propos d 'Ibn Mas`oud est le plus juste, parce que le verset du "hidjâb" précité montre qu'il est obligatoire de les couvrir, et étant donné qu'ils constituent la forme d'atours la plus attirante, leur couverture est donc indispensable. Le Cheikh de l'Islam Ibn Taymiyya (qu'Allah lui fasse miséricorde) a dit : "Au début de l'islam, ils étaient découverts, puis le verset du Hidjâb instaurant l'obligation de les couvrir fut révélé". De plus, le fait de les découvrir devant les non-mahrams (non interdits au mariage) constitue l'une des plus grandes causes d'enchantement et l'un des plus grands moyens de découvrir d'autres choses. Et si le visage et les mains sont maquillés par le khôl ou les produits cosmétiques ou d'autres variétés de maquillage, leur découverte est prohibée selon le consensus des ulémas. Il est courant de nos jours chez les femmes de les embellir et de les maquiller, le fait de les découvrir est donc tributaire des deux avis à la fois. Quant à ce que font les femmes actuellement, notamment de se découvrir la tête, le cou, le buste, les bras, les mollets et une partie des cuisses, c'est un acte considéré blâmable à l'unanimité des ulémas musulmans et qui ne pose de doute à quiconque a un minimum de clairvoyance. L'enchantement par ce comportement et la corruption qui peuvent en naître, sont énormes.

Nous prions Allah de soutenir les responsables des musulmans pour qu'ils interdisent ces pratiques et les éradiquent et de faire retourner la femme vers ce qu'Allah lui a imposé dans le hidjâb et dans l'abstention des causes d'enchantement.

On citera les arguments à ce sujet, notamment ce qu'Allah (Gloire et Pureté à Lui) a dit : {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah)}. Et Sa Parole (Gloire et Pureté à Lui) : {Et quant aux femmes atteintes par la ménopause qui n’espèrent plus le mariage, nul reproche à elles d’enlever leurs vêtements de [sortie], sans cependant exhiber leurs atours et si elles cherchent la chasteté c’est mieux pour elles. Allah est Audient et Omniscient}. Dans le premier verset, Allah (Gloire et Pureté à Lui) a ordonné aux femmes de rester dans leurs foyers, parce que leur sortie s'accompagne généralement de causes d'enchantement. Les preuves de la charia ont démontré qu'il est leur est permis de sortir en cas de besoin si elles observent le hidjâb et s'écartent des suspicions. Toutefois, le fait qu'elles restent dans leurs foyers est le principe de base, ceci est préférable pour elles, c'est également plus bénéfique et suscite moins de suspicions. Par la suite, [Allah] leur a interdit de s'exhiber à la manière des femmes d'avant l'Islam (Jâhiliya) en montrant leur beauté et leur atouts. Il a autorisé aux femmes atteintes par la ménopause qui sont les femmes très âgées qui n'espèrent plus le mariage d'enlever leurs vêtements de (sortie), autrement dit de ne plus [301] mettre le hidjâb à condition de ne pas exhiber leurs atours. Et si le hidjâb devient obligatoire pour les femmes très âgées si elles ont des atours à cacher, et qu'elles sont appelées de ne pas l'abandonner que si elles n'en ont plus, qu'elles n'espèrent plus le mariage et que personne ne peut être séduit par elles, qu'en serait-il des jeunes et belles femmes. Allah (Gloire et Pureté à Lui) a par la suite indiqué que la chasteté des femmes atteintes par la ménopause est mieux pour elles même au cas où elles n'ont pas d'atours à cacher. Tout cela est clair quant à l'obligation qu'ont les femmes de respecter le hidjâb et de s'éloigner de l'exhibition et des causes de suspicion. Qu'Allah nous assiste.

Quant au travail de la femme avec son mari dans le champ, l'usine ou à domicile, il n'y a aucun problème à cela. Il en est de même pour son travail avec ses mahrams si aucune personne étrangère ne se trouve en leur compagnie. Idem pour son travail avec les femmes, car ce qui est interdit, c'est son travail avec des hommes qui ne sont pas ses mahrams, parce que ceci conduit à une grande corruption et à un énorme enchantement, comme il peut induire à l'isolement avec la femme et à la jouissance de la vue de ses atours. La charia islamique parfaite a instauré les principes qui procurent les intérêts et les accomplissent, qui écartent les corruptions et les minimisent et qui ferment la porte aux causes qui mènent vers ce qu'Allah a prohibé à plusieurs niveaux. Il n'y a nul moyen de bonheur, ni de dignité, ni d'honneur ni de salut dans la vie d'ici-bas et dans l'au-delà que par l'attachement à la charia, par le respect des jugements, par la méfiance de ce qui s'y oppose, par l'appel à la loi d'Allah et par la persévérance dans ce chemin. Qu'Allah vous accorde la réussite ainsi qu'à nous à tous les frères dans ce qui Le satisfait, et qu'Il nous préserve de toutes les causes d'enchantement, Il est Très-Généreux et Magnanime.

Le travail dans les banques et le dépôt d'argent dedans

La septième question : Quel est l'avis de la religion sur ceux qui travaillent dans les banques et y placent leurs biens mais sans prendre leurs intérêts ?

La réponse : Il n'y a pas de doute que le travail dans les banques qui pratiquent l'usure n'est pas permis, parce que ce travail est une aide pour ces banque dans le péché et la transgression. Or Allah (Gloire et Pureté à Lui) dit : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition!}.

[302] Et il est authentiquement rapporté que le Prophète ( ) « Allah a maudit celui qui vit de l’usure, son mandataire, son scribe et ses deux témoins en disant : Ils sont tous égaux (dans le péché) ». Rapporté par Mouslim dans son Sahîh .

Quant à déposer son argent dans les banques moyennant un intérêt mensuel ou annuel, ceci relève de l'usure prohibé à l'unanimité des savants. Et concernant le fait de le déposer sans intérêt, il est plus prudent de s'en abstenir sauf en cas de besoin si la banque pratique l'usure, parce que le fait d'y déposer de l'argent même sans intérêt, comporte une aide à ses activités usuraires, ainsi, la personne qui y dépose son argent risque, même sans le vouloir, d'être de ceux qui aident dans le péché et la transgression. Il est donc indispensable de se méfier de ce qu'Allah a interdit et de rechercher les moyens sains de conserver l'argent de le dépenser. Qu'Allah accorde aux musulmans la réussite dans ce qui comporte leur bonheur, leur dignité et leur salut, et qu'Il leur facilite l'initiative rapide pour mettre en place des banques islamiques saine des activités usuraires, Il est Capable et Omnipotent, et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[303] L'avis de la religion sur la prière derrière quelqu'un connu pour son exagération envers les Prophètes et les walis

Louange à Allah, et que la Prière et le Salut d'Allah soient sur le Messager d'Allah, ainsi que sur sa famille et ses compagnons, en ce qui suit :

J'ai déjà été interrogé par les membres de l'organe éducatif saoudien au Le Yémen en l'an 1395 de l'Hégire sur l'avis de la religion sur la prière derrière les adeptes du le Zaydisme. Je leur ai répondu le 3/9/1395 de l'Hégire que je ne considère pas la prière derrière eux comme étant valide. Parce qu'en général, ils ont une considération exagérée à l'égard des Al Al-Bayt (membres de la famille du Messager du fait qu'ils leur demande du secours, les invoquent, leur font des vœux etc. C'est l'avis que j'ai émis, et qui se base sur les informations qui me sont parvenues de différentes sources et selon lesquels les adeptes du le Zaydisme exagèrent envers les Al Al-Bayt à travers des actes d'association comme leur invocation, leur imploration etc. Puis, ces jours-ci, je veux dire en Cha`bân de l'an 1396 de l'Hégire, j'ai reçu des messages de beaucoup de gens la science au Le Yémen où ils expriment leur étonnement vis-à-vis de cette fatwa. Un groupe d'entre eux ainsi que certains lauréats de l'université islamique à Médine parmi ceux en qui j'ai confiance quant à leur science et à leur croyance m'ont contacté pour exprimer leur étonnement de cette fatwa et en disant : "La plupart des savants du le Zaydisme n'exagèrent pas à l'égard des Al Al-Bayt, c'est que nous savons sur leur sujet. L'exagération provient de certains du commun peuple et de certains adeptes du le Zaydisme qui n'ont pas assez de science ni de clairvoyance pour parvenir à la réalité de l'unicité et à celle de l'association. " Ils ont également dit que les savants du le Zaydisme renient l'exagération envers les Al Al-Bayt et l'association et qu'il n'est pas admissible que le fait que les actes d'association émanant de certains d'entre eux ou de personnes du commun peuple soit une raison pour accuser la majorité d'entre eux d'association. Sur la base de ces réaction, il est de mon devoir de revoir cette fatwa, étant donné que la fait d'établir la vérité est une obligation, et la vérité est ce qui est recherché par le croyant, là où il la trouve, il doit l'adopter. Ainsi, je dis :

Cette fatwa que je viens de citer nous est retournée en raison de la généralisation et de son caractère indéfini, parce que l'objectif est l'adoption de la vérité et l'appel à cette vérité. Je me réfugie auprès d'Allah contre le fait de taxer un musulman de mécréant ou d'interdire la prière derrière un musulman sans une raison légale. Chaque personne doit être réprimandée pour ses péchés et être jugée selon les propos et les actes apparents émanant d'elle. Ainsi, tout imam dont on sait qu'il exagère envers les Al [304] Al-Bayt ou envers d'autres qu'il soit un adepte du le Zaydisme ou d'une autre secte, et qu'il soit au Le Yémen ou ailleurs qu'au Le Yémen la prière derrière lui n'est pas valable. Et celui dont on ne connaît pas un comportement pareil qu'il soit un adepte du le Zaydisme ou d'un autre groupe de musulman, la prière derrière lui pourra être faite. Le principe de base est que tout musulman est indemne de ce qui peut provoquer l'interdiction de la prière derrière lui. De même que le principe de base est que tout musulman est exempté d'être jugé d'associateur jusqu'à ce qu'un élément clair et un argument juste prouvent qu'il commet des actes d'association ou croit en la permission de cette dernière. C'est ma propre croyance que j'annonce aujourd'hui à nos frères au Yémen et ailleurs. J'ai précédé que la vérité est ce qui est recherché par le croyant, là où il la trouve, il doit l'adopter. De même, il est connu que la perfection est le propre d'Allah et de Ses Messager en ce qu'ils transmettent d'Allah (Exalté soit-Il). L'erreur ou la généralisation peut émaner de chaque mufti ou savant ou étudiant chercheur, et par la suite, après que la vérité devient claire, il lui incombe d'y retourner. Il y a en cela un honneur et un bienfait. C'est la méthode des gens de la science de l'époque du Prophète ( ) jusqu'à nos jours. Les savants les ont loués pour cela et les ont remerciés pour cette méthode louable. C'est ce que nous devons faire ainsi que d'autres en toutes situations. Je prie Allah (Exalté soit-Il) de nous accorder la réussite dans ce qui Le satisfait et de nous procurer à nous et à tous nos frères au Yémen et ailleurs l'orientation vers la vérité dans les propos et dans les actes, Il est (Gloire et Pureté à Lui) Audient et Tout-Proche. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[305] L'avis de la religion sur la prière derrière celui qui demande le secours auprès d'autres qu'Allah

Est-ce valable de prier derrière un imam qui demande le secours auprès d'autres qu'Allah et qui prononce des phrases comme : "Secours-nous ô secours et aide, ô Djilânî " Et si je ne trouve pas un autre imam, m'est-il permis de prier chez-moi ?

La réponse : Il n'est pas permis de prier derrière tous les associateurs, et ceux qui demandent le secours et l'aide auprès d'autres qu'Allah en font partie, parce que la demande de secours auprès d'autres qu'Allah parmi les morts, les idoles, les djinns et d'autres est un acte d'association à Allah (Gloire et Pureté à Lui). Quant à la demande d'aide auprès d'un être vivant présent capable de vous porter secours, elle n'est pas interdite, conformément à ce qu'Allah (Exalté soit-Il) a dit dans l'histoire de Moussa (Moïse) : {L'homme de son parti l'appela au secours contre son ennemi}. Et si vous n'arrivez pas à trouver un imam derrière lequel vous pourrez faire la prière, il vous sera permis de faire la prière chez-vous, et si vous parvenez à trouver un groupe de musulmans qui peuvent faire la prière à la mosquée avant l'imam associateur ou après lui, faites donc la prière avec eux. Et si les musulmans peuvent écarter l'imam associateur [de l'imamat] et désigner un imam musulman pour guider la prière, ceci devient pour eux une obligation qui consiste à ordonner le convenable, à interdire le blâmable et à faire respecter la Loi d'Allah sur Sa terre, si ceci est rendu possible sans semer le trouble, conformément à ce qu'Allah (Exalté soit-Il) a dit : {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable}. Le verset où l'Exalté dit: {Craignez Allah, donc autant que vous pouvez}. Selon cette parole du Prophète ( ): « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Rapporté par Mouslim dans son Sahîh.

[306] L'imploration par l'honneur

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'honorable frère S. CH. H. N qu'Allah lui accorde la réussite. Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous. En ce qui suit : Votre lettre m'est parvenue, et j'ai compris son contenu. [A] votre question sur un jeune de chez-vous qui dit ne pas implorer Allah par l'honneur du Messager [je réponds que] ceci est vrai, parce que rien dans les preuves de la charia ne montre la validité de l'imploration par l'honneur de quelqu'un ni par l'estime de quelqu'un ni par sa personne. Mais ceci n'est pas un acte d'association, c'est une innovation et un moyen pouvant conduire à l'association selon la majorité des savants. Le Prophète ( ) a un grand honneur et une grande estime pour Allah et pour les croyants.

Personne ne peut prétendre être musulman ni croyant sauf en prononçant l'attestation qu'il n'y a de divinité en dehors d'Allah et que Mohammad est le Messager d'Allah. Mais il n'est pas permis de se rapprocher à Allah (Gloire et Pureté à Lui) et de L'implorer sauf par les paroles et les actes qu'Il a décrétés conformément à ce que le Prophète ( ) a dit : « Tout acte non conforme à nos enseignements est à rejeter ».

Il est du devoir de tous les musulmans d'avoir de l'estime pour le Prophète ( ) par ce qu'Allah a décrété en sa faveur notamment pour ce qui est de son amour, de l'estime de sa sunna, de l'appel à sa tradition et de l'avertissement contre tout ce qui la contredit tout en multipliant la prière et le salut sur lui ( ).

Votre question comporte toutefois certaines erreurs notamment ce que vous attribuez à Allah (Gloire et Pureté à Lui) en pensant être Sa Parole : "Et Il dit (Gloire et Pureté à Lui) : "La main gauche est un membre du corps humains et elle est pareille à la main droite" Ce n'est point une Parole d'Allah.

et lorsque vous dites : "Et nous avons créé au-dessus de chaque savant un savant [ayant plus de science que lui], ceci non plus n'est pas une parole d'Allah, ce qui l'est par contre c'est : {Et au-dessus de tout homme détenant la science il y a un savant (plus docte que lui)}. Nous vous exhortons donc à être prudent afin de ne pas dire des choses sur Allah sans science. Qu'Allah améliore votre cœur et votre œuvre.

[307] Quant à la main gauche, elle a des fonctions propres différentes de celles de la droite. Allah (Gloire et Pureté à Lui) a décrété l'utilisation de la droite lorsqu'on se serre les mains, lors des prosternations et pour s'en relever, et lors du premier tachahoud (attestation d'unicité après la deuxième prosternation). Elle est également lors des inclinaisons et des prosternations, ceci est connu de la charia purifiée. Qu'Allah nous accorde la réussite, et à vous ainsi qu'à tous les jeunes et à tous les musulmans dans l'assimilation de la religion et pour s'y attacher, et qu'Il nous préserve des égarements des troubles, Il est Audient et Tout-Proche. Et que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

[308] L'imploration par une expression courante

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz A Son Altesse Royale, l'Emir honoré Nawwâf ibn 'Abd-Al-`Azîz qu'Allah lui accorde la réussite dans ce qui Le satisfait. Amin.

Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous, en ce qui suit :

J'ai pris connaissance par le frère 'Alî ibn Al-Hosayn ibn 'Obayd de votre volonté d'avoir des explications au sujet d'une imploration par une expression courante et qui est : "O Allah ! Je T'implore par les liens d'Honneur dans Ton Trône".

La réponse est la suivante : Cette imploration ne se fonde sur aucun texte rapporté du Prophète ( ) ni de l'un de ses compagnons (qu'Allah soit Satisfait d'eux) à notre connaissance. L'éminent savant Az-Zayla`î a dit dans son livre "Nassb Ar-Râya" (L'Elévation du Drapeau), à la page 292, Tome 4, que Al-Hâfiz Al-Bayhaqî (qu'Allah lui fasse miséricorde) l'a cité dans son grand livre "Ad-Da`awât" (Les Invocations) d'après Ibn Mas`oud (qu'Allah soit Satisfait de lui), et que Al-Hâfidh Ibn Al-Djawzî (qu'Allah lui fasse miséricorde) l'a cité dans les hadiths controuvés sur le Messager d'Allah ( ), autrement dit, les hadiths faussement attribués à lui ( ). On en déduit qu'il n'est pas valable d'implorer par ces termes du fait qu'il s'agisse d'un hadith controuvés sur le Messager d'Allah ( ), et parce que cette invocation est générale, arbitraire et ambiguë. Certains ont cité en plus de ce qui a été dit [d'autres invocations] comme ce que Al-Bayhaqî a rapporté dans son livre, et qui vient après "Ton Trône" : ". . . et l'extrême miséricorde issue de Ton Livre, et par Ton Nom Majestueux et Tes Mots complets. ", cet ajout ne se trouve pas dans le hadith d'Ibn Mas`oud (qu'Allah soit Satisfait de lui) en ces termes à notre connaissance. Toutefois, les preuves de la charia ont démontré la validité de l'imploration par les Noms d'Allah et par Ses Attributs, et le Nom Majestueux et les Mots complets d'Allah rentrent dans cette permission, comme Allah (Exalté soit-Il) a dit : {C'est à Allah qu'appartiennent les noms les plus beaux. Invoquez-Le par ces noms}. Et il a été authentiquement rapporté que le Messager d'Allah ( ) a dit : « Celui qui fait halte à un lieu quelconque et dit: (Je demande protection par les mots parfaits d'Allah contre le mal de ce qu'Il a créé), ne sera atteint d'aucun mal jusqu'à ce qu'il quitte ce lieu ». Rapporté par l'imam Mouslim dans son Sahîh (recueil de hadiths authentiques). Mouslim a rapporté dans son Sahîh également d'après `A'îcha (qu'Allah soit Satisfait d'elle) qu'elle a entendu le Prophète ( ) implorer lors [309] de sa prosternation en disant: « Seigneur! Je me réfugie auprès de Ta satisfaction contre Ta colère, auprès de Ton pardon contre Ton châtiment, et je me réfugie auprès de Toi contre Toi, je ne puis dénombrer mes louanges à Toi, louange à Toi comme Tu t'es loué Toi-même ». L'imam Ahmad a relaté avec un sanad (succession de rapporteurs) authentique d'après 'Abd-Ar-Rahman ibn Khanbach At-Tamîmay que le Prophète ( ) faisait le Ta`awoudh (imploration de la protection d'Allah contre le Diable) en disant : « Je cherche refuge en les mots parfaits d'Allah qui protégent toute personne qu'il soit pieux ou licencieux contre le mal de ce qu'Il a créé et a répandu sur terre, contre le mal de ce qui descend du ciel et de ce qui y monte, contre le mal de ce qui est répandu sur terre, contre le mal de ce qui en sort, contre le mal des tentations du jour et de la nuit, contre le mal de tout visiteur, sauf celui qui vient frapper avec le bonheur, ô Le Miséricordieux! ». Les hadiths sur l'imploration par les Noms d'Allah et par Ses Attributs sont nombreux. Il a été authentiquement rapporté dans les deux Sahîhs (d'Al-Boukhârî et de Mouslim) D'après le Prophète ( ), « Trois individus parmi ceux qui nous ont précédés, s'étaient mis en route; et la nuit, ils se réfugiaient dans une grotte. Aussitôt qu'entrés, un rocher dévalant de la montagne boucha l'ouverture de la grotte. Ils se dirent: "Rien ne pourra nous délivrer de ce rocher à moins que nous n'invoquions Allah en faisant valoir une de nos bonnes œuvres". Ils se mirent à invoquer Allah, Exalté soit-Il, et l'un d'eux implora Allah par sa piété filiale; alors le rocher s'écarta légèrement. Le deuxième, ayant pris la parole, implora Allah par sa chasteté et son refus de s'adonner à la fornication. Aussitôt le rocher s'écarta de nouveau sans pourtant qu'ils puissent sortir. Quant au troisième, il implora Allah par son honnêteté à délivre le dépôt à son ayant droit. Le rocher s'écarta alors, et ils purent sortir de la grotte et reprirent leur chemin ». Ce hadith démonte la validité de l'imploration d'Allah par les bonnes œuvres. Il en est de même pour l'imploration par l'invocation d'une personne vivante et par son intercession comme les compagnons (qu'Allah soit Satisfait d'eux) demandaient au Prophète ( ) de prier pour eux. Et lorsqu'ils souffrirent de la sécheresse, ils demandèrent au Messager d'Allah ( ) d'implorer Allah de faire descendre la pluie, il pria Allah (Gloire et Pureté à Lui) lors du prêche du vendredi et dit : « Ô Seigneur, fais tomber la pluie! O Seigneur, fais tomber la pluie! O Seigneur, fais tomber la pluie! ». Allah fit descendre la pluie immédiatement. Une autre fois, il sortit avec eux vers le désert, ils prièrent derrière lui en deux prosternations puis il leur fit un discours et implora Allah de faire descendre la pluie en insistant dans son invocation et en levant les bras, Allah (Gloire et Pureté à Lui) fit descendre la pluie.

Et lorsque il y a eu la sécheresse à l'époque de `Omar ibn Al-Khattâb (qu'Allah soit Satisfait de lui), il ordonna à Al-`Abbâs ibn `Abd-Al-Mottalib l'oncle du Prophète ( ) d'implorer à Allah la pluie pour les gens, Al-`Abbâs (qu'Allah soit Satisfait de lui) invoqua et les musulmans dirent "Amin" pour son invocation, et Allah fit descendre la pluie.

[310] Telles sont les implorations valables.

Quant à l'imploration par l'estime d'untel ou par l'honneur d'untel ou par la personne d'untel, elle n'est pas valable, au contraire, c'est une innovation selon l'ensemble des gens de la science.

Je prie Allah de nous accorder la réussite, à nous et à vous dans la science utile et dans son application, d'améliorer nos cœurs et nos œuvres à nous tous, de procurer la gloire à Sa religion, de faire régner Son ordre et d'accorder le succès à ceux qui détiennent notre commandement et à tous ceux qui détiennent le commandement des musulmans dans tout ce qui comporte Sa satisfaction et l'amélioration de la situation de Ses serviteurs dans la vie d'ici-bas et dans l'au-delà. Il est Capable et Tout-Puissant. Et que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

[311] La définition de la religion

Tout ce en quoi les gens croient et ce qu'ils pratiquent comme cultes est désigné par le terme "religion" même si ceci est faux

Et la question est : Au soir du vendredi 4 Safar 1403 de l'Hégire, la télévision a diffusé l'émission "Al-`Alam Al-Fitrî" (Le Monde de la Pensée Originelle) présentée par 'Ibrâhîm Ar-Râchid. L'épisode était sur l'Inde Au début de son introduction, il a dit : Certes, l'Inde est appelée "le pays des religion", car on y trouve l'Hindouisme, le Bouddhisme... etc, je voudrais que vous m'éclaircissiez ce qui suit :

Les religions évoquées par le présentateur de l'émission sont-elles vraiment des religions comme il le prétend ?

Ont-elles été descendues et révélées par Allah ?

Qu'Allah vous accorde la réussite dans la correction des concepts.

La réponse : Tout ce en quoi les gens croient et ce qu'ils pratiquent comme cultes est désigné par le terme "religion" même si ceci est faux comme le Bouddhisme, l'idolâtrie, le Judaïsme, l'Hindouisme, le Christianisme et d'autres religions non valables. Allah (Gloire et Pureté à Lui) a dit dans la sourate "Al-Kâfiroûn" (Les Mécréants) : {A vous votre religion, et à moi ma religion »}. Il a alors désigné ce en quoi les idolâtres croyaient par le terme "religion". La vraie religion est l'islam seul, comme Allah (Exalté soit-Il) a dit : {Certes, la religion acceptée d'Allah, c'est l'Islam}. Et Il a dit (Exalté soit-Il) : {Et quiconque désire une religion autre que l’Islam, ne sera point agréé, et il sera, dans l’au-delà, parmi les perdants}. Et Il a dit (Exalté soit-Il) : {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous}.

L'islam signifie l'adoration d'Allah Seul sans associé, l'obéissance de Ses commandements, l'abstention [312] de Ses interdits, le respect de Ses limite et la foi en ce qu'Allah et Son Messager ont dit à propos de ce qui a déjà eu lieu et de ce qui surviendra. Aucune des fausses religions n'a été révélée par Allah ni ne Le satisfait. Au contraire, elles sont toutes inventées et inspirées par d'autres qu'Allah. L'islam est la religion de tous les Messager, seules leur loi sont différentes en vertu de ce qu'Allah (Gloire et Pureté à Lui) a dit : {A chacun de vous Nous avons assigné une législation et un plan à suivre}.

L'immolation [des bêtes] pour d'autres en dehors d'Allah est un acte d'association

La question : Le rapprochement par l'immolation des moutons dans les tombeaux des walis pieux est encore pratiqué dans ma tribu. J'ai condamné cet acte, mais ils persistent dans leur entêtement. Je leur ai dit : "c'est un acte d'association", ils ont répondu : "nous adorons Allah de la meilleure façon qu'il soit, quel péché commettons-nous en visitant Ses alliés et en disant (par l'honneur de Ton pieux wali untel, guéris-nous ou écarte de nous tel et tel malheur)", j'ai dit : "Notre religion n'est pas une religion d'intercession", ils ont dit : "laisse-nous en paix". . .

Quelle est la solution que vous jugez efficace pour soigner ces gens-là ?

Que dois-je faire à leur égard ? Comment pourrais-je combattre l'innovation ? Et merci. . .

La réponse : Il est connu par les preuves du Livre et de la sunna que le rapprochement par l'immolation [des bêtes] pour d'autres en dehors d'Allah comme les walis, les djinns, les idoles ou d'autres créatures est un acte d'association à Allah et une œuvre de l'époque de l'Ignorance et des associateurs. Allah (Exalté soit-Il) a dit : {Dis: « En vérité, ma Salât, mes actes de dévotion, ma vie et ma mort appartiennent à Allah, Seigneur de l’Univers} {A Lui nul associé! Et voilà ce qu’il m’a été ordonné, et je suis le premier à me soumettre. »} L'acte de dévotion est l'immolation des bêtes. Il a montré (Gloire et Pureté à Lui) dans ce verset que l'immolation pour d'autres en dehors d'Allah est un acte d'association à Allah au même titre que la prière faite pour d'autres en dehors d'Allah.

Il a dit également (Exalté soit-Il) : {Nous t’avons certes, accordé l’Abondance} {Accomplis la Salât pour ton Seigneur et sacrifie}.

[313] Allah (Gloire et Pureté à Lui) a ordonné à Son Prophète dans ce noble verset d'accomplir la prière à Son Seigneur et de sacrifier pour Lui, contrairement aux associateurs qui se prosternent à d'autres qu'Allah et qui sacrifient pour d'autres en dehors de Lui. Il a (Exalté soit-Il) dit : {Et ton Seigneur a décrété: "N'adorez que Lui}. Et Il a (Gloire et Pureté à Lui) dit : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif}. Les versets ayant ce sens sont nombreux. Le sacrifice est un acte d'adoration, il doit donc être fait fidèlement à Allah Seul. Dans le Sahîh (recueil de hadiths authentiques) de Mouslim, selon l'Emir des Croyants 'Alî ibn 'Abou Tâlib D'après lui (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Allah maudit celui qui immole pour autre entité qu’Allah (Exalté Soit-Il) ».

Quant à ce que la personne qui interroge dit : "J'implore Allah par l'honneur de Ses walis ou par l'estime de Ses walis ou par l'honneur de Son Prophète ou par l'estime de Son Prophète", ceci n'est pas un acte d'association à Allah, mais une innovation selon la majorité des ulémas, et un moyen pouvant conduire à l'association, étant donné que l'invocation est une adoration, et que sa manière est un des fondements établis. Or, il n'a pas été rapporté de notre Prophète ( ) ce qui prouve la validité ou l'autorisation de l'imploration par l'honneur ou par l'estime d'une des créatures, il n'est donc pas permis au musulman d'innover une imploration qu'Allah (Gloire et Pureté à Lui) ,'a pas décrétée, conformément à ce qu'Allah (Exalté soit-Il) a dit : {Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu'Allah n'a jamais permises?}. Selon cette parole du Prophète ( ): « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Rapporté par Al-Boukhârî et Mouslim. Et selon une version de Mouslim qu'Al-Boukhârî, qu'il a jugé (suspendue) dans son Sahîh en en ayant la certitude « Tout acte non conforme à nos enseignements est à rejeter ». La signification de ces termes "est non valable" est : non acceptée de la part de son auteur. Il est donc du devoir des musulmans de se restreindre à ce qu'Allah a décrété et de se méfier de ce que les gens ont innové. Quant à l'imploration autorisée, c'est celle qui se fait au moyen des Nom d'Allah, de Ses Attributs, de Son Unicité, des bonnes œuvres, de la foi en Allah et en Son Messager, de l'amour d'Allah et de Son Messager et des autres bonnes œuvres. Et c'est Allah qui accorde le succès.

[314] Avertissement contre le fait d'édifier des mosquées sur les tombes et contre le fait d'invoquer les morts

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'Attention des honorables cheikhs, les doyens de la Maison des Qarzâts, le Cheikh 'Abboud ibn Sa'îd, le Cheikh Sâlim ibn Sa'îd, le Cheikh Sâlim Bâhamid et le Cheikh 'Abboud ibn Mohammad Ad-Dalkh puisse Allah leur accorder la réussite dans ce qui Le satisfait et puisse-t-Il nous améliorer, à eux et à moi, leur vie d'ici-bas et celle de l'au-delà. Amin.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. En ce qui suit : J'ai appris que Sa'îd ibn Moubârak Al-Qarzay a été emprisonné par vous à cause de ses activités de Da`wa (appel à l'islam) islamique, de ses avertissements contre l'adoration des walis (alliés d'Allah), leur invocation et contre le fait de leur faire des vœux etc, de son appel à détruire les dômes et les constructions qui sont faites sur les tombes du fait qu'ils soient des sources d'engouement excessif pour les personnes enterrées et d'exagération sur leur compte. Cela m'attristé, de même que cela a attristé les musulmans qui l'ont appris, simplement parce qu'Allah a (Gloire et Pureté à Lui) a fait descendre le saint coran et a envoyé le grand Messager Mohammad ibn `Abd-Allah ( ) afin d'appeler les gens à l'adoration d'Allah Seul et de les avertir contre l'adoration des créatures comme les Anges, les Prophètes, les walis etc. Le Messager ( ) sada3a de ceci et il a prévenu les gens contre l'association à Allah, il a commandé d'être fidèle à Allah dans l'adoration, comme Allah (Gloire et Pureté à Lui) a dit : {Et ton Seigneur a décrété: "N'adorez que Lui} Et Il a dit (Exalté soit-Il) : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif}. Et Il a dit (Exalté soit-Il) : {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte} {Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé}. Et Il a dit (Exalté soit-Il) : {Et qui est plus égaré que celui qui invoque en dehors d’Allah, et que la vie ne saura lui répondre jusqu’au Jour de la Résurrection? Et elles [leurs divinités] sont indifférentes à leur invocation} {Et quand les gens seront rassemblés [pour le Jugement] elles seront leurs ennemies et nieront leur adoration [pour elles]}.

[315] Et Il a dit (Exalté soit-Il) à Son Prophète ( ) : {Dis: « En vérité, ma Salât, mes actes de dévotion, ma vie et ma mort appartiennent à Allah, Seigneur de l’Univers} {A Lui nul associé! Et voilà ce qu’il m’a été ordonné, et je suis le premier à me soumettre »}. Les actes de dévotion sont l'immolation des bêtes, et cette affirmation : {et je suis le premier à me soumettre "} veut dire : de cette communauté.

Parce que l'entrée dans l'islam par chaque Prophète intervient avant celle de sa communauté. Le Prophète ( ) a dit dans le hadith authentique : « Le droit d'Allah sur Ses serviteurs consiste à L'adorer sans rien Lui associer. Et celui des Serviteurs sur Allah, consiste à ne pas infliger de châtiment à ceux qui ne Lui associent qui que ce soit ». Le Prophète ( ) a dit: « Celui qui meurt en donnant un égal à Allah, entrera dans l'Enfer ». Il ( ) a dit: « Allah maudit celui qui immole pour autre entité qu’Allah (Exalté Soit-Il) ». Le Prophète ( ) a dit: « Allah a maudit Les Juifs et les chrétiens ils ont fait des tombes de leurs Prophètes des sanctuaires ». Et dans le Sahîh (recueil de hadiths authentiques) de Mouslim selon Djâbir (qu'Allah soit Satisfait de lui) : « L'Envoyé d'Allah ( ) a interdit de crépir les tombes, de s'asseoir au-dessus, ou d'ériger des constructions sur elles ». Ces versets et ces hadiths - ô Cheikhs - indiquent l'obligation de consacrer l'adoration à Allah Seul, qu'Il est Seul à être digne d'être adoré par les différentes façons notamment l'invocation, l'imploration de secours, les sacrifices, les vœux, la prière, le jeûne et toutes les autres formes d'adoration, et que le fait de consacrer ces adorations ou une partie d'elle à d'autres en dehors d'Allah est une association à Allah et une adoration d'autres que Lui. Les hadiths précités montrent qu'il n'est pas permis d'édifier des mosquées sur les tombes, ni de construire dessus ni de les crépir. Cette interdiction est due au fait que ces actes constituent un moyen d'exagérer dans la considération des morts et de les adorer en dehors d'Allah, comme ceci arriva à plusieurs personnes ignorantes dans bien des pays. Si vous avez connaissance de cela, il est de votre devoir d'aider les prêcheurs, de les assister et de les protéger contre quiconque veut leur causer du tort, parce que ceci revient à soutenir la religion d'Allah et à faire le djihâd dans Son sentier. Allah (Gloire et Pureté à Lui) dit : {Ô vous qui croyez! si vous faites triompher (la cause d’) Allah, Il vous fera triompher et raffermira vos pas}. Et Il a dit (Exalté soit-Il) : [316] {Allah soutient, certes, ceux qui soutiennent (Sa Religion). Allah est assurément Fort et Puissant} {ceux qui, si Nous leur donnons la puissance sur terre, accomplissent la Salât, acquittent la Zakât, ordonnent le convenable et interdisent le blâmable. Cependant, l’issue finale de toute chose appartient à Allah}. Le Prophète ( ) a dit: « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Or l'acte le plus répréhensible est l'association à Allah (Gloire et Pureté à Lui) ainsi que les moyens et les prétextes qui conduisent à cette association, viennent par la suite les innovations et les péchés. Il est donc de votre devoir de désavouer ce qu'Allah et Son Messager ont désavoué, d'avertir [les gens] contre ce contre lequel Allah et Son Messager ont averti et d'ordonner ce qu'Allah et Son Messager ont ordonné. C'est là le chemin du bonheur et du salut et la voie de l'honneur et de la dignité dans la vie d'ici-bas et dans l'au-delà.

Je prie Allah de faire de nous, ainsi que de vous, les alliés de la vérité et les prêcheurs vers la guidance, et que nous soyons des guides bien-guidés, Il est Audient et Tout-Proche. J'espère que vous prendrez l'initiative d'intercéder auprès des responsables pour libérer Sa'îd ibn Moubârak s'il a bien été emprisonné, que vous déploierez autant que possible d'effort pour aider les frères qui se chargent de la Da`wa à l'islam authentique et pur de tout intrant et que vous avertirez contre l'association et les mythes contre lesquels l'islam a averti et qu'il a combattu. Si une confusion vous a été provoquée par certains propos de Sa'îd ou d'autres, veuillez nous en informer afin que nous vous dissipions la confusion avec les preuves du saint coran et les hadiths du loyal Messager ( ) tout en vous montrant l'éventuelle erreur de Sa'îd ou d'autres, parce que la finalité majeure est de dévoiler la vérité avec laquelle Allah a envoyé Mohammad ( ), d'y appeler et de montrer ce qui est faux et avertir contre le faux, conformément à cette Parole d'Allah (Gloire et Pureté à Lui) : {Par la sagesse et la bonne exhortation appelle (les gens) au sentier de ton Seigneur. Et discute avec eux de la meilleure façon}. Et Sa Parole (Gloire et Pureté à Lui) : {Dis: « Voici ma voie, j’appelle les gens à [la religion] d’Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente. Gloire à Allah! Et je ne suis point du nombre des associateurs}. Nous prions Allah [317] d'améliorer nos cœurs à nous tous, de les remplir de Sa crainte, de Son amour, de l'amour de Son Messager ( ) et de celui de Ses serviteurs croyants d'une façon exempte de toute association et de tout mythe, de nous guider, ainsi que vous, vers Son droit chemin, Il est Omnipotent. Et que la Prière et le Salut d'Allah soient sur Son serviteur et Messager, notre Imam et notre Maître Mohammad ibn `Abd-Allah, ainsi que sur sa famille et ses compagnons tous ensemble. Et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[318] L'interdiction d'adresser des invocations au mort

La question : Certains disent : La demande adressée au mort est valable, la preuve en est [cette parole] « Lorsque vous hésitez dans des affaires, réfugiez-vous aux gens des tombes ». Ce hadith est-il authentique ou non ?

La réponse : Ce hadith fait partie des hadiths controuvés qui ont été attribués à tort au Messager d'Allah ( ), comme en ont averti plusieurs ulémas, dont le Cheikh de l'Islam Ibn Taymiyya (que la miséricorde d'Allah soit sur lui) dans le recueil de fatwa, à la première partie, page 356, après ce qu'il a dit, dont l'extrait est le suivant : "Ce hadith est mensonger et est faussement attribué au Prophète ( ) selon le consensus de ceux qui ont la connaissance de ses hadiths. Aucun des ulémas ne l'a relaté de la sorte et il ne se trouve dans aucun des livres de référence". Fin de ses propos (qu'Alla lui fasse miséricorde).

Ce hadith faussement attribué au Messager d'Allah ( ) se contredit avec ce qui a été dit dans le Livre et de la sunna et selon lequel il faut être fidèle dans l'adoration d'Allah Seul et il selon lequel il est interdit de Lui associer quelqu'un. Il n'y a aucun doute que l'invocation des morts, la demande de secours auprès d'eux et leur imploration lors des malheurs et des épreuves et l'une des plus grandes formes d'association à Allah (Exalté soit-Il), de même que leur imploration lors des bons moments est une association à Allah (Gloire et Pureté à Lui).

Les anciens associateurs avaient pour habitude d'être fidèles à Allah dans l'adoration lorsque les malheurs survenaient, et dès que les épreuves passaient, ils Lui associaient d'autres divinités, comme Allah (Exalté soit-Il) a dit : {Quand ils montent en bateau, ils invoquent Allah Lui vouant exclusivement leur culte. Une fois qu’Il les a sauvés [des dangers de la mer en les ramenant] sur la terre ferme, voilà qu’ils [Lui] donnent des associés}. Les versets ayant ce sens sont nombreux. Quant aux associateurs contemporains, leur association est permanente et dure lors des moments de malheur comme lors de ceux de bonheur. Leur association est encore plus forte aux moments difficiles, qu'Allah nous en préserve. Ceci démontre que leur mécréance est plus grande et plus intense que celle des anciens de ce point de vue. Allah (Exalté soit-Il) a dit : {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif}. Et Il a dit (Gloire et Pureté à Lui) : {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants}.

[319] Allah (Exalté soit-Il) a dit: {Adore donc Allah en Lui vouant un culte exclusif} {C'est à Allah qu'appartient la religion pure}. Et Il a dit (Gloire et Pureté à Lui) : {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte} {Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé}. Et ce verset inclut tout ce qui est adoré en dehors d'Allah notamment les Prophètes, les pieux et d'autres.

Il a montré (Gloire et Pureté à Lui) que leur invocation par les associateurs est une association à Lui (Gloire et Pureté à Lui), comme il a montré que c'est une mécréance à Son égard (Gloire et Pureté à Lui) lorsqu'Il a dit (Exalté soit-Il) : {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas}. Les versets évoquant l'obligation d'être fidèle à Allah Seul et de Lui adresser les invocations à Lui uniquement sans les adresser à d'autres et l'interdiction d'adorer d'autres en dehors de Lui (Gloire et Pureté à Lui) comme les morts, les idoles, les arbres et les prières. Etc sont très nombreux et connus par quiconque médite le Livre d'Allah en ayant l'intention de s'en inspirer pour sa guidance. Et c'est Allah qui procure l'aide, et il n'y a point de force ni de puissance que par Allah.

[320] L'avis de la religion sur la construction au-dessus des tombes

La question : J'ai remarqué chez-nous des marches en ciments d'un mètre de longueur sur un demi-mètre de largeur avec l'inscription du nom du mort dessus, de la date de sa mort et de certaines phrases comme "O Allah, fais miséricorde à untel fils d'untel" ainsi de suite. Quel est l'avis de la religion sur cet acte?

La réponse : Il n'est pas permis de construire sur les tombes ni des marches ni autre. Il n'est pas permis non plus d'écrire dessus, conformément à ce qui a été authentiquement rapporté du Prophète ( ) comme interdiction de construire et d'écrire dessus. En effet, Mouslim (qu'Allah lui fasse miséricorde) a rapporté dans le hadith de Djâbir (qu'Allah soit Satisfait de lui) qu'il a dit : « L'Envoyé d'Allah ( ) a interdit de crépir les tombes, de s'asseoir au-dessus, ou d'ériger des constructions sur elles ». At-Tirmidhî et d'autres l'ont relaté avec un sanad (chaîne de transmission) authentique et il a ajouté « il faut y écrire… ». C'est également un moyen d'exagérer, d'où l'obligation de l'interdire.

De même, l'écriture peut également aboutir à des conséquences néfastes d'exagération et d'autres comportements interdits par la charia. Il suffit de remettre la terre de la tombe dessus et de l'élever d'un empan à peu près afin que l'on sache que c'est une tombe. C'est cela la sunna relative aux tombes que le Messager d'Allah ( ) et ses compagnons (qu'Allah soit Satisfait d'eux) ont adoptée. Il n'est pas permis d'instaurer des mosquées autour d'elle, ni de la couvrir, ni d'édifier des dômes dessus conformément à cette parole du Prophète ( ) : « Allah a maudit Les Juifs et les chrétiens ils ont fait des tombes de leurs Prophètes des sanctuaires ». Rapporté par Al-Boukhârî et Mouslim.

De même, Mouslim a rapporté, dans son Sahîh, selon Djondob ibn 'Abd-Allah Al-Badjlî il a dit : "j'ai entendu le Messager d'Allah ( ) dire cinq jours avant son décès : « Allah m'a pris pour confident comme il a pris Ibrâhîm (Abraham) pour confident, et si j'avais à choisir un confident dans ma communauté, j'aurais choisi Abou Bakr comme confident. Certes ceux qui vous ont précédés faisaient des tombes de leurs Prophètes et de leurs pieux des sanctuaires, ne faites pas des tombes des sanctuaires, je vous interdis cela ». Il est, en fait, plusieurs hadiths qui traitent de ce sujet.

Je prie Allah de faire parvenir les musulmans à s'attacher à la sunna de leur Prophète ( ) et à s'y cramponner, ainsi qu'à se méfier de ce qui s'y oppose, Il est Audient et Tout-Proche. Et que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

[321] Il n'est pas permis de chercher la bénédiction des morts

La question : Un homme est décédé dans notre village, la nouvelle de sa mort arriva durant la journée. Nous avons alors vu des femmes âgées du pays aller dans sa maison alors qu'il était allongé avec qu'on l'ait mis dans son linceul au milieu des femmes, elles étaient autour de lui, alors nous leur avons demandé : "Pourquoi allez-vous le voir ?", elles ont répondu :"Nous prenons ses bénédictions. ". Quel est l'avis de la religion sur leur comportement ? Est-ce que ceci relève de la sunna ?

La réponse : Cet acte n'est pas autorisé, c'est même un acte blâmable, parce qu'il n'est permis à personne de rechercher la bénédiction auprès des morts ni de les invoquer en dehors d'Allah, ni de leur demander de satisfaire un besoin ou de guérir un malade ou autre, parce que l'adoration est le droit d'Allah seul, et c'est à Lui qu'il faut demander la bénédiction, car Il est (Gloire et Pureté à Lui) Celui qui est caractérisé par la bénédiction, comme Il l'a dit (Exalté soit-Il) dans la sourate "Al-Forqân" (Le Discernement) : {Qu’on exalte la Bénédiction de Celui qui a fait descendre le Livre de Discernement sur Son serviteur, afin qu’il soit un avertisseur à l’univers}. Et Il a dit (Gloire et Pureté à Lui) : {Béni soit celui dans la main de qui est la royauté}. La signification de tout cela est qu'Il a (Gloire et Pureté à Lui) atteint l'extrême Magnificence et Bénédiction. Quant au serviteur, il est béni [...] si Allah le guide, améliore [son cœur] et le rend utile aux serviteurs, comme Allah (Exalté soit-Il) a dit sur Son serviteur et Messager `Isa ibn Maryam (Jésus fils de Marie) ( ) : {Mais (le bébé) dit: « Je suis vraiment le serviteur d’Allah. Il m’a donné le Livre et m’a désigné Prophète} {Où que je sois, Il m'a rendu béni}. Qu'Allah vous accorde la réussite.

[322] L'avis de la religion sur l'imploration par la bénédiction des pieux et l'avis de la religion sur les amulettes et la boisson et l'écriture des versets

Question : L'imam de la mosquée où nous prions dit : Il est permis d'implorer Allah par la bénédiction d'untel, l'un des pieux, comme de dire par exemple : "Pardonne-moi ô Allah, par la bénédiction d'untel". Ma question est la suivante : N'est-ce pas une forme d'association ? De plus cet imam écrit les amulettes et rédige les versets qu'il rince et fait boire au gens en guise de médicament, nous est-il permis de prier derrière lui ? Ses propos et ses actes sont-ils permis ? Eclairez-nous qu'Allah vous en rétribue.

Réponse : L'imploration par l'honneur d'untel ou par la bénédiction d'untel ou par la vérité d'untel est une innovation mais ce n'est pas une association. Si la personne dit :"O Allah, je T'implore par l'honneur de Tes Prophètes ou par l'honneur de Ton allié untel ou par Ton serviteur untel ou par la vérité d'untel ou par la bénédiction d'untel" ceci n'est pas permis et constitue une innovation et un instrument d'association, parce qu'il n'a pas été rapporté ni du Prophète ( ) ni des compagnons, ce qui en fait une innovation. Or Allah (Gloire et Pureté à Lui) dit : {C'est à Allah qu'appartiennent les noms les plus beaux. Invoquez-Le par ces noms} et Il n'a pas dit "par la bénédiction d'untel ou par l'honneur d'untel". Et Il a été authentiquement rapporté que le Messager d'Allah ( ) a dit : « Tout acte non conforme à nos enseignements est à rejeter ». Ainsi, l'imploration doit se faire par les Noms les plus Beaux d'Allah, par Ses Attributs et par Son Unicité, comme cité dans le hadith authentique : « Seigneur! Je T'implore en témoignant que Tu es Allah, il n'y a de Dieu que Toi, Tu es l'Unique, Le Seul à être imploré pour ce que nous désirons. Le Seul à être imploré pour ce que nous désirons; Qui n’a jamais engendré, n’a pas été engendré non plus et nul n’est égal à Lui ». Elle peut se faire également par les bonnes œuvres comme l'imploration de ceux qui se retrouvèrent dans une grotte où ils furent bloqués et ne purent en sortir. Ils implorèrent leur Seigneur, le premier : a imploré par son bienfait envers ses parents, le deuxième : a imploré par sa chasteté devant la fornication, et le troisième : a imploré par sa loyauté. Allah les libéra. Ceci montre que l'imploration par les bonnes œuvres comme [323] le fait de dire : "O Allah, je T'implore par mon inspiration de Ton Prophète ( ), ou par ma pratique de Ta Charia, ou par ma chasteté à l'égard de ce que Tu as prohibé", ou ce qui y ressemble est une imploration valable et admise en charia. Pour ce qui est de son autre activité qui concerne l'écriture des amulettes, ceci n'est pas permis, parce que le Messager ( ) a dit : « Qu'Allah ne mène jamais à bon terme les affaires de quiconque porte une amulette. Qu'Allah n'accorde jamais Sa protection à quiconque porte une amulette en forme de coquillage ». Le Prophète ( ) a dit: « Celui qui porte une amulette, commet un acte de polythéisme ».

[. . . ]Il n'est pas permis de rédiger les amulettes ni de les porter. Il faut de plus réfuter l'acte de ceux qui les portent et de ceux qui les rédigent aux gens, même si elles sont entièrement composées de versets coraniques.

Et `Abd-Allah ibn Mas`oud et un groupe d'autres pieux prédécesseurs avaient coutume de réfuter ces actes, que ces amulettes soient composées de versets coraniques ou d'autres, en vertu des hadiths généraux précités et de ce hadith où il dit ( ) : « Certes les Roqyas (paroles prononcées pour la guérison), les amulettes et la magie [pour provoquer l'amour ou la haine] sont des actes d'association ». Les Roqyas en question sont celles qui sont inventées par les gens et qui sont méconnues, ou celle qui comportent des paroles d'association à Allah, alors que celles qui sont autorisées sont uniquement les Roqyas légales du fait que le Prophète ( ) ait dit : « Il n'y a aucun mal à faire des Roqyas tant qu'elles ne comportent pas des rites ou des propos polythéistes » et parce qu'il les a pratiquées et se les a fait pratiquer.

Quant à la magie [évoquée dans le hadith précité], c'est une forme de sorcellerie. Elle consiste à provoquer la haine ou l'amour. Elle est interdite. Les amulettes sont également interdites, on les appelle aussi les protections, les compositions et les assortiments, parce que le Messager ( ) a réprimandé à leur sujet, sans en exclure aucune, les a décrites comme étant des actes d'association et a maudit ceux qui les portent.

L'avis selon lequel celles qui sont faites de versets coraniques, d'invocations autorisée et d'évocations permises ne sont pas interdite est une exclusion qui ne se fonde sur aucune preuve et constitue un moyen qui peut amener à porter d'autres amulettes qui, elles, comportent des actes d'associations. Et il est connu qu'il faut adopter l'avis général tant qu'il n'y a aucun élément qui restreint la règle. De même, nous savons que parmi les règles fondamentales de la charia, il y a l'obligation de repousser les suspicions qui peuvent conduire à l'association ou à des péchés moindre. En outre, si ces amulettes sont portées, [324] elles peuvent devenir des outils auxquels les cœurs s'attachent et sur lesquels on aura tendance à compter en oubliant Allah (Gloire et Pureté à Lui). La Sagesse d'Allah en cela (Gloire et Pureté à Lui) a fait qu'Il les a interdites afin que les cœurs s'attachent à Lui (Gloire et Pureté à Lui) uniquement, or, le fait de porter le coran est un moyen qui peut conduire à porter autre chose sur soi. C'est pour ces raisons qu'il est obligatoire de s'interdire de porter quoi que ce soit sur soi, d'interdire de porter quoi que ce soit sur les malades et sur les enfants, que ce soit des versets coraniques ou autres. Au contraire, on apprendra l'invocation autorisée par la demande de protection par les Mots complets d'Allah de tout mal, le verset du Trône, la sourate "Al-Ikhlâss" (Le Monothéisme), et les deux sourates de protection (Al-Falaq "l'Aube Naissante" et An-Nâss "Les Gens") avant de dormir et après les cinq prières. On devra réfuter le comportement de cet imam, étant donné que ce qu'il fait n'est pas autorisé. S'il ne se maintient pas dans la droiture, il devra être écarté.

Quant à la dernière activité, elle consiste à rédiger des versets avec du safran dans une assiette propre ou sur un papier qui sera lavé, et l'eau sera donnée à boire au malade. De nombreux prédécesseurs et ceux qui leur ont succédé l'ont fait, il n'y a aucun mal à cela si la personne qui s'en charge est connue par sa science, sa droiture et sa bonne croyance.

[325] L'avis de la religion sur le Tawâf (tour de la Ka`ba) et sur la lecture du Coran en entier pour les morts

Q : Je fais parfois le Tawâf pour l'un de mes proches, pour mon père ou pour mes grands-parents décédés. Quel est l'avis de la religion là-dessus ? De même, quel est l'avis de la religion sur la lecture du coran en entier pour eux ? Qu'Allah vous rétribue.

R : Il est préférable de s'en abstenir parce qu'il n'y a aucune preuve à ce sujet. Mais il vous est permis de faire l'aumône pour le compte de ceux de vos proches que vous voulez et pour d'autres s'ils sont musulmans et de faire des invocations pour eux, le pèlerinage et la visite de la Maison Sacrée. Quant à la prière pour eux, le Tawâf et la lecture [du Coran] pour leur compte, il est préférable de s'en abstenir parce qu'il n'existe aucune preuve là-dessus. Certains savants l'ont autorisé par assimilation à l'aumône et à l'invocation, mais il est plus prudent de s'en abstenir. Qu'Allah vous accorde la réussite.

[326] Il n'est pas permis de décrire le musulman comme ayant reçu le pardon ou la miséricorde d'Allah

Louange à Allah et que la Prière et le Salut soient sur le serviteur d'Allah et Son Messager, notre Prophète Mohammad ainsi que sur sa famille et ses compagnons. En ce qui suit : Les annonces de décès de certaines personnes dans les journaux se sont multipliées, de même que la publication des condoléances aux proches des personnes décédées. Parfois, ils y décrivent le mort comme ayant reçu le pardon ou la miséricorde d'Allah ou par des termes semblables qu'il est des habitants du Paradis. Et il est certain pour tous ceux qui ont une connaissance de l'islam et de sa croyance que ce sont des choses dont Seul Allah a connaissance, et que la croyance des Gens de la Sunna et du Consensus est qu'il n'est pas permis de témoigner à quiconque qu'il est au Paradis ou en Enfer que par le texte coranique comme pour Abou Lahab ou si le Messager d'Allah ( ) en a témoigné, comme ce fut le cas pour les dix compagnons ayant reçu la bonne nouvelle etc. Il en est de même pour le témoignage fait au mort qu'il a reçu le pardon ou la miséricorde. Il faut donc dire à la place de ces terme : "Qu'Allah lui pardonne" ou "qu'Allah lui fasse miséricorde" ou d'autres termes de ce genre en guise d'invocation pour le mort...

Je prie Allah (Gloire et Pureté à Lui) de nous guider tous vers le droit chemin, et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[327] L'obligation de respecter les tombes des musulmans et de ne pas les profaner

Louange à Allah Seul. Et que la Prière et le Salut soient sur l'ultime Prophète, Notre Prophète Mohammad ainsi que sur sa famille et ses compagnons. En ce qui suit :

Plusieurs lettres contenant une condamnation de ce qui émane de certains notamment de l'humiliation des tombes et du manque de respect à leur égard me sont parvenues. J'ai donc jugé utile d'écrire un mot à ce sujet afin d'avertir et de prévenir et par obligation d'être sincère envers Allah et de prodiguer les bons conseils aux gens. Je dis : Les hadiths authentiques du Prophète ( ) montrent l'obligation de respecter les morts des musulmans et de ne pas leur porter atteinte. Il est certain que le fait de passer en voiture, en tracteur ou en troupeau et le fait d'y jeter les déchets sont des comportements humiliants et qui dénotent du manque de respect. Ce sont des actes blâmables et une désobéissance à Allah et à Son Messager, une injustice et une agression envers les morts.

Il a été authentiquement rapporté que le Prophète ( ) a interdit et a averti contre des comportements qui sont moindres, comme le fait de s'asseoir sur une tombe ou de s'y accouder etc. Il a alors dit ( ) : « Ne prenez pas les tombeaux pour lieux de prières, et n'y asseyez pas ». Rapporté par Mouslim dans son Sahîh Le Prophète ( ) a dit: « Il vaut mieux à l'un de vous de s'asseoir sur une braise qui lui brûle les habits et atteint sa peau, plutôt que de s'asseoir sur une tombe ». Rapporté par Mouslim également. De même, 'Amr ibn Hazm a dit : « Le Messager d'Allah ( ) me vit accoudé sur une tombe, il me dit: "Ne nuit pas au propriétaire de cette tombe ou ne lui nuis pas" ». Rapporté par Ahmad...

Il est donc du devoir de tous les musulmans de respecter les tombes de leurs morts et de ne pas leur nuire de quelque manière que ce soit, comme de s'assoir dessus, de passer dessus en voiture ou autre, de jeter des déchets dessus ou par d'autres formes de nuisance.

Qu'Allah accorde à tous les musulmans la réussite dans ce qui est bénéfique à leur mort et dans ce qui préserve leurs morts des nuisances. Et qu'Allah prodigue à tous l'assimilation de la religion et le respect des limites de la charia, Il est Audient et Tout-Proche. Et que la Prière et le Salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

[328] L'avis de la religion sur l'écriture sur les tombes

Question : Est-il permis de mettre un morceau d'acier ou un "écriteau" sur la tombe d'un mort avec des versets coraniques écrits dessus en plus du nom du mort et de la date de son décès etc ?

La réponse : Il n'est pas permis d'écrire sur la tombe du mort ni des versets coraniques ni autre, ni sur un morceau d'acier ni dur du bois ni autre, en vertu de ce qui a été authentiquement rapporté du Prophète ( ) du hadith de Djâbir (qu'Allah soit satisfait de lui) que le Prophète ( ) « a interdit de plâtrer la tombe, de s'asseoir dessus et de construire dessus ». Rapporté par Mouslim dans son sahîh (recueil de hadiths authentiques). At-Tirmidhî et An-Nasâ'î ont ajouté avec un sanad (chaîne de transmission) authentique : « il faut y écrire… ».

La raison de l'introduction de la tombe du Messager ( ) dans la mosquée

Question : Il est connu qu'il n'est pas permis d'enterrer les morts dans les mosquées, et la prière n'est pas autorisée dans une mosquée où il y a une tombe. Quelle est donc la raison de l'introduction de la tombe du Messager ( ) et de certains de ses compagnons dans La Mosquée du Prophète ?

Réponse : Il a été authentiquement rapporté que le Messager d'Allah ( ) a dit : « Allah a maudit Les Juifs et les chrétiens, ils ont fait des tombes de leurs Prophètes des sanctuaires ». Rapporté par Al-Boukhârî et Mouslim Et il a été authentiquement été rapporté d'après `A'îcha (Qu'Allah soit satisfait d'elle) « que 'Omm Salama et 'Omm Habîba ont décrit au Messager d'Allah ( ) une église qu'elles avaient vue en l'Abyssinie et ce qu'elles y avaient vu comme représentations figurées. L'Envoyé d'Allah ( ) leur dit: "Chez ces gens-là, quand un homme vertueux meurt, ils bâtissent sur sa tombe un sanctuaire où ils dessinent de telles représentations. Ces gens-là seront les pires des créatures aux yeux d'Allah [le Jour de la Résurrection] ». Rapporté par Al-Boukhârî et Mouslim.

De plus, Mouslim a rapporté dans son sahîh (recueil de hadiths authentiques) d'après Djondob ibn 'Abd-Allah Al-Badjlî qui a dit : "J'ai entendu le Messager d'Allah ( ) dire : {Allah m'a pris comme compagnon comme Il a pris Ibrahim comme compagnon, et si j'avais à prendre un compagnon de ma communauté, j'aurais pris Abou Bakr comme compagnon. Certes, ceux qui vous ont précédés faisaient des tombes de leurs Prophètes [329] et des pieux parmi eux des sanctuaires, je vous préviens de cela} Mouslim a également rapporté d'après Djâbir Il (Qu'Allah soit satisfait de lui) a rapporté d'après le Prophète ( ) « a interdit de plâtrer la tombe, de s'asseoir dessus et de construire dessus ». Ces hadiths authentiques et ceux qui ont leur même sens montrent tous qu'il est interdit de faire des tombes des sanctuaires et que ceux qui le font sont maudits. Ils révèlent également l'interdiction de construire au-dessus des tombes, d'édifier des dômes dessus et de les plâtrer, parce que ceci constitue une des raisons pouvant induire à leur association à Allah et à l'adoration de leurs habitants en dehors d'Allah comme cela arriva dans le passé et actuellement.

Il est donc du devoir des musulmans, là où ils sont, de se méfier de ce contre quoi le Messager d'Allah ( ) a averti et de ne pas se laisser berner par les pratiques faites par de nombreux gens car la vérité est ce que le croyant recherche, là où il la trouve, il s'en inspire. Or la vérité est reconnaissable par les preuves du Livre et de la sunna et non par les avis des gens et leurs œuvres. Le Messager Mohammad ( ) et ses deux compagnons (qu'Allah soit Satisfait d'eux) n'ont pas été enterrés dans la mosquée mais dans la chambre de `A'îcha. Mais lorsque la mosquée fut agrandie à l'époque d 'Al-Walîd ibn `Abd-Al-Malik, la chambre a été introduite dans la mosquée à la fin du siècle premier. Cet acte-là n'est pas considéré comme un enterrement dans la mosquée, parce que le Messager ( ) et ses deux compagnons n'ont pas été déplacés vers la terre de la mosquée, mais la chambre où ils se trouvent a été introduite à la mosquée pour une raison d'agrandissement. Ceci ne doit donc pas être un prétexte pour certains dans la permission de construire au-dessus des tombes, ou d'édifier des mosquées dessus ou d'enterrer [les morts] dans ces dernières conformément à ce que j'ai cité précédemment dans les hadiths authentiques qui interdisent ces pratiques. De plus, ce que Al-Walîd a fait ne comporte aucune contradiction à la sunna authentique du Messager d'Allah, et qu'Allah vous accorde la réussite.

[330] Quel est l'avis de la religion sur le fait de lire le coran pour le mort dans sa maison ?

Question : La lecture du coran pour le mort, notamment en mettant dans sa maison des livres de coran qui seront lus par ses voisins et ses connaissances parmi les musulmans, chacun d'eux lisant deux hizbs par exemple puis partira à son travail sans contrepartie monétaire et après la fin de la lecture priera pour le mort et lui offrira la récompense de sa lecture, est-ce que cette lecture et cette prière parviendra au mort qui bénéficiera de la rétribution ou non ? Je vous prie de me renseigner et merci à vous. Sachant que j'ai entendu certains savants dire que c'est prohibé d'autres que c'est makrouh (qu'il est préférable de ne pas faire sans que ce ne soit prohibé) et d'autres encore que c'est autorisé.

La réponse : Cet acte et ceux qui y ressemblent n'ont aucun fondement. Il n'a pas été rapporté que Prophète ( ) ni que ses compagnons (qu'Allah soit Satisfait d'eux) lisaient [le coran] pour les morts, or le Prophète ( ) a dit : « Tout acte non conforme à nos enseignements est à rejeter ». Rapporté par Mouslim dans son Sahîh (recueil de hadiths authentiques) et commenté par Al-Boukhârî qui en a la certitude , et dans les deux Sahîhs selon `A'îcha (qu'Allah soit Satisfait d'elle), le Prophète ( ) a dit : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette » et dans le Sahîh de Mouslim selon Djâbir (qu'Allah soit Satisfait de lui), le Prophète ( ) disait dans son prêche du vendredi : "Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement. " An-Nasâ'î a ajouté selon une chaîne de transmission authentique : « et tout égarement sera puni en Enfer ».

Quant à l'aumône pour le compte des morts et l'invocation pour eux, ce sont des actes qui leur sont bénéfiques et dont la rétribution leur parvient selon l'avis unanime des ulémas musulmans.

Qu'Allah vous accorde la réussite et vous assiste.

[331] Avis de la religion sur la récitation du Coran sur les morts

J'aimerais que son révérend cheik éveille les musulmans sur la sentence portant sur la récitation du Coran sur les morts. Est-elle permise ou non? Quel jugement donner à propos des hadiths rapportés à ce propos?

R: Réciter le Coran sur les morts n'est régis par aucun texte ni aucune législation; c'est plutôt la récitation parmi les vivants qui est légale, afin qu'ils tirent parti, méditent et réfléchissent sur le Livre d'Allah. Nous ne connaissons aucun texte régissant la récitation du Coran sur le mort au moment de son inhumation ou avant celle-ci ou la récitation pour lui afin que sa récompense lui soit attribuée.

Les ulémas ont commis plusieurs livres sur ce sujet. Certains ont permis la récitation, d'autres incitent les gens à réciter entièrement le Coran pour le mort et rangent cet acte dans le registre de l'aumône avec de l'argent. Il est des ulémas qui affirment que: ces choses font partie du culte d'adoration, et par conséquent, on ne doit accomplir que ce qui est prescrit par la loi. Le Prophète ( ) dit: « Tout acte non conforme à nos enseignements est à rejeter ». Il n'y a, dans ce chapitre, à notre connaissance, aucune preuve qui sous-tend la légalité de la récitation sur les morts.

Nous devons faire avec le texte original qui fait de cette pratique un culte d'adoration à ne pas faire pour les morts, à l'opposé de l'aumône, l'invocation, le Hadj, la `Omra, l'acquittement de la dette. Tout ceci peut leur être utile. Les textes les sous-tendent et il est authentiquement rapporté du Prophète ( ) que: « Si le fils d'Adam est décédé, la récompense des œuvres humaines s'arrêtent sauf celle de trois : une aumône pérenne, un savoir utile et un enfant pieux qui prie pour lui ». Allah (Exalté soit-Il) a dit : {Et (il appartient également) à ceux qui sont venus après eux} c'est-à-dire après les compagnons du Prophète ( ) {Et (il appartient également) à ceux qui sont venus après eux en disant: "Seigneur, pardonne-nous, ainsi qu'à nos frères qui nous ont précédés dans la foi; et ne mets dans nos cœurs aucune rancœur pour ceux qui ont cru. Seigneur, Tu es Compatissant et Très Miséricordieux"}. Allah, Gloire et Pureté à Lui, a fait l'éloge de ceux qui sont venus après à cause de leur prière pour ceux les ont précédés. Cela démontre la légalité de la prière pour les morts musulmans et que cela leur est utile. C'est le cas de l'aumône, elle leur est aussi utile, vu le hadith [332] susmentionné.

Toutefois, il est possible de faire aumône avec de l'argent qu'on paie à ceux qui récitent le Coran pour les morts aux pauvres et aux besogneux, avec l'intention d'attribuer la récompense de cet acte au mort. Ainsi, le mort en profitera et le donneur échappera de l'innovation. Il est authentiquement rapporté dans le Sahîh qu'un homme dit: « - "O Envoyé d'Allah! Ma mère est morte et elle n'a pas eu le temps de faire un testament. Je crois que si elle avait eu le temps, elle aurait dû faire l'aumône. Est-ce que si je fais l'aumône en son nom, sera-t-elle récompensée?". - "Oui", répondit le Prophète ».

Le Messager ( ) a expliqué que l'aumône profite au mort, de même que le Hadj et la `Omra. Les hadiths l'ont souligné. De même, l'acquittement de la dette lui profite. Quant à lire le Coran pour lui, lui dédier la récitation et lui attribuer sa récompense, ou bien prier pour lui ou observer un jeûne surérogatoire pour lui, tout ceci est infondé. La vérité est qu'il n'est pas légal.

[333] Jugement religieux sur la récitation d'Al-Fâtiha et l'immolation des bêtes pour le mort

Q: Un soudanais vivant au Koweït veut savoir la sentence sur la récitation d'al-Fâtiha pour le mort et l'immolation des bêtes et la remise d'argent à la famille du mort.

R: Se rapprocher auprès des morts par les immolations, l'argent, les vœux et tout autre culte d'adoration tel que la recherche de leur intercession ou leur aide ou leur secours, est un polythéisme majeur qu'il n'est pas permis de faire. Car, le polythéisme est le plus grand des péchés et le crime le plus énorme. Allah Exalté soit-Il dit: {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut} Et Allah Gloire et Pureté à Lui dit: {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu} Jusqu'à la fin du verset. Et Allah a dit: {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain}

Nombreux sont les versets allant dans ce sens. Il incombe de vouer sincèrement le culte d'adoration à Allah Seul, que ce soit par l'immolation, le vœu, l'invocation, la prière, le jeûne ou tout autre culte d'adoration. Dans le même registre, il y a le rapprochement auprès des morts par les vœux et la nourriture vu les versets susmentionnés et Sa parole Gloire et Pureté à Lui: {Dis: « En vérité, ma Salât, mes actes de dévotion, ma vie et ma mort appartiennent à Allah, Seigneur de l’Univers} {A Lui nul associé! Et voilà ce qu’il m’a été ordonné, et je suis le premier à me soumettre »}.

Quant à dédicacer Al-Fâtiha ou tout autre partie du Coran aux morts, aucune preuve ne le sous-tend et par conséquent, on doit l'abandonner, car, aucun texte n'est rapporté du Prophète ( ), ni de ses compagnons, qu'Allah soit Satisfait d'eux, un texte qui démontre cela. Cependant, la prière pour les morts et faire l'aumône à leur nom est légal, et cela passe par la bienfaisance à l'endroit des pauvres et des démunis. Le serviteur se rapproche auprès d'Allah Gloire et Pureté à Lui, par cet acte, et Lui demande d'attribuer la récompense de cela à son père, sa mère ou tout autre parmi les morts ou les vivants. Le Prophète ( ) a dit: {Lorsque l'homme meurt, ses œuvres cessent sauf [334] les trois suivants: une aumône inépuisable, une science utile aux hommes ou un fils vertueux qui invoque Allah en sa faveur}. Il est également authentiquement rapporté de lui ( ) qu'un homme lui dit: « - "Ô Envoyé d'Allah! Ma mère est morte et elle n'a pas eu le temps de faire un testament. Je crois que si elle avait eu le temps, elle aurait dû faire l'aumône. Est-ce que si je fais l'aumône en son nom, sera-t-elle récompensée?". - "Oui", répondit le Prophète ». Rapporté par Al-Boukhârî et Mouslim.

Cela est valable pour le Hadj et la `Omra au nom du mort et le paiement de sa dette; tout cela lui est profitable, conformément à ce qui est rapporté dans les preuves légales. Mais si le demandeur vise plutôt la bienfaisance à l'endroit de la famille du mort ou faire aumône avec de l'argent et les bêtes immolées, il n'y a pas de mal dans cela si celle-ci est pauvre. Mais, il est préférable que les voisins et les proches parents préparent la nourriture dans leurs maisons et les offrent à la famille du mort. Car, il est authentiquement rapporté « du Prophète ( ) lorsqu'on lui annonça la mort de son cousin Dja`far ibn Abî Tâlib qu'Allah soit satisfait de lui pendant l'expédition de Mow'ta il donna l'ordre à sa famille de préparer la nourriture pour la famille de Dja'far et dit: ils sont frappés par un malheur qui les préoccupe ».

Il n'est pas permis à la famille de préparer la nourriture pour la servir aux gens au nom du mort. Cette pratique relève de l'ère préislamique que cela ait lieu le jour de la mort, au quatrième jour, au dixième ou après un an. Tout cela n'est pas permis, car, il est authentiquement rapporté d'après Djarîr ibn 'Abd-Allah Al-Badjlî l'un des compagnons du Prophète ( ) qu'il dit: « Nous considérions notre rassemblement chez la famille du défunt et la préparation de mets après l'enterrement, comme une sorte de lamentations ».

Mais si la famille du mort reçoit des visiteurs venus leur présenter les condoléances, il n'y a pas de mal qu'elle leur prépare la nourriture en guise d'hospitalité. De même, il n'y a pas de gêne que la famille du mort invite les voisins et les proches parents de leur choix pour partager avec eux le repas qu'on leur a offert. A Allah appartient la grâce.

[335] Visite des tombes, supplication des tombes, recevoir les frais de la supplication

Question venant de la République Arabe d'Egypte: Quelle est la sentence islamique sur la visite et la supplication des tombes, la prise du mouton et de l'argent pour la supplication, la visite des tombes comme celle d'As-Sayîd Al-Badaouî al-Housayn et As-Sayîda Zaynab. Donnez-nous en un sens parfait, qu'Allah vous aide.

Réponse: Il y a deux types de visite de tombe:

L'une est légale et requise pour prier aux morts et compatir pour eux, et aussi se rappeler de la mort et se préparer pour le Jour Dernier. Le Prophète ( ) dit: « Visitez les tombes, car elles vous rappellent de l'au-delà ». Le Prophète ( ) les visitait, de même que ses compagnons, qu'Allah soit Satisfait d'eux. Cette visite est réservée rien qu'aux hommes excepté les femmes. Quant aux femmes, on ne leur a pas prescrit la visite des tombes, bien plus, il faut leur interdire cela.

De plus, il est authentiquement rapporté du Messager d'Allah ( ) qu'il a maudit les femmes visiteuses de tombes. Cela est dû au fait que leur visite des tombes peut être source de tentation à cause du peu de patience et leur propension à l'affliction. De même, il ne leur est pas permis de suivre le cortège funèbre jusqu'au cimetière, vu ce qui est authentiquement rapporté dans le Sahîh d'après 'Omm 'Attiyya (Qu'Allah soit satisfait d'elle) qui dit: « On nous a défendu de suivre le convoi funèbre, sans toutefois que cette interdiction ne soit catégorique ». Cela prouve donc qu'elles sont interdites de suivre le convoi funèbre jusqu'au cimetière, car, on redoute que cela suscite la tentation pour elles et à cause d'elles, et vu aussi leur manque de patience. A l'origine, l'interdiction renvoie à la prohibition, car, Alla Gloire et Pureté à Lui, dit: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en}.

La prière sur le mort est quant à elle légale pour les hommes et les femmes; les hadiths portant sur ce sujet sont authentiquement rapportés du Messager d'Allah ( ), et des compagnons qu'Allah soit Satisfait d'eux. Quant à la parole de 'Omm 'Attiyya qu'Allah soit Satisfait d'elle selon laquelle (sans toutefois que cette interdiction ne soit catégorique), cela ne démontre pas la permission faite aux femmes de suivre le convoi funèbre car, l'interdiction du Prophète ( ) est suffisante pour marquer la proscription. Son affirmation (sans toutefois que cette interdiction ne soit catégorique) est basée sur son effort personnel et sa supposition. Et on ne saurait opposer son effort personnel à la Sunna.

[336] Le deuxième type de visite est hérétique. Il s'agit de la visite des tombes pour implorer leurs habitants et demander leur aide, ou bien pour immoler ou faire des vœux pour eux. Cette pratique est répréhensible et en même temps, est un polythéisme majeur. Nous implorons Allah de nous en préserver. On peut ajouter à cela le fait de visiter ces tombes pour y réciter des invocations, y prier et réciter le Coran. Cette pratique est aussi une hérésie illégale et fait partie des moyens de polythéisme. Ainsi, on a trois types de visite:

Le premier est légal. Il consiste à les visiter pour prier pour leurs occupants et se rappeler du Jour Dernier.

Le deuxième consiste à les visiter pour y réciter le Coran, prier ou immoler. Ce dernier est une hérésie faisant partie des moyens du polythéisme.

Le troisième consiste à les visiter pour immoler pour le mort et s'approcher de lui à travers cet acte; ou pour implorer le mort en dehors d'Allah, ou pour rechercher son soutien, son aide ou son secours. Tout ceci est un polythéisme majeur et nous implorons Allah de nous en préserver. On doit alors prendre garde de ces visites innovées. Rappelons qu'il n'y a pas de différence que l'imploré soit un prophète, ou homme pieux ou tout autre. Rentre dans le même registre ce que font certains ignorants auprès de la tombe du Prophète ( ) lorsqu'ils l'implorent et demandent son aide; ou bien ce qu'ils font auprès de la tombe d'Al-Housayn ou d'Al-Badawi ou du cheik 'Abd- Al-Qâdir Ad-Djilânî ou d'autres et C'est Allah dont nous implorons secours.

[337] Avis religieux sur la perception d'un salaire contre récitation du Coran sur les morts

Q: Un interrogateur du Yémen dit: Des gens chez nous récitent le Coran sur les morts contre un salaire, cela profite-t-il aux morts? Quand l'un d'eux décède, ils récitent le Coran pendant trois jours, immolent les bêtes et offrent des repas. Ceci est-il légal?

R: La récitation du Coran sur les morts est une innovation, percevoir une paie contre celle-ci n'est pas permis, car rien dans la loi pure qui démontre cela n'est pas rapporté. Les cultes d'adoration sont éventuellement recommandés par Allah, de ceux-ci, seul est permis ce qu'Allah a légalisé. Le Prophète ( ) dit: « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Rapporté par Al-Boukhârî et Mouslim Par ailleurs, immoler les bêtes et préparer la nourriture pour le mort sont une innovation répréhensible. Cette pratique n'est pas permise que ce soit en un seul jour ou en plusieurs jours, car, la loi pure n'a rien mentionné à ce sujet. Bien plus, cet acte relève de l'ère préislamique. Il est authentiquement rapporté du messager d'Allah ( ) que: « Quatre traditions de la période préislamique persistent toujours dans ma communauté, ils n'y renonceront jamais, à savoir: Le tribalisme, l'ostentation par la généalogie, la demande de la pluie à l'aide des étoiles, et les lamentations »Et il dit: « Si la pleureuse ne se repent pas avant de mourir, on le fera venir au Jour de la Résurrection portant une tunique de goudron et un gilet de gale ». Rapporté par Mouslim dans son Sahîh.

D'après Djarîr ibn 'Abd-Allah Al-Badjlî qu'Allah soit Satisfait de lui: « Nous considérions le fait de se réunir auprès de la famille d'une personne morte ainsi que le fait de préparer un mets aux convives après l'enterrement, comme faisant partie de la lamentation ». Rapporté par l'imam 'Ahmad avec une chaîne de transmission jugée bonne (hassan) Dans ce même ordre d'idées, le Prophète sur lui la prière et la paix dit : « Quatre traditions de la période préislamique persistent toujours dans ma communauté, ils n'y renonceront jamais ». Ce hadith a été mentionné plus haut. Du temps du Prophète ( ) et de ses compagnons, qu'Allah soit Satisfait d'eux, on ne récitait pas le Coran sur un mort ni immolait les bêtes, ni organisait des cérémonies funèbres dans lesquelles on offrait des repas. Tout cela est innovation et il incombe au musulman d'en prendre garde et de mettre les gens en garde contre ces pratiques.

Les ulémas en particulier doivent interdire aux gens de faire ce qu'Allah leur a proscrit. Ils doivent guider les ignorants et les insolents dans le droit chemin qu'Allah a légiféré pour Ses serviteurs. C'est ainsi que les situations et les sociétés vont se reformer, le jugement de l'Islam verra le jour et les pratiques dignes de l'ère préislamique s'estomperont. Nous implorons Allah d'accorder la guidance et la réussite à tous.

[338] Quel est l'avis religieux sur l'organisation des festins après la mort de quelqu'un avec des fonds issus de son patrimoine?

Q: Certaines gens tiennent des festins, immolent des bêtes à la mort d'un des leurs. Les frais de ces festins sont issus des biens du défunt. Quel en est l'avis religieux? Et si le mort recommande la tenue de tels festins après sa mort, la loi exige-t-elle aux successeurs d'exécuter un tel testament?

R: Le testament portant organisation des festins après la mort est une innovation et fait partie des actes dignes de l'ère préislamique. C'est la même chose si les dits festins sont organisés par la famille du défunt, même sans testament. Cet acte est blâmable et illicite. Il est authentiquement rapporté de Djarîr ibn 'Abd-Allah Al-Badjlî qu'Allah soit Satisfait de lui que: Nous mettions le rassemblement chez le défunt et la préparation de la nourriture après l'enterrement dans le même registre que les lamentations. Rapporté par l'imam 'Ahmad avec une chaîne de transmission bonne. En plus, cela est contraire à ce qu'Allah a légiféré comme secours à apporter à la famille du défunt en leur préparant la nourriture, vu qu'elle est préoccupée par le malheur qui l'a frappée. De même, il est authentiquement rapporté du Prophète ( ) que lorsqu'il eut vent du martyre de Dja`far ibn Abî Tâlib qu'Allah soit Satisfait de lui, pendant l'expédition de Mouw'ta, il dit à sa famille: « Préparez la nourriture pour la famille de Dja`far car ils sont frappés par un malheur qui les préoccupera ».

[339] Avis religieux sur la récitation du Coran jusqu'à la fin pour un vivant ou un mort

Q: Ma mère ne récite pas, j'aime être charitable envers elle. Des fois, je récite le Coran et lui attribue la récompense. Quand j'ai appris que cela n'est pas permis, j'ai cessé de le faire, maintenant, je donne des dirhams en aumône pour elle. Elle est encore en vie. La récompense de l'aumône en argent ou autre lui parvient-elle, qu'elle soit vivante ou morte; ou bien ne lui parvient que la prière, puisque c'est cette dernière qui est mentionnée dans ce hadith: « Quand la personne mort, toutes ses œuvres cessent, sauf, de trois et il énuméra: "Un enfant vertueux qui implore Allah en sa faveur, ... ». En priant beaucoup pour ses parents dans la prière et autre, qu'on soit debout ou assis, peut-on être qualifié de pieux selon le témoignage du hadith, peut-on aussi espérer le bien auprès d'Allah? Veuillez bien nous éclairer qu'Allah vous rétribue largement. .

R: Pour ce qui est de la récitation du Coran, les ulémas ont divergé sur le fait que la récompense de cette récitation atteigne le mort en deux camps. Mais l'avis le plus probable est que la récompense ne lui parvient pas vu l'absence de preuve. En plus, le Messager ( ) ne l'a pas fait à ses morts musulmans tels que ses filles qui décédèrent de son vivant. Les compagnons, qu'Allah soit Satisfait d'eux, ne l'ont pas fait à notre connaissance. Il est mieux pour un croyant d'abandonner cette pratique et de ne pas réciter le Coran ni pour les morts ni pour les vivants, de même, il ne doit pas prier pour lui. Il en est de même du jeûne surérogatoire pour eux, car tout cela n'a pas de preuve. Or, originellement, en matière de culte d'adoration, on ne doit se consacrer qu'à ce dont la légalité est authentiquement rapportée d'Allah Gloire et Pureté à Lui et de Son Messager ( ).

Quant à l'aumône, elle profite aussi bien au vivant qu'au mort à l'unanimité des musulmans. C'est le cas aussi de l'invocation, elle profite au vivant comme au mort selon le consensus des musulmans. Mais, le hadith se rapporte au mort. Le nœud du problème est celui de savoir si l'invocation l'atteint ou pas. C'est le hadith du Prophète ( ) dit: « Si le fils d'Adam est décédé, la récompense des œuvres humaines s'arrêtent sauf celle de trois : une aumône pérenne, un savoir utile et un enfant pieux qui prie pour lui ». Sachant que les œuvres cessent avec la mort, le Messager ( ) a expliqué que celle-là ne cesse pas. Pour ce qui est du vivant, il n'y a pas de doute [340] qu'il tire profit de l'aumône donné par lui ou par un autre à son nom. Il tire également parti de l'invocation. Lorsqu'on prie pour les parents vivants, ceux-ci en tirent profit. C'est la même chose pour l'aumône qu'on donne à leurs noms quand ils sont vivants, ils en tirent profit.

De même, si l'on fait le Hadj pour eux quand ils en sont incapables pour cause de vieillesse ou de maladie incurable, cela leur est profitable. C'est pourquoi il est authentiquement rapporté du Prophète ( ) que: « Une femme demanda: "Ô Envoyé d'Allah! Le pèlerinage fut prescrit alors que mon père était devenu un vieillard ne pouvant même pas se maintenir sur sa monture. Pourrais-je accomplir le pèlerinage à sa place". - "Oui", répondit-il ».

« Un autre homme vint le trouver et lui dit: "Mon père est un vieillard qui ne peut pas accomplir le Hadj ni même supporter le voyage. Pourrais-je accomplir le Hadj à sa place?". - "Accomplis le Hadj et la `omra au lieu de ton père", lui répondit-il ». Ceci est une preuve que le Hadj effectué pour le compte d'un mort ou un vivant impuissant pour cause de maladie ou une femme impuissante pour vieillesse est permis. Partant, l'aumône, l'invocation, le Hadj, la `Omra faits au nom d'un mort ou d'un impuissant lui est profitable d'après l'avis de tous les érudits.

Cela est valable aussi pour le jeûne pour le mort lorsqu'il avait à observer un jeûne obligatoire, que ce soit un jeûne votif ou expiatoire ou bien le jeûne du Ramadan, vu la généralité de la parole du Prophète ( ): « Quiconque rend le dernier soupir, avant d'accomplir le jeûne qu'il devait de son vivant, son proche parent (soit un successeur ou un autre), devra l'accomplir à sa place ». Rapporté par Al-Boukhârî et Mouslim Vu aussi plusieurs autres hadiths allant dans ce sens. Mais on n'a pas à compenser le jeûne de celui qui manque le jeûne du Ramadan pour une excuse légale telle que la maladie, le voyage, et meurt sans l'avoir compensé; de même on ne donne pas aussi à manger aux démunis en guise de compensation vu qu'il a une excuse.

Toi l'interrogateur est dans le bien s'il plaît à Allah parce que tu te montres charitable envers tes parents en faisant l'aumône et en priant pour eux. Surtout que lorsque le fils est vertueux, sa prière susceptible d'être exaucée. c'est pourquoi le Messager ( ) dit: ou un fils vertueux qui prie pour lui. Car la prière du fils vertueux est plus à même d'être exaucée que celle du fils débauché. Bien que la prière soit exigée de tous envers leurs parents, il demeure que lorsque le fils est vertueux, sa prière pour ses parents est plus susceptible d'être exaucée.

[341] L'exécution du vœu

Q: Je suis un jeune âgé de 26 ans. Je suis marié et père de trois enfants qui vivent tous sous ma protection après celle d'Allah. Ma mère est avancée en âge, le destin m'a empêché de les voir pendant près d'un an six mois. J'ai émis le vœu que dès mon retour chez moi auprès de mes enfants - qui vivent de la charité des bienfaisants pendant mon absence-, je jeûnerai six jours pour Allah le Très-Haut et immolerai des bêtes toujours pour Allah; puis, je visiterai La Mecque et Médine en compagnie de mon père et porterai sur mes épaules pour le Tawâf et le Sa`y. Après la dissipation de cette nuage et vu ma mauvaise situation matérielle et celle de ma famille, je n'ai pu immoler qu'une bête. De même, je n'ai pas pu amener ma famille ou ma mère à La Mecque et à Médine histoire de remplir mon vœu, à cause ma piètre situation matérielle. Même le jeûne, je n'ai pas pu l'observer. Par peur de commettre le péché, j'ai envoyé cette lettre dans l'espoir de trouver une solution qui satisfasse Allah.

R: Louange à Allah qui a facilité ta rencontre avec tes parents et tes enfants, nous L'implorons, Exalté soit-Il, de vous réconcilier et de t'aider dans ce qu'Il aime et agrée. Quant au vœu, tu dois le remplir selon tes moyens. Allah le Très-Haut a fait l'éloge des croyants qui accomplissent le vœu dans ce verset: {Ils accomplissent leurs vœux et ils redoutent un jour dont le mal s’étendra partout}.

Le Prophète dit: « Celui qui fait un vœu d'obéir à Allah, doit Lui obéir ; et celui qui a fait vœu de Lui désobéir, ne doit pas Lui désobéir ». Rapporté par l'imam Al-Boukhârî dans son Sahîh d'après `A'îcha (Qu'Allah soit satisfait d'elle) Tu dois donc immoler la deuxième bête dès que possible, car, Allah Gloire et Pureté à Lui, dit: {Allah n'impose à aucune âme une charge supérieure à sa capacité}. [342] Il dit également: {Craignez Allah, donc autant que vous pouvez}.

Dès que tu auras les moyens de payer une seconde bête, fais-le, immole-la et fais-en aumône aux pauvres, sauf si tu avais formulé l'intention de la consommer toi-même et ta famille. A toi ton intention, car, le Prophète ( ) a dit: « Certes, les actes ne valent que par l'intention. A chaque homme, il ne sera tenu compte que des intentions ayant dictées ses actes ». Rapporté par Al-Boukhârî et Mouslim Mais si tu avais fait le vœu d'immoler sans avoir l'intention de la manger, tu dois la donner aux pauvres. De même, tu dois jeûner six jours, car c'est une marque d'obéissance à Allah. Tu dois l'observer dès que possible, même séparément, à moins que tu aies formulé l'intention de l'observer successivement; tu dois alors agir selon ton intention. le Prophète ( ) a dit: « Les actions ne valent que par les intentions qui les inspirent ». Si tu as formulé l'intention de l'observer successivement, fais-le.

De même, tu dois accomplir le Hadj avec tes parents et les amener à La Mecque et à Médine conformément à ton vœu. Si tu as voulu faire la `Omra, fais-la, si c'est le Hadj, fais-le selon ton intention, dès que tu pourras {Allah n'impose à aucune âme une charge supérieure à sa capacité}. Allah Gloire et Pureté à Lui dit: {Craignez Allah, donc autant que vous pouvez}. Tu dois les amener à Médine aussi, car sangler la monture pour Médine afin de faire la prière dans la Mosquée du Prophète ( ) est un acte sunna et pieux. Si tu visites Médine salue le Messager ( ) ainsi que ses deux compagnons. Ceci est meilleur pour toi. La visite de la tombe du Prophète ( ) et celle de ses deux compagnons par une personne qui se trouve à Médine est légale.

Il en est de même de ceux des hommes qui arrivent à Médine. Ce qui est interdit c'est plutôt le fait de sangler la monture rien que pour visiter sa tombe. Mais sangler la monture pour la visite de la mosquée, visite qui inclue celle de la tombe, il n'y a aucun mal à cela. Tu dois alors saluer le Prophète ( ) et ses deux compagnons qu'Allah soit Satisfait d'eux. Les femmes ne visitent pas les tombes, toi, ton père et les autres hommes devez le faire. Bien que ne visitant pas les tombes, les femmes peuvent prier dans la Mosquée du Messager d'Allah ( ) et prier pour lui dans la mosquée, les maisons et les rues.

[343] Toi et les autres hommes pouvez visiter Al-Baqî` et les martyrs. Cette étape est légale rien qu'aux hommes. Il t'est recommandé également ainsi qu'aux hommes et aux femmes de visiter la mosquée de Qibâ' et y accomplir la prière, car c'est une mosquée vertueuse qu'il est recommandé de visiter et d'y accomplir la prière pour celui qui réside à Médine ou le visiteur.

En outre, il n'y a pas de gêne que tu portes ta mère ou ton père quand tu les amèneras faire le pèlerinage pour faire le Tawâf et le Sa`y avec eux, s'ils sont incapables de les faire, contrairement à toi. Mais, s'ils en ont la capacité, ils doivent eux-mêmes faire le Tawâf et le Sa`y. Mais, il n'y a pas de gêne qu'ils fassent le Sa`y sur une monture comme tous les autres pèlerins. Et louange à Allah, il y a de la souplesse dans l'accomplissement de cet acte. Mais, tu n'es pas tenu de les porter, vu la difficulté que cela peut entraîner, et vu aussi le manque de preuve sur sa légalité. Partant, si tu ne les portes pas, tu dois expier ton vœu comme on expie le serment, à savoir, nourrir dix démunis ou les vêtir. il s'agit de donner à chacun la moitié du Sâ` de dattes, de blé ou de riz ou donner à chacun un vêtement suffisant pour la prière tel que la chemise, l'izâr ou le ridâ'. Tu ne dois pas les porter, bien plus ils doivent faire le Tawâf et le Sa`y seuls, s'ils en ont les moyens. Mais s'ils en sont incapables, ont doit les faire faire le Tawâf et le Sa`y. Louange à Allah.

Nous implorons Allah de t'aider à accomplir ton vœu et de l'accepter de nous et de tous les autres musulmans. Nous te conseillons de ne plus faire de vœu dans l'avenir, car le Messager sur lui la prière et la paix a dit: « Ne faites pas des vœux. Le vœu n'a aucun effet contre la prédestination et ne sert qu'à soutirer de l'argent à l'avare ». Nous te conseillons de ne plus jamais faire de vœu dans l'avenir. Si tu obtiens une richesse, remercie Allah, obéis à Lui et louange-Le; tu n'as pas besoin de faire de vœu. Tu as dit dans ta question: "le destin m'a empêché", le mieux aurait été de dire dans ce genre de situation: "Allah a décrété ci et ça", car le destin ne peut disposer, c'est Allah Seul qui dispose. Tu devrais dire: "Allah m'a décrété tel", en attribuant la chose à Allah Gloire et Pureté à Lui. Allah est le Maître de la réussite.

[344] Remarques importantes

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au l'honorable frère et révérend docteur Mohammad Sa'îd Ramadan Al-Bouttî qu'Allah le guide. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. J'ai réfléchi sur ce que vous avez dit dans vos deux lettres datées du 20 Rabî al-Akhir 1406H et du 7/6/1406H. Votre désir de rechercher la vérité qui est la brebis égarée du croyant m'a beaucoup plu. Sans doute, la vérité n'est pas liée à une quelconque doctrine, de même, on ne la connaît pas par les hommes, c'est plutôt par elle qu'on connaît les hommes.

Voici les remarques sur les points où vous avez créé la confusion:

Première remarque:

Vous dites à la page 144 du livre que: (il n'y a pas de mal à rechercher leur bénédiction et leur bien), et vous pensez à 'Ahmad Al-Badawî, Ahmad Ar-Rifâ`î, `Abd Al-Qâdir Al-Djîlânî et leurs semblables. Vous avez trouvé ambigu que cela soit un polythéisme majeur et vous avez fait mention de ce que firent 'Omm Soulaym, 'Omm Salama et Abou 'Ayyoub Al-'Anssârî lorsqu'ils recherchèrent la bénédiction du corps du Prophète ( ). Cette recherche de bénédiction est indubitablement exclusive au Prophète ( ) et celle-ci ne peut faire l'objet de comparaison pour deux choses:

Premièrement: La bénédiction qu'Allah Gloire et Pureté à Lui, a placée dans son corps et ses cheveux et dont personne d'autre ne peut partager avec lui.

Deuxièmement: Les compagnons qu'Allah soit Satisfait d'eux ne l'ont pas fait avec un autre que lui tel qu'Abou Bakr, `Omar, `Othmân, `Alî et plusieurs autres grands compagnons. Si l'on pouvait comparer un autre à lui, les compagnons l'auraient fait avec leurs dignitaires dont il est confirmé qu'ils furent des bien-aimés d'Allah pieux qui iront au paradis, d'après le témoignage du Prophète ( ). Ceci est suffisant comme preuve de leur statut de bien-aimé et leur véracité. La nation est unanime [345] sur le fait que le meilleur de cette communauté après son Prophète est Abou Bakr qu'Allah soit Satisfait de lui. De même, le credo des gens de la Sunna et du consensus stipule qu'on ne témoigne de l'entrée au paradis ou en enfer à quelqu'un que celui pour qui le Prophète ( ) a fait le témoignage; car on ne sait pas ce qu'il adviendra de lui et quelle sera la fin de ses œuvres. Tant qu'on ne sait pas ce qu'Allah fera de lui, comment donc rechercher sa bénédiction et son bien? En outre, les compagnons, qu'Allah soit Satisfait d'eux, ne l'ont pas fait avec le Prophète ( ) après sa mort, pourtant, il est le maître des fils d'Adam qui a apporté tout le bien d'Allah Gloire et Pureté à Lui. Pour accroître l'intérêt de ce que je dis, je vais mentionner les dires de certains érudits sur ce problème.

Le cheikh `Abd-Ar-Rahman ibn Hassan qu'Allah lui fasse miséricorde, dit dans "Fath al-Majîd": Quant à l'allégation de certains juristes modernes selon laquelle il est permis on peut rechercher la bénédiction sur les effets des saints cette pratique est proscrite pour plusieurs raisons parmi lesquelles: les premiers compagnons et ceux qui sont venus après eux ne le faisaient pas avec un autre que le prophète ( ) ni pendant sa vie ni après sa mort. Si une telle pratique avait été bonne, ils l'auraient faite les premiers. Les meilleurs compagnons sont Abou Bakr, `Omar, `Othmân et `Alî qu'Allah soit Satisfait d'eux. Le Messager ( ) a témoigné de leur entrée au paradis. Personne parmi les compagnons et les suivants ne l'a fait avec ces dignitaires, les suivants ne l'ont pas aussi fait avec leurs dignitaires dans la science et la religion bien qu'ils furent des modèles. Il n'est donc pas permis de comparer quiconque dans la communauté avec le Messager ( ). Dans sa vie, le Prophète ( ) jouissait de plusieurs attributs que personne d'autre ne peut partager avec lui.

Citons aussi qu'il y a dans cette proscription une façon de couper court aux péchés potentiels du polythéisme comme on peut le constater) .

Il n'y a pas de doute que le danger du polythéisme est énorme, les âmes sont vulnérables, et Satan est toujours désireux de leur semer la confusion afin de les attirer au polythéisme comme Allah Gloire et Pureté à Lui l'a dit dans plusieurs versets. C'est pourquoi Abraham sur lui la paix implora son Seigneur de l'éloigner ainsi que sa progéniture de l'adoration des idoles, car, il connaissait l'énormité de son danger, sa subtilité et la faiblesse de l'âme ou mieux son inadvertance; et que cette pratique rendait les œuvres vaines. Sans compter le fait qu'Allah l'en avait blanchi et avait témoigné de sa loyauté. Il avait même fait de lui Son ami intime et avait choisi sa voie [346] pour cette communauté; une voie qui se résume à la sincérité dans l'adoration d'Allah Seul, et le reniement de tous types de polythéisme. De plus, lorsque le polythéisme vit le jour pour la première fois chez le peuple de Noé (Nouh) sur lui la paix, ce fut pour la recherche de la bénédiction des saints. Il est rapporté dans le Sahîh d'Al-Boukhârî qu'Allah lui fasse miséricorde, d'après Ibn 'Abbâs qu'Allah soit Satisfait de lui et de son père, à propos de la parole d'Allah Gloire et Pureté à Lui: {et ils ont dit: « N’abandonnez jamais vos divinités et n’abandonnez jamais Wadd, Suwâ} jusqu'à la fin du verset, que: ces noms sont ceux des hommes saints parmi le peuple de Noé (Nouh). Après leur mort, Satan inspira leur peuple de dresser des pierres où ils s'asseyaient et de leur attribuer leurs noms. Ils le firent, mais ces pierres ne furent adorées que lorsque ceux-là moururent et que la science s'effondra. )

At-Tirmidhî qu'Allah lui fasse miséricorde et autre a narré avec une chaîne de transmission authentique d'après le hadith d'Abî Wâqid Al-Laythî que: « Nous sortîmes avec le Messager d'Allah ( ) avant la bataille de Hounayn, nous venions de nous convertir à l'Islam. Les polythéistes avaient un jujubier autour duquel ils s'asseyaient et y accrochaient leurs armes. Ce jujubier portait le nom de Dhât 'Anwât. Nous passâmes par cet arbre et dîmes: ô Messager d'Allah, désigne-nous un Dhât 'Anwât comme le leur. Le Prophète ( ) dit: Allah est Grand, telles sont les lois, vous avez dit la même chose que dirent les fils d'Israël à Moïse « désigne-nous une divinité semblable à leurs dieux ». Il dit: « Vous êtes certes des gens ignorants »Vous suivrez les voies de ceux qui vous ont précédés ».

Ibn Al-Qayyim qu'Allah lui fasse miséricorde dit dans son commentaire de ce hadith dans son livre "Ighâtha al-Lahfân": (Si faire d'un arbre un endroit où accrocher les armes et où s'asseoir est associer une autre divinité à Allah le Très-Haut, bien qu'ils ne l'adoraient pas ni ne l'imploraient, que penser alors de ceux qui s'asseyent autour de la tombe, l'implorent et y récitent la prière. Quel est le pourcentage de la tentation avec l'arbre par rapport à la tombe si les adeptes du polythéisme et de l'innovation pouvaient savoir Fin de citation. Telle est l'origine de l'interdiction de rechercher la bénédiction des créatures hormis celle que le Législateur a excepté tel que la recherche de la bénédiction avec les cheveux du Prophète ( ), sa sueur et tout ce qui était en contact avec son corps.

[347] Allah Gloire et Pureté à Lui a qualifié ceux qui obéissent aux adeptes du mensonge avec qui ils ont querellé au sujet du caractère licite de la bête qu'on immole sans mentionner le nom d'Allah, de polythéistes. Allah le Très-Haut dit à ce propos: {Et ne mangez pas de ce sur quoi le nom d’Allah n’a pas été prononcé, car ce serait (assurément) une perversité. Les diables inspirent à leurs alliés de disputer avec vous. Si vous leur obéissez, vous deviendrez certes des associateurs}. Ceci n'est pas dû au fait qu'ils les ont adorés ni parce qu'ils les ont implorés en dehors d'Allah, mais parce qu'ils leur ont obéi dans la légalisation de ce qu'Allah a interdit, et pour cela, ils furent du nombre des associateurs. Qu'en est-il alors de celui qui espère la bénédiction des morts et les implore en dehors d'Allah ou avec Allah Gloire et Pureté à Lui.

Vu l'énormité et la gravité de l'association à Allah, la charia est venue couper court aux potentiels péchés pouvant mener à elle par quelque porte que ce soit. C'est pourquoi le Prophète ( ) a interdit la prière dans le cimetière et à sangler les montures pour aller visiter les cimetières, à plâtrer les tombes et à faire d'elle des lieux de fête, c'est-à-dire en les visitant à des moments précis et de façon répétée comme la fête, et d'y allumer les lampes, etc.

Deuxième remarque:

En ce qui concerne la connaissance de l'invisible, il n'y a pas de doute qu'en critiquant ce que vous avez dit au sujet de l'invisible, les censeurs n'ont pas agi sous l'empire de la passion ou de la mauvaise foi, car, nous connaissons leur probité et connaissons aussi qu'ils sont loin de chercher à nuire à quelqu'un ou à mal penser de lui. Cela transparaît de votre propos lorsque vous dites ce qui suit: (Remarquons que le Coran a dépouillé l'homme de la capacité à atteindre les clés de l'invisible, mais il ne l'a pas dépouillé de la capacité de connaître l'invisible lui-même). Vous n'avez pas expliqué que l'invisible, dans l'ensemble, ne peut être connu par Allah seul, et que l'homme extrait une partie de l'invisible par des voies qu'Allah lui a permises, telle que la fouille des trésors de la terre et des mers, le calcul des éclipses et autre. Si vous l'aviez fait, vous seriez épargné de ce que les censeurs vous ont attribué. Il est clair qu'en détenant les clés de l'invisible, Allah Gloire et Pureté à Lui a réfuté la connaissance de l'invisible de tout autre que Lui. Il dit, Gloire et Pureté à Lui, dans la sourate an-Naml: {Dis: "Nul de ceux qui sont dans les cieux et sur la terre ne connaît l'Inconnaissable, à part Allah"}. Il dit aussi à la fin de la sourate Houd: {A Allah appartient l'Inconnaissable des cieux et de la terre, et c'est à Lui que revient l'ordre tout entier. Adore-Le donc et place ta confiance en Lui}, jusqu'à la fin du verset.

[348] Il apparaît des deux versets et d'autres qui vont dans le même sens dans le Livre et la Sunna que la connaissance de l'invisible dans l'absolu revient à Allah Seul mais, on n'en connaît que ce que stipule le Coran ou ce qui est authentiquement rapporté dans la Sunna ou ce que l'homme a extrait par des voies que son Seigneur ( Gloire et Pureté à Lui) lui a enseignées ou lui en a fait don. Entre dans cette catégorie ce qui a lieu dans le présent, dans le passé ou dans l'avenir et dont la connaissance échappe aujourd'hui à l'homme. J'aimerais que vous méditiez sur ce que vous avez dit afin que l'erreur de votre propos vous saute sur les yeux, ainsi que sa signification que les censeurs ont mentionnée. Peut-être, dans l'avenir, donnerez-vous des éclaircissements qui dissipent le doute et élucident la vérité. L'objectif est la recommandation mutuelle et l'entraide sur le bien ainsi que la mise en garde contre ce qui est contraire au Livre et la Sunna. La vérité est la brebis égarée du croyant, où qu'il la trouve il se doit de la récupérer.

J'ai compris ce que vous avez dit au sujet de l'extinction qui est la vision des êtres par l'être; et ce que vous avez rapporté du cheikh de l'Islam Ibn Taymiyya à ce propos sur la condamnation de cet état mais sans que celle-ci atteigne la mécréance manifeste. Mais l'avis des censeurs selon lequel cela est une mécréance certaine est notable et juste si la personne qui s'éteint garde tous ses sens et profère des propos semblables à ceux rapportés d'Abou Yazîd Al-Basstâmî (Il n'y a qu'Allah dans la soutane), d'autres ont dit: (Je suis la Vérité ou Gloire et Pureté à moi). Mais si celui qui tient de tels propos est un déséquilibré mental comme l'a indiqué Abou Al-`Abbâs comme vous l'avez-vous même rapporté, son excuse est valable vu qu'on cesse d'enregistrer les péchés de celui qui a perdu la raison.

L'érudit Ibn Al-Qayyim qu'Allah lui fasse miséricorde a dit la même chose dans le premier tome de "Madârij as-Sâlikîn" de la page 155 à la page 158. Nous implorons Allah de nous doter ainsi que vous de la connaissance de Sa religion et de la clairvoyance dans Sa vérité. Qu'Il nous protège ainsi que vous des tromperies des séditions et des séductions de Satan, Il est l'Imploré par excellence.

A propos de ce que vous avez dit au sujet de la célébration des Mawlids qui est sans doute une innovation si elle est prise comme un culte d'adoration. . . je dis: Il n'y a pas de doute que ceux qui tiennent des cérémonies commémorant la naissance du Prophète croient qu'elle est un culte d'adoration à travers lequel ils s'approchent d'Allah. On comprend donc qu'elle est indubitablement une innovation. Car, l'élu des hommes ( ) ne l'a pas fait, n'a pas ordonné de le faire et ne l'a pas approuvé.

[349] De même, ses compagnons, qu'Allah soit Satisfait d'eux, qui sont la meilleure génération et des gens accomplis dans leur amour envers le Messager d'Allah ( ) et les plus érudits en matière de loi pure, ne l'ont pas fait. Les générations vertueuses qui sont venues après eux ne l'ont pas fait. D'autre part, si cette célébration est exempte d'autres actes répréhensibles, comment peut-elle être exempte de l'ignorance et de l'outrance qui dominent certaines âmes. Le polythéisme majeur et les grands péchés peuvent se produire lors de cette célébration, une chose qui ne peut échapper à quelqu'un de votre trempe.

A supposer que ceux qui célèbrent la naissance du Prophète n'aient pas visé le rapprochement auprès d'Allah, cette célébration est alors considérée comme une assimilation aux juifs et aux chrétiens qui tiennent des fêtes pour leurs prophètes et leurs grands hommes. Or, il est proscrit par les textes et le consensus de leur ressembler, comme Abou Al-`Abbâs ibn Taymiyya l'a expliqué dans "Iqtidâ' as-Sirât al-Mostaqîm mokhâlafa as-hâb al-Djahîm". On peut aussi évoquer les hadiths authentiques tels que celui rapporté par l'imam Ahmad avec une bonne chaîne de transmission d'après Ibn `Omar qu'Allah soit Satisfait de lui qui a narré d'après le Prophète que: « Quiconque imite un groupe de gens sera des leurs ». J'aimerais que vous méditiez beaucoup sur ce thème dans la quête de la vérité et aussi avec le désir de vous dégager de votre responsabilité et mettre en garde contre le fait de tomber dans ce qu'Allah a interdit. Nous implorons le secours d'Allah.

Quant à l'étude de la biographie du Prophète ( ) dans les écoles, les instituts, les facultés et à travers les sermons, je n'y vois aucun mal, bien plus, cela fait partie des actes pieux qui approchent d'Allah et un moyen de diffuser la science. Il en est de même qu'exhorter les gens et leur rappeler d'un moment à l'autre de sa biographie. Tout cela est requis et légal et n'a pas besoin de preuve. Qu'Allah me comble ainsi que vous et les autres frères de davantage de science utile et d'œuvre pie, avec la bonne compréhension de la parole d'Allah et de Son Messager ( ). Il est l'Imploré par excellence.

Conclusion: J'ai pris connaissance du chapitre que vous avez indiqué dans votre épître, je l'ai lu avec intérêt et je l'ai trouvé très intéressant. Qu'Allah accroisse votre récompense et m'augmente ainsi que vous en science et en guidance. En plus de ce qui précède, j'ai fait la remarque suivante:

1 - Vous avez dit à la page 218 (la communauté est unanime sur le fait que prier abondamment sur notre maître Mohammad est la meilleure chose qui adoucit le cœur et purifie l'âme...). Ce propos est discutable. Si tu avais dit: (prier abondamment sur notre maître [350] Mohammad ( ) fait partie des choses qui adoucissent le cœur et purifient l'âme), ça aurait été meilleur. Le sens de (la meilleure chose qui adoucit) ne m'apparaît pas clairement. Dire qu'évoquer Allah Gloire et Pureté à Lui, réciter Son Noble Livre est la meilleure chose qui adoucit les cœurs est exact. Si à cela, on ajoute la prière abondante sur le Prophète ( ), le bien sera double. La preuve en est la parole d'Allah Exalté soit-Il: {ceux qui ont cru, et dont les cœurs se tranquillisent à l’évocation d’Allah ». Certes, c’est par l’évocation d’Allah que les cœurs se tranquillisent}. Le Prophète ( ) dit: « La foi est de soixante-dix et quelques branches dont la meilleure consiste en le témoignage qu'il n'y a d'autre divinité qu'Allah », jusqu'à la fin du hadith, rapporté par Al-Boukhârî et Mouslim, les termes sont de Mouslim. C'est aussi le cas du hadith de `Abd-Allah ibn `Amr : « La meilleure parole que j'ai prononcée, moi et les Prophètes qui m'ont précédé, est: "Point de divinité à part Allah" », jusqu'à la fin du hadith. Nombreux sont les versets et les hadiths abondant dans ce sens. J'ai voulu simplement les rappeler.

2 - Vous dites en marge de la page 219: Ibn Hadjar Al-Haîthamîyy a mentionné dans son livre "Ad-Dorr al-Mandoud" ces propos rapportés de certains érudits: (lorsque le musulman perd un guide accompli. . . ) Cela n'est pas bien, mieux, ce n'est pas juste. Prier abondamment sur le Prophète ( ) ne peut pas dispenser de la quête de la science; bien plus, évoquer abondamment Allah ne peut dispenser de la quête de la science. Il incombe à celui qui a perdu le guide de se laisser aller à la paresse et à l'abandon de la quête de la science. Bien plus, il lui incombe de rechercher la science partout où elle se trouve tout en évoquant Allah abondamment et en priant sur le Prophète ( ). Car, grâce à cette abondance, Allah Gloire et Pureté à Lui l'aidera à trouver ce qu'il recherche. Nous avons fait remarquer par le passé qu'il n'existe pas en réalité de guide accompli hormis les messagers sur eux la prière et la paix. Bien plus, chaque savant et chaque appeleur à Allah doit avoir un déficit. Qu'Allah nous vienne au secours. Vous comprenez qu'il est préférable d'effacer ce commentaire.

3 - Il ressort du fil de votre discours à la page 220 -commentaire- : (Une nuit, j'ai dit à l'un d'eux à la fin de la prière d'at-Tarâwîh: invoquons alors Allah à la fin de notre prière. . . ) que vous avez voulu une prière collective c'est pourquoi l'homme [351] que vous citez l'a refusée. Je trouve sa position juste, car, à ma connaissance, il n'a pas été rapporté du Prophète ( ) ni de ses compagnons qu'Allah soit Satisfait d'eux, qu'ils invoquèrent Allah collectivement après les cinq prières ou après la prière d'at-Tarâwîh. Quant à l'invocation entre le serviteur et son Seigneur après la prière ou à la fin du dernier tachahhoud avant la salutation finale, celle-là est prescrite par la Sunna même s'il est préférable de la réciter avant la salutation finale. Il y a une profusion de hadiths sur ce sujet. Par ailleurs, plus d'un savant a attiré l'attention sur cela, à l'instar du cheikh de l'Islam Ibn Taymiyya et l'érudit Ibn Al-Qayyim qu'Allah leur fasse miséricorde. L'invocation que vous avez mentionnée d'après Sa`d, ce dernier, qu'Allah soit Satisfait de lui, a narré que le Messager ( ) la récitait à la fin de chaque prière. On suppose que c'était avant ou après la salutation finale. En tous les cas, il n'y a pas dans cette invocation un argument contre l'invocation collective. J'aimerais que vous méditiez sur le sujet et reconsultez les avis des érudits à ce propos.

Voici la réponse que j'ai voulu apporter à ce qui vous a semé la confusion, malgré mes multiples occupations et le manque de temps. J'implore Allah de me doter ainsi que vous et les autres frères de la connaissance de Sa religion et la constance dans celle-ci, qu'Il nous protège tous des tromperies séditieuses. Il est l'Imploré par excellence.

[352] Exégèse des nobles versets

Louange à Allah, que la prière et le salut soient sur le Messager d'Allah ( ).

Q1: J'aimerais que vous m'expliquiez le sens de ce verset et mettiez en évidence l'avis vraisemblable concernant son exégèse. Allah le Très-Haut dit: {Ceux qui sont damnés seront dans le Feu où ils ont des soupirs et des sanglots} {Pour y demeurer éternellement tant que dureront les cieux et la terre - à moins que ton Seigneur en décide autrement - car ton Seigneur fait absolument tout ce qu’Il veut} {Et quant aux bienheureux, ils seront au Paradis, pour y demeurer éternellement tant que dureront les cieux et la terre - à moins que ton Seigneur n’en décide autrement - c’est là un don qui n’est jamais interrompu}. Peut-on comprendre que celui qui entrera au paradis en ressortira si Allah le veut? Ces deux versets ont-ils été abrogés par un autre verset du Coran vu qu'on les trouve dans une sourate mecquoise?

R1: Louange à Allah, que la prière et le salut d'Allah soient sur Son Messager, sa famille, ses compagnons et ceux qui se sont guidés grâce à sa guidance. Les deux versets ne sont pas abrogés, bien plus, ils ne prêtent pas à équivoque. La parole d'Allah Exalté soit-il qui dit: {- à moins que ton Seigneur n’en décide autrement -} a suscité la divergence des érudits quant à l'élucidation de son sens. Mais, ils sont d'avis que les délices des gens du paradis sont éternels et ne peuvent ni finir, ni disparaître, et ils ne pourront sortir de là. C'est pourquoi Allah Gloire et Pureté à Lui a dit après: {c'est là un don qui n'est jamais interrompu} pour dissiper l'illusion de certaines gens selon laquelle il y aurait une sortie. Ils y demeureront éternellement et ce don ne sera jamais interrompu. C'est pourquoi dans d'autres versets, Allah Gloire et Pureté à Lui, met ce sens en évidence: {Certes, les pieux seront dans des jardins avec des sources} {« Entrez-y en paix et en sécurité »}. Allah Gloire et Pureté à Lui explique qu'ils seront en sécurité, c'est-à-dire en sécurité contre la mort, la sortie, les maladies, la tristesse et le trouble. Puis, Il dit, Gloire et Pureté à Lui: [353] {Et Nous aurons arraché toute rancune de leurs poitrines: et ils se sentiront frères, faisant face les uns aux autres sur des lits} {Nulle fatigue ne les y touchera. Et on ne les en fera pas sortir}. Allah explique qu'ils y demeureront éternellement sans sortir. Allah Exalté soit-Il dit: {Les pieux seront dans une demeure sûre} {parmi des jardins et des sources} {Ils porteront des vêtements de satin et de brocart et seront placés face à face} {C’est ainsi! Et Nous leur donnerons pour épouses des houris aux grands yeux} {Ils y demanderont en toute quiétude toutes sortes de fruits} {Ils n’y goûteront pas à la mort sauf leur mort première. Et [Allah] les protègera du châtiment de la Fournaise} {c’est là une grâce de ton Seigneur. Et c’est là l’énorme succès}. Allah Gloire et Pureté à Lui annonce que les gens du paradis seront dans une demeure sûre; ils ne trouveront pas la peur sur leur chemin, ni l'expiration du délice; en plus, ils seront aussi en sécurité. Ils ne feront face à aucun danger tel que la mort, la maladie, la sortie du paradis, la tristesse ni tout autre trouble. De plus, ils ne mourront jamais. Cela veut dire que les gens du paradis y demeureront éternellement.

A propos de Sa parole: {à moins que ton Seigneur en décide autrement} certains érudits disent: il s'agit de la période qu'ils passeront dans les tombes. Même dans sa tombe, le croyant vit dans un des jardins du paradis et jouit d'un de ses délices, il reste qu'il ne s'agit pas du paradis, mais une partie du paradis. Dans sa tombe, on ouvre au croyant une porte donnant au paradis et à travers laquelle il reçoit son vent, son parfum, ses délices et sa douceur. L'endroit n'est pas le paradis, il sera plutôt déplacé de cet endroit vers le paradis situé très haut dans les cieux. D'autres disent que le sens de {à moins que ton Seigneur en décide autrement} est le durée de leur demeure pendant la station du Jour Dernier pour la comptabilité des œuvres et la récompense après leur sortie des tombes. Puis, on les transférera après vers le paradis. D'autres disent que le sens voulu est les deux périodes à la foi, c'est-à-dire: la période de leur demeure dans les tombes et la période de leur station et leur traversée d'as-Sirât. Ils vivront toutes ces périodes en dehors du paradis avant d'y être transférés. Et la parole d'Allah: {à moins que ton Seigneur en décide autrement} veut dire excepté la période de leur demeure dans les tombes, la période de leur station et la période de leur traversée d'as-Sirât.

[354] Dans cet état, ils ne seront pas dans le paradis, mais y seront transférés et marcheront vers lui. Ainsi, tout est clair, il n'y a ni suspicion ni doute. Louange à Allah.

Les gens du paradis y jouiront de ses délices et y demeureront éternellement, sans que jamais mort survienne, ni maladie, ni sortie, ni trouble, ni tristesse, ni menstrues, ni lochies, ni tout autre préjudice. Bien plus, ils seront dans les délices et le bien éternels.

les gens de l'enfer eux aussi y demeureront éternellement et n'en sortiront pas. L'enfer ne s'effondrera pas, il demeurera éternellement intact avec eux. La parole d'Allah qui dit: {à moins que ton Seigneur en décide autrement} concerne, selon certains avis, la période de leur séjour dans les tombes ou la période de leur station comme nous l'avons dit précédemment au sujet des gens du paradis. Après cela, ils seront menés en enfer où ils y demeureront éternellement. Nous implorons Allah de nous en préserver. Allah Exalté soit-Il dit dans la sourate al-Baqara: {Ainsi Allah leur montra leurs actions; source de remords pour eux; mais ils ne pourront pas sortir du Feu}. Allah Exalté soit-Il dit dans la sourate Al-Mâ'ida au sujet des mécréants: {Ils voudront sortir du Feu, mais ils n’en sortiront point. Et ils auront un châtiment permanent}. D'après certains ancêtres: L'enfer a une limite et une fin après qu'on y aura passé des milliers d'années et plusieurs décennies. Ceux qui y séjourneront mourront ou en seront sortis. Cet avis n'est pas partagé par la majorité des gens de la sunna et du consensus, bien plus, il est nul et réfuté par plusieurs preuves tirées du Livre et de la Sunna comme nous l'avons dit précédemment. L'avis des gens de la sunna et du consensus est établi que l'enfer demeurera éternellement et que ses occupants n'en sortiront pas et l'enfer ne s'effondrera pas. Il demeurera éternellement comme le témoigne le Saint Coran et la Sunna authentique rapportée du Prophète ( ). En guise de preuves, citons la parole précédente d'Allah Gloire et Pureté à Lui au sujet de l'enfer: {chaque fois que son feu s'affaiblit, Nous leur accroîtrons la flamme ardente}. S'adressant aux gens de l'enfer, Allah Gloire et Pureté à Lui dit dans la sourate An-Nabâ': {Goûtez-donc. Nous n’augmenterons pour vous que le châtiment!}. Nous implorons Allah de nous en préserver ainsi que de l'état de ses occupants.

[355] Q2: J'aimerais avoir l'exégèse de la parole du Très-Haut {Parmi Ses serviteurs, seuls les savants craignent Allah}

R2: Ce verset sublime démontre que les savants qui connaissent Allah, Sa religion, Son Livre sublime et la Sunna de Son noble Messager, sont les gens les plus accomplis en matière de crainte d'Allah, de foi et d'obéissance à Lui. A leur tête, nous avons les Messagers et les Prophète, sur eux la prière et la paix.

Le sens de {Parmi Ses serviteurs, seuls les savants craignent Allah} est que la crainte accomplie de la part de Ses serviteurs provient des savants qui connaissent leur Seigneur par Ses noms et Ses attributs et la sublimité de Son droit, Gloire et Pureté à Lui. Ces savants qui ont la clairvoyance dans Sa charia et ont cru au bienfait qu'Il a réservé à celui qui Le craint et le châtiment réservé à celui qui Lui désobéi et transgresse Son ordre. Vu la perfection de leur connaissance d'Allah et de la vérité, ils craignent plus Allah, Le redoutent et Le glorifient. Le verset ne veut pas dire que les savants sont les seuls à craindre Allah. Tout musulman, toute musulmane, tout croyant et toute croyante craignent Allah Exalté soit-Il et Le redoutent. Mais, cette crainte est variante et ne se situe pas au même point d'égalité. Autant le croyant connaît Allah et Sa religion, autant sa crainte d'Allah est grande et accomplie. C'est le cas de la croyante; autant elle connaît Allah, Ses attributs et la sublimité de Son droit, autant sa crainte d'Allah est sublime et plus accomplie que chez une autre. A contrario, lorsque la connaissance et la clairvoyance se réduisent, la crainte d'Allah baisse aussi. Et dans ce domaine, les gens sont différents, même les savants. Chaque fois qu'un savant a une connaissance parfaite d'Allah, s'acquitte de Son droit et celui de Sa religion, chaque fois qu'il connaît bien Ses noms et Ses attributs, sa crainte d'Allah est plus accomplie que celle de celui qui possède ces qualités moins que lui. En plus, chaque fois que la science baisse, la crainte d'Allah baisse aussi. Mais les croyants et croyantes craignent tous Allah Gloire et Pureté à Lui [356] en fonction de leur science et les degrés de leur foi. Allah Exalté soit-Il dit dans ce sens: {Quant à ceux qui croient et accomplissent les bonnes œuvres, ce sont les meilleurs de toute la création} {Leur récompense auprès d’Allah sera les Jardins de séjour, sous lesquels coulent les ruisseaux, pour y demeurer éternellement. Allah les agrée et ils L’agréent. Telle sera [la récompense] de celui qui craint son Seigneur}. Le Très-Haut dit: {Ceux qui redoutent leur Seigneur bien qu’ils ne L’aient jamais vu auront un pardon et une grande récompense}. Et le Très-Haut dit: {Et pour celui qui aura craint de comparaître devant son Seigneur, il y aura deux jardins}. Ils seront récompensés pour leur crainte d'Allah, même s'ils n'étaient pas du nombre des savants et étaient dans le commun. Mais, la crainte accomplie est le lot des savants vu le caractère achevé de leur clairvoyance et leur connaissance d'Allah. Ainsi, leur crainte d'Allah est plus grande. Le sens du verset est donc clair et l'illusion qui sème la confusion chez certaines gens sur son sens se dissipe. Allah est le Détenteur du succès.

Q3: Quel est le sens de la parole d'Allah Béni soit-Il: {Sont-ils à l’abri du stratagème d’Allah? Seuls les gens perdus se sentent à l’abri du stratagème d’Allah}

R3: Dans ce verset sublime, Allah, Gloire et Pureté à Lui, met Ses serviteurs en garde contre la sécurité vis-à-vis de Ses stratagème lorsqu'Il affirme {Sont-ils à l’abri du stratagème d’Allah? Seuls les gens perdus se sentent à l’abri du stratagème d’Allah}. Le but est de mettre les serviteurs en garde contre le fait de se sentir en sécurité vis-à-vis de Ses stratagèmes, et ce, en commettant les péchés et en mésestimant Son droit. Par stratagème d'Allah, on veut dire qu'Il leur accorde un délai en accroissant leurs biens pendant qu'ils persévèrent dans les péchés et la transgression de Son ordre. Ils méritent d'être punis pour leur négligence et châtiés pour leur inadvertance à cause de leur persévérance dans les péchés et leur sentiment de sécurité vis-à-vis de Son châtiment et Sa colère. Allah Gloire et Pureté à Lui dit: {Nous allons les conduire graduellement vers leur perte par des voies qu'ils ignorent} {Et Je leur accorderai un délai, car Mon stratagème est solide!}. Allah (Exalté soit-Il) a dit: {Parce qu’ils n’ont pas cru la première fois, nous détournerons leurs cœurs et leurs yeux; nous les laisserons marcher aveuglement dans leur rébellion}. [357] Allah Gloire et Pureté à Lui dit: {Puis, lorsqu’ils eurent oublié ce qu’on leur avait rappelé, Nous leur ouvrîmes les portes donnant sur toute chose (l’abondance); et lorsqu’ils eurent exulté de joie en raison de ce qui leur avait été donné, Nous les saisîmes soudain, et les voilà désespérés}. C'est-à-dire désespérés de tout bien.

Il incombe aux musulmans de ne pas désespérer vis-à-vis de la miséricorde d'Allah et de ne pas se sentir à l'abri de Ses stratagèmes et Son châtiment. Bien plus, il incombe à tout musulman dans ce bas monde éphémère de cheminer vers Allah entre la crainte et l'espérance. Il doit se rappeler de Sa grandeur et de Son châtiment douloureux s'il transgresse Son commandement. Ainsi, Le craindra-t-il et redoutera Son châtiment. Il doit se rappeler de Sa miséricorde, Son indulgence, Son pardon, Sa générosité et Sa largesse en vue de penser le bien de Lui et espérer Son pardon et Sa largesse. Allah Gloire et Pureté à Lui est le Guide, point de divinité que Lui, point de Seigneur que Lui.

Q4: Quel est le sens de la parole d'Allah Béni soit-Il: {Qui n’invoquent pas d’autre dieu avec Allah et ne tuent pas la vie qu’Allah a rendue sacrée, sauf à bon droit; qui ne commettent pas de fornication - car quiconque fait cela encourra une punition} {et le châtiment lui sera doublé, au Jour de la Résurrection, et il y demeurera éternellement couvert d’ignominie}. Le sens du verset est-il que l'homme commette les trois grands péchés pour être condamné éternellement en enfer? Ou bien veut-il dire que s'il commet l'un de ces grands péchés il séjourner éternellement en enfer? Par exemple: celui qui commet le péché d'homicide séjourner-t-il éternellement en enfer ou non? Nous aimerions que vous nous donniez l'exégèse détaillée de ce noble verset.

R:4 Ce verset sublime renferme la mise en garde contre le polythéisme, l'homicide, la fornication et menace les auteurs de ces péchés de ce qu'Allah Gloire et Pureté à Lui a mentionné dans Sa parole: {car quiconque fait cela encourra une punition} D'après certains exégètes: il s'agit d'une fosse dans la géhenne. Pour d'autres c'est un grand péché qu'Allah Gloire et Pureté à Lui a expliqué par Sa parole {et le châtiment lui sera doublé, au Jour de la Résurrection, et il y demeurera éternellement couvert d’ignominie}.

[358] Telle est la récompense de celui qui commet ces trois péchés. C'est qu'on doublera son châtiment et il y demeurera éternellement couvert d'humiliation et non d'honneur. Ces trois différents péchés sont situés à plusieurs niveaux. Le crime de polythéisme est le plus important et génère plus de péchés; son auteur séjournera éternellement en enfer et n'en sortira jamais selon l'unanimité des érudits. Allah le Très-Haut dit dans Son Sublime Livre: {Il n’appartient pas aux associateurs de peupler les mosquées d’Allah, vu qu’ils témoignent contre eux-mêmes de leur mécréance. Voilà ceux dont les œuvres sont vaines; et dans le Feu ils demeureront éternellement}. Le Très-Haut dit: {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} Allah Gloire et Pureté à Lui, dit: {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: « Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants}. Et Il dit à leur sujet: {Ils voudront sortir du Feu, mais ils n’en sortiront point. Et ils auront un châtiment permanent}. Nombreux sont les versets allant dans ce sens. Lorsque le polythéiste meurt sans se repentir de son acte, il demeurera éternellement en enfer et sera privé du paradis et du pardon, à l'unanimité des musulmans. Le Très-Haut dit: {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu} Allah Gloire et Pureté à Lui, dit: {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut}. Il a ainsi privé le polythéiste du pardon [359] quand il meurt dans le polythéisme. Un autre péché qui se situe un cran en dessous du polythéisme est laissé à la volonté d'Allah.

En somme: Si l'on meurt dans le polythéisme, on demeurera éternellement en enfer à l'unanimité des savants. C'est le cas de celui qui adore les idoles, les pierres, les arbres, les étoiles, le soleil, la lune, les prophètes ou même les vivants appelés saints, ou bien implore leur aide, leur renfort et leur soutien près ou loin de leurs tombes. Comme exemple, citons ceux qui disent: ton renfort, ton renfort ô monseigneur, ô monseigneur Al-Badawi ton renfort, ton renfort, ou ô monseigneur 'Abd- Al-Qâdir ou ô monseigneur Messager d'Allah, ton renfort, ton renfort, ton aide, ton aide; ou ô monseigneur Al-Hosayn ou ô Fâtima ou ô Dame Zaynab ou autre divinité implorée par les polythéistes. Tout ceci relève du polythéisme majeur, qu'Allah nous protège. Si son auteur meurt dans cette pratique, il va tout droit en enfer où il séjourne éternellement.

Le deuxième péché est l'homicide et le troisième est la fornication. Ces deux péchés, bien qu'en dessous du polythéisme sont des plus grands et des plus graves péchés si leur auteur les trouve licites ou alors, sachant qu'ils sont interdits est poussé par la colère, la passion ou autre à tuer, ou alors poussé par la passion et Satan à forniquer, tout en sachant que l'homicide dépourvu de tout droit est proscrit, de même que la fornication. Les auteurs de ces deux péchés encourent le châtiment susmentionné, sauf si Allah leur pardonne ou accepte leur repentir sincère avant la mort. Vu la gravité de ces deux péchés et la corruption qu'ils suscitent régulièrement, Allah les a joints au péché de du polythéisme dans ce verset et a menacé les auteurs de ces trois péchés de doubler leur châtiment qu'ils subiront éternellement. Le but est de rebuter les serviteurs et les mettre en garde contre leurs conséquences fâcheuses. D'autres textes tirés du Livre et de la Sunna démontrent que l'homicide et la fornication sont en dessous du polythéisme pour celui qui ne les trouve pas licites. Ainsi, ils rentrent dans cette parole d'Allah le Très-Haut: {A part cela, Il pardonne à qui Il veut} Mais celui qui les trouve licites est un mécréant traité au même pied d'égalité que les mécréants, c'est-à-dire qu'il subira éternellement le châtiment le Jour dernier. Nous implorons Allah de nous en préserver.

[360] Mais celui qui se repent sincèrement de ces trois péchés et d'autres, Allah lui pardonnera et changera ses mauvais actes en bons s'il suit son repentir de la foi et de l'œuvre pie, comme Allah, Gloire et Pureté à lui, le dit après avoir mentionné les trois péchés et le châtiment qu'encourent leurs auteurs: {sauf celui qui se repent, croit et accomplit une bonne œuvre; ceux-là Allah changera leurs mauvaises actions en bonnes, et Allah est Pardonneur et Miséricordieux} Allah, Gloire et Pureté à Lui, pardonne aux pécheurs dont le péché est autre que l'association. Ou Il les châtie en enfer en fonction du péché commis ou bien Il les sort de là après l'intercession des intercesseurs tels que le Prophète ( ), les anges, les enfants qui sont morts jeunes et les croyants. Il restera en enfer des monothéistes qui n'auront pas bénéficié de l'intercession. Allah les sortira de là par Sa miséricorde, car ils sont morts dans le monothéisme et la foi bien qu'ils accomplirent de mauvaises œuvres et commirent des péchés qui les ont condamnés en enfer. Lorsqu'ils se purifieront de cela et que le délai qu'Allah leur avait prescrit expirera, on les sortira de là par la miséricorde d'Allah et les jettera dans un fleuve appelé (fleuve de la vie), un des fleuves du paradis où ils pousseront comme la graine dans la boue du torrent. Et lorsque leur création sera complète, Allah les fera entrer au paradis.

Ainsi, le pécheur comme le tueur et le fornicateur ne demeurera pas éternellement en enfer comme les mécréants, mais il aura un séjour éternel spécial en fonction de son péché, mais pas comme les mécréants. Le séjour des polythéistes en enfer est un séjour éternel qui n'aura ni échappatoire ni fin, comme le Très-Haut dit dans la sourate al-Baqara au sujet des polythéistes: {Ainsi Allah leur montra leurs actions; source de remords pour eux; mais ils ne pourront pas sortir du Feu}. Et le Très-Haut dit dans la sourate Al-Mâ'ida: {Si les mécréants possédaient tout ce qui est sur la terre et autant encore, pour se racheter du châtiment du Jour de la Résurrection, on ne l’accepterait pas d’eux. Et pour eux il y aura un châtiment douloureux} {Ils voudront sortir du Feu, mais ils n’en sortiront point. Et ils auront un châtiment permanent}. Mais ceux des pécheurs qui iront en enfer en sortiront après expiration du délai qu'Allah leur a fixé [361] soit par l'intercession ou la miséricorde d'Allah Gloire et Pureté à Lui sans intercession de quiconque quand cela est mentionné dans les hadiths de l'intercession, successivement rapportés du Messager d'Allah ( ). Dans ces hadiths, il est dit que demeureront en enfer des gens qu'on n'a pas pu sortir par l'intercession des intercesseurs. Allah les en sortira sans intercession de quiconque, bien plus, par Sa simple miséricorde vu qu'ils sont morts dans le monothéisme. Le séjour des pécheurs en enfer est un séjour temporel qui a une fin et les arabes qualifient le long séjour d'éternité comme le dit un poète décrivant un peuple:

Ils ont séjourné éternellement.

C'est-à-dire que leur séjour a été long. Ne séjourneront éternellement en enfer que ses adeptes qui sont les mécréants. Le feu se refermera sur eux et ils n'en sortiront pas, comme le dit Allah Gloire et Pureté à Lui: {alors que ceux qui ne croient pas en Nos versets sont les gens de la gauche} {Le Feu se refermera sur eux} Allah (Gloire et Pureté à Lui) dit: {Il se refermera sur eux} {en colonnes (de flammes) étendues} Implorons Allah de nous accorder la santé et le salut.

Quand est-ce que le serviteur sait-il que ce malheur est une épreuve ou un châtiment

Q5: Lorsqu'une personne attrape une maladie ou est frappé d'un malheur dans son corps ou ses biens, comment sait-il qu'il s'agit d'une épreuve ou de la colère divine ?

R5: Allah Exalté soit-Il éprouve Ses serviteurs avec le bonheur et le malheur, l'adversité et l'aisance. Il peut les éprouver pour élever leurs degrés, rehausser leur renommée et doubler leurs bonnes œuvres, comme Il fait des prophètes et des messagers sur eux la prière et la paix, ainsi que les serviteurs d'Allah vertueux. Le Prophète ( ) dit: « Les gens les plus éprouvés sont: les prophètes puis ceux qui sont au-dessous d'eux, puis ceux qui sont au-dessous d'eux et ainsi de suite ». Parfois, Allah le fait à cause des péchés, le châtiment est alors anticipé, comme Il le dit, Gloire et Pureté à Lui: {Tout malheur qui vous atteint est dû à ce que vos mains ont acquis. Et Il pardonne beaucoup}. Généralement, l'homme est négligent et n'accomplit pas son devoir. Ce qui lui arrive est dû à ses péchés et son manquement à l'ordre d'Allah. Lorsqu'un serviteur vertueux d'Allah est éprouvé [362] par les maladies ou autre, cela est le genre d'épreuve que subissent les prophètes et les messagers pour monter en grade et magnifier la récompense. C'est aussi pour qu'ils servent des modèles aux autres dans la patience en la foi dans la récompense. Il en résulte que l'épreuve peut avoir pour but d'élever le rang et de magnifier la récompense, comme Allah le fait aux prophètes et à certaines élites. Elle peut avoir aussi pour but d'expier les péchés comme Allah le Très-Haut dit: {Quiconque fait un mal sera rétribué pour cela}. Et selon cette parole du Prophète ( ): « Tout mal qui atteint le musulman, s'agit-il d'un chagrin, d'une fatigue, d'une maladie chronique, d'une détresse, lui vaut de la part d'Allah une rémission de ses péchés, fût-ce une piqure ». Et la parole du Prophète ( ): « Celui à qui Allah veut du bien, Il l'éprouve (par un mal quelconque) ». Elle peut aussi être un châtiment anticipé à cause des péchés et de la non précipitation pour le repentir. Le Prophète ( ) dit dans un hadith: « Lorsque Allah veut du bien à Son serviteur, Il hâte son châtiment dans le bas monde, mais lorsqu'Il lui veut du mal, Il retient le châtiment de ses fautes afin qu'Il le lui inflige au Jour de la Résurrection ». Rapporté par At-Tirmidhî qui le trouve bon.

[363] Réponse aux diverses questions

Authenticité du hadith: « Quiconque introduit dans l'Islam une bonne tradition recevra sa récompense et celle de ceux qui la suivent jusqu'au Jour Dernier ».

Q1: « Celui qui instaure une bonne tradition, aura sa récompense et la récompense de ceux qui la suivent après lui, jusqu'au jour de la Résurrection ». S'agit-il d'un hadith? Si c'est un hadith, le Messager ( ) a-t-il légué quelque chose à qui que ce soit pour qu'il instaure une bonne tradition dans l'Islam? Nous aimerions que vous éclairiez notre lanterne sur ce sujet avec des détails. .

R1: Ce hadith est authentique et il démontre la légalité de la revivification des sunna, de l'appel à elle et de la mise en garde contre les innovations et les mauvaises actions; car le Prophète ( ) dit: « Quiconque introduit dans l'islam une bonne Tradition, recevra sa propre récompense et celle de ceux qui la suivent sans toutefois que leur contingent ne soit diminuée. Et quiconque introduit une mauvaise Tradition, dans l'islam, en supportera la mauvaise conséquence et celle de ceux qui la mettront en pratique, sans toutefois que leur contingent ne soit diminuée ». Rapporté par Mouslim dans Sahîh.

Pareil hadith est narré par Abou Hourayra qu'Allah soit Satisfait de lui que le Prophète ( ) a dit: « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ». C'est également le cas du hadith d'Abou Mass`oud Al-'Anssârî qu'Allah soit Satisfait de lui qui dit que le Prophète ( ) dit: « Quiconque montre à autrui la voie vers une bonne action, aura une récompense équivalente à celle de la personne qui aura fait cette bonne action ». Rapporté par Mouslim dans son Sahîh.

"Instaure une tradition dans l'Islam" a pour sens revivifie la sunna, exhume et extériorise ce qui échappe aux gens, en appelant à elle et en la mettant en évidence. Il aura alors la même récompense que ceux qui le suivent dans celle-là. Cela ne veut pas dire innover dans la religion, car le Messager ( ) a interdit [364] les innovations et a dit: « Toute innovation (en religion) est une source d'égarement ». Les savants affirment à l'unanimité que les paroles du Prophète ( ) se valident les unes les autres et ne se contredisent pas; on comprend pourquoi le sens du hadith est la revivification et l'extériorisation de la Sunna. Exemple: Dans un pays, on n'enseigne pas le Saint Coran ou la Sunna prophétique, lorsqu'un savant se consacre à l'enseignement du Coran et de la Sunna ou fait venir les enseignants pour s'occuper de cette tâche, il a ainsi revivifié cette sunna. Autre exemple: dans un pays où les gens se rasent la barbe ou les taillent, lorsqu'on recommande de laisser pousser les barbes, on a ainsi revivifié cette sunna sublime dans ce pays où elle était ignorée. On aura ainsi une récompense équivalant à celle de ceux qu'Allah aura guidés grâce à lui. le Messager ( ) a dit: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Al-Boukhârî et Mouslim sont unanimes sur l'unanimité de ce hadith rapporté d'Ibn `Omar (Qu'Allah soit satisfait des deux) Lorsque les gens ont vu ce savant ayant laissé pousser sa barbe et ayant appelé les gens à le suivre, ils l'ont suivi; ainsi il a revivifié la sunna avec eux, une sunna pourtant obligatoire qu'il n'est pas permis de délaisser, conformément au hadith susmentionné et d'autres abondant dans le même sens. Il aura ainsi la même récompense qu'eux.

Il peut se trouver dans un pays où les gens ignorent la prière du vendredi et ne l'accomplissent même pas. Lorsqu'ils la leur enseigne et prie avec eux, il récolte la même récompense qu'eux. C'est la même chose, s'il se trouve dans un pays où l'on ignore le Wîtr, s'il le leur enseigne et que ceux-ci le suivent. Ajoutons à cela tous les cultes semblables et les sentences religieuses qui sont ignorés dans certains pays ou certaines tribus, on dit de celui qui les revivifie, les diffusent et les met en évidence qu'il a instauré une bonne tradition, c'est-à-dire qu'il a extériorisé le jugement de l'Islam. Ainsi, il sera du nombre de ceux qui ont instauré dans l'Islam une bonne tradition.

Cela ne veut pas dire qu'il innove dans la religion une chose qu'Allah n'a pas ordonnée. Toutes les innovations sont sources d'égarement, comme l'a dit le Prophète dans le hadith authentique « Méfiez-vous des innovations (dans la religion), car toute nouveauté est une innovation et toute innovation est une source d’égarement ». De même, Il dit ( ), dans le hadith authentique (sahîh) « Tout acte non conforme à nos enseignements est à rejeter »Selon l'autre version « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Rapporté par Al-Boukhârî et Mouslim.

Il, sur lui la paix et le salut, dit dans le sermon du vendredi : « La meilleure parole [365] est le Livre d'Allah, la meilleure direction est celle de Mohammad ( ), les pires pratiques religieuses sont les innovations, toute innovation tient lieu d'égarement ». Rapporté par Mouslim dans son Sahîh .

Il n'est pas permis d'appeler à un culte de dévotion qu'Allah n'a pas légiféré, et on ne peut récompenser son auteur, bien plus, le pratiquer et appeler à lui est une innovation. Ainsi, l'appeleur à lui fait partie des appeleurs à l'égarement. Allah a blâmé celui qui le fait en affirmant: {Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu'Allah n'a jamais permises?}, jusqu'à la fin du verset.

Avis religieux sur les fautes commises avant la guidance

Q2: J'étais dans l'égarement et Allah m'a fait don de l'Islam. Avant cela, j'avais commis certaines erreurs. J'ai entendu le hadith du Messager d'Allah ( ) qui dit: « Quiconque a fait tort à son coreligionnaire ou l'a offensé dans son honneur, doit lui demander immédiatement pardon avant l'arrivée du Jour où ni dinar ni dirham ne lui serviront à rien ». Que me conseillez-vous?

R2: Allah Gloire et Pureté à Lui a légiféré le repentir à Ses serviteurs. Il dit: {Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès}. Il dit aussi, Gloire et Pureté à Lui: {O vous qui avez cru! Repentez-vous à Allah d’un repentir sincère}. Il (Gloire et Pureté à Lui) a dit: {Et je suis Grand Pardonneur à celui qui se repent, croit, fait bonne œuvre, puis se met sur le bon chemin »}. Le Prophète ( ) a dit: « Celui qui se repent d'un péché est pareil à celui qui n'a jamais commis de péché ». Quiconque commet un péché doit s'empresser de se repentir, de regretter son acte et de l'abandonner. Il doit aussi prendre garde et avoir la résolution de ne plus répéter le même acte. Allah, Gloire et Pureté à Lui, accepte le repentir des repentants.

[366] Tant que l'homme est sincère dans le repentir en regrettant l'acte passé, en prenant la résolution de ne plus le répéter, en l'abandonnant par glorification d'Allah et par sa crainte, Allah acceptera son repentir et effacera tous ses péchés précédents par bienfaisance de sa part, Gloire et Pureté à Lui.

Mais, tant que le péché est plutôt une injustice qu'on a fait subir l'autre, pour être pardonné, on doit s'acquitter de ce qu'on doit à l'autre tout en se repentant et en regrettant ce qu'on a fait, en le délaissant et en prenant la résolution de ne plus le répéter. Donc, on doit s'acquitter de ce qu'on doit à l'autre en disant par exemple: pardonne-moi mon frère ou, sois indulgent envers moi, ou toute autre formule similaire. De même, on peut aussi lui restituer son droit conformément au hadith cité par l'interrogateur et bien d'autres hadiths et versets. Le Messager ( ) dit: « Quiconque a fait tort à son coreligionnaire, doit lui demander immédiatement pardon avant l'arrivée du Jour où ni Dinâr (ancienne pièce de monnaie arabe, qui correspond à 2,975 grammes d'or) ni dirham (un dirham d'argent est égal à 2,975 grammes d'argent) ne lui serviront à rien. Au cas où il aurait de bonnes actions, on en retranchera autant que les mauvaises actions. S'il n'en dispose pas, on passera à son actif les mauvaises actions de son coreligionnaire, dans une même proportion, et il subira son châtiment ». Rapporté par Al-Boukhârî dans son Sahîh. Le croyant doit veiller à avoir les mains propres sur le droit de son frère, soit il le lui remet, soit il s'en acquitte. Si ça touche à son honneur, il doit chercher à se désengager si possible. S'il ne le peut ou craint les conséquences et que l'annonce entraîne des conséquences plus fâcheuses, qu'il implore le pardon d'Allah pour lui, prie pour lui et parler de lui en bien en lui et place de ce qu'il a dit de mal. C'est-à-dire qu'il lave le péché précédent par la bonne action, et le mentionne en bien sur ce qu'il connaît de lui. Il doit propager ses bons caractères à la place des mauvais caractères qu'on a dit de lui par le passé. En outre, on doit implorer le pardon d'Allah et prier pour lui, et c'est ainsi que le problème prend fin.

Education de trois filles

Le Messager d'Allah ( ) a dit: « Celui qui aura trois filles, les patientera, les abreuvera et les habillera, sera préservé du feu ». Préserveront-elles seulement leur père ou le père en sera aussi préservé? Car, j'ai trois filles, louange à Allah.

R3: Le hadith englobe le père et la mère, vu que le Prophète ( ) dit : « Quiconque, ayant deux filles, et qui se montre bienfaisant à leur égard, sera prémuni contre l'Enfer ». C'est la même chose s'il a à sa charge des sœurs, des tantes paternelles ou des tantes maternelles [367] ou autre, et se montre bienfaisant à leur égard. Nous espérons que cela le fera entrer au paradis. Car, chaque fois qu'il se montre bienfaisant à leur égard, il méritera pour cela une grande récompense et sera prémuni contre le feu à cause de sa bonne action.

Ceci est réservé exclusivement aux musulmans. Lorsque le musulman fait toutes ces bonnes actions dans la quête du Visage d'Allah, il est ainsi préservé du Feu. Plusieurs causes sont derrière la préservation du feu et l'entrée au paradis. Le croyant doit multiplier les bonnes actions. L'Islam lui-même est l'unique raison et la cause essentielle pour entrer au paradis et être préservé de l'enfer.

Il est des actions que lorsqu'un musulman les accomplit, il entre au paradis et est épargné du feu, tel qui se montre bienfaisant à l'égard des filles ou des sœurs. Il sera pour ce faire prémuni du feu. Il en est de même « Toute personne qui perd trois enfants en bas âge, sera protégée contre l'Enfer, grâce à eux. Les fidèles lui demandèrent: "Et de même s’ils sont deux". Le Prophète répliqua: "Et de même s’ils sont deux" ». Mais, ils ne lui ont pas demandé s'ils sont un; mais il est authentiquement rapporté du Prophète ( ) qu' « Allah, Exalté soit-Il, dit: "Tout Serviteur qui aura fait preuve de résignation lorsque J'aurai recueilli l'âme de celui qu'il affectionnait le plus, en ce bas monde, et qui aura cru en une récompense avec conviction, n'aura autre récompense que le Paradis" ». Allah (Gloire et Pureté à Lui) explique que le serviteur n'a pas d'autre récompense que le paradis lorsqu'il se montre bienfaisant et patient à l'égard de son bien-aimé dans ce monde. Entrent dans ce hadith les enfants qu'on perd en bas âge et dont les parents patientent, ceux-ci auront le paradis. Le bienfait d'Allah est sublime. Il en est de même des époux, des proches parents et des amis lorsqu'ils patientent et endurent, ils entrent dans ce hadith; tout en prenant garde qu'ils soient exempts de ce qui peut se mettre au travers de ce bienfait tel que mourir dans l'un des péchés capitaux. Nous implorons Allah de nous accorder la paix.

Le sens de la bienfaisance

Q4: Quel est le sens de la bienfaisance mentionnée dans le hadith?

R4: Etre bienfaisant envers les filles et leurs semblables c'est leur donner une éducation islamique, leur enseigner et les élever dans la vérité, veiller à les rendre chastes et les éloigner de ce qu'Allah a interdit [368] tel qu'afficher ses atours et autre. Il s'agit également d'éduquer les sœurs et les garçons et bien d'autres formes de bienfaisance. C'est ainsi que tout le monde grandit dans l'obéissance à Allah et à prendre leur distance par rapport aux choses qu'Allah a interdites et à s'acquitter du devoir d'Allah, Gloire et Pureté à Lui. On comprend donc que par bienfaisance, on n'entend pas seulement le fait de donner à manger et à boire et de vêtir. Le sens est beaucoup plus général, il s'agit d'être bienfaisant envers elle par les actions relatives à la religion et au monde d'ici-bas.

Eviter les péchés capitaux pour obtenir la promesse

Q5: Eviter les péchés capitaux est-il une exigence comme il est de notoriété pour obtenir la promesse?

R5: Oui, c'est une règle sublime approuvée à l'unanimité par les gens de la Sunna. C'est que la promesse d'Allah Exalté soit-Il ou du Messager ( ) de pardonner les péchés ou de faire entrer au paradis ou d'obtenir le salut du feu, est restreinte par l'évitement des péchés capitaux. Car Allah Gloire et Pureté à Lui dit: {Si vous évitez les grands péchés qui vous sont interdits, Nous effacerons vos méfaits de votre compte, et Nous vous ferons entrer dans un endroit honorable (le Paradis)}. Allah Gloire et Pureté à Lui, explique que l'entrée au paradis et l'absolution des péchés a comme l'une des conditions l'évitement des péchés capitaux. Il dit: {Si vous évitez les grands péchés qui vous sont interdits, Nous effacerons vos méfaits de votre compte, et Nous vous ferons entrer dans un endroit honorable (le Paradis)}. Cela est une preuve que celui qui ne les évite pas n'aura pas cette complétive. C'est pourquoi le terme {Si vous évitez} est une condition, et sa complétive est: {Nous effacerons vos méfaits}. La règle est que la complétive tient à la condition. La présence de la condition implique celle de la complétive, sinon la phrase n'aura pas de sens. Le croyant et la croyante doivent éviter les grands péchés et en prendre garde.

Par péchés capitaux, on entend les grands péchés où il y a menace de malédiction, de colère divine ou de feu, ou tout péché sanctionné par une peine dans ce bas monde, tel que la fornication, le vol, la désobéissance aux parents, la rupture des liens [369] de parenté, l'usure, la dilapidation des biens d'un orphelin, la calomnie, la médisance, l'outrage, etc. Il incombe d'en prendre extrêmement garde et de se repentir pour ce qu'on a commis par le passé.

Le Prophète ( ) dit dans le hadith authentique: « Les cinq prières quotidiennes prescrites, et la prière du vendredi précédent jusqu'à la prière du vendredi en cours, le jeûne du mois de Ramadân précédent jusqu'au jeûne du Ramadân en cours, expient les fautes de quiconque à moins qu'il s'abstienne de commettre les péchés majeurs ». Selon une variante, « . . . à moins qu'il s'abstienne de commettre les péchés capitaux ». Rapporté par Mouslim dans son Sahîh. Cela prouve que ces grands cultes de dévotion effacent les péchés quand on a évité les péchés capitaux. Ce hadith est compatible avec le noble verset.

Une fois, lorsque le Prophète ( ) fit ses ablutions légales, il dit que celui qui fait bien ses ablutions, on lui pardonnera ses péchés antérieurs tant qu'il n'a pas commis un péché capital.

Le croyant et la croyante doivent fournir des efforts pour accomplir les bonnes œuvres et rivaliser même dans les œuvres pie. De même, ils doivent prendre garde d'accomplir les mauvaises actions et surtout les péchés capitaux. Car leur danger est énorme tant qu'Allah n'a pas pardonné à son auteur, si ceux-ci sont un cran en dessous du polythéisme. Allah Exalté soit-Il dit: {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut}, jusqu'à la fin du verset.

Echange de visite entre les musulmanes et les non musulmanes

Q6: J'ai des voisines non musulmanes et musulmanes sur lesquelles j'ai fait quelques remarques. Quel est l'avis religieux sur l'échange de visites entre nous?

R6: Si l'échange de visites a pour but d'orienter, de conseiller et de s'entraider dans la bienfaisance et la piété, il est une bonne chose recommandée. Le Prophète ( ) dit: « Allah, l'Exalté, dit: "Mon amour est dû à ceux qui s'aiment par amour pour Moi, qui se réunissent par amour pour Moi, qui visitent l'un et l'autre par amour pour Moi, et qui se sacrifient les uns pour les autres par amour pour Moi ». Rapporté par l'imam Mâlik qu'Allah lui fasse miséricorde avec une chaîne de transmission authentique. Le Prophète ( ) dit aussi: {Sept [370] personnes seront à l'ombre d'Allah le jour où il n'y aura plus d'ombre que la sienne}. Et parmi eux, il a mentionné « Et deux hommes qui s'aiment en Allah, rien que Son amour ne les réunit ni ne les sépare ». Il a cité en exemple deux hommes, et ce jugement englobe deux hommes et deux femmes. Si la visite rendue à une musulmane ou une chrétienne ou autre a pour but d'appeler à Allah et d'enseigner le bien, de guider vers le bien, et n'a pas une visée mondaine ou n'a pas pour but de sous-estimer le commandement d'Allah, tout cela est une bonne chose.

Lorsque la musulmane rend visite à sa sœur en Allah et la conseille de ne pas afficher ses atours et ses toilettes et de ne pas prendre à la légère ce qu'Allah a interdit, ou bien rend visite à une chrétienne ou une bouddhiste pour la conseiller, lui enseigner et la guider, ceci est une bonne chose qui entre dans la parole du Prophète ( ): « La vraie foi consiste à donner de bons conseils, La vraie foi consiste à donner de bons conseils, La vraie foi consiste à donner de bons conseils ». Si elle accepte les conseils, louange à Allah; mais si elle les rejette, elle doit laisser la visite tant que celle-ci est inutile.

La visite pour un but mondain ou pour jouer, jaser ou manger, etc. , ne doit pas être rendue aux mécréantes chrétiennes ou autres, car cela peut entraîner la corruption de la religion et des mœurs de la visiteuse. En plus, les mécréants sont nos ennemis qui nous haïssent. Nous ne devons pas faire d'eux nos amis intimes ou nos compagnons. Toutefois, si l'objectif de la visite est d'appeler à Allah, d'inciter au bien et de mettre en garde contre le mal, cela est une chose requise comme souligné précédemment. Allah Gloire et Pureté à Lui a dit dans la sourate Al-Momtahana: {Certes, vous avez eu un bel exemple (à suivre) en Abraham et en ceux qui étaient avec lui, quand ils dirent à leur peuple: "Nous vous désavouons, vous et ce que vous adorez en dehors d'Allah. Nous vous renions. Entre vous et nous, l'inimitié et la haine sont à jamais déclarées jusqu'à ce que vous croyiez en Allah, seul"}, jusqu'à la fin du verset

Coupe des arbres préjudiciables dans les cimetières

Q7: Est-il permis de couper les arbres préjudiciables dans les cimetières?

R7: On doit les couper parce qu'ils nuisent aux visiteurs, il en est de même des épines qui s'y trouvent, [371] on doit les dégager pour préserver les visiteurs de leur mal. Il n'est pas permis à quiconque de planter un arbre ou un pétiole dans un cimetière, car Allah Gloire et Pureté à lui ne l'a pas légiféré.

Le Prophète ( ) planta deux pétioles sur deux tombes connues car, leurs occupants subissaient un châtiment. Puis, il ne planta pas de pétiole sur les tombes de Médine et d'Al-Baqî`. Les compagnons ne le firent pas non plus. On comprend donc que cela n'était exclusif qu'aux occupants des deux tombes qui subissaient un châtiment. Qu'Allah nous accorde la paix.

L'arbre qui pousse sur une tombe

Q8: Je remarque que lorsque certaines gens voient un arbre qui a poussé sur une tombe, ils décrivent son occupant comme quelqu'un qui avait des qualités estimées à tel ou tel. La poussée des arbres sur les tombes a-t-elle un rapport.

R8: Ceci est infondé, la poussée des arbres et des herbes sur les tombes n'est pas une preuve de la bonté de leurs occupants. Cela est une fausse supposition. L'arbre peut pousser sur les tombes des hommes vertueux et les hommes vicieux; cela n'est pas le propre des vertueux. On ne doit pas se laisser berner par les propos des dévoyés et autres adeptes de croyances vaines qui prétendent le contraire. Qu'Allah nous vienne au secours.

Obligation d'équité entre le travailleur musulman et le non musulman

Q1:J'ai deux ouvriers, l'un est musulman et l'autre mécréant, mais ils sont égaux dans le travail et je suis chargé d'évaluer leur rendement, est-il permis que je mésestime le mécréant à cause de sa religion.

R1: Il t'incombe d'être équitable entre eux, mais il faut révoquer le chrétien même s'il est plus actif, car le musulman a plus de bénédiction même s'il est moins qualifié, quid alors s'ils ont le même niveau. Il est authentiquement narré du Prophète ( ) qu'il recommanda d'expulser les mécréants de cette péninsule et que deux religions ne s'y côtoient pas. Allah est Maître de la réussite.

[372] Avis religieux sur l'aménagement au sein des familles lorsqu'on est à l'extérieur

Q2: Quel est l'avis religieux sur le logement au sein des familles pour celui qui voyage à l'étranger pour les études, et ce, pour profiter plus de la langue.

R2: Il n'est pas permis d'être logé dans une famille vu que cela expose l'étudiant à la tentation via les mœurs et les femmes des mécréants. L'étudiant doit être logé loin des motifs de la tentation. Tout ceci tien à l'avis selon lequel le voyage d'un étudiant vers les pays des mécréants pour les études est permis. La vérité est qu'il n'est pas permis de voyager vers les pays des mécréants pour les études, sauf en cas d'extrême nécessité, mais à condition que l'étudiant soit clairvoyant et qu'il soit exempt de motifs de tentation.

Le Prophète ( ) a dit: « Allah, Exalté soit-Il, n'accepte pas les œuvres d'un polythéiste qui se convertit à l'Islam, qu'après avoir quitté le groupe des polythéistes ». Rapporté par An-Nasâ'î avec une bonne chaîne de transmission. Cela veut dire jusqu'à ce qu'il quitte le groupe des polythéistes. Le Prophète ( ) dit: Je dégage ma responsabilité sur tout musulman qui réside au milieu des polythéistes Rapporté par Abou Dâwoud, At-Tirmidhî, et An-Nassâ'î avec une chaîne de transmission authentique. Nombreux sont les hadiths allant dans ce sens.

Il est du devoir des musulmans de prendre de garde de voyager vers les pays des polythéistes sauf en cas de besoin pressant, sauf aussi si le voyageur est calé et clairvoyant et voyage pour appeler les gens à Allah et les orienter vers Lui; ce voyage est exceptionnel et renferme un bien énorme. Puisqu'il appelle les polythéistes à croire en Allah Seul et leur enseigne Sa charia. Il est donc un bienfaiteur éloigné du danger, vu sa science et sa clairvoyance. Qu'Allah nous vienne au secours.

Avis religieux sur le changement de nom après l'islamisation

Q3: Est-il obligatoire à celui déclare son islamisation de changer son précédent nom tel que Georges, Joseph, etc. ? .

R3: Il n'est pas tenu de changer son nom sauf s'il désigne la servitude à un autre qu'Allah. Mais améliorer son nom est légal, c'est-à-dire changer les noms non arabes en noms islamiques.

[373] Ce changement est approprié et bon, mais n'est pas obligatoire. Mais si on a un nom tel que serviteur du Messie ou un nom semblable où la servitude est plutôt dédiée à un autre qu'Allah, il est obligatoire de le changer, car, selon le consensus des érudits, la servitude est plutôt à un autre qu'Allah. Ceci est rapporté d'Abou Mohammad ibn Hazm qu'Allah lui fasse miséricorde. A Allah appartient la réussite.

Y'a-t-il de métaphore dans le Coran

Un interrogateur d'Al-Qassim m'a envoyé une lettre dans laquelle il dit: Plusieurs fois, je lis ans des livres d'exégèse et autre que cette lettre est superflue dans la parole du Très-Haut: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant}. Ils disent la lettre "Kâf" dans "Kamithlihi" est superflue. Un enseignant a dit qu'il n'y a rien dans le Coran qui soit superflu ou manquant ou allégorique. Si tel est le cas, que dire alors de la parole du Très-haut: {Et interroge la ville} et la parole du Très-Haut: {leurs cœurs étaient passionnément épris du Veau (objet de leur culte)}.

Réponse: {Il n'y a rien qui Lui ressemble} est une hyperbole dans la réfutation de la ressemblance et cette tournure est plus éloquente que (rien n'est semblable à Lui). Il en est de même de la parole d'Allah: {Et interroge la ville où nous étions, ainsi que la caravane dans laquelle nous sommes arrivés}

[374] Il s'agit des habitants de la ville et des propriétaires de la caravane.

D'habitude, les arabes désignent une ville par ses habitants et une caravane par ses propriétaires. Cela est une marque de l'immensité de la langue arabe et ses multiples figures; il ne s'agit pas de la métaphore connue dans la terminologie des rhéteurs, mais plutôt de ce qu'il est permis de dire dans langue et n'est pas proscrit. C'est le cas de la parole d'Allah Gloire et Pureté à Lui: {leurs cœurs étaient passionnément épris du Veau (objet de leur culte)}. C'est-à-dire son amour, on a cité le Veau parce que ce terme donne le sens voulu chez ceux qui usent la langue. Cela entre dans le cadre du laconisme lorsque le sens est apparent. Allah est le Maître de la réussite.

Avis religieux sur le toucher du Coran sans les ablutions mineures

Quel est l'avis religieux sur le toucher du Coran sans les ablutions ou bien son déplacement vers un autre endroit? Quel est l'avis religieux sur la récitation du Coran dans l'état susmentionné?

R: Il n'est pas permis au musulman de toucher le Coran sans les ablutions selon l'avis de la majorité des érudits, lequel avis est partagé par les quatre imams qu'Allah soit Satisfait d'eux. C'est cet avis que les compagnons du Prophète sur lui la prière et le salut donnaient. Un hadith authentique est rapporté à ce sujet d'après 'Amr ibn Hazm (Qu'Allah soit satisfait de lui) « qui dit que le Prophète ( ) écrivit aux gens du Yémen et dit: Que ne touche le Coran qu'un pur »Ce hadith jugé bon est rapporté de plusieurs voies qui se consolident les unes les autres. On comprend donc qu'il n'est pas permis au musulman de toucher le Coran sauf s'il est purifié de la souillure majeure et mineure. Il en est de même de le déplacer d'un endroit à un autre si celui qui le déplace n'est pas pur. Mais s'il le touche ou le déplace de façon indirecte, tel que le prendre dans une enveloppe, un sac ou un cintre, il n'y a aucun mal. Mais, le toucher directement sans être pur n'est pas permis selon l'avis authentique partagé par la majorité des savants vu ce qui précède.

Mais on peut le réciter sans problème même étant souillé si on le mémorise, ou bien si quelqu'un d'autre le tient et le lui ouvre. Mais celui qui a une souillure majeure [375] ne le récite pas, car, il est authentiquement rapporté du Prophète ( ) qu'il n'y eut que la souillure majeure qui l'empêchait de réciter le Coran. 'Ahmad a narré avec une bonne chaîne de transmission d'après 'Alî (Qu'Allah soit satisfait de lui) « Le Prophète ( ) ayant satisfait ses besoins naturels, vint lire (sans refaire les ablutions) quelques versets du Coran, puis dit: "Ceci pourrait être fait par celui qui n'est pas djounoub (en état d'impureté à la suite de rapports charnels). Quant à celui qui est en état de djounoub, qu’il ne récite même pas un verset ».

Cela veut dire que celui qui a une impureté majeure ne peut réciter ni dans le Coran ni par cœur, sauf s'il fait les ablutions majeures. Mais celui qui a une impureté mineure peut réciter par cœur sans toucher le Coran. Une question se rapportant à ce sujet s'impose, c'est celle de la femme indisposée et de l'accouchée, récitent-elles le Coran ou pas? Les érudits en ont des avis divergents. Pour certains, elles rejoignent le Djounoub et par conséquent ne récitent pas. Pour d'autres, elles récitent par cœur sans toucher le Coran, car la période des menstrues et des lochies est longue contrairement à l'impureté majeure. En plus, le Djounoub peut se laver à l'instant et réciter le Coran, ce que ne peuvent faire l'indisposée et l'accouchée qu'après s'être purifiées. On ne peut donc pas les comparer au Djounoub vu ce qui précède. L'avis exact et le plus vraisemblable est qu'elles peuvent réciter par cœur, car, aucune preuve ne l'interdit, tout au contraire, il y a des preuves qui la soutiennent.

Il est authentiquement rapporté dans les deux Sahîh d'après le Prophète ( ) qu'il dit à `Aicha lorsqu'elle vit ses règles pendant le Hadj: « Fais ce que fait le pèlerin, mais ne tourner pas surtout autour de la Ka'ba jusqu'à ce que tu te devines purifiée à nouveau ». Si le Prophète ( ) n'a pas exclue le pèlerin de la récitation du Coran, cela prouve que celle-ci est permise à la pèlerine. C'est ce qu'il dit Asmâ' bint `Omays lorsqu'elle accoucha Mohammad ibn Abou Bakr au Mîqât pendant le Hadj d'adieu.

Ceci prouve que l'indisposée et l'accouchée peuvent réciter le Coran sans toucher le toucher. Quant au hadith d'Ibn `Omar d'après le Prophète ( ) qui dit: « Il est interdit à la femme en période de menstrues ou en état d'impureté majeure de lire le Coran ». Ce hadith est faible car, Ismâ'îl ibn 'Ayyâch se trouve dans sa chaîne de transmission d'après Mousa ibn 'Oqba les ulémas du hadith trouve faible la narration d'Ismâ`îl d'après les gens du Hedjaz; et ils disent qu'il est bon dans sa transmission d'après les gens de la Grande Syrie qui est son pays, mais faible dans sa transmission d'après les gens Hedjaz, or ce hadith est une de ses transmissions d'après les gens du Hedjaz donc, elle est faible.

[376] Soutien et remerciement

Louange à Allah, que la prière et le salut soient sur le Messager d'Allah, sa famille, ses compagnies et ceux qui se sont orientés grâce à sa guidance.

J'ai pris connaissance de ce qu'a écrit notre frère l'érudit et cheikh ('Ahmad Mohammad Djamâl) dans ses articles hebdomadaires publiés dans le journal de Médine du 11/11/95H, du 18/11/1395H et du 25/11/95H. Ces articles condamnent la proposition de certains écrivains concernant la création des salles de cinéma dans le pays mais avec censure. Ils traitent aussi de ce que font certaines sociétés qui emploient les femmes dans des domaines réservés aux hommes, tels que les secrétaires et autres et l'annonce d'offre d'emploi dans les journaux.

Je remercie notre frère l'érudit ('Ahmad Mohammad Djamâl) pour ce zèle islamique et le désir de dépouiller le pays de ce qui l'honnit, corrompt sa société et l'expose au dérèglement, à la corruption, à la dissolution des mœurs, au trouble de la sécurité, à l'apparition du vice et à la disparition de la vertu qui ont frappé d'autres pays. Qu'Allah le récompense en bien et double sa rétribution. Je le supporte et le soutiens dans son appel à couper court aux péchés pouvant mener à la corruption et à étouffer dans l'œuf tous les moyens du mal dans le but de protéger notre religion et notre société, et exécuter les sentences de notre loi qui est venue en vue d'acquérir et parfaire les intérêts et repousser et réduire les germes de la corruption. Il a aussi appelé aux hautes moralités et aux bonnes œuvres et a insisté dans la mise en garde contre le rebut de mœurs et les mauvaises œuvres.

Ce pays, comme le dit notre frère le professeur 'Ahmad est la Qibla des musulmans, leur maître et leur modèle. Il incombe donc à ses gouvernants et à tous ses responsables de conjuguer leurs efforts pour réunir tout ce qui peut le protéger et protéger ses sociétés des facteurs de la corruption et des causes du déclin. Ils doivent encourager la vertu et éliminer les causes du vice. Ils doivent aussi veiller aux sentences d'Allah dans toutes choses [377] et interdire l'emploi de la femme hors de son espace féminin et laisser le milieu d'hommes aux hommes. Ils doivent interdire strictement tout ce qui peut mener au mélange entre les deux sexes que ce soit dans l'enseignement, le travail ou autre. Ici, il n'y a pas de différence entre la femme saoudienne et une autre. A ce propos, Allah Exalté soit-Il dit: {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah)}. Le verset où l'Exalté dit: {Et si vous leur demandez (à ses femmes) quelque objet, demandez-le leur derrière un rideau: c'est plus pur pour vos cœurs et leurs cœurs}. Le verset où Allah a dit: {O Prophète! Dis à tes épouses, à tes filles, et aux femmes des croyants, de ramener sur elles leurs grands voiles: elles en seront plus vite reconnues et éviteront d’être offensées}. Le verset et la parole d'Allah (Exalté soit-Il) {Dis aux croyants de baisser leurs regards et de garder leur chasteté. C’est plus pur pour eux. Allah est, certes, Parfaitement Connaisseur de ce qu’ils font} {Et dis aux croyantes de baisser leurs regards, de garder leur chasteté, et de ne montrer de leurs atours que ce qui en paraît et qu’elles rabattent leur voile sur leurs poitrines; et qu’elles ne montrent leurs atours qu’à leurs maris, ou à leurs pères, ou aux pères de leurs maris, ou à leurs fils, ou aux fils de leurs maris, ou à leurs frères, ou aux fils de leurs frères, ou aux fils de leurs sœurs, ou aux femmes musulmanes, ou aux esclaves qu’elles possèdent, ou aux domestiques mâles impuissants, ou aux garçons impubères qui ignorent tout des parties cachées des femmes. Et qu’elles ne frappent pas avec leurs pieds de façon que l’on sache ce qu’elles cachent de leurs parures. Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès}.

Dans ces nobles versets et ceux qui vont dans le même sens, ordre est donné au voile, à baisser le regard et à cacher les toilettes afin de couper court à la tentation et mettre en garde contre tout ce qui est fâcheux. Comment peut-on mettre ces commandements en exécution si la femme se trouve au milieu des hommes dans les bureaux, les expositions et les champs de travaux.

[378] Citons dans ce même sens la parole du Messager ( ) dans le hadith authentique: « Ce bas monde est verdoyant et désirable, et Allah vous donne la lieutenance sur terre pour voir comment vous œuvrez. Méfiez-vous de l'apparat du bas monde et méfiez-vous surtout des femmes qui constituèrent la première épreuve par laquelle les israélites avaient passé ». Et sa parole ( ) dans le hadith authentique: « Je ne laisserai après moi aucune tentation plus funeste aux hommes que les femmes ». Comment peut-on se prémunir contre cette tentation lorsqu'on emploi les femmes dans un domaine propre aux femmes.

La corruption à grande échelle et le grand mal qui ont touché d'autres pays pour avoir toléré le travail des jeunes filles dans le domaine réservé aux hommes devraient nous servir de leçon. L'homme heureux est celui qui tire des leçons sur l'autre et le sage est celui qui, réfléchissant sur les conséquences se met au travers des moyens de la corruption et coupe court aux péchés menant à elle.

Eu égard aux preuves susmentionnées, il appert aux clairvoyants et aux amateurs de la vertu et autres zélés pour l'Islam, qu'il incombe aux gouvernants et aux responsables de ces pays, qu'Allah les guide tous, d'interdire strictement l'ouverture des salles de cinéma, vu ce que cela peut impliquer comme corruption à grande échelle et conséquences fâcheuses. La censure dans ces choses ne réalise pas l'objectif. Il est à noter que la prévention passe avant le traitement et qu'on doit couper court aux péchés et aux germes de la corruption. Comme nous l'avons dit plus haut, ce qui vit l'autre doit nous servir de leçon. De même, il faut purifier la radio et la télévision de tout ce qui est contraire à la loi pure et débouche sur la corruption des mœurs et des familles.

Il appert aussi qu'il incombe aux responsables d'interdire l'emploi des femmes hors de leur espace qu'elles soient saoudiennes ou d'autres nationalités. Il y a suffisamment d'homme qu'on n'a pas besoin d'employer les femmes dans des domaines pour hommes. Rien ne pousse à les employer dans les tâches réservées aux hommes à part l'imitation des ennemis d'Allah qu'il nous est interdit d'imiter, ou alors l'intention de corrompre cette société qu'on doit sauvegarder et protéger des motifs de la corruption. Les écrivains jaloux de l'Islam ainsi que les dignitaires doivent conjugueur leurs efforts avec les gouvernements et les responsables dans tout ce qui peut protéger leur pays et leur société des voies du mal et de la corruption. Allah Exalté soit-Il dit: {Et cramponnez-vous tous ensemble au « Habl » (câble) d’Allah et ne soyez pas divisés} [379] et Sa parole Gloire et Pureté à Lui: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. Et craignez Allah, car Allah est, certes, dur en punition!}. Et Sa parole Exalté soit-Il: {Par le Temps!} {L’homme est certes, en perdition} {Sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance}.

Nous demandons à Allah de guider notre gouvernement et tous les responsables dans ce qu'Il agrée ainsi que la bonté de Ses serviteurs. Qu'Il réforme la situation de tous les musulmans et leur donne la connaissance religieuse. Qu'Il guide leurs ulémas et leurs écrivains à se cramponner à sa religion et être jaloux d'elle, à al sauvegarder et à appeler à elle avec clairvoyance. Qu'Il les protège des tromperies des tentations et des séductions sataniques. Il en est le Maître Puissant. Que la prière et le salut soient sur notre Prophète Mohammad, sa famille et ses compagnons.

[380] Le traitement religieux

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à monsieur le noble frère. . . Qu'Allah le salue. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Je fais mention de ton interrogation enregistrée à la direction des recherches scientifiques et de l'Iftâ' sous le numéro 2610 du 4/7/1407H, dans laquelle tu mentionnes que ta mère est sujette à l'oubli après avoir subi l'opération à la bile. Tu aimerais que je te montre un traitement religieux contre ce dont elle souffre.

Je t'informe que ce qui est arrivé à ta mère est un destin d'Allah. Le musulman doit patienter et croire en la récompense divine, conformément à cette parole d'Allah Gloire et Pureté à Lui: {Et fais la bonne annonce aux endurants} {qui disent, quand un malheur les atteint: « Certes nous sommes à Allah, et c’est à Lui que nous retournerons} {Ceux-là reçoivent des bénédictions de leur Seigneur, ainsi que la miséricorde; et ceux-là sont les biens guidés}. Allah Gloire et Pureté à Lui dit: {Nul malheur n’atteint [l’homme] que par la permission d’Allah. Et quiconque croit en Allah, [Allah] guide son cœur. Allah est Omniscient}. Le Prophète ( ) a dit: « Plus la récompense est grande, plus l'épreuve est dure. Lorsqu'Allah aime un peuple, Il lui fait subir Ses épreuves. Celui qui s'en satisfait, aura la satisfaction d'Allah et celui qui s'indigne aura la colère d'Allah ». Jugé de bon par At-Tirmidhî.

Nous te recommandons de réciter sur elle la sourate Al-Fâtiha et le verset du Trône et {Dis: « Il est Allah, Unique} et {Dis: « Je cherche protection auprès du Seigneur de l’aube naissante} et {Dis: « Je cherche protection auprès du Seigneur des hommes} et plusieurs autres versets du Saint Coran. Répète cela chaque matin et soir, car Allah a fait descendre Son Livre comme guérison à tout mal, comme le dit Allah Gloire et Pureté à Lui: {Dis: "Pour ceux qui croient, il est une guidée et une guérison"}.

De même, nous te conseillons cette invocation authentique et notoire: « O Allah! Seigneur des hommes! Dissipe le mal et guéris car Tu es le Guérisseur; il n'y a d'autre guérison que la Tienne, une guérison qui ne fait place à aucune maladie » [381] et « Au nom d'Allah, reprit Gabriel, je t'exorcise, de tout ce qui te nuit, du mal qui provient de tout esprit et de tout mauvais œil. Qu'Allah te guérisse. Au nom d'Allah je t'exorcise! ». Répète ces deux invocations trois fois et prie pour avec une autre invocation de ton choix surtout rapportée du Prophète ( ).

De plus, nous te conseillons de la présenter aux médecins spécialistes, surtout ceux qui l'ont opérée, peut-être lui trouveront-ils un traitement. Qu'Allah vous guide tous vers ce qu'Il agrée, guérisse ta mère et donne la santé à tous. Il est l'Audient et le Répondeur. Que le salut, la miséricorde et les bénédictions d'Allah soient sur vous.

[382] Allah Gloire et Pureté à Lui se suffit à Lui-même et c'est Lui qui soutient le Trône, les cieux et la terre

Une brève missive sur le thème :

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à monsieur le noble frère. . . Qu'Allah le guide. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

En guise de réponse à ta question sur les porteurs du Trône et `Azrâîl

Tu poses la question suivante:

Q: Après que `Azrâîl retirera les âmes de toutes les créatures, de tous les anges, de Gabriel, d'Isrâfîl et des porteurs de trône. . . L'important est de savoir que: après qu'on est retiré l'âme des porteurs du Trône qui sont au nombre de huit, comment ce Trône sera-t-il porté après eux? Après que `Azrâîl retirera lui-même son âme avec l'ordre d'Allah, qu'est-ce qui se produira après?

R1: Louange à Allah Seigneur de l'univers, que la prière et le salut soient sur celui qu'Allah a envoyé comme miséricorde à l'univers chargé de transmettre le message aux deux charges, ainsi que sur sa famille et ses compagnons. C'est Allah Gloire et Pureté à Lui qui créa le Trône, les cieux et la terre et retint tout par Sa puissance sublime. Allah, Gloire et Pureté à Lui, n'a pas besoin de porteurs de Trône et autres, comme Il le dit: {Allah retient les cieux et la terre pour qu'ils ne s'affaissent pas}. Allah (l'Exalté) a dit: {Et parmi Ses signes le ciel et la terre sont maintenus par Son ordre}, jusqu'à la fin du verset.

Quant à `Azrâîl, Allah le fera mourir par Sa puissance sublime comme Il voudra et comme il peut faire mourir n'importe qui. `Azrâîl n'est pas la mort elle-même, la mort est tout autre chose. Mais `Azrâîl est un ange délégué à la mort. Comme l'Exalté a dit: {Dis: "L'Ange de la mort qui est chargé de vous, vous fera mourir"}, jusqu'à la fin du verset. Si Allah veut faire mourir le délégué à la mort, Il, Gloire et Pureté à Lui, en est Omnipotent, car Il gère les choses comme Il veut.

Qu'Allah guide tout le monde vers ce que le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[383] Le phénomène des chauffeurs et des domestiques

Louange à Allah Seigneur de l'univers, la fin heureuse appartient aux croyants, que la prière et la paix soient sur le plus noble des prophètes et des messagers, notre prophète et notre imam, notre maître et notre modèle Mohammad, ainsi que sur sa famille et ses compagnons et ceux qui se sont orientés grâce à sa guidance jusqu'au Jour Dernier.

Beaucoup de gens se sont plaints du phénomène du grand nombre de chauffeurs et de domestiques et du fait que certains les emploient sans aucune nécessité pressante ou besoin urgent. Et certains de ces chauffeurs et domestiques n'étant pas musulmans, sont source d'une grande corruption sur le credo des musulmans, leurs mœurs et leur sécurité, excepté quelques-uns. D'aucuns m'ont incité à rédiger sur ce sujet un conseil adressé aux musulmans les mettant en garde contre la persévérance et la complaisance dans cette affaire.

Je dis implorant le secours d'Allah: Sans doute, le grand nombre de domestiques, de chauffeurs et d'ouvriers parmi les musulmans, dans leurs maisons, leurs familles et au milieu de leurs enfants a des conséquences dangereuses et fâcheuses qui n'échappent pas à un sensé. Je ne peux compter le nombre de ceux qui grognent et sont emmerdés par eux, sans compter que certains transgressent les valeurs et les mœurs de ce pays islamique. Certains, complaisants, persévèrent dans le recrutement de ces travailleurs de l'extérieur et les emploient dans certaines tâches. Le plus dangereux est l'isolement avec les femmes, le voyage avec elles à des endroits éloignés ou proches, leur accès dans des maisons et leur mixité avec les femmes. Ceci concerne les chauffeurs et les domestiques. Quant aux servantes, leur danger n'est pas moindre à cause de leur mixité avec les hommes et leur non-respect du hijab et de l'enveloppement du corps et leur isolement avec l'homme dans des maisons. La servante peut être une jeune fille jolie, elle peut ne pas être chaste, vu qu'elle est habituée dans son pays à la liberté absolue, à afficher ses toilettes, à fréquenter les endroits de libertinage et de débauche et à aimer voir des images et des films obscènes. Ajoutons à cela ce que certaines se démarquent par des idées dévoyées, des doctrines perverties et des accoutrements contraires aux enseignements de l'Islam. Il est de notoriété que les non musulmans ne doivent pas [384] résider dans cette péninsule, car le Messager ( ) avait recommandé d'expulser les mécréants de la péninsule. Ils ne doivent y entrer que pour un besoin passager. On ne doit pas les faire venir ni leur permettre de s'y trouver. En somme, la Péninsule arabique ne doit pas abriter deux religions, car, elle est le bastion de l'Islam, sa source et le lieu où la révélation descendit. Les polythéistes ne doivent pas y résider, sauf à titre temporel pour un besoin voulu par l'autorité comme les fonctionnaires de la poste qui viennent des pays mécréants pour des missions, et comme les vendeurs de provision et autre qui approvisionnent les pays des musulmans avec ce dont ils ont besoin, y séjournent quelques jours avant de retourner dans leurs pays conformément aux instructions que leur donne l'autorité.

La présence des non musulmans dans la Péninsule arabique constitue un danger énorme pour les musulmans dans leurs croyances, leurs mœurs et leurs choses interdites. Et cela peut même déboucher à l'alliance avec les mécréants, l'amour pour eux et le port de leur accoutrement. Quiconque a besoin d'un domestique, d'un chauffeur ou d'une servante doit chercher le meilleur parmi les musulmans et non parmi les mécréants. En plus, il doit fournir des efforts dans son choix porté sur celui qui est plus proche du bien et plus loin des aspects de l'impudicité et de la corruption. Certains musulmans sont musulmans de nom alors qu'ils ne respectent pas les sentences de cette religion; ils causent alors un préjudice énorme et une corruption de grande envergure. Nous implorons Allah de reformer la situation des musulmans et de sauvegarder leur religion et leur moralité et de faire qu'ils se suffisent avec ce qu'Allah leur a rendu licite afin qu'ils délaissent ce qu'il leur a interdit. Qu'Il guide les autorités vers ce qui est bon pour les serviteurs et le pays et élimine les causes du mal et de la corruption. Il est large et Généreux. Que la prière et le salut soient sur notre Prophète Mohammad, sa famille et ses compagnons.

[385] Avis religieux sur la station debout pour l'arrivant

Q: Un homme est entré dans une assemblée où je me trouvais et l'assistance s'est levée, mais je ne me suis pas levé. Suis-je obligé de me lever, ceux qui se sont levés ont-ils commis un péché?

R: Se lever pour un arrivant n'est pas obligatoire, mais fait partie des hautes moralités. Quand on se lève pour saluer quelqu'un et lui serrer la main, surtout le propriétaire de la maison et les dignitaires, cela fait partie des hautes moralités. Le Prophète ( ) s'était levé pour Fâtima et celle-ci se leva pour lui, même les compagnons qu'Allah soit Satisfait pour lui, se levèrent sous ses ordres pour Sa`d ibn Mou`âdh qu'Allah soit Satisfait de lui, lorsqu'il vint juger les Banou Qoraydha, et Talha ibn `Obayd-Allah qu'Allah soit Satisfait de lui, se leva devant le Prophète ( ) quand vint Ka`b ibn Mâlik qu'Allah soit Satisfait de lui, lorsqu'Allah accepta son repentir, il lui serra la main, le félicita et s'assit. Ceci fait partie des hautes moralités, et dans ce domaine, il y a une certaine souplesse. Ce qui est répréhensible, c'est de se lever en guise de glorification. Mais si l'on se lève pour accueillir un hôte pour lui rendre hommage, lui serrer la main ou le saluer, ceci est légal. Mais ce qu'il ne faut pas faire c'est se lever en guise de vénération quand les gens sont assis, ou se lever quand une personne qu'on n'est pas tenu d'accueillir ou de serrer la main fait son entrée. Le pire c'est de se tenir debout en guise de glorification pour une personne assise, c'est-à-dire quand le but de se tenir debout n'est pas de monter la garde, mais simplement de vénérer.

D'après les ulémas, il y a trois types de se mettre debout:

Le premier consiste à se mettre debout pour une personne assise comme les non arabes vénèrent leurs rois et leurs grands hommes, comme l'a expliqué le Prophète ( ). Ceci n'est pas permis. C'est pourquoi le Prophète ( ) leur ordonna de s'asseoir lorsqu'il leur officia la prière assis. Il leur ordonna de s'asseoir et de prier avec lui assis; lorsqu'ils se levèrent, il dit: « Il faillit peu pour que vous me vénérez comme les Perses vénèrent leurs monarques ».

Le deuxième : c'est de se mettre debout pour un autre quand il entre ou sort sans que cela soit pour l'accueillir ou lui serrer la main, mais simplement pour le vénérer. Le moins qu'on puisse dire pour celui-ci est qu'il est blâmable.

[386] Les compagnons, qu'Allah soit Satisfait d'eux, ne se levaient pas pour le Prophète ( ) lorsqu'il entrait, car, ils savaient qu'il le détestait.

Le troisième : consiste à se lever pour accueillir un arrivant afin de lui serrer la main et le conduire vers un endroit ou l'asseoir quelque part, ou quelque chose de semblable. Il n'y a pas de mal à cela, bien plus, c'est un acte Sunna comme nous l'avons dit précédemment.

Réponse à la question portant sur les Wirds et diverses invocations récitées dans les assemblées de Dhikr et après les prières

[387] Question du frère A. M. H du Yémen qui dit:

Dans notre pays, il y a des gens fidèles aux Wirds qu'Allah n'a pas révélés, certains sont innovés, d'autres sont polythéistes, et ils attribuent cela au prince des croyants 'Alî ibn 'Abou Tâlib qu'Allah lui fasse miséricorde. Ils récitent ces Wirds dans les assemblées de Dhikr ou dans des mosquées après la prière du Maghrib prétendant que cette pratique les approche d'Allah. Ils disent par exemple: Au nom d'Allah, hommes d'Allah venez-nous en aide avec l'aide d'Allah et prêtez-nous main forte au nom d'Allah. Ils disent aussi: O leaders, ô chefs, ô maîtres, répondez ô détenteur de renforts, intercédez auprès d'Allah pour nous, voici votre serviteur debout devant votre porte, qui redoute son manquement, viens nous en aide ô Messager d'Allah, je n'ai pas d'autre recours que toi, c'est grâce qu'à vous que le problème se résout, vous êtes les meilleures gens d'Allah, par Hamza maître des martyrs, qui plus que peut nous apporter le renfort, aide-nous ô Messager d'Allah. Ils disent aussi: Seigneur, prie sur celui dont tu as fait de lui la cause de la fissure de Tes secrets omnipotents et de la fracture de Tes lumières clémentes, il devint adjoint à la présence divine et le successeur de Tes secrets personnels.

Nous aimerions un éclaircissement sur ce qui est hérétique et ce qui est polythéiste. Prier derrière un imam qui récite une telle invocation est-il valide?

Réponse: Louange à Allah l'Unique, que la prière et la paix soient sur le sceau des prophètes, sur sa famille, ses compagnons et ceux qui se sont guidés grâce à sa guidance jusqu'au Jour Dernier.

Sache, qu'Allah te guide, qu'Allah Gloire et Pureté à Lui, a créé les créatures et a envoyé les messagers sur eux la prière et le salut afin qu'Il soit adoré Seul, sans Lui associé quoi que ce soit, comme le dit le Très-Haut: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent}.

[388] Le culte de dévotion c'est obéir à Allah Gloire et Pureté à Lui et à Son Messager Mohammad ( ) en accomplissant ce qu'Allah et Son Messager ont ordonné, et délaisser ce qu'ils ont interdit, avec foi en Allah et Son Messager et loyauté envers Allah dans l'acte, comme Allah le Très-Haut le dit: {Et ton Seigneur a décrété: "N'adorez que Lui}. C’est-à-dire qu'Il a ordonné et recommandé de Lui vouer un culte exclusif, Allah (l’Exalté) dit {Louange à Allah, Seigneur de l’univers} {Le Tout Miséricordieux, le Très Miséricordieux} {Maître du Jour de la rétribution} {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours}. Avec ces versets, Allah a mis en exergue qu’Il est Lui l'Unique, le Digne d'être adoré et le Seul à Qui l’on demande secours, l’Exalté a dit {Adore donc Allah en Lui vouant un culte exclusif} {C'est à Allah qu'appartient la religion pure}. Allah Gloire et Pureté à Lui dit: {Invoquez Allah donc, en Lui vouant un culte exclusif quelque répulsion qu’en aient les mécréants}. Et le Très-Haut dit: {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah}. Nombreux sont les versets allant dans ce sens, et tous démontrent l'obligation de vouer le culte de dévotion à Allah Seul. Il est de notoriété que l'invocation dans ses formes fait partie du culte de dévotion On ne doit prier qu'Allah le Seigneur et ne doit implorer le secours et l'aide que de Lui, en application de ces nobles versets et ceux qui abondent dans ce sens. Ceci ne concerne pas les choses ordinaires et les motifs tangibles à la portée de la créature vivante et présente; cela ne fait pas partie du culte de dévotion. Bien plus, il est permis, par le texte et le consensus, que l'homme implore le secours de son prochain vivant et compétent, pour des affaires ordinaires à sa portée. Il peut par exemple implorer son secours et son aide pour repousser le mal causer par son fils, son domestique, son chien, etc. L'homme peut aussi solliciter le secours de son prochain vivant, présent et compétent ou absent, via les motifs tangibles tels que la correspondance et autre, pour bâtir sa maison, réparer sa voiture, ou pour autre service similaire.

Dans ce chapitre, Allah Exalté soit-Il dit dans le conte de Moïse sur lui la prière et la paix: {L'homme de son parti l'appela au secours contre son ennemi}.

[389] L'homme peut aussi implorer le secours de ses compagnons pour le djihad, la guerre, etc. Mais solliciter l'aide des morts, des djinns, des anges, des arbres, des pierres relève du polythéisme majeur. Cette pratique est du même genre que celle des premiers polythéistes avec leurs divinités telles qu'Al-`Ozzâ, Al-Lât, etc. Il en est de même de l'imploration du secours et de l'aide de ceux qu'on croit saints parmi les vivants dans ce qui ne dépend que du pouvoir d'Allah, tel que la guérison des malades, la guidance des cœurs, l'entrée au paradis, la délivrance du feu, etc.

Les versets précédents et d'autres versets et hadiths qui vont dans ce sens démontrent l'obligation d'orienter les cœurs vers Allah dans toutes les affaires et de vouer un culte sincère à Allah Seul; car les serviteurs sont créés pour cela et c'est cela qu'on leur a ordonné tel que susmentionné dans les versets, et comme Allah Gloire et Pureté à Lui dit: {Adorez Allah et ne Lui donnez aucun associé}. Allah Gloire et Pureté à Lui dit: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif}, jusqu'à la fin du verset. Le Prophète ( ) dit dans le hadith de Mou`âdh (Qu'Allah soit satisfait de lui) « Les droits d'Allah sur les adorateurs, c'est qu'ils L'adorent sans Lui rien associer ». Rapporté par Al-Boukhârî et Mouslim Et le Prophète ( ) dit dans le hadith d'Ibn Mas`oud (Qu'Allah soit satisfait de lui) « Celui qui meurt en donnant un égal à Allah, entrera dans l'Enfer ». Rapporté par Al-Boukhârî ; dans les deux Sahîh du hadith d'Ibn 'Abbâs qu'Allah soit Satisfait de lui et de son père, il est dit que lorsque le Prophète ( ) envoya Mou`âdh au Yémen il lui dit: « Tu te rendras chez des gens du Livre. Invite-les à témoigner qu'il n'y a d'autre divinité à part Allah », suivant une autre variante: « Appelle-les qu'ils attestent qu’il n’y a d’autre divinité qu'Allah et que Mohammad est l'Envoyé d'Allah ». Dans la version d'Al-Boukhârî : « Appelle-les qu’ils avouent exclusivement l'adoration à Allah » et dans le Sahîh de Mouslim d'après Tarîq ibn 'Achyam Al-Achdja'î qu'Allah soit Satisfait de lui que le Prophète ( ) dit: « Celui qui confesse qu'il n'y a d'autre divinité qu'Allah et refuse tout ce qu'on adore en dehors d'Allah, ses biens et son sang resteront inviolables, et c'est Allah qui se chargera de régler son compte ». Nombreux sont les hadiths allant dans ce sens. Ce monothéisme est le fondement de l'Islam, la base de la religion et son point culminant. C'est le plus important des actes obligatoires, à savoir, la sagesse que revêt la création des deux charges ainsi que l'envoi de tous les messagers

sur eux la prière et la paix comme les précédents versets le démontrent. Allah Gloire et Pureté à Lui dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent}.

Entre autres preuves, citons la parole d'Allah Exalté soit-Il {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »}. Et sa parole Gloire et Pureté à Lui: {Et Nous n’avons envoyé avant toi aucun Messager à qui Nous n’ayons révélé: « Point de divinité en dehors de Moi. Adorez-Moi donc »}. Allah Exalté soit-Il dit de Noé, de Houd, de Sâlih et de Cho`ayb sur eux la prière et le salut qu'ils dirent à leurs peuples: {adorez Allah. Pour vous, pas d'autre divinité que Lui}. Tel fut l'appel de tous les messagers, comme le démontrent les deux précédents versets.

Les ennemis des messagers ont reconnu que les messagers leur ordonnèrent de vouer le culte de dévotion à Allah Seul et à abandonner les divinités adorées en dehors de Lui, comme Allah Exalté soit-Il dit dans le conte des `Ad qui dirent à Houd sur lui la prière et la paix: {"Es-tu venu à nous pour que nous adorions Allah seul, et que nous délaissions ce que nos ancêtres adoraient?}. Allah Gloire et Pureté à Lui, dit des Qoraych lorsque notre Prophète Mohammad ( ) les appela à vouer le culte de dévotion uniquement à Allah et laisser ce qu'ils adoraient en dehors d'Allah, tels que les anges, les saints, les idoles, les arbres, etc. {Réduira-t-il les divinités à un Seul Dieu? Voilà une chose vraiment étonnante »}. Allah (Exalté soit-Il) a dit d’eux dans la sourate « As-Sâffât » {Quand on leur disait: « Point de divinité à part Allah », ils se gonflaient d’orgueil} {et disaient: « Allons-nous abandonner nos divinités pour un poète fou? »}. Nombreux sont les versets allant dans ce sens.

Il apparaît des versets et des hadiths que nous avons susmentionnés, qu'Allah me guide ainsi que toi à la compréhension de la religion et la clairvoyance à l'égard du droit du Seigneur de l'univers:

[390] Ces invocations et les types d'imploration de secours que tu as mis en évidence dans ta question sont comptés au nombre des types de polythéisme majeur, car, c'est l'adoration d'un autre qu'Allah et la quête des choses au-dessus du pouvoir des morts et des absents. Cela est plus hideux que l'association des premiers gens, car, ils associaient un autre à Allah en cas d'aisance, mais dans le malheur ils vouaient sincèrement le culte de dévotion à Allah; car, ils savaient qu'Il, Gloire et Pureté à Lui, était capable de les délivrer du malheur et non un autre que Lui. Allah le très-Haut dit de ces polythéistes dans Son Livre: {Quand ils montent en bateau, ils invoquent Allah Lui vouant exclusivement leur culte. Une fois qu’Il les a sauvés [des dangers de la mer en les ramenant] sur la terre ferme, voilà qu’ils [Lui] donnent des associés}. Allah Gloire et Pureté à Lui, s'adressant à eux dans un autre verset de la sourate (Sobhân) dit: {Et quand le mal vous touche en mer, ceux que vous invoquiez en dehors de Lui se perdent. Puis, quand Il vous sauve et vous ramène à terre, vous vous détournez. L’homme reste très ingrat!}.

Si un de ces derniers associateurs dit: Notre intention n'est pas que ceux-là peuvent nous aider d'eux-mêmes ou guérir nos malades ou nous aider d'eux-mêmes ou nuire à un ennemi; mais nous visons plutôt leur intercession auprès d'Allah pour cela.

En guise de réponse, dis-leur que: Ce fut le même objectif poursuivis par les premiers mécréants. Leur objectif n'était pas que leurs divinités créaient, pourvoyaient en biens, aidaient ou nuisaient d'elles-mêmes, car, sinon ce que dit le Coran à ce sujet l'annule. Ils ont plutôt voulu leur intercession et leur prestige et ont voulu qu'ils les approchent plus près d'Allah, comme Il le dit dans la sourate Younos sur lui la prière et la paix: {Ils adorent au lieu d'Allah ce qui ne peut ni leur nuire ni leur profiter et disent: "Ceux-ci sont nos intercesseurs auprès d'Allah"}. Allah Gloire et Pureté à Lui leur rétorque en disant: {Dis: "Informerez-vous Allah de ce qu'Il ne connaît pas dans les cieux et sur la terre?" Pureté à Lui, Il est Très élevé au-dessus de ce qu'Ils Lui associent!}. Allah explique qu'Il ne connaît pas [391] aux cieux et sur la terre d'intercesseur auprès de Lui sous la forme voulue par les associateurs. Ce dont Allah ne connaît pas l'existence n'existe pas, car rien ne Lui échappe. Allah le Très-Haut dit dans la sourate Az-Zomar: {La révélation du Livre vient d’Allah, le Puissant, le Sage} {Nous t’avons fait descendre le Livre en toute vérité. Adore donc Allah en Lui vouant un culte exclusif} {C'est à Allah qu'appartient la religion pure}. Allah explique que le culte de dévotion doit être adressée à Lui Seul et qu'il incombe aux serviteurs d'être sincères dans leur dévotion à Lui Exalté soit-Il. Car, l'ordre qu'Il donna au Prophète ( ) de vouer sincèrement le culte de dévotion à Lui, concerne tout le monde. Le sens de la religion est le culte de dévotion et le culte de dévotion c'est l'obéissance à Lui et à Son Messager ( ), comme souligné précédemment. Font également partie l'invocation, la peur, l'espérance, l'immolation, le vœu, de même que la prière, le jeune et tout autre acte ordonné par Allah et Son Messager. Allah Exalté soit-Il dit par la suite: {Tandis que ceux qui prennent des protecteurs en dehors de Lui (disent): "Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah"}. C'est-à-dire qu'ils disent {"Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah"} Allah leur répliqua en disant: {En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat}. Allah a expliqué dans ce noble verset que les mécréants n'adorèrent les saints que pour qu'ils les approchent plus près d'Allah. Tel est l'objectif des mécréants naguère et aujourd'hui. Allah annule cela en affirmant: {En vérité, Allah jugera parmi eux sur ce en quoi ils divergent. Allah ne guide pas celui qui est menteur et grand ingrat}. Allah Gloire et Pureté à Lui expliqua leur mensonge lorsqu'ils prétendirent que leurs divinités les approchaient d'Allah et expliqua aussi leur mécréance parce qu'ils leur vouèrent le culte d'adoration. On sait donc que la seule distinction est que les premiers mécréants furent qualifiés de mécréants parce qu'ils firent des prophètes, de saints, des arbres, des pierres et autres créatures, des intercesseurs entre eux et Allah, et crurent qu'ils pouvaient satisfaire leurs besoins sans la permission ni l'agrément d'Allah Exalté soit-Il, comme les ministres peuvent intercéder auprès des rois. Ils comparèrent Allah Exalté soit-Il aux rois et aux ministres; quand on a besoin du roi ou du leader, on demande l'intercession de ses notables [392] et ses ministres. C'est comme cela que nous nous approchons d'Allah en adorant Ses prophètes et ses bien-aimés. Ceci est un grand mensonge; car Allah Gloire et Pureté à Lui n'a pas de semblable, et on ne peut Le comparer à Sa créature et nul ne peut intercéder auprès de Lui sans Sa permission et Il ne donne l'ordre d'intercéder qu'aux gens du monothéisme. Il, Gloire et Pureté à Lui, est Omnipotent et Omniscient et Miséricordieux par excellence, Il ne craint personne et ne redoute personne. Car, Allah Gloire et Pureté à Lui, Il est Tout Puissant au-dessus de Ses serviteurs et les dirige comme Il veut. A l'inverse des rois et des leaders qui n'ont pas le pouvoir sur tout et ne connaissent pas tout. C'est pourquoi ils ont besoin de celui qui les aide à avoir ce qu'ils sont incapables d'avoir, tels que les ministres, les notables et les soldats. Ils ont également besoin qu'on transmette leurs besoins à ceux qui ne connaissent pas son besoin, puisque les rois et les leaders peuvent être injustes et se mettre en colère sans aucun droit. Ils ont alors besoin de ceux qui vont solliciter leur compassion et leur agrément, tels que leurs ministres et leurs notables. Mais le Seigneur Exalté soit-Il n'a pas besoin de toutes Ses créatures, Il est plus miséricordieux envers eux que leurs mères. Il est le Juge équitable qui les met les choses à leur place conformément à Sa sagesse, Sa science et Sa puissance. On ne doit en aucun cas Le comparer à Sa créature. C'est pourquoi Allah a expliqué dans Son Livre que les associateurs ont attesté qu'Il est le Créateur Pourvoyeur et Gérant, et que c'est Lui qui répond au besogneux, élimine le mal, ressuscite et ôte la vie, et bien d'autres de Ses actions Gloire et Pureté à Lui. Mais la querelle entre les polythéistes et les messagers se situe dans la sincérité dans le culte de dévotion à Allah Seul, comme Il le dit Exalté soit-Il: {Et si tu leur demandes qui les a créés, ils diront très certainement: "Allah"}. Et le Très-Haut dit: {Dis: « Qui vous attribue de la nourriture du ciel et de la terre? Qui détient l’ouïe et la vue, et qui fait sortir le vivant du mort et fait sortir le mort du vivant, et qui administre tout? » Ils diront: « Allah ». Dis alors: « Ne Le craignez-vous donc pas? »}. Nombreux sont les versets allant dans ce sens. Nous avons cité précédemment les versets démontrant que le conflit entre les messagers et les nations se situait dans la sincérité dans le culte de dévotion voué à Allah Seul, comme Allah le dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »}, jusqu'à la fin du verset. Nombreux sont les versets allant dans ce sens.

[393] Allah Gloire et Pureté à Lui explique l'intercession à plusieurs endroits de Son Livre; Il dit dans la sourate Al-Baqara: {Qui peut intercéder auprès de Lui sans Sa permission?}. Allah (l'Exalté) a dit dans la sourate "An-Nadjm" {Et que d’Anges dans les cieux dont l’intercession ne sert à rien, sinon qu’après qu’Allah l’aura permis, en faveur de qui Il veut et qu’Il agrée}. Décrivant les anges, Il dit dans la sourate Al-'Anbiyâ': {Et ils n'intercèdent qu'en faveur de ceux qu'Il a agréés (tout en étant) pénétrés de Sa crainte}. Il informe qu'Il n'agrée pas la mécréance de Ses serviteurs mais plutôt la reconnaissance. La reconnaissance consiste à croire en Lui Seul et à œuvrer dans son obéissance. Le Très-Haut dit dans la sourate az-Zomar: {Si vous ne croyez pas, Allah se passe largement de vous. De Ses serviteurs cependant, Il n'agrée pas la mécréance. Et si vous êtes reconnaissants, Il l'agrée pour vous}, jusqu'à la fin du verset. Al-Boukhârî a narré dans son Sahîh d'après Abou Hourayra qu'Allah soit Satisfait de lui, qu'il dit: « "Ô Messager d'Allah! Qui mérite le plus ton intercession ?". Il dit : "Celui qui dit "Il n'y de divinité qu'Allah" du fond de son cœur (ou de son âme)" ». Dans le Sahîh d'après 'Anas qu'Allah lui fasse miséricorde, il a narré que le Prophète ( ) a dit: « Chaque prophète a une invocation qu'Allah exauce, tous les prophètes se sont pressés de faire leurs invocations, mais moi j'ai épargné la mienne pour intercéder auprès d'Allah pour ma communauté le Jour de la Résurrection. Si Allah le veut, elle atteindra quiconque décède de ma communauté en n'associant personne ni rien à Allah ». Nombreux sont les hadiths allant dans ce sens. Tout ce que nous avons mentionné comme versets et hadiths démontrent que le culte de dévotion est un droit d'Allah Seul et qu'il n'est pas permis de vouer un quelconque culte aux prophètes ou autres. En plus, l'intercession appartient à Allah Exalté soit-Il comme Allah Exalté soit-Il l'a dit: {Dis: "L'intercession toute entière appartient à Allah}, jusqu'à la fin du verset.

Nul ne peut intercéder qu'après la permission et l'agrément de l'Intercession pour celui qui en bénéficie. En plus, Allah n'agrée que le monothéisme comme souligné plus haut. Quant aux polythéistes, ils n'ont aucune chance d'intercéder, comme le dit le Très-Haut: {Ne leur profitera point donc, l’intercession des intercesseurs}. Et le Très-Haut dit: {Les injustes n'auront ni ami zélé, ni intercesseur écouté}, jusqu'à la fin du verset.

[394] L'injustice absolue est l'association à Allah comme le Très-haut le dit: {Et ce sont les mécréants qui sont les injustes}. Et le très-Haut dit: {car l'association à (Allah) est vraiment une injustice énorme}.

Quant à ce que tu as mentionné dans la question sur ce que disent certains Soufis dans des mosquées et autres: (Seigneur, prie sur celui dont Tu as fait de lui le motif de la fissure de Tes secrets omnipotents et de la fracture de tes lumières clémentes, et qui devint un adjoint dans la présence divine et le successeur dans Tes secrets personnels...).

En guise de réponse, ce propos et leurs semblables entrent dans le cadre de l'affectation et l'intransigeance dont notre Prophète ( ) a mis en garde contre dans le hadith rapporté par Mouslim dans le Sahîh d'après `Abd-Allah ibn Mas`oud D'après lui (Qu'Allah soit satisfait de lui), le Prophète ( ) a dit: « Courent à leur perte les personnes ayant un caractère intransigeant en matière de la religion ». Il le répéta trois fois. L'imam Al-Khattâbî qu'Allah lui fasse miséricorde dit: l'intransigeant est celui qui approfondit et affecte la recherche d'une chose dans les doctrines des théologiens scolastiques qui aiment s'ingérer dans ce qui ne les regarde pas et où leur intelligence ne peut parvenir.

Abou As-Sa`dât ibn Al-'Athîr dit Ce sont les gens qui approfondissent et exagèrent dans la théologie scolastique et y entrent jusqu'au cou.

Vu ce que ces deux imams et plusieurs autres imams de la langue ont dit, il devient évident pour toi et pour toute personne qui a la moindre clairvoyance que cette façon de prier sur notre Prophète Mohammad ( ) est une forme d'affectation et d'intransigeance interdite. Dans ce chapitre, il est légal pour le musulman de rechercher la formule de prière sur le Prophète authentiquement rapportée du Prophète. Celle-là dispense de toute autre. Citons ce que Al-Boukhârî et Mouslim ont rapporté dans les deux Sahîh et les termes sont ceux d'Al-Boukhârî, d'après Ka'b ibn 'Adjrah (Qu'Allah soit satisfait de lui) que les compagnons qu'Allah soit Satisfait d'eux ont dit: « ô Messager d'Allah, Allah nous a ordonné de prier sur toi, comment procéder? [395] Il dit: Dites: Seigneur, prie sur Mohammad et sa famille comme tu prias sur Abraham et sa famille, Tu es digne de louange. Bénis Mohammad et sa famille comme Tu as béni Abraham et sa famille car Tu es digne de louange ».

Et dans les deux Sahîh d'après Abou Hamîd As-Sâ`idî (Qu'Allah soit satisfait de lui) : « Ils demandèrent: "Ô Envoyé d'Allah! Comment devons-nous prier pour toi? Dites, répondit l'Envoyé d'Allah: ''Seigneur! Priez pour Mohammad, pour sa famille, pour ses femmes et pour sa postérité, comme Tu as prié pour la famille d'Abraham ('Ibrâhîm) et bénis Mohammad, ses femmes et sa postérité, comme Tu as béni la famille de 'Ibrâhîm. Tu es certes digne de louange et de glorification!'' ». Et dans le Sahîh de Mouslim d'après Abou Mas`oud Al-'Anssârî qu'Allah soit Satisfait de lui, que Bachîr ibn Sa'd a dit : « Ô Messager d'Allah! Allah nous a ordonné de prier sur toi, comment devrions-nous le faire alors?". Il se tût, puis il dit : dites : "ô Allah! Prie sur Mohammad et sur la famille de Mohammad comme tu as prié sur la famille d'Ibrâhîm. Et bénis Mohammad et la famille de Mohammad comme tu as béni la famille d'Ibrâhîm . En vérité, Tu es Digne de louange et de gloire" et la salutation est pareille à ce que vous connaissez ».

Ces termes et leurs semblables et bien d'autres authentiquement rapportés du Prophète ( ) sont ceux que le musulman doit apprendre et employer dans sa prière sur le Messager d'Allah. Car le Messager ( ) est celui qui connaît le plus les termes qui lui sont appropriés. De plus, il connaît le plus les termes appropriés à Allah. Quant aux termes affectés et innovés aux sens obscurs, tels que les termes que tu as mentionnés dans la question, on ne doit pas les employer, vu ce qu'ils ont comme affectation, et en plus, leurs sens sont mensongers et contraires aux termes que le Messager ( ) a choisis et y a guidé sa nation. Il est le plus savant des créatures, le plus avisé et le plus éloigné de l'affectation. Que la prière et le salut d'Allah soient sur lui.

Je souhaite que ce que nous avons mentionné comme preuves dans la mise en évidence du sens propre du monothéisme et du polythéisme et la différence entre la pratique des premiers associateurs et celle des derniers [396] dans ce chapitre. Et il y a dans la façon légale de prier sur le Messager ( ) ce qui suffit et convainc le chercheur de la vérité. Mais celui qui ne désire pas connaître la vérité suit sa passion. Et Allah Exalté soit-Il dit: {Mais s’ils ne te répondent pas, sache alors que c’est seulement leurs passions qu’ils suivent. Et qui est plus égaré que celui qui suit sa passion sans une guidée d’Allah? Allah vraiment, ne guide pas les gens injustes}.

Dans ce noble verset, Allah explique que, par rapport à ce avec quoi Allah envoya Son Prophète ( ) comme guidance et religion de la vérité, les gens sont de deux catégories: celui qui répond à l'appel d'Allah et Son Messager et celui qui suit sa passion. Allah informe aussi qu'il n'est de plus égaré que celui qui suit sa passion sans aucune guidance de la part d'Allah. Nous implorons Allah Exalté soit-Il de nous épargner de suivre la passion. De même, nous L'implorons de faire que nous et vous et tous les autres frères répondions à l'appel d'Allah et Son Messager et vénérions Sa loi et prenions garde contre ce qui est contraire à Sa loi, tel que les hérésies et les passions. Il est Large et Généreux. Que la prière et le salut soient sur Son serviteur et Messager notre Prophète Mohammad, sur sa famille, ses compagnons et ceux qui l'ont suivi dans la bienfaisance.

Vice-président de l'Université Islamique à Médine

[397] Recommandation à l'occasion de la nomination du Dr Yousouf Al-Hâdjirî comme ministre

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à son excellence le noble frère ministre de la santé le Dr Yousouf Al-Hâdjirî qu'Allah le guide vers le bien, Amen. Que le salut, la miséricorde et les bénédictions d'Allah soient sur vous.

J'ai eu vent de votre nomination comme ministre de la santé. J'implore Allah de vous accorder la réussite et la raison et vous aide à supporter les charges qu'on vous a conviées de la façon qui satisfasse à Allah et aide Ses serviteurs. Il est le répondeur de l'invocation. Il ne me plaît pas de vous féliciter pour cette profession vu qu'il ne vous échappe pas que la responsabilité est énorme et le danger grand. Mais, j'ai le plaisir de vous féliciter d'autre part, il s'agit de la confiance que les responsables ont placée en vous et la bonne opinion qu'ils ont de votre excellence. Et j'implore Allah Exalté soit-Il de placer votre bien au-dessus de leur opinion et de vous faire réaliser le bien, la bonté, le progrès et la réussite qu'espèrent les musulmans.

A l'occasion, je vous recommande une chose sublime: la crainte d'Allah dans toutes vos affaires. La piété attire tout le bien et repousse tout le mal. Les affaires d'ici-bas et de l'au-delà s'améliorent par la piété et le serviteur mérite l'aide d'Allah, la droiture et davantage de bien grâce à la piété. C'est encore par la piété que les chagrins se dissipent, les chosent se facilitent et la fin devient heureuse. Allah Gloire et Pureté à Lui, dit: {Et quiconque craint Allah, Il Lui donnera une issue favorable} {et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas}. Et le Très-Haut dit: {Quiconque craint Allah cependant, Il lui facilite les choses}. Allah Gloire et Pureté à Lui, dit: {Et prenez vos provisions; mais vraiment la meilleure provision est la piété} Allah (Exalté soit-Il) a dit: {Ô vous qui croyez! Si vous craignez Allah, Il vous accordera la faculté de discerner (entre le bien et le mal), vous effacera vos méfaits et vous pardonnera}. Il (Gloire et Pureté à Lui) a dit: {Les pieux auront auprès de leur Seigneur les Jardins du délice}. Les versets allant dans ce sens [398] sont nombreux. Allah a appelé Sa religion piété parce qu'Il protège celui qui se tient droit dans sa religion du mal d'ici-bas et de l'au-delà et lui fait don de la félicité dans les deux demeures, s'il se tient droit et endure.

Le vrai sens de la piété est la loyauté envers Allah dans toutes les affaires, Sa vénération, le respect de Ses prescriptions, sa crainte, l'espérance de ce qu'Il possède, la droiture dans l'obéissance à Lui et Son Messager sur lui la prière et la paix, dans toutes les situations. Ressentir la responsabilité, travailler avec vigueur, dynamisme, résolution, et faire attention à la paresse, à la lassitude à l'embêtement pour trop de travail, font partie de la piété. De même, la soumission permanente à Allah, l'imploration de Son pardon en toute chose et instruire le cœur de ce qu'il n'y a de force ni de puissance qu'en Allah Gloire et Pureté à Lui, fait partie de la piété. Le prophète dit dans un hadith authentique à Abou Mousa : « - "Ne t'indiquerai-je pas l'un des trésors du Paradis? C'est de dire: "Il n'y a ni puissance ni force qu'en Allah" ». La piété consiste aussi à baisser le regard face à la parure de la vie d'ici-bas, rivaliser dans ce domaine avoir le désir et la préférence pour le Jour Dernier. Dans la recommandation de `Omar (Qu'Allah soit satisfait de lui) à Abou `Obayda lorsqu'il le désigna à la tête de l'armée en Grande Syrie il est dit: (Je te recommande de craindre Allah l'Eternel et dont tout autre que Lui est éphémère, Celui qui nous a guidé de l'égarement et nous a sorti des ténèbres vers la lumière. Baisse ton regard face au monde d'ici-bas et détourne ton cœur de lui. Prends garde qu'il te fasse périr comme il fit périr tes prédécesseurs, et tu as vu les sites de leur mort). La piété consiste aussi à conseiller les musulmans dans toutes les situations et les œuvres et implorer l'aide des religieux et des hommes forts dignes de confiance, dans la mesure du possible. Prends garde, dans la mesure du possible, de ne pas nommer des gens connus pour le mal, la trahison, la faiblesse de la religion et ceux qui traînent pareille accusation. Quiconque craint Allah, Celui-ci guide ses pas et facilite son affaire, comme le Très-Haut le dit: {Quiconque craint Allah cependant, Il lui facilite les choses}. La piété consiste aussi à contraindre ceux qui sont sous ton autorité et les encourager à la vérité, et les y inciter et mettre en évidence de ses conséquences et les mettre en garde contre son contraire. Tu dois être un exemple éminent et un bon modèle de loyauté, de force [399] de vérité dans l'action, et le reste de la moralité vertueuse. Ainsi, tes supérieurs, tes subordonnés et ceux qui sont dans le même rang que toi t'imiteront. Rappelle-toi de la parole du Très-Haut: {Et soyez endurants, car Allah est avec les endurants}. Et la parole du Très-Haut {Et quant à ceux qui luttent pour Notre cause, Nous les guiderons certes sur Nos sentiers. Allah est en vérité avec les bienfaisants}.

J'implore Allah, par Ses plus beaux noms et Ses attributs sublimes, de t'accorder la réussite et la droiture et de reformer ta suite. Qu'Il t'aide à accomplir ce qu'Allah t'a rendu obligatoire et t'a confié de la manière qu'Il agrée et qui aide Ses serviteurs. Il en est le Maître et en a le pouvoir.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Vice-Président de l'Université Islamique à Médine

[400] Avis religieux sur celui qui est tué dans le cadre de la lutte contre la drogue est martyr et celui qui aide à démasquer leur repaire sera rétribué

Le lecteur `Alî `Abd-Allah Djam`ân de la Province orientale nous a envoyé une question dans laquelle il dit: La direction de la lutte contre la drogue œuvre sans doute à boucher les issues à travers lesquelles ces poisons que sont les stupéfiants peuvent faire leur entrée dans ce pays pur. Les colporteurs de ces poisons ont eu du vent en poupe, mais avec l'aide d'Allah et la force et la résolution des hommes de la lutte contre la drogue, les efforts de ces colporteurs ont été paralysés.

Ma question, révérend cheik est: Est-il considéré comme martyr un membre du corps de lutte contre la drogue qui tombe pendant l'attaque des repaires de drogués et ses colporteurs? Quel est l'avis religieux sur celui qui fournit des informations à même d'aider les hommes de la lutte à parvenir à ces repaires? Donnez-nous une réponse qu'Allah vous rétribue.

Réponse: La lutte contre les boissons alcooliques et les drogues est sans doute un des plus grands djihad dans la voie d'Allah. La coopération entre les membres de la société dans cette lutte est un devoir des plus importants, car cette lutte y va de l'intérêt de tous. En plus, sa propagation et son achalandage est préjudiciables à tous. Celui qui tombe dans la lutte contre ce mal est un martyr si son intention est bonne. Et celui qui aide à démasquer ces repaires et à les dénoncer aux responsables sera récompensé. Ainsi, il est considéré comme un combattant dans la voie de la vérité et pour l'intérêt des musulmans et protéger leur société de ce qui peut leur nuire. Nous implorons Allah de guider les colporteurs de ce malheur et de les ramener au droit chemin. Qu'Il les protège des maux provenant d'eux et des ruses de Satan leur ennemi. Qu'Il guide ceux qui mènent cette lutte vers la vérité et les aide à s'acquitter de leur devoir, guide leurs pas et leur fasse triompher sur le parti de Satan. Il est l'Imploré par excellence.

[401] Avis religieux sur la boxe, la tauromachie et le catch

Un interrogateur d'Egypte veut savoir le jugement de l'Islam sur la boxe, la tauromachie et le catch

R: La boxe et la tauromachie font partie des choses interdites parce que la boxe entraîne beaucoup de préjudice et un danger énorme. De plus, la tauromachie c'est torturer un animal pour rien. Quant au catch où il n'y a ni danger ni préjudice, ni dénudement, il ne constitue aucune gêne, conformément au hadith qui stipule que « le Prophète ( ) se battit contre Yazîd ibn Rakâna et le domina ». Par ailleurs, à l'origine, ces choses sont licites, excepté ce que la loi pure a interdit. L'académie de jurisprudence islamique affiliée à la ligue du monde islamique a publié un décret interdisant la boxe et la tauromachie pour ce que nous avons mentionné plus haut. Voici le texte de ce décret:

Troisième décret

Au sujet de la boxe, du catch et de la tauromachie

Louange à Allah l'Unique, prière et salut sur le dernier Prophète, notre maître et prophète Mohammad que la prière et la paix soient sur lui, sa famille et ses compagnons.

Pendant sa dixième séance ténue à La Mecque du samedi 24 Safar 1408H soit le 17 octobre 1987 au mercredi 28 Safar 1408H soit le 21 octobre 1987, le conseil de l'académie de la jurisprudence islamique de la ligue du monde islamique [402] a examiné le thème de la boxe et du catch en tant que sport physique licite. Il en est également de la tauromachie qui est une coutume dans certains pays étrangers. Cela est-il permis en islam ou pas. Après une discussion qui a abordé les différents côté de cette affaire et les conséquences qu'entraînent ces genres de discipline sportive qui aujourd'hui sont diffusés à travers les télévisions dans les pays islamiques et autres, après consultation des études menées sur ce sujet et demandées par le conseil de l'académie lors de sa précédente sessions à la demande des médecins spécialistes, après consultation des statistiques fournis par certains sur les conséquences de la boxe dans le monde et les drames du catch qu'on voit à la télé, le conseil de l'académie a décidé ce qui suit:

Premièrement: la boxe

Le conseil de l'académie pense à l'unanimité que la boxe dont il est question et qu'on pratique dans les arènes sportives et dans des compétitions organisées dans nos pays est un exercice interdite dans la charia islamique, car, elle est fondée sur l'autorisation de porter un coup préjudiciable sur le corps de son vis-à-vis, lequel coup peut conduire à la cécité ou endommager intensément le cerveau de façon durable ou entraîner des fractures importantes, voire, la mort, sans qu'aucune responsabilité ne soit retenue contre le frappeur. Le tout dans l'euphorie du public qui soutient le vainqueur et l'exultation pour le préjudice causé à l'autre. Cet acte est totalement et partiellement illicite et proscrit selon l'Islam conformément à cette parole d'Allah: {Et ne vous jetez pas par vos propres mains dans la destruction}. Et le Très-Haut dit: {Et ne vous tuez pas vous-mêmes. Allah, en vérité, est Miséricordieux envers vous}. Le Prophète ( ) dit: « Pas de nuisance ni de malfaisance ». Sur ce, les juristes de la charia soutiennent que celui qui rend son sang licite à un autre en lui disant: (Tue-moi), ce dernier n'a pas à le tuer, et s'il le fait, il sera responsable et méritera le châtiment.

[403] Eu égard à ce qui précède, l'académie décide qu'il n'est pas permis d'appeler la boxe sport physique ni même de le pratiquer, car, la notion de sport est basée sur l'exercice sans nuisance ni préjudice. On doit le rayer des programmes sportifs locaux et des participations dans cette discipline à des compétitions internationales. De même, le conseil décide la non autorisation de la diffuser dans des programmes télévisés afin que les jeunes n'apprennent pas ce mauvais acte et cherchent à l'imiter.

Le catch:

Pour ce qui est du catch où il est permis au catcheur de nuire à son adversaire, le conseil pense qu'il a un point de similitude avec la boxe même si la forme diffère. Car, tous les périls légaux mentionnés dans la boxe sont présents dans le catch qui est une bataille et de ce fait, il est proscrit au même titre qu'elle. Quant aux autres types de catch pratiqués simplement pour du sport et où l'on n'autorise pas la nuisance à autrui, ceux-là sont légalement permis et le conseil n'y voit aucune objection.

La tauromachie:

La tauromachie qui est une tradition dans certains pays du monde et qui entraîne la mise à mort du taureau par l'ingéniosité d'un homme entraîné au maniement de l'arme, elle est également interdite dans l'Islam, car, elle entraîne la mort d'un animal supplicié par les flèches qu'on plante dans son corps. Il arrive souvent que le taureau tue le torero. Ce combat est barbare et rebuté par la loi islamique dont le Messager l'élu des hommes ( ) dit dans le hadith authentique: « Une femme est entrée au Feu à cause d'une chatte qu'elle avait enfermée sans lui donner ni à boire ni à manger et sans la laisser libre pour qu'elle mange des insectes de la terre ». Si l'enfermement d'une chatte condamne à l'enfer le Jour Dernier, que dire de celui qui met le taureau au supplice jusqu'à ce que mort survienne?

[404]Quatrièmement: l'incitation des animaux au combat :

L'académie décrète aussi l'interdiction de l'incitation de certains animaux au combat tels que les chameaux, les moutons, les coqs, etc. qui a cours dans certains pays, au point où certains tuent d'autres.

Que la prière et le salut soient sur notre maître Mohammad, sa famille et ses compagnons. Louange à Allah Seigneur de l'univers.

Le révérend Dr Nadjm `Abd-Allah 'Abd-Al-Wâhid du Koweït assisté à la discussion de ce thème.

[ Signature]

.

[ Signature]

( Vice-président)

.

( Président du conseil de l'académie )

Dr `Abd-Allah `Omar Nasîf

.

`Abd Al-`Azîz ibn `Abd-Allah ibn Bâz

[ Signature]

[ Signature ]

[ Signature ]

Mohammad ibn Djobayr

Dr Bakr `Abd-Allah Abou Zayd

`Abd-Allah Al-`Abd-Ar-Rahmân Al-Bassâm

[ Signature]

[ Signature]

[ Signature]

Sâlih ibn Fawzân ibn `Abd-Allah Al-Fawzân

Mohammad ibn `Abd-Allah ibn Sabîl

Mostafa Ahmad az-Zarqâ'

[ Signature]

[ Signature]

[ Signature]

Mohammad Mahmoud as-Sawwâf

Abou al-Hassan `Alî al-Hassanî an-Nadwî

Mohammad Rachîd Râghib Qabbânî

[ Signature]

[ Signature]

[ Signature

Mohammad ach-Châdhalî an-Nayfar

Abou Bakr Goumî

Dr Ahmad Fahmî Abou Sana

[ Signature ]

[ Signature ]

[ Signature ]

Mohammad al-Habîb ibn al-Khouja

Mohammad Sâlim ibn `Abd al-wadoud

Dr Talâl `Omar Bâfaqîh

L’agenda du conseil de l'Académie Islamique de Fiqh.

La délégation absente de cette session est composée du révérend Dr Yossouf Al-Qaraddâwiyy le révérend cheikh Sâlih ibn 'Othaymîn le révérend cheikh 'Abd-Al Qodous Al-Hâchimaî son excellence le général d'état-major Mahmoud Chayt Khattâb ، le révérend cheikh Hassanin Mohammad Makhlouf ، le révérend cheikh Mabrouk Mas'oud Al-'Awwâdî.

[405] Réponse à celui qui considère les sentences religieuses comme incompatibles avec le temps présent

Q: Un homme dit: certaines sentences religieuses ont besoin d'être revues et amendées parce qu'elles ne sont pas appropriées au progrès de cette ère. C'est le cas de l'héritage où le garçon reçoit le double de ce que reçoit la fille. Que dit la loi sur de tels propos?

R: Personne n'a le droit de s'opposer et de changer les sentences qu'Allah a légiférées à Ses serviteurs et qu'Il a mises en évidence dans Son Livre par l'entremise de Son honnête Messager sur lui la prière et la paix, telles que les règles de l'héritage, des cinq prières, de la Zakâ, du jeûne, etc. , parmi ce qu'Allah a expliqué à Ses serviteurs et sur lequel la nation est unanime. Car, c'est la législation qui régissait la nation du temps du Prophète ( ) et après lui jusqu'au Jour Dernier. C'est le cas de la préférence du garçon sur la fille parmi les enfants, les petits enfants, les frères germains et consanguins. Car, Allah Gloire et Pureté à Lui l'a expliqué dans le Saint Coran et les ulémas musulmans sont unanimes dessus. Il est obligatoire de le mettre en pratique, avec foi et conviction. Quiconque prétend que le contraire plus méritoire est un mécréant. De même, quiconque permet sa transgression est considéré comme un mécréant, car, il conteste Allah Gloire et Pureté à Lui et Son Messager ( ) et le consensus de la nation. L'autorité doit lui demander de se repentir s'il est musulman, s'il se repent, il est sauvé, sinon on doit le tuer en tant que mécréant renégat, car le Prophète ( ) dit: « Celui qui abandonne sa religion (l’Islam), tuez-le ». Rapporté par Al-Boukhârî.

Nous implorons Allah pour nous et pour tous les musulmans de nous préserver des tromperies séditieuses et de la transgression de la loi pure.

[406] Avis religieux sur celui qui ne juge pas d'après ce qu'Allah a fait descendre

Q: Les gouvernants qui ne jugent pas selon ce qu'Allah a fait descendre sont-ils considérés comme des mécréants? Si nous faisons d'eux des musulmans, que dirons-nous de la parole du Très-Haut: {Et ceux qui ne jugent pas d'après ce qu'Allah a fait descendre, les voilà les mécréants} ?

R: Il y a plusieurs catégories de ceux qui ne jugent pas selon ce qu'Allah a fait descendre et leurs jugements diffèrent selon leur croyance et leurs actes. Celui qui en jugeant selon ce qu'Allah n'a pas fait descendre pense que son jugement est meilleur que la loi d'Allah est un mécréant aux yeux de tous les musulmans. Il en est de même de celui qui en jugeant selon les lois positives en lieu et place de la loi d'Allah trouve que cela est permis. Même s'il affirme que juger selon la charia est meilleur, il est toujours mécréant parce qu'il a autorisé ce qu'Allah a interdit.

Quant à celui qui juge selon ce qu'Allah n'a pas fait descendre, guidé par sa passion ou pour un pot de vin ou pour une animosité entre lui et le gouverné ou pour d'autres motifs, tout en sachant qu'il désobéit à Allah et qu'il lui incombe de juger selon la loi d'Allah, ce dernier est considéré comme un pécheur qui commet des péchés capitaux. On considérera qu'il est auteur d'une mécréance mineure, d'une injustice mineure ou d'une immoralité mineure. Ce concept est mentionné d'après Ibn 'Abbâs qu'Allah soit Satisfait de lui et de son père d'après Tâwous et un groupe d'ancêtres pieux. Et cela est de notoriété chez les érudits. Allah est Maître de la réussite.

[407] Craignez Allah autant que vous pouvez

Q: Nous étions un groupe d'amis et nous nous regroupions pour discuter et dialoguer sur les affaires religieuses et mondaines. Un jour, un assistant posa cette question: le musulman peut-il vivre sa religion à 100% tout en vivant en symbiose dans avec sa société et ce qu'elle comporte de positifs, de négatifs et impressionnants. C'est-à-dire s'il veut s'éloigner de tout ce qu'Allah a interdit et jouir de tout ce qu'Il a permis dans Son Noble Livre, œuvrer avec la Sunna de Son Prophète sur lui la prière et le salut dans ce qu'elle a autorisé et s'éloigner de ce qu'elle a interdit?

Les réponses varièrent, même si chacun répondit par l'affirmative. Les réponses varièrent sur les pourcentages. Un camp soutint la capacité de l'homme à vivre son Islam à 100%, et un autre ne partagea pas cet avis, et l'autre camp qui ne fut pas d'accord sur le 100 soutint que la société a de multiples forces et effets et que certaines choses peuvent ne pas être valides, mais approuvées par la société. Ce dernier camp cita en exemple le football et la tentative de l'état d'encourager ce jeu, bien qu'il ne serve pas à grand-chose aux jeunes de la même manière si ceux-ci étaient entraînés à l'équitation, à la natation et au tir. . .

Un autre exemple... La représentation et les images représentées dans les trois dimensions; un autre exemple se rapporte à l'aliment de l'homme à savoir ce que l'état importe comme viandes de l'extérieur, et l'autre exemple est relatif aux intérêts bancaires. Plusieurs autres exemples ont été cités. . .

Lorsque la discussion fut houleuse et que nous fûmes tombés d'accord sur quelques points divergeâmes sur d'autres, nous avons vu la nécessité de vous envoyer notre question afin d'avoir une réponse persuasive de votre part.

Réponse: Le musulman n'est pas infaillible {Tout homme est fautif et les meilleurs fautifs [408] sont les repentants} comme le dit le noble hadith. Mais il est possible que le musulman vive dans la société islamique en sauvegardant sa religion selon ses moyens, en application de la parole d'Allah Exalté soit-Il: {Craignez Allah, donc autant que vous pouvez}. Les fautes qu'il peut commettre par inadvertance ou bien qu'il croit selon son effort personnel permises sans en avoir les informations, ou bien une question qu'il pose à un savant qui lui donne une réponse qui ne rime pas avec la loi pure, ne peuvent entamer sa religion. En somme, il incombe au musulman de croire en Allah autant qu'il peut et de s'interdire ce qu'Allah lui a interdit et de fournir des efforts dans ce qu'Allah lui a imposé; s'il commet une faute, il doit se hâter vers le repentir sincère.

[409] Il n'y a pas de contradiction entre les deux versets

Le lecteur `Abd-Ar-Rahmân Ach-Chatrî de Riyad pose la question suivante: Comment réunir les deux versets suivants: {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut}. Et la parole du Très-Haut: {Et je suis Grand Pardonneur à celui qui se repent, croit, fait bonne œuvre, puis se met sur le bon chemin »}. Y a-t-il contradiction entre eux?

Réponse: Il n'y a pas de contradiction entre les deux versets. Le premier verset traite de celui qui meurt dans le polythéisme sans s'être repenti. On ne lui pardonnera pas et sa demeure sera l'enfer comme Allah Gloire et Pureté à Lui le dit: {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs!}. Allah (Exalté soit-Il) a dit: {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain}. Il est, en fait, plusieurs versets qui traitent de ce sujet.

Quant au deuxième verset: {Et je suis Grand Pardonneur à celui qui se repent, croit, fait bonne œuvre, puis se met sur le bon chemin »}. Il traite des repentants. Il en est de même de la parole d'Allah Gloire et Pureté à Lui: {Dis: « Ô Mes serviteurs qui avez commis des excès à votre propre détriment, ne désespérez pas de la miséricorde d’Allah. Car Allah pardonne tous les péchés. Oui, c’est Lui le Pardonneur, le Très Miséricordieux}. Les ulémas sont d'avis que ce verset traite des repentants. Allah est Maître du succès.

[410] Le début et la fin du dernier tiers de la nuit

La question: Il est mentionné dans le hadith qu' « Allah, Exalté soit-Il, descend chaque nuit jusqu'au premier ciel, dans le dernier tiers de la nuit », jusqu'à la fin du hadith. Quand est-ce que commence et s'achève le dernier tiers de la nuit?

Réponse: Les hadiths successivement rapportés du Messager d'Allah ( ) confirment la descente à l'instar de la parole du Prophète : « Allah -qu'Il soit Béni et Exalté- descend chaque nuit au ciel le plus proche (de la terre), vers le dernier tiers de la nuit et dit: ''Qui M'invoque, pour que Je l'exauce? Qui Me demande, pour que Je lui donne? Qui implore Mon pardon, pour que Je lui pardonne?'' ».

Les gens de la Sunna et du consensus sont d'avis sur la confirmation de la descente selon la manière seyant à Allah Gloire et Pureté à Lui qui ne ressemble en rien dans Ses attributs à Ses créatures, comme Il le dit: {Dis: « Il est Allah, Unique} {Allah, Le Seul à être imploré pour ce que nous désirons} {Il n’a jamais engendré, n’a pas été engendré non plus} {Et nul n’est égal à Lui »}. Allah (Exalté soit-Il) a dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant}. Il incombe aux gens de la Sunna et du consensus de laisser les versets et les hadiths portant sur les attributs comme tels, sans les modifications ni Ta`tîl, ni adaptation, ni assimilation, tout en y croyant et en ayant la foi que ce qu'ils désignent est vrai et qu'il n'y a rien qui assimile Allah à Ses créatures et adapte quelque chose à Ses attribut. Bien plus, l'avis qu'ils ont sur les attributs est le même sur l'essence. Autant les gens de la Sunna et du consensus confirment Son essence sans façon ni assimilation, autant Ses attributs doivent être confirmés sans façon ni assimilation. La descente dans chaque pays se fait selon le pays, car la descente d'Allah Gloire et Pureté à Lui ne ressemble pas la descente de ses créatures. Allah Gloire et Pureté à Lui descend dans la dernier tiers de la nuit dans toutes les contrées du monde de la façon seyant à sa majesté Gloire et Pureté à Lui; [411] Lui Seul connaît comment Il descend, de même, Lui Seul sait comme Il est, Exalté soit-Il: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant}. Allah (Exalté soit-Il) a dit: {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas}.

Le début et la fin du tiers de la nuit sont connus en fonction du temps. Si la nuit dure neuf heures, le premier temps de descente commence à sept heures jusqu'au lever de l'aube. Si la nuit dure douze heures, le début du dernier tiers se situe à neuf heures jusqu'au lever de l'aube. Le derniers tiers de la nuit est partout délimité en fonction de la longueur et la brièveté de la nuit. Allah est Maître de la réussite.

[412] Le repentir sincère absout les péchés

Question: Mes amis ont quelques une de mes photographies. Dans la crainte du châtiment d'Allah je leur ai demandé de me les remettre pour que je les déchire. Certains me les ont données mais d'autres me les ont refusées en alléguant que c'est eux qui ont le péché et non moi. Est-ce vrai ? Renseignez- moi à ce sujet s'il vous plait

Réponse:

Avec un repentir sincère Allah absout les péchés. Le Très-Haut dit : {Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès}. Le Prophète ( ) a dit: « L’Islam efface ce qui l'a précédé (comme mécréance, et comme péchés) et le repentir efface ce qui l'a précédé (comme péchés) ». Il te faut détruire ce que tu as comme photos, car le Prophète ( ) dit à `Alî (Qu'Allah soit satisfait de lui) « Ne laisses aucune image sans l'effacer ni un tombeau saillant sans l'aplanir ». Imam Mouslim l'a cité dans son Sahîh Quant aux photos que gardent les gens de toi, s'ils ont refusé de te les donner tu n'es plus responsable. Le repentir va l'inclure et le péché reste à celui qui détient la photo. Puisse Allah reformer tout le monde

[413] La circoncision

Question: Quel est le statut de la circoncision?

Réponse: La circoncision c'est l'un des principes naturels et fait partie des symboles musulmans vue le hadith authentique rapporté par Abou Hourayra (qu'Allah soit satisfait de lui) qui dit, le Prophète ( ) a dit: « La nature innée comporte ces cinq traits: la circoncision, le rasage du pubis, la taille des ongles, l'épilation des aisselles et le rasage des moustaches ». Le prophète ( ) a commencé par citer la circoncision et dit qu'elle relève la nature innée.

La circoncision légale consiste à couper seulement le prépuce qui couvre le gland. Ceux qui dépouillent complètement le pénis, comme ça se passe dans certains pays sauvages, en prétendant par ignorance que c'est cela la circoncision légale, ne pratique que la législation du Satan avec laquelle il séduit les ignorants. Cette pratique est un supplice au circoncis et une contradiction de la Sunna et de la charia, lesquelles ont apporté la facilité, la simplicité et le maintien de l'homme.

Cette pratique est interdite pour plusieurs raisons qui sont:

1 - La Sunna recommande ne de couper que le prépuce qui couvre le gland.

2 - C'est un supplice et une dénaturation pour la personne, or le Messager d'Allah ( ) a interdit de dénaturer et d'empailler un animal, de s'amuser à de rien avec lui ou de lui couper les pattes, qu’en est-il donc, quand il s’agit de supplicier des humais, il va sans dire que ce péché-ci s’avère plus énorme encore.

3 - Cela va en contradiction avec la bienfaisance et la clémence qu'exhorte le Messager d'Allah ( ) en disant : « Allah a recommandé la perfection en toute chose ».

4 - Cela peut causer la mort du circoncis, ce qui n'est pas permis, car Allah le Tout-Puissant dit : {Et ne vous jetez pas par vos propres mains dans la destruction}. Il dit également : {Et ne vous tuez pas vous-mêmes. Allah, en vérité, est Miséricordieux envers vous}. Voilà pourquoi les oulémas ont déclaré non obligatoire la circoncision légale pour une personne âgée si cela peut lui être préjudiciable.

Quant au regroupement des hommes et des femmes en un jour fixe [414] dans le but de participer à une séance de circoncision, où l'enfant est placé nu devant eux, c'est interdit car on découvre la nudité que la religion islamique enjoint de cacher.

Ce mélange entre les hommes et les femmes à cette occasion est désapprouvé parce qu'il est source de tentation et la contravention à la charia purifiée.

[415] Le modèle suprême

Question 1: Celui qui pose la question est de Riyad, il demande ceci : La question que je pose revient régulièrement pendant les rencontres journalistiques et ailleurs : Qui est votre model suprême? Et la réponse varie généralement selon les personnes. Certains disent Mohammad ( ), d'autres mon père ; ainsi de suite. . .

Quel est l'avis de votre Eminence - Puisse Allah vous garder- sur cette question, et quel rapport a-t-elle avec le verset 60 de la sourate An-Nahl, la parole d'Allah (l'Exalté): {C’est à ceux qui ne croient pas en l’au-delà que revient le mauvais qualificatif (qu’ils ont attribué à Allah). Tandis qu’à Allah [Seul] est le qualificatif suprême. Et c’est Lui le Tout Puissant, le Sage}. Et le verset 27 de la sourate Ar-Roum : {Et c’est Lui qui commence la création puis la refait; et cela Lui est plus facile. Il a la transcendance absolue dans les cieux et sur la terre. C’est Lui le Tout Puissant, le Sage}. Renseignez nous, puisse Allah vous récompenser.

Réponse 1 : La signification de ces versets est différente de ce dont vous faites allusion. Si la question est de savoir celui qui est plus digne du qualificatif suprême, la réponse c'est Allah Tout Seul, car c'est Lui, le Très Exalté, qui est le model suprême en toute chose. C'est l'attribut suprême, et Allah, l'Exalté est le Tout-Parfait dans Son Essence, Ses Noms et Ses actes. Il est sans semblable, sans égale et sans adversaire. Voilà donc le sens des versets cités dans ta question. Allah, le Très-Haut a dit : {Dis: « Il est Allah, Unique} {Allah, Le Seul à être imploré pour ce que nous désirons} {Il n’a jamais engendré, n’a pas été engendré non plus} {Et nul n'est égal à Lui"}. Il est Unique : {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant}. Mais si par cette question on demande le modèle suprême du point de vue méthode et biographie, la réponse c'est le Messager d'Allah ( ) . Il est l'homme parfait dans sa guidée et de par sa biographie, dans sa parole et dans son acte. Sa biographie est un modèle suprême pour les croyants, ils s'y réfèrent dans leurs actes, leurs efforts, leur endurance et dans d'autres conduites vertueuses, comme le témoigne [416] Allah (Exalté soit-Il) en disant: {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment}. Parlant de l'attribut de son Prophète ( ), le Tout-Puissant dit : {Et tu es certes, d’une moralité éminente}. `A'îcha (Qu'Allah soit satisfait d'elle) dit « Son caractère était le Coran ». Cela veut dire que le Messager d'Allah ( ) œuvre conformément aux injonctions du Coran, s'interdisant ce qu'il interdit, et se comportant conformément à ceux dont le Coran fait éloge et s'éloignant des conduites des gens que dénigre le Coran. Allah est le Maître du succès.

[417] Comment se remettre à Allah

Question: Depuis la ville de Kirkouk en Irak, un questionneur dit: Il nous arrive parfois de discuter sur la notion de la remise en Dieu, à savoir si cela se fait en entreprenant les moyens d'acquisition ou non? Nous sommes au courant de la remise en Dieu de certains saints comme celle de Maryam (Marie) laquelle recevait les fruits d'été en hiver et vice-versa alors qu'elle n'entreprenait aucun moyen, par contre elle s'était retirer pour le culte. Veuillez bien nous y éclairer. Que la bénédiction d'Allah soit sur vous

Réponse : la remise en Allah implique deux choses:

La première : Se remettre à Allah et croire qu'Il est l'Auteur des moyens, que Sa puissance est efficiente et qu'Il prévoit toute chose, qu'Il connaît leur nombre et l'enregistre

La deuxième : l'adoption des moyens d'acquisition. Ce n'est pas se remettre à Allah que d'interrompre avec les moyens d'acquisition, c'est les concilier avec la confiance en Allah. Qui suspend les moyens d'acquisition se met en contradiction avec la charia et la raison, puisqu'Allah, l'Exalté a commandé l'adoption des moyens avec insistance. Son Messager également et la nature humaine y incite. Il n'est donc pas permis au croyant de se priver des moyens d'acquisition, bien plus, c'est dans son observance que s'exprime véritablement la remise en Allah. Dans ce sens, le mariage est prescrit pour favoriser la chasteté, la procuration d'enfant et l'entretient de l'acte sexuel. Si quelqu'un refuse de se marier alors qu'il entend avoir un enfant il sera pris pour un fou. C'est insensé. De même, garder sa maison ou fréquenter la mosquée en quête de charité est illégale et n'implique guère une remise à Dieu; il faut aller à la recherche de la subsistance, œuvrer pour cela avec effort. Maryam, sur elle la Miséricorde d'Allah, n'avait point abandonné les moyens d'acquisition. Quiconque prétend cela est en erreur. Allah lui recommanda : {Secoue vers toi le tronc du palmier: il fera tomber sur toi des dattes fraîches et mûres}. C'est un ordre d'entreprendre les moyens. Effectivement, elle secoua le palmier jusqu'à ce que tombèrent sur elle des dattes fraîches. De toute son histoire elle n'a jamais abandonné les moyens d'acquisition. Parlant de la richesse [418] dont elle jouissait, qu'Allah lui fît grâce de quelque richesse n'indique point qu'elle renonça aux moyens d'acquisition. Elle adorait Allah et entreprenait les moyens. La grâce d'Allah à certains saints à titre de prodige ne veut pas dire qu'ils enfreignent les moyens d'acquisition. Il est rapporté du Prophète ( ) « Cherche à acquérir tout ce qui t'est utile, aie recours à Allah et ne cesse pas de demander le secours divin ». Et le Tout-Puissant dit : {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours}. Allah a prescrit à ses serviteurs Son adoration et l'imploration de Son secours, ce sont les moyens d'acquisition du bonheur d'ici-bas et de l'au-delà, et nombreux sont les versets qui l'indiquent.

[419] L'explication de quelques sujets importants aux prédicateurs

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au vénérable frère. Que le salut, la miséricorde et la bénédiction d'Allah soient sur vous.

J'ai reçu votre lettre dans laquelle vous accusez réception d'une lettre que vous a adressée la présidence, ainsi que votre question sur quelques sujets importants aux prédicateurs.

Retenez qu'il incombe à celui qui appel à Allah d'avoir une clairvoyance en la matière, qu'il médite le Coran, la Sunna et les dires des savants sur le thème qu'il entend aborder. S'il s'agit d'At-Tawhîd (du monothéisme) et l'abandon du polythéisme, il se doit de méditer les versets et hadiths qui s'y rapportent et de lire la parole des exégètes comme Ibn Kathîr et Ibn Djarîr et Al-Bagwî afin d'être mieux informé du sens propre du monothéisme et du polythéisme.

Parmi les meilleurs livres qui traitent de ce sujet, les livres du cheikh al-Islam Ibn Taymiyya, d'Ibn al-Qayyim, du cheik Mohammad ibn `Abd-Al-Wahâb et ceux des savants parmi leurs adeptes. Entre autres nous pouvons citer les livres comme : (Zâd al-Ma`âd) d'Ibn al-Qayyim, (al-Qâida al-jalîla fî at-tawassol wa al-wassîla) et (al-`aqîda al-wâsitiyya) du cheik al-Islam Ibn Taymiyya, (at-Tawhîd) du cheik Mohammad ibn `Abd-Al-Wahâb et (fath al-majîd) de son neveu cheik `Abd-Ar-Rahman ibn Hassan.

Et s'il s'agit de la prière, de la Zakâ et autres domaines juridiques, il doit méditer les textes qui s'y rapportent et enseigner ce qu'il en aura saisi avec brièveté et dans une bonne méthode, usant des termes généraux, afin de se faire comprendre facilement.

Quant à ce qui concerne la traduction, l'étudiant peut recourir aux gens connus pour leur bonne croyance, pour leur savoir mais aussi pour leur maîtrise de la langue étrangère en question, [420] pour lui traduire ce dont il a besoin. Voici quelques livres traduits en langues anglaise et française et notre livre (Majmou' al-fatâwâ wa al-maqâlât) tomes 1 et 2. Puisse Allah nous guider tous dans le droit chemin et nous être propice à ce qu'Il aime et agrée. Il est Audient et Proche, que Son salut, Sa miséricorde et Sa bénédiction soient sur vous.

[421] La femme qui ensorcelle son époux

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au vénérable frère. Que le salut, la miséricorde et la bénédiction d'Allah soient sur vous. : J'ai reçu votre lettre datée du (…) - puisse Allah vous guider - faisant état de ce qui vous est arrivé quand vous avez voulu passer à l'acte conjugal avec votre nouvelle épouse, de votre consultation du cheikh et de son avis, de ce qu'a fait votre ancienne épouse pour vous empêcher de coucher avec la nouvelle et enfin votre question sur le statut religieux vis-à-vis de cela.

Et la réponse est comme suit : Si l'ancienne femme reconnaît avoir fait cela, ou que cela soit avéré avec preuves à l'appui, elle a commis un acte abominable, bien plus, cela relève de l'apostasie, ce qu'elle a fait est de la magie interdite Le magicien est un aposta comme dit Allah l'Exalté : {Et ils suivirent ce que les diables racontent contre le règne de Solayman. Alors que Solayman n’a jamais été mécréant mais bien les diables: ils enseignent aux gens la magie ainsi que ce qui est descendu aux deux anges Hârout et Mârout, à Babylone; mais ceux-ci n’enseignaient rien à personne, qu’ils n’aient dit d’abord: « Nous ne sommes rien qu’une tentation: ne sois pas mécréant » ils apprennent auprès d’eux ce qui sème la désunion entre l’homme et son épouse. Or ils ne sont capables de nuire à personne qu’avec la permission d’Allah. Et les gens apprennent ce qui leur nuit et ne leur est pas profitable. Et ils savent, très certainement, que celui qui acquiert [ce pouvoir] n’aura aucune part dans l’au-delà. Certes, quelle détestable marchandise pour laquelle ils ont vendu leurs âmes! Si seulement ils savaient!}. Ce noble verset indique que la magie est une apostasie et un magicien un aposta ; que les magiciens apprennent ce qui leur nuit et ne leur est pas profitable ; que leur dessein est de semer la désunion entre l'homme et son épouse et qu'ils n'auront aucune part (de salut) auprès d'Allah dans l'au-delà. On rapporte dans un hadith authentique que le Messager d'Allah, ( ) dit : « évitez sept péchés graves. - Lesquels, ô Messager d'Allah ? dit-on. [422] Il dit : le polythéisme, la magie, le meurtre sauf avec justice, la consommation d'un bien usuraire, la consommation des biens de l'orphelin, se détourner face à la poussée de l'ennemi et la diffamation à l'endroit des femmes mariées innocentes et croyantes ». Quant au cheikh qui t'a donné le remède, il est apparemment magicien comme la femme parce que la magie ne se décrypte que par des magiciens. Il est aussi voyant et les voyants sont, le plus souvent connus, pour leur prétention de connaître l'invisible, or le musulman doit obligatoirement se méfier d'eux et ne pas croire à ce qu'ils prétendent, eu égard au hadith du prophète ( ) : « Quiconque se rend chez un voyant et lui demande quelque chose, sa salat ne sera pas exaucée durant quarante nuits ». Rapporté par Mouslim dans son Sahîh Il ( ) a dit également : « Celui qui consulte un voyant ou un devin et le croit, nie la Révélation reçue par Mohammad ( ) ». Il t'incombe donc de demander le repentir, de regretter ce que tu viens de faire et informer le président du conseil et le président du tribunal du cheikh et de ton ancienne femme en question afin qu'il soit pris à leur égard une mesure répressive. Si tu te retrouves dans une situation analogue, consulte les juristes qui t'informeront d'une thérapie légale. Et si tu n'en soufres plus, Louange à Allah ; sinon tiens-nous informés et nous t'informerons de la thérapie légale. Puisse Allah nous enrichir en science religieuse, nous y raffermir et nous épargner de tout ce qui la contredit. Il est le Tout-Généreux.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[423] Travailler dans des industries vinaires

Question: Depuis la Gambie, la question posée est de savoir: le statut du musulman qui vend du vin ou de la drogue? Oui ou non doit-on l'appeler musulman? Le statut du musulman qui travaille dans une usine de vin, faut-il abandonner son travail s'il ne trouve pas un autre?

Réponse : Ventre le vin et tous ce qui est interdit est abominable. Il en est de même le travail dans des industries vinaires, vue la parole d'Allah, le Tout-Puissant : {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression}. Il va sans dire que la vente du vin, de la drogue et de la cigarette est une forme d'entraide dans le péché et dans la malveillance. Le travail dans des industries vinaires est aussi une forme d'entraide dans le péché et dans la malveillance. Allah, le Tout-Puissant a dit : {Ô les croyants! Le vin, le jeu de hasard, les pierres dressées, les flèches de divination ne sont qu’une abomination, œuvre du Diable. Ecartez-vous en, afin que vous réussissiez} {Le Diable ne veut que jeter parmi vous, à travers le vin et le jeu de hasard, l’inimitié et la haine, et vous détourner d’invoquer Allah et de la Salât. Allez-vous donc y mettre fin?}.

« Il est rapporté que le Prophète ( ) avait maudit le vin, celui qui le consomme, celui qui le sert aux gens, celui qui presse les raisins, celui qui demande que l'on presse les raisins, celui qui le porte, celui à qui l'on porte, ainsi que son vendeur, son acheteur et celui qui vit de sa vente ».

Il est également rapporté de lui ( ) qu'il dit : « - "Certes, Allah s'est promis de faire boire à celui qui mort en consommant du vin, la boue de Khabâl". Les fidèles lui demandèrent: "Ô Envoyé d'Allah! Et qu'est-ce que la boue de Khabâl?". Il répondit: "L'abcès des gens de l'Enfer, -ou il a dit: "la sueur des damnés" ».

[424] Quant à son statut, il est désobéissant, pervers, il est d'une foi imparfaite et dans l'au-delà, il sera soumis à la volonté d'Allah qui le pardonnera ou le châtiera s'il meurt avant de se repentir, et ce selon la doctrine de Ahl as-sonna wa ah-jamâa. Le Tout-Puissant dit : {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut}.

Ceci est dans le cas où le concerné ne les a pas rendus licites (le vin ou la drogue etc.). S'il le fait il est aposta selon l'ensemble des oulémas, sa dépouille ne sera pas laver rituellement et on ne priera guère sur lui s'il meurt dans cet état : en les déclarant licites.

Le statut est le même quant à celui qui rend licite l'adultère, la sodomie, l'usure et tout ce qui est interdit à l'unanimité comme la désobéissance aux parents, la rupture avec les siens, le meurtre, etc.

Quant à celui qui commet l'un de ces actes tout en connaissant son interdiction et que cela est une désobéissance à Allah, il n'est pas mécréant mais pervers et sera soumis à la volonté d'Allah le Tout-Puissant le Jour dernier s'il meurt sans se repentir, comme c'est le cas de celui consommateur de vin.

[425] La consommation des bêtes égorgées par les mécréants et l'utilisation de leurs vaisselles

Question: La question vient d'un somalien qui étudie en Chine. Il dit :

Je suis somalien, étudiant en Chine J'ai des difficultés au niveau des aliments, notamment les viandes ? Ces difficultés sont :

1 - J'ai appris avant de venir en Chine que la consommation des animaux immolés, ou plutôt tuées par les incroyants n'est pas permise. Nous avons, dans l'université, un petit restaurant pour les musulmans où se vendent les viandes d'animaux et je doute que ces bêtes soient immolées selon les règles islamiques, ce qui n'est pas le cas de mes copains qui les consomment sans hésitation. Ont-ils raison ou alors consomment-ils l'illicite ?

2 - A propos des plats, il n'y a aucune différence entre les plats des musulmans et ceux des autres, que devrai-je faire vis-à-vis de cela?

Réponse : Il n'est pas permis de manger les bêtes immolées par les incroyants qui ne sont pas les gens du livre comme les Juifs et les chrétiens qu'il s'agisse des mazdéens, des idolâtres, des communistes, ou de toutes les autres catégories d'incroyants. Même pas la sauce et autres ingrédients mélangés ne sont pas permis, car Allah ne nous a permis des nourritures des incroyants que celles des gens du livre comme le dit le Tout-Puissant : {"Vous sont permises, aujourd'hui, les bonnes nourritures. Vous est permise la nourriture des gens du Livre, et votre propre nourriture leur est permise}. Le verset est tiré de la sourate Al-Mâ’ida, et à en croire Ibn 'Abbâs "leur nourriture" désigne entre autre leur bête immolée. Quant aux fruits et consort, c'est sans aucun problème, parce qu'ils ne sont pas partie intégrante des nourritures interdites, et la nourriture des musulmans est licite aux musulmans [426] et les non musulmans, à la condition que les musulmans soient effectivement musulmans, n'adorant pas un autre qu'Allah et n'associant à Lui ni les prophètes ni les saints, ni les morts et tout ce qu'adorent les incroyants.

Parlant des plats, il s'impose aux musulmans d'avoir leurs plats à part qui ne sont pas utilisés par les incroyants dans leur alimentation ou leur vin etc. si ce n'est pas le cas le cuisinier musulman se devrait de laver les plats utilisés par les incroyants et y servir les musulmans. Il est rapporté dans les deux Sahîhs, d'après d'Abî Tha`laba Al-Khachnî (Qu'Allah soit satisfait de lui) : « On demanda au Prophète ( ) au sujet de manger dans les récipients des associateurs, et le Prophète ( ) lui répondit: "N’y mangez pas, sauf, au cas où vous ne trouveriez pas d'autres, alors lavez-les correctement et mangez-y" ». Prière et salut sur le Prophète Mohammad, sur sa famille et ses compagnons

[427] L'avis religieux sur une fille chiite dont al-ma'zoun (celui qui conclut le mariage) refuse de conclure le mariage

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à la noble demoiselle F. H. `A - puisse Allah lui être propice à ce qu'Il agrée et lui rend facile et restore sa condition. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. J'ai reçu ta lettre dans laquelle tu fais entendre que tu es une fille de vingt-trois ans, de la doctrine chiite, les adeptes de Dâwoud Bou-Harâwân qui représente une référence pour de la confrérie résidant au Kenya, que le Ma'soun Mombasa de conclure ton mariage. J'ai également appris ton besoin d'en savoir l'avis juridique.

Réponse : Il est sans doute du devoir des dignitaires de chaque confrérie musulmane de se conformer à la loi islamique en toute chose et d'éviter de la contredire. La charia nous enseigne qu'il est obligé aux tuteurs de marier leur fille quand elle est demandée par des gens qualifiés. Allah, l'Exalté dit : {Mariez les célibataires d’entre vous et les gens de bien parmi vos esclaves, hommes et femmes. S’ils sont besogneux, Allah les rendra riches par Sa grâce. Car (la grâce d’) Allah est immense et Il est Omniscient}.

Il est rapporté du Prophète ( ) qu'il dit : « Quand quelqu'un dont vous acceptez la religion, vient demander la main de l'une de vos filles, donnez-la-lui en mariage. Si vous n’agissez pas ainsi, il y aura discorde sur terre et grand désordre ». Cité par Imam At-Tirmidhî et autres. .

Dans ce cas, le plus proche des tuteurs doit te marier à une personne qualifiée. Il n'appartient donc pas au représentant de la confrérie Bohras de s'y opposer ; et le mariage dans ce cas est juste si les conditions sont [428] remplies. Cela doit se faire avec l'intermédiaire du tribunal juridique de Mombasa afin que le représentant de la confrérie Bohras soit incapable de s'opposer au mariage. Et si le mariage est conclu comme souligné, tes enfants seront légitimes. Et il n'appartient pas à la confrérie Bohras et à n'importe qui d'autre de refuser cela. Et si les tiens refusent de te marier à cet homme par obéissance au dignitaire de la confrérie Bohras, leur statut de tuteur s'annule, et le juge juridique devrait conclure ton mariage avec la personne qualifiée qui t'aura demandé en mariage, eu égard au dire du prophète ( ) : « Le souverain [Sultan] est le tuteur de celui qui ne trouve pas de tuteur ».

Le juge représente le souverain dans ce cas et le tuteur est jugé absent.

Cela étant, mon conseil à toi et à tous tes semblables est d'abandonner cette confrérie dite Bohras ou toutes les autres confréries comme celles des chiites parce qu'elles sont différentes de la voie Mohammadienne sous plusieurs dimensions. Il faut les abandonner pour la confrérie de Ahl as-Sounna wa al-Djamâa qui se conforment au Coran, à la Sunna et à la méthode suivie par les prédécesseurs (as-salaf) de cette communauté : les compagnons et ceux qui les ont suivis dans la bienfaisance. J'implore Allah de guider cette confrérie et ses semblables égarées du bon chemin, et les orienter vers la bonne voie. Puisse Allah nous être propice, à vous et à tous les musulmans au succès et au bonheur d'ici-bas et celui de l'au-delà. Il est le Maître et l'Omnipotent. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[429] Eclaircissement sur le chiisme

D' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'honorable frère, puisse Allah vous être propice.

Salut, miséricorde et bénédiction d'Allah sur vous

J'ai reçu votre lettre et saisi sa teneur, je vous apprends que les chiites sont plusieurs sectes, chacune d'elles comportant des formes d'hérésies. la plus dangereuse en est la secte duodécimale ar-Râfida al-Khaméniyya vue le grand nombre de leurs prédicateurs et l'ampleur des notions impliquant du polythéisme majeur qui s'y trouve telles al-istighâtha (l'appel au secours) des Ahl Al-Bayt (la famille du Prophète - ( ) - ) et croire qu'ils connaissent l'invisible notamment les douze Imams selon leur prétention, mais aussi parce qu'ils renient Dieu en insultant la majorité des compagnons. Comme Abou Bakr et `Omar qu'Allah soit satisfait d'eux. Nous implorons le salut d'Allah contre cette futilité où ils se trouvent.

Mais cela n'empêche pas de les appeler à Allah, de les guider dans le bon chemin et de les avertir de la futilité où ils sont, et ce à la lumière des indications juridiques : le Coran et la Sunna.

Nous implorons Allah de t'accorder, à toi et à tes frères sunnites plus de succès en ce qu'Il agrée et Son assistance. Je vous conseille l'endurance, la sincérité, l'affermissement, la sagesse, le bon système de prédication. la lecture abondante du Saint Coran avec méditation de ses sens, de l'étudier, de se référer aux livres sunnites lors qu'on a quelque difficulté. Citons entre autre le Tafsîr (l'exégèse) d' Ibn Djarîr , d'Ibn Kathîr, et d'Al-Bagwî ، de s'efforcer à mémoriser quelques hadiths comme al-Boulough al-marâm de al-Hafidh Ibn Hadjar et `Omda al-Ahkâm fî al-hadith d'al-Hafidh `Abd-Al-Ghanî ibn `Abd-l-Wâhid Al-Maqdisî On connaît, en plus, qu'il incombe à l'homme de demander ce qu'il ignore en matière religieuse comme dit le Tout-Puissant : {Demandez donc aux gens du rappel si vous ne savez pas}. Vous avez ci-joint quelques livres. Je prie Allah de vous les rendre utiles et de vous rendre utile à vos frères musulmans. Puisse-t-ils affermir nos pas dans vérité et fait de nous tous les sauveurs de Sa religion et les gardiens de Sa juridiction, des gens qui appel à lui avec sagesse; Il est Garant et Omnipotent. Salut, miséricorde et bénédiction d'Allah sur vous.

[430] Quel est l'avis religieux sur celui qui a la honte de condamner la médisance et la calomnie

Question : Je suis une fille qui répugne la médisance et la calomnie. Je me trouve parfois dans un groupe de personnes en train de causer à propos des gens et versent dans la médisance et la calomnie, que je déteste et répugne. Mais je suis très timide, je ne peux leur défendre cela et je ne trouve pas un lieu où me retirer afin de m'en écarter, Allah sait combien je désire à chaque fois les voir changer de sujet. Ai-je le péché de m'asseoir avec eux ?

Que devrais-je faire ? Puisse Allah vous être propice à ce qui fait le bien de l'Islam et des musulmans. .

Réponse : Tu as le péché de t'asseoir avec eux sauf si tu condamnes ce qui est condamnable, s'ils l'acceptent, Dieu merci, sinon tu devrais les quitter et ne plus t'asseoir avec eux car Allah le Tout-Puissant dit : {Quand tu vois ceux qui pataugent dans des discussions à propos de Nos versets, éloigne-toi d’eux jusqu’à ce qu’ils entament une autre discussion. Et si le Diable te fait oublier, alors, dès que tu te rappelles, ne reste pas avec les injustes}. Et: {Dans le Livre, Il vous a déjà révélé ceci: lorsque vous entendez qu'on renie les versets (le Coran) d'Allah et qu'on s'en raille, ne vous asseyez point avec ceux-là jusqu'à ce qu'ils entreprennent une autre conversation. Sinon, vous serez comme eux}. Selon cette parole du Prophète ( ): « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Rapporté par l'imam Mouslim dans son Sahîh. Les versets et les hadiths traitant de ce sujet sont bien nombreux. Qu'Allah vous accorde la réussite.

[431] Obliger au cadet (élève officier) de se raser la barbe

Salut, miséricorde et bénédiction d'Allah sur vous. J'ai reçu votre lettre datée du 09-10-1988 G et j'ai saisi sa teneur selon laquelle tu t'es inscrit à la faculté académique arabe des voies maritimes de la République Arabe d'Egypte et que son système exige l'étudiant de se tondre la barbe.

Tu demandes également le conseil et l'orientation par rapport à ce sujet. . . Nous te remercions pour ton attention et ta demande de renseignement sur ce que tu trouves important dans ta religion. Puisse Allah nous donner la science de sa religion et nous y affermir. Il est rapporté du Messager d'Allah ( ) qu'il dit : « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». C'est un hadith rapporté d'Ibn `Omar qu'Allah soit satisfait d'eux, par Boukhârî et Mouslim, et dans Sahîh Mouslim il est rapporté d'Abî Hourayra qu'Allah soit satisfait de lui, que le Prophète ( ) dit: « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ». Conformément à ce qui précède je te conseil de changer de faculté si on t'impose de te tondre la barbe. Allah te procurera un soulagement et te trouvera une issue. Allah l'Exalté dit : {Et quiconque craint Allah, Il Lui donnera une issue favorable} {et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas. Et quiconque place sa confiance en Allah, Il (Allah) lui suffit}.

Tu dois garder la piété et te repentir de t'être rasé la barbe et ne plus reprendre. Quiconque se repentit verra Allah l'Exalté accepter son repentir : {Et je suis Grand Pardonneur à celui qui se repent, croit, fait bonne œuvre, puis se met sur le bon chemin »}. Nous te conseillons également de t'inscrire dans l'une des universités saoudiennes comme l'université islamique de Médine ou l'université du Roi 'Abd-Al-'Azîz de Djeddah ou l'université Omm Al-Qora de La Mecque, ou toutes les autres universités et facultés saoudienne.

[432] Nous sommes prêts à t'aider dans ce sens si tu nous écris à ce propos et y joindre une copie de ton curriculum vitae et un certificat de bonne conduite de la part du président de Djamâ`at 'Anssâr As-Sounna Al-Mohammadiyya au Caire Cheikh Mohammad 'Alî `Abd-Ar-Rahîm.

Nous demandons Allah de nous être propice à ce qu'Il agrée et à une bonne fin, la sincérité et le travail. Le Tout-Puissant est digne de notre demande.

[433] Se tailler la barbe

Question: Quel est le statut de celui qui se taille la barbe et la réduit au même niveau?

Réponse : Ce qui est obligatoire à faire c'est de laisser pousser en abondance sa barbe et ne pas la toucher eu égard au hadith du Prophète ( ) : « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Le hadith est rapporté d'Ibn `Omar qu'Allah soit satisfait d'eux, par Boukhârî et Mouslim, et dans Sahîh Mouslim, Boukhârî; miséricorde d'Allah sur lui, rapporte dans son Sahîh d'Ibn `Omar qu'Allah soit satisfait de lui que le Prophète ( ) dit : « Taillez-vous la moustache et laissez pousser la barbe ». Et dans Sahîh Mouslim il est rapporté de Abî Hourayra qu'Allah soit satisfait de lui que le Prophète ( ) dit: « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ».

Et tous ces hadiths indiquent l'obligation de laisser abondant sa barbe, et de se couper les moustaches. Voilà ce qui est prescrit, ce qui est obligatoire enseigné et commandé par le Prophète ( ).

C'est suivre l'exemple du Prophète ( ), de ses compagnons, contredire les polythéistes et cesser de leur ressembler et de s'identifier aux femmes. Quant au hadith rapporté par At-Tirmidhî sur lui la miséricorde d'Allah du Prophète ( ) qu' « Il égalisait sa barbe de sa longueur comme de sa largeur ». C'est une information erronée aux yeux des savants. Il n'a pas été rapporté du Prophète ( ) or d'aucuns s'y accrochent alors qu'il n'est pas authentique. Dans sa chaîne de transmission il y a 'Omar ibn Hâroun Al-Balkhî accusé de mensonge.

Le musulman ne doit pas se fier à des hadiths erronés et ne doit pas s'autoriser ce que disent certains oulémas. La Sunna est au-dessus de tous, et le Tout-Puissant dit : {Quiconque obéit au Messager obéit certainement à Allah}. Et : {Dis: « Obéissez à Allah et obéissez au messager. S’ils se détournent, ... Il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés ». Et il n’incombe au messager que de transmettre explicitement (son message)}. [434] Et : {O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)}. Qu'Allah vous accorde la réussite.

[435] L'authenticité du hadith: «Celui qui me voit (en songe), m'a vraiment vu»

Question : A quel degré pouvons-nous juger de l'authenticité du hadith rapporté du prophète ( ) dont le sens est comme suit : « "Me voir en songe, c'est me voir à l'état de veille -ou suivant une variante: c'est comme si l'on m'avait vu, à l'état de veille-, car le Diable ne s'incarne pas dans mon corps" ». Et un autre du sens : « Celui qui me voit en rêve certes, il sera épargné de l'Enfer ». Je vous prie de me renseigner sur ces deux hadiths.

Réponse : Le premier hadith : « Celui qui me voit (en songe), m'a vraiment vu » est authentique, il est rapporté en d'autres termes tels que : « "Me voir en songe, c'est me voir à l'état de veille -ou suivant une variante: c'est comme si l'on m'avait vu, à l'état de veille-, car le Diable ne s'incarne pas dans mon corps" ». Il y en a également ce hadith du Prophète ( ) « Quiconque m'a vu en songe; c'est comme s'il m'avait vu à l'état d'éveil; car le Satan ne pourrait pas se présenter sous mes traits ». En plusieurs termes ce hadith a été rapporté du Prophète ( ) et tous indiquent que l'ennemi d'Allah, Satan, est empêché de pouvoir incarner le Prophète ( ). Ainsi donc, quiconque le voit en songe l'a vu effectivement, s'il l'a vu dans ses formes décrites par les savants: taille moyenne, Beau, teint blanc mêlé de rougeur, barbe épaisse et noire, à ses derniers jours maculée de quelque cheveux blancs ( ) Quiconque l'a vu sous son vrai portrait l'a vu, le Satan ne s'incarne pas dans son corps ( ).

Quant au second hadith « Celui qui me voit en rêve certes, il sera épargné de l'Enfer » ça n'a aucune référence et n'est pas authentique.

Fin de la quatrième partie du Majmo' Fatâwâ wa Maqâlât Motanawwia de l'Eminent Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz ibn `Abd-Ar Rahman ibn Bâz et Louange à Allah.

Va suivre - avec la volonté d'Allah - la cinquième partie : Le monothéisme et tout ce qu'il implique

SOMMAIRE

Exposé du sens de ''Point de divinité à part Allah'' ....................................... 1

Quand accepte-t-on l'excuse du musulman?............................................. 30

Avis religieux sur l'obsécration et l'accointance avec les débauchés......... 32

S'en remettre à l'arbitrage des lois coutumières et tribales........................ 34

Le mariage avec l'intention de divorcer..................................................... 35

Avis religieux sur l'offrande d'une personne dont la doctrine est inconnue 36

Eclaircissement du sens de l'association à Allah ......................................... 37

Telle est la voie des Messagers et de leurs adeptes ...................................... 40

Obligation de remercier (Allah) pour Ses grâces et avertissement contre leur gaspillage dans de mauvaises voies ............................................................................. 44

Les mœurs des croyants et des croyantes .................................................... 47

Le besoin de la juridiction légitime .............................................................. 71

La comparaison entre la Charia et la Loi ..................................................... 72

Se teindre la barbe en noir ........................................................................... 73

L'importance de la science dans la lutte contre les idées subversives .......... 74

Les mœurs des gens de la science ................................................................ 98

Evénement de la Mosquée Sacrée et l'affaire d'Al-Mahdî attendu ............. 113

Communiqué du Comité des Grands Oulémas au sujet de l'atteinte à la Mosquée Sacrée..................................................................................................... 117

Commentaire sur la conférence intitulée ''Doctrine des Gens de Sunna et de Athar dans l'affaire de Mahdi attendu" ............................................. 123

Obligation d'être véridique et sincère dans les échanges ............................ 130

Se rappeler et se fraterniser pour La Face d'Allah sont les meilleures offrandes et les meilleurs actes d’obéissance à Allah .................................................... 134

Le gaspillage est l'un des méfaits de la vie.............................................. 143

Se comporter selon les enseignements d'Allah........................................ 146

Les questions posées et leurs réponses................................................... 152

Quelques remarques concernant ce qui a été diffusé sur le projet de statuts personnels dans quelques pays islamiques ................................................ 165

Réponse à des questions posées à son Eminence dans l'une des conférences tenue à l'Université de 'Omm Al-Qora à la Mecque ............................................ 169

Le voyage à l'extérieur............................................................................ 169

Récompense de la prière à la Mecque..................................................... 171

La vérité, dans le sens de jambe ''As-Sâq''.............................................. 173

Avis religieux sur l'interprétation des Attributs d'Allah......................... 175

Devoir des Oulémas envers la communauté .............................................. 179

Devoir des Oulémas musulmans envers les faits catastrophiques qui se sont abattus sur le monde Islamique.................................................................................... 179

Devoir des Oulémas envers la multiplication intense des associations islamiques et des collectivités................................................................................... 183

Pénétration des ennemis de l'Islam dans les foyers des Musulmans....... 185

Un mythe qui doit être rejeté ..................................................................... 188

Nous avons plusieurs fois lu dans des journaux, et vu dans des annonces, la condamnation de l’ignorance .................................................................... 191

Avis religieux sur le fait de pleurer à cause de la maladie et d'en parler avec les autres .................................................................................................................. 194

Avis religieux sur celui qui jure par trois fois de se repentir ..................... 196

Jurer au nom de la Ka'ba n'est pas permis ................................................ 198

Ecoute des chansons émotionnelles ........................................................... 200

Il n’est pas permis de s’entraider dans le péché ........................................ 201

Obligation de ne pas prêter attention aux dires des moqueurs et des railleurs 203

Avis religieux sur l'applaudissement dans les cérémonies ......................... 206

Tout ce que font les hommes, est prédestiné ............................................. 207

Changement de nom après la conversion à l'Islam .................................... 209

De quoi est-ce qu'Allah a créé, les Anges et Iblîs? ..................................... 211

Il n'est pas permis au musulman de détester ce qu’Allah n’a pas détesté . 212

Informations mensongères que diffusent certains gens .............................. 214

Avec les journaux et la radio ..................................................................... 218

Entrevue avec le journal Soudanais « Ar-Râya »..................................... 226

Appel à tous les musulmans et aux non-musulmans pour aider le Soudan 239

Appeler les musulmans à aider leurs frères en Afrique ............................. 245

Félicitation au gouvernement Pakistanais pour avoir annoncé l'application de la Loi Islamique .................................................................................................................. 250

Discours à l'occasion des vacances de printemps ...................................... 252

La jeunesse et les vacances ........................................................................ 255

Mise en garde contre le voyage aux pays des infidèles, son danger sur la foi et la morale .................................................................................................................. 258

Avis religieux sur le voyage à l'extérieur des pays Islamiques .................. 263

Non à ces types de voyage ........................................................................ 266

Prévention contre les jeux de hasard, la boisson de l'alcool et la vente de ce qui est inconnu .................................................................................................................. 270

Commentaire précis sur ce que quelques écrivains ont publié dans la revue ''Al-Yamâma'' .................................................................................................................. 276

Méfiez-vous de journaux pornographiques ............................................... 279

Avis religieux sur la photographie ............................................................ 283

Avis religieux sur l'accrochage des photos............................................. 299

Les photos et les statues......................................................................... 301

Avis religieux sur la collection des photos comme souvenirs................. 303

Des questions importantes et leurs réponses ............................................. 304

Mot sur l'enlaidissement de visage et qu'Allah a créé Adam à Son Image 304

Présenter ses condoléances aux pécheurs............................................... 305

La prière du repentir............................................................................... 306

Le meilleur moyen pour l'appel à Allah.................................................. 308

Le savoir dont a besoin le prédicateur.................................................... 313

Interdire de commettre des actes répréhensibles à ses proches............... 315

Conseil que fait la croyante à sa sœur.................................................... 316

Boycotter les criminels........................................................................... 317

La culture du prédicateur........................................................................ 319

Des livres utiles au domaine de l’appel à Allah...................................... 322

La femme et l'Appel à Allah................................................................... 325

Faire l'appel aux gens imprégnés par certaines autres cultures.............. 326

Interdiction d’étaler ses charmes et le dévoilement du visage de la femme 328

Non à la mixité .......................................................................................... 332

Interdire l’appel à la mixité.................................................................... 332

Avis religieux sur la poignée de main qu’un étudiant donne à sa camarade 334

Avis religieux sur la mixité scolaire........................................................ 336

La mixité et le dévoilement du visage de la femme................................. 344

Réponse à la question posée par l'un des frères concernant quelques sujets d'hérésie et d'association à Allah ................................................................................. 351

Devoir de musulman envers l'infidèle ........................................................ 363

Réponse à quatre problèmes importants ................................................... 366

Quel est l'avis religieux sur la consommation des offrandes des gens du livre 367

Quel est l'avis religieux sur le mariage de leurs femmes.......................... 370

Qui sont les gens du livre?...................................................................... 379

Avis religieux sur la célébration des Mawalids, etc ................................... 386

Avis religieux sur la célébration du premier ou du second anniversaire de la naissance d'une personne .................................................................................................... 390

Avis religieux sur la célébration des anniversaires de naissance ................ 392

Avis religieux sur la célébration des Mawalids .......................................... 393

Est-il permis aux musulmans de célébrer le Mawalid du Prophète? .......... 397

Recommandation à l'occasion de la nomination de Cheikh 'Abd-Al-'Azîz ibn 'Abd-Allah ibn `Ouwaychiz en tête de l'Organisation de la propagation de la vertu .......... 399

Le sens du manque de la raison et de la religion chez les femmes .............. 402

La spécificité du Djihad des Palestiniens ................................................... 406

Obligation d’être bienveillant envers l'animal ........................................... 409

Questions importantes et leurs réponses ................................................... 417

Sentence donnée à l'accomplissement de la prière avec les adhérents de l'hérésie 417

Gain du photographe............................................................................. 423

La photographie des objets non-animés................................................. 424

Abandonner le travail pour s’orienter vers les études............................ 425

Avis religieux sur le travail de la femme................................................. 426

Travailler dans les banques et y placer les fonds.................................... 431

Avis religieux sur la prière derrière une personne connue par son exagération envers les prophètes et les vertueux.................................................................. 433

Avis religieux sur la prière derrière celui qui demande le secours d'un autre qu'Allah............................................................................................................... 436

Obsécration par le prestige..................................................................... 438

Obsécration par une formule qui circule dans la bouche des gens.......... 440

Faire connaître la religion à autrui.......................................................... 445

Le sacrifice fait à autre qu'Allah est une association ''Chirk''................. 447

Mise en garde contre la construction des mosquées sur des cimetières et l'imploration de leurs habitants................................................................................................. 450

L'interdiction d'orienter une demande à un mort.................................... 455

Avis religieux sur la construction au-dessus des tombes........................ 458

Il n'est pas permis de demander la bénédiction des morts...................... 460

Avis religieux sur l'invocation de la bénédiction pour gens vertueux et sur "al-Hadjb" et "al-Mahw".............................................................................................. 462

Avis religieux sur le Tawâf et de la clôture de la récitation du Coran pour les morts............................................................................................................... 466

Qualifier un mort tel, un pardonné, soit un embelli de miséricorde........ 467

Obligation de respecter les tombes des musulmans et de ne pas les profaner............................................................................................................... 468

Exégèses des versets saints ....................................................................... 506

Réponses à des questions diverses ............................................................ 520

Avis religieux sur les erreurs commises avant la bonne guidance........... 524

Eduquer trois jeunes filles...................................................................... 527

Le sens de la charité................................................................................ 529

Eviter les grands péchés pour obtenir la bonne promesse...................... 530

Echange de visites entre les musulmanes et les non-musulmanes........... 532

Couper les mauvais arbres des tombes................................................... 534

L'Arbre qui a poussé sur une tombe....................................................... 535

Obligation d'appliquer la justice à l'ouvrier musulman et non-musulman 536

Avis religieux sur le fait d’habiter avec sa famille à l'étranger................ 537

Avis religieux sur le changement du prénom après l'Islam..................... 539

Le Coran contient-il des allégories?........................................................ 540

Avis religieux au sujet de celui qui touche le Coran sans ablutions........ 541

Soutien et le remerciement ......................................................................... 543

Le remède islamique .................................................................................. 547

Allah exalté Soit-il se suffit lui-même, c’est Lui le détenteur du trône des cieux et la terre ........................................................................................................... 549

Le phénomène des conducteurs et les employés de maisons ..................... 551

Avis religieux sur le fait de se mettre debout en signe de respect pour celui qui vient d’arriver ........................................................................................... 554

Réponse à la question des petites prières adressées à Allah dans les lieux d'incantation, après les prières quotidiennes ............................................................................. 556

Recommandation à l'occasion de la nomination du Docteur Yousouf Al-Hâdjiri comme un ministre ........................................................................ 568

Avis religieux sur celui qui a tué dans le but de lutte contre la drogue et celui qui a contribué à dévoiler les lieux ..................................................................... 571

Avis religieux sur la boxe, le combat des taureaux et la lutte libre ............ 573

Réplique à celui qui considère que les lois islamiques ne sont pas adéquatent avec l'époque actuelle ........................................................................................ 578

Sentence donnée à l'égard de celui qui juge à l'aide de ce qui n'est pas envoyé par Allah ......................................................................................................... 579

Craignez Allah autant que vous le pouvez ................................................ 580

Pas de contradiction entre deux versets ..................................................... 582

Le début du dernier tiers de la nuit et sa fin ............................................... 584

C'est par le repentir sincère qu'Allah efface les péchés .............................. 586

Avis religieux sur la circoncision ............................................................... 587

L'exemple idéal .......................................................................................... 589

Comment faire confiance en Allah ............................................................. 591

Explication de certaines choses qui intéressent les prédicateurs ................ 593

L’ensorcellement du mari par son épouse ................................................. 595

Travailler dans les usines qui fabriquent du vin ........................................ 597

La consommation des viandes égorgées par les infidèles et l'utilisation de leurs ustensiles ................................................................................................... 599

Avis religieux sur une jeune fille Chi'ite que l’officier de l’état civil refuse de célébrer le mariage ..................................................................................... 601

Une clarification sur la secte Chi'ite .......................................................... 603

Quel est l'avis religieux sur celui qui n'arrive pas par timidité à dénoncer les gens de la médisance et de la calomnie .............................................................. 605

Le fait d'obliger un étudiant soldat à se raser la barbe ............................... 607

Avis religieux au sujet de celui qui ajuste sa barbe .................................... 609

Authenticité de Hadith ''Celui qui me voit (dans le rêve), vraiment il m'a vu'' ............................................................................................................ 611

Publié par le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

[1] Numéro de la partie: 4, Numéro de la page: 5

[2] Numéro de la partie: 4, Numéro de la page: 6

[3] Numéro de la partie: 4, Numéro de la page: 7

[4] Numéro de la partie: 4, Numéro de la page: 8

[5] Numéro de la partie: 4, Numéro de la page: 9

[6] Numéro de la partie: 4, Numéro de la page: 10

[7] Numéro de la partie: 4, Numéro de la page: 11

[8] Numéro de la partie: 4, Numéro de la page: 12

[9] Numéro de la partie: 4, Numéro de la page: 13

[10] Numéro de la partie: 4, Numéro de la page: 14

[11] Numéro de la partie: 4, Numéro de la page: 15

[12] Numéro de la partie: 4, Numéro de la page: 16

[13] Numéro de la partie: 4, Numéro de la page: 17

[14] Numéro de la partie: 4, Numéro de la page: 18

[15] Numéro de la partie: 4, Numéro de la page: 19

[16] Numéro de la partie: 4, Numéro de la page: 20

[17] Numéro de la partie: 4, Numéro de la page: 21

[18] Numéro de la partie: 4, Numéro de la page: 22

[19] Numéro de la partie: 4, Numéro de la page: 23

[20] Numéro de la partie: 4, Numéro de la page: 24

[21] Numéro de la partie: 4, Numéro de la page: 25

[22] Numéro de la partie: 4, Numéro de la page: 26

[23] Numéro de la partie: 4, Numéro de la page: 27

[24] Numéro de la partie: 4, Numéro de la page: 28

[25] Numéro de la partie: 4, Numéro de la page: 29

[26] Numéro de la partie: 4, Numéro de la page: 30

[27] Numéro de la partie: 4, Numéro de la page: 31

[28] Numéro de la partie: 4, Numéro de la page: 32

[29] Numéro de la partie: 4, Numéro de la page: 33

[30] Numéro de la partie: 4, Numéro de la page: 34

[31] Numéro de la partie: 4, Numéro de la page: 35

[32] Numéro de la partie: 4, Numéro de la page: 36

[33] Numéro de la partie: 4, Numéro de la page: 37

[34] Numéro de la partie: 4, Numéro de la page: 38

[35] Numéro de la partie: 4, Numéro de la page: 39

[36] Numéro de la partie: 4, Numéro de la page: 40

[37] Numéro de la partie: 4, Numéro de la page: 41

[38] Numéro de la partie: 4, Numéro de la page: 42

[39] Numéro de la partie: 4, Numéro de la page: 43

[40] Numéro de la partie: 4, Numéro de la page: 44

[41] Numéro de la partie: 4, Numéro de la page: 45

[42] Numéro de la partie: 4, Numéro de la page: 46

[43] Numéro de la partie: 4, Numéro de la page: 47

[44] Numéro de la partie: 4, Numéro de la page: 48

[45] Numéro de la partie: 4, Numéro de la page: 49

[46] Numéro de la partie: 4, Numéro de la page: 50

[47] Numéro de la partie: 4, Numéro de la page: 51

[48] Numéro de la partie: 4, Numéro de la page: 52

[49] Numéro de la partie: 4, Numéro de la page: 53

[50] Numéro de la partie: 4, Numéro de la page: 54

[51] Numéro de la partie: 4, Numéro de la page: 55

[52] Numéro de la partie: 4, Numéro de la page: 56

[53] Numéro de la partie: 4, Numéro de la page: 57

[54] ( Numéro de la partie: 4, Numéro de la page: 58)

[55] ( Numéro de la partie: 4, Numéro de la page: 59)

[56] Numéro de la partie: 4, Numéro de la page: 60

[57] Numéro de la partie: 4, Numéro de la page: 61

[58] Numéro de la partie: 4, Numéro de la page: 62

[59] Numéro de la partie: 4, Numéro de la page: 63

[60] Numéro de la partie: 4, Numéro de la page: 64

[61] Numéro de la partie: 4, Numéro de la page: 65

[62] Numéro de la partie: 4, Numéro de la page: 66

[63] Numéro de la partie: 4, Numéro de la page: 67

[64] Numéro de la partie: 4, Numéro de la page: 68

[65] Numéro de la partie: 4, Numéro de la page: 69

[66] Numéro de la partie: 4, Numéro de la page: 70

[67] Numéro de la partie: 4, Numéro de la page: 71

[68] Numéro de la partie: 4, Numéro de la page: 72

[69] Numéro de la partie: 4, Numéro de la page: 73

[70] Numéro de la partie: 4, Numéro de la page: 74

[71] Numéro de la partie: 4, Numéro de la page: 75

[72] Numéro de la partie: 4, Numéro de la page: 76

[73] Numéro de la partie: 4, Numéro de la page: 77

[74] Numéro de la partie: 4, Numéro de la page: 78

[75] Numéro de la partie: 4, Numéro de la page: 79

[76] Numéro de la partie: 4, Numéro de la page: 80

[77] Numéro de la partie: 4, Numéro de la page: 81

[78] Numéro de la partie: 4, Numéro de la page: 82

[79] Numéro de la partie: 4, Numéro de la page: 83

[80] Numéro de la partie: 4, Numéro de la page: 84

[81] Numéro de la partie: 4, Numéro de la page: 85

[82] Numéro de la partie: 4, Numéro de la page: 86

[83] Numéro de la partie: 4, Numéro de la page: 87

[84] Numéro de la partie: 4, Numéro de la page: 88

[85] Numéro de la partie: 4, Numéro de la page: 89

[86] Numéro de la partie: 4, Numéro de la page: 90

[87] Numéro de la partie: 4, Numéro de la page: 91

[88] Numéro de la partie: 4, Numéro de la page: 93

[89] Numéro de la partie: 4, Numéro de la page: 94

[90] Numéro de la partie: 4, Numéro de la page: 95

[91] Numéro de la partie: 4, Numéro de la page: 96

[92] Numéro de la partie: 4, Numéro de la page: 97

[93] Numéro de la partie: 4, Numéro de la page: 98

[94] Numéro de la partie: 4, Numéro de la page: 99

[95] Numéro de la partie: 4, Numéro de la page: 100

[96] Numéro de la partie: 4, Numéro de la page: 101

[97] Numéro de la partie: 4, Numéro de la page: 102

[98] Numéro de la partie: 4, Numéro de la page: 103

[99] Numéro de la partie: 4, Numéro de la page: 104

[100] Numéro de la partie: 4, Numéro de la page: 105

[101] Numéro de la partie: 4, Numéro de la page: 106

[102] Numéro de la partie: 4, Numéro de la page: 107

[103] Numéro de la partie: 4, Numéro de la page: 108

[104] Numéro de la partie: 4, Numéro de la page: 109

[105] Numéro de la partie: 4, Numéro de la page: 110

[106] Numéro de la partie: 4, Numéro de la page: 111

[107] Numéro de la partie: 4, Numéro de la page: 112

[108] Numéro de la partie: 4, Numéro de la page: 113

[109] Numéro de la partie: 4, Numéro de la page: 114

[110] Numéro de la partie: 4, Numéro de la page: 115

[111] Numéro de la partie: 4, Numéro de la page: 116

[112] Numéro de la partie: 4, Numéro de la page: 117

[113] Numéro de la partie: 4, Numéro de la page: 118

[114] Numéro de la partie: 4, Numéro de la page: 119

[115] Numéro de la partie: 4, Numéro de la page: 120

[116] Numéro de la partie: 4, Numéro de la page: 121

[117] Numéro de la partie: 4, Numéro de la page: 122

[118] Numéro de la partie: 4, Numéro de la page: 123

[119] Numéro de la partie: 4, Numéro de la page: 124

[120] Numéro de la partie: 4, Numéro de la page: 125

[121] Numéro de la partie: 4, Numéro de la page: 126

[122] Numéro de la partie: 4, Numéro de la page: 127

[123] Numéro de la partie: 4, Numéro de la page: 128

[124] Numéro de la partie: 4, Numéro de la page: 129

[125] Numéro de la partie: 4, Numéro de la page: 130

[126] Numéro de la partie: 4, Numéro de la page: 131

[127] Numéro de la partie: 4, Numéro de la page: 132

[128] Numéro de la partie: 4, Numéro de la page: 133

[129] Numéro de la partie: 4, Numéro de la page: 134

[130] Numéro de la partie: 4, Numéro de la page: 135

[131] Numéro de la partie: 4, Numéro de la page: 136

[132] Numéro de la partie: 4, Numéro de la page: 137

[133] Numéro de la partie: 4, Numéro de la page: 138

[134] Numéro de la partie: 4, Numéro de la page: 139

[135] Numéro de la partie: 4, Numéro de la page: 140

[136] Numéro de la partie: 4, Numéro de la page: 141

[137] Numéro de la partie: 4, Numéro de la page: 142

[138] Numéro de la partie: 4, Numéro de la page: 143

[139] Numéro de la partie: 4, Numéro de la page: 144

[140] Numéro de la partie: 4, Numéro de la page: 145

[141] Numéro de la partie: 4, Numéro de la page: 146

[142] Numéro de la partie: 4, Numéro de la page: 147

[143] Numéro de la partie: 4, Numéro de la page: 148

[144] Numéro de la partie: 4, Numéro de la page: 149

[145] Numéro de la partie: 4, Numéro de la page: 150

[146] Numéro de la partie: 4, Numéro de la page: 151

[147] Numéro de la partie: 4, Numéro de la page: 152

[148] Numéro de la partie: 4, Numéro de la page: 153

[149] Numéro de la partie: 4, Numéro de la page: 154

[150] Numéro de la partie: 4, Numéro de la page: 155

[151] Numéro de la partie: 4, Numéro de la page: 156

[152] Numéro de la partie: 4, Numéro de la page: 157

[153] Numéro de la partie: 4, Numéro de la page: 158

[154] Numéro de la partie: 4, Numéro de la page: 159

[155] Numéro de la partie: 4, Numéro de la page: 160

[156] Numéro de la partie: 4, Numéro de la page: 161

[157] Numéro de la partie: 4, Numéro de la page: 162

[158] Numéro de la partie: 4, Numéro de la page: 163

[159] Numéro de la partie: 4, Numéro de la page: 164

[160] Numéro de la partie: 4, Numéro de la page: 165

[161] Numéro de la partie: 4, Numéro de la page: 166

[162] Numéro de la partie: 4, Numéro de la page: 167

[163] Numéro de la partie: 4, Numéro de la page: 168

[164] Numéro de la partie: 4, Numéro de la page: 169

[165] Numéro de la partie: 4, Numéro de la page: 170

[166] Numéro de la partie: 4, Numéro de la page: 171

[167] Numéro de la partie: 4, Numéro de la page: 173

[168] Numéro de la partie: 4, Numéro de la page: 174

[169] Numéro de la partie: 4, Numéro de la page: 175

[170] Numéro de la partie: 4, Numéro de la page: 176

[171] Numéro de la partie: 4, Numéro de la page: 177

[172] Numéro de la partie: 4, Numéro de la page: 178

[173] Numéro de la partie: 4, Numéro de la page: 179

[174] Numéro de la partie: 4, Numéro de la page: 180

[175] Numéro de la partie: 4, Numéro de la page: 181

[176] Numéro de la partie: 4, Numéro de la page: 182

[177] Numéro de la partie: 4, Numéro de la page: 183

[178] Numéro de la partie: 4, Numéro de la page: 184

[179] Numéro de la partie: 4, Numéro de la page: 185

[180] Numéro de la partie: 4, Numéro de la page: 186

[181] Numéro de la partie: 4, Numéro de la page: 187

[182] Numéro de la partie: 4, Numéro de la page: 188

[183] Numéro de la partie: 4, Numéro de la page: 189

[184] Numéro de la partie: 4, Numéro de la page: 190

[185] Numéro de la partie: 4, Numéro de la page: 191

[186] Numéro de la partie: 4, Numéro de la page: 192

[187] Numéro de la partie: 4, Numéro de la page: 193

[188] Numéro de la partie: 4, Numéro de la page: 194

[189] Numéro de la partie: 4, Numéro de la page: 195

[190] Numéro de la partie: 4, Numéro de la page: 196

[191] Numéro de la partie: 4, Numéro de la page: 197

[192] Numéro de la partie: 4, Numéro de la page: 198

[193] Numéro de la partie: 4, Numéro de la page: 199

[194] Numéro de la partie: 4, Numéro de la page: 200

[195] Numéro de la partie: 4, Numéro de la page: 201

[196] Numéro de la partie: 4, Numéro de la page: 202

[197] Numéro de la partie: 4, Numéro de la page: 203

[198] Numéro de la partie: 4, Numéro de la page: 204

[199] Numéro de la partie: 4, Numéro de la page: 205

[200] Numéro de la partie: 4, Numéro de la page: 206

[201] Numéro de la partie: 4, Numéro de la page: 207

[202] Numéro de la partie: 4, Numéro de la page: 208

[203] Numéro de la partie: 4, Numéro de la page: 209

[204] Numéro de la partie: 4, Numéro de la page: 210

[205] Numéro de la partie: 4, Numéro de la page: 211

[206] Numéro de la partie: 4, Numéro de la page: 212

[207] Numéro de la partie: 4, Numéro de la page: 213

[208] Numéro de la partie: 4, Numéro de la page: 214

[209] Numéro de la partie: 4, Numéro de la page: 215

[210] Numéro de la partie: 4, Numéro de la page: 216

[211] Numéro de la partie: 4, Numéro de la page: 217

[212] Numéro de la partie: 4, Numéro de la page: 218

[213] Numéro de la partie: 4, Numéro de la page: 219

[214] Numéro de la partie: 4, Numéro de la page: 220

[215] Numéro de la partie: 4, Numéro de la page: 221

[216] Numéro de la partie: 4, Numéro de la page: 222

[217] Numéro de la partie: 4, Numéro de la page: 223

[218] Numéro de la partie: 4, Numéro de la page: 224

[219] Numéro de la partie: 4, Numéro de la page: 225

[220] Numéro de la partie: 4, Numéro de la page: 226

[221] Numéro de la partie: 4, Numéro de la page: 227

[222] Numéro de la partie: 4, Numéro de la page: 228

[223] Numéro de la partie: 4, Numéro de la page: 229

[224] Numéro de la partie: 4, Numéro de la page: 230

[225] Numéro de la partie: 4, Numéro de la page: 232

[226] Numéro de la partie: 4, Numéro de la page: 233

[227] Numéro de la partie: 4, Numéro de la page: 234

[228] Numéro de la partie: 4, Numéro de la page: 235

[229] Numéro de la partie: 4, Numéro de la page: 236

[230] Numéro de la partie: 4, Numéro de la page: 237

[231] Numéro de la partie: 4, Numéro de la page: 238

[232] Numéro de la partie: 4, Numéro de la page: 239

[233] Numéro de la partie: 4, Numéro de la page: 240

[234] Numéro de la partie: 4, Numéro de la page: 241

[235] Numéro de la partie: 4, Numéro de la page: 242

[236] Numéro de la partie: 4, Numéro de la page: 243

[237] Numéro de la partie: 4, Numéro de la page: 244

[238] Numéro de la partie: 4, Numéro de la page: 245

[239] Numéro de la partie: 4, Numéro de la page: 246

[240] Numéro de la partie: 4, Numéro de la page: 247

[241] Numéro de la partie: 4, Numéro de la page: 248

[242] Numéro de la partie: 4, Numéro de la page: 249

[243] Numéro de la partie: 4, Numéro de la page: 250

[244] Numéro de la partie: 4, Numéro de la page: 251

[245] Numéro de la partie: 4, Numéro de la page: 252

[246] Numéro de la partie: 4, Numéro de la page: 253

[247] Numéro de la partie: 4, Numéro de la page: 254

[248] Numéro de la partie: 4, Numéro de la page: 255

[249] Numéro de la partie: 4, Numéro de la page: 256

[250] Numéro de la partie: 4, Numéro de la page: 257

[251] Numéro de la partie: 4, Numéro de la page: 258

[252] Numéro de la partie: 4, Numéro de la page: 259

[253] Numéro de la partie: 4, Numéro de la page: 260

[254] Numéro de la partie: 4, Numéro de la page: 261

[255] Numéro de la partie: 4, Numéro de la page: 262

[256] Numéro de la partie: 4, Numéro de la page: 263

[257] Numéro de la partie: 4, Numéro de la page: 264

[258] Numéro de la partie: 4, Numéro de la page: 265

[259] Numéro de la partie: 4, Numéro de la page: 266

[260] Numéro de la partie: 4, Numéro de la page: 267

[261] Numéro de la partie: 4, Numéro de la page: 268

[262] Numéro de la partie: 4, Numéro de la page: 269

[263] Numéro de la partie: 4, Numéro de la page: 270

[264] Numéro de la partie: 4, Numéro de la page: 271

[265] Numéro de la partie: 4, Numéro de la page: 272

[266] Numéro de la partie: 4, Numéro de la page: 273

[267] Numéro de la partie: 4, Numéro de la page: 274

[268] Numéro de la partie: 4, Numéro de la page: 275

[269] Numéro de la partie: 4, Numéro de la page: 276

[270] Numéro de la partie: 4, Numéro de la page: 277

[271] Numéro de la partie: 4, Numéro de la page: 278

[272] Numéro de la partie: 4, Numéro de la page: 279

[273] Numéro de la partie: 4, Numéro de la page: 280

[274] Numéro de la partie: 4, Numéro de la page: 281

[275] Numéro de la partie: 4, Numéro de la page: 282

[276] Numéro de la partie: 4, Numéro de la page: 283

[277] Numéro de la partie: 4, Numéro de la page: 284

[278] Numéro de la partie: 4, Numéro de la page: 285

[279] Numéro de la partie: 4, Numéro de la page: 286

[280] Numéro de la partie: 4, Numéro de la page: 287

[281] Numéro de la partie: 4, Numéro de la page: 288

[282] Numéro de la partie: 4, Numéro de la page: 289

[283] Numéro de la partie: 4, Numéro de la page: 290

[284] Numéro de la partie: 4, Numéro de la page: 291

[285] Numéro de la partie: 4, Numéro de la page: 292

[286] Numéro de la partie: 4, Numéro de la page: 293

[287] Numéro de la partie: 4, Numéro de la page: 294

[288] Numéro de la partie: 4, Numéro de la page: 295

[289] Numéro de la partie: 4, Numéro de la page: 296

[290] Numéro de la partie: 4, Numéro de la page: 297

[291] Numéro de la partie: 4, Numéro de la page: 298

[292] Numéro de la partie: 4, Numéro de la page: 299

[293] Numéro de la partie: 4, Numéro de la page: 301

[294] Numéro de la partie: 4, Numéro de la page: 302

[295] Numéro de la partie: 4, Numéro de la page: 303

[296] Numéro de la partie: 4, Numéro de la page: 304

[297] Numéro de la partie: 4, Numéro de la page: 305

[298] Numéro de la partie: 4, Numéro de la page: 306

[299] Numéro de la partie: 4, Numéro de la page: 307

[300] Numéro de la partie: 4, Numéro de la page: 309

[301] Numéro de la partie: 4, Numéro de la page: 310

[302] Numéro de la partie: 4, Numéro de la page: 311

[303] Numéro de la partie: 4, Numéro de la page: 312

[304] Numéro de la partie: 4, Numéro de la page: 313

[305] Numéro de la partie: 4, Numéro de la page: 314

[306] Numéro de la partie: 4, Numéro de la page: 315

[307] Numéro de la partie: 4, Numéro de la page: 316

[308] Numéro de la partie: 4, Numéro de la page: 317

[309] Numéro de la partie: 4, Numéro de la page: 318

[310] Numéro de la partie: 4, Numéro de la page: 319

[311] Numéro de la partie: 4, Numéro de la page: 320

[312] Numéro de la partie: 4, Numéro de la page: 321

[313] Numéro de la partie: 4, Numéro de la page: 322

[314] Numéro de la partie: 4, Numéro de la page: 323

[315] Numéro de la partie: 4, Numéro de la page: 324

[316] Numéro de la partie: 4, Numéro de la page: 325

[317] Numéro de la partie: 4, Numéro de la page: 326

[318] Numéro de la partie: 4, Numéro de la page: 327

[319] Numéro de la partie: 4, Numéro de la page: 328

[320] Numéro de la partie: 4, Numéro de la page: 329

[321] Numéro de la partie: 4, Numéro de la page: 330

[322] Numéro de la partie: 4, Numéro de la page: 331

[323] Numéro de la partie: 4, Numéro de la page: 332

[324] Numéro de la partie: 4, Numéro de la page: 333

[325] Numéro de la partie: 4, Numéro de la page: 334

[326] Numéro de la partie: 4, Numéro de la page: 335

[327] Numéro de la partie: 4, Numéro de la page: 336

[328] Numéro de la partie: 4, Numéro de la page: 337

[329] Numéro de la partie: 4, Numéro de la page: 338

[330] Numéro de la partie: 4, Numéro de la page: 339

[331] Numéro de la partie: 4, Numéro de la page: 340

[332] Numéro de la partie: 4, Numéro de la page: 341

[333] Numéro de la partie: 4, Numéro de la page: 342

[334] Numéro de la partie: 4, Numéro de la page: 343

[335] Numéro de la partie: 4, Numéro de la page: 344

[336] Numéro de la partie: 4, Numéro de la page: 345

[337] Numéro de la partie: 4, Numéro de la page: 346

[338] Numéro de la partie: 4, Numéro de la page: 347

[339] Numéro de la partie: 4, Numéro de la page: 348

[340] Numéro de la partie: 4, Numéro de la page: 349

[341] Numéro de la partie: 4, Numéro de la page: 350

[342] Numéro de la partie: 4, Numéro de la page: 351

[343] Numéro de la partie: 4, Numéro de la page: 352

[344] Numéro de la partie: 4, Numéro de la page: 353

[345] Numéro de la partie: 4, Numéro de la page: 354

[346] Numéro de la partie: 4, Numéro de la page: 355

[347] Numéro de la partie: 4, Numéro de la page: 356

[348] Numéro de la partie: 4, Numéro de la page: 357

[349] Numéro de la partie: 4, Numéro de la page: 358

[350] Numéro de la partie: 4, Numéro de la page: 359

[351] Numéro de la partie: 4, Numéro de la page: 360

[352] Numéro de la partie: 4, Numéro de la page: 361

[353] Numéro de la partie: 4, Numéro de la page: 362

[354] Numéro de la partie: 4, Numéro de la page: 363

[355] Numéro de la partie: 4, Numéro de la page: 364

[356] Numéro de la partie: 4, Numéro de la page: 365

[357] Numéro de la partie: 4, Numéro de la page: 366

[358] Numéro de la partie: 4, Numéro de la page: 367

[359] Numéro de la partie: 4, Numéro de la page: 368

[360] Numéro de la partie: 4, Numéro de la page: 369

[361] Numéro de la partie: 4, Numéro de la page: 370

[362] Numéro de la partie: 4, Numéro de la page: 371

[363] Numéro de la partie: 4, Numéro de la page: 372

[364] Numéro de la partie: 4, Numéro de la page: 373

[365] Numéro de la partie: 4, Numéro de la page: 374

[366] Numéro de la partie: 4, Numéro de la page: 375

[367] Numéro de la partie: 4, Numéro de la page: 376

[368] Numéro de la partie: 4, Numéro de la page: 377

[369] Numéro de la partie: 4, Numéro de la page: 378

[370] Numéro de la partie: 4, Numéro de la page: 379

[371] Numéro de la partie: 4, Numéro de la page: 380

[372] Numéro de la partie: 4, Numéro de la page: 381

[373] Numéro de la partie: 4, Numéro de la page: 382

[374] Numéro de la partie: 4, Numéro de la page: 383

[375] Numéro de la partie: 4, Numéro de la page: 384

[376] Numéro de la partie: 4, Numéro de la page: 385

[377] Numéro de la partie: 4, Numéro de la page: 386

[378] Numéro de la partie: 4, Numéro de la page: 387

[379] Numéro de la partie: 4, Numéro de la page: 388

[380] Numéro de la partie: 4, Numéro de la page: 389

[381] Numéro de la partie: 4, Numéro de la page: 390

[382] Numéro de la partie: 4, Numéro de la page: 391

[383] Numéro de la partie: 4, Numéro de la page: 392

[384] Numéro de la partie: 4, Numéro de la page: 393

[385] Numéro de la partie: 4, Numéro de la page: 394

[386] Numéro de la partie: 4, Numéro de la page: 395

[387] Numéro de la partie: 4, Numéro de la page: 396

[388] Numéro de la partie: 4, Numéro de la page: 397

[389] Numéro de la partie: 4, Numéro de la page: 398

[390] Numéro de la partie: 4, Numéro de la page: 400

[391] Numéro de la partie: 4, Numéro de la page: 401

[392] Numéro de la partie: 4, Numéro de la page: 402

[393] Numéro de la partie: 4, Numéro de la page: 403

[394] Numéro de la partie: 4, Numéro de la page: 404

[395] Numéro de la partie: 4, Numéro de la page: 405

[396] Numéro de la partie: 4, Numéro de la page: 406

[397] Numéro de la partie: 4, Numéro de la page: 407

[398] Numéro de la partie: 4, Numéro de la page: 408

[399] Numéro de la partie: 4, Numéro de la page: 409

[400] Numéro de la partie: 4, Numéro de la page: 410

[401] Numéro de la partie: 4, Numéro de la page: 411

[402] Numéro de la partie: 4, Numéro de la page: 412

[403] Numéro de la partie: 4, Numéro de la page: 413

[404] Numéro de la partie: 4, Numéro de la page: 414

[405] Numéro de la partie: 4, Numéro de la page: 415

[406] Numéro de la partie: 4, Numéro de la page: 416

[407] Numéro de la partie: 4, Numéro de la page: 417

[408] Numéro de la partie: 4, Numéro de la page: 418

[409] Numéro de la partie: 4, Numéro de la page: 419

[410] Numéro de la partie: 4, Numéro de la page: 420

[411] Numéro de la partie: 4, Numéro de la page: 421

[412] Numéro de la partie: 4, Numéro de la page: 422

[413] Numéro de la partie: 4, Numéro de la page: 423

[414] Numéro de la partie: 4, Numéro de la page: 424

[415] Numéro de la partie: 4, Numéro de la page: 425

[416] Numéro de la partie: 4, Numéro de la page: 426

[417] Numéro de la partie: 4, Numéro de la page: 427

[418] Numéro de la partie: 4, Numéro de la page: 428

[419] Numéro de la partie: 4, Numéro de la page: 429

[420] Numéro de la partie: 4, Numéro de la page: 430

[421] Numéro de la partie: 4, Numéro de la page: 431

[422] Numéro de la partie: 4, Numéro de la page: 432

[423] Numéro de la partie: 4, Numéro de la page: 433

[424] Numéro de la partie: 4, Numéro de la page: 434

[425] Numéro de la partie: 4, Numéro de la page: 435

[426] Numéro de la partie: 4, Numéro de la page: 436

[427] Numéro de la partie: 4, Numéro de la page: 437

[428] Numéro de la partie: 4, Numéro de la page: 438

[429] Numéro de la partie: 4, Numéro de la page: 439

[430] Numéro de la partie: 4, Numéro de la page: 440

[431] Numéro de la partie: 4, Numéro de la page: 441

[432] Numéro de la partie: 4, Numéro de la page: 442

[433] Numéro de la partie: 4, Numéro de la page: 443

[434] Numéro de la partie: 4, Numéro de la page: 444

[435] Numéro de la partie: 4, Numéro de la page: 445


fr_dourouss_Mouhimmah

( Index )

Translations to other Languages

Sommaire

TOC \o "1-3" \h \z \u La place de l'aumône légale "Zakât" en Islam... PAGEREF _Toc291206410 \h 20

L'obligation donner de l'importance à l'aumône légale "Zakât" comme aux autres piliers de l'Islam PAGEREF _Toc291206411 \h 26

Q: Pourquoi les gens, de nos jours, ne donnent pas d'importance à l'aumône légale "Zakât", en lui donnant son droit comme aux cinq autres piliers de l'Islam?. PAGEREF _Toc291206412 \h 26

La Zakâ est le cinquième pilier de l'Islam et le versement de la Zakât d'Al-fitr en liquide n'est pas permis PAGEREF _Toc291206413 \h 26

Q: Les musulmans acquittent, ces jours-ci, l'aumône légale "Zakât", quelles sont vos directives à ce sujet? Qu'en est-il de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr"? Et est-il permis de la donner en espèces?. PAGEREF _Toc291206414 \h 26

An-nissâb (le seuil d'imposition) est une des conditions de l'obligation de la Zakât. PAGEREF _Toc291206415 \h 27

Q: Un homme a reçu une somme d'argent, et avant qu'il se passe une année (durant laquelle cette somme est en sa possession), il acheta, avec une partie de cet argent, un lopin de terre, tandis que le reste de cette somme resta en sa possession jusqu'à la fin de l'année. Est-il redevable de l'aumône légale "Zakât" pour ce qui reste de l'argent? En est-il redevable, de même, pour la parcelle de terre, et quand?. PAGEREF _Toc291206416 \h 28

Si le surplus des dépenses atteint an-nissâb (seuil d'imposition), la Zakât est obligatoire. PAGEREF _Toc291206417 \h 28

Q: Si un homme possède une somme d'argent, et qu'il s'écoule une année durant laquelle cet argent reste en sa possession, prélevant sur son revenu pour les dépenses de son foyer, est-ce que la somme mentionnée est soumise à l'aumône légale "Zakât"? PAGEREF _Toc291206418 \h 28

Si le surplus des dépenses atteint an-nissâb (seuil d'imposition), la Zakât est obligatoire. PAGEREF _Toc291206419 \h 28

Q: Est-ce que les bien épargnés à la banque, après l'acquittement de leur aumône légale "Zakât", sachant que ces biens ne sont pas destinés à des fins commerciales, sont soumis à l'aumône légale "Zakât"?. PAGEREF _Toc291206420 \h 28

Comment déterminer Al-hawl (l'année) PAGEREF _Toc291206421 \h 28

Q: Si une personne a une source de revenu par laquelle il obtient de l'argent peu-à-peu, comme les fonctionnaires, commerçants, et autres, et qu'il dépense de ce revenu, sans connaître le montant de la somme restée en sa possession toute une année, comment fait-il pour verser l'aumône légale "Zakât"?. PAGEREF _Toc291206422 \h 29

Q: Un homme a comme revenu son salaire touché à la fin de chaque mois, il en dépense, ensuite, une partie, et en épargne une autre. Comment en acquitte-t-il l'aumône légale "Zakât" ?. PAGEREF _Toc291206423 \h 29

Avis religieux relatif à l'acquittement de l'aumône légale "Zakât" des biens de l'aumône. PAGEREF _Toc291206424 \h 29

Q: J'ai en ma possession une somme d'argent versée par des gens de bien dans le but de fonder une mosquée, depuis plus d'une année, est-elle soumise à l'aumône légale "Zakât" ou non?. PAGEREF _Toc291206425 \h 29

Avis religieux sur la Zakât sur l'argent de la Sadaqa (charité) PAGEREF _Toc291206426 \h 29

Q: Nous avons à l'université du Roi Sou`oud une caisse pour les étudiants, et elle consiste en un organisme monétaire dont le financement est pris en charge par l'université, en prélevant une petite partie des primes des étudiants, permettant ainsi d'aider les étudiants dans le besoin. Est-ce que les sommes d'argent se trouvant dans la caisse sont soumis à l'aumône légale "Zakât"? PAGEREF _Toc291206427 \h 29

Pas de Zakât sur l'argent accumulé de plusieurs personnes pour un but caritatif. PAGEREF _Toc291206428 \h 30

Q: Un groupe de personnes, dans lequel chacune des parties apporte une somme d'argent, afin de le mettre de côté dans le but de pouvoir l'utiliser lors de la survenue d'accidents pour une partie d'entre eux -à Allah ne plaise-, ils en auraient besoins, alors, dans leurs affaires courantes. Il s'est écoulé une année durant laquelle cette somme d'argent n'a pas été utilisée, est-elle soumise à l'aumône légale "Zakât"?. PAGEREF _Toc291206429 \h 30

Pas de Zakât sur l'argent dont la source est incertaine. PAGEREF _Toc291206430 \h 30

Avis religieux sur la Zakât sur l'argent promis en compensation de la saisie des biens immobiliers PAGEREF _Toc291206431 \h 31

Q: Certaines personnes posent des questions au sujet de l'acquittement de l'aumône légale "Zakât" des sommes d'argent que l'on investit pour eux dans l'expropriation de biens immobiliers, sachant qu'ils ne reçoivent ces sommes d'argent que deux années après leur investissement, qu'en est-il de leur aumône légale "Zakât"?. PAGEREF _Toc291206432 \h 31

Avis religieux sur la Zakât sur l'argent stipulé par un testament. PAGEREF _Toc291206433 \h 31

Q: Un homme décéda et légua par testament une somme de 2000 riyals à l'un de ses frères afin qu'il se marie avec, et entre son décès et le mariage de son frère, plusieurs années s'écoulèrent, cette somme d'argent est-elle soumise à l'aumône légale "Zakât"? PAGEREF _Toc291206434 \h 31

Avis religieux sur la Zakât sur une dette non acquittée. PAGEREF _Toc291206435 \h 31

Q: Grâce à la louange d'Allah et à Son aide, j'ai travaillé durant dix années qui me permirent d'acquérir trois sommes d'argent, la première, je l'ai prêté à l'un de mes proches en tant que prêt à terme fixe, cependant, les jours passent sans qu'il y ait espoir de la récupérer. La deuxième, je l'ai prêté à un autre de mes proches afin qu'il puisse travailler avec, et des années se sont écoulées sans qu'il travaille avec. Enfin, la troisième somme, je la conserve pour moi-même. Quel est l'avis religieux relatif à l'aumône légale "Zakât" de la somme empruntée que je ne ai pas pu récupérer? Quel est l'avis religieux relatif à l'aumône légale "Zakât" de la somme destinée au commerce avec laquelle il n'a pas travaillé? Quel est l'avis religieux relatif à l'aumône légale "Zakât" de la somme que je dépense? Faites-moi bénéficié de vos enseignements, Qu'Allah en face de même avec vous. PAGEREF _Toc291206436 \h 31

Q: J'ai une dette chez un frère, dois-je en acquitter l'aumône légale "Zakât", ou, y a-t-il un moment déterminé pour cela? PAGEREF _Toc291206437 \h 32

Q: Depuis une période de six ou sept ans, l'un de mes proches m'a emprunté une grande somme d'argent, et jusqu'à aujourd'hui il n'a pu me la rendre, à cause de sa situation très difficile. Sachant qu'il est endetté envers d'autres personnes que moi, mais qu'il désire me rendre cette somme d'argent et qu'il n'en a pas les moyens, est-ce que cette somme est soumise à l'aumône légale "Zakât", lequel d'entre nous doit l'acquitter, lui ou moi, et comment doit-on s'y prendre pour le faire?. PAGEREF _Toc291206438 \h 32

Q: J'avais en ma possession une somme d'argent placée dans la banque islamique Faysal, et j'en acquittais l'aumône légale "Zakât" chaque mois de Ramadan, mais cette année, avant l'arrivée de la date prévue pour l'acquittement de l'aumône légale "Zakât" d'environ quinze jours, j'ai prêté cette somme à l'un de mes proches, dois-je en verser l'aumône légale "Zakât, ou non? PAGEREF _Toc291206439 \h 32

Avis religieux sur la Zakât sur une dette ajournée sur plusieurs versements. PAGEREF _Toc291206440 \h 32

Les opinions des savants sur le fait que la dette soit un empêchement pour la Zakât. PAGEREF _Toc291206441 \h 33

Q: Un homme possède un capital avec lequel il fait du commerce, de plus, il emprunte d'untel et prend d'un autre afin de liquider son commerce, doit-il lorsque une année s'écoule, verser l'aumône légale "Zakât" de tout ce qu'il possède, ou doit-il compter l'argent emprunté, et acquitter l'aumône légale "Zakât" du reste? Quel est l'avis prépondérant selon vous parmi les avis des savants? PAGEREF _Toc291206442 \h 33

Les dettes n'empêchent pas la Zakât même si elles dépassent l'argent existant. PAGEREF _Toc291206443 \h 34

Q: Au sujet de l'acquittement de l'aumône légale "Zakât", si celui qui la verse est endetté d'un montant supérieur à ce qu'il possède, doit-il en acquitter l'aumône légale "Zakât", ou non?. PAGEREF _Toc291206444 \h 34

Q: Le frère M. `A. M. de Hawtat Banî Tamîm dans Le Royaume d'Arabie Saoudite pose la question suivante:Je possède une somme d'argent pour laquelle il m'est obligatoire de verser l'aumône légale "Zakât", une partie de cette somme est de l'argent emprunté à un établissement général qui fournit des prêts sans intérêts, et il s'est écoulé une année durant laquelle cette dette ainsi que le reste de la somme sont restés en ma possession, est-ce que la somme empruntée est soumise à l'aumône légale "Zakât"? PAGEREF _Toc291206445 \h 34

Q: Si je possède une somme d'argent, qu'il s'écoule une année durant laquelle elle reste en ma possession, et que je dois rembourser un prêt fait à la caisse de développement immobilier, dois-je acquitter l'aumône légale "Zakât" de cette somme, ou non? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense. PAGEREF _Toc291206446 \h 34

Le débiteur verse la Zakâ sur son argent s'il l'a prêté à une personne aisée et l'emprunteur la verse aussi si l'argent emprunté reste en sa possession... PAGEREF _Toc291206447 \h 34

Q: Est-ce que l'aumône légale "Zakât" de l'argent d'un prêt sans intérêts doit être acquittée par le prêteur, ou par l'emprunteur? PAGEREF _Toc291206448 \h 35

Est-ce que la Zakâtt est valable pour le crédit?. PAGEREF _Toc291206449 \h 35

Q: Doit-on verser l'aumône légale "Zakât" de l'argent emprunté?. PAGEREF _Toc291206450 \h 35

La Zakât des bêtes. PAGEREF _Toc291206451 \h 35

Pas de Zakât sur la bête qui n'est pas sortie en pâturage une grande partie de l'année. PAGEREF _Toc291206452 \h 35

Q: Un homme possède cent chameaux, mais, il les nourrit de fourrage la plus grande partie de l'année, sont-ils soumis à l'aumône légale "Zakât"?. PAGEREF _Toc291206453 \h 35

Avis religieux sur le rassemblement les différentes sortes de bétail pour atteindre "an-nissâb" (le seuil d'imposition) PAGEREF _Toc291206454 \h 35

Q: Un homme possède une quantité de plusieurs sortes de bestiaux, cependant, la quantité de chaque sorte, indépendamment des autres, n'atteint pas le "Nisâb", doit-il en verser l'aumône légale "Zakât"? Si oui, comment s'en acquitter?. PAGEREF _Toc291206455 \h 36

Avis religieux sur l'assemblage du bétail PAGEREF _Toc291206456 \h 36

Q: Est-il permis pour deux ou trois hommes de regrouper leurs bestiaux les uns avec les autres pour l'aumône légale "Zakât"? PAGEREF _Toc291206457 \h 36

La Zakât est obligatoire pour celui qui prépare ses bêtes à vendre même si elles sont à la pâture. PAGEREF _Toc291206458 \h 36

Je possède un commerce d'ovins, que j'avais pris en tant que dette, leur nombre s'est depuis multiplié, et j'en acquitte l'aumône légale "Zakât" chaque année. Cette année le montant de leur aumône légale "Zakât" était de (5700) riyals, et je suis débiteur d'une somme évaluée à trois millions et sept cent mille riyals. Et le total de mon investissement et de mon commerce, sans compter ma maison, ne couvre pas ce montant, cependant, si j'y ajoute ma maison, cela parvient à recouvrir cette dette, dois-je verser l'aumône légale "Zakât" ou non? Donnez-nous une Fatwa. Qu'Allah vous récompense. PAGEREF _Toc291206459 \h 37

Avis religieux sur la fixation par le Wali d'une somme précise équivalente à ce qui doit être sorti comme bétail PAGEREF _Toc291206460 \h 37

Q: Quand le percepteur vient prélever l'aumône légale "Zakât" sur le bétail, il a avec lui une valeur déterminée et cette valeur est inférieure à la valeur de l'unité, de sorte que si son possesseur la vend, sa valeur dépasse la valeur fixée par le dirigeant, se contente-t-il de verser la valeur fixée?. PAGEREF _Toc291206461 \h 37

La Zakât des céréales et des fruits. PAGEREF _Toc291206462 \h 37

Avis religieux sur la Zakât des fruits et des légumes. PAGEREF _Toc291206463 \h 37

Q: Quelques exploitations agricoles produisent plusieurs sortes de fruits et de légumes, sont-elles soumises à l'aumône légale "Zakât"? Et quels sont les produits agricoles soumis à l'aumône légale "Zakât"?. PAGEREF _Toc291206464 \h 38

Q: Est-ce que les légumes et les fruits sont soumis à l'aumône légale "Zakât"?. PAGEREF _Toc291206465 \h 38

La Zakât des céréales est obligatoires. PAGEREF _Toc291206466 \h 38

Q: Allah (Glorifié soit-Il) dit dans Son noble Livre: et acquittez-en les droits le jour de la récolte. (le verset), certaines personnes s'appuient sur ce verset pour dire que toutes les sortes de produits agricoles, même si leur durée de vie est courte, tels que la tomate, la laitue, la carotte et la roquette, etc..., sont soumis à l'aumône légale "Zakât"? Et quelle est le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) pour l'or?. PAGEREF _Toc291206467 \h 38

La Zakât des figues et des olives. PAGEREF _Toc291206468 \h 38

Avis religieux sur la Zakât des oignons. PAGEREF _Toc291206469 \h 39

Les conditions pour que la Zakâ soit obligatoire sur la récolte de la ferme. PAGEREF _Toc291206470 \h 39

Q: M. D. - Djeddah - Arabie Saoudite - dit dans sa question: Nous avons une exploitation agricole dans laquelle les oiseaux mangent la moitié de la récolte, l'autre moitié est-elle soumise à l'aumône légale "Zakât", en cas de vente, ou en cas où elle est stockée? PAGEREF _Toc291206471 \h 39

La Zakât sur les terres arrosées par les pluies et les fleuves est estimée à un dixième et sur celles arrosées par des machines estimées à un demi dixième. PAGEREF _Toc291206472 \h 39

Q: Les propriétaires de certaines exploitations agricoles ont recours à l'eau de pluie dans leur culture, est-ce que la récolte de ces exploitations est soumise à l'aumône légale "Zakât"? Et est-ce que cela diffère de celles irriguées artificiellement? PAGEREF _Toc291206473 \h 39

Pas de Zakât sur les céréales achetées pour se nourrir. PAGEREF _Toc291206474 \h 40

Q: J'ai pris une quantité de grains de quelques agriculteurs, que j'ai stocké dans le but qu'ils servent de nourriture pour mes enfants, à court, et à long terme-Avec la permission d'Allah-, dois-je en acquitter l'aumône légale "Zakât"?. PAGEREF _Toc291206475 \h 40

La mesure entreprise pour la connaissance des nissâb (seuil d'imposition) est le "Sâ'" (unité de mesure) du Prophète (Salla Allah `Alaihi Wa... PAGEREF _Toc291206476 \h 40

Q: Les mesures employées afin de déterminer les "Nisâb" pour l'acquittement de l'aumône légale "Zakât" diffèrent, à quelle mesure doit-on avoir recours de nos jours, sachant que l'on trouve des divergences entre nos savants contemporains au sujet de leur détermination?. PAGEREF _Toc291206477 \h 40

La Zakât des deux monnaies (or et argent) PAGEREF _Toc291206478 \h 40

Nissâb (seuil d'imposition) des deux monnaies. PAGEREF _Toc291206479 \h 40

Une information profitable importante: PAGEREF _Toc291206480 \h 40

Q: Je possède quatre-vingt-cinq grammes d'or, quel en est le montant de l'aumône légale "Zakât"? Orientez-moi par rapport à ce sujet. Qu'Allah vous récompense en bien. PAGEREF _Toc291206481 \h 40

Q: Quel est le montant de l'or pour lequel il est soumis à l'aumône légale "Zakât"? Et, est-ce que tous les bijoux des femmes ne sont-ils pas soumis à l'aumône légale "Zakât"?. PAGEREF _Toc291206482 \h 41

Q: Quel est le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) de l'aumône légale "Zakât" de l'argent en riyal saoudien de nos jours? Et quel est le taux que l'on doit acquitter comme aumône légale "Zakât" de ce montant en riyal saoudien?. PAGEREF _Toc291206483 \h 41

Si la valeur des deux monnaies (or et argent) atteint le seuil requis, il faut en verser le quart du dixième. PAGEREF _Toc291206484 \h 41

Q: Je possède de l'argent consistant en une série de bijoux pour la nuque, les deux mains, la tête et la ceinture, et j'ai demandé, à plusieurs reprises, à mon époux de les vendre et d'en acquitter l'aumône légale "Zakât", mais il dit: Ces bijoux n'ont pas atteint le "Nisâb". Je possède ces bijoux depuis presque vingt-trois ans, sans en avoir versé l'aumône légale "Zakât", que dois-je faire? PAGEREF _Toc291206485 \h 41

La Zakâ sur les bijoux en or et en argent est une parmi les questions controversées. PAGEREF _Toc291206486 \h 42

Q: Certaines femmes exagèrent dans le port de l'or bien que ce soit licite, quel est donc l'avis religieux au sujet de l'aumône légale "Zakât" de l'or? Sachant que l'aumône légale "Zakât" fait partie de notre sujet concernant la consommation et la dépense PAGEREF _Toc291206487 \h 43

Les questions controversées qui s'appuient sur des preuves. PAGEREF _Toc291206488 \h 44

Q: Certains juristes empêchent l'obligation de l'aumône légale "Zakât" des bijoux destinés à l'usage en présentant comme argument que cela n'a pas été très répandu parmi les compagnons et ceux qui les suivirent, alors qu'il n'y a pratiquement aucune maison dans laquelle il n'y en a pas, elle est ainsi, de part son obligation généralisée, et de part la détermination des "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), comme la prière par rapport à son obligation, et à la détermination de ses horaires, etc... Et, en dépit de tout cela, il a été authentiquement rapporté de certains compagnons la non obligation, dont: A'îcha (Qu'Allah Soit satisfait d'elle) , Ibn `Omar (Qu'Allah soit satisfait des deux), et d'autres. Comment peut-on, donc, répondre à cela? PAGEREF _Toc291206489 \h 44

Q: Les paroles des savants au sujet de l'acquittement de l'aumône légale "Zakât" des bijoux portés par les femmes sont partagées entre l'obligation, et la non obligation, et pour cela, j'espère que vous voudrez bien mettre un terme à cela par une parole mettant court aux divergences, et si la réponse est qu'elle est obligatoire, que doit faire la femme qui ne possède rien d'autre que ses bijoux? PAGEREF _Toc291206490 \h 45

Q: Ma mère possède des bijoux en or destinés à l'usage personnel, et lorsque je lui dis: il faut en verser l'aumône légale "Zakât", elle me répond: les savants divergent au sujet de l'aumône légale "Zakât" de l'or destiné à l'usage personnel, est-il obligatoire de s'acquitter de l'aumône légale "Zakât" de l'or destiné à l'usage personnel?. PAGEREF _Toc291206491 \h 45

L'obligation de prélever la Zakât des bijoux portés, destinés à l'usage ou empruntés. PAGEREF _Toc291206492 \h 46

Q: Il est bien connu que les savants ont divergés au sujet de l'acquittement de l'aumône légale "Zakât" des bijoux portés, destinés à l'usage personnel, ou empruntés. Quel est l'avis de Votre Eminence à ce sujet? Et en supposant qu'il est obligatoire d'en donner l'aumône légale "Zakât", est-ce qu'il existe un "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) à cela? Et si c'est le cas, il apparait dans les Hadiths indiquant l'obligation de verser l'aumône légale "Zakât" des bijoux, dans lesquels le Prophète (Salla Allah `Alaihi Wa Sallam) menaça du châtiment du Feu ceux qui ne la versent pas, qu'il n'existe pas de "Nisâb" précis, comment peut-on répondre à cela?. PAGEREF _Toc291206493 \h 46

L'obligation de la Zakât sur les bijoux en or et en argent. PAGEREF _Toc291206494 \h 46

Q: Une femme demande: Est-ce que les bijoux sont soumis à l'aumône légale "Zakât"?. PAGEREF _Toc291206495 \h 46

Q: Est-ce que les bijoux en or destinés à l'embellissement de la femme, à l'usage personnel, et non au commerce, sont soumis à l'aumône légale "Zakât"?. PAGEREF _Toc291206496 \h 47

Q: Certaines personnes disent: les bijoux des femmes ne sont pas soumis à l'aumône légale "Zakât", tandis que d'autres disent: l'aumône légale "Zakât" est obligatoire seulement sur les bijoux qui ne sont pas utilisés. Le quel parmi ces deux avis est juste? Qu'Allah vous récompense. PAGEREF _Toc291206497 \h 47

Q: A propos des bijoux que portent les femmes comme parure, est-il obligatoire d'en verser l'aumône légale "Zakât"? Ou sinon, quel en est le statut?. PAGEREF _Toc291206498 \h 47

Avis religieux sur le hadith "il n'y a pas de Zakât sur les bijoux". PAGEREF _Toc291206499 \h 48

Q: Quel est l'avis religieux relatif à l'aumône légale "Zakât" des bijoux d'une femme qui ne possède rien d'autre? En vend-elle une part afin d'acquitter l'aumône légale "Zakât"? Et, quelle est l'authenticité des Hadiths rapportés sur ce sujet?. PAGEREF _Toc291206500 \h 48

Q: Est-ce que l'aumône légale "Zakât" des bijoux en or portés par la femme et les filles, que l'on achète en vue de les utiliser comme parures, est obligatoire, ou en sont-ils exempts?. PAGEREF _Toc291206501 \h 48

Q: Je possède quelques bijoux dont la valeur dépasse le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), cependant, je ne l'ai utilise pas tous, car j'en préserve quelques-uns afin qu'ils soient utiles à mes enfants lors de leur mariage, vu qu'ils sont toujours dans la période d'apprentissage. Et l'argent est vite dépensé, contrairement à l'or. Ma question est de savoir si je dois verser l'aumône légale "Zakât" des bijoux non utilisés et ce même s'ils n'ont pas encore atteint le "Nissâb", ou dois-je la verser sur la totalité de ce que je possède?. PAGEREF _Toc291206502 \h 49

Q: Je possède 6 gourmettes et un collier en or , sont-ils soumis à l'aumône légale "Zakât"?. PAGEREF _Toc291206503 \h 50

On doit sortir la Zakât sur les bijoux dès qu'on saura son obligation. PAGEREF _Toc291206504 \h 50

Q: La sœur `A.`A. de Al-Houfoûf dans le Royaume d'Arabie Saoudite dit dans sa question: Je possède de l'or depuis très longtemps, destiné à être porté, et parfois je le vends puis y ajoute de l'argent sur sa valeur afin d'en acheter de meilleur, actuellement je possède quelques bijoux. J'ai été informé de l'obligation de l'acquittement de l'aumône légale "Zakât" des bijoux en or, cela est-il vrai? Si tel est le cas, quel est l'avis religieux relatif à la période passée au cours de laquelle je ne l'ai pas acquitté? Tout en soulignant que je suis dans l'incapacité de préciser la quantité d'or possédé durant cette période. Veuillez nous délivrer une Fatwa sur cette question, qu'Allah vous récompense et vous accorde la réussite. PAGEREF _Toc291206505 \h 50

L'obligation de sortir la Zakât sur les bijoux des femmes. PAGEREF _Toc291206506 \h 50

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable et noble frère `A.`A.G. qu'Allah le préserve. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule. Je fais référence à ta demande de fatwa enregistrée à l'Administration des Recherche Scientifiques et de la Délivrance des Fatwas sous le numéro 3625 datée du 15/9/1407 H. dans laquelle tu demandes si l'aumône légale "Zakât" sur les bijoux des femmes est obligatoire, et s'il incombe à ta femme de verser l'aumône légale "Zakât" sur les bijoux qu'elle a vendu, et dont elle ne connaît pas leur poids, et s'il lui incombe de la verser pour les années passées? PAGEREF _Toc291206507 \h 50

Q: Une femme possédait de l'or, et n'en a pas acquitté l'aumône légale "Zakât", car elle en ignorait le statut, et actuellement, elle l'a vendu. Une fois qu'elle prit connaissance de son obligation, elle s'acquitta de l'aumône légale "Zakât" qu'elle avait en sa possession, est-elle coupable pour cela? Doit-elle acquitter l'aumône légale de l'or précédent? Dans ce cas-là, comment doit-elle procéder, sachant qu'elle en ignore le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables)? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense. PAGEREF _Toc291206508 \h 51

Q: Une femme possède de l'or qui a atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et elle n'a pris connaissance de l'obligation d'en acquitter l'aumône légale "Zakât" qu'après qu'il se soit écoulé à peu près cinq ans. Lorsqu'elle en prit connaissance, elle voulut la verser, mais elle ne possède rien d'autre que cet or seulement, que doit-elle faire concernant les cinq années précédentes? En vend-elle une partie, ou que doit-elle faire? Que fait-elle concernant les années à venir? Sachant que si elle veut verser l'aumône légale "Zakât" en une seule fois, elle ne pourra que vendre une partie de cet or, chaque année, car elle n'a pas de revenu. PAGEREF _Toc291206509 \h 51

Avis religieux sur la Zakât des bijoux pour celui qui sait son obligation mais ne s'en acquitte pas. PAGEREF _Toc291206510 \h 51

Q: Cela fait à peu près dix ans ou plus que je possède de l'argent destiné à être porté, mais je n'ai pu le faire à cause de sa petitesse. Que dois-je faire concernant son aumône légale "Zakât" si je vends cet argent? Dois-je en acquitter l'aumône légale "Zakât" pour une année seulement?. PAGEREF _Toc291206511 \h 51

On doit compléter la Zakât sur les bijoux si ce qui est sorti est en dessous de ce qui est dû. PAGEREF _Toc291206512 \h 51

Q: Après le mariage je ne savais pas que l'aumône légale "Zakât" sur l'or destiné à être porté était obligatoire, c'est la raison pour laquelle je ne l'ai pas versé, car il est porté dans son intégralité, et rien n'est épargné. Mais actuellement, et depuis quatre ans, j'ai entendu Votre Eminence dire que l'aumône légale "Zakât" de l'or est obligatoire qu'il soit porté ou non. Ainsi, j'ai commencé à m'en acquitter, sachant qu'il y a de cela deux ans, je l'ai versé sans pour autant peser l'or, de mon côté, et j'ai sorti l'argent que j'ai donné aux nécessiteux. Quant à aujourd'hui, j'ai amené l'or chez le bijoutier qui l'a pesé, et m'a informé du montant de l'aumône légale "Zakât" à verser, ce que j'ai fait ensuite. Quel est l'avis religieux relatif aux années précédentes durant lesquelles je n'ai pas acquitté l'aumône légale "Zakât"? Est-ce que l'aumône légale "Zakât" que j'ai acquitté de mon côté est permise ou non? J'espère que vous voudrez bien me conseiller et de m'orienter. PAGEREF _Toc291206513 \h 52

La Zakâ de la monnaie en argent sur laquelle on a pas fait de Zakâ depuis 20 ans. PAGEREF _Toc291206514 \h 52

Q:Un homme possède cent riyals (arabe) argent de la devise utilisée à l'époque du Roi `Abd-Al-`Azîz pour lesquels il n'a pas acquitté l'aumône légale "Zakât" depuis près de 20 ans ou plus. Doit-il en verser l'aumône légale "Zakât"? Quelle est son montant? Doit-elle être versée en billets de banque ou en argent?. PAGEREF _Toc291206515 \h 52

Prélèvement de la Zakât sur les bijoux. PAGEREF _Toc291206516 \h 52

Q: Ma mère possède neuf bracelets en or, un petit collier et plusieurs bagues, le tout destiné à être porté, sont-ils soumis à l'aumône légale "Zakât"? Puis-je verser l'aumône légale "Zakât" pour ma mère de mon argent?. PAGEREF _Toc291206517 \h 52

La Zakât des bijoux doit être accomplie par leur propriétaire. PAGEREF _Toc291206518 \h 52

Q: Ma femme possède de l'or qu'elle porte, et qui a atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), est-il soumis à l'aumône légale "Zakât"? Son acquittement est-il une obligation pour moi ou pour ma femme? Doit-on la verser en prélevant une partie des bijoux, ou en versant l'équivalent de la valeur de l'aumône légale "Zakât"? PAGEREF _Toc291206519 \h 53

Avis religieux sur la Zakât de l'or après sa vente. PAGEREF _Toc291206520 \h 53

Q: Une femme pose la question suivante: J'ai vendu de l'or, il y a de cela très longtemps, et je n'en ai jamais versé l'aumône légale "Zakât". J'espère que vous voudrez bien m'expliquer ce qu'il en est? Et, si je l'ai vendu pour (4000) riyals, dois-je la verser sur cette somme?. PAGEREF _Toc291206521 \h 53

Manière de prélever la Zakât sur les bijoux en or ornés de brillants et de pierres précieuses. PAGEREF _Toc291206522 \h 53

Q: Quelle est la manière d'acquitter l'aumône "Zakât" des bijoux qui ne sont pas faits uniquement d'or, mais sertis de divers types de pierres précieuses? Est-ce que ces pierres sont pesées avec l'or, car il est difficile de les séparer?. PAGEREF _Toc291206523 \h 53

Avis religieux sur la Zakât sur les métaux précieux. PAGEREF _Toc291206524 \h 53

Q: A notre époque, on trouve beaucoup de sortes de bijoux différents, comme le diamant, le platine et autres, destinés à être portés. Sont-ils soumis à l'aumône légale "Zakât"? Et s'ils sont sous la forme d'ustensiles de décoration ou destinés à l'usage? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense. PAGEREF _Toc291206525 \h 54

Q: Est-ce que le diamant, destiné à l'ornement et à être porté, est soumis à l'aumône légale "Zakât" ?. PAGEREF _Toc291206526 \h 54

Q: Est-ce que les biens minéraux, comme les diamants et autres, sont soumis à l'aumône légale "Zakât" ?. PAGEREF _Toc291206527 \h 54

Q: Si l'on possède comme bijoux des pierres précieuses telles que des diamants, n'étant ni en or ni en argent, est-ce que ce diamant est considéré comme une marchandise ou comme de l'or ou de l'argent, dont on en acquitte l'aumône légale "Zakât"? PAGEREF _Toc291206528 \h 54

Nissâb (seuil d'imposition) des billets d'argent. PAGEREF _Toc291206529 \h 54

La Zakât n'est pas annulée pour l'argent économisé dans le but du mariage. PAGEREF _Toc291206530 \h 55

Q: Une personne économisant de l'argent afin de se marier avec, est-elle dispensée de l'aumône légale "Zakât"? PAGEREF _Toc291206531 \h 55

Q: Je suis actuellement fonctionnaire dans l'un des organismes publics, et je reçois mensuellement à peu près quatre mille riyals. J'ai économisé, en un an, à peu près dix sept mille riyals qui sont en ce moment dans une banque et n'ont pas été investis. J'ai l'intention de les dépenser dans le mois de Chawwâl -si Allah le veut-, car je me marierai, et j'emprunterai beaucoup plus que cette somme-là, afin de couvrir les dépenses du mariage. Est-ce que ces dix sept mille riyals sont soumis à l'aumône légale "Zakât"? Sachant qu'il s'est écoulé une année durant laquelle cette somme est restée en ma possession? Si oui, quelle en est la valeur?. PAGEREF _Toc291206532 \h 55

Q: Un homme épargne de l'argent pour son fils durant de nombreuses années afin qu'il se marie avec, est-il soumis à l'aumône légale "Zakât"? En sachant qu'il ne désire le dépenser que pour les frais de mariage de son fils seulement?. PAGEREF _Toc291206533 \h 55

Q: Si un homme, dont les revenus sont faibles, a réussi à économiser de l'argent afin de pouvoir se marier, et que cette somme est restée en sa possession plus d'un an, doit-il en acquitter l'aumône légale "Zakât" ?. PAGEREF _Toc291206534 \h 55

Q: Le frère `Ayn.Mîm. de la Tunisie dit dans sa question: Ma situation matérielle est difficile, cependant, je possède une somme d'argent conservée à la banque tout ce que j'ai pu économiser de ma vie, avec laquelle j'ai l'intention d'acheter une parcelle de terre, ou une ancienne maison, car je ne possède pas de maison ni pour moi ni pour ma famille. Est-ce que cette somme est soumise à l'aumône légale "Zakât"? Quelle est son montant, et doit-on acquitter l'aumône légale "Zakât" des meubles de la maison comme la télévision, les appareils vidéos, les livres, et les magazines, ou les biens pour lesquels on doit l'acquitter sont l'argent et les animaux? PAGEREF _Toc291206535 \h 56

Q: J'épargne une partie de mon salaire mensuel, chaque mois, dois-je en acquitter l'aumône légale "Zakât"? Sachant que j'épargne cet argent dans le but de me construire une maison, et de pouvoir verser la dote du mariage, dans un avenir proche, si Allah le veut, et sachant que j'épargne cet argent depuis des années dans une banque, ne trouvant pas d'endroit où l'épargner. Cette banque ajoutait à cette somme d'argent un montant appelé intérêt "qui est l'usure", et dernièrement j'ai décidé de retirer mon argent de cette banque sans pour autant prendre les intérêts. Je l'ai laissé à la banque, et il reste inscrit à mon nom jusqu'à aujourd'hui, est-ce que je le donne en aumône, ou est-ce que je le laisse à la banque, ou que dois-je faire? Ou, est-ce que je le verse à une famille dans le besoin, car ils n'ont personne qui les aide, ou est-ce que je le donne à une association caritative? Je remercie Votre Eminence et qu'Allah vous augmente ses bienfaits. PAGEREF _Toc291206536 \h 56

La première: Je suis un jeune homme marié et je travaille au Royaume d'Arabie Saoudite, ma femme travaille aussi avec moi, et nous avons trois enfants de bas âge, sans pour autant avoir de maison pour y habiter, par contre nous avons de l'argent à la banque ici-même en Arabie Saoudite. On fait des économies mensuellement en retranchant une somme d'argent des dépenses de nos enfants pour la placer dans la banque afin de pouvoir rassembler une somme qui nous permettrait de nous acheter un terrain, pour ensuite construire, à l'aide de cet argent, une maison pour nous tous, sachant que nous avons réellement besoin de cet argent, est-ce que nous devons en acquitter l'aumône légale "Zakât", si la durée de son placement dans la banque dépasse une année, ou non? PAGEREF _Toc291206537 \h 57

La Zakât des salaires. PAGEREF _Toc291206538 \h 57

Je fais référence à ta demande de fatwa enregistrée auprès de la Direction des Recherches Scientifiques et de la Délivrance de Fatwas sous le Numéro 2790 en date du 8/9/1405 H. dans laquelle tu poses une question à propos de l'aumône légale "Zakât" des salaires. PAGEREF _Toc291206539 \h 57

Q: Je suis fonctionnaire recevant un salaire mensuel équivalent à (3000) riyals, dois-je en acquitter l'aumône légale "Zakât", et quel en est le montant? Sachant que je n'en dépense que très peu (600) riyals seulement. PAGEREF _Toc291206540 \h 57

La Zakât concerne ce qui a duré un an en possession de l'homme. PAGEREF _Toc291206541 \h 57

On a reçu votre lettre dont la teneur indique votre présence en Jordanie parmi les forces armées Saoudienne stationnées là-bas, et que vous possédez une somme d'argent, dont vous voulez en acquitter l'aumône légale "Zakât", ainsi que ce que vous avez cité de ce qui était déjà connu. PAGEREF _Toc291206542 \h 57

Manière de calculer la Zakât du fonctionnaire et celui qui a un revenu annuel PAGEREF _Toc291206543 \h 58

Q: Je suis fonctionnaire recevant un bon salaire, Allah soit loué, sauf que je ne connais pas la manière de payer l'aumône légale "Zakât" de cet argent, est ce que je la paye pour chaque mois ou bien je me fixe une année déterminée pour la totalité de ce que je possède, reçu de ma fonction ou par d'autres moyens, et si ces sommes sont dépensées et que je reçois une nouvelle somme atteignant le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), dois-je calculer l'année à partir de la date de la réception de la première somme dépensée ou bien de la date de la nouvelle somme?. PAGEREF _Toc291206544 \h 58

Votre lettre nous est bien arrivée, puisse Allah vous accorder la guidée, ainsi que ce que ce qu'elle contient comme informations quant à votre épargne mensuelle d'une somme d'argent qui varie d'un mois à l'autre, dans un dépôt en banque, sans toucher d'intérêts sur ce dépôt, grâce a votre foi profonde en l'interdiction de cela, or votre dépôt en banque est uniquement fait dans le but de préserver et de garantir les sommes déposées, de même que votre question concernant la manière d'acquitter l'aumône légale "Zakât" de ces sommes d'argent déposées, car pour certaines de ces sommes il s'est écoulée une année, et le reste ne l'a pas encore dépassé selon des échéances connues . PAGEREF _Toc291206545 \h 58

Q: Lorsqu'un musulman épargne une somme d'argent, comment se fait le calcul de son aumône légale "Zakât" en fin d'année? PAGEREF _Toc291206546 \h 58

Q: Je travaille au Royaume d'Arabie Saoudite et chaque mois je touche un salaire, comment en verser l'aumône légale "Zakât" une fois l'année écoulée, est-ce que je verse seulement celle du premier mois pour lequel il s'est écoulé une année, ou pour le salaire de toute l'année durant laquelle j'ai travaillé, du premier mois jusqu'au dernier?. PAGEREF _Toc291206547 \h 59

Avancer la Zakât avant l'achèvement de l'année. PAGEREF _Toc291206548 \h 59

Q: Je suis fonctionnaire et je reçois un salaire, chaque mois, j'en épargne une partie, sans qu'elle soit un montant déterminé, comment en verser l'aumône légale "Zakât"?. PAGEREF _Toc291206549 \h 59

Q: Je suis musulman travaillant dans le secteur public et je reçois un salaire mensuel comme tout fonctionnaire de l'Etat. Souvent j'épargne une partie de mon salaire, dont le montant n'est pas fixe mensuellement, par exemple un mois je peux épargner 2000 riyals, un autre mois 4000, et un autre mois je n'arrive pas à le faire, au fil des jours j'ai pu rassembler une bonne somme d'argent, est-elle soumise à l'aumône légale "Zakât"? Comment pourrais-je le déterminer? Est-ce une fois qu'il s'écoule une année pour chacun des montants épargnés, car je ne suis pas de méthode d'épargne particulière, rendant, ainsi, la détermination de l'année écoulée assez difficile, et j'ai peur d'avoir désobéi à Allah en ce qui concerne l'aumône légale "Zakât" sans le savoir, j'espère que Votre Eminence voudra bien éclaircir cela? Qu'Allah vous récompense en bien. PAGEREF _Toc291206550 \h 59

Q: Quelle est la manière de verser l'aumône légale "Zakât" pour la personne ayant déposé une somme d'argent, et après une certaine période, y a rajouté une autre somme, comment verse-t-il l'aumône légale "Zakât"?. PAGEREF _Toc291206551 \h 59

Avis religieux sur la Zakât de la bourse que les étudiants reçoivent mensuellement. PAGEREF _Toc291206552 \h 60

Q: Nous sommes un groupe d'étudiants originaires d'autres pays que le Royaume d'Arabie Saoudite, sommes-nous obligés de verser l'aumône légale "Zakât", sachant que nous recevons mensuellement une bourse d'étude, et si oui, combien devons-nous payer? Est-il permis d'en donner le montant à des pauvres ici, ou bien d'en faire don pour contribuer à la construction d'une mosquée? Quand est-ce que nous devons la verser? Qu'Allah vous récompense en bien. PAGEREF _Toc291206553 \h 60

Le bénéfice suit l'actif et son "hawl" (année) est l'année de l'actif, sauf si c'est de l'usure. PAGEREF _Toc291206554 \h 60

Q: Le frère `A.M.G. de Nouakchott en Mauritanie pose la question suivante: Lors du mois de Ramadan de l'année 1415 H., je possédais la somme de quarante mille ouguiya, dont j'ai versé l'aumône légale "Zakât" en temps voulu, et au mois de Ramadan de l'année 1416 H., cette somme a augmenté de vingt mille ouguiya ce qui veut dire que la somme a atteint soixante mille ouguiya, d'ailleurs cette somme de vingt mille, je l'ai reçu avant le mois de Ramadan de l'année 1416 H. de deux mois, comment verser l'aumône légale "Zakât" des sommes précédentes et à venir? Donnez-nous une fatwa, Qu'Allah vous récompense en bien. PAGEREF _Toc291206555 \h 60

Q: Le frère `A.M.M. de 'Ounayza pose la question suivante: Au mois de Ramadan de l'année 1415 H., mon compte bancaire était créditeur de cinquante mille riyals, dont j'ai versé l'aumône légale "Zakât" en temps voulu, et au mois de Ramadan de l'année 1416 H., mon compte bancaire est devenu créditeur de quatre-vingt-dix mille riyals, devrais-je verser l'aumône légale "Zakât" des quatre-vingt-dix riyals ou bien uniquement de la différence de quarante mille riyals, parce que je l'ai déjà versé pour les cinquante mille riyals, et que devrais-je faire dans le cas où le solde au mois de Ramadan de l'année 1416 H. et inférieur à celui de l'année précédente? Donnez-nous une fatwa, qu'Allah vous récompense en bien. PAGEREF _Toc291206556 \h 61

"Hawl" (l'année) de la dette. PAGEREF _Toc291206557 \h 61

Est soumis à la Zakât tout ce qui atteint an-nissâb (le seuil d'imposition) et qui est immobilisé pendant une année PAGEREF _Toc291206558 \h 61

Je fais référence à votre demande de fatwa enregistrée auprès de la Direction des Recherches Scientifiques et de la Délivrance de Fatwas sous le numéro 551 datée du 9/2/1407 H., dans laquelle vous vous demandez: A propos de la somme pour laquelle il s'écoule une année, et dont on en verse l'aumône légale "Zakât", puis il s'écoule une deuxième année sans que son propriétaire ne l'utilise, est-elle soumise à l'aumône légale "Zakât"?. PAGEREF _Toc291206559 \h 61

Le même avis religieux s'applique sur l'argent déposé à la banque islamique ainsi que les autres types d'argent PAGEREF _Toc291206560 \h 62

Q: Il est connu que l'aumône légale "Zakât" est le montant versé par la personne détenant de l'argent pour lequel il s'est écoulé une année durant laquelle cet argent est resté en sa possession, tel que l'argent du commerce, des récoltes, de l'or et de l'argent. Cependant, nous désirons savoir, est-ce que l'aumône légale "Zakât" d'une somme d'argent ayant atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et étant déposée dans une banque islamique, est soumis au même taux, sachant que les banques islamiques accordent un taux de profit très faible?. PAGEREF _Toc291206561 \h 62

Avis religieux sur les transactions avec les banques qui emploient l'usure et de leur Zakât. PAGEREF _Toc291206562 \h 62

Q: Plusieurs personnes ont des transactions avec les banques, dont certaines peuvent être illicites dont l'usure, est-ce que ces sommes sont soumises à l'aumône légale "Zakât", et de quelle manière l'acquitter?. PAGEREF _Toc291206563 \h 62

Avis religieux sur les monnaies arabes et étrangères accumulées par un amateur. PAGEREF _Toc291206564 \h 62

Q: Un homme a pour loisir de collectionner les monnaies arabes et étrangères, dont certaines sont précieuses et d'autres ordinaires, doit-il en acquitter l'aumône légale "Zakât", s'il s'écoule une année durant laquelle elles restent en sa possession? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense en bien. PAGEREF _Toc291206565 \h 62

Avis religieux sur la Zakât des crayons en or. PAGEREF _Toc291206566 \h 63

Q: J'ai reçu un présent sous forme de stylos en or, quel est l'avis religieux concernant leur utilisation? Sont-ils soumis à l'aumône légale "Zakât"? Faites nous bénéficier de vos enseignements, qu'Allah en fasse de même avec vous . PAGEREF _Toc291206567 \h 63

La Zakâ des offres commerciaux. PAGEREF _Toc291206568 \h 63

Les conditions pour que la Zakât dans les offres commerciaux soit obligatoire. PAGEREF _Toc291206569 \h 63

Q: Un homme fait des transactions commerciales relatives au commerce des vêtements, des ustensiles de cuisine et autre, de quelle manière en acquitte-t-il l'aumône légale "Zakât"?. PAGEREF _Toc291206570 \h 63

La terre destinée à la vente est soumise à la Zakât. PAGEREF _Toc291206571 \h 63

Q: La municipalité m'a fait don d'un terrain destiné aux gens à faible revenu, depuis trois années, et j'ai l'intention de le vendre une fois qu'il aura atteint une valeur raisonnable, puisque son emplacement ne m'est pas convenable, ma question: Est-ce que ce terrain est soumis à l'aumône légale "Zakât"? Si oui, dois-je en verser l'aumône légale "Zakât" des trois années ou bien d'une seule? Donnez-moi une fatwa, qu'Allah vous accorde ses bénédictions. PAGEREF _Toc291206572 \h 63

Q: Est-ce que les terrains destinés à la vente sont soumis à l'aumône légale "Zakât"? Est-ce que les terrains destinés à la construction le sont aussi, et si oui comment l'acquitter?. PAGEREF _Toc291206573 \h 63

Q: Comment acquitter l'aumône légale "Zakât" des terrains, et ce qui s'y apparente? Est-il suffisant de verser l'aumône légale "Zakât" lors de leur vente pour le nombre d'années écoulées?. PAGEREF _Toc291206574 \h 64

L'opinion des Malikites sur la Zakât des offres commerciaux est une parole faible. PAGEREF _Toc291206575 \h 64

Avis religieux sur la Zakât sur la terre qui a été gardée pour le besoin. PAGEREF _Toc291206576 \h 64

Q: Je possède une parcelle de terre, dont je ne profite pas, et que je laisse en cas de besoin, suis-je obligé d'en acquitter l'aumône légale "Zakât"? Si oui, dois-je en déterminer la valeur à chaque fois?. PAGEREF _Toc291206577 \h 64

Il n'y a pas de Zakât dans les terrains qui ont été achetés pour construire dessus des immeubles à habiter ou à louer PAGEREF _Toc291206578 \h 65

Q: Si un homme a acheté une parcelle de terre dans le but d'y bâtir dessus une maison, mais il a pris du retard quant à la construction jusqu'à ce qu'il se soit écoulé une année, doit-il en acquitter l'aumône légale "Zakât"?. PAGEREF _Toc291206579 \h 65

Q: Je possède une parcelle de terre que j'ai acheté afin d'y bâtir dessus, puis, après une période, j'ai eu besoin de la vendre, et je l'ai vendu, dois-je en acquitter l'aumône légale "Zakât" pour la période durant laquelle je ne l'ai pas exposé à la vente? PAGEREF _Toc291206580 \h 65

Avis religieux sur la Zakât du terrain dont le propriétaire hésite à vendre et n'en a rien décidé. PAGEREF _Toc291206581 \h 65

Q: Si une personne possède une parcelle de terre qu'elle ne peut bâtir, ni en profiter, doit-elle en acquitter l'aumône légale "Zakât"? PAGEREF _Toc291206582 \h 65

Q: Le frère `A.`A.H. de Médine, pose la question suivante: Je possède une maison dans laquelle j'habite, ainsi qu'un terrain que je pense parfois à vendre, et parfois à y bâtir une maison pour y habiter, est-il soumis à l'aumône légale "Zakât"? J'espère que vous voudrez bien, ô Votre Eminence, m'expliquer en détail l'aumône légale "Zakât" des terrains d'une manière générale. Qu'Allah vous récompense en bien. PAGEREF _Toc291206583 \h 65

Q: Je possède un terrain éloigné de toute habitation, je n'ai pas l'intention d'y bâtir quelque chose, et je ne l'ai pas destiné à la vente, cependant, si l'on m'en offre un bon prix, je le vendrai, dois-je en acquitter l'aumône légale "Zakât"?. PAGEREF _Toc291206584 \h 66

Manière de prélever la Zakât sur les terrains destinés à la vente ou à la location. PAGEREF _Toc291206585 \h 66

Q: J'ai été un agent pour le compte d'une famille qui m'a donné la délégation pour tout ce qui concerne la vente, l'achat, et l'aumône légale "Zakât". Ils possédaient un terrain qu'ils ont pris de l'état et qu'ils ont gardé afin de le cultiver une fois l'eau accessible, ou d'y bâtir dessus si leur condition financière le permettrait par la suite, ou de le vendre, sachant qu'ils prirent possession de ces terres sans contrepartie. Il ne leur vint pas à l'esprit de les destiner au commerce puisqu'ils n'en ont pas de besoin réel, doivent-ils en acquitter l'aumône légale "Zakât" ou non, afin que je puisse m'acquitter de cette responsabilité? Et, dans le cas où je possède des terres destinées au commerce depuis une longue période sans qu'elles ne se soient vendues, et que parfois je mets en location, dois-je en acquitter l'aumône légale "Zakât" en les considérant comme destinées au commerce, ou bien j'en acquitte le prix de la location s'il s'écoule une année et qu'il reste en ma possession?. PAGEREF _Toc291206586 \h 66

Avis religieux sur la Zakât des terrains agricoles. PAGEREF _Toc291206587 \h 66

Il y deux cas liés aux terrains détenus par les gens concernant l'obligation de la Zakât. PAGEREF _Toc291206588 \h 66

Q: On m'a offert un terrain de la part le l'Etat, qui est resté en ma possession quatre années sans que j'en acquitte l'aumône légale "Zakât", ensuite, je l'ai vendu sans verser l'aumône légale "Zakât", est-ce que j'encours quelque chose?. PAGEREF _Toc291206589 \h 67

Pas de Zakâ sur les maisons destinées à l'habitation. PAGEREF _Toc291206590 \h 67

Q: Est-ce que les terrains et les maisons sont soumis à l'aumône légale "Zakât"?. PAGEREF _Toc291206591 \h 67

La Zakât sur le revenu de ce qui est destiné à la location comme maisons, immeubles, magasins, s'il atteint une année PAGEREF _Toc291206592 \h 67

Q: Est-ce que les maisons destinées à la location sont soumises à l'aumône légale "Zakât", et quand cela est-il exigible? PAGEREF _Toc291206593 \h 67

Donnez-nous une fatwa concernant cette question, qu'Allah vous récompense: Un bâtiment destiné à l'investissement et à la location est vendu après sept années, de combien est son aumône légale "Zakât", et de quelle manière l'acquitter?. PAGEREF _Toc291206594 \h 68

Q: Un homme possède de nombreuses maisons qu'il loue, et par lesquelles il fait beaucoup d'économies chaque année, doit-il en acquitter l'aumône légale "Zakât"? Quand est-elle est exigible? Et quel en est le taux?. PAGEREF _Toc291206595 \h 68

Pas de Zakât sur le revenu de l'investissement s'il est dépensé avant la fin de l'année. PAGEREF _Toc291206596 \h 68

Nous avons bien reçu votre honorable lettre, ainsi que son contenu faisant part du fait que vous possédez un petit bâtiment en dur, dont le montant investi pour sa construction s'est élevé à soixante-dix mille riyals, pour lequel vous avez emprunté de l'argent d'un montant de quarante mille riyals, et que vous avez mis en location pour un montant annuel de huit mille riyals, que vous recevez d'avance au début de chaque année, montant avec lequel vous remboursez une partie de vos dettes, lorsque vous le percevez. Et, votre question porte sur l'obligation d'acquitter l'aumône légale "Zakât" du loyer mentionné jusqu'à la fin de votre lettre. PAGEREF _Toc291206597 \h 68

Q: Un homme possède des voitures et des maisons, et utilise le profit qu'il en retire afin de pourvoir aux dépenses de sa famille, de façon qu'il n'en économise rien pendant toute l'année, doit-il en acquitter l'aumône légale "Zakât"? Quand est-ce que l'aumône légale "Zakât" est exigible pour les voitures et les maisons? Et quel en est le montant?. PAGEREF _Toc291206598 \h 69

Q: Une personne possède une maison, dans une autre ville que celle dans laquelle il habite, qu'il met à la location, tout en louant lui-même celle dans laquelle il réside, d'un loyer inférieur à celui de la maison qu'il possède, doit-il acquitter l'aumône légale "Zakât" de sa propriété?. PAGEREF _Toc291206599 \h 69

Avis religieux sur la Zakât sur les voitures destinées au transport. PAGEREF _Toc291206600 \h 69

Q: Est-ce que les voitures commerciales chargées de transporter du grain sont soumises à l'aumône légale "Zakât", ainsi que ce qui s'y apparente tel que les chameaux?. PAGEREF _Toc291206601 \h 70

Avis religieux sur la Zakât sur les machines foreuses (de puits artésiens) et laboureuses. PAGEREF _Toc291206602 \h 70

Pas de Zakât sur les outils utilisés dans le magasin. PAGEREF _Toc291206603 \h 70

Q: Une personne a constitué une consigne de cuisinières à gaz, et a acheté, ainsi, des bonbonnes de gaz pour un montant de vingt mille livres, puis commença à les remplir et à les remettre aux clients avec les cuisinières. Il leur reprend, ensuite, les vides, faisant, ainsi, commerce du gaz. Est-ce que le propriétaire de cette consigne doit verser l'aumône légale "Zakât" des bonbonnes vides ou bien uniquement celle des bénéfices apportés par la vente du gaz?. PAGEREF _Toc291206604 \h 70

Manière de prélever la Zakât sur des marchandises telles que les tissus et autres. PAGEREF _Toc291206605 \h 70

Q: Une personne possède trois boutiques commerciales contenant différents types de marchandises telles que les tissus, les chaussures, et les parfums, de quelle manière doit-il en acquitter l'aumône légale "Zakât"?. PAGEREF _Toc291206606 \h 71

Manière de prélever la Zakât sur les projets de production animale. PAGEREF _Toc291206607 \h 71

Q: Pour ce qui des nouveaux projets ayant fait leur apparition de nos jours, tels que les projets de production animale, laitière, agricole, et les grands projets immobiliers comme la construction d'immeubles, sont-il soumis à l'aumône légale "Zakât", et comment la verser?. PAGEREF _Toc291206608 \h 71

Manière de prélever la Zakât sur les projets de production animale. PAGEREF _Toc291206609 \h 71

Q: Est-ce qu'il est autorisé de verser l'aumône légale d'une ferme avicole, quel en est le montant?. PAGEREF _Toc291206610 \h 71

Q: Le propriétaire d'une imprimerie s'informa au sujet de son aumône légale "Zakât", certains lui dirent: l'aumône légale "Zakât" est exigible sur ce qui est produit par l'imprimerie, et d'autres lui dirent: l'aumône légale "Zakât" est exigible sur les équipements et le matériel de l'imprimerie, de même que sur ce qu'elle produit, quel est l'avis correct par rapport à cela?. PAGEREF _Toc291206611 \h 71

Manière de prélever la Zakât pour le commerçant qui a une marchandise stockée dans un entrepôt alors qu'il a des dettes et détient de l'argent en banque. PAGEREF _Toc291206612 \h 72

Q: (a) Un homme travaille dans le commerce et transige avec des sociétés étrangères en achetant à terme, et ayant, lorsqu'il s'écoule une année, à son actif de grosses sommes d'argent, il demande, ainsi, s'il rembourse les dettes qu'il a envers ces sociétés avant leur échéance et avant qu'il s'écoule une année de quelques jours, afin de se dérober au paiement de l'aumône légale "Zakât", l'échéance de remboursement des dettes arrivant quelques jours après l'écoulement de l'année, est-ce qu'il commet un péché pour cette intention? (b) Comment payer l'aumône légale "Zakât" de son argent s'il se présente de la manière suivante: PAGEREF _Toc291206613 \h 72

La Zakât sur la participation pour les terrains. PAGEREF _Toc291206614 \h 72

Q: Une personne demande quelle est l'aumône légale "Zakât" des participations versées dans l'achat de terrains, et dit qu'il a versé la somme de mille riyals, étant devenus après cinq ans cinq mille riyals?. PAGEREF _Toc291206615 \h 72

La Zakât des actions dans les entreprises. PAGEREF _Toc291206616 \h 73

Q: De nos jours, la participation dans les sociétés s'est répandue à travers l'acquisition d'actions, est-ce que ces actions sont soumise à l'aumône légale "Zakât"? Comment l'acquitte-t-on?. PAGEREF _Toc291206617 \h 73

Q: Je possède un nombre important d'actions dans certaines sociétés saoudiennes, et j'aimerais connaître la manière d'en acquitter l'aumône légale "Zakât", est-ce que cela se fait en fonction de leur valeur actuelle sur le marché, ou sur les bénéfices annuels, car je n'ai pas l'intention de les vendre? Donnez-nous une fatwa, qu'Allah vous récompense. PAGEREF _Toc291206618 \h 73

La Zakât des actions de la compagnie d'électricité. PAGEREF _Toc291206619 \h 73

Q: J'ai participé par une somme d'argent dans la société d'électricité, dois-je verser l'aumône légale "Zakât" de cet argent? Et est-ce que l'aumône légale "Zakât" se compte à partir de la date de dépôt ou de la réception des bénéfices? Quelle est le taux fixe de l'aumône légale "Zakât" pour chaque (100) riyals saoudiens?. PAGEREF _Toc291206620 \h 74

La Zakât d'Al-Fitr. PAGEREF _Toc291206621 \h 74

La Zakât d'Al-Fitr est un devoir pour tout musulman. PAGEREF _Toc291206622 \h 74

Quel est le statut de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr"? Y a-t-il un "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables)? Les genres de denrées que l'on peut donner sont-ils fixes? Si oui, quels sont-ils? Est-ce que l'homme doit la verser pour sa famille y compris l'épouse et le serviteur?. PAGEREF _Toc291206623 \h 74

Avis religieux sur l'acquittement de la Zakât d'Al-Fitr pour sa sœur. PAGEREF _Toc291206624 \h 74

Q: Je suis thaïlandais, et je suis étudiant dans une université au Soudan. J'ai une sœur dans mon pays (en Thaïlande) qui n'est pas encore pubère, et j'ai appris, ces derniers mois, que mon père est décédé laissant ainsi seule ma petite sœur. Ma question est: Est-ce qu'il m'est obligatoire de verser l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" pour ma sœur, sachant qu'elle n'a d'autre frère que moi?. PAGEREF _Toc291206625 \h 74

La Zakât d'Al-Fitr est estimée à un "Sâ'" (unité de mesure) de la nourriture du pays. PAGEREF _Toc291206626 \h 75

Q: Une personne dont les initiales sont M.M. de Riyad au Royaume d'Arabie Saoudite demande quel est le montant de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" ?. PAGEREF _Toc291206627 \h 76

Sortir l'aumône d'Al-Fitr de la nourriture sèche en mesure est plus prévenant qu'en poids. PAGEREF _Toc291206628 \h 76

Sortir la Zakât d'Al-Fitr des aliments non cités par les textes. PAGEREF _Toc291206629 \h 76

Q: Est-il permis de donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en grains tels que le riz, le maïs, l'orge et le millet même si ces grains sont en épis?. PAGEREF _Toc291206630 \h 76

Q: Est-il permis de s'acquitter de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en donnant du riz? PAGEREF _Toc291206631 \h 77

Avis religieux sur le versement de la Zakât d'Al-Fitr en liquide. PAGEREF _Toc291206632 \h 77

Q: Quel est votre avis sur le versement de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en espèces ? PAGEREF _Toc291206633 \h 78

Q: Est-il permis de donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en riyals? Est-il permis de la donner dans un autre pays?. PAGEREF _Toc291206634 \h 78

Il est légiféré de distribuer la Zakât d'Al-fitr parmi les pauvres du pays. PAGEREF _Toc291206635 \h 78

Q: Concernant l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", est-ce qu'on la distribue aux pauvres de notre commune ou aux autres aussi? Que devrons-nous faire si nous décidons de partir en voyage trois jours avant l'Aïd au sujet de l'aumône légale "Zakât"?. PAGEREF _Toc291206636 \h 78

Q: J'ai fait parvenir l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" que je dois verser pour ma propre personne à ma famille en Egypte, afin qu'ils la versent là-bas, alors que je suis résident en Arabie Saoudite, cet acte est-il correct? PAGEREF _Toc291206637 \h 79

Allah a légiféré la Zakât d'Al-Fitr pour consoler les pauvres et les nécessiteux. PAGEREF _Toc291206638 \h 79

Q: Est-il permis de donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" à l'imam du village, s'il est dans une bonne situation, et qu'il n'est pas pauvre et dans le besoin? Faites nous bénéficier de vos enseignements, qu'Allah en fasse de même avec vous. PAGEREF _Toc291206639 \h 79

Période de la sortie de la Zakât Al-Fitr. PAGEREF _Toc291206640 \h 79

Q: Est-ce qu'il y a équivalence entre le fait de retarder le versement de l'aumône légale "Zakat" des biens afin de chercher une personne connue pour sa pauvreté, et le fait de retarder le versement de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" dans le même but?. PAGEREF _Toc291206641 \h 79

Statut de celui qui a oublié de sortir la Zakât d'Al-Fitr avant la prière de l'Aîd. PAGEREF _Toc291206642 \h 79

Q: J'ai préparé l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" avant le jour de l'Aïd pour la donner à un pauvre que je connais, mais j'ai oublié de la lui remettre, et je ne m'en suis rappelé que pendant la prière de l'Aïd, puis je l'ai donnée, ensuite, après la prière. Quel en est le statut?. PAGEREF _Toc291206643 \h 79

Q:Quelle la sentence de la charia au sujet de celui qui n' a versé Zakat al Fitr (aumône légale de la rupture du jeûne) que pendant le sermon de la prière de la fête car il a oublié de le faire à son temps dit ?. PAGEREF _Toc291206644 \h 80

Chapitre: la sortie de la Zakât. PAGEREF _Toc291206645 \h 80

Obligation de sortir la Zakât tôt et d'interroger des gens de confiance sur ceux qui la méritent. PAGEREF _Toc291206646 \h 80

Q: Je possède une somme d'argent de 10.000 riyals saoudiens pour lesquels je désire verser l'aumône légale "Zakât", mais je ne sais pas comment le faire. M'est-il permis d'attendre de revenir à mon pays pour la verser là-bas ou bien cela est interdit? PAGEREF _Toc291206647 \h 80

Avis religieux sur le retardement de la sortie de la Zakât. PAGEREF _Toc291206648 \h 80

Q: Est-il permis d'ajourner le versement de l'aumône légale "Zakât" afin de la verser à un pauvre que l'on n'a pas pu encore contacter?. PAGEREF _Toc291206649 \h 80

Q: Est-il permis d'ajourner l'aumône légale "Zakât" d'un mois, lors de son arrivée à échéance, afin de pouvoir trouver une personne dans le besoin, ou faute de liquidité à ce moment-là?. PAGEREF _Toc291206650 \h 80

Nous informons Son Eminence que mon oncle acquitte l'aumône légale "Zakât" de ses biens, chaque année, au début du mois béni de Ramadan, et qu'il souhaite, actuellement, la verser, chaque année au début de Moharram, afin de pourvoir aux besoins des nécessiteux. Comment doit-il faire pour verser le différentiel de trois mois, entre le mois de Ramadan et le mois de Dhoul-Hidja? Si mon oncle possède des immeubles et des terres destinés à la vente, comment calculera-t-il le montant de leur aumône légale "Zakât"? Doit-il la calculer sur la base de la valeur des terres ou de la valeur de ce qui est mis en vente uniquement? PAGEREF _Toc291206651 \h 81

Avis religieux sur le retardement de la Zakât des offres pour celui qui ne possède pas d'argent. PAGEREF _Toc291206652 \h 81

Q: Je possède un magasin de vente d'accessoires automobiles, mais, en ce moment, je ne possède pas l'argent nécessaire à l'acquittement de l'aumône légale "Zakât", car je n'ai rien vendu. Est-ce que j'acquitte l'aumône légale "Zakât" lorsque je serai en possession de l'argent, et cela, même après le mois de Ramadan, ou comment dois-je faire?. PAGEREF _Toc291206653 \h 81

Statut de celui qui ne s'acquitte pas de la Zakât par reniement, avarice ou négligence. PAGEREF _Toc291206654 \h 81

Q: Quel est le statut de celui qui ne délaisse le versement de l'aumône légale "Zakât"? Y a-t-il une différence entre celui qui ne la verse pas par reniement, par avarice, ou par négligence?. PAGEREF _Toc291206655 \h 81

Conseil et rappel à celui qui n'a pas sorti la Zakât selon la méthode légiférée. PAGEREF _Toc291206656 \h 82

Conseil et rappel à celui qui n'a pas sorti la Zakât selon la méthode légiférée. PAGEREF _Toc291206657 \h 85

Q: Quelle est votre recommandation à un homme qui ne s'acquitte pas de l'aumône légale "Zakât", afin que son cœur se radoucisse, et qu'il revienne à la raison?. PAGEREF _Toc291206658 \h 85

Celui qui ne s'acquitte pas de la Zakât, doit la verser pour les années précédentes. PAGEREF _Toc291206659 \h 85

Q: Je suis une personne qui n' a jamais versé l'aumône légale "Zakât" depuis que mon argent a atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et ce, depuis environ trois ans. La somme en ma possession et celle qui se trouve chez d'autres personnes est une somme déterminée, dois-je en acquitter l'aumône légale "Zakât" pour les trois années passées, si le terme de la troisième année arrive à échéance cette année, sachant que j'ai les moyens de la verser, que dois-je faire? PAGEREF _Toc291206660 \h 85

L'ignorance de l'obligation de la Zakât ne l'annule pas. PAGEREF _Toc291206661 \h 85

Q: Le frère W.M.B. de Riyad pose la question suivante: Je possède une somme d'argent depuis environ cinq ans, augmentant et diminuant. Cette année, j'ai eu une discussion avec un des frères au sujet de l'aumône légale "Zakât" de l'argent, et il mentionna que tout montant, s'il reste une année en possession de son propriétaire, est soumis à l'aumône légale "Zakât", même si cet argent est mis de côté pour célébrer un mariage ou acheter un logement. Votre Eminence, le Cheikh: Dois-je alors m'acquitter de l'aumône légale "Zakât" pour les années précédentes alors que j'ignorais que j'étais redevable de son acquittement, ou bien m'incombe-t-il de la verser pour cette année uniquement, durant laquelle j'ai pris connaissance que je devais m'en acquitter? Donnez-moi une fatwa, Qu'Allah vous récompense en bien. PAGEREF _Toc291206662 \h 85

La Zakât sur l'argent des orphelins. PAGEREF _Toc291206663 \h 86

Q: Un homme est décédé en laissant des orphelins et des biens. Ces biens sont-ils soumis à l'aumône légale "Zakât"? Si oui, qui doit la verser?. PAGEREF _Toc291206664 \h 86

Sortir la Zakât de l'argent de la fille. PAGEREF _Toc291206665 \h 86

Q: Je suis en charge de l'éducation d'une fillette de 5 ans, et mon mari lui donne de l'argent que je place à la banque islamique "Faysal". Cet argent est-il soumis à l'aumône légale "Zakât" ou non?. PAGEREF _Toc291206666 \h 86

Statut du mari qui sort la Zakât de sa femme de son propre argent. PAGEREF _Toc291206667 \h 86

Q: Est-il permis à mon mari de verser l'aumône légale "Zakât" de mes biens, tout en sachant que c'est lui qui me les a donnés? Est-il permis de donner l'aumône légale "Zakât" à mon neveu dont la mère est veuve, tout en sachant qu'il est jeune et qu'il envisage de se marier? Faites nous bénéficier de vos enseignements. PAGEREF _Toc291206668 \h 86

Q: Est-il permis au mari de verser l'aumône légale "Zakât" des bijoux de son épouse?. PAGEREF _Toc291206669 \h 86

Avis religieux sur le transfert de la Zakât d'un pays à un autre. PAGEREF _Toc291206670 \h 86

Q: Est-il permis d'envoyer l'aumône légale "Zakât" dans un autre pays, autre que celui dans lequel je réside?. PAGEREF _Toc291206671 \h 87

Q: Est-il permis de transférer l'aumône légale "Zakât" d'un endroit à un autre?. PAGEREF _Toc291206672 \h 87

Avis religieux sur l'achat de produits alimentaires et matières premières avec l'argent de la Zakât et le dépenser dans d'autres frais PAGEREF _Toc291206673 \h 87

Nous aimerions avoir un éclaircissement, de la part de Votre Eminence, au sujet de l'achat, avec l'argent de l'aumône légale "Zakât", d'une variété de produits alimentaires et non alimentaires tels que des couvertures, des vêtements pour les envoyer dans certaines régions musulmanes pauvres dans le monde comme le Soudan, l'Afrique, et aux moudjahids afghans, notamment dans les situations de pénurie alimentaire, ou d'inflation, rendant ainsi le prix des marchandises beaucoup plus élevé que celui auquel elles leur sont envoyées. PAGEREF _Toc291206674 \h 88

Il n'y a pas de mal à accepter la Zakât et de la dépenser pour les handicapés pauvres qui n'ont personne pour les prendre en charge PAGEREF _Toc291206675 \h 88

Q: Son Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, le Mufti Général du Royaume d'Arabie Saoudite, et Président du Comité des Grands Oulémas, et de la Direction des Recherches Scientifiques et de la Délivrance des Fatwas.Quel est votre avis sur la prise en charge de certains handicapés dans le besoin, par le centre de recherche de membres artificiels et appareillages et du programme de réhabilation des handicapés moteurs, sur les fonds provenant des aumônes et de l'aumône légale "Zakât", versés par les riches à cet institut de recherche?. PAGEREF _Toc291206676 \h 88

Prendre les offres dans la Zakât. PAGEREF _Toc291206677 \h 88

Avis religieux relatif à l'aumône légale "Zakât" des biens de commerce. PAGEREF _Toc291206678 \h 88

Sortir la Zakât des offres est suffisant et avec l'argent c'est mieux et plus sûr. PAGEREF _Toc291206679 \h 89

Avis religieux sur la sortie de la Zakât en offres prélevés sur les offres et sur l'argent. PAGEREF _Toc291206680 \h 89

Q: Est-il permis de verser l'aumône légale "Zakât" en tissus?. PAGEREF _Toc291206681 \h 89

Versement de la Zakât aux associations caritatives. PAGEREF _Toc291206682 \h 89

Q: Est-il permis de verser l'aumône légale "Zakât", aux associations caritatives?. PAGEREF _Toc291206683 \h 89

Le mandataire doit distribuer la Zakât en exécution des ordres du mandant. PAGEREF _Toc291206684 \h 89

Q: Tout d'abord, j'aimerais remercier les éminents Cheikhs pour leurs grands efforts fournis afin de répondre aux questions des musulmans avec franchise et avec une entière clarté. Qu'Allah les récompense en bien. Et, j'espère que vous voudrez bien répondre à la question suivante: Un des frères m'a remis l'aumône légale "Zakât" de ses biens en me demandant de l'envoyer à des personnes au Soudan, à condition que ceux-ci fassent partie des gens qui suivent le Livre d'Allah et la Sunna de Son Messager, par leurs actes et leurs paroles, et sans que ces personnes aient un lien de parenté avec moi, qu’ils soient dans le besoin, et qu'ils méritent l'aumône légale "Zakât". J'ai des proches et des connaissances, mais ils ne remplissent pas exactement ces conditions. Sachant que cet argent est toujours en ma possession, que dois-je faire dans cette situation? Dois-je lui restituer cette somme ou la distribuer aux gens que j'estime en être en droit, sans tenir compte de ces conditions? J'espère que ma question sera publiée, ainsi que la réponse. Veuillez recevoir toute ma reconnaissance. Qu'Allah vous récompense en bien. PAGEREF _Toc291206685 \h 90

Ma question est la suivante: M'est-il permis de me servir d'une partie de l'aumône légale "Zakât" de cet argent afin de rembourser ma dette? Donnez-nous une fatwa à ce sujet, qu'Allah vous rétribue de la meilleure des façons. PAGEREF _Toc291206686 \h 90

Q: J'étais dans le besoin, et j'ai travaillé chez plusieurs personnes riches. L'un d'eux, qui avait confiance en moi, m'a confié une grande somme d'argent prise sur l'aumône légale "Zakât", et m'a chargé de la distribuer aux pauvres de la région où je réside. Etant moi-même dans le besoin, j'ai gardé pour moi-même l'intégralité de cette somme. Ai-je commis par ce geste, un péché? Sachant que je suis pauvre, et que j'ai énormément besoin de cet argent. En attendant une réponse de votre part. PAGEREF _Toc291206687 \h 90

Donner une somme d'argent au mandataire pour la distribution de la Zakât. PAGEREF _Toc291206688 \h 90

Avis religieux sur l'invocation lors de la répartition de l'aumône. PAGEREF _Toc291206689 \h 91

Q: Qu'en est-il de ceux qui se rassemblent lors de la distribution d'une aumône, auxquels elle est destinée, et qui posent leurs mains dessus en faisant des invocations en faveur de celui qui l'a versé, d'autres disant "Amîn" à haute voix?. PAGEREF _Toc291206690 \h 91

La nature de l'argent versé au Service de la Zakât et du Revenu. PAGEREF _Toc291206691 \h 91

Q: Je suis patron d'une entreprise et je reverse 2.5% de mon capital au département de l'aumône légale "Zakât" et de l'impôt sur le revenu, en considérant ce versement comme étant l'aumône légale "Zakât" de l'activité commerciale et si je ne la verse pas, mon entreprise se verra refuser beaucoup de services tels que l'accueil de travailleurs étrangers, ou toute demande d'ajustement de mes documents administratifs. Pour cela, je suis obligé de verser cette somme, cependant, j'ai lu dans certains ouvrages, que cette somme versée n'est pas considérée comme aumône légale "Zakât", et qu'il me faut m'acquitter de l'aumône légale "Zakât", en procédant à un autre versement que celui versé à ce département. J'espère que vous voudrez bien me faire bénéficier de vos enseignements sur ce sujet, car cette situation est celle de toutes les sociétés et de tous les établissements dans le Royaume d'Arabie Saoudite. Qu'Allah vous accorde la réussite dans toute chose dans laquelle il y'a un bien. PAGEREF _Toc291206692 \h 91

Les gens de la Zakat. PAGEREF _Toc291206693 \h 92

Les huit types sont mentionnés dans le verset pour indiquer les destinataires et non pas pour indiquer l'ordre PAGEREF _Toc291206694 \h 92

Q: Est-ce que le verset mentionnant les catégories des bénéficiaires de l'aumône légale "Zakât" est hiérarchique ou donne le choix entre ces différentes catégories?. PAGEREF _Toc291206695 \h 92

Différence entre le misérable et le pauvre. PAGEREF _Toc291206696 \h 92

Q: Qui est le pauvre à qui donner l'aumône légale "Zakât" et quelle est la différence entre le nécessiteux et le pauvre? PAGEREF _Toc291206697 \h 92

Prendre la Zakât pour celui qui n'a pas de revenu. PAGEREF _Toc291206698 \h 92

Q: Je suis un employé et je perçois un salaire mensuel de trois mille riyals environ. J'ai appris, lors d'une occasion, qu'un commerçant distribuait l'aumône légale "Zakât", je suis allé le voir, et il m'a remis une somme d'argent, est-ce que cet argent m'est licite? PAGEREF _Toc291206699 \h 92

Prendre la Zakât pour celui qui n'a pas de revenu. PAGEREF _Toc291206700 \h 92

Q: Les gens qui viennent travailler ici ont, souvent, de petits salaires, ainsi que des conditions de vie difficiles, et sont pères d'enfants fragiles, leur est-il permis de recevoir l'aumône légale "Zakât"?. PAGEREF _Toc291206701 \h 92

On donne au pauvre ce qui lui suffit pour une année entière et si, par ignorance, on a donné à une personne qui n'est pas pauvre, celle-ci n'est pas obligée... PAGEREF _Toc291206702 \h 92

Q: L'estimation de la pauvreté d'une personne lui donnant droit à l'aumône légale "Zakât" peut différer d'une période à une autre, quel en est alors la règle? S'il apparait à celui qui a versé l'aumône légale "Zakât, qu'il l'a donné à quelqu'un qui ne la mérite pas, doit-il, alors dans ce cas, la verser une seconde fois?. PAGEREF _Toc291206703 \h 93

Avis religieux sur le versement de la Zakât au pauvre qui est suffisamment pris en charge. PAGEREF _Toc291206704 \h 93

Q: L'épouse de mon oncle paternel est une vieille dame et ne possède personne en dehors de moi et mes frères. Elle a hérité de quelques biens mais sans en prendre possession à ce jour, peut-on lui donner l'aumône légale "Zakât" ou une aumône quelconque, tout en sachant qu'elle ne dispose pas de maison, qu'elle réside chez moi, et que c'est moi qui subvient à ses besoins? Qu'Allah vous récompense en bien. PAGEREF _Toc291206705 \h 93

Il est permis de donner la Zakât à l'épouse pauvre mariée à un homme riche qui ne dépense pas pour elle. PAGEREF _Toc291206706 \h 93

Q: J'ai une sœur mariée, m'est-il permis de lui donner une part de l'aumône légale "Zakât" pour relever son niveau de vie, et l'aider à élever ses enfants, sachant que son mari ne s'intéresse qu'à lui-même, et que nous nous sommes fatigués en vain afin d'essayer de le changer. PAGEREF _Toc291206707 \h 93

Les dettes que le propriétaire n'a pas reçues n'empêchent pas de lui donner la Zakât s'il est pauvre. PAGEREF _Toc291206708 \h 93

Avis religieux sur le versement de la Zakâ au musulman pauvre qui a commis quelques péchés. PAGEREF _Toc291206709 \h 94

Q: Il y a ici, à Riyad, quelques proches dans le besoin qui sont bénéficiaires de l'aumône légale "Zakât", cependant ils commettent quelques actions réprimandables, comme le fait de regarder la parabole, ainsi que le manque d'assiduité à la prière en commun, est-il permis de leur donner l'aumône légale "Zakât"? Faites-nous bénéficier de vos enseignements, qu'Allah vous récompense. PAGEREF _Toc291206710 \h 94

Avis religieux sur le versement de la Zakâ à celui qui est incapable de se marier. PAGEREF _Toc291206711 \h 94

Q: Est-il permis de donner l'aumône légale "Zakât" afin d'aider à un jeune désirant se marier mais qui n'en a pas tous les moyens nécessaires?. PAGEREF _Toc291206712 \h 94

Avis religieux sur l'acquittement des dettes de ceux qui ne peuvent les payer, par l'argent de la Zakât. PAGEREF _Toc291206713 \h 94

Avis religieux sur l'acquittement des dettes de ceux qui ne peuvent les payer, par l'argent de la Zakât. PAGEREF _Toc291206714 \h 95

Avis religieux sur l'annulation de la dette à celui qui n'a pas pu la payer et la considérer comme une Zakât. PAGEREF _Toc291206715 \h 95

Q: Je suis un commerçant possédant des immeubles en location, et certains de mes locataires, qui sont très démunis, ne peuvent pas s'acquitter de leurs loyers du fait de leurs faibles revenus. M'est-il permis de déduire le montant des loyers impayés de mon aumône légale "Zakât". Faites-nous bénéficier de vos enseignements, qu'Allah vous récompense en bien. PAGEREF _Toc291206716 \h 96

Avis religieux sur l'annulation de la dette à celui qui n'a pas pu la payer et la considérer comme une Zakât. PAGEREF _Toc291206717 \h 96

Q: Si tu as prêté de l'argent à une personne malade ou dans le besoin, peux-tu déduire le montant de la dette de ton aumône légale "Zakât" que tu devais lui donner?. PAGEREF _Toc291206718 \h 96

Q: J'ai prêté à mon frère une somme d'argent qu'il ne peut pas me restituer pout l'instant à cause de quelques obligations qu'il a contracté, telles l'achat par échelonnements d'une voiture, la location d'un appartement, et son salaire lui suffit à peine pour vivre. Est-il permis d'annuler une partie de sa dette en considérant cela comme le versement d'une partie de l'aumône légale "Zakât"? PAGEREF _Toc291206719 \h 96

Q: J'ai prêté une somme d'argent à quelqu'un qui ne peut pas me la restituer vu sa situation très précaire. Ainsi, j'ai décidé de ne pas lui demander cette somme, et de considérer ce prêt comme de l'argent de l'aumône légale "Zakât" que je lui aurait donné, est-il permis de considérer cet argent de cette manière? J'espère que vous voudrez bien me renseigner, qu'Allah vous récompense en bien. . PAGEREF _Toc291206720 \h 96

Avis religieux sur le versement de la Zakât aux gens qui souffrent de la famine en Somalie. PAGEREF _Toc291206721 \h 96

Les Musulmans de la Bosnie-Herzégovine sont ceux qui ont le plus le droit à la Zakât. PAGEREF _Toc291206722 \h 97

Q: Certaines personnes se questionnent au sujet du versement de l'aumône légale "Zakât" aux moudjahids musulmans en Bosnie-Herzégovine, et à ceux qui sont dans la même situation. Quel est l'avis de Votre Eminence à ce sujet? Pensez-vous que l'on doive la leur donner en priorité, en ce moment, ou à ceux qui gèrent les centres islamiques de part le monde, ou aux pauvres du pays dans lequel réside le donateur, même si le besoin de premières cités, est plus important?. PAGEREF _Toc291206723 \h 97

Appel à la Oumma musulmane gouvernements et peuples. PAGEREF _Toc291206724 \h 98

Dépenser la Zakât pour la construction des mosquées. PAGEREF _Toc291206725 \h 99

Q: Quel est l'avis religieux relatif au versement de l'aumône légale "Zakât" pour la construction d'une mosquée étant sur le point d'être achevée, et dont les travaux ont été interrompus?. PAGEREF _Toc291206726 \h 99

Est-il permis de payer cette somme avec l'argent de l'aumône légale "Zakât"? Je reste dans l'attente d'une réponse de votre part, afin que je puisse la présenter à Son Eminence. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. PAGEREF _Toc291206727 \h 99

Q: Est-il permis de construire des mosquées et des écoles avec l'argent de l'aumône légale "Zakât"?. PAGEREF _Toc291206728 \h 99

Q: Est-il permis de bâtir des mosquées avec l'argent de l'aumône légale "Zakât", puisque Allah (Exalté soit-Il) dit: dans le sentier d'Allah, . PAGEREF _Toc291206729 \h 100

On ne dépense pas la Zakât pour les conférences scientifiques. PAGEREF _Toc291206730 \h 100

Q: Certains instituts islamiques de confiance, organisent des séminaires d'apprentissage des sciences religieuses en Europe. Ils ont, dans ces régions, un grand besoin d'être formé et d'appendre les sciences religieuses ainsi que la croyance authentique. Ces instituts recherchent donc un soutien financier pour la réalisation de ces programmes de propagation. Est-ce que ce soutien est concerné par la parole d'Allah (l'Exalté): dans le sentier d'Allah, ?. PAGEREF _Toc291206731 \h 100

On ne dépense pas la Zakât pour l'impression du Coran. PAGEREF _Toc291206732 \h 100

Est-il permis de dépenser l'argent de l'aumône légale "Zakât" pour ce genre de projet? Nous espérons que vous voudrez bien nous faire profiter de vos enseignements, qu'Allah vous récompense en bien, et qu'Il vous protège. PAGEREF _Toc291206733 \h 100

Le voyageur indigent est parmi ceux qui méritent la Zakât. PAGEREF _Toc291206734 \h 100

Q: Est-ce qu'un homme qui n'est pas dans son pays et qui s'est fait voler son argent, peut bénéficier de l'aumône légale "Zakât", sachant qu'à notre époque, les transactions bancaires sont facilitées?. PAGEREF _Toc291206735 \h 101

Avis religieux sur le versement de la Zakât au frère, à la sœur, l’oncle, la tante et au reste des proches. PAGEREF _Toc291206736 \h 101

Q: Le don de l'aumône légale "Zakât" d'un homme à son frère qui est dans le besoin (qui a une famille à charge, qui travaille mais dont les revenus sont insuffisants), est-il permis? Cela est-il autorisé pour un oncle qui est pauvre? De même, est-ce qu'une femme peut donner l'aumône légale "Zakât", qu'elle prélève sur son argent, à son frère, sa tante, ou sa sœur?. PAGEREF _Toc291206737 \h 101

Avis religieux sur le versement de la Zakât au frère, à la sœur, l'oncle, la tante et au reste des proches. PAGEREF _Toc291206738 \h 101

Q: Est-il permis de donner l'aumône légale "Zakât" à des proches comme un frère, un oncle, une tante ou autre? PAGEREF _Toc291206739 \h 101

Avis religieux sur le versement de la Zakât à la mère. PAGEREF _Toc291206740 \h 101

Q: Un frère de Bourayda - Royaume d'Arabie Saoudite - pose la question suivante: M'est-il permis de donner à ma mère une somme d'argent, que je considère comme une aumône légale "Zakât", sachant que mon père subvient à ses besoins et qu'il est dans une bonne situation - louange à Allah -? D'autre part, j'ai un frère qui a la capacité de travailler et qui n'est pas marié, mais qui - qu'Allah le guide - n'est pas très assidu dans l'accomplissement de la prière. M'est-il permis de lui donner une partie de mon aumône légale "Zakât"? Faites-moi bénéficier de vos enseignements, qu'Allah vous récompense en bien. PAGEREF _Toc291206741 \h 101

Q: Quel est l'avis religieux concernant le fait de donner l'aumône légale "Zakât" à la mère?. PAGEREF _Toc291206742 \h 102

Q: Quel est l'avis religieux concernant le fait de donner l'aumône légale "Zakât" à la mère? Cela est-il permis? PAGEREF _Toc291206743 \h 102

Avis religieux sur le versement de la Zakât aux grand-mères. PAGEREF _Toc291206744 \h 102

Je possède de l'argent dont je verse l'aumône légale "Zakât" à des proches dans le besoin, qui sont, ma grand-mère (la mère de ma mère) et les grands-mères de la femme à mon grand-père, qui n'est pas la mère de mon père. Tout en sachant qu'ils ont des personnes, autre que moi, qui les prennent en charge. J'ai entendu un Hadith du Prophète (Salla Allah `Alaihi Wa Sallam) qui dit, dans le sens du Hadith, donnez-la (l'aumône légale "Zakât") à vos proches. Quel est le degré d'authenticité de ce Hadith? Et quel est l'avis religieux concernant le paiement des années précédentes, sachant que je n'ai pas compté la somme déboursée? Je souhaite qu'Allah prolonge votre vie et fasse profiter de votre science tous les musulmans. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. PAGEREF _Toc291206745 \h 102

La Zakât est versée aux proches pauvres avec lesquels il a un lien de parenté éloigné. PAGEREF _Toc291206746 \h 103

Lorsque nous nous rendons dans notre pays, je donne de l'argent à mes proches; cet argent est-il considéré comme aumône légale "Zakât"? Si votre réponse à la première question est affirmative, m'est-il permis de prendre dans mon pays une somme, de ce que je paie comme aumône légale "Zakât", et de la distribuer aux nécessiteux, sachant qu'ils ont grand besoin de cet argent? Faites-nous bénéficier de vos enseignements, qu'Allah vous récompense en bien. PAGEREF _Toc291206747 \h 103

Avis religieux sur le versement de la Zakât à ses frères pour lesquels on est obligé de dépenser et avis religieux sur l'acquittement de la dette du père... PAGEREF _Toc291206748 \h 103

Q: Est-il correct que je donne l'aumône légale "Zakât" ou l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" à mes frères et soeurs qui sont mineurs, et éduqués par ma mère, qui les a pris en charge après la mort de mon père (Qu'Allah lui fasse miséricorde)? Est-il correct, que je donne l'aumône légale "Zakât" à mes frères qui, eux, ne sont pas mineurs, mais, je pense, sont dans le besoin et peut-être bien plus que d'autres personnes?. PAGEREF _Toc291206749 \h 103

Avis religieux sur le versement de la Zakât à la famille. PAGEREF _Toc291206750 \h 104

Q: Est-il permis de donner l'aumône légale "Zakât" aux descendants de Banou Hâchim?. PAGEREF _Toc291206751 \h 104

Il n'y a pas de mal aux membres de la famille de prendre l'aumône surérogatoire. PAGEREF _Toc291206752 \h 104

Statut des membres de la famille qui prennent ce qu'on appelle "l'assurance sociale". PAGEREF _Toc291206753 \h 104

Q: Nous sommes une famille modeste et faisons partie d'Ahl Al-Bayt (descendant de la famille du Messager d'Allah) (Salla Allah `Alaihi Wa Sallam), nous avons en notre possession des documents confirmant cela. Notre père a atteint soixante ans et présente toutes les conditions pour accéder aux aides sociales. Nous lui avons donc demandé de profiter de celles-ci, mais il refusa, car un Hadith du Messager (Salla Allah `Alaihi Wa Sallam) dit qu'il n'est pas permis de donner l'aumône légale "Zakât" et l'aumône à la famille du Prophète (Ahl Al-bayt). Ma question est la suivante: Est-ce que les aides sociales sont considérées comme une aumône ou non? Informez-nous. PAGEREF _Toc291206754 \h 104

Avis religieux sur le versement de la Zakât à une seule famille. PAGEREF _Toc291206755 \h 105

Si une personne verse l'aumône légale "Zakât", mais que celle-ci ne représente qu'une petite somme, comme deux cent riyals par exemple. Est-il préférable qu'elle la donne à une seule famille ou qu'elle la partage entre plusieurs familles qui sont dans le besoin? Faites-moi bénéficier de vos enseignement, qu'Allah vous récompense en bien. PAGEREF _Toc291206756 \h 105

Donner toute la Zakât à un endetté pour s'acquitter de sa dette. PAGEREF _Toc291206757 \h 105

Q: J'ai un frère marié, pauvre qui a une dette ainsi qu'une sœur mariée à un pauvre qui est également endetté. M'est-il permis de leur donner la totalité de mon aumône légale "Zakât", si elle permet de couvrir leurs dettes? Ou dois-je ne leur en distribuer qu'une partie?. PAGEREF _Toc291206758 \h 105

On ne donne pas la Zakât à un mécréant sauf s'il fait partie des nouveaux convertis. PAGEREF _Toc291206759 \h 105

Q: Est-il correct de donner l'aumône légale "Zakât" à un "Dhimmî" (sujet non musulman d'un état musulman)? PAGEREF _Toc291206760 \h 105

La tradition dite "Al-mounâkh" est un don annuel de l'Etat. PAGEREF _Toc291206761 \h 105

Q: M'est-il permis de percevoir l'allocation annuelle, appelée "Al-Manâkh", alors que je suis employé et reçois un salaire mensuel? Mes enfants y ont-ils droit?. PAGEREF _Toc291206762 \h 105

Avis religieux sur la mendicité. PAGEREF _Toc291206763 \h 106

Q: Quel est l'avis religieux concernant la mendicité?. PAGEREF _Toc291206764 \h 106

Q: Certains mendiants font la mendicité dans les mosquées, et certains imams les en empêchent. Ont-ils des preuves concernant cette interdiction? Est-il permis de donner à ces mendiants?. PAGEREF _Toc291206765 \h 106

Chapitre: la charité. PAGEREF _Toc291206766 \h 106

L'incitation à vérifier la situation des musulmans individus et groupes. PAGEREF _Toc291206767 \h 106

L'Islam prend soin de l'orphelin et du pauvre. PAGEREF _Toc291206768 \h 108

Le mandataire doit dépenser ce qu'il a reçu des donateurs selon les prescriptions du mandant. PAGEREF _Toc291206769 \h 109

Q: Dans le cas où un homme rassemble de l'argent ou des dons, et que les donateurs l'informent qu'ils doivent être utilisés dans le but de meubler une institut d'apprentissage du Noble Coran hors du pays, ainsi que pour l'achat de Corans et de livres religieux, et que cet argent dépasse la somme nécessaire, doit-il: PAGEREF _Toc291206770 \h 109

Il est légiféré au musulman de multiplier l'aumône même s'il s'agit de petites sommes. PAGEREF _Toc291206771 \h 110

Q: Le frère A.`A.M. de Bourayda, pose la question suivante: Lorsque l'on demande de l'aide à certaines personnes pour quelqu'un, elles disent: Est-ce que je suis responsable d'Adam et de sa descendance? Ma question est la suivante: Est-ce qu'il y a un mal de tenir de tels propos, par rapport à la législation islamique? Nous souhaitons de votre part un éclaircissement. Qu'Allah vous récompense en bien. PAGEREF _Toc291206772 \h 110

Le livre de l'aumône légale "Zakât"

Au nom d'Allah le Tout-Miséricordieux, le Très-Miséricordieux

La place de l'aumône légale "Zakât" en Islam

Louange à Allah, Seigneur des mondes, et la fin heureuse sera accordée aux pieux, que la prière et la paix soient sur Son Serviteur, Son Messager, Son Ami Intime et le fidèle Messager de Sa Révélation, notre Prophète, notre Imam et notre Maître Mohammad Ibn Abd-Allah, ainsi que sur Sa famille, Ses compagnons, et à tous ceux qui ont emprunté son chemin et ont suivi sa guidée, jusqu' au Jour de la Résurrection.

Le sujet de notre conférence, comme l'a dit le présentateur, est: ( La place de l'aumône légale "Zakât" en Islam) Tout musulman ayant un minimum de discernement sait que l'aumône légale "Zakât" est d'une très grande importance, qu'elle fait partie des cinq piliers de l'Islam, ou plutôt, qu'elle est le troisième pilier de l'Islam. Allah l'a mentionné, ainsi que la prière, conjointement, à de nombreux endroits dans Son Grand Livre, et le Messager, l'Elu (Salla Allah `Alaihi Wa Sallam) en fit de même dans de nombreux Hadiths, dont la parole suivante d'Allah (Exalté et glorifié soit-Il): Et accomplissez la Salât, et acquittez la Zakât, et inclinez-vous avec ceux qui s’inclinent. , et Sa parole (Glorifié soit-Il): Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde.

et Sa parole (Glorifié soit-Il): Mais s’ils se repentent, accomplissent la Salât et acquittent la Zakât, ils deviendront vos frères en religion. , et Sa Parole (Glorifié soit-Il): Il ne leur a été commandé, cependant, que d’adorer Allah, Lui vouant un culte exclusif, d’accomplir la Salât et d’acquitter la Zakât. Et voilà la religion de droiture. dans d'autres versets. Selon la Parole du Noble Prophète (Salla Allah `Alaihi Wa Sallam) dans le Hadith authentique rapporté par les deux Cheikhs Al-Boukhârî et Mouslim dans leurs deux Sahîhs, ainsi que d'autres également, d'après `Abd-Allah ibn `Omar ibn Al-Khattâb (Qu'Allah soit satisfait des deux) d'après Le Prophète (Salla Allah `Alaihi Wa Sallam) qui a dit: L'Islam est bâti sur cinq piliers: l'attestation que nul ne mérite d'être adoré en dehors d'Allah et l'attestation que Mohammad est le Messager d'Allah, l'acquittement de la prière, le versement de la Zakât (l'aumône légale), le jeûne du mois de Ramadan et l'accomplissement du Hadj (le pèlerinage à la Maison Sacrée). .

Selon une autre variante: L'islam repose sur cinq piliers : qu'Allah soit adoré Seul sans associé et que l'on rejette tout ce qui est adoré en dehors de Lui, l'accomplissement de la prière, et l'acquittement de l'aumône légale "Zakât" ... (le Hadith). Cela nous montre la grande importance de l'aumône légale "Zakât", et qu'elle va de pair, dans Le Livre d'Allah et la Sunna du Prophète (Salla Allah `Alaihi Wa Sallam), avec la prière dont l'immense importance est évidente. Elle est le pilier de l'Islam, ainsi que le plus grand des piliers après les deux attestations. Allah (le Très-Haut) a dit à son sujet: Soyez assidus aux Salâts et surtout la Salât médiane; et tenez-vous debout devant Allah, avec humilité. , de même que le Prophète (Salla Allah `Alaihi Wa Sallam) a dit à son sujet: Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru. , et le Prophète (Salla Allah `Alaihi Wa Sallam) a dit aussi: Entre l’homme, le polythéisme et la mécréance, il y a l’abandon de la prière .

La prière est le pilier de l'Islam, et il en est le plus important après les deux attestations. L'aumône légale "Zakât" est sa sœur, et va de pair avec elle. La prière est un droit d'Allah en rapport avec le corps humain, c'est une pratique corporelle par laquelle le serviteur se tient entre les mains de son Seigneur, s'entretient avec Lui, L'évoque, L'invoque et récite Son Livre (Glorifié soit-Il). Donc, son importance est grande, de même que son influence sur les coeurs. Elle amène, celui qui l'accomplit et s'acquitte de son droit, à s'écarter des actes répréhensibles, et sera, pour lui, la cause de son bonheur, de son intégrité, de son salut, et du bon état de son cœur et de ses bonnes actions. A son sujet, lorsqu'il la mentionna à ses compagnons, le Prophète (Salla Allah Alaihi Wa Sallam) a dit:

Celui qui l'accomplit assidûment, elle sera pour lui, le Jour de la Résurrection, une lumière, une preuve, et un secours. Quant à celui qui n'aura pas été assidu, il n'y aura pas pour lui de lumière, de preuve, ni de secours, et sera, ce jour là, rassemblé avec Pharaon, Hâmân, Qâroun, et Oubayy ibn Khalaf . Rapporté par l'Imam 'Ahmed et d'autres avec une bonne chaîne de transmission. Certains Oulémas ont dit à propos de ce Hadith que celui qui abandonne la prière sera en Enfer avec ces grands mécréants, parce qu'il leur aura ressemblé dans leurs mauvaises œuvres. Ainsi, celui qui l'aura abandonné pour la présidence, la royauté ou le pouvoir aura ressemblé à Pharaon, dont l'orgueil, la royauté, et la position élevée sur terre, l'accaparèrent à tel point qu'il traita Moïse de menteur, dépassa la mesure, et se comporta en tyran sur terre, jusqu'à ce qu'Allah l'anéantisse. Et, sera rassemblé avec Hâmân le ministre du Pharaon celui qui abandonna la prière pour l'emploi ou le ministère. Il sera rassemblé avec Hâmân , le ministre du Pharaon , en Enfer, car il lui aura ressemblé dans le fait que le ministère et le droit de la présidence l'accaparèrent au détriment de l'obéissance à Allah et à son Messager. Et Celui qui l'aura abandonné pour l'argent et les passions, il sera rassemblé avec Qâroûn , car il lui aura ressemblé en cela. En effet, Qâroûn se préoccupa de la l'argent et des passions, s'enorgueilli face à la vérité, dépassa les limites, et désobéi au Prophète d'Allah Moïse. Allah l'englouti, lui et sa maison, et sa destination fut l'Enfer. Ainsi, celui qui lui aura ressemblé, par sa préoccupation pour les passions, les mets, les boissons, les véhicules, et ce qui s'y apparente, sera rassemblé avec lui en Enfer, et nous demandons protection à Allah contre cela. Quant à celui qui l'aura abandonné au détriment de l'achat, de la vente, et des transactions, etc, sera rassemblé en Enfer avec 'Oubbay ibn Khalaf le commerçant de La Mecque, qu'Allah nous préserve de l'Enfer.

Si cela est l'importance de la prière, et le danger qu'encourt celui qui la néglige, alors, de même, l'importance de l'aumône légale "Zakât" est immense, elle est sa sœur et va de pair avec elle. Ainsi celui qui l'aura abandonné par avarice, par amour de l'argent, sera rassemblé avec les ennemis d'Allah, ceux qui firent passer l'argent avant l'obéissance à Allah et à son Prophète (Salla Allah ' Alaihi Wa Sallam). Il est rapporté, à ce sujet, du Prophète (Salla Allah `Alaihi Wa Sallam), que lorsqu'il envoya Mou`âdh au Yémen , il lui dit: "Invite-les à ce qu'ils attestent qu'il n'y a point de divinité digne d'être adorée en dehors d'Allah "La Ilaha Illa Allah" et que je suis le Messager d'Allah. S'ils te suivent, informe-les alors qu'Allah leur a prescrit cinq prières obligatoires par jour. S'ils te suivent, informe-les alors qu'Allah leur a prescrit une aumône prélevée aux riches et distribuée aux pauvres." .

Cela prouve qu'elle a été prescrite pour la charité et la bienfaisance. C'est un droit sur l'argent, et le croyant se doit d'y accorder de l'importance, et d'en prendre soin, afin de l'acquitter correctement à ceux qui le méritent. Et, à ce sujet, est rapporté le Hadith d'Ibn `Omar (Qu'Allah soit satisfait des deux), que Le Prophète (Salla Allah `Alaihi Wa Sallam) a dit:

J'ai reçu l'ordre de combattre les gens jusqu'à ce qu'ils attestent qu'il n'y a de divinité qu'Allah et que Mohammed est le Messager d'Allah, et qu'ils fassent la prière et donnent la zakat, s'ils font ceci leurs sang et leur argent seront préservés sauf si la religion dicte autre chose, et c'est à Allah qu'il appartient de les juger. . Ce Hadith montre qu'il est permis de combattre celui qui s'abstient, par avarice, de s'acquitter de la l'aumône légale "Zakât", et fait acte de guerre, comme l'a fait Abou Bakr (Qu'Allah soit satisfait de lui), car son sang n'est préservé que par l'accomplissement de la prière et l'acquittement de l'aumône légale "Zakât". C'est pour cela que, lorsqu'une partie des arabes, après la mort du Messager (Salla Allah ' Alaihi Wa Sallam), refusèrent de l'acquitter, les compagnons les combattirent jusqu'à ce qu'ils la versèrent. En effet, une partie des arabes abjurèrent l'Islam sous divers prétextes, certains dirent : "S'Il était un Prophète (Salla Allah ' Alaihi Wa Sallam), Il ne serait pas mort.", ignorant ainsi que les Prophètes moururent avant Lui (Salla Allah `Alaihi Wa Sallam).

Et d'autres dirent: "Nous n'acquitterons pas cette aumône légale 'Zakât'.", et d'autres abjurèrent l'Islam pour d'autres raisons, Abou Bakr se leva, alors, au milieu des gens, pour prononcer un sermon (Qu'Allah soit satisfait de lui et le rende satisfait), et incita les compagnons du Prophète (Salla Allah ' Alaihi Wa Sallam) à les combattre jusqu'à ce qu'ils entrent en Islam comme ils en sont sorti. Et, `Omar lui dit, suite à cette décision: "Comment combats-tu celui qui atteste qu'il n'y a point de divinité digne d'être adorée en dehors d'Allah 'La Ilah Illa Allah' et que Mohammad est le Messager d'Allah?", Abou Bakr lui dit alors: "Nous avons été ordonné de combattre les gens jusqu'à ce qu'ils attestent qu'il n'y a point de divinité digne d'être adorée en dehors d'Allah et que Mohammad est le Messager d'Allah, s'ils font cela, leur vie et leurs biens seront préservés tant qu'ils ne transgressent pas les interdits impliqués par cette parole.", et il dit: "L'aumône légale 'Zakât' ne fait-elle pas partie des droits de cette parole? Par Allah, je combattrai quiconque sépare l'aumône légale 'Zakât' de la prière. Par Allah, s'ils me refusent ne serait-ce qu'une corde - et dans une variante: une chevrette - qu'ils donnaient au Messager d'Allah (Salla Allah `Alaihi Wa Sallam), je les combattrai pour ce refus!". `Omar dit alors: "Par Allah! A peine ai-je su qu'Allah avait dirigé Abou Bakr dans cette voie, je compris que c'était la vérité!" .

Les compagnons du Prophète (Salla Allah ' Alaihi Wa Sallam) se mirent tous d'accord sur cela, et combattirent les apostats jusqu'à ce qu'ils les ramenèrent vers l'Islam comme ils en sortirent, à l'exception de ceux qui étaient destinés au malheur, nous demandons la protection d'Allah contre cela, comme Mousaylima le Menteur, ainsi qu'un groupe avec lui, et un autre groupe de la tribu des Banou 'Asad , de même que d'autres groupes. Ils ne s'arrêtèrent pas dans leur mécréance, ainsi, les compagnons les combattirent jusqu'à ce qu'ils en tuèrent une partie, et Allah guida ceux qu'Il a bien voulu guidé parmi ceux qui restèrent. En résumé, l'aumône légale "Zakât" a une grande place au sein de l'Islam et elle est le plus grand pilier après la prière et les deux attestations. Il est obligatoire pour les musulmans de s'en acquitter à ceux qui le méritent, et si le dirigeant la réclame, il est obligatoire de la lui verser, dans le cas contraire, on la distribue aux pauvres et aux personnes qui la méritent. Allah a expliqué quels sont ceux qui la méritent dans sa parole (Glorifié soit-Il): Les Sadaqâts ne sont destinés que pour les pauvres, les indigents, ceux qui y travaillent, ceux dont les cœurs sont à gagner (à l’Islam), l’affranchissement des jougs, ceux qui sont lourdement endettés, dans le sentier d’Allah, et pour le voyageur (en détresse). C’est un décret d’Allah! Et Allah est Omniscient et Sage. . Ce sont eux ceux qui le méritent.

"Les indigents et les pauvres": ce sont ceux qui n'ont pas assez d'argent. L'indigent est plus dans le besoin que le pauvre, mais si l'on évoque l'un, l'autre entre alors dans la même catégorie. Ainsi si on dit: "les indigents", alors les pauvres sont aussi compris avec eux, et si on dit: "les pauvres", alors les indigents sont de même compris avec eux. Et, ils sont ceux qui n'ont pas assez de ressources pour satisfaire leurs besoins, ils en ont une petite partie, mais elle ne suffit pas. Alors, on leur donne l'aumône légale "Zakât" qui leur suffit pendant une année, chaque année on leur donne ce qui leur suffit, à eux et à leur famille, afin de combler leurs besoins de première nécessité.

Quant à "ceux qui y travaillent": ce sont ceux que le dirigeant mandate afin de la percevoir, et de voyager dans les différents pays, jusqu'aux personnes fortunées, afin de la prélever auprès d'eux. Ils sont donc ceux qui la collectent, qui la préservent, ils sont rémunérés de l'aumône légale "Zakât" en fonction de leur travail, et de leur fatigue, selon l'estimation du dirigeant. Et "ceux dont les coeurs sont à gagner": ce sont ceux qui sont obéis dans les tribus, ceux qui dirigent parmi les dirigeants, et les personnes influentes, ceux qui sont obéis dans leurs tribus, de telle manière que s'ils entrent en Islam, leur tribu en fait de même, et s'ils font preuve de mécréance,

ils en font pareillement. Ce sont les personnes influentes, les dirigeants, ceux qui vivent en accord avec l'Islam, on leur donne une partie de l'aumône légale "Zakât" afin que leur foi augmente, et que leurs homologues entrent en Islam, ou qu'ils protègent les musulmans de leurs ennemis. On leur donne une partie de l'aumône légale "Zakât", afin que cela soit une cause d'augmentation de leur foi, ou afin qu'ils défendent l'Islam, ou afin qu'entrent en Islam ceux qui sont avec eux, etc...

Et "l'affranchissement des jougs": ce sont les esclaves auxquels on donne de l'argent afin qu'ils s'affranchissent avec, ce sont ceux qui s'engagent par contrat avec leurs maîtres, pour se racheter, on leur donne une partie de l'aumône légale "Zakât" pour leur permettre de s'acquitter de leurs dettes et de retrouver la liberté. D'autre part, il est permis, d'après l'avis le plus juste, d'acheter avec l'argent de l'aumône légale "Zakât" des esclaves et de les affranchir, ainsi, celui qui détient de l'argent de l'aumône légale "Zakât" achète avec cet argent des esclaves qu'il affranchit par la suite. Cela est compris dans l'expression "l'affranchissement des jougs". De même, d'après l'avis le plus juste, que l'affranchissement des prisonniers musulmans chez les mécréants, on peut utiliser l'argent de l'aumône légale "Zakât" afin de payer le tribut dans le but de les libérer.

Quant à "ceux qui sont lourdement endettés": ce sont les personnes endettées, ceux qui ont contracté des dettes afin satisfaire leurs besoins licites ou ceux de leurs familles, ou pour intervenir matériellement afin régler un conflit entre les gens, on lui donne, alors, une partie de l'aumône légale "Zakât", en fonction de ce qu'il aura dépensé, et cela, même s'il est riche, car il s'est efforcé de faire le bien, de même que l'on donne à l'endetté dans l'impossibilité de rembourser une dette qu'il aurait contracté afin de subvenir à ses propres besoins et à ceux de sa famille, ce qui lui permet de le faire.

Le septième: "dans le sentier d'Allah": cela concerne les moudjahids, ceux qui combattent dans le sentier d'Allah, on leur donne ce dont ils ont besoin, armes et transport, ainsi que leurs dépenses, si cela ne leur est pas parvenu du Trésor public, on leur donne une partie de l'aumône légale "Zakât" afin de les aider à l'accomplissement du djihâd, que ce soit des chevaux, des chameaux, ce qu'ils ont besoin pour leurs dépenses, des armes, tout cela pour qu'ils puissent accomplir le djihâd contre les ennemis d'Allah.

Le huitième: "le voyageur (en détresse)": ce sont ceux qui se déplacent d'un pays à un autre, et qui ne peuvent continuer leur trajet, soit car ils ont dépensé toutes leurs économies dans les frais du voyage, s'il s'est avéré être de longue durée, soit car ils ont été pillés dans leur voyage, ou pour toute autre raison. On leur accorde une partie de l'aumône légale "Zakât" lui permettant de regagner leur pays s'ils y sont fortunés, car ils n'ont pas de quoi subvenir à leurs besoins lors de leur voyage, et ils ne sont pas obligés d'emprunter, au contraire, il est obligatoire de leur donner de quoi subvenir à leurs besoins jusqu'à ce qu'ils reviennent dans leur pays dans lequel se trouvent leurs biens. Il y'a, donc, dans l'aumône légale "Zakât" un très grand bien, et de grands bienfaits pour les musulmans, en la donnant pour combler les dettes, ou pour toute autre chose importante, comme l'affranchissement d'esclaves, l'aide aux moudjahids, ou l'aide aux voyageurs loin de chez eux en état de détresse, et ainsi de suite, dans ce qui fait partie des huit cas mentionnés.

Et cela par la grâce d'Allah et son immense bonté envers ses serviteurs, de part le fait qu'il les ait fait s'entraider, le riche aidant le pauvre, ils s'entraident ainsi dans l'accomplissement des bonnes œuvres et dans la piété en fonction de ce qu'Allah leur a donné.

Le fait de s'acquitter de l'aumône légale "Zakât" est un remerciement envers Allah par rapport à sa bienfaisance envers ses serviteurs, car Il est (Glorifié soit-Il) le Bienfaisant, le Condescendant. Et parmi les preuves de remerciement envers Lui, ô musulman, est que tu acquittes l'aumône légale "Zakât", et que tu Le loues car Il a fait que tu donnes et que tu ne reçoives pas. Le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: La main qui donne est meilleure que celle qui reçoit. .

La main qui donne est celle qui est supérieure, par contre la main qui reçoit est celle qui est inférieure. Donc, louez Allah d'avoir fait de vous une personne qui donne et qui est généreuse envers Ses serviteurs. En outre, l'aumône légale "Zakât" est une purification pour vous et vos biens. Allah (Glorifié soit-Il) a dit: Prélève de leurs biens une Sadaqa par laquelle tu les purifies et les bénis . Elle est donc un bien ici-bas et dans l'au-delà, elle purifie et protège ton argent et te purifie, comme l'a dit Allah (Glorifié soit-Il) dans le verset précédent: Prélève de leurs biens une Sadaqa par laquelle tu les purifies et les bénis . Si tu aides le pauvre et l'indigent, et que tu leur donnes de ce qu'Allah t'a donné, tu auras par cela un très grand bien, et un grand mérite, parce que tu auras fait se dissiper sa difficulté, l'auras soulagé de sa peine, et consolé grâce à ton argent. Elle a donc une place très importante, et Il se peut qu'il prie pour toi et que cette invocation soit exaucée par Allah, et soit la cause de ton bonheur et de ton salut dans ce bas monde et dans l'au-delà. Tu donnes par cela un grand bien, sans te faire le moindre mal, quant à lui, cela lui est d'un immense profit. Ainsi, par cela, tu soulages les peines des gens, fait preuve de bienfaisance envers les enfants, les personnes âgées, et les personnes seules. En retour de cela, tu bénéficies d'un immense bienfait, et d'une grande récompense. Et, certes, Allah (Tout-Puissant) a menacé celui qui refuse d'acquitter l'aumône légale "Zakât", et a dit: A ceux qui thésaurisent l'or et l'argent et ne les dépensent pas dans le sentier d'Allah, annonce un châtiment douloureux, le jour où (ces trésors) seront portés à l’incandescence dans le feu de l’Enfer et qu’ils en seront cautérisés, front, flancs et dos: voici ce que vous avez thésaurisé pour vous-mêmes. Goûtez de ce que vous thésaurisiez.» . L'Enfer est le châtiment de celui qui refuse d'acquitter l'aumône légale "Zakât", il sera châtié à cause de ces biens qu'il a amassé, pour lesquels il fit preuve d'avarice, et pour lesquels il se fatigua, le Jour de la Résurrection, il sera châtié par leur cause, car il n'aura pas acquitté leur droit, ils sont donc devenus une épreuve pour lui. Tout bien pour lequel Allah aura prescrit l'aumône légale "Zakât", et dont on ne l'a pas acquitté est un "Kanz" (un bien soumis à l'aumône légale "Zakât" et pour lequel on ne l'a pas acquitté), tandis que celui pour lequel on s'acquitte de son aumône légale "Zakât" n'en est pas un. Le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: Ce qui en atteint la valeur, acquittes-t-en, il ne fait pas partie, alors, des biens soumis à l'aumône légale et pour lesquels elle n'aurait pas été acquitté. .

Les biens que vous possédez, même enfouis dans la septième terre, n'est pas considéré comme "Kanz", du moment que tu t'es acquitté de son droit, et il ne te nuit pas, tandis que celui qui est sur la surface de la terre, entre tes mains, est un "Kanz" si tu ne t'acquittes pas de son droit, et le Jour de la Résurrection tu seras châtié par sa cause. Il a été rapporté authentiquement du Prophète (Salla Allah `Alaihi Wa Sallam) qu'il a dit: Il n'y a pas de personne possédant de l'or ou de l'argent qui ne s'acquitte pas de leur aumône légale "Zakât", sans que, le Jour du Jugement, ne lui soit préparé des plaques de métal en feu par lesquelles il aura le front, le flanc, et le dos brûlés. A chaque fois que ces plaques se refroidiront elles lui seront appliquées de nouveau. Ce châtiment durera l'équivalent d'une journée de cinquante mille ans, jusqu'à ce que le jugement soit rendu et qu'il voit le chemin qu'il doit emprunter : celui qui mène au Paradis, ou celui qui mène en Enfer. Et il n'y a personne possédant des chameaux ne s'acquittant pas de leur aumône légale "Zakat", sans qu'il, le Jour du Jugement, ne soit jeté face contre terre dans une étendue déserte où ses chameaux le piétinent de leurs sabots et le mordent, sans cesse, à chaque fois que le dernier lui sera passé sur le corps, reviendra le premier. Ce châtiment durera l'équivalent d'une journée de cinquante mille ans, jusqu'à ce que le jugement soit rendu et qu'il voit le chemin qu'il doit emprunter : celui qui mène au Paradis, ou celui qui mène en Enfer. Et il n'y a personne possédant des bovins, ou des ovins, ne s'acquittant pas de leur aumône légale "Zakat", sans qu'il, le Jour du Jugement, ne soit jeté face contre terre dans une étendue déserte où ils le piétinent de leurs sabots et le frappent de leurs cornes, sans cesse, à chaque fois que le dernier lui sera passé sur le corps, reviendra le premier. Ce châtiment durera l'équivalent d'une journée de cinquante mille ans, jusqu'à ce que le jugement soit rendu et qu'il voit le chemin qu'il doit emprunter : celui qui mène au Paradis, ou celui qui mène en Enfer. .

Cela est une grande menace, montrant la grandeur du danger de refuser d'acquitter l'aumône légale "Zakât", et que ses biens, le Jour de la Résurrection, seront pour lui une épreuve et un grand mal, qu'ils soient de l'argent, des graines, des fruits, des chameaux, des bovins, des ovins. Ils seront tous la cause de son châtiment le Jour de la Résurrection, que ce soient des chameaux, des bovins, des ovins, le Prophète (Salla Allah `Alaihi Wa Sallam) nous a montré comment sera son châtiment, de même que l'or et l'argent, et les autres biens entrent aussi dans ce cadre là. Nous implorons Allah de nous accorder la santé et le salut.

Ainsi, il est un devoir, ô mes frères, de même que pour l'ensemble des musulmans, de se conseiller mutuellement cette chose importante, d'acquitter le droit d'Allah, et de le faire du mieux possible, comme il est un devoir de rappeler Allah à ceux qui ont été distrait, car le rappel est profitable aux croyants. L'ordre d'acquitter l'aumône légale "Zakât" est clair, ainsi que celui d'accomplir la prière et le jeûne, mais il arrive à l'être humain de faire preuve de distraction, qu'un nombre important de péchés s'empare de son cœur, qu'il trouve de la difficulté dans l'obéissance à Allah, et qu'au contraire il trouve de la facilité à lui désobéir, comme lorsque le diable et ses vicaires lui embellissent ses actions jusqu'à ce qu'il se détourne d'Allah et de l'au-delà, jusqu'à ce qu'il trouve de la difficulté à s'acquitter du droit d'Allah dans ses biens et autres, et qu'il trouve de la facilité dans l'obéissance au diable, en évoluant, avec ses disciples, sur le sentier de l'ignorance, de l'insouciance, sentier dans lequel les passions et l'amour de l'argent prennent possession de son cœur, et dans lequel le nombre de compagnons pieux est bien faible par rapport à celui des égarés. Il est donc une obligation de lui rappeler Allah, et Allah dit: Et rappelle; car le rappel profite aux croyants. , de même qu'Il dit (Glorifié soit-Il): Eh bien, rappelle! Tu n’es qu’un rappeleur, . Le croyant rappelle à son frère, et ne dit pas : "Mon frère a de la science, il sait cela, non, si tu vois de lui de la négligence, de l'insouciance; qu'il se détourne du droit chemin, conseille ton frère, et rappelle-lui Allah en utilisant de bonnes expressions, ainsi qu'un ton particulier exprimant l'affection que l'on a pour lui, la peur que l'on a pour lui, et le désir de son salut et de son bonheur. Ton vrai frère, n'est pas celui qui se détourne de toi, et te traite avec courtoisie, mais il est celui qui te conseille, te sermonne, te rappelle, t'appelle à Allah, te montre le chemin du salut, afin que tu l'empruntes, te mets en garde contre celui menant à la perdition, et t'en montre les conséquences, afin que tu t'en écartes. Ne désespère pas, ne dis pas: "Celui-là, il n'y a pas de bien en lui, on ne peut rien faire pour lui.", ne désespère pas. Allah (Glorifié soit-Il) a dit: Et ne désespérez pas de la miséricorde d'Allah. , et Il a dit (Glorifié soit-Il): ne désespérez pas de la miséricorde d'Allah. . Combien de criminels, de pécheurs, après plusieurs années d'insouciance, d'ivresse, et d'obéissance au diable, rencontrent celui qui leur indique le droit chemin, leur fait prendre conscience de l'état dans lequel ils sont, et les appelle au bien, puis prie pour lui. Allah le guide, alors, et il revient à la raison, se repent de son passé, et Allah lui pardonne et expie ses péchés. Ne désespérez pas, ô mes frères! A l'instant, après la prière du "Maghrib", l'un de vos frères est venu me murmurer à l'oreille: "Je suis venu de La mosquée d'An-Nousayrî, La mosquée d'At-Tourky, les marchés y sont pleins de gens n'ayant pas prié." Il pleurait en disant que l'on ne pouvait se taire sur ce qui arrive et que l'on avait besoin dans cela de conseils et d'entraides. On ne peut pas dire que les instances religieuses suffisent. En effet, ces instances ont un grand devoir à accomplir, et elles sont responsables si elles ne la font pas suffisamment. Nous demandons à Allah qu'il nous vienne en aide, qu'il nous accorde la réussite, une intention pieuse, et des bonnes œuvres.

Les dirigeants ont aussi un grand devoir, et ont plus de responsabilité, de même que chaque musulman, étudiant en sciences religieuses, savant, juge, chacun a une part de responsabilité dans le fait de réprouver le blâmable et d'ordonner le bien. Et si les gens s'entraidaient, se prêtaient main forte, se conseillaient mutuellement le bien, si c'était le cas, le mal serait en régression et le bien en progression. Au marché, il y'en a qui délaissent la prière, s'assoient, tandis que les autres l'accomplissent, et l'on trouve des gens assis autour de la mosquée, alors que l'on appelle à la prière. Ceux-là, doivent être mis à l'ordre et rappelés, toute personne se doit de le faire, tout personne passant à côté d'eux réprime cet acte: "Ne craints-tu pas Allah? N'as-tu pas peur de Lui? Les gens prient alors que tu es assis!". Même s'il était un voyageur, il n'aurait pas le droit s'asseoir sous le regard des autres, au contraire, il se doit de se lever et d'aller accomplir la prière avec les gens, ne serait-ce qu'une prière surérogatoire, il n'a pas à rester assis devant les gens, et à paraître tel un mécréant, le Prophète (Salla Allah `Alaihi Wa Sallam) passa à côté d'un homme assis, ne se levant pas, alors que l'on entendait le second appel à la prière, il lui dit : "N'es-tu pas musulman ?" , il lui demanda de faire la prière même s'il l'avait déjà accompli. Pendant la prière du "Fajdr" à Mîna lors du pèlerinage d'adieu certains lui dirent : "O Messager d'Allah! Il y'a certes ici deux hommes n'ayant pas prié avec nous." Il les fit appeler, et on les fit venir. Ils approchèrent tremblants de peur, et il leur dit: "Qu'est-ce qui vous a empêché de prier avec nous?" Ils dirent: "O Messager d'Allah! Nous avons certes accompli la prière dans nos maisons." Il leur dit : "Ne faites pas cela. Si vous avez accompli la prière dans vos maisons et qu'ensuite vous voyez l'imam prier, accomplissez-la avec lui, elle sera alors pour vous surérogatoire." . Quand quelqu'un entre à la mosquée et les gens prient, alors, il ne reste pas assis derrière eux, au contraire, il se doit de se joindre à eux. Et s'il a attrapé le début de la prière, il terminera en même temps qu'eux, sinon il rattrapera ce qu'il avait manqué, et elle sera pour lui une prière surérogatoire. Lorsque que le Prophète (Salla Allah `Alaihi Wa Sallam) informa au sujet de certains dirigeants qui retarderont la prière de son temps, il dit à celui qui lui avait posé la question: Accomplis la prière à son heure et si tu la rattrapes avec eux accomplis la, et ne dis pas : "J'ai déjà prié, je n'ai donc pas à la refaire." Accomplis la plutôt avec eux même si tu as déjà prié, et qu'elle soit pour toi comme une prière surérogatoire. . Ces gens-là, qui s'assoient dans les rues pendant que les fidèles font la prière, il est une obligation de les réprimander, et si quelqu'un d'entre eux dit: "J'ai déjà prié.", alors réponds-lui: "Même si tu as prié, ne t'assois pas là, tandis que les autres accomplissent la prière dans la mosquée et autour d'elle, caches-toi du regard des gens si tu l'as déjà effectué, ou fais la prière avec eux, et elle sera considérée comme surérogatoire. Mais ne t'assois pas devant les gens -sans prier-, servant d'exemple aux paresseux, aux égarés, et à ceux qui traînent dans l'accomplissement de la prière.

Dépêche-toi d'aller prier, de rejoindre tes frères, qu'elle soit pour toi surérogatoire, si tu l'as déjà accompli. Et ne sors pas de l'endroit où tu auras prié jusqu'à ce que les gens terminent leur prière." Il faut que les gens prient le plus près possible des imams et des fidèles dans les mosquées, afin que les paresseux, et les négligents ne trouvent pas comme excuse qu'ils ont prié dans tel ou tel endroit. Le but est qu'il est obligatoire de s'entraider dans l'accomplissement du bien, de la piété, et de s'enjoindre mutuellement à la vérité. Allah (Glorifié soit-Il) a dit, au sujet de Ses serviteurs, ceux qui seront les gagnants, les sauvés, les bienheureux, qu'ils s'enjoignent mutuellement à la patience et à la vérité, en disant: Par le Temps! L’homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance. . Il nous a informé (Glorifié soit-Il) que ceux-là seront les gagnants, les bienheureux, ceux qui réunissent les quatre caractéristiques: -La foi sincère en Allah et Son Messager -Les œuvres pieuses, c'est-à-dire une foi donnant des fruits, une foi laissant des traces dans les actions de la personne, car la foi se trouvant uniquement dans le cœur ne suffit pas, elle doit aussi être dans les membres. On croit avec le cœur, et l'on accomplit des actions à l'aide des membres. Ainsi, si l'on croit que la prière est un devoir, il faut l'accomplir, si l'on croit que l'aumône légale "Zakât" est un devoir, il faut l'acquitter, si l'on croit que le jeûne est un devoir, il faut le pratiquer, et ainsi de suite. Les œuvres font partie de la foi, de même que la parole, ainsi la foi est parole, action, et croyance. Les bienheureux, les gagnants sont donc ceux qui réunissent la foi sincère, les œuvres pieuses, s'enjoignent mutuellement à: - la vérité, - et à la patience. Ceux-là sont les gagnants et les bienheureux, parce qu'ils ont cru en Allah et Son Messager d'une foi véridique, ont concrétisé l'unicité d'Allah, ont confirmé leur Messager Mohammad (Salla Allah `Alaihi Wa Sallam), comme ils ont confirmé les révélations d'Allah et la tradition authentique de Son Messager, et ont fait suivre à cela la pratique, en accomplissant les obligations et en s'abstenant des interdits, puis se sont enjoints mutuellement à la vérité, sans paresse, ni faiblesse. Ils se sont enjoints mutuellement à la vérité, et s'entraidèrent dans l'accomplissement du bien, de la piété, et appelèrent à Allah. Ils ont ordonné le bien et ont condamné le mal, tout en s'armant de patience, car ces choses-là n'arrivent qu'avec patience. Celui qui veut réaliser tout cela sans patience, demande l'impossible! Il est indispensable de patienter, de demander l'aide d'Allah dans cela. Tu Le remercies, Lui demandes Son aide, et fais des efforts afin d'accomplir ce qu'Il t'a rendu obligatoire. Tu dispenses des conseils pour Allah, et tu appelles à Lui, comme tu ordonnes le bien et condamnes le blâmable, tu rappelles Allah aux gens, et tu patientes dans cela. Il n'y a aucun doute que cela entraîne de la fatigue, cependant le chemin du paradis est entouré de désagréments, d'après la parole du Prophète (Salla Allah `Alaihi Wa Sallam): L’Enfer est entouré de passions et le Paradis est entouré de désagréments. .

Le chemin vers le Paradis est semé d'embuches qu'il faut surmonter avec patience, embuches, dont les plus dures à surmonter sont les passions insufflées par ton âme, et celles insufflées par ton diable. De même que ceux qui appellent au mal sont parmi les plus grands obstacles. -Un diable qui embellit les mauvaises actions. -Une âme ordonnant le mal. -Des acolytes, amis, et camarades, destructeurs, égarant du droit chemin, te faisant du tord et t'égarant.

Tu as besoin de patience pour ne pas y succomber, pour obéir au Tout-Miséricordieux, et pour désobéir au diable. De même que tu as besoin de patience afin de ne pas te laisser entrainer par les passions, entrainant en Enfer celui qui y succombe. Le bonheur ne sera assuré que par Allah, puis par la méfiance quant aux passions, et la droiture sur le chemin de la guidée, ainsi que la patience dans cela. Ainsi, il est connu, qu'il est obligatoire à toute personne de s'empresser d'accomplir les cinq prières dans les temps, en groupe, d'y être assidu, et de laisser de côté toute occupation lorsque vient sont heure, de même que le sommeil, et toute autre chose l'écartant de la prière. Certes, il ne fait pas l'ombre d'un doute que cela n'est pas facile pour certaines personnes, mais l'être humain s'il dresse son âme, et la combat, ces actions deviennent alors faciles à accomplir, ressentant cela dans son cœur, et son âme devient pour lui telle une monture lui obéissant, car il l'a dressé, l'a combattu, et elle devient ensuite telle une monture, l'aidant dans le chemin du bien. Il l'a habitué au bien, ainsi lorsque vient l'heure de la prière, ton cœur s'emplit d'enthousiasme, éprouve du soulagement, et s'empresse avec plaisir d'aller l'accomplir. Il en va de même pour le reste des autres pratiques. Cependant, si tu les négliges, obéis à ton âme t'ordonnant le mal, en te poussant à rester assis dans les endroits de jeu, ou à rester discuter avec tes amis, ou à rester dormir lors de la prière du "Fadjr" ou du "`Asr", et ainsi de suite..., alors le diable se sera joué de toi, et aura jeté un voile sur toi et sur ton cœur. Ainsi, les passions se déchaînent, le désir de ce qui est auprès Allah s'affaiblit, la prière devient, alors, lourde,

dure, car le cœur s'est affaiblit par l'obéissance aux passions, au diable, et à ce qu'il lui aura embelli comme réticences, ou comme excuses alimentant l'espoir de l'adorateur, d'une manière ne lui étant pas bénéfique, notamment le fait de dire: "Allah est Pardonneur et Miséricordieux, Allah est Pardonneur et Généreux". Il s'appuie sur cela dans son égarement, et oublie Sa parole (Glorifié soit-Il): Informe Mes serviteurs que c’est Moi le Pardonneur, le Très Miséricordieux. et que Mon châtiment est certes le châtiment douloureux. , de même qu'il oublie Sa parole (Glorifié soit-Il): Le Pardonneur des péchés, l’Accueillant au repentir, le Dur en punition, le Détenteur des faveurs. Point de divinité à part Lui et vers Lui est la destination. . Il est Le Pardonneur et Le Très-Miséricordieux pour celui qui se repent et revient vers Lui, comme Il est Dur en punition, et Son châtiment est douloureux, envers celui qui néglige Ses droits. Qu'Allah nous accorde à tous la réussite, la guidée, qu'Il nous facilite l'accomplissement de ce qui Le satisfait, qu'Il nous guide sur le droit chemin, nous enseigne ce qui nous est bénéfique, qu'Il nous assiste dans son obéissance, ô Seigneur, et dans l'accomplissement de Ses droits, qu'Il nous fasse nous entraider dans le bien, la piété, et se conseiller mutuellement la vérité et la patience, certes Il est (Exalté soit-Il) Généreux. Prière et Salut sur notre Prophète Mohammad, sur sa famille, et ses compagnons.

L'obligation donner de l'importance à l'aumône légale "Zakât" comme aux autres piliers de l'Islam

Q: Pourquoi les gens, de nos jours, ne donnent pas d'importance à l'aumône légale "Zakât", en lui donnant son droit comme aux cinq autres piliers de l'Islam?

R: Il est une obligation pour chaque musulman et musulmane d'accorder de l'importance à leur prière, ainsi qu'à leur aumône légale "Zakât" quoi qu'il arrive, et de prendre garde contre toute négligence, d'après la parole d'Allah (Glorifié soit-Il): Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde. , et Sa parole (Glorifié soit-Il): Il ne leur a été commandé, cependant, que d’adorer Allah, Lui vouant un culte exclusif, d’accomplir la Salât et d’acquitter la Zakât. Et voilà la religion de droiture. , et Il a dit (Glorifié soit-Il): Puis leur succédèrent des générations qui délaissèrent la prière et suivirent leurs passions. Ils se trouveront en perdition, , et Il a dit (Tout-Puissant): A ceux qui thésaurisent l'or et l'argent et ne les dépensent pas dans le sentier d'Allah, annonce un châtiment douloureux, le jour où (ces trésors) seront portés à l’incandescence dans le feu de l’Enfer et qu’ils en seront cautérisés, front, flancs et dos: voici ce que vous avez thésaurisé pour vous-mêmes. Goûtez de ce que vous thésaurisiez.»

La règle régissant l'ensemble des biens pour lesquels il est obligatoire d'acquitter l'aumône légale "Zakât", est celle de l'or et de l'argent. Ainsi, il est une obligation pour l'ensemble des musulmans ayant des biens pour lesquels ils se doivent d'acquitter l'aumône légale "Zakât", de craindre Allah, de s'en acquitter en la donnant à ceux qui la méritent, et de faire attention à ne pas ressembler aux avares et à ceux qui la prennent à la légère. Et Allah est garant de la réussite.

La Zakât est le cinquième pilier de l'Islam et le versement de la Zakât d'Al-fitr en liquide n'est pas permis

L'aumône légale "Zakât" est le cinquième pilier de l'Islam, et l'acquittement de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en espèces, n'est pas permis.

Q: Les musulmans acquittent, ces jours-ci, l'aumône légale "Zakât", quelles sont vos directives à ce sujet? Qu'en est-il de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr"? Et est-il permis de la donner en espèces?

R: Allah (Exalté-Soit Il) a prescrit à ses serviteurs l'aumône légale "Zakât", leur ordonna de l'acquitter, et en fit l'un des cinq piliers de l'Islam, Allah (Exalté soit-Il) a dit: Il ne leur a été commandé, cependant, que d’adorer Allah, Lui vouant un culte exclusif, d’accomplir la Salât et d’acquitter la Zakât. Et voilà la religion de droiture. , et Il a dit de même (Exalté soit-Il): Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde. , et les versets par rapport à cela sont nombreux, le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: L'Islam est bâti sur cinq piliers: l'attestation que nul ne mérite d'être adoré en dehors d'Allah et l'attestation que Mohammad est le Messager d'Allah, l'acquittement de la prière, le versement de la Zakât (l'aumône légale), le jeûne du mois de Ramadan et l'accomplissement du Hadj (le pèlerinage à la Maison Sacrée). , Hadîth rapporté par Al-Boukhârî et Mouslim.

Ainsi, il est obligatoire pour l'ensemble des musulmans de s'acquitter de l'aumône légale "Zakât" auprès de ceux qui la méritent, en espérant la grâce d'Allah, et en craignant Sa punition. Allah (Exalté-Soit Il) expliqua ceux qui la méritent, dans Sa parole (Exalté-Soit Il), dans la sourate "At-Tawba": Les Sadaqâts ne sont destinés que pour les pauvres, les indigents, ceux qui y travaillent, ceux dont les cœurs sont à gagner (à l’Islam), l’affranchissement des jougs, ceux qui sont lourdement endettés, dans le sentier d’Allah, et pour le voyageur (en détresse). C’est un décret d’Allah! Et Allah est Omniscient et Sage. , et Il (Glorifié soit-Il) informa aussi dans la sourate "At-Tawba" que l'aumône légale "Zakât" est une purification pour celui qui s'en acquitte, et a dit (Glorifié soit-Il): Prélève de leurs biens une Sadaqa par laquelle tu les purifies et les bénis , et Il menaça celui qui refuse de l'acquitter d'un châtiment douloureux,

en disant (Glorifié soit-Il): A ceux qui thésaurisent l'or et l'argent et ne les dépensent pas dans le sentier d'Allah, annonce un châtiment douloureux, le jour où (ces trésors) seront portés à l’incandescence dans le feu de l’Enfer et qu’ils en seront cautérisés, front, flancs et dos: voici ce que vous avez thésaurisé pour vous-mêmes. Goûtez de ce que vous thésaurisiez.» , et il est authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam): tout bien don’t l'aumône légale "Zakât" n'a pas été acquitté est un bien pour lequel sera châtié son propriétaire. , comme il est authentiquement rapporté de lui (Salla Allah `Alaihi Wa Sallam): tout propriétaire de chameaux, bovins, ou ovins, n'acquittant pas leur aumône légale "Zakât" sera châtié, par cela, le Jour du Jugement. .

Allah ordonna, de même, aux musulmans de s'acquitter de l'aumône légale "Zakât" de leurs corps, chaque année, lors de la fête "`Aïd Al-Fitr" , comme il est rapporté dans les deux Sahîhs d'après Ibn `Omar (Qu'Allah soit satisfait d'eux) qu'il a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) prescrivit pour l'aumône légale de la fin du mois de Ramadhan "Zakât Al-Fitr" une mesure "Sâ`" de dattes, ou une mesure "Sâ`" d'orge, pour toute personne, esclave ou libre, homme ou femme, enfant ou adulte, parmi les musulmans. Il ordonna qu'elle soit versée avant de sortir pour la prière (de la fête). . Ceci est la version d'Al-Boukhârî.

Et il est rapporté dans les deux Sahîhs d'après Abou Sâ`id (Qu'Allah soit satisfait de lui) qu'il a dit: Nous l'acquittions (l'aumône légale de la fin du mois de Ramadhan "Zakât Al-Fitr"), à l'époque du Messager d'Allah (Salla Allah `Alaihi Wa Sallam), d'une mesure "Sâ`" de nourriture, ou d'une mesure "Sâ`" de dattes, ou d'une mesure "Sâ`" d'orge, ou d'une mesure "Sâ`" de raisins secs, ou d'une mesure "Sâ`" de "Aqat" (lait séché et durci avec lequel on prépare la cuisine). , et cela comprend aussi, selon l'avis le plus authentique des savants, tout ce que dont les hommes se nourrissent dans leurs pays, tel que le riz, le maïs, le mil, et autres, et elle est une purification, pour le jeûneur, de toute futilité ou parole indécente, ainsi qu'une nourriture pour les pauvres, comme il a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam) dans le Hadith d'Ibn 'Abbâs (Qu'Allah soit satisfait des deux) rapporté par 'Abou Dâwoud et Ibn Mâdja, et Al-Hâkim l'a certifié. Ainsi, il est obligatoire pour les musulmans de verser cette aumône légale "Zakât" avant la prière de la fête "`Aïd Al-Fitr", car le Prophète (Salla Allah `Alaihi Wa Sallam) ordonna de la donner avant son accomplissement. Et il est permis de la verser avant la fête "`Aïd Al-Fitr" d'un ou deux jours, comme le faisaient les compagnons du Prophète (Salla Allah `Alaihi Wa Sallam). Ainsi, par cela, on sait qu'il n'y a pas d'inconvénient à la verser pendant le vingt-huitième, le vingt-neuvième, le trentième jour, la nuit de la fête "`Aïd Al-Fitr", ou le matin du jour de la fête "`Aïd Al-Fitr", avant la prière; parce que, parfois le mois se compose de trente jours et parfois de vingt-neuf jours, comme il a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam).

Et, il n'est pas permis d'en verser la valeur, selon l'avis de la plupart des savants, car cela va à l'encontre de ce qu'il a été édicté par le Prophète (Salla Allah `Alaihi Wa Sallam) et ses compagnons (Qu'Allah soit satisfait d'eux), et Allah (Tout-Puissant) dit: Dis: «Obéissez à Allah et obéissez au messager. S’ils se détournent, ...il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés». Et il n’incombe au messager que de transmettre explicitement (son message). , de même qu'Il dit (Glorifié soit-Il): Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux. , et Allah est le garant de la réussite.

An-nissâb (le seuil d'imposition) est une des conditions de l'obligation de la Zakât

Le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) est l'une des conditions d'obligation de l'aumône légale "Zakât"

Q: Un homme a reçu une somme d'argent, et avant qu'il se passe une année (durant laquelle cette somme est en sa possession), il acheta, avec une partie de cet argent, un lopin de terre, tandis que le reste de cette somme resta en sa possession jusqu'à la fin de l'année. Est-il redevable de l'aumône légale "Zakât" pour ce qui reste de l'argent? En est-il redevable, de même, pour la parcelle de terre, et quand?

R: Pour ce qui est du reste de l'argent conservé jusqu'à la fin de l'année, il doit en verser l'aumône légale "Zakât", si son montant atteint ou dépasse le "Nisâb", et cela, de même, si le reste de l'argent est inférieur au "Nisâb", mais que la parcelle de terre ait été achetée dans le but d'être vendue, et que la valeur des deux atteint ou dépasse le "Nisâb", une fois l'année révolue. Cependant, s'il l'a acheté dans le but de la cultiver, d'y habiter, ou de la louer, alors, elle n'est pas sujet à l'aumône légale "Zakât", toutefois, s'il l'achetée à des fins commerciales, alors, elle est soumise à l'aumône légale "Zakât", s'il s'écoule une année, pour l'argent investi dans cette terre, et que la valeur de cette terre, seulement ou en ajoutant à sa valeur le reste de l'argent, atteint le "Nisâb", dont le montant a été expliqué au cours de la réponse à la question précédente. Qu'Allah vous accorde la réussite.

Si le surplus des dépenses atteint an-nissâb (seuil d'imposition), la Zakât est obligatoire

Si le reste de l'argent, après les dépenses, atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), il est soumis à l'aumône légale "Zakât"

Q: Si un homme possède une somme d'argent, et qu'il s'écoule une année durant laquelle cet argent reste en sa possession, prélevant sur son revenu pour les dépenses de son foyer, est-ce que la somme mentionnée est soumise à l'aumône légale "Zakât"?

R: Il se doit d'en acquitter l'aumône légale "Zakât", s'il s'écoule une année durant laquelle cet argent reste en sa possession, et que son montant atteint le "Nisâb", dont la valeur est de cinquante-six riyals argent, ou son équivalent en billets de banque en dirham. Cependant, si cet argent est destiné à être dépensé, mais qu'il en reste après cela, d'un montant atteignant ou dépassant le "Nisâb", et qu'il s'écoule une année, on se doit d'en acquitter l'aumône légale "Zakât". Et Allah est le garant de la réussite.

Si le surplus des dépenses atteint an-nissâb (seuil d'imposition), la Zakât est obligatoire

Chaque fois qu'il s'écoule une année, l'argent possédé est soumis à l'aumône légale "Zakât"

Q: Est-ce que les bien épargnés à la banque, après l'acquittement de leur aumône légale "Zakât", sachant que ces biens ne sont pas destinés à des fins commerciales, sont soumis à l'aumône légale "Zakât"?

R: Si les biens cités sont des espèces en or, en argent, en effets de commerce, en monnaies de papiers, ils sont soumis à l'aumône légale "Zakât", s'il s'écoule une année durant laquelle cet argent reste en sa possession, d'après le consensus des savants concernant l'or et l'argent; les monnaies en papiers ayant le même statut, d'après l'avis le plus juste des savants. Toutefois, si les bien épargnés n'appartiennent pas à ces genres, qu'ils sont des marchandises, telles que: les récipients, toutes les sortes de vêtements, les bois, et autres, ils sont, alors, exemptés de l'aumône légale "Zakât", à condition que leur possesseur n'ait pas l'intention de les destiner à des fins commerciales, et qu'il désire les conserver ou les utiliser. Et Allah est le garant de la réussite.

Comment déterminer Al-hawl (l'année)

Comment maîtriser la détermination de l'année écoulée

Q: Si une personne a une source de revenu par laquelle il obtient de l'argent peu-à-peu, comme les fonctionnaires, commerçants, et autres, et qu'il dépense de ce revenu, sans connaître le montant de la somme restée en sa possession toute une année, comment fait-il pour verser l'aumône légale "Zakât"?

R: Ce genre de personne se doit de retenir les dates d'obtention de l'argent, de les inscrire afin de savoir lorsque l'année s'est écoulée, et d'en destiner une partie spécialement pour les dépenses.

Toutes les fois où cette somme se termine, il la remplace par une nouvelle somme d'argent, afin qu'il n'y ait pas d'ambiguïté quant à l'acquittement de l'aumône légale "Zakât". A moins, qu'il n'éprouve pas de rejet à verser l'aumône légale "Zakât" sur l'argent rassemblé chaque année, en considérant comme date de début, la date d'obtention de la première somme d'argent, il n'y a pas de mal à cela, ainsi, il n'est pas utile pour lui de retenir la date d'obtention de chaque somme, car il aura versé l'aumône légale "Zakât" pour l'ensemble de l'argent, et aura libéré sa conscience entièrement. Et ce qui dépasse le montant de l'aumône légale "Zakât" est considéré comme une aumône surérogatoire, la récompense de l'aumône étant connue, et immense. Qu'Allah fasse que nous soyons parmi ceux qui font l'aumône. Allah est le garant de la réussite.

Q: Un homme a comme revenu son salaire touché à la fin de chaque mois, il en dépense, ensuite, une partie, et en épargne une autre. Comment en acquitte-t-il l'aumône légale "Zakât" ?

R: Il se doit de noter par écrit les sommes épargnées de ses salaires mensuels, puis de verser, une fois l'année écoulée de chaque partie, l'aumône légale "Zakât" de la somme correspondante. Et s'il acquitte l'aumône légale "Zakât" de l'ensemble des épargnes, suivant la date d'entrée de la première somme d'argent, il n'y a pas de mal à cela, il en sera récompensé, et cette aumône légale "Zakât" est considérée comme étant anticipée par rapport aux épargnes dont l'année ne s'est pas encore écoulée. Il n'y a rien qui empêche l'anticipation de l'aumône légale "Zakât", si celui qui la verse y voit une utilité. Quant à retarder l'acquittement de l'aumône légale "Zakât" une fois l'année écoulée, cela n'est pas permis, sauf en cas d'excuse légitime, comme l'absence d'argent ou l'absence de pauvres.

Avis religieux relatif à l'acquittement de l'aumône légale "Zakât" des biens de l'aumône

Q: J'ai en ma possession une somme d'argent versée par des gens de bien dans le but de fonder une mosquée, depuis plus d'une année, est-elle soumise à l'aumône légale "Zakât" ou non?

R: Cette somme n'est en aucun cas soumise à l'aumône légale "Zakât", car ses possesseurs l'ont dépensé dans le sentier d'Allah, et tu te dois de te dépêcher d'exécuter ce pour quoi cet argent a été versé. Et Allah est le garant de la réussite.

Avis religieux sur la Zakât sur l'argent de la Sadaqa (charité)

Avis religieux relatif à l'acquittement de l'aumône légale "Zakât" des biens des caisses charitables

Q: Nous avons à l'université du Roi Sou`oud une caisse pour les étudiants, et elle consiste en un organisme monétaire dont le financement est pris en charge par l'université, en prélevant une petite partie des primes des étudiants, permettant ainsi d'aider les étudiants dans le besoin. Est-ce que les sommes d'argent se trouvant dans la caisse sont soumis à l'aumône légale "Zakât"?

R: L'argent se trouvant dans la caisse mentionnée, et dans celles du même type, n'est pas soumis à l'aumône légale "Zakât", car c'est de l'argent sans possesseur, bien plus, cet argent est destiné aux différentes voies de bien comme les biens de fondations pieuses destinées aux œuvres de charité.

Pas de Zakât sur l'argent accumulé de plusieurs personnes pour un but caritatif

Les biens assemblés par plusieurs personnes dans le but de s'entraider dans le bien ne sont pas soumis à l'aumône légale "Zakât"

Q: Un groupe de personnes, dans lequel chacune des parties apporte une somme d'argent, afin de le mettre de côté dans le but de pouvoir l'utiliser lors de la survenue d'accidents pour une partie d'entre eux -à Allah ne plaise-, ils en auraient besoins, alors, dans leurs affaires courantes. Il s'est écoulé une année durant laquelle cette somme d'argent n'a pas été utilisée, est-elle soumise à l'aumône légale "Zakât"?

R: Cet argent, et ce qui s'y apparente, donnés en faveur de l'intérêt général, et afin que les différentes parties s'entraident dans le bien, ne sont pas soumis à l'aumône légale "Zakât", car ils ont été versé par leurs possesseurs pour l'amour d'Allah, et les bienfaits de cet argent sont partagés entre les pauvres et les riches d'entre eux, et afin de couvrir les frais causés par les différents accidents survenus. Ainsi, cet argent est considéré comme étant sorti de leur propriété, sous le statut d'aumônes regroupées afin d'être dépensées dans le but pour lequel elles ont été versées.

Pas de Zakât sur l'argent dont la source est incertaine

Son éminence le père `Abd-Al-`Azîz ibn Bâz, qu'Allah le protège.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Nous vous informons que nous travaillons dans l'une des sociétés pétrolières d'Arabie Saoudite, que nous avons été envoyé en mission à l'étranger pour trois années, et que cinq années après le retour de cette mission, nous avons découvert que nous étions en droit d'obtenir une somme d'argent en contrepartie du logement durant ces années de mission, nous avons, donc, formulé une plainte aux responsables, sans être sûrs de la percevoir, et une année plus tard, nous l'avons obtenue, louange à Allah, Seigneur de l'univers. Ainsi, nous espérons de Votre Eminence, qu'il voudra bien nous faire bénéficier de ses enseignements:

Est-ce que cette somme due est soumise à l'aumône légale "Zakât"? Et si oui, est-ce qu'elle doit être calculée sur toute la durée écoulée depuis le moment de notre retour de la mission jusqu'à ce jour -six ans-, ou est-ce qu'elle doit être calculée sur la base d'une année, celle lors de laquelle nous avons formulé la plainte, et à la fin de laquelle nous avons reçu cette somme? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense en bien.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Si la réalité est telle que vous l'avez mentionné dans votre question, vous n'êtes pas obligés d'en verser l'aumône légale "Zakât", car vous n'êtes pas sûr de son acquisition, cette somme ressemble ainsi aux dettes de la personne ayant des difficultés pour les payer. Et l'avis juste, est qu'il n'est pas obligatoire d'en acquitter l'aumône légale "Zakât" jusqu'à ce que cette somme entre en possession de son bénéficiaire, et qu'il s'écoule une année. Il en est de même de l'argent cité, il n'est pas soumis à l'aumône légale "Zakât", seulement après qu'une année se soit écoulée depuis son acquisition. Qu'Allah guide tout le monde vers ce que le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, De La Délivrance Des Fatwas, De L'appel, Et De L'orientation.

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur la Zakât sur l'argent promis en compensation de la saisie des biens immobiliers

Q: Certaines personnes posent des questions au sujet de l'acquittement de l'aumône légale "Zakât" des sommes d'argent que l'on investit pour eux dans l'expropriation de biens immobiliers, sachant qu'ils ne reçoivent ces sommes d'argent que deux années après leur investissement, qu'en est-il de leur aumône légale "Zakât"?

R: Les biens immobiliers expropriés, dont la valeur a été évaluée, mais dont le bénéficiaire n'en a pas pris possession pour une cause n'ayant aucun rapport avec lui, ne sont pas soumis à l'aumône légale "Zakât", jusqu'à qu'il perçoive sa valeur et qu'il s'écoule une année, durant laquelle cet argent reste en sa possession.

Avis religieux sur la Zakât sur l'argent stipulé par un testament

Avis religieux relatif à l'aumône légale "Zakât" des biens légués par testament

Q: Un homme décéda et légua par testament une somme de 2000 riyals à l'un de ses frères afin qu'il se marie avec, et entre son décès et le mariage de son frère, plusieurs années s'écoulèrent, cette somme d'argent est-elle soumise à l'aumône légale "Zakât"?

R: S'il a légué par testament cette somme à une personne précise, elle en est, donc, sa propriété à partir du moment où il en a pris possession, et doit en acquitter l'aumône légale "Zakât", s'il s'écoule une année est que l'argent reste en sa possession, et cela, même si le mariage est retardé. Et Allah est le garant de la réussite.

Avis religieux sur la Zakât sur une dette non acquittée

Avis religieux relatif à l'aumône légale "Zakât" de la dette qui n'a pas été payée

Q: Grâce à la louange d'Allah et à Son aide, j'ai travaillé durant dix années qui me permirent d'acquérir trois sommes d'argent, la première, je l'ai prêté à l'un de mes proches en tant que prêt à terme fixe, cependant, les jours passent sans qu'il y ait espoir de la récupérer. La deuxième, je l'ai prêté à un autre de mes proches afin qu'il puisse travailler avec, et des années se sont écoulées sans qu'il travaille avec. Enfin, la troisième somme, je la conserve pour moi-même. Quel est l'avis religieux relatif à l'aumône légale "Zakât" de la somme empruntée que je ne ai pas pu récupérer? Quel est l'avis religieux relatif à l'aumône légale "Zakât" de la somme destinée au commerce avec laquelle il n'a pas travaillé? Quel est l'avis religieux relatif à l'aumône légale "Zakât" de la somme que je dépense? Faites-moi bénéficié de vos enseignements, Qu'Allah en face de même avec vous.

R: Il t'es obligatoire d'acquitter l'aumône légale "Zakât" de la somme qui est en ta possession, de même que pour la somme empruntée par ton proche destinée au commerce, et avec laquelle il n'a pas travaillé, chaque fois qu'une année s'écoule, à moins qu'il l'ait dépensé pour ses besoins personnels, et qu'il lui est devenu difficile de la rendre.

Cette somme n'est, alors, pas soumise à l'aumône légale "Zakât" jusqu'à que tu la récupères et qu'il s'écoule une année durant laquelle elle reste en ta possession.

Pour ce qui est de la somme se trouvant chez le premier proche, il y a certains détails à mentionner:

Si cette personne est aisée et dépensière, tu dois en verser l'aumône légale "Zakât" chaque année, et il n'y a pas de mal à la retarder jusqu'à que tu en prennes possession, puis que tu en acquittes l'aumône légale "Zakât" pour toutes les années passées, cependant, en verser l'aumône légale "Zakât" chaque année est meilleur et plus prudent, te méfiant, ainsi, de la mort ou de l'oubli.

Toutefois, si cette personne est insolvable ou retardataire, tu n'as pas à t'acquitter de son aumône légale "Zakât", d'après l'avis le plus juste des savants, jusqu'à que tu la récupères et qu'il s'écoule une année durant laquelle elle reste en ta possession; car l'aumône légale "Zakât" sert à réconforter ceux qui sont dans le besoin, et cela ne peut être obligatoire pour une somme dont l'acquisition est incertaine.

Q: J'ai une dette chez un frère, dois-je en acquitter l'aumône légale "Zakât", ou, y a-t-il un moment déterminé pour cela?

R: Si la dette est empruntée par des débiteurs aisés et dépensiers, qui te la rendent lorsque tu la leur demandes, tu dois alors en acquitter l'aumône légale "Zakât" chaque année, comme si elle était en ta possession, alors qu'elle est chez eux tel un dépôt, cependant, si le débiteur est en difficulté, et qu'il est incapable de la donner, ou s'il n'est pas en difficulté, mais qu'il diffère son paiement, et que tu ne peux pas la récupérer de lui, alors, d'après l'avis le plus juste des savants, cette somme n'est pas soumise à l'aumône légale "Zakât" jusqu'à que tu la récupères. Et, si tu en prends possession et qu'il s'écoule une année, tu en acquittes, alors, l'aumône légale "Zakât". De plus, si tu en acquittes l'aumône légale "Zakât" pour l'une des années passées alors que cette somme était en possession de cette personne, il n'y a pas de mal à cela, car certains savants ont énoncé cet avis-là, cependant, il ne t'incombe de t'en acquitter qu'ultérieurement, lorsque tu reprends possession de cet argent de ce débiteur insolvable ou retardataire, et qu'il s'écoule une année; dans ce cas-là cette somme est soumise à l'aumône légale "Zakât", c'est l'avis choisi.

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz Au très respectable frère A.S.A (Qu'Allah lui accorde la réussite), Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Mon très aimé frère, voici votre lettre datée sans accents, qu'Allah vous accorde sa guidée, et son contenu composé de trois questions, dont en voici la réponse.

Réponse à la troisième question: Si certaines personnes ont des dettes envers toi, et qu'il s'écoule une année durant laquelle cet argent reste en leur possession, tu dois en acquitter l'aumône légale "Zakât" une fois l'année écoulée, à condition que ces sommes d'argent soient prêtées à une personne aisée, toutefois, si celui qui les emprunte est en difficulté, elles sont, alors, exemptées de l'aumône légale "Zakât". Qu'Allah facilite à tous la compréhension de sa religion, et qu'il nous accorde la paix.

Le Recteur de l'Université Islamique

Q: Depuis une période de six ou sept ans, l'un de mes proches m'a emprunté une grande somme d'argent, et jusqu'à aujourd'hui il n'a pu me la rendre, à cause de sa situation très difficile. Sachant qu'il est endetté envers d'autres personnes que moi, mais qu'il désire me rendre cette somme d'argent et qu'il n'en a pas les moyens, est-ce que cette somme est soumise à l'aumône légale "Zakât", lequel d'entre nous doit l'acquitter, lui ou moi, et comment doit-on s'y prendre pour le faire?

R: Tu n'as pas à t'acquitter de l'aumône légale "Zakât" de la dette contractée par un débiteur insolvable jusqu'à que tu récupères cette somme, puis tu t'en acquitteras ultérieurement, à chaque fois qu'il se sera écoulé une année, d'après l'avis le plus juste des savants.

Q: J'avais en ma possession une somme d'argent placée dans la banque islamique Faysal, et j'en acquittais l'aumône légale "Zakât" chaque mois de Ramadan, mais cette année, avant l'arrivée de la date prévue pour l'acquittement de l'aumône légale "Zakât" d'environ quinze jours, j'ai prêté cette somme à l'un de mes proches, dois-je en verser l'aumône légale "Zakât, ou non?

R: Tu dois acquitter l'aumône légale "Zakât" de cette somme prêtée à l'un de tes proches, à chaque fois qu'il s'écoule une année, à moins que le débiteur soit insolvable, dans ce cas, cette somme n'est pas soumise à l'aumône légale "Zakât", jusqu'à que tu en reprennes possession, ensuite, tu en verses l'aumône légale "Zakât" à chaque fois qu'il s'écoule une année, comme il a été mentionné dans la réponse à la question précédente. Qu'Allah nous guide tous vers ce qui le satisfait, et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Avis religieux sur la Zakât sur une dette ajournée sur plusieurs versements

Son Eminence, notre Père, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, Le Mufti Général du Royaume (Qu'Allah le préserve)

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

J'espère que vous voudrez bien me faire l'honneur de répondre à cette demande de fatwa, qu'Allah vous récompense:

Un homme a vendu une maison par paiements échelonnés, il a réceptionné une partie de la somme totale, et le reste (480 000) est payé par versements échelonnés mensuels d'une valeur de neuf mille riyals. Cette vente a été effectuée depuis deux années, et l'acheteur paie régulièrement.

Le vendeur pose la question suivante: Est-ce que il doit verser l'aumône légale "Zakât" de la somme restant à verser par le débiteur? Et doit-il donner l'aumône légale "Zakât" pour cette année seulement, ou pour les années passées avec cette année?

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous, ensuite:

Le possesseur de la somme citée doit en verser l'aumône légale "Zakât" à la fin de chaque année, et quant aux années écoulées pour lesquelles l'aumône légale "Zakât" n'a pas été acquittée, il se doit de le faire. Et Allah est le garant de la réussite. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Les opinions des savants sur le fait que la dette soit un empêchement pour la Zakât

Avis des savants sur le fait que La dette empêche l'acquittement de l'aumône légale "Zakât"

Q: Un homme possède un capital avec lequel il fait du commerce, de plus, il emprunte d'untel et prend d'un autre afin de liquider son commerce, doit-il lorsque une année s'écoule, verser l'aumône légale "Zakât" de tout ce qu'il possède, ou doit-il compter l'argent emprunté, et acquitter l'aumône légale "Zakât" du reste? Quel est l'avis prépondérant selon vous parmi les avis des savants?

R: Les savants ont divergé sur le fait que la dette empêche l'obligation de l'acquittement de l'aumône légale "Zakât" en plusieurs avis:

Le premier: Les biens intimes comme l'or, l'argent, et les biens destinés au commerce sont exemptés de l'aumône légale "Zakât", si le montant de la dette réduit leur valeur en dessous du "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), car l'aumône légale "Zakât" a été imposée afin réconforter ceux qui sont dans le besoin, et la personne endettée d'un montant réduisant la valeur de ce qu'il possède en dessous du "Nisâb", ou le couvre, ne peut être décrite comment étant aisée, au contraire, il mérite qu'on lui donne l'aumône légale "Zakât".

Quant aux biens apparents tels que les animaux, les produits agricoles, d'après ce qui est rapporté du Prophète (Salla Allah `Alaihi Wa Sallam) et de ses Califes (Qu'Allah soit satisfait d'eux) qu'ils envoyaient les agents chargés de prélever l'aumône légale "Zakât", sans qu'il soit rapporté qu'ils demandaient à ceux qui la versaient s'ils étaient endettés ou non, ainsi, le statut pour ce genre de biens est différent de l'or, de l'argent, et des biens destinés au commerce. Et, c'est l'avis de l'imâm Mâlik et de Al-Awzâ`i, ainsi que l'une des deux versions de l'imâm 'Ahmad, pour ce qui est des biens apparents.

Le deuxième avis: Les biens apparents ne sont pas soumis à l'aumône légale "Zakât" si leur propriétaire est endetté, de même que pour les biens intimes selon ce qui a été mentionné précédemment.

Le troisième avis: Les deux types de biens mentionnés sont soumis à l'aumône légale "Zakât", selon les preuves déjà citées indiquant que les biens apparents sont soumis à l'aumône légale "Zakât", même si leurs possesseurs sont endettés, car les preuves indiquant l'obligation de l'aumône légale "Zakât" sur les biens apparents, et sur les biens intimes, ne contiennent rient montrant que l'on doit prendre en considération les dettes, le statut se doit, alors, d'être général.

Et c'est l'avis de Rabî`a ibn Abî `Abd-Ar-Rahmân, de Hammâd ibn 'Abî Soulaymân, et de l'imâm Ach-Châfi`î dans le nouveau, et c'est ce qui est juste.

Ainsi, les biens sur lesquels porte la question sont soumis à l'aumône légale "Zakât", conformément à la généralité des preuves, et en l'absence de ce qui pourrait spécifier cette généralité. Et Allah est le plus Savant.

Les dettes n'empêchent pas la Zakât même si elles dépassent l'argent existant

Les dettes n'empêchent pas l'acquittement de l'aumône légale "Zakât" même si elles dépassent le montant de l'argent présent

Q: Au sujet de l'acquittement de l'aumône légale "Zakât", si celui qui la verse est endetté d'un montant supérieur à ce qu'il possède, doit-il en acquitter l'aumône légale "Zakât", ou non?

R: Celui qui possède de l'argent soumis à l'aumône légale "Zakât" doit s'en acquitter, s'il s'écoule une année durant laquelle cet argent reste en sa possession, et cela, même s'il est endetté, d'après l'avis le plus juste des savants; et d'après la généralité des preuves montrant l'obligation de l'aumône légale "Zakât" sur celui qui possède de l'argent soumis à l'aumône légale "Zakât", une fois qu'il s'écoule une année durant laquelle cet argent reste en sa possession, même s'il est endetté; car le Prophète (Salla Allah `Alaihi Wa Sallam) ordonna à ceux qui travaillaient pour lui de prélever l'aumône légale "Zakât" de ceux qui devaient s'en acquitter, et Il ne leur ordonna pas de leur demander s'ils étaient endettés ou non? Et si la dette empêchait l'acquittement de l'aumône légale "Zakât", le Prophète (Salla Allah `Alaihi Wa Sallam) aurait ordonné à ceux qui travaillaient pour lui de demander à ceux qui la devaient s'ils étaient endettés ou non. Et Allah est le garant de la réussite.

Q: Le frère M. `A. M. de Hawtat Banî Tamîm dans Le Royaume d'Arabie Saoudite pose la question suivante:Je possède une somme d'argent pour laquelle il m'est obligatoire de verser l'aumône légale "Zakât", une partie de cette somme est de l'argent emprunté à un établissement général qui fournit des prêts sans intérêts, et il s'est écoulé une année durant laquelle cette dette ainsi que le reste de la somme sont restés en ma possession, est-ce que la somme empruntée est soumise à l'aumône légale "Zakât"?

R: Tu dois acquitter l'aumône légale "Zakât" de l'ensemble de l'argent que tu possèdes, une fois l'année écoulée, et la dette que tu dois à cet établissement n'empêche pas cela, selon l'avis le plus juste des savants, cependant, si tu rembourses la dette avec l'argent que tu possèdes avant qu'il ne s'écoule une année, tu n'as pas à verser l'aumône légale "Zakât" de cette partie dépensée afin de régler la dette, mais la partie restante après le règlement de la dette est, elle, soumise à l'aumône légale "Zakât", une fois l'année écoulée, si elle a atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables). Et le "Nisâb" pour l'argent et ce qui s'y apparente, parmi les biens destinés au commerce, est de cinquante-six riyals argent d'Arabie Saoudite, quant à l'or, son "Nisâb" est de vingt unités de masse "Mithqâl" étant l'équivalent en monnaie saoudienne de onze livres et 3/7 de livre. Et Allah est le garant de la réussite.

Q: Si je possède une somme d'argent, qu'il s'écoule une année durant laquelle elle reste en ma possession, et que je dois rembourser un prêt fait à la caisse de développement immobilier, dois-je acquitter l'aumône légale "Zakât" de cette somme, ou non? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense.

R: Tu dois acquitter l'aumône légale "Zakât" de l'argent que tu possèdes, d'après la généralité des preuves, quant à la dette que tu dois, elle n'empêche pas l'acquittement de l'aumône légale "Zakât" selon l'avis le plus juste des savants, car le Prophète (Salla Allah `Alaihi Wa Sallam) envoyait ses percepteurs afin de prélever l'aumône légale "Zakât", sans qu'ils demandent à ceux qui devaient s'en acquitter s'ils étaient endettés ou non, et si la dette empêchait l'acquittement de l'aumône légale "Zakât", ses percepteurs leur auraient demandé s'ils étaient endettés ou non. Qu'Allah accorde à tous la réussite.

Le débiteur verse la Zakât sur son argent s'il l'a prêté à une personne aisée et l'emprunteur la verse aussi si l'argent emprunté reste en sa possession...

Le prêteur acquitte l'aumône légale "Zakât" de la somme prêtée si elle se trouve chez quelqu'un d'aisé et l'emprunteur doit aussi s'en acquitter, s'il s'écoule une année durant laquelle elle reste en sa possession

Q: Est-ce que l'aumône légale "Zakât" de l'argent d'un prêt sans intérêts doit être acquittée par le prêteur, ou par l'emprunteur?

R: Si tu prêtes de l'argent à quelqu'un d'aisé, il t'incombe d'acquitter son aumône légale "Zakât", et si tu le prêtes à un quelqu'un d'insolvable, cet argent est exempté de l'aumône légale "Zakât", les emprunteurs différant les uns des autres, ainsi, si tu prêtes à quelqu'un d'aisé la somme de cent mille riyals, de deux cents mille, ou plus, ou moins, n'étant pas retardataire, lorsque tu lui demandes cette somme il te la rend, tu dois, donc, t'acquitter de son aumône légale "Zakât", et lui, verse l'aumône légale "Zakât" de l'argent qu'il possède, s'il s'écoule une année durant laquelle cet argent reste en sa possession, et s'il l'a dépensé dans d'autres domaines, il n'a rien à acquitter, quant à toi, tu dois verser l'aumône légale "Zakât" de l'argent que tu lui as prêté, car c'est de l'argent que tu possèdes, prêté à une personne aisée, généreuse, ainsi tu en verses l'aumône légale "Zakât", toutefois, si cet argent est en la possession d'un débiteur insolvable ou retardataire, il ne t'est pas obligatoire d'en verser l'aumône légale "Zakât", comme il a été mentionné précédemment.

Est-ce que la Zakât est valable pour le crédit?

Q: Doit-on verser l'aumône légale "Zakât" de l'argent emprunté?

R: Si tu as emprunté une somme d'argent, et qu'il s'écoule une année durant laquelle cet argent reste en ta possession, sans que tu la dépenses, tu dois en acquitter l'aumône légale "Zakât", car c'est devenu ton argent, une fois que tu en as pris possession, ainsi, si tu empruntes de Zayd mille, deux mille, cent milles riyals, ou plus, et qu'il s'écoule une année durant laquelle cette somme reste en ta possession, alors, tu dois en verser l'aumône légale "Zakât", car, en touchant cette somme, tu en es devenu le possesseur, et en même temps tu es devenu débiteur de cette somme à ton frère, tu dois donc en verser l'aumône légale "Zakât" comme tu le fait pour les autres biens obtenus par cadeau, par don, ou par d'autres moyens légiférés.

La Zakât des bêtes

Pas de Zakât sur la bête qui n'est pas sortie en pâturage une grande partie de l'année

Si le bétail ne reste pas en pâture la plus grande partie de l'année, il est exempté de l'aumône légale "Zakât"

Q: Un homme possède cent chameaux, mais, il les nourrit de fourrage la plus grande partie de l'année, sont-ils soumis à l'aumône légale "Zakât"?

R: Si les bestiaux, qu'ils soient des chameaux, des bovins, ou des ovins, ne restent pas en pâturage toute l'année, ou la plus grande partie de l'année, ils ne sont pas soumis à l'aumône légale "Zakât"; car le Prophète (Salla Allah `Alaihi Wa Sallam) posa comme condition pour l'obligation de l'acquittement de l'aumône légale "Zakât" des bestiaux, qu'ils restent en pâturage, ainsi, si leur propriétaire les nourrit de fourrage la plus grande partie de l'année, ou la moitié de l'année, ils ne sont pas soumis à l'aumône légale "Zakât", à moins qu'ils ne soient destinés au commerce, dans ce cas-là, ils sont soumis à l'aumône légale "Zakât", et ils sont considérés alors comme des biens destinés au commerce telles que les parcelles de terre destinées à la vente, les voitures et ce qui s'y apparente, si leur valeur atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) de l'or ou de l'argent, comme il a été mentionné précédemment.

Avis religieux sur le rassemblement les différentes sortes de bétail pour atteindre "an-nissâb" (le seuil d'imposition)

Avis religieux relatif au rassemblement de quelques bestiaux dans le but d'atteindre le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables)

Q: Un homme possède une quantité de plusieurs sortes de bestiaux, cependant, la quantité de chaque sorte, indépendamment des autres, n'atteint pas le "Nisâb", doit-il en verser l'aumône légale "Zakât"? Si oui, comment s'en acquitter?

R: Le bétail, qu'il soit des chameaux, des bovins ou des ovins, ont un "Nisâb" connu, et l'aumône légale "Zakât" n'est obligatoire que lorsqu'il est atteint, et que les conditions suivantes sont remplies: Il faut que les chameaux, les bovins et les ovins restent en pâturage toute l'année ou la plus grande partie de l'année, et si le nombre de chameaux, de bovins ou d'ovins n'atteint le "Nisâb", ils ne sont pas soumis à l'aumône légale "Zakât", et on ne les rassemble pas les uns avec les autres, ainsi, si une personne possède trois chameaux, vingt bovins, et vingt ovins, à des fins personnelles, il ne les rassemblent les uns avec les autres, car aucune de chaque sortes n'a atteint le "Nisâb".

Toutefois, si ces bestiaux sont destinés à des fins commerciales, on les rassemble les uns aux autres, car, dans ce cas-là, ils sont considérés comme étant des biens destinés au commerce, et l'on doit en verser l'aumône légale "Zakât" comme celle de l'or et de l'argent, comme l'ont mentionné les savants, et les preuves sont suffisamment explicites à ce sujet pour celui qui les examine.

Avis religieux sur l'assemblage du bétail

Avis religieux relatif au mélange des bestiaux

Q: Est-il permis pour deux ou trois hommes de regrouper leurs bestiaux les uns avec les autres pour l'aumône légale "Zakât"?

R: Il n'est pas permis de réunir les biens de l'aumône légale "Zakât", ou de les dissocier, dans l'intention d'échapper à l'aumône légale "Zakât", ou afin d'en diminuer la valeur imposable; Selon cette parole du Prophète (Salla Allah `Alaihi Wa Sallam) dans le Hadith authentique: Les biens divisés n'ont pas à être regroupés, et inversement, par crainte ne pas acquitter l'aumône légale "Zakât" à sa juste valeur (les regroupements et divisions dans les biens jouant sur la diminution ou l'augmentation de la valeur de l'aumône légale "Zakât" lors de son calcul). . Rapporté par Al-Boukhârî dans son Sahîh. Ainsi, si un homme possède quarante ovins, et les divise dans l'intention d'être exempté d'en acquitter l'aumône légale "Zakât", elle n'en reste pas moins obligatoire, et il est coupable; car il fraude dans le but d'abolir ce qu'Allah à rendu obligatoire.

Et de même, il n'est pas permis de réunir les biens divisés de peur de donner l'aumône

Ainsi, si un homme possède des ovins, des chameaux ou des bovins atteignant le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et les réunit avec des ovins, des chameaux ou des bovins d'un autre homme afin d'en diminuer la valeur redevable, grâce à ce regroupement non fondé, dont le but n'est que de diminuer la valeur de l'aumône légale "Zakât" à verser lors de l'arrivée du collecteur de l'aumône légale "Zakât", alors, la valeur à verser reste la même, et ces deux associés sont considérés comme étant coupables, et il leur incombe de donner le reste de la valeur imposable.

Ainsi, si l'un des deux possède quarante ovins, que l'autre en possède soixante, et qu'ils les réunissent lors de l'arrivée de percepteur de l'aumône légale "Zakât" dans l'intention qu'il ne leur incombe qu'un seul mouton, dans ce cas, ce regroupement ne leur est d'aucune utilité et il n'abolit pas le reste de la valeur redevable, car c'est une ruse illicite, et il leur incombe de donner une autre brebis aux pauvres, le cinquième de sa valeur versé par le possesseur des quarante ovins et 3/5 de sa valeur versés par le possesseur des soixante ovins. Et de même que la brebis donnée au percepteur, ils s'en partagent la valeur en fonction de ce taux. Et ils doivent se repentir auprès d'Allah (Glorifié soit-Il) et ne pas recommencer une telle ruse.

Toutefois, Si ce rassemblement est fait afin de s'entraider, et non dans le but de frauder pour se dispenser de l'aumône légale "Zakât" ou d'en diminuer la valeur, il n'y a pas de mal à cela, si les conditions expliquées dans les livres des savants sont remplies; d'après la parole du Prophète (Salla Allah `Alaihi Wa Sallam) dans le Hadith authentique déjà cité auparavant: lorsque deux associés regroupent leur apport respectif, il est exigé de chacun d'eux (pour l'aumône légale "Zakât") une somme équivalente à leur apport. .

La Zakât est obligatoire pour celui qui prépare ses bêtes à vendre même si elles sont à la pâture

Tout le bétail destiné à des fins commerciales, même, s'il est nourrit de fourrage, est soumis à l'aumône légale "Zakât"

Q: Son Eminence le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz le mufti général du Royaume d'Arabie Saoudite. Qu'Allah le préserve. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule. Je vous envoie ma question et j'espère que vous voudrez bien me donner fatwa, la question est la suivante:

Je possède un commerce d'ovins, que j'avais pris en tant que dette, leur nombre s'est depuis multiplié, et j'en acquitte l'aumône légale "Zakât" chaque année. Cette année le montant de leur aumône légale "Zakât" était de (5700) riyals, et je suis débiteur d'une somme évaluée à trois millions et sept cent mille riyals. Et le total de mon investissement et de mon commerce, sans compter ma maison, ne couvre pas ce montant, cependant, si j'y ajoute ma maison, cela parvient à recouvrir cette dette, dois-je verser l'aumône légale "Zakât" ou non? Donnez-nous une Fatwa. Qu'Allah vous récompense.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Si les ovins restent en pâturage toute l'année, ou la plus grande partie de l'année, tu dois en acquitter l'aumône légale "Zakât". Si leur nombre est de quarante têtes, tu en dois une, un jeune mouton, ou une chèvre, jusqu'à ce que le nombre de têtes soit de 120, si le nombre de têtes est entre 121 et 200 têtes, tu en dois deux, à partir de 201, tu en dois trois, et après cela, toutes les cents têtes tu en ajoutes une. Toutefois, si ces ovins sont nourris de fourrage et ne restent pas en pâturage, il faut verser l'aumône légale "Zakât" de leur valeur, évaluée au quart du dixième; car ces ovins sont considérés comme des biens destinés au commerce, dont la valeur redevable est le quart du dixième (1/40), après chaque année révolue. Et si leur valeur atteint quatre mille riyals, on en donne cent riyals, équivalent au quart du dixième, et si leur valeur atteint quarante mille, on en donne mille, équivalent au quart du dixième. Et ainsi de suite. Quant à la dette citée, que vous avez, elle n'empêche pas l'acquittement de l'aumône légale "Zakât" des ovins. Nous demandons à Allah de vous aider à régler vos dettes et de vous aider dans tout le bien. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur la fixation par le Wali d'une somme précise équivalente à ce qui doit être sorti comme bétail

Avis religieux relatif au fait que le gouverneur impose une valeur déterminée du montant à verser pour le bétail

Q: Quand le percepteur vient prélever l'aumône légale "Zakât" sur le bétail, il a avec lui une valeur déterminée et cette valeur est inférieure à la valeur de l'unité, de sorte que si son possesseur la vend, sa valeur dépasse la valeur fixée par le dirigeant, se contente-t-il de verser la valeur fixée?

R: Il n'y a pas de mal à cela, s'il paie aux dirigeants ce qu'ils lui ont imposé comme valeur pour les "Bint Al-Makhâd" (chamelle d'une année, étant entrée dans la deuxième, dont la mère tombe enceinte de nouveau), les "Bint Al-Laboûn" (chamelle de deux ans, étant entrée dans la troisième année, dont la mère est prête à accoucher) et autres, car ce qui est demandé, c'est le juste milieu, il n'y a donc pas de mal si le dirigeant fait un effort d'interprétation, et fixe une valeur déterminée.

La Zakât des céréales et des fruits

Avis religieux sur la Zakât des fruits et des légumes

Chapitre de l'aumône légale "Zakât" des grains et des fruits

Avis religieux relatif à l'aumône légale "Zakât" des fruits et des légumes

Q: Quelques exploitations agricoles produisent plusieurs sortes de fruits et de légumes, sont-elles soumises à l'aumône légale "Zakât"? Et quels sont les produits agricoles soumis à l'aumône légale "Zakât"?

R: Les fruits, et ce qui s'y apparente parmi les légumes, qui ne sont pas susceptibles ni à être mesurés ni conservés tels que les pastèques, les grenades, et ce qui s'y apparente, ne sont pas soumis à l'aumône légale "Zakât", à moins qu'ils soient destinés à des fins commerciales, elle sera acquittée, une fois l'année écoulée, suivant de sa valeur, si elle atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), comme c'est le cas de tous les biens destinés au commerce. Toutefois, les grains et les fruits qui sont susceptibles d'être mesurés ou conservés tels que les dattes, le raisin sec, le blé, l'orge, et ce qui s'y apparente, sont soumis à l'aumône légale "Zakât"; d'après la parole générale d'Allah (Exalté-Soit Il): et acquittez-en les droits le jour de la récolte. , et sa parole (Exalté-Soit Il): Et accomplissez la Salât, et acquittez la Zakât, , et selon cette parole du Prophète (Salla Allah `Alaihi Wa Sallam): On ne doit payer la Zakâ en dessous de cinq charges (de dattes ou de grains) “wassq” (cinq wasaq sont estimés à environ 653 kg) . Rapporté par Al-Boukhârî et Mouslim. Tout cela montre que les grains qui peuvent être mesurés ou conservés, et ont atteint ce montant, sont soumis à l'aumône légale "Zakât", et parce que le fait que le Prophète (Salla Allah `Alaihi Wa Sallam) ait prélevé l'aumône légale "Zakât" du blé et de l'orge, montre son obligation pour ce qui s'y apparente. Et Allah est le garant de la réussite.

Q: Est-ce que les légumes et les fruits sont soumis à l'aumône légale "Zakât"?

R: Ils sont exemptés de l'aumône légale "Zakât", cependant si l'on obtient par leur vente des dirhams, et qu'ils atteignent le "Nisâb", et qu'il s'écoule une année durant laquelle ils restent en ta possession, tu dois en acquitter l'aumône légale "Zakât".

La Zakât des céréales est obligatoires

Les grains et les fruits qui sont susceptibles d'être mesurés ou conservés, et dont on tire profit, à court terme, ou à long terme, sont soumis à l'aumône légale « Zakât »

Q: Allah (Glorifié soit-Il) dit dans Son noble Livre: et acquittez-en les droits le jour de la récolte. (le verset), certaines personnes s'appuient sur ce verset pour dire que toutes les sortes de produits agricoles, même si leur durée de vie est courte, tels que la tomate, la laitue, la carotte et la roquette, etc..., sont soumis à l'aumône légale "Zakât"? Et quelle est le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) pour l'or?

R: Le Seigneur (Tout-Puissant) nous a signalé le moment de l'acquittement de l'aumône légale "Zakât" des grains, qui est le jour de leur récolte, ainsi, s'il les a récolté, vanné, et en a obtenu une quantité atteignant le "Nisâb", il lui incombe d'en verser l'aumône légale "Zakât", et l'aumône légale "Zakât" est une adoration qui n'est pas sujette à l'opinion personnelle, et il n'a pas été rapporté que les légumes y soient soumis, cependant, l'aumône légale "Zakât" a été instituée sur les grains et les fruits qui sont susceptibles d'être mesurés et conservés, et dont on tire profit, à court terme, ou à long terme, ce sont les espèces dont on prélève l'aumône légale "Zakât", quant aux fruits consommés à court terme, que l'on ne conserve pas, et qui ne sont pas mesurés, ils sont exemptés d'aumône légale "Zakât", tels que les pastèques, et les autres sortes de fruit, à l'exception du raisin, car il est soumis à l'aumône légale "Zakât" comme les dattes, s'il atteint le "Nisâb", qui est de cinq mesures "Wasq" (soixante "Sa`") .

La Zakât des figues et des olives

Avis religieux relatif à l'aumône légale "Zakât" des figues et des olives

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable et noble frère `A.`A. Q. (Qu'Allah le préserve) .

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Je fais référence à ta demande de fatwa enregistrée à l'administration des recherches scientifiques et de la délivrance des fatwas sous le numéro 4888, datée du 24/10/1408 H., dans laquelle tu demandes des réponses à un certain nombre de questions.

Ainsi, je t'informe que les figues et les olives sont exemptées de l'aumône légale "Zakât", d'après l'avis le plus juste des savants, parce qu'elles font partie des fruits et légumes. Qu'Allah guide tout le monde vers ce que le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

Avis religieux sur la Zakât des oignons

Avis religieux relatif à l'aumône légale "Zakât" de l'oignon

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable et noble frère M.`A. M. (Qu'Allah le préserve) .

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Je fais référence à ta demande de fatwa enregistrée à l'Administration des Recherches Scientifiques et de la Délivrance des Fatwas sous le numéro 483, datée du 05/02/1408 H., dans laquelle tu poses une question au sujet de l'obligation de l'aumône légale "Zakât" sur l'oignon produit par ton exploitation agricole, et sur celui présent sur le véhicule que tu emploies pour transférer les marchandises.

Ainsi, je t'informe que l'oignon est exempté de l'aumône légale "Zakât" à moins qu'il soit destiné à des fins commerciales, qu'il s'écoule une année durant laquelle cette marchandise, ou son prix, reste en ta possession, et qu'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), dans ce cas-là, il est soumis à l'aumône légale "Zakât", et de même pour la voiture et ce qui s'y apparente, si elle est utilisée à des fins commerciales, cependant, si elle est destinée à l'usage personnel, elle est donc exemptée de l'aumône légale "Zakât". Quant au fait de retarder l'acquittement de l'aumône légale "Zakât", il n'est permis que pour un intérêt légiféré, et il t'incombe de te repentir et de demander pardon au sujet du retard passé, et d'avoir l'intention de ne pas y revenir une autre fois.

Qu'Allah guide tout le monde vers ce que le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

Les conditions pour que la Zakât soit obligatoire sur la récolte de la ferme

Conditions d'obligation de l'aumône légale "Zakât" sur la récolte de l'exploitation agricole

Q: M. D. - Djeddah - Arabie Saoudite - dit dans sa question: Nous avons une exploitation agricole dans laquelle les oiseaux mangent la moitié de la récolte, l'autre moitié est-elle soumise à l'aumône légale "Zakât", en cas de vente, ou en cas où elle est stockée?

R: Tous les produits obtenus de l'exploitation agricole sont soumis à l'aumône légale "Zakât", s'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), étant cinq mesures "Wasq". Le "Wasq" équivalant 60 "Sâ`", mesuré sur le "Sâ`" du Prophète (Salla Allah `Alaihi Wa Sallam), s'ils font partie des produits agricoles soumis à l'aumône légale "Zakât" parmi les grains et les fruits, tels que le blé, l'orge, le riz, le raisin, le maïs, et ce qui s'y apparente. Et Allah est le garant de la réussite.

La Zakât sur les terres arrosées par les pluies et les fleuves est estimée à un dixième et sur celles arrosées par des machines estimées à un demi dixième

On prélève le dixième de la récolte de ce qui est arrosé par la pluie et les sources, et la moitié du dixième, pour la récolte de ce qui est arrosé artificiellement

Q: Les propriétaires de certaines exploitations agricoles ont recours à l'eau de pluie dans leur culture, est-ce que la récolte de ces exploitations est soumise à l'aumône légale "Zakât"? Et est-ce que cela diffère de celles irriguées artificiellement?

R: On prélève le dixième (1/10) des récoltes de ce qui est irrigué par la pluie et les sources, telles que les dattes, les raisins secs, le blé noir, et l'orge.

Et, on prélève la moitié du dixième (1/20) des récoltes de ce qui est irrigué artificiellement, d'après ce qui est authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), qu'il a dit: pour les terres arrosées par la pluie, le dixième, et pour celles irriguées manuellement, la moitié du dixième. . Rapporté par Al-Boukhârî dans son Sahîh, d'après le Hadith de Ibn `Omar (Qu'Allah soit satisfait des deux).

Pas de Zakât sur les céréales achetées pour se nourrir

Les grains achetés comme nourriture sont exemptés de l'aumône légale "Zakât"

Q: J'ai pris une quantité de grains de quelques agriculteurs, que j'ai stocké dans le but qu'ils servent de nourriture pour mes enfants, à court, et à long terme-Avec la permission d'Allah-, dois-je en acquitter l'aumône légale "Zakât"?

R: Ces grains, et ce qui s'y apparente, parmi les biens stockés afin de subvenir aux besoins naturels, sont exemptés d'aumône légale "Zakât", et l'aumône légale "Zakât" n'est que sur les biens destinés à des fins commerciales, ou sur l'or et l'argent, et ce qui les remplacent parmi les monnaies de papier. Et tout cela faisant partie des bienfaits et des grâces d'Allah envers Ses serviteurs, et toute louange Lui revient, de même que tout remerciement.

La mesure entreprise pour la connaissance des nissâb (seuil d'imposition) est le "Sâ'" (unité de mesure) du Prophète (Salla Allah `Alaihi Wa...

Le "Sâ`" du Prophète (Salla Allah `Alaihi Wa Sallam) est la référence afin de connaître les "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables)

Q: Les mesures employées afin de déterminer les "Nisâb" pour l'acquittement de l'aumône légale "Zakât" diffèrent, à quelle mesure doit-on avoir recours de nos jours, sachant que l'on trouve des divergences entre nos savants contemporains au sujet de leur détermination?

R: Le "Sâ`" du Prophète (Salla Allah `Alaihi Wa Sallam) est la référence pour la connaissance des "Nisâb", et il est l'équivalent de cinq "Ritl" iraquien (mesure dont l'unité équivaut à 408 gr à peu près) et d'un tiers, et équivaut à quatre fois la contenance des deux mains remplies modérément, comme les savants et les imams de la langue arabe l'ont affirmé. Et Allah est le garant de la réussite.

La Zakât des deux monnaies (or et argent)

Nissâb (seuil d'imposition) des deux monnaies

Chapitre de l'aumône légale "Zakât" des deux monnaies (l'or et l'argent)

Le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) des deux monnaies

Une information profitable importante:

Le "Nisâb" pour l'or est de vingt "Mithqâl" (mesure dont l'unité équivaut à 4,52 gr à peu près), et pour l'argent de cent quarante "Mithqâl", et le poids d'un "Mithqâl" est évaluée à soixante-douze grains moyens d'orge, ainsi, si la valeur des monnaies de papier, et des biens destinés au commerce, atteint le "Nisâb" de l'or et de l'argent, on doit en acquitter l'aumône légale "Zakât", et ce qui est en dessous du "Nisâb" déjà cité, est exempté de l'aumône légale "Zakât"; d'après les Hadiths rapportés à ce sujet, et la valeur du "Nisâb" en livre saoudienne et européenne pour que l'on puisse évaluer les monnaies de papier et les biens destinés au commerce est de dix livres et trois septièmes de livre; car le poids de la livre mentionnée est de deux "Mithqâl" moins un quart. Et Allah est le garant de la réussite.

Le Recteur de l'Université Islamique

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Q: Je possède quatre-vingt-cinq grammes d'or, quel en est le montant de l'aumône légale "Zakât"? Orientez-moi par rapport à ce sujet. Qu'Allah vous récompense en bien.

R: Le montant de l'aumône légale "Zakât" est le quart du dixième (1/40), c'est-à-dire une livre toutes les quarante, ainsi, si tu en possèdes quatre-vingt-cinq grammes, d'après l'avis le plus juste, cela est un peu moins que le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), si tu en acquittes l'aumône légale "Zakât" par mesure de précaution, car certains savants disent que quatre-vingt-cinq grammes atteignent le "Nisâb", il n'y a pas de mal à cela. Nous avons examiné cela, et nous avons trouvé que le "Nisâb" est de quatre-vingt-douze grammes moins une fraction, c'est-à-dire vingt "Mithqâl", étant l'équivalent de onze livres saoudiennes et demie.

Ainsi, si l'or que tu possèdes atteint cette valeur de onze livres saoudiennes et demi, il t'incombe d'acquitter l'aumône légale "Zakât" du quart du dixième, c'est-à-dire une livre toutes les quarante, et une demi livre toutes les vingt, c'est cela le quart du dixième. Quant aux quatre-vingt-cinq grammes, ils sont en dessous du "Nisâb", d'après ce que nous avons conclu, néanmoins, il est bon d'en donner l'aumône légale "Zakât" par mesure de précaution.

Q: Quel est le montant de l'or pour lequel il est soumis à l'aumône légale "Zakât"? Et, est-ce que tous les bijoux des femmes ne sont-ils pas soumis à l'aumône légale "Zakât"?

R: Au nom d'Allah, et louange à Allah, le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) est de onze livres et demi, ou vingt "Mithqâl", c'est-à-dire quatre-vingt-douze grammes d'or, ainsi, s'il atteint cette valeur qu'il s'écoule une année durant laquelle il reste en ta possession, verse en l'aumône légale "Zakât", que ce soit des bijoux, de l'argent, de l'or, et cela, même si les bijoux sont utilisés, d'après l'avis le plus juste.

Il y a divergence entre les savants à ce sujet, cependant l'avis le plus juste est que les bijoux en or et en argent sont soumis à l'aumône légale "Zakât", même, s'ils sont destinés à l'usage, à partir du moment où ils atteignent le "Nisâb" et qu'il s'est écoulé une année.

Q: Quel est le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) de l'aumône légale "Zakât" de l'argent en riyal saoudien de nos jours? Et quel est le taux que l'on doit acquitter comme aumône légale "Zakât" de ce montant en riyal saoudien?

R: Le "Nisâb" de l'argent est de cent-quarante "Mithqâl", est équivalent en riyal saoudien à cinquante-six riyals, ou à ce qui y équivaut parmi les monnaies de papier. Et ce qu'il est obligatoire de verser, est le quart du dixième (1/40), étant équivalent à deux et demi pour cent, et à vingt-cinq pour mille. Et Allah est le garant de la réussite.

Si la valeur des deux monnaies (or et argent) atteint le seuil requis, il faut en verser le quart du dixième

Si les deux monnaies (l'or et l'argent) atteignent Le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), on doit en acquitter le quart du dixième (1/40)

Q: Je possède de l'argent consistant en une série de bijoux pour la nuque, les deux mains, la tête et la ceinture, et j'ai demandé, à plusieurs reprises, à mon époux de les vendre et d'en acquitter l'aumône légale "Zakât", mais il dit: Ces bijoux n'ont pas atteint le "Nisâb". Je possède ces bijoux depuis presque vingt-trois ans, sans en avoir versé l'aumône légale "Zakât", que dois-je faire?

R: S'ils n'ont pas atteint le "Nisâb", ils sont, donc, exemptés d'aumône légale "Zakât", sachant que le "Nisâb" de l'argent est de cent-quarante "Mithqâl", évalué à cinquante-six riyals argent, ainsi, si les bijoux ont atteint cette valeur, ils sont soumis à l'aumône légale "Zakât", selon l'avis le plus juste des savants, chaque fois qu'il s'écoule une année, le montant de l'aumône légale "Zakât" est du quart du dixième (1/40), c'est-à-dire de deux riyals et demi pour chaque centaine, et de vingt-cinq pour chaque mille. Quant au "Nisâb" de l'or, il est de vingt "Mithqâl", étant l'équivalent de onze livres saoudiennes et demi, et de quatre-vingt-douze grammes, ainsi, si les bijoux en or atteignent cette valeur ou plus et qu'il s'écoule une année, il faut en verser l'aumône légale "Zakât", selon l'avis le plus juste des savants, et c'est le quart du dixième, c'est-à-dire deux livres et demi par centaine, ou la même valeur en monnaie de papier, ou en argent, et de la même façon pour ce qui est d'une valeur supérieure à cela, d'après la parole du Prophète (Salla Allah `Alaihi Wa Sallam): Il n'y a pas de personne possédant de l'or ou de l'argent qui ne s'acquitte pas de leur aumône légale "Zakât", sans que, le Jour du Jugement, ne lui soit préparé des plaques de métal en feu par lesquelles il aura le front, le flanc, et le dos brûlés. A chaque fois que ces plaques se refroidiront elles lui seront appliquées de nouveau. Ce châtiment durera l'équivalent d'une journée de cinquante mille ans, jusqu'à ce que le jugement soit rendu et qu'il voit le chemin qu'il doit emprunter : celui qui mène au Paradis, ou celui qui mène en Enfer. . . . Le Hadith. Rapporté par Mouslim dans son Sahîh .

Et il est authentiquement rapporté dans le Hadith de `Abd-Allah Ibn 'Amr Ibn Al-`Ass que le Prophète (Salla Allah `Alaihi Wa Sallam) Il dit à une femme qui entra auprès de lui (Salla Allah `Alaihi Wa Sallam) et dont la fille avait dans sa main deux bracelets en or : "As-tu acquitté leur aumône légale "Zakât" ?" Elle répondit : "Non." Il lui dit alors (Salla Allah `Alaihi Wa Sallam) : "Te ferait-il plaisir qu'Allah te pare, par leur cause, de deux bracelets de feu ?" Elle les jeta aussitôt à terre et dit : "Ils sont à Allah et à son Messager." . Rapporté par 'Abou Dâwoud et An-Nassâ'î avec une chaine de transmission authentique. Les Hadiths allant dans le même sens étant nombreux. Et Allah est garant de la réussite.

La Zakât sur les bijoux en or et en argent est une parmi les questions controversées

L'aumône légale "Zakât" des bijoux en or et en argent fait partie des questions sur lesquelles il y'a divergence

Au nom d'Allah, et que la paix et la bénédiction soient sur le Messager d'Allah, ensuite: La question sur le statut de l'aumône légale "Zakât" des bijoux en or et en argent, et sur les preuves rapportées à ce sujet, a été posée par de nombreuses personnes, et, afin que le profit soit généralisé, j'y réponds comme suit, et qu'Allah nous accorde la réussite, et qu'il nous guide vers ce qui est juste:

Sans aucun doute, cette question fait partie des questions sur lesquelles ont divergé les savants parmi les compagnons et ceux qui vinrent après eux, et le Livre et la Sunna témoignent de l'obligation de revenir au Livre d'Allah et à la Sunna de son Prophète (Salla Allah `Alaihi Wa Sallam) dans les questions litigieuses, en suivant la parole d'Allah (Exalté soit-Il): O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement). , et si nous exposons cette question aux jugements du Coran et de la Sunna, nous trouvons qu'ils indiquent d'une manière claire que les bijoux en or et en argent destinés à l'usage ou empruntés sont soumis à l'aumône légale "Zakât"; qu'ils soient des colliers, des bracelets, des bagues, ou autres, parmi les différents types de bijoux en or et en argent, la même règle s'appliquant sur les autres bijoux en or et en argent parant les épées, et les poignards, s'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), ou si leur propriétaire possède d'autres biens (or, argent ou marchandises), qui ajoutés à ces bijoux, permettent d'atteindre le "Nisâb", et cet avis est le plus juste des avis des savants sur cette question, et la preuve de cela dans le Noble Coran, est la parole d'Allah (Exalté-Soit Il): A ceux qui thésaurisent l'or et l'argent et ne les dépensent pas dans le sentier d'Allah, annonce un châtiment douloureux, le jour où (ces trésors) seront portés à l’incandescence dans le feu de l’Enfer et qu’ils en seront cautérisés, front, flancs et dos: voici ce que vous avez thésaurisé pour vous-mêmes. Goûtez de ce que vous thésaurisiez.» et dans la Sunna purifiée, ce qui est authentiquement rapporté dans le Sahîh de Mouslim, du Prophète (Salla Allah `Alaihi Wa Sallam), qu'Il a dit: Il n'y a pas de personne possédant de l'or ou de l'argent qui ne s'acquitte pas de leur aumône légale "Zakât", sans que, le Jour du Jugement, ne lui soit préparé des plaques de métal en feu par lesquelles il aura le front, le flanc, et le dos brûlés. A chaque fois que ces plaques se refroidiront elles lui seront appliquées de nouveau. Ce châtiment durera l'équivalent d'une journée de cinquante mille ans, jusqu'à ce que le jugement soit rendu et qu'il voit le chemin qu'il doit emprunter : celui qui mène au Paradis, ou celui qui mène en Enfer. . Ces deux textes sublimes, tirés du Livre et de la Sunna, englobent toutes les sortes d'or et d'argent, de même que toutes les sortes de bijoux en or et en argent, et celui qui fait exception de quelque chose, se doit de présenter la preuve qui spécifie cette généralité, dans le cas où il n'a été rapporté que des termes généraux sur cette question, et comment le pourrait-il, alors qu'il a été rapporté au sujet de cette question précisément des Hadiths authentiques montrant l'obligation de verser l'aumône légale des bijoux, parmi ceux-là, ce qui a été rapporté par 'Abou Dâwoud et An-Nassâ'î avec une chaîne de transmission authentique de `Abd-Allah Ibn 'Amr Ibn Al-`Ass (Qu'Allah soit satisfait des deux) Une femme rentra chez le Prophète (Salla Allah `Alaihi Wa Sallam) alors qu'il y avait dans la main de sa fille deux bracelets d'or. Le Prophète (Salla Allah `Alaihi Wa Sallam) lui demanda: "Tu verses la Zakât sur cette chose?". La femme dit: "Non". Il répliqua: "Il te réjouira donc qu'Allah te donne au lieu de ces deux bracelets, deux autres de feu, le Jour du Jugement Dernier". Alors, elle les jeta à terre, en disant: "J'en fais don à Allah et à Son Messager". . L'érudit Ibn Al-Qattân a dit: Sa chaine de transmission est authentique. Et, 'Abou Dâwoud a rapporté avec une bonne chaîne de transmission, De 'Omm Salama (Qu'Allah soit satisfait d'elle), qu'elle portait des bijoux en or et dit : "O Messager d'Allah! Est-ce un bien soumis à l'aumône légale 'Zakât' et pour lequel je ne l'aurais pas acquitté?" Il lui répondit: "Ce qui en atteint la valeur, et pour lequel tu t'en acquittes, n'en fait pas partie." . Il y a dans ce Hadith deux informations d'une valeur considérable, la première: le fait que ce qui n'atteint pas le "Nisâb", n'est pas soumis à l'aumône légale "Zakât", et n'est pas considéré comme étant un "Kanz" (bien soumis à l'aumône légale "Zakât" et pour lequel on ne l'a pas acquitté), pour lequel on est menacé d'être châtié, la deuxième: tous les biens soumis à l'aumône légale "Zakât" et dont on ne s'en acquitte pas, sont considérés comme étant un "Kanz", et dont le possesseur est menacé de châtiment. Il y a aussi une troisième information profitable, qui est le but recherché par la mention de ce Hadith, et qui est l'obligation d'acquitter l'aumône légale "Zakât" des bijoux; car 'Omm Salama (Qu'Allah Soit satisfait d'elle) a questionné le Prophète (Salla Allah `Alaihi Wa Sallam) à ce sujet, comme cela est évident dans les termes employés dans le Hadith. Dans le même sens, il a été authentiquement rapporté dans les Sounan d'Abou Dâwoud, d'après `A'îcha (Qu'Allah soit satisfait d'elle) que le Prophète (Salla Allah `Alaihi Wa Sallam) lorsqu'il aperçut ses mains parées de grandes bagues en argent, lui dit: "O `A'îcha! Qu'est-ce que cela?" Elle lui dit: "O Messager d'Allah! Je les ai façonné dans le but de m'embellir pour toi." Il lui dit alors: "As-tu acquitté leur aumône légale 'Zakât'?" Elle lui répondit: "Non." ou "Comme l'a voulu Allah (Ma châ Allah)!" Il lui dit: "Il te suffit du feu ce qu'il t'en est écrit par leur cause."

Tous ces textes signifient d'une manière claire que les bijoux en or et en argent sont soumis à l'aumône légale "Zakât", qu'ils soient destinés à l'usage ou qu'ils soient empruntés; car le Prophète (Salla Allah `Alaihi Wa Sallam) désapprouva que `A'îcha et la femme mentionnée dans le Hadith de `Abd-Allah ibn `Amr délaissent l'aumône légale "Zakât" de leurs bijoux, malgré qu'elles les portaient, et le Prophète (Salla Allah `Alaihi Wa Sallam) n'a fait exception d'aucune sorte de bijoux, empruntés ou autres, il est donc obligatoire d'appréhender ce texte suivant son aspect général et explicite, et il n'est pas permis de spécifier les textes sauf par un texte authentique l'impliquant. Quant à ce qui est rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), qu'Il a dit: Il n'y a pas d'aumône légale "Zakât" à verser pour les bijoux. , c'est un Hadith faible, qui ne peut être utilisé comme argument, de même qu'il ne peut être opposé aux textes mentionnés précédemment, ni servir à les spécifier

Au contraire, l'érudit Al-Bayhaqî a dit: "certes, c'est un Hadith vain, qui n'a pas d'origine", transmis par l'érudit Az-Zayla`î dans son livre "Nasb Al-Râya", et l'érudit Ibn Hadjar dans son livre "Al-Talkhîs".

Et afin que le lecteur profite de cette lecture pleinement, et qu'il fasse les choses avec clairvoyance, nous allons clarifier le "Nisâb" de l'or et de l'argent , ainsi, nous disons: Le "Nisâb" de l'or est de vingt "Mithqâl", équivalent, en monnaie d'or actuelle, à douze livres saoudiennes et 3/7 de livre, parce que le poids d'une seule livre équivaut à deux "Mithqâl" moins un quart, selon les gens d'expérience parmi les bijoutiers, et le "Nisâb" de l'argent est de cent-quarante "Mithqâl", équivalent, en monnaie d'argent actuelle, à cinquante-six riyals argent saoudiens, ainsi, celui qui possède la somme citée en or, en argent, ou ce qui l'équivaut en monnaie de papier, ou en marchandises, et qu'il s'écoule une année, doit d'en acquitter l'aumône légale "Zakât", et en dessous de cela, il en est exempté. La preuve de cela étant la parole du Prophète (Salla Allah `Alaihi Wa Sallam): Il n'y a pas d'aumône légale "Zakât" à acquitter en dessous de cinq "Awâqi" (mesure utilisée pour l'argent correspondant à quarante dirhams l'unité, il s'agit donc ici de deux cents dirhams, cf. : An-Nihâya). . Et, un "Awâqi" est de quarante dirhams, selon les savants, le dirham étant de la moitié d'un "Mithqâl" et d'un cinquième. Et le dirham saoudien en argent est évalué à deux "Mithqâl" et demi, ainsi, si nous examinons le poids de cinquante-six dirhams saoudiens, on trouve qu'ils atteignent le montant de cinq "Awâqi", étant l'équivalent de cent-quarante "Mithqâl". Quant à la preuve du "Nisâb" pour l'or, il est dans le Hadith rapporté par 'Ahmad et 'Abou Dâwoud avec une bonne chaîne de transmission, les termes du Hadith étant ceux de la version d'Abou Dâwoud, il est rapporté de 'Alî (Qu'Allah soit satisfait de lui) qu'il a dit, que le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: Si tu possèdes deux cents dirhams, et qu'une année s'écoule, tu dois alors en verser cinq dirhams. Quant â l'or, tu n'as rien à verser tant qu'il n'a pas atteint la somme de vingt dinars. S'il atteint cette somme, et qu'une année s'écoule, tu dois alors en verser un demi dinar, et s'il la dépasse, que ce soit calculé respectivement. Et il n'y a pas d'aumône légale "Zakât" tant qu'une année ne s'est pas écoulée. . Le dinar est une monnaie d'or dont le poids est de un "Mithqâl", selon les avis des savants, le "Nisâb" de l'or est donc de vingt "Mithqâl", comme il a été mentionné précédemment. Et Allah est plus savant, et que la paix et le salut d'Allah soient sur Son serviteur, et Son Messager Mohammad, ainsi que sur sa famille et ses compagnons.

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Enseignant à la faculté de Charî`a de Riyad

Q: Certaines femmes exagèrent dans le port de l'or bien que ce soit licite, quel est donc l'avis religieux au sujet de l'aumône légale "Zakât" de l'or? Sachant que l'aumône légale "Zakât" fait partie de notre sujet concernant la consommation et la dépense

R: Les soieries et les bijoux en or sont autorisées aux femmes et non aux hommes, comme il a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), qu'Il a dit: Les soieries et les bijoux en or sont illicites pour les hommes de ma Communauté, licites pour ses femmes . Rapporté par 'Ahmad, An-Nassâ'î et At-Tirmidhî, qui l'a authentifié, selon le Hadith de Abou Moussa Al-Ach`arî (Qu'Allah soit satisfait de lui).

Les savants ont divergé au sujet de l'aumône légale "Zakât", est-elle obligatoire sur les bijoux ou non? Certains savants furent d'avis que les bijoux portés ou empruntés par les femmes sont exemptés de l'aumône légale "Zakât", et d'autres qu'ils y sont soumis, et cet avis est celui qui est juste, c'est-à-dire l'obligation d'acquitter l'aumône légale "Zakât" des bijoux s'ils ont atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et qu'il s'écoule une année, d'après la généralité des preuves.

Et le "Nisâb" est de vingt "Mithqâl" (mesure dont l'unité équivaut à 4,52 gr à peu près) d'or, et de cent-quarante "Mithqâl" d'argent, ainsi, si les bijoux en or parmi les colliers, les bracelets, ou ce qui s'y apparente, atteignent vingt "Mithqâl", ils sont, alors, soumis à l'aumône légale "Zakât", et vingt "Mithqâl" équivaut à onze livres saoudiennes et demi.

Ce qui égale en grammes à quatre-vingt-douze grammes, ainsi, si les bijoux en or atteignent cette valeur de quatre-vingt-douze grammes -onze livres et demi-, ils sont, alors, soumis à l'aumône légale "Zakât", qui est d'une valeur du quart du dixième, de vingt-cinq pour mille, chaque année.

Et Il a été authentiquement rapporté du Messager d’Allah (Salla Allah `Alaihi Wa Sallam) qu' une femme entra auprès de lui (Salla Allah `Alaihi Wa Sallam) et dans la main de sa fille deux bracelets en or, il lui dit : "As-tu acquitté leur aumône légale "Zakât" ?" Elle répondit : "Non." Il lui dit alors : "Te ferait-il plaisir qu'Allah te pare, par leur cause, de deux bracelets de feu ?" , le rapporteur: `Abd-Allah ibn 'Amr ibn Al-`Ass (Qu'Allah soit satisfait des deux) a dit: Elle les enleva, les lança au Prophète (Salla Allah `Alaihi Wa Sallam), et dit: "Ils sont pour Allah et son Messager." . Rapporté par 'Abou Dâwoud et An-Nassâ'î avec une chaîne de transmission authentique.

Et 'Omm Salama (Qu'Allah Soit satisfait d'elle) qui portait des bracelets en or, demanda à l'Envoyé d'Allah: "O Messager d'Allah! Est-ce un bien soumis à l'aumône légale "Zakât" et pour lequel je ne l'aurais pas acquitté?" Il (Salla Allah `Alaihi Wa Sallam) lui répondit:

"Ce qui en atteint la valeur, et pour lequel tu t'en acquittes, n'en fait pas partie." . Rapporté par 'Abou Dâwoud et Ad-Darâqottnî et authentifié par Al-Hâkim.

'Abou Dâwoud a rapporté d'après le Hadith de `A'îcha (Qu'Allah soit satisfait d'elle) avec une chaîne de transmission authentique, qu'elle dit: Il est rapporté d'après `A'îcha (qu'Allah soit satisfait d'elle) que le Prophète (Salla Allah `Alaihi Wa Sallam) lorsqu'il aperçut ses mains parées de grandes bagues en argent lui dit: "O A'îcha! Qu'est-ce que cela?" Elle lui dit: "O Messager d'Allah! Je les ai façonné dans le but de m'embellir pour toi." Il lui dit alors: "As-tu acquitté leur aumône légale 'Zakât'?" Elle lui répondit: "Non." ou "Comme l'a voulu Allah (Ma châ Allah)!" Il lui dit: "Il te suffit du feu ce qu'il t'en est écrit par leur cause." . Ce Hadith a été authentifié par Al-Hâkim comme l'a mentionné l'érudit Ibn Hadjar dans l’ouvrage intitulé "Bouloûgh Al-Marâm", et Le mot "Waraq" utilisé dans le Hadith signifie: "l'argent".

Tout cela montre que les biens soumis à l'aumône légale "Zakât", pour lesquels on ne l'acquitte pas, sont considérés comment étant des "Kanz" (un bien soumis à l'aumône légale "Zakât" et pour lequel on ne l'a pas acquitté), à causes desquels leur propriétaire sera châtié le Jour de la Résurrection. Qu'Allah nous protège. Nous demandons à Allah d'accorder à tous la réussite, l'aide, et de nous guider vers le droit chemin et les bonnes œuvres, nous lui aussi demandons (Glorifié soit-Il) de nous guider, vous et tous les musulmans vers le meilleur Islam, et de nous rappelle à lui dans cet état, Il est, certes, Audient et Proche, et que la paix et le salut d'Allah soient sur Mohammad, ainsi que sur sa famille et tous ses compagnons.

Les questions controversées qui s'appuient sur des preuves

Les questions sur lesquelles il y'a divergence sont régies par leurs preuves

Q: Certains juristes empêchent l'obligation de l'aumône légale "Zakât" des bijoux destinés à l'usage en présentant comme argument que cela n'a pas été très répandu parmi les compagnons et ceux qui les suivirent, alors qu'il n'y a pratiquement aucune maison dans laquelle il n'y en a pas, elle est ainsi, de part son obligation généralisée, et de part la détermination des "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), comme la prière par rapport à son obligation, et à la détermination de ses horaires, etc... Et, en dépit de tout cela, il a été authentiquement rapporté de certains compagnons la non obligation, dont: A'îcha (Qu'Allah Soit satisfait d'elle) , Ibn `Omar (Qu'Allah soit satisfait des deux), et d'autres. Comment peut-on, donc, répondre à cela?

R: Cette question, comme d'autres, fait partie des questions sur lesquelles il y'a divergence régies par leur preuves, ainsi, quand on trouve la preuve mettant fin à la divergence, on se doit de la suivre; selon la parole d'Allah (Glorifié soit-Il): O les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement). , ainsi que Sa parole (Tout-Puissant):

Sur toutes vos divergences, le jugement appartient à Allah. . Ainsi, celui qui a pris connaissance de la vérité, n'est pas gêné par celui qui le contredit parmi les savants. De plus, il a été établi dans la jurisprudence islamique, que quiconque, parmi les savants habilités à le faire, aura fait un effort de réflexion, et aura vu juste, aura deux récompenses, et celui qui se sera trompé, sera récompensé en fonction de son effort, et aura manqué la récompense de ne pas avoir vu juste. Le Hadith au sujet du juge qui prononce un jugement après avoir fait un effort de réflexion a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), et le statut du reste des savants en jurisprudence islamique en est le même. Les savants parmi les compagnons, et ceux qui vinrent par la suite, ont divergé sur cette question, comme l'ensemble des autres questions sur lesquelles il y'a divergence, ainsi, il est obligatoire aux gens de science de s'efforcer de connaître la vérité avec ses preuves. Ainsi, celui qui en a pris connaissance, n'est pas gêné par celui qui le contredit, et chaque savant se doit de penser du bien de son frère, même s'il va à l'encontre de lui, tant qu'il n'apparaît pas que l'opposant se déroge à la vérité volontairement. Et Allah est le garant de la réussite.

Q: Les paroles des savants au sujet de l'acquittement de l'aumône légale "Zakât" des bijoux portés par les femmes sont partagées entre l'obligation, et la non obligation, et pour cela, j'espère que vous voudrez bien mettre un terme à cela par une parole mettant court aux divergences, et si la réponse est qu'elle est obligatoire, que doit faire la femme qui ne possède rien d'autre que ses bijoux?

R: Les avis des savants (Qu'Allah leur accorde sa miséricorde) et aussi les avis des compagnons avant eux ont divergé au sujet de l'acquittement de l'aumône légale "Zakât", pour les femmes, des bijoux en or et en argent parmi les colliers, les bracelets, les bagues, et ce qui s'y apparente, s'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), qui est de vingt "Mithqâl" pour l'or, étant l'équivalent de onze livres et 3/7 de livre, et de cent-quarante "Mithqâl" pour l'argent, étant l'équivalent de cinquante-six dirhams, ou de sa valeur en billets de banque. Cela est la valeur minimale pour laquelle les biens sont soumis à l'aumône légale "Zakât", et ceux dont la valeur est supérieure à cela, à plus forte raison. Certains savants parmi les compagnons et ceux qui vinrent après eux dirent: elle doit acquitter l'aumône légale "Zakât" des bijoux si leur valeur atteint le "Nisâb"; selon la généralité des preuves indiquant l'obligation de l'aumône légale "Zakât" de l'or et de l'argent. D'autres dirent: non, ils ne sont pas soumis à l'aumône légale "Zakât", car ils sont destinés à l'usage personnel.

Et l'avis prépondérant est que l'aumône légale "Zakât" de ces biens est une obligation, d'après la généralité des preuves indiquant l'obligation l'aumône légale "Zakât" de l'or et de l'argent, car le Prophète (Salla Allah `Alaihi Wa Sallam) a dit à Omm Salama qui le questionna au sujet des bijoux: "Sont-ils des biens soumis à l'aumône légale "Zakât" et pour lesquels je ne l'aurais pas acquitté?". Il lui dit: "Ce qui en atteint la valeur et pour lequel tu t'en acquittes, n'en fait pas partie." , et car Il (Salla Allah `Alaihi Wa Sallam) demanda à une femme qui portait deux bracelets en or : "As-tu acquitté leur aumône légale "Zakât" ?" Elle répondit : "Non." Il lui dit alors (Salla Allah `Alaihi Wa Sallam) : "Te ferait-il plaisir qu'Allah te pare, par leur cause, de deux bracelets de feu ?" ... le Hadith. Et si la femme ne possède pas de quoi s'acquitter de l'aumône légale "Zakât" si ce n'est ses bijoux, elle doit en vendre une partie, ou emprunter de l'argent, afin de pouvoir la verser, et si son époux ou une autre personne donne l'aumône légale "Zakât" à sa place avec sa permission, il n'y a pas de mal à cela. Et Allah est le garant la réussite.

Q: Ma mère possède des bijoux en or destinés à l'usage personnel, et lorsque je lui dis: il faut en verser l'aumône légale "Zakât", elle me répond: les savants divergent au sujet de l'aumône légale "Zakât" de l'or destiné à l'usage personnel, est-il obligatoire de s'acquitter de l'aumône légale "Zakât" de l'or destiné à l'usage personnel?

R: Comme ta mère l'a dit, il y a divergence entre les savants sur ce sujet, certains d'entre eux sont d'avis que l'or destiné à l'usage personnel est soumis à l'aumône légale "Zakât", et d'autres sont d'avis que ce genre de biens en est exempté, et l'avis le plus juste est que ce genre de biens est soumis à l'aumône légale "Zakât", informe-la de cela, ils sont soumis à l'aumône légale "Zakât" s'il atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), d'après l'avis le plus juste, elle doit en verser 2.5% (quart de dixième), étant équivalent pour l'or à onze livres et 3/7 de livre, c'est-à-dire onze livres et demi, ainsi, si l'or qu'elle possède atteint ce taux, elle doit en acquitter l'aumône légale "Zakât", et s'il est en dessous de cette valeur, alors, il en est exempté, si ses bijoux sont en or, mais s'ils sont faits de diamants, de perles, ou d'autres pierres précieuses, ils sont exemptés de l'aumône légale "Zakât", s'ils sont destinés à l'usage personnel, et ils y sont soumis s'ils sont destinés à la vente et au commerce, l'aumône légale "Zakât" ne concernant que l'or et l'argent, ces deux métaux seulement y sont soumis.

L'obligation de prélever la Zakât des bijoux portés, destinés à l'usage ou empruntés

Les bijoux portés, destinés à l'usage personnel, ou empruntés, sont soumis à l'aumône légale "Zakât"

Q: Il est bien connu que les savants ont divergés au sujet de l'acquittement de l'aumône légale "Zakât" des bijoux portés, destinés à l'usage personnel, ou empruntés. Quel est l'avis de Votre Eminence à ce sujet? Et en supposant qu'il est obligatoire d'en donner l'aumône légale "Zakât", est-ce qu'il existe un "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) à cela? Et si c'est le cas, il apparait dans les Hadiths indiquant l'obligation de verser l'aumône légale "Zakât" des bijoux, dans lesquels le Prophète (Salla Allah `Alaihi Wa Sallam) menaça du châtiment du Feu ceux qui ne la versent pas, qu'il n'existe pas de "Nisâb" précis, comment peut-on répondre à cela?

R: La divergence entre les savants en ce qui concerne l'obligation de l'acquittement de l'aumône légale "Zakât" des bijoux, en or ou en argent, portés, destinés à l'usage personnel, ou empruntés, est connue, et l'avis prépondérant est qu'elle est obligatoire pour ce type de bijoux; d'après la généralité des preuves indiquant l'obligation de l'aumône légale "Zakât" pour l'or et l'argent, conformément à ce qui a été authentiquement rapporté dans le Hadith de `Abd-Allah ibn 'Amr ibn Al-`Ass (Qu'Allah soit satisfait des deux) qu' une femme entra auprès du Prophète (Salla Allah `Alaihi Wa Sallam) et dans la main de sa fille deux bracelets en or, le Prophète (Salla Allah `Alaihi Wa Sallam) lui dit : "As-tu acquitté leur aumône légale "Zakât" ?" Elle répondit : "Non." Il lui dit alors (Salla Allah `Alaihi Wa Sallam) : "Te ferait-il plaisir qu'Allah te pare, par leur cause, de deux bracelets de feu ?" , elle les lança alors, et dit: Ils sont à Allah et à Son Messager. Et aussi d'après ce qui est authentiquement rapporté dans le Hadith de Omm Salama (Qu'Allah soit satisfait d'elle) dans lequel elle portait des bijoux en or et dit: "O Messager d'Allah! Est-ce un bien soumis à l'aumône légale 'Zakât' et pour lequel je ne l'aurais pas acquitté?" Il lui répondit: "Ce qui en atteint la valeur, et pour lequel tu t'en acquittes, n'en fait pas partie." Et Il ne lui a pas dit: Les bijoux sont exemptés de l'aumône légale "Zakât".

Et tous ces Hadiths sont interprétés comme portant sur les bijoux ayant atteint le "Nisâb", en les regroupant avec les autres preuves; parce que les Hadiths s'expliquent les uns les autres, de même que les versets coraniques, et que les Hadiths expliquent les versets et spécifient leurs sens génériques, et les délimitent, car tout cela est révélé de la part d'Allah (Glorifié soit-Il), et tout ce qui vient de la part d'Allah ne peut se contredire, au contraire, les uns ajoutent de la foi aux autres, et s'expliquent les uns les autres. Ainsi, il faut que ces bijoux restent une année chez son possesseur comme c'est le cas de tous les biens soumis à l'aumône légale "Zakât", comme l'argent, les marchandises et le bétail. Et Allah est le garant de la réussite.

L'obligation de la Zakât sur les bijoux en or et en argent

L'avis le plus juste est l'obligation de l'acquittement de l'aumône légale "Zakât" des bijoux en or ou en argent

Q: Une femme demande: Est-ce que les bijoux sont soumis à l'aumône légale "Zakât"?

R : Il y'a divergence entre les savants au sujet de l'aumône légale "Zakât" des bijoux en or ou en argent, certains sont d'avis qu'elle est obligatoire, et d'autres soutiennent qu'elle ne l'est pas, selon les deux avis connus des savants. Mais l'avis le plus juste est qu'ils sont soumis à l'aumône légale "Zakât" s'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), étant de vingt "Mithqâl" pour l'or, c'est-à-dire de onze livres saoudiennes et demi, et en grammes à 92 grammes. Et, s'ils n'atteignent pas cette valeur, ils ne sont pas soumis à l'aumône légale "Zakât", et son montant est du quart du dixième (1/40), de vingt-cinq pour mille, ou de deux et demi pour cent.

Et de même pour les bijoux en argent, s'ils atteignent cent-quarante "Mithqâl", étant équivalent à 56 riyals argent saoudiens, ils sont soumis à l'aumône légale "Zakât".

Cela est le "Nisâb", et si leur valeur en est inférieure, il n'y a pas d'aumône légale "Zakât" à verser. Et la preuve de l'obligation de l'acquittement de l'aumône légale "Zakât" des bijoux en or ou en argent est ce qui a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam): Il n'y a pas de personne possédant de l'or ou de l'argent et ne s'acquittant pas de leur aumône légale "Zakât", sans qu'il n'ait, le Jour du Jugement, le flanc, le front, et le dos brûlé par des plaques de métal en feu. ... le Hadith.

Cela comprenant les bijoux ainsi que les autres biens, de même, Il est authentiquement rapporté qu'une femme entra auprès de lui (Salla Allah `Alaihi Wa Sallam) et dans la main de sa fille deux bracelets en or, il lui dit : "As-tu acquitté leur aumône légale "Zakât" ?" Elle répondit : "Non." Il lui dit alors : "Te ferait-il plaisir qu'Allah te pare, par leur cause, de deux bracelets de feu ?" . Rapporté par 'Abou Dâwoud et An-Nassâ'î avec une chaîne de transmission authentique. Il a été authentiquement rapporté, aussi, que 'Omm Salama (qu'Allah soit satisfait d'elle) le questionna au sujet de bijoux en or qu'elle portait, s'ils étaient des biens soumis à l'aumône légale "Zakât" et pour lesquels elle ne l'aurait pas acquitté. Il lui répondit : "Ce qui en atteint la valeur, et pour lequel tu t'en acquittes, n'en fait pas partie." . Cela montrant que les bijoux sont considérés comme "Kanz" (un bien soumis à l'aumône légale "Zakât" et pour lequel on ne l'a pas acquitté), si l'on n'en verse pas l'aumône légale "Zakât". Ainsi, il est une obligation pour la femme de s'acquitter de l'aumône légale "Zakât" de ses bijoux en or ou en argent, s'ils atteignent le "Nisâb", et qu'il s'écoule une année durant laquelle ils restent en sa possession. Quant à ce qui n'est ni de l'or ni de l'argent, comme les diamants, les perles, et autres, ils ne sont pas soumis à l'aumône légale "Zakât", s'ils sont destinés à l'usage personnel. Qu'Allah vous accorde la réussite.

Q: Est-ce que les bijoux en or destinés à l'embellissement de la femme, à l'usage personnel, et non au commerce, sont soumis à l'aumône légale "Zakât"?

R: Il y'a divergence entre les savants au sujet de l'obligation de l'acquittement de l'aumône légale "Zakât" des bijoux des femmes atteignant le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et n'étant pas destinés au commerce. Cependant, l'avis le plus juste, est qu'ils sont soumis à l'aumône légale "Zakât" s'ils atteignent le "Nisâb", même s'ils sont destinés uniquement à l'usage personnel. Le "Nisâb" pour l'or est de vingt "Mithqâl", équivalent à onze livres saoudiennes et 3/7 de livre, et si la valeur des bijoux est en dessous de cela, ils sont exemptés de l'aumône légale "Zakât", sauf s'ils sont destinés au commerce, ils sont, alors, soumis à l'aumône légale "Zakât", s'ils atteignent le "Nisâb" qu'ils soient en or ou en argent.

Quant au "Nisâb" de l'argent, il est de cent quarante "Mithqâl", étant l'équivalent de cinquante-six riyals argent saoudiens, et si la valeur des bijoux est en dessous de cela, ils sont donc exemptés de l'aumône légale "Zakât", sauf s'ils sont destinés au commerce, ils sont, alors, soumis à l'aumône légale "Zakât", s'ils atteignent le "Nisâb".

La preuve de l'obligation de l'acquittement de l'aumône légale "Zakât" des bijoux en or et en argent, destinés à l'usage personnel, est la parole générale du Prophète (Salla Allah `Alaihi Wa Sallam): Il n'y a pas de personne possédant de l'or ou de l'argent et ne s'acquittant pas de leur aumône légale "Zakât", sans qu'il n'ait, le Jour du Jugement, le flanc, le front, et le dos brûlé par des plaques de métal en feu. .

Ainsi que le Hadith de `Abd-Allah ibn 'Amr ibn Al-`Ass (Qu'Allah soit satisfait des deux): Une femme entra auprès du Prophète (Salla Allah `Alaihi Wa Sallam) et dans la main de sa fille deux bracelets en or, il lui dit: "As-tu acquitté leur aumône légale 'Zakât'?" Elle répondit: "Non." Il lui dit alors: "Te ferait-il plaisir qu'Allah te pare, par leur cause, de deux bracelets de feu?" , elle les jeta immédiatement en disant: ils appartiennent désormais à Allah et à Son Prophète. Rapporté par 'Abou Dâwoud et An-Nassâ'î avec une bonne chaîne de transmission.

Ainsi que le Hadith de 'Omm Salama (qu'Allah soit satisfait d'elle) dans lequel elle le questionna au sujet de bijoux en or qu'elle portait, s'ils étaient des biens soumis à l'aumône légale "Zakât" et pour lesquels elle ne l'aurait pas acquitté. Il lui répondit : "Ce qui en atteint la valeur, et pour lequel tu t'en acquittes, n'en fait pas partie." . Rapporté par 'Abou Dâwoud et Ad-Darâqottnî et authentifié par Al-Hâkim. Il ne lui a pas répondu (Salla Allah `Alaihi Wa Sallam) que ses bijoux n'étaient pas soumis à l'aumône légale "Zakât".

Et, quant à ce qui est rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), qu'il a dit: Il n'y a pas d'aumône légale "Zakât" à verser pour les bijoux. , ce Hadith est faible, on ne doit pas s'y référer aux dépens du Hadith original et des Hadiths authentiques. Et Allah est le garant de la réussite.

Q: Certaines personnes disent: les bijoux des femmes ne sont pas soumis à l'aumône légale "Zakât", tandis que d'autres disent: l'aumône légale "Zakât" est obligatoire seulement sur les bijoux qui ne sont pas utilisés. Le quel parmi ces deux avis est juste? Qu'Allah vous récompense.

R : Ce qui est juste, parmi les avis des savants, est que l'aumône légale "Zakât" est obligatoire pour l'ensemble des bijoux des femmes, qu'ils soient utilisés ou non, qu'ils soient en or ou en argent, à condition qu'il s'écoule une année durant laquelle ils restent en possession de leur propriétaire, et qu'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), indépendamment, ou en les regroupant avec des espèces, ou des biens destinés au commerce.

Q: A propos des bijoux que portent les femmes comme parure, est-il obligatoire d'en verser l'aumône légale "Zakât"? Ou sinon, quel en est le statut?

R : L'avis le plus juste, émis par les savants, est que l'aumône légale "Zakât" des bijoux des femmes, en or ou en argent, s'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et qu'il s'écoule une année durant laquelle ils restent en possession de leur propriétaire, est obligatoire. Son montant est du quart du dixième, soit deux riyals et demi sur cent, ou vingt-cinq sur mille ... et ainsi de suite. Qu'Allah accorde à tous la réussite, et que la prière et salut d'Allah soient sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

Avis religieux sur le hadith "il n'y a pas de Zakât sur les bijoux"

Le Hadith : Il n'y a pas d'aumône légale "Zakât" à verser pour les bijoux. , est un Hadith faible.

Q: Quel est l'avis religieux relatif à l'aumône légale "Zakât" des bijoux d'une femme qui ne possède rien d'autre? En vend-elle une part afin d'acquitter l'aumône légale "Zakât"? Et, quelle est l'authenticité des Hadiths rapportés sur ce sujet?

R: Il y'a divergence entre les savants au sujet des bijoux des femmes, en or ou en argent, qu'ils soient utilisés ou empruntés. Certains savants parmi les compagnons et ceux qui vinrent après eux sont d'avis qu'ils ne sont pas soumis à l'aumône légale "Zakât", et l'on se suffit de les porter ou de les emprunter.

D'autres disent: Ils sont soumis à l'aumône légale "Zakât", d'après la généralité des preuves montrant l'obligation de l'acquittement de l'aumône légale "Zakât" de l'or et de l'argent, et d'après les Hadiths traitant, spécifiquement, de ce sujet, dont le Hadith de `Abd-Allah ibn 'Amr ibn Al-`Ass (Qu'Allah soit satisfait des deux), que le Prophète (Salla Allah `Alaihi Wa Sallam) vit dans la main d'une femme deux bracelets en or. Il lui dit alors : "As-tu acquitté leur aumône légale "Zakât" ?" Elle répondit : "Non." Il dit alors (Salla Allah `Alaihi Wa Sallam) : "Te ferait-il plaisir qu'Allah te pare le Jour du Jugement, par leur cause, de deux bracelets de feu ?" , elle les jeta immédiatement en disant: ils appartiennent désormais à Allah et à Son Prophète.

Et d'après ce qui a été rapporté dans le Hadith authentique que 'Omm Salama (qu'Allah soit satisfait d'elle) le questionna au sujet de bijoux en or qu'elle portait, s'ils étaient des biens soumis à l'aumône légale "Zakât" et pour lesquels elle ne l'aurait pas acquitté. Il lui répondit : "Ce qui en atteint la valeur, et pour lequel tu t'en acquittes, n'en fait pas partie." . Et, Il ne lui a pas répondu (Salla Allah `Alaihi Wa Sallam) que ses bijoux n'étaient pas soumis à l'aumône légale "Zakât". Ce qui est juste, est que l'aumône légale "Zakât" est obligatoire si ces bijoux atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et qu'il s'écoule une année durant laquelle ils restent en possession de leur propriétaire, qu'ils soient utilisés comme parure ou empruntés, car Allah (Tout-Puissant) a dit: Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, , nous l'avons renvoyé au Prophète (Salla Allah `Alaihi Wa Sallam), et nous avons trouvé qu'il nous ordonne d'en acquitter l'aumône légale "Zakât", ainsi, il ne nous est pas permis de la délaisser, sauf si nous possédons les preuves indiquant cela, or nous n'en avons pas, au contraire, les preuves confirment l'obligation de leur aumône légale "Zakât".

Quant au Hadith qui dit: Il n'y a pas d'aumône légale "Zakât" à verser pour les bijoux. , c'est un Hadith faible d'après les savants. Et quant aux bijoux destinés à être dépensés, ou épargnés pour les jours difficiles, et ne sont pas destinés à être portés, ni prêtés, sont soumis à l'aumône légale "Zakât", d'après l'ensemble des savants. Quant aux diamants et aux perles, ils sont exempts de toute aumône légale "Zakât" sauf s'ils sont destinés au commerce.

Q: Est-ce que l'aumône légale "Zakât" des bijoux en or portés par la femme et les filles, que l'on achète en vue de les utiliser comme parures, est obligatoire, ou en sont-ils exempts?

R : Les savants - qu'Allah leur fasse miséricorde - ont divergés sur ce sujet, certains sont d'avis qu'elle est obligatoire, d'après la généralité des preuves, et d'autres sont d'avis qu'elle ne l'est pas, car ces bijoux sont destinés à l'usage personnel.

Ce qui est juste, c'est qu'elle est obligatoire pour les bijoux, s'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), même s'ils sont destinés à l'usage personnel, d'après sa parole générale (Salla Allah `Alaihi Wa Sallam): Il n'y a pas de personne possédant de l'or ou de l'argent et ne s'acquittant pas de leur aumône légale "Zakât", sans qu'il n'ait, le Jour du Jugement, le flanc, le front, et le dos brûlé par des plaques de métal en feu. . Le Hadith.

De même, Il est authentiquement rapporté qu'une femme vint à lui (Salla Allah `Alaihi Wa Sallam) et dans la main de sa fille deux bracelets en or, il lui dit : "As-tu acquitté leur aumône légale "Zakât" ?" Elle répondit : "Non." Il lui dit alors : "Te ferait-il plaisir qu'Allah te pare, par leur cause, de deux bracelets de feu ?" , elle les jeta immédiatement en disant: ils appartiennent désormais à Allah et à son Prophète. Ceci signifie que les bijoux sont compris dans la généralité des preuves indiquant l'obligation de l'aumône légale "Zakât" sur l'or et l'argent, dont le Hadith d' Omm Salama (qu'Allah soit satisfait d'elle) le questionna au sujet de bijoux en or qu'elle portait, s'ils étaient des biens soumis à l'aumône légale "Zakât" et pour lesquels elle ne l'aurait pas acquitté. Il lui répondit : "Ce qui en atteint la valeur, et pour lequel tu t'en acquittes, n'en fait pas partie." , et Il ne lui a pas répondu (Salla Allah `Alaihi Wa Sallam) que ses bijoux n'étaient pas soumis à l'aumône légale "Zakât".

Quant au Hadith qui dit: Il n'y a pas d'aumône légale "Zakât" à verser pour les bijoux. , il n'est pas authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam).

En résumé, le plus juste des deux avis émis par les savants, est que les bijoux sont soumis à l'aumône légale "Zakât" s'ils atteignent le "Nisâb" qui est de vingt "Mithqâl", c'est-à-dire onze livres saoudiennes et 3/7 de livre, pour l'or.

Et, il est de cent-quarante "Mithqâl", pour l'argent, étant équivalent à 56 riyals argent saoudiens, ou l'équivalent de leur valeur en d'autres devises. Si ces bijoux atteignent cette valeur, leur possesseur doit, donc, en acquitter l'aumône légale "Zakât", s'il s'écoule une année. Son montant étant du quart du dixième, ainsi si leur valeur atteint 10 000, on se doit de verser 250, et si leur valeur est de 20 000, on se doit de verser 500 .. et ainsi de suite. Ceci accroit sa richesse et apaise sa conscience.

Q: Je possède quelques bijoux dont la valeur dépasse le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), cependant, je ne l'ai utilise pas tous, car j'en préserve quelques-uns afin qu'ils soient utiles à mes enfants lors de leur mariage, vu qu'ils sont toujours dans la période d'apprentissage. Et l'argent est vite dépensé, contrairement à l'or. Ma question est de savoir si je dois verser l'aumône légale "Zakât" des bijoux non utilisés et ce même s'ils n'ont pas encore atteint le "Nissâb", ou dois-je la verser sur la totalité de ce que je possède?

R: En vérité, tu dois acquitter l'aumône légale "Zakât" sur la totalité de ce que tu possèdes. Certains savants sont d'avis que les bijoux utilisés ne sont pas soumis à l'aumône légale "Zakât", mais cet avis n'est pas prépondérant.

L'avis le plus juste, conformément aux preuves de la Charî`a, est que ces bijoux sont soumis à l'aumône légale "Zakât", qu'ils soient mis de côtés, utilisés ou prêtés.

Il est obligatoire de prélever l'aumône légale "Zakât" de ces bijoux s'ils atteignent le "Nisâb" qui est de (20) "Mithqâl", étant équivalent à onze livres saoudiennes et 3/7 de livre, ainsi, si les bijoux atteignent cette valeur, ils sont soumis à l'aumône légale "Zakât", dont la valeur est du quart du dixième, chaque année.

Ainsi, si les bijoux atteignent (15) milles, le montant de l'aumône légale "Zakât" est de 250, représentant le quart du dixième, et ainsi de suite. Et, si elle verse ce montant, elle aura accompli ce qui lui est obligatoire, et de la même manière, si la valeur est supérieure au "Nisâb". Mais, dans le cas où elle en est inférieure, les bijoux ne sont pas soumis à l'aumône légale "Zakât", car le "Nisâb" est une condition quant à son obligation. Il est authentiquement rapporté que le Messager d’Allah (Salla Allah `Alaihi Wa Sallam) a dit: Il n'y a pas de personne possédant de l'or ou de l'argent qui ne s'acquitte pas de leur aumône légale "Zakât", sans que, le Jour du Jugement, ne lui soit préparé des plaques de métal en feu par lesquelles il aura le front, le flanc, et le dos brûlés. A chaque fois que ces plaques se refroidiront elles lui seront appliquées de nouveau. Ce châtiment durera l'équivalent d'une journée de cinquante mille ans, jusqu'à ce que le jugement soit rendu et qu'il voit le chemin qu'il doit emprunter : celui qui mène au Paradis, ou celui qui mène en Enfer. . Le Hadith. Rapporté par Al-Boukhârî et Mouslim.

et une femme vint à lui (Salla Allah `Alaihi Wa Sallam) accompagnée de sa fille portant dans sa main deux bracelets en or, il dit: "As-tu acquitté leur aumône légale 'Zakât'?" Elle répondit: "Non." il dit alors: "Te ferait-il plaisir qu'Allah te pare, par leur cause, de deux bracelets

de feu?" . Elle les jeta aussitôt à terre et dit: "Ils sont désormais à Allah et à Son Messager." .

Et 'Omm Salama (qu'Allah soit satisfait d'elle) portait des bijoux en or, et lui dit : "O Messager d'Allah! Est-ce un bien soumis à l'aumône légale "Zakât" et pour lequel je ne l'aurais pas acquitté?" Il lui répondit : "Ce qui en atteint la valeur, et pour lequel tu t'en acquittes, n'en fait pas partie." .

Ce Hadith indique clairement que les biens, dont l'aumône légale "Zakât" n'a pas été acquittée, sont considérés comme un "Kanz" (un bien soumis à l'aumône légale "Zakât" et pour lequel on ne l'a pas acquitté), et que leur possesseur mérite par conséquent d'être châtié. Ainsi, les bijoux, dont l'aumône légale "Zakât" n'est pas versée en font partie, de même que les livres (pièces de monnaie) conservées, et les morceaux d'or, qu'ils soient apparents, ou conservés dans des caisses. Tout bien, dont on ne verse pas l'aumône légale "Zakât", alors qu'il y est soumis, est un "Kanz", et son possesseur sera châtié par sa cause le Jour de la Résurrection. Ainsi, ma sœur, tu dois acquitter l'aumône légale "Zakât" de ce qui est conservé, comme ce qui est porté. Qu'Allah t'accorde la réussite.

Q: Je possède 6 gourmettes et un collier en or , sont-ils soumis à l'aumône légale "Zakât"?

R: En vérité, ils sont soumis à l'aumône légale "Zakât" s'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et ce même si on les porte ou on les prête. Il est obligatoire d'en verser l'aumône légale "Zakât" s'ils atteignent le montant de 11 livres et 3/7 de livre, c'est-à-dire: 20 "Mithqâl".

Ils sont soumis à l'aumône légale "Zakât" s'ils atteignent ce montant, sauf dans le cas où leur valeur en est inférieure, c'est-à-dire: moins de onze livres et 3/7 de livre, c'est-à-dire moins de 20 "Mithqâl". Et, l'aumône légale "Zakât" est du quart du dixième, c'est-à-dire deux et demi sur cent, ou vingt-cinq sur mille, ou deux cent cinquante sur dix milles, c'est-à-dire: 1/40.

On doit sortir la Zakât sur les bijoux dès qu'on saura son obligation

L'obligation de l'acquittement de l'aumône légale "Zakât" des bijoux, lorsque l'on prend connaissance de son obligation

Q: La sœur `A.`A. de Al-Houfoûf dans le Royaume d'Arabie Saoudite dit dans sa question: Je possède de l'or depuis très longtemps, destiné à être porté, et parfois je le vends puis y ajoute de l'argent sur sa valeur afin d'en acheter de meilleur, actuellement je possède quelques bijoux. J'ai été informé de l'obligation de l'acquittement de l'aumône légale "Zakât" des bijoux en or, cela est-il vrai? Si tel est le cas, quel est l'avis religieux relatif à la période passée au cours de laquelle je ne l'ai pas acquitté? Tout en soulignant que je suis dans l'incapacité de préciser la quantité d'or possédé durant cette période. Veuillez nous délivrer une Fatwa sur cette question, qu'Allah vous récompense et vous accorde la réussite.

R: Il t'est obligatoire de verser l'aumône légale "Zakât" à partir du moment où tu prends connaissance de son obligation sur les bijoux, quant aux années passées, tu n'as pas à la verser, car l'application des règles de la Charî`a ne sont exigées qu'une fois que l'on en prend connaissance. Il est obligatoire de verser le quart du dixième, si les bijoux atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), qui est de vingt "Mithqâl", correspondant à une valeur de onze livres saoudiennes et demi. Ainsi, si les bijoux en or atteignent cette valeur ou plus, ils sont soumis à l'aumône légale "Zakât" qui est de 25 pour chaque 1000. Quant à l'argent, son "Nisâb" est de cent quarante "Mithqâl", correspondant à cinquante-six riyals argent, ou son équivalent en monnaie de papier. Et, le montant à verser est du quart du dixième (1/40), de même que l'argent.

Par contre, le diamant et les autres pierres précieuses ne sont point soumis à l'aumône légale "Zakât" s'ils sont destinés à être portés, cependant, s'ils sont destinés au commerce, ils sont, alors, soumis à l'aumône légale "Zakât", s'ils atteignent le "Nisâb", suivant leur valeur, comme c'est le cas avec l'or et l'argent. Et Allah est le garant de la réussite.

L'obligation de sortir la Zakât sur les bijoux des femmes

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable et noble frère `A.`A.G. qu'Allah le préserve. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule. Je fais référence à ta demande de fatwa enregistrée à l'Administration des Recherche Scientifiques et de la Délivrance des Fatwas sous le numéro 3625 datée du 15/9/1407 H. dans laquelle tu demandes si l'aumône légale "Zakât" sur les bijoux des femmes est obligatoire, et s'il incombe à ta femme de verser l'aumône légale "Zakât" sur les bijoux qu'elle a vendu, et dont elle ne connaît pas leur poids, et s'il lui incombe de la verser pour les années passées?

Je t'informe, que si elle les a vendus en n'ayant pas connaissance de l'obligation d'en acquitter l'aumône légale "Zakât", elle n'a pas à la verser. De même que pour l'argent prêté à ton père, s'il est insolvable, cependant, s'il est une personne aisée, et n'est pas avare de ses biens, il lui faut la verser chaque année. Et, elle n'a pas à le faire pour les années précédentes, si elle n'en connaissait pas l'obligation sur les bijoux, sauf maintenant. Qu'Allah guide tout le monde vers ce que le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

Q: Une femme possédait de l'or, et n'en a pas acquitté l'aumône légale "Zakât", car elle en ignorait le statut, et actuellement, elle l'a vendu. Une fois qu'elle prit connaissance de son obligation, elle s'acquitta de l'aumône légale "Zakât" qu'elle avait en sa possession, est-elle coupable pour cela? Doit-elle acquitter l'aumône légale de l'or précédent? Dans ce cas-là, comment doit-elle procéder, sachant qu'elle en ignore le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables)? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense.

R: Elle doit verser l'aumône légale "Zakât" de ses bijoux à partir du moment qu'elle prend connaissance de cela, selon l'avis le plus juste. Mais, concernant la période écoulée, durant laquelle elle n'avait aucune connaissance du jugement de la Charî`a sur cette question, elle n'est pas tenue fautive. Qu'Allah accorde à tous la réussite.

Q: Une femme possède de l'or qui a atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et elle n'a pris connaissance de l'obligation d'en acquitter l'aumône légale "Zakât" qu'après qu'il se soit écoulé à peu près cinq ans. Lorsqu'elle en prit connaissance, elle voulut la verser, mais elle ne possède rien d'autre que cet or seulement, que doit-elle faire concernant les cinq années précédentes? En vend-elle une partie, ou que doit-elle faire? Que fait-elle concernant les années à venir? Sachant que si elle veut verser l'aumône légale "Zakât" en une seule fois, elle ne pourra que vendre une partie de cet or, chaque année, car elle n'a pas de revenu.

R: Elle doit verser l'aumône légale "Zakât" de ses bijoux, à l'avenir, chaque année, s'ils atteignent le "Nisâb" qui est de vingt "Mithqâl", étant l'équivalent de onze livres saoudiennes et 3/7 de livre, et en grammes à quatre-vingt-douze grammes. Et, si les bijoux ou autres ont été vendus, il n'y a pas de mal à ce que son époux, son père ou tout autre personne, verse l'aumône légale "Zakât" à sa place, avec son autorisation; sinon, cela demeurera une dette pour elle jusqu'à ce qu'elle puisse la solder. Quant aux années passées, avant qu'elle n'ait connaissance de l'obligation d'acquitter l'aumône légale "Zakât" sur ses bijoux, elle n'a rien à verser, car elle en ignorait l'obligation, cette question étant ambigüe, certains savants n'étant pas d'avis qu'il soit une obligation de verser l'aumône légale "Zakât" des bijoux destinés à l'usage personnel. Cependant, l'avis prépondérant est que c'est une obligation, s'ils atteignent le "Nisâb", et qu'il s'écoule une année, conformément aux preuves tirées du Coran et de la Sunna. Et Allah est le garant de la réussite.

Avis religieux sur la Zakât des bijoux pour celui qui sait son obligation mais ne s'en acquitte pas

Avis religieux relatif à l'aumône légale "Zakât" des bijoux pour celui qui a pris connaissance de son obligation et qu'il ne l'a pas acquitté

Q: Cela fait à peu près dix ans ou plus que je possède de l'argent destiné à être porté, mais je n'ai pu le faire à cause de sa petitesse. Que dois-je faire concernant son aumône légale "Zakât" si je vends cet argent? Dois-je en acquitter l'aumône légale "Zakât" pour une année seulement?

R: Le détenteur de cet argent doit en acquitter l'aumône légale "Zakât" s'il a atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), qu'il l'ait vendu ou non, pour les années précédentes, s'il a atteint de lui-même le "Nissâb" ou en le regroupant avec des espèces ou des biens destinés au commerce. Le "Nissâb" de l'argent est de cent quarante "Mithqâl", étant équivalent à 56 riyals argent saoudiens, il doit également se repentir à Allah, et revenir à Lui, pour avoir retardé l'acquittement de l'aumône légale "Zakât".

On doit compléter la Zakât sur les bijoux si ce qui est sorti est en dessous de ce qui est dû

Obligation de compléter l'aumône légale "Zakât" des bijoux si le montant acquitté est inférieur au montant obligatoire

Q: Après le mariage je ne savais pas que l'aumône légale "Zakât" sur l'or destiné à être porté était obligatoire, c'est la raison pour laquelle je ne l'ai pas versé, car il est porté dans son intégralité, et rien n'est épargné. Mais actuellement, et depuis quatre ans, j'ai entendu Votre Eminence dire que l'aumône légale "Zakât" de l'or est obligatoire qu'il soit porté ou non. Ainsi, j'ai commencé à m'en acquitter, sachant qu'il y a de cela deux ans, je l'ai versé sans pour autant peser l'or, de mon côté, et j'ai sorti l'argent que j'ai donné aux nécessiteux. Quant à aujourd'hui, j'ai amené l'or chez le bijoutier qui l'a pesé, et m'a informé du montant de l'aumône légale "Zakât" à verser, ce que j'ai fait ensuite. Quel est l'avis religieux relatif aux années précédentes durant lesquelles je n'ai pas acquitté l'aumône légale "Zakât"? Est-ce que l'aumône légale "Zakât" que j'ai acquitté de mon côté est permise ou non? J'espère que vous voudrez bien me conseiller et de m'orienter.

R: Tu dois acquitter l'aumône légale "Zakât" des bijoux à partir du moment où tu as pris connaissance de son statut, s'ils atteignaient le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), étant de 20 "Mithqâl", équivalent à 92 grammes, et d'une valeur de 11,50 livres saoudiennes, à chaque fois qu'il s'écoule une année. Et, ce qu'il est obligatoire de verser est le quart du dixième (1/40), ou 25 pour 1000, à remettre à quelques pauvres et indigents.

De plus, il t'est obligatoire de compléter l'aumône légale "Zakât" des années précédentes que tu as versé de ton côté, c'est-à-dire sans que tu sois sûr de son montant, si le montant versé était inférieur à ce qui était obligatoire, après avoir pesé les bijoux et connu leur prix, tout en te repentant à Allah (Glorifié soit-Il) à cause du retard survenu. Qu'Allah nous accorde la réussite.

La Zakât de la monnaie en argent sur laquelle on a pas fait de Zakât depuis 20 ans

Avis religieux relatif à l'aumône légale "Zakât" des devises en argent qui n'a pas été acquitté depuis 20 ans

Q:Un homme possède cent riyals (arabe) argent de la devise utilisée à l'époque du Roi `Abd-Al-`Azîz pour lesquels il n'a pas acquitté l'aumône légale "Zakât" depuis près de 20 ans ou plus. Doit-il en verser l'aumône légale "Zakât"? Quelle est son montant? Doit-elle être versée en billets de banque ou en argent?

R: Il doit en acquitter l'aumône légale "Zakât", pour la période écoulée, par le même genre de monnaie ou par son équivalent en billets de banque.

Prélèvement de la Zakât sur les bijoux

Il n'est pas permis d'acquitter l'aumône légale "Zakât" des bijoux en en versant une partie

Q: Ma mère possède neuf bracelets en or, un petit collier et plusieurs bagues, le tout destiné à être porté, sont-ils soumis à l'aumône légale "Zakât"? Puis-je verser l'aumône légale "Zakât" pour ma mère de mon argent?

R: Si les bracelets, le collier, et les bagues, ont atteint "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) qui est de 20 "Mithqâl", représentant 11 livres saoudiennes et demi, dont la valeur en grammes est de 92 grammes, ils sont soumis à l'aumône légale "Zakât", d'après l'avis le plus juste émis par les savants, conformément à la généralité des preuves. Il n'est pas obligatoire que ce soit elle qui s'en acquitte, au contraire, il n'y a aucun empêchement à ce que soit fait par quelqu'un d'autre pour elle, et il n'y a pas de mal que tu la verses avec ton argent au nom de ta mère, si elle te l'autorise. Son montant est du quart du dixième (1/40), étant l'équivalent de 25 pour mille, et 50 pour deux mille, et ainsi de suite, à chaque fois que l'argent augmente, le montant à verser augmente de même. Je demande à Allah de faciliter tout le monde vers ce qui Le satisfait. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. .

La Zakât des bijoux doit être accomplie par leur propriétaire

L'aumône légale "Zakât" des bijoux est une obligation pour leur possesseur

Q: Ma femme possède de l'or qu'elle porte, et qui a atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), est-il soumis à l'aumône légale "Zakât"? Son acquittement est-il une obligation pour moi ou pour ma femme? Doit-on la verser en prélevant une partie des bijoux, ou en versant l'équivalent de la valeur de l'aumône légale "Zakât"?

R: l'aumône légale "Zakât" est obligatoire sur les bijoux en or et en argent si leur poids atteint le "Nisâb" qui est de 20 "Mithqâl" (mesure dont l'unité équivaut à 4,52 gr à peu près) d'or et de 140 "Mithqâl" d'argent. Et la valeur du "Nisâb" de l'or en monnaie courante est de 11 livres saoudiennes et 3/7 de livre, ainsi, si les bijoux en or atteignent cette valeur ou plus, ils sont soumis, alors, à l'aumône légale "Zakât", même si ces bijoux sont destinés à être portés, d'après le plus juste des deux avis des savants.

La valeur du "Nisâb" de l'argent en riyals saoudiens est de 56 riyals, ainsi, si les bijoux en argent atteignent cette valeur ou plus, ils sont, alors, soumis à l'aumône légale "Zakât". L'aumône légale "Zakât" est du quart du dixième (1/40) pour l'or, l'argent, et les biens destinés au commerce, de deux et demi pour cent, ou vingt-cinq pour mille, et ainsi de suite.

Et l'aumône légale "Zakât" est obligatoire pour la détentrice des bijoux, cependant, si son mari ou quelqu'un d'autre l'acquitte à sa place avec son autorisation, il n'y a pas de mal à cela. Il n'est pas obligatoire de l'acquitter en versant une partie des bijoux, au contraire, il suffit d'en verser la valeur (en monnaie), chaque fois qu'il s'écoule une année, en fonction de la valeur de l'or et de l'argent sur le marché lorsque l'année se termine. Et Allah est le Garant de la réussite.

Avis religieux sur la Zakât de l'or après sa vente

Q: Une femme pose la question suivante: J'ai vendu de l'or, il y a de cela très longtemps, et je n'en ai jamais versé l'aumône légale "Zakât". J'espère que vous voudrez bien m'expliquer ce qu'il en est? Et, si je l'ai vendu pour (4000) riyals, dois-je la verser sur cette somme?

R: Si tu n'as pris connaissance de l'obligation de l'aumône légale "Zakât" qu'après l'avoir vendu, tu n'as rien à acquitter. Mais, si tu le savais, acquitte-toi en sur cette somme, pour un montant de 25 sur chaque 1000, représentant le quart du dixième (1/40). Et cela s'applique aussi sur les années précédentes, et en fonction de la valeur de l'or sur le marché à cette époque, le quart du dixième (1/40) de la monnaie connue. Mais si tu en as pris connaissance que lors de la dernière année, tu dois en acquitter l'aumône légale "Zakât" pour la dernière année d'un montant de 25 pour mille, si le poids de l'or vendu atteint 20 "Mithqâl" (mesure dont l'unité équivaut à 4,52 gr à peu près), équivalent à 11,50 livres saoudiennes.

Manière de prélever la Zakât sur les bijoux en or ornés de brillants et de pierres précieuses

Manière de procéder à l'aumône légale "Zakât" de l'or serti de pierres précieuses

Q: Quelle est la manière d'acquitter l'aumône "Zakât" des bijoux qui ne sont pas faits uniquement d'or, mais sertis de divers types de pierres précieuses? Est-ce que ces pierres sont pesées avec l'or, car il est difficile de les séparer?

R: L'or est ce qui est soumis à l'aumône légale "Zakât", quant aux pierres précieuses, et diamants, ils n'y sont pas soumis, s'ils ne sont pas destinés au commerce. Si les colliers et autres possèdent ce genre de pierres, on doit consulter les spécialistes afin de déterminer la valeur exacte de l'or qui s'y trouve. Si l'or s'y trouvant atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), il est, alors, soumis l'aumône légale "Zakât", le "Nisâb" étant de 20 "Mithqâl" (mesure dont l'unité équivaut à 4,52 gr à peu près), équivalent à 11 livres et 3/7 de livre, et à 92 grammes, chaque année. Le montant à verser étant du quart du dixième (1/40), d'une valeur de 25 pour chaque 1000, c'est ce qui est le plus juste des avis émis par les savants relatif aux bijoux en or et en argent destinés à être portés ou prêtés. Cependant, s'ils sont destinés au commerce, l'aumône légale "Zakât" devient obligatoire pour tous les bijoux, y compris ceux qui sont sertis de pierres précieuses, selon leur valeur, comme l'ensemble des biens destinés au commerce, d'après la majorité des savants, et certains d'entre eux mentionnèrent qu'il y a sur cela un consensus.

Avis religieux sur la Zakât sur les métaux précieux

Avis religieux relatif à l'aumône légale "Zakât" des métaux précieux

Q: A notre époque, on trouve beaucoup de sortes de bijoux différents, comme le diamant, le platine et autres, destinés à être portés. Sont-ils soumis à l'aumône légale "Zakât"? Et s'ils sont sous la forme d'ustensiles de décoration ou destinés à l'usage? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense.

R: Dans le cas où les bijoux sont en or ou en argent, ils sont soumis à l'aumône légale "Zakât", s'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et qu'il s'écoule une année, même s'ils sont destinés à être portés ou prêtés, d'après le plus juste des deux avis émis par les savants, conformément aux Hadiths authentiques rapporté à ce sujet. Mais, s'ils ne sont pas en or ni en argent, comme le diamant, l'agate, ou ce qui s'y apparente, ils n'y sont pas soumis, sauf s'ils sont destinés au commerce, ainsi ils sont considérés comme des marchandises. Et, il n'est pas permis d'utiliser des ustensiles en or ou en argent, ne serait-ce que pour la décoration, car le fait de les utiliser pour la décoration peut amener à les utiliser pour manger ou boire avec, en effet, il a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), qu'il a dit: Ne buvez pas dans des vases en or ou en argent et ne mangez pas dans des plats faits en ces deux métaux car, ils leur sont destinés (c'est-à-dire aux mécréants) dans l'ici-bas, et seront les vôtres dans l'au-delà . Rapporté par Al-Boukhârî et Mouslim.

Il revient à celui qui les utilise d'en acquitter l'aumône légale "Zakât" et de se repentir à Allah (Tout-Puissant), de même qu'il se doit de les échanger contre quelque chose ne ressemblant pas à des ustensiles, comme les bijoux et autres.

Q: Est-ce que le diamant, destiné à l'ornement et à être porté, est soumis à l'aumône légale "Zakât" ?

R: Le diamant qui est consacré à l'ornement et à être porté n'est pas soumis à l'aumône légale "Zakât". Cependant, s'il est destiné au commerce, il y est soumis, de même que les perles. Quant à l'or et l'argent, ils sont soumis à l'aumône légale "Zakât" s'ils atteignent "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et ce même s'ils sont destinés à être portés d'après le plus juste des deux avis émis par les savants.

Q: Est-ce que les biens minéraux, comme les diamants et autres, sont soumis à l'aumône légale "Zakât" ?

R: Ils ne sont point soumis à l'aumône légale "Zakât", sauf si son détenteur les a destiné au commerce, si tel est le cas le prélèvement de l'aumône légale "Zakât" est obligatoire, d'après ce qui est rapporté par 'Abou Dâwoud avec une bonne chaîne de transmission d'après Samora ibn Djondab (Qu'Allah soit satisfait de lui), qu'il a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. .

Q: Si l'on possède comme bijoux des pierres précieuses telles que des diamants, n'étant ni en or ni en argent, est-ce que ce diamant est considéré comme une marchandise ou comme de l'or ou de l'argent, dont on en acquitte l'aumône légale "Zakât"?

R: : Les bijoux n'étant ni en or et ni en argent, comme le diamant, ne sont pas soumis à l'aumône légale "Zakât", sauf s'ils sont destinés à des fins commerciales. Et Allah est le plus Savant. Que le salut et la paix soient sur Son serviteur et messager Mohammad, sur sa famille et ses compagnons.

Nissâb (seuil d'imposition) des billets d'argent

Le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) des monnaies de papier

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au noble frère M.`A.B. qu'Allah le préserve.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Je fais référence à votre lettre que vous nous avez adressé, dans laquelle vous demandez la valeur du "Nisâb" des monnaies de papier, et le montant de leur aumône légale "Zakât" .

R: L'aumône légale "Zakât" en est obligatoire si leur valeur atteint le plus bas des deux "Nisâb" de l'or et de l'argent, ou si cette valeur l'atteint en étant complétée par d'autres biens destinés au commerce, si elles sont en la possession de leur propriétaire lors de son obligation. Le montant du "Nisâb" étant de 56 riyals argent saoudiens, ou 20 "Mithqâl" (mesure dont l'unité équivaut à 4,52 gr à peu près) d'or. Qu'Allah accorde la réussite à tout le monde et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

La Zakât n'est pas annulée pour l'argent économisé dans le but du mariage

L'argent épargné pour le mariage n'est pas exempté de l'aumône légale "Zakât"

Q: Une personne économisant de l'argent afin de se marier avec, est-elle dispensée de l'aumône légale "Zakât"?

R: Il n'est pas dispensé de verser l'aumône légale "Zakât" à cause du mariage, cela s'applique aussi à l'argent conservé dans le but de rembourser des dettes, ou afin d'acheter un bien immobilier dans le but d'en faire un "Waqf" (donation pieuse), ou afin d'acheter un esclave dans le but de l'affranchir, au contraire, l'argent conservé pour tout cela est soumis à l'aumône légale "Zakât", s'il s'écoule une année. Car Allah (Glorifié soit-Il) l'a rendu obligatoire et n'a pas fait de ces objectifs une cause d'exemption, comme Allah (Glorifié soit-Il) a dit: Prélève de leurs biens une Sadaqa par laquelle tu les purifies et les bénis , et le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: L'aumône que l'on fait ne diminue en rien les biens que l'on dispose. . Qu’Allah guide tout le monde vers ce qui le satisfait. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Et que la paix et le salut d'Allah soient sur Son serviteur et messager Mohammad sur ses proches et ses compagnons.

Q: Je suis actuellement fonctionnaire dans l'un des organismes publics, et je reçois mensuellement à peu près quatre mille riyals. J'ai économisé, en un an, à peu près dix sept mille riyals qui sont en ce moment dans une banque et n'ont pas été investis. J'ai l'intention de les dépenser dans le mois de Chawwâl -si Allah le veut-, car je me marierai, et j'emprunterai beaucoup plus que cette somme-là, afin de couvrir les dépenses du mariage. Est-ce que ces dix sept mille riyals sont soumis à l'aumône légale "Zakât"? Sachant qu'il s'est écoulé une année durant laquelle cette somme est restée en ma possession? Si oui, quelle en est la valeur?

R: La somme mentionnée est soumise à l'aumône légale "Zakât", s'il s'écoule une année, et ce même si elle est destinée à être dépensée pour le mariage, ou pour régler les dettes, ou pour bâtir une maison, et ce qui s'y apparente, selon la généralité des preuves montrant l'obligation de l'aumône légale "Zakât" sur l'or, l'argent, ou ce qui les remplace. Et son montant est de vingt-cinq riyals pour chaque mille, ce qui équivaut au quart du dixième (1/40).

Q: Un homme épargne de l'argent pour son fils durant de nombreuses années afin qu'il se marie avec, est-il soumis à l'aumône légale "Zakât"? En sachant qu'il ne désire le dépenser que pour les frais de mariage de son fils seulement?

R: Il doit acquitter l'aumône légale "Zakât" de l'ensemble de ce qu'il a épargné, s'il s'écoule une année, même s'il a l'intention de marier son fils avec, car, tant que cet argent est avec lui, il est en sa possession, il lui faut, ainsi, verser son aumône légale "Zakât" chaque année jusqu'à ce qu'il le dépense pour le mariage, conformément à la généralité des preuves tirées du Coran et de la Sunna relatives à cela.

Q: Si un homme, dont les revenus sont faibles, a réussi à économiser de l'argent afin de pouvoir se marier, et que cette somme est restée en sa possession plus d'un an, doit-il en acquitter l'aumône légale "Zakât" ?

R: L'aumône légale "Zakât" de cette somme doit être versée, s'il s'écoule une année, et qu'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables). Qu'Allah vous accorde la réussite.

Avis religieux relatif à l'aumône légale "Zakât" de l'argent épargné dans le but d'acheter un terrain ou pour construire une maison

Q: Le frère `Ayn.Mîm. de la Tunisie dit dans sa question: Ma situation matérielle est difficile, cependant, je possède une somme d'argent conservée à la banque tout ce que j'ai pu économiser de ma vie, avec laquelle j'ai l'intention d'acheter une parcelle de terre, ou une ancienne maison, car je ne possède pas de maison ni pour moi ni pour ma famille. Est-ce que cette somme est soumise à l'aumône légale "Zakât"? Quelle est son montant, et doit-on acquitter l'aumône légale "Zakât" des meubles de la maison comme la télévision, les appareils vidéos, les livres, et les magazines, ou les biens pour lesquels on doit l'acquitter sont l'argent et les animaux?

R: Il te faut acquitter l'aumône légale "Zakât" de cette somme, si elle a atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), chaque année, et le montant de l'aumône légale "Zakât" est du quart du dixième (1/40), soit deux et demi pour cent, et vingt-cinq pour mille, et ainsi de suite. Et l'aumône légale "Zakât" est obligatoire pour l'or, l'argent, les billets de banques, et tout ce qui est destiné à la vente, tel que les terrains, les maisons, les vêtements, les ustensiles, et autres. Quant à ce qui est destiné à être utilisé, comme les ustensiles de la maison, la literie, les canapés, la voiture, et autres, ils ne sont pas soumis à l'aumône légale "Zakât". Qu'Allah vous accorde la réussite.

Remarque: Il n'est pas permis de faire usage de ce qui est placé en banque dans des transactions usuraires. Mais si cette somme est seulement un dépôt, il n'y a pas de mal à cela, s'il n'est pas possible de le faire ailleurs. Qu'Allah accorde à tous la réussite.

Q: J'épargne une partie de mon salaire mensuel, chaque mois, dois-je en acquitter l'aumône légale "Zakât"? Sachant que j'épargne cet argent dans le but de me construire une maison, et de pouvoir verser la dote du mariage, dans un avenir proche, si Allah le veut, et sachant que j'épargne cet argent depuis des années dans une banque, ne trouvant pas d'endroit où l'épargner. Cette banque ajoutait à cette somme d'argent un montant appelé intérêt "qui est l'usure", et dernièrement j'ai décidé de retirer mon argent de cette banque sans pour autant prendre les intérêts. Je l'ai laissé à la banque, et il reste inscrit à mon nom jusqu'à aujourd'hui, est-ce que je le donne en aumône, ou est-ce que je le laisse à la banque, ou que dois-je faire? Ou, est-ce que je le verse à une famille dans le besoin, car ils n'ont personne qui les aide, ou est-ce que je le donne à une association caritative? Je remercie Votre Eminence et qu'Allah vous augmente ses bienfaits.

R: Si l'argent économisé pour le mariage ou pour construire une maison, ou autre, atteint "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et qu'il s'écoule une année, il faut en acquitter l'aumône légale "Zakât", que se soit de l'or, de l'argent ou des billets de banque, conformément à la généralité des preuves indiquant cette obligation, sans aucune exception.

Quant au fait de déposer de l'argent dans les banques usurières, c'est interdit, pour ce qu'il y a dans cela comme entraide au péché et à la transgression, sauf en cas de nécessité absolue, cela est permis, mais sans intérêts.

Quant aux intérêts mentionnés se trouvant encore à ton nom à la banque, selon l'avis prépondérant, il t'est permis de les prendre et de les distribuer aux pauvres, ou d'assurer des toilettes et autres œuvres pieuses parmi les projets profitables aux musulmans. Cela est mieux que de les laisser à ceux qui les dépenseront dans des actions non légiférées. Et, tu as bien fait de retirer ton argent de la banque. Qu'Allah nous augmente sa guidance et sa réussite.

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable au frère M.M. qu'Allah le préserve .

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Je fais référence à votre demande de fatwa enregistrée auprès de la Direction des Recherches Scientifiques et de la Délivrance des Fatwas sous le numéro 3482 en date du 26/7/1408 H. comportant les deux questions suivantes:

La première: Je suis un jeune homme marié et je travaille au Royaume d'Arabie Saoudite, ma femme travaille aussi avec moi, et nous avons trois enfants de bas âge, sans pour autant avoir de maison pour y habiter, par contre nous avons de l'argent à la banque ici-même en Arabie Saoudite. On fait des économies mensuellement en retranchant une somme d'argent des dépenses de nos enfants pour la placer dans la banque afin de pouvoir rassembler une somme qui nous permettrait de nous acheter un terrain, pour ensuite construire, à l'aide de cet argent, une maison pour nous tous, sachant que nous avons réellement besoin de cet argent, est-ce que nous devons en acquitter l'aumône légale "Zakât", si la durée de son placement dans la banque dépasse une année, ou non?

R: Certes, l'aumône légale "Zakât" est obligatoire pour les sommes d'argent placées en banque ou autre dans le but de construire un logement, si ces sommes atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et qu'il s'écoule une année, le montant à payer étant du quart du dixième (1/40). Qu'Allah guide tout le monde vers ce que le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

La Zakât des salaires

Il y a certains détails à mentionner concernant l'aumône légale "Zakât" des salaires

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère S.M.H. qu'Allah le préserve.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Je fais référence à ta demande de fatwa enregistrée auprès de la Direction des Recherches Scientifiques et de la Délivrance de Fatwas sous le Numéro 2790 en date du 8/9/1405 H. dans laquelle tu poses une question à propos de l'aumône légale "Zakât" des salaires.

R: : L'aumône légale "Zakât" des salaires en espèces nécessite un éclaircissement: si cette somme dépasse une année en sa possession, et ayant atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), elle est alors soumise à l'aumône légale "Zakât". Cependant, si le somme est inférieur au "Nisâb", ou qu'elle est dépensée avant de dépasser l'année, elle n'y est pas soumise.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel et de l'Orientation

Q: Je suis fonctionnaire recevant un salaire mensuel équivalent à (3000) riyals, dois-je en acquitter l'aumône légale "Zakât", et quel en est le montant? Sachant que je n'en dépense que très peu (600) riyals seulement.

R: S'il s'écoule une année durant laquelle une partie du salaire reste en ta possession, et qu'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), il faut en acquitter l'aumône légale "Zakât", sinon aucune aumône légale "Zakât" ne vous incombe.

La Zakât concerne ce qui a duré un an en possession de l'homme

L'aumône légale "Zakât" concerne ce qui reste une année en la possession de la personne

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère qu'Allah le guide vers tout le bien. Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

On a reçu votre lettre dont la teneur indique votre présence en Jordanie parmi les forces armées Saoudienne stationnées là-bas, et que vous possédez une somme d'argent, dont vous voulez en acquitter l'aumône légale "Zakât", ainsi que ce que vous avez cité de ce qui était déjà connu.

R: : L'aumône légale "Zakât" se fait pour ce qui est resté une année en la possession de la personne parmi les espèces, et autres biens destinés au commerce, et son montant est du quart du dixième, pour ce qui a atteint "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), étant l'équivalent de cinquante-six riyals argent saoudiens de notre époque, et vous devez verser l'aumône légale "Zakât" de la somme qui est actuellement en votre possession ayant passé un an selon le rapport cité, que cela soit en monnaie de l'Arabie Saoudite ou son équivalent en monnaie de la Jordanie, ou autre. Qu'Allah accorde à tout le monde la réussite, et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Recteur de l'Université Islamique de Médine

Manière de calculer la Zakât du fonctionnaire et celui qui a un revenu annuel

Manière de réguler l'année chez le fonctionnaire et les salariés

Q: Je suis fonctionnaire recevant un bon salaire, Allah soit loué, sauf que je ne connais pas la manière de payer l'aumône légale "Zakât" de cet argent, est ce que je la paye pour chaque mois ou bien je me fixe une année déterminée pour la totalité de ce que je possède, reçu de ma fonction ou par d'autres moyens, et si ces sommes sont dépensées et que je reçois une nouvelle somme atteignant le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), dois-je calculer l'année à partir de la date de la réception de la première somme dépensée ou bien de la date de la nouvelle somme?

R: A chaque fois que vous recevez une somme d'argent, c'est le début du calcul de l'année, et à chaque fois que vous obtenez de l'argent, préparez un plan pour le réguler par écrit, si l'année s'écoule et que vous possédez toujours cet argent, il est, alors, soumis à l'aumône légale "Zakât". Ainsi, ce qui est reçu à Moharram vous en acquittez l'aumône légale "Zakât" à Moharram, ce qui est reçu à Safar vous en acquittez l'aumône légale "Zakât" à Safar, et ce qui est reçu à Rabî`II vous en acquittez l'aumône légale "Zakât" à Rabî`II ...etc., mais si vous vous acquittez en avance de l'aumône légale "Zakât" de la dernière somme avec la première vous serez récompensez, et il n'y a pas de mal à cela, et si vous avez le salaire de Moharram, Safar, Rabî` I et Rabî`II etc., tous les mois sont notés chez vous, et vous acquittez l'aumône légale "Zakât" de ces mois avec Moharram - par avance-, il n'a pas de mal à cela, en payant l'aumône légale "Zakât" de tous les mois à la fermeture de l'année de la première somme, cela est mieux, mais le devoir est de verser chaque aumône légale "Zakât" en son temps déterminé, à la fin de l'année qui se rapporte à chaque somme d'argent vous en payez la quote-part selon ce que vous avez notez depuis le début par ordre chronologique, et si vous en avancez quelques montant avec l'aumône légale "Zakât" de ce qui le précède, il n'y a pas de mal à cela, comme il a été mentionné précédemment.

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère, qu'Allah le guide vers tout le bien, Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Votre lettre nous est bien arrivée, puisse Allah vous accorder la guidée, ainsi que ce que ce qu'elle contient comme informations quant à votre épargne mensuelle d'une somme d'argent qui varie d'un mois à l'autre, dans un dépôt en banque, sans toucher d'intérêts sur ce dépôt, grâce a votre foi profonde en l'interdiction de cela, or votre dépôt en banque est uniquement fait dans le but de préserver et de garantir les sommes déposées, de même que votre question concernant la manière d'acquitter l'aumône légale "Zakât" de ces sommes d'argent déposées, car pour certaines de ces sommes il s'est écoulée une année, et le reste ne l'a pas encore dépassé selon des échéances connues .

La réponse: Il est bien établi que l'aumône légale "Zakât" n'est obligatoire que sur les sommes pour lesquelles il s'est écoulé une année durant laquelle elles sont restées en possession de la personne, et je suis d'avis que vous devriez établir un bilan dans lequel est enregistré ce que vous avez déposé en banque, mois par mois, afin de déterminer les dates de réception de l'argent; ainsi il vous serait plus facile de déterminer les sommes pour lesquelles il s'est écoulée une année en votre possession.

Et, s'il vous est possible de déposer l'argent à un autre endroit que la banque, cela serait mieux, parce que la majorité des banques font des transactions usuraires, et le fait de déposer de l'argent auprès d'elles est de nature à les aider dans leur mauvaise œuvre. Puisse Allah nous guidés tous vers ce qui le satisfait.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Q: Lorsqu'un musulman épargne une somme d'argent, comment se fait le calcul de son aumône légale "Zakât" en fin d'année?

R: Le musulman doit acquitter l'aumône légale "Zakât" de tout ce qu'il possède, argent ou biens destinés au commerce, s'il s'écoule une année durant laquelle ils restent en sa possession, ainsi, ce qui est entré en sa possession pendant le mois de Ramadan, il en verse l'aumône légale "Zakât" pendant le Ramadan, et ce dont il a pris possession pendant Cha`bân, de son salaire ou autre, argent ou biens destinés au commerce, il en acquitte l'aumône légale "Zakât" pendant Cha`bân, et ce dont il a pris possession pendant Chawwâl, il en acquitte l'aumône légale "Zakât" à Chawwâl, de même pour ce dont il a pris possession à Dhoul Hidja, et ainsi de suite à chaque fois qu'il s'écoule une année, et s'il préfère avancer le paiement de l'aumône légale "Zakât" avant son terme pour un intérêt religieux, il n'y a pas de mal à cela, et il sera grandement récompensé pour ce fait, quant à ce qui est obligatoire, il n'est obligatoire d'acquitter l'aumône légale "Zakât" qu'à la fin de l'année.

Q: Je travaille au Royaume d'Arabie Saoudite et chaque mois je touche un salaire, comment en verser l'aumône légale "Zakât" une fois l'année écoulée, est-ce que je verse seulement celle du premier mois pour lequel il s'est écoulé une année, ou pour le salaire de toute l'année durant laquelle j'ai travaillé, du premier mois jusqu'au dernier?

R: A chaque fois que le salaire reste une année en ta possession verse en l'aumône légale "Zakât", le premier mois en premier, ensuite le second, ensuite le troisième... etc.; tout ce qui reste une année complète en ta possession, son aumône légale "Zakât" devient exigible sauf si tu veux acquitter l'aumône légale "Zakât" par avance pour les dernières sommes d'argent reçues avec l'aumône légale "Zakât" du premier mois, il n'y pas de mal à cela, mais ce n'est pas obligatoire sauf s'il s'est écoulé une année pour chaque salaire.

Avancer la Zakât avant l'achèvement de l'année

Il est permis d'avancer l'acquittement de l'aumône légale "Zakât" avant que ne se termine l'année

Q: Je suis fonctionnaire et je reçois un salaire, chaque mois, j'en épargne une partie, sans qu'elle soit un montant déterminé, comment en verser l'aumône légale "Zakât"?

R: Votre devoir est d'acquitter l'aumône légale "Zakât" de chaque part que vous économisez, s'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) et qu'il s'écoule une année durant laquelle ce montant reste en votre possession, et si vous versez l'aumône légale "Zakât" de tous les mois à l'échéance du premier cela est suffisant, et l'aumône légale "Zakât" des montants sera, alors, versée à l'avance, ce qui est autorisé, surtout en cas de besoin, ou d'intérêt légiférés .

Q: Je suis musulman travaillant dans le secteur public et je reçois un salaire mensuel comme tout fonctionnaire de l'Etat. Souvent j'épargne une partie de mon salaire, dont le montant n'est pas fixe mensuellement, par exemple un mois je peux épargner 2000 riyals, un autre mois 4000, et un autre mois je n'arrive pas à le faire, au fil des jours j'ai pu rassembler une bonne somme d'argent, est-elle soumise à l'aumône légale "Zakât"? Comment pourrais-je le déterminer? Est-ce une fois qu'il s'écoule une année pour chacun des montants épargnés, car je ne suis pas de méthode d'épargne particulière, rendant, ainsi, la détermination de l'année écoulée assez difficile, et j'ai peur d'avoir désobéi à Allah en ce qui concerne l'aumône légale "Zakât" sans le savoir, j'espère que Votre Eminence voudra bien éclaircir cela? Qu'Allah vous récompense en bien.

R: Ton devoir est d'acquitter l'aumône légale "Zakât" de chaque montant dès qu'il s'écoule une année depuis le moment où il a été épargné, et tu dois noter cela par écrit afin de le faire avec clairvoyance, cependant, si tu acquittes l'aumône légale "Zakât" de tous les montants à l'arrivée de l'échéance du premier cela est suffisant et tu n'encoures rien; parce que le fait de verser l'aumône légale "Zakât" par anticipation, avant que ne se termine l'année est un acte qui ne représente pas de mal. Qu'Allah vous accorde la réussite.

Q: Quelle est la manière de verser l'aumône légale "Zakât" pour la personne ayant déposé une somme d'argent, et après une certaine période, y a rajouté une autre somme, comment verse-t-il l'aumône légale "Zakât"?

R: Lorsqu'il s'écoule une année après l'épargne de biens d'une valeur atteignant le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), qu'ils soient une somme d'argent, ou des biens commerciaux, la personne en acquitte l'aumône légale "Zakât", et de même pour le reste de l'argent, à chaque fois qu'il s'écoule une année pour l'une des parties épargnées, il en verser l'aumône légale "Zakât", cependant, si la personne la verse pour tout l'argent épargné, lorsque l'échéance de la première partie épargnée arrive à terme, cela suffit; parce qu'il est licite de verser l'aumône légale "Zakât" par avance, par exemple, si la personne entre en possession de dix mille au mois de Ramadan de l'année 1403 de l'Hégire, puis entre en possession de dix mille au mois de Dhoul Qi`da de la même année, elle devra acquitter l'aumône légale "Zakât" des premiers dix mille au mois de Ramadan de l'année 1404 de l'Hégire, puis celle des autres dix mille au mois de Dhoul Qi`da de la même année, par contre si elle acquitte l'aumône légale "Zakât" de la totalité au mois de Ramadan de l'année 1404 de l'Hégire, il n'y a pas de mal à cela, en avançant de telle sorte le versement de l'aumône légale "Zakât" des autres dix mille avant terme. Et Allah est le garant de la réussite.

Avis religieux sur la Zakât de la bourse que les étudiants reçoivent mensuellement

Avis religieux relatif à l'aumône légale "Zakât" des bourses mensuelles perçues par les étudiants

Q: Nous sommes un groupe d'étudiants originaires d'autres pays que le Royaume d'Arabie Saoudite, sommes-nous obligés de verser l'aumône légale "Zakât", sachant que nous recevons mensuellement une bourse d'étude, et si oui, combien devons-nous payer? Est-il permis d'en donner le montant à des pauvres ici, ou bien d'en faire don pour contribuer à la construction d'une mosquée? Quand est-ce que nous devons la verser? Qu'Allah vous récompense en bien.

R: En ce qui concerne l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" elle vous incombe au même titre que le reste des musulmans, et elle est d'un "Sâ`" de la nourriture du pays (blé, riz, ou n'importe quelle autre denrée), équivalent à trois kilogrammes à peu près que l'on donne aux pauvres le matin de la fête avant la prière de la fête ou même avant la veille d'un ou deux jours, comme le faisaient les compagnons du Prophète (Salla Allah `Alaihi Wa Sallam), et il n'est pas permis de la retarder jusqu'après la fête; parce que le Prophète (Salla Allah `Alaihi Wa Sallam) Il ordonna qu'elle soit acquittée avant que les fidèles sortent pour aller à la prière. . Rapporté par l'imâm Al-Boukhârî dans son Sahîh .

Quant à vos bourses mensuelles, elles sont exemptées de l'aumône légale "Zakât", sauf dans le cas où vous en faites des économies, et qu'il s'écoule une année durant laquelle elles restent en votre possession, vous devez alors en acquitter l'aumône légale "Zakât", si elles atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), étant de cent quarante "Mithqâl" pour l'argent, ou de vingt "Mithqâl" pour l'or, ou leur équivalent dans d'autres types de monnaie.

Il est préférable de la donner aux pauvres habitants chez vous parmi les musulmans, et il n'est pas permis de la verser à titre de contribution dans la construction des mosquées selon l'avis de la majorité des savants.

Et, son montant est du quart du dixième des biens soumis à l'aumône légale "Zakât" parmi l'or, l'argent et les autres monnaies lui tenant place, telle que le dollar. Et Allah est le garant de la réussite.

Le bénéfice suit l'actif et son "hawl" (année) est l'année de l'actif, sauf si c'est de l'usure

Le gain va avec le capital et le décompte de l'année en est le même sauf si c'est une usure

Q: Le frère `A.M.G. de Nouakchott en Mauritanie pose la question suivante: Lors du mois de Ramadan de l'année 1415 H., je possédais la somme de quarante mille ouguiya, dont j'ai versé l'aumône légale "Zakât" en temps voulu, et au mois de Ramadan de l'année 1416 H., cette somme a augmenté de vingt mille ouguiya ce qui veut dire que la somme a atteint soixante mille ouguiya, d'ailleurs cette somme de vingt mille, je l'ai reçu avant le mois de Ramadan de l'année 1416 H. de deux mois, comment verser l'aumône légale "Zakât" des sommes précédentes et à venir? Donnez-nous une fatwa, Qu'Allah vous récompense en bien.

R: Si les vingt derniers font partie du gain touché à l'aide des quarante premiers, l'aumône légale "Zakât" de ce montant doit, alors, être versée en même temps son capital, une fois qu'il s'écoule une année durant laquelle ce dernier reste en ta possession, car le gain va avec le capital, et son échéance en est la même. Cependant, si vous avez eu les vingt à partir d'une autre source que le capital telle que le prix d'une vente d'objets non revendu, ou un don fait par tes frères, l'aumône légale "Zakât" de ce montant est à versé une fois qu'il s'écoule une année depuis le moment où il a été perçu, sans se référer à l'échéance des quarante précédents comme cela a été expliqué par les savants. Qu'Allah vous accorde la réussite.

Q: Le frère `A.M.M. de 'Ounayza pose la question suivante: Au mois de Ramadan de l'année 1415 H., mon compte bancaire était créditeur de cinquante mille riyals, dont j'ai versé l'aumône légale "Zakât" en temps voulu, et au mois de Ramadan de l'année 1416 H., mon compte bancaire est devenu créditeur de quatre-vingt-dix mille riyals, devrais-je verser l'aumône légale "Zakât" des quatre-vingt-dix riyals ou bien uniquement de la différence de quarante mille riyals, parce que je l'ai déjà versé pour les cinquante mille riyals, et que devrais-je faire dans le cas où le solde au mois de Ramadan de l'année 1416 H. et inférieur à celui de l'année précédente? Donnez-nous une fatwa, qu'Allah vous récompense en bien.

R: Tu dois verser l'aumône légale "Zakât" des quatre-vingt-dix mille; puisque le gain va avec le capital concernant l'échéance ou bout de laquelle on doit en verser l'aumône légale "Zakât", si ce gain est le résultat de voies licites, or, s'il est le fruit de l'usure, tu ne dois verser que l'aumône légale "Zakât" du capital de cinquante mille, et quant au gain, il est illicite, tu n'en est pas propriétaire, et il t'es obligatoire de le dépenser en faveur des pauvres pour t'en débarrasser tout en te repentant à Allah (Exalté soit-Il) de cela, nous demandons à Allah de nous accorder à tous la guidée, et qu'il fasse que l'on soit droit sur la vérité. Qu'Allah accorde à tous la réussite.

"Hawl" (l'année) de la dette

Echéance des dettes

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz aux très respectueux frères... Qu'Allah leur accorde la réussite, Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Votre lettre nous est bien arrivée, qu'Allah vous accorde sa guidée, nous avons pris connaissance de son contenu, et nous vous informons que l'échéance des gains, après l'écoulement d'une année, est la même que celui de leur capital, ainsi, et leur aumône légale "Zakât" est exigible en même temps que ce dernier, sauf si une partie du gain ou du capital est prêtée en tant que dette, l'aumône légale "Zakât" se fait alors au moment de la réception de cette somme, sauf si la personne endettée est une personne aisée, n'en retardant pas le remboursement, soldant ses dettes à la demande de son créancier, ainsi, cette somme a le même statut que l'argent étant à portée de main, et l'on en verse l'aumône légale "Zakât" une fois l'année écoulée.

Par contre, si la personne endettée est en difficulté, et que l'on ne sait pas s'il remboursera sa dette ou non, cette somme n'est, alors, pas soumise à l'aumône légale "Zakât" selon l'avis le plus juste des savants; car cette somme n'est pas en la possession de son propriétaire afin qu'il l'utilise pour en réconforter les pauvres, et lorsqu'il la reçoit il commence le décompte de l'écoulement de l'année. Quant à ce qui précède, il ne lui en incombe rien.

Et, l'on considère, pour l'échéance à laquelle on verse l'aumône légale "Zakât", l'écoulement d'une année depuis la date d'appropriation, par un héritage ou tout autre moyen licite, que ce soit le début de l'année hégirienne ou autre, qu'Allah facilite à tous la compréhension de Sa religion, et le maintien dans sa pratique, Il est, certes, le meilleur à qui l'on demande. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Est soumis à la Zakât tout ce qui atteint an-nissâb (le seuil d'imposition) et qui est immobilisé pendant une année

Ce qui atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) et pour lequel il s'écoule une année est soumis à l'aumône légale "Zakât"

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère M.`A.F. qu'Allah le préserve.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Je fais référence à votre demande de fatwa enregistrée auprès de la Direction des Recherches Scientifiques et de la Délivrance de Fatwas sous le numéro 551 datée du 9/2/1407 H., dans laquelle vous vous demandez: A propos de la somme pour laquelle il s'écoule une année, et dont on en verse l'aumône légale "Zakât", puis il s'écoule une deuxième année sans que son propriétaire ne l'utilise, est-elle soumise à l'aumône légale "Zakât"?

Je vous informe que si une personne possède une somme d'argent atteignant le "Nisâb", pour laquelle il s'écoule une année, et qu'il en verse l'aumône légale "Zakât", puis qu'il s'écoule une deuxième année, il se doit d'en acquitter l'aumône légale "Zakât" de nouveau, et ainsi de suite, tant que la somme atteint le "Nisâb". Qu'Allah guide tout le monde vers ce qui Le satisfait, Il est certes Audient et répond (à ceux qui L'invoquent). Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel et de l'Orientation

Le même avis religieux s'applique sur l'argent déposé à la banque islamique ainsi que les autres types d'argent

L'argent déposé à la banque islamique est soumis à la même règle que les autres types d'argent

Q: Il est connu que l'aumône légale "Zakât" est le montant versé par la personne détenant de l'argent pour lequel il s'est écoulé une année durant laquelle cet argent est resté en sa possession, tel que l'argent du commerce, des récoltes, de l'or et de l'argent. Cependant, nous désirons savoir, est-ce que l'aumône légale "Zakât" d'une somme d'argent ayant atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et étant déposée dans une banque islamique, est soumis au même taux, sachant que les banques islamiques accordent un taux de profit très faible?

R: L'argent déposé dans une banque islamique est soumis à la même règle que le reste des richesses imposables à l'aumône légale "Zakât", s'il s'est écoulé une année, avec ses profits engendrés, dont le taux est du quart du dixième, calculé sur la base du capital et de son profit.

Avis religieux sur les transactions avec les banques qui emploient l'usure et de leur Zakât

Avis religieux relatif aux transactions usuraires effectuées avec les banques et leur aumône légale "Zakât"

Q: Plusieurs personnes ont des transactions avec les banques, dont certaines peuvent être illicites dont l'usure, est-ce que ces sommes sont soumises à l'aumône légale "Zakât", et de quelle manière l'acquitter?

R: Les transactions usuraires avec les banques sont illicites, de même que tous les intérêts en résultant, et ne sont pas considérés comme de l'argent pour son propriétaire, au contraire, il doit les dépenser dans les voies de bienfaisance s'il en a pris possession et qu'il connaît le jugement d'Allah vis-à-vis de cela, mais s'il n'en a pas pris possession, il ne possède alors que le capital déposé, suivant Sa parole (Exalté soit-Il): O les croyants! Craignez Allah; et renoncez au reliquat de l’intérêt usuraire, si vous êtes croyants. Et si vous ne le faites pas, alors recevez l’annonce d’une guerre de la part d’Allah et de Son messager. Et si vous vous repentez, vous aurez vos capitaux. Vous ne léserez personne, et vous ne serez point lésés. , cependant, s'il en a pris possession avant de connaitre le jugement d'Allah qui s'y rapporte, ces intérêts lui reviennent de droit sans avoir à les retirer de son capital, suivant Sa parole (Exalté soit-Il): Alors qu'Allah a rendu licite le commerce, et illicite l'intérêt. Celui, donc, qui cesse dès que lui est venue une exhortation de son Seigneur, peut conserver ce qu'il a acquis auparavant; et son affaire dépend d'Allah. Mais quiconque récidive... alors les voilà, les gens du Feu! Ils y demeureront éternellement.

Il doit, alors, verser l'aumône légale "Zakât" de ses richesses qui ne sont pas le résultat de l'usure, au même titre que tous les types de richesses soumises à l'aumône légale "Zakât", de même que les intérêts dont il a pris possession avant de connaitre le jugement d'Allah, car cela fait partie de ses biens, suivant le verset cité plus haut. Qu'Allah vous accorde la réussite.

Avis religieux sur les monnaies arabes et étrangères accumulées par un amateur

Avis religieux relatif à l'aumône légale "Zakât" des monnaies arabes et étrangères collectionnées par loisir

Q: Un homme a pour loisir de collectionner les monnaies arabes et étrangères, dont certaines sont précieuses et d'autres ordinaires, doit-il en acquitter l'aumône légale "Zakât", s'il s'écoule une année durant laquelle elles restent en sa possession? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense en bien.

R: Il doit en verser l'aumône légale "Zakât", s'il s'écoule une année, et que leur montant atteint "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), d'après la généralité des preuves tirées du Livre et de la Sunna, car elles ont le même statut que l'argent communément utilisé, telles que les monnaies de papier. Et Allah est plus savant.

Avis religieux sur la Zakât des crayons en or

Avis religieux relatif à l'aumône légale "Zakât" des stylos en or

Q: J'ai reçu un présent sous forme de stylos en or, quel est l'avis religieux concernant leur utilisation? Sont-ils soumis à l'aumône légale "Zakât"? Faites nous bénéficier de vos enseignements, qu'Allah en fasse de même avec vous .

R: Le plus correct est l'interdiction de leur utilisation à tous les hommes, suivant cette parole du Prophète (Salla Allah `Alaihi Wa Sallam): Les soieries et les bijoux en or sont illicites pour les hommes de ma Communauté, licites pour ses femmes et sa Parole (Salla Allah `Alaihi Wa Sallam) concernant l'or et la soie: ces deux là sont autorisés pour les femmes de ma communauté, et interdits aux hommes.

Quant à leur aumône légale "Zakât", si ces stylos atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) de leur propre valeur, ou regroupés à d'autres objets en or, ils sont soumis à l'aumône légale "Zakât" au terme d'une année de leur possession, de même si leur propriétaire possède des objets en argent ou des biens commerciaux pour complétant le "Nisâb", l'aumône légale "Zakât" devient exigible selon le plus juste des avis des savants; puisque l'or et l'argent forment une seule entité.

La Zakât des offres commerciales

Les conditions pour que la Zakât dans les offres commerciales soit obligatoire

Chapitre de l'aumône légale "Zakât" des biens de commerce

Conditions de l'exigibilité de l'aumône légale "Zakât" des biens de commerce

Q: Un homme fait des transactions commerciales relatives au commerce des vêtements, des ustensiles de cuisine et autre, de quelle manière en acquitte-t-il l'aumône légale "Zakât"?

R: Il doit verser l'aumône légale "Zakât" des biens destinés au commerce, s'il s'écoule une année durant laquelle ils restent en sa possession, et que leur valeur atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) en or ou en argent; selon les Hadiths rapportés à ce sujet, dont le Hadith de Samora ibn Djondab et Abou Dharr Al-Ghifârî (Qu'Allah soit satisfait des deux).

La terre destinée à la vente est soumise à la Zakât

Les terrains destinés à la vente sont soumis à l'aumône légale "Zakât"

Q: La municipalité m'a fait don d'un terrain destiné aux gens à faible revenu, depuis trois années, et j'ai l'intention de le vendre une fois qu'il aura atteint une valeur raisonnable, puisque son emplacement ne m'est pas convenable, ma question: Est-ce que ce terrain est soumis à l'aumône légale "Zakât"? Si oui, dois-je en verser l'aumône légale "Zakât" des trois années ou bien d'une seule? Donnez-moi une fatwa, qu'Allah vous accorde ses bénédictions.

R: Si tu as l'intention de le revendre tu dois en verser l'aumône légale "Zakât", une fois l'année écoulée depuis que tu as émis ton intention; d'après ce qui a été rapporté par 'Abou Dâwoud (Qu'Allah lui accorde sa Miséricorde) d'après Samora ibn Djondab (Qu'Allah soit satisfait de lui) qu'il a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. , et il est rapporté en d'autres termes appuyant son sens. Qu'Allah vous accorde la réussite.

Q: Est-ce que les terrains destinés à la vente sont soumis à l'aumône légale "Zakât"? Est-ce que les terrains destinés à la construction le sont aussi, et si oui comment l'acquitter?

R: Les terrains destinés à la vente sont soumis à l'aumône légale "Zakât", et la preuve de cela est le Hadith connu d'après Samora ibn Djondab (Qu'Allah soit satisfait de lui) qu'il a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. Fin de citation. Il désigne ici par l'aumône légale "Zakât". Par contre, si ces terrains sont destinés à la possession et non pas la vente, qu'ils les destinent à l'agriculture, l'habitation, la location, ou ce qui s'y apparente, ils ne sont pas soumis à l'aumône légale "Zakât" car ils ne sont pas destinés à la vente. Allah est le plus Savant. Qu'Allah nous facilite à tous la compréhension de la religion, et le maintien dans sa pratique. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Q: Comment acquitter l'aumône légale "Zakât" des terrains, et ce qui s'y apparente? Est-il suffisant de verser l'aumône légale "Zakât" lors de leur vente pour le nombre d'années écoulées?

R: Si ces terrains ou autres tels que la voiture et d'autres biens sont destinés au commerce, ils sont soumis à l'aumône légale "Zakât", chaque année selon leur valeur lors de l'écoulement de l'année, sans qu'il soit permis de retarder son versement, sauf pour ceux qui sont dans l'impossibilité de l'acquitter, par manque d'argent, dans ce cas son versement est reporté jusqu'à ce qu'il les vende, et acquitte, alors, l'aumône légale "Zakât" de toutes les années écoulées, chaque année selon leur valeur à terme, que cette valeur soit plus importante ou moins importante que la valeur d'achat de ce terrain, voiture, maison, ...etc.

Cela est l'avis de la majorité des savants, conformément à ce qui a été rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), qu'il a ordonné d'acquitter l'aumône légale "Zakât" de ce qui est destiné à la vente, et puisque l'argent du commerce est destiné au profit, le musulman doit en acquitter l'aumône légale "Zakât" chaque année, comme s'il avait gardé de l'argent en espèces dans sa main. Qu'Allah facilite à tous la compréhension de la religion et le maintien dessus, Il est, certes, le meilleur à qui l'on demande.

L'opinion des Malikites sur la Zakât des offres commerciaux est une parole faible

L'avis des Malékites concernant l'aumône légale "Zakât" des biens destinés au commerce est un avis faible

Votre Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz , qu'Allah le protège

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Nous informons Votre Eminence que nous possédons des terrains dans différents endroits du Royaume d'Arabie Saoudite étant de montants importants, et que personne ne veut les acheter suite aux conditions actuelles du marché, de leur emplacement, en plus, certains sont en notre possession depuis une longue période sans être vendus et sans que nous ayons acquitté leur aumône légale "Zakât", et nous avons entendu que certains cheikh suivant la doctrine Malékite autorisent leur exemption de l'aumône légale "Zakât" jusqu'au moment de leur vente.

Ainsi, nous demandons l'avis de Votre Eminence concernant ce sujet, puisse Allah vous rétribuer pour nous ainsi que tous les musulmans. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Il est obligatoire d'en acquitter l'aumône légale "Zakât" suivant leur valeur, à la hausse, ou à la baisse tant qu'ils sont destinés à la vente, selon la parole rapportée par 'Abou Dâwoud et d'autres d'après Samora ibn Djondab (Qu'Allah soit satisfait de lui) qui a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. , appuyé par le Hadith de Abou Dharr (Qu'Allah soit satisfait de lui). Et car sa signification l'implique, le commerce se fait avec de l'argent et des marchandises. Quant à l'avis des Malékites dans ce domaine, c'est une parole faible qui va à l'opposé des preuves fournies par la religion. Qu'Allah vous accorde la réussite. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur la Zakât sur la terre qui a été gardée pour le besoin

Avis religieux relatif à l'aumône légale "Zakât" des terrains laissés pour le moment où l'on en aura besoin

Q: Je possède une parcelle de terre, dont je ne profite pas, et que je laisse en cas de besoin, suis-je obligé d'en acquitter l'aumône légale "Zakât"? Si oui, dois-je en déterminer la valeur à chaque fois?

R: Vous n'avez pas à en acquitter l'aumône légale "Zakât" parce que l'aumône légale "Zakât" est obligatoire pour les biens destinés au commerce, sur leur valeur. Et les terrains, l'immobilier, les voitures ...etc., sont des biens qui ne sont pas soumis à l'aumône légale "Zakât" en tant que tels, sauf si le but de leur acquisition est le profit par leur vente ou l'achat, il est alors obligatoire d'acquitter l'aumône légale "Zakât" sur leur valeur. Si dans votre cas, vous n'avez pas l'intention de les vendre, alors, l'aumône légale "Zakât" n'est pas obligatoire. Qu'Allah vous accorde la réussite.

Il n'y a pas de Zakât dans les terrains qui ont été achetés pour construire dessus des immeubles à habiter ou à louer

Pas d'aumône légale "Zakât" pour les terrains achetés dans le but d'y construire dessus, d'y habiter, ou de les louer

Q: Si un homme a acheté une parcelle de terre dans le but d'y bâtir dessus une maison, mais il a pris du retard quant à la construction jusqu'à ce qu'il se soit écoulé une année, doit-il en acquitter l'aumône légale "Zakât"?

R: Si cette personne désire cette maison dans le but d'y habiter, ou de la louer, et non à des fins commerciales, mais uniquement désire y habiter ou la louer afin de profiter de son loyer pour ses besoins, alors il n'est pas soumis à l'aumône légale "Zakât". Qu'Allah vous accorde la réussite.

Q: Je possède une parcelle de terre que j'ai acheté afin d'y bâtir dessus, puis, après une période, j'ai eu besoin de la vendre, et je l'ai vendu, dois-je en acquitter l'aumône légale "Zakât" pour la période durant laquelle je ne l'ai pas exposé à la vente?

R: Si la réalité est telle que tu la mentionnes dans ta question, tu n'as pas a en verser l'aumône légale "Zakât" pour la période précédant la vente; puisque la cause rendant l'aumône légale "Zakât" obligatoire fait défaut, qui est l'intention de la vendre, et vous ne l'aviez pas, ainsi, s'il s'écoule une année après que tu ais eu cette intention, tu dois en acquitter l'aumône légale "Zakât" qui est l'équivalent du quart du dixième de sa valeur pour chaque année depuis l'intention de la vente.

Avis religieux sur la Zakât du terrain dont le propriétaire hésite à vendre et n'en a rien décidé

Avis religieux relatif à l'aumône légale "Zakât" d'un terrain dont le propriétaire hésite à le vendre sans se décider

Q: Si une personne possède une parcelle de terre qu'elle ne peut bâtir, ni en profiter, doit-elle en acquitter l'aumône légale "Zakât"?

R: Une fois le terrain destiné à la vente, il est, alors, soumis à l'aumône légale "Zakât", si ce n'est pas le cas, ou si la personne hésite sans se décider, ou qu'elle le destine à la location, ce terrain n'est pas soumis à l'aumône légale "Zakât", comme cela a été établi par les savants; conformément à ce qui a été rapporté par 'Abou Dâwoud ((Qu'Allah lui fasse miséricorde)) d'après Samora ibn Djondab (Qu'Allah soit satisfait de lui) qui a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente.

Q: Le frère `A.`A.H. de Médine, pose la question suivante: Je possède une maison dans laquelle j'habite, ainsi qu'un terrain que je pense parfois à vendre, et parfois à y bâtir une maison pour y habiter, est-il soumis à l'aumône légale "Zakât"? J'espère que vous voudrez bien, ô Votre Eminence, m'expliquer en détail l'aumône légale "Zakât" des terrains d'une manière générale. Qu'Allah vous récompense en bien.

R: Il n'y a pas d'aumône légale "Zakât" concernant les terrains ou les biens, sauf si leur propriétaire décide de les vendre, dans ce cas il doit en acquitter l'aumône légale "Zakât" sur leur valeur, une fois qu'il s'écoule une année, s'il atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), cependant, si le propriétaire hésite entre les vendre et les garder, dans ce cas ils ne sont pas soumis à l'aumône légale "Zakât" jusqu'à ce qu'il se décide à les vendre, qu'il s'écoule une année après cela, et que sa valeur atteint le "Nisâb", d'après ce qu'a été rapporté par 'Abou Dâwoud et d'autres d'après Samora ibn Djondab (Qu'Allah soit satisfait de lui) qui a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. , appuyé par les termes du Hadith de Abou Dharr (Qu'Allah soit satisfait de lui), et c'est l'avis de la majorité des savants, et certains ont mentionné le consensus des savants à ce sujet. Quant à l'immobilier, que ce soit une maison, une boutique, ou un terrain, destiné à la location, cela n'est pas soumis à l'aumône légale "Zakât", à l'inverse du loyer perçu s'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et qu'il s'écoule une année durant laquelle il reste en possession du propriétaire, selon la généralité des preuves relatives à l'obligation de l'aumône légale "Zakât" pour l'or et l'argent, ou ce qui lui tient lieu, s'il s'écoule une année. Qu'Allah vous accorde la réussite.

Q: Je possède un terrain éloigné de toute habitation, je n'ai pas l'intention d'y bâtir quelque chose, et je ne l'ai pas destiné à la vente, cependant, si l'on m'en offre un bon prix, je le vendrai, dois-je en acquitter l'aumône légale "Zakât"?

R: Si vous avez l'intention de le vendre vous êtes obligé d'en acquitter l'aumône légale "Zakât" de sa valeur, pour chaque année, jusqu'au jour de sa vente, une fois la vente effectuée, vous acquittez l'aumône légale "Zakât" de l'argent perçu par sa vente, à chaque fois qu'il s'écoule une année durant laquelle il reste dans votre possession, par contre si vous n'avez pas encore décidé de le vendre, et que vous hésitez, vous ne devez pas en verser l'aumône légale "Zakât". Qu'Allah accorde à tous la réussite.

Manière de prélever la Zakât sur les terrains destinés à la vente ou à la location

Description de l'aumône légale "Zakât" des terrains destinés à la vente et à la location

Q: J'ai été un agent pour le compte d'une famille qui m'a donné la délégation pour tout ce qui concerne la vente, l'achat, et l'aumône légale "Zakât". Ils possédaient un terrain qu'ils ont pris de l'état et qu'ils ont gardé afin de le cultiver une fois l'eau accessible, ou d'y bâtir dessus si leur condition financière le permettrait par la suite, ou de le vendre, sachant qu'ils prirent possession de ces terres sans contrepartie. Il ne leur vint pas à l'esprit de les destiner au commerce puisqu'ils n'en ont pas de besoin réel, doivent-ils en acquitter l'aumône légale "Zakât" ou non, afin que je puisse m'acquitter de cette responsabilité? Et, dans le cas où je possède des terres destinées au commerce depuis une longue période sans qu'elles ne se soient vendues, et que parfois je mets en location, dois-je en acquitter l'aumône légale "Zakât" en les considérant comme destinées au commerce, ou bien j'en acquitte le prix de la location s'il s'écoule une année et qu'il reste en ma possession?

Au nom d'Allah, louange à Allah, la réponse: Concernant les premiers terrains cités, ils ne sont pas soumis à l'aumône légale "Zakât", puisque leurs propriétaires n'ont pas décidé fermement de les destiné au commerce, et l'aumône légale "Zakât" est obligatoire pour les biens destinés à la vente, tel que cela est rapporté dans le Hadith de Samoura (Qu'Allah soit satisfait de lui) qui a dit: Le Messager d'Allah nous a ordonné de sortir l'aumône de ce que nous nous apprêtions à vendre . Rapporté par 'Abou Dâwoud .

Par contre, les autres terrains destinés à la vente, et pouvant aussi être loués, sont soumis à l'aumône légale "Zakât" chaque année, tu en acquittes la valeur actuelle, de même pour le prix du loyer, il est soumis à l'aumône légale "Zakât", car il provient d'un terrain y étant soumis, d'après le Hadith mentionné plus haut, et il n'y a d'aumône légale "Zakât" à verser qu'une fois l'année écoulée depuis l'acquisition des terrains, quant au loyer, on en verse l'aumône légale "Zakât", s'il est perçu, à la même échéance que celle du terrain, mais s'il est perçu et dépensé, ou perdu, avant, alors il n'y est pas soumis.

Avis religieux sur la Zakât des terrains agricoles

Avis religieux relatif à l'aumône légale "Zakât" des terrains agricoles

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectuable et noble frère A.S.A., qu'Allah lui accorde la réussite, Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Mon frère bien aimé, nous avons bien reçu votre lettre (sans date) puisse Allah vous accorder la guidée, composée de trois questions que j'ai bien compris, dont en voici les réponses.

Réponse à la seconde question: Si les terrains dont vous parlez sont destinés au commerce, leur valeur est, alors, soumise à l'aumône légale "Zakât" chaque année, cependant, s'ils sont destinés à l'agriculture, l'aumône légale "Zakât" est en fonction de ce qui y est cultivé, s'il fait partie de ce qui y est soumis, tel que le blé, l'orge, le millet, le maïs...etc., ainsi que le fruit des palmiers et des vignes, s'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), dans le cas contraire l'aumône légale "Zakât" n'est pas exigible. Qu'Allah facilite à tous la compréhension de Sa religion; Que le salut d'Allah soit sur vous.

Le Recteur de l'Université Islamique

Il y deux cas liés aux terrains détenus par les gens concernant l'obligation de la Zakât

Les terrains possédés par les gens sont deux types concernant l'obligation de l'aumône légale "Zakât"

Q: On m'a offert un terrain de la part le l'Etat, qui est resté en ma possession quatre années sans que j'en acquitte l'aumône légale "Zakât", ensuite, je l'ai vendu sans verser l'aumône légale "Zakât", est-ce que j'encours quelque chose?

R: S'il est fait don à une personne d'un terrain de la part de l'Etat ou autre, et qu'il entre en sa possession, ou que cette personne achète ce terrain d'une autre, et en prend possession, on a, alors, le choix entre deux situation: -La première: s'il destine ces terrains au commerce dans le but de les vendre, il en acquitte l'aumône légale "Zakât" au terme d'une année après l'intention de la vente selon sa valeur établie par les experts auxquels il aura demandé de l'aider, ensuite, il en verse le quart du dixième, puisque l'aumône légale "Zakât" est du quart du dixième pour l'or, l'argent, et les biens destinés au commerce, et de la moitié du dixième pour les graines et les fruits s'ils ont été irrigués par des machines, et le dixième s'ils l'ont été par des voies naturelles, telles que l'eau des rivières, des sources, et l'eau de pluie. En ce qui concerne les chameaux, les ovins, ou les bovins l'aumône légale "Zakât" est spécifique et déterminée par les Hadiths du Prophète (Salla Allah `Alaihi Wa Sallam), qu'ils soient laissés en pâturage, ou destinés au commerce. Ainsi, le musulman se doit de regarder dans ce qu'il possède, comme terrains ou autres, s'il désire les destiner à la vente, il en versera, alors, l'aumône légale "Zakât" une fois l'année écoulée, selon leur valeur estimée, du quart du dixième, soit deux riyals et demi pour chaque centaine, ou vingt-cinq tous les mille riyals. Elle est du quart du dixième pour l'or et l'argent, ainsi que pour les monnaies de papier connues et utilisées de nos jours, et pour les biens destinés au commerce tels que les terrains, les voitures et autres, destinés à la vente et à l'achat, on en verse l'aumône légale "Zakât" une fois l'année écoulée, en faisant l'estimation de leur valeur actuelle ce jour-là, du moment qu'ils soient entièrement destinés à la vente, et non à l'usage personnel, ou à la location.

-La deuxième: si le propriétaire ne désire pas les vendre, mais, plutôt, y bâtir une maison, ou des maisons à louer, ou même des boutiques qu'il loue par la suite, dans ce cas il n'y a pas d'aumône légale "Zakât" à verser, à l'exception du prix du loyer, s'il s'écoule une année, au même titre que le reste de l'argent qu'il possède au terme d'une année.

Pas de Zakât sur les maisons destinées à l'habitation

Les maisons destinées à l'habitat ne sont pas soumises à l'aumône légale "Zakât"

Q: Est-ce que les terrains et les maisons sont soumis à l'aumône légale "Zakât"?

R: Les lieux d'habitation ne sont pas soumis à l'aumône légale "Zakât", par contre, pour les terrains et les châteaux loués, l'aumône légale "Zakât" est à verser sur le prix du loyer s'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et qu'il s'écoule une année au cours de laquelle il reste en possession de son possesseur, cependant, s'il est dépensé pour des besoins personnels, pour rembourser une dette, ou dans les voies de bienfaisance, avant le terme, il n'est, alors, pas soumis à l'aumône légale "Zakât". Quant aux terrains, maisons, boutiques et autres, destinés à la vente, ils sont soumis à l'aumône légale "Zakât", selon leur valeur actuelle, à la hausse ou à la baisse, à terme, si leur propriétaire a émis la ferme décision de les vendre, cependant, s'il est indécis, alors, ils n'y sont pas soumis. Qu'Allah vous accorde la réussite et que la prière et salut d'Allah soient sur notre Prophète Mohammad, ainsi que sur sa famille et ses compagnons.

La Zakât sur le revenu de ce qui est destiné à la location comme maisons, immeubles, magasins, s'il atteint une année

Exigibilité de l'aumône légale "Zakât" du gain des biens destinés à la location tels que les maisons, les bâtiments, et les boutiques une fois l'année écoulée

Q: Est-ce que les maisons destinées à la location sont soumises à l'aumône légale "Zakât", et quand cela est-il exigible?

R: Les maisons destinées à la location ne sont pas soumises à l'aumône légale "Zakât"; car il n'y a rien qui a été rapporté à ce sujet dans la Charî`a l'indiquant, par contre, si elles sont destinées à la vente, elles y sont, alors, soumises, tels que les terrains destinés à la vente et le reste des biens de commerce, et l'aumône légale "Zakât" n'est exigible, dans la Sunna, qu'une seule fois, à chaque fois qu'il s'écoule une année pour les biens y étant soumis, qu'ils soient de l'argent, des terres, ou des biens de commerce, mais si l'argent est dépensé avant l'échéance, il n'y a, alors, pas d'aumône légale "Zakât" à verser, et de même pour le loyer des maisons destinées à la location, s'il s'écoule une année avant qu'il soit dépensé, s'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) ou plus, étant de cent quarante "Mithqâl" pour l'argent, et de vingt "Mithqâl" pour l'or, équivalent à onze livres d'or et trois septièmes de livre en monnaie actuelle, et pour l'argent à cinquante-six riyals, ou son équivalent en monnaie de papier, et si le montant de l'argent est inférieur à cette somme, aucune aumône légale "Zakât" n'est exigible. Qu'Allah vous accorde la réussite.

Votre Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz , qu'Allah vous protège.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Donnez-nous une fatwa concernant cette question, qu'Allah vous récompense: Un bâtiment destiné à l'investissement et à la location est vendu après sept années, de combien est son aumône légale "Zakât", et de quelle manière l'acquitter?

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Si la réalité est telle que vous l'avez mentionné, aucune aumône légale "Zakât" n'est exigible pour le bâtiment en lui-même, par contre elle l'est sur le loyer, s'il s'écoule une année durant laquelle il reste en possession de son possesseur, et elle est du quart du dixième (1/40), soit de vingt-cinq pour mille. Cependant, après sa vente, le prix de la vente est soumis à l'aumône légale "Zakât" s'il s'écoule une année, et elle est du quart du dixième (1/40), comme mentionné précédemment. Qu'Allah guide tout le monde vers ce que Le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Clarification: Par exemple si le prix est de dix millions, l'aumône légale "Zakât" est de deux cent cinquante mille. .

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel et de l'Orientation

Q: Un homme possède de nombreuses maisons qu'il loue, et par lesquelles il fait beaucoup d'économies chaque année, doit-il en acquitter l'aumône légale "Zakât"? Quand est-elle est exigible? Et quel en est le taux?

R: S'il s'écoule une année après l'encaissement du montant du loyer de ces habitations, boutiques ou autres, il faut en verser l'aumône légale "Zakât", s'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables). Et, ce qui a été dépensé avant l'échéance, pour des besoins personnels, n'est pas soumis à l'aumône légale "Zakât", son montant étant du quart du dixième (1/40), d'après le consensus des musulmans, et le "Nisâb" de l'or est de vingt "Mithqâl" (mesure dont l'unité équivaut à 4,52 gr à peu près), équivalent à onze livres saoudiennes et trois septièmes de livre, quant au "Nisâb" de l'argent, il est de cent quarante "Mithqâl", équivalent à cinquante-six riyals argent saoudiens ou son équivalent en monnaie de papier.

Pas de Zakât sur le revenu de l'investissement s'il est dépensé avant la fin de l'année

Si le bénéfice de l'investissement est dépensé avant l'échéance d'une année, il n'est pas soumis à l'aumône légale "Zakât"

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectueux et noble frère, qu'Allah le guide vers tout le bien. Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Nous avons bien reçu votre honorable lettre, ainsi que son contenu faisant part du fait que vous possédez un petit bâtiment en dur, dont le montant investi pour sa construction s'est élevé à soixante-dix mille riyals, pour lequel vous avez emprunté de l'argent d'un montant de quarante mille riyals, et que vous avez mis en location pour un montant annuel de huit mille riyals, que vous recevez d'avance au début de chaque année, montant avec lequel vous remboursez une partie de vos dettes, lorsque vous le percevez. Et, votre question porte sur l'obligation d'acquitter l'aumône légale "Zakât" du loyer mentionné jusqu'à la fin de votre lettre.

R: L'aumône légale "Zakât" est exigible pour les biens qui restent une année en la possession de leur propriétaire, qu'ils soient de l'argent en espèces ou des biens de commerce.

Quant à l'exemple de ce loyer versé par le locataire par avance, et que vous utilisez pour rembourser vos dettes, il n'est pas soumis à l'aumône légale "Zakât" puisqu'il ne reste pas une année en votre possession. Dans ce type de cas on prend en considération, pour l'écoulement de l'année, la date du contrat de location jusqu'à la fin de l'année, et si vous touchez ce loyer avant la fin de l'année, que vous l'utilisez afin de rembourser vos dettes, et en dépensez le reste pour les besoins de la maison, il n'est, alors, pas soumis à l'aumône légale "Zakât".

Quant à votre question concernant l'aumône légale "Zakât" des deux terrains que vous possédez, s'ils sont destinés au commerce, il faut en estimer la valeur chaque année, et en acquitter l'aumône légale "Zakât" si vous en êtes capable, sinon, il est permis de la retarder jusqu'au moment où vous en avez la capacité. Et, vous n'avez pas à avoir recours à l'endettement, au contraire, l'aumône légale "Zakât" reste une dette envers Allah jusqu'au jour où vous pouvez vous en acquitter, conformément à la parole d'Allah (Glorifié soit-Il): Craignez Allah, donc autant que vous pouvez, , et sa Parole (Exalté soit-Il): A celui qui est dans la gêne, accordez un sursis jusqu'à ce qu'il soit dans l'aisance.

Quant à votre question concernant le fait que les dettes exemptent de l'aumône légale "Zakât", la réponse est qu'il existe des divergences entre les savants sur ce sujet, et que l'avis prépondérant est que les dettes n'exemptent pas l'aumône légale "Zakât", car le Prophète (Salla Allah `Alaihi Wa Sallam) recommandait aux percepteurs de percevoir l'aumône légale "Zakât" des gens, sans ordonner son exemption pour les personnes endettées, ni de demander aux gens versant l'aumône légale "Zakât" s'ils étaient endettés afin de les en exempter du montant de la valeur de leurs dettes, ainsi, on sait de cela que les dettes n'exemptent pas de l'aumône légale "Zakât".

D'ailleurs, la législation purifiée a montré que l'aumône légale "Zakât" augmente le bien, la pureté et les bénédictions de celui qui s'en acquitte en plus du remboursement rapide des sommes versées, comme Il l'a dit (Glorifié soit-Il): Prélève de leurs biens une Sadaqa par laquelle tu les purifies et les bénis , et Il a dit également (Glorifié soit-Il): Et toute dépense que vous faites (dans le bien), Il la remplace, et c'est Lui le Meilleur des donateurs". , de même, le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: L'aumône que l'on fait ne diminue en rien les biens que l'on dispose, et Allah augmente la valeur (dans ce bas monde et l'au-delà, cf. : Charh An-Nawawî) de celui qui se montre clément, et le serviteur d'Allah ne fait preuve d'humilité sans qu'Allah ne l'élève (dans ce bas monde et l'au-delà, cf. : Charh An-Nawawî). . Rapporté par l'imâm Mouslim dans son Sahîh.

Et, dans le Sahîh d’Al-Boukhârî, le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: Il n'y a pas de jour qui se lève sur les serviteurs d'Allah sans que ne descendent deux anges, le premier invoquant : "O Allah ! Accorde une contrepartie à tout donateur. ", et le second : "O Allah ! Inflige une perte à l'avare." . Ainsi, nous implorons Allah de nous faciliter la compréhension de Sa religion, le maintien dans son application, et l'empressement vers ce qui Le satisfait, il est, certes, Audient et Proche. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Q: Un homme possède des voitures et des maisons, et utilise le profit qu'il en retire afin de pourvoir aux dépenses de sa famille, de façon qu'il n'en économise rien pendant toute l'année, doit-il en acquitter l'aumône légale "Zakât"? Quand est-ce que l'aumône légale "Zakât" est exigible pour les voitures et les maisons? Et quel en est le montant?

R: Si les voitures et les maisons sont à usage personnel ou destinées à la location, elles ne sont pas soumises à l'aumône légale "Zakât", cependant, si une partie ou la totalité, sont destinées au commerce, il faut verser l'aumône légale "Zakât" de la valeur de ce qui est destiné au commerce, lorsqu'il s'écoule une année durant laquelle ces biens restent en votre possession, et si vous les dépensez afin de pourvoir aux besoins de la famille, dans les œuvres de bienfaisance ou autres, avant qu'il ne s'écoule une année, ils ne sont, alors, pas soumis à l'aumône légale "Zakât"; selon la généralité des preuves rapportées à ce sujet parmi les versets et les Hadiths.

Q: Une personne possède une maison, dans une autre ville que celle dans laquelle il habite, qu'il met à la location, tout en louant lui-même celle dans laquelle il réside, d'un loyer inférieur à celui de la maison qu'il possède, doit-il acquitter l'aumône légale "Zakât" de sa propriété?

R: Il ne lui incombe pas de verser l'aumône légale "Zakât" de sa maison s'il ne la destine pas à la vente, par contre il doit acquitter l'aumône légale "Zakât" du loyer perçu s'il s'écoule une année durant laquelle il reste en sa possession, sans le dépense.

Avis religieux sur la Zakât sur les voitures destinées au transport

Avis religieux relatif à l'aumône légale "Zakât" des voitures destinées au transport

Q: Est-ce que les voitures commerciales chargées de transporter du grain sont soumises à l'aumône légale "Zakât", ainsi que ce qui s'y apparente tel que les chameaux?

R: Les voitures et les chameaux destinés au transport du grain, de marchandises, et autres, ne sont pas soumis à l'aumône légale "Zakât" n'étant pas destinés à la vente mais plutôt au transport et à l'usage, cependant les voitures destinées à la vente, ainsi que les chameaux, les ânes, les mulets et le reste des animaux qu'il est autorisé de vendre, s'ils y sont destinés, sont, alors, soumis à la l'aumône légale "Zakât"; car ils sont devenus des biens de commerce, selon ce qui a été rapporté par 'Abou Dâwoud et d'autres d'après Samora ibn Djondab (Qu'Allah soit satisfait de lui), qu'il a dit: Le Prophète (Salla Allah `Alaihi Wa Sallam) nous ordonnait d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. , étant aussi l'avis de la majorité des savants, et l'imâm Abou Bakr ibn Al-Mondhir (Qu'Allah lui fasse Miséricorde) rapporta le consensus des savants sur cela. Puisse Allah aider tout le monde.

Avis religieux sur la Zakât sur les machines foreuses (de puits artésiens) et laboureuses

Avis religieux relatif à l'aumône légale "Zakât" des foreuses et des tractopelles

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère A.S.A., qu'Allah lui accorde la réussite. Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Cher frère bien aimé, nous avons bien reçu votre lettre (non datée), qu'Allah vous accorde la guidée, ainsi que son contenu composé de trois questions, dont en voici les réponses :

Réponse à la première question: Si les foreuses et les tractopelles sont destinées à la vente, on acquitte l'aumône légale "Zakât" de leur valeur, et de leur loyer perçu, une fois l'année écoulée depuis l'acquisition de l'engin, cependant, si elles sont destinées à la location, on en acquitte l'aumône légale "Zakât" du loyer seulement, lorsqu'il s'écoule une année durant laquelle cet argent reste en possession de son propriétaire, mais, si l'on dépense le loyer avant l'échéance, il n'est, alors, pas soumis à l'aumône légale "Zakât". Qu'Allah facilite à tous la compréhension de Sa religion, et que le salut d'Allah soit sur vous.

Le Recteur de l'Université Islamique

Pas de Zakât sur les outils utilisés dans le magasin

Les accessoires utilisés dans le local commercial ne sont pas soumis à l'aumône légale "Zakât"

Q: Une personne a constitué une consigne de cuisinières à gaz, et a acheté, ainsi, des bonbonnes de gaz pour un montant de vingt mille livres, puis commença à les remplir et à les remettre aux clients avec les cuisinières. Il leur reprend, ensuite, les vides, faisant, ainsi, commerce du gaz. Est-ce que le propriétaire de cette consigne doit verser l'aumône légale "Zakât" des bonbonnes vides ou bien uniquement celle des bénéfices apportés par la vente du gaz?

R: Ce qui est destiné à l'utilisation n'est pas soumis à l'aumône légale "Zakât", que ce soit des bonbonnes de gaz ou autres, cependant, ce qui est destiné à la vente ou au commerce, que ce soit des bonbonnes de gaz ou autres, on en verse l'aumône légale "Zakât" de leur valeur une fois l'année écoulée, et cette année est connue en la déterminant par le mois précis, Ramadan ou autre, au cours duquel la somme d'argent a été réceptionnée, son terme étant à l'arrivée de ce mois un an après la réception, que ce soit par héritage, par donation ou par tout autre moyen donnant lieu à la possession. Ainsi, si l'on prend possession de l'argent au mois de Ramadan, le terme de l'année sera à l'arrivée du second Ramadan, et si l'on prend possession de l'argent au mois de Radjab le terme de l'année sera à l'arrivée du second Radjab, et ainsi de suite. Et, la règle est que tout ce qui est destiné à la vente est ce qui est soumis à l'aumône légale "Zakât", alors que ce qui fait partie des accessoires utilisés dans le local commercial ne le sont pas.

Manière de prélever la Zakât sur des marchandises telles que les tissus et autres

Comment acquitter l'aumône légale "Zakât" des marchandises telles que les tissus et ce qui s'y apparente

Q: Une personne possède trois boutiques commerciales contenant différents types de marchandises telles que les tissus, les chaussures, et les parfums, de quelle manière doit-il en acquitter l'aumône légale "Zakât"?

R: Toute personne possédant des marchandises destinées à la vente, qu'elles soient des tissus ou autres, doit acquitter l'aumône légale "Zakât" de leur valeur, s'il s'écoule une année durant laquelle ces biens restent en sa possession, avec l'argent qu'il détient; d'après ce qui a été rapporté par 'Abou Dâwoud (qu'Allah lui fasse Miséricorde) avec une bonne chaîne de transmission que Samora ibn Djondab a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. , et d'après d'autres preuves mentionnées par les savants dans le chapitre de l'aumône légale "Zakât" des biens de commerce.

Manière de prélever la Zakât sur les projets de production animale

Comment acquitter l'aumône légale "Zakât" des projets de production animale, laitière, agricole, et industrielle

Q: Pour ce qui des nouveaux projets ayant fait leur apparition de nos jours, tels que les projets de production animale, laitière, agricole, et les grands projets immobiliers comme la construction d'immeubles, sont-il soumis à l'aumône légale "Zakât", et comment la verser?

R: Si ces projets sont destinés à la vente, à l'achat, et la recherche de profit, leur propriétaire doit, alors, en acquitter l'aumône légale "Zakât", à chaque fois qu'il s'écoule une année, s'il les a destiné à la vente, qu'ils soient des immeubles, des terrains, des boutiques, des animaux de ferme, ou autre, il en verser l'aumône légale "Zakât" une fois l'année écoulée en fonction de leur valeur, par contre, les accessoires n'étant pas destinés à la vente ne sont pas soumis à l'aumône légale "Zakât", de même que le terrain sur lequel se trouve la ferme, s'il n'est pas destiné à la vente, et que son propriétaire l'utilise uniquement dans l'élevage de bétail destiné à la vente, ou le cultive, ou autre. L’aumône légale "Zakât" concerne la production, par contre, le terrain en lui-même, utilisé pour la culture ou l'élevage, n'y est pas soumis. De même pour le menuisier ou le forgeron, les outils qu'ils utilisent dans leur travail ne sont pas soumis à l'aumône légale "Zakât", tels que la scie, et autres, mais par contre, les biens, et le matériel, destinés à la vente, eux, sont soumis à l'aumône légale "Zakât", comme il a été mentionné précédemment, versée en fonction de leur valeur, s'il s'écoule une année durant laquelle ces biens restent en possession de leur propriétaire, au même titre que l'aumône légale "Zakât" de la voiture ou du terrain destinés à la vente. Qu'Allah vous accorde la réussite.

Manière de prélever la Zakât sur les projets de production animale

Q: Est-ce qu'il est autorisé de verser l'aumône légale d'une ferme avicole, quel en est le montant?

R: L'ensemble des biens que le musulman a destiné à la vente, qu'ils soient des animaux ou non, il en acquitte l'aumône légale "Zakât" de leur valeur, lorsqu'ils restent en sa possession une année; selon ce qui a été rapporté par 'Abou Dâwoud (qu'Allah lui accorde Miséricorde) d'après Samoura ibn Djondab (Qu'Allah soit satisfait de lui) a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. , et d'après d'autres preuves, sans considérer leur valeur d'achat, mais plutôt leur valeur marchande, après qu'ils soient restés une année en possession de leur propriétaire, que cette valeur soit inférieure au prix initial ou supérieure. Qu'Allah vous accorde la réussite.

Q: Le propriétaire d'une imprimerie s'informa au sujet de son aumône légale "Zakât", certains lui dirent: l'aumône légale "Zakât" est exigible sur ce qui est produit par l'imprimerie, et d'autres lui dirent: l'aumône légale "Zakât" est exigible sur les équipements et le matériel de l'imprimerie, de même que sur ce qu'elle produit, quel est l'avis correct par rapport à cela?

R: L'aumône légale "Zakât" est exigible des imprimeurs, des industriels et autres, sur ce qui est destiné à la vente, quant à ce qui est destiné à l'utilisation, il n'est pas soumis à l'aumône légale "Zakât", et de même pour les voitures, la literie, et les ustensiles destinés à l'utilisation, ils ne sont pas soumis à l'aumône légale "Zakât", selon ce qui a été rapporté par 'Abou Dâwoud (qu'Allah lui fasse Miséricorde) dans ses Sunan avec une bonne chaîne de transmission que Samoura ibn Djondab (Qu'Allah soit satisfait de lui) a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. . Quant aux monnaies en or, en argent, ou de papier, elles sont toutes soumises à l'aumône légale "Zakât", même si elles sont destinées aux dépenses, si elles atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) et qu'elles restent une année en possession de leur détenteur. Qu'Allah nous accorde la réussite.

Manière de prélever la Zakât pour le commerçant qui a une marchandise stockée dans un entrepôt alors qu'il a des dettes et détient de l'argent en banque

Comment le commerçant possédant de la marchandise en stock, étant endetté, et détenant de l'argent en banque, acquitte l'aumône légale "Zakât"

Q: (a) Un homme travaille dans le commerce et transige avec des sociétés étrangères en achetant à terme, et ayant, lorsqu'il s'écoule une année, à son actif de grosses sommes d'argent, il demande, ainsi, s'il rembourse les dettes qu'il a envers ces sociétés avant leur échéance et avant qu'il s'écoule une année de quelques jours, afin de se dérober au paiement de l'aumône légale "Zakât", l'échéance de remboursement des dettes arrivant quelques jours après l'écoulement de l'année, est-ce qu'il commet un péché pour cette intention? (b) Comment payer l'aumône légale "Zakât" de son argent s'il se présente de la manière suivante:

1 - Valeur des marchandises en stock à la fin de l'année (200,000) riyals. 2 - Valeur des dettes (300,000).

3 - Valeur de l'argent prêté (200,000).

4 - En espèces en compte bancaire (100,000).

S'il est venu, pour certains des montants, le moment de les régler, qu'il en retarde le règlement, que l'année arrive à son terme, et qu'il les fait sortir de sa caisse afin de les verser à leur propriétaire après inventaire, puis les écarte du total de ses actifs et les décompte de ses dettes, est-ce que cela le rend exempt de l'aumône légale "Zakât" ?

R: S'il acquitte ses dettes avant que l'année arrive à son terme, il n'est pas soumis à l'aumône légale "Zakât", et il n'y a pas de mal à cela, d'ailleurs `Othmân ibn 'Affân (Qu'Allah soit satisfait de lui) le Khalife bien guidé recommandait à ceux qui avaient des dettes de s'en acquitter avant l'échéance liée au versement de l'aumône légale "Zakât", et il n'y a pas de mal que le créancier en décompte une partie, pour qu'il soit acquitté avant terme, selon le plus juste des deux avis des savants, vu l'intérêt mutuel du créancier et du débiteur en s'écartant, en cela, de l'usure.

Quant aux marchandises en stock, il doit en acquitter l'aumône légale "Zakât" lorsqu'il s'écoule une année, de même que pour l'argent présent en banque, et pour ce qui est de ses créances chez les gens, il y'a certains détails à mentionner: ce qui était chez des gens aisés et solvables, il doit en verser l'aumône légale "Zakât" une fois l'année écoulée, car cela équivaut à un compte en banque, par contre celui qui est chez des personnes en difficulté il n'en verse pas l'aumône légale "Zakât", selon le plus juste des avis des savants.

Et, certains sont allés même jusqu'à dire qu'il en verse l'aumône légale "Zakât" à la réception pour une année uniquement. C'est une bonne parole, par laquelle on fait preuve de précaution, mais qui n'est pas obligatoire, d'après l'avis le plus juste, car l'aumône légale "Zakât" sert à réconforter, et elle ne peut être obligatoire sur l'argent dont le propriétaire n'est pas sûr de pouvoir les récupérer puisque se trouvant chez des gens en difficulté, et retardataires, au même titre que les sommes perdues, les bêtes égarées...etc.

Quant aux dettes qu'il a contractées, elles n'empêchent pas l'acquittement de l'aumône légale "Zakât", d'après le plus juste des avis des savants. Et, pour ce qui est de l'argent possédé avec lequel il rembourse ses dettes, si l'échéance liée à son aumône légale "Zakât" arrive avant qu'il le verse à ses créanciers, il y reste soumis, et bien plus, il doit en verser l'aumône légale "Zakât", l'année s'étant écoulée alors qu'il les possède toujours. Qu'Allah vous accorde la réussite

La Zakât sur la participation pour les terrains

Q: Une personne demande quelle est l'aumône légale "Zakât" des participations versées dans l'achat de terrains, et dit qu'il a versé la somme de mille riyals, étant devenus après cinq ans cinq mille riyals?

R: Lorsque une personne verse une participation pour l'achat de terrains, ou autres, destinés à la vente, il doit en acquitter l'aumône légale "Zakât" chaque année selon sa valeur, chaque année il en détermine la valeur, et il en verse l'aumône légale "Zakât" lui et ses associés, chacun s'acquittant de sa part, et si les terrains se vendent, alors qu'il n'en a pas acquitté l'aumône légale "Zakat", il doit la verser pour toutes les année précédentes, en calculant la valeur de leur aumône légale "Zakât", puis en la versant ensuite.

Mais, il n'est pas obligé d'en verser l'aumône légale "Zakât" selon sa valeur lors de la dernière année, mais plutôt chaque année selon sa valeur, la première puis la seconde, et ainsi de suite..., puisque cette valeur change de façon à ce qu'elle soit faible au début, et qu'elle augmente par la suite, ou l'inverse. Il doit, ainsi, verser l'aumône légale "Zakât" de sa valeur, chaque année, en fonction de sa valeur à ce moment-là. Son montant étant du quart du dixième de la valeur. Qu'Allah vous accorde la réussite.

La Zakât des actions dans les entreprises

Q: De nos jours, la participation dans les sociétés s'est répandue à travers l'acquisition d'actions, est-ce que ces actions sont soumise à l'aumône légale "Zakât"? Comment l'acquitte-t-on?

R: Ceux qui possèdent des actions destinées au commerce doivent en acquitter l'aumône légale "Zakât", s'ils restent une année en leur possession, au même titre que le reste des biens de commerce, tels que les terrains, les voitures et autres, cependant, si cet argent est une participation dans l'achat de biens destinés à la location ou à la vente, tels que les terrains, et les voitures, il n'est pas soumis à l'aumône légale "Zakât", mais il doit s'en acquitter sur le bénéfice, s'il s'écoule une année et qu'il reste en sa possession, et qu'il atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), au même titre que le reste des monnaies. Qu'Allah vous accorde la réussite.

Q: Je possède un nombre important d'actions dans certaines sociétés saoudiennes, et j'aimerais connaître la manière d'en acquitter l'aumône légale "Zakât", est-ce que cela se fait en fonction de leur valeur actuelle sur le marché, ou sur les bénéfices annuels, car je n'ai pas l'intention de les vendre? Donnez-nous une fatwa, qu'Allah vous récompense.

R: Si ces actions sont un investissement, et ne sont pas destinées à la vente, il faut alors acquitter l'aumône légale "Zakât" de leurs bénéfices, s'il s'écoule une année et qu'il reste en votre possession, et qu'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), cependant, si elles sont destinées à la vente, on en acquitte l'aumône légale "Zakât", de même que celle de leurs bénéfices, à chaque fois que l'échéance liée à leur aumône légale "Zakât" arrive, en fonction de leur valeur à ce moment-là, que les biens dans lesquelles vous disposez ces actions soient des terrains, des voitures ou autres biens de commerce. Qu'Allah accorde à tous la réussite.

Son Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah le protège.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

J'espère que Votre Eminence voudra bien me faire l'honneur de me faire profiter de ses enseignements concernant la question suivante:

Si je possède des actions dans une société hors du Royaume d'Arabie Saoudite, par exemple en Amérique, dois-je acquitter l'aumône légale "Zakât" des bénéfices seulement, ou des bénéfices et du capital? Veuillez accepter, Votre Eminence, tous mes respects et remerciements.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

R: En détail, si vous avez l'intention de revendre ces actions, elles sont, alors, soumises à l'aumône légale "Zakât", sinon, elle est à acquitter sur leurs bénéfices uniquement à l'échéance d'une année, qu'elles portent sur des terrains ou autres, par contre si les actions sont sous forme d'argent, elles sont, alors, soumises à l'aumône légale "Zakât", de même que leur bénéfices, respectant la même échéance que leurs actions. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

La Zakât des actions de la compagnie d'électricité

L'aumône légale "Zakât" des actions de la société d'électricité

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très noble et respectable frère S.`A.H., qu'Allah lui accorde la réussite .

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Mon frère bien aimé, nous avons bien reçu votre lettre datée du 12/5/1395 H., puisse Allah vous accorder la guidée, de même que ce qu'elle contient comme questions que j'ai compris, dont en voici le texte ainsi que les réponses:

Q: J'ai participé par une somme d'argent dans la société d'électricité, dois-je verser l'aumône légale "Zakât" de cet argent? Et est-ce que l'aumône légale "Zakât" se compte à partir de la date de dépôt ou de la réception des bénéfices? Quelle est le taux fixe de l'aumône légale "Zakât" pour chaque (100) riyals saoudiens?

R: Les sommes déposées auprès de ces société ne sont pas soumises à l'aumône légale "Zakât", puisque le but de cela est l'investissement et non pas la vente, par contre il faut acquitter l'aumône légale "Zakât" des bénéfices touchés par l'actionnaire, s'ils restent en sa possession une année, après les avoir réceptionné, et qu'ils atteignent le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), son montant étant, alors, de deux riyals et demi pour cent, correspondant au quart du dixième (1/40) selon les textes et le consensus.

Le Recteur de l'Université Islamique

La Zakâ d'Al-Fitr

La Zakâ d'Al-Fitr est un devoir pour tout musulman

Chapitre de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr"

L'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" est une obligation pour tout musulman

Quel est le statut de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr"? Y a-t-il un "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables)? Les genres de denrées que l'on peut donner sont-ils fixes? Si oui, quels sont-ils? Est-ce que l'homme doit la verser pour sa famille y compris l'épouse et le serviteur?

R: l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" est une obligation pour tout musulman, petit, grand, homme, femme, libre ou asservi, selon ce qui a été authentiquement rapporté d'après Ibn `Omar (Qu'Allah soit satisfait des deux) qui a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) prescrivit pour l'aumône légale de la fin du mois de Ramadhan "Zakât Al-Fitr" une mesure "Sâ`" de dattes, ou une mesure "Sâ`" d'orge, pour toute personne, esclave ou libre, homme ou femme, enfant ou adulte, parmi les musulmans. Il ordonna qu'elle soit versée avant de sortir pour la prière (de la fête). . Rapporté par Al-Boukhârî et Mouslim.

Il n'y a pas de "Nisâb", ou plutôt, le musulman doit la verser pour lui, et pour sa famille, ses enfants, ses épouses, et ses esclaves, s'il détient plus de ce qui leur suffit à tous, ainsi qu'à lui-même, pour se nourrir, durant un jour et une nuit.

Quant au servant employé, il verse lui même son aumône légale "Zakât", sauf si son employeur lui en fait don, ou si cela fait partie des conditions d'emploi dans cette famille, et pour ce qui est du servant esclave, son aumône légale "Zakât" incombe à son maitre, selon ce qui a été mentionné précédemment dans le Hadith.

Et, il est obligatoire de la donner en nourriture du pays, que ce soit en dattes, orge, blé, maïs ou autres, d'après le plus juste des deux avis des savants; puisque le Prophète d'Allah (Salla Allah `Alaihi Wa Sallam) n'a pas fixé en cela un genre déterminé, et parce qu'elle sert de réconfort, et le musulman n'a pas à réconforter son prochain avec une autre nourriture que celle pour laquelle il est habitué.

Avis religieux sur l'acquittement de la Zakât d'Al-Fitr pour sa sœur

Avis religieux relatif au versement de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" pour la sœur

Q: Je suis thaïlandais, et je suis étudiant dans une université au Soudan. J'ai une sœur dans mon pays (en Thaïlande) qui n'est pas encore pubère, et j'ai appris, ces derniers mois, que mon père est décédé laissant ainsi seule ma petite sœur. Ma question est: Est-ce qu'il m'est obligatoire de verser l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" pour ma sœur, sachant qu'elle n'a d'autre frère que moi?

R: Si ton père est décédé avant la fin du mois de Ramadan et qu'aucune autre personne n'a versé l'aumône légale "Zakât" de ta sœur, il te revient, à toi, de la verser si tu en as les moyens. Il t'incombe également de subvenir aux besoins de ta petite sœur, selon tes capacités conformément à la parole d'Allah (Glorifié soit-il): Que celui qui est aisé dépense de sa fortune; et que celui dont les biens sont restreints dépense selon ce qu'Allah lui a accordé. Allah n'impose à personne que selon ce qu'Il lui a donné, , et Sa parole (Exalté soit-Il): Craignez Allah, donc autant que vous pouvez, , et selon la parole du Prophète (Salla Allah `Alaihi Wa Sallam): N'entrera pas au Paradis celui qui rompt ses liens de parenté. , et sa parole (Salla Allah `Alaihi Wa Sallam) quand "O Messager d'Allah ! Qui mérite le plus mon dévouement ?". "Ta mère", répondit-il. "Ensuite?". "Ta mère", répondit-il. "Ensuite?". "Ta mère", répondit-il. "Ensuite?". "Ton père, puis tes parents les plus proches". . Rapporté par Mouslim dans son Sahîh. Car, en effet, la dépense pour subvenir aux besoins de ta sœur est un maintien de la relation de parenté s'il n'y a personne d'autre pour le faire ou si ton père n'a rien laissé derrière lui en héritage. Qu'Allah vous accorde tout le bien.

La Zakât d'Al-Fitr est estimée à un "Sâ'" (unité de mesure) de la nourriture du pays

L'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" est d'un "Sâ`" (mesure dont l'unité équivaut à un peu moins de 3 kg) de nourriture du pays

Louange à Allah, et que la prière et le salut soient sur le Messager d’Allah, ainsi que sur sa famille, ses compagnons, et ceux qui ont suivi sa guidée. Après ce préambule

Nombreux sont ceux qui s'interrogent de nos jours sur le fait de donner l'aumône légale "Zakât" en riz ou en espèces au lieu de la nourriture.

La réponse: Il a été rapporté que le Prophète (Salla Allah `Alaihi Wa Sallam) a décrété que l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" pour chaque musulman est d'un "Sâ`" de dattes ou un "Sâ`" d'orge et qu'il a ordonné qu'elle soit versée avant que les gens ne sortent pour accomplir la prière de l'Aïd. Dans les deux Sahîhs il est rapporté d'Abou Sa`îd Al-Khoudrî (Qu'Allah soit satisfait de lui) qu'il a dit: Nous acquittions l'aumône légale de la fin du mois de Ramadhan "Zakât Al-Fitr", à l'époque du Messager d'Allah (Salla Allah `Alaihi Wa Sallam), d'une mesure "Sâ`" de nourriture, ou d'une mesure "Sâ`" de dattes, ou d'une mesure "Sâ`" d'orge, ou d'une mesure "Sâ`" de "Aqat" (lait séché et durci avec lequel on prépare la cuisine, cf. : An-Nihâya), ou d'une mesure "Sâ`" de raisins secs. . Un certain nombre de savants ont expliqué le terme "nourriture" cité dans ce hadith par "le froment" et d'autres par ce que mangent les gens du pays concerné; que cela soit du froment, du mais, du millet ou tout autre aliment. Ceci est l'avis le plus juste. Car, par l'aumône légale "Zakât", les riches consolent et réconfortent les pauvres. Il n'est pas obligatoire d'offrir aux nécessiteux et aux pauvres d'autres nourritures que celles du pays. Il n'y a pas de doute que le riz fait partie de la nourriture du Royaume d'Arabie Saoudite, et qu'il est un bon et précieux aliment, et il est beaucoup mieux que l'orge cité dans le Hadith. De ceci, il ressort qu'il n'y a aucun mal à donner du riz pour s'acquitter de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr".

Ce qui incombe à ce sujet, c'est de donner un "Sâ`" de n'importe quelle nourriture. Le "Sâ`" de référence étant celui du Prophète (Salla Allah `Alaihi Wa Sallam), équivalent à quatre fois les deux mains pleines d'une personne normalement constituée. En kilos, cela équivaut à trois kilos, environ. Donc, si un musulman donne un "Sâ`" de riz ou d'un autre aliment, de la nourriture de son pays, cela lui est permis. S'agissant des autres aliments non cités dans ce Hadith, il n'y a aucun mal de les donner pour s'acquitter de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr".

Il incombe de verser l'aumône légale "Zakât" pour le petit et le grand, homme ou femme, libre ou esclave, parmi les musulmans. Par contre, il n'est pas obligatoire de la verser pour les bébés (dans le ventre de leur mère) selon l'unanimité des savants, mais il est recommandé de le faire en s'inspirant de ce qu'a fait `Othmân (Qu'Allah soit satisfait de lui).

Il incombe, également, de la donner avant l'accomplissement de la prière de l'Aïd, et il n'est pas permis de l'ajourner jusqu'après. Il n'y a, cependant, aucun mal à la donner un ou deux jours avant. Il ressort de cela que les premiers instants autorisés pour son versement sont, selon l'avis le plus juste des savants, au cours du vingt-huitième jour du mois de Ramadan car ce mois peut comprendre vingt-neuf ou trente jours, et les Compagnons du Prophète d'Allah (Salla Allah `Alaihi Wa Sallam) la versaient un jour ou deux jours avant le jour de l'Aïd.

Les bénéficiaires en sont les pauvres et les nécessiteux. Et, Il a été authentiquement rapporté qu'Ibn 'Abbâs (Qu'Allah soit satisfait des deux) a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) prescrivit l'aumône légale de la fin du mois de Ramadhan "Zakât Al-Fitr" comme une purification, pour le jeûneur, de toute futilité ou parole indécente, et comme nourriture pour les pauvres. Quiconque l'aura acquitté avant la prière, qu'elle soit acceptée et considérée comme "Zakât", et quiconque l'aura acquitté après la prière qu'elle soit considérée comme une aumône comme les autres. .

Il n'est pas permis de verser l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" selon sa valeur d'après la majorité des gens de science, et ceci est l'avis le plus juste. Il incombe de la donner en nourriture comme cela a été fait par le Prophète (Salla Allah `Alaihi Wa Sallam) et ses compagnons (qu'Allah soit satisfait d'eux) comme l'a dit la majorité des savants. Nous demandons à Allah de nous accorder la réussite, ainsi que l'ensemble des musulmans, dans la compréhension Sa religion, qu'il nous maintienne dessus, et qu'Il réforme nos coeurs et nos œuvres; Il est certes, noble et généreux. Que la prière et le salut d'Allah soient sur notre Prophète, Mohammad, ainsi que sur sa famille et ses compagnons.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Q: Une personne dont les initiales sont M.M. de Riyad au Royaume d'Arabie Saoudite demande quel est le montant de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" ?

R: Si la personne qui pose la question désire savoir quelle est la quantité à donner pour s'acquitter de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", sa valeur est d'un "Sâ`" (mesure dont l'unité équivaut à un peu moins de 3 kg) de la nourriture du pays telle que le riz, le millet, les dattes ou de tout ce dont se nourrissent les gens du pays, à verser par tout musulman, homme ou femme, libre ou esclave, grand ou petit, comme cela a été rapporté dans les Hadiths du Prophète (Salla Allah `Alaihi Wa Sallam). Il incombe de la sortir avant que les gens ne sortent pour accomplir la prière de l'Aïd, mais si elle est donnée un ou deux jours avant le jour de l'Aïd, il n'y a pas de mal à cela. Sa valeur est de trois kilos environ, et il n'est pas permis de la verser en monnaie, mais seulement en nourriture du pays.

Sortir l'aumône d'Al-Fitr de la nourriture sèche en mesure est plus prévenant qu'en poids

Donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en produits alimentaires, en recourant à la mesure pour les grains (Sâ'), est plus prudent que la pesée (balance)

De la part d' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable et noble frère R.M.Gh., qu'Allah lui accorde tout le bien. Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

J'ai bien reçu votre courrier daté du 5/6/1389 H., qu'Allah vous accorde Sa guidée, ainsi que son contenu comportant votre question sur la quantité de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", pour les dattes et ce qui s'y apparente parmi les denrées mesurées par leur poids en riyal français et en kilogramme.

R: Il est obligatoire de verser, pour l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", un "Sâ`" (mesure dont l'unité équivaut à un peu moins de 3 kg) de la nourriture du pays, en prenant comme référence le "Sâ`" du Prophète (Salla Allah `Alaihi Wa Sallam), et cela pour tout musulman, petit ou grand, homme ou femme. Sa mesure est évaluée à quatre contenances des deux mains de nourriture telle que le blé, froment, etc... Mais s'agissant de la pesée, sa quantité est évaluée à 480 "Mithqâl", étant l'équivalent de 80 riyals français, car le poids d'un riyal français est de 6 "Mithqâl", et le poids du riyal arabe saoudien est de 192 "Mithqâl", étant en kilo, l'équivalent de 3 kilos. Si, un musulman désire quantifier ce qu'il doit donner en nourriture pour s'acquitter de l'aumône légale "Zakât", la mesure en poignée est plus prudente que la pesée (balance), et s'il la verse en nourriture commune dans le pays ou la région, il lui en suffit un "Sa`". Et Allah est le plus Savant. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Vice-Recteur de l'Université Islamique

Sortir la Zakât d'Al-Fitr des aliments non cités par les textes

Avis religieux relatif à l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" donnée avec des produits non cités dans la législation

Q: Est-il permis de donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en grains tels que le riz, le maïs, l'orge et le millet même si ces grains sont en épis?

R: Le versement de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" avec les aliments cités est permis, si ces produits font partie de la nourriture de ce pays, et après qu'ils soient battus et débarrassés de leurs épis, et ce conformément à ce qui est décrété dans la parole d'Allah (Glorifié soit-Il): O les croyants! Dépensez des meilleures choses que vous avez gagnées. , car ceci est meilleur pour vous, et bienveillant envers les pauvres, à l'exception toutefois de l'orge car il est très difficile de le débarrasser de sa pellicule. Et, s'il verse l'aumône légale "Zakât" en riz ou en d'autres produits, dont le meilleur pour leur conservation est de les garder avec leur pellicule, et qu'il s'assure de la verser d'une quantité équivalente en produits purs, il n'y a pas de mal à cela, si Allah le désire, préservant ainsi l'intérêt du propriétaire et celui du pauvre. Qu'Allah vous accorde la réussite.

Fatwa personnelle demandée à Son Eminence, lorsqu'il était recteur de l'Université Islamique et la réponse a été émise de sa part du bureau.

Q: Est-il permis de s'acquitter de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en donnant du riz?

R: Oui, il est permis de donner du riz pour s'acquitter de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", s'il fait partie de la nourriture du pays, car l'aumône légale "Zakât" est une consolation, et un réconfort, et le riz est l'un des meilleurs mets de nos jours.

Avis religieux sur le versement de la Zakât d'Al-Fitr en liquide

Avis religieux relatif au versement de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en espèces

Louange à Allah, Seigneur des mondes, et que la prière et le salut d'Allah soient sur Son Messager, Mohammad, sur sa famille et sur tous ses compagnons.

Après ce préambule Nombreux sont les frères qui m'ont questionné au sujet du versement en espèces de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr».

En voici la réponse: Il n'est pas sans savoir pour tout musulman doté d'un minimum de clairvoyance que le pilier le plus important de la religion musulmane est l'attestation de foi qu'il n'y a d'autre divinité digne d'être adorée en dehors d'Allah et que Mohammad est le Messager d'Allah. Cette formule impliquant, pour sa première partie, qu'il n'y ait qu'Allah qui soit adoré, Seul, et pour sa deuxième partie, qu'Allah (Glorifié soit-Il) ne soit adoré qu'à travers ce qui a été légiféré par le Messager d'Allah (Salla Allah `Alaihi Wa Sallam). L'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" est un acte d'adoration selon le consensus des musulmans, et la base pour les actes d'adoration est l'abstention; il n'est permis à quiconque d'accomplir un acte d'adoration que si ce dernier a été authentiquement rapporté du sage législateur (Salla Allah `Alaihi Wa Sallam), celui, de qui Allah a dit (Exalté soit-Il): et il ne prononce rien sous l’effet de la passion; ce n’est rien d’autre qu’une révélation inspirée. , et le Prophète (Salla Allah `Alaihi Wa Sallam) dit à ce sujet: Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on les lui rejette. ، Tout acte non conforme à nos enseignements est à rejeter. , et il a expliqué (Salla Allah `Alaihi Wa Sallam), comme cela est rapporté dans les Hadiths authentiques, que l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" est d'un "Sâ`" de nourriture, de dattes, d'orge, de raisins secs, ou de "Aqat". Al-Boukhârî et Mouslim ont rapporté (qu'Allah leur fasse miséricorde) que `Abd-Allah ibn `Omar (qu'Allah soit satisfait des deux) a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) prescrivit pour l'aumône légale de la fin du mois de Ramadhan "Zakât Al-Fitr" une mesure "Sâ`" de dattes, ou une mesure "Sâ`" d'orge, pour toute personne, esclave ou libre, homme ou femme, enfant ou adulte, parmi les musulmans. Il ordonna qu'elle soit versée avant de sortir pour la prière (de la fête). , et Abou Sa`îd Al Khoudrî (Qu'Allah soit satisfait de lui) a dit aussi: Nous acquittions l'aumône légale de la fin du mois de Ramadhân "Zakât Al-Fitr", à l'époque du Messager d'Allah (Salla Allah `Alaihi Wa Sallam), d'une mesure "Sâ`" de nourriture, ou d'une mesure "Sâ`" de dattes, ou d'une mesure "Sâ`" d'orge, ou d'une mesure "Sâ`" de raisins secs. , et dans une autre version: ou une mesure "Sâ`" de "Aqat" (lait séché et durci avec lequel on prépare la cuisine, cf. : An-Nihâya) . Rapporté par Al-Boukhârî et Mouslim. Cela est la Sunna du Messager d'Allah (Salla Allah `Alaihi Wa Sallam) à propos de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", sachant qu'au moment de cette législation, les musulmans ne possédaient -et en particulier à Médine- de dinars et de dirhams, qui sont les monnaies dominantes à l'époque, mais il ne les mentionna pas (Salla Allah `Alaihi Wa Sallam) concernant l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr". Et si le versement de l'argent pour l'acquittement de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" avait été permis, il l'aurait mentionné, car il n'est pas autorisé de retarder une explication au moment où l'on a besoin. Et s'il l'avait fait, cela aurait été rapporté par ses compagnons (qu'Allah soit satisfait d'eux), comme ce qui a été rapporté au sujet de l'aumône légale "Zakât" du bétail resté en pâturage, et de la possibilité de regrouper plusieurs espèces afin d'obtenir le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), cela ayant pour condition qu'aucune de ces espèces n'atteigne le "Nisâb", ce Hadith s'appliquant spécifiquement à ce cas, car, comme cela a été évoqué précédemment, la base dans les actes d'adoration est l'abstention, et aucun des compagnons du Prophète (Salla Allah `Alaihi Wa Sallam), à notre connaissance, ne s'est acquitté de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en espèces. Les compagnons sont les plus savants de la Sunna du Prophète (Salla Allah `Alaihi Wa Sallam), et les plus soucieux de l'appliquer, et s'il était arrivé que l'un d'eux ait acquitté l'aumône légale "Zakât" en espèces, cela aurait été rapporté comme cela fût le cas pour toutes les autres choses qu'ils ont dit ou accompli en rapport avec la législation islamique. Allah (Exalté soit-Il) a dit: En effet, vous avez dans le Messager d'Allah un excellent modèle (à suivre), et Il a dit (Exalté soit-Il): Les tout premiers [croyants] parmi les Emigrés et les Auxiliaires et ceux qui les ont suivis dans un beau comportement, Allah les agrée, et ils L’agréent. Il a préparé pour eux des Jardins sous lesquels coulent les ruisseaux, et ils y demeureront éternellement. Voilà l’énorme succès!

Ainsi, d'après ce que nous avons cité, il apparait clairement, pour ceux qui veulent la vérité, que verser l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en espèces n'est pas permis et n'est pas rétribué, car cela contredit les preuves législatives précitées. Je demande à Allah qu'il nous accorde la réussite, ainsi qu'au reste des musulmans, dans la compréhension de Sa religion, qu'il nous maintienne dessus, et qu'il nous préserve de tout ce qui va à l'encontre de Sa législation, Il est, certes, Noble et Généreux. Et que la prière et le salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Q: Quel est votre avis sur le versement de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en espèces ?

R: Les savants ont divergé à ce sujet, et l'avis de la majorité est qu'elle est à verser en nourriture et non en espèces, car le Prophète (Salla Allah `Alaihi Wa Sallam) ainsi que ses compagnons l'ont versé en nourriture. Le Prophète (Salla Allah `Alaihi Wa Sallam) informa qu'Allah la prescrivit d'un "Sâ`" (mesure dont l'unité équivaut à un peu moins de 3 kg) de ceci ou de cela, et ne doit donc pas être versée en espèces. Les espèces varient et la qualité des produits alimentaires aussi, et les espèces sont dangereuses, car le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) ne l'a jamais, ainsi que ses compagnons, versé en espèces. Ceux qui prétendent que les espèces sont plus utiles aux pauvres, se trompent, car ce qui est demandé, c'est d'accomplir ce qu'Allah a rendu obligatoire, et les pauvres en sont les bénéficiaires. Il incombe, ainsi, au musulman de donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en nourriture, comme l'a prescrit Allah, et non en espèces, même si certains savants l'ont autorisé, car cet avis est faible et peu vraisemblable. Ce qui est correct, c'est de la donner en nourriture, un "Sâ`" de maïs, d'orge, de dattes, de "Aqat", ou de raisins secs conformément à ce qu'a dit Abou Sa`îd Al-Khoudrî (Qu'Allah soit satisfait de lui) Nous acquittions l'aumône légale de la fin du mois de Ramadhân "Zakât Al-Fitr", à l'époque du Messager d'Allah (Salla Allah `Alaihi Wa Sallam), d'une mesure "Sâ`" de nourriture, ou d'une mesure "Sâ`" de dattes, ou d'une mesure "Sâ`" d'orge, ou d'une mesure "Sâ`" de raisins secs, ou d'une mesure "Sâ`" de "Aqat" (lait séché et durci avec lequel on prépare la cuisine, cf. : An-Nihâya). . Rapporté par Al-Boukhârî et Mouslim.

Q: Est-il permis de donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en riyals? Est-il permis de la donner dans un autre pays?

R: Il n'est pas permis de donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" en espèces selon l'avis de la majorité des savants, et il incombe de la donner en nourriture comme le faisaient le Prophète (Salla Allah `Alaihi Wa Sallam) et ses compagnons (Qu'Allah soit satisfait d'eux). Sa quantité est d'un "Sâ`" (mesure dont l'unité équivaut à un peu moins de 3 kg) de la nourriture du pays telle que: les dattes, le riz ou toute autre nourriture, en prenant en considération le "Sa`" du Prophète (Salla Allah `Alaihi Wa Sallam), pour tout musulman, homme ou femme, grand ou petit, libre ou esclave. La Sunna est de la donner aux pauvres dans le même pays que celui de la personne qui l'acquitte et de ne pas la transférer. Il est permis de la verser un ou deux jours avant la prière de l'Aïd comme le faisaient les compagnons du Prophète (Qu'Allah soit satisfait d'eux), le délai imparti pour son acquittement commençant, ainsi, à partir du vingt-huitième jour du mois de Ramadan. Qu'Allah vous accorde la réussite.

Il est légiféré de distribuer la Zakât d'Al-fitr parmi les pauvres du pays

Ce qui est légiféré, c'est de donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" aux pauvres de la ville ou du pays dans lequel on réside

Q: Concernant l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", est-ce qu'on la distribue aux pauvres de notre commune ou aux autres aussi? Que devrons-nous faire si nous décidons de partir en voyage trois jours avant l'Aïd au sujet de l'aumône légale "Zakât"?

R: Selon la Sunna, l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" est donnée en priorité aux pauvres du lieu où l'on accomplit la prière de l'Aïd, et il est autorisé de la donner un ou deux jours avant cette date soit le vingt-huit ou le vingt-neuf. Si une personne part en voyage avant ces dates, il lui incombe de s'en acquitter dans le pays islamique où il se rend et si le pays n'est pas islamique, il recherche, alors, quelques musulmans nécessiteux afin de la leur donner. S'il entend voyager après la période autorisée pour verser l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", il lui incombe de la donner aux pauvres de sa ville ou de son pays. Car l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" a pour but de réconforter et de faire preuve de bienfaisance envers les pauvres, en leur épargnant de faire la mendicité les jours de l'Aïd.

Q: J'ai fait parvenir l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" que je dois verser pour ma propre personne à ma famille en Egypte, afin qu'ils la versent là-bas, alors que je suis résident en Arabie Saoudite, cet acte est-il correct?

R: Il n'y a aucun mal à cela, et cela t'est rétribuable, Si Allah le veut, selon le plus juste des avis des savants, cependant, verser l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" dans l'endroit où tu résides est préférable, et plus prudent, et si tu l'envoies à ta famille afin qu'ils la donnent aux pauvres là-bas, il n'y a pas de mal à cela.

Allah a légiféré la Zakât d'Al-Fitr pour consoler les pauvres et les nécessiteux

Allah a prescrit l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" dans le but de réconforter les pauvres et les nécessiteux

Q: Est-il permis de donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" à l'imam du village, s'il est dans une bonne situation, et qu'il n'est pas pauvre et dans le besoin? Faites nous bénéficier de vos enseignements, qu'Allah en fasse de même avec vous.

R: L'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" est prescrite par Allah pour réconforter les pauvres et les nécessiteux et dans le but de les nourrir, ainsi, si l'imam de ce village est dans une situation aisée, il ne convient pas de lui donner l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", ni aucune autre aumône légale "Zakât". Par contre si son salaire ne lui suffit pas pour couvrir ses besoins, du fait de sa nombreuse famille ou pour toute autre raison, il n'y a aucun mal dans ce cas à lui donner une part de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", ou d'une autre aumône légale "Zakât".

Période de la sortie de la Zakât Al-Fitr

Quand verse-t-on l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr"

Q: Est-ce qu'il y a équivalence entre le fait de retarder le versement de l'aumône légale "Zakat" des biens afin de chercher une personne connue pour sa pauvreté, et le fait de retarder le versement de l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" dans le même but?

R: Non, ce n'est pas la même chose, au contraire, l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" doit être versée avant la prière de l'Aïd comme cela a été recommandé par le Prophète (Salla Allah `Alaihi Wa Sallam). Il n'est pas interdit de la verser un, deux, ou trois jours avant la prière, cependant, elle n'a pas à être retardée pas jusqu'après la prière de l'Aïd.

Statut de celui qui a oublié de sortir la Zakâ d'Al-Fitr avant la prière de l'Aîd

Avis religieux relatif à celui qui a omis d'acquitter l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" avant la prière de l'Aïd

Q: J'ai préparé l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" avant le jour de l'Aïd pour la donner à un pauvre que je connais, mais j'ai oublié de la lui remettre, et je ne m'en suis rappelé que pendant la prière de l'Aïd, puis je l'ai donnée, ensuite, après la prière. Quel en est le statut?

R: Il n'y a pas de doute sur le fait que l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" doit être versée avant la prière de l'Aïd comme cela fut ordonné par le Noble Prophète (Salla Allah `Alaihi Wa Sallam), cependant, il n'y a pas de mal dans ce que tu as fait. Le fait de s'en acquitter après la prière de l'Aïd t'en dispense, et louange à Allah, même s'il est rapporté dans le Hadith qu'elle est une simple aumône, cependant cela n'empêche pas qu'elle t'en dispense, et que l'obligation ait été remplie. On espère qu'elle soit acceptée, et qu'elle soit une aumône légale "Zakât" complète, car tu ne l'as pas retardé intentionnellement, au contraire, tu l'as fait par oubli, et Allah (Gloire et Pureté à Lui) a dit dans Son Livre Sacré: Seigneur, ne nous châtie pas s'il nous arrive d'oublier ou de commettre une erreur. , et il est authentiquement rapporté que le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: Allah Tout-Puissant dit : "Certes je l'ai fait." , et Allah exauça la demande de ses serviteurs, croyants, de ne pas leur tenir rigueur, pour leur omission ou leur erreur.

Q:Quelle la sentence de la charia au sujet de celui qui n' a versé Zakat al Fitr (aumône légale de la rupture du jeûne) que pendant le sermon de la prière de la fête car il a oublié de le faire à son temps dit ?

R: Verser Zakat al Fitr avant la prière de la fête est obligatoire, mais celui oublie de le faire, nul grief n'est à en tenir. Or, il doit verser cette Zakat qui est une obligation et il faut la verser quand il n s'en souvient. Il n'est pas permis à n'importe qui de faire exprès de reporter le versement de cette Zakat jusqu'à après la prière de la fête selon l'avis judicieux des ulémas parce que le Prophète (Sallah Allah `Alaihi Wa Sallam) a ordonné aux musulmans de s'en acquitter avant la prière de la fête.

Chapitre: la sortie de la Zakâ

Obligation de sortir la Zakât tôt et d'interroger des gens de confiance sur ceux qui la méritent

Chapitre du versement de l'aumône légale "Zakât"

L'obligation de s'empresser de verser l'aumône légale "Zakât" et de se renseigner auprès de personnes de confiance sur ceux qui la méritent

Q: Je possède une somme d'argent de 10.000 riyals saoudiens pour lesquels je désire verser l'aumône légale "Zakât", mais je ne sais pas comment le faire. M'est-il permis d'attendre de revenir à mon pays pour la verser là-bas ou bien cela est interdit?

R: Il incombe à tout musulman de s'empresser de verser l'aumône légale "Zakât" si le délai d'un an est révolu. Ainsi, il faut qu'il s'empresse de la verser où qu'il se trouve et qu'il recherche les gens pauvres et les nécessiteux en se renseignant auprès des personnes dignes de confiance dans le pays dans lequel il se trouve, qu'il soit au Yémen, en Syrie, à La Mecque, ou partout ailleurs.

Allah t'a rendu obligatoire cette aumône légale "Zakât", ainsi, si la somme d'argent en ta possession est de 10.000, son montant est, alors, de 250, soit 2.5 pour cent. Tu dois rechercher les gens à qui la donner parmi les pauvres et les nécessiteux en te faisant aider par des personnes fiables et de confiance parmi tes proches et tes amis afin qu'ils te désignent ceux qui sont dans le besoin.

Avis religieux sur le retardement de la sortie de la Zakât

Avis religieux relatif à l'ajournement du versement de l'aumône légale "Zakât"

Q: Est-il permis d'ajourner le versement de l'aumône légale "Zakât" afin de la verser à un pauvre que l'on n'a pas pu encore contacter?

R: Si le délai n'est pas très long, il n'y a pas de mal à ajourner l'acquittement de l'aumône légale "Zakât" jusqu'à ce qu'elle soit versée à des pauvres parmi ses proches, ou à des personnes beaucoup plus dans le besoin, mais le délai ne doit être que de quelques jours. Cela concernant l'aumône légale "Zakât" sur les biens.

Par contre, pour l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr", il ne convient pas de la retarder. Au contraire, elle doit être anticipée comme l'a mentionné le Prophète (Salla Allah `Alaihi Wa Sallam) et versée avant la prière de l'Aïd, d'un, de deux, ou de trois jours, il n'y a aucun mal à cela, et elle ne doit pas être retardée jusqu'après la prière.

Q: Est-il permis d'ajourner l'aumône légale "Zakât" d'un mois, lors de son arrivée à échéance, afin de pouvoir trouver une personne dans le besoin, ou faute de liquidité à ce moment-là?

R: Il n'y a aucun mal à retarder son versement pour les raisons mentionnées, cependant, il faut s'empresser de s'en acquitter, lorsque l'on trouve les personnes dans le besoin, ou l'argent nécessaire à son versement, car il n'est pas permis de la retarder une fois l'année écoulée, sauf pour une raison légitime comme les motifs cités.

Je demande à Allah qu'il nous accorde la réussite, ainsi qu'à vous-même, dans la compréhension de Sa religion, et qu'il nous maintienne dessus, Il est, certes, Noble et Généreux

Son Eminence, notre père, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, Mufti Général du Royaume d'Arabie Saoudite, et le Président du Comité des Grands Oulémas, et de la Direction des Recherches Scientifiques, et de la Délivrance des Fatwas.

Qu'Allah lui accorde tout le bien. Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Nous informons Son Eminence que mon oncle acquitte l'aumône légale "Zakât" de ses biens, chaque année, au début du mois béni de Ramadan, et qu'il souhaite, actuellement, la verser, chaque année au début de Moharram, afin de pourvoir aux besoins des nécessiteux. Comment doit-il faire pour verser le différentiel de trois mois, entre le mois de Ramadan et le mois de Dhoul-Hidja? Si mon oncle possède des immeubles et des terres destinés à la vente, comment calculera-t-il le montant de leur aumône légale "Zakât"? Doit-il la calculer sur la base de la valeur des terres ou de la valeur de ce qui est mis en vente uniquement?

J'espère que Son Eminence me fera l'honneur d'une réponse, vu son importance. Puisse Allah vous être reconnaissant pour vos efforts et fasse que votre savoir soit profitable aux autres, qu'Il bénisse votre temps et qu'Il fasse de vous une aide et un refuge pour tous ceux qui recherchent la connaissance, et qu'Il vous accorde une place dans la partie la plus élevée du paradis, Il est, certes, Noble et Généreux. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule Il n'est pas permis à ton oncle de retarder le versement de l'aumône légale "Zakât" jusqu'au mois de Moharram, cependant, il lui est permis de l'avancer, avant le mois de Ramadan, au mois de Moharram ou à tout autre mois. Et, il doit calculer le montant de l'aumône légale "Zakât" de ses biens fonciers sur la base de leur valeur au moment de son versement. Qu'Allah accepte les bonnes œuvres de tous. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur le retardement de la Zakât des offres pour celui qui ne possède pas d'argent

Avis religieux relatif au retardement du versement de l'aumône légale "Zakât" des biens de commerce pour celui qui n'a pas d'argent

Q: Je possède un magasin de vente d'accessoires automobiles, mais, en ce moment, je ne possède pas l'argent nécessaire à l'acquittement de l'aumône légale "Zakât", car je n'ai rien vendu. Est-ce que j'acquitte l'aumône légale "Zakât" lorsque je serai en possession de l'argent, et cela, même après le mois de Ramadan, ou comment dois-je faire?

R: Dès que la situation te le permet, acquitte-toi de l'aumône légale "Zakât", une fois l'année écoulée. Et Allah est le garant de la réussite.

Statut de celui qui ne s'acquitte pas de la Zakât par reniement, avarice ou négligence

Q: Quel est le statut de celui qui ne délaisse le versement de l'aumône légale "Zakât"? Y a-t-il une différence entre celui qui ne la verse pas par reniement, par avarice, ou par négligence?

R: Au nom d'Allah, et louange à Allah. Prière et salutation sur le Messager d'Allah, sur sa famille et sur ses compagnons. Après ce préambule

La question du statut de celui qui délaisse l'aumône légale "Zakât" nécessite d'être détaillée. S'il la délaisse en reniant son obligation, lorsque les conditions de son exigibilité sont remplies, il est, alors, mécréant d'après le consensus des savants, et cela, même s'il s'en acquitte, car il en a renié le caractère obligatoire. Par contre, celui qui la reconnaît mais ne la verse pas, par avarice, ou par paresse, celui-ci est considéré par cet acte comme quelqu'un de pervers ayant commis un grand péché et il dépend de la volonté d'Allah, s'il décède dans cet état-là, conformément à la parole d'Allah (Glorifié soit-Il): Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut.

Le Noble Coran et la Sunna Purifiée "Motawâtira" (rapportée par un grand nombre de rapporteurs, d'après un autre grand nombre de rapporteurs), ont mis en évidence que celui qui ne s'en acquitte pas sera châtié à cause de ses biens dont il n'a pas versé l'aumône légale "Zakât". Il sera, après, diriger vers le Paradis ou vers l'Enfer. Ceci est un avertissement à l'encontre de ceux qui ne contestent pas son obligation. Allah (Exalté soit-Il) a dit dans la sourate "At-Tawba": A ceux qui thésaurisent l'or et l'argent et ne les dépensent pas dans le sentier d'Allah, annonce un châtiment douloureux, le jour où (ces trésors) seront portés à l’incandescence dans le feu de l’Enfer et qu’ils en seront cautérisés, front, flancs et dos: voici ce que vous avez thésaurisé pour vous-mêmes. Goûtez de ce que vous thésaurisiez.» , et les Hadiths authentiques du Prophète (Salla Allah `Alaihi Wa Sallam) corroborent ce qui a été énoncé par le Noble Coran au sujet de celui qui ne s'acquitte pas de l'aumône légale "Zakât" de son or et de son argent. Tel est le cas de celui qui ne verse pas l'aumône légale "Zakât" des bêtes qu'il possède-les chameaux, les bovins et les ovins-, et il sera châtié par leur cause le Jour de la Résurrection.

De même, le statut de celui qui ne s'acquitte pas de l'aumône légale "Zakât" des monnaies de papier, et des biens de commerce, relève de la même catégorie que celui qui ne verse pas l'aumône légale "Zakât" de l'or ou de l'argent.

Par contre, le statut de ceux qui renient l'obligation de l'aumône légale "Zakât", est la mécréance, et ils seront rassemblés avec les mécréants en Enfer, et leur châtiment sera perpétuel pour l'éternité, comme l'ensemble des mécréants, conformément à la parole d'Allah (Exalté soit-Il) dans la Sourate "Al-Baqara": Ainsi Allah leur montra leurs actions; source de remords pour eux; mais ils ne pourront pas sortir du Feu. , et Allah (Exalté soit-Il) a dit dans la sourate "Al-Mâ’ida" Ils voudront sortir du Feu, mais ils n’en sortiront point. Et ils auront un châtiment permanent. , et les preuves à ce sujet sont nombreuses tant dans le Livre d'Allah que dans la Sunna.

Conseil et rappel à celui qui n'a pas sorti la Zakât selon la méthode légiférée

Recommandation et rappel à ceux qui ne versent pas l'aumône légale "Zakât" suivant la manière légiférée

Louange à Allah, Seul, et que la prière et salut d'Allah soient sur celui après qui il n'y a pas de Prophète, Mohammad, ainsi que sur sa famille et ses compagnons. Après ce préambule C'est la volonté de conseiller, et de rappeler l'obligation de l'acquittement de l'aumône légale "Zakât", qui m'ont poussé à écrire cette lettre, car beaucoup de musulmans font preuve de négligence quant à son versement, et ne le font pas suivant la manière légiférée en dépit de son immense importance, et malgré qu'elle soit l'un des cinq piliers de l'Islam sur lesquels cette religion est bâtie, selon la parole du Prophète (Salla Allah `Alaihi Wa Sallam): L'Islam est bâti sur cinq piliers: l'attestation que nul ne mérite d'être adoré en dehors d'Allah et l'attestation que Mohammad est le Messager d'Allah, l'acquittement de la prière, le versement de la Zakât (l'aumône légale), le jeûne du mois de Ramadan et l'accomplissement du Hadj (le pèlerinage à la Maison Sacrée). .

L'obligation faite aux musulmans de verser l'aumône légale "Zakât" fait partie des mérites, et des marques de considération de l'Islam pour ses fidèles les plus évidentes, de part le nombre important des bienfaits qu'elle induit, et le grand besoin qu'en ont les pauvres parmi les musulmans.

Parmi ses bienfaits: l'affermissement de l'affection entre le riche et le pauvre, car la nature humaine est encline à s'attacher à ses bienfaiteurs.

De plus, elle purifie l'âme, et la débarrasse ainsi de l'avarice et de l'avidité comme cela est mentionné dans cette parole d'Allah (Exalté soit-Il): Prélève de leurs biens une Sadaqa par laquelle tu les purifies et les bénis

Mais aussi: elle permet d'habituer le musulman à faire preuve de noblesse, de générosité, et de compassion envers les nécessiteux.

De plus: elle provoque l'augmentation de la richesse, sa bénédiction, et Allah en remplace ce qui a été donné, comme Il l'a dit (Exalté soit-Il): Et toute dépense que vous faites (dans le bien), Il la remplace, et c'est Lui le Meilleur des donateurs". , et comme l'a dit le Prophète (Salla Allah `Alaihi Wa Sallam) dans le Hadith authentique: Allah (Gloire et Pureté à Lui) dit: "O fils d'Adam! Dépense et On dépensera pour toi". (N.B.: La Zakâ, la charité et les autres dépenses pieuses pour l'amour d'Allah seront rétribuées) , ainsi que beaucoup d'autres bienfaits.

Et, Allah a sévèrement mis en garde ceux qui ne s'acquittent pas de l'aumône légale "Zakât" ou la négligent; Allah (Exalté soit-Il) a dit: A ceux qui thésaurisent l'or et l'argent et ne les dépensent pas dans le sentier d'Allah, annonce un châtiment douloureux, le jour où (ces trésors) seront portés à l’incandescence dans le feu de l’Enfer et qu’ils en seront cautérisés, front, flancs et dos: voici ce que vous avez thésaurisé pour vous-mêmes. Goûtez de ce que vous thésaurisiez.»

Ainsi, tout bien qui atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et dont l'aumône légale "Zakât" n'est pas acquittée, est un "Kanz" par lequel son propriétaire sera châtié, le Jour de la Résurrection, comme le montre le Hadith authentique rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), dans lequel il dit: Il n'y a pas de personne possédant de l'or ou de l'argent qui ne s'acquitte pas de leur aumône légale "Zakât", sans que, le Jour du Jugement, ne lui soit préparé des plaques de métal en feu par lesquelles il aura le front, le flanc, et le dos brûlés. A chaque fois que ces plaques se refroidiront elles lui seront appliquées de nouveau. Ce châtiment durera l'équivalent d'une journée de cinquante mille ans, jusqu'à ce que le jugement soit rendu et qu'il voit le chemin qu'il doit emprunter : celui qui mène au Paradis, ou celui qui mène en Enfer.

Puis le Prophète (Salla Allah `Alaihi Wa Sallam) mentionna à propos des propriétaires de chameaux, d'ovins, et de bovins qui ne versent pas leur aumône légale "Zakât", qu'ils seront châtiés, le Jour de la Résurrection.

Il a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), qu'il a dit: Celui à qui Allah accorda un bien et qui n'en acquitte pas l'aumône légale "Zakât", il lui sera représenté, le Jour du Jugement, un énorme serpent lisse ayant deux points noirs, l'encerclant et le prenant par les deux coins de la bouche, puis il dira : "Je suis tes biens, je suis ces biens pour lesquels tu n'as pas acquitté l'aumône légale 'Zakât'!". Le Prophète (Salla Allah `Alaihi Wa Sallam) récita ensuite le verset: Que ceux qui gardent avec avarice ce qu'Allah leur donne par Sa grâce, ne comptent point cela comme bon pour eux. Au contraire, c'est mauvais pour eux: au Jour de la Résurrection, on leur attachera autour du cou ce qu'ils ont gardé avec avarice.

L'aumône légale "Zakât" est exigible pour quatre types de biens: ce qui sort de la terre, tel que les graines et les fruits, le bétail restant en pâturage, l'or et l'argent, et les biens de commerce.

Pour chacune de ces quatre catégories, le versement de l'aumône légale "Zakât" devient obligatoire suivant un "Nisâb" particulier, s'il est atteint.

Le "Nisâb" pour les graines et les fruits est de cinq "Wasq", étant équivalent à soixante "Sâ`" (mesure dont l'unité équivaut à un peu moins de 3 kg), en prenant en considération le "Sâ`" du Prophète (Salla Allah `Alaihi Wa Sallam). Ainsi, le "Nisâb" pour les dattes, les raisins secs, le froment, le riz, l'orge, et ainsi de suite..., équivaut à: trois cents "Sâ`" en utilisant le "Sâ`" du Prophète (Salla Allah `Alaihi Wa Sallam), qui est l'équivalent de quatre fois le contenu de deux mains pleines d'un homme d'une corpulence moyenne.

Son taux est de un dixième (1/10), si les palmiers et les plantations sont irrigués naturellement, par la pluie, les rivières, les sources, et autres.

Par contre, si l'irrigation se fait manuellement, par l'utilisation de roues hydrauliques, de pompes à eau, et autres..., son taux est, alors, de la moitié d'un dixième (1/20) comme cela a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam).

Quant au "Nisâb" du bétail restant en pâturage, tel que les chameaux, les bovins et les ovins: cela nécessite d'être détaillé comme c'est le cas dans les Hadiths authentiques rapportés du Prophète (Salla Allah `Alaihi Wa Sallam), et celui qui désire les connaître peut interroger les gens de science à ce sujet, et si ce n'était par souci de brièveté, je les aurai évoqué pour que l'information soit plus complète.

Quant au "Nisâb" de l'argent: celui-ci est de cent quarante "Mithqâl" (mesure dont l'unité équivaut à 4,52 gr à peu près), soit 56 riyals saoudiens.

Le "Nisâb" de l'or est :

vingt "Mithqâl", étant l'équivalent de onze livres saoudiennes et trois septièmes de livre, et l'équivalent de quatre-vingt-douze grammes.

Son taux étant du quart du dixième (1/40), à verser par toute personne détenant une quantité d'or et/ou d'argent atteignant le "Nisâb", étant resté une année en sa possession.

Les bénéfices qui en découlent suivent la même échéance que leur origine, et n'ont pas besoin de rester une année en possession de leur propriétaire, et cela, de même pour le bétail, si l'origine atteint le "Nisâb".

Les monnaies de papiers, utilisées de nos jours, suivent la même règle que l'or et l'argent, que ce soit des dirhams, des dinars, des dollars, ou autres..., du moment qu'elles atteignent le "Nisâb" de l'argent ou de l'or, et qu'il s'écoule une année durant laquelle elles restent en possession de leur propriétaire, elles sont, alors, soumises à l'aumône légale "Zakât".

Sont assimilés à la monnaie les bijoux des femmes, en or ou en argent, lorsque leur valeur atteint le "Nisâb", et qu'ils restent une année en possession de leur propriétaire, ils sont, alors, soumis à l'aumône légale "Zakât", même s'ils sont destinés à l'usage personnel, ou à être prêtés, selon le plus juste des deux avis des savants, et suivant la généralité de la parole du Prophète (Salla Allah `Alaihi Wa Sallam): Il n'y a pas de personne possédant de l'or ou de l'argent et ne s'acquittant pas de leur aumône légale "Zakât", sans que ne lui soit préparé, le Jour du Jugement, des plaques de métal en feu. , jusqu'à la fin du Hadith mentionné précédemment.

Mais aussi en raison de ce qui a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam) qu'il avait vu deux bracelets en or sur le poignet d'une femme, il demanda: "As-tu acquitté leur aumône légale 'Zakât'?" Elle répondit: "Non." Il lui dit alors (Salla Allah `Alaihi Wa Sallam): "Te ferait-il plaisir qu'Allah te pare, par leur cause, le Jour de la Résurrection, de deux bracelets de feu?" Elle les jeta aussitôt à terre et dit: "Ils sont à Allah et à Don Messager." , rapporté par Abou Dâwoud, et An-Nassâ'î avec une bonne chaîne de transmission.

Et, il a été authentiquement rapporté qu'Oum Salama (Qu'Allah soit satisfait d'elle) elle portait des bijoux en or et dit : "O Messager d'Allah ! Est-ce un bien soumis à l'aumône légale "Zakât" et pour lequel je ne l'aurais pas acquitté ?" Il lui répondit (Salla Allah `Alaihi Wa Sallam) : "Ce qui en atteint la valeur, et pour lequel tu t'en acquittes, n'en fait pas partie." , ainsi que d'autres Hadiths du même sens.

Quant aux biens de commerce, le versement de leur aumône légale "Zakât" se fait en fin d'année, du quart du dixième (1/40) de leur valeur, que cette valeur soit inférieure, égale ou supérieure au prix de vente, conformément aux propos de Samoura qui dit: Le Prophète d'Allah (Salla Allah `Alaihi Wa Sallam) il nous ordonne d'acquitter l'aumône légale "Zakât" en comptant aussi les biens destinés à la vente. , rapporté par Abou Dâwoud.

Cela comprenant: les terrains destinés à la vente, les immeubles, les voitures, les pompes à eau, ainsi que toutes les sortent de marchandises destinées à la vente.

Par contre, les immeubles destinés à la location uniquement, et non à la vente, l'aumône légale "Zakât" porte seulement sur les loyers, s'ils restent une année en possession de leur propriétaire. Ainsi, ils ne sont pas soumis à l'aumône légale "Zakât" en tant que tels, car ils ne sont pas destinés à la vente.

Il en est de même pour les voitures à usage personnel, les voitures de location, et les taxis, elles ne sont pas soumises à l'aumône légale "Zakât", car elles ne sont pas destinées à la vente, leur propriétaire les ayant acheté dans le but de s'en servir.

Si, le propriétaire du taxi ou autres, rassemble une somme d'argent qui a atteint le "Nisâb", il doit en verser l'aumône légale "Zakât", une fois l'année écoulée, qu'il ait économisé cette somme pour ses dépenses personnelles, pour se marier, pour acheter un bien immobilier, pour s'acquitter d'une dette, ou pour toute autre raison, et ce conformément à la généralité des preuves indiquant l'obligation de l'aumône légale "Zakât" de ce type de biens.

Et, l'avis le plus exact des avis des savants est que l'endettement n'empêche pas le versement de l'aumône légale "Zakât"; conformément à ce qui a été dit.

De même pour les biens des orphelins et des malades mentaux, ils sont soumis à l'aumône légale "Zakât", selon l'avis de la majorité des savants, si la valeur de leurs biens atteint le "Nisâb", et s'il s'écoule une année durant laquelle ils restent en possession de leur propriétaire. Les tuteurs légaux doivent la verser à leur place, une fois l'année écoulée, conformément à la généralité des preuves, telle que la parole du Prophète (Salla Allah `Alaihi Wa Sallam) dans le Hadith de Mou`âdh, lorsqu'il fût envoyé au Yémen : Certes Allah leur a prescrit une aumône sur leurs biens, prélevée aux riches et distribuée aux pauvres.

L'aumône légale "Zakât" est un droit d'Allah, et il n'est pas permis de la verser, par favoritisme, à une personne ne la méritant pas, ou afin de s'attirer les faveurs de quelqu'un, ou pour repousser son mal, ou pour protéger ses biens, en la versant en tant que caution, ou pour s'épargner une diffamation, au contraire, le musulman doit la verser aux ayants droits, aux vrais bénéficiaires et non pas aux autres et pour un autre but, de bon cœur, avec sincérité pour Allah, pour qu'il se dégage de sa responsabilité et mérite ainsi la rétribution d'Allah et l'augmentation de ses biens.

Allah (Exalté soit-Il) a éclairci dans Son Noble Livre les différents types de ceux qui méritent de recevoir l'aumône légale "Zakât", en disant (Exalté soit-Il): Les Sadaqâts ne sont destinés que pour les pauvres, les indigents, ceux qui y travaillent, ceux dont les cœurs sont à gagner (à l’Islam), l’affranchissement des jougs, ceux qui sont lourdement endettés, dans le sentier d’Allah, et pour le voyageur (en détresse). C’est un décret d’Allah! Et Allah est Omniscient et Sage.

En terminant ce noble verset par ces deux Noms Majestueux, Allah (Exalté soit-Il) attire l'attention de Ses serviteurs, sur le fait qu'Il est (Exalté soit-Il) celui qui connait la situation de chacun de ses serviteurs, celui qui mérite de recevoir l'aumône de celui qui ne le mérite pas. Il est Le Sage dans ce qu'Il a légiféré et dans ce qu'Il a prédestiné, et Il ne place les choses que dans ce qui leur convient, et même si la finalité de Sa sagesse échappe à certaines personnes, il faut que les serviteurs s'apaisent au sujet de Sa législation, et se soumettent totalement à Son jugement.

Et c'est vers Allah que nous adressons nos demandes pour qu'Il nous accorde le succès dans la compréhension de Sa religion, la véridicité dans nos actions envers Lui, de s'empresser vers ce qui Le satisfait, et qu'Il nous préserve de tout ce qui entraine Son courroux. Il est certes, Audient et Proche.

Que la paix et les bénédictions soient sur Son Serviteur et Messager, Mohammad, ainsi que sur sa famille et ses compagnons.

Le Président Général des Directions des Recherches

Scientifiques, de La Délivrance des Fatwas, de La Prédication et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Conseil et rappel à celui qui n'a pas sorti la Zakât selon la méthode légiférée

Q: Quelle est votre recommandation à un homme qui ne s'acquitte pas de l'aumône légale "Zakât", afin que son cœur se radoucisse, et qu'il revienne à la raison?

R: Ma recommandation, à celui qui fait preuve d'avarice dans l'acquittement l'aumône légale "Zakât", est d’abord, de craindre Allah, ensuite qu'il se rappelle que Celui qui lui a donné ce qu'il possède est Celui-là même qui l'éprouve. S'il se montre reconnaissant de ce bienfait envers son Donateur (Allah), en s'acquittant de ce qu'Il a rendu obligatoire, il sera sauvé et s'il se montre ingrat, il aura perdu, sera déçu dans l'au-delà, et sera châtié dans sa tombe et le Jour du Jugement Dernier -On demande à Allah qu'Il nous préserve de cela- . L'argent est éphémère, son affaire est grave, et les conséquences sont plus graves pour celui qui refuse de s'acquitter de l'aumône légale "Zakât". Il laissera, après sa mort, sa fortune et elle ne lui sera que tourment et fardeau. Il incombe, à tout musulman qui possède des biens, de craindre son Seigneur, et de se remémorer le jour où il se tiendra debout devant Lui, et, certes, Allah (Glorifié soit-Il) rétribue toute personne en fonction de ses œuvres, et cet argent est une tentation. Allah (Gloire et Pureté à Lui) a dit: Vos biens et vos enfants ne sont qu'une tentation, , et Il a dit (Glorifié soit-Il): Nous vous éprouverons par le mal et par le bien (à titre) de tentation. . L'argent est une épreuve et une tentation. Si tu te montres reconnaissant envers Allah, que tu acquittes le droit de cet argent, puis que tu le verses comme il se doit, tu auras réussi pleinement, et il sera pour toi un bienfait, et quel meilleur compagnon que cet argent là pour le croyant, il peut servir à entretenir les liens de parenté, il peut participer aux actions caritatives, il aide et réconforte les faibles, c'est vraiment un immense bienfait. Mais s'il se montre avare, cet argent est, alors, une énorme épreuve aux conséquences désastreuses. On demande à Allah qu'Il nous préserve, ainsi que l'ensemble des musulmans, de tout mal.

Celui qui ne s'acquitte pas de la Zakât, doit la verser pour les années précédentes

Il incombe à celui qui a délaissé l'acquittement de l'aumône légale "Zakât" de la verser pour les années antérieures

Q: Je suis une personne qui n' a jamais versé l'aumône légale "Zakât" depuis que mon argent a atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), et ce, depuis environ trois ans. La somme en ma possession et celle qui se trouve chez d'autres personnes est une somme déterminée, dois-je en acquitter l'aumône légale "Zakât" pour les trois années passées, si le terme de la troisième année arrive à échéance cette année, sachant que j'ai les moyens de la verser, que dois-je faire?

R: Tu dois acquitter l'aumône légale "Zakât" pour les deux années passées, implorer le pardon de ton Seigneur, et te repentir à Lui pour ton retard. Puis, lorsque l'échéance de la troisième année est atteinte, verse en l'aumône légale "Zakât" correspondante, et ne la retarde pas, au contraire, empresse-toi d'acquitter l'aumône légale "Zakât" des deux premières années tout en demandant pardon et en te repentant.

L'ignorance de l'obligation de la Zakât ne l'annule pas

L'ignorance quant à l'obligation de l'aumône légale "Zakât" ne l'annule pas

Q: Le frère W.M.B. de Riyad pose la question suivante: Je possède une somme d'argent depuis environ cinq ans, augmentant et diminuant. Cette année, j'ai eu une discussion avec un des frères au sujet de l'aumône légale "Zakât" de l'argent, et il mentionna que tout montant, s'il reste une année en possession de son propriétaire, est soumis à l'aumône légale "Zakât", même si cet argent est mis de côté pour célébrer un mariage ou acheter un logement. Votre Eminence, le Cheikh: Dois-je alors m'acquitter de l'aumône légale "Zakât" pour les années précédentes alors que j'ignorais que j'étais redevable de son acquittement, ou bien m'incombe-t-il de la verser pour cette année uniquement, durant laquelle j'ai pris connaissance que je devais m'en acquitter? Donnez-moi une fatwa, Qu'Allah vous récompense en bien.

R: Il t'incombe de verser l'aumône légale "Zakât" pour l'ensemble des années passées, et ton ignorance ne l'annule pas, car l'obligation de l'aumône légale "Zakât" est une chose connue nécessairement par tous les musulmans, et son statut est connu de tous. L'aumône légale "Zakât" est le troisième pilier de l'Islam, et il t'est obligatoire de t'empresser de la verser pour l'ensemble des années passées en te repentant auprès d'Allah (Glorifié soit-Il) du retard. Puisse Allah nous pardonner, à toi et à tous les musulmans. Qu'Allah nous accorde la réussite.

La Zakât sur l'argent des orphelins

Avis religieux relatif à l'aumône légale "Zakât" des biens des orphelins

Q: Un homme est décédé en laissant des orphelins et des biens. Ces biens sont-ils soumis à l'aumône légale "Zakât"? Si oui, qui doit la verser?

R: Oui, les biens des orphelins sont soumis à l'aumône légale "Zakât", qu'ils soient de l'argent, des biens de commerce, du bétail, ou des produits agricoles. Il appartient au tuteur légal de la verser l'échéance venue. A défaut d'un tuteur du côté paternel, il appartient à la justice de désigner un tuteur qui s'occupera de la gestion de leurs affaires. Il incombe, alors, à ce tuteur judiciaire, de craindre Allah dans sa mission et de veiller à sauvegarder les intérêts de ces orphelins et de leurs biens, conformément à la parole d'Allah (Glorifié soit-Il): Et ils t'interrogent au sujet des orphelins. Dis: "Leur faire du bien est la meilleure action. , et Sa parole (Glorifié soit-Il): Et ne vous approchez des biens de l'orphelin que de la plus belle manière, jusqu'à ce qu'il ait atteint sa majorité. , et les versets dans ce sens sont nombreux. Le délai pour calculer le montant de l'aumône légale "Zakât" est pris en compte à partir de la date de la mort de leur père, car c'est à cette date-là que ces biens sont devenus les leurs. Qu'Allah vous accorde la réussite

Sortir la Zakât de l'argent de la fille

Acquitter l'aumône légale "Zakât" des biens d'une fillette

Q: Je suis en charge de l'éducation d'une fillette de 5 ans, et mon mari lui donne de l'argent que je place à la banque islamique "Faysal". Cet argent est-il soumis à l'aumône légale "Zakât" ou non?

R: Oui, il t'incombe de t'acquitter de l'aumône légale "Zakât" de ses biens, car c'est toi qui les gère.

Statut du mari qui sort la Zakât de sa femme de son propre argent

Avis religieux relatif au versement de l'aumône légale "Zakât" de l'épouse, par le mari, avec l'argent de ce dernier

Q: Est-il permis à mon mari de verser l'aumône légale "Zakât" de mes biens, tout en sachant que c'est lui qui me les a donnés? Est-il permis de donner l'aumône légale "Zakât" à mon neveu dont la mère est veuve, tout en sachant qu'il est jeune et qu'il envisage de se marier? Faites nous bénéficier de vos enseignements.

R: Il t'incombe de verser l'aumône légale "Zakât" de tes biens, s'ils atteignent, ou dépassent, le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables) de l'or, de l'argent ou de tout autre bien soumis à l'aumône légale "Zakât", et si ton mari la verse pour toi avec ta permission il n'y a pas de mal à cela. Et de même, si elle est versée par ton père, ton frère ou par un autre avec ton autorisation. Il est aussi permis de verser l'aumône légale "Zakât" à ton neveu pour l'aider à se marier, s'il ne peut pas prendre en charge, seul, les dépenses. Qu'Allah accorde à tous la réussite dans ce qui Le satisfait.

Q: Est-il permis au mari de verser l'aumône légale "Zakât" des bijoux de son épouse?

R: Il n'est pas tenu de la verser pour elle, mais s'il le fait avec son autorisation, il n'y a aucun mal à cela. Sinon, l'aumône légale "Zakât" incombe à celle qui possède les bijoux, car les Hadiths qui traitent de cette question prouvent que le versement de l'aumône légale "Zakât" lui revient à elle et non à son mari.

Avis religieux sur le transfert de la Zakât d'un pays à un autre

Avis religieux relatif au transfert de l'aumône légale "Zakât" d'un pays à un autre

Son Eminence, Le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz Le Président Général des Directions des Recherches Scientifiques, de la Délivrance des Fatwas, de l'Appel et de l'Orientation

Qu'Allah le protège

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Nous espérons que vous voudrez bien nous donner une fatwa concernant la validité du transfert de l'aumône légale "Zakât" en dehors du Royaume d'Arabie Saoudite à travers les circuits légiférés connus, de la même manière que cela se fait à l'intérieur du Royaume. Avec toute ma reconnaissance et qu'Allah vous protège. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Il est permis de transférer l'argent de l'aumône légale "Zakât" de son lieu d'origine vers un autre, s'il y a en cela un intérêt légitime, selon le plus juste des deux avis des savants, tel que le fait de l'envoyer à ceux qui combattent dans le sentier d'Allah, ou à des pauvres étant plus dans le besoin que ceux du lieu d'origine, ou parce qu'ils sont des proches, permettant ainsi d'associer l'entretient des liens de parenté à l'aumône. Qu'Allah guide tout le monde vers ce que le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Q: Est-il permis d'envoyer l'aumône légale "Zakât" dans un autre pays, autre que celui dans lequel je réside?

R: Il est préférable et plus prudent de verser l'aumône légale "Zakât" dans le pays dans lequel on réside, et si la personne acquittant l'aumône légale "Zakât" réside dans un endroit et que son argent se trouve dans un autre, il est préférable qu'il la verse dans l'endroit où se trouve cet argent. Conformément à la parole du Prophète (Salla Allah 'Alaihi Wa Sallam) dans le Hadith de Mou`âdh (qu'Allah soit satisfait de lui) lorsqu'il l'envoya au Yémen : "Invite-les à ce qu'ils attestent qu'il n'y a point de divinité digne d'être adorée en dehors d'Allah et que je suis le Messager d'Allah. S'ils t'obéissent, informe-les, alors, qu'Allah leur a prescrit cinq prières obligatoires par jour. S'ils t'obéissent suivent, informe-les, alors, qu'Allah leur a prescrit une aumône prélevée aux riches et distribuée aux pauvres. Sils t'obéissent, garde-toi de prendre le meilleur de leurs biens, et méfie-toi de l'invocation de la victime de l'injustice, car il n'y a rien qui empêche qu'elle soit exaucée." . Rapporté par Al-Boukhârî et Mouslim.

Mais, si pour une raison légitime, cet argent doit être transféré vers un autre pays, comme pour aider des proches, des étudiants nécessiteux, ou des personnes qui sont dans le besoin, il n'y a pas de mal à cela, selon le plus juste des deux avis des savants, conformément aux Hadiths, et à ce qui est rapporté des compagnons et de ceux qui les ont suivi, sur ce sujet.

Q: Est-il permis de transférer l'aumône légale "Zakât" d'un endroit à un autre?

R: Le mieux à faire est de la distribuer dans l'endroit où se trouve l'argent, conformément à la parole du Prophète (Salla Allah 'Alaihi Wa Sallam) dans le Hadith de Mou`âdh (qu'Allah soit satisfait de lui), dans lequel il: "S'ils t'obéissent, informe les, alors, qu'Allah leur a prescrit une aumône prélevée aux riches et distribuées ensuite aux pauvres." . Rapporté par Al-Boukhârî et Mouslim.

Il est permis de la transférer pour une raison légitime, d'après le plus juste des deux avis des savants, conformément aux nombreuses preuves rapportées à ce sujet, comme le fait de la transférer à des proches dans le besoin, ou à des étudiants afin de les aider dans la recherche de la science, ou à des combattants dans le sentier d'Allah, et ainsi de suite...

Avis religieux sur l'achat de produits alimentaires et matières premières avec l'argent de la Zakâ et le dépenser dans d'autres frais

Avis religieux relatif à l'achat de produits alimentaires et non alimentaires avec l'argent de l'aumône légale "Zakât", puis leur versement à ceux qui en sont de droit

Son Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, Président Général des Directions des Recherches Scientifiques, de la Délivrance des Fatwas, de l'Appel et de l'Orientation

Qu'Allah le protège

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Nous aimerions avoir un éclaircissement, de la part de Votre Eminence, au sujet de l'achat, avec l'argent de l'aumône légale "Zakât", d'une variété de produits alimentaires et non alimentaires tels que des couvertures, des vêtements pour les envoyer dans certaines régions musulmanes pauvres dans le monde comme le Soudan, l'Afrique, et aux moudjahids afghans, notamment dans les situations de pénurie alimentaire, ou d'inflation, rendant ainsi le prix des marchandises beaucoup plus élevé que celui auquel elles leur sont envoyées.

Nous espérons que vous voudrez bien nous faire bénéficier de vos enseignements sur ce sujet, qu'Allah vous récompense en bien. Qu'Allah vous protège, et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Il n'y a pas d'empêchement à cela si vous êtes sûrs que ces produits seront distribués aux musulmans. Qu'Allah vous récompense et accepte vos œuvres, et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Il n'y a pas de mal à accepter la Zakâ et de la dépenser pour les handicapés pauvres qui n'ont personne pour les prendre en charge

Il n'y a pas de mal à donner l'aumône légale "Zakât" aux personnes handicapées dans le besoin n'ayant personne pour pourvoir à leurs besoins

Q: Son Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, le Mufti Général du Royaume d'Arabie Saoudite, et Président du Comité des Grands Oulémas, et de la Direction des Recherches Scientifiques et de la Délivrance des Fatwas.Quel est votre avis sur la prise en charge de certains handicapés dans le besoin, par le centre de recherche de membres artificiels et appareillages et du programme de réhabilation des handicapés moteurs, sur les fonds provenant des aumônes et de l'aumône légale "Zakât", versés par les riches à cet institut de recherche?

R: Si les handicapés sont pauvres et n'ont personne pour pourvoir à leurs besoins, il n'y a pas de mal à accepter l'aumône légale "Zakât" à leur place et à la dépenser dans ce dont ils ont besoin par le biais de leur mandataire.

Prendre les offres dans la Zakâ

Avis religieux relatif à l'aumône légale "Zakât" des biens de commerce

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à Son Altesse Royale, le noble Emir Salmân ibn `Abd-Al-`Azîz Emir de la région de Riyad et Président de l'association "Al-birr" de Riyad,

Qu’Allah lui accorde tout le bien. Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Je fais référence à votre courrier daté du 15/8/1407 H., portant la référence 1398, par lequel vous souhaitez connaître mon avis sur l'aumône légale "Zakât" des biens de commerce.

Je vous informe que la question a fait l'objet de divergence entre les savants (qu'Allah leur fasse miséricorde), cependant, l'avis prépondérant est que cela est permis, en fonction de leurs prix lors de l'arrivée de l'échéance de l'acquittement de l'aumône légale "Zakât", que ces biens soient des produits alimentaires, des vêtements, ou autres. Et cela par bienveillance envers les propriétaires de biens et par bienfaisance envers les pauvres car l'aumône légale "Zakât" a pour but de réconforter, et il ne convient pas d'imposer aux propriétaires de biens ce qui leur est difficile. Ce qui leur incombe, c'est de réconforter leurs frères parmi les pauvres avec ce qu'ils possèdent. Je demande à Allah d'accorder la réussite à tous, dans ce qui Le satisfait et qu'Il bénisse vos efforts et ceux de tous les responsables de cette association. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

Sortir la Zakâ des offres est suffisant et avec l'argent c'est mieux et plus sûr

L'acquittement de l'aumône légale "Zakât" des biens de commerce en en versant une partie suffit mais la verser en espèces est meilleur et plus prudent

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable et noble frère R.M.Gh. Qu'Allah lui accorde la réussite.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

J'ai bien reçu votre courrier daté du 5/6/1389 H., qu'Allah vous accorde Sa guidée, ainsi que votre question sur l'aumône légale "Zakât" des biens de commerce, et s'il est suffisant de l'acquitter en en versant une partie, ou si l'on doit la verser en espèces, était bien connu?

En voici la réponse: Les biens de commerce doivent être évalués une fois l'année écoulée selon les prix du marché en cours. Si leur valeur atteint le "Nisâb" (montant minimal pour lequel, s'il est dépassé, les biens deviennent imposables), qui est de 140 "Mithqâl" (mesure dont l'unité équivaut à 4,52 gr à peu près) pour l'argent et de 20 "Mithqâl" pour l'or, le propriétaire en acquitte l'aumône légale "Zakât" en espèces, et c'est ce qu'il y a de mieux à faire, et de plus prudent, permettant, ainsi, de sortir de la divergence entre les savants à ce sujet. Cependant, s'il acquitte l'aumône légale "Zakât" de ces biens en en versant une partie, en fonction de leur valeur marchande du moment, cela lui suffit, selon le plus juste des deux avis des savants. Et, les biens de commerce sont les marchandises destinées à la vente, qu’elles soient des terrains, des voitures, des tissus ou toute autre sorte de produits, conformément au Hadith de Samoura ibn Djondab (Qu'Allah soit satisfait de lui) qui a dit: Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) nous ordonna d'acquitter l'aumône légale "Zakât" des biens destinés à la vente. . Qu'Allah accorde à tous la réussite dans la compréhension de Sa religion, et dans l'acquittement du droit d'Allah puis celui de Ses serviteurs. Il est, certes, Le Meilleur vers qui adresser nos requêtes. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Vice-Recteur de l'Université Islamique

Avis religieux sur la sortie de la Zakâ en offres prélevés sur les offres et sur l'argent

Avis religieux relatif à l'acquittement de l'aumône légale "Zakât" en biens de commerces pour les biens de commerce et pour l'argent

Q: Est-il permis de verser l'aumône légale "Zakât" en tissus?

R: Il est permis de la verser en tissus selon le plus juste des deux avis des savants, en biens de bonne qualité pour des biens de bonne qualité, et en produits de qualité inférieure pour les produits de qualité inférieure, tout en veillant à s'acquitter du droit d'Allah de la meilleur des façons, car l'aumône légale "Zakât" est un réconfort versée par le riche au pauvre. Il est permis de les réconforter en leur donnant l'aumône légale "Zakât" sur les tissus, en tissu, comme il est permis de la leur donner sur les grains, les dattes, le bétail avec des produits de même nature.

Il est également permis d'acquitter l'aumône légale "Zakât" des espèces, en biens de commerce, tels que le tissu, la nourriture ou autres, si l'on en voit l'utilité pour ceux à qui on la verse, tout en veillant à prendre en compte leur valeur. Comme dans le cas de l'aumône légale "Zakât" donnée à une personne malade mentalement, ou attardée, pour laquelle on craint qu'il ne sache pas se servir de l'argent à bon escient, il est, alors, beaucoup plus utile de lui donner sa valeur en nourriture, ou en vêtements, selon le plus juste des deux avis des savants.

Versement de la Zakâ aux associations caritatives

Versement de l'aumône légale "Zakât" auprès des associations caritatives

Q: Est-il permis de verser l'aumône légale "Zakât", aux associations caritatives?

R: Si les responsables sont des gens de confiance, honnêtes, et donnent l'aumône légale "Zakât" à ceux à qui il est légiféré de la donner, il n'y a pas de mal à cela, du fait que cette action s'inscrive dans l'entraide dans l'accomplissement des bonnes œuvres et de la piété.

Le mandataire doit distribuer la Zakâ en exécution des ordres du mandant

Il incombe au mandataire chargé de la distribution de l'aumône légale "Zakât", d'exécuter ce que le mandant a demandé

Q: Tout d'abord, j'aimerais remercier les éminents Cheikhs pour leurs grands efforts fournis afin de répondre aux questions des musulmans avec franchise et avec une entière clarté. Qu'Allah les récompense en bien. Et, j'espère que vous voudrez bien répondre à la question suivante: Un des frères m'a remis l'aumône légale "Zakât" de ses biens en me demandant de l'envoyer à des personnes au Soudan, à condition que ceux-ci fassent partie des gens qui suivent le Livre d'Allah et la Sunna de Son Messager, par leurs actes et leurs paroles, et sans que ces personnes aient un lien de parenté avec moi, qu’ils soient dans le besoin, et qu'ils méritent l'aumône légale "Zakât". J'ai des proches et des connaissances, mais ils ne remplissent pas exactement ces conditions. Sachant que cet argent est toujours en ma possession, que dois-je faire dans cette situation? Dois-je lui restituer cette somme ou la distribuer aux gens que j'estime en être en droit, sans tenir compte de ces conditions? J'espère que ma question sera publiée, ainsi que la réponse. Veuillez recevoir toute ma reconnaissance. Qu'Allah vous récompense en bien.

R: Il t'incombe d'exécuter les recommandations du mandataire. A défaut de trouver les gens répondant aux critères définis par ce mandataire, tu dois lui restituer l'argent afin qu'il s'occupe en personne de sa distribution à ceux qui en sont en droit. Et, il ne t'est pas permis de gérer librement cet argent, car le mandataire est lié par les conditions émises par le mandant, dans ce qui est en conformité avec la législation islamique purifiée.

Son Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz qu'Allah le protège

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Je suis une personne qui ne peut pas honorer la totalité du versement d'un montant d'argent qui doit-être versé à la fin du dixième mois, et je possède une somme d'argent dont je suis légalement mandataire, et dont mon père en possède une partie.

Ma question est la suivante: M'est-il permis de me servir d'une partie de l'aumône légale "Zakât" de cet argent afin de rembourser ma dette? Donnez-nous une fatwa à ce sujet, qu'Allah vous rétribue de la meilleure des façons.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Il ne t'est pas permis de te servir de cet argent. C'est au propriétaire de cet argent qu'incombe l'obligation de s'acquitter de l'aumône légale "Zakât", sauf si tu as été mandaté de l'acquitter, et de l'utiliser afin de rembourser tes dettes, par ton père et son associé. Dans ce cas, et si tu es dans l'incapacité de les rembourser, il n'y a pas de mal à cela. Qu'Allah expie tes fautes et celles de tous les musulmans. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Q: J'étais dans le besoin, et j'ai travaillé chez plusieurs personnes riches. L'un d'eux, qui avait confiance en moi, m'a confié une grande somme d'argent prise sur l'aumône légale "Zakât", et m'a chargé de la distribuer aux pauvres de la région où je réside. Etant moi-même dans le besoin, j'ai gardé pour moi-même l'intégralité de cette somme. Ai-je commis par ce geste, un péché? Sachant que je suis pauvre, et que j'ai énormément besoin de cet argent. En attendant une réponse de votre part.

R: Ce que tu as fait n'est pas permis; c'est une trahison. Il t'incombe de te repentir auprès d'Allah avec une réparation financière que tu dois verser aux pauvres et aux nécessiteux avec l'intention de verser cette somme au nom de la personne qui t'avait mandaté. S'il se reproduit ce genre de situation, il te faut informer ton mandant, lui dire que tu es pauvre, et lui demander de t'aider en te donnant une part de son aumône légale "Zakât".

Donner une somme d'argent au mandataire pour la distribution de la Zakâ

Avis religieux relatif au fait de donner au mandataire un salaire pour la distribution de l'aumône légale "Zakât"

Son Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, Mufti Général du Royaume d'Arabie Saoudite Qu'Allah le protège et lui accorde la réussite.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

J'espère que vous voudrez bien me donner une fatwa sur la question suivante: Je possède une somme d'argent soumis à l'aumône légale "Zakât" et j'aimerais en faire parvenir une partie aux pauvres d'un autre pays. Je connais une personne riche, dans ce pays, et j'aimerais lui envoyer cet argent afin qu'il cherche les pauvres à qui le distribuer, cependant, il ne fait pas cela sans contre partie d'une rétribution. M'est-il permis de lui verser, une partie de l'aumône légale "Zakât", en rétribution pour son travail? Et, si je lui vire cet argent, et que la banque en prend un montant (pour la transaction), dois-je déduire ce montant de l'argent de l'aumône légale "Zakât", ou dois-je payer de mon propre argent? Faites nous bénéficier de vos enseignements, qu'Allah vous récompense. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Le mieux pour toi, est de donner ton aumône légale "Zakât" aux pauvres de ton pays, mais si tu l'envoies dans un autre endroit où les gens sont plus pauvres, ou parce qu'ils font partie de tes proches, et qu'ils sont pauvres, il n'y a pas de mal à cela. Et, si tu mandates une personne afin qu'il distribue cette aumône légale "Zakât", il n'y a rien qui empêche que tu lui verses un salaire pour cela, mais que cet argent ne provienne pas de l'aumône légale "Zakât", car, c'est à toi que revient la tâche de la distribuer. Quant à la banque, nous sommes d'avis que tu évites de lui transférer l'argent par son intermédiaire, de peur qu'elle n'utilise ton argent dans transactions usuraires. Il t'incombe de faire le transfert via une personne sûre, digne de confiance, qui fera parvenir à ton mandataire cette somme d'argent en toute sécurité et le plus rapidement possible. Qu'Allah vous accorde la réussite. Que la paix, la miséricorde et les bénédictions soient sur vous.

Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur l'invocation lors de la répartition de l'aumône

Avis religieux relatif à l'invocation faite pendant la distribution de l'aumône

Q: Qu'en est-il de ceux qui se rassemblent lors de la distribution d'une aumône, auxquels elle est destinée, et qui posent leurs mains dessus en faisant des invocations en faveur de celui qui l'a versé, d'autres disant "Amîn" à haute voix?

R: Ceci n'est pas à faire, car c'est une "Bid`a" (Innovation dans la religion). Quant à l'invocation faite pour celui qui a fait l'aumône, sans mettre les mains sur cette aumône, et sans rassemblement ni élévation de la voix de la manière mentionnée, elle est légiférée, conformément à la parole du Prophète (Salla Allah `Alaihi Wa Sallam): Celui qui vous fait du bien récompensez-le, si vous ne disposez pas de quoi le faire, faites des invocations en sa faveur jusqu'à ce que vous estimiez l'avoir récompensé. . Rapporté par 'Abou Dâwoud et An-Nassâ'î, avec une chaine de transmission authentique. Qu'Allah vous accorde la réussite.

La nature de l'argent versé au Service de la Zakâ et du Revenu

Avis religieux relatif au fait de considérer ce qui est versé au département de l'aumône légale "Zakât" et de l'impôt sur le revenu, comme étant pour l'aumône légale "Zakât"

Q: Je suis patron d'une entreprise et je reverse 2.5% de mon capital au département de l'aumône légale "Zakât" et de l'impôt sur le revenu, en considérant ce versement comme étant l'aumône légale "Zakât" de l'activité commerciale et si je ne la verse pas, mon entreprise se verra refuser beaucoup de services tels que l'accueil de travailleurs étrangers, ou toute demande d'ajustement de mes documents administratifs. Pour cela, je suis obligé de verser cette somme, cependant, j'ai lu dans certains ouvrages, que cette somme versée n'est pas considérée comme aumône légale "Zakât", et qu'il me faut m'acquitter de l'aumône légale "Zakât", en procédant à un autre versement que celui versé à ce département. J'espère que vous voudrez bien me faire bénéficier de vos enseignements sur ce sujet, car cette situation est celle de toutes les sociétés et de tous les établissements dans le Royaume d'Arabie Saoudite. Qu'Allah vous accorde la réussite dans toute chose dans laquelle il y'a un bien.

R: Tant que ce paiement t'a été réclamé en tant qu'aumône légale "Zakât", et que tu l'as versé avec l'intention d'acquitter l'aumône légale "Zakât", il est considéré, alors, comme tel. Car il est permis à celui qui détient le pouvoir d'exiger le paiement de l'aumône légale "Zakât" par les riches, afin de verser ces sommes à ceux qui en sont en droit. Et, il ne t'incombe pas de faire un autre versement en plus de celui que tu as fait à l'Etat. Par contre si tu possèdes, par ailleurs, d'autres biens, il t'incombe, alors, d'acquitter leur aumône légale "Zakât", en la donnant aux pauvres et aux nécessiteux. Qu'Allah vous accorde la réussite.

Les gens de la Zakat

Les huit types sont mentionnés dans le verset pour indiquer les destinataires et non pas pour indiquer l'ordre

Chapitre des bénéficiaires de l'aumône légale "Zakât"

La mention des huit catégories dans le verset est énumérative et non hiérarchique

Q: Est-ce que le verset mentionnant les catégories des bénéficiaires de l'aumône légale "Zakât" est hiérarchique ou donne le choix entre ces différentes catégories?

R: La mention des catégories de personnes qui peuvent bénéficier de l'aumône légale "Zakât", contenus dans le verset, est énonciative et non hiérarchique. Et, si l'on verse l'aumône légale "Zakât", en premier, aux moudjahids et aux gens accablés de dettes, il n'y a pas de mal à cela. Cependant, il est préférable de prendre en compte ce qui est le plus utile, ainsi, celui qui verse l'aumône légale "Zakât" choisira, parmi ceux qui sont cités, en fonction de son appréciation. Qu'Allah vous accorde la réussite.

Différence entre le misérable et le pauvre

La différence entre le pauvre et le nécessiteux

Q: Qui est le pauvre à qui donner l'aumône légale "Zakât" et quelle est la différence entre le nécessiteux et le pauvre?

R: Le pauvre est un nécessiteux qui a des ressources, mais qui ne sont pas suffisantes, alors que le nécessiteux est encore plus démuni que le pauvre. mais tous les deux sont dans le besoin et sont bénéficiaires de l'aumône légale "Zakât" mentionnée dans la parole d'Allah (Exalté soit-Il): Les SSadaqâts ne sont destinés que pour les pauvres, les indigents, ceux qui y travaillent, , le verset. Par contre celui qui a des ressources lui suffisant pour se nourrir, s'habiller, et se loger, que ce soit un "Waqf" (donation pieuse), une acquisition, ou un emploi, n'est pas considéré comme étant un pauvre ou un nécessiteux, et il ne peut prétendre bénéficier de l'aumône légale "Zakât".

Prendre la Zakâ pour celui qui n'a pas de revenu

Avis religieux relatif au versement de l'aumône légale "Zakât" à une personne ayant une source de revenu

Q: Je suis un employé et je perçois un salaire mensuel de trois mille riyals environ. J'ai appris, lors d'une occasion, qu'un commerçant distribuait l'aumône légale "Zakât", je suis allé le voir, et il m'a remis une somme d'argent, est-ce que cet argent m'est licite?

R: Si ton salaire ne suffit pas à faire face à tes besoins habituels et à ceux de ta famille, sans qu'il n'y ait dans ces besoins de gaspillage ou d'excès, il t'est permis recevoir l'aumône légale "Zakât", sinon, non. Qu'Allah nous accorde la compréhension de la religion, et qu'Il te comble de Ses bienfaits.

Prendre la Zakâ pour celui qui n'a pas de revenu

Q: Les gens qui viennent travailler ici ont, souvent, de petits salaires, ainsi que des conditions de vie difficiles, et sont pères d'enfants fragiles, leur est-il permis de recevoir l'aumône légale "Zakât"?

R: Si leur situation s'avère précaire, leur salaire insuffisant, et s'ils sont musulmans, il n'y a aucun mal à leur donner une part de l'aumône légale "Zakât" pour combler leurs besoins.

On donne au pauvre ce qui lui suffit pour une année entière et si, par ignorance, on a donné à une personne qui n'est pas pauvre, celle-ci n'est pas obligée...

On donne au pauvre ce qui lui suffit pour une année entière et si on donne à une personne qui n'est pas pauvre, par ignorance, il n'y a pas lieu de la reverser une seconde fois

Q: L'estimation de la pauvreté d'une personne lui donnant droit à l'aumône légale "Zakât" peut différer d'une période à une autre, quel en est alors la règle? S'il apparait à celui qui a versé l'aumône légale "Zakât, qu'il l'a donné à quelqu'un qui ne la mérite pas, doit-il, alors dans ce cas, la verser une seconde fois?

R: On donne à la personne en difficulté, de l'aumône légale "Zakât, ce qui lui suffit pour une année entière. S'il apparait, à celui qui verse l'aumône légale "Zakât, que la personne à qui il l'a remis n'est pas en difficulté, il n'est pas tenu de la verser une seconde fois, si cette personne a l'apparence d'un pauvre et ce conformément aux termes du Hadith authentique suivant: un homme, parmi ceux qui vécurent avant nous, donna une aumône à une personne qu'il présumait être pauvre. Il lui apparu en rêve, par la suite, qu'elle était riche, il dit alors : "Louange à toi, O Allah, qui destina cette aumône à un riche !" . Le Prophète (Salla Allah `Alaihi Wa Sallam) confirma cela, et l'informa que son aumône avait été acceptée.

De plus, il est mentionné dans les fondements de la jurisprudence islamique, que la législation des gens qui nous ont précédé, est valable pour nous tant que notre législation ne la contredit pas, car il s'approcha de lui (Salla Allah `Alaihi Wa Sallam) deux personne demandant la charité, et lorsqu'il vit qu'ils étaient robustes leur dit : "Si vous le désirez je peux vous donner, mais l'aumône n'est pas destinée aux riches ni au fort gagnant ce qui lui suffit." , puis se renseigner sur l'authenticité de la situation d'une personne demande des efforts et n'est pas chose aisée; Il suffit, ainsi, de te baser sur l'apparence de la personne ou sur ce qu'elle prétend être, sauf s'il apparait à celui qui la verse, le contraire. Dans ce cas, il faut expliciter, au quémandeur, la règle législative selon laquelle l'aumône légale "Zakât" ne se donne pas à un homme vigoureux telle que mentionnée dans le Hadith précité.

Avis religieux sur le versement de la Zakâ au pauvre qui est suffisamment pris en charge

Avis religieux relatif au versement de l'aumône légale "Zakât" à un pauvre étant pris en charge

Q: L'épouse de mon oncle paternel est une vieille dame et ne possède personne en dehors de moi et mes frères. Elle a hérité de quelques biens mais sans en prendre possession à ce jour, peut-on lui donner l'aumône légale "Zakât" ou une aumône quelconque, tout en sachant qu'elle ne dispose pas de maison, qu'elle réside chez moi, et que c'est moi qui subvient à ses besoins? Qu'Allah vous récompense en bien.

R: Si la situation est telle que tu l'as décrit, cette femme ne peut pas bénéficier de l'aumône légale "Zakât", car elle a quelqu'un qui subvient à ses besoins. Il en est ainsi pour toute personne pauvre qui est prise en charge par un proche

Il est permis de donner la Zakâ à l'épouse pauvre mariée à un homme riche qui ne dépense pas pour elle

Il est autorisé de verser l'aumône légale "Zakât" à une épouse pauvre dont le mari est riche, mais ne subvient pas à ses besoins

Q: J'ai une sœur mariée, m'est-il permis de lui donner une part de l'aumône légale "Zakât" pour relever son niveau de vie, et l'aider à élever ses enfants, sachant que son mari ne s'intéresse qu'à lui-même, et que nous nous sommes fatigués en vain afin d'essayer de le changer.

R: Si ta sœur est pauvre, que son mari ne dépense pas pour subvenir à ses besoins, que vous n'arrivez pas à le réformer, et que vous ne trouvez personne pouvant l'amener à se corriger, il est permis, alors, de donner à votre sœur, une part de l'aumône légale "Zakât" en fonction de ses besoins.

Les dettes que le propriétaire n'a pas reçues n'empêchent pas de lui donner la Zakâ s'il est pauvre

Il est permis de verser l'aumône légale "Zakât" à celui qui n'a pas récupéré ses créances, s'il est dans le besoin

Notre Eminent Cheikh/ `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah le protège; que la paix, la miséricorde et les bénédictions d'Allah soient sur vous:

Il y a un certain nombre d'employés étrangers au Koweït, qui, en fin de contrat de travail, se retrouvent avec des sommes d'argent qu'ils ne peuvent récupérer de l'Etat Koweïtien, que s'ils quittent le pays. Cependant, ces derniers ne prouvent quitter le Koweït, car ils n'ont pas de passeports, et aussi parce qu'ils ne veulent pas quitter ce pays pour aller en Irak, par peur pour eux-mêmes, pour leur religion, et leur dignité. Ils sont actuellement dans une situation des plus précaires, car ils sont très pauvres, peuvent-ils, dans cette situation, bénéficier de l'argent de l'aumône légale "Zakât" et des autres aumônes, sachant que leur situation n'a pas de solution dans l'immédiat? Quel est le devoir des comités en charge de l'aumône légale "Zakât", au Koweït, envers ces gens. Qu'Allah vous récompense en bien.

Et que la paix soit sur vous. Après ce préambule Si la situation est telle que vous l'avez décrit, rien n'empêche de leur porter aide et assistance en leur versant l'aumône légale "Zakât" compte tenu de leur pauvreté et de leurs besoins pressants. Les fonds dont ils disposent et qui sont bloqués, ne les privent pas de bénéficier de l'aumône légale "Zakât". Qu'Allah guide tout le monde vers ce qui le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur le versement de la Zakâ au musulman pauvre qui a commis quelques péchés

Avis religieux sur le fait de verser l'aumône légale "Zakât" à un musulman pauvre qui commet quelques désobéissances

Son Eminence, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah le protège.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Q: Il y a ici, à Riyad, quelques proches dans le besoin qui sont bénéficiaires de l'aumône légale "Zakât", cependant ils commettent quelques actions réprimandables, comme le fait de regarder la parabole, ainsi que le manque d'assiduité à la prière en commun, est-il permis de leur donner l'aumône légale "Zakât"? Faites-nous bénéficier de vos enseignements, qu'Allah vous récompense.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Il est permis de donner l'aumône légale "Zakât" à un musulman dans le besoin, même s'il commet quelques désobéissances, mais il est préférable de rechercher les personnes dans le besoin qui sont connues pour leur droiture. Et, on ne donne pas l'aumône légale "Zakât" à celui qui n'accomplit pas la prière, car l'abandon de la prière est une mécréance majeure, même s'il ne conteste pas son obligation, selon le plus exact des deux avis des savants, conformément à la parole du Prophète (Salla Allah `Alaihi Wa Sallam): Il y a entre l'homme, le polythéisme, et la mécréance, l'abandon de la prière. . Rapporté par Mouslim dans son Sahîh, d'après le Hadith de Djâbir (Qu'Allah soit satisfait de lui), et les auteurs des quatre Sounan ont rapporté, avec une chaine de transmission authentique, que Borayda ibn Al-Hasîb (Qu'Allah soit satisfait de lui) a rapporté que le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru. . Quant à celui qui conteste son obligation, il est mécréant d'après le consensus des musulmans, même s'il accomplit la prière car ce dernier aura démenti Allah (Glorifié soit-Il), et Son Messager (Salla Allah `Alaihi Wa Sallam). Qu'Allah vous accorde la réussite. Prière, salutations et bénédiction d'Allah sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur le versement de la Zakâ à celui qui est incapable de se marier

Avis religieux relatif au fait de donner l'aumône légale "Zakât" à une personne n'ayant pas les moyens de se marier

Q: Est-il permis de donner l'aumône légale "Zakât" afin d'aider à un jeune désirant se marier mais qui n'en a pas tous les moyens nécessaires?

R: Oui, il est permis de verser l'aumône légale "Zakât" à ce jeune, afin de l'aider dans son projet de mariage, si ce dernier n'en a pas les moyens nécessaires.

Avis religieux sur l'acquittement des dettes de ceux qui ne peuvent les payer, par l'argent de la Zakâ

Avis religieux relatif au remboursement des dettes de personnes étant dans une situation difficile, à l'aide de l'argent de l'aumône légale "Zakât"

Son Eminence, notre Père, le grand Savant, le Cheikh/ `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz , qu'Allah le protège.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Je me présente à Votre Eminence par ce courrier afin de vous informer, louange à Allah, qu'un agrément officiel a été obtenu pour la création d'une association caritative dans la ville de Tharmadâ'. Qu'Allah rétribue le serviteur des deux lieux saints de la meilleure récompense, et qu'Il lui accorde le succès et lui prête assistance. Cette association a été créée pour venir en aide aux nécessiteux, et parmi eux, ô Votre Eminence, le Cheikh, les démunis accablés de dettes qui ne trouvent rien pour les rembourser. Le conseil d'administration de cette association a suggéré de prendre en charge le remboursement des dettes de ces personnes, en payant directement les créanciers et sans donner l'aumône légale "Zakât" à ces personnes endettées. Nous vous demandons ainsi une fatwa concernant ce genre d'opérations? Orientez-nous, qu'Allah vous rétribue et guide vos pas et vous accorde tout le bien.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Il n'y a aucun mal à ce que cette association règle les dettes des personnes accablées de dettes, sans demander leur autorisation, selon le plus exact des deux avis des savants. Mais, si l'association obtient leur accord préalable, ou reçoit un mandat de leur part, cela est meilleur. Cela serait une meilleure façon de sortir de la divergence. Ce qui incombe à cette association est de prendre en charge les plus démunis parmi les pauvres qui se trouvent dans la ville et les accablés de dettes pour que chaque catégorie perçoive ce qui lui est de droit. Puisse Allah guider vos pas et bénir vos efforts et multiplier votre rétribution. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur l'acquittement des dettes de ceux qui ne peuvent les payer, par l'argent de la Zakâ

Son Eminence, le Cheikh / `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz qu'Allah le protège. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

En référence à votre lettre numéro 1/2197 datée du 15/10/1411 H. au sujet de l'endettement du frère, le Cheikh / `A.Y.B. leader des cheikhs d'une tribu, dettes contractées à l'occasion des dépenses effectuées dans la réalisation de l'Institut "Sadiq" dans la province d'Al-Khadra, ainsi que la construction des dépendances de cet institut, dont la mosquée.

Nous espérons que vous voudrez bien nous indiquer s'il est permis de donner, à cette personne, une part de l'aumône légale "Zakât" pour régler ses dettes contractées pour les réalisations que vous avez citées dans votre lettre. Qu'Allah vous protège.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Il n'y a rien qui empêche de lui donné l'aumône légale "Zakât" afin qu'il puisse honorer ses dettes, car il fait partie de ceux qui sont "lourdement endettés" comme cela est mentionné dans la parole d'Allah (Exalté soit-Il): Les Sadaqâts ne sont destinés que pour les pauvres, les indigents, ceux qui y travaillent, ceux dont les cœurs sont à gagner (à l’Islam), l’affranchissement des jougs, ceux qui sont lourdement endettés,

Le verset. Qu'Allah guide tout le monde vers ce qui le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur l'annulation de la dette à celui qui n'a pas pu la payer et la considérer comme une Zakâ

Avis religieux relatif à l'annulation de la dette de celui qui ne peut en faire le remboursement en considérant cela comme de l'argent versé pour l'aumône légale "Zakât"

Q: Je suis un commerçant possédant des immeubles en location, et certains de mes locataires, qui sont très démunis, ne peuvent pas s'acquitter de leurs loyers du fait de leurs faibles revenus. M'est-il permis de déduire le montant des loyers impayés de mon aumône légale "Zakât". Faites-nous bénéficier de vos enseignements, qu'Allah vous récompense en bien.

R: Il ne t'es pas permis de déduire le montant des loyers non payés de ton aumône légale "Zakât", car, dans la situation mentionnée, tu ne l'as pas acquitté, tu en as fait une aide financière. Qu'Allah accorde à tous la réussite.

Avis religieux sur l'annulation de la dette à celui qui n'a pas pu la payer et la considérer comme une Zakâ

Q: Si tu as prêté de l'argent à une personne malade ou dans le besoin, peux-tu déduire le montant de la dette de ton aumône légale "Zakât" que tu devais lui donner?

R: Il n'est pas permis de faire cela, car il t'incombe de patienter jusqu'à ce qu'Allah lui facilite le remboursement de ses dettes, et aussi, car l'aumône légale "Zakât" est une donation et une gratification comme Allah (Glorifié soit-Il) a dit dans le verset suivant: Et accomplissez la Salât, et acquittez la Zakât, . L'annulation de la dette d'une personne dans le besoin, n'est ni une donation, ni une gratification, mais une remise de dette, car il a, ainsi, pour but de préserver son argent, et non de réconforter une personne en difficulté.

Cependant, il t'est permis de lui donner une part de l'aumône légale "Zakât", car il est pauvre et dans le besoin, ou car il est endetté. Ainsi, s'il te rembourse tout ou partie de ton argent, il n'y a pas de mal à cela, s'il n'y a pas d'accord préalable entre vous, et qu'il le fait de sa propre volonté. Qu'Allah accorde à tous la réussite dans la compréhension de Sa religion, et qu'il nous maintienne dessus.

Q: J'ai prêté à mon frère une somme d'argent qu'il ne peut pas me restituer pout l'instant à cause de quelques obligations qu'il a contracté, telles l'achat par échelonnements d'une voiture, la location d'un appartement, et son salaire lui suffit à peine pour vivre. Est-il permis d'annuler une partie de sa dette en considérant cela comme le versement d'une partie de l'aumône légale "Zakât"?

R: Au nom d'Allah et louange à Allah. Il n'est pas permis d'annuler la dette de quelqu'un en considérant cela comme le versement d'une partie de l'aumône légale "Zakât", et il faut donner un délai à la personne en difficulté. Si tu lui donnes une partie de l'aumône légale "Zakât" afin de pourvoir à ses besoin, il n'y a pas de mal à cela, mais il n'est pas permis d'annuler la dette en considérant cela comme le versement de l'aumône légale "Zakât", car elle se doit d'être une donation d'argent à ceux qui le méritent, et non une absolution. Qu'Allah accorde à tous la réussite.

Q: J'ai prêté une somme d'argent à quelqu'un qui ne peut pas me la restituer vu sa situation très précaire. Ainsi, j'ai décidé de ne pas lui demander cette somme, et de considérer ce prêt comme de l'argent de l'aumône légale "Zakât" que je lui aurait donné, est-il permis de considérer cet argent de cette manière? J'espère que vous voudrez bien me renseigner, qu'Allah vous récompense en bien. .

R: Il n'est pas permis de se dispenser de l'aumône légale "Zakât" en renonçant à la récupération d'une somme d'argent prêtée. Car ce geste est considéré comme une assurance pour le prêteur. Il s'agit d'une compensation. Qu'Allah vous accorde la réussite

Avis religieux sur le versement de la Zakâ aux gens qui souffrent de la famine en Somalie

Avis religieux relatif au versement de l'aumône légale "Zakât" aux victimes de la famine en Somalie

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à Son Altesse Royale, l'honorable Emir Salmân ibn `Abd-Al-`Azîz, Prince de la région de Riyad, et Président du comité chargé de la collecte des dons en faveur de la Bosnie-Herzégovine (commission des victimes de la famine en Somalie ), Qu'Allah lui accorde tout le bien .

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

En réponse au télégraphe de Votre Excellence, numéro 1607/6 daté du 9/3/1413 H., dans lequel vous me faites part de votre désir d'obtenir des informations au sujet de la possibilité de faire don de l'aumône légale "Zakât" aux victimes de la famine en Somalie.

Je porte à la connaissance de Votre Excellence, qu'il n'y a aucun inconvénient à faire don de l'aumône légale "Zakât" aux pauvres de ce pays, car ils sont musulmans en général. D'autre part, les non-musulmans de ce pays peuvent être englobés parmi les gens auxquels on verse l'aumône légale "Zakât" afin de leur faire aimer l'Islam.

Puisse Allah, prendre en pitié leur situation et les unir dans le bien et réformer leurs dirigeants, et qu'Allah accorde, au Serviteur des deux Lieux Saints, ainsi qu'à Votre Excellence, la récompense et la rétribution. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

Les Musulmans de la Bosnie-Herzégovine sont ceux qui ont le plus le droit à la Zakâ

Les Musulmans de Bosnie-Herzégovine sont parmi les personnes les plus en droit de recevoir l'aumône légale "Zakât"

Q: Certaines personnes se questionnent au sujet du versement de l'aumône légale "Zakât" aux moudjahids musulmans en Bosnie-Herzégovine, et à ceux qui sont dans la même situation. Quel est l'avis de Votre Eminence à ce sujet? Pensez-vous que l'on doive la leur donner en priorité, en ce moment, ou à ceux qui gèrent les centres islamiques de part le monde, ou aux pauvres du pays dans lequel réside le donateur, même si le besoin de premières cités, est plus important?

R: Les musulmans de Bosnie-Herzégovine sont en droit de recevoir l'aumône légale "Zakât" compte tenu de leur pauvreté, du fait qu'il sont en djihâd, qu'ils sont opprimés, et du fait qu'ils ont besoin d'être secourus et unifiés. Ils font partie de ceux qui en sont le plus en droit, de même que ceux qui sont dans une situation équivalente, ainsi que ceux qui gèrent les centres islamiques dans le monde, qui enseignent cette religion, et appellent à Allah, s'ils sont pauvres, de même que les musulmans nécessiteux, dans le monde, qui ont besoin de compassion, d'être consolés par leurs frères riches, rapprochant ainsi les coeurs, et les renforçant dans leur religion, à condition que ce versement de l'aumône légale "Zakât" se fasse par le biais de personnes de confiance, et fiables. De même, ils méritent la compassion et l'aide, autre que l'aumône légale "Zakât", pour les raisons mentionnées précédemment. Cependant, les pauvres du pays du donateur sont les plus en droit de recevoir l'aumône légale "Zakât", s'ils n'ont personne d'autres pour pourvoir à leurs besoins; conformément à la parole du Prophète (Salla Allah 'Alaihi Wa Sallam) dans le Hadith de Mou`âdh (qu'Allah soit satisfait de lui) lorsqu'il l'envoya au Yémen : "Invite-les à ce qu'ils attestent qu'il n'y a point de divinité digne d'être adorée en dehors d'Allah et que je suis le Messager d'Allah. S'ils t'obéissent, informe-les, alors, qu'Allah leur a prescrit cinq prières obligatoires par jour. S'ils t'obéissent suivent, informe-les, alors, qu'Allah leur a prescrit une aumône prélevée aux riches et distribuée aux pauvres." . Rapporté par Al-Boukhârî et Mouslim.

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz , à tous ceux qui reçoivent mon message parmi les musulmans, gouvernements et populations. Puisse Allah leur accorder la réussite dans ce qui Le satisfait, et qu'Il fasse triompher, par eux, la vérité. Amîn .

Paix, miséricorde et bénédictions d'Allah sur vous. Après ce préambule

Vos frères dans l'Islam de la République de Bosnie-Herzégovine sont persécutés par les ennemis d'Allah, se font tués, et endurent divers châtiments et injustices.

Il est un devoir pour vous tous de les aider en utilisant les différents types de moyens suivants: financiers, l'intercession, l'invocation, conformément à la parole d'Allah (Exalté soit-Il): Les croyants ne sont que des frères. , ainsi sa parole (Glorifié soit-Il): Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété , de même que la parole du Prophète (Salla Allah `Alaihi Wa Sallam): Le musulman doit être envers son coreligionnaire comme sont entre eux les matériaux d'une construction qui se renforcent les uns les autres (et il a entrelacé ses doigts) , ainsi que sa parole (Salla Allah `Alaihi Wa Sallam): Les croyants, par leur affection, leur miséricorde et leur sympathie mutuelles, sont comparables aux membres du corps humain dont l'affectation d'un seul suscite une sensation fébrile dans tous les autres. . Rapporté par Al-Boukhârî et Mouslim.

Conformément, de même, à ce qui a été authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam) par rapport au devoir de voler au secours de l'opprimé comme le mentionne sa parole (Salla Allah `Alaihi Wa Sallam): Le musulman est le frère de tout autre musulman: il ne doit ni l'opprimer, ni le livrer (à l'ennemi) . Rapporté par Al-Boukhârî et Mouslim.

Selon, également, ce qu'Allah a rendu obligatoire comme assistance et aide apportées aux musulmans qui luttent contre les ennemis d'Allah, sachez que vos frères en Islam en République de Bosnie-Herzégovine sont en lutte contre les ennemis d'Allah que sont les Serbes et leurs alliés. Ainsi, le devoir de tout musulman est de leur porter aide, dans la mesure du possible. Et ce, conformément aux preuves mentionnées précédemment, parmi les versets et les Hadiths, et notamment la parole d'Allah (Exalté soit-Il): Craignez Allah, donc autant que vous pouvez, , et de la parole du Prophète (Salla Allah `Alaihi Wa Sallam): Ce que je vous ai défendu de faire, évitez-le, et ce que je vous ai ordonné, accomplissez-le dans la mesure du possible. . De plus, ils font partie des gens qui sont le plus en droit e recevoir vos aumônes légales "Zakât", et autres aumônes, pour les soutenir dans leur lutte, subvenir à leurs besoins, et leur permettre de résister face aux ennemis d'Allah (Glorifié et Exalté soit-Il).

Je recommande, ainsi, à toutes les commissions d'assistance du Royaume d'Arabie Saoudite, ainsi qu'aux autres, de porter toute leur attention sur leur cas, et de collecter pour eux des dons. Nous implorons Allah d'accorder la réussite aux musulmans, gouvernements, et populations, dans tout le bien, et qu'Il fasse triompher, par eux, Sa religion, qu'Il avilisse Ses ennemis, qu'Il donne la victoire à nos frères qui subissent des injustices partout dans le monde, et qu'Il accorde la réussite à nos frères en Islam de la République de Bosnie-Herzégovine, ainsi que les autres, dans ce qui le satisfait, et qu'Il leur donne la compréhension en religion, qu'Il les unisse autour de la vérité, et qu'Il fasse que ce soient les meilleurs d'entre eux qui les gouvernent, qu'Il réforme leurs dirigeants, et qu'Il leur accorde la victoire sur Ses ennemis (Exalté soit-Il). Il est certes, garant de cela, et Il en est capable. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

Appel à la Oumma musulmane gouvernements et peuples

Appel à toute la communauté musulmane, gouvernements et populations

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à tous ceux à qui ce message parvient parmi les musulmans de part le monde.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Vous n'ignorez pas ce qu'endure le peuple de la Bosnie-Herzégovine comme injustices, persécutions, exterminations, expulsions, et comme guerre impitoyable détruisant toute chose, de la part d'une bande de mécréants, hostile, agressive, haineuse envers l'Islam et les musulmans. Ce sont ces Serbes, qui n'observent à l'égard d'un croyant ni parenté ni pacte conclu.

Le devoir de tous les musulmans, gouvernements et populations, est de s'empresser de leur apporter aide et assistance en utilisant tous les moyens possibles: financier, nourriture, médicaments, et toute autre aide, chacun selon ses capacités suivant la parole d'Allah (Exalté soit-Il): Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété , ainsi que Sa parole (Glorifié soit-Il): Craignez Allah, donc autant que vous pouvez, , et Sa parole (Exalté soit-Il): Et dépensez dans le sentier d’Allah. Et ne vous jetez pas par vos propres mains dans la destruction. Et faites le bien. Car Allah aime les bienfaisants.

Ainsi que Sa parole (Glorifié soit-Il): Légers ou lourds, lancez-vous au combat, et luttez avec vos biens et vos personnes dans le sentier d’Allah. Cela est meilleur pour vous, si vous saviez. , de même que Sa parole (Exalté soit-Il): Ceux qui, de nuit et de jour, en secret et ouvertement, dépensent leurs biens (dans les bonnes œuvres), ont leur salaire auprès de leur Seigneur. Ils n’ont rien à craindre et ils ne seront point affligés. , et selon la parole du Prophète (Salla Allah `Alaihi Wa Sallam): Le musulman est le frère de tout autre musulman: il ne doit ni l'opprimer, ni le livrer (à l'ennemi) . Rapporté par Al-Boukhârî et Mouslim. L'expression: "ne le livre pas" signifiant: " ne le laisse pas tomber". De plus, le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: Quiconque équipe un guerrier aura la même rétribution que ce combattant et quiconque pourvoit à l'entretien de sa famille (pendant son absence) aura la même rétribution que ce lui. et il a dit (Salla Allah `Alaihi Wa Sallam): Il n'y a pas de jour qui se lève sur les serviteurs d'Allah sans que ne descendent deux anges, le premier invoquant : "O Allah ! Accorde une contrepartie à tout donateur. ", et le second : "O Allah ! Inflige une perte à l'avare." . Et les hadiths dans ce sens sont nombreux. Le Messager d'Allah (Salla Allah `Alaihi Wa Sallam) a dit: Le musulman est le frère de son coreligionnaire; il ne doit ni l'opprimer, ni le taxer de mensonge, ni le dénigrer, ni l'abandonner. .

Les versets et les Hadiths vantant les mérites du djihâd, de la dépense dans le sentier d'Allah, de l'assistance des opprimés, et dissuadant de commettre l'injustice, sont très nombreux. Je recommande, ainsi, à tous les musulmans, de porter secours rapidement à vos frères à travers les commissions assermentées, et les organisations de confiance, dont le haut comité chargé de la collecte des dons aux musulmans de la Bosnie-Herzégovine que préside Son Altesse Royale, l'Emir Salmân ibn `Abd-Al-`Azîz, Prince de la région de Riyad. Je recommande, aussi, à tous de soutenir ce comité de façon permanente jusqu'à ce qu'Allah accorde la victoire aux musulmans et à ceux qui les aident en Bosnie-Herzégovine, qu'Il avilisse ceux qui commettent l'injustice, et que les combats cessent. Ils font partie de ceux qui méritent l'aumône légale "Zakât", ainsi que toute autre aumône; tout en sachant que vos dons doivent parvenir à la banque de Riyad, ou au comptoir "Ar-Râjihî" et la banque "Al-Ahly". J'implore Allah qu'Il accorde le secours à Sa religion, qu'Il élève Sa parole, et qu'il porte secours nos frères musulmans en Bosnie-Herzégovine contre les ennemis d'Allah parmi les Serbes et autres, puis qu'Il réprime les ennemis de l'Islam où qu'ils se trouvent. Nous demandons à Allah (Glorifié soit-Il) d'accorder la réussite aux moudjahids dans Son sentier, partout où ils se trouvent, et qu'Il leur accorde la victoire sur leurs ennemis, Il est (Exalté soit-Il) celui qui entend et qui exhausse les demandes. Prière et salut d'Allah sur notre Prophète Mohammad ainsi que sur sa famille et ses compagnons.

Le Mufti Général du Royaume d'Arabie Saoudite

Le Président du Comité des Grands Oulémas et de la Direction des Recherches Scientifiques et de la Délivrance des Fatwas

Dépenser la Zakâ pour la construction des mosquées

Avis religieux relatif au versement de l'aumône légale "Zakât" pour la construction d'une mosquée

Q: Quel est l'avis religieux relatif au versement de l'aumône légale "Zakât" pour la construction d'une mosquée étant sur le point d'être achevée, et dont les travaux ont été interrompus?

R: Il est bien connu de l'ensemble des savants, et cela est l'avis de leur majorité, du plus grand nombre et le consensus des savants des pieux prédécesseur, que la l'aumône légale "Zakât" ne doit pas être versée pour la construction de mosquées, l'achat de livres ou autres, mais qu'elle doit être accordée aux huit catégories qui ont été citées dans le verset de la sourate "At-Tawba" (le repentir), qui sont: les pauvres, les indigents, ceux qui y travaillent (ceux qui sont chargés par l'état de ramasser l'aumône légale "Zakât", et de la distribuer), ceux dont les coeurs sont à gagner (à l'Islam), l'affranchissement des esclaves, ceux qui sont lourdement endettés, ceux qui sont dans le sentier d'Allah, et pour les voyageurs (en détresse). Quant à ceux qui sont dans le sentier d'Allah, cela se limite au djihâd, et c'est ce qui est connu des savants. La construction de mosquées, d'écoles, de routes ou autres n'est donc pas concernée. Et Allah est le garant de la réussite.

Son Eminence, le Cheikh, `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, Mufti Général du Royaume d'Arabie Saoudite, et Président du Comité des Grands Oulémas, qu'Allah le préserve.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

En référence à votre lettre, numéro 433 datée du 9/2/1414 H., dans laquelle vous intercédez en réponse à l'honorable juge du tribunal de Qalwa, et qui comprend l'éclaircissement concernant la construction de la mosquée d'As-Sofwât, ainsi que la somme des dons nécessaires, pour l'accomplissement des travaux, qui atteint cent cinquante mille riyals.

Je vous informe que j'ai exposé à Son Eminence, le noble Al-Djouhaynî (Qu'Allah le préserve) votre demande. Cependant, il subsiste une question qui est la suivante:

Est-il permis de payer cette somme avec l'argent de l'aumône légale "Zakât"? Je reste dans l'attente d'une réponse de votre part, afin que je puisse la présenter à Son Eminence. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Nous vous informons qu'il n'est pas permis de dépenser l'aumône légale "Zakât" pour la construction de mosquées d'après l'avis de la majorité des savants. Et c'est l'avis que nous avons choisi, ainsi que celui du comité permanent.

Je souhaite, donc, que vous en fassiez part à Son Eminence, qu'Allah vous rétribue et multiplie la récompense de tous. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Q: Est-il permis de construire des mosquées et des écoles avec l'argent de l'aumône légale "Zakât"?

R: Cela n'est pas permis, car ce qui a été cité ne fait pas partie des huit catégories pouvant bénéficier de l'aumône légale "Zakât".

Q: Est-il permis de bâtir des mosquées avec l'argent de l'aumône légale "Zakât", puisque Allah (Exalté soit-Il) dit: dans le sentier d'Allah,

R: Ce qui est juste, est que le sens de Sa Parole (Glorifié soit-Il): dans le sentier d'Allah, , selon les gens de science, concerne la guerre et le djihâd dans le sentier d'Allah. Ainsi, l'aumône légale "Zakât" ne doit pas être dépensée pour la construction de mosquées ou d'écoles, d'après la majorité des savants. Cependant, certains contemporains ont autorisé le fait de la reverser pour des projets caritatifs, mais cet avis n'est pas prédominant. En effet, il contredit ce que nous révèlent les preuves et la science que nous ont laissé les savants.

On ne dépense pas la Zakâ pour les conférences scientifiques

L'aumône légale "Zakât" n'est pas destinée à financer les séminaires

Q: Certains instituts islamiques de confiance, organisent des séminaires d'apprentissage des sciences religieuses en Europe. Ils ont, dans ces régions, un grand besoin d'être formé et d'appendre les sciences religieuses ainsi que la croyance authentique. Ces instituts recherchent donc un soutien financier pour la réalisation de ces programmes de propagation. Est-ce que ce soutien est concerné par la parole d'Allah (l'Exalté): dans le sentier d'Allah, ?

R: Les séminaires cités et ce qui y ressemble ne sont pas concernés par la parole d'Allah (Exalté soit-Il): dans le sentier d'Allah, , ils ne font pas partie des catégories qui peuvent bénéficier de l'aumône légale "Zakât". En effet, ceux qui sont visés dans le verset, sont les combattants dans le sentier d'Allah. Cependant, il est permis de donner l'aumône légale "Zakât" aux plus démunis parmi les enseignants et les étudiants, en raison de leur pauvreté. Allah (Exalté soit-Il) a dit: Les Sadaqâts ne sont destinés que pour les pauvres, les indigents . Le verset.

On ne dépense pas la Zakâ pour l'impression du Coran

L'argent de l'aumône légale "Zakât" n'est pas destiné à l'impression du Coran

A l'attention du noble Cheikh, `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah le préserve.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Nous vous envoyons une copie d'un communiqué de la Ligue du Monde Islamique, publié par la Direction des Affaires du Coran dépendante de cette ligue, qui est chargée d'imprimer et de diffuser des exemplaires du Coran et de sa traduction dans de nombreuses langues différentes. Ce projet implique divers besoins qui sont détaillés dans les communiqués ci-joints. Notre question est la suivante:

Est-il permis de dépenser l'argent de l'aumône légale "Zakât" pour ce genre de projet? Nous espérons que vous voudrez bien nous faire profiter de vos enseignements, qu'Allah vous récompense en bien, et qu'Il vous protège.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Ce qui apparaît dans le Coran, est que l'argent de l'aumône légale "Zakât" ne doit pas servir pour ce genre de projets. Et ce, car ils ne font pas partie des catégories qui en bénéficient et qui ont été citées dans Sa Parole (Exalté soit-Il): Les Sadaqâts ne sont destinés que pour les pauvres, les indigents , de la Sourate "At-Tawba" (le repentir).

Et, il est paru un décret du Comité des Grands Oulémas qui promulgue la proscription de dépenser l'argent de l'aumône légale "Zakât" pour de tels projets, comme nous l'avons cité précédemment. Je demande à Allah de nous accorder, ainsi qu'à vous-même, la réussite dans tout ce qui Le satisfait, de bénir vos efforts et votre travail et qu'Il les accepte. Certes il entend et répond (aux invocations). Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général de la Direction des Recherches Scientifiques, de la Délivrance des Fatwas, de l'Appel et de l'Orientation

Le voyageur indigent est parmi ceux qui méritent la Zakâ

Le voyageur (qui n'a pas les moyens de finir son voyage) compte parmi les bénéficiaires de l'aumône légale "Zakât"

Q: Est-ce qu'un homme qui n'est pas dans son pays et qui s'est fait voler son argent, peut bénéficier de l'aumône légale "Zakât", sachant qu'à notre époque, les transactions bancaires sont facilitées?

R: Cet homme est considéré comme un voyageur (qui n'a pas les moyens de finir son voyage). Donc, s'il prétend être dans le besoin, avoir perdu son argent, ou s'être fait voler, on devra lui donner des fonds de l'aumône légale "Zakât", ce qui lui sera nécessaire pour rejoindre son pays, et ce, même s'il est riche dans celui-ci.

Avis religieux sur le versement de la Zakâ au frère, à la sœur, l’oncle, la tante et au reste des proches

Avis religieux relatif au fait de donner l'aumône légale "Zakât" à un frère, une sœur, un oncle, une tante, ou tout autre proche.

Q: Le don de l'aumône légale "Zakât" d'un homme à son frère qui est dans le besoin (qui a une famille à charge, qui travaille mais dont les revenus sont insuffisants), est-il permis? Cela est-il autorisé pour un oncle qui est pauvre? De même, est-ce qu'une femme peut donner l'aumône légale "Zakât", qu'elle prélève sur son argent, à son frère, sa tante, ou sa sœur?

R: Il n'y a aucun mal à ce qu'un homme ou une femme donne l'aumône légale "Zakât" à un frère, une sœur, un oncle, une tante, touchés par la pauvreté, ou au reste de ses proches. Et ce, d'après la généralité des preuves. Bien plus, le fait de leur donner l'aumône légale "Zakât" est une aumône et une contribution au maintien des liens de parenté, d'après la parole du Prophète (Salla Allah `Alaihi Wa Sallam): L'aumône faite à l'indigent est comptée comme une simple aumône, alors que celle faite à un proche compte comme une aumône mais aussi comme l'acquittement des obligations familiales. . A l'exception faite des parents et de leurs ascendants (grands-parents, arrières grands-parents, etc .....) et des enfants et de leurs descendants (petits-enfants, arrière-petits-enfants, etc .....). En effet, on ne leur donne pas l'aumône légale "Zakât" même s'ils sont pauvres. Cependant, on se doit de subvenir à leur besoin, si on en a la capacité et que personne d'autre ne s'en acquitte.

Avis religieux sur le versement de la Zakâ au frère, à la sœur, l'oncle, la tante et au reste des proches

Q: Est-il permis de donner l'aumône légale "Zakât" à des proches comme un frère, un oncle, une tante ou autre?

R: S'ils sont pauvres, il n'y a aucun mal à les faire bénéficier de l'aumône légale "Zakât", et plus encore il est préférable de leur faire don de l'aumône plutôt qu'à d'autres. Le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: L'aumône faite à l'indigent est comptée comme une simple aumône, alors que celle faite à un proche compte double, comme une aumône mais aussi comme l'acquittement des obligations familiales. .

Par contre, s'il s'agit du père, de la mère, du grand-père, de la grand-mère, des enfants ou des petits enfants, que ce soit des garçons ou des filles, on ne devra pas leur faire parvenir l'argent de l'aumône légale "Zakât", mais il sera obligatoire de les réconforter avec de l'argent (autre que celui de l'aumône légale "Zakât") et de subvenir à leurs besoins, en fonction des possibilités.

Avis religieux sur le versement de la Zakâ à la mère

Avis religieux relatif au fait de donner l'aumône légale "Zakât" à la mère

Q: Un frère de Bourayda - Royaume d'Arabie Saoudite - pose la question suivante: M'est-il permis de donner à ma mère une somme d'argent, que je considère comme une aumône légale "Zakât", sachant que mon père subvient à ses besoins et qu'il est dans une bonne situation - louange à Allah -? D'autre part, j'ai un frère qui a la capacité de travailler et qui n'est pas marié, mais qui - qu'Allah le guide - n'est pas très assidu dans l'accomplissement de la prière. M'est-il permis de lui donner une partie de mon aumône légale "Zakât"? Faites-moi bénéficier de vos enseignements, qu'Allah vous récompense en bien.

R: Il ne vous est pas permis de donner l'aumône légale "Zakât" à votre mère, car les parents n'en sont pas bénéficiaires. De plus, elle n'en a pas besoin puisque votre père la prend en charge. En ce qui concerne votre frère, il n'est également pas autorisé de lui verser l'aumône légale "Zakât", tant qu'il délaisse la prière. En effet, elle est le pilier le plus important après l'attestation de foi et le fait de l'abandonner volontairement est une grande mécréance (ou apostasie), même s'il ne nie pas son caractère obligatoire, et ce selon le plus juste des deux avis des savants. Par ailleurs, il a la capacité de travailler et s'il était nécessaire de subvenir à ses besoins, son père serait le premier concerné car il est responsable de lui, tant qu'il en a les moyens. Qu'Allah le guide, l'oriente vers la vérité, et le préserve contre le mal de son âme, de son diable et des mauvaises fréquentations.

Q: Quel est l'avis religieux concernant le fait de donner l'aumône légale "Zakât" à la mère?

R: On ne donne pas l'aumône légale "Zakât" ni à la mère, ni au père, ni aux enfants. Allah a imposé de la distribuer à certaines catégories bien particulières, qu'il a mentionné dans Sa parole (Exalté soit-Il): Les SSadaqâts ne sont destinés que pour les pauvres, les indigents, ceux qui y travaillent, ceux dont les cœurs sont à gagner (à l’Islam), l’affranchissement des jougs, ceux qui sont lourdement endettés, dans le sentier d’Allah, et pour le voyageur (en détresse). C’est un décret d’Allah! . Ce sont les différentes catégories qui bénéficient de l'aumône légale "Zakât". En revanche, la mère, le père, les grands-parents, les enfants et les petits enfants, ne sont pas concernés par cela, il est obligatoire pour le musulman de les prendre en charge avec son argent personnel et non pas avec celui de l'aumône légale "Zakât".

En effet, elle est attribuée à d'autres, quant aux parents, aux enfants et aux épouses, il est obligatoire de les prendre en charge avec son propre argent et non pas avec celui de l'aumône légale "Zakât". Et Allah est le garant de la réussite.

Q: Quel est l'avis religieux concernant le fait de donner l'aumône légale "Zakât" à la mère? Cela est-il permis?

R: On ne distribue pas l'aumône légale "Zakât" à la mère, au père, aux grands-parents, aux enfants qu'ils soient des garçons ou des filles, ou aux petits enfants. Car ils sont des ascendants (ou aïeuls) et des descendants (ou progénitures) et qu'ils n'ont pas le droit d'en bénéficier. En revanche, on se doit de les prendre en charge s'ils en ont besoin. L'aumône légale "Zakât" est attribuée à d'autre, comme les frères, les soeurs et leurs enfants, les oncles, les tantes et leurs enfants et autres parmi les pauvres. Par contre, les parents, les enfants et les grands-parents ne bénéficient pas de l'aumône légale "Zakât".

Avis religieux sur le versement de la Zakâ aux grand-mères

Avis religieux relatif au fait de donner l'aumône légale "Zakât" aux grands-parents.

Le noble Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah le préserve. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Je souhaiterais que vous me fassiez l'honneur de répondre à ma question, qui est la suivante:

Je possède de l'argent dont je verse l'aumône légale "Zakât" à des proches dans le besoin, qui sont, ma grand-mère (la mère de ma mère) et les grands-mères de la femme à mon grand-père, qui n'est pas la mère de mon père. Tout en sachant qu'ils ont des personnes, autre que moi, qui les prennent en charge. J'ai entendu un Hadith du Prophète (Salla Allah `Alaihi Wa Sallam) qui dit, dans le sens du Hadith, donnez-la (l'aumône légale "Zakât") à vos proches. Quel est le degré d'authenticité de ce Hadith? Et quel est l'avis religieux concernant le paiement des années précédentes, sachant que je n'ai pas compté la somme déboursée? Je souhaite qu'Allah prolonge votre vie et fasse profiter de votre science tous les musulmans. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Le Hadith cité est authentiquement rapporté du Prophète (Salla Allah `Alaihi Wa Sallam), qui a dit à Abou Talha Al-Anssârî, lorsqu'il voulut faire don d'une palmeraie, appelée Bayrhâ'a: Il me semble que tu devrais la donner à tes proches . Rapporté par Al-Boukhârî et Mouslim. Cependant, cela concerne l'aumône surérogatoire. Quant à ce qui concerne l'aumône légale "Zakât", il est nécessaire de détailler. Si ces proches ne font pas partie des ascendants (parents, grands-parents, arrières grands-parents, etc ...), ni des descendants (enfants, petits-enfants, etc ...), il sera permis de la leur donner, comme les frères, les oncles ou autres, si toutefois ils sont pauvres. Cela sera compté comme une aumône et considéré comme un respect des liens de parenté. Il en est de même, pour la femme de ton grand-père si elle n'est pas ta grand-mère, qu'elle est pauvre et que personne ne la prend en charge. Cependant, tu devras verser de nouveau ce que tu avais donné à ta grand-mère (la mère de ta mère) et la femme de ton grand-père, si elle était prise en charge par d'autre. Qu'Allah accorde la réussite à tout le monde et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

La Zakâ est versée aux proches pauvres avec lesquels il a un lien de parenté éloigné

L'aumône légale "Zakât" est distribuée aux proches nécessiteux qui ne font partie ni des ascendants (ou aïeuls), ni des descendants (ou progéniture)

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère M.M., qu'Allah le préserve.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

En référence à votre demande de Fatwa enregistrée à la Direction des Recherches Scientifiques et de la Délivrance des Fatwas, au numéro 3483 datée du 26/7/1408 H., comprenant les deux questions suivantes :

Lorsque nous nous rendons dans notre pays, je donne de l'argent à mes proches; cet argent est-il considéré comme aumône légale "Zakât"? Si votre réponse à la première question est affirmative, m'est-il permis de prendre dans mon pays une somme, de ce que je paie comme aumône légale "Zakât", et de la distribuer aux nécessiteux, sachant qu'ils ont grand besoin de cet argent? Faites-nous bénéficier de vos enseignements, qu'Allah vous récompense en bien.

R: Si vous donnez de l'argent à vos proches qui sont dans le besoin et qui ne font pas partie de vos descendants ou de vos ascendants, c'est à dire, qui ne sont pas les parents, les grands-parents, les enfants et les petits enfants, avec l'intention de verser l'aumône légale "Zakât", cela vous sera permis. En revanche, transporter l'aumône légale "Zakât" dans votre pays n'est autorisé qu'en cas d'extrême nécessité, comme une grande pauvreté, ou ce qui y ressemble. Qu'Allah guide tout le monde vers ce que Le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches Scientifiques, de la Délivrance des Fatwas, de l'Appel et de l'Orientation

`Abd Al-`Azîz ibn `Abd-Allah ibn Bâz

Avis religieux sur le versement de la Zakâ à ses frères pour lesquels on est obligé de dépenser et avis religieux sur l'acquittement de la dette du père...

Avis religieux concernant le fait de donner l'aumône légale "Zakât" aux frères dont la prise en charge est une obligation et concernant le fait de rembourser les dettes du père ou d'un fils avec l'argent de l'aumône légale "Zakât"

Q: Est-il correct que je donne l'aumône légale "Zakât" ou l'aumône légale de la fin du mois de Ramadan "Zakât Al-Fitr" à mes frères et soeurs qui sont mineurs, et éduqués par ma mère, qui les a pris en charge après la mort de mon père (Qu'Allah lui fasse miséricorde)? Est-il correct, que je donne l'aumône légale "Zakât" à mes frères qui, eux, ne sont pas mineurs, mais, je pense, sont dans le besoin et peut-être bien plus que d'autres personnes?

R: Il est certes mieux, de donner l'aumône légale "Zakât" à la famille proche, plutôt qu'à des personnes qui ne font pas partie de la famille. En effet, l'aumône faite à la famille est considéré comme une aumône et un respect des liens de parenté, sauf s'ils font partie de ceux dont la prise en charge est obligatoire. Leur donner l'aumône légale "Zakât", pour garder votre argent qui pourrait servir à subvenir à leur besoin, n'est pas autorisé. Par contre, si votre argent ne suffit pas pour prendre en charge ces frères et soeurs qui sont touchés par la pauvreté, il n'y aura, dans ce cas, aucun mal à leur donner l'aumône légale "Zakât". Il en est de même, si ces frères et soeurs ont des dettes et que vous les remboursez avec l'argent de l'aumône légale "Zakât", il n'y a aura là aussi, aucun mal. Et ce, car il n'est pas obligatoire pour une personne de régler la dette d'un proche. Le fait de rembourser sa dette avec l'argent de l'aumône légale "Zakât" est une compensation même s'il s'agit de la dette d'un fils ou d'un père, qu'il ne peut rembourser. Il vous est donc permis de payer la dette de votre père ou de votre frère avec l'argent de l'aumône légale "Zakât" à condition que la cause de cette dette ne soit pas dans le but de vous libérer de la prise en charge qui vous est obligatoire. Car dans ce cas il ne vous sera pas permis de la rembourser avec votre aumône légale "Zakât". Et cela afin que l'on n'utilise pas ce subterfuge dans le but d'éviter la prise en charge obligatoire des personnes qui sont sous notre responsabilité, et qui s'endettent volontairement, en espérant qu'on remboursera leurs dettes avec l'argent de l'aumône légale "Zakât". Et Allah est plus savant.

Avis religieux sur le versement de la Zakâ à la famille

Avis religieux relatif au fait de donner l'aumône légale "Zakât" aux gens de la famille du Prophète (Ahl Al-bayt)

Q: Est-il permis de donner l'aumône légale "Zakât" aux descendants de Banou Hâchim?

R: Il n'est pas permis de donner l'aumône légale "Zakât" à tous ceux qui sont connus pour appartenir à la tribut de Banou Hâchim et ce, d'après la parole du Prophète (Salla Allah `Alaihi Wa Sallam): Certes elle ne convient pas à Mohamed et ainsi qu'à ses proches. , ainsi que d'autres Hadiths authentiques rapportés du Prophète (Salla Allah `Alaihi Wa Sallam). Quant à Banou Hâchim ils font partie de la famille de Mohammad, de même que la descendance de 'Alî ibn 'Abou Tâlib (Qu'Allah soit satisfait de lui), qu'ils soient des descendants d'Al-Hassan ou d'Al-Housayn ou d'autres encore.

Il n'y a pas de mal aux membres de la famille de prendre l'aumône surérogatoire

Il n'y a aucun mal à ce que la famille du Prophète (Ahl Al-Bayt) bénéficie des aumônes surérogatoires

Son excellence, le Mufti Général du Royaume d'Arabie Saoudite, le Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah le préserve. Amîn.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Nous appartenons, ô noble Cheikh, à la tribu des Achrâf et nous avons en notre possession des éléments qui prouvent que nous sommes issus d'une lignée pure, celle du Prophète (Salla Allah `Alaihi Wa Sallam).

Ma question, ô noble Cheikh, est la suivante: Nous est-il permis d'accepter l'aumône, sachant que des gens de la tribu l'autorisent lorsque celle-ci est en espèces et la rendent licite, alors que lorsqu'ils reçoivent des aumônes, qui sont de la nourriture comme des grains, du riz, des dattes ou autres, ils ne l'acceptent pas et rendent cela illicite?

Leur argument est que lorsque ces aumônes sont en argent, elles leur sont autorisées, et ils les acceptaient, alors que lorsqu'elles sont en nourriture ou en habit, ils les rendent illicites.

Je souhaite de la part de Votre Excellence une réponse claire et convaincante afin que nous sachions ce qui est juste et l'appliquions, et ce qui est faux et nous nous en écartions. Qu'Allah vous accorde la réussite, guide vos pas, bénisse votre savoir et mette cela dans la balance de vos bonnes actions. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Des Hadiths ont été authentiquement rapportés du Prophète (Salla Allah `Alaihi Wa Sallam) montrant l'interdiction, pour les gens de la famille du Prophète (Salla Allah `Alaihi Wa Sallam), qui sont de la tribu de Banou Hâchim, d'accepter l'aumône légale "Zakât" qu'elle soit en argent ou autre. Par contre, il n'y a pas de mal à ce qu'ils prennent les aumônes surérogatoires. Il vous est, à tous, obligatoire de prendre garde de ce qu'Allah a rendu illicite et de vous conseillez mutuellement de le délaisser. Qu'Allah vous accorde à tous la réussite et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Statut des membres de la famille qui prennent ce qu'on appelle "l'assurance sociale"

Avis religieux relatif au fait que la famille (ou ceux qui font partie de la lignée) du Prophète (Ahl Al-bayt), prennent des aides sociales

Q: Nous sommes une famille modeste et faisons partie d'Ahl Al-Bayt (descendant de la famille du Messager d'Allah) (Salla Allah `Alaihi Wa Sallam), nous avons en notre possession des documents confirmant cela. Notre père a atteint soixante ans et présente toutes les conditions pour accéder aux aides sociales. Nous lui avons donc demandé de profiter de celles-ci, mais il refusa, car un Hadith du Messager (Salla Allah `Alaihi Wa Sallam) dit qu'il n'est pas permis de donner l'aumône légale "Zakât" et l'aumône à la famille du Prophète (Ahl Al-bayt). Ma question est la suivante: Est-ce que les aides sociales sont considérées comme une aumône ou non? Informez-nous.

R: Si toutes les conditions sont réunies pour que votre père puisse bénéficier des aides sociales, il lui sera permis de les accepter, car elles sont prélevées sur la trésorerie des musulmans et destinées aux pauvres qui ont toutes les conditions requises. Et cela ne fait pas partie de l'aumône légale "Zakât".

Avis religieux sur le versement de la Zakâ à une seule famille

Avis religieux relatif au fait de donner l'aumône légale "Zakât" à une seule famille

Si une personne verse l'aumône légale "Zakât", mais que celle-ci ne représente qu'une petite somme, comme deux cent riyals par exemple. Est-il préférable qu'elle la donne à une seule famille ou qu'elle la partage entre plusieurs familles qui sont dans le besoin? Faites-moi bénéficier de vos enseignement, qu'Allah vous récompense en bien.

R: Si l'argent de l'aumône légale "Zakât" n'est pas énorme, il est préférable de le donner à une seule famille car le fait de le partager entre plusieurs familles alors que la somme est petite diminuera son utilité.

Donner toute la Zakâ à un endetté pour s'acquitter de sa dette

Avis religieux relatif au fait de donner à une personne endettée, la totalité de l'aumône légale "Zakât" afin qu'elle rembourse sa dette

Q: J'ai un frère marié, pauvre qui a une dette ainsi qu'une sœur mariée à un pauvre qui est également endetté. M'est-il permis de leur donner la totalité de mon aumône légale "Zakât", si elle permet de couvrir leurs dettes? Ou dois-je ne leur en distribuer qu'une partie?

R: Il n'y a aucun empêchement à leur donner l'aumône légale "Zakât", si toutefois, ils sont musulmans, qu'ils ne peuvent pas payer leurs dettes et que votre aumône légale "Zakât" suffit pour les rembourser. En effet, ils sont concernés par la parole d'Allah (Exalté soit-Il): Les Sadaqâts ne sont destinés que pour les pauvres, les indigents . Et qu'Allah vous accorde la réussite.

On ne donne pas la Zakâ à un mécréant sauf s'il fait partie des nouveaux convertis

L'aumône légale "Zakât" ne doit pas être versée à un mécréant sauf s'il fait partie de ceux dont les cœurs sont à gagner

Q: Est-il correct de donner l'aumône légale "Zakât" à un "Dhimmî" (sujet non musulman d'un état musulman)?

R: D'après l'avis de la majorité des savants, l'aumône légale "Zakât" ne doit pas être donnée à un "Dhimmî" ou à quelqu'autre mécréant, et c'est ce qui est juste. Les versets et les Hadiths à ce sujet sont nombreux et connus. En effet, l'aumône légale "Zakât" est un réconfort de la part des musulmans envers leurs pauvres, et une assistance afin de pourvoir à leurs besoins. Il est donc obligatoire qu'elle soit distribuée aux pauvres parmi les musulmans ainsi qu'au reste des huit catégories, sauf si le mécréant fait partie de ceux dont les coeurs sont à prendre, comme les chefs à qui l'on obéit dans les tributs. On leur donne l'aumône légale "Zakât" afin de les encourager à embrasser l'Islam, ou dans le but de les dissuader de faire du mal aux musulmans. De même qu'on la donne pour renforcer la foi d'un nouveau converti, pour convertir ses semblables ou pour d'autres raisons parmi celles qui ont été énoncées par les savants.

Et, la base dans cela est la parole d'Allah (Exalté soit-Il): Les Sadaqâts ne sont destinés que pour les pauvres, les indigents, ceux qui y travaillent, ceux dont les cœurs sont à gagner (à l’Islam), , et celle du Prophète (Salla Allah `Alaihi Wa Sallam) à Mo'âdh ibn Djabal, lorsqu'il l'envoya au Yémen : Invite-les à ce qu'ils attestent qu'il n'y a point de divinité digne d'être adorée en dehors d'Allah "La Ilaha Illa Allah" et que je suis le Messager d'Allah. S'ils acceptent, informe-les alors qu'Allah leur a prescrit cinq prières obligatoires par jour. S'ils acceptent, informe les alors qu'Allah leur a prescrit une aumône prélevée aux riches et distribuée aux pauvres. . Hadith rapporté par Al-Boukhârî et Mouslim.

La tradition dite "Al-mounâkh" est un don annuel de l'Etat

Q: M'est-il permis de percevoir l'allocation annuelle, appelée "Al-Manâkh", alors que je suis employé et reçois un salaire mensuel? Mes enfants y ont-ils droit?

R: Il n'y a pas de mal à percevoir cette allocation annuelle. L'état l'offre à tous ses citoyens qu'ils soient de la ville ou de la campagne. Il n'y a donc aucun mal à ce que vous l'acceptiez. Et si le bénéficiaire décède elle sera attribuée à ses héritiers sauf si l'état s'y oppose. Qu'Allah vous accorde la réussite.

Avis religieux sur la mendicité

L'avis religieux relatif à la mendicité

Q: Quel est l'avis religieux concernant la mendicité?

R: La mendicité n'est pas autorisée sauf dans trois cas que le Prophète (Salla Allah `Alaihi Wa Sallam) a détaillé dans le Hadith authentique rapporté par Mouslim dans son Sahîh, d'après Qabîsa ibn Moukhâriq Al-Hilâlî Il (Qu'Allah soit satisfait de lui), lorsqu'il dit (Salla Allah `Alaihi Wa Sallam): Certes la mendicité n'est autorisée que pour trois types de personnes : - Une personne s'étant chargé de verser une somme afin de mettre fin à une querelle. La mendicité lui est alors autorisée jusqu'à ce qu'il obtienne la somme désirée. - Une personne ayant subi une catastrophe qui détruisit ses biens. La mendicité lui est alors autorisée jusqu'à ce qu'il puisse satisfaire ses besoins primordiaux. - Une personne étant victime d'une extrême pauvreté, dont peuvent témoigner trois personnes raisonnables parmi ses proches. La mendicité lui est alors autorisée jusqu'à ce qu'il puisse satisfaire ses besoins primordiaux. , puis le Prophète (Salla Allah `Alaihi Wa Sallam) dit: En dehors de ces cas là, ô Qabîssa, tout bien acquis par mendicité est illicite, et son propriétaire en fait alors usage illicitement. . Le Prophète (Salla Allah `Alaihi Wa Sallam) y a expliqué les différentes sortes de mendicités autorisées, et que ce qui est en dehors de cela, est illicite. Donc, celui qui possède, ce qui lui permet de subvenir à ses besoins comme revenus tirés d'un emploi, d'un commerce, de récoltes, de biens immobilier ou d'un travail manuel comme la menuiserie, le métier de forgeron, l'agriculture ou autre, il lui sera interdit de mendier (ou de demander l'aumône).

En revanche celui qui est dans la nécessité, il n'y a pas de mal à ce qu'il demande en fonction de ses besoins. Tout comme celui qui a dépensé pour réconcilier deux parties ou pour subvenir aux besoins de sa famille et de ses enfants, il n'y a aucun mal à ce qu'il demande. Et c'est Allah qui est le garant de la réussite.

Q: Certains mendiants font la mendicité dans les mosquées, et certains imams les en empêchent. Ont-ils des preuves concernant cette interdiction? Est-il permis de donner à ces mendiants?

R: Je ne vois pas de mal à cela, et ne connais pas de preuves, en ce qui concerne ceux qui l'interdisent. Cependant, s'ils marchent derrière les gens et passent entre les rangs, il sera nécessaire de les en empêcher, car ils nuisent par cela, aux personnes qui prient. Il en est de même lors du sermon du vendredi, il faut les en empêcher car il leur est obligatoire ainsi qu'aux personnes présentent d'écouter le sermon et le fait qu'ils demandent détourne les autres de l'écoute de celui-ci.

Chapitre: la charité

Chapitre de l'aumône surérogatoire

L'incitation à vérifier la situation des musulmans individus et groupes

Incitation à s'enquérir de la situation des musulmans individuellement ou en groupe.

Louange à Allah. Que la prière d'Allah, la paix et la bénédiction soient sur la meilleure des créatures, notre Prophète Mohammad, sur sa famille, ses compagnons et ceux qui ont suivi sa guidée, jusqu'au Jour de la Rétribution.

O mes frères en Allah! Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Allah (Glorifié et Exalté soit-Il) a dit: Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété et ne vous entraidez pas dans le péché et la transgression. , et Il dit aussi (Exalté soit-Il): Vous n'atteindrez la (vraie) piété, que si vous faites largesses de ce que vous chérissez. , de même Il dit (Glorifié soit-Il): Croyez en Allah et en Son Messager, et dépensez de ce dont Il vous a donné la lieutenance. Ceux d’entre vous qui croient et dépensent [pour la cause d’Allah] auront une grande récompense.

Et, dans le Hadith authentique, le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: Les croyants, par leur affection, leur miséricorde et leur sympathie mutuelles, sont comparables aux membres d'un seul corps humain, lorsqu'un de ses membres souffre, voit tout le reste de ses membres partager avec lui l’insomnie et la fièvre. , et il dit aussi (Salla Allah `Alaihi Wa Sallam): Quiconque aide son frère dans l'accomplissement des ses affaires, Allah l'aide dans l'accomplissement des siennes. .

Ces preuves, et bien d'autres, puisées du Livre et de la Sunna nous appellent à prendre soin de nos frères musulmans, individuellement ou en groupe, dans toutes les régions de la terre, et à se renseigner sur leur situation, à connaître ce qu'ils vivent, à percevoir leur douleur, à surveiller leurs besoins, à connaître leurs requêtes, et à leur venir en aide selon nos capacités en veillant à donner la priorité à ce qui est le plus important. Il y a des musulmans, en terre d'Islam, ou dans d'autre pays, qui ont besoin de nourriture et de vêtements, d'autres ont besoin d'apprentissage et de formation, d'autres de livres et d'écoles, d'autres de la construction d'une mosquée dans laquelle on accomplit la prière, et on évoque le nom d'Allah, et d'autres encore ont besoin d'enseignants et de prédicateurs qui les appellent à Allah, leur rappellent Sa grandeur, leur exposent la réalité de l'Islam, et leur expliquent les règles de leur religion afin qu'ils adorent Allah avec clairvoyance et en étant bien guidé. Ceux-là encore ont besoin de docteurs, d'hôpitaux, de traitements pour leurs malades et de refuges pour les protéger de la chaleur et du froid, mais aussi qu'on préserve leur humanité et leur dignité.

O mes frères, vous n'ignorez pas ce que subissent beaucoup de vos frères musulmans dans les autres pays, comme misère, ignorance, difficulté, privation, désœuvrement, maladie et ignorance des règles de la religion. Tout cela nous appelle à l'entraide et la multiplication des efforts pour préserver les musulmans et les sauver des causes qui les conduisent à leur perte. Et, certes, cette organisation bénie "Al-Hay'a Al-Khrayriyya Al-Islamiyya Al-`Alamiyya", est à l'origine d'un grand bien, capable d'apporter un soutien, d'encourager et d'assister. Ses objectifs et ses buts sont clairs, ils sont l'attention porté à la prise de connaissance des maux des musulmans, la résolution de leurs problèmes, où qu'ils soient, et la sauvegarde de leur identité islamique, dans le monde islamique tout entier. Et, parmi les plus remarquables des qualités de cette organisation, le fait qu'elle soit indépendante et nullement rattachée à un quelconque mouvement, si ce n'est son affiliation à la bienfaisance islamique qui s'appuie sur le Livre d'Allah et la Sunna de Son Messager (Salla Allah `Alaihi Wa Sallam)

Pour cette raison, j'appelle les gens de bien, parmi ceux à qui Allah a fait don d'argent et de ses largesses, de s'empresser de dépenser dans le sentier d'Allah en soutenant cette fondation avec de l'argent, et de participer aux différents projets qu'elle propose, afin qu'elle ai la possibilité de s'acquitter de ses tâches, et de réaliser ses projets bénéfiques. Et Allah a promis, à ceux qui dépensent (dans son sentier), de leur remplacer leurs dépenses dans ce bas-monde et dans l'au-delà. Il dit (Exalté soit-Il): Et toute dépense que vous faites (dans le bien), Il la remplace, et c'est Lui le Meilleur des donateurs".

Il dit également (Exalté soit-Il): Tout bien que vous vous préparez, vous le retrouverez auprès d'Allah, meilleur et plus grand en fait de récompense.

Et, parmi les choses que l'on peut prendre en compte afin de soutenir cette organisation de bienfaisance, le fait que ses responsables soient des hommes de confiance, sincères, qui se sont dévoués, ont dépensé de leur argent et de leur temps pour que le bien et les profits touchent le plus grand nombre de nécessiteux parmi musulmans. Cela encourage le musulman, et le rassure concernant l'argent qu'il dépense. En effet, il se trouve entre de bonnes mains et en sécurité, ils se chargent de le faire fructifier, d'en verser l'aumône légale "Zakât", jusqu'à ce qu'il soit distribué à ceux qui le méritent.

Mes frères, je profite de cette occasion, pour vous recommander ainsi qu'à moi-même la crainte d'Allah (Glorifié et Exalté soit-Il), et le fait de garder en tête qu'Il nous voit tant en privé qu'en public. Je recommande également, à mes frères responsables de cette association de bienfaisance, de craindre Allah en ce qui concerne l'argent de l'organisation et de ne pas le dépenser et le faire fructifier par des moyens autres que ceux qui sont autorisés dans la législation, ainsi que de s'éloigner de toute pratique qui pourrait être entachée d'intérêts ou toute autre transaction contraire à la législation islamique. Il a été rapporté dans un Hadith authentique que le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: O hommes! Allah est certes bon et n'accepte que les bonnes choses. Et il a certes ordonné aux croyants, ce qu'il ordonna aux messagers. Il dit: O Messagers! Mangez de ce qui est permis et agréable et faites du bien. Car Je sais parfaitement ce que vous faites.

Il dit: O les croyants! Mangez des (nourritures) licites que Nous vous avons attribuées. Puis il cita un homme aux cheveux ébouriffés et poussiéreux, accomplissant un long voyage et qui lève ses mains vers le ciel et dit: O seigneurs! O seigneurs! Alors que sa nourriture est illicite, sa boisson est illicite, ses habits sont illicites et ne se nourrit que d'illicite. Ces demandes peuvent-elles exaucées? .

Je demande à Allah de nous accorder, ainsi qu'à vous-même, la réussite dans ce qui Le satisfait, de faire en sorte que vous soyez sur la vérité dans vos paroles et dans vos actes, qu'Il vous vienne en aide dans tout ce qui peut vous permettre de faire parvenir le bien à ceux qui en ont besoin, de multiplier notre récompense, la vôtre ainsi que celle de tous les musulmans à travers ce projet, et d'accepter, de nous tous, nos œuvres. Il est, certes, généreux et noble.

Le Président Général des Directions des Recherches

Scientifiques, de la Délivrance des Fatwas, de l'Appel, et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

L'Islam prend soin de l'orphelin et du pauvre

Les orphelins, les indigents, et l'attention qui leur est portée dans l'Islam

Louange à Allah, l'allié des pieux. Et point d'hostilité sauf envers les injustes.

Nul doute que les orphelins, et les nécessiteux sont ceux qui méritent le plus assistance et attention. Le Seigneur (Exalté soit-Il) a multiplié, dans Son Noble Livre, les incitations à la bienfaisance, et la miséricorde, envers eux, ainsi qu'au réconfort qu'on se doit de leur apporter. Il convient que les croyants, et les croyantes, soient bienfaisants envers ceux qui sont confrontés à cela, et compte parmi eux des orphelins et des pauvres. Et les aumônes qui peuvent leur être destinées comme l'aumône légale "Zakât" ou autre sont ici, de circonstance.

Il a été rapporté du Prophète (Salla Allah `Alaihi Wa Sallam) dans un Hadith authentique ce qui suit: Nous sommes, moi et le tuteur d'un orphelin, comme ces deux là, au Paradis, et croisa ses deux doigts. . Cela prouve la grande récompense du tuteur d'un orphelin et la bienfaisance qu'on se doit d'avoir envers lui. Le Prophète (Salla 'Allah `Alaihi Wa Sallam) a dit, dans un Hadith authentique: Quiconque travaille dans le but de dépenser son argent afin de pourvoir aux besoins de celle qui n'a pas de mari (qu'il soit décédé ou qu'elle ne soit pas marié ou qu'elle soit divorcée, du moment qu'elle soit dans le besoin, cf. : Charh Nawawî 'Ala Mouslim), et de l'indigent, est comme le combattant dans le sentier d'Allah, ou comme le jeûneur dont le jeûne est perpétuel et comme celui qui prie sans éprouver la moindre fatigue. , et cela est un grand bienfait d'Allah.

Et Allah (Exalté soit-Il) dit: «Et donne au proche parent ce qui lui est dû ainsi qu’au pauvre et au voyageur (en détresse). Et ne gaspille pas indûment, , et Il dit également (Exalté soit-Il): Adorez Allah et ne Lui donnez aucun associé. Agissez avec bonté envers (vos) père et mère, les proches, les orphelins, les pauvres, , de même, Il dit (Gloire et Pureté à Lui): Quant à l’orphelin, donc, ne le maltraite pas. Quant au demandeur, ne le repousse pas. , ainsi que de nombreux autres versets sur ce sujet. L'orphelin est celui qui a perdu son père, qui est en bas âge et n'a pas atteint la puberté. En revanche, lorsqu'il l'atteint il n'est plus considéré comme orphelin. Il se peut qu'il perde ses deux parents, dans ce cas son besoin sera bien plus grand, surtout si ce qu'ils lui ont laissé (comme argent ou autre) ne lui est pas suffisant. Par contre, s'il récupère de l'argent qui lui permet de combler ses besoins, il ne conviendra pas dans ce cas de lui donner l'aumône. Cependant, on se devra de l'assister, de prendre soin de ses biens et d'être bon envers lui jusqu'à ce que ceux-ci se multiplient. De même, qu'il sera important de porter une attention particulière à son éducation, de veiller à l'orienter, à l'instruire et à le protéger de ce qui est mauvais. En effet, l'orphelin a besoin de recevoir une éducation islamique, d'être conseillé et orienté, mais il a, également, besoin d'argent s'il ne possède rien. Allah (le Très-Haut) a dit: Et ne vous approchez des biens de l'orphelin que de la plus belle manière, jusqu'à ce qu'il ait atteint sa majorité.

On ne doit s'approcher des biens de l'orphelin que de la meilleure manière, et ce, en utilisant cet argent pour faire du commerce, en le faisant fructifier, avec sincérité et en s'acquittant de ce dépôt jusqu'à ce qu'il atteigne sa majorité, c'est à dire la puberté, qu'il soit doté d'une certaine intelligence et qu'il soit sensé. S'il a toute sa raison, on lui donnera alors ses biens. Il n'est donc pas permis de s'approcher de ses biens en les convoitant et en ayant de mauvaises intentions, en effet, ces attitudes seront parmi les plus grandes causes de châtiment et comptent parmi les grands péchés. Allah (Exalté soi-Il) a dit: Ceux qui mangent [disposent] injustement des biens des orphelins ne font que manger du feu dans leurs ventres. Ils brûleront bientôt dans les flammes de l’Enfer. Prendre les biens de l'orphelin sans en avoir le droit, fait partie des grands péchés.

Dans le Hadith authentique, le Prophète (Salla Allah `Alaihi Wa Sallam) dit: - "Evitez les sept turpitudes!", dit le Prophète (Salla Allah `Alaihi Wa Sallam). - ''Quelles sont-elles, ô Envoyé d'Allah?'', demandèrent les fidèles. ''Ce sont, répondit-il, l'association à Allah, la magie, le meurtre de l'âme qu'Allah a interdit sauf à bon droit; l'usure, l'usurpation des biens de l'orphelin, la fuite du front au jour du Djihâd et la fausse accusation (de fornication) des femmes vertueuses, chastes et Croyantes''. Il a cité le fait de manger (d'usurper) les biens des orphelins parmi ces sept turpitudes, c'est à dire parmi sept causes de perdition. Donc, celui qui est responsable d'un orphelin ou d'une orpheline se doit de craindre Allah, d'être bon envers eux, de préserver leurs biens de tout ce qui est mauvais et de faire des efforts pour les faire fructifier. Il a été rapporté que le Prophète (Salla Allah `Alaihi Wa Sallam) ordonna d'utiliser l'argent des orphelins pour faire du commerce afin qu'il ne soit pas dépensé comme aumône. Mais cette version n'est pas authentique, en effet ce sont plutôt les paroles de `Omar (Qu'Allah soit satisfait de lui) qui recommandait cela (Qu'Allah soit satisfait de lui et le rende satisfait) de peur qu'il soit dépensé comme aumône.

Les orphelins et les pauvres ont des droits sur les musulmans, il est important que les musulmans ne les négligent pas et prennent soin d'eux. Il se peut que l'orphelin est un tuteur qui s'occupe de ses biens, s'efforce de lui rassembler de l'argent et qui fait preuve de bienveillance envers lui. Par contre, de nombreux pauvres n'ont personne qui les prend en charge et leur porte assistance, alors qu'ils méritent eux aussi attention et générosité à travers l'aumône légale "Zakât" ou autre. Leurs frères en Islam se doivent d'éprouver de la compassion pour eux. En effet, faire preuve de miséricorde et de compassion envers les pauvres sont parmi les plus grandes causes par lesquelles on se rapproche d'Allah. Et Allah (Exalté soit-Il) dit dans son noble Livre concernant les personnes qui font preuve de bonté: La bonté pieuse ne consiste pas à tourner vos visages vers le Levant ou le Couchant. Mais la bonté pieuse est de croire en Allah, au Jour dernier, aux Anges, au Livre et aux prophètes, de donner de son bien, quelqu’amour qu’on en ait, aux proches, aux orphelins, aux nécessiteux, aux voyageurs indigents et à ceux qui demandent l’aide et pour délier les jougs, d’accomplir la Salât et d’acquitter la Zakât. Et ceux qui remplissent leurs engagements lorsqu’ils se sont engagés, ceux qui sont endurants dans la misère, la maladie et quand les combats font rage, les voilà les véridiques et les voilà les vrais pieux! , Il les a considéré comme étant parmi les pieux et les véridiques, en raison de leur bonté et de leur bienveillance envers les faibles, associées à leur croyance en Allah, au jour dernier, aux anges, aux livres et aux prophètes ainsi qu'à leurs actes mentionnés dans ce verset. D'autre part, la bonté envers eux accroît le bien et le mérite de celui qui en est à l'origine et Allah lui remplacera cela par une énorme récompense comme Il le dit (Exalté soit-Il): Et toute dépense que vous faites (dans le bien), Il la remplace, et c'est Lui le Meilleur des donateurs". , de plus, le Prophète (Salla Allah `Alaihi Wa Sallam) a dit qu'Allah (Exalté soit-Il) dit: Dépensez (faites l'aumône), ô fils d'Adam, je dépenserais pour vous . Il a été authentifié que le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: Il n'y a pas de jour qui se lève sur les serviteurs d'Allah sans que ne descendent deux anges, le premier invoquant : "O Allah ! Accorde une contrepartie à tout donateur. ", et le second : "O Allah ! Inflige une perte à l'avare." .

Le fait de dépenser pour les pauvres, d'avoir de la miséricorde, de la compassion pour eux et de leur apporter du réconfort sont parmi les actes qui permettent de se rapprocher le plus d'Allah et parmi les meilleurs actes d'obéissance. Il a été promis au bienfaisant une immense récompense, ainsi que le remplacement de ce qu'il a dépensé. Allah (Exalté soit-Il) a dit: Tout bien que vous vous préparez, vous le retrouverez auprès d'Allah, meilleur et plus grand en fait de récompense.

Puis, le Seigneur accepte ces dons de Sa main droite et même s'il ne s'agit que d'une seule date, Allah (Glorifié soit-Il) l'acceptera et le fera croître jusqu'à ce qu'il soit comme une montagne, si toutefois il provient d'une acquisition honnête et Allah n'accepte que ce qui est bon. Il dit (Exalté soit-Il): Et ils t'interrogent au sujet des orphelins. Dis: "Leur faire du bien est la meilleure action. . Que les tuteurs des orphelins ne se préoccupent que de ce qui est le plus convenable, car le but recherché est d'améliorer leur situation et d'œuvrer dans tout ce qui est un bien pour eux. Le tuteur d'un orphelin s'est vu donné la responsabilité par Allah (Exalté soit-Il) dans l'accomplissement de cette tâche, il doit donc faire au mieux, de la même façon qu'il s'efforce pour lui-même, d'œuvrer pour ce qui lui est le plus profitable, il en fait de même pour l'orphelin, voire plus. Et ce, afin que celui qui porte cette responsabilité s'acquitte de ce dépôt et soit bienveillant envers ce pauvre. Il est dit dans le Hadith authentique: Allah ne fait pas miséricorde à celui qui se montre impitoyable envers autrui , et dans un autre Hadith: Ceux qui sont miséricordieux, Allah sera miséricordieux envers eux. Soyez miséricordieux envers les habitants de la terre, Celui qui est dans le ciel sera miséricordieux envers vous. .

Nous demandons à Allah (Exalté soit-Il) de nous accorder ainsi qu'au reste des musulmans le maintien sur le bon chemin et la justesse. Que la prière d'Allah et son salut soient sur notre Prophète Mohammad, sa famille et ses compagnons.

Le mandataire doit dépenser ce qu'il a reçu des donateurs selon les prescriptions du mandant

L'obligation pour une personne, qui a été désignée responsable, de dépenser ce qu'elle a reçu des donateurs selon ce qui lui a été demandé

Q: Dans le cas où un homme rassemble de l'argent ou des dons, et que les donateurs l'informent qu'ils doivent être utilisés dans le but de meubler une institut d'apprentissage du Noble Coran hors du pays, ainsi que pour l'achat de Corans et de livres religieux, et que cet argent dépasse la somme nécessaire, doit-il:

1- Acheter avec l'argent restant, des cassettes et des enregistrements du Coran afin que les étudiants puissent en profiter?

2 - Donner l'argent restant à un homme qui désire construire une mosquée, et donc cotiser avec lui ne serait-ce qu'une partie de celui-ci, et ce, sans en informer les donateurs? Quel est l'avis religieux concernant cela?

R: Il lui est obligatoire de dépenser l'argent qu'il a récolté des donateurs, pour les besoins de l'institut, que ce soit pour la meubler, la doter de livres ou autre. Et il ne convient pas qu'il le dépense pour un autre institut ou une autre mosquée, car il n'a pas été mandaté pour cela. Et Allah est le garant de la réussite.

Il est légiféré au musulman de multiplier l'aumône même s'il s'agit de petites sommes

Il est légiféré pour le musulman de multiplier les aumônes, même si ses dons sont minimes

Q: Le frère A.`A.M. de Bourayda, pose la question suivante: Lorsque l'on demande de l'aide à certaines personnes pour quelqu'un, elles disent: Est-ce que je suis responsable d'Adam et de sa descendance? Ma question est la suivante: Est-ce qu'il y a un mal de tenir de tels propos, par rapport à la législation islamique? Nous souhaitons de votre part un éclaircissement. Qu'Allah vous récompense en bien.

R: De tels propos n'ont pas lieu d'être, et il ne convient à personne de répondre de cette manière; au contraire, il est légiféré pour le musulman de dépenser de ce qu'Allah lui a accordé, même s'il donne peu. Allah (Exalté soit-Il) dit: Croyez en Allah et en Son Messager, et dépensez de ce dont Il vous a donné la lieutenance. Ceux d’entre vous qui croient et dépensent [pour la cause d’Allah] auront une grande récompense. , de même qu'Il dit (Glorifié soit-Il): Craignez Allah, donc autant que vous pouvez, écoutez, obéissez et faites largesses. Ce sera un bien pour vous. Et quiconque a été protégé contre sa propre avidité... ceux-là sont ceux qui réussissent. , et de nombreux versets traitent de ce sujet. Le Prophète (Salla Allah `Alaihi Wa Sallam) a dit: Préservez-vous du feu ne serait-ce qu'avec une moitié de datte (en la donnant comme aumône), quant à celui qui en est dépourvu, par une bonne parole . Il dit aussi (Salla Allah `Alaihi Wa Sallam): Quiconque fait l'aumône de l'équivalent d'une datte acquise honnêtement, et Allah n'accepte que ce qui est gagné honnêtement, sans qu'Allah ne la prenne dans sa main droite et ne l'élève comme élève l'un d'entre vous son poulain, ou son chamelon, jusqu'à ce qu'il soit semblable à une montagne. , et de nombreux Hadiths ont le même sens. Ainsi, il est légiféré pour tout croyant de multiplier les aumônes, même si celles-ci sont minimes, afin qu'il en trouve la récompense auprès de son Seigneur, et il en a grand besoin. Et Allah est le garant de la réussite.

Fin du quatorzième volume, suivra par la volonté d'Allah le quinzième qui traitera du jeûne.

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !


fr_Erreurs_croyance_Ibn_Baz

( Index )

Translations to other Languages

[1] Au nom d'Allah le Tout-Miséricordieux, le Très-Miséricordieux

( Numéro de la partie: 29, Numéro de la page: 4)

( Numéro de la partie: 29, Numéro de la page: 5)

[2] Le Livre des données complémentaires de la purification

( Numéro de la partie: 29, Numéro de la page: 6)

( Numéro de la partie: 29, Numéro de la page: 7)

[3] Chapitre: Les eaux

1 - Avis religieux sur l'eau quand elle est altérée par un corps étranger

Q: Quand l'eau est altérée par un corps non souillant, mais qui change son goût, sa couleur, sa saveur tel que le cirage, etc… Comment le juge-t-on sur le plan religieux ?

R: L'eau altérée par une souillure est unanimement jugée souillée. Altérée par un corps pur tel que le cirage, la tâche du tannin dans la gourde, les insectes qui tombent dans l'eau, la terre, etc... L'eau n'est pas jugée souillée et ne met pas en cause sa pureté tant qu'on peut toujours l'appeler eau ; suivant cette parole d'Allah (l'Exalté): {Et que vous ne trouviez pas d'eau, alors recourez à ...} [4] , Il dit également (Exalté soit-Il): {Nous fîmes descendre du ciel une eau pure et purifiante} [5] . Citons aussi cette parole du prophète ( ) : « [6] L'eau est pure et n'est souillée de rien ». Devenue lait, soupe, cirage, etc… L'eau perd son nom et n'est plus conforme aux règles d'une eau pure. Le cas échéant, il n'est pas autorisé de s'en servir pour la purification, puisqu'elle a cessé de répondre à la désignation - eau - mentionnée dans les Textes précédents et autres. C'est l'avis des gens de science et Allah en sait mieux. Prière et salut d'Allah sur Son Serviteur et Messager Mohammad, sur sa famille et ses compagnons.

[7] Chapitre: L'ustensile

2 - Avis religieux sur l'emploi des ustensiles en or et en argent

Q: Cette correspondance nous est transmise de `A. F.`A depuis Riyad et met au fait ce qui suit: Il se trouve que de nos jours l'emploi des ustensiles en or et en argent est devenu monnaie courante, notamment chez les gens aisés. Bien plus, certains d'entre eux vont jusqu'à s'acheter des séries d'instruments sanitaires tels que mélangeurs de toilette, de piscines, de tuyauterie et de support tout en or pur. Ces gens ne donnent pas la Zakât de cet or et n'évaluent point sa valeur, alors qu'évidemment, cela est interdit. Quel est l'avis de Son Eminence ? Peut-on recommander de ne plus vendre ces appareils aux Musulmans qui en ignorent l'avis religieux? Puisse Allah vous bénir.

R: Les ustensiles en or et en argent sont interdits par le Texte et à l’unanimité. Egalement, il est rapporté que Le prophète ( ) a [8]dit: « Ne buvez pas dans des vases en or ou en argent et ne mangez pas dans des plats faits en ces deux métaux car ils leur sont destinés (c'est-à-dire aux mécréants) dans l'ici-bas, et seront les vôtres dans l'au-delà », rapporté par Al-Boukhârî et Mouslim selon le hadith de Houdhayfa (qu'Allah soit satisfait de lui). Par ailleurs, il y a ce hadith du prophète ( ): « Celui qui boit dans des vases en or et en argent, ne fait que glouglouter dans son ventre le feu de la Géhenne », rapporté par Al-Boukhârî et Mouslim selon le hadith d'Omm Salama (qu'Allah soit satisfait d'elle). La présente version est celle de Mouslim. Il n'est pas autorisé d'utiliser l'or et l'argent comme des ustensiles ni pour manger ni pour boire, encore moins faire l'ablution ou prendre un bain rituel dedans. Tout ceci est défendu par le hadith du Messager d'Allah ( ). Il faut interdire leur vente afin que le Musulman ne puisse pas s'en servir. Allah à interdit au Musulman de l'utiliser, ni pour boire ou manger ni pour quoi que ce soit. Ces matières ne doivent pas être utilisées comme cuillères, tasses à café ou thé puisqu'elles font partie des ustensiles. Le musulman doit prendre garde contre les interdits d'Allah, s'éloigner du gaspillage et de s'amuser avec la fortune. [9]Si l'on jouit d'une large fortune on doit savoir qu'il existe, d'une part, des pauvres à qui on doit faire charité, et d'autre part, des gens qui combattent dans le sentier d'Allah. Il doit faire l'aumône plutôt que de s'amuser avec les biens. Le bien doit être destiné pour satisfaire un besoin et les nécessiteux ne sont pas à manquer. Le croyant doit dépenser l'argent pour la bienfaisance, telle que l'assistance des pauvres et nécessiteux, la construction des mosquées et écoles, la construction des routes et ponts, l'assistance des combattants et les pauvres émigrés, et autres domaines de charité tel qu'aider les endettés et incapables pour s'acquitter de leurs dettes, marier celui qui en est incapable. Telles sont les voies de charité où la dépense est jugée légale. Quant à s'amuser avec les biens en se procurant des ustensiles, des cuillères, des tasses, des tubes, etc... En or et en argent, tous ceux-ci sont des actes blâmables dont il faut se méfier. Les gens ayant du pouvoir dans le pays à savoir les Oulémas et responsables, où se trouve ce genre de comportement doivent le condamner et empêcher ces dépensiers de s'amuser de telle sorte avec les biens. Qu'Allah nous aide.

3 - Avis religieux sur l'utilisation de l'or et de l'argent pour les portes et les murs

Q: De nos jours, certaines maisons sont construites à grand prix, avec des poignées de portes en or et des gravures en soudure [10]faite de 18 étalon-or, et des lustres qui coûtent environ un million de riyal. Est-ce illicite alors que c'est de son propre argent et qu’il en est capable?

R: Il est prescrit à chaque Musulman d'être modéré en toute chose que ce soit en construction ou en ameublement, etc...; suivant cette parole d'Allah (l'Exalté): {Ne porte pas ta main enchaînée à ton cou [par avarice], et ne l’étend pas non plus trop largement, sinon tu te trouveras blâmé et chagriné} [11] . Il dit également, Exalté soit-Il: {Qui, lorsqu’ils dépensent, ne sont ni prodigues ni avares mais se tiennent au juste milieu} [12] . Nombreuses sont les preuves qui vont dans ce sens. Il n'est pas permis d'utiliser de l'or et de l'argent dans la construction et la fabrication des portes, etc. Le prophète ( ) a interdit de manger et de boire dans les ustensiles en or et en argent, en disant: « Ils sont destinés aux mécréants dans l'ici-bas, et seront les vôtres (c'est-à-dire les Musulmans) dans l'au-delà ». Le hadith met en éveil l'interdiction de les utiliser sur les portes et les murs, sur les plafonds et les meubles, etc. Qu'Allah nous accorde la réussite.

[13] Chapitre: Le nettoyage des parties intimes (Al-Istindjâ`)

4 - Avis religieux sur celui qui accomplit la prière souffrant d'énurésie, sans se nettoyer avec de l'eau

Eminent Cheikh `Abd Al-`Azîz ibn Bâz, qu'Allah le garde. Que le salut et la miséricorde d'Allah soient sur vous.

Q: Je suis une personne âgée souffrant d'énurésie et je porte les couches. Je ne peux pas changer la couche impropre si je suis chez quelqu'un. Cela m'est arrivé de faire les ablutions pour la prière et j'ai même accompli le Maghrib sans avoir changé la couche. Quel est l'avis religieux à cet égard ? Qu'Allah vous éclaire.

R: Que le salut soit également sur vous. Après ce préambule:

Vous devez refaire cette prière parce que vous n'avez pas nettoyé la partie intime d'urine avec de l'eau quand l'heure de prière est arrivée, et pour n'avoir pas changé ou lavé la couche.

[14] 5 - Se contenter d'essuyer avec du papier hygiénique et des serviettes en nettoyant les parties intimes

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à la respectueuse sœur en Allah Kh.`A.Q. Hôpital de préparation à Tâ`if, qu'Allah lui accorde la réussite pour l'accomplissement de tout bien.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

J'accuse réception de votre correspondance comportant huit questions dont vous avez ci-après la troisième et sa réponse:

R: Quant à la troisième question: Vous êtes malade et incapable de laver les parties intimes avec de l'eau. La réponse est: vous pouvez vous contenter d'un solide tel qu'un papier hygiénique propre, des cailloux ou des briques, trois fois ou plus, jusqu'à ce que les deux voies naturelles soient bien propres. Moins de trois fois est insuffisant, et si les trois fois son insuffisantes il faut continuer à nettoyer jusqu'à ce que les voies deviennent propres. Cela remplace l'eau. Qu'Allah vous accorde me rétablissement et à tous les Musulmans.

[15] 6 - L'avis religieux sur le nettoyage avec du solide (Al-Istidjmâr) en présence de l'eau

Q: Si quelqu'un se nettoie avec un solide et trouve l'eau après, doit-il poursuivre ses ablutions ou se nettoyer de nouveau avec de l'eau ? Qu'Allah vous rétribue.

R: Il se contente du nettoyage fait avec le solide. Il est jugé pur s'il s'est nettoyé avec cela à trois reprises ou plus, et épuré l'endroit voulu. En effet, il peut le faire même en présence d'eau, selon les hadiths rapportés du prophète ( ). Après cela il fait ses ablutions avec de l'eau. Qu'Allah accorde à tous la réussite.

7 - Torcher les parties intimes avec du papier hygiénique selon l'avis religieux

Q: Quel est l'avis religieux sur le fait de se torcher les voies naturelles avec du papier hygiénique ? Peut-on s'en contenter sans utiliser d'eau ?

R: Tout à fait, à l'exception des os et des crottins, se nettoyer avec du papier ou quelque solide pur tel que cailloux, bois, lambeau, terre, etc. est suffisant si cela purifie l'endroit. Vous devez le faire trois fois [16]ou plus. Cela remplace l'eau selon, entre autres hadiths, cette parole du prophète ( ): « Que l'un d'entre vous, lorsqu'il va faire ses besoins naturels, prenne trois cailloux avec lesquels il s'essuie, car ils lui suffisent », rapporté par Ahmad, Abou Dâwoud et Nassâ`î selon `A`icha (qu'Allah soit satisfait d'elle). Et selon Hafidh Ad-Darâqottnî, sa chaîne de transmission est authentique. On rapporte de Khouzayma ibn Thâbit Al-Anssârî (qu'Allah soit satisfait de lui) qu'il dit: « Le prophète ( ) fut interrogé sur le fait de s'essuyer après ses besoins naturels. Et Il répondit: «A l'aide de trois cailloux sur lesquels il n'y a pas d'excrément », rapporté par Ahmad, Abou Dâwoud et Ibn Majah. On rapporte d'Abou Hourayra (qu'Allah soit satisfait de lui) que « Le Messager d'Allah ( ) interdit que l'on s'essuie après les besoins naturels d'un os ou d'excréments, et il dit: "Certes, ils ne purifient pas" », rapporté d'Ad-Dâraqottnî qui a jugé d'authentique sa chaîne de transmission. Mouslim rapporte dans son Sahîh selon Salmân Al-Fârisî (qu'Allah soit satisfait de lui) « que Le prophète ( ) [17] interdit de se nettoyer les voies naturelles avec moins de trois cailloux, il défendit aussi de se nettoyer avec des crottins et des os ». Il est, en fait, plusieurs hadiths qui traitent de ce sujet. Nous nous contentons de ce que nous avons évoqué, par la permission d'Allah.

8 - La prière de celui qui néglige la purification

Q: Ne prenant pas soin de me purifier de l'urine, j'accomplissais la prière sans façon. Maintenant, alors que je veux me repentir, dois-je refaire toutes les prières accomplies en état d'impureté ? Notant que cette durée est d'un an environ.

R: Vous devez vous repentir auprès d'Allah, car le repentir vous suffit. Vous devez regretter le passé et ne plus y revenir. Vous devez dorénavant prendre soin de la purification, et vous repentir auprès d'Allah du passé, sans refaire les prières, car le repentir efface ce qui le précède. Implorons Allah de nous accorder la santé et le salut.

[18] 9 - Se nettoyer suite au gaz intestinal, selon l'avis religieux

Q: Quel est l'avis religieux sur le fait de se nettoyer suite au gaz intestinal et ce qui annule les ablutions autre que la miction et la défécation? En cas de miction, faut-il se nettoyer la partie de la défécation avec le sexe ?

R: Les preuves juridiques ont montré que le nettoyage des voies naturelles est requis uniquement en cas de miction et de défécation, contrairement à ce qui annule les ablutions comme: gaz intestinal, sommeil, attouchement du sexe, consommation de la viande du chameau qui ne nécessitent pas le nettoyage des voies naturelles. Il suffit, le cas échéant, de faire les ablutions rituelles que souligne cette parole d'Allah dans la sourate Al-Mâ`ida: {Ô les croyants! Lorsque vous vous levez pour la Salât, lavez vos visages et vos mains jusqu’aux coudes; passez les mains mouillées sur vos têtes; et lavez-vous les pieds jusqu’aux chevilles} [19] , suite du verset. Cette question, louange à Allah, n'est pas sujette à controverse parmi les gens de science. Mouwaffaq Ad-Dîn Mohammad ibn `Abd-Allah ibn Qodâma (qu'Allah lui fasse miséricorde) dit dans son livre Al-Moghnî: « Il n'y a, à notre connaissance, aucune divergence entre les gens de [20]science pour dire que le nettoyage des voies naturelles n'est pas obligatoire après le sommeil et l'émission du gaz intestinal ». Fin de citation. Le verset précédent en est l'argument. Dans les hadiths authentiques rapportés sur la manière des ablutions du prophète ( ), il n'est pas mentionné qu'il se nettoyait les voies naturelle après sommeil, gaz intestinal, etc., contrairement à la miction et la défécation. Seule la verge est obligatoirement nettoyée si on a uniquement uriné. Il n'est pas obligatoire de se nettoyer le séant si on n'a pas déféqué en urinant. Il en est de même pour les testicules, il n'est pas obligatoire de les laver si elles ne sont pas entachées d'urine. L'endroit qui n'est pas entaché par la souillure ne doit pas être lavé, d'autant plus que le nettoyage vise uniquement à se purifier de la souillure. Cela étant, s'il s'agit du Madhî (liquide que sécrète la verge en érection due à un désire sensuel en regardant les femmes, en pensant à elles ou en les touchant) la verge et les testicules sont entièrement lavés suivant les hadiths rapportés du prophète ( ) à ce sujet. Il a lieu de noter que le Madhî qui est le liquide pré-séminal est différent du Manîy qui est le sperme origine de l'homme, lequel jaillit voluptueusement suite à des causes appropriées. Ce dernier nécessite le bain rituel tel que connu sur le plan religieux.

[21] 10 - Agiter la verge en urinant selon l'avis religieux

Il est rapporté de `Issa ibn Yazdâd, d'après son père (qu'Allah soit satisfait d'eux) que Le prophète ( ) a dit: « Quand l'un de vous urine, qu'il agite sa verge à trois reprises », rapporté par Ibn Majah avec une faible chaîne de transmission, cité par Al hâfidh dans Al-Boulough. Ahmad le rapporte également, dis-je, et c'est un hadith faible comme l'a jugé Al-Hâfidh, étant donné que `Issa et son père sont inconnus. C'est aussi l'avis de Ibn Mou`în, et dans At-Taqrîb, Al-Hâfidh l'affirme formellement. Autre preuve de sa faiblesse, est que cet acte cause des scrupules et de l'énurésie. Il faut donc cesser de le faire.

11 - Avis religieux sur celui qui doute de la sécrétion du Madhî après avoir effectué les ablutions

Q: Quand il quitte la maison pour la prière de Fajr, il ressent la sécrétion du Madhî en marchant et, quelquefois en sortant de la mosquée, [22]il se rend compte en touchant la verge que le Madhî est secrété, pourtant il fait excessivement l'ablution. Cela m'inquiète, dit-il, j'aimerais bien que vous me délivriez une Fatwa à ce sujet.

R: Si la sécrétion du Madhî est d'ordre passager, il faut, après l'avoir nettoyé, le traiter en aspergeant l'eau aux alentours du sexe en faisant l'ablution, et considérer tout ce qui vous passera à l'idée que c'est cette eau que vous venez d'asperger, jusqu'à ce que vous vous rendiez compte effectivement de la sécrétion de quelque chose. Faites attention de toute suspicion que vous pourriez avoir et ne touchez point votre pantalon et ne cherchez à rien voir. Tandis que si cela est chronique, elle est donc une forme d'énurésie. Au cas échéant vous devrez faire l'ablution à chaque moment de prière et l'accomplir dans cet état. Par contre, si cela se produit quelquefois quand vous quittez la maison, ceci est assimilé à l'urine et le gaz intestinal, et l'ablution est nulle à l'excrétion de quelque chose. Mais tant que rien n'est sécrété, louange à Allah, l'ablution est intacte. Ne donnez aucune considération au doute, fût-ce d'un pour cent, et considérez-le comme une illusion.

[23] 12 - Avis religieux sur le nettoyage des gouttelettes d'urine

Q: Quel est l'avis religieux sur les taches d'urine qui arrosent l'habit, projetées par un corps solide qui réfléchit l'eau qui s'y verse. Est-ce qu'il faut laver l'habit ou faut-il seulement l'asperger d'eau ?

R: Il faut obligatoirement laver la partie de l'habit ou du pied souillée d'urine. C'est indispensable car, l'urine est une souillure importante. L'aspersion d'eau est insuffisante, contrairement au Madhî (liquide pré-séminale), et à l'urine d'un enfant qui ne mange pas de nourriture. Mais l'urine de celui qui mange de la nourriture doit être lavée.

Q: Eminent Cheikh, en allant à la mosquée ou lors de la prière, quelques gouttes d'urine sortent. Comment juge-t-on ma prière ? Sachant que certains jeunes m'ont dit qu'il me suffit juste d'éliminer la tache par de l'eau. Devrais-je refaire les ablutions après avoir éliminé cette salissure ? Qu'Allah vous accorde le succès.

( Numéro de la partie: 29, Numéro de la page: 23)

[24] R: Vous devez reprendre les ablutions et le nettoyage des voies naturelles, ensuite l'endroit souillé d'urine, et ce, dans le cas où cela n'est pas continuel, par contre si cela est chronique, vous êtes atteint d'énurésie, et comme tel, vous devrez faire l'ablution pour chaque prière, quand son heure arrive, ce qui coulera à l'heure de prière est sans inconvénient, selon cette parole du prophète: « Accomplissez les ablutions au moment de chaque prière ».

[25] Chapitre: Les actes surérogatoires (Sunna) des ablutions et ceux de la nature primordiale (Al-Fittra)

( Numéro de la partie: 29, Numéro de la page: 25)

[26] 13 - Avis religieux sur la prononciation du nom d'Allah avant l’accomplissement des ablutions

Q: S.`A.A demande avis religieux sur la prononciation du nom d'Allah avant les ablutions. Et que dire si la personne n'a pas prononcé le nom d'Allah ? Qu'Allah vous rétribue.

R: Au nom d'Allah et louange à Allah. Prière et salut soient sur le Messager d'Allah, sur sa famille, ses compagnons et tous ceux qui suivent son droit chemin. Après ce préambule:

Prononcer le nom d'Allah pendant les ablutions est un acte Sunna chez la majorité des gens de science. Certains gens de savoir ont jugé obligatoire de le faire avec le Dhikr (la mention d'Allah). Le croyant ne doit pas la laisser, mais s'il ne la cite pas par oublie ou ignorance, c'est sans aucun inconvénient, et les ablutions sont jugées valides. Cependant, s'il la laisse délibérément alors qu'il connaît l'avis religieux qui s'y rapporte, il doit reprendre les ablutions par mesure de prudence et dans le but de sortir de la divergence, car il est rapporté du prophète [27]( ): « Aucune ablution n'est valable sans l'évocation préalable du Nom d'Allah ». Ce hadith est rapporté de plusieurs voies. Un nombre de savants le juge non confirmé et faible. Et selon Hâfiz Ibn Kathîr (qu'Allah lui fasse miséricorde), vu la pluralité des voies de sa transmission, il est jugé bon. Il fait partie des hadiths dits Hassan pour autre. Le croyant et la croyante doivent donc s'efforcer de prononcer le nom d'Allah quand ils commencent l'ablution. Toutefois il n'y a aucun inconvénient si on l'oublie ou on l'ignore.

14 - Le mérite du brossage des dents

Q: Quel est le sens du hadith: « Deux ra`kas faites après avoir nettoyé ses dents avec le Siwâk valent mieux que soixante-dix accomplies sans en user » ?

R: L'utilisation du Siwâk pour se nettoyer les dents est un acte de Sunna et d'obéissance, au moment de la prière ou des ablutions, suivant cette parole du Messager d'Allah ( ): « Le brossage des dents purifie la bouche et fait gagner la satisfaction du Seigneur », rapporté par An-Nassâ`î avec une authentique chaîne de transmission selon `A`icha (qu'Allah soit satisfait d'elle). [28]Citons aussi cette parole du prophète ( ): « Si je ne craignais pas d'imposer trop à ma communauté, je leur aurais ordonné de se brosser les dents avec le siwâk avant chaque prière », rapporté par Al-Boukhârî et Mouslim. Dans une variante: « Si je ne craignais pas de charger ma Oumma, je lui aurais prescrit de faire usage du Siwâk à chaque ablution », rapporté par l'imam An-Nassâ`î avec une authentique chaîne de transmission. Quant à ce hadith: « Une prière après avoir utilisé le « Siwâk » est meilleure qu'une prière sans cela ». C’est un hadith dit faible non authentique, on peut se contenter des hadiths authentiques à ce propos, et louange à Allah.

15 - Avis religieux sur le fait de prononcer la chahâda à l'intérieur des toilettes, en faisant les ablutions

Q: Quel est l'avis religieux sur la prononciation de la chahâda à l'intérieur des toilettes, en faisant les ablutions ?

R: Il est de la Sunna de prononcer la chahâda hors des toilettes une fois terminé ses ablutions, car rien ne nécessite sa récitation à l'intérieur. Une fois les ablutions faites, [29]on sort et dit: « J’atteste qu'il n'y pas de divinité en dehors d’Allah L'Unique sans associé et j’atteste que Mohammad est Son Serviteur et Son Messager. Ô Allah ! Place-moi parmi ceux qui se repentent abondamment et ceux qui se purifient continuellement ». Il est répréhensible de la réciter à l'intérieur. Par contre, on prononce le nom d'Allah même à l'intérieur, quand on commence les ablutions en disant: « Au nom d'Allah » car c'est nécessaire. Certaines gens de science l'ont jugée obligatoire, ainsi que le Dhikr (la mention d'Allah) ; selon eux, il ne doit pas les laisser, d'autant plus qu'en cas de nécessité il n'y a pas de blâme. Tandis que la chahâda n'est pas nécessaire à l'intérieur des toilettes. Pour la réciter, il doit sortir.

16 - Adresser la salutation et y répondre dans les lieux d'ablutions, selon l'avis religieux

Q: Le frère `A.A. depuis Riyad pose cette question: En entrant dans les salles d'ablutions de la mosquée qui avoisine les toilettes, dois-je saluer les gens qui s'y trouvent, doivent-ils me répondre ? Donnez-nous une fatwa, qu'Allah vous rétribue !

R: Il vous est permis de leur adresser la salutation, et ils doivent répondre, [30]si les salles d'ablutions sont hors des toilettes comme vous avez mentionné dans la question, et ce, vu la portée générale des preuves rapportées du Coran et de la Sunna à ce sujet. Qu'Allah vous accorde la réussite.

17 - Avis religieux sur la prononciation du nom d'Allah et les ablutions dans la salle de bain

Q: Une personne pose une question sur la prononciation du nom d'Allah en faisant l'ablution à l’intérieur de la salle de bain. Que dites-vous ?

R: La Sunna consiste à garder le silence et ne pas dire de Dhikr. C'est un lieu où on fait ses besoins et le Dhikr y est répréhensible. Cependant il prononce le nom d'Allah en faisant les ablutions, car un groupe de gens de science le juge obligatoire, et qu'il ne doit pas la laisser pour la répréhension. L'obligation a priorité sur la répréhension. Il doit donc prononcer le nom d'Allah en commençant ses ablutions, quand il se lave les mains, avant ou au moment où il se rince la bouche et le nez. En somme, il prononce le nom d'Allah même étant dans la salle de bain, s'il éprouve le besoin de faire ses ablutions dedans. En effet, un groupe de savants juge cela obligatoire, et la plupart d'entre eux comme étant un acte surérogatoire confirmé. Raison pour laquelle on ne doit pas la négliger.

Q: Si quelqu'un veut faire ses ablutions dans des toilettes destinées [31]à faire ses besoins, lui est-il permis de prononcer le nom d'Allah ?

R: Il n'y a pas de mal à prononcer le nom d'Allah si on est tenu nécessairement aux ablutions dans les toilettes, parce que la prononciation du nom d'Allah est obligatoire selon un groupe de savants, et il n'est pas permis de laisser un acte obligatoire pour éviter un acte répréhensible. La répréhension se dissipe une fois que l'acte obligatoire est accompli. Si donc il ne peut faire ses ablutions en dehors des toilettes, qu'il prononce le nom d'Allah et commence ses ablutions. Il n'y a point d'objection à cela. S'il est possible cependant, de faire ses ablutions dehors, qu'il les fasse. La chahâda par contre, il est préférable de la retarder et réciter une fois sorti des toilettes. La chahâda consiste à dire: « J’atteste qu'il n'y pas de divinité en dehors d’Allah L'Unique sans associé et j’atteste que Mohammad est Son Serviteur et Son Messager. Ô Allah ! Place-moi parmi ceux qui se repentent abondamment et ceux qui se purifient continuellement ». Il est authentiquement rapporté que Le prophète ( ) a dit: « Il n'y a aucun d'entre vous qui parachève ses ablutions puis dit: J'atteste qu'il n'y a point de divinité digne d'être adorée en dehors d'Allah, Seul sans associés, et j'atteste que Mohammad est Son serviteur et Son messager sans que ne lui soient ouvertes les huit portes du Paradis et qu'il y entre par celle qu'il désire », rapporté par Mouslim dans son Sahîh avec ces termes ; At-Tirmidhî en rapporte une variante avec une bonne chaîne de transmission en y ajoutant: « Ô Allah ! Place-moi parmi ceux qui se repentent et ceux qui se purifient continuellement ».

[32] Q: Quel est l'avis religieux sur les ablutions faites à l'intérieur des toilettes ?

R: Il n'y a aucun inconvénient à faire les ablutions à l'intérieur des toilettes. Il doit cependant, sortir des toilettes pour réciter la chahâda, une fois les ablutions finies. Par contre, il n'y a pas d'inconvénient à prononcer le nom d'Allah en faisant les ablutions, car certains savants le jugent obligatoire. C'est un acte surérogatoire confirmé et comme tel, il n'y a pas de répréhension à cela. Une fois sorti et éloigné des toilettes, il récite l'attestation comme suit: « J’atteste qu'il n'y pas de divinité en dehors d’Allah L'Unique sans associé et j’atteste que Mohammad est Son Serviteur et Son Messager. Ô Allah ! Place-moi parmi ceux qui se repentent abondamment et ceux qui se purifient continuellement ».

18 - Avis religieux quant à la récitation du Coran dans la salle de bain

Q: Quel est l'avis religieux sur le fait de réciter le Coran dans la salle de bain ?

R: Il n'est pas permis de réciter le Coran dans la salle de bain, car c'est un lieu de satisfaction des besoins. Dans les salles d'ablutions par contre, il n'y a pas d'inconvénient à y réciter le Coran et jamais dans les toilettes destinées à faire son besoin.

[33] 19 - L'obligation de laisser pousser sa barbe et l'interdiction de la raser ou de la couper

Au nom d'Allah et louange à Allah. Prière et salut sur le Messager d'Allah, sur sa famille, ses compagnons et tous ceux qui ont suivi son droit chemin. Après ce préambule:

Dans son numéro apparu à la date du 24\ 1\ 1415 de l'hégire, le journal « Al-Madina » a publié un article du Cheikh Mohammad ibn `Alî As-Sâbounî, qu'Allah nous pardonne tous, dont le contenu était comme suit:

« Parlant de l'image et de l'apparence, le musulman doit entretenir ses cheveux, couper les ongles, entretenir sa barbe et ne pas la laisser hirsute et désordonnée sans l'émonder et la traiter, il ne doit pas la laisser s'allonger de telle sorte à pouvoir effrayer les enfants et terrifier les hommes. Tout ce qui dépasse sa limite se transforme en son contraire. Certains jeunes pensent qu'il serait interdit de se tailler légèrement la barbe, raison pour laquelle nous les voyons laisser leur barbe longue qui risque d'atteindre leurs nombrils, leur offrant une apparence qui rappelle les dormants de la caverne: {Si tu les avais aperçus, certes tu leur aurais tourné le dos en fuyant; et tu aurais été assurément rempli d'effroi devant eux}... »[34] Jusqu’au hadith qu'il rapporte du prophète ( ), [35]et d'Ibn `Omar (qu'Allah soit satisfait de lui et de son père). Etant donné que cette parole s’oppose à la Sunna authentique, autorise d'émonder et de couper la barbe, j'ai trouvé impératif de mettre en garde contre d'énormes erreurs que comporte cette parole - qu'Allah lui accorde la réussite - et la contradiction formelle de la Sunna du prophète ( ) que cela représente. Il est rapporté du prophète ( ) dans le hadith rapporté entre autres par Boukhârî et Mouslim selon Ibn `Omar (qu'Allah soit satisfait de lui et de son père) qu'il dit: « Laissez pousser vos barbes et taillez vos moustaches ». Et dans une variante: « Taillez-vous la moustache et laissez pousser la barbe ». Et dans la version de Mouslim rapporté d'Abou Hourayra (qu'Allah soit satisfait de lui), Le prophète ( ) dit: « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ».

Dans ces hadiths authentiques, l'ordre de laisser pousser la barbe, de l'épargner, de la porter et de tailler les moustaches afin d'agir contrairement aux polythéistes [36]et mazdéens est formel. Et l'ordre, en principe implique l'obligation, et ne doit être enfreint qu'avec preuve à l'appui, or il n'existe aucune preuve qui permet de tailler la barbe, de l'émonder et de ne pas l'étendre. Allah (Gloire et Pureté à Lui) a dit: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en} [37] . Il dit aussi Exalté Soit-Il: {Dis: « Obéissez à Allah et obéissez au messager. S’ils se détournent, ...il [le messager] n’est alors responsable que de ce dont il est chargé; et vous assumez ce dont vous êtes chargés. Et si vous lui obéissez, vous serez bien guidés ». Et il n’incombe au messager que de transmettre explicitement (son message)}.[38] Allah (Exalté Soit-Il) a dit: {Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde} [39] . Ils sont nombreux les versets et hadiths qui traitent de ce sujet. Le prophète ( ) a dit: « Toute ma Communauté entrera au Paradis à moins de s'y refuser». - «Et qui refuse, ô Envoyé d'Allah! » - « Quiconque m'obéit entrera au Paradis et quiconque me désobéit s'y refuse », rapporté par Al-Boukhârî dans son Sahîh. Le prophète ( ) a également dit: « Ce dont je vous défends [40] abstenez-vous en, et ce que je vous ordonne, faites-le à la limite de votre capacité. Les peuples qui vous ont précédés périrent parce qu'ils posaient trop de questions et désobéissaient à leurs prophètes », rapporté par Boukhârî et Mouslim. Il est, en fait, plusieurs hadiths qui traitent de ce sujet. Comme argument, Cheikh Mohammad en question cite le hadith rapporté par At-Tirmidhî d'Abou Hourayra (qu'Allah soit satisfait de lui) « que Le prophète ( ) égalisait sa barbe de sa longueur comme de sa largeur ». Or c'est un hadith non authentique, rapporté avec une chaîne de transmission faible. Le hadith aurait servi d'argument acceptable s'il était authentiquement rapporté du prophète ; hélas ! Il n'est pas authentique car dans sa chaîne de transmetteurs on trouve `Omar ibn Hâroun Al-Balkhî, celui par la voie duquel les hadiths sont inacceptables. Le Cheikh a aussi avancé comme argument l'acte d'Ibn `Omar (qu'Allah soit satisfait de lui et de son père) selon quoi, pendant le pèlerinage, celui-ci prélevait de sa barbe ce qui s'ajoutait à une poignée, or cela n'a pas force d'argument, car cela est l'avis personnel d'Ibn `Omar (qu'Allah soit satisfait de lui et de son père), or seul un hadith rapporté de lui a force probante et non son avis personnel. Les hommes de science, qu'Allah leur fasse miséricorde, ont déclaré que le hadith rapporté d'un compagnon et de ceux qui les suivent à force probante quand il est sûrement rapporté du prophète ( ), et l'emporte, dans ce cas, sur leurs avis personnels quand ceux-ci s'inscrivent en contradiction avec la Sunna. [41]Je prie l'auteur de l'article, Cheikh Mohammad de craindre Allah, qu'Il soit Exalté, de se repentir auprès d'Allah pour ce qu'il a écrit et de le déclarer dans la presse où il a publié l'erreur. Le retour à la vérité, tel qu'il est connu chez les hommes de science, est une vertu pour celui qui vient à le faire, c'est un devoir pour lui que de le faire. Il en a intérêt plutôt que de persévérer dans l'erreur. J'implore Allah de lui accorder, à nous et à tous les Musulmans la connaissance en matière religieuse, de nous prémunir tous de la méchanceté de nos âmes et de nos mauvaises actions, de réformer notre for intérieur et nos actes, Il est Généreux. Prière et salut d'Allah soient sur notre prophète Mohammad ainsi que sur sa famille et ses compagnons.

[42] 20 - Suivre l'exemple du prophète, et obéir à son commandement en laissant pousser sa barbe

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère, rédacteur en chef du journal `Akkâz, qu'Allah le garde.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Il a été publié dans votre journal au numéro paru le 18 Cha`bân 1393 de l'hégire, à la rubrique (Notre société), un court article sous le titre (La négligence ruine la vie conjugale) dans lequel il est écrit, je cite: « Un exemple de négligence chez l'homme est de ne pas se raser la barbe pendant le week-end, ce qui le rend usé et cafardeux ». Ceci étant un propos blâmable, une invitation à contredire la Sunna, publié sans vergogne dans votre journal, j'ai trouvé impératif de vous adresser un conseil à vous et aux musulmans et de vous mettre en garde contre la punition divine. Toute personne dotée de sagesse connaît que le meilleur des siècles est celui du prophète ( ), or à cette époque aucun compagnon (qu'Allah soit satisfait d'eux) ne se rasait la barbe, suivant l'exemple du prophète ( ) et par obéissance à lui qui dit: « Taillez les moustaches [43] et lâcher les barbes. Agissez contrairement aux mazdéens ». Le prophète ( ) dit aussi: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Prenez garde d'agir contrairement au prophète ( ) et sachez que la postérité de cette communauté ne se réformera qu'à la base de ce qui servit de réforme pour ses prédécesseurs. Cette façon de troquer le bien contre le mal chez la plupart des gens n'est en fait qu'une imitation servile des ennemis d'Allah, et le renoncement aux généreuses sciences religieuses. Le pire est que votre correspondant ne s'est pas contenté de violer cette règle, il est allé le propager en y invitant comme le témoigne votre journal. Dans un hadith authentique, Le prophète ( ) dit: « Quiconque appelle à la bonne direction aura une récompense équivalente à celle de ceux qui le suivront, sans que celle de ceux-ci ne soit diminuée. Et quiconque appelle à l'égarement, se verra chargé d'un péché équivalent à celui de ceux qui le suivront, sans que leur péché ne soit toutefois diminué ».

Vous devez donc éviter de publier tout ce qui s’oppose la Charia, et veiller plutôt à publier sa guidée et ses enseignements, et faire de votre journal la clef du bon chemin et de la raison. Je n'ai été mis au fait de cela que le 5/1/1394 de l'hégire, d'où le retard de cette mise en garde.

( Numéro de la partie: 29, Numéro de la page: 39)

[44] Qu’Allah nous dirige ainsi que vous vers ce qui Le rend satisfait, qu’Il nous oriente tous vers Son droit chemin et qu’Il soit à notre secours face à la méchanceté de nos âmes et de nos mauvais actes.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Président de l'Université Islamique.

21 - Raser les joues et les paupières chez l'homme, selon l'avis religieux

Q: L'homme a-t-il péché de se raser les poils de la figure telles ce qui poussent aux joues et sur les paupières ? Eclairez-nous qu'Allah vous rétribue.

R: Les joues font partie de la barbe, ni l'homme ni la femme ne doit les raser. Le prophète ( ) a maudit la femme qui enlève les poils des sourcils et celle qui se les fait enlever. Il n'est donc autorisé ni à la femme ni à l'homme de toucher les sourcils et les joues. Ces dernières font partie de la barbe, car la barbe c'est les cheveux qui poussent aux joues et au menton. La femme ne doit pas raser les poils qui poussent sur sa face s'ils sont [45]naturels et ne la déforme pas. Si cela la déforme, telle que la barbe ou la moustache ou des cheveux qui la déforment, il n'y a pas de mal à les enlever. Ceci est différent de l'élimination des poils des sourcils mentionné dans le hadith.

22 - Les limites de la barbe

Q: Les cheveux qui poussent au cou font-ils partie de la barbe ?

R: La barbe est ce qui pousse sur les joues et le menton, telle que la définissent les dictionnaires Al-Qâmous et Al-Lissâne, etc.

23 - Tailler la barbe selon l'avis religieux

Q: Qu'en est-il de celui qui se taille la barbe ?

R: Ce n'est pas permis. Vous devez lui donner conseil en citant cette parole du prophète ( ): « Taillez vos moustaches et laissez-vous pousser la barbe! Taillez vos moustaches et laissez-vous pousser la barbe! Agissez contrairement aux polythéistes », « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ». Expliquez-lui cela. D'aucuns citent un hadith selon lequel Le prophète [46]( ) dit: « Il égalisait sa barbe de sa longueur comme de sa largeur », alors que ce hadith n'est pas authentiquement rapporté du prophète ( ).

24 - Mise au fait que les cheveux que portent les joues font partie de la barbe

Q: Quel est l'avis religieux sur le tondage de la barbe, le tondage des joues en laissant la barbe (du menton) et la moustache ?

R: Tondre la barbe n'est pas permis, selon cette parole du prophète ( ) dans un hadith authentique: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches », rapporté par Mouslim dans son Sahîh.

La barbe est ce qui pousse aux joues et au menton, comme l'explique le dictionnaire Al-Qâmous. Il est indispensable de laisser les cheveux qui poussent aux joues et au menton sans les raser ou les couper. Qu'Allah réforme la condition de tous les musulmans.

[47] 25 - Avis religieux sur la teinture de la barbe en noir

Q: Quel est l'avis religieux sur la teinture de la barbe en noir ? Comment juge-t-on celui qui pratique cela ?

R: Il est interdit de tinter en noir la canitie, cheveux de tête soient-ils ou de barbe, car il est rapporté dans les hadiths authentiques du prophète ( ) la défense de le faire. Il est prescrit de la teinter autrement qu'en noir ; il peut le faire en rouge ou en jaune etc. Il peut aussi faire usage du vernis mélangé de Katam (plante à base de laquelle on fabrique l'ancre) suivant cette parole du prophète ( ): « Changez la couleur des cheveux blancs, mais en évitant le noir », rapporté de Djâbir ibn `Abd-Allah (qu'Allah soit satisfait de lui et de son père). Citons aussi la parole du prophète ( ): « Certes, les Juifs et le Chrétiens ne se teintent pas les cheveux. Agissez contrairement à eux », rapporté par Al-Boukhârî et Mouslim, selon Abou Hourayra (qu'Allah soit satisfait de lui). Qu'Allah vous accorde la réussite.

[48] 26 - L'interdiction de raser la barbe

Q: J'ai été contraint de me raser la barbe après le Hadj, avant de rentrer en Egypte, afin de pouvoir continuer mon travail. Comment juge-t-on cela ? Et quel conseil pourriez-vous me donner ? Qu'Allah vous rétribue.

R: Vous ne devez pas vous raser la barbe. Vous devez la laisser pousser. Le prophète ( ) dit dans le hadith authentique: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Ne raser point votre barbe de peur qu'on ne dise que vous ne pourrez trouver du travail si vous ne la rasez pas. La subsistance provient d'Allah. {Et quiconque craint Allah, Il Lui donnera une issue favorable et lui accordera Ses dons par (des moyens) sur lesquels il ne comptait pas} [49] . Ne la rasez pas, vous trouverez un travail ailleurs. Craignez Allah et Il vous trouvera une issue.

[50] 27 - Avis religieux sur le rasage de la barbe

Q: Est-il permis de se raser les joues ? Quel est l'avis religieux sur le fait de tailler la barbe ? La tailler et la raser ont-ils un même avis religieux ?

R: Allah a honoré l'homme avec la barbe et en a fait une différence entre lui et les femmes d'une part et entre lui et les incrédules, ainsi que les désobéissants qui rasent leur barbe d'autre part. La barbe est une parure pour les hommes. C'est une lumière sur la figure et une distinction entre lui et la femme. Il ne lui appartient guère de l'exposer au rasage ou au raccourcissement, il ne doit ni tailler ni raser les joues et les pommettes, car la barbe comprend à la fois les poils qui poussent aux joues et au menton, ainsi que ce qui poussent sous la lèvre inférieure, ils ne doivent pas être rasés ni taillés. Ils doivent plutôt être honorés, laissés pousser et s'accroître, car Le prophète ( ) dit: « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Il ( ) a dit: « taillez-vous les moustaches [51] et lâchez vos barbes. Agissez contrairement aux mazdéens ». Et dans une variante il dit: « Laissez pousser vos barbes », et: « Laissez-vous pousser la barbe ». Le musulman doit laisser pousser sa barbe et la lâcher. Il est interdit de la tailler, il ne doit pas accepter de se plaire à se confondre à sa sœur, à sa fille, à sa tante et sa mère voire aux incrédules et aux désobéissants. Bien au contraire il se doit de se placer au service de sa barbe en la laissant pousser, afin de garder le signe masculin et le trait des hommes. Cela évite de se confondre aux mazdéens, des polythéistes qui se rasent la barbe et laissent les moustaches. Ce qui est prescrit est de raser et d'éliminer les moustaches, et de laisser pousser abondamment la barbe. Voilà donc la réponse ; Allah est notre secours.

28 - Couper les cheveux de la femme selon l'avis religieux

Q: Est-il permis à la femme de se couper les cheveux ? Quelle en est la preuve ?

R: Si ses cheveux sont longs, elle coupe ses bouts sans inconvénient, car [52]les épouses du prophète ( ) se coupaient les cheveux quand la longueur devenait pénible. Il est plus probable de ne pas les couper quand ils ne sont pas longs, car cela est une parure pour elle.

29 - Mettre les faux cheveux selon l'avis religieux.

Q: Quand les cheveux d'une femme tombent sous l'effet d'un traitement suivi contre une maladie grave, lui est-il permis de mettre les faux cheveux ? La règle selon laquelle « la nécessité fait loi» régit-elle cela ? Qu'Allah vous rétribue.

R: Il est interdit de mettre les faux cheveux ni de porter la perruque, car le Messager d'Allah l'a interdit, parce que cela relève de la fraude et du mensonge. Qu'Allah vous accorde la réussite.

30 - Couper les cheveux de la femme selon l'avis religieux

Q: Quel est l'avis religieux sur le fait de couper les cheveux de la femme ? Il se trouve que les femmes se coupent les cheveux aujourd'hui à titre esthétique. Qu'en est-il si elles ne sont pas mariées ? Y a-t-il [53]une limite pour ce faire ? Quel est l'avis religieux sur la raie oblique qu’elles tracent dans la chevelure ? Nous désirons avoir des précisions sur ce sujet ô combien tumultueux !

R: Il n'est pas permis aux femmes de se couper les cheveux par ce qu'ils sont pour elles une parure. Les couper entièrement est un vice alors les couper partiellement est immodeste. Il n'y a, cependant pas d'inconvénient à en prélever légèrement s'ils sont longs, eu égard au hadith selon lequel, après la mort du prophète ( ) ses épouses se coupèrent légèrement les chevelures. Egalement, devenus trop longs, la femme peut avoir de la peine à les laver et à les peigner. Quant à la raie oblique tracée dans la chevelure, elle est interdite car elle évoque les femmes accrocheuses. Qu'Allah nous accorde le succès.

31 - Faire du henné des mains et des pieds de l'homme selon l'avis religieux

Q: Y a-t-il une preuve interdisant à l'homme de mettre du Khôl aux yeux, de mettre le henné sur les mains et les pieds quand ils ne sont pas faits dans le but de s'assimiler aux femmes, mais plutôt à titre traditionnel ?

R: Le croyant ne doit pas s'identifier aux femmes ni pour henné ni pour autre, [54]fût-ce à titre traditionnel. Il n'est pas permis de s'identifier aux femmes, car le prophète ( ) « Il maudit les hommes qui cherchent à ressembler aux femmes, ainsi que les femmes qui cherchent à ressembler aux hommes ». Quant au khôl c'est sans problème, il est prescrit aussi bien aux hommes qu'aux femmes. Il n'a pas d'objection à mettre le khôl aux yeux, cela a un effet efficace (pour les yeux). « Le prophète ( ) mettait du khôl », nul grief donc à le faire.

32 - Avis religieux sur le rasage du pubis et l'épilage des aisselles

Q: La sœur Z.L.F. depuis le Royaume d'Arabie Saoudite pose la question suivante: Est-il prescrit sur le plan religieux de se raser le pubis et de s'épiler les aisselles ? Si oui, quelle est la sagesse divine d'avoir créé ces poils ? Qu'en est-il si, pour les raser, on utilisait certaines crèmes ?

R: Se raser le pubis, se tailler les moustaches, se couper les ongles et s'épiler les aisselles relèvent de la Sunna, selon cette parole du prophète ( ): « La Fîtra (nature saine et originelle) comporte cinq choses: La circoncision, le rasage des poils pubiens, la taille de la moustache, la taille des ongles et l'épilation des poils des aisselles », rapporté par Al-Boukhârî et Mouslim et selon Anas ibn Mâlik (qu'Allah soit satisfait de lui), [55]serviteur du prophète d'Allah ( ): « Il a déterminé le délai de quarante jours comme durée à ne pas dépasser avant de se tailler la moustache, de se couper les ongles, de s'épiler les aisselles et de se raser le pubis », rapporté par l'Imam Ahmad dans son Mousnad. Il est recommandé à chaque musulman ou musulmane de se hâter à observer les prescriptions d'Allah que ce soit en terme de parole ou d'acte, qu'on ait connu la sagesse divine qui s'y cache ou pas, car Allah Exalté soit-Il est Sage et Omniscient, et ne recommande et n'interdit que par une sagesse profonde. Concernant l'utilisation de certaines crèmes pour éliminer les poils il n'y a aucun mal à cela. Cependant, il est préférable, dans la mesure du possible, de se raser le pubis et de s'épiler les aisselles. Si cela n'est pas facile il n'y a pas d'objection à les éliminer moyennant quelque chose licite. Qu'Allah vous accorde la réussite.

[56] 33 - Laisser grandir les ongles, selon l'avis religieux

Q: Est-il interdit de laisser grandir les ongles ? Quel est l'avis religieux sur la prière effectuée dans cet état ?

R: Il est permis de laisser les ongles pour une durée de quarante jours, ainsi que la moustache, les poils des aisselles et du pubis, suivant ce qu'indique le hadith ci-après, rapporté d'Anas (qu'Allah soit satisfait de lui): « Il prescrit de ne pas dépasser quarante jours sans se tailler la moustache, se couper les ongles, s'épiler les aisselles et se raser le pubis ». Et dans une variante: « Le prophète d'Allah ( ) nous prescrit ».Une fois les quarante jours atteints, il est indispensable de se tailler la moustache, se couper les ongles, s'épiler les aisselles et se raser le pubis, en référence au hadith susmentionné.

[57] 34 - La circoncision est l'un des actes Sunna les plus confirmés

Q: Comment circoncit-on les enfants ? Nous voulons une directive à suivre à ce sujet.

R: La circoncision est un acte surérogatoire confirmé. Elle est indispensable chez certains Oulémas tels que Ibn 'Abbâs et un groupe d'érudits selon lesquels: C'est obligatoire chez les hommes, en référence à cette parole du prophète ( ): « La nature primordiale « Fitra » se compose de cinq choses: se circoncire, se raser le pubis, se couper les ongles, se tailler la moustache, et s'épiler les aisselles ». La circoncision est l'un des actes traditionnels les plus confirmés. Elle consiste à couper le prépuce qui se trouve à la tête de la verge pour faire sortir le récif qui est le bout du pénis. Ceux qui circoncisent reconnaissent le prépuce. Il est préférable de le couper pendant l'enfance parce qu'il est très facile de le faire à ce moment-là. Il ne faut pas le retarder jusqu'à l'âge de la puberté. Il faut le faire rapidement avant que l'enfant n'atteigne l'âge de discernement. Plus on le fait tôt (pendant la période d'allaitement ou dès l'accouchement, dans une semaine ou après) plus il est facile. [58]C'est une Sunna fortement recommandée [mou`kada]. Pour certains érudits cela est obligatoire aux hommes. La circoncision est un acte Sunna chez les femmes quand on trouve un homme ou une femme capable de le faire parfaitement. Il est prescrit aux musulmans de l'observer, en vertu des hadiths susmentionnés.

35 - Avis religieux sur le rinçage de la bouche avant l'accomplissement de la prière, quand on vient de manger

Q: Le frère `A.S.Ch. depuis Qunfudha pose cette question: L'heure de la prière obligatoire me trouve en état d'ablution alors que j'ai mangé quelque chose dont les miettes restent encore entre mes dents. Devrais-je me rincer la bouche pour les nettoyer ou pas ? Livrez-moi une Fatwa à ce propos, ô son Eminence Cheikh !

R: Se rincer la bouche pour la nettoyer des miettes de nourriture est recommandable. Cependant, ce qui reste entre les dents ne dérange aucunement la prière, sauf s'il s'agit de la viande du chameau. Le cas échéant, il devra refaire l'ablution avant la prière, car la chair du chameau annule l'ablution, selon cette parole du prophète ( ): « Faites l'ablution quand vous avez mangé la chair [59] du chameau ». Le prophète ( ) fut questionné par un compagnon: « Accomplissons-nous les ablutions après avoir consommé de la viande de chameau? » Il répondit: « Oui ». La personne qui lui avait posé la question lui dit alors: « Accomplissons-nous les ablutions après avoir consommé de la viande d'ovin? » Il répondit alors: « Si tu le désires », rapporté par l'Imam Mouslim dans son Sahîh.

36 - Avis religieux sur celui qui accomplit plusieurs prières obligatoires avec une seule ablution

Q: M'est-il permis d'accomplir deux prières avec une seule ablution ?

R: Effectivement, vous pouvez même accomplir plusieurs prières avec. Le jour de la conquête de La Mecque, Le prophète d'Allah ( ) effectua plusieurs séances de prière avec une seule ablution.

[60] Chapitre: Les actes obligatoires de l'ablution

37- Méthode à suivre de l'ablution du prophète ( )

Q: Votre Eminence connaît que l'intention de l'ablution est indispensable pour le musulman, c'est ainsi que j'aimerais donc savoir la méthode à suivre de l'ablution du prophète ( ). Ce que le musulman doit dire quand il finit l'ablution? Et nous dire si pendant l'ablution il dit quelque chose.

R: Le prophète ( ) faisait les ablutions en se lavant parfois les organes de l'ablution une seule fois chacun, deux fois ou trois fois. L'ablution est pour la prière une condition à remplir. Le Très-Haut, a dit: {Ô les croyants! Lorsque vous vous levez pour la Salât, lavez vos visages et vos mains jusqu’aux coudes; passez les mains mouillées sur vos têtes; et lavez-vous les pieds jusqu’aux chevilles.} [61] , suite du verset. Le prophète ( ) a dit dans un hadith authentique: [62] « Allah n'accepte pas la prière de l'un d'entre vous s'il est impur, ni l'aumône faite des butins acquis frauduleusement ». Le prophète ( ) a dit: « Allah n'accepte pas la prière de l'un d'entre vous en cas d'impureté jusqu'à ce qu'il accomplisse ses ablutions ». L'ablution est pour la prière une condition indispensable. Le prophète ( ) commençait son ablution en se lavant les mains trois fois. Il prononçait ensuite le nom d'Allah le très Glorieux: (Bismillâh Ar-Rahmân Ar-Rahîm), se rinçait la bouche, aspirait de l'eau par les nez et la rejetait, se lavait la figure, les deux bras jusqu'aux poignets, se passait les mains mouillées sur la tête et aux oreilles, et se lavait enfin les pieds jusqu'aux chevilles. Telle est l'ablution du prophète ( ). Elle consiste à se laver d'abord les deux mains trois fois et commencer par se rincer la bouche, aspirer de l'eau par les nez et la rejeter, se laver la figure, les deux bras jusqu'aux poignets, se passer les mains mouillées à la tête, et aux oreilles. Chaque acte est observé une seule fois, il peut également, deux fois se rincer la bouche, aspirer de l'eau par les narines et la renifler, se laver la figure et les bras. Mais la tête s'essuie toujours une seule fois. Il se lave ensuite les pieds jusqu'aux chevilles deux fois. Mais plus généralement, à l'exception de l'essuyage de la tête et des oreilles qui se fait une seule fois chacun, tous les autres actes se font trois fois chacun. Telle est l'ablution complète, et ce fut la méthode [63]la plus fréquente chez Le prophète ( ). Louange à Allah, on peut pendant l'ablution observer certains actes une seule fois, deux ou trois fois ; c'est acceptable. Après l'ablution l'on récite ce qui suit: J'atteste qu'il n'y a de divinité qu'Allah, Seul sans associé, et j'atteste que Mohammad est Son serviteur et Son messager. Ô Seigneur ! Fais-moi partie de ceux qui se repentent, et ceux qui se purifient. Ceci est un acte Sunna à observer après l'ablution. Il est rapporté dans ce hadith: « Il n'y a aucun d'entre vous qui parachève ses ablutions puis dit: J'atteste qu'il n'y a point de divinité digne d'être adorée en dehors d'Allah, Seul sans associés, et j'atteste que Mohammad est Son serviteur et Son messager, sans que ne lui soient ouvertes les huit portes du Paradis et qu'il y entre par celle qu'il désire ». Cela est d'un énorme mérite. Quant aux invocations récitées au cours de l'ablution, il n'y a aucune information traditionnelle à cet égard. Il suffit de commencer par la Basmala (au nom d'Allah) et de terminer par l'attestation (susmentionnée). Il n'y a rien à réciter en se lavant la figure et les mains. Tout ce qui est dit à ce propos tient des hadiths forgés qui ne sont guère authentiques.

[64] 38 - L'Istindjâ` (nettoyage des parties intimes avec de l'eau après la miction ou la défécation) ne fait pas partie des actes obligatoires de l'ablution

Q: Est-il recommandé au fidèle avant d'accomplir la prière de se laver la figure, les mains, de passer les mains mouillées sur la tête et les oreilles, de se laver les pieds jusqu'aux chevilles uniquement sans Al-Istinjâ` ?

R: L'ablution rituelle mentionnée dans le Noble Coran et dans les hadiths rapportés du prophète ( ): Consiste à se rincer la bouche, aspirer l'eau par le nez et la renifler, se laver la figure, les deux bras jusqu'aux coudes, passer les mains mouillées sur sa tête et ses oreilles, et se laver enfin les pieds jusqu'aux chevilles. Telle est l'ablution rituelle mentionnée dans la parole ci-après d'Allah (le Très-Haut): {Ô les croyants! Lorsque vous vous levez pour la Salât, lavez vos visages et vos mains jusqu’aux coudes; passez les mains mouillées sur vos têtes; et lavez-vous les pieds jusqu’aux chevilles.}[65], suite du verset. Ceci revient donc à dire que ce qui incombe au fidèle en état d'impureté due entre autres au gaz intestinal, l'urine, c'est de faire l'ablution rituelle mentionnée dans la parole du Tout Puissant ci-après: {Ô les croyants! Lorsque vous vous levez pour la Salât, lavez vos visages et vos mains jusqu’aux coudes; passez les mains mouillées sur vos têtes; et lavez-vous les pieds jusqu’aux chevilles} [66] . [67]Cependant, il est tenu à se nettoyer le séant et la verge respectivement d'excrément et d'urine et faire l'ablution rituelle en se lavant les mains trois fois, se rinçant la bouche, le nez, se lavant la figure et les deux bras jusqu'aux coudes, passant les mains mouillées sur la tête et les oreilles, et se lavant enfin les pieds jusqu'aux chevilles. Ceci est l'ablution légale. Il est recommandé d'observer une seule fois chaque acte même s'il est préférable de le faire trois fois, à l'exception de passer les mains mouillées sur à la tête et aux oreilles, qui se fait une fois chacun. Quoique suffisant de les observer une ou deux fois chaque acte d'ablution, le plus préférable serait de les observer trois fois, abstraction faite de la tête et des oreilles, qu'on n'essuie qu'une seule fois chacun. Tout ceci doit être, bien évidemment précédé du Istinjâ` respectivement d'urine et des selles, à moins qu'il ne s'agisse du gaz intestinal. Ce dernier ne requiert point le nettoyage du séant, il devra directement commencer l'ablution en se lavant les mains, se rinçant la bouche et le nez. La même chose s'applique à l'impureté due au sommeil, à l'attouchement du sexe, ou encore à la consommation de la viande du chameau. Tous ces cas d'impureté ne nécessitent guère d'Istinjâ`, on commence directement par se laver les mains, se rincer la bouche et le nez ainsi de suite.

[68] 39 -Avis religieux sur celui qui dirige la prière sans s'être purifié

Q: Si en accomplissant une prière derrière l'imam je constate que sur l'un de ses pieds se trouve un endroit non traversé d'eau pendant la purification et lui apprenne cela après la prière sans qu'il n'y donne aucun intérêt ; qu'en sera-t-il si je refaisais ma prière ?

R: Si en dirigeant la prière en commun il se trouve que l'imam est impur ou que sa purification est imparfaite, la prière de ceux qu'il dirige est valide, et c'est à l'imam de reprendre la prière s'il se rend compte de son impureté, ou si son état de pureté est entaché de quelque chose qui l'annule. C'est donc à lui seul et non au groupe de reprendre la prière ; la prière de ceux-ci est valide.

Le journaliste qui présente l'émission demande:

Et si celui qui est dirigé dans la prière refaisait la prière, croyant que cela est juste ?

R: Il n'y a pas de mal à cela, c'est son effort personnel. Cependant, il doit connaître l'avis religieux à cet égard ; c'est qu'il n'est pas tenu à reprendre sa prière. Celui qui refait la prière croyant qu'il est obligé de le faire est rétribué auprès d'Allah. C'est une rétribution de plus.

[69] 40 - Nécessité de faire passer l'eau à toutes les parties des organes de l'ablution

Q: Je suis une étudiante à l'école, j'ai du mal à retrousser mes manches jusqu'au coude en faisant l'ablution parce qu'elles sont étroites, puis-je passer la main mouillée au-dessus ?

R: Il n'est pas permis de le faire, et vous devez cesser de mettre des habits qui serrent, et mettre un vêtement aux manches que vous pouvez retrousser jusqu'aux coudes afin de pouvoir les laver. Les coudes font parties du bras et doivent être obligatoirement lavés ensemble. La fille doit cesser de porter les habits qui serrent, et mettre des vêtements avec lesquelles elle peut parvenir à se laver les coudes.

41 - Méthode d'ablution de celui qui nage dans la mer

Q: Le frère I.A.S. depuis Az-Zulfi au Royaume d'Arabie Saoudite pose cette question: En voulant me baigner et faire l'ablution, devrais-je commencer ou terminer par l'ablution ; et la faire pendant le bain ? M'est-il autorisé de faire l'ablution à l'intérieur de l'eau si je suis en train de nager en mer ? Donnez-nous une fatwa, qu'Allah vous rétribue.

R: Il n'y a aucun inconvénient à faire l'ablution avant ou après le bain. Cependant, s'il s'agit du bain rituel pour la purification de l'impureté majeure dite Janâba, il est de la Sunna de commencer par l'ablution, suivant l'exemple du prophète [70]( ). Mais si vous êtes en train de nager dans la mer, il n'y a pas d'inconvénient à y faire l'ablution en observant l'ordre établi. Vous commencez par le visage, ensuite les mains; droite et gauche, vous passez les mains mouillées sur la tête et les oreilles, et vous bougez les pieds; droit ensuite gauche, dans l'intention de faire l'ablution. Qu'Allah accorde à tous la réussite.

42 - Question portée sur les ablutions mineures

Q: Le frère B.S.Q. depuis la Syrie, pose cette question: Je prie derrière un imam de rite Ach-Châfi`î. Serait-il juste pour moi de suivre l'imam Abou Hanîfa en ce qui concerne l'ablution ; autrement dit, puis-je faire les ablutions mineures selon les deux écoles: d'Ach-Châfi`î et d'Abou Hanîfa ? Nous aimerions que la fatwa soit délivrée promptement.

R: Renseignez-vous auprès des gens de science sur la manière des ablutions du prophète ( ) et observez-la, suivant la parole d'Allah (Exalté soit-Il): {Obéissez à Allah, et obéissez au Messager} [71] . Le Tout Puissant dit aussi: {En effet, vous avez dans le Messager d'Allah un excellent modèle (à suivre)} [72] . Et si vous êtes un étudiant, référez-vous aux livres [73]de hadith tels que « 'Al-Mountakâ », « Bolough Al-Marâm », « `Omdat Al-Hadith » afin de connaître la Sunna du prophète ( ) que vous mettrez en pratique en priant, en faisant l'ablution, etc. Et si vous avez de la peine à le faire, il faut recourir aux hommes de votre pays ou d'ailleurs, connus en terme de science et vertu, lesquels visent la vérité ; suivant la parole d'Allah (Exalté soit-Il): {Demandez donc aux gens du rappel si vous ne savez pas} [74] . Qu'Allah me dirige ainsi que toi à un savoir bénéfique et sa mise en œuvre, car Allah (Gloire et Pureté à Lui) est Le Garant de la réussite.

43 - Avis religieux sur le passage des mains mouillées sur des cheveux enduisent d'huile, pendant l'ablution

Q: L'huile de cheveux met-elle en cause la validité de l'ablution ?

R: Enduire les cheveux d'huile ou de quelque autre crème n'empêche pas de les essuyer avec les mains mouillées pendant l'ablution, ni de les laver pendant la purification de l'impureté majeure dite Janâba (impureté majeure issue du coït ou d'éjaculation), des menstrues et des lochies ; suivant la teneur du hadith rapporté « d'Omm Salama (qu'Allah soit satisfait d'elle) qu'elle dit: Ô Messager d'Allah ! Je me tresse les cheveux, devrais-je les défaire en me purifiant de Janâba et des menstrues ? Il te suffit, dit-il, de verser trois fois l'eau à la tête, ensuite de verser l'eau sur toi complètement. Et te voilà pure », rapporté par Mouslim dans son Sahîh. On se réfère également à d'autres preuves rapportées à ce sujet.

[75] 44 - Avis religieux sur la récitation du Coran sans ablution

Q: Est-il permis de réciter le Coran sans ablution ? Qui sont les purifiés ?

R: Il est permis de réciter le Coran sans ablution quand on le récite de mémoire sans toucher le Mushaf. Il n'est permis de toucher le Mushaf qu'en état de pureté. Les purifiés mentionnés dans cette parole d'Allah (le Très-Haut): {que seuls les purifiés touchent}[76] sont des gens purifiés des impuretés majeure et mineure, selon certains savants ; le plus précisé est qu'il s'agit des Anges. Quant à la personne en état d'impureté majeure dite Janâba (impureté majeure issue du coït ou d'éjaculation) elle ne récite aucune partie du Coran, que ce soit par cœur ou en portant le Mushaf, eu égard au hadith rapporté d'Alî (qu'Allah soit satisfait de lui) selon que: « Rien ne séparait le prophète du Coran que la Janâba ».

[77] Q: Le maître qui enseigne le Coran aux élèves dans le Mushaf (un recueil du Coran) doit-il nécessairement être pur ? Ou alors, la pureté ne lui est pas conditionnée ?

R: A ce sujet le maître est comme n'importe qui, ne devant pas toucher le Mushaf sans être pur. C'est l'avis de la majorité des savants dont les Imams des quatre écoles juridiques (qu'Allah leur fasse miséricorde). Et ce, en référence à cette parole du prophète ( ) rapportée de `Amr ibn Hazm: « Seul le purifié peut toucher le Coran ». C'est un hadith rapporté avec une très bonne chaîne de transmission. Il a été rapporté également par Abou Dâwoud et d'autres, tantôt « Moutasil » (Hadith avec une chaîne continue de narration jusqu'à un compagnon du prophète ou un Suivant) tantôt « Moursal » (Hadith sans compagnon du prophète dans la chaîne de narration). Il est certaines voies qui indiquent son authenticité et la continuité de sa chaîne jusqu’aux compagnons du prophète, c’est ce qu’ont souligné les compagnons du prophète ( ).

[78] 45 - Avis religieux sur la récitation du Coran chez les enfants dans le Mushaf en état d'impureté

Q: Nous avons une école d'enfants pour la mémorisation du Coran, mais ils ne peuvent pas garder régulièrement leur état de pureté. Doivent-ils obligatoirement faire l'ablution pour toucher le Mushaf ?

R: Leur tuteur doit leur recommander de faire l'ablution, leur maître également, s'ils ont l'âge de sept ans ou plus, puisqu'il n'est permis de toucher le Mushaf qu'une personne pure, en référence aux indications juridiques rapportées à ce sujet. Quant à un enfant âgé de moins de sept ans, il ne doit pas toucher au Mushaf même avec l'ablution, car son ablution est inconsidérée, vu qu'il n'a pas atteint l'âge de discernement.

[79] Chapitre: Passage des mains mouillées sur les chaussettes

46 - Mise au fait de la période valable pour le passage des mains mouillées sur les chaussettes

Q: Quel est la méthode à suivre pour passer les mains mouillées sur les chaussettes ? Je fais l'ablution pour la prière de Fajr, je mets les chaussettes et je passe la main mouillée dessus quand je fais l'ablution pour accomplir la prière de Zhouhr à l'école où je fais office d'enseignante. A mon retour à la maison j'enlève les chaussettes et je fais les ablutions comme d'habitude. Cela est-il permis ?

R: Il n'y a pas d'inconvénient à cela. Le fidèle n'a pas de mal à mettre les chaussettes ou les chaussons et les garder au pied, s'il veut, pendant un jour et une nuit s'il est résident. Il peut les enlever quand bon le semble même s'il n'a accompli avec, qu'une seule séance de prière. Cependant, il a l'autorisation de les garder aux pieds pendant vingt-quatre heures après une impureté, s'il les a mises étant pur, et de continuer à l'essuyer. Le voyageur, lui, a trois jours de validité, soit soixante-douze heures après l'impureté. En somme, il n'y a aucun inconvénient à l'essuyer pendant un ou deux moments de prière et les enlever.

[80] 47 - Les conditions à observer pour passer les mains mouillées sur les chaussettes

Q: Quelles sont les conditions que le Musulman doit observer pour passer les mains mouillées sur les chaussettes ?

R: 1 - Il doit être pur: il doit mettre ses chaussettes en état de pureté, comme le prophète ( ) dit à Al-Moughîra quand il voulut lui enlever les chaussettes: « Laisse-les, car j'avais fait les ablutions avant de me chausser ». Ainsi donc, s'il entreprend d’y passer les mains mouillées, il doit les porter en état de pureté, s'agit-il d'un homme ou d'une femme, résident ou voyageur.

2 - Les chaussettes doivent être nécessairement protectrices et épaisses, et il doit normalement, faire passer les mains mouillées dans les petits orifices qu'elles comportent.

3 - Le passage des mains mouillées doit s'effectuer pendant une durée déterminée ; qui est d'un jour et une nuit pour le résident et de trois jours, les nuits comprises pour le voyageur. Il ne doit pas l'effectuer au-delà de cette durée.

Une fois ces conditions réunies, le croyant, homme ou femme peut donc faire usage de cette procédure de purification.

[81] 48 - Avis religieux quant au passage des mains mouillées sur les chaussettes et les sandales pendant les ablutions

Q: J'ai remarqué que certains Musulmans passent leurs mains mouillées sur leurs chaussettes dans les sandales alors qu'ils enlèvent celles-ci quand ils entrent dans la mosquée, croyant ainsi qu'il est juste d'essuyer de cette manière ; est-ce valide ou non ?

Q: La réponse à cette question requiert quelque précision: S'il a passé les mains mouillées à la fois sur les chaussettes et sur les sandales, les ayant portées toutes les deux en état de pureté, l'ablution s'annule quand il enlève l'une des deux. Par contre, s'il a seulement passé les mains mouillées sur les chaussettes avant de porter les sandales, son ablution ne s'annule pas quand il enlève les sandales, car seules les chaussettes sont soumises à la règle d'essuyage. Quand elles sont essuyées à la fois, les chaussettes et les sandales sont toutes soumises à la règle d'essuyage, et comme tel, il suffira d'enlever une pour que l'ablution s'annule. Il est à souligner qu'uniquement la partie supérieure du pied doit être essuyée. Ni le talon ni le dessous de la chaussette ne doit faire objet d'essuyage parce que Le prophète ( ) en essuyait seulement sur [82]des chaussons. Il n'est donc pas obligé d'essuyer le talon ni le dessous, la Sunna consiste à essuyer uniquement le dos du pied, suivant le hadith rapporté d'Alî (qu'Allah soit satisfait de lui) qu'il a dit: « Si la religion était en fonction des avis des gens, on passerait la main en-dessous des chaussons en cuir (Khouf) plutôt que de la passer sur le dessus. Et, certes, j'ai vu Le prophète ( ) passer sa main sur le dessus de son chausson en cuir ». Parlant donc de l'attelle, si l'on a une blessure au pied ou au bras par exemple ou au visage, il doit passer les mains mouillées dessus et cela n'est pas soumis à une durée déterminée. Il continue à passer la main mouillée dessus, jusqu'à ce qu'il se rétablisse, quel que soit la durée que cela pourra prendre. Il doit passer la main mouillée sur toute l'attelle. L'état de pureté n'est pas conditionné au moment de la porter. S'il se blesse à la main par exemple ou au pied, et que le médecin lui place l'attelle alors qu'il n'a pas fait les ablutions, il devra passer la main mouillée dessus absolument selon l'avis le plus probable. La même règle s'applique à la purification de l'impureté majeure dite Janâba (impureté issue du coït ou d'éjaculation). S'il a une bande ou une attelle au dos ou au flanc, il lui suffit de faire passer de l'eau dessus, il n'y a pas de quoi l'enlever. Il se contentera de passer l'eau dessus, et ce, jusqu'à ce qu'il se rétablisse. Il ne doit pas recourir à la terre (Tayammoum).

[83] 49 - Question portée sur le passage des mains mouillées sur les chaussettes et les sandales

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, au très respectable frère, le directeur de l'école primaire de l'apprentissage du Saint Coran à Djeddah, qu'Allah lui accorde le salut.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

J'ai lu votre demande de Fatwa enregistrée au bureau des Recherches Scientifiques et de la Délivrance des Fatwas sous numéro 752, datée du 24/2/1407 de l'hégire, sur des difficultés liées à certains paragraphes que renferment les deux livres du Fiqh au programme des cinquième et sixième années primaires.

Et je tiens à vous annoncer qu'il est autorisé de passer les mains mouillées sur les sandales et les parties de chaussettes apparentes. Le cas échéant, les deux sont à la fois soumises à la règle. Il est tenu à enlever les chaussettes s'il vient à enlever les sandales, et de reprendre les ablutions pour accomplir la prière ou quelque autre culte. Par contre, s'il passe la main sur la chaussette et non sur les sandales, cela est suffisant si les chaussettes protègent l'endroit obligatoire. Dans ce cas il n'aura pas de mal à enlever ses sandales pour accomplir la prière ou autre culte. Qu'Allah guide tout le monde vers ce qui le satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Président Général des Directions de Recherches Scientifiques, de la Délivrance des Fatwas, de la Prédication et de l'Orientation Religieuse.

[84] 50 - Question portée sur le passage des mains mouillées sur les chaussettes

Q: Quel est la méthode à suivre pour passer les mains mouillées sur les chaussettes ?

R: Les chaussettes s'essuient comme les chaussons. Les chaussons sont en cuir alors que les chaussettes sont en coton, etc. On passe la main mouillée dessus, en posant la main droite sur le pied droit et la main gauche sur le pied gauche, en les essuyant respectivement après le passage des mains mouillées sur la tête et les oreilles.

Question portée sur le passage des mains mouillées sur les chaussettes et les sandales

Q: A propos de la manière du passage des mains mouillées sur les chaussettes et les sandales. Effectue-t-on deux séances de prière avec ou non comme le cas de Tayammoum ?

R: On passe la main mouillée sur les chaussettes si elles couvrent l'endroit à laver tout comme [85]on passe les mains mouillées sur les chaussons. La différence entre les deux est que les chaussons sont fabriqués en cuir alors que les chaussettes sont faites entre autre en coton, en laine ou autre matière. Selon le plus plausible des avis des Oulémas, à tous les deux s'applique une même règle. Il est rapporté dans les Sunans que Le prophète ( ) passa les mains mouillées sur les chaussettes et les sandales. Il est aussi rapporté qu’un groupe de compagnons du Messager d'Allah ( ) passèrent les mains mouillées sur leurs chaussettes. Le résident doit obligatoirement, après un jour et une nuit, les enlever et le voyageur trois jours et trois nuits après, pour celui qui a trouvé de l'eau, pour faire l'ablution et se laver les pieds, et les remettre au besoin, pour recommencer à repasser les mains mouillées dessus pour une durée analogue ainsi de suite.

Quant à la sandale, elle est ouverte et ne couvre pas les talons et les chevilles. S'il passe les mains dessus ayant mis les chaussettes, les deux revêtirons un même statut, dans ce sens que les deux seront jugées enlevées s'il venait à en enlever une. Cependant, s'il se contente d'essuyer sur les chaussettes c'est suffisant, et il sera donc permis d'enlever les sandales quand il voudra tout en restant en état de pureté, puisque le jugement d'essuyage ne porte que sur les chaussettes. De ce qui précède, il ressort qu'il est permis au fidèle, avec un seul essuyage d'effectuer plusieurs séances de prière durant la période répartie par le Législateur pour ce faire. Soit une durée d'un jour et une nuit pour le résident et trois jours et leurs nuits comptant pour le voyageur, à partir du jour où a lieu le premier essuyage, suite à une impureté connue après avoir mis les chaussettes. Le Tayammoum (ablutions à sec), quant à lui, il est sujet à une controverse connue, [86]et selon le plus plausible des avis prêchés des Oulémas, tout comme l'ablution avec de l'eau, le Tayammoum purifie et on effectue avec plusieurs séances de prière, si on ne s'est pas pollué ou n'a pas trouvé d'eau, suivant cette parole d'Allah (Exalté Soit-Il): {mais si vous êtes malades, ou en voyage, ou si l'un de vous revient du lieu où il a fait ses besoins ou si vous avez touché aux femmes et que vous ne trouviez pas d'eau, alors recourez à la terre pure, passez-en sur vos visages et vos mains. Allah ne veut pas vous imposer quelque gêne, mais Il veut vous purifier et parfaire sur vous Son bienfait. Peut-être serez-vous reconnaissants} [87] . Le Tout-Puissant a expliqué dans ce verset qu'Il a prescrit à Ses serviteurs en manque d'eau de faire le Tayammoum avec quoi Il les soulage et les purifie. Ceci montre que le Tayammoum est une procédure de purification comme l'eau. Le verset précédent montre aussi que celui qui manque d'eau se contente du Tayammoum, qu'il soit sujet d'une impureté mineure nécessitant l'ablution ou d'une impureté majeure nécessitant le bain rituel. Il montre enfin que pour les deux cas, la méthode à suivre pour le Tayammoum est la même, qui est: l'effleurage de la figure et des deux mains avec de la terre pure. Le point de référence en est que la parole d'Allah (Exalté Soit-Il): {ou si l'un de vous revient du lieu où il a fait ses besoins} [88] indiquant la souillure mineure, et Sa parole: {ou si vous avez touché à des femmes} [89] indiquant [90]la souillure majeure, car l'attouchement désigne par métonymie, le rapport charnel selon le plus plausible des avis prêchés des Ouléma à l'instar d'Ibn `Abbâs (qu'Allah soit satisfait de lui et de son père) et un groupe d'exégètes. Quant à celui qui l'explique par l'attouchement ordinaire et le veut comme argument pour dire que toucher la femme annule l'ablution, son avis est défectueux pour plusieurs raisons que nous ne citerons pas ici, dans le but d'être bref et concis, nous contentant d'indiquer la parole la plus précise rapportée dans les deux Sahîhs d'après Djâbir (qu'Allah soit satisfait de lui), il a dit: « Le Messager d'Allah ( ) dit: "Il m'a été donné cinq choses qui n'ont été données à personne avant moi. On m'a accordé la victoire (sur l'ennemi) en lui inspirant la terreur à une distance d'un mois de marche. Toute la terre m'a été offerte comme moyen de purification et lieu de prière. Tout personne de ma communauté donc, surprise n'importe où par l'heure de la prière, peut l'accomplir à l'endroit où il se trouve. Les butins m'ont été rendus licites alors qu'ils ne l'ont été pour personne avant moi. J'ai reçu la faveur d'intercéder. Chaque prophète a été envoyé à son peuple en particulier, alors que j'ai été envoyé à l'humanité entière" ». Ce hadith signifie que le Tayammoum est comme de l'eau en matière de purification. En fait, il est plusieurs hadiths qui traitent de ce sujet.

[91] 52 - Avis religieux sur le passage des mains mouillées sur les chaussettes trouées

Q: Quel est l'avis religieux sur le passage des mains mouillées sur les chaussettes trouées ?

R: Cela dépendra de la dimension du trou. S'ils sont relativement petits, ils n'ont pas d'effet, si Allah le veut. C'est un problème que les gens peuvent connaître notamment les pauvres. Par contre, s'ils sont grands, il ne doit pas passer les mains mouillées dessus. Soit il les couse ou il les retouche, ou alors il les change. Une petite ouverture est tolérée, si Allah le veut.

53 - Question portée sur le passage des mains mouillées sur les chaussettes

Q: Frappés par le froid, mes pieds deviennent comme de la glace, gonflent et me causent une douleur terrible, notamment pendant la nuit. J'ai consulté le médecin qui m'a conseillé de mettre des chaussettes et de les garder jusqu'à ce que mes pieds se réchauffent. [92]Pour cette raison, je suis contraint à porter plus d'une chaussette à la fois. Ma question est de savoir la méthode à suivre pour le passage des mains mouillées. Qu'Allah vous rétribue.

R: Vous devez porter une ou deux chaussettes en état de pureté pour vous réchauffer et vous passez les mains mouillées dessus pendant un jour et une nuit. Après cette durée vous les enlevez pour faire les ablutions et les remettre une nouvelle fois pour un jour et une nuit encore.

[93] Chapitre: Ce qui annule les ablutions

54 - Avis religieux sur les ablutions d'une personne qui souffre d'une pollution chronique

Q: Je souffre d'une émission chronique de gaz intestinal et ma question est de savoir s'il m'est permis d'effectuer la prière et le Tawâf avec une seule ablution ? M'est-il permis d'accomplir la Tarâwîh (Prière surérogatoire qui s'effectue au mois de Ramadan) avec l'ablution faite pour la prière de `Ichâ` ? Qu'Allah vous rétribue.

R: Une personne souffrant d'une pollution chronique telle que l'énurésie et l'émission continue de gaz intestinal, etc., doit faire les ablutions à chaque heure de prière. Cette ablution lui servira de prière et de Tawâf durant tout le temps réparti à la prière, selon cette parole du prophète ( ) à l'adresse d'une femme souffrant de métrorragie: « Accomplis tes ablutions au moment de chaque prière ». S'il fait l'ablution pour effectuer le Tawâf à l'heure de prière il accomplit avec la prière obligatoire et la Tarâwîh. Et s'il a fait l'ablution pour accomplir une prière dont le temps est déjà expiré, il est permis qu'il fasse le Tawâf avec, tant que le temps réparti est valide, suivant le hadith susmentionné. Qu'Allah vous accorde la réussite.

[94] 55 - Avis religieux sur l'annulation de l'ablution due à la consommation de la graisse et de la panse de chameau

Q: La chair du chameau annule l'ablution. Mais selon certains savants, ce n'est pas toute sa viande qui l'annule. Seules, la bosse, le thorax, et les pattes inférieures du chameau qui l'annulent. Quelle en est la preuve ?

R: Les hadiths rapportés du prophète ( ) montrent que la chair du chameau annule les ablutions. Quant à ce qui n'est pas nommé chair, tel que la graisse et la panse, dire qu'ils annulent les ablutions est sujet à réflexion.

56 - Avis religieux sur l'élimination du vernis (imperméable) pendant les ablutions

Q: La femme commet-elle un péché en mettant les vernis aux ongles ? Que fait-elle pendant les ablutions ?

R: Nous n'avons aucune idée sur cela. Cependant, il est préférable de ne pas les mettre, car rien ne les nécessite, aussi parce que cela empêche l'eau d'atteindre la peau pendant les ablutions. [95]En somme, il est plus préférable de ne pas les mettre et se contenter des hennés qu'utilisaient nos prédécesseurs. La femme qui le met (du vernis) doit l'enlever pendant les ablutions, car tel que nous l'avons indiqué, c'est une couche imperméable qui empêche l'eau d'atteindre la peau. Qu'Allah vous accorde la réussite.

57 - Avis religieux de mettre les vernis (imperméables) pendant les cinq prières

Q: Quel est l'avis religieux sur le fait de mettre les vernis (imperméables) pendant les cinq prières obligatoires en passant les mains mouillées dessus ? Est-ce permis ?

R: Cela n'a aucune référence, et passer les mains mouillées dessus ne s'assimile point au passage des mains sur les chaussettes pouvant jouir d'une durée de validité. Seules aux chaussettes, sur lesquelles il est permis de passer les mains mouillées, est destinée cette limitation de durée, contrairement au vernis. Et si la femme le met, elle doit l'enlever en faisant les ablutions. Qu'elle se contente du henné. Ce vernis imperméable, en fait, n'a été injecté dans les milieux musulmans que pour les faire se confondre aux non musulmans et imiter les incrédules. Le vernis imperméable tel que l'indique son nom, ne constitue aucune nécessité. On ne doit pas faire les ablutions avec, il doit être enlevé pendant les ablutions, car il empêche l'eau d'atteindre l'ongle. C’est un corps qui doit être éliminé lors des ablutions.

[96] 58 - Avis religieux sur les ablutions et la prière de celui qui est atteint d'énurésie

Q: J'ai une mère âgée qui ne retient plus ses besoins. Nous sommes contraints de lui mettre des couches-culottes. Souvent, à l'heure de prière, elle l'accomplit n'étant pas purifiée des matières fécales qu'elle a du mal à retenir, même pas pour une demi-heure. Je prie de présenter ma question à l'Eminent Cheikh `Abd Al-`Azîz ibn Bâz.

Comment juge-t-on sa prière dans cet état ? Et si elle est incapable de jeûner qu'en est-il, étant diabétique ne devant pas rester plus de 6 heures sans manger ou boire ?

R: Elle doit se nettoyer, faire les ablutions au moment de chaque prière et mettre une couche-culotte propre à chaque moment (de prière), suivant la parole ci-après du prophète ( ) à l'adresse d'une femme souffrant de métrorragie: « Accomplissez les ablutions au moment de chaque prière ». La même règle s'applique aux hommes et aux femmes énurétiques, aux heures de prières ou non. Quant au jeûne, elle n'est pas obligée de l'observer si elle en est incapable. Elle devra les compenser quand elle se rétablira, suivant cette parole d'Allah (l'Exalté): [97] {Et quiconque est malade ou en voyage, alors qu'il jeûne un nombre égal d'autres jours} [98] , sauf si elle souffre d'une maladie chronique et jugée incurable selon un rapport spécial des médecins. Dans ce cas, elle devra nourrir un pauvre par jour. Elle n'est pas obligée de jeûner comme des gens âgés et des gens incapables de jeûner. Il est permis de cumuler les aumônes expiatoires et les donner au début ou à la fin du mois à un seul ou plusieurs pauvres. La quantité de nourriture à donner par jour est d'un demi Sâ` (une valeur de 1.5 kg environ) de nourriture de base du pays. Qu'Allah vous accorde la réussite.

59 - Avis religieux sur l'annulation de l'ablution par le sommeil

Q: Comment juge-t-on les femmes qui se réveillent dans la mosquée d'un sommeil profond et se mettent à prier sans refaire leurs ablutions ?

R: Les ablutions d'un homme ou d'une femme s'annulent après un sommeil profond et ni la prière ni le Tawâf ne sont exaucées que s'ils font les ablutions, « suivant la parole de Safwân ibn `Assâl (qu'Allah soit satisfait de lui) qui dit que le Messager d'Allah leur avait enseigné [99] qu'en voyage, ils n'enlèvent leurs chaussettes pendant trois jours qu'en cas de souillure majeure contrairement en cas de défécation, d'urination ou de sommeil ». Nous constatons qu'il a cité le sommeil au même titre que l'urination et l'excrétion ; ce qui veut dire qu'il doit reprendre ses ablutions s'il a dormi profondément. Mais si le sommeil est léger, la somnolence en l'occurrence, ou un sommeil pendant lequel on est conscient de ce qui se passe autour de soi, ses ablutions ne s'annulent alors pas.

60 - Avis religieux sur celui qui a des doutes au sujet de son état de pureté lors des prières précédentes

Il fut une fois, une personne lui a montré un endroit que l'eau n'a pas touché pendant les ablutions à son pied, alors qu'il faisait les ablutions. Il lui fit la même remarque une autre fois, ce qui lui a fait douter de n’avoir jamais fait correctement ses ablutions. Il pose la question sur les cas précédents dont la validité des ablutions est remise en cause ainsi que sa purification majeure, à savoir s'il doit oui ou non refaire les prières ?

R: Vous avoir montré, une ou deux fois, un endroit non lavé au [100]pied pendant les ablutions ne met pas en cause la validité des autres états de pureté. Car originellement, si Allah le veut, les ablutions sont valides et le doute ne saurait annuler un principe originel. La même règle s'applique à son bain rituel pour la Janâba. Le principe originel est qu'elle est valide. Il n'y a donc pas de quoi reprendre ses prières précédentes.

61- Avis religieux quant à celui qui touche une femme après ses ablutions

Q: Toucher la femme annule-t-il les ablutions ?

R: Selon le plus précisé, toucher la femme n'annule pas les ablutions si cela ne résulte pas l'écoulement du Madhî (liquide pré-séminale) ou du sperme. Si, par contre, vous éjaculez, vous devez vous purifier, et si vous sécrétez le Madhî, vous vous lavez la verge et les bourses et faites les ablutions. Et si vous touchez son sexe ou le vôtre sans obstacle, l'ablution s'annule, parce que l'attouchement du sexe de l'homme ou de la femme annule les ablutions. Qu'Allah accorde la réussite à tous.

[101] 62 - Question portée sur le fait de toucher la femme après les ablutions

Q: Un homme effectue le Tawâf (circuit rituel autour de la Ka`Ba) de déferlement dans un grand embouteillage et touche une femme étrangère, son Tawâf s'annule-t-il, de manière qu'il lui fasse recommencer, par analogie à l'ablution ?

R: Toucher le corps d'une femme pendant le Tawâf ou et dans l'embouteillage, où que ce soit ne met pas en cause son Tawâf ni son ablution selon le plus précisé des deux avis prêchés des Oulémas. L'un des sujets à controverse au sein des Oulémas est de savoir si oui ou non l'attouchement de la femme annule l'ablution. Trois avis sont avancés et se présentent comme suit: 1- Cela n'annule absolument pas l'ablution. 2- L'ablution est absolument nulle. 3- L'ablution est nulle si l'attouchement est accompagné du désir. Mais l'avis le plus précisé est que cela n'annule absolument pas l'ablution. L'ablution de l'homme ne s'annule pas s'il touche ou embrasse la femme selon l'avis le plus précisé car: « Le Messager ( ) embrassa certaines de ses femmes, ensuite accomplit la prière sans pour autant refaire ses ablutions ». Aussi parce que la règle est la continuité de la validité de l'ablution et l'état de pureté. Il n'est permis de juger l'ablution nulle qu'avec un argument juste selon lequel l'ablution s'annule absolument quand on touche la femme. Quant au verset ci-après où Allah (l'Exalté) dit: {ou si vous avez touché aux femmes} [102] . Le plus précisé [103]pour son interprétation en est qu'il s'agit du rapport conjugal. Et selon une autre lecture, {ou si vous avez touché aux femmes} [104] , i.e. le rapport conjugal, selon l'avis d'Ibn `Abbâs et d'un groupe. Il ne s'agit pas seulement de toucher la femme comme il est rapporté d'Ibn Mas`oud (qu'Allah soit satisfait de lui), mais ce passage est interprété par l'acte conjugal, tel que disent Ibn `Abbâs et un groupe de savants. Nous comprenons donc que le Tawâf de celui dont le corps touche à celui de la femme pendant son accomplissement reste valide, aussi bien que son ablution. S'il ne sécrète aucun liquide en touchant ou embrassant sa femme, son ablution reste intacte.

Q: Des fois, pendant le Tawâf, on touche la femme en voulant toucher le coint Yéménite de la Ka`ba ; l'ablution s'annule-t-elle le cas échéant ?

R: Cela n'annule pas les ablutions, puisque l'avis précisé chez les Oulémas est que l'attouchement de la femme n'annule absolument pas les ablutions si aucun liquide n'est secrété. Quant à ce verset où Allah (l'Exalté) a dit: {ou si vous avez touché aux femmes} [105] . Il parle du rapport conjugal selon le plus précisé des avis prêchés des Oulémas.

[106] 63 - L'entrée dans les cimetières n'annule pas les ablutions

Q: J'ai appris qu'entrer dans les cimetières annule les ablutions. Est-il vrai ? Renseignez-moi, qu'Allah vous rétribue.

R: Visiter les tombes est un acte de Sunna, en référence à cette parole du prophète ( ): « Visitez les tombes, car elles vous rappellent de l'au-delà ». Cependant, il ne faut pas voyager pour ce faire, selon cette parole du prophète ( ): « Il est à voyager à trois destinations uniquement: La Mosquée Sacrée (Al-Masdjîd Al Haram) ma mosquée que voici et la mosquée d'Al-Aqsa ». Entrer dans les cimetières n'annule guère les ablutions. Cet avis est plutôt erroné, et n'a point de fondement dans la pure loi divine.

[107] Chapitre: Le bain rituel (Al-Ghousl)

64 - Quelques règles de la purification de l'impureté majeure

Q: Le frère `A.`A. depuis Al-Khardj pose cette question: Une fois, je me suis réveillé ayant eu un rêve érotique à la suite duquel j'ai secrété un liquide. Je me suis levé et lavé seulement la partie inférieure de mon corps et j'ai accompli la prière. Comment juge-t-on cela ? Qu'en est-il des prières que j'ai accomplies après cela ? Donnez-moi une directive, cher parent, qu'Allah vous rétribue pleinement pour moi et pour tous les Musulmans.

R: L'homme et la femme se doivent de prendre un bain rituel en se lavant entièrement le corps quand ils ont vu un rêve érotique qui a provoqué chez eux l'écoulement du liquide. C'est la purification de l'impureté majeure, suivant la parole ci-après d'Allah (Exalté soit-Il): {Et si vous êtes pollués « junub », alors purifiez-vous (par un bain)} [108] . Et suivant également le hadith rapporté dans les deux Sahîhs, selon Omm Salama (qu'Allah soit satisfait d'elle): « qui raconte que Omm Soulaym dit: Ô Messager d'Allah ! [109] Allah ne se gêne point de la vérité, la femme se lave-t-elle quand elle voit un songe érotique. Effectivement, dit le prophète, tant qu'elle a vu le liquide ». Celui qui ne s'est pas lavé doit reprendre les prières qu'il a effectuées avant de se purifier, parce qu'il les a effectuées dans un état d'impureté. Le prophète ( ) a dit: « Ne sera agréée ni une prière sans purification (ablutions) ni une aumône faite d'un argent détourné des butins », rapporté par Mouslim dans son Sahîh. Citons aussi la parole ci-après du prophète ( ): « Allah n'accepte pas la prière de l'un d'entre vous en cas d'impureté jusqu'à ce qu'il accomplisse ses ablutions ». Dans la Sourate Al-Mâ`ida, le Coran souligne cela ainsi: {Ô les croyants! Lorsque vous vous levez pour la Salât, lavez vos visages et vos mains jusqu’aux coudes; passez les mains mouillées sur vos têtes; et lavez-vous les pieds jusqu’aux chevilles. Et si vous êtes pollués « junub », alors purifiez-vous (par un bain)} [110] . Ces versets et ces hadiths ont signifié que celui qui accomplit la prière alors qu'il est en état d'impureté [111]mineure se doit de faire l'ablution mentionnée dans le verset précédent. Mais s'il est en état d'impureté majeure, celle issue du coït ou d'éjaculation, il doit prendre un bain rituel. Le nettoyage des voies naturelles est indispensable avant les ablutions s'il s'agit de miction, de défécation, etc., suivant les hadiths rapportés à cet égard. Qu'Allah vous accorde la réussite.

65 - Nécessité du bain rituel (Al-Ghousl) à celui qui a eu un rapport avec sa femme, fût-ce sans éjaculation

Q: Si l'homme a eu un rapport conjugal avec sa femme, doit-il se purifier même s'il n'a pas éjaculé ?

R: L'ablution majeure est tout à fait indispensable quand l'homme a eu un rapport charnel avec sa femme et que les deux sexes se sont rencontrés, même s'il n'a pas éjaculé, parce que Le prophète ( ) le recommande dans un hadith authentique. L'un des hadiths rapportés dans ce sens est celui d'Abou Hourayra (qu'Allah soit satisfait de lui) selon lui, Le prophète ( ) a dit: « Quand l'homme se met entre les quatre membres de la femme (les deux bras et les deux jambes) et que les deux sexes entrent en contact, le lavage rituel devient obligatoire, même si il n'y a pas eu d'éjaculation », rapporté par Boukhârî et Mouslim. [112]La présente version est celle de Mouslim. Selon `A`icha (qu'Allah soit satisfait d'elle), Le prophète ( ) a dit: « Quand l'homme se met entre les quatre membres de la femme (les deux bras et les deux jambes) et que la partie circoncise de l'homme entre en contact avec la partie excisée de la femme, le lavage rituel devient obligatoire ». Selon `A`icha (qu'Allah soit satisfait d'elle) également: « un homme demanda le prophète au sujet du rapport interrompu, le prophète ( ) dit: je le faisais avec celle-ci - il désigne `A`icha - et nous nous lavions ». Les deux hadiths sont rapportés par Mouslim dans son Sahîh.

66 - Question portée sur la purification (Ghousl) de l'impureté majeure

Q: Je suis un jeune célibataire, et il m'arrive parfois de voir la trace de sperme sur mes sous-vêtements quand je me réveille, sans me rappeler avoir fait un songe érotique. Devrais-je me laver ? Veuillez m'expliquer, qu'Allah vous rétribue.

( Numéro de la partie: 29, Numéro de la page: 93)

[113] R: Vous devez prendre un bain rituel toutefois que vous trouvez du sperme sur votre vêtement ou sur votre corps quand vous vous réveillez, selon cette parole du prophète ( ): « Les ablutions majeures (lavage rituel) ne sont obligatoires qu'après l'éjaculation », «Le prophète ( ) dit à Omm Soulaym Al-Anssâriyya quand celle-ci lui avait demandé si la femme devait se laver elle aussi quand elle voit en songe ce que voit l'homme: Tout à fait, quand elle voit l'eau ». Il parle de sperme, rapporté par Al-Boukhârî et Mouslim. Qu'Allah vous accorde la réussite.

67- Avis religieux sur le cumul de l'ablution et la purification majeure

Q: Peut-on faire l'ablution à l'intérieur de la salle de bain pendant le bain, avant de porter ses vêtements ?

R: Nous ne trouvons aucun inconvénient à le faire quand on se purifie de la Janâba ou le jour de vendredi. Cependant, il est préférable, ce faisant, de commencer par l'ablution quand on se purifie pour la Janâba. Il [114]fait ses ablutions, et prend son bain rituel. Il se contentera de cette première ablution. Car, après le nettoyage de ses voies naturelles et les alentours de son sexe pollués, Le prophète ( ) faisait les ablutions comme il les fait pour accomplir la prière, et se lavait ensuite ; ainsi, quand s'achevait son bain tout était accompli. Il ne refaisait plus les ablutions, sauf s'il avait eu une impureté après le bain en touchant son sexe par exemple ou en émettant le gaz intestinal. Il refaisait alors ses ablutions mineures. Par contre, si après ses ablutions il ne touchait pas son sexe, et n'était sujet d'aucune impureté, il se contentait de sa première ablution. Parlant du bain de vendredi, il peut, au besoin, faire les ablutions avant ou après, et le bain seul n'est pas suffisant. L'ablution est indispensable soit avant ou après, et ce n'est pas un problème de la faire étant nu, puisqu'il s'est déshabillé pour se laver.

[115] 68 - Avis religieux sur l'élimination des vernis (imperméables)

Pour faire les ablutions et prendre un bain rituel pour se purifier de l'impureté majeure

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère Y.M.J. Qu'Allah lui accorde le salut.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

A la suite de votre demande de Fatwa, enregistrée à la Direction de Recherches Scientifiques et de la Délivrance des Fatwas, sous référence N° 931 datée du 6/3/1407 de l'hégire, qui porte plusieurs questions,

Je tiens à vous annoncer que la perruque n'est pas permise, ni à un homme ni à une femme. Nous avions déjà écrit sur ce sujet dont ci-jointe une copie. Quant au vernis avec quoi les femmes s'enduisent les ongles, il doit obligatoirement être enlevé pendant les ablutions et le bain rituel, s'il a une couche imperméable, empêchant l'eau d'atteindre la peau. Quant au couple polythéiste qui vient à embrasser l'Islam, il ne leur incombe point de renouveler leur mariage, puisque Le prophète ( ) n'ordonna pas à ceux qui s'islamisèrent [116]l'année de la conquête de La Mecque de renouveler leurs mariages. Mais cela peut s'imposer pour de raisons telles que: un couple mazdéen où l'homme est éventuellement marié avec sa tante, sa sœur, etc. Le cas échéant, le mariage doit être annulé pour un obstacle d'ordre juridique qui met en cause sa validité une fois qu'ils se sont islamisés, et ce, selon l'unanimité des gens de science. Qu'Allah guide tout le monde vers ce qui Le rend Satisfait, Il est certes Audient et répond toujours aux appels. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions de Recherches Scientifiques et de la Délivrance des Fatwas, de la Prédication et de l'Orientation Religieuse.

69 - Avis religieux sur la lecture du Coran en état d'impureté majeure dite Janâba

Q: Est-il permis au Musulman de réciter une partie du Coran alors qu'il est en état d'impureté majeure ?

R: Il n'est pas permis au Musulman de réciter le Coran, fût-ce par cœur ou en portant le Mushaf (recueil du Coran) quand il est sujet d'impureté majeure. « Il est rapporté du prophète ( ) que rien ne l'empêchait de lire le Coran si ce n'était l'état d'impureté majeure ».

[117] 70 - Question portée sur la récitation du Coran en état d'impureté majeure dite Janâba

Q: Une personne en état d'impureté majeure récite-t-elle le Live d'Allah par cœur ? Si cela n'est pas permis, peut-il l'écouter ? Qu'Allah vous rétribue.

R: Il n'est pas permis de réciter le Coran en état d'impureté majeure dite Janâba, ni dans le Mushaf (un recueil du Coran) ni par cœur, jusqu'à ce qu'il se purifie, car: « Il est rapporté du prophète ( ) que rien ne l'empêchait de lire le Coran si ce n'était l'état d'impureté majeure ». Ecouter la lecture du Coran, par contre est sans objection. Bien plus, cela est recommandable, étant donné son immense importance. Il doit le faire sans toucher le Mushaf ni répéter avec le lecteur. Qu'Allah vous accorde la réussite.

71 - Toucher l'habit ou autre chose par une personne en état d'impureté majeure avant de se purifier, et l'avis religieux qui s'y rapporte

Q: Après leur rapport conjugal, est-il permis aux conjoints de toucher quelque chose avant de se purifier ? Et s'ils venaient à toucher quelque chose, [118]cette chose est-elle souillée ?

R: Tout à fait, il est permis au sujet d'une impureté majeure, avant de se purifier, de toucher à des choses telles que les habits, les plats, les casseroles, etc., qu'il soit homme ou femme, car il n'est pas une souillure, et ne souille pas ce qu'il touche.

Une personne en état d'impureté majeure et l'avis religieux sur le fait de se couper les cheveux ou les ongles avant de se purifier

Q: Est-il permis à une personne en état d'impureté majeure de se couper les cheveux et les ongles ?

R: Il n'y a aucun inconvénient à cela s'il n'est pas en état de sacralisation. Il peut sans aucune reproche, s'épiler les aisselles ou se ronger les ongles en état d'impureté avant de se purifier.

[119] Chapitre: Les ablutions à sec dites ''Tayammoum»

73 - Démonstration du Tayammoum

Q: Quelle est la méthode juste à suivre pour le Tayammoum ?

R: La méthode juste à suivre a été expliquée par Le prophète ( ) dans le hadith rapporté de `Ammâr ibn Yâsir dans les deux Sahîhs selon lequel le prophète dit à l'intention de celui-ci: « Il te suffit de faire comme ceci avec tes deux mains. Il frappa alors de ses deux mains (c.-à-d.: de ses deux paumes) au sol et essuya son visage et ses deux bras avec ». Ceci est conforme à la parole d'Allah Exalté Soit-Il: {et que vous ne trouviez pas d'eau, alors recourez à la terre pure, passez-en sur vos visages et vos mains} [120] . Il suffit donc pour un voyageur qui ne dispose pas d'eau, ou un malade qui ne peut toucher l'eau de déposer légèrement ses deux mains sur la terre une seule fois avec lesquelles il s'effleure le visage et ses deux paumes de main. Il doit, si la poussière lui colle sur la main, la souffler avant de passer les mains sur la figure et les deux paumes de main. Voilà ce qui est prescrit. Et conformément à la Sunna, il est suffisant de se poser les mains sur la terre une seule fois. [121]Cependant, s'il dépose les mains à deux reprises ; la première pour s'essuyer la figure et la seconde pour s'essuyer les mains, c'est sans objection. Mais il demeure préférable de les poser une seule fois comme il est rapporté dans le hadith de `Ammâr, et c'est aussi cela qui se conforme à la Sunna. Il pose les mains au sol ou sur la terre mise dans un récipient pour qui en dispose. Il s'effleure ensuite la face et les deux mains. Telle est Tayammoum rituel qui s'effectue avec l'intention de se purifier. Enfin, il prononce le nom d'Allah comme on le fait pendant les ablutions. Après qu'il s'est effleuré la face et les mains, il dit ce qu'il dit après les ablutions avec de l'eau, puisque cette procédure de purification tient lieu de l'ablution: «J'atteste qu'il n'y a de divinité qu'Allah, Seul sans associé, et j'atteste que Mohammad est Son serviteur et Son Messager. Ô Seigneur ! Place-moi parmi ceux qui se repentent et se purifient».

74 - Avis religieux sur celui qui ne trouve pas la terre alors qu'il est incapable d'utiliser l'eau

Q: Je me suis rendu à l'hôpital pour me faire soigner l'œil. On me l'a bandé après la chirurgie. Je n'ai pas pu trouver la terre, j'ai alors fait les ablutions en laissant l'œil (bandé). Comment le juge-t-on sur le plan religieux ?

R: La prière est valide, vu l'indisponibilité de la terre [122]et l'inaptitude de vous laver l'œil. Cependant, s'il est possible de passer la main sur la blessure et sur la bande en lavant l'organe bandé, vous pouvez vous passer de Tayammoum qui, par contre est obligatoire quand on en est capable redoutant la nuisance d'utilisation d'eau.

75 - Avis religieux sur le Tayammoum en présence d'eau

Q: Certains pèlerins installés dans la mosquée Al-Khayfa ou Al-Harâm ont du mal à sortir pour faire les ablutions. Leur est-il permis de recourir à la terre ? Ou doivent-ils sortir, à raison de la présence d'eau ?

R: Le Tayammoum ne leur est pas autorisé, ils ont l'obligation de sortir et faire les ablutions avec de l'eau qui est disponible. Allah dit: {et que vous ne trouviez pas d'eau, alors recourez à une terre pure} [123] . Or ceux-ci ont de l’eau disponible.

[124] Chapitre: La purification

76 - Avis religieux sur l'éclaboussure d'urine sur le corps et les vêtements

Q: Quel est l'avis de votre Eminence sur l'éclaboussure d'urine sur les vêtements et le corps qui se produit souvent pendant l'urination ? Est-il suffit de l'essuyer ou bien il faut se laver et changer de vêtement ? Eclairez-nous sur cette question, qu'Allah vous rétribue pleinement !

R: Le cas échéant on doit, selon le Texte et l'unanimité des savants, laver la partie du corps ou du vêtement maculée par l'urine. Le prophète ( ) a dit: « Purifiez-vous de l'urine car la plupart des châtiments de la tombe ont l'urine pour cause ». Il est rapporté dans les deux Sahîhs selon Ibn `Abbâs (qu'Allah soit satisfait de lui et de son père) que « Le prophète ( ) passa à côté de deux tombes et dit: "Certes, ces deux hommes subissent des tourments, mais ce n'est pas pour un péché capital! Si! L’un d'eux ne se mettait pas à l'écart des regards en urinant" ». Et dans une variante: [125]« Il ne se purifiait pas de l'urine. Quant à l'autre, il répandait la diffamation entre les gens ». Les hadiths rapportés dans ce sens sont nombreux. Qu'Allah nous accorde le succès.

77 - Avis religieux sur le nettoyage du sang qui sort des deux voies naturelles

Q: Si le sang sort de la voie urinaire et macule l'Izâr (le pagne blanc que porte le pèlerin) cela met-il en cause l'Ihrâm (la double draperie du pèlerin) ?

R: Tout à fait, cela pollue l'Ihrâm et il doit le laver. Cela annule également les ablutions, le pèlerin doit se nettoyer avec l'eau la voie naturelle et refaire les ablutions, et laver l'endroit souillé de l'Ihrâm s'il est entaché.

78 - Avis religieux sur l'accomplissement de la prière dans un vêtement pollué de sperme

Q: Si après nettoyage, il reste toujours sur le vêtement de l'homme, des traces de sperme, la pureté de ce vêtement est-elle mise en cause ?

R: Cela ne dérange pas. Le sperme est pur et est l'origine de l'homme. [126]Il n'y a aucun effet s'il reste sur l'habit. `A`icha (qu'Allah soit satisfait d'elle) dit: « Je le frottais en le grattant des habits du Messager d'Allah ( ) lorsqu'il était sec. Je l'enlevais en grattant avec mes ongles, et peut-être l'ai-je lavé ». Le sperme est pur et ne cause aucun préjudice.

79 - Avis religieux sur la pureté de l'urine et des crottins des animaux dont la chair est consommable

Q: Je dispose d'un cheptel. Quand je le visite parfois les urines et les crottins d'animaux entachent mon habit. Sont-ils considérés comme impureté rituelle ? J'ai appris que les urines et les crottins des animaux dont la chair est consommable sont purs. Cela est-il vrai ?

R: Effectivement, il est vrai que l'urine de l'animal consommable, ainsi que ses crottins sont purs, tels que le chameau, le bœuf, les moutons, les gibiers. Le prophète ( ) accomplissait la prière dans une étable. Souffrant d'indigestion à Médine, Le prophète ( ) envoya les `Orayna (noms d'une tribu arabe) boire l'urine des chameaux d'aumône [127]et de leur lait. Leur autoriser de boire leurs urines montre qu'elle est pure, et effectuer la prière dans l'étable montre également que c'est un endroit pur. Cela étant, il a interdit d'effectuer la prière dans l'étable des chameaux non pas pour son impureté, plutôt pour une autre cause, puisque leurs urines et leurs crottins sont purs. Les bœufs, les moutons, les gibiers, les poules et les pigeons, leurs urines et leurs crottins son purs. A l'exception de la poule qui se nourrit de saleté, il est prudent de laver son habit entaché de son crottin, sauf si elle se nourrit d'aliments purs en trois jours.

[128] 80 - Avis religieux sur celui qui effectue la prière avec impureté sans savoir

Q: Quel est l'avis religieux sur la personne qui a connaissance d'une malpropreté qu'elle omet et ne s'en rappelle qu'après avoir fini d'accomplir une prière ?

R: Si quelqu'un a une impureté au corps ou sur le vêtement qu'il oublie et ne s'en rappelle qu'après avoir effectué la prière, celle-ci est valide, eu égard à la généralité de cette parole d'Allah: {Seigneur, ne nous châtie pas s'il nous arrive d'oublier ou de commettre une erreur} [129] . Il est authentiquement rapporté du prophète ( ) que le Tout-Puissant dit: « C'est fait ».Et suivant le hadith selon lequel Le prophète ( ) effectuait une prière avec les sandales au pied quand l'ange Gabriel vint lui dire qu'elles portaient une souillure, et qu'aussitôt Le prophète les enleva sans toutefois reprendre la partie de sa prière déjà effectuée et dit à ses compagnons: « Lorsque l'un d'entre vous arrive à la mosquée pour accomplir la prière qu'il regarde ses sandales. S'il y trouve une impureté qu'il l'enlève et l'accomplisse avec ». Ce qui montre donc [130]que c'est valide, la prière de celui qui l'effectue sans savoir que son vêtement, ses sandales ou son lieu de prière sont entachés d'impureté et ne s'en rend compte qu'après la prière; contrairement à l'état d'impureté. Celui qui, en état d'impureté effectue la prière dans l'oubli, doit la reprendre, car sa prière n'est pas valide selon cette parole du prophète ( ): « Allah n'accepte pas la prière de l'un d'entre vous en cas d'impureté jusqu'à ce qu'il accomplisse ses ablutions », rapporté par Al-Boukhârî et Mouslim. Ainsi que cette parole du prophète ( ): « Ne sera agréée ni une prière sans purification (ablutions) ni une aumône faite d'un argent détourné des butins », rapporté par Mouslim dans son Sahîh. Qu'Allah vous accorde la réussite.

[131] Chapitre: Les menstrues et les lochies

81 - Mise au fait de la période de pureté concernant les menstrues

Q: Notre sœur demande: Quelle est la durée de l'état de pureté (chez une femme) ?

R: Au juste, la durée de pureté n'est définie, encore moins celle de menstruation. Cependant, plus généralement les menstrues durent six ou sept jours, et comme tel la période de pureté dure plus généralement vingt-trois ou vingt-quatre jours. Si la menstruation dure six jours, elle est pure pendant vingt-quatre jours, et pendant vingt-trois jours si elle dure sept jours. Cette durée peut, cependant avancer ou reculer. Elle est donc indéfinie. Il n'y aucun problème, si ses menstrues durent dix jours, ou si elle reste pure tout un mois ou plus. Certaines femmes peuvent avoir leurs règles une seule fois après deux ou trois mois, voire après un an. Il n'y a pas de limite à cela.

[132] 82 - La différence entre la menstruation et la métrorragie

Q: Comment la femme distingue-t-elle le sang qui coule en terme de menstruation et celui qui coule en terme de métrorragie ?

R: Si, devenue pure après les menstrues, la femme perçoit une substance jaune ou de couleur terne, il s'agit de métrorragie. Le sang qui coule en période de menstrues est la menstruation, même s'il s'agit d'une substance jaune ou terne. Si sa période de menstrues se prolonge jusqu'à dix jours alors qu'elle dure d'ordinaire sept jours elle doit continuer de ne pas prier ni de jeûner, car la période menstruelle varie, la plus longue durée en étant de quinze jours. Il n'y a donc pas d'inconvénient si la menstruation d'une femme se prolonge jusqu'à huit, neuf, ou dix jours. Pendant cette période, elle cesse de prier et de jeûner et son époux ne doit pas avoir de rapport conjugal avec elle. Si, pendant ses jours de pureté, la femme voit une substance jaune ou terne, elle continue à prier et à jeûner, tout en prenant la peine de faire les petites ablutions à chaque moment de prière, suivant la parole du prophète ( ) ci-après à l'adresse d'une femme soufrant de métrorragie: « Fais tes ablutions pour chaque prière ». Référons-nous aussi à cette parole d'Omm [133]`Atiyya (qu'Allah soit satisfait d'elle): "Devenues pures, nous n'avions plus d'égard pour la substance terne ou jaune (dont nous étions sujettes)". L'une des compagnons, Omm `Atiyya dit: "Nous n'avions guère d'égard pour les substances terne et jaune". Ce qui veut dire que pendant cette période on renouvelle seulement ses ablutions.

Q: Une fois encore, une sœur demande la différence entre le sang de menstrues et celui de métrorragie.

R: Plus généralement le sang de menstrues est épais, parfois noir et peut avoir une odeur, alors que le sang de métrorragie est généralement différent. Le sang de cette dernière est souvent mince et jaune. Mais ce qui est considérable c'est la période de menstrues. Une fois arrivée, la femme cesse de prier, même si le sang est mince. Si elle voit la substance jaune ou terne pendant la période menstruelle, elle doit cesser de prier et de jeûner parce que le sang change. Quand elle devient pure elle ne donne plus intérêt à la substance jaune ou terne, elle accomplit la prière en faisant les ablutions à chaque prière. Mais si le sang continue à couler au-delà de la durée habituelle, elle continue à ne pas prier ni jeûner jusqu'à quinze jours. Au-delà de quinze jours, on parle alors de métrorragie. Ceci est l'avis probable chez la majorité des savants.

( Numéro de la partie: 29, Numéro de la page: 112)

[134]Le cas échéant, elle ne doit cesser ni d'effectuer la prière ni de jeûner. Elle doit au contraire se purifier, et lorsque viendra sa période menstruelle elle cessera tout de nouveau.

83 - Avis religieux sur la purification de la femme de menstrues si sa menstruation est partitive

Q: Une femme pose cette question: Chaque mois sa période menstruelle dure cinq jours après quoi elle devient pure. Trois jours après elle a encore une menstruation de deux jours. Doit-elle la considérée comme métrorragie ou alors doit-elle à chaque fois cesser de prier ?

R: Si cette menstruation est habituelle, il s'agit alors d'une menstruation dite Moba`ada (partitive): trois et deux jours séparés d'un état de pureté. Si cela est devenu habituel tous ces jours sont considérés menstruels ; la première partie et la dernière séparée d'un état de pureté.

[135] 84 - Avis religieux sur l'utilisation du médicament qui empêche la menstruation

Q: Notre sœur demande s'il est permis à la femme de prendre le médicament qui empêche ses menstrues, notamment quand elle effectue le grand et le petit pèlerinage et pendant le mois de Ramadan ?

R: En cas de nécessité, il n'y a pas d'inconvénient à cela ; que ce soit au mois de Ramadan, les jours du Hajj ou de `Omra.

85 - Avis religieux sur la prière de la femme en période de menstrues

Q: Quel est l'avis religieux sur la femme qui se rend intentionnellement à Al-Haram pour accomplir la prière, étant en période menstruelle ?

R: La femme qui se rend à Al-Haram Honoré, et accomplit consciemment la prière avec les gens alors qu'elle est en période de menstrues, commet ainsi un péché énorme pour deux raisons:

[136] 1 - La prière ne lui est pas autorisée, même pas l'observance de ses actes, tant qu'elle est dans cet état d'impureté. C'est un acte gravement répréhensible et sa prière est ainsi nulle.

2 - Elle n'est pas autorisée à entrer dans la Mosquée Sacrée (Al-Masdjid Al Haram) et d'y rester en période de menstrues. Comme un sujet d'impureté majeure, la femme en période de menstrues est interdite de rester dans la mosquée. Par contre, il n'y a pas d'objection d'y traverser par nécessité. Rester dans la mosquée n'est permis ni à la femme en période des menstrues ni à un sujet d'impureté majeure. Plus grave et pire serait d'accomplir la prière ayant ses règles ! Elle doit éviter cela. Bien plus, elle doit garder sa maison et ne jamais se rendre à la mosquée jusqu'à ce que s'arrêtent ses menstrues. Elle pourra, si elle veut, se rendre à la mosquée avec ses sœurs quand elle sera purifiée.

Quant à s'y rendre en période des menstrues dans le but de participer à la prière ou de rester dans la mosquée avec les femmes, c'est un acte abominable qui est non approuvé. La prière accomplie ayant ses menstrues ou quel qu’autre impureté majeure ou mineure est nulle, selon cette parole du prophète ( ): « Ne sera agréée ni une prière sans purification (ablutions) ni une aumône faite d'un argent détourné des butins », rapporté par Mouslim.

[137] 86 - Avis religieux sur le fait qu'une femme sente le sang de menstrues couler après les ablutions

Q: A propos de menstrues, sentir le sang couler annule-t-il les ablutions ? Qu'en est-il si la femme entre dans Al-Haram dans cette condition ?

R: Elle doit s'en, car le doute n'est pas considéré. Quant au fait de sentir le sang couler (alors qu'elle veut entrer à Al-Haram), cela nécessite quelque précision. Si elle est contrainte d'y entrer, c'est sans objection; également quand il s'agit d'une petite quantité de sang autre que le sang de menstrues, ne pouvant pas salir Al-Haram. S'il s'agit du sang des menstrues, elle doit sortir impérativement, sauf en cas de nécessité, et dans ce cas elle devra s'introduire un coton dans le vagin et attendre sur place son tuteur ou son guide.

87 - Avis religieux sur la tache terne et jaune vues en état de pureté

Q: Une femme demande: Le jour de Tarwiya (huitième jour du Dhol-Hijja) j'ai été sujette à des souillures, non pas le sang, mais une substance de couleur brune, est-il pour moi, valide ou pas, d'effectuer le Tawâf (circuit rituel autour de la Ka`ba) ? Notant que je n'ai pas effectué la prière [138]de ce jour.

R: La réponse est relative. Si tu as eu cela en état de pureté, sache que les souillures qui surviennent après la purification, de la femme n'étant pas en période menstruelle, ne sont pas dignes d'attention, car en état de pureté les taches ternes ou jaunes n'ont aucune considération, sinon comme étant une substance de même nature que l'urine. La femme se nettoie et fait les ablutions comme elle fait pour accomplir la prière, et se bouche le vagin entre autres avec du coton, etc. Cependant, si elle a eu cette souillure directement après, au début ou au milieu des menstrues, elle fait partie de celle-ci. Elle cesse alors la prière et le Tawâf jusqu'à ce qu'elle devienne pure. En somme, la réponse est relative et nécessite quelque précision: Si cette tache terne ou brune est survenue directement après les menstrues, elle en fait partie, de même si elle a eu lieu directement au début des menstrues ou au milieu et ne s'est pas arrêtée. Par contre, si cela a eu lieu après les menstrues, comme c'est plus généralement le cas, on n'en tient pas compte. Omm `Attiyya (qu'Allah soit satisfait d'elle) dit: « Nous ne tenions pas compte des écoulements troubles et jaunâtres une fois devenues pures après les règles ». Cette souillure est considérée comme l'urine. Si elle continue de couler la femme se nettoie avant le moment de prière. Elle se nettoie de nouveau quand l'heure de prière arrive, s'introduit le coton ou autre chose dans le vagin, fait les ablutions mineures et accomplit la prière et le Tawâf.

[139] 88 - Pressentir ses menstrues pendant le Sa`ay (marche rituelle entre Safâ et Marwâ en pèlerinage) et l'avis religieux qui s'y rapporte

Q: La sœur qui pose la question dit qu'elle a entamé la `Omra (petit pèlerinage) le mois de ramadan, a effectué le Tawâf (circuit rituel autour de la Ka`ba) et pendant le Sa`ay elle a senti le sang couler lentement d'elle, mais a accompli le Sa`ay. Cela s'est passée au moment de la prière de Zhouhr ; elle est entrée à Al-Haram et a effectué la prière de Zhouhr. Elle demande: Est-ce valide ma `Omra et ma prière de Zhouhr que j'ai effectuées ?

R: Tout à fait oui, la pureté n'est pas une condition pour l'accomplissement du Sa`ay, quand tu as effectué le Tawâf en état de pureté. Nul grief à l'homme comme à la femme d'effectuer le Sa`ay sans se purifier, bien sûr, mais la purification demeure préférable pour ce faire. C'est particulièrement pour le Tawâf que la pureté est conditionnée. Ta prière n'est pas valide si tu l'as effectuée avec certitude de l'écoulement du sang. Tu dois le cas échéant la reprendre une fois que tu recouvras ton état de pureté, parce que le sang annule les ablutions. Tu devras reprendre la prière quand tu deviendras pure, s'il s'agit des menstrues, et s'il s'agit d'un sang accidentel, tu devras le nettoyer, refaire les ablutions et reprendre la prière. Pour les menstrues tu reprends la prière [140]dont l'heure t'a trouvée en état de pureté. Il est bon et non obligatoire d'effectuer cette prière après la purification, louange à Allah, tu peux l'effectuer par mesure de précaution.

89 - Nécessiter de se purifier quand une femme a vu Al-Kodra (substance de couleur terne) pendant la période des menstrues

Q: Une femme ayant pris des pilules pour empêcher la menstruation pendant les jours de pèlerinage s'est lavée à domicile. Le jour de `Arafat, elle voit une substance terne, n'étant pas le sang. Elle se met à laver l'endroit souiller et faire les ablutions à chaque prière. A Mozdalifa, elle ne voit rien, sinon un liquide blanc. Elle jette les Jamarâtes et se rend à La Mecque, fait le Tawâf en état de pureté. Elle ne se purifie plus pour le Tawâf considérant son état de pureté. Quel est donc l'avis religieux sur son Tawâf ? Doit-elle de nouveau se purifier et reprendre le Tawâf ? Qu’Allah vous rétribue.

R: Elle doit se purifier si elle a vu la substance terne pendant sa période menstruelle. Elle doit se purifier et refaire le Tawâf si la substance terne et [141]ce qu'elle a vu a eu lieu pendant sa période de menstrues. La purification est indispensable. Tu dois te purifier après avoir vu le liquide blanc, et reprendre le Tawâf parce que tu l'as effectué dans un état jugé de menstruation. Purifie-toi donc et refais le Tawâf.

90 - Avis religieux sur la récitation du Coran d'une femme en période de menstrues

Q: Quel est l'avis religieux sur la récitation du Coran d'une femme en période de menstrues, sans toucher le Mushaf (un recueil du Coran) ?

R: Cette question est sujette à controverse au sein des Oulémas, et selon l'avis le plus probable, il n'y a pas de mal à cela, d'autant plus que la période de menstrues est longue contrairement à la période de l'impureté majeure. Celle-ci est courte. Il suffit de se laver pour lire. Les menstruations et les lochies durent ; l'avis le plus probable est qu'il n'y a aucun inconvénient pour elles de lire de ce qu'elles mémorisent. C'est cet avis qui est fondamental. On ne doit pas établir d'analogie entre les menstrues et l'impureté majeure. Les périodes de menstrues et de lochies sont longues. Quant à ce hadith: « Il est interdit à la femme en période de menstrues de lire le Coran », c'est un hadith défectueux qui n'a pas force [142]

d'argument. Selon l'avis le plus probable, la femme en période de menstrues peut, sans aucun inconvénient, réciter le Coran par cœur et non dans le Mushaf ; à plus forte raison, la femme accouchée. En état d'impureté majeure par contre, la personne ne récite le coran ni par cœur ni dans le Mushaf jusqu'à ce qu'elle se purifie, suivant le hadith authentique où Le prophète ( ) dit: « Rien ne l'empêchait de lire le Coran si ce n'était l'état d'impureté majeure ». Dans un autre hadith, il est rapporté que Le prophète ( ) récita quelques versets et dit: « Cela, est pour celui qui n'est pas en état d'impureté majeure. Quant à celui qui est en état d'impureté majeure, non! Ne serait-ce qu'un verset ».

Q: Est-il permis à la femme de réciter le Saint Coran en période de menstrues ? De réciter le verset du trône[143] avant d'aller au lit, sans tenir le livre en main ? Nous prions le Révérend Cheikh de bien vouloir répondre exhaustivement à cette question afin de nous y éclairer.

( Numéro de la partie: 29, Numéro de la page: 121)

[144] R: Louange à Allah. Prière et salut sur le Messager d'Allah. Après ce préambule:

J'ai déjà traité ce sujet plus d'une fois, faisant valoir qu'il n'y avait guère d'inconvénient à ce que la femme en période de menstrues, ou de lochies lise par cœur ce qu'elle peut du Coran, puisque les preuves de la Charia l'indiquent. Cependant ceci est sujet à controverse chez les savants (qu'Allah leur fasse miséricorde). Pour certains savants, elle ne doit pas lire le Coran tout comme une personne en état d'une impureté majeure, et présentent pour argument un hadith défectueux (da`îf) rapporté par Abou Dâwoud selon Ibn `Omar (qu'Allah soit satisfait de lui et de son père) que Le prophète ( ) a dit: « Il est interdit à la femme en période de menstrues ou en état d'impureté majeure de lire le Coran ». Ce hadith est jugé faible chez les gens de science, étant donné qu'il fait partie des hadiths rapportés par Ismâ`îl ibn `Ayyâch qui transmit d'après les habitants de Hijâz, or les hadiths que ce dernier rapporte d'après eux sont faibles. Procédant par analogie, certains savants ont assimilée la femme en cet état à la personne en état de Janâba (impureté majeure issue du coït ou de l'éjaculation), pour ainsi dire qu'elle aussi ne doit pas lire le Coran, puisque, tout comme une personne en état de Janâba, la femme en période de menstrues est en état d'impureté majeure qui nécessite un bain rituel. La réponse est que cette analogie n'est pas juste, car l'état de la femme en période de menstrues ou en lochies, n'est pas pareil à celui de la personne en état d'impureté majeure. La longue durée des menstrues et des lochies peut être pénible aux femmes, il est donc fort probable qu'elle oublie ce qu'elles mémorisent du Coran, contrairement à l'état d'impureté majeure qui peut être éliminé dans une courte période. Il ou elle peut prendre son bain rituel directement après avoir satisfait son besoin et ensuite récite le Coran. Nous comprenons donc qu'il ne faut pas établir une analogie entre ces différents cas. Selon l'avis correct des savants, la femme en période de menstrues et la femme accouchée n'ont aucun inconvénient à [145]réciter ce qu'elles mémorisent du Coran. Elles n'ont aucun mal à réciter le verset du trône[146] en allant au lit, bien plus, elles peuvent réciter par cœur ce qu'elles peuvent du Coran à n'importe quel moment. En principe, c'est l'opinion correcte et pour cette raison: « Le prophète ( ) donna l'ordre à `A`icha quand celle-ci eut ses règles pendant le pèlerinage d'Adieu: Fais ce que font les pèlerins à l'exception du circuit rituel autour de la Ka`ba jusqu'à ce que tu te purifies ». Il ne lui défendit point la récitation du Coran. Or, il est évident que celui qui est en état de sacralisation rituelle récite le Coran. Cet incident montre donc que la femme en cet état peut réciter le Coran puisque le prophète ( ) lui défendit le Tawâf qui est considéré comme la prière, donc un acte d'adoration qu'elle ne peut pas effectuer en cet état, et il n'a rien mentionné au sujet de la récitation du Coran, ce qui prouve qu'elle n'est pas défendue. Si cet acte était interdit, il aurait dû l'indiquer à `A`icha et aux autres femmes au cours du pèlerinage d'Adieu. Il est, par ailleurs, évident que toute maison comporte probablement une femme en période des menstrues ou de lochies; ainsi, si la récitation du Coran était interdite, Le prophète ( ) l'aurait déclaré solennellement pour que tout le monde le sache. Quant à la personne en état d'impureté majeure, il lui est interdit de lire le Coran en tenant son exemplaire, son état d'impureté continue pendant une courte période. Quand elle satisfait son besoin, elle se purifie et récite. Le prophète ( ) faisait le Dhikr (la mention de la transcendance d'Allah) à tout moment sauf quand il était en état de d'impureté majeure. Il cessait alors de lire le Coran jusqu'à ce qu'il se purifie ( ). [147]`Alî (qu'Allah soit satisfait de lui) a dit: « Rien n’empêchait le prophète ( ) de réciter le Coran hormis la souillure majeure ». Il est rapporté que quand le prophète ( ) sortit des latrines il récita (un passage du Coran) et dit: « Cela, est pour celui qui n'est pas en état d'impureté majeure. Quant à celui qui est en état d'impureté majeure, non! Ne serait-ce qu'un verset ». Ce qui signifie que la personne en état d'impureté majeure ne doit pas réciter le Coran jusqu'à ce qu'elle se purifie.

Q: Nous sommes des étudiantes dans une école féminine, pendant les cours du Coran, le professeur nous demande de lire alors que nous avons nos menstrues ; nous lisons parce que nous avons honte d'informer le professeur de notre état, cela est-il permis ? Sinon que devrions-nous faire les jours d'examen s'ils arrivent en même temps que notre période menstruelle ?

R: Il y u une divergence entre les Oulémas (qu'Allah leur fasse miséricorde) sur la validité de la récitation du Coran par la femme en période de menstrues et des lochies. Certains l'ont jugé interdite et ont comparé la femme en cet état à celui qui est en état d'impureté majeure. Ils ont dit qu'il est rapporté du prophète ( ), qu'en état d'impureté majeure on ne récite pas le Coran, car la Janâba est une [148]impureté majeure, tout comme, les menstrues et les lochies, et de ce fait, déduisent-ils, que la femme en période des menstrues ou en lochies ne récite pas le Coran jusqu'à ce qu'elles se purifient. Ils se réfèrent aussi au hadith rapporté par At-Tirmidhî selon Ibn `Omar (qu'Allah soit satisfait de lui et de son père) qu'il a dit: « Il est interdit à la femme en période de menstrues ou en état d'impureté majeure de lire le Coran ». Par contre, certains autres trouvent qu'il est permis à une femme, qui a ses règles ou qui vient d'accoucher, de réciter le Coran par cœur, car leur période d'impureté dure plusieurs jours. Il n'est pas juste de l'assimiler à l'état d'impureté majeure dont la période est brève et dont il est possible de s'en débarrasser, après avoir satisfait à son besoin et de réciter le Coran. Quant à la femme en période des menstrues ou de lochies, elle n'a pas cette possibilité. Le hadith précédent, cité par ceux qui approuvent la récitation, est jugé faible (Da`îf) par les gens de science, car c'est l'un des hadiths rapportés par Ismâ`îl ibn `Ayyâch d'après les habitants de Hidjâz, or tous les hadiths qu'il rapporte d'après eux ont été jugés défectueux, et c'est l'avis correct. Il est donc permis à une femme en période de menstrues ou de lochies de réciter le Coran par cœur, vu la longue durée qu'ils prennent, ce qui montre qu'il ne faut pas établir une analogie entre cette femme et une personne en état d'impureté majeure. Il n'y a donc pas d'inconvénient à ce qu'une étudiante récite le Coran en examen ou en dehors des examens par cœur, sans toucher l'exemplaire du Coran, mais [149]en cas de nécessité, elles peuvent réciter en touchant l'exemplaire, à condition que ce soit avec un obstacle, qui agit comme cloison telle que les gants ou autres.

91 - Avis religieux sur la compensation de la femme de la prière de Zhouhr si elle devient pure à l'heure de la prière de `Asr

Q: Si la femme devient pure à l'heure d'une des prières obligatoires que doit-elle faire ? Doit-elle accomplir la prière ? Doit-elle compenser la prière dont l'heure fixe est arrivée avant qu'elle ne devienne pure ? Ainsi si elle fait le Ghousl à l'heure de la prière de `Asr, devra-elle compenser la prière de Zhouhr, ou bien d'accomplir la prière de `Asr, si elle devient pure à l'heure de Maghrib ? Renseignez-moi. Qu'Allah vous rétribue.

R: Si la femme devient pure à l'heure d'une prière qui peut être réunie à celle qui la suit, elle doit accomplir les deux prières à la fois. Ainsi, elle devra accomplir les prières Zhouhr et `Asr, si elle devient pure à l'heure de la prière de `Asr. De même, Il faudra qu'elle réunit les prières Maghrib et `Ichâ` si elle devient pure à l'heure de la prière de `Ichâ`. Par contre si sa pureté a eu lieu après l'aube tombante, elle accomplirait uniquement la prière de Fajr. Voilà ce qu'elle doit faire conformément à la Fatwa d'un groupe de compagnons (qu'Allah soit satisfait d'eux). [150]La raison en est que, le cas échéant, la femme est assimilée à un malade qui doit réunir deux prières. Alors, si elle devient pure à l'après-midi, elle devra, tout comme le malade, réunir les prières Zhouhr et `Asr. Si elle devient pure la nuit, elle devra accomplir les prières Maghrib et `Ichâ` à la fois. Par contre, si elle ne devient pure qu'après l'aube tombante, elle accomplira uniquement la prière de Fajr tel qu'il est susmentionné. Cependant, si sa pureté a eu lieu après le lever du soleil et qu'elle s'est purifiée dans la matinée, elle n'aura aucune prière à effectuer, car l'heure fixe de la prière de Fajr sera expirée. Au contraire, si elle se purifie à l'heure fixe de la prière de Fajr, avant le lever du soleil, dans ce cas, elle accomplira la prière de Fajr. Si elle devient pure avant l'aube, elle devra effectuer les prières de Maghrib et de `Ichâ`, mais si elle ne devient pure qu'avant le coucher du soleil, elle accomplira comme susmentionné, les prières de Zhouhr et de `Asr.

Q: Une femme vient d'apprendre que lorsque la femme devient pure après la prière de `Asr, elle doit réunir les deux prières Zhouhr et `Asr, aussi bien que le Maghrib et l`Ichâ` après purification. Quand elle s’est renseignée on lui a indiqué qu'elle devait compenser toutes les prières qu'elle a ratées. Comment déterminer la durée qu'elle a ratée ? Qu'Allah vous rétribue.

R: C'est bien ce qu'elle doit faire. Si elle devient pure dans l'après-midi elle doit effectuer [151]la prière du Zhouhr et du `Asr. Et si elle devient pure la nuit, il faut qu'elle effectue les prières de Maghrib et d`Ichâ`. Si La femme a omis cette obligation pendant une longue durée par ignorance, Allah, Exalté Soit-Il, lui excusera s'il plait à Lui, et elle ne doit pas rattraper les prières ratées au passé. Cependant, Elle doit observer cette obligation dans l'avenir, quant au passé, Allah lui pardonnera cette faute comme elle l'a commise par ignorance.

92 - Une fois devenue pure, la femme en lochies doit accomplir la prière et le jeûne même si quarante jours ne sont pas passés depuis son accouchement

Q: Une femme en lochies, fera-t-elle le jeûne après vingt-cinq jours, si elle devient pure au mois du Ramadan ?

R: La femme doit se purifier et faire le jeûne au mois de ramadan, au cas où le sang disparaît. Elle doit également accomplir la prière, même si elle devient pure après vingt-cinq ou vingt jours, voire un mois. Il n'est pas obligatoire d'attendre quarante jours, tant qu'elle est devenue pure, même après quelques jours, elle doit donc se laver, accomplir la prière, faire le jeûne et avoir des rapports conjugaux avec son époux. Par contre, si le sang continue à couler jusqu'aux quarante jours, elle doit se laver également, faire la prière et le jeûne, même si le sang ne disparaît pas, car [152]la fin des lochies est destinée à avoir lieu après quarante jours. Si après cette période le sang continue toujours à couler, ce mauvais sang sera considéré comme une métrorragie qui n'empêche ni la prière ni le jeûne ni les relations conjugales. Bien au contraire, elle doit se purifier, effectuer la prière et faire le jeûne. Mais elle devra faire ses ablutions à chaque prière, puisque ce mauvais sang est comme l'énurésie, qui nécessite l'accomplissement des ablutions avant chaque acte d'adoration, tant que ce sang continue toujours à couler après quarante jours. Par contre, si elle devient pure avant quarante jours, soit vingt-cinq jours, vingt, ou trente jours après l'accouchement, elle devra se laver également, effectuer la prière et jeûner même si elle n'a pas atteint les quarante jours.

93 - Question portée sur la purification du sang des menstrues et de lochies chez la femme

Q: Une femme est devenue pure du sang d'accouchement après trente jours, elle s'est donc lavée et a accompli la prière. Un mois et demi après, elle a eu ses menstrues pendant plus de sept jours. Doit-elle accomplir les prières ou non? Tout en sachant que ses menstrues ne prennent d'habitude que six jours.

R: La femme accouchée qui devient pure avant quarante jours doit prendre un bain rituel, accomplir la prière et jeûner. Si elle devient pure dix ou vingt jours après, elle doit se laver également, effectuer la prière, grâce à Allah. [153]Si, durant les quarante jours, le sang écoule de nouveau, elle doit interrompre l'accomplissement de la prière ; une fois que les quarante jours prennent fin, elle peut se laver, accomplir la prière et jeûner. Et si le sang continue à couler, cet écoulement n'annulera que les ablutions, elle devra alors refaire les ablutions avant chaque prière. Cependant, quand elle devient pure, après l'écoulement des quarante jours, et elle voit ses menstrues, elle doit, comme d'habitude tout arrêter pendant six ou sept jours, selon sa période habituelle. Si ses menstrues durent un ou deux jours de plus, ce sera sans inconvénient. Mais si cela continue, il s'agit donc de métrorragie. La métrorragie est quand le sang continue à couler après la période menstruelle, ou quand il revient à la femme étant devenue pure quelques jours après son interruption. La métrorragie n'annule que les ablutions. La femme doit, le cas échéant, jeûner et faire les ablutions avant chaque prière. La période menstruelle est comprise entre six et quinze jours. Au-delà de cette période, on parlera de métrorragie. Et si cet état prend fin et les menstrues se terminent dans leur durée habituelle, il n'y a pas d'inconvénient à cela. Elle doit cependant, par mesure de précaution, observer la durée de cette période afin de ne pas être sujette à la suspicion et à l'hésitation. Une fois que la période habituelle des menstrues prend fin, la femme prend son bain rituel, accomplit la prière et jeûne si les menstrues durent plus que la période habituelle. Ceci signifie que si les menstrues prennent d'habitude une période de six à sept jours. Mais si elle dure plus que cette période, que la femme trouve ensuite du sang jaune ou terne, elle doit se laver, accomplir la prière et jeûner, car ce sang sera un sang de métrorragie. Louange à Allah.

[154] 94 - Avis religieux sur la prière d'une femme qui avorte un embryon qui ne fût pas encore formé

Q: J'ai avorté un embryon de sept semaines et par ignorance, j'ai cessé d'accomplir la prière, je me croyais en période des lochies. Comment dois-je compenser les prières ratées ? J'ai abandonné la prière pendant 15 jours environs, m'est-il permis d'effectuer à Mîna deux séances de prière, celle que je dois compenser depuis trois ans ainsi que la prière obligatoire ?

R: Il s'agit des lochies si l'embryon a déjà pris la forme humaine en ayant des mains et des jambes. Autrement, ce ne sera que du sang et, dans ce cas, la femme doit accomplir les prières, se préserve de souillure en mettant du coton dans le lieu d'écoulement du sang. Elle doit faire les ablutions avant chaque prière. Tu peux compenser ces prières par mesure de précaution. En fait, rien ne t'incombe puisque tu les as abandonnées par confusion, et le prophète ( ) n'avait pas donné l'ordre aux femmes qui souffraient de la métrorragie de compenser les prières abandonnées par confusion. De même, il n'ordonna pas au bédouin qui se pressa en faisant sa prière, de refaire les prières précédentes, qu'il avait mal accomplies par ignorance. Toutefois, il t'est permis de compenser ces prières, sans que ceci ne soit une obligation, car [155]tu les ratais par ignorance, même si l'embryon fût formé ; puisqu'à la troisième phase de grossesse, l'embryon peut avoir des mains ou des jambes, ainsi qu'après cent vingt jours, les mains, les jambes ou la tête apparaissent probablement et dans ce cas, le sang coulé sera des lochies. Par conséquent, tu ne dois compenser ni les prières ni le jeûne que tu as abandonnés par confusion. Cependant tu dois te repentir et veiller à ne pas le refaire en avenir.

[156] L’ouvrage intitulé « Molhaqât As-Salât » (les actes complémentaires de la prière)

( Numéro de la partie: 29, Numéro de la page: 134)

( Numéro de la partie: 29, Numéro de la page: 135)

[157] Chapitre: Al-Adhân (première appel à la prière) et Al-Iqâma (second appel à la prière prononcé directement au début de la prière)

95 - Avis religieux sur le retardement d'Al-Adhân pour une raison admissible par la Charia

Q: Est-il permis de retarder l'Adhân pour cinq minutes pour une raison acceptable par la Charia ?

R: la réponse est relative si la durée de retardement est brève, soit de cinq minutes par exemple. Pourtant, le muezzin doit être ponctuel afin de s'assurer que son appel soit fait au même temps que les autres appels.

96 - «As-Salât Khayrou Min An-Nawm (La prière vaut mieux que le sommeil)» prononcé au second Adhân (appel à la prière) de la prière de Fajr

Q: Le hadith d'Abî Mahdhoura (qu'Allah soit satisfait de lui) peut causer une certaine confusion, parce qu'il rencontra Le prophète à la huitième année d'hégire, et celui-ci lui dit: « Veux-tu que je t'apprenne l'Adhân ? Oui, Ô prophète, répondit-il. Le prophète commença à lui faire apprendre [158] l'Adhân jusqu'à ce qu'il lui dise: Si tu prononces ton premier Adhân il faut dire: "As-Salât Khayrou Min An-Nawm (La prière vaut mieux que le sommeil)" » ; aussi bien qu'un autre hadith qui véhicule le même sens ?

R: Le premier c'est l'Adhân de Fajr et le second c'est l'Iqâma. Comme le second Adhân est appelé l'Iqâma, selon les paroles du prophète ( ): « Il y a entre les deux appels à la prière une prière », et lors de la troisième fois il dit: « pour celui qui le désire ». La confusion réside dans votre compréhension de la définition du premier Adhân qui paraît incorrecte, car le premier Adhân est celui qui se prononce avant l'aube tombante et non l'appel qui précède l'Iqâma.

Q: Selon les paroles du prophète ( ): « Certes Bilâl va appeler à la prière la nuit. Mangez donc et buvez, jusqu'à ce qu'il prononce l'appel: Ibn Omm Maktoum ».

R: Ceci a eu lieu au mois du Ramadan.

Q: Dans un autre hadith, lorsque « Bilâl dit: "As-Salât Khayrou Min An-Nawn (La prière vaut mieux que le sommeil)" Le prophète ( ) lui dit: dis-le dans ton Adhân (appel à la prière) » ?

( Numéro de la partie: 29, Numéro de la page: 137)

[159] R: Ceci a lieu pendant l'Adhân de Fajr à l'aube tombante, car lorsqu'on parle d'Adhân de Fajr, on fait allusion à l'aube, moment où la prière est autorisée et le jeûne commence. Le premier Adhân est destiné à être un avertissement, il n'y a pas d'objection à le prononcer dans le but d'éveiller les gens, mais il est préférable de dire: « As-Salât Khayrou Min An-Nawm (La prière vaut mieux que le sommeil) » au dernier Adhân qui annonce la tombée de l'aube. C'est la raison pour laquelle il est rapporté dans le hadith de `A`icha que Bilâl disait dans son premier Adhân: « As-Salât Khayrou Min An-Nawm » puis effectuait deux rak`as. Les gens se réveillaient aussitôt pour accomplir la prière surérogatoire, qui doit être effectuée entre l'Adhân et l'Iqâma (second appel à la prière prononcé directement avant son accomplissement). Le premier étant l'annonce de l'aube et le second est l'iqâma. Le premier est ainsi nommé parce qu'il a lieu avant l'aube en vue de réveiller le dormeur et rappeler celui qui est déjà debout. C'est l'appel de mise en éveil et non celui de la prière de Fajr. Les gens doivent s'y entendre afin d'éviter toute confusion. S’ils s’entendent à ce que ce passage soit prononcé au premier Adhân c'est sans objection, et s'ils se mettent d'accord à ce que cela soit au second appel ; c'est aussi sans inconvénient. L'entente doit être réalisée afin d'éviter la confusion des gens ordinaires, puisque, ce qui cause préjudice aux gens, c'est la controverse.

97 - Avis religieux sur l'appel à la prière fait par une personne effectuant individuellement la prière

Mon âge, bien avancé, m'empêche d'aller faire la prière à la mosquée. Alors, j'écoute l'appel à la prière à la télévision, ensuite je fais les ablutions et je répète l'appel à la prière, puis j'effectue la prière surérogatoire. Je prononce l'Iqâma (second appel à la prière qui se prononce directement avant la prière) après quoi j'effectue la prière. Ces actes sont-ils corrects ? M'est-il permis d'appeler à la prière ?

( Numéro de la partie: 29, Numéro de la page: 138)

[160] R: Il est acceptable de prier à la maison tant que vous ne pouvez pas vous rendre à la mosquée. Et si vous n'entendez pas l'appel à la prière où vous êtes, due à la distance qui vous sépare de la mosquée, il vous est permis d'appeler à la prière. Par contre, si les mosquées sont proches, mais tout de même, vous n'arrivez pas à entendre l'appel à la prière, à cause d'une faiblesse d'ouïe, il ne vous est pas permis d'appeler à la prière, comme l'appel de la mosquée suffit, contrairement à l'Iqâma que vous pouvez faire à chaque fois que vous accomplissez la prière à la maison.

98 - Question portée sur l'appel à la prière (Al-Adhân)

De M.A.A. depuis Casablanca pose cette question: Y a-t-il une différence entre la prononciation de: « Ach-Hadou An Lâ Ilâha Ilâ Allah » (sans insister sur la lettre N) et la même formule « Ach-Hadou Anna Lâ Ilâha Ilâ Allah » en doublant la prononciation de même lettre ? Veuillez nous renseignez. Qu'Allah vous rétribue.

R: Ce qui est prescrit dans l'appel la prononciation de la lettre N sans insistance tout en faisant une liaison entre elle et la lettre L qui la suit. Quant au fait de prononcer le N avec insistance, aucun hadith ne le soutient, ainsi il ne faut pas le faire. De ce qui précède, nous concluons que cet acte ne se base sur aucun des hadiths rapportés d'après les muezzins du prophète ( ). Qu'Allah vous accorde la réussite.

[161] 99 - La répétition de l'appel à la prière (Al-Adhân)

Q: La répétition doit-elle être faite au premier ou au second appel à la prière ? Cet acte est-il permis uniquement au mois du Ramadan, ou bien durant tous les mois ?

R: La répétition doit être effectuée à tous les appels et non à un seul appel. Le prophète ( ) l'enseigna à Abou Mahdhoura à La Mecque. La répétition ou Al Tardjî` consiste à dire à deux reprises les deux attestations: « Achhadou An Lâ Ilâha Illâ Allah », « Achhadou Anna Mohammadan Rassoul Allah » à haute voix puis à une voix un peu moins haute. Cependant, de nos jours, les gens ont cessé de faire cette répétition en appelant à la prière, ce qui est bien mieux, puisque de cette manière, nous suivons l'exemple du Bilâl qui était auprès du Messager d'Allah à Médine et jusqu'à la mort de ce dernier ( ). Bilâl appelait à la prière sans faire de répétition. L'appel à la prière tel qu'on le fait aujourd'hui est suffisant et mieux.

[162] 100 - Que doit dire celui qui écoute le muezzin ?

Q: Est-il jugé authentique dans la Wasila [un grade éminent dans l'Au-delà réservé à une seule créature] après l'appel à la prière de dire «... Allazî Wa`adtah, Innaka Lâ Toukhlif Al-Mîâd » (...que Tu lui as promise, car Tu ne manques pas à Ta promesse), qu'on demande pour le prophète après l'appel à la prière, ou alors suffit-il de dire: « Accorde lui la position louable » ? Que dit-on pendant l'Iqâma (second appel directement prononcé avant l'accomplissement de la prière) quand le Muezzin a dit: « Qad qâmat as-Salât » (la prière a commencé) ?

R: Il est favorable au fidèle, quand il entend le muezzin appeler à la prière de répéter ce qu'il dit, sauf les deux expressions: Hayya `Alas-Salât, Hayya `Alal Falâh (venez à la prière, venez au succès), selon le hadith du prophète ( ): « si vous entendez le muezzin, répétez ce qu’il dit », rapporté authentiquement par Al-Boukhârî et Mouslim. Et suivant le hadith rapporté par Mouslim dans son Sahîh selon `Omar ibn Al-Khattâb (qu'Allah soit satisfait de lui): « Lorsque Le prophète ( ) écouta le muezzin appeler à la prière, il répéta après lui ce qu'il disait puis dit: La Hawla Walâ Qowwata Illa Billâh" ( il n'y a ni puissance ni force qu'en Allah) quand il écouta le muezzin dire Hayya `Alas-Salât, Hayya `Alal Falâh ; ensuite, il continua à répéter les mêmes formules que le muezzin jusqu'à la fin de l'appel, et dit ( ): Quiconque le dit sincèrement ira au Paradis ». [163]Citons aussi ce hadith du prophète ( ): « Lorsque vous entendez l'appel à la prière, répétez ce que dit le muezzin, puis priez sur moi, car celui qui invoque Allah en ma faveur une seule fois, Allah pria sur lui dix fois. Demandez, ensuite, à Allah de m'accorder « Al-Wasîla », car, certes, c'est un grade au Paradis qui ne sera attribuée qu'à un seul de Ses serviteurs, et j'espère l'être. Quiconque aura sollicité Allah de me l'accorder, aura droit à mon intercession », rapporté par Mouslim dans son Sahîh. Al-Boukhârî rapporte dans son Sahîh selon Djâbir ibn `Abd-Allah (qu'Allah soit satisfait de lui et de son père) que Le prophète ( ) a dit: « Celui qui dit lorsqu'il entend l'appel à la prière: "Ô Allah, Seigneur de cet appel parfait et de cette prière qu'on va accomplir, accorde à Mohammad Al-Wassîla (une position éminente dans l'Au-delà réservée à une seule créature) et l'éminence et ressuscite-le à la position suprême que Tu lui as promise" jouira de mon intercession auprès d'Allah le Jour du Jugement Dernier ». Al-Bayhaqî ajoute avec une bonne chaîne de transmission d'après Djâbir l'expression «...Innaka Lâ Toukhlif Al-Mîâd « (Toi qui ne manque jamais à Ses promesses) après «...Allazî Wa`adtah» (que tu lui as promise). Il est recommandé de répéter aussi après celui qui prononce l'Iqâma tout comme le Muezzin: et de répéter après lui, [164] « Qad qâmat as-Salât » (la prière est établie). Et pendant l'appel à la prière de Fajr, il est également recommander de répéter avec le muezzin « As-Salât Khayr Min An-Nawm » (La prière vaut mieux que le sommeil) selon le sens général du hadith susmentionné et ses narrations. Quant au hadith d'après lequel Le prophète ( ) dit lors de l'Iqâma: « Qu'Allah l'établisse et la préserve », c'est un hadith faible qui ne peut être considéré comme référence. Qu'Allah nous accorde le succès.

101 - Question portée sur le dire: «Assalât Khayr Min An-Nawm» (la prière vaut mieux que le sommeil)

Q: Le muezzin doit-il dire «Assalât Khayr Min An-Nawm» au premier ou au second appel à la prière ? Et quelle en est la preuve ?

R: Il est permis de le dire dans les deux appels, mais il faudra mieux le faire au second appel, autrement dit il faut mieux le dire dans l'appel prononcé à l'aube naissante, puisqu'il est authentiquement rapporté dans le hadith de `A`icha et d'Abou Mahdhoura ce qui le prouve, et qui indique que Le prophète accomplit deux Rak`as quand le Muezzin termine l'appel à la prière de Fajr puis sortit [165]pour faire la prière à la mosquée, comme le raconte `A`icha (qu'Allah soit satisfait d'elle). Ainsi, conformément à la Sunna, cette formule doit être prononcée au second appel à la prière de Fajr fait à l'aube naissante, d'autant plus que la prière qui vaut mieux que le sommeil est la prière obligatoire. Quant à la prière surérogatoire, l'homme a le choix d'évaluer s'il lui est mieux de l'accomplir ou de dormir selon son besoin. Par contre, la prière obligatoire est dans tous les cas mieux que le sommeil.

102 - Avis religieux sur le fait de dire dans l'appel à la prière: Venez accomplir la meilleure action

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère S.M.A. Qu'Allah le guide à tout ce qui est bien, et lui accorde plus de connaissance aussi bien que de piété. Amen.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

J'accuse réception de votre respectueuse lettre non datée. Qu'Allah vous accorde sa guidée et vous alloue la réussite. Louange à Allah qui vous a guidé vers la confrérie des gens de la Sunna et du consensus, religion d'Allah qu'il envoya à Son Messager Mohammad ( ), et que suivirent ses compagnons (qu'Allah soit satisfait d'eux) ainsi que ceux qui les suivirent [166]à la bienfaisance. Quant à votre question, la réponse en est la suivante:

«Venez accomplir la meilleure action» que vous dites dans l'appel à la prière est une formule qui n'existe pas dans les hadiths authentiques rapportés d'après Le prophète ( ). Le prophète ne l'enseigna guère aux muezzins. Il est donc classé parmi les innovations dans la religion qu'il faut abandonner, même si cet acte est rapporté d'après certains Salafs (les pieux prédécesseurs), suivant les paroles d'Allah (Exalté soit-Il): {Sur toutes vos divergences, le jugement appartient à Allah} [167] .

103 - Avis religieux sur l'accomplissement de la prière surérogatoire de salutation de la mosquée pendant qu'on fait l'appel à la prière

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère H.A.H. Qu'Allah lui accorde le salut.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Suite à votre demande de Fatwa inscrite à la Direction des Recherches Scientifiques et de la Délivrance des Fatwas sous le numéro (513) datée du 5 /2/1407 Hégire, qui regorge un certain nombre de questions.

( Numéro de la partie: 29, Numéro de la page: 145)

[168]Je tiens à vous annoncer que si l'homme entre dans la mosquée alors que le muezzin appelle à la prière, il aura le choix d'effectuer la prière surérogatoire de la salutation de la mosquée, au même temps que le Muezzin fait l'appel à la prière, sinon, il peut répéter l'appel après le muezzin puis effectuer la prière, ce qui est préférable, et ce, dans le but de réunir les deux actes d'adoration afin de bénéficier des deux rétributions.

Quant à la prière, il faut l'effectuer dans la mosquée où se trouve un groupe des gens et non où vous vous trouvez seul. Qu'Allah guide tout le monde vers ce qui le rend satisfait, et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Q: Cet ami pose cette question qui inclut deux points, le premier est: Y a-t-il un mal, qu'un musulman préfère certaines prières obligatoires plus que d'autres ; d'aimer par exemple la prière de Maghrib plus que les autres prières ? Le second: Que doit faire le fidèle avant de commencer la prière, doit-il appeler à la prière ou bien réciter quelques autres invocations ? Renseignez-nous, qu'Allah vous rétribue.

R: Le croyant doit aimer toutes les prescriptions d'Allah, prières et autres. Il doit aimer le jeûne, le Hajj et toutes les autres obligations. Ce qu'Allah aime doit être aimé par le croyant. Le croyant doit également détester ce qu'Allah déteste. Cela étant, [169]je ne trouve point d'inconvénient à avoir plus d'amour pour un acte de dévotion en particulier tel l'accomplissement de la prière de `Asr, du Fajr plus que les autres prières. Je n'y trouve aucune objection, suivant le hadith authentique selon lequel Le prophète ( ) dit: « Quiconque accomplit les deux prières du Fadjr (de l'aube) et du`Asr (de l'après-midi), entrera au Paradis ». Les deux prières de fraîcheur sont: Al-Fajr et Al-`Asr. Et suivant le hadith qui qualifie le `Asr de prière médiane. Il en est de même de celui qui aime la prière surérogatoire Ad-Dohâ plus que les prières surérogatoires de la nuit, et vice-versa... Parce que jeûner le lundi et le jeudi a un grand mérite selon les hadiths du prophète ( ) on peut avoir plus de préférence à l'observer. En somme, on est tenu à aimer toutes les prescriptions d'Allah et à détester tout ce qu'Il interdit. Et si, pour une raison ou une autre, on donne plus de préférence à certains actes je n'y trouve point d'objection. Quant à ce que le musulman doit réciter avant d'entrer en prière, c'est ce qui est prescrit par Le prophète ( ): Entrer dans la mosquée avec le pied droit et dire: « Bismillâh, Wa Salât Wa Salâm `Alâ Rassoul Allah. A`oudhÔ Billâh Al-`Adhîm Wa Biwajhihî [170] Al-Karîm, Wa Soltânihî Al-Qdîm Min Ach-Chayttân Ar-Rajîm. Allahommaf Tahlî Abwâba Rahmatik (Au nom d'Allah. Prière et salut sur le Messager d'Allah. Je cherche refuge auprès d'Allah, le Glorieux par Sa Face Noble, Son Règne ancien, contre Satan le lapidé. Seigneur ! Ouvre-moi Les portes de Ta miséricorde) ». En sortant, il est prescrit de dire «Bismillâh Ar-Rahmân Ar-Rahîm» (Au nom d'Allah le Tout Miséricordieux le Très Miséricordieux) et prier sur Le prophète ( ) et dire: « Ô Allah! Je te demande de tes bienfaits! Ô Allah! Protège-moi du diable! ». Aucune invocation particulière n'est prescrite à réciter en entrant en prière. A ma connaissance, il n'est pas rapporté que Le prophète ( ), disait quelque chose quand il entamait la prière sinon l'intention de la prière qu'il effectuait, par cœur ; Zhouhr, `Asr, Maghrib, `Ichâ`, Fajr ou une prière surérogatoire, et prononçait ensuite le Takbîr. Il n'articulait pas l'intention. C'est une hérésie que de dire «Nawaytou An Oussallî ...» (J'ai l'intention d'effectuer la prière de...) tel que le font certaines gens. Le prophète formulait l'intention par cœur et disait «Allahou Akbar» (Allah est Grand). Quant à l'appel à la prière, il n'est pas prescrit à chaque fidèle qui prie de le faire. Celui qui a manqué à la prière se contente de l'appel prononcé par le muezzin de la mosquée. Ce qui lui est prescrit c'est l'Iqâma (second appel à la prière prononcé directement avant son accomplissement). Le malade [171]incapable de venir à la mosquée se contente lui aussi de l'appel des fidèles, s'il l'entend, et l'Iqâma lui est prescrit. Par ailleurs celui qui habite une zone ou un pays où on n'appelle pas à la prière se doit de le faire pour soi. Le voyageur doit également, pendant le voyage appeler à la prière à ses heures et prononcer l'Iqâma quand ils font halte quelque part.

104 - Avis religieux sur l'accomplissement de la prière sans prononcer l'Iqâma (second appel à la prière prononcé directement avant son accomplissement.)

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère `A.M.`A. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule: suite à votre demande de Fatwa inscrite à la Direction des Recherches Scientifiques et de la Délivrance des Fatwas sous le numéro (1790) et datée du 11/5/1407 Hégire, dans laquelle vous posez un certain nombre de questions, je tiens à vous annoncer que la prière sans Iqâma est valide. Car il fait partie des actes obligatoires dits Kifâya (Obligation collective). Cependant il ne faut pas la laisser exprès. Qu'Allah guide tout le monde vers ce qui le rend satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti général des Directions des Recherches Scientifiques, de la Délivrance des Fatwas, de la Prédication et de l'Orientation Religieuse.

[172] 105 - Avis religieux sur le fait de dire «Qu'Allah l'établisse et la préserve» quand on prononce l'Iqâma (second appel à la prière qui se prononce directement avant son accomplissement).

Q: Quand le Muezzin dit: « Qad Qâmat As-Salât » certains fidèles disent: « Qu'Allah l'établisse et la préserve ». Nous sommes au courant que cette formule fut mentionnée dans un hadith jugé faible. Qu'en dites-vous ?

R: La Sunna est de répéter deux fois comme le muezzin: «Qad Qâmat As-Salât». Quant au hadith duquel vous parlez où la formule est citée: « Qu'Allah l'établisse et la préserve ». Il s'agit d'un hadith faible, comme celui qui pose la question le signale, puisqu'il inclut dans sa chaîne de transmetteurs une personne ignorée et inconnue. La Sunna est de dire comme à l'appel à la prière de Fajr: « Assalât Khayr Min An-Nawm » et de répéter pendant l'Iqâma: « Qad Qâmat As-Salât », conformément aux paroles du prophète ( ): « si vous entendez le muezzin, répétez ce qu’il dit », rapporté par Boukhârî et Mouslim, selon Abou Sa`îd (qu'Allah soit satisfait de lui).

[173] Chapitre: Les conditions de la prière

106 - Invitation à prendre soin de la prière

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à nos frères musulmans, aux imams et aux fidèles et à toute autre personne à qui parviendra le présent conseil. Qu'Allah nous conduise dans Son droit chemin. Amen.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Nul n'ignore la place de la prière en Islam. Pilastre de ce dernier, la prière est l'étai de la foi du musulman, grâce à laquelle deviennent valides ses actes. Elle normalise sa conduite vis-à-vis de sa vie spirituelle et matérielle ; à condition qu'elle soit effectuée dans les normes prescrites, aussi bien sur le plan dogmatique que cultuel, conformément à l'enseignement du Messager ( ), et ce, vu sa particularité. Dans le Coran Allah en parle ainsi: {En vérité la Salât préserve de la turpitude et du blâmable}.[174] [175]Il dit également, Exalté soit-Il: {Bienheureux sont certes les croyants, ceux qui sont humbles dans leur Salât} [176] . En outre, la prière est un agent purificateur des souillures de péchés, qui élimine aussi les fautes. Il est rapporté d'Abou Hourayra (qu'Allah soit satisfait de lui) qu'il dit: J’ai entendu le prophète d'Allah ( ) dire: « Supposez qu'une rivière passe devant la porte de l'un d'entre vous et qu'il s'y lave cinq fois par jour. Pensez-vous qu'il lui reste la moindre impureté? ». Ils lui répondirent: « Il n'en reste rien ». Il leur dit alors: « Il en est de même des cinq prières, par elles, Allah efface les péchés », rapporté par Boukhârî et Mouslim. Face à un acte d'adoration de cette envergure, il convient au musulman de ne pas le négliger. Comment serait-il possible alors que la prière est un lien entre lui et son Seigneur Tout-Puissant. Il est aussi tenu à connaître ses règles et toutes les autres prescriptions d'Allah à ce sujet afin de pouvoir l'effectuer avec une extrême humilité, justesse et quiétude apparente et intérieure. Il est rapporté de `Othmân ibn `Affân (qu'Allah soit satisfait de lui) qu'il dit: J’ai entendu le Messager d'Allah ( ) [177]dire: « Il n'y a pas de musulman, lorsque vient l'heure de la prière obligatoire, qui accomplit ses ablutions, prie avec humilité, tout cela de la meilleure des façons, sans qu'elle ne soit une expiation de tous ses péchés antérieurs, à condition qu'il n'est pas commis un grand péché, et cela durant toute sa vie », rapporté par Mouslim. Ô Vous musulmans ! Craignez Allah dans vos affaires en générale, et dans votre prière en particulier. Observez-la assidûment et évitez toute chose qui l'annule ou remet en cause sa perfection soit en la reléguant, sans une excuse légale, jusqu'à l'expiration de son temps préférable, ou en manquant à son observance en commun par paresse, ou encore en commettant pendant la prière, les actes qui chassent l'humilité, et divertissent les cœurs et les détournent contre l'assignation de la grandeur d'Allah devant qui vous vous tenez, contre la méditation sur Sa parole, contre Son rappel, lesquels vous font omettre que vous êtes en entretien privé avec Le Tout-Puissant, et ce, en vous préoccupant de toutes ces choses qui n'ont pas à voir avec la prière, ou en faisant des mouvements illégitimes en prière. Il arrive à certaines gens de jouer avec son vêtement, en changeant par exemple les positions de la Ghatra et son bandeau (Ghatra: anneau tissée qu'on porte à la tête, fixée sur le bandeau: ténue vestimentaire dans les pays du golf), ou en regardant la montre, en se frottant la barbe etc., après la Ihrâm (l'entrer en prière). Tout ceci met en cause le recueillement qui est le noyau même de la prière, son esprit et le mobile de son agrément. Pour mettre en garde contre les actes de cet ordre il est mentionné dans ce hadith: « Certes l'un d'entre vous se lève après avoir accompli sa prière et il ne lui est écrit que la moitié ... » jusqu'à ce qu'il dise: « ou le dixième », rapporté par Abou Dâwoud avec une chaîne de transmission fiable. [178]Tout le monde est appelé, et les imams en particulier, de jouir d'une grande connaissance en matière des règles de la prière. Ces derniers doivent être de bons modèles dans l'observance de ce rite d'envergure, parce qu'ils sont copiés par les fidèles qu'ils dirigent, et c'est d'eux qu'apprennent l'ignorant et les mineurs. Certains fidèles, notamment parmi les étrangers qui viennent d'ailleurs, ignorent les règles de la prière telles qu'elles sont prescrites, peuvent être tentés à croire que tout ce que fait l'imam est d'ordre traditionnel, même si cela est contraire à la Sunna. Citons par exemple la négligence qu'offrent certains imams et certains fidèles au soin de niveler les rangs de prière et le soin de s'y tenir soudés les uns aux autres, alors que la menace rapportée à ce sujet donne à craindre. Il est rapporté d'Ibn Mas`oud (qu'Allah soit satisfait de lui) qu'il dit: « Le Messager d'Allah ( ) passait sa main sur nos épaules au moment de la prière (pour s'assurer de l'égalisation des rangs) en disant: "Egalisez vos rangs et ne vous divergez pas, ou vos cœurs divergeront" », rapporté par Mouslim. Et dans un hadith que rapportent Boukhârî et Mouslim, Le prophète ( ) dit: « Nivelez vos rangs avant qu'Allah ne sème entre vous la dissension, la haine, et l'hostilité ». Et selon Anas (qu'Allah soit satisfait de lui), Le prophète [179]( ) a dit: « Nivelez vos rangs ! Certes le nivellement des rangs contribue à la perfection de la prière », rapporté par Boukhârî et Mouslim. C'est donc une sunna du prophète d'Allah ( ) que d'exhorter à niveler les rangs, d'exhorter à l'observance assidue des prières en commun dans les mosquées comme ce fut l'habitude des compagnons et la génération des Musulmans qui les ont suivis avec foi. Et cela mérite une grande récompense de la part d'Allah. Il est rapporté d'Abou Hourayra (qu'Allah soit satisfait de lui) que Le prophète ( ) a dit: « Quiconque va le matin ou le soir à la mosquée, Allah lui prépare une demeure au Paradis pour chaque fois où il y est allé », rapporté par Boukhârî et Mouslim. Toujours d'Abou Hourayra (qu'Allah soit satisfait de lui) Le prophète ( ) a dit: « Quiconque fait ses ablutions chez lui, puis se rend en marchant à l'une des maisons d'Allah afin d'accomplir une des obligations religieuses (prière), verra, tous les deux pas, le premier lui effacer un péché, et le second l'élever d'un degré », rapporté par Mouslim. [180]Ceci étant, il s'impose entre autre de mettre en garde contre la tendance, chez certaines gens, à négliger d'effectuer les prières d'Al-`Ichâ` et d'Al-Fajr en commun dans les mosquées. Habitude pourtant périlleuse, car cela est une des qualités des hypocrites, suivant cette parole du prophète ( ): « Nulle prière n'est plus pénible pour les hypocrites, que la prière de `ichâ' (prière du soir) et celle de sobh (Prière de l'aube). Or, s'ils savaient ce qu'il y a [comme récompense] dans ces deux prières, ils se seraient rendus [à la mosquée pour les faire en commun] même traînant à quatre pattes ». Celui qui écoute l'appel à la prière sans y répondre ne dispose d'aucune excuse ni de tolérance juridique, selon cette parole du prophète ( ): « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». Un aveugle demanda au prophète ( ) la permission de prier chez lui parce qu'il n'avait pas de guide qui puisse le conduire régulièrement, et le prophète ( ) lui a dit: « Entends-tu l'appel à la prière? » Il lui répondit: « Oui ». Il lui dit alors: « Réponds-y donc ». [181]Selon une autre version, le prophète dit: « Je ne trouve point de permission pour toi ». Et d'après Ibn Mas`oud (qu'Allah soit satisfait de lui) le prophète dit: « Que celui qui serait heureux de rencontrer Allah, demain, en tant que musulman, qu'il accomplisse avec assiduité ces prières en commun à l'endroit où l'appel à la prière a été proclamé. Car, certes, Allah a prescrit à votre prophète les voies de la guidée, et ces prières en font partie. Et si vous les accomplissez chez vous comme le fait celui qui reste en retrait dans sa demeure, vous délaisserez alors la Sunna de votre prophète. Et si vous délaissez la Sunna de votre prophète, vous vous égarerez. Et certes, je nous ai vus alors que personne ne manquait la prière en commun si ce n'est un hypocrite dont l'hypocrisie nous était bien connue. Et certes, il arrivait que l'on amena un homme s'appuyant sur deux autres afin qu'il puisse tenir dans le rang ». Rapporté par Mouslim.

Ces hadiths et leurs variantes prouvent qu'il est indispensable de participer à la prière en commune dans les mosquées où on appelle à la prière. C'est obéir à Allah et à son Messager que de s'y conformer. C'est aussi un bonheur dans ce monde et dans l'au-delà, lequel éloigne le fidèle des actes confus, ceux des hypocrites et leurs attributs. J'implore Allah de nous guider vers ce qu'Il agrée et de nous accorder tous, la droiture et l'observance des cinq prières obligatoires dans les mosquées et le recueillement total dans son accomplissement, en espérant le bien qui est auprès [182]d'Allah et craignant Son châtiment. Il en est le Maître et de cela Capable. Prière et salut sur notre prophète Mohammad ainsi que sur sa famille, ses compagnons et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Président Général des Directions de Recherches Scientifiques, de la Délivrance des Fatwas, de la Prédication et de l'Orientation Religieuse.

107 - Avis religieux sur celui qui abandonne la prière par négligence et paresse

Q: Quel est l'avis religieux sur celui qui abandonne la prière par négligence et paresse ? Et si cet abandon représente un acte de mécréance majeure, quel sera le jugement sur son mariage avec une musulmane ? Ainsi que l'avis religieux qui détermine sa relation avec sa femme et ses enfants si l'acte de mariage était conclu alors qu'il abandonne la prière ou qu'il l'abandonne après ?

R: Celui qui abandonne la prière commet un acte abominable et un énorme péché. La prière est le pilier de l'Islam. Ne croit pas en Allah quiconque l'abandonne, selon le plus correct des deux avis avancés par les érudits. Pour d'autres savants, cette personne commet un acte fort abominable qui ne fait pas partie des actes de mécréance [183]majeure mais mineure. Cependant, l'opinion correcte est qu'il s'agit d'un acte de mécréance majeure puisque le messager d'Allah ( ) a dit: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Il dit également: « La partie principale de la religion, est la soumission à Allah, son pilier, la prière ». Il dit aussi ( ): « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière ». Il est bien connu que les compagnons du prophète ( ) considéraient celui qui abandonnait la prière comme étant incrédule. S'il épouse une musulmane alors qu'il ne prie pas, le mariage sera invalide. Cependant, si l'Imam conclut l'acte du mariage et le croit valide puisqu'il ignore son état, les enfants résultant de ce mariage seront légitimes et lui seront attribués juridiquement, pour éviter l'équivoque. Pourtant, il devra renouveler son acte du mariage avec sa femme musulmane si, Allah lui accorde Sa guidance et il se repentit, sinon, le divorce sera indispensable, car dans cet état, il ne sera plus considéré comme licite en tant que mari pour elle. Allah, le Très-Haut, a dit au sujet de l'incrédule et la musulmane: [184] {Elles ne sont pas licites (en tant qu'épouses) pour eux, et eux non plus ne sont pas licites (en tant qu'époux) pour elles} [185] . Allah dit aussi (Gloire et Pureté à Lui): {Et n'épousez pas les femmes associatrices tant qu'elles n'auront pas la foi} [186] , i.e. ne leur donnez pas la main de vos filles tant qu'ils sont incroyants. Tout compte fait, les enfants lui appartiennent pour éviter tout soupçon à leur affiliation.

Q: J'aimerais que vous m'expliquiez la punition de celui qui néglige la prière alors qu'il croit en son obligation. Montrez-moi aussi- qu'Allah vous accorde le salut, le mérite de la prière de Fajr ainsi que la punition de celui qui ne l'effectue pas à temps ?

R: La punition de celui qui abandonne la prière c'est le tuer. On l'appelle au repentir et le tue s'il refuse. Allah (Exalté soit-Il) dit: {Si ensuite ils se repentent, accomplissent la Salât et acquittent la Zakât, alors laissez-leur la voie libre} [187] . Cela montre qu'on ne laisse pas la voie à celui qui n'accomplit pas la prière. On l'appelle au repentir et le tue s'il ne se repent pas. Le prophète ( ) a dit: « J'ai reçu l'ordre de ne pas tuer ceux qui pratiquent la Salât (la prière) ». Le fidèle qui effectue la prière n'est pas tué s'il suit la bonne voie. Quant à celui qui abandonne la prière on l'appelle au repentir et s'il refuse, on le tue obligatoirement comme renégat, [188]suivant le plus juste des deux avis. Et pour certains érudits celui-ci n'est pas tué comme renégat mais par peine si celui qui délaisse la prière n'est pas jugé sujet d'une incrédulité majeure, tant qu'il reconnaît la prière obligatoire. Au juste, il est tué pour cause de mécréance. On l'appelle au repentir et s'il refuse on le tue pour cause de mécréance et non comme une peine. Il est inconcevable que, attestant son obligation, quelqu'un s'obstine à ne pas effectuer la prière quitte à se faire tuer. C'est incroyable. Il est donc tué à titre de mécréance absolument tant qu'il a refusé de prier et de suivre le droit chemin. Nous implorons Allah de nous accorder le salut. Il est tué pour l'abandon de la prière qu'il s'agisse de la prière de Fajr, de Zhouhr, de `Asr, de Maghrib ou de `Ichâ`. Selon certains hadiths, les hypocrites ont de la paresse pour la prière de Fajr, raison pour laquelle celle-ci a une place particulière. Nous comprenons donc pourquoi Le prophète ( ) a dit: « Nulle prière n'est plus pénible pour les hypocrites, que la prière de `ichâ' (prière du soir) et celle de sobh (Prière de l'aube). Or, s'ils savaient ce qu'il y a [comme récompense] dans ces deux prières, ils se seraient rendus [à la mosquée pour les faire en commun] même traînant à quatre pattes ». Le prophète ( ) dit également: « Quiconque accomplit la prière du « Soubh » (en groupe) est sous la protection d'Allah. Et qu'Allah n'est pas à vous demander des comptes pour votre négligence, car celui à qui Allah demande des comptes, il l'attrapera et l'enverra dans le Feu ». [189]Que ce soit le Fajr, le `Asr, le Maghrib et le `Ichâ`, la prière est absolument d'une importance énorme. Et parce qu'elle s'accomplit pendant la fin de la nuit, segment de temps où le sommeil est agréable en été et le froid plus accru en hiver, la prière de Fajr a plusieurs mérites. Les paresseux peuvent se relâcher quant à son observance, s'assimilant par-là aux hypocrites, raison pour laquelle son obligation a été exprimée avec insistance afin que le croyant en prenne soin afin de se distinguer des hypocrites. Il n'est pas permis de la différer jusqu'au lever du soleil, quand on va au travail, comme le font certaines gens. Ceci est énormément blâmable et un mal étendu. Celui dont telle est l'attitude se doit de craindre Allah et d'effectuer cette prière en commun dans les mosquées, à son temps reparti. Quiconque en est au courant doit être appelé au repentir et tué s'il refuse. Car reléguer la prière au moment où s'expire son temps réparti est un acte abominable, bien plus, certains érudits le jugent comme un acte de mécréance. Qu'Allah nous accorde tous la guidée et l'exactitude.

108 - Avis religieux sur celui qui abandonne la prière

Q: Celui qui néglige la prière commet-il un acte de mécréance qui l'exclut de la religion islamique ou non ?

( Numéro de la partie: 29, Numéro de la page: 163)

[190] R: Abandonner la prière suppose deux cas: Soit celui qui l'abandonne le fait en rejetant son obligation, en la jugeant dispensable, alors qu'il est responsable de ses actes. Par unanimité des savants et des musulmans celui-ci commet un acte de mécréance majeure qui lui confère obligatoirement le statut d'apostat. C'est aussi le cas de celui qui, responsable de ses actes, renie l'obligation de la Zakât et du jeûne de ramadan ou le pèlerinage bien étant apte à son accomplissement. Le même jugement s'applique à celui qui renie l'interdiction de l'adultère et du vin en les jugeant licites. Soit il néglige la prière par paresse, et inadvertance étant conscient de son obligation. Son cas fait objet de divergence parmi les gens de sciences. D'aucuns le jugent sujet à une incrédulité majeure qui exclut de la religion islamique, à cet effet, il est un renégat comme celui qui rejette l'obligation de la prière ; et comme tel s'il meurt il ne sera pas lavé rituellement, la prière mortuaire ne sera pas effectuée sur lui, il ne sera ni inhumé dans le cimetière des musulmans ni hérité par ses proches musulmans, suivant cette parole du prophète ( ) dans un hadith authentique: « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière », rapporté par Mouslim. Ceci est une déclaration formelle de la part du prophète ( ) de l'incrédulité de ce dernier. Lorsque les deux mots Al-Koufr et Ach-Chirk sont employés avec un déterminant, [191]ils désignent une incrédulité majeure. Le prophète ( ) a dit: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », rapporté par l'Imam Ahmad et les auteurs des quatre Sounans avec une chaîne de transmission authentique, selon Bourayda (qu'Allah soit satisfait de lui), ainsi que d'autres hadiths rapportés dans le même ordre d'idée. Pour d'autres gens de sciences, il n'est pas, pour cela, sujet d'une incrédulité majeure. Puisqu'il est monothéiste et témoigne qu'il n'y a de divinité en dehors d'Allah et que Mohammad est le Messager d'Allah, croit que la prière est une obligation pour lui, il n'est donc sujet que d'une mécréance mineure. Ceux-ci assimilent la prière à la Zakât, le jeûne, et le pèlerinage pour l'abandon desquels on ne traite pas l'auteur de mécréant mais de désobéissant ayant commis un péché majeur plutôt qu'une mécréance majeure. Le premier avis est juste, étant donné la place prépondérante de la prière, qui n'est pas celle de la Zakât, ni du jeûne voire du pèlerinage. Pilastre majeure de l'Islam, la prière suit la profession de foi, eu égard à cette parole du prophète (Salla 'Allah `Allaihi Wa Sallam): « La partie principale de la religion, est la soumission à Allah, son pilier, la prière ». Citons aussi le hadith rapporté de `Abd-Allah ibn `Amr ibn Al-`Ass (qu'Allah soit satisfait de lui et de son père) dans Mousnad Ahmad avec une bonne chaîne de transmission, qu'un jour, Le prophète ( ) évoqua la prière parmi ses compagnons et dit: « Quiconque [192] l'accomplit assidûment, elle sera pour lui une lumière, un argument, et un salut au jour de la Résurrection. Par contre quiconque l'abandonne ne sera doté d'aucune lumière ni d'argument encore moins de salut et sera regroupé au Jour de la Résurrection avec Pharaon, Hâman, Qâroun et Obay ibn Khalaf ». Pour certains érudits, le regrouper avec ces gens signifie qu'il est sujet d'une mécréance majeure, car s'il est ressuscité avec les chefs de mécréance, il est devenu comme eux.

109 - L'abandon de la prière est un acte d'incrédulité qui annule l'action

Q: Décédée depuis un bout de temps, ma mère n'avait jamais jeûné le ramadan. C'est au cours des dernières années de sa vie qu'elle a commencé à effectuer la prière. Elle envisageait aller au pèlerinage à la Maison Sacrée, mais malheureusement elle est morte avant la période du pèlerinage. Puis-je jeûner à sa place les mois qu'elle n'avait pas jeûnés, étant donné qu'elle avait commencé à prier avant sa mort ? Puis-je également effectuer le pèlerinage à son intention ? Y a-t-il d'autres moyens, ou actes d'adoration que je puisse accomplir et en dédier la récompense à ma mère ? Je vous prie de me renseigner. Qu'Allah vous rétribue pleinement pour l'Islam et le service que vous rendiez aux musulmans !

( Numéro de la partie: 29, Numéro de la page: 166)

[193] R: Il ne t'appartient pas de compenser à la place de ta mère, le jeûne qu'elle a laissé en abandonnant la prière, car c'est un acte d'incrédulité qui annule les œuvres que d'abandonner la prière, selon cette parole du prophète ( ): « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », rapporté par l'imam Ahmad et les auteurs des Sounans selon Bourayda ibn Al-Hasyb (qu'Allah soit satisfait de lui) avec une authentique chaîne de transmission. Cependant, si elle a laissé quelque jeûne après qu'Allah l'avait guidée à l'accomplissement de la prière, il est prescrit de le compenser, selon cette parole du prophète ( ): « Quiconque rend le dernier soupir, avant d'accomplir le jeûne qu'il devait de son vivant, son proche parent (soit un successeur ou un autre), devra l'accomplir à sa place », rapporté par Al-Boukhârî et Mouslim selon `A`icha (qu'Allah soit satisfait d'elle). Si elle n'a pas jeûné, aucun de ses proches ne s'étant pas proposé de le compenser à sa place, tu devras alors nourrir un pauvre d'un Sâ` (mesure de graine valant 1,5kg) de datte, ou de riz ou de quelque autre nourriture par jour, tout en jeûnant le jour en question. Il t'est prescrit de prier abondamment et de faire énormément de charité à son intention, dans l'espoir qu'Allah lui rende cela utile. Et si tu n'as pas idée qu'elle ait changé avant sa mort, sache donc qu'elle est forcément jugée apostat. Il t'est aussi légitime d'accomplir le Hajj à sa mémoire. Si elle est riche il est obligatoire de le faire avec son bien. Qu'Allah te guide et t'aide à faire tout bien.

[194] 110 - Avis religieux sur celui qui effectue le pèlerinage alors qu'il abandonne la prière

Q: Quel est l'avis religieux sur celui qui effectue le pèlerinage alors qu'il abandonne la prière ? Ce Hajj le dispense-t-il du Hajj obligatoire en Islam ?

R: L'abandon de la prière est un acte de mécréance majeure. Il y a eu une divergence entre les Oulémas sur le fait que la récompense de ce Hajj, rendra sa mécréance d'ordre mineur. Pourtant, l'opinion correcte est qu'il s'agit d'une incrédulité majeure, et comme tel, quiconque effectue le pèlerinage alors qu'il abandonne la prière n'est pas dispensé du Hajj obligatoire. Bien au contraire, il devra le refaire s'il se repentit. Allah accepte le repentir du repentant. Tel est l'avis juste, en référence au hadith du prophète ( ): « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Le prophète ( ) dit également: « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière », rapporté par Mouslim dans son Sahîh. Il est nécessaire au fidèle de prendre garde contre ce genre d'acte. Alors, si au moment où il effectue le Hajj, le pèlerin abandonne la prière ; il devra reprendre le pèlerinage s'il repentit à Allah. Allah agrée le repentir de celui qui revient à lui repentant.

[195] 111 - Avis religieux sur la compensation des prières abandonnées par négligence

Q: Dans ma jeunesse, j'ai abandonné la prière quelques années, j'avais l'habitude de l'accomplir pendant une période puis l'abandonner dans une autre. Actuellement, louange à Allah, j'accomplis assidûment la prière, devrai-je compenser les prières passées de manière que je les effectue respectivement au moment de chaque prière, sinon que dois-je faire ? Le même problème se pose à propos du jeûne, le jeûne surérogatoire peut-il être une compensation pour les jours auxquels je n'ai pas effectué le jeûne obligatoire ? Qu'Allah vous rétribue !

R: Si la situation est telle que tu mentionnes dans la question, tu n'as pas à compenser les prières et les jeûnes abandonnés. Parce que l'abandon de prière est un acte d'incrédulité qui annule les actes de dévotion. Allah, le Très-Haut, dit: {Dis à ceux qui ne croient pas que, s'ils cessent, on leur pardonnera ce qui s'est passé} [196] . Citons aussi cette parole du prophète ( ) adressée à celui qui embrassa l'islam: « Tu gardes en Islam les bonnes actions que tu as précédemment accomplies (même étant mécréant) ». Le prophète [197]( ) dit également: « Le repentir efface ce qui le précède (comme péchés) ». En outre, Le prophète ( ) n'ordonna pas à ceux qui embrassèrent l'Islam, le jour de la conquête de La Mecque, de compenser les prières et les jeûnes qu'ils abandonnaient précédemment. Qu'Allah vous accorde la réussite.

112 - Compenser le jeûne et effectuer le pèlerinage à la place d'un défunt qui négligeait la prière, et l'avis religieux qui s'y rapporte

Au cher parent, notre Eminent Cheikh et Erudit `Abd Al-`Azîz ibn Bâz, qu’Allah le préserve et le protège !

Mon frère est mort à l'âge de 18 ans. Il négligeait la prière et l'accomplissait avec paresse. Parfois il priait et parfois non. Sans excuse juridique il a rompu 15 jours de jeûne du ramadan.

Ma question est celle de savoir si je peux jeûner et effectuer le pèlerinage à sa place ? Devrais-je demander le pardon d'Allah en sa faveur et donner l'aumône à son intention ?

Prière de répondre promptement par stricte nécessité. Qu'Allah vous rétribue, et nous fait profiter votre savoir. Votre file F.`A depuis Koweït.

( Numéro de la partie: 29, Numéro de la page: 170)

[198] R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule: Si l'état de votre frère était tel que tu as souligné, à savoir paresse et abandon de la prière de temps en temps. Tu ne dois donc ni effectuer le pèlerinage ni donner l'aumône à son intention, même pas lui faire de prière, selon cette parole du prophète ( ): « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière ».Il dit aussi ( ): « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ». Allah, le Très-Haut, a dit: {Il n'appartient pas au prophète et aux croyants d'implorer le pardon en faveur des associateurs, fussent-ils des parents} [199] , suite du verset. Qu'Allah t'accorde le succès et nous accorde le savoir bénéfique et sa mise en application. Il est Le plus digne d'imploration. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[200] Q: Ne trouves-tu pas que celui qui abandonne la prière est sujet à une incrédulité mineure et non majeure et qu'il ne faut pas l'appeler incrédule, tant qu'on ne lui a pas présenté les arguments incontestables ? Puisqu'il se peut qu'il ait abandonné la prière rien que par paresse ou par négligence et non par contestation ?

( Numéro de la partie: 29, Numéro de la page: 171)

R: Quiconque conteste l'obligation de la prière est incrédule selon l'unanimité des musulmans. La divergence est autour de celui qui l'abandonne par paresse. Selon l'avis juste, ce dernier est incrédule aussi, suivant la portée générale du jugement tiré de cette parole du prophète ( ): « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière », rapporté par l'imam Mouslim dans son Sahîh. Le prophète dit également: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », rapporté par les auteurs des Sounans et par l'imam Ahmad avec une chaîne de transmetteurs authentique d'après Bourayda (qu'Allah soit satisfait de lui).

Avis religieux sur celui qui a jeûné le ramadan alors qu'il abandonne la prière

Q: Certains jeunes, qu'Allah les guide, négligent la prière ; que ce soit au mois de ramadan ou pas, alors qu'ils jeûnent assidûment le ramadan, supportent la soif et la famine. Que leur conseillez-vous ? Et comment juge-t-on leurs jeûnes ?

R: Le conseil que je donne à ces gens est de méditer un peu sur ce qu'ils font et de savoir [201]qu'outre les deux témoignages, la prière est le pilier de l'Islam le plus important. Que celui qui abandonne la prière par négligence est sujet à une incrédulité qui exclut de la religion selon l'avis le plus probable chez-moi, avis soutenu par des preuves du Livre d'Allah et de la Sunna. Cette personne a abjuré l'Islam. Cette affaire n'est pas aussi simple, car celui qui est sujet à une incrédulité qui l'expulse de l'islam ne verra ni son jeûne ni son aumône exaucés, puisque Allah, le Tout-Puissant dit: {Ce qui empêche leurs dons d’être agréés, c’est le fait qu’ils n’ont pas cru en Allah et Son messager, qu’ils ne se rendent à la Salât que paresseusement, et qu’ils ne dépensent (dans les bonnes œuvres) qu’à contrecœur} [202] . Le Tout-Puissant a mis au fait que, quoique bénéfiques au prochain, leurs dons n'ont pas été agréés par Allah dans leur état d'incrédulité. Allah (qu'Il Soit Loué et Exalté) a aussi dit: {Nous avons considéré l’œuvre qu’ils ont accomplie et Nous l’avons réduite en poussière éparpillée} [203] . Ces gens qui jeûnent sans accomplir la prière, leur jeûne n'est pas agréé. Tant qu'ils sont jugés mécréants, leur jeûne leur sera retourné, comme l'indiquent le Livre d'Allah et la Sunna de Son Messager ( ). Je leur exhorte de craindre Allah (Exalté soit-Il) et d'observer assidûment la prière en les accomplissant aux heures réparties et avec un groupe de musulmans. Je leur garanti, avec la grâce d'Allah qu'ils ressentiront certainement dans leur for intérieur l'envie d'accomplir les prières aux heures établis et avec un groupe de fidèle aussi bien pendant le ramadan ou pas, si jamais ils faisaient ce qui leur est conseillé. [204]Quand l'homme se repent sincèrement auprès de son Seigneur il devient après le repentir plus bien qu'avant. Le Tout-Puissant mentionne qu'après qu'Adam ( ) mangea de l'arbre interdit Allah dit, Exalté Soit-Il dit: {Son Seigneur l’a ensuite élu, agréé son repentir et l’a guidé} [205] .

Q: Quel est l'avis religieux sur celui qui abandonne la prière par paresse ?

R: Celui qui abandonne la prière par paresse le fait volontairement, pourtant, ceci n'implique pas qu'il conteste son obligation, ce qui veut dire qu'il peut bien se repentir. Quiconque nie son obligation est jugé incrédule par l'unanimité des savants. Quant à celui qui l'abandonne par paresse, il est aussi jugé incrédule selon les deux avis corrects. Le Messager d'Allah ( ) dit: « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière ». Le prophète ( ) dit aussi: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », « La partie principale de la religion est la soumission à Allah, et son pilier la prière ».

[206] Q: Quel est l'avis religieux sur celui qui n'accomplit pas assidûment la prière ? Votre orientation s'il vous plait. Qu'Allah vous rétribue.

R: La prière est le pilier majeur de l'Islam après la profession de foi. C'est son étai. Nombreux sont les versets coraniques révélés à ce sujet, à l'instar de la parole d'Allah, l'Exalté: {Et accomplissez la Salât, et acquittez la Zakât, et inclinez-vous avec ceux qui s’inclinent} [207] . Le Tout-Puissant dit également: {Soyez assidus aux Salâts et surtout la Salât médiane; et tenez-vous debout devant Allah, avec humilité} [208] , et: {Accomplissez la Salât, acquittez la Zakât et obéissez au messager, afin que vous ayez la miséricorde} [209] . Et le Très-Haut a dit: {Récite ce qui t’est révélé du Livre et accomplis la Salât. En vérité la Salât préserve de la turpitude et du blâmable} [210] . Ainsi que des versets tels que: {Puis leur succédèrent des générations qui délaissèrent la prière et suivirent leurs passions. Ils se trouveront en perdition} [211] . Quiconque l'abandonne par négligence fait montre d'une foi et d'une croyance corrompue. [212]Cela met aussi en évidence sa non appartenance à l'islam. Et même s'il prétend reconnaître la prière obligatoire, il est mécréant tant qu'il ne l'observe pas assidûment, l'accomplissant parfois et l'abandonnant autre fois ou définitivement. Il demeure mécréant jusqu'à ce qu'il se repente auprès d'Allah et l'observe assidûment, selon le plus soutenu des deux avis avancés par les gens de science. L'argument en est ce hadith du prophète ( ): « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière », rapporté par l'Imam Mouslim dans son Sahîh. Le prophète ( ) n'a pas dit: s'ils renient son obligation, or Le prophète ( ) est plus que personne éloquent et conseilleur. Si pour être jugé mécréant il fallait renier l'obligation de la prière Le prophète ( ) l'eut signifié, car il est tenu à transmettre le message d'Allah et d'indiquer la vérité. Il dit: « Entre l’homme et la mécréance, il y a l’abandon de la prière ». Il s'agit aussi bien de la femme que de l'homme, c'est pourquoi il est dit dans cette variante: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », rapporté par l'Imam Ahmad, Abou Dâwoud, At-Tirmidhî, An-Nassâ`î et ibn Mâjah avec une chaîne de transmission authentique, selon Bourayda ibn Al-Hasyb (qu'Allah soit satisfait de lui) « Quiconque » est un pronom relatif indéfini qui implique l'homme et la femme d'une part et d'autre part celui qui renie l'obligation de la prière et celui qui lui reconnaît l'obligation. Mais à quoi bon de la reconnaître obligatoire si on ne l'effectue pas ? En quoi cela peut-il lui être utile s'il l'a délaissée, l'a négligée et s'est par là même identifié à ceux qui s'en détournent. Nous comprenons pourquoi Le prophète ( ) disait: « Ce qui fait la différence entre nous et eux, c'est la prière. Quiconque [213] l’abandonne devient alors mécréant ». Il incombe à chaque musulman de prendre soin de la prière, de l'effectuer assidûment et de l'observer à tout moment, par crainte et glorification pour Allah et dans l'aspiration de Son agrément, mais aussi par méfiance contre Son châtiment, Exalté Soit-Il, et dans le but de s'éloigner de toute assimilation aux polythéistes qui l'abandonnent. L'homme se doit d'observer assidûment les cinq prières avec ses frères musulmans dans les maisons d'Allah plutôt que de prier chez lui, car c'est s'identifier aux hypocrites que d'effectuer ses prières chez soi. Le prophète ( ) dit: « Nulle prière n'est plus pénible pour les hypocrites, que la prière de `ichâ' (prière du soir) et celle de sobh (Prière de l'aube). Or, s'ils savaient ce qu'il y a [comme récompense] dans ces deux prières, ils se seraient rendus [à la mosquée pour les faire en commun] même traînant à quatre pattes ». C'est-à-dire, ils les auraient effectuées dans les mosquées. Le prophète ( ) dit encore: « Par Celui qui tient mon âme entre les Mains, j'ai pensé donner l'ordre pour qu'on apporte du bois, puis qu'on fasse l'appel à la prière, ensuite que l'un d'entre vous préside la prière, et me rendre enfin auprès de certains hommes (qui manquent à la prière en commun) pour les brûler dans leurs maisons ». Tout ceci n'est dû qu'à l'ampleur du péril, doublé de l'énormité du péché commis en abandonnant la prière en commun dans les mosquées. Le prophète ( ), de poursuivre, dit: « Quiconque a compris [214] l'appel à la prière sans s'y rendre, sa prière n'est valable que grâce à une excuse juridique. Ceci est une dure menace. On dit à Ibn `Abbâs, qu'Allah soit satisfait de lui: de quelle excuse s'agit-il ? Il dit: La peur ou la maladie ». Un aveugle vint chez Le prophète ( ) et lui dit: « Ô Envoyé d'Allah! Je n'ai personne pour me guider à la mosquée. Autorise-moi à faire la prière à domicile ». Le prophète ( ) lui demanda: « Entends-tu l'appel à la prière? ». - « Oui », répondit l'homme. Il lui dit: « Réponds-y donc ». Selon une variante, rapportée par Mouslim, Le prophète ( ) dit: « Je ne trouve point de permission pour toi ». Si l'aveugle n'a point de permission, qu'en est-il de celui qui voit et est en santé ? Son cas est plus grave ! C'est un devoir pour les hommes de craindre Allah et d'assister à la prière dans les mosquées avec les musulmans. C'est un rite sublime que l'homme se doit d'observer avec ses amis dans les maisons d'Allah où il rencontre ses frères, les voit, se montre solidaire envers le pauvre et encourage le paresseux. Les gens s'encouragent mutuellement quand ils se rencontrent, les uns les autres à la mosquée et s'entraident dans l'accomplissement du bien et effectuent ensemble [215]cet énorme acte obligatoire dans les maisons d'Allah. Par contre, si les uns et les autres paressent, leur exemple sera suivi par les autres tels les enfants, les frères, les servants etc. Et parce que ceux-là auront été les modèles, ils supporteront le péché des imitateurs. Il est du devoir de chaque musulman, commerçant ou prince, de craindre Allah, de l'observer et d'effectuer les prières à la mosquée avec les musulmans, car Allah est Supérieur à tout le monde. La piété et l'observation d'Allah, sont un devoir pour chaque croyant, ainsi que l'observance de cette prière dans les maisons d'Allah avec ses frères, et d'emmener ses enfants et ses servants à effectuer la prière avec lui dans les mosquées. C'est dans ce sens que le musulman doit craindre Allah, enjoindre la piété et y contraindre ses subordonnés. La femme doit également en prendre soin, et veiller sur ses filles, sur ses servantes et sur leurs sœurs. Elles doivent leur imposer l'accomplissement de la prière à temps comme l'exige Allah, vue son importance et le pilastre de l'islam qu'elle représente. Le prophète ( ) a mis au fait que celui qui l'abandonne est mécréant même s'il la reconnaît obligatoire. Tel est l'avis authentique que partage un groupe de fameux connaisseurs de hadith. Le célèbre Tabi`î (celui qui fait partie de la génération postérieure aux compagnons) `Abd-Allah ibn Chafîq Al-`Oqaylî rapporte que les compagnons (qu'Allah soit satisfait d'eux) ne trouvaient que l'abandon de la prière comme un acte dont l'abandon implique mécréance, vue sa grande importance. Nous implorons Allah de nous guider tous et nous accorder le succès.

[216] Q: Quel est le jugement concernant celui qui abandonne l'accomplissement d'une seule prière ?

R: Le jugement concernant celui qui abandonne la prière est le même, qu'il s'agit d'une ou de plusieurs prières, tant que cet abandon est fait exprès, tel que le cas, si la prière de Fajr est abandonnée délibérément jusqu'au lever du soleil. L'auteur de cet acte est donc considéré comme incroyant qui doit se repentir auprès d'Allah. C'est aussi le cas de la personne qui abandonne l'accomplissement de la prière de `Asr jusqu'au coucher du soleil, ou d`Ichâ` jusqu'à l'aube. Selon l'avis correct des savants, tous ces actes sont des actes de mécréance. Implorons Allah de nous accorder la santé et le salut.

[217] 114 - Avis religieux sur le fait de retarder la prière de Fajr sans excuse légitime

Q: C'est regrettable de réaliser que certaines gens ne se lèvent pas pour la prière de Fajr, et quand on les réveille pour aller au travail, ils se mettent à se préparer pour sortir en retardant l'accomplissement de la prière.

R: Ceci est fléau désastreux et un acte abominable que commettent plusieurs musulmans ; qu'Allah nous en préserve. Quelqu'un se lève pour son besoin d'ici-bas et pour remplir le droit de l'homme alors qu'il lèse celui d'Allah le Tout-Puissant. Ceci relève d'une apostasie d'après le plus juste des deux avis tenus des savants, quand la personne vient à le faire intentionnellement, car cela est l'abandon délibéré de la prière à son temps reparti, or Le prophète ( ) dit: « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière », rapporté par Mouslim. De même, Le prophète ( ) a dit: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », rapporté par l'Imam `Alî et les auteurs des quatre Sounans, selon Bourayda ibn Al-Hasyb (qu'Allah soit satisfait de lui) avec une authentique chaîne de transmission ; ainsi que ses variantes. Mais pour la majorité des savants, il s'agit d'une incrédulité inférieure à celle de celui qui renie l'obligation de la prière ; alors qu'en fait, cela relève d'une incrédulité majeure. Rejeter l'obligation de la prière est un acte exceptionnellement jugé incrédule à l'unanimité même si son auteur ne l'abandonne pas. La divergence se situe autour du fidèle qui abandonne la prière sans nier son obligation. L'avis juste en est qu'en abandonnant la prière, il est incrédule même s'il n'a pas nié son obligation, suivant les deux hadiths précédents et leurs variantes, en plus des versets qui vont dans le même sens. `Abd-Allah ibn Chaqîq Al-`Oqaylî, le célèbre Tabi`î (l'un des fidèles de la seconde génération) dit: Les compagnons du prophète ( ) considéraient la prière comme l'obligation dont l'abandon représente une incrédulité, contrairement à la Zakat. L'abandon de celle-ci est un péché majeur, un crime, et non une incrédulité majeure. Le même jugement s'applique à l'abandon du jeûne et du pèlerinage, pour celui qui ne nie pas leur obligation, car dans un hadith authentique Le prophète ( ) met au fait que celui qui abandonne la Zakat aura un châtiment approprié au Jour de la Résurrection, après quoi il verra son chemin soit vers le Paradis soit vers l'Enfer ; ce qui signifie qu'il n'a pas été incrédule en abandonnant la Zakât. Pilastre de l'Islam, la Salât est par contre d'une grande envergure. Elle est le pilier majeur de l'islam après les deux attestations. Il est rapporté [218]dans les Textes que son abandon relève de l'incrédulité. Si délibérément quelqu'un dort sans effectuer la prière du Fajr et ne programme sa montre qu'à l'heure du travail, il est du nombre de ceux qui négligent intentionnellement la prière. Nous implorons Allah de nous accorder le salut. Ceux-ci refusent de se réveiller parfois, pas même si leurs épouses viennent à les réveiller. Les gens de cet ordre méritent d'abord une répression, ils doivent être sanctionnés. Si jamais son cas est soumis à l'Etat, il est appelé au repentir et tué s'il refuse. Allah, le Tout-Puissant dit: {Si ensuite ils se repentent, accomplissent la Salât et acquittent la Zakât, alors laissez-leur la voie libre} [219] . Le verset montre qu'on ne doit aucunement libérer celui qui abandonne la prière. Il est rapporté du prophète ( ) qu'il a dit: « Il m'a été interdit de tuer ceux qui font la prière ». Ce qui signifie que celui qui abandonne la prière doit être appelé au repentir et tué s'il refuse de se repentir. Il n'y a ni puissance ni force qu'en Allah.

115 - Avis religieux sur le fait de médire celui qui abandonne la prière afin de mettre en garde contre lui

Q: Si je sais qu'une personne n'accomplit pas la prière, ne se rappelle jamais d'Allah, et, en plus, il commet des mauvais actes qui ne peuvent que provoquer la colère d'Allah et de Son Messager ( ) m'est-il ou pas permis [220]de la médire pour avertir les gens contre lui ?

R: Vous devez d'abord lui conseiller de suivre les Ordres d'Allah et lui blâmer de faire ce qu'Allah interdit, continuez à lui donner des conseils tant que possible, si vous trouvez qu'il les suit progressivement, sinon éloignez-vous de lui, au fur et à mesure, par crainte de tentation et en vue d'être à l'abri des actes répréhensibles. Ensuite, vous pouvez parler aux autres de sa négligence des obligations et sa commission des actes répréhensibles, si c'est nécessaire, afin de divulguer sa réalité auprès des gens et de les préserver contre son mal. Cet acte peut vous être impératif, si quelqu'un demande votre avis sur lui, avant, par exemple, de louer une domicile voisine à la sienne, d'établir un partenariat avec lui ou de l'embaucher, cet acte vous sera aussi obligatoire si vous craignez qu'une personne ne tombe dans son piège et soit affectée par son mal, dans ce cas, vous devez avertir contre son mauvais caractère afin de sauver les gens du bien contre son mal ; tout en espérant que son isolement et son abandon lui font regretter ses actes passés. Surtout, évitez de considérer ses mauvais actes comme un moyen de divertissement avec les autres, ni une plaisanterie à mentionner dans les assemblés pour évoquer les rires. Ainsi, ce sera une façon de propager le mal, d'habituer les âmes à ces actes blâmables au point qu'elles perdent la sensation. Il ne vous est pas permis non plus de lui calomnier en lui attribuant des actes répréhensibles qu'il n'a jamais commis, dans le but de porter atteinte à sa réputation et de le médire. Dans ce cas, ce ne sera qu'un pur mensonge. Or, Le prophète ( ) nous a interdit de mentir.

[221] 116 - Dire que: «L'abandon de la prière n'est pas un acte d'incrédulité», et l'avis religieux qui s'y rapporte

Q: Certaines gens ne prient pas alors qu'ils disent qu'il n'y a de divinité en dehors d'Allah. Nous sommes croyants, disent-ils, et prions Allah de nous faire prier un jour. Sont-ils croyant en prononçant cette expression ? Comment répondre à ceux qui prétendent que l'abandon de la prière n'est pas un acte d'incrédulité ?

R: Quiconque témoigne avec sincérité l'unicité d'Allah en disant qu'il n'y a de divinité en dehors d'Allah (Exalté Soit-Il), s'acquitte du droit du monothéisme. Cependant, il doit éviter les causes d'apostasie qui sont de nature à endommager ce témoignage et à l'annuler. Il devient incrédule s'il n'observe pas la prière, même s'il dit qu'il n'y a de divinité en dehors d'Allah. La même chose s'applique à celui qui prétend que la prière n'est pas obligatoire, ou que l'adultère, et le vin sont licites. S'applique aussi à celui qui adore les tombes et leurs habitants et les appelle au secours. Tout ceci annule la profession de foi. Il est donc indispensable de dire ce témoignage en le prouvant avec des actes et paroles. Autrement, ce témoignage est nul. Il est semblable à celui qui fait les ablutions et émet le gaz intestinal ou urine ; ses ablutions sont nulles. C'est le cas de celui qui témoigne l'unicité d'Allah et blasphème la religion ou la tourne en dérision, abandonne la prière, et rend licite la fornication et le vin prétendant que tout cela est licite. Celui qui adore les morts, demande le secours des Djinns, son témoignage de l'unicité d'Allah est nul, tout comme celui qui connaît une impureté après purification. [222]Son état de pureté est nul aussi bien que son ablution, son adoration et son témoignage de l'unicité également. Bref - qu'Allah nous accorde le salut - cette personne devient apostat. Le prophète ( ) dit: « Celui qui abandonne sa religion (l’Islam), tuez-le ». Son cas doit être soumis au détenteur du pouvoir, il devra se repentir ou mourir. A ceux qui soutiennent que celui qui abandonne la prière n'est pas incrédule on répond avec la parole du prophète ( ): « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière », rapporté par Mouslim dans son Sahîh. Le prophète ( ) dit aussi: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », il dit également: « La partie principale de la religion, est la soumission à Allah, son pilier, la prière ». Une fois le pilier tombé, la tente le suit.

[223] 117 - Avis religieux sur le fait de rompre celui qui abandonne la prière

Q: Si j'ai un frère ou une sœur qui ne fait pas la prière qu'au mois du Ramadan, et que je lui ai donné conseil plusieurs fois, mais il s'est abstenu d'obéir, pourrai-je rompre avec lui et ne pas répondre à ses salutations bien qu'il est mon aîné ? Cet acte sera considéré-t-il comme une rupture de lien de parenté ?

R: C'est l'acte permis par la Charia comme il s'agit d'un abandon légitime et n'implique aucune rupture, voire, cet acte est un moyen de dénigrer le blâmable et de lutter au sentier d'Allah, car l'abandon des pécheurs est légitime. Si tu fais de ton mieux pour lui donner conseil mais en vain, il sera considéré comme un incroyant, due à l'abandon de la prière, même s'il ne nie pas son obligation, selon l'opinion la plus correcte des gens de science. Il faut l'abandonner et rompre avec lui, jusqu'à ce qu'il revienne à la bonne raison, se repentit de son péché, conformément aux paroles du prophète ( ): « Entre l’homme, le polythéisme et la mécréance, il y a l’abandon de la prière », rapporté par Mouslim. Le prophète ( ) dit aussi: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », rapporté par l'imam Ahmad, Abou Dâwoud, At-Tirmidhî et Ibn Mâjah, d'après Bourayda ibn Al-Hasyb (qu'Allah soit satisfait de lui) avec une chaîne de transmetteurs authentique. Citons aussi sa parole: [224]« La partie principale de la religion, est la soumission à Allah, son pilier, la prière et son plus haut sommet, c'est le djihad ». Qu'Allah vous accorde la réussite.

Q: Un de mes enfants s'abstient de prier. Je lui ai parlé et je l'ai même battu, mais, en vain. Est-ce que j'ai droit de le chasser de la maison ?

R: Vous devez faire de votre mieux pour le corriger, et si vous échouez à le faire vous pouvez le chasser et l'éloigner. Cependant, il faudrait mieux que vous déployer tous vos efforts à le corriger même si vous avez recours à la punition physique pour le faire, car il se peut que ces moyens soient la raison de son redressement. D'autant plus que son état risque de se détériorer s'il est chassé hors de la maison. Il est authentiquement rapporté que Le prophète ( ) a dit: « Ordonnez à vos enfants d’accomplir la prière dès l’âge de sept ans, et corrigez-les dès l’âge de dix ans (s’ils refusent de l’accomplir) et séparez entre eux (entre les filles et les garçons) dans les couches ». Le prophète nous donne l'ordre de les battre et non de les chasser.

[225] Q: J'ai un ami qui néglige l'accomplissement de la prière. Je lui ai donné conseil mais il s'est abstenu d'obéir, voire il décida de rompre avec moi. Quel est votre conseil pour moi ? Qu'Allah vous rétribue !

R: Tu as bien agi, comme tu as fait ton devoir en lui donnant conseil ; il faut que tu l'abandonnes. S'il a rompu avec toi, mets fin à ton amitié avec lui ; car il mérite la rupture. Le prophète ( ) rompt avec trois de ses compagnons quand ceux-ci manquèrent à la bataille de Tabouk sans excuse. A plus forte raison de rompre avec celui qui retarde la prière ; car l'abandon de la prière est un acte de mécréance majeure. Il est donc obligatoire de s'éloigner de lui, s'il ne suit pas le conseil. Il faut soumettre son cas au détenteur de pouvoir, s'il est dans un pays où la loi islamique est applicable, afin qu'il reçoive une punition appropriée. Ensuite, il faut l'appeler au repentir et s'il refuse il sera obligatoire de le tuer, car Le Tout-Puissant dit: {Si ensuite ils se repentent, accomplissent la Salât et acquittent la Zakât, alors laissez-leur la voie libre} [226] . Ce saint verset indique qu'il faut détenir celui qui n'accomplit pas la prière, voire, son cas doit être soumis au détenteur de pouvoir, au tribunal ou à l'organisation chargée de recommander le louable et d'interdire le blâmable afin qu'elle le juge. Quant à toi, tu as rempli ton devoir en lui donnant conseil et en l'orientant vers la bonne voie.

[227] Q: Certains de mes collègues du travail s'abstiennent d'accomplir la prière. Je leur ai conseillé à plusieurs reprises mais en vain. Que devrai-je faire ?

R: Il faut soumettre leur cas, soit auprès des responsables compétents au travail et leur faire apprendre qu'ils négligent d'effectuer la prière en commun, soit auprès du comité ou du gouverneur de la région ou au tribunal. Pour votre part, vous devez faire de votre mieux pour effectuer ce qui peut les mettre dans la bonne voie. Il se peut qu'Allah les guide grâce à vous. Commencez donc par leur responsable, Il pourrait avec l'assistance d'Allah leur conseiller, les guider et leur obliger de maintenir la vérité.

[228] 118 - Avis religieux sur celui qui a abandonné la prière sous prétexte qu'il avait commis des péchés

Q: Certains jeûnes disent, quand je leur exhorte de prier: Nous ne pouvons pas prier puisque nous regardons les femmes, de surcroît celles qui affichent leurs atours. Cela empêche-t-il ou annule-t-il la prière ?

( Numéro de la partie: 29, Numéro de la page: 189)

R: C'est futile, cette excuse ! Il leur incombe d'effectuer la prière avec les fidèles. Ils doivent observer assidûment les obligations d'Allah telles qu'accomplir la prière et de baisser les regards. Effectuer la prière dans les mosquées est une obligation. Le prophète ( ) dit: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». La prière est le pilastre de l'Islam dont l'observance incombe au musulman tant qu'il est responsable de ses actes [Moukallaf], et c'est un acte de mécréance et d'égarement que de l'abandonner. De même, craindre de regarder les femmes en route, ou en train de prier dans la mosquée n'est pas une excuse qui autorise l'abandon de la prière ou de cesser de l'observer en commun. Au contraire, cela est une faute et un acte blâmable présenté comme excuse pour avoir commis un acte interdit qui est l'abandon de la prière - qu'Allah nous accorde le salut -. Le musulman a l'obligation de se baisser le regard. Il doit craindre Allah et se baisser le regard dans les marchés, et partout. Ce n'est pas une excuse que de craindre de croiser les femmes dans son chemin pour la prière. Il se doit plutôt de baisser son regard, de lutter contre ses impulsions quand il croise les femmes chemin faisant. Allah (Gloire et Pureté à Lui) a dit: {Dis aux croyants de baisser leurs regards et de garder leur chasteté. C’est plus pur pour eux. Allah est, certes, Parfaitement Connaisseur de ce qu’ils font} [229] . Le musulman se baisse le regard dans le but d'avoir la crainte d'Allah, de garder sa chasteté et d'accomplir ce qu'Allah lui a ordonné, telle que la prière en commun avec les fidèles dans les mosquées, de craindre Allah et de l'espérer à la fois. Le Tout-Puissant dit: [230] {Dans des maisons (des mosquées) qu'Allah a permis que l'on élève, et où Son Nom est invoqué} [231] . Et Le prophète ( ) a dit: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». Parlant de la prière et de sa grandeur il dit: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru », rapporté par Ahmad et les auteurs des Sounans avec une authentique chaîne de transmission. Le prophète ( ) a dit également: « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière », rapporté par Mouslim dans son Sahîh. Il est plusieurs autres variantes qui indiquent l'importance de la prière, telles que la parole du prophète ( ): « La partie principale de la religion, est la soumission à Allah, son pilier, la prière ». Le prophète ( ) entreprit, une fois, de d'incendier les domiciles des gens qui manquaient à la prière en commun ! Chaque musulman et musulmane a donc l'obligation de craindre Allah, d'observer assidûment la prière à ses heures réparties et de se méfier d'y manquer, car cela fait partie des attributs des hypocrites, des mécréants et c'est l'une des voies qui mènent à l'Enfer. Allah, le Très-Haut, dit dans Son glorieux Livre au sujet des mécréants: {« Qu’est-ce qui vous a acheminés à Saqar? » Ils diront: « Nous n’étions pas de ceux qui faisaient la Salât »} [232] , leur réponse est qu'ils ne furent pas de ceux qui priaient, raison pour laquelle ils sont en Enfer. Nous implorons Allah de nous accorder le salut.

( Numéro de la partie: 29, Numéro de la page: 191)

[233]Le croyant doit craindre Allah en toute chose. Il baisse son regard, garde sa chasteté et ses organes de ce qu'Allah a interdit. Il effectue les obligations d'Allah telles que la prière, la Zakât, la piété filiale, le maintien des liens familiaux, etc. Il concilie la vie d'ici-bas et celle de l'au-delà. Ce monde est le lieu de travail, de charge, d'épreuve, de teste ; ce qui incombe aux fidèles, homme et femme, c'est la piété, l'observance des obligations d'Allah, l'éloignement de Ses interdits et l'observance de ses limites dans l'espoir de bénéficier de la récompense d'Allah et la crainte de Son châtiment, ce pourquoi il a été créé. Le Tout Puissant a dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [234] . Cette adoration se manifeste sur la prière, la zakât, le jeûne, le pèlerinage, le commandement du convenable, l'interdiction du blâmable, l'appel à Allah, la piété filiale, le maintien des liens familiaux et tout ce qu'Allah a prescrit. Citons également l'abandon de choses qu'Allah interdites à Ses serviteurs, car c'est un sublime acte pieux que de les abandonner par obéissance à Allah et par glorification pour Lui.

[235] 119 - Avis religieux sur celui qui meurt sans rattraper des prières obligatoires à cause d'aliénation mentale

Q: Un homme meurt sans rattraper des prières obligatoires qu'il rata durant la période de sa maladie mentale. Ses proches - hommes et femmes - doivent-ils les compenser à sa place, ou bien le défunt en est dispensé à cause de son état mental, ce qui épargne aux héritiers de les rattraper ? Est-il obligatoire aux héritiers de rattraper ces obligations, si la maladie était physique et non mentale ?

R: Nul grief à celui qui abandonne les prières obligatoires ayant perdu sa raison, même s'il ne souffre d'aucune maladie physique, puisqu'il est dispensé de les rattraper due à son état d'aliénation, et par conséquent, ses héritiers ne doivent pas les compenser. Par contre, si l'homme raisonnable, qu'il soit physiquement malade ou non, abandonne la prière obligatoire, il sera considéré comme pécheur, il ne faut pas compenser la prière à sa place et son jugement est laissé à la volonté de son Seigneur.

[236] 120 - Avis religieux sur la prière des pécheurs

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère N.Q.Q.A, qu'Allah lui accorde le salut.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Suite à ta demande de Fatwa, enregistrée à la Direction des Recherches Scientifiques et de la Délivrance des Fatwas sous le numéro 763 datée du 24/2/1407 Hégire, qui porte un certain nombre de questions.

Je tiens à t'annoncer que, pour les ongles et les cheveux taillés, la pratique est relative. On peut les mettre n'importe où, sans aucun inconvénient. Quant à donner de l'argent à celui qui joue au tambourin pendant les noces, il n'y a aussi pas d'inconvénient, si cela est de coutume pendant les noces, sans que les femmes ne se mêlent aux hommes, et que cela soit exempt de tout ce qui est répréhensible tel que la musique, le jeux à la guitare etc. A propos de la prière des pécheurs, elle est jugée valide. Leur jeûne également. Sauf si les péchés qu'ils commettent soient du genre qui rend incrédule. Et si c'est le cas, [237]ni jeûne ni prière, ne seront valables. Suivant la parole du Tout-Puissant: {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [238] . Qu'Allah guide tout le monde vers ce qui Le rend Satisfait, Il est certes Audient et répond toujours (aux appels). Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches Scientifiques et de la Délivrance des Fatwas, de la Prédication et de l'Orientation Religieuse.

Quel est l'avis de notre honorable Cheikh sur une personne qui, délibérément a cessé d'accomplir la prière et de jeûner. Mais qui, guidée par Allah, est revue à Lui pleurant pour le mal qui s'est fait et a recommencé à accomplir la prière, à jeûner et à observer entièrement les actes d'adoration ? Lui demande-t-on de compenser les prières et les jeûnes précédents, ou son retour à Allah et son repentir sont suffisants ?

R: Quiconque abandonnant la prière et le jeûne, se repent sincèrement auprès d'Allah n'est pas tenu à compenser ce qu'il avait abandonné. Parce que l'abandon de la prière est un acte d'incrédulité majeure qui exclut de la religion, même si celui qui le commet ne nie pas son obligation, et ce, d'après le plus juste des deux avis tenus des savants. Allah, le Très-Haut, a dit: {Dis à ceux qui ne croient pas que, s'ils cessent, on leur pardonnera ce qui s'est passé} [239] . [240]Le prophète ( ) a dit: « L’Islam efface ce qui l'a précédé (comme mécréance, et comme péchés) et le repentir efface ce qui l'a précédé (comme péchés)». Nombreuses sont les preuves qui le soutiennent. Citons en également la parole ci-après du Très-Exalté: {Et je suis Grand Pardonneur à celui qui se repent, croit, fait bonne œuvre, puis se met sur le bon chemin} [241] , Le Tout-Puissant dit aussi: {Ô vous qui avez cru! Repentez-vous à Allah d’un repentir sincère. Il se peut que votre Seigneur vous efface vos fautes et qu’Il vous fasse entrer dans des Jardins sous lesquels coulent les ruisseaux} [242] , suite du verset. Et ce hadith du prophète ( ): « Celui qui se repent d'un péché est pareil à celui qui n'a jamais commis de péché ». Il est prescrit à celui qui se repent de multiplier des œuvres pies après son repentir, et d'implorer abondamment au Tout-Puissant, la fermeté dans la vérité et une fin louable. Qu'Allah vous accorde la réussite.

[243] 121 - Quiconque commet un acte d'apostasie puis se repentit n'a pas à compenser les prières ratées

Q: Celui qui commet un acte d'apostasie s'il se convertit et se repentit auprès d'Allah, doit-il compenser les prières et les jours de jeûne ratés ?

R: Cette personne ne doit pas compenser les prières ratées. Allah accepte le repentir de quiconque revient à Lui repentant. Si quelqu'un a des prières à compenser ou commet un acte considéré comme acte d'apostasie puis il se repentit grâce à la guidée d'Allah, ne doit compenser aucune de ses obligations ratées. Ceci est l'avis juste des gens de science, car l'Islam aussi bien que le repentir, effacent ce qui les a précédés. Allah (Exalté soit-Il) a dit: {Dis à ceux qui ne croient pas que, s'ils cessent, on leur pardonnera ce qui s'est passé} [244] . Le Tout-Puissant nous indique qu'Il pardonne au incroyant qui se convertit à l'Islam les péchés qui précédent à sa conversion. Le prophète ( ) a dit: « Le repentir efface ce qui l'a précédé (comme péchés) et l’Islam efface ce qui l'a précédé (comme mécréance, et comme péchés) ».

[245] 122 - Les devoirs juridiques s'appliquent à une personne responsable de ses actes (Al-Moukallaf) à l'âge de puberté

Q: Les règles d'obligation et les punitions s'appliquent-elles à celui chez qui apparaît l'un des signes de puberté même s'il n'a pas encore atteint l'âge de quinze ans, quand celui-ci vient à négliger une obligation rituelle ?

R: Les règles d'obligation telles que l'obligation de la prière, du jeûne, etc., l'application des peines légales, etc., s'appliquent au petit garçon ou petite fille dès l'apparition de l'un des signes de puberté tout comme elles s'appliquent à tous les gens responsables de leurs actes. Ibn Al-Mondhir (qu'Allah lui fasse miséricorde) a dit: «à l'unanimité, les gens de science sont d'avis que les obligations et les règles s'appliquent obligatoirement à une personne pubère dotée de raison, et à une femme dès qu'elle a eu ses menstrues.» L'admonestation, par contre, n'est pas conditionnée par l'état responsable de la personne à admonester. Telle que la correction de l'adolescent dès l'âge de dix ans pour avoir négligé l'accomplissement de la prière, selon cette parole du prophète ( ): « Corrigez-les dès l’âge de dix ans (s’ils refusent de l’accomplir) ». Egalement, on le sanctionne pour un acte indécent qu'il commet, afin qu'il s'en abstienne. On corrige aussi les aliénés pour qu'il cesse d'attaquer les gens, [246]et ce, en leur punissant, afin qu'ils s'en abstiennent. Le Cheikh Al-Islam, Ibn Taymiyya (qu'Allah lui fasse miséricorde) a dit: Il n'y a pas de divergence parmi les Oulémas que l'adolescent qui a atteint l'âge de discernement est puni pour les actes obscènes qu'il commet, et ce, par mesure d'admonestation. L'aliéné également est puni pour son acte afin qu'il s'en abstienne. Qu'Allah vous accorde la réussite.

123 - Les parents ont le devoir de contraindre leurs enfants à l'obéissance à Allah et à Son Messager

Q: Certains parents négligent leurs enfants sur le plan religieux. On les voit par exemple recommander à l'enfant d'être assidu à l'école, se fâcher quand son fils la manque, alors qu'il ne l'ordonne ni d'accomplir la prière, ni de réciter le Coran, encore moins de fréquenter les hommes vertueux. Quel est votre conseil, éminent Cheikh ?

R: Le conseil que je donne aux parents, aux oncles et aux frères est d'avoir la crainte d'Allah vis-à-vis des enfants qu'ils ont en charge, de leur commander l'accomplissement de la prière dès qu'ils ont atteint l'âge de sept ans, et de les corriger pour cela à l'âge de dix ans comme il est authentiquement rapporté du prophète ( ): « Commandez à vos enfants de prier à l'âge de sept ans [247] et battez-les pour cela à l'âge de dix ans et séparez-les dans les couches ». Les parents et les frères ainés ont le devoir de commander à ceux qui sont à leur charge, entre autres, de prier et de leur interdire ce qu'Allah a interdit, de leur imposer les obligations d'Allah, car ils sont un dépôt entre leurs mains. Allah (Gloire et Pureté à Lui) a dit: {Ô vous qui avez cru! Préservez vos personnes et vos familles, d’un Feu} [248] , Allah (l'Exalté) a dit aussi: {Et commande à ta famille la Salât, et fais-la avec persévérance} [249] . Parlant de Son prophète et Messager Ismaël (`Alaihi As-Salâm) le Tout-Puissant dit: {Et mentionne Ismaël, dans le Livre. Il était fidèle à ses promesses ; et c'était un Messager et un prophète. Et il commandait à sa famille la prière et la Zakât ; et il était agréé auprès de son Seigneur} [250] . Nous devons obéir aux ordres d'Allah (qu'Il soit Exalté) et de Son Messager ( ), enjoindre à nos femmes et à nos enfants l'obéissance à Allah et à Son Messager en effectuant entre autres la prière. Nous devons leur défendre ce qu'Allah et Son Messager interdisent tel que la négligence de la prière, la consommation du vin, la cigarette, l'audition des instruments de divertissement et les mauvaises compagnies etc. Nous devons leur enjoindre la compagnie des gens vertueux. Ceci est le devoir des responsables vis-à-vis des [251]gens qui sont à leur charge, garçons comme filles, et ils rendront des comptes au Jour de la Résurrection, auprès d'Allah (Gloire et Pureté à Lui), qui dit: {Par ton Seigneur! Nous les interrogerons tous sur ce qu’ils œuvraient}[252]. Le prophète ( ) a dit: « Chacun de vous est responsable et chacun de vous sera interrogé sur ce dont il était responsable. L'émir est responsable de son peuple et il sera interrogé sur ce dont il était responsable. L'homme est responsable de sa famille et il sera interrogé sur ce dont il était responsable. La femme est responsable de son foyer et de ses enfants et elle sera interrogée sur ce dont elle était responsable. Le serviteur est responsable de veiller aux biens de son maître et il sera interrogé sur ce dont il était responsable ».

124 - Avis religieux sur l'accomplissement de la prière par une petite fille sans porter le voile

Q: Quel est l'avis religieux sur la prière d'une petite fille qui ne porte pas le voile ?

R: Sa prière sera valide si elle n'est pas encore pubère, suivant les paroles du prophète ( ): « Allah n'agrée pas la prière d'une femme pubère si elle ne porte pas un grand voile ». Ceci montre [253]que la femme non pubère n'a pas de reproche à prier sans voile, bien qu'il soit préférable et plus parfait pour elle d'effectuer la prière avec le voile si elle a sept ans ou plus ; par contre, les garçons et les filles, moins de sept ans, ne font pas partie de ceux qui doivent accomplir la prière, conformément aux paroles du prophète ( ): « Ordonnez à vos enfants d’accomplir la prière dès l’âge de sept ans, et corrigez-les dès l’âge de dix ans (s’ils refusent de l’accomplir) et séparez entre eux (entre les filles et les garçons) dans les couches ».

125 - Assiduité à la prière est obligatoire à quiconque atteint l'âge de puberté

Q: Je suis une fille âgée presque de 14 ans. Depuis mon enfance j'effectuais assidûment la prière et de temps à autre, je mémorisais le Coran. Sans trop savoir comment et pourquoi, plus les jours et les années passaient moins j'effectuais la prière, jusqu'à ce que vint ce moment où je ne prie presque plus. Ma mère me conseille toujours d'invoquer Allah (qu'Il soit Exalté) et me rappelle le Jour de la Résurrection et malgré cela je ne parviens pas à me décider de prier. Parlant du jeûne, je jeûne tout le mois de ramadan, [254]cela ne m'ennuie jamais. Bien plus, j'adore le jeûne et ma religion. Seulement, que faire pour observer ponctuellement la prière ? Que pourrait-il m'arriver au Jour de la Résurrection si jamais je ne me soumettais pas à mon Seigneur, étant donné que le temps nécessaire est passé de plus de deux ans et demi ?

R: Si tu es déjà pubère, tu dois te repentir auprès d'Allah de ce qui est passé, accomplir ponctuellement les prières et suivre le bon conseil que te donne ta mère, tout en prenant soin de réciter le Noble Coran avec méditation de ses sens et d'en mémoriser ce que tu peux. N'oublie pas d'implorer Allah, le Tout-Puissant à tout moment, notamment à la fin de la prière, pendant la prosternation, au milieu et pendant la dernière partie de la nuit. Demande Lui de te réformer le cœur, de corriger ton acte, et de te raffermir dans Sa religion véridique, de t'aider à observer assidûment la prière et d'autres obligations d'Allah, et de te rendre cela réjouissant. Rappelle-toi ce que dit Allah dans la sourate « At-Tawba »: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage} [255] , et ce qu'Il dit, Exalté soit-Il, dans la sourate Al-Ahzâb: [256] {Restez dans vos foyers; et ne vous exhibez pas à la manière des femmes d’avant l’Islam (Jâhiliyah). Accomplissez la Salât, acquittez la Zakât et obéissez à Allah et à Son messager} [257] . Il dit également (Exalté soit-Il) dans la sourate « Al-Baqara »: {Soyez assidus aux Salâts et surtout la Salât médiane; et tenez-vous debout devant Allah, avec humilité} [258] . J'implore Allah de réformer ton fort intérieur et de corriger tes actes et de t'accorder la réjouissance pour ce qui est vrai, ainsi que la droiture.

126 - Nécessité d'enseigner à une personne âgée et ignorante la manière d'accomplir la prière

Q: Les enfants doivent-ils enseigner à leur père âgé la manière d'accomplir la prière ?

R: Si leur père ignore la manière d'accomplir la prière, ce sera leur devoir de lui faire apprendre, mais avec douceur, flexibilité et gentillesse et non avec violence, afin qu'il accepte d'apprendre d'après eux. C'est ce qu'il faut prendre en considération en instruisant tous les gens âgés, l'enseignant doit être indulgent, pour s'assurer qu'il soit accepté par eux, suivant la parole ci-après du prophète [259]( ): « Quiconque manque de douceur, aurait raté tout le bien ». En leur faisant apprendre, le fils doit traiter son père, son frère aîné, son grand père, ainsi que sa mère, et toute autre personne âgée avec douceur, pour avoir plus de chance à être écouter. Puisque manque de douceur ne mène qu'au détournement et au dommage.

127 - Avis religieux sur le fait d'habituer les enfants à la prière collective

Q: Je suis l'oncle de deux orphelins dont je prends soin chez moi. Je leur exhorte à effectuer la prière avec assiduité, mais ils s'abstiennent à effectuer la prière collective de Fajr, et ils l'accomplissent dans la matinée, que puis-je faire ? Devrai-je les chasser de la maison, bien qu'ils n'aient personne d'autre au monde que moi ? Que faire ?

R: Tu dois faire de ton mieux pour les corriger même s'il faut les battre afin qu'ils suivent la bonne voie et effectuent la prière collective de Fajr. Ne sois pas indulgent avec eux. S'ils deviennent majeurs et insistent à désobéir, mets-les à la porte. Ne sois jamais complaisant avec eux ! Tu dois les mettre à la porte afin qu'ils réalisent que c'est dans leur propre intérêt. Si tu peux leur infliger une punition physique, fais-le, pour qu'ils prennent le chemin droit et effectuent la prière en commun. Le prophète ( ) dit dans un hadith authentique: « Ordonnez à [260] vos enfants de faire la prière dès l'âge de sept ans et battez-les pour qu'ils le fassent avec assiduité dès l'âge de dix ans ». En outre, le cas sera plus grave s'ils sont majeurs. Ils méritent alors d'être invités à repentir. Puisque celui qui n'accomplit pas la prière de Fajr qu'après le lever du soleil, sera privé de sa récompense. Car elle doit être accomplie à temps et en commun à la mosquée. Il ne faut pas manifester aucune complaisance avec eux, qu'ils soient tes propres enfants, ceux de ton frère ou quelqu'un d'autre sous ta tutelle.

(Az-Zawâl)

Q: Qu'est-ce que le Zawâl ? Quand commence-t-il ? Que veut dire: «L'ombre de toute chose lui est symétrique ou est son double» ?

R: Az-Zawâl est l'inclination visible du soleil vers l'Ouest. Ce phénomène se voit clairement sur tout objet vertical. Lorsqu'on fixe verticalement un objet au sol, la longueur de son ombre nous aide à déterminer l'heure du Zawâl (du déclin du soleil), car l'ombre atteint son prolongement maximum quand le soleil disparaît vers l'Ouest, ce qui signale l'arrivée de l'heure dite du Zawâl.

[261] 129 - Avis religieux sur la prière du douanier et du garde-corps à l'endroit où ils se trouvent

Q: Si mes horaires du travail, qui consiste à garder l'un des grands responsables de l'état, commence avant l'arrivée de l'heure fixe de la prière de `Asr, puis au cours du service, je rate la prière de `Asr et du Maghrib, devrai-je procéder à les réunir avant ou après leur temps fixe ? Renseignez-moi. Qu'Allah vous rétribue.

R: Le douanier et le garde-corps accomplissent leurs prières selon leurs conditions. Ils ne doivent pas retarder la prière. Celui qui garde une place et le garde-corps doivent faire la prière selon leurs conditions, même s'ils la font où ils se trouvent. Le gardiennage n'empêche guère la prière. Qu'il soit douanier ou garde-corps au service, il doit effectuer les prières à chaque fois que leur temps fixe arrive. La prière ne met aucunement en cause la fonction du douanier. Le douanier doit faire la prière selon sa condition, et s'il survient ce qui nécessite la rupture de la prière, il pourra la rompre pour faire son devoir.

[262] 130 - L'heure où la femme effectue la prière de Zhouhr, le jour du vendredi

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à la respectable sœur A.`A.`A. qu'Allah lui accorde le succès et lui alloue plus du savoir et de la foi ! Amen.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

J’accuse réception de votre lettre datée du 7/ 4/1994. Qu'Allah t'accorde Sa guidée et nous considère, tous, parmi Ses vertueux serviteurs et Son parti réussi. Je suis heureux d'apprendre que tu as reçu les livres, louange Allah. Les questions que comporte ta lettre étaient connues, et en voici les réponses ainsi que la copie de la correspondance qui comporte les questions:

Q 1 - La prière de la femme le jour du vendredi, notamment le Zhouhr, l'accomplit-elle après le premier ou le second appel de la prière, doit-elle l'effectuer quand elle veut, ou l'accomplit-elle au moment de la diffusion de son accomplissement à la télévision ?

R: La femme effectue la prière du Zhouhr le jour du vendredi, à midi comme tous les jours.

[263] Q 2: Quand la femme visite ses proches ou ses voisins, doit-elle accomplir les prières, telles que Az-Zhouhr et Al-`Asr, si leurs temps fixes arrivent ou bien doit-elle attendre son retour chez elle ? Doit-elle les réunir et les accomplir les deux à la fois ? Je désire une réponse précise.

R: Il n'y a pas d'inconvénient à ce que la femme effectue la prière chez ses voisins, une fois que l'heure fixe de la prière arrive, tant que ce soit possible et qu'il ne s'ensuive aucun acte blâmable.

131 - Avis religieux sur le fait de retarder la prière pour une excuse valable

Q: Je suis étudiante, et je rentre parfois de l'école à treize heures et demie. M'est-il permis de retarder la prière de Zhouhr jusqu'au moment où je rentre à la maison ?

R: Si tu es occupée par les études, il n'y a pas d'inconvénient à retarder l'accomplissement de la prière s'il t'est difficile de l'accomplir au début de son heure fixe. Louange à Allah, le temps reparti à la prière de Zhouhr est long. Si tu ne peux pas l'effectuer à la première heure, il te sera permis de la retarder, tant que tu arrives chez toi avant l'expiration de son temps fixe. Pourtant, il sera mieux si tu arrives à l'effectuer au début de son temps fixe.

[264] 132 - Avis religieux sur le fait de retarder la prière de `Ichâ` par celui qui l'accomplit individuellement

Q: Le frère Kh.`A.M. depuis Halab en Syrie, pose cette question: J'ai appris qu'il est préférable de retarder la prière de `Ichâ`, pour celui qui l'effectue individuellement. Cet avis est-il correct ?

R: Il est mieux, pour celui qui accomplit la prière individuellement due à une maladie ou autres, de retarder l'accomplissement de la prière jusqu'au dernier tiers de la nuit, conformément aux hadiths authentiques rapportés à ce sujet. Qu'Allah vous accorde la réussite.

133 - Obligation de prendre soin de se réveiller pour la prière de Fajr

Q: Si quelqu'un dort sans effectuer la prière de Fajr, Allah lui attribue-t-Il la rétribution des autres prières du jour ou pas ? Est-ce qu'elle est exaucée s'il la compense quand il se réveille ?

R: Il est rapporté que Le prophète ( ) a dit: « Quiconque dort sans effectuer la prière ou l'oublie l'accomplit dès qu'il se la rappelle, il ne doit aucune expiation ; rien que cela ». [265]Ceci inclut entre autre la prière de Fajr. Quant aux prochaines prières, s'il les a observées ponctuellement, elles ne sont pas influencées par le sommeil qu'il a eu aux heures des prières précédentes. Il est pleinement rétribué suivant son acte et l'effort qu'il fournit pour l'accomplissement de sa prière. Cela étant, il ne doit pas avoir de négligence à ce sujet. Il se doit de trouver celui qui peut le réveiller afin de se rende à la prière à temps ; ou alors de placer un réveil à son chevet pour le réveiller à l'heure de prière, afin de ne pas être jugé comme un négligeant ou un complaisant. Et si le sommeil le domine alors qu'il a pris des précautions, il n'y a pas de mal à cela. Qu'il se hâte alors à accomplir la prier dès qu'il se réveille.

134 - Avis religieux sur la prière à bord d'un bateau

Q: Si dans le navire ou autre moyen de transport, quelqu'un fournit un effort et trouve la direction de la Ka`ba dans laquelle il commence à effectuer la prière et se trouve subitement tourné dans une autre direction, suivant l'itinéraire du navire, [266]quel en est l'avis religieux ?

R: Le musulman est tenu où qu'il se trouve de s'orienter en prière dans la direction de la Ka`ba. C'est l'une des conditions importantes de la prière, suivant la parole d'Allah ci-après: {Et d'où que tu sortes, tourne ton visage vers la Mosquée sacrée. Et où que vous soyez, tournez-y vos visages} [267] . Cependant on fait abstraction au cas d'incapacité, comme celui qu'on crucifie dans une autre direction que la Qibla, le malade qui ne trouve personne pour le tourner vers la Qibla, et ce, en référence à cette parole d'Allah (l'Exalté): {Craignez Allah, donc autant que vous pouvez} [268] . Cela s'applique aussi au voyageur qui est tenu à suivre son itinéraire même si celle-ci n'est pas dans la direction de la Qibla, eu égard au hadith authentique selon lequel: « Le prophète ( ) accomplissait la prière sur sa monture dans la direction dans laquelle il se trouvait ». Il demeure cependant important de s'orienter vers la Ka`ba pendant la formulation de l'intention, suivant le hadith jugé bon qu'on a rapporté à cet effet. Cela étant, il n'est pas autorisé, à celui qui est capable de se tourner dans la direction de la Ka`ba quand il effectue une prière obligatoire, de s'orienter dans une autre direction, qu'il soit sédentaire ou voyageur. Celui qui voyage en bateau, ou en avion etc., doit craindre Allah dans la mesure du possible et se doit de s'efforcer afin de s'orienter vers la Qibla, et de continuer ensuite dans la direction du navire, [269]et de l'avion, quel que soit leur direction. Si de temps en temps il perd le contrôle et se rend compte, malgré lui, qu'il n'est plus dans la direction de la Ka`ba, c'est sans inconvénient, en référence à la parole d'Allah (Exalté soit-Il) ci- après: {Allah veut pour vous la facilité, Il ne veut pas la difficulté pour vous} [270] , Il dit également: {et Il ne vous a imposé aucune gêne dans la religion} [271] . Et selon cette parole d'Allah (l'Exalté): {Craignez Allah, donc autant que vous pouvez} [272] , et suivant cette parole du prophète ( ): « Lorsque je vous ordonne de faire une chose, accomplissez-en autant que vous pouvez ».

135 - Avis religieux sur la compensation des prières effectuées dans une mosquée qui se trouve dévirée de la Qibla (direction de la Ka`ba)

Q: Nous avons appris que la mosquée de notre quartier n'est pas dans la direction de la Qibla alors qu'il y a un certain temps déjà que nous y effectuons la prière. Devrions-nous [273]reprendre ces prières précédentes ?

R: Vous ne devez pas les reprendre, et une dérivation légère est tolérée. Si vous vous rendez compte que la dérivation est légère, il est prudent de la rectifier, mais cela devient impératif si elle est importante et manifeste. C'est quand elle est légère et non manifeste qu'elle est tolérée.

136 - Question portée sur l'orientation vers la Qibla (la direction de la Ka`ba)

Q: Eminent Cheikh, qu'Allah vous rétribue, dit un frère après un constat: j'ai vu plusieurs pèlerins s'orienter vers le puits de Zam-Zam et effectuer deux rak`as plutôt que de s'orienter vers la Ka`ba. Je prie son Eminence d'exhorter les responsables de guider les pèlerins à ce sujet. Qu'Allah vous rétribue.

R: Ceci est une futilité qui nécessite une sonnette d'alarme. Nul ne doit s'orienter ni vers le puits de Zam-Zam ni ailleurs. La direction où il faut s'orienter, où qu'on se trouve, c'est vers la Ka`ba. Celui qui voit la Ka`ba se doit de s'orienter vers elle directement à l'intérieur de la mosquée. Et celui qui en est [274]éloigné se doit de se diriger dans sa direction. Allah, Exalté soit-Il l'a commandé en disant: {Où que vous soyez, tournez-y vos visages} [275] . C’est un devoir à tous les musulmans de s'orienter vers la Ka`ba directement s'ils en sont tout proche, sinon dans sa direction s'ils sont éloignés. On doit l'apprendre à l'ignorant qui s'oriente vers le puits de Zam-Zam ou ailleurs. Les habitants d’Al-Haram et les hommes d'Al-Haram ont le devoir d'orienter l’ignorant. Ce devoir est collectif ; cela va dans le sens de la recommandation du louable et de l'interdiction du blâmable. Allah dit: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable} [276] .

137 - Avis religieux sur celui qui prie avec l'un des épaules découvertes

Q: Nombreux sont nos frères - qu'Allah les guide - qui effectuent la prière vêtus d'un seul pagne attaché à la torse et la pièce devant couvrir le dos descendue ou attachée au ventre. Je vous prie de les informer si oui ou non leur prière est valide, leurs dos étant découverts, leurs ventres également. Cela se répète beaucoup, je vous prie donc de [277]me donner une Fatwa à ce sujet. Qu'Allah vous rétribue.

R: Le musulman (en pèlerinage) doit prier vêtu d'un Izâr (le pagne) et le Ridâ` (l'étoffe qui couvre la torse). Ses deux épaules ou une doivent être couvertes. Quand il veut entamer la prière il couvre obligatoirement ses deux épaules avec le Ridâ`, sinon il met une chemise s'il n'est pas en état de sacralisation. Il est tenu de couvrir ses deux épaules ou une, selon la parole ci-après du prophète ( ): « Qu'aucun de vous ne prie étant vêtu d'une simple pièce d'étoffe sans que ses épaules n'en soient couvertes ». Le prophète ( ) s'adresse à Djâbir dans le hadith et lui dit de s'envelopper avec son vêtement en mettant ses bouts aux épaules ou de l'attacher en pagne s'il ne peut le faire. Il en ressort donc qu'il est obligatoire de couvrir ses deux épaules ou une quand ce faire est possible. Il ne doit pas prier avec les épaules découvertes alors qu'il est à même de les couvrir. Quant au pauvre qui ne dispose que du pagne sa prière est valide contrairement à celui qui dispose du Ridâ`. Si ce dernier effectue la prière avec les épaules découvertes, il doit [278]la refaire, suivant cette parole du prophète ( ): « Qu'aucun d'entre vous n'accomplisse la prière, vêtu d'un seul habit et laissant découvrir ses épaules ». En principe, la défense implique l'interdiction. Se référant à cette règle, certains gens de sciences ont dit: Quiconque prie avec des épaules découvertes alors qu'il est capable de les couvrir se doit de reprendre la prière, notamment la prière obligatoire étant donné son immense importance. Cela s'applique aussi à certaines gens qui - selon ce que j'ai appris - effectuent la prière avec ses vêtements fins: chemise moulant et culotte qui découvre les cuisses. Ceci n'est également pas permis. Le pantalon comme la chemise doivent être à même de couvrir. Il doit porter le vêtement qui lui couvre les cuisses ou un pantalon qui les couvre parfaitement. Il n'est pas permis de prendre cela en négligence. Aucune prière effectuée avec une culotte ou avec un vêtement moulant n'est valide. C'est d’Allah que nous implorons secours et il n'y a de force ni de puissance qu'en Allah.

[279] 138 - Avis religieux sur la prière avec les habits moulants

Q: Quel est l'avis religieux sur la prière d'un homme avec les habits moulants ? Celui qui porte ces habits peut-il diriger la prière ?

R: Le port des habits moulants est interdit, aussi bien aux hommes qu'aux femmes. Légalement les habits doivent être sobres, et ne doivent être ni serrés de nature à représenter les parties pudiques ni trop amples, mais modérés. La prière est valide si cet habit couvre le corps. Cependant, il est blâmable pour un croyant homme comme femme de porter ce genre d'habit serré. L'habit doit être modéré ni serré ni ample. Voilà donc ce qu'il faut.

139 - Avis religieux sur l'accomplissement de la prière vêtu d'un habit de courte manche

Q: Quel est l'avis religieux sur la prière d'un homme portant un habit de courte manche ?

R: C'est sans objection. L'homme accomplit la prière avec un habit qui laisse voir une partie de son bras ou le bras tout entier ; celui-ci n'est pas une partie pudique. Ainsi, s'il accomplit la prière [280]vêtu d'un pagne ayant couvert ses épaules c'est suffisant. Son bras et sa jambe ne font pas partie de ses parties pudiques. C'est la femme qui a toutes les parties du corps pudiques. Chez l'homme les parties pudiques en prière sont comprises entre le nombril et le genou et la couverture d'une épaule.

140 - Avis religieux sur la découverte des cuisses pendant la prière

Q: Est-il un acte sunna de réciter la Sourate Al-Kahf (la 18ème Sourate) le jour du vendredi ? La cuisse est-elle une partie pudique ?

R: Il est rapporté sur la lecture de la Sourate Al-Kahf au jour du vendredi certains hadiths faibles, mais qui se renforcent les uns les autres. Ibn `Omar (qu'Allah soit satisfait de lui et de son père) le faisait. C'est bien de la réciter au jour du vendredi. Selon l'avis le plus probable chez la plupart des savants, la cuisse est une partie pudique, et comme tel, elle doit être couverte pendant la prière et parmi les gens également.

[281] 141 - Avis religieux sur la prière avec un vêtement maculé du sang des animaux de sacrifice (Al-Had-y)

Q: Est-il permis d'accomplir la prière avec un vêtement maculé du sang de Had-y ? Que doit faire celui qui a accompli la prière avec un habit maculé du sang ? Et lequel des deux sangs a un effet sur la validité de la prière, le sang versé en égorgeant l'animal ou le sang qui coule de la viande ?

R: Le vêtement doit être lavé ou changé. Il ne faut pas prier avec un habit maculé du sang. Soit qu'il le lave ou qu'il le change. Il doit ajourner l'accomplissement de la prière afin de le laver. Et s'il effectue délibérément la prière, tout en sachant que son habit est souillé du sang, il doit refaire la prière. Par contre, il ne doit pas la refaire s'il l'a commis par oubli ou par ignorance. La prière est refaite s'il l'a effectuée sciemment par négligence ou par indulgence. Le sang désigné dans ce cas est le sang coulant de l'animal égorgé pendant l'immolation. Cependant, le sang qui se trouve dans la chair, à savoir le sang qui reste dans les organes et les veines, il n'est pas considéré comme souillure qui affecte la pureté nécessaire pour l'accomplissement de la prière. L'impureté réside donc dans le sang qui coule pendant l'immolation d'une bête.

[282] 142 - Celui qui laisse traîner ses habits est un pécheur et sa prière est valide

Q: Quel est l'avis religieux sur la prière effectuée avec un habit qui couvre la cheville ? Est-il permis de prier derrière celui qui porte ce genre d'habit alors qu'il connaît les hadiths qui l'interdisent ? Eclairez-nous sur cette question. Qu'Allah vous rétribue !

R: La prière de celui qui laisse traîner son habit au sol est valide mais il est un pécheur. Il est nécessaire de lui conseiller et de le mettre en garde contre ce qu'Allah lui a interdit. Le musulman ne doit pas laisser son habit descendre au-delà de ses chevilles, suivant la parole du prophète ( ): « Les pans des habits, dépassant les chevilles seront en Enfer (C'est-à-dire, celui qui porte un tel vêtement commet un acte méritant le châtiment) », rapporté par Al-Boukhârî dans son Sahîh. A tous les vêtements, chemise, pantalon et la Bacht (Casaque de laine brune que portent les bédouins) s'applique la règle du pagne, car il est rapporté du Messager d'Allah ( ) qu'il a dit: « Il est trois types de personnes à qui Allah ne parlera pas au Jour du Jugement Dernier, de qui Il détournera Son regard, qu'Il ne purifiera pas et qui subiront un châtiment douloureux, ce sont: Celui qui laisse traîner son pagne (par ostentation), celui qui rappelle un bienfait qu'il a accompli et celui qui cherche à écouler sa marchandise en prêtant des serments mensongers », rapporté par l'imam Mouslim dans son Sahîh. [283]Ceci concerne les hommes. Quant à la femme, elle doit obligatoirement se couvrir les pieds avec les chaussettes ou des vêtements amples quand elle sort pour se rendre au marché, ou dans sa maison quand en présence d'un étranger comme le frère de son époux etc. Qu'Allah nous accorde le succès.

143 - Avis religieux sur le fait que la femme laisse les mains et les pieds découverts pendant la prière

Q: Quel est l'avis religieux sur le fait qu'une femme laisse ses mains et ses pieds découvertes pendant la prière ? Si ce n'est pas permis, le fait de les laisser découverts annule-t-il la prière, autrement dit sa prière dans cet état sera-t-elle invalide ? Qu'Allah vous rétribue !

R: Selon la majorité des gens de science, le fait que la femme laisse les mains et les pieds découverts en prière n'est pas permis et annule la prière. La femme doit donc refaire la prière si elle l'accomplit ayant découvert les pieds, quant aux mains qui font l'objet de relativité, bien qu'il soit préférable de les couvrir. Toutefois, il n'y a pas d'inconvénient à montrer les mains aussi bien que la face, s'il plait à Allah. Selon la Sunna, il faut montrer la face en prière sauf en présence d'un non Mahram (une personne avec qui le mariage est illégitime). Dans ce cas, elle doit couvrir la face et les deux mains. Mais si elle est seule [284]il n'y a pas de mal à montrer les chevilles, bien qu'il soit préférable de les couvrir. Quant à la face, il est permis de la montrer tant qu'aucun non Mahram n'est présent, selon la Sunna.

Q: La sœur H.N. depuis Ar-Rayyâ au Royaume d'Arabie Saoudite pose cette question: Quel est l'avis religieux sur le fait de couvrir les mains et les pieds pendant la prière ? S'agit-il d'un acte obligatoire pour la femme ou non, notamment quand elle n'est pas en présence d'un non Mahram, ou quand elle accomplit la prière parmi des femmes ?

R: Selon la Sunna, il faut montrer la face en prière en absence des non Mahram, au contraire des pieds qui doivent être couverts selon la majorité des gens de science. Certains savants la tolèrent alors que le plus grand nombre trouve cet acte interdit et considèrent leur couverture comme étant obligatoire. Pour cette raison Abou Dâwoud rapporte d'après Omm Salama (qu'Allah soit satisfait d'elle) qu'elle fut interrogée sur la femme qui effectue la prière en portant son Khimâr (voile islamique) et une robe, elle dit: C'est permis tant que sa robe couvre ses talons. Tout compte fait, la couverture des pieds est plus probable et plus prudente. Pour les deux mains, le jugement qui les concerne est relatif, nul grief à les couvrir ou à les découvrir, quoiqu'il soit préférable chez certains savants de les couvrir. Qu'Allah vous accorde la réussite.

[285] 144 - La femme se voile-t-elle la tête en effectuant la prosternation de la récitation du Coran ?

Q: Est-il indispensable à la femme de se voiler la tête, les mains, les pieds pendant la prosternation de la récitation du Coran ?

R: Se couvrir tel que vous dites n'est pas obligatoire, car selon le juste des deux avis donnés par les Oulémas à ce sujet, la prosternation de la récitation du Coran n'est pas comme la prière, c'est uniquement une soumission et une humilité devant Allah, au même titre que la lecture du Coran et le Dhikr (la mention de la transcendance d'Allah) etc. Et selon d'autres Oulémas: Elle est comme la prière et nécessite la purification, et la couverture de la nudité. Il est préférable que la femme se prosterne étant couverte afin de trancher la controverse. Il est également préférable qu'elle soit à l'état de pureté. Ainsi que l'homme. Toutefois les prosternations de la récitation et de remerciement ne nécessitent pas la purification. Elle est valide si la femme l'effectue à tête découverte ou n'ayant pas fait les ablutions comme l'homme. Nul grief à cela, selon le plus juste des deux avis avancés par les érudit à ce sujet ; d'autant plus qu'il n'existe pas de preuve qui régit la condition de la purification. Quelqu'un peut être appelé à effectuer la prosternation alors qu'il récite le Coran par cœur [286]étant en état d'impureté. Il n'est pas rapporté que Le prophète ( ), commanda de se purifier pour ce faire. Il est rapporté d'Ibn `Omar (qu'Allah soit satisfait de lui) ce qui montre que la purification n'était pas une condition, et qu'il n'y avait aucun mal à l'effectuer sans être pur. En somme, la pureté n'est pas conditionnée aux prosternations de la récitation du Coran et de remerciement. Si quelqu'un reçoit la bonne nouvelle d'une naissance, d'une conquête islamique, et de quelque nouvelle qui suscite la joie des musulmans et se prosterne, même sans être en état de pureté, en guise de remerciement d'Allah c'est sans objection. Lorsqu'As-Siddîq (qu'Allah soit satisfait de lui) apprit la mort de Moussaylama l'imposteur, il se prosterna en guise de remerciement à Allah.

145 - Avis religieux sur la prière de la femme qui porte des gants

Q: Quel est l'avis religieux sur la prière de la femme qui porte des gants ?

R: Il n'y a pas d'inconvénient à ce que la femme accomplisse la prière en portant des gants, voire c'est plus décent, elle peut aussi se servir de sa tunique ou autre habit pour le faire. Cet acte est préférable de manière que seule la face soit découverte. Découvrir la face de la défunte est aussi juste, selon le plus juste des deux avis rapportés par les savants à ce sujet. Cependant, il faut se tenir compte que ce jugement est conditionné par l'inexistence d'un non Mahram. Par contre, la présence d'un non Mahram (celui avec qui le mariage est illicite) lui oblige de couvrir tout le corps même la face en effectuant la prière.

[287] 146 - Avis religieux sur l'accomplissement de la prière avec les sandales

Q: Quel est l'avis religieux sur la prière accomplie en portant les souliers, d'autant plus que de nos jours, les mosquées sont couvertes de meilleurs tapis. Certains disent qu'en priant avec les chaussures ; on revivifie la Sunna du prophète d'Allah ( ). Nous vous prions de nous y donner l'avis religieux ?

R: La réponse à cette question exige quelque précision. La prière effectuée avec des souliers est valide et il n'y a aucun inconvénient à le faire, si elles sont propres et ne causent pas de préjudice aux fidèles ni n'endommage les tapis. Car il est rapporté dans les hadiths authentiques que Le prophète ( ) effectuait la prière avec ses souliers. Un jour, quand il enleva ses souliers souillés, et trouva que les gens lui imitèrent, il dit à ses compagnons après avoir fait les salutations finales de la prière: « Qu'avez-vous à avoir enlevé vos sandales? » Ils dirent: « Ô Messager d'Allah! Nous t'avons vu les enlever, et en avons fait de même. » Il leur dit alors ( ): « Certes, Djibrîl m'est venu et m'a informé qu'il y avait une impureté dessus ». Dans une autre narration: « Je les ai enlevées, car ils y avaient de la saleté », [288]« Lorsque l'un d'entre vous arrive à la mosquée qu'il regarde ses sandales. S'il y trouve une impureté qu'il les essuie et accomplisse la prière avec ». C’est ce qui est rapporté du prophète ( ). Cependant, il n'est pas permis de prier, ni d'entrer dans la mosquée avec ses souliers si elles étaient souillés, ou sales, ou ayant ce qui peut endommager les tapis tel que la boue etc. Il doit, le cas échéant, les laisser à la porte de la mosquée afin de ne pas souiller la mosquée et causer préjudice aux gens qui s'y trouvent, en leur souillant le lieu de prière, notamment en présence des tapis qui sont sensibles à tout. Il est de préférence, en l’occurrence, de garder ses souliers quelque part afin de ne pas déranger les autres avec de poussière ou autre. Redonner vie à la Sunna se fait avec les paroles, en mettant au fait que tel était l'acte du prophète ( ) et qu'il n'y a aucun inconvénient à faire un tel acte. Cependant, nombreux sont les gens qui ne font pas attention et ne prennent pas soin de leurs souliers. Sans soucie, ils entrent ainsi dans la mosquée avec des souliers souillés. Si on permet à ces gens d'entrer à la mosquée avec leurs souliers, les ordures et les impuretés couvriront les tapis de la mosquée, ce qui empêchera certaines personnes de prier à la mosquée. Cet acte peut donc nuire à ceux qui effectuent la prière à la mosquée et leur fait du mal avec les ordures abandonnées sur les tapis. Bien que son auteur puisse avoir des bonnes intentions visant à redonner vie à la Sunna. Or, la Sunna à mettre en application, le cas échéant, est de ne pas nuire aux serviteurs ni de leur salir la mosquée. Voilà ce que doit faire le croyant. Il va sans dire que les tapis sont sensibles à tout. [289]Voilà ce qui est préférable, et ce qu'exige les objectifs, les règles de la charia. Si par contre, la mosquée n'est pas couverte de tapis, il sera préférable - suivant la Sunna - de faire la prière avec les souliers s'ils sont propres et ne portent aucune souillure.

147 - Avis religieux sur celui qui accomplit la prière en ayant les toilettes, en face de lui, en direction de la Qibla

Q: Si les toilettes se situent en direction de la Qibla, en face du fidèle qui effectue la prière, dans une villa, un hall ou une cour, sa prière sera-t-elle valide ?

R: Il n'y a pas d'inconvénient à le faire et la prière est valide. Ce qui est défendu, c'est d'effectuer la prière à l'intérieur des toilettes.

[290] 148 - Avis religieux sur la prière dans les mosquées où se trouvent les tombes

Q: Quel est l'avis religieux sur la prière dans les mosquées où se trouvent des tombes ?

R: Nous implorons Allah de nous accorder le salut contre ce fléau répandu dans certains pays musulmans. Nous sommes les créatures d'Allah et c'est vers Lui que nous retournerons. Implorons Allah de nous accorder le salut. Cet acte est invalide, conformément à la parole du prophète ( ) qui dit: « Allah maudit les Juifs et les Chrétiens pour avoir pris les tombes de leurs prophète pour oratoires », rapporté par Boukhârî et Mouslim. Le prophète ( ) dit également: « Vos prédécesseurs ont pris les tombes de leurs prophètes et de leurs pieux pour mosquées. Que vous ne preniez pas les tombes pour mosquées. Je vous mets en garde contre cette pratique », rapporté par Mouslim dans son Sahîh, selon Djarîr ibn `Abd-Allah Al-Badjlî. Le Messager d'Allah ( ) dit aussi: « Le pire des hommes sont ceux atteindront le Jour Dernier [291] vivants, et ceux qui prennent les tombes pour lieu de culte ». Implorons Allah de nous accorde le salut. Je ne sais pas vraiment que dire ! Je suis étonné par le comportement des Oulémas de ces pays, comment restent-ils silencieux et négligents vis-à-vis de cette énormité. Ce qui est surprenant est qu'ils présentent pour argument le fait que la tombe du prophète soit à l'intérieur de sa mosquée ( ), alors que celui-ci ( ) ne fut pas enterré dans la mosquée mais dans sa maison, puis sa tombe fût affilié à la mosquée par Al-Walîd durant les travaux d'expansion. Nous comprenons donc que Le prophète ( ) ne fut pas enterré dans la mosquée mais dans sa maison, dans la loge de `A`icha (qu'Allah soit satisfait d'elle). Mais, en fait, il n'y a de puissance ni de force qu'en Allah. Par conséquent, il faut prier chez soi avec ses frères ou ses voisins, au lieu de prier dans les mosquées où se trouvent les tombes ; ou bien trouver une place où se trouve une mosquée sans tombe, ou alors recourir à l'Etat afin qu'il exhume ces tombes et libère les mosquées des cadavres qui y sont enterrés. Les Oulémas doivent donc s'adresser à l'Etat, peut-être trouveront-ils un responsable plus compréhensive et plus flexible qui facilite le débarras de cet état blâmable. Ne vous délassez pas avant de libérer certaines mosquées de ces tombes. [292]Cependant, l'indulgence que manifestent les Oulémas et les gens en quête de savoir ne les dispensent guère de leur responsabilité auprès d'Allah qui dit, Exalté soit-Il dans la Sourate Az-Zokhrof : {C’est certainement un rappel [le Coran] pour toi et ton peuple. Et vous en serez interrogés} [293] .

Et si la tombe est isolée de la mosquée, Cheikh `Abd-Al-`Azîz, demande le journaliste qui présente l'émission ?

R: Tant que la tombe est dans la mosquée, qu'elle soit à ta gauche, à ta droite ou devant toi, il n'est pas permis d'y effectuer la prière, contrairement si elle est située à l'extérieur de la mosquée ; dans ce cas il n'y a pas de mal à accomplir la prière dans cette mosquée. L'essentiel est que la tombe soit séparée de la mosquée.

Q: Celui qui permet l'accomplissement de la prière dans ces mosquées allègue comme argument que la tombe du prophète se trouve dans sa mosquée ? Quel est votre avis à ce sujet ?

R: On doit lui expliquer que la tombe du prophète ( ) se trouve non pas dans la mosquée mais dans sa maison, celui qui a commis cette faute est celui qui a fait entrer la tombe dans la mosquée.

[294] Q: Est-il permis de prier dans les mosquées comportant des tombes ?

R: Il n'est pas permis de prier dans la mosquée comportant une tombe, car Le prophète ( ) maudit les juifs et les chrétiens qui ont pris les tombes de leurs prophètes comme oratoire.

Q: Est-il permis de prier dans une mosquée comportant une tombe si celle-ci est la seule mosquée dans la région ?

R: Jamais le fidèle ne doit prier dans une telle mosquée. Il doit prier ailleurs ou chez lui s'il ne trouve que toutes les mosquées existantes dans la région comportent des tombes. Si l'enterrement est récent, les responsables doivent exhumer la tombe, transmettre les reliques au cimetière public où elles seront mises dans un fossé qui sera nivelé comme toutes les autres tombes. Par contre, si la tombe a pris place avant la construction de la mosquée, cette dernière devra être démolie, car le Messager d'Allah ( ): « maudit les Juifs et les Chrétiens qui prirent pour oratoire les tombes de leurs prophètes ». Et lorsque Omm Salama et Omm Habîba (qu'Allah soit satisfait des deux) lui décrivirent l'église qu'elles virent en Abyssinie et les peintures qu'elle comportait, Le prophète ( ) leur dit: « Lorsqu'un homme vertueux meurt chez eux, ils construisent sur sa tombe une oratoire et y dessinent ces peintures. [295] Ces gens sont auprès d'Allah la pire des créatures », rapporté par Al-Boukhârî et Mouslim. Quiconque effectue la prière dans des mosquées comportant des tombes, sa prière est nulle, et il doit la refaire, en référence au deux hadiths rapportés à ce sujet et les hadiths qui véhiculent un contenu pareil.

Avis religieux sur l'accomplissement de la prière dans une mosquée comportant au fond une tombe, bien que la mosquée soit séparée de la tombe par un mur

Son excellence parent et érudit cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah te garde et t'accorde une meilleure vie.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Nous sommes les jeunes du quartier (Ad-Dardjâdj) au Yémen:

Nous vous envoyons cette correspondance qui comporte deux questions importantes auxquelles nous aimerions avoir votre réponse, afin de les présenter aux nôtres. Qu'Allah vous guide vers la guidée et vers la meilleure solution dans vos actes et paroles.

( Numéro de la partie: 29, Numéro de la page: 233)

[296]Q: Nous avons une grande mosquée, l'unique qui regroupe tous les fidèles ; et le problème est qu'à côté de cette mosquée se trouve une tombe. Et qu'après avoir réalisé une expansion de la mosquée, à la demande des gens, la tombe est alors entrée dans la mosquée. Nous avons construit un mur qui la sépare de la mosquée et empêche les fidèles de prier derrière elle. Vu que la tombe se situe au fond de la mosquée et qu'il est possible pour nous de transposer la tombe vers le cimetière sans aucun inconvénient, surtout si vous nous le conseillez dans votre Fatwa. La situation étant telle que nous avons soulignée, comment juge-t-on la prière dans cette mosquée ?

R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Vous devez débarrasser la mosquée de cette tombe. Il n'est pas permis d'inhumer les morts dans les mosquées ni de construire les mosquées sur les tombes conformément au hadith du prophète ( ): « Allah maudit les Juifs et les Chrétiens pour avoir pris les tombes de leurs prophètes pour des oratoires », rapporté par Al-Boukhârî et Mouslim. Nous prions Allah de nous aider à tout ce qui Lui rend satisfait. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Q: Quel est l'avis religieux sur l'accomplissement de la prière dans la mosquée Al-Hossayn en Egypte, alors qu'il est bien connu que Al-Hossayn n'est pas enterré en Egypte, pour ainsi dire que la tombe est vide ?

R: Tant qu'ils gardent la tombe dans cette merveilleuse apparence et qu'ils invoquent Al Hossayn afin qu'il leur accorde son assistance [297]ou qu'ils cherchent refuge auprès de sa tombe, il n'est pas autorisé au musulman d'accepter leurs actes. Pour manifester son opposition, il ne doit pas y effectuer la prière, ni consentir qu'elle soit considérée comme étant une prière, car l'apparence est évidente, que ce soit à la tombe d'Al-Hossayn ou autre.

Q: Il existe chez nous une mosquée dans laquelle se trouve un mausolée. Nous ignorons si c'est la mosquée qui a été bâtie sur la tombe ou alors la mosquée a été construite la première ? Dépourvus de moyen pour la construction d'une autre mosquée nous avons muré la tombe pour la séparer de la mosquée. Cela est-il permis alors que le mur est partie intégrante de la mosquée. Donnez-nous une fatwa, qu'Allah vous rétribue !

R: Ce qu'il faut faire c'est d'exhumer la tombe, et d'aller enterrer les cendres dans un cimetière public si le défunt a été inhumé dans la mosquée après sa construction. Car, il est interdit d'enterrer les morts dans les mosquées, puisque le Messager d'Allah ( ) a dit: « Qu'Allah maudisse les Juifs et les Chrétiens pour avoir pris les tombes de leurs prophète pour oratoires ». Il est rapporté que chez les Juifs et les Chrétiens lorsqu'un homme vertueux décède, ils construisaient sur sa tombe un oratoire et y dessinaient ces images. [298]Le prophète dit: « Ceux-là sont, de toute la création, les pires auprès d'Allah ». S'il existe une mosquée dans laquelle se trouve une tombe il est impératif de l'exhumer et d'aller enterrer ses cendres dans une tombe au cimetière public de sorte qu'il n'en reste plus rien dans la mosquée. Si par contre c'est la mosquée qui est construite sur une tombe ancienne, la mosquée doit être démolie et construite ailleurs et non sur la même place, puisque la terre d'Allah est vaste. Le Messager a défendu de construire la mosquée sur la tombe et de prier dessus ou de la cimenter voire de s'asseoir dessus, car cela pourrait conduire au polythéisme, et ce, en disant: « Ne prenez pas les tombeaux pour lieux de prières, et n'y asseyez pas ». Voilà donc ce que dit le Messager d'Allah ( ) i.e. La mosquée doit être détruite et construite ailleurs quand c'est celle-ci qui a été construite sur la tombe. Et si par contre l'enterrement a lieu après la construction de la mosquée, la tombe est exhumée et transposée au cimetière afin que dans ces mosquées, nul ne soit sujet à l'extravagance et à la tentation. Nous implorons Allah de nous accorder le salut et la guidée.

[299] Q: Est-il permis de prier dans une mosquée où se trouve une tombe, mais qui se trouve à l'extérieur aux alentours de la mosquée, clôturés par une muraille?

R: Il n'est pas permis de prier dans les mosquées bâties sur des tombes. Le prophète ( ) dit: « Qu'Allah maudisse les Juifs et les Chrétiens pour avoir pris les tombes de leurs prophètes pour oratoires ». Il est interdit d'y effectuer la prière même si les tombes sont clôturées. Cependant s'ils sont isolés du terrain où est construite la mosquée c'est sans objection, fût-ce à gauche ou à droite voire devant. Tant qu'elle est située à l'intérieur de la mosquée il est interdit d'y prier. Car cela relève des actes des juifs et les chrétiens. Or le Messager d'Allah a dit: « Qu'Allah maudisse les Juifs et les Chrétiens pour avoir pris les tombes de leurs prophètes pour oratoires. `A`icha dit: Il met en garde contre ce qu'ils faisaient ». C'est par crainte de voir la tombe du prophète prise pour lieu de culte qu'on l'enterra dans la loge de `A`icha (qu'Allah soit satisfait d'elle). Mais en élargissant la mosquée, Al-Walîd ibn `Abd-Al-Malik, fit entrer la tombe du prophète, située dans la maison de `A`icha. Le prophète ( ) n'est pas dans la mosquée mais dans la maison de `A`icha. C'est la maison toute entière qui fut incluse dans la mosquée, cela n'est donc pas un argument pour les partisans de la tombe. La maison du prophète ( ) a été incluse dans la mosquée suite à l'élargissement de celle-ci. Il n'appartient à personne d'enterrer dans la mosquée. L'œuvre d'Al-Walîd n'a pas force d'argument. On ne dira également ce qu'il a fait est une inhumation dans la mosquée, mais on dira plutôt qu'il a intégré la chambre toute entière dans la mosquée dans le but de l'élargir.

[300] Chapitre: Comment accomplir la prière

155 - Nous sommes obligés d'accomplir la prière comme l'accomplissait Le prophète ( )

Q: Comment les prophètes accomplissaient-ils la prière avant l'Islam ? Et comment Le prophète ( ) et ses compagnons l'accomplissaient-ils avant le Voyage Nocturne et l'Ascension vers les Cieux ?

R: Allah Seul connaît la manière par laquelle les prophètes accomplissaient la prière auparavant. Quant à nous, on est obligé de l'accomplir comme nous l'a commandée notre prophète Mohammad ( ). Nous devons donc faire la prière comme lui ( ) ; lequel disait: « Priez comme vous m'aviez vu prier ».

[301] 151 - A propos du hadith traitant les conduites à suivre en marchant vers la mosquée

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère, le directeur de l'école primaire de l'apprentissage de la récitation du Saint Coran à Djeddah. Qu’Allah le préserve. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

J'accuse réception de votre question enregistrée à la Direction des Recherches Scientifiques et de la Délivrance des Fatwas sous le numéro752datée du 24/2/1407 H.

Le hadith: « Ô Allah! Je t'implore par le droit de ceux qui sont dans le besoin! » est un hadith rapporté avec une chaîne de transmission faible. Cependant, Il se trouve que le Cheikh Mohammad ibn `Abd-Al-Wahâb (qu'Allah lui fasse miséricorde) l'a mentionné parmi les conduites à suivre en se dirigeant vers la mosquée, parce qu'il s'agit de l'un des hadiths qui incite à réciter cette invocation. Sachez que la plupart des gens de science (qu'Allah leur fasse miséricorde) sont indulgents en ce qui concerne la citation des hadiths faibles traitant l'incitation à faire le bien et la mise en garde contre le mal. Qu'Allah guide tout le monde vers ce qui Le rend satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches Scientifiques et de la Délivrance des Fatwas, de la Prédication et de l'Orientation Religieuse.

[302] 152 - Avis religieux sur le fait de laisser les bras étendues sur les côtés en se tenant debout en prière

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère S.M.A. Qu'Allah lui accorde tout le bien, lui alloue plus de savoir et de piété. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Tu as posé la question sur: le fait de laisser les mains étendues quand on se tient debout en prière ?

R: Cet acte est blâmable. La sunna consiste à les joindre et les déposer sur la poitrine en mettant la main droite sur la gauche, le poignet et le bras inclus, car il est mentionné dans le hadith authentique du prophète ( ) rapporté d'près Sahl Ibn Sa`d, Wâ`il Ibn Hajar et Habl Attâ`î, ce qui met ce jugement en évidence. Quant au fait de s'abstenir de joindre les mains, aucune preuve ne le supporte non plus, voire, il est en considéré comme un acte contredisant à la Sunna. Pourtant, il ne faut pas être dur en signalant cette contradiction, puisqu'il faudra mieux faire apprendre la Sunna avec douceur et sagesse. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite, et le Président du Comité des Grands Oulémas et de la Direction des Recherches Scientifiques et de la Délivrance des Fatwas.

[303] 153 - Position de la main dans la prière conformément à la Sunna

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère, le directeur de l'école primaire de l'apprentissage de la récitation du Saint Coran à Djeddah. Qu’Allah le préserve. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

J'accuse réception de votre question enregistrée à la Direction de Recherches Scientifiques et de la Délivrance des Fatwas sous le numéro752datée du 24/2/1407 H.

Et je vous informe que ce que vous avez dit à propos de la position des mains dans la prière au-dessous du nombril est conforme à l'école de l'Imam Ahmad (qu'Allah lui fasse miséricorde). C'est aussi l'avis mentionné dans les livres de l'école Hanbalite, ainsi que l'avis d'un groupe des gens de science. Pour certains autres savants, il est préférable de poser les mains sur la poitrine quand on est debout en prière ; c'est l'avis dont la preuve est la plus prépondérante. Qu'Allah guide tout le monde vers ce qui Le rend satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches Scientifiques, de la Délivrance des Fatwas, de la Prédication et de l'Orientation Religieuse.

[304] 154 - Conformément à la sunna, le fidèle qui accomplit la prière doit regarder l'endroit de sa prosternation, quand il est debout

Q: Où doit être fixé le regard du fidèle en prière ?

R: Conformément à la Sunna, il doit regarder l'endroit de sa prosternation, quand il est debout et quand il fait la génuflexion. Mais quand il est assis, soit pour réciter la Tachahhod ou entre deux prosternations, il doit diriger le regard vers le lieu qu'il pointe avec le doigt, selon les hadiths du prophète ( ).

Q: En effectuant la prière à Al-Haram, il est préférable de regarder la Ka`ba où l'endroit de prosternation ?

R: Il est prescrit, en toute prière, et en tout lieu de regarder l'endroit de prosternation, parce que cela est plus propice à rendre le serviteur docile et concentré. Par contre, au moment de la Tachahhod, la Sunna nous indique de regarder à l'endroit où on pointe le doigt. Qu'Allah nous accorde le succès.

[305] 155 - La concentration dans la prière évoque l'humilité

Q: Une sœur pose cette question: Quand je me tiens devant Allah, Exalté Soit-Il, pour effectuer la prière, je me sens envahi par les idées et les insinuations. Ma prière est-elle valide vue cette déconcentration ? Que pourrais-je faire pour me débarrasser de ces mauvaises idées ? Qu’Allah vous rétribue !

R: Tu dois faire un effort pour te concentrer devant Allah, de garder en mémoire que tu es devant Allah, qu'Allah t'observe, te voit où que tu sois, puisque ce sentiment évoque l'humilité auprès d'Allah, et chasse les insinuations. Pourtant, si tu ne peux plus te concentrer, demande la protection d'Allah en disant trois fois: A`oudhou Billâh Min Ach-Chaytâni Ar-Rajîm (Je cherche refuge auprès d'Allah contre Satan) et souffle à gauche à chaque fois, avec la volonté d'Allah, les scrupules seront chassées. C'était le conseil que donna Le prophète à l'un de ses compagnons qui souffrait d'un état pareil. Toutefois, tu dois faire un effort pour concentrer auprès d'Allah et sentir que tu es devant Lui, qu'Il te regarde et te voit où tu te trouves, conformément au hadith authentique: « la bienfaisance est d'adorer Allah [306] comme si tu Le vois, et d'être conscient que si tu ne le vois pas, Lui, il te vois ». Il faut sentir cette grandeur, cette vision divine, savoir qu'Allah te regarde, et connaît ton état. Sois humiliée auprès d'Allah, et prends garde des scrupules. Ceci suffit pour te faire débarrasser de ces insinuations. Par contre, si cet état persiste, demande la protection d'Allah contre Satan. Même au cours de la prière, dis trois fois: A`oudhou Billâh Min Ach-Chaytâni Ar-Rajîm (Je cherche refuge auprès d'Allah contre Satan) et souffle à gauche à trois reprises ; avec la volonté d'Allah, les scrupules se dissiperont.

156 - Avis religieux sur la demande de la protection d'Allah contre Satan et le fait de dire: «Au nom d'Allah» à chaque unité de prière

Q: Est-il obligatoire, à chaque rak`a (unité de prière), de demander la protection d'Allah contre Satan et de dire «au nom d'Allah» ? Ou bien suffit-il de le faire au premier rak`a uniquement ?

R: La prononciation du nom d'Allah doit être faite à chaque rak`a, conformément à la Sunna, comme tu dois le prononcer au début de chaque Sourate indépendante. Quant à la demande de la protection d'Allah contre Satan, il faut la faire au premier rak`a, selon la Sunna. Par contre, il y a eu une controverse entre les gens de science, concernant l'obligation de la dire dans les autres Rak`as. [307]Toutefois, ni sa prononciation ni son abandon n'implique aucun reproche. Mais ce qui est sûr c'est qu'elle est prescrite, tout comme la prononciation du nom d'Allah, au premier rak`a. Aux autres rak`as, il ne représente qu'un acte surérogatoire. Homme ou Femme, ils doivent prononcer le nom d'Allah quand ils commencent la récitation d'une sourate. Mais s'ils ne récitent que quelques versets de la sourate, il n'y a pas de quoi prononcer le nom d'Allah, comme il suffit de le dire en récitant la Fâtiha.

157 - Question portée sur la prononciation silencieuse de la Basmala (Bismillâh Ar-Rahmân Ar-Rahîm: Au nom d'Allah le Tout Miséricordieux le Très Miséricordieux)

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère S.`A. Qu'Allah le guide vers tout ce qui est bien et l'accorde plus de savoir et de piété. Amen.

Vous avez posé la question sur la prononciation à haute voix de la Basmala et l'abandon de la prononciation de «Amîne» après la Fâtiha.

La réponse est la suivante: Il est préférable de prononcer la Basmala silencieusement. Anas (qu'Allah soit satisfait de lui) dit: « Le prophète ( ), Abou Bakr et `Omar (qu'Allah soit satisfait d'eux) ne prononçaient pas ouvertement Bismillâh Ar-Rahmân Ar-Rahîm (Au nom d'Allah le Tout Miséricordieux le Très Miséricordieux) ». Cependant, il n'y a pas de mal à la prononcer parfois ouvertement pour l'apprendre aux gens, car il est rapporté dans le hadith authentique d'après Abou Hourayra (qu'Allah soit satisfait de lui) qui en fait preuve. Quant à la prononciation de «Amîne», il s'agit d'un acte surérogatoire qui doit suivre la prononciation du mot: {ni des égarés}[308] dans la prière ou ailleurs, car il est rapporté que Le prophète ( ) [309]le faisait. Il dit: « Quand l'imam dit: {...ni des égarés} [310] , dites: Amen ! Car celui qui aura prononcé ce mot en même temps que les Anges, verra absous tous ses péchés antérieurs ».

158 - Question portée sur l'invocation faite au début de la prière

Q: M'est-il permis de réciter cette invocation après celle qui est récité au début de la prière: «Seigneur ! Ecarte-moi de mes péchés comme Tu as écarté l'Orient de l'Occident. Seigneur ! Purifie-moi de mes péchés comme on purifie le vêtement blanc de toute tache. Seigneur ! Lave-moi de mes péchés avec la neige, l'eau et la grêle !» Je demande s'il est permis de réciter les deux invocations à la fois après la première Takbîr, car je suis habitué à le faire et je crains de pécher en le faisant.

R: Pour les invocations récitées au début de la prière, plusieurs invocations, dont ce que tu soulignes, sont rapportées du prophète ( ). Il est rapporté « que le prophète ( ) gardait brièvement le silence quand il prononçait la première Takbîr et disait: "Seigneur ! Ecarte-moi de mes péchés comme Tu as écarté l'Orient de l'Occident. [311] Seigneur ! Purifie-moi de mes péchés comme on purifie le vêtement blanc de toute tache. Seigneur ! Lave-moi de mes péchés avec la neige, l'eau et la grêle!" » Rapporté par Boukhârî et Mouslim, selon Abou Hourayra (qu'Allah soit satisfait de lui). Cette invocation d'ouverture de la prière est la plus authentique. On rapporte aussi qu'il dit: « Gloire à Toi, ô Allah, notre Seigneur ! Par Ta louange ! Que Ton Nom soit magnifié, que Ta grandeur soit exaltée, il n'y a de Dieu que Toi ». Et celle-ci en est la plus brève ; `Omar (qu'Allah soit satisfait de lui) l'enseignait aux gens. Elle est rapportée du hadith de `Omar; de `A`icha et d'Abî Sa`îd (qu'Allah soit satisfait d'eux) par des voies qui se consolident les unes les autres. Citons également ce hadith du prophète ( ): « Ô Allah! Seigneur de Djibrîl, Mîkâ'îl, et Isrâfîl, Créateur des cieux et de la terre, le Connaisseur de l'Invisible tout comme du visible, c'est Toi qui juge entre Tes serviteurs dans ce sur quoi ils divergeaient. Guide-moi vers la vérité dans ce sur quoi on a divergé, par Ta permission. Certes, Tu guides qui Tu veux sur le droit chemin », rapporté par l'imam Mouslim dans son Sahîh. Il existe d'autres formules, [312]mais ce qui est préférable pour le fidèle c'est de ne pas réciter une seule et de négliger les autres. Quant au fait de réciter deux ou plusieurs formules à la fois, aucun hadith du prophète ( ) ne l'indique. Il est donc préférable d'abandonner cet acte, sauf s'il est rapporté dans un hadith authentique que Le prophète ( ) le faisait. Qu'Allah nous accorde le succès.

159 - Avis religieux sur la récitation de la femme avec une voix audible durant les deux genres de prière ouverte ou silencieuse

Q: Quel est l'avis religieux sur la récitation avec une voix audible durant les prières, ouvertes et silencieuses, accomplis à la maison, en but de faire appendre à ma fille, âgée de deux ans, la sourate que je récite ; ainsi que les actes de la prière, puisque ma fille imite mes gestes en prière et prononce quelques lettres et mots de façon intelligible ? Qu'Allah vous récompense.

R: Vous devez réciter de manière que votre voix ne soit entendue que par vous-même, comme vous pouvez bien lui faire apprendre après l'accomplissement de la prière. En outre, votre fille n'a pas encore atteint l'âge auquel vous pouvez lui enseigner ni le Coran ni la prière. Qu'Allah nous accorde le succès.

[313] 160 - Avis religieux sur la récitation de la Fâtiha dans la prière

Louange à Allah. Prière et salut d'Allah sur Son Messager, sa famille, ses compagnons et sur quiconque suit sa guidée. Après ce préambule:

Allah, (qu'Il soit Exalté) a prescrit à Ses serviteurs de réciter la Fâtiha dans chaque rak`a de prière. La Fâtiha est la sourate la plus célèbre du Livre d'Allah selon ce hadith authentiquement rapporté du prophète ( ): « Certes, elle est la meilleure sourate du Livre d'Allah, elle est Les Sept Répétés, Le Coran à l'immense valeur, et Elle est La Louange ». Cette célèbre sourate est constituée d'éloge d'Allah, Sa glorification, Exalté Soit-Il. Elle souligne que c'est Allah qui est digne d'être adoré, digne d'être appelé au secours. Elle enseigne aux serviteurs d'implorer Allah le Tout-Puissant de les guider dans le droit chemin. C'est une énorme grâce de la part d'Allah à Ses serviteurs que de les avoir prescrit la récitation de cette glorieuse sourate dans chaque rak`a (unité de prière) obligatoire et surérogatoire ; bien plus, d'en avoir fait un acte fondamental, suivant la parole du prophète ( ): « Pas de prière valable pour celui qui ne récite pas la sourate Al-Fâtiha (le Prologue du Livre) ». S'adressant à ses compagnons, le prophète ( ) dit: « Peut-être [314] récitiez-vous derrière votre imam ! Oui, répondirent-ils. Ne le faites plus, le prophète, à l'exception de la Fâtiha, car Nulle sera la prière de celui qui ne l'aura pas récitée ». Il est donc indispensable à toute personne qui effectue la prière de réciter la Fâtiha dans chaque rak`a des prières obligatoire et surérogatoire. Celui qui est dirigé en prière est tenu de la réciter derrière son imam. S'il l'ignore, l'oubli ou arrive quand l'imam s'est incliné et s'incline avec lui, il est exempté de sa récitation à cause de son absence, suivant le hadith authentique d'Abî Bakra (qu'Allah soit satisfait de lui) selon qui, il arriva quand l'imam était incliné et s'inclina aussitôt derrière le rang qu'il joignit plus tard. Après la prière on en informa Le prophète ( ), et il dit à ce dernier: « Qu'Allah augmente ta ferveur, mais ne recommence pas ». Il ne lui a pas ordonné de refaire la rak`a, ce qui prouve que celui qui rattrape l'inclinaison a rattrapé la rak`a. Aussi, si le dirigé en prière n’a pas récité la Fâtiha par ignorance ou par omission, il en est dispensé et l'imam le supporte, contrairement à celui qui en est conscient et s'en est rappelé, à ce dernier, le récit de la Fâtiha est indispensable comme il l'est à l'imam et à celui qui effectue la prière individuellement ; et pour ces deux derniers, cela constitue un acte fondamental. Il est authentiquement rapporté du Messager d’Allah ( ) que: « Allah (qu'Il Soit Exalté) dit: J'ai reparti en deux, [315] la prière entre Moi et Mon serviteur. Quand le serviteur dit: Louange à Allah Seigneur de l'univers. Allah (qu'Il soit Exalté) dit: Mon serviteur M'a loué. Et lorsque le serviteur dit: Le Tout Miséricordieux le Très Miséricordieux. Allah (qu'Il soit Exalté) dit: Mon serviteur M'a glorifié. Et quand le serviteur dit: Le Maître du Jour de la Résurrection. Allah (qu'Il soit Exalté) dit: Mon serviteur M'a magnifié. - At-Tamjîd c'est la répétition et l'extension dans la glorification - Et quand le serviteur dit: C'est Toi (Seul) que nous adorons, et c'est Toi (Seul) dont nous implorons secours. (Qu’Il soit Exalté): Ceci est entre Mon serviteur et Moi ; et à Mon serviteur ce qu'il demande ». Il dit: «C'est Toi (Seul) que nous adorons» c'est le droit d'Allah. Le droit d'Allah sur Ses serviteurs est de l'adorer». Et c'est Toi (Seul) dont nous implorons secours» Il est de droit du serviteur d'implorer le secours d'Allah en toute chose. Allah (qu'Il soit Exalté) dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent}[316]. Allah a donc sur Ses serviteurs le droit d'être adoré. Le prophète ( ) dit dans un hadith authentique: « Les droits d'Allah sur les adorateurs, c'est qu'ils L'adorent sans Lui rien associer ». C'est le droit d'Allah sur Ses serviteurs que d'être adoré en obéissant à Ses ordres, en abandonnant Ses interdits et évitant de Lui associer quoi que ce soit. Dans la leçon précédente, [317]on a dit que l'adoration avait pour fondement le témoignage qu'il n'y a aucune divinité à part Allah et que Mohammad est Son Messager. L'adoration se fonde sur le témoignage de l'unicité d'Allah et la croyance en Son Messager ( ). L'adoration la plus importante, c'est la profession de foi dont toute personne responsable de ses actes se doit d'accomplir avec conscience, certitude et sincérité. Nul n'est digne d'adoration à part Allah, comme Il le dit Exalté soit-Il: {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [318] . Il doit également professer avec conscience, certitude et sincérité que Mohammad ibn `Abd Allah ibn `Abd Al-Motallib est en vérité le Messager d'Allah aux deux charges (les hommes et les Djins). Qu'il est le sceau des prophètes et nul prophète ne viendra après lui, suivant la parole d'Allah (Gloire et Pureté à Lui): {Dis: Ô hommes! Je suis pour vous tous le Messager d’Allah} [319] . Le Tout-Puissant dit aussi: {Muhammad n’a jamais été le père de l’un de vos hommes, mais le messager d’Allah et le dernier des prophètes} [320] . Chaque homme et chaque djin responsable de ses actes [Moukallaf] sont tenus d'adorer Allah uniquement. C'est le droit d'Allah sur Ses serviteurs : {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [321] . Il est du devoir de ces deux charges hommes et djins, mâle comme femelle, arabes et non arabes, riche ou pauvre, souverain [322]comme prolétaire, d'adorer Allah en effectuant ce qu'Il commande et en abandonnant ce qu'Il interdit. Ils doivent Lui consacrer toute leur adoration et ne pas la vouer à un autre que Lui. {Et votre Divinité est une divinité unique. Pas de divinité à part Lui, le Tout Miséricordieux, le Très Miséricordieux} [323] . Le Tout-Puissant dit aussi: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [324] , et: {Et ton Seigneur a décrété:} [325] , i.e. Il a recommandé {N’adorez que Lui} [326] . Et dans la Fâtiha l'Exalté dit: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [327] . Il nous apprend à dire: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [328] . Ceci est le droit d'Allah (qu'Il Soit Exalté). Nous devons l'adorer en Lui consacrant nos prières, notre crainte, notre aspiration, notre jeûne, notre prière, notre immolation, notre vœu et tout ce qui fait partie de l'adoration. Allah (Exalté soit-Il) a dit: {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux} [329] . Les gens qui, aux idoles, aux morts parmi les saints et autres, adressent la supplication, le souhait, l'immolation, le vœu, l'appel au secours ont associé à Allah d'autres divinités que Lui et ont par-là rompu leur profession de foi et violé cette parole du [330]Tout-Puissant: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [331] . Le culte est le droit d'Allah, et nul n'en a droit d'aucune part. Il est du devoir d'une personne responsable de ses actes d'adorer Allah uniquement, et de toute personne dotée de savoir d'instruire et d'orienter les gens vers la croyance en l'unicité d'Allah, de leur enseigner la sincérité dans l'adoration, en commençant par les siens, en plus ceux qui l'entourent ainsi de suite. Le Tout-Puissant dit: {Ô vous qui avez cru! Préservez vos personnes et vos familles, d’un Feu dont le combustible sera les gens et les pierres} [332] . Les gens responsables de leurs actes sont appelés à adorer Allah et à Lui consacrer leur dévotion, leur supplication, leur immolation, leur vœu, leur prière, leur jeûne, et d'autres actes d'adoration. Ainsi pouvons-nous réaliser que les supplications, l'appel au secours et les vœux que font certains ignorent auprès des tombes de ceux qu'ils prétendent être des saints est un énorme acte de chirk (association), c'est la religion qui relève de l'ère antéislamique (Jahiliya) contre laquelle il faut mettre en garde. Construire sur les sépultures, y bâtir les mosquées sont les voies de chirk et fait partie des actes des juifs et des chrétiens contre lesquels il faut mettre en garde. Le prophète ( ) a dit: « Qu'Allah maudisse les Juifs et les Chrétiens qui ont pris les tombes de leurs prophètes pour oratoires ». [333]Tu as donc, serviteur d'Allah, homme comme femme, l'obligation de te méfier de ce genre d'adoration et de connaître que le culte est le droit d'Allah uniquement dont nul autre que Lui n'a droit d'une part : {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours}[334]. C'est le droit d'Allah que nous puissions l'adorer et l'appeler uniquement au secours. Il n'est pas permis d'associer aucune divinité à Allah dans l'adoration, qu'il soit prophète, fût-ce Mohammad ( ) ou quelqu'un d'autre, tel que Al-Badawî, Al-Hossayn ou `Alî, etc. Le culte est exceptionnellement la propriété d'Allah qui dit, Exalté Soit-Il: {Mais s'ils avaient donné à Allah des associés, alors, tout ce qu'ils auraient fait eût certainement été vain} [335] . Le Tout-Puissant dit également: {En effet, il t'a été révélé, ainsi qu'à ceux qui t'ont précédé:} [336] . S'adressant à Son prophète Mohammad ( ), le Tout-Puissant dit: {En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé: «Si tu donnes des associés à Allah, ton œuvre sera certes vaine; et tu seras très certainement du nombre des perdants} [337] . L'œuvre du maître de la créature - Mohammad - est menacée d'être vaine si celui-ci venait à donner des associations à Allah, alors qu'il en est gardé et protégé par Allah, que dira-t-on de quelqu'un d'autre ? Le Tout-Puissant dit: {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs!} [338] . Le polythéisme est le plus énorme péché, le pire et le plus périlleux. Il est nécessaire d'en [339]prendre garde et des voies qui y mènent. Allah (Gloire et Pureté à Lui) a dit: {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut} [340] . Quiconque meurt musulman, ayant une foi sincère en l'unicité d'Allah est des gens du Paradis. Si, par contre il est entaché de péchés il est au péril. Il peut oui ou non être pardonné et se voir châtié pour ses péchés. C'est pour quoi Allah (Exalté soit-Il) a dit: {A part cela, Il pardonne à qui Il veut} [341] . Si en mourant il est un consommateur de vin, désobéit à ses parents, ou consomme l'usure, ou est injuste envers les gens, il est gravement en danger d'aller en Enfer. Toutefois il peut être pardonné ou pas s'il s'est sincèrement repenti avant sa mort. Allah accepte le repentir de tout repentant. Selon des hadiths notoires rapportés du prophète ( ), plusieurs pécheurs seront punis dans l'Enfer selon leurs péchés ; ils n'auront pas été pardonnés. Il est confirmé du prophète ( ) qu'il intercédera en faveur de certains pécheurs et Allah lui accordera un nombre défini qu'il fera sortir de l'Enfer et intercédera une seconde fois, une troisième fois et une quatrième fois et faire sortir de l'Enfer, à chaque fois, un nombre de pécheurs qui lui sera accordé par Allah. Ceux des pécheurs qui, après cette série d'intercessions, resteront en Enfer, ayant cru en l'Unicité d'Allah, seront sortis de l'Enfer par la grâce d'Allah, et Sa miséricorde (Exalté soit-Il). Crains Allah et prend garde des péchés [342]entièrement et implore assidûment le repentir d'Allah, peut-être obtiendras-tu le salut. {Certes Allah ne pardonne pas qu'on Lui donne quel qu’associé. A part cela, Il pardonne à qui Il veut} [343] . C'est un danger pour toi, que de mourir pécheur, usuraire, fornicateur, désobéissant aux parents, consommateur de vin, injuste, faisant du tort aux gens, médisant et calomniateur. Fait ton examen de conscience, combat ton âme et hâte-toi au repentir avant que l'échéance fatale ne survienne. Prends conscience du sens de la parole d'Allah (qu'Il soit Exalté): {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [344] . Et sache qu'il est de ton devoir de consacrer le culte à Allah et non à un autre que Lui. C'est Lui qui est digne d'adoration, supplication, d'espérance et de crainte. On se rapproche de Lui avec la prière, le jeûne, le pèlerinage, le vœu, l'immolation, etc. Le Tout-Puissant dit: {Dis: «En vérité, ma Salât} [345] , i.e. mes immolations, {ma vie et ma mort appartiennent à Allah, Seigneur de l'Univers. A Lui nul associé ! Et voilà ce qu'il m'a été ordonné, et je suis le premier à me soumettre.»} [346] . Le Tout-Puissant dit également: {Nous t’avons certes, accordé l’Abondance. Accomplis la Salât pour ton Seigneur et sacrifie}[347]. Et Le Tout-Puissant a dit: {Les mosquées sont consacrées à Allah: n’invoquez donc personne avec Allah} [348] . [349]Il dit aussi (Exalté soit-Il): {Et quiconque invoque avec Allah une autre divinité, sans avoir la preuve évidente [de son existence], aura à en rendre compte à son Seigneur. En vérité, les mécréants, ne réussiront pas} [350] . Et Allah (qu'Il Soit Exalté) a dit aussi: {Tel est Allah, votre Seigneur: à Lui appartient la royauté, tandis que ceux que vous invoquez, en dehors de Lui, ne sont même pas maîtres de la pellicule d'un noyau de datte} [351] . Tout ce qu'invoquent les gens, en dehors d'Allah, ne disposent même pas d'une pellicule qui couvre le noyau de la datte. {Si vous les invoquez, ils n’entendent pas votre invocation; et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du Jugement ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé} [352] . Il est nécessaire de prendre garde d'invoquer un autre qu'Allah ou Lui donner des associés. Les cœurs doivent être tournés vers Allah (Exalté soit-Il) à qui la prière, le jeûne et d'autres actes de dévotion doivent être voués uniquement, et avec sincérité. Après la récitation de Sa Parole (l'Exalté): {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [353] . Allah (qu'Il soit Exalté) dit: ceci est entre Mon serviteur et Moi et Mon serviteur a droit à ce qu'il demande. {C'est Toi (Seul) que nous adorons} [354] , c'est le droit d'Allah, {et c'est Toi (Seul) dont nous implorons secours}.[355] Le droit du serviteur. [356]Le besoin du serviteur est de recourir à Allah en tout. Dans le hadith d'Ibn `Abbâs, Le prophète ( ) a dit: « Si tu souhaites une chose demande-la à Allah, et si tu as besoin d'aide demande l'aide d'Allah ». Le serviteur est extrêmement pauvre et au besoin d'Allah (Exalté soit-Il), il doit recourir à son Seigneur en tout et Lui soumettre sa requête: {Ô hommes, vous êtes les indigents ayant besoin d’Allah, et c’est Allah, Lui qui se dispense de tout et Il est Le Digne de louange. S’Il voulait, Il vous ferait disparaître, et ferait surgir une nouvelle création} [357] . Tu as fort besoin de ton Seigneur, supplie-Le et demande-Lui ce dont tu as besoin et gare à toi de Lui donner des associés ! A Allah, consacre ta dévotion et prends garde d'associer d'autres divinités à Lui quand tu immoles, quand tu fais un vœu, quand tu jeûnes, quand tu pries, quand tu invoques, etc. Le culte est la propriété d'Allah et nécessite la sincérité. Gare à toi de te laisser duper par ce que font les ignorants dans plusieurs pays en s'attachant aux tombeaux, invoquant leurs habitants et les appelants au secours ! Car, c'est un acte polythéiste interdit par Allah, et c'est pour interdire cela qu'Allah envoya les Messagers: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: « Adorez Allah et écartez-vous du Tâgût »} [358] . Allah a envoyé tous les Messagers [359]pour condamner le monothéisme et appeler au témoignage de l'unicité d'Allah et à Lui vouer sincèrement le culte. Prends garde, serviteur d'Allah, de commettre ce que commettent les polythéistes en adorant les morts, les arbres, les idoles, les astres ou les Djins ! Tous ces actes sont polythéistes. Quiconque adore le Djin, les astres, les idoles, appelle les morts ou des gens absents à son secours en dehors d'Allah, Lui donne un associé et entre, de ce fait, dans cette menace d'Allah (Gloire et Pureté à Lui) qui dit: {Quiconque associe à Allah (d'autres divinités), Allah lui interdit le Paradis; et son refuge sera le Feu. Et pour les injustes, pas de secoureurs!} [360] . Méfie-toi également des voies qui conduisent au polythéisme! Telles que la prière auprès des tombes, construire les mosquées et les dômes sur les tombes. Ce sont des voies qui débouchent sur le polythéisme. Raison pour laquelle Le prophète ( ) dit: « Qu'Allah maudisse les Juifs et les Chrétiens pour avoir pris les tombes de leurs prophètes pour des oratoires ». `A`icha (qu'Allah soit satisfait d'elle) dit: Le prophète met en garde contre ce qu'ils faisaient, c'est pourquoi il n'exposa pas sa tombe, de peur qu'on ne la prenne pour lieu de culte. Lorsqu'on l'interrogea au sujet des Eglises Chrétiennes et ce qu'ils y faisaient, le prophète dit: « Quand une personne vertueuse meurt chez eux ils construisent sur sa tombe un oratoire et y dessinent ces images. Ceux-là [361] auprès d'Allah sont les pires des créatures ». Le prophète explique que ceux qui construisent les mosquées sur les tombes et y mettent des images sont les mauvaises créatures auprès d'Allah. Il nécessaire de prendre garde de ces mauvais actes que pratiquent les Juifs, les Chrétiens et les polythéistes. Où que tu sois, tâche de vouer sincèrement le culte à Allah, de L'adorer uniquement, suppliant, redoutant et espérant, quand tu pries, tu jeûnes, tu immoles, quand tu fais un vœu, etc. {Adorez Allah et ne Lui donnez aucun associé} [362] . L'Exalté dit également: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif} [363] , et: {Adore donc Allah en Lui vouant un culte exclusif. C'est à Allah qu'appartient la religion pure} [364] . L'Exalté dit par la suite: {Guide-nous dans le droit chemin, le chemin de ceux que Tu as comblés de faveurs, non pas de ceux qui ont encouru Ta colère, ni des égarés} [365] . Allah enseigne à Ses serviteurs de L'invoquer [366]avec cette supplication « Et lorsque le serviteur dit: "C'est Toi [Seul] que nous adorons, et c'est Toi [Seul] dont nous implorons secours". Allah dit: "Ceci est à Mon serviteur, et Mon serviteur aura ce qu'il demande!" ». Cela est également rapporté dans le hadith authentique. Serviteur d'Allah ! Il est sage pour toi d'être sincère dans cette invocation et d'être conscient en prononçant ceci: {Guide-nous dans le droit chemin, le chemin de ceux que Tu as comblés de faveurs, non pas de ceux qui ont encouru Ta colère, ni des égarés} [367] , i.e. Oriente-nous, Ô Seigneur ! Dirige-nous, raffermit nos pas et accorde-nous le succès. Implores Allah de te guider dans cette voie, de t'orienter, de t'enseigner cette voie et de t'y maintenir. Mais qu'est-ce que la bonne voie sinon la religion d'Allah, le témoignage de Son unicité, la sincérité envers Lui, l'obéissance à Ses ordres, l'abandon de Ses interdits. C'est cela la bonne voie, l'adoration d'Allah. C'est l'islam, la foi, la guidée. La bonne voie, c'est le culte pour lequel tu es créé: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent} [368] . C'est ce culte qui est la bonne voie, {Certes, la religion acceptée d'Allah, c'est l'Islam} [369] . La voie même, c'est l'Islam ; et la foi en Allah, en Son Messager, témoigner l'unicité d'Allah, lui obéir, et abandonner les péchés sont les qualités qui se conjuguent pour en faire la bonne voie. [370]La bonne voie consiste à vouer à Allah seul et non à quelque autre divinité, ses actes de dévotion. Le Très-Haut dit: {Et voilà Mon chemin dans toute sa rectitude, suivez-le donc; et ne suivez pas les sentiers} [371] . Après avoir parlé du polythéisme, du monothéisme et des péchés comme suit: {Dis: «Venez, je vais réciter ce que votre Seigneur vous a interdit: ne Lui associez rien; et soyez bienfaisants envers vos père et mère. Ne tuez pas vos enfants pour cause de pauvreté. Nous vous nourrissons tout comme eux. N’approchez pas des turpitudes ouvertement, ou en cachette. Ne tuez qu’en toute justice la vie qu’Allah a faite sacrée. Voilà ce qu’ [Allah] vous a recommandé de faire; peut-être comprendrez-vous. Et ne vous approchez des biens de l’orphelin que de la plus belle manière, jusqu’à ce qu’il ait atteint sa majorité. Et donnez la juste mesure et le bon poids, en toute justice. Nous n’imposons à une âme que selon sa capacité. Et quand vous parlez, soyez équitables même s’il s’agit d’un proche parent. Et remplissez votre engagement envers Allah. Voilà ce qu’Il vous enjoint. Peut-être vous rappellerez-vous} [372] . Le Tout-Puissant dit: {Et voilà Mon chemin dans toute sa rectitude} [373] . Le chemin d'Allah, c'est l'accomplissement de ses commandements et l'abandon de ses interdits. Les plus importantes recommandations étant le témoignage de l'unicité d'Allah et la loyauté envers Lui. En matière d'interdits, c'est le fait de donner des associés à Allah. C'est être dans le chemin droit que de témoigner l'unicité d'Allah et d'être sincère envers Lui d'une part, et d'autre part de cesser de Lui donner les associés, tout en accomplissant ce qu'Il recommande et en abandonnant ce qu'Il interdit. [374] {Et voilà Mon chemin dans toute sa rectitude, suivez-le donc} [375] , i.e. gardez-le et conformez-vous y {et ne suivez pas les sentiers} [376] . Ce sont des hérésies et des péchés interdits par Allah: « Il est rapporté qu'il ( ) traça une ligne droite et dit: "Ceci est le sentier d'Allah". Puis il traça d'autres lignes à sa droite et à sa gauche et dit: "Ceux-là sont les sentiers, sur chacun se trouve un diable y invitant" ». Les sentiers dans ce contexte sont des hérésies, des péchés et des actes blâmables qu'Allah interdit à Ses serviteurs. Il est indispensable d'en prendre garde ! Le chemin droit, c'est témoigner l'unicité d'Allah et Lui obéir. C'est aussi l'Islam, la guidée, la dévotion pour laquelle tu as été créé. La voie lucide, la voie de l'unicité d'Allah qui requiert l'obéissance à Ses recommandations, l'abandon de Ses interdits, et l'observation de Ses limites. C'est cela le chemin d'Allah ! {Guide-nous dans le droit chemin} [377] , i.e. le chemin sans détour. Allah, le Très-Haut, a dit à Son prophète ( ):{Et en vérité tu guides vers un chemin droit} [378] , c'est le chemin d'Allah. Le messager est envoyé par Allah pour guider les hommes dans le chemin droit. Et tous les Messagers eurent pour mission de guider les hommes [379]dans le bon chemin, celui du témoignage de l'unicité d'Allah, d'obéissance à Ses ordres, d'abandon de Ses interdits et d'observance de ses limites. En chaque prière et dans chaque rak`a notre Seigneur ne cesse de nous enseigner de dire: «Guide-nous dans le droit chemin,» lequel Tu nous as prescrit, avec lequel tu as envoyé Tes prophètes et pour lequel Tu nous as créés. Nous t'implorons de nous guider et de nous maintenir dans ce chemin. Décrivant ce chemin Allah dit: {le chemin de ceux que Tu as comblés de faveurs} [380] . Le chemin droit d'Allah est celui des gens comblés de grâce qui sont les Messagers et ceux qui les ont suivis, en commençant par leur maître, le sceau des prophètes, Mohammad ( ). C'est le chemin du témoignage de l'unicité d'Allah, d'obéissance à Ses ordres et d'abandon de Ses interdits. La bonne voie, c'est bien celle des gens comblés de grâce, ce sont des prophètes et ceux qui les auront suivis jusqu'au Jour de la Résurrection. Le droit chemin s'incarne aussi en connaissance et action ; connaître ce qu'Allah a prescrit et recommandé à Ses serviteurs, et le traduire en acte, en sachant le droit d'Allah sur toi et le devoir qu'Allah t'a assigné, les interdits qu'Allah t'a défendus. Tu dois t'évertuer à accomplir ce qu'Allah te commande, et à abandonner ce qu'Il t'interdit. C'est cela le droit chemin dans lequel tu demandes [381]ton Seigneur dans chaque rak`a de te guider. {non pas de ceux qui ont encouru Ta colère, ni des égarés} [382] . Et non le chemin des Juifs et leurs semblables, qui ont encouru Ta colère en s'opposant à la vérité, après l'avoir connue, et en refusant orgueilleusement de la suivre. Non plus le chemin des pervers, celui des Chrétiens et leurs semblables, ignorants et pervers dans leur adoration. Le chemin des gens gratifiés est celui de la science et de l'action, celui des gens qui ont connu la vérité et l'ont mise en application. Ceux qui ont encouru la colère d'Allah sont ceux qui se sont opposés à la vérité après l'avoir connue, à l'instar des Juifs et leurs semblables, des savants pervers qui connaissent la vérité et s'y opposent plutôt que de la faire connaître. Les pervers, ce sont aussi les Chrétiens et leurs semblables qui ignorent la vérité et suivent leurs passions dans l'insouciance vis-à-vis de la religion d'Allah.

Serviteur d'Allah ! Implore ton Seigneur de te guider dans le chemin des gens gratifiés qui sont les Messagers et leurs adeptes, de t'écarter du chemin des gens qui ont encouru Sa colère et celui des pervers. C'est une merveilleuse invocation, sache le, que de demander à ton Seigneur de te guider dans le bon chemin, celui des gens gratifiés et non celui de gens ayant encouru Sa colère ni celui des égarés. C'est par ailleurs une grâce qui nécessite en soi les louanges de ta part à l'endroit de ton Seigneur. Prends soin de cette invocation et récite la avec conscience en prière et ailleurs. C'est l'invocation dont tu as fort besoin: {Guide-nous dans le droit chemin} [383] . Concentre-toi et soit sincère [384]dans cette demande en prière et ailleurs. Implore ton Seigneur, supplie-Le de te guider dans Son droit chemin et de t'y fixer, afin que tu sois du nombre de ceux qui le suivent et l'empruntent. Et non le chemin de ceux qui ont encouru la colère d'Allah ni celui des égarés. Les Juifs ont adoré contrairement à ce qu'ils connaissent, ils ont suivi leurs impulsions par envie et transgression, alors qu'ils savent que Mohammad est le Messager d'Allah envoyé avec la vérité. Hélas ! Ils se sont opposés à la vérité par vanité, par orgueil et envie. Ils ont préféré la vie d'ici-bas à celle de l'au-delà. Les Chrétiens, eux, c'est l'ignorance et l'égarement qui les dominent, alors qu'ils sont plus proches de la vérité que les Juifs. Raison pour laquelle ils sont toujours nombreux à se convertir à l'Islam contrairement aux Juifs qui se convertissent rarement. Les Chrétiens se convertissent régulièrement parce qu'ils sont plus penchés intérieurement à la vérité que les Juifs. Le Tout-Puissant dit: {Tu trouveras certainement que les Juifs et les associateurs sont les ennemis les plus acharnés des croyants. Et tu trouveras certes que les plus disposés à aimer les croyants sont ceux qui disent: « Nous sommes chrétiens »} [385] . Les Chrétiens sont plus proches et intérieurement plus flexibles que les Juifs parce que la cause de mécréance chez les Chrétiens est l'ignorance et la perversion. La plupart d'entre eux reviennent à la vérité une fois qu'ils s'en rendent compte ; alors que chez les Juifs l'envie et la transgression et le fait d'aller à l'encontre de la vérité - avec clairvoyance - en sont les causes, plutôt que l'ignorance. Mais combien ignobles comme causes ! Refuser orgueilleusement de suivre la vérité et ses adeptes. Voilà pourquoi rares sont [386]les Juifs qui se convertissent à l'Islam. Qu'Allah nous en préserve. Loue ton Seigneur, ô serviteur ! De t'avoir guidé dans ce chemin, de te l'avoir fait connaître, mais aussi pour t'avoir prescrit de L'implorer en prière et ailleurs en disant: {Guide-nous dans le droit chemin, le chemin de ceux que Tu as comblés de faveurs, non pas de ceux qui ont encouru Ta colère, ni des égarés} [387] . Ce chemin est la religion d'Allah. C'est l'Islam, la foi et la guidée, l'adoration pour laquelle tu as été créé. C'est le savoir et l'action. Savoir ce qu'Allah t'a prescrit et le but de ta création, et le manifester en action en Lui obéissant, en évitant les péchés et en observant les limites d'Allah, et ce, dans l'espoir de bénéficier de Sa récompense, mais aussi par la crainte de Sa punition. Tel est le droit chemin qui a pour fondement et pilastre majeur le témoignage qu'il n'y a de divinité en dehors d'Allah et que Mohammad est Son Messager. C'est la base la plus importante qui représente le premier pilier. Suivent la prière, la Zakât, le jeûne et le Hajj, tel qu'il est mentionné dans la leçon précédente. Le prophète ( ) a dit: « L'Islam est bâti sur cinq piliers: l'attestation que nul ne mérite d'être adoré en dehors d'Allah et l'attestation que Mohammad est le Messager d'Allah, l'acquittement de la prière, le versement de la Zakât (l'aumône légale), le jeûne du mois de Ramadan et l'accomplissement du Hadj (le pèlerinage à la Maison Sacrée) ». Ce sont là les piliers de l'Islam évidents. Tous les autres actes [388]sont recommandés en subordination à ceux-là. Outre l'observance des recommandations, on doit déserter les interdits et les éviter par crainte et glorification pour Allah, et par loyauté envers Lui. Telle est la religion d'Allah qui a pour fondement le témoignage de Son unicité, la sincérité envers Lui et la foi en Son Messager, Mohammad ( ), ensuite l'accomplissement des actes obligatoires, l'abandon des interdits et l'observance des limites. Voilà le bon chemin dans lequel chaque musulman et musulmane parmi les humains et les djins se doivent de rester ferme et de se maintenir. Ils doivent demander à Allah de les guider dans ce chemin, et se méfier de le déroger. Le savoir et l'action sont le chemin d'Allah. La connaissance des prescriptions d'Allah et tout ce que cela nécessite, ayant pour fondement le témoignage de l'unicité d'Allah et la sincérité envers Lui, ensuite la foi en le Messager d'Allah, Mohammad ( ) d'une part, et d'autre part, l'accomplissement des actes obligatoires, et l'abandon des interdits et l'observation des limites d'Allah, l'amour et la haine en Allah, la recommandation du bien et l'interdiction du blâmable ; enjoindre mutuellement la vérité et l'endurance. Tout ceci fait partie intégrante du droit chemin d'Allah qui dit, Exalté soit-Il: {Par le Temps! L’homme est certes, en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance} [389] . Ce sont les partisans du droit chemin que ceux qui ont cru en Allah et en Son Messager, ceux qui ont sincèrement adoré Allah, ceux qui font charité, lesquels sont dotés de connaissance en matière de religion et œuvrent dans l'obéissance à Allah, évitent les péchés, et enjoignent mutuellement la vérité et [390]l'endurance. Ce sont eux les gens du chemin droit qui ont bénéficié de la grâce d'Allah mentionnée dans cette parole d'Allah (le Très-Haut): {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage} [391] . Ce sont eux les gens du chemin droit. Qu'est-ce qui leur est promis ? Le Tout-Puissant dit: {Aux croyants et aux croyantes, Allah a promis des Jardins sous lesquels coulent les ruisseaux, pour qu’ils y demeurent éternellement, et des demeures excellentes, aux jardins d’Eden [du séjour permanent]. Et la satisfaction d’Allah est plus grande encore, et c’est là l’énorme succès} [392] . Allah leur a promis le Paradis, le bonheur. Leur récompense est la miséricorde, ici-bas et dans l'au-delà. Il leur accorde le succès et la guidée ici, et les met au Paradis là-bas, tout en étant satisfait d'eux. Telle est la récompense des gens du droit chemin. Ô toi, serviteur ! Ô toi, communauté ! Gardez la droiture, maintenez-vous dans le bon chemin par amour pour Allah que vous devez espérer avec sincérité et loyauté, par amour pour les bien aimés d'Allah et haine contre les ennemis d'Allah, par endurance dans l'obéissance à Allah et l'abstinence des interdits d'Allah, par la recommandation mutuelle de la vérité, par entraide dans la piété, la recommandation du convenable et l'interdiction du blâmable. Ce sont là les qualités des fidèles sincères, [393]les gens du droit chemin. Nous implorons Allah de nous placer parmi ces gens dotés de succès, Ses serviteurs vertueux et fermes dans Son droit chemin, lesquels empruntent cette voie avec droiture. Allah est Tout Proche et Audient. Prière et salut sur notre prophète Mohammad, sur sa famille, ses compagnons et ceux qui les suivent avec bienfaisance.

161- Le récit de la Fâtiha chez le Ma`moum (celui qui est dirigé par l'imam)

Eminent Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Qu'Allah lui accorde le salut et une fin louable.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Je vous prie de me répondre par correspondance. Qu'Allah vous rétribue.

Q: Quel est l'avis religieux sur le récit de la Fâtiha, qu'il s'agisse de l'imam, de celui qu'il dirige en prière et de celui qui prie individuellement ? Je vous prie de me donner des précisions à ce sujet, et de dire si l'imam supporte la récitation de celui qu'il dirige, si celui-ci vient à l'omettre ou s'il l'ignore. Eclairez-nous sur cette question, qu'Allah vous rétribue et vous pardonne.

( Numéro de la partie: 29, Numéro de la page: 271)

[394] R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Les hadiths authentiques rapportés du prophète ( ) ont montré que: « Pas de prière (valable, cf.: Charh Mouslim An-Nawawî) sans la lecture de la sourate Al-Fâtiha ». Raison pour laquelle les gens de sciences ont soutenu que, pour l'imam et celui qui prie individuellement, le récit de la Fâtiha est un acte fondamental. Quant à celui qui est dirigé par l'imam, le hadith d'Abî Bakra Ath-Thaqafî (qu'Allah soit satisfait de lui) montre que le récit de la Fâtiha est non pas un acte fondamental mais un acte obligatoire qui est dispensé en cas d'omission, d'ignorance, et quand on n'a pas pu rattraper l'imam debout. Le prophète ( ) jugea la rak`a d'Abî Bakra Ath-Thaqafî valide quand celui-ci trouva l'imam incliné et s'inclina avec lui. Il ne lui commanda pas de la reprendre. Cela a donc signifié que la récitation de la Fâtiha n'est pas un acte fondamental pour le Ma`moum, et ce, en vue de concilier les deux hadiths. Qu'Allah vous accorde la réussite. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches Scientifiques et de la Délivrance des Fatwas, de la Prédication et de l'Orientation Religieuse:

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz.

[395] 162 - Avis religieux sur la prière de celui qui lit mal la Fâtiha (première sourate du Coran)

Q: Comment prie une personne qui ne connaît pas réciter la Fâtiha alors que sans elle la prière est jugée invalide ?

R: Apprendre la Fâtiha est obligatoire à chaque musulman et musulmane afin de la réciter dans sa prière, suivant la parole ci-après du prophète ( ): « Pas de prière valable pour celui qui ne récite pas la sourate Al-Fâtiha (le Prologue du Livre) », rapporté par Al-Boukhârî et Mouslim. Il dit aussi ( ): « Quiconque effectue une prière dans laquelle il ne lit pas «Al-Fâtiha», elle est alors inaccomplie. Elle est alors inaccomplie, incomplète ». Le prophète ( ) dit à un bédouin qui accomplit mal sa prière: « Quand tu entreprends effectuer la prière, parachève ton ablution, oriente toi vers la Ka`ba et dit Allaho Akbar (Allah est Grand) et récite la mère du Coran [396] (la Fâtiha)… », suite du hadith. Citons aussi la parole ci-après du prophète ( ): « Peut-être que vous lisez derrière votre imam », nous dîmes: «Oui », il dit: « Ne faîtes pas, sauf la Fâtiha (l'Ouverture), car la prière de celui qui ne la récite pas n'est pas valide ». Le prophète ( ) fait allusion ici à la prière dans laquelle on récite ouvertement. Pendant les prières au cours de laquelle on récite silencieusement telles que le Zhouhr et le `Asr par contre, il est prescrit à celui qui est dirigé par l'imam, après a Fâtiha de réciter quelque verset du Coran dans la première et la seconde rak`a, étant donné que l'imam récite silencieusement. Si on n'a pas pu d'apprendre la Fâtiha avant l'heure de prière, le fidèle doit la remplacer avec: (Soubhâna Allah, Alhamdou lil-Lah, Wa Lâ ilâha illâ Allah, Wa Allahou Akbar Wa Lâhawla walâ qowwata illâ bil-Lâh, Al-`Aliy Al- `Adhîm. (Gloire à Allah. Louange est à Allah. Il n'y a point de divinité digne d'être adorée en dehors d'Allah. Allah est Glorieux. Il n'y a de puissance et de force qu'en Allah, le Très-Haut, l'Immense.), et ce, conformément au hadith ci-après, rapporté du prophète ( ): « Un homme lui dit: « Ô Messager d'Allah! Je n'ai pas la capacité d'apprendre quoi que ce soit du Coran. Enseigne-moi alors ce qui le peut le remplacer! » Il lui dit: « Dis: 'Gloire à Allah. Toute louange est à Allah. Il n'y a point de divinité digne d'être adorée en dehors d'Allah. Allah est Le Plus Grand. Il n'y a de puissance et de force qu'en Allah, le Très-Haut, l'Immense ». Qu'Allah nous accorde le succès.

[397] 163 - Avis religieux sur le fait de dire: «Nous implorons le secours d'Allah» quand on lit la parole du Tout-Puissant: {et c'est Toi (Seul) dont nous implorons secours} [398]

Q: Si celui qui suit l'Imam l'entend dire au cours de la prière: {C’est Toi [Seul] que nous adorons, et c’est Toi [Seul] dont nous implorons secours} [399] , doit-il dire: « Nous avons imploré le secours d'Allah » ?

R: Il n'a qu'à l'écouter, sans dire: «Nous avons imploré le secours d'Allah» ni rien d'autres, voire il doit se taire, conformément aux paroles du Tout-Puissant: {Et quand on récite le Coran, prêtez-lui l’oreille attentivement et observez le silence, afin que vous obteniez la miséricorde (d’Allah)} [400] .

164 - Avis religieux sur le fait de ne pas prononcer ouvertement «Amîne» pendant la prière

Q: Est-il permis d'abandonner la prononciation ouverte du mot «Amîne» et l'acte de lever les mains pendant la prière ?

R: Oui, il est préférable de ne pas lever les mains ni de dire «Amîne» ouvertement quand on prie parmi des gens qui ne le font pas, afin d'unir les cœurs, ensuite il peut les inviter à [401]faire le bien, les enseigner, les guider, et pouvoir les concilier. Certes, ils n'accepteront d'obéir à ses conseils, puisqu'ils pensent qu'ils connaissent bien les règles de la religion, ils voient qu'il ne faut lever les mains que pour le Takbîr d'Ihrâm. C'est la pratique qu'ils ont appris à travers leurs Oulémas. De même, en ce qui concerne le fait de prononcer ouvertement «Amîne». Ce point fût le sujet d'une divergence connue entre les gens de science. Certains pensent qu'il faut hausser la voix en le disant et certains voient que non. D’ailleurs, selon les hadiths, des fois, Le prophète haussa la voix en disant Amine, alors que d'autres fois, il le dit à voix basse. Quant à l'opinion correcte, c'est qu'il est favorable de la hausser. En même temps, le croyant ne doit pas faire un acte favorable qui peut être une raison de dissidence, de discordance et de trouble. Le croyant doit abandonner l'acte favorable, qui invite à suivre la voie d'Allah, si son abandon a des avantages plus que ceux qui sont réalisés en cas de son accomplissement. L'exemple en est que Le prophète ( ) renonça à la destruction de la Ka`ba pour la rebâtir sur les fondations faites par Abraham en disant: Quraych vient de connaître l'incroyance récemment, pour cette raison, il l'a gardée telle qu'elle l'était, et s'est abstenu de la changer pour l'intérêt public.

[402] 165 - Avis religieux sur celui qui trouve l'imam incliné

De la part de `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au cher frère A.S. qu'Allah nous accorde tous la connaissance de la Sunna et du Coran. Amen.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Votre lettre et les questions qu'elle porte ont été reçues ; l'énoncée et la réponse en sont les suivantes:

Q 1: Que dites-vous de celui qui trouve l'imam incliné et s'incline avec lui, cette rak`at est-elle ou pas considérée ?

R1: Sujette à controverse, deux avis sont donnés par les savants, Miséricorde d'Allah sur eux, sur cette question:

1 - Cette rak`a n'est pas considérée, car la récitation de la Fâtiha est indispensable, or il ne l'a pas récitée. Cet avis est rapporté d'Abou Hourayra et ténu pour probable par Al-Boukhârî dans son recueil (Djouz` Al-Kirâ`a). Il le rapporte de tous ceux qui sont d'avis que la récitation de la Fâtiha est indispensable à celui qui est dirigé en prière. Le même avis est rapporté dans ''`Awn Al-Ma`boud'', selon Ibn Khozayma et un groupe de Châfi`ites. Il est aussi ténu pour probable par Ach-Chawkânî qui en développe les preuves dans Nayl Al-Awttâr.

( Numéro de la partie: 29, Numéro de la page: 277)

[403] 2 - La rak`a est considérée. Avis rapporté par Al-Hâfidh ibn `Abd Al-Barr selon `Alî et ibn Mas`oud, Zayd ibn Thâbit et Ibn `Oumar (qu'Allah soit satisfait d'eux) voire la majorité des savants tels que, les quatre imams (des écoles juridiques: Hanafi, Malik, Chafi`î, et Hambalî), les imams: Azâ`î, At-Thorî, Ishâq, Abou Thawr, et tenue pour probable par Ach-Chawkânî dans un traité indépendant que cite l'auteur de `Awn Al-Ma`boud. C'est aussi l'avis que je trouve probable, suivant le hadith d'Abî Bakra rapporté dans Al-Boukhârî selon lequel Le prophète ( ) ne commanda pas à ce dernier de reprendre la rak`a, or il le lui eût recommandé si cela était indispensable, car, remettre à plus tard une explication dont le besoin se présente est désapprouvé. En disant: « Qu'Allah augmente ta ferveur, mais ne recommence pas », il lui interdit de s'incliner en prosternation (Rokou`) avant d'entrer dans les rangs, puisque le fidèle est commandé de joindre l'imam dans la prière quel que soit la position dans laquelle il le trouve. Parmi les preuves qu'avance la majorité des savants, citons ce que rapportent Abou Dâwoud, Ibn Kozayma, Ad-Dâraqotnî et Al-Bayhaqî, selon Abou Hourayra, cela est rapporté directement du prophète ( ), qu'il a dit: « Si vous arrivez pour accomplir la prière, et que vous nous trouvez prosternés, prosternez-vous et ne comptez pas cette raka`a. Celui qui parvient à rattraper la dernière raka`a avec le groupe, a rattrapé la prière en commun ». Selon une variante que rapportent Ibn Khozayma, Ad-Daraqotnî et Al-Bayhaqî: « Celui qui rattrape une raka`a avec le groupe avant que l'imam se redresse de l'inclination, a rattrapé la prière en commun ». [404]Le présent hadith est la preuve qui explicite l'avis de la majorité, et ce, dans plusieurs dimensions qui sont:

1 - Parlant de la prosternation il dit: «vous ne le considérez point comme rak`a ». Cela veut dire que celui qui rattrapera l'inclinaison aura rattrapé la rak`a.

2 - On entend par le terme «Ar-Rak`a» l'inclinaison lorsqu'il est employé à la fois avec le terme «As-Sodjoud» (la prosternation), comme c'est le cas dans les hadiths tels que celui-ci, rapporté d'Al-Barrâ`: « Je jetai un regard sur la prière de Mohammad ( ), et je vis lorsqu'il se tint debout, son inclinaison, lorsqu'il se redressa après l'inclinaison, et sa prosternation ». Et les hadiths parlant de l'éclipse solaire, ainsi que la parole ci-après des compagnons: « Le prophète ( ) accomplit quatre inclinaisons «raka'as» pour quatre prosternations ». C'est-à-dire quatre l'inclinaison.

3 - Cette précision que Le prophète fait dans la variante rapportée d'Ibn Khozayma, d'Ad-Daraqotnî, et d'Al-Bayhaqî: « Avant qu'il (l'imam) ne se relève et se redresse debout ». Il est une énoncée qui met en évidence qu'il entend par « rak`a » dans ce contexte l'inclinaison. Le précédent hadith d'Abou Hourayra est rapporté par deux voies de narration qui se consolident l'une l'autre. Et les hadiths de cet ordre ont autorité selon la terminologie des sciences de hadith. L'acte des compagnons souligné précédemment conformément à cet avis le revigore.

Dans l'explication d'Al-Mohadhdhab, à la page 215 du tome 4, An-Nawawî, (Miséricorde d'Allah sur lui) dit:

( Numéro de la partie: 29, Numéro de la page: 279)

[405] « Cet avis que nous avons donné selon lequel la rak`a rattrapée pendant l'inclinaison de l'imam est considérée, est un avis juste qu'énonce Ach-Châfi`î, c'est l'avis de la majorité des compagnons et la plupart des gens de science. Avis exprimé par des hadiths et adopté par les gens. Il est cependant un avis défaillant et contrefait qui prétend que dans cette condition, le fidèle n'aura pas rattrapé la rak`a. L'auteur d'At-Tatimma le rapporte du révérend imam Mohammad ibn Ishâq ibn Khozayma, l'un de nos célèbres partisans juristes et muhaddithîn (savants de hadith). Ar-Râfi`î cite le même livre et rapporte aussi d'Abî Bakra As-Sîghî, l'un de nos partisans, et dit: selon l'auteur d'At-Tatimma, cet avis n'est pas juste, car de tout temps, les gens se sont toujours accordés sur la considération de la rak`a ainsi rattrapée, et comme tel, est rejetée toute contradiction survenue à ce sujet, après eux. A son tour, l'érudit Ibn Hadjar rapporte dans At-Talkhîs selon Ibn Khozayma une citation qui met en évidence l'accord de la majorité des savants sur la considération de la raka`a rattrapée pendant l'inclinaison.

Q 2: Quel est l'avis religieux si celui qui est dirigé en prière vient à oublier la récitation de la Fâtiha ?

R 2: Selon An-Nawawî, qu'Allah lui fasse Miséricorde, les Oulémas y émettent deux avis:

1 - Celui qui omet le récit de la Fâtiha est jugé comme celui qui omet un acte fondamental de même ordre. S'il s'en rappelle avant l'inclinaison ou après, n'étant pas encore passé à la seconde rak`a, il doit revenir réciter la Fâtiha et observer les actes suivantes. Par contre, s'il s'en souvient quand il s'est déjà [406]levé pour la seconde rak`a, la précédente est jugée nulle et remplacée par la seconde. Cependant s'il ne s'en aperçoit qu'après la prononciation du salut final, il doit, si cela n'a pas duré, revenir à la prière et reprendre la rak`a dans laquelle le récit de la Fâtiha a été omis, effectue ensuite une prosternation de distraction (Soujoud as-sahw) s'il est devancé par l'imam de quelque rak`a sinon il ne doit pas la prosternation de distraction, car l'imam l'aura supportée. Mais, s'il s'en aperçoit plus tard, il reprend la prière. Selon An-Nawawî, ceci est le nouvel avis tenu d'Ach-Châfi`î, et unanimement jugé le plus authentique par les adeptes, à cette différence qu'il recommande fermement la prosternation de distraction et n'en donne pas de précisions comme ce qu'on vient de faire précédemment.

2 - Celui qui omet la récitation de la Fâtiha et s'incline, ou prononce le salut final avant de s'en apercevoir en est exempté et sa prière est accomplie. An-Nawawî le rapporte d'un groupe de Châfi`ites. A mon sens, cet avis est le plus probable notamment pour celui qui est dirigé par l'imam, et non pour l'imam et à celui qui effectue la prière individuellement, pour lesquels je fais prévaloir le premier avis. La raison en est que le dirigé est tenu à suivre son imam entre autre dans son inclinaison, il est donc à ce titre contraint à suivre son imam quand il s'incline. Il n'est pas autorisé de rester debout pour réciter la Fâtiha omise alors que son imam est incliné. Et ce, suivant la portée générale déduite de cette parole du prophète ( ): « Lorsqu'il s'incline, inclinez-vous alors! ».

( Numéro de la partie: 29, Numéro de la page: 281)

[407]Le sens direct du hadith inclut, entre autres, celui qui omet la Fâtiha. Si par ailleurs, nous avons jugé obligatoire, dirigé en prière, de réciter la Fâtiha, c'est vu l'universalité des Textes qui le signifient. Le dirigé en est dispensé s'il l'oublie et s'incline avec l'imam, étant donné la tolérance accordée à l'oublie d'une part et l'obligation de suivre l'imam d'autre part. Selon moi, le jugement de celui qui oublie de réciter la Fâtiha s'applique à celui ignore son obligation, au dirigé en prière, ou celui qui imite un savant qui n'est pas d'avis quant à l'obligation de la Fâtiha, pour manque de preuve probante selon lui à cela ; ou encore un Montai (celui qui s'emploie à déduire un jugement dans une question d'ordre religieux) qui n'y voit point l'obligation, car tous deux, ils sont légitimement excusés soit pour cause d'omission soit d'ignorance. Ils sont dans la même condition que celui qui rattrape l'imam incliné, et comme nous l'avons précédemment montré, cette rak`a est considérée, et le dirigé est dispensé, le cas échéant, du récit de la Fâtiha. Bien plus, la rak`a de l'ometteur et de l'ignorant est plus digne de considération, car contrairement à l'ignorant et l'ometteur qui manquent seulement au récit de la Fâtiha, celui qui rattrape l'imam incliné a raté en plus du récit, la station débout. Quant à la prosternation de distraction, les précisions précédemment données sur le premier avis s'appliquent à celui qui oublie, contrairement à l'ignorant qui ne doit aucune prosternation.

[408] 166 - Avis religieux sur le fait de dire: « Si ! « en prière

Q: Est-il autorisé de dire: « Si ! « à la fin de certaines sourates qui se terminent par une interrogation à l'instar de ce qui suit: {Allah n’est-Il pas le plus sage des Juges?} [409] . Tout comme le fait de dire «Amine» à la fin de la Fâtiha ? Je vous pose cette question, car j'entends certains gens le dire au cours de la prière. Qu'Allah vous rétribue !

R: Cela n'est prescrit qu'à la lecture de la fin de la sourate Al-Qiyâma, à savoir le verset suivant: {Celui-là [Allah] n’est-Il pas capable de faire revivre les morts?} [410] . Il est favorable de dire après sa lecture: « Gloire à Toi! Sans aucun doute! ». Vu l'authenticité du hadith rapporté à ce sujet d'après Le prophète ( ). Qu'Allah vous accorde la réussite.

[411] 167 - Avis religieux sur le fait de se tenir les mains quand on se relève de l'inclinaison

Q: Le fidèle qui prie se tient-il les mains quand il se relève de l'inclinaison ? (Je le demande) parce que nous avons eu divergence d'idée à ce sujet dans une mosquée. Donnez-nous une Fatwa juste, qu'Allah vous rétribue.

R: Les hadiths authentiques du prophète ( ), à l'instar de ce que rapporte entre autres Sahl ibn Sa`d et Wâ`il ibn Hajar indiquent que pendant la prière, il est prescrit au fidèle de tenir sa main gauche avec sa main droite quand il se tient débout fût-ce avant ou après l'inclinaison. Certains de hadiths de cet ordre montrent qu'il est préférable de les poser à la poitrine, et c'est l'avis élu, suivant les hadiths susmentionnés. Nous ne connaissons aucun argument juridique soutenant l'avis de ceux pour qui le fidèle devrait laisser les mains tombées pendant la station debout. Ceci a été le thème d'un article exhaustif que nous avions écrit et fait publier entre autre par les journaux locaux. Il faut retenir que la question de Qabd (se tenir les mains dans la prière en les posant sur la poitrine) et Irsâl (laisser tomber les mains pendant la prière) ne doivent pas constituer l'objet de controverse et de rancœur au sein de la Oumma ; bien au contraire, les musulmans se doivent de collaborer pour la bonté et la piété, pour l'amour réciproque en [412]Allah (Exalté soit-Il) et se conseiller mutuellement, malgré des divergences d'idées qu'ils peuvent connaître sur des questions d'ordre secondaire telles que le Qabd et l'Irsâl et j'en passe. Car, la Qabd est un acte Sunna et non un acte obligatoire, et comme tel, la prière est jugée accomplie qu'elle soit effectuée la main tenue ou pas. Cela étant, suivant le dire du prophète ( ) et son acte, le Qabd est le plus probable et ce qui est prescrit. Nous implorons Allah de nous accorder le succès dans la connaissance de sa religion, de nous y raffermir et de nous préserver tous de la méchanceté de nos âmes, de nos mauvaises actions et des tentations trompeuses. Allah est Audient et Tout Proche.

Q: Selon certains savants, Ad-Dam (Qabd) est un acte Sunna tenu du prophète ( ) alors que d'autres y voient une innovation dans la religion, c.-à-d. de tenir la main gauche par la main droite déposées sur la poitrine après l'inclinaison. Renseignez-nous. Qu'Allah vous accorde sa grâce.

R: Selon l'avis juste c'est un acte Sunna que de se tenir la main gauche par la main droite, déposées sur la poitrine quand on se tient debout dans la prière avant et après l'inclination.

Celui qui dit que cela est une innovation dans la religion commet une erreur flagrante, puisqu'il est rapporté dans un hadith authentique « selon Wâ`il ibn Hodjr (qu'Allah soit satisfait de lui) que lorsque Le prophète ( ) se tenait debout dans sa prière, il posait sa main droite [413] sur la gauche, sur le poignet et l'avant-bras », rapporté par Abou Dâwoud et An-Nassâ`î avec une chaîne de transmetteurs fiable. Dans le même ordre d'idée « Qobaysa ibn Halab At-Tâ`î rapporte de son père que Le prophète ( ) posait sa main droite sur la gauche, et les deux sur sa poitrine quand il se tenait debout dans la prière », rapporté par Ibn Abî Chayba avec une bonne chaîne de transmission. Citons en aussi le hadith rapporté par Al-Boukhârî dans son Sahîh « selon Sahl ibn Sa`d par la voie d'Abî Hâzim qui dit: On commandait à l'homme de poser sa main droite son bras gauche dans la prière. Et certainement, dit Abî Hâzim, il fait allusion ici au prophète ( ) ». Ceci montre d'une manière absolue que celui qui se tient débout dans la prière pose sa mains droite sur la gauche, que ce soit avant l'inclinaison ou après. C'est cela l'avis juste.

[414] 168 - Avis religieux sur le fait de dire en se mettant debout de la génuflexion: «Rabbanâ Wa Lakal-Hamd Wa Ach-Chokr» (Seigneur ! A Toi la louange et le remerciement)

Q: Un homme qui dit en se mettant debout de la génuflexion: «Rabbamâ Wa Lakal-Hamd Wa Ach-Chokr» (Seigneur ! A Toi la louange et le remerciement). Est-il permis d'ajouter le mot «Ach-Chokr « (le remerciement) ?

R: Cet ajout n'est pas rapporté dans un hadith, mais il n'y a aucun inconvénient de dire: La louange et le remerciement appartiennent à Allah uniquement, Exalté Soit-Il. Le mot louange inclut le remerciement, il faudra mieux donc de se contenter de dire: «Allah ! à Toi seul la louange» sans ajouter le mot «et le remerciement». Cependant, Il peut aussi dire «Rabbamâ Wa Lakal-Hamd, Hamdan Tayyiban Mobârakan fîh, Mil` Assamâwât Wa Al-Ard, Wa Mil'a Mâ Chi'ta Min Chay-in Ba`d.» (Seigneur! A Toi la louange abondante, pure et bénie autant que le contenu des cieux et de la terre, et de toute autre chose selon Ta volonté). Il lui est permis d'ajouter «Ach-Chokr» (le remerciement) tout en sachant que cet acte n'est pas prescrit.

[415] 169 - Avis religieux sur le fait de dire: Allaho Akbar quand on se met debout après l'accomplissement de génuflexion

Q: Le frère I.S. depuis Djeddah pose cette question: Que devra faire l'Imam ou celui qui le suit s'il dit «Allaho Akbar» (Allah est Grand) au lieu de dire: « Sami`al-Lâho Liman Hamidah » (Allah entend celui qui Le remercie) et vice-versa ? Renseignez-moi. Qu'Allah vous rétribue.

R: Il est inacceptable de le faire exprès, voire, il faut que celui qui accomplit la prière, imite la manière avec laquelle Le prophète ( ) effectuait ses prières, en tenant à prononcer les formules telles que: « Allaho Akbar », « Sami`al-Lâho Liman Hamidah », « Rabbanâ Wa Lakal Hamd » à leurs places respectives. En outre, il n'a rien à reprocher à celui qui le fait autrement par inadvertance, mais, il doit faire la prosternation de Sahw (de distraction) s'il est Imam ou s'il accomplit la prière individuellement. Qu'Allah vous accorde la réussite.

170 - Avis religieux sur la nécessité du contact direct de la face à l'endroit de prosternation

Q: La sœur A.S. depuis le Riyad pose cette question: En accomplissant la prière à la Mosquée Sacrée (Al-Masdjîd Al-Harâm). La présence des hommes non Mahram autour de moi, m'oblige à cacher la figure, mais en me prosternant, je soulève le voile afin de s'assurer que ma face touche le sol. Quel est le jugement de la Charia concernant cet acte ? Renseignez-moi. Qu'Allah vous rétribue !

( Numéro de la partie: 29, Numéro de la page: 288)

[416] R: Cet acte est considéré comme étant un bon acte, car il est préférable que la face de celui qui accomplit la prière soit en contact direct avec le sol. Pourtant, il n'y a aucun inconvénient si tu te prosternes sur ton voile. Qu'Allah nous guide à faire ce qui Lui satisfait.

171 - L'invocation en prosternation est illimitée

Q: Dans un hadith authentique, Le prophète ( ) dit: « Le Serviteur n'est jamais aussi près de son Seigneur que lorsqu'il est en prosternation. Multipliez vos invocations (dans cette posture) ». Si en prosternation et en prière je récite trop d'invocations en disant par exemple: « Seigneur ! Pardonne-moi, fais-moi miséricorde, guide-moi, accorde-moi le salut et Ta grâce», cela a-t-il d'impact sur ma prière ?

L'invocation en prosternation dont parle Le prophète ( ) dans le hadith a-t-elle d'effet sur la prière, ou alors tu peux demander ce qui est utile pour toi, fût-ce relatif à la vie ou à la mort. M'est-il autorisé de demander le rétablissement d'une maladie dont je souffre par exemple ?

Q: Jugé authentique (Sahîh), ce hadith est de portée générale. Il est rapporté par Mouslim dans son Sahîh selon Abou Hourayra (qu'Allah soit satisfait de lui) que Le prophète ( ) a dit: « Le Serviteur n'est autant près de son Seigneur que lorsqu'il est en prosternation. Multipliez vos [417] invocations (dans cette posture) ». Mouslim rapporte également dans son Sahîh selon Ibn `Abbâs (qu'Allah soit satisfait de lui) que le prophète ( ) dit: « Ne vous ai-je pas interdit de réciter le Coran lorsque vous êtes en inclinaison, et de même lorsque vous êtes en prosternation. Lors de l'inclinaison glorifiez le Seigneur, et lors de la prosternation, faites des efforts dans l'invocation, car vous y êtes dignes d'être exaucés », i.e. vous méritez d'être exaucés. L'invocation en prosternation est légale, il faut la faire largement sans limite. Bien plus, le serviteur d'Allah doit selon son besoin, faire usage d'une invocation qui lui est possible ; il serait préférable cependant d'utiliser les invocations rapportées du prophète ( ). En prosternation Le prophète invoquait entre autres en disant: « Ô mon Seigneur, pardonne-moi tous mes péchés, petits et grands, antérieurs et postérieurs, cachés et apparents », rapporté par l'imam Mouslim dans son Sahîh. Quant à l'invocation que mentionne l'auteur de la question, elle se récite entre deux prosternations, selon cette parole ( ): « Seigneur ! [418] Pardonne-moi, fait-moi miséricorde, guide-moi, accorde-moi le salut et Ta grâce ». Il est rapporté d'Ibn `Abbâs (qu'Allah soit satisfait de lui) que Le prophète ( ) invoquait ainsi entre les deux prosternations. Mais s'il la récite en prosternation et après le Tachahhod c'est sans objection ; même s'il demande autres choses telles que: Seigneur Dieu ! Accorde-moi le rétablissement, la subsistance, une femme vertueuse et une bonne progéniture, etc. Le Messager d'Allah ( ) n'a excepté aucune invocation, il a par contre dit: « Le Serviteur n'est jamais aussi près de son Seigneur que lorsqu'il est en prosternation. Multipliez vos invocations (dans cette posture) ». Ce qui implique à la fois l'invocation prophétique et d'autres, telle que nous l'avons précédemment montré. Et à ce sujet, il n'y a pas de différence entre prière obligatoire et prière surérogatoire, étant donné la portée générale des deux hadiths susmentionnés.

[419] 172 - Avis religieux sur l'assise de répit

Q: L'assise de repos chez celui qui prie avec l'imam ou effectue individuellement la prière, comment la juge-t-on ?

R: Selon l'avis juste elle est recommandable à l'imam, à celui qui prie avec lui ou individuellement. Elle est observée après la première et la troisième rak`a et on n'y fait ni Dhikr (mention de la transcendance d'Allah) ni invocation. Et ce, suivant l'exemple du prophète ( ) et conformément à sa parole ci-après: « Priez comme vous m'aviez vu prier ». Celui qui prie avec l'imam ou individuellement doit l'observer même si l'imam ne le fait pas, surtout sans Dhikr ni invocation. Il en est de même du soulèvement des mains pendant ou après l'inclinaison, il est recommandable à celui qui prie avec l'imam de le faire même si l'imam ne le fait pas. Il doit soulever la main comme il fait à la Takbîr Al-Ihrâm (la prononciation de la Grandeur d'Allah introductive à la prière) et en se levant pour la troisième unité de prière de trois ou de quatre rak`as même si son imam ne le fait pas, suivant cette parole du prophète ( ): « Priez comme vous m'aviez vu prier ». Le prophète ( ) soulevait ses mains pendant la Takbîr Al-Ihrâm, en s'inclinant, en se relevant de l'inclinaison, en se levant après le premier Tachahhod pour la troisième unité de prière. Qu'Allah vous accorde la réussite.

( Numéro de la partie: 29, Numéro de la page: 292)

[420]Q: Quel est l'avis religieux sur des gens qui s'asseyent entre la première et la seconde rak`a même s'ils prient avec l'imam ?

R: C’est une assise de détente. Il n'y a pas de mal à s'asseoir légèrement après la première et la troisième rak`a. Plus probablement, cette assise est recommandable, il n'y a pas de mal à l'observer, qu'on soit imam, celui qui prie avec l'imam ou individuellement. Nul grief également à celui qui ne l'observe pas. Il est rapporté que Le prophète ( ) observait une assise légère après la première et la troisième unité de prière et se relevait.

173 - Avis religieux sur le fait de bouger l'index en prière

Q: Le frère qui pose la question dit: premièrement, votre Eminence Cheikh, Allah m'est témoin que je t'aime, pour l'amour d'Allah. Deuxièmement, je demande votre Excellence à propos du mouvement de l'index en prière ? Doit-on le bouger une seule fois, en récitant le Tachahhod, ou plusieurs fois, car je vois que certains fidèles font cet acte tout au long de la prière. Donnez-nous conseil ? Qu'Allah vous rétribue !

( Numéro de la partie: 29, Numéro de la page: 293)

[421] R: Selon la Sunna, il faut pointer le doigt en s'asseyant pour réciter le premier et le dernier Tachahhod, de contracter tous les doigts et de pointer avec l'index. Parfois, quand il était assis pour réciter le Tachahhod, Le prophète ( ) contractait l'annulaire et l'auriculaire, nouait la pouce et le majeur et pointait avec l'index. Quant à l'agitation, il faut le faire durant l'invocation, conformément au hadith: « Il le faisait bouger lorsqu'il invoquait », i.e. que le prophète fait bouger l'index légèrement en récitant l'invocation, telle que: (Seigneur ! Prie sur Mohammad. Je cherche refuge auprès d'Allah contre le châtiment de l'Enfer. Seigneur ! Aide-moi à Te rappeler) ainsi que les autres invocations qu'on récite avant la prononciation du salut final. Le fidèle pointe son index et l'agite légèrement en récitant chaque invocation comme il est indiqué dans la Sunna. Nous disons: Qu'Allah pour lequel tu nous aime, t'aime. De t'aimer, et qu'Il nous fasse parmi ceux qui s'aiment pour l'amour d'Allah.

Q: Au nom d'Allah le Tout-Miséricordieux, le Très-Miséricordieux. Cher parent, que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule: Je vous aime en Allah. Il y a divergence d'avis sur la position de l'index pendant la Tachahhod (Témoignage de l'unicité d'Allah sous forme d'invocation récité en prière). Cette divergence est-elle d'ordre formel ou [422]sur le fond ? Quel en est l'avis le plus probable ? Qu'Allah vous accorde la réussite.

R: Pour commencer, je prie Allah en qui tu nous aimes de t'aimer, en vertu de cette parole du prophète ( ): « Sept personnes seront à l'ombre d'Allah le Jour où il n'y aura plus d'ombre que la Sienne: le souverain équitable; le jeune homme qui a éteint l'ardeur de sa jeunesse dans l'adoration d'Allah; l'homme dont le cœur est attaché aux mosquées (qui tient à s'y rendre et à y attendre la prière); deux hommes qui, s'aimant en Allah, se réunissent pour cet amour et se séparent par cela; l'homme qui refuse l'invitation à la fornication offerte par une belle femme de haute naissance, en disant: "Je crains Allah"; l'homme qui fait l'aumône en secret au point que sa main gauche ignore ce que vient de dépenser sa main droite; et l'homme, en retraite spirituelle, qui invoque Allah et a, par attendrissement, les larmes aux yeux ». Rapporté par Al-Boukhârî et Mouslim. Mouslim rapporte également dans son Sahîh que Le prophète ( ) dit: « Allah dira le Jour de la Résurrection: "Où sont ceux qui se sont aimés dans Ma Majesté? En ce jour, Je les protègerai de Mon ombre, le jour où il n'y aura d'ombre que la Mienne" ». Il est aussi rapporté, toujours dans Sahîh Mouslim d'après Le prophète ( ), « qu'un homme rendait visite à un frère dans un village quand [423] Allah lui envoya un Ange à l'image d'un homme l'observer. Lorsque celui-là passa par l'ange celui-ci lui dit: Où est-ce que tu vas ? Je visite un frère en Allah dans tel village, répondit l'homme. De continuer l'Ange demanda: Est-ce un bien que tu cherches auprès de lui ? Non, dit-il, je l'aime en Allah, c'est tout. Je suis l'envoyé d'Allah vers toi, dit l'Ange, Sache qu'Allah t'aime comme tu aimes ce frère ». S'aimer mutuellement en Allah est le plus tendre lien de foi. A propos de l'index, la sunna consiste à le soulever et le garder debout, légèrement incliné - c'est l'expression de l'unicité d'Allah - dès qu'on s'assied, jusqu'à la prononciation du salut final. Tous les autres doigts sont contractés. Ou tu contractes l'auriculaire et l'annulaire et noues le pouce et le médius. Tout ceci est autorisé en prière et fait partie de la Sunna, car Le prophète fit ceci et cela. C'est un acte Sunna à observer aussi bien pendant le premier que pendant le second Tachahhod. Soulever l'index est le signe de l'unicité d'Allah. Et, conformément au hadith, l'index soulevé doit être agité pendant l'invocation, et en disant: Seigneur ! Je te demande refuge contre le supplice de la Géhenne etc.

[424] 174 - Avis religieux sur le fait de soulever les index des deux mains pendant la prière

Q: En prière, certains fidèles soulèvent les index des deux mains, gauche et droite, pendant le récit de la Tachahhod (témoignage de l'unicité d'Allah sous forme d'invocation, récité en prière). D'aucuns portent les lunettes en priant et d'autres programment des appareils automatiques d'appel à la prière (téléphone portable en l'occurrence) qui généralement, émettent des sons pendant la prière qui déconcentre les fidèles. Comment juge-t-on tout cela ?

R: Il est prescrit au fidèle qui effectue la prière de soulever l'index de sa main droite quand il est assis pour le récit de la première et le seconde Tachahhod. Il est recommandable, pendant l'invocation dans le Tachahhod finale, de l'agiter, ayant contracté l'annulaire et l'auriculaire, ayant noué le pouce et le médius. La main droite est posée sur la cuisse droite ; quant à la main gauche, elle est posée sur sa cuisse gauche, ses doigts tendus vers son genou. L'index de sa main gauche n'est soulevé, puisque cela n'a pas été rapporté du prophète ( ) parmi tout ce que nous apprend sa Sunna, il est étendu avec tous les autres doigts. Il est rapporté que le Messager d'Allah ( ) [425]contractait tous ses doigts dans sa main droite pendant sa Tachahhod première et finale, à l'exception de l'index. Il est recommandable au fidèle qui effectue la prière de faire ceci et cela de temps en temps d'autant plus que se nouer le pouce et le médius en contractant l'annulaire et l'auriculaire l'index soulevé d'une part et contracter tous les doigts à l'exception de l'index d'autre part sont tous deux authentiquement rapportés du prophète. Il est par ailleurs recommandable au fidèle d'éteindre son téléphone portable afin de ne pas se perturber et perturber d'autres gens qui effectuent la prière. Il est condamnable de s'occuper à mettre les lunettes pendant la prière sans nécessité. Qu'Allah vous accorde la réussite.

175 - La prière sur Le prophète ( ) dans le Tachahhod (Témoignage de l'unicité d'Allah sous forme d'invocation récité en prière) final et l'avis religieux qui s'y rapporte

Q 3: Comment juge-t-on celui qui oublie de prier sur Le prophète ( ) dans le Tachahhod final ?

R 3: An-Nawawî, l'érudit Ibn Al-Qayyim et autres ont avancé trois avis concernant la prière pour Le prophète ( ): Selon le premier avis, c'est un acte obligatoire qu'on ne doit se passer ni délibérément ni par omission. Cet avis est rapporté de `Omar, de son fils, d'Ibn Mas`oud et d'Abî Sa`oud Al-Anssârî partagé par Ach-Cha`bî [426]l'un des tabi-în (la génération des fidèles qui ont suivi les compagnons) ; ainsi qu'Ach-Châfi`î et Ahmad, selon l'avis le plus notoire rapporté chez lui. Et selon le second avis, la prière pour Le prophète est indispensable, dans ce sens que la prière est nulle si on ne la récite pas volontairement, contrairement en cas d'oubli. C'est l'avis d'Ibn Râhawih et l'une des avis rapportés de l'imam Ahmad, pour lequel opte Al-Khorkî. Selon l'auteur d'Al-Moghnî, c'est manifestement l'avis de l'école Hanbalite pour lequel opte Al-Khorkî. Selon l'auteur d'Al-Moghnî, c'est manifestement l'avis de l'école d'Ahmad qu'Allah lui fasse miséricorde. Ces deux avis tiennent pour argument ce que mentionnent les hadiths authentiques rapportés du prophète ( ). Citons entre autres le hadith de Ka`b ibn `Adjrah, Abî Sa`îd, Abî Homayd, et Abî Mas`oud Al-Anssârî. On y rapporte qu'on dit au prophète ( ): « Allah nous a ordonnés de prier pour toi. Comment se fait donc la prière pour Toi? L'envoyé d'Allah ( ) dit: "Dites, Seigneur! Prie pour Mohammad et pour la famille de Mohammad, comme Tu as prié pour Abraham et la famille d'Abraham. Bénis Mohammad et la famille de Mohammad, comme Tu as béni Abraham et la famille d'Abraham. Tu es digne de louange et de gloire" ». Celle-ci est la version d'Al-Boukhârî rapporté dans son Sahîh sous le titre: Les hadiths des prophètes, Chapitre: Début de la création. Hadith qu'il rapporté de Ka`b ibn `Adjrah (qu'Allah soit satisfait de lui). Ce hadith a une variante chez Al-Boukhârî, Mouslim et chez les autres. Mais la version que nous avons mentionnée ici est la plus accomplie et la plus parfaite. Dans le hadith apporté d'Abî Homayd, au lieu de « la famille de Mohammad », il a mentionné [427] « ses épouses, et sa descendance ». C'est l'explication de ''famille'' mentionné dans d'autres hadiths. Le fidèle observe cet acte sunna en employant n'importe laquelle des versions rapportée d'Abî Mas`oud par Mouslim qui dit: « Bachîr ibn Sa'd a dit: "Ô Envoyé d'Allah ! Allah nous a ordonnés de prier pour toi. Comment se fait donc la prière pour Toi ?" L'envoyé d'Allah ( ) se tu, et dit: "Dites, Seigneur! Prie pour Mohammad et pour la famille de Mohammad, comme Tu as prié pour la famille d'Ibrahim. Bénis Mohammad et la famille de Mohammad, comme Tu as béni Ibrahim et la famille d'Ibrahim. Tu es digne de louange et de gloire". Puis faites la salutation finale comme je vous ai enseigné ». Ce hadith est aussi rapporté par Ibn Khozayma, Ad-Dâraqotnî, Al-Bayhaqî, Ibn Hibbân et Al-Hâkim avec l'expression: Comment se fait donc la prière pour Toi quand nous effectuons la prière ? Selon Ad-Dâraqotnî: Sa chaîne de transmission est défectueuse ; et le hadith est authentifié par Al-Hakim. Dans ces hadiths, Le prophète ( ) recommande de prier pour lui. Et plus explicitement il dit dans le hadith rapporté de Bachîr susmentionné, que cela est ordonné en prière, et l'ordre implique l'obligation comme il est connu dans les livres traitant des fondements de la jurisprudence islamique. Et Son Livre, Allah, le Tout-Puissant, le commande en ces termes: {Ô vous qui croyez priez sur lui et adressez (lui) vos salutations} [428] . Les hadiths [429]susmentionnés expliquent la prière et le salut mentionnés dans le verset. Et selon le troisième avis, la prière pour Le prophète ( ) est un acte Sunna, celui qui ne la fait pas ne doit absolument rien. Tel est l'avis de la plupart des jurisconsultes et l'un des avis rapportés d'Ahmad et de certains de ses adeptes, alors que c'est l'avis le plus défectueux, parce qu'il contredit le sens proche des hadiths susmentionnés. Ceci est mieux développé par An-Nawawî dans l'explication d'Al-Mohaddhab, et par l'érudit Ibn Al-Qayyim dans «Djalâ` Al-Afhâm». Ce serait très long de les citer ici et de développer davantage ce sujet. Ce que nous avons indiqué est suffisant. Il en ressort donc que, pour le premier avis, celui qui n'a pas prié pour Le prophète par omission doit obligatoirement rentrer en prière, la réciter, prononcer le salut final et faire la prosternation de distraction. C'est mieux ainsi, que la prosternation de distraction soit effectuée après le salut final, car il a prononcé le salut précédemment sa prière étant inaccomplie, ce qui rappelle le hadith d'Abou Hourayra sur Dhou-Al-Yadayn. Et s'il effectue la prosternation avant le salut final c'est aussi juste. Il est tenu à reprendre entièrement la prière s'il s'aperçoit plus tard avoir laissé la prière pour le prophète, comme on fait quand on a oublié un acte fondamental. Et selon le second avis, le fidèle effectue la prosternation de distraction s'il vient tout juste de terminer la prière ; et si cela a déjà duré il en est dispensé et sa prière est accomplie. Cet avis est le plus probable à mon sens, eu égard au hadith de Fadâla ibn `Obayd rapporté par Ahmad, Abî Dâwoud, At-Tirmidhî et An-Nissâ`î avec une chaîne de transmission fiable « que Le prophète ( ) entendit un homme invoquer dans sa prière sans louer Allah ni prier sur Le prophète ( ) et dit: "Celui-ci s'est précipité", ensuite il l'appela et lui dit: "Quand l'un de vous invoque, qu'il commence par chanter les louanges d'Allah et Son éloge, ensuite par prier sur Le prophète ( ), [430] après quoi il demandera ce qu'il veut" ». Le prophète ne lui demanda pas de recommencer la prière, et ce, probablement à cause de son ignorance et par là même la preuve qui montre que l'ignorant et celui qui l’oublie en sont dispensés. Tel qu'il est souligné précédemment. C'est l'avis d'Ishâq et une énoncée rapportée d'Ahmad, pour lequel optent les gens susmentionnés. C'est aussi en faveur de cet avis que se regroupent les hadiths traitant de la prière pour Le prophète ( ). Toutefois, le premier avis est le plus prudent, car son application est en conformité avec l'ensemble des hadiths et tranche par là même la controverse. Sache que ceux qui jugent indispensable de prier pour Le prophète ( ) soutiennent que cela n'est jugé comme tel que pour Le prophète ( ) et non pour sa famille et sa descendance. Cependant le croyant est tenu à l'accomplir conformément à ce que Le prophète ( ) enseigna à ses compagnons et ne rien laisser, car le fait de leur avoir enseigné cela implique son obligation. Par ailleurs, Le prophète ( ) a, en cela, donné une explication d'une recommandation coranique. C'est un acte sunna pour un fidèle de l'accomplir de la manière enseignée par Le prophète ( ), parce que cela est plus parfait en terme d'observance et plus prudent en matière de religion. Allah est Omniscient. Prière et salut d'Allah sur notre prophète Mohammad ainsi que sur sa famille et ses compagnons.

[431] 176 - Une question concernant la prière sur Le prophète ( ) lors du Tachahhoud (Témoignage de l'unicité d'Allah sous forme d'une invocation récitée dans la prière)

Q: Le frère K.M.S. depuis Damas pose cette question: Existe-t-il une différence entre l'acte de dire ( ) et (`Alaihi as-Salât Wa as-Sallâm) en priant sur le prophète; et si, par ailleurs, il y a une différence entre ces deux mots: prophète et Messager ? Renseignez-nous, qu'Allah vous rétribue.

R: Il y a des hadiths authentiques rapportés d'après Le prophète ( ) en ce qui concerne la manière de prier pour lui ( ) dans les deux Sahîhs et autres, tels que le Hadith de Ka`b ibn `Adjrah (Qu'Allah soit satisfait de lui) qui dit: « Ô Envoyé d'Allah! Allah nous a ordonnés de prier pour toi. Comment se fait donc la prière pour Toi? L'envoyé d'Allah ( ) dit: "Dites, Seigneur! Prie pour Mohammad et pour la famille de Mohammad, comme Tu as prié pour Abraham et la famille d'Abraham. Bénis Mohammad et la famille de Mohammad, comme Tu as béni Abraham et la famille d'Abraham. Tu es digne de louange et de gloire" ». Citons aussi le hadith d'Abou Homayd As-Sâ`idî selon lequel, Le prophète ( ) [432]dit aux compagnons quand ceux-ci lui demandèrent de décrire la manière de prier pour lui: « Dites: "Ô Allah! Prie sur Mohammad, ses femmes, et sa descendance, comme Tu as prié sur la famille d'Ibrâhîm. Ô Allah! Bénis Mohammad, ses femmes, et sa descendance, comme tu as béni la famille d'Ibrâhîm, Tu es certes digne de louange et de glorification" ». Le prophète ( ) dit également dans le hadith rapporté par Abou Mas`oud Al-Anssârî quand on lui demanda à propos de la manière de prier pour lui: « Dites: "Ô Allah! Prie sur Mohammad et sur la famille de Mohammad, comme Tu as prié sur Ibrâhîm et sur la famille d'Ibrâhîm, Tu es certes digne de louange et de glorification. Ô Allah! Bénis Mohammad et la famille de Mohammad, comme tu as béni Ibrâhîm et la famille d'Ibrâhîm parmi les mondes, Tu es certes digne de louange et de glorification", puis faites la salutation finale comme je vous ai enseigné ».

Et dans certaines narrations: «Et comment devrions-nous prier pour toi quand nous effectuons nos prières ?» ainsi que son dire ( ): «Puis faites la salutation finale comme je vous l'ai enseignée». Le prophète ( ) fait allusion à ce qu'il est dit dans le Tachahhoud: « Que le Salut, la Miséricorde d'Allah ainsi que ses Bénédictions soient sur toi! Ô prophète! ». Cette manière de prier pour lui ( ) indiquée dans ces hadiths, est l'explication de cette parole du Très Exalté: [433] {Certes, Allah et Ses Anges prient sur le prophète; ô vous qui croyez priez sur lui et adressez (lui) vos salutations} [434] .

Ce qui est donc prescrit à tout musulman, homme comme femme, voire, ce qui leur incombe en prière, c'est de réciter cette formule dans le Tachahhoud final, et faire ensuite l'invocation, avant de prononcer le salut final. Et comme un exemple de supplication, citons la demande de refuge auprès d'Allah contre le châtiment de l'enfer et de la tombe, contre les épreuves de la vie et de la mort et contre les tentations de l'Antéchrist. Citons aussi la supplication très connue que Le prophète ( ) enseigna à Mou`âdh ibn Djabal Il lui dit : « Il dit après chaque prière: "Ô Allah! Aide-moi à T'évoquer, à Te remercier, et à T'adorer comme il se doit" ». En dehors de la prière, il n'y a pas de mal à ce que le croyant dise: ( ) ou (`Alaihi as-Salât Wa as-Sallâm) quand le nom du prophète ( ) est mentionné. Il est favorable de dire (As-Salât Wa as-Sallâm `Alaihi), (`Alaihi as-Salât Wa as-Sallâm) à la fin de l'appel à la prière et après l'iqâma (Second appel prononcé directement au commencement de la prière), conformément à cette parole du prophète ( ): « Quand vous écoutez le muezzin, répétez ce qu'il dit, ensuite priez pour moi car, quiconque prie pour moi une fois Allah priera dix fois sur lui ; puis demandez Allah de m'accorder Al-Wassîla, une grade éminente au Paradis réservée à une seule créature d'Allah, et je souhaite [435] que ce soit moi. Quiconque demande Al-Wassîla en ma faveur mérite mon intercession », rapporté par Mouslim dans son Sahîh. Et dans le Sahîh d'Al-Boukhârî, il est rapporté d'après Djabîr ibn `Abd-Allah Al-'Anssârî (Qu'Allah soit satisfait de lui et de son père), que Le prophète ( ) dit: « Celui qui dit lorsqu'il entend l'appel à la prière: "Ô Allah, Seigneur de cet appel parfait et de cette prière qu'on va accomplir, accorde à Mohammad Al-Wassîla (une position éminente dans l'Au-delà réservée à une seule créature) et l'éminence et ressuscite-le à la position suprême que Tu lui as promise" jouira de mon intercession auprès d'Allah le Jour du Jugement Dernier ». Al-Bayhaqî ajoute avec une chaîne de transmission fiable: « Certes, Tu ne manques pas à Ta promesse ». Il est recommandable de dire quand on entend le muezzin: Ach-hado an lâ-ilâha illâ Allah, wahdahou Lâ charîka lah. Wa ach-hado anna Mohammadan `abdahou wa rassouloh. Radîto billâhi rabban wa bil-islâm dînan wa Bi Mohammad rassoulan. Salla Allahou `Alaihi Wa Sallam. (J’atteste qu'il n'y a de divinité qu'Allah, l'Unique sans associé. J'atteste également que Mohammad est Son serviteur et Son Messager. J'accepte Allah comme Seigneur, l'Islam comme religion et Mohammad comme Messager, prière et salut d'Allah sur lui.) Il est rapporté d'après Le prophète ( ), selon le hadith de Sa`d ibn Abî Waqqâs (Qu'Allah soit satisfait de lui) que: « Quiconque lorsqu'il entend le muezzin dit: "J'atteste qu'il n'y a point de divinité digne d'être adorée en dehors d'Allah, Seul sans associés, et j'atteste que Mohammad est son serviteur et son messager" se verra pardonner ses péchés ». Qu'Allah vous accorde la réussite.

[436] Q: Certains gens font la prière pour Le prophète ( ) en disant: «Seigneur! Prie pour notre prophète Mohammad, la cure des cœurs et le remède qui donne la santé.» Cette formule est-elle acceptable ?

R: Cette formule est inacceptable, comme elle comporte une certaine ambiguïté qui risque de susciter la confusion des gens. La meilleure prière pour lui est la Salât Al-'Ibrahîmiyya (la prière abrahamique) ci-après: « Seigneur! Prie pour Mohammad et pour la famille de Mohammad, comme Tu as prié pour Abraham et la famille d'Abraham. Bénis Mohammad et la famille de Mohammad, comme Tu as béni Abraham et la famille d'Abraham. Tu es digne de digne de louange et de glorification ». Cette prière est la prière connue et authentique d'après Le prophète ( ). Il faut noter qu'il existe plusieurs variétés de cette prière, et elles sont toutes légitimes tant qu'elles sont authentiquement rapportées d'après Le prophète ( ). Qu'Allah vous accorde la réussite. Prière et salut d'Allah sur notre prophète Mohammad ainsi que sur sa famille et ses compagnons.

[437]Q: La sœur H.M.S. depuis la Macque pose cette question: Il se trouve près de moi des gens qui répètent des formules de prière sur Le prophète ( ) dont j'ignore le bien fondé. Ils disent: « Seigneur ! Accorde pleinement la prière et le salut à Notre maître Mohammad ( ) qui par sa grâce, on a solution à tout problème, soulagement pour toute affliction, satisfaction à tous les besoins, réalisation de tous les souhaits et le bénéfice d'une fin meilleure. Par la grâce de sa face généreuse, les nuées font tomber leurs pluies, sur sa famille et ses compagnons à chaque clin d'œil et coup de souffle, au nombre de tout ce que Tu connais ». Notez qu'ils répètent ceci à un nombre déterminé qui atteint les 1000 fois. Donnez-nous une fatwa à ce sujet. Qu'Allah vous rétribue.

R:: Cette formule n'est pas prescrite et renferme une exagération et une contradiction avec la charia purifiée. Ce qui est prescrit au musulman est de prier sur Le prophète ( ) avec les formules enseignées par ce dernier ( ) à ses compagnons (Qu'Allah soit satisfait d'eux) ; comme la suivante: « Seigneur! Prie pour Mohammad et pour la famille de Mohammad, comme Tu as prié pour Abraham et la famille d'Abraham. Bénis Mohammad et la famille de Mohammad, comme Tu as béni Abraham et la famille d'Abraham. Tu es digne de digne de louange et de glorification ». [438]Cette formule est la meilleure, rapportée du prophète ( ) pour qui veut prier pour lui. Si pour prier pour Le prophète ( ), le fidèle utilise l'une des formules rapportées de lui ( ) c'est suffisant. Qu'Allah vous accorde la réussite.

177 - Avis religieux sur l'ajout du mot» Wa Barakâtohou « (Et Ses bénédictions) aux salutations finales (qui marque la fin de la prière)

Q: En prononçant les salutations finales, notre Imam dit en faisant la première salutation: « Assalâm Alaykom Wa Rahmato Allah Wa Barakâtohou » (Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous), et à la seconde, il dit: « Assalâm Alaykom Wa Rahmato Allah » (Que la paix et la miséricorde d'Allah soient sur vous). Quel est l'avis religieux concernant cet ajout? Qu'Allah vous rétribue.

R: Il est prescrit que l'Imam ou autre ne dit, en effectuant la salutation finale en prière, que: «Assalâm Alaykom Wa Rahmato Allah». Par contre, il existe une divergence entre les savants sur la justesse de l'ajout du mot «Wa Barakâtohou» à cette formule. Il est donc plus prudent d'abandonner cet ajout. Qu'Allah nous accorde le succès.

[439] 178 - Avis religieux sur le fait de se serrer les mains après le salut final de l'imam

Q: Très souvent nous voyons certains fidèles, après le salut final de l'imam, tendre la main à droite et à gauche pour saluer, en disant: « Taqabbal Allah ou Haraman ». (Qu'Allah accepte la prière! Espérons qu'on se rende au Haram). Cela est-il permis ? Donnez-nous une réponse. Qu'Allah vous rétribue.

R: Se serrer les mains après le salut final de l'imam n'est pas fondé. Voici ce qu'on doit faire après le salut final: Dire Astaghfir Allah (J'implore le pardon d'Allah) trois fois, puis réciter: Allâhomma anta as-Salâm, wa minka as-Salâm, tabârakta wa ta`âlayta, yâ dhal jalâli wal ikrâm (Seigneur Dieu! Tu es la paix, la source de la paix. Que Tu sois béni, ô l'Auguste Sublime). Dire une ou trois fois: Lâ ilâha illâ Allah wahdahou lâ charîka lahou, lahou al-molko, wa lahou al-hamdo wa howa `alâ kolli chay-in Qadîr (Point de divinité à part Allah, l'Unique sans associé. A Toi appartient le pouvoir, à Toi la louange ; Tu es Omnipotent). Dire: Lâ Hawla Walâ Qowwa Illâ Bil-Lâh. Lâ Ilâha Illâ Allah, wa lâ na`bodo illâ iyyâh. Lahou an-ni`ma wa lahou al-fadl wa lahou ath-thanâ' al-hassan. Lâ ilâha illâ Allah, Mokhlissîn lahou ad-dîn, wa law karihal kâfiroun. Allâhomma lâ mâni`a limâ a`tayta, walâ mo`tiya limâ mana`ta, walâ yanfa` dhal-jad mink al-jad: (Il n'y a ni puissance ni force que par Allah. Point de divinité à part Allah. Nous n'implorons que Lui. A Lui appartiennent le mérite et la glorification. Point de divinité à part Allah. Nous croyons sincèrement à Lui, n'en déplaise aux mécréants. Seigneur! Nul ne peut empêcher ce que Tu donnes ; et nul ne peut donner ce que Tu refuses. Sans Toi, la fortune du riche ne lui sera d'aucune utilité). Les hadiths authentiques ont été rapportés du prophète ( ) à ce sujet. Il est recommandable après les prières de Maghrib (coucher du soleil) et Fadjr (l'aube) d'ajouter à dix fois l'invocation ci-après: Lâ ilâha illâ Allah wahdahou [440]lâ charîka lahou, lahou al-molko, wa lahou al-hamdÔ wa howa `alâ kolli chay-in Qadîr (Point de divinité à part Allah, l'Unique sans associé. A Toi appartient le pouvoir, à Toi la louange; Tu es Omnipotent). Ensuite, à la fin des cinq prières canoniques, on dit respectivement 33 fois chacune des expressions ci-après: Soubhâna Allah (Gloire à Allah) Alhamdo lil-Lah (Louange à Allah), Allaho Akbar (Allah est Grand), ce qui fait en tout quatre-vingt-dix-neuf, qu’il complétera à cent en disant: Lâ ilâha illâ Allah wahdahou lâ charîka lahou, lahou al-molko, wa lahou al-hamdÔ wa howa `alâ kolli chay-in Qadîr (Point de divinité à part Allah, l'Unique sans associé. à Lui appartient le pouvoir, à Lui la louange ; Il est Omnipotent). Il est recommandable de faire ceci après chacune des cinq prières canoniques et de réciter par la suite le verset du Trône (Le 255 de la sourate 2): {Allah! Point de divinité à part Lui, le Vivant, Celui qui subsiste par lui-même « Al-Qayyûm »} [441] . Puis, on récite: {Dis: Il est Allah, Unique}[442], ainsi que les deux sourates protectrices (Al-Falaq et An-Nâs). Et après les prières de Maghrib et de Fadjr, ces sourates doivent être répétées trois fois au début de la journée et à la tombée de la nuit: {Dis: «Il est Allah, Unique} [443] , {Dis: Je cherche protection auprès du Seigneur de l’aube naissante} [444] , {Dis: Je cherche protection auprès du Seigneur des hommes} [445] trois fois à l'aube après la prière de Fadjr, et trois fois au coucher du soleil après la prière de Maghrib. Quant au fait de soulever les mains après le salut final pour l'invocation, cela n'est pas fondé, ni à l'imam ni à celui qui l'accompagne en prière. Après le salut final, on ne soulève pas la main pour invoquer ni pour saluer. Au contraire, il doit faire le Dhikr légal ci-après fût-ce après une prière surérogatoire: Astaghfir Allah (J'implore le pardon d'Allah) trois fois et dire: Allâhomma anta as-Salâm, wa minka as-Salâm, tabârakta wa ta`âlayta, yâ dhal jalâli wal ikrâm (Seigneur Dieu! Tu es la paix, la source de la paix, que Tu sois béni, ô l'Auguste Sublime). Cependant, si de temps à autres, il lève la main quand il invoque après la prière surérogatoire il n'y a d'objection à cela. Il est rapporté que parfois Le prophète ( ) levait les mains après la prière surérogatoire contrairement, et non après la prière obligatoire où cela n'est pas prescrit.

[446] Q: Certains fidèles serrent la main des gens qui se trouvent à leur droite et leur gauche, après avoir terminés la prière. Certains d'autres trouvent qu'il s'agit d'un acte interdit. Pourtant, plusieurs musulmans effectuent cet acte et disent qu'il n'implique aucun acte blâmable?

R: Il est permis aux musulmans de saluer les uns les autres quand ils se mettent dans le même rang durant la prière, ou après avoir accomplis la prière surérogatoire, conformément aux paroles du prophète ( ): « Lorsque deux musulmans se rencontrent, et se serrent la main, leurs péchés tombent de leurs deux mains, comme tombent les feuilles d'un arbre ». Cependant, s'ils se sont déjà salués avant de commencer la prière, il n'y a pas de quoi réitérer la salutation après la prière. Qu'Allah vous accorde la réussite.

[447] 179 - Rendre le salut après la prière.

Q: Quel est l'avis religieux sur le fait que les gens se saluent les uns les autres après la prière de Fadjr notamment ? J'ai entendu certains dire que cela était une innovation en religion, et d'autres qu'il n'y avait pas d'inconvénient à cela. Quel est l'avis juste par rapport à cela ? Eclairez-nous sur cette question Qu'Allah vous rétribue.

R: Nous ne trouvons aucun inconvénient à cela. Il est authentiquement rapporté d'après Le prophète ( ) qu'il rendit le salut du bédouin qui entra dans la mosquée et accomplit mal sa prière. Le prophète ( ) lui dit: « Repars d'où tu viens et accomplis la prière car, certes, tu n'as pas prié. Il partit, accomplit la prière, puis revint et salua Le prophète ( ) qui lui rendit le salut et lui dit: "Repars d'où tu viens et accomplis la prière car, certes, tu n'as pas prié" ». Le hadith est rapporté par Al-Boukhârî et Mouslim. Ainsi, Le prophète ( ) ne lui reprocha ni sa deuxième ni sa troisième salutation, mais il l'accepta et lui rendit le salut alors qu'il priait à côté de lui, et ne l'ayant pas quitté. Notons également que s'échanger mutuellement la salutation dans le groupe unit les cœurs et raffermit l'amitié.

[448] 180 - Dire: Taqabbal Allah (Qu'Allah accepte la prière) quand on prononce le salut final de la prière

Q: Est-il juste de dire à la fin de la prière «Taqabbal Allah» (Qu'Allah accepte la prière) en se serrant les mains ? Ceci est-il répandu parmi les gens?

R: Il n'y a pas d'objection qu'un fidèle salue son frère après la prière ou le Dhikr (la mention de la transcendance d'Allah) s'il ne l'a pas salué avant la prière ni en entrant dans la mosquée. La salutation a lieu après le récit de l'invocation ci-après: Astaghfir Allah (J'implore le pardon d'Allah) trois fois, puis on récite: Allâhomma anta as-Salâm, wa minka as-Salâm, tabârakta yâ dhal jalâli wal ikrâm Lâ ilâha illâ Allah wahdahou lâ charîka lahou, lahou al-molko, wa lahou al-hamdÔ wa howa `alâ kolli chay-in Qadîr. Lâ hawla walâ qowwta illâ bil-Lâh. Lâ ilâha illâ Allah, wa lâ na`bodo illâ iyyâh. Lahou an-ni`ma wa lahou al-fadl wa lahou ath-thanâ' al-hassan. Lâ ilâha illâ Allah, Mokhlissîn lahou ad-dîn, wa law karihal kâfiroun. Allâhomma lâ mâni`a limâ a`tayta, walâ mo`tiya limâ mana`ta, walâ yanfa` dhal-jad mink al-jad: (Seigneur Dieu! Tu es la paix, la source de la paix. Que Tu sois béni, ô l'Auguste Sublime. Point de divinité à part Allah, l'Unique; Qui n'a point d'associés. A Toi appartient le pouvoir, à Toi la louange ; Tu es Omnipotent. Il n'y a ni puissance ni force que par Allah. Point de divinité à part Allah. Nous n'implorons que Lui. A Lui le mérite et la glorification. Point de divinité à part Allah. Nous croyons sincèrement à Lui, n'en déplaise aux mécréants. Seigneur! Nul ne peut empêcher ce que Tu donnes ; et nul ne peut donner ce que Tu refuses. Sans Toi, la fortune du riche ne lui sera d'aucune utilité). C'est ce que faisait Le prophète ( ). Quand il prononçait la Salut, il disait: Astaghfir Allah (J'implore le pardon d'Allah) trois fois et puis on récite: Allâhomma anta as-Salâm, wa minka as-Salâm, tabârakta yâ dhal jalâli wal ikrâm (Seigneur Dieu! Tu es la paix, la source de la paix. Que Tu sois béni, ô l'Auguste Sublime...) Il ( ) se tournait ensuite et leur faisait face, et récitait ce Dhikr, déjà susmentionné: Lâ ilâha illâ Allah wahdahou lâ charîka lahou, lahou al-molko, wa lahou al-hamdÔ [449]Wa howa `alâ kolli chay-in qadîr. Lâ hawla walâ qowwata illâ bil-lâh. Lâ ilâha illâ Allah, wa lâ na`bo illâ iyyâh. Lahou an-ni`ma wa lahou al-fadl wa lahou ath-thanâ' al-hassan. Lâ ilâha illâ Allah, mokhlissîn lahou ad-dîn, wa law karihal kâfiroun. Allâhomma lâ mâni`a limâ a`tayta, walâ mo`tiya limâ mana`ta, walâ yanfa` dhal-jad mink al-jad: (Seigneur Dieu! Tu es la paix, la source de la paix. Que Tu sois béni, ô l'Auguste Sublime. Point de divinité à part Allah, l'Unique ; Qui n'a point d'associés. A Toi appartient le pouvoir, à Toi la louange ; Tu es Omnipotent. Il n'y a ni puissance ni force que par Allah. Point de divinité à part Allah. Nous n'implorons que Lui. A Lui le mérite et la glorification. Point de divinité à part Allah. Nous croyons sincèrement à Lui, n'en déplaise aux mécréants. Seigneur! Nul ne peut empêcher ce que Tu donnes ; nul ne peut donner ce que Tu refuses. Sans Toi, la fortune du riche ne lui sera d'aucune utilité). Si après ceci on serre la main à gauche ou à droite à un frère qu'on n'a pas salué avant la prière c'est sans grief, vu l'affabilité que cela réalise entre les fidèles. Dans un hadith authentique Le prophète ( ) a dit: « Ne vous indiquerais-je pas quelque chose qui si vous le faites, vous vous aimerez les uns les autres? Répandez le salut parmi vous ». Le prophète ( ) serrait la main à ses compagnons. Le prophète ( ) dit: « Lorsque l'un de vous rencontre son frère, qu'il le salue. Et si un arbre, un mur ou une (grosse) pierre s'interpose entre eux, qu'il réitère le salut lorsqu'ils se rencontrent de nouveau ». Et quand les compagnons (Qu'Allah soit satisfait d'eux) se rencontraient, ils se serraient les mains. C'est un acte surérogatoire confirmé que de se serrer les mains et de se saluer. Cela est fort favorable à créer l'harmonie et la convergence entre les musulmans. Par contre, s'il l'a déjà salué avant la prière, cela suffit, avec la volonté d'Allah.

[450] Q: Certains fidèles saluent ceux qui sont à côté d'eux, après avoir accomplis la prière obligatoire ou surérogatoire, Quel est l'avis religieux concernant cet acte?

R: Il est prescrit de saluer les gens qui sont présents dans la mosquée en arrivant. Quant à l'habitude de saluer ceux qui accomplissent la prière, obligatoire ou surérogatoire, à côté de vous, ceci est considérée comme une innovation dans la religion, étant donné l'inexistence d'aucune preuve qui soutient cet acte. Pourtant, il est acceptable de le faire de temps en temps, afin de serrer la main de celui que vous n'avez pas eu l'occasion de saluer avant la prière, ou celui avec qui vous voulez vous entretenir ou avec qui vous avez affaire.

Quel avis a son Eminence sur le fait de se serrer les mains après l'accomplissement de la prière ? Est-il une innovation en religion ou pas ?

R: S'ils se sont rencontrés seulement dans le rang de prière, ne s'étant pas serrés les mains avant cela, il est un acte de la Sunna de se serrer les mains quand on se rencontre. Deux fidèles qui se rencontrent doivent se serrer les mains. Cela leur est légitime après la prière, s'ils sont entrés en prière sans s'être serrés les mains, et ce, non pas tout juste après la prière obligatoire. [451]C'est après le Dhikr (la mention d'Allah) et quand il se calme, or dès qu'on prononce le salut final certains te prennent la main aussitôt pour te saluer alors que cela n'est pas permis. Il devrait d'abord implorer le pardon d'Allah trois fois et réciter: « Allâhomma anta Salâm… ». Et réciter certaines invocations. Après cela, il pourra sans aucun reproche serrer la main ici et là s'il ne l'a pas fait avant la prière. Même chose pour la prière surérogatoire. Ils peuvent se saluer s'ils ont fini la prière surérogatoire avant de s'engager en prière obligatoire. Ceci consolide l'amitié entre les fidèles et les unit.

181 - Avis religieux sur Al-Qonout (une invocation spécialement récitée en prière) pendant la prière de Fadjr

Q: Le prophète d'Allah ( ) récitait-il régulièrement jusqu'à la mort, l'invocation ci-après dans la dernière rak`a de Fadjr après l'inclinaison, les mains soulevées: Allâhommah Dinâ fîman Hadayt ... (Seigneur! Fais-moi partie de ceux que Tu as guidés...)?

R: Le prophète ( ) ne récitait pas régulièrement le Qonout en prière de Fadjr, ni cette invocation connue: «Allâhommah Dinâ fîman Hadayt... ». (Seigneur! Fais-moi partie de ceux que Tu as guidés...) ni autre invocation. Le prophète ( ) ne récitait le Qonout que pendant le malheur. Quand les musulmans étaient sujets à une attaque de la part des ennemis de l'Islam [452]le prophète d'Allah ( ) récitait le Qonout pendant un moment en invoquant contre les ennemis et en faveur des musulmans ... Voilà ce qui est rapporté du Messager d'Allah ( ). Il est rapporté dans le « hadith de Sa`d ibn Târiq Al-'Achdja`î qu'il dit à son père: Ô père ! Tu as prié derrière Le prophète ( ) et derrière Abou Bakr, `Omar, `Othmân et `Alî (Qu’Allah soit satisfait d'eux) est-ce qu'ils récitaient le Qonout dans la prière de Fadjr ? » - « Ô fils, répondit-il, c'est une innovation en religion », rapporté par l'imam Ahmad, At-Tirmidhî, An-Nasâ'î et le groupe, avec une authentique chaîne de transmission. Quant au hadith rapporté d'Anas (Qu'Allah soit satisfait de lui) selon lequel, Le prophète ( ) « Il invoqua debout après l'inclinaison « Qounout » lors de la prière de « Soubh » jusqu'à ce qu'il quitta ce bas monde ». C'est un hadith jugé défectueux par les Oulémas de hadith.

182 - Avis religieux sur la récitation d'Al-Qonout (invocation récitée uniquement en prière) dans les malheurs.

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère, Son Eminence, le cheikh M.`A.J. Directeur général de la section du ministère des affaires islamiques à la région de `Asîr .

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

Il est prescrit de réciter le Qonout en cas de l'arrivée du malheur, dans toutes les prières et de préférence, dans la prière de Fadjr. Il n'y a pas d'inconvénient à le réciter pendant les autres prières, soit ouvertement [453]pendant le Maghrib et le `Ichâ', soit silencieusement, pendant les prières de Zhouhor et de `Asr. Qu'Allah renverse les ennemis de l'Islam, les Serbes entre autres. Qu'Il sauve nos frères au Kosovo et ailleurs. Qu'Il nous accorde, ainsi qu'à tous les musulmans, une bonne fin. Il est Audient et Tout-Proche. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti général du Royaume d'Arabie Saoudite.

183 - Avis religieux sur l'usage du chapelet pour accomplir le Dhikr (la mention d'Allah) fait après la prière

Q: Quel est votre avis sur l'usage du chapelet pour accomplir le Dhikr (la mention d'Allah) fait après la prière. S'agit-il d'une innovation dans la religion?

R: Il ne faut pas utiliser le chapelet, voire il est préférable et plus prudent de l'abandonner et de se servir des doigts pour faire le Dhikr. Pourtant, il est permis d'utiliser les cailloux, le chapelet ou les noyaux des dattes, tant que celui qui l'utilise l'abandonne chez soi, afin de s'assurer que les gens ne l'imitent pas, à l'exemple de certains prédécesseurs (Salafs). La question est donc relative, mais l'usage des doigts, et notamment la main droite, est préférable dans tous les cas. Ainsi, il est inacceptable de porter le chapelet à la main et dans la mosquée; puisque cet acte est considéré selon le jugement le plus atténué comme étant un acte répréhensible.

[454] 184 - Avis religieux sur le passage devant le fidèle qui effectue la prière

Q: La prière s'annule-t-elle de façon qu'il faille la reprendre si, en l'effectuant, quelqu'un passe devant le fidèle ?

R: Passer devant celui qui effectue la prière ne rompt guère sa prière. Selon l'avis correct tenu des gens de science, la rupture de la prière est due au passage de trois êtres suivant: La femme pubère, le chien, notamment de couleur noire et l'âne. C'est ainsi qu'il est rapporté d'après Le prophète ( ) qui dit: « La prière du musulman est coupée, si celui qui prie ne place pas devant un objet de la taille de l'arrière de la selle d'un chameau, comme la selle d'un chameau, par le passage d'une femme, d'un âne, ou d'un chien noir. » Il fut dit: « Ô Messager d'Allah! Comment se fait-il que ce soit le noir et pas le rouge ou le jaune? » Il répondit: « Le chien noir est un diable ». Ceci signifie que ces trois êtres sont ceux qui rompent la prière, selon l'avis juste des gens de science. Cela étant, le passage de toute autre personne diminue la rétribution de la prière, raison pour laquelle il est conseillé de l'empêcher, si possible, de passer. Il n'est pas permis de passer devant celui qui effectue la prière car Le prophète ( ) l'interdit en disant: « Si celui qui passe devant le fidèle en prière sait ce qu'il encourt, il aurait préféré d'attendre quarante (jours) [455] au lieu de passer ». Il donna l'ordre à celui qui prie derrière une cloison, qui le sépare des gens, d'empêcher toute personne qui essaye de passer devant lui. Le prophète ( ) a dit: « S'il l'un d'entre vous accomplit auprès de ce qui le préserve des gens « soutra » et qu'une personne essaye de passer devant lui, qu'il l'en empêche, et s'il persiste qu'il utilise la force car cette personne est certes un diable ».

La Sunna met au fait qu'en prière le fidèle doit, dans la mesure du possible, empêcher les autres de passer devant lui, fût-ce un autre être que les trois susmentionnés, soit-il un humain ou un animal. Cependant, sa prière reste intacte si cet être traverse malgré lui. Selon la Sunna, le musulman doit avoir un objet devant lui quand il prie, que ce soit une chaise, une lance qu'on fixe à terre, un mur, ou l'un des poteaux de la mosquée. Le passage des gens derrière ces cloisons, ne rend guère sa prière invalide. Ce qui est défendu c'est leur passage entre ce cloison et lui. Par contre, La prière se rompt, si le passant est une femme, un âne ou un chien noir. En l'occurrence, sa prière se rompt aussi si ceux-ci passent tout près de lui, d'une distance de trois coudées ou moins, s'il n'a pas placé une cloison. Au-delà de cette distance, [456]c'est-à-dire, plus de trois coudées, le passage n'a aucun effet sur la prière, car Le prophète ( ) pria auprès de la Ka`ba en laissant entre lui et le mur occidental (de la Ka`ba) trois coudées. Les gens de science ont présenté cet incident comme preuve que telle est la distance qui doit séparer entre celui qui accomplit la prière et la cloison. Interrompre signifie rendre invalide. Selon la majorité des Oulémas, le passage devant celui qui effectue la prière, met en cause la perfection de sa prière alors qu'au juste la prière s'annule complètement le cas échéant, ainsi le fidèle doit la reprendre. Qu'Allah nous accorde le succès.

185 - Avis religieux sur le passage devant le fidèle qui accomplit la prière dans la Mosquée Sacrée (Al-Masdjîd Al-Harâm)

Q: La plupart des gens prennent à négligence le fait de passer devant celui qui effectue la prière dans la Mosquée Sacrée (Al-Masdjîd Al-Harâm) alléguant que, cela est permis dans la Mosquée Sacrée (Al-Masdjîd Al-Harâm) à cause d'embouteillage et ne font aucun effort pour éviter cela. Qu'en est-il sur le point de vue religieux?

R: Il va sans dire, chez les savants que dans la Mosquée Sacrée (Al-Masdjîd Al-Harâm) on ne fait pas obstacle à celui qui traverse, et qu'il n'est pas obligatoire de placer un Soutra (barrage que place devant lui, le fidèle accomplissant la prière) car l'embouteillage y est très fréquent et il est difficile de placer la Soutra. En cas de nécessité pareille, il n'y a pas de mal, avec la volonté d'Allah, à ne pas repousser le passant.

( Numéro de la partie: 29, Numéro de la page: 322)

[457]L'Eminent Cheikh `Abd-Al-`Azîz, notre célèbre maître ! Louange à Allah qui n'a point d'associer. Permettez-moi de vous écrire, et pardonnez mon audace. Si on me demandait si, jamais j'ai vu un savant, ne lui ai-je jamais parlé, si je n'ai jamais vu celui qui l'a vu afin d'intercéder à ma faveur, je répondrais certes ! Ibn Bâz, qu'Allah lui fasse miséricorde, et à toi également. Amen !

Ô maître ! Il est des choses que j'ai vues à Al-Harâm (la Mosquée Sacrée) au sujet desquelles j'ignore l'avis religieux. Vous devez sans doute en être au courant. Le problème de la mixité d'hommes et femmes dans Al-Harâm pendant la prière et le Tawâf (circuit rituel autour de la Ka`ba) est à tel point qu'une fois, effectuant la prière d'Al-`Ichâ, à Al-Haram je faillis me prosterner sur les deux talents d'une femme qui priait devant moi, à cause de l'embouteillage dans Al-Haram. Et ce n'était pas tout ; à ma droite, à ma gauche et derrière moi se trouvaient des femmes en train de prier, tout en se collant aux hommes, les gens allant et venant devant, les fidèles accomplissant la prière, bien plus, il m'arrivait de toucher une femme en essayant de l'empêcher de passer devant moi pendant la prière. Comment la juge-t-on, ma prière ? Quel est l'avis religieux sur la prière de l'homme et de la femme dans de telles conditions dans Al-Haram ? En plus, à l'état actuel, on ne saurait appeler prière ce qu'on effectue derrière le Maqâm (la Station d'Abraham). Sont-ils [458]acceptables ces mouvements qui s'effectuent au milieu de cette marée humaine ? Parlant du Tawâf, mon Dieu ! La femme ne peut se forger une place loin des hommes pendant le Tawâf, comment cela serait-il possible ? Jamais! J'aimerais seulement savoir si dans de conditions pareilles notre conduite et notre adoration sont à même d'être satisfaites auprès d'Allah et Son Messager ? Vous êtes dans un lieu où la réforme vous est assignée de la part d'Allah, si vous tenez à garder la religion d'Allah, l'Unique.

Je ne sais pas pourquoi, Cheikh, à chaque fois que je vois les foules des musulmans au pèlerinage, je me rappelle du hadith du Messager d'Allah ( ): « Peu s'en faut que ne s'invitent mutuellement les communautés afin de vous combattre et de briser votre ardeur » ... Le reste du hadith »

Je souhaitais vous rencontrer, Allah, Exalté soit-Il, en est Témoin, mais Hélas ! Ma ferveur s'est exténuée, qu'Allah me pardonne. Combien Allah me donnait du plaisir avec vos avis que publiait (Al-Moslimoun). Vos articles m'inondaient le cœur de foi! Je vous le jure, par le Seigneur de la Ka`ba ! Pardon. Par le Seigneur de la Maison Sacrée (Al-Bayt Al-Harâm), la Ka`ba, qu'Allah a rendu un lieu de rassemblement pour les gens et (a institué) le mois sacré ! Je vous connais également grâce à tout ce que vous avez vérifié en matière des hadiths du prophète ( ). Qu'Allah illumine votre face, vous accorde l'intercession. Je souhaite avoir une réponse.

( Numéro de la partie: 29, Numéro de la page: 324)

[459] R: Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Il n'y a pas de mal que ce soit à toi ou à quelque autre fidèle effectuant le Tawâf ou la prière dans la Mosquée Sacrée (Al-Masdjîd Al-Harâm) à ce que les femmes passent devant vous ou se tiennent avec vous dans les rangs ou ailleurs à cause d'embouteillage et l'impossibilité de l'éviter. Allah, le Très-Haut, a dit: {Craignez Allah, donc autant que vous pouvez} [460] . Il dit aussi Exalté soit-Il: {Allah n'impose à aucune âme une charge supérieure à sa capacité} [461] . Dans la Sourate Al-Mâ'ida, après avoir parlé de la Tayammom (lustration pulvérale), Allah (Exalté soit-Il) dit: {Allah ne veut pas vous imposer quelque gêne} [462] . `Abd-Allah ibn Az-Zoubayr (Qu'Allah soit satisfait de lui et de son père) effectuait la prière dans le lieu du Tawâf et devant lui se trouvait les hommes et les femmes. Les hommes de science ont énoncé cet avis que nous mentionnons. Qu'Allah guide tout le monde et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

[463] 186 - Question sur le passage devant les fidèles qui effectuent la prière

Q: Eminent Cheikh, Qu'Allah vous garde: le passage devant les gens qui effectuent la prière derrière l'imam rompt-il leur prière et rend-t-il son auteur parmi ceux qui sont menacés de subir une punition pour avoir rompu la prière des fidèles?

R: Il n'y a pas d'inconvénient à passer entre les gens qui accomplissent la prière derrière un Imam, si la nécessité l'oblige, à l'exemple de Ibn 'Abbâs qui passa entre les rangs avec sa monture. Pourtant, ce jugement est conditionné par la nécessité, tel que la suppression d'un défaut ou autres. Le passage devant eux ne peut donc causer aucune nuisance ni à lui ni à eux.

187 - Avis religieux sur le fait de passer devant le fidèle qui effectue la prière dans la Mosquée Sacrée (Al-Masdjîd Al-Harâm) et dans la mosquée du prophète

Q: Quel est l'avis religieux sur le fait de passer devant celui qui effectue la prière dans le sanctuaire de La Mecque et de la Mosquée du prophète ?

( Numéro de la partie: 29, Numéro de la page: 326)

[464] R: Pour le sanctuaire de La Mecque, il va sans dire chez les gens de science qu'il n'y a pas d'inconvénient à cela et de plus, cela ne rompt pas la prière tant qu'il est à l'intérieur de la mosquée, contrairement dans un autre lieu que La Mecque ; raison pour laquelle il faut utiliser la Soutra (barrage placé devant le fidèle qui prie) comme le fit Le prophète ( ) à Al-'Abtah. Le fidèle en est dispensé à l'intérieur de la mosquée, vu l'embouteillage et la peine que cela peut représenter. Ibn Az-Zoubayr priait alors que les gens circulaient devant lui. Selon un hadith défectueux, on ne doit pas faire usage de la Soutra dans Al-Haram et montre qu'il n'y a pas de mal à cela, et les savants sont d'avis qu'il n'y a pas d'inconvénient à cela. Le même avis s'applique à la Mosquée du prophète en cas d'extrême embouteillage. La raison d'être est donc unique. En cas d'embouteillage, la Soutra n'est pas conditionnée. S'il est possible de prier face à un mur ou à un des poteaux de la Mosquée du prophète. La Soutra est conseillée car Le prophète ( ) a recommandé d'en faire usage en prière en disant: «Tel et tel rompt la prière de quelqu'un.» En somme, dans la Mosquée du prophète on prend un mur et un poteau pour Soutra. Quelqu'un voulut passer devant Abou Sa`îd alors qu'il priait dans la Mosquée du prophète et il l'empêcha (qu'Allah soit satisfait de lui et le rend satisfait), et ce, en référence à ce hadith: « Si l'un d'entre vous dirige la prière en groupe et qu'une personne désire passer devant lui qu'il le repousse ». Cela montre que dans la mosquée du prophète ( ), celui qui désire passer devant celui qui prie doit être repoussé, abstraction faite des moments d'extrême embouteillage ; et ce, [465]par rapport à cette parole du Tout-Puissant: {Craignez Allah, donc autant que vous pouvez} [466] , le cas de la Mosquée Sacrée (Al-Masdjîd Al-Harâm) est du même ordre d'idée ; la plus probable cause en est l'embouteillage et l'incapacité de repousser celui qui passe. Les gens de science ont donc jugé de le tolérer dans la Mosquée Sacrée (Al-Masdjîd Al-Harâm) vu qu'il est difficile d'y pousser le passant, notamment les jours de pèlerinage. S'il plait à Allah, le fidèle est excusé. Parlant donc de la Mosquée du prophète, il est probable qu'il y ait ou pas d'embouteillage. En cas d'extrême embouteillage, il s'y applique les règles de la Mosquée Sacrée (Al-Masdjîd Al-Harâm), le fidèle est alors dispensé de la Soutra, par nécessité, l'impuissance et l'incapacité de réagir.

188 - Avis religieux sur le passage d'un enfant qui n'a pas encore atteint l'âge de raison devant les rangs de ceux qui prient.

Q: Quel est l'avis religieux concernant le passage d'un enfant âgé de moins de cinq ans devant nous alors que nous accomplissons la prière, voire il s'obstine de le faire si nous essayons de l'empêcher. Le petit vient s'asseoir au lieu de prosternation ou sur la tête de celui qui accomplit la prière. Que doit-on faire avec cet enfant âgé de moins de trois ans ? Renseignez-nous, qu'Allah vous rétribue.

( Numéro de la partie: 29, Numéro de la page: 328)

[467] R: Il est obligatoire de l'empêcher, vu la portée générale des indications juridiques à ce sujet. Citons entre autre ce hadith du prophète ( ): « S'il l'un d'entre vous accomplit auprès de ce qui le préserve des gens « soutra » et qu'une personne essaye de passer devant lui, qu'il l'en empêche, et s'il persiste qu'il utilise la force car cette personne est certes un diable », rapporté par Al-Boukhârî et Mouslim. Combattre veut dire: qu'il le pousse avec force. Qu'Allah vous accorde la réussite.

189 - Comment expliquer la contradiction existante entre les deux hadiths ci-après: « La prière du musulman est coupée par le passage de l'âne et de la femme » . . . Et le hadith qui comportait: « que `A'îcha dormait devant Le prophète ( ) quand celui-ci accomplissait la prière ».

Q: Comment peut-on expliquer la contradiction existante entre les deux hadiths dont le premier souligne que Le prophète ( ) dit: La prière du musulman est rompue par le passage de la femme, du chien noir et de l'âne, et le hadith selon lequel: « `A'îcha (Qu'Allah soit satisfait d'elle) dormait devant Le prophète ( ) quand celui-ci accomplissait la prière. Et quand il voulait effectuer le Witr (une prière surérogatoire accomplie après l'`Ichâ') il lui faisait signe pour qu'elle se lève » ?

( Numéro de la partie: 29, Numéro de la page: 329)

[468] R: Il n'existe pas de contradiction entre les deux hadiths car la présence de `A'îcha au lit devant le prophète, ne peut être considérée comme passage, aussi bien que sa sortie du lit.

Q: Quel est l'avis religieux sur le Soutra (barrage placé devant celui qui accomplit la prière pour empêcher les gens de passer devant lui) ? La prière s'interrompt-elle avec le passage de la femme ou du chien (devant celui qui l'effectue) ? Quelle est notre position vis-à-vis de la parole de `A'îcha (Qu'Allah soit satisfait d'elle) qui dit: «Vous nous prenez-vous pour des chiens et des ânes» ?

R: (Adopter) la Soutra est un acte surérogatoire confirmé. Le prophète ( ) a dit: « Lorsque l'un de vous prie, qu'il ait devant lui un objet et qu'il s'en rapproche », rapporté par Abou Dâwoud avec une bonne chaîne de transmission. Pendant ses voyages, Le prophète ( ) prenait avec lui une canne qu'il plaçait devant lui quand il priait. C'est un acte surérogatoire et non obligatoire, puisqu'il est rapporté que Le prophète ( ) priait parfois sans la Soutra. Ce qui interrompt la prière cependant, c'est le passage de l'âne, du chien noir et de la femme pubère, suivant cette parole du prophète ( ): « La prière d'un fidèle s'interrompt, quand il n'a rien placé devant lui, entre autre par l'extrémité du bât, la femme, l'âne [469] et le chien noir », Mouslim dans son Sahîh, d'après Abou Dhar (Qu'Allah soit satisfait de lui). Mouslim le rapporte également d'Abou Hourayra (Qu'Allah soit satisfait de lui) où l'attribut noir n'est pas évoqué or selon la règle fondamentale du fiqh, le terme absolu est précisé par un terme restreint. Et selon le hadith d'Ibn 'Abbâs, il s'agit de la femme qui voit ses règles (la femme pubère). L'avis juste est que ces trois êtres rompent la prière telle que l'indique le hadith. L'avis de `A'îcha n'est cependant que son avis personnel. Elle dit: «C'est malheureux que vous nous ayez assimilé aux ânes et des chiens». Elle dit qu'elle se tenait devant Le prophète en train d'effectuer la prière. Elle (Qu'Allah soit satisfait d'elle) et ceux qui tiennent cela pour argument oublient que se tenir c'est une chose et traverser en est une autre. Il n'y a aucun mal à prier devant une personne assise ou couchée, c'est en passant devant celui qui effectue la prière que celle-ci s'interrompt ; bien entendu, quand celui qui traverse est l'un des trois êtres susmentionnés ou encore de passer entre celui qui accomplit la prière et la Soutra. Ainsi, si c'est une petite fille non pubère qui traverse, un chien d'une autre couleur que noire, ou un autre animal tel le chameau, le mouton, etc. la prière ne s'interrompt point. Cela étant, il est prescrit à celui qui effectue la prière de ne rien laisser traverser devant lui, fût-ce ce qui n'interrompt pas la prière, suivant le hadith de 'Abou Sa`îd Al-Khodrî (Qu'Allah soit satisfait de lui) selon qui Le prophète ( ) dit: « Quand, pendant la prière devant [470] un barrage qui l'isole des gens, une personne vient traverser, le fidèle qui prie doit la repousser, et la combattre s'il insiste car, dans ce cas, il est Satan », rapporté par Al-Boukhârî et Mouslim. Quand une bête voulait passer devant Le prophète ( ) alors qu'il priait, il s'avançait vers l'avant et laissait la bête passer derrière lui. En somme, le fidèle accomplissant la prière doit, de son mieux, repousser celui qui traverse. Toutefois, seuls les trois êtres susmentionnés: La femme pubère, l'âne, le chien noir rompent la prière. Quant au hadith d'Ibn 'Abbâs selon lequel celui-ci laissait sa bourrique paître devant certains rangs de prière, cela n'a guère force d'argument pour montrer que l'âne n'interrompt pas la prière, puisque la bourrique passait devant certains rangs, or le Ma'moum (celui qui est dirigé dans la prière en commun) suit l'imam et comme tel, ni le passage de la femme, ou quelque autre être, n'interrompent sa prière. Sa prière ne s'interrompt que par ce qui interrompt celle de l'imam ; i.e. Si la femme passe devant l'imam ou devant celui qui prie individuellement sa prière s'interrompt. Il s'en résulte donc que la parole de `A'îcha (Qu'Allah soit satisfait d'elle) ne s'oppose pas à la Sunna, mais la Sunna l'emporte aussi bien sur l'avis de `A'îcha que sur tout un autre que celui de `A'îcha. Cette règle est connue chez les érudits en matière des fondements du fiqh et de terminologies de hadith. Allah (Exalté soit-Il) a dit: {Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier} [471] .

[472]Q: Le frère Kh.`A.M. depuis Alep en Syrie, pose cette question:

Le prophète d'Allah ( ) nous a informé que le passage de la femme devant celui qui effectue la prière l'annule. Ce jugement s'applique-t-il sur la mère, l'épouse, et la sœur ?

R: Le hadith susmentionné implique un jugement général. Il inclut donc la mère, la fille, l'épouse, etc. Puisque rien dans ce hadith n'indique qu'il désigne spécifiquement certaines femmes. Qu'Allah vous accorde la réussite.

190 - Comment lutter contre les insinuations pendant la prière

Q: Allah (Exalté soit-Il) m'a mis à l'épreuve par des insinuations pendant la prière, ce qui me fait commette beaucoup d'erreurs en effectuant les cinq prières que je recommence respectivement à plusieurs reprises. L'ablution également, je la reprends plusieurs fois sous l'effet des scrupules, voire tous les actes d'adoration même en ce qui concerne le dogme (Al-Aqîda). Les scrupules se sont accru chez-moi quand je me suis attaché à la religion d'Allah et me suis repenti auprès de Lui. Il m'arrive de pleurer par tristesse et chagrin et l'excès de scrupules dans la prière et ailleurs, fût-ce en train de me purifier de l'impureté majeure. Il m'arrive même parfois d'écouter en songe des propos blasphématoires à l'égard de la religion, [473]ou d'autres choses, et me réveille aussitôt et implore le pardon d'Allah en tremblotant comme si je proférais des mots polythéistes et incrédules ; comme si j’entendais- en éveil - des propos polythéistes que je répétais. Je demande le pardon d'Allah. C'est alors que je me sens affligé, attristé, chagriné et furieux.

Que devrais-je faire quand j'ai le scrupule en prière, quand je commets une erreur à cause de scrupule chronique, quand je l'ai à l'égard de ma foi ou autre chose en songe ou en éveil, quand je l'ai en accomplissant d'autres actes d'adoration, quand je me mets en colère pour de raisons saugrenues ? Prouvé de scrupule tel que je suis, puis-je aller au pèlerinage que je n'ai jamais effectué ? Comment pourrais-je chasser le scrupule ? Quels livres religieux me conseilles-tu ? A la lumière du contenu de la lettre, que me défends-tu ? Qu'Allah vous rétribue.

R: Nous te conseillons, chaque fois que tu as de scrupule, de demander la protection d'Allah contre Satan le lapidé, trois fois en soufflant à la gauche à chaque fois. Avec la volonté d'Allah, vous verrez le scrupule se dissiper car Le prophète ( ) le conseilla à l'un des compagnons qui le pratiqua avec succès. Et si le scrupule est au sujet d'Allah, Exalté soit-Il et de Sa religion, il faut dire, outre [474]la demande de la protection d'Allah contre Satan: « J'ai foi en Allah et en Son Messager ». Engage alors ta prière et tes œuvres en faisant fi du scrupule avec toute sincérité et loyauté. Qu'Allah te guérisse ainsi que tous les musulmans. Allah est le Maître du succès.

Q: La sœur qui pose la question dit à propos d'elle-même: Je suis âgée de 23 ans. Louange à Allah, j'accomplis la prière depuis mon enfance et je persévère à accomplir les prescriptions d'Allah. Pourtant, je souffre depuis deux ans d'une maladie, à savoir les doutes et les scrupules, je ne sens le confort et la tranquillité que quand je récite le Coran ainsi qu'en faisant le Dhikr. Mais dès que je termine, les doutes et les insinuations s'emparent de moi de nouveau, je me sens donc envahie par l'effroi. Quel conseil me donnez-vous? Qu'Allah vous rétribue. L'homme commet-il un péché qui mérite une punition s'il est victime des doutes? Renseignez-moi qu'Allah vous rétribue.

R: Nous te donnons conseil de ressentir la grandeur d'Allah et de te rappeler que tu te mets auprès de Lui pendant la prière. Comme tu sais, la prière est la meilleure consolation pour le croyant et la croyante ? Le prophète ( ) dit: « Ma consolation et ma joie ont été placés dans la prière ». Nous te conseillons [475]de ressentir la grandeur d'Allah et de te rappeler que tu es devant Allah, Lui qui te voit, qui t'écoute et qui t'entend. Crains Allah, concentre-toi et prends garde des insinuations et des idées qui te préoccupent pendant la prière. Allah t'épargnera ces scrupules et ces pensées, si tu le fais avec sincérité, si ton cœur suit la bonne voie et si tu sens l'humilité en accomplissant la prière. Si ces doutes et ces pensées persistent toujours, il t'est permis de demander la protection d'Allah contre Satan même en soufflant trois fois à ta gauche en disant: A`oudhou billâh Min Ach-Chaytâni Ar-Rajîm (Je demande refuge auprès d'Allah contre Satan, le lapidé). Le prophète ( ) conseilla ceci à l'un de ses compagnons qui le fit et y trouva le salut. Il n'y aura pas de mal à demander la protection d'Allah contre Satan et de souffler à ta gauche trois fois, pendant la prière; si ces scrupules s'emparent de toi. Toutefois, la sincérité auprès d'Allah, la concentration, l'humilité devant Lui, le rappel de Sa grandeur, Exalté soit-Il, rassurent et débarrassent de ces scrupules.

Q: Que doit faire celui qui souffre des insinuations diaboliques fréquentes, notamment quand il accomplit la prière ?

R: Il doit demander la protection d'Allah contre Satan, prendre garde contre ses insinuations, et concentrer dans sa prière. De cette manière, il pourra se débarrasser de ces scrupules par la volonté d'Allah, suivant Sa parole (Exalté soit-Il): {Et si jamais le Diable t’incite à faire le mal, cherche refuge auprès d’Allah. Car Il entend, et sait tout} [476] . [477]Lorsque un compagnon se plaignit auprès du prophète ( ) des scrupules diaboliques pendant la prière, Le prophète lui ordonna de souffler trois fois à sa gauche et de demander trois fois la protection d'Allah contre Satan. Le compagnon (Qu'Allah soit satisfait de lui) nommé `Othmân Ibn 'Abî Al-`Ass At-Thaqafî dit: Je le fis et Allah me débarrassa de ce dont je souffrais. Qu'Allah vous accorde la réussite.

Q: Quand le diable déconcerte celui qui fait la prière ... faut-il pencher la tête vers la gauche ou bien s'incliner un peu pour souffler sur Satan ?

R: Conformément à la Sunna du prophète ( ) il faut tourner légèrement, car quand `Othmân ibn Abî Al-`Assî Athaqafî (Qu'Allah soit satisfait de lui) se plaignit auprès du prophète en disant: « Ô Messager d'Allah Satan m'a déconcerté durant la prière. Le prophète ( ) lui répondit: c'est le démon qui se nomme Khenzeb. Si vous sentez sa présence, soufflez trois fois à votre gauche et demande la protection d'Allah contre Satan à trois reprises ». `Othmân dit: « je le fis et Allah me débarrassa de lui », rapporté par l'Imam 'Ahmad et certains auteurs des Sonnans avec une chaîne de transmission authentique.

[478] 191 - Avis religieux sur la prière d'un énurétique

De `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au très respectable frère son Excellence, président adjoint des cours de Al-Jawf ; Qu'Allah lui accorde le salut.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Ensuite:

Suite à votre correspondance n°1900 datée du 2\ 7\ 1407 H. dans la quelle vous posez un certain nombre de questions,

Je tiens à vous apprendre que en voyage, l'homme en état de sacralisation doit nécessairement être majeur que ce soit par bateau ou par avion ou autrement vu la généralité de l'indication juridique à ce propos. La prière s'annule si le fidèle qui prie ressent une goutte d'urine couler chez lui, sauf s'il souffre d'incontinence d'urine. Dans ce cas il prie dans son état et prend la peine de renouveler son ablution à chaque heure de prière. Et s'il s'agit seulement d'un scrupule, il ne doit pas y prêter attention, suivant cette parole du prophète ( ) quand on lui demanda à ce sujet: « Il ne doit pas interrompre sa prière à moins qu'il n'entende un bruit ou sente une odeur ».

( Numéro de la partie: 29, Numéro de la page: 338)

[479] Il n'y a pas de mal à éclairer le cimetière involontairement, en éclairant les rues qui l'entourent. Qu'Allah guide tout le monde vers ce qui Le rend satisfait et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le président général des bureaux de recherches scientifiques, de la délivrance des Fatwa, de la prédication et d’orientation.

192 - Avis religieux sur la prière de celui qui doute de l'émission du gaz intestinal

Q: Quand j'entre en prière j'ai l'impression de sentir le gaz intestinal s'échapper de moi alors que je n'entends aucun bruit et ne sens aucune odeur. Mais lorsque je ressens cela je me ressaisis et m'efforce jusqu'à terminer la prière. Que dois-je faire ?

R: « Le prophète ( ) fut interrogé au sujet de celui qui pense être sujet aux flatuosités pendant la prière. Et Le prophète ( ) répondit: "Il ne quitte pas la prière tant qu'il n'entend pas de bruit et qu'il ne sent pas d'odeur" ». Selon une variante, « Si quelqu'un d'entre vous est sujet aux flatuosités sans savoir si quelque chose s'est échappée de lui ou pas ne doit quitter [480] la mosquée que s'il entend un bruit ou sent une odeur ». Ni l'ablution ni la prière de celui qui imagine quelque chose s'échapper de lui ne sont nulles. L'ablution comme la prière restent intactes. Mais s'il est parfaitement sûr de la sortie de gaz ou de l'urine son état de pureté est mis en cause et sa prière est nulle. Par contre s'il en doute seulement sa prière et son ablution restent valides car cela fait partie des suggestions du diable.

193 - Nécessité d'enseigner les règles de la prière à celui qui l'ignore

Q: Ma grand-mère est une personne pratiquante, mais sa prière n'est pas valide. J'ai essayé de expliquer ses fautes, mais elle disait: J'ai appris chez untel et untel. Comment juge-t-on sa prière ?

R: Dans la mesure du possible, il faut essayer de corriger ses erreurs. Si vous possédez la connaissance et vous êtes au courant des jugements d'Allah concernant ce que vous avez mentionné. Essayez de lui donner conseil, et de lui expliquer ses erreurs. Enseigne-lui la Fâtiha, par exemple si elle ne la connaît pas. Et si elle ne récite pas le Tachahhod [481]ou se presse à faire la génuflexion et la prosternation, vous devez les lui faire apprendre. Dites à elle: ces actes sont inaccomplis, et essayez de soutenir vos paroles par les hadiths du prophète ( ) afin qu'elle se rassure, raisonne et assimile ce que vous lui indiquez.

194 - Avis religieux sur la prière de celui qui retient ses besoins.

Q: J'accomplis la prière parfois en retenant le gaz intestinal. Ma prière est-elle valide?

R: Le fidèle ne doit pas entrer en prière si l'acte de retenir le gaz intestinal, l'urine ou les selles lui empêchera de concentrer durant sa prière. Il faut donc qu'il satisfait ses besoins naturels, fait ses ablutions et accomplit sa prière avec un cœur et des organes dociles afin de s'assurer de sa concentration. Voilà ce que doit observer chaque homme et femme croyant, suivant les paroles du prophète ( ): « Point de prière en présence d'un repas ni lorsque la personne retient ses besoins », i.e. les selles, l'urine et le gaz intestinal. Le gaz intestinal nuit et préoccupe celui qui effectue la prière tout comme l'urine et les selles. Ce qu'il faut faire, le cas échéant, [482]Ô sœur en Allah, c'est de lâche le gaz quand vous le sentez puis de faire les ablutions et d'accomplir la prière.

Q: On a prononcé l'iqâma (appel à la prière prononcé juste avant la prière) alors que j'étais hors d'Al-Haram ; j'ai alors étalé mon Ridâ' (les vêtements extérieurs) de l'ihrâm sur lequel j'ai accompli la prière, mon torse couvert à partie du nombril et mon ventre découvert. Ma prière est-elle valide ?

R: Premièrement, tu ne dois pas accomplir seul la prière derrière le ou les rangs; tu dois obligatoirement être dans les rangs. Et si tu as formé seul un rang, nous devons actuellement nous pencher sur votre Ridâ', sur laquelle tu as dit avoir prié. Cette prière que tu as accomplie portant uniquement le pagne est jugée valide de la part de plusieurs Oulémas qui trouvent nécessaire de couvrir la nudité comprise entre le nombril et le genou. D'autres jugent cela non valide, Selon cette parole du prophète ( ): « Que l'un d'entre vous n'accomplisse pas la prière vêtu d'un seul habit, découvrant ses épaules », rapporté par Al-Boukhârî et Mouslim. Or tu n'as pas couvert tes épaules avec quelque chose. Tu as plutôt pris ton Ridâ (qui devait te couvrir les épaules) pour natte de prière. Ce que tu dois faire, [483] c'est reprendre la prière en question. Ne sois pas pressé quand tu agis. Trouve une place où tu dois prier portant ton Ridâ'. Et si tu manques la prière effectue-la individuellement ou avec quelque autre personne disponible, et ne sois pas pressé, car le Messager d'Allah ( ) dit: « Que l'un d'entre vous n'accomplisse pas la prière vêtu d'un seul habit, découvrant ses épaules ». Ce Ridâ' sur lequel tu as accompli la prière doit être sur tes épaules. Il est plus prudent et probable de reprendre la prière.

195- Avis religieux sur le fait de couvrir tout le corps sauf le bras droit en prière

Q: En prière, certains couvrent le corps, tout en laissant le bras droit découvert?

R: Non! Il ne faut pas découvrir le bras droit puisque les deux épaules doivent être couvertes durant la prière. L'acte de découvrir le bras droit est permis uniquement durant le Tawâf (Circumambulation autour de la Ka `ba) d'arrivée (dans le Ihrâm: la double draperie du pèlerin). Par contre, durant les autres actes rituels à part ce Tawâf, les deux épaules doivent être drapées.

196 - Avis religieux sur celui qui accomplit la prière, sans couvrir une de ses deux épaules

Q: Il y a quatre jours environ, j'effectuai la `Omra (petit pèlerinage), et quand je faisais le Tawâf (circuit rituel autour de la Ka`ba), mon épaule droite n'était pas couverte. En ce moment, l'Iqâma fût prononcée (second appel à la prière qui se prononce directement avant son accomplissement) [484]pour la prière de Fajr. Je montrais toujours l'épaule droite bien que certains fidèles m'aient demandé de la couvrir. Je refusais de leur obéir sous prétexte que je complèterais le Tawâf (après la prière). Renseignez-moi sur l'acte correct concernant ce sujet. Qu'Allah vous rétribue?

R: Il n'y a pas d'inconvénient tant que tu as couvert l'une des épaules, il est suffisant, s'il plait à Allah. Selon la Sunna, tu dois mettre l'habit de l'Ihram sur les deux épaules, et au début du Tawâf d'arrivée, tu places le milieu du Ridâ' (les vêtements extérieurs) sous ton aisselle droite et ses bouts sur l'épaule gauche. Cependant, en effectuant la prière, tu dois le mettre de manière à couvrir les deux épaules. Sinon, il suffit qu'une épaule soit couverte, selon le Hadith du prophète ( ): « Qu'aucun de vous ne prie étant vêtu d'une simple pièce d'étoffe sans que ses épaules n'en soient couvertes ».

Q: La prière de celui qui, par ignorance, ne couvre une de ses épaules, est-elle invalide ?

R: Sa prière est valide tant qu'il couvre l'une ou les deux épaules, s'il plait à Allah. La Sunna est de couvrir les deux à la fois. Cependant, la couverture de l'une d'elles est suffisante, en référence au hadith authentique ci-après: [485]« Qu'aucun de vous ne prie étant vêtu d'une simple pièce d'étoffe sans que ses épaules n'en soient couvertes ». Il est mieux de couvrir une épaule ou les deux avec n'importe quelle étoffe. A l'exemple du prophète ( ) qui couvrait ses deux épaules avec son Ridâ' (les vêtements extérieurs).

197 - Avis religieux concernant celui qui rit au cours de la prière

Q: Quel est l'avis religieux concernant l'acte de rire en prière ? Celui qui rit en prière doit-il la reprendre?

R: Selon l'unanimité des savants, l'acte de rire aussi bien que l'acte de parler volontairement en effectuant la prière l'annulent, sauf si l'acte de parler est fait par oubli ou par ignorance. Par contre, ce jugement ne s'applique pas sur l'acte de rire qui annule absolument la prière comme il implique la sous-estime et la négligence de ce culte.

[486] 198 - Comment compenser la prière de Fajr après le lever du soleil

Q: Quand le fidèle rattrape la prière de Fajr après le lever du soleil, doit-il l'accomplir en lisant ouvertement ou silencieusement ? Le cas échéant, la prière facultative de Fajr sera-elle effectuée avant ou après la prière obligatoire?

R: Il est prescrit à celui qui n'a pas effectué la prière de Fajr à son temps fixe, de l'accomplir en récitant ouvertement, et de commencer par la prière surérogatoire, à l'exemple du prophète ( ) qui, une fois en voyage, effectua la prière de Fajr dont le temps fixe arriva lors de son sommeil, comme s'il l'accomplissait à son heure repartie, en appelant à la prière et en prononçant l'Iqâma (second appel à la prière qui se prononce directement au début de la prière). Ensuite, il fit la prière surérogatoire, et la succéda par la prière obligatoire. Ceci est donc ce qui est prescrit par Allah. Qu'Allah vous accorde la réussite.

199 - Avis religieux concernant la récitation de quelques versets du Coran après la Fâtiha.

Q: Il fut une fois, alors que j'accomplissais la prière. J'ai eu du mal à réciter une sourate après la récitation de la Fâtiha. Après avoir essayé plus de deux fois [487]sans succès, j'ai rompu la prière, j'ai repris la Takbîr d'Al-Ihrâm (Première prononciation de la grandeur d'Allah) et j'ai recommencé la prière. Ma prière est-elle valide ? Que dois-je faire le cas échéant ? Eclairez-nous sur cette question. Qu'Allah vous rétribue!

R: Vous n'auriez pas dû rompre la prière, comme le support de la validité de la prière c'est la Fâtiha. Ainsi, tant que la Fâtiha est récité, l'acte obligatoire est accompli, quant à la récitation des autres sourates, elle est considérée comme un acte recommandable. Vous avez mentionné la Sourate dans votre question sans préciser de quelle sourate vous parlez. Pourtant, s'il s'agit d'une sourate ou d'un verset supplémentaire, sa récitation sera d'ordre recommandable et non obligatoire. Puisque, la prière sera toujours valide si on s'incline sans rien récité après la Fâtiha. Et si tu désignes autre chose par Sourate, il faut alors l'expliquer dans une prochaine question. En somme, la confusion dans la récitation d'une partie du Coran outre la Fâtiha ne doit pas être une raison pour l'interruption de la prière. Bien plus, il n'y a pas d'inconvénient à abandonner la récitation des autres sourates et à se contenter de lire la Fâtiha uniquement.

[488] 200 - Ce que doit faire le fidèle quand on sonne à la porte alors qu'il est en prière

Q: La sœur S.`A. du Caire en République Arabe d'Egypte pose cette question: Que devrais-je faire si, on sonne à la porte alors que j'accomplie la prière et il n'y a personne d'autre pour répondre ?

R: s'il s'agit d'une prière surérogatoire, il sera permis de l'interrompre pour voir qui sonne, par contre; si la prière est obligatoire, il sera interdit de se presser à la terminer tant que la nécessité n'oblige pas. S'il est possible, l'homme peut prononcer la gloire d'Allah (Soubhâna Allah) et la femme peut se taper les mains, afin d'avertir celui qui est à la porte qu'on est en train de prier. Le prophète ( ) dit: « Quiconque se trouve obligé de communiquer dans la prière, s'il s'agit d'un homme qu'il glorifie Allah, et s'il s'agit d'une femme, qu'elle tape dans ses mains ». Donc s'il est possible de mettre au fait celui qui frappe à la porte qu'on est en prière il faut le faire ; l'homme en prononçant la gloire d'Allah (Soubhâna Allah) et la femme en claquant les mains. S'il trouve une difficulté à avertir celui qui sonne, vu la distance qui le sépare de la porte, il peut, sans grief, interrompre la prière au besoin, notamment s'il s'agit d'une prière surérogatoire. Il est aussi permis d'interrompre la prière obligatoire, au cas où on craint que le visiteur ne soit venu pour quelque chose d'envergure, ensuite il faut recommencer la prière. Louange à Allah

[489] 201- l'avis religieux concernant la louange d'Allah après l'éternuement au cours de la prière

Q: Doit-on louer Allah quand on éternue en prière, que ce soit la prière obligatoire ou surérogatoire ?

R: Oui, il est prescrit de dire Al-Hamdou Lillâh (louange à Allah). Car il est rapporté dans un hadith authentique que « Le prophète ( ) entendit quelqu'un dire: "Toute louange est Allah" après avoir éternué, lors de l'accomplissement de la prière, et il ne le lui reprocha pas. Il dit plutôt: "J'ai vu tant et tant d'anges se précipiter afin d'être le premier à lui inscrire (une œuvre pie)" ». En plus, la louange d'Allah fait partie des actes de la prière et ne contredit pas avec elle.

Fin du 29ème tome, et suit s'il plait à Allah, le 30ème qui comporte la deuxième partie de l’ouvrage intitulé « Molhaqât As-Salâ ».

SOMMAIRE

Le livre de la Purification (annexes)……………………………………………1

Chapitre: Les eaux………………………………………………………...1

Chapitre: les récipients……………………………………………………2

Chapitre "Al-Istindjâ" (la toilette intime)…………………………………5

Le chapitre: les "sounan" (traditions prophétiques) de l'ablution et les "sounan" d'al-fitra (l'hygiène)…………………..…………………11

Chapitre: les obligations de l'ablution…………………………………...29

Chapitre: l'essuyage des chaussettes……………………………………..37

Chapitre: Les éléments qui annulent les ablutions………………………44

Chapitre: "Al-Ghousl" (le lavage purificateur- les ablutions majeures)...51

Chapitre: "At-tayamoum" (les ablutions sèches)……………………..…57

Chapitre: la purification des impuretés (nadjâssa)………………………59

Chapitre: les menstrues et les lochies……………………………………62

Le livre de la Prière (annexes)………………………………………………….77

Chapitre: le premier et le second appel à la prière………………………77

Chapitre: les conditions de la prière……………………………………..88

Chapitre: la description de la prière……………………………………142

[1] Numéro de la partie: 29, Numéro de la page: 3

[2] Numéro de la partie: 29, Numéro de la page: 5

[3] Numéro de la partie: 29, Numéro de la page: 7

[4] Les femmes (An-Nisâ’)' 4: Verset 43

[5] Le discernement (Al-Fourqân) 25: Verset 48

[6] Numéro de la partie: 29, Numéro de la page: 8

[7] Numéro de la partie: 29, Numéro de la page: 9

[8] Numéro de la partie: 29, Numéro de la page: 10

[9] Numéro de la partie: 29, Numéro de la page: 11

[10] Numéro de la partie: 29, Numéro de la page: 12

[11] La voyage nocturne (Al-‘Isrâ’) 17: Verset 29

[12] Le discernement (Al-Fourqân) 25: Verset 67

[13] Numéro de la partie: 29, Numéro de la page: 13

[14] Numéro de la partie: 29, Numéro de la page: 14

[15] Numéro de la partie: 29, Numéro de la page: 15

[16] Numéro de la partie: 29, Numéro de la page: 16

[17] Numéro de la partie: 29, Numéro de la page: 17

[18] Numéro de la partie: 29, Numéro de la page: 18

[19] La table servie (Al Mâ’ida) 5: Verset 6

[20] Numéro de la partie: 29, Numéro de la page: 19

[21] Numéro de la partie: 29, Numéro de la page: 20

[22] Numéro de la partie: 29, Numéro de la page: 21

[23] Numéro de la partie: 29, Numéro de la page: 22

[24] Numéro de la partie: 29, Numéro de la page: 23

[25] Numéro de la partie: 29, Numéro de la page: 24

[26] Numéro de la partie: 29, Numéro de la page: 25

[27] Numéro de la partie: 29, Numéro de la page: 26

[28] Numéro de la partie: 29, Numéro de la page: 27

[29] Numéro de la partie: 29, Numéro de la page: 28

[30] Numéro de la partie: 29, Numéro de la page: 29

[31] Numéro de la partie: 29, Numéro de la page: 30

[32] Numéro de la partie: 29, Numéro de la page: 31

[33] Numéro de la partie: 29, Numéro de la page: 32

[34] La caverne (Al-kahf) 18: Verset 18

[35] Numéro de la partie: 29, Numéro de la page: 33

[36] Numéro de la partie: 29, Numéro de la page: 34

[37] L'exode (Al-Hachr) 59: Verset 7

[38] La lumière (An-Noûr) 24: Verset 54

[39] La lumière (An-Noûr) 24: Verset 56

[40] Numéro de la partie: 29, Numéro de la page: 35

[41] Numéro de la partie: 29, Numéro de la page: 36

[42] Numéro de la partie: 29, Numéro de la page: 37

[43] Numéro de la partie: 29, Numéro de la page: 38

[44] Numéro de la partie: 29, Numéro de la page: 39

[45] Numéro de la partie: 29, Numéro de la page: 40

[46] Numéro de la partie: 29, Numéro de la page: 41

[47] Numéro de la partie: 29, Numéro de la page: 42

[48] Numéro de la partie: 29, Numéro de la page: 43

[49] Le divorce (At-Talâq) 65: Verset 2-3

[50] Numéro de la partie: 29, Numéro de la page: 44

[51] Numéro de la partie: 29, Numéro de la page: 45

[52] Numéro de la partie: 29, Numéro de la page: 46

[53] Numéro de la partie: 29, Numéro de la page: 47

[54] Numéro de la partie: 29, Numéro de la page: 48

[55] Numéro de la partie: 29, Numéro de la page: 49

[56] Numéro de la partie: 29, Numéro de la page: 50

[57] Numéro de la partie: 29, Numéro de la page: 51

[58] Numéro de la partie: 29, Numéro de la page: 52

[59] Numéro de la partie: 29, Numéro de la page: 53

[60] Numéro de la partie: 29, Numéro de la page: 55

[61] La table servie (Al Mâ’ida) 5: Verset 6

[62] Numéro de la partie: 29, Numéro de la page: 56

[63] Numéro de la partie: 29, Numéro de la page: 57

[64] Numéro de la partie: 29, Numéro de la page: 58

[65] La table servie (Al Mâ’ida) 5: Verset 6

[66] La table servie (Al Mâ’ida) 5: Verset 6

[67] Numéro de la partie: 29, Numéro de la page: 59

[68] Numéro de la partie: 29, Numéro de la page: 60

[69] Numéro de la partie: 29, Numéro de la page: 61

[70] Numéro de la partie: 29, Numéro de la page: 62

[71] Les femmes (An-Nisâ’)' 4: Verset 59

[72] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[73] Numéro de la partie: 29, Numéro de la page: 63

[74] Les abeilles (An-Nahl) 16: Verset 43

[75] Numéro de la partie: 29, Numéro de la page: 64

[76] L'événement (Al-Wâqi`a) 56: Verset 79

[77] Numéro de la partie: 29, Numéro de la page: 65

[78] Numéro de la partie: 29, Numéro de la page: 66

[79] Numéro de la partie: 29, Numéro de la page: 67

[80] Numéro de la partie: 29, Numéro de la page: 68

[81] Numéro de la partie: 29, Numéro de la page: 69

[82] Numéro de la partie: 29, Numéro de la page: 70

[83] Numéro de la partie: 29, Numéro de la page: 71

[84] Numéro de la partie: 29, Numéro de la page: 72

[85] Numéro de la partie: 29, Numéro de la page: 73

[86] Numéro de la partie: 29, Numéro de la page: 74

[87] La table servie (Al Mâ’ida) 5: Verset 6

[88] Les femmes (An-Nisâ’)' 4: Verset 43

[89] Les femmes (An-Nisâ’)' 4: Verset 43

[90] Numéro de la partie: 29, Numéro de la page: 75

[91] Numéro de la partie: 29, Numéro de la page: 76

[92] Numéro de la partie: 29, Numéro de la page: 77

[93] Numéro de la partie: 29, Numéro de la page: 79

[94] Numéro de la partie: 29, Numéro de la page: 80

[95] Numéro de la partie: 29, Numéro de la page: 81

[96] Numéro de la partie: 29, Numéro de la page: 82

[97] Numéro de la partie: 29, Numéro de la page: 83

[98] La vache (Al-Baqara) 2: Verset 185

[99] Numéro de la partie: 29, Numéro de la page: 84

[100] Numéro de la partie: 29, Numéro de la page: 85

[101] Numéro de la partie: 29, Numéro de la page: 86

[102] La table servie (Al Mâ’ida) 5: Verset 6

[103] Numéro de la partie: 29, Numéro de la page: 87

[104] La table servie (Al Mâ’ida) 5: Verset 6

[105] La table servie (Al Mâ’ida) 5: Verset 6

[106] Numéro de la partie: 29, Numéro de la page: 88

[107] Numéro de la partie: 29, Numéro de la page: 89

[108] La table servie (Al Mâ’ida) 5: Verset 6

[109] Numéro de la partie: 29, Numéro de la page: 90

[110] La table servie (Al Mâ’ida) 5: Verset 6

[111] Numéro de la partie: 29, Numéro de la page: 91

[112] Numéro de la partie: 29, Numéro de la page: 92

[113] Numéro de la partie: 29, Numéro de la page: 93

[114] Numéro de la partie: 29, Numéro de la page: 94

[115] Numéro de la partie: 29, Numéro de la page: 95

[116] Numéro de la partie: 29, Numéro de la page: 96

[117] Numéro de la partie: 29, Numéro de la page: 97

[118] Numéro de la partie: 29, Numéro de la page: 98

[119] Numéro de la partie: 29, Numéro de la page: 99

[120] La table servie (Al Mâ’ida) 5: Verset 6

[121] Numéro de la partie: 29, Numéro de la page: 100

[122] Numéro de la partie: 29, Numéro de la page: 101

[123] Les femmes (An-Nisâ’)' 4: Verset 43

[124] Numéro de la partie: 29, Numéro de la page: 103

[125] Numéro de la partie: 29, Numéro de la page: 104

[126] Numéro de la partie: 29, Numéro de la page: 105

[127] Numéro de la partie: 29, Numéro de la page: 106

[128] Numéro de la partie: 29, Numéro de la page: 107

[129] La vache (Al-Baqara) 2: Verset 286

[130] Numéro de la partie: 29, Numéro de la page: 108

[131] Numéro de la partie: 29, Numéro de la page: 109

[132] Numéro de la partie: 29, Numéro de la page: 110

[133] Numéro de la partie: 29, Numéro de la page: 111

[134] Numéro de la partie: 29, Numéro de la page: 112

[135] Numéro de la partie: 29, Numéro de la page: 113

[136] Numéro de la partie: 29, Numéro de la page: 114

[137] Numéro de la partie: 29, Numéro de la page: 115

[138] Numéro de la partie: 29, Numéro de la page: 116

[139] Numéro de la partie: 29, Numéro de la page: 117

[140] Numéro de la partie: 29, Numéro de la page: 118

[141] Numéro de la partie: 29, Numéro de la page: 119

[142] Numéro de la partie: 29, Numéro de la page: 120

[143] âya Al-Qorsî: v 255 de la Sourate 2

[144] Numéro de la partie: 29, Numéro de la page: 121

[145] Numéro de la partie: 29, Numéro de la page: 122

[146] âya Al-Qorsî: v 255 de la Sourate 2

[147] Numéro de la partie: 29, Numéro de la page: 123

[148] Numéro de la partie: 29, Numéro de la page: 124

[149] Numéro de la partie: 29, Numéro de la page: 125

[150] Numéro de la partie: 29, Numéro de la page: 126

[151] Numéro de la partie: 29, Numéro de la page: 127

[152] Numéro de la partie: 29, Numéro de la page: 128

[153] Numéro de la partie: 29, Numéro de la page: 129

[154] Numéro de la partie: 29, Numéro de la page: 130

[155] Numéro de la partie: 29, Numéro de la page: 131

[156] Numéro de la partie: 29, Numéro de la page: 133

[157] Numéro de la partie: 29, Numéro de la page: 135

[158] Numéro de la partie: 29, Numéro de la page: 136

[159] Numéro de la partie: 29, Numéro de la page: 137

[160] Numéro de la partie: 29, Numéro de la page: 138

[161] Numéro de la partie: 29, Numéro de la page: 139

[162] Numéro de la partie: 29, Numéro de la page: 140

[163] Numéro de la partie: 29, Numéro de la page: 141

[164] Numéro de la partie: 29, Numéro de la page: 142

[165] Numéro de la partie: 29, Numéro de la page: 143

[166] Numéro de la partie: 29, Numéro de la page: 144

[167] La consultation (Ach-Choûrâ) 42: Verset 10

[168] Numéro de la partie: 29, Numéro de la page: 145

[169] Numéro de la partie: 29, Numéro de la page: 146

[170] Numéro de la partie: 29, Numéro de la page: 147

[171] Numéro de la partie: 29, Numéro de la page: 148

[172] Numéro de la partie: 29, Numéro de la page: 149

[173] Numéro de la partie: 29, Numéro de la page: 151

[174] L'araignée (Al-‘Ankaboût) 29: Verset 45

[175] Numéro de la partie: 29, Numéro de la page: 152

[176] Les croyants (Al-Mou’minoûn) 23: Verset 1-2

[177] Numéro de la partie: 29, Numéro de la page: 153

[178] Numéro de la partie: 29, Numéro de la page: 154

[179] Numéro de la partie: 29, Numéro de la page: 155

[180] Numéro de la partie: 29, Numéro de la page: 156

[181] Numéro de la partie: 29, Numéro de la page: 157

[182] Numéro de la partie: 29, Numéro de la page: 158

[183] Numéro de la partie: 29, Numéro de la page: 159

[184] Numéro de la partie: 29, Numéro de la page: 160

[185] L'éprouvée (Al-Moumtahana) 60: Verset 10

[186] La vache (Al-Baqara) 2: Verset 221

[187] Le repentir (Al-Tawba) 9: Verset 5

[188] Numéro de la partie: 29, Numéro de la page: 161

[189] Numéro de la partie: 29, Numéro de la page: 162

[190] Numéro de la partie: 29, Numéro de la page: 163

[191] Numéro de la partie: 29, Numéro de la page: 164

[192] Numéro de la partie: 29, Numéro de la page: 165

[193] Numéro de la partie: 29, Numéro de la page: 166

[194] Numéro de la partie: 29, Numéro de la page: 167

[195] Numéro de la partie: 29, Numéro de la page: 168

[196] Le butin (Al-‘Anfâl) 8: Verset 38

[197] Numéro de la partie: 29, Numéro de la page: 169

[198] Numéro de la partie: 29, Numéro de la page: 170

[199] Le repentir (Al-Tawba) 9: Verset 113

[200] Numéro de la partie: 29, Numéro de la page: 171

[201] Numéro de la partie: 29, Numéro de la page: 172

[202] Le repentir (Al-Tawba) 9: Verset 54

[203] Le discernement (Al-Fourqân) 25: Verset 23

[204] Numéro de la partie: 29, Numéro de la page: 173

[205] Tâ-hâ 20: Verset 122

[206] Numéro de la partie: 29, Numéro de la page: 174

[207] La vache (Al-Baqara) 2: Verset 43

[208] La vache (Al-Baqara) 2: Verset 238

[209] La lumière (An-Noûr) 24: Verset 56

[210] L'araignée (Al-‘Ankaboût) 29: Verset 45

[211] Marie (Maryam) 19: Verset 59

[212] Numéro de la partie: 29, Numéro de la page: 175

[213] Numéro de la partie: 29, Numéro de la page: 176

[214] Numéro de la partie: 29, Numéro de la page: 177

[215] Numéro de la partie: 29, Numéro de la page: 178

[216] Numéro de la partie: 29, Numéro de la page: 179

[217] Numéro de la partie: 29, Numéro de la page: 180

[218] Numéro de la partie: 29, Numéro de la page: 181

[219] Le repentir (Al-Tawba) 9: Verset 5

[220] Numéro de la partie: 29, Numéro de la page: 182

[221] Numéro de la partie: 29, Numéro de la page: 183

[222] Numéro de la partie: 29, Numéro de la page: 184

[223] Numéro de la partie: 29, Numéro de la page: 185

[224] Numéro de la partie: 29, Numéro de la page: 186

[225] Numéro de la partie: 29, Numéro de la page: 187

[226] Le repentir (Al-Tawba) 9: Verset 5

[227] Numéro de la partie: 29, Numéro de la page: 188

[228] Numéro de la partie: 29, Numéro de la page: 189

[229] La lumière (An-Noûr) 24: Verset 30

[230] Numéro de la partie: 29, Numéro de la page: 190

[231] La lumière (An-Noûr) 24: Verset 36

[232] Le revêtu d'un manteau (Al-Mouddaththir) 74: Verset 42-43

[233] Numéro de la partie: 29, Numéro de la page: 191

[234] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[235] Numéro de la partie: 29, Numéro de la page: 192

[236] Numéro de la partie: 29, Numéro de la page: 193

[237] Numéro de la partie: 29, Numéro de la page: 194

[238] Les bestiaux (Al-‘An’âm) 6: Verset 88

[239] Le butin (Al-‘Anfâl) 8: Verset 38

[240] Numéro de la partie: 29, Numéro de la page: 195

[241] Tâ-hâ 20: Verset 82

[242] L'interdiction (At-Tahrîm) 66: Verset 8

[243] Numéro de la partie: 29, Numéro de la page: 196

[244] Le butin (Al-‘Anfâl) 8: Verset 38

[245] Numéro de la partie: 29, Numéro de la page: 197

[246] Numéro de la partie: 29, Numéro de la page: 198

[247] Numéro de la partie: 29, Numéro de la page: 199

[248] L'interdiction (At-Tahrîm) 66: Verset 6

[249] Tâ-hâ 20: Verset 132

[250] Marie (Maryam) 19: Verset 54

[251] Numéro de la partie: 29, Numéro de la page: 200

[252] Al-Hijr 15: Verset 92-93

[253] Numéro de la partie: 29, Numéro de la page: 201

[254] Numéro de la partie: 29, Numéro de la page: 202

[255] Le repentir (Al-Tawba) 9: Verset 71

[256] Numéro de la partie: 29, Numéro de la page: 203

[257] Les coalisés (Al-‘Ahzâb) 33: Verset 33

[258] La vache (Al-Baqara) 2: Verset 238

[259] Numéro de la partie: 29, Numéro de la page: 204

[260] Numéro de la partie: 29, Numéro de la page: 205

[261] Numéro de la partie: 29, Numéro de la page: 206

[262] Numéro de la partie: 29, Numéro de la page: 207

[263] Numéro de la partie: 29, Numéro de la page: 208

[264] Numéro de la partie: 29, Numéro de la page: 209

[265] Numéro de la partie: 29, Numéro de la page: 210

[266] Numéro de la partie: 29, Numéro de la page: 211

[267] La vache (Al-Baqara) 2: Verset 150

[268] La grande perte (At-Taghâboun) 64: Verset 16

[269] Numéro de la partie: 29, Numéro de la page: 212

[270] La vache (Al-Baqara) 2: Verset 185

[271] Le Pèlerinage (Al-Hajj) 22: Verset 78

[272] La grande perte (At-Taghâboun) 64: Verset 16

[273] Numéro de la partie: 29, Numéro de la page: 213

[274] Numéro de la partie: 29, Numéro de la page: 214

[275] La vache (Al-Baqara) 2: Verset 144

[276] Le repentir (Al-Tawba) 9: Verset 71

[277] Numéro de la partie: 29, Numéro de la page: 215

[278] Numéro de la partie: 29, Numéro de la page: 216

[279] Numéro de la partie: 29, Numéro de la page: 217

[280] Numéro de la partie: 29, Numéro de la page: 218

[281] Numéro de la partie: 29, Numéro de la page: 219

[282] Numéro de la partie: 29, Numéro de la page: 220

[283] Numéro de la partie: 29, Numéro de la page: 221

[284] Numéro de la partie: 29, Numéro de la page: 222

[285] Numéro de la partie: 29, Numéro de la page: 223

[286] Numéro de la partie: 29, Numéro de la page: 224

[287] Numéro de la partie: 29, Numéro de la page: 225

[288] Numéro de la partie: 29, Numéro de la page: 226

[289] Numéro de la partie: 29, Numéro de la page: 227

[290] Numéro de la partie: 29, Numéro de la page: 228

[291] Numéro de la partie: 29, Numéro de la page: 229

[292] Numéro de la partie: 29, Numéro de la page: 230

[293] L'ornement (Az-Zoukhrouf) 43: Verset 44

[294] Numéro de la partie: 29, Numéro de la page: 231

[295] Numéro de la partie: 29, Numéro de la page: 232

[296] Numéro de la partie: 29, Numéro de la page: 233

[297] Numéro de la partie: 29, Numéro de la page: 234

[298] Numéro de la partie: 29, Numéro de la page: 235

[299] Numéro de la partie: 29, Numéro de la page: 236

[300] Numéro de la partie: 29, Numéro de la page: 237

[301] Numéro de la partie: 29, Numéro de la page: 238

[302] Numéro de la partie: 29, Numéro de la page: 239

[303] Numéro de la partie: 29, Numéro de la page: 240

[304] Numéro de la partie: 29, Numéro de la page: 241

[305] Numéro de la partie: 29, Numéro de la page: 242

[306] Numéro de la partie: 29, Numéro de la page: 243

[307] Numéro de la partie: 29, Numéro de la page: 244

[308] Prologue (Al-Fâtiha) 1: Verset 7

[309] Numéro de la partie: 29, Numéro de la page: 245

[310] Prologue (Al-Fâtiha) 1: Verset 7

[311] Numéro de la partie: 29, Numéro de la page: 246

[312] Numéro de la partie: 29, Numéro de la page: 247

[313] Numéro de la partie: 29, Numéro de la page: 248

[314] Numéro de la partie: 29, Numéro de la page: 249

[315] Numéro de la partie: 29, Numéro de la page: 250

[316] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[317] Numéro de la partie: 29, Numéro de la page: 251

[318] Le Pèlerinage (Al-Hajj) 22: Verset 62

[319] Al-A’râf 7: Verset 158

[320] Les coalisés (Al-‘Ahzâb) 33: Verset 40

[321] Prologue (Al-Fâtiha) 1: Verset 5

[322] Numéro de la partie: 29, Numéro de la page: 252

[323] La vache (Al-Baqara) 2: Verset 163

[324] La preuve (Al-Bayyina) 98: Verset 5

[325] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[326] La voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[327] Prologue (Al-Fâtiha) 1: Verset 5

[328] Prologue (Al-Fâtiha) 1: Verset 5

[329] Le Pèlerinage (Al-Hajj) 22: Verset 62

[330] Numéro de la partie: 29, Numéro de la page: 253

[331] Prologue (Al-Fâtiha) 1: Verset 5

[332] L'interdiction (At-Tahrîm) 66: Verset 6

[333] Numéro de la partie: 29, Numéro de la page: 254

[334] Prologue (Al-Fâtiha) 1: Verset 5

[335] Les bestiaux (Al-‘An’âm) 6: Verset 88

[336] Les groupes (Az-Zoumar) 39: Verset 65

[337] Les groupes (Az-Zoumar) 39: Verset 65

[338] La table servie (Al Mâ’ida) 5: Verset 72

[339] Numéro de la partie: 29, Numéro de la page: 255

[340] Les femmes (An-Nisâ’)' 4: Verset 48

[341] Les femmes (An-Nisâ’)' 4: Verset 48

[342] Numéro de la partie: 29, Numéro de la page: 256

[343] Les femmes (An-Nisâ’)' 4: Verset 48

[344] Prologue (Al-Fâtiha) 1: Verset 5

[345] Les bestiaux (Al-‘An’âm) 6: Verset 162

[346] Les bestiaux (Al-‘An’âm) 6: Verset 162

[347] L'abondance (Al-Kawthar) 108: Verset 1-2

[348] Les djinns (Al-Jinn) 72: Verset 18

[349] Numéro de la partie: 29, Numéro de la page: 257

[350] Les croyants (Al-Mou’minoûn) 23: Verset 117

[351] Le Créateur (Fâtir) 35: Verset 13

[352] Le Créateur (Fâtir) 35: Verset 14

[353] Prologue (Al-Fâtiha) 1: Verset 5

[354] Prologue (Al-Fâtiha) 1: Verset 5

[355] Prologue (Al-Fâtiha) 1: Verset 5

[356] Numéro de la partie: 29, Numéro de la page: 258

[357] Le Créateur (Fâtir) 35: Verset 15-16

[358] Les abeilles (An-Nahl) 16: Verset 36

[359] Numéro de la partie: 29, Numéro de la page: 259

[360] La table servie (Al Mâ’ida) 5: Verset 72

[361] Numéro de la partie: 29, Numéro de la page: 260

[362] Les femmes (An-Nisâ’)' 4: Verset 36

[363] La preuve (Al-Bayyina) 98: Verset 5

[364] Les groupes (Az-Zoumar) 39: Verset 2-3

[365] Prologue (Al-Fâtiha) 1: Verset 6-7

[366] Numéro de la partie: 29, Numéro de la page: 261

[367] Prologue (Al-Fâtiha) 1: Verset 6

[368] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[369] La famille d’Imran ('Al –‘Imrân) 3: Verset 19

[370] Numéro de la partie: 29, Numéro de la page: 262

[371] Les bestiaux (Al-‘An’âm) 6: Verset 153

[372] Les bestiaux (Al-‘An’âm) 6: Verset 151-152

[373] Les bestiaux (Al-‘An’âm) 6: Verset 153

[374] Numéro de la partie: 29, Numéro de la page: 263

[375] Les bestiaux (Al-‘An’âm) 6: Verset 153

[376] Les bestiaux (Al-‘An’âm) 6: Verset 153

[377] Prologue (Al-Fâtiha) 1: Verset 6

[378] La consultation (Ach-Choûrâ) 42: Verset 52

[379] Numéro de la partie: 29, Numéro de la page: 264

[380] Prologue (Al-Fâtiha) 1: Verset 7

[381] Numéro de la partie: 29, Numéro de la page: 265

[382] Prologue (Al-Fâtiha) 1: Verset 7

[383] Prologue (Al-Fâtiha) 1: Verset 6

[384] Numéro de la partie: 29, Numéro de la page: 266

[385] La table servie (Al Mâ’ida) 5: Verset 82

[386] Numéro de la partie: 29, Numéro de la page: 267

[387] Prologue (Al-Fâtiha) 1: Verset 6

[388] Numéro de la partie: 29, Numéro de la page: 268

[389] Le temps (Al-`Asr) 103: Verset 1-3

[390] Numéro de la partie: 29, Numéro de la page: 269

[391] Le repentir (Al-Tawba) 9: Verset 71

[392] Le repentir (Al-Tawba) 9: Verset 72

[393] Numéro de la partie: 29, Numéro de la page: 270

[394] Numéro de la partie: 29, Numéro de la page: 271

[395] Numéro de la partie: 29, Numéro de la page: 272

[396] Numéro de la partie: 29, Numéro de la page: 273

[397] Numéro de la partie: 29, Numéro de la page: 274

[398] Prologue (Al-Fâtiha) 1: Verset 5

[399] Prologue (Al-Fâtiha) 1: Verset 5

[400] Al-A’râf 7: Verset 204

[401] Numéro de la partie: 29, Numéro de la page: 275

[402] Numéro de la partie: 29, Numéro de la page: 276

[403] Numéro de la partie: 29, Numéro de la page: 277

[404] Numéro de la partie: 29, Numéro de la page: 278

[405] Numéro de la partie: 29, Numéro de la page: 279

[406] Numéro de la partie: 29, Numéro de la page: 280

[407] Numéro de la partie: 29, Numéro de la page: 281

[408] Numéro de la partie: 29, Numéro de la page: 282

[409] Le figuier (At-Tîn) 95: Verset 8

[410] La résurrection (Al-Qiyâma) 75: Verset 40

[411] Numéro de la partie: 29, Numéro de la page: 283

[412] Numéro de la partie: 29, Numéro de la page: 284

[413] Numéro de la partie: 29, Numéro de la page: 285

[414] Numéro de la partie: 29, Numéro de la page: 286

[415] Numéro de la partie: 29, Numéro de la page: 287

[416] Numéro de la partie: 29, Numéro de la page: 288

[417] Numéro de la partie: 29, Numéro de la page: 289

[418] Numéro de la partie: 29, Numéro de la page: 290

[419] Numéro de la partie: 29, Numéro de la page: 291

[420] Numéro de la partie: 29, Numéro de la page: 292

[421] Numéro de la partie: 29, Numéro de la page: 293

[422] Numéro de la partie: 29, Numéro de la page: 294

[423] Numéro de la partie: 29, Numéro de la page: 295

[424] Numéro de la partie: 29, Numéro de la page: 296

[425] Numéro de la partie: 29, Numéro de la page: 297

[426] ( Numéro de la partie: 29, Numéro de la page: 298

[427] Numéro de la partie: 29, Numéro de la page: 299

[428] Les coalisés (Al-‘Ahzâb) 33: Verset 56

[429] Numéro de la partie: 29, Numéro de la page: 300

[430] Numéro de la partie: 29, Numéro de la page: 301

[431] Numéro de la partie: 29, Numéro de la page: 302

[432] Numéro de la partie: 29, Numéro de la page: 303

[433] Numéro de la partie: 29, Numéro de la page: 304

[434] Les coalisés (Al-‘Ahzâb) 33: Verset 56

[435] Numéro de la partie: 29, Numéro de la page: 305

[436] Numéro de la partie: 29, Numéro de la page: 306

[437] Numéro de la partie: 29, Numéro de la page: 307

[438] Numéro de la partie: 29, Numéro de la page: 308

[439] Numéro de la partie: 29, Numéro de la page: 309

[440] Numéro de la partie: 29, Numéro de la page: 310

[441] La vache (Al-Baqara) 2: Verset 255

[442] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1

[443] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1

[444] L'aube naissante (Al-Falaq) 113: Verset 1

[445] Les hommes (An-Nâs) 114: Verset 1

[446] Numéro de la partie: 29, Numéro de la page: 311

[447] Numéro de la partie: 29, Numéro de la page: 312

[448] Numéro de la partie: 29, Numéro de la page: 313

[449] Numéro de la partie: 29, Numéro de la page: 314

[450] Numéro de la partie: 29, Numéro de la page: 315

[451] Numéro de la partie: 29, Numéro de la page: 316

[452] Numéro de la partie: 29, Numéro de la page: 317

[453] Numéro de la partie: 29, Numéro de la page: 318

[454] Numéro de la partie: 29, Numéro de la page: 319

[455] Numéro de la partie: 29, Numéro de la page: 320

[456] Numéro de la partie: 29, Numéro de la page: 321

[457] Numéro de la partie: 29, Numéro de la page: 322

[458] Numéro de la partie: 29, Numéro de la page: 323

[459] Numéro de la partie: 29, Numéro de la page: 324

[460] La grande perte (At-Taghâboun) 64: Verset 16

[461] La vache (Al-Baqara) 2: Verset 286

[462] La table servie (Al Mâ’ida) 5: Verset 6

[463] Numéro de la partie: 29, Numéro de la page: 325

[464] Numéro de la partie: 29, Numéro de la page: 326

[465] Numéro de la partie: 29, Numéro de la page: 327

[466] La grande perte (At-Taghâboun) 64: Verset 16

[467] Numéro de la partie: 29, Numéro de la page: 328

[468] Numéro de la partie: 29, Numéro de la page: 329

[469] Numéro de la partie: 29, Numéro de la page: 330

[470] Numéro de la partie: 29, Numéro de la page: 331

[471] Les femmes (An-Nisâ’)' 4: Verset 59

[472] Numéro de la partie: 29, Numéro de la page: 332

[473] Numéro de la partie: 29, Numéro de la page: 333

[474] Numéro de la partie: 29, Numéro de la page: 334

[475] Numéro de la partie: 29, Numéro de la page: 335

[476] Al-A’râf 7: Verset 200

[477] Numéro de la partie: 29, Numéro de la page: 336

[478] Numéro de la partie: 29, Numéro de la page: 337

[479] Numéro de la partie: 29, Numéro de la page: 338

[480] Numéro de la partie: 29, Numéro de la page: 339

[481] Numéro de la partie: 29, Numéro de la page: 340

[482] Numéro de la partie: 29, Numéro de la page: 341

[483] Numéro de la partie: 29, Numéro de la page: 342

[484] Numéro de la partie: 29, Numéro de la page: 343

[485] Numéro de la partie: 29, Numéro de la page: 344

[486] Numéro de la partie: 29, Numéro de la page: 345

[487] Numéro de la partie: 29, Numéro de la page: 346

[488] Numéro de la partie: 29, Numéro de la page: 347

[489] Numéro de la partie: 29, Numéro de la page: 348


fr_Islamhouse_Fatawa_Priere_Ibn_Baz2

( Index )

Translations to other Languages

[1] Livre des annexes de la prière.

[2] Chapitre sur la prosternation de la distraction

1- Quel l'avis religieux sur un imam qui prononce le salut final avant la fin effective de la prière?

A son Excellence, le noble et respectable cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah, Le Très Haut, le préserve.

Après les salutations et les respects:

Que la paix, la miséricorde et la bénédiction d'Allah soient sur vous. Après ce préambule Qu'Allah, l'Exalté, rende permanent, sur nous et sur vous, le bienfait de l'Islam. Nous Lui demandons de vous accorder une bonne santé et vous accorder la longévité dans Son obéissance. Nous vous prions de nous donner un avis religieux à propos d'un imam qui s'est rendu compte qu'il a prononcé le salut final après l'accomplissement d'une ou deux rak'as seulement. Lui incombe-t-il de refaire le takbir (dire: Allah est le plus grand) pour achever ce qui n'a pas été accompli ou pas? Qu'Allah vous protège. Que la paix, les salutations et la bénédiction d'Allah soient sur vous.

[3] Qu'Allah vous accorde la longévité dans Son adoration. Amine. Recevez la salutation de nos familles et de nos frères musulmans et faites le parvenir à vos proches et à tous les frères qui sont avec vous.

Lorsque l'imam s'est oublié pendant la prière et a prononcé le salut final après deux ou trois rak'as, il lui incombera de la compléter s'il s'en rend compte tout seul dans un temps proche ou s'il s'est fait aviser par les fidèles. S'il a prononcé le salut final après la deuxième rak'a, il lui incombera de se rasseoir afin de se relever pour reprendre la troisième rak'a en faisant le takbir. Mais s'il a prononcé le salut final au niveau de la troisième rak'a, il lui incombera, dans ce cas, de reprendre sa prière sans le takbir. Il doit se tenir debout et les orants derrière lui avec juste l'intention secrète de terminer la prière. Il est préférable, à l'issue de cette dernière rak'a, de faire deux prosternations pour son oubli, après le salut final. Ces deux prosternations seront suivies par un nouveau salut. La prière est validée même si les deux prosternations de distraction sont faites avant le salut final. Il n'y a aucun mal à cela. Qu'Allah nous facilite le chemin vers la compréhension de la science religieuse et qu'Il nous affirme dans sa voie. Que le salut, la paix et la bénédiction d'Allah soient sur vous.

2 - Quel l'avis religieux concernant le doute sur le nombre de rak'a accompli pendant la prière.

Q: J'accomplissais la prière de l''Asr et pendant la position assise pour faire le " tachahoud médian " j'ai commencé à douter sur le nombre de rak'a accompli: Suis-je à la [4] première ou à la seconde rak'a? Je n'ai eu à ce moment aucun repère; J'ai terminé le premier "tachahoud", en considérant que j'étais à la seconde rak'a et arrivé à la fin de la prière, je me suis prosterné deux fois, après le salut final, pour mon doute. Je voudrais savoir si ce que j'ai fait est correct. Conseillez-moi? Qu'Allah vous récompense!

R: Si tu as agi de la sorte en te basant sur ce qui est le plus probable pour toi, alors ce que tu as fait est correct et tu n'es redevable de rien conformément à cette parole du Prophète, ( Description : saws.gif ): « S'il l'un d'entre vous doute lors de la prière, qu'il s'efforce d'accomplir ce qui lui semble juste, puis qu'il la complète, effectue la salutation finale et se prosterne par deux fois ». Hadith consigné par Al-Boukharî dans son sahih.

Mais si tu as agi ainsi sans te baser sur ce qui te paraissait le plus probable, ton devoir alors était de te baser sur la certitude en considérant que tu n'as fait que la première rak'a puis de parachever ta prière en te prosternant deux fois pour le doute avant le salut final et ce conformément à ce qui a été consigné dans le sahih d'après Abi Saïd Al-Khoudrî, qu'Allah lui fasse miséricorde, qui a rapporté que le Prophète ( Description : saws.gif ) a dit: « " Si l'un d'entre vous doute lors de sa prière et ne sait pas s'il a fait 3 ou 4 rak'a, il doit dissiper tout doute et en se basant sur ce dont il est plus sûr puis [5] il se prosterne deux fois avant le salut final. Si le nombre de rak'a était de 5, les deux prosternations font de la prière un nombre pair et si le nombre était de quatre rak'a, les deux prosternations constituent alors un défi à Satan." » Hadith rapporté par Mouslim dans son sahih. Sur la base de ce que nous avons mentionné, si tu as terminé la prière en pensant que tu étais à la deuxième rak'a, alors que tu ne t'es pas basé sur une certitude, ta prière est dans cette situation non valable. Il t'incombe alors de la refaire. Qu'Allah accorde le succès à tous.

3 -Avis religieux relatif au doute sur le nombre de prosternations

Q: Que doit faire quelqu'un qui ne sait plus s'il a accompli deux ou une seule prosternation pendant une de ses rak'as. Lui incombe-t-il de faire deux prosternations pour sa distraction? Quand doit-il accomplir ses deux prosternations; Avant ou après le salut final? Quel conseil donneriez-vous à celui qui est envahi par le doute ou par l'obsession durant sa prière? Qu'Allah vous rétribue.

R: S'il doute après le salut final, [6]sa prière est valable; Il n'a aucune "prosternation pour la distraction" à faire. Par contre, s'il doute, pendant sa prière, sur le nombre de rak'as qu'il a accomplies, il lui incombe de se baser sur ce qu'il a accompli avec certitude. Ainsi, s'il ne sait plus s'il s'est prosterné une ou deux fois, il lui incombe de faire une seconde prosternation que cela soit lors de la première, la seconde, la troisième ou la quatrième rak'a. Avant le salut final, il lui incombe de faire deux prosternations pour son doute. Il n'y a aucun mal si ces deux prosternations sont accomplies après le salut final. Le doute qui survient après la prière fait partie des obsessions auxquelles il ne faut pas prêter attention. Celles-ci n'ont aucune incidence sur la prière.

4 - Cas relatif à l'oubli dans la prière

Q: J'ai accompli deux rak'as dans une prière commune de quatre. L'imam qui dirigeait la prière a rajouté, par oubli, une cinquième rak'a. De ce fait, j'ai accompli trois rak'as avec l'imam. Dois-je, dans ce cas, rattraper les deux rak'as que j'avais ratées au début de la prière commune ou bien juste une seule rak'a sachant que l'imam a prononcé le salut final sans se prosterner deux fois pour sa distraction? Lorsqu'il fut avisé par quelqu'un, il se mit dans un endroit et se prosterna deux fois alors qu'à ce moment j'étais debout entrain de compléter ma prière et je n'ai pas pu me prosterner avec l'imam.

[7] R: Il t'incombe de rattraper les deux rak'as que tu as ratées avec l'imam puis, à la fin, te prosterner deux fois pour la distraction. Quant à la rak'a rajoutée par l'imam, par oubli, celle-ci n'est pas à prendre en compte.

Q: L'imam qui dirigeait la prière commune de Zhouhr a oublié de faire la deuxième prosternation dans la seconde rak'a. Nous l'avons avisé comme cela se fait de coutume. A la fin de la prière, on lui signala l'objet de son oubli. Il se mit alors en colère et nous gronda durant plus de trois minutes. Il revint, après qu'il fut conseillé par une personnalité qui était présente pour rattraper la rak'a en question puis se prosterna deux fois pour son oubli. Est-ce que notre prière est correcte dans ce cas ?

R: La prière, si Allah le veut, est correcte puisque l'imam est revenu à sa raison en rattrapant sa rak'a et en se prosternant deux fois pour son omission. L'affaire est close. Nous demandons à Allah, pour nous et pour lui, la guidée. Il se peut qu'il ait pensé avoir raison et vous aviez tort. Mais après qu'il ait pris conscience de son erreur, il a accompli la rak'a manquante. Cela est rétribuable, si Allah le veut. Vous ne devez rien.

5 - Avis religieux relatif à la prosternation de l'oubli dans les prières surérogatoires.

Q: Est-il légitime de faire, à l'instar de la prière obligatoire (Râtib), les deux prosternations de l'omission dans les prières surérogatoires (nafl) et les sonanes ?

[8] R: Les deux prosternations sont exigibles dans l'ensemble des prières, qu'elles soient obligatoires, recommandées ou surérogatoires et ce en conformité avec la généralité des hadiths.

6 - Avis religieux qui s'applique lorsque l'imam a oublié de réciter la Sourate de l'Ouverture (Al-Fatiha).

Q: L'imam a omis de réciter la Fatiha dans la dernière rak'a et il ne s'en est souvenu qu'après la seconde prosternation. Que doit-il faire dans cette situation?

R: Il lui convient de rattraper la rak'a dans laquelle il n'a pas récité la Fatiha puis d’accomplir deux prosternations avant le salut final. Il convient au fidèle priant derrière l’imam (Al-mâ’moum) de le suivre dans ces deux prosternations. Qu'Allah nous donne le succès.

7 - Avis religieux concernant un imam accomplit une rak'a supplémentaire.

Q: Si un imam se relève, par oubli, après la dernière rak'a et s'apprête à accomplir une nouvelle rak'a et que les priants l'avisent de son erreur, doit-il se raviser ou doit-il accomplir cette rak'a supplémentaire en effectuant deux prosternations pour cette dissipation? Convient-il de faire [9] ses deux prosternations avant ou après le salut final? Qu'Allah vous rétribue.

R: Il lui convient de se raviser s'il a été avisé par deux personnes et si lui-même n'est pas sûr de ce qu'il a accompli. Il lui conviendra de se prosterner deux fois avant le salut final à cause de sa distraction. Mais si les deux prosternations sont effectuées après le salut final, il n'y a pas de gêne. Mais il est préférable de les faire avant le salut final si le doute porte sur le nombre de rak'a accompli. Il convient dans cette situation de se baser sur ce qui a été accompli avec certitude puis de se prosterner deux fois avant le salut final. Il en est de même lorsqu’une personne a omis de faire le " Tachahoud médian " ou un des actes obligatoires tels que le " Tasbih " (glorification d'Allah) lors de l'inclinaison ou de la prosternation. Si cette personne effectue les deux prosternations après le salut final, il n'y a pas de mal. Si l'omission porte sur une rak'a ou plus ou si elle se base sur ce qu'elle a accompli avec certitude, alors dans ce cas, Il lui incombe de faire les deux prosternations pour avoir été distrait pendant la prière, après la salutation finale. Ceci est le meilleur, suivant les hadiths authentiques (Sahîh) traitant de ce sujet. Qu'Allah nous accorde le succès.

8 - Avis religieux relatif au rajout du nombre de rak'a pour celui qui est devancé.

Q: Une personne a rejoint le groupe pour la prière en commun. Il accomplit avec l'imam une seule rak'a puis l'imam se prosterna deux fois, pour un oubli, et fit le salut final. Cette personne comprit que l'imam avait alors fait une rak'a supplémentaire. [10] Est-il permis à cette personne de prendre en considération la rak'a que l'imam a rajoutée ou bien devra-t-elle commencer sa prière sans compter cette rak'a (supplémentaire) qu'elle a effectuée avec l'imam?

R: Si un Imam a, par oubli, fait une rak'a de trop, il ne convient pas à un retardataire, de prendre en compte cette rak'a supplémentaire car elle a été faite par distraction. C'est l'avis le plus correct des savants. Il convient à ce retardataire de faire la prière entièrement et de se prosterner deux fois après le salut final s'il ne l'a pas fait avec l'imam. C'est Allah qui est Le Maître et Celui qui accorde le succès.

Q: Un musulman arrive à la mosquée alors que l'imam est à la deuxième rak'a de la prière de Zhouhr. L'imam a, par distraction, effectué cinq rak'a. La prière de ce retardataire est-elle valable s'il ne rattrape pas la première rak'a qu'il n'a pas faite avec l'imam? Le retardataire est-il tenu de se suivre l'imam qui se prosterne pour son erreur? Eclairez-nous à ce sujet qu'Allah vous rétribue.

R: Les avis des savants, qu'Allah leur fasse miséricorde, divergent à ce sujet. Certains soutiennent que la rak'a supplémentaire faite par un imam distrait suffit pour un retardataire. D'autres [11] soutiennent le contraire. Mais le plus juste, c'est que cette rak'a faite en plus par distraction ne peut pas être prise en compte car le rattrapage de la prière se fait après le salut final. Il convient à ce retardataire, de se relever après le salut final de l'imam pour rattraper ce qu'il avait raté. Il ne doit pas suivre l'imam dans ce qu'il a fait en surnombre. En cas d'ajout de la part de l'imam, il convient de rester assis jusqu'à ce l'imam accomplisse le salut final pour le faire aussi. Il convient aux fidèles priant derrière l’imam (Al-mâ’moumoun) d'aviser l'imam distrait de son erreur jusqu'à ce que ce dernier se ravise, sinon ils attendront le salut final. Mais la prière est valide pour ceux qui en ignorent le jugement et pour ceux qui ne se sont pas rendu compte de l'ajout. Il convient au retardataire de suivre l'imam lorsqu'il effectue les deux prosternations pour corriger son erreur. Après le salut final, il appartient au retardataire de se lever pour parachever sa prière. Qu'Allah nous accorde la réussite.

9 - Avis religieux relatif à la prosternation de la distraction dans la prière du tarawih

Q: Le frère 'A. S. de Rabat - Maroc- demande à savoir quel est l'avis religieux concernant une prière faite par un imam qui accomplit trois rak'as en pensant en avoir fait deux pendant la prière du tarawih (prière surérogatoire spéciale faite pendant le Ramadan). Y a-t-il deux prosternations lors de la prière surérogatoire (Sunna)?

R: Oui; Il y a une prosternation pour la distraction si le prieur a manifesté l'intention d'accomplir deux rak'as comme d'habitude. [12] Car la Sunna pour la prière de la nuit est de deux rak'as. Si l'imam est distrait et se lève pour une troisième rak'a, il appartient aux orants de l'en avertir en disant " Soubhane Allah " (Gloire à Allah). Il lui convient dès lors de se reprendre pour réciter la "tahiyate" (les salutations), les prières sur le Prophète ( Description : saws.gif ) et les invocations puis il se prosterne à deux reprises pour son erreur. Mais s'il persiste, les gens se doivent de l'aviser jusqu'à ce qu'il s'assoie, même au-delà de la troisième rak'a. Il devra s'asseoir et réciter la "tahiyate", les prières sur le Prophète ( Description : saws.gif ) et les invocations puis il se prosterne deux fois avant le salut final. Les deux prosternations sont obligatoires dans les prières obligatoires et les prières surérogatoires. Qu'Allah nous accorde la réussite.

10 - Avis religieux relatif aux prosternations pour celui qui se trompe dans la récitation.

Q: Quel est l'avis religieux concernant celui qui dirige une prière et s'est trompé dans la récitation sans que personne parmi les orants ne l'en avise de son erreur sachant qu'il s'en est rappelé lors du dernier tachahoud? Est-ce qu'il doit accomplir deux prosternations de distraction parce qu'il s'est trompé dans la récitation?

R: Il n'y a pas de prosternations à faire s'il s'est trompé dans la récitation hormis la récitation de la sourate de l'Ouverture (Al-Fatiha). L'erreur commise dans la récitation de la "Fatiha" demande un examen plus détaillé.

[13] 11 - Avis religieux relatif au doute sur la récitation de la sourate de l'Ouverture (Al-Fatiha).

Q: J'oublie souvent durant ma prière si j'ai récité ou pas la sourate de l'ouverture (Al-Fatiha). Dois-je, dans cette situation, accomplir les deux prosternations de l'oubli ?

Que doit-on réciter durant ces deux prosternations ? Si je suis convaincu de l'avoir réciter, dois-je quand même faire ces deux prosternations ?

R: Il incombe, à celui qui prie seul ou à un imam qui a un doute sur la récitation de la sourate de l'Ouverture, de recommencer la récitation avant son inclinaison et il n'aura pas à faire les deux prosternations. Si le doute survient après l'accomplissement de la prière, cela ne doit pas le préoccuper outre mesure. Sa prière est valable. Il convient de dire pendant ces deux prosternations ce qui se dit habituellement dans les prosternations normales tels que " Soubhane Allah Al-'Alâ " (Glorifie Allah, le Très Haut) etc…

[14] Chapitre relatif aux prières peu ou prou recommandées (Nafl)

12 - Le mérite des prières peu ou prou recommandées (Nafl).

Q: Le frère Kh. 'A. M. de la ville de Halab (Alep) de Syrie, a demandé dans sa question: « Le Messager d'Allah ( Description : saws.gif ), lorsque quelque chose lui était pénible, s'empressait d'accomplir la prière », je souhaiterais m'informer au sujet de cette prière; s'agit-il de la prière obligatoire ou de la prière "nafl" (surérogatoire)? Que doit-on formuler comme intention pour ce genre de prière ?

R: ce verset fait allusion à la prière dite " Nafl ". Allah, Exalté soit-Il, dit à ce sujet: {Ô les croyants! Cherchez secours dans l’endurance et la salât. Car Allah est avec ceux qui sont endurants}[15]. Il demande assistance à Allah pour l'aider à accomplir ce qu'il a entrepris de faire. C'est Allah qui accorde le succès.

[16] 13 - Mise au point au sujet du caractère suspensif des actes d'adoration.

Q: Faut-il multiplier les actes d'adorations en incluant même ceux qui n'émanent pas du législateur ou bien devons-nous nous contenter de ce qui provient de façon authentique du Messager d'Allah, Description : saws.gif ?

R: Les actes d'adoration sont suspensifs et il n'est permis de faire que ce qui a été légiféré par Allah et Son Messager tel que les cinq prières (la salat), l'aumône légale (la Zakât), le jeûne du mois de Ramadan, le pèlerinage et tout ce qui a été légiféré par Allah comme actes surérogatoires tels que les prières " nafl ", l'aumône, le jeûne surérogatoire (Lundi/ jeudi, les trois jours de la pleine lune, Chawal), le petit pèlerinage et le pèlerinage, le jihad etc.; puis l'ensemble des actes qui nous sont parvenus du Messager d'Allah, Description : saws.gif comme paroles ou actes tels que la prière de Doha (Prière surérogatoire après le lever du soleil), la prière "Al-Istikhâra" (la prière de demande de guidance divine), la prière dite du salut à la mosquée et l'ensemble des actes qui sont mis en évidence par la législation purifiée.

[17] 14 - Mérite de la prière Nafl dans la mosquée Al-Harâm

Q: Est-ce que la "nafila" (la prière surérogatoire) accomplie à la Mosquée Sacrée (Al-Harâm) équivaut à mille prières " nafila"?

R: La prière accomplie à la Mosquée Al-Harâm équivaut à mille prières. Ce n'est pas mille mais cent mille prières. Il n'y a pas de distinction pour cela entre la prière obligatoire et la prière surérogatoire conformément à la généralité du hadith suivant: « " Une prière dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm) équivaut à cent mille prières » obligatoires ou surérogatoires ".

Q: A propos de ce que le Prophète, Description : saws.gif , a dit au sujet de la prière accomplie dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et celle accomplie dans sa mosquée (Médine) et de leur mérite: est-ce que ce mérite (mille et cent mille) s'applique à la prière obligatoire seulement ou bien englobe-t-il la prière surérogatoire aussi? Si ce mérite s'applique à la prière surérogatoire, n'est-il donc pas meilleur de l'accomplir à la mosquée que de l'accomplir dans nos demeures?

R: Le hadith est général, il englobe la prière obligatoire et la prière non obligatoire accomplies dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et dans la Mosquée du Prophète ( Description : saws.gif ). Mais la prière surérogatoire accomplie à la maison est plus méritoire et sa récompense est supérieure.

[18] Q: Puisque la prière accomplie à La Mosquée Sacrée (Al-Masdjîd Al-Harâm) équivaut à cent mille prières accomplies dans une autre mosquée, est-ce que la récompense pour la récitation du Coran dans la Moquée Sacrée est multipliée par cent mille aussi?

R: La multiplication du mérite par cent mille pour la prière dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm) est prouvée par les hadiths. Par contre, il n'y a pas de hadith spécifique pour la récitation du Noble Coran, pour l'aumône ou pour le jeûne accomplis dans ce lieu. Mais il ne fait aucun doute que ces actes soient plus méritoires mais il n'y a rien qui précise le chiffre. La valeur de mille et cent mille ne concerne que la prière. Il y a un hadith qui mentionne le mérite du jeûne accompli dans la Mosquée Sacrée mais c'est un hadith faible. Le hadith authentique ne parle que de la prière accomplie dans toute La Mosquée Sacrée (Al-Masdjîd Al-Harâm) qui équivaut à cent mille prières.

[19] 15 - Mérite de la prière surérogatoire accomplie dans sa demeure.

Q: Celui qui se trouve à Médine et qui accomplit ses prières dans La Mosquée du Prophète, sa prière surérogatoire est-elle meilleure dans sa demeure que la Mosquée?

R: Il est meilleur pour lui d'accomplir ses prières surérogatoires dans sa demeure conformément à ce qui a été recommandé par le Prophète ( Description : saws.gif ) dans le hadith suivant: « La meilleure des prières accomplies par l’homme est celle accomplie chez lui, à l'exception des prières obligatoires ». Approuvé par Al-Bokhârî et Moslim. A l'exception toutefois de la prière surérogatoire qui se fait en groupe telle que la prière de "Tarawih" (prière surérogatoire spéciale faite pendant le Ramadan) et celle de "l'istisqâ" (la prière de la demande de pluie). La première se fait à la Mosquée et la seconde, en groupe et au désert comme cela a été fait par le Messager d'Allah ( Description : saws.gif ) et ses compagnons, qu'Allah soit satisfait d'eux.

16 - Mise au point sur le nombre de rak'a préférable pour la prière de " tarawih " (Prières accomplies durant les nuits du Ramadan).

Q: Quel est le meilleur nombre de rak'a à accomplir pendant les prières de " Tarawih " ?

R: Il est préférable aux fidèles de faire la prière de "Tarawih" dans leur mosquée [20] en accomplissant onze ou treize rak'as, par paires de deux rak'as. C'est ce qui est fut pratiqué par le Messager d'Allah, ( Description : saws.gif ), comme l'ont rapporté de façon authentique `A'îcha, Ibn 'Abbas et d'autres. Il a été rapporté de façon authentique que le Prophète ( Description : saws.gif ) a dit: « La prière nocturne s'accomplit par paires de deux Rak`a. Et si l'un de vous craint que l'aube ne se lève, qu'il accomplisse une seule Rak`a rendant, ainsi, impaire le nombre de Rak`a effectuées ».

Il a été confirmé que sous le règne d' `Omar, les compagnons, qu'Allah soit satisfait d'eux, accomplissaient tantôt onze tantôt vingt-trois rak'as lors des prières de " Tarawih ". Il n'y a pas de limites, ni minimale ni maximale, pour les prières peu ou prou recommandées telles que les prières de la nuit ou le "tarawih" car le Messager d'Allah, Description : saws.gif , n'a pas fixé un nombre précis de rak'a. Le Prophète a effectué ces prières en nombre impair tantôt en accomplissant onze rak'a tantôt moins et tantôt plus. Personne n'a le droit de compliquer la situation à ce sujet tant que le Coran et la Sunna n'ont rien spécifié. Il est préférable, à l'homme, de faire le " tarawih " en commun, à la mosquée comme l'avaient fait le Prophète ( Description : saws.gif ) avec ses compagnons pendant plusieurs nuits. Il abandonna cette prière de " tarawih " en commun par peur qu'elle ne devienne obligatoire. Les compagnons ont repris cette prière après la mort du Prophète ( Description : saws.gif ) durant le règne d' `Omar qu'Allah soit satisfait de lui, et depuis jusqu'à nos jours, tous les mois de Ramadan, car ce que craignait le Messager d'Allah, ne risquait plus d'arriver. Il est recommandé aux musulmans, soit pendant la prière d’At-Tarâwiyh soit au cours des autres prières, de faire montre de recueillement et d'humilité, de psalmodier le Coran lentement et de ne pas s'empresser afin que ceux qui prient puissent profiter de leurs prières. Il convient par contre aux femmes de faire les prières chez elles. Il n'y a en revanche aucun mal si elles accomplissent les prières à la mosquée à condition qu'elles revêtent un vêtement décent, les couvrant entièrement et sortent de chez elles sans se parfumer, tout en s'éloignant de toute cause de tentation. Car les femmes assistaient aux prières communes à l'époque du Prophète ( Description : saws.gif ) dans la plus parfaite décence et la plus parfaite moralité, tout en s'éloignant de toute cause de tentation. Le Prophète ( Description : saws.gif ) a interdit aux femmes de sortir de chez elles, si elles se sont parfumées, comme cela est consigné dans le hadith suivant: « Toute femme ayant été en contact avec de l'encens ne doit pas se présenter à la prière en commun du "`Ichâ'" ». Cela ne fut interdit que pour préserver l'homme et la femme de toute tentation. Que les prières et les salutations d'Allah soient sur Son Prophète, sur sa famille et sur ses compagnons. Qu'Allah lui accorde la meilleure des rétributions.

[21] 17 - Avis religieux relatif à l'accomplissement de la prière de " Tarawih " avant la confirmation de la naissance de la nouvelle lune.

Q: Certains imams entament la prière de " Tarawih " avant que la vision du croissant lunaire ne soit confirmée. Quel est l'avis religieux relatif à ce fait?

R: Ceci n'est pas convenable car le " Tarawih " est une prière qui s'accomplit pendant le Ramadan seulement; Il ne convient à personne de commencer les prières de " Tarawih " avant que l'autorité légale ne confirme la vision du nouveau croissant lunaire.

18 - Avis religieux relatif à l'accomplissement de la prière d’At-Tarawih.

Q: Il se dit qu' Aba Bakr, qu'Allah soit satisfait de lui, est resté deux années sans accomplir la prière d'At-Tarawih et 'Omar Qu'Allah soit satisfait de lui, non plus?

R: Abou Bakr a en effet été préoccupé par les batailles de Rîdda (apostasie) et lorsqu' `Omar, qu'Allah soit satisfait de lui, a vu les gens, l'accomplir par petits groupes éparpillés dans la mosquée, il décida alors de les rassembler comme cela a été fait à l'époque du Prophète ( Description : saws.gif ). Il dit, en lui-même, " et si je les rassemblais ! " et ce qu'il fit. Cela fut accompli sans interruption sous [22] le règne d' `Omar, d’Othmane et d'Ali. Les compagnons restèrent sur cette pratique qui fut la meilleure, comme l'avait fait auparavant le Prophète ( Description : saws.gif ) pendant quelques nuits d'autant plus que ce que craignait le Messager d'Allah, Paix sur lui, s'est dissipé avec sa mort car la révélation était achevée.

19 - Avis religieux relatif au fait de dire " Bissmilahi Ar-Ramani Ar-Rahimi " (Bassmallah) en commençant la prière d' "At-Tarawih ".

Q: le frère 'A. S. H. de la ville d’Al-Hufuf écrit: J'ai remarqué que certains imams disent à haute voix la " Bassmallah " au début de chaque sourate durant la prière d'At-tarawih alors que d'autres ne le font pas. Quel est l'avis religieux relatif à cette pratique ? Celui-ci serait-il différent pour la prière obligatoire ou non obligatoire?

R: La Sunna requiert, pour les prières à haute voix, de prononcer à voix basse la formule de la demande de la protection d'Allah contre Satan (Isti'adha) et de la Bassmallah. Peu importe que cette prière soit obligatoire ou surérogatoire conformément à ce qui a été rapporté par 'Anas, qu'Allah soit satisfait de lui: « " J'ai accompli la prière avec le Prophète, Description : saws.gif , Abi Bakr et 'Omar Ils énonçaient secrètement la formule de la " Bassmallah " (Bissmi-Allahi Ar-rahmâni Ar-Râhimi) ». Et dans une autre version : « Et je n'ai entendu aucun d'entre eux réciter à haute voix: "Au nom d'Allah le Tout-Miséricordieux le Très-Miséricordieux" ». Qu'Allah nous accorde le succès.

[23] 20 - Mise en évidence du mérite de celui qui accomplit la prière d'At-Tarawih avec un imam du début jusqu' à la fin.

Q: Le frère I. 'A. H. de Charjah dit: J'ai remarqué que les fidèles, lors de la prière d'At-Tarawih (prière surérogatoire spéciale faite pendant le Ramadan), se divisent en plusieurs catégories. Un groupe quitte la mosquée avant le "Chaf`'' (deux unités de prière, en particulier avant l'unité finale des prières ayant un nombre impair de rak`a) et le "Witr" (Prière d'un nombre impair d'unités), un autre juste avant le " Witr", un autre groupe lors du changement de l'imam (lorsque deux imams dirigent les prières) et un autre lorsque l'imam prononce le salut final qui clôture la prière du "Witr" puis se relève pour accomplir une seule rak'a pour rendre pair la prière du "Witr". Nous demandons à votre excellence de nous éclairer en détail à ce sujet. Que doit faire un fidèle pour bénéficier de la rétribution citée dans le hadith. Qu'Allah vous récompense!

R: Tout ce qui a été cité par cette personne est permis et il n'y a pas de contrainte, qu'Allah soit loué. Mais celui qui reste jusqu'à ce que l'imam achève la prière d'At-Tarawih est plus méritoire. Il sera assimilé à celui qui accomplit la prière toute la nuit comme cela est mentionné dans ce hadith du Prophète, Description : saws.gif : « Quiconque accomplit la prière nocturne avec l'Imam, jusqu'à ce qu'il termine de prier, Allah lui écrit en rétribution l'équivalent d'une nuit veillée en prière ». Qu'Allah nous accorde le succès.

[24] 21 - Avis religieux relatif au fait d'accomplir la prière d'At-Tarawih avec l'imam avec l'intention d'accomplir la prière de l''Ichâ.

Q: Le frère 'A. 'A. 'A. de la ville de Médine dit que nous remarquons que dans certaines mosquées, les retardataires qui n'ont pas accompli la prière de l''Ichâ en commun, se mettent en retrait et accomplissent cette prière. Ces faits dérangent les personnes qui accomplissent la prière d'At-tarawih. Alors est-il préférable à ces gens d'accomplir cette prière en groupe ou de rejoindre directement l'imam qui dirige la prière du qîyam (prière nocturne) avec l'intention de faire la prière de l''Ichâ ? L'avis religieux est-il le même pour un retardataire ou pour un groupe de retardataires? Donnez-nous une fatwa qu'Allah vous accorde la longévité dans Son obéissance.

R: Si deux retardataires ou plus entrent à la mosquée, il leur est préférable de faire la prière de l''Ichâ seuls. Puis ils rejoindront les autres fidèles pour la prière d’At-tarwih. Mais il n'y a pas de mal s'ils rejoignent directement les autres fidèles, avec l'intention d'accomplir la prière commune manquée, chacun d'eux se doit de parachever sa prière après le salut final fait par l'imam. Car il a été confirmé « que Mou`âdh, qu'Allah soit satisfait de lui, accomplissait avec le Prophète, Description : saws.gif , la prière obligatoire de l' 'Ichâ puis rejoignait son clan pour diriger la prière (de l''Ichâ); Cette prière est une prière surérogatoire pour lui et une prière obligatoire pour son clan ». Par contre, si le retardataire est seul, il est meilleur pour lui de rejoindre la prière d'At-Tarawih avec l'intention de faire la prière de l''Ichâ [25]pour qu'il bénéficie du mérite de la prière en commun. Il devra, dès que l'imam prononce le salut final, se relever pour s'acquitter des deux rak'a restantes et parachever seul la prière de l''Ichâ. Qu'Allah nous facilite la compréhension de la religion.

22 - Avis religieux relatif au fait de réciter le Coran de façon graduelle pendant la prière d'At-Tarawih.

Q: Si je dirige la prière d'At-Tarawih, suis-je tenu de réciter, chaque nuit, les versets qui se suivent de façon graduelle - C'est-à-dire, les sourates qui se suivent - ou bien dois-je reprendre la récitation à partir des versets que j'ai lus durant les prières du jour?

R: Ce qui est légitime à un imam de faire, c'est de faire écouter aux fidèles l'ensemble du Coran durant ce qîyam (prières nocturnes) du Ramadan si cela lui est facile. Pour cela, il lui incombe de réciter les versets et les sourates en reprenant chaque nuit la récitation à partir du verset ou de la sourate où il s'est arrêté la veille en suivant l'ordre établi dans le Noble Coran. S'il lui est facile de terminer de réciter, durant ce mois, l'ensemble des sourates avec humilité, tranquillité et en les psalmodiant, cela est meilleur. Car la finalité de la prière, c'est de se rapprocher d'Allah, Exalté soit-Il, de faire montre d'humilité et de recueillement entre Ses mains avec le désir de recevoir Sa rétribution et de prendre garde contre Son châtiment.

[26] Le but n'est pas d'accomplir sans présence de cœur, sans déférence et sans humilité des rak'as entre les Mains d'Allah, Exalté soit-Il. Qu'Allah accorde à tous les musulmans la réussite dans ce qui leur est bénéfique et salutaire ici-bas et dans l'au-delà.

23 - Avis religieux relatif au fait de lire les invocations, sur une feuille, durant la prière.

Q: Je n'ai pas mémorisé beaucoup de formules pour les invocations. M'est-il permis, dans cette situation, de les lire à partir d'une feuille en dehors et durant la prière?

R: Il n'y a aucun mal à ce qu'une personne lise, durant les moments recommandés tels que la fin de la nuit ou dans la nuit, les invocations à partir d'une feuille si celle-ci ne les a pas apprises. Par contre il est meilleur de les mémoriser pour les réciter par cœur avec ferveur, déférence et humilité. Mais durant la prière, il est plus méritoire que ces invocations soient faites de mémoire et qu’elles soient brèves et concises. Il n'y a pas de gêne toutefois si ces invocations sont lues à partir d'une feuille, pendant le "tachahoud" par exemple ou entre les deux prosternations. Mais, si l’invocation est faite de mémoire, ceci permet certes de faire la prière avec plus de recueillement. Qu'Allah nous accorde le succès

[27] 24 - Avis religieux à l'invocation de clôture du Coran à la fin de la prière.

Q: Certaines personnes désavouent les imams qui lisent les invocations de Khatma de coran (terminer la lecture de l'ensemble du Coran) à la fin du mois de Ramadan sous prétexte que cela n'est pas une pratique héritée des pieux prédécesseurs (salafs). Quel est votre conseil à ce sujet?

R: Il n'y a aucun mal à cela car il a été rapporté de façon sûre que certains prédécesseurs le faisaient d'autant plus que l'invocation elle-même fait partie de la prière. Par conséquent, cette invocation rentre dans la globalité des invocations faites dans la prière telles que le " qônoute " (supplication récitée en se tenant debout après l'inclination pendant la dernière unité de prière) dans le Wîtr (Prière d'un nombre impair d'unités) ou celles faites durant les épreuves (Nawaziles). Qu'Allah nous accorde la réussite.

25 - Avis religieux relatif à l'invocation de "qônoute" durant la prière d'At-Tarawih.

Q: Quel est l'Avis religieux pour les invocations de ''qônoute" (supplication récitée en se tenant debout après l'inclination pendant la dernière unité de prière) à la fin de la prière du " Witr " (Prière d'un nombre impair d'unités) durant les prières nocturnes du mois de Ramadan? Est-il permis de délaisser le " Qônoute "?

R: Le " Qônoute " est une Sunna de la prière du " Witr ". Il n'y a de ce fait aucun mal s'il est délaissé de temps en temps.

[28] Q: Certains imams font le " Qônoute " (supplication récitée en se tenant debout après l'inclination pendant la dernière unité de prière) à la fin de chaque prière du " Witr " (Prière d'un nombre impair d'unités). Cela fait-il partie des traditions de nos pieux prédécesseurs?

R: Il n'y a aucune gêne pour cela; Cela est même une Sunna car lorsque le Prophète ( Description : saws.gif ) a appris qu’Al-Hassan ibn `Alî (Qu'Allah soit satisfait de lui et de son père) faisait le " qônoute " durant la prière du " Witr ", il ne lui ordonna ni de le délaisser de temps en temps ni de continuer à le faire. Ceci prouve que les deux cas sont permis. Ainsi il a été rapporté que lorsqu' 'Obayy ibn Ka'b (Qu'Allah soit satisfait de lui) dirigeait la prière nocturne à la mosquée du Prophète ( Description : saws.gif ), il délaissait le " Qônoute " quelques nuits et le faisait quelques nuits pour que les gens sachent que ce dernier n'est pas une obligation. Qu'Allah nous accorde la réussite.

26 - Avis religieux relatif à la clôture de la récitation du Noble Coran dans la prière d'At-Tarawih.

Q: Certains imams n'ont pas pu terminer la lecture de l'ensemble du Coran (Khatma du Coran) pendant les prières faites de nuit tout au long du mois de Ramadan ; alors certains parmi eux, se sont mis à réciter la suite des versets du Coran pendant les autres prières de la journée, en vue de pouvoir parachever leur récitation à la veille de la vingt-neuvième nuit du Ramadan. Est-ce que cela a un fondement dans la Législation purifiée ? Qu'Allah vous récompense.

[29] R: Je ne connais à cette pratique aucun fondement. La Sunna est de permettre à un imam de faire écouter le Coran en entier aux fidèles pendant le " Qîyam " (prières nocturnes) si cela lui est facile et sans pénibilité pour les fidèles. Si cela n'est pas aisé, il n'y a aucun mal s'il n'a pas achevé sa récitation. Il a été rapporté de façon authentique que le Messager d'Allah ( Description : saws.gif ) a dit: « Tout acte non conforme à nos enseignements est à rejeter ». Hadith consigné par Mouslim dans son sahih.

27 - Avis religieux relatif à l'invocation faite à la clôture de la récitation du Noble Coran dans la prière.

Q: Quel est l'Avis religieux qui s'applique à l'invocation de ''Khatma du Coran" (terminer la lecture de l'ensemble du Coran)? Cette invocation doit-être faite au cours ou en dehors de la prière?

R: L'imam doit de préférence faire l'invocation de ''Khatma du Coran" au cours de la prière "Wîtr" (Prière d'un nombre impair d'unités) ; sans toutefois peser sur les gens. Il doit donc chercher à faire des invocations utiles et englobant tout le bien, comme le disait `A'îcha (Qu'Allah soit satisfait d'elle): « Le Prophète ( Description : saws.gif ) préférait les invocations concises (qui s'expriment en peu de mots tout en étant complètes), et se passait de toutes autres (pour que tout croyant soit capable de les répéter, sans difficulté) » Il convient donc à un imam, lors de ''Khatma du Coran" et " qônoute" (supplication récitée en se tenant debout après l'inclination pendant la dernière unité de prière) de formuler des invocations succinctes mais complètes et de ne pas trop retarder les gens. Il peut, dans cette situation, dire ce qui suit: « Ô Allah! Guide-moi parmi ceux que tu as guidé ». C'est l'invocation qui figure dans le hadith rapporté par Al-Hassan, (Qu'Allah soit satisfait de lui) au sujet du " qônoute". Il peut également rajouter [30]quelques invocations comme celles faites par `Omar ibn Al-Khattâb (Qu'Allah soit satisfait de lui), sans se contraindre ni fatiguer les gens. Il peut, pour la circonstance, commencer par louer Allah et les salutations sur le Messager d'Allah ( Description : saws.gif ) puis finir par ce qui est facile et cela est connu chez les pieux prédécesseurs et chez leurs successeurs.

Ainsi 'Anas, qu'Allah soit satisfait de lui, lorsqu'il finissait de réciter entièrement le Coran, rassemblait sa famille et invoquait Allah en dehors de la prière. A ma connaissance, ni lui ni aucun autre parmi les compagnons ne faisait cette invocation au cours de la prière. Mais le fait que cet imam le fasse après la prière ou au cours de la prière ne doit pas faire l'objet de réprobation car l'invocation en général est permise durant la prière. C'est ce qui se pratiquait chez les pieux prédécesseurs et repris générations après générations. Il appartient à celui qui désapprouve ce fait de ramener la preuve.

[31] 28 - Avis relatif à la quiétude dans la prière d'At-Tarawih.

Q: Nous avons un imam qui accomplit la prière d'At-tarawih (prière surérogatoire spéciale faite pendant le Ramadan) rapidement à tel point qu'il nous est possible de faire ni les invocations ni les "Tasbîh" (glorification d'Allah) ni de nous recueillir dans cette sublime adoration. Il ne prononce dans le " tachahoud médian" que la première Partie en s'arrêtant à la formule " Ach-hadou Ala Illaha Il-la Allah wa ach-hadou An-na Mohammad 'Abdouhou wa Rassoulouhou", en disant que cela suffit. Il ne prie pas sur le Prophète ( Description : saws.gif ) en soutenant que cela est un ajout. Dans la prière, il ne récite qu'un verset ou deux. Nous aimerions que vous lui donniez un conseil. Qu'Allah vous récompense!

R: Il convient à un imam qui dirige la prière d'At-tarawih ou les autres prières obligatoires de faire montre, de quiétude et de psalmodier le Coran puis de faire preuve d'humilité durant les inclinaisons et les prosternations, lorsqu'il se relève après la génuflexion puis quand il s'assoit entre les deux prosternations. La quiétude est une obligation de validité de la prière comme cela est rapporté dans le hadith du Prophète ( Description : saws.gif ) suivant: « Il vit un homme accomplir la prière sans faire preuve de quiétude et lui ordonna de la refaire, et lui enseigna l'obligation de la quiétude lors de son inclinaison, sa prosternation, lorsqu'il se relève de l'inclinaison, et entre les deux prosternations ». Il convient aux imams de psalmodier le Coran et de faire montre de componction lors de sa récitation afin qu'ils bénéficient et ceux qui les suivent durant la prière de cette récitation, afin que leur cœur bougent [32] et s'humilient devant leur Seigneur et se repentent. Il incombe aux imams et aux fidèles priant derrière l’imam (Al-mâ’moumoun) de prier sur le Prophète ( Description : saws.gif ) en récitant la "As-Salât-ol-'Ibrâhimiyya'' après les deux tachahouds et avant le salut final. Car le Prophète ( Description : saws.gif ) l'a recommandé et un groupe de savants l'a considéré comme une acte obligatoire. Il n'est permis ni aux imams ni aux fidèles priant derrière l’imam (Al-mâ’moumoun) de transgresser la Législation purifiée en toutes circonstances.

Il incombe à tout prieur, qu'il soit imam ou fidèle priant derrière l’imam (Al-mâ’moum) même seul, de chercher refuge auprès d'Allah contre le châtiment de l'Enfer, celui de la tombe et contre la tentation du Dajjâl (antéchrist) après la prière sur le Prophète ( Description : saws.gif ) et avant le salut final comme le faisait le Messager d'Allah ( Description : saws.gif ) et l'avait ordonné. Il est recommandé de faire des invocations supplémentaires avant le salut final telles que la célèbre invocation que le Prophète a recommandée Mou`âdh ibn Djabal qu'Allah soit satisfait de lui, de dire après chaque prière et dont voici le contenu: « l'Envoyé d'Allah ( Description : saws.gif ) le prit par la main et lui dit: "Ô Mu`âdh! Par Dieu, je t'aime". Il ajouta: "Je te recommande, ô Mu`âdh, de ne jamais négliger de dire à l'issue de chaque prière: (Seigneur! Aide-moi à Te mentionner, à Te remercier et à Te bien adorer ». Qu'Allah nous accorde la réussite.

[33] 29 - Avis religieux relatif au fait de rassembler quatre rak'as dans la prière d'At-tarawih pour un seul salut final.

Q: Certains Imams rassemblent, lors de la prière d'At-tarawih, quatre rak'as ou plus pour un seul salut final et sans s'asseoir après les deux inclinaisons en prétendant que cela fait partie de la Sunna. Est-ce que cette pratique a un fondement dans notre Législation purifiée?

R: Cette pratique n'est pas permise, au contraire, elle est même réprouvée ou interdite, selon un nombre de savants et ce compte tenu de ce que le Prophète ( Description : saws.gif ) a dit: « Les rak`a des prières surérogatoires faites de nuit, se font deux par deux ». Hadith unanimement reconnu authentique d'après Ibn `Omar (Qu'Allah soit satisfait de lui et de son père). `A'îcha, (Qu'Allah soit satisfait d'elle) a dit: « Le Prophète accomplissait ( Description : saws.gif ) la nuit onze Rak`a, en effectuant la salutation finale toutes les deux Rak`a, puis il complétait cela d'une seule Rak`a rendant, ainsi, impaire le nombre de Rak`a effectuées ». Approuvé par Al-Bokhârî et Moslim. Les hadiths se rapportant à ce sujet sont nombreux. `A'îcha disait aussi dans ce célèbre hadith que: « Le Messager d'Allah Description : saws.gif , accomplissait la prière nocturne (Ramadan) en faisant quatre, tu ne peux pas savoir combien elles étaient [34] belles et longues. Puis il en faisait quatre autres et tu ne peux pas savoir combien elles étaient belles et longues ». Approuvé par Al-Bokhârî et Moslim. Elle voulait dire qu'il faisait le salut final toutes les deux rak'as et non pas toutes les quatre rak'as comme cela se déduit clairement du hadith du Prophète ( Description : saws.gif ) suivant : « la prière nocturne se fait deux par deux (rak'as) ». Ces hadiths se complètent et chacun précise le sens de l'autre. Il incombe à chaque musulman de les prendre tous en considération. Qu'Allah nous accorde la réussite!

30 - Avis religieux relatif au fait de lire directement du Mos-haf pendant la prière d'At-tarawih.

Q: J'ai remarqué pendant le mois du Ramadan passé - alors que c'est la première fois que j'ai accompli la prière At-Tarawih (prière surérogatoire spéciale faite pendant le Ramadan) dans la région de Haïl - que l'imam tenait dans ses mains le Coran (Mos-haf) pendant la récitation puis le déposer à ses côtés et le reprendre après et ce jusqu'à l'achèvement de la prière At-Tarawih et de la prière nocturne [35] durant les dix dernières nuits du Ramadan. Ce phénomène qui a attiré mon attention est répandu dans toutes les mosquées de Haïl alors que je ne l'avais jamais constaté à Médine lorsque j'ai accompli, il y a deux années de cela, la prière d'At-tarawih là-bas. La question que je me pose est celle de savoir si cela se faisait à l'époque du Prophète ( Description : saws.gif ) ou bien s'agit-il d'une innovation méconnue des compagnons et des successeurs. N'est-il pas préférable de réciter de petites sourates mémorisées par l'imam que d'utiliser ainsi le " Mos-haf " duquel il lit chaque nuit deux Djoz' (Djoz': une des 30 parties du Coran) pour en clôturer la récitation à la fin du mois du Ramadan? Dans le cas où cette pratique est autorisée, quelle en est la preuve tirée du Livre d'Allah et de la Sunna de Son Messager ( Description : saws.gif )?

R: Il n'y a aucun mal à lire directement du Mos-haf pendant la prière nocturne (Qiyâm) pendant le mois de Ramadan et compte tenu du fait que cela permet de faire entendre le Coran aux fidèles. Les preuves contenues dans le Livre et dans la Sunna mettent en évidence que la récitation du Coran pendant la prière est légitime et cela englobe également la lecture des sourates ou des versets directement du Mos-haf. Il a été rapporté de façon authentique que `A'îcha, (Qu'Allah soit satisfait d'elle) a ordonné à son esclave affranchi - Dhakwane - de prendre la direction de la prière nocturne pendant le Ramadan. Ce dernier lisait directement du Mos-haf. Hadith consigné par Al-Boukhârî, qu'Allah lui fasse miséricorde, dans son sahih qui le narra, de manière expresse, avec un chainon manquant dans la chaine des transmetteurs.

[36] 31 - Avis religieux relatif au fait de prononcer la formule de demande de pardon (Istigh-far) et au fait d'adresser les salutations au Prophète ( Description : saws.gif ) pendant la prière.

Q: Lorsque un prieur récite cette parole d'Allah, l'Exalté: {Certes, Allah et Ses Anges prient sur le Prophète; ô vous qui croyez priez sur lui et adressez (lui) vos salutations}[37]. ou un verset contenant un ordre pour demander pardon à Allah, ou autre chose, ce dernier est-il tenu de le faire?

R: Cela est recommandable durant les prières surérogatoires comme la prière nocturne car le Prophète ( Description : saws.gif ) faisait le Tahadjod (prière facultative faite de nuit) et lorsqu'il récitait un verset évoquant la miséricorde, il la réclame et lorsque il récite un verset qui évoque une menace, il se réfugie auprès d'Allah contre cette menace puis lorsqu'il récite un verset qui évoque les louanges (tassbih), il loue Allah. Allah, Le très Haut, a dit: {En effet, vous avez dans le Messager d'Allah un excellent modèle (à suivre)}[38]. Le Prophète ( Description : saws.gif ) a dit: « Priez comme vous m'aviez vu prier », hadith consigné par Al-Boukhârî dans son sahih.

32 - Mise en évidence de la Sunna au sujet de l'invocation du " Qônoute " (supplication récitée en se tenant debout après l'inclination pendant la dernière unité de prière)

Q: Certains Imam, qu'Allah leur accorde le succès, transforment l'invocation du "Qônoute" pendant le Ramadan en prêche afin de motiver les cœurs des fidèles présents et les font pleurer [39]parlant de l'Enfer et de ses habitants, de la tombe et de ses occupants en disant par exemple: " Ô Allah, transfère les de l'étroitesse de la tombe et du pâturage des vers, vers Ton Paradis éternel etc.; cela est-il permis par la religion, ou s'agit-il d'une ferveur outrancière dans l'invocation? Quel conseil donneriez-vous à ce propos à ces imams sachant que ces derniers se concurrencent dans cette pratique. Quel est votre avis au sujet de celui qui, lors du " qônoute ", fait l'invocation suivante qui est spécifique aux morts: « Ô Allah ! Pardonne à nos vivants comme à nos morts, et à nos hommes comme à nos femmes ». Qu'Allah vous récompense.

R: La Sunna dans le " qônoute " consiste à invoquer Allah avec les paroles apprises du Messager d'Allah ( Description : saws.gif ) et de son petit-fils Al-Hassan Ibn `Alî Ibn Abi Talib, qu'Allah soit satisfait de lui et de son père. Il s'agit de l'invocation suivante: « "Ô Allah! Guide-moi parmi ceux que tu as guidé." etc. ». S'il rajoute d'autres invocations parmi celle héritée du Prophète ( Description : saws.gif ) cela est bien. Il en est de même de l'invocation rapportée dans le hadith d' 'Alî, qu'Allah soit satisfait de lui et dont les termes sont: « Seigneur! Je me réfugie auprès de Ta satisfaction contre Ta colère, auprès de Ton pardon contre Ton châtiment, et je me réfugie auprès de Toi contre Toi, je ne puis dénombrer mes louanges à Toi, louange à Toi comme Tu t'es loué Toi-même » C'est le cas également du "qônoute" suivant que faisait `Omar, qu'Allah soit satisfait de lui: " Ô Allah, nous implorons ton secours et nous Te demandons de nous guider dans le droit chemin etc.". Il n'y a aucun mal s'il rajoute à cela d'autres invocations. Par contre, il lui convient de rechercher la modération et de ne pas trop s'attarder pour ne pas lasser les gens. Il lui convient aussi de rechercher les invocations qui ont un sens général comme par exemple la recherche du Paradis et tout ce qui m'y rapproche , paroles ou actes soient-ils puis de chercher refuge auprès [40] d'Allah contre l'Enfer et contre tout ce qui m'y rapproche, paroles ou actes soient-ils. Il convient aussi d'implorer Son Pardon en disant: « Ô Allah! Certes, Tu es l'Indulgent, Tu aimes le pardon, pardonne-nous ! ». En conclusion, il y a lieu de dire qu'il n'y a pas une invocation spécifique en dehors de ce qui a été consigné dans le hadith d'Al-Hasan de son père et l'invocation que faisait `Omar Qu'Allah accorde la réussite à tous.

33 - Avis religieux relatif au fait de lever les bras et d'essuyer son visage après les prières surérogatoires (Nafl).

Q: Quel est l'avis religieux sur le fait de lever les bras après la prière du salut à la mosquée, la prière "nafl" (les prières surérogatoires) et celles de "As-Soan Ar-Rawâtib" (actes surérogatoires qui ont été confirmés et régulièrement effectués par le Prophète)? Quel est, aussi, l'avis religieux sur le fait d'essuyer son visage?

R: Lever les bras est une des conditions pour obtenir l'agrément de la requête après les prières non obligatoires comme cela a été rapporté dans un hadith. Il n'y a aucun mal à cela. Par contre, cette pratique ne doit pas être routinière car le Messager d'Allah ( Description : saws.gif ) ne le faisait pas tout le temps. En revanche, ni le Prophète ( Description : saws.gif ) ni ses compagnons ne le faisaient après les prières obligatoires, mais après les prières surérogatoires, suivant les preuves montrant en général la légitimité d’élever les mains en faisant les invocations, si ceci est pratiqué dans certains temps. Il n’y a donc pas aucune gêne, si l’on ne persiste pas à pratiquer cet acte. Aucun hadith authentique ne mentionne, en revanche, le fait d'essuyer son visage après la prière hormis ce qui a été rapporté dans certains hadiths faibles. Mais certains théologiens ne voient pas d'inconvénients à cette pratique sous prétexte que ces hadiths se soutiennent et [41]se renforcent. Il n'y a pas de mal si une personne s'essuie le visage mais il est préférable de délaisser cette pratique car il n'y a aucun hadith authentique qui en fait mention.

34 - Avis religieux relatif à l'invocation collective entre deux rak'as dans les prières du qiyâm.

Q: Dans notre village, les gens ont pris l'habitude de réciter à haute voix, pendant le qiyâm (les prières nocturnes durant le Ramadan) entre deux rak'as, trois fois la sourate du Monothéisme (Ikhlass) en alternance, une seule fois à l'unisson, avec les invocations suivantes : "Soubhan Allah (Gloire à Allah) , Al-Hamdou Lillah (louange à Allah), Allaho Akbar (Allah est le plus grand) et La - Haoula wa la Qouatta Il-la Billah Al-'Adhim" (Il n'y a de force ni de puissance qu'en Allah!). Ce qui perturbe et ôte toute quiétude et recueillement. Ce comportement fait-il partie de la Sunna purifiée ?

R: Ce fait est une innovation; C'est un acte réprouvé qui n'est pas permis conformément à ce qui a été dit par le Prophète, ( Description : saws.gif ) dans le hadith suivant : « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Approuvé par Al-Bokhârî et Moslim. Le Messager d'Allah ( Description : saws.gif ) a dit également: « Tout acte non conforme à nos enseignements est à rejeter », consigné par Mouslim dans son sahih. Le Prophète ( Description : saws.gif ) disait dans le prêche du vendredi: « Ensuite, la meilleure parole est le Livre d'Allah. La meilleure voie est celle de Mohammad ( Description : saws.gif ). Les pires pratiques religieuses sont les innovations. Toute innovation est une source d'égarement ». Consigné par Mouslim dans son sahih. Cette pratique est une pure innovation que ni le Prophète, ( Description : saws.gif ) ni ses compagnons (qu'Allah soit satisfait d'eux) n'avaient fait. C'est un devoir de délaisser cette pratique et de se repentir vers Allah, Exalté soit-Il. [42] Car Allah, Gloire et pureté à lui, a dit: {Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès}[43]. Allah, Exalté soit-Il, a dit dans un autre verset: {Et je suis Grand Pardonneur à celui qui se repent, croit, fait bonne œuvre, puis se met sur le bon chemin »}[44]. Qu'Allah accorde à tous, la réussite dans ce qui L'agrée.

35 - Mise en évidence de la sagesse dans le fait de prolonger la prière nocturne (qiyâm) du mois de Ramadan.

Q: Le frère 'A. S. S. Y. de la ville d' Al-Khobar du Royaume d'Arabie Saoudite dit dans sa question: Quelle est la sagesse, son éminence le cheikh, sur le fait de rallonger la récitation, les inclinaisons et les prosternations de quelques rak'as durant les dix dernières nuits du Ramadan et de les raccourcir dans d'autres? Nous vous serons reconnaissants pour vos éclaircissements. Qu'Allah vous récompense!

R: D'après mes connaissances, il n'y a pas dans la Sunna authentique quelque chose qui explicite cela en détail. Les gens ont simplement pris cette habitude dans un but d'allègement et d'incitation à la prière nocturne.

Il n'y a pas de mal pour ceux qui allègent ou qui tardent en faisant les prières nocturnes au début de la nuit ou vers sa fin, [45]à condition, toutefois, de veiller à ce que la récitation soit claire et que le rythme de la prière permette aux fidèles d'accomplir leurs prières dans la quiétude et dans l'humilité. Qu'Allah nous accorde la réussite.

36- Avis religieux relatif au fait d'accomplir la prière du Wîtr (Prière d'un nombre impair d'unités) après la prière de l'Aube (fajr).

Q: J'avais l'intention de me lever au milieu de la nuit pour m'acquitter de la prière du Witr. Lorsque je me suis réveillé plus tard, j'ai fait quelques prières supplémentaires. J'ai été surpris par l'appel à la prière du Fajr alors que je ne suis pas acquitté du Witr. Dois-je dans cette situation accomplir la prière de l'Aube ou m'acquitter d'abord du Witr?

R: Lorsque l'appel à la prière de l'Aube est fait, alors que le fidèle ne s'est pas encore acquitté de la prière du Witr, il lui convient dans cette situation d'ajourner le Witr jusqu'à l'heure du "doha" (matinée) après le lever du soleil. Il accomplira ce qui lui est aisé de faire comme prières, deux ou quatre rak'as deux par deux. S'il avait l'habitude d'en faire trois au Witr, il doit la rattraper dans la matinée (doha) en s'acquittant de quatre rak'as avec deux saluts finaux. Mais, si d'habitude, il accomplit cinq rak'as pour le witr, il doit, dans la matinée (doha) s'acquitter de six rak'as, deux par deux ponctuées par trois saluts finaux. Ainsi « Dans la plupart des cas, il accomplissait ( Description : saws.gif ) le "Witr" en onze Raka`at. Et s'il en avait été empêché par la maladie, ou le sommeil, il effectuait de jour douze Raka`at ». Comme l'avait rapporté `A'îcha, [46]qu'Allah soit satisfait d'elle. En accomplissant douze rak'as, il, Description : saws.gif , les ponctuait de six salutations finales. Voilà ce qui a été légiféré pour la communauté et qui être suivi.

37 - Avis religieux relatif au rattrapage de la prière du Witr.

Q: Si j'ai dormi sans accomplir le Wîtr (Prière d'un nombre impair d'unités), suis-je tenu de le rattraper le lendemain en me réveillant? A quel moment de la journée?

R: La Sunna recommande de rattraper le witr, dans la matinée, après le lever du soleil (doha) mais avant que celui-ci ne soit au zénith. Il doit l'accomplir par pair (deux par deux) et non pas en nombre impair. Si tu as l'habitude d'accomplir trois rak'as pour la prière du Witr, il te convient dans cette situation d'accomplir quatre rak'as avec deux saluts finaux. Si tu as l'habitude de faire cinq rak'as pour le Witr, il te faudra accomplir six rak'as avec trois saluts finaux et ainsi de suite comme cela a été rapporté par 'Aicha, qu'Allah soit satisfait d'elle, en évoquant le Prophète: « " Lorsque le Prophète, Description : saws.gif , était empêché, par le sommeil ou par la maladie, d'accomplir le Witr, [47] il effectuait, de jour, douze rak'as " ». Hadith consigné par Mouslim dans son sahih.

Il Description : saws.gif , accomplissait généralement, pour le Witr, onze rak'as. La sunna est de rattraper ces prières deux par deux comme cela est consigné dans ce noble hadith dans lequel le Messager d'Allah, Description : saws.gif , a dit: « Les rak`a des prières surérogatoires faites de nuit comme de jour, se font deux par deux ». Rapporté par Ahmad et les gens des sounanes avec une chaine de transmetteurs authentiques. Il est, à l'origine consigné dans les deux sahih selon ce qui a été rapporté d' Ibn `Omar qu'Allah soit satisfait de lui et de son père, qui ne mentionne pas le mot "matinée". Ce mot est en fait un ajout qui est authentique dans ce qui a été consigné par les rapporteurs déjà cités, 'Ahmad et les gens des sounanes. Qu'Allah vous accorde la réussite.

38- Avis religieux relatif à la prière du Wîtr (Prière d'un nombre impair d'unités) lors d'un voyage.
Q: Est-ce le Witr durant le voyage est d'une ou de trois rak'as?

R: Le witr est une prière de surcroît dont le nombre de rak'a peut être trois, cinq, sept, ou neuf. Il n’a pas [48] de limite ni pour un voyageur ni pour un sédentaire car le Prophète, Description : saws.gif , s'acquittait de cette prière chez lui et durant ses voyages. Par contre, il est préférable de délaisser durant le voyage les prières surérogatoires qui accompagnent la prière de Zhouhr, de l''Asr, du Maghreb et de l''Icha.

39 - De la prière du Witr et des deux rak'as de la prière du fajr (Aube) à Mozdalifa.

Q: Est-ce que le Wîtr (Prière d'un nombre impair d'unités) et les deux rak'a de la prière du Fajr peuvent être délaissés à Mozdalifa ?

R: Le sens apparent des hadiths authentiques laissent penser qu'il ne convient pas de délaisser ces prières car le Prophète les accomplissait pendant ses voyages comme il le faisait chez lui, sur lui Paix et Salutations. S'agissant de cette parole de Djâbir :"il s'est couché après la prière de l' 'Icha". Il y a lieu de dire qu'il n'y a pas de texte clair qui dit que le Prophète, Sur lui Paix et Salutations, a délaissé le Witr. Il se pourrait aussi qu'il l'ait délaissé par fatigue, Sur lui Paix et Salutations. Si une prière de surcroît est abandonnée à cause de la fatigue, la personne qui la délaisse est excusée.

Il n’y a en outre aucune preuve qui justifierait le délaissement du Witr la veille du Jour du Sacrifice (Aïd). Le Prophète, Description : saws.gif , accomplissait le Witr et la prière du Fajr même durant ses voyages. Donc la Sunna, c'est de s'acquitter de la prière du Fajr à Mozdalifa tôt, le matin [49]le jour de l'Aïd. En revanche les hadiths qui évoquent le qiyâm (la prière nocturne) la veille de l'Aïd et des deux Aïds ne sont pas authentiques.

40 - De la prière nafl (surérogatoire) à Mozdalifa

Q: Certaines personnes, lorsqu'elles observent quelqu'un priait la nuit à Mozdalifa, le désavouent et lui disent que le Messager d'Allah ( Description : saws.gif ) n'a pas accompli de prière à Mouzdalifa et qu'il s'est couché jusqu'au matin quand il a accompli la prière du matin (Sobh)?

R: Ceci est faux car il a été rapporté, selon certaines sources, que Djaber a dit: " Il s'est couché ". Mais cela ne prouve nullement qu'il n'ait pas accompli la prière. Il se pourrait qu'il se soit levé plus tard dans la nuit ou au milieu de la nuit pour accomplir ses prières. Puis la Sunna du Prophète ( Description : saws.gif ) est constante; Il a été rapporté qu' « Il ( Description : saws.gif ) accomplissait le "Witr" dans la dernière partie de la nuit lorsqu'il était en voyage ». Ceci met en évidence que cette pratique est une Sunna et les hadiths authentiques qui ont mis en évidence qu'il accomplissait le Wîtr (Prière d'un nombre impair d'unités) durant ses voyages, sont consignés dans les sahih de Boukhâri, de Mouslim et dans d'autres livres des hadiths.

Q: La prière Sunna du Maghrib peut-elle être délaissée si une personne assemble entre la prière du Maghrib et de l''Ichâ, alors qu'il est résident?

[50] R: Non, il doit s'acquitter de la prière sunna du Maghrib, après la prière obligatoire et la sunna de l''Ichâ à la fin de cette dernière car les deux temps sont confondus.

41 - Avis religieux concernant le fait de lever les bras pendant les invocations faites durant la prière du Witr

Q: Quel est l'avis religieux concernant le fait de lever les bras durant les invocations (qônoute) du Witr?

R: Il est permis de lever les bras lors du qônoute (supplication récitée en se tenant debout après l'inclination pendant la dernière unité de prière) fait durant la prière du Wîtr (Prière d'un nombre impair d'unités); car il est du même genre que celui qui se fait lors des moments éprouvants. Il a été affirmé que le Messager d'Allah ( Description : saws.gif ) levait les bras durant les invocations qu'il faisait pendant les calamités. Ceci a été consigné par Al-Bayhaqî, qu'Allah lui fasse miséricorde, avec (un isnad) une chaîne de transmetteurs authentiques.

42 - Avis religieux concernant la hâblerie durant l’invocation d’Al-Qonout

Q: Quel est l'avis religieux concernant les paroles que certains disent durant le qônoute (supplication récitée en se tenant debout après l'inclination pendant la dernière unité de prière): " ???, Kâf, Hâ, Yâ, 'Aïn, Sâd nous suffit, etc."? La prière derrière des gens comme ceux-là, est-elle valide? Qu'Allah vous rétribue de sa meilleure rétribution!

[51] R: Cette pratique est une innovation et un acte réprouvé qui n'a aucun fondement dans la Législation. Il est du devoir des autorités de cette ville d'éloigner cette personne de l'imamat et de le remplacer par un autre s'il ne se repent pas et refuse de délaisser cette innovation, conformément à ce qu’Allah, Exalté soit-Il, a dit: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable}[52] jusqu'à la fin du verset. Puis ce qui a été rapporté du Messager d'Allah ( Description : saws.gif ) qui a dit : « Quiconque parmi vous s’aperçoit de quelque chose de répréhensible, qu'il la redresse de la main ; s'il ne le peut pas, que ce soit de sa langue ; s'il ne le peut pas toujours, que ce soit de son cœur. Or, cette dernière attitude constitue le degré le plus faible de la foi ». Hadith consigné par l'imâm Mouslim dans son sahih.

43 - Avis religieux concernant l'accomplissement des prières surérogatoires pour un voyageur et pour un pèlerin à Mîna.

Q: Actuellement, nous raccourcissons la prière. Nous est-il permis d'accomplir les prières surérogatoires et les sounanes ? Nous est-il permis aussi de faire le qiyâm (prières nocturnes supplémentaires) ? Renseignez-nous, [53] qu'Allah vous rétribue.

R: La Sunna est de ne pas accomplir de prières surérogatoires pour le voyageur. Le pèlerin qui se trouve ainsi à Mîna, se doit lors de la prière de zhouhr, raccourcie de deux rak'as, de ne rien accomplir après. C'est le cas pour le 'Asr, le Maghrib et l''Ichâ. Il convient au voyageur d'accomplir, en revanche, la sunna de la prière de l'Aube (Fajr); car le Prophète ( Description : saws.gif ) l'accomplissait en tant que résident ou voyageur. Il en est de même pour la prière dite de "Tahadjod" (prière facultative faite de nuit) et de la prière du Wîtr (Prière d'un nombre impair d'unités). Il n'y a pas de mal pour celui qui a l'habitude d'accomplir la prière dite de " Doha " (après le lever du soleil et avant le zénith) de l'accomplir quand il est en voyage.

44 - Prière surérogatoire "Nafl" quatre rak'as avant la prière de zhouhr et quatre rak'as avant la prière de 'Asr.

Q: Notre frère pose la question suivante : J'ai lu dans un ouvrage que le Messager d'Allah ( Description : saws.gif ) a recommandé d'accomplir quatre rak'as avant le zhouhr et quatre avant le 'Asr. Cela est-il exact? Comment accomplir ces quatre rak'as, deux par deux ou quatre rak'as reliées? Si ces dernières sont accomplies deux par deux, [54] qu'en est-il alors de la prière du salut à la mosquée? Orientez-moi, qu'Allah vous rétribue.

R: Le Messager d'Allah ( Description : saws.gif ) accomplissait avant le zhouhr quatre rak'as, exécutées deux par deux avec deux saluts finaux. Il accomplissait deux rak'as après le zhouhr (prière surérogatoire d'habitude dite Râtiba). Le fait d’accomplir quatre après le zhouhr est meilleur comme le mentionne ce hadith du Prophète ( Description : saws.gif ): « Quiconque accomplit assidûment quatre Rak`a avant la prière de Zhouhr, et quatre autres après, Allah, Exalté soit-Il, le préservera de l'Enfer ». Il dit également dans un autre hadith: « "Qu'Allah bénisse celui qui accomplit quatre rak'as avant l’Asr " (At-Tirmîdî) ». Il est préférable d'exécuter quatre rak'as avant l'Asr, mais celles-ci ne sont pas des prières dites "Râtiba'' (prière surérogatoire d'habitude); mais ce sont des prières recommandables. Elles sont exécutées par couple de deux rak'as avec deux saluts finaux comme cela est mentionné dans Son hadith ( Description : saws.gif ) suivant: « Les rak`a des prières surérogatoires faites de nuit comme de jour, se font deux par deux ». C’est-à dire séparées par deux saluts finaux. Ceci est préférable et ceci est la Sunna. Ce qui apparait dans la majorité des hadiths c'est d'accomplir en couple les rak'as de la nuit [55] comme le montre clairement ce hadith: « Les rak`a des prières surérogatoires faites de nuit, se font deux par deux ». Tandis que pour les prières surérogatoires faites de jour, on y rencontre une certaine divergence entre les gens de science à ce sujet. Mais ce qui convient également de faire, c'est d'accomplir ces prières surérogatoires du jour par couple de deux car l'ajout de l'expression " comme de jour " est authentique comme cela a été consigné par les cinq qui sont: Les gens des sounanes qui sont au nombre de quatre et l'imam 'Ahmad avec une chaine de transmetteurs bonne. Il a été rapporté que le Messager d'Allah, Sur Lui Prières et Salutations, a dit: « Les rak`a des prières surérogatoires faites de nuit comme de jour, se font deux par deux ». Le fait d'accomplir les quatre rak'as surérogatoires, avant le zhouhr, l'Asr ou les deux rak'as du fajr compense la prière du salut à la mosquée.

45 - Avis religieux concernant la prière dite " râtiba " de l'Ishâ accomplie avant la prière d'At-tarawih.

Q: Le frère: M.S. H. de la Vallée Ad-Dawâsir dit dans sa question: J'ai remarqué que pendant le Ramadan, des fidèles après l'accomplissement de l''Ishâ, les invocations (Tassbih) et les Tahlîl (dire: "Lâ 'ilaha 'illa Allah" [Il n'y a pas de dieu qu'Allah]) se lèvent pour faire la prière dite surérogatoire d'habitude (ratibâ). Eminent père, la prière d'At-tarawih (prière surérogatoire spéciale faite pendant le Ramadan), n'englobe-t-elle pas ces deux rak'as ? [56] Prière de nous renseigner.

R: La prière "Ratibâ " de l''Ishâ est une Sunna avérée. Ce sont deux rak'as accomplies avant le début de la prière d'At-tarawih. La prière dite " râtiba " et le tarawih sont deux prières indépendantes. Qu'Allah facilite à tous les musulmans le chemin vers la compréhension de la science religieuse.

46 - Moment pour l'accomplissement de la prière dite du "Doha" (matinée).

Q: Quel est le moment pour accomplir la prière dite du "Doha"?

R: Au Nom d'Allah, Le Tout Miséricordieux, Le Très Miséricordieux; Que la paix et les salutations d'Allah soient sur le Messager d'Allah, sa famille, ses compagnons et sur ceux qui ont suivi Sa voie droite. Après ce préambule

L'heure pour s'acquitter de la prière dite du "Doha" s'étend depuis l'élévation du soleil au-dessus de l'horizon après avoir avancé d'une longueur d'une lance jusqu'à midi quand le soleil est au zénith. Voilà la période pendant laquelle on peut accomplir le " Doha ". Dans cet intervalle de temps, la meilleure heure est lorsque la chaleur du matin est à son plus fort comme le confirme cette parole du Prophète ( Description : saws.gif ): « La prière de ceux qui sont pleins de repentir est celle qui se fait lorsque les chamelons ressentent l'ardeur de la chaleur ». C'est-à-dire, lorsque le soleil est le plus chaud et les chamelons ressentent l'ardeur de la canicule. Celui qui accomplit la prière du Doha, même aux premières heures du matin, juste après le lever du soleil, est rétribué. On peut exécuter la prière du Doha à tout moment de cet intervalle jusqu'au moment où le soleil est bien haut dans le ciel mais [57] avant toutefois que cela ne dépasse le "Zawal " (midi) d'une demi-heure à peu près. C'est ce moment qui est appelé l'apogée ou le point culminant, avant que le soleil ne se penche vers le couchant. Il n'est pas permis au musulman d'accomplir les prières surérogatoires dans les moments où elles sont interdites hormis celles qui ont une excuse légitime telles que la prière de l'éclipse, du salut à la mosquée ou celle qui parachève les circumambulations à La Mecque. Il est permis d'accomplir ces types de prières dans les moments d'interdiction. Voilà ce qui est exact dans ce qui a été dit par les gens de science. C'est le cas du pèlerin qui a fini de faire le " tawaf " (les circumambulations autour de la Maison Sacrée) après la prière de l'Asr, à la Vénérable Ka`ba, ou après le Sobh, avant le lever du soleil. Il n'y a aucun mal à ce que ce pèlerin accomplisse deux rak'as dans ces moments d'interdiction. Il en est de même pour la prière de l'éclipse solaire si celle-ci se produit après la prière de l'Asr. Egalement, s'il rentre à la mosquée, par exemple, après la prière du matin ou de l'Asr pour s'asseoir afin d'apprendre ou pour toute autre raison, il lui convient de faire la prière du salut à la mosquée, en dépit de l'interdiction temporelle conformément à cette parole du Messager d'Allah ( Description : saws.gif ): « Lorsque l'un de vous entre à la mosquée, qu'il ne s'asseye pas avant d'avoir effectué deux unités de prière (Rak'as) ». Le Messager d'Allah ( Description : saws.gif ) n'a exclu aucun moment pour ces prières de circonstances. Voilà l'avis prépondérant. Qu'Allah nous accorde la réussite.

[58] 47 - Du mérite de rester (à la mosquée) après la prière du matin (Sobh) jusqu'au lever du soleil pour invoquer Allah et accomplir deux rak'as.

Q: Le hadith: « celui qui reste, à la mosquée, après la prière du sobh jusqu'à l'élévation du soleil puis accomplit deux rak'as, a une récompense équivalente à celle d'un pèlerinage et d'une 'Omra jumelés » ?

R: Ce hadith a des voies considérées bonnes et de ce fait il est réputé "Hasan" (sans excentricité ni défaut). Cette prière est recommandable après le lever du soleil de la longueur d'une lance, soit un quart d'heure environ après son élévation.

48 - Avis religieux concernant la prière du " Doha "

Q: Quel est l'avis religieux concernant le fait d'accomplir deux rak'as pour le " tachriq ", le " Doha " et pour l'ensemble des prières surérogatoires accomplies pendant les jours du "Tachriq" (11ème, 12ème et 13ème de Dhoul-Hidja) pour le pèlerin et le non pèlerin ?

R: La prière du Doha et la prière nocturne sont permises pour le pèlerin, le non pèlerin et pour le voyageur. Tout cela [59] est permis sauf que le pèlerin et le voyageur se doivent de délaisser les prières surérogatoires d'habitude dites " Râtiba ". Le pèlerin et le voyageur exécutent les prières de zhouhr, de l''Asr et de l'Ishâ' en accomplissant deux rak'as seulement (raccourcissement) à chaque prière car le Messager d'Allah n'accomplissait pas les prières dites " râtiba " à l'exception de la prière surérogatoire du Fajr (Aube) qu'il accomplissait avant la prière obligatoire du matin (Sobh). S'agissant de la prière surérogatoire du " Doha " et des prières nocturnes (qiyâm), ces dernières sont permises de façon générale. Qu'Allah te récompense!

49 - Mérite de faire avec assiduité la prière du Doha.

Q: Quel est l'avis le plus exact et le prépondérant au sujet de la prière dite du " Doha "? Doit-elle être exécutée chaque jour ou bien un jour sur deux?

R: L'avis le plus répandu ou le prépondérant à ce sujet est qu'elle doit-être accomplie chaque jour. C'est une Sunna. Il a été affirmé dans les deux sahihs (Boukharî et Mouslim) que le Prophète ( Description : saws.gif ) « a recommandé à Aba Houraira trois choses: De faire deux unités de prière au Doha, de faire une unité de prière de clôture avant de se coucher et de jeûner trois jours par mois ». Il a été affirmé dans le sahih de Mouslim aussi [60] « que le Prophète a recommandé à Aba Ad-dardâ d'accomplir la prière du Doha chaque jour; Il lui recommanda de faire deux unités de prière du Doha, de faire une unité de prière du Witr avant de se coucher et de jeûner trois jours par mois ».

Il a été également affirmé dans le sahih que le Prophète, ( Description : saws.gif ) a dit à Abi Dharr lorsqu'il lui parla des glorifications et des aumônes dont il est redevable: « Chaque glorification d'Allah "Soubhân Allah" est une aumône. Chaque louange d'Allah "Al-Hamdou lillah" est une aumône. Chaque témoignage qu'il n'y a nul divinité digne d'être adorée en dehors d'Allah "Lâ Ilaha Illa Allah" est une aumône. Chaque "Takbîr" "Allah Akbar" est une aumône », etc. Il lui dit: Deux unités de prière faites au Doha suffisent à t'acquitter de toutes ces aumônes.

Q: J'ai pour habitude de réciter durant la prière du " Doha " les versets de la reconnaissance suivant: {et dit: "Permets-moi Seigneur, de rendre grâce pour le bienfait dont Tu m'as comblé."}[61], jusqu'à la fin du verset. Puis cette autre verset de la Sourate " Al-Ahqâf ": {Et Nous avons enjoint à l'homme de la bonté envers ses père et mère: sa mère l'a péniblement porté}[62] jusqu'à la fin du verset. Suis-je considéré dans cette situation comme un innovateur ou suis-je libre de [63] de réciter ce que je désire du Livre Sacré d'Allah?

R: Il n'y a pas de gêne que tu lises ce qui est possible du Coran à condition de ne pas prétendre que cela est une Sunna car cela serait sans fondement. Allah, Exalté soit-Il, a dit: L'enveloppé (Al-Mouzzammil) 73: Verset 20 {Récitez donc ce qui (vous) est possible du Coran}, jusqu'à la fin du verset. Si tu récites ce qui t'est possible, il n'y a aucun mal à cela. En revanche si tu prétends que ces versets sont spécifiques à cette prière et que cela est une Sunna, cela est alors sans fondement et une innovation car cette dernière n'est pas permise dans la Législation divine et personne ne peut affirmer que telle œuvre est une Sunna sans preuve évidente. Le Messager d'Allah ( Description : saws.gif ) a dit: « Tout acte non conforme à nos enseignements est à rejeter ». Mais, il n'y a pas de mal si tu aimes réciter ces deux versets du fait de leur sublimité et de leur grandeur sans pour autant prétendre que la récitation de ces versets lors de cette prière est une Sunna.

[64] 50 -Avis religieux concernant la prière du salut à la mosquée.

Q: Si j'entre à la mosquée, quelques instants avant le début de la prière commune obligatoire, dois-je, dans cette situation, accomplir la prière dite du salut à la mosquée ou accomplir la prière surérogatoire attachée à la prière obligatoire (la Sunna)?

R: Il convient, à celui qui entre à la Mosquée, d'accomplir deux unités de prière en guise de salut à la mosquée avant de s'asseoir et ce quel que soit le moment où l'on entre y compris les moments de l'interdiction. Le Messager d'Allah ( Description : saws.gif ) dit à ce sujet: « Lorsque l'un de vous entre à la mosquée, qu'il ne s'asseye pas avant d'avoir effectué deux unités de prière (Rak'as) ». Approuvé par Al-Bokhârî et Moslim. Si le fidèle entre à la mosquée après que l'appel à la prière ait été fait, il lui convient alors de faire la prière surérogatoire attachée à la prière commune comme celles de zhouhr et de fajr. Cette prière surérogatoire compensera les deux rak'as du salut à la mosquée. Qu'Allah accorde à tous la réussite dans l'accomplissement des œuvres qu'Il agrée.

51 - Avis religieux concernant la prière dite de salut à la mosquée accomplie dans la cour extérieure de la mosquée.

Q: Notre Eminence cheikh, Qu'Allah vous accorde la longévité et bénisse votre savoir [65] et vos bonnes œuvres. Amine. Ma question est la suivante: Le fidèle qui accomplit la prière dans la cour extérieur de la mosquée est-il tenu de faire deux rak'as en guise de salut à la mosquée?

R: Qu'Allah exauce tes invocations et qu'Allah te récompense aussi. Toutes les dépendances de la mosquée font partie de la Mosquée Sacrée et la prière et son mérite sont multipliés dans tout le Harâm y compris ses cours et ses dépendances.

52 - Avis religieux concernant la prière surérogatoire ''Nafl" accomplie en étant assis.

Q: Quel est l'avis religieux concernant une personne qui rentre à la mosquée, s'assoit sur une chaise puis accomplit deux rak'as sur trois os et se met à regarder à droite, à gauche, devant et derrière lui alors que cette personne est un adorateur qui connait le livre d'Allah et la Sunna de Son Messager mais qui accomplit ses faits exprès et n'écoute pas les conseils?

R: Ces paroles méritent d'être détaillées si cette prière est une prière surérogatoire; La prière surérogatoire peut-être accomplie assis et dans cette situation, le fidèle a la moitié de la rétribution, mais si elle est accomplie debout, cela est meilleur. Toutes les prières surérogatoires accomplies en étant assis ont la moitié de la rétribution et celles accomplies [66]debout ont la pleine rétribution. Mais le fidèle, étant impotent, s'assoit sur une chaise pour accomplir la prière, puisqu’il ne peut pas s’asseoir par terre, il est excusé. Il peut donc s’asseoir sur une chaise et faire ses inclinations et ses prosternations à l’aide des singes dans l’air, sans que rien ne lui soit reproché. Allah, Le Très haut, a dit : {Craignez Allah, donc autant que vous pouvez}[67]. S'agissant par contre des paroles relatives à la façon dont ce fidèle regarde vers la droite, vers la gauche, au-dessus de lui et derrière lui etc., ces paroles ne sont pas raisonnables. Ce sont les paroles d'une personne qui ne sait pas ce qu'elle dit.

53 - Avis religieux concernant la prière dite du salut à la mosquée effectuée après l''Asr.

Q: Fait-il partie de la Sunna d'accomplir la prière dite de salut à la mosquée entre l''Asr et le Maghrib?

R: Oui, si un fidèle entre à la mosquée pour effectuer la prière obligatoire du Maghrib conformément à ce que le Messager d'Allah ( Description : saws.gif ) a dit: « Lorsque l'un de vous entre à la mosquée, qu'il ne s'asseye pas avant d'avoir effectué deux unités de prière (Rak'as) ». Que cela soit dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm) ou dans une autre mosquée. Les deux unités de prière accomplies [68]après le Tawaf (circumambulations) à La Mosquée Sacrée (Al-Masdjîd Al-Harâm) autour de La Ka`ba suffisent et remplacent les deux rak'as du salut à la mosquée. Il convient au fidèle qui entre dans une mosquée, avant le coucher du soleil pour accomplir le Maghrib, d'accomplir deux rak'as avant de s'asseoir.

54 - Avis religieux concernant fait d'accomplir la prière dite du salut à la mosquée au moment du coucher du soleil.

Q: Est-il permis de faire la prière dite du salut à la mosquée lorsque le soleil se couche?

R: L'avis le plus juste c'est que ces deux rak'as font partie des prières circonstancielles. Ainsi si un fidèle entre dans une mosquée, il lui convient d'exécuter deux unités de prière dite du salut à la mosquée. Il en de même lors de l'éclipse du soleil si celle-ci se produit après l'Asr par exemple. Les prières circonstancielles s'accomplissent même pendant les moments de l'interdiction comme l'a mentionné le Messager d'Allah ( Description : saws.gif ) dans le hadith suivant: « Lorsque vous observez l'éclipse, empressez-vous d'accomplir la prière ». Ainsi lorsqu'ils voyaient une éclipse, ils s'empressaient d'accomplir la prière même après [69]la prière de l'Asr. Idem pour la prière du tawaf; Cette dernière fait partie aussi des prières circonstancielles qui peuvent être accomplies même après l'Asr comme cela est rapporté dans cette parole du Prophète ( Description : saws.gif ): « Ô Banî 'Abd Manâf n'interdisez à aucun de faire le tawaf autour de cette Demeure Sacrée ou d'accomplir une prière à n'importe quel moment de la nuit ou du jour ». Car les deux rak'as du tawaf font partie des prières circonstancielles.

55 - Prière dite du salut à la mosquée.

Q: Convient-il à fidèle qui entre à la mosquée pour accomplir la prière commune du Maghrib, d'exécuter deux rak'as en guise de salut à la mosquée ou non? Peut-il le cas échéant, l'accomplir après la prière du Maghrib?

[70] R: Lorsqu'un fidèle entre à la mosquée, il lui convient d'exécuter deux unités de prière en guise de salut à la mosquée quel que soit le moment y compris le Maghrib (coucher du soleil)et même si ce moment fait partie des moments dits d'interdiction car ces deux rak'as font partie des prières circonstancielles. Il est même recommandé d'exécuter ces deux unités de prières avant de s'asseoir à tout fidèle qui entre dans une mosquée conformément à ce que le Prophète ( Description : saws.gif ) a dit dans le hadith suivant: « Lorsque l'un de vous entre à la mosquée, qu'il ne s'asseye pas avant d'avoir effectué deux unités de prière (Rak'as) ». Approuvé par Al-Bokhârî et Moslim. Ce hadith englobe tous les moments de la journée y compris ceux qui sont dits "moments d'interdiction" selon l'avis le plus juste des savants.

S'agissant de la Sunna du Maghrib, cette dernière est une prière surérogatoire d'habitude (Ratibâ) qui est accomplie après le Maghrib. Il en est de même pour les rak'as surérogatoires après l'Ichâ. Mais les deux rak'as dites du salut de la mosquée sont exécutées à l'occasion de la rentrée dans la mosquée; elles ne sont pas rattachées à la prière commune du Maghrib ou autres. Tout fidèle qui entre à n'importe moment de la journée ou de la nuit, dans une mosquée est tenu de faire deux unités de prière de salut à la mosquée. Il en est de même pour la prière dite de l'éclipse du soleil ou du tawaf; ces dernières peuvent-être exécutées au moment du zhouhr, du Doha ou de l''Asr parce qu'elles sont accomplies en fonction [71]de la survenance de l'évènement.

Il a été affirmé que le Prophète ( Description : saws.gif ) a dit: « Ô Banî 'Abd Manâf n'empêchez aucun de faire le tawaf autour de cette Demeure Sacrée ou d'accomplir une prière à n'importe quel moment de la nuit ou du jour ». Hadith consigné par l'imam 'Ahmad et les quatre gens des sounanes, avec une bonne chaîne de transmetteurs.

56 - Avis religieux concernant le fait de serrer la main des gens après les prières obligatoires.

Q: Certains fidèles, après la prière dite du salut à la Mosquée, se retourne pour saluer les gens à leur droite et à leur gauche en leur serrant la main. Quel en est l'avis religieux ? Cela est-il une Sunna? Qu'Allah vous rétribue.

R: Au nom d'Allah et Louange à Allah. La Sunna est de saluer en serrant la main à la personne qui se trouve à sa droite et à sa gauche à la fin de la prière. Le Prophète ( Description : saws.gif ) serrait la main des compagnons qu'il rencontrait. Les compagnons se serraient la main lorsqu'ils se croisaient. Le fidèle qui arrive à la mosquée salut les gens qui se trouvent dans sa rangée et serrer la main à son voisin de droite et de gauche après la prière s'il ne l'avait pas fait à son arrivée dans le rang et ce afin de prendre exemple du fait du prophète [72] ( Description : saws.gif ) et de ses compagnons, qu'Allah soit satisfait d'eux. Cela a pour but également d'affermir les liens et d'ôter la solitude. Ainsi il a été affirmé que le Prophète ( Description : saws.gif ) a dit: « Par Celui qui tient mon âme dans Sa Main, vous n'entrerez au Paradis tant que vous ne serez pas croyants, et vous ne serez croyants tant que vous ne vous aimerez pas les uns les autres. Vous indiquerais-je une action qui, si vous la mettez en pratique, suscitera l'amour entre vous? Saluez-vous les uns les autres ». Hadith consigné par Mouslim dans son sahih.

57 - Prière de l'Istikhara (de la Consultation Divine)

Q: Le frère B.'A. de Sfax en Tunisie dit dans sa question: Comment pourrai-je consulter Allah sur des choses dont je crains ne pas pouvoir les réussir? Quelles sont les conditions de la prière de l'Istikhara ?

R: Il a été affirmé que le Prophète ( Description : saws.gif ) a recommandé de faire la prière de l'Istikhâra lorsqu'on se propose d'entreprendre un projet, sans être sûr que c’est vraiment du bien. Pour cela, le fidèle se purifie, accomplit deux rak'as en disant: « Ô Seigneur, je Te demande de me guider par Ta Connaissance, de m'accorder de la capacité par Ta Puissance et une faveur par Ta Grande Générosité car Tu sais tout [73] et je ne sais rien, Tu peux tout et je ne peux rien, Tu es l'Omniscient. Ô Allah, si ce projet - il indique son projet tel le mariage ou le voyage ou toute autre chose - est bénéfique pour moi dans ma vie spirituelle, ma subsistance et dans la conséquence de mon entreprise, fais-le aboutir et bénis-le. Si, par contre, il m'est néfaste dans ma vie spirituelle, dans ma subsistance et de conséquence regrettable pour mon entreprise, évite-le moi et décrète-moi le bien là où il existe et fais en sorte que j'en sois satisfait ».

58 - Avis religieux concernant la prosternation qui se trouve dans la sourate "Sâd " pendant la prière.

Q: Le Frère M.S.'A. d’Al-Mouzâhamiyya dit dans sa question: Quel est l'avis religieux concernant la prosternation qui se trouve dans la sourate " Sâd " que certains imams ponctuent par une prosternation et d'autres non?

R: La Sunna est de se prosterner lorsque une personne la récite dans ou en dehors de la prière comme « l'a rapporté Ibn 'Abbâs qu'Allah soit satisfait de lui et de son père, en disant: J'ai vu le Prophète, [74] Description : saws.gif , se prosterner à cet endroit de la sourate. (Sâd) ». - Allah, Gloire et Exalté soit-il, a dit: {En effet, vous avez dans le Messager d'Allah un excellent modèle (à suivre)}[75]. Le Messager d'Allah ( Description : saws.gif ) a dit: « Priez comme vous m'aviez vu prier ». Hadith consigné par Al-Boukhârî dans son recueil authentique (sahih). Qu'Allah nous accorde la réussite.

59 - Moments d'interdiction pour accomplir la prière
Q: Quels sont les moments durant lesquels il est interdit de faire la prière ?

R: Les moments où les prières sont interdites sont du lever du soleil jusqu'à son élévation au-dessus de l'horizon de la longueur d'une lance puis quand il se fixe au milieu du ciel jusqu' à ce qu'il s'incline vers le Zawal du côté de l'ouest enfin après la prière obligatoire de l''Asr jusqu'au coucher du soleil (Maghrib). Ce sont les moments d'interdiction mentionnés dans les hadiths du Prophète ( Description : saws.gif ).

[76] Ne sont pas, en revanche concernées par cette interdiction temporelle, selon l'avis le plus correct des savants, les prières dites circonstancielles telles que la prière accomplie après le Tawaf, la prière de l'éclipse et celle dite du salut à la mosquée. Est également exclu de cette interdiction le rattrapage de la Sunna du Fajr si le fidèle a omis de la faire avant le Sobh (matin). Il ne lui convient pas d'accomplir d'autres rak'as en plus, il doit se contenter de faire les deux rak'as du fajr. Le Prophète ( Description : saws.gif ) accomplissait que la Sunna du Fajr quand l'aube pointait. Selon l'avis des savants, il est permis à une personne de s'acquitter de ses deux unités de prière après la prière du matin si elle ne les a pas faites avant par manque de temps ou pour toute autre raison. Mais si elle l'ajourne jusqu'après le lever du soleil, cela est meilleur. Qu'Allah nous accorde la réussite.

60 - Avis religieux concernant la prière mortuaire accomplie durant le moment dit de l'interdiction.

Q: Quel est l'avis religieux concernant la prière accomplie sur un mort pendant un moment dit d'interdiction?

R: Il ne convient pas de prier sur un mort durant les moments dits d'interdiction sauf si [77] ce moment est long tel que après la prière de l''Asr et la prière du Fajr. Dans cette situation, il n'y a pas de mal pour son accomplissement car elle fait partie des prières dites circonstancielles. Il n'est, en revanche, pas permis de la faire si le moment dit d'interdiction est court. C'est ce qui est mentionné dans le hadith rapporté par 'Oqba qu'Allah soit satisfait de lui et consigné dans le sahih de Mouslim. Il disait, qu'Allah soit satisfait de lui, que: « Le Prophète ( Description : saws.gif ), nous a interdit de prier ou d'ensevelir nos morts pendant trois heures: au lever du soleil jusqu'à ce qu'il se soit pleinement apparaît, à midi jusqu'à ce que le soleil décline et au moment où le soleil penche vers le coucher- jusqu'à ce qu'il se couche complètement ». Il n'est donc pas permis de prier sur le mort ou de l'enterrer dans ces moments comme le dit ce hadith authentique.

61 - Avis religieux concernant le fait de rattraper la Sunna dite " Râtiba " (surérogatoire d'habitude) après la prière de 'Asr.

Q: Peut-on accomplir la Sunna "Râtiba" du Zhouhr lorsqu'on accomplit la prière de Zhouhr et l''Asr ensemble?

R: Non, il n'est pas permis de le faire car la prière après l'Asr est interdite.

On ne peut pas se prévaloir de ce qu'a fait le Prophète ( Description : saws.gif ) dans cette situation car d'une part cela lui est spécifique et d'autre part il refusa à 'Omm Salama de le faire en voulant l'imiter.

[78] 62 - Avis religieux concernant la prière dite "Nafl" lorsque le second appel (Iqâma) est fait pour la prière prescrite.

Q: Le hadith: « Lorsque le deuxième appel à la prière (l'iqâma) est fait, il n'est pas permis d'accomplir une prière autre que celle prescrite » englobe-t-il la prière dite Sunna (Râtiba) si cette dernière est déjà commencée?

R: Le hadith cité englobe les prières effectuées par les fidèles dès leur entrée à la mosquée. Il n'est pas permis de commencer une quelconque prière volontaire une fois que le second appel est fait. Il convient au fidèle de rejoindre les rangs derrières l'imam afin d'accomplir la prière obligatoire en premier comme il convient aussi à celui qui a commencé une prière surérogatoire, de la laisser pour rejoindre l'imam, suivant le hadith précité ; à moins qu'il ne soit en train d’accomplir la seconde inclinaison de cette prière ou plus avancé encore. En ce cas, il la termine rapidement afin de prendre part à la prière communautaire derrière l’imam ; parce qu’ainsi il aurait pu rattraper moins qu’une rak`a, et ceci n’est pas spécifié par le dit hadith, selon cette parole du Prophète ( Description : saws.gif ): « Celui qui atteint une Rak'a (inclinaison, unité de prière consistant à se tenir bien droit pour réciter Al-Fâtiha et quelques versets, à s'incliner puis à se prosterner deux fois par terre) atteint la prière ». Hadith consigné par Mouslim dans son sahih. La rupture de cette prière "Râtiba" se fait par intention et non par deux saluts finaux. Qu’Allah nous accorde la réussite.

[79] 63 - Avis religieux concernant l'accomplissement d'une prière volontaire dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm) après la prière de l''Asr.

Q: Si quelqu'un entre à La Mosquée Sacrée (Al-Masdjîd Al-Harâm) après la prière de l''Asr, lui incombe-t-il de faire une prière autre que la Sunna du tawaf (Circumambulation)?

R: Non, il ne lui est pas permis de faire une autre prière que celle du " Tawaf " car ce moment est dit moment d'interdiction. Ce dernier s'étend jusqu'au coucher du soleil. Il en est de même du matin, l'interdiction s'étend de la prière de Sobh jusqu'à l'élévation du soleil au-dessus de l'horizon d'une longueur d'une lance. Mais cela ne s'applique pas à la prière dite " Sunna du Tawaf" dont le Messager d'Allah ( Description : saws.gif ) a dit: « N'empêchez (de venir accomplir le pèlerinage) personne qui aura accompli la circumambulation "Tawâf" autour de la Maison Sacrée, et y aura prié à l'heure qu'il aura voulu de la nuit ou du jour ». S'ajoutent à ces deux unités de prières (Sunna du Tawaf) toutes les prières dites circonstancielles telles que les deux rak'as accomplies lorsqu'on entre dans une mosquée (Salut à la mosquée).

[80] Chapitre de l'imama et des avis religieux concernant les mosquées.

64 - Est-ce qu'une prière accomplie dans une mosquée voisine de la Mosquée Sacrée est aussi méritoire que celle accomplie dans la Sainte Mosquée?

Q: Je travaille à côté de la Mosquée Sacrée, mais je prie à côté du lieu de mon travail dans une mosquée plus proche. Quel est l'avis religieux concernant mon fait?

R: Si cette mosquée se trouve à proximité d'Al-Harâm il y a lieu d'espérer une récompense égale à celle des gens du Harâm (La Mecque). Mais, plus la prière est accomplie dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm) à proximité de La Ka`ba, si cela est facile, cela est plus méritoire compte tenu du nombre plus important des fidèles et de la proximité de la Vénérable Ka`ba. La prière accomplie à l'intérieur de la Mosquée Sacrée autour de la Vénérable Ka`ba ne souffre d'aucun doute sur l'obtention de la multiplication de la récompense et ce contrairement aux autres mosquées à proximité du Harâm. En effet, certains savants disent que la récompense n'est pas majorée pour les prières accomplies dans ces mosquées comme le sont celles accomplies à côté de La Ka`ba.

[81] Mais l'avis prépondérant et celui qui paraît le plus proche des hadiths qui s'y rapportent, c'est que la majoration de la récompense s'étend aussi à toutes les mosquées du Harâm (La Mecque). La récompense de la prière effectuée dans la Mosquée sacrée étant de cent mille prières selon les preuves apparentes citées dans les hadiths. Mais la prière accomplie à La Mosquée Sacrée (Al-Masdjîd Al-Harâm) qui entoure La Ka`ba est meilleure pour plusieurs raisons: Le nombre de fidèles, la proximité de La Ka`ba et du fait de la voir et puis pour la certitude de la majoration de la récompense pour la prière qui y est accomplie, si cette dernière est acceptée par Allah. Donc cette question est sujette à une divergence de point de vue des gens de science comme cela a été évoqué.

Q: Est-ce une prière accomplie dans l'ensemble des mosquées de La Mecque sont majorées cent mille fois ou bien seules les prières accomplies dans la Mosquée Sacrée sont concernées? Quelles sont les preuves qui soutiennent ces propos?

R: L'avis le plus juste, c'est que la majoration est générale car les preuves sont aussi générales et tout le Harâm est appelé "Masdjid Al-Harâm" (Mosquée Sacrée). La majoration s'étend à la prière qui est accomplie dans les mosquées de La Mecque entière; Mais celle qui est accomplie autour de La Ka`ba est plus méritoire du fait de la pluralité des fidèles et afin de sortir de ce terrain de la divergence. Reste que l'avis le plus correct c'est que l'ensemble du Harâm (La Mecque) est prénommé "Masdjid Al-Hâram" auquel les mécréants n'ont pas accès et où les prières sont majorées. Voilà ce qui est juste.

[82] Q: Est-ce que une prière accomplie dans toutes les mosquées de La Mecque, La Vénérable, a la même récompense que celle qui est accomplie dans le Hâram? Car beaucoup de gens prient dans d'autres mosquées de La Mecque ou dans les mosquées avoisinantes en prétextant que la récompense est la même.

R: Cette question est sujette à des avis divergents entre les gens de science. Certains disent que la majoration de la récompense est spécifique aux prières accomplies autour de La Ka`ba, dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm). Et que la majoration par cent mille fois ne concerne que la prière accomplie dans la mosquée qui entoure La Ka`ba. Tandis que d'autres savants soutiennent que La Mosquée Sacrée (Al-Masdjîd Al-Harâm) englobe l'ensemble de la ville sainte même si la prière accomplie autour de La Ka`ba est plus méritoire à cause du nombre des fidèles et du fait qu'il n'y a aucune divergence sur la majoration dont elle fait l'objet. L'avis le plus juste, cependant, est le second. C'est-à-dire que le mérite s'étend à toutes les mosquées de La Mecque. Ainsi toute prière accomplie dans une des mosquées de la ville est majorée à l'instar de celle accomplie dans La Mosquée Sacrée comme cela est mentionné dans le hadith. Il se pourrait que la majoration de la récompense soit inférieure à celle octroyée à celui qui a accompli la prière dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm) qui entoure La Ka`ba; Et ce compte tenu du nombre des fidèles qui assistent à la prière et du fait de la proximité de La Ka`ba et du fait de la voir en face pendant la prière pour en outre sortir de la divergence à ce sujet.

[83] Mais cela n'empêche pas l'appellation "Masdjid Al-Hâram" (Mosquée Sacrée) de s'appliquer à tout le territoire de La Mecque. La majoration est obtenue partout sur ce territoire, si Allah le veut.

65 - Est-ce que la récompense obtenue en accomplissant la prière sur le parcours (entre la Safâ et Marwa) est identique à celle de la prière effectuée dans la Mosquée Sacrée.

Q: Notre Eminence cheikh, je faisais la prière à La Mosquée Sacrée (Al-Masdjîd Al-Harâm) sur le parcours (Masa'), une personne me dit que cet emplacement ne fait pas partie de La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et par conséquent la récompense n'est pas majorée à l'instar de celle accomplie dans La Mosquée Sacrée (Al-Masdjîd Al-Harâm). A l'appui de sa remarque, il invoqua que les femmes lochies et les femmes réglées sont autorisées à y accomplir les Sa'î contrairement au " tawaf " (circumambulation) autour de la Ka`ba. Cela est-il exact?

R: Le parcours (Mas’a) fait partie du Hâram. Mais il ne fait pas partie de La Mosquée Sacrée (Al-Masdjîd Al-Harâm) où il est interdit à la femme qui a ses menstrues de s'asseoir. Il est en revanche permis à la femme qui a ses menstrues et celle qui est en couches de faire le Sa'î; Aussi lorsque les rangées des fidèles atteignent ce parcours, les gens y accomplissent les prières comme les fidèles qui se trouvent ailleurs.

[84] 66 - Quel est l'avis religieux concernant le fait de construire une mosquée sous une maison.

Q: Est-il permis de construire une mosquée sous une maison en cas de nécessité?

R: Oui, il n'y a aucun mal si cela est nécessaire. Il est permis d'aménager le bas d'un immeuble si cela est nécessaire pour permettre aux musulmans d'accomplir la prière.

67 - Avis religieux concernant le fait de construire des mosquées de forme ronde

Q: Il existe une mosquée qui a une forme ronde comme un ballon. La première rangée ne peut contenir que cinq personnes, la seconde rangée, un peu plus et ainsi de suite jusqu'aux dernières rangées qui se resserrent à l'instar des premières. Est-ce que ce modèle de plan est permis pour une mosquée?

R: Je ne connais aucun fondement à cela. Ce qui est légiféré, en matière de construction de mosquées, c'est qu’elles doivent être larges et que les rangées soient bien alignées car cela est plus spacieux et plus utiles pour les fidèles. Il convient de construire des mosquées carrées ou rectangulaires. C'est ce qui est préférable.

[85] Par contre, je ne vois pas ce qui peut interdire la construction d'une mosquée avec pareille forme; Mais délaisser ce type d'architecture est préférable.

68 - Avis religieux concernant au surplus des crédits alloués pour faire face aux dépenses de la mosquée.

De la part d' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au frère en Religion Gh. Ch. qu'Allah le protège.

Assalamo Alaïkoum wa Rahmato Allahi Wa Barakatohou. (Que la paix, la miséricorde et la bénédiction d'Allah soient sur vous).

Je rappelle votre courrier inscrit à la Direction des recherches Scientifiques et de l'Ifta sous le numéro 760 et daté du 24/2/1407 H et dans lequel vous posez un certain nombre de questions.

Je porte à votre connaissance que les montants que vous avez reçus du Ministère du Haj (Pèlerinage) et des waqfs, au titre des sommes allouées aux dépenses de la mosquée doivent être dépensées selon les prévisions et ce pourquoi elles sont allouées. Tout ce qui n'est pas dépensé doit être conservé pour les besoins ultérieurs de la mosquée ou restitué à la Direction d'origine. Ne les dépensez pas pour vos propres besoins.

[86] S'agissant de l'installation électrique ou des lumières dans la mosquée, il n'y a à cela aucun inconvénient si cela est fait dans un but d'éclairage comme cela est mentionné. S'agissant du fait d'orienter les bêtes à sacrifier (les ovins, caprins. et les volailles) vers la Qîbla, ceci est une Sunna mais ce n'est pas une obligation. Qu'Allah accorde à tous la réussite dans tout ce qui L'agrée. Que la paix, la miséricorde et la bénédiction d'Allah soient sur vous.

Le Président Général de la Direction des Recherches

Scientifiques, de l'Ifta, de la Prédication et de l'Orientation.

69 - Avis religieux concernant fait de construire dans le parvis de la mosquée

Q: Quel est l'avis religieux concernant le fait de construire dans le parvis de la mosquée une habitation sachant que ce terrain fait partie de la mosquée et que les gens s'en servent pour accomplir la prière commune. Que doivent faire les responsables de la Mosquée vis-à-vis de la construction de cette habitation ?

R: Il convient de ne rien construire sur un terrain dépendant de la mosquée. Le terrain doit être conservé tel quel en prévision de l'agrandissement de la mosquée pour permettre [87] à plus de gens d'y accomplir les prières. Ainsi, en cas de projet de la construction d'un logement pour un imam ou pour le muezzin, d'une bibliothèque ou autres choses, il y'a lieu de le faire à l'extérieur de la mosquée en achetant un terrain en faisant appel aux donateurs etc., l'objectif c'est que ce terrain doit rester une dépendance de la mosquée.

70 - Avis religieux concernant le fait de disposer d'une ancienne mosquée après son abandon

Q: Quel est avis religieux concernant le fait de disposer des pierres d'une ancienne mosquée ruiné par les pluies et qui probablement contient une tombe? Est-il permis à un musulman, dans cette situation, de transporter ces pierres et de les utiliser pour son propre usage?

R: Si une mosquée tombe en ruine, à cause des intempéries, il convient aux habitants du lieu où se trouve cette dernière, de la remettre en l'état afin d'y accomplir leurs prières comme le Prophète ( Description : saws.gif ) l'a dit: « "Celui qui construit une mosquée pour Allah, Allah lui construit une demeure [88] au Paradis"«. `A'îcha, qu'Allah soit satisfait d'elle, a dit: « Le Prophète ( Description : saws.gif ) ordonna de construire les mosquées dans les ruelles, de les nettoyer et de les parfumer » Hadith consigné par 'Ahmad, Abou Dâoud et Ibn Madjâ avec une bonne chaîne de transmetteurs. Le mot " Dour " (dans les ruelles) signifie les villages, les quartiers etc.; Les hadiths qui vantent le mérite d'édifier les mosquées sont nombreuses. Si dans cette agglomération, il y a une autre mosquée, alors les pierres de la mosquée en ruine doivent être transportées et données à un autre village qui en a besoin pour construire sa mosquée. Il appartient à l'autorité compétente du village où se situe cette mosquée en ruine de veiller à ce que ces pierres soient transportées pour être données ou de les vendre pour dépenser l'argent issu de cette vente dans des choses communes et utiles aux musulmans. Il n'appartient aux habitants du village de s'en servir pour son usage personnel, sauf s'il en reçoit l'autorisation des responsables locaux. S'il y a dans la mosquée, une tombe il convient dans ce cas d'exhumer la personne qui s'y trouve et de transporter ses ossements pour les enterrer [89] dans le cimetière car il est interdit par la religion d'enterrer quelqu'un dans une mosquée ou d'ériger une mosquée sur une tombe. Cela est considéré comme l’une des formes du polythéisme et de la tentation par les tombes. Comme ceci a eu lieu dans la plupart des pays des musulmans depuis des temps reculés, en exagérant sur le rang des morts

Il a été rapporté de façon sûre que le Prophète ( Description : saws.gif ) a ordonné de creuser et d'exhumer les morts qui étaient enterrés dans le terrain de sa mosquée, que la Paix et les salutations d'Allah soient sur lui. Il a été consigné dans les deux sahih que le Prophète ( Description : saws.gif ) a dit: « "Qu'Allah maudisse, Les Juifs et les Chrétiens, ils ont pris les tombeaux de leurs Prophètes comme édifices de culte"«. Dans le sahih Mouslim d'après Abi Marthad Al-Ghanaoui le Prophète ( Description : saws.gif ) a dit: « Ne prenez pas les tombeaux pour lieux de prières, et n'y asseyez pas » En outre, il a été consigné dans le sahih de Mouslim que Djondob ibn `Abd-Allah Al-Badjlî a rapporté que le Prophète ( Description : saws.gif )a dit: « " Les gens qui vous ont précédés ont fait des tombeaux de leur Prophètes et de leurs saints [90] des lieux de prières, je vous interdits de les prendre pour lieux de culte" ». « Il a été rapporté par 'Omm Salama et Oum Habiba, qu'Allah soit satisfait d'elles, qu'elles ont informé le Prophète ( Description : saws.gif ) qu'elles avaient vu une Eglise en Abyssinie et tout ce que cette dernière comporte comme icônes, il dit: Ces gens-là, lorsqu'ils perdent un homme qu'ils disent saint, ils érigent sur son tombeau un lieu de culte qu'ils ornent d'icônes. Ce sont les créatures les plus mauvaises pour Allah " ». Dans le sahih de Mouslim d'après Djabîr ibn `Abd-Allah Al-'Anssârî, qu'Allah soit satisfait de lui et de son père, a dit : « Le Messager d'Allah ( Description : saws.gif ) a interdit de blanchir à la chaux la tombe, de s'asseoir dessus et d'élever sur elle une construction. At-Tirmidhî, qu'Allah lui accorde sa miséricorde, a, selon une chaine de transmetteurs authentique, rajouté " ou d'y écrire une épitaphe" ». L'ensemble de ces hadiths démontrent qu'il est interdit d'ériger une construction sur une tombe puis de la prendre comme lieu de culte pour y accomplir les prières et de la blanchir à la chaux. Toutes ces choses emmènent vers la "chîrk" (l'association). On peut y rajouter le dépôt de rideaux ornés d'écritures, [91] le déversement d'encens et de parfums. Tout cela fait partie des causes de l'exagération qui emmènent vers le chîrk.

Il est du devoir de tous les musulmans de prendre garde contre ce genre de choses et de mettre en garde les autres contre ces actes. La responsabilité de ceux qui détiennent le pouvoir est plus grande à ce sujet car ils ont l'autorité nécessaire pour mettre fin à ces actions blâmables. C'est parce qu'ils font montre de laxisme que de pareilles choses se commettent. Il en de même pour certaines personnes qui s'apparentent aux gens de science; leur silence et leur laxisme ont permis dans de nombreux pays musulmans l'apparition du chîrk et de nombreux autres maux au point où les gens sont retournés aux pratiques de la période antéislamique (Djâhiliyya), l'époque où furent adorés élat, o'za, manat et les autres. Ils disent ce qu'Allah disait des autres: {"Ceux-ci sont nos intercesseurs auprès d'Allah"}[92]. Ils disent aussi: {"Nous ne les adorons que pour qu'ils nous rapprochent davantage d'Allah"}[93]. Les savants ont mentionné qu'il faut exhumer les morts qui ont été enterrés dans les mosquées et de transporter leurs ossements qui s'y trouvent afin de les enterrer dans le cimetière ou de détruire purement et simplement la mosquée qui a été édifiée sur une tombe si cette dernière a été construire sur une tombe déjà existante, car l'acte blâmable est commis en construisant cet édifice sur cette tombe. Le Prophète ( Description : saws.gif ) a mis en garde sa communauté de prendre les tombeaux comme lieu de prières comme il a maudit Les Juifs et les Chrétiens pour ce qu'ils ont accompli. Il a également interdit [94] à sa Oumma (communauté) de leur ressembler; il a dit à `Alî, qu'Allah soit satisfait de lui: « Ne laisses aucune image sans l'effacer ni un tombeau saillant sans l'aplanir ». C'est à Allah que nous demandons de réformer l'état de tous les musulmans, de leur faciliter le chemin vers la compréhension de Sa science, de guider dans le droit chemin leurs dirigeants, qu'Il unifie leurs parole sur Sa piété et qu'Il leur facilite l'application de Sa Législation, Il est Le Noble et Le Bon. Que la paix et les salutations d'Allah soient sur notre Prophète Mohammad, sur sa famille et sur ses compagnons.

Le Président de l'Association Islamique de Médine

71 - Avis religieux concernant le fait de lancer un appel, à la mosquée, pour demander une chose perdue.

Q: M.'A. A. 'A du Soudan dit: Dans notre village, il y a un haut-parleur. Est-il permis de l'utiliser pour lancer un appel pour annoncer la perte d'un objet de valeur, d'une bête ou d'un enfant etc., ou bien ceci rentre dans le sens de cet honorable hadith: " Si quelqu'un lance un appel dans la mosquée pour demander après une chose perdue, dites: qu'Allah ne te la rende pas ". Est-ce que cela est pareil au fait de [95] suspendre une feuille à la porte d’une mosquée ou d’un mur, pour rechercher quelque objet perdu, sans poser directement la question ni parler ?

R: Il n'est pas permis de lancer un appel, à la mosquée, pour annoncer la perte de quelque chose même si cet appel a pour but une bonne action. Cela n'est pas permis conformément au sens général de ce hadith dans lequel le Prophète ( Description : saws.gif ) a dit: « Quiconque entend un homme demander après une chose perdue, dans la mosquée, qu'il lui dise: "Qu'Allah ne te la rende pas!" ». Ce hadith est authentique. En effet les mosquées ne sont pas construites pour cela. C'est ce que dit également le hadith suivant: « Si vous voyez quelqu’un vendre ou acheter à l’intérieur de la mosquée, alors dites-lui: "Qu'Allah ne te fasse pas profiter de ton commerce" ». Les mosquées ne sont pas faites pour les achats et les ventes ou lancer des appels pour demander une chose perdue; Elles sont construites pour l'adoration d'Allah. Mais si le haut-parleur se trouve dans une maison ou n'importe où ailleurs, il n'y a dans ce cas aucune gêne à cela.

Quant à l'annonce faite par voie d'affichage, il n'y a pas de mal si le papier est affiché sur les murs extérieurs de la mosquée et non intérieurs car cela ressemble à l'appel qui n'est pas permis. Qu'Allah nous accorde la réussite.

[96] 72 - Le tabac est interdit et dans la mosquée, l'interdiction est plus sévère.

Q: Notre mosquée possède une alarme incendie installée par la protection civile. Les agents chargés de cet appareil s'en occupent jour et nuit mais fument dans la salle mitoyenne à la salle de prière qui leur est affectée. Pourriez-vous leur donner conseil? Qu'Allah vous récompense!

R: Il n'est pas permis de fumer ni dans la mosquée ni dans la salle mitoyenne qui leur a été attribuée car le tabac est interdit. Le fait de fumer dans la mosquée est pire. Le Messager d'Allah ( Description : saws.gif ) a proscrit de consommer de l'ail ou de l'oignon quand on désire aller à la mosquée. Qu'en est-il alors du fait de fumer dans la mosquée. Nous savons tous que l'ail et l'oignon sont des condiments licites mais à cause de leur odeur très forte, le Prophète ( Description : saws.gif ) a interdit d'en consommer pour celui qui se rend à la mosquée jusqu'à ce que l'odeur se dissipe.

Alors s'il n'est pas permis à celui qui a consommé ces deux aliments d'entrer dans la mosquée, qu'en est-il alors pour celui qui a consommé du tabac qui est illicite, nocif et dont l'odeur est plus répugnante.

[97] Il leur convient de prendre garde à cela et de cesser de prendre du tabac dans la salle mitoyenne à la salle de prière et qu'ils se méfient du tabac et qu'ils s'en éloignent partout et tout le temps car c'est un produit illicite, nocif pour leur santé et répugnant. Nous demandons à Allah la guidance pour tous.

73 - Les péchés sont majorés dans la Ville Sainte de La Mecque quant à la manière dont elles sont accomplies

Q: Est-il exact que les péchés commis dans la Ville Sainte de La Mecque sont majorés comme le sont les bonnes actions?

R: Les péchés sont majorés partout, pas du fait de leur quantité mais compte tenu de la manière dont ils ont été commis. Allah, Exalté soit-il, a dit: {Quiconque viendra avec le bien aura dix fois autant; et quiconque viendra avec le mal ne sera rétribué que par son équivalent. Et on ne leur fera aucune injustice}[98], et cela est confirmé par plusieurs hadiths authentiques. Mais les péchés sont également majorés en fonction de leur taille, du temps où ils sont accomplis tels que les péchés commis pendant le mois du Jeûne, les dix premiers jours du mois de Dhil-Hijja, en fonction du lieu tels que ceux commis dans les deux Hârams (Mecque et Médine) et enfin pour d'autres raisons encore. C'est Allah qui accorde la réussite.

[99] 74 - Avis religieux relatif à celui qui entre dans une mosquée après avoir consommé des oignons et du tabac.

Q: Pour quelle raison la consommation d'ail et d'oignons est non recommandable pour celui qui va à la mosquée et qu'elle est la différence, selon la religion, entre l'odeur de l'ail, de l'oignon et l'odeur du tabac car certaines personnes entrent à la mosquée pour accomplir la prière commune en dégageant une mauvaise odeur du tabac sans prêter aucune attention? Je souhaite un éclaircissement entre la répugnance de renter dans une mosquée pour le fumeur et pour celui qui a consommé l'ail ou l'oignon. Qu'Allah vous récompense!

R: Il a été confirmé que le Prophète ( Description : saws.gif ) a dit: « Que celui qui a mangé de l'oignon, ou de l'ail, ne se rende pas dans nos salles de prières, et qu'il reste chez lui, car les anges souffrent de ce qui fait souffrir l'être humain ». Les hadiths à ce sujet sont nombreux. Il a été également confirmé que le Prophète ( Description : saws.gif ) a ordonné de faire sortir quiconque qui sent l'ail ou [100] l'oignon dans la mosquée. La raison est que cette odeur nuit aux fidèles, aux récitateurs et aux anges. Il s'agit en fait de toute odeur qui nuit aux autres. Il convient à celui qui dégage une mauvaise de faire ce qui est nécessaire pour la faire disparaitre telle que l'odeur des aisselles etc.; Car cela rentre dans le sens général des causes dont a parlé le Messager d'Allah ( Description : saws.gif ). Qu'Allah accorde la réussite dans l'accomplissement de ce qui L'agrée.

75 - Avis religieux relatif à la prière accomplie dans une salle réservée à la prière qui se situe à proximité d'une mosquée.

Q: Une personne dit dans sa question après les salutations: Je porte à votre information, vénérable père, le cheikh que je travaille dans de la ville de Riyad dans un hôpital publique, qu'Allah soit loué; J'accomplis avec des collègues les prières dans une salle dans laquelle il y a un vestiaire et des douches. A côté de mon lieu de travail se trouve une mosquée dans laquelle je n'accomplis pas mes prières faute de temps. Mais, à côté de cette salle viennent souvent des collègues non-musulmans pour fumer [101] notamment au moment de la prière. Nous les avons avertis à plusieurs reprises mais sans résultats.

Ma question est la suivante: La prière effectuée dans cette situation et dans cet endroit est-elle permise? Sachant que la prière accomplie dans cet endroit manque de quiétude à cause de l'odeur du tabac.

Deuxièmement: Pouvons-nous laisser nos postes et partir à la mosquée qui se trouve à l'intérieur de l'hôpital pour accomplir nos prières? Renseignez-nous, qu'Allah vous protège!

R: Votre devoir est d'accomplir la prière à la mosquée. Il ne vous est pas permis d'accomplir vos prières dans cet endroit. Votre devoir est de craindre Allah et de partir à la mosquée la plus proche afin d'accomplir la prière en commun avec les autres musulmans. Désavouez le comportement de ces non-musulmans envers vous et portez-le à la connaissance du responsable car à l'instar des musulmans, ils n'ont pas à exhiber leur désobéissance à Allah en fumant. Il convient de chasser les mécréants présents de cette péninsule et ne plus faire appel à eux car le Prophète a recommandé de les chasser de la péninsule. Il est du devoir des dirigeants de les chasser et de ne plus faire appel à eux mais de faire appel à des musulmans [102] S'ils affichent leurs actes blâmables, il convient au responsable de les rappeler à l'ordre pour qu'ils cessent de fumer et de porter atteinte aux musulmans en les empêchant de faire leurs prières. Voilà le devoir du chef du département ou du directeur d'une société. Il se doit de prendre ses précautions vis-à-vis d'Allah, Le Très Haut.

76 - Le mérite de la prière accomplie dans la mosquée d'Ibn 'Abbas, qu'Allah soit satisfait de lui, qui se trouve à Taèf

Q: Est-il exact que la prière accomplie dans la mosquée d'Ibn 'Abbas d'At-Taèf est aussi méritoire que celle accomplie dans la Mosquée du Prophète ( Description : saws.gif ) sous prétexte qu'Ibn 'Abbas est le cousin du Prophète ( Description : saws.gif )?

R: Ceci n'est pas exact. C'est carrément faux. Il n'y a aucun fondement à cette allégation. Qu'Allah accorde la réussite à tous.

[103] 77 - Du mérite de la prière en commun

De la part d' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'attention de toute personne qui en prend connaissance parmi mes frères en Islam, qu'Allah nous accorde la réussite pour suivre Ses ordres et délaisser Ses interdits. Que la paix, les salutations et les bénédictions d'Allah soient sur vous. Après ce préambule

La religion musulmane exhorte ses fidèles à se conseiller mutuellement, à se recommander le louable, à s'interdire le blâmable puis de s'entraider dans l'accomplissement des bonnes œuvres et de la piété. Ce qui m'a poussé à rédiger cette parole, c'est ce qui m'est parvenu au sujet du délaissement de la prière en commun dans certains endroits. Ce qui est en soi très grave.

Allah, Exalté soit-il, a sublimé la prière en commun en maints versets dans Son Noble Livre, comme l'a fait aussi Son Messager, Mohammad ( Description : saws.gif ). Allah, Exalté soit-Il, en ordonnant de la faire avec persévérance, assiduité et en commun. Il, Gloire et Exalté soit-il, a dit: {Soyez assidus aux Salâts et surtout la Salât médiane; et tenez-vous debout devant Allah, avec humilité}[104].

Parmi les preuves qui instituent l'obligation de l'accomplir en commun, il y a cette parole d'Allah, Le Très Haut: {Et accomplissez la Salât, et acquittez la Zakât, et inclinez-vous avec ceux qui s’inclinent}[105]. Il a ordonné [106] d'abord de l'accomplir puis de la faire avec les autres prieurs en disant: {et inclinez-vous avec ceux qui s'inclinent}[107]. Allah, Exalté soit-Il, a rendu obligatoire l'accomplissement de la prière en commun y compris pendant les combats, que dire alors en temps de paix. Allah, Le Très Haut, a dit: {Et lorsque tu (Muhammad) te trouves parmi eux, et que tu les diriges dans la Salât, qu’un groupe d’entre eux se mette debout en ta compagnie, en gardant leurs armes. Puis lorsqu’ils ont terminé la prosternation, qu’ils passent derrière vous et que vienne l’autre groupe, ceux qui n’ont pas encore célébré la Salât. A ceux-ci alors d’accomplir la Salât avec toi, prenant leurs précautions et leurs armes}[108], jusqu'à la fin du verset. Si le délaissement de la prière en commun est autorisé, cela aura été permis à ceux qui combattent en priorité.

Il a été rapporté dans les deux sahih d'après Abou Hourayra qu'Allah soit satisfait de lui, que le Prophète ( Description : saws.gif )a dit: « Par Celui qui tient mon âme entre les Mains, j'ai pensé donner l'ordre pour qu'on apporte du bois, puis qu'on fasse l'appel à la prière, ensuite que l'un d'entre vous préside la prière, et me rendre enfin auprès de certains hommes (qui manquent à la prière en commun) pour les brûler dans leurs maisons ». Approuvé par Al-Bokhârî et Moslim.

Dans le sahih de Mouslim d'après `Abd-Allah ibn Mas`oud qu'Allah soit satisfait de lui, le Prophète a dit: « Celui à qui il plait de rencontrer demain Allah en étant musulman qu'il prenne soin de ces [109] cinq prières lorsqu'il en est fait appel. Car certes, Allah a édicté pour votre Prophète des Pratiques (Sounanes) de la guidée et celles-ci (les cinq prières) en font partie; si vous les accomplissez dans vos demeures comme le fait cet homme qui manque la prière en commun en priant chez lui, vous délaisseriez alors la pratique (la Sunna) de votre Prophète et si vous abandonnez la pratique de votre Prophète vous vous égareriez. Il n'y a pas un seul homme qui ne se purifie convenablement puis se dirige vers une de ces mosquées sans qu'Allah ne lui prescrive pour chaque pas accompli, une récompense et ne lui efface pour l'autre pas un péché. Et tu ne voyais manquer parmi nous la prière en commun qu'un hypocrite connu de nous. Certes, il arrivait qu'un homme (malade ou impotent) se faisait porter, s'appuyant sur deux autres afin qu'il puisse tenir dans le rang". Dans une autre version "Tu ne voyais manquer parmi nous la prière (en commun) que l'hypocrite connu de nous ou le malade et le malade venait à la prière, s'appuyant sur deux autres afin de faire la prière ». Il disait: « Le Messager d'Allah ( Description : saws.gif ) nous enseigna les voies de la guidée, dont la prière en groupe à la mosquée dans laquelle est effectué l'appel à la prière ». Et dans le sahih de Mouslim également il a été qu’Abou Hourayra, qu'Allah soit satisfait de lui, a dit: « Un aveugle vint trouver l'Envoyé d'Allah ( Description : saws.gif ) et lui dit: "Ô Envoyé d'Allah! Je n'ai personne pour me guider à la mosquée. Autorise-moi à faire la prière à domicile". Le Prophète ( Description : saws.gif ) consentit, mais lorsque l'homme fut sur le point de partir, il l'appela et lui demanda: "Entends-tu l'appel à la prière?". - "Oui", répondit l'homme. - "Réponds-y donc" ». Les hadiths authentiques au sujet de l'obligation de la prière commune sont nombreux.

[110] En effet, les hadiths qui exhortent les fidèles à accomplir les prières obligatoires à la mosquée sont très nombreux.

Il y a de nombreux avantages dans la prière en commun: parmi ces avantages le fait de nouer des connaissances, de s'entraider dans l'accomplissement du bien et de la piété puis le fait de se recommander le louable, le juste et la patience, le fait d'apprendre et d'enseigner aux autres ce qu'ils ignorent, de propager les rites d’Allah, de gêner les hypocrites et de les éviter, de voir celui qui est absent afin de lui rendre visite s'il est souffrant ou de lui prodiguer conseil s'il s'est absenté sans raison valable, etc. Le risque qu'encourt celui qui néglige la prière en commun est d'abandonner purement et simplement la prière, qu'Allah nous en préserve! Il n'est pas sans savoir que le fait d'abandonner la prière est une mécréance et un égarement qui entraine le qualificatif de renégat qui sort du giron de l'islam. Le Prophète ( Description : saws.gif ) a dit, à ce propos: « Entre l’homme, la mécréance et le polythéisme, il y a l’abandon de la prière ». Hadith consigné par Mouslim dans son sahih selon Djâbir ibn `Abd-Allah qu'Allah soit satisfait de lui. Le Messager d'Allah ( Description : saws.gif ) a dit: « Le pacte qu'il y a entre nous et eux, c'est la prière, et celui qui la délaisse aura certes mécru ».

[111] Celui qui ne se rend pas à la mosquée pour accomplir la prière en commun a commis un grand péché et s'est exposé à la colère d'Allah, Le très Haut qui l'a menacé, en disant dans Son Noble Livre: {Malheur donc, à ceux qui prient, tout en négligeant (et retardant) leur Salâ}[112]. Allah, Le Très Haut, a dit: {Puis leur succédèrent des générations qui délaissèrent la prière et suivirent leurs passions. Ils se trouveront en perdition}[113]. Ceci est en rapport avec celui qui ajourne la prière; tandis que celui qui l'abandonne complètement, devient mécréant sans aucun doute comme cela est mentionné dans les textes précités et selon cette Parole d'Allah, Le Très Haut : {« Qu’est-ce qui vous a acheminés à Saqar? » Ils diront: «Nous n’étions pas de ceux qui faisaient la Salât »}[114].

Il est du devoir pour chaque musulman d'accomplir assidûment ses prières en respectant les moments légaux pour leur exécution; de les faire de la manière dont Allah, l'Exalté, l'a décrétée, à la mosquée en commun avec ses frères par obéissance à Allah, Exalté soit-Il et à Son Messager ( Description : saws.gif ) afin de se préserver de la colère et du douloureux châtiment d'Allah. Le musulman se doit de ne pas ressembler aux associateurs. Chaque musulman se doit d'être conscient de cela et d'en prendre soin puis de prodiguer conseil à ses enfants et aux autres membres de sa famille, à ses proches et à tous ses frères en Islam par obéissance [115] aux ordres d'Allah et de Son Messager puis en se préservant des interdits d'Allah et de son Prophète.

Je demande à Allah, Exalté soit-Il, de m'accorder, ainsi qu'à vous, la réussite dans l'accomplissement de ce qui L'agrée, qui est bénéfique pour nous dans notre vie ici-bas et dans l'au-delà. Qu'Il nous préserve du mal qui provient de notre propre âme et de nos œuvres. Il est Le Noble, Le Généreux. Que les Prières et la Paix d'Allah soient sur notre Prophète, Mohammad, sa famille et ses compagnons. Que la Paix, les Salutations et les Bénédictions d'Allah soient sur vous.

Le Président Général des Directions des recherches scientifiques, de l'ifta, de la prédication et de l'orientation.

78 - De l'obligation d'accomplir la prière en commun.

Louange à Allah, Seigneur des Mondes. Que la Prière et la Paix soient sur le Messager d'Allah, sa famille, ses compagnons et sur ceux qui l'ont suivi. Ensuite:

J'ai pris connaissance de l'article diffusé dans le journal de Riyad paru en date du 27/7/1415 H, signé de la main de celui qui s'est prénommé docteur 'A. R. dans lequel il désavoue la fermeture des magasins et des établissements commerciaux durant les cinq prières. Il considère que cela ne doit se faire que durant la prière du [116] Vendredi. Cet article m'a beaucoup étonné mais il met en évidence l'ignorance de son auteur des décrets contenus dans la Législation d'Allah à ce sujet. Allah, Gloire et Pureté à Lui, a dit dans Son Noble Livre: {Et accomplissez la Salât, et acquittez la Zakât, et inclinez-vous avec ceux qui s’inclinent}[117]. Cela signifie, priez avec les fidèles. Le Très Haut, dit encore: {Et lorsque tu (Muhammad) te trouves parmi eux, et que tu les diriges dans la Salât, qu’un groupe d’entre eux se mette debout en ta compagnie, en gardant leurs armes}[118], jusqu'à la fin du verset.

Si Allah a décrété l'obligation de faire la prière en commun en temps de peur (la guerre, les combats), que dire alors de cette obligation en temps de paix. Il a été rapporté de façon authentique que le Messager d'Allah ( Description : saws.gif ) a dit : « Nulle sera la prière de celui qui entend l’appel sans y répondre à l'exception de celui qui a une excuse valable ». Hadith consigné par 'Ahmad et Ibn Mâdjâ et corrigé par Ibn Hibbân et Al-Hâkim avec un isnad (chaîne de narrateurs) établi selon les conditions de Mouslim. Dans le sahih de Mouslim d'après Abou Hourayra, qu'Allah soit satisfait de lui, « Un aveugle vint trouver l'Envoyé d'Allah ( Description : saws.gif ) et lui dit: "Ô Envoyé d'Allah! Je n'ai personne pour me guider à la mosquée. Autorise-moi à faire la prière à domicile". Le Prophète ( Description : saws.gif ) consentit, mais lorsque l'homme fut sur le point de partir, il l'appela et lui demanda: "Entends-tu l'appel à la prière?". - "Oui", répondit l'homme. - "Réponds-y donc" ». Alors, si un aveugle seul, sans compagnon pour le guider vers [119] la mosquée n'a pas été autorisé à manquer la prière en commun, que dire de celui qui voit.

Dans les deux sahihs (Boukhâri et Mouslim) le Prophète ( Description : saws.gif ) a dit: « Par Celui qui tient mon âme entre les Mains, j'ai pensé donner l'ordre pour qu'on apporte du bois, puis qu'on fasse l'appel à la prière, ensuite que l'un d'entre vous préside la prière, et me rendre enfin auprès de certains hommes (qui manquent à la prière en commun) pour les brûler dans leurs maisons ». Dans le sahih de Mouslim, d'après Ibn Mas`oud, qu'Allah soit satisfait de Lui: « Que celui qui serait heureux de rencontrer Allah, demain, en tant que musulman, qu'il accomplisse avec assiduité ces prières en commun à l'endroit où l'appel à la prière a été proclamé. Car, certes, Allah a prescrit à votre Prophète les voies de la guidée, et ces prières en font partie. Et si vous les accomplissez chez vous comme le fait celui qui reste en retrait dans sa demeure, vous délaisserez alors la Sunna de votre Prophète. Et si vous délaissez la Sunna de votre Prophète, vous vous égarerez. Et certes, je nous ai vus alors que personne ne manquait la prière en commun si ce n'est un hypocrite dont l'hypocrisie nous était bien connue. Et certes, il arrivait que l'on amena un homme s'appuyant sur deux autres afin qu'il puisse tenir dans le rang ».

Les hadiths à ce sujet sont nombreux. Il est du devoir pour tout musulman d'accomplir la prière en commun dans les demeures d'Allah lorsque l'appel en est fait. Il n'est permis ni à l'Etat ni à une personne influente de se montrer conciliants, avec le fait de la manquer, [120] envers les commerçants ou envers quiconque d'autres et ce en application de ce qui a été décrété dans la Législation Divine. Mais il faut les aider afin d'accomplir ce qui a été rendu obligatoire pour eux par Allah tel l'accomplissement de la prière dans les mosquées comme le mentionne cette Parole d'Allah, Le Très Haut: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable}[121] jusqu'à la fin du verset.

C'est Allah que nous implorons pour qu'Il accorde à tous les musulmans la réussite dans l'accomplissement des œuvres qu'Il agrée et qu'Il leur facilite la voie vers l'acquisition de la science et qu'Il accorde la réussite à l'ensemble de leurs dirigeants dans ce qui plait à Allah et est bénéfique pour les gens et qu'Il facilite au docteur 'A. R. le chemin vers la compréhension de la science religieuse et l'affirme sur cette voie puis qu'Il nous protège des égarements de nos tentations et celles de Satan. Il est certes, L'Audient, Le Proche. Que la Paix et les Bénédictions d'Allah soient sur Son Serviteur et Messager, notre Prophète, Mohammad, sur sa famille, ses compagnons et sur ceux qui ont suivi sa guidée jusqu'au Jour de la Rétribution.

Le Mufti Général du Royaume d'Arabie Saoudite

[122] 79 - Du mérite de la prière individuelle pour celui qui a raté la prière en commun.

Q: Quelle est la signification de la prière en commun; ce terme s'applique-t-il seulement à celle accomplie à la mosquée ? Et quel est l'avis religieux pour celui qui accomplit seul, à cause de son retard, la prière à la mosquée? A-t-elle dans cette situation la même valeur que celle accomplie chez soi ?

R: C'est la prière commune qui est majorée et pour cela il convient de l'accomplir à la mosquée avec les fidèles pour obtenir cette récompense majorée. Il peut, à défaut de pouvoir se rendre à la mosquée l'accomplir seul et s'il y a des personnes avec qui la faire, l'accomplir en groupe dans sa demeure. Mais il est impératif de la faire à la mosquée si les moyens le lui permettent et de répondre favorablement à l'appel du muezzin. Voilà le devoir de chaque musulman. Mais s'il arrive à la mosquée en retard, nulle gêne, il peut prier seul ou constituer un groupe avec d'autres retardataires. Qu'importe ce que disent certains car il n'y a aucun fondement à leurs avis car le Prophète ( Description : saws.gif ) a dit lorsqu'il vit quelqu'un arrivé en retard: « Lequel d'entre vous veut bien faire une aumône à cette personne et prier avec lui ? ».

[123] 80 - De l'obligation de préserver la prière en commun dans les mosquées

Q: Nous remarquons, qu'Allah soit loué, que les fidèles accomplissent en nombre les prières à la mosquée durant le mois du Ramadan béni mais ce nombre diminue après ce mois. Quel est votre conseil à l'endroit de ces gens, qu'Allah vous récompense?

La réponse: Mon conseil est pour l'ensemble des hommes parmi les musulmans en leur disant de préserver la prière en commun dans les mosquées et que cela s'applique à toutes les prières prescrites car le Prophète ( Description : saws.gif ) a dit: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». Ibn 'Abbâs qu'Allah soit satisfait de lui et de son père, a dit lorsqu'il fût interrogé sur l'excuse valable, il répondit: " La peur ou la maladie ". « Un aveugle, n'ayant personne pour le conduire à la mosquée, lui demanda sa permission ( Description : saws.gif ) afin de pouvoir prier domicile en lui disant: "Je suis un homme aveugle et je n'ai personne pour me conduire à la mosquée, m'autorises-tu à faire la prière à domicile?" Il lui répondit ( Description : saws.gif ) : "Entends-tu l'appel à la prière ?", il répondit : "Oui." Il lui dit alors : "Réponds-y donc." ». Hadith consigné par l'imam [124] Mouslim dans son sahih. Le Prophète ( Description : saws.gif ) a dit également: « Par Celui qui tient mon âme entre les Mains, j'ai pensé donner l'ordre pour qu'on apporte du bois, puis qu'on fasse l'appel à la prière, ensuite que l'un d'entre vous préside la prière, et me rendre enfin auprès de certains hommes (qui manquent à la prière en commun) pour les brûler dans leurs maisons ». Et Ibn Mas`oud qu'Allah soit satisfait de lui, a dit: " Certes, tu ne voyais manquer la prière en commun que l'hypocrite ou le malade ".fin de citation.

Il est du devoir par conséquent pour tout musulman de craindre Allah et de prendre ses précautions vis-à-vis de Lui en accomplissant avec assiduité et persévérance les prières prescrites, en commun, à la mosquée comme cela est mentionné dans les hadiths authentiques précités. Qu'Allah nous accorde la réussite.

81 - Avis religieux relatif à la prière accomplie par un homme dans sa demeure sans excuse.

Q: Quel est l'avis religieux relatif à la prière obligatoire (prescrite) accomplie à la maison par un homme qui connaît le mérite de la prière en commun mais qui accomplit la majorité des prières dans sa maison et qui va rarement à la mosquée?

R: La prière de l'homme avec ses frères en Allah, en commun, accomplie dans les demeures d'Allah, Exalté soit-Il, c'est-à-dire dans les mosquées, est une obligation si les moyens le permettent pour celui qui entend [125] l'appel comme Allah, Gloire et Pureté à Lui, l'a dit: {Et accomplissez la Salât, et acquittez la Zakât, et inclinez-vous avec ceux qui s’inclinent}[126]. Cela signifie : " Priez en commun, avec les autres prieurs". Allah, Exalté soit-Il, a dit encore: {Dans des maisons [des mosquées] qu’Allah a permis que l’on élève, et où Son Nom est invoqué; Le glorifient en elles matin et après-midi. Des hommes que ni le négoce, ni le troc ne distraient de l’invocation d’Allah, de l’accomplissement de la Salât et de l’acquittement de la Zakât, et qui redoutent un Jour où les cœurs seront bouleversés ainsi que les regards}[127]. Le Prophète ( Description : saws.gif ) a dit: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». Il a été demandé à Ibn 'Abbas, qu'Allah soit satisfait de lui et de son père: " C'est quoi l'excuse?" Il répondit: " La peur et la maladie". Mouslim a consigné dans son sahih qu' « Un aveugle vint trouver l'Envoyé d'Allah ( Description : saws.gif ) et lui dit: "Ô Envoyé d'Allah! Je n'ai personne pour me guider à la mosquée. Autorise-moi à faire la prière à domicile". Le Prophète ( Description : saws.gif ) consentit, mais lorsque l'homme fut sur le point de partir, il l'appela et lui demanda: "Entends-tu l'appel à la prière?". - "Oui", répondit l'homme. - "Réponds-y donc"«. Il a été consigné par Mouslim dans son sahih également qu' `Abd-Allah ibn Mas`oud, qu'Allah soit satisfait de lui, a dit: « " Celui à qui il plait de rencontrer, demain, Allah, qu'il prenne soin de ses prières (prescrites) lorsqu'il en est fait appel. Car, certes, Allah a édicté pour Son Messager, des pratiques de la guidée, et celles-ci font parties de ces pratiques; Si vous [128] les accomplissez dans vos demeures comme le fait cet homme qui reste en retrait chez lui, vous délaisseriez alors la Sunna (la voie) de votre Prophète et si vous abandonnez la Sunna de votre Prophète, vous vous égareriez et certes, tu ne voyais manquer la prière en commun que l'hypocrite dont l'hypocrisie est bien connue; Certes, il arrivait que l'on amenait un homme s'appuyant sur deux autres afin qu'il puisse tenir dans le rang ». Les hadiths à ce sujet sont nombreux.

Mon conseil à tous les musulmans est de craindre Allah et de prendre leur précaution vis-à-vis d'Allah, en prenant soin des prières prescrites en les accomplissant en commun puis de prendre garde de ressembler aux hypocrites qui manquent les prières communes. Qu'Allah nous accorde, la réussite dans l'accomplissement des œuvres qu'Il agrée et qu'Il nous préserve de sa colère. Il est certes l'Audient et Le Proche.

82 - Avis religieux relatif à la prière accomplie par un homme seul, dans sa maison.

Eminence Le Cheikh `Abd Al-`Azîz ibn Bâz, qu'Allah le protège.

Que la paix, la miséricorde et la bénédiction d'Allah soient sur vous. Après ce préambule

Je suis un jeune et j'ai vécu dans ce pays béni depuis ma tendre enfance sans en être né. Je suis obligé, Allah l'ayant prescrit, de repartir dans mon pays d'origine afin d'achever mes études. Mais j'ai peur de l'égarement et de la décadence car mon enseignante sera juive ou chrétienne et la mixité [129]est une règle à laquelle on ne peut échapper. En outre, les prières s'accomplissent dans des mosquées très éloignées dans lesquelles je ne peux me rendre que les vendredis et quelques fois seulement. Je ne trouve pas de voisins avec qui faire la prière en commun. Je rate souvent la prière du vendredi à la mosquée.

Je souhaite, votre éminence, que vous m'éclairiez au sujet d'avis religieux relatif à la prière prescrite accomplie individuellement à la maison, puis de me dire si je suis excusé pour mon impossibilité de me rendre à la mosquée. Je souhaite que vous invoquiez Allah pour moi afin qu'Il m'affirme. Qu'Allah vous rétribue!

Que le Salut, la miséricorde et la bénédiction d'Allah soit sur vous. Après ce préambule

Si la situation est telle que tu l'as évoquée, il ne t'est pas permis de rester dans ce pays ni d'y effectuer tes études compte tenu des dangers qui te guettent dans ta foi et dans ton comportement. Ton devoir est de prendre tes dispositions pour revenir dans le pays que tu as quitté et je me porterai garant, si Allah le veut, pour que tu reçoives une instruction saine dans un environnement sûr. Qu'Allah facilite ta situation et celle de tous les musulmans. Que le salut, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume d'Arabie Saoudite

[130] 83 - Une personne âgée et impotente est excusée et peut accomplir la prière chez elle.

Q: Est-ce qu'un homme âgé qui se plaint de ses pieds qui ne le portent plus et qui ne lui permettent ni de descendre les marches ni de marcher jusqu'à la mosquée ni d'accomplir la prière debout, Il s’assoit plutôt sur une chaise déjà posée pour qu’il en fasse usage pendant la prière. Est-il excusé de sorte qu'il accomplisse la prière chez lui? Qu'Allah vous récompense!

R: Si la situation est telle que vous la décrivez, il n'y a aucune gêne pour que cette personne accomplisse la prière chez elle compte tenu de l'excuse invoquée. Il lui convient de se prosterner par terre s'il y arrive sinon il se contentera de se prosterner en s'inclinant un peu plus que ce qu'il fait pendant la génuflexion. Qu'Allah accorde la réussite à tous.

[131] 84 - Position de l'imam qui préside à une prière d'enfants qui ont atteint l'âge du discernement.

Q: Où doit se tenir un père désireux de présider à la prière prescrite avec deux de ses enfants qui n'ont pas atteint l'âge requis pour son accomplissement ? Doit-il les positionner à sa droite en présidant à la prière ou les positionner derrière lui afin de former un groupe? Je souhaiterai avoir des éclaircissements sur cette question ? Qu'Allah vous bénisse!

R: Ce qui est commandé de faire, c'est de les positionner derrière lui si les enfants ont atteint l'âge de sept ans et plus car le Prophète ( Description : saws.gif ) a présidé à la prière avec Anas et un orphelin en les positionnant derrière lui en accomplissant une prière surérogatoire du " Doha " lorsqu'il avait rendu visite à la grand-mère d' 'Anas. Mais il ne convient pas à ce père de faire la prière prescrite à la maison; il lui incombe de l'accomplir, avec ses enfants, à la mosquée avec les autres fidèles comme le dit le Prophète, ( Description : saws.gif ) : « Celui qui entend l'appel à la prière mais ne s'y rend pas, sa prière n'est valable que s'il a une excuse ». Il a été demandé à Ibn 'Abbas, qu'Allah soit satisfait de lui et de son père: « Qu'est-ce que l'excuse ? Il répondit: La peur et la maladie ». « Un non voyant dit au Prophète ( Description : saws.gif ): Ô Messager d'Allah, je n'ai personne pour me guider et m'accompagner à la mosquée, vois-tu une autorisation pour moi pour rester prier chez moi? Le Prophète ( Description : saws.gif ) lui répondit; " Entends-tu l'appel à la prière? [132] Il dit " oui ". Le Prophète lui dit alors: " Réponds-y "«. Puis selon une autre version: « Je ne trouve point de permission pour toi ». Il a été confirmé que le Prophète ( Description : saws.gif ) a dit: « Par Celui qui tient mon âme entre les Mains, j'ai pensé donner l'ordre pour qu'on apporte du bois, puis qu'on fasse l'appel à la prière, ensuite que l'un d'entre vous préside la prière, et me rendre enfin auprès de certains hommes (qui manquent à la prière en commun) pour les brûler dans leurs maisons ». `Abd-Allah ibn Mas`oud, qu'Allah lui fasse miséricorde, a dit: " Et certes, tu ne voyais la manquer (la prière prescrite en commun) qu'un hypocrite ou un malade ". Qu'Allah nous accorde la réussite.

85 - Avis religieux relatif au maintien des liens avec des proches qui manquent la prière en commun à la mosquée.

Q: Est-il permis à un homme de maintenir des liens avec des proches qui négligent la prière en commun à la mosquée et qui commettent beaucoup de désobéissances et de turpitudes? Comment peut-il faire pour maintenir la piété filiale si ses parents sont dans cette situation?

[133] R: Son devoir est de leur faire du bien en les aidants financièrement s'ils sont dans le besoin. Il lui convient de leur donner conseil et de les orienter, de leur commander le bien, de leur interdire la mal que cela soit avec les parents, les frères, les oncles ou les autres proches. Il lui convient de les inviter à revenir vers Allah avec douceur et bonne manière, peut-être qu'Allah leur accordera la guidée. Il faut les aider financièrement, en leur versant la zakât s'il ne s'agit pas de ses parents ou de ses propres enfants. Il faut également la douceur dans la parole. Il lui convient de demander l'aide d'autres proches pour accomplir ce travail. Il faut faire montre de patience et de persévérance. Mais s'ils refusent de revenir vers la droiture, tous ou une partie parmi eux, il convient alors dans cette situation de s'éloigner d'eux hormis son père et sa mère. Il ne lui appartient pas de renoncer à eux. Il se doit de persévérer avec eux, de faire preuve de gentillesse et de bonté envers eux peut-être qu'Allah les guidera dans Son bon chemin. Comme le dit, Allah, Gloire et [134] Pureté à lui, dans la Sourate de Luqmâne: {Nous avons commandé à l’homme [la bienfaisance envers] ses père et mère; sa mère l’a porté [subissant pour lui] peine sur peine: son sevrage a lieu à deux ans. « Sois reconnaissant envers Moi ainsi qu’envers tes parents. Vers Moi est la destination. Et si tous deux te forcent à M’associer ce dont tu n’as aucune connaissance, alors ne leur obéis pas; mais reste avec eux ici-bas de façon convenable. Et suis le sentier de celui qui se tourne vers Moi. Vers Moi, ensuite, est votre retour, et alors Je vous informerai de ce que vous faisiez »} [135]. Allah, Exalté soit-Il, a commandé dans cette noble sourate, d'être bienfaisant envers ses parents même s'ils sont mécréants. Ceci est la preuve de l'importance du devoir à leur égard, de l'obligation de bien se conduire avec eux en leur faisant du bien même s'ils sont mécréants. Mais s'il s'agit de ses enfants, il lui appartient de les corriger si cela lui est possible si le conseil ne leur suffit pas. Le Prophète ( Description : saws.gif ) a dit à ce sujet: « Ordonnez à vos enfants d’accomplir la prière dès l’âge de sept ans, et corrigez-les dès l’âge de dix ans (s’ils refusent de l’accomplir) et séparez entre eux (entre les filles et les garçons) dans les couches » fin de citation. Qu'Allah nous accorde la réussite.

[136] 86 - Avis religieux concernant le fait de manquer la prière du Fajr (matin)

Q: Certains parmi les responsables de notre mosquée manquent la prière du Fajr je leur ai donné conseil plusieurs fois mais en vain. Pensez-vous qu'il soit préférable de les dénoncer au comité ou dois-je continuer à leur donner conseil ?

R: Je te recommande de persister dans tes conseils, de rendre visite à ces personnes avec quelques-uns des gens de la da'wa ou avec les autres membres du comité afin de leur donner les conseils et de les mettre en garde contre la gravité de leurs faits et que ce comportement est celui des hypocrites, peut-être prendront-ils conscience. Il a été rapporté de façon authentique que le Prophète ( Description : saws.gif ) a dit: « Nulle prière n'est plus pénible pour les hypocrites, que la prière de `ichâ' (prière du soir) et celle de sobh (Prière de l'aube). Or, s'ils savaient ce qu'il y a [comme récompense] dans ces deux prières, ils se seraient rendus [à la mosquée pour les faire en commun] même traînant à quatre pattes ». Il, Prières et salutations sur Lui, a dit: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». Un non voyant qui n'avait pas de guide lui demanda s'il est excusé pour accomplir la prière chez lui. Le Prophète [137] ( Description : saws.gif ) lui répondit: « Je ne trouve point de permission pour toi ». `Abd-Allah ibn Mas`oud, qu'Allah soit satisfait de lui, le célèbre compagnon du Prophète, a dit: Certes, tu ne voyais manquer la prière (en commun) que l'hypocrite dont l'hypocrisie est connue "

Il est du devoir pour chaque musulman de prendre soin de ses prières, de les accomplir à la mosquée avec le groupe puis de prendre garde de ne pas les manquer. Comme il est du devoir des imams de donner de bons conseils aux retardataires et à ceux qui manquent la prière en commun; de les mettre en garde contre la colère d'Allah et contre Son châtiment. Mais si le conseil n'est pas suffisant, il convient alors de porter leur cas à la connaissance du comité afin de prendre les mesures qui s'imposent. Nous demandons à Allah d'accorder à tous les musulmans la réussite dans l'accomplissement des œuvres qu'Il agrée et qui leurs sont bénéfiques et qui les préserve de Sa colère et de Son douloureux châtiment.

Q: Je suis un musulman, qu'Allah soit loué, qui accomplit avec assiduité les prières à la mosquée mais je manque souvent la prière du Fajr car le sommeil me gagne et il m'est difficile de me lever en dépit du réveil qui se trouve à côté de moi. Ceci me préoccupe énormément et j'ai peur d'être un hypocrite. Dois-je me considéré [138] hypocrite et la situation étant comme ce qui est évoqué? Quel conseil me donneriez-vous?

R: Ton devoir est de faire tous les efforts possibles afin de te lever pour accomplir la prière en commun en dormant tôt, en mettant l'alarme du réveil et en chargeant quelqu'un de ta famille de te réveiller; Allah, Le Très Haut, a dit: {Quiconque craint Allah cependant, Il lui facilite les choses}[139]. IL, Exalté soit-Il, dit encore: {Craignez Allah, donc autant que vous pouvez}[140]. Qu'Allah te facilite la chose et qu'Il t'aide dans l'accomplissement de ce qu'Il a rendu obligatoire pour toi.

Q: J'habite à côté d'une mosquée qui n'a pas d'imam. Suis-je tenu d'accomplir mes prières dans cette mosquée? Ai-je commis un péché si je prie chez moi alors que la prière dans la mosquée à côté est dirigée par un imam?

R: Ton devoir est de prier à la mosquée commune. Il ne te convient pas de prier chez toi même si cette mosquée est dépourvue d'imam. Il appartient aux fidèles de désigner une personne qui a mémorisé le plus le Coran pour diriger la prière. Il n'est permis ni à toi ni à quiconque d'autre [141]de prier chez lui et de délaisser la prière en commun comme cela est évoqué par le Prophète ( Description : saws.gif ) dans ce hadith: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». L'excuse étant la maladie ou la peur et tout ce qui peut empêcher une personne de se rendre à la mosquée. « Il est rapporté du Messager ( Description : saws.gif ) qu'il dit à un aveugle qui lui demanda la permission de rester prier dans sa maison et lui mentionna qu'il n'avait personne pour le conduire à la mosquée: "Entends-tu l'appel à la prière?" Il lui répondit : "Oui." Il lui dit alors : "Réponds-y donc." ». Ainsi, si la permission de faire la prière à la maison n'a pas été accordée à un non voyant qui ne possède pas de guide, qu'en est-il alors pour une personne qu'Allah a préservée de tout mal.

Q: Certains employés entendent l'appel à la prière mais prient sur place, sur le lieu de leur travail, en groupe. Ce qu'ils font, est-il correct ?

R: La réponse: Il est du devoir pour tous les hommes de faire la prière commune à la mosquée. Il ne leur est pas permis de faire la prière ni dans leurs locaux, ni dans leur lieu de travail si la mosquée se trouve à proximité comme le dit le Messager d'Allah ( Description : saws.gif ): « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». Il a été demandé à Ibn [142]'Abbas, qu'Allah soit satisfait de lui de son père: Et qu'est-ce que l'excuse? Il dit: " la peur et la maladie " « Un homme vint le trouver et dit: "Ô Envoyé d'Allah! Je suis un homme aveugle. Je n'ai personne pour me guider à la mosquée. Autorise-moi donc, d'accomplir la prière chez moi". Le Prophète ( Description : saws.gif ) lui dit: "Entends-tu l'appel à la prière?". - "Oui", répondit l'homme. - "Réponds-y donc" ». Hadith consigné par Mouslim dans son sahih.

87 - Avis religieux relatif au fait de délaisser la prière en commun sous prétexte que les vêtements portés sont sales.

Q: J'ai un collègue de travail (mécanicien) qui refuse d'accomplir la prière à laquelle je l'appelle sous prétexte que ses vêtements sont sales et qu'il lui est difficile de les changer. Il préfère rattraper ces prières en rentrant chez lui après le travail. Quel est l'avis religieux pour ce genre de pratique ?

R: Il incombe à ton camarade d'accomplir avec vous la prière en commun et il ne lui est pas permis de retarder la prière jusqu'à ce qu'il rentre chez lui car le Prophète ( Description : saws.gif ) disait [143]: « Nulle, sera la prière de celui qui entend l’appel à la prière sans aller à la mosquée faire la prière collective, à moins qu'il ait une excuse valable ». L'excuse est la maladie mais pas les vêtements sales sauf si le vêtement est souillé, dans cette situation il lui appartient de le laver et de l'échanger en mettant des vêtements pures. Nous demandons à Allah la guidance pour tout le monde.

88 - Description de la position du prieur dans le rang

Q: Quelle est la Sunna dans l'alignement des rangs pour les prieurs ? Convient-il au fidèle de laisser un écart de quatre doigts entre son pied et celui de son voisin ou d'y coller son pied ?

R: La Sunna recommande de ne laisser aucun écart entre le pied du fidèle et celui de son voisin mais sans lui faire mal ni trop le coller. Le prieur ne doit pas, aussi, écarter outrageusement ses pieds en s'accaparant entièrement de l'espace. Ceci n'est pas correct. Les prieurs se doivent de se rapprocher, les uns des autres, de se serrer de façon à combler les écarts. Ainsi, le Prophète [144] ( Description : saws.gif ) disait: « Serrez-vous les uns contre les autres, comblez les espacements, et ne laissez pas d'espacements au diable ». 'Anas disait qu'un homme collait son pied avec celui de son voisin sans friction afin de combler l'écart qui se trouve entre eux.

89 - Question relative à l'alignement des rangées.

Q: Est-il exact que les compagnons s'alignaient en collant leurs chevilles et leurs épaules à celles de leurs voisins, pendant la prière ? Si cela est vrai, pourquoi les gens ont-ils délaissé cette pratique ?

R: Oui, les compagnons s'alignaient, pendant la prière, en collant chacun sa cheville avec celle de son frère, sans lui faire mal et sans friction. Ils le faisaient car le Messager d'Allah ( Description : saws.gif ) le leur ordonnait. Il leur disait: « " Alignez-vous comme s'alignent les anges auprès de leur Seigneur ". Ils lui dirent: " Comment s'alignent les anges [145] auprès de leur Seigneur ? Il répondit : " Ils complètent les premiers rangs et se serrent en s'ajustant les uns contre les autres" ». Les hadiths à ce sujet sont nombreux. Qu'Allah accorde la réussite à tous les musulmans dans la réalisation de ce qui leur est bénéfique et dans l'observance de la Sunna de leur Prophète, Prières et Salutations sur lui. Il est l'Audient et Le Proche.

90 - De l'obligation de compléter les rangs.

Q: le frère A. S. Gh. de la ville de Nedjd, dit dans sa question: Lorsque des personnes, durant la prière d'At-Tarawih (prière surérogatoire spéciale faite pendant le Ramadan) ou du Qîyam (accomplir une prière facultative de nuit), quittent les rangs, convient-il à l'imam, dans cette situation, de demander aux fidèles du second rang de compléter la première rangée?

R: Il est du devoir de chaque fidèle de compléter les rangées de façon successive car le Prophète ( Description : saws.gif ) l'a ordonné et a exhorté les fidèles à le faire comme cela apparaît dans ce hadith: « " Alignez-vous [146]et comblez les espaces " » Le Prophète ( Description : saws.gif ) disait aussi: « Ne désirez-vous pas vous mettre en rang à la manière des anges auprès de leur Seigneur? Ils dirent: "Ô Messager d'Allah! Et comment se mettent en rang les anges auprès de leur Seigneur?" Il leur dit alors ( Description : saws.gif ) : "Ils complètent d'abord le premier rang, et se serrent les uns contre les autres dans leurs rangs." ».

91 - Du mérite de se parfumer pour accomplir la prière.

Q: Les compagnons se parfumaient lorsqu'ils se rendaient à la mosquée car cela aide au recueillement dans la prière. M'est-il permis dès lors, en tant que femme, de mettre du parfum, quand je fais la prière à la maison ?

R: Oui, il n'y a aucune gêne si aucun étranger ne se trouve chez toi. Qu'Allah nous accorde la réussite.

[147] 92 - Avis religieux relatif au passage d'une femme devant un prieur.

Q: Nous avons accompli la prière du Maghrib et notre imam ne priait pas derrière une " Soutra " (un écran) quand une femme passait devant lui à une distance de deux mètres environ. Notre prière est-elle valide dans cette situation ou pas ?

R: Si la distance qui sépare l'imam de cette femme est équivalente à trois coudées, il y a aucun mal. La prière est valide. Mais si la distance est inférieure à trois coudées, celle-ci ne l'est pas. Le Prophète ( Description : saws.gif ) a prié en face d'un mur de La Ka`ba en laissant une distance de trois coudées. Les Savants ont conclu que la mesure de trois coudées est la limite maximale à défaut d'une " Soutra ". Mais si une personne prie face à une " soutra ", la prière n'est annulée que si la femme passe entre le prieur et cet écran. Dans votre situation, la femme est passée à une distance supérieure à trois coudées; votre prière est alors valide, Si Allah le veut.

93 - Du devoir de l'Imam d'accomplir la prière en imitant le Prophète ( Description : saws.gif )

Q: Certains imams, lorsqu'ils dirigent une prière à voix haute, rallongent la récitation du Coran et prennent le temps nécessaire, [148]mais lorsqu'il s'agit des prières à voix basse, ces imams ne vous laissent même pas le temps de finir de réciter la " Fâtiha " (Sourate de l'ouverture) comme cela est mentionné dans la description de la prière du Prophète, Prières et Salutations d'Allah sur lui.

R: Il incombe aux imams de présider aux prières comme le faisait le Prophète ( Description : saws.gif ). Il, Prières et Salutations sur lui, disait: « Priez comme vous m'aviez vu prier ». Il incombe aux imams de veiller à la quiétude durant la prière et à faire montre de prévenance lors de la récitation des Sourates du Coran comme l'avait enseigné le Prophète ( Description : saws.gif ) à la personne qui "malmenait" sa prière et à qui il avait dit: « Quand tu te lèves pour faire la prière, parachève d'abord les ablutions puis, dirige-toi vers la Qibla (la direction de la Mecque), prononce le takbîr, récite ensuite ce que tu connais du Coran, puis incline-toi tranquillement, relève-toi et reste debout bien d'aplomb. Puis, prosterne-toi tranquillement; enfin redresse-toi et reste assis bien d'aplomb. Fais de même dans le reste de la prière ».

[149] Il est du devoir des imams de prendre soin de la prière en la parachevant et en récitant clairement, de façon audible les versets du Coran et sans erreurs afin que les fidèles priant derrière l’imam (Al-mâ’moumoun) présents profitent de leur lecture durant les prières à voix haute telle que les deux rak'as du Maghrib et de l'Ichâ' et les deux rak'as de Fajr et du Vendredi. Ils ne doivent pas se presser mais au contraire, il leur convient de réciter le Coran en le psalmodiant. Enfin, de réciter la Sourate de l'ouverture (Fâtiha) en divisant sa récitation un verset à la fois comme le faisait le Prophète, Prières et Salutations sur lui, afin que le fidèle priant derrière l’imam (Al-mâ’moum) écoute la Sourate et récite à son tour la " Fâtiha ". Le fidèle récite aussi la " Fâtiha " même si l'imam qui préside à la prière, ne marque pas les pauses. Il doit la réciter puis écouter la récitation de l'imam car le Prophète ( Description : saws.gif ) lui a ordonné de le faire. En effet, le Prophète ( Description : saws.gif ) a dit: « " Peut-être que vous récitez (le Coran) derrière votre imam. Nous répondîmes: Oui, Ô Envoyé d'Allah. Il dit: Ne faites pas ainsi sauf si l'un parmi vous récite " l'Ouverture du Livre" (Al-Fâtiha) parce qu'il n'y a pas de prière valable pour celui qui ne la récite pas " ». Cette recommandation englobe la prière à voix haute et la prière silencieuse. Le fidèle priant derrière l’imam (Al-mâ’moum) est tenu de réciter la Fâtiha. Mais la rak'a de la personne qui arrive en retard à la mosquée avant que l'imam ne se relève de son inclinaison est valable même si cette personne n'a pas récité la " Fâtiha ". La prière accomplie en commun par un fidèle qui ignore que la récitation de la Fâtiha est obligatoire ou celui qui a oublié de la réciter est valide. Cette règle ne s'applique pas à l'imam ou à la personne qui accomplit la prière seul.

[150] La situation du fidèle priant derrière l’imam (Al-mâ’moum) est plus aisée car si ce dernier a oublié la récitation de la Fâtiha ou s'il l'a délaissée par ignorance ou s'il est arrivé en retard (juste avant que l'imam ne se relève de son inclinaison) sa prière est valide et qu'Allah soit loué. Il convient également à un imam qui préside une prière de laisser assez de temps pour que les fidèles priant derrière l’imam (Al-mâ’moumoun) puissent réciter en toute quiétude la Sourate de l'Ouverture dans les troisième et quatrième rak'as de 'Ichâ', du Zhouhr, d’Al-`Asr et le troisième du Maghrib. Il convient à l'imam de ne pas se presser dans la récitation. L’imam doit réciter le Coran lentement pour donner la chance à celui qui prie derrière lui de réciter (la Fâtiha) également, parce qu’il y a des gens qui sont capables de réciter vite et certains autres qui prennent plus de temps. L’imam doit donc prendre en considération l’état de ceux qu’il guide dans la prière et ne pas se dépêcher. Celui qui est guidé dans la prière (Al-mâ’moum) doit, également, parachever sa récitation et la rendre complète et continue, pour ne pas être privé de réciter la Fâtiha, faute du temps. Il y a, en fait, certaines personnes qui récitent le Coran d’une manière entrecoupée et exagèrent dans les pauses qu'ils effectuent durant la récitation du Coran ; cela aussi n'est pas correct. Il faut qu'elles récitent de façon à terminer la lecture et ne pas rater l'inclinaison avec l'imam.

94 - Mise en garde contre le fait qu'un imam embellie sa voie pour gagner les éloges des gens.

Question: Comment faire quand on a l'impression de ne pas maîtriser et de ne pas faire montre d'humilité durant la prière, car je dirige les prières communes dans la mosquée du quartier, qu'Allah soit loué, si dans toutes mes tentatives pour mémoriser le Coran et sa psalmodie [151]j'ai l'impression de le faire avec hypocrisie quand j'embellie ma belle voix notamment durant les prières à voix hautes et lorsque je consacre du temps à la récitation à tel point que j'ai le sentiment de le faire pour me faire voir des gens et que je suis celui qu'il faut pour diriger les prières. Quel est l'avis de la religion à ce sujet?

Réponse : Il te convient, mon frère, de persévérer dans ce travail, de demander à Allah de t'accorder la réussite et la sincérité en veillant à te réfugier auprès d'Allah contre l'hypocrisie. Envisage le bien et délaisse le doute que le diable veut semer en toi en suggérant que tu le fais par hypocrisie et pour te faire voir afin que les gens te complimentent. Ne te préoccupe pas des dires des gens et de ces doutes-là. Il t'est commandé d'embellir ta voix dans la récitation du Coran afin que les autres fidèles profitent de ta récitation. Il n'y a aucun grief contre toi, au contraire, tu dois combattre ces mauvaises idées en te réfugiant auprès d'Allah, en Lui demandant de t'accorder la réussite, la guidance et l'aide. Continue dans la bienfaisance envers tes frères. Il a été rapporté dans le hadith que le Prophète ( Description : saws.gif ) a dit: « N'est pas de nous celui qui ne psalmodie pas le Coran en le récitant à haute voix ». Psalmodier signifie améliorer sa voix en l'embellissant. En effet, la psalmodie est l'un des meilleurs moyens pour la méditation, la compréhension et la délectation du Coran. Ainsi dans un hadith authentique [152]le Prophète ( Description : saws.gif ) a dit : « Allah n'écoute rien de mieux qu'un Prophète doté d'une belle voix quand il psalmodie le Coran à haute voix ». Cela signifie qu'Allah, Exalté soit-il, n'écoute rien hormis la récitation embellie (psalmodie) du Coran. Cette audition est celle qui sied à Allah et qui ne ressemble nullement à celle de ses créatures comme le dit Allah, Exalté soit-Il, dans ce verset: Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant}[153]. Ceci prouve néanmoins qu'Allah, Exalté soit-Il, aime que le récitateur du Coran embellisse sa voix afin que les gens qui l'écoutent profitent de sa récitation. Ce qui trame dans ta tête au sujet de l'hypocrisie provient de Satan et ne t'en préoccupe pas. Combats cet ennemi d'Allah en cherchant protection auprès d'Allah et persévère dans ta psalmodie avec humilité pendant tes inclinaisons et tes prosternations et dans toute la prière. Tu es sur le bon chemin, si Allah le veut. Je demande à Allah, pour moi et pour toi de nous accorder la réussite et qu'Il nous affirme sur le chemin de la vérité.

[154] 95 - Avis religieux concernant le fait de déléguer l'imamat à un tiers.

Question: Notre Eminent Cheikh, quel est l'avis religieux concernant la délégation de la direction de la prière, par l'imam officiel, à une autre personne avec qui il partage son salaire, sachant que cette imam (officiel) ne préside qu'à la prière du vendredi sous prétexte qu'il a d'autres occupations? Qu'Allah vous récompense!

R: Ce qui me parait juste, c'est que cet imam n'a pas le droit d'agir ainsi sauf s'il a obtenu l'aval des responsables. Si les responsables sont d'accord pour qu'il ne préside qu'à la prière du vendredi ou d'un autre jour, il n'y pas de mal à cela s'il choisit un remplaçant qu'il voit son égal ou mieux que lui pour diriger les prières. Par contre si cet imam perçoit une rémunération et se fait remplacer, sans l'autorisation de ses responsables, pour s'occuper de ses propres affaires, cela n'est pas permis.

[155] 96 Avis religieux relatif à la prière accomplie derrière un imam qui ne maîtrise pas la récitation (Le Coran).

Question: Quel est l'avis du cheikh au sujet d'un imam qui ne maitrise pas la récitation ? La prière accomplie derrière lui est-elle valide, sachant qu'il n'y a pas mieux que lui dans le village, mis à part pendant la période des vacances, avec l'arrivée de quelques personnes qui ont étudié. J'ai, à maintes reprises, demandé à cet imam de prendre des cours dans une école coranique voisine, mais en vain. Je souhaite avoir une réponse utile.

R: Si cet imam ne déforme pas les mots de façon à en changer le sens, il n'y a aucun mal à prier derrière lui; tel est le cas s'il met une "fatha" sur la lettre B de "Rabi" ou une "Dhama" sur la lettre " Noune " du mot "Ar-Rahmani " ou sur la lettre " Mime " du mot " Ar-Rahimi " il n'y a aucun mal. Par contre si sa récitation entraine une déformation telle qu'elle change la signification au mot, dans cette situation, il y a lieu de lui indiquer son erreur et lorsqu'il récite durant la prière, quelqu'un doit se charger de le reprendre s'il fait une erreur. Enfin, il doit être encouragé afin de prendre des cours à l'école coranique pour qu'il puisse améliorer sa récitation. Nous implorons le secours d'Allah.

[156] 97 - Avis religieux concernant la valeur d'une prière accomplie derrière un imam qui assiste aux festivités organisées à l'attention des alliées d'Allah. (Wali).

Question: Dans notre village, l'imam de la mosquée assiste aux cérémonies organisées par le village à l'attention des " Walis " (alliés d'Allah) et des marabouts, sachant qu'il ne fait que de la figuration et ne prend pas part aux actes reniant l'Unicité d'Allah. Sa participation physique n'est motivée que pour éviter la médisance. La prière, accomplie derrière cet imam est-elle valable? Sachant qu'il n'y a aucune autre mosquée proche dans laquelle la prière est dirigée par un imam qui suit la Sunna et les salafs, pour qu’il nous dirige dans la prière. Toutefois, si l’on refuse de prier derrière lui, il se peut que les gens se détachent de nous et refusent notre appel salafite. Sachant que nous sommes une minorité et nous ne pouvons rien faire pour changer la situation, alors qu’eux, ils sont capables de nous nuire. Quels conseils pouvez-vous nous donner?

R: Un imam qui assiste à ce type de rassemblement organisé par les adorateurs des tombes et par les innovateurs sans les désapprouver ni les désavouer ne mérite pas d'être imam ou de lui confier la direction de la prière. Il ne convient pas, non plus, d'assister à une prière qu'il préside pire encore il faut cesser toute relation avec lui (Hajr). Car il incombe à celui qui assiste à ces pratiques du mal, de les désavouer, sinon qu'il s'en éloigne. Si cet imam assiste aux réunions [157]organisées par les gens de l'innovation, par les adorateurs des tombes et par ceux qui célèbrent les anniversaires, il convient de le conseiller afin de ne pas participer à ces séances ou d'y assister uniquement dans le but de les désavouer, de les dénoncer et de s'éloigner d'eux car le fait de rester avec les innovateurs est un acte réprouvé. Il en est de même pour l'innovation des anniversaires, des tombeaux, de la récitation du coran sur les tombes ou de la prière qui s'y effectue. Ce sont toutes des innovations, des actes blâmables, réprouvés qui mènent vers le " Chîrk " (l'associationnisme), qui se matérialisent par la recherche des bénédictions des morts, ou leur invocation en dehors d'Allah; c'est celui-là le chîrk majeur.

Il convient à tout croyant de craindre Allah, de désapprouver ces innovateurs, de ne pas assister à leurs réunions sauf pour les désavouer ou les mettre en garde. Le fait de participer aux anniversaires ou aux cérémonies de dévotion et de révérence aux morts est une innovation reprouvée. Le Messager d'Allah la meilleur créature d'Allah et le maître des enfants d'Adam, n'a jamais fêté d'anniversaire, ni à appeler les autres à le faire, pas plus qu’As-Siddîq ni `Omar ni `Othmân ni 'Alî ni aucun parmi ses pieux compagnons ou leurs successeurs. Cette innovation a été introduite au quatrième siècle par certains chiites puis, quelques musulmans, ignorants, les ont suivi par la suite. La célébration des anniversaires est une innovation réprouvée; elle fait partie des moyens qui mènent vers le chîrk et l'exagération (ghoulou). Il en est de même des rassemblements autour des tombes, de la récitation du Coran qui s’y fait et de l'invocation de leurs occupants, en vue de se rapprocher d’eux. Et ce, en tenant des réunions où des invocations sont faites et des mains sont levées [158]et cela n’est que de l’innovation dans la religion. En revanche, la visite faite aux cimetières est permise, si elle est conforme à ce qui est édicté par la Législation.

98 - De la prière derrière un imam affabulateur.

Q: La prière accomplie derrière un imam charlatan et imposteur est-elle permise? Sachant que certains parmi eux excellent dans la récitation du Coran. Conseillez-nous, qu'Allah vous récompense!

R: Il n'est pas permis d'assister à une prière présidée par un imam charlatan qui prétend connaitre l'inconnaissable et qui pratique des actes réprouvés ou des impostures, car celui qui prétend connaitre l'inconnaissable est un mécréant. Qu'Allah nous en préserve. Allah, Gloire et Pureté à Lui, a dit : {Dis: "Nul de ceux qui sont dans les cieux et sur la terre ne connaît l'Inconnaissable, à part Allah"}[159]. Il en est de même pour celui qui pratique la sorcellerie comme le dit Allah, Le Très haut: {Et ils suivirent ce que les diables racontent contre le règne de Solayman. Alors que Solayman n’a jamais été mécréant mais bien les diables: ils enseignent aux gens la magie ainsi que ce qui est descendu aux deux anges Hârout et Mârout, à Babylone; mais ceux-ci n’enseignaient rien à personne, qu’ils n’aient dit d’abord: «Nous ne sommes rien qu’une tentation: ne sois pas mécréant »}[160]. Le verset est dans la Sourate " La Vache ".Mais si l'imam [161]est une personne qui commet des désobéissances, qui n'entraine pas de mécréance comme la sorcellerie, le charlatanisme ou la prétention de connaître l'inconnaissable, il est permis d'assister à la prière qu'il dirige. Il est préférable, cependant de rechercher une mosquée où l'imam est plus enclin à la rectitude afin de préserver sa religion et de s'éloigner de la divergence des savants sur cette question.

Les personnes qui désobéissent à Allah ne doivent pas être choisies pour diriger la prière mais les prières qu'ils président sont valides. Mais ceux qui invoquent quelqu'un d'autre qu'Allah ou qui demandent aide à quelqu'un d'autre qu'Allah et qui demandent le secours aux morts, ceux-là, il n'est pas permis d'assister à la prière qu'ils dirigent car ils font partie des mécréants et leurs œuvres sont les œuvres des incrédules et des associateurs que le Prophète ( Description : saws.gif ) a combattu à La Mecque et ailleurs. Je demande à Allah de réformer la situation des musulmans et de leur faciliter le chemin vers l'acquisition de la science de Sa religion et qu'Il fasse que leurs dirigeants soient les meilleurs parmi eux. Il est L'Audient, Le Proche.

[162] 99 - Avis religieux concernant la prière présidée par une personne qui demande secours à autre qu'Allah.

Q: Que dites-vous de la prière que président ceux qui demandent le secours à d'autres qu'Allah, puis de la prière de ceux qui l'accomplissent dans leur demeure pour ne pas être présidés par ces gens-là ?

R : Il n'y a aucun doute que la prière que préside ce genre de personnes n'est pas valable car ce sont des associateurs. Mais il ne convient à des gens comme vous de prier dans vos demeures en abandonnant la prière en commun. Il vous incombe d'accomplir vos prières dans une autre mosquée que celle fréquentée par ces associateurs ou de la faire avant ou après eux afin de leur montrer votre désapprobation et votre désaveu, si cela vous est possible et si cela n'entraine pas de violence. S'agissant de votre question relative à cette parole (Athar) de la mère des croyants, 'Aicha, qu'Allah soit satisfait d'elle, qui disait : " N'est pas nulle la prière accomplie par un croyant lorsque celle-ci est présidée par un hypocrite et n'est pas valide la prière accomplie par un hypocrite lorsque celle-ci est présidée par un croyant ", je dis que je ne connais pas cet " athar ", Mais je doute de son authenticité mais s'il s'avère authentique, force d’en déduire la validité de la prière du croyant présidé dans la prière par un hypocrite, s’il ignorait l'hypocrisie de celui qui dirige la prière.

[163] 100 - Avis religieux concernant la prière présidée par un imam qui se rase la barbe.

Q: J'accomplie la prière commune que préside un imam qui se rase la barbe. Ma prière est-elle valable ou pas? Quel en est la preuve?

R : Le rasage de la barbe est une désobéissance à Allah sans aucun doute. Il a été rapporté de façon sûre que le Prophète ( Description : saws.gif ) a dit : « Agissez contrairement aux polythéistes, laissez pousser vos barbes et taillez vos moustaches ». Approuvé par Al-Bokhârî et Moslim. Il a dit aussi, Prières et Salutations sur lui : « Taillez-vous la moustache et laissez pousser la barbe ». Hadith consigné par Al-Boukhâri dans son sahih. Il dit également, Prières et Salutations sur lui : « Agissez contrairement aux Mages, laissez pousser vos barbes et taillez vos moustaches ». Hadith consigné par Mouslim dans son sahih.

Tous ces hadiths authentiques et leur signification prouvent que c'est une obligation de ne pas se raser la barbe, la laisser pousser, de l'épargner et qu'il est interdit de la raser ou [164]de la tailler. Ces hadiths confirment également l'obligation de tailler la moustache et de ne pas la laisser longue. Abou Mohammad ibn Hazm a dit que : " Les savants ont dit que le fait de laisser pousser sa barbe, de l'épargner mais de tailler la moustache est une chose présumée et il ne convient ni à une personne censée ni au musulman de prendre modèle sur les gens qui se rasent car ceux qui se rasent la barbe ne sont pas un exemple à suivre même s'ils sont nombreux ". Allah, Le Très haut, a dit: {Et si tu obéis à la majorité de ceux qui sont sur la terre, ils t'égareront du sentier d'Allah}[165]. Le croyant veille à prendre comme modèle le Messager d'Allah ( Description : saws.gif ), ainsi que ses nobles compagnons, qu'Allah soit satisfait d'eux et de ceux qui ont suivi leur voie dans la bienfaisance. Celui qui a pris un autre chemin qu'eux, il ne doit pas être pris comme modèle. Allah, Exalté soit-Il, a dit: {En effet, vous avez dans le Messager d'Allah un excellent modèle (à suivre)}[166]. Allah, Le Très Haut, a dit: {Quiconque obéit au Messager obéit certainement à Allah}[167]. Allah, l'Exalté, dit aussi: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en}[168].

Les versets à ces sujets sont très nombreux. Le Messager d'Allah, Prières et Salutations sur lui, a dit: « " Toute ma communauté ira au Paradis sauf celui qui refuse. Il lui a été dit: Ô Envoyé d'Allah, qui va refuser? [169] Il répondit: Celui qui m’obéit ira au Paradis et celui qui me désobéit aura refusé " ». Hadith consigné par Al-Boukhârî dans son sahih. Nous demandons à Allah de nous accorder la guidance ainsi qu'à tous les musulmans, afin de suivre la Législation qu'Il a prescrite et de suivre les enseignements de Son Messager, Prières et Salutations sur lui et qu'Il nous préserve de l'adoration du diable et de nos passions.

Q: Peut-on prier derrière un imam qui se rase la barbe?

R: La prière que préside un imam qui se rase la barbe est valable car il n'est pas considéré comme un mécréant mais comme un désobéissant. La prière présidée par un imam qui commet des actes de désobéissance est valable selon l'avis le plus juste des savants. D'autres savants, en revanche, disent qu'elle n'est pas valable la prière dirigée par un imam pervers tel que celui qui se rase la barbe ou qui consomme du vin ou qui se conduit mal avec ses parents ou qui pratique l'usure, la calomnie, la médisance etc. Mais l'avis le plus correct, c'est que la prière dirigée par cette catégorie de personnes est valable car ces imams ne sont pas considérés mécréants. Il n'est, par contre, pas permis de prier derrière un imam qui blasphème ou qui prône le communisme, le socialisme, le nationalisme ou qui combat l'Islam ou qui est connu pour son appartenance à la secte " Qâdi-yânia " ou connu pour sa mécréance, ou bien qu’il soit connu par ce par quoi il est considéré comme mécréant et ce qui le fait sortir de l’islam, dans ce cas, on n’accepte pas qu’il nous guide dans la prière. Quant au pécheur, celui qui se montre ingrat envers ses parents, [170]celui qui rase sa barbe, l’usurier et leurs paires, ce qui est authentique est que si ces personnes président la prière, celle-ci sera valide. Car les compagnons qui ont vécu à l'époque de Al-Hadjâdj ibn Yosouf Ath-Thaqafî qui était l'un des plus grand pervers et tyran, ont prié derrière lui à Arafât et à Mozdalifa en se prévalant de la parole du Prophète ( Description : saws.gif ) suivante, au sujet des dirigeants: « (Les Imams) vous président dans la prière. S'ils la font correctement, vous en recevrez avec eux la récompense, et s'ils ne la perfectionnent pas, vous en recevrez la récompense, et ils en subiront les conséquences ». Il convient au croyant d'accomplir la prière commune même si celle-ci est présidée par un dirigeant ou un imam qui commet des désobéissances (à Allah). C'est l'avis le plus correct.

101 - Avis religieux concernant la prière que préside un imam qui consomme du tabac.

Question: Est-il permis d'assister aux prières que préside un imam qui consomme du tabac ou qui se rase ou taille sa barbe ou celui qui rallonge ses vêtements ? Que faire devant pareille situation?

Réponse: La prière dirigée par un imam pervers ou qui désobéit à Allah est valide. Mais il est recommandé de confier la direction de la prière à une personne parmi les gens du bien et de la rectitude car les fidèles le prennent pour modèle. La prière dirigée par un pervers, qui consomme du tabac ou qui se rase ou taille sa barbe ou celui qui rallonge ses vêtements, est valide mais pas celle dirigée par un imam qui accomplit des actes de mécréance.

[171] La prière dirigée par un pervers est valide mais la récompense est moindre; il convient dès lors aux responsables de confier la direction des prières à des gens du bien, de la justice, de la rectitude.

102 - Avis religieux concernant le fait d'oublier de réciter la Sourate de l'Ouverture.

Question: Si j'ai omis de réciter la sourate de l'Ouverture pendant la prière en commun, ma prière est-elle valable? Est-ce qu'il est obligatoire de la réciter, que dois-je faire le cas échéant?

Réponse: Si un fidèle a oublié de réciter la sourate de l'Ouverture ou ignore qu'il est obligatoire de la réciter ou a rejoint le groupe de fidèles en prière et que l'imam ne s'est pas encore relevé de son inclinaison, sa rak'a et sa prière sont valables. Il est excusé pour son ignorance ou pour son oubli. C'est l'avis de nombreux savants comme cela fut consigné par Al-Boukhârî dans son sahih « à propos d’Abi Bakra At-Thaqafî qui a intégré une prière, que dirigeait le Prophète, Description : saws.gif , qui se trouvait en position d'inclinaison, et qui s'inclina dès son entrée dans la mosquée. [172] Le Messager d'Allah Description : saws.gif , lui dit après : Qu'Allah augmente ta ferveur mais ne recommence pas " ». Le Prophète, Prières et Salutations sur lui, ne lui ordonna pas de recommencer sa rak'a, mais il lui ordonna de ne plus faire de rak'a en dehors du rang. Qu'Allah nous accorde la réussite.

103 - De l'obligation de suivre l'imam dans la prière.

Q: Quel est l'avis religieux relatif à ce que certaines femmes font en s'inclinant ou en se prosternant en dehors de l'inclinaison ou de la prosternation de l'imam ?

Réponse: Ceci n'est pas permis et leur prière est nulle. Il convient à celui qui accomplit une prière en commun, présidée par un imam, de suivre ce dernier et de ne pas le devancer ni dans l'inclinaison ni dans la prosternation. Le Prophète d'Allah, ( Description : saws.gif ) a dit: « L'imam n'a été institué que pour être suivi, ne divergez pas avec lui, et s'il effectue le "Takbîr" faites en de même, et ne le faites qu'après qu'il l'ait prononcé, et s'il s'incline, inclinez-vous », jusqu'à la fin du hadith. Le suivi de l'imam est une obligation et il n'est pas permis de s'amuser dans les prières. Qu'Allah nous préserve.

[173] 104 - Avis religieux relatif au fait de marcher vite ou de courir pour rejoindre le groupe en prière.

Q: Beaucoup de musulmans veillent à ne rien rater de la prière en commun et en se dirigeant vers la mosquée, s’ils s’avisent que l’imam a commencé la prière, ils se mettent à courir et pressent le pas pour rejoindre les autres fidèles en prière. Quel est l'avis religieux pour ce genre de comportement?

R : Il est détestable de courir ou de se hâter pour aller à la mosquée. Ceci n'est pas convenable. Le Messager d'Allah ( Description : saws.gif ) a dit: « Lorsque vous vous rendez à la prière, rendez-vous y calmes et sereins sans vous hâter. Priez en commun ce que vous rattrapez et complétez seuls ce que vous avez manqué ». La Sunna recommande de venir à la mosquée avec humilité, tranquillité en marchant normalement et sans se hâter et ce jusqu'à ce qu'il entre dans le rang, à la mosquée. Voilà la Sunna.

Q: Dès fois, le fidèle entre à la mosquée alors que l'imam accomplit la dernière unité de prière (rak'a). Le fidèle se hâte alors pour rattraper cette rak'a avec l'imam afin d'atteindre la prière en commun comme [174]cela est mentionné dans ce hadith: « Celui qui atteint une Rak'a (inclinaison, unité de prière consistant à se tenir bien droit pour réciter Al-Fâtiha et quelques versets, à s'incliner puis à se prosterner deux fois par terre) atteint la prière ». Mais certains imams, qu'Allah nous pardonne et à eux aussi, se relèvent du " Rokou' " (inclinaison) rapidement même s'ils entendent les pas des fidèles qui se hâtent pour atteindre la rak'a. Avez-vous un conseil à donner à ces imams pour qu'ils se relèvent lentement lors de la dernière inclinaison afin de permettre aux retardataires d'atteindre le mérite de la prière en commun ? Quand est-ce que le fidèle est considéré avoir atteint la rak'a, s'il s'incline avant ou en même temps avec la formule "Qu'Allah entende celui qui Le loue", que prononce l'imam? Prière de nous détailler cette question importante et qu'Allah vous récompense!

R: Il convient à celui qui se rend à la mosquée pour accomplir la prière en commun, de marcher avec tranquillité, humilité et sans se hâter même s'il a peur de louper une rak'a car le Prophète ( Description : saws.gif ) a dit: « Lorsque vous vous rendez à la prière, rendez-vous y calmes et sereins sans vous hâter. Priez en commun ce que vous rattrapez et complétez seuls ce que vous avez manqué ». Il est recommandé aux imams, qu'Allah leur accorde la réussite, de [175] ne pas s'empresser de se relever de l'inclinaison s'ils entendent les pas de fidèles retardataires. La rak'a est atteinte dès lors que le fidèle se tient debout et prononce le " takbir " (dire: Allah est le plus grand) et s'incline avant que l'imam ne se relève de son " Rokou' " et prononce le " tassbih " (glorification d'Allah) après que l'imam se remette droit comme cela est explicité par cette parole du Prophète, Prières et Salutations sur lui : « Quiconque rattrape une Rak`a de la prière en commun, aura rattrapé la prière ». Puis dans une autre version: « Celui qui parvient à rattraper l'inclinaison aura rattrapé la Rak`a ». « Ainsi dans le hadith rapporté par Abi Bakra Ath-Thaqafî qui raconte qu'il a intégré une prière commune alors que le Messager d'Allah, Description : saws.gif , était incliné. Il s'inclina à son tour avant d'être dans la rangée puis s'avança jusqu'à ce qu'il l'atteigne. Il raconta cela au Prophète d'Allah qui lui dit alors: " Qu'Allah augmente ta ferveur (pour la prière en commun) mais ne recommence pas " ». Hadith consigné par Al-Boukhârî dans son sahih. Mais le Prophète d'Allah, ne lui ordonna pas de rattraper cette rak'a. Ceci est la preuve que sa prière est valide. Mais ce hadith, met en évidence qu'il ne convient pas, au retardataire, de se hâter pour rejoindre les fidèles dans le rang comme cela est dit aussi dans ce hadith: « Qu'Allah augmente ta ferveur, mais ne recommence pas ». Qu'Allah nous accorde la réussite.

[176] 105 - Exposé sur le sens du hadith :

« Quiconque rattrape une Rak`a de la prière en commun, aura rattrapé la prière ».

Q: Le frère Y. A. de la ville de Haydar Abad au Pakistan dit dans sa question: J'ai lu un hadith du Prophète ( Description : saws.gif ) dans les sahih d'Al-Boukhârî et Mouslim ainsi que dans " Al-Mouatta' " de l'imam Mâlik ibn 'Anas - qu'Allah lui fasse miséricorde - dans lequel il dit: D'après Abou Hourayra qu'Allah soit satisfait de lui, que le Prophète ( Description : saws.gif ) a dit: « Quiconque rattrape une Rak`a de la prière en commun, aura rattrapé la prière ». Mais, j'ai remarqué que les musulmans qui ratent quelques rak'as se lèvent après le salut final de l'imam et complètent leur prière alors que le hadith dit que " Celui qui rattrape une rak'a a atteint la prière (en commun). Je veux dire qu'il ne convient pas à celui qui a accompli une rak'a avec l'imam, de rattraper les autres rak'as puisque le Prophète ( Description : saws.gif ) a dit qu'ils ont atteint la prière. Prière d'ôter cette ambiguïté!

R: La véritable signification du hadith précité est la suivante: Celui qui rattrape une rak'a avec l'imam a atteint le mérite de la prière en commun mais il lui appartient de compléter sa prière en s'acquittant des rak'as qu'il a ratées. De nombreux hadiths authentiques en font mention. C'est le cas de cette parole du Prophète ( Description : saws.gif ): « " Lorsque vous vous rendez à la prière, marchez [177] avec calme et sérénité. Priez en commun ce que vous avez rattrapé et complétez ce que vous avez manqué "«. Parmi ces hadith, il y a cette parole du Prophète ( Description : saws.gif ): « Quiconque rattrape une raka'a de la prière du vendredi, qu'il lui en ajoute une autre, sa prière est alors achevée ». Qu'Allah nous accorde la réussite.

106 - Avis religieux concernant la lecture par le fidèle retardataire de l'invocation de l'ouverture et de la " Fâtiha " si l'imam est en inclinaison.

Q: Lorsque un fidèle rejoint, dans la prière, un imam qui s'apprête à s'incliner, convient-il au fidèle de réciter les invocations de l'ouverture telles que :" Tu es glorifié Ô Allah et Loué " ou bien doit-il se mêler aux fidèles en se taisant?

R : Il ne convient pas à un fidèle qui trouve un imam qui préside à une prière en commun, incliné ou en voie de s'incliner, de réciter ni les invocations de l'ouverture ni autre chose hormis le " Takbîr " (dire: 'Allahu Akbar [Dieu est le plus grand] sauf s'il arrive un peu plus tôt. Dans cette situation, il lui est recommandé de faire le " Takbir " puis les invocations de l'ouverture et enfin de réciter la sourate de la " Fâtiha " même s'il s'agit d'une prière à voix haute ou à voix basse.

[178] Le fidèle qui se rend en retard à la prière et trouve l'imam incliné se contentera du " Takbir " puis de s'incliner ensuite avec l'imam. Il n'est pas tenu de réciter ni les invocations d'ouverture ni la " Fâtiha " car il est excusé.

107 - Exposé sur le fait que la ou les rak'as accomplies par le retardataire avec l'imam, marquent le début de sa prière.

Q: Un homme a rejoint les fidèles en prière et a accompli en leur compagnie deux rak'as seulement du Maghrib. Il a complété sa prière en accomplissant seul l'unité de prière après le salut final de l'imam. Doit-il, dans cette ultime rak'a, réciter la Sourate de l'Ouverture à voix haute? Doit-il considérer l'unité de prière accomplie avec l'imam comme étant la deuxième rak'a?

R : Il doit considérer l'unité de prière accomplie tout seul, après le salut final de l'imam, comme la dernière rak'a. Il ne doit pas réciter la Fâtiha à voix haute. En effet, les savants disent que la ou les rak'as accomplies par un retardataire prennent la place des premières unités de prières et que celles que le retardataire effectue seul, après le salut final de l'imam, sont les dernières rak'as. En effet, le Prophète ( Description : saws.gif ) a dit: « Lorsque vous vous rendez à la prière, rendez-vous y calmes et sereins sans vous hâter. Priez en commun ce que vous rattrapez et complétez seuls ce que vous avez manqué ». Approuvé par Al-Bokhârî et Moslim.

[179] 108 - Avis religieux concernant le fait que l'imam attende les fidèles durant l'inclinaison.

Q: L'imam est-il tenu d'attendre lorsqu'il entend les pas des fidèles retardataires quand il est incliné (Rokou') ou quand il se trouve à la fin du dernier " tachahoud "? R: Il est préférable que l'imam ne se presse pas et qu'il attende sans exagération car faire attention aux fidèles qui sont arrivés à l'heure est plus important. Ne pas s'empresser afin de laisser le temps aux retardataires de rattraper la prière et atteindre la prière commune est préférable.

109 - Exposé sur le devoir du fidèle qui rejoint la prière alors que l'imam est dans le " Rokou' " (l'inclinaison).

Q : Certains fidèles retardataires se hâtent lorsqu'ils constatent que l'imam est dans le " rokou' " et certains parmi eux prononcent deux takbirs (Formule de sacralisation qui consiste à dire " Allah est le plus Grand "), la première pour entrer dans la prière et la seconde lors de l'inclinaison alors que d'autres ne prononcent qu'un seul takbir. [180]Quel est l'avis religieux concernant ces faits?

R: Il est recommandé au fidèle retardataire de ne pas se hâter même si l'imam est en rokou'. Il doit marcher avec tranquillité et sérénité jusqu'à ce qu'il rejoigne le rang comme le Messager d'Allah ( Description : saws.gif ) l'a ordonné. Il doit par la suite prononcer le takbir de la sacralisation en se tenant debout et droit puis le second takbir lorsqu'il s'incline. Mais le seul takbir de la sacralisation est suffisant s'il a peur de rater cette unité de prière. Qu'Allah nous accorde la réussite.

110 - Avis religieux relatif au retardataire dont l'imam qui préside la prière s'incline alors qu'il n'a pas fini de réciter la Fâtiha

Q: Lorsque un retardataire rejoint un imam, à la troisième ou à n'importe quelle autre rak'a puis se met à réciter la Sourate de l'Ouverture. Si l'imam s'incline avant que ce fidèle n'ait achevé de réciter la Fâtiha, doit-il dans cette situation finir sa récitation ou s'incliner directement avec son imam et rattraper cette unité de prière après le salut final de l'imam ou bien cette rak'a est considérée accomplie à l'instar de celui rejoint un imam alors que ce dernier est en inclinaison ?

R: Il lui convient faire l'effort nécessaire pour achever la récitation de la Sourate de l'Ouverture avant que l'imam ne s'incline. [181] Il doit faire l'effort pour terminer sa récitation même si l'imam s'est incliné à moins qu'il ait peur de rater la rak'a, il interrompt, dans ce cas, sa récitation et s'incline avec son imam. Il est excusé pour cela.

111 - Avis de la religion relatif au fait de réciter la Sourate de l'Ouverture dans la prière dite à voix haute et présidée par un imam.

Q: Le frère M. S. Y. de la ville de Nadjrân du Royaume d'Arabie Saoudite dit dans sa question: " Je ne peux pas réciter la Sourate de l'ouverture pendant la prière dite à voix haute et présidée par un imam car notre imam entreprend directement la récitation des versets après la Fâtiha et moi, je peux ni faire les invocations ni réciter quoique ce soit lorsque une personne lit à haute voix à côté de moi. La récitation à haute voix me perturbe. Je souhaite un conseil qu'Allah vous récompense.

R: Il est de ton devoir de réciter la Sourate de l'Ouverture lors de la prière commune qu'elle soit à voix haute ou à voix basse quand bien même l'imam ne laisse pas d'intervalles dans la prière à voix haute. En effet, [182] le Prophète ( Description : saws.gif ) a dit: « Pas de prière valable sans la récitation de la Mère du Livre (sourate Al-Fâtiha) ». Approuvé par Al-Bokhârî et Moslim.Le Prophète ( Description : saws.gif ) dit aussi : « "Peut-être récitez-vous derrière votre imam?" Ils dirent: "Oui." Il dit alors ( Description : saws.gif ) : "Ne faites pas cela à l'exception de 'Al-Fâtiha', car il n'y a pas de prière pour celui qui ne l'a pas lu." ».

Qu'Allah nous rende tous aptes à l'acquisition de la science utile et à sa mise en pratique.

112 - Avis religieux concernant le fidèle qui rejoint l'imam dans le rokou' (inclinaison).

Q: Quel est l'avis de la religion au sujet du fidèle retardataire qui rejoint l'imam en position de génuflexion; a-t-il atteint la prière ou pas, car le Prophète ( Description : saws.gif ) a dit: " Nulle sera la prière sans la lecture de la Sourate de l'Ouverture du Livre"? Renseignez-moi qu'Allah vous récompense!

R: Selon l'avis le plus correct, celui qui rattrape le rokou' a atteint l'unité de prière car le Prophète ( Description : saws.gif ) a dit lorsqu'il « a été rejoint dans le rokou' par 'Abou Bakra Ath-Thaqafî, qu'Allah soit satisfait de lui, qui s'est incliné avant d'être dans le rang: [183] Qu'Allah augmente ta ferveur (pour la prière) mais ne recommence plus ». Le Messager d'Allah ne lui a pas ordonné de recommencer sa rak'a, ceci est une preuve que ce compagnon a été excusé. C'est ce qui visé par cette parole du Prophète ( Description : saws.gif ): « Pas de prière valable pour celui qui ne récite pas la sourate Al-Fâtiha (le Prologue du Livre) ». Ceci s'applique à l'imam et à celui qui prie en aparté. Il est recommandé de recommencer la rak'a, tout de suite, si le fidèle ou l'imam s'est rendu compte de son oubli dans un intervalle de temps court, suivie de deux prosternations de l'oubli. La prière est frappée de nullité si le prieur a omis volontairement de réciter Al-Fâtiha ou s'il s'en est rappelé beaucoup plus tard.

113 - Information sur ce que doit faire un fidèle, priant seul, alors qu'un second groupe s'est formé.

Q: Convient-il à une personne qui effectue seul une prière obligatoire de mettre fin à sa prière en considérant cette dernière comme une prière surérogatoire puis de rejoindre le groupe qui vient de se former afin d'accomplir la prière obligatoire (en commun)?

[184] R: Oui, il est préférable de transformer cette prière, en aparté, en prière surérogatoire et de rejoindre le groupe pour accomplir la prière en commun et pour obtenir la récompense du groupe. Mais, il n'y a pas de mal s'il interrompt directement sa prière pour rejoindre le nouveau groupe qui s'est formé. Ceci est légal car il interrompt sa prière pour une cause légitime. Qu'Allah nous accorde la réussite.

Q: Le frère, W. M. B. de la ville de Riyad dit dans sa question: Je suis arrivé en retard à la prière commune et l'imam accomplissait le dernier " Tachahoud ". Après le salut final de l'imam, je me suis relevé pour rattraper les unités de prières ratées. D'autres fidèles sont entrés et ont formé un nouveau groupe pour accomplir la prière. M'est-il permis d'interrompre la prière que je viens de commencer seul afin de rejoindre les autres et atteindre la prière en commun? M'est-il permis également de transformer, avant de l'interrompre, cette prière en prière surérogatoire pour l'achever rapidement?

R: Oui, il t'est permis d'interrompre la prière que tu fais seul pour rejoindre le groupe qui vient de se former. Il te convient également de transformer cette prière en prière surérogatoire que tu exécuteras rapidement puis de rejoindre les autres afin d'atteindre la prière en commun. Cela est meilleur que de prier seul. Qu'Allah accorde la réussite à tous.

[185] 114 - Avis religieux au sujet de la lecture d’Al-Fâtiha pendant la prière à voix basse présidée par un imam.

Q: J'ai accompli la prière de l'Asr présidée par un imam et j'ai oublié de réciter Al-Fâtiha dans la première unité de prière. L'omission de ce pilier est-elle remplacée par la lecture faite par l'imam?

R: Oui, si le fidèle a omis de réciter Al-Fâtiha ou ignore que sa lecture est obligatoire, la lecture de l'imam la remplacera comme cela est consigné dans le hadith d'Abi Bakra Ath-Thaqafi « Lorsqu'il vint à la mosquée, trouva l'imam incliné (en prière), et s'inclina avant d'avoir rejoint le rang des fidèles, puis entra dans le rang. Il questionna alors le Prophète ( Description : saws.gif ) qui lui dit: "Qu'Allah accroisse ta ferveur, mais ne répète pas cela." (un tel empressement et l'inclinaison avant le rang des fidèles, cf. : Fath Al Bari) ». Le Messager d'Allah, ne lui ordonna pas de rattraper cette unité de prière car il n'était pas présent dès le début de la prière.

115 - Avis de la religion sur le fait de rejoindre une personne qui accomplit seule une prière.

Q: Est-il permis à un fidèle de rejoindre un autre qui accomplit seul la prière obligatoire, dans une mosquée ?

[186] R : Oui, il est permis de rejoindre un fidèle qui accomplit seul une prière obligatoire à la mosquée. Il se placera, s'il est seul aussi, à la droite du fidèle déjà en prière. S'ils sont plus de deux, il leur convient de se ranger derrière le premier fidèle, de sorte que ce dernier soit celui qui préside à la prière en cours. Il n’y a aucun mal à cela selon l'avis le plus correct des gens de science. « En effet, le Messager d'Allah ( Description : saws.gif ) accomplissait la prière, seul, la nuit. Il fut rejoint par Ibn 'Abbâs en se rangeant à sa gauche, le Prophète le remis à sa droite puis ils prièrent ensemble » alors que le Prophète ( Description : saws.gif ) n’avait pas manifesté d'intention pour présider à une prière en commun lorsqu'il était entré en sacralisation pour la prière. Il a été confirmé que « Tandis qu'il était en voyage ( Description : saws.gif ), et qu'il accomplissait la prière, seul, deux de ses compagnons vinrent et se placèrent l'un à sa droite et l'autre à sa gauche. Il les positionna alors derrière lui et dirigea la prière ». Ceci est permis pendant les prières obligatoires et les prières surérogatoires sauf preuve contraire. Ainsi si cela n'était pas permis dans la prière obligatoire, le Prophète ( Description : saws.gif ) les en aurait avertis. Mais puisqu'il ne leur a rien dit, cela prouve alors que la règle s'applique pour les deux types de prière. Qu'Allah nous accorde la réussite.

[187] 116 - Avis de la religion sur la lecture d'Al-Fâtiha dans la prière à voix haute.

Q: Est-il permis à un fidèle, de ne pas réciter Al-Fâtiha, dans la prière (en commun) à voix haute ?

R: Son devoir est de lire Al-Fâtiha à voix basse dans la prière à voix haute ou basse, présidée par un imam. Mais, il n'y a aucun grief contre le fidèle qui n'a pas récité la sourate de l'Ouverture par oubli ou par ignorance ou qui rejoint l'imam dans le rokou' (inclinaison). En effet, le Prophète ( Description : saws.gif ) a vu Aba Bakra le rejoindre dans la prière alors qu'il se trouvait dans le rokou'. Aba Bakra s'inclina avant d'intégrer le rang. Le Prophète lui dit après le salut final: « Qu'Allah augmente ta ferveur, mais ne recommence pas ». Mais il ne lui ordonna pas de rattraper cette unité de prière. Le Prophète ( Description : saws.gif ) a dit aussi: « Peut-être récitez-vous (le Coran) derrière votre imam? Oui, répondons-nous. Il dit: Ne le refaites plus, à l'exception d'Al-Fâtiha du Livre car nulle sera prière de celui qui ne l'a pas lue ». Il dit aussi: « Pas de prière valable pour celui qui ne récite pas la sourate Al-Fâtiha (le Prologue du Livre) ».

[188] Il est du devoir du fidèle qui accomplit une prière, à voix haute ou basse, présidée par un imam, de lire la Sourate de l'Ouverture (Al-Fâtiha). Mais s'il ne le fait pas par ignorance ou parce que l'imam était dans la génuflexion, la lecture faite dans ce cas par l'imam compensera sa lecture comme l'a dit un groupe parmi les gens de science.

117 - Avis religieux sur le fait de rejoindre la prière de l'Icha' avec l'intention d'accomplir la prière du Maghrib.

De 'Abd Al-Aziz Ibn 'Aballah Ibn Baz, au très respectable frère R. H. CH. qu'Allah le protège.

Paix, Miséricorde et Bénédictions d'Allah sur vous. Après ce préambule

En réponse à votre demande d'une fatwa enregistrée à la Direction des Recherches Scientifiques et de l'Iftâ sous le numéro 1693 et datant du 2/5/1407 H et dont voici le contenu: Si je regroupe mes prières du Maghrib et de l'Ichâ' à cause de la pluie et qu'en arrivant à la mosquée l'imam accomplissait la deuxième rak'a de la prière de l'Ichâ', alors que je pensais qu'il effectuait la prière du maghrib, la prière dans cette situation effectuée avec l'intention d'accomplir la prière du Maghrib est-elle valable? Puis [189]si j'arrive à la mosquée alors que l'imam préside à la prière de l'Ishâ', en pensant qu'il dirigeait la prière du Maghrib alors que je ne me suis pas encore acquitté de la prière du Maghrib, me convient-il, dans cette situation, de rejoindre l'imam avec l'intention de faire le Maghrib et de rester assis lorsque l'imam se relève pour accomplir la quatrième et ultime unité de prière de l'Ishâ'? Dans quel cas, peut-on regrouper les prières? Renseignez-nous, Qu'Allah vous récompense!

R: Je porte à votre connaissance que les trois rak'as effectuées avec l'imam qui présidait à la prière de l'Ichâ', vous suffisent si vous êtes entrés dans la prière avec l'intention d'accomplir la prière du Maghrib que vous avez ratée selon l'avis des savants. Il en est ainsi pour celui qui accomplit la prière du Maghrib derrière l'imam qui préside à l'Ichâ'. Le retardataire qui rattrape la prière du Maghrib en se joignant à l'imam qui accomplit la prière de l'Ichâ', se doit de rester assis à la fin de la troisième rak'a jusqu'au salut final de l'imam pour qu'il fasse le salut final à son tour. Qu'Allah accorde à tous la réussite dans l'accomplissement de ce qu'Il agrée. Il est l'Audient et Celui qui Répond.

[190] 118 - Avis religieux sur le fait d'entrer dans la prière avec celui rattrape sa prière.

Q: Quel est l'avis religieux au sujet d'un homme qui prend comme imam un autre homme qui rattrape sa prière à la mosquée ?

R: Il n'y a aucun mal à cela même s'il est préférable que chacun rattrape seul sa prière car le Prophète ( Description : saws.gif ) et Al-Moghîra ont rattrapé séparément la rak'a qu'ils avaient manquée comme cela est consigné dans le sahih de Mouslim « selon Al-Moghîra ibn Cho'ba pendant l'expédition de Tabouk. Il a dit: Le Prophète ( Description : saws.gif ) est parti pour accomplir un besoin lors de la prière du Fajr. Mais lorsqu'il revint, il fit ses ablutions en portant des bottines que j'ai voulu lui enlever pour laver ses pieds. Il me dit: " Ô Moghîra Laisse-les, je les ai mises en état de pureté». Il essuya le dessus de ses bottines seulement. Il raconta ensuite qu'ils se sont dirigés vers le lieu où se trouvaient les combattants qui ont désigné `Abd-Ar-Rahman ibn `Awf pour présider à la prière. Le Prophète ( Description : saws.gif ) manqua ainsi une rak'a de la prière que dirigeait `Abd-Ar-Rahman. Lorsque `Abd-Ar-Rahman a vu le Prophète, il a tenté de s'écarter mais le Messager d'Allah, Prières et Salutations sur lui, lui fit signe [191] de continuer. Le Messager d'Allah, ( Description : saws.gif ) se mit alors dans le rang en compagnie d'Al-Môghira et d'autres retardataires. Lorsque `Abd-Ar-Rahman fit le salut final, le Prophète ( Description : saws.gif ) s'est relevé en compagnie d'Al-Môghira et chacun rattrapa seul l'unité de prière manquée ». Ceci met en évidence certains enseignements. Le premier: lorsque l'imam est en retard, il convient aux autres fidèles de désigner une personne pour présider à leur prière et ils ne sont pas tenus de l'attendre. Deuxièmement: Il ne convient pas, à l'imam retardataire, de s'y opposer et troisièmement: lorsqu'une personne manque une unité de prière, il lui incombe de rattraper la rak'a ratée après le salut final de l'imam.

119 - Avis de la religion au sujet d'un voyageur qui effectue la prière présidée par un sédentaire.

Q: Lorsqu'un voyageur rejoint un sédentaire qui effectue une prière de quatre unités, alors que ce dernier accomplit le dernier " tachahoud ". Lui convient-il de faire deux unités de prière seulement et faire le salut final ou bien doit-il accomplir aussi le reste?

R: Il lui incombe d'accomplir le reste des unités de prière conformément à ce qui a été rapporté par Ibn 'Abbas, qu'Allah soit satisfait de lui: " Ce que vous avez atteint (avec l'imam) accomplissez-le et ce que vous avez manqué, finissez-le ". Il lui convient d'accomplir la ou les rak'as qu'il a manquées.

[192] 120 - Ce qu'accomplit le retardataire avec l'imam est le début et ce qu'il a manqué est la fin de la prière.

Q: Comment un retardataire qui a atteint les deux dernières rak'as de la prière de l'Asr au moment où l'imam se relève, après la " Tachahoud médian", fera-t-il pour parachever sa prière? Qu'Allah vous récompense!

R: Lorsqu'un imam fait le salut final, il convient au retardataire d'accomplir les deux dernières unités de prière qu'il a manquées avec son imam. Les deux premières rak'a manquées prennent la place des deux dernières de l''Asr. Il lui est recommandé de réciter avec Al-Fâtiha, quelques versets, si l'imam prolonge sa position debout (en lisant Al-Fâtiha). Ainsi donc, les deux rak'as atteintes avec l'imam se substituent aux deux premières manquées et celles qu'il rattrape seul deviennent les deux dernières comme l'avait dit le Prophète ( Description : saws.gif ) « Priez en commun ce que vous rattrapez et complétez seuls ce que vous avez manqué ». Pour conclure, les deux rak'as atteintes avec l'imam se substituent aux deux premières manquées et celles qu'il rattrape seul deviennent les deux dernières.

[193] 121 - Avis de la religion sur le fait de suivre l'imam qui accomplit une cinquième rak'a.

Q: L'Imam s'est relevé, par distraction, pour accomplir une cinquième rak'a certains fidèles l'ont suivi alors que d'autres sont restés assis en attendant le salut final. Quelle attitude des deux est correcte?

R: La prière est correcte pour les deux groupes, si Allah le veut. La prière de ceux qui se sont, par ignorance, relevés est correcte mais celle de ceux qui sont restés assis est la plus juste car il convient à celui qui sait que l'imam a rajouté une rak'a de ne pas le suivre et de rester assis jusqu'au salut final.

122 - Avis religieux sur l'imamat du jeune garçon.

Eminent et respecté cheikh `Abd Al-`Azîz ibn Bâz

Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

Je demande, à votre Honneur, si l'imamat du jeune garçon est permis ?

[194] Qu'Allah vous récompense pour les clarifications que vous apportez à la communauté musulmane.

Et sur vous, la Paix, la Miséricorde et les Bénédictions d'Allah. Après ce préambule

Il n'y a aucun mal si un jeune garçon de plus de sept ans dirige la prière si celui-ci maîtrise l'art de la prière car des preuves confirmant que le Prophète ( Description : saws.gif ) a autorisé cela. Mais il est préférable de confier la direction de la prière à celui qui récite mieux le Coran. Si les présents s'équivalent, cette charge est dévolue au plus versé dans la Sunna. S'ils s'équivalent encore, on les juge par l'antériorité de leur émigration et s'ils sont de pair, la direction est attribuée, alors, au plus âgé d'entre eux. Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

Le Mufti Général du Royaume.

123 - Avis de la religion au sujet de la prière du voyageur accomplie derrière une personne qui effectue une prière surérogatoire.

Q: Le frère M. 'A. 'A. de la ville de Chaqrâ' dit dans sa question: Un homme en voyage est entré à la mosquée pour effectuer la prière de l'Ich'a. Les fidèles accomplissaient alors la prière de la nuit pendant le Ramadan (Tarawih). Ce voyageur a rejoint les fidèles avec l'intention d'effectuer la prière de l'Ich'a. Ce fait est-il correct, Honorable Cheikh?

[195] R: Il n'y a aucun mal à cela car il a été affirmé dans les hadiths du Prophète ( Description : saws.gif ) qu'il est permis à un homme d'accomplir la prière obligatoire lorsque l'imam préside à une prière surérogatoire d'autant plus qu'il n'y a pas de différence dans le nombre de rak'a entre ces deux types de prières.

Mais, si l'imam dirigeait une prière obligatoire composée de quatre rak'a, telle que la prière du zhouhr, de l'Asr ou de l'Ich'a, il conviendra à ce voyageur de suivre l'imam dans le nombre de rak'a accompli et de rattraper, éventuellement la ou les unités de prières manquées. Cela fait partie de la pratique du Prophète ( Description : saws.gif ). Qu’Allah nous accorde la réussite.

124 - Avis religieux du " Tasmi'î " (Faire l'écho = répétition faite par le muezzin de certaines formules durant la prière) à La Mosquée Sacrée (Al-Masdjîd Al-Harâm)

Q: A La Mosquée Sacrée (Al-Masdjîd Al-Harâm) et à la Mosquée du Prophète, le muezzin répète en prolongeant sa voix, pendant la prière, et derrière l’imam le " Takbîr " (dire: 'Allah Akbar [Dieu est le plus grand]) et de la formule de l’inclinaison « Ar-Rokou` » (Sami`a Lahou liman hamidah = Allah entend celui qui Le loue) etc.; cela perturbe les fidèles d'autant plus que les mosquées sont dotées de haut-parleurs, pour cela, nous trouvons qu’il suffit d’écouter l’imam. Je souhaiterai de votre honneur, des éclaircissements.

R: Il n'y a pas d'inconvénients à cela car il avise les gens et la Mosquée du Harâm est très vaste. Certaines personnes peuvent manquer de vigilance lorsque l'imam prononce ces formules. Il n'y a pas de mal à cela.

[196] As-Siddîq, qu'Allah soit satisfait de lui, accomplissait une prière en compagnie du Prophète ( Description : saws.gif ) alors qu'il était malade. Il (As-Siddîq) portait la voix du Prophète afin que les gens qui se trouvent à l'arrière entendent et suivent leur imam.

Q: Le frère I. S. A. de la ville de Chicago en Amérique dit dans sa question: Il y a quelques temps de cela, j'ai accompli la 'Omra et j'ai remarqué qu'à la Mosquée Sacrée une personne faisait l'écho, je pense qu'il s'agit du muezzin, de l'imam lors de la prononciation du Takbîr (dire: 'Allahu Akbar [Dieu est le plus grand]. Cela m'a étonné. Après la prière, j'ai demandé à un des frères, je pense qu'il s'agit d'un résident de l'Honorable Mecque, la raison de cela. Il me répondit: C'est pour informer les fidèles du Takbîr (de l'imam) qu'ils n'ont peut-être pas entendu clairement. Je lui dis alors: Mais les fidèles entendent à travers les haut-parleurs qui sont placés partout dans tout le Harâm. Il me dit: Cela en fait est une ancienne tradition qui était pratiquée avant l'utilisation des haut-parleurs mais qui est restée. En réalité, ses explications ne m'ont pas convaincu.

Honorable cheikh, quel est l'avis de la législation musulmane au sujet de cette pratique qui gêne énormément les fidèles alors que ces haut-parleurs existent et amplifient la voix dans tout le Harâm et tous les fidèles entendent (la voix de l'imam) [197] clairement? De plus, il y a de petits appareils ultra sensibles qu'on peut mettre dans la poche de l'Imam et qui permettent de transmettre ce qu'il dit dans son rokou' (inclinaison) et son soudjoud (prosternation)? Nous souhaitons que vous nous exposiez ce qui est juste à ce sujet. Qu'Allah vous accorde la longévité dans Son adoration.

R: A ma connaissance, il n'y a rien qui s'oppose à cette pratique car il se peut que des fidèles qui se trouvent dans les recoins du Harâm n'entendent pas la voix de l'imam. Il a été confirmé que lorsque le Prophète ( Description : saws.gif ) dans sa dernière maladie, présidait à la prière, 'Abû Bakr As-Siddîq faisait l'écho de la voix du Prophète. Qu'Allah nous accorde la réussite.

125 - Avis religieux au sujet de celui s'incline alors que l'imam fait la prosternation de la récitation.

Q: Le frère A. 'A. S. de la ville de Tamir, du Royaume d'Arabie Saoudite, dit dans sa question: Après le " Takbîr " (dire: 'Allahu Akbar [Dieu est le plus grand] l'imam s'est prosterné pour la récitation; certains fidèles, notamment les femmes, se sont inclinés en pensant que l'imam a fait le "Takbîr " pour l'inclinaison. Que leur convient-il de faire dans cette situation? Que doivent-ils faire, si à l'inverse, l'imam a prononcé le Takbîr pour l'inclinaison et que certains fidèles se sont prosternés croyant qu'il s'agit du Takbîr pour la prosternation de la récitation?

[198] R: Il convient à celui qui s'est incliné, par erreur, alors que l'imam s'est prosterné pour la récitation, de suivre l'imam pour le reste de la prière et rien ne sera retenu contre lui car il s'est incliné par ignorance. Il en est de même pour celui qui s'est prosterné alors que son imam s'est incliné. Il lui convient de se relever et d'accomplir le rokou' puis de se relever et de suivre son imam dans ce qu'il accomplit jusqu'au salut final. Qu'Allah nous accorde la réussite.

126 - Mise en évidence de ce qui est permis comme invocation d'Allah après la prière.

Q: Est-Il permis à l'imam, après le salut final, de faire des invocations d'agrément de la prière, du jeûne, de la réforme de la situation, de la miséricorde pour les vivants et les morts puis aux fidèles de dire " Amen ". Si cela n'est pas permis, quelle en est la preuve? Qu'Allah vous récompense.

R: Il ne convient pas à un imam de faire des invocations après les cinq prières, ni en levant les mains ni sans les lever ni aux fidèles de dire " amen " car cela ne fait pas partie de la pratique (Sunna) du Prophète ( Description : saws.gif ) et ses compagnons ne le faisaient pas non plus. Le Messager d'Allah ( Description : saws.gif ) a dit: « Toute œuvre non conforme à notre tradition est [199] rejetée ». Le Prophète ( Description : saws.gif ) a dit aussi: « Celui qui innovera dans notre religion des choses qui n'en font pas partie, qu'on le lui rejette ». Le Messager d'Allah ( Description : saws.gif ) n'invoquait pas Allah en levant les mains et les compagnons ne disaient pas, à l'unisson, ''amen" ni après la prière du Fajr ni celle du zhouhr ni celle de l''Asr ni celle du Maghrib ni celle de d'Ich'a. Il n'y a pas cependant de mal à invoquer individuellement Allah, pour soi-même et pour les musulmans. L'invocation faite de façon collective, telle qu'elle est rapportée dans la question, n'est l'œuvre ni du Prophète ( Description : saws.gif ) ni celle des califes bien guidés, ni celle de ses compagnons, qu'Allah soit satisfait d'eux.

[200] 127 - Avis religieux sur le fait d'empêcher un nécessiteux de quémander à l'intérieur de la mosquée.

Q: Je suis imam dans une mosquée et de nombreuses personnes, après la prière, se lèvent pour demander la charité à l'intérieur de la mosquée. M'est-il permis de les en empêcher et de leur demander de rester devant les portes de sortie ou pas?

R: A ma connaissance, il n'y a pas de preuve légale qui interdit à un nécessiteux de demander l'aumône à l'intérieur de la mosquée sauf si ce dernier mente sur sa qualité de nécessiteux. Qu'Allah nous accorde la réussite.

128 - Avis religieux sur le fait de prendre la place de l'imam fixe.

Q: Est-il permis à une personne de s'inviter et de diriger une prière commune obligatoire, à la place de l'imam habituel sachant que cette personne a plus de connaissance que l'imam de cette mosquée ?

R: Il ne convient à personne de prendre la place de l'imam habituel; il est celui qui a l'autorité dans ce lieu et c'est à lui que revient le droit de diriger les prières. Il n'appartient pas non plus aux fidèles de faire passer quiconque d'autre avant l'imam officiel à moins que [201]l'imam cède lui-même sa place, dans ce cas il n'y a pas de mal. Mais il est préférable à cette personne de refuser de prendre la direction de la prière s'il pense que l'imam lui a cédé sa place par gêne et non pas de bon cœur. Il ne convient pas à cette personne de répondre favorablement à la demande des fidèles. Il est préférable de laisser l'imam de la mosquée présider à la prière à moins qu'il y ait un intérêt, tel que faire un rappel ou donner un cours ou pour que les fidèles prennent exemple sur lui, dans cette situation, il n'y a pas de mal.

[202] Chapitre relatif à la prière des gens excusés.

129 - Exposé sur la description de la purification et de la prière du malade.

Q: Est-il permis au malade et à l'infirme de prier en étant assis ?

R: Il convient à une personne malade de prier en étant assise s'il est incapable de le faire debout car la Prophète ( Description : saws.gif ) a dit, dans cet authentique hadith rapporté par 'Imrân ibn Hosayn lorsqu'il était malade : « Accomplis la prière debout, et si tu ne peux pas, accomplis-la assis, sinon, sur ton flanc, sinon, allongé ». Ceci fait partie des facilités qu'Allah a bien voulu accorder à Ses serviteurs.

Il appartient au fidèle malade, homme ou femme, d'accomplir la prière assis, si la position debout leur est pénible. Ils prient, étendus sur le flanc droit de préférence, si la position assise leur est pénible aussi.

[203]Une personne souffrante peut accomplir la prière en étant étendue sur son dos et en orientant son visage et ses pieds vers la Qîbla (Direction de La Ka`ba). Il en est de même pour un infirme et pour une personne atteinte de paralysie. Il leur convient de prier assis, de s'orienter vers la Qîbla et de se prosterner par terre, s'ils en sont capables. Leur inclinaison sera, dans cette situation, moins accentuée que leur prosternation car Allah, Exalté soit-Il, a dit: {Allah n'impose à aucune âme une charge supérieure à sa capacité}[204]. Allah, Gloire et Pureté à lui, a dit aussi: {Craignez Allah, donc autant que vous pouvez}[205] fin de citation. Qu'Allah nous accorde la réussite.

130 - Avis religieux sur le fait de grouper les prières en cas de maladie.

Honorable père, le cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah vous accorde la réussite.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule

L’un de nos voisins souffre d'une maladie qui le rend impotent; il ne peut ni faire ses besoins ni se nettoyer les parties intimes (al-‘istindjâ’), ni se purifier le corps et les vêtements de la manière recommandée par la charia, ni faire ses ablutions mineures si personne ne l'aide et avec une grande peine

[206] La question: Peut-il faire, pour se purifier, les ablutions sèches (Tayamoum) et accomplir les prières selon ses capacités puis lui est-il permis de grouper ses prières en retardant la première et en avançant la prière suivante ?

Nous l'avons informé qu'il ne lui est pas permis de renoncer à la prière mais actuellement cette personne est gênée de faire la prière dans cette situation par peur qu'elle ne soit pas acceptée. Ce voisin a besoin d'un manuscrit de votre éminence pour le rassurer que la prière effectuée dans de telle circonstance est valide.

Nous espérons que votre Honneur nous réponde et nous explicite de quelle manière cette personne quasi infirme puisse accomplir ses ablutions et ses prières convenablement. Qu'Allah vous récompense!

Et sur vous le Salut, la miséricorde et les bénédictions d'Allah. Après ce préambule

R: Il est du devoir de cette personne qui est malade, d'accomplir ses cinq prières et il n'y a pas d'empêchement pour grouper entre le zhouhr et l''Asr puis entre le Maghrib et l'Icha'. Il n'y a nul grief contre lui s'il essuie, trois fois ou plus, avec une pierre ou une serviette lors de ses besoins (selles ou urines). Il ne doit pas s'essuyer avec moins de trois pierres et ce afin de s'assurer de la propreté de ces orifices-là. A défaut de trouver [207]une personne pour l'aider à faire ses ablutions avec de l'eau, il peut recourir aux ablutions dites sèches (le Tayamoum) en utilisant la terre puis il s'acquitte de ses prières. Allah, Exalté soit-Il, a dit: {Craignez Allah, donc autant que vous pouvez}[208]. Il, l'Exalté, dit également : {Allah n'impose à aucune âme une charge supérieure à sa capacité}[209]. Le Messager d'Allah ( Description : saws.gif ) a dit à Imrân Ibn Hosayn, qu'Allah soit satisfait de lui et de son père: « Accomplis la prière debout, et si tu ne peux pas, accomplis-la assis, sinon, sur ton flanc, sinon, allongé ». Qu'Allah accorde à tous la réussite dans l'accomplissement des œuvres qu'Il agréées. Et que la paix soit avec vous.

Le Mufti Général pour le Royaume

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

Q: Une femme dit dans sa question: Est-il permis à une femme qui s'est cassée une jambe de grouper deux prières ?

R: Oui, à l'instar des autres personnes malades, si elle éprouve des difficultés pour refaire à chaque fois ses ablutions.

[210]
Q: J'ai une sœur de 14 ans qui est paraplégique. Elle éprouve de grandes difficultés pour faire ses ablutions. Peut-elle, dans ces circonstances, regrouper les prières, deux par deux, le zhouhr et l''Asr ? J'attends de votre éminence, des éclaircissements sur la conduite à adopter en ce qui concerne la purification et la prière.

R: Allah, Exalté soit-Il, a montré au sujet de la personne, homme ou femme, souffrant de paralysie ou malade, ce qu'il leur convient de faire, en disant : {Craignez Allah, donc autant que vous pouvez}[211]. Il n'y a aucun grief à l'encontre de cette catégorie de gens si elle regroupe, avance ou retarde les prières, deux par deux (le zhouhr et l''Asr puis Maghrib et l''Ichâ). Mais il est impératif de faire les ablutions pour la prière. Dans le cas où elle ne peut pas les accomplir toute seule, il convient à une personne de son entourage, sa mère ou sa sœur, de l'aider à laver ou essuyer ce qu'elle ne peut atteindre seule.

Q: Est-il permis à une personne atteinte par le virus appelé influenza (sorte de grippe) qui est contagieux comme le disent les médecins, [212] de faire, dans cette situation, la prière dans sa demeure, afin de pas contaminer ou porter préjudice aux autres fidèles à l'instar de celui qui a consommé de l'ail ou de l'oignon comme l'a interdit le Messager d'Allah ( Description : saws.gif ) sachant que la grippe est une maladie fortuite et n'est pas comme la consommation volontaire de l'ail ou de l'oignon?

R: Il est du devoir de toute personne qui a la capacité de se rendre à la mosquée afin d'accomplir la prière en commun conformément à la recommandation du Prophète ( Description : saws.gif ) contenue de le hadith suivant: « Quiconque entend l'appel à la prière mais ne s'y rend pas, sa prière n'est acceptée que s'il a une excuse. Il a été dit à Ibn Abbas c'est quoi l'excuse? Il dit: la peur et la maladie ». Ainsi une personne qui ne peut pas se rendre à la mosquée à cause d'une maladie est excusée. Mais la peur de la contagion n'est pas une excuse car le Prophète ( Description : saws.gif ) a dit: « Pas de contagion, pas de mauvais augure (pas de superstition liée aux oiseaux), ni de reptiles venimeux, ni de parasites ».

S'agissant de l'ail, de l'oignon ou des poireaux, le Prophète ( Description : saws.gif ) interdit à celui qui en a consommé de s'approcher de la mosquée pour accomplir la prière commune et ce afin de préserver les fidèles. Qu'Allah accorde à tous la réussite.

[213] 131 - De la distance pour raccourcir les prières

Q: Est-il permis à une personne qui fait cent kilomètres de grouper et raccourcir ses prières?

R: Lorsqu'une personne entreprend un voyage d'une centaine de kilomètres à peu près, de son lieu de résidence, il lui convient d'appliquer les règles de regroupement et de raccourcissement et d'essuyage sur les bottines, relatives au voyageur et ce pendant trois jours car un déplacement de cette distance est considéré comme un voyage. Il en est de même si la distance parcourue est de quatre-vingt kilomètres selon l'avis de la majorité des savants.

Q: Nous sommes un groupe de personne qui sort à la campagne pour nous promener et ramasser des truffes et des champignons et dès fois juste pour nous promener. Nous parcourons l'équivalent de quatre-vingt kilomètres et dès fois juste une dizaine de kilomètres pour rentrer enfin de soirée chez nous. Pouvons-nous dans cette situation grouper et raccourcir nos prières ou bien les raccourcir seulement ou d'accomplir chaque prière à l'heure, sans ni les grouper ni les raccourcir? Renseignez-nous, qu'Allah vous récompense!

[214] R: Il convient à un musulman qui parcourt une distance de quatre-vingt kilomètres ou plus, pour se promener, pour chasser ou pour toute autre chose, de pratiquer le raccourcissement de la prière. Il est aussi permis de grouper, deux par deux, les prières en avançant l''Asr ou en retardant le zhouhr. Mais s'il n'est pas dans son véhicule (ou autre), il est préférable de délaisser le regroupement des prières et de pratiquer juste le raccourcissement car pendant les voyages, la prière du Prophète ( Description : saws.gif ) était toujours raccourcie. Il ne groupait les prières que s'il se trouvait sur le dos de sa monture comme il le fit lors du Pèlerinage de l'Adieu, lorsqu'il était à Al-'Abtah et à Mîna où il a raccourci seulement les prières sans les grouper car n'étant pas sur sa monture dans ces lieux. Cela fut ses deux derniers faits (en voyage). Il a été confirmé qu'il ( Description : saws.gif ) a regroupé ses prières pendant l'expédition de Tabouk alors même qu'il n'était pas sur sa monture. Cela s'est produit l'an neuf de l'Hégire. Qu'Allah nous accorde la réussite.

Q: Je possède une ferme qui se situe à une distance de quatre-vingt-cinq kilomètres de la ville de Taëf. M'est-il permis de pratiquer le groupement et le raccourcissement de la prière sachant que je m'y rends chaque jour?

[215] R: Tu es voyageur et il n'y a de mal. La distance de quatre-vingt kilomètres environ est la distance minimale pour écourter les prières. C'est ce qui équivaut à la distance parcourue, avant par une bête, pendant un jour et une nuit.

Q: M'est-il permis de grouper et de raccourcir les prières lorsque je pars à la campagne pour trois jours ?

R: Si la distance que tu parcours est équivalente à quatre-vingt kilomètres ou plus, tu es alors un voyageur. Il t'appartient de raccourcir et grouper tes prières si tu y restes deux, trois voire quatre jours. Mais si tu comptes y passer plus de quatre jours, il te convient d'accomplir tes prières normalement. Dans ta situation, puisque tu restes moins de quatre jours, et la distance est supérieure à quatre-vingt kilomètres, écourter les prières est préférable.

Q: Je vais avec quelques membres de ma famille dans une ville voisine distante d'environ cinquante kilomètres pour acheter quelques affaires. Nous revenons chez nous vers le coucher du soleil (Maghrib). Nous n'accomplissons la prière du Maghrib, à cause des embouteillages, qu'après le passage de l'horaire de la prière et au moment de l'appel à la prière de l'Ichâ'. Nous est-il permis, dans ce cas et compte tenu de l'éloignement et de la pénibilité notamment pour les femmes, de retarder le Maghrib jusqu'à notre arrivée?

[216] R: Il n'y a pas de mal à retarder, dans cette situation, la prière du Maghrib pour parer à cette pénibilité. Mais, s'il vous est aisé de l'accomplir sur votre chemin de retour, cela est plus approprié.

132 - De la distance pour que l'écourte la prière.

Q: J'étais en voyage à Londres sans savoir, au départ, exactement pour quelle durée. J'ai commencé à écourter et grouper les prières puis lorsque j'ai décidé de la durée de mon séjour, j'ai repris mes prières normalement. Quel est l'avis de la religion à ce sujet?

R: Ce que tu as fait est l'avis prôné par la majeure partie des savants. Il a été rapporté par Ibn Al-Mondhîr que cet avis est l'avis général des gens de science. La Sunna authentique a mis en évidence qu'il convient au voyageur de raccourcir et de grouper les prières si son séjour ne dépasse pas quatre jours mais au-delà de quatre jours, il incombe au voyageur de parachever ses prières. Certains théologiens prétendent que le raccourcissement est préférable tant que le voyageur n'a pas l'intention de vivre en permanence dans cet endroit mais de le quitter une fois son affaire terminée. C’est un avis fort renforcé par plusieurs hadiths. De toutes les façons, tu as bien agi en parachevant les prières après les quatre jours. Ceci t'a permis de sortir de la divergence et tu as pris la voie de la prudence.

[217] 133 - Avis religieux sur le raccourcissement et sur le fait de ne pas jeûner durant le voyage.

Notre Eminence cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz, qu'Allah le protège, le guide et qu'Il lui accorde la réussite dans l'accomplissement de ce qu'Il aime et agrée.

Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous. Après ce préambule

Nous revenons vers vous au sujet d'une question déjà posée car certaines personnes ont prétendu que vous avez donné deux avis contradictoires à ce sujet. Afin de nous rassurer, nous nous permettons de vous soumettre encore une fois notre cas. Voilà, nous sommes des bédouins qui nous sommes installés du côté d’Al-Qossaîm et il nous arrive de nous déplacer très fréquemment. Nous possédons des palmiers dans les alentours de Hedjaz à côté de La vallée de Al-Far`a. Pour cueillir nos dattes, nous nous y rendons en séjournant environ un mois et demi puis nous nous rendons chez nos bêtes et nos familles parmi les bédouins. Pendant notre séjour, en été, nous ne prenons pas nos familles avec nous. Nous vous avons demandé une fatwa et vous nous avez dit qu'il n'y a rien qui puisse nous empêcher de raccourcir nos prières et rompre le jeûne. Nous avons écourté et rompu le jeûne pendant trois ans sur la base de votre fatwa d'autant plus que nous vous avons répété la question et débattu avec vous en détail au sujet de nos déplacements, de nos séjours à proximité des villages et ailleurs. Mais, certaines personnes ont semé le doute dans nos esprits en nous disant l'inverse de ce que vous nous avez dit [218] précédemment. Considérant que cette question est très grave, car elle touche un pilier de l'Islam, nous souhaitons que votre éminence nous donne une seconde fois une fatwa en la notant au dos du papier qui porte notre question. Qu'Allah vous protège.

Et que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous; ensuite:

J'ai pris connaissance de ce qui est mentionné sur ce document qui m'est parvenu de la part du frère M. R. H. et transcrit par le cheikh: 'A. S. 'A. au sujet du raccourcissement et de la rupture du jeûne pour ceux (nomades) qui parcourent une distance considérée comme un voyage pour se rendre dans leur palmeraie qui se trouve à proximité de Hedjaz, dans laquelle ils séjournent un mois et demi pour cueillir leurs dattes. Ils ont entendu de certaines personnes le contraire de la fatwa que je leur ai délivrée. Ils veulent, aujourd'hui, une confirmation à ce sujet.

La réponse: Je pensais, précédemment, que l'évaluation de la durée du séjour pour un voyageur ne reposait sur aucune preuve tirée du Livre d'Allah et de la Sunna. Je délivrais des fatwas favorables au raccourcissement des prières et la rupture du jeûne pour une personne qui voyage, pour affaire, même si son séjour dépasse quatre jours. Mais, je ne me rappelle pas exactement vous avoir donné une fatwa, mais je suppose que ce que vous dites est vrai. Je veux vous informer qu'il m'est apparu plus prudent au voyageur qui séjourne plus de quatre jours [219] de parachever ses prières puis d'accomplir le jeûne afin de fermer la voie à de nombreux pervers qui recourent facilement au raccourcissement des prières et à la rupture du jeûne sous prétexte qu'ils sont voyageurs alors qu'ils accomplissement de longs séjours. Voilà ce qui me parait prudent de faire pour fermer cette voie aux pervers et pour sortir de la divergence des savants sur cette question. Car sont nombreux les savants qui disent qu'il convient au voyageur dont le séjour est supérieur à quatre jours, de ne pas écourter les prières et de ne pas rompre le jeûne du mois de Ramadan. La prudence en religion est une règle lorsque les preuves sont confuses ou pas claires car le Prophète ( Description : saws.gif ) a dit : « Laisse ce qui te jette dans le doute (quant à sa licéité) pour ce qui ne t'y jette pas ». Le Prophète ( Description : saws.gif ) a dit aussi: « Celui qui se garde de l'équivoque purifie sa foi et son honneur ». Je demande à Allah de faire, à tous, don de la compréhension de Sa religion et qu'Il nous affirme dans Sa voie, Il est, certes, l'Audient et Le Proche. Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur vous.

Le Président Des Directions des Recherches

Scientifiques de l'Ifta, de la Prédication et de l'Orientation

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

[220] 134 - Avis religieux sur le fait d'accomplir la prière obligatoire assis dans un avion.

Q: L'heure de la prière est arrivée alors que j'étais dans un avion pour accomplir une mission. J'ai effectué la prière en étant assis, en bougeant juste la tête et sans savoir dans quelle direction j'ai prié. J'aimerai connaitre si ma prière, faite dans cette situation, est valide. Si dans le cas où elle est nulle, m'est-il permis d'attendre l'atterrissage de l'avion afin de l'accomplir après ma descente?

R: Il convient au musulman qui se trouve dans un avion ou dans le désert de faire l'effort pour connaitre la direction de la Qîbla (Direction de la Ka`ba) en questionnant les personnes expérimentées ou en s'orientant grâce aux astres (soleil). Si, faute de connaissances, l'effort a été infructueux et qu'il s'est avéré que la personne a prié dans une autre direction, sa prière est alors considérée valide car cette personne a fait l'effort demandé. Il n'est pas permis de faire une prière obligatoire, dans un aéronef ou dans le désert, sans accomplir cet effort requis sous peine de refaire sa prière.

[221]S'agissant de la prière accomplie en restant assis, il n'y a pas de mal à cela si la faire debout est impossible. Il en est de même pour celui qui prend un bateau ou une barque. Allah dit à l'appui de cela: {Craignez Allah, donc autant que vous pouvez}[222]. Il n'y a pas de mal à retarder la prière obligatoire jusqu'à la descente, si le voyageur ne craint pas de dépasser l'heure de la prière. Par contre, la prière surérogatoire ne requiert pas obligatoirement l'orientation vers la Qîbla lorsqu'on se trouve dans un avion ou dans une voiture ou sur une monture. Car il a été confirmé que le Prophète ( Description : saws.gif ) accomplissait les prières surérogatoires sur le dos de son chameau qui poursuivait son chemin. Il est recommandé, lorsqu'on se trouve sur le dos de sa monture, de se diriger vers la Qîbla au moment de la sacralisation (Ihrâm) comme cela a été affirmé dans le hadith rapporté par 'Anas, qu'Allah soit satisfait de lui. Qu'Allah nous accorde la réussite.

[223] 135 - Avis religieux sur le raccourcissement de la prière de celui qui voyage chaque jour.

Q: Est-il permis à un chauffeur qui voyage chaque jour d'écourter ses prières ?

R: Il convient à un conducteur ou à tout autre voyageur, qui parcourt une distance de quatre-vingt kilomètres environ, permettant le raccourcissement, d'écourter ses prières en prenant exemple sur le Prophète ( Description : saws.gif ) et sur ses compagnons, qu'Allah soit satisfait d'eux. Mais il n'y a pas de grief contre celui qui parachève les prières. Selon l'avis du plus grand nombre des savants, il revient à celui qui connait le nombre exact de jours que durera son séjour de parachever les prières si ce dernier est supérieur à quatre jours.

Il en est ainsi également lorsque le voyageur se retrouve en compagnie de résidents; il lui échoit de faire la prière en commun, avec eux et d'accomplir la prière sans l'écourter car le raccourcissement est une Sunna alors la prière en groupe est une obligation (Wajib). L'obligatoire surplombe la Sunna. De nombreuses preuves rapportées du Messager d'Allah ( Description : saws.gif ) confirment qu'il revient à un voyageur qui se trouve en compagnie de sédentaires de ne pas écourter la prière. Qu'Allah accorde la réussite à tous.

[224] 136 - Du raccourcissement de la prière du voyageur.

Q: Est-il permis d'écourter la prière et la grouper pour celui qui est souvent en voyage et quitte le Royaume vers l'étranger ou qui se déplace d'une ville à une autre pour une distance permettant le raccourcissement et le groupement de la prière ? Cela s'applique-t-il pour un conducteur, un marchand ou un promeneur, sans distinction ?

R: Ils sont tous considérés comme des voyageurs et le raccourcissement et le groupement de la prière leur sont permis comme le dit la majorité des savants qui s'est basée sur les nombreuses preuves légales. Il n'y a, à ma connaissance aucune preuve qui s'oppose à cet avis. Par contre, certains jurisconsultes disent que le voyageur qui est accompagné par sa famille mais qui n'a pas formulé d'intention de s'installer dans l'endroit du séjour, n'est pas considéré comme un voyageur et ne peut, de ce fait, ni écourter ni grouper les prières. Cet avis est faible et je ne lui connais pas une source dans la Législation comme l'avait signalé 'Abou Mohammad ibn Qodâma, qu'Allah lui fasse miséricorde, dans son ouvrage " Al-Moghni ".

[225] 137 - De la prière de celui qui voyage en train.

Q: Je prends souvent le train pour parcourir de très longues distances qui durent toute la journée. Je ne peux, par manque de place dans le train, accomplir mes prières de la journée. M'est-il permis dans cette situation de regrouper en avançant ou retardant mes prières ou de les accomplir assis à ma place ?

R: Il convient à tous les usagers du train parmi les musulmans d'accomplir les prières dans le temps imparti pour chacune d'elles. Il leur revient de grouper la prière de zhouhr et de l''Asr et entre celle du Maghrib et de l'Ichâ' lorsqu'ils sont voyageurs. Il leur revient de faire la prière comme ils le peuvent et si, par manque d'espace, il leur est impossible de s'incliner ou de se prosterner, il leur échoit de se pencher légèrement de sorte que la prosternation soit une inclinaison un peu plus basse que le rokou' car Allah, Exalté soit-Il, a dit : {Craignez Allah, donc autant que vous pouvez}[226]. Il convient au conducteur du train de faire preuve de bonté envers ces passagers en s'arrêtant dans les lieux appropriés pour qu'ils accomplissent leur prière à l'heure indiquée. Qu'Allah fasse don, à tous, de la compréhension de la religion et de sa mise en pratique; Il est Le Généreux et Le Bienfaiteur.

[227] 138 - Avis religieux concernant le fait de grouper entre deux prières pour un voyageur.

Q: Est-il correct de jeûner mais de grouper et d'écourter la prière pour une personne qui quitte sa ville et part en voyage ou va se promener à la campagne, un jour de Ramadan ?

R: Il convient à une personne qui quitte sa ville de résidence pour aller en voyage ou pour se rendre, afin de se promener, à la campagne, d'écourter ses prières et de rompre le jeûne si la distance est équivalente ou supérieure à quatre-vingt kilomètres. Par contre, le regroupement des prières nécessite un examen plus détaillé. Si le voyageur désire séjourner à l'endroit où il s'est rendu, il lui est préférable de s'acquitter de ses prières sans les grouper car le Messager d'Allah ( Description : saws.gif ) a écourté mais sans assembler ses prières, à Mîna, lors du Pèlerinage de l'Adieu.

Il lui revient de grouper entre les prières lorsqu'il est sur la route en prenant exemple sur le Prophète ( Description : saws.gif ). Qu'Allah nous accorde la réussite.

[228] 139 - Avis religieux au sujet des évocations lorsque on groupe deux prières.

Q: Les invocations habituelles sont-elles à faire après la première et la seconde prière lorsqu'elles sont groupées ?

R: Il lui revient de faire les invocations après chaque prière.

140 - Avis religieux au sujet de l'ordre chronologique des prières pour celui qui rattrape les cinq prières.

Q: Je suis arrivé à l'aéroport de New York en venant de Los Angeles pour me rendre à Riadh. Je n'avais pas accompli, ni la prière de zhouhr ni celle de l''Asr. A New York, j'ai croisé un groupe qui accomplissait la prière et je l'ai rejoint alors qu'il s'acquittait de la seconde rak'a de la prière du Maghrib. J'ai accompli, avec ce groupe, la prière du Maghrib puis celle de l''Ichâ puis j'ai rattrapé seul mes prières manquées, le zhouhr et l''Asr. Cela est-il correct ? A défaut, que dois-je faire ? Suis-je redevable de quelque chose pour ce que j'ai fait ? Je souhaite que vous m'orientiez. [229]Qu'Allah vous récompense !

R: Si la personne ne s'est pas rendu compte qu'elle a oublié de faire la Prière de Zhouhr et de l''Asr lorsqu'elle a rejoint le groupe qui s'acquittait de la prière du Maghrib, il n'y a pas de mal dans ce qu'elle a fait. Sinon, il lui incombe de refaire la prière du Maghrib et de l'Ichâ' après avoir fait le zhouhr et l''Asr et ce afin de respecter l'ordre chronologique des prières. Qu'Allah nous accorde la réussite.

141-Avis religieux concernant le raccourcissement et le groupement entre les prières à l'intérieur de La Mecque pour un pèlerin.

Q: J'ai accompli les prières du zhouhr et de l''Asr à La Mecque, le jour dit de " Tarwiya " (8ème jour de Dhoul-Hidja), en les écourtant et en les groupant en un même temps. Suis-je redevable de quelque chose ?

R: Si tu fais partie des gens qui viennent de loin qui sont arrivés à La Mecque le quatrième jour (du mois de Dhoul Hijja) ou après, mais tu as écourté et groupé, le jour dit de " Tarwiya ", à La Mecque, la prière de zhouhr et l''Asr, [230]il n'y a aucun mal à cela. Mais si tu fais partie des résidents de La Mecque, il ne t'appartient ni de raccourcir ni de grouper en un même temps tes prières à La Mecque. Au contraire, tu dois les accomplir normalement en respectant le nombre de rak'a et le temps habituels pour chaque prière. Mais, il convient à celui qui débarque à La Mecque, le quatrième jour ou après, de raccourcir et de grouper entre deux prières; bien que le raccourcissement seul est préférable comme l'avait fait le Prophète ( Description : saws.gif ). Le raccourcissement consiste à écourter les prières composées de quatre rak'as en deux rak'as, alors que le groupement des prières consiste à assembler en même temps deux prières: le zhouhr avec l''Asr et la prière du Maghrib avec celle de l'Ichâ' soit en avançant la deuxième soit en retardant la première. Certaines personnes (les communs) donnent le nom de groupement au raccourcissement. Le raccourcissement ne demande pas d'avancer ou de retarder le moment de la prière. Chaque prière écourtée doit-être accomplie en son temps.

[231] 142 - Du raccourcissement de la prière du pèlerin, résident de La Mecque, dans le "Mach-âr".

Q: J'ai accompli le pèlerinage, il y a de cela sept ans environ. J'accomplissais, pendant le Haj, la prière écourtée avec l'imam; mais je la refaisais par la suite tout seul. Lors des Jamarâtes (Lapidation des stèles), je lançais les cailloux, le jour du " Nahr " (Sacrifice = Aïd) et les autres jours en visant le milieu du réceptacle, de loin, sans savoir si les cailloux atterrissaient à l'intérieur ou à extérieur. Quel est l’avis religieux par rapport à tout ce que j'ai fait ?

R: Si les événements sont tels que tu les as évoqués, il t'incombe de faire une offrande, celle du sacrifice (Aïd) étant suffisante. Mais si cela n'est pas dans tes possibilités, il te revient de jeûner dix jours car tu tombes, comme tu l'as évoqué, sous l'avis religieux de celui qui n'a pas jeté les cailloux.

S'agissant de la prière que tu recommençais, il ne te convenait pas de le faire car ton devoir est de te contenter des prières accomplies avec ton imam car le Prophète ( Description : saws.gif ) a présidé à la prière commune à 'Arafa, Mozdalifâ et Mîna en les écourtant sans demander aux gens de La Mecque de compléter les rak'as manquantes. Allah, Exalté soit-Il, a dit : {En effet, vous avez dans le Messager d'Allah un excellent modèle (à suivre)}[232]. [233]Le Messager d'Allah ( Description : saws.gif ) a dit aussi, lors du Pèlerinage de l'Adieu : « Prenez de moi vos rites ».

143 - Avis religieux relatif au fait d'écourter la prière du Maghrib.

Q: Quel l'avis religieux pour celui qui a écourté la prière du Maghrib à Mozdalifa en faisant deux unités de prière seulement ?

R: Il lui convient de la refaire. Il n'est pas permis de raccourcir la prière du Magrib à l'unanimité des gens de science. Il lui incombe de refaire la prière du Maghrib et de l'Ichâ' car cette dernière n'est valable que si le Maghrib est effectué.

[234] 144 - Avis religieux relatif au parachèvement des prières du pèlerin dans le " Mach'âr ".

Q: Quel est l'avis religieux pour une personne qui a accompli quatre rak'as lors de la prière de l'Ichâ' le jour dit de " Tarwiya " (8ème jour de Dhoul-Hidja) à Mîna ? Est-elle redevable de quelque chose ? convient-il à ceux qui ont prié derrière cet imam, de l'en avertir?

R: Il n'y a rien contre elle. Mais il est plus correct aux pèlerins d'écourter leur prière. Ceux qui ont parachevé les quatre rak'as n'ont pas respecté la Sunna. Pour cela, ils ne doivent rien.

145 - Question relative au raccourcissement des prières par le pèlerin.

Q: Est-il permis aux habitants de La Mecque de raccourcir leurs prières à Mîna ou non? Leur appartient-il d'écourter leur prière lorsqu'ils reviennent dans leur foyer dans la journée?

R: Les pèlerins doivent tous écourter leurs prières. Le Messager d'Allah ( Description : saws.gif ) n'a pas ordonné aux habitants de La Mecque de parachever leur prières le jour du Pèlerinage de l'Adieu. Il ne leur a pas dit : Ô vous les gens de La Mecque, finissez vos prières! Il leur convient d'écourter les prières mais s'ils les ont parachevées, [235]il n'y a pas de mal. Et lorsqu’ils rejoignent leurs maisons à La Mecque, ils doivent faire les prières à la Mosquée de La Mecque sans les écourter. Ils ne leur convient pas de faire la prière dans leur demeure mais à la Mosquée en commun sans le raccourcissement. S'agissant des prières effectuées à Mîna leur devoir est de prier avec les autres pèlerins en écourtant les prières tant qu'ils sont pèlerins. Mais il n'y a aucun grief s'ils n'ont pas écourté les prières car certains savants ont dit que les habitants de La Mecque ne doivent pas raccourcir les prières car le déplacement vers le " Mach'âr " n'est pas considéré comme un voyage.

Q: Nous résidons dans une pièce à Al-'Azizia, nous écourtons nos prières de zhouhr et l''Asr, alors que Mîna est proche de nous. Nous venons de Riyad et de Djeddah. Convient-il à un Mecquois, qui a accompli les rites du Pèlerinage, d'écourter les prières à La Mecque, les jours du " Tachriq " ?

R: Oui, car le Prophète ( Description : saws.gif ) a autorisé les habitants de La Mecque à raccourcir les prières à l'instar des autres pèlerins et sans les distinguer des autres. Ils accomplissaient les prières que le Prophète dirigeait à Mîna et à 'Arafate, en les groupant et en les raccourcissant à Arafât et Mozdalifa et en les raccourcissant seulement à Mîna. Qu'Allah soit Loué! Les Mecquois qui accomplissent le pèlerinage doivent accomplir les prières avec les gens en les raccourcissant et les non pèlerins doivent parachever leurs prières. Qu'Allah accorde la réussite à tous!

[236] 146 - Avis religieux concernant la prière du vendredi pour un pèlerin.

Q: Les pèlerins sont-ils tenus de faire la prière du vendredi ou peuvent-ils la remplacer par la prière de zhouhr. ?

R: Il convient au pèlerin de faire la prière de zhouhr. Mais, s'il fait la prière du vendredi avec les autres, sa prière est valide.

147 - Question relative au raccourcissement de la prière du voyageur lorsque son séjour dépasse les quatre jours.

Q: Quel est l'avis religieux pour les pèlerins qui écourtent la prière lorsque leur séjour dépasse les quatre jours à La Mecque ?

R: Lorsque le séjour d'un pèlerin, à "La Mecque Honorée" est de quatre jours ou moins, [237]la Sunna lui recommande d'écourter la prière de quatre unités qui deviennent deux rak'as seulement comme l'avait fait le Prophète ( Description : saws.gif ) lors de son Pèlerinage de l'Adieu. Si ce dernier, envisage de séjourner plus de quatre jours, il est, dans cette situation, plus prudent de renoncer au raccourcissement comme le dit la majorité des savants.

148 - La prière des pèlerins à Mîna est la Sunna.

Q: La prière accomplie à Mîna est-elle meilleure que celle accomplie à La Mosquée Sacrée (Al-Masdjîd Al-Harâm) pour les pèlerins ?

R: Oui, la prière à Mîna est meilleure pour les pèlerins et le Prophète ( Description : saws.gif ) a séjourné à Mîna et y a accompli ses prières. La Sunna recommande de prendre modèle sur le Prophète ( Description : saws.gif ) en séjournant à Mîna jour et nuit. La prière accomplie par les pèlerins à Mîna est la Sunna.

[238] 149 - Avis religieux relatif au raccourcissement de la prière du pèlerin lorsqu'il s'installe.

Q: Nous sommes des voyageurs. A côté du lieu où nous sommes installés il y a une mosquée à Al-`Azîziyya; sommes-nous tenus de faire la prière dans cette mosquée ou dans notre demeure ?

R: Vous avez le choix. Il n'y a aucun mal si vous priez dans votre lieu de résidence en écourtant la prière. Par contre si vous accomplissez la prière avec les gens, vous devez parachever vos prières en les effectuant sans raccourcissement. Le voyageur a le choix à moins qu'il soit seul, dans cette situation il lui convient de faire la prière à la mosquée avec les autres. Il écourtera si la prière à la mosquée est raccourcie et il parachèvera sa prière si celle-ci est faite sans être écourtée. Il ne doit pas prier seul.

Q: J'ai effectué, hier, la prière du Maghrib à quelques mètres d' 'Arafa puis j'ai marché jusqu'à ce je sois proche de Mozdalifa. Là, j'ai rencontré un groupe de gens " 'adjâm " (non arabes) qui s'apprêtait à faire la prière. Je leur ai demandé s'ils s'apprêtaient à faire la prière du Maghrib ou de l'Ichâ'. Ne comprenant ce que je leur disais, je me suis mis dans le groupe, avec l'intention de faire la prière de l'Ichâ'. Mais lorsqu'ils se sont relevés pour la troisième rak'a du Maghrib, après le tachahoud médian, je suis resté au sol et j'ai fait le salut final. Ce que j'ai fait, est-il correct ?

[239] R: Cela reste à voir, car tu as tu as accompli la prière avec eux avec l'intention de l'Ichâ' alors qu'ils effectuaient la prière du Maghrib. La prière du Maghrib ne peut pas être raccourcie contrairement à la prière de l'Ichâ'. Ce qui parait le plus probable et Seul Allah est Le plus Savant, ta prière est valable car tu l'as accomplie avec l'intention de l'Ichâ'. Visiblement, ta prière est valable, si Allah le veut. Mais si la prière que tu devais faire est constituée de quatre rak'as et ce groupe aussi, il te serait alors obligatoire de faire les quatre unités de prière aussi.

150 - Avis religieux relatif au raccourcissement de la prière dans les Mâcha'r, pour un non-pèlerin.

Q: Convient-il à celui qui se trouve à Mîna et à 'Arafat, sans " Ihrâm " (Intention de faire le pèlerinage) d'accomplir la même prière que celle du pèlerin ?

R: Non, il ne convient pas à un habitant de La Mecque, d'écourter ses prières à moins qu'il soit pèlerin car le Messager d'Allah a raccourci les prières pendant son pèlerinage sans ordonner aux habitants de la Mecque de les compléter. [240]Certains savants ont dit: cela à cause des rites du pèlerinage et d'autres disent car la distance qu'il y a entre La Mecque et Arafât est assez longue et qu'elle donne droit au raccourcissement. En tout état de cause, il est permis aux pèlerins qui résident à La Mecque de raccourcir le nombre de rak'a de leur prière. Mais il n'y a aucun grief s'ils les font entièrement. Cela leur permet de sortir de la divergence qu'il y a entre les savants sur cette question. Il n'est pas permis aux habitants de La Mecque, lorsqu'ils ne sont pas pèlerins, d'écourter leurs prières même s'ils se trouvent dans le Mâch'ar, car ils ne bénéficient ni de l'excuse du voyageur ni celle du pèlerin.

151 - Avis religieux relatif au fait de faire avec assiduité les évocations après les prières, pendant le voyage.

Q: Peut-on faire le " Tasbih " (glorification d'Allah) après les prières obligatoires, telles que la prière de zhouhr ou l''Asr, durant le voyage?

R: Les évocations sont recommandées après toutes les prières accomplies en voyage ou pas, au pèlerinage et d'autres. Après le salut final, il convient de répéter trois fois " Je demande pardon à Allah ", [241]" Ô Seigneur, Tu es La Paix, de Toi procède la paix, Béni et Exalté sois-Tu, Ô Toi qui es plein de Majesté et de Munificence " après chaque prière de zhouhr, 'Asr, Maghrib, l'Ichâ' et de Fajr. Cela doit être dit par tous les croyants, hommes et femmes, pendant ou en dehors des voyages, lors du pèlerinage, après chaque prière. Le prieur peut aussi rajouter: " Il n'y a point d'autre Divinité (qui mérite l'adoration) qu'Allah, l'Unique et sans associé. A lui la Royauté, les Louanges et Il est l'omnipotent. Point de puissance ni de force sans Allah. Il n'y a de Divinité, digne d'être adorée, sauf Allah. Nous n'adorons que Lui, à Lui le Bienfait, la Grâce et la Meilleure Louange. Il n'y a de Divinité, digne d'être adorée que Lui, l'Unique, en Lui vouant un culte pur en dépit des mécréants. Ô Seigneur, nul ne repousse ce que Tu donnes, ni donne ce que Tu repousses et la richesse du riche ne lui servira à rien auprès de Toi sinon ta Miséricorde". Voilà ce que disait le Prophète ( Description : saws.gif ) après le salut final de chaque prière. Il est recommandé de rajouter également, dix fois, après les prières du Maghrib et de Fajr: " Il n'y a point de divinité, digne d'adoration, sinon Allah, l'Unique et sans associé. A lui la Royauté, à Lui les Louanges, c'est Lui qui donne la vie et c'est Lui qui la reprend, Il est, certes, l'omnipotent ".

[242] Q: Nous travaillons dans une administration publique à Mîna et nous participons aux activités du pèlerinage. Certains parmi nous sont de La Mecque et d'autres viennent de régions distantes de La Mecque, d'une distance qui autorise le raccourcissement de la prière. Certains parmi nous sont pèlerins et d'autres non. Nous accomplissons les prières que préside un pèlerin qui vient de Riyad. Convient-il à ceux qui prient derrière lui, le jour de l'Aïd et les jours de " Tachrîq " d'écourter leurs prières comme le fait cet imam, alors même que nous habitons à La Mecque ?

R: Il est recommandé aux pèlerins d'écourter leurs prières. Mais les habitants de La Mecque qui ne font pas le pèlerinage et les gens qui s'y installent ne doivent pas écourter leurs prières à moins d'être voyageurs. Il ne convient pas aux habitants de La Mecque et aux personnes qui se sont installées à La Mecque pour le travail et non pas pour accomplir le pèlerinage, de raccourcir les prières.

152 - Le raccourcissement de la prière à Mîna concerne tous les pèlerins.

Q: Est-ce que le raccourcissement et le groupement des prières (de quatre rak'a) concernent tous les pèlerins à Mîna, 'Arafat et Mozdalifa - le jour dit de Tarwiya (8ème jour de Dhoul-Hidja), le jour et la nuit d' 'Arafa - puis les jours de " tachrîq " (11ème, 12ème et 13ème de Dhoul-Hidja) [243]y compris les pèlerins qui habitent "La Mecque Honorée"? Si le raccourcissement et le groupement des prières s'appliquent à tous les pèlerins, cela se limite-t-il uniquement aux trois lieux sacrés, Mîna, 'Arafat et Mozdalifa ou à toute La Mecque ? Il a été confirmé dans le sahih de Mouslim selon le hadith d' `A'îcha « que le Messager d'Allah ( Description : saws.gif ) a accompli, le jour de l'Aïd, la prière de zhouhr à La Mecque lorsqu'il avait fait le " Tawaf de l'Ifadha " (tours autour de la Ka'ba effectués le jour de l'Aïd) ». A-t-il écourté ou pas sa prière, ce jour-là ? S'il a écourté sa prière, ceci est l'avis le plus répandu, cela suppose alors que les gens ont suivi le Prophète ( Description : saws.gif ) dans son raccourcissement alors que se trouvaient parmi eux des pèlerins qui habitent La Mecque lorsqu'ils ont fait l'Ifadha ? Ont-ils raccourci leur prière ou leur a-t-il dit ce qu'il leur avait dit à Al-'Abtah avant la sacralisation (Ihrâm) pour le pèlerinage : " Parachevez vos prières ô gens de La Mecque, nous sommes des voyageurs " ?

R: Il apparaît dans la Sunna authentique et celle qui se rapporte au Pèlerinage de l'Adieu du Prophète ( Description : saws.gif ) que l'ensemble des pèlerins doivent écourter leurs prières à Mîna uniquement et sans les grouper. Il leur revient de grouper et d'écourter à 'Arafa et à Mozdalifa, qu'ils soient étrangers ou originaires de La Mecque ou de ses alentours. Car le Prophète ( Description : saws.gif ) n'a pas dit aux habitants de La Mecque de parachever leur prières. [244]S'agissant de sa prière de zhouhr, le Jour de l'Aïd, à La Mecque, cette dernière, il l'a écourtée puis il n'a pas cessé d'écourter ses prières jusqu'à ce qu'il soit revenu à Médine, comme cela a été confirmé dans les hadiths authentiques, celui d' 'Anas et d'autres. Il n'a pas ordonné aux habitants de La Mecque de parachever leurs prières car cela ne concerne que les résidents de La Mecque.

Il a été rapporté que cette parole a été prononcée le jour de la Libération de La Mecque quand il a présidé à une prière qu'il a écourtée à La Mosquée Sacrée (Al-Masdjîd Al-Harâm), bien que son Isnad (chaîne de rapporteurs d'une narration) est discutable mais la hadith se conforte par la source qui stipule qu'il ne convient pas aux résidents de La Mecque et aux autres, d'écourter leurs prières car ce ne sont pas des voyageurs. Le raccourcissement ne concerne que les voyageurs. Qu'Allah nous accorde la réussite.

153 - Question relative au groupement des prières pendant le voyage.

Q: Certaines personnes qui quittent, par exemple, Riyad pour aller à Al-Khardj, distante de quelques 80 kilomètres, groupent deux prières en même temps durant leur trajet. Cela est-il correct ?

R: Il revient à une personne qui part en voyage de grouper ou d'accomplir les prières chacune en son temps. Mais si celle-ci veut s'installer dans l'endroit où elle s'est rendue, il lui est préférable de faire les prières sans les grouper comme cela a été fait par le Prophète ( Description : saws.gif ) à Mîna, lors de son Pèlerinage de l'Adieu.

[245] 154 - Description de la prière à Mîna et celle accomplie les jours du tâchriq

Q: Quel est l'avis religieux au sujet du groupement de la prière pendant le voyage à Mîna ? Qu'en est-il pour ceux qui groupent leurs prières durant leur voyage de façon systématique, qu'ils roulent ou qu'ils marchent à pied ou qui groupent à Mîna le jour de tarwiya (8ème jour de Dhoul-Hidja) et les jours de tâchrîq (11ème, 12ème et 13ème de Dhoul-Hidja) sous prétexte qu'ils sont en voyage ? Donnez-nous une fatwa sur la manière d'accomplir la prière dans ces moments, Qu'Allah vous récompense!

R: La Sunna recommande d'écourter les prières à Mîna mais non de les grouper. En effet, le Prophète ( Description : saws.gif ) a écourté ses prières sans les grouper lorsqu'il se trouvait à Mîna car il s'y trouvait au repos. La Sunna recommande le raccourcissement et pas le groupement. Il convient également à une personne en voyage qui s'arrête pour se reposer de raccourcir ses prières mais pas de les grouper. Cela lui est préférable. Il n'y a pas de mal cependant pour celui qui les groupe car le Prophète ( Description : saws.gif ) a prié à Tabouk en groupant ses prières alors qu'il bivouaquait. Les deux faits ont été accomplis par le Prophète ( Description : saws.gif ) comme cela a été rapporté. Il a prié en raccourcissant ses prières mais sans les grouper à Mîna lors de son Pèlerinage de l'Adieu, avant les trois mois de sa vie. Il a accompli à Mîna sans les grouper, deux rak'as pour le zhouhr et deux autres au moment de l''Asr puis le Maghreb et enfin deux rak'as de l'Ichâ'. Ceci est la Sunna lors du pèlerinage. Il incombe à tous de prendre exemple sur lui ( Description : saws.gif ) car il a dit: « Apprenez sur moi [246] vos rites ». Allah, Le Très haut, a dit: {En effet, vous avez dans le Messager d'Allah un excellent modèle (à suivre)}[247].

155 - Avis religieux relatif au raccourcissement de la prière par un voyageur dont le séjour est d'un mois.

Q: Est-il permis à un voyageur, dont le séjour dépasse un mois, d'écourter ses prières ?

R: Il est permis à une personne qui n'a pas élu domicile durant son voyage, d'écourter ses prières. Mais, au-delà du quatrième jour, le voyageur, qui se fixe, doit faire ses prières intégralement comme le dit la majorité des savants. D'autres savants préconisent de raccourcir systématiquement les prières tant que la personne se considère en voyage et ce jusqu' à ce qu'elle revienne dans son foyer. Cependant, il est plus prudent pour celui dont le voyage ou le séjour, hors de son foyer, dépasse quatre jours de faire intégralement ses prières car le Prophète ( Description : saws.gif ) a écourté ses prières lors de son Pèlerinage de l'Adieu à partir du quatre du mois de Dhoul Hijja. Il écourta ses prières jusqu'à [248]qu'à son départ pour Mîna le huit du même mois. Il convient à celui qui entreprend un voyage de plus de quatre jours, d'accomplir intégralement ses prières. Cela est plus prudent. Il n'y a pas de gêne pour celui dont la durée du voyage est inférieure à quatre jours d'écourter ses prières même si un certain nombre de savants préconise le raccourcissement jusqu'au retour dans son foyer. Il est plus prudent, pour celui qui entreprend de séjourner plus de quatre jours ou un mois ou quinze jours d'accomplir intégralement ses prières.

156 -Avis religieux relatif au raccourcissement de la prière par un voyageur qui rentre chez lui après l'appel à la prière.

Q: Dois-je écourter la prière si je sais que je n'arriverai chez moi qu'après l'appel à la prière de l''Asr ou l'Ichâ', par exemple ?

R: Tu as le choix. Si tu accomplis la prière sur la route, tu écourtes ta prière et si tu la reporte jusqu'à ce que tu arrives chez toi, tu accompliras quatre rak'as, à la mosquée, en commun.

[249] 157 - Avis religieux relatif au groupement des prières de celui qui s'arrête durant son voyage.

Q: Quel est l'avis religieux au sujet des prières groupées durant le voyage lorsque le voyageur s'arrête sur son chemin, avant la prière de zhouhr pour se reposer et déjeuner et qui reprend sa route avant la prière de l''Asr?

R: Il est autorisé de grouper deux prières en un seul temps durant le voyage. La Sunna recommande de réunir des prières lorsqu'on se trouve sur la route car cela a été fait par le Prophète ( Description : saws.gif ). IL convient au voyageur qui décide de faire une pause, de s'arrêter avant le zhouhr et de repartir avant l''Asr, de réunir ces deux prières en avançant la prière de l''Asr ou en reculant la prière de zhouhr pour l'accomplir avec l'Asr, s'il décide de reprendre sa route avant le " Zawal " (déclinaison du soleil). Le voyageur peut également réunir la prière du Maghrib et celle de l'Ichâ' en avançant l'Ichâ' ou en reculant le Maghrib. C'est ce que faisait le Prophète ( Description : saws.gif ) durant ses voyages.

[250] 158 - Avis sur ce qui est préférable, pour un voyageur, de faire entre le fait de réunir et d'avancer ou de réunir et de retarder entre deux temps de prières.

Q: Lorsque je pars en voyage et que je décide de grouper mes prières, est-il meilleur d'avancer ou de retarder une prière ?

R: Le mieux à faire, c'est ce qui te convient le plus, à toi et à tes compagnons. Si la durée de ton séjour, t'autorise le raccourcissement et le groupement, il est préférable de délaisser le groupement des prières et d'accomplir toi et tes compagnons chaque prière à son temps comme l'avait fait le Prophète ( Description : saws.gif ) lors de son Pèlerinage de l'Adieu lorsqu'il a fait escale à Mîna. Si tu reprends la route avant l'heure de la prière, il est préférable de retarder cette prière pour l'exécuter au début de l'heure de l'autre prière. C'est ce que faisait le Prophète, ( Description : saws.gif ) comme le mentionne le hadith rapporté par 'Anas et confirmé par d'autres hadiths aussi.

[251] 159 - Avis religieux sur le fait de réunir la prière du vendredi et celle de l''Asr pour un voyageur.

Q: Est-il permis au voyageur de réunir et de raccourcir la prière de zhouhr et de l''Asr le jour du Vendredi ?

R: Il n'y a pas de prière du vendredi pour un voyageur. Il n'y a pas non plus de mal à grouper la prière de zhouhr et de l''Asr.

160 - Avis religieux sur le fait d'écourter la prière accomplie par un voyageur et présidée par un non voyageur.

Q: Lors d'un voyage, j'ai accompli et écourté la prière de l''Ichâ que dirigeait un imam résident. Ce que j'ai fait, est-il correct?

[252] R: Ta prière n'est pas correcte. Il t'incombe de la rattraper en accomplissant quatre rak'as car il a été confirmé que le Prophète ( Description : saws.gif ) a recommandé à celui qui accomplit une prière derrière un imam d'exécuter le même nombre de rak'a que lui. Qu'Allah nous accorde la réussite.

161 - Question relative au raccourcissement de la prière du voyageur qui prie derrière un imam résident.

Q: Le frère M. M. S. demande dans sa question: Un homme en voyage est entré dans une mosquée alors que l'imam accomplissait le dernier tachahoud de la prière de l'Ichâ'. Il rejoint l'imam dans la prière avec l'intention du raccourcissement. Sa prière est-elle correcte ? Que lui incombera-t-il de faire le cas échéant ? Informez-moi qu'Allah vous récompense! Si cet imam accomplissait le tachahoud médian, les deux unités de prières qu'auraient accomplies ce voyageur, dans cette situation, avec l'imam, seraient-elles suffisantes pour s'acquitter de l'Ichâ' ?

R: Il incombe au voyageur qui accomplit une prière en compagnie d'un imam (dans une mosquée) de la faire intégralement [253] même si le voyageur est devancé. Il lui revient, dans ce cas, de compléter les rak'a manquées. C'est ce que recommande la Sunna rapportée du Prophète ( Description : saws.gif ). Qu'Allah accorde la réussite à tous!

162 - Question relative à la prière du voyageur qui prie derrière un imam résident.

Q: Les prémices d'une divergence apparaissent, chez nous, au sujet la validité de la prière d'un voyageur qui prie derrière un imam résident puis de la prière du vendredi accomplie par une personne qui prie seule. En effet, certaines personnes disent que le voyageur qui prie derrière un imam résident doit faire le salut final à la fin de la seconde rak'a et du tachahoud médian et qu'il revient à celui qui se trouve seul d'en accomplir que deux rak'as s'il a raté la prière du Vendredi; alors que ce que nous avons appris depuis que nous écoutons les cours des savants de la Sunna, qu'il convient au voyageur qui dirige une prière de citadins, de faire le salut final après le tachahoud médian de la seconde rak'a puis de dire aux prieurs de compléter leur prière. Et qu'il convient à une personne qui a raté la prière de Vendredi de faire quatre rak'as comme le zhouhr. Nous étions convaincus que le Messager d'Allah ( Description : saws.gif ) a accompli à Arafât un Vendredi, la prière de zhouhr et de l''Asr réunies et raccourcies et à voix basse mais nous n'avons pas de preuves qui confirmeraient le fait de l'accomplir à voix basse. Pourriez-vous nous en indiquer les preuves?

[254] R: L'avis correct est celui des salafs (prédécesseurs pieux) de cette communauté et celui qui est le vôtre aujourd'hui. Il convient, en effet, à un voyageur qui prie derrière un imam résident de renoncer au raccourcissement. Il a été consigné dans le Masnad d 'Ahmad et dans le sahih de Mouslim d'après le hadith d' Ibn 'Abbâs, qu'Allah soit satisfait de lui et de son père, ce qui conforte ce dire. S'agissant de l'imamat du voyageur (pour les résidents), il incombe à ce dernier d'écourter les prières en n'accomplissant que deux rak'as et il revient aux autres fidèles, s'ils sont résidents, de compléter leur prière après le salut final de l'imam comme cela a été fait par le Prophète ( Description : saws.gif ) le Jour de la Libération (de La Mecque). S'agissant de celui qui a raté la prière du Vendredi, les quatre imams (Mâlik, 'Ahmad, Ach-chafiî et Abou Hanifa) et la majorité des savants disent qu'il lui convient de remplacer la prière du Vendredi manquée par le zhouhr en s'acquittant de quatre unités de prière. L'avis selon lequel cette personne doit faire deux rak'as (comme la prière du vendredi) est un avis " Châadh " (narration authentique en soi mais inconséquente avec d'autres hadiths authentiques) et ne saurait faire autorité. S'agissant de la preuve au sujet la récitation silencieuse par le Prophète ( Description : saws.gif ) lors des prières de zhouhr et de l''Asr le Jour du Vendredi à 'Arafa, celle-ci se trouve consignée dans le sahih de Mouslim dans le hadith rapporté par Djâbir, qu'Allah soit satisfait de lui.

Q: Je suis un pèlerin, j'ai accompli la prière de l'Ichâ' à la Mosquée Al-Hâram alors que l'imam présidait à la prière. A la fin de la seconde rak'a, après le tachahoud médian, j'ai fait le salut final alors que l'imam s'est relevé pour accomplir la troisième unité de prière, en pensant que cela m'est permis. Ma prière est-elle, dans cette situation, correcte ? A défaut, dois-je la rattraper intégralement ou en l'écourtant sachant que je suis toujours résident à Mîna dans la situation [255]d'un voyageur. Donnez-moi une fatwa, qu'Allah vous récompense!

R: Lorsqu' un voyageur prie derrière un imam résident, il incombe au voyageur de faire la prière intégralement comme cela est cité dans la Sunna. Le fait de faire le salut final, alors que l'imam s'est relevé pour la troisième rak'a, est une erreur. Il te convient, dans cette situation, de rattraper les quatre unités de prière de l'Ichâ' même si tu es un voyageur car la règle stipule que toute personne qui prie derrière un imam résident est tenu de suivre ses actes.

Q: L'année dernière, je suis parti en voyage à Al-'Ihsâ' et au moment de la prière du Maghrib, je me suis rendu à la mosquée et j'ai effectué la prière en commun. Dès que la prière du Maghrib est terminée, les gens se sont levés pour faire la prière de l'Ichâ que j'ai effectuée avec eux aussi. Mais à la sortie, j'ai appris qu'ils appartenaient à la secte des chiites. Ai-je commis un péché en priant avec eux? Informez-moi, qu'Allah vous récompense!

R: Il t'incombe de refaire ta prière de l'Ichâ' car tu l'as effectuée avant son temps [256]mais il t'incombe de ne plus faire la prière dans cette mosquée car leur croyance souffre d'une grave aliénation. Les chiites exagèrent en majorité dans l'adoration des " ahl-al-beith ". Ils se divisent en plusieurs groupes. Il te convient de refaire ta prière car tu l'as accomplie avant l'heure. Ils ont pour habitude de grouper deux prières en un seul temps, le zhouhr avec l''Asr et le Maghrib avec l'Ichâ', sauf une minorité parmi eux.

163 - Avis religieux relatif au fait de grouper les prières par une personne qui entreprend un voyage sans l'effectuer.

Eminence et père, le cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz qu'Allah le protège.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous; ensuite:

J'ai décidé de partir en voyage et j'ai accompli la prière du Maghrib et de l'Ichâ' réunies mais sans les écourter, au début de l'heure du Maghrib et ce afin de partir plus tôt. Mais il ne m'a été possible de partir qu'après la prière de l'Ichâ'. Ma question est la suivante: Cela est-il correct ? Renseignez-moi, qu'Allah vous récompense!

[257] Et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous; ensuite:

Il te convient de refaire la prière de l'Ichâ' car celle-ci est accomplie avant son heure et avant que ton départ ne soit effectif. Qu'Allah fasse, à tous, don de la réussite. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

164 - Avis religieux concernant le fait de rattraper une prière de résident durant le voyage.

Q: J'ai accompli la prière de l''Asr chez moi avant de prendre la route. Sur le trajet, je me suis rappelé que j'ai effectué la prière de l''Asr sans mes ablutions. Dois-je, dans cette situation, la rattraper intégralement ou l'écourter. Que me conviendrait-il de faire si cela a été le cas pour la prière de l'Ichâ ?

R: Il t'incombe dans cette situation de rattraper ta prière de l''Asr en effectuant quatre rak'as. Il en sera ainsi si les prières concernées sont le zhouhr, l''Asr [258]ou l'Ichâ', si elles ont été effectuées sans purification pendant le voyage car l'excuse du voyage n'est plus valable. Qu'Allah nous accorde la réussite.

165 - Avis religieux concernant le fait de faire deux prières réunies en un seul temps lorsqu'il pleut.

Q: Est-il avéré que le Prophète ( Description : saws.gif ) a fait les prières du Maghrib et de l'Ichâ réunies en temps de pluie ?

R: Oui, en effet, ceci a été confirmé. Il n'y a pas de mal à réunir des prières en cas de pluie, de peur ou de maladie. Les Salafs (les pieux prédécesseurs) ont réunis la prière du Maghrib et de l'Ishâ' en un seul temps à cause de la pluie. Par contre, il ne convient pas de regrouper les prières si la pluie est légère et sans danger. Il convient à celui qui a réuni ces deux prières, si la pluie est fine, de refaire la prière de l'Ichâ'.

[259] 166 - Question au sujet du regroupement de deux prières en temps de pluie.

Q: Lorsqu'il se met à pleuvoir, nous regroupons notamment les deux prières du Maghrib et de l'Ichâ' en un même temps par clémence envers les fidèles. Cela est-il permis alors que de nos jours, tous les moyens existent tels que le transport etc. ?

R: Ceci est une autorisation qui vient d'Allah; lorsqu'il pleut, il n'y a pas de mal à regrouper deux prières en un même temps. Le groupement est recommandé en temps de pluie par clémence envers les prieurs et pour ne pas exposer les gens aux dommages des intempéries; Le Prophète ( Description : saws.gif ) a ordonné aux gens de faire les prières dans leur demeures lorsqu'il pleut, en leur disant: « Accomplissez la prière sur vos montures ».

[260] En bref, il est autorisé, lorsqu'il pleut et que le sol devient glissant et boueux, de réunir les prières. Toute les fois qu'un fidèle se heurte à des difficultés, il l'est autorisé à réunir ses prières et prier dans sa demeure. Ces cas de force majeure lui valent comme excuses et rentrent dans le champ d'application du hadith précité.

167 - Avis religieux concernant le fait de grouper la prière de zhouhr et de l''Asr lorsqu'il pleut.

Q: Lorsqu'il pleut et qu'il fait très froid, peut-on rassembler les prières de zhouhr et l''Asr (en les retardant jusqu'à l'heure de l''Asr) ?

R: Si la pluie rend difficile la marche des gens, en rendant le sol glissant ou boueux, il n'y a pas, dans ce cas, de mal à réunir les prières de zhouhr et de l''Asr ou celle du Maghrib et de l''Ichâ' conformément à la Sunna authentique et les " Athar " (paroles) des compagnons, qu'Allah soit satisfait d'eux, qui se rapportent à ce sujet.

[261] 168 - Avis religieux concernant le fait de grouper deux prières sans motif de maladie ou de pluie.

Q: Est-ce que le Messager d'Allah ( Description : saws.gif ) a réuni des prières en tant que résident sans motif de maladie ni de pluie ni de boue ?

R: Il a été rapporté par Ibn 'Abbâs que le Prophète ( Description : saws.gif ) avait réuni des prières sans motif de peur, de pluie et sans être en voyage. Les savants ont dit: Ceci fut autorisé au début et pour des motifs précis tels que la maladie ou une pandémie puis cela fut délaissé. Le regroupement n'est permis qu'en cas de maladie ou de voyage. S'agissant de la pluie, il n'y a aucun mal à réunir deux prières lorsque celle-ci rend difficile le déplacement des gens.

[262] Chapitre de la prière de la peur.

169 - Avis sur la prière de la peur.

Q: Est-il permis à certains soldats qui s'occupent de certaines armes, sur le terrain, de faire la prière de la peur alors même qu'il n'y a pas de guerre?

R: Il ne leur convient pas de faire la prière de la peur sauf s'ils se trouvent face à face avec leurs ennemis ou s'ils craignent d'être attaqués par surprise comme le dit Allah, Exalté soit-Il: {Et lorsque tu (Muhammad) te trouves parmi eux, et que tu les diriges dans la salât, qu’un groupe d’entre eux se mette debout en ta compagnie, en gardant leurs armes. Puis lorsqu’ils ont terminé la prosternation, qu’ils passent derrière vous et que vienne l’autre groupe, ceux qui n’ont pas encore célébré la Salât. A ceux-ci alors d’accomplir la Salât avec toi, prenant leurs précautions et leurs armes. Les mécréants aimeraient vous voir négliger vos armes et vos bagages, afin de tomber sur vous en une seule masse. Déposez vos armes; cependant prenez garde. Certes, Allah a préparé pour les mécréants un châtiment avilissant}[263].

[264] Et dans les deux sahihs d'après Sâlih ibn Khawât au sujet de ceux qui ont accompli la prière de la peur avec le Prophète ( Description : saws.gif ) le jour de " Dhat- Ar-rouqa' ". « Une partie de ses compagnons ( Description : saws.gif ) se mit en rang avec lui, tandis qu'un autre groupe se plaça en face de l'ennemi. Il accomplit alors avec ceux qui étaient avec lui une Raka`at, puis resta debout pendant qu'ils complétèrent d'eux même et s'en allèrent ensuite se mettre en rang en face de l'ennemi. Vint alors l'autre groupe, avec lesquels il accomplit la Raka`at restante, puis resta assis pendant qu'ils complétèrent d'eux même, et effectua enfin le salut final », et ceci est une version de Mouslim.

Dans les deux sahihs également Ibn `Omar a dit: « J'ai participé à une expédition avec le Messager d'Allah ( Description : saws.gif ) vers le "Nedjd" dans laquelle nous étions à équivalent avec l'ennemi. Nous nous plaçâmes alors en rang face à face et le Messager d'Allah ( Description : saws.gif ) mena la prière. Un groupe se tint alors debout avec lui tandis qu'un autre se tenait face à l'ennemi. Ceux qui étaient avec lui s'inclinèrent, se prosternèrent par deux fois, puis prirent la place du groupe qui n'avait pas accompli la prière, qui ce dernier vint à lui. Il s'inclina alors avec eux, et accomplit deux prosternations, puis effectua la salutation finale. Chacun d'entre eux se leva, enfin, et accomplit, seul, une inclinaison et deux prosternation », et ceci est la version de Al-Boukhârî.

[265] Puis Djâbir a dit: « J'ai assisté à la prière de la peur présidée par le Messager d'Allah ( Description : saws.gif ). Nous nous plaçâmes en deux rangées, l'une derrière le Messager d'Allah ( Description : saws.gif ), alors que l'ennemi se trouvait entre nous et la "Qibla". Le Prophète ( Description : saws.gif ) prononça le "Takbîr" et nous en fîmes tous de même, puis il s'inclina et nous en fîmes aussi de même, puis il leva sa tête de l'inclinaison et nous en fîmes de même. Il se prosterna, ensuite, ainsi que ceux du premier rang. Quant aux autres, ils restèrent debout faisant face à l'ennemi. Lorsque le Prophète ( Description : saws.gif ) termina sa prosternation et que le premier rang se leva, les autres se prosternèrent, puis se levèrent, et ceux du premier rang s'avancèrent alors que les autres se retirèrent. Le Prophète ( Description : saws.gif ) s'inclina ensuite et nous en fîmes tous de même, et il releva la tête de l'inclinaison et nous en fîmes tous de même. Puis il se prosterna ainsi que ceux du deuxième rang qui étaient en arrière pendant la première Rak`at, tandis que les autres, debout, faisaient face à l'ennemi. Lorsque le Prophète ( Description : saws.gif ) acheva sa prosternation ainsi que le premier rang, les autres se prosternèrent. Le Prophète ( Description : saws.gif ) accomplit enfin la salutation finale et nous en fîmes tous de même ». Hadith rapporté par Mouslim dans son sahih. Qu'Allah nous accorde la réussite.

[266] De la prière du Vendredi.

170 - Exposé au sujet du nombre requis de personnes pour accomplir la prière du Vendredi.

Q: Un étudiant de l'Université Islamique demande quel est l'avis choisi au sujet du nombre requis de présents pour faire la prière du Vendredi ?

R: Les savants, qu'Allah leur fasse miséricorde, ont eu plusieurs avis à ce sujet. L'avis qui fait le plus autorité stipule la présence de quarante hommes. C'est l'avis des deux imams Mâlik et Ach-Chafiî, qu'Allah leur fasse miséricorde. C'est l'avis le plus célèbre dans la doctrine de l'imam 'Ahmad ibn Hanbal, qu'Allah lui fasse miséricorde. Ils ont étayé leur avis par le nombre de personnes présentes lors de la première prière de Vendredi organisée à Médine. Cette dernière a été célébrée en présence de quarante hommes. Un autre avis dit qu'elle peut être célébrée si douze hommes et plus sont présents. C'est l'avis de Rabéa' Ibn Abi Abd Ar-Rahman, le maître de l'imam Mâlik Ibn 'Anas, qu'Allah leur fasse miséricorde. Certains disent qu'elle peut être célébrée si quatre hommes et plus sont présents; c'est l'avis de l'Imam Abou Hanîfa, qu'Allah lui fasse miséricorde.

[267] Et certains disent qu'elle peut être célébrée si trois hommes, au minimum, sont présents; c'est l'avis de l'imam 'Al-'Awzâ`î, imam des gens de la Grande Syrie, à son époque. Qu'Allah lui fasse miséricorde. Ceci est une variante de l'avis de l'imam 'Ahmad ibn Hanbal, qu'Allah lui fasse miséricorde, qui a été mentionné par un certain nombre de ses compagnons. Parmi eux: Al-Mowafaq, qui le mentionne dans son ouvrage " Al-Moghni' " puis par l'auteur des " Fourou' " et d'autres. Cet avis a été choisi par le cheikh de l'Islam, Ibn Taymiyya, qu'Allah lui fasse miséricorde. D'autres disent que la prière du Vendredi peut être célébrée si deux hommes et plus sont présents. D'autres avis à ce sujets existent, ceux que nous avons cités et ceux cités aussi par Abou Mohammad ibn Hazm et d'autres. L'avis le plus correct est celui qui évoque la présence de trois hommes au minimum. L'objectif de cette prière est de rassembler les hommes des villages ou des villes. Il n'est permis à personne de la délaisser que si ce quorum n'est pas atteint. De plus la notion de groupe (djama'a), dans la langue arabe, renferme au minimum trois personnes. Certains avis désignent par le terme groupe le chiffre de deux et plus; ceci est en contradiction avec ce qui est célèbre dans la terminologie arabe. Il y a lieu, en matière de religion, de choisir la prudence et de s'écarter des choses qui ne sont pas étayées par des preuves. Il est un devoir de ne prendre en considération que ce qui repose sur des preuves, qui dégage la responsabilité et qui privilégie la prudence. De plus, si le nombre supérieur à trois est une condition de validité de la prière du Vendredi, le Prophète ( Description : saws.gif ) l'aurait mis en évidence. Mais puisque rien n'est cité à ce sujet, tout porte à croire que la prière du Vendredi peut être célébrée si au moins trois hommes sont présents. Il n'y a pas lieu de rappeler l'obligation de célébrer la prière du Vendredi lorsque trois hommes sont présents car ce nombre est le minimum requis pour former un groupe [268] comme cela a été évoqué.

De la part d' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au frère et honorable Directeur de l'Ecole Coranique à Djeddah M. 'A. F. Gh. qu'Allah le protège.

Que la paix, la miséricorde et les bénédictions d'Allah, soient sur vous. Après ce préambule:

J'ai pris connaissance de votre demande, inscrite à la Direction des Recherches Scientifiques sous le numéro 752 portant la date du 24/2/1407 H, par laquelle vous sollicitez un avis religieux. Je vous informe que ce qui est mentionné au sujet de la présence de quarante hommes résidents pour la validité de la prière du Vendredi est conforme à la doctrine de l'imam 'Ahmad, qu'Allah lui fasse miséricorde. Ceci est connu dans les livres des Hanbalites. Mais certains parmi les gens de science conditionnent la célébration de la prière du Vendredi à la présence d'au moins trois résidents adultes (hommes). C'est l'avis le plus prépondérant. Qu'Allah fasse don, à tous, de l'accomplissement de ce qu'Il agrée. Et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Directeur Général des Directions des Recherches Scientifiques, de l'Iftâ, de la Prédication et de l'Orientation.

[269] 171 - La résidence est une condition indispensable pour la prière du Vendredi.

Q: Est-ce que la résidence est une condition pour que la prière du vendredi soit obligatoire? Ou est-ce une condition de validité de celle-ci ?

R: La prière du Vendredi n'est exigible que du résidant. Elle n'est pas accomplie lors des voyages car le Messager d'Allah ( Description : saws.gif ) ne l'a pas accomplie dans ses divers voyages et n'a pas ordonné aux bédouins de la faire. La prière du Vendredi n'est exigible que des résidants.

172 - Avis religieux relatif à la prière du Vendredi pour un résident de passage (temporaire).

Q: Nous sommes un groupe d'étudiants en Espagne; nous incombe-t-il de faire la prière du Vendredi alors qu'ici, il n'y a pas de mosquée [270] ?

R: Les savants disent que la prière du Vendredi n'est pas exigible des gens dans votre situation; il vous convient de faire juste la prière de zhouhr car vous êtes assimilés à des gens du voyage alors que la prière du Vendredi est obligatoire pour les résidents permanents (Moustawtine). La preuve en est que le Prophète ( Description : saws.gif ) n'a pas ordonné aux voyageurs et aux bédouins de la faire, tout comme il, que la paix et les salutations d'Allah soient sur lui, ainsi que ses compagnons, qu'Allah soit satisfait d'eux, ne l'ont jamais fait durant leurs voyages. Il a été affirmé que le Prophète ( Description : saws.gif ) n'a pas accompli, lors de son pèlerinage de l'Adieu, la prière du Vendredi à Arafat mais la prière de zhouhr. Il n'a pas non plus ordonné aux autres pèlerins de la faire ce jour-là. Il n'y a pas à ma connaissance de divergence entre les savants à ce sujets, qu'Allah en soit Loué, sauf quelques avis "châdha " (irréguliers) des tabi'ines (successeurs des compagnons) qu'il ne convient pas de prendre en considération. Par contre, il revient aux gens qui vivent temporairement dans ces contrées, étudiants ou commerçants, d'accomplir la prière du Vendredi, si des musulmans résidents se rassemblent et l'accomplissent. En effet, un certain nombre de savants disent qu'il est obligatoire au voyageur de suivre les résidents si ces derniers célèbrent la prière du Vendredi.

[271] 173 - Il est préférable au voyageur de délaisser le regroupement des prières lorsqu'il fait une halte. Il n'a pas de Prière de Vendredi à faire.

Q: Nous partons souvent le Jeudi et le Vendredi à la campagne qui se trouve à une distance qui ouvre droit au raccourcissement de la prière. De ce fait, nous regroupons et écourtons nos prières de zhouhr et de l''Asr. Cela est-il permis? Nous entendons, ô honorable père, qu'il n'est pas permis à un musulman de délaisser la prière du Vendredi plus de trois fois (de façon successive); cela est-il vrai? Y a-t-il un nombre limité à ce sujet pour celui qui part souvent en voyage ou qui se rend à la campagne? Donnez-nous l'avis de la religion sur cet important sujet qui tracasse beaucoup de gens. Qu'Allah vous récompense!

R: : Il incombe à tout voyageur d'écourter les prières pendant son trajet et il lui est permis de grouper deux prières en un même temps. Comme cela a été mis en évidence par les divers hadiths rapportés du Prophète ( Description : saws.gif ). Il lui est préférable de délaisser le regroupement des prières lorsqu'il fait une halte comme le fit le Messager d'Allah ( Description : saws.gif ) lors de son Pèlerinage d'Adieu, quand il a fait une halte à Mîna, pendant les jours du "Tachrîq " (11ème, 12ème et 13ème de Dhoul-Hidja). Il accomplissait chaque prière [272] à son heure. Cela constitue la preuve qu'il est préférable pour le voyageur de délaisser le regroupement des prières lorsqu'il fait une halte. Dans le cas contraire, il lui est préférable de les grouper pour suivre l'exemple du Prophète ( Description : saws.gif ). Ainsi, s'il reprend sa route avant le " Zawal ", il lui convient, dans cette situation, de retarder la prière de zhouhr jusqu'à la dernière heure de l''Asr. S'il reprend la route après le " zawal " il convient dans cette situation d'avancer la prière de l''Asr puis de la faire au moment de la prière de zhouhr. Ainsi faisait le Messager d'Allah ( Description : saws.gif ) lorsqu'il entreprenait de partir en voyage avant le coucher du soleil et au dernier moment du Maghrib; il retardait la prière du Maghrib jusqu'à l'heure de la prière de l'Ichâ'. Mais s'il partait après le coucher du soleil, il avançait la prière de l'Ichâ' qu'il accomplissait au moment du Maghrib. Le raccourcissement est une Sunna et il n'y pas de mal pour celui qui les fait intégralement.

S'agissant de la distance qui permet le raccourcissement de la prière, celle-ci est évaluée à 80 kilomètres; cela correspond à la marche d'un jour et une nuit pour le chameau. C'est ce qui est prépondérant et prudent. Mais le voyageur n'est pas astreint de faire la prière du Vendredi, il lui revient simplement de faire, à sa place, quatre rak'as du zhouhr sauf s'il traverse une agglomération dans laquelle la prière de Djoumou'a (Vendredi) est effectuée, dans ce cas, il peut faire la prière du Vendredi à la place de zhouhr. Il n'est pas permis à un musulman de manquer la prière du Vendredi, sans l'excuse du voyage, ni une fois ni plus. Au contraire, son devoir est d'en prendre soin en l'effectuant avec les autres musulmans car cette prière est obligatoire selon l'avis unanime des musulmans. Personne parmi les résidents ne peut la délaisser. Le Prophète ( Description : saws.gif ) a dit à ce sujet: « Que cessent [273] certaines gens de négliger les prières du Vendredi, sinon Allah scellera leur cœur puis ils seront parmi les imprudents ». Hadith consigné par l'Imam Mouslim dans son sahih.

Il a été rapporté que le Prophète ( Description : saws.gif ) a menacé celui qui manque trois prières du vendredi, qu'Allah lui mette un cachet sur son cœur. Il convient à tout musulman résidant de prendre garde à cela et de prendre soin d'effectuer la prière du Vendredi avec les musulmans et de ne pas la négliger. Allah, Exalté soit-il, a dit: {Ô vous qui avez cru! Quand on appelle à la Salât du jour du Vendredi, accourez à l’invocation d’Allah et laissez tout négoce. Cela est bien meilleur pour vous, si vous saviez!}[274].

Nous demandons à Allah, de faire don à tous les musulmans, de la préservation de la prière du Vendredi et de tout ce qu'Il leur a décrété de faire et qu'Il les préserve de faire ce qu'Il leur a interdit; Il est certes, L'Audient et Le Proche.

[275] 174 - Des règles de la prière du Vendredi

Q: Nous sommes un groupe de jeunes constitué de plus de cinquante personnes. Nous avons organisé une sortie dans un des parcs distant de la ville de Riyad de plus de quarante kilomètres. Nous avons, à la place de la prière du vendredi, accompli la prière de zhouhr au motif que nous étions en voyage. Certains de nos frères ont désavoué notre fait sous prétexte que nous n'étions des voyageurs. Nous souhaitons que votre éminence nous explique clairement l'avis de la religion à ce sujet puis de nous dire qu'elle est la distance légale à parcourir pour se considérer voyageur ? Suffit-il seulement de dépasser les agglomérations de sa ville pour se considérer en voyage, comme nous l'avons compris? Qu'Allah vous récompense!

R: Ce que vous avez fait est correct car vous étiez, à cet endroit ni des résidents permanents ou temporaires ni des voyageurs car la distance que vous mentionnez n'est pas celle qui transforme un déplacement en voyage. Il vous incombe dans cette situation d'accomplir la prière d'un résident mais pas la prière du Vendredi car vous n'étiez pas des habitants de l'endroit cité. Qu'Allah nous accorde la réussite.

[276] 175 - Question relative au moment du " Ghousl " (bain rituel) pour la prière du Vendredi.

Q: Est-il permis de faire le "ghousl" (bain rituel de purification) à trois heures du matin, le jour du Vendredi. Si je le fais, cela me confère-t-il le mérite et la récompense de celui qui se rend tôt à la mosquée ?

R: Tout homme qui se lave le Vendredi puis se rend tôt à la mosquée peut espérer l'énorme récompense que le Prophète ( Description : saws.gif ) a évoquée. Il est préférable de faire le " ghousl " au moment de se rendre à la mosquée. Par contre, cela ne fait pas partie de la Sunna de se laver pour la prière du Vendredi, avant le Fajr. Qu'Allah nous accorde la réussite.

176 - Le mérite du premier rang et du fait de s'installer à côté de l'imam qui fait le prêche.

Q: Convient-il à une personne qui arrive tôt à la Mosquée Al-Hâram, un Vendredi, de se rapprocher de l'emplacement de l'imâm ou de chercher un coin d'ombre pour échapper [277]à la chaleur du soleil afin d'accomplir en toute quiétude la prière, les invocations, la récitation du Coran sachant que l'imam fait son prêche dans le " Mataf " (à l'endroit des circumambulations) ?

R: Il est recommandé de se rapprocher du premier rang autant que cela peut se faire. Chaque fidèle se doit de faire l'effort de se mettre au premier rang ou à défaut dans le second et ainsi de suite, selon les capacités de chacun. Par contre, si l'emplacement est exposé au soleil et que cela peut nuire, il convient à la personne (qui arrive tôt) de chercher une place dans les premiers rangs qui ne l'expose pas au soleil.

[278] 177 - Avis religieux relatif au fait de faire les invocations à haute voix pendant le prêche de l'imam.

Q: Nous savons que toute futilité à la mosquée pendant la prière du Vendredi n'est pas permise et que celui qui commet ces erreurs, annule sa prière. Mais nous lisons à travers le hadith authentique que le moment idéal pour invoquer Allah, le jour du Vendredi, court du moment où l'imam monte sur la chaire jusqu'aux salutations finales. Nous profitons de ce moment pour invoquer Allah mais un brouhaha s'installe dans la mosquée. Nous saluons, en outre, à haute voix, le Prophète ( Description : saws.gif ) dès que l'Imam mentionne son nom dans le prêche. D'autres, lancent des cris par émotion lorsque l'imam cite le nom d'un pieux imam ou lorsque le discours les touche. Je suis gêné de qualifier ces agissements de futilités (Lagh-ou) dont parle le hadith. Cela fait-il partie du " lagh'ou "? Renseignez-nous, qu'Allah vous accorde la réussite.

R: Les invocations et les salutations sur le Prophète ( Description : saws.gif ) ne sont pas des "lagh'ou " (des futilités) mais il ne convient pas de les faire à voix haute. Il te revient de faire ses invocations en secret, sans lever la voix. Ainsi si tu entends quelque chose qui nécessite de faire une invocation, tu le fais à voix très basse. [279]C'est le cas du " Ta'mine " (dire amine), des salutations sur le Prophète ( Description : saws.gif ). Il convient de le faire en silence sans chahut et sans déranger les autres fidèles. Il n'y a, en outre, aucun mal si tu écoutes sans rien dire car il t'est recommandé d'écouter comme cela est mentionné dans le hadith suivant: « Si, le vendredi, alors que l'imam accomplit son prêche, tu dis à ton voisin: "Ecoute avec attention !", tu auras certes fait preuve de futilité ». Quand bien même cela rentre dans le cadre de la recommandation du bien et l'interdiction du blâmable, le Prophète ( Description : saws.gif ) l'a interdit pendant le discours de l'imam. Il te revient de prêter une oreille attentive au prêche de l'imam afin de bénéficier de ce qui se dit afin que ton cœur s'empreigne du prêche. Mais, si vous faites secrètement des invocations, si jamais il y a une raison pour cette invocation faite ou si vous priez pour le Prophète ( Description : saws.gif ) en secret ou que vous avez dit à voix basse : « Amen », nous espérons qu’il n’y aura pas de gêne à cela ; étant donné que la prière est encore plus grandiose et cela est possible durant son accomplissement

En bref, il te revient de faire tes invocations et tes salutations en silence sans chahut. S'agissant de ceux qui lancent des cris, ils sont fautifs et il n'est pas autorisé de parler durant le prêche. Il leur incombe d'écouter le sermon et de faire montre de politesse et de quiétude lors du prêche.

[280] S'agissant des moments appropriés pour faire les invocations, il y a le moment où l'imam s'assoie entre les deux prêches puis pendant les deux prosternations. Mais il ne convient pas de parler pendant le prêche et si tu veux faire le " ta'mine ", ou les salutations lorsque le nom du Prophète est cité, il faut, dans cette situation, le faire en silence, dans ton for intérieur. Nous espérons qu'il n'y a aucune gêne dans ce que tu fais mais il te convient de le faire en silence, sans déranger tes voisins. Qu'Allah nous accorde la réussite.

178 - Avis religieux relatif au fait de lever les bras lorsque l'imam fait le prêche.

Q: Lors du prêche, l'imam fait des invocations en levant ses mains vers le ciel et les fidèles font le " Ta'mine " en disant " Amine ". Nous avons entendu dans un de vos cours que cela n'est pas permis, c'est-à-dire, qu'il n'est pas permis de dire amine lorsque l'imam fait des invocations dans son prêche et que cela n'est mentionné nulle part.

Ma question alors est: Que doivent faire les fidèles lorsque l'imam fait des invocations dans son prêche, doivent l'imiter ou pas ? [281]Nous souhaitons de nous renseigner sur ce qui est le mieux pour un imam de faire lors du prêche, de rallonger son prêche ou de l'écourter et quels sont les sujets que vous conseillez à un imam de traiter lors de ses discours. Est-il préférable de narrer les histoires ou de mettre en évidence les sujets liés au " fiqh " (compréhension, jurisprudence et application de la loi divine) ou au dogme ('aquida)? Guidez-nous vers ce qui est correct; qu'Allah vous récompense!

R: Il convient à un imam, d'écourter le prêche car le Prophète ( Description : saws.gif ) a dit dans un hadith authentique: « Certes, une prière prolongée et un sermon court sont une preuve de l'instruction en matière de religion. Prolongez donc vos prières et abrégez vos sermons ». Hadith consigné par Mouslim dans son sahih d'après `Ammâr ibn Yâsir qu'Allah lui fasse miséricorde. Cela prouve que la Sunna recommande de rallonger la prière mais d'écourter le prêche sans que ce raccourcissement ne vide le contenu du sermon de l'essentiel. Il lui convient d'évoquer ce qui revivifie les cœurs, les rapprochent d'Allah et les éloignent des causes de Son courroux. Il doit évoquer dans son prêche les verdicts religieux utiles aux gens et ce qu'Allah leur a décrété licite ou illicite en se basant sur des récits bénéfiques, des Versets Coraniques qui renferment des exhortations, des rappels, des incitations et [282]en les épouvantant sans lever les mains vers le ciel. Cela n'est permis que dans la prière de la demande de la pluie comme le fit le Prophète ( Description : saws.gif ) lors de la prière du Vendredi quand il demanda à Allah de déverser sur eux la pluie. Mais il ne convient pas de lever les mains dans les prières du Vendredi ordinaires. Il n'y a pas de mal si le fidèle fait le " Tâ'mine " en son for intérieur, si Allah le veut, sans lever les mains, ni lors de la prière de l'Aïd ni lors des invocations de la prière du vendredi sauf dans la prière de la demande de la pluie comme cela a été confirmé et fait par le Prophète, sur lui, prières et salutations.

[283] 179 - Question relative au fait de parler alors que l'imam fait le prêche.

Q: Nous sommes un groupe de personnes qui est chargé de la retransmission et la diffusion de la prière du Vendredi effectuée à la Mosquée Al-Hâram à travers le monde par satellite. C'est un travail très bénéfique pour tous les musulmans. Mais nous sommes parfois contraints de parler et de donner des instructions à nos camarades de travail. Sommes-nous fautifs lorsqu'on parle pendant le prêche ?

R: Il ne vous convient pas de parler si vous effectuez la prière avec les autres fidèles. Prenez les images et enregistrez-les sans parler. Mais si vous avez accompli la prière dans une autre mosquée puis vous venez au Hâram pour la retransmission de la prière, il n'y a pas de mal si vous parlez sinon il vous incombe d'écouter et de ne pas parler tant que l'imam fait son discours.

[284] 180 - Question au sujet de l'invocation pendant le discours du Vendredi.

Q: J'ai constaté pendant la prière du Vendredi que mon voisin pointait souvent l'index de sa main droite pendant le sermon. Cela m'a étonné. Je lui ai demandé, à la fin de la prière, la raison de son geste; il me répondit qu'il fait beaucoup d'invocations dans son for intérieur pendant le prêche et qu'il soulevait son index pour cela, car il a entendu que l'invocation faite pendant le discours de l'imam est plus encline à être exaucée. Je lui ai dit: Mais le Messager d'Allah ( Description : saws.gif ) nous a ordonné d'être attentif lors du prêche. Cela ne l'a pas convaincu. Je souhaite que vous montriez ce qui est vrai à ce sujet!

R: Il incombe à toute personne qui assiste à la prière du Vendredi, de prêter oreille attentivement et de ne pas parler ni pour faire une invocation ni pour autre chose. Le Prophète ( Description : saws.gif ) a dit à ce sujet: « Si, le vendredi, alors que l'imam accomplit son prêche, tu dis à ton voisin: "Ecoute avec attention !", tu auras certes fait preuve de futilité ». Approuvé par Al-Bokhârî et Moslim.

Le Prophète a nommé le fait d'interdire le blâmable lorsque l'imam fait le prêche, une futilité ; qu’en est-il donc des autres propos échangés parmi les gens. Les hadiths qui incitent à écouter attentivement le prêche, sont nombreux.

[285] Ceux qui interdisent de parler pendant le discours de l'imam le sont aussi. S'agissant, du hadith selon lequel le Prophète ( Description : saws.gif ) a dit: « Il y a le vendredi une heure durant laquelle les invocations sont exaucées, et elle se trouve entre le moment où l'imam s'assoie sur le minbar et jusqu'au moment où la prière se termine ». Hadith consigné par Mouslim. Celui-ci vise les invocations faites pendant les prosternations, durant la pause (djoulousse) entre les deux parties du discours de l'imam et à la fin de la prière, avant le salut final. Tous ces moments sont propices aux invocations et susceptibles d'être exaucées. Qu'Allah nous accorde la réussite.

181 - Avis religieux sur le fait de lever les mains vers le ciel lors du discours du Vendredi.

Q: Quel est l'avis religieux sur le fait de lever les mains vers le ciel en faisant le " Ta'mine " (dire amine) lorsque l'imam fait des supplications pendant son prêche ? Quel est l'avis religieux sur le fait de dire à haute voix amine ?

R: Il n'est pas autorisé de lever les mains, durant le prêche du Vendredi, ni pour l'imam ni pour les fidèles. En effet, ni le Messager d'Allah ( Description : saws.gif ) ni ses califes bien guidés, ne l'ont fait. Cela ne se fait que lorsque l'Imam fait une demande de la pluie durant son discours.

[286] En effet, le Prophète ( Description : saws.gif ) et ses compagnons ont levé les mains, vers le ciel, lorsqu'il pria Allah d'accorder de la pluie pour le pays et ses habitants en période de sécheresse, dans son prêche lors de la prière du Vendredi. Allah, Exalté soit-Il, a dit: {En effet, vous avez dans le Messager d'Allah un excellent modèle (à suivre)}[287] jusqu' à la fin du verset.

S'agissant du " Ta'mine " fait par les fidèles pendant les supplications de l'imam, il n'y a à ma connaissance aucun mal si celui-ci est fait en silence. Qu'Allah nous accorde la réussite.

Q: J'ai remarqué que certaines personnes lèvent les bras vers le ciel pendant les invocations faites durant le prêche du Vendredi et d'autres non. D'autres lèvent les bras pendant les supplications après les prières surérogatoires dites " Ratiba " et d'autres durant les supplications du " Qônoute ". Je souhaite que votre honneur nous expose ce que la Sunna conseille d'adopter à ce sujet. Qu'Allah vous récompense!

R: Le fait de lever les mains pendant les invocations fait partie de la Sunna; cela fait partie des causes de l'exaucement des prières comme cela est évoqué par le Prophète ( Description : saws.gif ) dans le hadith suivant: "Votre Seigneur est Généreux, [288]Il ne décevra point quiconque de ses créatures, lève les bras vers Lui pour l'implorer". Hadith consigné par Abou Dâwoud, At-Tirmidhî, Ibn Mâdjâ et authentifié par Al-Hâkim. Le Messager ( Description : saws.gif ) a dit aussi à ce propos et conformément à ce qui a été consigné par Mouslim dans son sahih d'après Abou Hourayra, qu'Allah soit satisfait de lui : « Allah est Bon, Il n'accepte que ce qui est bon; Allah a ordonné aux croyants de faire ce qu'Il a décrété à Ses Envoyés ». Allah, Exalté soit-il, a dit: {Ô les croyants! Mangez des (nourritures) licites que Nous vous avons attribuées. Et remerciez Allah, si c’est Lui que vous adorez}[289]. Il dit également : {Ô Messagers! Mangez de ce qui est permis et agréable et faites du bien}[290]. Puis il cita l'exemple d'une personne qui entreprend un long voyage et qui a des cheveux ébouriffés, poussiéreux et qui lève ses mains vers le ciel en disant: Ô Seigneur, Ô Seigneur. Mais il se nourrit de choses illicites, il s'abreuve de choses illicites, il se revêt de choses illicites et il a été nourrit de choses illicites, comment ses supplications pourraient-elles être exaucées! ».

Il a été rapporté de façon authentique, dans divers hadiths, que le Prophète ( Description : saws.gif ) a levé les mains au moment des invocations pour implorer Allah pour qu'il pleuve, lorsqu'il se trouvait à proximité de la première [291]et de la seconde stèle (djamara), les jours du tachriq (11ème, 12ème et 13ème de Dhoul-Hidja) à l'occasion de son Pèlerinage d'Adieu et à d'autres endroits également. Il n'est donc opportun de lever les bras que dans les occasions où le Prophète ( Description : saws.gif ) le faisait en prenant exemple sur lui. Il ne nous a pas été légiféré de le faire: ni dans le prêche du Vendredi ni dans la prière de l'Aïd ni dans la pause entre les deux prosternations ni durant les invocations de la fin de la prière et ni après les cinq prières obligatoires. Il nous a été légiféré, en revanche, de prendre exemple sur le Prophète comme le dit Allah, Exalté soit-il, dans le verset suivant: {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment}[292]. Qu'Allah nous accorde la réussite.

182 - Avis religieux relatif au fait de réveiller un fidèle qui s'endort durant le prêche du Vendredi.

Q: Certaines personnes s'endorment pendant le prêche du Vendredi. Commet-on nous une erreur (Lagh'ou) si nous les réveillons ?

[293] R: : Il est recommandable de les réveiller en les touchant mais sans leur parler car il n'est pas permis de parler durant le discours de l'imam comme le mentionne le Prophète ( Description : saws.gif ) dans le hadith suivant: « Si, le vendredi, alors que l'imam accomplit son prêche, tu dis à ton voisin: "Ecoute avec attention !", tu auras certes fait preuve de futilité ». Approuvé par Al-Bokhârî et Moslim. Le Prophète ( Description : saws.gif ) a qualifié le fait d'ordonner le bien pendant le discours de l'imam, de futilité. Ceci a fortiori prouve qu'il est du devoir de chaque fidèle d'écouter avec attention le sermon et de cesser toute parole. Qu'Allah nous accorde la réussite.

183 - Avis religieux relatif à la prière (salutations) sur le Prophète ( Description : saws.gif ) pendant que l'imam fait son discours.

Q: le frère A. M. S. de l'Arizona aux Etats-Unis d'Amérique, dit dans sa question: Est-il permis de faire les salutations au Prophète ( Description : saws.gif ) lorsque l'Imam le cite dans son discours du Vendredi ?

R: Il est recommandé de faire les salutations au Prophète ( Description : saws.gif ) lorsque son nom est cité [294]par l'imam dans son prêche du Vendredi ou lors du sermon de l'Aïd et dans toutes les occasions car le Messager d'Allah ( Description : saws.gif ) a dit: « Que soit rabaissé quiconque auprès de qui j'aurais été mentionné et qui n'aura pas prié sur moi ». Prières et salutations sur lui.

184 - Avis religieux relatif au fait de présider à la prière du vendredi tête découverte.

Q: M'est-il permis de présider à la prière du vendredi tête nue ? Donnez-moi une Fatwa (avis de la religion), qu'Allah vous récompense!

R: Le turban est recommandable car il fait partie de la parure. Prenez vos parures dans chaque mosquée, mais ce n'est pas une condition de validité de la prière. Il n'y a pas de mal si quelqu'un dirige ou prie sans turban car tous les pèlerins prient tête nue.

[295] Le turban fait partie de la parure et la prière et le prêche accomplis sans le turban sont corrects, mais il est préférable d'en porter comme le mentionne le verset suivant de notre Seigneur, Gloire et Pureté à lui: {Ô enfants d’Adam, dans chaque lieu de Salât portez votre parure (vos habits)}[296]. Il convient à un imam de revêtir les mêmes habits du Vendredi que ses fidèles pour ne pas attirer l'attention des gens et pour que ces derniers ne se posent pas la question: Pourquoi cela? Il n'y a pas de mal aussi si l'imam fait le prêche et qu'un autre homme dirige après la prière. Mais il est préférable qu'il fasse le prêche et qu'il préside, lui-même, à la prière comme le faisait le Prophète ( Description : saws.gif ).

185 - Avis religieux relatif au fait de faire des exhortations et des rappels avant le prêche du Vendredi.

Q: Dans certains pays musulmans, l'imam fait une exhortation avant le prêche et la prière du Vendredi. Cela est-il permis? Est-il également permis de réciter le verset " Yâ, Cin " lorsqu'une personne est agonisante ?

[297] R: Cela ne se faisait pas à l'époque du Prophète ( Description : saws.gif ). Dès qu'il entrait à la mosquée, il se dirigeait directement vers son " Minbar " (la chaire) sur lequel il s'asseyait jusqu'à ce que le muezzin ait achevé l'appel à la prière puis il débute son prêche. Il ne faisait avant son discours aucune exhortation. Voilà ce qui est légitime de faire et ce que font ces personnes ne l'est pas.

S'agissant de la récitation du verset " Yâ-Cin ", il a été rapporté, à ce sujet, un hadith dont des savants ont dit qu'il est " Dh'aif " (faible). Il est " hassan " (bon) de réciter le Coran pour une personne dans l'agonie.

186 - Obligation de louer et de vanter les mérites d'Allah, Le Très Haut et de faire les salutations sur Son Messager durant le prêche du Vendredi.

Q: J'ai accompli la prière du Vendredi que dirigeait un jeune prêcheur; il débuta la première partie de son discours par louer Allah puis par les salutations adressées au Prophète ( Description : saws.gif ). Il acheva soudainement la première partie de son prêche et s'asseyait sans prononcer les invocations habituelles puis il se releva et [298]il reprit la suite de son discours sans ni louer Allah ni saluer Son Messager ( Description : saws.gif ). Il finit également son discours sans aucune invocation mais en disant simplement: "Levez-vous pour accomplir vos prières". Je souhaite que vous nous indiquiez ce qui est vrai à ce sujet! Puis, est-ce que le prêche du Vendredi a des piliers (Arkanes)? Qu'Allah vous récompense!

R: L'obligation incombe à tout prêcheur de débuter les deux parties de son discours du Vendredi en Louant Allah et en saluant Son Messager ( Description : saws.gif ) puis d'attester qu'il n'y a de divinité digne d'adoration sauf Allah, l'Unique et sans associé et que Mohammad est Son Serviteur et Son Messager avant de se lancer dans son prêche dans lequel il exhorte les fidèles et récite quelques versets du Noble Coran. Qu'Allah nous accorde la réussite.

[299] 187 - Avis religieux relatif au fait de prendre une rémunération par un imam d'une mosquée où ne s'accomplit que la prière du Vendredi.

Q: La rémunération prise par l'imam d'une mosquée qui se trouve en rase campagne et où ne sont accomplies que les prières du Vendredi et de l'Aïd, est-elle licite ?

R: Tant que cet imam est nommé à ce poste pour diriger la prière du vendredi, son salaire lui est dû. Mais si des gens y accomplissent les cinq prières obligatoires, il lui incombe d'être présent pour diriger les cinq prières. Mais si les responsables sachent que la prière communautaire n’est pas célébrée dans cette mosquée, à l’exception de la prière du vendredi et qu’ils ont déjà assigné un salaire à l’imam, il n’y a aucune gêne en cela. De plus, les bédouins n’ont pas à faire la prière du vendredi, s’ils sont en plein désert, mais ils accomplissent la prière du midi (Az-Zhouhr) à sa place.

[300] Il doit diriger les prières communes si au moins trois personnes résidantes se trouvent dans cette mosquée, trois ou quatre personnes, au moins trois résidents peuvent célébrer la prière du vendredi, sans gêne. Ceux qui se trouvent avec eux, parmi les bédouins peuvent accomplir la prière du vendredi avec eux.

188 - Question relative au moment de la prière de zhouhr effectuée par une femme le Vendredi.

Q: Est-ce que la femme effectue, chez elle, la prière de zhouhr au moment du premier ou du second appel à la prière du Vendredi; peut-elle accomplir sa prière lorsqu'elle le désire ou au moment de la retransmission de la prière à la télévision ?

R: Il incombe à la femme de faire la prière du zhouhr, chez elle, comme tous les jours, après le " Zawal " (Zénith).

[301] 189 -Avis religieux relatif au fait de délaisser la prière du Vendredi et de la prière en commun de zhouhr lorsqu'on a célébré la prière de l'Aïd.

D' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à l'honorable frère le cheikh 'A. M., Qu'Allah lui faire don de tout le bien. Amine.

Que la paix, les salutations et les bénédictions d'Allah soient sur lui. Après ce préambule:

Je me permets de répéter ce qui m'a été transmis, dans cette copie, par l'honorable cheikh `Abd-Allah ibn Mohammad ibn Homayd, Président de la Cour Suprême, qui a été saisi par le frère cheikh M. N. qui cite un certain nombre de fatwas (verdict juridique) qui vous sont apparentées et qui sont en contradiction avec les preuves contenues dans la législation et avec l'avis majoritaire des savants. Nous avons vu utile de vous saisir par cet écrit pour que vous ne répétiez plus ce genre de fatwas et qu'il vous revient de prendre, à l'avenir, en considération les preuves législatives (Chari'a) et de bien vérifier vos sources puis de demander conseil à vos frères parmi les gens de science et de ne donner des fatwas sur des sujets divergents qu'en s'assurant de la conformité et de la véracité de l'avis que vous donnez au regard de la loi religieuse. Il n'est pas sans savoir pour quelqu'un qui est doté de clairvoyance qu'il [302]ne convient pas à un étudiant en théologie de prendre des avis " Châ dha " (des avis inconséquents avec d'autres avis authentiques) pour appuyer ses fatwas. Parmi les propos qui vous sont reprochés, il y a la question de la dispense du devoir de récupérer (des jours de jeûne) ou de nourrir (un pauvre) pour le retardement par une femme enceinte ou qui allaite. D'autant plus qu'aucun savant n'a dispensé cette catégorie de femmes de leur devoir hormis Ibn Hazm dans son ouvrage " Al-Mouhala ". Son avis est considéré "Châdh", contraire aux dispositions législatives et au consensus des savants. Il ne convient ni d'en référer ni de le prendre en compte. L'avis prépondérant à ce sujet est l'obligation pour cette catégorie de femmes de récupérer leurs jours et non pas de nourrir un pauvre pour chaque jour de jeûne non effectué et ce conformément aux diverses preuves contenues dans la législation qui s'applique au malade et au voyageur, ces cas étant similaires et au hadith rapporté par 'Anas ibn Mâlik Al-Ka'bî à ce propos.

Parmi d'autres fatwas qui vous sont apparentées: L'obligation d'accomplir la prière du Vendredi et de l'Aïd pour un bédouin, un voyageur et à la femme alors que la loi divine et les avis des savants les dispensent clairement de cet acte d'adoration sauf Ibn Hazm dans son ouvrage " Al- Mouhali " qui dit que la prière du Vendredi est obligatoire pour le voyageur. Mais son avis est " châdh " et s'oppose à la législation divine et au consensus des savants. Il ne convient pas de le prendre en considération.

Autre parole qui vous est attribuée également celle relative à la dispense d'effectuer la prière du Vendredi ou celle de zhouhr pour celui qui a accompli la prière de l'Aïd lorsque cette fête coïncide avec un Vendredi. Cela est une erreur manifeste car Allah, Exalté soit-Il, a légiféré à Ses serviteurs de faire cinq prières par jour et les savants sont unanimes à ce sujet. La cinquième prière le jour du Vendredi est [303]la prière du vendredi.

Ainsi si la prière de l'Aïd coïncide avec un Vendredi, le Prophète ( Description : saws.gif ) n'a pas dispensé celui qui a effectué la prière de l'Aïd d'accomplir les prières du Vendredi et du zhouhr. La dispense faite par le Messager d'Allah, pour celui qui a accompli la prière de l'Aïd ne concerne que la prière du vendredi et cette dispense ne s'étend pas à la prière de zhouhr. En application des preuves contenues dans la législation et du consensus des savants, il ressort l'obligation d'accomplir les cinq prières recommandées par jour. Le Prophète ( Description : saws.gif ) présidait à la prière du Vendredi lorsqu'elle coïncidait avec l'Aïd. C'est ce qui est mentionné dans le hadith consigné par Mouslim dans son sahih et rapporté par An-No`mân ibn Bachîr, dans lequel il est dit: « Le Prophète récitait lors de la prière du vendredi et lors de celle des deux fêtes la sourate "Al-Ghâchiya" suivie de la sourate "Al-A'la", et s'il arrivait que ces deux occasions (le vendredi et Al-'Aïd) se réunissent le même jour, il les récitait alors deux fois ce jour-là ». S'agissant de ce qui a été rapporté au sujet d'Ibn Az-Zoubayr qui dit qu'il a accompli la prière de l'Aïd et personne n'a accompli après ni la prière du Vendredi, ni la prière de zhouhr. Cela suppose que l'imam a avancé l'office du Vendredi et s'est contenté d'assembler la prière de Vendredi avec celle de l'Aïd et celle du zhouhr. Il se peut aussi qu'il ait pensé que l'imam, ce jour à l'instar des autres jours, n'était pas tenu de sortir de chez lui pour faire la prière du Vendredi et que chacun doit faire la prière du zhouhr chez lui. L'ensemble des textes législatifs et l'avis consensuel rendent obligatoire l'accomplissement de la prière de zhouhr (seul) pour celui qui n'a pas effectué la prière du Vendredi.

[304] Si on prend en considération ce qui a été fait par Ibn Az-Zoubayr qu'Allah soit satisfait de lui, il apparaitrait clairement que celui qui a effectué la prière de l'Aïd est dispensé d'assister à la prière du Vendredi et à la prière commune de zhouhr.

Si des ambiguïtés persistent à ce sujet, il n'y aucun mal à nous rendre visite à Taëf ou de nous écrire en nous exposons les questions qui sont encore obscures et nous veillerons à vous les clarifier, si Allah le veut.

Nous demandons à Allah de nous faire don de la compréhension de Sa Législation ainsi qu'à vous et à tous les frères et qu'Il nous aide dans son application et qu'Il fasse de nous des gens bien guidés et qui guident. Il est Le Généreux et Le Bienfaiteur. Nous attendons de vous un engagement à appliquer ce qui a été dit. Que la prière, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de l'Iftâ, de la Prédication et de l'Orientation.

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

[305] 190 - Lecture des deux sourates " La Prosternation " et " L'Homme " pendant la prière de Fajr du jour de Vendredi

Q: Est-il confirmé que le Prophète ( Description : saws.gif ) récitait pendant la prière de Fajr (Aube) les sourates (Alif.Lam.Mim.) et {S'est-il écoulé pour l'homme un laps de temps durant lequel il n'était même pas une chose mentionnable ?}[306]. Est-il exact qu'il s'est prosterné lors de sa récitation?

R: Il est bien connu, chez les gens de science, qu'il, Sur lui prières et salutations, se prosternait en récitant cette Sourate lors de la prière de l'Aube, le jour du Vendredi. Je ne connais aucune divergence à ce sujet chez les savants.

191 - Avis religieux au sujet de la lecture de façon permanente des deux Sourates " Al-A'la " et " Al-Ghâchia " durant la prière du Vendredi.

Q: J'ai remarqué que les imams lisent de façon permanente durant les prières du Vendredi, les Sourates " Al-A'lâ " et " Al- Ghâchia " à tel point que certaines personnes [307]pensent que leur lecture est une obligation et non une Sunna. Quel est le conseil que vous donnez pour les imams à ce sujet afin que les fidèles ne pensent pas que cela est une obligation et pour que les imams lisent et leur fassent entendre d'autres sourates du Livre d'Allah qui comportent des exhortations ou qui ont trait au thème abordé dans le prêche de l'imam?

R: La lecture des deux sourates pendant la prière du Vendredi et de l'Aïd est une Sunna car le Messager d'Allah ( Description : saws.gif ) les lisait durant ses prières du Vendredi. Il n'y a pas de mal si l'imam récite d'autres sourates ou versets pour que les fidèles sachent que cela est une Sunna et non une obligation. En effet, le Prophète ( Description : saws.gif ) lisait dès fois les sourates " Al-Djoumou'a " et " Al-Mounafiqqounes " et dès fois les sourates " Al-Djoumou'a " et {T’est-il parvenu le récit de l’enveloppante?}[308]. Tout cela fait partie de la Sunna et non une obligation. Qu'Allah nous accorde la réussite.

[309] 192 - Avis religieux relatif au fait de lire le Coran aux fidèles avant la prière du vendredi.

Q: Avant l'appel à la prière du Vendredi d'une demi-heure environ, un récitateur s'assoie et psalmodie le Coran, ce qu'Allah a voulu qu'il lise. En général, il récite d'autres sourates que celle d'Al-Kahf (La Caverne). Les fidèles sont inattentifs et gênés notamment lorsque la voix du récitateur n'est pas bonne, sans parler des discussions et du brouhaha qui accompagnent cette lecture. Et lorsque le récitateur a une bonne lecture, les gens lancent s'agitent et cris pour encourager le récitateur à cause de l'effet que leur procure sa récitation ou par amitié pour lui. Mais cela en définitive perturbe, d'autres fidèles qui en silence invoquent leur Seigneur.

La question: Ce qui est décrit dans mon exposé fait-il partie de la religion? Renseignez-nous, qu'Allah vous récompense!

R: Il est recommandé au croyant de lire le Coran de façon bénéfique sans déranger les fidèles en prière et ceux qui lisent. Chacun doit rester à sa place dans le rang. En revanche, la récitation à haute voix qui [310]dérange les prieurs et ceux qui lisent le Coran, le moins qu'on en puisse dire est qu’il est détestable. Il a été confirmé que le Prophète ( Description : saws.gif ) est sorti une nuit de chez lui et vit quelques-uns faire des prières à la mosquée, il leur dit: « Ô gens! N'élevez donc pas vos voix les uns au-dessus des autres. Chacun d'entre vous s'entretient avec Allah », ou quelque chose de la sorte. Qu'Allah nous accorde la réussite.

193 - De l'imam qui tombe malade pendant le prêche du Vendredi et qui ne peut plus accomplir sa prière.

Question: Un Imam faisait le discours du Vendredi et se sentit malade durant son prêche. Après avoir terminé son discours, il n'a pas pu tenir debout. Il se sentit mieux et retrouva ses esprits après la prière. Doit-il rattraper sa prière de Djoumou'a (Vendredi) ou la prière de zhouhr alors que le temps de la prière de zhouhr n'est pas encore achevé?

[311] R: : Il revient à celui qui n'atteint pas avec un imam une rak'a de la prière de Djoumou'a, d'effectuer la prière de zhouhr. C'est ce qui se déduit de ce qu’a dit le Prophète ( Description : saws.gif ) dans le hadith suivant: « Quiconque rattrape une Rak`a de la prière du vendredi, aura rattrapé la prière ». Hadith rapporté par Al-'Athram Cet homme n'a pas atteint du tout de rak'a avec celui qui a dirigé la prière; il lui incombe, par conséquent, de faire la prière de zhouhr.

194 - De l'interdiction de faire suivre une prière du Vendredi par une prière avant de dire quelque chose ou de sortir.

Q: Je voudrai un commentaire au sujet du hadith suivant: d'après As-Sâi'b ibn Yazîd , Mo`âwiyya a dit: « Lorsque tu accomplis la prière du vendredi, ne la fait pas suivre d'une prière avant de dire quelque chose ou de sortir, car le Messager d'Allah ( Description : saws.gif ) nous ordonna cela, de ne pas faire suivre une prière d'une autre avant de dire quelque chose ou de sortir ».

R: Ce hadith est consigné par Mouslim dans son sahih. Il stipule qu'un musulman qui a accompli la prière de Djoumou'a ou une autre prière obligatoire de ne pas la faire suivre par une autre prière avant de parler ou de quitter la mosquée. Et la parole [312]peut être par les invocations qu'Allah nous a décrété de faire telles que: "Je te demande pardon Seigneur (Asstaghfirou Allah, 3 fois) ". Puis: " Ô Allah, Tu es la Paix, de Toi procède la paix. Sois béni, Ô toi qui es plein de Majesté et de Munificence", après le salut final. Après ces invocations, la séparation apparait clairement entre les deux prières et pour qu'il n'y ait pas de confusion entre les deux prières. Pour cela, il ne convient pas de faire suivre la prière du Vendredi par une prière surérogatoire pour qu'on ne puisse pas penser que ces prières sont rattachées ou que cette dernière est obligatoire.

Il en est de même pour les autres prières telle que le zhouhr, l'Asr, le Maghrib, l'Ichâ' et le Fajr. Il faut une séparation entre les deux prières soit par des paroles soit en quittant la mosquée pour que tous sachent qu'elles ne sont pas rattachées.

195 - Mise en évidence de la Sunna au sujet des prières surérogatoires accomplies après la prière du Vendredi.

Q: Honorable cheikh, je vous serai reconnaissant de répondre aux questions posées par quelques pèlerins Marocains et par moi-même. [313]Est-il permis de faire suivre la prière du Vendredi par des prières surérogatoires?

R: : La Sunna recommande après le djoumou'a de faire quatre unités de prière comme le dit le Prophète ( Description : saws.gif ): « Quiconque désire prier après la prière du vendredi, qu'il accomplisse quatre Rak`a ». Après la prière du Vendredi, il est préférable de faire quatre rak'as séparées par deux salutations finales. Mais accomplir deux rak'as est suffisant. Il a été confirmé que le Prophète ( Description : saws.gif ) faisait suivre la prière de Djoumou'a par deux unités de prière qu'il accomplissait chez lui, mais il a ordonné d'en faire quatre et son ordre est prioritaire. Ce qui est meilleur et fait partie de la Sunna, c'est de faire quatre rak'as, avec deux salutations finales, qu'on soit à la Mosquée ou à la maison.

196 - Le mérite de rester à la mosquée après la prière de l''Asr au Vendredi.

Q: Honorable cheikh: Celui qui veut atteindre la dernière heure du jour de Vendredi pour faire des invocations et des supplications, est-il tenu de rester à l'endroit [314]où il a fait la prière de l''Asr ou chez lui ou dans une autre mosquée? Renseignez-nous, qu'Allah vous récompense.

R: Les hadiths, en apparence, ne posent aucune condition. Toute personne qui invoque Allah dans les moments appropriés pour l'exaucement des prières, il est bon d'espérer que ses vœux soient entendus. Mais cela est plus approprié pour celui qui attend la prière du Maghrib dans la mosquée car le Prophète ( Description : saws.gif ) a dit à ce sujet: « Alors qu'il est debout en train de prier ». Celui qui attend l'heure de la prière à la mosquée est assimilé à une personne qui effectue une prière. Celui qui attend la prière à la mosquée est plus enclin à être exaucé. Il n'y a cependant pas de mal pour le malade et pour la femme qui attendent la prière chez eux. Il est préférable de se rendre assez tôt à la mosquée dans laquelle on veut accomplir la prière du Maghrib pour celui qui souhaite faire des invocations.

[315] D' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz au noble frère, S. DH. 'A. imam de section du génie militaire mécanisé, de la garde nationale stationnée à Ach-Charâ'î', qu'Allah le protège.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Je fais suite à votre courrier dont voici le contenu : Nous est-il permis de faire la prière du Vendredi dans notre casernement durant notre mission d'encadrement des pèlerins sachant qu'il n'y a pas de mosquées? Comment dans notre caserne accomplir nos prières alors que certains écourtent et d'autres font les prières intégralement ? Est-il permis d'accomplir, à l'intention de parents vivants, la 'Omra ? Un seul sacrifice suffit-il pour un homme et sa famille et pour sa mère ? Donnez-nous une Fatwa, qu'Allah vous récompense!

Je vous informe que vous n'êtes pas tenus de faire la prière du Vendredi car vous n'êtes pas des résidents à cet endroit. Il vous incombe de faire la prière de zhouhr intégralement sans l'écourter. Il ne vous revient pas de faire les prières du Vendredi sauf si vous vous trouvez à proximité d'une mosquée dans laquelle la prière du Vendredi est célébrée et dans cette situation, il vous incombe de l'accomplir par votre adjonction aux autres.

[316] Il ne revient à aucun musulman de faire ni le Pèlerinage ni la 'Omra à l'intention d'une autre personne que si, d'une part, la personne a déjà effectué ces actes d'adoration pour elle-même et que, d'autre part, la personne au profit de qui le Pèlerinage ou la 'Omra sont dédiés est décédée ou impotente. Le sacrifice d'une bête fait par un homme ou par une femme pour les membres de sa famille suffit même s'ils sont nombreux car le Prophète ( Description : saws.gif ) a sacrifié un bélier pour lui et pour les membres de sa famille.

Qu'Allah nous fasse don de l'accomplissement de ce qu'Il agrée et qu'Il vous aide dans tout le bien que vous faites. Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président général des Directions des Recherches Scientifiques, de l'Iftâ, de la Prédication et de l'Orientation.

[317] 197 - Avis religieux relatif au fait de faire la prière du Vendredi à Mîna.

Q: Quel est l'avis religieux relatif au fait de célébrer la prière du Vendredi à Mîna?

R: Ceci n'est pas correct. Il leur revient de faire juste le zhouhr car le Prophète ( Description : saws.gif ) a accompli la prière de zhouhr le Vendredi à Arafât après avoir fait son discours (de l'Adieu). Il a effectué les prières de zhouhr et l''Asr mais pas celle du Vendredi. Le pèlerin est dispensé de faire cette prière. Il lui revient de faire la prière de zhouhr à 'Arafa et durant les jours où il se trouve à Mîna.

[318] Chapitre de la prière des deux Aïd

198 - Les prières de l'Aïd n'obéissent pas automatiquement aux règles qui s'appliquent aux mosquées.

D' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz Au noble frère: 'A. GH. 'A. qu'Allah le protège.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule :

Je réponds à votre demande de fatwa enregistrée à la Direction des Recherches Scientifiques et de l'Iftâ sous le numéro 2984 et portant la date du 29/7/1407 H dans laquelle vous posez la question au sujet de l'avis religieux relatif aux rak'as accomplies avant la prière de l'Aïd?

Je porte à votre connaissance qu'il convient à toute personne de faire deux rak'as de salutations de la mosquée si les prières de l'Aïd y sont effectuées. Ces deux unités de prières sont à accomplir même si le fidèle rentre à la mosquée dans le moment dit d'interdiction, selon l'avis le plus correct des savants car celle-ci fait partie des prières dites de circonstance comme cela est déduit [319]de cette parole du Prophète ( Description : saws.gif ): « Lorsque l'un de vous entre à la mosquée, qu'il ne s'asseye pas avant d'avoir effectué deux unités de prière (Rak'as) ».

Mais si la prière de l'Aïd est effectuée en dehors de la mosquée, il ne convient pas, dans cette situation, de faire les deux rak'as dites du salut à la mosquée car cet endroit n'obéit pas aux règles qui s'appliquent à la mosquée. Selon la sunna, il ne convient de faire deux rak'as ni avant ni après la prière de l'Aïd.

Qu'Allah accorde à tous la réussite dans l'accomplissement de ce qui Lui plait et qu'Il agrée. Que la paix, la miséricorde et les salutations d'Allah soient sur vous.

Le Président Général des Directions des Recherches Scientifiques de l'Iftâ, de la Prédication et de l'Orientation.

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

[320] 199 - Avis religieux relatif à l'imamat de la femme lors de la prière de l'Aïd.

Q: Durant les années précédentes, les femmes se réunissaient et accomplissaient les prières des deux Aïds. Les prières étaient présidées par une femme qui a beaucoup de savoir, qu'Allah soit loué, et cela à cause de l'éloignement de la mosquée dont la distance est estimée à deux heures de marche et du refus des hommes de les laisser marcher jusqu'à ce lieu de prière. Leur fait est-il correct ou constitue-t-il une innovation?

R: A ma connaissance, il n'y a aucun mal à cela car la prière des deux Aïds est recommandée pour les hommes et les femmes. La Sunna recommande de l'accomplir en plein air. Et s'il n'est pas aisé aux femmes d'aller jusqu' à l'endroit où la prière sera célébrée, il leur revient de la faire chez elles individuellement ou en groupe. Il n'y a aucun mal à cela. Leur action est rétribuée.

[321] Chapitre sur la prière de l'éclipse.

200 - La vision du croissant lunaire est à prendre en compte si celle-ci est confirmée.

Louange à Allah et que la paix et les salutations soient sur le Messager d'Allah, sur sa famille, ses compagnons et sur ceux qui ont suivi sa voie droite. Après ce préambule:

J'ai pris connaissance de l'article publié par le journal " le Riyad " dans son édition numéro (6885) en date du 3/9/1407 de l'Hégire et signé par le docteur: A. 'A. L. Qu'Allah me pardonne et à lui aussi, pour ce qu'il a affirmé au sujet de l'impossibilité que Lundi soit le premier jour du mois de Châabane compte tenu de l'éclipse de la lune qui s'est produite hier soir et compte tenu de ce qui a été rapporté du Cheikh de l'Islam Ibn Taymiyya et d'Ibn Al-Qayim, qu'Allah leur fasse miséricorde. Il affirme de façon catégorique que Lundi est le trente du mois de Rajab et que Mardi sera le premier jour du mois de Châabane, et qu'il est impossible que Mardi soit le premier jour [322]du Ramadan. A partir de cela, il m'a paru opportun de clarifier la gravité du contenu de cet article, de l'insolence dont il fait preuve à l'encontre de la religion d'Allah et de Son Messager et la réfutation de ce qui a été authentifié par la Sunna du Messager d'Allah ( Description : saws.gif ) au profit de ce que disent les calculateurs (les astronomes) au détriment de ce qui est contenu dans le Livre d'Allah et dans la Sunna de Son Messager ( Description : saws.gif ) au sujet de la constatation du début et de la fin d'un mois par la simple vision (du croissant à l'œil nu) ou à défaut, en parachevant la période de trente jours. Les règles établies par le Prophète ( Description : saws.gif ) sont valables jusqu'à la fin des temps car Allah, Gloire et Pureté à lui, l'a envoyé aux deux mondes, avec une Législation Complète qui ne souffre d'aucun défaut, comme Allah, Exalté soit-il, le mentionne dans le verset suivant: {Aujourd'hui, J'ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J'agrée l'Islam comme religion pour vous}[323]. Il, Exalté soit-il, sait tout de l'éclipse et de son avènement en tout temps mais Il n'a pas informé pour autant ses créatures du calcul qu'il faut entreprendre pour la prévoir et pour confirmer la naissance du croissant lunaire. Il, Exalté soit-Il, a en revanche mentionné, dans Sa Législation, à travers Son Envoyé ( Description : saws.gif ) ce qui convient de faire comme prières et autres actes d'adoration lorsque ces signes apparaissent. Les théories dégagées par les astronomes au sujet des éclipses solaires: celles-ci ne se produisent qu'à la fin d'un mois lors d'une nouvelle lune et lorsque les deux astres se rencontrent; cette explication ne saurait remettre en question ce qui a été confirmé par les hadiths du Prophète ( Description : saws.gif ) même si ce point de vue a été soutenu par le Cheikh de l'Islam Ibn Taymiyya et l'émérite Ibn Al-Qayyim, qu'Allah leur pardonne. Ils n'étaient pas [324]infaillibles. Il leur est permis de se tromper dans certaines de leurs paroles comme cela peut arriver à d'autres savants. Allah a ordonné à Ses serviteurs, lorsqu'ils divergent sur un sujet, de revenir vers Son Livre (Le Noble Coran) et à la Sunna de Son Messager ( Description : saws.gif ). Allah, Le Très Haut, dit à ce sujet: {Ô les croyants! Obéissez à Allah, et obéissez au Messager et à ceux d’entre vous qui détiennent le commandement. Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)}[325]. Il, Gloire et Pureté à lui, a dit: {Sur toutes vos divergences, le jugement appartient à Allah}[326], jusqu'à la fin du verset. L'Exalté, a dit encore: {Non! Par ton Seigneur! Ils ne seront pas croyants aussi longtemps qu’ils ne t’auront demandé de juger de leurs disputes et qu’ils n’auront éprouvé nulle angoisse pour ce que tu auras décidé, et qu’ils se soumettent complètement [à ta sentence]}[327].

Un bon nombre parmi les gens de science ont déclaré que l'éclipse solaire peut se produire dans un autre moment que la fin d'un mois (lunaire) et que la lune peut s'éclipser dans une période autre que la pleine lune. En effet, Allah, Exalté soit-Il, est Le Tout Puissant et Le Tout Capable.

Le fait que nous constatons habituellement ces éclipses solaires à la fin du mois lunaire n'empêche pas leur avènement dans d'autres périodes du mois. Il a été confirmé de façon authentique dans des hadiths du Prophète ( Description : saws.gif ) [328]l'obligation de s'appuyer sur la vision (à l'œil nu) pour confirmer ou pas la fin d'un mois. A défaut d'une vue claire, il y a lieu de parachever les trente jours. Ces hadiths sont réputés et consignés de façon exhaustive dans les deux sahihs et dans d'autres ouvrages. Ce qu'il a légiféré ( Description : saws.gif ) ne concerne pas seulement son époque mais ceci s'applique en tout temps et ce jusqu'au Jour de la Résurrection. C'est le Prophète qui a été envoyé à toute l'humanité. Allah, Exalté soit-Il, l'a chargé de leur transmettre ce qu'Il a décrété au sujet de la confirmation de la vision du croissant lunaire et de toutes les autres choses. Il est Celui qui connait l'invisible, Celui qui sait ce qui se produira après Son Messager et qui sait tout ce qui peut se produire comme éclipse. Il n'a pas été confirmé que le Prophète Mohammad ( Description : saws.gif ) a lié le fait de prendre en considération l’observation de la naissance de la lune, par la confirmation d’un observatoire ou de l’absence de l’éclipse du soleil. Il est Celui à qui rien n'échappe, ni dans les cieux ni sur terre ni avant ni après. Le Prophète ( Description : saws.gif ) a dit: « Nous sommes une communauté illettrée, nous n'écrivons pas ni ne comptons. Le mois est comme cela, comme cela, et comme cela, en fermant son pouce à la troisième fois. Et le mois est comme cela, comme cela, et comme cela, en indiquant de ses dix doigts ». Le Prophète ( Description : saws.gif ) a informé sa communauté, à travers ce hadith, que le nombre de jours dans un mois peut être 29 ou 30 jours. Il a été rapporté de façon authentique qu'il [329] ( Description : saws.gif ) a dit: « N'entamez le jeûne qu'après avoir aperçu le premier croissant de lune, ou avoir complété la période (d'un trentième jour). De même, n'interrompez le jeûne qu'après l'avoir aperçu de nouveau, ou avoir complété la période (d'un trentième jour) ». Mais il n'a ni ordonné ni autorisé de recourir aux calculs pour déterminer les mois.

Cheikh Al-Islam Ibn Taymiyya, qu'Allah lui fasse miséricorde, a rédigé une " Rissalâ " (épître) à ce sujet à l'exemple de celle qui se trouve à la page 132 du volume 25 de l'ouvrage contenant ses fatawas et dans laquelle il mentionne que les savants sont unanimes sur l'interdiction de recourir au calcul pour attester la naissance de la lune. Il faisait partie, qu'Allah lui fasse miséricorde, des savants les plus informés des questions qui font le consensus ou la divergence. Al-Hafidh a transcrit dans l'ouvrage " Al-Fath " (V. 4, P. 125) ce qu’Abi Walid Al-Bâdji a dit au sujet du consensus des salafs (pieux prédécesseurs) sur le non recours au calcul et que leur " Idjmaâ " (consensus) est un argument pour ceux qui leur succèderont.

Tous les hadiths authentiques du Prophète ( Description : saws.gif ) prouvent et confirment ce consensus.

Je ne vise pas, dans mes propos, l'aide des observateurs ou le recours aux lunettes ou jumelles, en tant qu'outils, pour voir le croissant, mais je vise le fait de dépendre de ces choses ou de faire de ces choses un critère de validité de la vision de la nouvelle lune et que celle-ci n'est valable que si elle est confirmée par les stations d'observation.

[330] Tout cela est vain. Il n'échappe à personne qui a côtoyé le monde de ces calculateurs (observateurs, astronomes), les nombreuses divergences qu'il y a entre eux pour affirmer ou infirmer la naissance de la nouvelle lune. Quand bien même, ils se mettent d'accord, à un moment donné sur la naissance de la nouvelle lune, leur consensus ne saurait remplacer celui des pieux prédécesseurs qui engagent leurs successeurs car leurs consensus sur les questions législatives est infaillible. En effet, lorsque les salafs se réunissaient, l'avis qui s'en dégageait est un consensus infaillible car leur groupe renfermait une catégorie victorieuse de gens dont le Messager d'Allah ( Description : saws.gif ) a dit qu'elle sera toujours sur le chemin de la vérité jusqu'au Jour de la Résurrection.

S'agissant en revanche de l'argumentation basée sur l'éclipse, celle-ci est faible. Il n'y a, ni dans le Livre d'Allah, Exalté soit-Il, ni dans la Sunna de son Messager ( Description : saws.gif ) aucun texte qui prouve que l'éclipse de la lune ne se produit que lorsque celle-ci est pleine et que l'éclipse du soleil ne se produit que les nuits de " l'istisrâr " (concubinage/rencontre) comme le disent certains savants. Un grand nombre de savants disent que cela peut se produire à n'importe quel moment. Cela peut se produire le Jour du Nahr (sacrifice) ou d'Al-Fitr (fête de fin de Ramadan), alors que ces jours ne peuvent jamais être un jour de pleine lune (Badr). Nous disons aux tenants de ces thèses (les astronomes) que les éclipses de la lune et du soleil peuvent se produire à n'importe quel [331]moment. Il n'y a, à ce que je sache, aucune preuve tirée de la Législation Divine qui puisse s'opposer de penser que ces éclipses peuvent se produire à n'importe quel moment car Allah, Exalté soit-Il, est Le Tout Capable. Il est Celui qui a La Capacité Totale et la Sagesse Profonde dans tout ce qu'Il décrète pour ses créatures. Le Prophète ( Description : saws.gif ) a informé sa communauté que l'éclipse du soleil et de la lune sont des signes parmi d'autres signes d'Allah pour apeurer Ses serviteurs lesquels ont grandement besoin d'être, tout le temps, effrayés et mis en garde contre les causes de Son Châtiment. Ceci est un argument à fortiori pour celui qui a dit, parmi les gens de science, de la possibilité que les éclipses puissent se produire en tout temps. S'agissant de la vision de la nouvelle lune pour ce mois de Ramadan de l'année 1407 H, il a été confirmé par la commission permanente de la Cour Suprême du Royaume d'Arabie Saoudite que Mardi sera le premier jour du Ramadan. Celle-ci est la vision légale qu'il faut prendre en considération car elle est conforme aux preuves législatives, aux hadiths précités et à cette parole du Prophète ( Description : saws.gif ): « Le jeûne commence le jour où vous commencez à jeûner, le jour de la fête "`Aïd Al Fitr" se situe le jour où vous terminez de jeûner, et le jour de la fête "`Aïd Al Adhâ" se trouve le jour où vous sacrifiez vos offrandes (indiquant par cela qu'il n'est donné à personne de s'isoler et de jeûner à une autre période que le groupe et l'imam, cf.: Touhfatou Al-Ahwadhi) ». Hadith consigné par At-Tirmidhî et par d'autres avec une bonne chaîne de narrateurs.

[332]Supposons que les musulmans se soient trompés sur le début ou sur la fin du mois en se basant sur ce que la Sunna a recommandé de faire. Il n'y a aucun mal à cela; au contraire, ils sont rétribués pour ce qu'ils ont fait car ils ont appliqué ce qu'Allah a décrété de faire à ce sujet et comme cela fut accompli avant eux par le Prophète ( Description : saws.gif ). En revanche, s'ils avaient délaissé la Sunna de leur Prophète et ce qu'Allah a légiféré en la matière pour prendre l'avis des astronomes ou se sont basés sur l'éclipse, ils auraient commis un acte répréhensible et ils encourraient le grave risque de subir le douloureux châtiment d'Allah, Gloire et Pureté à Lui, en contrevenant ainsi à ce qui a été recommandé par leur Prophète et Imam, Mohammad Ibn Abdillah ( Description : saws.gif ) comme le stipule le verset suivant: {Que ceux, donc, qui s'opposent à son commandement prennent garde qu'une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux}[333], ou comme le stipule cet autre verset: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en; et craignez Allah car Allah est dur en punition}[334]. Allah, Exalté soit-Il, dit encore: {Et quiconque désobéit à Allah et à Son messager, et transgresse Ses ordres, Il le fera entrer au Feu pour y demeurer éternellement. Et celui-là aura un châtiment avilissant}[335].

J'espère que ce qui a été développé dans cet exposé suffit pour convaincre toute personne en quête de la vérité et pour dévoiler [336]l'ambiguïté que Le docteur A. 'A. L. a évoquée à l'instar de tous les autres qui s'appuie sur les paroles des calculateurs (astronomes/météorologues).

Je demande à Allah, Exalté soit-Il, de nous faire don, ainsi qu'au docteur et à tous les musulmans de l'accomplissement de ce qui est bénéfique pour les gens et pour le pays; qu'Il nous permette de nous accrocher à Sa Législation Purifiée; qu'Il nous protège contre nos propres méfaits et qu'il nous préserve de dire sur Lui, Exalté soit-Il, et sur Son Messager ( Description : saws.gif ) des choses sans science; Il est certes, Le Maître et Le Tout-Capable. Lui Seul nous suffit, Il est Le Meilleur sur qui compter. Que la paix et les salutations d'Allah soient sur Son Messager, notre Prophète, Mohammad, sur les membres de sa famille, sur ses compagnons et sur ceux qui ont glorifié sa Sunna et suivi sa voie droite et ce jusqu'au jour Dernier.

Le Président Général des Directions des Recherches

Scientifiques, de l'Iftâ, de la Prédication et de l'Orientation et Président du Conseil Constitutif de la Fédération du Monde Islamique à La Vénérable Mecque

[337] 201 - L'éclipse de la lune et du soleil sont des signes d'Allah destinés à apeurer ses serviteurs.

Q1: Honorable cheikh, les journaux ont publié une information dont voici le contenu:

" Il y aura une éclipse totale de la lune, quelques instants après le coucher du soleil et ce avant trois jours de son éclipse". L'écrit explique les causes de l'éclipse, son début et sa fin. Les explications fournies soulèvent un bon nombre d'interrogations:

a- L'éclipse de la lune ou du soleil sont des phénomènes naturels car les météorologues l'ont annoncée avant son avènement depuis plusieurs de jours; ils ont donné le début et la fin de l'éclipse avec précision.

b - Le Messager d'Allah ( Description : saws.gif ) « nous a commandé, selon ce qui est rapporté dans le hadith de Mouslim d'après `A'îcha, de nous précipiter vers la prière en cas d'éclipse en disant: " Priez jusqu'à ce qu'Allah vous délivre " ».

c - Ce qui a été consigné par Al-Boukhârî d'après Asmâ Bint Abi-Bakr, qu'Allah soit satisfait d'elle et de son père, qui a dit: « Il nous était ordonné durant l'éclipse d'affranchir des esclaves ».

d - Il a été mentionné dans l'ouvrage " Fath Al-Bâri " : « que le soleil et la lune sont deux signes [338] parmi les signes d'Allah pour apeurer Ses serviteurs ».

Pourquoi les gens se précipitent-ils à la prière alors que l'éclipse est un phénomène naturel et prévisible?

R: Premièrement: Il a été confirmé que le Prophète ( Description : saws.gif ) a informé que l'éclipse du soleil et de la lune sont des signes par lesquels Allah apeure ses serviteurs pour les inciter à Le craindre, Gloire et Pureté à lui, à L'évoquer et à Lui obéir. Il a, Sur lui prières et salutations, informé que ces deux astres ne s'éclipsent ni à la mort ni à la naissance de personne. Mais ce ne sont que des signes parmi les signes d'Allah par lesquels Allah apeure ses serviteurs. Il dit à ce propos : « Lorsque vous observez l'éclipse, empressez-vous de l'évoquer et de l'invoquer ». Il a dit également: « Lorsque vous l'observez, accomplissez la prière, et invoquez jusqu'à ce qu'elle soit dissipée ». [339]Il ordonna à cette occasion de glorifier le nom d'Allah, d'affranchir des esclaves, de faire l'aumône, de l'implorer, de Lui demander pardon puis de craindre Sa punition. Toutes ces actions sont louables lorsqu'il y a une éclipse.

Le fait que l'éclipse peut être prévue grâce aux calculs, cela n'empêche pas qu'elle soit un signe d'Allah pour faire peur à ses serviteurs afin que ces derniers Le craignent et Lui obéissent car en définitive c'est Lui qui a tout réglé et ordonné, comme Il a programmé le soleil qui se lève à telle heure et se couche à telle autre. Il en est de même pour la lune, les étoiles. Ce sont tous des signes d'Allah, Exalté soit-Il. Le fait qu’Allah veut qu’un tel phénomène soit le produit de certaines causes permettant aux astronomes de calculer l’avènement de l’éclipse du soleil, n'empêche en rien que ces phénomènes servent d’intimidation et d’avertissement de la part d’Allah, qu’Il soit Loué et Exalté. De même, Ses autres signes bien évidents, comme le soleil, la lune, les étoiles, la chaleur et le froid sont tous des signes servant à intimider Ses créatures et à les mettre en garde contre le fait de Lui désobéir malgré tous Ses bienfaits. Ce sont des signes pour que les gens Le craignent, Lui obéissent, Exalté soit-Il et ce afin qu'ils suivent Sa Voie Droite et délaissent Ses interdits. Les astronomes peuvent se tromper mais en général, les plus adroits parmi eux peuvent le [340]savoir. Mais cela n'est pas la connaissance de l'Invisible. Ces gens utilisent des techniques et des calculs en utilisant le déplacement du soleil, de la lune; ils connaissent aussi les phases lunaires et solaires mais cela n'exclut en rien ce qu'Allah a ordonné à travers la parole de Son Prophète ( Description : saws.gif ) de craindre Allah, de L'implorer, de faire l'aumône etc. Tout cela dans le seul intérêt de Ses serviteurs pour qu'ils le craignent et suivent Sa voie droite. Mais le fait que l'éclipse soit prévue ne change rien.

Q2: La publication de telles informations ne risque-t-elle pas de diminuer de l'importance de l'éclipse?

R: Il aurait été préférable de ne pas publier l'information pour que les gens soient surpris par l'éclipse et qu'ils soient apeurés afin qu'ils redoublent d'effort dans l'adoration et l'obéissance à Allah, Exalté soit-Il. Mais d'autres considèrent que cela, au contraire, est un encouragement pour que les gens se préparent et qu'ils ne fassent pas montre d'insouciance car cela peut se produire subitement sans que les gens le sentent et sans même y prêter attention. Mais en publiant l'information, les gens s'intéresseront à ce phénomène et s'y prépareront. Voilà ce qui a motivé cette publication.

[341] Q3: Ne pensez-vous pas que l'annonce d'une chose telle que l'éclipse lunaire ou solaire fait partie de la divination qui s'oppose aux préceptes de la loi divine? Qu'Allah vous protège et vous garde!

R: Non, les gens de science ont dit que cela ne fait pas partie de l'inconnaissable. Ceci peut-être su grâce aux calculs comme l'avait dit le cheikh de l'Islam Ibn Taymiyya, Ibn Al-Qayim et d'autres parmi les anciens. Ceci est connu chez les astronomes et les calculateurs qui étudient la lune et le soleil. Ils connaissent cela grâce aux études et aux explorations et non en recourant à la divination.

[342] Chapitre de la prière de demande de la pluie.

202 - Le mérite de la prière de demande de la pluie (Istisqâ).

D' `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz à toute personne qui en prend connaissance parmi les musulmans. Qu'Allah nous faire don de l'accomplissement de bonnes œuvres et qu'Il nous accorde un repentir sincère de toutes nos mauvaises actions. Amine.

Que la paix, la miséricorde et les bénédictions d'Allah soient sur vous. Après ce préambule:

Comme vous le savez, qu'Allah nous faire miséricorde, que notre souverain, qu'Allah le protège, a ordonné de faire la prière de demande de la pluie le matin du Lundi 7 Djoumada Al-Oula 1408 H, à cause de la sécheresse qui touche plusieurs endroits du pays car les gens ont grandement besoin de la miséricorde et des bienfaits de leur Seigneur, Exalté soit-Il.

[343]Il, Exalté soit-Il, leur a ordonné de l'invoquer, de l'implorer et de Lui adresser leur demande. Il, Exalté soit-Il, leur a promis, en retour, de répondre favorable à leurs doléance. En effet, IL, Gloire et Pureté à Lui, a dit: {Et votre Seigneur dit: «Appelez-Moi, Je vous répondrai. Ceux qui, par orgueil, se refusent à M’adorer entreront bientôt dans l’Enfer, humiliés »}[344]. Il, Gloire et Pureté à Lui, a dit aussi: {Et quand Mes serviteurs t’interrogent sur Moi. alors Je suis tout proche: Je réponds à l’appel de celui qui Me prie quand il Me prie. Qu’ils répondent à Mon appel, et qu’ils croient en Moi, afin qu’ils soient bien guidés}[345]. Il, Exalté soit-Il, a dit encore: {Invoquez votre Seigneur en toute humilité et recueillement et avec discrétion. Certes, Il n'aime pas les transgresseurs. Et ne semez pas la corruption sur la terre après qu'elle ait été réformée. Et invoquez-Le avec crainte et espoir, car la miséricorde d'Allah est proche des bienfaisants}[346].

Le Prophète ( Description : saws.gif ) et les autres musulmans recouraient, lorsque les choses devenaient pénibles, vers Allah, Exalté soit-Il en Lui demandant secours et aide. Il leur accordait Son secours et les réconfortait par Sa bienfaisance et Sa bonté comme Il, Gloire et Pureté à Lui, le mentionne au sujet de l'expédition de Badr: {(Et rappelez-vous) le moment où vous imploriez le secours de votre Seigneur et qu’Il vous exauça aussitôt: «Je vais vous aider d’un millier d’Anges déferlant les uns à la suite des autres »}[347].

[348] Lorsque la disette a atteint son paroxysme à Médine et dans ses environs, les musulmans demandèrent alors au Prophète ( Description : saws.gif ) de demander le secours de leur Seigneur; il ( Description : saws.gif ) leva ses bras vers le ciel, lors de la prière du Vendredi et demanda le secours d'Allah. Il sortit en dehors de la ville, une autre fois, avec ses compagnons pour accomplir la prière de l'Aïd, il implora son Seigneur et l'invoqua avec insistance en levant ses bras vers le ciel après avoir mis son " Rida " (Houppelande) à l'envers. Ses compagnons en firent autant prenant le Messager d'Allah ( Description : saws.gif ) comme modèle. Allah exauça leurs appels et fit descendre sur eux une pluie abondante. Allah, Gloire et Exalté soit-il, a dit: {En effet, vous avez dans le Messager d’Allah un excellent modèle [à suivre], pour quiconque espère en Allah et au Jour dernier et invoque Allah fréquemment}[349]. Parmi les choses qui entrainent la miséricorde d'Allah et la tombée de la pluie, il y a le fait de craindre Allah, Gloire et Pureté à Lui, de se repentir vers Lui de l'ensemble de ses péchés, le fait d'ordonner l'accomplissement du convenable et d'interdire le blâmable et le réprouvé, le fait aussi de s'entraider dans l'accomplissement du bien et de la piété, le fait de se conseiller mutuellement le bien et la patience, de se montrer clément et généreux envers les besogneux et les nécessiteux comme le dit Allah, Exalté soit-il, dans ce verset: {Si les habitants des cités avaient cru et avaient été pieux, Nous leur aurions certainement accordé des bénédictions du ciel et de la terre}[350], jusqu'à la fin du verset. Il dit [351] Exalté soit-il, également: {Et quiconque craint Allah, Il Lui donnera une issue favorable}[352]. Allah, Le Très haut, dit encore: {Quiconque craint Allah cependant, Il lui facilite les choses}[353]. Il, Gloire et Pureté à Lui, a dit: {car la miséricorde d'Allah est proche des bienfaisants}[354]. L'Exalté dit encore: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage}[355].

Allah, Exalté soit-il, a exposé clairement dans ces nobles versets que la piété, la bienfaisance envers les serviteurs d'Allah, la droiture et le respect des ordres d'Allah sont les motifs pour prétendre à la clémence d'Allah, à Ses bienfaits, à la descente de la pluie et à la dissipation de toute difficulté. Alors, craignez Allah, ô serviteurs d'Allah et soyez généreux envers les autres; conseillez-vous la vérité et faites montre de patience et entraidez-vous dans l'accomplissement du convenable et de la piété. Ordonnez le bien et interdisez le blâmable et repentez-vous devant Allah de l'ensemble de vos péchés. Votre Maître, Exalté soit-Il, sera clément envers vous et vous fera don de Ses bienfaits et vous abreuvera en faisant descendre sur vous une pluie abondante et bénie.

[356] Il vous accordera de ce que vous aimez et écartera de vous ce que vous détestez. Le très Haut dit, en effet: {Et repentez-vous tous devant Allah, ô croyants, afin que vous récoltiez le succès}[357]. Son Messager ( Description : saws.gif ) a dit: « Allah ne fait pas miséricorde à celui qui se montre impitoyable envers autrui » Il rajoute: « Le Très-Miséricordieux fait miséricorde aux personnes clémentes. Soyez miséricordieux envers ceux qui sont la terre, pour que Celui qui au ciel vous fasse également miséricorde ».

Les versets et les hadiths à ce sujet sont en effet nombreux. Je dirige mes prières vers Allah pour Lui demander de reformer la situation de tous les musulmans et qu'Il leur fasse don de Sa rémission de leurs péchés et qu'Il leur accorde Ses bienfaits et qu'Il rassemble leur cœur sur la voie de la piété et celle des bonnes œuvres et qu'Il les protège tous contre les méfaits de leur âme et de leurs œuvres et de tout égarement et qu'Il accorde la victoire à Sa religion et qu'Il élève Sa parole et qu'il accorde la réussite à nos dirigeants dans ce qui constitue un bien [358]pour les gens et les pays puis qu'Il leur accorde un bon entourage et qu'il les aide dans l'accomplissement du bien. Il est certes Le Maître et Le Tout Capable. Et que la paix, la miséricorde et les bénédictions d'Allah soient sur vous.

Le Président Général des Directions des Recherches

Scientifiques, de l'Iftâ, de la Prédication et de l'Orientation.

`Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz

[359] 203 - Les dangers des transactions usuraires.

Louange à Allah et que la Prière et la Paix soient sur le Messager d'Allah, sur sa famille, ses compagnons et sur ceux qui l'ont suivi dans son chemin de la rectitude.

Après ce préambule Nous avons tous écouté cette conférence bénie qu'ont animée son éminence, le cheikh: `Abd-Al-`Azîz Al Cheikh et son éminence le cheikh: `Abd-Allah ibn Zâyid sur un sujet très grave mais qui revêt une grande importance pour chaque musulman et contre lequel il est impérieux de les mettre en garde: Il s'agit du fléau de l'usure. Ils ont traité ce sujet d'une manière claire et bénéfique. Qu'Allah leur accorde sa rétribution et leur augmente leur science et les mettent, ainsi que nous tous, parmi les gens qu'Il a guidés et à qui Il accorde la réussite.

Il n'y a aucun doute que ce sujet mérite une attention particulière et ce, en raison du fait que ce fléau s'est fortement répandu et banalisé parmi les gens même si, Grâce à Allah, il y a un certain nombre de personnes qui en prennent garde. Mais ce fléau s'est développé et généralisé et rares sont ceux qui en sortent indemnes. Il a été rapporté dans un hadith authentique que: « Il arrivera une période au cours de laquelle personne ne manquera de consommer l'usure. [360] Les gens lui dirent: Ô Envoyé d'Allah, tout le monde? Il leur dit: celui qui n'en consommera pas, sera touché par sa poussière. (Rapporté par l'imam Ahmad, Abou Daoud et d'autres) ». La situation est dangereuse à cause de la multiplicité des banques, de la facilitation, de la faiblesse de la foi et la course à l'acquisition des biens de ce bas-monde. Vous avez entendu dans cette conférence beaucoup de choses intéressantes et bénéfiques et qu'il est un devoir pour tout croyant de craindre Allah, lorsqu'il se met en quête de gagner de l'argent, de prendre garde à ce fléau pour qu'il ne tombe pas dans ce qu'Allah a proscrit.

La cupidité, comme vous l'avez entendu, a corrompu les âmes de bien des gens; mais l'obligation incombe au croyant de contenir son instinct par la Législation Divine pour qu'il ne tombe pas dans ce qu'Allah a interdit. Allah, Gloire et Pureté à lui, a dit: {et aimez les richesses d’un amour sans bornes}[361]. Allah, Exalté soit-Il, a dit aussi: {et pour l’amour des richesses il est certes ardent}[362]. Il s'agit de l'amour de l'argent. L'argent, certes, permet, à l'homme d'acquérir des biens utiles à la satisfaction de ses besoins sans dépendre d'autrui. Ses utilités sont nombreuses et variées mais le musulman a l'obligation, en revanche, de prendre garde contre les gains malhonnêtes qu'Allah a interdits [363]et de l'acquisition de l'argent par tous les moyens, même illégaux. Il a été rapporté dans un hadith authentique que le Prophète ( Description : saws.gif ) a dit: « Le Jour de la Résurrection, il n'y a pas un seul serviteur qui quitte sa place sans qu'il soit interrogé sur sa vie, à quoi l'a-t-il consacré, sur ses biens comment les a-t-il acquis et dans quoi il les a dépensés, et sur son corps dans quoi l'a-t-il usé ». Il est responsable et sera interrogé. Allah a blâmé celui que la course à la richesse a détourné (de l'adoration d'Allah) jusqu'à ce qu'il visite les tombes. En effet, Allah, Gloire et Pureté à lui, a dit: {La course aux richesses vous distrait, jusqu’à ce que vous visitiez les tombes}[364]. C'est-à-dire jusqu'à votre transfert dans les tombes après votre mort. La mort est qualifiée de visite car la tombe n'est pas la demeure éternelle. C'est un endroit de transit et de séjour temporaire que les morts quitteront pour se présenter devant les Mains de leur Seigneur pour rendre comptes et recevoir leur bonne ou mauvaise rétribution en allant vers le Paradis ou l'Enfer, qui est la demeure éternelle. Le Paradis est réservé aux pieux et l'Enfer aux mécréants et à ceux qui ont désobéi. Les gens courent un grand danger. Celui qui a désobéi est en danger même s'il ne s'éternisera pas en Enfer si, avant sa mort, il faisait partie des gens qui croyait et unifiait Allah comme le disent les savants de la Sunna et de la Communauté des Musulmans (Djamâ'a). Il risque d'aller en Enfer s'il meurt [365]alors qu'il est désobéissant (à Allah et à Son Messager). Il convient à toute personne de se préserver de toute désobéissance, notamment l'intérêt (Ribâ) dont Allah a sévèrement mis en garde les partisans en leur promettant le châtiment du Feu comme l'a dit Allah (qu'Il soit Loué et Exalté): {Alors qu'Allah a rendu licite le commerce, et illicite l'intérêt}[366]. {Celui, donc, qui cesse dès que lui est venue une exhortation de son Seigneur, peut conserver ce qu'il a acquis auparavant; et son affaire dépend d'Allah. Mais quiconque récidive. Alors les voilà, les gens du Feu! Ils y demeureront éternellement}[367]. Cela signifie que ceux qui persistent dans la pratique de l'intérêt en dépit de cet avertissement solennel seront les gens qui s'éterniseront en Enfer. Cette menace est gravissime car celui qui recourt à l'intérêt ira en Enfer et son cas varie en fonction de deux situations: Dans la première, Il se trouvera éternellement en Enfer : c'est le cas de celui qui considère que l'intérêt est licite. Il devient à cause de cela mécréant et ce dernier restera éternellement en Enfer avec ses semblables. Qu'Allah nous préserve. Celui qui rend licite l'intérêt (l'usure) a de ce fait désavoué Allah et ce qu'Il a décrété au sujet de son interdiction. Par son fait, il a commis un acte qui annule purement et simplement son islamité car il a rendu licite ce qu'Allah a interdit. Ces interdictions que tous connaissent comme faisant nécessairement partie de la religion. Il devient mécréant par sa réfutation. C'est le cas d'une personne qui décrète, par exemple, licite la fornication, les intérêts, le vol, l'homosexualité ou la désobéissance aux parents et tout ce qui s'y apparente. Cette personne devient un apostat (mour-tad), notamment si elle le fait en toute connaissance de cause ou si elle a été informée de cette interdiction alors même qu'elle se trouve en dehors d'un pays de l'Islam où cette règle est ignorée.

La seconde situation: La personne ne rend pas licite les intérêts mais elle y recourt par cupidité et amour de l'argent. Cette personne est aussi menacée d'entrer en Enfer, dans lequel elle séjournera [368]mais d'une manière différente de celle des mécréants car son séjour aura une fin.

Donc, cette " permanence " en Enfer a deux sens: l'une est éternelle; c'est le cas pour les mécréants, qu'Allah nous en préserve, qui n'en sortiront jamais comme Allah, qu'Il soit Loué et Exalté, l'a dit dans le verset suivant: {Ainsi Allah leur montra leurs actions; source de remords pour eux; mais ils ne pourront pas sortir du Feu}[369]. Le Loué et l'Exalté dit encore: {Ils voudront sortir du Feu, mais ils n’en sortiront point. Et ils auront un châtiment permanent}[370]. Qu'Allah nous en préserver.

La seconde: Celle-ci est temporaire et elle a une fin. C'est la peine pour ceux qui ont commis des désobéissances envers Allah et envers Son Messager. C'est le cas par exemple pour celui (ou celle) qui se suicide, le fornicateur ou l'usurier et leurs semblables comme vous l'avez entendu, cette nuit, dans la récitation de Sa, Loué et Exalté soit-Il, parole : {Qui n'invoquent pas d'autre dieu avec Allah et ne tuent pas la vie qu'Allah a rendue sacrée, sauf à bon droit; qui ne commettent pas de fornication}[371]. Puis Il dit: {car quiconque fait cela encourra une punition, et le châtiment lui sera doublé, au Jour de la Résurrection, et il y demeurera éternellement couvert d’ignominie}[372].

Cette perpétuité en Enfer englobe l'associateur et le tueur et le fornicateur; mais la perpétuité de l'associateur n'est pas compressible, qu'Allah nous en préserve, tandis que celle du tueur ou du fornicateur est temporaire [373]si ces derniers n'ont pas décrété licite le fait de tuer ou de forniquer.

Il convient à tout croyant de se préserver de la punition d'Allah, de prendre ses précautions et de faire attention de recourir à l'intérêt contre lequel Allah a mis en garde Ses serviteurs. Il, Exalté soit-Il, les a menacé d'une guerre de sa part comme cela est mentionné dans le verset suivant: {Ô les croyants! Craignez Allah; et renoncez au reliquat de l’intérêt usuraire, si vous êtes croyants}[374]. {Et si vous ne le faites pas, alors recevez l'annonce d'une guerre de la part d'Allah et de Son messager}[375]. Je ne connais pas une autre désobéissance sur laquelle pèse une aussi terrible menace, une menace de guerre, sauf celle relative à l'utilisation de l'intérêt (Rîbâ), qu'Allah nous en préserve.

Il est obligatoire de s'éloigner de ce dont Allah a mis en garde. Il ne convient pas à une personne douée de raison de suivre aveuglément les gens en se disant: "les gens l'ont fait". Allah, Le Très Haut, a dit: {Et la plupart des gens ne sont pas croyants malgré ton désir ardent}[376]. Le Loué, l'Exalté, a dit: {Et si tu obéis à la majorité de ceux qui sont sur la terre, ils t'égareront du sentier d'Allah}[377]. La majorité n'est pas à suivre dans ce qui est faux. Il convient plutôt de suivre la vérité même si ses partisans sont minoritaires. Il ne convient pas à une personne de recourir par amour de l'argent, par cupidité aux intérêts ou à la tricherie, à la traitrise ou au vol etc., mais il lui convient [378]de museler cet amour par les chaines de la Législation Divine. Et celui qui s'y attache aura réussi et Allah bénira les biens qu'Il lui a attribués. Le Messager d'Allah ( Description : saws.gif ) a dit à ce propos dans cet authentique hadith: « Certes, a réussi celui qui embrassa l'islam, dont il lui a été assigné comme subsistance ce qui lui suffit pour survivre, et dont Allah a fait qu'il se contente de ce qu'il lui a donné ». Hadith consigné par Mouslim dans son sahih. La cupidité est néfaste et les ressources qui s'en dégagent sont fragiles et se détériorent; il faut se méfier et s'éloigner de la cupidité. Il est indispensable de l'entraver dans les chaînes de la Législation Divine puis de se contenter de ce qu'Allah a rendu licite dans les gains. Vous avez entendu ce que le cheikh `Abd-Al-`Azîz ibn `Abd-Allah a dit en évoquant cette parole d'Allah, qu'Il soit Loué et Exalté: {Ô les croyants! Mangez des (nourritures) licites que Nous vous avons attribuées. Et remerciez Allah}[379]. Dans ce verset Allah commence d'abord par la nourriture avant l'acte; ce dernier est, ici, le remerciement et ce, afin de mettre en évidence le danger et la gravité de consommer ce qui est illicite. En effet, se nourrir de l'illicite mène à la corruption du cœur, à sa dureté et à la mécréance. Il n'y a ni force ni puissance que par Allah. Il est indispensable pour le croyant de craindre Allah et de prendre soin du licite. Il a dit au sujet de Ses Envoyés qui sont les plus nobles de Ses serviteurs: {Ô Messagers! Mangez de ce qui est permis et agréable et faites du bien}[380]. Les Envoyés d'Allah sont en effet les plus nobles, et afin d'être utiles [381]aux gens et pour que les gens les suivent, Allah leur a adressé, à eux d'abord, ces propos. S'Il leur a recommandé de se nourrir de ce qui est licite et agréable alors qu'ils sont les plus nobles, qu'en est-il pour les autres qui ne sont pas Ses envoyés?

Il appartient aux croyants de prendre soin de ne consommer que ce qui est permis et agréable et qu'ils s'éloignent de ce qu'Allah, Exalté soit-Il, a interdit tel que l'intérêt, la subornation (le pot-de-vin), la tricherie ou le vol. Il est indispensable de s'éloigner de tout ce qui est fourbe pour que le croyant ne se nourrisse et ne fasse que ce qui est licite et agréable. Vous avez entendu qu'il y a deux sortes d'intérêt:

Il s'agit de l'intérêt dit "usure d'excès" (Ribâ Al-Fadl) et de "l'usure de retard" (Ribâ An-Nasî'a); L'usure d'excès (Ribâ Al-Fadl): C'est la vente d'une marchandise contre une autre du même type sur place, mais avec excès telle que la vente d'une Guinée contre deux Guinées ou un Dirham contre deux Dirhams ou une poignée de blé contre deux poignées de blé. Cette pratique n'est pas permise ni de main à main ni avec échéance. Par conséquent, si deux choses du même type sont échangés avec une augmentation du prix de l'un d'eux, ceci est alors appelé «Ribâ Al-Fadl », tels que l'échange d'un Sâ` (ce qui équivaut à 2.172 kg) de blé pour un Sâ` et une Modd (ce qui équivaut à 543 grammes) du même type de blé, ou d'un Sâ`de blé pour un Sâ` et demi de la même espèce de blé, ou d'un Sâ`de riz pour un Sâ`et demi ou de deux Sâ`de riz, ou un dirham pour deux dirhams, soit une livre pour deux livres, ou un ornement de la valeur de dix livres pour un ornement qui vaut onze ou douze livres d'or, [382]ou toutes autres opérations similaires. Ce type d'usure est appelé «Ribâ Al-Fadl » et sa pratique est interdite que ce soit exécutée sur place ou retardée. Si la transaction qui comprend usure est retardée, cette transaction implique deux types d'usure, telles que donner un Sâ` de blé pour deux Sâ`de la même espèce de blé, ou d'échanger un ornement qui vaut dix livres contre un ornement qui vaut vingt ou quinze livres sur un paiement différé. Il s'agira notamment de deux types d'usure: Ribâ Al-Fadl (c.-à-d. l'usure de l'excès, qui consiste à vendre un objet contre un autre du même type, sur place, mais avec un excès du prix) et Ribâ An-Nasî'a (c.-à-d. usure à terme, l'excès du prix est en contrepartie du retard de paiement).

L'usure de retard (Ribâ An-Nasî'a): C'est la majoration liée à l'échéance du terme de deux produits lorsqu'ils sont de natures différentes; c'est l'exemple de la vente ou l'échange d'un objet en argent contre un objet en or avec une échéance. Ceci fait partie de l'usure "An-Nasî'a" car les deux produits ne sont pas de la même nature et l'opération n'est pas réalisée de main à main. Donc fait partie de cette usure interdite la vente ou l'échange d'une poignée de froment contre deux poignées d'orge ou une poignée de froment contre deux de riz à terme. Les deux types d'usure peuvent se cumuler si les produits sont de même nature et la vente ou l'échange est conditionné par un retard de paiement ou d'échange. Il est permis en revanche de vendre ou d'échanger une poignée de froment contre deux poignées d'orge, sur place, de main à main mais pas à terme avec une échéance. Dans ce cas cela s'appelle l'usure de retard (Ribâ An-Nasî'a). Il y a les deux types d'usure lorsque la vente ou l'échange porte sur, par exemple, une poignée de froment de bonne qualité contre deux poignées de froment de mauvaise qualité ou lorsque le prêt porte par exemple sur 1000 Riyals en contrepartie de 1010 Riyals. [383]Car l'opération ne s'est pas faite sur place de main à main Puis, à l'arrivée de l'échéance ou du terme, le prêteur dit à l'emprunteur : «Tu me donnes ce que tu me dois sans que je te charge d’aucune majoration ». - « Je n’ai rien, je ne peux pas vous payer maintenant mille ou deux milles –selon le montant de la dette-. Mais, j’accepte que tu m’accorde un autre délai avec une majoration », dit l’endetté. Alors le prêteur lui accorde un délai de six mois pour payer le mille ou bien une année, en exigeant un ajout de cinquante ou de cent rials ou plus ou moins, pour accepter de lui faire répit ».

Toutes ces transactions sont illicites. Il a été rapporté qu'il y avait une divergence chez certains pieux prédécesseurs (salafs) au sujet de l'usure d'excès (Ribâ al-Fadl) mais celle-ci n'a pas duré et elle a été vite dépassée. Donc les deux types d'usure sont interdits et illicites comme le montre les divers textes qui s'y rapportent. Ainsi, il a été rapporté que le Prophète ( Description : saws.gif ) a dit : « L'or contre l'or, l'argent contre l'argent, le froment contre le froment, l'orge contre l'orge, les dattes contre les dattes, le sel contre le sel, de valeur équivalente, de même poids, et de la main à la main. Et si les deux parties sont de types différents, alors vendez comme bon vous semble, du moment que cela se fait de la main à la main ». Le Prophète ( Description : saws.gif ) a exposé clairement que les produits de même nature ne peuvent être vendus ou échangés que de main à main et qu'il est permis de vendre ou d'échanger des produits de natures différentes si la transaction se fait sur place de main à main telle que le fait d'échanger de l'or contre de l'argent ou du blé contre de l'orge, du moment où l'échange se fait de main à main [384]et que les produits ne sont pas de même nature. Ces choses, par la Grâce d'Allah, étant clarifiées, il convient à tout musulman d'en prendre soin.

Aujourd'hui, l'usure la plus pratiquée est celle qui se rapporte aux crédits alloués par les banques aux gens dans leurs différentes transactions, leurs emprunts et leurs dépôts. L'intérêt dans ces opérations est illicite. Il n'est permis ni aux banquiers ni à quiconque d'autres de recourir à l'usure dans les prêts ou les emprunts ou les ventes à crédits ou à terme. Les savants sont tous unanimes à ce sujet. Lorsqu'une banque ouvre un compte en versant à son titulaire cinq pour cent ou dix pour cent tous les mois ou tous les ans ou plus ou moins, tout cela fait partie de l'intérêt et de l'usure qui est une pratique illicite qui regroupe, lorsqu'on regarde bien, les deux types d'usure: l'usure d'excès et l'usure de retard car il a placé dans cette banque mille et il récupère plus à terme.

S'agissant des banques islamiques, celles-ci, grâce à Allah, sont présentes et nous demandons à Allah d'augmenter leur nombre et qu'Il accorde la réussite à leurs dirigeants et qu'Il les protège de Satan, de ses tentations et des dévots de l'Enfer. Il faut savoir que ces banques ont des ennemis et des adversaires car les dirigeants des banques usuraires n'apprécient pas leur présence. Ils essaient de ternir leur image et veulent les voir disparaitre pour conserver leurs gains illicites. Ces banques [385]islamiques doivent, autant que peut se faire, être aidées, et encouragées et leurs erreurs corrigées, puis être soutenues et guidées afin que les gens n'aient plus à recourir aux banques qui pratiquent l'usure et qu'ils puissent y déposer leur argent. Nous avons regardé le fonctionnement de quelques-unes de ces banques comme le Comité des Grands Savants, et nous avons constaté que celles-ci ne pratiquaient pas l'intérêt et l'usure et que certaines possédaient même un conseil consultatif de la jurisprudence musulmane, à qui sont soumises les opérations et qui donnent l'avis religieux concerné et refusent les opérations non conformes à la Loi Divine. Ces sont des Savants et des jurisconsultes qui peuvent certes se tromper car ils ne sont pas infaillibles mais ils vérifient la conformité des opérations avec la loi religieuse. Leurs opérations consistent à acheter des produits qu'elles revendent avec un bénéfice; ce dernier est partagé entre les associés. Leur règlement à ce sujet est connu. Mais ces banques ont des ennemis et ces dernières doivent être encouragées et prises en charge ainsi que leurs dirigeants en leur prodiguant conseil et en les orientant à chaque fois qu'une erreur apparaît [386]afin de réaliser l'entraide dans l'accomplissement du convenable et de la piété. Vous avez aussi entendu ce qui a été dit au sujet de la vente par acomptes (Tawarroq). Ce procédé que certaines des masses l'appellent : la transaction « Al-Wa`da », alors que les jurisconsultes l’appellent At-Tawarrouq (c’est la vente par acomptes, l'acheteur vend le produit à un tiers contre de l'argent), est permis comme l'ont affirmé les savants; ce procédé permet de s'éloigner de l'usure lorsqu'une personne veut acheter un produit sans recourir aux intérêts. Cette opération est connue dans la Législation divine, elle rentre dans ce qu'Allah, Le Très Haut, a dit: {Ô les croyants! Quand vous contractez une dette à échéance déterminée, mettez-la en écrit}[387].

Le nécessiteux peut y recourir pour ne pas recourir au prêt avec intérêt car ce dernier ne trouvera pas toujours quelqu'un pour lui prêter ce dont il a besoin. Le nécessiteux peut y recourir dans le cadre d'un projet de mariage ou pour acquérir un logement ou accomplir le Pèlerinage ou financer l'achat d'un véhicule ou même pour acheter du sucre etc., Il achète ces produits qu'il payera par acomptes. Cette personne vend ces produits à un tiers pour une contrepartie en espèces qu'il utilisera pour acheter ce dont il a besoin. Par cette opération, l'usager ne désire pas, en réalité, le produit acheté par acomptes mais le bénéfice qu'il va réaliser en le vendant à un tiers. Ces pratiques existent même chez les commerçants; ces derniers peuvent acheter [388]chez un fournisseur des produits qu'ils revendent après. Le commerçant n'acquière pas ces produits pour son propre usage mais il les destine à la vente. Il n'y a pas d'interdiction à cela. Il en est de même pour ce nécessiteux. Mais, comme vous l'avez entendu dans cette conférence, certaines personnes ne maitrisent pas l'art d'acheter ou de vendre. C'est l'erreur qui est commise lorsqu'on recourt à la vente ou à l'achat par acomptes. Il convient au vendeur de ne soumettre à la vente que les choses dont il est propriétaire car le Messager d'Allah ( Description : saws.gif ) a dit: « Ne vends pas ce que tu ne possèdes pas! » Il dit aussi « La vente conditionnée par un emprunt, ainsi que la vente de ce que l'on ne possède pas sont illicites ». Il ne convient pas de vendre un produit qui est encore chez le commerçant ou de prendre possession de l'argent de la vente tant qu'il n'y a pas de transfert matériel de propriété. Il est indispensable que le vendeur détienne d'abord le produit puis de le vendre par la suite pour récupérer son prix, dans le lendemain ou quelques jours plus tard. Telle est la méthode correcte et l'erreur réside dans le procédé [389]mais pas dans l'opération elle-même, même si quelques savants désapprouvent cette opération. Mais l'avis le plus correct est que cette vente est permis. L'obligation incombe au commerçant et à l'acheteur-revendeur de ne procéder à la vente que de choses dont ils ont la possession effective. De même, l'acheteur ne doit pas être précipité de vendre la marchandise avant sa réception et sa possession. Une fois qu'il a possédé, il lui est autorisé à la vendre aux autres personnes, sauf celui de qui il l'a acheté à l'origine de manière à éviter de tomber dans la transaction "Al-`Iyna", le surenchérissement (vente contre paiement en espèces pour réaliser des bénéfices). Il devrait la vendre à d'autres gens, mais il n'est pas permis de comploter entre eux, c'est-à-dire il faut posséder la marchandise d'abord, puis il peut la vendre sur le marché, dans sa maison ou dans tout autre lieu où Allah (Exalté soit-Il) rend facile pour lui pour répondre à ses besoins. C'est ce qu'on appelle la transaction A-Tawarrouq ou la transaction dite "Al-Wa`da". D'autre part, certaines personnes qui vendent par acomptes peuvent tomber dans le piège de l'augmentation du prix en simulant (la transaction Al-Wa'da). Cela arrive parfois lorsque l'acheteur ne paie pas le prix en espèces immédiatement au vendeur et, par conséquent, celui-ci tente de tromper l'acheteur en augmentant le prix. Le vendeur ne peut pas dire ouvertement à l’acheteur : « Je vous accorde un délai mais en contrepartie d'augmenter le prix », ce serait carrément le faire participer à la forme de l'usure qui a été pratiquée dans la période préislamique, et en tant que telle, l'acheteur sera déshonoré parmi ses coreligionnaires. Par conséquent, afin de contourner cette situation, il recourt à l'un des deux stratagèmes. Le premier est de rédiger un contrat fallacieux qui comprend les intérêts. Par exemple, si la dette est de trois mille livres, ils concluent un contrat en prétendant que la dette est de trois mille six cents livres. Ils essaient de cacher le péché des gens, mais ne se cachent pas d’Allah (Exalté soit-Il). Allah connaît ce qu'il y a dans leur cœur et connait la vérité. Ce stratagème est pire que la traitrise. Qu'Allah nous en préserver.

[390] D'autres utilisent ce qui est appelé « La réparation de la dette ». Cela consiste à établir un nouveau contrat en proposant au client, qui n'a pas payé son premier crédit, de lui vendre à crédit d'autres produits en reportant le terme du premier crédit afin que l'acheteur puisse financer le montant du premier crédit avec l'argent gagné par la vente des produits nouvellement acquis. Par cette technique, une dette s'ajoute à la précédente. En conséquence, si la dette était de trois ou quatre mille, alors le créancier établit un nouveau contrat avec le débiteur et lui vend plus de marchandises pour cinq ou six mille en contrepartie d’un retard de paiement. Ensuite, le débiteur (L’acheteur) les vend et donne au créancier leur prix à titre de remboursement de la première dette. Ceci est également un acte réprouvé car le vendeur accule l'acheteur et c'est ce qu'ils appellent «la correction et le remboursement de la dette ». En fait, même si c'est une façon de rembourser la dette, il est un contournement illégal de l’usure : le créancier reçoit des intérêts indirectement, aux dépens de son coreligionnaire et ne lui donne pas de répit. Allah, qu'Il soit Loué et Glorifié, a dit: {A celui qui est dans la gêne, accordez un sursis jusqu'à ce qu'il soit dans l'aisance}[391]. Et aussi, comme vous l'avez entendu dans cette conférence, il convient à celui qui fait des affaires avec les gens de se montrer clément avec eux. Car cela fait partie des causes qui attirent les bénédictions d'Allah et aussi qui permettent à la personne qui prit ce crédit de le régler, avec gaieté. Il est convenant de faire montre de bonté envers les gens, de ne pas les accabler en n'exagérant pas dans les profits. Voilà ce qui est recommandé et ce qu'Allah aime.

[392] Ainsi, être tolérant à cet égard et éviter de faire indûment profit excessif, se contenter de trois pour cent ou deux pour cent ou plus près de pourcentage, facilite au débiteur de rembourser sa dette plus rapidement avec une âme agréable et heureuse. Mais si les profits sont élevés, les personnes éprouvées déjà par les dettes sont acculées, ils ne paieront leurs dettes que difficilement et avec rancœur notamment quand le vendeur exploite, comme dans le report de dettes, la faiblesse et les besoins de son client. Il est vrai qu'il n'y a pas de limite pour les profits et les gens sont différents. Il y a parmi eux ceux qui se contentent de peu et d'autres pas. Les clients aussi sont différents : certains sont loyaux et règlent leurs dette dans les temps et d'autres traînent et les commerçants agissent différemment avec les uns et les autres. Ils augmentent le prix avec les gens qui ne sont pas loyaux et les diminuent avec les autres. Le profit évolue aussi en fonction du terme. Il a été rapporté de façon authentique que le Prophète ( Description : saws.gif ) a acheté un chameau en vendant deux chameaux.

En bref, cela varie en fonction des gens. Mais il est recommandé aux gens qui ont les moyens de se montrer bons avec leurs frères, qu'ils les soulagent et leur facilitent les choses et aux commerçants de se contenter de petits profits pour que leurs clients endettés puissent régler facilement dans les temps et de bon cœur leurs dettes. Nous demandons à Allah d'accorder à tous la réussite et la guidance et nous Lui demandons de réformer les cœurs de tous nos frères en Islam et leurs œuvres et qu'Il les préserve contre le mal qui provient de leur âme [393]et les troubles de Satan. Puis nous demandons à Allah, de leur faciliter l'application de Sa législation et qu'Il nous préserve du mal des banques usuraires, qu'Il guident leurs dirigeants pour qu'ils reviennent vers ce qui est juste, qu'ils délaissent ce qu'Allah a interdit comme prêt usuraire et qu'Il accorde la réussite à ceux qui nous commandent pour éliminer la pratique de l'usure, qu'ils facilitent aux musulmans la création de banques islamiques qui aideront les gens dans l'obéissance à Allah et qui les éloigneront de Ses interdits. Il est, qu'Il soit Loué et Glorifié, Le Généreux et Le Bienfaiteur. Je tiens à manifester ma reconnaissance aux personnes qui ont veillé au déroulement de cette conférence. Qu'Allah les récompense et nous accorde la réussite dans ce que nous accomplissons de bien et qu'Il nous guide et nous préserve de tout mal; Il est L'Audient et Le Proche. Que la paix et les salutations d'Allah soient sur Notre Prophète, Mohammad, sur sa famille et tous ses compagnons. Il n'y a de force ni de puissance que par Allah.

[394] 204 - De la crainte d'Allah

Le Très Haut et de la rectitude dans Sa religion.

Entretien des membres de la rédaction du journal " Al-Mouslimoune " avec l'honorable cheikh `Abd Al-`Azîz ibn Bâz.

Nous souhaitons de l'honorable père, le cheikh `Abd Al-`Azîz ibn Bâz une allocution autour de ce que vous pensez qu'il est de notre devoir et de notre responsabilité d'accomplir pour remplir notre mission, avec l'aide d'Allah.

Louange à Allah et que la prière et la paix soient sur le Messager d'Allah, sur sa famille, ses compagnons et sur tous ceux qui ont emprunté sa voie. Après ce préambule

Il m'est agréable de donner conseil à tous mes frères en religion et notamment ceux qui travaillent dans le journal " Al-Mouslimoune " ; je leur conseille de prendre leur précaution vis-à-vis d'Allah, Gloire et Pureté à Lui, et de faire montre de rectitude dans la pratique de leur religion et qu'ils se recommandent mutuellement la vérité et l'endurance partout où ils se trouvent car Allah, Exalté soit-Il, a dit: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété}[395]. Il, Gloire et Pureté, a dit encore: [396] {Par le Temps! L’homme est certes, en perdition sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance}[397].

Je recommande à tous les musulmans d'œuvrer en se conformant aux enseignements que renferme cette sublime sourate. Celle-ci stipule que toute personne va vers sa propre perte {sauf ceux qui croient et accomplissent les bonnes œuvres, s’enjoignent mutuellement la vérité et s’enjoignent mutuellement l’endurance}[398]. Ce sont ceux-là les gagnants parmi les humains et les djinns, les arabes et les non-arabes, les hommes et les femmes. Ceux qui ont cru en Allah et en Son Messager, puis à tout ce qu'il leur a révélé au sujet de l'au-delà, du Paradis et de l'Enfer. Ils ont réalisé leur foi par leurs actes; ils se sont acquittés des obligations que leur Seigneur leur a décrétées telles que la prière et les autres adorations et se sont éloignés des interdits d'Allah ; ils se sont enjoints mutuellement le convenable et la vérité; ils ont appelé les gens vers Allah et ils se sont interdits le blâmable. Ils se sont recommandé la patience et l'endurance dans leurs actions. Voilà les gagnants en réalité. Ce sont les véridiques. C'est cela l'entraide dans l'accomplissement des bonnes œuvres et de la piété et ce sont ceux-là les croyants au sujet de qui Allah a dit: {Les croyants et les croyantes sont alliés les uns des autres. Ils commandent le convenable, interdisent le blâmable accomplissent la Salât, acquittent la Zakât et obéissent à Allah et à Son messager. Voilà ceux auxquels Allah fera miséricorde, car Allah est Puissant et Sage}[399].

[400] Voilà les croyants, les alliés entre eux qui s'aiment en Allah et qui se conseillent mutuellement. Ils s'entraident dans les bonnes œuvres et dans la piété. Personne n'est injuste envers l'autre et personne ne trahit et ne complote contre l'autre. Voici les vrais alliés; ils s'ordonnent le convenable, s'interdisent le blâmable, ils s'enjoignent la vérité et l'endurance. Ainsi sont les croyants, les alliés d'Allah.

Donc, à l'ensemble des musulmans, là où ils se trouvent, qu'ils soient arabes ou non-arabes, djinns ou humains, je leur conseille de craindre Allah et qu'ils s'entraident dans l'accomplissement des bonnes œuvres et de la piété puis qu'ils soient des alliés qui s'aiment pour Allah qui ordonnent le convenable, interdisent le blâmable et recommandent la vérité et l'endurance. Ils espèrent, par leurs actions-ci, la satisfaction de leur Seigneur, Gloire et Pureté à Lui, Ses bienfaits tout en craignant Son châtiment. Ainsi se doivent d'être les vrais croyants, les véridiques. Ils s'instruisent pour mieux comprendre leur religion. Allah, Exalté soit-Il, a dit: {Dis: "Voici ma voie, j'appelle les gens à (la religion) d'Allah, moi et ceux qui me suivent, nous basant sur une preuve évidente}[401].

[402] C'est un devoir de mettre en quête du savoir car Allah dit: {Parmi Ses serviteurs, seuls les savants craignent Allah}[403]. Ce verset signifie que ceux qui ont la véritable crainte d'Allah, ce sont ceux les savants, les Envoyés et leurs partisans.

Ton devoir serviteur et servante d'Allah c'est l'apprentissage et la compréhension de la religion puis l'accomplissement de tes obligations et le délaissement des interdits d'Allah. Parmi aussi les choses importantes, il y a le fait de se consacrer à sa famille, aux enfants, à l'épouse et aux autres membres de la famille. L'obligation incombe de leur donner des bons conseils et de leur recommander le convenable, de leur interdire le blâmable et de faire preuve d'endurance dans ces actions. En effet, Allah, Exalté soit-Il, dit à ce propos: {Ô vous qui avez cru! Préservez vos personnes et vos familles, d’un Feu dont le combustible sera les gens et les pierres}[404]. L'Exalté dit encore: {Et commande à ta famille la Salât, et fais-la avec persévérance}[405]. Il, Exalté soit-Il, dit ensuite: {Et mentionne Ismaël, dans le Livre. Il était fidèle à ses promesses; et c’était un Messager et un prophète. Et il commandait à sa famille la prière et la Zakât; et il était agréé auprès de son Seigneur}[406]. Il revient à tout croyant de prendre soin [407]des membres de sa famille, de veiller à leurs intérêts et de les orienter vers le bien, de leur commander d'accomplir le convenable et de leur interdire d'accomplir le blâmable.

Il en est de même pour la femme dans son foyer. Il lui appartient de craindre Allah et de s'occuper convenablement de sa famille notamment si elle n'a plus de mari; dans cette situation son responsabilité est plus grande. Par contre, si son mari est présent, il lui revient de l'aider pour que les membres de leur famille soient des gens de bien et des gens qui suivent le bon chemin de la religion en accomplissant leurs obligations telles que la prière et qu'ils s'éloignent de ce qu'Allah a interdit. Je conseille les gens qui travaillent dans ce journal " Al-Mouslimoune " de craindre Allah et de faire des efforts pour ne publier que ce qui est bénéfique aux gens et d'éviter ce qui ne l'est pas ou qui leur néfaste.

Il convient à toutes les personnes qui travaillent dans le monde de la presse de craindre Allah et de prendre leurs précautions vis-à-vis d'Allah en ne publiant que des choses utiles aux gens tant dans le domaine de la religion que celui de vie de tous les jours et de faire attention de ne pas publier des choses nuisibles aux gens sur le plan de leur religion ou dans leur vie.

Je demande à Allah de faire don, à tous, de la réussite et de la guidée comme je L'implore de protéger et d'élever Sa religion puis de reformer la situation des musulmans partout où ils se trouvent et qu'Il fasse que ce soit les meilleurs d'entre eux qui les commandent et qu'Il améliore leurs dirigeants actuels. Je demande à Allah, Exalté soit-Il, d'accorder la réussite à ceux qui commande notre pays et qu'Il les aide dans l'accomplissement du bien [408]et qu'ils soient les défenseurs de la vérité puis qu'Il fasse de nous des gens bien guidés et qui guident les autres vers Son chemin droit. Il est L'Audient et Le Proche. Que la paix et les salutations d'Allah soient sur Son serviteur et Messager, notre Prophète, Mohammad, sur sa famille, ses compagnons et ses partisans qui l'ont suivi dans la bienfaisance.

Le rédacteur en chef:

Honorable père, au nom de tous mes frères et au nom du journal "Al-Mouslimoune " je vous remercie de nous avoir donné cette opportunité pour écouter et tirer profit de vos conseils et aussi de nous permettre de vous exposer ce que, en réalité, nous recevons de la part de nos lecteurs dans le monde musulman. Nous demandons à Allah, Exalté soit-Il et Le Très haut, d'inscrire cette allocution dans la balance de vos bonnes actions le Jour de la Rétribution.

Honorable père: nous avons l'habitude de nous rencontrer chaque année. Nous demandons à cette occasion à Allah, Exalté soit-Il, de vous accorder une bonne santé, de vous préserver et de vous accorder la longévité dans Son obéissance et qu'Il vous rende utile pour nous.

Pour cela, les frères ont, en fait, un certain nombre de questions qu'ils aimeraient vous poser, en espérant, si Allah le veut, que vos réponses puissent éclairer notre chemin afin d'être réactifs avec les diverses préoccupations des musulmans. Si vous nous le permettez, nous vous soumettons les questions:

Q: Honorable père: Nous savons de façon générale que le bon état d'une communauté est lié à la pureté de sa croyance. Mais Honorable cheikh, ceci a besoin d'être explicité, [409]c'est-à-dire, comment la foi correcte peut entrainer le bon état de la communauté, de façon générale, valable pour la vie ici-bas et dans l'au-delà ?

R: Dès lors que la foi est correcte et conforme aux ordres d'Allah, les œuvres de l'homme deviennent correctes et lui procurent le bonheur (dans la vie ici-bas et dans l'au-delà). La foi consiste à croire à Allah, Exalté soit-il, et qu'Il est Le Seul qui mérite l'adoration et qu'Il n'y a de divinité digne d'être adorée sauf Allah (l'Unique et sans associé). Puis de croire qu'Il est le Seigneur pour tous et Le Créateur de tous et qu'Il est Le Pourvoyeur des créatures et Celui qui a la connaissance de toute chose (L'Omniscient), Exalté soit-Il. Il est Celui qui s'est établi sur Son Trône, Celui qui n'a aucun égal et aucune de Ses créatures ne lui ressemble. Allah, Le Très Haut, a dit: {Le Tout Miséricordieux S’est établi « Istawâ » sur le Trône}[410]. L'Exalté dit aussi: {Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi «’istawâ » sur le Trône. Il couvre le jour de la nuit qui poursuit celui-ci sans arrêt. (Il a créé) le soleil, la lune et les étoiles, soumis à Son commandement. La création et le commandement n’appartiennent qu’à Lui. Toute gloire à Allah, Seigneur de l’Univers!}[411]. Il, Exalté soit-Il, est au-dessus des cieux, Il est Le Très Haut et Le Sublime comme cela est mentionné dans le verset suivant: {Le jugement appartient à Allah, le Très Haut, le Très Grand"}[412].

[413] Il est établi sur le Trône (comme Il Lui sied) au-dessus de toutes ses créatures et Sa Science transcende tout, Exalté soit-Il. {Il connaît certes les secrets, même les plus cachés}[414]. Il est Celui qui connaît tout de l'état de Ses serviteurs. Il faut croire qu'Allah, Exalté soit-Il, s'est établi sur Son Trône (comme cela Lui plait). Il est au-dessus de Ses créatures et Sa Science est partout. Il est impératif de croire qu'Il, Exalté soit-Il, est Celui qui mérite, Seul, l'adoration. Le Très Haut a dit: {C'est ainsi qu'Allah est Lui le Vrai, alors que ce qu'ils invoquent en dehors de Lui est le faux}[415]. Il est impératif de croire qu'Il, Exalté soit-Il, est celui qui mérite d'être adoré, Le Vrai. C'est ce à quoi faisait appel le message. Tous les Envoyés ont appelé leur communauté à cette croyance. Allah, Gloire et Pureté à lui, a dit: {Nous avons envoyé dans chaque communauté un Messager, [pour leur dire]: «Adorez Allah et écartez-vous du Tâgût »}[416]. Le Très Haut a dit: {Je n’ai créé les djinns et les hommes que pour qu’ils M’adorent}[417]. Il a dit encore: {Ô hommes! Adorez votre Seigneur}[418]. Allah, Exalté soit-Il, a créé les humains et les djinns pour qu'ils L'adorent. Il leur ordonna de le faire et Il envoya des Prophètes à cet effet. Il est impératif de croire qu'Il est Celui qui mérite, Seul, l'adoration, [419]qu'Il est Le Pourvoyeur de Ses créatures. Nul autre ne mérité d'être invoqué sauf Allah ni de demander secours à quiconque d'autre qu'Allah ni de placer sa confiance ni de prier ni de faire de sacrifice ou d'offrande ni de jeûner ni de pèlerinage que pour Allah, l'Unique et sans associé. C'est cela qui est visé par l'adoration exclusive comme Allah, Le très Haut, l'a dit dans le verset suivant: {Ô hommes! Adorez votre Seigneur}[420]. L'Exalté, a dit également: {Et ton Seigneur a décrété: "N'adorez que Lui}[421]. Puis: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif}[422].

Il n'y a pas de mal à demander l'aide à une personne vivante, dans des domaines qui relève de sa possibilité. Il n'y a pas de mal de dire à un frère aide-moi à faire ceci ou cela, à entretenir ma ferme, ma maison ou réparer ma voiture. Il n'y a pas de mal à cela car cette personne est vivante comme l'a dit Allah, Exalté soit-Il, dans l'histoire de Moussa (Moise) {L'homme de son parti l'appela au secours contre son ennemi}[423]. Il n'y a pas de mal lorsque les gens s'entraident entre eux lorsqu'on fait appel à des gens présents et capables. Ce qui n'est pas permis c'est de demander secours ou aide aux morts ou aux absents, en pensant que ceux-là connaissent l'invisible ou qu'ils entendent nos demandes.

[424] Il n'est pas permis aussi d'invoquer les djinns ou de leur demander de l'aide. Cela est du chîrk (associationnisme) qui renie l'attestation de foi matérialisée dans la formule suivante: Il n'y a pas de divinité digne d'adoration, sauf Allah, l'Unique et sans associé. Il est impératif de croire qu'Il, Exalté soit-Il, est celui qui mérite exclusivement d'être adoré. Allah, l'Exalté, a dit: {Et ton Seigneur a décrété: "N'adorez que Lui}[425]. Il est indispensable de croire qu'il, Exalté soit-Il, est Le Créateur et L'Omniscient et qu'il n'y a nul autre créateur et nulle autre divinité que Lui. Allah, Gloire et Pureté à Lui, a dit: {La création et le commandement n'appartiennent qu'à Lui}[426]. Il, Exalté soit-Il, a dit: {Votre Seigneur, c'est Allah, qui a créé les cieux et la terre}[427]. Il, l'Exalté, est Le Créateur et Le Connaisseur. Nul autre Seigneur que Lui et nul autre Créateur. Il est Celui qui mérité exclusivement d'être adoré comme Il, Le très Haut, le dit: {Et votre Divinité est une divinité unique. Pas de divinité à part Lui, le Tout Miséricordieux, le Très Miséricordieux}[428]. Le Glorifié a dit: {Il ne leur a été commandé, cependant, que d'adorer Allah, Lui vouant un culte exclusif}[429]. Il est aussi absolument indispensable de croire au troisième type d'Unicité d'Allah: Il s'agit de la croyance à Ses Noms et à Ses Attributs. Encore, il fait partie de la foi, la croyance qu'Il, Exalté soit-Il, possède les plus beaux Noms et les plus Parfaits des Attributs mentionnés [430]dans le Noble Coran ou renseignés par la Sunna authentique de Son Messager ( Description : saws.gif ). On doit les affirmé pour Allah sans aucune altération ni négation ni modification ni aucune ressemblance avec Ses créatures, comme le dit Allah, Qu'Il soit Glorifié: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant}[431]. Le Glorifié a dit aussi: {Dis: Il est Allah, Unique. Allah, Le Seul à être imploré pour ce que nous désirons. Il n'a jamais engendré, n'a pas été engendré non plus}[432]. Allah, qu'Il soit Loué et Exalté, a dit: {N’attribuez donc pas à Allah des semblables. Car Allah sait, tandis que vous ne savez pas}[433]. C'est cela la foi et la conviction des gens de la Sunna et de la communauté musulmane (Djamâ'a); voici les trois types d'Unicité :

1 - La foi qu'Il, Glorifié soit-il, est Le Créateur et Le Connaisseur, celui qui a créé toute chose: Ceci s'appelle l'Unicité de la Seigneurie.

2 - La foi qu'Il est Celui qui est digne d'être adoré et que l'adoration Lui est réservée exclusivement; elle n'est permise à nul autre que Lui. Il en est ainsi permis d'invoquer que Lui, de ne prier que pour Lui etc., Il en est ainsi pour toutes les autres adorations (la peur, l'espoir). Ce type d'unicité s'appelle l'Unicité de l'Adoration ou de la Divinité.

[434] 3 - Enfin, la croyance ferme à tout ce qu'Allah (et son Messager) a affirmé, à propos des Noms et des Attributs d'Allah, et que personne parmi Ses créatures ne lui ressemblent et personne ne Lui est égal. Il est impératif d'affirmer Ses Noms et ses Attributs tels qu'ils sont mentionnés dans Le Saint Coran et La Sunna Authentique comme il Lui convient, sans altération ni négation ni poser de question sur le comment de Ses Attributs ni ressemblance avec ceux de Ses créatures. Il faut se contenter de ce qu'Il, Glorifié soit-Il, a dit: {Il n'y a rien qui Lui ressemble; et c'est Lui l'Audient, le Clairvoyant}[435].

Q: Honorable père, il y a aujourd'hui ceux qui disent que les types du tawhid (unicité d'Allah) sont au nombre de quatre et que le quatrième se rapporte à "l'unicité de la gouvernance". Cela est-il vrai?

R : Non, les types d'Unicité ne sont pas quatre mais trois comme le disent les savants. L'unicité de la gouvernance fait déjà partie de l'unicité de la divinité. Juger conformément à la loi divine fait partie de l'unicité de la divinité, tout comme la prière, le jeûne, l'aumône légale, le pèlerinage, tout cela fait partie de l'unicité de l'adoration.

Q: Quelle est l'attitude que le musulman se doit d'adopter devant toutes les nouveautés de ce siècle telle que le clonage ?

[436] R : Il incombe à chaque musulman de soumettre toutes choses à la Législation Purifiée de sorte qu'il accepte tout ce qui s'y conforme et qu'il rejette ce qui s'y oppose car Allah, Exalté soit-Il, a dit: {Prenez ce que le Messager vous donne; et ce qu'il vous interdit, abstenez-vous en}[437]. Il, Exalté soit-Il, a dit aussi: {Puis, si vous vous disputez en quoi que ce soit, renvoyez-le à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement)}[438]. S'agissant du clonage, y recourir n'est pas permis ni sur les humains ni sur les animaux.

Q: Honorable père, le monde musulman connait aujourd'hui deux problèmes majeurs qui ont des incidences sociales dangereuses, ce sont: Le problème du mariage tardif et celui du divorce. S'agissant du mariage tardif, les statistiques dans le monde musulman montrent une évolution constante, d'année en année, du nombre des célibataires, hommes ou femmes. Ce célibat est lié aux problèmes économiques et à diverses autres raisons. Le nombre de divorcés prend aussi des proportions alarmantes à tel point [439]qu'il a été enregistré dans un des grands pays musulmans, une augmentation de deux millions de divorcés (es) dans une seule année.

R: En réalité, le problème ne réside ni dans le mariage ni dans le divorce mais dans l'ignorance des gens, la colère excessive des uns et le manque de patience des autres. L'obligation incombe aux hommes de prendre l'initiative du mariage si les moyens le permettent puis aux parents de ne pas élever les dots et de ne pas être excessif dans les festivités afin que les mariages se multiplient. Mais l'ignorance et la cupidité de certains ont fait que les montants de la dot et les sommes dépensées dans les fêtes, se sont élevés, à l'exception de quelques personnes qu'Allah a préservées. Voilà ce qui est la cause de la diminution du nombre de mariages car les gens n'ont pas tous les moyens de faire face à ces dépenses.

L'obligation incombe alors à tous les croyants de s'entraider dans ce domaine, de faire preuve de clémence et de ne pas exagérer dans les fêtes afin que se multiplient les mariages, diminue le nombre des célibataires et celui des vieilles filles. Voilà ce qui incombe à tous de faire. Il est aussi important aux hommes de ne pas s'empresser de divorcer. Il appartient aux hommes de cohabiter avec leurs épouses avec bienséance, de faire preuve de belle conduite envers elles, de ne pas spolier leurs droits comme il convient à la femme de se montrer humble envers son mari, de lui obéir, de ne pas lui porter préjudice, de se conduire avec douceur et lui tenir de bons propos pour ne pas provoquer sa colère et le pousser au divorce. Il a été confirmé que le Messager d'Allah[440] ( Description : saws.gif ) a dit: « Ô jeunes gens! Quiconque parmi vous possède la capacité physique et les moyens financiers nécessaires au mariage, qu'il se met en ménage. Certes, le mariage contraint les regards lascifs et préserve la chasteté. Quant à celui qui n'en possède pas les moyens, qu'il jeûne, car le jeûne le protégera contre la tentation ». Approuvé par Al-Bokhârî et Moslim.

Il est recommandé au mari de craindre Allah, Exalté soit-Il, de faire preuve de patience et de ne pas recourir facilement au divorce. Il faut essayer de régler les différends avec sagesse, par la bonne parole et de la meilleure manière; il ne convient pas d'être injuste envers la femme. Il est également recommandé à la femme de craindre Allah, de ne pas pousser son époux au divorce et qu'il lui revient d'accomplir son devoir vis-à-vis de son mari puis de vivre ensemble dans la bienséance comme Allah, Exalté soit-Il, le dit: {Et comportez-vous convenablement envers elles}[441]. Allah, Gloire et Pureté à lui, a dit aussi: {Quant à elles, elles ont des droits équivalents à leurs obligations, conformément à la bienséance. Mais les hommes ont cependant une prédominance sur elles}[442]. Il convient à l'époux et à l'épouse de faire montre de patience et d'endurance dans toutes les situations comme Allah, Exalté soit-Il, l'a dit: {et les endurants auront leur pleine récompense sans compter}[443]. Il est indispensable de faire preuve de patience et de s'entraider dans la voix du bien comme le dit Allah, Exalté soit-Il, Le très Haut: {Entraidez-vous dans l'accomplissement des bonnes œuvres et de la piété}[444].

[445] Le Prophète ( Description : saws.gif ) a dit aussi: « Veillez à vouloir du bien aux femmes car elles sont des captives chez vous ». Il a été rapporté selon une autre version que le Prophète a dit: « Et si tu jouis d'elle, tu le feras tout en supportant sa cambrure. Et si tu t'efforces de la redresser, tu la briseras ». Il est indispensable de se montrer patient face à certaines de ces distorsions comme il convient aussi à la femme de patienter devant certains mauvais agissements et certains manquements de son mari.

Il leur appartient de s'entraider dans l'accomplissement de bonnes œuvres et de la piété. Il revient au mari de faire montre de patience, de craindre Allah, de se montrer convenable envers son épouse, de lui accorder de l'importance et de respecter ses droits. Il revient aussi à l'épouse de supporter un peu et de s'acquitter de ses obligations pour que le divorce soit évité. Nous demandons à Allah de me guider ainsi que tous les musulmans, et de nous accorder la réussite.

Ainsi s'achève le volume numéro trente des fatawas et des divers articles de l'Honorable Cheikh `Abd-Al-`Azîz ibn `Abd-Allah ibn Bâz - qu'Allah lui fasse miséricorde - Suivront, par la Grâce d'Allah Le Très Haut, les tables de matières pour cet ensemble. Que la Paix, la Miséricorde et les Bénédictions d'Allah soient sur notre Prophète, Mohammad, sur sa famille et ses compagnons.

SOMMAIRE

Livre des annexes de la prière…………………………………………………...1

Chapitre sur la prosternation de la distraction…………………………….1

Chapitre relatif aux prières peu ou prou recommandées (Nafl)…………10

Chapitre de l'imama et des avis religieux concernant les mosquées…….52

Chapitre relatif à la prière des gens excusés……………………………120

Chapitre de la prière de la peur………...………………………………154

De la prière du Vendredi……………………………………………….156

Chapitre de la prière des deux Aïd…..…………………………………184

Chapitre sur la prière de l'éclipse………………………………………186

Chapitre de la prière de demande de la pluie…………………………..196

Questions diverses

Les dangers des transactions usuraires……………………………………......200

De la crainte d'Allah…………………………………………………………..214

[1] Numéro de la partie: 30, Numéro de la page: 5

[2] Numéro de la partie: 30, Numéro de la page: 7

[3] Numéro de la partie: 30, Numéro de la page: 8

[4] Numéro de la partie: 30, Numéro de la page: 9

[5] Numéro de la partie: 30, Numéro de la page: 10

[6] Numéro de la partie: 30, Numéro de la page: 11

[7] Numéro de la partie: 30, Numéro de la page: 12

[8] Numéro de la partie: 30, Numéro de la page: 13

[9] Numéro de la partie: 30, Numéro de la page: 14

[10] Numéro de la partie: 30, Numéro de la page: 15

[11] Numéro de la partie: 30, Numéro de la page: 16

[12] Numéro de la partie: 30, Numéro de la page: 17

[13] Numéro de la partie: 30, Numéro de la page: 18

[14] Numéro de la partie: 30, Numéro de la page: 19

[15] La vache (Al-Baqara) 2: Verset 153

[16] Numéro de la partie: 30, Numéro de la page: 20

[17] Numéro de la partie: 30, Numéro de la page: 21

[18] Numéro de la partie: 30, Numéro de la page: 22

[19] Numéro de la partie: 30, Numéro de la page: 23

[20] Numéro de la partie: 30, Numéro de la page: 24

[21] Numéro de la partie: 30, Numéro de la page: 26

[22] Numéro de la partie: 30, Numéro de la page: 27

[23] Numéro de la partie: 30, Numéro de la page: 28

[24] Numéro de la partie: 30, Numéro de la page: 29

[25] Numéro de la partie: 30, Numéro de la page: 30

[26] Numéro de la partie: 30, Numéro de la page: 31

[27] Numéro de la partie: 30, Numéro de la page: 32

[28] Numéro de la partie: 30, Numéro de la page: 33

[29] Numéro de la partie: 30, Numéro de la page: 34

[30] Numéro de la partie: 30, Numéro de la page: 35

[31] Numéro de la partie: 30, Numéro de la page: 36

[32] Numéro de la partie: 30, Numéro de la page: 37

[33] Numéro de la partie: 30, Numéro de la page: 38

[34]

[35] Numéro de la partie: 30, Numéro de la page: 40

[36] Numéro de la partie: 30, Numéro de la page: 41

[37] Les coalisés (Al-‘Ahzâb) 33: Verset 56

[38] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[39] Numéro de la partie: 30, Numéro de la page: 42

[40] Numéro de la partie: 30, Numéro de la page: 43

[41] Numéro de la partie: 30, Numéro de la page: 44

[42] Numéro de la partie: 30, Numéro de la page: 45

[43] La lumière (An-Noûr) 24: Verset 31

[44] Tâ-hâ 20: Verset 82

[45] Numéro de la partie: 30, Numéro de la page: 46

[46] Numéro de la partie: 30, Numéro de la page: 47

[47] Numéro de la partie: 30, Numéro de la page: 48

[48] Numéro de la partie: 30, Numéro de la page: 49

[49] Numéro de la partie: 30, Numéro de la page: 50

[50] Numéro de la partie: 30, Numéro de la page: 51

[51] Numéro de la partie: 30, Numéro de la page: 52

[52] Le repentir (Al-Tawba) 9: Verset 71

[53] Numéro de la partie: 30, Numéro de la page: 53

[54] Numéro de la partie: 30, Numéro de la page: 54

[55] Numéro de la partie: 30, Numéro de la page: 55

[56] Numéro de la partie: 30, Numéro de la page: 56

[57] Numéro de la partie: 30, Numéro de la page: 57

[58] Numéro de la partie: 30, Numéro de la page: 58

[59] Numéro de la partie: 30, Numéro de la page: 59

[60] Numéro de la partie: 30, Numéro de la page: 60

[61] Les fourmis (An-Naml) 27: Verset 19

[62] (Al-Ahqâf) 46: Verset 15

[63] Numéro de la partie: 30, Numéro de la page: 61

[64] Numéro de la partie: 30, Numéro de la page: 62

[65] Numéro de la partie: 30, Numéro de la page: 63

[66] Numéro de la partie: 30, Numéro de la page: 64

[67] La grande perte (At-Taghâboun) 64: Verset 16

[68] Numéro de la partie: 30, Numéro de la page: 65

[69] Numéro de la partie: 30, Numéro de la page: 66

[70] Numéro de la partie: 30, Numéro de la page: 67

[71] Numéro de la partie: 30, Numéro de la page: 68

[72] Numéro de la partie: 30, Numéro de la page: 69

[73] Numéro de la partie: 30, Numéro de la page: 70

[74] Numéro de la partie: 30, Numéro de la page: 71

[75] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[76] Numéro de la partie: 30, Numéro de la page: 72

[77] Numéro de la partie: 30, Numéro de la page: 73

[78] Numéro de la partie: 30, Numéro de la page: 74

[79] Numéro de la partie: 30, Numéro de la page: 75

[80] Numéro de la partie: 30, Numéro de la page: 77

[81] Numéro de la partie: 30, Numéro de la page: 78

[82] Numéro de la partie: 30, Numéro de la page: 79

[83] Numéro de la partie: 30, Numéro de la page: 80

[84] Numéro de la partie: 30, Numéro de la page: 81

[85] Numéro de la partie: 30, Numéro de la page: 82

[86] Numéro de la partie: 30, Numéro de la page: 83

[87] Numéro de la partie: 30, Numéro de la page: 84

[88] Numéro de la partie: 30, Numéro de la page: 85

[89] Numéro de la partie: 30, Numéro de la page: 86

[90] Numéro de la partie: 30, Numéro de la page: 87

[91] Numéro de la partie: 30, Numéro de la page: 88

[92] Jonas (Yoûnous) 10: Verset 18

[93] Les groupes (Az-Zoumar) 39: Verset 3

[94] Numéro de la partie: 30, Numéro de la page: 89

[95] Numéro de la partie: 30, Numéro de la page: 90

[96] Numéro de la partie: 30, Numéro de la page: 91

[97] Numéro de la partie: 30, Numéro de la page: 92

[98] Les bestiaux (Al-‘An’âm) 6: Verset 160

[99] Numéro de la partie: 30, Numéro de la page: 93

[100] Numéro de la partie: 30, Numéro de la page: 94

[101] Numéro de la partie: 30, Numéro de la page: 95

[102] Numéro de la partie: 30, Numéro de la page: 96

[103] Numéro de la partie: 30, Numéro de la page: 97

[104] La vache (Al-Baqara) 2: Verset 238

[105] La vache (Al-Baqara) 2: Verset 43

[106] Numéro de la partie: 30, Numéro de la page: 98

[107] La vache (Al-Baqara) 2: Verset 43

[108] Les femmes (An-Nisâ’)' 4: Verset 102

[109] Numéro de la partie: 30, Numéro de la page: 99

[110] Numéro de la partie: 30, Numéro de la page: 100

[111] Numéro de la partie: 30, Numéro de la page: 101

[112] L'ustensile (Al-Mâ`oûn) 107: Verset 4

[113] Marie (Maryam) 19: Verset 59

[114] Le revêtu d'un manteau (Al-Mouddaththir) 74: Verset 42-43

[115] Numéro de la partie: 30, Numéro de la page: 102

[116] Numéro de la partie: 30, Numéro de la page: 103

[117] La vache (Al-Baqara) 2: Verset 43

[118] Les femmes (An-Nisâ’)' 4: Verset 102

[119] Numéro de la partie: 30, Numéro de la page: 104

[120] Numéro de la partie: 30, Numéro de la page: 105

[121] Le repentir (Al-Tawba) 9: Verset 71

[122] Numéro de la partie: 30, Numéro de la page: 106

[123] Numéro de la partie: 30, Numéro de la page: 107

[124] Numéro de la partie: 30, Numéro de la page: 108

[125] Numéro de la partie: 30, Numéro de la page: 109

[126] La vache (Al-Baqara) 2: Verset 43

[127] La lumière (An-Noûr) 24: Verset 36-37

[128] Numéro de la partie: 30, Numéro de la page: 110

[129] Numéro de la partie: 30, Numéro de la page: 111

[130] Numéro de la partie: 30, Numéro de la page: 112

[131] Numéro de la partie: 30, Numéro de la page: 113

[132] Numéro de la partie: 30, Numéro de la page: 114

[133] Numéro de la partie: 30, Numéro de la page: 115

[134] Numéro de la partie: 30, Numéro de la page: 116

[135] Loqman (Louqmân) 31: Verset 14-15

[136] Numéro de la partie: 30, Numéro de la page: 117

[137] Numéro de la partie: 30, Numéro de la page: 118

[138] Numéro de la partie: 30, Numéro de la page: 119

[139] Le divorce (At-Talâq) 65: Verset 4

[140] La grande perte (At-Taghâboun) 64: Verset 16

[141] Numéro de la partie: 30, Numéro de la page: 120

[142] Numéro de la partie: 30, Numéro de la page: 121

[143] Numéro de la partie: 30, Numéro de la page: 122

[144] Numéro de la partie: 30, Numéro de la page: 123

[145] Numéro de la partie: 30, Numéro de la page: 124

[146] Numéro de la partie: 30, Numéro de la page: 125

[147] Numéro de la partie: 30, Numéro de la page: 126

[148] Numéro de la partie: 30, Numéro de la page: 127

[149] Numéro de la partie: 30, Numéro de la page: 128

[150] Numéro de la partie: 30, Numéro de la page: 129

[151] Numéro de la partie: 30, Numéro de la page: 130

[152] Numéro de la partie: 30, Numéro de la page: 131

[153] La consultation (Ach-Choûrâ) 42: Verset 11 {

[154] Numéro de la partie: 30, Numéro de la page: 132

[155] Numéro de la partie: 30, Numéro de la page: 133

[156] Numéro de la partie: 30, Numéro de la page: 134

[157] Numéro de la partie: 30, Numéro de la page: 135

[158] Numéro de la partie: 30, Numéro de la page: 136

[159] Les fourmis (An-Naml) 27: Verset 65

[160] La vache (Al-Baqara) 2: Verset 102

[161] Numéro de la partie: 30, Numéro de la page: 137

[162] Numéro de la partie: 30, Numéro de la page: 138

[163] Numéro de la partie: 30, Numéro de la page: 139

[164] Numéro de la partie: 30, Numéro de la page: 140

[165] Les bestiaux (Al-‘An’âm) 6: Verset 116

[166] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[167] Les femmes (An-Nisâ’)' 4: Verset 80

[168] L'exode (Al-Hachr) 59: Verset 7

[169] Numéro de la partie: 30, Numéro de la page: 141

[170] Numéro de la partie: 30, Numéro de la page: 142

[171] Numéro de la partie: 30, Numéro de la page: 143

[172] Numéro de la partie: 30, Numéro de la page: 144

[173] Numéro de la partie: 30, Numéro de la page: 145

[174] Numéro de la partie: 30, Numéro de la page: 146

[175] Numéro de la partie: 30, Numéro de la page: 147

[176] Numéro de la partie: 30, Numéro de la page: 148

[177] Numéro de la partie: 30, Numéro de la page: 149

[178] Numéro de la partie: 30, Numéro de la page: 150

[179] Numéro de la partie: 30, Numéro de la page: 151

[180] Numéro de la partie: 30, Numéro de la page: 152

[181] Numéro de la partie: 30, Numéro de la page: 153

[182] Numéro de la partie: 30, Numéro de la page: 154

[183] Numéro de la partie: 30, Numéro de la page: 155

[184] Numéro de la partie: 30, Numéro de la page: 156

[185] Numéro de la partie: 30, Numéro de la page: 157

[186] Numéro de la partie: 30, Numéro de la page: 158

[187] Numéro de la partie: 30, Numéro de la page: 159

[188] Numéro de la partie: 30, Numéro de la page: 160

[189] Numéro de la partie: 30, Numéro de la page: 161

[190] Numéro de la partie: 30, Numéro de la page: 162

[191] Numéro de la partie: 30, Numéro de la page: 163

[192] Numéro de la partie: 30, Numéro de la page: 164

[193] Numéro de la partie: 30, Numéro de la page: 165

[194] Numéro de la partie: 30, Numéro de la page: 166

[195] Numéro de la partie: 30, Numéro de la page: 167

[196] Numéro de la partie: 30, Numéro de la page: 168

[197] Numéro de la partie: 30, Numéro de la page: 169

[198] Numéro de la partie: 30, Numéro de la page: 170

[199] Numéro de la partie: 30, Numéro de la page: 171

[200] Numéro de la partie: 30, Numéro de la page: 172

[201] Numéro de la partie: 30, Numéro de la page: 173

[202] Numéro de la partie: 30, Numéro de la page: 175

[203] Numéro de la partie: 30, Numéro de la page: 176

[204] La vache (Al-Baqara) 2: Verset 286

[205] La grande perte (At-Taghâboun) 64: Verset 16

[206] Numéro de la partie: 30, Numéro de la page: 177

[207] Numéro de la partie: 30, Numéro de la page: 178

[208] La grande perte (At-Taghâboun) 64: Verset 16

[209] La vache (Al-Baqara) 2: Verset 286

[210] Numéro de la partie: 30, Numéro de la page: 179

[211] La grande perte (At-Taghâboun) 64: Verset 16

[212] Numéro de la partie: 30, Numéro de la page: 180

[213] Numéro de la partie: 30, Numéro de la page: 181

[214] Numéro de la partie: 30, Numéro de la page: 182

[215] Numéro de la partie: 30, Numéro de la page: 183

[216] Numéro de la partie: 30, Numéro de la page: 184

[217] Numéro de la partie: 30, Numéro de la page: 185

[218] Numéro de la partie: 30, Numéro de la page: 186

[219] Numéro de la partie: 30, Numéro de la page: 187

[220] Numéro de la partie: 30, Numéro de la page: 188

[221] Numéro de la partie: 30, Numéro de la page: 189

[222] La grande perte (At-Taghâboun) 64: Verset 16

[223] Numéro de la partie: 30, Numéro de la page: 190

[224] Numéro de la partie: 30, Numéro de la page: 191

[225] Numéro de la partie: 30, Numéro de la page: 192

[226] La grande perte (At-Taghâboun) 64: Verset 16

[227] Numéro de la partie: 30, Numéro de la page: 193

[228] Numéro de la partie: 30, Numéro de la page: 194

[229] Numéro de la partie: 30, Numéro de la page: 195

[230] Numéro de la partie: 30, Numéro de la page: 196

[231] Numéro de la partie: 30, Numéro de la page: 197

[232] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[233] Numéro de la partie: 30, Numéro de la page: 198

[234] Numéro de la partie: 30, Numéro de la page: 199

[235] Numéro de la partie: 30, Numéro de la page: 200

[236] Numéro de la partie: 30, Numéro de la page: 201

[237] Numéro de la partie: 30, Numéro de la page: 202

[238] Numéro de la partie: 30, Numéro de la page: 203

[239] Numéro de la partie: 30, Numéro de la page: 204

[240] Numéro de la partie: 30, Numéro de la page: 205

[241] Numéro de la partie: 30, Numéro de la page: 206

[242] Numéro de la partie: 30, Numéro de la page: 207

[243] Numéro de la partie: 30, Numéro de la page: 208

[244] Numéro de la partie: 30, Numéro de la page: 209

[245] Numéro de la partie: 30, Numéro de la page: 210

[246] Numéro de la partie: 30, Numéro de la page: 211

[247] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[248] Numéro de la partie: 30, Numéro de la page: 212

[249] Numéro de la partie: 30, Numéro de la page: 213

[250] Numéro de la partie: 30, Numéro de la page: 214

[251] Numéro de la partie: 30, Numéro de la page: 215

[252] Numéro de la partie: 30, Numéro de la page: 216

[253] Numéro de la partie: 30, Numéro de la page: 217

[254] Numéro de la partie: 30, Numéro de la page: 218

[255] Numéro de la partie: 30, Numéro de la page: 219

[256] Numéro de la partie: 30, Numéro de la page: 220

[257] Numéro de la partie: 30, Numéro de la page: 221

[258] Numéro de la partie: 30, Numéro de la page: 222

[259] Numéro de la partie: 30, Numéro de la page: 223

[260] Numéro de la partie: 30, Numéro de la page: 224

[261] Numéro de la partie: 30, Numéro de la page: 225

[262] Numéro de la partie: 30, Numéro de la page: 227

[263] Les femmes (An-Nisâ’)' 4: Verset 102

[264] Numéro de la partie: 30, Numéro de la page: 228

[265] Numéro de la partie: 30, Numéro de la page: 229

[266] Numéro de la partie: 30, Numéro de la page: 231

[267] Numéro de la partie: 30, Numéro de la page: 232

[268] Numéro de la partie: 30, Numéro de la page: 233

[269] Numéro de la partie: 30, Numéro de la page: 234

[270] Numéro de la partie: 30, Numéro de la page: 235

[271] Numéro de la partie: 30, Numéro de la page: 236

[272] Numéro de la partie: 30, Numéro de la page: 237

[273] Numéro de la partie: 30, Numéro de la page: 238

[274] Le vendredi (Al-Joumou`a) 62: Verset 9

[275] Numéro de la partie: 30, Numéro de la page: 239

[276] Numéro de la partie: 30, Numéro de la page: 240

[277] Numéro de la partie: 30, Numéro de la page: 241

[278] Numéro de la partie: 30, Numéro de la page: 242

[279] Numéro de la partie: 30, Numéro de la page: 243

[280] Numéro de la partie: 30, Numéro de la page: 244

[281] Numéro de la partie: 30, Numéro de la page: 245

[282] Numéro de la partie: 30, Numéro de la page: 246

[283] Numéro de la partie: 30, Numéro de la page: 247

[284] Numéro de la partie: 30, Numéro de la page: 248

[285] Numéro de la partie: 30, Numéro de la page: 249

[286] Numéro de la partie: 30, Numéro de la page: 250

[287] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[288] Numéro de la partie: 30, Numéro de la page: 251

[289] La vache (Al-Baqara) 2: Verset 172

[290] Les croyants (Al-Mou’minoûn) 23: Verset 51

[291] Numéro de la partie: 30, Numéro de la page: 252

[292] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[293] Numéro de la partie: 30, Numéro de la page: 253

[294] Numéro de la partie: 30, Numéro de la page: 254

[295] Numéro de la partie: 30, Numéro de la page: 255

[296] Al-A’râf 7: Verset 31

[297] Numéro de la partie: 30, Numéro de la page: 256

[298] Numéro de la partie: 30, Numéro de la page: 257

[299] Numéro de la partie: 30, Numéro de la page: 258

[300] Numéro de la partie: 30, Numéro de la page: 259

[301] Numéro de la partie: 30, Numéro de la page: 260

[302] Numéro de la partie: 30, Numéro de la page: 261

[303] Numéro de la partie: 30, Numéro de la page: 262

[304] Numéro de la partie: 30, Numéro de la page: 263

[305] Numéro de la partie: 30, Numéro de la page: 264

[306] L'homme (Al-'Insân) 76: Verset 1

[307] Numéro de la partie: 30, Numéro de la page: 265

[308] L'enveloppante (Al-Ghâchiya) 88: Verset 1

[309] Numéro de la partie: 30, Numéro de la page: 266

[310] Numéro de la partie: 30, Numéro de la page: 267

[311] Numéro de la partie: 30, Numéro de la page: 268

[312] Numéro de la partie: 30, Numéro de la page: 269

[313] Numéro de la partie: 30, Numéro de la page: 270

[314] Numéro de la partie: 30, Numéro de la page: 271

[315] Numéro de la partie: 30, Numéro de la page: 272

[316] Numéro de la partie: 30, Numéro de la page: 273

[317] Numéro de la partie: 30, Numéro de la page: 274

[318] Numéro de la partie: 30, Numéro de la page: 275

[319] Numéro de la partie: 30, Numéro de la page: 276

[320] Numéro de la partie: 30, Numéro de la page: 277

[321] Numéro de la partie: 30, Numéro de la page: 279

[322] Numéro de la partie: 30, Numéro de la page: 280

[323] La table servie (Al Mâ’ida) 5: Verset 3

[324] Numéro de la partie: 30, Numéro de la page: 281

[325] Les femmes (An-Nisâ’)' 4: Verset 59

[326] La consultation (Ach-Choûrâ) 42: Verset 10

[327] Les femmes (An-Nisâ’)' 4: Verset 65

[328] Numéro de la partie: 30, Numéro de la page: 282

[329] Numéro de la partie: 30, Numéro de la page: 283

[330] Numéro de la partie: 30, Numéro de la page: 284

[331] Numéro de la partie: 30, Numéro de la page: 285

[332] Numéro de la partie: 30, Numéro de la page: 286

[333] La lumière (An-Noûr) 24: Verset 63

[334] L'exode (Al-Hachr) 59: Verset 7

[335] Les femmes (An-Nisâ’)' 4: Verset 14

[336] Numéro de la partie: 30, Numéro de la page: 287

[337] Numéro de la partie: 30, Numéro de la page: 288

[338] Numéro de la partie: 30, Numéro de la page: 289

[339] Numéro de la partie: 30, Numéro de la page: 290

[340] Numéro de la partie: 30, Numéro de la page: 291

[341] Numéro de la partie: 30, Numéro de la page: 292

[342] Numéro de la partie: 30, Numéro de la page: 293

[343] Numéro de la partie: 30, Numéro de la page: 294

[344] Le pardonneur (Ghâfir) 40: Verset 60

[345] La vache (Al-Baqara) 2: Verset 186

[346] Al-A’râf 7: Verset 55-56

[347] Le butin (Al-‘Anfâl) 8: Verset 9

[348] Numéro de la partie: 30, Numéro de la page: 295

[349] Les coalisés (Al-‘Ahzâb) 33: Verset 21

[350] Al-A’râf 7: Verset 96

[351] Numéro de la partie: 30, Numéro de la page: 296

[352] Le divorce (At-Talâq) 65: Verset 2

[353] Le divorce (At-Talâq) 65: Verset 4

[354] Al-A’râf 7: Verset 56

[355] Le repentir (Al-Tawba) 9: Verset 71

[356] Numéro de la partie: 30, Numéro de la page: 297

[357] La lumière (An-Noûr) 24: Verset 31

[358] Numéro de la partie: 30, Numéro de la page: 298

[359] Numéro de la partie: 30, Numéro de la page: 299

[360] Numéro de la partie: 30, Numéro de la page: 300

[361] L'aube (Al-Fajr) 89: Verset 20

[362] Les coursiers (Al-`Adiyât) 100: Verset 8

[363] Numéro de la partie: 30, Numéro de la page: 301

[364] La course aux richesses (At-Takâthour) 102: Verset 1-2

[365] Numéro de la partie: 30, Numéro de la page: 302

[366] La vache (Al-Baqara) 2: Verset 275

[367] La vache (Al-Baqara) 2: Verset 275

[368] Numéro de la partie: 30, Numéro de la page: 303

[369] La vache (Al-Baqara) 2: Verset 167

[370] La table servie (Al Mâ’ida) 5: Verset 37

[371] Le discernement (Al-Fourqân) 25: Verset 68

[372] Le discernement (Al-Fourqân) 25: Verset 68-69

[373] Numéro de la partie: 30, Numéro de la page: 304

[374] La vache (Al-Baqara) 2: Verset 278

[375] La vache (Al-Baqara) 2: Verset 279

[376] Joseph (Yoûsouf) 12: Verset 103

[377] Les bestiaux (Al-‘An’âm) 6: Verset 116

[378] Numéro de la partie: 30, Numéro de la page: 305

[379] La vache (Al-Baqara) 2: Verset 172

[380] Les croyants (Al-Mou’minoûn) 23: Verset 51

[381] Numéro de la partie: 30, Numéro de la page: 306

[382] Numéro de la partie: 30, Numéro de la page: 307

[383] Numéro de la partie: 30, Numéro de la page: 308

[384] Numéro de la partie: 30, Numéro de la page: 309

[385] Numéro de la partie: 30, Numéro de la page: 310

[386] Numéro de la partie: 30, Numéro de la page: 311

[387] La vache (Al-Baqara) 2: Verset 282

[388] Numéro de la partie: 30, Numéro de la page: 312

[389] Numéro de la partie: 30, Numéro de la page: 313

[390] Numéro de la partie: 30, Numéro de la page: 314

[391] La vache (Al-Baqara) 2: Verset 280

[392] Numéro de la partie: 30, Numéro de la page: 315

[393] Numéro de la partie: 30, Numéro de la page: 316

[394] Numéro de la partie: 30, Numéro de la page: 317

[395] La table servie (Al Mâ’ida) 5: Verset 2

[396] Numéro de la partie: 30, Numéro de la page: 318

[397] Le temps (Al-`Asr) 103: Verset 1-2

[398] Le temps (Al-`Asr) 103: Verset 3

[399] Le repentir (Al-Tawba) 9: Verset 71

[400] Numéro de la partie: 30, Numéro de la page: 319

[401] Joseph (Yoûsouf) 12: Verset 108

[402] Numéro de la partie: 30, Numéro de la page: 320

[403] Le Créateur (Fâtir) 35: Verset 28

[404] L'interdiction (At-Tahrîm) 66: Verset 6

[405] Tâ-hâ 20: Verset 132

[406] Marie (Maryam) 19: Verset 54-55

[407] Numéro de la partie: 30, Numéro de la page: 321

[408] Numéro de la partie: 30, Numéro de la page: 322

[409] Numéro de la partie: 30, Numéro de la page: 323

[410] Tâ-hâ 20: Verset 5

[411] Al-A’râf 7: Verset 54

[412] Le pardonneur (Ghâfir) 40: Verset 12

[413] Numéro de la partie: 30, Numéro de la page: 324

[414] Tâ-hâ 20: Verset 7

[415] Le Pèlerinage (Al-Hajj) 22: Verset 62

[416] Les abeilles (An-Nahl) 16: Verset 36

[417] Qui éparpillent (Adh-Dhâriyât) 51: Verset 56

[418] La vache (Al-Baqara) 2: Verset 21

[419] Numéro de la partie: 30, Numéro de la page: 325

[420] La vache (Al-Baqara) 2: Verset 21

[421] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[422] La preuve (Al-Bayyina) 98: Verset 5

[423] Le récit (Al-Qasas) 28: Verset 15

[424] Numéro de la partie: 30, Numéro de la page: 326

[425] Le voyage nocturne (Al-‘Isrâ’) 17: Verset 23

[426] Al-A’râf 7: Verset 54

[427] Al-A’râf 7: Verset 54

[428] La vache (Al-Baqara) 2: Verset 163

[429] La preuve (Al-Bayyina) 98: Verset 5

[430] Numéro de la partie: 30, Numéro de la page: 327

[431] La consultation (Ach-Choûrâ) 42: Verset 11

[432] Le monothéisme pur (Al-'Ikhlâs) 112: Verset 1-3

[433] Les abeilles (An-Nahl) 16: Verset 74

[434] Numéro de la partie: 30, Numéro de la page: 328

[435] La consultation (Ach-Choûrâ) 42: Verset 11

[436] Numéro de la partie: 30, Numéro de la page: 329

[437] L'exode (Al-Hachr) 59: Verset 7

[438] Les femmes (An-Nisâ’)' 4: Verset 59

[439] Numéro de la partie: 30, Numéro de la page: 330

[440] Numéro de la partie: 30, Numéro de la page: 331

[441] Les femmes (An-Nisâ’)' 4: Verset 19

[442] La vache (Al-Baqara) 2: Verset 228

[443] Les groupes (Az-Zoumar) 39: Verset 10

[444] La table servie (Al Mâ’ida) 5: Verset 2

[445] Numéro de la partie: 30, Numéro de la page: 332


fr_Nullify_Islam

( Index )

Translations to other Languages

L’obligation d’accomplir

la prière en commun

وجوب أداء الصلاة في الجماعة

Son éminence le cheikh

cAbdul-cAzîz ibn cAbdullah Ibn Bâz

Qu’Allah lui fasse miséricorde

مفتي عام المملكة العربية السعودية

الشيخ عبد العزيز بن باز

-رحمه الله-

Traduit par le Ministère des Affaires religieuses saoudien

ترجمة: وزارة الشؤون الإسلامية

Traduction révisée par

Yaqub Leneen & Fouad Sirbal

مراجعة: يعقوب لينن وفؤاد سربال

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

D

e la part d’Abdul-cAzîz Ibn Bâz, à quiconque lira cette lettre parmi les musulmans – qu’Allah les aide à obtenir Sa satisfaction, et qu’Il nous fasse rejoindre la voie de ceux qui le craignent et le redoutent – Âmîn.

Que la Paix d’Allah soit sur vous, ainsi que Sa Miséricorde et Ses Bénédictions.

On m’a rapporté que beaucoup de gens négligeaient l’accomplissement de la prière en commun, et se justifiaient en affirmant que certains savants étaient souples à ce sujet. Il est donc de mon devoir de clarifier l’importance et la gravité de ce sujet : il ne convient pas au musulman de négliger quelque chose auquel Allah a donné une grande importance dans Son livre, ainsi que Son noble Prophète (prière et salut d’Allah sur lui).

Allah – Exalté soit-Il – a cité la prière à maintes reprises dans Son livre, et a souligné combien elle était importante ; Il a ordonné d’être régulier dans son accomplissement et de l’accomplir en commun. De plus, Il nous a informés que sa négligence et son accomplissement avec paresse faisait partie des caractéristiques des hypocrites.

Ainsi, Allah le Très-Haut dit [1] : « Soyez assidus aux prières et surtout la prière médiane ; et tenez-vous debout devant Allah, avec humilité. » [2]

Comment peut-on reconnaître qu’une personne accomplit la prière avec régularité et lui voue un profond respect alors qu’il ne l’accomplit pas avec ses frères et néglige son importance ?

Allah le Très-Haut dit aussi : « Et accomplissez la prière, et acquittez la Zakât, et inclinez-vous avec ceux qui s’inclinent. » [3] Ce noble verset prouve que la prière en commun est une obligation et que les fidèles doivent y participer. Si Allah avait voulu mentionner uniquement l’accomplissement de la prière, il n’y aurait pas eu lieu d’ajouter à Sa parole en fin de verset : « Et inclinez-vous avec ceux qui s’inclinent. » En effet, Il a déjà mentionné l’ordre de l’accomplir en début de verset.

Allah le Très-Haut dit : « Et lorsque tu (Muhammad) te trouves parmi eux, et que tu les diriges dans la prière, qu’un groupe d’entre eux se mette debout en ta compagnie, en gardant leurs armes. Puis lorsqu’ils ont terminé la prosternation, qu’ils passent derrière vous et que vienne l’autre groupe, ceux qui n’ont pas encore prié. À ceux-ci alors d’accomplir la prière avec toi, prenant leurs précautions et leurs armes. » [4]

Ainsi, Allah – Exalté soit-Il – a rendu obligatoire la prière en commun au moment de la bataille ; elle l’est donc encore à plus forte raison en temps de paix ! S’il devait y avoir des gens qui méritent qu’Allah les exempte de prier en groupe, ce serait sans aucun doute les combattants face à l’ennemi, et ceux qui sont menacés d’une attaque imminente. Malgré cela, Allah ne leur a pas permis de délaisser la prière en commun ; nous en déduisons donc que celle-ci fait partie des plus importantes obligations, et qu’il n’est permis à personne de s’en défaire.

On rapporte dans les deux Sahîh [d’Al-Bukhârî et de Muslim] d’après Abû Hurayra, qu’Allah l’agrée, que le Prophète (prière et salut d’Allah sur lui) a dit : « J’étais sur le point d’ordonner que l’on commence la prière en groupe, en désignant quelqu’un pour la diriger, puis de m’en aller avec des hommes portant des fagots de bois afin de brûler les demeures de ceux qui n’assistent pas à la prière en groupe. »[5]

Dans le Sahîh de Muslim, d’après cAbdullah ibn Mascûd, qu’Allah l’agrée : « Je me rappelle encore qu’au temps du Prophète (prière et salut d’Allah sur lui), pas un seul d’entre nous ne manquait la prière en commun, si ce n’est l’hypocrite dont l’hypocrisie était connue, et la personne malade. Il arrivait même que le malade vienne malgré tout assister à la prière, supporté par deux autres personnes. »

Il (cAbdullah ibn Mascûd) a rapporté également : « Le Prophète (prière et salut d’Allah sur lui) nous a enseigné les Sunan de la guidée, et le fait de prier à la mosquée dans laquelle est fait l’appel fait partie des Sunan de la guidée. »[6]

cAbdullah ibn Mascûd a dit aussi : « Que celui qui veut goûter au plaisir de rencontrer Allah tout en étant musulman, soit régulier dans l’accomplissement de ces prières lorsque l’appel est fait, car Allah a institué les Sunan de la guidée pour votre Prophète, et ces prières font partie des Sunan de la guidée. Si vous priez dans vos demeures comme prie cet absent dans sa demeure, vous délaisseriez certes la Sunnah de votre Prophète (prière et salut d’Allah sur lui). Et si vous délaissez la Sunnah de votre Prophète, vous vous égarerez. En outre, lorsqu’un homme se purifie d’une façon parfaite puis se dirige vers la mosquée, Allah lui compte – pour chaque pas qu’il fait – une bonne action, l’élève d’un degré et lui efface un péché. Et je me rappelle encore du temps du Prophète (prière et salut d’Allah sur lui) où pas un seul d’entre nous ne manquait la prière en groupe si ce n’est l’hypocrite dont l’hypocrisie était connue. Il arrivait même que le malade vienne, supporté par deux autres personnes jusqu’à se placer dans les rangs. »[7]

De même, dans le Sahîh de Muslim, d’après Abû Hurayra, qu’Allah l’agrée : « Un homme aveugle dit au Prophète (prière et salut d’Allah sur lui) : « Ô Prophète d’Allah ! Je n’ai pas de guide pour m’accompagner à la mosquée. M’autorises-tu à prier chez moi ? » Le Prophète lui répondit : « Entends-tu l’appel à la prière ? » Il répondit : « Oui. » Le Prophète dit alors : « Alors réponds-y. » [8]

Les hadiths indiquant l’obligation de la prière en commun, et l’obligation de l’accomplir dans les maisons d’Allah (les mosquées) – dans lesquelles Il a permis d’élever et de mentionner Son nom – sont très nombreux.

Il est donc du devoir de tout musulman d’accorder une grande importance à cette obligation, de s’empresser à l’accomplir, et de la recommander à ses enfants, sa famille, ses voisins et tous ses frères musulmans. [Il faut faire cela] afin d’obéir à l’ordre d’Allah et de Son Prophète, par crainte de ce qu’ils ont interdit, afin de ne pas ressembler aux hypocrites qu’Allah a décrits par des caractéristiques détestables, dont l’une des pires est leur paresse dans l’accomplissement de la prière.

Allah le Très-Haut dit : « Les hypocrites cherchent à tromper Allah, mais Allah retourne leur tromperie (contre eux-mêmes). Et lorsqu’ils se lèvent pour la prière, ils se lèvent avec paresse et par ostentation envers les gens. À peine invoquent-ils Allah. Ils sont indécis (entre les croyants et les mécréants) n’appartenant ni aux uns ni aux autres. Or, quiconque Allah égare, jamais tu ne trouveras de chemin pour lui. » [9]

De plus, le délaissement de la prière en commun est une des causes les plus importantes du délaissement total de la prière. Or, il est connu que le délaissement de la prière est de la mécréance, de l’égarement et fait sortir de la sphère de l’islam, selon la parole du Prophète (prière et salut d’Allah sur lui) : « Ce qui sépare l’homme de la mécréance et du polythéisme, c’est le fait de délaisser la prière. » [10] Ce hadith est rapporté par Muslim dans son Sahîh d’après Jâbir, qu’Allah l’agrée.

De même, le Prophète (prière et salut d’Allah sur lui) a dit : « Le pacte qui existe entre nous (les musulmans) et eux (les mécréants) est la prière. Quiconque la délaisse a mécru. » [11] Les versets et les hadiths soulignant l’importance de la prière et l’obligation de l’accomplir régulièrement sont très nombreux.

Lorsque la vérité apparaît et que ses preuves sont éclaircies, il n’est permis à personne de tergiverser en prétextant les propos d’untel et untel, car Allah – Exalté soit-Il – dit : « Puis, si vous vous disputez en quoi que ce soit, reportez-vous à Allah et au Messager, si vous croyez en Allah et au Jour dernier. Ce sera bien mieux et de meilleure interprétation (et aboutissement). » [12]

Il dit aussi – Exalté soit-Il : « Que ceux, donc, qui s’opposent à son commandement prennent garde qu’une épreuve ne les atteigne, ou que ne les atteigne un châtiment douloureux. » [13]

Les nombreux bienfaits et immenses avantages de la prière en groupe sont connus. On peut citer : le fait que les musulmans fassent connaissance les uns des autres, qu’ils s’entraident dans le bien et la piété, qu’ils se conseillent mutuellement la vérité et la patience sur cette voie. La prière en groupe donne du courage au paresseux, permet à l’ignorant d’apprendre à accomplir correctement la prière, exaspère les hypocrites, éloigne ceux qui l’accomplissent de la voie de l’hypocrisie. La prière en commun est aussi une manifestation du culte d’Allah parmi Ses serviteurs et un moyen d’inviter les gens vers Allah – Exalté soit-Il – par la parole et l’acte… mais il y a bien d’autres bénéfices.

On trouve parmi les gens ceux qui veillent la nuit et retardent la prière de l’aube et d’autres s’absentent [de la mosquée] et n’accomplissent pas la prière du Ichaa [en commun]. Ceci est, sans le moindre doute, un acte grandement répréhensible et un acte ressemblant à ceux des ennemis de la religion, les hypocrites qui sont décrits ainsi par Allah : « Les hypocrites seront, au plus bas degré de l’Enfer, et tu ne leur trouveras pas de secoureur »[14]

Et Il dit aussi à leur sujet : « Les hypocrites, hommes et femmes, sont alliés les uns des autres. Ils ordonnent le mal, interdisent le bien, et serrent les poings par avarice. Ils ont oublié Allah, c’est pourquoi Il les a délaissés. En vérité, les hypocrites sont les pervers. 68. Aux hypocrites, hommes et femmes, et aux mécréants, Allah a promis le feu de l’Enfer où ils demeureront éternellement. Il leur suffira comme châtiment. Allah les a maudits et ils auront un châtiment permanent. »[15]

Enfin, Allah les décrit encore comme suit : « Ce qui empêche leurs aumônes d’être acceptées, c’est qu’ils n’ont pas cru en Allah et en Son messager, qu’ils ne se rendent à la prière qu’avec paresse, et qu’ils ne font l'aumône qu’à contrecœur. 55. Que leurs biens et leurs enfants ne t’émerveillent point ! Allah veut seulement les châtier dans la vie présente, et qu’ils rendent l’âme en étant mécréants. »[16]

Il est du devoir de chaque musulman et chaque musulmane de prêter attention au fait de ne pas ressembler à ces hypocrites dans leurs actes, leurs paroles et notamment dans leur paresse exprimée pour l’accomplissement de la prière et leur délaissement de la prière de l’aube et du Ichaa, de sorte qu’il ne ressuscite pas parmi eux. On rapporte cette parole authentique du prophète (prière et salut d’Allah sur lui) : « Les prières dont la charge est la plus pénible à l’hypocrite sont la prière de l’aube et du Ichaa. S’ils savaient quelle est la récompense de ces prières, ils y accouraient même à quatre pattes. » [17] Le prophète (prière et salut d’Allah sur lui) a dit aussi : « Celui qui ressemble à un peuple en fait partie. » [18]

Qu’Allah nous aide à atteindre ce qui Le satisfait, et ce qui peut nous apporter du bien dans ce bas monde et dans l’au-delà. Qu’Il nous protège aussi de la perversion de nos âmes, du mal de nos actions et de la ressemblance aux mécréants et aux hypocrites, Il est certes Plein de Bonté et Généreux.

Que la paix soit sur vous ainsi que la miséricorde d’Allah et Ses bénédictions. Qu’Allah bénisse et salue notre Prophète Muhammad, sa famille et ses Compagnons.[19]

Cheikh cAbdul-cAzîz ibn cAbdullah Ibn Bâz

Qu’Allah lui fasse miséricorde

Ex-Grand Mufti d’Arabie Saoudite, et président de la direction générale des Recherches scientifiques, de l’Ifta, de la prêche et de l’Orientation

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

[1] C’est-à-dire la traduction approximative du sens de Ses paroles est…

[2] La Vache, v. 238.

[3] La Vache, v. 43.

[4] Les Femmes, v. 102.

[5] Rapporté par Al-Bukhârî, chapitre des disputes, n°2420 et Muslim, chapitre des mosquées, n°651.

[6] Rapporté par Muslim, chapitre des mosquées, n°654.

[7] Rapporté par Muslim, chapitre des mosquées, n°657-654.

[8] Rapporté par Muslim, chapitre des mosquées, n°653.

[9] Les Femmes, v. 142-143.

[10] Rapporté par Muslim, chapitre de la foi, n°82.

[11] Rapporté par l’imam Ahmad (5/346) ; At-Tirmidhî n°2621 ; An-Nassâ’î (1/232) et Ibn Mâjah n°1079.

[12] Les Femmes, v. 59.

[13] La Lumière, v. 63.

[14] Les Femmes, v.145.

[15] Le repentir, v.67-68.

[16] Le repentir, v.54-55.

[17] Rapporté par Al-Boukhary et Mouslim

[18] Rapporté par Ahmed d’après Abdoullah Ibn Omar –qu’Allah l’agrée- doté d’une bonne chaine de transmission.

[19] Cheikh Ibn Bâz, Tabsirah wa Dhikrâ, p. 53-57.


fr_Priere_Baz

( Index )

Translations to other Languages

Le point de vue de l’islam sur la célébration de la nuit de l’Isrâ (voyage nocturne) et du Mi’râj (l’ascension) pendant le mois de rajab

[Français]

حكم الاحتفال بليلة الإسراء و المعراج في شهر رجب و غيره

[فرنسي]

Cheikh Ben Baz

عبد العزيز بن عبد الله بن باز

Traducteurs : Muhammad Nuckchedy

ترجمة: محمد إبراهيم نكشدي

Correcteurs : Abu Hamza Al-Germâny

مراجعة: أبو حمزة الجرماني

Bureau de prédication islamique de Rabwah (Ryiadh)

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

2007 –1428

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Au nom d’Allah l’Infiniment Miséricordieux le Très Miséricordieux

Le point de vue de l’islam sur la célébration de la nuit de l’Isrâ (voyage nocturne) et du Mi’râj (l’ascension) pendant le mois de rajab

Louange à Allah, et que la paix et la bénédiction soient sur son Messager, sur sa famille et ses compagnons.

L’événement de l’Isrâ (voyage nocturne) et du Mi’râj (l’ascension) est, sans nul doute, un des grands signes d’Allah U prouvant la véracité de son Messager Muhammad r et le rang élevé qu’Allah U lui a accordé. C’est aussi, une évidence de l’admirable pouvoir d’Allah et de son élévation - gloire à lui - au-dessus de toutes ses créatures. Allah U dit :

)سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آَيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ(

« Gloire et pureté à celui qui de nuit, fit voyager son serviteur de la Mosquée sacrée à la Mosquée Al-Aqsâ (Jérusalem) dont nous avons béni l’alentour, afin de lui faire voir certaines de nos merveilles ; car il est vraiment, celui qui entend tout et qui voit tout. » ([1][1])

Il a été transmis, sans interruption, que le Prophète r fut élevé jusqu’au septième ciel, on lui ouvrit les portes célestes qu’il pénétra successivement. Ensuite, son Seigneur (gloire à lui) lui parla de ce qu’il voulut et lui prescrivit l’accomplissement des cinq prières.

Allah U lui avait, d’abord prescrit cinquante prières, mais notre Prophète r continua à retourner vers lui afin de lui demander un allégement, ce qu’il accepta. Elles furent réduites à cinq prières. L’acte obligatoire en lui-même est au nombre de cinq, mais en réalité, elles valent cinquante prières en récompense. Ceci, car chaque bonne action en vaut dix. La louange et la gratitude reviennent à Allah U pour toutes ses faveurs.

La nuit, où se produit l’Isrâ et le Mi’râj, ne fut pas déterminée dans les hadiths authentiques, ni pendant le mois de rajab et n’importe quel autre mois d’ailleurs. Cependant selon les savants du hadith, tout ce qui a été rapporté à ce sujet n’a pas été authentifié comme étant la parole du Prophète r. La sagesse parfaite appartient à Allah r qui a effacé des mémoires des gens toute trace de sa date. Par ailleurs, même si sa date était réellement déterminée, il serait interdit aux musulmans de la distinguer par n’importe quelle adoration. Et il leur serait interdit d’y célébrer une fête. Ceci, car le Prophète r et ses compagnons (qu’Allah les agrée) ne l’ont jamais fait et ne l’ont pas distinguée par quelque acte de dévotion.

Si la célébration de cette nuit était une chose permise, le Messager r l’aurait enseignée à la communauté, soit par la parole ou par l’action. Effectivement, si une telle chose avait eu lieu, elle aurait été connue et réputée et les compagnons nous l’auraient transmise. Car, ils ont transmis de leur Prophète r tout ce dont la communauté a besoin. Ils n’ont jamais été négligents au sujet de la religion, mais bien au contraire, ils étaient les premiers à faire le bien. Si la célébration de cette nuit était permise, ils auraient été les premiers à l’observer. Il faut comprendre que le Prophète r fut le meilleur conseilleur pour les gens qu’ait connus l’humanité. Il a, bel et bien, accompli sa mission et a parfaitement rendu tout ce qui lui été dû (il a transmis le message avec toute sincérité).

Ainsi, si la vénération, et la célébration de cette nuit avaient quelque chose à voir avec l’Islam, le Prophète r ne les aurait jamais négligées, ni les aurait cachées. Puisque ceci ne s’est jamais déroulé, il est évident que la vénération, et la célébration de cette nuit n’ont absolument rien à voir avec l’Islam. De plus, Allah U a parachevé pour cette nation sa religion, a accompli sur elle son bienfait et a blâmé ceux qui légifèrent dans la religion ce qu’Allah U n’a pas permis.

Allah U dit dans son livre resplendissant, dans la sourate la Table servie :

(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا )

« …Aujourd'hui, j'ai parachevé pour vous votre religion, accompli sur vous mon bienfait, et j’agrée pour vous l'Islam comme religion. » ([1][2])

Allah U dit aussi dans la sourate de la consultation (Ach-Choûrâ):

)أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ(

« Ou bien auraient-ils des associés (à Allah) qui auraient établi pour eux des lois religieuses qu’Allah n’a jamais permises ? Or, si l’arrêt décisif n’avait pas été prononcé, leur affaire aurait été réglée. Mais certes, les injustes auront une sévère punition. »([1][3])

Aussi, le Messager d’Allah r a confirmé dans des hadiths authentiques, la mise en garde contre les innovations et à déclarer qu’elles étaient des égarements. Ceci, pour avertir la communauté de leur grave danger afin qu’elle éprouve de l’aversion à commettre ces innovations. Parmi ces hadiths authentiques, on trouve dans le recueil « Sahîh Mouslim » et le recueil « Sahîh Al-Boukhâry » d’après Aïcha t qui rapporte que le Prophète r a dit :

« Quiconque introduit dans notre religion quelque chose qui ne s’y trouve pas, cette chose est rejetée. » ([1][4])

Dans une autre version, il a dit :

« Celui qui a fait un acte qui n’est pas conforme à notre religion, cet acte est rejeté. » ([1][5])

On trouve, aussi, dans le recueil de Mouslim d’après Jâber t qui rapporte que le Prophète r a dit :

« En outre, la meilleure parole est le Livre d'Allah, la meilleure voie est la voie de Muhammad et la pire des choses est la chose nouvelle (en matière de religion), et toute innovation est un égarement ». ([1][6])

Il est mentionné dans le Sunan d’après Al-‘Irbâd ibn Sâriyya t qui a dit : « Le Prophète r nous exhorta avec une éloquence telle que cette exhortation fit frémir les cœurs et sangloter les yeux. Nous dîmes : Ô Messager d’Allah ! Cela paraît être une exhortation d’adieu. Donne-nous, donc, un conseil. Il dit r:

« Je vous conseille la crainte d’Allah, d’écouter et d’obéir à votre dirigeant, et cela même si c’est un esclave ; car ceux d’entre vous, qui vivront après moi, verront beaucoup de divergences. Vous devez, donc, suivre ma Sunna et celle des califes véridiques et bien guidés qui viendront après moi. Cramponnez-vous-y et tenez-y fermement (litt. mordez-y à pleine dent). Prenez garde aux nouveautés (en matière de religion), car toute nouveauté est une innovation et toute innovation est un égarement. »([1][7])

Les hadiths qui ont le même sens, sont nombreux. Aussi, la mise en garde et l’avertissement contre les innovations sont confirmés par les compagnons du Messager d’Allah r et par les pieux prédécesseurs qui leur ont succédé. Ceci, car les innovations sont des rajouts dans la religion, une réglementation qu'Allah n'a jamais permise et une imitation des ennemis d’Allah U, parmi lesquels les juifs et les chrétiens. En effet, ces derniers ont rajouté des choses dans leurs religions et y ont introduit des innovations qui n’ont pas été permises par Allah.

Les compagnons et les pieux prédécesseurs ont mis en garde contre les innovations, car elles signifient, par conséquent, un dénigrement de la religion islamique et sous-entend l’accusation qu’elle n’est pas complète. De plus, il est vérifié que cela est une énorme perversion et un mal odieux qui vient en contradiction avec la parole d’Allah U :

(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا )

« Aujourd'hui, j'ai parachevé pour vous votre religion, accompli sur vous mon bienfait, et j’agrée pour vous l'Islâm comme religion. » ([1][8])

Cela vient en contradiction, aussi, avec les hadiths du Messager d’Allah r qui mettent en garde et avertissent contre les innovations.

J’espère que les preuves que l’on a citées, suffiront et convaincront celui qui cherche la vérité et rejettera cette innovation (c.-à-d. la célébration de la nuit de l’Isrâ et du Mi’râj), et mettra en garde contre cela sachant qu’elle n’a rien à voir avec l’Islam. De même, sachant qu’Allah U nous a ordonnés de conseiller sincèrement les musulmans et de leur montrer ce qu’il leur a légiféré en religion, et afin de ne pas dissimuler la science, j’ai cru bon attirer l’attention de mes frères musulmans sur cette innovation, qui s’est tellement répandue dans beaucoup de pays et que certaines gens considèrent comme faisant partie de la religion.

Nous demandons à Allah U l’amélioration de la situation de tous les musulmans, de leur accorder la compréhension de la religion, et de nous accorder, ainsi qu’à eux, l’adhésion à la vérité, et de nous y maintenir et d’abandonner ce qui vient à son encontre. C’est lui le Maître de tout cela, et c’est lui, qui est capable (de nous accorder ce que nous avons demandé). Que la paix, la bénédiction et le salut soient sur son serviteur et son Messager, notre Prophète Muhammad, sur sa famille et ses Compagnons.

Extrait du livre : Mise en garde contre les innovations de Cheikh Ibn Baz

Traduit par : Mohammad Ibrahim Nuckcheddy

Revu et corrigé par

Abu Hamza Al-Germâny

www.islamhouse.com

[1][1]. Le Coran: Sourate 17, Al-Isrâ, verset 1.

[1][2] . Le Coran: Sourate 5, Al-Mâidah, verset 3.

[1][3] . Le Coran: Sourate 42, Ach-Chourâ, verset 21.

[1][4] . Sahîh Al-Boukhary: Vol. 3, hadith 861. Sahîh Mouslim: Vol. 3, hadith 4266.

[1][5] . Sahîh Mouslim: Vol. 3, hadith 4267.

[1][6] . Sahîh Mouslim: Vol. 2, tradition 1885.

[1][7] . Sunan Abou Dawoud: Vol. 1, hadith 4590. Sunan Tirmithy: Vol. 10, hadith 43. Sunan Ibn Mâjah: Vol. 1, hadith 42.

[1][8] . Le Coran: Sourate 5, Al-Mâidah, verset 3.


fr_The_relationship_between_the_ruler_and_the_ruled

( Index )

Translations to other Languages

Le monothéisme

et ce qui l’annule

التوحيد ونواقضه

[باللغة الفرنسية ]

Plusieurs savants

جمع من العلماء

Traduction : Gilles Kervenn

ترجمة:جيل كرفين

Révision : Abu Hamza Al-Germâny et Yaaqub Leenen

مراجعة: أبو حمزة الجرماني ويعقوب لينين

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

T الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم T

Au nom d’Allah, l’Infiniment Miséricordieux, le Très miséricordieux

Le Monothéisme (At-Tawhîd)

Et ce qui l'annule

Extraits des paroles de

Mohammed Ibn Suleimân At-Tamîmî, Abdurrahmân As-Sa'dî, Abdul'azîz Ibn Bâz, Sâlih Al-Fawzân

Toutes les louanges appartiennent à Allah, et que la paix et la bénédiction d'Allah soient sur celui auquel nul prophète n'a succédé.

Ce qui suit rassemble de courtes paroles sur le monothéisme, qui constitue le dogme le plus important dans la vie du musulman.

Le Monothéisme et ses différentes catégories

La définition du monothéisme (tawU h U îd) qui englobe toutes ses facettes est : le fait que le serviteur sache, croit, reconnaisse et soit convaincu qu'Allah est le Seul à posséder tous les attributs de perfection. Il Le rend donc unique en cela ("unicité"), Lui nie tout associé ou égal dans Sa Perfection, et reconnaît que Lui seul mérite d'être adoré par toutes Ses créatures sans exception, Lui vouant – et à Lui uniquement – toutes les formes d'adoration.

Cette définition comporte donc les trois catégories du Tawhid :

Premièrement : l'Unicité de Souveraineté ou de Seigneurie (TawU h U îd Ar-Rubûbîyah) où il s'agit de reconnaître qu'Allah est Le Souverain, Le Créateur et Le Gérant [de toute chose dans l'univers], qu'Il pourvoit, accorde la subsistance, éduque et enseigne [à toute créature ce dont elle a besoin].

Deuxièmement : l'Unicité d'Allah dans Ses Noms et Attributs (Taw U h U îd Al-Asmâ wa U s U-U S U ifât) consiste à décrire Allah par les Noms – et ce qui en découle comme Attributs – avec lesquels Lui-même s'est décrit ou comme L'a décrit Son messager Mohammed, sans chercher à Le comparer à une de Ses créatures ni Le décrire sous une forme précise, et sans déformer le sens [de Ses Noms et Attributs] ni les nier [en les vidant de leur sens].

Troisièmement : l'Unicité dans l'Adoration (Tawîd Al-'Ibâdah) consiste à reconnaître qu'Allah Seul mérite l'adoration – sous toutes ses formes – et à Lui vouer un culte exclusif sans Lui donner d'associés ou d'égaux, quel que soit le type d'adoration pratiquée.

[As-Sa'dî : Aham al-muhimmât]

La Foi et l'Islam

La foi est de déclarer véridique l'ensemble de ce en quoi Allah et Son messager ont ordonné de croire, et ceci, avec conviction, ce qui inclut le fait de mettre cette foi en pratique, et [agir conformément à la foi] n'est autre que la définition de l'Islam, à savoir : se soumettre uniquement à Allah et Lui obéir fidèlement.

Les Piliers de la Foi

Croire en Allah, en Ses Anges, en Ses Livres, en Ses Messagers, au Jour dernier, et au Destin, qu'il soit bon ou mauvais.

Les Piliers de l'Islam

Prononcer les deux attestations de foi –« j'atteste qu'il n'y a point de divinité digne d’adoration si ce n'est Allah » (Ach hadou allâ ilâha illallah), « et j'atteste que Mohammed est Son messager » (wa ach hadou anna mohammadan rasoûloullâh) –, accomplir la prière, s'acquitter de l'aumône légale (la zakât), jeûner le mois de ramadan, et effectuer le pèlerinage à la maison sacrée pour celui qui en a les moyens.TP [1] PT

La base de la religion

Cette base comprend deux points :

Premièrement : Ordonner l’adoration exclusive d'Allah, sans Lui donner d'associé, inviter à cela, s'allier pour cela, et considérer comme non-croyant celui qui délaisse l'adoration exclusive d'Allah.

Deuxièmement : mettre en garde contre le fait de donner un associé à Allah dans Son adoration, désavouer ceux qui le pratiquent et les considérer comme non-croyants.

[At-tabyîn fî talqîn mabâdi id-în]

Les conditions d'acceptation de l'attestation "Lâ ilâha illa Allâh"

1 – La connaissance (de son sens) qui s'oppose à l'ignorance.

2 – La certitude qui s'oppose au doute.

3 –L'exclusivité du culte (pour Allah) qui s'oppose au polythéisme.

4 –La sincérité qui s'oppose au mensonge.

5 –L'amour (d'Allah) qui s'oppose à la haine.

6 –La soumission (fidélité) qui s'oppose à la rébellion (abandon).

7 –L'acceptation qui s'oppose au rejet.

8 –Le rejet de tout ce qui est adoré en dehors d'Allah.

[Ibn Bâz : Ad-dourûs al-mouhimmah]

Le polythéisme et ses différentes catégories

On qualifie de polythéisme le fait de donner un associé à Allah dans Sa Seigneurerie et, ce qui est plus fréquemment rencontré, dans Son adoration, telle la personne qui invoque un autre avec Allah ou voue un acte d'adoration – comme le sacrifice d'un animal, le voeu pieux (an-nadhr), la crainte révérencielle, l'espoir en Allah, et l'amour inconditionnel – à un autre qu'Allah.

[Al-Fawzân : Kitâb out-tawU h U îd]

Le polythéisme est de deux types : majeur et mineur.

Le polythéisme majeur conduit à l'annulation de toutes les bonnes œuvres et à la damnation éternelle en Enfer si celui qui le pratique ne se repent pas avant de mourir. C'est vouer un acte d'adoration à un autre qu'Allah, comme invoquer, sacrifier un animal ou faire un serment (marché) pieux pour un autre qu'Allah – tels les morts, les djinns, les diables,… –, ou bien croire que ces derniers peuvent [se soustraire à la volonté d'Allah et] nuire par eux-mêmes, tout comme espérer d'un autre qu'Allah ce que Lui seul est capable de faire ou de donner – tels répondre aux besoins et alléger les fardeaux.

Quant au polythéisme mineur, il comprend tout ce qui est nommé polythéisme (chirk) dans le Coran ou la Sounna, mais qui ne fait pas partie du polythéisme majeur, tel que l'ostentation dans certaines œuvres, jurer par un autre qu'Allah, ou dire [après qu'un évènement se soit produit] « Allah U et untel U l'ont décidé ainsi », etc. Cette forme de polythéisme ne fait pas sortir de l'islam, ni n'entraîne la damnation éternelle en Enfer, mais elle va à l'encontre du monothéisme pur qu'il est un devoir d'atteindre et de réaliser. Il affecte donc le monothéisme de la personne et peut même l'entraîner vers le polythéisme majeur.

[Ibn Bâz : Ad-dourûs al-mouhimmah - Al-Fawzân : Kitâb out-tawU h U îd]

La mécréance et ses différentes formes

La mécréance signifie ne pas avoir la foi en Allah et en Ses messagers, ceci, que la personne traite cette foi de mensonge ou pasTP [2] PT, sachant que la mécréance de celui qui la traite de mensonge est plus grave que celle de celui qui a une conviction intérieure qu’elle est véridique.

Elle possède deux formes : majeure et mineure.

La mécréance majeure : elle fait sortir de la religion et annule les œuvres, conduit à la damnation éternelle en Enfer et rend licite [sous certaines conditions] le versement du sang et l'appropriation des biens de celui qui s'en rend coupable.

Elle revêt cinq formes :

1 – traiter la vérité de mensonge.

2 – refuser de suivre la vérité par orgueil tout en étant convaincu de son bien-fondé en son for intérieur.

3 – douter [de la vérité].

4 – se détourner de la foi [en ne lui accordant pas d'importance].

5– pratiquer [l'islam] de façon hypocrite [c'est-à-dire se donner une apparence de musulman tout en cultivant la mécréance dans son cœur].

Quant à la mécréance mineure : elle ne fait pas sortir de la religion, ni n'annule complètement les oeuvres, mais seulement une partie. Celui qui la commet s'expose à la menace du châtiment, mais échappe à la damnation éternelle s'il entre en Enfer ; et son sang et ses biens demeurent inviolables.

Elle consiste à mécroire par les actes [et non par le cœur] et comprend tous les péchés qui sont qualifiés par le Coran et la Sounna de "mécréance" (koufr) mais qui ne font pas partie de la mécréance majeure, comme faire preuve d'ingratitude [envers Allah pour les bienfaits dont Il nous comble], ou combattre son frère musulman [sans raison légale].

[Al-Fawzân : Kitâb ut-tawU h U îd]

L'hypocrisie et ses différentes catégories

L'hypocrisie revêt deux catégories : celle du cœur (la grande hypocrisie) et celle des actes (la petite hypocrisie).

L'hypocrisie du cœur (la grande hypocrisie) équivaut à la mécréance majeure et consiste à se donner une apparence de musulman tout en cachant la mécréance dans son cœur. Elle fait sortir de la religion et annule les œuvres et celui qui la commet sera jeté au plus bas degré de l'Enfer. Entre dans cette catégorie [celui qui possède dans son cœur] l'une des six caractéristiques suivantes :

1 – renier la prophétie du messager.

2 – renier une partie de la révélation.

3 – détester le messager d'Allah.

4 – détester une partie de la révélation.

5 – se réjouir de l'affaiblissement de l'islam.

6 – détester que l'islam triomphe.

[Al-wâjibât ul-mouta U h U attimât oul-ma'rifah]

L'hypocrisie des actes (la petite hypocrisie) consiste, elle, à agir en partie comme les hypocrites [du coeur] sans que la foi ne quitte totalement le cœur. Elle n'exclut donc pas de la religion, mais peut entraîner vers la grande hypocrisie [celle du cœur]. Celui qui s'en rend coupable reste croyant, tout en ayant une certaine dose d'hypocrisie dans le cœur.

En fait partie celui qui ment souvent, ou trahit le dépôt qui lui a été confié, ou encore manque à sa parole. Celui, donc, qui a en lui une de ces trois caractéristiques possède alors un trait d'hypocrisie.

[Al-Fawzân : Kitâb out-taw U h U îd - Al-wâjibât ul-mouta U h U attimât oul-ma'rifah]

La débauche et ses différentes catégories

La débauche (fisq) peut être définie comme le fait de sortir de l'obéissance d'Allah, que ce soit complètement, comme dans le cas du mécréant, ou bien partiellement, dans le cas du croyant qui commet un grand péché, les deux étant alors appelés « débauchés » (ou pervers) (fâsiq).

La débauche se divise en deux catégories :

  • La première, qui fait sortir de la religion, est la mécréance (majeure).
  • La deuxième, qui ne fait pas sortir de la religion, sont les [grands] péchés.

[Al-Fawzân : Kitâb out-tawU h U îd]

Ce qui annule l'islam

Dix actes excluent [le musulman] de l'islam :

1. donner un associé à Allah dans Son adoration.

2. placer des intermédiaires entre lui et Allah, les invoquer, leur demander l'intercession et placer sa confiance en eux.

3. ne pas considérer les associateurs (les polythéistes) comme mécréants.

4. croire qu'une législation (guidée) autre que celle du messager d'Allah peut être plus complète que la sienne, ou que le jugement d'un autre peut être meilleur que le sien.

5. détester une partie de la révélation.

6. se moquer d'un aspect de la religion.

7. utiliser la sorcellerie, comme pour séparer deux personnes ou bien les rapprocher, car celui qui la pratique, ou y a recours, a certes mécru.

8. assister les associateurs (polythéistes) et les soutenir contre les musulmans.

9. croire que certaines personnes peuvent être dispensées de suivre la législation de Mohammed – que la paix et la bénédiction d'Allah soient sur lui.

10. se détourner de la religion d'Allah en délaissant son apprentissage et son application.

[Al-wâjibât ul-mouta U h U attimât ul-ma'rifah]

Publié par le bureau de prêche de Rabwah (Riyadh)

H TUwww.islamhouse.comUT H

L’islam à la portée de tous !

TP[1]PT Le sens des deux attestations de foi : L'attestation qu’« il n'y a point de divinité digne d’adoration si ce n'est Allah » (Lâ ilâha illa-llâh) se décompose en deux parties : la première « il n'y a point de divinité » (Lâ ilâha) nie la légitimité de toute adoration vouée à autre qu’Allah, et la deuxième « si ce n'est Allah » (illa-llâh) affirme l'unicité d'Allah qui est la seule adoration légitime et agréée, car seul Allah mérite l’adoration. Le sens de l'attestation que « Mohammed est le messager d'Allah » est la reconnaissance par la langue et la croyance par le cœur que Mohammed est le messager d'Allah [pour l'ensemble des djinns et des humains], et cette attestation exige, dans les actes : 1 - d'obéir à ses commandements, 2 - de croire en la véracité des informations dont il nous a fait part, 3 - de s'éloigner de ce qu'il a interdit et réprimé, 4 - de n'adorer Allah que de la manière qu'il a légiféré. (Note du Traducteur)

TP[2]PT En effet, des personnes peuvent rejeter la foi tout en étant convaincues de son bien-fondé en son for intérieur comme ce fut le cas de Pharaon ; d’autres rejettent la foi et la considèrent comme fausse. (Note du Correcteur)


fr_Warning_of_fads

( Index )

Translations to other Languages

La zakat

الزكاة

[باللغة الفرنسية ]

Cheikh Abdel-Aziz Ibn Baz

الشيخ عبد العزيز ابن باز

Traduction et adaptation : Karim Zentici

ترجمة:كريم زنتيسي

Révision : Abu Hamza Al-Germâny

مراجعة: أبو حمزة الجرماني

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Au nom d’Allah, l’Infiniment Miséricordieux, le Très miséricordieux

La Zakât

Par Sheïkh ibn Bâz

Louange à Allah le Seul ! Que la Prière et le Salut soient sur celui après qui il n’y aura plus de Prophète, ainsi que sur ses proches et ses Compagnons !

Bon nombre de musulmans prennent à la légère la façon dont ils versent l’Aumône. Cette négligence à l’origine de certaines illégalités nous a poussé à composer ce traité qui sert de recommandation ; il rappelle notamment aux adeptes de l’Islam qu’ils doivent scrupuleusement se conformer aux règles établies par le Législateur dans un domaine des plus importants de leur religion. La Zakât en effet fait partie intégrante des cinq piliers indispensables à la fondation de la dernière des religions comme le confirme le Prophète (r) à travers ses dires : « L’Islam est fondé sur cinq (piliers) : attester qu’il n’y a d’autre dieu en dehors d’Allah et que Mohamed est le Messager d’Allah, observer la Prière, verser l’Aumône, jeûner le mois de Ramadhan, et accomplir le pèlerinage. »[1] L’Aumône « Légale » est l’un des mérites qui met le plus en valeur l’Islam. Génératrice d’avantages innombrables, celle-ci permet de prendre en charge les affaires de ses adeptes en général mais surtout des nécessiteux en palliant à certains de leurs besoins.

Parmi ses mérites, elle permet notamment de souder les liens entre le riche et le pauvre, car l’homme est naturellement attiré vers son bienfaiteur. Elle permet également à l’individu de se purifier et de s’épanouir. Elle le forge à se débarrasser de défauts tels que l’avarice et la cupidité comme le signale le Noble Coran à travers le verset suivant : (Prend sur leur bien une aumône pour les purifier et les élever).[2] Entre autre, elle inculque au musulman l’esprit de générosité, d’altruisme, et de compassion envers les déshérités. Elle suscite entre autre la bénédiction, l’abondance, et une compensation d’Allah des biens sacrifiés comme Lui-même le révèle : (Vous ne dépensez pas une chose sans qu’Il ne vous ld rende alors qu’Il est le meilleur Dispensateur).[3] Le Prophète (r) déclare aussi dans un hadith : « Allah Tout-puissant a dit : Ô fils d’Adam ! Dépensez (dans les bonnes œuvres), il sera dépensé pour vous en retour… » Il existe bien d’autres avantages liés à ce rite.

Les Textes font mention de la menace terrible prévue à l’encontre de ceux qui en sont avares ou négligents lorsqu’il faut la sortir. Allah le Très-Haut dit en effet : (Ceux qui amassent l’or et l’argent sans le dépenser sur le chemin d’Allah, annonce-leur un châtiment douloureux. Le jour où ces trésors seront portés à incandescence dans le feu de l’Enfer et que leur front, leurs flancs et leur dos en seront brûlés. Voici ce que vous avez amassé pour vous- mêmes ; goûtez ce que vous amassiez.). [4] Ainsi, tout argent dont une partie n’est pas réservée à l’aumône est considéré comme un trésor thésaurisé qui sera la cause du châtiment le Jour de la Résurrection comme le précise le propos authentique où le Prophète a dit (r) : « Quiconque possède de l’or ou de l’argent sans en verser une part, il lui sera étendu le Jour de la Résurrection une plaque en feu cuit dans les flammes de la Géhenne pour lui marquer les côtes, les tempes, et le dos. Toutes les fois où celle-ci se refroidit, elle y est replongée tout au long d’un jour qui vaut cinquante mille ans, et cela jusqu’au moment où débutera le Grand Jugement. Dès lors, il verra sa place soit au Paradis soit en Enfer. »

Il a mentionné ensuite (r) les propriétaires de chameaux, de vaches, et de moutons qui ne versent pas leur Zakât ; il a informé qu’ils en seront châtiés le Jour de la Résurrection.

Il est authentifié notamment que le Prophète a dit (r) : « Quiconque à qui Allah a comblé d’argent n’en verse pas l’Aumône, il lui sera représenté un serpent sans poils (à la tête lisse) ayant deux points noirs (à la place des yeux) qui lui entourera le cou le Jour de la Résurrection et le prendra ensuite par ses deux maxillaires (c’est-à-dire ses mâchoires) pour lui crier : C’est moi ton argent ! C’est moi ton trésor ! Il a récité ensuite la Parole d’Allah (I) : (les gens avares avec les faveurs qu’Allah leur a comblées ne doivent pas penser que c’est un bien pour eux. C’est plutôt pour eux un mal. Il Leur sera entouré au cou l’objet de leur cupidité le Jour de la Résurrection).[5] »

La Zakât concerne donc quatre domaines différents :

Les graines provenant de la terre et les plantations, les bêtes qui vont au pâturage, l’or et l’argent, et les produits consacrés à la vente. Chacune de ces catégories concède une limite (le nissâb) en dessous de laquelle la Zakât n’est pas réclamée.

La limite des cultures de la terre et des arbres est de cinq Wasaq. Un Wasaq correspond à soixante Sa’ (de la mesure du Prophète (r)). La quantité imposée en dattes, raisins secs, blé, riz, orge, etc. est de trois cent Sa’ (de la mesure du Prophète (r)) qui correspond à quatre poignées remplies en prenant la main d’un homme normalement constitué. Il incombe de prendre un dixième pour les palmiers ou les cultures qui ont la particularité de s’arroser sans difficulté grâce aux pluies, aux fleuves, aux sources, etc. Par contre, si l’arrosage demande un effort et du matériel à l’exemple des moulins ou des machines pour extraire l’eau, etc. il incombe la moitié d’un dixième comme il l’est rapporté par le Messager d’Allah (r) à travers un Hadith authentique.

Concernant la part fixée pour le bétail, celle-ci a clairement été exposée à travers les Propos prophétiques authentiques. Il est possible du reste pour la personne voulant posséder plus de bétail, d’interroger les gens de sciences sur le sujet. Si ce n’était notre intention d’être bref, nous aurions cité chacun de ces quotas en détail pour que l’information soit plus complète.

Quant à l’argent, sa limite est fixée à cent quarante Mithqâl (soit 25g environ). Cela correspond en monnaie arabe saoudienne à cinquante six Rials.

La limite de l’or est de vingt Mithqâl. Cela correspond en Livre saoudienne à onze Livres et trois septièmes de Livre. En gramme, cela fait quatre vingt douze grammes. Il incombe de verser le quart d’un dixième (2.5%) pour celui qui posséderait la quantité correspondante pour l’un de ces deux métaux ou bien qui les posséderait tous les deux, dans la mesure où il a gardé cette quantité la durée d’un an. Par ailleurs, le bénéfice dépend de la somme initiale, il n’est pas besoin de faire un nouveau calcul pour délimiter sa durée, dans la mesure où la somme initiale remplit les conditions voulues. Concernant le statut du papier-monnaie équivalant en or ou en argent, que les gens utilisent aujourd’hui pour leurs échanges (Dinar, Dirham, Dollars, etc.), si leur valeur atteint la quantité en or dans une limite d’une année entière, il faut verser la Zakât.

Parmi les monnaies fiduciaires, il faut compter les bijoux en or et en argent pour femme ; surtout si le quota a été atteint et si une année entière est passée. Il leur correspond donc la Zakât, même s’ils sont prévus à des fins usagés ou pour les emprunts d’après la plus probable des opinions recensées par les savants conformément au sens général qu’indique le Propos prophétique : « Quiconque possède de l’or ou de l’argent sans en verser une part, il lui sera étendu le Jour de la Résurrection une plaque en feu, etc. » En outre, comme il est certifié, le Prophète (r) a dit à une femme l’ayant vu porter au poignée un bracelet en or : « Est-ce que tu en prévois l’aumône ?

- Non, répondit-elle.

- Voudrais-tu qu’Allah te réserve deux bracelets en feu le Jour de la Résurrection a-t-il rétorqué pour te les entourer avec ! dès lors, elle les a jetés, et a déclaré :

- Ils sont pour Allah et Son Messager. »[6]

Il est certifié également qu’Ûm Salama –qu’Allah l’agrée – revêtait des bijoux en or. Elle a demandé la chose suivante : « Ô Messager d’Allah ! Cela fait-il partie des richesses accumulées ?

- Si tu en as une quantité soumise à l’aumône que tu verses, cela ne fait pas partie des richesses accumulées. » Il existe maints d’autres Hadiths dans ce sens.

Concernant les marchandises, ce sont les produits consacrés à la vente. Leur estimation se fait en fin d’année, il faut en sortir un quart d’un dixième du montant total ; celui-ci peut correspondre plus ou moins au prix coûtant conformément au Hadith où Samura raconte : « Le Messager d’Allah (r) nous ordonnait de sortir la Zakât pour des produits prévus à la vente. »[7]

Dans ce registre, il y a les lots de terrains prévus à la vente, ainsi que l’immobilier, les voitures, les pompes à eau (puits, forage), et toute sorte de marchandises destinées à la vente. Quant à l’immobilier non destiné à la vente comme les locations, la Zakât est prélevé après un an sur le montant total de la location, mais elles ne sont pas concernées par cet impôt en elle-même étant donné qu’elles ne sont pas disposées à la vente. En outre, les voitures à usage privé ou les taxis ne sont pas soumis à la Zakât si elles ne sont pas apprêtées à la vente, car les propriétaires les ont achetés uniquement pour leur usage personnel.

Or, si le propriétaire d’un taxi ou autre accumule une somme équivalent au minimum du quota requis pour la Zakât, il doit le cas échéant la verser si l’année écoulée est passée. Peu importe la façon dont il utilise ses économies : les dépenses en ménage, frais de mariage, achat de lot de terrain, remboursement des dettes, etc. cela, en raison du sens général qu’expriment les Textes imposant sans distinction la Zakât pour tout ce genre de choses.

L’opinion la plus pertinente des savants précise que les dettes ne sont pas un frein à la Zakât comme nous l’avons vu. Dans cet ordre, nous pouvons recenser l’argent des orphelins ou des handicapés mentaux soumis également à la Zakât pour la majorité des savants si le quota est effectif dans la limite d’une année entière écoulée. Il incombe à leurs tuteurs respectifs de la sortir à leur place au bout de 365 jours conformément au sens général des Textes. A titre d’exemple, il y a le Hadith selon lequel le Prophète (r) a dit à Mu’âdh lorsque ce dernier l’a envoyé au Yémen : « Allah leur a imposé de prélever l’aumône sur leur argent que l’on prend aux riches pour redistribuer aux pauvres. »

La Zakât est un droit qui appartient à Allah. Il n’est donc pas permis de favoriser certaines personnes qui légitimement n’en sont pas bénéficiaires. L’individu ne doit pas non plus se l’accaparer pour un intérêt personnel quelconque ou pour parer un mal éventuel ni chercher par son biais à protéger son argent ou de s’acquitter d’un blâme. Le musulman doit cependant veiller à distribuer la Zakât aux ayants droit étant donnés qu’ils en sont les bénéficiaires non pour une autre raison. Il doit la verser avec plaisir et avec sincérité envers Allah afin de s’acquitter de sa responsabilité, de mériter une récompense immense et pour qu’Allah lui rende en mieux. Le Très-Haut (I) a mis en lumière dans Son Noble Livre les différentes catégories bénéficiaires de la Zakât en disant : (Les aumônes sont pour les pauvres, les indigents, ceux qui les prélèvent, ceux que l’on rallie, les esclaves, les submergés de dettes, pour le sentier d’Allah, et les voyageurs (en détresse), cela par ordre d’Allah. Allah est certes Savant et Sage).[8] En ayant conclu ce Noble Verset par ces deux Noms Illustre, le Seigneur (I) fait remarquer à Ses serviteurs qu’Il est Savant de leur situation en distinguant qui parmi eux mérite de percevoir la Zakât de celui qui ne le mérite pas. Il est Sage dans Ses Lois et Sa Prédestinée. Il ne fait que mettre les choses à leur place adéquate même si certaines gens ne pénètrent pas certains mystères de Sa Sagesse. Le but, c’est de faire adhérer Ses serviteurs à Sa Législation et de les faire soumettre à Sa Volonté.

Enfin, Allah est Celui que nous implorons de nous concéder ainsi qu’à tous les musulmans la compréhension de sa religion, la sincérité dans nos relations avec Lui, d’être prompt à vouloir Le satisfaire, et qu’Il nous garde des actions attirant Sa Colère ! Il est certes Proche et Entendant !

Que les prières d’Allah et Son Salut soient sur Son serviteur et Messager Mohamed, ainsi que sur ses proches, et tous ses Compagnons !

Sheïkh ‘Abd el ‘Azîz ibn ‘Abd Allah ibn Bâz, le Grand Mufti d’Arabie Saoudite.

Traduit et adapté par :

Karim ZENTICI

Relu par Abu Hamza Al-Germâny

Publié par le bureau de prêche de Rabwah (Ryadh)

www.islamhouse.com

L’islam à la portée de tous !

[1] Rapporté par el Bukhârî et Muslim.

[2] Le repentir ; 103

[3] Saba ; 39

[4] Le repentir ; 34-35

[5] La famille de ‘Imran ; 180

[6] Rapporté par Abû Dawûd et e-Nasâî avec une bonne chaîne narrative.

[7] Rapporté par Abû Dawûd.

[8] Le repentir ; 60


id_Bantahan_terhadap_propaganda_pendidikan_ikhtilath

( Index )

Translations to other Languages

Bantahan Terhadap Propaganda Ikhtilath (Bercampurnya Pria dan Wanita) dalam Pendidikan

﴿الرد على دعاة التعليم المختلط﴾

] Indonesia – Indonesian – [ إندونيسي

Syaikh Abdul Aziz bin Baz rahimahullah

Terjemah :Muhammad Iqbal A.Gazali

Editor : Eko Haryanto Abu Ziyad

2010 - 1431

﴿الرد على دعاة التعليم المختلط﴾

« باللغة الإندونيسية »

الشيخ عبد العزيز بن عبد الله بن باز

رحمه الله

ترجمة: محمد إقبال أحمد غزالي

مراجعة: أبو زياد إيكو هاريانتو

2010 - 1431

بسم الله الرحمن الرحيم

Bantahan Terhadap Propaganda Ikhtilath (Bergabung Laki-Laki dan Wanita) dalam Pendidikan

Segala puji bagi Allah SWT, shalawat dan salam semoga selalu tercurah kepada Rasulullah SAW...wa ba'du:

Saya sudah mempelajari makalah yang dipublikasikan surat kabar Siyasah yang terbit pada tanggal 24/7/1404 H. Edisi no.5633 yang ditulis oleh Rektor universitas Shan'a: Abdul Aziz al-Muqalih yang mengaku bahwa tuntutan memisahkan siswi/mahasiswi dari siswa/mahasiswa menyalahi syari'at. Dia mengambil dalil bolehnya ikhtilath bahwa kaum muslimin dari masa Rasulullah SAW selalu menunaikan shalat di satu masjid, laki-laki dan wanita, dan ia berkata: 'Karena itulah pendidikan harus beRAa dalam satu tempat.' Saya merasa heran munculnya pernyataan ini dari rektor sebuah universitas Islam di negeri Islam yang seharusnya mengarahkan masyarakatnya, baik laki-laki maupun perempuan, menuju kebahagiaan dan keselamatan dunia dan akhirat. Inaalillahi wa ilaihi raji'un, walaa haula wala quwwata illa billah.

Tidak disangsikan lagi bahwa ucapan ini merupakan kejahatan besar terhadap syari'at Islam karena syari'at tidak pernah mengajak kepada ikhtilath sehingga tuntutan menghalanginya dianggap menyalahi syari'at, bahkan syari'at menghalanginya dan bersikap keras dalam hal itu. Sebagaimana firman Allah SWT:

وَقَرْنَ فِي بُيُوتِكُنَّ وَلاَتَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ اْلأُوْلَى

dan hendaklah kamu tetap di rumahmu dan janganlah kamu berhias dan bertingkah laku seperti orang-orang Jahiliyah yang dahulu (QS. al-Ahzab 33)

Dan firman-Nya:

يَآأَيُّهَا النَّبِيُّ قُل لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَآءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلاَبِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلاَ يُؤْذَيْنَ وَكَانَ اللهُ غَفُورًا رَّحِيمًا

Hai Nabi katakanlah kepada isteri-isterimu, anak-anak perempuanmu dan isteri-isteri orang mu'min:"Hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka". Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu. Dan Allah adalah Maha Pengampun lagi Maha Penyayang. (QS.al-Ahzab:59)

Dan firman-Nya:

وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلاَيُبْدِينَ زِينَتَهُنَّ إِلاَّمَاظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلاَيُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ ءَابَآئِهِنَّ أَوْ ءَابَآءِ بُعُولَتِهِنَّ أَوْ أَبْنَآئِهِنَّ أَوْ أَبْنَآءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَآئِهِنَّ أَوْ مَامَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُوْلِى اْلإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَآءِ وَلاَيَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَايُخْفِينَ مِن زِينَتِهِنَّ وَتُوبُوا إِلَى اللهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ

Katakanlah kepada wanita yang beriman:"Hendaklah mereka menahan pandangan mereka, dan memelihara kemaluan mereka, dan janganlah mereka menampakkan perhiasan mereka kecuali yang (biasa) nampak dari mereka.Dan hendaklah mereka menutupkan kain kudung kedada mereka, dan janganlah menampakkan perhiasan mereka, kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka, atau putera-putera mereka, atau putera-putera suami mereka, atau saudara-saudara mereka, atau putera-putera saudara laki-laki mereka, atau putera-putera saudara perempuan mereka, atau wanita-wanita Islam, atau budak-budak yang mereka miliki atau para pelayan laki-laki yang tidak mempunyai keinginan (terhadap wanita) atau anak-anak yang belum mengerti tentang aurat wanita.Dan janganlah mereka memukulkan kaki mereka agar diketahui perhiasan yang mereka sembunyikan.Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung. (QS.an-Nur:31)

Dan firman Allah SWT:

وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَسْئَلُوهُنَّ مِن وَرَآءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ

Apabila kamu meminta sesuatu (keperluan) kepada mereka (isteri-isteri Nabi), maka mintalah dari belakang tabir. Cara yang demikian itu lebih suci bagi hatimu dan hati mereka. (QS. al-Ahzab:53)

Di dalam ayat yang mulia ini merupakan dalil yang jelas disyariatkannya wanita agar tetap berada di rumah supaya terhindar dari fitnah kecuali ada keperluan yang mengharuskan dia keluar rumah. Kemudian memperingatkan mereka dari tingkah laku kaum jahiliyah, yaitu menampakan keindahan dan lekuk-lekuk tubuh mereka di hadapan laki-laki. Diriwayatkan dalam hadits shahih:

مَاتَرَكْتُ بَعْدِي فِتْنَةً أَشَدَّ عَلَى الرِّجَالِ مِنَ النِّسَاءِ

"Aku tidak meninggalkan satu fitnah yang lebih berbahaya terhadap laki-laki dari pada wanita."[1] Muttafaqun 'alaih dari hadits Usamah bin Zaid RA.

Dan diriwayatkan oleh Muslim dalam shahihnya, dari Usamah dan Sa'ib bin Zaid bin Amar bin Nufail semuanya. Dan dalam shahih Muslim, dari Abu Sa'id al-Khudri RA, dari Nabi, beliau bersabda:

إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ وَإِنَّ اللهَ مُسْتَخْلِفُكُمْ فِيْهَا فَنَاظِرٌ (فَيَنْظُرُ) كَيْفَ تَعْمَلُوْنَ. فَاتَّقُوا الدُّنْيَا وَاتَّقُوا النِّسَاءِ فَإِنَّ أَوَّلَ فِتْنَةِ بَنِي إِسْرَائِيْلَ كَانَتْ فِى النِّسَاءِ.

"Sesungguhnya dunia adalah manis dan hijau, dan sesungguhnya Allah SWT menjadikan engkau (hidup) silih berganti padanya, maka Dia melihat apa yang engkau lakukan. maka takutilah dunia dan takutilah wanita, sesungguhnya permulaan fitnah bani Israel adalah pada wanita."[2]

Sungguh benar Rasulullah SAW, fitnah mereka sungguh besar terutama di masa sekarang yang sebagian besar mereka membuka hijab dan berperilaku seperti kaum jahiliyah. Karena sebab itulah banyak sekali terjadi kemungkaran dan perbuatan fahisyah, dan banyak anak muda yang berpaling dari perkawinan yang disyari'atkan. Sungguh Allah SWT menjelaskan bahwa hijab mensucikan hati semua orang, maka hal itu menunjukkan bahwa hilangnya hijab lebih dekat kepada najisnya hati dan mereka berpaling dari jalan yang benar.

Sudah diketahui bahwa duduknya siswi bersama siswa di kursi pendidikan merupakan penyebab fitnah terbesar dan termasuk penyebab meninggalkan hijab yang disyari'atkan Allah SWT kepada wanita beriman dan melarang mereka menampakan perhiasan mereka kepada selain orang-orang yang dijelaskan Allah SWT di dalam ayat di atas dari surah an-Nur. Barangsiapa yang menyangka bahwa perintah hijab khusus bagi para ummul mukminin saja sungguh merupakan pemahaman yang jauh dari kebenaran dan bertentangan dengan dalil-dalil lainnya yang bersifat umum, serta menyalahi firman Allah SWT:

ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ

Cara yang demikian itu lebih suci bagi hatimu dan hati mereka. (QS. al-Ahzab:53)

Tidak boleh dikatakan bahwa hijab lebih membersihkan hati para ummul mukminin dan para sahabat saja, bukan para generasi sesudahnya. Tidak diragukan bahwa generasi sesudahnya lebih membutuhkan hijab dari pada ummul mukminin dan para sahabat karena perbedaan yang sangat jauh dalam iman. Karena para sahabat, laki-laki dan perempuan, termasuk para ummul mukminin adalah manusia paling utama setelah para nabi dan masa terbaik menurut penegasan Rasulullah SAW yang diriwayatkan dalam shahihahin. Apabila hijab lebih membersihkan hati mereka maka generasi sesudah mereka lebih membutuhkan kesucian ini, karena nash yang ada dalam al-Qur`an tidak boleh ditentukan untuk satu golongan umat kecuali ada dalil yang shahih yang menunjukan takhshish (penentuan khusus untuk kaum tertentu). Ayat itu berlaku untuk semua umat di masa Nabi dan masa sesudahnya hingga hari kiamat, karena Allah SWT mengutus rasul-Nya kepada bangsa jin dan manusia di masanya dan masa sesudahnya hingga hari kiamat, sebagaimana firman Allah SWT:

قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعًا

Katakanlah:"Hai manusia, sesungguhnya aku adalah utusan Allah kepadamu semua,. (QS. al-A`raaf:158)

Dan firman-Nya:

وَمَآأَرْسَلْنَاكَ إِلاَّ كَآفَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا

Dan Kami tidak mengutus kamu, melainkan kepada umat manusia seluruhnya sebagai pembawa berita gembira dan sebagai pemberi peringatan,. (QS.as-Saba`:28)

Seperti inilah al-Qur`an, tidak diturunkan untuk yang hidup di masa Nabi Muhammad SAW saja, namun ia diturunkan untuk mereka dan generasi sesudahnya yang telah sampai kepadanya Kitabullah, sebagaimana firman Allah SWT:

هَذَا بَلاَغٌ لِّلنَّاسِ وَلِيُنذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُوْلُو اْلأَلْبَابِ

(al-Qur'an) ini adalah penjelasan yang sempurna bagi manusia, dan supaya mereka diberi peringatan dengannya, dan supaya mereka mengetahui bahwasanya Dia adalah Ilah Yang Maha Esa dan agar orang-orang yang berakal mengambil pelajaran. (QS. Ibrahim :52)

Dan firman-Nya:

وَأُوحِىَ إِلَيَّ هَذَا الْقُرْءَانُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ

Dan al-Qur'an ini dwahyukan kepadaku supaya dengannya aku memberi peringatan kepadamu dan kepada orang-orang yang sampai al-Qur'an (kepadanya). (QS. al-An'am:19)

Para wanita di masa Rasulullah SAW tidak pernah ikhtilath dengan laki-laki, tidak di masjid dan tidak pula di pasar, ikhtilath yang dilarang oleh kaum ishlah (yang menghendaki kebaikan) di masa sekarang, dan al-Qur`an, sunnah dan para ulama memperingatkan darinya karena khawatir terhadap fitnahnya. Bahkan para wanita yang shalat di masjid bersama Nabi Muhammad SAW yang berada shaf (barisan) di belakang laki-laki. Dan beliau SAW bersabda:

خَيْرُ صُفُوْفِ الرِّجَالِ أَوَّلُهَا وَشَرُّهَا آخِرُهَا وَخَيْرُ صُفُوْفِ النِّسَاءِ آخِرُهَا وَشَرُّهَا أَوَّلُهَا

"Sebaik-baik shaf laki-laki adalah yang pertamanya dan seburuk-seburuknya adalah yang paling akhir, dan sebaik-baik shaf wanita adalah yang paling belakang dan seburuk-buruknya adalah yang paling depan."

Karena khawatir terhadap fitnah shaf terakhir laki-laki dengan shaf pertama wanita. Laki-laki di masa Nabi diperintahkan agar tidak langsung berpaling sampai para wanita selesai dan keluar dari masjid agar tidak ikhtilath dengan laki-laki di pintu masjid, padahal mereka mempunyai iman dan taqwa yang kuat. Bagaimana keadaan umat sesudah mereka? Wanita disuruh agar melewati tepi jalan karena khawatir bersentuhan dengan laki-laki dan fitnah bersentuhan satu sama lain saat berjalan di tengah jalan. Allah SWT menyuruh para wanita agar menurunkan jilbab supaya menutup perhiasan mereka karena khawatir fitnah mereka dan Dia melarang mereka menampakan perhiasan kepada selain yang disebutkan Allah SWT dalam kitab-Nya yang agung, karena menutup penyebab fitnah dan mendorong sebab-sebab 'iffah dan jauh dari kerusakan dan ikhtilath. Bagaimana mungkin rektor universitas Shan'a` ini, semoga Allah SWT memberi petunjuk kepadanya. Mengajak ikhtilath dan mengira bahwa Islam menganjurkannya, lingkungan universitas sama seperti masjid, jam belajar sama seperti jam shalat? Sudah diketahui bahwa perbedaan sangat besar bagi orang yang memahami perintah dan larangan Allah SWT, mengenal hikmah-Nya dalam menetapkan syari'at untuk hamba-Nya. Bagaimana mungkin seorang mukmin mengatakan bahwa seorang siswi duduk berdampingan dengan siswa di kursi belajar sama seperti duduknya bersama teman-temannya di belakang laki-laki. Ini tidak pernah dikatakan oleh seseorang yang memiliki iman dalam jiwanya dan memahami yang dikatakannya. Hal ini jika ada hijab secara syara', maka bagaimana apabila duduknya bersama siswa di kursi belajar dalam kondisi tabarruj, menampakan keindahan, pandangan yang menggoda dan percakapan yang menyeret kepada fitnah? Wallahul musta'an, tidak ada daya dan upaya kecuali dengan Allah SWT. Firman Allah SWT:

فَإِنَّهَا لاَتَعْمَى اْلأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ

Karena sesungguhnya bukanlah mata itu yang buta, tetapi yang buta, ialah hati yang di dalam dada. (QS. al-Hajj:46)

Adapun ucapannya: (realitanya, sesungguhnya kaum muslimin sejak masa Rasulullah SAW selalu menunaikan shalat di dalam satu masjid, laki-laki dan wanita, karena itulah pendidikan harus berada dalam satu tempat). Jawabannya adalah: yang dikatakan ini benar, akan tetapi para wanita berada di bagian belakang masjid serta memakai hijab dan menjaga diri dari penyebab fitnah, dan laki-laki berada di bagian depan masjid. Maka mereka mendengarkan nasehat dan khutbah, ikut serta shalat, belajar hukum-hukum agama dari yang mereka dengar dan mereka lihat. Nabi Muhammad SAW di hari lebaran pergi mengunjungi para wanita setelah selesai memberi nasehat kepada laki-laki, maka nabi memberi nasehat dan mengingatkan mereka karena posisi mereka yang jauh hingga tidak bisa mendengarkan khutbahnya. Semua ini tidak ada masalah. Yang menjadi persoalan adalah ucapannya (karena itulah pendidikan harus berada dalam satu tempat). Bagaimana mungkin ia membandingkan pendidikan di masa sekarang dengan shalat wanita yang berada di belakang laki-laki di dalam satu masjid. Padahal perbedaan sangat jauh di antara pendidikan yang ada di masa sekarang dan realita shalat wanita di belakang laki-laki di masa Rasulullah SAW? Karena itulah kaum ishlah mengajak kepada pemisahan wanita dari laki-laki di lembaga pendidikan, mereka berada dalam satu tempat dan laki-laki di tempat tersendiri, sehingga mereka bisa menerima ilmu dari para pengajar wanita dengan tenang tanpa perlu hijab dan rasa berat, karena waktu belajar itu lama, berbeda dengan waktu shalat. Dan karena menerima pengajaran dari guru-guru wanita di tempat khusus lebih menjaga semua dan lebih menjauhkan dari sebab-sebab fitnah, dan lebih selamat bagi pemuda dari fitnah mereka. Dan sesungguhnya terpisahnya laki-laki di lembaga pendidikan dari wanita, di samping lebih aman bagi mereka dari fitnah, maka ia lebih dekat kepada konsentrasi mereka terhadap mata pelajaran, mendengarkan dengan baik keterangan para pengajar, jauh dari perhatian para gadis dan sibuk dengan mereka, bertukar pandangan yang beracun dan kata-kata yang mengundang perbuatan fasik.

Adapun pengakuannya bahwa ajakan untuk memisahkan siswi dari para siswa menyalahi syari'at, maka ia adalah pengakuan yang tidak bisa diterima, tetapi hal itu adalah inti nasehat bagi Allah SWT dan hamba-hamba-Nya, menjaga agamanya dan mengamalkan ayat-ayat dan hadits yang telah disebutkan.

Nasehat saya kepada rektor universitas Shan'a` agar bertaqwa kepada Allah SWT dan bertaubat kepada-Nya karena ucapannya itu, hendaklah ia kembali kepada kebenaran dan haq. Karena kembali ke jalan yang benar adalah inti keutamaan dan petunjuk atas keseriusan penuntut ilmu mencari kebenaran. Hanya kepada Allah SWT kita memohon agar memberi petunjuk kepada kita jalan petunjuk, melindungi kita dan semua kaum muslimin dari ucapan tanpa berdasarkan ilmu, dan dari kesesatan fitnah dan gangguan syetan. Sebagaimana saya memohon kepada Allah SWT agar memberi taufik kepada para ulama islam dan para pemimpinnya di semua tempat untuk kebaikan hamba dan negara di dalam kehidupan dunia dan akhirat, semoga Dia memberi petunjuk kepada semua jalan-Nya yang lurus, sesungguhnya Dia Maha Pemurah lagi Maha Mulia. Semoga shalawat dan salam selalu tercurah kepada nabi kita Muhammad, keluarga dan para sahabatnya, serta para pengikut mereka dalam kebaikan hingga hari pembasalan.

Syaikh Bin Baz –Fatawa Islamiyah (3/94)

[1] Al-Bukhari 5096 dan Muslim 2741.

[2] Muslim 2742.dan padanya (fayanzhuru) sebagai pengganti (fanazhirun).


id_call_to_the_Pilgrims

( Index )

Translations to other Languages

SURAT UNTUK JAMA'AH HAJI BAITULLAH AL-HARAM

﴿ رسالة إلى حجاج بيت الله الحرام ﴾

] Indonesia – Indonesian – [ إندونيسي

Penyusun : Syekh Abdul Aziz bin Abdullah bin Baz

Terjemah : Mohammad Khairuddin

Editor : Eko Haryanto Abu Ziyad

2009 - 1430

﴿ رسالة إلى حجاج بيت الله الحرام ﴾

« باللغة الإندونيسية »

تأليف: الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: محمد خير الدين

مراجعة: أبو زياد إيكو هاريانتو

2009 - 1430

SURAT UNTUK PARA JAMA'AH HAJI

بسم الله الرحمن الرحيم

@ SURAT UNTUK PARA JAMA’AH HAJI BAITULLAH AL-HARAM

Dari Abdul Aziz bin Abdullah bin Baz kepada para jama’ah haji baitullah al-haram, semoga Allah berkenan menganugerahiku dan para jama’ah haji sekalian berupa petunjuk kepada kesalihan dalam bertutur kata dan berperilaku, serta berkenan untuk melindungi kita semua dari segala penyimpangan kesesatan dan bujuk rayu setan. Amin …

Assalamu’alaikum Warahmatullahi wa Barakatuh, wa ba’du :

Sesungguhnya Allah Subhanahu wa Ta’ala mewajibkan kepada seluruh hamba-hamba-Nya yang beriman untuk tolong menolong dalam mengerjakan kebajikan dan ketakwaan, serta mengharamkan bentuk tolong menolong di dalam berbuat dosa dan permusuhan. Allah Azza wa Jalla berfirman dalam Kitab-Nya yang mulia :

﴿ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ ﴾ [المائدة:2].

“Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertakwalah kamu kepada Allah, sesungguhnya Allah amat berat siksa-Nya.” (QS.05:02)

Dan diantara bentuk implementasi dari at-ta’awun (tolong menolong) dalam mengerjakan kebajikan dan ketakwaan adalah saling menasehati dan berwasiat dalam kebenaran dan kesabaran. Sebagaimana Allah Azza wa Jalla berfirman :

وَالْعَصْرِ (1) إِنَّ الإِنسَانَ لَفِي خُسْرٍ (2) إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ ﴾ [العصر].

001. Demi masa. 002. Sesungguhnya manusia itu benar-benar berada dalam kerugian,003. kecuali orang-orang yang beriman dan mengerjakan amal saleh dan nasehat menasehati supaya mentaati kebenaran dan nasehat menasehati supaya menetapi kesabaran. (QS.103:1-3).

Allah Subhanahu wa Ta’ala menjelaskan di dalam surat yang agung ini bahwa golongan manusia berada dalam kerugian. Ia Subhanahu wa Ta’ala bersumpah atas hal itu (padahal kita tahu bahwa Allah Subhanahu wa Ta’ala adalah al-Haqq (Yang Maha Benar) meskipun tanpa Dia Subhanahu wa Ta’ala harus bersumpah sekalipun) sebagai penegasan dan motivasi agar menyifati diri dengan 4 (empat) sifat sebagai faktor penyebab kebahagiaan di dunia dan di akhirat. Telah diriwayatkan dari Nabi Shallallahu ‘Alaihi wa Sallam bersabda :

{ الدين النصيحة، الدين النصيحة } قالوا: لمن يا رسول الله؟ قال: { لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم }

“Agama adalah nasehat, agama adalah nasehat. Mereka (para sahabat) bertanya, ‘Kepada siapa Wahai Rasulullah?’. Beliau Shallallahu ‘Alaihi wa Sallam bersabda, ‘Kepada Allah, dan kitab-Nya, Rasul-Nya dan kepada pemimpin kaum muslimin dan rakyatnya’.”

Dalam Ash-Shahihain dari Jarir bin Abdullah al-Bajali menuturkan, “Nabi Shallallahu ‘Alaihi wa Sallam membaiat kami untuk menegakkan shalat, membayar zakat dan nasehat kepada setiap muslim.”

Masih dalam Ash-Shahihain juga, dari Anas Radhiyallahu ‘Anhu menuturkan, “Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda,

{ لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه }

‘Tidak (sempurna) iman seorang dari kalian hingga ia (dapat) mencintai saudaranya sebagaimana dia mencintai dirinya sendiri’.”

Dari ayat-ayat yang agung dan hadist-hadits yang berasal dari Rasulullah Shallallahu ‘Alaihi wa Sallam menunjukkan akan kewajiban bagi seluruh kaum muslimin, baik sebagai haji maupun selainnya untuk bertakwa kepada Allah Subhanahu wa Ta’ala dan untuk saling menasehati diantara mereka, tolong menolong dalam mengerjakan kebajikan dan ketakwaan dimana pun mereka berada. Setiap orang muslim (mestinya) menyenangi kebaikan dan membenci kejahatan untuk saudaranya, memerintahkannya kepada kebajikan dan mencegahnya dari kemungkaran dengan cara yang hikmah dan pelajaran yang baik, berdebat dengan cara yang paling baik di saat hal itu diperlukan, tidak diragukan lagi bahwa kesemua ini merupakan bagian dari tujuan dan manfaat dari pelaksanaan haji yang oleh Allah Subhanahu wa Ta’ala sitir dalam firman-Nya :

﴿ لِيَشْهَدُوا مَنَافِعَ لَهُمْ ﴾ [الحج:28]

“Supaya mereka menyaksikan berbagai manfa`at bagi mereka.” (QS.22:28)

Dan firman Allah Subhanahu wa Ta’ala yang lainnya :

﴿ ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ ﴾ [النحل:125].

“Serulah (manusia) kepada jalan Tuhanmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik. Sesungguhnya Tuhanmu Dialah yang lebih mengetahui tentang siapa yang tersesat dari jalan-Nya dan Dialah yang lebih mengetahui orang-orang yang mendapat petunjuk.” (QS.16:125)

Dan kalian, wahai para rombongan haji Baitullah al-Haram! Kalian datang ke negeri yang aman ini untuk tujuan mulia dan dan amal shalih, yaitu untuk menunaikan manasik haji. Maka wajib atas kalian untuk beradab dengan adab syar’i dan berakhlaq dengan akhlaq yang ridhai untuk kalian. Aku berwasiat kepada kalian dengan hal yang demikian tadi, yang termuat di dalam ayat-ayat yang telah disinyalir sebelumnya dan yang disabdakan oleh lisannya Nabi Shallallahu ‘Alaihi wa Sallam di dalam hadits-haditsnya yang telah disebutkan di atas. Firman Allah Azza wa Jalla :

﴿ الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ ﴾ [البقرة:197].

“(Musim) haji adalah beberapa bulan yang dimaklumi, barangsiapa yang menetapkan niatnya dalam bulan itu akan mengerjakan haji, maka tidak boleh rafats, berbuat fasik dan berbantah-bantahan di dalam masa mengerjakan haji. Dan apa yang kamu kerjakan berupa kebaikan, niscaya Allah mengetahuinya. Berbekallah, dan sesungguhnya sebaik-baik bekal adalah takwa dan bertakwalah kepada-Ku hai orang-orang yang berakal.” (QS.2:197)

Dan Nabi Shallallahu ‘Alaihi wa Sallam bersabda :

{ العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة } [متفق على صحته].

“Umrah ke umrah (berikutnya) sebagai pelebur (dosa) yang terjadi di antara keduanya, dan bagi haji yang mabrur tidak ada balasan kecuali surga.” (Muttafaqun ‘Alaihi).

Sedang haji mabrur itu adalah haji yang dalam pelaksanaannya tidak terdapat rafats (kata-kata jorok yang mengundang nafsu birahi) dan perbuatan fasiq (maksiat), sebagaimana Nabi Shallallahu ‘Alaihi wa Sallam bersabda :

{ من حج ولم يرفث ولم يفسق رجع كيوم ولدته أمه }.

“Barangsiapa yang berhaji dan tidak melakukan rafats dan tidak berbuat fasiq, maka dia kembali (bersih) dari dosa-dosanya sebagaimana hari ia dilahirkan oleh ibunya.”

Sedang ar-rafats itu adalah bersetubuh sebelum tahallul dari ihram, dan (termasuk) segala perkataan birahi yang sehubungan dengan wanita. Adapun al-fusuq adalah kemaksiatan, termasuk dalam konteks ini adalah semua bentuk kemaksiatan, termasuk kezaliman, penghinaan, mencederai kaum muslimin tanpa alasan yang benar, mengolok-olok, dusta, menggunjing, mengadu domba, durhaka kepada kedua orang tua, memutuskan tali silaturahmi, memakan uang riba. Menzalimi orang dengan menumpahkan darah, menistakan kehormatan dan merampas hartanya, serta melakukan segala hal yang dilarang oleh Allah dan Rasul-Nya. Juga termasuk dalam konteks al-fusuq adalah mencederai kaum muslimin dengan ucapan dan sikapnya di tempat-tempat ibadah haji dan di jalan-jalan, saat thawaf dan sa’i, ketika melontar jumrah, dan di segala tempat lainnya. Demikian pula termasuk di dalam konteks tersebut adalah berdemonstrasi, berteriak-teriak dalam mendoakan suatu komunitas dan mendoakan orang lain, sehingga membuat musim haji sebagai tempat yang rusuh, perselisihan dan demonstasi, serta mengeluarkan dari segala yang telah disyariatkan oleh Allah di dalam pelaksanaan haji seperi dalam menegakkan zikrullah, dakwah kepada jalan-Nya, saling menasehati sesama kaum muslimin, tolong menolong dalam mengerjakan kebajikan dan ketakwaan, serta menjalankan manasik haji dengan penuh keikhlasan, kenyamanan, ketenangan, dan segala hal yang disenangi di sisi Allah Ta’ala, serta terhindar dari siksa-Nya. Allah Subhanahu wa Ta’ala berfirman di dalam al-Qur`an al-‘Azhim :

﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلاَ نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ وَلاَ تَلْمِزُوا أَنفُسَكُمْ وَلاَ تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ ﴾[الحجرات:11].

“Hai orang-orang yang beriman janganlah suatu kaum mengolok-olok kaum yang lain (karena) boleh jadi mereka (yang diolok-olok) lebih baik dari mereka (yang mengolok-olok) dan jangan pula wanita-wanita (mengolok-olok) wanita-wanita lain (karena) boleh jadi wanita-wanita (yang diperolok-olokkan) lebih baik dari wanita (yang mengolok-olok) dan janganlah kamu mencela dirimu sendiri dan janganlah kamu panggil memanggil dengan gelar-gelar yang buruk. Seburuk-buruk panggilan ialah (panggilan) yang buruk sesudah iman dan barangsiapa yang tidak bertaubat, maka mereka itulah orang-orang yang zalim.” (QS.49:11)

Di dalam ayat yang mulia ini, Allah Subhanahu wa Ta’ala melarang orang-oang mukmin laki-laki dan wanita dari 3 (tiga) perkara, yaitu (1) as-sukhriyah yaitu mengolok-olok, (2) al-lamzu yaitu saling mencela, (3) at-tanabuz bil alqab yaitu saling panggil dengan gelar-gelar yang tidak disukai dan (orangnya) tidak rela jika dipanggil dengan sebutan tersebut, seperti jika dipanggil, “Hai orang durhaka (si fajir)”, “Hai orang yang buruk (si khabits)”, “Hai musuh Allah ( si ‘aduwallah).” Tidaklah kesemuanya itu melainkan jika digunakan ketiga hal perkara ini diantara kaum muslimin dapat menimbulkan kedengkian, permusuhan dan memicu kerusuhan, serta yang demikian itu berakibat tidak terpuji. Kemudian Allah Subhanahu wa Ta’ala mengakhiri ayat dengan menetapkan hukum wajibnya bertaubat dari segala bentuk kemaksiatan dan bahwa sikap mereka yang terus menerus atas perbuatan tersebut merupakan suatu bentuk kezaliman yang berakibat tidak terpuji. Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda di dalam khutbahnya di hari Kurban saat Haji Wada’ :

{ إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، ألا هل بلغت }

“Sesungguhnya telah diharamkan atas kalian darah, harta dan kehormatan kalian sebagaimana haramnya hari kalian ini, di negeri kalian ini, di bulan kalian ini, ketahuilah bukankah telah aku sampaikan (pernyataan ini)?”.

Dan telah diriwayatkan pula dari Nabi Shallallahu ‘Alaihi wa Sallam bahwa ia bersabda :

{ من ضار مسلماً ضاره الله، ومن شقَّ على مسلم شقَّ الله عليه }

“Barangsiapa yang menyusahkan seorang muslim, niscaya Allah akan menyusahkannya. Dan barangsiapa yang menghimpit seorang muslim maka kelak Allah akan menghimpitnya.”

Ayat-ayat dan hadits-hadits yang memotivasi para haji dan selain mereka untuk berpegang teguh dengan agama mereka, istiqomah di jalannya, dan komitmen terhadap al-Qur`an al-Karim serta berhukum dan berloyalitas kepadanya disertai Sunnah Rasulillah Shallallahu ‘Alaihi wa Sallam, saling belas kasih dan bersikap lembut di antara mereka, dan bentuk-bentuk berbuat ihsan yang dapat diimplementasikan diantara mereka masih sangat banyak lagi.

Maka wahai jama’ah haji baitullah al-haram bertakwa, ta’ati, dan agungkanlah perintah-Nya dan jangan kalian mendurhakai-Nya, berpegang teguhlah kalian semua dengan tali Allah dan janganlah kalian saling bercerai berai, bersungguh-sungguhlah dalam melaksanakan manasik haji sesuai yang telah disyariatkan oleh Allah, berlomba-lombalah kepada ketaatan dan amal-amal shalih, perbanyaklah shalat di masjil haram dan thawaf, kerjakan apa yang dimudahkan bagimu dari tilawah al-Qur`an, tasbih, tahlil, tahmid, takbir, doa, istighfar, shalawat atas Rasulullah Shallallahu ‘Alaihi wa Sallam. Dalamilah ilmu agama kalian, ambillah manfaat dari halaqah-halaqah ilmu di Masjidil Haram dan Masjid Nabawi, bertanyalah kepada ahlul ilmi (ulama) mengenai segala hal yang masih menjadi masalah bagi kalian, maka sungguh telah diriwayatkan secara shahih dari Rasulullah Shallallahu ‘Alaihi wa Sallam bahwa beliau bersabda :

{ من يرد الله به خيراً يفقهه في الدين }

“Barangsiapa yang hendak Allah limpahkan kebaikan yang banyak, niscaya Allah jadikan ia sebagai seorang yang faqih (berpengetahuan) dalam masalah agama.”

Rasulullah Shallallahu ‘Alaihi wa Sallam bahwa beliau bersabda :

{ من سلك طريقاُ يلتمس فيه علماُ سلك الله به طريقاُ إلى الجنة، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده }

“Barangsiapa yang menempuh perjalanan dalam rangka menuntut ilmu niscaya Allah mudahkan baginya jalan menuju surga . Dan tidaklah berkumpul sekelompok orang di salah satu rumah Allah (masjid), mereka membaca al-Qur`an dan saling mempelajarinya, melainkan Allah (akan) menurunkan ketenangan kepada mereka, meliputi mereka dengan rahmat-Nya, mereka dikelilingi oleh para Malaikat dan Allah menyebut (membanggakan nama-nama) mereka dihadapan para Malaikat.”

Rasulullah Shallallahu ‘Alaihi wa Sallam bahwa beliau bersabda :

{ اقرأوا القرآن فإنه يأتي شفيعاً لأصحابه يوم القيامة }

“Bacalah al-Qur`an, maka sesungguhnya ia akan datang sebagai syafa’at bagi para pembacanya pada hari kiamat kelak”

Yaitu mereka yang mengamalkan al-Qur`an dan istiqomah terhadap pengajarannya.

Dan setiap orang dari kalian hendaknya membimbing saudaranya dengan ilmu yang dimilikinya, dan mengarahkannya kepada kebaikan, menolongnya dalam mengimplementasikan ayat-ayat dan hadits-hadits yang telah dipaparkan di muka, dan berilah kabar gembira tentang ganjaran yang melimpah dan pahala yang besar, sebagaimana Nabi Shallallahu ‘Alaihi wa Sallam bersabda:

{ من دل على خير فله مثل أجر فاعـله }

“Barangsiapa yang menunjukkan (orang lain) kepada kebaikan, maka baginya (pahala) seperti pahala orang yang melakukannya.”

Telah diriwayatkan pula dari Nabi Shallallahu ‘Alaihi wa Sallam bahwa beliau bersabda kepada Ali Radhiyallahu ‘Anhu saat beliau mengutusnya kepada Kaum Yahudi di wilayah Khaibar :

{ ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من الحق فيه، فو الله لأن يهدي الله بك رجلاً واحداً خير لك من حُمُر النَّعَم }

“Ajaklah mereka kepada Islam, dan kabarkan kepada mereka dengan hal yang diwajibkan atas mereka dari kebenaran yang terdapat di dalam agama Islam. Maka Demi Allah, kalaulah Allah Subhanahu wa Ta’ala mengaruniakan hidayah kepada seseorang perantaramu, (maka itu) lebih baik bagimu daripada onta merah[1].”

Beliau Shallallahu ‘Alaihi wa Sallam bersabda :

{ والله في عون العبد ما كان العبد في عون أخيه }

“Dan Allah senantiasa menolong seorang hamba selama hamba tersebut menolong saudaranya.”

Hanya kepada Allahlah, kita bermohon agar berkenan mengaruniakan taufik-Nya kepada kita dan kalian semua kepada segala hal yang diridhai-Nya, dan memudahkan jalan bagi kita dan kalian sekalian kepada jalan-Nya yang lurus, dan menolong kalian dalam melaksanakan manasik haji dalam bentuk yang diridhai-Nya, dan semoga Dia berkenan menerima (amal shalih) kita dan kalian semua, dan mengembalikan kalian ke negeri-negeri kalian dengan selamat dan memperoleh keberuntungan yang besar. Sesungguhnya Allah Subhanahu wa Ta’ala Maha Dermawan lagi Maha Pemurah.

Shalawat dan salam semoga senantiasa tercurah kepada hamba dan utusan-Nya, nabi kita Muhammad, juga kepada keluarga dan para sahabat serta pengikutnya yang benar-benar loyal kepadanya.

Wassalamu’alaikum warahmatullahi wabarakatuh.

[1] Onta merah merupakan harta yang paling berharga bagi bangsa arab saat itu (Pent).


id_Cara_Menyampaikan_Kritik_Terhadap_Para_Dai

( Index )

Translations to other Languages

Cara Menyampaikan Kritik Diantara Para Da`i

] Indonesia – Indonesian – [ إندونيسي

Syaikh Abdul Aziz bin Baz

Terjemah:Muhammad Iqbal A. Gazali

Editor :Eko Haryanto Abu Ziyad

2011 - 1432

﴿ أسلوب النقد بين الدعاة والتعقيب عليه ﴾

« باللغة الإندونيسية »

الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: محمد إقبال أحمد غزالي

مراجعة: إيكو أبو زياد

2011 - 1432

Cara Menyampaikan Kritik Di Antara Para Da`i

Segala puji hanya bagi Allah subhanahu wa ta’ala Rabb semesta alam. Shalawat dan salam semoga selalu tercurah kepada nabi kita Muhammad nabi yang amin, dan kepada keluarga, para sahabat serta para pengikutnya hingga hari pembalasan.

Wa ba’du: sesungguhnya Allah subhanahu wa ta’ala menyuruh berlaku adil dan ihsan, dan melarang dari perbuatan zalim, aniaya dan permusuhan. Allah subhanahu wa ta’ala telah mengutus nabi-Nya Muhammad shallallahu ‘alaihi wa sallam sebagaimana mengutus semua rasul untuk berdakwah kepada tauhid dan ikhlas beribadah hanya kepada Allah subhanahu wa ta’ala saja. Menyuruhnya menegakkan keadilan dan melarangnya dari kebalikannya berupa beribadah kepada selain Allah subhanahu wa ta’ala, berpecah belah dan bertindak zalim terhadap hak-hak hamba.

Di masa sekarang, sudah sangat santer berita bahwa sebagian orang yang dikatakan memiliki ilmu agama dan aktif berdakwah kepada kebaikan, terjerumus dalam mencela kebanyakan saudara-saudara mereka para da’i yang terkenal, menyebutkan kejelekan para penuntut ilmu, da’i dan penceramah.Mereka melakukan hal itu secara rahasia di majelis mereka dan terkadang merekamnya di kaset-kaset yang disebarkan di tengah masyarakat.Terkadang mereka melakukan hal itu secara terbuka dalam ceramah umum di masjid-masjid. Tindakan ini menyalahi perintah Allah subhanahu wa ta’ala dan Rasul-Nya shallallahu ‘alaihi wa sallam dari berbagai sisi, di antaranya:

Pertama, sesungguhnya perbuatan itu merupakan tindakan zalim terhadap hak-hak manusia dari kaum muslimin, bahkan manusia tertentu dari kalangan penuntut ilmu dan para dai yang telah berusaha dalam memberikan penyuluhan, bimbingan, meluruskan aqidah dan manhaj kepada manusia, dan mereka telah bersusah payah mengatur pengajian, ceramah dan mengarang kitab-kitab yang bermanfaat.

Kedua: sesungguhnya hal itu memisahkan persatuan kaum muslimin dan merobek-robek barisan mereka. Sedangkan mereka adalah kelompok yang paling membutuhkan persatuan dan jauh dari perselisihan, perpecahan, banyak omongan dan kabar angin di antara mereka. Terlebih lagi, para dai yang dicela tersebut dari kalangan Ahlus Sunnah wal Jamaah yang terkenal memerangi bid’ah dan khurafat, berdiri tegak di hadapan para penyerunya, mengungkap rencara dan permainan mereka. Kami tidak melihat adanya kebaikan dalam tindakan seperti ini kecuali berguna untuk para musuh yang menanti-nanti hal itu dari golongan orang kafir dan munafik, atau dari kalangan ahli bid’ah dan sesat.

Ketiga, sesungguhnya tindakan ini merupakan demontrasi dan membantu orang-orang yang berniat jahat dari golongan sekuler, para pengagum Barat dan selain mereka dari kalangan pengingkar agama yang terkenal suka mencela para dai, berdusta atas mereka, dan mendorong menentang para ulama terhadap tulisan dan rekaman ceramah mereka. Bukan termasuk hak persaudaraan Islam bahwa mereka (orang-orang yang mencela) membantu para musuh menghadapi para penuntut ilmu, da’i dan selain mereka.

Keempat, sesungguhnya dalam hal itu merusak hati masyarakat umum dan khusus, menebarkan dan mempublikasikan kebohongan dan isu-isu murahan, menjadi penyebab kebanyakan ghibah (mengupat) dan namimah (mengadu domba), membuka pintu keburukan secara lebar untuk jiwa-jiwa lemah yang selalu menyebarkan syubhat dan fitnah, dan berusaha menyakiti orang-orang beriman dengan selain yang mereka lakukan.

Kelima, sesungguhnya kebanyakan ucapan yang dikatakan tidak ada dasarnya. Sesungguhnya ia hanyalah dugaan-dugaan yang dihiasi syetan untuk para pelakunya. Dan Allah subhanahu wa ta’ala berfirman:

قال الله تعالى: {يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ ٱجۡتَنِبُواْ كَثِيرٗا مِّنَ ٱلظَّنِّ إِنَّ بَعۡضَ ٱلظَّنِّ إِثۡمٞۖ وَلَا تَجَسَّسُواْ وَلَا يَغۡتَب بَّعۡضُكُم بَعۡضًاۚ} [الحجرات: 12]

Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa dan janganlah kamu mencari-cari kesalahan orang lain dan janganlah sebahagian kamu menggunjing sebahagian yaang lain. (QS. Al-Hujurat:12)

Seorang mukmin harus membawa ucapan saudaranya sesama muslim kepada makna yang terbaik. Dan sebagian salaf berkata[1]: ‘Janganlah engkau berperasangka buruk terhadap ucapan yang keluar dari saudaramu, sedangkan engkau menemukan makna yang baik baginya.’

Keenam, dan sesuatuyang ditemukan dari ijtihad sebagian ulama dan penuntut ilmu –dalam perkara yang boleh berijtihad- sesungguhnya pelakunya tidak dicela atasnya apabila ia sudah punya kemampuan untuk ijtihad. Apabila yang lain berbeda pendapat dalam hal itu maka seharusnya ia melakukan dialog dengan cara yang lebih baik, karena ingin sampai kepada kebenaran dari jalan yang terdekat, dan karena menghindari waswas syetan dan cengkramannya di antara kaum mukminin. Jika hal itu tidak bisa dan seseorang melihat bahwa ia harus menjelaskan perbedaan maka hendaklah hal itu dilakukan dengan ungkapan terbaik dan isyarat yang santun, tanpa menyerang atau tajrih (menjelekkan) atau menzalimi dalam ucapan yang terkadang bisa membawa kepada menolak kebenaran atau berpaling darinya.Dan tanpa menyebutkan secara khusus, atau menuduh terhadap niat (tujuan), atau tambahan dalam ucapan yang tidak ada gunanya. Dan Rasulullah shallallahu ‘alaihi wa sallam pernah bersabda dalam kasus seperti ini:

قال رسول الله صلى الله عليه وسلم: «مَا بَالُ أَقْوَامٍ قَالُوْا كَذَا وَكَذَا»؛ رواه مسلم.

Rasulullah shallallahu ‘alaihi wa sallam bersabda : ‘Kenapa suatu kaum mengatakan seperti dan seperti ini.’[2]

Maka nasihat saya kepada para saudara yang terjerumus dalam kehormatan para dai dan mencela mereka : hendaklah mereka bertaubat kepada Allah subhanahu wa ta’ala dari apa yang ditulis oleh tangan mereka, atau diucapakan oleh lisan mereka yang menjadi penyebab dalam merusak hati sebagian pemuda dan mendokrin mereka dengan rasa benci dan permusuhan, serta menyibukkan mereka dari menuntut ilmu yang bermanfaat dan berdakwah kepada Allah subhanahu wa ta’ala, sibuk dengan qila wa qala (kata si anu dan kata orang) dari fulan dan fulan, dan mencari sesuatu yang mereka anggap salah bagi orang lain dan memburunya. Sebagaimana saya memberi nasihat kepada mereka agar menebus kesalahan mereka secara tertulis atau lainnya yang membebaskan mereka dari perbuatan seperti ini, menghilang sesuatu yang bergantung di hati orang yang mendengarkan ucapan mereka. Dan hendaklah mereka melakukan amal ibadah yang berguna untuk mendekatkan diri kepada Allah subhanahu wa ta’ala dan bermanfaat bagi hamba. Hendaklah mereka berhati-hati dalam memfonis kafir, atau fasik, atau bid’ah kepada selain mereka tanpa berdasarkan saksi dan bukti. Dan Nabi shallallahu ‘alaihi wa sallam bersabda :

قال رسول الله صلى الله عليه وسلم: «مَنْ قَالَ لِأَخِيْهِ: يَا كَافِرُ فَقَدْ بَاءَ بِهَا أَحَدُهُمَا»؛ متفق عليه.

Rasulullah shallallahu ‘alaihi wa sallam bersabda : ‘Barangsiapa yang berkata kepada saudaranya : Ya kafir, maka sungguh kembali dengannya salah seorang dari keduanya.’[3]

Dan yang disyari’atkan bagi para penyeru kebenaran dan penuntut ilmu – apabila ada perkara rumit atas mereka dari ucapan ulama dan selain mereka- hendaklah mereka kembali padanya kepada para ulama yang mu’tabar, bertanya kepada mereka tentang hal itu, agar mereka menjelaskan perkara secara rinci dan menghilangkan dari jiwa mereka perasaan syubhat dan ragu, karena mengamalkan firman Allah subhanahu wa ta’ala dalam surah an-Nisa` :

قال الله تعالى: ﴿وَإِذَا جَآءَهُمۡ أَمۡرٞ مِّنَ ٱلۡأَمۡنِ أوِٱلۡخَوۡفِ أَذَاعُواْبِهِۦۖ وَلَوۡ رَدُّوهُ إِلَى ٱلرَّسُولِ وَإِلَىٰٓ أُوْلِي ٱلۡأَمۡرِ مِنۡهُمۡ لَعَلِمَهُ ٱلَّذِينَ يَسۡتَنۢبِطُونَهُۥ مِنۡهُمۡۗ وَلَوۡلَا فَضۡلُ ٱللَّهِ عَلَيۡكُمۡ وَ رَحۡمَتُهُۥ لَٱتَّبَعۡتُمُ ٱلشَّيۡطَٰنَ إِلَّا قَلِيلٗا٨٣﴾ [النساء: 83]

Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya. Dan kalau mereka menyerahkannya kepada Rasul dan Ulil Amri di antara mereka, tentulah orang-orang yang ingin mengetahui kebenarannya (akan dapat) mengetahuinya dari mereka (Rasul dan Ulil Amri). Kalau tidaklah karena karunia dan rahmat Allah kepada kamu, tentulah kamu mengikut syaitan, kecuali sebagian kecil saja (di antaramu). (QS. An-Nisaa`:83)

Hanya kepada Allah subhanahu wa ta’ala tempat memohon agar memperbaiki kondisi semua kaum muslimin, menyatukan hati dan perbuatan mereka di atas taqwa, memberi taufik kepada semua ulama Islam, semua du’at kebaikan untuk setiap yang diridhai-Nya dan bermanfaat untuk hamba-hamba-Nya, menyatukan kalimah mereka di atas petunjuk, melindungi mereka dari sebab-sebab perpecahan dan perbedaan, menolong yang hak dengan mereka dan menghinakan yang batil dengan mereka. Sesungguhnya Dia Yang Maha Menguasai atas hal itu dan Maka Kuasa atasnya. Semoga shalawat dan salam Allah subhanahu wa ta’ala selalu tercurah kepada nabi kita Muhammad, keluarga dan para sahabatnya, serta yang mengikuti petunjuk mereka hingga hari pembalasan.

Syaikh Abdul Aziz bin Baz – Fatawa ulama sekitar dakwah dan jama’ah islam hal 60-63. Dikumpulkan dan disusun oleh Abu Anas Shalahuddin as-Sa’id.

[1]Ucapan ini diriwayatkan dari Umar bin Khathab ra. lihat: Tarikh Madinah Dimisyqa (44/360) dan Adab Syar’iyah karya Ibnu Muflih 2/295.

[2]HR. Muslim 1401.

[3]HR. al-Bukhari 6103, 6104 dan Muslim 60.


id_cautioning_against_innovations

( Index )

Translations to other Languages

WASPADA TERHADAP BID'AH

] Indonesia [

التحذير من البدع

[ اللغة الأندونيسية ]

ABDUL AZIZ BIN ABDULLAH BIN BAZ

عبدالعزيز بن عبدالله بن باز

Penerjemah : FARID ACHMAD OKBAH

ترجمة: فريد أحمد عقبة

Murajaah :MUZAKKIR MUHAMMAD ARIF, MA

DR.MUH.MU’INUDINILLAH BASRI, MA

BAKRUN SYAFI'I, MA

ERWANDI TARMIZI

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1428 – 2007

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

D A F T A R I S I

BAB I : Hukum upacara peringatan maulid Nabi Muhammad Shallallahu 'alaihi wasallam | 4
BAB II: Hukum memperingati malam Isra’ dan Mi’raj | 18
BAB III: Hukum upacara malam nisfu sya’ban | 26
BAB IV: Waspadalah terhadap wasiat bohong | 42

BAB I

HUKUM UPACARA PERINGATAN MAULID NABI MUHAMMAD SHALLALLAHU 'ALAIHI WASALLAM

Segala puji bagi Allah, semoga shalawat dan salam selalu terlimpahkan kepada junjungan kita Rasulullah shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya, serta orang-orang yang mendapat petunjuk dari Allah.

Telah berulang kali muncul pertanyaan tentang hukum upacara peringatan maulid Nabi Muhammad shallallahu ‘alaihi wa sallam, mengadakan ibadah tertentu pada malam itu, mengucapkan salam atas beliau dan berbagai macam perbuatan lainnya.

Jawab: Harus dikatakan, bahwa tidak boleh mengadakan kumpul-kumpul/pesta-pesta pada malam kelahiran Rasulullah shallallahu ‘alaihi wa sallam, dan juga malam lainnya, karena hal itu merupakan suatu perbuatan bid’ah dalam agama, selain Rasulullah belum pernah mengerjakannya, begitu pula Khulafaaurrasyidin, para sahabat lain dan para Tabi’in yang hidup pada abad paling baik, mereka adalah kalangan orang-orang yang lebih mengerti terhadap sunnah, lebih banyak mencintai Rasulullah dari pada generasi setelahnya, dan benar-benar menjalankan syariatnya shallallahu ‘alaihi wa sallam.

Rasulullah shallallahu ‘alaihi wa sallam bersabda:

(( مَنْ أَحْـدَثَ فِيْ أَمْـرِنَا هَذَا مَا لَيْسَ مِنْـهُ فَهُـوَ رَدٌّ ))

“Barangsiapa mengada-adakan (sesuatu hal baru) dalam urusan (agama) kami yang (sebelumnya) tidak pernah ada, maka akan ditolak.”

Dalam hadits lain beliau bersabda:

((عَلَيْكُمْ بِسُنَّتِيْ وَسُنَّةِ الْخُلَفَاءِ الرّاَشِدِيْنَ الْمَهْدِيّيْنَ مِنْ بَعْدِيْ، تَمَسَّكُوْا بِهَا وَعَضُّوْا عَلَيْهَا بِالنَّوَاجِذ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُوْرِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ))

“Kamu semua harus berpegang teguh kepada sunnahku dan Sunnah Khulafaurrasyidin yang mendapatkan petunjuk Allah sesudahku, berpeganglah dengan Sunnah itu, dan gigitlah dengan gigi geraham kalian sekuat-kuatnya, serta jauhilah perbuatan baru (dalam agama), karena setiap perbuatan baru itu adalah bid’ah, dan setiap bid’ah itu sesat.” (HR. Abu Daud dan Turmudzi).

Maka dalam dua hadits ini kita dapatkan suatu peringatan keras, yaitu agar kita senantiasa waspada, jangan sampai mengadakan perbuatan bid’ah apapun, begitu pula mengerjakannya.

Firman Allah Ta’ala dalam kitab-Nya:

â !$tBur ãNä39s?#uä ãAqß?§?9$# çnrä?ã?sù $tBur öNä39pktX çm÷Ytã (#qßgtFR$$sù 4 (#qà)¨?$#ur ©!$# ( ¨bÎ) ©!$# ß??Ï?x© É>$s)Ïèø9$# á

“Dan apa saja yang dibawa Rasul kepadamu, maka terimalah ia, dan apa yang dilarangnya bagimu, maka tinggalkanlah ia, dan bertaqwalah kepada Allah. Sesungguhnya Allah Maha keras siksaan- Nya.” (QS. Al Hasyr: 7).

â Í�x?ósu?ù=sù tûïÏ%©!$# tbqàÿÏ9$s?ä? ô`tã ÿ¾ÏnÍ?öDr& br& öNåkz:?ÅÁè? îpuZ÷FÏù ÷rr& öNåkz:?ÅÁã? ë>#x?tã íO?Ï9r& á

“Karena itu hendaklah orang-orang yang menyalahi perintah-Nya takut akan ditimpa cobaan atau adzab yang pedih.” (QS. An Nur: 63).

â ô?s)©9 tb%x. öNä3s9 �Îû ÉAqß?u� «!$# îouqó?é& ×puZ|¡xm `yJÏj9 tb%x. (#qã_ö?t? ©!$# tPöqu?ø9$#ur u?½zFy$# u?x.s?ur ©!$# #[??ÏVx. á

“Sesungguhnya telah ada pada diri Rasulullah shallallahu ‘alaihi wa sallam suri tauladan yang baik bagimu, yaitu bagi orang-orang yang mengharap (rahmat) Allah, dan (kedatangan) hari kiamat, dan dia banyak menyebut Allah.” (QS. Al Ahzab: 21).

â ?cqà)Î6»¡¡9$#ur tbqä9¨rF{$# z`ÏB tûïÍ?Åf»ygßJø9$# Í�$|ÁRF{$#ur tûïÏ%©!$#ur Nèdqãèt7¨?$# 9`»|¡ômÎ*Î/ zÓÅÌ§� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ztã £?tãr&ur öNçlm; ;M»¨Zy_ �Í?ôfs? $ygtFøtrB ã?»yg÷RF{$# tûïÏ$Í#»yz !$pk?Ïù #Y?t/r& 4 y7Ï9¨s? ã�öqxÿø9$# ãLìÏàyèø9$# á

“Orang-orang terdahulu lagi pertama kali (masuk Islam) di antara orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dalam kebaikan itu, Allah ridha kepada mereka, dan merekapun ridha kepada-Nya, serta Ia sediakan bagi mereka surga-surga yang mengalir di bawahnya sungai-sungai. Mereka kekal di dalamnya, itulah kemenangan yang besar.” (QS. At Taubah: 100).

â tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3sY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? 4 á

“Pada hari ini telah Ku-sempurnakan untukmu agamamu, dan telah Ku-cukupkan kepadamu ni’mat-Ku, dan telah Ku-ridhai Islam itu sebagai agama bagimu.” (QS. Al Maidah: 3).

Dan masih banyak lagi ayat-ayat yang menerangkan kesempurnaan Islam dan melarang melakukan bid’ah karena mengada-adakan sesuatu hal baru dalam agama, seperti peringatan-peringatan ulang tahun, berarti menunjukkan bahwasanya Allah belum menyempurnakan agama-Nya buat umat ini, berarti juga Rasulullah belum menyampaikan apa-apa yang wajib dikerjakan umatnya, sehingga datang orang-orang yang kemudian mengada-adakan sesuatu hal baru yang tidak diperkenankan oleh Allah, dengan anggapan bahwa cara tersebut merupakan sarana untuk mendekatkan diri kepada Allah.

Tidak diragukan lagi, bahwa cara tersebut mengandung bahaya yang besar, lantaran menentang Allah ta’ala, begitu pula (lantaran) menentang Rasulullah shallallahu ‘alaihi wa sallam. Karena sesungguhnya Allah telah menyempurnakan agama ini bagi hamba-Nya, dan telah mencukupkan nikmat-Nya untuk mereka.

Rasulullah shallallahu ‘alaihi wa sallam telah menyampaikan risalahnya secara keseluruhan, tidaklah beliau meninggalkan suatu jalan menuju syurga, serta menjauhi diri dari neraka, kecuali telah beliau terangkan kepada ummatnya dengan sejelas-jelasnya.

Sebagaimana telah disabdakan dalam haditsnya, dari Ibnu Umar radhiallahu ‘anhu bahwa beliau bersabda:

(( مَا بَعَثَ اللهُ مِنْ نَبِيٍّ إِلاَّ كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُمْ وَيُنْذِرَهُمْ عَنْ شَرِّ مَا يَعْلَمُهُ لَهُمْ ))

“Tidaklah Allah mengutus seorang Nabi, melainkan diwajibkan baginya agar menunjukkan kepada umatnya jalan kebaikan yang telah diajarkan kepada mereka, dan memperingatkan mereka dari kejahatan yang telah ditunjukkan kepada mereka.” (HR. Muslim).

Tidak dapat dipungkiri, bahwasanya Nabi Muhammad shallallahu ‘alaihi wa sallam adalah nabi terbaik di antara Nabi-Nabi lain, beliau merupakan penutup bagi mereka; seorang Nabi paling lengkap dalam menyampaikan da’wah dan nasehatnya di antara mereka semua.

Jika seandainya peringatan maulid Nabi itu betul-betul datang dari agama yang diridhai Allah, niscaya Rasulullah menerangkan kepada umatnya, atau beliau mengamalkan semasa hidupnya, atau paling tidak, dikerjakan oleh para sahabat. Maka jika semua itu belum pernah terjadi, jelaslah bahwa hal itu bukan dari ajaran Islam sama sekali, dan merupakan suatu hal yang diada- adakan (bid’ah), dimana Rasulullah shallallahu ‘alaihi wa sallam sudah memperingatkan kepada umatnya agar supaya dijauhi, sebagaimana yang telah dijelaskan dalam dua hadits di atas, dan masih banyak hadits lain yang semakna dengan hadits tersebut, seperti sabda beliau dalam salah satu khutbah Jum’at nya:

(( أَمَّا بَعْدُ، فَإِنَّ خَيْرَ الْحَدِيْثِ كِتَابُ اللهِ، وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَشَرَّ الْأُمُوْرِ مُحْدَثَاتُهَا، وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ ))

“Adapun sesudah itu, sesungguhnya sebaik-baik perkataan ialah kitab Allah (Al Qur’an), dan sebaik-baik petunjuk adalah petunjuk Muhammad shallallahu ‘alaihi wa sallam, dan seburuk-buruk perbuatan (dalam agama) ialah yang diada-adakan (bid’ah), dan setiap bid’ah adalah kesesatan.” (HR. Muslim).

Masih banyak lagi ayat Al Qur’an serta hadits-hadits yang menjelaskan masalah ini. Berdasarkan dalil-dalil inilah para ulama bersepakat untuk mengingkari upacara peringatan maulid Nabi Muhammad shallallahu ‘alaihi wa sallam, dan memperingatkan agar waspada terhadapnya.

Tetapi orang-orang yang datang kemudian menyalahinya, yaitu dengan membolehkan hal itu semua selama di dalam acara itu tidak terdapat kemungkaran seperti berlebih-lebihan dalam memuji Rasulullah shallallahu ‘alaihi wa sallam, bercampurnya laki-laki dan perempuan yang bukan mahram, pemakaian alat-alat musik dan lain sebagainya dari hal-hal yang menyalahi syariat, mereka beranggapan bahwa ini semua termasuk bid’ah hasanah padahal kaidah syariat mengatakan bahwa segala sesuatu yang diperselisihkan oleh manusia hendaknya dikembalikan kepada Al Qur’an dan sunnah Rasulullah shallallahu ‘alaihi wa sallam.

Allah subhaanahu wa ta’aala berfirman:

â $pk??r'¯»t? tûïÏ%©!$# (#ûqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB ( bÎ*sù ÷Läêôãu�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Í?½zFy$# 4 y7Ï9¨s? Ö?ö?yz ß`|¡ômr&ur ¸x?Írù's? ÇÎÒÈ á

“Hai orang-orang yang beriman, taatilah Allah, dan taatilah Rasul (Nya), dan Ulil Amri (pemimpin) di antara kamu, kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur’an) dan Rasul (Al Hadits), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu adalah lebih utama (bagimu) dan lebih baik akibatnya.” (QS. An nisa’: 59).

â $tBur ÷Läêøÿn=tG÷z$# Ïm?Ïù `ÏB &äóÓx« ÿ¼çmßJõ3ßssù �n<Î) «!$# 4 ãNä3Ï9¨s? ª!$# �Ïn1u� Ïmø?n=tã àMù=?2uqs? Ïmø?s9Î)ur Ü=?ÏRé& á

“Tentang sesuatu apapun kamu berselisih, maka putusannya (terserah) kepada Allah (yang mempunyai sifat-sifat demikian), itulah Allah, Tuhanku, Kepada-Nya- lah aku bertawakkal dan kepada–Nya- lah aku kembali.” (QS. Asy Syura: 10).

Ternyata setelah masalah ini (hukum peringatan maulid Nabi) kita kembalikan kepada kitab Allah (Al Qur’an), kita dapatkan suatu perintah yang menganjurkan kita agar mengikuti apa yang dibawa oleh Rasulullah, menjauhi apa yang dilarang oleh beliau, dan (Al Qur’an) memberi penjelasan pula kepada kita bahwasanya Allah subhaanahu wa ta’aala telah menyempurnakan agama umat ini.

Dengan demikian upacara peringatan maulid Nabi ini tidak sesuai dengan apa yang dibawa oleh Rasulullah shallallahu ‘alaihi wa sallam, maka ia bukan dari ajaran agama yang telah disempurnakan oleh Allah subhaanahu wa ta’aala kepada kita, dan diperintahkan agar mengikuti sunnah Rasul, ternyata tidak terdapat keterangan bahwa beliau telah menjalankannya, memerintahkannya, dan dikerjakan oleh para shahabatnya.

Berarti jelaslah bahwasanya hal ini bukan dari agama, tetapi ia adalah merupakan suatu perbuatan yang diada-adakan, perbuatan yang menyerupai hari-hari besar ahli kitab, Yahudi dan Nasrani.

Hal ini jelas bagi mereka yang mau berfikir, berkemauan mendapatkan yang haq, dan mempunyai keobyektifan dalam membahas; bahwa upacara peringatan maulid Nabi bukan dari ajaran agama Islam, melainkan merupakan bid’ah yang diada-adakan, dimana Allah memerintahkan Rasul-Nya agar meninggalkanya dan memperingatkan agar waspada terhadapnya.

Tak layak bagi orang yang berakal tertipu karena perbuatan-perbuatan tersebut banyak dikerjakan oleh orang di seluruh jagat raya, sebab kebenaran tidak bisa dilihat dari banyaknya pelaku, tetapi diketahui atas dasar dalil syar'i.

Sebagaimana Allah subhaanahu wa ta’aala berfirman tentang orang-orang Yahudi dan Nasrani:

â (#qä9$s%ur `s9 ?@äzô?t? sp¨Yyfø9$# ?wÎ) `tB tb%x. #·?qèd ÷rr& 3�u?»|ÁtR 3 y7ù=Ï? öNà?�?ÏR$tBr& 3 ö@è% (#qè?$yd öNà6uZ»ydö?ç/ bÎ) óOçGZà2 tûüÏ%Ï?»|¹ á

“Dan mereka (Yahudi dan Nasrani) berkata: sekali- kali tak (seorangpun) akan masuk surga, kecuali orang- orang yang beragama Yahudi dan Nasrani. Demikian itu (hanya) angan-angan mereka yang kosong belaka; katakanlah: tunjukkanlah bukti kebenaranmu, jika kamu orang-orang yang benar.” (QS. Al Baqarah: 111).

â bÎ)ur ôìÏÜè? u?nYò2r& `tB �Îû ÇÚö�F{$# x8q?=ÅÒã? `tã È@?Î6y? «!$# 4 bÎ) tbqãèÎ7Ft? ?wÎ) £`©à9$# ÷bÎ)ur öNèd ?wÎ) tbqß¹ã?ø?s? á

“Dan jika kamu menuruti kebanyakan orang-orang yang berada di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah; mereka tidak lain hanyalah mengikuti persangkaan belaka, mereka tidak lain hanyalah menyangka-nyangka.” (QS. Al An’am: 116).

Lebih dari itu, upacara peringatan maulid Nabi ini –selain bid’ah– juga tidak lepas dari berbagai kemungkaran, seperti bercampurnya laki-laki dan perempuan (yang bukan muhrim), diiringi lagu-lagu dan bunyi-bunyian, minuman yang memabukkan, ganja dan berbagai kejahatan lainnya yang serupa.

Kadangkala, terjadi juga hal yang lebih besar dari itu, yaitu: perbuatan syirik besar, dengan sebab mengagung-agungkan Rasulullah shallallahu ‘alaihi wa sallam secara berlebihan atau mengagungkan para wali, berupa permohonan do’a, pertolongan dan rizki. Mereka percaya bahwa Rasul dan para wali mengetahui hal-hal yang ghaib, dan berbagai kekufuran lainnya yang sudah biasa dilakukan orang banyak dalam upacara malam peringatan maulid Nabi Muhammad shallallahu ‘alaihi wa sallam itu.

Rasulullah shallallahu ‘alaihi wa sallam bersabda:

(( إِيَّاكُمْ وَالْغُلُوَّ فِيْ الدِّيْنِ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ اَلْغُلُوَّ فِيْ الدِّيْنِ ))

“Janganlah kalian ghuluw/berlebih-lebihan dalam agama, karena sesungguhnya yang menghancurkan orang-orang sebelum kalian adalah sikap berlebih-lebihan dalam agama.”

(( لاَ تَطْرُوْنِيْ كَمَا أَطْرَتِ النَّصَارَى ابْن مَرْيَمَ، إِنَّمَا أَنَا عَبْدٌ، فَقُوْلُوْا عَبْدُ اللهِ وَرَسُوْلُهُ )) رَوَاهُ الْبُخَارِيْ فِيْ صَحِيْحِهِ مِنْ حَدِيْثِ عُمَرَ رَضِيَ اللهُ عَنْهُ.0

“Janganlah kalian berlebih-lebihan dalam memujiku sebagaimana kaum Nasrani memuji putera Maryam, Aku tidak lain hanyalah seorang hamba, maka katakanlah: hamba Allah dan Rasul-Nya.” (HR. Bukhari dalam kitab shahih nya, dari hadits Umar, radhiallahuanhu).

Yang lebih mengherankan lagi, banyak di antara manusia yang begitu giat dan bersemangat dalam rangka menghadiri upacara bid’ah ini, bahkan sampai membelanya, dan mereka berani meninggalkan shalat Jum’at dan shalat jama’ah yang telah diwajibkan oleh Allah kepada mereka, dan mereka sekali-kali tidak mengindahkannya. Mereka tidak sadar kalau mereka itu telah melakukan kemungkaran yang besar, disebabkan karena lemahnya iman, kurangnya berfikir, dan berkaratnya hati mereka, serta bermacam-macam dosa dan perbuatan maksiat.

Marilah kita sama-sama memohon kepada Allah agar tetap memberikan limpahan karunia-Nya kepada kita dan kaum muslimin.

Di antara pendukung acara maulid ada yang mengira, bahwa pada malam upacara peringatan tersebut Rasulullah shallallahu ‘alaihi wa sallam datang, oleh kerena itu mereka berdiri menghormati dan menyambutnya. Ini merupakan kebatilan yang paling besar, dan kebodohan yang paling nyata. Rasulullah shallallahu ‘alaihi wa sallam tidak akan bangkit dari kuburnya sebelum hari kiamat, tidak berkomunikasi kepada seorangpun, dan tidak menghadiri pertemuan-pertemuan umatnya, tetapi beliau tetap berada di dalam kuburnya hingga Hari Kiamat tiba, sedangkan ruhnya ditempatkan pada tempat yang paling tinggi (‘Illiyyin ) di sisi Tuhan-Nya, itulah tempat kemuliaan.

Firman Allah dalam Al Qur’an:

â §NèO /ä3¯RÎ) y?÷èt/ y7Ï9¨s? tbqçFÍh?yJs9 ÇÊÎÈ ¢OèO ö/ä3¯RÎ) tPöqt? ÏpyJ»u?É)ø9$# ?cqèWyèö7è? á

“Kemudian sesudah itu, sesungguhnya kamu sekalian pasti mati, kemudian sesungguhnya kamu sekalian akan dibangkitkan (dari kuburmu) di Hari Kiamat.” (QS. Al Mu’minun: 15-16).

Rasulullah shallallahu ‘alaihi wa sallam bersabda:

(( أَنَا أَوَّلُ مَنْ يُنْشَقُّ عَنْهُ الْقَبْرُ يَوْمَ الْقِيَامَةِ، وَأَنَا أَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ ))

“Aku adalah orang yang pertama kali dibangkitkan di antara ahli kubur pada hari kiamat, dan aku adalah orang yang pertama kali memberi syafa’at dan diizinkan memberikan syafa’at.”

Ayat dan hadits di atas, serta ayat-ayat dan hadits-hadits lainnya yang semakna menunjukkan bahwa Nabi Muhammad shallallahu 'alaihi wasallam dan penghuni kubur lainnya tidak akan bangkit kembali kecuali sesudah datangnya hari kebangkitan. Hal ini sudah menjadi kesepakatan para ulama, tidak ada pertikain di antara mereka.

Maka wajib bagi setiap muslim untuk memperhatikan masalah seperti ini, dan waspada terhadap apa yang diada-adakan oleh orang-orang bodoh dan kelompoknya, berupa perbuatan-perbuatan bid’ah dan khurafat, yang tidak diturunkan oleh Allah subhaanahu wa ta’aala. Hanya Allah-lah sebaik-baik pelindung kita, kepada-Nyalah kita berserah diri dan tidak ada kekuatan serta kekuasaan apapun kecuali milik-Nya.

Sedangkan ucapan shalawat dan salam atas Rasulullah adalah merupakan pendekatan diri kepada Allah yang paling baik, dan merupakan perbuatan yang baik, sebagaimana firman Allah dalam Al Qur’an:

â ¨bÎ) ©!$# ¼çmtGx6Í´¯»n=tBur tbq?=|Áã? �n?tã ÄcÓÉ<¨Z9$# 4 $pk??r'¯»t? ?úïÏ%©!$# (#qãZtB#uä (#q?=|¹ Ïmø?n=tã (#qßJÏk=y?ur $¸J?Ï=ó¡n@ á

“Sesungguhnya Allah dan Malaikat-malaikat-Nya bershalawat kepada Nabi, hai orang-orang yang beriman, bershalawatlah kalian atas Nabi dan ucapkanlah salam dan penghormatan kepadanya.” (QS. Al Ahzab: 56).

Dan Nabi Muhammad shallallahu ‘alaihi wa sallam bersabda:

(( مَنْ صَلّّى عَلَيَّ وَاحِدَةً صَلَّى اللهُ عَلَيْهِ بِهَا عَشْرًا ))

“Barangsiapa yang mengucapkan shalawat kepadaku sekali, maka Allah akan bershalawat (memberi rahmat) kepadanya sepuluh kali lipat.”

Shalawat itu disyariatkan pada setiap waktu, dan hukumnya Muakkad jika diamalkan pada akhir setiap shalat, bahkan sebagian para ulama mewajibkannya pada tasyahud akhir di setiap shalat, dan sunnah muakkadah pada tempat lainnya, di antaranya; setelah adzan, ketika disebut nama Rasulullah shallallahu ‘alaihi wa sallam, pada hari Jum’at dan malamnya, sebagaimana hal itu diterangkan dalam hadits yang cukup banyak jumlahnya.

Allahlah tempat kita memohon, untuk memberi taufiq kepada kita sekalian dan kaum muslimin, dalam memahami agama-Nya, dan memberi mereka ketetapan iman, semoga Allah memberi petunjuk kepada kita agar tetap istiqamah dalam mengikuti sunnah, dan waspada terhadap bid’ah, karena Dialah Yang Maha Pemurah lagi Maha Mulia, semoga pula Shalawat dan salam selalu dilimpahkan kepada junjungan besar Nabi Muhammad shallallahu ‘alaihi wa sallam.

BAB II

HUKUM PERINGATAN MALAM ISRA’ DAN MI’RAJ

Segala puji bagi Allah, Shalawat dan salam semoga tetap terlimpahkan kepada Rasulullah shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.

Amma ba’du:

Tidak diragukan lagi, bahwa Isra’ dan Mi’raj merupakan tanda kekuasaan Allah yang menunjukkan kebenaran kerasulan Muhammad shallallahu ‘alaihi wa sallam, dan keagungan kedudukan beliau di sisi Tuhannya, selain juga membuktikan atas keagungan Allah dan kebesaran kekuasaan-Nya atas semua makhluk.

Firman Allah subhaanahu wa ta’aala:

â z`»ysö6ß? ü�Ï%©!$# 3�u?ó r& ¾ÏnÏ?ö7yèÎ/ Wxø?s9 ?ÆÏiB Ï?Åfó¡yJø9$# ÏQ#u?ysø9$# �n<Î) Ï?Åfó¡yJø9$# $|Áø%F{$# �Ï%©!$# $sYø.u?»t/ ¼çms9öqxm ¼çmt?Î?ß\Ï9 ô`ÏB !$sYÏG»t?#uä 4 ¼çm¯RÎ) uqèd ßì?ÏJ¡¡9$# ã??ÅÁt7ø9$# á

“Maha Suci Allah yang telah memperjalankan hamba-Nya pada suatu malam dari Masjidil Haram ke Masjidil Aqsha yang telah Kami berkahi sekelilingnya, agar kami perlihatkan kepadanya sebagian dari tanda-tanda (kebesaran) Kami, sesungguhnya Dia adalah Maha Mendengar lagi Maha Melihat.” (QS. Al Isra’: 1).

Diriwayatkan secara mutawatir dari Rasulullah shallallahu ‘alaihi wa sallam bahwa Allah telah menaikkan beliau ke langit, dan pintu-pintu langit terbuka untuknya, hingga beliau sampai ke langit yang ketujuh, lalu beliau diajak bicara oleh Allah serta diwajibkan shalat lima waktu, yang semula diwajibkan lima puluh waktu, tetapi Nabi Muhammad shallallahu 'alaihi wasallam senantiasa kembali kepada-Nya untuk meminta keringanan, sampai menjadi lima waktu, namun demikian, walaupun yang diwajibkan lima waktu saja, tetapi pahalanya tetap seperti lima puluh waktu, karena perbuatan baik itu akan dibalas dengan sepuluh kali lipat. Hanya kepada Allah-lah kita ucapkan puji dan syukur atas segala ni’mat-Nya.

Tentang malam saat diselenggarakannya Isra’ dan Mi’raj itu belum pernah diterangkan penentuan (waktunya) oleh Rasulullah, tidak pada bulan Rajab, atau bulan yang lain, jikalau ada penetapannya maka itupun bukan dari Rasulullah shallallahu ‘alaihi wa sallam, tetapi menurut para ulama, hanya Allah-lah yang mengetahui akan hikmah pelalaian manusia dalam hal ini.

Seandainya ada (hadits) yang menentukan (waktu) Isra’ dan Mi’raj, tetap tidak boleh bagi kaum muslimin untuk mengkhususkannya dengan ibadah-ibadah tertentu, selain juga tidak boleh mengadakan upacara peringatan apapun, karena Rasulullah shallallahu ‘alaihi wa sallam dan para sahabatnya tidak pernah mengadakan upacara-upacara seperti itu, dan tidak pula mengkhususkan suatu ibadah apapun pada malam tersebut.

Jika peringatan malam tersebut disyariatkan, pasti Rasulullah shallallahu ‘alaihi wa sallam menjelaskan kepada umatnya, melalui ucapan maupun perbuatan. Jika pernah dilakukan oleh beliau, pasti diketahui dan masyhur, dan tentunya akan disampaikan oleh para shahabat kepada kita, karena mereka telah menyampaikan dari Nabi apa yang telah dibutuhkan umat manusia, mereka belum pernah melanggar sedikitpun dalam masalah agama, bahkan merekalah orang yang pertama kali melakukan kebaikan setelah Rasulullah shallallahu ‘alaihi wa sallam maka jikalau upacara peringatan malam Isra’ dan Mi’raj itu ada tuntunannya, niscaya para sahabat akan lebih dahulu melakukannya.

Nabi Muhammad shallallahu 'alaihi wasallam adalah orang yang paling banyak memberi nasehat kepada manusia, beliau telah menyampaikan risalah kerasulan dengan sebaik-baiknya, dan menjalankan amanat Tuhannya dengan sempurna, oleh karena itu jika upacara peringatan malam Isra’ dan Mi’raj serta berbagai bentuk perayaan itu berasal dari agama Allah, tentunya tidak akan dilupakan dan disembunyikan oleh Rasulullah shallallahu ‘alaihi wa sallam, tetapi karena hal itu tidak ada, jelaslah bahwa upacara dan bentuk-bentuk pengagungan malam tersebut bukan dari ajaran Islam sama sekali.

Allah Subhaanahu wa ta’aala telah menyempurnakan agama-Nya bagi umat ini, mencukupkan ni’mat-Nya kepada mereka, dan mengingkari siapa saja yang berani mengada-adakan sesuatu hal baru dalam agama, karena cara tersebut tidak dibenarkan oleh Allah subhaanahu wa ta’aala.

Allah subhaanahu wa ta’aala berfirman:

â tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3sY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? 4 á

“Pada hari ini telah Ku-sempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu ni’mat-Ku, dan telah Ku-ridhai Islam sebagai agama bagimu.” (QS. Al Maidah: 3).

â ÷Pr& óOßgs9 (#às¯»?2u?à° (#qããu??° Oßgs9 z`ÏiB ÉúïÏe$!$# $tB öNs9 .bs?ù't? ÏmÎ/ ª!$# 4 ?wöqs9ur èpyJÏ=?2 È@óÁxÿø9$# zÓÅÓà)s9 öNæhuZ÷?t/ 3 ¨bÎ)ur ?úüÏJÏ=»©à9$# öNßgs9 ë>#x?tã ÒO?Ï9r& á

“Apakah mereka mempunyai sesembahan-sesembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diridhai Allah? sekiranya tak ada ketetapan yang menentukan (dari Allah) tentulah mereka telah dibinasakan. Dan sesungguhnya orang-orang yang dzalim itu akan memperoleh azab yang pedih.” (QS. As syura: 21).

Dalam hadits-hadits shahih Rasulullah shallallahu ‘alaihi wa sallam telah memperingatkan kita agar waspada dan menjauhkan diri dari perbuatan bid’ah, dan beliau juga menjelaskan bahwa bid’ah itu sesat, sebagai peringatan bagi umatnya agar mereka menjauhinya, karena bid’ah itu mengandung bahaya yang sangat besar.

Dari Aisyah radhiallahuanha berkata: bahwa Rasulullah shallallahu ‘alaihi wa sallam bersabda:

(( مَنْ أَحْـدَثَ فِيْ أَمْـرِنَا هَذَا مَا لَيْسَ مِنْـهُ فَهُـوَ رَدٌّ ))

“Barangsiapa yang mengada-adakan sesuatu perbuatan (dalam agama) yang sebelumnya tidak pernah ada, maka amalan itu tertolak.”

Dan dalam riwayat imam Muslim, Rasulullah bersabda:

(( مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ))

“Barangsiapa mengerjakan suatu perbuatan yang belum pernah kami perintahkan, maka ia tertolak”.

Dalam shahih Muslim dari Jabir radhiallahuanhu ia berkata: bahwa Rasulullah shallallahu ‘alaihi wa sallam bersabda dalam salah satu khutbah Jum’atnya:

(( أَمَّا بَعْدُ، فَإِنَّ خَيْرَ الْحَدِيْثِ كِتَابُ اللهِ، وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَشَرَّ الْأُمُوْرِ مُحْدَثَاتُهَا، وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ ))

“Amma ba’du: Sesungguhnya sebaik-baik perkataan adalah Kitab Allah (Al Qur’an), dan sebaik-baik petunjuk adalah petunjuk Muhammad shallallahu ‘alaihi wa sallam, dan sejelek-jelek perbuatan (dalam agama) adalah yang diada-adakan, dan setiap bid’ah (yang diada adakan) itu sesat.” (HR. Muslim).

Dan dalam kitab-kitab Sunan diriwayatkan dari 'Irbadh bin Saariyah radhiallahuanhu bahwasanya Rasulullah shallallahu ‘alaihi wa sallam pernah menasehati kami dengan suatu nasehat yang dapat menggetarkan hati, dan membuat air mata berlinang, maka kami berkata kepadanya: "Wahai Rasulullah, sepertinya nasehat ini adalah nasehat seseorang yang akan berpisah, maka berilah kami wasiat, maka Rasulullah shallallahu ‘alaihi wa sallam bersabda:

(( أُوْصِيْكُمْ بِتَقْوَى اللهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلاَفاً كَثِيْرًا، فَعَلَيْكُمْ بِسُنَّتِيْ وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِيْنَ الْمَهْدِيِّيْنَ مِنْ بَعْدِيْ تَمَسَّكُوْا بِهَا وَعَضُّوْا عَلَيْهَا بِالنَّوَاجِذِ, وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُوْرِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ ))

“Aku wasiatkan kepada kalian agar selalu bertakwa kapada Allah, mendengarkan dan mentaati perintah-Nya, walaupun yang memerintah kamu itu adalah seorang hamba sahaya, sesungguhnya barangsiapa di antara kalian hidup (di masa itu), maka ia akan menjumpai banyak perselisihan, maka (ketika) itu hendaklah kalian berpegang teguh dengan sunnahku dan sunnah para Khulafaurrasyidin yang telah mendapat petunjuk sesudahku, pegang dan gigitlah dengan gigi geraham kalian dengan sekuatnya, dan janganlah sekali-kali kalian mengada-ada hal-hal yang baru (dalam agama), karena setiap perbuatan yang baru adalah bid’ah, dan setiap bid’ah itu sesat.”

Dan masih banyak hadits lain yang semakna dengan hadits ini, para sahabat dan para ulama salaf telah memperingatkan kita agar waspada terhadap perbuatan bid’ah serta menjauhinya.

Dan hal itu disebabkan karena (bid’ah) adalah tambahan terhadap agama, dan (bid’ah) adalah (pembuatan) syariat yang tidak diizinkan oleh Allah, dan ini menyerupai perbuatan musuh-musuh Allah, yakni; kaum Yahudi dan Nasrani.

Adanya berbagai penambahan dalam agama berarti menuduh agama Islam kurang dan tidak sempurna, jelas ini tergolong kerusakan besar, kemungkaran yang sesat dan bertentangan dengan firman Allah subhaanahu wa ta’aala:

â tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3sY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? 4 á

“Pada hari ini telah Kusempurnakan agamamu, dan telah Kucukupkan kepadamu ni’mat-Ku dan Ku-ridhai Islam sebagai agama bagimu.” (QS. Al Maidah: 3).

Selain itu, (penambahan) juga bertentangan dengan hadits-hadits Rasulullah shallallahu ‘alaihi wa sallam yang memperingatkan kita dari perbuatan bid’ah dan agar menjauhinya.

Kami berharap, semoga dalil-dalil yang telah kami sebutkan tadi cukup memuaskan mereka yang menginginkan kebenaran, dan mau mengingkari perbuatan bid’ah mengadakan upacara peringatan malam Isra’ dan Mi’raj, dan supaya kita sekalian waspada terhadapnya, karena sesungguhnya hal itu bukan dari ajaran Islam sama sekali.

Ketika Allah telah mewajibkan orang-orang muslim agar saling menasehati dan saling menerangkan apa yang telah disyariatkan Allah dalam agama, serta mengharamkan penyembunyian ilmu, maka kami memandang perlu untuk mengingatkan saudara-saudara kami akan perbuatan bid’ah ini, yang telah menyebar di berbagai belahan bumi, sehingga sebagian orang mengira hal itu berasal dari agama.

Hanya Allah-lah tempat bermohon, untuk memperbaiki keadaan kaum muslimin, dan memberikan kepada mereka kemudahan dalam memahami agama Islam, semoga Allah I melimpahkan taufiq kepada kita semua untuk tetap berpegang teguh dengan agama yang haq ini, tetap istiqamah menjalaninya dan meninggalkan hal yang bertentangan dengannya, hanya Allah penguasa segala-galanya.

Semoga shalawat dan salam selalu terlimpahkan kepada junjungan kita Nabi Muhammad Shallallahu 'alaihi wasallam, Aamin.

BAB III

HUKUM UPACARA PERINGATAN MALAM NISFU SYA’BAN

Segala puji hanya bagi Allah, yang telah menyempurnakan agama-Nya bagi kita, dan mencukupkan ni’mat-Nya kepada kita, semoga shalawat dan salam selalu terlimpahkan kepada junjungan kita Nabi Muhammad shallallahu ‘alaihi wa sallam, pengajak ke pintu taubat dan pembawa rahmat. Amma ba’du:

Sesungguhnya Allah subhaanahu wa ta’aala berfirman:

â tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3sY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? 4 á

“Pada hari ini telah Ku-sempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu nu’mat-Ku, dan telah Ku-ridhai Islam sebagai agama bagimu.” (QS. Al Maidah: 3).

â ÷Pr& óOßgs9 (#às¯»?2u?à° (#qããu??° Oßgs9 z`ÏiB ÉúïÏe$!$# $tB öNs9 .bs?ù't? ÏmÎ/ ª!$# 4 ?wöqs9ur èpyJÏ=?2 È@óÁxÿø9$# zÓÅÓà)s9 öNæhuZ÷?t/ 3 ¨bÎ)ur ?úüÏJÏ=»©à9$# öNßgs9 ë>#x?tã ÒO?Ï9r& á

“Apakah mereka mempunyai sesembahan-sesembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diridhai Allah? sekiranya tak ada ketetapan yang menentukan (dari Allah) tentulah mereka telah dibinasakan. Dan sesungguhnya orang-orang yang dzalim itu akan memperoleh azab yang pedih.” (QS. As syura: 21).

Dari Aisyah radhiallahuanha berkata: bahwa Rasulullah shallallahu ‘alaihi wa sallam bersabda:

(( مَنْ أَحْـدَثَ فِيْ أَمْـرِنَا هَذَا مَا لَيْسَ مِنْـهُ فَهُـوَ رَدٌّ ))

“Barangsiapa yang mengada-adakan sesuatu perbuatan (dalam agama) yang sebelumnya tidak pernah ada, maka hal itu tidak akan diterima.”

Dan dalam riwayat imam Muslim, Rasulullah bersabda:

(( مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ))

“Barangsiapa mengerjakan suatu perbuatan yang belum pernah kami perintahkan, maka hal itu tertolak."

Dalam Shahih Muslim dari Jabir radhiallahuanhu ia berkata: bahwa Rasulullah shallallahu ‘alaihi wa sallam bersabda dalam salah satu khutbah Jum’at nya:

(( أَمَّا بَعْدُ، فَإِنَّ خَيْرَ الْحَدِيْثِ كِتَابُ اللهِ، وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَشَرَّ الْأُمُوْرِ مُحْدَثَاتُهَا، وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ ))

“Amma ba’du: sesungguhnya sebaik-baik perkataan adalah Kitab Allah (Al Qur’an), dan sebaik-baik petunjuk adalah petunjuk Muhammad shallallahu ‘alaihi wa sallam, dan sejelek-jelek perbuatan (dalam agama) adalah yang diada-adakan, dan setiap bid’ah itu sesat.” (HR. Muslim).

Masih banyak hadits yang semakna dengan hadits ini, semuanya menunjukkan dengan jelas, bahwasanya Allah telah menyempurnakan untuk umat ini agamanya, Dia telah mencukupkan ni’mat-Nya bagi mereka, Dia tidak akan mewafatkan Nabi Muhammad shallallahu 'alaihi wasallam kecuali setelah beliau menyelesaikan tugas penyampaian risalah kepada umatnya, dan menjelaskan kepada mereka seluruh syariat Allah, baik melalui ucapan maupun perbuatan.

Beliau menjelaskan bahwa segala sesuatu yang akan diada-adakan oleh sekelompok manusia sepeninggalnya dan dinisbatkan kepada ajaran Islam baik berupa ucapan maupun perbuatan, semuanya itu bid’ah yang ditolak, meskipun niatnya baik.

Para sahabat dan para ulama mengetahui hal ini, maka mereka mengingkari perbuatan-perbuatan bid’ah dan memperingatkan kita darinya, hal itu disebutkan oleh mereka yang mengarang tentang pengamalan sunnah dan pengingkaran bid’ah, seperti Ibnu Waddhah At Thurthusyi, As Syaamah dan lain lain.

Di antara bid’ah yang biasa dilakukan oleh banyak orang ialah bid’ah mengadakan upacara peringatan malam nisfu sya’ban, dan mengkhususkan puasa tertentu pada hari tersebut, padahal tidak ada satupun dalil yang dapat dijadikan sandaran. Memang ada hadits-hadits yang menerangkan tentang fadhilah malam tersebut, tetapi hadits-hadits tersebut dhaif, sehingga tidak dapat dijadikan landasan, adapun hadits-hadits yang berkenaan dengan shalat pada hari itu adalah maudhu'.

Dalam hal ini, banyak di antara para ulama yang menyebutkan tentang lemahnya hadits-hadits yang berkenaan dengan pengkhususan puasa dan fadhilah shalat pada hari nisfu sya’ban, selanjutnya akan kami sebutkan sebagian dari ucapan mereka.

Pendapat ulama Syam di antaranya Al Hafidz Ibnu Rajab dalam bukunya “Lathaiful Ma’arif” mengatakan bahwa perayaan malam nisfu sya’ban adalah bid’ah, dan hadits-hadits yang menerangkan keutamaannya semuanya lemah, hadits yang lemah bisa diamalkan dalam ibadah jika asalnya didukung oleh hadits yang shahih, sedangkan upacara perayaan malam nisfu sya’ban tidak ada dasar yang shahih, sehingga tidak bisa didukung dengan hadits-hadits yang dha’if.

Ibnu Taimiyah telah menyebutkan kaidah ini, dan kami akan menukil pendapat para ulama kepada para pembaca, sehingga masalahnya menjadi jelas. Para ulama telah sepakat bahwa merupakan suatu keharusan untuk mengembalikan segala hal yang diperselisihkan manusia kepada Kitab Allah (Al-Qur’an) dan sunnah Rasul (Al Hadits), apa saja yang telah digariskan hukumnya oleh keduanya atau salah satu dari padanya, maka wajib diikuti, dan apa saja yang bertentangan dengan keduanya maka harus ditinggalkan, serta segala amalan ibadah yang belum pernah disebutkan (dalam Al Qur’an dan As Sunnah) adalah bid’ah, tidak boleh dikerjakan, apalagi mengajak untuk mengerjaka dan menganggapnya baik.

Allah Subhaanahu wa ta’aala berfirman dalam surat An Nisa’:

â $pk??r'¯»t? tûïÏ%©!$# (#ûqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB ( bÎ*sù ÷Läêôãu�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Í?½zFy$# 4 y7Ï9¨s? Ö?ö?yz ß`|¡ômr&ur ¸x?Írù's? ÇÎÒÈ á

“Hai orang-orang yang beriman, taatilah Allah, dan taatilah Rasul (Nya), dan Ulil Amri (pemimpin) di antara kamu, kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur’an) dan Rasul (Al Hadits), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu adalah lebih utama (bagimu) dan lebih baik akibatnya.” (QS. An nisa’: 59).

â $tBur ÷Läêøÿn=tG÷z$# Ïm?Ïù `ÏB &äóÓx« ÿ¼çmßJõ3ßssù �n<Î) «!$# 4 ãNä3Ï9¨s? ª!$# �Ïn1u� Ïmø?n=tã àMù=?2uqs? Ïmø?s9Î)ur Ü=?ÏRé& á

“Tentang sesuatu apapun kamu berselisih, maka putusannya (terserah) kepada Allah (yang mempunyai sifat-sifat demikian), itulah Allah, Tuhanku, Kepada-Nya- lah aku bertawakkal dan kepada–Nya- lah aku kembali.” (QS. Asy Syura: 10).

â ö@è% bÎ) óOçFZä. tbq?7Åsè? ©!$# �ÏRqãèÎ7¨?$$sù ãNä3ö7Î6ósã? ª!$# ö?Ïÿøót?ur ö/ä3s9 ö/ä3t/qçRè? 3 ª!$#ur Ö�qàÿxî ÒO?Ïm§� á

“Katakanlah, jika kamu (benar-benar) mencintai Allah, maka ikutilah aku, niscaya Allah akan mengasihi dan mengampuni dosa-dosamu.” (QS. Ali Imran: 31).

â ?xsù y7În/u�ur ?w ?cqãYÏB÷sã? 4Ó®Lxm x8qßJÅj3ysã? $yJ?Ïù u?yfx© óOßgsY÷?t/ §NèO ?w (#rß?Ågs? þ�Îû öNÎhÅ¡àÿRr& %[`u?xm $£JÏiB |Mø??Òs% (#qßJÏk=|¡ç?ur $VJ?Ï=ó¡n@ á

“Maka demi Tuhanmu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu sebagai hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.” (QS. An Nisa’: 65).

Dan masih banyak lagi ayat-ayat Al Qur’an yang semakna dengan ayat-ayat di atas, ia merupakan nash atau ketentuan hukum yang mewajibkan agar berbagai masalah yang diperselisihkan itu dikembalikan kepada Al Qur’an dan Hadits, selain mewajibkan kita agar rela terhadap hukum yang ditetapkan oleh keduanya. Sesungguhnya hal itu adalah konsekwensi iman, dan merupakan perbuatan baik bagi para hamba, baik di dunia atau di akhirat kelak, dan akan mendapat balasan yang lebih baik.

Dalam pembicaraan tentang malam nisfu sya’ban, Ibnu Rajab berkata dalam bukunya “Lathaiful Ma’arif”: "Para Tabiin penduduk Syam seperti Khalid bin Ma’daan, Makhul, Luqman bin Amir, dan lainnya pernah mengagung-agungkan dan berijtihad melakukan ibadah pada malam nisfu sya’ban, kemudian orang-orang berikutnya mengambil keutamaan dan bentuk pengagungan itu dari mereka.

Dikatakan bahwa mereka melakukan perbuatan demikian itu karena adanya cerita-cerita israiliyat, ketika masalah itu tersebar ke penjuru dunia, berselisihlah kaum muslimin, ada yang menerima dan menyetujuinya, ada juga yang mengingkarinya, golongan yang menerima adalah penduduk Bashrah dan lainnya, sedangkan golongan yang mengingkarinya adalah mayoritas penduduk Hijaz, seperti Atha dan Ibnu Abi Mulaikah, dan dinukil oleh Abdurrahman bin Zaid bin Aslam dari Ulama fiqih Madinah, yaitu ucapan para pengikut Imam Malik dan lain-lainnya; mereka mengatakan bahwa semua perbuatan itu bid’ah, adapun pendapat ulama Syam berbeda dalam pelaksanaannya dengan adanya dua pendapat:

  1. Menghidupkan malam nisfu Sya’ban dalam masjid dengan berjamaah adalah mustahab (disukai Allah).

Dahulu Khalid bin Ma’daan dan Luqman bin Amir memperingati malam tersebut dengan memakai pakaian paling baru dan mewah, membakar kemenyan, memakai sipat (celak), dan mereka bangun malam menjalankan shalatul lail di masjid, ini disetujui oleh Ishaq bin Rahawaih, ia berkata: Menjalankan ibadah di masjid pada malam itu secara berjamaah tidak bid’ah, keterangan ini di kutip oleh Harbu Al Karmaniy.

  2. Berkumpulnya manusia pada malam nisfui Sya’ban di masjid untuk shalat, bercerita dan berdoa adalah makruh hukumnya, tetapi boleh dilakukan jika menjalankan shalat khusus untuk dirinya sendiri.

Ini pendapat Auza’iy, Imam ahli Syam, sebagai ahli fiqh dan ulama mereka, -Insya Allah- pendapat inilah yang mendekati kebenaran, sedangkan pendapat Imam Ahmad tentang malam nisfu Sya’ban ini, tidak diketahui.

Ada dua riwayat yang menjadi sebab cenderung diperingatinya malam nisfu Sya’ban, dari antara dua riwayat yang menerangkan tentang dua malam hari raya (Idul fitri dan Idul Adha), dalam satu riwayat berpendapat bahwa memperingati dua malam hari raya dengan berjamaah adalah tidak disunnahkan, karena hal itu belum pernah dikerjakan oleh Nabi Muhammad shallallahu ‘alaihi wa sallam dan para sahabatnya, riwayat yang lain berpendapat bahwa memperingati malam tersebut dengan berjamaah disunnahkan, karena Abdurrahman bin Yazid bin Aswad pernah mengerjakannya, dan ia termasuk Tabi’in, begitu pula tentang malam nisfu Sya’ban, Nabi belum pernah mengerjakannya atau menetapkannya, termasuk juga para sahabat, itu hanya ketetapan dari golongan Tabiin ahli fiqh yang berada di Syam…, demikian nukilan dari Al Hafidz Ibnu Rajab -semoga Allah melimpahkan rahmat kepadanya-.

Ia mengomentari bahwa tidak ada suatu ketetapan pun tentang malam nisfu Sya’ban ini, baik itu dari Nabi maupun dari para sahabat. Adapun pendapat Imam Auza’iy tentang bolehnya (istihbab) menjalankan shalat pada malam hari itu secara individu dan penukilan Al Hafidz Ibnu Rajab dalam pendapatnya itu adalah gharib dan dhaif, karena segala perbuatan syariat yang belum pernah ditetapkan oleh dalil-dalil syar’i tidak boleh bagi seorang pun kaum muslimin mengada-adakan dalam Islam, baik itu dikerjakan secara individu ataupun kolektif, baik itu dikerjakan secara sembunyi-sembunyi ataupun terang-terangan, landasannya adalah keumuman hadits Nabi:

(( مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ))

“Barangsiapa mengerjakan suatu perbuatan yang belum pernah kami perintahkan, maka hal itu tertolak.”

Dan banyak lagi hadits-hadits yang mengingkari perbuatan bid’ah dan memperingatkan agar dijauhi.

Imam Abu Bakar At Tharthusyi berkata dalam bukunya “Al hawadits wal bida”: "diriwayatkan oleh Wadhah dari zaid bin Aslam berkata: "kami belum pernah melihat seorang pun dari sesepuh dan ahli fiqh kami yang menghadiri perayaan malam nisfu Sya’ban, tidak mengindahkan hadits Makhul yang dhaif, dan tidak pula memandang adanya keutamaan pada malam tersebut dibanding malam-malam lainnya".

Dikatakan kepada Ibnu Abi Mulaikah bahwasanya Zaid An numairy berkata: "pahala yang didapatkan (dari ibadah) pada malam nisfu Sya’ban menyamai pahala lailatul qadar, Ibnu Abi Mulaikah menjawab: "seandainya saya mendengarnya sedang di tangan saya ada tongkat pasti saya pukul, Zaid adalah seorang penceramah".

Al ‘Allamah Asy Syaukani menulis dalam bukunya “Al fawaidul Majmuah” sebagai berikut: bahwa hadits yang mengatakan:

(( يَا عَلِيٍّ، مَنْ صَلَّى مِائَةَ رَكْعَةٍ لَيْلَةَ النِّصْفِ مِنْ شَعْبَان يَقْرَأُ فِيْ كُلِّ رَكْعَةٍ بِفَاتِحَةِ الْكِتَابِ وَقُلْ هُوَ اللهُ عَشَرَ مَرَّاتٍ إِلّاَ قَضَى اللهُ لَهُ كُلَّ حَاجَةٍ ... إلخ ))

“Wahai Ali, barangsiapa yang melakukan shalat pada malam nisfu Sya’ban sebanyak 100 rakaat, ia membaca setiap rakaat Al fatihah dan Qul huwallah ahad sebanyak sepuluh kali, pasti Allah memenuhi segala kebutuhannya … dan seterusnya.

Hadits ini adalah maudhu’, lafadz-lafadznya menerangkan tentang pahala yang akan diterima oleh pelakunya adalah tidak diragukan kelemahannya bagi orang berakal, sedangkan sanadnya majhul (tidak dikenal), hadits ini diriwayatkan dari kedua dan ketiga jalur sanad, kesemuanya maudhu dan perawi-perawinya tidak diketahui.

Dalam kitab “Al Mukhtashor” Syaukani melanjutkan: hadits yang menerangkan tentang shalat nisfu Sya’ban adalah bathil, Ibnu Hibban meriwayatkan hadits dari Ali bin Abi Thalib radhiallahuanhu: "Jika datang malam nisfu Sya’ban shalatlah di waktu malam dan berpuasalah pada siang harinya", adalah dhaif.

Dalam buku “Allaali” diriwayatkan bahwa: "seratus rakaat pada malam Nisfi sya’ban (dengan membaca surat) Al ikhlas sepuluh kali (pada setiap rakaat) bersama keutamaan-keutamaan yang lain, diriwayatkan oleh Ad Dailami dan lainnya bahwa itu semua maudhu’, dan mayoritas perawinya pada ketiga jalur, sanadnya majhul (tidak diketahui) dan dhaif.

Imam As Syaukani berkata: Hadits yang menerangkan bahwa dua belas rakaat dengan (membaca surat) Al Ikhlas tiga puluh kali itu maudhu’ (palsu), dan hadits empat belas rakaat … dan seterusnya adalah maudhu’ (tidak bisa diamalkan dan harus ditinggalkan, pent).

Para ahli fiqih banyak yang tertipu dengan hadits-hadits di atas, seperti pengarang Ihya Ulumuddin dan lainnya, juga sebagian ahli tafsir, karena shalat pada malam ini, yakni malam nisfu Sya’ban telah diriwayatkan melalui berbagai jalur sanad, yang kesemuanya adalah bathil dan haditsnya adalah maudhu’.

Hal ini tidak bertentangan dengan riwayat Turmudzi dan hadits Aisyah, bahwa Rasulullah shallallahu ‘alaihi wa sallam pergi ke Baqi’ dan Tuhan turun ke langit dunia pada malam nisfu sya’ban, untuk mengampuni dosa sebanyak jumlah bulu domba dan bulu kambing, karena pembicaraan kita berkisar tentang shalat yang diadakan pada malam nisfu sya’ban itu, tetapi hadits Aisyah ini lemah dan sanadnya munqathi’ (tidak bersambung) sebagaimana hadits Ali yang telah disebutkan di atas mengenai malam nisfu Sya’ban.

Jadi, jelas bahwa shalat (khusus pada) malam itu juga lemah dasar hukumnya.

Al Hafidz Al Iraqi berkata: hadits (yang menerangkan) tentang shalat nisfu Sya’ban itu maudhu dan pembohongan atas diri Rasulullah ”.

Dalam kitab “Al Majmu” Imam Nawawi berkata: shalat yang sering kita kenal dengan shalat Raghaib ada (berjumlah) dua belas rakaat, dikerjakan antara maghrib dan Isya’, pada malam Jum’at pertama bulan Rajab, dan shalat seratus rakaat pada malam nisfu Sya’ban, dua shalat ini adalah bid’ah dan munkar, tidak boleh seseorang terpedaya oleh kedua hadits itu, hanya karena disebutkan di dalam buku “Quutul qulub” dan “Ihya Ulumuddin” sebab pada dasarnya hadits-hadits tersebut bathil (tidak boleh diamalkan). Kita tidak boleh cepat mempercayai orang-orang yang tidak jelas bagi mereka hukum kedua hadits itu, yaitu mereka para imam yang kemudian mengarang lembaran-lembaran untuk membolehkan pengamalan kedua hadits itu, karena ia telah salah dalam hal ini".

Syekh Imam Abu Muhammad Abdurrahman bin Ismail Al Maqdisi telah mengarang sebuah buku yang berharga, beliau menolak (menganggap bathil) kedua hadits diatas (tentang malam nisfu Sya’ban dan malam Jum’at pertama pada Bulan Rajab), ia bersikap (dalam mengungkapkan pendapatnya) dalam buku tersebut, sebaik mungkin, dalam hal ini telah banyak pendapat para ulama, jika kita hendak menukil pendapat mereka itu, akan memperpanjang pembicaraan kita. Semoga apa yang telah kita sebutkan tadi, cukup memuaskan siapa saja yang berkeinginan untuk mencari yang haq.

Dari penjelasan di atas tadi, seperti ayat-ayat Al Qur’an dan beberapa hadits, serta pendapat para ulama, jelaslah bagi pencari kebenaran bahwa peringatan malam nisfu Sya’ban dengan pengkhususan shalat atau lainnya, dan pengkhususan siang harinya dengan puasa, itu semua adalah bid’ah dan munkar, tidak ada landasan dalilnya dalam syariat Islam, bahkan hanya merupakan pengada- adaan saja dalam Islam setelah masa para sahabat radhiallahu anhum.

Marilah kita hayati ayat Al Qur’an di bawah ini:

â tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3sY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? 4 á

“Pada hari ini telah Ku-sempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu ni’mat-Ku, dan telah Ku-ridhai Islam sebagai agama bagimu.” (QS. Al Maidah: 3).

Dan banyak lagi ayat-ayat lain yang semakna dengan ayat di atas, selanjutnya marilah kita hayati sabda Nabi Muhammad shallallahu ‘alaihi wa sallam:

(( مَنْ أَحْـدَثَ فِيْ أَمْـرِنَا هَذَا مَا لَيْسَ مِنْـهُ فَهُـوَ رَدٌّ ))

“Barangsiapa yang mengada-adakan sesuatu perbuatan (dalam agama) yang sebelumnya tidak pernah ada, maka ia tertolak”.

Dari Abu Hurairah radhiallahu 'anhu berkata: Rasulullah shallallahu ‘alaihi wa sallam bersabda:

(( لاَ تَخُصُّوْا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِيْ، وَلاَ تَخُصُّوْا يَوْمَهَا بِالصِّيِامِ مِنْ بَيْنِ الأَيَّامِ، إِلاَّ أَنْ يَكُوْنَ فِيْ صَوْمٍ يَصُوْمُهُ أَحَدُكُمْ ))

“Janganlah kamu sekalian mengkhususkan malam Jum’at dari malam-malam lainnya dengan shalat tertentu, dan janganlah kamu sekalian mengkhususkan siang harinya dari hari-hari lainnya dengan berpuasa tertentu, kecuali jika hari bertepatan dengan hari yang ia biasa berpuasa.” (HR. Muslim).

Seandainya pengkhususan malam itu dengan ibadah tertentu diperbolehkan oleh Allah, maka bukankah malam Jum’at lebih baik dari pada malam-malam lainnya, karena pada hari itu adalah sebaik-baik hari yang disinari oleh matahari? Berdasarkan hadits-hadits Rasulullah shallallahu ‘alaihi wa sallam yang shahih.

Rasulullah shallallahu ‘alaihi wa sallam telah melarang untuk mengkhususkan shalat pada malam hari itu, hal ini menunjukkan bahwa pada malam lainpun lebih tidak boleh dikhususkan dengan ibadah tertentu, kecuali jika ada dalil shahih yang menunjukkan adanya pengkhususan.

Ketika malam lailatul qadar dan malam-malam bulan puasa itu disyariatkan supaya shalat dan bersungguh-sungguh dengan ibadah tertentu, maka Nabi mengingatkan dan menganjurkan kepada umatnya agar supaya melaksanakannya, beliau pun juga mengerjakannya, sebagaimana disebutkan dalam hadits shahih:

مَنْ قَامَ رَمَضَانَ إِيْمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ، وَمَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيْمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ))

“Barangsiapa yang berdiri (melakukan shalat) pada bulan Ramadhan dengan penuh rasa iman dan harapan (pahala), niscaya Allah akan mengampuni dosanya yang telah lewat, dan barangsiapa yang berdiri (melakukan shalat) pada malam Qadar dengan penuh rasa iman dan harapan (pahala), niscaya Allah akan mengampuni dosa dosanya yang telah lewat.” (Muttafaq ‘alaih).

Jika seandainya malam nisfu sya’ban, malam Jum’at pertama pada bulan Rajab, serta malam Isra’ dan Mi’raj itu diperintahkan untuk dikhususkan, dengan upacara atau ibadah tertentu, pastilah Nabi Muhammad shallallahu ‘alaihi wa sallam menjelaskan kepada umatnya, atau beliau melaksanakannya sendiri, jika memang hal itu pernah terjadi niscaya telah disampaikan oleh para shahabat kepada kita; mereka tidak akan menyembunyikannya, karena mereka adalah sebaik-baik manusia dan paling banyak memberi nasehat setelah para Nabi.

Dari pendapat para ulama tadi, anda dapat menyimpulkan bahwasanya tidak ada ketentuan apapun dari Rasulullah, ataupun dari para sahabat tentang keutamaan malam nisfu Sya’ban dan malam Jum’at pertama pada bulan Rajab.

Dan dari sini kita dapat mengetahui bahwa memperingati perayaan kedua malam tersebut adalah bid’ah yang diada-adakan dalam Islam, begitu pula pengkhususan malam tersebut dengan ibadah tertentu adalah bid’ah dan mungkar, sama halnya dengan malam 27 Rajab yang banyak diyakini orang sebagai malam Isra’ dan Mi’raj, begitu juga tidak boleh dikhususkan dengan ibadah ibadah tertentu, selain tidak boleh dirayakan dengan upacara upacara ritual, berdasarkan dalil-dalil yang disebutkan tadi.

Hal ini, jika (malam kejadian Isra’ dan Mi’raj itu) diketahui, padahal yang benar adalah pendapat para ulama yang menandaskan tidak diketahuinya malam Isra’ dan Mi’raj secara tepat. Ucapan orang bahwa malam Isra’ dan Mi’raj itu pada tanggal 27 Rajab adalah bathil, tidak berdasarkan pada hadits-hadits yang shahih, maka benar orang yang mengatakan:

وَخَيْرُ الْأُمُوْرِ السَّالِفَاتِ عَلَى الْهُدَى *

وَشَرُّ الْأُمُوْرِ الْمُحْدَثَاتِ الْبَدَائِعُ

“Sebaik-baik perkara adalah yang telah dikerjakan oleh para salaf, yang telah mendapatkan petunjuk

Dan sejelek-jelek perkara (dalam agama) adalah yang diada-adakan berupa bid’ah-bid’ah”

Allah-lah tempat bermohon untuk melimpahkan taufiq-Nya kepada kita dan kaum muslimin semua, taufiq untuk berpegang teguh dengan sunnah dan istiqamah atas ajarannya, serta waspada terhadap hal-hal yang bertentangan dengannya, karena hanya Allah Maha Pemberi dan Maha Mulia.

Semoga Shalawat dan salam selalu terlimpahkan kepada hamba dan Rasul-Nya Muhammad shallallahu ‘alaihi wa sallam, begitu pula kepada keluarga dan para sahabatnya, Amin.

BAB IV

WASPADALAH TERHADAP WASIAT BOHONG

Dari Abdul Aziz bin Abdullah bin Baz, ditujukan kepada siapa saja diantara orang-orang Islam yang mendapatkan surat ini, semoga Allah menjaga mereka dengan agama Islam, dan melindungi kita serta mereka dari kejahatan para pendusta yang bohong dan jahat.

Assalamu ‘alaikum, warahmatullahi wa barakatuh. Amma ba’du:

Kami telah membaca edaran yang dinisbatkan kepada Syekh Ahmad Khadim Al Haram An Nabawi, dengan judul:

“ Ini adalah wasiat dari Madinah Munawwarah dari Ahmad Khadim Al Haram An Nabawi ”

Dalam wasiat ini dikatakan: pada suatu malam Jum’at aku pernah tidak tidur, membaca Al Qur’an, dan setelah membaca Asmaa’ul Husna aku bersiap-siap untuk tidur, tiba-tiba aku melihat Rasulullah shallallahu ‘alaihi wa sallam yang telah membawa ayat-ayat Al Qur’an dan hukum-hukum yang mulia, kemudian beliau berkata: wahai syekh Ahmad, aku menjawab: ya, ya Rasulullah, wahai orang yang termulia di antara makhluk Allah, beliau berkata kepadaku: aku sangat malu atas perbuatan buruk manusia itu, sehingga aku tak bisa menghadap Tuhanku dan para malaikat, karena dari hari Jum’at ke Jum’at telah meninggal dunia sekitar seratus enam puluh ribu jiwa (160.000) dengan tidak memeluk agama Islam.

Kemudian beliau menyebut contoh-contoh dari perbuatan maksiat itu, dan berkata: “Maka wasiat ini sebagai rahmat bagi mereka dari Allah Yang Maha Perkasa”, selanjutnya beliau menyebutkan sebagian tanda-tanda hari kiamat dan berkata: ”Wahai syekh Ahmad, sebarkanlah wasiat ini kepada mereka, sebab wasiat ini dinukil dari Lauhul Mahfudz, barangsiapa yang menulisnya dan mengirimnya dari suatu negara ke negara lain, dari suatu tempat ke tempat yang lain, baginya disediakan istana dalam surga, dan barangsiapa yang tidak menulis dan tidak mengirimnya, maka haramlah baginya syafaatku di hari kiamat nanti, barangsiapa yang menulisnya sedangkan ia fakir maka Allah akan membuat dia kaya, atau ia berhutang maka Allah akan melunasinya, atau ia berdosa maka Allah pasti mengampuninya, dia dan kedua orang tuanya, berkat wasiat ini, sedangkan barangsiapa yang tidak menulisnya maka hitamlah mukanya di dunia dan akhirat”.

Kemudian beliau melanjutkan: ”Demi Allah (3x) wasiat ini adalah benar, jika aku berbohong, aku keluar dari dunia ini dengan tidak memeluk agama Islam, barangsiapa yang percaya kepada wasiat ini, ia akan selamat dari siksaan neraka, dan jika tidak percaya maka kafirlah ia”.

Inilah ringkasan dari wasiat bohong yang dikatakan dari Rasulullah shallallahu ‘alaihi wa sallam itu, kita telah berkali kali mendengar wasiat bohong ini, yang mana telah tersebar luas di kalangan umat manusia secara terus-menerus, anehnya hal ini sangat laku dikalangan umum.

Dalam wasiat tersebut terdapat beberapa ungkapan yang saling kontradiktif, di antaranya pendusta itu mengatakan bahwa ia (Syekh Ahmad) melihat Rasulullah shallallahu ‘alaihi wa sallam ketika hendak tidur, berarti ia melihatnya ketika berjaga (tidak dalam mimpi), ia juga telah mendakwakan (dalam wasiat itu) berbagai hal yang jelas-jelas bohong dan bathil, dan kami akan terangkan nanti -Insya Allah-.

Pada tahun-tahun yang lalu kami telah menjelaskan kepada semua orang tentang kebohongan dan kebatilan wasiat itu secara terang-terangan, ketika kami membaca selebaran terakhir ini, kami ragu-ragu menulisnya, karena jelas kebatilannya dan keberanian pembohong itu, dan kami tidak menduga sebelumnya hal itu bisa laku dikalangan orang-orang berakal sehat, bahkan banyak dari kawan kami yang memberitahukan, bahwa wasiat bohong itu telah tersebar di antara mereka, dan ada yang mempercayainya.

Atas dasar itu semua kami memandang perlu untuk menulisnya; menjelaskan ketidak-benaran dan kebohongan wasiat itu terhadap Rasulullah shallallahu ‘alaihi wa sallam, sehingga tak seorangpun dapat tertipu olehnya.

Barangsiapa di antara para ulama yang beriman dan orang-orang yang berfikiran sehat mau mempelajarinya, niscaya ia akan tahu bahwa hal itu adalah kebohongan ditinjau dari beberapa segi.

Kami telah menanyakan kepada keluarga dekat syekh Ahmad tentang wasiat bohong yang dinisbatkan kepadanya tersebut, tetapi mereka mengingkari kebohongan itu, bahkan hal itu merupakan kebohongan terhadap almarhum Syekh Ahmad, sebab beliau belum pernah mengatakannya sama sekali, dan beliau telah lama meninggal dunia, seandainya Syekh Ahmad tersebut maupun yang lebih mulia dari padanya mendakwakan bahwasanya ia melihat Nabi Muhammad shallallahu 'alaihi wasallam ketika sedang tidur atau berjaga, kemudian mewasiatkan seperti ini, pasti kita tahu bahwa hal itu bohong belaka, atau yang mengatakan kepadanya setan bukan Rasulullah shallallahu ‘alaihi wa sallam, berdasarkan keterangan-keterangan di bawah ini.

Di antaranya: bahwa Rasulullah shallallahu ‘alaihi wa sallam tidak akan dapat dilihat oleh seseorang ketika ia berjaga setelah beliau wafat, jika ada dari kalangan sufi yang mendakwakan bahwasanya ia melihat Rasulullah shallallahu ‘alaihi wa sallam saat terjaga setelah ia wafat, atau beliau menghadiri peringatan mulid atau yang lainnya, maka betul-betul ia telah berbuat salah dan menyeleweng, karena sesungguhnya mayat itu akan bangkit dari kuburnya pada hari kiamat, bukan di dunia sekarang ini.

Allah subhaanahu wa ta’aala berfirman:

â §NèO /ä3¯RÎ) y?÷èt/ y7Ï9¨s? tbqçFÍh?yJs9 ÇÊÎÈ ¢OèO ö/ä3¯RÎ) tPöqt? ÏpyJ»u?É)ø9$# ?cqèWyèö7è? á

“Kemudian sesudah itu sesungguhnya kamu sekalian pasti akan mati, kemudian sesungguhnya kamu sekalian akan dibangkitkan (dari kuburmu) di hari kiamat.” (QS. Al Mu’minun: 15-16).

Dengan demikian berarti Allah Subhaanahu wa ta’aala telah menjelaskan bahwasanya kebangkitan mayat itu pada hari kiamat bukan di dunia seperti sekarang ini, barangsiapa yang menyalahi itu berarti ia jelas pembohong dan penyeleweng, ia tidak mengetahui kebenaran sebagaimana telah diketahui oleh ulama salaf, para sahabat Rasulullah shallallahu ‘alaihi wa sallam, dan para pengikut mereka dengan sebaik-baiknya.

Kedua: bahwa Rasulullah shallallahu ‘alaihi wa sallam tidak akan mengatakan sesuatu yang berlawanan dengan yang haq, baik semasa hidup beliau maupun sesudah wafatnya, dan wasiat di atas tadi benar-benar telah menyalahi syariatnya secara terang-terangan ditinjau dari beberapa segi seperti di bawah ini.

Memang terkadang Rasulullah shallallahu ‘alaihi wa sallam dapat dilihat dalam mimpi, barangsiapa yang melihat wajah beliau yang mulia, berarti ia betul-betul melihatnya, karena syetan tidak bisa meyerupai rupa beliau, sebagaimana hal itu dijelaskan dalam hadits-hadits shahih. Yang paling penting ialah bagaimana keimanan orang yang mimpi tersebut, kejujuran, keadilan, hafalan, agama dan amanatnya? Apakah ia melihat wajah Rasulullah shallallahu ‘alaihi wa sallam atau yang lainnya? Jika ada hadits disabdakan oleh Rasulullah shallallahu ‘alaihi wa sallam di masa hidupnya diriwayatkan tidak melalui jalur orang-orang terpercaya, adil dan kuat hafalannya, maka hadits tersebut tidak bisa dijadikan landasan hukum, atau hadits tersebut melalui jalur di atas, tapi bertentangan dengan riwayat para perawi lain yang lebih terpercaya dan lebih kuat hafalannya, sedangkan tidak ada cara untuk mengkompromikannya, maka yang pertama dimansukh (dihapus hukumnya) oleh yang kedua, dan tidak boleh diamalkan, dan hadits kedua sebagai nasikh, boleh diamalkan dengan syarat-syarat tertentu jika memungkinkan, jika tidak memungkinkan untuk digabungkan maka yang lebih lemah hafalannya dan lebih rendah tingkat keadilannya harus ditinggalkan, berarti kedudukan hadits tadi syadz dan tidak bisa diamalkan.

Sekarang bagaimana dengan penyampaian wasiat yang tidak diketahui bahwa ia telah menukil dari Rasulullah shallallahu ‘alaihi wa sallam, tidak diketahui keadilan dan amanatnya? Benar-benar wasiat ini harus ditinggalkan dan tidak perlu diperhatikan, walaupun isinya tidak bertentangan dengan syariat Islam, dan harus lebih ditinggalkan jika wasiat itu mencakup hal-hal yang menunjukkan kebatilan dan kebohongan terhadap Rasulullah shallallahu ‘alaihi wa sallam, bahkan mencakup pensyariatan agama yang tidak diizinkan oleh Allah, sedangkan Rasulullah shallallahu‘alaihi wa sallam pernah bersabda:

(( مَنْ قَالَ عَلَيَّ مَا لَمْ أَقُلْ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ ))

“Barangsiapa yang mengatakan sesuatu hal (yang dinisbatkan kepada saya) yang saya sendiri tidak pernah mengatakannya maka hendaklah ia bersiap untuk menduduki tempatnya di neraka”.

Pendusta itu telah mengatakan wasiat itu dari Rasulullah, sedangkan beliau tidak pernah mengatakannya, berarti ia telah berdusta atas nama Rasulullah dan atas dirinya sendiri, bagaimana ia akan bebas dari azab Allah subhaanahu wa ta’aala yang sangat pedih itu, jika ia tidak cepat-cepat bertaubat kepada Allah subhaanahu wa ta’aala, dan memberitahukan kepada khayalak ramai bahwa ia telah mendakwakan dengan kebohongan wasiat itu atas diri Rasulullah shallallahu ‘alaihi wa sallam, sebab orang yang telah menyebarkan kebatilan di antara manusia tidak akan diterima taubatnya kecuali dengan mengumumkannya, sehingga diketahui oleh mereka bahwa ia telah kembali kepada jalan yang lurus.

Allah Subhaanahu wa ta’aala berfirman:

â ¨bÎ) tûïÉ?©9$# tbqßJçFõ3t? !$tB $uZø9u�Rr& z`ÏB ÏM»uZÉi?t7ø9$# 3�y?çlù;$#ur .`ÏB Ï?÷èt/ $tB çm»¨Y¨?t/ Ä¨$¨Z=Ï9 �Îû É=»tGÅ3ø9$# y7Í´¯»s9'ré& ãNåkß]yèù=t? ª!$# ãNåkß]yèù=t?ur ?cqãZÏè»¯=9$# ÇÊÎÒÈ ?wÎ) tûïÉ?©9$# (#qç/$s? (#qßsn=ô¹r&ur (#qãZ¨?t/ur y7Í´¯»s9'ré'sù ÛUqè?r& öNÎkö?n=tæ 4 $tRr&ur Ü>#§qG9$# ÞO?Ïm§?9$# á

“Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan, berupa keterangan- keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al Kitab, mereka itu dilaknat Allah dan dilaknat (pula) oleh semua (makhluk) yang dapat melaknat, kecuali mereka yang telah bertaubat dan mengadakan perbaikan dan menerangkan (kebaikan), maka terhadap merekalah Aku (Allah) menerima taubatnya dan Akulah penerima taubat lagi Maha Penyayang.” (QS. Al Baqarah: 159-160).

Dalam ayat di atas, Allah telah menjelaskan barangsiapa yang menyembunyikan suatu kebenaran, maka taubatnya tidak akan diterima, kecuali jika ia mengadakan perbaikan dan menjelaskan kebenaran tersebut.

Allah telah menyempurnakan agama-Nya bagi hamba-Nya, dan menyempurnakan ni’mat-Nya kepada mereka dengan mengutus Nabi Muhammad shallallahu ‘alaihi wa sallam, dan wahyu yang diturunkan kepadanya adalah sempurna, beliau tidak akan dicabut nyawanya kecuali telah disempurnakan agama-Nya, sebagaimana yang telah dijelaskan dalam firman-Nya:

â tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3sY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? 4 á

“Pada hari ini telah Ku-sempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu ni’mat-Ku, dan telah Ku-ridhai Islam sebagai agama bagimu.” (QS. Al Maidah: 3).

Pendusta wasiat ini telah datang pada abad keempat belas untuk mengelabui manusia dan mensyariatkan kepada mereka agama baru, barangsiapa yang mengikutinya, maka baginya disediakan surga, dan barangsiapa yang menolak syariat itu, maka baginya disediakan neraka. Dengan demikian ia hendak menjadikan wasiat ini lebih baik dari Al Qur’an, yang mana jika seseorang tidak menulisnya dan tidak mengirimkannya dari suatu negara ke negara lainnya diharamkan baginya syafaat Nabi Muhammad shallallahu ‘alaihi wa sallam pada hari kiamat.

Ini merupakan kebohongan yang paling hina dan jelas sekali, betapa tidak punya malu pembohong itu, ia telah berani berbuat bohong, karena barangsiapa yang menulis Al Qur’an yang mulia dan mengirimkannya dari suatu negara ke negara yang lain, atau dari suatu tempat ke tempat yang lainnya, tidak akan mendapatkan keutamaan seperti itu jika ia tidak mengamalkan kandungannya, bagaimana ia bisa memperoleh keutamaan itu jika hanya menulis dan mengirimkan wasiat bohong itu dari suatu negara ke negara yang lain.

Barangsiapa yang tidak menulis Al Qur’an dan tidak mengirimkannya dari suatu negara ke negara yang lain, maka tidak diharamkan baginya syafaat Rasulullah shallallahu ‘alaihi wa sallam, jika ia benar-benar mengimaninya dan mengikuti syariatnya, satu kebohongan dalam wasiat ini saja sudah menjadi bukti atas kebatilannya, kebohongan yang jelas, kecerobohan, kebodohan, dan jauhnya dari ajaran Rasulullah shallallahu ‘alaihi wa sallam.

Selain apa yang telah kami sebutkan tadi, masih banyak lagi hal-hal yang menunjukkan ketidak-benaran wasiat tersebut, walaupun pendusta itu bersumpah seribu kali atau lebih atas kebenarannya.

Seandainya pembuat wasiat itu bersumpah, jika ia berdusta pasti ia akan tertimpa azab yang sangat pedih sebagai saksi atas kebenarannya, maka tetap ia tidak bisa dipercaya, dan wasiat itu tidak berubah menjadi benar, bahkan saya berani bersumpah demi Allah dan demi Allah, bahwa perbuatan itu merupakan kebohongan yang paling besar dan kebatilan yang paling hina, kita bersaksi kepada Allah dan kepada malaikat yang telah datang kepada kita dan kepada kaum muslimin yang telah memperoleh tulisan ini, suatu kesaksian kita sampaikan kepada Allah, bahwasanya wasiat ini dusta dan bohong kalau dinisbatkan kepada Rasulullah shallallahu ‘alaihi wa sallam semoga Allah membuat hina orang-orang yang menisbatkan wasiat itu kepada Nabi Muhammad shallallahu 'alaihi wasallam, dan menyiksanya sesuai dengan perbuatannya.

Di antara sekian banyak kebatilan dan kebohongan wasiat tersebut adalah:

Pertama: Isi kandungan wasiat tersebut yang berbunyi: "karena dari Jum’at ke Jum’at telah meninggal dunia sekitar 160.000 orang dengan tidak memeluk agama Islam”, hal itu merupakan ilmu ghaib, dan wahyu bagi Rasulullah shallallahu ‘alaihi wa sallam telah berhenti setelah beliau wafat, sedangkan pada masa hidupnya beliau tidak mengetahui ilmu ghaib, mana mungkin hal itu bisa terjadi sepeninggal beliau?

Allah Subhaanahu wa ta’aala berfirman:

â @è% Hw ãAqè%r& öNä3s9 �Ï?ZÏã ßûÉî!#u�yz «!$# Iwur ãNn=ôãr& |=ø?tóø9$# Iwur ãAqè%r& öNä3s9 �ÏoTÎ) î7n=tB ( ÷bÎ) ßìÎ7¨?r& ?wÎ) $tB #Óyrqã? ¥�n<Î) 4 ö@è% ö@yd �ÈqtGó¡o? 4�yJôãF{$# ã??ÅÁt7ø9$#ur 4 ?xsùr& tbrã?©3xÿtGs? á

“Katakanlah: aku tidak mengatakan kepadamu bahwa perbendaharaan Allah ada padaku, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat, hanyalah aku mengikuti apa yang telah diwahyukan kepadaku, katakanlah, "apakah sama orang yang buta dengan orang yang melihat? Maka apakah kamu tidak memikirkan (nya)?” (QS. Al An’am: 50).

â @è% ?w ÞOn=÷èt? `tB �Îû ÏN¨uq»yJ¡¡9$# ÇÚö�F{$#ur |=ø?tóø9$# ?wÎ) ª!$# 4 $tBur tbrÞ?ßêô±o? tb$§?r& ?cqèWyèö7ã? á

“Katakanlah tidak ada seorangpun di langit dan di bumi yang mengetahui perkara ghaib, kecuali Allah, dan mereka tidak mengetahui kapan mereka akan dibangkitkan.” (QS. An Naml: 65).

Dalam hadits shahih disebutkan, bahwa Nabi Muhammad shallallahu 'alaihi wasallam bersabda:

(( يُذَادُ رِجَالٌ عَنْ حَوْضِيْ يَوْمَ الْقِيَامَةِ فَأَقُوْلُ: يَارَبِّ، أَصْحَابِيْ أَصْحَابِيْ، فَيُقَالُ لِيْ: إِنَّكَ لاَ تَدْرِيْ مَا أَحْدَثُوْا بَعْدَكَ، فَأَقُوْلُ كَمَا قَالَ الْعَبْدُ الصّالِحُ : وَكُنْتُ عَلَيْهِمْ شَهِيْدًا مَا دُمْتُ فِيْهِمْ، فَلَمَّا تَوَفَّيْتَنِيْ كُنْتَ أَنْتَ الرَّقِيْب عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ ))

“Banyak orang-orang yang dijauhkan dari telagaku pada hari kiamat nanti, maka aku berkata: ya Rabb, mereka adalah shahabat- shahabatku, mereka shahabat-shahabatku, maka dikatakan kepadaku: sesungguhnya engkau tidak tahu apa yang mereka perbuat setelah engkau wafat, maka aku berkata sebagaimana hamba shaleh (Nabi Isa) berkata: ”Dan aku menjadi saksi bagi mereka selama aku hidup bersama mereka, maka setelah Engkau mewafatkan aku, Engkaulah yang menjadi penguasa bagi mereka dan sesungguhnya Engkau Maha Mengetahui atas segala sesuatu."

Kedua: Ungkapan yang mengatakan: “Barangsiapa yang menulisnya sedangkan ia orang fakir, maka Allah akan menjadikan kaya, atau ia berhutang maka Allah akan melunasinya, atau ia berdosa maka Allah akan mengampuninya serta kedua orang tuanya berkat wasiat ini, … dan seterusnya”.

Ini merupakan kebohongan besar dan bukti nyata atas kebohongan pendusta itu, betapa ia tidak punya malu terhadap Allah dan hamba-hamba-Nya, karena ketiga hal di atas tidak bisa dicapai hanya dengan menulis Al Qur’an, apalagi menulis wasiat ini yang jelas batilnya, tidak lain pelaku dosa ini hanyalah akan mengkaburkan manusia saja, serta menjadikan mereka selalu bergantung kepada wasiat itu, sehingga mereka mau menulisnya dan mengelu-elukan keutamaan yang dijanjikan, dengan meninggalkan tuntunan yang telah disyari’atkan Allah kepada hamba-hamba-Nya, ia menjadikan wasiat itu sebagai sarana mencapai kekayaan, membayar hutang, dan ampunan Tuhan, kita berlindung kepada Allah dari kehinaan, mengikuti hawa nafsu dan syetan.

Ketiga: Isi kandungannya yang berbunyi: ”Sedangkan barangsiapa yang tidak menulisnya, maka hitamlah mukanya di dunia dan akhirat”.

Ini juga merupakan kebohongan besar dan bukti nyata atas kebatilan wasiat tersebut serta pengecutnya pendusta, mana ada orang yang berakal akan menerima perkataan itu, pembawa wasiat itu adalah seorang manusia yang hidup pada abad keempat belas hijriyah, dan tidak diketahui identitasnya, ia mendakwakan kebohongan atas diri Rasulullah shallallahu ‘alaihi wa sallam dengan anggapan bahwa barangsiapa yang menulisnya akan dijamin dengan tiga jaminan di atas.

Maha Suci Engkau Ya Allah, ini merupakan kebohongan yang besar, bukti-bukti dan realita yang menunjukkan atas kebohongan pendusta itu, betapa besar dosanya di sisi Allah, sebab dengan kelancangannya, benar-benar ia tidak punya malu terhadap Allah dan semua manusia, karena telah banyak orang yang tidak menulis wasiat ini, namun mereka toh mukanya tidak hitam, di lain pihak telah banyak orang yang menulis wasiat ini, namun mereka masih juga tetap tidak bisa membayar hutangnya, dan tetap saja dalam kefakirannya.

Maka marilah kita berlindung kepada Allah Subhaanahu wa ta’aala dari kecondongan hati dan dari kotoran dosa, sifat-sifat dan balasan-balasan di atas tidak pernah dijanjikan oleh syariat yang mulia bagi orang-orang yang menulis kitab suci Al Qur’an, kitab yang paling mulia dan paling agung, bagaimana hal itu bisa dicapai oleh orang yang menulis wasiat bohong, wasiat yang mencakup berbagai kebatilah, dan dihiasi bermacam-macam kekafiran.

Maha Suci Allah, alangkah sabarnya Dia terhadap hamba-hamba yang berbuat dusta atas-Nya.

Keempat: Isi wasiat ini berbunyi: ”Barangsiapa yang percaya kepada wasiat ini, pasti akan selamat dari siksaan neraka, jika tidak percaya kafirlah dia.”

Ini juga merupakan keberanian yang luar biasa untuk berbuat bohong, dengan kebatilannya pendusta itu mengajak semua manusia untuk mempercayai tipu dayanya, ia mengira bahwasanya mereka akan selamat dari api neraka jika memang mau mempercayainya, dan barangsiapa yang tidak mempercayainya maka ia pantas dianggap kafir, demi Allah, pembohong itu tidak mengatakan sesuatu yang haq. Bahkan sebaliknya, jika ada orang yang mempercayainya maka ia pasti dianggap kafir, bukan orang yang mendustakannya karena dakwaannya tidak berdasar dalil.

Kita bersaksi kepada Allah, bahwasanya dakwaan itu adalah bohong belaka, pendusta itu hendak mensyariatkan kepada manusia apa yang tidak di izinkan Allah, dan sengaja memasukkan sesuatu hal baru dalam agama mereka apa-apa yang tidak ada di dalamnya, sedangkan Allah telah melengkapi dan mencukupkan agama umat ini, sejak empat belas abad yang silam, yaitu sebelum datangnya pendusta ini.

Maka waspadalah, wahai para pembaca dan sahabat seagama, janganlah percaya terhadap dakwaan-dakwaan dusta seperti ini, jauhilah penyebarannya di kalangan anda sekalian, karena yang haq selalu disinari oleh cahaya yang tidak kabur, carilah kebenaran disertai dalilnya, bertanyalah kepada para ulama jika kamu mendapatkan kesulitan, dan janganlah tertipu oleh sumpah-sumpah bohong pendusta, karena Iblis telah bersumpah kepada kedua orang tua kita yaitu Adam dan Hawa, bahwasanya ia sebagai penasehat bagi keduanya, padahal ia tak lain adalah kepala pengkhianat dan pendusta terkemuka, sebagaimana yang dikisahkan Allah dalam Al Qur’an:

â !$yJßgyJy?$s%ur �ÏoTÎ) $yJä3s9 z`ÏJs9 ?úüÏÛÅÁ»¨Y9$# á

“Dan dia (syetan) bersumpah kepada keduanya (Adam dan Hawa), sesungguhnya saya adalah termasuk orang-orang yang memberi nasehat kepada kalian berdua.” (QS. Al A’raf: 21).

Maka dari itu, anda sekalian harus selalu waspada terhadap pendusta ini dan para pengikutnya, sebab banyak di antara mereka yang bersumpah bohong, mengingkari janji, dan menghiasi perkataan-perkataannya untuk membujuk dan menyesatkan.

Semoga Allah tetap memelihara kami, anda sekalian dan kaum muslimin semua dari segala kejahatan syetan, fitnah orang-orang yang menyesatkan, penyelewengan orang-orang yang menyimpang, dan tipu daya musuh-musuh Allah subhaanahu wa ta’aala, mereka hendak membaurkan agama dan memadamkan cahaya Allah dengan mulut-mulut mereka dan mengaburkan agama-Nya bagi umat manusia, tetapi Allah pasti menyempurnakan cahaya-Nya serta menolong agama-Nya, walaupun musuh-musuh-Nya baik dari kelompok syetan dan pengikutnya maupun orang-orang kafir dan atheis itu tidak rela.

Adapun hal-hal yang telah disebutkan pendusta ini tentang timbulnya kemungkaran-kemungkaran adalah realitas, yang Al Qur’an dan hadits pun telah memperingatkan kita sejauh mungkin, pada keduanya terdapat hidayah dan kecukupan.

Mari kita memohon kepada Allah, agar berkenan memperbaiki keadaan kaum muslimin dan memberi karunia kepada mereka untuk tetap mengikuti yang haq dan tetap konsisten dalam menjalankannya, serta mau bertaubat kepada-Nya dan meminta ampunan-Nya dari segala macam dosa, karena sesungguhnya Dia Maha Penerima taubat, Pemurah dan berkuasa atas segalanya.

Adapun yang telah disebutkan tentang tanda-tanda hari kiamat, maka hal itu sudah dijelaskan dalam hadits-hadits shahih, selain juga Al Qur’an telah menyinggung sebagiannya, barangsiapa yang ingin mengetahuinya ia dapat mendapatkannya pada bab-bab tertentu dalam kitab-kitab hadits susunan para ulama.

Akhirnya, sudah cukup jelas bagi kita bahwa kebohongan pendusta itu tidak diragukan lagi, karena ia telah mengaburkan dan mencampur adukkan antara yang haq dan yang batil, cukuplah Allah sebagai penolong kita, Dia sebaik-baik pelindung, tak ada kekuasaan dan kekuatan apapun kecuali di Tangan Allah.

الحَمْدُ لِلَّهِ رَبِّ الْعَالَمِيْنَ، وَصَلَّى اللهُ عَلَى عَبْدِهِ وَرَسُوْلِهِ الصَّادِقِ الأَمِيْنَ، وَعَلَى آلِهِ وَأَصْحَابِهِ وَأَتْبَاعِهِ بِإِحْسَانٍ إِلَى يَوْمِ الدِّيْنِ.


id_dzikir_setelah_shalat

( Index )

Translations to other Languages

Dzikir Setelah Shalat

﴿ الذكر بعد الصلاة ﴾

] Indonesia – Indonesian – [ إندونيسي

Penyusun : Syekh Abdul Azizi bin Abdullah bin Baz

Terjemah : Muh. Lutfi Firdaus

Editor : Eko Haryanto Abu Ziyad

2009 - 1430

﴿ الذكر بعد الصلاة ﴾

« باللغة الإندونيسية »

تأليف : الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: محمد لطفي فردوس

مراجعة: إيكو هاريانتو أبو زياد

2009 – 1430

Dzikir Setelah Shalat

Termasuk sunnah apabila seorang muslim setiap selesai shalat fardhu membaca:

أَسْتَـغْـفِـرُ الله َ .( 3 kali )

( Saya memohon ampun kepada Allah )

اَللَّــهُمَّ أَنْتَ السَّلامُ وَمِنْكَ السَّلاَمُ تَبَارَكْتَ يَا ذَا اْلجَلالِ وَاْلإكْرَامِ

(Ya Allah Engkau Maha Sejahtera, dari-Mu kesejahteraan, Maha Berkah Engkau wahai Dzat yang memiliki Keagungan dan Kemuliaan ).

لاَ إِلَهَ إِلا الله ُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ اْلمُلْكُ وَ لَهُ اْلحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ. لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِالله.لاَ إِلَهَ إِلاَّ الله ُ وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ. لَهُ النِّعْمَةُ وَ لَهُ اْلفَضْلُ وَ لَهُ الثَّنَاءُ اْلحَسَنُ. لاَ إِلَهَ إِلاَّ الله ُ مُخْلِصِـيْنَ لَهُ الدِّيْنَ وَلَوْ كَرِهَ اْلكَافِرُوْنَ. اَللَّــهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ وَلاَ يَنْفَعُ ذَا اْلجَدِّ مِنْكَ اْلجَدُّ.

(Tidak ada Ilah yang berhak disembah kecuali Allah semata, tiada sekutu bagi-Nya. Milik-Nya seluruh kerajaan dan milik-Nya segala pujian dan Dia Maha Kuasa atas segala sesuatu, tidak ada daya dan kekuatan kecuali dengan izin Allah. Tidak ada Ilah yang berhak disembah kecuali Allah dan kami tidak menyembah kecuali kepada-Nya, milik-Nya segala nikmat, milik-Nya segala keutamaan dan milik-Nya segala sanjungan yang baik. Tidak ada Ilah yang berhak disembah kecuali Allah dengan mengikhlaskan agama (ketundukan) untuk-Nya walaupun orang-orang kafir benci. Ya Allah tidak ada yang dapat menghalangi apa yang Engkau berikan, tidak ada yang dapat memberi apa yang Engkau halangi dan tidak bermanfaat bagi orang yang memiliki kekayaan (dari siksaan-Mu) akan kekayaannya" .

Dibaca pula setelah shalat Subuh dan shalat Maghrib do'a seperti diatas dan ditambah pula dengan do'a ini:

لاَ إِلَهَ إِلاَّ الله ُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ اْلمُلْكُ وَ لَهُ اْلحَمْدُ يُـحْيِي وَيُـمِيْتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ. ×10.

(Tidak ada Ilah yang berhak disembah kecuali Allah semata, tidak ada sekutu bagi-Nya, bagi-Nya segala kerajaan dan bagi-Nyalah segala pujian, Dialah Dzat Yang Menghidupkan dan Mematikan, dan Dia Maha Kuasa atas segala sesuatu).

Kemudian setelah itu membaca:

"سُبْحَانَ الله" 33x dan "اَلْـحَمْدُ ِلله" 33x dan" ُأَكْـَبرُ الله 33x, Kemudian disempurnakan yang keseratus dengan membaca:

لاَ إِلَهَ إِلاَّ الله ُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ اْلمُلْكُ وَلَهُ اْلحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ.

(Tidak ada Ilah yang berhak disembah kecuali Allah semata, tidak ada sekutu bagi-Nya, bagi-Nya segala kerajaan dan bagi-Nya segala pujian dan Dia Maha Kuasa atas segala sesuatu) .

Kemudian membaca ayat Kursi:

ª!$# Iw tm»s9Î) ?wÎ) uqèd ?ÓyÕø9$# ãPq�?s)ø9$# 4 ?w ¼çnä?è{ù's? ×puZÅ? ?wur ×PöqtR 4 ¼çm©9 $tB �Îû ÏNºuq»yJ¡¡9$# $tBur �Îû ÇÚö�F{$# 3 `tB #s? �Ï%©!$# ßìxÿô±o? ÿ¼çny?YÏã ?wÎ) ¾ÏmÏRø?Î*Î/ 4 ãNn=÷èt? $tB ?ú÷üt/ óOÎg?Ï?÷?r& $tBur öNßgxÿù=yz ( ?wur tbqäÜ?Åsã? &äóÓy´Î/ ô`ÏiB ÿ¾ÏmÏJù=Ïã ?wÎ) $yJÎ/ uä!$x© 4 yìÅ?ur çm�?Å?ö?ä. ÏNºuq»yJ¡¡9$# uÚö�F{$#ur ( ?wur ¼çnß?qä«t? $uKßgÝàøÿÏm 4 uqèdur ?�Í?yèø9$# ÞO?Ïàyèø9$#

(Allah, tidak ada Ilah (yang berhak disembah) kecuali Dia yang hidup kekal lagi terus menerus mengurus makhluk-Nya, tidak mengantuk dan tidak tidur. Kepunyaan-Nya apa yang ada dilangit dan apa yang ada dibumi. Siapakah yang dapat memberi syafa'at di sisi Allah tanpa seizin-Nya? Allah Mengetahui apa-apa yang dihadapan mereka dan dibelakang mereka dan mereka tidak mengetahui apa-apa dari ilmu Allah melainkan apa yang dikehendaki-Nya. Kursi Allah meliputi langit dan bumi, dan Allah tidak merasa berat memelihara keduanya dan Allah Maha Tinggi lagi Maha Besar ).

Kemudian membaca:

dan * dan *

Dan ketiga surat di atas khusus dibaca sesudah shalat Subuh dan shalat Maghrib serta di ulang-ulang tiga kali.

Inilah yang terbaik … semoga shalawat dan salam tetap tercurahkan kepada Nabi kita Muhammad shallallahu 'alaihi wa sallam.


id_finery_risk_and_adornments

( Index )

Translations to other Languages

BAHAYA TABARRUJ bagi INDIVIDU dan MASYARAKAT

﴿ خطر التبرج والسفور على الفرد والمجتمع ﴾

] Indonesia – Indonesian – [ إندونيسي

Penyusun : Abdul Aziz bin Abdullah bin Baz

Terjemah : Muh. Lutfi Firdaus

Editor : Eko Haryanto Abu Ziyad

2009 – 1430

﴿ خطر التبرج والسفور على الفرد والمجتمع ﴾

« باللغة الإندونيسية »

تأليف : الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: محمد لطفي فردوس

مراجعة: إيكو هاريانتو أبو زياد

2009 – 1430

BAHAYA (Tabarruj) MEMPERTONTONKAN AURAT bagi INDIVIDU MAUPUN MASYARAKAT

Abdul Aziz bin Abdullah bin Baz

Segala puji bagi Allah SWT, shalawat dan salam semoga tetap tercurahkan kepada Nabi saw, beserta keluarga dan shahabatnya.

Fenomena wanita tidak berjilbab, terbuka dan menampakan aurat kepada laki-laki adalah fitnah yang menimpa kebanyakan negara di dunia, semua orang tahu akan hal itu. Dan tentu saja itu adalah kemungkaran yang sangat besar dan kemaksiatan yang amat jelas, dan merupakan faktor terbesar bagi datangnya azab, karena menampakan aurat dapat menimbulkan perbuatan keji, kriminal, hilangnya rasa malu dan menyebarnya kerusakan.

Bertaqwalah kalian wahai kaum muslimin, bimbinglah orang-orang yang buruk akhlaknya diantara kalian, jagalah wanita-wanita kalian dari terjerumus ke dalam larangan-larangan Allah, wajibkanlah kepada mereka untuk memakai jilbab dan menutup aurat, waspadailah murka Allah SWT dan azab-Nya, Nabi saw bersabda dalam hadits shahih:

“ Sesungguhnya manusia jika melihat kemungkaran tidak menginkarinya, maka bisa saja Allah akan meratakan azab-Nya kepada mereka semua“.

Dan Allah SWT berfirman:

“ Orang-orang kafir dari Bani israil telah dilaknat melalui lisan (capan) Dawud dan Isa putra Maryam. Ynag demikian itu karena mereka durhaka dan selalu melampaui batas. Mereka tidak saling mencegah perbuatan yang selalu mereka perbuat. Sungguh, sangat buruk apa yang mereka perbuat“. (QS: Al-Maidah: 78-79)

Dan dalam kitab Musnad dan yang lainya diriwayatkan dari Ibnu Mas’ud bahwa rasulullah saw membaca ayat tersebut kemudian bersabda:

“ Demi Dzat yang jiwaku berada ditangan-Nya, hendaklahlah kalian menegakan amar ma’ruf dan nahi munkar, membimbang orang yang buruk akalnya dan meluruskanya agar sejalan dengan kebenaran, jika tidak sungguh Allah akan membenturkan hati sebagian kalian atas hati sebagian yang lain dan akan melaknat kalian sebagai melaknat mereka“. Dan dalam hadits shahih lainya nabi saw bersabda:

“ Barang siapa melihat diantara kalian kemungkaran kemungkaran, maka hendaklah merubahnya dengan tanganyan (kekuasaanya), jika tidak mampu maka dengan lisanya, jika tidak mampu maka menginkari dengan hatinya, dan yang demikian itu adalah selemah-lemahnya iman“.

Allah SWT dalam al-qur’an telah memerintahkan para wanita agar berjilbab dan berdiam diri di rumah, serta menjauhi dari dari perbuatan mempertontonkan aurat atau melemah lembutkan suara dalam berkata kepada pria, agar terhindar dari kerusakan dan fitnah.

Allah SWT berfirman:

“ Wahai istri-istri nabi! Kamu tidak seperti perempuan-perempuan yang lain, jika kamu bertaqwa, maka janganlah kamu tunduk (melemah lembutkan suara) dalam berbicara sehingga bangkit nafsu orang yang ada penyakit dalam hatinya, dan ucapkanlah perkataan yang baik. Dan hendaklah kamu tetap di rumahmu dan janganlah kamu berhias dan (bertingkah laku) seperti orang-orang jahiliah dahulu, dan laksanakanlah salat, tunaikanlah zakat dan taatilah Allah dan Rasulnya. Sesungguhnya Allah bermaksud menghilangkan dosa dari kamu, wahai ahlulbait dan membersihkan kamu sebersih-bersihnya.“ (QS: Al-Ahzab: 32-33)

Dalam ayat ini Allah SWT melarang istri-istri nabi yang mulia (para ummahaatul mukminin) –dan mereka adalah sebaik-baik wanita dan paling suci- dari melemah-lembutkan suara dalam berbicara kepada kaum pria, agar orang-orang yang dalam hatinya ada penyakit shawat tidak berhasrat kepada mereka, dan mengira bahwa mereka juga punya hasrat yang sama denganya. Allah memerintahkan mereka agar berdiam diri di rumah serta melarang mereka mempertontonkan aurat sebagaimana prilaku jahiliah berupa menampakan perhiasan dan keindahan seperti kepala dan wajah, leher, dada, lengan, betis serta perhiasan lainya, karena dapat menimbulkan bencana kerusakan dan fitnah yang besar serta menggerakan hati kaum pria untuk melakukan perbuatan-perbuatan yang dapat mendekatkan kepada zina. Jika Allah SWT memperingatkan kepada ummahaatulmukminin (istri-istri nabi saw) dari kemungkaran tersebut, padahal mereka adalah wanita-wanita solihah yang beriman dan senantiasa menjaga kehormatan dan kesucian mereka, maka yang selain mereka lebih utama untuk menerima peringatan dan lebih dikhawatirkan akan terjerumus ke dalam fitnah. Dalil yang menunjukan bahwa hukum menjaga aurat berlaku umum pada istri-istri rasul saw dan wanita-wanita lainya adalah firman Allah SWT:

“ Dan laksanakanlah salat, tunaikanlah zakat dan taatilah Allah dan rasulnya“. (QS: Al-Ahzab: 33). Sesungguhnya perintah-perintah ini umum bagi istri-istri nabi saw dan selain mereka.

Allah SWT juga berfirman:

“ Apabila kamu meminta sesuatu (keperluan) kepada mereka (istri-istri nabi), maka mintalah dari belakang tabir. (Cara) yang demikian itu lebih suci bagi hatimu dan hati mereka“. ( Al-Ahzab: 53). Ayat yang mulia ini dengan jelas menunjukan kewajiban para wanita untuk membatasi diri dari laki-laki dan tidak menampakan auratnya. Allah menegaskan dalam ayat tersebut bahwa berhijab adalah lebih suci bagi hati para laki-laki dan hati para perempuan serta lebih menjauhkan mereka dari perbuatan keji dan dari segala yang mendekatkan kepadanya, Allah juga mengisyaratkan bahwa keterbukaan dan tidak berhijab adalah prilaku buruk dan najis, sedangkan berhijab adalah

Wahai kaum muslimin, beradaplah kalian dengan adab yang diajarkan Allah, laksanakanlah perintahnya, wajibkanlah kepada wanita-wanita kalian untuk berhijab, karena itu dapat mengantarkan kepada kesucian dan keselamatan.

Allah SWT berfirman:

“ Wahai Nabi! Katakan kepada istri-istrimu, anak-anak perempuanmu dan istri orang-orang mukmin,“ hendaklah mereka menutupkan hijabnya ke seluruh tubuh mereka,“ yang demikian itu agar mereka lebih muda untuk dikenali, sehingga mereka tidak diganggu. Dan Allah maha pengampun maha penyayang“. (QS: AL-Ahzab: 59). Al-jalaabib: jamak dari jilbab, ia adalah sesuatu yang yang dikenakan perempuan untuk menutupi kepala dan badanya melapisi pakaianya agar terhijab dan tertutup auratnya. Allah SWT memerintahkan para wanita orang-orang mukmin agar menutupkan jilbab-jilbab mereka pada sisi-sisi keindahan mereka seperti rambut, wajah dll, agar dikenal iffah (menjaga kesucian) sehingga dirinya terhindar dari fitnah dan orang lainpun tidak tergoda untuk mengganggunya. Ali bin Abi Talhah meriwayatkan dari Ibnu Abbas,“ Allah memerintahkan para wanita orang-orang beriman, jika mereka keluar dari rumah untuk satu keperluan, agar menutupi wajah-wajah mereka dari mulai atas kepala mereka dengan jilbab, dan menampakan satu mata“. Dan Muhamad ibnu Sirin mengatakan,“ aku bertanya kepada Ubaidah As-Salmani tentang firman Allah:

" يدنين عليهن من جلابيبهن "

“ Hendaklah mereka menutupkan hijabnya ke seluruh tubuh mereka“, maka ia menutup mukanya dan kepalanya serta menampakan mata kirinya“. Kemudian Allah SWT mengabarkan bahwa Dia maha pengampun atas segala kekurangan yang telah lampau dalam maslah tersebut sebelum turunya larangan dan peringatan dari-Nya.

Allah SWT berfirman:

" والقواعد من النساء اللاتي لا يرجون نكاحا فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة وأن يستعففن خير لهن والله سميع عليم "

“ Dan para perempuan tua yang telah berhenti (dari haid dan mengandung) yang tidak ingin menikah (lagi), maka tidak ada dosa menanggalkan pakaian (luar) mereka dengan tidak (bermaksud) menampakan perhiasan, tetapi memelihari kehormatan adalah lebih baik bagi mereka. Allah Maha Mendengar, Maha Mengetahui.“ (QS: An-Nur: 60)

Allah SWT mengabarkan bahwa para perempuan tua yang telah berhenti (dari haid dan mengandung) yang tidak ingin menikah (lagi), tidak ada dosa atas mereka untuk menanggalkan pakaian dari wajah dan tangan mereka jika mereka tidak bermaksud menampakan perhiasan mereka. Dari sini diketahui bahwa wanita yang berniat menampakan perhiasan tidak boleh menanggalkan pakaian dari wajah dan tanganya atau dari aurat lainya, dan ia berdosa ketika itu meskipun telah tua, karena setiap yang jatuh selalu ada yang memungutnya, dan karena menampakan perhiasan dapat menyebabkan fitnah terhadap pelakunya meskipun ia adalah orang yang tua, dan tentu dosanya lebih besar dan dampak fitnah terhadapnya juga besar.

Allah SWT mensyaratkan pada wanita tua hendaklah tidak termasuk yang masih ingin menikah (sebagaimana dalam ayat diatas), karena jika masih ingin nikah, maka keinginanya itu akan mendorongnya untuk selalu berhias dan menampakan perhiasanya demi mendapatkan pasangan, maka ia dilarang untuk menanggalkan pakaianya dari tempat-tempat perhiasanya untuk menghindarkan dia dan orang lain dari fitnah.

Kemudian Allah SWT menutup ayat-Nya dengan anjuran kepada para perempuan tua agar menjaga kehormatan, hal itu lebih baik bagi mereka meskipun mereka tidak punya maksud menampakan perhiasanya. Nampak dari sini keutamaan berhijab serta menutup aurat dengan pakaian meskipun oleh wanita tua, dan itu lebih baik bagi mereka dari pada menanggalkan pakaian, dengan demikian maka berhijab dan menjaga kehormatan dengan tidak menampakan perhiasan jauh lebih utama dan wajib bagi para remaji dan lebih menjauhkan mereka dai fitnah.

Allah SWT berfirman:

“ Katakan kepada laki-laki yang beriman, agar mereka menjaga pandanganya, dan memelihara kemaluanya, yang demikian itu lebih suci bagi mereka. Sungguh, Allah Maha Mengetahui apa yang mereka perbuat. Dan katakanlah kepada para perempuan yang beriman, agar mereka menjaga pandanganya, dan memelihara kemaluanya, dan janganlah menampakan perhiasanya (auratnya), kecuali yang biasa terlihat. Dan hendaklah mereka menutupkan kain kerudung ke dadanya, dan janganlah menampakan perhiasanya (auratnya), kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka, atau putra-putra mereka, atau putra-putra suami mereka, saudara-saudara laki-laki mereka, atau putra-putra saudara laki-laki mereka, atau putra-pura saudara perempuan mereka, atau para perempuan (sesama islam) mereka, atau hamba sahaya yang mereka memiliki, atau para pelayan laki-laki (tua) yang tidak mempunyai keinginan ( terhadap perempuan), atau anak-anak yang belum mengerti tentang aurat perempuan. Dan janganlah mereka menghentakan kakinya agar diketahui perhiasan yang mereka sembunyikan. Dan bertobatlah kamu semua kepada Allah, wahai orang-orang yang beriman, agar kamu beruntung“. (QS: AN-Nur: 30-31)

Dalam dua ayat diatas Allah SWT memerintahkan kepada laki-laki beriman dan para perempuan beriman agar menjaga pandangan dan memelihara kemaluan, hal itu karena betapa kejinya zina dan betapa besarnya kerusakan yang ditimbulkan olehnya, dan dikarenakan melepaskan pandangan merupakan jalan bagi datangnya penyakit hati dan terjadinya tindakan keji, sedangkan menjaga pandangan adalah sebab keselamatan dari hal-hal tersebut, karena itu Allah berfirman:

“ Katakan kepada laki-laki beriman, agar mereka menjaga pandangannya, dan memelihara kemaluanya, yang demikian itu lebih suci bagi mereka. Sungguh Allah Maha Mengetahui apa yang mereka perbuat.“ ( QS: An-Nur: 30). Maka menjaga pandangan dan memelihara kemaluan adalah lebih suci bagi orang-orang beriman di dunia maupun di akhirat, sedang melepaskan pandangan dan kemaluan adalah sebab kebinsaan dan azab di dunia dan akhirat. Kita memohon kepada Allah keselamatan dari itu semua.

Allah yang Maha Agung dan Mulia juga mengabarkan bahwa Dia Maha Mengetahui apa yang diperbuat manusia, dan bahwasanya tiada sesuatu yang tersenbumyi dari-Nya, dan dalam yang demikian itu terdapat peringatan bagi orang-orang beriman agar tidak berbuat sesuatu yang diharamkan Allah SWT dan berpaling dari syariat-Nya, dan peringatan juga bagi mereka bahwa Allah SWT melihatnya dan mengetahui seluruh perbuatanya yang baik maupun tidak, sebagaimana Dia berfirman:

“ Dia mengetahui pandangan mata yang khianat dan apa yang tersembunyi dalam dada“. (QS: Ghafir: 19).

Dan berfirman:

“ Dan tidakkah engkau (Muhammad) berada dalam suatu urusan, dan tidak membaca suatu ayat al-qur’an serta tidak pula kamu melakukan suatu pekerjaan, melainkan kami menjadi saksi atasmu ketika kamu melakukanya“. (QS: Yunus: 61). Maka wajib atas hambah untuk senantiasa waspada terhadap pengawasan Tuhanya, dan merasa malu kepada-Nya kalau sekiranya Dia melihatnya dalam keadaan berbuat maksiat, atau kehilanganya saat datang kewajiban taat kepada-Nya.

Kemudian Dia berfirman:

“ Dan katakanlah kepada para perempuan yang beriman, agar mereka menjaga pandanganya, dan memelihara kemaluanya“. (QS: An-Nur: 31). Allah SWT memerintahkan para wanita beriman agar menjaga pandangan dan memelihara kemaluan –sebagaimana memerintahkan laki-laki beriman- untuk menjaga mereka dari fitnah dan menganjurkan mereka agar melakukan sebab-sebab yang mengantarkan kepada iffah (kesucian diri) dan keselamatan, kemudian berfirman:

“ dan janganlah menampakan perhiasanya (auratnya), kecuali yang biasa terlihat“. Ibnu Mas’ud berkomentar: “ ( yang biasa terlihat) yaitu pakaian yang terlihat, maka hal itu dimaafkan, dan yang dimaksud adalah pakaian yang tidak menampakan perhiasan dan fitnah. Adapun yang diriwayatkan dari Ibnu Abbas bahwa ia menafsirkan (yang biasa terlihat) yakni wajah dan dua telapak tangan, maka itu terkait khusus dengan kondisi wanita sebelum turunya ayat yang memerintahkan hijab, adapun setelah itu Allah mewajibkan agar menutup seluruhnya, sebagaimana dalam ayat-ayat terdahulu dari surat Al-Ahzab dan yang lainya. Nampaknya apa yang dimaksud Ibnu Abbas adalah apa yang diriwayatkan oleh Ali bin Abi Talhah darinya, bahwa ia berkata,“ Allah memerintahkan para wanita orang-orang beriman, jika mereka keluar dari rumah untuk satu keperluan, agar menutupi wajah-wajah mereka dari mulai atas kepala mereka dengan jilbab, dan menampakan satu mata“. Dan syaikhul islam Ibnu Taimiyah juga telah menegaskan hal yang sama, begitu juga ulama lainya, dan itulah yang benar tanpa ada keraguan.

Dan kita tentu tahu kerusakan dan fitnah yang dapat ditimbulkan akibat menampakan wajah dan kedua telapak tangan, Allah SWT berfirman dalam ayat terdahulu:

" وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن "

“ Apabila kamu meminta sesuatu (keperluan) kepada mereka (istri-istri nabi), maka mintalah dari belakang tabir. (Cara) yang demikian itu lebih suci bagi hatimu dan hati mereka“. ( Al-Ahzab: 53). Dia tidak mengecualikan sesuatupun, dan ayat ini adalah muhkam, maka wajib untuk diambil dan dijadikan rujukan serta acuan bagi nas yang lainya. Dan hukum dalam ayat di atas adalah umum bagi istri-istri Nabi dan dan para wanita beriman lainya, dan surat Nur yang terdahulu juga menunjukan hal yang sama, yaitu apa yang disebutkan Allah terkait wanita tua dan haramnya mereka menanggalkan pakaian kecuali dengan dua syarat, pertama: mereka tidak lagi ada keinginan menikah, kedua: tidak ada maksud menampakan perhiasan, dan hal itu sudah diterangkan dalam pembicaraan terdahulu, sesungguhnya ayat tersebut adalah hujjah yang terang dan dalil yang qath’i (pasti) menunjukan haram bagi wanita untuk membuka aurat dan menampakan perhiasan.

Dan riwayat dari Aisyah tentang hadits ifki juga menunjukan itu, bahwa ia menutup mukanya ketika mendengar suara Safwan bin Al-Mu’athal As-Sulami, Aisyah berkata,“ sesungguhnya Safwan mengenalnya sebelum turun ayat hijab“, maka itu menunjukan bahwa para wanita tidak dikenal dikarenakan mereka menutup wajahnya. Maka fenomena yang nampak dewasa ini pada wanita yang menampakan aurat dan memperlihatkan sisi-sisi perhiasan adalah bentuk prilaku yang menyimpang jauh, karena itu wajib dicegah, dan segala pintu yang dapat menimbulkan kerusakan dan prilaku keji harus ditutup.

Diantara sebab-sebab kerusakan adalah berkhalwatnya laki-laki dengan wanita, bepergian dengan mereka tanpa mahram, Rasulullah saw bersabda:

" لا تسافر امرأة إلا مع ذي محرم, ولا يخلون رجل بامرأة إلا ومعها ذو محرم ", وقال صلى الله عليه وسلم," لا يخلون رجل بامرأة , فإن الشيطان ثالثهما", وقال صلى الله عليه وسلم," لا يبيتن رجل عند امرأة إلا أن يكون زوجا لها أو ذا محرم "

“ Tidak boleh seorang wanita bepergian kecuali beersama mahramnya, dan tidak boleh seorang laki-laki berkhalwat bersama seorang perempuan kecuali bersama mahramnya“, dan bersabda,“ Janganlah seorang laki-laki berkhalwat dengan seorang perempuan, karena yang ketiga adalah setan“, dan bersabda,“ Tidak boleh seorang laki-laki menginap di tempat seorang perempuan kecuali jika ia suaminya atau mahramnya“. (HR: Muslim)

Maka bertaqwalah kalian wahai kaum muslimin, bimbinglah para wanita kalian, cegahlah mereka dari berbuat sesuatu yang diharamkan Allah, seperti membuka aurat, menampakan perhiasan dan bertasyabbuh (menyerupai) orang-orang nasrani atau yang menyerupi mereka, dan ketahuilah bahwa diam melihat kemungkaran-kemungkaran di atas adalah bentuk partisipasi dalam melakukan dosa yang sama, dan mengundang murka Allah serta azabnya, semoga Allah SWT memelihara kita dari keburukan semua itu.

Dan diantara kewajiban terbesar adalah memperingatkan para laki-laki agar tidak berkhalwat (menyendiri) dengan wanita atau masuk ketempat mereka atau bepergian bersama mereka tanpa mahram, karena semua itu adalah sarana yang dapat mengantarkan kepada fitnah dan kerusakan. Rasulullah saw bersabda:

“ Tidak ada fitnah setelahku yang lebih berbahaya bagi laki-laki selain wanita, dan bersabda,“ Dunia itu manis dan hijau, dan sesungguhnya Allah menjadikan kalian khalifah di dalamnya, lalu Dia melihat apa yang kalian perbuat, maka jauhilah dunia dan jauhilah wanita, karena fitnah pertama yang menimpa bani israil adalah wanita“, dan beliau bersabda,“ bisa jadi wanita berpakain di dunia akan telanjang di akhirat“, dan bersabda,“ Dua golongan ahli neraka yang tidak akan aku lihat; wanita berpakaian tapi telanjang, menyeleweng dari kebenaran dan kesucian diri, condong kepada perbuatan keji dan batil, kepala mereka bagaikan punuk (unta) yang condong(ia perbesar dengan lipatan kerudung/serban), mereka tidak akan masuk surga dan tidak akan mencium baunya, dan laki- laki yang memukuli manusia dengan pecut seperti ekor sapi di tanganya“. Ini adalah peringatan keras bagi prilaku menampakan aurat dan memperlihatkan perhiasan, memakai pakaian tipis dan pendek, menyimpang dari kebenaran dan iffah (kesucian diri) serta condong kepada perbuatan keji dan batil, juga peringatan keras bagi prilaku mendzalimi manusia dan menginjak-nginjak hak-hak mereka mereka, serta ancaman bagi orang yang berbuat itu dengan diharamkan masuk surga, kita memohon kepada Allah keselamatan dari semua itu.

Dan diantara kerusakan terbesar adalah prilaku kebanyakan wanita yang menyerupai wanita-wanita kafir dari kalangan nasrani dan yang lainya dalam berpakaian minim, memamerkan rambut dan perhiasan, menyisir rambut dengan gaya orang-orang kafir dan fasik, menkuncir rambut, memakai kepala buatan..., dan Rasulullah saw bersabda:

“ Barang siapa menyerupai suatu kaum maka ia bagian dari mereka.“, dan kita tahu prilaku tasyabuh dan pakaian minim yang menjadikan wanita mirip telanjang dapat menimbulkan kerusakan dan fitnah, tipisnya agama dan hilanganya rasa malu, maka hal seperti itu harus diwaspadai dengan penuh kewaspadaan, mencegah wanita dari prilaku demikian dan hendaklah bersikap keras terhadapnya, karena akibatnya sangat buruk, kerusakanya amat besar dan tidak boleh diremehkan khususnya terhadap anak-anak gadis, karena membiarkan mereka dalam situasi seperti itu akan menjadikan mereka terbiasa denganya dan tidak suka kecuali dengan itu ketika besar, sehingga akan terjadi kerusakan dan fitnah yang menakutkan yang banyak terjadi terhadap wanita-wanita dewasa.

Bertaqwalah kalian wahai hamba Allah, jauhilah apa yang diharamkan Allah, tolong-menolonglah dalam kebajikan dan taqwa, saling menasehatilah dalam mentaati kebenaran dan menetapi kesabaran, dan ketauilah bahwasanya Allah akan meminta pertanggungjawaban kalian tentang hal itu, Dia akan memberi balasan atas amal perbuatan kalian, dan Dia Yang Maha Suci selalu menyertai orang-orang yang sabar, yang bertaqwa dan yang berbuat kebaikan, maka bersabarlah kalian dan kuatkanlah kesabaran kalian, dan bertaqwalah kepada Allah, dan berbuat baiklah karena Allah mencintai orang-orang yang berbuat baik.

Tidak diragukan bahwa kewajiban penguasa, pemimpin, hakim dan ulama lebih besar dari kewajiban selain mereka, dan bahaya yang mengitari mereka lebih besar, dan fitnah akibat diamnya mereka dalam menginkari kemungkaran juga besar. Dan mengingkari kemungkaran bukan tugas mereka saja, tetapi itu adalah tugas seluruh kaum muslimin, -lebih-lebih orang-orang yang berkedudukan diantara mereka, dan pembesar mereka, khususnya para wali dan suami bagi para wanita- untuk mengingkari kemungkaran ini, keras dalam mengingkarinya, juga terhadap oarang yang meremehkan hal itu, semoga Allah SWT mnghilangkan cobaan yang menimpa kita dan menunjukan kita kepada jalan yang lurus.

Rasulullah saw bersabda dalam hadits shahih:

" ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره, ثم إنها تختلف من بعدهم خلوف يقولون ما لا يعلمون, ويفعلون ما لا يؤمرون, فمن جاهدهم بيده فهو مؤمن, ومن جاهدهم بلسانه فهو مؤمن, ومن جاهدهم بقلبه فهو مؤمن, وليس وراء ذلك من الإيمان حبة خردل ".

” Tidak ada Nabi yang diutus Allah kepada umat sebelumku kecuali Dia memiliki pengikut-pengikut yang setia dan sahabat-sahabat yang berpegang teguh dengan sunnahnya dan mengikuti perintahnya, kemudian datang setelah mereka orang-orang yang tidak berguna berselisih dan mengatakan sesuatu yang tidak mereka ketahui, dan mengerjakan sesuatu yang mereka tidak diperintahkan, barang siapa yang berjihad dalam membimbing mereka dengan tanganya (kekuasaanya) maka dia orang beriman, dan barang siapa berjihad membimbing mereka dengan lisanya maka dia orang beriman, dan barang siapa berjihad mengingkari mereka dengan hatinya maka dia orang beriman, dan tidak ada iman sebiji sawipun dibelakang itu”. Dan aku memohon kepada Allah agar memenangkan agamanya, meninggikan kalimatnya, membimbing para pemimpinan kami, menghilangkan kerusakan dan memenangkan kebenaran dengan perantara mereka, juga membimbing orang-orang dekat mereka, memberikan taufiknya kepada kami, kalian dan mereka serta seluruh umat islam untuk mencapai kemaslahatan hamba dan Negara dalam hidup di dunia maupun di akhirat, sesungguhnya Dia Maha Berkuasa atas segala sesuatu, lebih-lebih dalam mengabulkan doa, cukuplah Allah sebagai penolong dan wakil bagi kami, dan tiada daya dan kekuatan melainkan daya dan kekuatan Allah Yang Maha Tinggi dan Maha Agung, salawat dan salam serta keberkahan senantiasa tercurah kepada hamba-Nya Nabi Muhammad saw dan kepada sahabat serta orang-orang yang mengikutinya dengan baik hingga akhir zaman.

Soal: Saat kami bepergian ke luar Saudi Arabiah, apakah boleh bagi kami untuk membuka wajah dan melepas hijab, mengingat kami berada jauh dari negeri kami dan tidak seorang pun mengenali kami, karena ibu kami selalu berusaha mempengaruhi ayah kami agar memaksa kami untuk membuka wajah, hal itu karena orang-orang menanggap kami memperhatikan mereka jika kami menutup wajah?

Jawab: Tidak boleh bagi anda juga bagi wanita selain anda untuk membuka hijab di negeri kafir, sebagaimana tidak boleh hal itu di negeri muslim, berhijab dari laki-laki asing baik muslim maupun kafir tetap wajib, bahkan kewajiban berhijab dari orang kafir lebih kuat, karena mereka tidak memiliki iman yang dapat membentengi mereka dari larangan Allah, dan tidak boleh bagi anda juga bagi selain anda untuk taat kepada kedua orang tua anda atau kepada selain mereka dalam bermaksiat kepada Allah dan Rasul-Nya. Allah SWT berfirman dalam surat Al-Ahzab:

“ Apabila kamu meminta sesuatu (keperluan) kepada mereka (istri-istri nabi), maka mintalah dari belakang tabir“. ( Al-Ahzab: 53). Dalam ayat ini Allah SWT menjelaskan bahwa berhijabnya wanita dari lak-laki yang bukan mahram lebih suci bagi hati semuanya, dan Dia berfirman dalam surat An-Nur:

“ Dan katakanlah kepada para perempuan yang beriman, agar mereka menjaga pandanganya, dan memelihara kemaluanya“. (QS: An-Nur: 31)

Soal: Apa hukum menemui pelayan dan sopir, apakah mereka termasuk dalam kategori orang-orang asing, ibuku suka menyuruhku untuk keluar menemui pelayan dan memintaku untuk memakai isyarob di atas kepalaku, apakah hal ini diperbolehkan dalam agama kita?

Jawab: Sopir dan pembantu sama dengan laki-laki lainya, wajib berhijab dari mereka jika mereka bukan mahram, dan tidak boleh membuka hijab di hadapan mereka, begitu pula berkhalwat dengan mereka, karena Rasulullah saw bersabda:

" لا يخلون رجل بامرأة , فإن الشيطان ثالثهما "

“ Janganlah seorang laki-laki berkhalwat dengan seorang wanita karena setan yang ketiga“. Dan karena umumnya dalil yang mewajibkan berhijab dan mengharamkan memperlihatkan perhiasan dan membuka hijab kepada yang bukan mahram, dan tidak boleh taat kepada ibu atau lainya dalam berbuat sesuatu yang sifatnya bermaksiat kepada Allah SWT.

Soal: Apa hukum mengejek orang yang memakai hijab syar’i dan yang menutup wajah dan kedua tanganya?

Jawab: Orang yang mengejek muslimah atau muslim disebabkan komitmen mereka dengan syariat islam adalah kafir, baik hal itu dalam masalah berhijab atau yang lainya, karena Abdullah bin Umar r.a. berkata: seorang laki-laki berkata dalam perang tabuk dalam satu majlis: Aku tidak pernah melihat orang-orang yang seperti para ahli qur’an kita ini yang lebih rakus perutnya, lebih bohong mulutnya dan lebih penakut untuk bertemu, seseorang berkata: kamu bohong, kamu yang munafik, sungguh aku akan memberitahu Rasulullah saw, maka sampailah kabar itu kepada Rasulullah saw, lalu turunlah alqur’an, Abdullah bin Umar berkata: Dan saya melihatnya terikat dengan tali unta Rasulullah saw dalam keadaan tertimpa batu seraya membaca:

“ Dan jika kamu tanyakan kepada mereka, niscaya mereka akan menjawab,“ sesungguhnya kami hanya bersendagurau dan bermain-main saja,“ Katakanlah,“ Mengapa kepada Allah, dan ayat-ayat-Nya serta rasul-Nya kamu selalu berolok-olok?, tidak perlu kamu meminta maaf, karena kamu telah kafir setelah beriman. Jika kami memaafkan sebagian dari kamu (karena telah taubat), niscaya kami akan mengazab golongan (yang lain) karena sesungguhnya mereka adalah orang-orang yang (selalu) berbuat dosa“. (QS: At-Taubah: 65-66). Allah mengatagorikan ejekanya terhadap orang-orang beriman berarti mengejek Allah dan ayat-ayat-Nya serta Rasul-Nya.

Washalallah alaa Nabiyinaa Muhammad wa all aalihi wa shahbihi wasallam


id_letters_in_zakat

( Index )

Translations to other Languages

Dua makalah seputar zakat

رسالتان في الزكاة

( باللغة الإندونيسية )

Disusun Oleh:

ABDUL AZIZ BIN ABDULLAH BIN BAZ

MUHAMMAD BIN SHALEH AL-‘UTSAIMIN

إعداد:

عبد العزيز بن عبد الله بن باز

محمد بن صالح العثيمين

Penerjemah :

Team Indonesia

Murajaah :

Abu Ziyad

ترجمة:

الفريق الإندونيسي

مراجعة:

إيكو أبو زياد

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Dua Makalah Seputar Zakat

Segala puji bagi Allah semata, solawat dan salam semoga tercurah kepada Nabi yang tiada Nabi setelahnya, dan kepada keluarga dan sahabatnya, amma ba,du:

Yang mendorong penulisan makalah ini adalah niat untuk memberikan nasehat dan peringatan akan kewajiban zakat yang telah diremehkan oleh kebanyakan kaum muslimin, mereka tidak mengeluarkanya sebagaimana cara yang disyariatkan, meski perkara ini adalah besar, dan merupakan salah satu dari rukun islam yang lima di mana bangunan islam tidak akan tegak tanpanya, Rosulullah saw bersabda:

بُني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت

" Islam dibangun di atas lima landasan: Syahadat bahwa tiada Tuhan selain Allah, dan Muhamad utusan Alah, menegakan solat, menunaikan zakat, puasa romadhon dan haji." (QS: Bukhori, Muslim).

Kewajiban zakat atas muslim adalah di antara kebaikan islam yang menonjol dan perhatianya terhadap urusan para pemeluknya, hal itu karena begitu banyak manfaat zakat dan betapa besar kebutuhan orang-orang fakir kepada zakat.

Diantara faedah-faedah zakat adalah: Mengokohkan ikatan-ikatan cinta antara kaya dan miskin, karena jiwa sesungguhnya diciptakan dengan kecenderungan mencintai orang yang berbuat baik kepadanya.

Dan diantara faedah-faedahnya adalah: Mensucikan jiwa dan menjauhkanya dari sifat kikir, sebagaimana yang ditunjukan al-qur'an:

خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا

" Ambillah zakat dari sebagian harta mereka, dengan zakat itu kamu membersihkan[658] dan mensucikan[659] mereka" (QS: At-Taubah: 103).

Dan diantaranya adalah: Membiasakan muslim untuk memiliki sifat dermawan, pemurah dan penyayang terhadap orang-orang yang membutuhkan.

Dan diantaranya adalah: Memggapai berkah, tambahan dan ganti dari Allah SWT, sebagaimana Dia berfirman:

وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ

" Dan barang apa saja yang kamu nafkahkan, maka Allah akan menggantinya dan Dia-lah Pemberi rezki yang sebaik-baiknya" (QS: Saba': 39). Dan sabda Rosulullah saw dalam hadits sohih: " Allah SWT berfirman: Wahai Ibnu Adam berinfaklah, niscaya kami member nafkah kepadamu". Dan faedah-faedah yang lain.

Dan ancaman berat terhadap orang yang kikir, lalai dan tidak mengeluarkan zakat, Allah SWT berfirman:

وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ

" Dan orang-orang yang menyimpan emas dan perak dan tidak menafkahkannya pada jalan Allah, maka beritahukanlah kepada mereka, (bahwa mereka akan mendapat) siksa yang pedih, pada hari dipanaskan emas perak itu dalam neraka jahannam, lalu dibakar dengannya dahi mereka, lambung dan punggung mereka (lalu dikatakan) kepada mereka: "Inilah harta bendamu yang kamu simpan untuk dirimu sendiri, maka rasakanlah sekarang (akibat dari) apa yang kamu simpan itu." (QS: At-Taubah: 34,35).

Setiap harta yang tidak dikeluarkan zakatnya maka ia adalah harta simpanan yang pemiliknya akan diazab pada hari kiamat, sebagaimana yang ditunjukan hadits sohih dari Nabi saw, bahwasanya ia bersabda:

ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأٌحمي عليها في نار جهنم، فيُكوى بها جنبه وجبينه وظهره، كلما بردت أٌعيدت له في يوم كان مقداره خمسين ألف ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صُفحت له صفائح من نار سنة، حتى يقضى بين العباد فيرى سبيله، إما إلى الجنة، وإما إلى النار

" Tidaklah pemilik emas atau perak yang tidak menunaikan zakatnya, kecuali di hari kiamat akan di bentangkan baginya lempengan logam dari api, lalu dibakar denganya dahi, lambaung dan punggungnya, setiap kali lempengan itu dingin dipanaskan lagi pada hari yang hitunganya lima puluh ribu tahun, hingga Dia memutuskan perkara hamaba-hambanya, maka ia melihat jalanya, apakah ke surga atau ke neraka.

Dan dalam riwayat yang sohih dari Rosulullah saw, ia berkata: " Barang siapa Allah berikan kepadanya harta, lalu ia tidak menunaikan zakatnya, maka akan ditampilkan dihadapanya pada hari kiamat seekor ular jantan yang memiliki dua bisa, ular itu menjulurkan mahkota kepalanya karena penuh dengan racun bisa, lalu memakaikan kalung kepadanya, kemudian memegang kedua tulang rahangnya, kemudian mengatakan: Aku adalah hartamu, aku adalah harta simpananmu, Kemudian Nabi saw membaca:

وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللّهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ

Sekali-kali janganlah orang-orang yang bakhil dengan harta yang Allah berikan kepada mereka dari karuniaNya menyangka, bahwa kebakhilan itu baik bagi mereka. Sebenarnya kebakhilan itu adalah buruk bagi mereka. Harta yang mereka bakhilkan itu akan dikalungkan kelak di lehernya di hari kiamat." (QS: Ali Imran: 180)

Zakat wajib pada empat harta: Hasil bumi berupa buah-buahan dan biji-bijian, hewan ternak, emas dan perak dan harta perniagaan.

Setiap jenis harta tersebut memilki nisob tertentu yang tidak wajib zakat jika kurang darinya.

Nisob biji-bijian dan buah-buahan adalah: lima wasaq, satu wasaq sama dengan: enam puluh sho', berdasarkan ukuran sho' Nabi saw, maka jumlah nisob berdasarkan ukuran sho' Nabi saw untuk kurma, anggur kering, biji gandum, beras dan jewawut dan yang sejenisnya adalah: Tiga ratus sho' berdasarkan ukuran sho' Nabi saw, yaitu: empat cedokan menggunakan sepenuh kedua tangan orang laki-laki sedang.

Dan kadar yang wajib dikeluarkan adalah: sepersepuluh jika pohon kurma dan tanamannya disiram dengan tanpa biaya, seperti dengan hujan, sungai, mata air, dsb. Adapun jika pengairanya membutuhkan biaya, seperti kincir dan mesin pengangkat air dsb, maka kadar yang wajib dikeluarkan adalah seperdua puluh, sebagaimana yang ditunjukan hadits sohih dari Rosul saw.

Adapun nisob hewan ternak yang digembalakan, berupa unta, sapid dan kambing, maka terdapat perincianya dalam hadits-hadits Rosul saw, dan bagi yang ingin mengetahui hal itu bisa bertanya kepada ulama, kalau bukan karena kami ingin menyingkat makalah ini, niscaya telah kami menyebutkan pula penjelasanya agar faedahnya lebih sempurna.

Adapun nisob perak adalah: seratus empat puluh mitsqol, jumlahnya menggunakan dirham Saudi adalah: Lima puluh enam reyal.

Dan nisob emas adalah: Dua puluh mitsqol, jumlahnya dengan menggunakan junaih Saudi adalah: Sebelas dan tiga pertujuh junaih, dengan gram: Sembilan puluh dua gram.

Kadar yang wajib dikeluarkan bagi kedua harta itu adalah Dua setengah persen, atas orang yang telah memilki nisob dan mencapai haul (satu tahun putaran harta itu dimiliki), keuntungan yang dihasilkan dari harta ini hitunganya mengikuti pokoknya, tidak lagi membutuhkan haul, sebagaimana tambahan hewan ternak yang dilahirkan hitunganya mengikuti induknya, tidak lagi membutuhkan haul, jika induknya telah mencapai nisob.

Dan termasuk dalam hukum emas dan perak adalah uang kertas yang banyak digunakan manusia dalam bertransaksi, baik yang berupa dirham, atau dinar, atau dolar atau nama-nama yang lain, jika jumlahnya mencapai nisob perak dan emas dan telah berputar satu tahun, maka wajib dikeluarkan zakatnya.

Dan perhiasan wanita baik emas maupun perak masuk dalam kategori uang, terutama jika telah mencapai nisob dan berputar satu tahun, maka wajib dizakati, meskipun hanya untuk dipakai atau dipinjamkan berdasarkan pendapat ulama yang paling kuat, karena keumuman hadits Nabi saw:

ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صُفحت له صفائح من نار.....

" Tidaklah pemilik emas atau perak yang tidak menunaikan zakatnya, kecuali di hari kiamat akan di bentangkan baginya lempengan logam dari api neraka…"

Dan dalam hadits yang diriwayatkan dari Nabi saw, bahwa ia melihat dua gelang emas di tangan seorang wanita, maka ia bersabda: " Apakah kamu memberikan zakatnya ini?, wanita itu menjawab: Tidak, Rosul bersabda: " Apakah kamu senang disebabkan kedua gelang itu Allah memakaikan kamu kedua gelang dari api neraka pada hari kiamat?", maka wanita itu melempar kedua gelangnya dan mengatakan: keduanya adalah milik Allah dan Rosulnya. (HR: Abu Dawud, An-Nasa'I dengan sanad yang sohih)

Dan dari Ummi Salamah r.a., bahwasanya ia memakai perhiasan dari perak, lalu ia bertanya: Ya Rosulullah, apakah perhiasan ini harta simpanan?, Rosul menjawab: " Apa yang mencapai (kadar) yang dizakati, lalu dizakati maka ia bukanlah harta simpanan". Dan hadits-hadits yang lainya yang menunjukan makna yang sama.

Adapun harta perniagaan yaitu; barang-barang yang diadakan untuk dijual, maka ia dihitung diakhir tahun, dan dikeluarkan sebesar dua setengah persen dari nominalnya, baik nominlnya sama dengan harga barangnya atau kurang atau lebih, sebagaimana hadits Samuroh:

كان رسول الله يأمرنا أن نخرج الصدقة من الذي نعده للبيع

" Rosulullah saw memerintahkan kepada kami agar mengeluarkan zakat dari sesuatu yang kami adakan untuk dijual"

Dan termasuk dalam kategori itu pula: Tanah yang diadakan untuk dijual, apartemen, mobil, mesin pengankat air, dan barang-barang untuk dijual lainya.

Adapun apartemen untuk disewakan bukan untuk dijual, maka zakatnya dikeluarkan dari upah sewa jika telah berputar setahun (haul), adapun apartemen itu sendiri tidak ada zakatnya, karena tidak diadakan untuk dijual, begitu pula mobil pribadi dan taxi, tidak ada zakatnya jika tidak diadakan untuk dijual, pemiliknya semata-mata membelinya hanya untuk dipakai.

Dan jika harta pemilik angkutan atau yang lainya telah mencapai nisob, maka wajib dibayarkan zakatnya, jika telah berputar setahun, meski hartanya itu disiapkan untuk member nafkah, atau menikah, atau membeli ruko, atau untuk membayar hutang, atau untuk maksud-maksu yang lain, hal itu karena keumuman dalil yang menunjukan wajibnya zakat dalam hal seperti ini.

Pendapat yang benar adalah: Hutang tidak menghalangi zakat, sebagaimana yang terdahulu.

Dan demikian pula harta anak yatim dan orang gila wajib untuk dizakati jika telah mencapai nisob dan berputar setahun, dan wajib atas para wali mereka untuk mengeluarkan zakatnya atas nama mereka saat telah haul, karena keumuman dalil yang menunjukan itu, seperti sabda nabi saw dalam hadits Mu'adz tatkalah Rosul saw mengutusnya ke Yaman:

إن الله افترض عليهم صدقة فيأموالهم، تؤخذ من أغنيائهم وترد في فقرائهم

" Sesungguhnya Allah mewajibkan atas mereka zakat dalam harta mereka, yang diambil dari orang-orang kaya dan dikembalikan kepada orang-orang miskin"

Zakat adalah hak Allah SWT, tidak boleh ada pilih kasih bagi orang yang berhak menerimanya, dan tidak boleh bagi manusia untuk mencari manfaat dan kepentingan dengan zakat, atau untuk menghindari satu madhorot, dan tidak pula ingin melindungi hartanya dengan zakat atau menutupi tanggungan, namun wajib bagi muslim untuk menunaikan zakat kepada orang-orang yang berhak, karena mereka pemiliknya, bukan untuk tujuan yang lain, dengan penuh kerelaan dan ikhlas karena Allah dalam menunaikanya, hingga gugur kewajibanya dan berhak atas limpahan pahala dang anti dari-Nya.

Allah SWT telah menjelaskan dalam kitabnya golongan penerima zakat, Allah berfirman:

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ

" Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu'allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan untuk mereka yuang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah, dan Allah Maha Mengetahui lagi Maha Bijaksana" ( QS: At-Taubah: 60).

Dalam penyebutan Dua Nama Yang Agung (yaitu: Yang Maha Mengetahui dan Yang Maha Bijaksana) dari Nama-Nama Allah di penghujung ayat tersebut, terdapat peringatan dari Allah SWT kepada hamba-hamba-Nya, bahwa Dia Maha mengetahui terhadap kondisi hamba-hamba-Nya, mengetahui siapa yang berhak atas zakat dan siapa yang tidak berhak, dan Dia Maha bijaksana dalam syariat dan ketentuanya, Dia tidak meletakan sesuatu kecuali pada tempat yang layak, meski terkadang ada beberapa hikam yang tidak diketahui manusia, agar hamba-hambanya merasa tenang dengan syariat-Nya dan menyerahkan sepenuhnya keada hukum-Nya.

Wa solallah alaa nabiyinaa Muhamad wa alaa aalihi wa sohbihi wa sallim

Syekh Abdul Aziz bin Abdullah bin Baz (mufti kerajaan Saudi Arabiyah).

Makalah tentang zakat dan faedah-faedahnya

Syekh Muhamad bin Soleh al-Utsaimin

Zakat adalah satu kewajiban dari kewajiban-kewajiban islam, ia adalah salah satu dari rukun-rukunya, dan termasuk rukun yang terpenting setelah syahadat dan solat, Kitab dan sunnah serta ijma' telah menunjukan kewajibanya, barang siapa mengingkari kewajibanya maka ia adalah kafir dan murtad dari islam harus diminta agar bertaubat, jika tidak bertaubat dibunuh, dan barang siapa kikir dengan enggan mengeluarkan zakat atau mengurangi sesuatu derinya maka ia termasuk orang-orang dzolim yang berhak atas sangsi dari Allah SWT, Allah SWT berfirman:

وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللّهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَلِلّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَرْضِ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ

" Sekali-kali janganlah orang-orang yang bakhil dengan harta yang Allah berikan kepada mereka dari karuniaNya menyangka, bahwa kebakhilan itu baik bagi mereka. Sebenarnya kebakhilan itu adalah buruk bagi mereka. Harta yang mereka bakhilkan itu akan dikalungkan kelak di lehernya di hari kiamat. Dan kepunyaan Allah-lah segala warisan (yang ada) di langit dan di bumi. Dan Allah mengetahui apa yang kamu kerjakan." (QS: Ali-Imron; 180).

Dan dalam sohih Bukhori dari Abu Hurairoh r.a. ia berkata; Rosulullah saw bersabda:

من آتاه الله مالاً فلم يؤد زكاته مثل له يوم القيامة شجاعاً أقرع له زبيبتان يُطوقه يوم القيامة ثم يأخذ بلهزمتيه - يعني شدقيه - يقول أنا مالُك أنا كنزك

" Barang siapa Allah berikan kepadanya harta, lalu ia tidak menunaikan zakatnya, maka akan ditampilkan dihadapanya pada hari kiamat seekor ular jantan yang memiliki dua bisa, ia menjulurkan mahkota kepalanya karena penuh dengan racun bisa, ular itu memakaikan kalung kepadanya, kemudian memegang kedua tulang rahangnya, kemudian mengatakan: Aku adalah hartamu, aku adalah harta simpananmu,".

Dan Allah berfirman:

وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ

" Dan orang-orang yang menyimpan emas dan perak dan tidak menafkahkannya pada jalan Allah, maka beritahukanlah kepada mereka, (bahwa mereka akan mendapat) siksa yang pedih, pada hari dipanaskan emas perak itu dalam neraka jahannam, lalu dibakar dengannya dahi mereka, lambung dan punggung mereka (lalu dikatakan) kepada mereka: "Inilah harta bendamu yang kamu simpan untuk dirimu sendiri, maka rasakanlah sekarang (akibat dari) apa yang kamu simpan itu." (QS: At-Taubah: 34,35).

Dan dalam sohih Muslim dari abu Hurairoh, bahwa Nabi saw bersabda:

ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأٌحمي عليها في نار جهنم، فيُكوى بها جنبه وجبينه وظهره، كلما بردت أٌعيدت له في يوم كان مقداره خمسين ألف ما من صاحب ذهب ولا فضة لا يؤدي حقها إلا إذا كان يوم القيامة صُفحت له صفائح من نار سنة، حتى يقضى بين العباد فيرى سبيله، إما إلى الجنة، وإما إلى النار

" Tidaklah pemilik emas atau perak yang tidak menunaikan zakatnya, kecuali di hari kiamat akan di bentangkan baginya lempengan logam dari api, lalu dibakar denganya dahi, lambaung dan punggungnya, setiap kali lempengan itu dingin dipanaskan lagi pada hari yang hitunganya lima puluh ribu tahun, hingga Dia memutuskan perkara hamaba-hambanya, maka ia melihat jalanya, apakah ke surga atau ke neraka."

Faedah-faedah zakat

Zakat memiliki beberapa faedah keagamaan, akhlak dan sosial, kita sebutkan diantaranya di bawah ini:

1. Menegakan satu rukun dari rukun-rukun islam yang menjadi sentral kebahagiaan hamba di dunia dan di akhirat.

2. Zakat dapat mendekatknan hamba kepada Tuhanya dan menambah keimananya, seperti ketaatan-ketaatan yang lain.

3. Pahala yang besar yang diperoleh dari menunaikan zakat, Allah SWt berfirman:

يَمْحَقُ اللّهُ الْرِّبَا وَيُرْبِي الصَّدَقَاتِ

" Allah memusnahkan riba dan menyuburkan sedekah" (Al-Baqoroh: 276).

Dan berfirman:

وَمَا آتَيْتُم مِّن رِّباً لِّيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِندَ اللَّهِ وَمَا آتَيْتُم مِّن زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُوْلَئِكَ هُمُ الْمُضْعِفُونَ

" Dan sesuatu riba (tambahan) yang kamu berikan agar dia bertambah pada harta manusia, maka riba itu tidak menambah pada sisi Allah. Dan apa yang kamu berikan berupa zakat yang kamu maksudkan untuk mencapai keridhaan Allah, maka (yang berbuat demikian) itulah orang-orang yang melipat gandakan (pahalanya)." (QS: Ar-rum: 39).

Nabi bersabda:

من تصدق بعدل تمرة - أي ما يعادل تمرة - من كسب طيب، ولا يقبل الله إلا الطيب، فإن الله يأخذها بيمينه ثم يربيها لصاحبه كما يربي أحدكم فلوه حتى تكون مثل الجبل

" Barang siapa bersedekah dengan dengan sepadan satu butir kurma, dari hasil kerja yang baik(halal), dan Allah tidak menerima kecuali yang baik, maka Allah SWT akan mengambilnya dengan tangan kananya, kemudian mengembangkanya untuk pemiliknya sebagaimana salah seorang dari kalian mengembangkan فلوه hingga menjadi seperti gunung". (HR: Bukhori, Muslim).

4. Allah SWT menghapus dosa-dosa dengan zakat, sebagaimana sabda Rosul saw:

والصدقة تطفىء الخطيئة كما يطفىء الماء النار

" Dan sodaqoh itu dapat memadamkan dosa sebagaimana air memadamkan api"

Dan diantara faedah akhlakiyah adalah:

1. Memasukan muzakki ke dalam barisan orang-orang dermawan yang pemurah.

2. Zakat mengharuskan muzakki memiliki sifat penyayang kepada saudara-saudaranya yang tidak punya, dan para penyayang itu disayang Allah.

3. Terbukti bahwa ketika jiwa memberikan kontribusinya secara financial bagi kepentingan kaum muslimin, akan menjadikan dada tersa lapang dan jiwa terasa lega, dan mengharuskan seseorang menjadi dicintai karena telah memberikan manfaat bagi saudaranya.

4. Bahwa zakat itu dapat mensucikan akhlak pelakunya dari sifat kikir dan pelit, sebagaimana Firman-Nya:

خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا

" Ambillah zakat dari sebagian harta mereka, dengan zakat itu kamu membersihkan[658] dan mensucikan[659] mereka" (QS: At-Taubah: 103).

Dan diantara faedah-faedah sosial zakat adalah:

1. Zakat dapat menutupi kebutuhan fakir miskin yang mayoritas di kebanyakan negeri.

2. Zakat dapat memperkokoh kaum muslimin dan meninggikan derajat mereka, karena itu salah satu dari sasaran zakat adalah jihad fi sabilillah, seperti yang akan kamisebutkan insyaa Allah.

3. Zakat dapat menghapus rasa iri dengki dan cemburu dari dalam dada kaum fakir miskin, orang miskin jika melihat orang-orang kaya menikmati hartanya tanpa ia dapat mengambil manfaat sedikit pun darinya, terkadang tumbuh dalam dirinya rasa cemburu dan permusuhan terhadap orang-orang kaya akibat mereka tidak memberikan perhatian terhadap haknya, tidak pula memenuhi kebutuhanya, jika orang kaya memberikan sebagian hartanya kepada si miskin pada setiap putaran tahunya, maka semua perasaan ini akan lenyap dan tumbuhlah rasa cinta dan kebersamaan.

4. Zakat dapat menumbuhkan harta dan memperbanyak berkah, sebagaimana dalam hadits, bahwa Nabi saw bersabda:

ما نقصت صدقة من مال.

" Tidaklah zakat itu dapat mengurangi harta", yakni meski zakat itu mengurangi jumlah nominal harta, namun ia tidak mengurangi berkah bertambahnya di masa depan, bahkan Allah SWT akan menggantinya dan memberikan berkah pada diri dan hartanya.

5. Di dalam pembayaran zakat terdapat perluasan daerah harta, karena suatu harta jika dicairkan sebagian darinya, maka akan meluas jangkauanya, dan banyak orang yang mengambil manfaat darinya, berbeda jika harta hanya berputar di antara orang-orang kaya saja sedang orang-orang miskin tidak mendapatkan sedikitpun darinya.

Seluruh faedah yang terdapat dalam zakat ini menunjukan bahwa zakat adalah perkara yang penting dalam memperbaiki pribadi dan masyarakat. Maha Suci Allah Yang Maha Mengetahui dan Maha Bijaksana.

Zakat diwajibkan pada harta-harta tertentu, diantaranya: emas dan perak dengan syarat mencapai nisob, pada emas: sebelas tiga pertujuh dan tiga pertujuh Junaih Saudi, pada perak: lima puluh enam reyal Saudi dari perak atau uang yang sepadan denganya, yang wajib dikeluarkan dari keduanya adalah: dua setengan persen, tidak ada perbedaan antara emas dan perak dalam bentuk uang atau bijian atau perhiasan, atas dasar inilah ada kewajiban zakat pada perhiasan wanita baik emas maupun perak jika telah mencapai nisob, meski untuk dipakai atau dipinjamkan, karena keumuman dalil yang menunjukan wajibnya zakat emas dan perak tanpa pembedaan. Di samping itu ada beberapa hadits yang secara khusus menunjukan wajibnya zakat pada perhiasan meski dipakai, seperti yang diriwayatkan Abdullah bin Amr bin al-Ash r.a.: Bahwa seorang wanita datang kepada Nabi saw, sedang di tangan anak perempuanya terdapat dua gelang dari emas, maka Nabi beertanya: " apakah kamu membayarkan zakatnya ini?, wanita itu menjawab: tidak, Beliau bersabda: " Apakah kamu se

Nang disebabkan dua gelang itu, Allah akan memakaikan gelang kepadamu dua gelang dari api neraka pada hari kiamat?, maka wanita itu melempar kedua gelang itu, dan mengatakan: Keduanya adalah milik Allah dan Rosul-Nya, dalam bulughul marom di katakana: hadits ini diriwayatkan ats-tsalatsah dan sanadnya kuat, dan karena perkara itu lebih kepada kehati-hatian, maka ia lebih utama.

Dan diantara harta yang wajib dizakati adalah: Barang-barang dagangan, yaitu semua yang diadakan untuk dijual, baik berupa ruko, mobil, hewan ternak, kain dsb, yang wajib dikeluarkan adalah dua setengah persen, barang-barang itu dihitung nominalnya pada akhir tahun dan dikeluarkan dua setengah persen, baik nominalnya sama dengan harga kulak atau lebih kecil atau lebih besar. Adapun barang yang ia adakan untuk keperluanya, atau untuk disewakan, berupa property, mobil dsb, tidak ada zakat padanya, Nabi saw bersabda:

ليس على المسلم في عبده ولا فرسه صدقة

" Tidak ada kewajiban zakat atas muslim pada budak dan kudanya." (namun wajib pada upah yang dihasilkan jika telah haul dan pada perhiasan emas dan perak, sebagaimana yang terdahulu).

Seputar ahlu zakat

Ahlu zakat adalah: Sasaran-sasaran yang kepada mereka zakat dibayarkan, Allah SWT telah menjelaskan sendiri dalam firman-Nya:

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ

" Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu'allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan untuk mereka yuang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah, dan Allah Maha Mengetahui lagi Maha Bijaksana" ( QS: At-Taubah: 60).

Mereka itu ada delapan golongan:

Pertama: fakir, yaitu mereka yang tidak mendapatkan sesuatu yang mencukupi separuh dari kebutuhanya, jika seseorang tidak memiliki sesuatu yang ia dapat nafkahkan untuk diri sendiri dan keluarganya selama setengah tahun, maka ia adalah fakir, ia diberi dari zakat sesuatu yang mencukupi dirinya dan keluarganya selama setahun.

Kedua: Miskin, mereka adalah orang-orang yang memiliki harta yang dapat menutupi separuh atau lebih kebutuhanya, namun tidak dapat memenuhi kebutuhanya selama setahun penuh, maka mereka diberi sesuatu yang dapat menyempurnakan kekurangan untuk nafkah setahun. Jika seseorang tidak memiliki uang namun ia memiliki sumber pendapatan, seperti profesi, atau gaji, atau investasi yang dapat memberikan kecukupan padanya, maka ia tidak diberi zakat, sebagaimana Nabi saw bersabda:

لا حظ فيها لغني ولا لقوي مكتسب.

" Tidak ada bagian bagi orang kaya, tidak pula bagi oarng yang kuat dan berpenghasilan"

Ketiga: Amil, yaitu orang-orang yang mendapat tugas dari penguasa negara untuk mengumpulkan zakat dari para muzakki, dan membaginya kepada orang-orang yang berhak dan menjaganya, mereka ini diberi zakat sepadan dengan pekerjaanya meski meraka kaya.

Keempat: Muallaf, mereka adalah para pemimpin kabilah yang tidak memiliki iman yang kuat, mereka diberi zakat untuk menguatkan keimanan mereka, sehingga mereka menjadi penyeru-penyeru islam dan tauladan yang baik.

Jika seseorang lemah keislamanya, namun ia bukan kepala kabilah yang ditaati dan hanya orang awam, apakah diberi zakat agar menguatkan imanya?

Sebagian ulama memandang perlu untuk diberi zakat, karena kepentingan agama lebih besar dari pada kepentingan tubuh, orang yang fakir diberi zakat agar menjadi makanan tubuhnya, maka memberi makan hati dengan keimanan jauh lebih bermanfaat, sebagian ulama yang lain berpendapat tidak diberi zakat, karena kepentingan menguatkan imanya adalah kepentingan pribadi yang khusus denganya.

Kelima: Budak, termasuk di dalamnya memerdekakan budak dari uang zakat, dan membantu para budak yang ingin membeli dirinya, dan membebaskan tawanan islam.

Keenam: Orang-orang yang berhutang, yaitu orang-orang yang tidak memiliki sesuatu yang dapat menutupi hutangnya, mereka diberi dari zakat sesuatu yang dapat menutupi hutangnya baik sedikit maupun banyak, meski mereka kaya makanan, maka jika ada seseorang yang memiliki pemasukan yang mencukupi untuk makanan buat dirinya dan keluarganya, namun ia memiliki hutang yang ia tidak mampu membayarnya, maka ia diberi zakat untuk sekedar menutupi hutangnya, dan tidak boleh menggugurkan hutang kepada fakir yang berhutang lalu menggantinya dari uang zakat.

Para ulama berbeda pendapat jika yang berhutang bapak atau anaknya, apakah boleh diberi dari zakat untuk melunasi hutangnya? Pendapat yang benar adalah boleh.

Dan boleh bagi muzakki untuk langsung memberikan zakat kepada yang berpiutang meski tanpa sepengetahuan yang berhutang, jika muzakki mengetahui bahwa yang berhutang itu tidak dapat membayar hutangnya.

Ketujuh: Fi sabilillah, yakni jihad fi sabilillah, para mujahid dapat diberi zakat sejumlah yang dapat menyukupi mereka dalam berjihad, dan digunakan untuk membeli peralatan jihad.

Dan termasuk dalam sabilillah adalah: menuntut ilmu syar'i, pelajar ilmu syar'I dapat diberi uang zakat agar bisa menuntut ilmu dan membeli kitab yang diperlukan, kecuali jika ia memiliki harta yang dapat mencukupinya dalam memenuhi kebutuhan itu.

Kedelapan: Ibnu sabil, yaitu musafir yang perjalananya terputus, ia dapat diberi zakat agar dapat sampai ke negerinya.

Mereka semua adalah orang-orang yang berhak atas zakat yang Allah SWT sebutkan dalam kitabnya, dan Dia katakan bahwa itu adalah kewajiban dari-Nya yang bersumber dari pengetahuan dan kebijaksanaan, dan Allah adalah Maha Mengetahui dan Maha Bijaksana.

Dan tidak boleh mempergunakan zakat untuk selainya, seperti membangun masjid dan memperbaiki jalan, karena Allah SWT telah menyebutkan secara terbatas para mustahiqin, dan pembatasan ini menunjukan peniadaan hukum dari yang selainya. Maka jika kita mengamati sasaran-sasaran ini, kita akan mengetahui bahwa di antara mereka ada kelompok yang membutuhkan zakat dengan sendirinya, dan ada pula kelompok yang dibutuhkan oleh kaum muslimin, dari sini kita tahu hikmah diwajibkanya zakat, dan hikmahnya adalah: membangun masyarakat yang soleh, sempurna, saling melengkapi sesuai dengan kemampuan, dan bahwa islam tidak menyia-nyiakan harta maupun kemaslahatan yang dapat diwujudkan dengan harta, dan tidak pula membiarkan jiwa-jiwa yang kikir bebas dalam kekikiran dan pemenuhan nafsunya, namun ia adalah penunjuk yang terbesar kepada kebaikan dan perbaikan umat.

Makalah tentang zakat fitrah

Zakat fitrah diwajibkan Rosulullah saw saat iedul fitri selepas ramadhan, Abdullah bin Amr r.a. berkata: Rosulullah saw mewajibkan zakat fitrah selepas ramadhan atas hamba sahaya, merdeka, laki-laki, perempuan, kecil dan besar dari kaum muslimin" (HR: Bukhori, Muslim).

Yang dikeluarkan adalah satu sho' makanan pokok, Abu said al-Khudri r.a. berkata:

كنا نخرج يوم الفطر في عهد النبي صاعاً من طعام، وكان طعامنا الشعير والزبيب والأقط والتمر

" Dulu kami mengeluarkan satu sho' makanan pada hari fitri di masa rosulullah saw, dan makanan kami pada saat itu adalah gandum, anggur kering, keju dan kurma". (HR: Bukhori). Maka tidak boleh zakat fitrah dengan dirham, ternak potong, pakaian atau makanan ternak dan barang-barang lainya, karena menyelisihi perintah Rosulullah saw:

من عمل عملاً ليس عليه أمرنا فهو رد

" Barang siapa melakukan amalan yang tidak ada perintahnya dari kami, maka ia tertolak"

Dan ukuran satu sho' adalah sama dengan dua kilo dan empat puluh gram gandum yang bagus (2,40 kg), itu adalah ukuran gram Nabi saw yang ia tetapkan atas zakat fitrah.

Wajib mengeluarkan zakat fitrah sebelum solat tied, dan yang utama adalah mengeluarkanya pada hari ied sebelum pelaksanaan solat, dan boleh satu hari atau dua n tidak boleh setelah solat ied, dalilnya hadits Ibnu Abbas r.a.

أن النبي فرض زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين، فمن أداها قبل الصلاة فهي زكاة مقبوله، ومن أداها بعد الصلاة فهي صدقة من الصدقات

" Bahwa Nabi saw mewajibkan zakat fitrah sebagai pensuci bagi orang yang berpuasa dari berkata yang tidak berguna dan ucapan kotor, dan sebagai makanan bagi orang-orang miskin, maka barang siapa menunaikanya sebelum solat, maka ia adalah zakat yang diterima, dan barang siapa menunaikanya setelah solat, maka ia adalah satu bentuk sodaqoh". (HR: Abu dawud, Ibnu Majah).

Namun jika ia tidak mengetahui hari raya kecuali setelah solat, atau saat mengeluarkanya di negeri yang tidak ada mustahiqnya, maka boleh mengeluarkanya setelah solat saat ia mampu mengeluarkanya.

والله أعلم، وصلى الله وسلم على نبينا محمد وآله وصحبه


id_Nasehat_Seputar_Gempa

( Index )

Translations to other Languages

Nasehat Seputar Gempa

﴿ نصيحة حول الزلازل ﴾

] Indonesia – Indonesian – [ إندونيسي

Syaikh Abdul Aziz bin Abdullah bin Baaz

Terjemah : Syafar Abu Difa

Editor : Eko Haryanto Abu Ziyad

2009 - 1430

﴿ نصيحة حول الزلازل ﴾
 « باللغة الإندونيسية »

الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: شفر أبو دفاع

مراجعة: أبو زياد إيكو هاريانتو

2009 - 1430

NASEHAT SEPUTAR GEMPA

Segala puji bagi Allah, Tuhan semesta alam. Shalawat dan salam semoga senantiasa tercurah atas utusan Allah (Muhammad), keluarga dan siapa saja yang berjalan di atas petunjuknya.

Adapun selanjutnya :

Sesungguhnya Allah I Maha Bijaksana lagi Maha Mengetahui atas apa yang diputuskan dan ditentukan. Sebagaimana Dia Maha Bijaksana lagi Maha Mengetahui terhadap apa-apa yang disyari'atkan dan diperintahkan. Allah I menciptakan setiap kejadian sekehendaknya dan menentukannya untuk tujuan menakuti hamba-Nya dan mengingatkan mereka atas apa yang wajib bagi mereka dari hak-hak Allah, dan memperingatkan mereka dari menyekutukan (berbuat syirik), menyelisihi dan melanggar perintah-Nya. Sebagaimana firman-Nya,

$tBur ã@Å?ö?çR ÏM»t?Fy$$Î/ ?wÎ) $Zÿ?Èqø?rB

"Dan Kami tidak memberi tanda-tanda itu melainkan untuk menakuti." (QS.al-Isra':59)

Firman-Nya I yang lain,

óOÎg?Î?ã\y? $uZÏF»t?#uä �Îû É-$sùFy$# þ�Îûur öNÍkÅ¦àÿRr& 4Ó®Lym tû¨üt7oKt? öNßgs9 çm¯Rr& �,ptø:$# 3 öNs9urr& É#õ3t? y7În/t?Î/ ¼çm¯Rr& 4�n?tã Èe@ä. &äóÓx« î??Íky ÇÎÌÈ

"Kami akan memperlihatkan kepada mereka tanda-tanda (kekuasaan) Kami di segala wilayah bumi dan pada diri mereka sendiri, hingga jelas bagi mereka bahwa Al Quran itu adalah benar. Tiadakah cukup bahwa Sesungguhnya Tuhan-mu menjadi saksi atas segala sesuatu?" (QS.al-Fushilat:53)

Firman-Nya I yang lain:

ö@è% uqèd â�Ï?$s)ø9$# #�n?tã br& y]yèö7t? öNä3ø?n=tæ $\/#x?tã `ÏiB öNä3Ï%öqsù ÷rr& `ÏB ÏMøtrB öNä3Î=ã_ö�r& ÷rr& öNä3|¡Î6ù=t? $Yèu?Ï© t,?É?ã?ur /ä3?Ò÷èt/ }¨ù't/ CÙ÷èt/ 3

"Katakanlah: " Dialah yang berkuasa untuk mengirimkan azab kepadamu, dari atas kamu atau dari bawah kakimu atau Dia mencampurkan kamu dalam golongan-golongan (yang saling bertentangan) dan merasakan kepada sebahagian kamu keganasan sebahagian yang lain." (QS.al-An'aam:65)

Al-Bukhari di dalam shahihnya meriwayatkan dari Jabir bin Abdullah c bahwa Nabi r berdoa ketika turun firman Allah I ['Katakanlah: " Dialah yang berkuasa untuk mengirimkan azab kepadamu, dari atas kamu"] "Aku berlindung (dari padanya) dengan wajah-Mu, ['atau dari bawah kakimu'] Nabi berkata, 'Aku berlindung (dari padanya) dengan wajah-Mu."

Abu Syaikh al-Ashbahani meriwayatkan dari Mujahid mengenai tafsir ayat di atas: 'Azab dari atas adalah guntur, batu dan anggin, adapun azab dari bawah kaki adalah gempa dan longsor.

Tidak diragukan bahwa banyaknya gempa yang terjadi dimana-mana saat ini merupakan bagian dari tanda-tanda bahwa Allah I ingin menakuti hamba-hambanya. Apapun yang terjadi di alam ini baik berupa gempa atau selainnya yang membahayakan hamba itu sendiri dan menyebabkan gangguan semuanya karena sebab syirik dan maksiat. Hal ini sebagaimana firman Allah I,

!$tBur Nà6t7»|¹r& `ÏiB 7pt6?ÅÁ�B $yJÎ6sù ôMt6|¡x. ö/ä3?Ï?÷?r& (#qàÿ÷èt?ur `tã 9??ÏWx. ÇÌÉÈ

"Dan apa saja musibah yang menimpa kamu Maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu)." (QS.as-Syuraa:30)

Firman-Nya I pula,

!$¨B y7t/$|¹r& ô`ÏB 7puZ|¡ym z`ÏJsù «!$# ( !$tBur y7t/$|¹r& `ÏB 7py¥Íh?y? `ÏJsù y7Å¡øÿ¯R 4

"Apa saja nikmat yang kamu peroleh adalah dari Allah, dan apa saja bencana yang menimpamu, Maka dari (kesalahan) dirimu sendiri." (QS.an-Nisaa:79)

Dan firman Allah I tentang umat yang lalu,

?xä3sù $tRõ?s{r& ¾ÏmÎ6/Rx?Î/ ( Nßg÷YÏJsù ô`¨B $uZù=y?ö�r& Ïmø?n=tã $Y6Ï¹%tn Oßg÷YÏBur ô`¨B çmø?x?s{r& èpysø?¢Á9$# Oßg÷YÏBur ïÆ¨B $oYøÿ|¡yz ÏmÎ/ ?ßö�F{$# Oßg÷YÏBur ô`¨B $oYø%t?øîr& 4 $tBur ?c%?2 ª!$# óOßgyJÎ=ôàu?Ï9 `Å3»s9ur (#þqçR%?2 óOßg|¡àÿRr& ?cqßJÎ=ôàt? ÇÍÉÈ

"Maka masing-masing (mereka itu) Kami siksa disebabkan dosanya. Maka di antara mereka ada yang Kami timpakan kepadanya hujan batu kerikil dan di antara mereka ada yang ditimpa suara keras yang mengguntur, dan di antara mereka ada yang Kami benamkan ke dalam bumi, dan di antara mereka ada yang Kami tenggelamkan, dan Allah sekali-kali tidak hendak Menganiaya mereka, akan tetapi merekalah yang Menganiaya diri mereka sendiri." (QS.al-Ankabut:40)

Yang wajib bagi setiap mukallah baik muslim ataupun selain mereka adalah bertaubat kepada Allah I, istiqomah (tetap berada) di atas agama Allah, menjauhi segala hal yang dilarang dari perbuatan syirik dan maksiat agar selamat di dunia dan akhirat dari segala keburukan. Agar Allah menjauhkan mereka dari segala musibah dan menganugrahi kebaikan.

Hal ini sebagaimana firman Allah I,

öqs9ur ¨br& ?@÷dr& #�t?à)ø9$# (#qãZtB#uä (#öqs)¨?$#ur $uZóstGxÿs9 NÍkö?n=tã ;M»x.t?t/ z`ÏiB Ïä!$yJ¡¡9$# ÇÚö�F{$#ur `Å3»s9ur (#qç/¤?x. Mßg»tRõ?s{r'sù $yJÎ/ (#qçR$?2 tbqç7Å¡õ3t? ÇÒÏÈ

"Jikalau Sekiranya penduduk negeri-negeri beriman dan bertakwa, pastilah Kami akan melimpahkan kepada mereka berkah dari langit dan bumi, tetapi mereka mendustakan (ayat-ayat Kami) itu, Maka Kami siksa mereka disebabkan perbuatannya." (QS.al-A'raf:96)

Juga firman Allah I mengenai ahlil kitab,

öqs9ur öNåk¨Xr& (#qãB$s%r& sp1u�öqG9$# ?@?ÅgUM}$#ur !$tBur tAÌ�Ré& NÍkö?s9Î) `ÏiB öNÍkÍh5§� (#qè=?2V{ `ÏB óOÎgÏ%öqsù `ÏBur ÏMøtrB OÎgÎ=ã_ö�r& 4

"Dan Sekiranya mereka sungguh-sungguh menjalankan (hukum) Taurat dan Injil dan (Al Quran) yang diturunkan kepada mereka dari Tuhannya, niscaya mereka akan mendapat makanan dari atas dan dari bawah kaki mereka." (QS.al-Maidah:66)

Firman-Nya I yang lain,

z`ÏBr'sùr& ã@÷dr& #�t?à)ø9$# br& Nåku?Ï?ù't? $uZß?ù't/ $\G»u?t/ öNèdur tbqßJÍ¬!$tR ÇÒÐÈ z`ÏBr&urr& ã@÷dr& #�t?à)ø9$# br& Nßgu?Ï?ù't? $uZß?ù't/ ÓYÕàÊ öNèdur tbqç7yèù=t? ÇÒÑÈ (#qãZÏBr'sùr& t?ò6tB «!$# 4 ?xsù ß`tBù't? t?ò6tB «!$# ?wÎ) ãPöqs)ø9$# tbrç?Å£»y?ø9$# ÇÒÒÈ

"Maka Apakah penduduk negeri-negeri itu merasa aman dari kedatangan siksaan Kami kepada mereka di malam hari di waktu mereka sedang tidur?, atau Apakah penduduk negeri-negeri itu merasa aman dari kedatangan siksaan Kami kepada mereka di waktu matahari sepenggalahan naik ketika mereka sedang bermain?, Maka Apakah mereka merasa aman dari azab Allah (yang tidak terduga-duga)? tiada yang merasa aman dan azab Allah kecuali orang-orang yang merugi." (QS.al-A'raaf:97-99)

Al-Alamah Ibnu al-Qoyyim t berkata yang isinya sebagai berikut:

"Terkadang Allah I mengizinkan bumi pada sebagian waktu untuk bernafas hingga terjadilah gempa besar yang menimbulkan ketakutan dan kengerian pada hamba-hamba-Nya sehingga mereka kembali kepada Allah dan meninggalkan kemaksiatan, menghiba kepada Allah I disertai penyesalan. Sebagaimana yang dikatakan oleh sebagian salaf, "Bumi telah berguncang, sesungguhnya Tuhan-mu telah meminta kalian bertobat". Ketika kota Madinah dilanda gempa Umar Ibnu al-Khathab t berkhutbah dan menasehati penduduknya, dia berkata, "Jika gempa itu kembali (terjadi di Madinah) aku tidak akan membiarkan kalian bermukim di dalamnya."

Perkataan para salafussaleh mengenai gempa banyak sekali.

Yang wajib ketika terjadi gempa atau kejadian alam yang lain seperti gerhana, angin kencang, banjir adalah bersegera bertaubat kepada Allah I menghiba kepada-Nya dan meminta keafiatan, perbanyak berzikir kepadanya dan beristighfar (meminta ampun) sebagaimana sabda Nabi r ketika terjadi gerhana,

فَإِذَا رَأَيْتُمْ ذَلِكَ فَافْزَعُوا إِلَى ذِكْرِ اللهِ, وَدُعَائِهِ واسْتِغْفَارِهِ

"Jika kalian melihatnya, maka bersegeralah berzikir kepada Allah, berdoa dan beristighfar (meminta ampun)."

Disukai pula menyantuni fakir miskin serta bersedekah kepada mereka, sebagaimana sabda Nabi r,

اِرْحَمُوا تُرْحَمُوا وَالرَّاحِمُونَ يَرْحَمُهُمُ الرَّحْمَنُ, اِرْحَمُوا مَنْ فِي اْلأَرْضِ يَرْحَمُكُمْ مَنْ فِي السَّمَاءِ

"Berbuatlah kasih maka engkaupun akan dikasihi. Orang-orang yang berbuat kasih dikasihi oleh yang Maha Kasih. Berbuatlah kasih di dunia, maka engkau akan dikasihi oleh siapapun yang ada dilangit."

Sabda Nabi r yang lain,

مَنْ لاَ يَرْحَمُ لاَ يُرْحَم

"Siapa yang tidak mengasihi tidak akan dikasihi."

Dan diriwayatkan dari Umar bin Abdul Aziz t bahwa dia mengirimkan pesan kepada para pimpian wilayah ketika terjadi gempa agar mereka bersedekah.

Diantara sebab keafiatan dan keselamatan dari setiap keburukan adalah kesigapan para memimpin untuk menangani para pelaku kemungkaran dan menekan mereka agar kembali kepada kebenaran serta memberlakukan syari'at Allah atas mereka dan beramarmakruf nahi munkar, sebagaimana firman Allah I,

tbqãZÏB÷sßJø9$#ur àM»oYÏB÷sßJø9$#ur öNßgàÒ÷èt/ âä!$u?Ï9÷rr& <Ù÷èt/ 4 ?crâ?ßDù't? Å$rã?÷èyJø9$$Î/ tböqyg÷Zt?ur Ç`tã Ì?s3ZßJø9$# ?cqßJ?É)ã?ur no4qn=¢Á9$# ?cqè?÷sã?ur no4qx.¨�9$# ?cqãè?ÏÜã?ur ©!$# ÿ¼ã&s!qß?u�ur 4 y7Í´¯»s9'ré& ãNßgçHxq÷?z?y? ª!$# 3 ¨bÎ) ©!$# î�?Í�tã ÒO?Å3ym ÇÐÊÈ

"Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain. mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang munkar, mendirikan shalat, menunaikan zakat dan mereka taat pada Allah dan Rasul-Nya. mereka itu akan diberi rahmat oleh Allah; Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana." (QS.at-Taubah:71)

Dan firman-Nya I,

?cu?ÝÇZu?s9ur ª!$# `tB ÿ¼çnç?ÝÇYt? 3 ?cÎ) ©!$# :�Èqs)s9 î�?Ì�tã ÇÍÉÈ tûïÏ%©!$# bÎ) öNßg»¨Y©3¨B �Îû ÇÚö�F{$# (#qãB$s%r& no4qn=¢Á9$# (#âqs?#uäur no4q?2¨�9$# (#rã?tBr&ur Å$rã?÷èyJø9$$Î/ (#öqygtRur Ç`tã Ì?s3ZßJø9$# 3 ¬!ur èpt6É)»tã Í�qãBW{$# ÇÍÊÈ

"Sesungguhnya Allah pasti menolong orang yang menolong (agama)-Nya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa, (yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi niscaya mereka mendirikan sembahyang, menunaikan zakat, menyuruh berbuat ma'ruf dan mencegah dari perbuatan yang mungkar; dan kepada Allah-lah kembali segala urusan." (QS.al-Haaj:40-41)

Firman-Nya I yang lain,

`tBur È,Gt? ©!$# @yèøgs? ¼ã&©! %[`t?ø?xC ÇËÈ çmø%ã�ö?t?ur ô`ÏB ß]ø?ym ?w Ü=Å¡tFøts? 4 `tBur ö@©.uqtGt? �n?tã «!$# uqßgsù ÿ¼çmç7ó¡ym 4

"Barangsiapa bertakwa kepada Allah niscaya Dia akan Mengadakan baginya jalan keluar. Dan memberinya rezki dari arah yang tiada disangka-sangkanya. dan Barangsiapa yang bertawakkal kepada Allah niscaya Allah akan mencukupkan (keperluan)nya. " (QS.at-Thalaq:2-3)

Ayat-ayat yang semakna banyak sekali. Nabi r bersabda,

مَنْ كَانَ فِي حَاجَةِ أَخِيْهِ كَانَ اللهُ فِي حَاجَتِهِ

"Siapa yang membantu hajat saudaranya, Allah pun akan membantu hajatnya." (Mutafak alaih)

Sabda Nabi r yang lain,

مَنْ نَفَسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَسَ اللهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ, وَمَنْ يَسَّرَ عَلىَ مُعْسِرٍ يَسَّرَ اللهُ عَلَيْهِ فِي الدُّنْيَا وَاْلآخِرَةِ, وَمَنْ سَتَّرَ مُسْلَمًا سَتَّرَهُ اللهُ فِي الدُّنْيَا وَاْلآخِرَةِ, وَاللهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيْهِ

"Siapa yang menyelesaikan satu kesulitan mukmin yang lain dari kesulitan-kesulitan dunianya, akan Allah selesaikan karenanya satu kesulitan dari kesulitan-kesulitannya pada hari kiamat. Siapa yang melapangkan orang yang kesempitan (membebaskan seluruh hutang fakir miskin atau sebagiannya) akan Allah mudahkan kesempitannya di dunia dan akhirat. Siapa yang menutupi aib muslim yang lain, akan Allah tutup aibnya didunia dan akhirat. Allah senantiasa menolong hambanya selama hambanya menolong saudaranya." [Hadits riwayat muslim di dalam shahihnya]

Hadits-hadits yang semakna banyak sekali.

Allahlah penanggungjawab dalam memperbaiki keadaan seluruh kaum muslimin dan memberi mereka kefahaman dalam agama serta keistikomahan (konsekwen) di atasnya. Bertaubat kepada-Nya dari segala dosa dan memperbaiki pemimpin kaum muslimin seluruhnya, menolong mereka dalam kebenaran dan menghinakan kebatilan melalui perantaraan mereka. Memberi mereka kemampuan untuk berhukum dengan syari'at Allah dan menerapkannya kepada hamba-hamba-Nya, melindungi mereka dan seluruh kaum muslimin dari kesesatan fitnah dan tipuan daya setan, sungguh Dia, Maha Penolong dan mampu atas hal itu.

Shalawat dan salam semoga tercurah atas Nabi kita Muhammad, keluarga, para sahabatnya dan siapa saja yang mengikuti mereka sampai hari kiamat.

Mufti umum kerajaan Saudi Arabia

Syaikh Abdullah bin Abdul Aziz bin Baaz

Diterjemahkan dari:

Majmu Fataawaa wa Maqolat Munawwa'ah 9/148


id_nullifiers_of_islam

( Index )

Translations to other Languages

HAL-HAL YANG MEMBATALKAN KEISLAMAN

نواقض الإسلام

ABDUL AZIZ BIN ABDULLAH BIN BAZ

عبد العزيز بن عبد الله بن باز

Penerjemah: Abu Azka Faridy

ترجمة: أبو أزكى فريدي

Murajaah: Muh. Mu’inudinillah

Muhammadun Abdul Hamid

مراجعة: محمد معين دين الله

محمدون عبد الحميد

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1431 – 2010

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم
بسم الله الرحمن الرحيم

HAL-HAL YANG MEMBATALKAN KEISLAMAN

Segala puji bagi Allah U, Shalawat dan salam semoga dilimpahkan kepada nabi yang terahir Muhammad r, para keluarga dan para Sahabat beliau, serta kepada orang- orang yang setia mengikuti petunjuk beliau.

Selanjutnya : ketahuilah, wahai saudaraku kaum muslimin, bahwa Allah U telah mewajibkan kepada seluruh hamba – hambaNya untuk masuk ke dalam agama Islam dan berpegang teguh denganya serta berhati –hati untuk tidak menyimpang darinya.

Allah juga telah mengutus NabiNya Muhammad r untuk berdakwah ke dalam hal ini, dan memberitahukan bahwa barang siapa bersedia mengikutinya akan mendapatkan petunjuk dan barang siapa yang menolaknya akan sesat.

Allah juga mengingatkan dalam banyak ayat- ayat Al-Qur’an untuk menghindari sebab- sebab kemurtadan, segala macam kemusyrikan dan kekafiran.

Para ulama rahimahumullah telah menyebutkan dalam bab hukum kemurtadan, bahwa seorang muslim bisa di anggap murtad ( keluar dari agama Islam) dengan berbagai macam hal yang membatalkan keislaman, yang menyebabkan halal darah dan hartanya dan di anggap keluar dari agama Islam.

Yang paling berbahanya dan yang paling banyak terjadi ada sepuluh hal, yang di sebutkan oleh Syekh Muhammad bin Abdul Wahhab dan para ulama lainnya, dan kami sebutkan secara ringkas, dengan sedikit tambahan penjelasan untuk anda, agar anda dan orang – orang selain anda berhati hati dari hal ini, dengan harapan dapat selamat dan terbebas darinya.

Pertama:

Diantara sepuluh hal yang membatalkan keislaman tersebut adalah mempersekutukan Allah Y ( syirik ) dalam beribadah.

Allah Y berfirman:

] إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء[ سورة النساء، الآية : 116

Artinya : “ Sesungguhnya Allah Y tidak mengampuni dosa syirik(menyekutukan ) kepadaNya, tetapi mengampuni dosa selain itu, kepada orang – orang yang dikehendakinya “.( Annisa’ ayat : 116)

Allah Y berfirman:

] إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار[ سورة المائدة : 72.

Artinya: “ sesungguhnya orang yang mempersekutukan Allah, niscaya Allah akan mengharamkan surga baginya, dan tempat tinggalnya (kelak) adalah neraka, dan tiada seorang penolong pun bagi orang – orang zhalim” .( Al- Maidah : 72).

Dan di antara perbuatan kemusyrikan tersebut adalah ; meminta do’a dan pertolongan kepada orang- orang yang telah mati, bernadzar dan menyembelih korban untuk mereka.

Kedua:

Menjadikan sesuatu sebagai perantara antara dirinya dengan Allah Y, meminta do’a dan syafaat serta bertawakkal ( berserah diri ) kepada perantara tersebut.

Orang yang melakukan hal itu, menurut ijma’ ulama ( kesepakatan) para ulama, adalah kafir.

Ketiga :

Tidak menganggap kafir orang- orang musyrik, atau ragu atas kekafiran mereka, atau membenarkan konsep mereka. Orang yang demikian ini adalah kafir.

Keempat:

Berkeyakinan bahwa tuntunan selain tuntunan Nabi Muhammad r lebih sempurna, atau berkeyakinan bahwa hukum selain dari beliau lebih baik, seperti ; mereka yang mengutamakan aturan - aturan thaghut (aturan – aturan manusia yang melampaui batas serta menyimpang dari hukum Allah ), dan mengesampingkan hukum Rasulullah r , maka orang yang berkeyakinan demikian adalah kafir.

Kelima :

Membenci sesuatu yang telah ditetapkan oleh Rasulullah r , meskipun ia sendiri mengamalkannya. Orang yang sedemikian ini adalah kafir. Karena Allah Y telah berfirman :

] ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم [ سورة محمد, الآية : 9.

Artinya :Demikian itu adalah dikarenakan mereka benci terhadap apa yang di turunkan oleh Allah Y, maka Allah Y menghapuskan (pahala ) segala amal perbuatan mereka”. ( Muhammad : 9).

Keenam:

Memperolok–olok sesuatu dari ajaran Rasulullah r, atau memperolok – olok pahala maupun siksaan yang telah menjadi ketetapan agama Allah Y, maka orang yang demikian menjadi kafir, karena Allah Y telah berfirman :

] قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم [ سورة التوبة، الآية : 65-66.

Artinya : “ katakanlah ( wahai Muhammad ) terhadap Allah kah dan ayat – ayat Nya serta RasulNya kalian memperolok – olok ? tiada arti kalian meminta maaf, karena kamutelah kafir setelah beriman “ . (At- Taubah : 65- 66).

Ketujuh :

Sihir di antaranya adalah ilmu guna-guna yang merobah kecintaan seorang suami terhadap istrinya menjadi kebencian, atau yang menjadikan seseorang mencintai orang lain, atau sesuatu yang di bencinya dengan cara syaitani.dan orang yang melakukan hal itu adalah kafir, karena Allah Y telah berfirman :

] وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر[ سورة البقرة، الآية : 102.

Artinya :” Sedang kedua malaikat itu tidak mengajarkan (suatu sihir) kepada seorangpun, sebelum mengatakan: sesungguhnya kami hanya cobaan bagimu, sebab itu janganlah kamu kafir “.( Al-Baqarah : 102.

Kedelapan:

Membantu dan menolong orang – orang musyrik untuk memusuhi kaum muslimin. Allah Y berfirman:

] ومن يتولّهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين [ سورة المائة، الآية : 51.

Artinya : “ Dan barang siapa diantara kamu mengambil mereka (Yahudi dan Nasrani ) menjadi pemimpin, maka sesungguhnya orang tersebut termasuk golongan mereka. sesungguhnya Allah tidak memberi petunjuk kepada orang – orang yang zhalim” .( Al- Maidah: 51).

Kesembilan:

Berkeyakinan bahwa sebagian manusia diperbolehkan tidak mengikuti syari’at Nabi Muhammad r , maka yang berkeyakinan seperti ini adalah kafir. Allah Y berfirman :

] ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين [ سورة آل عمران: 85.

Artinya:” Barang siapa menghendaki suatu agama selain Islam, maka tidak akan diterima agama itu dari padanya, dan ia di akhirat tergolong orang- orang yang merugi”.( Ali- Imran: 85).

Kesepuluh :

Berpaling dari ِِAgama Allah Y; dengan tanpa mempelajari dan tanpa melaksanakan ajarannya. Allah Y berfirman :

( ومن أظلم ممن ذكر بآيات ربه ثم أعرض عنها إنَّا من المجرمين منتقمون[ سورة السجدة : 22.

Artinya : “ Tiada yang lebih zhalim dari pada orang yang telah mendapatkan peringatan melalui ayat – ayat Tuhannya, kemudian ia berpaling dari padanya. Sesungguhnya kami minimpakan pembalasan kepada orang yang berdosa “. ( As- Sajadah : 22).

Dalam hal- hal yang membatalkan keislaman ini , tak ada perbedaan hukum antara yang main-main, yang sungguh- sunnguh ( yang sengaja melanggar ) ataupun yang takut, kecuali orang yang di paksa. Semua itu merupakan hal- hal yang paling berbahaya dan paling sering terjadi. Maka setiap muslim hendaknya menghindari dan takut darinya. Kita berlindung kepada Allah Y dari hal- hal yang mendatangkan kemurkaan Nya dan kepedihan siksaanNya. Semoga shalawat dan salam dilimpahkan kepada makhluk Nya yang terbaik, para keluarga dan para sahabat beliau. Dengan ini maka habis dan selesai kata-katanya. Rahimahullah.

Termasuk dalam nomer empat :

Orang yang berkeyakinan bahwa aturan- aturan dan perundang – undangan yang diciptakan manusia lebih utama dari pada syariat Islam, atau bahwa syariat Islam tidak tepat untuk diterapkan pada abad ke dua puluh ini, atau berkeyakinan bahwa Islam adalah sebab kemunduran kaum muslimin, atau berkeyakinan bahwa Islam itu terbatas dalam mengatur hubungan antara manusia dengan Tuhannya saja, dan tidak mengatur urusan kehidupan yang lain.

Juga orang yang berpendapat bahwa melaksanakan hukum Allah Y dan memotong tangan pencuri, atau merajam pelaku zina ( muhsan) yang telah kawin tidak sesuai lagi di masa kini.

Juga orang yang berkeyakinan diperbolehkannya pengetrapan hukum selain hukum Allah Y dalam segi mu’amalat syar’iyyah, seperti perdagangan, sewa menyewa, pinjam meminjam, dan lain sebagainya, atau dalam menentukan hukum pidana, atau lain-lainnya, sekalipun tidak disertai dangan keyakinan bahwa hukum- hukum tersebut lebih utama dari pada syariat Islam.

Kerena dengan demikian ia telah menghalalkan apa yang telah diharamkan oleh Allah Y , menurut kesepakatan para ulama’.sedangkan setiap orang yang telah menghalalkan apa yang sudah jelas dan tegas diharamkan oleh Allah Y dalam agama, seperti zina, minum arak, riba dan penggunaan perundang- undangan selain Syariat Allah Y, maka ia adalah kafir, merurut kesepakatan para umat Islam.

Kami mohon kepada Allah Y agar memberi taufiq kepada kita semua untuk setiap hal yang di ridhai Nya, dan memberi petunjuk kepada kita dan kepada seluruh umat Islam jalannya yang lurus. Sesungguhnya Allah Y adalah Maha Mendengar dan maha Dekat. Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad r, kepada para keluarga dan para shahabat beliau.


id_ruling_of_celebrating_night_of_middle_of_shaban

( Index )

Translations to other Languages

Perayaan Nisfu Sya’ban

﴿ حكم الاحتفال بليلة النصف من شعبان ﴾

] Indonesia – Indonesian – [ إندونيسي

Syekh Abdul Aziz bin Abdullah bin Baz

Terjemah : Tim Islamhouse.com

Editor : Abu Ziyad Eko Haryanto

2009 - 1430

﴿ حكم الاحتفال بليلة النصف من شعبان ﴾

« باللغة الإندونيسية »

عبد العزيز بن عبد الله بن باز

ترجمة: فريق اللغة الإندونيسية بموقع دار الإسلام

مراجعة: أبو زياد إيكو هاريانتو

2009 - 1430

Perayaan Nisfu Sya’ban

Segala puji bagi Allah yang telah menyempurnakan agama ini bagi kita, dan telah menyempurnakan nikmat-Nya untuk kita. Shalawat serta salam semoga tercurah pada nabi dan rasul kita, Muhammad n

Allah berfirman:

tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? 4

“Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu nikmat-Ku, dan telah Ku-ridhai Islam itu Jadi agama bagimu” (QS. Al Maidah: 3)

Allah juga berfirman:

÷Pr& óOßgs9 (#às¯»?2u?à° (#qããu??° Oßgs9 z`ÏiB ÉúïÏe$!$# $tB öNs9 .bs?ù't? ÏmÎ/ ª!$# 4 ?

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah?” (QS. Asy Syura: 21)

Dalam shahih Bukhari dan Muslim, dari Aisyah x, dari Rasulullah n, beliau bersabda: “Barang siapa yang mengada-adakan suatu perkara dalam urusan (agama) kami, yang tidak ada contohnya dari kami, maka amalannya tertolak”

Dan dalam shahih Muslim dari Jabir z, bahwasanya Rasulullah n bersabda pada khutbah Jum’at: “Amma ba’du, sesungguhnya sebaik-baik perkataan adalah kitabullah dan sebaik-baik petunjuk adalah petunjuk nabi Muhammad n dan sejelek-jelek perkara adalah perkara yang diada-adakan, dan setiap perkara yang diada-adakan adalah sesat”

Dan masih banyak lagi ayat dan hadits yang semakna dalam masalah ini.

Dalil-dalil diatas menunjukkan dengan sangat gamblang bahwasanya Allah telah menyempurnakan agama dan nikmat-Nya bagi umat ini, dan Dia tidak mewafatkan nabi Muhammad n melainkan setelah tersampainya agama ini secara keseluruhan dan telah menjelaskan segala yang Allah syari’atkan baik berupa perkataan maupun perbuatan kepada umat ini. Rasulullah n telah menjelaskan bahwa setiap perkara baru yang diada-adakan baik berupa perkataan maupun perbuatan, dan disandarkan pada Islam, maka perkara tersebut tertolak, walaupun disertai dengan niat yang baik. Para shahabat dan ulama sesudahnya pun mengetahui perkara ini. Mereka juga mengingkari bid’ah dan mengingatkan umat ini agar berhati-hati terhadap perkara tersebut, sebagaimana yang disebutkan oleh setiap penulis yang membahas keagungan sunnah dan pengingkaran terhadap bid’ah. Misalnya Ibn Waddhah, at-Thurthusy, Ibnu Syamah dan lainnya.

Diantara bid’ah yang kerap dilakukan di masyarakat adalah mengadakan perayaan malam Nisfu Sya’ban, serta mengkhususkan puasa pada hari tersebut. Sementara tidak ada satupun dalil dalam hal ini yang dapat dipertanggungjawabkan keshahihannya. Hadits-hadits yang menjelaskan keutamaan nisfu Sya’ban adalah hadits-hadits dhaif (lemah) yang tidak dapat dijadikan landasan dalam beramal. Begitu pula dalil-dalil tentang keutamaan shalat pada malam Nisfu Sya’ban adalah hadits-hadits palsu, sebagaimana yang dijelaskan oleh para ulama, yang insyaaLlah nanti akan dinukilkan beberapa perkataan mereka.

Pendapat ulama ahlu Syam (Syiria sekarang, -pent) yang juga disepakati jumhur ulama’, mengatakan bahwa melakukan perayaan Nisfu Sya’ban adalah bid’ah, dan hadits-hadits yang menjelaskan keutamaannya adalah dhaif (lemah), bahkan sebagiannya palsu. Diantaranya adalah al Hafidz ibnu Rajab dalam kitabnya Lathaiful Ma’arif. Hadits-hadits dhaif hanya boleh diamalkan dalam ibadah jika didukung dengan dalil shahih yang menguatkannya. Sementara tidak ada satupun dalil shahih tentang perayaan malam Nisfu Sya’ban, sehingga hadits-hadits lemah tersebut tidak bisa diamalkan.

Al Imam Abul Abbas Syaikhul Islam Ibnu Taimiyyah v telah menjelaskan sebuah kaidah yang agung, yang disepakati oleh para ulama bahwa merupakan kewajiban untuk mengembalikan setiap apa yang diperselisihkan manusia kepada kitabullah (Al-Quran) dan sunnah rasul-Nya (Hadits). Hukum apa saja yang dijelaskan pada keduanya atau salah satunya adalah merupakan ketentuan yang wajib diikuti, dan apa saja yang bertentangan dengan keduanya harus dibuang jauh-jauh, dan ibadah yang tidak ada penjelasannya dalam kitabullah ataupun sunnah Nabi-Nya termasuk perkara bid’ah yang tidak boleh diamalkan terlebih untuk didakwahkan dan diajarkan.

Sebagaimana firman Allah dalam surat Annisa ayat 59:

$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB ( bÎ*sù ÷Läêôãt�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# 4 y7Ï9ºs? ×?ö?yz ß`|¡ômr&ur ¸x?Írù's?

“Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul (Nya), dan ulil amri di antara kamu. kemudian jika kamu berlainan Pendapat tentang sesuatu, Maka kembalikanlah ia kepada Allah (Al Quran) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya.”

Allah juga berfirman:

$tBur ÷Läêøÿn=tG÷z$# Ïm?Ïù `ÏB &äóÓx« ÿ¼çmßJõ3ßssù �n<Î) «!$# 4

“Tentang sesuatu apapun kamu berselisih, maka putusannya (terserah) kepada Allah.” (QS.Asy Syuro: 10).

ö@è% bÎ) óOçFZä. tbq?7Åsè? ©!$# �ÏRqãèÎ7¨?$$sù ãNä3ö7Î6ósã? ª!$# ö?Ïÿøót?ur ö/ä3s9 ö/ä3t/qçRè? 3

Katakanlah: “Jika kamu (benar-benar) mencintai Allah, ikutilah Aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu” (QS. Ali Imron: 31).

?xsù y7În/u�ur ?w ?cqãYÏB÷sã? 4Ó®Lym x8qßJÅj3ysã? $yJ?Ïù t?yfx© óOßgoY÷?t/ §NèO ?w (#rß?Ågs? þ�Îû öNÎhÅ¡àÿRr& %[`t?ym $£JÏiB |Mø??Òs% (#qßJÏk=|¡ç?ur $VJ?Î=ó¡n@ ÇÏÎÈ

Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa dalam hati mereka sesuatu keberatan terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya. (QS. An Nisa: 65).

Masih banyak ayat-ayat yang semakna dalam hal ini. Ayat-ayat tersebut merupakan nash yang menjelaskan wajibnya mengembalikan setiap perkara yang diperselisihkan kepada Al-Qur’an dan sunnah nabi-Nya, serta ridha pada ketentuan hukum yang ditetapkan di dalam keduanya. Yang hal itu merupakan konsekuensi makna iman dan sebaik-baik bagi hamba, baik di dunia baik pula di akhirat. Makna " أحسن تأويلاً " dalam ayat diatas yaitu sebaik-baik akibat.

Dalam permasalahan ini, Al Hafidz Ibn Rajab v berkata dalam kitabnya Lathaiful Ma’arif -: “Perayaan malam Nisfu Sya’ban berasal dari ahlu Syam, seperti Khalid Ibnu Ma’dan, Makhul, Luqman Bin ‘Amir, dan lainnya. Mereka mengagungkan hari tersebut dan bersungguh-sungguh dalam beribadah pada hari tersebut. Dari merekalah orang-orang mengambil keutamaan dan pengagungan malam Nisfu Sya’ban".

Ada pula yang mengatakan bahwa hal itu bersumber dari kisah-kisah Israiliyat. Banyak ulama’ Hijaz (Arab Saudi sekarang -pent) yang mengingkarinya, diantaranya adalah Atha’ dan Ibnu Abi Mulaikah. Abdurrahman bin Zaid bin Aslam menukil dari para fuqaha’ ahlul Madinah, yang merupakan perkataan para sahabat imam Malik dan selainnya bahwa mereka berkata: “semua itu adalah perkara bid’ah, tidak ada perkataan imam Ahmad dalam masalah malam Nisfu Sya’ban,...” sampai pada perkataan beliau “tidak ada satu dalil pun dari Rasulullah ataupun para shahabatnya untuk menghidupkan malam Nisfu Sya’ban”.

Ibnu Rajab v menjelaskan bahwa Rasulullah n dan para shahabatnya tidak menetapkan suatu ibadah apapun pada malam Nisfu Sya’ban.

Segala sesuatu yang berhubungan dengan syari’at, yang tidak ada ketetapannya berdasarkan dalil syar’i, maka seorang muslim tidak boleh mengada-adakannya, baik hal itu dikerjakan sendiri ataupun berjama’ah, sembunyi-sembunyi ataupun terang-terangan, berdasarkan keumuman hadits nabi Muhammad n: “barang siapa yang mengamalkan suatu amalan yang tidak ada perintahnya dari kami maka amalan tersebut tertolak”, serta dalil-dalil lain yang menunjukkan pengingkaran terhadap bid’ah dan peringatan dari perbuatan tersebut.

Imam Abu Bakar al Thurthusy v berkata di dalam kitabnya Al Hawadits Wal Bida’: “Ibnu Wadhaah meriwayatkan dari Zaid bin Aslam, bahwa dia berkata: Kami tidak mengetahui satupun dari syaikh (guru) kami, ataupun dari para fuqaha’ kami yang menaruh perhatian terhadap perayaan Nisfu Sya’ban dan mereka juga mengacuhkan hadits Makhul. Mereka juga tidak melihat adanya keutamaan pada malam nisfu Sya’ban dibanding malam yang lain.”

Pernah dikatakan kepada Ibnu Abi Mulaikah bahwa Ziyad an Numairi berkata: “Sesungguhnya pahala pada malam nisfu Sya’ban adalah menyamai pahala pada malam Lailatul Qadar”, maka beliau berkata: “Seandainya aku mendengar perkataannya dan di tanganku ada tongkat, niscaya aku akan memukulnya. Ziyad itu tukang mendongeng”.

As-Syaukani v, menulis dalam kitabnya Al Fawaidul Majmu’ah, bahwa hadits yang berbunyi:

يَا عَلِيُّ مَنْ صَلَّى مِائَةَ رَكْعَةٍ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ، يَقْرَأُ فِيْ كُلِّ رَكْعَةٍ بِفَاتِحَةِ الْكِتَابِ، وَ" قُلْ هُوَ اللهُ أَحَدٌ " عَشَرَ مَرَّاتٍ، إِلاَّ قَضَى اللهُ لَهُ كُلَّ حَاجَةٍ ... الخ

“Wahai Ali, barang siapa yang shalat pada malam Nisfu Sya’ban 100 rakaat, pada tiap rakaat membaca al Fatihah dan al Ikhlas 10 kali, niscaya Allah akan kabulkan setiap hajatnya...dst”

adalah hadits palsu, didustakan atas nama Nabi. Para perawinya majhul (tidak dikenal, tidak diketahui ke-tsiqah-annya), hadits-hadits yang diriwayatkan dari jalan ke dua semuanya palsu, dan para perawinya majhul.

Dalam kitab Al-Mukhtashar, As-Syaukani menambahkan bahwa hadits tentang shalat pada malam Nisfu Sya’ban adalah batil, adapun hadits Ibnu Hibban dari hadits Ali z: “Jika datang malam Nisfu Sya’ban maka shalatlah pada malamnya dan berpuasalah pada siangnya” adalah hadits dhaif.

Beliau juga berkata dalam kitab Al-La’aali, bahwa hadits yang berbunyi:

مِائَةُ رَكْعَةٍ فِيْ نِصْفِ شَعْبَانَ بِاْلإِخْلاَصِ عَشَرَ مَرَّاتٍ...

Shalat seratus rakaat pada malam Nisfu Sya’ban yang dikerjakan dengan ikhlas sebanyak sepuluh kali...dst

Hadits di atas adalah palsu, dan keseluruhan perawinya majhul (tidak dikenal) dan lemah. Beliau juga berkata: “hadits shalat sebanyak dua belas rakaat yang dikerjakan dengan ikhlas sebanyak tiga puluh kali adalah hadits palsu, demikian juga hadits tentang shalat empat belas rakaat.

Ada sebagian fuqaha yang terpedaya dengan hadits-hadits ini. Seperti penulis kitab Ihya dan lainnya, juga sebagian kalangan mufassirin. Shalat malam nisfu Sya’ban ini memang diriwayatkan dengan banyak jalan. Tapi semuanya batil dan palsu.

Al-Hafidz al-Iraqy berkata: “hadits shalat malam nisfu Sya’ban adalah hadits palsu yang didustakan atas nama Rasulullah n.”

Dan Imam An Nawawi dalam kitab Al Majmu’ juga berkata: “Shalat yang dikenal dengan nama shalat Raghaib, yaitu shalat dua belas rakaat yang dilakukan antara shalat Maghrib dan Isya pada malam Jum’at pertama bulan Rajab, dan shalat pada malam nisfu Sya’ban sebanyak 100 rakaat, adalah bid’ah lagi mungkar.

Tidak boleh seseorang terkecoh dengan kedua shalat itu hanya karena disebutkan dalam kitab Quutul Qulub dan Ihya’ Ulumuddiin, ataupun terhadap hadits-hadits yang disebutkan pada dua kitab tersebut, karena semuanya batil.

Dan hendaknya janganlah mudah percaya kepada sebagian orang yang tidak paham lalu menyamarkan hukum keduanya. Kemudian mereka menulis makalah-makalah tentang disyariatkannya dua shalat tersebut. Karena hal itu adalah suatu kesalahan.”

Syaikhul Islam Imam Abu Muhammad Abdurrahman Bin Ismail Al Maqdisy menulis sebuah kitab yang sangat bagus yang membahas kebatilan kedua shalat tersebut dengan sangat baik. Perkataan para ahlul ilmi dalam permasalahan ini sangat banyak, yang jika kami nukil satu per satu perkataan mereka niscaya pembahasan ini akan menjadi panjang, maka semoga apa yang telah kami sebutkan sudah cukup bagi siapa saja yang menginginkan kebenaran.

Dari ayat-ayat, hadits-hadits serta perkataan para ahlul ilmi yang telah disampaikan diatas, cukup jelaslah bagi para pencari kebenaran bahwa perayaan malam nisfu Sya’ban atau malam lainnya dengan shalat tertentu, dan mengkhususkan siangnya dengan puasa tertentu adalah bid’ah lagi mungkar menurut sebagian besar ulama. Ia tidak memiliki landasan dalam syari’at yang suci ini. Akan tetapi hal tersebut termasuk jenis ibadah baru yang diada-adakan sesudah masa para shahabat g.

Cukuplah bagi para pencari kebenaran dalam perkara ini untuk perpegang teguh pada firman Allah:

tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? 4

“Pada hari ini telah Kusempurnakan untuk kamu agamamu” (QS. Al-Maidah: 3).

Dan ayat-ayat semakna lainnya.

Juga sabda nabi Muhammad n :

مَنْ أَحْدَثَ فِيْ أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ

“Barang siapa yang mengada-adakan suatu perkara dalam urusan (agama) kami, yang tidak ada contohnya dari kami, maka amalannya tertolak”

Serta hadits-hadits lain yang semakna.

Dan dalam shahih Muslim, dari Abu Hurairah z berkata:

“Rasulullah n bersabda: janganlah kalian mengkhususkan malam jum’at dari malam-malam yang lain dengan shalat, dan jangan pula kalian mengkhususkan siangnya untuk berpuasa, kecuali jika sebelum hari tersebut salah seorang diantara kalian telah berpuasa”

Seandainya mengkhususkan satu malam diantara malam-malam yang lain dengan ibadah itu boleh, niscaya mengkhususkan malam Jum’at itu lebih utama dari malam yang lain, karena hari tersebut adalah sebaik-baik hari, berdasarkan nash dari hadits-hadits shahih dari Rasulullah n.

Tatkala Rasulullah memperingatkan agar tidak mengkhususkan malam Jum’at dari malam-malam yang lain dengan ibadah, maka hal itu menunjukkan bahwa malam-malam yang lain lebih tidak boleh lagi untuk dikhususkan dengan ibadah. Kecuali jika ada dalil shahih yang menunjukkan pengkhususannya.

Ketika pada malam lailatul qadar dan malam-malam bulan Ramadhan disyari’atkan untuk memperbanyak shalat dan bersungguh-sungguh untuk beribadah, Nabi menekankan dan menganjurkan umatnya untuk mengerjakannya, serta beliau sendiri mencontohkannya dengan ibadah yang beliau kerjakan. Ini sebagaimana termaktub dalam shahih Bukhari dan Muslim, bahwasanya beliau bersabda:

مَنْ قَامَ رَمَضَانَ إِيْمَاناً وَاحْتِسَاباً غَفَرَ اللهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ

Barang siapa yang mengerjakan shalat malam Ramadhan dengan penuh keimanan dan mengharap pahala maka Allah akan ampuni dosa-dosanya yang terdahulu.

Dan hadits:

مَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيْمَاناً وَاحْتِسَاباً غَفَرَ اللهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ

Barang siapa yang mengerjakan shalat pada malam lailatul qadar dengan penuh keimanan dan mengharap pahala, maka Allah akan ampuni dosa-dosanya yang telah lalu.

Maka seandainya pada malam Nisfu Sya’ban atau malam Jum’at pertama dari bulan Rajab atau malam Isra’ Mi’raj disyari’atkan pengkhususannya dengan perayaan atau bentuk ibadah-ibadah yang lain, niscaya Rasulullah telah menyampaikannya kepada umatnya atau Beliau sendiri melaksanakannya. Lalu para shahabat akan menukilkan hal tersebut kepada umat ini dan tidak akan menyembunyikannya. Karena mereka adalah sebaik-baik umat dan sebaik-baik pemberi nasehat setelah para nabi.

Dari perkataan para ulama’ tadi, dapat disimpulkan bahwa tidak ada ketetapan apapun dari Rasulullah ataupun dari para shahabat tentang keutamaan malam Jum’at pertama dari bulan Rajab dan malam Nisfu Sya’ban. Sehingga dari situ diketahui bahwa perayaan pada dua waktu tersebut adalah perkara bid’ah yang diada-adakan dalam Islam, demikian juga mengkhususkan dua waktu tersebut dengan ibadah-ibadah adalah bid’ah yang mungkar.

Demikian halnya dengan malam ke-27 dari bulan Rajab yang diyakini sebagian orang sebagai malam Isra’ Mi’raj. Tidak boleh mengkhususkan waktu tersebut dengan ibadah tertentu sebagaimana tidak bolehnya melakukan perayaan pada waktu tersebut berdasarkan dalil-dalil yang telah disebutkan diatas. Bagaimana mungkin perkara (melakukan perayaan pada malam-malam tersebut) dikenal sebagai ajaran Islam, sementara para ulama telah mengatakan bahwa perkara tersebut tidak dikenal dalam ajaran Islam?! Dan perkataan orang-orang bahwa malam Isra’ Mi’raj jatuh pada malam 27 Rajab adalah perkataan yang batil, tidak ada dasarnya dalam hadits-hadits yang shahih.

Benarlah orang yang mengatakan, “sebaik-baik perkara adalah (perkara) yang telah dilaksanakan orang-orang terdahulu yang berada diatas petunjuk, dan sejelek-jelek perkara dalam Islam adalah perkara bid’ah yang diada-adakan”

Kami memohon kepada Allah agar memberi taufiq kepada kami dan kepada seluruh kaum muslimin agar berpegang teguh pada sunnah dan berpijak kokoh diatasnya, waspada dari hal-hal yang menyelisihinya, sesungguhnya Allah adalah Maha Baik dan Maha Pemurah.

Dan shalawat semoga senantiasa tercurah kepada hamba-Nya dan rasul-Nya, nabi kami Muhammad SAW, keluarnya dan para shahabatnya.


id_the_obligation_to_follow_the_sunnah_and_cautioning_against_innovations

( Index )

Translations to other Languages

KEWAJIBAN BERPEGANG TEGUH KEPADA AS-SUNNAH

DAN WASPADA TERHADAP BID’AH

] Indonesia [

وجوب لزوم السنة والحذر من البدعة

[ اللغة الأندونيسية ]

ABDUL AZIZ BIN ABDULLAH BIN BAZ

عبد العزيز بن عبد الله بن باز

Penerjemah: Rahmat al-‘Arifin Muhammad bin Ma’ruf

ترجمة: رحمة العارفين محمد بن معروف

Murajaah: DR.MUH.MU’INUDINILLAH BASRI, MA

ERWANDI TARMIZI

مراجعة: محمدون عبد الحميد - د. محمد معين بصري

إيرواندي ترمذي

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1428 – 2007

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Daftar Isi

Sebuah makalah di mingguan Idarat (India) bermuatan misi serangan terhadap negara pendukung salaf | 4
Peringatan maulid Nabi bukanlah ajaran Sunnah | 5
Wajib mengikuti Sunnah dan menjauhi bid'ah | 6
Ajaran Islam telah disampaikan Rasul r dengan sempurna | 10
Kembali kepada Al Quran dan Sunnah dalam menentukan hukum | 14
Bentuk-bentuk penyimpangan di balik acara Maulid | 17
Menyelenggarakan Maulid bukan pertanda cinta kepada Rasulullah e | 21
Wahabi penerus gerakan Salaf Ahlussunnah wal jamaah | 22
Kerajaan Saudi berusaha menapak-tilasi jejak Salaf | 26
Penutup | 29

P

Segala puji bagi Allah yang telah menyempurnakan untuk kita agama ini dan telah mencukupkan untuk kita nikmat-Nya, serta telah meridhai Islam sebagai agama kita. Shalawat dan salam sejahtera semoga tetap terlimpah kepada Muhammad, hamba dan Rasul-Nya yang menyeru menuju ketaatan kepada Tuhannya, sekaligus menyampaikan peringatan keras terhadap sikap berlebihan (ghuluw) bid’ah dan maksiat. Semoga shalawat dari Allah tetap terlimpah kepada beliau, kepada keluarga dan sahabat serta umat beliau yang berjalan pada garis beliau dan mengikuti ajaran beliau hingga hari kiamat.

SEBUAH MAKALAH DI MINGGUAN IDARAT (INDIA) BERMUATAN MISSI SERANGAN TERHADAP NEGARA PENDUKUNG SALAF

Telah saya telaah sebuah makalah yang dimuat di warta mingguan IDARAT (dalam bahasa Urdu) yang terbit di kota Kanvoor, sebuah kota industri di daerah Attabaradish, pada halaman muka. makalah itu bermuatan serangan lewat media massa untuk menghantam kerajaan Saudi Arabia yang hingga kini tetap berpegang pada Akidah Islam yang dianutnya, dan menyatakan perang terhadap aneka bid’ah. lebih dari itu, Makalah ini telah menuding akidah salaf, yang selama ini menjadi garis haluan Pemerintah Saudi, sebagai penerapan akidah Sunni. Di balik tulisan ini, rupanya penulis makalah tersebut bertujuan memecah-belah golongan Ahlu-s-Sunnah wal-jamaah dan memotifasi munculnya berbagai bid’ah dan khurafat.

Tidak diragukan lagi, bahwa ini adalah suatu siasat licik dan ulah yang berbahaya yang bertujuan melecehkan Islam dan menyebar luaskan berbagai bid’ah dan ajaran sesat.

Kemudian secara jelas, makalah itu menitik-beratkan pembahasannya pada masalah penyelenggaran acara maulid Nabi e dan menjadikan masalah ini titik tolak untuk mengorek akidah Pemerintahan Saudi.

Oleh sebab itu, saya pandang perlu mengungkap masalah ini dengan memberikan penjelasan yang semestinya, seraya memohon pertolongan dari Allah I.

PERINGATAN MAULID BUKAN DARI AJARAN SUNNAH

Penyelenggaraan acara maulid Nabi e dan semacamnya, adalah tidak boleh hukumnya. Bahkan wajib dicegah. Karena hal itu adalah hal yang baru yang diada-adakan (bid’ah) dalam Islam. Rasulullah e tidak pernah melakukannya, dan tidak pernah pula memerintahkannya, baik untuk hari kelahiran beliau sendiri, atau untuk kelahiran seorang nabi dari sekian nabi yang telah wafat sebelum beliau, atau untuk hari kelahiran puteri-puteri dan istri-istri beliau, atau untuk salah seorang sanak-kerabat maupun sahabat beliau.

Acara maulid ini tidak pernah pula dilakukan oleh para khulafa’ Rasyidin atau sahabat yang lain –semoga Allah melimpahkan ridha kepada mereka– atau para tabi’in, bahkan oleh para ulama’ syari’ah dan as-sunnah pada tiga generasi yang dinyatakan keunggulan mereka (generasi abad pertama, kedua, ketiga hijrah)[1]. Padahal merekalah generasi yang paling mengerti tentang as-Sunnah, paling cinta kepada Rasulullah e dan paling taat mengikuti syari’at beliau, dibanding generasi setelah mereka. Seandainya penyelenggaraan acara maulid ini baik, pastilah mereka telah melakukan hal itu lebih dahulu dari pada kita.

KEWAJIBAN MENGIKUTI AS-SUNNAH DAN MENJAUHI BID’AH

Rasulullah e menyuruh kita mengikuti sunnah beliau dan melarang kita mengadakan acara ritual baru (bid’ah). Karena agama Islam telah sempurna dan cukup apa yang disyari’atkan Allah dan Rasul-Nya, dan yang diterima sebagai tuntunan As-Sunnah oleh Ahlussunnah wal- Jamaah, yaitu para sahabat dan tabi’in.

Di dalam hadits shahih Rasulullah r bersabda:

(( مَنْ أَحْدَثَ فِيْ أَمْرِنَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ ))

“Barang siapa mengadakan suatu amalan baru dalam Agama kami yang di luar syari’at kami. Maka amalan itu tertolak” [2]

Hadits ini disepakati keshahihannya oleh para ulama Sunnah.

Dalam riwayat lain di shahih muslim

(( مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ))

“Barang siapa melakukan suatu amalan yang tidak sesuai dengan syari’at kami. Maka amalnya itu tertolak”

Dalam hadits lain, beliau bersabda:

((عَلَيْكُمْ بِسُنَّتِيْ وَسُنَّةِ الخُلَفَاءِ الرَّاشِدِيْنَ المَهْدِيِّيْنَ مِنْ بَعْدِيْ، تَمَسَّكُوْا بِهَا وَعَضُّوْا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُوْرِ فَاِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ))

Berpeganglah kamu sekalian dengan sunnahku dan sunnah para Khulafa’ Rashidin setelahku. Berpegang teguhlah dengannya dan gigitlah ia erat-erat dengan gigi geraham. Jauhilah perkara-perkara baru yang diada-adakan, karena setiap amalan yang diada-adakan itu bid’ah, sedang setiap bid’ah adalah sesat” [3]

Rasulullah e bersabda dalam khutbah Jum’at beliau:

(( أَمَّا بَعْدُ: فَاِنَّ خَيْرَ الحَدِيْثِ كِتَابُ الله وَخَيْرَ الهَدْيِ هَدْيُ مُحَمَّدٍ e، وَشَرَّ الأُمُوْرِ مُحْدَثَاتُهَا، وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ ))

“Selanjutnya, sesungguhnya sebaik-baik perkataan adalah kitab Allah. Sebaik-baik ajaran adalah ajaran Muhammade Seburuk-buruk perkara adalah perkara-perkara baru yang diada-adakan. Dan setiap bid’ah adalah sesat” [4]

Dalam hadits-hadits yang tertera diatas terdapat peringatan keras mengadakan berbagai bid’ah dan penegasan bahwa bid’ah adalah sesat. Ini semua agar menjadi peringatan bagi ummat Islam tentang besarnya bahaya bid’ah, sekaligus untuk mengajak mereka menjauhi tindakan melakukan bid’ah.

Allah I berfirman:

] !$tBur ãNä39s?#uä ãAqß?§?9$# çnrä?ã?sù $tBur öNä39pktX çm÷Ytã (#qßgtFR$$sù [

“Apa saja yang disampaikan Rasul kepada kamu terimalah ia. Dan apa saja yang dilarangnya bagi kamu, tinggalkanlah” (QS. Al Hasyar: 7).

Allah berfirman:

] Í�x?ósu?ù=sù tûïÏ%©!$# tbqàÿÏ9$s?ä? ô`tã ÿ¾ÍnÍ?öDr& br& öNåkz:?ÅÁè? îpuZ÷FÏù ÷rr& öNåkz:?ÅÁã? ë>#x?tã íO?Ï9r& [

“Maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan(dalam hatinya) [5] atau ditimpa adzab yang pedih (QS. An Nuur: 63)

Allah berfirman:

] ô?s)©9 tb%x. öNä3s9 �Îû ÉAqß?u� «!$# îouqó?é& ×puZ|¡ym `yJÏj9 tb%x. (#qã_ö?t? ©!$# tPöqu?ø9$#ur t?ÅzFy$# t?x.s?ur ©!$# #Z??ÏVx. [

”Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang baik bagi kamu, (yaitu) bagi orang yang mengharap Allah dan hari akhir, dan banyak mengingat Allah. (QS. Al Ahzab: 21).

Allah berfirman:

] ?cqà)Î6»¡¡9$#ur tbqä9¨rF{$# z`ÏB tûïÌ?Éf»ygßJø9$# Í�$|ÁRF{$#ur tûïÏ%©!$#ur Nèdqãèt7¨?$# 9`»|¡ômÎ*Î/ ??ÅÌ§� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ztã £?tãr&ur öNçlm; ;M»¨Zy_ �Ì?ôfs? $ygtFøtrB ã?»yg÷RF{$# tûïÏ$Î#»yz !$pk?Ïù #Y?t/r& 4 y7Ï9ºs? ã�öqxÿø9$# ãLìÏàyèø9$# [

“Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan mereka pun ridha kepada Allah, Dan Allah menyediakan bagi mereka surga-surga yang mengalir di dalamnya sungai-sungai, mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar”. (QS. At Taubah: 100).

AJARAN ISLAM TELAH DISAMPAIKAN RASUL e DENGAN SEMPURNA

Allah berfirman:

] tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? [

“Pada hari ini telah aku sempurnakan untuk kamu agamamu, dan telah aku cukupkan kepada kamu nikmat-Ku, dan Aku telah ridhai Islam itu jadi agama bagimu”. (QS. Al Maidah: 3).

Ayat ini menunjukkan secara jelas, bahwa Allah Y telah menyempurnakan untuk ummat ini agama mereka dan telah mencukupkan bagi mereka nikmat-Nya. Sedang Rasulullah r tidak meninggal dunia kecuali setelah menyampaikan dakwah beliau secara paripurna. Rasulullah e pun menjelaskan bahwa segala ucapan maupun perbuatan (amalan) yang diada-adakan oleh orang-orang sepeninggal beliau dan mereka lakukan sebagai ajaran agama Islam, semua itu adalah bid’ah yang tertolak dan tercampakkan kembali kepada orang yang mengada-adakannya itu, meskipun tujuan orang itu baik.

Para sahabat Rasullullah e dan para Ulama salaf shalih setelah mereka, menyampaikan peringatan keras terhadap bid’ah dan mengajak untuk menjauhinya. Hal itu, tiada lain karena bid’ah adalah merupakan ajaran tambahan yang dinisbahkan kepada Islam dan merupakan membuat-buat syari’at yang tidak dibenarkan dan tidak pula diizinkan oleh Allah, di samping hal itu merupakan tasyabbuh (perbuatan menyerupai) musuh-musuh Allah, yaitu Yahudi dan Nasrani, dalam tindakan mereka menambah dan mengada-adakan hal yang baru dalam agama mereka, yang tidak dibenarkan dan tidak diizinkan oleh Allah I Lebih dari itu, tindakan bid’ah, secara tidak langsung menyeret untuk mengatakan bahwa agama Islam masih kurang dan menuduhnya tidak sempurna. Jelas-jelas ini adalah kekeliruan yang fatal dan tindakan mungkar yang sangat jelek, serta bertentangan dengan firman Allah Y

tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï?

disamping menyalahi hadits-hadits Rasulullah yang secara nyata mengingatkan dengan keras dari berbagai bid’ah dan mengajak menjauhinya.

Dari pengadaan acara-acara maulid atau semacamnya tersimpul bahwa Allah belum menyempurnakan agama (Islam) untuk ummat ini, dan bahwa Rasulullah e belum tuntas menyampaikan apa yang senantiasa dilakukan oleh mereka, sehingga datanglah generasi belakangan (mutaakhkhirin) untuk mengadakan amalan baru dalam ayari’at Allah, yang hal itu tidak dibenarkan oleh Allah. Mereka mengira bahwa amalan-amalan baru yang mereka ada-adakan itu dapat mendekatkan mereka kepada Allah.

Tanpa diragukan dalam rekaan mereka ini terkandung bahaya besar di samping ia bermuatan penantangan terhadap Allah dan Rasul-Nya. Padahal Allah telah menyempurnakan agama ini untuk para hamba-Nya dan telah mencukupkan nikmat-Nya pada mereka. Rasulullah-pun telah menyampaikan dakwah beliau sampai tuntas. Tidak ada satu jalan yang tidak beliau terangkan kepada ummat.

Hal ini tertera pada hadits shahih:

(( مَا بَعَثَ اللهُ مِنْ نَبِيٍّ إِلاَّ كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى الخَيْرِ مَا يَعْلَمُهُ لَهُمْ وَيُنْذِرُهُمْ شَرَّ مَا يَعْلَمُهُ لَهُمْ ))

Dari Abdullah bin Amr bin al-Ash –semoga Allah meridhai mereka- berkata: “Tidaklah Allah mengutus seorang Nabi kecuali Nabi itu berkewajiban menunjuki ummatnya (jalan) kebaikan yang ia ketahui untuk mereka dan menyampaikan peringatan terhadap(jalan) kejahatan yang ia ketahui berdampak buruk untuk mereka” (HR. Muslim).

Secara yakin kita tahu bahwa Nabi kita e adalah Nabi yang mulia, Nabi terakhir yang paling sempurna dalam menunaikan tugas tabligh dan membina umat. Seandainya pengadaan acara maulid itu adalah termasuk ajaran Islam yang diridhai Allah untuk para hamba-Nya, tentu Rasulullah menjelaskan kepada umat, atau tentu para Sahabat beliau melakukannya. Karena hal itu tidak pernah dijelaskan Rasulullah dan tidak pernah dilakukan oleh Sahabat beliau, maka jelaslah bahwa ia di luar ajaran Islam, bahkan termasuk ajaran-ajaran baru, yang umat ini diperingatkan oleh Rasulullah e agar tidak melakukannya, sebagaimana tertera dalam hadits-hadits diatas.

Secara tegas, sejumlah ulama’ mengatakan bahwa acara maulid dan semacamnya adalah amalan yang salah. Merekapun menyampaikan peringatan keras terhadap hal itu, sebagai pengamalan dan penerapan dalil-dalil yang tertera di atas dan lainnya.

KEMBALI KEPADA AL-QUR’AN DAN AS-SUNNAH DALAM MENENTUKAN HUKUM

Sebagai mana dimaklumi dari kaidah syar’i bahwa penentuan halal atau haram dan pemutusan perselisihan dalam hal ini hendaklah dengan merujuk kepada kitab Allah (Al-Qur’an) dan Sunnah Rasul-Nya sebagaimana yang difirmankan oleh Allah Y:

] $pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB ( bÎ*sù ÷Läêôãt�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# 4 y7Ï9ºs? ×?ö?yz ß`|¡ômr&ur ¸x?Írù's? [

“Wahai orang-orang yang beriman, taatilah Allah dan taatilah Rasul-Nya dan ulil amri diantara kamu. Kemudian jika kamu berselisih pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (al-Qur’an) dan Rasul (Sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kiamat, demikian itu lebih utama (bagimu) dan lebih baik sesudahnya”. (QS. An Nisaa': 59).

Allah berfirman:

] $tBur ÷Läêøÿn=tG÷z$# Ïm?Ïù `ÏB &äóÓx« ÿ¼çmßJõ3ßssù �n<Î) «!$# 4 [

“Apapun yang kamu perselisihkan, maka putusannya (hendaklah di kembalikan) kepada Allah”. (QS. Asy Syuura: 10).

Jika kita kembalikan masalah penyelenggaraan maulid atau semacamnya ini kepada kitab Allah, maka kita dapati al-Qur’an menyuruh kita mengikuti Rasul e dalam segala apa yang beliau bawa. Al-Qur’an pun memberi peringatan keras terhadap apa yang beliau larang, Al-Qur’an juga memberi informasi kepada kita bahwa Allah telah menyempurnakan agama untuk umat ini, yang wajib mereka anut. Sementara, acara maulid atau semacamnya bukanlah termasuk ajaran yang dibawa oleh Rasulullah e. Dengan demikian, berarti amalan ini di luar ajaran agama Islam yang sudah Allah sempurnakan untuk kita dan dia perintahkan kepada kita untuk mengikuti Rasul e dalam melaksanakannya.

Lalu, jika kita kembalikan hal ini kepada sunnah Rasulullah e, maka kita pun tidak mendapati Rasulullah e melakukan atau memerintahkannya. Begitu pula para Sahabat beliau -radhiallahu ‘anhum- tidak pernah melakukannya, dengan demikian kita ketahui dengan yakin bahwa penyelenggaraan maulid atau semacamnya bukanlah dari ajaran Islam. Bahkan justru tergolong bid’ah yang diada-adakan, dan tergolong meniru secara buta kepada ahli kitab dari kalangan oarang-orang Yahudi maupun Nasrani dalam upacara-upacara hari besar mereka.

Dari keterangan di atas jelaslah bagi orang yang memiliki pengetahuan walaupun sedikit, dan memiliki minat pada kebenaran serta memiliki sikap adil dan obyektif dalam mencari kebenaran. Bahwa penyelenggaraan hari lahir, dengan segala macamnya, adalah di luar ajaran Islam bahkan tergolong bid’ah, yang kita diperintah Allah dan Rasul-Nya untuk meninggalkan dan berhati-hati agar tidak terpelosok di dalamnya.

Seyogyanya orang yang berakal sehat tidak terperdaya oleh banyaknya orang yang melakukannya di berbagai belahan bumi ini. Karena kebenaran tidaklah diketauhi lantaran banyaknya orang yang melakukannya, akan tetapi ia dikenali hanya melalui dalil-dalil syar’i.

Allah berfirman tentang orang-orang Yahudi dan Nasrani:

] (#qä9$s%ur `s9 ?@äzô?t? sp¨Yyfø9$# ?wÎ) `tB tb%x. #·?qèd ÷rr& 3�t?»|ÁtR 3 ??ù=Ï? öNà?�?ÏR$tBr& 3 ö@è% (#qè?$yd öNà6uZ»ydö?ç/ bÎ) óOçGZà2 ?úüÏ%Ï?»|¹ [

“Dan merekalah (orang-orang Yahudi dan Nasrani berkata: sekali-kali tidak akan masuk surga kecuali orang-orang (yang beragama) Yahudi atau Nasrani”. Demikian itu (hanyalah) angan-angan kosong mereka belaka. Katakanlah: “Tunjukkan bukti kebenaranmu jika kamu adalah orang-orang yang benar” (QS. Al Baqarah: 111).

Allah berfirman:

] bÎ)ur ôìÏÜè? u?sYò2r& `tB ?Îû ÇÚö�F{$# x8q?=ÅÒã? `tã È@?Î6y? «!$# 4[

“Dan jika kamu menuruti kebanyakan orang dimuka bumi ini, niscaya mereka akan mwnyesatkan engkau dari jalan Allah”. (QS. Al An'aam: 116).

BENTUK-BENTUK PENYENYIMPANGAN DI BALIK ACARA MAULID

Pada umumnya, di samping acara-acara ini memang bid’ah, sering kali, di beberapa negara, diwarnai hal-hal mungkar lainnya, seperti campur aduknya pria dan wanita, pementasan nyanyian-nyanyian dan instrument-instrument musik, minum-minuman keras dan narkotika serta ragam kekejian lainnya.

Kadang-kadang terjadi kemungkaran yang lebih besar dari itu semua, yaitu syirik besar. Syirik ini terselubung dalam sikap berlebihan (ghuluw) terhadap Rasulullah e atau terhadap para wali, pemujaan dan Pemanjatan doa kepada Nabi e, permohonan selamat kepada beliau, permintaan kekuatan kepada beliau, keyakinan bahwa beliau mengetahui yang ghaib dan hal-hal lain yang menyeret pelakunya menjadi kafir.

Dalam hadits shahih Rasulullah r bersabda:

(( إِيَّاكُمْ وَالغُلُوُّ فِيْ الدِّيْنِ فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ الغُلُوُّ فِيْ الدِّيْنِ ))

“Hindarilah sikap berlebihan dalam (pengamalan) Agama, tiada lain sikap berlebihan dalam (pengamalan) Agama telah menjadikan binasanya umat sebelum kamu“.

Rasulullah juga telah bersabda:

(( لاَ تُطْرُوْنِيْ كَمَا أَطْرَتِ النَّصَارَى ابْنَ مَرْيَمَ إِنَّمَا أَنَا عَبْدٌ، فَقُوْلُوْا عَبْدُ اللهِ وَرَسُوْلُهُ ))

“Janganlah kamu berlebih-lebihan memujiku sebagaimana orang-orang Nasrani telah berlebihan memuji(Isa) putera Maryam. Sesungguhnya aku hanyalah seorang hamba. Karenanya sebutlah (aku) hamba Allah dan Rasulnya.“ (Hadits ini diriwayatkan oleh Al-Bukhari dalam shahihnya).

Yang mengherankan, adalah bahwa banyak orang sibuk dan bersikeras untuk menghadiri acara-acara pertemuan maulid dan semacamnya yang bid’ah ini dan mempertahankan serta membelanya. Sementara mereka absen menghadiri shalat jum’at dan shalat jamaah yang hukumnya wajib. Mereka acuh tak mengangkat kepala sedikitpun untuk memenuhi panggilan shalat jum’at atau shalat jama’ah. Anehnya dalam kondisi seperti ini ia tidak merasa melakukan kemungkaran yang besar. Tidak diragukan, bahwa ini adalah akibat lemahnya iman, tipisnya ilmu, dan menebalnya bintik-bintik noda di hati oleh sebab berbagai dosa dan kemaksiatan. Kita panjatkan permohonan kepada Allah, kiranya dia mengaruniai kita dan segenap umat Islam kesejahteraan lahir dan batin.

Lebih aneh lagi sebagian mereka berkeyakinan bahwa Rasulullah e hadir dalam acara maulid itu. Karenanya, mereka berdiri untuk memberikan salam kehormatan dan ucapan marhaban (selamat datang).

Ini adalah suatu klimaks kebatilan dan seburuk-buruk kebodohan. Karena Rasulullah e tidaklah keluar dari kuburan beliau sebelum hari kiamat, dan tidak pula berkomunikasi dengan manusia, serta tidak juga menghadiri pertemuan-pertemuan yang mereka adakan. Bahkan sebaliknya, beliau menetap di kuburan sampai hari kiamat. Sedang ruh suci beliau disemayamkan di tingkat teratas di “illiyyin” di istana kemuliaan (dar al-karamah) di sisi Allah.

Allah berfirman:

] /ä3¯RÎ) y?÷èt/ y7Ï9ºs? tbqçFÍh?yJs9 ÇÊÎÈ ¢OèO ö/ä3¯RÎ) tPöqt? ÏpyJ»u?É)ø9$# ?cqèWyèö7è? [

“Kemudian kamu setelah itu benar-benar akan mati. Kemudian sesungguhnya kamu pada hari kiamat akan dibangkitkan” (QS. Al Mu'minun: 15-16).

Nabi r bersabda:

(( أَنَا أَوَّلُ مَنْ يَنْشَقُّ عَنْهُ القَبْرُ يَوْمَ القِيَامَةِ وَأَنَا أَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ ))

“Aku adalah orang yang pertama kuburnya terbelah dan terbuka di hari kiamat. Aku adalah orang yang pertama memberi syafaat dan orang pertama yang diberi wewenang untuk memberikan syafa’at”

Ayat dan hadits di atas, juga ayat-ayat dan hadist-hadits lain yang semakna dengannya menunjukkan bahwa Nabi e dan orang-orang yang telah mati lainnya, mereka hanyalah dapat keluar dari kuburan mereka pada hari kiamat. Ini menjadi ijma’(kesepakatan) para ulama’ dan tidak ada perselisihan pendapat di antara mereka.

Oleh sebab itu, seyogyanya seorang muslim memiliki kepekaan terhadap hal-hal semacam ini, dan hendaknya waspada terhadap aneka bid’ah dan khurafat yang diada-adakan oleh orang orang bodoh atau semacamnya, yang tidak pernah Allah menurunkan hujjah yang mendukung hal itu.

Adapun bershalawat dan mengucapkan salam kepada Rasulullah e adalah termasuk ibadah yang paling utama dan salah satu dari sekian amal shalih.

Allah berfirman:

] ¨bÎ) ©!$# ¼çmtGx6Í´¯»n=tBur tbq?=|Áã? �n?tã ÄcÓÉ<¨Z9$# 4 $pk??r'¯»t? ?úïÏ%©!$# (#qãZtB#uä (#q?=|¹ Ïmø?n=tã (#qßJÏk=y?ur $¸J?Î=ó¡n@ [

"Sesungguhnya Allah dan Malikat-Nya bershalawat untuk nabi. Wahai orang-orang yang beriman, bershalawatlah untuk dia dan ucapkanlah salam penghormatan padanya” (QS. Al Ahzab: 56).

Nabi r bersabda:

(( مَنْ صَلَّى عَلَيَّ وَاحِدَةً صَلَّى اللهُ عَلَيْهِ بِهَا عَشَرَةً ))

“Barang siapa bershalawat untukku satu kali, maka Allah akan bershalawat (dengan melimpahkan rahmat-Nya) kepadanya sepuluh kali”.

Bershalawat ini disyari’atkan di setiap waktu, bershalawat sangat ditekankan untuk dilakukan pada akhir setiap shalat. Bahkan menurut kebanyakan ulama’ wajib dilakukan di tahiyat akhir pada setiap shalat, dan sunnah muakkadah dilakukan di banyak tempat, di antaranya: seusai adzan, di saat nama beliau e disebut, pada malam Jum’at dan berikutnya di hari Jum’at, sebagaimana dijelaskan banyak hadits.

Inilah hal-hal yang saya maksudkan untuk dijelaskan masalah ini. Kiranya cukup jelas bagi orang yang dibuka dan diterangi mata hatinya oleh Allah.

MENYELENGGARAKAN MAULID BUKAN CERMIN CINTA KEPADA RASULULLAH e

Sungguh sangat menyedihkan, bahwa yang melakukan acara-acara maulid atau semacamnya yang bid’ah ini adalah umat Islam yang patuh terhadap akidahnya dan menyatakan kecintaannya kepada Rasulullah e.

Kini, kami sodorkan pertanyaan kepada mereka itu: “Jika anda berpegang pada akidah sunni dan patuh kepada Rasulullah e, adakah beliau atau salah seorang Shahabat beliau ataupun tabi’in yang melakukan itu? Atau ini justru taqlid buta terhadap musuh-musuh Islam, seperti orang-orang Yahudi, Nasrani atau orang-orang yang serupa meraka?

Cinta kepada Rasulullah r tidaklah tercermin pada penyelenggaraan maulid. Tetapi harus tercermin pada:

A-Kepatuhan terhadap apa yang beliau perintahkan,

B-Meyakini apa yang beliau turunkan.

C-Menjauhi apa yang beliau larang.

D-Hendaknya jangan menyembah atau beribadah kepada Allah kecuali dengan tata-cara yang disyari’atkan oleh Allah (melalui Rasul-Nya).

E-Disamping itu, tanda kecintaan kepada Rasulullah hendaknya diwujudkan dengan bershalawat kepada beliau e ketika nama beliau disebut, baik dalam shalat maupun pada kesempatan lain.

WAHABI PELANJUT GERAKAN SALAF AHLUSSUNNAH WALJAMA’AH

Kelomapok Wahabi –demikian istilah yang dipakai oleh penulis di berita mingguan urdu itu- bukanlah kelompok baru dalam menyatakan salahnya acara-acara bid’ah semacam ini.

Akidah Wahabi dilandaskan pada:

A-Berpegang teguh kepada kitab Allah.

B-Berpegang teguh kepada Sunnah Rasulullah.

C-Berjalan pada garis ajaran Rasul r, dan garis ajaran Khulafa’ Rasyidin setelah beliau serta para tabi’in , dan

D-Meniti jejak para ulama’ salafusshalih, para imam terkemuka dalam Islam, yaitu para ahli fiqih dan taqwa.

Inilah landasan Akidah Wahabi dalam hal Ma’rifatullah dan itsbatushShifat (penetapan sifat-sifat ke-Maha Sempurnaan dan ke-Maha Agungan Allah) yang diturunkan oleh al-Qur’an dan tertera dalam hadits-hadits shahih serta yang dipegang teguh oleh para sahabat Rasul e. Wahabi menetapkan, mengimani dan menerima apa adanya sifat-sifat Allah itu:

- Tanpa tahrif (mengubahnya)

- Tanpa ta’thil (meniadakan ma’nanya)

-Tanpa takyif (mempertanyakan bagaimana atau mengandaikannya), dan

- tanpa tamtsil (menyerupakan dengan sifat-sifat Makhluk).

Wahabi berpegang pada dasar-dasar aqidah yang dianut oleh para ahlul ‘ilmi wattaqwa generasi pendahulu (salaf) dan para imam umat ini yaitu para tabi’in dan pengikut setia mereka, mereka mengimani bahwa dasar dan fondasi iman adalah:

شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنَّ مُحَمَّداً رَسُوْلُ اللهِ

Kesaksian bahwa tidak ada Ilah yang berhak disembah kecuali Allah dan sesungguhnya Muhammad adalah utusan Allah.

Syahadat ini adalah dasar iman, ia harus mengandung ilmu (pengertian dan keyakinan), amal (tindakan) dan pernyataan lisan, sebagaimana hal itu telah menjadi ijma’ umat Islam.

Kandungan arti shahadat ini adalah:

A-Kewajiban beribadah (mengabdi) kepada Allah semata, tiada sekutu bagi-Nya, dan

B-Bara’ah (berlepas diri) dari penyembah selain Allah, apapun dan siapapun dia.

Inilah hikmah (Inti tujuan) diciptakannya Jin dan Manusia. Untuk tujuan ini pula para Rasul diutus dan kitab-kitab Ilahi diturunkan.

Sahadat ini juga mengandung:

A-Puncak rasa rendah dan rasa cita kepada Allah semata, dan

B-Puncak rasa ta'at dan pengagungan kepada-Nya.

Inilah dinul Islam (agama Islam) yang Allah tidak akan menerima agama apapun selainnya baik itu dari kaum-kaum terdahulu maupun dari kaum-kaum yang datang kemudian. Karena seluruh nabi berpegang kepada dinul Islam ini dan merekapun diutus untuk menyeru menuju Islam , dan menuju apa yang dikandung oleh makna Islam itu, yaitu al-istislam (berserah diri) kepada Allah semata.

Maka orang yang berserah diri kepada Allah dan kepada selain-Nya, atau memanjatkan do’a kepada Allah dan kepada selain-Nya ia adalah musyrik, dan barang siapa yang tidak berserah diri kepada-Nya, ia berarti mustakbir, angkuh dan enggan menyembah-Nya.

Allah berfirman:

] ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$# [

“Dan sesungguhnya kami telah mengutus ke kalangan masing-masing umat seorang rasul untuk menyeru “Sembahlah (beribadahlah) kepada Allah dan jauhilah thaghut”. (QS. An Nahl: 36).

Akidah Wahabi berasaskan pada pewujudan syahadat (kesaksian) bahwa Muhammad adalah Rasul Allah, dengan konsekwensi menolak segala aneka bid’ah dan khurafat serta segala yang bertentangan dengan syari’at yang dibawa Rasulullah, Muhammad e

Inilah akidah yang diyakini, dianut dan didakwahkan oleh syaikh Muhammad bin Abdul Wahhab –rahimahullah-. Barangsiapa yang menisbatkan kepada beliau akidah lain yang bertentangan dengan akidah di atas, berarti ia telah melakukan kedustaan dan berbuat suatu dosa yang nyata serta menyatakan suatu hal yang ia tidak memiliki ilmu tentang hal itu, yang kelak akan dibalas oleh Allah sebagaimana layaknya ancaman kepada para pembuat kedustaan dan fitnah.

Syaikh Muhammad bin abdul Wahhab telah memaparkan sejumlah tulisan tetang fiqh (dalam madzhab Imam Ahmad ibn Hanbal). Beliau juga menulis beberapa bahasan dan kajian yang memiliki kekhasan dalam penyuguhan, dan karya-karya tulis yang bagus seputar kalimatulIkhlas wat Tauhid

(لاَ إِلَهَ إِلاَّ الله) dan arti syahadat (kesaksian) terhadap

(لاَ إِلَهَ إِلاَّ الله) serta tentang kandungan makna kalimah syahadat itu, yang dijelaskan oleh al-Qur’an, Sunnah dan ijma’, yang tersimpul dalam dua hal:

A-Pernyataan bahwa selain Allah tidak berhak untuk disembah dan dipertuhankan.

B-Penetapan bahwa hanya Allah semata yang berhak disembah dan dipertuhankan. Penyembah (ibadah/ubudiah) kepada Allah ini wajib dilakukan semurni-murninya dan sesempurna-sempurnanya, terbebas dari unsur syirik (penyekutuan) baik yang kecil maupun yang besar, baik yang nyata maupun yang samar.

Orang mengetahui karangan-karangan Syaikh Muhammad bin Abdul Wahhab dan data-data akurat tentang pemikiran, dakwah dan jejak perjuangan beliau, serta mengetahui akidah yang dipegang oleh kawan seperjuangan dan murid-murid beliau, nyatalah baginya bahwa Syaikh adalah sosok yang konsisten pada aqidah pemurnian tauhid dan perjuangan membasmi bid’ah dan khurafat. Dan itulah garis para salafusshalih dan para imam terkemuka.

SAUDI BERUSAHA MENAPAK-TILASI JEJAK SALAF

Alhamdulillah, di atas garis inilah Pemerintah Saudi tegak. Para Ulama’nyapun meniti garis itu. Pemerintah Saudi tidaklah bersikap keras kecuali dalam menentang bid’ah dan khurafat yang menodai Agama Islam dan dalam mendobrak sikap ghuluw (melampaui batas dalam menjalankan agama) yang hal itu dilarang oleh Rasulullah e.

Ulama’ Islam di Saudi, para ulama’ dan penguasanya sangat menghormati setiap muslim. Mereka hunjamkan di hati mereka rasa loyalitas, pembelaan, cinta dan penghargaan tinggi kepada setiap muslim dari negara dan arah manapun.

Mereka hanyalah menentang dan tidak mentolerir ulah para pendukung akidah sesat yang mengadakan aneka bid’ah dan khurafat serta peringatan hari-hari besar bid’ah. Pengadaan dan penyelenggaraan pertemuan untuk acara-acara bid’ah itu adalah termasuk hal-hal yang tidak diizinkan dan tidak dibenarkan oleh Allah dan Rasul-Nya e. Para ulama’ dan penguasa Saudi mencegah hal itu karena ia adalah termasuk amalan-amalan baru yang diada-adakan, sedangkan seluruh umat Islam diperintah mengikuti Sunnah, bukan diperintah mengada-adakan bid’ah, Karena agama Islam adalah sempurna dan cukup apa yang disyari’atkan Allah dan Rasul-Nya r dan apa yang diterima sebagai ajaran Sunnah oleh ahlussunnah wa-l-jama’ah, yaitu para sahabat, Tabi’in dan orang-orang yang mengikuti garis mereka.

Pelarangan terhadap penyelenggaraan maulid, hal-hal yang mengandung sesuatu yang melampaui batas dalam agama (ghuluw) atau mengandung kemusyrikan dan yang serupa bukanlah tindakan yang non-Islami atau penghinaan terhadap Rasulullah r. Akan tetapi itu justru suatu ketaatan kepada beliau dan pelaksanaan perintah beliau. Dalam kaitan ini beliau bersabda:

(( إِيَّاكُمْ وَالغُلُوُّ فِيْ الدِّيْنِ فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ الغُلُوُّ فِيْ الدِّيْنِ ))

“Jauhilah oleh kamu ghuluw (sikap berlebihan dan melampui batas) dalam agama. Sesungguhnya penyebab kehancuran kaum sebelum kamu adalah sikap ghuluw dalam agama.”

Dan beliaupun bersabda:

(( لاَ تُطْرُوْنِيْ كَمَا أَطْرَتِ النَّصَارَى ابْنَ مَرْيَمَ إِنَّمَا أَنَا عَبْدٌ، فَقُوْلُوْا عَبْدُ اللهِ وَرَسُوْلُهُ ))

“Janganlah kamu berlebihan memujiku sebagai mana orang-orang Nasrani telah berlebih-lebihan memuji dan menyanjung (Isa) putra Maryam. Sesungguhnya aku hanyalah seorang hamba. Karenanya, sebutlah (aku) : “Hamba Allah dan rasul-Nya”.

PENUTUP

Inilah yang ingin saya jelaskan dalam menyanggah makalah yang dimuat di warta mingguan IDARAT (INDIA). Kepada Allah saja kita panjatkan permohonan, semoga Dia melimpahkan taufiq-Nya kepada kita dan kepada seluruh umat Islam untuk dapat memahami agama Allah dan tetap teguh padanya. Sesungguhnya Allah Maha Pemberi Karunia. Semoga Allah senantiasa melimpahkan shalawat dan salam sejahtera kepada Nabi kita, muhammad e, juga kepada keluarga dan para sahabat beliau.

Pimpinan Umum

Dirjen Riset, fatwa, Da’wah dan Bimbangan Islam

Abdul Aziz bin Abdullah bin Baz.

[1] ) Hal itu berdasarkan sabda Nabi e:

(( خَيْرُ القُرُوْنِ قَرْنِيْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ))

Sebaik baik generasi adalah generasi di masa keberadaanku, kemudian generasi berikutnya, kemudian generasi berikutnya (HR Imam Ahmad, Al-Bukhari, Muslim )

([2]) HR Imam Ahmad bin Hanbal, Al-Bukhari, Muslim dari ‘Aisyah radhiallahu ‘anha

[3] ) HR Ahmad, Abu Dawuud, Tirmidzi, dan Ibnu Majah dari Irbadh bin Sariyah radhiallahu ‘anha.

[4] ) Diriwayatkan oleh Imam Ahmad bin Hanbal dalam Musnadnya, Muslim dan Ibnu Majah , juga diriwayatkan oleh Al-Bukhari, At-Tirmidzi dan An Nasa’I dari Ibnu Mas’ud, dari Ibnu ‘umar berkata:

كُلُّ بِدْعَةٍ ضَلاَلَةٌ، وَإِنْ رَأَوْهَا النَّا سُ حَسَنَةً

Setiap bid’ah adalah sesat meskipun dipandang baik oleh banyak orang (lihat: Al Ba’its ‘ala inkar al bida’ wal hawadits oleh Abu Syamah As-Syafi’i .

[5] ) Menurut ibnu Katsir arti fitnah di ayat ini adalah cobaan dalam hati yang berupa kekafiran atau kemunafikan atau bid’ah.


id_tuhfatu_alakhyar2

( Index )

Translations to other Languages

DO'A DAN DZIKIR PILIHAN

] Indonesia [

تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار

[ اللغة الأندونيسية ]

ABDUL AZIZ BIN ABDULLAH BIN BAZ

عبدالعزيز بن عبدالله بن باز

Penerjemah : ABU IBRAHIM SUWITO

ترجمة: أبو إبراهيم سوويتو

Murajaah :

MUHAMMADUN ABD HAMID, MA

DR.MUH.MU’INUDINILLAH BASRI, MA

FIR'ADI NASRUDDIN ABDULLAH, LC

ERWANDI TARMIZI

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1428 – 2007

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

DAFTAR ISI

Pengantar Penerjemah

4

Pendahuluan

7

  1. Do’a dan Dzikir Setelah Shalat Fardhu

30

  2. Dzikir di waktu pagi dan petang

35

  3. Do’a masuk dan keluar rumah

49

  4. Do’a keluar rumah menuju ke masjid

51

  5. Do’a masuk dan keluar Masjid

53

  6. Do’a ketika hendak atau bangun tidur

55

  7. Do’a sebelum dan sesudah makan dan minum

62

8. Do’a dan dzikir ketika melihat suatu negeri atau kembali dari negeri lain

64

9. Do’a dan dzikir ketika Adzan dan sesudahnya

66

10. Memberi salam, menjawab orang bersin dan do’a untuk orang sakit

70

Penutup Risalah

74

P

PENGANTAR PENERJEMAH

Alhamdulillah, puji syukur kita panjatkan ke hadirat Allah U yang telah memberikan inayah dan hidayah-Nya, sehingga terjemahan buku kecil ini dapat diselesaikan dalam waktu yang tidak terlalu lama.

Buku kecil berjudul “Tuhfatul Akhyar bibayaani Jumlah Nafi’ah mimmaa warada fil kitab was sunnah minal ad’iyah wal adzkar“, ini berisi do’a-do’a dan dzikir-dzikir yang dituntunkan Rasulullah r melalui kehidupan beliau sehari-hari.

Dalam penyusunan buku ini penulis mengawali penyajiannya dengan penjelasan-penjelasan tentang pentingnya kedudukan dzikir dan do’a berdasarkan pernyataan ayat-ayat Al-Qur’an Al-Karim, hal ini menggugah kita ummat Islam untuk menyadari betapa pentingnya masalah ini.

Setiap muslim sadar bahwa upaya dan usaha yang dilakukan dalam kehidupan dunia ini tidak terlepas dari kehendak Allah U. Setiap muslim menyadari kelemahan dan ketidakmampuan dirinya dalam menentukan hasil dari usaha dan upaya yang dilakukan. Ia yakin bahwa keputusan hasil terakhir berada di tangan Allah U.

Di samping itu, tanpa sepengetahuan dan kesadaran dirinya manusia tidak terlepas dari godaan makhluk Allah yang lain, yakni godaan syetan, baik yang berupa jin atau manusia. Itulah sebabnya, maka manusia harus selalu berdo’a kepada Allah Yang Maha Kuasa agar di dalam usaha selalu mendapat petunjuk dan pertolongan-Nya serta dijauhkan dari segala bencana. Sesungguhnya Allah U Maha Kuasa atas segala sesuatu.

Dalam usaha menyajikan terjemahan buku kecil ini ada beberapa catatan yang perlu saya sampaikan agar tidak menimbulkan tanda tanya bagi para pembaca, terutama yang mempunyai buku aslinya dalam bahasa arab. Semoga dapat memakluminya. Di antara yang mendapat catatan adalah sebagai berikut:

1. Judul buku ini sangat panjang dan bila diterjemahkan secara keseluruhan dalam bahasa Indonesia rasanya agak janggal. Oleh karena itu dalam terjemahan ini judul diperpendek namun tetap cukup mewakili pengertian isi yang terkandung di dalamnya.

2. Terjemahan ayat-ayat Al-Qur’an dalam buku ini sengaja saya ambil dari kitab terjemahan Al-Qur’an yang telah diakui keabsahannya oleh masyarakat luas, yakni “Al-Qur’an dan Terjemahan” yang diterbitkan oleh Departemen Agama RI.

3. Pada pasal terakhir buku asli, terdapat judul “Do’a mengunjungi orang sakit“, namun dalam naskah asli do’a-do’a tersebut tidak didapatkan. Untuk itu penerjemah memberanikan diri manambah isi pasal tersebut dengan do’a-do’a sesuai dengan judul pasal tersebut, berupa do’a-do’a yang diajarkan Rasulullah r. Semoga niat baik ini dapat memberikan manfaat bagi pembaca.

Segala kekurangan, kekeliruhan dan kealpaan dalam terjemahan ini, penerjemah mengharapkan kritik dan saran dari para pembaca. Hanya kepada Allah U saya serahkan segala urusan.

Jakarta, 5 Dzul Qa'dah 1412 H

7 Mei 1992 M

Penerjemah

Abu Ibrahim Suwito

PENDAHULUAN

Segala puji hanya milik Allah U, kita memuji-Nya, memohon inayah dan ampunan-Nya serta kita mohon perlindungan-Nya dari bahaya yang menimpa jiwa, dan keburukan amal kita. Siapa saja yang Allah beri petunjuk maka tidak ada yang dapat menyesatkannya dan siapa saja yang dikehendaki Allah kesesatan maka tiada orang yang mampu untuk memberikan petunjuk.

Kita bersaksi bahwa sesungguhnya tiada Ilah yang layak disembah melainkan Allah semata dan tidak ada sekutu bagi-Nya, dan kita bersaksi bahwa Muhammad adalah seorang hamba dan rasul Allah. Semoga Allah U memberikan rahmat dan kesejahteraan atas beliau, keluarga, para sahabat, dan siapa saja yang mengikuti jejak mereka dalam kebajikan sampai hari kiamat.

Sesungguhnya sebaik-baik yang dilakukan dan diucapkan lisan seseorang adalah memperbanyak dzikir kepada Allah U, bertasbih, bertahmid kepada-Nya, membaca kitab-Nya, membaca salawat serta salam atas rasul-Nya Muhammad r serta memperbanyak do’a permohonan kepada Allah U atas segala kebaikan hidup beragama maupun keduniaan, memohon ampunan dengan penuh segala harapan disertai keimanan yang benar, ikhlas dan tulus.

Barangsiapa yang berdzikir dan berdo’a hendaknya agar selalu berusaha menghadirkan hatinya dengan mengingat keagungan, kekuasaan dan ke Maha Ilmuan Allah U atas segala sesuatu, sehingga hanya Allah U yang berhak di sembah.

Banyak sekali ayat-ayat Al-Qur’an dan hadits-hadits Rasulullah r, yang menerangkan tentang keutamaan-keutamaan dzikir dan do’a, kita ungkapkan sebagian kecil di sini, di antaranya:

Allah U berfirman:

â $pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä (#rÞ?è0ø?$# ©!$# #X?ø.Ï? #[??ÏVx. ÇÍÊÈ çnqßsÎm7y?ur Zou?õ3ç/ ¸x?Ï¹r&ur ÇÍËÈ uqèd �Ï%©!$# �Ìj?|Áã? öNä3ø?n=tæ ¼çmçGs3Í´¯»n=tBur /ä3y_Í?÷?ã?Ï9 z`ÏiB ÏM»yJè=�à9$# �n<Î) Í�q�Y9$# 4 tb%?2ur tûüÏZÏB÷sßJø9$$Î/ $VJ?Ïmu� á

“Hai orang-orang yang beriman berdzikirlah (dengan menyebut nama) Allah, dzikir yang sebanyak-banyaknya. Dan bertasbihlah kepada-Nya di waktu pagi dan petang. Dialah yang memberi rahmat kepadamu dan malaikat-Nya (memohon ampunan untukmu) supaya Dia mengeluarkan kamu dari kegelapan menuju cahaya (yang terang) dan adalah Dia Maha Penyayang kepada orang-orang yang beriman”. (QS. Al Ahzab: 41-43).

â þ�ÏTrã?ä.ø?$$sù öNä.ö?ä.ø?r& (#rã?à6ô©$#ur �Í< ?wur Èbrã?àÿõ3s? á

“Karena itu ingatlah kamu kepada-Ku niscaya Aku ingat pula kepadamu, dan bersyukurlah kepada-Ku, dan janganlah kamu mengingkari (nikmat-Ku).” (QS. Al Baqarah: 152).

â ¨bÎ) ?úüÏJÏ=ó¡ßJø9$# ÏM»yJÏ=ó¡ßJø9$#ur ?úüÏZÏB÷sßJø9$#ur ÏM»sYÏB÷sßJø9$#ur tûüÏGÏZ»s)ø9$#ur ÏM»tFÏZ»s)ø9$#ur tûüÏ%Ï?»¢Á9$#ur ÏM»s%Ï?»¢Á9$#ur tûïÎ?É9»¢Á9$#ur ÏN¨u?É9»¢Á9$#ur tûüÏèÏ±»y?ø9$#ur ÏM»yèÏ±»y?ø9$#ur tûüÏ%Ïd?|ÁtFßJø9$#ur ÏM»s%Ïd?|ÁtFßJø9$#ur tûüÏJÍ´¯»¢Á9$#ur ÏM»yJÍ´¯»¢Á9$#ur ?úüÏàÏÿ»utù:$#ur öNßgy_rã?èù ÏM»sàÏÿ»ysø9$#ur ?úïÍ?Å2¨©%!$#ur ©!$# #[??ÏVx. ÏN¨u?Å2¨©%!$#ur £?tãr& ª!$# Mçlm; Zou?Ïÿøó¨B #·?ô_r&ur $VJ?Ïàtã á

“Sesungguhnya laki-laki dan perempuan yang muslim, laki-laki dan perempuan yang mukmin, laki-laki dan perempuan yang tetap dalam ketaatannya, laki-laki dan perempuan yang benar, laki-laki dan perempuan yang sabar, laki-laki dan perempuan yang khusyu’, laki-laki dan perempuan yang bersedekah, laki-laki dan perempuan yang berpuasa, laki-laki dan perempuan yang memelihara kehormatannya, laki-laki dan perempuan yang banyak menyebut nama Allah, Allah telah menyediakan untuk mereka ampunan dan pahala yang besar”. (QS. Al Ahzab: 35).

â ?cÎ) �Îû È,ù=yz ÏN¨uq»yJ¡¡9$# ÇÚö�F{$#ur É#»n=ÏF÷z$#ur È@ø?©9$# Í�$pk¨]9$#ur ;M»t?Uy �Í<'rT[{ É=»t6ø9F{$# ÇÊÒÉÈ tûïÏ%©!$# tbrã?ä.õ?t? ©!$# $VJ»u?Ï% #Y?qãèè%ur 4�n?tãur öNÎgÎ/qãZã_ á

“Sesunguhnya dalam penciptaan langit dan bumi dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang yang berakal. (Yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring”. (QS. Ali Imran: 190-191).

â $yg�?r'¯»t? ?úïÏ%©!$# (#ûqãZtB#uä #s?Î) óOçG?É)s9 Zpt¤Ïù (#qçFç6øO$$sù (#rã?à2ø?$#ur ©!$# #[??ÏW?2 öNä3¯=yè©9 ?cqßsÏ=øÿè? á

“Hai orang-orang yang beriman, apabila kamu memerangi pasukan (musuh) maka berteguh hatilah kamu dan sebutlah (nama) Allah sebanyak-banyaknya (memperbanyak dzikir dan do’a) agar kamu beruntung”. (QS. Al Anfa : 45).

â #s?Î*sù OçGø??Òs% öNà6s3Å¡»sY¨B (#rã?à2ø?$$sù ©!$# ö/ä.Í?ø.É?x. öNà2uä!$t/#uä ÷rr& £?x©r& #X?ò2Ï? 3 á

“Apabila kamu telah meyelesaikan ibadah hajimu, maka berdzikirlah (dengan menyebut) Allah, sebagaimana engkau menyebut-nyebut(membangga-banggakan) nenek moyangmu, atau (bahkan) berdzikirlah lebih banyak dari itu…”.(QS. Al Baqarah: 200).

â $pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä ?w ö/ä3Îgù=è? öNä3ä9¨uqøBr& Iwur öNà2ß?»s9÷rr& `tã Í?ò2Ï? «!$# 4 `tBur ö@yèøÿt? y7Ï9¨s? y7Í´¯»s9'ré'sù ãNèd tbrã?Å£»y?ø9$# á

“Hai orang-orang yang beriman, janganlah harta-hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah, barangsiapa yang membuat demikian maka mereka itulah orang-orang yang merugi”. (QS. Al Munafiqun: 9).

â ×A%y`Í� ?w öNÎk?Îgù=è? ×ou?»pgÏB ?wur ììø?t/ `tã Í?ø.Ï? «!$# ÏQ$s%Î)ur Ïo4qn=¢Á9$# Ïä!$tG?Î)ur Ïo4qx.¨�9$# tbqèù$s?s? $YBöqt? Ü=¯=s)tGs? Ïm?Ïù ÛUqè=à)ø9$# ã?»|Áö/F{$#ur á

“Laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual-beli dari mengingat Allah dan (dari) mendirikan shalat, dan (dari) membayarkan zakat, mereka takut kepada suatu hari yang (di hari itu) hati dan penglihatan menjadi goncang”. (QS. An Nur: 37).

â ?ä.ø?$#ur y7/§� �Îû y7Å¡øÿtR %Yæ�?|Øn@ Zpxÿ?½zur tbrß?ur Í?ôgyfø9$# z`ÏB ÉAöqs)ø9$# Íirß?äóø9$$Î/ ÉA$|¹Fy$#ur ?wur `ä3s? z`ÏiB tû,Í#Ïÿ»tóø9$# á

“Dan sebutlah (nama) Tuhanmu dalam hatimu dengan merendahkan diri dan rasa takut, dan dengan tidak mengeraskan suara, di waktu pagi dan petang, dan janganlah kamu termasuk orang-orang yang lalai.” (QS. Al A’raf: 205).

â #s?Î*sù ÏMu?ÅÒè% äo4qn=¢Á9$# (#rã?Ï±tFR$$sù �Îû ÇÚö�F{$# (#qäótGö/$#ur `ÏB È@ôÒsù «!$# (#rã?ä.ø?$#ur ©!$# #[??ÏWx. ö/ä3¯=yè©9 tbqßsÏ=øÿè? á

“Apabila telah ditunaikan shalat, maka bertebaranlah kamu di muka bumi, dan carilah karunia Allah dan ingatlah Allah banyak-banyak supaya kamu beruntung”. (QS. Al Jumu’ah: 10).

Memperbanyak dzikir kepada Allah U serta berdo’a kepada dzat yang Maha Suci suatu hal yang disunnahkan pada setiap saat dan kesempatan, baik di waktu pagi maupun pada waktu petang, ketika hendak tidur maupun ketika bangun, ketika keluar dan masuk rumah, serta ketika keluar dan masuk masjid, sebagaimana disebutkan dalam ayat-ayat terdahulu dan juga ayat-ayat berikut:

â ôxÎm7y?ur Ï?ôJut¿2 y7În/u� ÄcÓÅ´yèø9$$Î/ Í?»x6ö/M}$#ur á

“Dan bertasbihlah seraya memuji Rabbmu pada waktu petang dan pagi”. (QS. Ghafir: 55).

â ôxÎm7y?ur Ï?ôJut¿2 y7În/u� ?@ö6s% Æíqè=èÛ Ä§ôJ¤±9$# ?@ö6s%ur É>rã?äóø9$# á

“Dan bertasbihlah sambil memuji Rabbmu sebelum terbit matahari dan sebelum terbenam(nya)”. (QS. Qaaf: 39).

â ?wur Ï?ã?ôÜs? tûïÏ%©!$# tbqããô?t? Oßg/u� Ïo4ry?tóø9$$Î/ ÄcÓÅ´yèø9$#ur tbrß??Í?ã? ¼çmygô_ur ( á

“Dan janganlah kamu mengusir orang-orang yang menyeru Tuhannya di pagi hari dan di petang hari, sedang mereka mencari keridhaan-Nya”. (QS. Al An’am: 52).

â #Óyr÷rr'sù öNÎkö?s9Î) br& (#qßsÎm7y? Zou?õ3ç/ $w?Ï±tãur á

“Maka ia keluar dari mihrab menuju kaumnya, lalu ia memberi isyarat kepada mereka, hendaklah kamu bertasbih di waktu pagi dan petang”. (QS. Maryam: 11).

â ôxÎm7y?ur Ï?÷Kut¿2 y7În/u� tûüÏm ãPqà)s? ÇÍÑÈ z`ÏBur È@ø?©9$# çmósÎm7|¡sù u?»t/ô?Î)ur ÏQqàf�Z9$# á

“Dan bertasbihlah dengan memuji Tuhanmu ketika kamu bangun berdiri (bangun dari tidur). Dan bertasbihlah kepada-Nya pada beberapa saat di malam hari dan waktu terbenam bintang-bintang (di waktu fajar)”. (QS. Ath Thuur: 48-49).

â z`»ysö6Ý¡sù «!$# tûüÏm ?cqÝ¡ôJè? tûüÏmur tbqßsÎ6óÁè? ÇÊÐÈ ã&s!ur ß?ôJysø9$# �Îû ÏN¨uq»yJ¡¡9$# ÇÚö�F{$#ur $w?Ï±tãur tûüÏmur tbrã?Îgøàè? á

“Maka bertasbihlah kepada Allah di waktu kamu berada di petang hari dan waktu kamu berada di waktu subuh, dan bagi-Nya lagi segala puji di langit dan di bumi dan di waktu kamu berada pada petang hari dan di waktu kamu berada di waktu dzuhur”. (QS. Ar Rum: 17-18).

â tA$s%ur ãNà6?/u� þ�ÏTqããô?$# ó=ÅftGó?r& öNä3s9 4 ¨bÎ) ?úïÏ%©!$# tbrã?É9õ3tGó¡o? ô`tã �ÏAy?$t6Ïã tbqè=äzô?u?y? tL©èygy_ ?úïÍ?½z#y? á

“Dan Tuhanmu berfirman: "Berdo’alah kepada-Ku, niscaya akan Aku perkenankan bagimu. Sesungguhnya orang-orang yang menyombongkan diri dari menyembah-Ku akan masuk neraka Jahannam dalam keadaan hina dina". (QS. Ghafir: 60).

â #s?Î)ur y7s9r'y? �Ï?$t6Ïã ÓÉi_tã �ÏoTÎ*sù ë=?Í?s% ( Ü=?Å_é& nouqôãy? Æí#¤$!$# #s?Î) Èb$tãy? ( á

“Dan apabila hamba-hamba-Ku bertanya kepadamu tentang Aku, maka (jawablah) bahwasanya Aku adalah dekat, Aku mengabulkan permohonan orang yang berdo'a apabila ia memohon kepada-Ku”. (QS. Al Baqarah: 186).

â (#qããô?$# öNä3/u� %Yæ�?|Øn@ ºpu?øÿäzur 4 ¼çm¯RÎ) ?w ?=Ïtä? ?úïÏ?tF÷èßJø9$# ÇÎÎÈ ?wur (#rß?Å¡øÿè? �Îû ÇÚö�F{$# y?÷èt/ $ygÅs»n=ô¹Î) çnqããô?$#ur $]ùöqyz $·èyJsÛur 4 ¨bÎ) |MuH÷qu� «!$# Ò=?Í?s% ?ÆÏiB tûüÏZÅ¡ósßJø9$# á

“Berdo’alah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas. Dan janganlah kamu membuat kerusakan di muka bumi, sesudah (Allah) memperbaikinya, dan berdo’alah kepada-Nya dengan rasa takut (tidak akan diterima) dan harapan (akan dikabulkan). Sesungguhnya rahmat Allah amat dekat kepada orang-orang yang berbuat baik”. (QS. Al A’raaf: 55-56).

â `¨Br& Ü=?Ågä? §?sÜôÒßJø9$# #s?Î) çn%tæy? ß#Ï±õ3t?ur uäûq?¡9$# á

“Atau siapakah yang memperkenankan (do’a) orang yang dalam kesulitan apabila ia berdo’a kepadanya. Dan yang menghilangkan kesusahan”. (QS. An Naml: 62).

Dalam hadits riwayat Imam Muslim dari Uqbah bin Amir t ia berkata:

(( خَرَجَ رَسُولُ اللهِ r وَنَحْنُ فِي الصُّفَّةِ, أَيُّكُمْ يُحِبُّ أَنْ يَغْدُوَ كُلَّ يَوْمٍ إِلىَ بَطْحَانَ وَإِلىَ الْعَتِيْقِ فَيَأْتِيْ بِنَاقَتَيْنِ كُوْمَاوَيْنِ فِيْ غَيْرِ إِثْمٍ وَلاَ قَطْعِ رَحِمٍ، فَقُلْنَا: يَا رَسُوْلَ اللهِ نُحِبُّ ذَلِكَ. قَالَ: أَفَلاَ يَغْدُوْ أَحَدُكُمْ إِلىَ الْمَسْجِدِ فَيَعْلَمُ أَوْ يَقْرَأُ آيَتَيْنِ مِنْ كِتَابِ اللهِ U فَكَانَ خَيْرٌ لَهُ مِنْ نَاقَتَيْنِ وَثَلاَثٌ خَيْرٌ لَهُ مِنْ ثَلاَثٍ وَأَرْبَعٌ خَيْرٌ لَهُ مِنْ أَعْدَادِهِنَّ مِنَ اْلإِبِلِ ))

“Suatu ketika Rasulullah r keluar (dari rumah beliau) sedang kami berada di Shuffah (suatu tempat para shahabat berkumpul di samping masjid) kemudian beliau bertanya: “Siapa di antara kalian yang suka pergi ke Bathhan atau Al Atiq kemudian pulang dengan membawa dua ekor unta yang bagus-bagus tanpa berbuat dosa atau memutuskan tali persaudaraan? kami menjawab: “Kami semua ingin akan hal tersebut” Rasulullah r bersabda: “Mengapa engkau tidak pergi ke masjid maka di sana engkau bisa belajar atau membaca dua ayat dari kitab Allah U maka hal tersebut akan lebih baik dari dua unta dan bila belajar atau membaca tiga ayat atau empat ayat maka akan lebih baik dari tiga atau empat unta dan selanjutnya setiap hitungan sama dengan hitungan unta”. (HR Muslim).

Diriwayatkan oleh Bukhari dari Utsman bin Affan t dari Nabi r, beliau bersabda:

(( خَيْرُكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ ))

“Sebaik-baik kamu adalah orang yang belajar Al-Qur’an dan mengajarkannya". (HR. Bukhari).

Dalam shahih Muslim dari Abi Umamah Al Bahili t ia berkata, telah bersabda Rasulullah r :

(( اقْرَأُوا الْقُرْآنَ فَإِنَّهُ يَأْتِيْ يَوْمَ الْقِيَامَةِ شَفِيْعًا ِلأَصْحَابِهِ ))

“Bacalah Al-Qur’an, karena sesungguhnya Al-Qur’an itu akan datang pada hari kiamat untuk memberi syafa’at bagi orang yang membacanya”. (HR. Muslim).

Dalam hadits riwayat Muslim yang lain dari An Nawas bin Sam’an t menyatakan bahwa Rasulullah r bersabda:

(( يُؤْتَى بِالْقُرْآنِ يَوْمَ الْقِيَامَةِ وَأَهْلِهِ الَّذِيْنَ كَانُوْا يَعْمَلُوْنَ بِهِ تَقْدُمُهُ سُوْرَةُ الْبَقَرَةِ وَآلِ عِمْرَانَ وَضَرَبَ لَهُمَا رَسُولُ اللهِ r مِنْ ثَلاَثَةِ أَمْثَالٍ مَا نَسِيْتُهُنَّ بَعْدُ. قَالَ : كَأَنَّهُمَا غَمَامَتَانِ أَوْ ظُلُمَتَانِ سَوْدَاوَانِ بَيْنَهُمَا شَرَقٌ أَوْ كَأَنَّهُمَا حِزْقَانِ مِنْ طَيْرٍ صَوَافَّ تُحَاجَّانِ عَنْ صَاحِبِهِمَا ))

“Akan datang Al-Qur’an bersama ahlinya yang mengamalkannya. Yang paling depan adalah surat Al-Baqarah dan surat Ali-Imran. Rasulullah r memberikan tiga permisalan yang tidak akan aku lupakan selamanya: “Seakan-akan surat Al-Baqarah dan surat Ali Imran seperti dua awan atau dua kegelapan yang pekat sedangkan di antara keduanya terdapat berkas cahaya yang terbit. Atau seakan-akan seperti dua kelompok kumpulan burung-burung yang membela pemiliknya masing-masing”. (HR Muslim).

Dari Abdullah bin Mas’ud t, ia berkata; Aku mendengar Rasulullah r bersabda:

(( مَنْ قَرَأَ حَرْفاً مِنْ كِتَابِ اللهِ فَلَهُ بِهِ حَسَنَةٌ، وَالْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا لَا أَقُوْلُ â $O!9# á حَرْفٌ وَلَكِنْ أَلِفٌ حَرْفٌ وَلَامٌ حَرْفٌ، وَمِيْمٌ حَرْفٌ ))

“Siapa yang membaca satu huruf dari kitab Allah, maka baginya satu kebajikan, sedangkan satu kebajikan dilipat-gandakan menjadi sepuluh kali lipat. Aku tidak mengatakan bahwa alif lam mim satu huruf, tetapi alif satu huruf, lam satu huruf dan mim satu huruf". (HR. Tirmidzi dengan sanad hasan).

Banyak sekali hadits-hadits Rasulullah r yang telah menetapkan keutamaan dzikir, tahmid, tahlil, tasbih, do’a dan istighfar pada setiap waktu, terutama pada penghujung malam dan siang, sesudah shalat-shalat fardhu yang lima. Kami sebutkan di antaranya:

(( سَبَقَ الْمُفَرِّدُوْنَ، قَالُوْا: يَا رَسُولَ اللهِ مَنِ الْمُفَرِّدُوْنَ؟ قَالَ: الذَّاكِرُوْنَ اللهَ كَثِيْرًا وَالذَّاكِرَات ))

“Telah mendahului kalian orang-orang yang istimewa, para shahabat bertanya: “Siapakah orang-orang istimewa itu wahai Rasulullah?”. Rasulullah r menjawab: “Orang-orang yang istimewa adalah laki-laki dan perempuan yang selalu berdzikir kepada Allah U” (HR. Muslim dari Abu Hurairah).

Beliau r juga bersabda:

(( أَحَبُّ الْكَلاَمِ إِلىَ اللهِ أَرْبَعٌ: سُبْحَانَ اللهِ وَالْحَمْدُ لِلَّهِ وَلاَ إِلَهَ إِلاَّ اللهُ وَاللهُ أَكْبَرُ, لاَ يَضُرُّكَ بِأَيِّهِنَّ بَدَأْتَ ))

“Bersabda Rasulullah r: "Perkataan yang paling di sukai oleh Allah U ada empat, yaitu; Subhanallah, walhamdu lillah walaa ilaaha illallah wallahu akbar (Maha Suci Allah, segala puji hanya milik Allah, tiada sesembahan yang haq kecuali Allah, dan Allah Maha Besar). Tiada masalah darimana ucapan tersebut engkau mulai". (HR. Muslim).

Demikian pula dalam riwayat Muslim dari Sa'ad bin Waqqas t berkata:

(( جَاءَ أَعْرَابِيٌّ إِلَى رَسُولِ اللهِ r فَقَالَ: عَلِّمْنِيْ كَلاَمًا أَقُوْلُهُ، قَالَ : قُلْ لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ، لاَ شَرِيْكَ لَهُ، اللهُ أَكْبَرُ كَبِيْرًا وَالْحَمْدُ لِلَّهِ كَثِيْرًا وَسُبْحَانَ اللهِ رَبِّ الْعَالَمِيْنَ وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ الْعَزِيْزِ الْحَكِيْمِ، فَقَالَ : يَا رَسُولَ اللهِ إِنَّ هَؤُلاَءِ لِرَبِّيْ فَمَا لِيْ ؟ قَالَ : قُلِ اللَّهُمَّ اغْفِرْ لِيْ وَارْحَمْنِيْ وَاهْدِنِيْ وَارْزُقْنِيْ ))

“Pernah datang kepada Rasulullah r seorang baduwi seraya berkata: “Ajarkanlah kepadaku suatu ucapan yang selalu aku ucapkan”. Rasulullah r menjawab: “ucapkanlah:

لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ، لاَ شَرِيْكَ لَهُ، اللهُ أَكْبَرُ كَبِيْرًا وَالْحَمْدُ لِلَّهِ كَثِيْرًا وَسُبْحَانَ اللهِ رَبِّ الْعَالَمِيْنَ وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ الْعَزِيْزِ الْحَكِيْمِ

"Tiada Tuhan yang berhak disembah melainkan Allah semata, tiada sekutu bagi-Nya, Allah Maha Besar, segala puji hanya milik Allah dengan sebanyak-banyak pujian, Maha suci Allah Penguasa semesta alam, tiada daya dan kekuatan kecuali dari Allah yang Maha Mulia dan Maha Bijaksana”.

Orang tadi berkata: “Wahai Rasulullah, itu semuanya ditujukan kepada Tuhanku, mana yang ditujukan untuk diriku sendiri? Rasulullah menjawab: ”Katakanlah; Ya Allah ampunilah aku, berilah aku rahmat dan berilah aku petunjuk serta berilah aku rizki”. (HR. Muslim).

Rasulullah r juga bersabda:

(( الْبَاقِيَاتُ الصَّالِحَاتُ : سُبْحَانَ اللهِ وَالْحَمْدُ لِلَّهِ وَلاَ إِلَهَ إِلاَّ اللهُ وَاللهُ أَكْبَرُ وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ ))

“Al Baqiyyaatush shaalihaat adalah: “Subhaanallah, wal hamdulillah, wa laa ilaaha illallah, wa Allahu Akbar, wa laa haula walaa quwwata illa billah (Maha Suci Allah, segala puji hanya milik Allah, tiada sesembahan yang haq kecuali Allah, dan Allah Maha Besar, tiada daya dan kekuatan kecuali dari Allah)”. (HR. An Nasa’i dan hadits shahih menurut Ibnu Hibban dari Abi Sa’id Al Khudri).

Rasulullah r bersabda:

(( مَا عَمِلَ ابْنُ آدَمَ عَمَلاً أَنْجَا لَهُ مِنْ عَذَابِ اللهِ مِنْ ذِكْرِ اللهِ))

“Tidak ada amalan anak cucu Adam yang lebih menyelamatkan dari siksaan Allah kecuali dzikir kepada Allah”. (HR Ibnu Abi Syaibah dan Ath Thabrani dengan sanad hasan dari Mu’adz bin Jabal t).

Mu’adz bin Jabal t berkata:

(( قَالَ رَسُوْلُ اللهِ r: أَلاَ أُخْبِرُكُمْ بِخَيْرِ أَعْمَالِكُمْ وَأَزْكَاهَا عِنْدَ مَلِيْكِكُمْ وَأَرْفَعُهَا فِيْ دَرَجَاتِكُمْ مِنْ إِنْفَاقِ الذَّهَبِ وَالْفِضَّةِ وَخَيْرٌ لَكُمْ مِنْ أَنْ تَلْقَوْا عَدُوَّكُمْ فَتَضْرِبُوْا أَعْنَاقَهُمْ وَيَضْرِبُوْا أَعْنَاقَكُمْ، قَالُوْا: بَلَى يَا رَسُوْلَ اللهِ, قَالَ: ذِكْرُ اللهِ ))

“Bersabda Rasulullah r: “Maukah aku tunjukkan kepadamu sebaik-baik amal dan yang paling mulia di sisi Tuhanmu serta yang paling dapat meninggikan derajatmu, lebih baik dari emas dan perak yang engkau infakkan, dan lebih baik dari engkau berhadapan dengan musuh-musuhmu sampai engkau menebas batang leher mereka dan merekapun menebas batang lehermu? Para sahabat menjawab: “Tentu wahai Rasulullah”. Rasulullah r bersabda: “Berdzikir kepada Allah”. (HR. Ahmad, Tirmidzi dan Ibnu Majah dengan sanad yang shahih).

Rasulullah r bersabda:

(( لاَ يَقْعُدُ قَوْمٌ يَذْكُرُوْنَ اللهَ U إِلاَّ حَفَّتْهُمُ الْمَلاَئِكَةُ وَغَشِيَتْهُمُ الرَّحْمَةُ وَنَزَلَتْ عَلَيْهِمُ السَّكِيْنَةُ وَذَكَرَهُمُ اللهُ فِيْمَنْ عِنْدَهُ ))

“Tidaklah duduk suatu kaum untuk dzikir kepada Allah U kecuali para malaikat mengelilingi mereka, diliputi oleh rahmat, dan hadir kepada mereka ketenangan dan Allah U menyebut–nyebutnya kepada siapa saja yang ada di sisi-Nya”. (HR. Muslim dari Abu Hurairah dan Abu Sa’id).

Beliau r juga bersabda:

(( مَنْ قَالَ لَا إِلَهَ إِلَّا اللهُ وَحْدَهُ لَا شَرِيْكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ، عَشْراً، كَانَ كَمَنْ أَعْتَقَ رَقَبَةً مِنْ وَلَدِ إِسْمَاعِيْلَ ))

"Barang siapa yang mengucapkan:

لَا إِلَهَ إِلَّا اللهُ وَحْدَهُ لَا شَرِيْكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ

"Tidak ada Ilah yang berhak disembah kecuali Allah semata, tidak ada sekutu bagi-Nya, bagi-Nya saja segala kerajaan dan bagi-Nya segala pujian dan Dia berkuasa atas segala sesuatu. [sepuluh kali], Adalah seperti memerdekakan budak dari putera Nabi Isma’il u". (HR. Bukhari dan Muslim dari Abu Ayyub).

Dalam hadits riwayat Bukhari dan muslim dari Abu Hurairah t, bahwasanya Rasulullah r bersabda:

(( مَنْ قَالَ لَا إِلَهَ إِلَّا اللهُ وَحْدَهُ لَا شَرِيْكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ، فِيْ يَوْمٍ مِائَةَ مَرَّةٍ كَانَتْ لَهُ عَدْلُ عَشْرِ رِقَابٍ وَكُتِبَتْ لَهُ مِائَةُ حَسَنَةٍ وَمُحِيَتْ عَنْهُ مِائَةُ سَيِّئَةٍ وَكَانَتْ لَهُ حِرْزٌ مِنْ شَيْطَانِ يَوْمِهِ ذَلِكَ حَتَّى يُمْسِيَ وَلَمْ يَأْتِ أَحَدٌ بِأَفْضَلَ مِمَّا جَاءَ بِهِ إِلاَّ رَجَلٌ عَمِلَ أَكْثَرَ مِنْ ذَلِكَ، وَمَنْ قَالَ سُبْحَانَ اللهِ وَبِحَمْدِهِ فِيْ يَوْمٍ مِائَةَ مَرَّةٍ حُطَّتْ خَطَايَاهُ وَلَوْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ ))

“Siapa yang mengucapkan:

لا إِلَهَ إِلا اللهُ وَحْدَهُ لا شَرِيْكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ

“Tiada Ilah yang berhak di sembah melainkan Allah semata, tiada sekutu bagi-Nya, milik-Nya seluruh kekuasaan dan segala pujian, dan Dia berkuasa atas segala sesuatu", dalam satu hari seratus kali, maka baginya sama seperti orang yang memerdekakan sepuluh hamba sahaya dan akan ditulis baginya seratus kebaikan dan dihapus darinya seratus dosa. Baginya penjagaan dari gangguan syetan pada hari tersebut sampai datang malam. Tidak ada orang yang datang membawa suatu amal yang lebih baik darinya, kecuali orang yang mengamalkannya lebih banyak dari pada itu".

Siapa yang mengucapkan:

سُبْحَانَ اللهِ وَبِحَمْدِهِ

"Maha Suci Allah dengan segala pujian-Nya", dalam satu hari seratus kali maka akan dihapus dosa-dosanya walaupun dosa itu seperti buih di lautan”. (HR. Bukhari dan Muslim).

Terdapat juga dalam shahihain dari Rasulullah r, beliau bersabda:

((كَلِمَتَانِ خَفِيْفَتَانِ عَلَى اللِّسَانِ حَبِيْبَتَانِ إِلىَ الرَّحْمَانِ ثَقِيْلَتَانِ فِي الْمِيْزَانِ: سُبْحَانَ اللهِ وَبِحَمْدِهِ سُبْحَانَ اللهِ العَظِيْمِ))

“Ada dua kalimat yang ringan diucapkan dengan lisan, disukai oleh Ar Rahman (Allah) dan berat pada timbangan yaitu:

سُبْحَانَ اللهِ وَبِحَمْدِهِ سُبْحَانَ اللهِ العَظِيْمِ

“Maha Suci Allah dan dengan segala pujian-Nya, Maha Suci Allah lagi Maha Agung”. (HR. Bukhari dan Muslim).

Imam Tirmidzi dan lainnya meriwayatkan dengan sanad hasan dari Abu Sa’id dan Abu Hurairah Radhiallahu ‘anhuma, bahwa Rasulullah r bersabda:

(( مَا قَعَدَ قَوْمٌ مَقْعَدًا لَمْ يَذْكُرُوا اللهَ فِيْهِ U وَلَمْ يُصَلُّوْا عَلىَ النَّبِيِّ r إِلاَّ كَانَ عَلَيْهِمْ تِرَةٌ فَإِنْ شَاءَ عَذَّبَهُمْ فَإِنْ شَاءَ غَفَرَ لَهُمْ ))

"Tidak duduk satu kaum di suatu tempat mereka tidak berdzikir kepada Allah U dan bershalawat atas Nabi Muhammad r kecuali mereka akan mendapat kehancuran. Bila Allah menghendaki maka akan menyiksanya dan bila Dia menghendaki maka akan mengampuninya”. (HR. Tirmidzi).

Aisyah Radhiallahu ‘anha berkata:

(( كَانَ النَّبِيُّ r يَذْكُرُ اللهَ عَلىَ كُلِّ أَحْيَانِهِ ))

“Adalah Rasulullah r senantiasa berdzikir kepada Allah U pada setiap saat”. (HR. Muslim).

Demikian diriwayatkan oleh Imam Muslim dalam kitab shahihnya.

Diriwayatkan dari Abu Hurairah t bahwasanya Rasulullah r bersabda:

(( مَا اجْتَمَعَ قَوْمٌ فِيْ بَيْتٍ مِنْ بُيُوْتِ اللهِ يَتْلُوْنَ كِتَابَ اللهِ وَيَتَدَارَسُوْنَهُ بَيْنَهُمْ إِلاَّ نَزَلَتْ عَلَيْهِمُ السَّكِيْنَةُ وَغَشِيَتْهُمُ الرَّحْمَةُ وَحَفَّتْهُمُ الْمَلاَئِكَةُ وَذَكَرَهُمُ اللهُ فِيْمَنْ عِنْدَهُ, وَمَنْ أَبْطَأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ ))

“Tidaklah berkumpul suatu kaum dalam satu rumah dari rumah-rumah Allah, untuk membaca kitab Allah dan saling mengkajinya di antara mereka, melainkan akan turun atas mereka ketenangan dan mereka diliputi oleh rahmat, para malaikat mengelilingi mereka dan Allah menyebut-nyebut kepada siapa yang ada di sisi-Nya, dan siapa yang berlambat amalnya, maka tidak bisa dipercepat oleh nasabnya”. (HR. Muslim dalam kitab shahihnya).

Dalam shahihain dengan lafadz Muslim dari Abu Bakar t bahwasanya dia berkata:

(( يَا رَسُولَ اللهِ! عَلِّمْنِيْ دُعَاءً أَدْعُوْ بِهِ فِيْ صَلاَتِيْ وَفِيْ بَيْتِيْ. قَالَ رَسُولُ اللهِ: قُلْ اللَهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيْرًا وَلاَ يَغْفِرُ الذُّنُوبَ إِلاَّ أَنْتَ فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ وَارْحَمْنِي إِنَّكَ أَنْتَ الغَفُورُ الرَّحِيْم ))

“Wahai Rasulullah, ajarkanlah kepadaku do’a agar aku berdo’a dengannya dalam shalatku dan di rumahku! Rasulullah menjawab: “Katakanlah:

اللَهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيْرًا وَلاَ يَغْفِرُ الذُّنُوبَ إِلاَّ أَنْتَ فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ وَارْحَمْنِي إِنَّكَ أَنْتَ الغَفُورُ الرَّحِيْم

“Sesungguhnya aku telah banyak mendzalimi diriku sendiri, tidak ada yang dapat mengampuni dosa-dosa itu kecuali Engkau, oleh karena itu ampunilah aku dengan ampunan dari sisi-Mu dan limpahkan kepadaku rahmat-Mu, sesungguhnya Engkau Maha Pengampun dan Maha Pengasih”.

Dari Nu’man bin Basyir t dari Nabi Muhammad r bersabda:

(( الدُّعَاءُ هُوَ الْعِبَادَةُ ))

“Do’a itu adalah ibadah. (HR. empat Ashhabus sunan dengan sanad yang shahih).

Dari Ibnu Umar t ia berkata: “Rasulullah r sering berdo’a:

(( اللَّهُمَّ إِنِّي أَعُوْذُ بِكَ مِنْ زَوَالِ نِعْمَتِكَ وَتَحَوُّلِ عَافِيَتِكَ وَفُجَاءَةِ نِقْمَتِكَ وَجَمِيْعِ سَخَطِكَ ))

“Ya Allah aku berlindung kepada-Mu dari hilangnya nikmat-Mu, dari berubahnya afiat-Mu, dari bencana yang datang tiba-tiba dan dari semua kemurkaan-Mu". (HR. Muslim dalam kitab shahihnya).

Diriwayatkan dari Ibnu Umar t, bahwa Rasulullah r selalu berdo’a:

((اللَّهُمَّ إِنّيِ أَعُوْذُ بِكَ مِنْ غَلَبَةِ الدَّيْنِ وَغَلَبَةِ العَدُوِّ وَشَمَاتَةِ الأَعْدَاء))

“Ya Allah aku berlindung kepada-Mu dari tekanan hutang, tekanan musuh, dan kegirangan musuh-musuh atas bencana yang menimpaku”. (HR. Nasa'i dan hadits shahih dari Al Hakim).

Dari Buraidah t ia berkata: “ bahwa Nabi r berdo’a:

(( اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللهُ لاَ إِلَهَ إِلاَّ أَنْتَ الأَحَدُ الصَّمَدُ الذِّي لمَْ يَلِدْ وَلَمْ يُوْلَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، فَقَالَ رَسُولُ اللهِ r: لَقَدْ سَأَلَ اللهَ بِاسْمِهِ الَّذِيْ إِذَا سُئِلَ بِهِ أَعْطَى وَإِذَا دُعِيَ بِهِ أَجَابَ ))

“Ya Allah sesungguhnya aku memohon kepada-Mu bahwa aku bersaksi sesungguhnya Engkaulah Allah, tiada Ilah yang berhak disembah melainkan Engkau yang Maha Esa, Dzat yang bergantung kepada-Nya semua makhluq, yang tidak beranak dan tidak pula diperanakkan, tidak ada satupun sekutu bagi-Mu”. Maka Rasulullah bersabda: “Dia telah meminta kepada Allah dengan menyebut nama-Nya, yang bila ia diminta selalu memberi dan bila dimohon selalu mengabulkan”. (Diriwayatkan oleh empat penyusun kitab sunan dan hadits ini dari shahih Ibnu Hibban).

Dari Abu Hurairah t ia berkata bahwa Rasulullah r bersabda:

(( اللَّهُمَّ اغْفِرْ ليِ خَطِيْئَتِي وَجَهْلِي وَإِسْرَافيِ فِي أَمْرِي وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي ، اللَّهُمَّ اغِفِرْ ليِ جِدِّي وَهَزْليِ وَخَطَئِي وَعَمْدِي وَكُلُّ ذَلِكَ عِنْدِي، اللَّهُمَّ اغْفِرْ ليِ مَا قَدَّمْتُ وَمَا أَخَّرْتُ وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْتَ المُقَدِّمُ وَأَنْتَ المُؤَخِّرُ وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيْر ))

“Ya Allah, ampunilah aku dari kesalahanku, kebodohanku, dan berlebih-lebihan dalam urusanku yang Engkau lebih tahu dariku, Ya Allah Ampunilah kesungguhanku, senda gurauku, kekeliruanku, kesengajaanku, yang semuanya itu ada padaku. Ya Allah ampunilah aku dari apa yang aku dahulukan, yang aku akhirkan, yang aku rahasiakan, dan yang aku beberkan yang Engkau lebih tahu dariku, Engkaulah Dzat Yang Mendahulukan, dan Engkaulah Dazat Yang mengakhirkan, dan Engkau Maha Kuasa atas segala sesuatu”. (Hadits Muttafaq alaih).

Dari Anas t ia berkata: “ Bahwa Rasulullah r selalu berdo’a dengan do’a di bawah ini:

(( اللَّهُمَّ انْفَعْنِي بِمَا عَلَّمْتَنِي وَعَلِّمْنِي مَا يَنْفَعُنِي وَارْزُقْنِي عِلْمًا يَنْفَعُنِي ))

“Ya Allah berilah manfaat bagiku dengan apa yang Engkau ajarkan kepadaku, ajarkanlah kepadaku apa yang bermanfaat bagiku dan berilah aku ilmu yang bermanfaat bagiku”. (HR. Nasa'i dan Hakim).

Dari Abu Hurairah t ia berkata: “Aku pernah mendengar Rasulullah r bersabda:

(( وَاللهِ إِنِّيْ َلأَسْتَغْفِرُ اللهَ وَأَتُوْبُ إِِلَيْهِ فِي الْيَوْمِ أَكْثَرَ مِنْ سَبْعِيْنَ مَرَّةً ))

“Demi Allah, aku beristighfar (mohon ampunan) kepada Allah dan bertaubat kepada-Nya setiap hari lebih dari tujuh puluh kali. (HR. Bukhari).

Dari Ibnu Umar t ia berkata: “Kami menghitung dalam satu majlis, Rasulullah r membaca do'a sampai seratus kali, yaitu:

(( رَبِّ اغْفِرْ ليِ وَتُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الغَفُوْر ))

“Tuhanku, ampunilah aku dan terimalah taubatku, sesungguhnya Engkau Maha Penerima taubat dan Maha Pengampun”. (HR. Abu Dawud dan Tirmidzi, dan ia berkata: Hadits hasan shahih).

Dari Syaddad bin Aus t dari Nabi Muhammad r beliau bersabda: “Sayyidul (penghulu) Istighfar adalah:

(( اللَّهُمَّ أَنْتَ رَبِّي لاَ إِلَهَ إِلاَّ أَنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ أَعُوْذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوْءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوْءُ بِذَنْبِي، فَاغْفِرْ ليِ فَإِنَّهُ لاَ يَغْفِرُ الذُّنُوبَ إِلاَّ أَنْتَ ))

“Ya Allah Engkaulah Tuhanku, tidak ada Ilah yang berhak disembah melainkan Engkau, Engkaulah yang telah menciptakan aku, dan aku adalah hamba-Mu, aku ada dalam perjanjian-Mu dan janji-Mu, dengan segenap kemampuanku, aku berlindung diri kepada-Mu dari kejelekan yang kuperbuat, aku mengakui kepada-Mu Akan nikmat-Mu yang Kau berikan kepadaku, dan aku mengakui akan dosaku, maka ampunilah aku sebab sesungguhnya tidak ada yang dapat mengampuni dosa-dosa kecuali Engkau”. (HR. Bukhari dalam kitab shahihnya).

Banyak sekali ayat-ayat dan hadits-hadits yang sudah dikenal yang menjelaskan tentang keutamaan dzikir, do’a dan istighfar.

Maka himpunan do’a dan dzikir yang Allah U telah mudahkan yang terdapat dalam riwayat shahih dari Nabi r, yang disyari’atkan baik sesudah shalat lima waktu, pada waktu pagi maupun petang hari, waktu hendak tidur atau bangun tidur, disaat masuk atau keluar rumah, saat masuk atau keluar masjid ketika bepergian maupun kembali, saya beri judul:

( تُحْفَةُ اْلأَخْيَارِ بِبَيَانِ جُمْلَةٍ نَافِعَةٍ مِمَّا وَرَدَ فِي الْكِتَابِ وَالسُّنَّةِ الصَّحِيْحَةِ مِنَ اْلأَدْعِيَّةِ وَاْلأَذْكَارِ )

“Kumpulan do’a dan dzikir pilihan yang bermanfaat, bersumber dari Al-Qur’an dan Sunnah yang shahih”

Sebagai ringkasan dari riwayat yang shahih dari Nabi r tanpa tambahan yang lain. Dengan harapan semoga dapat menjadi bekal dan penolong bagi seorang muslim dengan kehendak Allah U dalam berbagai kesempatan yang telah disebutkan. Disertai dengan hadits-hadits tentang keutamaan dzikir dan do’a.

Aku nasihatkan kepada setiap muslim dan muslimah agar mempergunakan do’a dan dzikir ini di setiap waktu sebagai pengamalan ayat-ayat dan hadits-hadits di atas. Kepada Allah U juga aku memohon agar dapatlah kiranya hal ini memberikan manfaat bagiku dan bagi segenap kaum muslimin. Allah-lah yang Maha Benar dan Maha Mulia, semoga shalawat serta salam selalu terlimpahkan kepada Nabi kita Muhammad r beserta keluarganya dan para sahabatnya.

DO’A DAN DZIKIR

SETELAH SHALAT FARDHU

Telah menjadi kebiasaan Rasulullah r setelah mengucapkan salam pada setiap shalat fardhu beliau beristighfar tiga kali, kemudian mengucapkan:

(( اللَّهُمَّ أَنْتَ السَّلاَمُ وَمِنْكَ السَّلاَمُ تَبَارَكْتَ يَا ذَا الجَلاَلِ وَالإِكْرَام لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، اللهمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ وَلاَ مُعْطِيَ لِمَا مَنَعْتَ وَلاَ يَنْفَعُ ذَا الجدُّ مِنْكَ الجَدِّ. لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ. لاَ إِلَهَ إِلاَّ اللهُ وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ لَهُ النِّعْمَةُ وَلَهُ الفَضْلُ وَلَهُ الثَّنَاءُ الحَسَنُ لاَ إِلَهَ إِلاَّ اللهُ مُخْلِصِيْنَ لَهُ الدِّيْنَ وَلَوْ كَرِهَ الكَافِرُوْنَ ))

“Ya Allah, Engkaulah Yang Maha Pemberi Sejahtera, dan dari-Mu kesejahteraan, Engkau Pemberi barakah, wahai pemilik Keagungan dan Kemuliaan. Tidak ada Ilah yang berhak disembah kecuali Allah, yang Esa tiada sekutu bagi-Nya. Milik-Nya kekuasaan dan segala pujian, dan Ia Maha Kuasa atas segala sesuatu, Ya Allah tiada seorangpun yang mampu menghalangi terhadap pemberian-Mu dan tidak ada pula yang dapat memberi sesuatu yang Engkau halangi, dan tidak ada manfaat kekayaan seseorang dari siksa-Mu, tidak ada upaya dan kekuatan kecuali dari Allah, tidak ada Ilah yang berhak disembah selain Allah, dan tidaklah kami beribadah kecuali kepada-Nya, hanya milik-Nya kenikmatan, keutamaan dan sanjungan yang baik. Tidak ada Ilah yang berhak disembah melainkan Allah dengan rasa ikhlas kami beribadah kepada-Nya walaupun orang-orang kafir benci”.

Kemudian membaca tasbih, tahmid dan takbir masing-masing 33 kali:

Maha suci Allah:سُبْحَانَ اللهِ

Segala puji bagi Allah: الْحَمْدُ ِللهِ

Allah Maha Besar: اللهُ أَكْبَرُ

Kemudian digenapkan yang keseratusnya dengan ucapan:

(( لا إِلَهَ إِلا اللهُ وَحْدَهُ لا شَرِيْكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ ))

“Tidak ada Ilah yang berhak disembah melainkan Allah yang Maha Esa tiada sekutu bagi-Nya. Milik-Nya segala kekuasaan dan segala pujian dan Dia atas segala sesuatu Maha Kuasa”

Dilanjutkan dengan membaca ayat kursi:

ª!$#â Iw tm»s9Î) ?wÎ) uqèd ?�ysø9$# ãPq�?s)ø9$# 4 ?w ¼çnä?è{ù's? ×puZÅ? ?wur ×PöqtR 4 ¼çm©9 $tB �Îû ÏN¨uq»yJ¡¡9$# $tBur �Îû ÇÚö�F{$# 3 `tB #s? �Ï%©!$# ßìxÿô±o? ÿ¼çny?YÏã ?wÎ) ¾ÏmÏRø?Î*Î/ 4 ãNn=÷èt? $tB ?ú÷üt/ óOÎg?Ï?÷?r& $tBur öNßgxÿù=yz ( ?wur tbqäÜ?Åsã? &äóÓy´Î/ ô`ÏiB ÿ¾ÏmÏJù=Ïã ?wÎ) $yJÎ/ uä!$x© 4 yìÅ?ur çm�?Å?ö?ä. ÏN¨uq»yJ¡¡9$# uÚö�F{$#ur ( ?wur ¼çnß?qä«t? $uKßgÝàøÿÏm 4 uqèdur ?�Ì?yèø9$# ÞáO?Ïàyèø9$#

“Allah tidak ada Ilah yang berhak disembah melainkan Dia Yang hidup kekal lagi terus-menerus mengurus (makhluk-Nya) tidak mengantuk dan tidak tidur. Milik-Nya apa yang ada di langit dan di bumi. Siapakah yang dapat memberi syafa’at di sisi Allah tanpa idzin-Nya? Allah mengetahui apa-apa yang di hadapan mereka dan di belakang mereka dan mereka tidak mengetahui apa-apa dari ilmu Allah melainkan apa yang di kehendaki-Nya. Kursi Allah meliputi langit dan bumi, Allah tidak merasa berat memelihara keduanya, dan Allah Maha Tinggi lagi Maha Agung”. (QS. Al Baqarah: 255).

Kemudian membaca surat Al-ikhlas:

ijk

â ö@è% uqèd ª!$# î?xmr& ÇÊÈ ª!$# ß?yJ¢Á9$# ÇËÈ öNs9 ô$Í#t? öNs9ur ô?s9qã? ÇÌÈ öNs9ur `ä3t? ¼ã&©! #³qàÿà2 7?xmr& á

“Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang".

“Katakanlah: “Dialah Allah Yang Maha Esa, Allah adalah Ilah Yang bergantung kepada-Nya segala sesuatu. Dan tiada beranak dan tiada pula diperanakkan. Dan tidak ada seorang pun yang setara dengan Dia".

Kemudian membaca surat Al Falaq:

ijk

â ö@è% è?qããr& Éb>u?Î/ È,n=xÿø9$# ÇÊÈ `ÏB Îh??° $tB t,n=yz ÇËÈ `ÏBur Îh??° @,Å?%yñ #s?Î) |=s%ur ÇÌÈ `ÏBur Íh?x© ÏM»sV»¤ÿ¨Z9$# �Îû Ï?s)ãèø9$# ÇÍÈ `ÏBur Íh?x© >?Å?%tn #s?Î) y?|¡xm á

“Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang".

“Katakanlah: “Aku berlindung kepada Tuhan yang menguasai subuh, dari kejahatan makhluk-Nya dan dari kejahatan malam apabila telah datang gelap gulita, dan dari kejahatan wanita-wanita tukang sihir yang menghembus buhul-buhul. Dan hari kejahatan orang yang dengki apabila dia dengki".

Lalu membaca surat An-Nas:

ijk

â ö@è% è?qããr& Éb>u?Î/ Ä¨$¨Y9$# ÇÊÈ Å7Ï=tB Ä¨$¨Y9$# ÇËÈ Ïm»s9Î) Ä¨$¨Y9$# ÇÌÈ `ÏB Íh?x© Ä¨#uqó?uqø9$# Ä¨$¨Ys?ù:$# ÇÍÈ �Ï%©!$# â¨Èqó?uqã? �Îû Í�rß?ß¹ Ä¨$¨Y9$# ÇÎÈ z`ÏB Ïp¨YÅfø9$# Ä¨$¨Y9$#ur á

"Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang".

"Katakanlah: “Aku berlindung kepada Tuhan manusia, Rajanya manusia, Sesembahan manusia, dari kejahatan (bisikan) setan yang biasa bersembunyi. Yang membisikkan (kejahatan) ke dalam dada manusia dari jin dan manusia”.

Dan disunnahkan mengulang sampai tiga kali untuk tiga surat yang terakhir, khusus setelah shalat subuh dan shalat maghrib. Hal ini berdasarkan hadits shahih dari Nabi r.

Di samping itu, sesuai dengan sunnah Nabi r pada setiap selesai shalat maghrib dan subuh, juga disunnahkan membaca dzikir di bawah ini 10 kali:

(( لا إِلَهَ إِلا اللهُ وَحْدَهُ لا شَرِيْكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ يُحْيِي وَيُمِيْتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ ))

“Tidak ada Ilah yang berhak disembah melainkan Allah, Yang Maha Esa dan tiada sekutu bagi-Nya, hanya milik-Nya kekuasaan dan segala pujian. Ia yang menghidupkan dan yang mematikan dan Dia berkuasa atas segala sesuatu”. (HR. Muslim).

Apabila ia seorang imam, sesudah mengucapkan istighfar tiga kali, dan mengucapkan: “Allahumma antas salaam wa minkas salaam tabaarakta ya dzal jalali wal ikram” disunnahkan mengubah posisi duduk menghadap kepada jama'ah. Setelah itu barulah ia melanjutkan dzikir sesuai dengan yang dijelaskan di atas. Ini sebagaimana yang dijelaskan dalam hadits-hadits yang cukup banyak dari Aisyah radhiallahu 'anha dalam riwayat Muslim. Semua do’a dan dzikir tersebut hukumnya sunnah bukan wajib.

DZIKIR DI WAKTU PAGI DAN PETANG

Diriwayatkan dari Abu Hurairah t dari Nabi Muhammad r, beliau bersabda:

(( مَنْ قَالَ حِيْنَ يُصْبِحُ وَحِيْنَ يُمْسِيْ: سُبْحَانَ اللهِ وَبِحَمْدِهِ، مِائَةَ مَرَّةٍ لَمْ يَأْتِ أَحَدٌ يَوْمَ الْقِيَامَةِ بِأَفْضَلَ مِمَّا جَاءَ بِهِ إِلاَّ أَحَدٌ قَالَ مِثْلَ مَا قَالَ أَوْ زَادَ عَلَيْهِ ))

“Barang siapa mengucapkan di waktu pagi dan petang: "Subhanallah wa bihamdih"; seratus kali tidak ada seorangpun di hari kiamat yang datang membawa suatu kebaikan yang lebih baik darinya, kecuali orang yang mengucapkan hal yang sama atau lebih dari itu". (HR. Muslim).

Ibnu Mas’ud t berkata: bahwa Nabi r tatkala datang waktu petang selalu mengucapkan:

(( أَمْسَيْنَا وَأَمْسَى الْمُلْكُ لِلَّهِ وَالْحَمْدُ لِلَّهِ، لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ، رَبِّ أَسْأَلُكَ خَيْرَ مَا فِي هَذِهِ الليلَةِ وَخَيْرَ مَا بَعْدَهَا، وَأَعُوْذُ بِكَ مِنْ شَرِّ مَا فِي هَذِهِ اللَّيْلَةِ وَشَرِّ مَا بَعْدَهَا. رَبِّ أَعُوْذُ بِكَ مِنَ الكَسَلِ وَسُوْءِ الكِبَرِ، رَبِّ أَعُوْذُ بِكَ مِنْ عَذَابٍ فِي النَّارِ وَعَذَابِ القَبْرِ )) وإذا أصبح قال ذلك أيضا، ((أَصْبَحْنَا وَأَصْبَحَ الْمُلْكُ لِلَّهِ ))

“Kami Telah sampai pada waktu petang dan kerajaan semesta milik Allah dan segala pujian hanya milik-Nya, tidak ada Ilah yang berhak disembah melainkan Allah semata, tidak ada sekutu bagi-Nya, hanya milik-Nya kekuasaan dan Milik-Nya segala pujian, dan Dia Maha Kuasa atas segala sesuatu, Ya Rabb, aku mohon kepada-Mu kebaikan yang ada pada malam ini, dan kebaikan sesudahnya, dan aku mohon perlindungan dari segala keburukan yang ada pada malam ini dan sesudahnya, Ya Rabb, aku mohon perlindungan kepada-Mu dari sifat malas dan kesombongan, ya Rabb, aku mohon perlindungan dari siksaan api neraka dan siksaan dalam kubur”.

Dan di waktu pagi Rasulullah r mengucapkan pula: "Kami telah sampai pada waktu pagi, dan kerajaan semesta milik Allah …dan seterusnya. (HR. Muslim).

Dari Syaddad bin Aus t dari Nabi Muhammad r beliau bersabda: “Sayyidul (penghulu) Istighfar adalah:

(( اللَّهُمَّ أَنْتَ رَبِّي لاَ إِلَهَ إِلاَّ أَنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ أَعُوْذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوْءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوْءُ بِذَنْبِي، فَاغْفِرْ ليِ فَإِنَّهُ لاَ يَغْفِرُ الذُّنُوبَ إِلاَّ أَنْتَ ))

“Ya Allah Engkaulah Tuhanku, tidak ada Ilah yang berhak disembah melainkan Engkau, Engkaulah yang telah menciptakan aku, dan aku adalah hamba-Mu, aku ada dalam perjanjian-Mu dan janji-Mu, dengan segenap kemampuanku, aku berlindung diri kepada-Mu dari kejelekan yang kuperbuat, aku mengakui kepada-Mu Akan nikmat-Mu yang Kau berikan kepadaku, dan aku mengakui akan dosaku, maka ampunilah aku sebab sesungguhnya tidak ada yang dapat mengampuni dosa-dosa kecuali Engkau”.

Rasulullah r bersabda: “Siapa saja yang mengucapkannya di waktu siangnya dengan penuh keyakinan kemudian dia mati sebelum datangnya sore maka dia termasuk ahli surga, dan siapa yang mengucapkannya di waktu malam dengan penuh keyakinan kemudian dia mati sebelum datangnya pagi maka ia termasuk ahli surga”. (HR. Bukhari).

Abdullah bin Habib t berkata:

خَرَجْنَا فِيْ لَيْلَةِ مَطَرٍ وَظُلْمَةٍ شَدِيْدَةٍ نَطْلُبُ النَّبِيَّ r لِيُصَلِّيَ لَنَا فَأَدْرَكْنَاهُ فَقَالَ: (( قُلْ، فَلَمْ أَقُلْ شَيْئًا، ثُمَّ قَالَ: قُلْ، فَلَمْ أَقُلْ شَيْئًا، ثُمَّ قَالَ: قُلْ، فَقُلْتُ : يَا رَسُولَ اللهِ مَا أَقُوْلُ؟ قَالَ: قُلْ هُوَ اللهُ أَحَدٌ وَالْمُعَوِّذَتَيْنِ حِيْنَ تُمْسِيْ وَحِيْنَ تُصْبِحُ ثَلاَثَ مَرَّاتٍ تَكْفِيْكَ مِنْ كُلِّ شَيْءٍ ))

“Aku keluar pada suatu malam yang lagi turun hujan dan gelap gulita untuk menemui Nabi r agar mengimami kami dalam shalat. Maka kami menjumpai beliau, dan beliau bersabda: “Katakanlah; namun aku tidak mengatakan sesuatu. Kemudian beliau bersabda pula: “Katakanlah, dan akupun tidak mengatakan sesuatu. Rasulullah berkata pula: “Katakanlah, kemudian aku berkata: "Apa yang mesti aku katakan wahai Rasulullah?", Rasulullah r bersabda: ”Katakanlah: “Qul Huwallahu Ahad dan dua surat perlindungan (Al Falaq dan An Naas) ketika datang waktu sore dan waktu pagi masing-masing tiga kali, maka cukup bagimu dari segala sesuatu". (HR. Abu Dawud, Tirmidzi dan Nasa'i dengan sanad hasan).

Diriwayatkan dari Abu Hurairah t dari Nabi Muhammad r bahwasanya beliau mengajar sahabat-sahabatnya dengan berkata: "Apabila datang waktu subuh (pagi) atas seseorang maka hendaknya ia mengucapkan":

(( اللَّهُمَّ بِكَ أَصْبَحْنَا وَبِكَ أَمْسَيْنَا وَبِكَ نَحْيَا وَبِكَ نَمُوْتُ وَإِلَيْكَ النُّشُوْر ))

“Ya Allah, Dengan-Mu kami menjumpai pagi dan dengan Engkau kami mendapatkan sore, dengan Engkau kami hidup dan dengan Engkau kami mati, dan kepada-Mu kami digiring”.

Apabila datang waktu sore maka katakanlah:

(( اللَّهُمَّ بِكَ أَمْسَيْنَا وَبِكَ أَصْبَحْنَا وَبِكَ نَحْيَا وَبِكَ نَمُوْتُ وَإِلَيْكَ الْمَصِيْرُ ))

“Ya, Allah dengan Engkau kami berada di waktu sore dan dengan Engkau kami berada di waktu pagi, dengan Engkau kami hidup dan dengan Engkau kami mati dan kepada-Mu tempat kembali”. (HR. Abu Dawud, Tirmidzi, Nasa'i, Ibnu Majah, hadits ini shahih).

Diriwayatkan dari Abu Hurairah t bahwa Abu Bakar As-Shiddiq t memohon kepada Rasulullah r seraya berkata: “Wahai Rasulullah, perintahkan kepadaku untuk mengucapkan kalimat-kalimat yang akan aku ucapkan setiap pagi dan petang hari". Rasulullah r bersabda: "Katakanlah":

(( اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ عَالِمَ الغَيْبِ وَالشَّهَادَةِ رَبَّ كُلِّ شَيْءٍ وَمَلِيْكَهُ أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ أَنْتَ، أَعُوْذُ بِكَ مِنْ شَرِّ نَفْسِيْ وَشَرِّ الشَّيْطَانِ وشِرْكِهِ وأن أَقْتَرِفَ عَلَى نَفْسِيْ سُوْءًا أَوْ أَجُرَّهُ إِلَى مُسْلِمٍ ))

“Ya, Allah Pencipta langit dan bumi, Yang Maha Mengetahui yang ghaib dan yang tampak, Pemelihara segala sesuatu dan Rajanya, aku bersaksi tidak ada Ilah yang hak disembah melainkan Engkau, aku berlindung dari kejelekan diri dan kejahatan setan dan sekutunya, aku berlindung kepada-Mu dari berbuat keburukan atas diriku dan aku berlindung dari menarik kejelekan kepada seorang muslim”.

"Ucapkanlah (do’a ini) tatkala pagi dan sore hari, dan ketika engkau akan tidur". (HR. Ahmad, Abu Dawud, Tirmidzi, Nasa'i, dan Bukhari dalam Adabul Mufrad dengan sanad shahih). Lafadz ini menurut riwayat Ahmad dan Bukhari.

Diriwayatkan dari Utsman bin Affan t ia berkata: bahwasanya Rasulullah r bersabda: “Tidak akan ada sesuatu yang membahayakan bagi seorang hamba yang mengucapkan pada waktu pagi setiap hari dan waktu sore pada setiap malam dengan diulang-ulang tiga kali sebuah do'a:

(( بِسْمِ اللهِ الَّذِيْ لاَ يَضُرُّ مَعَ اسْمِهِ شَيْءٌ فِي اْلأَرْضِ وَلاَ فِي السَّمَاءِ وَهُوَ السَّمِيْعُ الْعَلِيْمُ ))

“Dengan nama Allah yang tidak ada bahaya atas nama-Nya sesuatu di bumi dan tidak pula di langit dan Dia-lah yang Maha Mendengar lagi Maha Mengetahui”. (HR. Ahmad, Tirmidzi dan Ibnu Majah, Tirmidzi mengatakan hadits hasan shahih).

Diriwayatkan dari Tsauban pembantu Nabi Muhammad r, bahwa beliau r pernah bersabda: "Tidak ada balasan bagi seorang hamba muslim yang mengucapkan bacaan ini, tatkala datang waktu pagi dan waktu sore tiga kali:

(( رَضِيْتُ بِاللهِ رَبًّا وَبِالإِسْلاَمِ دِيْنًا وَبِمُحَمَّدٍ r نَبِيًّا ))

“Aku rela Allah sebagai Rabb, Islam sebagai agama, dan Muhammad r sebagai Nabi”, kecuali Allah akan meridhainya di hari kiamat". (HR. Imam Ahmad, Abu Dawud, Ibnu Majah dengan sanad hasan).

Redaksi ini berdasarkan riwayat dari Ahmad, tetapi tidak menyebutkan bahwa hadits ini dari Tsauban. Dalam riwayat Tirmidzi disebutkan dari Tsauban. Imam Nasa'i meriwayatkan hal ini dalam bab; “Amalan siang dan malam hari”, sama seperti riwayat Imam Ahmad.

Dalam shahih Muslim dari Abi Sa’id Al Khudri t, bahwa Nabi r bersabda:

(( مَنْ رَضِيَ بِاللهِ رَبًّا وَبِالإِسْلاَمِ دِيْنًا وَبِمُحَمَّدٍ r نَبِيًّا وَجَبَتْ لَهُ الْجَنَّةُ ))

“Siapa saja yang rela Allah sebagai Rabb, Islam sebagai agama, dan Muhammad r sebagai Nabi, maka berhak baginya surga”. (HR. Muslim).

Imam Muslim juga meriwayatkan dalam kitab shahihnya dari Abbas bin Abdul Muthalib t, bahwa Nabi r bersabda:

(( ذَاقَ طَعْمَ الإِيْمَانِ مَنْ رَضِيَ بِاللهِ رَبًّا وَبِالإِسْلاَمِ دِيْنًا وَبِمُحَمَّدٍ r رَسُوْلاً ))

“Akan merasakan rasa (lezatnya) iman orang yang rela menjadikan Allah sebagai Rabb, Islam sebagai agama, dan Muhammad sebagai Rasul”.

Diriwayatkan dari Anas t, bahwa Nabi r bersabda: “Siapa saja yang di waktu pagi atau sore hari membaca:

(( اللَّهُمَّ إِنِّيْ أَصْبَحْتُ أُشْهِدُكَ وَأُشْهِدُ حَمَلَةَ عَرْشِكَ وَمَلائِكَتَكَ وَجَمِيْعَ خَلْقِكَ بِأَنَّكَ أَنْتَ اللهُ لاَ إِلَهَ إِلاَّ أَنْتَ وَحْدَكَ لاَ شَرِيْكَ لَكَ وَأَنَّ مُحَمَّداً عَبْدُكَ وَرَسُوْلُكَ ))

“Ya Allah, aku berada di waktu subuh, aku bersaksi kepada-Mu dan bersaksi kepada pembawa ‘Arsy-Mu dan malaikat-Mu serta seluruh makhluk-Mu bahwa Engkaulah Allah, tidak ada Ilah yang berhak disembah melainkan Engkau semata, tidak ada sekutu bagi-Mu dan Muhammad itu adalah hamba-Mu dan Rasul-Mu".

Maka Allah akan membebaskan seperempatnya dari api neraka, siapa saja yang mengucapkannya dua kali, maka Allah akan membebaskannya separuh dari api neraka, siapa saja yang mengucapkannya tiga kali, maka Allah akan membebaskannya tiga perempat dari api neraka dan siapa yang membacanya empat kali maka Allah akan membebaskannya penuh dari api neraka”. (HR. Abu Dawud dengan sanad hasan).

Dalam redaksi yang lain, diriwayatkan oleh Abu Dawud dikatakan:

(( اللَّهُمَّ إِنِّيْ أُشْهِدُكَ وَأُشْهِدُ حَمَلَةَ عَرْشِكَ وَمَلائِكَتَكَ وَجَمِيْعَ خَلْقِكَ بِأَنَّكَ أَنْتَ اللهُ لاَ إِلَهَ إِلاَّ أَنْتَ وَحْدَكَ لاَ شَرِيْكَ لَكَ وَأَنَّ مُحَمَّداً عَبْدُكَ وَرَسُوْلُكَ ))

“Ya Allah, aku bersaksi kepada-Mu dan bersaksi atas pambawa Arsy-Mu dan para Malaikat-Mu serta seluruh makhluk-Mu, bahwa Engkaulah Allah, tidak ada Ilah yang hak disembah melainkan Engkau semata, tidak ada sekutu bagi-Mu dan aku bersaksi bahwa Muhammad itu hamba dan Rasul-Mu”.

Maka Allah akan membebaskannya pada hari itu seperempat dari api neraka, dan siapa yang mengucapkan empat kali maka Allah akan membebaskannya penuh di hari itu dari api neraka”. (HR. Abu Daud).

Diriwayatkan dari Abdullah bin Ghanim t bahwa Rasulullah r bersabda: “Barang siapa yang mengucapkan:

(( اللَّهُمَّ مَا أَصْبَحَ بِي مِنْ نِعْمَةٍ أَوْ بِأَحَدٍ مِنْ خَلْقِكَ فَمِنْكَ وَحْدَكَ لاَ شَرِيْكَ لَكَ فَلَكَ الْحَمْدُ وَلَكَ الشُكْرُ ))

“Ya Allah, tidaklah di pagi hari adanya kenikmatan untukku atau untuk seseorang dari makhluk-Mu melainkan itu hanya dari-Mu semata, tidak ada sekutu bagi-Mu, bagi-Mu segala pujian dan syukur”.

Maka berarti orang itu telah bersyukur pada hari itu. Siapa saja yang mengucapkan hal itu di sore hari, maka orang itu telah bersyukur untuk malamnya".(HR. Abu Dawud, Nasa'i dalam bab: “Amalan siang dan malam hari”, dengan sanad hasan).

Ini sesuai dengan redaksi hadits yang diriwayatkan oleh Nasa'i, akan tetapi tidak menyebutkan lafadz “Di waktu sore”. Ibnu Hibban meriwayatkan sama seperti lafadz riwayat Nasa'i dari Ibnu Abbas t.

Abdullah bin Umar t berkata: “Tidak pernah Rasulullah r meninggalkan do’a ini, baik di waktu sore atau pagi hari:

(( اللَّهُمَّ إِنِّيْ أَسْأَلُكَ الْعَافِيةَ فيِ الدُّنْيَا وَالآخرةِ, اللَّهُمَّ إِنِّيْ أَسْأَلُكَ الْعَفْوَ وَالْعَافِيَةَ فيِ دِيْنيِ وَدُنْيَايَ وَأَهْلِي وَمَالِي، اللَّهُمَّ اسْتُرْ عَوْرَاتيِ وَآمِنْ رَوْعَاتيِ، اللَّهُمَّ احْفَظْنِي مِنْ بَيْنِ يَدَيَّ وَمَنْ خَلْفِي وَعَنْ يَمِيْنِي وَعَنْ شِمَالِي وَمِنْ فَوْقِي وَأَعُوْذُ بِعَظَمَتِكَ أَنْ أُغْتَالَ مِنْ تَحْتِي ))

“Ya Allah, aku mohon kepada-Mu afiat di dunia dan akhirat, Ya Allah, aku mohon ampunan dan afiat dalam urusan agamaku, duniaku, keluargaku, dan hartaku. Ya Allah, tutupilah aibku dan berilah aku keamanan dari segala rasa takut. Ya Allah jagalah aku dari arah depanku, di belakangku, dari kanan dan kiriku serta di atasku. Akau berlindung dengan keagungan-Mu dari dibenamkan kedalam bumi". (HR. Ahmad dalam kitab Al Musnad, Abu Dawud, Nasa'i, Ibnu Majah dan merupakan hadits shahih menurut riwayat Hakim).

Diriwayatkan dari Abu Hurairah t, bahwa Rasulullah r pernah bersabda:“Barang siapa yang mengucapkan:

(( لا إِلَهَ إِلا اللهُ وَحْدَهُ لا شَرِيْكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ ))

“Tidak ada Ilah yang berhak disembah melainkan Allah yang Maha Esa tiada sekutu bagi-Nya. Milik-Nya segala kekuasaan dan segala pujian dan Dia atas segala sesuatu Maha Kuasa”.

Siapa saja yang mengucapkannya sepuluh kali di waktu pagi, maka Allah akan tuliskan baginya seratus kebaikan dan Allah hapus darinya seratus kejelekan. Kedudukannya seperti orang yang membebaskan hamba sahaya dan Allah menjaganya pada hari itu sampai datangnya sore hari. Dan siapa saja yang mengucapkan seperti demikian di waktu sore maka baginya demikian pula”. (HR. Ahmad dalam Musnadnya dengan sanad hasan).

Diriwayatkan dari Abu Hurairah t, bahwa Nabi Muhammad r pernah bersabda: “Siapa saja yang mengucapkan pada sore hari tiga kali bacaan ini :

(( أَعُوْذُ بِكَلِمَاتِ اللهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ ))

“Aku berlindung dengan kalimat Allah yang sempurna dari kejahatan makhuk-Nya”,

Maka tidak akan membahayakan “Al Hummah” pada malam itu”. (HR. Ahmad dan Tirmidzi dengan sanad hasan).

Al Hummah adalah binatang yang berbisa seperti kala, ular, dan sebagainya.

Diriwayatkan oleh Imam Muslim di dalam kitab shahihnya dari Khaulah binti Hukaim radhiallahu 'anha dari Nabi r beliau bersabda: “Siapa yang singgah ke suatu tempat kemudian mengucapkan:

(( أَعُوْذُ بِكَلِمَاتِ اللهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ ))

“Aku berlindung dengan kalimat Allah yang sempurna dari kejahatan makhuk-Nya”.

Tidak akan membahayakan sesuatupun sampai orang itu meninggalkan tempat persinggahan itu". (HR. Muslim).

Diriwayatkan dari Abdullah bin Abdurahman bin Abazi dari bapaknya t, bahwa Nabi r selalu mengucapkan setiap datangnya pagi dan sore:

(( أَصْبَحْنَا عَلَى فِطْرَةِ الإِسْلاَمِ وَعَلَى كَلِمَةِ اْلإِخْلاَصِ وَعَلَى دِيْنِ نَبِيِّنَا مُحَمَّدٍ r وَعَلَى مِلَّةِ أَبِيْنَا إِبْرَاهِيْمَ حَنِيْفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِيْنَ ))

“Kami berada di pagi hari, berada dalam fitrah Islam dan kalimat ikhlas dan dien Nabi kami Muhammad r dan dalam ajaran bapak kami Ibrahim yang lurus dalam menjalankan agama dan tidaklah Ibrahim itu termasuk orang-orang yang musyrik”. (HR. Ahmad, dengan sanad yang shahih).

Diriwayatkan dari Abdur Rahman bin Abi Bakrah t dia berkata kepada bapaknya:

يَا أَبَتِ إِنِّيْ أَسْمَعُكَ تَدْعُوْ كُلَّ غَدَاةٍ: (( اللَّهُمَّ عَافِنِيْ فِيْ بَدَنِيْ، اللَّهُمَّ عَافِنِيْ فِيْ سَمْعِيْ، اللَّهُمَّ عَافِنِيْ فِيْ بَصَرِيْ لاَ إِلَهَ إِلاَّ أَنْتَ )) تُعِيْدُهَا ثَلاَثًا حِيْنَ تُصْبِحُ وَثَلاَثًا حِيْنَ تُمْسِيْ. وَتَقُوْلُ: (( اللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنَ الْكُفْرِ وَالْفَقْرِ وَأَعُوْذُ بِكَ مِنْ عَذَابِ الْقَبْرِ لاَ إِلَهَ إِلاَّ أَنْتَ )) تُعِيْدُهَا حِيْنَ تُصْبِحُ ثَلاَثًا وَحِيْنَ تُمْسِيْ ثَلاَثًا. قَالَ: نَعَمْ يَا بُنَيَّ إِنِّيْ سَمِعْتُ النَّبِيَّ r يَدْعُوْ بِهِنَّ فَأُحِبُّ أَنْ أَسْتَنَّ بِسُنَّتِهِ.

“Wahai ayahku, aku selalu mendengar engkau berdo’a setiap pagi:

(( اللَّهُمَّ عَافِنِيْ فِيْ بَدَنِيْ، اللَّهُمَّ عَافِنِيْ فِيْ سَمْعِيْ، اللَّهُمَّ عَافِنِيْ فِيْ بَصَرِيْ لاَ إِلَهَ إِلاَّ أَنْتَ ))

"Ya Allah berikanlah kesehatan pada badanku. Ya Allah berilah kesehatan dalam pendengaranku, ya Allah berilah kesehatan pada penglihatanku, tidak ada Ilah yang berhak disembah melainkan Engkau”.

Abdur Rahman bin Abi Bakrah t berkata kepada ayahnya: "Dan aku mendengar engkau membacanya tiga kali di waktu pagi dan tiga kali di petang hari".selalu mengulangi do’a ini tiga kali di waktu pagi dan tiga kali di waktu sore".

"Dan engkaupun berdo’a":

(( اللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنَ الْكُفْرِ وَالْفَقْرِ وَأَعُوْذُ بِكَ مِنْ عَذَابِ الْقَبْرِ لاَ إِلَهَ إِلاَّ أَنْتَ ))

"Ya Allah aku berlindung kepada-Mu dari kekafiran dan kefakiran dan aku berlindung kepada-Mu dari siksa kubur, tidak ada Ilah yang berhak disembah melainkan Engkau".

Abdur Rahman bin Abi Bakrah t berkata kepada ayahnya: "Dan inipun engkau ulangi setiap pagi tiga kali dan setiap sore tiga kali”.

Abu Bakrah t menjawab: “Benar Wahai anakku karena sesungguhnya aku mendengar Rasulullah r selalu berdo’a demikian dan aku suka membiasakan diri dengan sunnah Rasul“. (HR. Ahmad, Bukhari, Abu Dawud dan Nasa'i).

Disyari'atkan bagi setiap muslim dan muslimah agar setiap pagi mengucapkan seratus kali bacaan:

(( لا إِلَهَ إِلا اللهُ وَحْدَهُ لا شَرِيْكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ ))

“Tidak ada Ilah yang berhak disembah melainkan Allah yang Maha Esa tiada sekutu bagi-Nya. Milik-Nya segala kekuasaan dan segala pujian dan Dia atas segala sesuatu Maha Kuasa”.

Maka dia akan terjaga dari gangguan syaitan pada hari itu sampai datangnya sore".

Sebagaimana dijelaskan dalam sebuah hadits yang diriwayatkan oleh Bukhari dan Muslim dari Abu Hurairah t bahwa Nabi r berdo’a:

(( لا إِلَهَ إِلا اللهُ وَحْدَهُ لا شَرِيْكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ ))

“Tidak ada Ilah yang berhak disembah melainkan Allah yang Maha Esa tiada sekutu bagi-Nya. Milik-Nya segala kekuasaan dan segala pujian dan Dia atas segala sesuatu Maha Kuasa”.

Dalam setiap hari seratus kali. Maka siapa yang membaca bacaan ini sama dengan memerdekakan sepuluh hamba sahaya dan ditulis baginya seratus kebaikan serta dihapus darinya seratus dosa dan dia akan dijaga dari gangguan syaitan pada hari itu sampai datangnya waktu sore. Dan tidak ada seorang pun yang datang dengan amal yang lebih baik dari pada itu kecuali seseorang yang mengamalkan lebih banyak lagi".

Nabi r melanjutkan sabdanya: "Siapa saja yang mengucapkan:

(( سُبْحَانَ اللهِ وَبِحَمْدِهِ ))

“Maha suci Allah dan segala pujian bagi-Nya",

Pada setiap hari seratus kali, maka akan dihapuskan dosa-dosanya walaupun dosa itu seperti buih di lautan".

DO’A

MASUK DAN KELUAR RUMAH

عَنْ جَابِرِ بْنِ عَبْدِ اللهِ رَضِيَ اللهُ عَنْهُمَا قَالَ : سَمِعْتُ رَسُوْلَ اللهِ r يَقُوْلُ : (( إِذَا دَخَلَ الرَّجُلُ بَيْتَهُ فَذَكَرَ اللهَ U عِنْدَ دُخُوْلِهِ وَعِنْدَ طَعَامِهِ, قَالَ الشَّيْطَانُ : لاَ مَبِيْتَ لَكُمْ وَلاَ عَشَاءَ، وَإذَا دَخَلَ فَلَمْ يَذْكُرِ اللهَ U عِنْدَ دُخُوْلِهِ قَالَ الشَّيْطَانُ : أَدْرَكْتُمُ الْمَبِيْتَ، وَإِذَا لَمْ يَذْكُرِ اللهَ عِنْدَ طَعَامِهِ قَالَ : أَدْرَكْتُمُ الْمَبِيْتَ وَالْعَشَاءَ ))

“Dari Jabir bin Abdullah t ia berkata: "Aku pernah mendengar Rasulullah r bersabda: “Apabila salah seorang di antara kamu masuk ke dalam rumah dan ketika makan dengan menyebut nama Allah, maka syaitan akan berkata: tidak ada tempat menginap bagimu dan tidak pula engkau dapat makan malam. Dan apabila ia masuk rumah tetapi tidak menyebut nama Allah, maka syaitan berkata: aku dapatkan darimu tempat menginap. Apabila tidak pula menyebut nama Allah tatkala makan, maka syaitan berkata: kalian dapatkan tempat menginap dan makan malam”. (HR. Muslim).

Diriwayatkan dari Abu Malik Al Asy’ari t ia berkata, bahwa Rasulullah r pernah bersabda: “Apabila seseorang masuk ke dalam rumahnya, maka hendaklah ia mengucapkan:

(( اللَّهُمَّ إِنِّيْ أَسْأَلُكَ خَيْرَ المَوْلِجِ وَخَيْرَ المَخْرَجِ، بِسْمِ اللهِ وَلَجْنَا وَبِسْمِ اللهِ خَرَجْنَا وَعَلَى اللهِ رَبَّنَا تَوَكَّلْنَا ))

“Ya Allah, aku mohon kepada-Mu sebaik-baik tempat masuk dan sebaik-baik tempat keluar. Dengan menyebut nama Allah kami masuk dan dengan menyebut nama Allah kami keluar dan kepada Allah wahai Tuhan kami, kami berserah diri”.

Kemudian memberi salam kepada keluarga (yang ada di dalam rumah). (HR. Abu Dawud dengan sanad hasan).

DO’A

KELUAR RUMAH MENUJU MASJID DAN LAINNYA

Diriwayatkan dari Anas bin Malik t ia berkata, bahwa Rasulullah r pernah bersabda: "Barangsiapa yang keluar dari rumahnya dengan mengucapkan:

(( بِسْمِ اللهِ تَوَكَّلْتُ عَلَى اللهِ لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ ))

“Dengan menyebut nama Allah, aku bertawakkal kepada Allah, tiada upaya dan kekuatan kecuali dengan izin Allah”

Maka dikatakan kepadanya saat itu:

(( كُفِيْتَ وَوُقِيْتَ وَهُدِيْتَ وَتُنْحَى عَنْهُ الشَّيْطَانُ. وَقَالَ: كَيْفَ لَكَ بِرَجُلٍ قَدْ هُدِيَ وَكُفِيَ وَوُقِيَ ))

“Engkau telah tercukupi, telah terjaga dan mendapatkan petunjuk. Kemudian syaitan berpaling dan berkata kepada yang lain:”Bagaimana kamu dapat menggoda dia, sedangkan dia telah mendapatkan petunjuk, tercukupi dan terjaga?" (HR. Abu Dawud, Nasa'i, Tirmidzi dengan sanad hasan)

Ummu Salamah radhiallahu ‘anha berkata; Rasulullah r sama sekali tidak pernah keluar dari rumahnya kecuali selalu mengarahkan pandangannya ke langit dan mengucapkan:

(( اللَّهُمَّ ِإنِّيْ أَعُوْذُ بِكَ أَنْ أَضِلَّ أَوْ أُضَلُّ أَوْ أَزِلَّ أَوْ أُزَلُّ أَوْ أَظْلِمَ أَوْ أُظْلَمَ أَوْ أَجْهَلَ أَوْ يُجْهَلَ عَلَيَّ ))

“Ya Allah, aku berlindung kepada-Mu dari berbuat sesat atau disesatkan, tergelincir atau digelincirkan, berbuat dzalim atau didzalimi, berbuat bodoh atau dibodohi”. (HR. Imam Ahmad, Abu Dawud, Tirmidzi, dan Ibnu Majah).

Redaksi hadits di atas adalah menurut riwayat Abu Dawud dengan sanad yang shahih.

DO’A

MASUK DAN KELUAR MASJID

Diriwayatkan dari Abu Humaid atau Abu Usaid t ia berkata, bahwa Rasulullah r pernah bersabda: “Apabila kamu masuk ke dalam masjid, maka ucapkanlah:

(( اللَّهُمَّ افْتَحْ لِيْ أَبْوَابَ رَحْمَتِكَ ))

“Ya Allah bukakanlah untukku pintu rahmat-Mu”.

Dan apabila keluar dari masjid, maka ucapkanlah:

(( اللَّهُمَّ إِنِّيْ أَسْأَلُكَ مِنْ فَضْلِكَ ))

“Ya Allah, aku memohon kepada-Mu sebagian dari keutamaan-Mu". (HR. Muslim dan Abu Dawud).

Redaksi hadits ini dari riwayat Abu Dawud.

Diriwayatkan dari Abdullah bin Umar dan Ubay Al-‘Ash y bahwa Nabi r apabila masuk ke dalam masjid beliau mengucapkan:

(( أَعُوْذُ بِاللهِ الْعَظِيمِْ وَبِوَجْهِهِ الْكَرِيْمِ وَسُلْطَانِهِ القَدِيْمِ مِنَ الشَّيْطَانِ الرَّجِيْمِ ))

“Aku berlindung kepada Allah Yang Maha Agung, kepada Wajah yang Mulia dan kekuasaan yang Terdahulu dari godaan syaitan yang terkutuk”.

Rasulullah r bersabda: “Apabila salah seorang mengucapkan yang demikian itu, maka syaitan akan mengatakan; "Orang itu dijaga dariku seluruh harinya". (HR. Abu Dawud dengan sanad hasan).

Diriwayatkan dari Abu Hurairah t, bahwa Nabi r pernah bersabda: “Apabila salah seorang di antara kamu masuk ke dalam masjid, maka ucapkanlah salam atas Nabi r, kemudian ucapkanlah:

(( اللَّهُمَّ افْتَحْ لِيْ أَبْوَابَ رَحْمَتِكَ ))

“Ya Allah bukakanlah untukku pintu rahmat-Mu”.

"Dan apabila keluar dari masjid, maka ucapkanlah salam atas Nabi r dan ucapkanlah:

(( اللَّهُمَّ اعْصِمْنِي مِنَ الشَّيْطَانِ الرَّجِيْمِ ))

“Ya Allah, lindungilah aku dari godaan syaitan yang terkutuk”. (HR. Ibnu Majah dengan sanad yang shahih).

DO’A DAN DZIKIR

KETIKA HENDAK ATAU BANGUN TIDUR

Diriwayatkan dari Hudzaifah t, ia berkata: bahwa Rasulullah r apabila hendak tidur di malam hari, beliau meletakkan tangannya di bawah pipi, kemudian mengucapkan:

(( اللَّهُمَّ بِاسْمِكَ أَمُوْتُ وَأَحْيَا ))

“Ya Allah, dengan menyebut namu-Mu akau mati dan aku hidup”.

Dan apabila bangun dari tidur beliau mengucapkan:

(( اَلْحَمْدُ لِلَّهِ الَّذِيْ أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وَإِلَيْهِ النُّشُوْرُ ))

“Segala puji bagi Allah yang telah menghidupkan kami setelah mematikan kami dan kepada-Nya kami kembali". (HR. Bukhari).

Hadits yang sama juga diriwayatkan oleh Imam Bukhari melalui jalur Abi Dzar t. Imam Muslim meriwayatkan dari Al Barra bin Azib t, sama seperti hadits riwayat Hudzaifah tersebut.

Dari Aisyah radhiallahu ‘anha diriwayatkan, "bahwa Nabi r apabila akan mulai tidur setiap malam, beliau merapatkan kedua telapak tangannya, kemudian meniupnya sambil membaca: "Qul Huwallahu Ahad, Qul ‘Audzu Birabbil Falaq dan Qul ‘Audzu Birabbin Naas', kemudian beliau mengusap dengan kedua tapak tangannya seluruh badannya, mulai dari atas kepala dan muka melalui bagian depan dari tubuhnya, tiga kali”. (HR. Bukhari dan Muslim).

Diriwayatkan dari Ibnu Mas’ud Al-Anshari t dari Nabi Muhammad t bersabda:

(( مَنْ قَرَأَ الآيَتَيْنِ مِنْ آخِرِ سُوْرَةِ الْبَقَرَةِ فِيْ لَيْلَةٍ كَفَتَاهُ ))

“Siapa saja yang membaca dua ayat terakhir dari surat Al Baqarah, maka hal itu telah cukup baginya”. (HR. Bukhari dan Muslim).

Diriwayatkan dari Al Barra bin ‘Azib t, ia berkata; bahwa Rasulullah r pernah bersabda: ”Apabila kamu mendatangi tempat tidurmu, maka berwudhu'lah sebagaimana wudhu’mu untuk shalat kemudian rebahkanlah tubuhmu dengan posisi miring ke kanan dan bacalah:

(( اللَّهُمَّ أَسْلَمْتُ نَفْسِي إِلَيْكَ وَوَجَّهْتُ وَجْهِي إِلَيْكَ وَفَوَّضْتُ أَمْرِي إِلَيْكَ وَأَلْجَأْتُ ظَهْرِي إِلَيْكَ رَغْبَةً وَرَهْبَةً إِلَيْكَ لاَ مَلْجَأَ وَلاَ مَنْجَا مِنْكَ إِلاَّ إِلَيْكَ، آمَنْتُ بِكِتَابِكَ الَّذِيْ أَنْزَلْتَ وَنَبِيِّكَ الَّذِيْ أَرْسَلْتَ )) فَإِنْ مِتَّ فِي لَيْلَتِكَ مِتَّ عَلَى الْفِطْرَة

“Ya Allah aku serahkan diriku kepada-Mu dan aku hadapkan wajahku kepada-Mu dan aku serahkan urusanku kepada-Mu dan aku sandarkan punggungku karena-Mu dengan rasa cinta dan takut kepada-Mu, tiada tempat mengadu dan tiada tempat memohon melainkan kepada-Mu, aku beriman kepada kitab-Mu yang Engkau turunkan, dan kepada Nabi-Mu yang telah Engkau utus"

"Apabila engkau mati pada malam itu, maka engkau mati dalam keadaan fitrah (suci). Jadikanlah bacaan–bacaan ini sebagai akhir apa yang engkau ucapkan".(HR. Bukhari dan Muslim).

Dan dalam riwayat Muslim dengan redaksi: "Dan jadikanlah bacaan-bacaan itu sebagai akhir ucapanmu”.

Diriwayatkan dari Abu Hurairah t, dari Nabi r apabila beliau berada di tempat tidur mengucapkan:

(( اللَّهُمَّ رَبَّ السَمَوَاتِ وَرَبَّ الأَرْضِ وَرَبَّ العَرْشِ العَظِيْمِ رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ فَالِقَ الحَبِّ وَالنَّوَى وَمُنْـزِلَ التَّوْرَاةَ وَالإِنْجِيْلِ وَالفُرْقَانِ. أَعُوْذُ بِكَ مِنْ شَرِّ كُلِّ شَيْءٍ وَأَنْتَ آخِذٌ بِنَاصِيَتِهِ. اللَّهُمَّ أَنْتَ الأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُوْنَكَ شَيْءٌ اِقْضِ عَنَّا الدَّيْنَ وَاَغْنِنَا مِنْ الفَقْرِ ))

“Ya Allah Tuhan seluruh langit, Tuhannya bumi dan Tuhan Arsy yang agung, wahai Tuhan kami dan Tuhannya segala sesuatu, yang menumbuhkan butir tumbuh-tumbuhan dan biji-bijian, yang menurunkan Taurat, Injil dan Furqan (Al Qur'an). Aku berlindung kepada-Mu dari segala mara bahaya dan Engkaulah yang mengendalikan bahaya itu. Ya Allah Engkaulah yang pertama, tidak ada sesuatupun yang mendahului-Mu dan Engkaulah yang terakhir yang tidak ada sesuatupun sesudah-Mu. Engkau adalah Dzat yang Dzahir yang tidak ada yang dzahir di atas-Mu, dan Engkaulah yang Tersembunyi yang tidak ada sesuatupun yang tersembunyi dari-Mu, Lunaskanlah hutang kami dan kayakanlah kami dari kefakiran". (HR. Muslim).

Diriwayatkan dari Hafshah Ummul Mu’minin radhiallahu ‘anha bahwa Nabi Muhammad r bila hendak tidur, beliau meletakkan telapak tangan kanannya di bawah pipi kanan kemudian mengucapkan:

(( اللَّهُمَّ قِنِي عَذَابَكَ يَوْمَ تَبْعَثُ عِبَادَكَ ))

“Ya Allah, jagalah aku dari azab-Mu pada hari Engkau bangkitkan hamba-hamba-Mu”. (HR. Imam Ahmad dan Abu Dawud dengan sanad hasan).

Diriwayatkan dari Anas t bahwa Nabi r bila berada di tempat tidur beliau mengucapkan:

(( الْحَمْدُ للهِ الَّذِي أَطْعَمَنَا وَسَقَانَا وَكَفَانَا وَأَوَانَا فَكَمْ مِمَّنْ لاَ كَافِي لَهُ وَلاَ مُؤْوِيَ ))

“Segala puji bagi Allah yang telah memberi makan kami, memberi minum kami, dan mencukupi kami serta memberikan tempat tinggal bagi kami, betapa banyak orang yang tidak ada yang memberikan kepadanya kecukupan, dan tidak ada yang memberikan pengayoman”. (HR. Muslim).

Diriwayatkan dari Ibnu Umar t bahwasanya dia memerintahkan seseorang apabila akan tidur agar mengucapkan:

(( اللَّهُمَّ خَلَقْتَ نَفْسِيْ وَأَنْتَ تَتَوَفَّاهَا، لَكَ مَمَاتُهَا وَمَحْيَاهَا، إِنْ أَحْيَيْتَهَا فَاحْفَظْهَا، وَإِنْ أَمَتَّهَا فَاغْفِرْ لَهَا. اللَّهُمَّ إِنِّي أَسْأَلُكَ العَافِيَة ))

“Ya Allah Engkau ciptakan jiwaku dan Engkaulah yang mematikannya, untuk-Mu kematian dan kehidupannya. Apabila Engkau menghidupkannya maka jagalah ia dan apabila Engkau mematikannya maka ampunilah ia. Ya Allah, aku memohon kepada-Mu kesejahteraan".

Ibnu Umar berkata: “Aku mendengar do'a ini dari Rasulullah r”. (HR. Muslim).

Diriwayatkan dari Abu Hurairah t bahwa Rasulullah r bersabda: "Apabila salah seorang di antara kamu akan tidur, maka hendaknya ia membalikkan sebelah dalam selimutnya dan ia kibaskan dengan kain itu tempat tidurnya kemudian sebutlah nama Allah U, sebab sesungguhnya dia tidak mengetahui apa yang ada dan yang akan terjadi di atas tempat tidurnya. Apabila kamu mulai berbaring, maka berbaringlah ke arah kanan dan ucapkanlah:

(( سُبْحَانَكَ اللَّهُمَّ رَبِّي بِكَ وَضَعْتُ جَنْبِي وَبِكَ أَرْفَعُهُ إِنْ أَمْسَكْتَ نَفْسِي فَارْحَمْهَا. وَإِنْ أَرْسَلْتَهَا فَاحْفَظْهَا مِمَّا تَحْفَظُ بِهِ عِبَادَكَ الصَّالِحِين ))

“Maha Suci Engkau ya Allah Tuhanku, karena Engkau aku baringkan lambungku, dan karena Engkau pula aku angkat (bangun). Jika Engkau cabut jiwaku ini maka rahmatilah ia, dan jika Engkau kembalikan ia, maka jagalahlah ia sebagaimana Engkau memelihara hamba-hamba-Mu yang shalih”. (HR. Bukhari dan Muslim). Hadits ini menurut lafadz Muslim.

Diriwayatkan dari Ali bin Abi Thalib t bahwa Fathimah radhiallahu 'anha pernah datang kepada Rasulullah r untuk meminta pembantu, tapi yang ia dapatkan ‘Aisyah radhiallahu 'anha, maka Fathimah memberitahukan kepadanya.

Ali t Berkata:”Kemudian Nabi r datang, sedangkan kami telah mulai berbaring. Nabi r bersabda: “Maukah aku tunjukkan kepada kamu berdua tentang sesuatu hal yang lebih baik bagi kamu berdua dari pada seorang pembantu? apabila kamu akan mulai tidurmu, maka bertasbihlah 33 kali dan bertahmid 33 kali serta bertakbir 34 kali. Maka sesungguhnya hal itu lebih baik bagi kamu berdua dari pada seorang pembantu”.

Ali t berkata: “Tidak pernah aku tinggalkan hal tersebut semenjak aku mendengarnya dari Rasulullah t". (HR. Bukhari dan Muslim).

Diriwayatkan dari Ubadah bin Ash Shamit t dari Nabi r bersabda: ”Siapa saja yang bangun dari tidurnya di tengah malam lalu ia mengucapkan:

(( لا إِلَهَ إِلا اللهُ وَحْدَهُ لا شَرِيْكَ لَهُ. لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ. الْحَمْدُ للهِ وَسُبْحَانَ اللهِ وَلاَ إِلَهَ إِلاَّ اللهُ وَاللهُ أَكْبَرُ وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ ))

“Tiada Ilah yang berhak disembah melainkan Allah semata, tidak ada sekutu bagi-Nya, bagi-Nya kekuasaan dan segala pujian dan Dia berkuasa atas segala sesuatu. Segala puji bagi Allah, Maha Suci Allah tidak ada Ilah yang patut disembah melainkan Allah dan tiada upaya dan kekuatan melainkan dari Allah”.

Kemudian mengucapkan pula:

(( اَللَّهُمَّ اغْفِرْ لِيْ ))

“Ya Allah, ampunilah dosaku.”

Atau berdo’a minta agar Allah U mengabulkan amalnya; maka apabila ia shalat akan diterima shalatnya". (HR. Bukhari).

DO’A

SEBELUM DAN SESUDAH MAKAN DAN MINUM

عَنْ عُمَرَ بْنِ أَبِيْ سَلَمَةَ رَضِيَ اللهُ عَنْهُمَا قَالَ : قَالَ لِيْ رَسُوْلُ اللهِ r: (( يَا غُلاَمُ سَمِّ اللهَ وَكُلْ بِيَمِيْنِكَ وَكُلْ مِمَّا يَلِيْكَ ))

“Diriwayatkan dari Umar bin Abi Salamah ia berkata: “Rasulullah r bersabda kepadaku: “Wahai anakku! sebutlah nama Allah dan makanlah dengan tangan kananmu dan makanlah apa yang ada di dekatmu". (HR. Bukhari dan Muslim).

Aisyah radhiallahu 'anha berkata; bahwa Rasulullah r bersabda:

(( إِذَا أَكَلَ أَحَدُكُمْ فَلْيَذْكُرِ اسْمَ اللهِ تَعَالَى فِيْ أَوَّلِهِ فَإِنْ نَسِيَ أَنْ يَذْكُرَ اللهَ تَعَالَى فِيْ أَوَّلِهِ فَلْيَقُلْ: بِسْمِ اللهِ أَوَّلَهُ وَآخِرَهُ))

“Apabila salah seorang dari kamu makan, maka sebutlah nama Allah U pada permulaannya, namun bila ia lupa menyebut nama Allah U pada permulaannya, maka hendaknya ia mengucapkan: "Dengan menyebut nama Allah pada permulaan dan akhirnya”. (HR. Abu Dawud, Nasa'i dan Tirmidzi. Menurut Tirmidzi hadits ini hasan shahih sedangkan menurut Al Hakim; termasuk hadits shahih. Hal ini diakui oleh imam Dzahabi).

Anas bin Malik t berkata; bahwa Rasulullah r pernah bersabda:

(( إِنَّ اللهَ لَيَرْضَى عَنِ الْعَبْدِ أَنْ يَأْكُلَ الأَكْلَةَ فَيَحْمَدُهُ عَلَيْهَا أَوْ أَنْ يَشْرَبَ الشُّرْبَةَ فَيَحْمَدُهُ عَلَيْهَا ))

“Sesungguhnya Allah sangat ridha kepada seorang hamba yang makan satu suapan kemudian memuji-Nya dan minum satu teguk air, kemudian ia memuji-Nya”. (HR. Muslim).

Diriwayatkan dari Muadz bin Anas t ia berkata; bahwa Rasulullah r pernah bersabda: “Siapa saja yang makan suatu makanan kemudian mengucapkan:

(( اَلْحَمْدُ لِلَّهِ الَّذِيْ أَطْعَمَنِيْ هَذَا وَرَزَقَنِيْهِ مِنْ غَيْرِ حَوْلٍ مِنِّي وَلاَ قُوَّةٍ ))

“Segala puji bagi Allah yang telah memberi makan kepadaku ini dan telah memberiku rezeki tersebut, tanpa usaha dan kekuatan dariku".

Orang itu akan diampuni dosa-dosanya yang telah lalu”. (HR. Abu Dawud, Tirmidzi dan Ibnu Majah dengan sanad hasan).

Diriwayatkan dari Abu Umamah t; bahwa Rasulullah r apabila selesai makan beliau mengucapkan :

(( اَلْحَمْدُ لِلَّهِ حَمْدًا كَثِيْرًا طَيِّبًا مُبَارَكًا فِيْهِ غَيْرَ مَكْفِيٍّ وَلاَ مُوَدَّعٍ وَلاَ مُسْتَغْنًى عَنْهُ رَبَّنَا ))

“Segala puji bagi Allah dengan pujian yang banyak, yang baik, lagi penuh berkah. Tidak ada memberi kecukupan, pemberi simpanan dan pemberi kekayaan atas makanan itu selain Engkau wahai Tuhan kami”. (HR. Bukhari).

DO’A DAN DZIKIR

KETIKA MELIHAT SUATU NEGERI ATAU KEMBALI DARI NEGERI YANG LAIN

Diriwayatkan dari Shuhaib t; bahwa Nabi r tidak melihat suatu negeri yang beliau inginkan untuk memasukinya kecuali selalu mengucapkan:

(( اللّهُمَّ رَبَّ السَمَوَاتِ السَبْعِ وَمَا أَظْلَلْنَ وَرَبَّ الأَرَاضِيْنَ السَبْعِ وَمَا أَقْلَلْنَ وَرَبَّ الشَيَاطِيْنِ وَمَا أَضْلَلْنَ وَرَبَّ الرِيَاحِ وَمَا ذَرَيْنَ, أَسْأَلُكَ خَيْرَ هَذِهِ القَرْيَةِ وَخَيْرَ أَهْلِهَا وَخَيْرَ مَا فِيْها, وَأَعُوْذُ بِكَ مِنْ شَرِّهَا وَشَرِّ أَهْلِهَا وَشَرِّ مَا فِيْهَا ))

“Ya Allah Tuhan tujuh langit dengan apa yang ada di dalamnya dan Tuhan tujuh bumi beserta seluruh isinya, Tuhannya syaitan dan apa yang mereka sesatkan, Tuhannya segala angin dan segala apa yang diterbangkannya. Aku memohon kepada-Mu kebaikan negeri ini dan kebaikan penduduknya serta yang ada di dalamnya dan aku memohon perlindungan kepada-Mu dari keburukan negeri ini dan kejahatan penduduknya serta segala yang ada di dalamnya". (HR. Nasa'i dengan sanad hasan).

Anas t berkata: "Kami pernah pulang bersama Nabi r, hingga ketika kami menjelang sampai di kota Madinah, Rasulullah r berdo’a:

(( آيِبُوْنَ تَائِبُوْنَ عَابَدُوْنَ لِرَبِّنَا حَامِدُوْنَ ))

“Kami orang-orang yang kembali, orang-orang yang bertaubat, dan orang yang beribadah kepada Tuhan kami dan kami termasuk orang-orang yang memuji-Nya".

Rasulullah r tidak henti-hentinya mengucapkan demikian sampai kami tiba di Madinah". (H.R; Muslim).

DO’A DAN DZIKIR

KETIKA ADZAN DAN SESUDAHNYA

عَنْ أَبِيْ سَعِيْدٍ الْخُدْرِيِّ رَضِيَ اللهُ عَنْهُ, أَنَّ رَسُوْلَ اللهِ r قَالَ: ((إِذَا سَمِعْتُمُ النِّدَاءَ فَقُوْلُوْا مِثْلَ مَا يَقُوْلُ الْمُؤَذِّنُ ))

Diriwayatkan dari Abu Sa’id Al Khudry t, sesungguhnya Rasulullah r pernah bersabda: “Apabila kamu mendengar adzan, maka ucapkanlah seperti apa yang diucapkan oleh muadzin". (HR. Bukhari dan Muslim).

Diriwayatkan dari Jabir bin Abdullah t, bahwa Rasulullah r bersabda: “Siapa yang setelah mendengar adzan mengucapkan:

(( اَللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ وَالصَّلاَةِ الْقَائِمَةِ آتِ مُحَمَّدًا الْوَسِيْلَةَ وَالْفَضِيْلَةَ وَابْعَثْهُ مَقَامًا مَحْمُوْدًا الَّذِيْ وَعَدْتَهُ ))

“Ya Allah, Tuhan yang memiliki panggilan yang sempurna ini, dan shalat yang didirikannya, berilah Muhammad kedudukan yang tinggi dan kemuliaan, serta bangkitkanlah dia di tempat yang terpuji, yang telah Engkau janjikan”.

Maka baginya syafa'atku pada hari kiamat". (HR. Bukhari).

Dalam riwayat Baihaqi pada akhir do’a tersebut ditambahkan:

(( إِنَّكَ لاَ تُخْلِفُ الْمِيْعَادَ ))

“Sesungguhnya Engkau tidak pernah mengingkari janji”.

Sebenarnya tambahan ini adalah lemah, karena tambahan ini riwayatnya syadz (ganjil) lihat; Irawa'ul Ghalil: 1 : 260-261.

Diriwayatkan dari Sa’ad bin Abi Waqqash t dari Rasulullah r, bahwasanya beliau bersabda: "Siapa yang setelah adzan mengucapkan:

(( أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ, رَضِيْتُ بِاللهِ رَبًّا وَبِمُحَمَّدٍ رَسُوْلاً وَبِالإِسْلاَمِ دِيْنًا))

“Aku bersaksi bahwa tiada Ilah yang berhak disembah melainkan Allah semata, tidak ada sekutu bagi-Nya, dan sesungguhnya Muhammad itu hamba-Nya dan utusan-Nya. Aku rela menjadikan Allah sebagai Tuhan, Muhammad sebagai Rasul dan Islam sebagai agama”.

Maka Allah U akan mengampuni segala dosanya". (HR. Muslim).

Umar bin Khattab t pernah berkata; bahwa Rasulullah r pernah bersabda:

(( إِذَا قَالَ الْمُؤَذِّنُ: اَللهُ أَكْبَرُ اَللهُ أَكْبَرُ، فَقَالَ أَحَدُكُمْ: اَللهُ أَكْبَرُ اَللهُ أَكْبَرُ. ثُمَّ قَالَ: أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ، قَالَ: أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ. ثُمَّ قَالَ: أَشْهَدُ أَنَّ مُحَمَّدًا رَسُوْلُ اللهِ، قَالَ: أَشْهَدُ أَنَّ مُحَمَّدًا رَسُوْلُ اللهِ. ثُمَّ قَالَ: حَيَّ عَلَى الصَّلاَةِ، قَالَ: لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ. ثُمَّ قَالَ: حَيَّ عَلَى الْفَلاَحِ، قَالَ: لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ. ثُمَّ قَالَ: اَللهُ أَكْبَرُ اَللهُ أَكْبَرُ، قَالَ: اَللهُ أَكْبَرُ اَللهُ أَكْبَرُ. ثُمَّ قَالَ: لاَ إِلَهَ إِلاَّ اللهُ، قَالَ : لاَ إِلَهَ إِلاَّ اللهُ ))

“Apabila muadzin menyerukan: "Allahu Akbar, Allahu Akbar", maka seseorang dari kamu mengucapkan: "Allahu Akbar, Allahu Akbar". Ketika muadzin menyerukan: "Asyhadu Alla ilaaha Illallah", diapun mengucapkan: "Asyhadu Alla ilaaha Illallah". Ketika muadzin menyerukan: "Asyhadu Anna Muhammadar Rasulullah", maka diapun mengucapkan: "Asyhadu Anna Muhammadar Rasulullah". Ketika muadzin menyerukan: "Hayya ‘alash Shalaah", maka dia mengucapkan: "Laa Haula wala quwwata Illaa Billah". Ketika muadzin menyerukan: "Hayya ‘alal Falaah", maka dia mengucapkan: "Laa haula wala quwwata Illaa billah". Tatkala muadzin menyerukan: "Allahu Akbar, Allahu Akbar", diapun mengucapkan: "Allahu Akbar, Allahu Akbar". Tatkala muadzin menyerukan: "Laa Ilaaha Illallah", maka diapun mengucapkan: "La ilaaha illallah".

Dan jika hal ini dia ucapkan dari lubuk hatinya, maka orang itu akan masuk sorga”. (HR. Muslim).

Diriwayatkan dari Abdullah bin Amr bin Al ’Ash y bahwasanya ia pernah mendengar Rasulullah r bersabda:

(( إِذَا سَمِعْتُمُ الْمُؤَذِّنَ فَقُوْلُوْا مِثْلَ مَا يَقُوْلُ، ثُمَّ صَلُّوْا عَلَيَّ فَإِنَّهُ مَنْ صَلَّى عَلَيَّ صَلاَةً صَلَّى اللهُ عَلَيْهِ بِهَا عَشْرًا. ثُمَّ سَلُوا اللهَ لِيَ الْوَسِيْلَةَ فَإِنَّهَا مَنْـزِلَةٌ فِي الْجَنَّةِ لاَ تَنْبَغِيْ إِلاَّ لِعَبْدٍ مِنْ عِبَادِ اللهِ وَأَرْجُوْ أَنْ أَكُوْنَ أَنَا هُوَ, فَمَنْ سَأَلَ اللهَ لِيَ الْوَسِيْلَةَ حَلَّتْ لَهُ الشَّفَاعَةُ ))

“Apabila kamu mendengar muadzin (menyerukan adzan), maka ucapkanlah seperti yang diucapkan muadzin, kemudian ucapkanlah shalawat atasku, karena sesungguhnya siapa yang mengucapkan shalawat atasku sekali, maka Allah U akan memberinya sepuluh rahmat. Kemudian mohonlah kepada Allah untukku Al Wasilah sesungguhnya Al Wasilah itu suatu tempat di sorga yang tidak diperuntukkan kecuali bagi seorang hamba dari hamba-hamba-Nya. Aku berharap agar semoga akulah hamba itu. Siapa yang mintakan untukku Al Wasilah, maka dia akan mendapatkan syafa'atku”. (HR. Muslim).

MEMBERI SALAM, MENJAWAB ORANG BERSIN DAN DO’A UNTUK ORANG SAKIT

عَنْ عَبْدِ اللهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللهُ عَنْهُمَا أَنَّ رَجُلاً سَأَلَ النَّبِيَّ r: أَيُّ الإِسْلاَمِ خَيْرٌ؟, قَالَ: (( تُطْعِمُ الطَّعَامَ وَتَقْرَأُ السَّلاَمَ عَلَى مَنْ عَرَفْتَ وَمَنْ لَمْ تَعْرِفْ ))

“Diriwayatkan dari Abdullah bin ‘Amr bin Al 'Ash y, ia menuturkan; pernah ada seorang laki-laki bertanya kepada Nabi r: “Ajaran Islam yang manakah yang paling baik?. Rasulullah r menjawab: ”Kamu memberi makan dan kamu mengucapkan salam kepada orang yang kamu kenal ataupun yang belum kamu kenal”. (HR. Bukhari dan Muslim).

Abu Hurairah t berkata: “Rasulullah r pernah bersabda:

(( لاَ تَدْخُلُوْنَ الْجَنَّةَ حَتَّى تُؤْمِنُوْا, وَلاَ تُؤْمِنُوْا حَتَّى تَحَابُّوْا. أَوَلاَ أَدُلُّكُمْ عَلَى شَيْءٍ إِذَا فَعَلْتُمُوْهُ تَحَابَبْتُمْ؟ أَفْشُوا السَّلاَمَ بَيْنَكُمْ))

“Kalian tidak akan masuk surga sehingga kalian beriman, dan tidak sempurna iman kalian sehingga kalian saling mencintai. Maukah kalian aku tunjukkan sesuatu hal yang apabila kalian mengerjakannya, maka kalian akan saling mencintai? Sebarkanlah salam di antara kalian". (HR. Muslim).

Diriwayatkan dari Abu Hurairah t, bahwa Rasulullah r bersabda:

(( خَمْسٌ تَجِبُ لِلْمُسْلِمِ عَلَى أَخِيْهِ: رَدُّ السَّلاَمِ وَتَشْمِيْتُ الْعَاطِسِ وَإِجَابَةُ الدَّعْوَةِ وَعِيَادَةُ الْمَرِيْضِ وَاتِّبَاعُ الْجَنَائِزِ ))

“Lima hal yang diwajibkan terhadap seorang muslim kepada saudaranya sesama muslim; menjawab salam, mendo'akan orang yang bersin, memenuhi undangan, mengunjungi orang yang sakit dan mengikuti jenazah (sampai ke pemakamannya)". (HR. Bukhari dan Muslim).

Diriwayatkan dari Abu Hurairah t dari Nabi r, beliau bersabda:

(( حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ سِتٌّ: إِذَا لَقِيْتَهُ فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ فَانْصُحْ لَهُ وَإِذَا عَطَسَ فَحَمِدَ اللهَ فَشَمِّتْهُ وَإِذَا مَرِضَ فَعُدْهُ وَإِذَا مَاتَ فَاتَّبِعْهُ ))

“Hak seorang muslim atas muslim yang lain ada enam: Jika engkau bertemu dengannya, maka ucapkanlah salam kepadanya, apabila ia mengundangmu penuhilah undangan itu, apabila ia minta nasihat kepadamu maka nasihatilah dia, dan apabila di bersin dan mengucapkan "Al Hamdu lillah", maka ucapkanlah "Yarhamukallah", apabila ia sakit maka jenguklah dan apabila ia mati maka ikutilah (antarkanlah jenazahnya sampai ke kuburnya)". (HR. Muslim).

Diriwayatkan dari Abu Hurairah t dari Nabi Muhammad r bersabda:

(( إِنَّ اللهَ يُحِبُّ الْعَطَاسَ وَيَكْرَهُ التَّثَاؤُبَ. فَإِذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللهَ فَحَقَّ عَلَى كُلِّ مُسْلِمٍ سَمِعَهُ أَنْ يُشَمِّتَهُ، وَأَمَّا التَّثَاؤُبُ فَإِنَّمَا هُوَ مِنَ الشَّيْطَانِ فَلْيَرُدَّهُ مَا اسْتَطَاعَ، فَإِذَا قَالَ: هَاءَ ضَحِكَ مِنْهُ الشَّيْطَانُ ))

“Sesungguhnya Allah U cinta kepada bersin dan benci menguap. Apabila salah seorang di antara kamu bersin dan mengucapkan "Al Hamdulillah" maka menjadi hak atas setiap muslim yang mendengarnya untuk bertasymit (mengucapkan "Yarhamukallah"). Adapun menguap tak lain adalah dari syaitan, maka hendaknya dicegah sedapat mugkin. Apabila seseorang yang menguap dengan mengucapkan ha ha maka syaitan akan tertawa”. (HR. Bukhari dan Muslim).

Diriwayatkan dari Abu Hurairah t dari Nabi Muhammad r bersabda:

(( التَّثَاؤُبُ مِنَ الشَّيْطَانِ فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَكْظِمْ مَا اسْتَطَاعَ ))

“Menguap adalah dari syaitan, maka apabila salah seorang dari kamu menguap maka hendaknya ia mencegahnya sedapat mungkin”. (HR. Muslim).

Diriwayatkan dari Abu Sa’id Al Khudry t, ia berkata: bersabda Rasulullah r :

(( إِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيُمْسِكْ بِيَدِهِ عَلَى فِيْهِ فَإِنَّ الشَّيْطَانَ يَدْخُلُ مِنْهُ ))

“Apabila salah seorang di antara kamu menguap, maka hendaknya ia menutup mulutnya dengan tangannya, karena syaitan akan masuk darinya”. (HR. Muslim).

Dari Abu Hurairah t, ia berkata:

(( إِذَا عَطَسَ أَحَدُكُمْ وَلْيَقُلْ: اَلْحَمْدُ لِلَّهِ، وَلْيَقُلْ لَهُ أَخُوْهُ أَوْ صَاحِبُهُ: يَرْحَمُكَ اللهُ، فَإِذَا قَالَ: يَرْحَمُكَ اللهُ, فَلْيَقُلْ : يَهْدِيْكُمُ اللهُ وَيُصْلِحُ بَالَكُمْ ))

“Apabila salah seorang di antara kamu bersin dengan mengucapkan "Al Hamdu Lillah", maka hendaknya saudaranya atau temannya mengucapkan "Yarhamukallah", maka hendaknya ia katakan (kepada temannya tadi) "Yahdikumullah wa yuslihu baalakum”. (HR. Bukhari).

Abu Musa Al- Asy’ari t berkata: “Aku pernah mendengar Rasulullah r bersabda:

(( إِذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللهَ فَشَمِّتُوْهُ فَإِنْ لَمْ يَحْمَدِ اللهَ فَلاَ تُشَمِّتُوْهُ ))

“Apabila salah seorang di antara kamu bersin dengan mengucapkan tahmid kepada Allah U (bacaan Al hamdu lillah) maka ucapkanlah kepadanya tasymit (bacaan Yarhamukallah) akan tetapi jika ia tidak mengucapkan tahmid, maka kalian jangan mengucapkan kepadanya tasymit” (HR. Muslim).

PENUTUP RISALAH:

NASIHAT TENTANG PENTINGNYA MASALAH INI

عَنْ أَبِيْ رُقَيَّةَ تَمِيْمِ بْنِ أَوْسٍ الدَّارِيْ t عَنِ النَّبِيِّ r أَنَّهُ قَالَ: ((الدِّيْنُ النَّصِيْحَةُ، قِيْلَ: لِمَنْ يَا رَسُوْلَ اللهِ؟ قَالَ: لِلَّهِ وَلِكِتَابِهِ وَلِرَسُوْلِهِ وَلأَئِمَّةِ الْمُسْلِمِيْنَ وَعَامَّتِهِمْ ))

“Diriwayatkan dari Abu Ruqayyah Tamim bin Aus Ad Daari t dari Nabi r, beliau bersabda: “Agama adalah nasihat”, sahabat bertanya: "Untuk siapa wahai Rasulullah? Nabi r menjawab: “Untuk Allah, kitab-Nya, Rasul-Nya dan para pemimpin Islam serta untuk kaum muslimin pada umumnya". (HR. Muslim).

Diriwayatkan dari Jabir bin Abdullah Al Bajali t, ia berkata:

بَايَعْتُ رَسُوْلَ اللهِ r عَلَى إِقَامَةِ الصَّلاَةِ وَإِيْتَاءِ الزَّكَاةِ وَالنُّصْحِ لِكُلِّ مُسْلِمٍ

“Aku berbai’at kepada Rasulullah r untuk mendirikan shalat, membayar zakat, dan menasihati setiap muslim”. (HR. Bukhari dan Muslim).

Diriwayatkan dari Anas bin Malik t, dari Nabi r bersabda:

(( لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لأَخِيْهِ مَا يُحِبُّ لِنَفْسِهِ ))

“Tidak sempurna Iman salah seorang di antara kamu, sehingga ia mencintai saudaranya sebagaimana ia mencintai diri sendiri”. (HR. Bukhari dan Muslim).

Diriwayatkan dari Abu Mas’ud Al Anshari t, dari Nabi t bersabda:

(( مَنْ دَلَّ عَلَى خَيْرٍ فَلَهُ مِثْلُ أَجْرِ فَاعِلِهِ ))

“Siapa saja yang menunjukkan jalan kebaikan, maka baginya pahala seperti pahala orang yang mengerjakannya". (HR. Muslim ).

Inilah akhir apa yang dapat saya himpun, dan saya mohon kepada Allah U agar buku kecil ini bermanfaat bagi hamba-hamba-Nya, sesungguhnya Allah Maha Mendengar dan Maha Dekat.

Segala puji bagi Allah U, Tuhan semesta alam, semoga shalawat dan salam senantiasa tercurahkan kepada Nabi kita Muhammad r, kepada keluarganya, para sahabatnya dan siapa saja yang mengikuti jejak mereka dengan baik sampai hari kiamat.

10 Dzul Qa’dah 1409 H.

Syaikh Abdul Aziz bin Abdullah bin Baz.


ir_Description_of_Prayer_of_the_Prophet

( Index )

Translations to other Languages

بسم الله الرحمن الرحيم

SO OKIT A KIYASAMBAYANG O NABI (r)

So langowan o podi na rek o Allah a
Isa-isa, so Salawat agoso kalilintad na mambagi-an o oripen Iyan ago Sogo Iyan a Nabi Muhammad (r) agoso manga sisipeg iyan agoso manga Sahaba niyan. Aya orianiyan:

Giya-i na manga katharo a mapontok a osayan ko ropaan o kiyasambayang o Nabi (r), a kabaya aken a iphalad aken ko langowan a Muslim a dato ago Muslim a bai, ka an kapanamari o langowan a pepakabatiyaon a kasonggiringi niyan ko Nabi (r) sii ko mipantag san, misabap ko katharo o Nabi (r) a:

(صَلـوُّا كَمـَا رَأَيْـتمُوُنيِ أُصَـلِّي) رواه البخاري

“Sambayang kano sa datar o kiya-ilaya niyo raken a diaken di-i kasambayang.” Piyanothol i Bukhari.

Sa kati-i so osayan anan:

1. Tharotopen iyan so kapagabdas, sa phagabdas sa datar o kinisogoonon o Allah, sii ko kiyatharoa Niyanon:

¼ ?WäQSTÿKV?H;TTWTÿ fÛTÿY¡PVÖ@? N?;éSÞWÚ??ò ?W¢XM? `yST?Ù`STÎ øVÖXM? YáléVÕUfT±Ö@? N?éRÕY©<çÆ@?WTÊ óØRÑWåéS�Sè óØRÑWÿY?`TÿVK?Wè øVÖXM? gÌYÊ?W£WÙ<Ö@? N?éS?W©Ú@?Wè óØRÑYªèSòS£YT? óØS|VÕS�¤`VK?Wè øVÖXM? &gÜ`kTW?Å`VÑ<Ö@? » [سورة المائدة : 6]

“Hay sekano a miyamaratiyaya na igira a ithindeg iyo so sambayang na abdasa niyo so manga paras iyo agoso manga lima niyo taman ko manga siko, nago sapowa niyo a ig so manga olo niyo, nago abdasa niyo so manga seki niyo taman ko dowa bokowa a-i.” (Surah # 5: 6)

Goso katharo o Nabi (r) a:

( لاَ تُقْبَلُ صَلاَةٌ بِغَيْرِ طُهُورٍ) رواه مسلم

“Di tharima-an so sambayang a da a abdason.” Piyanothol i Muslim

2. Magadap so pesambayang sa Kiblat, a giya Ka’bah, sa apiya anda matatago, sa soden so kalangowan o lawas iyan, sa ithitik iyan sa poso iyan so sambayang a pesambayangan iyan, paralo antawa-a ka sonat, sa di niyan iplapal so niat iyan, sabap sa kagiya so kilapalen ko niat na kenaoba sosogoon ka Bid’ah, sabap ko daon kanggolawla-a o Nabi (r) agoso manga Sahaba niyan – miyasoat kiran so Allah.

Go thagoan iyan sa alang (Sotrah) so diniyan di-i sambayangan amayka sekaniyan na Imam odina tarambisa.

So kaadap sa Kiblat na sarat o sambayang, inontabo si-i ko manga bitiyara a miyatabiya a katawan, a miyapagosay si-i ko manga kitab o manga Ulama.

3. Thakbir sa Takbiratol Ihram, petharoon iyan so: Allaho Akbar, sa aya papatengan iyan naso darpa a pesojodan iyan.

4. Iphoro iyan so mbala a lima niyan ko kathakbir iyan, sii ko pantag a waga niyan odina so tangila niyan.

5. Imbetad iyan so mbala a lima niyan ko rareb iyan, so kawanan a palad iyan na imbetad iyan ko likod o diyawang a palad iyan, ko boko a lima niyan agoso barokan iyan, sabap ko kiyatanto niyan a pinggolawla o Nabi (r).

6. Sonat so kabatiya-a niyan ko dowa-a (Du'a) a ipeleka ko sambayang:

(اَللَّهُـمَّ باَعِدْ بَيْنيِ وَبَيْنَ خَطاَياَيَ كمَاَ بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَ الْمَغْرِبِ، اَللَّهُمَّ نَـقِّنيِ مِنْ خَطَاياَيَ كَماَ يُنَقَّى الثَّوْبُ اْلأَبْـيَضُ مِنَ الدَّنَسِ، اَللَّهُـمَّ اغْسِلْنيِ مِنْ خَطَاياَيَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ)

“Ya Allah na pakawatanakongka ko manga dosako, sa datar o kiyapaka khawatanaangka ko sebangan ago sedepan, ya Allah na soti akongka phoon ko manga dosako, sa datar o kapekasoti o mapoti a nditaren phoon ko marzik, ya Allah na lalasanka raken so manga dosako a ig ago biyaw ago matenggaw.”

Sa opamao kabaya iyan na khapakay a isambi iyanon so:

(سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَباَرَكَ اسْمُكَ وَتَعاَلىَ جَدُّكَ وَلاَ إِلَهَ غَيْرُكَ)

“Miyasotisotika ya Allah ago rek Ka so bantogan, go miyasotisoti so Ingaranka, go miyamondiyong so kabsaranka, go da a pesimbaan a benar arowar Reka.”

Sa opamao ndowa-a sa salakaw a dowa-a a miyatanto a phoon ko Nabi (r) na da a karata iyan, sa aya mapiya na makaisa na giyaya i indowa-a niyan, na makaisa na giyoto, sabap sa giyanan i kakhatarotopi ko kapesongkada ko inokitan (Sunnah) o Nabi (r), orianiyan na tharoon iyan so:

(أَعوُذُ بِاللهِ مِنَ الشَّيْطَانِ الرَّجيِمِ ، بِسْمِ اللهِ الرَّحْمَنِ الرَّحيِمِ)

“Melindong ako ko Allah phoon ko karataan o shaitan a pimorkaan. Phanagiphoon ako sa Ingaran o Allah a Masalimoon a Masalinggagaw.”

Na batiyaan iyan so Surah al-Fatiha, sabap ko katharo o Nabi (r) a:

(لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتاَبِ) رواه البخاري

“Da a sambayang o taw a di niyan batiyaan so Fatiha.” Piyanothol i Bukhari

Sa petharoon iyan ko oriyan oto so: Ameen, sa iphakatanog iyan ko sambayang a ipepakatanogon so batiya, na izolen iyan ko sambayang a diron iphakatanog so batiya, orianiyan na isakeb iyan so khaparowan iyan ko manga ayat sa Qur'an, sa aya taralbi a ipesakeb iyan ko sambayang a Lohor ago Asar ago Esha naso manga Surah a mathangka[1] i katas, na si-i ko sambayang a Soboh (Fajr) naso manga atas[2] a Surah, naso sambayang a Magrib na makaisa naso manga atas a Surah, na makaisa naso manga bababa’[3] a Surah, ka onot ko manga Hadis a miyapanothol mipantag san.

7. Meroko sa petharoon iyan so: Allaho Akbar, sa iphoro iyan so dowa lima niyan si-i ko pantag o mbala a waga niyan, odina so tangila niyan, sa giya olo niyan na maka-angen sa likod iyan, sa igagamak iyan so dowa palad iyan ko dowa leb iyan sa kekerangen iyan so manga kemer iyan, sa romerenek ko karoroko iyan, sa thontolen iyan so:

( سُـبْحَانَ رَبِّـَى الْعَظيِمِ )

“Miyasotisoti so Allah a Kadnanko a Mala.”

Sa aya taralbi na pekasoyin iyan sa makatlo odina na kalawanan so makatlo, go sonat so kipsompaten iyanon ko:

(سُبْحَانَكَ اللَّهُـمَّ رَبَّـنَا وَبِحَمْدِكَ، اَللَّهُـمَّ اغْفِرْلىِ)

“Miyasotisotika ya Allah ago rek Ka so bantogan, ya Allah na rila-i akongka.”

8. Pembangon si-i ko karoroko iyan sa iphoro iyan so mbala a lima niyan si-i ko pantag a waga niyan odina so mbala a tangila niyan, sa petharoon iyan so:

(سَمِعَ اللهُ لِمَنْ حَمِدَهُ )

“Miyaneg o Allah so taw a miyantogon.”

Sa amayka sekaniyan na magi-imam odina thatarambisa, na petharoon iyan ko kapakambangon iyan so:

( رَبَّنـاَ وَلَكَ الْحَمْدُ حَمْدًا كَثيِراً طَيِّباً مُبَارَكًا فِيهِ مِلْءَ السَّمَاوَاتِ وَمِلْءَ اْلأَرْضِ وَمِلْءَ مَا بَيْنَهُمَا وَمِلْءَ ماَ شِئْتَ مِنْ شَيْءٍ بَعْدُ )

“Hay Kadnan ami na rek Ka so bantogan a madakel a mapiya a babarakaten a phakapeno ko manga langit ago phakapeno ko lopa, ago phakapeno ko nganin a kabayaaka a sai a oriyan anan.”

Amay peman ka sekaniyan na Ma’moom, na aya petharoon iyan ko kapakambangon iyan naso:

(رَبَّنـاَ وَلَكَ الْحَمْدُ ...)

Taman ko kapos iyan a miya-aloy.

Sa opamao sompatenon o oman i isa kiran, maana so Imam agoso Ma’moom agoso thatarambisa (Momparid), so katharoa niyan ko:

(أَهْلُ الثَّنـَاءِ وَالْمَجْدِ أَحَقُّ ماَ قاَلَ الْعَبْدُ وَكُلُّناَ لَكَ عَبْدٌ ، اَللَّهُـمَّ لاَ مَانِعَ لِماَ أَعْطَيْتَ وَلاَ مُعْطِيَ لِماَ مَنَعْتَ وَلاَ يَنْفَعُ ذَا الْجِدِّ مِنْكَ الْجَدُّ)

“Seka i khirek ko bantogan agoso kabsaran, aya miyapatot a di-i tharoon o oripen, sa palaya kamingkaden oripen, ya Allah na da a phakaren ko nganin a inibegayingka, nago da a phakabegay ko nganin a siyangka aka, nago di phakanggay a gona ko mala i ontong so ontong iyan sa kakhitanaon o siksaaka, inontabo so amal iyan a mapiya.”

Na aya mapiya, sabap ko kiyatanto niyan a pinggolawla o Nabi (r), go sonat so kibetaden o oman i isa kiran ko dowa lima niyan si-i ko rareb iyan, sa datar o siyowa iyan ko katitindeg iyan ko da niyan pen karoko, sabap ko kiyatanto o Hadis a makanggogonanao san sa pinggolawla o Nabi (r), phoon ko Hadis i Wael Ibn Hajar, ago si Sahl Ibn Sa’ad, miyasoat kiran a dowa so Allah.

9. Sojod sa petharoon iyan so: Allaho Akbar, sa ipagona niyan tomana so dowa leb iyan, na gobo so dowa palad iyan amayka khaparowan iyan, amay peman ka karegenanon na onaan iyan tomana so dowa palad iyan na gobo so dowa leb iyan, sa pakasasangoren iyan so manga kemer a a-i niyan agoso lima niyan sa Kiblat, sa titimoon iyan so manga kemer a lima niyan a bebeteren iyan, sa aya isojod iyan naso pito a anggawta iyan: So beneng iyan a rakes o ngirong iyan, goso mbala a lima niyan, goso dowa leb iyan, go ithana iyan angkai a didalem a pakato’ a manga kemer a a-i niyan, sa petharoon iyan so:

(سُـبْحاَنَ رَبِّـيَ الأَعْلـَى)

“Miyasotisoti so Kadnanko a Maporo.”

Aya sonat na makatlo niyan makasoy odina kalawanan so makatlo, go sonat a isompat iyanon so:

(سُـبْحَانَكَ اللَّهُـمَّ رَبَّنـَا وَبِحَمْدِكِ ، اَللَّهُـمَّ اغْفِرْليِ )

“Miyasotisotika ya Allah a Kadnan ami ago rek Ka so podi, ya Allah na rila-i akongka.”

Sa pakadakelen iyan so diniyan di-i kandowa-a, sabap ko katharo o Nabi (r) a:

(أَماَّ الرُّكوُعُ فَعَظِّموُا فِيهِ الرَّبَّ ، وَأَماَّ السُّجوُدُ فَاجْتـَهِدُوا فيِ الدُّعاَءِ فَقَمِنٌ أَنْ يُسْتَجاَبَ لَكُمْ) رواه مسلم

“Sopman so karoroko na podiya niyo ron so Kadnan (Allah), naso kasosojod na panamar kano ron mamangni ka patot a katharima-aon.” Piyanothol i Muslim.

Sa phamangnin iyan ko Kadnan iyan a kaparoliya niyan ko mapiya si-i sa donya ago si-i sa akhirat, sa mlagid o giyangkoto a sambayang na paralo antawa-a ka sonat, sa lelekaten iyan so dowa pamakelawan iyan ko dowa kilid iyan, nago giya tiyan iyan si-i sa bobon iyan, nago lelekaten iyan so dowa bobon iyan ko mbala a pamosoan iyan, nago ibabayaw niyan so dowa siko niyan, sabap ko katharo o Nabi (r) a:

(اِعْتَدِلوُا فيِ السُّجوُدِ وَلا يَبْسُطْ أَحَدُكُمْ ذِرَاعَيْهِ انْبِساَطَ الْكَلْبِ) متفق عليه

“Pakatithowa niyo a lawas iyo si-i ko kasosojod, sa oba pembetaden o isa rekano so dowa siko niyan sa datar o kambebeter o aso.” Piyagayonan i Bukhari ago si Muslim.

10. Pembangon sa petharoon iyan so: Allaho Akbar, sa ndidalemen iyan so diyawang a parapara niyan na pagontodan iyan, sa ithadek iyan so kawanan a parapara niyan, na imbetad iyan so dowa palad iyan ko dowa bobon iyan agoso dowa leb iyan, sa petharoon iyan so:

(رَبِّ اغْفِرْليِ وَارْحَمْنيِ وَاهْدِنيِ وَارْزُقْنيِ وَعاَفِنيِ وَاجْبُرْنيِ)

“Hay Kadnanko na rilai akongka, go kalimoon akongka, go toroakongka, go rizki-i akongka, go maapi akongka, nago angkosi akongka.”

Sa thareg sangkoto a kao-ontod iyan.

11. Petharoon iyan so: Allaho Akbar, na sojod sa ikadowa a sojod, sa aya sowa-an iyan naso siyowa iyan ko paganay a sojod.

12. Pembangon na petharoon iyan so: Allaho Akbar, nago magontod sa di mathay sa datar o kaontod ko pagletan o dowa a sojod, aya ipembeto san na kadeka, sa giyanan na sonat, sa opamao bagaken iyan na da a karata iyan, go da abaon phamatiyaan ago dowa-a, orianiyan na tomindeg sa ikadowa rakaat sa dedekenan iyan so dowa leb iyan amayka khalbodanon, na amayka karegenanon na si-i deken sa lopa, orianiyan na batiyaan iyan so Surah al-Fatiha agoso khaparowan iyan a ayat sa Qur'an ko oriyan o Fatiha, orianiyan na nggolawlaan iyan so datar o pinggolawla niyan ko paganay a rakaat.

13. Amayka so sambayang na dowa rakaat - kandowa rakaat - ka ibarat o sambayang a Soboh (Fajr) agoso sambayang Jum'ah agoso dowa Boka (Boka sa powasa ago Boka sa hariraya), na montod ko oriyan o kapakambangon iyan sa sojod a ikadowa sa itatadek iyan so kawanan a parapara niyan, na dididalemen iyan so diyawang a parapara niyan a o-ontodan iyan, sa ibebetad iyan so kawanan a palad iyan ko kawanan a bobon iyan, sa kekempelen iyan so manga kemer iyan langon, inontabo so tindoro iyan ka ipethoro iyan sa diniyan di-i kazaksi-i sa da a pesimbaan a benar arowar ko Allah, sa opamao aya kempela niyan naso tingting iyan agoso diramanis iyan ko kawanan a lima niyan, na pakatemon iyan so ama a lima niyan agoso lomalabaw niyan na itotoro iyan so tindoro iyan na giyoto i mapiya, sabap ko kiyatanto angkanan a dowa a okit a inokitan o Nabi (r), sa aya mapiya na diniyan di-i pakapelibangen, makaisa na giya-i, na makaisa na giyoto, sa imbetad iyan so diyawang a palad iyan ko diyawang a bobon iyan agoso leb iyan, orianiyan na batiyaan iyan so Tahayat Akhir
(At-Tashahhod) sangkoto a kao-ontod iyan, a giyanan so:

(اَلتَّحِيـَّاتُ لِلَّهِ وِالصَّلَوَاتُ وَالطَّيِّباَتُ، اَلسَّلامَ عَلَيْكَ أَيـُّهاَ النَـبِيُّ وَرَحْمَةُ اللهِ وَبَرَكاَتُهُ، اَلسَّلامُ عَلَيْناَ وَعَلىَ عِباَدِ اللهِ الصَّالِحِينَ، أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَ أَشْهَدُ أَنْ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ)

(اَللَّهُـمَّ صَلِِّ عَلىَ مُحَمَّدٍ وَعَلىَ مُحَمَّدٍ كَماَ صَلَّـيْتَ عَلىَ إِبْراَهيِمَ وَعَلىَ آلِ إِبْراَهيِمَ إِنَّكَ حَمِيدٌ مَجيِدٌ. وَباَرِكْ عَلىَ مُحَمَّدٍ وَعَلىَ آلِ مُحَمَّدٍ كَماَ باَرَكْتَ عَلىَ إِبْراَهيِمَ وَعَلىَ آلِ إِبْراَهيِمَ إِنَّكَ حَميِدٌ مَجيِدٌ)

“So sela-sela agoso manga sambayang goso manga pipiya na rek o Allah, so kalilintad agoso limo o Allah agoso kabarakat Iyan na mambagianka hay Nabi ami, so kalilintad na mambagian ami agoso manga oripen o Allah a manga Salih. Pesaksian aken a da a pesimbaan a benar arowar ko Allah, go pesaksian aken a mataan a so Muhammad na oripen Iyan ago Sogo Iyan.”

“Ya Allah na salawatingka so Muhammad agoso manga sisipeg o Muhammad, sa datar o kiyasalawatingka ko Ibrahim agoso manga sisipeg o Ibrahim. Mataan a Seka i kapapatotan ko podi a khirek ko bantogan. Ya Allah na lekaingka ko Muhammad so kabarakat agoso manga sisipeg o Muhammad, sa datar o kinibegankaon ko Ibrahim agoso manga sisipeg o Ibrahim si-i ko manga kaaden. Mataan a Seka i kapapatotan ko podi a khirek ko bantogan.”

Nago lomindong ko Allah si-i ko pat betad, sa tharoon iyan so:

(اَللَّهُـمَّ إِنيِّ أَعوُذُ بِكَ مِنْ عَذاَبِ جَهَنَّمَ، وَمِنْ عَذاَبِ الْقَبْرِ وَمِنْ فِتْـنَةِ الْمَحْياَ وَالْمَماَتِ وَمِنْ فِتْـنَةِ الْمَسيِحِ الدَّجاَّلِ)

“Ya Allah na mlindong ako Reka ko siksa ko Naraka, goso siksa ko kobor, goso tiyoba ko kaoyagoyag agoso kapapatay, goso tiyoba ko kaphakatoron o Masih ad-Dajal.”

Orianiyan na pamangnin iyan so nganin a kabaya iyan a mapiya si-i sa donya ago sa akhirat, sa opamao pamangnin iyan so mbala a lokes iyan odina so salakaw kiran a dowa a ped ko mga Muslim, na da a karata iyan – mlagid o giyangkoto a sambayang na paralo antawa-a ka sonat – sabap ko kapakararangkom o katharo o Nabi (r), si-i ko Hadis o Ibn Mas’owd gowani a ipangenda-o niyanon so kathahayat (At-Tashahod).

Orianiyan na mamamili ko manga dowa-a [4] sa saden sa khabayaan iyanon na
indowa-a niyan, go aya ped a kinilapal iyan na: Mamamili sa saden sa khabayaan iyan a phamangnin iyan, sa giyanan na langkap ko langowan a pakanggay a gona ko oripen si-i sa donya ago sa akhirat, orianiyan na zalam sa kawanan ago sa diyawang, sa tharoon iyan so:

(اَلسَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللهِ)

(اَلسَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللهِ)

“So kalilintad agoso limo o Allah na mambagian iyo.”

14. Amayka so sambayang na telo rakaat, ka ibarat o Magrib, odina pat rakaat ka ibarat o Lohor ago Asar ago ‘Esha, na tontolen iyan so Tahayat (Tashahod) a miya-aloy, a rakes o Salawat ko Nabi (r), orianiyan na tomindeg sa dedekenan iyan so dowa leb iyan, sa iphoro iyan so dowa palad iyan sa pantag a waga niyan odina sa tangila niyan, sa petharoon iyan so : Allaho Akbar, ago imbetad iyan so dowa palad iyan sa rareb iyan, sa datar o kiya-aloy niyan sa mona, sa ayabo a mbatiyaan iyan naso Fatiha (maana da a sakeb iyan) sa opamao igirakowan na (pesalaki niyan a) pesakeb ko ikatlo rakaat ago ikapat rakaat si-i ko Lohor a liyo ko Fatiha na da a karata iyan, sabap ko aden a miyatoon a Hadis a so Nabi (r) a pinggolawla niyan anan, a ped ko Hadis a piyanothol i Abo Sa’ed - miyasoaton so Allah.

Orianiyan na pethahayat (mbatiyaan iyan so Tashahod) ko oriyan o ikatlo rakaat ko Magrib, ago si-i ko ikapat rakaat ko Lohor ago Asar ago ‘Esha, sa datar o kiya-aloy niyan sa mona ko sambayang a dowa rakaat, orianiyan na pesalam sa kawanan ago sa diyawang, na peparakala (sa ithasbih iyan) sa makatlo so:

(أَسْتَغْفِرُ اللهَ)

“Phangni ako sa rila ko Allah a lebi a Mala.”

Orianiyan na si-i ko da niyan pen kasangor ko manga taw, amayka sekaniyan i Imam na tharoon iyan so:

(اَللَّهُـمَّ أَنْتَ السَّلاَمُ وَمِنْكَ السَّلاَمُ، تَباَرَكْتَ ياَ ذاَ الْجَلاَلِ وَاْلإِكْراَم ِ)

“Ya Allah na ingaranka so Salam, nago si-i Reka phoon so Salam (kalilintad), miyasotisotika ya Allah a khirek ko kabsaran ago sakasakaw.”

Orianiyan na tharoon iyanon so:

( لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيكَ لَهُ ،لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ ، وَهُوَ عَلىَ كُلِّ شَيْءٍ قَديِرٌ، اَللَّهُـمَّ لاَ ماَنِعَ لِماَ أَعْطَيْتَ وَلاَ مُعْطِيَ لِماَ مَنَعْتَ، وَلاَ يَنْفَعُ ذاَ الْجَدِّ مِنْكَ الْجَدُّ ،لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ ،لاَ إِلَهَ إِلاَّ اللهُ وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ ، لَهُ النِّعْمَةُ وَلَهُ الْفَضْلُ وَلَهُ الثَّناَءُ الْحَسَنُ، لاَ إِلَهَ إِلاَّ الله مُخْلِصيِنَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكاَفِروُنَ )

“Da a pesimbaan a benar arowar ko Allah a Isa-isa a da a sakotowa Iyan, rek Iyan so kadato ago rek Iyan so podi, go Sekaniyan na langowan taman na magagaos Iyan. Ya Allah na da a phakaren ko nganin a inibegayingka, nago da a phakabegay ko nganin a siyangka aka, nago di phakanggay a gona ko mala i ontong so ontong iyan sa kakhitanaon o siksaaka, inontabo so amal iyan a mapiya. Da a paar ago da a bager inonta so bager o Allah. Da a pesimbaan a benar arowar ko Allah, go da a pesimbaan ami arowar Rekaniyan, rek Iyan so limo agoso kalbihan, go bagian Iyan so bantogan a mapiya, da a pesimbaan a benar arowar ko Allah, sa totobohalosen ami Ron so paratiyaya, apiyapen da masoat so manga kapir.”

Na itasbih iyan sa mbabakatlo-polo ago telo (33) so:

(سُبْحَانَ اللهِ) (اَلْحَمْدُ ِللهِ) (اللهُ أَكْبَر)

“Miyasotisoti so Allah.”

“So podi na rek o Allah.”

“So Allah na Mala.”

Na si-i ko ikamagatos na tharoon iyan so:

(لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَريِكَ لَهُ ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَ هُوَ عَلىَ كُلِّ شَيْءٍ قَديِرٌ )

“Da a pesimbaan a benar arowar ko Allah a Isa-isa a da a sakotowa Iyan, rek Iyan so kadato ago rek Iyan so podi, go Sekaniyan na langowan taman na magagaos Iyan.”

Nago batiyaan iyan so Ayatol Korsi [5] agoso Surah al-Ikhlas, goso Surah
al-Falaq, goso Surah an-Nas, si-i ko oriyan o oman i sambayang.

Go sonat so di-i kakhasokasoya sangkai a telo a manga Surah sa mbabakatlo, ko oriyan o sambayang a Soboh (Fajr) agoso sambayang a Magrib, sabap ko aden a manga Hadis a miya-aloy a phoon ko Nabi (r) mipantag san, sa kalangowan angkai a manga Tasbih na sonat kenaoba paralo.

Go isosogo ko oman i Muslim a dato ago Muslim a bai a kazambayang iyan ko onaan o sambayang a Lohor sa pat rakaat (makadowa kazalami), na si-i ko oriyan iyan na dowa rakaat, go si-i ko oriyan o sambayang a Magrib na dowa rakaat, go si-i ko (oriyano) sambayang a ‘Esha na dowa rakaat, nago si-i ko onaan o sambayang a Sobo (Fajr) na dowa rakaat, sa langon anan, na sapolo ago dowa (12) rakaat, sa giyai i manga sambayang a sonat a pembethowan sa Sunan
ar-Rawatib, sabap ko kasisiyapaon o Nabi (r) igira a matatago sa dalem a inged … na igira a di-i mlayalayag na ipembagak iyan, inontabo so sonat si-i ko onaan o Sobo (Fajr) agoso sambayang a Witir, ka mataan a so Nabi (r) na di niyan iphanalipendaan igira a makai-inged ago di-i mlayalayag.

Sa aya taralbi na giyangkai a manga sambayang a sonat (Sunan ar-Rawatib) agoso sambayang a Witir, na si-i niyan
di-i sambayangi sa walay, sa opamao sambayangi niyan sa Masjid na da a karata iyan, sabap ko katharo o Nabi (r) a:

(أَفْضَلُ صَلاَةِ الْمَرْءِ فيِ بَيْتِهِ إِلاَّ الصَّلاَةَ الْمَكْتوُبَةَ) متفق عليه

“Aya pirmiro a sambayang o taw naso sambayang iyan sa walay niyan, inontabo so paralo.” Piyagayonan i Bukhari ago si Muslim.

So kasisiyapa sangkai a manga sonat na ped ko manga sabap a khisold sa sorga, sabap ko katharo o Nabi (r) a:

( مَنْ صَلَّى اثْنَتَيْ عَشْرَةَ رَكْعَةً فِي يَوْمِهِ وَلَيْلَتِهِ تَطَوُّعاً بَنَى اللهُ لَهُ بَيْتاً فِي الْجَنَّةِ ) رواه مسلم في صحيحه

“Sataw a sambayang sa sapolo ago dowa (12) rakaat a sonat si-i ko mabasa alongan ago mabasa gawi-i, na pakimbalay o Allah sa walay niyan si-i ko sorga.” Piyanothol i Muslim si-i ko Kitab iyan a Sahih Muslim.

Sa opamao sambayang sa pat (4) rakaat ko onaan o Asar ago dowa rakaat ko onaan o sambayang a Magrib, nago dowa rakaat ko onaan o sambayang a ‘Esha na aya mapiya, sabap sa aden a Hadis Sahih a makanggogonanao sa so Nabi (r) na pinggolawla niyan.

MANGA DOWA-A [6]

(اللهُ لاَ إِلَهِ إِلاَّ هُوَ الحَيُّ الْقَيُّـوْمُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي اْلأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيْهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيْطُوْنَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَاْلأَرْضَ وَلاَ يَؤُوْدُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيْمُ). [7]

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيْمِ ]قُلْ هُوَ اللهُ أَحَدٌ ` اللهُ الصَّمَدُ ` لَمْ يَلِدْ وَلَمْ يُوْلَـدُ ` وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ[.

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيْمِ ]قُلْ أَعُوْذُ بِرَبِّ الْفَلَـقِ ` مِنْ شَرِّ مَا خَلَقَ ` وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ ` وَمِنْ شَرِّ النَّفَّثَتِ فِي الْعُقَدِ ` وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ[.

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِــيْمِ, ]قُلْ أَعُوْذُ بِرَبِّ النَّاسِ ` مَلِكِ النَّاسِ ` إِلَهِ النَّاسِ ` مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ` الَّذِي يُوَسْوِسُ فِي صُدُوْرِ النَّاسِ ` مِنَ الْجِنَّةِ وَالنَّاس[. [8]

(لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ يُحْيِي وَيُمِيْتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٍ). [9]

(اللَّهُمَّ أَنْتَ رَبِّي لاَ إِلَهَ إِلاَّ أَنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ، وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ، أَعُوْذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ، أَبُوْءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوْءُ بِذَنْبِي فَاغْفِرْ لِي فَإِنَّهُ لاَ يَغْفِرُ الذُّنُوْبَ إِلاَّ أَنْتَ). [10]

(اللَّهُمَّ عَافِنِي فِي بَدَنِي، الَّلهُمَّ عَافِني فِي سَمْعِي، اللَّهُمَّ عَافِنِي فِي بَصَرِي، لاَ إِلَهَ إِلاَّ أَنْتَ. اللَّهُمَّ إِنِّي أَعُوْذُ بِكَ مِنَ الْكُفْرِ، وَالْفَقْرِ، وَأَعُوْذُ بِكَ مـِنْ عَذَابِ الْقَبْرِ، لاَ إِلَهَ إِلاَّ أَنْتَ). [11]

(يَا حَيُّ يَا قَيُّوْمُ بِرَحْمَتِكَ أَسْتَغِيْثُ أَصْلِحْ لِي شَأْنِي كُلَّهُ وَلاَ تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ). [12]

(اَللَّهُمَّ إِنِّيْ أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ لاَ إِلَـهَ إِلاَّ أَنْتَ وَحْدَكَ لاَ شَرِيْكَ لَكَ، الْمَنَّانُ، يَا بَدِيْعَ السَّمَاوَاتِ وَاْلأَرْضِ يَا ذَا الْجَلاَلِ وَاْلإِكْرَامِ، يَا حَيُّ يَا قَيُّوْمُ إِنِّيْ أَسْأَلُكَ الْجَنَّةَ وَأَعُوْذُ بِكَ مِنَ النَّارِ). [13]

(اللَّهُمَّ إِنِّي أَسْأَلُكَ عِلْماً نَافِعاً، وَرِزْقاً طَيِّباً، وَعَمَلاً مُتَقَبَّلاً). [14]

(اللَّهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ وَرَبَّ الأَرْض،ِ وَرَبَّ الْعَرْشِ الْعَظِيْمِ، رَبَّنـَا وَرَبَّ كُلِّ شَيْءٍ، فَالِقُ الْحَبِّ وَالنَّوَى، وَمُنْزِلَ التَّوْرَاةِ وَاْلإِنْجِيْلِ، وَالْفُرْقَانِ، أَعُوْذُ بِكَ مِنْ شَـرِّ كُلِّ شَيْءٍ أَنْتَ آخِذٌ بِنَاصِيَتِهِ. اللَّهُمَّ أَنْتَ اْلأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وََأَنْتَ الْبَاطِنُ فَلَيْسَ دُوْنَكَ شَيْءٌ، اقْضِ عَنَّا الدَّيْنَ وَأَغْنِنَا مِنَ الْفَقْرِ). [15]

(اللَّهُمَّ إِيَّاكَ نَعْبُدُ، وَلَكَ نُصَلِّي وَنَسْجُدُ، وَإِلَيْكَ نَسْعَى وَنَحْفِدُ، نَرْجُو رَحْمَتَكَ، وَنَخْشَى عَذَابَكَ، إِنَّ عَذَابَكَ بِاْلكَافِرِيْنَ مُلْحَقٌ، اللَّهُمَّ إِنَّا نَسْتَعِيْنُكَ، وَنَسْتَغْفِرُكَ، وَنُثْنِي عَلَيْكَ الْخَيْرَ، وَلاَ نَكْفُرُكَ، وَنُؤْمِنُ بِكَ، وَنَخْضَعُ لَكَ، وَنَخْلَعُ مَنْ يَكْفُرُكَ). [16]

(اللَّهُمَّ اكْفِنِي بِحَلاَلِكَ عَنْ حَرَامِكَ وَأَغْنِني بِفَضْلِكَ عَمَّنْ سِـوَاكَ). [17]

(اللَّهُمَّ أَنْتَ عَضُدِي، وَأَنْتَ نَصِيْرِي، بِكَ أَجُوْلُ، وَبِكَ أَصُوْلُ، وَبِكَ أُقَاتِلُ). [18]

(اللَّهُمَّ إِنِّي عَبْدُكَ، ابْنُ عَبْدِكَ، ابْنُ أَمَتِكَ، نَاصِيَتِي بِيَدِكَ، مَاضٍ فِـيَّ حُكْمُكَ، عَدْلٌ فِـيَّ قَضَاؤُكَ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ، سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَداً مِنْ خَلْقِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ، أَنْ تَجْعَلَ الْقُرْآنَ رَبِيْعَ قَلْبِي، وَنُوْرَ صَدْرِي، وَجَلاَءَ حُزْنِي، وَذَهَابَ هَمِّي). [19]

(اَللَّهُمَّ إِنِّيْ أَعُوْذُ بِرِضَاكَ مِنْ سَخَطِكَ، وَبِمُعَافَاتِكَ مِنْ عُقُوْبَتِكَ، وَأَعُوْذُ بِكَ مِنْكَ، لاَ أُحْصِيْ ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ). [20]

(اَللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَمِنْ عَذَابِ جَهَنَّمَ، وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ شَرِّ فِتْنَةِ الْمَسِيْحِ الدَّجَّالِ). [21]

(اَللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَأَعُوْذُ بِكَ مِنْ فِتْنَةِ الْمَسِيْحِ الدَّجَّالِ، وَأَعُوْذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ. اَللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنْ الْمَأْثَمِ وَالْمَغْرَمِ). [22]

(اَللَّهُمَّ اغْفِرْ لِيْ مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ، وَمَا أَسْرَفْتُ وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّيْ. أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ لاَ إِلَـهَ إِلاَّ أَنْتَ). [23]

(اَللَّهُمَّ أَعِنِّيْ عَلَى ذِكْرِكَ، وَشُكْرِكَ،وَحُسْنِ عِبَادَتِكَ). [24]

(اَللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنَ الْبُخْلِ، وَأَعُوْذُ بِكَ مِنَ الْجُبْنِ، وَأَعُوْذُ بِكَ مِنَ أَنْ أُرَدَّ إِلَى أَرْذَلِ الْعُمْرِ، وَأَعُوْذُ بِكَ مِنَ فِتْنَةِ الدُّنْيَا وَعَذَابِ الْقَبْرِ). [25]

(اَللَّهُمَّ إِنِّيْ أَسْأَلُكَ الْجَنَّةَ وَأَعُوْذُ بِكَ مِنَ النَّارِ). [26]

(اَللَّهُمَّ إِنِّيْ ظَلَمْتُ نَفْسِيْ ظُلْمًا كَثِيْرًا، وَلاَ يَغْفِرُ الذُّنُوْبَ إِلاَّ أَنْتَ، فَاغْفِرْ لِيْ مَغْفِرَةً مِنْ عِنْدِكَ وَارْحَمْنِيْ إِنَّكَ أَنْتَ الْغَفُوْرُ الرَّحِيْمُ). [27]

(اَللَّهُمَّ إِنِّيْ أَسْأَلُكَ يَا اَللهُ بِأَنَّكَ الْوَاحِدُ اْلأَحَدُ الصَّمَدُ الَّذِيْ لَمْ يَلِدْ وَلَمْ يُوْلَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، أَنْ تَغْفِرَ لِيْ ذُنُوْبِيْ إِنَّكَ أَنْتَ الْغَفُوْرُ الرَّحِيْمُ). [28]

(اَللَّهُمَّ بِعِلْمِكَ الْغَيْبَ وَقُدْرَتِكَ عَلَى الْخَلْقِ أَحْيِنِيْ مَا عَلِمْتَ الْحَيَاةَ خَيْرًا لِيْ، وَتَوَفَّنِيْ إِذَا عَلِمْتَ الْوَفَاةَ خَيْرًا لِيْ، اَللَّهُمَّ إِنِّيْ أَسْأَلُكَ خَشْيَتَكَ فِي الْغَيْبِ وَالشَّهَادَةِ، وَأَسْأَلُكَ كَلِمَةَ الْحَقِّ فِي الرِّضَا وَالْغَضَبِ، وَأَسْأَلُكَ الْقَصْدَ فِي الْغِنَى وَالْفَقْرِ، وَأَسْأَلُكَ نَعِيْمًا لاَ يَنْفَدُ، وَأَسْأَلُكَ قُرَّةَ عَيْنٍ لاَ يَنْقَطِعُ، وَأَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ، وَأَسْأَلُكَ بَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ، وَأَسْأَلُكَ لَذَّةَ النَّظَرِ إِلَى وَجْهِكَ وَالشَّوْقَ إِلَى لِقَائِكَ فِيْ غَيْرِ ضَرَّاءَ مُضِرَّةٍ وَلاَ فِتْنَةٍ مُضِلَّةٍ، اَللَّهُمَّ زَيِّنَّا بِزِيْنَةِ اْلإِيْمَانِ وَاجْعَلْنَا هُدَاةً مُهْتَدِيْنَ). [29]

(اَللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ أَنْ أَضِلَّ، أَوْ أُضَلَّ، أَوْ أَزِلَّ، أَوْ أُزَلَّ، أَوْ أَظْلِمَ، أَوْ أُظْلَمَ، أَوْ أَجْهَلَ، أَوْ يُجْهَلَ عَلَيَّ). [30]

(اَللَّهُمَّ اغْفِرْ لِيْ ذَنْبِيْ كُلَّهُ، دِقَّهُ وَجِلَّهُ، وَأَوَّلَهُ وَآخِرَهُ وَعَلاَنِيَّتَهُ وَسِرَّهُ). [31]

(اللَّهُمَّ اهْدِنِي فِيْمَنْ هَدَيْتَ، وَعَافِنِي فِيْمَنِ عَافَيْتَ، وَتَوَلَّنِي فِيْمَنْ تَوَلَّيْتَ، وَبَارِكْ لِي فِيْمَا أَعْطَيْتَ، وَقِنِي شَرَّ مَا قَضَيْتَ، فَإِنَّكَ تَقْضِي وَلاَ يُقْضَى عَلَيْكَ، إِنَّهُ لاَ يَذِلُّ مَنْ وَالَيْتَ، (وَلاَ يَعِزُّ مَنْ عَادَيْتَ) تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ). [32]

(اللَّهُمَّ إِنِّي أَسْتَخِيْرُكَ بِعِلْمِكَ، وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ، وَأَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيْمِ، فَإِنَّكَ تَقْدِرُ وَلاَ أَقْدِرُ، وَتَعْلَمُ وَلاَ أَعْلَمُ، وَأَنْتَ عَلاَّمُ الْغُيُوْبِ، اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنَّ هَذَا الأَمْرَ (pagaloyin iyan so phamangnin iyan) خَيْرٌ لِي فِي دِيْنِي وَمَعاَشِي "وَعَاقِبَةِ أَمْرِي" (odina) "عَاجِلِهِ وَآجِلِهِ"- فَاقْدُرْهُ لِي وَيَسِّرْهُ لِي ثُمَّ بَارِكْ لِي فِيْهِ، وَإِنْ كُنْتَ تَعْلَمُ أَنَّ هَذَا اْلأَمْرَ شَرٌّ لِي فِي دِيْنِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي –أَوْقَالَ: عَاجِلِهِ وَآجِلِهِ – فَاصْرِفْهُ عَنِّي وَاصْرِفْنِي عَنْهُ وَاقْدُرْ لِيَ الْخَيْرَ حَيْثُ كَانَ ثُمَّ أَرْضِنِي بِهِ). [33]

(اَللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُوْرُ السَّمَاوَاتِ وَاْلأَرْضِ وَمَنْ فِيْهِنَّ، وَلَكَ الْحَمْدُ أَنْتَ قَيِّمُ السَّمَاوَاتِ وَاْلأَرْضِ وَمَنْ فِيْهِنَّ، وَلَكَ الْحَمْدُ أَنْتَ رَبُّ السَّمَاوَاتِ وَاْلأَرْضِ وَمَنْ فِيْهِنَّ, وَلَكَ الْحَمْدُ لَكَ مُلْكُ السَّمَاوَاتِ وَاْلأَرْضِ وَمَنْ فِيْهِنَّ, وَلَكَ الْحَمْدُ أَنْتَ مَلِكُ السَّمَاوَاتِ وَاْلأَرْضِ, وَلَكَ الْحَمْدُ, أَنْتَ الْحَقُّ، وَوَعْدُكَ الْحَقُّ، وَقَوْلُكَ الْحَقُّ، وَلِقَاؤُكَ الْحَقُّ، وَالْجَنَّهُ حَقٌّ، وَالنَّارُ حَقٌّ، وَالنَّبِيُّوْنَ حَقٌّ، وَمُحَمَّدٌ r حَقٌّ، وَالسَّاعَةُ حَقٌّ, اَللَّهُمَّ لَكَ أَسْلَمْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَبِكَ آمَنْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، وَإِلَيْكَ حَاكَمْتُ. فَاغْفِرْ لِيْ مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ, أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ، لاَ إِلَـهَ إِلاَّ أَنْتَ, أَنْتَ إِلَـهِيْ لاَ إِلَـهَ إِلاَّ أَنْتَ). [34]

(اَللَّهُمَّ رَبَّ جِبْرَائِيْلَ، وَمِيْكَائِيْلَ، وَإِسْرَافِيْلَ فَاطِرَ السَّمَاوَاتِ وَاْلأَرْضِ، عَالِمَ الْغَيْبِ وَالشَّهَادَةِ، أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيْمَا كَانُوْا فِيْهِ يَخْتَلِفُوْنَ. اِهْدِنِيْ لِمَا اخْتُلِفَ فِيْهِ مِنَ الْحَقِّ بِإِذْنِكَ تَهْدِيْ مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيْمٍ). [35]

(اللهُم إِنِّي أَعُوْذُ بِكَ مِنَ الْهَمِّ وَالْحَزَنِ، وَالْعَجْزِ وَالْكَسَلِ، وَالْبُخْلِ وَالْجُبْنِ، وَضَلَعِ الدَّيْنِ وَغَلَبَةِ الرِّجَالِ). [36]

(بِسْمِ اللهِ) اَللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنَ الْخُبُثِ وَالْخَبَائِثِ). [37]

(غُفْرَانَكَ). [38]

(أَشْهَدُ أَنْ لاَ إِلَـهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ). [39]

(اَللَّهُمَّ اجْعَلْنِيْ مِنَ التَّوَّابِيْنَ وَاجْعَلْنِيْ مِنَ الْمُتَطَهِّرِيْنَ). [40]

(بِسْمِ اللهِ، تَوَكَّلْتُ عَلَى اللهِ، وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ). [41]

(بِسْمِ اللهِ وَلَجْنَا، وَبِسْمِ اللهِ خَرَجْنَا، وَعَلَى رَبِّنَا تَوَكَّلْنَا، ثُمَّ لِيُسَلِّمْ عَلَى أَهْلِهِ). [42]

(أَعُوْذُ بِاللهِ الْعَظِيْمِ، وَبِوَجْهِهِ الْكَرِيْمِ، وَسُلْطَانِهِ الْقَدِيْمِ، مِنَ الشَّيْطَانِ الرَّجِيْمِ، (بِسْمِ اللهِ، وَالصَّلاَةُ)(وَالسَّلاَمُ عَلَى رَسُوْلِ اللهِ) اَللَّهُمَّ افْتَحْ لِيْ أَبْوَابَ رَحْمَتِكَ). [43]

(بِسْمِ اللهِ وَالصَّلاَةُ وَالسَّلاَمُ عَلَى رَسُوْلِ اللهِ، اَللَّهُمَّ إِنِّيْ أَسْأَلُكَ مِنْ فَضْلِكَ، اَللَّهُمَّ اعْصِمْنِيْ مِنَ الشَّيْطَانِ الرَّجِيْمِ). [44]

(الْحَمْدُ لِلَّهِ الَّذِي أَحْيَاناَ بَعْـدَمَا أَمَاتَنَا وَإِلَيْهِ النُّشُوْرِ). [45]

(أَصْبَحْنَا وَأَصْبَحَ الْمُلْكُ لِلَّهِ رَبِّ الْعَالَمِيْنَ، اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَ هَذَا الْيَوْمِ: فَتْحَهُ، وَنَصْرَهُ وَنُوْرَهُ، وَبَرَكَتَهُ، وَهُدَاهُ، وَأَعُوْذُ بِكَ مِنْ شَرِّ مَا فِيْهِ وَشَرِّ مَا بَعْدَهُ). [46]

(اَلْحَمْدُ لِلَّهِ الَّذِيْ كَسَانِيْ هَذَا (الثَّوْبَ) وَرَزَقَنِيْهِ مِنْ غَيْرِ حَوْلٍ مِنِّيْ وَلاَ قُوَّةٍ). [47]

(اَللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ كَسَوْتَنِيْهِ، أَسْأَلُكَ مِنْ خَيْرِهِ وَخَيْرِ مَا صُنِعَ لَهُ، وَأَعُوْذُ بِكَ مِنْ شَرِّهِ وَشَرِّ مَا صُنِعَ لَهُ). [48]

So okit a kiyasambayang o Nabi (r)

Inisorat i Shaikh

Abdul Aziz Bin Baz

Iniranon i

Monib M. Sarangani

كيفية صلاة النبي

صلى الله عليه وسلم

لسماحة الشيخ

عبد العزيز بن باز

ترجمة

منيب ممدوح سرنجاني

باللغة الفلبينية

(مرناو )

[1] Ippoon ko Surah an-Naba (النبأ) na taman ko Surah al-Layil (الليل).

[2] Ippoon ko Surah Qaaf (ق) taman ko Surah al-Morsalat (المرسلات).

[3] Ipoon ko Surah ad-Dhoha (الضحى) taman ko Surah an-Nas (الناس).

[4] Inisompat ami sa kaposan angka-i a kitab so saba-ad ko manga dowa-a a ppoon sa Qur'an agosa Hadis, a khapakay a di-i mindowa-a o taw a kabaya iyan. (So mindiyorobasa)

[5] Khabatiyaaka angkai a Ayat ago mga Surah

(قل هو الله أحد، قل أعوذ برب الفلق، قل أعوذ برب الناس)

si-i ko pandangan a ( 33-34 ).

[6] Giyangkai a manga dowa-a na inabat ko Kitab a Hisnul Muslim a rek i Shaikh Sa’ed bin Wahaf
al-Qahttani, ka araparap sa kanggonaan o taw a kabaya iyan, go inaloy ami si-i ko Footnote o omani dowa-a so number iyan ko Kitab a Hisnul Muslim, ka an marayag so kapeloloba-aon. (So mindiyorobasa)

[7] No. (71), Ayat al-Kursi.

[8] No. (70), Surah al-Ikhlas, al-Falaq, an-Nas.

[9] No. (72), makasapolo makasoy ko oriyan o sambayang a Magrib ago 'Esha.

[10] No. (79).

[11] No. (82).

[12] No. (88).

[13] No. (64).

[14] No. (95).

[15] No. (107).

[16] No. (118).

[17] No. (136).

[18] No. (127).

[19] No. (120).

[20] No. (47).

[21] No. (55).

[22] No. (56).

[23] No. (58).

[24] No. (59).

[25] No. (60).

[26] No. (61).

[27] No. (57).

[28] No. (63).

[29] No. (62).

[30] No. (17).

[31] No. (46).

[32] No. (116), giya-i so dowa-a a ipekonot.

[33] No. (74), giya-i i dowa-a ko sambayang a Istikharah.

[34] No. (32), giya-i i di-i indowa-a o Nabi igira a mizambayang sa Tahajod.

[35] No. (30), peda-i sa dowa-a a ipeleka ko sambayang.

[36] No. (137), dowa-a sa kapamangni sa kabayadi ko bayadan.

[37] No. (10), dowa-a ko kasold sa Toilet.

[38] No. (11), dowa-a ko kapliyo sa Toilet.

[39] No. (13), dowa-a ko kapakapasad magabedas.

[40] No. (14), ped a dowa-a ko kapakapagabedas.

[41] No. (16), dowa-a ko kapliyo sa walay.

[42] No. (18), dowa-a ko kasold sa walay.

[43] No. (20), dowa-a ko kasold sa Masjid.

[44] No. (21), dowa-a ko kapliyo sa Masjid.

[45] No. (1), dowa-a si-i ko kapakanaw.

[46] No. (89), dowa-a igira a kiyapitaan so taw.

[47] No. (5), dowa-a ko kasolota ko nditaren.

[48] No. (6), dowa-a ko kapakanditar sa bago.


ku_akaro_rawshtakany_bangkwaz

( Index )

Translations to other Languages

ئاكار وڕه‌وشته‌كانی بانگخواز

] kurdish – كوردی – كردي [

ئاماده‌كردنی: شێخ عبد العزیز بن باز

ـ ڕه‌حمه‌تی خوای گه‌وره‌ی لێ بێت ـ

وه‌رگێڕانی: به‌شی كوردی ماڵپه‌ڕی ئیسلام هاوس

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

2009 - 1430

﴿ صفات وأخلاق الدعاة ﴾

« باللغة الكوردية »

إعداد: الشيخ عبد العزيز بن باز ـ يرحمه الله تعالى ـ

ترجمة: فريق القسم الكردي بموقع دار الإسلام

مراجعة: بشتيوان صابر عزيز

2009 - 1430

ئاكار وڕه‌وشته‌كانی بانگخواز

الحمد لله رب العالمین والصلاة والسلام علی سیدنا محمد وعلی آله وصحبه وسلم .

ئه‌و ئاكار وڕه‌وشت وصیفاته‌ جوانانه‌ی كه‌پێویسته‌ له‌ بانگخوازانی ئاینی پیرۆزی ئیسلامدا هه‌بێت، په‌روه‌ردگار له‌زۆر جێگای قورئانی پیرۆزدا بۆمانی ڕوون كردوه‌ته‌وه‌، ئه‌و ڕه‌وشته‌جوانانه‌ش كه‌بانگخواز ده‌بێت ڕه‌وشتی خۆی پێ بڕازێنێته‌وه‌بریتین :--

یـــه‌كـــه‌م : ( الإخلاص ) واته‌: مه‌به‌ستی له‌بانگه‌واز وهه‌وڵ وكۆششه‌كانی ته‌نها به‌ده‌ستهێنانی ڕه‌زامه‌ندی خوای گه‌وره‌بێت ودوور بێت له‌ڕیـــا وڕووپامایی وبه‌ته‌مایی ده‌ستخۆشكه‌ری وسوپاسگوزاری خه‌ڵكی نه‌بێت، به‌ڵكو تاكه‌مه‌به‌ستی ڕازی بوونی په‌روه‌ردگاری بێت، وه‌ك خــوای گه‌وره‌له‌قورئانــــدا ده‌فه‌رموێت : ( قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ .... ) { یوسف: ١٠٨ } واته‌: ئه‌ی موحه‌مه‌د تۆ بڵێ: ئه‌مه‌ڕێگا وڕێبازمه‌كه‌خه‌ڵكی بۆ بانگ ده‌كه‌م بۆلای خوای گه‌وره‌... هه‌روه‌ها له‌جێگایه‌كی تردا ده‌فه‌رموێت: ( وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ .... ) { فصلت : ٣٣ } واته‌: كێ له‌و كه‌سه‌جوان گوفتار تر وقسه‌ی به‌جێ تره‌كه‌بانگه‌وازی كردووه‌بۆ لای خوای گه‌وره‌...

كه‌واته‌بانگخواز خه‌ڵكی بۆلای ئاینی پیرۆزی ئیسلام وخوای گه‌وره‌بانگ ده‌كات وخۆی به‌دوور ده‌گه‌رێت له‌به‌ده‌ست هێنانی ناو وناوبانگ بۆ شه‌خصی خۆی .

جا ئیخلاصی بانگخواز له‌بانگه‌وازه‌كه‌یدا هۆكارێكی زۆر گرنگه‌له‌پێناو سه‌ركه‌وتن وبه‌ده‌ستهێنانی پاداشتی لای خوای گه‌وره‌، به‌ڵام خوا په‌نا بدات ئه‌گه‌ر بانگه‌وازه‌كه‌ی له‌به‌ر ڕووپامایی و ڕیا وبه‌ده‌ست هێنانی پله‌وپایه‌و ناو شۆره‌ت بێت له‌ناو خه‌ڵكیدا ئه‌وه‌لای خوای گه‌وره‌هیچی وه‌رناگیرێت وهه‌مووی ده‌درێته‌وه‌ به‌سه‌ر خۆیدا چونكه ‌مه‌به‌ستی ڕه‌زامه‌ندی خوا نه‌بووه‌، وه‌ك ده‌فه‌رموێت : ( مَـنْ كَـانَ يُرِيدُ الْحَيَـاةَ الدُّنْيَا وَزِينَتَهـَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُـمْ فِيهَا وَهُـمْ فِيهَا لَا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُــمْ فِي الْآَخِـرَةِ إِلَّا النَّارُ وَحَبِـطَ مَــا صَنَعُـوا فِيهــَا وَبَاطِلٌ مَا كَانُوا يَعْمَلـُونَ (16) { هود :١٥-١٧ }.

واته‌:هه‌ر كه‌سێك ته‌نها ژیانی دونیا وڕازاوه‌یی و( خۆشگوزه‌رانی ) یه‌كه‌ی بووێت، ئه‌وه‌پاداشتی هه‌وڵ وكۆششی ئه‌و جۆره‌كه‌سانه‌ده‌ده‌ینه‌وه‌له‌دونیادا، ئه‌وانیش تێیدا هیچیان لێكه‌م ناكرێته‌وه‌ئا ئه‌وانه‌ ئه‌وانه‌ن كه‌له‌ڕۆژی دوایدا جگه‌له‌ئاگری دۆزه‌خ هیچی تریان بۆ نیه‌وئه‌وه‌ی كه‌كردیان له‌دونیادا پووچه‌ڵ بویه‌وه‌وبێ نرخ مایه‌وه‌، هه‌روه‌ها ئه‌و كاروكرده‌وه‌ی كه‌ده‌یانكرد به‌تاڵ وپووچ بۆشه‌.

دووهـــــه‌م : ده‌بێت بانگخواز شاره‌زایی هه‌بێت له‌ئاینه‌كه‌یدا وئاگادار بێت له‌و شه‌ریعه‌ته‌ی كه‌خه‌ڵكی بۆ بانگ ده‌كات، وه‌ئاگاداری ڕاده‌ی شاره‌زای ئه‌و كه‌سه‌ش بێت كه‌بانگی ده‌كات بۆلای خوای گه‌وره.

‌شاره‌زای هه‌بێت له ‌ئاینی پیرۆزی ئیسلام تاوه‌كو بانگه‌وازه‌كه‌ی له‌سه‌ر چاوڕوونی وبه‌صیره‌ وبه‌ڵگه‌ وده‌لیل بێت، تاوه‌كو نه‌بێت به‌هۆی گومڕاكردنی خۆی وخه‌ڵكیش، چونكه ‌ئه‌گه‌ر به‌بێ به‌ڵگه‌و ده‌لیل وشاره‌زای خه‌ڵك بانگ بكه‌یت فه‌رمانیان پێ ده‌كه‌یت به‌شتێك كه ‌خوای گه‌وره ‌پێ ڕازی نیه ‌وئه‌و كاته ‌ده‌بێت به‌بانگخوازی سه‌ر لێشێواو وخه‌ڵك گومڕاكه‌ر، له‌م باره‌یه‌شه‌وه‌ خوای گه‌وره ‌ده‌فه‌رموێت: ( قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي ...... ){ يوسف :١٠٨ } .

واته‌: ئه‌ی پێغه‌مبه‌ری ( صلی الله علیه وسلم ) تۆ بڵێ : ئائه‌مه‌ڕێگا وڕێبازمه‌من وشوێنكه‌وتووانم بانگه‌واز ده‌كه‌ین بۆلای خوای گه‌روه‌له‌سه‌ر چاورۆشنی .

جا له‌به‌ر ئه‌وه‌ی بانگخواز بتوانێت به‌رگری له‌ئاین وبانگه‌وازه‌كه‌ی بكات پێویسته‌شاره‌زای دینه‌كه‌ی بێت، چونكه‌چه‌ند كه‌سی نه‌زان وجاهیلمان بینی كه‌به‌لای خۆیانه‌وه‌بانگه‌واز ده‌كه‌ن كه‌چی بوون به‌مایه‌ی زه‌ره‌ر بۆ خۆیان وبانگه‌وازه‌كه‌یان وئه‌و كه‌سانه‌شی كه‌ده‌عوه‌یان كردبوون .

جا ئه‌ی برای ئازیز ئامان ده‌خیلتم ئه‌گه‌ر خاوه‌نی به‌صیره‌وزانست نیت هه‌رگیز نزیكی كارێك نه‌كه‌ویته‌وه‌كه‌كاری گه‌وره‌ی پێغه‌مبه‌ران ( علیهم السلام ) بووه‌، نه‌كه‌یت له‌خۆته‌وه‌به‌بێ به‌ڵگه‌وده‌لیل وبه‌نه‌زانی خه‌ڵكی بانگ بكه‌یت بۆلای خودا، چونكه‌كه‌سی نه‌زان وجاهل له‌بری ئه‌وه‌ی به‌گومانی خۆی خشتێك بخاته‌سه‌ر كۆشكه‌بنیات نراوه‌كه‌ی ئیسلام تێكی ده‌دات وزیانی پێ ده‌گه‌یه‌نێت.

جا برام له‌خودا بترسه‌وته‌قوای خودات هه‌بێت هیچ شتێك مه‌ڵێ له‌سه‌ر په‌روه‌ردگار وئاینی پیرۆزی ئیسلام ئه‌گه‌ر علم وزانیاریت پێی نیه‌، هه‌رگیز نه‌كه‌یت به‌هه‌واو ئــــــاره‌زووی خـــۆت ده‌م لـــه‌شتێك بكوتیت كــــه‌بێ ئاگــای لێی وعیلمت پێی نیــــه‌( مه‌سئه‌له‌یه‌كی كوردیش هه‌یه‌ده‌ڵێت : به‌ردێك نه‌زانێك بیخاته‌ناو ئاوێكه‌وه‌به‌سه‌د حه‌كیم وزانا نایه‌ته‌ده‌ره‌وه‌{ وه‌رگێڕ } ) .

سێهــــــه‌م : ئه‌بێت بانگخواز زۆر به‌صه‌بر وله‌سه‌رخۆ وئارامگر بێت له‌كاتی بانگه‌وازه‌كه‌یدا، چونكه‌ئه‌مه‌ڕه‌وشت وئاكاری به‌رزی پێغه‌مبه‌ران بووه‌له‌بانگه‌وازه‌كه‌یاندا، جا له‌به‌ر ئه‌وه‌ده‌خیلتم هه‌رگیز تووند وتیژ نه‌بێت، هه‌رگیز په‌له‌په‌لكه‌ر وكه‌سێكی هه‌ڵه‌شه‌نه‌بیت، هه‌میشه‌با نه‌رم ونیان بيت وووته‌ی جـوان وشرین له‌ســـــه‌ر زارت بێت پێغه‌مبه‌ری خواش ( صلی الله علیه وسلم ) له‌فه‌رمووده‌یه‌كیدا ده‌فه‌رموێت : ( إن الله رفیق، یحب الرفق، ویعطي علی الرفق ما لا یعطي علی العنف، ومالا یعطي علی ما سواه ) { رواه مسلم } . واته‌: خوای گه‌وره‌هێمن وله‌سه‌رخۆیه‌وهێمنیی وله‌سه‌رخۆیشی خۆش ده‌وێت، ئه‌وه‌شی به‌هۆی هێمنیه‌وه‌ده‌یبه‌خشێت به‌مرۆڤ به‌هۆی توندو تیژیه‌وه‌هه‌رگیز پێی نابه‌خشێت، وه‌ناشیبه‌خشێت به‌غه‌یری هێمنی وله‌سه‌رخۆیی .

كه‌واته‌ئه‌بێت بزانین بانگخوازی هێمن وله‌سه‌رخۆ وقسه‌و ڕه‌فتار شیرین، به‌ووته‌جوانه‌كانی كاریگه‌ری ڕاسته‌وخۆ لای كه‌سی به‌رامبه‌ر به‌جێده‌هێڵێت وله‌هزر وبیریدا ووته‌كانی جێگای خۆی ده‌كاته‌وه‌.

ئه‌بێت ئه‌وه‌ش بزانین قسه‌ی جوان وڕه‌فتاری شیرین به‌شێكه‌له‌و حیكمه‌ته‌ی كه‌خوای گه‌وره‌فه‌رمانی پێكردووه‌له‌قورئانی پیرۆزدا وه‌ك ده‌فه‌رموێت : ( ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ ) { النحل : ١٢٥ }.

واته‌: ئه‌ی پێغه‌مبه‌ر ( صلی الله علیه وسلم ) ئه‌ی ئیمانداران، بانگه‌واز بكه‌ن بۆلای به‌رنامه‌وڕێبازی په‌روه‌ردگارت به‌حیكمه‌ت ودانایی ( بۆ هه‌ندێك له‌خه‌ڵكی )، وه‌به‌ئامۆژگاری جوان وشیرن وبه‌حێ ( بۆ هه‌ندێكی تر )‌، وگفتوگۆ ومجاده‌له‌به‌جوانترین شێوه‌وشێواز ( له‌گــه‌ڵ هه‌ندێكی تردا بـه‌تایبه‌ت خــاوه‌ن كتێبه‌ئاسمانی‌یه‌كان )، چونكه‌به‌ڕاستی په‌روه‌ردگارت هه‌ر خۆی زانایه‌كه‌كێ گومڕا وسه‌ر لێشێواوه‌، وه‌هه‌ر خۆشی زانایه‌به‌و كه‌سانه‌ی كه‌هیدایه‌تی ئه‌و وه‌رده‌گرن .

وه‌یان ده‌فه‌رموێت : ( فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ .... ) { آل عمران : 159 } واته‌: كه‌واته‌ئه‌ی موحه‌مه‌د به‌هۆی ڕه‌حمه‌تی خواوه‌یه‌تۆ نه‌رم ونیان وهێمن بوویت له‌گه‌ڵیاندا، خۆ ئه‌گه‌ر تووڕه‌وقسه ‌ڕه‌ق وبێ به‌زه‌یی بوویتایه‌، ئه‌وه‌هه‌موویان له‌ده‌ورت بڵاوه‌یان ده‌كرد وكه‌ست له‌گه‌ڵ نه‌ده‌ما ...

ئه‌ی نابینیت كاتێك خوای گه‌وره‌فه‌رمان ده‌كات به‌موسی وهارون ( علیهما السلام ) كه‌بڕۆن بانگه‌وازه‌كه‌یان بگه‌یه‌نن به‌فیرعه‌ون پێیان ده‌فه‌رموێت : ( فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى ) { طه : 44 } واته‌: هه‌ردووكتان به‌نه‌رم ونیانی وبه‌جوانی گفتوگۆی له‌گه‌ڵدا بكه‌ن، بۆ ئه‌وه‌ی پـــه‌ند وئامۆژگاری وه‌ربگرێت وبیربكاته‌وه‌، یـــان ترسی ( سزای ئێمه‌) له‌ده‌روونیدا جێ بگرێت .

هه‌ر له‌م باره‌یه‌وه‌پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم ) فه‌رموویه‌تی :" اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به، ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه " { رواه مسلم }.

واته‌: ئه‌ی خوای گه‌وره‌ئه‌و كه‌سه‌ی ده‌بێته‌كاربه‌ده‌ستی ئوممه‌ته‌كه‌م له‌كاروبارێكدا وله‌گه‌ڵیاندا به‌ڕه‌حم ومیهره‌بان وله‌سه‌رخۆ ده‌بێت، خوایه‌تۆش له‌گه‌ڵیدا به‌ڕه‌حم ومیهره‌بان به‌، خوایه‌گیان ئه‌و كه‌سه‌شی ده‌بێته‌كاربه‌ده‌ستی ئوممه‌تی من وله‌گه‌ڵیاندا دڵ ڕه‌ق وبێ ڕه‌حم ده‌بێت، خوایه‌تۆش له‌گه‌ڵیدا وابیت .

جا ئه‌ی بانگخوازی خۆشه‌ویست ده‌خیلتبم تا ده‌توانیت نه‌رم ونیان له‌سه‌رخۆ وقسه‌جوان وبه‌لوطف به‌له‌گه‌ڵ خه‌ڵكیدا وبه‌هه‌موو شێوه‌یه‌ك دوور بكه‌وه‌ره‌وه‌له‌زه‌بر وزه‌نگ وتوند وتیژی وقسه‌ی برینداركه‌ر وئه‌و ئوسلوبه‌ی ده‌بێته‌هۆی تۆراندنی خه‌ڵكی له‌ئاینی پیرۆزی ئیسلام، چونكه‌تۆ ده‌ته‌وێت به‌شوێن پێی پێغه‌مبه‌راندا هه‌نگاو بنێیت وڕه‌حمه‌تی ئسلام بگه‌یه‌نێت به‌خه‌ڵكی، كه‌سێكیش ئه‌مه‌كاروپیشه‌ی بێت ده‌بێت كلیلی دڵی كه‌سه‌كانی لابێت تابتوانێت به‌ئوسولوب وقسه‌ی جوان بچێته‌ناودڵیانه‌وه‌ویه‌كتاپه‌رستی تێادا بڕوێنێت .

چـــــــواره‌م : یه‌كێكی دیكه‌له‌ئاكاره‌كانی بانگخواز ئه‌وه‌یه‌ده‌بێت خۆی كار به‌و بانگه‌وازه‌بكات كه‌خه‌ڵكی بۆ بانگ ده‌كات، وه‌ده‌بێت خۆی پێشه‌نگێكی چاك بێت بۆ كه‌سانی تر له‌و بواره‌دا، نه‌ك به‌شێوه‌یه‌ك بێت فه‌رمان بكات به‌خه‌ڵكی به‌چاكه‌، كه‌چی خۆی چاكه‌كار نه‌بێت، یان قه‌ده‌غه‌ی خه‌ڵكی بكات له‌خراپه‌، كه‌چی خۆی له‌خراپه‌دوورنه‌كه‌وێته‌وه‌، ( خودا په‌نابدات ) ئه‌گه‌ر به‌و شێوه‌یه‌بوو ئه‌وا ده‌چێته‌ڕیزی خه‌سارۆمه‌نده‌كانه‌وه‌كه‌خوای گه‌وره‌له‌باره‌یانه‌وه‌ده‌فه‌مروێت : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ (2) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ ) {الصف:٢-٣ }.

واته‌: ئه‌ی ئه‌وانه‌ی باوه‌ڕتان هێناوه‌بۆچی شتێك ده‌ڵێن وئه‌نجامی ناده‌ن؟ بۆچی گوفتارتان دژی كردارتانه‌؟ (2) خه‌شم وڕقێكی گه‌وره‌یه‌لای خودا، ئه‌وه‌ی كه‌ده‌یڵێن جێ به‌جێی ناكه‌ن .

هــه‌ر لـــه‌م بـــاره‌یـــه‌وه‌خــوای گه‌وره‌سه‌رزه‌نشتی جوله‌كه‌كان ده‌كات وده‌فه‌رموێت : ( أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ ) { البقرة : 44 }.

واته‌: كه‌ی ئه‌وه‌ڕاسته‌فه‌رمانی چاكه‌به‌خه‌ڵكی ده‌كه‌ن وخۆتان فه‌رامۆش بكه‌ن،! له‌كاتێكدا خۆ ئێوه‌كتێبی خوا ( ته‌ورات ) ده‌خوێننه‌وه‌( ده‌زانن سزاس گوفتاری بێ ڕه‌فتار چۆنه‌، جا ئایا ژیریتان ڕێتان لێ ناگرێت له‌و هه‌ڵوێسته‌ناشرینه‌تان ؟! .

هه‌روه‌ها له‌صه‌حیحی بوخاري وموسليمدا هاتووه‌ كه‌پێغه‌مبه‌ری خوا (صلی الله علیه وسلم ) ده‌فه‌رموێت : " يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه - يعني أمعاءه - في النار فيدور بها كما يدور الحمار برحاه فيجتمع أهل النار عليه فيقولون : أي فلان ما شأنك أليس كنت تأمرنا بالمعروف وتنهانا عن المنكر؟ قال : كنتُ آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه ".

واته‌: له‌رۆژی دوایدا كه‌سێك ده‌هێنرێت وفڕێی ده‌در‌ێرێته ناو ئاگری دۆزه‌خه‌وه‌، به‌شێوه‌یه‌ك كه‌ڕیخۆڵاكانی دێته‌ده‌ره‌وه‌وبه‌ده‌وریدا ده‌سوڕێته‌وه‌، هه‌روه‌ك چۆن گوێ درێژ به‌ده‌وری ئاشه‌كه‌یدا ده‌سوڕێته‌وه‌، جا خه‌ڵكی دۆزه‌خ دێن وكۆده‌بنه‌وه‌لێی وپێی ده‌ڵێن : فڵان كه‌س ئه‌وه‌چی ده‌كه‌یت لێره‌؟ باشه‌خۆ تۆ فه‌رمانت به‌ئێمه‌ده‌كرد به‌چاكه‌وقه‌ده‌غه‌ت ده‌كردین له‌خراپه‌؟ ئه‌ویش له‌وه‌ڵامیاندا ده‌ڵێت : من فه‌رمانم ده‌كرد به‌ئێوه‌به‌چاكه‌كه‌چی خۆم نه‌مده‌كرد، وه‌قه‌ده‌غه‌ی خراپه‌م ده‌كرد له‌ئێوه‌، كه‌چی بۆخوم ده‌مكرد .

ئائه‌مه ‌حاڵی كه‌سێكه‌ له ‌قیامه‌تدا كه‌له‌دونیادا فه‌رمانی كردوه ‌به‌چاكه ‌وقه‌ده‌غه‌ی كردوه‌ له‌خراپه‌، به‌ڵام له‌هه‌مان كاتدا خۆی به‌و جۆره‌نه‌بووه‌( خودا په‌نامان بدات ) .

ئه‌مجا بانگخوازی به‌ڕێز ئه‌وه‌ی له‌سه‌رته‌له‌ته‌بلیغی ئاینه‌كه‌ی خوا بیگه‌یه‌نه‌، ئه‌بێت ئه‌وه‌ش بزانیت كه‌هیدایه‌ت وته‌وفیق به‌ده‌ست خوای گه‌وره‌یه‌وتۆ ته‌نها بانگخوازێكیت، ئه‌ركی سه‌رشانی خۆت جێ به‌جێ كردوه، وهه‌میشه‌دوعا ونزای خێر بكه‌لای خوای گه‌وره‌كه‌هیدایه‌تی ئه‌و كه‌سه‌بدات كه‌تۆ بانگه‌وازی ده‌كه‌یت وموه‌فه‌قی بكات له‌سه‌ر ‌ كاری خێر، تاوه‌كو تێ بگه‌یت ئه‌گه‌ر كه‌سێك خوا هیدایه‌تی نه‌دات و موه‌فه‌قی نه‌كات هه‌رگیز هیدايه‌یت وه‌رناگرێت، وه‌ك ده‌فه‌رموێت : ( إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ ) { القصص : ٥٦ } واته‌: به‌ڕاستی ئه‌ی پێغه‌مبه‌ر ( صلی الله علیه وسلم ) تۆ ناتوانیت هيدایه‌تي ئه‌و كه‌سه‌ بده‌يت‌ كه‌خۆش ده‌وێت، به‌ڵكو خوا هه‌ر كه‌سێكی بوێت ده‌یخاته‌سه‌ر ڕێگای ڕاست وئیمانی پێ ده‌به‌خشێت، خوایش ئاگاداره‌به‌وانه‌ی كه‌ڕێبازی هیدایه‌تیان گرتۆته‌به‌ر .

له‌خوای گه‌وره‌وبه‌ده‌سه‌ڵات ده‌پاڕێینه‌وه‌كه‌هه‌موو لایه‌كمان موه‌فه‌ق بكات له‌سه‌ر بانگه‌واز كردن بۆ لای خوا، وه‌داواكارین لێی كه‌دڵ وكاروكرده‌وه‌مان ئیصلاح بكات وشاره‌زامان بكات له‌دینه‌كه‌ی وئیستقامه‌مان پێ ببه‌خشێت له‌سه‌ر ئاینه‌پیرۆزه‌كه‌ی .

وصلى الله وسلم وبارك على عبده ورسوله

نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.


ku_halwesti_jolaka_barambar_islam

( Index )

Translations to other Languages

هه‌ڵوێستی جوله‌كه‌به‌رامبه‌ر به‌ئیسلام ...

وه‌فه‌زڵی جیهادكردن له‌پێناو خوای گه‌وره‌دا

[ به‌ كوردی ]

موقف اليهود من الإسلام...وفضل الجهاد في سبيل الله

[ باللغة الكوردية ]

دانه‌ر: شێخ عبد العزیز بن باز ـ ڕه‌حمه‌تی خوای لێ بێت ـ

المؤلف: الشيخ العلامة عبد العزيز بن باز ـ يرحمه الله تعالى ـ

وه‌رگێڕانی : سرباز حه‌مید كه‌ركوكی

الترجمة : سرباز حميد قادر

پێداچونه‌وه‌: پشتیوان سابیر عه‌زیز

المراجعة:بشتيوان صابر عزيز

نوسینگه‌ی ( ره‌بوه‌ی ) هه‌ره‌وه‌زیی بۆ بانگه‌واز و وشیاركردنه‌وه‌ی ڕه‌وه‌نده‌كان له‌ شاری ڕیاز

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة

بمدينة الرياض

2008 -1429

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

هه‌ڵوێستی جوله‌كه‌به‌رامبه‌ر به‌ئیسلام ...

وه‌فه‌زڵی جیهادكردن له‌پێناو خوای گه‌وره‌دا

الحمد لله رب العالمین والصلاة والسلام على عبده ورسوله محمد، وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

جه‌نگێكی ئیسلامیه‌:

ئه‌ی موسڵمانان له‌هه‌ر وڵاتێكن. ئه‌ی عه‌ره‌به‌كان له‌هه‌ر جێگاییك بن. ئه‌ی سه‌ركرده‌و لێپرسراوان. ئه‌و جه‌نگه‌ی ئێستا له‌نێوان عه‌ره‌ب و جوله‌كه‌دایه‌، ته‌نها جه‌نگی عه‌ره‌ب نیه‌، به‌ڵكو جه‌نگێكی ئیسلامی عه‌ره‌بیه‌.جه‌نگێكه‌له‌نێوان بێ باوه‌ڕی و باوه‌ڕدا، له‌نێوان حه‌ق و باتیڵدا، له‌نێوان موسڵمانان و جوله‌كه‌دایه‌. وه‌هێرشی جوله‌كه‌بۆ سه‌ر موسڵمانان له‌وڵاتی خۆیان ئه‌مه‌كارێكی به‌ڵگه‌نه‌ویسته‌، بۆیه‌واجبی سه‌ر شانی موسڵمانان له‌هه‌ر جێگاێیك بن ده‌ستی هاوكاری درێژ بكه‌ن بۆ ئه‌وبرایانه‌یان كه‌سته‌میان لێ كراوه‌و سه‌ریان بخه‌ن و مافه‌كانیان بۆ بگه‌رێننه‌وه‌به‌كارهێنانی هه‌موو توانایه‌ك، خوای گه‌وره‌ده‌فه‌رموێت { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (لأنفال: من الآية72) وه‌ده‌فه‌رموێت:{قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (التوبة:29)،

وه‌هه‌ڵوێستی جوله‌كه‌به‌رامبه‌ر ئیسلام و پێغه‌مبه‌ری ئیسلام دیار و ئاشكرایه‌و مێژوو توماری كردوه‌بۆمان، به‌ڵكو گه‌وره‌ترین و ڕاسگۆترین كیتاب شایه‌ته‌له‌سه‌ر ئه‌م ڕاستیه‌، خوای گه‌وره‌ده‌فه‌رموێت:{ لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (المائدة: من الآية82) ، خوای گه‌وره‌له‌م ئایه‌ته‌باسی ئه‌وه‌مان بۆ ده‌كات كه‌وا جوله‌كه‌و موشریكه‌كان خراپترین خه‌ڵكن بۆ دژایه‌تی كردنی باوه‌ڕداران...

ده‌س پێشخه‌ریكردن له‌جه‌نگ كردندا له‌پێناوی خوای گه‌وره‌ :

ئه‌ی گه‌لی موسڵمانان له‌عه‌ره‌ب و غه‌یری ئه‌وان له‌هه‌ر شوێنێك هه‌ن، ده‌سپێشخه‌ربن له‌جه‌نگكردن به‌رامبه‌ر دوژمنانی خوای گه‌وره‌كه‌بریتین له‌جوله‌كه‌و پشتیوانانیان، وه‌جیهاد بكه‌ن له‌پێناوی خوای گه‌وره‌به‌ گیان و ماڵتان، بێ گومان ئه‌وه‌چاكتره‌بۆ ئێوه‌ئه‌گه‌ر بزانن.

هه‌ستن ڕاپه‌رن بۆ به‌ده‌ستهێنانی ئه‌و به‌هه‌شته‌ی كه‌پانایه‌كه‌ی به‌قه‌د ئاسمانه‌كان و زه‌وی ده‌بێت، ئه‌و به‌هه‌شته‌ی كه‌خوای گه‌وره‌ئاماده‌ی كردوه‌بۆ له‌خواترسان و موجاهیدان و خۆڕاگران، خوای گه‌وره‌ده‌فه‌رموێت:{ يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ ٭ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ ٭ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ ٭ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (الصف:١٠ـ 1 ٣ ) . وه‌ده‌فه‌رموێت:{ انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (التوبة:41) .

ده‌رچوون بۆ جیهاد:

ئه‌ی موجاهیدانی ڕێگای خوا بزانن كه‌وا خوای گه‌وره‌فه‌زڵی جیهادی ئاشكرا كردوه‌له‌ئایه‌تی یه‌كه‌مدا، كه‌بریتیه‌له‌سه‌ركه‌وتن و رزگاركردنێكی نزیك له‌ژیانی دونیا و به‌ده‌ستهێنانی به‌هه‌شتێكی هه‌تاهه‌تایی له‌رۆژی دوایدا.

وه‌له‌ئایه‌تی دووه‌مدا{ انْفِرُوا خِفَافاً وَثِقَالاً ... } به‌ڵگه‌یه‌له‌سه‌ر واجب بوونی جیهاد له‌سه‌ر گه‌نجان و پیره‌مێردان، بۆ ئه‌وه‌ی ووشه‌ی ( الله ) به‌رزبكه‌نه‌وه‌و، وڵاتانی موسڵمانان بپارێزن له‌هێرشی دوژمنان.

به‌ڵێ به‌ڕێزان: موجاهید له‌پێناوی خوای گه‌وره‌دا ئه‌جرو پاداشتێكی زۆری ده‌سته‌كه‌وێت و، دڵی پڕ ده‌بێت له‌باوه‌ڕ و هێز و توانا له‌و كاته‌ی ده‌چێته‌گۆڕه‌پانی جیهاده‌وه‌، چونكه‌دڵنیایه‌له‌وه‌ی یان سه‌ركه‌وتن به‌ده‌ست دێنێت به‌یارمه‌تی خوای گه‌وره‌یان پله‌ی شه‌هیدی به‌ده‌ست دێنێت، خوای گه‌وره‌ده‌فه‌رموێت:{ قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ } (التوبة:52) .

موسڵمانان و موجاهیدانی خۆشه‌ویست: له‌هه‌ر شوێنێك بن داواتان لێ ده‌كه‌م له‌خوای گه‌وره‌بترسن و خۆڕاگر بن و ده‌رونی خۆتان پاك بكه‌نه‌وه‌و، گوێڕایه‌ڵی فه‌رمانه‌كانی خوای گه‌وره‌بن و، خۆتان بپارێزن له‌گوناه و تاوان...چونكه‌ئێوه‌له‌گوڕه‌پانی جیهادان و، له‌گه‌ڵ دوژمنانی خوای گه‌وره‌ ده‌جه‌نگن، خوای گه‌وره‌ده‌فه‌رموێت:{ إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (التوبة:111) ئاماده‌كردنی هێز به‌گوێره‌ی توانا:

ئه‌ی گه‌لی موسڵمان له‌خوای گه‌وره‌بترسن و، راستگۆ بن له‌و جه‌نگه‌ی كه‌وا به‌رامبه‌ر دوژمنانی خوا و خۆتان ده‌یكه‌ن له‌جوله‌كه‌و پشتیوانانیان و دۆستانیان... وه‌بزانن كه‌وا سه‌ركه‌وتنی ئاشكرا و روون بۆ گه‌لی عه‌ره‌ب نیه‌به‌بێ گه‌لی عه‌جه‌م، یان بۆ گه‌لی عه‌جم ببێت به‌بێ گه‌لی عه‌ره‌ب، به‌ڵام سه‌ركه‌وتن بۆ ئه‌و كه‌سانه‌یه‌كه‌وا له‌خوا ئه‌ترسن و، شوێنكه‌وتووی به‌رنامه‌كه‌یین و، ئه‌سبابی سه‌ركوتنیان به‌كارهێناوه‌و، هێزی باشیان ئاماده‌كردوه‌بۆ ئه‌و جه‌نگه‌، خوای گه‌وره‌ده‌فه‌رموێت:{ وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ } (لأنفال:60)،وه‌ده‌فه‌رموێت:{ يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعاً } (النساء:71) .

دروشمی موسڵمانان:

ده‌بێت موسڵمانان له‌و جه‌نگه‌دا بڵێین: خوای گه‌وره‌له‌گه‌ڵ خواترساندای... خوای گه‌وره‌له‌گه‌ڵ ئیمانداراندایه‌... خوای گه‌وره‌له‌گه‌ڵ خۆڕاگراندایه‌. .. سه‌ركه‌وتن ته‌نها له‌لایه‌ن خوای گه‌وره‌وه‌دێیت...پشت و په‌نامان ته‌نها خوای گه‌وره‌یه‌...یان سه‌ركه‌وتن یان شه‌هاده‌ت...وه‌به‌ڵگه‌ش له‌سه‌ر ئه‌م دروشمانه‌فه‌رموده‌ی خوای گه‌وره‌یه‌،خوای گه‌وره‌ده‌فه‌رموێت:{ إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ) (لأنفال:19)، وه‌ده‌فه‌رموێت: { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (البقرة: من الآية249، وه‌ده‌فه‌رموێت :{يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (التوبة:123) ، وه‌ده‌فه‌رموێت:{وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ) (لأنفال:46)، وه‌ده‌فه‌رموێت :{ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ)(البقرة: من الآية249) .

له‌كۆتاییدا به‌بیرتان دێنمه‌وه‌و ده‌بێت بزانن كه‌وا سه‌ركه‌وتن له‌دونیا و به‌ده‌ستهێنانی به‌هه‌شت له‌رۆژی دواییدا به‌خه‌ون و خه‌یاڵ نابێت، به‌ڵام به‌ته‌وفیقی خوای گه‌وره‌و ، خۆڕاگری له‌به‌رامبه‌ر دوژمندا و، پابه‌ندبوون به‌ئاینی پیرۆزی ئیسلامه‌وه‌ده‌بێت.

داواكارم له‌خوای گه‌وره ‌ئیسڵاحی باردۆخی موسڵمانان بكات و، سه‌ركرده‌كانیان چاك بكات و، له‌سه‌ر رۆشنایی ئیسلام كۆیان بكاته‌وه‌و، جوله‌كه‌و هه‌رچی دوژمنانی خوای گه‌وره‌و موسڵمانانه‌‌سه‌رشۆر زه‌لیلیان بكات.


ku_hokarakany_sarkawtni_parwardegar_bou_emandaran

( Index )

Translations to other Languages

هۆكاره‌كانی سه‌ركه‌وتنی په‌روه‌ردگار بۆ ئیماندران به‌سه‌ر دوژمنه‌كانیاندا

[ به‌ كوردی ]

أسباب نصر الله للمؤمنين على أعدائهم

[ باللغة الكوردية ]

دانه‌ر: زانای پایه‌ به‌رز شێخ عبد العزیز بن باز

ـ ڕه‌حمه‌تی خوای لێ بێت ـ

المؤلف: سماحة الشيخ عبد العزيز بن باز ـ يرحمه الله تعالى ـ

وه‌رگێڕانی : به‌شی كوردی له‌ ماڵپه‌ری ئیسلام هاوس

الترجمة : القسم الكردی بموقع دار الإسلام

پێداچونه‌وه‌: پشتیوان سابیر عه‌زیز

المراجعة:بشتيوان صابر عزيز

نوسینگه‌ی ( ره‌بوه‌ی ) هه‌ره‌وه‌زیی بۆ بانگه‌واز و وشیاركردنه‌وه‌ی ڕه‌وه‌نده‌كان له‌ شاری ڕیاز

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة

بمدينة الرياض

2009 -1430

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

به‌ناوی خوای به‌خشنده‌ ومیهره‌بان

هۆكاره‌كانی سه‌ركه‌وتنی په‌روه‌ردگار بۆ ئیماندران به‌سه‌ر دوژمنه‌كانیاندا ([1])

سوپاس وستایش بۆ خوای گه‌وره‌ی جیهانیان وپاشه‌ڕۆژیش بۆ خواناسانه، درودو ڕه‌حمه‌تیش بۆ سه‌ر گیانی ێپغه‌مبه‌ری ئازیز، كه‌باشترین كه‌سی ئه‌م ئومه‌ته‌یه‌، وه‌بۆ سه‌ر جوبره‌ئیل وه‌بۆ سه‌ر ئال وبه‌یت وهاوه‌ڵ وشوێنكه‌وتوانی هه‌تا هه‌تایه‌ .

شوكری خوای گه‌وره‌ ده‌كه‌م به‌وه‌ی ماوه‌ی دام كه‌ له‌گه‌ڵ ئه‌م كۆمه‌ڵه‌ گه‌نج وكۆمه‌ڵه‌ برایه‌ بگه‌م به‌یه‌ك له‌ پیرۆزترین شوێن وجێگای ئه‌م سه‌ر زه‌ویه‌ كه‌ شاری مه‌ككه‌ی موكه‌ڕه‌مه‌یه‌، بۆ ئه‌وه‌ی ‌ هه‌ندێك ئامۆژگاری هه‌ق وخێر بگه‌یه‌نم پێیان وهاوكاری یه‌كتر بین له‌كاری خێر وخواناسیندا، وه‌ بابه‌تێكی گرنگیان بۆ باس بكه‌م ئه‌ویش بریتی یه‌ له‌ هۆكاره‌كانی سه‌ركه‌وتنی په‌روه‌ردگار بۆ ئیمانادران به‌سه‌ر دوژمنه‌كانیاندا، وه‌ڕوونكردنه‌وه‌ی ئه‌و هۆكارانه‌شی كه‌دبن به‌هۆی شكستی موسڵمانان له‌به‌رامبه‌ر نه‌یاره‌كانیاندا، داواكارم له‌ خوای گه‌وره ‌وباڵاده‌ست ئه‌م كۆبونه‌وه‌یه‌مان به‌ كۆبونه‌وه‌ی خێر بگێڕێت، وه‌ ئیسلاحی دڵ وده‌روون و كار وكرده‌وه‌مان بكات، وه‌ دینه‌كه‌ی خۆی سه‌ربخات وبه‌رزی بكاته‌وه‌ به‌سه‌ر ته‌واوی دینه‌كانی تردا، وه‌ داواكارم له‌په‌روه‌ردگاریش كه‌ به‌رپرس وكاربه‌ده‌ستانی موسڵمانان ئیسلاح بكات و تێیان بگه‌یه‌نێت له‌ دینه‌كه‌ی خۆی،وه‌ یارمه‌تیان بدات له‌ پێناو حوكم كردن به‌ شه‌ریعه‌ته‌كه‌ی خۆی له ‌نێو به‌نده‌كانی خوادا، وه‌ كاربه‌ده‌ست ولێپرسراوی ئه‌و ووڵاته‌ش موه‌فه‌ق بكات بۆ ئه‌نجام گه‌یاندنی هه‌موو كارێكی خێر، وپشتیوانیان بێت له‌پێناو چاكسازی كردنی هاوڵاتیان وووڵاتدا،وه‌ ڕاوێژكاری باش ومصلحیان له‌ده‌ور كۆبكاته‌وه‌، دیسان له‌ خودا ده‌پاڕێمه‌وه‌ كه‌ به‌م كاربه‌ده‌ست ولپێرسراوانه‌ی ووڵاتمان حه‌ق وڕاستی سه‌ربخات وناحه‌ق و پوچ وبه‌تاڵیش ڕسوا وسه‌ر شۆڕ بكات . وه‌ ئه‌م لێپرسراوانه بگێڕێت به‌ بانگخوازی دینه‌كه‌ی خۆی، په‌روه‌ردگاریش باشترین زاتێكه‌ كه‌ داوای ڕاز ونیازه‌كانی خۆمانی لێ بكه‌ین .

پاشان زۆر سوپاسی ئه‌م برایانه‌ ده‌كه‌م كه‌ لێپرسراون له‌سه‌ر ئه‌م یانه‌یه‌ له‌سه‌روو هه‌مویانه‌وه‌ برای به‌ڕێزم جه‌نابی دكتۆر ڕاشد بن ڕاجح به‌ڕێوه‌به‌ری زانكۆی ام القری ، وبه‌ڕێوه‌به‌ری ئه‌م یانه‌یه‌ كه‌ فورسه‌تیان بۆ ڕه‌خساندم بۆ ئه‌م به‌یه‌ك گه‌شتنه‌، وه‌داواكارم له‌ خوای گه‌وره‌ كه‌ به‌ره‌كه‌ت بخاته‌ كاری هه‌موانه‌وه‌، وه‌ حاڵ وگوزه‌رانی هه‌مولایه‌كیشمان باشتر بكات، وه‌ بمانگێڕێت له‌و كه‌سانه‌ی كه‌ بانخوازی به‌حه‌ق وڕاستین وله‌و كه‌سانه‌شمان بگێڕێت كه‌ دینه‌كه‌ی خۆی سه‌رده‌خه‌ن، ( ئامین ) .

برایانی به‌ڕێزم سه‌ره‌تا من ده‌مه‌وێت شتێكتان بۆ ڕاست بكه‌مه‌وه‌ كه‌ شێخ ڕاشد ڕایگه‌یاند من سه‌رۆكی ده‌سته‌ی كه‌وره‌ زانایانم، من ماوه‌یه‌ك سه‌رۆكی ئه‌و ده‌سته‌یه‌ بووم، چونكه‌ سه‌رۆكایه‌تی كردنی ئه‌و ده‌سه‌ته‌یه‌ به‌ شێوه‌یه‌كی ده‌وره‌ی هه‌ر ساڵێك یه‌كێك له‌ به‌ته‌مه‌نترین پێنج ئه‌ندامی ئه‌و ده‌سته‌یه سه‌رۆكایه‌تی ده‌كات منیش یه‌كێكم له‌و پێنج كه‌سه‌.

ناونیشانی بابه‌تی كۆڕه‌كه‌یشمان له‌گه‌ڵ به‌ڕێزتاندا ( هۆكاره‌كانی سه‌ركه‌وتنی په‌روه‌ردگار بۆ ئیمانادران ) گومان له‌وه‌دا نیه‌ خوای گه‌وره‌ چه‌ند هۆكارێكی داناوه‌ بۆ سه‌ركه‌وتنی ئیمانداران ، له‌هه‌مان كاتیشدا چه‌ند هۆكارێكیش هه‌ن كه‌ ده‌بنه‌ هۆی سه‌ر شۆڕی وزه‌لیل بوونی ئیمانداران .

له‌به‌ر ئه‌وه‌ پێویسته‌ له‌سه‌ر گرۆهی باوه‌ڕداران له‌ هه‌وڵ وكۆشش وسه‌رجه‌م كاره‌كانیاندا ده‌ست بگرن به‌و هۆكارانه‌ی كه‌ ده‌بنه‌ هۆی سه‌ركه‌وتنیان له‌گشت كات و شوێنێكدا، له‌ مزگه‌وت وله‌ناو ماڵ وله‌سه‌ر ڕێگا وله‌كاتی ڕوبه‌ڕوبونه‌وه‌ی دوژمن وله‌هه‌موو حاڵێكدا، جا واجبه‌ له‌سه‌ر ئیمانداران كه‌ پابه‌ند بن به‌ فه‌رمانه‌كانی خوای گه‌وره‌وه‌، وه‌ له‌به‌رخاتری خوای گه‌وره‌ ئامۆژگاریه‌كانیان بۆ به‌نده‌كانی خوا به‌رده‌وام بێت، وه‌ زۆر دوور بن تاوان وگوناهـ كه‌ هۆكاری سه‌ره‌كیه‌ بۆ شكست وسه‌ر شۆڕی وزه‌لیلی .

له‌و تاوانانه‌ش ئه‌وه‌یه‌ ئیماندار كه‌مته‌رخه‌می بكات له‌ ده‌ستگرتن به‌ هۆكاره‌كانی سه‌ركه‌وتنه‌وه‌، هۆكاره‌ مادی و حسسیه‌كان كه‌ ده‌بێت هه‌ر ببن، هه‌روه‌ك چۆن پێویسته‌ هۆكاره‌ دینیه‌كانیش پشتگوێ نه‌خه‌ین، جا كه‌مته‌رخه‌می له‌ هه‌ردوو چه‌مكه‌كه‌دا ده‌بێته‌ هۆی زه‌لیلی وسه‌ر شۆڕی موسڵمانان، هه‌روه‌ك خوای گه‌وره‌ ده‌فـه‌رمـوێت : ) يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ ) [ محمد: 7 ] واته‌ : ئه‌ی ئه‌و كه‌سانه‌ی كه‌ باوه‌ڕتان هێناوه‌ ئه‌گه‌ر ئاینه‌كه‌ی خوای گه‌وره‌ په‌یڕه‌و بكه‌ن وسه‌ری بخه‌ن ، خوای گه‌وره‌ش ئێوه‌ سه‌رده‌خات و دامه‌زراوتان ده‌كات .

ئه‌م ئایه‌ته‌ پیرۆزه‌ خطابێكی گه‌وره‌یه‌ بۆ ته‌واوی ئیماندراران، كه‌ ڕوونی كردوه‌ته‌وه‌، ئه‌گه‌ر بێتو ئیمانداران دینه‌كه‌ی خوا سه‌ربخه‌ن ئه‌ویش له‌به‌رامبه‌ردا ئه‌وان سه‌رده‌خات به‌سه‌ر دوژمنه‌كانیاندا .

به‌ چ شێوه‌یه‌ك ئیمانداران خوای گه‌وره‌ سه‌ربخه‌ن : ئه‌مه‌ش به‌ شوێن كه‌وتنی شه‌ریعه‌ته‌كه‌ی وسه‌رخستنی ئاینه‌كه‌ی وهه‌ستان به‌ گشت حه‌قه‌كانی خوای گه‌وره‌، له‌كاتێكدا هه‌موومان ئه‌وه‌ ده‌زانین كه‌ خوای گه‌وره‌ هیچ پێویستی به‌به‌نده‌كانی نیه‌، به‌ڵكو به‌پێچه‌وانه‌وه‌ به‌نده‌كان هه‌میشه‌ پێویستیان به خوای گه‌وره‌ هه‌یه‌، هه‌روه‌ك خوای گه‌وره‌ ده‌فه‌رموێت : ( يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) إِنْ يَشَأْ ي يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) إِنْ يَشَـأْ يُذْهِبْكُـمْ وَيَأْتِ بِخَلْـقٍ جَـدِيـدٍ (16) وَمـَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (17) [ الفاطر : ١٥-١٧ ] .

واته‌ : ئه‌ی خه‌ڵكینه‌ ئێوه‌ هه‌مووتان هه‌ژار و كه‌م ده‌سه‌ڵاتن وپێویستتان به‌ خوای گه‌وره‌ هه‌یه‌، وه‌ خوای گه‌وره‌ش ئه‌و زاته‌یه‌ كه‌ زۆر ده‌وڵه‌مه‌ند وشایانی سوپاسه‌، ئه‌گه‌ر بیه‌وێت ئێوه‌ له‌ناو ده‌بات وكه‌سانێكی تر له‌بری ئێوه‌ ده‌هێنێته‌ كایه‌وه‌، ئه‌مه‌ش بۆ خوای گه‌وره‌ كارێكی زۆر ئاسانه‌ .

خه‌ڵكی به‌ مرۆڤ و جنۆكه‌ وپادشا وگه‌داوه‌ هه‌ر هه‌موویان پێویستیان به‌خوای گه‌وره‌یه‌، له‌به‌رامبه‌ر خوای گه‌وره‌دا هه‌ژار وكه‌م ده‌سه‌ڵاتن، هه‌ر خودایه‌ كه‌ ده‌وڵه‌مه‌ند وبێنیاز وشایسته‌ی سوپاس گوزاریه‌ .

سه‌رخستنی خودای گه‌وره‌ واته‌ سه‌رخستنی شه‌ریعه‌ته‌كه‌ی ئه‌وه‌ش خۆی له‌خۆیدا به‌و واتایه‌ ته‌واو ده‌بێت كه‌ خوای گه‌وره‌ سه‌ربخه‌یت، نه‌ك به‌و مانایه‌ كه‌ په‌روه‌ردگار پێویستی به‌ ئێمه‌ هه‌بێت، ئیمانداران له‌سه‌ریان واجبه‌ كه‌ ئه‌و ته‌وحید وبیروباوه‌ڕه‌ سه‌ربخه‌ن كه‌ پێغه‌مبه‌رانی پێهاتوه‌ وقورئانی پیرۆزی پێ دابه‌زیوه‌، جا ئه‌گه‌ر موسڵمانان هه‌ستان به‌ پشتیوانی وسه‌رخستنی ئاینی خوای گه‌وره‌ وپشتیوانی كردنی خواناسان وپیاوچاكان، ئه‌وه‌ ئه‌وكاته‌ش په‌روه‌ردگار پشتیوانیان ده‌بێت وسه‌ریان ده‌خات به‌سه‌ر دوژمنه‌كانیاندا وكاریان بۆ ئاسان ده‌كات وپاشه‌ڕۆژێكی پرشنگدار وچاكیشیان به‌ نصیب ده‌كـات هه‌روه‌ك خوای گه‌وره‌ ده‌فـــه‌رموێت :( فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ) [ هود :٤٩] واته‌ : خۆڕاگر وئارام گربن، چونكه‌ بێگومان پاشه‌ڕۆژ هه‌ر بۆ خواناسانه‌.

ئارامگری وخواناسی وپارێزكاری، به‌وه‌ به‌دی دێت كه‌ پشتیوانی ئاینه‌كه‌ی خوا بیت وهه‌ستیت به‌ئه‌نجام گه‌یاندنی فه‌رمانه‌كانی ودوور بكه‌ویته‌وه‌ له‌ په‌رێز وقه‌ده‌غه‌كراوه‌كانی، له‌هه‌مان كاتیشدا‌ له‌ئامۆژگاری خێر به‌رده‌وام بیت به‌ نهێنی وئاشكرا له‌كاتی خۆشی وناخۆشی وكاتی تێكۆشان وجهاد كردن، به‌كوورتی له‌هه‌موو كاتێكدا په‌ره‌وه‌ردگاری باڵاده‌ستت له‌بیر بێت وهه‌میشه‌ له‌بیری بانگه‌واز وخزمه‌ت كردنی ئاینه‌كه‌یدا بیت .

وه‌ كاتێكیش كه‌ خوای گه‌وره‌ ئاگادارمان ده‌كاته‌وه‌ له‌دانه‌نانی ڕاوێژكارێكی بێباوه‌ڕ ئه‌وه‌ ده‌سه‌لمێت كه‌ موسڵمان ده‌بێت هه‌میشه‌ پشت به باوه‌ڕداران ببه‌ستن به‌تایبه‌تی له‌كاروباری ئاینه‌كه‌یاندا، خــوای گه‌وره‌ لــه‌م باره‌یه‌وه‌ ده‌فه‌رموێت : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآَيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ (118) [ ال عمران : 118 ] واته‌ : ئه‌ی ئه‌وانه‌ی باوه‌ڕتان هێناوه‌، به‌كه‌سانێكی تر جگه‌ له‌خۆتان متمانه‌ مه‌كه‌ن ونهێنی خۆتانیان لا مه‌دركێنن، چونكه‌ ئه‌وان كۆڵ ناده‌ن له‌دروستكردنی ته‌نگانه‌و گیروگرفت وناخۆشی بۆتان،ئاواتیان ئه‌وه‌یه‌ دووچاری ئازارو كێشه‌ ببن، به‌ئاشكرا ڕق وكینه‌ له‌ده‌م ودویاندا دیاره‌، ئه‌وه‌ی له‌سینه‌یاندا شاردویانه‌ته‌وه‌ زۆر گه‌وره‌تره‌ له‌وه‌ی ده‌ریده‌خه‌ن، بێگومان ئێمه‌ نیشانه‌ وبه‌ڵگه‌مان بۆ دیاری كردوون ( تا دۆست له‌ دوژمن جودا بكه‌نه‌وه‌) ئه‌گه‌ر عه‌قڵ وژیریتان بخه‌نه‌ كار .

هه‌روه‌ها ده‌فه‌رموێت : (وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ ) [ ال عمران : ١٢٠ ] واته‌ : ئه‌گه‌ر خۆڕاگر وئارامگر وخواناس وپارێزكاربن، ئه‌وه فڕوفێڵ وپیلانی بێباوه‌ڕان هیچ زیانێكتان پێ ناگه‌یه‌نێت، بێگومان خوای گه‌وره‌ش ئاگادار وزانایه‌ به‌و كارو كرده‌وه‌ی ئه‌وانه‌ ده‌یكه‌ن.

له‌كۆتای ئه‌م ئایه‌ته‌ پیرۆزه‌دا په‌روه‌ردگارمان ئه‌وه‌ی ڕونكردوه‌ته‌وه‌، ئه‌گه‌ر ئیمانادران خۆڕاگر وخواناس بن بێگومان بن كه‌ به‌هێچ شێوه‌یه‌ك دوژمنه‌كانیان ناتوانن زیانیان پێ بگه‌یه‌نن.

هه‌ر به‌هه‌مان شێوه‌ له‌ ئایه‌تێكی تردا په‌روه‌ردگاری باڵاده‌ستمان ده‌فه‌رموێت : (وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (186) [ ال عمران : ١٨٦ ] واته‌: ئه‌گه‌ر ئارامگر وخۆڕاگر وله‌خواترس وپارێزكاربن به‌ڕاستی ئه‌و هه‌ڵوێسته‌ له‌كاره‌ په‌سه‌ند وكرده‌وه‌ پایه‌داره‌كانه‌ .

هه‌روه‌ها ده‌فه‌رموێت:( إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ ) [ یوسف: ٩٠ ] واته‌ : بێگومان ئه‌وه‌ی خۆ پارێز بێت له‌ گوناهـ وخۆگر بیێت ( له‌به‌رامبه‌ر پێشهاته‌كانه‌وه‌، خوای گه‌وره‌ ده‌رووی لێ ده‌كاته‌وه‌ ) ئه‌وه‌ به‌ڕاستی خوا پاداشتی چاكه‌كاران وچاكه‌خوازان به‌زایه‌ نادات .

هه‌روه‌ها له‌ ئاته‌تێكی تردا هاتوه‌:(وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ )[ الانفال : ٤٦ ]

واته‌: ئارامگر وخۆڕاگربن چونكه‌ به‌ڕاستی خوای گه‌وره‌ له‌گه‌ڵ ئارامگراندایه‌ .

له‌سه‌ره‌تای ئه‌و وه‌صیه‌ت وئامۆژگاریه‌شه‌وه‌ كه‌ پێغه‌مبه‌ر ( صلی الله علیه وسلم ) ئاراسته‌ی عه‌بدوڵڵای كوڕی عه‌باسی ده‌كات ( خوای گه‌وره‌ له‌خۆی وباوكی خۆش بێت ) ده‌فه‌رموێت : " احفظ الله یحفظك، احفظ الله تجده تجاهك ..." واته‌ : شه‌ریعه‌ت وئاین وسنوره‌كانی په‌روه‌ردگار بپارێزه‌ خوایش تۆ ده‌پارێزێت، خوا وبه‌رنامه‌ وڕێبازه‌كه‌ی بپارێزه‌، یارمه‌تی وپشتیوانی خوایش بۆ تۆ ده‌بێت ) .

هه‌ركه‌س شه‌ریعه‌ت وبه‌رنامه‌كه‌ی خوا بپارێزێت وئیستقامه‌ی هه‌بێت له‌سه‌ری وئامۆژگاری كه‌سانی تریش به‌هه‌ق وڕاستی بكات، وڕێبازی یه‌كتاپه‌رستی سه‌ربخات، له‌به‌رامبه‌ردا په‌روه‌ردگاریش ئه‌و سه‌رده‌خات وكۆمه‌ك وپشتیوانی ده‌بێت، و له‌ فڕوفێڵی ناحه‌زانیش ده‌یانپارێزێت، خوای گه‌وره‌ش ده‌فه‌رموێت : ( وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ (47) ) [ الروم : 47 ] واته‌ : سه‌رخستن وپشتیوانی ئیمانداران به‌ ئه‌ركی سه‌رشانی خۆمان زانی وسه‌ركه‌وتنمان پێ به‌خشین .

ئیماندران ئه‌و كه‌سانه‌ن كه‌ ڕاوه‌ستاون وئیستقامه‌یان هه‌یه‌ له‌سه‌ر ئاینه‌كه‌ی خودا وپارێزگاری له‌مافه‌كانی ئیسلام ده‌كه‌ن ودوورده‌كه‌ونه‌وه‌ له‌ قه‌ده‌غه‌كراوه‌كانی په‌روه‌ردگار .

له‌ئایه‌تێكی تردا خوای گه‌وره‌ ده‌فه‌رموێت : ( أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (63) [ يونس : 62،63 ] واته‌ : ئاگاداربن كه‌به‌ڕاستی چاكه‌كاران وخۆشه‌ویستانی خوای میهره‌بان نه‌ترس وبیم ڕوویان تێ ده‌كات ( له‌سه‌ره‌ مه‌رگ وله‌ڕۆژی دوایدا ) نه‌ خه‌م وپه‌ژاره‌ ودڵته‌نگی دایان ده‌گرێت ( به‌ڵكو فریشته‌كان به‌ڕوو خۆشیه‌وه‌ موژده‌ی سه‌رفرازی وخۆشنودیان ده‌ده‌نێ (٦٣ ) ئه‌و به‌خته‌وه‌رانه‌ ئه‌و كه‌سانه‌ن كه‌ باوه‌ڕی به‌تین ودامه‌زراو وپڕ سۆزیان هێناوه‌ به‌ په‌روه‌ردگاریان وخۆشیان ده‌پارێزن له‌ خه‌شم وقینی خوای گه‌وره‌ .

ئیمانداران ئه‌و له‌خواترس وپارێزكارانه‌ن كه‌ خۆشه‌ویستی خودان، ئه‌وانه‌ن كه‌ پشتیوانی ئاینه‌كه‌ی په‌روه‌ردگارن، خوای گه‌وره‌ش ئه‌وان ده‌پارێزێت و سه‌ریان ده‌خات وله‌ته‌واوی فڕو فێڵ وپیلانی دوژمنان، وسه‌ره‌نجام وپاشه‌ڕۆژیشیان بۆ مسۆگه‌ر ده‌كات، : (وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ (41)[الحج:40،41] واته‌: به‌ڕاستی خوای گه‌وره‌ ئه‌و كه‌سانه‌ سه‌رده‌خات كه‌ ئاینه‌كه‌ی ئه‌و سه‌رده‌خه‌ن، بێگومان خوای گه‌وره‌ زۆر به‌هێز وباڵا‌ده‌سته(٤٠)ئه‌وانه‌ی ئه‌گه‌ر جێگیر وپایه‌دارمان كردن له‌سه‌ر زه‌وی، نوێژه‌كانیان ئه‌نجام ده‌ده‌ن و زه‌كاتی ماڵ وسامانیان ده‌ده‌رده‌كه‌ن وفه‌رمان ده‌كه‌ن به‌چاكه‌ وبه‌رگریش ده‌كه‌ن له‌ خراپه‌، سه‌ره‌نجامی هه‌موو كارێكیش هه‌ر بۆلای خوا ده‌گه‌ڕێته‌وه‌ (٤١ ).

له‌و ئایه‌ته‌ پیرۆزه‌ی سه‌ره‌وه‌دا په‌روه‌ردگار سیفاتی ئه‌و كه‌سانه‌ی بۆ باسكردین كه‌ ڕێبازه‌كه‌ی سه‌رده‌خه‌ن كه‌ بریتی بوو له‌ پایه‌دار كردنیان له‌به‌رامبه‌ر به‌جێهێنانی نوێژ وزه‌كاتی ماڵ وسامانیان، فه‌رمان كردن به‌چاكه‌ وقه‌ده‌غه‌كردن له‌خراپه‌، بێگومان هه‌موو ئه‌مانه‌ ڕه‌وشتی جوان وبه‌های به‌رزی ئه‌و كه‌سانه‌ن كه‌ خوای گه‌وره‌ ئه‌و ڕێزو وپله‌یان ده‌داتێ كه‌ ببن به‌ سه‌رخه‌ری ئاینی خوا.

ئیمانداری ڕاسته‌قینه‌ ئه‌و ئیماندارانه‌ن كه‌ یه‌كتاپه‌رستن وبه‌دڵ وبه‌ڕاستی ئیمانیان به‌ په‌روه‌ردگاریان هێناوه‌، له‌گه‌ڵ ئه‌وه‌شدا پابه‌ندن به‌ یه‌كخواناسی ویه‌كتاپه‌رستی وئیخلاصی خوای گه‌وره‌وه‌، وله‌هه‌مان كاتیشدا هه‌موو ئه‌و هه‌واڵانه‌شی كه‌ خۆی و پێغه‌مبه‌ره‌كه‌ی داویانه‌ به‌ باوه‌ڕداران به‌ ڕاستی ده‌زانن به‌بێ هیچ دوو دڵی و دڵه‌ ڕاوكیه‌یه‌‌ك، وه‌ هه‌ڵده‌ستن به‌ به‌جێهێنانی فه‌رمانه‌كانی خوا به‌و شێوه‌یه‌ی كه‌ فه‌رمانی پێ كردوه‌، له‌گه‌ڵ ئه‌وه‌شدا دووره‌ په‌رێز ده‌بن له‌ قه‌ده‌غه‌كراوه‌كانی په‌روه‌ردگار، تا بشتوانن نزیك حه‌رام ناكه‌ونه‌وه‌ ئه‌ویش ته‌نها له‌به‌ر ڕه‌زامه‌ندی خوای گه‌وره‌ی باڵاده‌ست، وخۆپاراستن له‌سزای سه‌ختی دۆزه‌خ، ئائه‌وانه‌ ئیمانداری ڕاسته‌قینه‌نن، ئه‌و كه‌سانه‌ن كه‌ خوای گه‌وره‌ به‌ خواناس وپارێزكار ناوی بردون، له‌سوره‌تی ئه‌نفالدا وه‌ك ده‌فه‌رموێت : ( وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (34) [ الانفال : 34 ] ئه‌و بێباوه‌ڕانه‌ شایسته‌ی ئه‌وه‌ نین كه‌ پشتیوانی ئاینی خوای گه‌وره‌بن، به‌ڵكو پشتیوانی ئاینی خوای گه‌وره‌ ئه‌و كه‌سانه‌ن كه‌ خواناس وپارێزكارن، به‌ڵام زۆر به‌شیان له‌و ڕاستیه‌ بێ ئاگان .

په‌روه‌ردگار هه‌ر جاره‌ وده‌سته‌واژه‌یه‌كی جودا به‌كار ده‌هێنێت له‌وه‌سفی ئیمانداراندا، هه‌ر هــــه‌مویشی ده‌گه‌ڕێته‌وه‌ بـــۆ ته‌نـــها شتێك ئه‌ویش ئه‌وه‌یه‌: ( وَإِنْ تَصْبِرُوا وَتَتَّقُوا ) ئه‌گه‌ر ئارمگر بیت وخواناس وپارێزكاربیت، هه‌ریه‌ك له‌ نوێژكردن وزه‌كات دان وفه‌رمان كردن به‌چاكه‌ وقه‌ده‌غه‌كردن له‌خراپه‌، وبگره‌ هه‌موو ئه‌و شتانه‌ی كه‌ خوای گه‌وره وپێغه‌مبه‌ر( صلی الله علیه وسلم)‌ فه‌رمانی پێكردون ده‌چنه‌ نێو ئه‌و چمكه‌ی ئاماژه‌ما پێدا ئه‌ویش چه‌مكی ئارامگرتن و پارێزكاریه‌، نه‌ك هه‌ر ئه‌وه‌نده‌ به‌ڵكو یه‌كتاپه‌رستی وئیمان باوه‌ڕ به‌ پێغه‌مبه‌ران وبه‌ڕاست دانانی ئه‌و كاره‌ غه‌یبی وهه‌واڵه‌نه‌ی كه‌ په‌ره‌وره‌دگار باسی كردون هه‌ر هه‌موویان له‌ نێو ئه‌و چه‌مكه‌دا جێگایان ده‌بێته‌وه .

هه‌روه‌ها ئایه‌تی:( ‌يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ ).

واته‌ : ئه‌ی باوه‌ڕداران ئه‌گه‌ر ئاین و رێبازه‌كی خوای گه‌وره‌ سه‌ربخه‌ن ئه‌وا په‌روه‌ردگاریش ئێوه‌ سه‌رده‌خات وجێگیریشتان ده‌كات له‌ زه‌ویدا.

ئه‌م ئایه‌ته‌ پیرۆزه‌ گشت فه‌رمان كردنێك به‌چاكه‌ وقه‌ده‌غه‌كردنێك له‌خراپه‌ ده‌گرێته‌وه‌، ئائه‌وه‌یه‌ سه‌رخستنی خوای گه‌وره‌و ئاینه‌كه‌ی كه‌ فه‌رمانه‌كانی جێ به‌جێ بكه‌یت وله‌قه‌ده‌غه‌كراوه‌كانیشی دووربكه‌ویته‌وه‌.

جا برای به‌ڕێز وخۆشه‌ویستم چاك له‌و مانایانه‌ تێبگه‌ كه‌ باسمان كرد، وه‌ هه‌ڵبسه‌ به‌جێ به‌جێ كردنی تاوه‌كو ببیته‌ پشتیوانی خوای گه‌وره‌، تاوه‌كو پاشه‌ڕۆژێكی ڕوون وخۆشگوزه‌ران بۆخۆت مسۆگه‌ر بكه‌یت كه‌ خوای گه‌وره‌ به‌ڵێنی پێ داوه‌ به‌ ئیمانداران، خوای گه‌وره‌ به‌ڵێنی داوه‌ به‌ پشتیوانه‌كانی كه‌ سه‌ریان بخات وپاشه‌ڕۆژێكی خۆشگوزه‌رانیشیان بۆ دابین بكات و له‌سه‌ر زه‌ویش جێگیریان بكات، وترس ودڵه‌ڕاوكێشیان بۆ بگۆڕێت به‌ ئاسایش وهێمنی، ئه‌ویش به‌وه‌ی ترسیان بخاته‌ دڵی دوژمنه‌كانیانه‌وه‌، وخۆڕاگریان بكات له‌سه‌ر خزمه‌ت كردن به‌ئاینه‌كه‌ی وله‌پێناوی ئه‌ویشدا تێبكۆشن، وگیان وماڵی خۆشیان به‌خت بكه‌ن، ئه‌ویش به‌ئومێدی ئه‌وه‌ی له‌پاشه‌ڕۆژدا لێیان خۆش ببێت، وه‌ك خوای گه‌وره‌ ده‌فه‌رموێت : (إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ ) [ التوبة : 111 ] واته‌ : بێگومان خوای گه‌وره‌ ماڵ وسه‌روه‌رت وسامان وگیانی له‌ ئیمانداران كڕیوه‌ به‌رامبه‌ر به‌ به‌هه‌شت .

وه‌ ئه‌گه‌ر به‌ ووردی سه‌رنجێكیش له‌ مێژوی ئیسلام بده‌ین ده‌بینین هه‌ركاتێ ئیمانداران سه‌رپێچی فه‌رمانه‌كانی خوا وپێغه‌مبه‌ریان كردبێت ئه‌وا خوای گه‌وره‌ هه‌ر زوو خێرا ئاگاداری كردونه‌ته‌وه‌ ئه‌ویش به‌وه‌ی سه‌ركه‌وتنی داوه‌ به‌ نه‌یاره‌كانیان، هه‌روه‌ك ئه‌وه‌ی ڕویدا له‌ جه‌نگی ئوحود دا، ده‌بینین كاتێ هاوه‌ڵه‌ به‌ڕێزه‌كان فه‌رمانه‌كه‌ی پێغه‌مبه‌ری خوا ده‌شكێنن و له‌سه‌ر ئه‌و كێوه‌ دێنه‌ خواره‌وه‌ كه‌ پێشتر فه‌رمانی پێكردبوون ئه‌گه‌ر بینیتان باڵنده‌ لاشه‌كانی ئێمه‌ ده‌خوات ئێوه‌ نه‌یه‌نه ‌خواره‌وه‌ له‌سه‌ر ئه‌و كێوه‌كه‌، به‌ڵام ئه‌و هاوه‌ڵانه‌ی له‌سه‌ر كێوه‌كه‌ بوون فه‌رمانه‌كه‌ی پێغه‌مبه‌ریان له‌بیر چویه‌وه‌ وهاتنه‌ خواره‌وه‌، بگره‌ هه‌ندێك له‌و هاوه‌ڵانه‌ ووتیان با نه‌چینه‌ خواره‌وه‌ وشوێنی خۆمان چۆڵ نه‌كه‌ین، كه‌چی زۆربه‌یان ووتیان نابینن دوژمنه‌كانمان شكان وپشتیان هه‌ڵكرد، ئیتر ئێمه‌ بۆ لێره‌ بمێنینه‌وه؟ ئه‌وه‌بوو فه‌رمانه‌كه‌ی پێغه‌مبه‌ریان شكاند وگوێیان پێنه‌دا، خوای گه‌وره‌ش له‌به‌ر ئه‌وه‌ی وانه‌یه‌ك فێری موسڵمانان بكات بۆ نه‌وه‌كانی دواتریش، بت په‌رسته‌كانی مه‌ككه‌ی زاڵ كرد به‌سه‌ر ئیمانداراندا، ئه‌وه‌بوو كاتی بینیان تێرهاوێشه‌كان شوێنه‌كانی خۆیان چۆڵ كرد كۆمه‌ڵێك له‌ئه‌وان به‌سه‌ركردایه‌تی ( خالیدی كوڕی وه‌لید ) كه‌ تا ئه‌و ساته‌ش بت په‌رست بوو، گه‌ڕانه‌وه‌ له‌ پشته‌وه‌ دایان به‌سه‌ر تێرهاوێژه‌كاندا وپشتیان گرت له‌سوپای موسڵمانان وجارێكی تر گیانی به‌رگریان كرده‌وه‌ به‌به‌ر بت په‌رسته‌كاندا، ئه‌وانه‌شی هه‌ڵهاتبوون گه‌ڕانه‌وه‌ و به‌هه‌ردوولایانه‌وه‌ له‌پێش وپاشه‌وه‌ هێرشیان كرده‌وه‌ سه‌ر پێغه‌مبه‌ر و هاوه‌ڵه‌ به‌ڕێزه‌كان وشكاندنیان و زۆر نزیك بوو كه‌ پێغه‌مبه‌ری خواش شه‌هید بكه‌ن ئه‌گه‌ر ڕه‌حمی خودا نه‌بوایه‌، نه‌ك هه‌ر ئه‌وه‌نده‌ به‌ڵكو حه‌فتا له‌ ناودارانی هاوه‌ڵانیان شه‌هید كرد له‌ نێوانیاندا حه‌مزه‌ی مامی پێغه‌مبه‌ر بوو، هه‌موو ئه‌مه‌ش له‌ئه‌نجامی ئه‌و سه‌رپێچیه‌ بوو كه‌ ئه‌و كۆمه‌ڵه‌ گوێیان نه‌دا به‌فه‌رمانه‌كه‌ی پێغه‌مبه‌ری خوا ( صلی اله علیه وسلم ) خوای گه‌وره‌ش هه‌موو ئومه‌تی ئیسلامی فێری وانه‌یه‌كی زۆر گه‌وره‌ كرد، ئه‌ویش نه‌شكاندنی فه‌رمانه‌كانی خوا و پێغه‌مبه‌ره r‌ ، له‌پاش ئه‌م ڕووداوه‌ خوای گه‌وره‌ ئه‌م ئاته‌ی نارده‌ خواره‌وه‌ :( وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآَخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ (152) [ ال عمران : ١٥٢ ] واته‌ : سوێند بێت، خوا به‌ڵێنی خۆی بۆ ئێوه‌ به‌ڕاستی برده‌سه‌ر( له‌سه‌ره‌تای جه‌نگی ئوحود )دا هه‌ر به‌مۆڵه‌ت ویارمه‌تی ئه‌و( دوژمنانتان ) به‌گیر هێناو وتێكتان شكاندن، هه‌تا ئه‌و كاته‌ی كه‌ ساردیی ڕووی تێكردن بوو به‌ كێشه‌تان له‌سه‌ر هه‌ندێك شتو یاخی بوون ( له‌فه‌رمانی پێغه‌مبه‌ر ( صلی الله علیه وسلم ) سه‌نگه‌رتان چۆڵكرد) دوای ئه‌وه‌ی هه‌ندێك شتی نیشاندان كه‌ حه‌زتان لێده‌كرد، هه‌تا دنیای ده‌وێت وهه‌تا قیامه‌تی مه‌به‌سته‌، له‌وه‌ودوا ده‌ستی ئێوه‌ی كۆتاكرد( له‌دوژمنان ) تا تاقیتان بكاته‌وه‌، سوێند بێت، به‌ڕاستی خوا چاوپۆشی لێكردن ولێتان خۆشبوو وخوا فه‌زڵ وڕێزی هه‌یه‌ بۆ ئیمانداران .

مه‌به‌ست ئه‌وه‌یه‌ تووشی ئه‌و ناڕه‌حه‌تی وموصیبه‌ته‌ بوون به‌هۆی ئه‌و كه‌م وكورتیه‌ی كه‌وته‌ هه‌ڵوێستیان، كه‌ ئه‌بوایه‌ زۆر به‌چاكی پارێزگاریان له‌و فه‌رمانه‌ بكردایه‌ تاوه‌كو بیانتوانیایه‌ سنووره‌كانی پێشه‌وه‌ی خۆشیان له‌گه‌ڵ دوژمنه‌كانیاندا بپارێزن بۆ ئه‌وه‌ی هه‌موو ئه‌و كون وكه‌له‌به‌رانه‌ بگرن كه‌ دوژمن ئه‌یه‌وێت لێیه‌وه‌ی بێته‌ ژووره‌وه‌ و زه‌فه‌ریان پێببات وسه‌ركه‌وێت به‌سه‌ریاندا، چونكه‌ داخستنی ئه‌و خاڵه‌ لاوازانه‌ ئه‌بێت به‌هۆی یه‌كپارچه‌یی ویه‌كگرتووی ڕیزی ئیمانداران، به‌ پێچه‌وانه‌شه‌وه‌ گوێ نه‌دان به‌و ئه‌گه‌رانه‌ ڕووداوی دڵته‌زێنی لێده‌كه‌وێته‌وه‌ و وه‌ك ئه‌وه‌ی ڕوویدا له‌جه‌نگی ( ئوحود ) دا ، خۆ گه‌ر سه‌رنج بده‌ین هه‌ڵه‌ی كۆمه‌ڵێك و نافه‌رمانی ده‌سته‌یه‌ك له‌ هاوه‌ڵان بوو به‌هۆی شكستی ته‌واوی ئه‌و سوپایه‌ی كه‌ پێغه‌مبه‌ریشیان له‌نێودا بوو، كه‌واته‌ ده‌شێت به‌هۆی گوناهـ وهه‌ڵه‌ی كۆمه‌ڵێك له‌نێو ئیمانداراندا، كۆمه‌ڵێكی زۆر باشیش كه‌ نافه‌رمانی خوایان نه‌كردوه‌ تووشی سزای خوای گه‌وره‌ ببنه‌وه‌ به‌هه‌موو لایه‌كیانه‌وه‌ .

مه‌به‌ست له‌مه‌ش ئه‌وه‌یه‌ واجبه‌ له‌سه‌ر ئومه‌تی ئیسلام كه‌ فه‌رمان بكه‌ن به‌چاكه‌ وقه‌ده‌غه‌ بكه‌ن له‌ خراپه‌ وهاوكاری یه‌كتر بكه‌ن له‌سه‌ر چاكه‌خوازی وپارێزكاری وخواناسین، ڕاستگۆیش له‌مه‌دا ئه‌وه‌یه‌ كه‌ به‌هه‌موو لایه‌كه‌وه‌ له‌ گوند وشار ناو هۆز وگه‌لدا به‌دیار بكه‌وێت وله‌سه‌ریشی ئامۆژگاری و وه‌صیه‌تی خێری یه‌كتر بكه‌ن به‌ هه‌ق وئارامگرتن له‌سه‌ری و هاوكاری یه‌كتر بكه‌ن له‌و كاره‌ی كه‌ خوای گه‌وره‌ پێی خۆشه‌و ده‌بێته‌ هۆی سه‌رفرازی دین ودونیایان، تاوه‌كو پارێزراوبن له‌ تووش بوونیان به‌نه‌هامه‌تی وسزای به‌كۆمه‌ڵ له‌لایه‌ن خوای گه‌وره‌وه‌، خوای گه‌وره‌ش له‌وه‌صفی ئه‌و كۆمه‌ڵه‌ی كه‌ ئامۆژگاری یه‌كتر ده‌كه‌ن له‌سه‌ر هه‌ق و خۆڕاگرتن ده‌فه‌رموێت : (وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3) [ العصر : 1،3 ] واته‌ : سوێند بێت به‌ كات و زه‌مان، سوێند بێت به‌كاتی عه‌سر(١) به‌ڕاستی ئاده‌میزاد له‌زه‌ره‌رمه‌ندی وخه‌ساره‌تمه‌ندیدایه‌ (٢) بیجگه‌ له‌وانه‌ی كه‌ باوه‌ڕیان هێناوه‌ وكارو كرده‌وه‌ی چاكه‌یان ئه‌نجامداوه‌ وئامۆژگاری یه‌كتریشیان كردووه‌ كه‌ هه‌میشه‌ پابــــه‌ندی هه‌ق بن ( پابه‌ندی هه‌قیش پێویستی به‌خۆگری هه‌یه‌ ) له‌به‌ر ئه‌وه‌ به‌رده‌وام ئامۆژگاری یه‌كتریـان كردووه‌ تا هه‌میشـــه‌و به‌رده‌وام خـــۆگرو ئارمــگریش بن (٣) . ئائه‌وانه‌ سودمه‌ندن وقازانجێ گه‌وره‌یان كردووه‌ وسه‌ركه‌وتووی هه‌میشه‌یین، جا كه‌واته‌ مرۆڤی ئیماندار ده‌بێت خاوه‌نی ئه‌م چوار سیفه‌ته‌ جوانه‌ بێت وخۆیانی پێ بڕازێنێته‌وه‌، ئه‌وانیش : ( باوه‌ڕی ڕاسته‌قینه‌ ، كاروكرده‌وه‌ی چاكه‌، ئامۆژگاری یه‌كتر كردن له‌سه‌ر هه‌ق ، وه‌صیه‌تكردنی یه‌كتریش له‌سه‌ر ئارامگری له‌كاتی تێكۆشان وهه‌مووكاتێكی تردا ) .

هه‌ركه‌س ده‌یه‌وێت خوای گه‌وره‌ سه‌ری بخات وسه‌لامه‌تی بكات له‌ باوه‌ڕه‌كه‌یدا، وه‌یان ده‌یه‌وێت عاقبه‌ت خێر بێت، با له‌خوا بترسێت و وخۆڕاگریش بێت له‌سه‌ر گوێڕایه‌ڵی په‌روه‌ردگاری، ودوور بكه‌وێته‌وه‌ له‌ سنووره‌ قه‌ده‌غه‌كراوه‌كانی خوا له‌هه‌ر كوێ و هه‌ر جێگایه‌ك بوو، ئائه‌وه‌ هۆكاری سه‌ركه‌وتن وهاتنه‌دی به‌ڵێنی خوای گه‌وره‌یه‌ وده‌بێته‌ هۆی ڕزگاربونیشی له‌ دونیاو قیامه‌تدا، له‌به‌ر ئه‌وه‌ باوه‌ڕدار ده‌بێت له‌ خوا بترسێت جا ئه‌گه‌ر له‌ماڵی خۆی بێت یان له‌ بازاڕ وناو ئۆتۆمبیل یان له‌ناو فڕۆكه‌ وشه‌مه‌نده‌فه‌ر، یان له‌ مزگه‌وت وكاتی تێكۆشان بوو، به‌ كوورتی له‌هه‌ر جێگایه‌ك بوو پێویسته‌ له‌خوا بترسێت وخودای له‌بیر بێت كه‌ هه‌میشه‌ چاوی لێیه‌تی و ئاگاداره‌ به‌كار وكرده‌وه‌كانی .

هه‌ر به‌هه‌مان شێوه‌ش ئافره‌تان له‌كاتێك كه‌له‌ماڵه‌وه‌ن یان له‌هه‌ر جێگایه‌كی تربوون ده‌بێت ئه‌وه‌یان له‌بیر نه‌چێت كه‌ په‌روه‌ردگاریان به‌ئاگایه‌ له‌كاروكرده‌وه‌یان وبه‌ئه‌ندازه‌ی چركه‌یه‌كیش لێیان غافڵ نابێت، هه‌ر بۆیه‌ پێویسته‌ له‌سه‌ر ئه‌وانیش به‌ئه‌ندازه‌ی توانای خۆیان هه‌وڵ بده‌ن بۆسه‌ر خستنی ئاینی پیرۆزی ئیسلام وه‌ك خوای گه‌وره‌ ده‌فه‌رموێت : (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) [ التغابن : ١٦ ] واته‌ : له‌ خوا بترسن و پارێزگار بن به‌ ئه‌ندازه‌ی توانای خۆتان .

كه‌واته‌ هه‌موو كه‌س به‌ پیاو ژنه‌وه‌ به‌ گه‌نج و پیره‌وه‌ به‌ كوڕ وكچه‌وه‌ ده‌بێت هه‌میشه‌ له‌هه‌وڵی سه‌رخستنی ئیسلامدابن هه‌ركه‌س به‌پێی توانای خۆی، ئه‌و توانایه‌ی كه‌خوای گه‌وره‌ پێیداونن جا چ توانای هێز بێت یان توانای زانست و تێگه‌یاندنی خه‌ڵك بێت له‌ دین، یان هه‌ر بوارێكی تر بێت، خوای گه‌وه‌ له‌ جێگایه‌كی تردا ده‌فه‌رموێت : (لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا ) [ البقره‌ : ٢٨٦ ] واته‌ : خوای گه‌وره‌ ئه‌رك ناخاته‌ سه‌ر كه‌س مه‌گه‌ر به‌پێی توانای خۆی نه‌بێت .

پێغه‌مبه‌ریش ( صلی الله علیه وسلم ) له‌فه‌رمووده‌یه‌كیدا ده‌فه‌رموێت : "(( ما نهیتكم عنه فاجتنبوه وما امرتكم به فاتوا منه مااستطعتم، فانما اهلك من كان قبلكم بكثرة مسائلهم واختلافهم علی انبیائهم ))([2]) واتة : ئه‌وه‌ی قه‌ده‌غه‌م كردووه‌ لێتان لێی دوور بكه‌ونه‌وه‌، ئه‌وه‌شی فه‌رمانم پێ كردوون جێ به‌جێی بكه‌ن به‌ پێی تواناتان، چونكه‌ ئه‌وه‌ی كه‌ ئومه‌تانی پێش ئێوه‌ی له‌ناوبرد زۆر پرسیاركردن بوو، له‌گه‌ڵ ناكۆكی بوونیان له‌گه‌ڵ پێغه‌مبه‌ره‌كانیان .

ئافره‌ت ده‌بێت هه‌وڵی خۆی بخاته‌ كار له‌ پێناو چاكسازی كۆمه‌ڵگه‌كه‌ی به‌و شێوه‌یه‌ی كه‌ خوای گه‌وره‌ وپێغه‌مبه‌ره‌كه‌ی فه‌رمانیان پێكردوه‌ له‌گه‌ڵ پیاوه‌كه‌یدا هه‌روه‌ها له‌گه‌ڵ منداڵه‌كانیدا، بگره‌ له‌گه‌ڵ ته‌واوی ئه‌و كه‌سانه‌ی كه‌ له‌گه‌ڵیدا ده‌ژین له‌ماڵه‌وه‌، به‌رده‌وام بێت له‌وه‌ی سوودمه‌ند بێت بۆ به‌نده‌كانی خوا، ئامۆژگاریان بكات له‌سه‌ر هه‌ق وڕاستی وئارامگرتن له‌سه‌ر به‌ندایه‌تی په‌روه‌ردگار وڕووبه‌ڕوبونه‌وه‌ له‌گه‌ڵ فڕوفێڵه‌كانی شه‌یتان وهانگاوه‌كانی، به‌شێوه‌یه‌ك فه‌رمانیان پێ بكات به‌چاكه‌ وقه‌ده‌غه‌یان لێ بكات له‌خراپه‌ ودووركه‌وتنه‌وه‌ لێی،ئه‌مه‌ش ته‌نها وته‌نها مه‌به‌ستی پێی ڕه‌زامه‌ندی خوا بێت نه‌ك ناو شۆره‌ت وناوبانگ ده‌ركردن.

بێگومان ئائه‌مه‌یه‌ هۆكاری هاتنی سه‌ركه‌وتن له‌لایه‌ن خوای گه‌وره‌وه‌ بۆ به‌نده‌كانی وبه‌رگری لێكردنیان له‌هه‌موو خراپه‌یه‌ك، ئه‌مه‌ش گه‌وره‌ترین هۆكاره‌ بۆ چوونه‌ به‌هه‌شت به یارمه‌تی خوای گه‌وره و ڕزگاربونیش له‌ ئاگری دۆزه‌خ، هه‌ر بۆیه‌ زۆر پێویسته‌ داكۆكی كردن له‌سه‌ر ئه‌و هۆكارانه‌ به‌شێوه‌یه‌ك هه‌میشه‌ له‌یاد وبیری باوه‌ڕدارا بێت بۆ ئه‌وه‌ی شه‌یتانی نه‌فرین لێكراو غافڵیان نه‌كات له‌مه‌به‌ستی سه‌ره‌كی خۆیان كه‌ بریتی یه‌ له‌ به‌ندایه‌تی به‌ڕاستی خوای گه‌وره‌ ودووركه‌وتنه‌وه‌ له‌هه‌موو ئه‌و شتانه‌ی كه‌ جگه‌ له‌خوا ده‌په‌رسترێن .

پێویسته‌ ئاماژه به‌وه‌ش ‌بكه‌ین كه‌ گوناهـ وتاوان هۆكاری شكست ودۆڕان وپاشه‌وپاشچوونی موسڵمانانه‌، هه‌روه‌ك باسمان كرد چۆن به‌هۆی سه‌رپێچی تیرهاوێشه‌كانه‌وه‌، ئیمانداران له‌جه‌نگی ( ئوحود ) دا شكان، به‌هه‌مان شێوه‌یه‌ گوناهـ و تاوان هۆكاری سه‌ره‌كی نوشوستن وزاڵ بوونی دوژمنانه‌ له‌هه‌موو چه‌رخ وسه‌رده‌مێكدا،وه‌ كۆمه‌ڵێكی زۆر نه‌هامه‌تی وخراپه‌كاریش دێنێت له‌گه‌ڵ خۆیدا، سه‌ره‌ڕای هه‌موو ئه‌مانه‌ش گوناهـ وتاوان ده‌بێت به‌هۆی دڵ ڕه‌قی ولاواز بوونی نووری ئیمان لای كه‌سی گوناهبار، وه‌ك خوای گه‌وره‌ ده‌فه‌رموێت : (أَلَمْ يَأْنِ لِلَّذِينَ آَمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (16) [ الحديد : 16 ] واته‌ : ئایا ئیتر كاتی ئه‌وه‌ نه‌هاتووه‌ بۆ ئه‌وانه‌ی كه‌ باوه‌ڕیان هێناوه‌، دڵه‌كانیان به‌ نووری ئیمان ملكه‌چ وڕوناك بووه‌ته‌وه‌، ترسی خوای تێدا بڕوێنن به‌هۆی یادی به‌رده‌وامی خوا وئه‌و قورئانه‌ی كه‌ ڕه‌وانه‌ كراوه‌، وه‌ك ئه‌و كه‌سانه‌ نه‌بن كه‌ كتێبی ئاسمانییان بۆ ڕه‌وانه‌كرا، به‌ڵام دوای تێپه‌ڕبوونی ماوه‌یه‌كی دوور ودرێژ، دڵیان ڕه‌ق وڕه‌ش بوو، زۆربه‌شیان یاخی وسه‌ركه‌ش وناله‌بار ده‌رچوون .

جا ئه‌گه‌ر تاوان وگوناهـ ده‌ركه‌وت، زیان به‌گشت كۆمه‌ڵگا ده‌گه‌یه‌نێت ئه‌گه‌ر هاتوو تاكه‌كانی تری ئه‌و كۆمه‌ڵگایه‌ هه‌ڵنه‌سان به‌ قه‌ده‌غه‌كردنی ئه‌و تاوان وگوناهانه .

ئیمانداران فه‌رمان پێكراون له‌لایه‌ن خوای گه‌وره‌وه‌ كه‌ به‌رده‌وام بن وئیستقامه‌یان هه‌بێت له‌سه‌ر باوه‌ڕه‌كه‌یان وئیستقامه‌ له‌سه‌رته‌قوا وخواناسین وتێكۆشان له‌پێناو خوادا‌، وه‌ هه‌روه‌ها خۆڕاگربن له‌سه‌ر چاكه‌كردن وپارێزكاری وچاكه‌خوازی له‌هه‌ركوێیه‌كی ئه‌و دونیایه‌بن، له‌گه‌ڵ باوه‌ڕ بوون به‌وه‌ی كه‌ خوای گه‌وره‌ سه‌ریان ده‌خات و زاڵیان ده‌كات به‌سه‌ر دوژمنه‌كانیاندا، وهه‌موو ترس ودڵه‌ڕاوكێیه‌كیشیان بۆ ده‌گۆڕێت به‌ ئاسایش وخۆشگوزه‌رانی ان شاووالله، وه‌ ئه‌بێت ئه‌وه‌ش بزانن هه‌ركاتێك موصیبه‌ت وناڕه‌حه‌تیه‌كیان تووشهات ئه‌وه‌ كه‌مته‌رخه‌میه‌كه‌ له‌خۆیانه‌وه‌یه‌ وه‌ك خوای گه‌وره‌ ده‌فه‌رموێت : ( وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ (30) [ الشورى : 30 ] واته‌: هه‌ر به‌ڵاو نه‌هامه‌تیه‌كتان به‌سه‌ر هاتبێت، ئه‌وه‌ ده‌ره‌نجامی ئه‌و كارو كرده‌وانه‌یه‌ كه‌ به‌ئاره‌زووی خۆتان ده‌تانكرد( به‌ڵام ئه‌وه‌نده‌ خوایه‌كی میهره‌بانه‌ ) له‌ زۆربه‌ی گوناهـ وهه‌ڵه‌كانتان خۆش ده‌بێت .

بێگومان گه‌وره‌ترین دوژمنی مرۆڤیش شه‌یتانی نه‌فرین لێكراوه‌، چونكه‌ ئه‌و شه‌یتانه‌ به‌ڵێنی داوه‌ كه‌ هه‌میشه‌ و هه‌رده‌م له‌ كه‌میندا بێت بۆ باوه‌ڕداران بۆ ئه‌وه‌ی له‌ڕێگای ڕاست لایان بدات و تووشی سه‌رگه‌ردانی وتاوانیان بكات، تاوه‌كو له‌و ڕێگایه‌وه‌ تۆڵه‌ی خۆی بسێنێته‌وه‌ له‌ نه‌وه‌كانی ئاده‌م، جا پێویسته‌ بۆ ئه‌وه‌ی به‌ره‌نگاری فڕوفێڵ وهه‌نگاوه‌كانی شه‌یتان ببینه‌وه‌ خۆمان پڕچه‌ك بكه‌ین به‌چه‌كی ئیمان وخواناسین وته‌قوا، له‌هه‌مان كاتدا ئاگاداری وه‌سوه‌سه‌كانی بین چونكه‌ به‌هۆیانه‌وه‌ باوه‌ڕدار والێده‌كات كه‌ هه‌ست به‌ خه‌مۆكی وترس بكات، بۆ ئه‌مه‌ش باوه‌ڕدار پێویسته‌ زۆر په‌نابگرێت به‌خوا له‌شه‌یتان وله‌و كارو كرده‌وانه‌شی كه‌ به‌هه‌نگاوه‌كانی شه‌یتان داده‌نرێن .

ته‌قوا وخواناسین وپارێزكاری یادی خواكردن هۆكاری سه‌ره‌كین بۆ كردنـــه‌وه‌ی ده‌رووی خێری له‌ئیمــانداران وه‌ك خوای گــــه‌وره‌ ده‌فه‌رموێت: ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ ) [ الطلاق : 2،3] واته‌: جا ئه‌وه‌ی له‌خوا بترسێت وپارێزكار بێت، ئه‌وه‌ خوا ده‌رووی خێری لێ ده‌كاته‌وه‌ وله‌جێگایه‌كه‌وه‌ ڕزق وڕۆزی پێ ده‌به‌خشێت كه‌ خۆیشی حسابی بۆ نه‌كردبێت .

برایانی به‌ڕێز وخۆشه‌ویستم ئه‌وه‌ی باسمانكرد هۆكاری سه‌ركه‌وتنی ئیماندران بوون به‌سه‌ر دوژمنه‌كانیاندا، جا ئه‌و دوژمنانه‌‌ بێباوه‌ڕان بن یان شه‌یتانی نه‌فرین لێكراو بێت، چونكه‌ شه‌یتان دوژمنی گه‌وره‌ وسه‌ره‌كی مرۆڤه‌كانه‌ وه‌ك خوای گه‌وره‌ ده‌فه‌رموێت : ( إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ (6) [ الفاطر : 6 ] واته‌ : بێگومان شه‌یتان دوژمنی سه‌ره‌كی ئێوه‌یه‌، جا ئێوه‌ش به‌ دوژمنی خۆتانی دابنێن، چونكه‌ شه‌یتان هه‌میشه‌ خه‌ڵكی گومڕاده‌كات وبانگیان ده‌كات بۆ‌ كۆمه‌ڵه‌كه‌ی خۆی، تاله‌ئه‌نجامدا ببن به‌ هاوه‌ڵی دۆزه‌خ ) .

ئه‌و هۆكارانه‌، هۆكاری پاراستن وسه‌ركه‌وتن وسه‌رفرازی دونیا ودواڕۆژشه‌، ئه‌و دواڕۆژه‌ی كه‌خوای گه‌وره‌ هه‌موو مرۆڤه‌كان كۆده‌كاته‌وه‌ له‌ ئاده‌مه‌وه‌ تا كۆتا كه‌س ولێپرسینه‌وه‌یان له‌گه‌ڵدا ده‌كات له‌سه‌ر ته‌واوی كاروكرده‌وه‌یان له‌سه‌ر بچوكترین شتێك ئه‌گه‌ر كردبێتیان یان ووتبێتیان، جا خۆش به‌ختی بۆ كه‌سێك كه‌ سه‌رفرازه‌ له‌و ڕۆژه‌دا، وه‌له‌ ئاگری دۆزه‌خ ڕزگاری ده‌بێت ، هاوده‌می پێغه‌مبه‌ران وڕاستگۆیان شه‌هیدان وپیاوچاكانیش ده‌بێت .

ئه‌ی خوای گه‌وره‌ بمانگێڕێت به‌هاوده‌می ئه‌و كۆمه‌ڵه‌ له‌به‌هشتدا، وه‌ وه‌سه‌ركه‌توومان بكه‌یت له‌پێناو به‌ده‌ستهێنانی ڕه‌زامه‌ندی خۆت ودڵه‌كان وكاروكرده‌وه‌مان ئیسلاح بكه‌یت، وه‌ له‌و كه‌سانه‌مان بگێڕێت كه‌ ڕێنومای خه‌ڵكی ده‌كه‌ن بۆلای ڕێبازه‌كه‌ی خۆت، وه‌ یارمه‌تیمان بده‌یت كه‌ ده‌روونی خۆمان بپارێزین له‌ خراپه‌ وشه‌ڕی دوژمنه‌كانمان له‌سه‌روو هه‌مویانه‌وه‌ له‌شه‌ڕی شه‌یتان وشوێنكه‌وتوانی، وه‌ موه‌فه‌قمان بكه‌یت له‌سه‌ر یادوذكری خۆت تاوه‌كو بتوانین به‌جواترین شێوه‌ به‌ندایه‌تی تۆ ئه‌نجام بده‌ین، وه ئه‌ی خوایه‌ داوات لێ ده‌كه‌ین كه‌ كاربه‌ده‌ستی موسڵمانان موه‌فه‌ق بكه‌یت له‌سه‌ر ڕه‌زامه‌ندی زاتی حه‌ق ته‌عالای خۆت.

ئه‌ی په‌روه‌ردگار داوات لێ ده‌كه‌ین كه‌سه‌رجه‌م ئیمانداران سه‌ربخه‌یت، ودوژمنه‌كانیان سه‌رشۆڕ وڕسوابكه‌یت وریزو كۆمه‌ڵیشیان له‌سه‌ر ته‌قوا وخواناسین یه‌كبخه‌یت، ئه‌ی خوایه‌ ئیسلاحی حاڵی سه‌رجه‌م گه‌لانی موسڵمان وسه‌ركرده‌كانیان بكه، وه‌ هه‌روه‌ها كاربه‌ده‌ست ولێپرسراوانی ئه‌م ووڵاته‌ی ئێمه‌ش سه‌ركه‌وتوو بكه‌ له‌سه‌ر هه‌موو كارێكی خێر وچاكه‌، ویارمه‌تیان بده‌ له‌سه‌ر ئه‌و كاروكرده‌وانه‌ی كه‌ جێگای ڕه‌زامه‌ندی تۆن .

وصلی الله وسلم علی نبینا محمد وعلی آله وصحبه ومن سار علی نهجه إلى یوم الدین .

([1]) ئه‌م په‌یامه‌ له‌ ( مجموع وفتاوی ومقالات متنوعة ) به‌شی پێنجه‌م وه‌رگیراوه، كه‌ ووتارێك بوو شێخ ابن باز له یانه‌ی مه‌ككه‌ی ئه‌ده‌بی له‌ ٢٩/١١/١٤١٢ كۆچی پێشكه‌شی كرد .‌ ‌

([2]) متفق علیه


ku_hokmy_jadoo_jadoogarano_roonkrdnaway_charasar_krdni_kasi_jadoleikraw

( Index )

Translations to other Languages

حوكمی جادوو و جادووگه‌ران و ڕوونكردنه‌وه‌ی چاره‌سه‌ر كردنی كه‌سی جادوو لێكراو

] kurdish – كوردی – كردي [

شێخ عبد العزیز بن باز

وه‌رگێڕانی: ده‌سته‌ی به‌شی زمانی كوردی له‌ ماڵپه‌ڕی ئیسلام هاوس

پێداچونه‌وه‌ی: پشتیوان سابیر عه‌زیز

2014 - 1435

حكم السحر والكهانة وما يتعلق بها

« باللغة الكردية »

الشیخ عبد العزیز بن باز

ترجمه‌: فريق القسم الكردي في موقع دار الإسلام

مراجعة: بشتيوان صابر عزيز

2014 - 1435

حوكمی جادوو و جادووگه‌ران و ڕوونكردنه‌وه‌ی چاره‌سه‌ر كردنی كه‌سی جادوو لێكراو

سوپاس بۆ خوای گه‌وره‌ ومیهره‌بان، وه‌ درود و صه‌ڵات وسه‌لام له‌سه‌ر محمد المصطفی وئال وبه‌یت ویار ویاوه‌رانی هه‌تا هه‌تایه‌.

زۆرێك له‌خه‌ڵكی ئه‌م سه‌رده‌مه‌ په‌نا ده‌به‌نه‌ به‌ر جادوو وڕۆشتن بۆلای جادووگه‌ران، ئایا ده‌بێت حوكمی ئه‌م كاره‌ چی بێت، وه‌ ڕێگا چیه‌ بۆ چاره‌سه‌ركردنی ئه‌و كه‌سه‌ی جادووی لێكراوه‌ .

گومانی تێدا نییه‌ جادوو یه‌كێكه‌ له‌تاوانه‌ گه‌وره‌كان كه‌ ده‌بیته‌ هۆی تیاچوونی ئوممه‌تان، بگره‌ یه‌كێكه‌ له‌ هه‌ڵوه‌شێنره‌وه‌كانی ئیسلامیش، خوای گه‌وره‌ له‌باره‌ی جادوه‌وه‌ له‌ قورئانی پیرۆزدا فه‌رموویه‌تی : ▬ وَٱتَّبَعُواْ مَا تَتلُواْ ٱلشَّيَٰطِينُ عَلَىٰ مُلكِ سُلَيمَٰنَ وَمَا كَفَرَ سُلَيمَٰنُ وَلَٰكِنَّ ٱلشَّيَٰطِينَ كَفَرُواْ يُعَلِّمُونَ ٱلنَّاسَ ٱلسِّحرَ وَمَآ أُنزِلَ عَلَى ٱلمَلَكَينِ بِبَابِلَ هَٰرُوتَ وَمَٰرُوتَ وَمَا يُعَلِّمَانِ مِن أَحَدٍ حَتَّىٰ يَقُولَآ إِنَّمَا نَحنُ فِتنَة فَلَا تَكفُر فَيَتَعَلَّمُونَ مِنهُمَا مَا يُفَرِّقُونَ بِهِۦ بَينَ ٱلمَرءِ وَزَوجِهِۦ وَمَا هُم بِضَآرِّينَ بِهِۦ مِن أَحَدٍ إِلَّا بِإِذنِ ٱللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُم وَلَا يَنفَعُهُم وَلَقَد عَلِمُواْ لَمَنِ ٱشتَرَىٰهُ مَا لَهُۥ فِي ٱلأٓخِرَةِ مِن خَلَٰق وَلَبِئسَ مَا شَرَواْ بِهِۦٓ أَنفُسَهُم لَو كَانُواْ يَعلَمُونَ* وَلَو أَنَّهُم ءَامَنُواْ وَٱتَّقَواْ لَمَثُوبَة مِّن عِندِ ٱللَّهِ خَير لَّو كَانُواْ يَعلَمُونَ♂ [البقرة : 102-103] واتا : جووله‌که‌کان دوای ئه‌و(شتانه‌) که‌وتن که‌شه‌یتانه‌کان ده‌یان خوێنده‌وه‌ (بۆ خه‌ڵکی) له‌سه‌رده‌می پاشایه‌تی سوله‌یمان دا، وه‌ سوله‌یمان بێ بڕوا نه‌بوو به‌ڵام شه‌یتانه‌کان بێ بڕوا بوون خه‌ڵکیان فێری جادوو ده‌کرد هه‌روه‌ها ئه‌وه‌ی نێردراوه‌ته‌ خواره‌وه‌ له‌ بابل بۆ سه‌ر هارووت و مارووت(دوو فریشته‌ بوون) وه‌(ئه‌مانه‌) که‌سیان فێر نه‌ده‌کرد تا پێیان نه‌وتایه‌ ئێمه‌ هه‌رتاقی که‌ره‌وه‌ی (ئاده‌میزاد) ین که‌واته‌ بێ بڕوامه‌به‌ ئینجا فێری جادووی وا ده‌بوون لێیانه‌وه‌ که‌ ژن و مێردی پێ له‌یه‌ک بکه‌ن ئه‌وان به‌م جادووه‌ ناتوانن زیان به‌که‌س بگه‌یه‌نن مه‌گه‌ر به‌ویستی خوا وه‌ فێری شتێک ده‌بن که‌ زیانیان پێ ده‌گه‌یه‌نێ نه‌ک قازانج بێگومان زانیان هه‌رکه‌سێ جادوو بکڕێ (به‌فه‌رمووده‌ی ته‌ورات) له‌ڕۆژی دواییدا بێ به‌ش ده‌بێ به‌ڕاستی زۆر به‌ده‌ ئه‌و شته‌ی که‌(بڕوای) خۆیانیان پێ فرۆشت ئه‌گه‌ر بیانزانیایه‌ * ئه‌گه‌ر به‌ڕاستی ئه‌وان بڕوایان بهێنایه‌ و پارێزکار بونایه‌ ئه‌وا پاداشتێکی چاکتر له‌لایه‌ن خواوه‌ بۆ ئه‌وان ده‌بوو ئه‌گه‌ر بیانزانیایه‌ .

خوای گه‌وره‌ له‌م دوو ئایه‌ته‌دا باسی ئه‌وه‌ی بۆ كردووین كه‌ شه‌یتانه‌كان خه‌ڵكیان فێری جادوو ده‌كرد، به‌مه‌ش بێباوه‌ڕ بوون، ئه‌و دوو فریشته‌ش كه‌ هاتن بۆلای خه‌ڵكی جادوویان فێری كه‌س نه‌ده‌كرد ئیلا پێیان ده‌وت ئه‌وه‌ی كه‌ پییان ووتن بێباوه‌ڕیه‌ و ئه‌وان خه‌ڵكی تاقی ده‌كه‌نه‌وه‌ .

هه‌روه‌ها ئه‌وه‌شی بۆ ڕوون كردوینه‌ته‌وه‌ ئه‌و كه‌سه‌ی كه‌فێری جادوو ده‌بیت ناتوانێت هیچ زیان و قازانجێك به‌كه‌س بگه‌یه‌نێت، وه‌ لای خوای گه‌وره‌ش له‌ ڕۆژی دواییدا هیچ به‌شێكیان نابێت، واتا : هیچ خێریكیان له‌ دواڕۆژدا چنگ ناكه‌وێت .

هه‌روه‌ها خوای گه‌وره‌ وپه‌روه‌ردگار ئه‌وه‌شی بۆ ڕوون كردوینه‌ته‌وه‌ كه‌ جادووگه‌ران پیاو و ژن له‌یه‌كیتری جودا ده‌كه‌نه‌وه‌، له‌گه‌ڵ ئه‌وه‌شدا به‌بێ دسه‌ڵات و ئیزنی خوای گه‌وره‌ نه‌بێت ناتوانن هیچ زیانیك بگه‌یه‌ننن به‌هیچ كه‌سێك، مه‌به‌ستیشمان له‌ ئیزن ئیزنی كه‌ونی قه‌ده‌رییه‌‌ نه‌ك ئیزنی شه‌رعی، چونكه‌ ئه‌وه‌ی له‌گه‌ردووندا روو ده‌دات هه‌ر هه‌مووی به‌ ئیزنی قه‌ده‌ری خوای گه‌وره ڕوو ده‌دات، ئه‌وه‌شی په‌روه‌ردگار نه‌یه‌وێت ڕوونادات، هه‌روه‌ها خوای گه‌وره‌ له‌و دوو ئایه‌ته‌ی سه‌ره‌وه‌دا ئه‌وه‌شی بۆ باسكردووین كه‌ جادووكردن پێچه‌وانه‌ی ئیمان و ته‌قوایه‌ .

له‌دوای ئه‌م روونكردنه‌وه‌یه‌ بۆمان ده‌رده‌كه‌وێت كه‌ جادوو به‌ گشتی بێباوه‌ڕ و سه‌رگه‌ردانی و گومڕا بوونه‌، وئه‌و‌ كه‌سه‌ی بانگه‌شه‌ی موسڵمان بوون بكات و خه‌ریكی ئه‌م كاره‌ بێت له‌ ئیسلام پێی پاشگه‌ز ده‌بێته‌وه‌، له‌ صه‌حیحی بوخاری و موسلیمدا هاتووه‌، كه‌ ئه‌بو هوریره‌ ڕیوایه‌تی كردووه‌، كه‌ پێغه‌مبه‌ری خوا (صلی الله علیه وسلم) فه‌رموویه‌تی : « اجتنبوا السبع الموبقات، قلنا وماهن یا رسول الله ؟ قال : الشرك بالله، والسحر، وقتل النفس التی حرم الله إلا بالحق، وأكل الربا، وأكل مال الیتیم، والتولي یوم الزحف، وقذف المحصنات الغافلات » واتا : دوور بكه‌ونه‌وه‌ له‌ حه‌وت له‌ناوبه‌ره‌كه‌، ووتمان ئه‌و پێغه‌مبه‌ری خوا كامانه‌ن؟ فه‌رمووی : هاوه‌ڵ بڕیاردان بۆ خوای گه‌وره‌، وجادووكردن، وكوشتنی كه‌سێك كه‌ خوای گه‌وره‌ حه‌رامی كردبێت به‌هه‌قێك نه‌بێت، وخواردنی سوو، وخواردنی ماڵی هه‌تیوو، وپشت هه‌ڵكردن له‌ڕۆژی ڕووبه‌ڕووبونه‌وه‌ له‌گۆڕه‌پانی جیهاد، وتۆمه‌تی زینا دانه‌ پاڵ ئافره‌تانێكی بێ ئاگا له‌و گوناهه‌.

پێغه‌مبه‌ری خوا (صلی الله علیه وسلم) له‌م فه‌رمووده‌ صه‌حیحه‌دا ئه‌وه‌ی ڕوون كردوه‌ته‌وه‌ كه‌ هاوه‌ڵ بڕیاردان و جادوو له‌حه‌وت تاوانه‌ له‌ناوبه‌ره‌كه‌ن، وهاوه‌ڵ بڕیاردانیش گه‌وره‌ترینی ناو ئه‌و تاوانانه‌یه‌، چونكه‌ تاوان و گوناهێكی یه‌جگار مه‌زن و گه‌وره‌یه‌، وجادویش له‌جومه‌له‌ی هاوه‌ڵ بڕیاردانه‌ بۆ خوا، هه‌ر بۆیه‌ ده‌بینین كه‌ پاش هاوه‌ڵ بڕیاردان پێغه‌مبه‌ری خوا (صلی الله علیه وسلم) باسی جادووی كردووه‌، چونكه‌ جادووگه‌ران ناگه‌ن به‌ مه‌رازی جادوه‌كه‌یان به‌ په‌رستش نزیك بوونه‌وه‌ نه‌بێت له‌شه‌یتانه‌كان، له‌و شتانه‌ی پێیان خۆشه‌ له‌ پاڕانه‌وه‌ لێیان له‌گه‌ڵ ئاژه‌ڵ سه‌ربڕین و نه‌زر بۆكردن، وهاوار و هانا بۆ بردنیان .ئیمامی نه‌سائی ڕیوایه‌تی كردوه‌ له‌ ئه‌بو هوره‌یره‌وه‌ (خوای لێ ڕازی بێت) كه‌ پێغه‌مبه‌ر (صلی الله علیه وسلم) فه‌رموویه‌تی : « من عقد‌ عقدة ثم نفث فیها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شیئا وكل إلیه » واتا : هه‌ركه‌سێك په‌تێك گرێ بدات و پاشان فووی پێدا بكات، ئه‌وه‌ بێگومان جادووی كردووه‌، وه‌ هه‌ركه‌سێكیش جادوو بكات ئه‌وه‌ هاوه‌ڵی بۆ خودا داناوه‌، وه‌ هه‌ركه‌سێك دڵی پابه‌ند بێت به‌شتێكه‌وه‌ ئه‌وه‌ هه‌واڵه‌ی لای ئه‌و شته‌ ده‌كرێت .

ئه‌م فه‌رمووده‌یه‌ش ته‌فسیری ئه‌و ئایه‌ته‌ پیرۆزه‌ی قورئان ده‌كات كه‌ خوای گه‌وره‌ ده‌فه‌رموێت : ▬ وَمِن شَرِّ ٱلنَّفَّٰثَٰتِ فِي ٱلعُقَدِ ♂ [ الفلق : 4 ] واتا : ئه‌ی خوایه‌ په‌نا ده‌رگم به‌تۆ له‌و كه‌سانه‌ی فوو ده‌كه‌ن به‌ گرێكاندا .

زانایانی ته‌فسیرده‌ڵێن: مه‌به‌ست پێی ئه‌و ئافره‌ته‌ جادووگه‌رانه‌یه‌ كه‌ په‌ت گرێ ده‌ده‌ن و فووی پێدا ده‌كه‌ن به‌چه‌ند ووشه‌یه‌كی شیریكی، به‌مه‌به‌ستی نزیك بوونه‌وه‌ له‌ شه‌یتانه‌كان، بۆ ئه‌وه‌ی مه‌به‌سته‌كانیان له‌ ئازاردانی خه‌ڵكی و سته‌م لێكردنیان جێ به‌جێ بكه‌ن .

زانایانیش ڕایان جیاوازه‌ له‌باره‌ی حوكمی جادووگه‌رانه‌وه‌، كه‌ ئایا ئه‌گه‌ر ده‌ستگیركران داوای ته‌وبه‌یان لێ ده‌كرێت و ته‌وبه‌كه‌یان لێ قبوڵ ده‌كرێت، یان ده‌ست به‌جێ ده‌كوژرێن به‌بێ ئه‌وه‌ی داوای ته‌وبه‌یان لێ بكرێت له‌كاتێكدا كه‌ سه‌لما له‌سه‌ریان جادوویان كردووه‌ ؟ بێگومان ڕای دووه‌م ڕاستر و په‌سه‌ندتره‌ چونكه‌ مانه‌وه‌ی ئه‌و جۆره‌ كه‌سانه‌ زیان ده‌گه‌یه‌نێت به‌ كۆمه‌ڵگه‌، و زۆرجاریش ئه‌و جادووگه‌رانه‌ ڕاستگۆ نیین له‌ ته‌وبه‌كردن، هه‌روه‌ها مانه‌وه‌ی ئه‌م جادووگه‌رانه‌ مه‌ترسیداره‌ بۆ سه‌ر موسڵمانان، ئه‌و زانایانه‌یش كه‌ ئه‌م ڕاییه‌یان هه‌یه‌ به‌ڵگه‌ بۆ ووته‌كه‌یان به‌وه‌ ده‌هێننه‌وه‌: عومه‌ری كوڕی خه‌تاب (خوای لێ رازی بێت) فه‌رمانی كردووه‌ به‌ كوشتنی سه‌رجه‌م جادووگه‌ره‌كان و داوای ته‌وبه‌كردنیشی لێ نه‌كردوون، عومه‌ریش دیاره‌ كه‌ خه‌لیفه‌ی دووه‌می ناو خه‌لیفه‌ ڕاشدینه‌كانه‌، كه‌ پێغه‌مبه‌ری خوا (صلی الله علیه وسلم) فه‌رمانی به‌ موسڵمان كردووه‌ شوێن سوننه‌ت و كاروكرده‌وه‌یان بكه‌ون، هه‌روه‌ها یه‌كێكی تر له‌ به‌ڵگه‌كانیان ئه‌وه‌یه‌ ئیمامی تورموذی ڕیوایه‌تی كردووه‌ له‌ جوندوبی كوڕی عه‌بدوڵڵای به‌جه‌لیه‌وه‌، یان له‌ جوندوبولخه‌یری ئه‌زدیه‌وه‌ به‌ فه‌رمووده‌یه‌كی مه‌رفوع‌ و مه‌وقوفیش ڕیوایه‌تیان كردووه‌ كه‌ فه‌رموویه‌تی : ( حد الساحر ضرب بالسیف ) واتا : سزا و حه‌دی جادووگه‌ر له‌گه‌ردن دانیه‌تی به‌ شمشێر، هه‌ندێك له‌ ڕواته‌كان به‌م شێوه‌یه‌ فه‌رمووده‌كه‌یان‌ زه‌بط كردووه‌، ( حد الساحر ضربة بالسیف ) واتا : سزا و حه‌دی جادووگه‌ر یه‌ك شمێره‌ بدرێت له‌گه‌ردنی .

ڕای ڕاستیش له‌باره‌ی ئه‌م فه‌رموده‌وه‌ ئه‌وه‌یه‌ ئه‌م ووته‌یه‌ ووته‌ی جوندوب خۆیه‌تی، واتا : مه‌وقوفه‌ له‌سه‌ر ئه‌و .

له‌ حه‌فصه‌ی دادیكی باوه‌ڕدارانیشه‌وه‌ (خوای لێ ڕازی بیت) به‌ صه‌حیحی گێڕراوه‌ته‌وه‌، كه‌ فه‌رمانی كردووه‌ به‌ كوشتنی ئه‌و كه‌نیزه‌كه‌یه‌ی كه‌ جادووی لێكردبوو، به‌بی ئه‌وه‌ش كه‌ داوای ته‌وبه‌ی لێ بكات، كه‌واته‌ ئه‌م مه‌سئه‌له‌یه‌ له‌ سێ كه‌سی به‌رێزی ناو هاوه‌ڵانه‌وه‌ ڕیوایه‌ت كراوه‌، عومه‌ر و جوندوب و حه‌فصه‌ .

له‌ ڕوانگه‌ی ئه‌وه‌ی باسمانكرد ئه‌وه‌مان بۆ ڕوون بوویه‌وه‌ كه‌ به‌هیچ شێوه‌یه‌ك دروست نییه‌ مرۆڤی باوه‌ڕدار بچێته‌ لای جادووگه‌ران و پرسیاری هیچیان لێ بكات، و ه‌ نابێت به‌ ڕاستیان بزانێت، هه‌روه‌ك دروست نییه‌ نابێت بچێته‌ لای فاڵچی و كاهنه‌كان، وه‌ بێگومان واجبه‌ هه‌ركاتێكیش جادووكردن له‌سه‌ر جادووگه‌رێك ثابت بوو واجبه‌ ده‌ست به‌جێ به‌بی ئه‌وه‌ی داوای ته‌وبه‌ی لێ بكرێت بكوژرێت جا ئیتر به‌ دان پێدانانی خۆی بێت، یان به‌ڵگه‌ و به‌ینه‌ی شه‌رعی له‌سه‌ر هه‌بێت .

به‌ نسبه‌ت چاره‌سه‌ری ئه‌و كه‌سه‌شی جادووی لێكراوه‌ ده‌بێت به‌ ڕوقیه‌ی شه‌رعی وداوده‌رمانی سوود به‌خش و ڕێگا پێدراو چاره‌سه‌ر بكرێت، سوودبه‌خشترین و باشترین ڕوقیه‌یه‌ك كه‌ بكرێت بۆ كه‌سی جادوو لێكراو ئه‌وه‌یه‌ سوره‌تی ( الفاتحة) ی به‌سه‌ردا بخوێنرێت له‌گه‌ڵ فووپێداكردنی، وه‌ به‌ ( آية الكرسي ) و ئایه‌ته‌كانی چاره‌سه‌ری جادوو له‌ سوره‌تی ( الأعراف ) و ( یونس ) و ( طه ) و وخوێندنی سوره‌تی ( قل یا أیها الكافرون ) و ( قل هو الله أحد) و ( قل أعوذ برب الفلق ) و ( قل أعوذ برب الناس )، وه‌ سوننه‌ت وایه‌ ئه‌م سوره‌ت و ئایه‌تانه‌ سێ جار سێ جار بخوێنرێت، له‌گه‌ڵ ئه‌و دوعا مه‌شهوره‌ی كه‌ پێغه‌مبه‌ری خوا ( صلی الله علیه وسلم) به‌سه‌ر نه‌خۆیدا ده‌خوێند ئه‌ویش بریتیه‌ له‌ : « الهم رب الناس أذهب البأس، واشف أنت الشافي، لا شفاء إلا شفاؤك شفاء لا یغادر سقما » ئه‌مه‌ش سێ جار بخوێنێت .

هه‌روه‌ها ئه‌و ڕوقیه‌ شه‌رعیه‌ بخوێنێت كه‌ جوبره‌ئیل خوێندی به‌سه‌ر پێغه‌مبه‌ری خوادا ( صلی الله علیه وسلم) كه‌ فه‌رمووی : « بسم الله أرقیك من كل شیيء یؤذیك، ومن شر كل نفس أو عین حاسد، الله یشفیك، بسم الله أرقیك » ئه‌مه‌ش سێ جار بڵێته‌وه‌ به‌سه‌ر ئه‌و كه‌سه‌ی كه‌ جادوه‌كه‌ی لێكراوه‌، ئه‌م ڕوقیه‌یه‌ش به‌یارمه‌تی خوای گه‌وره‌ چاكترین چاره‌سه‌ره‌ .

هه‌روه‌ها یه‌كیكی تر له‌و چاره‌سه‌یانه‌ی بۆ كه‌سی جادوولێكراو ده‌كرێت ئه‌وه‌یه‌ ئه‌و شته‌ له‌ناو ببرێت كه‌ گومانی ئه‌وه‌ی لێده‌كرێت چادووه‌كه‌یان پێ كردبێت، وه‌ك ئه‌و خوری و په‌ت و ده‌زووه‌ی كه‌ فووی پێدا كراوه‌، یان هه‌ر شتێكی تر كه‌ به‌كار هاتوو بۆ جادوو لێكردن، له‌گه‌ڵ ئه‌وه‌شدا ده‌بێت ئه‌و كه‌سه‌ په‌نا بگرێت به‌خوای گه‌وره‌ به‌ شێوه‌یه‌كی شه‌رعی، وه‌ك ووتن و خوێندنی ئه‌م ووشانه‌ : « أعوذ بكلمات الله التامات من شر ما خلق » سێ جار، به‌یانیان وئێواران، هه‌روه‌ها خویندنی سێ جاری هه‌ر سێ سوره‌ته‌كه‌ی كه‌ باسمانكرد له‌ به‌یانیان و ئێواراندا، له‌گه‌ڵ خوێندنی ( آية الكرسي ) له‌دوای هه‌موو نوێژێك و له‌كاتی نوستنیشدا .

وه‌ سوننه‌ته‌ كه‌ به‌یانیان و ئێواران سێ جار ئه‌م ذیكرانه‌ بخوێنێت : « بسم الله الذي لا یضر مع اسمه شیء في الأرض ولا في السماء وهو السمیع العلیم » چونكه‌ هه‌موو ئه‌وانه‌ی باسمانكردن له‌ پێغه‌مبه‌ری خوداوه‌ ( صلی الله علیه وسلم) به‌ صه‌حیحی ثابت بووه‌، له‌گه‌ڵ ئه‌وه‌ش ده‌بێت مرۆڤی باوه‌ڕدار گومانی به‌خوای گه‌وره‌ چاك بێت كه‌ لێی گیرا ده‌كات، وه‌ باوه‌ڕی هه‌بێت كه‌ هه‌ر خوای گه‌وره‌یه‌ شیفا نه‌خۆشه‌كان ده‌دات ئه‌گه‌ر وویستی له‌سه‌ر بێت، وه‌هه‌ر ئه‌ویشه‌ ڕێكخه‌ری هه‌موو هۆكاره‌ كان، چونكه‌ ئه‌و په‌نا گرتن و نزا خوێندن و داو ده‌رمانانه‌ ته‌نها هۆكارێكن، ئه‌گینا هه‌ر خوای گه‌وره‌ و باڵاده‌سته‌ كه‌ شیفا به‌خش و شیفا ده‌ره‌، ده‌بێت پشت و په‌نات هه‌ر به‌خوای تاك و ته‌نها ببه‌ستیت، به‌بی پشت به‌ستن به‌و چاره‌سه‌ریانه‌، به‌ڵام ده‌بێت باوه‌ڕی وابێت ئه‌و ده‌رمان و ڕوقیه‌ شه‌رعیانه‌ ته‌نها هۆكارن، ئه‌گه‌ر خوای گه‌وره‌ وویستی له‌سه‌ر بێت سوودی ده‌بێت بۆی، وه‌ ئه‌گه‌ر وویستیشی له‌سه‌ر نه‌بێت هیچ سوودێكی نابێت، چونكه‌ خوای گه‌وره‌ وپه‌روه‌ردگار له‌هه‌موو كاره‌كانیدا حیكمه‌ت و دانایی و كاربه‌جێی هه‌یه‌، هه‌ر ئه‌ویشه‌ ده‌سه‌ڵاتی هه‌یه‌ به‌سه‌ر هه‌موو شتێكدا، وه‌ زانا و ئاگاداریشه‌ به‌هه‌موو شتێك، هیچ ڕێگریه‌ك نابێت له‌و شته‌ی ئه‌و ده‌یبه‌خشێت، وه‌ كه‌سیش ناتوانێت شتێك ببه‌خشێت كه‌ ئه‌و ڕێگری لێ كردبێت و گرتبێتیه‌وه‌، وه‌ هیچ كه‌س ناتوانێت ئه‌و كاره‌ی ئه‌و بڕیاری له‌سه‌ر داوه‌ بیگه‌ڕێنیته‌ دواوه‌، هه‌موو شتێك موڵكی ئه‌وه‌، وه‌ به‌سه‌ر هه‌موو شتێكیشدا به‌ده‌سه‌ڵاته‌، هه‌ر ئه‌ویش پشت و په‌نامانه‌ .

خوای گه‌وره‌ له‌ گوناهی هه‌مووان خۆش بێت .

سه‌رچاوه‌: سایتی شێخی پایه‌ به‌رز عبد العزیز بن باز ره‌حمه‌تی خوای لێ بێت www.binbaz.org


ku_poktay_choneyati_omrakrdn

( Index )

Translations to other Languages

پوخته‌ی چۆنیه‌تی عومره‌كردن

] kurdish – كوردی – كردي [

شێخ عبد العزیز بن باز

وه‌رگێڕانی: پشتیوان سابیر عه‌زیز

2012 - 1433

﴿ مختصر صفة العمرة ﴾

« باللغة الكردية »

الشيخ عبد العزيز بن باز

يرحمه الله تعالى

ترجمة: بشتيوان صابر عزيز

2012 - 1433

پوخته‌ی چۆنیه‌تی عومره‌كردن

یه‌كه‌م: ئیحرام به‌ستن:

كه‌ گه‌شتیته‌ میقات ئه‌م كارانه‌ ده‌كه‌ییت:

٭ ئه‌گه‌ر بۆتكرا خۆشتن وپاكردنه‌وه‌ بكه‌ وه‌ پیاویش خۆی بۆنخۆش ده‌كات.

٭ پاشان پۆشاكی ئیحرام له‌به‌رده‌كه‌ی وبه‌بێ داپۆشینی سه‌رت، به‌ڵام ئافره‌ت ئیحرام ده‌به‌ستێت به هه‌ر جلێك به‌ڵام سه‌رنج ڕاکێشه‌ر نه‌بێت‌.

٭ پاشان نییه‌ت ده‌هێنیت له‌ دڵدا وبه‌زوبانت ده‌ڵێیت: ( لبیك عمرة ) یان ( اللهم لبیك عمرة ).

٭ وه‌ ئه‌وه‌ی ترسی ئه‌نجامنه‌دانی عومره‌كه‌ی هه‌بێت ئه‌وه‌ مه‌رج داده‌نێت وده‌ڵێت: «وإن حبسني حابس فمحلي حيث حبستني ».

پاشان ده‌نگت به‌رزكه‌ره‌وه‌ به‌ ته‌لبیه‌ ووتن وبڵێ: « لبيك اللهم لبيك ، لبيك لا شريك لك لبيك . إن الحمد والنعمة لك والملك . لا شريك لك » وه‌ زۆر ئه‌م ذیكره‌ بڵی ویادی خواش زۆر بكه‌، وه‌ ئافره‌ت به‌ ده‌نگی نزمه‌وه‌ ته‌لبیه‌ ده‌كات.

دووه‌م: ته‌واف كردن:

هه‌ر كه‌گه‌یشتیه‌ (المسجد الحرام) به‌ پێی ڕاست بڕۆ ژوره‌وه‌، وه‌ دوعای چونه ‌ژوره‌وه‌ی مزگه‌وت بخوێنه‌، وه‌ كاتێك ده‌گه‌یته‌ نزیك كه‌عبه‌ واز له‌ ته‌لبیه‌ ووتن بهێنه‌، پاشان كه‌عبه‌ بخه‌ره‌ لای چه‌پت وحه‌وت جار سوڕانه‌وه‌ به‌ده‌ورى كه‌عبه‌دا بكه‌.وه‌ شانی ڕاستت ئاشكرا بكه‌و ‌ له‌ سێ شه‌وتی یه‌كه‌می ته‌وافدا په‌له بكه‌ له‌ ڕێكردندا وهه‌نگاوه‌كانت نزیك بن له‌یه‌كه‌وه‌ وله‌به‌رده‌ ڕه‌شه‌كه‌وه‌ ده‌ست پێ بكه‌، وه‌ ئه‌گه‌ر بۆت كرا ده‌ستی ڕاستی لێبده‌ وماچی بكه‌ وبڵێ:( بسم الله والله أكبر )، وه‌ ئه‌گه‌ر بۆت نه‌كرا ماچی بكه‌ییت، ئه‌وه‌ ته‌نها ده‌ستی لێبده‌ وپاشان ماچی ده‌ستت بكه‌، وه‌ ئه‌گه‌ر ئه‌وه‌تیش بۆ نه‌كرا، ته‌نها به‌ده‌ستی ڕاستت ئاماژه‌ی بۆ بكه‌ وبڵێ ( الله أكبر )، وه‌ نابێت موسڵمانان ئازار بده‌یت له‌به‌ر ماچ كردنی به‌رده ‌ڕه‌شه‌كه‌، وه‌ هه‌ر كاتێك گه‌شتیته‌ گۆشه‌ی یه‌مانی ده‌ستی لێبده‌و به‌ بێ ماچ كردنی وبڵێ( بسم الله والله أكبر )، ئه‌گه‌رنا ئه‌وه‌ وازی لێبهێنه‌ وئاماژه‌شی بۆ مه‌كه‌ به‌ده‌ست و( الله أكبر )یش مه‌كه‌.وه‌ له‌ نێوان هه‌ر دوو روكنه‌كه ( الحجر الأسود ) و ( الركن الیمانی )‌ له‌ هه‌موو شه‌وتێكدا بڵێ﴿رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ﴾.

هه‌ر كاتێك له‌ ته‌واف ته‌واو بویت ئه‌وه‌ پۆشاكی ئیحرامه‌كه‌ت بخه‌ره‌ سه‌ر هه‌ردوو شانت.

ئه‌گه‌ر بۆت كرا دوو ركات نوێژ بكه‌ له‌ پاش مه‌قامی ئیبراهیم علیه السلام، ئه‌گه‌رنا له‌ هه‌ر جێگایه‌ك له‌ مزگه‌وتی حه‌رامدا ئه‌و دوو ڕكاته‌ ئه‌نجامده‌.

له‌ پاش خوێندنی سوره‌تی فاتیحه‌ سوره‌تی ﴿قُلْ يَا أَيُّهَا الْكَافِرُونَ﴾ بخوێنه‌ له‌ ڕكاتی یه‌كه‌مدا وه‌ ﴿قُلْ هُوَ اللَّهُ أَحَدٌ﴾ له‌ ڕكاتی دووه‌مدا، ئه‌گه‌ر سوره‌تی تریش بخوێنیت هه‌ر ده‌بێت، پاشان ئه‌گه‌ر بۆت كرا ده‌ستی ڕاستت بده‌ له‌به‌رده‌ ڕه‌شه‌كه‌.

سێهه‌م: سه‌عی كردن:

له‌ پاش تواو كردنی ته‌واف ده‌رده‌چیت بۆ لای صه‌فا بۆ ئه‌وه‌ی حه‌وت جار سه‌عی بكه‌ییت، كاتێك سه‌رده‌كه‌ویته‌ سه‌ر‌ صه‌فا ( ئه‌مه‌یان چاكتره‌ ) یان نزیك ده‌بیته‌وه‌ لێی، بڵێ: ﴿ إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا وَمَن تَطَوَّعَ خَيْراً فَإِنَّ اللّهَ شَاكِرٌ عَلِيمٌ﴾ پاشان وا چاكتره‌ ڕوو له‌ قیبله‌ وسوپاسی خوا وته‌كبیرات بكه‌ییت‌ وبڵێ: « لا إله إلا الله، والله أكبر، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده » سێ جار ئه‌م ذیكره‌ بخوێنه‌ وله‌ نێوانیاندا هه‌ر پاڕانه‌وه‌یه‌كت پێ باشه‌ بیكه‌.

ئینجا له‌سه‌ر صه‌فا داده‌به‌زیت و به‌ره‌و مه‌ڕوه‌ به‌ڕێده‌كه‌ویت، وه‌ له‌ نێوان هه‌ردوو ڕوناكیه‌ سه‌وزه‌كه‌ پێویسته‌ به‌ توندی ڕێبكه‌ییت ( ئه‌میش ته‌نها بۆ پیاوانه‌ ) ئینجا به‌ ڕێكردنی ئاسایی ده‌ڕۆیت تا ده‌گه‌یه‌یته‌ مه‌ڕوه‌.

كاتێك ده‌گه‌یه‌یته‌ مه‌ڕوه‌، ئه‌و دوعایانه‌ دووباره‌بكه‌وه‌ كه‌ له‌سه‌ر صه‌فا خۆێندبووت، به‌ بێ خوێندنه‌وه‌ی ئایه‌ته‌كه‌، چونكه‌ به‌س له‌سه‌ر صه‌فا ده‌خوێندرێته‌وه‌ له‌ جاری یه‌كه‌مدا.

سه‌عی كردن له‌ صه‌فاوه‌ به‌ره‌و مه‌ڕوه‌ وه‌له‌ مه‌ڕوه‌شه‌وه‌ به‌ره‌و صه‌فا حه‌وت جاره‌، له‌ صه‌فاوه‌ بۆ مه‌ڕوه‌ جارێكه‌ ( ڕۆشتن ) وه‌ له‌مه‌ڕوه‌ وه‌ بۆ صه‌فا جارى دووه‌مه ( هاتنه‌وه‌ )‌.

چواره‌م: تاشین یان كورت كردنه‌وه‌ى مووى سه‌ر:

له‌ پاش ته‌واو كردنی سه‌عی پێویسته‌ قژی سه‌رت كورت بكه‌یته‌وه‌ یان بیتاشیت، وه‌ تاشینیش چاكتره‌، كورت كردنه‌وه‌یش پێویسته‌ هه‌موو قژی سه‌ر بگرێته‌وه‌.

وه‌ئه‌گه‌ر هاتنت بۆ مه‌ككه‌ نزیك بو له‌ كاتی حه‌جه‌وه‌، ئه‌وه‌ باشتر وایه‌ قژت كورت بكه‌یته‌وه‌، بۆ ئه‌وه‌ی له‌كاتی حه‌جدا بیتاشیت.

ئافره‌ت ئه‌وه‌نده‌ی سه‌ر به‌نجه‌ی له‌ قژی ده‌گرێت.

ئه‌گه‌ر ئه‌م كارانه‌ت ئه‌نجامدا ئه‌وه‌ سوپاس بۆ خوای گه‌وره‌ عومره‌كه‌ت ته‌واو بووه‌.

‌


nl_AzZakaat

( Index )

Translations to other Languages

Az-zakaat

[nederlands - dutch -الهولندية ]

Sheikh Abdel Aziez bin Abdel Allah bin Baz

revisie: Yassien Abo Abdillah

bron: uwkeuze.net

2014 - 1435

الزكاة

« باللغة الهولندية »

شيخ عبد العزيز بن عبد الله بن باز

مراجعة: ياسين أبو عبد الله

الناشر: uwkeuze.net

الناشر النا

2014 - 1435

بسم الله الرحمن الرحيم

Az-Zakaat: haar verplichtingen, waarvoor het uitgegeven mag worden en haar voortreffelijkheden

We schrijven dit korte artikel om advies te geven en mensen te laten herinneren aan de verplichting van de zakaat, die vele moslims verwaarlozen. Zij komen deze verplichting niet na, ook al is deze enorm belangrijk en omdat het één van de 5 zuilen van Islam is: en zonder deze zuil is de Islam niet volledig. De boodschapper van Allah (Allah's vrede en zegeningen zijn met hem) heeft gezegd: “De Islam is gebouwd op vijf (zuilen): (1) Het getuigen dat er geen god is (die het recht heeft om aanbeden te worden) behalve Allah, en dat Mohammed de boodschapper is van Allah; (2) het verrichten van het gebed; (3) het betalen van de zakaat; (4) het vasten in de maand Ramadhaan; (5) en het bezoeken van het Huis (de bedevaart naar Mekkah).” (Moettafaqoen ‘alay.)

De verplichting van de zakaat voor de moslims is één van de mooie aspecten van de Islam waarbij het sociale leven van de mensen hechter wordt. Het bevat vele voordelen waar de armen een grote behoefte aan hebben.

Een van de voordelen van de zakaat is het vastleggen en versterken van relaties tussen de armen en de rijken, omdat de zielen van nature houden van degenen die goed voor armen zorgen en goed met hen omgaan. Wat ook tot haar voordelen behoort is het zuiveren en reinigen van de zielen en het verre houden van gierigheid en hebzucht. Zoals de Edele Qor-aan naar de betekenis verwijst in de Woorden van de Verhevene (Nederlandstalige interpretatie): “Neem van hun bezittingen de zakaat, jij reinigt en zuivert hen daarmee.” [Soerat at-Tawbah (9), aayah 103]

Wat ook tot haar voordelen behoort, is dat het de moslim aan gulheid laat wennen en het zorgen voor degenen die behoeftig zijn. Een ander voordeel van de zakaat is dat het de zegeningen en vermeerderingen van de voorzieningen verzorgd en het wordt door Allah beloond en vergoed, zoals Allah de Verhevene heeft gezegd (Nederlandstalige interpretatie): “En wat jullie ook aan bijdragen uitgeven: ’’Hij zal het vergoeden. En Hij is de Beste der Voorzieners.” [Soerat Saba-e (34), aayah 39] En de boodschapper van Allah (Allah's vrede en zegeningen zijn met hem) heeft gezegd in een authentieke hadieth (Nederlandstalige interpretatie): “Allah de Majesteitelijke heeft gezegd: ‘O zoon van Adam! Geef een liefdadigheid en Wij zullen jou voorzieningen geven…'” Er zijn verder vele voordelen die op te noemen zijn.

Er is een waarschuwing voor een bestraffing geopenbaard voor degene die gierig is of deze verplichting minacht. Allah de Verhevene zegt (Nederlandstalige interpretatie): “…En degenen die goud en zilver (al-kanz: het geld waarover de zakaat niet betaald is) oppotten en het niet uitgeven op de weg van Allah, verkondig hen een pijnlijke kwelling. Op de Dag waarop dit (al-kanz) verhit zal worden in het Vuur van de Hel en ermee over hun voorhoofden, hun zijden en hun ruggen gestreken zal worden, (zal er tegen hen gezegd worden:) “Dit is de rijkdom die jullie oppotten voor jullie zelf. Proef (ondervind) nu wat jullie oppotten.” [Soerat at-Tawbah (9), aayah 34-35.]

Al hetgeen waarover de zakaat betaalt dient te worden en het wordt niet betaald, is een schat waarmee de eigenaar op de Dag des Oordeels bestraft zal worden. Zoals de boodschapper van Allah (Allah's vrede en zegeningen zijn met hem) in een authentieke hadieth gezegd heeft: “Elke eigenaar van goud en zilver die haar aandeel niet besteed (voor zakaat), voor hem zal het als platen van vuur gemaakt worden en hij zal erop gegooid worden in het Hellevuur. Zijn zijde, voorhoofd en rug zullen daarmee gebrand worden. Wanneer deze platen koud geworden zijn, wordt hetzelfde weer gedaan in een dag met de lengte van vijftigduizend jaar, totdat de laatste dienaren beoordeeld zijn, dan zal hij naar zijn uiteindelijke verblijfplaats gaan, d.w.z. het Paradijs of de Hel.” Vervolgens noemde de profeet (Allah's vrede en zegeningen zijn met hem) de eigenaar van de kamelen, de koeien en de schapen die de zakaat hierover niet betaald, dat hij hierdoor op de Dag der Opstanding bestraft wordt.

Er is ook authentiek overgeleverd dat de boodschapper van Allah (Allah's vrede en zegeningen zijn met hem) zei: “Degene die Allah geld heeft gegeven en de zakaat daarover niet betaald heeft, Allah zal voor hem (shoedjaa' aqra'a) een slang scheppen die hem zal omsingelen op de Dag der Opstanding. Hij zal hem vasthouden bij zijn kaken en zeggen: ‘Ik ben jouw geld, ik ben jouw schat.' Vervolgens reciteerde de profeet (Allah's vrede en zegeningen zijn met hem) het volgende: “En laten degenen die gierig zijn (en achterhouden van) wat Allah hun gegeven heeft van Zijn Gunst, niet denken dat het goed voor hen is. Welnee, het is slecht voor hen, (het onderwerp van) hun gierigheid zal hen op de dag der Opstanding om hun nek gehangen worden.” [Soerat Aal ‘Imraan (3), aayah 180].”

Het is verplicht om de zakaat uit te geven betreffende vier zaken: (1) hetgeen uit de grond komt (graan en gewassen etc.), (2) vee, (3) goud en zilver, en (4) handelswaar. Over deze vier zaken wordt zakaat betaald als deze een bepaalde hoeveelheid bereikt heeft. (Dit wordt nisaab genoemd. Nisaab is de hoeveelheid dat als deze bereikt wordt je daarna zakaat dient te betalen. Je moet dit ten minste een jaar in je bezit hebben.)

(1) De nisaab van graan en gewassen etc. bedraagt 5 awsoeq. Een wasaq (enkelvoud van awsoeq) bedraagt 60 saa' die de profeet (Allah's vrede en zegeningen zijn met hem) hanteerde. (Dit is ongeveer 2 1/4 kg.) Als het gaat om bijvoorbeeld dadels, rozijnen, rijst, graan en dergelijke, zal de nisaab 300 saa' bedragen en een saa' is twee handen vol van een man met een gemiddeld postuur. De zakaat die betaald moet worden over vruchten, graan en gewassen etc. die niet besproeid worden met kosten (d.w.z. gewassen die besproeid worden met regenwater, rivierwater, stromend bronwater etc.) is tien procent. Maar als deze met kosten besproeid worden (middels irrigatiesystemen e.d.) dan is het percentage dat aan zakaat betaald moet worden een twintigste deel zoals overgeleverd is in een authentieke hadieth.

(2) Wat betreft de nisaab van kamelen, koeien en schapen, etc., adviseren wij de zoekende naar kennis die hierover een duidelijk oordeel wil krijgen, zich te verdiepen in deze materie. Wij willen hier in een kort bestek de zakaat in algemeenheid bespreken. En dit is te uitgebreid voor dit korte artikel.

(3) Wat betreft de nisaab over zilver, deze is 140 mithqaal. Uitgedrukt in grammen is dit 644 gram. De nisaab over goud is 20 mithqaal. Uitgedrukt in grammen is dit 92 gram. Hetgeen hierover als zakaat uitgegeven dient te worden is vier tiende (2,5 %).

Sheikh ‘Abdoellaah ibn H'mied zegt: er is een meningsverschil onder de geleerden met betrekking tot de zakaat over de sieraden van de vrouw (goud en zilver). Al-Imaam Aboe Haniefah is van mening dat er wel zakaat over de sieraden betaald dient te worden, maar de meeste geleerden zijn van mening dat daarover geen zakaat betaald hoeft te worden. Deze meningen zijn van al-imaam Ah'mad, al-imaam Maalik en al-imaam ash-Shaafi'ie. Dit is ook overgeleverd van vijf metgezellen van Allah's boodschapper (Allah's vrede en zegeningen zijn met hem), allen zeggen dat over de sieraden van de vrouw geen zakaat betaald hoeft te worden. En dit was ook de uitspraak van de geleerde Ibn al-Qayyim en zijn leraar sheikh al-Islaam Ibn Taymiyyah. Het bewijs dat zij gebruikten is dat wat in de twee authentieke verzamelingen van ah'aadieth (al-Boekhaarie en Moeslim) overgeleverd is, van Aboe Sa'ied (moge Allah tevreden zijn met hem) dat de boodschapper van Allah (Allah's vrede en zegeningen zijn met hem) naar de vrouwen kwam en hen advies gaf en zei: “O vrouwlieden, geef liefdadigheid, ook al is het van uw sieraden.” Dat hij zei “geef liefdadigheid, ook al is het van uw sieraden” duidt aan dat het geen verplichting is om zakaat over de sieraden te betalen, omdat hij zei: “…ook al is het van uw sieraden.” En als de zakaat verplicht was geweest op de sieraden, zou hij dat niet gezegd hebben, maar zou hij bijvoorbeeld het volgende zeggen: “Geef de zakaat uit van uw sieraden.” En een liefdadigheid kan zowel uit sieraden als kleding, voedsel en andere zaken uitgegeven worden en dit is allemaal vrijwillig. ‘Oemar (moge Allah tevreden zijn met hem) was van mening dat de zakaat van de sieraden is dat ze uitgeleend worden aan andere vrouwen, en dit is overgeleverd door Anas (moge Allah tevreden zijn met hem). ‘Abdoellaah ibn ‘Oemar (moge Allah tevreden zijn met hem) kocht sieraden voor zijn dochters en gaf nooit zakaat daarvan uit. En ‘Aa-ishah (moge Allah tevreden zijn met haar) nam de zorg over de dochters van haar broer ‘Abdoer-Rah'maan ibn Abie Bakr op zich, en gaf nooit zakaat uit over de sieraden die zij droegen… etc.

Hieruit kunnen we concluderen dat het niet verplicht is om zakaat te betalen over de sieraden van de vrouw, en dit is de meest correcte uitspraak. (Fatwa van sheikh ‘Abdoer-Rah'maan ibn H'mied, zie Fataawa al-Mar-ah al-Moesliemah, p. 337.) Het is overgeleverd door Djaabir (moge Allah tevreden zijn met hem) dat de boodschapper van Allah (Allah's vrede en zegeningen zijn met hem) zei: “Er geldt geen zakaat over de sieraden.”

(4) Wat betreft handelswaar; dit zijn goederen die bestemt zijn om verkocht te worden. Deze worden aan het eind van het jaar geïnventariseerd en de waarde daarvan vastgesteld. Van deze waarde wordt er vier tiende betaald aan zakaat. Overgeleverd door Samoerah, hij zei: “De boodschapper van Allah beviel ons om liefdadigheid uit te geven van datgene wat we bereidden om te verkopen.” (Overgeleverd door Aboe Daawoed.)

Tot handelswaar behoort grond dat verkocht zal worden, gebouwen, auto's en andere goederen die bestemd zijn om verkocht te worden. Wat betreft gebouwen die bedoeld zijn om verhuurt te worden, hierover hoeft men geen zakaat te betalen maar wel over de huurbedragen die de eigenaar ten minste een jaar in zijn bezit heeft. Maar de huurder hoeft hierover geen zakaat te betalen. Dit geldt ook voor huurauto's e.d. die niet verkocht zullen worden.

(#) Gespaard geld dat de nisaab bereikt en een heel jaar in iemands bezit is, daarover dient ook zakaat betaalt te worden. Ook al heeft men leningen. Wanneer het gespaarde geld de waarde van 92 gram goud of 644 gram zilver bereikt, dient men 2,5 % van het totale bedrag aan zakaat uit te geven.

Wat betreft het geld van wezen en geestelijk gehandicapten, hierover dient volgens de meeste geleerden ook zakaat betaald te worden. De voogd van deze personen dient de zakaat uit te geven. Dit is gebaseerd op de volgende h'adieth, die overgeleverd is door Moe'aadz, toen hij gestuurd werd naar Jemen, hij zei: “Allah heeft de liefdadigheid over hun geld verplicht gesteld, het wordt genomen van de rijken en het wordt gegeven aan de armen.”

Zakaat is een recht van Allah de Verhevene, waar geen enkele afwending en nalatigheid toegepast mag worden. Een moslim dient de zakaat uit te geven aan degenen die daar recht op hebben, met een zuivere intentie en goede wil, zodat hij of zij bij Allah de Verhevene een straf kan ontlopen. Allah Ta'ala heeft in Zijn Boek (de Qor-aan) verduidelijkt welke mensen recht hebben op de zakaat. Allah de Verhevene zegt (Nederlandstalige interpretatie): “Waarlijk, de zakaat is slechts voor de armen en de behoeftigen en de werkenden (die de zakaat inzamelen) en de moe'allaf (degenen die zeer grote interesse voor de Islaam hebben en dichterbij het moslim zijn zijn) en voor (het vrijkopen) van de slaven, en de schuldenaren en omwille van Allah (d.w.z. de moedjahidoen – degenen die deelnemen aan de djihaad), en voor de reizigers (zonder proviand); als een plicht tegenover Allah. En Allah is Alwetend, de Alwijze.” [Soerat at-Tawbah (9), aayah 60]

Allah (Glorieus en Geprezen is Hij) heeft dit vers afgesloten met twee van Zijn Schone Namen en Eigenschappen. Dit is een aanduiding dat Hij Alwetend is en op de hoogte van de toestanden van Zijn dienaren, degenen die recht hebben op liefdadigheid en degenen die daar geen recht op hebben. Omdat Hij de Alwijze is met Zijn wetgeving en lotbestemming. Hij plaatst zaken op de juiste plaats en als mensen deze wijsheid niet hebben begrepen, stel hen gerust dat Allah Zijn schepselen kent en dat zij zich dienen over te geven.


nl_De_verplichting_om_de_Sunnah_te_praktiseren

( Index )

Translations to other Languages

De verplichting om de Sunnah te praktiseren

[ nederlands - Dutch -الهولندية ]

Sheikh bin Baz

revisie: Abo Abdillah

Kantoor voor da'wa Rabwah (Riyad)

2013 - 1434

وجوب العمل بالسنة

« باللغة الهولندية »

شيخ عبد العزيز بن عبد الله بن باز

مراجعة: أبو عبد الله

2013 - 1434

De verplichting om de Sunnah te praktiseren

deel1

Alle lof komt Allah de heer der werelden toe en de goede afloop is voor de godvrezenden. Moge de salaat en de salaam zijn met Zijn dienaar en boodschapper, onze profeet Mohammed. Degene die gestuurd is als een genade voor de werelden en als een bewijs tegen alle dienaren. Moge de salaat en de salaam zijn met zijn familieleden en metgezellen; zij die het Boek van hun Heer (verheven is Hij) en de Sunnah van hun profeet (vrede zij met hem) hebben overgedragen aan degenen na hen. Dit hebben zij gedaan met uiterste betrouwbaarheid, uiterste precisie en met de volledige memoratie van de betekenissen en de woorden. Moge Allah tevreden met hen allen zijn en moge Allah hen tevreden maken. Moge Allah ons tot degenen laten horen die hen op de juiste manier volgen.

Voorts, de geleerden zijn het unaniem eens – zowel vroeger als nu – dat de Koran, de Sunnah en de consensus de erkende bronnen zijn waarop de oordelen en de verduidelijking van het toegestane en het verbodene gebaseerd dient te worden. Dit zijn dus het Boek van Allah de Almachtige – het Boek dat niet door valsheid beroerd kan worden. En de Sunnah van de boodschapper van Allah (vrede zij met hem) die niet uit begeerte spreek. Het is enkel een openbaring die aan hem is geopenbaard. De derde bron is de consensus van de geleerden van deze natie.

De geleerden verschillende verder over andere bronnen, waarvan analogie het belangrijkste bron is. Het merendeel van de geleerden zijn van mening dat het een geldig bewijs is, indien de analogie voldoet aan de erkende voorwaarden. De bewijzen voor deze bronnen zijn ontelbaar en te bekend om te noemen.

Wat de eerste bron betreft: dit is het Boek van Allah de Almachtige. De Woorden van onze Heer (Verheven is Hij) op verschillende plaatsen in de Koran duiden op de verplichting om het Boek te volgen, zich eraan te houden en binnen diens grenzen te blijven. De Verhevene heeft gezegd [ vertaling van de betekenis]: ‘Volg datgene wat van jullie Heer aan jullie is nedergezonden en volg geen andere beschermheren (helpers etc.) dan Hem. Gering zijn de leringen die jullie trekken.’ [Soerat Al-A’raaf, Koran vers: 3]

De Verhevene zei ook: ‘En dit is een gezegend Boek dat Wij hebben nedergezonden. Volg het daarom en vrees (Allah) opdat jullie begenadigd mogen worden.’ [Soerat Al-An’aam, Koranvers: 155]

De Verhevene zei ook: ‘Waarlijk, er is van Allah een Licht (de profeet) en een duidelijk Boek (de Koran) tot jullie gekomen. Allah leidt daarmee degene die Zijn welbehagen zoekt naar wegen van vrede. Hij haalt hen uit de duisternissen (en brengt hen) naar het Licht met Zijn toestemming. En Hij leidt hen naar een Recht Pad.’ [Soerat Al-Maa’idah, Koranvers: 15-16]

De Verhevene zei ook: ‘Voorwaar, zij die niet in de Vermaning (de Koran) geloven nadat deze tot hen was gekomen (zullen gestraft worden). Waarlijk, het is een Machtig Boek. De valsheid beroert deze (de Koran) niet, niet van voren en niet van achteren. (Het is) een openbaring van de Alwijze, de Geprezene.’ [Soerat Fussilat, Koranvers: 41-42]

De Verhevene zei: ‘En deze Koran is aan mij geopenbaard om jullie ermee te vermanen en ook eenieder die erdoor bereikt wordt.’ [Soerat Al-An’aam, Koranvers: 19]

De Verhevene zei: ‘Deze (Koran) is een boodschap voor de mensheid opdat zij erdoor gewaarschuwd mogen worden.’ [Soerat Ibraahiem, Koranvers: 52]

De Koranverzen omtrent dit onderwerp zijn veelvuldig in aantal. Er zijn ook authentieke overleveringen verhaald op gezag van de boodschapper van Allah (vrede zij met hem) die ons gebieden om ons aan de Koran te houden en ons eraan vast te klampen. Zij duiden aan dat wie zich eraan houdt, hij juist geleid is en dat wie zich ervan afkeert, hij dwalende is. Hiertoe behoort wat authentiek van hem (vrede zij met hem) is overgeleverd tijdens zijn preek op de afscheidsbedevaart. Hij (vrede zij met hem) zei: ‘Ik laat jullie achter met hetgeen waarmee jullie niet zullen dwalen, indien jullie je eraan vasthouden: het Boek van Allah.’ [Moslim]

In Sahieh Moslim is er overgeleverd op gezag van Zayd Ibn Arqam dat de profeet (vrede zij met hem) heeft gezegd: ‘Ik laat jullie achter met twee zwaarheden. De eerste is het Boek van Allah. Deze bevat de Leiding en het Licht. Neem van het Boek van Allah en hou jullie je eraan vast.’ Hij spoorde aan om vast te houden aan het Boek van Allah. Vervolgens zei hij (vrede zij met hem): ‘Alsook mijn familieleden. Ik herinner jullie aan Allah m.b.t. mijn familieleden.’ In een andere bewoording: ‘Hij zei over de Koran: ‘Deze (Koran) is het touw van Allah. Wie zich eraan vasthoudt, bevind zich op de Leiding. Wie zich ervan afkeert, bevind zich op dwaling.’’

Er zijn vele overleveringen die deze betekenis benadrukken. Het is voldoende dat de mensen van kennis en vroomheid – van de metgezellen en degenen na hen – het unaniem eens zijn over de verplichting om zich aan het Boek van Allah te houden, ermee te oordeel en deze als rechter te nemen bij geschillen. Deze consensus is voldoende en daarom is het niet nodig om alle bewijzen te noemen aangaande dit onderwerp.

De tweede van de drie bronnen waarover er consensus is, is wat authentiek is overgeleverd van de boodschapper van Allah (vrede zij met hem). De metgezellen van de profeet (vrede zij met hem) en degenen na hen van de mensen van kennis en geloof geloven in deze fundamentele bron. Zij gebruiken deze bron in hun bewijsvoering en leren dit aan de islamitische natie. Zij hebben vele werken hierover geschreven en hebben dit punt verduidelijkt in de boeken over de fundamenten van rechtsleer (Oesoel Al-Fiqh) en in de boeken over Hadithterminologie (Al-Mustalah).

De verplichting om de Sunnah te praktiseren

deel 2

De bewijzen over dit punt zijn ontelbaar. Hiertoe behoort wat er in het Boek van Allah de Almachtige is vermeld aan het gebod om hem (vrede zij met hem) te volgen en hem te gehoorzamen. Dit gebod is gericht aan zijn tijdgenoten en degenen na hen, want hij is de boodschapper van Allah die naar iedereen is gestuurd en omdat het hen opgedragen is om hem te volgen en te gehoorzamen tot aan aanbreken van het Uur. En omdat hij (vrede zij met hem) degene is die het Boek van Allah kan uitleggen. Alsook omdat hij (vrede zij met hem) de verduidelijker is van hetgeen meerduidig is in de Koran en (deze verduidelijking geschiedt) middels zijn woorden, daden en goedkeuringen.

Ware het niet de Sunnah anders zouden de moslims niet weten hoeveel Raka’aat de gebeden zouden hebben, hoe de gebeden verrichten dienen te worden en wat de verplichte handelingen binnen het gebed zijn. Zij zouden niet weten wat de gedetailleerde regels zijn van het vasten, de zakat, de bedevaart, jihad en het gebieden van het goede en het verbieden van het verwerpelijke. Zij zouden niet weten wat de uiteenzetting van de regels zijn aangaande de omgangsvormen en de verboden zaken, noch datgene wat Allah middels de Sunnah heeft verplicht aan lijfstraffen en boetes.

De Koranverzen die bovenstaande benadrukken zijn o.a. de Woorden van de Verhevene in Soerat Aali Imraan: ‘En gehoorzaam Allah en de boodschapper, opdat jullie begenadigd worden.’ [Koranvers: 132]

Alsook Zijn Woorden (Verheven is Hij) in Soerat An-Nisaa’: ‘O jullie die gelovigen, gehoorzaam Allah, gehoorzaam de Boodschapper en degenen onder jullie die met gezag belast zijn. Wanneer jullie over iets van mening verschillen, verwijs het dan naar Allah en de Boodschapper, indien jullie in Allah en de Laatste Dag geloven. Dat is het beste en een betere einde.’ [Koranvers: 59]

De Verhevene zei ook in Soerat An-Nisaa’: ‘Wie de boodschapper gehoorzaamt, welzeker, hij gehoorzaamt Allah. En wie zich afkeert: Wij hebben jou niet als een bewaker over hen gezonden.’ [Koranvers: 80]

Hoe kan hij (vrede zij met hem) gehoorzaamd worden en hoe kan hetgeen waar de mensen over verschillen naar het Boek van Allah en de Sunnah van Zijn boodschapper verwezen worden, als de Sunnah niet als bewijskrachtig wordt beschouwd of als de gehele Sunnah niet bewaard is gebleven? Indien dit zo was, zou Allah Zijn mensen hebben gewezen op iets dat niet bestaat. Dit is een van de meest valse uitspraken, een van de ergste ongeloofheden in Allah en een van de ergste wantrouwen in Hem. De Verhevene heeft gezegd in Soerat An-Nah’l: ‘En Wij deden de Vermaning aan jou nederdalen om aan de mensen duidelijk te maken wat aan hen is nedergezonden, opdat zij zullen zij nadenken.’ [Koranvers: 44]

Hij (Verheven is) zei daarin ook: ‘En wij hebben het Boek aan jou slechts doen nederdalen om hen datgene te verduidelijken waarover zij verschillen en als leiding en barmhartigheid voor een volk dat gelooft.’ [Koranvers: 64]

Hoe kan Allah de Verhevene Zijn boodschapper (vrede zij met hem) de verantwoordelijkheid geven om hetgeen is nedergedaald te verduidelijken, terwijl zijn Sunnah er niet zou zijn of zij niet als bewijs zou dienen?

Tot dit punt behoren ook Zijn Woorden (Verheven is Hij) in Soerat An-Noer: ‘Zeg: ‘Gehoorzaam Allah en gehoorzaam de boodschapper.’ Indien jullie je (van de gehoorzaamheid jegens Hem) afwenden, dan is hij (in dat geval) slechts verantwoordelijk voor datgene waarmee hij is belast, en zijn jullie slechts verantwoordelijk voor datgene waarmee jullie zijn belast. En indien jullie hem gehoorzamen, zullen jullie geleid worden. En de boodschapper is slechts verantwoordelijk om de (boodschap van zijn Heer) duidelijk te verkondigen.’ [Koranvers: 54]

De Verhevene heeft in dezelfde Soerat gezegd: ‘En onderhoud het gebed, betaal de zakat en gehoorzaam de boodschapper, opdat jullie begenadigd mogen worden.’ [Koranvers: 56]

Hij zei in Soerat Al-A’raaf: ‘O mensen! Waarlijk, ik ben naar jullie allen gestuurd als de boodschapper van Allah; Hij aan Wie de heerschappij over de hemelen en de aarde behoort. Er is geen god (die het recht heeft aanbeden te worden) behalve Hij. Hij geeft het leven en doet sterven. Gelooft daarom in Allah en in Zijn boodschapper, de ongeletterde profeet, die in Allah en in Zijn Woorden gelooft. Volg hem opdat jullie geleid mogen worden.’ [Koranvers: 158]

Deze Koranverzen bevatten het duidelijke bewijs dat leiding en barmhartigheid zich bevinden in het volgen van hem (vrede zij met hem). Hoe zou dit dan het geval kunnen zijn, wanneer men de Sunnah niet zou praktiseert of wanneer men beweert dat de Sunnah niet geldig is of dat men zich er niet op mag baseren? De Verhevene heeft gezegd in Soerat An-Noer: ‘Degenen die zich van Zijn bevel afwenden, moeten oppassen dat zij door een Fitnah (dwaling, beproeving of ongeloof) getroffen worden of door een pijnlijke bestraffing.’ [Koranvers: 63]

Hij zei in Soerat Al-H’ashr: ‘En wat de boodschapper jullie geeft, neem dat aan en wat Hij jullie verbiedt, onthoud jullie je daarvan.’ [Koranvers: 7]

Er zijn vele Koranverzen hierover en allemaal duiden ze op de verplichting om hem (vrede zij met hem) te gehoorzamen en hetgeen waarmee hij is gekomen te volgen. Zoals we eerder ook de bewijzen hebben laten zien voor de verplichting om het Boek van Allah te volgen, zich eraan te houden en Zijn geboden en verboden na te komen.

Deze twee bronnen zijn onlosmakelijk aan elkaar gekoppeld. Wie de ene bron ontkent, ontkent de andere bron en verloochent hij deze. Dit is ongeloof en dwaling. Hierdoor betreedt men buiten de oevers van de islam. De mensen van kennis en geloof zijn eenstemmig hierin. Er zijn vele overleveringen van de boodschapper van Allah (vrede zij met hem) die het verplichten om hem te gehoorzamen en datgene te volgen waar hij mee is gekomen en die de ongehoorzaamheid jegens hem verbieden. Deze overleveringen hebben het niveau van At-Tawaatur[1] bereikt.

De verplichting gold voor degenen die in zijn tijd leefden en geldt ook voor degenen na hem tot aan de Dag der Opstanding.

Tot dit punt behoort ook hetgeen authentiek van hem (vrede zij met hem) is overgeleverd in Sahieh Al-Boekhaarie en Sahieh Moslim op gezag van Abu Hoerayrah (moge Allah tevreden met hem zijn) die verhaald heeft dat profeet (vrede zij met hem) heeft gezegd: ‘Wie mij gehoorzaamt, is Allah gehoorzaam. Wie mij ongehoorzaam is, is Allah ongehoorzaam.’ In Sahieh Al-Boekhaarie is er overgeleverd middels Abu Hoerayrah dat de profeet (vrede zij met hem) zei: ‘Mijn gehele natie zal het paradijs betreden behalve degene die het weigert.’ Er werd gezegd: ‘O boodschapper van Allah, wie weigert er dan?’ Hij zei: ‘Wie mij gehoorzaamt, zal het paradijs betreden en wie mij ongehoorzaam is, hij is degene die weigert.’

Ahmed, Abu Daawoed en Al-H’aakim hebben overgeleverd – middels een authentieke overleveraarsketen – op gezag van Al-Miqdaam Ibn Ma’dikarib dat de boodschapper van Allah (vrede zij met hem) heeft gezegd: ‘Zeg, ik heb waarlijk het Boek en iets vergelijkbaars eraan gekregen. Waarlijk, de tijd zal snel komen dat een man met een volle buik liggend op zijn bank zal zeggen: ‘Hou jullie je aan deze Koran. Wat jullie als toegestaan daarin aantreffen, moeten jullie als toegestaan beschouwen. Wat jullie als verboden daarin aantreffen, moeten jullie als verboden beschouwen.’’

Abu Daawoed en Ibn Maadjah hebben middels een authentieke keten van overleveraars op gezag van Ibn Abie Raafi’ overgeleverd dat zijn vader vertelde de profeet (vrede zij met hem) heeft gezegd: ‘Laat het niet gebeuren dat een van jullie zegt, liggend op zijn bank, nadat een van mijn geboden die ik (de mensen) heb opgedragen of verboden hem heeft bereikt: ‘Wij weten het niet. Wat wij in het Boek van Allah treffen, volgen wij.’

Al-H’asan Ibn Djaabir verhaalde dat hij Al-Miqdaam Ibn Ma’dikarib (moge Allah tevreden met hem zijn) heeft horen zeggen: ‘De boodschapper van Allah (vrede zij met hem) heeft op de Dag van Khaybar een paar zaken verboden verklaard. Vervolgens zei hij: ‘De tijd zal snel komen dat een van jullie mij niet zal geloven (d.w.z. zijn overleveringen), terwijl hij liggend een overlevering van mijn verhaald en zegt: ‘Tussen jullie en ons is het Boek van Allah. Het toegestane dat wij daarin vinden, beschouwen wij als toegestaan. Het verbodene dat wij daarin vinden, beschouwen wij als verboden.’ Pas op! Waarlijk, het verbod van de boodschapper van Allah is hetzelfde als het verbod van Allah.’’ Overgeleverd door Al-H’aakim, At-Tirmidzie en Ibn Maadjah met een authentieke keten van overleveraars.

Er zijn vele overleveringen waarin hij (vrede zij met hem) in zijn preken de (aanwezige) metgezellen de opdracht gaf om zijn woorden door te geven aan de afwezigen. Ook deze overlevering hebben het niveau van At-Tawaatur bereikt. Hij (vrede zij met hem) zei tegen hen: ‘Het kan zijn dat een geïnformeerde beter begrijpt (wat ik heb gezegd) dan degene die het gehoord heeft.’ [Overgeleverd door At-Tirmidzie en Ibn Maadjah] Wat hier ook bij hoort, is wat er in de twee Sahiehs is overgeleverd, namelijk dat de profeet (vrede zij met hem) de mensen toesprak tijdens de afscheidsbedevaart op de dag van Arafat en op de dag van het offerfeest. Hij zei tegen hen: ‘De aanwezigen moeten dit doorgeven aan de afwezigen. Het kan zijn dat degene aan wie het wordt doorgegeven het beter begrijpt dan degene die het (rechtstreeks) heeft gehoord.’

[1] Vertaler: dit zijn overleveringen die door een groot aantal overleveraars zijn verhaald, in elke laag van de keten, waardoor het onmogelijk is dat zij met z’n allen het eens zouden zijn over een leugen. Bron: Taysier Mustalah al-H’adieth van sheikh Mahmoed At-Tahhaan.


nl_explanation_the_description_of_the_prophet_prayer

( Index )

Translations to other Languages

De beschrijving van het gebed van onze profeet (sav)

Door de majestueuze Sjeik 'Aboel'Aziez Bin Baaz met een uitleg van Sjeik dr. Sa'd Ibn Sa'ied

el-Hijrie

كيفية صلاة النبي صلى الله عليه وسلم

لسماحة الشيخ: عبد العزيز بن عبد الله بن باز

شرحها: د. سعد بن سعيد الهجري

[ باللغة الهولندية ]

revisie: Aboe Abdillah Al-belgikie

مراجعة: أبوعبد الله البلجيكي

Kantoor voor da'wa Rabwah (Riyadh)

1430-2009

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Islam voor iedereen
In naam van Allah, de Barmhartige, de Genadevolle

Recommandatie van de wetenschappelijke commissie aan de liefdadige stichting van Sjeik 'Abdoel'Aziez Bin Baaz

Alle lof is aan Allah alleen. De zegeningen en vrede zij met Mohammed, na wie er geen profeet is. En verder:

Het verheugt de wetenschappelijk commissie aan de charitieve stichting van Sjeik 'Abdoel'Azier Bin Baaz dit nuttige onderwerp voor te leggen aan de edele lezer -met Allah's wil. Het gaat hier om een uitleg die is samengesteld door broeder en sjeik Dhaafer Ibn Hasen Aal Jeb'aan, een uitleg van een van de werken van de majestueuze Sjeik 'Aboel'Aziez Bin Baaz -moge Allah genade met hem hebben- dat heet: "De beschrijving van de salat van de profeet (sav)"

Het is zo dat Sjeik Dhaafer -moge Allah hem succes gunnen- dit werk heeft uitgelegd, er aandacht aan heeft besteed, de overleveringen ervan heeft toegeschreven aan de oorspronkelijke bronnen en de uitspraken van geleerden heeft verwezen naar de naslagwerken. Vervolgens heeft Sjeik Fehd Ibn 'Abdillah es-Saq'abie ons een gunst bewezen door dit uiteindelijke werk na te kijken. Moge Allah hun inzet niet onbeloond laten en integendeel hun beloning verveelvoudigen. Moge Hij tevens dit werk tot een nuttige kennisbron maken waarvan de beloning voor onze Sjeik -moge Allah hem genadig zijn- in zijn graf nog altijd door zal gaan en ons samen met hem in de hoogste paradijzen (el-Firdaws) samenbrengen. Dat is Zijn aangelegenheid en Hij is daartoe machtig. Allah's zegeningen zijden met onze profeet Mohammed, zijn aanverwanten en al zijn metgezellen.

De wetenschappelijke commissie aan de liefdadigheidsinstelling van Sjeik 'Abdoel'Aziez Bin Baaz

In naam van Allah, de Barmhartige, de Genadige

Voorwoord van de edele Sjeik dr. Sa'd Ibn Sa'ied el-Hijrie

Lof is aan Allah die het gebed voor de gelovigen op bepaalde tijden heeft verplicht. Ik getuig dat er geen god is buiten Allah, alleen Hij en zonder deelgenoot aan Hem. Hij die voor het gebed in het paradijs een open deur heeft gemaakt. Ik getuig verder dat onze profeet Mohammed Zijn dienaar en boodschapper is, voor wie het gebed tot oogappel was gemaakt, telkens wanneer men waakt over het gebed en wanneer de aangezichten daarbij worden neergeworpen. Allah's zegeningen en vrede zijden met hem, zijn aanverwanten, metgezellen en al wie zijn weg volgt tot aan de dag des Oordeels.

Vervolgens: Voorzeker, het gebed bekleed in de Islam een uiterst belangrijke functie, want het is een contact tussen de dienaar en zijn Heer. Ook is het een oogappel (van de gelovige). Het is de meest geliefde daad tot Allah -verheven is Hij-. Het is een verbinding tussen de dienaar en zijn Heer. Een verbinding als oplossing voor behoeften, als antwoord op smeekbeden, als kwijtschelding van vergissingen, als vermeerdering van weldaden, als verhoging van de graad en als vergeving van zonden. Het is de eerste daad waarover de dienaar op de dag des Oordeels wordt ondervraagd. Als het gebed in orde is zullen de rest van de daden in orde zijn. Slaagt het gebed niet, dan zullen ook de andere daden niet slagen. Het gebed is de laatste daad die een dienaar zal verliezen. Het is het laatste testament en advies van de boodschapper van Allah (sav) aan zijn geloofsgemeenschap. Terwijl hij op zijn sterfbed lag zei hij: "Waakt over het gebed en jullie onderdanen."

Allah -verheven is Hij- heeft voor het gebed in het paradijs een deur gemaakt door welke de bidders naar binnen zullen gaan. Wie zich in dit leven herhaaldelijk naar het gebed begeeft, 's morgens en 's nachts, Allah zal voor hem een onderkomen klaarmaken in het paradijs. Het gebed is ook een verlichting voor de dienaar op aarde. Want Allah (verheven is Hij) maakt vermelding van het gebed direct na de aya waarin wordt gesproken over de verlichting in soera en-Noer. Wie zich naar het gebed begeeft zal terugkeren met een leidende verlichting aan zijn gelederen en aan al zijn zijden. De boodschapper van Allah (sav) zegt: "Geeft hen die herhaaldelijk in het donker naar de moskeeën lopen de blijde tijding van een volledige verlichting op de dag des Oordeels."[1] Allah heeft het gebed tot een reden gemaakt voor de opheffing van droefenis, de verwijdering van leed en de verlichting van hartzeer. Allah -verheven is Hij- zegt: "O jullie die gelovig zijn! Zoekt hulp en bijstand middels geduld en het gebed. Voorzeker, Allah is met de geduldigen." (el-Baqarah: 153) Wanneer de profeet (sav) moeite had met een zaak ging hij bidden en hij zei tegen Bilaal (rm): "O Bilaal! Kondig het gebed aan en laat ons ermee tot rust komen."[2] De moeder der gelovigen 'Aaishah (rv) zegt: "Hij zat met ons en sprak ons toe. Wanneer hij echter de oproep tot het gebed hoorde vertrok hij naar het gebed alsof hij ons niet kende en alsof wij hem niet kenden."

Het gebed bekleed een belangrijke positie. De aandacht van de Islam aan het gebed is daarom ook welbekend. Het gebed is de tweede pilaar na de uitspraak van de twee getuigenissen. Ook is het de oogappel van de boodschapper van Allah (sav). Wie het gebed door en door kent en erover waakt, hij zal zeker beter waken over andere vormen van aanbidding. Verzuimt hij het gebed, neem dan aan dat hij andere zaken eerder zal verzuimen.

Zo hebben geleerden er overduidelijk aandacht aan besteed. Tot deze geleerden hoort onze gezegende leraar, de imam van Ahloes Soenna in zijn tijd, de imam, de geleerde, de sjeik 'Abdoel'Aziez Ibn 'Abdillah Bin Baaz -moge Allah genade met hem hebben-, die een beknopt boekje heeft geschreven over het gebed. Vervolgens heeft de edele broeder Dhaafer Ibn Hasen Aal Jeb'aan de uitleg van het boekje op zich genomen. Hij heeft mij verzocht zijn werk door te lezen en er een voorwoord voor te schrijven. Ik heb zijn verzoek ingewilligd en vond zijn uitleg uitgebreid compleet, nuttig en afdoende. Ik zag dat hij de sterkste opinies heeft verkozen met vermelding van de bewijzen en dat hij punten die een verklaring nodig hebben heeft uitgelegd. Moge Allah hem daarom het goede als beloning schenken en nut verschaffen met zijn kennis. Verder vraag ik Allah hem oprechtheid te schenken in woorden en trouwheid in daden en dat hij hem gezegend maakt waar hij ook is. Ik vraag Allah tevens dat hij deze daad tot een achtergelaten kennis maakt dat nut heeft in dit leven en in het hiernamaals. En Allah weet het best. De zegeningen en vrede zijden met onze profeet Mohammed, zijn aanverwanten en metgezellen.

Geschreven door de behoefte aan zijn Heer (verheven is Hij) dr. Sa'd Ibn Sa'ied el-Hijri

op vrijdag 28-04-1427 na de emigratie van de profeet (sav)

In Allah's naam, de Barmhartige, de Genadige

En hem vraag ik om bijstand

Het voorwoord:

Voorzeker, alle lof is aan Allah. We loven Hem, vragen Hem om hulp, vragen Hem om vergiffenis en zoeken toevlucht tot Hem tegen het kwaad van onze zielen en tegen het slechte van onze daden. Wie Allah leidt, niemand kan hem nog doen dwalen en wie Allah laat dwalen, niemand kan hem dan nog leiden. Ik getuig dat er geen god is behalve Allah alleen zonder deelgenoot aan Hem. Ik getuig verder dat Mohammed zijn dienaar en boodschapper is. Vervolgens:

Voorwaar, het gebed hoort tot de meest aanzienlijke vormen van aanbidding waarvan de moslim de regelgeving studerend en praktiserend dient te begrijpen omdat het gebed van groots belang is en een hoge positie bekleed in de Islam. Nu welbekend is dat het geloof bestaat uit de uitspraak met de tong en de overtuiging van het hart, weet dan dat het gebed in de Islam een daad is dat uitgevoerd wordt met de ledematen en dat een gehoorzaamheid aan onze Barmhartige Heer inhoudt (dus een overtuiging).

Aangezien het gebed een vorm van aanbidding is waarbij het waar wordt dat men zich puur en enkel richt tot Allah, waarbij het wordt bewerkstelligd dat men het eigen ego opvoedt met betekenissen die verband houden met het geloof en die voor de gelovige een mooi werelds leven prepareren alsook een eeuwig geluk in het hiernamaals, is het vanzelfsprekend dat het gebed een onafgebroken gebruik was door de gezonden boodschappen heen alsook een contact met de Schepper van de aarde en hemelen en een proviand dat de ziel helpt zich te houden aan daden van gehoorzaamheid en zich te onthouden van verboden handelingen. Het gebed is een pilaar van alle religies. Het is de oudste vorm van aanbidding. Want het hoort tot de noodzakelijkheden van het geloof. Geen van de goddelijke religies was zonder deze vorm van aanbidding. Bij monde van boodschappers en profeten -De vrede zij met hen- is de aansporing tot de verrichting van deze aanbidding vermeld en is het gebed herhaaldelijk aangeraden. Omdat deze daad een groots effect heeft op de zuivering van de zielen en bij het dichter bij Allah komen. Niets anders dan het gebed kan de ziel verbeteren, recht zetten en deze ziel de belangrijkste uitmuntende weldadigheden en goede zeden en manieren aanleren.

Meester in Islam Ibn Teymiyyeh -moge Allah genade met hem hebben- zegt: "Het gebed is de meest uitmuntende vorm van aanbidding. Het bestaat uit mooie uitspraken en goede daden. De meest uitmuntende en meest verplichte der uitspraken is de Koran. De meest uitmuntende daad en meest verplichte handeling daarin is het neerwerpen (de soejoed). Zoals Allah deze twee zaken heeft ondergebracht in de eerste soera die hij heeft openbaard aan zijn boodschapper (sav). Hij heeft Zijn openbaring namelijk aangevangen met Zijn woord: "Lees in de naam van je Heer die heeft geschapen." (el-'Alaq: 1) Hij sluit deze soera vervolgens af met Zijn woord: "En verricht de soejoed en komt dichter bij." (el-'Alaq:19) In deze volgorde is het gebed ook wettig gemaakt: Het begint met de recitatie van de Koran en eindigt met de uitvoering van de soejoed."[3]

Wegens het belang van het onderwerp van het gebed hebben de geleerden van vroeger tot op heden zich ingespannen om de voorschriften van het gebed te onderzoeken, diens onderdelen te bestuderen en het vervolgens aan de mensen uit te leggen zodat de aanbidding tot Allah met kennis en inzicht gebeurt.

Tot de genoemde werken hoort wat de abstinente kennisbron, de vrome persoonlijkheid, overblijfsel der geleerden, sier van de wereld en voorganger der dienaren en abstinenten in zijn tijd Aboe 'Abdillah 'Abdil'Aziez Ibn Baaz -moge Allah hem genadig zijn- heeft geschreven. Hij heeft een boekje samengesteld dat zich bliksemsnel heeft verspreid en in bijeenkomsten van vrienden tot een gespreksonderwerp over de hoedanigheid van het gebed van de profeet (sav) is geworden. Wegens de zegening van deze geleerde en het feit dat deze sjeik door eenieder wordt verwelkomd, hetzij het algemene volk hetzij hen die zich bezighouden met deze kennis, heb ik ervoor gekozen dit gezegende boekje -welk klein van omvang is doch groots in kennis en nut- nog vatbaarder te maken door de uitdrukkingen uit te leggen en de voorschriften te verklaren. Hopende dat Allah ons de beloning ervoor niet zal onthouden en dat Hij dit werk zal zegenen zoals Hij de kennis van de oorspronkelijke schrijver heeft gezegend.

Vervolgens heb ik het boek opgesplitst in twee delen:

Het eerste deel: Hier heb ik, al is het met beknoptheid, gesproken over de biografie van deze grote geleerde -moge Allah genade met hem hebben-.

Het tweede deel: Dit deel heb ik apart gehouden voor de uitleg van dit gezegende boekje. Hierbij heb ik me enigszins gehouden aan een beknopte uitleg samen met een ijver voor de vermelding van teksten als bewijsmateriaal en wat overleveringen van geleerden.

Wat betreft hoe de oorspronkelijk tekst is geplaatst: Ik heb de uitspraken van de sjeik in een vetgedrukte lettertype aangegeven[4] en de uitleg in een normale lettertype. Daarmee is er een onderscheid gemaakt tussen de uitleg en de brontekst. Ik heb ook mijn uiterste best gedaan om de uitleg tussen de bronteksten te plaatsen zodat het makkelijker te lezen en beter te begrijpen wordt, zoals ook de sjeik zelf wilde dat de oorspronkelijke tekst makkelijk en begrijpelijk zou zijn voor de mensen zodat het gewone volk ervan zouden profiteren en gevorderden er een herinnering aan zouden hebben.

Van alle overleveringen in deze uitleg heb ik de bronnen vermeld. Bij overleveringen die in de twee authentieke werken van el-Boekhaarie en Moeslim of een van beide voorkomen heb ik genoegen genomen met de vermelding van alleen het nummer. Voor overleveringen buiten deze twee boeken heb mijn uiterste best gedaan om de bronnen ervan aan te geven zonder al te veel uitbreiding.

Ik heb verder wat moeite gedaan de woorden van de sjeik ietwat te verschuiven (als dat nodig was) zodat de zinnen kloppend zouden zijn. Dat heb ik echter maar op een plaats hoeven te doen en wel bij het woord over de wending tot de kibla en de intentie samen met het woord over de afbakening. De sjeik is begonnen te vertellen over de wending tot de kibla. Vervolgens heeft hij dat aangevuld met zaken die verband houden met de intentie en dan heeft hij gesproken over de afbakening om vervolgens terug te keren naar het woord over het keren tot de kibla. Daarom heb ik het woord over de intentie verder naar voren geschoven en het een aparte titel gegeven. Zo heb ik dat ook gedaan met het woord over de afbakening. Het woord over de wending tot de kibla heb ik naar voren gehaald, daarna komt de intentie en dan pas de afbakening.

Tot slot vraag ik Allah dit weinige werk van me aan te nemen en er een grote beloning voor tegenover te stellen. Ik vraag Hem dit werk voor me als een proviand te bewaren, iedereen die er een kijk in neemt ermee nut te brengen en eenieder die erop wijst te belonen. Voorzeker, Hij is de Horende, de Aannemende.

Geschreven door Aboe Moe'aadh Dhaafer Ibn Hasen Aal Jeb'aan

Khamies Moeshayt – Tendeha

dhaferhasan@gmail.com

De biografie van de abstinente imam, de majestueuze sjeik, de geleerde 'Abdoel'Aziez Ibn Baaz -moge Allah hem genadig zijn-[5]

1- Zijn naam: Hij is de vrome oprechte abstinente imam, de bron voor moslims overal ter wereld aangaande oordelen en kennis, het overblijfsel van de vrome voorgangers als het gaat om het vastklampen aan de waarheid en de rechte leiding en de navolging van de propere soenna. Hij is de sjeik 'Abdoel'Aziez Ibn 'Abdillah Ibn 'Abdirrahmaan Ibn Moehammed Ibn 'Abdillah Aal Baaz.

2- Zijn geboorteplaats: De sjeik werd geboren te Riyaad op twaalf Dhil-Hijjeh van het jaar 1330 na de emigratie van de profeet (sav). Daar is hij opgegroeid en aldaar heeft hij zijn jeugd doorgebracht en ook is hij daar oud geworden. Enkel met de intentie van de verrichting van de bedevaart en de 'oemrah heeft hij Riyaad verlaten.

3- Zijn leraren: Hij heeft kennis opgedaan bij vele geleerden. De meest bekenden onder hen zijn: 1- Sjeik Moehammed Ibn 'Abdillatief Ibn 'Abdirrahmaan Ibn Hasen Ibn sjeik Moehammed Ibn 'Abdilwahhaab, de rechter van Riyaad. 2- Sjeik Saalih Bin 'Abdil'Aziez Ibn 'Abdirrahmaan Ibn Hasen Ibn Sjeik Moehammed Ibn 'Abdilwahhaab -moge Allah hem genadig zijn-. 3- Sjeik Sa'd Ibn Hamed Ibn 'Atieq -moge Allah hem genadig zijn-, de rechter van Riyaad voorheen. 4- Sjeik Hamed Ibn Faaris -Allah's genade zij met hem-. Vroeger vertegenwoordiger van de schatkist te Riyaad. 5- De edele sjeik Moehammed Ibn Ibraahiem Aal esh-Sjeikh -moge Allah's genade met hem zijn-. Voorheen de moefti van het Saudi-Arabische koninkrijk. Hij heeft zijn zittingen ongeveer twintig jaar bijgewoond en heeft alle Islamitische wetenschappen van hem genomen te beginnen in het jaar 1347 tot aan het jaar 1357 na de emigratie. Hij is degene die Sjeik 'Abdoel'Aziez Bin Baaz heeft verkozen voor het rechterschap. 6- Sjeik Sa'd Ibn Waqqaas el-Boekhaarie -moge Allah hem genadig zijn- van de geleerden van het verkoren Mekka. De sjeik heeft van hem de kennis van de juist recitatie van de Koran overgenomen in het jaar 1355 na de emigratie.

Zijn werken: Allah heeft de sjeik een gunst gedaan dat hij een gezegd aantal boeken heeft geschreven die bekend zijn geworden en hebben aangeslagen bij de mensen. Van die werken zijn:

1- Gebundelde oordelen en verscheidene uitspraken 2- Grootse profijten in studies over het erfrecht 3- Een rectificatie en uitleg van vele zaken die te maken hebben met de bedevaart, de 'oemrah en het bezoek aan de Kaaba 4- Een waarschuwing voor innovaties. Dit werk houdt vier boeken in: De regelgeving met betrekking tot de viering van de geboorte van de profeet (sav), de viering van de nacht van el-Israa en el-Mi'raaj (de nachtelijk wandeling en het oprijzen naar de hemel), de viering van de middelste nacht van de maand Sha'baan en de verloochening van de beweerde dromen verhaald door de bediende van de kamer van de profeet (sav), welke sjeik Ahmed wordt gehoemd. 5- Twee beknopte boekjes over het armengeld en het vasten. 6- De juiste geloofsovertuiging en wat ermee conflicteert. 7- De verplichting van het handelen met de soenna van de boodschapper (sav) en het ongeloof van wie het verwerpt 8- De uitnodiging naar Allah en de manieren van verkondigers 9- De verplichting van het het aannemen van Allah's wet als rechtsboek en het verwerpen van wat daarmee in strijd is 10- De regelgeving van de ontbloting, de sluier en de 11- Een recensie van het Arabische nationalisme 12- Het nuttige antwoord over de regelgeving met betrekking tot de tekening 13- Sjeik Moehammed Ibn 'Abdilwahhaab, zijn zaak en zijn biografie 14- Drie boekjes over het gebed a- De hoedanigheid van het gebed van de profeet (sav) en dat is wat we in dit boek willen uitleggen b- De verplichting van het verrichten van het gebed in gemeenschap c- Waar plaatst de bidder zijn handen wanneer hij terug overeind komt uit de voorovergebogen houding? 15- Het oordeel van de Koran over wie zich negatief heeft uitgelaten over de Koran of de boodschapper van Allah (sav) 16- Nuttige voetnoten aan het boek Fethoel Baarie. Hier heeft de sjeik het boek over de bedevaart bereikt. 17- Bewijzen uit het Boek en de soenna en de logica voor de beweging van de zon en de stilstand van de aarde en de mogelijkheid van het oprijzen naar de hemellichamen. 18- De vermelding van bewijzen over het oordeel over wie anderen buiten Allah om bijstand vraagt of het woord van waarzeggers en magiërs erkent. 19- De strijd op de weg van Allah 20- Belangrijke lessen voor de hele geloofsgemeenschap 21- Oordelen en uitspraken te maken met de bedevaart, de 'oemrah en het bezoek aan de Kaaba 22- De verplichting van het vastklampen aan de soenna en een waarschuwing voor de innovatie 23- Voetnoten aan het boek Boeloegh al-Maraam 24- Beknopte notities bij het boek Taqrieb et-Tehdhieb 25- Een gift aan de waardevolle broeders over de uitleg van een aantal nuttige smeekbeden en spreuken die zijn vast komen te staan in het Boek en de authentieke Soenna 26- Een edele gift met uitleg van vele gefabriceerde en zwakke overleveringen. 27- Een gift aan de mensen van kennis en geloof met een selectie van authentieke en acceptabel sterke overleveringen 28- Fatwa's in het programma "Noeroen 'alad Derb" 29- De uitleg van de vier fundamenten 30- De uitleg van de drie basissen 31- De uitleg van de uitmuntendheid van de Islam 32- De uitleg van el-'Aqidah el-Waasitiyyeh 33- De uitleg van el-'Aqiedah el-Hamawiyyah en andere werken.

Zijn overlijden: Op donderdag 27 Moeharram 1420 van de emigratie werd de geloofsgemeenschap geschokt door het verlies van de Majestueuze Sjeik 'Abdoel'Aziez Bin Baaz op 89-jarige leeftijd.

Door het overlijden van deze persoonlijkheid leden de moslims een groot verlies. Zijn dood betekende voor de wereld de afscheid van een grote geleerde die zijn hele leven heeft doorgebracht op het pad van de kennis en in dienst van de Islam en de moslims van verschillende afkomst en van verschillende landen. Moge Allah hem daarom met ruime genade behandelen.

Sjeik 'Abdul-Aziez Ibn 'Abdillah Ibn Baaz (moge Allah hem genadig zijn) zegt [In de naam van Allah] De sjeik (Allah's genade zij met hem) vangt zijn boek aan met het opnoemen van Allah's naam[6] om drie redenen:

1- Voorbeeld aan het Verheven Boek, want dat begint ook met de besmeleh. Dat hebben de meeste geleerden aangegeven zoals el-Qoertoebie (moge Allah hem genadig zijn) in zijn uitleg van de Koran. Hij noemt daar namelijk de consensus van de metgezellen (moge Allah tevreden met hen zijn) over het feit dat de besmeleh als eerste aya in de Koran wordt geschreven. Dit is de opinie waarover zij vanouds in staat van overeenstemming verkeren[7]. Zo heeft ook de geleerde Ibn Hajer dit in zijn boek Fethoe'l-Baarie vermeld[8].

2- Voorbeeld aan de boodschapper (sav) zoals in zijn correspondenties en briefwisselingen met koningen en anderen. Hierop duiden vele bewijzen. Bijvoorbeeld zijn brief aan Hiraql, de opperste der Romeinen. In deze overlevering staat: "Vervolgens werd het voorgedragen en merkten we op dat het volgende erin stond: "In de naam van Allah, de Barmhartige, de Genadevolle. Van Mohammed, Allah's dienaar en boodschapper, aan de voorste der Romeinen."[9]

3- De overeenstemming van de gewoonte onder de geleerden over het aanvangen van wetenschappelijke boeken met Allah's naam. Ibn Hajer (moge Allah hem genadig zijn) zegt: "Het heeft zich zo gevestigd dat de schrijvers onder de geleerden wetenschappelijke boeken beginnen met de besmeleh alsook de meeste brieven en andere schriften."[10]

Hij zegt [In de naam van] De voorzetsel 'in' duidt hier op een vraag voor assistentie (van Allah's kant) en Zijn bijzijn aangezien de dienaar hier de aanwezigheid van Allah's naam wil en vraagt om de zegeningen van deze naam. [Naam] is in het Arabisch afkomstig van dezelfde stam als verhevenheid en draagt daarom deze betekenis, en de absolute machtigheid is aan Allah. Er wordt ook wel gezegd dat dit woord afgeleid is van 'een teken' omdat alles wat bij naam genoemd is een naam als teken heeft gekregen. De naam [Allah] stamt (in het Arabisch) af van het woord 'god'. Dat is wat door iedereen tot god gemaakt wordt en door iedere schepsel aanbeden wordt. De naam Allah is een allesomvattende naam die de betekenissen van Allah's mooie namen en ongenaakbare eigenschappen inhoudt. Deze naam is het meest zelfstandige substantief[11] en komt enkel in bepaalde vorm voor. Deze eigennaam includeert alle eigenschappen zoals Allah (verheven is Hij) dat zegt: "Hij is Allah buiten wie er geen god is. Hij is de kenner van het zienlijke en het onzienlijke. Hij is de Barmhartige en Genadige. Hij is Allah naast Wie er geen god is. De Koning, de Heilige, de Vrede, de Schenker van Veiligheid, de Beschermer, de Machtige, de Onderwerper, Bezitter van Grootheid." (el-Hashr: 22-24) Zoals men ziet heeft Allah (verheven is Hij) alle andere namen als eigenschappen tot zich laten wederkeren op meerdere plaatsen.

Ibn el-Qayyim (moge Allah genade met hem hebben) zegt: "Zo komen we tot de kennis dat de naam Alah alle andere mooie namen inhoudt en daarop algemeen duidt. De andere mooie namen zijn een detaillering en uitleg van de eigenschap van het god zijn, waarvan ook de naam Allah is afgeleid."[12]

De schrijver zegt: "De Barmhartige, de Genadige." Dat zijn twee der namen van Allah (verheven is Hij). De Barmhartige hoort tot de namen van Allah die uitzonderlijk Hem gehoren. Deze naam wordt niet aan iemand anders gegeven. Het betekent: Hij die gekenmerkt is door aanzienlijk veel barmhartigheid. Derhalve is de Barmhartige degene die rijkelijk veel barmhartigheid bezit jegens alle schepsels. De Genadige daarentegen is degene wiens genade specifiek gericht is tot hen die Hem gehoorzaam zijn.

Tussen beiden is er dus een verschil. Dat laatste heeft ook Ibn el-Qayyim (moge Allah hem genadig zijn) verkozen zoals dat is vermeld in zijn boek Bedaai' el-Fewaaid: "De naam Barmhartige houdt verband met de eigenschap barmhartigheid die Hemzelf kenmerkt en niet los van Hem kan staan. De Genadige echter duidt op de eigenschap die overgankelijk is tot al wie of wat Hij wil onder Zijn schepsels."[13]

Een kwestie: De op te noemen zaken zijn redenen voor het opzeggen van de besmeleh aan het begin een gezegde: 1- Vraag om zegeningen met de besmeleh zodat er een zegening tot stand komt door het opzeggen ervan -met Allah's wil- alsook een vraag om bijstand en hulp. 2- Een voorbeeld aan de profeet (sav) zoals dat het geval was in zijn correspondenties, briefwisselingen en uitspraken. 3- Contradictie met de afgodendienaren die hun boeken aanvangen met het opnoemen van de namen van hun feestdagen, religies of goden.

De sjeik zegt [Lof is aan Allah] Lof betekent in de Arabische taal: Dank, welgevallen, beloning en de teruggave van andersmans recht.[14] Ibn Faaris zegt in zijn boek Mu'jem Meqaayies el-Lughah (arabische woordenboek): "De Haa, Miem en Daal vormen een woord en stam die duidt op het tegenovergestelde van het misprijzen."[15]

Ibn Kethier (moge Allah hem genadig zijn) zegt: "De Elif en Laam in het lof (in het Arabisch) staan er om aan te geven dat alle soorten en categorieën van lof Allah gehoren zoals dat in de hadith is vermeld: "O Allah! U gehoort al het lof. U gehoort alle eigendom. In Uw hand schuilt al het goed al alles zal naar U wederkeren."[16] [17]

Als term in de Islamitische wetenschap betekent lof: "Het prijzen van de aanprezene wegens/door middel van volmaakte eigenschappen en dat uit eer en respect."[18] Dus lof is een aanprijzing gepaard met liefde in tegenstelling tot eerbied. Want dat is veelal aanprijzing zonder liefde.

Een kwestie: De reden dat de sjeik de lof hier heeft vermeld keert terug tot drie zaken: 1- De Edele Koran heeft hiertoe wegwijs gemaakt. Want Allah (verheven is Hij) heeft Zijn Edele Boek aangevangen met Zijn uitspraak: "Lof is aan Allah, de Heer der werelden." (el-Faatihah: 1) Sommige geleerden hebben gezegd: "Dit vormt een bewijs voor het aanvangen van Islamitische wetenschappelijk boeken met lof aan Allah." 2- Ook de soenna wijst hierop. Authentieke overleveringen van de profeet (sav) hebben vermeld dat hij zijn preken aanving met de vermelding van lof aan Allah. Zo is in de hadith van Esmaa Bint Abie Bakr (r2) -over het voorval van de zonsverduistering-het volgende vermeld: "Vervolgens eindigde de boodschapper van Allah (sav) het gebed terwijl de zon ondertussen duidelijk was verschenen en sprak de mensen toe. Hij getuigde van lof aan Allah zoals dat enkel Allah dat verdient en Hem toekomt en zei: "En verder..."[19] En meerdere overleveringen zoals deze. Neem bijvoorbeeld wat overgeleverd is van Ibn 'Abbaas (r2) dat Dimaad (rm) aankwam in Mekka. Hij hoorde tot de stam Ezd Shenoe'eh en was bekend met de bezwering voor de uitdrijving van geesten. Hij hoorde wat dwazen onder de bewoners van Mekka zeggen dat Mohammed (sav) dement was geworden. Daarop zei hij: "Kon ik deze man maar eens zien, wellicht zal Allah (verheven is Hij) hem door mijn toedoen genezen." De verhaler zegt: Hij ontmoette hem en zei: "O Mohammed! Ik bezweer voor de uitdrijving van deze geest. Allah geneest door middel van mij wat Hij wil. Ben jij er klaar voor?" Toen zei de booschapper van Allah (sav): "Voorwaar, alle lof is aan Allah. We prijzen Hem en vragen Hem om hulp. Wie Allah leidt, niemand kan hem nog doen dwalen en wie Allah laat dwalen, niemand kan hem dan nog leiden. Ik getuig dat er geen god is behalve Allah alleen zonder deelgenoot tot Hem en ik getuig dat Mohammed zijn dienaar en boodschapper is. En verder." De verhaler vertelt: Toen zei Dimaam: "Herhaal die woorden van jou eens voor me." De profeet (sav) herhaalde toen zijn uitspraak driemaal. Daarop zei Dimaam: "Ik heb uitspraken van waarzeggers gehoord, ik heb woorden van magiers gehoord en tevens woorden van dichters gehoord. Maar nog nooit heb ik zulke woorden gehoord (zoals die van jou). Dit zijn gevleugelde woorden die zo ver reiken." Hij vervolgde: "Geef me je hand zodat ik mijn loyaliteit aan jou in de Islam inhuldig." Daarop huldigde hij de profeet (sav) in. De boodschapper van Allah (sav) zei: "Huldig je me ook in naam van je stam?" Hij zei: "Ja, ook in naam van mijn stam." Toen zond de boodschapper van Allah (sav) een karavaan uit. Deze ging langs zijn stam. De leider van de karavaan zei tegen de troepen: "Heeft iemand van jullie iets verkregen of afgenomen van deze mensen?" Een man zei: "Ik heb van hen een kan afgepakt." De leider zei daarop: "Geeft dat terug. Want zij zijn de stam van Dimaad."[20] 3- Het is een gewoonte van de geleerden -moge Allah genade met hen hebben- dat ze hun boeken aanvangen met het loven van Allah. Want wanneer zij een boek willen samenstellen, een boek willen schrijven, een preek willen geven, mensen willen aanspreken of een brief willen schrijven, dan laten ze die voorgaan met de getuigenis voor lof aan Allah.

Imam el-'Aynie -moge Allah hem genadig zijn- zegt: "Men heeft gezegd dat het opnoemen van de naam van Allah, de getuigenis voor lof aan Allah, de geloofsbelijdenis en de aanprijzing van de profeet (sav) tot de zaken horen die noodzakelijk zijn aan het begin van geschriften en boeken."

De sjeik zegt [alleen aan Hem] Er is dus geen deelgenoot voor Hem in Zijn heerschappij zoals er ook geen deelgenoot voor Hem is in Zijn godheid. Ook in Zijn namen en eigenschappen is er geen deelgenoot voor Hem. Allah (verheven is Hij) zegt: "Zeg: Hij is Allah, de Enige. Allah is Zichzelf genoeg. Hij heeft gebaard noch is Hij verwekt. En niemand is in enig opzicht gelijk aan Hem." (el-Ikhlaas: 1-4)

De schrijver -moge Allah hem genadig zijn- zegt [De zegening en vrede zij met Zijn dienaar en boodschapper, onze profeet Mohammed, en zijn verwanten en metgezellen] Nadat de sjeik lof heeft uitgesproken aan Allah (verheven is Hij) zoals men Hem hoort te loven, heeft hij dat vervolgd met de uitspraak van zegening en vrede over de meest waardevolle der schepsels, Mohammed (sav). De zegening betekent in het Arabisch de smeekbede. Hier draagt het de betekenis van de aanprijzing van de profeet (sav) als het van Allah's kant afkomstig is en de vraag om vergiffenis voor hem (sav) als het toegeschreven wordt aan de engelen. Wordt het door iemand anders uitgesproken, dan komt het neer op het smeken, het bidden, het groeten en het salueren. Of het betekent in dat geval de verlossing van onvolkomenheden en schandalen en aandoeningen. Wanneer uiteindelijk de vrede aan de zegening wordt toegevoegd komt tot stand wat men eigenlijk wilde uitdrukken en verdwijnt waar men voor vreesde (zoals onbedoelde betekenissen). Met de vermelding van de vrede gaat het gevreesde weg en worden de onvolkomenheden ontkend. Daarnaast komt met het noemen van de zegening tot stand wat men eigenlijk bedoelde en worden de volmaaktheden bevestigd.

Zijn woord [Zijn dienaar en boodschapper] Deze edele profeet is Allah's dienaar en boodschapper. Hij is de meest aanbiddende onder de mensen voor Allah en is tevens de meest gedrevene om de aanbidding van Allah te bewerkstelligen. Hij bracht de nacht al staand biddend door tot zijn voeten opzwollen. Er werd dan tegen hem gezegd: "Hoe kun je dit doen terwijl reeds je verleden en aanstaande zonden vergeven zijn." Hij antwoordde daarop: "Zou ik dan geen dankbare dienaar moeten zijn?"[21] De profeet (sav) wilde dit doel bereiken en Allah (verheven is Hij) aanbidden zoals Hij dat verdient. Daarom was hij de meest godvrezende onder de mensen en bezat het meest godsvrucht. Hij had het grootste verlangen naar wat Allah (verheven is Hij) te bieden had bij Hemzelf. Hij is dus Allah's dienaar en dat maakt het noodzakelijk dat hij baat noch schade kan toebrengen voor zichzelf of voor anderen. Noch bezit hij enig recht op heerschap en godheid. In tegenstelling, hij is een dienaar die afhankelijk is van Allah en behoefte heeft aan Hem. Hij vraagt Hem om gunsten, smeekt Hem, verzoekt Hem en heeft vrees voor Hem. Sterker nog, Allah heeft hem geboden te mededelen en uitzonderlijk door te geven dat hij geen van deze zaken in zijn macht heeft. Hij (verheven is Hij) zegt in dit verband: "Zeg: Ik bezit voor mezelf enig baat noch schade. Enkel wat Allah wenst. Zou ik kennis hebben van het onzienlijke dan zou ik meerdere baten en gunsten hebben verkregen en zou mij geen slecht hebben geraakt." (el-E'raaf: 188) Hij gebood hem ook te zeggen: "Zeg: Ik beweer jullie niet dat ik weet heb van Allah's schatkamers. Ik heb ook geen kennis van het onzienlijke. Ook zeg ik jullie niet dat ik een engel ben. Ik volg enkel hetgeen aan me openbaard wordt." (el-En'aam: 50) Het resultaat is dat Mohammed (sav) enkel en alleen Allah's dienaar is.

De schrijver zegt [en Zijn boodschapper] Dit is en kenmerk dat niemand anders zal kenmerken na de boodschapper van Allah (sav). Hij is laatste der profeten en boodschappers.

De schrijver zegt [Onze profeet Mohammed] De naam Mohammed stamt in het Arabisch af van lof. Dat is wie de mensen herhaaldelijk en veelvuldig loven en prijzen of degene die dat herhaaldelijk verdient. Hij is derhalve de aangeprezene in de hemel en op aarde. Daarnaast druk de naam Mohammed zijn betekenis sterker uit dan Ahmed en Mahmoed (die ook zijn afgeleid van dezelfde stam). Wat zijn edele afkomst betreft: Hij is Mohammed Ibn[22] Abdillah Ibn Abdil Muttalib Ibn Hishaam Ibn Abdi Menaaf Ibn Qusay Ibn Kilaab, Ibn Murrah Ibn Ka'b Ibn Lueyy Ibn Ghaalib Ibn Fihd Ibn Maalik Ibn en-Nasr Ibn Kinaaneh Ibn Khoezeymeh Ibn Moedrikeh Ibn Ilyaas Ibn Moedar Ibn Nizaar Ibn Ma'd Ibn 'Adnaan.[23] Zijn afkomst zonder twijfel de edelste. Een van zijn andere namen is Ahmed zoals Allah (verheven is Hij) dat heeft gezegd als uitspraak van Jezus (as): "En breng jullie de blijde tijding van de boodschapper die na mij zal komen en welke Ahmed heet." (es-Saff: 6) Andere namen van hem (sav) zijn el-Maahie, el-Haashir en el-'Aaqib. De profeet (sav) zei: "Ik heb vijf namen. Ik ben Mohammed, Ahmed, el-Maahie met wie Allah de ongelovigheid zal wissen, el-Haashir samen met wie de mensen verzameld zullen worden voor de rekening en el-'Aaqib."[24] el-'Aaqib is degene waarna geen profeet zal komen.

De schrijver zegt [Zijn verwanten] Dit betekent in deze zin de familieleden van de profeet (sav) met als bewijs dat de metgezellen erna zijn genoemd.

Hij zegt [En zijn metgezellen] Dat is eenieder die met de profeet (sav) is samengekomen gelovende in zijn profeetschap en met dit geloof in overleden. Zijn metgezellen zijn groot van aantal. Het is de moslim geboden eenieder lief te hebben en te eerbiedigen waarvan bekend is dat die een metgezel is van de profeet (sav). Eveneens dient hij te weten; mocht hij zoveel als de berg Oehoed (bij Medina) aan goud hebben geschonken, dan zou dat een handvol of een half handvol van een van hen niet halen.[25] Men wordt er streng voor gewaarschuwd op enige manier slecht te spreken over hun en hun te kleineren. Want dat is een gevaarlijke zaak dat ertoe kan leiden -en moge Allah ons ervoor behoeden- dat de dienaar uit de Islamitische religie treedt, omdat hij daarmee mensen heeft gekleineerd die door Allah (verheven is Hij) van boven de zeven hemelen zijn geprezen. Allah (verheven is Hij) zegt: "Mohammed is de boodschapper van Allah. Zij die zich bij hem bevinden zijn uiterst streng tegenover ongelovigen en barmhartig voor elkaar. Je ziet ze vaak in de houding van roekoe en soejoed terwijl ze op zoek zijn naar een beloning en tevredenheid van Allah's kant. Op hun aangezicht zie je sporen van het zich neerwerpen. Zo zijn ze omschreven in de Thora. Hun beschrijving in de Bijbel is zoals een zaad van koren dat dat zijn scheut uitspruit, en dien ondersteunt, waardoor zij dik wordt en op eigen stengel komt te staan, tot vreugde der zaaiers en woede der ongelovigen. Allah heeft aan de gelovigen die weldaden plegen, vergiffenis en een grote beloning beloofd." (el-Feth: 29) En Allah (verheven is Hij) zegt: "Zeg: Lof is aan Allah en de vrede zij met Zijn dienaren die hij heeft uitverkoren. Is Allah beter of zij die ze tot deelgenoten aan hem maken?" (en-Neml: 59)

De meester in Islam Ibn Teymiyyah -moge Allah genade met hem hebben- zegt waar hij het heeft over de uitleg van deze aya: "Een groep geleerden heeft gezegd: Dat zijn de metgezellen van Mohammed (sav) en er is geen enkel twijfel dat zij de beste uitverkorenen zijn van dit geloofsgemeenschap."[26]

Dan zegt de schrijver [En verder...] Dit is een woord dat men zegt wanneer men aan het eigenlijke onderwerp wil beginnen. Het betekent: ... De profeet (sav) zelf heeft dit woord gebruikt zoals dat verhaald wordt in de hadith over de zonsverduistering overgeleverd van Esmaa Bint Aboe Bakr (r2). Daarin staat: "Vervolgens sprak hij de mensen toe en sprak lof uit aan Allah zoals enkel hij dat in woorden kan brengen. Daarna zei hij: "En verder."[27]

[Dit zijn bondige woorden] dus beknopte woorden [met betrekking tot de uitleg van de salat van de profeet (sav)] met andere woorden over de hoedanigheid van diens salat en dat betekent de in de sharia aangegeven wettelijke vorm zoals dat overgeleverd is van de profeet (sav). [Die ik wilde presenteren aan iedere moslim, man en vrouw] hetzij van het gewone volk of studenten van kennis met als doel dat alle moslims er baat bij zullen hebben, wegens de simpelheid, beknoptheid, belang en noodzakelijkheid van dit boekje. [Zodat iedereen die het te zien krijgt zijn uiterste best doet] door het geven van van al wat in zijn macht is [in het volgen van de profeet (sav) hierin. Want de profeet (sav) zegt: "Bidt zoals jullie me hebben zien bidden." (Overgeleverd door el-Boekhaarie[28]) Hierbij dient te worden vermeld dat de aanbidding enkel correct en acceptabel kan zijn wanneer er aan twee voorwaarden is voldaan: De eerste voorwaarde is oprechtheid en trouwheid. De tweede voorwaarde is conformiteit. Oprechtheid wordt gericht aan Allah en conformiteit is met betrekking tot de booschapper van Allah (sav). De salaat valt onder de vormen van aanbidding waarbij het noodzakelijk is dat de twee voorwaarden van de correcte aanbidding aanwezig dienen te zijn. Dus de salat is correct noch acceptabel enkel wanneer de oprechtheid jegens Allah aanwezig is, dus dat de dienaar niemand buiten Hem op het oog heeft, en wanneer zijn salaat conform de toepassing van de boodschapper (sav) is, zodat hij de salaat uitvoert gelijk aan zijn uitvoering, zonder tekort in de zuilen (de belangerijkste zaken) van het gebed, compleet aan voorwaarden, waarbij de dienaar de daden van soenna in het gebed verricht en verre blijft van al wat het gebed schade kan berokkenen. Allah (verheven is Hij) zegt: "Zeg: Ik ben enkel een mens zoals jullie. Aan mij wordt openbaard dat jullie God een en alleen is. Wie dus uitkijkt naar de ontmoeting met zijn Heer, laat hij deugdzame daden verrichten en laat hij niemand tot deelgenoot maken in de aanbidding tot zijn Heer." (el-Kehf: 110)

Ibn el-Qayyim (moge Allah genade met hem hebben) zegt: "Een daad zonder oprechtheid noch conformiteit is zoals een reiziger die zijn koffers vult met zand en dat met zich meedraagt terwijl dat hem van geen enkel nut is."[29]

En Sjeik 'Abdoerrahmaan Naasir es-Si'die (moge Allah hem genadig zijn) zei: "Hij die oprechtheid en conformiteit samen heeft gebracht, hij is degene die zal verkrijgen wat hij hoopte en wilde. Al wie daarbuiten valt verliest in dit leven en in het hiernamaals. Hij heeft daarmee de nabijheid aan zijn Heer gemist alsook het verkrijgen van Zijn welbehagen."[30]

[Hier heeft de] edele [lezer een uitleg daarvan:]

1- [Hij verricht de woedoe[31] grondig] Het grondig uitvoeren van de woedoe is het volledig en volmaakt uitvoeren ervan zodat de ledematen die verplicht gewassen dienen te worden hem niet deels ontgaan, zonder verspilling van water. Dit is volgens de hadith van Aboe Hoereyrah (rm1). Hij zegt: "Ik heb de boodschapper van Allah (sav) horen zeggen: "Wanneer de dienaar de woedoe verricht en dat mooi en goed uitvoert en zich vervolgens naar de moskee begeeft terwijl enkel het gebed hem naar buiten trekt, dan zet hij geen stap of zijn rang wordt erdoor verhoogd en wordt een zonde van hem vergeven."[32]

De schrijver zegt: [Dat is dat hij zich wast zoals Allah het hem heeft geboden] dus zijn gezicht te wassen, en dit houdt ook het spoelen van de mond en het optrekken van water in de neus in, vervolgens de handen te wassen tot aan de polzen, daarna met zijn handen over zijn hele hoofd te strijken inclusief de oren en uiteindelijk de voeten te wassen tot aan de enkels, in deze volgorde en aaneengesloten. Sjeik Bin Baz zegt [Handelend volgens Allah's woord: "O gelovigen! Wanneer jullie jezelf opmaken voor het gebed wast dan jullie gezichten, jullie armen tot de polzen, strijkt met jullie handen over jullie hoofden en wast ook jullie voeten tot aan de enkels." (el-Maidah: 6) En ook handelend in overeenstemming met de volgende uitspraak van de profeet (sav)] zoals dat staat in de hadith van 'Abdoellah Ibn 'Oemar (rv2) ["Zonder reiniging wordt geen salat aangenomen noch een aalmoes dat wordt besteed uit wat gestolen is van de oorlogsbuit."[33] En tot slot handelend naar de uitspraak van de profeet (sav) aan degene die zijn gebed niet goed uitvoerde: "Wanneer je je opmaakt voor de salat verricht dan de woedoe grondig."[34]]

Een vraag: Wat is de regelgeving met betrekking tot de salaat van wie ritueel onrein is, of hij nu onwetend is of vergeten is zich te wassen? De salat van wie ritueel onrein gerekend word -onverschillig of dat de staat van kleine onreinheid of grote onreinheid is- is niet correct. Hij dient zijn salaat, die hij heeft uitgevoerd terwijl hij ritueel onrein was, over te doen. Zijn salaat is immers nietig. Als bewijs hiervoor geldt de volgende uitspraak van de profeet (sav) zoals dat staat in de hadith overgeleverd door Ibn 'Oemar (r2): "Allah accepteert de salat van iemand van jullie niet wanneer die ritueel onrein is geworden, totdat hij de woedoe verricht."[35] Wat betreft wat sommige mensen in hun hoofd halen dat Allah (verheven is Hij) de vergetende en onwetende niet aansprakelijk heeft gesteld omdat de boodschapper van Allah (sav) heeft gezegd: "Voorwaar, Allah heeft mijn geloofsgemeenschap niet aansprakelijk gesteld voor (een onwettige daad dat voorkomt uit) vergissing, het vergeten en dwang."[36], dit valt hier niet onder. Want de vuistregels in de Islamitische wetgeving duiden erop dat de dienaar geëxcuseerd wordt voor het vergeten en onwetendheid als het gaat om een recht van Allah (verheven is Hij) aangaande verboden zaken maar niet aangaande geboden zaken.[37] De basis hiervoor ligt in de hadith van Moe'aawiyah Ibn el-Hakem (rm)[38] toen die sprak tijdens de salaat en niet werd geboden de salat opnieuw te verrichten. Ook de profeet (sav) zelf toen hij de salaat was begonnen met zijn sandalen aan terwijl die onrein waren en doorging met het bidden totdat Gabriel (as) hem berichtte over het onrein aan zijn sandalen. Daarop trok hij zijn sandalen uit in het gebed en ging door zonder zijn gebed te onderbreken. In tegenstelling tot het uitvoeren van een geboden zaak. Want toen de profeet (sav) een man zag op wiens voet een nagelbreed deel niet droog was gebleven, zei hij tegen hem: "Keer terug en voer je woedoe fatsoenlijk uit."[39]

Het keren tot de kibla

[2- De bidder richt zich tot de kibla -en dat is de Kaaba-] Zo heet de richting waarheen men bidt, omdat de mensen hun gezicht ertoe keren, zich erheen begeven en dit tot intentie hebben.[40] Daarom is het hun oriëntatiepunt tijdens het gebed. Overgeleverd van 'Abdoellah Ibn 'Abbaas (r2) dat hij zei: "Toen de profeet (sav) de Kaaba zelf binnenging smeekte hij Allah in alle hoeken van het gebouw en bad niet totdat hij eruit kwam. Toen er uiteindelijk uit was bad hij twee rek'a tegenover de Kaaba en zei: "Dit is de kibla."[41] De aansprakelijke dienaar keert zich dus richting kibla als hij dat kan. Mocht hij daartoe niet in staat zijn, dan komt deze voorwaarde te vervallen. Want de regel is dat de verplichting vervalt als er sprake is van onmacht.

[Waar hij ook is] de bidder dient zich richting kibla te keren. Hierop wijzen het Boek, de Soenna en consensus der geleerden. Wat betreft het Boek: Dat is Allah's volgend woord: "Voorzeker! We zien dat jij je gezicht richting de hemel keert. We zullen je zonder twijfel wenden tot een kibla waar je vrede mee zult hebben. Keer nu je gezicht richting de onschendbare moskee. Waar jullie ook zijn, keert jullie tot deze moskee." (el-Baqarah: 144) De soenna: Dat is de uitspraak van de profeet (sav) richting de man die zijn gebed niet fatsoenlijk uitvoerde. Hij zei tegen hem: "Wanneer je je opmaakt voor het gebed, verricht de woedoe grondig, keer je tot de kibla en zeg de takbier op."[42] En wat betreft de consensus: De moslims zijn het eens over de verplichting van het keren tot de kibla. Ibn Hazm -moge Allah hem genadig zijn- is een van de geleerden die dat hebben vermeld.[43] Dat alle moslims zich overval ter wereld in dezelfde richting, de kibla, keren is een van de beelden die duiden op de eenheid van de Islamitische geloofsgemeenschap, diens eensgezindheid en overeenstemming.

Dat de bidder zich richting kibla keert dient [met zijn gehele lichaam] te gebeuren. Keert hij zich af van de kibla met zijn gehele lichaam, dan is zijn gebed nietig. Want het is een van de voorwaarden voor de correctheid van het gebed dat men zich tot de kibla wendt. De basisregel geldend in, de sharia luidt: Wanneer de voorwaarde achterwege blijft, dan blijft ook hetgeen waarvoor de voorwaarde van toepassing is achterwege. Omwille van deze regel is dus het gebed niet correct zonder de draaiing richting kibla. Wat geen minimale afwijking genoemd kan worden maakt het gebed nietig.

Echter wanneer er sprake is van een kleine afwijking van de kibla, dan komt het niet tot een ongeldigheid. Wat betreft het links en rechts kijken in het gebed zonder enige reden, dat is afgeraden on ongeliefd. De profeet (sav) zei namelijk toen hij daarover werd gevraagd: "Dat is een verduistering, een diefstal van het gebed van de dienaar gepleegd door de satan."[44] Wanneer iemand uit noodzaak en behoefte links en rechts een blik werpt, dan kan dat geen kwaad. Dit wordt duidelijk uit het verhaal dat is overgeleverd door Sehl Ibn Sa'd es-Saa'idie (rm) dat de boodschapper van Allah (sav) naar de 'Amr Ibn 'Awf Zonen ging om het goed te maken tussen hen. Het gebedsuur was aangebroken. De oproeper tot het gebed kwam naar Aboe Bakr en zei: "Zul je het gebed voorgaan zodat ik nu zal oproepen?" Hij zei: "Ja." Aboe Bakr leidde daarna het gebed. Toen kwam de boodschapper van Allah (sav) terwijl de mensen aan het bidden waren. Toen hij er uiteindelijk was nam hij plaatst in de rij. De mensen begonnen daarop in hun handen te klappen (attenderend op de komst van de profeet). Aboe Bakr was echter gewoon zich nergens door te laten afleiden en dus enig blik te werpen op iets. Toen de mensen volhielden en nadrukkelijk in hun handen klapten wierp hij een blik en zag de boodschapper van Allah (sav). De boodschapper van Allah (sav) wees naar hem dat hij op zijn plaats moest blijven. Daarop hief Aboe Bakr zijn handen en loofde Allah voor wat de booschapper van Allah (sav) hem had geboden te doen. Vervolgens deed Aboe Bakr een stap achteruit totdat hij zich uiteindelijk in de rij bevond. Dan deed de boodschapper van Allah (sav) een stap vooruit. Toen hij klaar was met het gebed zei hij: "O Aboe Bakr! Wat heeft je ervan weerhouden op je plaats te blijven toen ik je daartoe het bevel gaf?" Aboe Bakr zei: "Het is de zoon van Aboe Qoehaafah[45] niet gepast de boodschapper van Allah (sav) voor te gaan in het gebed." Daarop zei de boodschapper van Allah (sav): "Wat is er toch dat ik jullie zo nadrukkelijk en veelvuldig heb zien klappen? Wie ergens door in twijfel wordt gebracht in zijn gebed, laat hij de soebhaanAllah zeggen."[46] Ook een daad van de soenna is het afwijken van de kibla met alleen het hoofd wanneer men bij een influistering toevlucht tot Allah vraagt tegen de verworpen satan. Dit doet men bij uiterste noodzaak. Het is vast komen te staan dat 'Oethmaan Ibn Abi el-'Aas eth-Thaqafiey (rm) bij de profeet (sav) kwam en zei: "O boodschapper van Allah! De satan heeft zich tussen mij en mijn gebed en recitatie gemengd en laat me verwarren." De boodschapper van Allah (sav) zei: "Dat is een satan die Khinzeb heet. Wanneer je hem aanvoelt, zoek dan toevlucht tot Allah tegen hem en spuw driemaal aan je linkerzij." Hij zei: "Ik heb dat zo gedaan en Allah heeft hem van me verwijderd."[47]

[Het zich keren richting de kibla] met zijn gehele lichaam [is een voorwaarde voor] de correctheid van [de salaat] zoals de geleerden dat zijn overeengekomen wegens Allah's volgend woord: "Waar je ook vertrekt, keer je gezicht richting de Onschendbare Moskee. Waar jullie je ook bevinden, keert jullie gezichten daarheen." (el-Baqarah: 150) En ook naar aanleiding van de uitspraak van de profeet (sav) in de hadith over het verhaal van de man die zijn gebed niet goed onder de knie had: "Keer je dan richting de kibla en zeg de takbier op."[48] Bij deze voorwaarde dient men zich eraan te houden tot aan het einde van het gebed. Het nalaten van deze voorwaarde is [enkel in welbekende uitzonderlijke gevallen die zijn uitgelegd in de boeken van de geleerden] toegestaan. Deze situaties zijn:

1- De onmachtige: Oftewel degene die niet machtig is zich te keren richting de kibla, zoals een vastgebonden persoon of iemand die opgehangen in een andere richting dan de kibla. Zij kunnen zich niet keren tot de kibla. Of neem een zieke die zich niet kan bewegen en niemand bij zich heeft die hem tot de kibla kan wenden. In zulke gevallen richt de bidder zich zoals hij zich bevindt en voert het gebed uit afhankelijk van zijn situatie. Want Allah -verheven is Hij- zegt: "Vreest Allah wat jullie kunnen." (et-Teghaaboen: 16) En omdat de profeet (sav) de volgende uitspraak heeft gedaan: "Wanneer ik jullie iets beveel, voert dat dan uit voor zover jullie in staat zijn."[49] Daarnaast luidt de basisregel die geldt in de Islamitische jurisprudentie: "De verplichting komt te vervallen bij onmacht." Zo geldt ook voor bepaalde vormen van het gebed van de vrees wanneer er hevige gevechten plaatsvinden tijdens de oorlog. Bijvoorbeeld dat intrekt of terugtrekt en terrein wint of verliest. In deze gevallen komt de verplichting van het keren tot de kibla te vervallen. Dit wordt dan gezien als een vorm van onmacht. Een ander voorbeeld is dat een man vlucht voor de vijand, voor de waterstroom of het vuur, een aardbeving of wat iets in die zin. In al deze gevallen wordt hem het keren richting kibla niet opgelegd. In es-Sahieh van el-Boekhaarie is de hadith van 'Abdoellah Ibn 'Oemar (r2) overgeleverd dat hij zei: "Als er vrees is dat nog heviger is dan dat, dan bidden ze lopend, staand of rijdend op hun vervoermiddel richting de kibla of niet gericht tot de kibla." Imam Maalik Ibn Enes (moge Allah hem genadig zijn) zei: "Naafi' (de verhaler) zei: "Ik weet bijna zeker dat 'Abdoellah Ibn 'Oemar (r2) dat van de boodschapper van Allah (sav) overlevert."[50]

Hij die een vrijwillig gebed uitvoert terwijl hij onderweg is op zijn reis. Hierop duidt de hadith die is overgeleverd van 'Abdoellah Ibn 'Oemar (r2). Hij zei: "De profeet (sav) bad op reis op zijn rijtuig, waarheen die zich ook begaf, het nachtelijk gebed en niet de verplichte gebeden. Hij verrichte het Witr-gebed eveneens op zijn vervoermiddel. Hij bewoog zich symbolisch om de bewegingen in het gebed aan te geven."[51] In de hadith van Enes Ibn Maalik (rm) staat dat de boodschapper van Allah (sav), wanneer die op onderweg op reis was en vrijwillige gebeden wilde uitvoeren op zijn vervoermiddel, zich samen met zijn vervoermiddel keerde richting de kibla en de takbier opzei. Vervolgens bad hij waarheen zijn vervoermiddel (een kameel) zich ook keerde."[52] Er is overgeleverd van Enes Ibn Sierien -moge Allah hem genadig zijn- dat hij zei: "We ontvingen Enes[53] toen die terugkwam uit esh-Shaam[54] en dat gebeurde te 'Ayn et-Temr[55]. Ik zeg hem bidden op een ezel terwijl zijn gezicht links van de kibla keek. Ik zei toen: "Ik heb je in een andere richting dan de kibla zien bidden?" Hij zei: "Mocht ik de boodschapper van Allah (sav) dat niet hebben zien doen, dan zou ik dat niet hebben gedaan."[56]

Een kwestie: Situaties waarin de bidder zich bevindt bij het keren tot de kibla. Bij het keren tot de kibla bevindt de bidder zich in een van de volgende situaties:

1- Dat hij zich binnen in de Onschendbare Moskee bevindt. In dat geval dient hij zich perse te keren tot de Kaaba. Het is hem niet toegestaan af te wijken van de Kaaba. Doet hij dat wel, dan is zijn gebed ongeldig.

2- Dat hij zich in Mekka is maar buiten de Onschendbare Moskee. Dan dient hij zich tot deze moskee te keren omdat Allah -verheven is Hij- zegt: "En waar jullie zijn, keert jullie gezichten richting deze moskee." (el-Baqarah: 150)

3- Dat hij buiten Mekka is en in een land of gebied waar hij de kibla niet weet. In dat geval dient hij de bewoners van dat gebied te vragen en is het niet afdoende dat hij (zonder anderen te raadplegen) zijn eigen best doet om de richting van de kibla te bepalen. Als hij niemand kan vinden om erover te vragen, dan laat hij zich leiden door de mihrab van de moskee. Daarmee imiteert hij de bewoners van dat gebied en zijn salaat is correct. Mocht hij niet richting de kibla hebben gebeden, dan dient hij zijn salaat opnieuw te verrichten, want het was voor hem mogelijk erover te vragen, maar hij was nalatig en verzuimachtig aangaande de kibla.

4- Dat hij zich in een woestijn, afgelegen gebied of in een land van niet-moslims bevindt en zelf ook niet de kibla weet. In zo'n situatie dient hij door middel van de zon, de maan, de sterren en de plaats waar de zon opkomt zijn weg te vinden naar de kibla, als hij weet hoe hij met de genoemde zaken om moet gaan natuurlijk. Hij kan uiteraard ook moderne apparaten gebruiken zoals een kompas of horloges en dergelijk instrumenten die behulpzaam zijn. Weet hij hierna de kibla nog steeds niet, dan keert hij zich in de richting dat bij hem het overwicht heeft. Heeft hij de kibla getroffen, dan is zijn gebed correct. Heeft hij het echter mis bij de bepaling van de kibla, ook dan in zijn gebed correct omdat hij zijn uiterste best heeft gedaan en niet nalatig is geweest. Dit is de opinie van het overgrote deel onder de geleerden. Sjeik Ibn Baaz -moge Allah hem genadig zijn- zegt: "Wanneer de moslim op reis is of in een land of gebied waar niets dat op hem op de kibla wijst tot zijn beschikking is, dan is zijn gebed correct als hij zijn uiterste best heeft gedaan om de kibla te bepalen en zelfs als later duidelijk wordt dat hij in een andere richting dan de kibla heeft gebeden. Bevindt hij zich in Islamitische landen, dan is zijn gebed niet correct. Want het is voor hem mogelijk iemand te vragen die hem de kibla aanwijst zoals hij de kibla ook kan achterhalen middels de moskeeën."[57]

5- Dat hij op reis is. Dan is het voor hem niet verplicht zich tot de kibla te keren bij een vrijwillig gebed. De profeet (sav) heeft dit immers gedaan. Op reis verrichte hij het vrijwillige gebed op zijn vervoermiddel waarheen die hem ook wendde.[58]

6- Dat de bidder blind is en dus niet kan zien. Hij dient zich in te spannen door mensen te vragen die de kibla weten en hem tot de kibla keren. Mocht hij niemand hebben gevonden om erover te vragen en zijn uiterste best hebben gedaan om de kibla te bepalen en in deze hoedanigheid hebben gebeden, dan hoeft hij zijn gebed niet over te doen. Want hij heeft gedaan wat hij in zijn macht heeft. Allah -verheven en glorieus is Hij- zegt: "Allah draagt een ziel enkel en alleen op wat die dragen kan." (el-Baqarah: 286) Bidt hij zonder enige inspanning te doen voor de bepaling van de kibla en is hij daarin ook nog eens onjuist, dan dient hij zijn gebed te herhalen, als er sprake is van een grote afwijking van de kibla. Wanneer de afwijking gering was kan het niet kwaad en is zijn gebed correct.

De intentie in het gebed

[Daarbij] dus wanneer hij zich tot de kibla keert [heeft heeft hij de intentie in zijn hart] want de intentie vindt plaats in het hart [de salaat te verrichten die hij beoogt, hetzij een verplicht gebed] zoals de vijf dagelijkse gebeden en vrijdagsgebed [hetzij een vrijwillig gebed] onverschillig of het een algemeen en onbepaald vrijwillig gebed is of een bepaald en nadrukkelijk aangeraden vrijwillig gebed is.

[Hij hoort de intentie daarbij niet uit te spreken] Dus hij zegt niet zoiets als "Ik heb de intentie de twee rek'a van het ochtendgebed op tijd te verrichten" of "als achterstand in te halen" of "Ik heb de intentie een vrijwillig gebed verrichten voor het late avondgebed", en dergelijke uitspraken. [Want het opzeggen van de intentie is onwettig in de sharia, sterker nog het is een innovatie] Omdat dit toevoeging aan de religie is van wat er oorspronkelijk niet tot hoort. De profeet (sav) zegt: "Wie aan deze zaak (religie) van ons toevoegt wat er oorspronkelijk niet hoort, dat is verworpen."[59]

[omdat de profeet (sav) de intentie niet heeft uitgesproken] en dat niet in de mond heeft gehaald. In tegenstelling, hij zei tegen de bedoeïen die zijn gebed niet correct uitvoerde: "Wanneer je je opmaakt voor het gebed, zeg dan de takbier op."[60] Hij gebood hem dus niet de intentie uit te spreken. Uitstel van uitleg bij ten tijde van behoefte en noodzaak is niet toegestaan zoals de regel luidt. Er is overgeleverd van 'Aaishah, moeder der gelovigen, (rv) dat de profeet (sav) het gebed opende met de takbier. Er is niet overgeleverd van de profeet (sav) [en ook niet zijn metgezellen] dat zij de intentie bij monde uitspraken. Wie beweert dat dit toegestaan is, zijn bewering is verworpen. Al het goede schuilt in het volgen van de toepassing van de profeet (sav) en zijn metgezellen. Daar dient de dienaar niets aan toe te voegen. Want de religie is immers volmaakt. Allah (verheven is Hij) zegt: "Vandaag heb ik jullie religie voor jullie volmaakt, mijn gunst over jullie vervolledigd en de Islaam voor jullie als religie verkozen." (el-Maaideh: 3) Daarom is een tekort in de religie een gebrek in diens volmaaktheid en volledigheid, zoals ook een toevoeging aan de religie een gebrek vormt. De profeet (sav) heeft gezegd: "Wie een daad pleegt die geen plaats heeft in onze zaak, die is dan verworpen."[61]

De meester in Islam Ibn Teymiyyah -moge Allah genade met hem hebben- zegt: "De uitspraak van de intentie duidt op een gebrek in het verstand en in de religie. Wat betreft de religie: Omdat het een innovatie is. Wat het verstand betreft: Dat is net zoals het voorbeeld van iemand die wat wil eten en zegt: "Door mijn hand in de kom te plaatsen heb ik de intentie dat ik er een hapje van zal nemen om het vervolgens in mijn mond te plaatsen en het te kauwen zodat ik het uiteindelijk zal doorslikken om mijn honger te stillen. Dit is een onwetendheid en zwakbegaafd."[62] Ook zegt hij: "Het hardop uitspreken van de intentie is noch verplicht noch een daad van de soenna zoals de moslims het daarover eens zin. Sterker nog, hij die de intentie hardop uitspreekt is een innovator die handelt in strijd met de Islamitische wet, wanneer hij dit doet en gelooft dat deze daad wettig is, dan is deze persoon dwalende onwetende die een berisping verdient, anders een bestraffing voor dit handelen."[63]

Ibn el-Qayyim zegt: "De profeet (sav) zei "Allahoe Ekber" wanneer hij opstond voor het gebed. Daarvoor zei hij niets. Ook heeft hij absoluut niet de intentie opgezegd. Hij zei niet: "Ik zal, gekeerd tot de kibla, het te noemen gebed verrichten, bestaande uit vier rek'a als imam zijnde" of "als volger". Hij zei eveneens niet "op tijd te verrichten", "een achterstand in te halen" of "het momenteel verplichte gebed te verrichten". Dit zijn tien innovaties waarvan absoluut geen enkel woord door iemand is overgeleverd, hetzij met een authentieke ketting, hetzij zwak, hetzij met een complete ketting, hetzij met een gebroken ketting van verhalers. Sterker nog, het is zelfs niet overgeleverd van een van zijn metgezellen alsook dat niemand van de opvolgers en de vier imams dit als een goede daad heeft beschouwd."[64] Sjeik Bin Baaz zei (in een andere bron): "De uitspraak van de intentie is een innovatie. Het hardop zeggen ervan is een nog grotere zonde. De toepassing in de soenna is de intentie in het hart. Want Allah -verheven is Hij- weet het heimelijke en wat nog verborgener is. Hij is het die zegt: "Zeg: Onderwijzen jullie Allah jullie religie terwijl Allah kennis heeft van al wat in de hemelen en op aarde is? Allah heeft weet van alles." (el-Hoejoeraat: 16) Evenmin is de uitspraak van de intentie vast komen te staan van de profeet (sav), zijn metgezellen en de geleerden die als voorbeeld worden genomen worden. Daarmee komen komt men tot de kennis dat het onwettig is. Met andere woorden hoort het tot de uitgevonden innovaties."[65]

Regels met betrekking tot de afbakening

[Het hoort tot de soenna] en is dus een nadrukkelijk aanbevolen zaak [dat hij voor zichzelf een afbakening neemt] dat is een obstakel dat de bidder voor zich plaatst zoals een zadel dat minimaal twee derde el hoog is. Deze afbakening dient ervoor hem te beschermen tegen alles wat voor hem langsloopt, zodat die zijn gebed niet verbreken, en zorgt er eveneens voor dat hij niet wordt afgeleid door al wat erachter is. Overgeleverd van de moeder der gelovigen 'Aaishah (rv) dat ze zei: "De boodschapper van Allah (sav) werd tijdens de veldslag van Teboek gevraagd over de afbakening van de bidder. Hij zei: "Zoals de zadel van een rijdier."[66] Dus de bidder zorgt voor een afbakening [waartoe hij bidt als hij de salaat voorgaat] omdat de afbakening van de imam geldt als een afbakening voor de mensen achter hem. Dit is op grond van de overlevering die plaatsvindt in de twee authentieke boeken (Boekharie en Moesliem) als hadith van 'Abdoellah Ibn 'Abbaas (r2) dat hij zei: "Ik kwam aan op een merrie terwijl ik die dagen de puberteit nagenoeg bereikt had. De boodschapper van Allah (sav) ging op dat moment de mensen voor in het gebed en bad niet richting een muur. Ik ging voor een paar rijen langs. Daarna stapte ik af en liet de merrie grazen. Ik nam plaats in de rij en niemand keurde dit van me af."[67] In dit verhaal zien we dat Ibn 'Abbaas (r2) rijdend op een ezel voor een paar rijen langs is gepasseerd en dat dit niet is afgekeurd terwijl de ezel het gebed verbreekt. Hieruit valt op te maken dat de afbakening van de imam als een afbakening geldt voor de mensen die het volgen. Dat de mensen de afkeuring hebben nagelaten wijst erop dat het voor de rijen langs lopen toegestaan is alsook dat het gebed correct is. Imam el-Boekhaarie heeft boven deze hadith de volgende titel geplaatst: "Kwestie: De afbakening van de imam geldt als een afbakening voor degenen achter hem" Dus de bidder zorgt voor een afbakening wanneer hij de mensen voorgaat in het gebed [of alleen aan het bidden is] omdat hij onafhankelijk van iemand anders in zijn eentje het gebed verricht. In tegenstelling tot iemand die achter een imam bidt geldt hij als een uitzondering wat betreft bepaalde regels, zoals bijvoorbeeld de afbakening. [Dit heeft de profeet (sav) bevolen] Er zijn van hem namelijk uitspraken overgeleverd die een gebod inhouden een afbakening te nemen en dit nadrukkelijk aanbevelen. Tot deze uitspraken horen:

1- Van Sebrah Ibn Ma'bed el-Joehenie (rm1) dat hij zei: "De boodschapper van Allah (sav) zei: "Wanneer iemand van jullie bidt, laat hij zich dan afbakenen voor zijn gebed al is het met een pijl."[68]

2- Overgeleverd van Aboe Hoereyrah (rm1) dat hij zei: "De boodschapper van Allah (sav) zei: "Wanneer iemand van jullie wil bidden, laat hij dan tegenover zich wat plaatsen. Mocht hij niets kunnen vinden, laat hij dan een wandelstok in de grond steken. Mocht hij ook geen wandelstok (of iets dergelijks) vinden, laat hij dan een lijn trekken. Verder zal al wat voor hem langs loopt hem geen kwaad doen."[69]

3-Overgeleverd van Joebeyr Ibn Moet'im (rm1) dat de boodschapper van Allah (sav) zei: "Wanneer iemand van jullie tot een afbakening bidt, laat hij dichtbij die afbakening zodat de satan zijn gebed niet verbreekt en verpest voor hem."[70]

4- Overgeleverd van Ibn 'Oemar (r2) dat het gewoon was van de boodschapper van Allah (sav) dat hij op de feestdag, wanneer hij naar buiten kwam, om een speer vroeg zodat die in de grond geplant werd en hij erheen kon bidden terwijl de mensen achter hem plaats namen. Zo deed hij ook wanneer hij op reis was."[71]

5- Wederom overgeleverd van Ibn 'Oemar (r2) van de profeet (sav) dat hij zijn rijdier dwars voor zich plaatse en vervolgens in diens richting bad (het dier als afbakening beschouwende)."[72]

En andere overleveringen die het bidden richting een afbakening gebieden en daartoe aanzetten.

Een kwestie: Wat is de regelgeving met betrekking tot de afbakening van de bidder in de Onschendbare Moskee?

Het antwoord: In de Onschendbare Moskee heeft men geen afbakening nodig. Alle mensen zijn er toch om te bidden en richten zich niet tot een afbakening. Dit is de opinie van het merendeel van de geleerden. Het is immers onmogelijk te ontwijken voor een passant. Wanneer er dus een vrouw of iemand anders voor de bidder langs loopt verbreekt dat het gebed niet en het gebed is correct. Meestal is het nagenoeg onmogelijk en onhaalbaar dit te voorkomen in de Onschendbare Moskee. In een zwakke hadith staat vermeld dat de vrouw en anderen voor de boodschapper van Allah (sav) langs liepen terwijl aan het bidden was in de Onschendbare Moskee. Er is overgeleverd van Ibn ez-Zoebeyr (r2) dat hij bad terwijl de mensen voor hem om de Kaaba heen liepen. Nogmaals de bidders hebben in de Onschendbare Moskee geen behoefte aan een afbakening."[73]

De takbier ter opening[74]

[3-] Vervolgens doet de bidder het volgende: [Hij zegt de takbier op die geldt als de takbier ter opening van de salat] Omdat de boodschapper van Allah (sav) zegt: "En de takbier is het startsignaal van het gebed."[75] Zo is deze takbier genoemd omdat bepaalde zaken na deze takbier voor hem verboden zijn zoals het spreken, het eten, het drinken en wat andere zaken die voor hem toegestaan zijn voor het gebed. [Daarbij zegt hij "Allahoe Ekbar[76]"] Zonder deze woorden geldt hij niet als begonnen aan het gebed. Zegt hij bijvoorbeeld: "Allahoe E'lem[77]" of "Allahoe E'dham[78]", dan is zijn gebed niet aangevangen. Want in de hadith van Aboe Hoemeyd es-Saa'idie (rm) staat dat de profeet (sav), wanneer hij zich opmaakte voor het gebed, recht overeind ging staan, zijn handen tot aan het niveau van zijn schouders hief en vervolgens zei: "Allahoe Ekbar."[79]

Meester in Islam Ibn Teymiyyah zegt: "Met talrijke en onomstootbare overleveringen en de consensus van de moslims is vast komen te staan dat de profeet (sav) en de metgezellen hun gebeden openden door de uitspraak van de takbier."[80]

Imam et-Tirmidhie -moge Allah hem genadig zijn- zei: "Dit is de aangenomen toepassing onder de geleerden tussen de metgezellen van de profeet (sav) en zij die na hen komen."[81]

Daarom is het niet correct dat de bidder zoiets zegt als: "Allahoel Ekbar[82]" of "Laa Ilaahe IllAllah[83]" of "Allah el-jeliel[84]" of iets dergelijks.

De betekenis van "Allahoe Ekbar" is dat Allah -verheven is Hij- groter is dan wat dan ook in Zijn namen en eigenschappen en alles wat deze uitdrukking aan betekenissen draagt.

De bidder dient uit te kijken voor het opwerpen van zijn blik richting de hemel. Want dat is een verboden handeling. Sterker nog, het valt onder de grotere zonden. Maar het gebed wordt erdoor niet nietig. Er is overgeleverd als hadith van Enes Ibn Maalik (rm) dat hij zei: "De profeet (sav) zei: "Wat is er toch met sommige mensen dat ze hun blik opwerpen richting de hemel tijdens de salat?" Vervolgens deed hij een strengere uitspraak en zei: "Of ze zullen ermee ophouden, of ze zullen hun ogen verliezen."[85]

De handeling volgens de soenna in het geval van de bidder is dat hij zijn salat voortzet [kijkend naar de plaats waar hij zich zal neerwerpen] onverschillig of hij zich in een staande, voorovergebogen of zittende houding bevindt. Ook maakt het niet uit of hij zich bij de Kaaba bevindt of ergens anders. Het kijken naar de plaats waar hij zich zal neerwerpen heeft een groter effect van intimiteit in het hart, houdt de blik beter af en geeft een betere uitdrukking van onderdanigheid. Wanneer de profeet (sav) aan het gebed begon keek hij naar beneden. Aboe Hoereyrah (rm) zei: "Men wierp zijn blik op naar de hemel tijdens het gebed. Toen Allah de aya "Zij die in hun gebed ootmoedig zijn." (el-Moeminoen: 2) openbaarde, wierpen ze hun blikken op de plaats waar ze zich zouden neerwerpen."[86]

Van 'Aaishah (rv) is overgeleverd dat ze zei: "Toen de boodschapper van Allah (sav) de Kaaba binnentrad ging zijn blik niet verder dan zijn plaats van soejoed totdat hij het weer verliet."[87]

De geleerden zijn het erover eens dat ootmoed en onderdanigheid aan te bevelen en geliefde daden zijn, net zoals het dichtknijpen van het oog voor al wat afleidend kan zijn, en dat het links en rechts een blik werpen ongeliefd is. Eveneens verschillen ze niet van mening dat het kijken naar een nabijgelegen punt en het beperken van het zich tot wat voor het ligt een aangeraden handeling is.

Een opmerking: Wanneer de bidder zich opmaakt voor een verplicht gebed is de takbier ter opening niet bindend totdat hij deze staand opzegt wanneer hij staan kan. Als hij de takbier niet staand begint of afrondt is zijn gebed correct maar geldt als een vrijwillig gebed als er nog tijd over is voor de betreffende verplichte salat. Anders dient hij het verplichte gebed opnieuw staand aan te vangen.

[4- Bij deze takbier] die voor de opening en onthouding staat [heft hij] oftewel de bidder [zijn handen] als een daad van de soenna. Hierbij zijn zijn handen uitgestrekt en de vingers tegen elkaar gedrukt. De binnenkant van zijn handen kijken naar de kibla. [tot het niveau van zijn schouders] en daarmee is de maximale hoogte aangegeven dus dat zijn handen gelijk staan met zijn schouders zoals in de hadith van Ibn 'Oemar (r2) dat de boodschapper van Allah (sav) zijn handen tot aan zijn schouders opstak wanneer hij het gebed opende.[88] [of] hij heft zijn handen [tot aan zijn oorlellen] volgens de hadith overgeleverd door Maalik Ibn el-Hoeweyrith (rm) dat de boodschapper van Allah (sav), wanneer die zijn de takbier opzei, zijn handen hief totdat hij ermee op de hoogte van zijn oren kwam.[89]

Hiervan uitgaande heeft de bidder de vrije keuze zijn handen te heffen tot aan zijn schouders of tot aan zijn oorlellen. Dit geldt als een verscheidenheid in de aanbidding. Eens doet hij dit dan weer dat. De regel die hierover gaat luidt: "Vormen van aanbidding die op verschillende manieren zijn vast komen te staan worden op verschillende tijden in alle vormen toegepast."

Ibn Qoedaameh -moge Allah genade met hem hebben- zegt: "De bidder heeft de willekeur zijn handen tot aan zijn oren of tot aan zijn schouders te heffen. Dit komt erop neer dat zijn vingers de betreffende positie bereiken. De bidder heeft hierin de vrije keuze omdat beide zaken zijn overgeleverd van de boodschapper van Allah."[90]

Een aantekening: Deze daad is algemeen van betekenis voor man en vrouw. De vrouw handelt hier zoals de man dat doet. De basisregel is dat hetgeen wat in naam van de man is vast komen te staan ook voor de vrouw van toepassing is. En wat in naam van de vrouw is vast komen te staan is ook geldig voor de man. Hiervan wordt enkel uitgezonderd wat een wettelijk voorschrift heeft bepaald.[91]

De plaatsing van de handen tijdens de staande houding in het gebed

[5- Hij] oftewel de bidder [plaatst zijn handen op zijn borst] na de takbier ter opening [en legt zijn rechterhand op] de buitenkant van [zijn linkerhand, pols en onderarm] of alleen op zijn linker onderarm of pakt zijn onderarm vast met zijn rechterhand [Dit doet hij omdat deze houding is vast komen te staan zoals in de hadith overgeleverd van Waail Ibn Hujr en Qabsah Ibn Huleb e-Taaie die dat heeft overgeleverd van zijn vader -rm3-]

Zo komen er drie verschillende houdingen uit deze beschrijving.

-De eerste houding is dat de bidder zijn rechterhand op de buitenkant van zijn linkerhand, pols en onderarm tegelijk plaatst. Deze uitvoering wordt duidelijk uit de hadith die is overgeleverd door Waail Ibn Hoejr (rm) dat hij de profeet (sav) zijn handen hebben zien heffen waarbij hij de takbier opzei op het moment dat hij aan het gebed wilde beginnen. Vervolgens sloot hij zijn mantel om zich heen en plaats de rechterhand op de linkerhand.[92] Wederom is van hem overgeleverd dat hij zei: "Ik heb de boodschapper van Allah (sav) tijdens het gebed zijn rechterhand op zijn linkerhand zien plaatsen, dichtbij zijn pols."[93] Een soortgelijke hadith is overgeleverd via 'Abdoellah Ibn Mes'oed (rm).[94]

-De tweede houding is dat de bidder zijn rechterhand op zijn linker onderarm plaatst zoals beschreven in de hadith van Sehl Ibn Sa'd (rm): "De mensen werden geboden dat ze hun rechterhand op hun linker onderarm plaatsten in het gebed." Aboe Haazim (een van de verhalers in de ketting) zegt: "Ik weet zeker dat hij dat enkel aan de profeet (sav) toeschrijft."[95]

-De derde houding is dat hij met zijn rechterhand zijn linker onderarm grijpt. Hiervoor ligt de hadith van Waail Ibn Hoejr (rm) ten gronde. Hij zegt: "Ik heb de boodschapper van Allah (sav) gezien. Wanneer hij zich in de staande houding bevond in het gebed pakte hij zijn linker onderarm vast met zijn rechterhand."[96] Qabiesah Ibn Hoeleb leverde over van zijn vader dat hij zei: "De boodschapper van Allah (sav) ging ons voor in het gebed en hield zijn linker onderarm vast met zijn rechterhand."[97]

Een opmerking: el-Wezier Ibn Hebierah zei: "De geleerden hebben een overeenstemming dat het een daad van de soenna is de rechterhand op de linkerhand te plaatsen, met uitzondering van een van de twee overleveringen afkomstig van Maalik. Hij zou volgens die overlevering hebben gezegd dat dit een toegestane daad is. De andere overlevering vertelt dat dit een toepassing uit de soenna is."[98]

Een kwestie: Wanneer de bidder zijn rechterhand op zijn linkerhand legt, waar plaatst hij die beiden dan?

De sterkste en verkozen opinie is -en Allah weet het best- dat hij ze op zijn borst legt volgens de hadith van Waail Ibn Hoejr (rm) dat hij zei: "Ik heb met de boodschapper van Allah (sav) gebeden. Hij legde zijn rechterhand op zijn linkerhand en plaatse ze samen op zijn borst."[99] Deze hadith is ondanks de discussie over diens authenticiteit de beste hadith over dit onderwerp.

Sjeik el-Elbaanie -moge Allah genade met hem hebben- zegt in Ahkaamoel Jenaaiz: "Dit zijn drie overleveringen die aangeven dat de toepassing in de soenna het plaatsen van de handen op de borst is. Wie deze bundel van overleveringen heeft ingezien zal er niet over twijfelen dat die geschikt zijn voor de bewijsvoering voor dit onderwerp."[100]

Sjeik Ibn 'Oetheymien -moge Allah genade hebben met hem- zegt: "Anderen onder de geleerden zijn van overtuiging dat de bidder de handen op zijn borst plaatst. Dat ziet er naar uit de juiste opinie te zijn."[101]

De smeekbede ter opening

[6- Het is] voor de bidder [een daad van de soenna dat hij de smeekbede ter opening opzegt] na de takbier ter opening en nog voor het beginnen met de recitatie van soera el-Faatihah [Die luidt: "O Allah! Houd me op afstand van mijn zonden zoveel als U een afstand hebt gemaakt tussen het westen en het oosten. O Allah! Reinigt me van mijn zonden zoals U het witte kleed hebt gereinigd van viezigheid. O Allah! Wast mijn zonden van me weg met water, met sneeuw en met hagel."[102]] Het staat aan de bidders willekeur te open met deze smeekbede of met een andere smeekbede. Want er zijn van de profeet (sav) tal van smeekbeden overgeleverd die bij de opening opgezegd kunnen worden. [Als hij] dus de bidder [dat wil zegt hij in plaats van deze smeekbede het volgende: "Beginnend met alle lof aan U o Allah getuig ik dat U verheven bent van alle tekortkomingen. Uw naam is verheven en gepaard met zegen. Glorieus is Uw machtigheid. En er is geen god behalve U." Want deze smeekbede is authentiek overgeleverd van de profeet (sav)[103]] Imam Ahmed -moge Allah hem genadig zijn- heeft deze opening verkozen omdat 'Oemar Ibn el-Khattaab (rm) de metgezellen deze smeekbede onderwees.[104] Wellicht opende 'Oemar Ibn el-Khattaab (rm) zijn gebed met de laatst genoemde smeekbede omdat die makkelijk te memoriseren is en omdat deze uitdrukkingen inhoudt als de vereniging van Allah en eerbetoon aan Hem. Daarom ook heeft Imam Ahmed -Allahs genade zij met hem- deze smeekbede verkozen.

[Mocht hij] de bidder [andere smeekbeden ter opening opzeggen die vast zijn komen te staan van de profeet (sav), dan kan dat geen kwaad] Want zoals eerder vermeld: Vormen van aanbidding die meer dan een uitvoeringswijze hebben worden op verschillende tijden op alle beschikbare manieren uitgevoerd. [Het optimale is dat hij af en toe deze smeekbede opzegt en een andere keer een andere smeekbede verkiest. Dit is volmaakter als naleving van de voorschriften] Omdat dit vast is komen te staan van de profeet (sav). Wanneer de dienaar alle vormen die van hem zijn overgeleverd uitvoert is dat de ideale navolging van de profeet (sav) voor een dienaar.

Een opmerking: De afwisseling van de vormen van aanbidding die zijn vast komen te staan op alle beschikbare verschillende manieren heeft bepaalde voordelen en baten: 1-De navolging van de soenna van de profeeet (sav). 2- Het doen herleven van de soenna 3- De levendigheid en oplettendheid van het hart. En andere nuttige zaken.

Een aantekening: Buiten de genoemde smeekbeden ter opening zijn er ook de volgende smeekbeden:

1- De hadith van 'Ali Ibn Abie Taalib (rm) dat de boodschapper van Allah (sav) het volgende zei wanneer aan het gebed begon: "Als oprechte monotheïst richt ik mijn gezicht tot Wie de hemelen en aarde uit het niets heeft geschapen. Ik ben geen geval van de polytheïsten. Voorzeker, mijn gebed, offer, leven en dood zijn trouwhartig voor Allah, de Heer der werelden. Er is geen deelgenoot voor Hem. Zo ben ik bevolen ik hoor tot de moslims. O Allah! U bent de Koning. Er is geen god buiten U. U bent mijn Heer en ik ben Uw dienaar. Ik heb mijzelf onrecht aangedaan en geef mijn zonden hierbij toe. Vergeef voor me al mijn zonden. Voorwaar, alleen U vergeeft deze zonden. Leidt me tot de beste zeden. Enkel U kunt tot de beste zeden leiden. Verwijdert van me ook de slechte manieren. Enkel U kunt van me de slechte manieren verwijderen. Ik geef gehoor aan Uw bevel en sta voor U klaar. Al het goede bevindt zich in Uw handen en het slechte kan niet aan U toegeschreven worden. Ik ben er door Uw toedoen en met Uw wens en zal tot U wederkeren. U bent gezegend en verheven. Ik vraag U om vergiffenis en toon berouw tegenover U."[105] De smeekbede ter opening zei de profeet (sav) op tijdens het vrijwillige nachtgebed.

2- Overgeleverd van Enes Ibn Maalik (rm) dat een man aankwam en plaatsnam in de rij terwijl hij snakte naar adem. Hij zei toen: "Lof is aan Allah, en wel veel gezegende lof." Nadat de profeet (sav) zijn gebed had afgerond zei hij: "Wie van jullie sprak zojuist die woorden uit?" Daarop zweeg de menigte. Hij herhaalde: "Wie heeft die woorden zojuist uitgesproken? Want voorzeker, wat hij heeft zeker niets verkeerds gezegd!" Een man zei toen: "Ik kwam aan terwijl ik in ademnood was en heb de genoemde woorden uitgesproken." Daarop zei de boodschapper van Allah (sav): "Ik heb zojuist twaalf engelen zien haasten om deze woorden wie het eerst tot de hemel zal dragen."[106]

3- Overgeleverd van 'Abdoellah Ibn 'Oemar (r2) dat hij zei: "Op het moment samen met de boodschapper van Allah (sav) aan het bidden waren zei een man onder de mensen: "Allah is werkelijk groot, veelvuldig lof is aan Allah en verheven is Allah van alle onvolkomenheden dag en nacht." De boodschapper van Allah (sav) zei toen: "Wie zei zus en zo?" Een man onder de mensen zei: "Ik was het o boodschapper van Allah!" Hij zei daarop: "Ik stond ervan verbaasd. De deuren van de hemel werden ervoor geopend." 'Abdoellah Ibn 'Oemar (r2) zei: "Sinds dat ik de boodschapper van Allah (sav) dat heb horen zeggen heb ik die woorden niet gelaten."[107]

Een kwestie: Wat is de regelgeving met betrekking tot dat de bidder twee smeekbeden ter opening tegelijkertijd opzegd?

Het antwoord: Het is van de profeet (sav) niet overgeleverd dat hij twee smeekbeden ter opening samen en achterelkaar uitsprak. Hij is het immers die zegt: "Bid zoals jullie me hebben zien bidden."[108] De regel hierover is: Vormen van aanbidding die op verschillende manieren zijn overgeleverd worden van tijd tot tijd op alle overgeleverde manieren uitgevoerd. Men voegt ze echter niet samen. Het samenvoegen van verschillende uitvoeringen op een tijdstip is in strijd met de toepassing in de soenna. In zijn geval wordt er gevreesd voor een innovatie in de religie. Er is als hadith van 'Aaishah (rv) overgeleverd dat de profeet (sav) zei: "Wie in deze zaak van ons iets innoveert dat er niet toe hoort, zijn daad is verworpen."[109] Nu men dit weet hoort de bidder geen smeekbeden samen te voegen in een enkel gebed. In tegenstelling, hij dient steeds te variëren per gebed.

Een andere kwestie: Wat is de regelgeving mocht de bidder de smeekbede ter opening vergeten of die opzettelijk nalaten en vervolgens toevlucht tot Allah zoeken (en vervolgens aanvangen te reciteren)?

Het antwoord: In dat geval is het voor niet meer wettig de smeekbede ter opening op te zeggen. De uitspraak van deze smeekbede is een daad van de soenna en dus niet verplicht. Overigens is de correcte plaats van deze smeekbede aan hem voorbijgegaan. Sjeik Bin Baaz -moge Allah hem genadig zijn- zegt: "De smeekbede ter opening van het gebed is een daad van de soenna hetzij tijdens het verplichte gebed of tijdens het vrijwillige gebed. Wie het laat hoeft niets te doen."[110]

Zoek van toevlucht tot Allah, het opnoemen van de naam van Allah en de recitatie van soera el-Faatihah

[Daarna] dus na de smeekbede ter opening [zegt hij: "Ik zoek toevlucht tot Allah tegen de verworpen satan] Dit betekent: Ik vraag Allah om bescherming, bewaring en verdediging tegen de verworpen satan, (tegen) dat hij me in mijn religie of werelds leven schade aanbrengt. De uitspraak van het genoemde is een daad van de soenna en dus geliefd volgens het merendeel van de geleerden onder de metgezellen en hun volgers. Het bewijs voor de uitspraak ervan is de algemene aard van Allah's volgens woord: "Wanneer je dan de Koran reciteert, zoek dan toevlucht tot Allah tegen de verdreven satan." (en-Nahl: 98) Zegt hij: "Ik zoek toevlucht tot Allah de al-Wetende tegen de verdreven satan, en wel tegen diens..", dan is dat ook mooi. In de hadith van Aboe Sa'ied el-Khoedrie (rm) staat namelijk dat de profeet (sav) na de takbier ter opening zei: "Ik zoek toevlucht tot Allah, de al-Wetende, tegen de verdreven satan. In het bijzonder tegen diens besmettelijkheid, zijn aanzet tot hoogmoed en zijn toverspreuken."[111]

Deze zoek van toevlucht is omwille de recitatie en niet omwille het gebed zelf. Want zou de zoek van toevlucht voor het gebed zelf zijn, dan zou het direct na de takbier ter opening opgezegd worden en juist voor de openende takbier. In de aya die is voorgegaan staat dat Allah -verheven en glorieus is Hij- de zoek van toevlucht tegen de verdreven satan heeft geboden bij aanvang van de recitatie van de Koran.

Na deze toevlucht tot Allah zegt hij: [In naam van Allah, de Barmhartige, de Genadige"] De besmeleh is zonder meningsverschil onder de geleerden een daad van de soenna. Want Noe'aym el-Moejmir (rm) leverde over en zei: "Ik heb achter Aboe Hoereyrah (rm) gebeden. Hij zei "In de naam van Allah, de Barmhartige en Genadige", en reciteerde soera el-Faatihah totdat hij eindigde met "noch de gedwaalden."[112] Vervolgens dient de zoek van toevlucht tot Allah alsook de besmeleh binnensmonds te zijn en niet hardop opgezegd te worden. Want in de hadith van Enes Ibn Maalik (rm) in de twee Sahieh boeken staat dat hij zei: "Ik heb achter de profeet (sav), Aboe Bakr, 'Oemar en 'Oethmaan (rm3) gebeden. Zij vingen de recitatie aan met "Alle lof is aan Allah, de Heer der werelden", en maakten geen vermelding van "In de naam van Allah, de Barmhartige, de Genadige" aan het begin van hun recitatie en sloten er ook niet mee af."[113] Dit betekent dat zij de besmeleh niet hardop uitspraken.

Een kwestie: De recitatie van de besmeleh aan het begin van soera el-Faatihah in het gebed hoort tot de zaken waarover niet direct een oordeel bestaat en een meningsverschil daarbij is derhalve aannemelijk. In tegenstelling tot wat sommigen denken is het geen zaak die onomstotelijk vast staat. De meningsverschil hierover stamt uit de tijd van de metgezellen en onder hen de geleerden van de rechtsleer en de recitators. De latere rechtsgeleerden zoals de imams van de vier juridische stromingen verkeren hier in eenzelfde situatie als de metgezellen (en verschillen dus ook van mening). Zij die beweren dat de recitatie van de besmeleh een verplichting is, beschikken over een bewijs overgeleverd van de profeet (sav). Zij die aannemen dat de uitspraak van de besmeleh niet verplicht is bezitten weer een bewijs dat overgeleverd is als daad van de profeet (sav). Daarom hebben sommige geleerden ervoor gekozen dat het het beste is dat men af en toe de besmeleh hardop uitspreekt zodat men weet dat er in deze zaak wat vrijheid en ruimte is en dat dit geen helemaal geen kwaad kan.

[Dan reciteert hij] oftewel de bidder, na de besmeleh te hebben opgezegd [soera el-Faatihah] in de juiste volgorde, aaneengesloten en vrij van aanzienlijke en minder kleine verborgen fouten. Want een aanzienlijke fout bij de recitatie ervan zou het gebed ongeldig kunnen maken.[114] Allah (verheven en glorieus is Hij) zegt: "Lof is aan Allah, de Heer der werelden, de Barmhartige en Genadige. De Koning van de dag des Oordeels. Alleen U aanbidden we en enkel U vragen we om hulp. Leidt ons naar het rechte pad. Het pad van mensen aan wie U gunsten heeft geschonken. Niet het pad van van de vervloekten noch het pad van de verdwaalden." [wegens de volgende uitspraak van de profeet (sav)] zoals dat is overgeleverd van 'Oebadeh Ibn es-Saamit (rm) toegeschreven aan de profeet (sav) dat hij zei: ["Hij die soera el-Faatihah niet heeft gereciteerd heeft niet gebeden."][115] In een andere overlevering staat: "Ik vermoed dat jullie reciteren achter jullie imam?" We zeiden: "Ja." Daarop zei de boodschapper van Allah (sav): "Doet dat niet meer, enkel met soera el-Faatihah. Want voorwaar, wie die niet leest heeft niet gebeden."[116]

Deze soera is de meest waardevolle soera in de Edele Koran. Deze soera is 'De Opening' genoemd omdat ermee het gebed wordt begonnen zoals ook de Koran in boekvorm daarmee aanvangt. Tot de deugden van deze soera hoort het dat het een heilende werking heeft voor de zieke. Als hadith van Aboe Sa'ied el-Khoedrie (rm) is het vast komen te staan dat sommigen van de metgezellen van de profeet (sav) neerstreken in een van de gemeenten van de Arabieren en die weigerden hen te onthalen . Terwijl de zaak er zo voor stond werd hun overste ziek. Daarop zeiden zei: "Is er met jullie een medicijn of iemand die de Koran reciteert als geneesmiddel?" Zij zeiden: "Jullie hebben ons niet onthaald en wij zullen niets ondernemen totdat jullie ons wat schenken (wat ons recht is als gasten)." Ze gaven hen toen wat vlees van een schaap. Een van hen begon toen soera el-Faatihah te reciteren. Daarbij verzamelde hij zijn speeksel in de mond en spuwde het uit. Uiteindelijk genas de man en kwam zijn stam aanzetten met een schaap (als cadeau). Ze zeiden echter: "We zullen dit niet aannemen totdat wij de profeet (sav) raad vragen." Ze vroegen hem hierover en hij moest erom lachen. Hij zei: "Hoe weet je toch dat die soera geneeskrachtig is? Neem dat schaap aan en laat mij er ook een aandeel in hebben."[117]

[Vervolgens zegt hij] de bidder dus ["Aamien", hardop als het een salat betreft waarbij hardop wordt gereciteerd en binnensmonds wanneer het gaat om salat waarbij niet hardop wordt gereciteerd] volgens de hadith van Aboe Hoereyrah (rm) toegeschreven aan de profeet (sav): "Wanneer de imam 'aamien' zegt, zegt dan ook 'aamien'. Want voorwaar, wiens uitspraak van 'aamien' overeenkomt met de uitspraak van 'aamien' door de engelen, zijn verleden zonden zullen worden vergeven."[118] En in de hadith van Noe'aym el-Moejmir (rm) waarin hij zegt: "Ik bad achter Aboe Hoereyrah (rm)", staat het volgende: "Vervolgens reciteerde hij soera el-Faatihah. Wanneer hij uiteindelijk "Niet het pad van de vervloekten, noch dat van de verdwaalden", bereikte en afrondde zei hij: "Aamien." Toen hij klaar was met bidden zei hij: "Bij degene in wiens hand mijn ziel rust! Voorzeker, onder jullie ben ik degene wiens gebed het meest lijkt op het gebed van de boodschapper van Allah (sav)."[119]

Wederom overgeleverd van Aboe Hoereyrah (rm) dat hij zei: "De mensen hebben de uitroep van 'aamien' nagelaten terwijl de boodschapper van Allah (sav) na "Niet het pad der vervloekten noch dat van de verdwaalden", te hebben gereciteerd 'aamien' zei. Zodanig dat de eerste rij hem kon horen en waarna de moskee (door het nazeggen van de anderen) als het ware trilde."[120]

De betekenis van het woord 'aamien'[121]

[Daarna reciteert hij] als een daad van de soenna [uit de Koran wat hem makkelijk is] na soera el-Faatihah [Het beste is dat de recitatie wordt gedaan uit de middellange[122] soera's beginnend na soera "Qaaf" bij het middaggebed, het tweede middaggebed en het late avondgebed, uit de langere[123] soera's daarvan tijdens het ochtendgebed en uit de kortere[124] soera's daarvan bij het avondgebed en heel af en toe uit de langere of uit de middellange soera's daartussen -dus bij het avondgebed-, zoals dat is vast komen te staan van de profeet (sav)] Of zelfs uit de langere soera's van andere delen uit de Koran. Sterker nog, dit laatste is een daad van de soenna aangezien de boodschapper van Allah (sav) in bij het avondgebed uit soera el-E'raaf heeft gereciteerd zoals hij ook uit soera et-Toer heeft gereciteerd, wat is vermeld in de hadith van Joebeyr Ibn Moet'im (rm) die is overgeleverd in de twee Sahieh boeken. Hij zei: "Ik heb de boodschapper van Allah (sav) bij het avondgebed soera et-Toer horen reciteren."[125] Zoals in de overlevering in beide Sahieh boeken staat reciteerde hij een soera "el-Moerselaat".[126] De toepassing en leiding van de profeet (sav) is dat hij zich niet beperkt tot de kortere soera's na soera "Qaaf". Met andere woorden is de beperking tot de kortere soera's tegenstrijdig met de soenna. De eerste die dat deed is Merwaan Ibn el-Hakem en Zeyd Ibn eth-Thaabit keurde dat van hem af zoals dat staat in es-Sahieh."[127]

Aboe Yoesoef Ibn 'Abdilberr el-Endeloesie -moge Allah hem genadig zijn- zegt: "Er is van de profeet (sav) overgeleverd dat hij bij het avondgebed soera es-Saaffaat recteerde en ook, ed-Doekhaan, el-E'laa, et-Tien, el-Felaq en en-Naas, el-Moerselaat en soera's vanaf "ed-Doehaa" reciteerde. Al deze overleveringen zijn authentiek en welbekend."[128]

Een opmerking: [Het is een wettige handeling dat het tweede middaggebed wat korter is dan het middaggebed] Zodanig dat het tweede middaggebed half zo lang is als het middaggebed. Want in Sahieh Moeslim is als hadith van Aboe Sa'ied el-Khoedrie vast komen te staan dat hij zei: "We schatten de staande houding van de boodschapper van Allah (sav) in bij het middag- en het tweede middaggebed. We namen waar dat zijn staande houding in de eerste twee rek'a van het middaggebed ongeveer even lang duurde als de recitatie van soera es-Sejdeh. We schatten zijn staande houding in de laatste twee rek'a van dit gebed als de helft van de eerste twee rek'a in. Vervolgens zagen we zijn staande houding in de eerste twee rek'a van het tweede middaggebed even lang als de laatste twee rek'a van het middaggebed. In de laatste twee rek'a van dit gebed duurde zijn staande houding weer de helft van de eerste twee rek'a."[129]

In Sahieh Moeslim is overgeleverd van Jaabir Ibn Semoerah (rm) dat de profeet (sav) bij het middaggebed soera el-Leyl reciteerde en bij het tweede middaggebed ook zoiets."[130] Dan is er nog het verhaal van Moe'aadh Ibn Jebel (rm) toen hij zijn stam voorging in het late avondgebed en uit soera el-Baqara reciteerde. De boodschapper van Allah (sav) werd kwaad om zijn toepassing en zei tegen hem: "Had dan toch gebeden en soera el-E'laa, esh-Shems of el-Ley gereciteerd."[131]

Van Jaabir Ibn Semoerah (rm) is overgeleverd dat hij zei: "De profeet (sav) reciteerde bij het middag- en het tweede middaggebed soera et-Taariq en soera el-Boeroej en soortgelijke soera's."[132]

Reciteert hij soms andere soera's dan deze dan is dat goed. Aboe Sa'ied el-Khoedrie (rm) zegt: "Het middaggebed werd aangekondigd. Iemand ging dan naar el-Baqie'[133] en deed zijn behoefte. Vervolgens verrichtte hij de woedoe en kwam aanzetten terwijl de boodschapper van Allah (sav) nog bezig was met de eerste rek'a, zo lang bad hij die."[134]

Een opmerking: Het verlengen van het ochtendgebed is een daad van de soenna zoals dat is vermeld in de hadith van Aboe Bezrah el-Eslemi (rm) die hij toeschrijft aan de profeet (sav). Hij zegt: "De profeet (sav) reciteerde in het ochtendgebed zestig tot honderd aaya."[135] In de hadith van Selmaan Ibn Yesaar (rm) staat: "Hij reciteerde bij het ochtendgebed uit de langere soera's na soera Qaaf."[136] Hij heeft ook eens bij het ochtendgebed de soera's es-Sejde en el-Insaan gereciteerd[137]. Dat was bij een ochtendgebed op een vrijdag.

Het af en toe reciteren van kortere soera's kan niet worden afgekeurd. Maar men dient daar geen gewoonte van te maken. Er is overgeleverd van een metgezel van de profeet (sav) die tot de stam van Joeheyneh hoort dat hij de profeet (sav) bij het ochtendgebed soera ez-Zilzaal heeft horen reciteren in beide rek'a. Hij zei: "Ik weet echter niet of de boodschapper van Allah (sav) het is vergeten of dat hij deze soera opzettelijk heeft herhaald."[138]

Een aantekening: Wanneer iemand de mensen voorgaat in het gebed, dan is de basisregel dat hij een licht gebed verricht voor hen omdat de profeet (sav) zegt: "Wanneer iemand van jullie de mensen voorgaat in het gebed, laat hij dan een licht gebed verrichten. Want voorzeker, tussen hen zit de zwakke, de zieke en de verouderde. Wanneer iemand van jullie voor zichzelf en alleen bidt, laat hij dan zijn gebed zo lang maken als hij wil."[139] Dit mondelinge bevel het gebed kort te houden is een abstracte uitdrukking die door de praktische soenna (toegepassen door de profeet (sav)) is uitgelegd. De ware betekenis van dit bevel is het volgen van wat de profeet (sav) zelf reciteerde. Enes (rm) zegt: "De boodschapper van Allah (sav) gebood ons het gebed licht te houden (wanneer we anderen voorgingen) en leidde zelf het gebed door soera es-Saaffaat te reciteren." Derhalve horen de imams niet de lusten te volgen van wie achter hen bidt. Mocht iemand van wie achter hun bidt iets overkomen, dan kan het geen kwaad dat men om hem het gebed inkort. Want de boodschapper van Allah (sav) zegt: "Ik begin aan het gebed met de intentie het te verlengen. Dan hoor ik opeens het gehuil van een baby en kort het gebed in omdat ik weet wat voor een hevige zorg dat teweegbrengt bij zijn moeder."[140]

Een opmerking: Wanneer iemand die alleen bidt een gebed verricht waarbij in gemeenschap hardop wordt gereciteerd, en in zichzelf reciteert en dus niet hardop, dan is er niets aan de hand. Want hij dient niet iemand de recitatie te laten horen. Maar het beste is dat hij de recitatie bij zo'n gebed hardop doet, ook al is hij alleen, in navolging van de soenna. Imam en-Newewie zegt: "Het hardop reciteren is zoals voor de imam ook voor de enkeling een daad van de soenna."[141]

[7- Vervolgens gaat hij over in de voorovergebogen stand[142]] De roekoe' is een verplichte houding volgens het Boek, de soenna en de consensus. Allah (verheven is Hij) zegt: "En verricht de roekoe' met hen die de roekoe' uitvoeren." (el-Baqarah: 43) De profeet (sav) zei tegen de man die zijn gebed niet fatsoenlijk uitvoerde: "Ga vervolgens over in de roekoe' totdat je voorovergebogen tot rust komen."[143] Verder hebben de geleerden een consensus over het dit onderwerp. Dit is overgeleverd door Ibn Hazm[144] Zoals gezegd gaat hij over in de roekoe' en [daarbij zegt hij de takbier op] dus spreekt hij de woorden: "Allahoe Ekbar", uit en verlengt de uitspraak daarvan zodanig dat hij ermee zijn beweging en overgang opvult.

Het is een geliefde daad dat hij deze handeling verricht [terwijl hij tegelijkertijd zijn handen tot aan zijn schouders heft] Omdat dit vast is komen te staan als hadith van 'Abdoellah Ibn 'Oemar (r2) dat de boodschapper van Allah (sav) zijn handen tot aan zijn schouders opstak wanneer hij het gebed aanving en wanneer hij de takbier opzei voor overgang in de roekoe'.[145] [of] zijn handen heft [tot aan zijn oren] en wel tot aan zijn oorlellen om specifieker te zijn wegens de hadith van Maalik Ibn el-Hoeweyrith (rm) dat de boodschapper van Allah (sav) zijn handen opstak totdat die op hoogte van zijn oren kwamen wanneer hij op het punt stunt over te gaan in de roekoe'.[146] De bidder is vrij zijn handen te heffen tot aan zijn schouders of tot aan zijn oorlellen. Dit valt onder de variatie in de aanbidding. Daarom handelt hij eens met deze toepassing en dan weer met een andere toepassing.

De stand in de roekoe' is als volgt: [In deze houding zorgt hij ervoor dat zijn hoofd evenredig recht staat met zijn rug] oftewel op hetzelfde niveau. Dus hij houdt zijn hoofd niet hoger of lager dan zijn rug zoals dat is vermeld in de hadith van Aboe Hoemeyd es-Saa'idie (rm). Daarin staat: "En wanneer hij de roekoe' verrichtte plaatste hij zijn handen stevig op zijn knieën en maakte zijn rug recht."[147] Dat betekent dat hij zijn rug vooroverboog en naar beneden drukte. In de hadith van 'Aaishah (rv) staat dat ze zei: "Wanneer hij zich in de roekoe' bevond liet hij zijn hoofd niet naar beneden zakken noch stak hij zijn hoofd op. Maar hij nam een houding daartussen in."[148] Van Waasibeh Ibn Ma'bed (rm) is overgeleverd dat hij zei: "Ik heb de boodschapper van Allah (sav) zien bidden. Wanneer hij de roekoe' verrichtte hield hij zijn rug zodanig recht dat het water niet van zijn rug af zou stromen mocht het op zijn rug gegoten worden."[149] Deze bewijzen die zijn voorgegaan maken de juiste uitvoering van de roekoe' duidelijk en dat is dat men zijn rug daarbij recht houdt. Dit houdt in dat de rug zelf in de lengte recht gehouden dient te worden zoals die ook niet naar beneden dient te nijgen of naar boven uit te steken. Met andere woorden mag de rug er in geen geval uit komen te zien als een boog. Ook houdt hij zijn rug niet scheef zodat het midden van zijn rug naar beneden gedrukt is noch zijn onderrug. In tegenstelling dient hij zijn rug recht te houden. Zodanig recht zelfs dat, mocht er water op gegoten worden, water niet van zijn rug afstroomt. Dit is de optimale ordening. Het hoofd en de rug zijn op een en dezelfde hoogte en de rug is uitgerekt en regelrecht.

Het is voor de bidder een daad van de soenna en dus geliefd dat hij tijdens de roekoe' zijn armen naar buiten duwt (zonder dat hij hierbij naar beneden zakt en zijn rug niet meer recht is) volgens de hadith van Aboe Hoemeyd es-Saa'idie (rm) over de beschrijving van het gebed van de profeet (sav). Daarin staat: "Hij duwde zijn armen naar buiten en hield ze verwijderd van zijn zij."[150]

[Hij plaatst zijn handen op zijn knieën] als een aangeraden daad wanneer hij uiteindelijk in de houding van de roekoe' is. Want in de Sahieh{ boek van alboekharie) staat de hadith van Aboe Hoemeyd es-Saa'idie (rm) dat hij zei: "Wanneer hij de roekoe' uitvoerde plaatste hij zijn handen stevig op zijn knieën."[151] In een andere bewoording van de hadith staat: "Hij plaatste zijn handen op zijn knieën alsof hij die vastpakte."[152] De overlevering met betrekking tot het plaatsen van de handen op de knieën is een wijdverspreide overlevering die onomstotelijk vaststaat. De toepassing van de soenna aan het begin van de Islam was dat men zijn handen in elkaar sloeg en tussen zijn knieën en bovenbenen plaatste. Deze uitvoering is echter opgeheven en vervangen door wat is beschreven zoals dat wordt aangegeven in de hadith van Moes'ab Ibn Sa'd (rm) dat hij zei: "Ik bad naast mijn vader en plaatste mijn handen, in elkaar geslagen, tussen mijn bovenbenen. Mijn vader verbood me dit en zei: "We deden dit vroeger. Vervolgens was het niet toegestaan dit te herhalen en zijn we geboden onze handen op de knieën te plaatsen."[153]

Zijn handen bevinden zich dus op zijn knieën [terwijl hij zijn vingers uitspreidt] en dus niet tegen elkaar drukt. Dit is een aangeraden handeling volgens de hadith van Waail Ibn Hoejr (rm) dat de profeet (sav) zijn vingers spreidde wanneer hij de roekoe' uitvoerde. Wanneer hij echter de soejoed verrichtte hield hij zijn vijf vingers bij elkaar.[154] Er is van Aboe Mes'oed el-Bedrie (rm) overgeleverd dat hij zei: "Zal ik jullie het gebed van de boodschapper van Allah (sav) laten zien?" De verhaler zegt: "Hij stond toen op en zei de takbier op. Vervolgens ging hij over in de roekoe' en hield zijn armen naar buiten gedrukt. Hij plaatste zijn handen op zijn knieen en spreidde zijn vingers en pakte zijn knieschijf vast totdat alle lichaamsdelen in volledige rust waren."[155]

[Hij zorgt ervoor] want dit is verplicht [dat hij volkomen op zijn gemak is tijdens de roekoe'] omdat de profeet (sav) tegen de man die zijn gebed verpestte zei: "Verricht vervolgens de roekoe' totdat je in deze voorovergebogen houding volledig tot rust komt."[156] Dit houdt in dat zijn gewrichten totaal onbelast en ontspannen zijn al is het voor een kleine duur, zoveel als toereikend is voor de verplichte houding. [en zegt:] terwijl hij zich in de houding van de roekoe' bevindt en of het nu een verplicht of een vrijwillig gebed betreft ["Verheven is mijn Machtige Heer van alle onvolkomenheden."] Omdat dit vast is komen te staan als hadith van Hoetheyfeh (rm) dat de profeet (sav) tijdens de roekoe' het volgende zei: "Verheven is mijn Machtige Heer van alle onvolmaaktheden."[157] In de hadith van 'Oeqbah Ibn 'Aamir (rm) staat: "Toen Allah's woord "En verheerlijk daarom de naam van je Heer, de Machtige", werd openbaard zei de profeet (sav): "Zegt deze gedenking op in jullie roekoe'."[158] De gedenking die de verheerlijking van de Heer inhoudt is verplicht tijdens de roekoe' en de soejoed. Het minimaal verplichte aantal is dat men het een keer opzegt. Meer is natuurlijk mooi. Wat betreft een bewijs dat deze gedenking minimaal een keer opgezegd dient te worden, daarover ken ik enkel de volgende uitspraak van de profeet (sav) die als bewijsmateriaal kan dienen: "Zegt deze gedenking op in jullie roekoe'." Dit gebod houdt hier geen herhaling van het gebodene in.

[Het optimale] voor de bidder [is dat hij dat drie keer] Dit aantal is het minimum van een volmaakte uitvoering. Want de profeet (sav) zegt in de hadith van 'Abdoellah Ibn Mes'oed (rm): "Wanneer iemand van jullie de roekoe' uitvoert, laat hij dan driemaal zeggen "Verheven is mijn Heer, de Machtige, van alle onvolkomenheden. Dat is het minste aantal voor een roekoe'."[159] [of] dat hij deze gedenking [meerdere malen herhaalt] Omdat de hadith van Enes Ibn Maalik (rm) dit aangeeft. Hij zegt: "Ik heb niemand gezien wiens gebed meer lijkt op het gebed van de boodschapper van Allah (sav) dan deze jongeman." De verhaler zegt: "Hij bedoelt 'Oemar Ibn 'AbdilAziz." Enes (rm) zegt: "We konden bij de roekoe' alsook bij de soejoed tienmaal de verheerlijking van onze Heer uitspreken."[160] De juist toepassing hier is dat men de uitspraak van de verheerlijking niet begrenst met een bepaald aantal. Want er bestaat geen bewijs dat een beperking aangeeft voor het minimale aantal van een volmaakte uitvoering van de roekoe'. Sterker nog, men dient de verheerlijking te herhalen zoveel als de eigen lengte en duur van het gebed volgens de hadith van el-Beraa Ibn 'Aazib (rm). Daarin staat: "Ik hield langdurig het gebed van Mohammed (sav) in de gaten en kwam tot de conclusie dat zijn staande houding, zijn roekoe', zijn staande houding na het overeind komen uit de roekoe', zijn soejoed, zijn zitten tussen de beide soejoed, wederom zijn soejoed en tot slot zijn zitten tussen de sluitende saluut en de afronding van het gebed allemaal nagenoeg gelijk waren."[161]

[Het is tevens een daad van de soenna] voor de bidder [dat hij daaraan het volgende toevoegt:] tijdens de roekoe' alsook de soejoed ["Beginnend met alle lof aan U o Allah, onze Heer! Verheven bent U van alle onvolkomenheden. O Allah! Vergeeft me."] want dit os overgeleverd als hadith van de moeder der gelovigen 'Aaishah (rv). Ze zei: "De profeet (sav) zei bij zijn roekoe' en soejoed: "Beginnend met alle lof aan U o Allah, onze Heer! Verheven bent U van alle onvolkomenheden. O Allah! Vergeeft me."[162] De bidder kan zijn Heer nog meer verheerlijken in de roekoe' en smeekbeden uitkiezen die een verheerlijking van Allah (verheven en glorieus is Hij) inhouden, in navolging van de hadith van Ibn 'Abbaas (r2). Daarin zegt de profeet (sav): "Wat de roekoe' betreft, verheerlijkt daarbij de Heer."[163]

Enkele smeekbeden voor de roekoe' die van hem (sav) zijn vast komen te staan zijn:

1- De uitspraak van: "Meest verheven van onvolkomenheden en uiterst gezegend is de Heer der engelen en Gabriël."

Van 'Aaishah (rv) is overgeleverd dat ze zei: "De boodschapper van Allah (sav) zei bij zijn roekoe' en soejoed: ""Meest verheven van onvolkomenheden en uiterst gezegend is de Heer der engelen en Gabriël."[164]

2- De uitspraak van: "O Allah! Enkel voor U heb verricht ik de roekoe'. Enkel in U heb ik geloofd. En enkel aan U heb ik me overgegeven. Mijn gehoor, gezicht, hersenen, beenderen en zenuwen hebben zich aan u onderworpen." Via 'Ali Ibn Abie Taalib (rm) is overgeleverd van de profeet (sav) dat hij zei: "O Allah! Enkel voor U heb verricht ik de roekoe'. Enkel in U heb ik geloofd. En enkel aan U heb ik me overgegeven. Mijn gehoor, gezicht, hersenen, beenderen en zenuwen hebben zich aan u onderworpen."[165]

3- De uitspraak van: "Verheven is de houder van onderwerping, van al het bezit, trots en grootheid."

Van 'Awf Ibn Maalik el-Eshja'ie (rm) is overgeleverd dat hij zei: "Ik stond een nacht op samen met de boodschapper van Allah (sav) en ging bidden." In het vervolg van de hadith staat: "Vervolgens verrichtte hij de roekoe' voor de duur van zijn staande houding en zei in de roekoe': "Verheven is de houder van onderwerping, al het bezit, trots en grootheid."[166]

En dergelijk smeekbeden waarin betekenissen van verhevenheid van onvolkomenheden, zegening en verheerlijking aanwezig zijn.

Een opmerking: De bidder verenigt bij zijn roekoe' tussen twee vormen van verheerlijking. Een woordelijke verheerlijking en een dadelijk verheerlijking. De woordelijke verheerlijking is door de verheerlijking middels de tong waarbij hij zegt: "Verheven is mijn Heer, de Machtige", en andere smeekbeden die een verheerlijking van Allah (verheven en glorieus is Hij) inhouden. De dadelijke verheerlijking gebeurt met de roekoe' zelf (vanwege de onderworpen houding). Daarmee heeft de bidder de twee vormen van verheerlijking samengevoegd: Woordelijke en dadelijke verheerlijking.

Het overeind komen uit de roekoe'

[8- Hij] de bidder dus [komt weer terug overeind waarna hij zijn handen heft tot aan zijn schouders] Volgens de hadith van 'Abdoellah Ibn 'Oemar (r2) dat de boodschapper van Allah (sav) zijn handen tot aan zijn schouders opthefde wanneer hij het gebed aanving, wanneer hij de takbier opzei voor de roekoe' en wanneer hij terug overeind kwam uit de roekoe' hief hij zijn handen evenzo."[167] [of] hij heft zijn handen tot aan de oorlellen van zijn [oren] volgens de hadith van Maalik Ibn el-Hoeweyrith (rm) dat de boodschapper van Allah (sav) zijn handen opstak totdat die op hoogte van zijn oren waren wanneer hij de takbier opzei. Wanneer hij (sav) hij op het punt stond over te gaan in de roekoe' hief hij zijn handen tot aan zijn oren. Wanneer hij terug overeind kwam uit de roekoe' en zei: "Moge Allah degene die Hem looft aanhoren", deed hij hetzelfde."[168] Zijn toepassing was dus dat dat hij af en toe zijn handen tot aan zijn schouders hief en soms ook tot aan de oorlellen wanneer hij de takbier opzei voor de roekoe' alsook bij het terug overeind komen uit de roekoe'.

Wanneer de bidder de roekoe' heeft afgerond komt hij terug overeind en [Daarbij zegt hij: "Moge Allah degene die Hem looft aanhoren." Of hij nu imam is of alleen aan het bidden is] Volgens de hadith van Aboe Hoereyrah (rm) toegeschreven aan de profeet (sav) dat hij zei: "Moge Allah degene aanhoren die Hem looft", wanneer hij zijn rug weer recht maakte uit de roekoe'.[169] Hij zei al eens eerder: "Bidt zoals jullie me zien bidden."[170] De profeet (sav) zei tegen Boereydah Ibn el-Hoesayb (rm): "O Boereydah! Wanneer je terug overeind komt uit de roekoe' zeg dan: "Moge Allah degene die Hem looft aanhoren. O Allah! Onze Heer! Enkel U gehoort lof."[171] Deze gedenking wordt uitgesproken tijdens oprichting uit de roekoe'. Het wordt dus niet uitgesproken voor het omhoog komen en dient ook niet uitgesteld te worden tot na de oprichting. Maar het hoort tussen de voorovergebogen houding en de rechtopstaande houding gezegd te worden.

Vervolgens [Terwijl hij] uiteindelijk na deze overgang uit de roekoe' [rechtovereind staat zegt hij: "O onze Heer! Alle lof is aan U, en wel rijkelijk veel, proper en gezegende lof, zoveel als wat de hemelen kan vullen, zoveel als wat de aarde kan nemen, zoveel als wat tussenbeide kan vullen en zoveel als iets dat enkel U nog kunt wensen en bepalen."] Volgens de hadith van Rifaa'ah Ibn Raafi' ez-Zoeraqie (rm) dat hij zei: "We baden dagelijks achter de profeet (sav). Wanneer hij zich oprichtte uit de roekoe' zei hij: "Moge Allah degene die Hem looft aanhoren." Een man achter hem zei: "En wel rijkelijk veel, schoner en gezegende lof." Toen de profeet (sav) klaar was met het gebed zei hij: "Wie sprak zojuist (hardop die en die gedenking uit)?" De man zei: "Ik." De boodschapper van Allah (sav) zei: "Ik heb een dertigtal engelen gezien die erom haastten wie die woorden als eerste zou noteren."[172] [Mocht hij dat aanvullen met: "U bent degene wie het toekomt geprezen en verheerlijkt te worden. Het meest waarachtige dat de dienaar heeft gezegd, en wij allen zijn Uw dienaren, is het volgende: "O Allah! Niemand kan hetgeen dat U heeft geschonken weerhouden en niemand kan hetgeen dat U heeft weerhouden geven. Hij die zich tegenover U machtig en groot opstelt, zijn machtigheid zal hem niet baten." Dan is dat een mooi. Want dit is vast komen te staan van de profeet (sav) in sommige authentieke overleveringen] In de hadith van Aboe Sa'ied el-Khoedrie (rm) staat dat hij zegt: "Wanneer de boodschapper van Allah (sav) overeind kwam uit de roekoe' zei hij: "O onze Heer! Alle lof is aan U. Zoveel als wat de hemelen kan vullen, zoveel als wat de aarde kan nemen, zoveel als wat tussenbeide kan vullen en zoveel als iets dat enkel U nog kunt wensen en bepalen. Het meest waarachtige dat de dienaar heeft gezegd, en wij allen zijn Uw dienaren, is het volgende: "O Allah! Niemand kan hetgeen dat U heeft geschonken weerhouden en niemand kan hetgeen dat U heeft weerhouden geven. Hij die zich tegenover U machtig en groot opstelt, zijn machtigheid zal hem niet baten."[173]

[Wanneer hij achter een imam bidt, dan zegt hij na het overeind komen: "Alle lof komt U toe, o onze Heer!" Tot aan hetgeen wat hieraan is voorafgegaan] Volgens de hadith van Enes Ibn Maalik (rm) in de twee Sahieh boeken. Daarin staat: "Wanneer de imam zegt "Moge Allah degene die Hem looft aanhoren", zegt dan: "O onze Heer! En alle lof is aan U."[174] In Sahieh Moeslim is overgeleverd van Aboe Moesa el-Esh'arie (rm) dat de boodschapper van Allah (sav) zei: "Wanneer de imam de takbier opzegt en de roekoe' uitvoert, zegt dan ook de takbier op en verricht dan ook de roekoe'. Want de imam gaat nog voor jullie over in de roekoe' en komt nog voor jullie overeind en zo hoort het. Beiden vullen elkaar aan. En wanneer de imam zegt "Moge Allah degene die Hem looft aanhoren", zegt dan: "O Allah! Onze Heer! Enkel aan u is alle lof", zodat Allah jullie aanhoort. Want Allah (verheven en glorieus is Hij) zegt bij monde van Zijn profeet (sav): "Allah verhore degene die Hem looft."[175] De uitspraak van "O onze Heer! Aan u is alle lof", doet hij wanneer die rechtovereind staat. Omdat dit is vast komen te staan als hadith van Aboe Hoereyrah (rm). Daarin wordt vermeld dat de profeet (sav) het volgende zei terwijl hij rechtovereind stond: "O onze Heer! En alleen U verdient alle lof."[176]

Een opmerking: De smeekbede die vast is komen te staan van de profeet (sav) na het overeind komen uit de roekoe' is in vier vormen overgeleverd:

1- "O Allah! Enkel U hoort alle lof toe." Zonder vermelding van 'en' en ook zonder vermelding van 'O Allah'. Dit is vast komen te staan in de hadith van Aboe Hoereyrah (rm). Daarin staat: "En wanneer de imam zegt "Moge Allah degene die Hem looft aanhoren", zegt dat: "O onze Heer! Enkel U hoort alle lof toe."[177]

2- "O onze Heer! En enkel U hoort alle lof toe." Zonder de vermelding van 'O Allah' maar met de vermelding van 'en'. Dit staat in de hadith van Enes Ibn Maalik (rm). De profeet (sav) zegt daarin: "En wanneer de imam zegt "Moge Allah degene die Hem looft aanhoren", zegt dan: "O onze Heer! En enkel U hoort alle lof toe."[178]

3- "O Allah! O onze Heer! Enkel U hoort alle lof toe." Met de toevoeging van 'O Allah' maar met de weglating van 'en', volgens de hadith van Aboe Hoereyrah (rm) in de twee Sahieh boeken. Daarin zegt de profeet (sav): "Wanneer de imam zegt "Moge Allah degene die Hem looft aanhoren", zegt dan: "O Allah! Onze Heer! Enkel U hoort alle lof toe. Want wiens uitspraak (van deze zin) gepaard gaat met de uitspraak van de engelen, zijn verleden zonden zullen worden vergeven."[179]

4- "O Allah! O onze Heer! En alleen U hoort alle lof toe." Met de toevoeging van 'O Allah' alsook de vermelding van 'en', omdat dit is vast komen te staan in de hadith van Aboe Hoereyrah (rm). Hij zei: "Na de uitspraak van "Moge Allah degene die Hem looft aanhoren", zei de boodschapper van Allah (sav): "O Allah! O onze Heer! En alleen U hoort alle lof toe."[180]

Derhalve is het een daad van de soenna dat men af en toe deze smeekbede uitspreekt en dan weer een andere enzovoort. Dit valt onder de afwisseling in de uitvoering van een aanbidding.

[In deze (staande) houding] na het overeind komen [is voor eenieder een daad van de soenna dat hij zijn handen wederom op zijn borst plaatst zoals hij dat deed in zijn houding voor de roekoe'. Wat hierop] dus op deze toepassing [duidt is vast komen te staan als hadith van de profeet (sav) overgeleverd door Waail Ibn Hoedjr en Sehl Ibn Sa'd (r2)] Hij zei: "Ik heb met de profeet (sav) gebeden. Hij legde zijn rechterhand op zijn linkerhand en plaatste beiden op zijn borst."[181] In sommige overleveringen van de hadith van Waail Ibn Hujr (rm) staat dat de profeet (sav) zijn linkerarm met zijn rechterhand vasthield wanneer hij zich in de staande houding bevond in het gebed."[182] Wat Waail Ibn Hujr (rm) zegt "Wanneer hij zich in de staande houding bevond in het gebed", is val algemeen karakter en houdt alle staande houdingen in het gebed in. Daarom sluit het de eerste staande houding in alsook de staande houding die na de roekoe' komt. Dit is eigenlijk een vorm van het samenvoegen van zaken die overeenkomstig zijn. Want de staande houding na de roekoe' is identiek met de staande houding ervoor. Beiden gelden als een staande houding in het gebed.

Dit is een houding van ootmoed, onderdanigheid en onderwerping aan Allah (verheven en glorieus is Hij). Dit geldt verder in het algemeen voor het gebed (en dient dus toegepast te worden) enkel ik uitzonderingsgevallen zoals het zitten voor de getuigenis en de soejoed en dergelijke houdingen. Wat betreft de oprichting uit de roekoe' en de staande houding erna, daarover bestaat geen bewijs dat erop duidt dat deze houding ook is uitgezonderd. Daarom blijft de algemene betekenis van de hadith van toepassing op deze houding.

[En] zoals ook is overgeleverd [van Sehl Ibn Sa'd (rm)] dat hij zei: "De mensen werden geboden hun rechterhand op hun linker onderarm te plaatsen in het gebed." Aboe Haazim (een van de verhalers in de ketting) zegt: "Ik weet bijna zeker dat hij dat toeschrijft aan de profeet (sav)."[183] De uitdrukking "In het gebed" is algemeen van karakter en houdt de staande houding voor en na de roekoe' in. Laat men weten dat de houding van de handen in het gebed reeds omschreven is. In de roekoe' op de knieën, tijdens de soejoed op de grond en bij het zitten op de bovenbenen. Dan blijft over de staande houding en daarbij houden de handen elkaar vast volgens de hadith.

Conclusie: Deze kwestie is een veelbesproken zaak onder de geleerden van deze generatie. Sommigen zijn van mening dat het vastpakken van de handen correct is en anderen geloven dat het loslaten van de handen de juiste opinie is. Het ziet er echter naar uit dat er wat ruimte is in deze kwestie. Een geschil erover kan en mag nooit leiden tot de bestempeling van een gelovige als innovator of zondaar. Sjeik Bakr Aboe Zeyd -moge Allah hem beschermen[184]- zegt: "Wanneer iemand, na uiterste inspanning en oprechte zoek naar de waarheid, een van de twee of meer opinies aanneemt die er zijn betreffende secundaire (en dus niet fundamentele) kwesties waarover men van mening verschilt, dan behoudt niemand het recht een ander daarover te blamen."[185] Eenieder handelt met hetgeen dat bij hem het overwicht heeft.

De zoon van Imam Ahmed, Saalih, -moge Allah genadig met hen zijn- zei: "Ik zei tegen mijn vader: "Hoe plaatst iemand zijn handen nadat hij terug overeind is gekomen uit de roekoe'. Plaatst hij zijn rechterhand op zijn linkerhand of laat hij ze los?" Imam Ahmed zei: "Ik hoop dat deze kwestie niet zo nauw is -met Allah's wil-."[186]

Dit is nu een imam op wereldniveau in zijn tijd. Hij is van mening dat deze kwestie ruim is. Sterker nog, hij vreest de mensen in het nauw te drijven.

De slotsom over deze kwestie is dus dat de bidder vrij is zijn rechterhand op zijn linkerhand te plaatsen na de roekoe' of zijn handen los te laten. De kwestie is niet zo beperkt. Of hij nu zijn rechterhand op zijn linkerhand plaats of beiden los laat hangen, deze toepassing is afdoende. Niemand is bevoegd de daad van de ander af te keuren omdat de correcte handeling in deze kwestie -en Allah weet het best- terugkeert tot de opvatting van ieder mens. Iedereen is te belonen voor zijn uiterste inspanning -met Allah's wil-. Aan ons is niets anders dan wat er aan onze vrome voorgangers zoals Imam Ahmed -moge Allah hem genadig zijn- was.

Ik sluit dit onderwerp met wat el-Boekhaarie heeft overgeleverd als hadith van Aboe Hoereyrah (rm) dat de profeet (sav) zei: " Voorzeker, de religie is op zichzelf een geriefelijkheid. Niemand klimt tegen de religie op, of de religie zal hem verslaan. Daarom, weest middelmatig, handelt naar jullie vermogen en geeft de blijde tijding."[187]

Voorschriften met betrekking tot de soejoed

[9- Vervolgens] wanneer de bidder klaar is met de smeekbeden die uitgesproken worden na het overeind komen uit de roekoe' [werpt hij zich neer[188]] en deze houding is een van de pilaren van het gebed zonder welke het gebed niet correct is. Allah (verheven is Hij) zegt: "O jullie die gelovig zijn. Verricht de roekoe' en de soedjoed." (el-Hajj: 77) En de profeet (sav) zei tegen de man die zijn gebed niet naar behoren uitvoerde: "Verricht daarna de soejoed totdat je in deze houding volledig comfortabel bent."[189] Dus na het overeind komen verricht hij de soejoed [terwijl hij de takbier opzegt] Oftewel "Allah is groter."

[Hij plaatst] wanneer hij afdaalt voor de soejoed [eerst zijn knieën en dan pas zijn handen op de grond] Dus hij geeft zijn knieën voorrang over zijn handen bij het dalen naar de soedjoed. Dit is de bekendste opinie in de school van Ahmed Ibn Hanbel en dat volgens de hadih van Waail Ibn Hujr (rm) dat hij zei: "Ik heb de profeet (sav) zijn knieën nog voor zijn handen op de grond zien plaatsten wanneer hij overging in de soedjoed. En wanneer hij opstond haalde hij zijn handen nog voor zijn knieën van de grond."[190]

Ibn el-Qayyim zegt: "Dit is het authentieke over dit onderwerp. Over zijn toepassing is niets anders overgeleverd dat ermee tegenstrijdig is."[191]

Het eerder plaatsen van de knieën op de grond dan de handen doet men [als dat mogelijk is] Als dat niet mogelijk is geeft hij zijn handen voorrang over zijn knieën. [Echter wanneer dat te moeilijk voor hem is] wegens onmacht door ouderdom of ziekte [dan plaatst hij zijn handen op grond en daarna pas zijn knieën] bij het afdalen naar de soejoed. Om het algemeen uit te drukken hoeft men ook deze toepassing niet zo nauw te nemen. Als de bidder dat wil geeft hij zijn handen de voorrang over zijn knieën of hij plaatst zijn knieën nog voor zijn handen op de grond als hij dat van mening is. Ook deze kwestie is veelbesproken en gediscussieerd door onze generatiegenoten. Zoals eerder vermeld is deze kwestie ruimer dan men denkt. De overleveringen over de afdaling naar de soejoed op de knieen of de handen zijn niet authentiek. De bidder heeft de volledige vrijheid van keuze tussen beide toepassingen -en Allah (verheven is Hij) weet het best-.

De meester in Islam Ibn Teymiyyeh -moge Allah genade hebben met hem- zegt: "Wat betreft het gebed in beide vormen, daarover zijn de geleerden het eens dat het toegestaan is. Als de bidder dat wil plaatst hij zijn knieën voor zijn handen op de grond en wanneer hij wil legt hij zijn handen eerder op de grond dan zijn knieën. Zijn gebed is met consensus van de geleerden correct. Ze hebben echter een meningsverschil welke van de twee de deugdzamer is.

[In deze houding] van de soejoed waarin de bidder zich bevindt [richt hij zijn tenen en vingers naar de kibla terwijl hij zijn vingers tegen elkaar gedrukt houdt] Want deze beschrijving staat in de hadith van Aboe Hoemeyd es-Saa'ide (rm). Hij zegt: "Wanneer hij de soejoed verrichtte plaatste hij zijn handen zonder de vingers te spreiden of ze tegen elkaar te drukken. En hij liet zijn teentoppen naar de kibla kijken."[192] In een andere overlevering staat: "Hij drukte[193] zijn tenen op de grond."[194] en-Newewie (moge Allah genade met hem hebben) zei: "De toepassing in de soenna is dat hij de vingers van zijn handen tegen elkaar drukt en tot de kibla richt, dat hij op zijn handpalmen steunt en zijn onderarmen van de grond verwijdert."[195]

[Hij] de bidder [bevindt zich op zeven lichaamsdelen] Volgens de hadith die is vast komen te staan van Ibn 'Abbaas (r2) dat hij zei: "De profeet (sav) zei: "Ik ben geboden de soejoed uit te voeren rustend op zeven lichaamsdelen: Het voorhoofd -en hij wees daarbij met zijn hand naar zijn neus-, de twee handen, de twee knieen en d uiteinden van de twee voeten en ben eveneens geboden de kleding noch het haar bijeen te pakken en op te houden."[196] En ook volgens de hadith van el-'Abbaas Ibn 'AbdilMoettalib (rm) dat hij de profeet (sav) heeft horen zeggen: "Wanneer de dienaar de soejoed uitvoert doen zeven lichaamsdelen dat met hem: Zijn gezicht, zijn handen, zijn knieën en zijn voeten."[197]

Deze zeven lichaamsdelen zijn:

Ten eerste [Het voorhoofd samen met de neus] volgens de hadith van Aboe Hoemeyd es-Saa'idie (rm). Daarin wordt vermeldt: "Wanneer hij de soejoed uitvoerde plaatste hij zijn voorhoofd en zijn neus op de grond."[198]

Als tweede en derde lichaamsdeel gelden[de handen] Van el-Beraa Ibn 'Aazib (rm) is overgeleverd dat hij zei: "De profeet (sav) zei: "Wanneer je de soejoed verricht, plaats dan je handen op de grond en steek je polzen op (weg van de grond)."[199]

De vierde en vijfde lichaamsdelen zijn [de knieën] Deze vermelding van dit lichaamsdeel is vast komen te staan zoals in de hadith van Ibn 'Abbaas (r2) en Aboe Hoemeyd es-Saa'iedie (rm) zoals reeds is voorgegaan.

[en] tot slot [de onderkant van zijn tenen] Ook de vermelding van dit lichaamsdeel is vast komen te staan zoals dat is gepasseerd. Het is tevens in de hadith van Aboe Hoemeyd es-Saa'idie (rm) aangegeven. Daarin staat: "Wanneer hij de soejoed verrichtte plaatste hij zijn handen op de grond zonder de vingers te spreiden of tegen elkaar te drukken. Zijn tenen keerde hij richting de kibla."[200]

[Hier] dus bij de soedjoed [zegt hij] oftewel de bidder ["Vrij van alle onvolkomenheden is mijn meest verheven Heer."] Omdat Moeslim en anderen als hadith van Hoedheyfeh (rm) hebben overgeleverd dat de profeet (sav) bij zijn soejoed het volgende zei: "Mijn meest verheven Heer is vrij van alle onvolkomenheden."[201] En in de hadith van 'Oeqbah Ibn 'Aamir (rm) staat: "Toen het woord van Allah "Verheerlijk de naam van je meest verheven Heer", werd openbaard zei de boodschapper van Allah (sav): "Doet dat bij jullie soejoed."[202]

[Dit] oftewel deze smeekbde [herhaalt hij] de bidder [driemaal] Dat is het minste aantal voor een optimale uitvoering volgens de volgende uitspraak van de profeet (sav) zoals overgeleverd door Ibn Mes'oed (rm): "Wanneer de bidder de soejoed verricht, laat hij dan driemaal zeggen: "Mijn meest verheven Heer is vrij van alle onvolkomenheden." Dat is het minste aantal van deze smeekbede."[203] [of] hij zegt het [nog meer] dan dit aantal. Want in de hadith van Enes Ibn Maalik (rm) staat dat hij zegt: "Ik heb niemand anders gezien wiens gebed beter lijkt op het gebed van de boodschapper van Allah (sav) dan deze jongeman."

De verhaler zegt: "Hij bedoelt 'Oemar Ibn 'AbdilAziz." Enes (rm) zegt verder: "We konden tijdens de roekoe' tien keer de verheerlijking van onze Heer uitspreken en bij de soejoed net zoveel."[204] De juiste opinie hier is dat de uit te spreken verheerlijking niet tot een bepaald aantal beperkt kan worden zoals we dat reeds bij de vermelding van de roekoe' hebben vastgesteld.

[Het hoort tot de soenna dat hij] tijdens de soejoed [daaraan toevoegt: "Beginnend met alle lof aan U getuig ik o Allah, o onze Heer, dat U verheven bent alle onvolmaaktheden. O Allah! Vergeeft me."] Want deze smeekbede is vast komen te staan in de twee authentieke boeken als hadith van 'Aaishah (rv) dat ze zei: "De profeet (sav) zei bij zijn roekoe' en soejoed: "Beginnend met alle lof aan U getuig ik o Allah, o onze Heer, dat U verheven bent alle onvolmaaktheden. O Allah! Vergeeft me."[205]

Een nuttigheid: Het is een daad van de soenna dat de bidder de volgende smeekbede opzegt tijdens zijn soejoed: "O Allah! Ik heb voor U de soejoed verricht en heb in U geloofd. Ik heb me aan U overgegeven. Mijn aangezicht heeft zich neergeworpen voor degene die het heeft geschapen en vorm gegeven, degene die er een gehoor en een gezicht aan hem gegeven. Gezegend is Allah, de beste der scheppers." Want deze smeekbede is vast komen te staan als overlevering van 'Ali Ibn Abie Taalib (rm) toegeschreven aan de profeet (sav). Daarin wordt vermeld dat hij zei: "En wanneer hij de soejoed verrichtte zei hij: "O Allah! Ik heb voor U de soejoed verricht en heb in U geloofd. Ik heb me aan U overgegeven. Mijn aangezicht heeft zich neergeworpen voor degene die het heeft geschapen en vorm gegeven, degene die er een gehoor en een gezicht aan hem gegeven. Gezegend is Allah, de beste der scheppers."[206]

[De dienaar vermeerdert de smeekbeden in deze houding] van de soejoed [volgens de volgende uitspraak van de profeet (sav): "Verheerlijkt de Heer tijdens de roekoe. Bij de soejoed echter dienen jullie jullie in te spannen aangaande de smeekbede. Dat jullie smeekbeden daar zullen worden aanhoord is zeer waarschijnlijk."[207] En volgens zijn uitspraak: "De dienaar is het dichtstbij zijn Heer wanneer hij zich in de houding van de soejoed bevindt. Dus vermeerdert de smeekbede daarbij."[208] Beide uitspraken zijn overgeleverd door Moeslim in zijn boek es-Sahieh]

[De bidder smeekt zijn Heer voor zichzelf] Dit is veelvuldig overgeleverd van de profeet (sav). Bijvoorbeeld wat is overgeleverd als hadith van Aboe Moesa el-Esh'arie (rm) van de profeet (sav) dat hij de volgende smeekbede opzei: "O mijn Heer! Vergeeft mijn zonde, mijn onwetendheid, mijn verkwisting, in al mijn zaken en al hetgeen waarover U meer kennis heeft dan ikzelf. O Allah Vergeeft mijn zonden, mijn opzettelijk, onwetend en speels handelen! Al deze zaken zijn bij mij. O Allah! Vergeeft mijn verleden en toekomstige zonden. Vergeeft de fouten die ik heb verborgen en wat ik openlijk heb gepleegd. U laat voorgaan wie U wil en U houdt op wie U wil. U bent tot alles machtig."[209]

[alsook voor anderen onder de moslims om belangen en baten voor zijn werelds leven en het hiernamaals] Handelend volgens de algemene teksten die een gebod inhouden ook voor andere moslims te smeken. Aboe-d Derdaa (rm) heeft van de boodschapper van Allah (sav) overgeleverd dat hij zei: "Geen moslim dienaar smeekt voor zijn broeder achter zijn rug, of de engel zegt: "En het gelijke voor jou."[210]

De moslim dient op te passen dat zijn smeekbede geen vraag om een zonde of om een gezinsbreuk inhoudt. Dat is voor hem niet toegestaan. Dit hoort tevens tot de redenen van de afwijzing van de smeekbede omdat de profeet (sav) zegt in de hadith overgeleverd van Aboe Hoereyrah (rm): "Het gebed van de dienaar zal gehoord worden zolang hij niet vraagt om iets dat een zonde of een gezinsbreuk inhoudt."[211] [Hierbij maakt het niet uit of hij een verplicht of een vrijwillig gebed aan het uitvoeren is]

[In deze houding] van de soejoed [steekt hij zijn bovenarmen naar buiten uit, weg van zijn zij] dus hij verwijdert zijn bovenarmen van zijn borstkas. Deze handeling is een daad van de soenna zolang hij daarmee de persoon die naast hem bidt niet stoort. Gebeurt dat wel, dan is hij verplicht deze toepassing te laten omdat een verboden storing tot stand komt wegens deze daad. Voor de spreiding van de bovenarmen ligt de volgende hadith van Ibn Boehaynah (rm) ten gronde. Hij zei: "Wanneer dee profeet (sav) bad spreidde hij zijn armen zodanig uit dat de witheid van zijn oksels tevoorschijn kwam."[212] Oftewel: Hij hield ieder hand weg van de zij aan dezelfde kant van die hand. Alsook de hadith van Aboe Hoemeyd es-Saaiedie (rm) dat hij zei: "Wanneer hij de soejoed uitvoerde verwijderde hij zijn bovenarmen van zijn oksels en kromde zijn tenen en drukte die op de grond."[213] Er is eveneens overgeleverd van de moeder der gelovigen Meymoeneh (rv) dat ze zei: "Mocht een schaap voor de profeet (sav) langs willen passeren dan zou die dat kunnen doen."[214] En tot slot volgens de hadith van Ehhamar (rm) de metgezel van de boodschapper van Allah (sav) dat hij zei: "We hadden medelijden met de boodschapper van Allah (sav) wanneer die bij de soejoed zijn armen zo ver van zijn zij wegdrukte."[215]

[en] ook als daad van de soenna [verwijdert hij zijn buik van zijn bovenbenen, alsook zijn bovenbenen van zijn onderbenen] volgens de hadith van Aboe Hoemeyd es-Saa'idie (rm) dat hij zei: "Wanneer de profeet (sav) de soejoed uitvoerde spreidde hij zijn dijbenen en liet zijn buik niet op zijn bovenbenen rusten."[216]

Imam esh-Shewkaanie zegt: "De hadith van Aboe Hoemeyd es-Saa'idie duidt op de wettigheid van de uitspreiding van de dijbenen bij de soejoed en het weghouden van de buik van de bovenbenen. Hierover bestaat geen meningsverschil."[217]

Van el-Beraa Ibn 'Aazib (rm) is overgeleverd dat hij zei: "De boodschapper van Allah (sav) strekte zich uit wanneer hij het gebed verrichte."[218] Aboe Zekeriyyaa el-'Anberie, een van de verhalers van de hadith, zegt: "Dat betekent dat hij de kruising van zijn arm en zij bijna op een rechte lijn bracht en dat hij zijn armen en benen spreidde bij de roekoe' en soejoed."

[en] de bidder [houdt zijn armen weg van de grond] zodat die de grond niet raken [als naleving van de volgende uitspraak van de profeet (sav): "Neemt een gematigde houding aan tijdens de soejoed (zoals jullie zijn geboden) en laat iemand van jullie zijn onderarmen niet op de grond uitspreiden zoals een hond dat doet."[219]] Het verbod op deze daad is vast komen te staan in de overlevering van de moeder der gelovigen 'Aaishah (rv) dat ze zei: "De profeet (sav) verbood dat de bidder zijn onderarmen languit en gespreid op de grond legde zoals roofdier zich uitrekt."[220] Derhalve is het verboden dat de bidder zijn onderarmen op de grond legt tijdens de soejoed, wegens het verbod van de profeet (sav) hierop.

Het zitten tussen de beide soejoed's

[10- Dan doet hij zijn hoofd terug omhoog uit die houding terwijl de takbier opzegt] oftewel "Allaahoe Ekbar" uitspreekt. Dit staat in de hadith van Aboe Hoereyrah (rm) over de beschrijving van het gebed van de profeet (sav). Hij zegt: "Dan zei hij de takbier op wanneer hij zijn hoofd terug omhoog deed. Vervolgens zei hij de takbier nogmaals op wanneer hij terug in de houding van soejoed ging."[221] Dit terug overeind komen en het zitten tot de ontspanning hoort tot de verplichte handelingen in het gebed. Deze zittende houding wordt het zitten tussen beide soejoed's genoemd en is en geldt als een van de zuilen van het gebed. Dus het gebed is niet correct totdat men deze handeling uitvoert. Daarop wijst de volgende uitspraak van de profeet (sav) gericht aan de man die zijn gebed verknoeide: "Verricht vervolgens de soejoed totdat je in die houding volledig tot rust komt. Kom dan wederom overeind totdat je je zittend volledig ontspant."[222] Alsook volgens de hadith van de moeder der gelovigen 'Aaishah (rv) waarin staat: "Wanneer hij terug overeind kwam uit de soejoed ging hij niet over in de twee soejoed totdat hij volledig de zittende houding had aangenomen en tot rust was gekomen."[223]

[Hij spreidt] In de zittende houding tussen de beide soejoed [zijn linkervoet en zet zich erop en steekt zijn rechtervoet op] Volgens de hadith van Aboe Hoemeyd es-Saa'idie (rm) waarin staat: "Vervolgens legde hij zijn linkervoet uitgestrekt op de grond en ging erop zitten. Hij kwam terug overeind totdat alle botten weer terug op diens plaats waren en totdat hij zelf volledige ontspannen was. Daarna daalde hij weer af in de soejoed."[224] En volgens de hadith van 'Aaishah (rv)i: "Hij legde zijn linkervoet languit op de grond en stak zijn rechtervoet op."[225]

[Zijn handen legt hij] soms [op zijn benen en] soms [op zijn knieën]. Dit valt onder de verscheidenheid in de aanbidding. Dit is wegens het feit dat de overleveringen van de profeet (sav) over de beschrijving zijn zittende houding in het gebed van algemeen karakter zijn. Een van die overleveringen is de hadith van Waail Ibn Hoejr (rm),daarin staat: "Daarna ging hij zitten en legde zijn linkervoet plat op de grond. Zijn linkerhand plaatste hij op zijn linkerbovenbeen. De elleboog van zijn rechterarm rustte op zijn rechterbovenbeen. Hij sloot twee vingers en vormde met zijn middelvinger en duim een kring."[226] Er is ook overgeleverd van 'Abdoellah Ibn ez-Zoebeyr (rm) dat hij zei: "Wanneer de profeet (sav) ging zitten om de smeekbeden uit te spreken legde hij zijn rechterhand op zijn rechterbovenbeen en zijn linkerhand op zijn linkerbovenbeen. Hij wees met zijn wijsvinger en legde zijn duim op zijn middelvinger. Zijn linkerhand hield zijn linkerknie vast."[227]

[en] de bidder [zegt] tussen de beide soejoed ["O mijn Heer! Vergeeft me. O mijn Heer! Vergeeft me. O mijn Heer! Vergeeft me. O Allah! Vergeeft mijn zonden, hebt genade met me, leidt me, voorziet me van mijn onderhoud, geeft me welzijn en geneest me."] Volgens de hadith die is overgeleverd van 'Abdoellah Ibn 'Abbaas (r2) dat de profeet (sav) tussen de twee soejoed het volgende zei: "O Allah! Vergeeft me, hebt genade met me, schenkt me welzijn, leidt me en voorziet me van mijn onderhoud."[228] In de overlevering van Imam Ahmed en Ibn Maajeh staat: "O mijn Heer! Vergeeft me!", in plaats van "O Allah, vergeeft me". Et-Tirmidhie heeft de toevoeging "Geneest me" overgeleverd in plaats van "Schenkt me welzijn". Ahmed en Ibn Maajeh hebben in hun boeken de overlevering opgenomen met de toevoeging van "En verhoogt mijn rang."

Een van de overleveringen van de profeet (sav) over de smeekbede in deze houding is ook de uitspraak van: "O mijn Heer! Vergeeft me! O mijn Heer! Vergeeft me!" Dat staat in de hadith van Hoedheyfeh Ibn el-Yemaan (rm) dat de profeet (sav) tussen beide soejoed zei: "O mijn Heer! Vergeeft me! O mijn Heer! Vergeeft me!"[229] Dat betekent dat hij dat herhaald zoveel hij wil. Het gaat erom dat de zin "O mijn Heer! Vergeeft me!", wordt uitgesproken.

Het verplichte is dat men deze smeekbede op zijn minst eenmaal opzegt. De minimale aantal voor een optimale uitvoering is het driemaal uitspreken. Verder is het geliefd dat hij dat herhaalt zoveel hij wil voor de duur van zijn zittende houding. Het is een mooie daad dat hij deze woorden samenvoegt en alles samen uitspreekt omdat dat is overgeleverd van de profeet (sav). Imam en-Newewie -moge Allah genade hebben met hem- zegt: "De genoemde smeekbede wordt aangeraden. Het beste is dat hij alle zeven zaken opnoemt waarvan de uitleg zojuist is vermeld."[230] Deze zeven zaken zijn: O mijn Heer! Vergeeft me! Hebt genade met me! Schenkt me welzijn! Leidt me! Voorziet me in mijn onderhoud! Herstelt me! Verhoogt mijn graad!"

Aan de bewijzen die zijn voorgegaan kan men ontlenen dat deze houding een moment voor smeekbeden is. En omdat het een moment voor smeekbeden is en de profeet (sav) deze houding lange tijd aanhield totdat men dacht dat hij had vergeten, kan het geen kwaad dat men hieraan andere smeekbeden toevoegt zoals hij dat wil zonder dat hij enige andere smeekbeden en uitspraken aanneemt als een geliefde daad van de soenna, specifiek voor deze houding.

[Hij zorgt ervoor] en dit is verplicht voor hem [dat hij volledig tot rust komt tijdens deze zittende houding totdat alle beenderen terug op diens plaats keren, zoals hij dat deed bij het terug overeind komen na de roekoe. Want de profeet (sav) kwam na de roekoe en de tussen de twee soejoed overeind en liet dat wat duren] De profeet (sav) zei overigens tegen de man die zijn gebed niet fatsoenlijk uitvoerde: "Verricht dan de soejoed totdat je je daarbij volledig ontspant. Kom dan terug overeind totdat je al zittende volledige rust vindt. Doe dit vervolgens in heel je gebed."[231]

Het is voor de bidder een daad van de soenna dat hij de zittende houding tussen de beide soejoed wat verlengt. Want de profeet (sav) verlengde het terug overeind komen uit de roekoe' en de soejoed. Zodanig zelfs dat men zei: "Hij is het vergeten." Daarop wijst de hadith die is vast komen te staan van Enes Ibn Maalik (rm) dat hij zei: "Ik zal mijn uiterste best doen en niet nalatig zijn jullie voor te gaan in het gebed zoals de profeet (sav) ons is voorgegaan in het gebed." De verhaler Thaabit Ibn el-Boenaanie zei: "Enes (rm) deed iets dat ik jullie niet heb zien doen. Wanneer hij terug overeind kwam uit de roekoe' bleef hij zo lang staan dat iemand zich afvroeg of hij vergeten was door te gaan. Zo bleef ook een poos zitten tussen de beide soejoed totdat iemand zich afvroeg of hij het weer was vergeten."[232]

Een nuttige opmerking: Het is een daad van de soenna dat men tussen de beide soejoed op zijn hakken gaan zitten. Met andere woorden: Dat hij zijn beide voeten opsteekt[233] zoals hij dat doet in de soejoed en vervolgens zijn achterwerk op de achterkant van zijn voeten plaatst. Dat men dit af en toe tussen beide soejoed uitvoert is een daad van de soenna. In meerdere gevallen zit men zoals eerder beschreven. En dat is dat men zich op de linkervoet neerzet en de rechtervoet opsteekt. Voor de wettigheid van deze uitvoering, oftewel het zitten op de voetzolen, zijn er de volgende bewijzen:

1- Overgeleverd van Taawoes Ibn Keysaan el-Yemaanie (rm) dat hij zei: "We spraken 'Abdoellah Ibn 'Abbaas (r2) aan over het zitten op de hakken in het gebed. Hij zei: "Dat is de toepassing in de soenna." We zeiden daarop tegen hem: "We zien dat aan voor een afwijkende daad." Ibn 'Abbaas (r2) zei toen: "Integendeel! Het is de soenna van je profeet (sav)."[234]

2- Overgelerd van Aboez Zoebeyr el-Mekkie -moge Allah genade met hem hebben- dat hij 'Abdoellah Ibn 'Oemar (r2) zag. Wanneer hij overeind kwam uit de eerste soejoed zette hij zich op zijn zolen terwijl zijn voeten opgestoken waren en zei: "Deze daad is van de soenna."[235]

3- Overgeleverd van Aboe Zoeheyr Moe'aawiyah Ibn Hoedeyj dat hij zei: "Ik heb Taawoes op zijn zolen zien zitten. Ik zei daarop: "Ik heb je op je zolen zien zitten. Hoe zit dat?" Je heb niet mij op mijn zolen zien zitten. Dat is het gebed zelf!" Ik heb de drie naamgenoten die allen 'Abdoellah heten dit zien doen: 'Abdoellah Ibn 'Abbaas, 'Abdoellah Ibn 'Oemar en 'Abdoellah Ibn ez-Zoebeyr (r3) deden dit." Aboe Zoeheyr zei: "En ik had hem op deze manier zien zitten."[236]

Imam Ibn Khoezeymeh heeft aan deze hadith de volgende titel gegeven: "Deel over de veroorloving voor het zitten op de hielen tussen de beide soejoed. Dit hoort tot de meningsverschillen die zijn toegestaan. Daarom is het voor de bidder toegestaan dat hij op zijn hielen gaat zitten tussen de beide soejoed alsoook het voor hem toegestaan is dat hij zijn linkervoet op de grond legt en zijn rechtervoet opsteekt."[237]

De voorschriften voor de tweede soejoed

[11-Hij] de bidder [zegt] vervolgens [de takbier op] zeggende "Allahoe Ekbar" [en voert de tweede soejoed uit. Daarin handelt hij] aangaande de houding, verheerlijking van Allah en smeekbeden [zoals hij dat deed van de eerste soejoed] volgens de hadith van Aboe Hoereyrah (rm) over de beschrijving van het gebed van de profeet (sav). Daarin vermeldt hij: "Vervolgens zei hij de takbier op wanneer hij zich neer wierp. Daarna zei hij wederom de takbier op toen hij terug overeind kwam. Dit deed hij verder in heel zijn gebed totdat hij het afsloot. Ook zei hij de takbier op wanneer hij op het punt stond op te staan uit de tweede rek'a na de zittende houding."[238]

Ook deze tweede soejoed hoort tot de zuilen van het gebed. Met dien verstande dat het gebed niet correct is zonder de uitvoering ervan. Ook kan men het niet corrigeren door het uitvoeren van de soejoed van inattentie (soejoes es-sehw).

Het terug overeind komen uit de soejoed en de zit van de rustpauze

[12- Dan doet hij] de bidder [wederom zijn hoofd omhoog waarbij hij de takbier uitroept] dus "Allahoe Ekbar" uitspreekt [en gaat lichtjes zitten] waarbij hij zijn linkervoet op de grond legt en zijn rechtvoet opsteekt [zoals hij dat deed tussen de beide soejoed's. Deze zit wordt ook wel de zit voor de rust genoemd] Zo is deze houding genoemd omdat het lichaam hier enige rust krijgt. Daarop wijst de hadith van Maalik Ibn el-Hoeweyrith (rm). Hij zag de profeet (sav) bidden. Wanneer hij bezig was aan een oneven rek'a in zijn gebed, dan stond hij niet op totdat hij rechtovereind een zittende houding had aangenomen."[239] En volgens de hadith van Aboe Hoemeyd es-Saa'idie (rm). Hij leverde deze hadith over in het bijzijn van tien andere metgezellen van de profeet (sav). Onder hen was ook Aboe Qataadah (rm). Toen hij de beschrijving van het gebed van de profeet (sav) had vermeld en de zit van de rustpauze werd in zijn beschrijving ook genoemd, zeiden ze: "Je hebt gelijk. Zo bad de profeet (sav)." Aboe Hoemeyd zei in zijn beschrijving: "Hij stak zijn voeten op en ging erop zitten totdat alle ledematen terug op diens plaats waren."[240]

[Volgens de meest authentieke uitspraken van de geleerden is deze zit een daad van de soenna] omdat deze daad als toepassing van de profeet (sav) is overgeleverd. Dit is de opinie van de geleerden van de hadith. En dit is de voorkeur van de sjeik -Allah's genade zij met hem- [Derhalve kan het geen kwaad mocht hij dit nalaten] Omdat dit volgens bepaalde geleerden wordt gezien voor een daad van de soenna bij het gebed [Er is trouwens tijdens deze zit geen smeekbede of gedenken] want daarover is van de profeet (sav) niets overgeleverd.

Sjeik Bin Baaz -Allah's genade zij met hem- zegt: "De zit van de rust is een daad van de soenna voor de imam, degene die en imam volgt of degene die alleen bidt. Het lijkt op de zit tussen de beide soejoed's. Het is een korte zittende houding waarbij geen smeekbede of bepaalde uitspraak wettig is. Het doet geen kwaad mocht iemand het laten. De overleveringen van de profeet (sav) daarover staan vast en zijn afkomstig van Maalik Ibn el-Hoeweyrith, Aboe Hoemeyd es-Saa'idie en nog wat anderen van de metgezellen (r3) van de profeet (sav)."[241]

[Daarna staat hij] de bidder [op voor het tweede deel[242] van de salat zich met zijn knieën afzettend] en op zijn tenen steunend volgens de hadith van Aboe Hoereyrah (rm) dat hij zei: "De profeet (sav) stond in het gebed uit een zittende gebed op steunend op de zijn tenen."[243] Aboe 'Iesaa et-Tirmidhie zegt: "De toepassing onder de geleerden is volgens de hadith van Aboe Hoereyrah (rm). Zij verkiezen dat de bidder steunend op zijn tenen overeind gaat staan."[244]

Dit is een daad van de soenna die is vast komen te staan van de groteren onder de metgezellen van de profeet (sav) zoals Ibn Abie Sheybeh dat heeft overgeleverd.[245] Met meerdere en authentieke kettingen heeft hij overgeleverd dat 'Ali, Ibn Mes'oed[246] en Ibn 'Oemar in het gebed op stonden door zich af te zetten op hun tenen.

Wat betreft dat de dienaar met zijn handen op zijn dijbenen steunt, daarvoor heeft men bewijs gevoerd met de hadith van Waail Ibn Hujr (rm) dat hij zei: "Wanneer de profeet (sav) in het gebed terug ging opstaan deed hij dat afzettend op zijn knieën en steunde daarbij met zijn handen op zijn dijbenen."[247] De hadith is echter niet sterk.

De bidder mag overeind komen steunend op zijn knieën [als dat] voor hem [haalbaar is. Mocht dat te inspannend voor hem zijn] dus het terug opstaan steunend op de tenen [dan steunt hij met zijn handen op de grond en zet zich af] volgens de hadith die is overgeleverd van Maalik Ibn el-Hoeweyrith (rm) over de beschrijving van het gebed an de profeet (sav). Hij vermeldt daarin: "Wanneer hij overeind kwam uit de tweede soejoed ging hij zitten en steunde op de grond om vervolgens op te staan."[248] Deze soenna is vermeld door Maalik Ibn el-Hoeweyrith (rm) zelf.

[Hij reciteert] tijdens de staande houding na het overeind komen voor de tweede rek'a [soera el-Faatihah en wat hij verder nog wil reciteren na soera el-Faatihah zoals dat is voorgegaan in de eerste reka. Vervolgens doet hij wat hij in de eerste reka heeft gedaan] Hierop duidt de hadith die bekend staat als de hadith van de man die zijn gebed niet fatsoenlijk uitvoerde. Daarin staat namelijk: "En doe dit vervolgens in heel je gebed."[249]

Alle handelingen die verplicht zijn en een zuil vormen voor het gebed dient hij in de tweede rek'a uit te voeren zoals hij dat deed in de eerste rek'a. Met uitzondering van de takbier ter opening van het gebed. Want dat is enkel wettig aan het begin van het gebed. Dit geldt ook voor de openende smeekbede. Dus ook deze wordt niet herhaald volgens de hadith van Aboe Hoereyrah (rm) dat hij zei: "Wanneer de profeet (sav) opstond uit de tweede rek'a begon hij de recitatie met "Alle lof is aan Allah, de Heer der werelden." (el-Faatihah: 2) En zweeg hiervoor niet." Oftwel: Hij zweeg niet voor de smeekbede ter opening (zoals hij dat wel deed in de eerste rek'a)[250]

Zo is het evenmin een wettige daad voor hem dat hij in de tweede rek'a de intentie herhaalt en vernieuwt. De intentie aan het begin van het gebed is allesomvattend. Het houdt het begin, het midden en het einde van het gebed, dus heel het gebed in. Derhalve heeft men geen behoefte aan een vernieuwing van de intentie. Maar hij dient wel de intentie van het gebed voort te zetten en deze intentie niet te verbreken.

[Het is voor degene die zich heeft aangesloten bij een imam niet toegestaan dat hij de imam voor is met zijn bewegingen. Want de profeet (sav) heeft zijn geloofsgemeenschap hiervoor gewaarschuwd. Ook het gelijktijdig handelen met de imam wordt afgekeurd. Voor hem is de handelswijze beschreven in de soenna dat zijn handelingen pas na de imam gebeuren maar ook zonder (te veel) achter te blijven op de imam, dus direct na de uitspraak van de imam (van bijv. de takbier). De profeet (sav) heeft namelijk gezegd: "De imam is er enkel opdat met zich bij hem aansluit en hem volgt. Handelt dus niet ongelijkmatig met zijn handelen. Wanneer hij de takbier opzegt, zegt dan ook de takbier op. Wanneer hij de roekoe uitvoert, voert dan de roekoe uit. Wanneer hij zegt: "Moge Allah degene die Hem looft aanhoren", zegt dan: "Met lof aan U o onze Heer!". En wanneer hij de soejoed verricht, verricht dan de soejoed." (De hadith is door el-Boekhaarie en Moeslim overgeleverd)[251]

[13- Als de salat tweedelig is, oftewel uit twee rek'a bestaat, zoals het ochtendgebed, het vrijdagsgebed of het feestgebed, dan blijft hij zitten wanneer hij overeind komt uit de tweede soejoed. Daarbij steekt hij zijn rechtervoet op en legt zijn linkervoet neer] Volgens de hadith van 'Aaishah (rv) waarin staat: "Hij legde zijn linkervoet op de grond en stak zijn rechtervoet op."[252] [Zijn rechterhand plaatst hij] in deze houding [op zijn rechter bovenbeen en sluit al zijn vingers behalve de wijsvinger. Daarmee wijst hij (recht vooruit) doelend op het monotheïsme tijdens het gedenken van Allah en tijdens de smeekbeden] In de hadith van 'Abdoellah Ibn ez-Zoebeyr (r2): "Wanneer de boodschapper van Allah (sav) ging zitten en begon te bidden plaatste hij zijn rechterhand op zijn rechterbovenbeen en zijn linkerhand op zijn linkerbovenbeen. Hij wees vervolgens met zijn rechterwijsvinger en plaatste zijn duim op zijn middelvinger. Zijn linkerhand pakte zijn linkerknie beet."[253] Er is ook van 'Abdoellah Ibn 'Oemar (r2) overgeleverd dat de boodschapper van Allah (sav) zijn linkerhand op zijn linkerknie legde wanneer hij ging zitten voor de uitspraak van de getuigenis. Zijn rechterhand plaatste hij daarbij op zijn rechterknie. Hij plaatste zijn vingertop van zijn duim op de vingertop van zijn middelvinger en wees vervolgens met de wijsvinger recht vooruit.[254]

Hieruit maken dus het volgende op: De bidder knijpt al zijn vingers dicht en wijst met zijn wijsvinger (van de rechterhand). Het wijzen met de wijsvinger dient in heel deze zittende houding te gebeuren. Het is voor de bidder aangeraden dat hij voortdurend naar de wijsvinger kijkt. Hiermee is dit een uitzondering op de regel van het kijken naar de plaats van de soejoed. In het boek el-Moesnad alsook in andere boeken is met een goede ketting vast komen te staan van Ibn 'Oemar (r2): "Wanneer de profeet (sav) in de zittende houding had ingenomen tijdens het gebed, dan plaatste hij zijn handen op zijn knieen en wees vervolgens met zijn wijsvinger. Hij liet zijn blik zijn wijsvinger volgen. Vervolgens zei hij: "De boodschapper van Allah (sav) zei: "Dit is nog zwaarder voor de satan dan (een slag met) ijzer." En hij bedoelde daarmee de wijsvinger.[255]

[Mocht hij enkel de ringvinger en de pink sluiten] dus van zijn rechterhand [en vervolgens de middelvinger op de duim plaatsen (zodat er een cirkelvorm ontstaat) om dan met de wijsvinger richting kibla te wijzen, dan is dat een mooie daad] Volgens de hadith van Waail Ibn Hoejr (rm), daarin staat: "Vervolgens ging hij zitten en legde zijn linkervoet op de grond en legde zijn linkerhand op zijn linkerbovenbeen. De elleboog van zijn rechterarm plaatste hij op zijn rechterbovenbeen en sloot twee vingers. Hij vormde een cirkel en ik zag hem vervolgens als volgt doen." Bishr -een verhaler van deze hadith- maakte een cirkelvorm met zijn duim en middelvinger en wees recht vooruit met de wijsvinger."[256] Dus de bidder sluit de pink en de ringvinger, vormt een cirkel met de duim en middelvinger en wijst vervolgens met zijn wijsvinger.

Een afwisseling van deze uitvoering is aangeraden. [Want] de toepassingen van [beide vormen zijn vast komen te staan van de profeet (sav). Het optimale] in het geval van de bidder [is echter dat hij beide uitvoeringen afwisselt] Zoals is voorgegaan, wordt die de verscheidenheid en afwisseling in de aanbidding genoemd.

[Zijn linkerhand plaatst hij dan] soms [op zijn linkerbovenbeen] volgens de hadith van Ibn ez-Zoebeyr (rm). Hij zegt: "Wanneer de boodschapper van Allah (sav) de zittende houding had aangenomen tijdens het gebed om de smeekbede uit te spreken plaatste hij zijn rechterhand op zijn rechterbovenbeen en zijn linkerhand op zijn linkerbovenbeen."[257] [en] als de bidder dat wil kan hij zijn linkerhand ook soms plaatsen op zijn [linkerknie] Volgens de hadith van Ibn ez-Zoebeyr (rm) waarin staat: "En hij -oftwel de profeet (sav)- plaatste zijn linkerhand op zijn linkerknie en plaatste zijn rechterhand op zijn rechterbovenbeen en wees met zijn wijsvinger."[258] En van 'Abdoellah Ibn 'Oemar (r2) is overgeleverd dat de profeet (sav) zijn handen op zijn knieen legde wanneer hij de zittende houding had ingenomen tijdens het gebed. Hij stak de vinger op die de duim volgt en smeekte daarmee. Zijn linkerhand legde hij languit op zijn linkerknie."[259]

[In deze houding zegt hij de getuigenis op] en dat is de eerste getuigenis in een gebed bestaande uit drie of vier rek'a, of de laatste getuigenis in een gebed dat uit drie of vier rek'a bestaat [die als volgt luidt: "De groeten, lofprijzingen en schone woorden komen Allah toe. Moge de vrede, Allah's genade en zegeningen met je zijn o profeet (Mohammed). De vrede zij met ons en met Allah's vrome dienaren. Ik getuig dat er geen god is behalve Allah en ik getuig dat Mohammed Zijn dienaar en boodschapper is."] Volgens de hadith van 'Abdoellah Ibn Mes'oed (rm) dat hij zei: "Wanneer wij met de profeet (sav) samen aan het bidden waren zeiden we: "De vrede zei met Allah van Zijn dienaren, de vrede zij met die en die." Daarop zei de profeet (sav): "Zegt niet: "De vrede zij met Allah." Want Allah is de vrede zelf. Maar zegt: "De groeten, lofprijzingen en schone woorden komen Allah toe. Moge de vrede, Allah's genade en zegeningen met je zijn o profeet (Mohammed). De vrede zij met ons en met Allah's vrome dienaren." Want wanneer jullie dit zeggen treft jullie uitspraak iedere dienaar in de hemel en tussen hemel en aarde. (Sluit dat dan af met:) "Ik getuig dat er geen god is behalve Allah en ik getuig dat Mohammed Zijn dienaar en boodschapper is." Daarna verkiest de bidder de smeekbede die hem het meest bevalt en smeekt daarmee zijn Heer."[260]

Imam et-Tirmidhie -moge Allah genade met hem hebben- zegt: "De toepassing onder de geleerden van de metgezellen van de profeet (sav) en de volgers die na hen komen is volgens deze hadith. Dit is tevens de opinie van Soefyaan eth-Thewrie, Ibn el-Moebaarak, Ahmed en Ishaaq."[261]

Moeslim levert over 'Abdoellah Ibn 'Abbaas (r2) dat hij zei: "De boodschapper van Allah (sav) onderwees ons de getuigenis zoals hij ons een soera uit de Koran onderwees. Hij zei: "De gezegende groeten schone lofprijzingen komen Allah toe. Moge de vrede, Allah's genade en zegeningen met je zijn o profeet (Mohammed). De vrede zij met ons en met Allah's vrome dienaren. Ik getuig dat er geen god is behalve Allah en ik getuig dat Mohammed Zijn boodschapper is."[262]

Een nuttige opmerking: De uitleg van de betekenis van de getuigenis

De uitspraak van de profeet (sav) "De groeten zijn voor Allah" staat in meervoudsvorm. De groet in deze context betekent de verheerlijking. Ieder woord dat een verheerlijking uitdrukt is een verheerlijking. Enkel aan Allah -verheven is Hij- worden deze groeten toegeschreven.

Zijn woord "En de lofprijzingen" houdt alles in waarvoor het woord lofprijzing in de Islamitische wet wordt gebruikt of zelfs in de gewone taal. De lofprijzingen horen allen tot Allah, want die komen Hem toe en Hij heeft het recht daar op. Hij zegt: "En jullie Heer zei: Smeekt Mij zodat ik jullie zal aanhoren. Zij die zich hoogmoedig opstellen tegenover de aanbidding van Mij, zij zullen gekleineerd het Vuur binnengaan." (Ghaafir: 60) Alle gebeden, verplicht of vrijwillig, zijn voor Allah en alle smeekbeden zijn voor Allah. Hij het recht daar op. Deze zaken staan niemand anders dan Hem toe.

De uitspraak van de profeet (sav) "En de schone woorden" Dit heeft twee betekenissen: 1- Een betekenis die verband houdt met Allah 2- Een betekenis die in verband staat met de daden van de de dienaren. Wat betreft de betekenis die verband houdt met Allah zelf: Hier gaat het om de schoonste eigenschappen, de schoonste daden en de schoonste uitspraken. De profeet (sav) zegt: "O mensen! Allah is rein en accepteert enkel wat rein is."[263] Oftewel Allah zegt enkel het schone, Hij doet enkel het schone en Hij kenmerkt zich enkel met het mooie. Hij is mooi en schoon in alles: In zijn eigen, eigenschappen en daden. De tweede betekenis komt op het volgende neer: Aan hem worden de schoonste woordelijke en dadelijk handelingen van de dienaren gericht. De boodschapper van Allah (sav) zei: "Hij accepteert enkel het schone."[264] Enkel het schone staat de propere en enkel het schone kan Hem worden aangeboden. Allah (verheven is Hij) zegt: "Slechte vrouwen zijn voor de slechte mannen en de slechte mannen zijn voor de slechte vrouwen. De goede vrouwen zijn voor de goede mannen en de goede mannen zijn voor de goede vrouwen." (en-Noer: 26) Dit is een gebruik zoals Allah -verheven en glorieus is Hij- heeft bepaald.

Zijn woord "De vrede" is een zelfstandig naamwoord met de betekenis van het groeten. Allah (verheven is Hij) zegt: "O jullie die gelovig zijn! Spreekt de lofprijzing uit over de profeet en bidt voor hem om zaligmaking van aandoeningen." (el-Ehzaab: 56) De betekenis ervan is dat wij voor de profeet (sav) bidden om verlossing en distantie van alle . Deze smeekbede is niet beperkt tot het leven van de profeet (sav). Er zijn in het hiernamaals hevige toestanden (waarvoor deze smeekbede ook van toepassing is). Daarom is de smeekbede van de boodschappers wanneer mensen over de brug lopen: "O Allah! Schenkt zaligmaking, geeft verlossing." De dienaar wordt niet verlost van angstaanjagende toestanden en aandoeningen door enkel zijn dood. Daarom smeken we voor de profeet (sav) om een verlossing van de vervaarlijke toestand.

Zijn uitspraak "(De vrede zij) met jou op profeet" De bedoelde persoon is de boodschapper van Allah (sav) "En Allah's genade" is aaneengeschakeld met "de vrede". Het betekent: Allah's genade zij met jou.

Zijn woord "En Zijn zegeningen" Meervoudsvorm van zegening. Dat komt neer op het vele en het duurzame goede. De zegening is de vermenigvuldiging en toename van al wat goed is. Wat zijn dan de zegeningen die terugkeren naar de boodschapper van Allah (sav) na zijn dood? Tijdens zijn leven is het mogelijk dat zijn voedsel of zijn gezin voor hem gezegend worden. Wat betreft de zegeningen na zijn (sav) dood, dat is door de veelheid van zijn volgers.

"De vrede zij met ons" Oftewel met onszelf en de aanwezigen zoals de imam, zij die zich bij de imam hebben aangesloten en de engelen.

"En met Allah's vrome dienaren" Meervoud van vrome dienaar. Dat is iemand die Allah's rechten en de rechten van de dienaren over hem vervult. Deze uitdrukking houdt ook anderen in die niet met hem deelnemen aan het gebed zoals bijvoorbeeld vrouwen. Want de profeet (sav) zegt: "Want wanneer jullie dit zeggen treft jullie uitspraak iedere dienaar in de hemel en tussen hemel en aarde."[265] Imam et-Tirmidhie zegt: "Wie zijn aandeel in dit gebed om vrede en verlossing van aandoeningen wil en dat het voor hem van toepassing is, het gebed waarmee de mensen in hun gebeden smeken, laat hij dan een vrome dienaar zijn. Anders zal hij deze grote uitmuntendheid worden onthouden."

Hij zegt: "Ik getuig" De getuigenis is een erkenning uit kennis en overtuiging en dat met een vastbeslotenheid. "Dat er geen godheid is behalve Allah" Oftewel: Er is geen met recht aanbeden god behalve Allah (verheven is Hij). Mocht hij daaraan toevoegen "alleen Hij, zonder deelgenoot voor Hem", dan kan dat geen kwaad. Want deze toevoeging is vast komen te staan van 'Abdoellah Ibn 'Oemar (r2) van de boodschapper van Allah (sav) bij de uitspraak van de getuigenis: "De groeten en mooie lofprijzingen zijn voor Allah. De vrede, Allah's genade en zegeningen zijden met jou o profeet." Ibn 'Oemar (r2) zei: "Ik heb daaraan "De zegeningen" toegevoegd. "De vrede zij met ons en met Allah's vrome dienaren. Ik getuig dat er geen godheid is behalve Allah." Ibn 'Oemar (r2) zei: "Ik heb daaraan toegevoegd: "Alleen Hij, zonder deelgenoot voor Hem." "En ik getuig dat Moehammed Zijn dienaar en boodschapper is."[266]

"En ik getuig dat Moehammed Zijn dienaar en boodschapper is" Oftewel de gezant aan alle mensen. Deze getuigenis dient met overtuiging en overtuiging te zijn. Dat houdt in dat men de profeet (sav) volgt in zijn handelswijzen, hem gehoorzaamt in zijn geboden, hem erkent in zijn berichten, hem gehoorzaamt in zijn verboden en waarschuwingen en dat men Allah enkel aanbidt met wat hij wettig heeft gemaakt.

"Zijn dienaar" Is een weerlegging van de bewering van sommigen die hem (sav) tot de positie van heerschap hebben verheven zoals de extremisten onder de soefies die tot de ongelovigen worden gerekend.

"Zijn boodschapper" Is een verwerping van de verloochening van de polytheïsten voor hem.

[Daarna] na de uitspraak van de getuigenis [zegt hij: "O Allah! Spreekt Uw lof uit over Mohammed en zijn naasten zoals U Abraham en zijn naasten hebt geprezen. Want voorzeker, U bent degene wie alle lof toekomt en U bent de Eervolle. En zegent Mohammed en zijn naasten zoals U Abraham en zijn aanverwanten hebt gezegend. Voorzeker, U verdient alle lof en U bent de Eervolle."] Dit is een van de bewoordingen van de uitspraak van de lofprijzing tijdens het gebed die zijn vast komen te staan van de profeet (sav). Deze bewoording hoort tot de sterkste overleveringen. Dat staat in de hadith van Ka'b Ibn 'Oejrah (rm) in de twee Sahieh-boeken. Hij zegt: "De boodschapper van Allah (sav) kwam naar buiten naar ons. Wij vroegen hem: "We hebben reeds geleerd hoe we de vrede over je uit moeten spreken. Maar hoe spreken we dan de lofprijzing uit over je?" Hij zei: "Zegt: "O Allah! Spreekt Uw lof uit over Mohammed en zijn naasten zoals U Abraham en zijn naasten hebt geprezen. Want voorzeker, U bent degene wie alle lof toekomt en U bent de Eervolle. En zegent Mohammed en zijn naasten zoals U Abraham en zijn aanverwanten hebt gezegend. Voorzeker, U verdient alle lof en U bent de Eervolle."[267]

In een andere overlevering staat: "Zegt: "O Allah! Spreekt Uw lof uit over Mohammed, zijn echtgenoten en nakomelingen zoals U de verwanten van Abraham hebt geprezen. En zegent Mohammed, zijn echtgenoten en nakomelingen zoals U de verwanten van Abraham hebt gezegend. Voorzeker U verdient alle lof en U bent de Eervolle."[268] Met welke vorm je ook de lofprijzing uitspreekt over de profeet (sav) is dat afdoende en heb je daarmee volgens de soenna gehandeld.

[Hij zoekt] in de laatste zittende houding voor de uitspraak van de getuigenis [de toevlucht tot Allah tegen vier zaken] dit is een aanbevolen daad en niet verplicht [en zegt: "O Allah! Ik zoek toevlucht tot U tegen het Hellevuur, tegen de foltering in het graf, tegen de beproeving tijdens het leven en bij de dood en tegen de beproeving van de Dejjaal (de valse Messias)."] Volgens de hadith van Aboe Hoereyrah (rm) dat de profeet (sav) het volgende zei: "Wanneer iemand van jullie de getuigenis in de zittende houding heeft uitgesproken, laat hij dan toevlucht tot Allah zoeken tegen vier zaken (en laat hij het zo uitspreken): "O Allah! Ik zoek toevlucht tot U tegen het Hellevuur, tegen de foltering in het graf, tegen de beproeving tijdens het leven en bij de dood en tegen het kwaad van de beproeving met de Dejjaal."[269] In de overlevering van Moeslim staat: "Wanneer iemand van jullie klaar is met de laatste getuigenis."[270]

[Vervolgens smeekt hij om wat hij wil aan baten in het werelds leven en het hiernamaals] Want dit moment in het gebed is een van de aangelegenheden waarbij het gebed wordt aanhoord.

[Mocht hij voor zijn ouders of anderen onder de moslims bidden, dan is dat geen probleem] De moslims dient ervoor op te passen dat zijn smeekbede geen verzoek om een zonde of een gezinsbreuk inhoudt. Want dat is niet toegestaan. Dat is tevens een van de redenen waardoor de smeekbede niet wordt aanhoord. De profeet (sav) zegt immers zoals dat is vermeld in de hadith van Aboe Hoereyrah (rm): "De smeekbede van de dienaar wordt aanhoord zolang hij niet bidt en vraagt om een zonde of een gezinsbreuk."[271]

[Het maakt hierbij niet uit of het een verplicht of een vrijwillig gebed betreft. Want de uitspraak van de profeet (sav) in de overlevering van Ibn Mas'oed (rm) toen hij hem de getuigenis onderwees is algemeen van karakter] In die hadith staat: ["Laat hij vervolgens een smeekbede uitkiezen dat hem het meest bevalt en ermee zijn Heer aanroepen." In een andere bewoording] behorend tot Moeslim [staat: "Laat hij vervolgens kiezen wat hij maar wil vragen." Dit is algemeen en geldt voor alles was de dienaar van nut is in dit leven en in het hiernamaals] In deze overleveringen schuilt een weerlegging voor sommigen die beweren dat het gebed ongeldig wordt wanneer men in de smeekbede om een werelds goed vraagt. Zoals dat de bidder bijvoorbeeld zegt: "O Allah! Schenkt me een ruim huis, tuinen en auto's, meerdere stukken grond, een mooie echtgenote, lekker eten", of al wat daarop lijkt.

Tot de smeekbeden die op deze plaats zijn overgeleverd van de profeet (sav) horen de volgende:

1- Dat de bidder zegt: "O Allah! Ik zoek toevlucht tot U tegen het vallen in een zonde en een schuld." Zoals dat is vermeld in de Sahieh-boeken in de hadith van 'Aaishah (rv) die zij toeschreef aan de boodschapper van Allah (sav). Daarin staat: "O Allah! Ik zoek toevlucht tot U tegen het vallen in een zonde of een schuld."[272]

2- De bidder kan ook het volgende zeggen: "O Allah vergeeft mijn verleden zonden en mijn toekomstige zonden. Vergeeft de zonden die ik verborgen heb gehouden en wat ik openlijk heb gepleegd. En vergeeft ook de zonden waarvan U beter weet hebt dan ikzelf. U laat doorgaan wie U wil en U houdt op wie U wil. Er is geen god behalve U." Volgens de hadith in de Sahieh-boeken als overlevering van Aboe Moesaa el-Esh'arie (rm) waarin staat: "Tot de laatste uitspraken die hij deed tussen de getuigenis en de afsluitende groet hoorde het volgende: "O Allah vergeeft mijn verleden zonden en mijn toekomstige zonden. Vergeeft de zonden die ik verborgen heb gehouden en wat ik openlijk heb gepleegd. U laat doorgaan wie U wil en U houdt op wie U wil. En U bent tot alles machtig."[273]

3- Of hij zegt: "O Allah! Ik heb mezelf veel onrecht aangedaan. En enkel U vergeeft de zonden. Vergeeft mijn zonden en verleent me een vergiffenis van Uw zijde. Hebt genade met me. Voorzeker, U bent de Vergevensgezinde, de Genadige." Want deze smeekbede is vast komen te staan in de twee Sahieh-boeken als hadith van 'Abdoellah Ibn 'Amr Ibn el-'Aas van Aboe Bakr (rm) dat hij de profeet (sav) vroeg en zei: "Onderwijs me een smeekbede waarmee ik zal bidden ik mijn salat." Hij zei daarop: "Zeg: "O Allah! Ik heb mezelf veel onrecht aangedaan. En enkel U vergeeft de zonden. Vergeeft mijn zonden en verleent me een vergiffenis van Uw zijde. Hebt genade met me. Voorzeker, U bent de Vergevensgezinde, de Genadige."[274]

De bidder vermeerdert hierna de smeekbeden omdat deze houding een aangelegenheid waarbij de smeekbede wordt aangehoord. En dat volgens de volgende uitspraak van de profeet (sav) in de hadith van 'Abdoellah Ibn Mes'oed (rm) toen hij (sav) de getuigenis onderwees, waarin staat: "Vervolgens kiest de bidder wat hij wil aan smeekbeden."[275] Dit is algemeen van betekenis en houdt alles in wat de dienaar baten in het wereldse leven of het hiernamaals.

Eveneens tot de wettige smeekbeden op deze plaats en andere plaatsen in het gebed hoort de uitspraak van: "O onze Heer! Geeft ons in het werelds leven het goede en gunt ons in het Hiernamaals ook het goede en behoedt Ons tegen de foltering van het Vuur." (el-Baqarah: 201) En volgens de hadith van Enes Ibn Maalik (rm) waarin staat: "De meeste smeekbede van de profeet (sav) was dat hij zei: "O Allah! Onze Heer! Geeft ons het goede in dit leven en gunt ons ook het goede in het hiernamaals. Beschermt ons tegen de foltering van het vuur."[276]

[Dan groet hij aan zijn rechter- en linkerkant] als een verplichte daad omdat de profeet (sav) dat heeft gedaan en omdat een andere toepassing niet van hem is overgeleverd [en zegt: "De vrede en Allah's genade zij met jullie"] aan de rechterkant en ["De vrede en Allah's genade zij met jullie] aan de linkerkant volgens de hadith van Sa'd Ibn Abie Waqqaas (rm) waarin hij zegt: "Ik zag de profeet (sav) de groet uitspreken aan zijn rechter- en linkerkant totdat ik zelfs de witheid van zijn wangen kon zien."[277] En van 'Abdoellah Ibn Mes'oed (rm) is overgeleverd dat hij zei: "Ik zag de boodschapper van Allah (sav) de groet uitspreken aan zijn rechterkant en hij zei: "De vrede en Allah's genade zij met jullie." (Hij keerde zijn gezicht) Zodanig dat ik de witheid van zijn rechterwang kon zien. Aan de linkerkant deed hij hetzelfde."[278] In de hadith van Aboe Sa'ied (rm) staat dat de boodschapper van Allah (sav) zei: "De sleutel van het gebed is de woedoe. Het begin ervan is de takbier. En de sluiting ervan is de groet."[279]

Kijkend naar de teksten die zijn voorgegaan ziet het ernaar uit dat de profeet (sav) de groette aan zijn rechterkant en zei: "De vrede en Allah's genade zij met jullie." En vervolgens aan zijn linkerkant ook zei: "De vrede en Allah's genade zij met jullie." Daarmee heeft hij dus tweemaal de groet uitgesproken. Dit is de toepassing die is vast komen te staan van de boodschapper van Allah (sav). Al het andere is niet met een sterke ketting vast komen te staan van hem (sav).

De eerste zittende houding voor de getuigenis

[14-] Echter [Als de salat driedelig is] oftewel uit drie rek'a bestaat [-zoals het avondgebed- of uit vier reka bestaat -zoals het tweede middaggebed of het late avondgebed- dan zegt hij de getuigenis op zoals dat zojuist is vermeld] Dat is dus: "De groeten, lofprijzingen en schone woorden komen Allah toe. Moge de vrede, Allah's genade en zegeningen met je zijn o profeet (Mohammed). De vrede zij met ons en met Allah's vrome dienaren. Ik getuig dat er geen god is behalve Allah en ik getuig dat Mohammed Zijn dienaar en boodschapper is." [samen met] deze getuigenis zegt, spreekt hij [de verkondiging van de profeets lof] uit als een geliefde maar niet verplichte daad [en gaat] de bidder [vervolgens terug staan waarbij hij zich op zijn knieën afzet] als dat gemakkelijk is voor hem. En dat volgens de hadith van Waail Ibn Hoejr (rm) dat hij zei: "Wanneer de profeet (sav) in het gebed terug ging opstaan deed hij dat afzettend op zijn tenen en steunde (met zijn handen) op zijn dijbenen."[280] Als dat te moeilijk voor hem is zet hij zich op de grond af met zijn handen. In navolging van de hadith van Maalik Ibn el-Hoeweyrith (rm) waarin staat: "Wanneer hij terug overeind kwam uit de tweede soejoed, ging hij lichtjes zitten, steunde op de grond en ging vervolgens staan."[281]

Het volgende is een daad van de soenna: [Hij steekt zijn handen op tot aan zijn schouders en zegt daarbij de takbier op, dus zeggende "Allah is groter"] Handelend volgens de hadith van Ibn 'Oemar (r2) dat hij de takbier opzei en zijn handen opstak wanneer hij aan het gebed begon. Ook wanneer hij de overging in de roekoe' stak hij zijn handen op. Wanneer hij zei: "Moge Allah degen die Hem looft aanhoren", deed hij dat ook. Hij deed dit ook wanneer hij terug overeind ging staan na de tweede rek'a. Ibn 'Oemar (r2) schreef dit vervolgens toe aan de profeet van Allah (sav)[282] In de hadith van Aboe Hoemeyd es-Saa'idie (rm) over de beschrijving van het gebed van de profeet (sav) staat het volgende: "Wanneer hij ging opstaan uit de tweede rek'a (uit de zittende houding) zei hij de takbier op en hief zijn handen totdat die op het niveau van zijn schouders kwamen, precies zoals hij dat deed aan het begin van het gebed."[283]

[Vervolgens] wanneer hij de staande houding wederom heeft aangenomen [plaatst hij zijn handen op zijn borst zoals dat is besproken en reciteert alleen soera el-Faatihah] In de hadith van Aboe Qataadeh (rm) in de tweede Sahieh-boeken staat namelijk dat hij zei: "De profeet (sav) reciteerde in de eerste twee rek'a van het middaggebed en het tweede middaggebed soera el-Faatihah en nog een andere soera. Soms liet hij ons de aya die hij reciteerde horen. In de laatste twee rek'a (van beide gebeden) reciteerde hij enkel soera el-Faatihah."[284]

Mocht hij in heel zijn gebed genoegen nemen met de recitatie van enkel soera el-Faatihah, dan is zijn gebed correct. Want in Soenen Abie Daawoed is vast komen te staan over het verhaal van het gebed van Moe'aadh (rm) voor zijn metgezellen dat de profeet (sav) tegen de man zei: "Wat is jouw toepassing dan wanneer je bidt mijn broeder?" Hij zei: "Ik reciteer soera el-Faatihah, ik vraag Allah het Paradijs en zoek toevlucht tot Hem tegen het Vuur. En ik begrijp helemaal niet wat jij en Moe'aadh zo allemaal staan te mompelen." De boodschapper van Allah (sav) zei toen: "Moe'aadh en ik hebben het ook alleen maar over die twee zaken (het paradijs en het vuur)." En in een overlevering staat dat de profeeet (sav) zei: "Wij mompelen ook daarover."[285] Hier heeft de profeet (sav) zijn daad erkend terwijl hij enkel soera el-Faatihah had gereciteerd. Dit wijst dus op de juistheid van het gebed van wie enkel soera el-Faatihah reciteert in een rek'a.

[Als hij soms tijdens de derde en de vierde rek'a van het middaggebed wat meer dan alleen soera el-Faatihah reciteert, dan kan dat geen kwaad] Sterker nog, dat is de toepassing in de soenna [Want dit is als overlevering van Aboe Sa'ied] el-Khoedrie [vast komen te staan van de profeet (sav)] Daarin staat dat de profeet (sav) bij het middaggebed in elk van de eerste twee rek'a ongeveer dertig aya reciteerde. En in elk van de twee laatste rek'a reciteerde hij ongeveer vijftien aaya.[286]

[Ook als hij de lofprijzing van de profeet (sav) na de getuigenis niet opzegt is dat niet fout omdat deze lofprijzing tijdens de eerste zit enkel een aanbevolen en geliefde daad is en niet verplicht] Het bewijs daarvoor is de hadith die via Aboe Oebeydeh van zijn vader 'Abdoellah Ibn Mes'oed (rm) is overgeleverd dat hij zei: "Wanneer de boodschapper van Allah (sav) in de eerste twee rek'a de zittende houding had aangenomen dan was het alsof hij op een opgewarmde rots zat."[287]

Een andere aan de profeet (sav) toegeschreven toepassing in de soenna versterkt deze hadith. De overlevering die we bedoelen is hetgeen dat door Imam Ahmed met een goede ketting als hadith van Moehammed Ibn Ishaaq el-Medenie is overgeleverd. Daarin zegt hij openlijk dat hij deze hadith zelf heeft gehoord en verhaalt: "Vervolgens, als hij zich in het midden van het gebed bevond, ging hij opstaan wanneer hij klaar was met de uitspraak van de getuigenis."[288] Deze hadith wordt ook versterkt door een overlevering waarin sprake is van een toepassing van Aboe Bakr (rm) zelf. Daarin staat hij in de eerste zittende houding voor de uitspraak van de getuigenis ging zitten alsof hij zich op een opgewarmde rots bevond.[289]

[Na de derde rek'a -zoals in het geval van het avondgebed- en na de vierde reka -als bij het middaggebed, het tweede middaggebed en het late avondgebed- zegt hij de getuigenis op, spreekt de lofprijzing van de profeet (sav) uit en zoekt toevlucht tot Allah tegen de foltering van de hel, de foltering in het graf, de beproeving in het wereldse leven en in het hiernamaals en de beproeving van de Dejjaal. Daarna smeekt hij veelvuldig] Zoals hij dat ook heeft gedaan in de zittende houding van een gebed dat uit twee rek'a bestaat zoals het ochtendgebed, het vrijdagsgebed en het feestgebed.

[Een van de wettige smeekbeden in deze situatie is de volgende smeekbede: "O Allah! Geeft ons in dit leven het goede en in het hiernamaals het goede. Beschermt ons tegen de foltering in het graf." Want dit door Enes (rm) overgeleverd. Hij zei: "Het meest smeekte de profeet (sav) met: "O Allah! Geeft ons in dit leven het goede en in het hiernamaals het goede. Beschermt ons tegen de foltering in het graf."[290] De andere handelingen zijn zoals dat is voorgegaan bij de salat die uit twee reka's bestaat. Echter hier zit hij op zijn zij zo dat hij zijn linkervoet onder zijn rechtervoet plaats en deze plat op de grond legt terwijl hij zijn rechtervoet heeft opgestoken. Deze houding staat beschreven in de hadith van Aboe Hoemeyd (rm)] over de beschrijving van het gebed van de profeet (sav). Daarin staat: "Wanneer hij ging zitten in de laatste rek'a, dan stak hij zijn linkervoet naar buiten uit (vanonder zijn onderbeen) en stak zijn rechtervoet op. Hij liet zich zakken op zijn linkerzij."[291]

[Daarna groet hij aan zijn rechter- en linkerkant en zegt: "De vrede en Allah's genade zij met jullie", aan beide kanten] volgens de hadith van de moeder der gelovigen 'Aaishah (rv) over de beschrijving van het gebed van de boodschapper van Allah (sav). Ze zegt: "Hij sloot het gebed af met de groet."[292] De uitleg van de voorschriften met betrekking tot de groet is reeds voorgegaan.

[Vervolgens] nadat hij de groet heeft opgezegd en zich nog steeds op zijn plaats bevindt [vraagt hij Allah driemaal om vergiffenis] voordat hij zich omkeert. Hij zegt dus: "Ik vraag Allah om vergiffenis. Ik vraag Allah om vergiffenis. Ik vraag Allah om vergiffenis." [en zegt] ook terwijl hij zich nog altijd op zijn plaats bevint ["O Allah! U bent de Vrede en vrede komt van U. Verheven bent U o houder van majestie en gulheid."] omdat dit is vast komen te staan als hadith van Thewbaan (rm). Hij zegt: "De boodschapper van Allah (sav) vroeg Allah driemaal om vergiffenis wanneer hij zijn gebed had afgerond en zei: "O Allah! U bent de Vrede en vrede komt van U. Verheven bent U o houder van majestie en gulheid." el-Welied zei: "Ik vroeg toen aan el-Ewzaa'ie: "Hoe is de vraag om vergiffenis?" Hij zei: "Je zegt: "Ik vraag Allah om vergiffenis. Ik vraag Allah om vergiffenis."[293]

Hij blijft niet zo lang zitten als hij de imam is, enkel voor de duur van de vraag om vergiffenis driemaal en de uitspraak van "O Allah! U bent de Vrede en vrede komt van U. Verheven bent U o houder van majestie en gulheid." Volgens de hadith van 'Aaishah (rv) zei ze: "Wanneer de profeet (sav) de groet had gedaan bleef hij niet langer zitten dan dat hij kon zeggen: "O Allah! U bent de Vrede en vrede komt van U. Verheven bent U o houder van majestie en gulheid."[294]

Hiervan wordt enkel uitgezonderd dat bijvoorbeeld vrouwen in de moskee met hun bidden. In dat geval is het voor de imam noch zij die zich bij hem hebben aangesloten een geliefde daad dat zij opstaan totdat de vrouwen zijn vertrokken.

In de hadith van Oem Selemeh (rv) die is vast komen te staan in Sahieh el-Boekhaarie zegt ze: "De profeet (sav) salueerde waarop de vrouwen meteen vertrokken en hun huizen binnengingen nog voordat de boodschapper van Allah (sav) zijn plaats had verlaten."[295]

Dat is zodat vrouwen en mannen niet mengen waardoor er ongeregeldheden ontstaan. Daarom is het niet geliefd dat de imam of de volger van een imam hun plaats verlaten voordat de vrouwen vertrekken en de moskee verlaten.

En als men zich heeft aangesloten bij de imam, verlaat men zijn plaats niet totdat de imam zich naar de menigte heeft gekeerd, volgens de volgende uitspraak van de boodschapper van Allah (sav) in de hadith van Enes Ibn Maalik (rm): "O mensen! Ik ben jullie imam. Gaat me daarom niet voor me de roekoe', de soejoed, het terug opstaan en het afronden van het gebed."[296]

Imam esh-Shewkaanie -Allah's genade zij met hem- zegt: "In deze hadith wordt zeer duidelijk aangegeven dat de betekenis van het verlaten van de plaats is dat iemand die met de imam heeft gebeden nog voor de imam zijn plaats verlaat."[297]

Meester in Islam Ibn Teymiyyah -Allah's genade zij met hem- zegt: "Degene die met de imam heeft gebeden dient zijn plaats niet te verlaten totdat de imam zich verplaatst, oftewel zich omkeert naar de menigte. Ook in het geval van de imam hoort het dat hij niet blijft zitten dan de duur van driemaal de vraag om vergiffenis en dat hij zegt: "O Allah! U bent de vredeO Allah! U bent de Vrede en vrede komt van U. Verheven bent U o houder van majestie en gulheid." Wanneer de imam zich heeft verplaatst kan degene die wil vertrekken opstaan en de moskee verlaten. Wie wil zitten en Allah gedenken doet dat."[298]

Het is voor de bidder een daad van de soenna dat hij Allah verheerlijkt door te zeggen ["Er is geen god buiten Allah, alleen Hij, zonder deelgenoten aan Hem. Hem hoort alle eigendom en toe Hem komt alle lof toe. Hij is tot alles machtig. Er is macht noch kracht behalve door toedoen van Allah. O Allah! Niemand kan wat U hebt geschonken tegenhouden en niemand kan wat U hebt weerhouden bieden. Hij die zich tegenover U machtig en onbehoeftig opstelt, zijn machtigheid zal hem niet van nut zijn. Er is geen god behalve Allah en wij aanbidden enkel en alleen Hem. Hem gehoort alle gunst en goedertierenheid en komt de mooie lofprijzing toe. Er is geen god behalve Allah. Dit verkondigen we met alle trouwheid in de religie aan Hem, al mogen de ongelovigen dit afkeuren."] Dit is volgens de hadith van Ibn ez-Zoebeyr (rm) dat de profeet (sav) het volgende zei nadat hij de groet uitvoerde: "Er is geen god buiten Allah, alleen Hij, zonder deelgenoten aan Hem. Hem hoort alle eigendom en toe Hem komt alle lof toe. Hij is tot alles machtig. Er is macht noch kracht behalve door toedoen van Allah. Er is geen god behalve Allah en wij aanbidden enkel en alleen Hem. Hem gehoort alle gunst en barmhartigheid en komt de mooie lofprijzing toe. Er is geen god behalve Allah. Dit verkondigen we met alle trouwheid in de religie aan Hem, al mogen de ongelovigen dit afkeuren." Dit zei de profeet (sav) aan het einde van ieder gebed.[299]

En volgens de hadith van el-Moeghierah Ibn Shoe'bah (rm) dat de profeet (sav) als volgt zei wanneer hij zijn gebed had verlaten: "Er is geen god buiten Allah, alleen Hij, zonder deelgenoten aan Hem. Hem hoort alle eigendom en toe Hem komt alle lof toe. Hij is tot alles machtig. O Allah! Niemand kan wat U hebt geschonken tegenhouden en niemand kan wat U hebt weerhouden bieden. Hij die zich tegenover U machtig en onbehoeftig opstelt, zijn machtigheid zal hem niet van nut zijn."[300]

[Dan zegt hij] als aangeraden daad [drieëndertig keer de tesbieh[301] op, drieëndertig keer de tahmied[302] en evenzoveel de takbier[303]. Als honderdste zegt hij: "Er is geen god behalve Allah, zonder deelgenoot tot Hem. Hem gehoort de eigendom en alle lof. Hij is tot alles machtg."] Volgens de hadith van Aboe Hoereyrah (rm) waarin staat dat de profeet (sav) zei: "Wie aan het eind van ieder gebed drieëndertig "soebhaanAllah", drieëndertig keer "elhamdoelillah" en drieëndertig keer "AllahoeEkber" zegt, en dat is samen negenennegentig, en dat afrond op honderd met de uitspraak van "Er is geen god behalve Allah alleen, zonder deelgenoot tot Hem. Hij bezit alles en Hem komt alle lof toe. Hij is tot alles machtig", zijn zonden zullen worden vergeven, al zijn zijn zonden zoveel als zeeschuim."[304]

Een nuttige opmerking:

Van de profeet (sav) zijn meerdere vormen van de tasbieh, tahmied, takbier en tahliel[305] overgeleverd naast de bovengenoemde vorm. Het is derhalve voor de bidder een geliefde en aangeraden daad dat hij afwisselt tussen al deze vormen. Tot deze vormen horen bijvoorbeeld:

1- Dat de bidder drieëndertig keer de tasbieh opzegt, drieëndertig keer de tahmied en vierendertig keer de takbier volgens de hadith die in Sahieh Moeslim is overgeleverd van Ka'b Ibn 'Oejrah (rm) dat de profeet (sav) zei: "Er zijn een aantal woorden die aan het eind van ieder gebed worden herhaald worden. Wie deze woorden opzegt zal geen verlies lijden: Drieëndertig keer soebhaanAllah, drieëndertig keer Elhamdoelillah en vierendertig keer AllahoeElkber."[306]

2- Dat de bidder vijfentwintig keer de tasbieh opzegt, vijfentwintig keer de tahmied, vijfentwintig keer de takbier en evenzoveel keer de tahliel. Dit staat in de hadith van Zeyd Ibn Thaabit (rm). Hij zegt: "We zijn geboden na ieder gebed drieëndertig keer de tasbieh uit te spreken, drieëndertig keer de tahmied en vierendertig keer de takbier." De verhaler zegt: "Een man van de Ensaar[307] zag een droom en verhaalde dat er in zijn droom tegen hem werd gezegd: "Heeft de boodschapper van Allah (sav) jullie geboden aan het eind van ieder gebed de tasbieh drieëndertig keer, de tahmied drieëndertig keer en de takbier vierendertig keer op te zeggen." De man van de Ensaar zei (in zijn droom): "Ja, klopt." Er werd tegen hem gezegd: "Doet het voortaan zo dat jullie al deze zaken vijfentwintig keer opzeggen en voegt daar ook de tahliel aan toe (door het ook vijfentwintig keer op te zeggen)." De man ging naar de profeet (sav) en vertelde hem dit. Hij zei daarop: "Ja, doet dat."[308]

3- Dat de bidder tienmaal de tasbieh uitspreek, tienmaal de tahmied en tienmaal de takbier. Dit staat vermeld in de hadith van Aboe Hoereyrah (rm). De metgezellen zeiden: "O boodschapper van Allah! De rijkelui zijn ervandoor gegaan met de graden en de blijvende gunsten (in het paradijs)." De profeet (sav) zei: "Hoe dan wel?" Ze zeiden: "Ze bidden zoals wij bidden. Ze strijden zoals wij strijden. Maar zij doen giften en schenken van het overtollige van hun bezittingen en wij bezitten niets." Hij zei: "Zal ik jullie iets vertellen waarmee jullie degenen die voorliggen bij zullen halen en degenen die achterliggen nog verder zullen achterlaten. Niemand zal een betere daad dan deze daad van jullie kunnen presenteren, enkel iemand die hetzelfde heeft gedaan. Dat is dat jullie na ieder gebed drieëndertig keer de tasbieh, drieëndertig keer de tahmied en drieëndertig keer de takbier opzeggen."[309]

[Daarna reciteert hij de aya van de troon] oftewel: "Allah! Er is geen God behalve Hij, de Levende, Hij die zelfstandig in Zijn bestaan. Sluimer, noch slaap overmant Hem. Al wat in de hemelen en wat op aarde is, behoort Hem. Wie kan bij Hem bemiddelen zonder Zijn permissie? Hij heeft kennis van wat hen te wachten staat en wat reeds is gebeurd. Zij kunnen niets van Zijn kennis omvatten, enkel wat Hij wil. Zijn troon strekt zich uit over de hemelen en aarde en het waken over beide vermoeit Hem niet; Hij is de Verhevene, de Grote." (el-Baqarah: 255) Omdat dit vast is komen te staan van Aboe Oemaameh (rm). Hij zei: "De boodschapper van Allah (sav) zei: "Wie aan het eind van ieder gebed de aya van de troon reciteert, niets behalve dat hij sterft zal hem ervan weerhouden het paradijs binnen te treden."[310]

en ook [de soera's el-Ikhlaas] Volgens de hadith van Aboe Oemaameh (rm) die zojuist is vermeld. In een overlevering van Moehammed Ibn Ibraahiem heeft et-Taberaanie de volgende toevoeging gedaan: "En soera el-Ikhlaas."[311]

[el-Felaq en en-Naas na ieder gebed] In navolging van de hadith overgeleverd door 'Oeqbah Ibn 'Aamir (rm) dat waarin hij zegt: "De boodschapper van Allah (sav) heeft me geboden de soera's el-Felaq en en-Naas te reciteren na ieder gebed." In een andere bewoording staat dit in de gebiedende vorm: "Reciteert de soera's van toevlucht tegen de satan."[312]

[Het is een daad van de soenna deze drie soera's in totaal driemaal te herhalen na het ochtendgebed en het avondgebed. Want er is van de profeet (sav) een authentieke hadith overgeleverd die daarop duidt] En dat is de hadith van 'Abdoellah Ibn Khabieb (rm) dat hij zei: "Op een regenachtige en uiterst donkere nacht gingen we naar buiten om de boodschapper van Allah (sav) te zoeken zodat hij voor ons zou gaan bidden. We vonden hem uiteindelijk. Hij zei tegen ons: "Hebben jullie gebeden?" Ik zei toen niets. Hij zei: "Vertel toch." Ik zei echter niets. Hij zei weer: "Vertel vertel." Ik zei wederom niets. Hij zei: "Vertel." Ik zei toen tegen hem: "O boodschapper van Allah! Wat moet ik zeggen?" Hij zei: "Zeg drie keer soera el-Ikhlaas en de twee soera's die bescherming bieden tegen de satan op wanneer het avond wordt en wanneer de ochtend aanbreekt. Dat is voor je genoeg tegen alles."[313] Het ziet ernaar uit dat deze dit verband houdt met de smeekbeden die men doet aan het begin en aan het eind van de dag. Wat betreft de toevoeging van deze smeekbede (dus de recitatie van deze drie soera's en dat drie keer) aan het avond- en ochtendgebed: Het lijkt erop dat deze smeekbede niet gerelateerd is aan het gebed zelf, maar aan de de avond en de ochtend.

[Zoals het ook een daad van de soenna is dat hij het volgende toevoegt aan het gedenken dat is voorgegaan na het ochtendgebed en het avondgebed: "Er is geen god behalve Allah, zonder deelgenoot aan Hem. Hij geeft leven en neemt het leven af. En Hij is tot alles machtig." En dat tien keer. Dit is vast komen te staan van de profeet (sav)] volgens de hadith van Aboe Eyyoeb el-Ensaarie (rm) die hierover gaat. Hij verhaalt dat de boodschapper van Allah (sav) zei: "Wie tien keer "Er is geen god behalve Allah, zonder deelgenoot aan Hem. Hij geeft leven en neemt het leven af. En Hij is tot alles machtig", zegt wanneer hij de ochtend heeft bereikt, dan zal Allah voor ieder van die tien zinnen tien weldaden noteren. Hij zal tien zonden van hem wegwissen en zijn rang nog eens met tien graden verhogen. Deze ene zin is voor hem als tien slaven die hij uit de slavernij heeft bevrijd. Het zal voor hem vanaf het begin van de dag als het ware gewapende troepen zijn voor hem tot aan het einde van de dag. Deze daad is zo groots dat hij op die betreffende dag nagenoeg geen andere daad kan verrichten die deze daad achterlaat. Als hij dit ook zegt wanneer het avond wordt, dan is er voor hem eenzelfde beloning."[314]

In de overlevering van 'Oemaarah Ibn Shoe'ayb es-Sebbaaie (rm) staat dat hij zei: "De boodschapper van Allah (sav) zei: "Wie na het avondgebed tien keer zegt "Er is geen god behalve Allah, zonder deelgenoot aan Hem. Hij geeft leven en neemt het leven af. En Hij is tot alles machtig", Allah zal naar hem gewapende troepen sturen die hem tegen de satan behoeden totdat hij de ochtend bereikt. Allah zal voor hem tien weldaden noteren die het paradijs verplicht maken en zal tien grote (vernietigende) zonden van hem wissen. Deze woorden zijn voor hem als het ware tien gelovige slavinnen die hij bevrijdt."[315]

[Als hij imam is, dan draait hij zich naar de mensen en richt zich tot hen] volgens de hadith van Semoerah Ibn Joendoeb (rm) waarin hij zei: "Wanneer de profeet (sav) het gebed had afgerond keerde hij zich naar ons met zijn gezicht."[316] en volgens de hadith van Zeyd Ibn Khaalid el-Joehenie (rm) dat hij zei: "De boodschapper van Allah (sav) ging ons voor in het ochtendgebed te Hoedaybiyyah nadat er 's nachts neerslag was gevallen. Toen hij zijn gebed afsloot keerde hij zich naar de mensen."[317] Dit is de toepassing volgens de soenna die gevolgd dient te worden, dus het keren tot de mensen nadat men als imam het gebed heeft afgerond

[nadat hij driemaal om vergiffenis heeft gevraagd en nadat hij heeft gezegd: "O Allah! U bent de Vrede en vrede komt van U. Verheven bent U o houder van waardigheid en gulheid."] Dat staat vermeld in de hadith van Thewbaan (rm). Hij zei: "De boodschapper van Allah (sav) vroeg Allah driemaal om vergiffenis wanneer hij zijn gebed had afgesloten en zei: "O Allah! U bent de Vrede en vrede komt van U. Verheven bent U o houder van waardigheid en gulheid."[318] En volgens de hadith van de moeder der gelovigen 'Aaishah (rv) dat hij maar kort op zijn plaats bleef zitten nadat hij de groet had uitgesproken en zijn gebed had beëindigd.[319] Vervolgens keert hij zich soms rechtsom naar de mensen of soms linksom. Er is overgeleverd van 'Abdoellah Ibn Mes'oed (rm) zoals in de twee Sahieh-boeken dat hij zei: "Laat iemand van jullie niets van zijn gebed overlaten aan de satan. Zo denkt iemand bijvoorbeeld dat hij geboden is zich rechtsom naar de menigte te keren. Maar ik heb de profeet (sav) vele malen zich linksom zien draaien naar de mensen." In een bewoording van Moeslim staat: "Ik heb de boodschapper van Allah (sav) het meest linksom zien omdraaien."[320]

Ook in Sahieh Moeslim is overgeleverd van Enes Ibn Maalik (rm) dat es-Soeddiey hem vroeg over het omdraaien na het gebed (in het geval van de imam) of dat rechtsom of linksom dient te zijn. Enes (rm) zei toen tegen hem: "Als men mij vraagt, ik heb de boodschapper van Allah (sav) het meest rechtsom zien omdraaien."[321]

Zo zien we dat ieder van de twee metgezellen heeft verhaald wat hij heeft gezien. Ibn Mes'oed (rm) bijvoorbeeld ziet dat de boodschapper van Allah (sav) het meest linksom draaiend zijn plaats verlaat en Enes (rm) daartegen ziet de profeet (sav) zich het meest rechtsom tot de bidders keren. Hierop baserend zijn beiden toepassingen van de soenna. Daarom is het aangeraden dat deze beide toepassingen worden afgewisseld. Het is dan ook een afgeraden daad dat iemand het als een verplichting voor zichzelf ziet dat hij zich perse rechtsom dient om te draaien. In dat geval heeft hij door deze overtuiging, de overtuiging dat een ongemoeide handeling verplicht is, een aandeel gemaakt voor de satan in zijn gebed.

[Daarna vangt hij aan met de gedenkspreuken die zijn genoemd zoals dat staat vermeld in de vele overleveringen van de profeet (sav). Een van die overleveringen is de hadith van 'Aaishah (rv) in het boek es-Sahieh van Moeslim]

[Al deze gedenkspreuken] en smeekbeden die zijn overgeleverd van de profeet (sav) na het gebed [gelden als een daad van de soenna] waarvoor de dienaar wordt beloond doch niet bestraft voor het nalaten ervan [en zijn niet verplicht] Dus mocht de bidder deze smeekbeden niet uitspreken, dan begaat hij geen zonde. Maar hem is wel een grote gunst ontgaan. Want er zijn veel zaken overgeleverd over de uitmuntendheid van deze smeekbeden.

Een nuttige opmerking: Het is aangeraden voor de bidder dat hij de duur van de verschillende houdingen in het gebed, zoals de staande houding, de roekoe', de soejoed en de zittende houding tussen de beide soejoed laat overeenkomen. Deze toepassing staat beschreven in de hadith die is vast komen te staan van el-Beraa Ibn 'Aazib (rm) waarin staat: "Ik inspecteerde het gebed met Mohammed (sav) en kwam tot de conclusie dat zijn staande houding, zijn roekoe', zijn staande houding na het terug overeind komen uit de roekoe', zijn soejoed, zijn zittende houding tussen de beide soejoed en zijn zittende houding tussen de uitspraak van de getuigenis en de afsluiting van het gebed ongeveer gelijk waren."[322]

De supplementaire en nadrukkelijk aangeraden vrijwillige gebeden

[Het is voor iedere moslim, man en vrouw, een geliefde daad en van de soenna dat hij voor het middaggebed vier reka bidt en erna twee, na het avondgebed twee, na het late avondgebed twee en voor het ochtendgebed twee reka. In totaal zijn dat twaalf rek'a] die vrijwillig doch sterk aangeraden zijn. Dit is vermeld in de hadith van Oem Habiebah (rm). Ze zei: "De boodschapper van Allah (sav) zei: "Geen moslim bidt trouw aan Allah iedere dag twaalf rek'a aan vrijwillige gebeden buiten de de verplichte gebeden, of Allah bouwt voor hem een huis in het paradijs, of wordt er voor hem een huis gebouwd in het paradijs."[323]

In de overlevering van et-Tirmidhie (Allah's genade zij met hem) zoals in zijn boek es-Soenen staat de volgende toevoeging: "Vier rek'a voor het middaggebed, twee rek'a erna, twee rek'a na het avondgebed, twee rek'a na het late avondgebed en twee rek'a voor het ochtendgebed."[324]

[Deze gebeden worden de vaste supplementaire gebeden genoemd] bestaande uit twaalf rek'a omdat deze gebeden samen met de verplichte gebeden uitgevoerd worden [want de profeet (sav) waakte over deze gebeden wanneer hij zich in zijn woonplaats bevond] Dus wanneer ten tijde van zijn residentie in Medina

[Op reis echter liet hij deze gebeden, behalve het vaste vrijwillige gebed voor het ochtendgebed] Zoals dat staat in de hadith van de moeder der gelovigen 'Aaishah (rv) dat ze zei: "De profeet (sav) waakte over geen supplementair gebed nog sterker dan de twee rek'a die voor het ochtendgebed verricht worden."[325] [en] zo ook [de witr[326]] Er is van 'Abdoellah Ibn 'Oemar (r2) overgeleverd dat hij zei: "De profeet (sav) bad op reis op zijn vervoer waarheen die zich ook keerde. Hij voerde de bewegingen symbolisch uit. Hij bad zo het nachtgebed maar niet de verplichte gebeden. Het witr-gebed voerde hij ook uit op zijn vervoer."[327] el-Boekhaarie heeft aan deze overlevering de volgende titel gegeven: "Deel over het witr-gebed op reis" Ibn Hajer zegt: "el-Boekhaarie's uitdrukking "Het witr-gebed op reis". Deze titel is een weerlegging van de bewering van sommigen die zeggen dat het bidden op het vervoer op reis geen daad van de soenna is."[328]

[Sterker nog, hij (sav) waakte over deze twee gebeden op reis of op plaats van vestiging. En aan de profeet (sav) hebben een mooi voorbeeld omdat Allah (verheven is Hij) zegt: "Voorzeker, jullie hebben aan de boodschapper van Allah een mooi voorbeeld." (el-Ahzaab: 21) En wegens de volgende uitspraak van de profeet (sav): "Bidt zoals jullie me hebben zien bidden." [329] ] Meester in Islam Ibn Teymiyyah -Allah's genade zij met hem- zegt: "Het is van de boodschapper van Allah (sav) niet overgeleverd dat hij een supplementair gebed verrichtte op reis met uitzondering van het vaste supplementaire gebed dat voor het ochtendgebed verricht wordt en het witr-gebed."[330]

[Het optimale is dat deze nadrukkelijk aangeraden vrijwillige gebeden en het witr-gebed thuis worden verricht] volgens de hadith van 'Abdoellah Ibn 'Oemar (r2) waarin hij overlevert van de profeet (sav) dat hij zei: "Reserveer voor jullie huis een deel van jullie gebeden en maakt jullie woningen niet tot begraafplaatsen (waar niet wordt gebeden)."[331] En er is van Zeyd Ibn Thaabit (rm) overgeleverd dat de boodschapper van Allah (sav) voor zichzelf een kamert inrichtte. Hij zei: "Ik denk dat hij een stromat op de grond had gelegd in de maand Ramadan. Hij bad daar enkele nachten en sommigen mensen onder zijn metgezellen sloten zich bij hem aan en baden met hem. Toen hij het doorhad wat zij deden begon hij thuis te zitten. Hij kwam dan eens naar buiten naar hen en zei: "Ik weet ondertussen wat ik jullie heb zien doen. Bidt o mensen in jullie eigen woningen. Want voorzeker, het meest uitmuntende gebed van een persoon is het gebed dat hij thuis verricht met uitzondering van het verplichte gebed."[332]

[Mocht hij ze echter in de moskee uitvoeren, dan kan dat geen kwaad. Want de profeet (sav) zegt: "Het beste gebed van een persoon is het gebed dat hij thuis verricht met uitzondering van het verplichte gebed."] Hiermee heeft de boodschapper van Allah (sav) aangegeven dat het meest uitmuntende gebed van de dienaar het gebed is dat hij thuis uitvoert. De uitmuntendheid van een zaak betekent echter niet verplichting ervan. Met andere woorden is de uitvoering van deze supplementaire gebeden thuis beter en krijgt het de voorkeur. Maar bidt hij ze in de moskee, dan kan dat geen kwaad.

[Het waken] oftewel de continuïteit [over deze twaalf rek'a valt onder de redenen voor het binnentreden van het paradijs. In Sahieh Moeslim is namelijk de volgende uitspraak van de profeet (sav) vast komen te staan] als overlevering van Oem Habiebah (rv) dat ze zei: "Ik heb de boodschapper van Allah (sav) horen zeggen ["Er is geen moslim dienaar die voor Allah iedere dag twaalf reka extra bidt buiten de verplichte gebeden of Allah bouwt voor hem een huis in het paradijs."[333]]

[Bidt hij vier rek'as voor het tweede middaggebed] dan is dat een mooie daad. Want in de hadith van Ibn 'Oemar (r2) staat dat de profeet (sav) zei: "Allah's genade zij met de persoon die voor het tweede middaggebed vier rek'a bidt."[334] [twee rek'as voor het avondgebed] dan is ook dat een mooie daad. Van Enes Ibn Maalik (rm) is immers overgeleverd dat hij zei: "Wanneer de oproeper de oproep tot het gebed had gedaan gingen meteen wat mensen onder de metgezellen van de profeet (sav) opstaan en ijlden naar de pilaren totdat de profeet (sav) naar buiten kwam. Zo ook baden zij de twee rek'as voor het avondgebed."[335] [en twee rek'as voor het late avondgebed, dan is dat mooi] Er is van 'Abdoellah Ibn el-Moeghaffel (rm) overgeleverd dat de profeet (sav) zei: "Tussen de beide oproepen tot het gebed is er een gebed. Tussen beide oproepen tot het gebed is er een gebed." Bij de derde zei hij: "Voor wie dat wil."[336] [En mocht hij tot slot vier rek'as bidden voor en na het middaggebed, dan is dat eveneens mooi. Want de profeet (sav) zegt: "Wie waakt over vier rek'a voor en vier rek'a na het middaggebed, zal voor het vuur verboden worden."[337] Overgeleverd door Ahmed en de houders van de Soenen-boeken als hadith van Oem Habiebah (rv). De ketting van de hadith is sahieh. Dit betekent dat hij twee rek'as toevoegt aan het vaste vrijwillige gebed na het middaggebed. Want het vaste vrijwillige gebed voor het middaggebed bestaat uit vier rek'as en het vaste vrijwillige gebed erna uit twee. Dus voegt hij aan de laatste twee rek'as toe, dan is reeds volbracht wat in de hadith van Oem Habiebah (rv) wordt beschreven] oftewel dat Allah -verheven is Hij- voor hem een huis bouwt in het paradijs.

[Tot slot] en hierbij eindigt dit gezegende boekje met een vergemakkelijkte uitleg [Bij Allah schuilt al het succes] Want succes kan enkel worden behaald door toedoen van Allah en Hij is de enige die de dienaar succes kan verschaffen. Hij zegt: "En mijn welslagen is enkel met Allah. Enkel in Hem heb ik mijn vertrouwen gevestigd en tot Hem wend ik mij." (Hoed: 88)

De dichter zegt:

Als er geen hulp van Allah is voor de jongeman Dan is het eerste wat hem zondig maakt zijn inspanning

[Allah's vrede en zegeningen zijden met onze profeet Mohammed zoon van Abdoellah en zijn aanverwanten, metgezellen en trouwe volgelingen tot aan de Dag des Oordeels] En o Allah! Maakt ons met hun met Uw goedertierenheid en liefdadigheid, o meest genadige der genadigen.

[1] Overgeleverd door et-Tirmidhie onder nummer (223) van Boereydah el-Eslemie (rm) en door Ibn Maajeh met nummer (781) van Enes (rm). El-Haakim heeft de hadith in el-Moestedrek onder nummer (769) geauthentiseerd en edh-Dhehebie is daarmee akkoord gegaan (1/332)

[2] Overgeleverd door Aboe Daawoed met nummer (3985)

[3] El-Fetaawaa (14/5-6)

[4] In de vertaalde versie is de oorspronkelijk tekst geplaatst tussen [ ] vormige tekens geplaatst en ook nog eens in een vetgedrukte lettertype aangegeven.

[5] Boeken die als bron hebben gediend voor de biografie van de sjeik -moge Allah genade met hem hebben- zijn: Mejmoe' Fetaawaa wa maqaalaat moetenewwi'ah van de sjeik zelf (1/9-12), het boek "el-Imaam Ibn Baaz" van sjeik 'Abdoel'Aziez es-Sedhaan, het boek "Ibn Baaz fid'delm" van 'Abdoel'Aziez el-Berraak "Imaam el-'asr" van dr. Naasir ez-Zehraanie, "el-Iejaaz fie sierati moeellefaat Bin Baaz" van Saalih el-Hoeweymil, "Mewaaqif moedieeh fie hayaat el-imaam 'Abdil'Aziz Ibn Baaz" van Mahmoed Ibn 'Abdillah el-Matar, "Sjeik Bin Baaz, "Sjeik Bin Baaz Baqiyyetoes selefwa Imam el-khalef" een uitgave van de centrum voor informatie aan de WAMY met een voorwoord van dr. Maani' el-Joehenie, "el-Moemtaaz fie menaaqib sjeik Bin Baaz" door 'Aaid el-Qarnie, "el-Injaaz fie terjemeti el-Imaam 'Abdil'Aziez Bin Baaz" door 'Abdoerahmaan er-Rahmeh, "Oelamaa wa moefakkiroen 'araftoehoem" van Moehammed el-Mejdhoeb (1/77-106), "Kewkebetoen min Eimmetil Hoedaa wa Masaabieh ed-Doejaa" van dr. 'Aasim el-Qaryoetie (blz.137-179) en nog wat andere boeken die gaan over de biografie van de sjeik -moge Allah hem genadig zijn-.

[6] Dit wordt de besmeleh genoemd.

[7] Jaami' Ahkaam el-Quraan (1/67)

[8] Fethoe'l-Baarie (1/14)

[9] Overgeleverd door el-Boekhaarie (2941, 4553, 6260) en Moeslim (1773)

[10] Fethoe'l-Baarie (1/14)

[11] Omdat enkel de Schepper daarmee genoemd kan worden wat niet het geval is met andere zelfstandige naamwoorden.

[12] Medaarij es-Saalikien (1/95)

[13] Bedaai' el-Fewaaid (1/28) geciteerd met een minimale aanpassing.

[14] El-Qaamoes el-Moehiet (blz. 266)

[15] Moe'jem Meqaayies el-Lughah (1/315-316)

[16] Overgeleverd door Ahmed (5/395) en 'Abdu'r-Razzaaq in el-Moesannaf (3/185 nr. 5142) als hadith van Hudheyfeh Ibn el-Yemaan, el—Heythemie zegt in Mejma' ez-Zewaaid (10/96): "Overgeleverd door Ahmed en in de ketting van de hadith bevindt zich een verhaler die niet bij name is genoemd. De rest van de verhalers zijn betrouwbare personen,) Daarom heeft el-Elbanie deze hadith als zwak bestempeld in zijn boek Da'ief et-Terghieb wa et-Terhieb (1/241 nr. 923)

[17] Tafsier Ibn Kethier (1/25)

[18] Dit is de omschrijving van Ibn Teymiyyah (moge Allah genade met hem hebben) in Mejmoe' el-Fetaawaa (11/133)

[19] Overgeleverd door el-Boekhaarie (922) en Moeslim (905)

[20] Overgeleverd door Moeslim (868)

[21] Overgeleverd door el-Boekhaarie (4837) en Moeslim (2820) als overlevering van de moeder der gelovigen 'Aaishah (rv)

[22] Ibn betekent in het Arabisch: zoon van...

[23] Geleerden die zich bezighouden met de biografie van de profeet (sav) en de afstammingsleer zijn overeenkomstig over de authenticiteit van deze edele stamboom tot aan zijn voorvader 'Adnaan. Ibn Hishaam heeft deze ketting opgenoemd in zijn boek es-Sierah en-Nebewiyyeh (½) Ibn el-Qayyim heeft de namen van de profeet (sav) ruimschoots opgenoemd en de betekenissen ervan uitgelegd in zijn boek Zaadoe'l-Me'aad (1/86-97)

[24] Overgeleverd door el-Boekhaarie (4896) en Moeslim (2354) als hadith van Jubeyr Ibn Moet'im (moge Allah tevreden met hem zijn)

[25]

[26] Minhaaj es-Soenna en-Nebewiyyah (1/156)

[27] Overgeleverd door el-Boekhaarie (922) en Moeslim (905)

[28] Met nummer (691)

[29] El-Fewaaid (blz. 67)

[30] Teysier el-Keriem er-Rahmaan fie Tefsier Kelaamil Mennaan (5/88)

[31] Dat is de wassing die als een voorwaarde geldt voor de salat.

[32] Overgeleverd door el-Boekhaarie (647) en Moeslim (649)

[33] Overgeleverd door Moeslim (224)

[34] Overgeleverd dor el-Boekhaarie (6251,6667) en Moeslim (397)

[35] Zie el-Boekhaarie (6954) en Moeslim (225)

[36] Overgeleverd door Ibn Maajeh (2045) als hadith van 'Abdoellah Ibn 'Abbaas (r2) en door anderen zoals el-Beyhaqie (6/84). Deze hadith is als authentiek verklaard door el-Elbaanie zoals dat aangegeven is in Irwaaoel Ghaliel (82)

[37]

[38] Overgeleverd door Imam Ahmed (3/20) Aboe Daawoed (650) ed-Daarimie in zijn boek es-Soenen (1/370) Ibn Khoezeymeh in zijn boek es-Sahieh (1/384) Ibn Hibbaan in zijn boek es-Sahieh (5/560) el-Haakim in el-Moestedrek (1/260) ed-Daaraqoetniey in es-Soenen (1/399) en el-Elbaanie heeft in Irwaaoel Ghaliel (284) de authenticiteit van de hadith vermeld.

[39] Overgeleverd door Moeslim (243)

[40] Allemaal betekenissen die het Arabische woord 'kibla' draagt.

[41] Overgeleverd door el-Boekhaarie (398) en Moeslim (1330)

[42] El-Boekhaarie (6251) en Moeslim (397)

[43] Meraatiboel Ijmaa' (blz. 26)

[44] Overgeleverd door el-Boekhaarie (751) als hadith van 'Aaishah (rv).

[45] Dat is Aboe Bakr zelf.

[46] Overgeleverd door el-Boekhaarie (684) en Moeslim (421) alsook anderen.

[47] Overgeleverd door Moeslim (2203)

[48] Overgeleverd door el-Boekhaarie (6251) en Moeslim (397)

[49] El-Boekhaarie (7288) en Moeslim (397)

[50] Overgeleverd door el-Boekhaarie (4535)

[51] Overgeleverd door el-Boekhaarie (1000) en Moeslim (700)

[52] Overgeleverd door Aboe Daawoed (1225) en ed-Daaraqoetniey (1/396) en anderen. El-Elbaanie heeft in Sahieh Abie Daawoed (1084) aangegeven dat de hadith van middelmatige doch authentieke kwaliteit is.

[53] Oftewel Enes Ibn Maalik (rm)

[54] In oude boeken wordt hiermee meestal het gebied waar nu vooral Syrie ligt bedoeld.

[55] 'Ayn et-Temr is een gebied dat vlakbij el-Enbaar ten westen van el-Koefah ligt.

[56] Overgeleverd door el-Boekhaarie (1100) en Moeslim (702)

[57] Mejmoe' Fetaawaa we Maqaalaat Moetenewwi'ah (10/420)

[58] El-Boekhaarie (1000) en Moeslim (700)

[59] El-Boekhaarie (2697) en Moeslim (1718)

[60] Overgeleverd door el-Boekhaarie en Moeslim (6251) en Moeslim (397)

[61] Overgeleverd door Moeslim (1718) als hadih van 'Aaishah, moeder der gelovigen, (rv)

[62] El-Fetaawaa el-Koebraa (2/213)

[63] Mejmoe' el-Fetaawaa (22/218-219)

[64] Zaadoel Me'aad (1/201)

[65] Mejmoe' el-Fetaawaa wel Maqaalaat moetenewwi'ah (10/423)

[66] Overgeleverd door Moeslim (500)

[67] Overgeleverd door el-Boekhaarie (493) en Moeslim (504)

[68] Overgeleverd door Ahmed (3/404) en de bewoording hoort hem toe. Eveneens overgeleverd door Ibn Ebie Sheybeh in el-Moesannaf (1/249) el-Baghawie in Sherh es-Soenna (2/ 403) Ibn Khoezeymeh in es-Sahieh (2/13) el-Beyhaqie in es-Soenen el-Koebraa (2/270) De bewoording in de overlevering van Ibn Khoezeymeh en el-Beyhaqie is: "Bakent jullie af in jullie gebed." De hadith is authentiek zoals el-Elbaanie dat heeft bepaald in zijn boek Silsiletoel Ehaadith es-Sahiehah (2783)

[69] Overgeleverd door Ahmed (2/249) Aboe Daawoed (689) Ibn Maajeh (943) el-Elbaanie heeft in Temaamoel Minneh (blz.300) aangegeven dat deze hadith zwak is.

[70] Overgeleverd door Ahmed (4/2) Aboe Daawoed (695) en en-Nesaaie (748) el-Elbaanie heeft de authenticiteit ervan bevestigd in es-Silsilah (1386)

[71] El-Boekhaarie (494) en Moeslim (501)

[72] Overgeleverd door el-Boekhaarie (507) en Moeslim (502)

[73] Mejmoe' Fetaawaa we Maqaalaat Moetenewwiah (11/103)

[74] Bij gebrek aan een betere uitdrukkigsvorm hebben we deze vertaling gekozen. In het Arabisch staat echter: Takbieratoel Ihraam. Eventueel hadden we kunnen zeggen: De takbier van opgelegde onthouding, zoals boven beschreven zal worden.

[75] Overgelever door Ahmed (1/123) Aboe Daawoed (61) et-Tirmidhie (238) Ibn Maajeh (275) en anderen. Et-Tirmidhie zei: "Deze hadith is de meest authentieke en de beste hadith over dit onderwerp." De hadith is door el-Elbaanie als authentiek verklaard in Sahieh Abie Daawoed (55)

[76] Allah is groter

[77] Allah weet beter

[78] Allah is machtiger

[79] Overgeleverd door Maalik in el-Moewatta (1/179) Ahmed (5/424) et-Tirmidhie (305) Ibn Maajeh (911) Ibn Khoezeymeh (1/337) el-Elbaanie heeft aangegeven dat de hadith authentiek is in Irwaaoel Ghaliel (304)

[80] El-Fetaawaa (22/237)

[81] Soenen et-Tirmidhie (2/3)

[82] Allah is DE grootste. En let hier op het minimale verschil tussen "Allahoe Ekber" en "Allahoel Ekber"

[83] Er is geen god behalve Allah

[84] Allah is glorieus

[85] Overgeleverd door el-Boekhaarie (750)

[86] Overgeleverd door Ibn Jerier et-Taberie in zijn uitleg van de Koran (10/6244)

[87] Overgeleverd door el-Haakim (1/479) en el-Beyhaqie (5/158) De hadith is authentiek volgens el-Elbaanie zoals vermeld in Irwaaoel Ghaliel (2/73)

[88] El-Boekhaarie (735,736) en Moeslim (390)

[89] Moeslim (391)

[90] El-Moeghnie (2/137)

[91] Mejmoe' Fetaawaa wa Maqaalaat Moetenewwi'a behorend tot Sjeik Bin Baz (11/156)

[92] Moeslim (401)

[93] Overgeleverd door Ahmed (4/318) Sjeik Shoe'ayb el-Arnaoet die de Moesnad verifieerde zei: authentiek

[94] Overgeleverd door Aboe Daawoed (757)

[95] Overgeleverd door el-Boekhaarie (740)

[96] Overgeleverd door en-Nesaaie (895) en ed-Daaraqoetnie (1/286) De hadith is door el-Elbaanie als authentiek aangeduid in Sifatoes Salaah (blz.88)

[97] Overgeleverd door Ahmed (5/226) et-Tirmidhie (252) Ibn Maajeh (858) et-Tirmidhie zei: "De hadith van Hoeleb is een hadith van middelmatige sterkte, doch acceptabel. De toepassing onder de geleerden van de metgezellen van de profeet (sav), hun volgers en zij die na hen komen is volgens deze hadith. Zij zijn van mening dat de persoon zijn rechterhand op zijn linker onderarm plaatst in het gebed." Zie Soenen et-Tirmidhie (2/32) De hadith is volgens el-Elbaanie 'hasen' wat in de hadith-wetenschap een acceptabele hadith van middelmatige sterkte is. Zie Sahieh Soenen Ibn Maajeh (659)

[98] Haashiyet er-Rawd el-Murbi' (2/18)

[99] Overgeleverd door Ibn Khoezeymah (1/234) en el-Beyhaqie in es-Soenen el-Koebraa (2/30)

[100] Ahkaam el-Jenaaiz (blz.118)

[101] Esh-Sherh el-Moemti' (3/46)

[102] Overgeleverd door el-Boekhaarie (744) en Moeslim (594) als hadith van Aboe Hoereyrah (rm)

[103] Overgeleverd door Ahmed (3/50) et-Tirmidhie (244) Aboe Daawoed (776) en-Nesaaie (908) Ibn Maajeh (853) el-Elbaanie heeft deze overlevering als hadith van de moeder der gelovigen 'Aaishah (rv) authentiek verklaard in zijn boek es-Silsiletoes Sahiehah (2996)

[104] Mesaail el-Imaam Ahmed, verzameld en overgeleverd door Aboe Daawoed (blz.46)

[105] Overgeleverd door Moeslim (771)

[106] Overgeleverd door Moeslim (600)

[107] Moeslim (601)

[108] Overgeleverd door el-Boekhaarie (631)

[109] Overgeleverd door el-Boekhaarie (2697) en Moeslim (1718)

[110] Mejmoe' Fetaawaa wa maqaalaat moetenewwia' (11/74)

[111] Ahmed (3/5) et-Tirmidhie (243) Aboe Daawoed (775)

[112] Overgeleverd door Ahmed (2/497) en-Nesaaie (913) Ibn Khoezeyme (1/342) Ibn Hajer zei: "Dit is de sterkste hadith die duidt op het van buiten opzeggen van de besmeleh."

[113] El-Boekhaarie (743) en Moeslim (399)

[114] De aanzienlijke en overduidelijke fout in deze soera bestaat uit twee soorten: 1- Een aanzienlijk grote fout die echter de betekenis niet verandert. Zonder geschil maakt zo'n fout het gebed niet ongeldig. 2- Een aanzienlijk grote fout die ook de betekenis verandert. Hier treden de geleerden in detail. De opinie die waardig is verkozen te worden is dat de aanzielijke fout die de betekenis verpest onder een van de volgende twee situaties valt: De eerste situatie is dat deze fout voortkomt uit een vergissing of inattentie of dat de bidder eigenlijk onmachtig tot het correcte, zoals de recitatie van de meeste niet-Arabisch sprekenden die bepaalde letters met andere letters vervangen. Dit is -met Allah's wil vergeven-. De tweede situatie is dat de bidder kennis heeft, weet wat hij reciteert en ook nog eens de mogelijkheid heeft zijn recitatie te corrigeren. Of het kan een onwetende zijn die nalatig heeft gehandeld in het leren van de correcte recitatie. Het gebed van deze persoon –en Allah weet het best- is niet afdoende en hij dient zijn gebed te herhalen. -Uit Risaaleh fie Tejwied el-Faatihah (blz.39)

[115] Overgeleverd door el-Boekhaarie (756) en Moeslim (394)

[116] Ahmed (5/316) Aboe Daawoed (823) et-Tirmidhie (312) De hadith is door el-Elbaanie 'hasen' verklaard in el-Mishkaat (854)

[117] El-Boekhaarie (5736) en Moeslim (2201)

[118] Overgeleverd door el-Boekhaarie (780) en Moeslim (410)

[119] Overgeleverd door en-Nesaaie (905) Ibn Khoezeymah in es-Sahieh (1/251) en ed-Daaraqoetnie in es-Soenen (1/305)

[120] Overgeleverd door Ibn Maajeh (905) en el-Elbaanie heeft deze overlevering als zwak bestempeld in es-Silsileh es-Sahiehah (952)

[121] In het Nederlands 'amen'. Omdat de taal gebruikt in de salat en in letterlijk overgeleverde smeekbeden Arabisch dient te zijn hebben we de juiste Arabische uitspraak in de vertaling opgenomen en niet het Nederlandse woord dat dezelfde betekenis draagt. Zo is het ook niet afdoende dat men soera el-Faatihah of een van de smeekbeden in het gebed in een taal anders dan het Arabisch uitspreekt.

[122] Beginnend van soera "en-Nebe" tot aan soera "ed-Doehaa".

[123] Van soera "Qaaf" tot aan soera "Nebe"

[124] Na soera "ed-Doehaa" tot aan het de laatste soera van de Edele Koran.

[125] Overgeleverd door el-Boekhaarie (765) en Moeslim (463)

[126] El-Boekhaarie (763) Moesim (462)

[127] Overgeleverd door el-Boekhaarie (764)

[128] Et-Temhied (9/146)

[129] Overgeleverd door Moeslim (452)

[130] Moeslim (459)

[131] El-Boekhaarie (705) Moeslim (465)

[132] Ahmed (5/103) en-Nesaaie (987) Aboe Daawoed (805) el-Elbaanie heeft de hadith als authentiek verklaard in es-Silsileh (1160)

[133] Een plaats aan de rand van Medina. Men had vroeger geen toilet in huis en ging naar afgelegen plaatsen voor de stoelgang. Uiteindelijk was het de Islamitische beschaving die toiletten in woningen plaatste.

[134] Moeslim (454)

[135] Overgeleverd door el-Boekhaarie ( 547) en Moeslim (461)

[136] Overgeleverd door Ahmed (2/300) et-Tirmidhie (307) Aboe Daawoed (806) en-Nesaaie (990) el-Elbaanie zegt in el-Mishkaah (853) dat de hadith van middelmatige doch acceptabele sterkte is.

[137] El-Boekhaarie (891) en Moeslim (879)

[138] Overgeleverd door Aboe Daawoed (816) el-Elbaanie heeft de hadith als 'hasen' aangegeven zoals in Sahieh Abie Daawoed (730).

[139] Overgeleverd door el-Boekhaarie (703) en Moeslim (467)

[140] Overgeleverd door el-Boekhaarie (709) Moeslim (470)

[141] Sherh Sahieh Moeslim (2/22)

[142] Vanaf nu zal dit de 'roekoe' worden genoemd.

[143] El-Boekhaarie (757) Moeslim (397)

[144] Meraatib el-Ijmaa' (blz.26)

[145] Overgeleverd door el-Boekhaarie (735,736) Moeslim (390)

[146] Moeslim (391)

[147] Overgeleverd door el-Boekhaarie (828)

[148] Moeslim (498)

[149] Overgeleverd door Ibn Maajeh (921) In Sahieh Ibn Maajeh zegt el-Elbaanie dat de hadith authentiek is.

[150] Aboe Daawoed (734) et-Tirmidhie (261) ed-Daarimie (1/341) De beknopte overlevering ervan staat in Sahieh el-Boekhaarie (828)

[151] Overgeleverd door el-Boekhaarie (828)

[152] Aboe Daawoed (734) et-Tirmidhie (261)

[153] Overgeleverd door el-Boekhaarie (790) en Moeslim (535)

[154] Ibn Hibbaan in zijn boek es-Sahieh (5/247) ed-Daaraqoetnie in es-Soenen (1/339) et-Taberaanie in el-Mu'jem el-Kebier (19/22) el-Beyhaqie in es-Soenen el-Koebraa (2/112) el-Heythemie heeft de hadith opgenomen in Mejme' ez-Zewaaid (2/135) en heeft de hadith voor 'hasen' gehouden.

[155] Imam Ahmed (4/120) ed-Daarimie (1/340)

[156] El-Boekhaarie (757) en Moeslim (397)

[157] Moeslim (772)

[158] Overgeleverd door Ahmed (4/155) Aboe Daawoed (869) Ibn Maajeh (937) el-Elbaanie heeft de hadith in Irwaaoel Galiel (334) als zwak bestempeld.

[159] Overgeleverd door Aboe Daawoed (886) et-Tirmidhie (262) Ibn Maajeh (940) ed-Daaraqoetnie (1/343) Deze hadith heeft een breuk in de ketting. Dat heeft Aboe Daawoed aangegeven. Imam et-Tirmidhie zegt: "De ketting van de hadith van Ibn Mes'oed (rm) is niet een gesloten ketting. 'Awn Ibn 'Abdillah Ibn 'Oetbeh heeft Ibn Mes'oed niet ontmoet (en kan dus niet van hem hebben overgeleverd). Echter, de toepassing onder de geleerden is volgens deze hadith. Ze raden aan dat de bidder bij de roekoe' alsook bij de soejoed niet minder dan driemaal de verheerlijking van de Heer uitspreekt." Als conclusie: De hadith is zwak.

[160] Overgeleverd door Imam Ahmed (3/162) Aboe Daawoed (888) en-Nesaaie (1143) el-Beyhaqie (2/110) In de ketting van de hadith zit Wehb Ibn Maanoes en die is zwak. Zo heeft el-Elbaanie de hadith als zwak verklaard in Irwaaoel Galiel (348)

[161] El-Boekhaarie (820) en Moeslim (471)

[162] El-Boekhaarie (794) Moeslim (484)

[163] Moeslim (479)

[164] Overgeleverd door Moeslim (487)

[165] Moeslim (771)

[166] Overgeleverd door Ahmed (6/24) Aboe Daawoed (873) en-Nesaaie (1057) el-Beyhaqie (2/310) De basis voor de hadith ligt in Sahieh Moeslim in een hadith overgeleverd door Hietheyfeh Ibn el-Yemaan (rm). Imam el-Elbaanie heeft de hadith geauthenticeerd in Mishkaat el-Mesaabieh (882)

[167] Overgeleverd door el-Boekhaarie (735,736) Moeslim (390)

[168] Moeslim (391)

[169] El-Boekhaarie (789) Moeslim (392)

[170] Overgeleverd door el-Boekhaarie (631)

[171] Overgeleverd door ed-Daaraqoetnie (1/339)

[172] El-Boekhaarie (799) en Moeslim (600)

[173] Moeslim (477)

[174] Overgeleverd door el-Boekhaarie (689) en Moeslim (411)

[175] Overgeleverd door Moeslim (392) als een woordenwisseling tussen Hittaan Ibn 'Abdillah er-Raqaashie en Aboe Moesa el-Esh'arie (rm)

[176] El-Boekhaarie (789) en Moeslim (411)

[177] El-Boekhaarie (722)

[178] Overgeleverd door el-Boekhaarie (689) en Moeslim (411)

[179] El-Boekhaarie (796) Moeslim (409)

[180] Overgeleverd door el-Boekhaarie (795)

[181] Overgeleverd door Ibn Khoezeymeh in es-Sahieh (1/243) In de ketting van de hadith zit Moeemmel Ibn Ismaa'iel. Ibn Hajer el-'Asqalaanie zegt over hem in et-Taqrieb (blz.987 met nummer 7078): "Geloofwaardige verhaler, heeft echter een slecht geheugen." Daarom heeft el-Elbaanie deze hadith als zwak bestempeld in es-Silsiletoed-Da'iefeh (449)

[182] Overgeleverd door en-Nesaaie (887) ed-Daaraqoetnie (1/286) De hadith is geauthentiseerd door el-Elbaanie in es-Silsiletoes-Sahiehah (2247)

[183] Overgeleverd door el-Boekhaarie (740)

[184] Op het moment dat we dit boek vertalen is Sjeik Bakr Aboe Zeyd reeds overleden -moge Allah genade met hem hebben-. "We horen tot Allah en we zullen zeker naar Hem wederkeren."

[185] Fiqh en-Newaazil (1/89)

[186] Mesaail el-Imaam Ahmed Ibn Hanbel, overlevering van zijn zoon Aboe Foedayl Saalih (blz.178 kwestie nr. 615)

[187] El-Boekhaarie (39)

[188] Deze houding die nu beschreven zal worden gaan we in het vervolg 'soejoed' of soms 'sejdeh' noemen.

[189] El-Boekhaarie (757) Moeslim (397)

[190] Overgeleverd door Aboe Daawoed (838) et-Tirmidhie (269) en-Nesaaie (1097) Ibn Maajeh (932) ed-Daaraqoetnie (2/150) De hadith is zwak. Et-Tirmidhie zegt erover: "Een hadith die goed maar toch wankel is. We weten voor zover niet dat iemand anders dan Shoereyk deze hadith ook heeft overgeleverd." ed-Daaraqoetnie zegt in zijn boek es-Soenen (2/150) na de hadith: "Shoereyk heeft deze hadith individueel overgeleverd wanr enkel Shoereyk heeft deze hadith van 'Aasim Ibn Koeleyb verhaald. Wanneer Shoereyk in zijn eentje komt te staan bij een overlevering is hij niet acceptabel sterk. Allah weet het best." Ook el-Elbaanie heeft de hadith als zwak bestempeld zoals in Irwaaoel Ghaliel (357)

[191] Zaadoel Me'aad (1/223)

[192] Overgeleverd door el-Boekhaarie (828)

[193] Ibn el-Ethier legt het Arabische woord voor 'drukken' als volgt uit: "Oftewel: Hij stak zijn voeten op en vouwde de tenen vanaf de middelvoetsbenen door zijn voeten naar beneden te drukken en kromde de tenen richting de wreef." (en-Nihaayeh: 3/408) Imam en-Newewie zegt: "Dat betekent het richten van de tenen tot de kibla." (el-Mejmoe' Sherh el-Moehetheb: 3/407)

[194] Overgeleverd door et-Tirmidhie (305) en-Nesaaie (1109) Ibn Maajeh (1061) el-Elbaanie heeft de hadith in Sahieh Abie Daawoed (850) geauthentiseerd.

[195] El-Mejmoe' (3/408)

[196] El-Boekhaarie (812) Moeslim (490)

[197] Overgeleverd door Moeslim (491)

[198] Overgeleverd door et-Tirmidhie die het eveneens authentiseerde (271) Abo Daawoed (734) Ahmed (4/317) als hadith van Waail Ibn Hoejr (rm). Hij zei: "Ik heb de boodschaper van Allah (sav) zich voor de soejoed op de grond zien neerwerpen waarbij hij zijn voorhoofd en neus op de grond plaatste."

[199] Moeslim (494)

[200] El-Boekhaarie (828)

[201] Overgeleverd door Moeslim (772)

[202] Overgeleverd door Ahmed (4/155) Aboe Daawoed (869) Ibn Maajeh (937) ed-Daarimie (1/341) el-Elbaanie heeft deze hadith als zwak verklaard in Irwaaoel Ghaliel (334)

[203] Is reeds voorgegaan onder voetnoot ....

[204] Deze hadith is zwak zoals dat ik voorgegaan. Zie voetnoot nr. ...

[205] Ook dit is voorgegaan. Zie voetnoot nr ...

[206] Overgeleverd door Moeslim (771)

[207] Overgeleverd door Moeslim (379) als hadith van Ibn 'Abbaas (r2)

[208] Overgeleverd door Moeslim (482) als hadith van Aboe Hoereyrah (rm)

[209] Overgeleverd door el-Boekhaarie (6398) en Moeslim (2719)

[210] Moeslim (2732)

[211] Overgeleverd door Moeslim (2735)

[212] Overgeleverd door el-Boekhaarie (390) en Moeslim (495)

[213] Overgeleverd door et-Tirmidhie (305) en-Nesaaie (1109) en anderen. El-Elbaanie heeft de hadith geauthentiseerd in Sahieh Ibn Maajeh (870)

[214] Overgeleverd door Moeslim (496)

[215] Overgeleverd door Imam Ahmed (4/342) Aboe Daawoed (900) Ibn Maajeh (936) De hadith is door el-Elbaanie in Sahieh Abie Daawoed (797) en Sifatoe Salaat en-Nebiy (blz.144) geauthentiseerd.

[216] Aboe Daawoed (735) el-Beyhaqie (2/115) et-Tahaawie in Sherh Me'aanil Aathaar (1/260)

[217] Neyl el-Ewtaar (2/286)

[218] Imam Ahmed (1/276) Aboe Daawoed (899) en-Nesaaie (1105) Ibn Khoezeyme (1/326) el-Beyhaqie (2/115) el-Elbaanie heeft de hadith als 'sahieh' verklaard in Sahieh Soenen Abie Daawoed (796)

[219] El-Boekhaarie (532) en Moeslim (493) als hadith van Enes Ibn Maalik (rm)

[220] Moeslim (498)

[221] El-Boekhaarie (789) Moeslim (392)

[222] El-Boekhaarie (757) Moeslim (397)

[223] El-Boekhaarie (823( Moeslim (498)

[224] Overgeleverd door Ahmed (5/424) et-Tirmidhie (305) Aboe Daawoed (734) el-Elbaanie heeft de hadith geauthentiseerd in Irwaaoel Ghaliel (305)

[225] Deze bewoording is overgeleverd door Imam Moeslim (498)

[226] Overgeleverd door Aboe Daawoed (957) et-Tirmidhie (293) en-Nesaaie (1273) Ibn Maajeh (867)

[227] Moeslim (579)

[228] Overgeleverd door Ahmed (1/315) Aboe Daawoed (850) en de bewoording hoort tot hem, et-Tirmidhie (284) Ibn Maajeh (898)

[229] Overgeleverd door Imam Ahmed (5/398) en-Nesaaie (1145) Ibn Maajeh (947) Aboe Daawoed (874) et-Tayaalisie in zijn boek el-Moesnad (1/56) el-Elbaanie heeft deze hadith geauthentiseerd zoals in Irwaaoel Ghaliel (335)

[230] El-Mejmoe' (3/415)

[231] El-Boekhaarie (757) en Moeslim (397)

[232] El-Boekhaarie (821) Moeslim (472)

[233] Laat het geweten zijn dat het woord el-Iq'aa in het Arabisch op twee houdingen duidt:

1- Een wettige vorm die we nu aan het beschrijven zijn.

2- Een onwettige vorm die deze Arabische benaming inhoudt. "En dat is dat de bidder zijn achterwerk tegen de grond drukt en daarbij zijn benen omhoog steekt en zijn handen op de grond plaatst, precies zoals de hond dat doet." Dit is een beschijving van Ibn el-Ethier in en-Nihaayeh (4/89) Niemand heeft de wettelijkheid van deze houding aangenomen. Sterker nog, het juiste is dat deze vorm van zitten verboden is. In sommige overleveringen is deze houding verboden. Tot deze overleveringen horen de volgende twee:

a- Van Aboe Hoereyrah (rm) dat hij zei: "De boodschapper van Allah (sav) heeft mij drie zaken geboden en drie zaken verboden. Hij gebood mij de twee rek'a (te bidden) in de late ochtend, het witr-gebed (uit te voeren) voor het slapen en het vasten van drie dagen van iedere maand. Hij verbood mij verder te bidden zoals de kip gerst pikt (dus snel), te zitten zoals de hond zit en naar links en rechts te staren zoals de vos dat doet." Overgeleverd door Ahmed (2/311) Opgenomen door el-Moendhirie in et-Terghieb wet-Terhieb (1/370) el-Elbaanie zei over deze hadith in Sahieh et-Terghieb wet-Terhieb (555): Hasen li ghayrihi, dus van acceptabele sterkte in combinatie met andere overleveringen.

b- Van 'Aaishah (rv) is overgeleverd over de beschrijving van het gebed van de profeet (sav): "Hij legde zijn linkervoet languit op de grond en stak zijn rechtervoet op. Hij verbood dat men de houding van de satan aannam -dus dat men de hierboven beschreven houding aannam- en dat men zijn armen languit op de grond spreidde zoals de roofdier dat doet. Hij sloot zijn gebed uiteindelijk af met de saluut (tesliem)." Overgeleverd door Moeslim (498)

[234] Overgeleverd door Moeslim (536)

[235] Overgeleverd door et-Taberaanie in el-Mu'jem el-Kebier (11/79) en in el-Mu'jem el-Ewsat (8752) el-Beyhaqie in es-Soenen el-Koebraa (2/119)

[236] Overgeleverd door el-Beyhaqie (2/119)

[237] Sahieh Ibn Khoezeymeh (1/338)

[238] Overgeleverd door el-Boekhaarie (789) Moeslim (392)

[239] Overgeleverd door el-Boekhaarie (823)

[240] Overgeleverd door Ahmed (5/424) et-Tirmidhie (304) el-Elbaani heeft het geauthentiseerd in Irwaoel Ghaliel (304)

[241] Mejmoe' el-Fetaawaa wa maqaalaat mutanawwi'ah

[242] Alles was tot nu toe is beschreven vormt een deel van de salat. Deze delen worden afhankelijk van het uit te voeren gebed aaneengesloten herhaald. Ieder van die delen zal vanaf nu worden aangeduid als 'reka'

[243] Overgeleverd door et-Tirmidhie (288) et-Taberaanie in el-Ewsat (3/320) el-Beyhaqie (2/124) En de ketting ervan is zeer zwak. Want in de ketting zit Khaalid Ibn Ilyaas en hij is een verhaler waarop men niet terugkomt. Dat heeft Ibn Hajer gezegd in zijn boek et-Taqrieb (blz.284 onder nr.1627)

[244] Soenen et-Tirmidhie (2/80)

[245] Moesannaf Ibn Abie Sheybeh (1/346)

[246] Ook overgeleverd in el-Moesannaf van 'AbdoerRazzaaq (2/178 met nr. 2966)

[247] Overgeleverd door Aboe Daawoed (736) el-Beyhaqie (2/98) En el-Elbaanie heeft de hadith als zwak bestempeld in zijn boek Silsiletoel Ahaadieth es-Sahiehah (929)

[248] Overgeleverd door el-Boekhaarie (824)

[249] Overgeleverd door el-Boekhaarie (757) en Moeslim (397)

[250] Overgeleverd door Moeslim (599)

[251] Dit deel van het oorsponkelijke boek is niet uitgelegd door de schrijver en dat omdat hij bij de uitleg van dit boek de uitgave in Mejmoe' el-Fetaawaa van Sjeik Bin Baaz (moge Allah hema genadig zijn) als bron heeft genomen. En daar is dit stuk niet opgenomen.

[252] Moeslim (498)

[253] Moeslim (579)

[254] Overgeleverd door Moeslim (580)

[255] Overgeleverd Imam Ahmed (2/199) el-Elbaanie heeft in het boek Sifatoes Salaah (blz.159) en in el-Mishkaah (917) aangegeven dat deze hadith 'hasen' is

[256] Overgeleverd door Ahmed (4/316) Aboe Daawoed (957) en-Nesaaie (897) Ibn Maajeh (867) el-Elbaanie heeft de hadith geauthentiseerd in Sahieh Abie Daawoed (666)

[257] Moeslim (579)

[258] Overgeleverd door Moeslim (579)

[259] Moeslim (580)

[260] Overgeleverd door el-Boekhaarie (831) Moeslim (402)

[261] Soenen et-Tirmidhie (2/82)

[262] Moeslim (403)

[263] Overgeleverd door Moeslim (1015)

[264] Moeslim (1015)

[265] Overgeleverd door el-Boekhaarie (831) Moeslim (402)

[266] Overgeleverd door Maalik in el-Moewatta (1/232) Aboe Daawoed (973) ed-Daaraqoetnie welke het ook authentiseerde (1/351) et-Tahaawie in Sherh Me'aaniel Aathaar (1/263) el-Elbaanie heeft de hadith als authentiek verklaard in het boek Sahieh Soenen Abie Daawoed (857)

[267] el-Boekhaarie (3370) en Moeslim (406)

[268] Overgeleverd door el-Boekhaarie (3369) Moeslim (407) als adith van Aboe Hoemeyd es-Saa'idie (rm) dat de metgezellen zeiden: "O boodschapper van Allah! Hoe dienen we de lofprijzing over je uit te spreken?" De boodschapper van Allah (sav) zei toen: "Zegt als volgt..." en zei zoals hierboven

[269] El-Boekhaarie (800) en Moeslim (588)

[270] Moeslim (588)

[271] Moeslim (2735)

[272] El-Boekhaarie (832) Moeslim (1353)

[273] El-Boekhaarie (6398) Moeslim (2719)

[274] Overgeleverd door el-Boekhaarie (834) en Moeslim (2705)

[275] Moeslim (402)

[276] El-Boekhaarie (6389) Moeslim (2690)

[277] Moeslim (582)

[278] Overgeleverd door Imam Ahmed (1/406)

[279] Overgeleverd door Imam Ahmed (1/123) Aboe Daawoed (61) et-Tirmidhie (238) Ibn Maajeh (275) en anderen. Et-Tirmidhie zegt: "Deze hadith is de sterkste en beste hadith over dit onderwerp." Sjeik Shoe'ayb el-Arnaoet die de Moesnad van Imam Ahmed naging zegt: "De ketting ervan is hasen."

[280] Overgeleverd door Aboe Daawoed (736) el-Beyhaqie (2/98) el-Elbaanie heeft de hadith als zwak verklaard in zijn boek Silsiletoel Ehaadieth es-Sahiehah (929)

[281] Overgeleverd door el-Boekhaarie (824)

[282] El-Boekhaarie (739)

[283] Overgeleverd door Aboe Daawoed (730) et-Tirmidhie (305) en-Nesaaie (1189) en anderen met een sterke ketting.

[284] Overgeleverd door el-Boekhaarie (759) Moeslim (451) el-Boekhaarie heeft aan deze hadith de volgende titel gegeven: "Deel: De bidder reciteert in de laatste twee rek'a enkel soera el-Faatihah."

[285] Overgeleverd door Aboe Daawoed (793) Ibn Maajeh (910) als hadith van Jaabir Ibn 'Abdillah (rm) el-Elbaanie heeft de hadith geauthentiseerd in Sifatoes-Salaah (blz.85)

[286] Moeslim (452)

[287] Overgeleverd door Aboe Daawoed (995) et-Tirmidhie (366) en-Nesaaie (1184) et-Tirmidhie zei: "Dit is een hadith van middelmatige doch acceptabele sterkte. Aboe 'Oebeydeh heeft enkel niets gehoord van zijn vader ('Abdoellah Ibn Mes'oed (rm). Daarom is er een breuk in de hadith. Ibn Hajer heeft in et-Telkhies el-Habier (1/263) aangegeven dat deze hadith een gebroken ketting heeft en el-Elbaani heeft de hadith voor hasen gehouden zoals in el-Mishkaah (915). Dat de profeet (sav) zat alsof hij zich op een opgewarmde rots bevond betekent dat hij maar kort zat zoals iemand het zitten op een warm oppervlak niet zo lang kan volhouden.

[288] Overgeleverd door Imam Ahmed (1/460) en Ibn Khoezeymeh in zijn boek es-Sahieh (1/350)

[289] Overgeleverd door Ibn Abie Sheybeh in zijn boek el-Moesannaf (1/263 mt nr. 3017)

[290] Dit is een beknopte herhaling van wat reeds is gepasseerd. Voor meer smeekbeden op deze plaats kijkt men terug naar boven, waar de uitlegger van het boek enkele wettige smeekbeden heeft opgenoemd.

[291] Overgeleverd door el-Boekhaarie (794)

[292] Moeslim (498)

[293] Overgeleverd door Moeslim (571)

[294] Moeslim (592)

[295] El-Boekhaarie (850) Moeslim (645)

[296] Moeslim (426)

[297] Neyloel Ewtaar (3/173-174)

[298] Mejmoe' el-Fetaawaa (22/505)

[299] Moeslim (594)

[300] El-Boekhaarie (844) Moeslim (593)

[301] De uitspraak van: "SoebhaanALlah"

[302] De uitspraak van: "Elhamdoelillah"

[303] De uitspraak van: AllahoeEkber"

[304] Moeslim (597)

[305] De uitspraak van "Laa ilaahe illAllah"

[306] Overgeleverd door Moeslim (596)

[307] De Islamitische bewoners van Medina tijdens de aankomst van de profeet (sav) uit Mekka, toen hij emigreerde.

[308] Overgeleverd door Imam Ahmed (5/184) et-Tirmidhie (3413) en-Nesaaie (1351) Ibn maajeh (1359) De hadith is door el-Elbaanie geauthentiseerd zoals in Silsiletoel Ehaadieth es-Sahiehah (1/161 nr.101)

[309] Overgeleverd door el-Boekhaarie (6329)

[310] Overgeleverd van en-Nesaaie in es-Soenen el-Koebraa met een sterke ketting (9928) et-Taberaanie in el-Mu'jem el-Kebier (8/114) el-Elbaanie heeft de hadith geauthentiseerd in Sahieh el-Jaami' es-Saghier (6464)

[311] Zie et-Taberaanie in el-Moe'jem el-Kebier (8/114)

[312] Overgeleverd door Imam Ahmed (4/155) Aboe Daawoed (1523) et-Tirmidhie (2903) Hij zei erover 'hasen gharieb' en-Nesaaie (1336) Ibn Khoezeymeh (1/372) Ibn Hibbaan (5/344) Imam el-Elbaanie heeft de hadith authentiek verklaard in Sahieh Soenen Abie Daawoed (1348) Ook Shoe'ayb el-Arnaoet die het boek el-Moesnad van Imam Ahmed heeft nagekeken heeft de hadith geauthentiseerd (4/155)

[313] Overgeleverd door Imam Ahmed (5/314) et-Tirmidhie (3924) Aboe Daawoed (5082) en el-Elbaanie heeft de hadith geauthentiseerd in zijn werk Sahieh el-Jaami' es-Saghier (3575) alsook in andere werken.

[314] Overgeleverd door Ahmed (5/415) en-Nesaaie (9852) es-Soenen el-Koebraa en Ibn Hibbaan in zijn boek es-Sahieh (2020) En dit is de bewoording van Ibn Hibbaan. Deze hadith is door Ibn Hajer bestempeld als 'hasen' in Fethoel Baarie (11/205) el-Elbaanie heeft de hadith in et-Terghieb wet-Terhieb (474) geauthentiseerd.

[315] Overgeleverd door en-Nesaaie in 'Amel el-Yewm wel-Leyleh (24) et-Tirmidhie (3877) Hij zei: "Een hasen hadith die we enkel hebben zien overgeleverd worden door Leyth Ibn Sa'd. Verder heeft 'Oemaarah voor zover we weten niets gehoord van de profeet (sav)." el-Elbaanie aangegeven dat de hadith 'hasen' is in et-Terghieb wet-Terhieb (473)

[316] Overgeleverd door el-Boekhaarie (845) en Moeslim (572)

[317] Overgeleverd door el-Boekhaarie (846)

[318] Moeslim (592)

[319] El-Boekhaarie (849)

[320] El-Boekhaarie (852) en Moeslim (707)

[321] Overgeleverd door Moeslim (708)

[322] El-Boekhaarie (820) Moeslim (471)

[323] Moeslim (728)

[324] Overgeleverd door et-Tirmidhie (415)

[325] El-Boekhaarie (1169)

[326] Eveneens een nadrukkelijk aangeraden vrijwillig gebed dat uit een oneven aantal rek'a bestaat van minimaal een rek'a oplopend tot maximaal elf rek'a welk wordt verricht na het late avondgebed tot aan het ochtendgebed.

[327] El-Boekhaarie (1000) en Moeslim (700)

[328] Fethoel Baarie (2/489)

[329] Overgeleverd door el-Boekhaarie (631) als hadith Maalik Ibn el-Hoeweyrith (rm)

[330] Memoe' el-Fetaawaa (22/280)

[331] El-Boekhaarie (432) en Moeslim (777)

[332] Overgeleverd door el-Boekhaarie (731)

[333] Met nummer (828)

[334] Overgeleverd door Ahmed (2/117) Aboe Daawoed (1271) et-Tirmidhie welke het ook nog eens bestempelde als 'hasen' (430) Ibn Hibbaan (6/202) et-Tayaalisie (1/262) el-Elbaanie heeft de hadith als 'hasen' verklaard in Sahieh et-Tirmidhie (430) Shoe'ayb el-Arnaoet heeft hetzelfde oordeel gegeven in zijn nakijk van de Moesnad (2/117)

[335] Overgeleverd door el-Boekhaarie (625) en Moeslim (834)

[336] El-Boekhaarie (637) en Moeslim (834)

[337] Overgeleverd door Ahmed (6/326) et-Trimidhie (427) en-Nesaaie (1815) Aboe Daawoed (1269) Ibn Maajeh (1160) el-Haakim in zijn boek el-Moestedrek (1/456) et-Taberaanie in het boek el-Mu'jem el-Kebier (23/233) alsook in Moesnad esh-Shamiyyien (2/373) Ibn Khoezeymeh heeft de hadith geauthentiseerd (2/206 nr 1191, 1192) Ook el-Elbaanie heeft de hadith geauthentiseerd in Sahieh el-Jaami' es-Saghier (6195)


nl_Islamitische_minderheden

( Index )

Translations to other Languages

Islamitische minderheden: de situatie en de verwachtingen

[ nederlands - Dutch -الهولندية ]

Sheikh bin Baz

revisie: Abo Abdillah

Kantoor voor da'wa Rabwah (Riyad)

2012 - 1433

الأقليات الإسلامية ظروفها وآمالها

« باللغة الهولندية »

الشيخ عبد العزيز بن باز

مراجعة: أبو عبد الله البلجيكي

2012 - 1433

Islamitische minderheden: de situatie en de verwachtingen
 Door de eminente sheikh Abdulaziez Ibn Baaz
 (moge Allah hem genadig zijn)

Alle lof komt Allah de Heer der werelden toe. Moge Allahs salaat en salaam zijn met onze profeet Mohammed – de waarheidlievende, de betrouwbare – en met zijn familieleden en zijn metgezellen. Voorts, Allah (groots is Zijn Macht) heeft profeten en boodschappers gestuurd om de mensen uit te nodigen naar het geloven in de eenheid van Allah, het oprecht aanbidden van Allah (Verheven is Hij) alleen en om Zijn wetgeving te verduidelijken die Hij Zijn dienaren heeft opgelegd. Hij heeft de mens en de djinn voor dit doel geschapen, zoals de Verheven heeft gezegd [vertaling van de betekenis][1]: ‘En Ik heb de djinn en de mens slechts geschapen om Mij te aanbidden.’ [Soerat Adz-Dzaariyaat, Koranvers: 56] De Verhevene zei ook: ‘En voorzeker, Wij hebben aan iedere gemeenschap een boodschapper gezonden (die zei): ‘Aanbid Allah en blijf weg van de Taaghoet (alles wat naast Allah wordt aanbeden).’ [Soerat An-Nah’l, Koranvers: 36]

Hij (Verheerlijkt en Verheven is Hij) heeft ook verteld dat Hij nooit een volk zal straffen, voorat Hij iemand stuurt die hen verheugend nieuws vertelt en hen vermaant. Hij (Verheven is Hij) heeft gezegd: ‘O Lieden van het Boek! Waarlijk, Onze boodschapper is tot jullie gekomen – na een onderbreking in (de reeks van) boodschappers – om jullie (de Waarheid) te verduidelijken, zodat jullie niet zullen zeggen: ‘Er is geen brenger van blijde tijdingen en geen waarschuwer tot ons gekomen.’ Waarlijk, er is een brenger van blijde tijdingen en een waarschuwer tot jullie gekomen. En Allah is Almachtig over alle zaken.’ [Soerat Al-Maa’idah, Koranvers: 19] De Verhevene zei ook: ‘En Wij bestraffen nooit totdat Wij een boodschapper hebben gestuurd (om te waarschuwen).’ [Soerat Al-Israa’, Koranvers 15]

Onze profeet Mohammed (vrede zij met hem), die door Allah gestuurd is na een periode van onderbreking tussen de profeten, is gekomen nadat de wereld vol was met onderdrukking en onrecht, en nadat op Zijn aarde de ongehoorzaamheid jegens Allah het gewonnen heeft van de gehoorzaamheid jegens Allah. Allah stuurde hem naar de werelden: naar de mensen en de djinn. Naar de Arabieren en de niet-Arabieren, als een brenger van goed nieuws en als een waarschuwer. Als verkondiger van Allahs wetgeving.

Hij (vrede zij met hem) heeft de Waarheid verduidelijkt en heeft de mensen ernaar uitgenodigd. Hij stuurde gezanten en brieven naar heersers en vooraanstaanden om hen uit te nodigen naar datgene waar hij mee is gekomen, zodat het bewijs geleverd wordt tegen degene die zijn (Da’wah) verwerpt en niet accepteert. Allah (Verheven is Hij) heeft gezegd: ‘O mensen! Waarlijk, Ik ben naar jullie allen gestuurd als de boodschapper van Allah, aan Wie de heerschappij over de hemelen en de aarde behoort. Niemand heeft het recht om aanbeden te worden behalve Hij. Hij geeft het leven en doet sterven. Gelooft daarom in Allah en in Zijn boodschapper, de ongeletterde profeet, die in Allah en in Zijn Woorden gelooft. Volg hem opdat jullie geleid mogen worden.’ [Soerat Al-A’raaf, Koranvers:158]

Allah maakte van Zijn wetgeving (sharia) de laatste van alle wetgevingen en van de boodschap van de profeet (vrede zij met hem) de laatste van alle boodschappen, want deze bevat de absolute perfectie en de volledigheid die nodig zijn om de zaken van de mensen in orde te brengen, m.b.t. dit leven en het hiernamaals. De profeet (vrede zij met hem) heeft geen enkel goedheid gelaten of hij (vrede zij met hem) heeft ernaar uitgenodigd en heeft geen enkel kwaadheid gelaten of hij heeft ertegen gewaarschuwd.

Hij (vrede zei met hem) zei: ‘Ik laat jullie achter op een witte (heldere) pad, haar nacht is zoals haar dag. Enkel degene die ten onder is gegaan, zal ervan afwijken.’ [Overgeleverd door Ibn Maadjah]

Hij (vrede zij met hem) heeft ook gezegd: ‘Het is de plicht van iedere profeet die door Allah is gestuurd om zijn volgelingen te leiden naar datgene waarvan hij weet dat het goed voor hen is, en hen te waarschuwen tegen datgene waarvan hij weet dat het slecht voor hen is.’ [Overgeleverd door Moslim in zijn Sahieh]

De profeet (vrede zij met hem) zei ook: ‘Ik heb twee zaken voor jullie achtergelaten. Als jullie je er aan vasthouden, zullen jullie nooit dwalen: het Boek van Allah en mijn Sunnah.’ [Overgeleverd door Moslim]

Het Boek van Allah beveelt het verrichten van de oproep tot de religie van Allah; de ware religie die de enige religie is die door Allah (de Verhevene) van de mensen wordt geaccepteerd. Allah (Verheven is Hij) heeft gezegd: ‘Nodig uit tot de Weg van jouw Heer met wijsheid (i.e. de Koran en de Sunnah) en goede vermaningen, en discussieer met hen op de beste wijze.’ [Soerat An-Nah’l, Koranvers:125]

De Verhevene zei ook: ‘Waarlijk, de (ware) godsdienst bij Allah is de islam.’ [Soerat Aali Imraan, Koranvers: 19] Hij (Verheven is Hij) zei ook: ‘En wie een andere godsdienst dan de islam ambieert: het zal niet van hem worden aanvaard en in het hiernamaals zal hij tot de verliezers behoren.’ [Soerat Aali Imraan, Koranvers: 85]

De Sunnah van de boodschapper van Allah (vrede zij met hem) bevat ook de aansporing tot het verrichten van Da’wah. Het bevat ook de verduidelijking van de plicht die de moslims hebben tegenover de religie van Allah, namelijk dat zij verplicht zijn om de islam aan alle mensen te verduidelijken. Dit is een toevertrouwde zaak aan de geleerden en deze plicht rust op hun schouders. Zij ontkomen niet aan de verplichting van het verduidelijken en het adviseren van zowel de moslims als de niet-moslims. De profeet (vrede zij met hem) zei: ‘Een gelovige ten opzichte van een andere gelovige is zoals een gebouw, elk deel ondersteund het andere deel.’ Vervolgens strengelde hij zijn vingers ineen. [overgeleverd door Al-Boekhaarie en Moslim]

Hij (vrede zei met hem) zei ook: ‘De gelijkenis van de gelovigen met betrekking tot hun wederzijdse liefde, genade en medeleven is zoals dat van een lichaam; wanneer een van de lichaamsdelen pijnlijk aanvoelt, dan zal de rest van het lichaam ook de pijn ondervinden in de vorm van slapeloosheid en koorts.’ [Overgeleverd door Al-Boekhaarie en Moslim]

De profeet (vrede zij met hem) zei ook: ‘Wie een ander op een goedheid wijst, zal dezelfde beloning ontvangen als die van degene die het verricht.’ [Overgeleverd door Moslim] Het is ook in Sahieh Al-Boekhaarie en in Sahieh Moslim overgeleverd dat de profeet (vrede zij met hem) tegen Ali (moge Allah tevreden met hem zijn) zei, toen hij hem naar de joden uit Khaybar stuurde om hen tot de islam op te roepen en hen de rechten van Allah op hen te verduidelijken. Hij (vrede zij met hem) zei: ‘Bij Allah! Als Allah één persoon door jouw toedoen leidt, dan is dat beter voor jou dan (het bezitten van) rode kamelen (de meest waardevolle kamelen).’ Het is verplicht voor de moslims – in elke plaats en in elk tijdperk – om elkaar te adviseren en elkaar te steunen in het verrichten van goedheden en in het verkrijgen van godsvrees. En om elkaar helpen in het aansporen tot de Waarheid en tot het hebben van geduld daarin. De moslims zijn ook verplicht – altijd en overal – om de niet-moslims tot de islam uit te nodigen. De Verhevene zei: ‘Bij de tijd. Voorwaar, de mens verkeert zeker in verlies. Behalve degenen die geloven, goede daden verrichten, elkaar aansporen tot de Waarheid en elkaar aansporen tot geduld.’ [Soerat Al-Asr, Koranvers: 1-3]

De Verhevene zei ook: ‘Ondersteun elkaar bij (het verrichten van) goedheden en in (het verkrijgen van) godvrees. En help elkaar niet (bij het begaan van) zonden en overtredingen.’ [Soerat Al-Maa’idah, Koranvers: 2]

De profeet (vrede zij met hem) zei: ‘De godsdienst is oprechtheid (An-Nasie’ah).’ Wij vroegen: ‘Ten opzichte van wie?’ Hij antwoordde: ‘Ten opzichte van Allah, Zijn Boek, Zijn boodschapper, de leiders van de moslims en de moslims in het algemeen.’ [Overgeleverd door Al-Boekhaarie en Moslim]

Het is dus een plicht voor de moslim om Zijn geboden na te leven en Zijn boodschapper (vrede zij met hem) te gehoorzamen, alsook om oprechtheid jegens Allah te hebben en Zijn dienaren van oprecht advies te voorzien. Dit levert zeker de absolute voorspoed in deze wereld en in het hiernamaals op. De eer van de moslims zal niet tot stand komen behalve met dit, want Hij (Verheven is Hij) zal dan hun woord verheffen en hun de overwinning op hun vijanden schenken; ongeacht hun aantallen (van de vijanden) en hun onderlinge samenwerking.

Dit is zoals Allah (Verheven is Hij) heeft gezegd: ‘En dat Onze legers zeker de overwinnaars zullen zijn.’ [Soerat As-Saaffaat, Koranvers:173]

Hij (Verheven is Hij) zegt ook: ‘Maar de eer behoort aan Allah, Zijn boodschapper en de gelovigen.’ [Soerat Al-Munaafiqoen, Koranvers: 8]

We hebben het nieuws gehoord en de berichten gelezen over onze moslimbroeders, die in plaatsen wonen waarvan het merendeel van de bewoners niet-moslim zijn. Wij hebben gehoord over de onderdrukking en beperkingen die hen treffen ten aanzien van het praktiseren van hun religieuze rituelen. En dat zij hen weg willen houden van hun religie. Dit wordt gedaan door hen hiertoe te dwingen of via andere wegen. Wij vragen Allah om hen en alle moslims standvastig te maken in hun islam en hen te beschermen tegen de listen van de vijanden.

Zij bevinden zich zonder enige twijfel op een belangrijke, strategische post binnen de islam. Naar hun situatie hebben zij alle soorten hulp nodig; op politiek niveau en dit is speciaal weggelegd voor islamitische overheden. Zowel de Arabische en als de niet-Arabische overheden; en wel de overheden die voor de islam opkomen en banden hebben met dit soort landen. Dit kunnen zij doen door afgevaardigden en brieven te sturen om hun vertegenwoordiging te benadrukken. Dit is mogelijk, naast andere middelen en methoden die een bijdrage leveren aan het bijstaan van hun broeders in die landen waar zij de minderheid vormen. Dit zal hen (i.e. moslimminderheden) moed geven en waardoor zij die de moslims onderdrukken weten dat deze broeders in geloof hebben die om hen geven, hun situatie volgen en voor hen opkomen.

Het onrecht en de onderdrukking waar de moslims aan lijden, zal dan verdwijnen – als Allah het wil – wanneer deze en andere landen voelen dat er landen zijn die achter deze moslimminderheden staan, die meeleven met hun leed en zich bekommeren om hun situatie. Zij zullen dan toegeven aan hun eisen en stoppen met hen onrechtvaardig te behandelen. Vooral omdat de meeste van dit soort landen de moslimlanden nodig hebben omwille van economische en andere zaken.De moslimminderheden – overal – hebben de broodnodige behoefte aan financiële en morele steun om moskeeën, scholen en andere faciliteiten te realiseren die hen helpen in hun werk voor de islam. Het is een verplichting voor elke moslim om hen te helpen tot zover hij kan. Daarnaast dient men verkondigers naar hen te sturen die hen de juiste geloofsleer (Aqiedah) en de Arabische taal onderwijzen, want velen van hen zijn erg onwetend over hun geloof.

Hierbij willen wij graag erop wijzen dat het Algemene Bestuur van de Afdelingen Wetenschappelijk Onderzoeken, Fatwa, Da’wah en Raadgevingen – en alle lof zij Allah - grote inspanningen verricht in verschillende islamitische landen en in landen met moslimminderheden. Zij worden hierin ondersteund door de Moslim Wereld Liga en andere en moslimlanden en moslimorganisaties. Wij vragen Allah om deze inspanningen profijtelijk te maken en dat ze slechts omwille van Hem worden gedaan. Moge Allah degenen die dit leiden helpen in datgene wat Hem behaagt en waarvan Hij houdt. Het Algemene Bestuur blijft de missie voorzetten om de islam te verspreiden in Afrika, Europa, Amerika, Azië en Australië. Dit wordt gedaan om de Waarheid over te brengen naar de mensen d.m.v. het verdelen van Koranexemplaren en religieuze boeken via de verkondigers en predikers. Alsook middels lezingen en lessen die zij geven en bijeenkomsten die zij bijwonen en via de communicatie op verschillende maatschappelijke niveaus. Dit geschiedt ook via moskeeën, scholen en islamitische organisaties die steun krijgen van het Algemene Bestuur. Organisatie waar het Algemene Bestuur bijdraagt aan het stichten en opzetten ervan. Dit geschiedt ook door middel van haar predikers die over de hele wereld zijn verspreid.

Het Algemene Bestuur heeft haar activiteiten gericht op ongeveer vijftig Afrikaanse landen. Daar werken meer dan duizend oproepers die de islam verspreiden. Zij roepen de mensen op tot de godsdienst van Allah in moskeeën, op bijeenkomsten en op andere gelegenheden. Zij houden zich bezig met het geven van onderwijs, het preken, het adviseren het leiden van de mensen – op de beste manier – naar het rechte pad en naar de juiste geloofsleer. De geloofsleer die onze profeet Mohammad (vrede zij met hem) heeft overgebracht aan zijn natie en die gevolgd werd door de eerste generaties van deze natie die ook de beste generaties waren. Allah heeft de inspanningen van deze predikers profijtelijk laten zijn en de vruchten van hun werk zijn duidelijk waarneembaar – en alle lof komt Allah toe. Daar veel mensen, waarvan Allah wou dat zij geleid worden, de islam hebben omarmd door toedoen van deze predikers. Wat Amerika, Europa en Australië betreft: het Algemene Bestuur heeft naast andere initiatieven vele delegaties gestuurd. Dit is gedaan om te zien hoe de moslimminderheden daar leven en om informatie te verzamelen over de toestand van de moslims daar, hun werken te verbeteren, te weten wat de nieuwe zaken zijn die hen treffen, oplossingen proberen te vinden voor de problemen die zij tegenkomen en het verduidelijken van wat zij missen in hun islamitisch activiteiten.

Dit resulteerde in het sturen van vele oproepers en leraren naar de landen die het nodig hebben en waar moslimminderheden te vinden zijn. Daarnaast krijgen islamitische organisaties en centra materiële en immateriële ondersteuning tijdens hun opbouw. Zij worden ook bevoorraad met de belangrijkste boeken en met wetenschappelijke bronboeken naast het geven van advies en aanwijzingen aan hen. Moge Allah hen ermee baten.

Wat Azië betreft: het Algemene Bestuur heeft de landen met moslimminderheden voorzien van een geen geringe aantal oproepers die de islamitische boodschap onder hen verspreiden; de boodschap die gebaseerd is op de juiste geloofsleer die de vrome voorgangers overgenomen hebben van de boodschapper (vrede zij met hem) en volgens het begrip die de metgezellen (moge Allah tevreden met hen zijn) hadden.Het Algemene Bestuur heeft vestigingen geopend en toezichthouders aangesteld om het werk van de oproepers te volgen en deze te verdelen naargelang de noodzaak van deze landen. Zij onderzoeken ook wat het beste is m.b.t. de steun aan de islamitische organisaties die bekend staan om hun correcte methodiek. Daarnaast worden er brieven naar onderwijsinstellingen gestuurd zodat deze de islamitische organisaties voorziet van schoolboeken. Dit wordt gedaan nadat het Algemene Bestuur de bevestiging heeft gekregen dat deze moslimorganisaties behoefte hebben aan islamitische boeken.

Het Algemene Bestuur neemt ook deel aan het realiseren van hun projecten die profijtelijk voor de moslims zijn, profijtelijk zowel in hun godsdienstige als wereldse zaken, zoals de bijdrage aan de bouw en renovatie van moskeeën en het bevoorraden van deze moskeeën met Koranexemplaren. Tegelijkertijd beoordeelt zij de islamitische organisaties om zeker te zijn van de integriteit en eerlijkheid van de bestuurders ervan. Vervolgens worden deze islamitische organisaties specifiek aangeprezen bij de weldoeners, zodat deze hen helpen bij hun liefdadigheidswerk. Het Algemene Bestuur stuurt ook delegaties om de toestand van de moslimminderheden te bekijken en hun dringende behoeftes te weten komen.

Al het werk van het Algemene Bestuur dat ik genoemd heb – zoals haar steun aan deze islamitische organisaties en centra, het sturen van predikers en andere islamitische activiteiten – is allemaal tot stand gekomen met de gunst van Allah (Verheven is Hij) en daarna door onze wijze overheid, die geleid wordt door de Bewaarder van de Twee Heilige Moskeeën Koning Fahd. Moge Allah hem beschermen tegen elk kwaad. Moge Allah de Waarheid middels hem laten zegevieren en zijn leeftijd lang maken in het verrichten van goede daden.

Aan de hand van deze gelegenheid die georganiseerd wordt door de World Assembly of Muslim Youth en waarbij de toestand van de moslimminderheden wereldwijd besproken wordt, adviseer ik al mijn broeders van de predikers om Allah de Verhevene te vrezen. Ik adviseer hen om met een zuivere intentie te werk gaan in het verkondigen van deze godsdienst. Hierbij rekening houdend met de waardigheid van het verrichten van Da’wah en haar etiquette, die genoemd zijn in het Boek van Allah de Verhevene; het Boek dat niet door valsheid geraakt kan worden, noch van voren noch van achteren. Het is een openbaring van de Alwijze, de Prijzenswaardige.

Allah (Verheven is Hij) heeft gezegd: ‘En wie spreekt betere woorden dan hij die oproept tot Allah, goede werken verricht en zegt: ‘Voorwaar ik behoor tot de moslims.’ [Soerat Foessilat, Koranvers: 33]

De Verhevene zei ook: ‘Zeg: ‘Dit is mijn weg; ik roep op tot Allah op grond van kennis en volle overtuiging; ik en degene die mij volgt. Verheven is Allah (boven de deelgenoten die zij hem toeschrijven) en ik behoor niet tot de polytheïsten.’ [Soerat Yoesoef, Koranvers: 108]

En Allah (Verheven is Hij) zei ook: ‘Nodig uit tot de Weg van jouw Heer met wijsheid (i.e. de Koran en de Sunnah) en goede vermaningen, en discussieer met hen op de beste wijze.’ [Soerat An-Nah’l, Koranvers: 125]Naast hetgeen overgeleverd is van de profeet (vrede zij met hem) in de authentieke overleveringen, waar onder zijn woorden (vrede zij met hem): ‘Wie een ander op een goedheid wijst, zal dezelfde beloning ontvangen als die van degene die het (deze goedheid) verricht.’ [Overgeleverd door Moslim] Alsook wat hij (vrede zij met hem) zei tegen de leider der gelovigen – Alie Ibn Abie Taalib – toen hij hem naar Khaybar stuurde: ‘Bij Allah! Als Allah één persoon door jouw toedoen leidt, dan is dat beter voor jou dan (het bezitten van) rode kamelen (de meest waardevolle kamelen).’

Ik adviseer mijn moslimbroeders die zich op plaatsen bevinden waar zij de minderheid vormen en ik adviseer alle moslimbroeders overal ter wereld om Allah te vrezen en kennis op te doen over hun godsdienst. En dat zij terugkeren naar geleerden om vragen te stellen over datgene wat zij niet goed begrijpen. En dat zij zich inspannen om de Arabische taal te leren, zodat dit hen helpt bij het begrijpen van het Boek van Allah (de Verhevene) en de Sunnah van Zijn profeet (vrede zij met hem).

Het eerste waar zij hun aandacht aan dienen te besteden is het Boek van Allah. Zij dienen deze goed te begrijpen en ernaar te handelen zoals vermeld staat in de authentieke overlevering: ‘De beste onder jullie is degene die de Koran leert en onderwijst.’ [Overgeleverd door Al-Boekhaarie] Vervolgens dient men de betrouwbare, erkende Hadithboeken te lezen, alsook de boeken over rechtsleer en geloofsleer; de geloofsleer van Ahlu Sunnah Wa Al-Jama'ah. Zij dienen al deze kennis te vergaren bij de geleerden die bekend staan om hun rechtschapenheid, godsvrees, juiste Aqiedah en correcte kennis.

De geleerden onder de moslimminderheden zijn verplicht om actief te zijn in het oproepen tot Allah onder hen broeders en onder andere mensen. Zij zullen hiervoor door Allah (Verheerlijkt en Verheven is Hij) beloond worden. Het verrichten van Da’wah is een van de belangrijkste en beste daden zoals vermeld staat in de Zijn Woorden (Verheven is Hij): ‘En wie spreekt betere woorden dan hij die oproept tot Allah, goede werken verricht en zegt: ‘Voorwaar ik behoor tot de moslims.’ Vervolgens dienen zij deze religie te verkondingen aan andere gemeenschappen die zich in hun buurt bevinden, omdat de islam bestemd is voor de algehele mensheid. Allah (verheerlijkt is Hij) zegt: ‘O mensen! Waarlijk, Ik ben naar jullie allen gestuurd als de boodschapper van Allah.’ [Soerat Al-A’raaf, Koranvers: 158]Deze gemeenschappen hebben de broodnodige behoefte aan de islam. Degene die tot Allah oproept zal grote beloningen ontvangen als hij de oorzaak is dat zij geleid worden of dat zij de religieuze zaken uitgelegd krijgen die voor hen onbekend waren. Zoals de profeet (vrede zij met hem) tegen Alie Ibn Abie Taalib heeft gezegd: ‘Bij Allah! Als Allah één persoon door jouw toedoen leidt, dan is dat beter voor jou dan (het bezitten van) rode kamelen (de meest waardevolle kamelen).’ Door het verrichten van Da’wah zullen een groot aantal mensen, als Allah het wil, tot de godsdienst van Allah – de islamitische godsdienst – toetreden. Zodoende zal het aantal ongelovigen afnemen waardoor de moslim, als Allah het wil, de overhand krijgen.Als de moslims in dat soort landen niet in staat zijn om de Da’wah te verrichten, dan moeten zij tenminste hun religie praktiseren en de islamitische etiquette na te leven, want dit is in feite Da’wah in daden. Dit zal gewaardeerd worden door de verstandige mensen, waardoor de mensen meestal beïnvloed zullen worden door deze prijzenswaardige eigenschappen. In sommige landen in Zuidoost-Azië heeft de islam zich verspreid door middel van het goede gedrag van de moslimhandelaren. Door hun eerlijkheid en oprechtheid in de omgang. Als een moslim niet in staat is om zijn godsdienst openlijk te praktiseren in het land van verblijf, waardoor hij zich niet veilig waant t.o.v. zijn religie, eer en bezit, dan is hij echter verplicht om te emigreren naar een islamitisch land waar het veilig is. Naar een land waar hij zijn religieuze rituelen kan uitvoeren in veiligheid en zonder enige zorg. Dit is verplicht indien hij daartoe in staat is, hiermee handelend naar de Koranverzen en overleveringen die hier over gaan. Daarnaast wil ik van deze kans gebruikmaken om de verantwoordelijken voor deze conferentie te bedanken voor hun goede inspanningen in het dienen van de islam en de moslims.

Wij vragen Allah om ons, hen en alle deelnemers aan deze conferentie te helpen, ons te leiden om het juiste te doen, en om ons de juiste intentie te geven en goede daden te laten verrichten. Want Hij is waarlijk de Vrijgevig, de Edelmoedig. Moge Allahs salaat en salaam zijn met onze profeet en meester Mohammed Ibn Abdellaah, en met zijn familie, metgezellen en al die degenen die hem oprecht volgen tot aan de Dag des Oordeels.

[1] Vertaler: alle vertaalde Koranverzen zijn een vertaling van de betekenis van de Woorden van Allah.


nl_Kinderen_in_gebedsrijen_naar_achter_sturen

( Index )

Translations to other Languages

Fatwa: Kinderen in gebedsrijen naar achter sturen

[nederlands - dutch-الهولندية]

auteur: Sheikh Abdoel Aziez ibn Baaz

revisie: Yassien Abo Abdillah

bron: Madjmoe’ Fataawa Maqaalaat Moetanawwi’ah, deel12, blz 399

publisher: www.al-yaqeen.com

Kantoor voor da'wa Rabwah (Riyad)

2014 - 1435

Islam voor iedereen

فتوى: إذا سبق الصبيان من هم أكبر منهم إلى الصف الأول فهم أولى به

« باللغة الهولندية »

المؤلف: شيخ عبد العزيز بن باز

مراجعة: ياسين أبو عبد الله

الناشر:www.al-yaqeen.com

مصدر: مجموع فتاوى ومقالات متنوعة م. 12 ص 399

النا

2014- 1435

بسم الله الرحمن الرحيم

Kinderen in gebedsrijen naar achter sturen

Vraag:

Sommige kinderen komen op vrijdag vroeg (naar de moskee). Daarna komen er personen die ouder zijn, laten hun opstaan en gaan zitten op hun plekken. Als bewijs hiervoor halen zij de volgende overlevering van de Profeet (vrede zij met hem) aan: “Laat er achter mij degenen onder jullie zijn die wijs en volwassen zijn.” Is dit toegestaan?

Antwoord:

Alle lof zij Allah

Dit is de mening van sommige geleerden die zeggen dat het beter is voor jonge jongens om rijen achter de mensen te vormen. Maar dit is een mening die nader moet worden bekeken. De meest correcte mening is dat als zij daar als eerste waren, het niet toegestaan is om hen naar achteren te sturen. Als zij als eerst de eerste of tweede rij bereiken, mogen degenen die na hen komen hun niet naar achteren sturen. Want zij zijn daar als eerste komen zitten en dit geeft hun meer recht (op hun plekken) dan degenen die na hen zijn gekomen.

Dus het is niet toegestaan om ze naar achteren te sturen vanwege de algemene betekenissen van de overleveringen die over deze kwestie gaan. Het naar achteren sturen (van de jongeren) kan ook veroorzaken dat zij wegblijven van het (gezamelijke) gebed en zich niet meer haasten naar het (gezamelijke) gebed. En dit is niet gepast.

Maar als een groep tezamen aankomt (voor het gebed) omdat zij bijvoorbeeld samen reizen of om andere reden, dan dienen de mannen de eerste rijen te vormen, de jongeren achter hen en de vrouwen daar weer achter, indien zij aanwezig zijn. Dit geldt wanneer een groep samen is. Maar voor de ouderen die later binnenkomen, de jongeren verplaatsen en hun plekken innemen is niet toegestaan zoals we hebben vermeld.

Met betrekking tot de overlevering van de Profeet (vrede zij met hem): “Laat er achter mij degenen onder jullie zijn die wijs en volwassen zijn”, is het bedoeld om personen die wijs en volwassen zijn aan te moedigen om zich te haasten naar het (gezamelijke) gebed, zodat zij in de voorhoede van de mensen zullen zijn, het betekent niet dat degene die voor hun zijn gekomen naar achteren worden gestuurd vanwege hen (de ouderen). Want dit is tegenstrijdig met bewijzen uit Sharie’ah (Islamitsche wetgeving) die we reeds hebben genoemd.

Sheikh Abdoel Aziez ibn Baaz

(Madjmoe’ Fataawa Maqaalaat Moetanawwi’ah, deel12, blz 399)

www.islamhouse.com

Islam voor iedereen ! اسم المكتب عn

اسم المكتب عn


nl_nieuw_Ibn_Baaz

( Index )

Translations to other Languages

Belangrijke lessen voor de hele gemeenschap

[ nederlands - dutch -الهولندية ]

Abd Al 'Aziz ibn 'Abd Allah ibn Baz

Vertaling: Abou Abdellah

Revisie: Younous Oudaha

Kantoor voor da'wa Rabwah (Riyadh)

2012 - 1433

Islam voor iedereen

﴿ الدروس المهمة لعامة الأمة﴾

« باللغة الهولندية »

عبد العزيز بن عبد الله بن باز

رحمه الله

مترجم: أبو عبد الله البلجيكي

مراجعة: يونس أوداها

2012 – 1433

Eerste les: soerat alfatiha en de kleine soera’s

Het uit het hoofd leren van soera alfatiha en kleine soera’s - naargelang de capaciteit van elk persoon - van soera 99 (Elzilzala) tot soera 114 (Annaas). Verder ook eventueel uitleggen wat het inhoudt en wat verplicht is om te weten.

Tweede les: de zuilen van de Islam

Het onderwijzen van de vijf zuilen van de Islam. De eerste en de voornaamste zuil: de geloofsbelijdenis (shahaada). deze houdt in: het geloven dat er geen Godheid is buiten Allah (la ilaha ilalah) en dat Mohammed de Profeet van Allah is. Inclusief het uitleggen van zijn betekenis en het vermelden van zijn voorwaarden.

De betekenis is als volgt:

-La ilaha (geloven dat er geen Godheid is) = alles ontkennen dat wordt aanbeden naast Allah.

-Ilalah (buiten Allah) = de aanbidding bevestigen aan Allah alleen

De voorwaarden van de geloofsbelijdenis:

1- Kennis (van betekenis) in tegenstelling tot onwetendheid.

2- De zekerheid in tegenstelling tot twijfel.

3- De exclusieve aanbidding (oprechtheid) in tegenstelling tot polytheïsme.

4- De waarheid in tegenstelling tot ontkennen.

5- Liefde in tegenstelling tot haat.

6- De onderdanigheid (onderwerping) in tegenstelling tot halsstarrigheid.

7- De aanvaarding in tegenstelling tot verwerping.

8- Het verwerpen van alles dat naast Allah wordt aanbeden.

Het uitleggen van de tweede geloofbelijdenis nl. dat Mohammed de Profeet van Allah is en de inhoud daarvan. Alles geloven wat de Profeet Mohammed r vertelde. Zijn gebod opvolgen en hem r daarin gehoorzamen. Alles vermijden wat hij r verbood en veroordeelde. En dat Allah alleen aanbeden wordt zoals voorgeschreven door Allah en Zijn Boodschapper.

Vervolgens leren we de moslims de overige vier pijlers:

- Het gebed.

- De Zakaat

- De sijaam (vasten)

- De hadj

Derde les: de zuilen van imaan (geloofsleer)

Ze zijn zes:

1- Geloven in Allah.

2- Geloven in Zijn engelen.

3- Geloven in Zijn boeken.

4- Geloven in Zijn profeten.

5- Geloven in De Laatste Dag.

6- Geloven in het lot (Al-qaddar) zowel de prettige en minder prettige gebeurtenissen.

Vierde les: De categorieën van het monotheïsme (Tawheed) en polytheïsme (Shirk).

De categorieën van Tawheed(3):

• De eenheid in Heerschappij.
 • De eenheid in Godheid.
 • De eenheid in Namen en Eigenschappen.

1) De Eenheid van de Heerschappij: Geloven dat Allah de Schepper is van alles, de beheerder van alles en dat hij geen associatie kent in al deze.

2) De eenheid in Godheid: Geloven dat Allah de ene is die het recht heeft aanbeden te worden zonder iets of iemand met Hem daarin te associëren, dat is de betekenis van Laa ilaha ilalah. Daarom is het belangrijk om oprecht t.o.v. Allah te zijn in alle vormen van aanbidding zoals het gebed, sijaam (vasten) enz. en het is onwettelijk om iets van deze in naam van iets of iemand anders dan Allah alleen te praktiseren.

3) De eenheid in Namen en Eigenschappen: Geloven. Geloven in alle Namen en Eigenschappen van Allah die in de Koran en de authentieke Hadith genoemd zijn en die aan Allah toekennen zoals het bij Zijn volmaaktheid hoort. Zonder enige verdraaiing, ontkenning, antropomorfisme of vragen naar Zijn hoe-vorm. Zoals Allah vermeld:

( Zeg: ''Hij is Allah. De Enige. Allah is de Enige van Wie al het geschapene Afhankelijk is. Hij heeft niet verwekt noch is Hij verwerkt. En niet één is aan Hem gelijk(waardig) soerat 112

) ...niets is aan Hem gelijk. En hij is de Alhorende, de Alziende)) Assorah-11

Sommigen hebben de Tawheed in twee categorieën onderverdeeld. Zij doen dat door de tweede categorie samen te voegen met de derde categorie, maar dat mag niet leiden tot een twist, omdat de bedoeling van onderverdeling gemeen is.

De categorieën van het polytheïsme (3):

- Grote vorm van polytheïsme

- Kleine vorm van polytheïsme

- Verborgen polytheïsme

Grote polytheïsme:

Deze vorm van polytheïsme leidt tot het tenietdoen van alle daden en een eeuwig verblijf in de hel.

Over diegene die als een polytheïst sterft, zegt Allah:

(...maar als zij deelgenoten (aan Allah) toegekend hadden, was wat zij plachten te doen voor hen vruchteloos geworden) 6-88

(En het past de veelgodenaanbidders niet dat zij de moskeeën van Allah verzorgen, terwijl zij over zichzelf getuigen dat zij ongelovig zijn. Zij zijn degenen wiens daden vruchteloos zijn en die in de Hel eeuwig levenden zijn)

Allah vergeeft degenen niet die in deze staat sterven (grote polytheïsme) en het paradijs wordt hen ontzegt. Allah zegt:

(Voorwaar, Allah vergeeft niet dat aan Hem deelgenoten toegekend worden, maar Hij vergeeft daarnaast alles, aan wie Hij wil...) 4-48

(...Voorwaar, hij die deelgenoten aan Allah toekent: Allah heeft hem waarlijk het Paradijs verboden...) 5-72

Onder deze vorm van polytheïsme kunnen we ook de volgende handelingen rekenen: het oproepen van de doden en afgoden om bijvoorbeeld hulp aan hen te vragen, en het brengen van offers voor hen.

Klein polytheïsme:

Omvat alles wat als polytheïsme (shirk) wordt genoemd in de Koran of in de Sunnah, maar nog niet de rang van het grote polytheïsme heeft bereikt zoals de praal, zweren bij iets of iemand anders dan Allah of het volgende zeggen: ''Wat Allah wil en wat zus of zo willen"

De Profeet r heeft gezegd: "Het ergste wat ik voor mijn gemeenschap vrees is de kleine shirk" Hem (de Profeet) r werd gevraagd over wat de betekenis van de kleine shirk is en hij r antwoordde: ''de praal" [1]

In een ander Hadith zegt de Profeet r: "Hij die zweert bij iemand anders dan Allah heeft een daad van shirk begaan". [2] Omar bin Alkattab leverde in de Hadith van ibn omar over, dat de Profeet r zei:" Hij die zweert bij iemand anders dan Allah is een ongelovige''. En hij r zei ook ''Zeg niet: ''Wat Allah wil en wat zus of zo willen"''. [3]

Deze vorm van polytheïsme leidt niet tot afvalligheid noch een eeuwige verdoemenis in de hel, maar het is een tegenstelling van een volwaardig monotheïsme.

‘Verborgen’ polytheïsme:

De Profeet r: "Willen jullie dat ik u informeer over wat ik het meeste vrees, zelfs meer dan de valse Messias? Zij zeiden: ''Zeker, o boodschapper van Allah." Hij r: ''Het verborgen polytheïsme, een persoon staat recht om te bidden die vervolgens zijn gebed verfraait omdat hij weet dat iemand hem toekijkt.'''' [4]

Het is ook mogelijk om het polytheïsme in twee categorieën te verdelen: namelijk: groot en klein.

En wat het verborgen polytheïsme betreft, het valt onder beide categorieën naargelang zijn vorm. Het valt onder de eerste categorie, namelijk het grote polytheïsme, als het bijvoorbeeld over hypocrisie gaat. Want, een hypocriet verbergt zijn ware geloof en toont het tegenovergestelde en doet zich uit angst als een moslim voor. Het valt ook onder de tweede categorie namelijk de kleine vorm van polytheïsme, zoals ‘de praal’. Zoals eerder vermeld in de Hadith van Abou Said Alkhodri.

Vijfde les: De excellentie (Al-ihsaan)

De excellentie is een van de zuilen van Islam. Zijn betekenis is Allah aanbidden alsof je Hem ziet en als je hem niet ziet, weet dan dat Hij je ziet.

Zesde les: De voorwaarden [5] van het gebed (assalaat)

Ze zijn negen in aantal:

1- Moslim zijn.

2- Bij uw volle verstand zijn. (rede)

3- De leeftijd bereikt hebben waar men anderscheid kan maken tussen goed en slecht.

4- Zuivering (rituele wassing).

5- Het verwijderen van onzuiverheden.

6- Bedekken van de geslachtdelen.

7- Gebedstijd.

8- De qibla (richting voor het gebed, nagar de Heilige Moskee in Mekka).

9- De intentie

Zevende les: de zuilen [6] van de salat (het gebed)

Ze zijn veertien in aantal:

1. Rechtstaan (voor degene die daartoe in staat is)

2. Takbir (het opzeggen van “Allahoe-akbar” bij de aanvang van het gebed)

3. Reciteren van soera Alfatiha en het buigen (Roukou’)

4. Terug overeind komen van uit de buiging.

5. De prosternatie/het neerknielen (soejoed) op de zeven lichaamsdelen[7].

6. Terug overeind komen van uit de soejoed.

7. Het innemen van een zit na de soejoed.

8. Tot rust komen na het plaatsnemen van de zit.

9. Uitvoeren van deze zuilen in volgorde.

10. Het laatste tashahud.

11. Zitten voor deze tashahud.

12. De zegeningen over de Profeet Mohammed r uitspreken.

13. De twee laatste gebedsgroetingen (attaslim).

Les acht: De verplichtingen [8] van het gebed

1.Alle takbirs uitgezonderd takbir alihram (de takbir bij de aanvang van het gebed).

2.Het zeggen van: ''Sami' Allahoe limane hamidah'' (moge Allah degene die Hem prijst horen) [9]

3.Het zeggen van: "Rabbana wa lak al Hamd" (Onze Heer, alle lof behoort tot u) [10]

4.Het zeggen van: "Subhana Rabbi al'adime" in de roekoe'

5.Het zeggen van: ''Subhana rabbi ala'laa" tussen de twee soejoed.

6. Het zeggen van: "Rabi ghfirlie" (O mijn Heer, vergeef mij) tussen de twee soejoed

7. De eerste tashahud

8. Zitten voor deze tashahud

Les negen: Hoe maak ik het tashahud

Hij dient het volgende te zeggen:

"التَّحِيَّاتُ للهِ والصَّلَوَاتُ والطَّـيِّـبَاتُ ، السَّلاَمُ عَلَيْكَ أيُّهَا النَّبِيُّ ورَحْمَةُ اللهِ وبَرَكَاتُهُ السَّلاَمُ عَلَيْنَا وعَلَى عِبَادِ اللهِ الصَّالِحِينَ، أشْهَدُ أن لاَ إلـَهَ إلاَّ الله ُ وأشْهَدُ أنَّ مُحَمَّدًا عَبْدُهُ ورَسُولُه"

"اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ وعَلَى آلِ إبْرَاهِيمَ إنَّكَ حَمِيدٌ مَجِيدٌ، وبَارِكْ عَلَى مُحَمَّدٍ وعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ وعَلَى آلِ إبْرَاهِيمَ إنَّكَ حَمِيدٌ مَجِيدٌ"

"De groet, lofprijzingen en schone woorden komen Allah toe. Moge de vrede, Allahs genade en zegeningen met je zijn o Profeet (Mohammed). De vrede zij met ons en met Allahs vrome dienaren. Ik getuig dat er geen God is behalve Allah en ik getuig dat Mohammed zijn dienaar en boodschapper is."

Daarna zegt hij: "O Allah! Spreekt Uw lof uit over Mohammed en zijn naasten zoals U Abraham en zijn naasten hebt geprezen. Want voorzeker, U bent degene wie alle lof toekomt en U bent de Eervolle. En zegent Mohammed en zijn naasten zoals U Abraham en zijn aanverwanten hebt gezegend. Voorzeker, U verdient alle lof en U bent de Eervolle."

Vervolgens zoekt hij de toevlucht tot Allah tegen vier zaken namelijk.: "O Allah! Ik zoektoevlucht tot U tegen het Hellevuur, tegen de foltering in het graf, tegen de beproeving tijdens het leven en bij de dood en tegen de beproeving van de Dejjaal (de valse Messias).

Na de taslim m.a.w. na het gebed zegt hij:

اللهم أَعِني على ذكرك وشكرك وحسن عبادتك ، اللهم إني ظلمت نفسي ظلما كثيرا ، ولا يغفر الذنوب إلا أنت ، فاغفر لي مغفرة من عندك ، وارحمني إنك أنت الغفور الرحيم.

"O Allah! Help mij om U te herdenken en om U te bedanken en om mijn aanbiddingen perfect uit te voeren." "O Allah! Ik was erg oneerlijk tegenover mezelf en niemand vergeeft de zonden behalve U, O Allah vergeef mij zonden, Want voorwaar, U bent de Vergevensgezinde de Genadevolle. "

Als het gebed uit drie rak’a's bestaat zoals het Magrib-gebed of uit vier rak’a’s zoals het Dohr en Asr gebed of het Ichaagebed, dan zegt hij de getuigenis op zoals we hebben besproken samen met de verkondiging van de lof over de Profeet en gaat vervolgens terug rechtstaan voor de derde rak'a.

Les tien: Handelingen die aangeraden zijn tijdens het gebed

1- Openingsdu'a, de smeekbede

2-Hij plaatst zijn handen op zijn borst en legt zijn rechterhand op de pols van de linkerhand.

3-Hij heft zijn handen op tot de hoogte van zijn schouders of ter hoogte van de oorlellen bij de eerste takbier en bij de buiging eveneens bij het terug overeind komen van de buiging en van de eerste tashahud.

4-Allah meer dan één maal verheerlijken in de buiging en de soejoed.

5-Het zeggen van ‘rabana walakal hamd’ (O onze Heer! Alle lof is aan U), Allah meer dan één maal om vergiffenis vragen tussen de twee soejoed.

6-Het hoofd recht houden in het verlengde van de schouders tijdens de roekoe'.

7-In de houding van de soejoed steekt hij zijn bovenarmen uit, weg van zijn zij, verwijdert zijn buik van zijn bovenbenen, alsook zijn bovenbenen van zijn onderbenen.

8-Hij houdt zijn armen weg van de grond.

9-Hij zit op zijn linkervoet en steekt zijn rechtervoet uit in de eerste tashahud en tussen de twee soejoed.

10-In de laatste tashahud voor de eindgroet zit hij op zijn dij zo dat hij zijn linkervoet onder zijn rechtervoet plaats en deze plat op de grond legt terwijl hij zijn rechtervoet heeft opgestoken.

11-Hij wijst met zijn wijsvinger tijdens de eerste en tweede tashahud van het begin van de tashahud tot het einde en beweegt hem (zijn wijsvinger) als hij een du'a doet.

12-Het gebed en de zegen uitspreken over de Profeet Mohammed r, zijn familie en over Ibrahim u en zijn familie tijdens de eerste tashahud.

13-Smeekbede tijdens het laatste tashahud.

14-Het hardop reciteren in het ochtend gebed (Fajr) en de eerste twee raka's van het Maghrib en Ichaa gebed. Het vrijdag gebed, de twee Eid-gebeden en het gebed om regen te vragen

15-Het stil reciteren tijdens Dohr-, Asrgebed eveneens de derde rak'a van het Maghribgebed en de laatste twee rak'as van het Ishaagebed.

16-Het reciteren van soera’s uitgezonderd soera Alfatiha. Men moet ook rekening houden met andere aangeraden handelingen die we niet hebben aangehaald zoals bv. ‘Rabana walak alhamd’ (Onze Heer, alle lof behoort u toe) bij het terug overeind komen vanuit de buiging en het plaatsen van zijn twee handen op zijn knieën en hij verspreid daarbij zijn vingers.

Les elf: Handelingen die het gebed ongeldig maken.

Bestaat uit acht punten:

1) Opzettelijk en bewust spreken tijdens het gebed met kennis dat deze vorm van doen het gebed ongeldig maakt, maar als de persoon deze daad uit onwetendheid verricht of uit vergetelheid dan blijft zijn gebed nog altijd geldig.

2) Lachen

3) Eten

4) Drinken

5) Het onthullen of ontbloten van de intieme lichaamsdelen.

6) Een aanzienlijk afwijking van de Qibla.

7) Het meervoudige gepruts of geknoei tijdens het

Gebed.

8) Het tenietdoen van de ablutie (Al Wodoo).

Les twaalf: De voorwaarden van de ablutie/kleine wassing (Al Wodoo)

Bestaat uit tien voorwaarden:

1-De Islam (moslim zijn)

2-Het verstand (rede)

3-De leeftijd van het onderscheidingsvermogen (tussen goed en kwaad)

4-De intentie

5-De intentie om zijn wassing niet te onderbreken tot het einde van de wassing

6-Alle handelingen die de wassing ongeldig maken staken.

7-De wassing voorafgaan met het reinigen van de geslachtsdelen.

8-De zuiverheid en geschiktheid van het water.

9-Alles vewijderen dat water belet om met de huid in contact te komen (zoals een ring bv.).

10-Gebedstijd voor diegene die de wassing regelmatig verliest (door bv. een regelmatige watering).

Les dertien: De verplichtingen van de wassing

Bestaat uit zes verplichtingen:

1) Het wassen van het gezicht inclusief het spoelen van de mond en het snuiten van de neus.

2) Het wassen van de armen t.e.m. de elleboog.

3) Het vegen over het hoofd incl. de oren.

4) Het wassen van de voeten t.e.m. de enkels.

5) Het verrichten van deze handelingen in volgorde zoals vermeld.

6) Het verrichten van deze handelingen zonder onderbreking.

Daarnaast is het aangeraden om het gezicht, de handen en de voeten drie keren te wassen. Ook het spoelen van de mond en het snuiten van de neus. Dus één maal is bindend. Het hoofd wordt één keer gewassen zoals het in de authentieke Hadith wordt overgeleverd.

Les veertien: Handelingen die de wassing ongeldig maken

Bestaat uit vijf handelingen:

1) De ontlasting en het urineren en alles wat via de anus of het geslachtsdeel wordt afgescheiden.

2) Alle onreine stoffen dat het lichaam in grote hoeveelheden loost.

3) Verlies van bewustzijn, door middel van bv. slaap.

4) De directe aanraking van de geslachtsdelen met de hand.

5) Het eten van kamelenvlees.

Belangerijke opmerking

Het wassen van de doden maakt de wassing niet ongeldig bij de meerderheid van de geleerden omdat wat dat betreft geen bewijs bestaat. Behalve indien de hand van de wasser het geslachtsdeel van de overledene raakt.

De persoon die een overleden persoon reinigt, dient dit te voorkomen door bijvoorbeeld een washand te gebruiken.

Het aanraken van een vrouw maakt de wassing niet ongeldig zowel met lust of zonder tenzij de aanraking vloeistof veroorzaakt (sperma of voorvocht). Omdat de Profeet r zijn echtgenote kuste en daarna ging hij r het gebed verrichten, zonder dat hij r de wodoo opnieuw over deed.

Wat het vers 43 in soera Annissaa betreft;

(...of jullie de vrouwen aanraken...).

Dit vers doelt op de geslachtsgemeenschap. En dat is ook de interpretatie van Ibn Abbas en veel andere geleerden.

Les vijftien: Zich sieren met goed gedrag, een plicht voor ieder moslim.

Zoals:

- Oprecht zijn.

- Eerlijkheid, Betrouwheid.

- Kuisheid.

- Schaamte.

- Moed, Dapperheid.

- Goedgeefs, Generositeit.

- Trouw.

- Zich afkeren van alles wat Allah verbied.

- Goede banden hebben met je buren (Naastenliefde).

- Hulp bieden aan mensen, vooral in geval van nood.

-En andere gedragingen die door de Koran en de Sunna worden aangemoedigd.

Zestien: Islamitisch fatsoen.

- Mensen begroeten.

- Glimlachen.

- Met de rechterhand eten en drinken.

- Het zeggen van Bismillah (in de naam van Allah) voor de maaltijd.

- Het zeggen van Alhamdoelliah (Alle lof zij Allah) na de maaltijd.

- Het zeggen van Alhamdoellilah (Alle lof zij Allah) na het niezen.

- Het zeggen van Jarhamoeka Allah aan de niezer. Zieken bezoeken.

- Het bidden voor de doden, een lijkstoet volgen, een begrafenis bijwonen.

- De gedragscode bij het binnentreden en verlaten van de Moskee respecteren.

- De gedragscode bij het binnentreden en verlaten van het huis en bij het niezen respecteren.

- De gedragscode met de ouders, familieleden, buren, ouderen en kinderen respecteren.

- Het felliciteren van een bruiloft.

- Zijn oprechte deelneming (condoleren) betuigen aan de familie van de overledene.

En andere regels van fatsoenlijkheid zoals o.a. kledingcode die je antoont hoe je het best je kleren aantrekt of uitrekt

Les zeventien: Het waarschuwen voor polytheïsme en andere zonden

Waaronder de zeven hoofdzonden nl.:

1) Het gelijkstellen van partners aan Allah (Shirk).

2) Magie.

3) Het doden van iemand zonder gerechtelijke basis.

4) Het consumeren van rente.

5) Het toe-eigenen van het bezit van een wees.

6) Wegvluchten tijdens de oorlog (op het slagveld).

7) Rechtschapen kuise gelovige vrouwen van overspel belasteren (of alles wat haar eer aantast).

Tot de grote zonden behoort ook:

- Ongehoorzaamheid tegenover de ouders.

- Het verwaarlozen van de familiebanden.

- Valse getuigenis.

- Een valse eed zweren.

- De buren slecht behandelen.

- Onrechtvaardig zijn tegenover de mensen. Zoals bloed vergieten, het stelen of onwettig afdwingen van iemands geld of andere bezittingen, of iemands eer aantasten.

- Het nuttigen van alcohol.

- Kansspelen.

- Roddelen.

- Laster en/of kwaadspreken over iemand.

- Alle andere zonden die door Allah of Zijn Boodschapper r werden verboden.

Les achtien: De voorbereiding van de begrafenis, het gebed voor de dode en hem in eerbied begraven.

Les achttien bestaat uit meerdere thema's:

1) Het voorzeggen van de shahada voor de dode:

Het is wettelijk toegestaan om een sterveling de shahada (la ilaha ila Allah) voor te zeggen zoals het wordt overgeleverd door Muslim in een authentieke Hadith van Muslim (Fluister uw doden de shahada in). Met "uw doden" word de personen die op hun sterfbed liggen bedoeld.

2) Wanneer men verzekerd is van zijn dood: Dient hij zijn ogen te sluiten en houd zijn kin vast.

3) Het is verplicht om de overledene te wassen, tenzij hij in de jihad sterft.

Hij die in de jihad sterft is een martelaar en een martelaar wordt niet gewassen noch wordt voor hem gebeden in de Islam. Hij wordt echter begraven in de kledij waarin hij stierf. Dat is in overeenstemming met de leer van de Profeet r, hij heeft de doden van de slag van Ohoed niet gewassen noch heeft hij voor hen gebeden.

4) Beschrijving van de wassing van een dode:

Het bedekken van zijn\haar geslachtsdeel, daarna heft hij hem lichtjes op en drukt hij zachtjes op zijn buik vervolgens begint hij met het wassen van de dode met een washandje. Na het wassen maakt hij de wodoo voor hem. Daarna wast hij zijn hoofd en baard met jujube (sidr) of iets dergelijks. Als hij daarmee klaar is wast hij de rechterkant van het lichaam vervolgens de linkerkant en dat doet hij dit twee a drie keer en hij dient ieder keer over zijn buik te gaan. Hij belet de natuurlijke opening met medische middelen zoals watten of iets dergelijks.

Als drie keer niet voldoende is, mag hij vijf tot zeven keer proberen, daarna droogt hij het lichaam af met een handdoek en gebruikt parfum voor onder de oksels en de zeven lichaamsdelen waarop hij neerknielt [11] . Het is toegestaan om het stoffelijk overschot en de lijkwade met wierook te parfumeren.

In geval dat zijn snor te lang is mag hij die bijknippen eveneens zijn nagels. Hij kamt zijn haar niet, noch scheert hij zijn schaamhaar, noch wordt hij besneden omdat er geen bewijs bestaat die deze handelingen wettige verklaren.

Indien de overleden persoon een vrouw is, wordt van haar haar een drievlecht gemaakt en die wordt achter haar rug geplaatst.

5) Het wikkelen van het lichaam in een lijkwade:

Het is aan te raden om de dode in drie naadloze witte lijkwaden te wikkelen zoals de Profeet r ons voordeed. Daarna wordt hij opgerold in de lijkwade. Als hij een lendendoek of zwachtel i.p.v. de eerder beschreven lijkwade gebruikt kan dat geen kwaad.

Indien de overledene een vrouw is, is het aan te raden om haar in vier kledingstukken te wikkelen. Namelijk; een hemd, een sluier, een lendendoek en een zwachtel. En het is voldoende voor een kind om hem in één tot drie kledingstukken te wikkelen en in een hemd en lendendoek als het een meisje is. Maar de aantal verplichte lijkwaden is één lijkwade die het hele lichaam van dode bedekt.

Als de dode tijdens de bedevaart (Hadj) sterft wordt hij gewassen met water en jujube (sidr) daarna wordt zijn hele lichaam - uitgezonderd het hoofd en aangezicht - gewikkeld in zijn kleren van de Hadj , de Ihraam. Die mag niet geparfumeerd worden, want hij wordt op Dag des Oordeels tot leven gewekt en hij spreekt de talbiyah [12] uit zoals het vermeld staat in de Hadith van de Profeet r. In geval dat een de dode tijdens de Hadj een vrouw is word ze gewikkeld in een lijkwade zoals ieder vrouw zonder verschil zoals eerder vermeld.

6) Wie zijn de personen die voorrang krijgen om de overledene te wassen, voor hem te bidden en hem te begraven:

De eerste persoon is de persoon die door de dode in het testament werd vermeld, daarna zijn vader, dan zijn grootvader en daarna de mannelijke familieleden die afstammen van de dode.

En bij de vrouwen, de vrouw die door de dode in het testament werd vermeld, daarna haar moeder, dan haar grootmoeder en daarna de vrouwelijke familieleden die afstammen van de dode. Ook mag een echtgenoot zijn\haar echtgenoot wassen zoals het geval is bij Aboe Bakr. Hij werd immers door zijn vrouw gewassen en Fatima werd door haar echtgenoot Ali bin abi Talib t gewassen.

7) Beschrijving van het begrafenisgebed:

Het gebed bestaat uit vier takbieraat (het zeggen van Allahoe akbar), hij mag bij iedere takbier zijn handen opheffen. Hij reciteert na de eerste takbier soera Alfatiha en het is ook goed om één of twee verzen met Alfatiha te reciteren, zoals overgeleverd door ibn 'Abas in een authentieke Hadith. Daarna maakt hij de tweede takbier en reciteert attashud [13] . Hij spreekt daarna, na de derde keer, de takbier uit en vraagt oprecht vergiffenis voor de dode die luid als volgt:

O Allah, vergeef onze levende en onze dode, onze jongeren en onze ouderen, onze mannen en onze vrouwen, degenen die bij ons zijn en degenen die afwezig zijn.

O Allah, aan wie U ook maar leven geeft onder ons, laat hem leven als een moslim. En wie U ook van ons wegneemt, neem hem weg als moslim.

O Allah, onthoud ons niet van zijn beloning en laat ons niet dwalen na hem.

O Allah, vergeef hem, schenk Uw genade aan hem, schenk hem kracht en aanvaard zijn berouw. Schenk hem een voortreffelijke eindbestemming en maak zijn ingang naar het graf wijd.

Reinig hem met water, sneeuw en hagel en zuiver hem van zijn zonden, zoals witte kleding van vlekken gereinigd wordt.

Geef hem een beter onderkomen dan dat hij gekend heeft, een betere familie dan diegene die hij gekend heeft en een betere echtgenote dan zijn echtgenote op aarde.

Neem hem op in het paradijs en bescherm hem tegen de bestraffing van het graf en tegen de bestraffing van het hellevuur.

Uitspraak van de dua:

Allahoemma aghfir lih’ayyinaa wa mayyitinaa wa shaahidinaa wa ghaa-ibinaa wa saghierinaa wa kabierinaa wa dhakarinaa wa oenthaanaa. Allahoemma man ah’yaytahoe minnaa fa-ah’yihi 3ala l-islam wa man tawaffaytahoe minna fatawaffahoe 3ala l-imaan. Allahoemma laa tah’rimnaa adjrahoe, wa laa toedillanaa ba3dah. Allahoemma aghfir lahoe wa rh’amhoe wa 3aafihi wa 3aa’fu anhoe wa akrim noezoelahoe wa wassi3 moedgalahoe wa aghsilhoe bi l-ma-i wa t-thaldji wa l-barad, wa naqqihi mina l-gataayaa kamaa naqqayta t-thawba l-abyada mina d-danasi wa abdilhoe daaran gayran min daarihi wa ahlan gayran min ahlihi wa zawdjan gayran min zawdjihi wa adgilhoe l-djannata wa-3aidhoe min 3adhaabi l-qabri wa 3adhaabi n-naar.

Indien de dode een klein kind is zegt hij i.p.v. de eerder vermeld smeekbede: "O Allah, maak van hem een voorloper, een voorbode en een schat voor zijn ouders en een geaccepteerde bemiddelaar bij zijn Heer. O Allah, laat hem zwaar wegen in hun weegschalen (van de ouders) en hun beloningen vergroten. O Allah, laat hem behoren tot de oprechte gelovigen. Laat hem in de bescherming genieten van Ibrahim (vrede zij met hem). Red hem met Uw genade tegen de kwelling van het Hellevuur."

Het is een soena wanneer de imam zich t.o.v. het hoofd van de dode plaatst als de dode een man is en in het midden van het lichaam indien het een vrouw is en in geval van meerdere doden legt men eerst de man voor de imam daarna de vrouw en het kind tss. de man en de vrouw als het een jongen is en een meisje wordt na de vrouw geplaatst. De mensen plaatsen zich achter de imam behalve bij gebrek van plaats mag men zich naast de imam plaatsen, wel aan zijn rechterkant.

7) Beschrijving van de begrafenis:

- De diepte van het graf mag gelijkstaan aan de helft van de lengte van de dode.

- Het graf in de richting van de Qibla graven.

- De dode op zijn rechterkant leggen.

- De touwen van de lijkwade los maken zonder die te verwijderen.

- Het hoofd van de dode dient bedekt te worden.

Men legt bakstenen op de dode en als er geen bakstenen zijn houtplanken of ander materiaal.

- Daarna bedekt men zijn graf met aarde en men zegt: "Bismillah wa 'ala milati rasoelloe Allah" (In de naam van Allah en volgens de religie van de Profeet)

- Men verhoogt het graf ongeveer een halve meter.

- Indien mogelijk strooit men kiezels en besprenkeld men water over het graf.

- Het is aangeraden om daarna vergiffenis te vragen voor de dode, want de Profeet r vraagde na de begrafenis vergiffenis voor de dode. Hij r zei: "Vraag vergiffenis voor de dode en vraag Allah dat Hij hem sterkte schenkt, want hij wordt ondervraagd" [14]

8) Het is toegestaan om te bidden voor iemand na zijn begrafenis als dat nog niet gebeurd is.

Want dat was een daad van de Profeet r, indien deze periode minder dan een maand is. In geval van meer is het niet toegestaan deze handeling uit te voeren door gebrek van een bewijs dat deze handeling wettig verklaard.

9) Het is niet toegestaan voor de familie van de overledene om eten te bereiden voor de bezoekers.

Er is overgeleverd door Jabir bin Abdellah: We beschouwden de bijenkomsten na de begrafenis van de dode en het voorbereiden van het eten voor de bezoekers in de tijde van de Profeet r als klaagzang [15] . [16]

Maar als het eten door anderen voor de familie of voor hun bezoekers word klaargemaakt, dan kan het geen kwaad want de Profeet r vroeg zijn vrouwen om eten te maken voor de familie van Ja'far bin Abi Talib toen hij hoorde dat hij (nl. Ja'far bin abi talib) overleden is. En hij r zei: “Wat hen nu overkomt zorgt ervoor dat ze bezig zijn”.

Het kan geen kwaad dat de familie van de dode zijn buren, familieleden of anderen uitnodigen om het voorbereidde eten met hen te delen. Maar daar is geen specifieke tijd aan verbonden, zoals bv. na het dohrgebed of na het vrijdaggebed.

10) Het is niet toegestaan dat een vrouw meer dan drie dagen om een dode rouwt, uitgezonderd als de dode haar echtgenoot is.

In dat geval dient ze een rouwperiode van vier maanden en tien dagen door te brengen. Maar als haar man overlijdt tijdens haar zwangerschap, dan duurt haar rouwperiode tot de dag van haar bevalling zoals overgeleverd door de Profeet r. Het is een man afgeraden om over het even wie te rouwen, zowel familie als derden.

11) Het is toegestaan voor een man om begraafplaatsen te bezoeken zodat hij vergiffenis vraagt voor de dode eveneens om het hiernamaals te bedenken.

De Profeet r zei: "Bezoek de doden want dat doet u denken aan het hiernamaals" [17] . Ook leerde de Profeet r zijn metgezellen om het volgende te zeggen bij het bezoeken van de doden: (Vrede zij met jullie, bewoners van deze verblijfplaats, die uit de gelovigen en moslims word bewoond. Met Allahs Wil zullen wij jullie tegenmoetkomen. Moge Allah genade hebben met de eersten van ons en de laatsten onder ons. Ik vraag Allah om ons en u welzijn te schenken).

Voor vrouwen is het ontwettig graven te bezoeken, omdat Profeet r de vrouwen die dat toch doen vervloekt heeft, uit vrees voor fitna en gebrek aan geduld. Ook mogen ze geen begrafenisstoet volgen. Het is wel toegestaan voor zowel vrouwen als mannen om te bidden voor de dode in de Moskee

Alle lof aan Allah en vrede zij met de Profeet Mohammed en zijn familie en zijn metgezellen

www.islamhouse.com

Islam voor iedereen !

[1] (overgeleverd door imam Ahmed, Attabarani, Albeihaqi door Mahmood bin labid Alansari met een goede keten van overdracht)

[2] (overgeleverd door Ahmad met een authentieke ketting van overdracht)

[3] overgeleverd door Abou Daoud met een authentieke keten van overdracht.

4 overgeleverd door imam Ahmed in zijn boek ''Almusnad'' door Abou Said Alkhodri

[5] Met voorwaarden van het gebed bedoelen we de handelingen of zaken die een persoon in acht dient te nemen of dient na te laten voor het gebed

[6] De zuilen: Handelingen tijdens het gebed, zonder deze handelingen is het gebed ongeldig.

[7] De zeven leden zijn: het voorhoofd met de neus, beide handpalmen, beide knieën, beide voeten

[8] Verplichting van het gebed: handelingen tijdens het gebed maar het verschil tss. verplichtingen van het gebed en de zuilen van het gebed is, bij het nalaten van de zuilen maakt het gebed in haar geheel ongeldig en het nalaten van de verplichtingen maakt het gebed niet ongeldig, want men kan deze nog altijd inhalen.

[9] Deze uitspraak word alleen gezegd door de imam of iemand die alleen bidden

[10] Voor iedereen, voor de imam en degenen achter de imam

[11] Zie blz. 10

[12] Talbiyah: het zeggen van Labaik allahoema labaik.

[13]

[14] overgeleverd door Abo daawoed

[15] Klaagzang, Nijaha in het arabisch is het overdreven huilen, maar een traan van triest kan geen kwaad.

[16] Overgeleverd door Imam Ahmad met een goede keten van verslaggevers

[17] Overgeleverd door Imam Muslim


nl_sihr

( Index )

Translations to other Languages

Sih'r (magie) en toekomstvoorspelling

[ هولندي - Dutch - Nederlands ]

Door ٍٍSheikh bin baz

2011 - 1432

﴿السحر والشعوذة﴾

« باللغة الهولندية »

سماحة الشيخ عبدالعزيز بن عبدالله بن باز

2011 - 1432

Sih'r (magie) en toekomstvoorspelling

Door sheikh ‘Abdoel-‘Aziez ibn Baaz

Het oordeel over sih'r en al-kahaanah en hetgeen daaraan gekoppeld is.

Alle lof is voor Allah, de Enige, zonder deelgenoten: de vredesgroeten en prijzingen zijn met degene naar wie geen profeet meer zal komen, voorts,

Gezien de verspreiding van de charlatans de laatste tijd - zij die beweren genezers te zijn door zwarte magie te gebruiken, en/of zij die beweren de toekomst te kunnen voorspellen - wens ik een advies te geven, omwille van Allah en omwille van Zijn dienaren op deze manier hoop ik de gevaren te verduidelijken, die dergelijke zaken zich meebrengen voor zowel de Islaam als voor de moslims. De laatste tijden zijn deze zaken wijdverspreid in verschillende landen, waarbij zwakzinnigen worden misbruikt. Degene die overmand zijn door onwetendheid, wilde ik een advies geven omwille van Allah en voor Zijn dienaren om de gevaren te verduidelijken, die zulke zaken met zich meebrengen ten aanzien van de Islaam en de moslims.

Men verbindt zich door deze zaken namelijk met anderen naast Allah, de Verhevene, en is zo ongehoorzaam aan de bevelen van Allah en Zijn boodschapper (Allah's vrede en zegeningen zijn met hem).

Steunend op Allah, de Verhevene, zeg ik: het is toegestaan om genezing te zoeken - dit gebaseerd op de consensus van de geleerden. Het is voor een moslim toegestaan om een arts te bezoeken om een lichamelijke aandoening te genezen, of om naar een chirurg, zenuwspecialist (etc.) gaan, opdat de ziekte onderzocht en vervolgens genezen kan worden. Met behulp van de daarvoor bestemde geneesmiddelen, die wettelijk toegestaan en algemeen geaccepteerd zijn in de geneeskunde - dit behoort tot het gebruik maken van de toegestane middelen, hetgeen niet tegenstrijdig is aan het vertrouwen op Allah.

Allah, de Verhevene, de Glorieuze, heeft ziekten doen neerzenden en heeft tevens de bijbehorende genezing neergezonden. Echter, Allah de Verhevene heeft de genezing voor Zijn dienaar niet geplaatst in zaken die voor hem verboden zijn verklaard.

Het is voor een ziek persoon dan ook niet geoorloofd om naar zogenaamde toekomstvoorspellers te gaan die beweren de toekomst te kunnen zien, om zo te achterhalen wat voor ziekte men heeft; eveneens is het niet geoorloofd om te geloven in hetgeen wordt gezegd door deze mensen. Deze zogenaamde 'toekomstvoorspellers' beweren het onwaarneembare (al-ghayb) te kennen, of zij laten de djinn bij hen komen om middels hen bepaalde informatie over het onwaarneembare te verkrijgen. Deze mensen treden in ongeloof en dwaling wanneer zij beweren het onwaarneembare te kennen. Moesliem heeft overgeleverd in zijn authentieke verzameling dat de profeet r zei: “Degene die naar een toekomstvoorspeller gaat en hem naar iets vraagt, zijn gebed zal voor 40 dagen niet geaccepteerd worden.”

De duivels onder de djinn stijgen op naar de hemel en luisterden de gesprekken af van de engelen over wat er zal gaan gebeuren op de aarde aangaande overlijden, andere gebeurtenissen en onwaarneembare zaken. Zij gaven dit nieuws door aan waarzeggers (die d.m.v. magie contact zochten met de djinn) die het op hun beurt weer doorvertelden aan de mensen. Maar omdat de djinn slechts fragmenten hoorden van hetgeen de engelen tegen elkaar zeiden, mengden zij dit met leugens om er toch een samenhangend geheel van te maken: zozeer dat zij voor elk waar woord er zeventig valse woorden aan toevoegden.

Tevens heeft Aboe Hoerayrah t verhaald dat de profeet r heeft gezegd: “Degene die naar een waarzegger is gegaan en gelooft wat hij zegt, zal ongelovig zijn tegenover datgene wat geopenbaard is aan Mohammed r.” (Overgeleverd door Aboe Daawoed en door de vier ahloe s-Soenan.)

‘Imraan ibn H'oesayn t verhaalde: “De boodschapper van Allah r heeft gezegd: 'Tot ons behoort niet degene die het kwade voorspelt of voor wie het kwade voorspelt is, of die waarzeggerij heeft begaan of voor wie waarzeggerij is gedaan, of die magie heeft gedaan of gevraagd heeft magie voor hem te doen. Degene die naar een waarzegger is gegaan en hem geloofd heeft, is ongelovig aan wat aan Mohammed is gezonden.'” (Overgeleverd door al-Bazzaar met een goede keten.)

Deze h'adieth vermeldt het verbod om naar een toekomstvoorspeler, magiër of sterrenwichelaar te gaan of hen te vragen om iets te geloven: degene die dit doet, aan hem wordt de bestraffing beloofd. Het is verplicht voor de verantwoordelijken en degenen die aan de macht zijn om een verbod te vervaardigen voor wat betreft het bezoeken van toekomstvoorspellers, magiërs of andere personen die op markten dergelijke praktijken verrichten. Het is niet toegestaan om misleid te worden door hun waarheden in bepaalde zaken, noch door het grote aantal mensen die hen bezoeken. Zij zijn onwetend en het is de mensen niet toegestaan misleid te worden door dergelijke personen, omdat de boodschapper van Allah r het verboden heeft gemaakt om naar hen te gaan en in hen te geloven - deze handelingen bevatten groot onrecht, gevaarlijke gevolgen en groot gevaar, nu deze mensen leugenaars zijn.

Aboe Qataadah zei hierover: “De schepping van deze sterren is voor drie doelen, d.w.z. als decoratie van de (dichtstbijzijnde) hemel, als projectielen om de duivels mee te raken, en als tekens om reizigers te leiden. Dus als iemand een andere interpretatie probeert te vinden (zoals astrologie), hij is verkeerd en verspilt slechts zijn inspanningen, en belast zichzelf met wat buiten zijn beperkte kennis ligt.” (Sah'ieh' al-Boekhaarie, Het boek van het begin van de schepping, hoofdstuk 3.)

Astrologie, of sterrenwichelarij, is de leer waarvan de aanhangers beweren dat er verband bestaat tussen de stand van de hemellichamen en de gebeurtenissen op aarde. De astroloog beweert uit de stand van de sterrenhemel en planeten (men rekent de zon en de maan hier ook bij) op het moment van iemands geboorte, het karakter van die persoon te kunnen afleiden en voorspellingen betreffende de toekomst te kunnen doen. Hij noemt dit het trekken van de horoscoop van de persoon. Onpartijdig en kritisch onderzoek toont aan dat de voorspellende waarde van de astrologie niet uitkomt boven die van het toeval. In de Islaam is het trekken van een horoscoop, hierin geloven en het geloven dat de stand van sterren en planeten enige invloed hebben op iemands leven, verboden, aangezien de toekomst alleen bij Allah U bekend is. Degene die horoscopen in kranten en tijdschriften leest en gelooft wat zij zeggen over de invloed van sterren en planeten is een moeshriek (iemand die shirk – afgoderij – begaat, een afgodendienaar), en degene die hen leest voor vermaak is een zondaar, omdat het niet toegestaan is om jezelf te vermaken door het lezen van zaken die shirk bevatten, omdat de shaytaan (satan, duivel) hierdoor zal proberen hem te leiden naar de shirk. Zayd ibn Khaalid al-Djoehanie verhaalde: “De boodschapper van Allah r leidde ons in het ochtendgebed op al-H'oedaybieyyah, nadat het ‘s nachts had geregend. Toen hij klaar was, draaide hij zich om, om de mensen het gezicht toe te keren en zei: ‘Weten jullie wat jullie Heer zegt?' Zij zeiden: ‘Allah en Zijn boodschapper weten het beste.' Hij zei: ‘(Allah zegt): deze ochtend werd één van Mijn dienaren een gelovige in Mij en één werd een ongelovige. Voor degene die zei: ‘We hebben regen gekregen door de gratie en genade van Allah,' hij is een gelovige in Mij en een ongelovige in de sterren; voor degene die zei: ‘We hebben regen gekregen door die-en-die ster,' hij is een ongelovige in Mij en een gelovige in de sterren.'” (Overgeleverd door al-Boekhaarie.)

Deze ah'aadieth geven tevens aan, dat zowel de toekomstvoorspellers, als magiërs ongelovigen zijn, doordat zij beweren het onwaarneembare te kennen. Deze verklaring, d.w.z. het onwaarneembare kennen, maakt hen ongelovig doordat zij deze kennis niet kunnen verkrijgen behalve door het dienen en aanbidden van de djinn, naast Allah de Verhevene. Het nemen van deelgenoten naast Allah is overduidelijk een handeling die hen buiten de oevers van de Islaam plaatst, zoals dit duidelijk wordt uit de Koran en de Soennah. Degene die gelooft dat zij het onwaarneembare kunnen weten, voor hem geldt hetzelfde oordeel als zij die zich hiermee gemengd hebben en waarvan de boodschapper van Allah r afstand van genomen heeft. Het is voor de moslims niet toegestaan om te geloven in hun bewering, dat het dragen van een amulet genezing kan brengen, noch is het toegestaan om te geloven of zich te onderwerpen aan de mythes die zij praktiseren - dit alles behoort tot de magie en het misleiden van mensen. Degene die tevreden is over dergelijke zaken, heeft hen geholpen met hun dwaling en ongeloof.

"En bij Hem zijn de sleutels (of schatten) van al-ghayb (het onwaarneembare), niemand kent haar behalve Hij..." [Soerat al-An'aam (6) aayah 59.]

Bovendien is het niet toegestaan voor moslim om naar toekomstvoorspellers te gaan om te vragen met wie zijn zoon, of een naaste, gaat trouwen; eveneens is het niet toegestaan om te vragen wat er aan geheimen plaatsvindt tussen echtgenoten, ongeacht of dit uit liefde en barmhartigheid of uit vijandigheid en tegenstrijdigheid (etc.) geschiedt. Deze kennis behoort namelijk tot het onwaarneembare, waarvan enkel Allah op de hoogte is.

Sih'r behoort tot verboden zaken die tot ongeloof leiden, zoals Allah de Verhevene gezegd heeft over de twee engelen in soerat al-Baqarah: “...En zij (de twee engelen) onderwezen niemand voordat zij zeiden: 'Waarlijk, wij zijn slechts een beproeving, word dan niet ongelovig (door deze magie van ons te leren, zij raadden het dus iedereen af).' Vervolgens leerden zij (degenen die koppig waren na de waarschuwing, de ongelovigen) van hen hetgeen waarmee scheiding veroorzaakt werd tussen de echtgenoot en zijn echtgenote, doch zij schaadden daarmee niemand behalve met Allah's toestemming. En zij (de mensen) leerden wat hen schaadt en niet (wat) hen baat. En welzeker, zij wisten dat er geen aandeel in het Hiernamaals is voor wie het (de magie) kocht (ten koste van de waarheid). En verachtelijk is hetgeen waarvoor zij zichzelf verkochten (tovenarij i.p.v. geloof), als zij het maar wisten.” [Soerat al-Baqarah (2), aayah 102.]

Deze Edele aayah duidt aan dat magie ongeloof (koefr) is en dat de magiërs scheiding veroorzaakten tussen de partners alsook het feit dat magie op zichzelf geen invloed noch schade kan berokkenen. Maar dat alles dat door Allah's Wil in Zijn schepping en volgens Zijn lotbestemming geschiedt, invloed kan hebben, omdat Allah de Glorieuze de Verhevene Degene is die het goede en het slechte heeft geschapen.

De schade die deze bedriegers veroorzaken door wat zij aan kennis van de polytheïsten hebben geërfd en daarmee mensen met zwak verstand misleiden, is bij Allah te veel geworden: deze woorden wekken een heel erg slecht indruk, Verheven is Allah boven hetgeen wij denken bij het lezen hiervan. Tot Allah behoren wij en tot Allah keren wij terug en Allah is voor ons genoeg en Hij is het beste toevertrouwen.

De (genoemde) Edele aayah verwijst ook naar het feit dat degenen die magie bedrijven, zaken leren die hen zullen schaden en niet baten en dat zij bij Allah geen aandeel zullen hebben in Zijn Barmhartigheid. De aayah bevat tevens een gevaarlijke waarschuwing die verwijst naar hun ondergang in dit leven en het volgende, en dat zij hun zielen voor een goedkope prijs hebben verkocht, daarom heeft Allah de Glorieus en Verhevene hen als slecht beschreven, door te zeggen: "...En verachtelijk is hetgeen waarvoor zij zichzelf verkochten (tovenarij i.p.v. geloof), als zij het maar wisten.” [Soerat al-Baqarah (2), aayah 102.]

We vragen Allah gezondheid en vrede tegen al het verderf en het slechte dat magiërs, toekomstvoorspellers en de rest van de charlatans veroorzaken, ook vragen wij de Glorieuze om de moslims te beschermen tegen het verderf dat zij veroorzaken, en dat Hij de leiders van de moslims steunt om voor hen te waarschuwen en Zijn oordeel over hen toe te passen, opdat Zijn dienaren van hen en hun schade verlost zullen worden - Hij is de Vrijgevige, de Meest Edele.

Allah de Glorieuze heeft voor Zijn dienaren bepaalde middelen beschikbaar gesteld, opdat zij beschermd kunnen worden tegen de slechte invloeden van magie, zelfs voordat deze plaatsvinden. Daarnaast heeft Allah de Verhevene Zijn dienaren verduidelijkt hoe zij de negatieve gevolgen van magie kunnen genezen, nadat deze hebben plaatsgevonden. Dit uit Barmhartigheid en zorg van Hem voor hen.

Hier volgen een aantal zaken waarmee men zich kan beschermen tegen zwarte magie, alvorens dit plaatsvindt en vervolgens worden enkele middelen besproken om negatieve gevolgen van magie te genezen, nadat men hierdoor is getroffen. Uiteraard worden enkel de methoden besproken, die toegestaan zijn om toe te passen:

Wat betreft de middelen om het gevaar van de sih'r tegen te gaan, voordat dit plaatsvindt. De belangrijkste methode is: het zich beschermen met de smeekbeden en het toevlucht zoeken bij Allah, hetgeen allemaal authentiek overgeleverd is. Onder deze toepassing, d.w.z. het reciteren van de smeekbeden (etc.) valt ook Aayatoe l-Koersie wat men kan reciteren na ieder verplicht gebed, nadat men de gangbare smeekbeden heeft opgenoemd na de salaam. Men dient deze aayah tevens te reciteren voor het slapengaan. Aayatoe l-Koersie is namelijk de machtigste aayah van de Edele Koran: "Allahoe Laa ielaaha iellaa hoewa, l-h'ayyoe l-Qayyoem. Laa ta-ekhoedzoehoe sienatoen walaa nawm. Lahoe maafie ssamaaawaatie wa maa fiel ard. Men dze elladzie yashfa'oe ‘iendahoe iella bie'iednieh. Ya'lamoe maa bayna aydiehiem wamaa khalfahoem. Walaa yoeh'ietoena bieshay-ien mien ‘ielmiehie iella biemaa shaa-e. Wassie'a korsieyyoehoe as-samaawaatie wa lard, wa laa ya-eoedoehoe h'iefdoehoema, wa hoewa l-‘aliyyoe l-‘adhziem."

“Allah! Er is geen god (die het recht heeft om aanbeden te worden) behalve Hij, al-H'ayy (de Eeuwig Levende), al-Qayyoem [de Zelfbestaande (alles en iedereen is afhankelijk van Hem, terwijl Hij niets of niemand nodig heeft)]. Sluimer noch slaap kan Hem treffen. Aan Hem behoort (alles) wat er in de hemelen en (alles) wat er op de aarde is. Wie is degene die bij Hem kan bemiddelen behalve met Zijn toestemming? Hij weet wat hen (Zijn schepsels) overkomt in deze wereld en wat er met hen zal gebeuren in het Hiernamaals. En zij kunnen niets van Zijn Kennis bereiken, behalve dat wat Hij wil. Zijn Koersie (Voetbank) strekt zich uit over de hemelen en de aarde, en Hij voelt geen vermoeidheid door het waken over en het in stand houden van beide. En Hij is al-'Aliyy (de Allerhoogste), al-'Adhziem (de Geweldige)." [Soerat al-Baqarah (2), aayah 255.]

Het reciteren van soerat al-Ikhlaas (112): “Qoel Hoewa Allaahoe Ah'ad. Allaahoes-Samad. Lem yaalied wa lem yoelad. Wa lem yakoen lahoe koefoewan ah'ad."

"Zeg: ‘Hij is Allah, Een. Allaah-oes-Samad [Allah – de Onafhankelijke, Hij is van niets of niemand afhankelijk), van Wie al het geschapene afhankelijk is, de Heer Wiens controle volkomen is]. Hij heeft niet verwekt en is niet verwekt (Hij heeft geen enkel kind, ouder of echtgenote). En niet één (niemand of niets) is gelijkwaardig (vergelijkbaar) aan Hem.'" [Soerat al-Ikhlaas (112).]

Het reciteren van soerat al-Falaq (113): "Qoel a'oedzoe bierabbiel-falaq. Mien sharrie maa khalaq. Wa mien sharrie ghaasiqien iedzaa waqab. Wa mien sharrie an-nafaathaatie fiel 'oqad. Wa mien sharrie h'aasiedien idza h'assad."

“Zeg: ‘Ik zoek toevlucht bij de Heer van de dageraad (d.w.z. Allah). Tegen het kwaad van hetgeen Hij geschapen heeft. En tegen het kwaad van de nacht wanneer hij aanbreekt (met zijn duisternis). En tegen het kwaad van de blazers in knopen (d.w.z. degenen die tovenarij beoefenen). En tegen het kwaad van een jaloerse wanneer hij jaloers is.'" [Soerat al-Falaq (113).]

Het reciteren van soerat an-Naas (114): "Qoel a'oedzoe bierabbien-naas. Maliekien-naas. Iellahien-naas. Mien sharrie al-wiswaasie-khennaas. Alladzie yoeweswisoe fie sodoorien-naas. Mienal-djiennatie wan-naas."

"Zeg: ‘Ik zoek toevlucht bij de Heer van de mensen (d.w.z. Allah). De Koning van de mensen. De God van de mensen. Tegen het kwaad van de fluisteraar (de duivel die kwaad in de harten van de mensen fluistert en die slechte daden verfraait) die zich terugtrekt (van zijn gefluister in iemands hart nadat men Allah gedenkt). Degene die fluistert in de borstkassen (harten) van de mensen. Van de djinn en de mensen.'” [Soerat an-Naas (114).]

Men dient deze soewar te reciteren na ieder verplicht gebed en tevens aan het begin van de dag en na het al-fadjr gebed en aan het begin van de avond na het maghreb-gebed en voor het slapengaan. Ook dient men de laatste twee verzen van soerat al-Baqarah (namelijk 285-286) aan het begin van de avond te reciteren.

En het is authentiek overgeleverd dat de boodschapper van Allah r heeft gezegd: “Degene die Aayatoel-Koersie heeft gereciteerd in de avond, Allah zal hem beschermen en geen shaytaan zal hem naderen tot de ochtend.”

En er is tevens authentiek overgeleverd dat hij r gezegd heeft: “Degene die de twee aayaat van het laatste gedeelte van soerat al-Baqarah in de avond reciteert, het zal voldoende voor hem zijn.” De betekenis hiervan, en Allah weet het beste, is dat dit een bescherming zal zijn voor hem tegen al het kwade.

Tot de middelen om genezing te vinden tegen sih'r, is het meerdere malen reciteren van het zoeken van toevlucht, waarbij men zegt: “A'oedzoe biekaliemaatie Allaahie ttaammaatie mien sharri maa khalaq (ik zoek toevlucht bij de volmaakte Woorden van Allah tegen al het kwade dat Hij geschapen heeft).” Dit dient men in de avond en overdag te reciteren en bij het zich verplaatsen naar elk huis of wanneer men zich bevind in een woestijn, in de lucht of ter zee. De profeet r heeft namelijk gezegd: “Degene die op een plaats komt en zegt 'a'oedzoe biekaliemaatie llaahie ttaamaatie mien sharrie maa khalaq', niets zal hem schaden totdat hij vertrekt van zijn verblijfplaats.”

Ook behoort de volgende smeekbede tot de middelen ter genezing, door dit aan het begin van de avond en aan het begin van de dag drie keer te reciteren: “Biesmiellaahie lladzie laa yadhorroe ma'a smiehie shay-oen fie l-ardhie wa laa fie ssamaa-e wa hoewa ssamie'oe l'aliem (in de Naam van Allah, die met Zijn Naam niets op aarde en niets in de hemel schade berokkent, en Hij is de Alhorende, de Alwetende).” Dit is allemaal aangeraden door de boodschapper van Allah r en een middel ter bescherming tegen al het kwade.

Deze smeekbeden en gedenkingen om toevlucht bij Allah te zoeken, zijn belangrijke middelen tegen het kwade van sih'r e.d., althans voor degene die zich met oprechtheid, geloof en vertrouwen op Allah aan de voorschriften houdt. Het zijn tevens belangrijke wapens om sih'r te verwijderen nadat men hierdoor is getroffen, waarbij men zich nog meer dient te wenden tot Allah en Hem te vragen - Glorieus dat Hij is - om genezing te schenken en de schade te verwijderen.

Een van de smeekbeden, die authentiek van de profeet r is, om sih'r en andere ziekten te genezen en waarmee hij r de metgezellen genas, is: “Allaahoemma rabban-naas adz-hiebie lba-es washfie anta sshaafie laa shiefaa-a iellaa shiefaa-oek shiefaa-an laa yoghaadieroe saqaman (O de Rabb van de mensen! Verwijder het schadelijke en genees, U bent de Genezer er is geen genezing behalve Uw genezing, een genezing die de ziekte doet verwijderen).” Men dient dit drie keer te zeggen, en tot deze smeekbeden behoort de roeqya (smeekbeden en Koranverzen die het kwade opheffen met de Wil van Allah) die Djibriel u bij de profeet r heeft gebruikt: “Biesmiellaah oerqieka mien kollie shay-e yo-edzieka wa miena sharrie koellie nafsien aw ‘aynie h'aasidien, Allahoe yoshfieka biesmiellaahie orqieka (in de Naam van Allah, oerqieka van alles wat je schaadt en van alle kwade zielen, of een oog van iemand die jaloers is, Allah zal je genezen, in de Naam van Allah, oerqieka).” Men dient dit drie keer te reciteren.

Ook is het mogelijk om sih'r te genezen door de volgende methode te gebruiken, die gebruikt dient te worden als genezing voor een man wanneer hij geen geslachtsgemeenschap meer kan hebben met zijn vrouw: het nemen van 7 lotusbladeren, deze malen met een steen of iets dergelijks en vervolgens deze vermalen bladeren in een emmer met water doen waarna men zich ermee wast, alvorens eerst het volgende gereciteerd te hebben: “Aayatoe lkoersie”, Qoel yaa ayyoeha lkaafieroen… (soerat al-Kaafieroen), Qoel Hoewa Allaahoe Ah'ad… (soerat al-Ikhlaas), Qoel a'oedzoe bierabbiel-falaq… (soerat al-Falaq), Qoel a'oedzoe bierabbien-naas… (soerat an-Naas) en tevens de aayaat over sih'r die in soerat al-A'raaf terug te vinden zijn, waarbij Allah de Glorieuze zegt: “wa awh'ayna ielaa moesaa an alqie ‘asaaka fa iedzaa hieya talqafoe maa ya-efiekoena fawaqa'a l-h'aqqoe wa batala maa kaanoe ya'maloena faghoelieboe hoenaalieka wanqalaboe saaghierien.”

"En Wij openbaarden aan Moesaa (Mozes): 'Werp jouw staf,' waarna zij hetgeen zij begoochelden pakte (opslokte). Aldus geschiedde de waarheid en werd hetgeen zij gewoon waren te doen beëindigd (vruchteloos). Aldus werden zij daar verslagen en zij keerden gehumilieerd terug." [Soerat al-A'raaf (7), aayah 117-119.]

En ook de volgende verzen uit soerat Yoenoes waarin de Glorieuze zegt: “Wa qaala fier'awnoe e-toenie biekoellie saah'ierien ‘aliem, falammaa djaa-a ssah'aratoe qaala lahoem moesa alqoe maa antoem moelqoon falamma alqaw qaala moesa maa djie-etoem biehie ssih'roe ienna llaaha saybteloehoe ienna llaaha laa yosliehoe ‘amala lmoefsiediena wa yoeh'ieqqoe llaahoe l-h'aqqa biekaliemaatiehie wa law karieha lmoedjriemoen.”

"En Fir'awn (de Egyptische farao) zei: 'Breng mij elke geroutineerde tovenaar.' En toen de tovenaars kwamen, zei Moesaa tegen hen: Werp wat jullie (willen) werpen!' Toen zij (de tovenaars) dan hadden geworpen, zei Moesaa: 'Waar jullie mee zijn gekomen is de tovenarij! Waarlijk, Allah zal het tevergeefs laten zijn. Waarlijk, Allah laat de werken van de verderfzaaiers niet slagen. En Allah zal de waarheid met Zijn Woorden bevestigen, ook al haten de misdadigers (ongelovigen, polytheïsten en zondaren) (dit).'” [Soerat Yoenoes (10), aayah 79-82.]

En de verzen uit soerat Taa He: “Qaaloe yaa moesa iemma an tolqieya wa iemma an takoena awwala men alqaa qaala bel alqoe fa iedza h'iebaaloehiem wa ‘iesiyyoehoem yokhayyaloe ielayhie mien sih'riehiem annaha tas'aa fa awdjasa fie nafsierie khiefatan moesa qoelna laa takhaf ienna anta l-a'la wa alqie maa fie yamienieka talqaf maa sana'oe iennama sana'oe kaydoe saah'ierien wa laa yoeflieh'oe ssaah'ieroe h'aytoe ataa.”

"Zij zeiden: 'O Moesaa! Ofwel werp jij (als eerste) of zijn wij het die als eerste werpen?' Hij zei: 'Werp maar!' (Zij wierpen) waarna hun touwen en hun stokken toen door hun tovenarij voor hem leken voort te bewegen. Daarop voelde Moesaa (Mozes) angst in zichzelf (dat de mensen hierdoor misleid zouden worden). Wij (Allah) zeiden: 'Vrees niet! Waarlijk, jij zult superieur zijn. En werp wat in jouw rechterhand is (de staf), het zal pakken (opslokken) wat zij maakten. Waarlijk, wat zij maakten is slechts een vaardigheid (list, truc) van een tovenaar. En de tovenaar zal niet succesvol zijn, waar hij ook gaat (wat voor trucs hij ook doet).'” [Soerat Taa He (20), aayah 65-69.]

Nadat men dit gereciteerd heeft in het water, dient men er drie slokken van te drinken en een bad te nemen met het resterende water; hiermee zal het kwade worden opgeheven, inshaa-e Allaah. Het is mogelijk dat men dit meerdere keren moet herhalen zodat het kwade opgeheven zal worden, inshaa-e Allaah.

Het behoort tevens tot de methoden om genezing te zoeken tegen sih'r - en dit is de beste manier tot genezing - om zich in te spannen om de plaats te vinden waar de sih'r is opgeslagen, ergens in het land of op een berg e.d. waarna men dit vernietigt, zodat de sih'r ongeldig gemaakt wordt. Dit is hetgeen dat in ons vermogen ligt, wat betreft het verduidelijken van de middelen waarmee men zich tegen sih'r kan beschermen en waarmee sih'r genezen kan worden, en Allah is Degene Die succes geeft.

Wat betreft de genezing van sih'r door wat de magiërs doen, door toenadering te zoeken bij djinn door offers voor hen te slachten e.d., dit is niet toegestaan, omdat dit behoort tot de werken van de shaytaan en het behoort zelfs tot de grote shirk, hetgeen waar men afstand van dient te nemen. Het is tevens niet toegestaan om genezing te zoeken tegen sih'r door “toekomstvoorspellers” te vragen en te handelen naar wat zij zeggen, omdat zij ongelovig zijn geworden door hun praktijken, en omdat zij leugenaars en grote zondaren zijn, die het onwaarneembare beweren te kennen en de mensen op deze wijze misleiden. De profeet r heeft ons gewaarschuwd tegen het bezoeken van deze mensen en hen te geloven, zoals wij eerder hebben verduidelijkt aan het begin van dit artikel. Er is authentiek overgeleverd dat de boodschapper van Allah r gevraagd werd over an-noshrah, waarna hij zei: “Het is van het werk van de shaytaan.” (Overgeleverd door Ah'mad, Aboe Daawoed met een goede keten.)

An-Noshrah is het genezen van degene die getroffen is door sih'r, en de noeshrah die de profeet r bedoelde is datgene wat de mensen van al-Djaahielieyyah begingen en wel het vragen van de magiër om de sih'r ongeldig te maken, of het te genezen door een andere sih'r te gebruiken.

Wat betreft het genezen van de sih'r met de roeqya, de wettelijke smeekbeden om toevlucht bij Allah te zoeken en de toegestane medicijnen: dit is toegestaan en mogelijk zoals eerder duidelijk is gemaakt. De geleerde Ibn al-Qayyiem en sheikh ‘Abdoer-Rah'maan ibn H'assan in Fat-h' al-Madjied (moge Allah hen beiden genadig zijn) en andere geleerden, hebben dit duidelijk gemaakt.

En Allah is Degene Die gevraagd wordt om de moslims te beschermen en hen te genezen van al het kwade, en dat Hij hun religie behoudt, en hen begrip geeft over Zijn religie, en hen beschermt voor al hetgeen tegenstrijdig is aan Zijn wetgeving. En Allah's vredesgroeten en prijzingen zijn met Zijn dienaar en boodschapper Mohammed, en met zijn familieleden en metgezellen.

Het oordeel over het vragen van magiërs en moesha'wiedien

Vraag: In een aantal streken van Jemen bevinden zich een aantal mensen die zich “as-saadah” noemen, zij komen met een aantal zaken die tegenstrijdig zijn aan de religie, zoals assha'wadzah e.d. Zij beweren dat zij in staat zijn om mensen te genezen van zware ziektes, zij bewijzen dit door zichzelf bijvoorbeeld te steken met messen, of door hun tongen eraf te snijden en deze vervolgens te herstellen tot de oude staat, zonder dat er een wond achterblijft, of iets dergelijks. Sommigen van hen verrichten de dagelijkse gebeden en anderen niet; zij huwen van anderen stammen en staan niemand toe om van hun stammen te huwen; wanneer zij een smeekbede doen voor een zieke zeggen zij: ‘O Allah! O die-en-die,' en roepen hun voorvaders op.”

Vroeger hadden deze mensen een hoge positie bij de mensen, maar tegenwoordig zijn mensen het niet met elkaar eens over hun toestand. Wat is het oordeel van de religie over zulke mensen?

Antwoord: Deze mensen en anderen die hierop lijken zoals een aantal soefisten, zij die vreemde bewegingen verrichten, behoren tot de toekomstvoorspellers waarover de profeet r gezegd heeft: “Degene die naar een toekomstvoorspeller gaat en hem iets vraagt, zijn gebed zal de komende 40 dagen niet geaccepteerd worden.” Dit omdat zij beweren het onwaarneembare te kennen, en omdat zij de djinn dienen, hen aanbidden en mensen misleiden door allerlei soorten van sih'r die zij begaan, waarover Allah verteld heeft in het verhaal van Moesa en Fir'awn.” [Zie b.v. soerat al-A'raaf (7), aayah 116.]

Het is niet toegestaan om naar hen toe te gaan om iets te vragen, aangezien men in dat geval gehoor geeft aan de bovenstaande h'adieth en de h'adieth waarin de profeet r zegt: “Degene die naar een toekomstvoorspeller gaat en gelooft in wat hij zegt, hij zal ongelovig zijn in hetgeen aan Mohammed neergezonden is.” En in een andere versie: “Degene die naar een toekomstvoorspeller gaat en gelooft in wat hij zegt, hij zal ongelovig zijn in wat aan Mohammed geopenbaard is.”

Wat betreft het feit dat zij steun zoeken bij anderen naast Allah en dat zij beweren dat hun voorvaderen en voorgangers invloed hebben op het universum en zieken genezen, of dat zij de smeekbeden verhoren ook al zijn zij gestorven en afwezig: dit behoort allemaal tot het ongelovig zijn in Allah en het is dan ook een vorm van grote shirk. Het is verplicht om hen hierop af te wijzen en niet naar hen te gaan en hen niet te vragen en ook niet te geloven. In dit werk treffen zij namelijk daden van toekomstvoorspellers en van polytheïsten, die anderen naast Allah aanbidden en die steun vragen aan anderen naast Allah, zoals de djinn, de doden, anderen waarvan zij beweren dat zij hun voorvaderen en voorgangers zijn en anderen waarvan zij beweren dat zij geliefden zijn van Allah en gaven hebben. Dit zijn werken die behoren tot de sha'wadah, en toekomstvoorspellers die afgewezen worden door de pure wetgeving.

Wat betreft de afgekeurde handelingen die zij verrichten, zoals het zich steken met messen en het afsnijden van hun tongen, dit behoort tot het misleiden van mensen. Dit zijn allemaal vormen van verboden sih'r, die in de teksten van al-Kietaab (de Koran) en Soennah verboden zijn gesteld en waarvoor gewaarschuwd is. Geen enkele verstandige persoon zou zich dan ook inlaten met deze misleiding en het is tevens hetgeen Allah de Verhevene heeft gezegd over de magiërs van Fir'awn: “Hij (Moesaa) zei: 'Werp maar!' (Zij wierpen) waarna hun touwen en hun stokken toen door hun tovenarij voor hem leken voort te bewegen.” [Soerat Taa H (20), aayah 66.]

Deze mensen hebben alles begaan, sih'r, sha'wadah, toekomstvoorspelling, grote shirk, het zoeken van steun bij anderen naast Allah, het vragen van hulp aan anderen naast Allah, het beweren het onwaarneembare te kennen, en beweren invloed te hebben op het universum. Dit zijn allemaal vormen van grote shirk en duidelijke ongeloof en daden die tot sha'wadah behoren die Allah verboden heeft verklaard, en het behoort tevens tot het beweren het onwaarneembare te kennen zoals Allah de Glorieuze heeft gezegd: “Zeg (O Moh'ammed): 'Niemand in de hemelen en de aarde kent al-ghayb (het onwaarneembare), behalve Allah...'” [Soerat an-Naml (27), aayah 65.]

Het is een plicht voor alle moslims die de toestand van deze mensen kennen, om hen te waarschuwen en hen te verduidelijken wat voor slechte handelingen zij begaan en dat dit een grote zonde is en indien zij zich in islamitische landen bevinden, dienen zij voorgeleid te worden aan de heersers, zodat zij bestraft worden met de straf die zij verdienen om hun kwaad te stoppen en de moslims te beschermen tegen misleidingen en bedrog.

En Allah is de bron van succes.

www.islamhouse.com

Islam voor iedereen ! اسم المكتب عn

اسم المكتب عn


nl_the_description_of_the_prophet_prayer

( Index )

Translations to other Languages

De beschrijving van het gebed van onze profeet (sav)

Door de majestueuze Sjeik 'Aboel'Aziez Bin Baaz

كيفية صلاة النبي صلى الله عليه وسلم

سماحة الشيخ: عبد العزيز بن عبد الله بن باز

[باللغة الهولندية]

revisie: Aboe Abdillah Al-belgikie

مراجعة:ابو عبد الله البلجيكي

Kantoor voor da'wa Rabwah (Riyadh)

1430-2009

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Islam voor iedereen
In de naam van Allah

Het gebed (as-Salaat) van de profeet (saw)

Alle Lof behoort aan Allah. De zegen en vrede zij met Zijn dienaar en boodschapper Mohammed, zijn naasten en de metgezellen.

Vervolgens:

Dit zijn bondige woorden met betrekking tot de uitleg van het gebed van de profeet (saw) die ik wilde voorstellen aan iedere moslim, man en vrouw, zodat iedereen die het te zien krijgt zijn uiterste best doet in het volgen van de profeet (saw). Want de profeet (saw) zei:

"Bidt zoals jullie mij hebben zien bidden."

(Overgeleverd door el-Boekharie)

Uitleg:

1- Hij verricht de woedoe [1] grondig:

Hij wast zich zoals Allah (swt) dat heeft geboden en handelend volgens Allah's woord:

"O gelovigen! Wanneer jullie jezelf opmaken voor het gebed wast dan jullie gezichten, jullie armen tot de polsen, strijkt met jullie handen over jullie hoofden en wast ook jullie voeten tot aan de zolen."

[Koran 5: 6]

En ook handelend in overeenstemming met de volgende uitspraak van de profeet (saw):

"Zonder reiniging wordt geen gebed aangenomen noch een aalmoes dat wordt besteed uit wat genomen is van de oorlogsbuit."

(Overgeleverd door Moeslim in zijn boek as-Sahieh)

En tot slot handelend naar de uitspraak van de profeet (saw) aan degene die zijn gebed niet goed uitvoerde:

"Wanneer je je opmaakt voor het gebed verricht dan de woedoe grondig."

2-Zich richten naar Mekka ( qiblah):

De bidder richt zich met zijn gehele lichaam tot de qiblah en dat is de Ka’ba [2] . Daarbij neemt hij de intentie het gebed te verrichten dat hij beoogt, hetzij een verplicht gebed, hetzij een vrijwillig gebed. De intentie dient niét uitgesproken te worden. Want het opzeggen van de intentie is onwettig in de sharia, sterker nog het is een innovatie (bid’ah) omdat de profeet (saw) de intentie niet heeft uitgesproken, noch zijn metgezellen. Het is een soenna dat hij voor zichzelf als afbakening neemt wanneer hij bidt. Zowel wanneer hij als imam fungeerde of alleen het gebed verrichtte, dit heeft de profeet (saw) bevolen. Zich richten tot de qiblah is een voorwaarde van een geldig gebed (enkel in welbekende uitzonderlijke gevallen die zijn uitgelegd in de boeken van de geleerden).

3-Takbier ( het opzeggen van Allahoe-akbar bij de aanvang van het gebed):

Hij zegt de takbier op die geldt als de takbier ter opening van het gebed door "Allahoe-akbar" op te zeggen kijkend naar de plaats waar hij zich zal neerbuigen.

4-Het opheffen van de handen bij de takbier:

Bij deze takbier heft hij zijn handen op tot de hoogte van zijn schouders of ter hoogte van de oorlellen.

5-Hoe men de handen moet plaatsen in het gebed:

Hij plaatst zijn handen op zijn borst en legt zijn rechterhand op de zijn linkerhand, -pols en

-onderarm. (Zoals overgeleverd in de hadith van Waail Ibn Hujr en Qabsah Ibn Huleb e-Taaie die het op zijn beurt heeft overgeleverd van zijn vader -moge Allah tevreden met hen zijn).

6-Smeekbede (Dou’a):

Het is een daad van de soenna dat hij de smeekbede ter opening opzegt. Die luidt:

"O Allah! Houd me op afstand van mijn zonden zoveel als U een afstand hebt gemaakt tussen het westen en het oosten. O Allah! Reinigt me van mijn zonden zoals het witte kleed hebt gereinigd van viezigheid. O Allah! Wast mijn zonden van me weg met water, met sneeuw en met hagel."

(el-Boekhaarie en Moeslim zijn overeengekomen dat deze hadith authentiek is als overlevering van Aboe Hoereyrah (rm))

Als hij dat wil zegt hij in plaats van deze smeekbede het volgende:

"Beginnend met alle lof aan U, o Allah, getuig ik dat U verheven bent van alle tekortkomingen. Uw naam is verheven en gepaard met zegen. Glorieus is Uw machtigheid. En er is geen god behalve U."

Want deze smeekbede is authentiek overgeleverd door de profeet (saw). Mocht hij andere smeekbeden ter opening opzeggen die de profeet zijn opgezegd dan kan dat geen kwaad. Het optimale is dat hij af en toe deze smeekbede opzegt en een andere keer een andere smeekbede verkiest. Dit is volmaakter als naleving van de voorschriften. Daarna zegt hij:

"Ik zoek toevlucht tot Allah tegen de verworpen satan. In naam van Allah, de Barmhartige, de Genadige."

Dan reciteert hij soera el-Faatihah, deze informatie is gebaseerd op de volgende uitspraak van de profeet (saw):

"Hij die soera el-Faatihah niet heeft gereciteerd heeft niet gebeden."

Vervolgens zegt hij: "Aamien" Hardop als het een gebed betreft waarbij hardop wordt gereciteerd en binnensmonds wanneer het gaat om gebed waarbij niet hardop wordt gereciteerd.

Daarna reciteert hij naar keus uit de Koran. Het beste is dat de recitatie wordt gedaan uit de middellange soera's beginnend na soera "Qaaf" bij het middaggebed, het tweede middaggebed en het late avondgebed.

Uit de langere soera's daarvan tijdens het ochtendgebed en uit de kortere soera's daarvan bij het avondgebed, heel af en toe uit de langere of uit de middellange soera's -dus bij het avondgebed-, zoals onze profeet dat deed.

Het is een wettige handeling dat het tweede middaggebed wat korter is dan het middaggebed.

7- De buiging (Roukou’):

Vervolgens gaat hij over in de voorovergebogen stand. Daarbij zegt hij de takbier op terwijl hij tegelijkertijd zijn handen tot aan zijn schouders of zijn oren heft. In deze houding zorgt hij ervoor dat zijn hoofd evenredig recht staat met zijn rug. Hij plaatst zijn handen op zijn knieën terwijl hij zijn vingers uitspreidt. Hij zorgt ervoor dat hij volkomen op zijn gemak is tijdens de roekoe' en zegt: "Verheven is mijn Machtige Heer van alle onvolkomenheden." Het optimale is dat hij dat drie keer of meerdere malen herhaalt. Het is tevens een daad van de soenna dat hij daaraan het volgende toevoegt: "Beginnend met alle lof aan U o Allah, onze Heer! Verheven bent U van alle onvolkomenheden. O Allah! Vergeef me."

8-Terug overeind komen van uit de buiging:

Hij komt weer terug overeind waarna hij zijn handen heft tot aan zijn schouders of oren. Daarbij zegt hij: "Moge Allah degene die Hem looft aanhoren." Of hij nu imam is of alleen aan het bidden is. Wanneer hij dan uiteindelijk rechtovereind staat zegt hij:

"O onze Heer! Alle lof is aan U, en wel rijkelijk veel, schone en gezegende lof, zoveel als wat de hemelen kan vullen, zoveel als wat de aarde kan nemen , zoveel als wat tussenbeiden kan vullen en zoveel als iets dat enkel U nog kunt wensen en bepalen."

Mocht hij dat aanvullen met: "U bent degene wie het toekomt geprezen en verheerlijkt te worden. Het meest waarachtige dat de dienaar heeft gezegd, en wij allen zijn Uw dienaren, is het volgende: "O Allah! Niemand kan hetgeen dat U heeft geschonken weerhouden en niemand kan hetgeen dat U heeft weerhouden geven. Hij die zich tegenover U machtig en groot opstelt, zijn machtigheid zal hem niet baten.", dan is dat goed.

Want dit is een daad van de profeet (saw) in sommige authentieke overleveringen. Wanneer hij achter een imam bidt, dan zegt hij na het overeind komen:"O onze Heer, alle lof komt U toe!" Tot aan hetgeen wat hieraan is voorafgegaan. In deze (staande) houding (na het overeind komen) is voor eenieder een daad van de soenna dat hij zijn handen wederom op zijn borst plaatst zoals hij dat deed in zijn houding van vóór de buiging. Wat hierop duidt is vast komen te staan in de hadith van de profeet (saw) overgeleverd door Waail Ibn Hoedjr en Sehl Ibn Sa'd (rm2)

9- De prosternatie/het neerknielen (soejoed):

Vervolgens werpt hij zich neder [3] terwijl hij de takbier opzegt. Hij plaatst eerst zijn knieën, dan pas zijn handen op de grond als dat mogelijk is, anders plaatst hij eerst zijn handen op de grond en daarna zijn knieën. In deze houding richt hij zijn tenen en vingers naar de qiblah terwijl hij zijn vingers tegen elkaar gedrukt houdt. Zo bevindt hij zich op zeven lichaamsdelen: Het voorhoofd samen met de neus, de handen, de knieen en zijn tenen.

Hier zegt hij: "Vrij van alle onvolkomenheden is mijn meest verheven Heer." Dit herhaalt hij driemaal of meerdere keren. Het hoort tot de soenna dat hij daaraan toevoegt: "Beginnend met alle lof aan U getuig ik o Allah, o onze Heer, dat U verheven bent van alle onvolmaaktheden. O Allah! Vergeef me."

De dienaar vermeerdert de smeekbeden in deze houding volgens de volgende uitspraak van de profeet (saw):

"Verheerlijkt de Heer tijdens de roekoe (buiging). Bij de soejoed (prosternatie) echter dienen jullie jullie in te spannen aangaande de smeekbede. Dat jullie smeekbeden daar zullen worden aanhoord is zeer waarschijnlijk." En volgens zijn uitspraak: "De dienaar is het dichtstbij zijn Heer wanneer hij zich in de houding van de soejoed bevindt. Dus vermeerdert de smeekbede daarbij.

(Moeslim)

De bidder smeekt zijn Heer voor zichzelf alsook voor anderen onder de moslims om belangen en baten voor zowel zijn/het werelds leven als voor het hiernamaals. Hierbij maakt het niet uit of hij een verplicht of een vrijwillig gebed aan het uitvoeren is. In deze houding steekt hij zijn bovenarmen uit, weg van zijn zij, verwijdert zijn buik van zijn bovenbenen, alsook zijn bovenbenen van zijn onderbenen en houdt zijn armen weg van de grond als naleving van de volgende uitspraak van de profeet (saw):

"Neemt een gematigde houding aan tijdens de soejoed (zoals jullie zijn geboden) en laat iemand van jullie zijn onderarmen niet op de grond uitspreiden zoals een hond dat doet." (Boekhaarie en Moeslim)

10-Terug overeind komen van uit de soejoed:

Dan heft hij zijn hoofd terug omhoog uit die houding terwijl hij de takbier opzegt. Hij spreidt zijn linkervoet en zet zich erop en plaatst zijn rechtervoet erop. Zijn handen legt hij op zijn benen en knieen en zegt: "O mijn Heer! Vergeeft me. O mijn Heer! Vergeeft me. O mijn Heer! Vergeeft me. O Allah! Vergeeft mijn zonden, hebt genade met me, leidt me, voorziet me van mijn onderhoud, geeft me welzijn en geneest me." Hij zorgt ervoor dat hij volledig tot rust komt tijdens deze zittende houding totdat alle beenderen terug op diens plaats keren, zoals hij dat deed bij het terug overeind komen na de roekoe'. Want de profeet (saw) kwam na de roekoe en de tussen de twee soejoed overeind en liet dat wat duren.

11-De tweede soejoed:

Hij zegt de takbier op en voert de tweede soejoed uit. Daarin handelt hij zoals hij dat deed voor de eerste soejoed.

12- Tweede rakha van het gebed ( tweede deel van het gebed)

Dan heft hij wederom zijn hoofd waarbij hij de takbier opzegt en gaat lichtjes zitten zoals hij dat deed tussen de beide soejoed. Deze zit wordt ook wel de zit voor de rustpauze genoemd. Volgens de meest authentieke uitspraken van de geleerden is deze zit een daad van de soenna. Derhalve kan het geen kwaad mocht hij dit nalaten. Er is trouwens tijdens deze zithouding geen smeekbede of gedenken.

Daarna staat hij op (voor het tweede deel [4] van de gebed) door zich af te zetten op zijn knieën als dat haalbaar is, anders steunt hij met zijn handen op de grond en zet zich daarna af.

Hij reciteert soera el-Faatihah zoals hij dat deed in de eerste rakha. Vervolgens herhaalt hij de handelingen zoals in de eerste rak’a. Het is voor degene die zich heeft aangesloten bij een imam niet toegestaan dat hij de imam voorgaat met zijn bewegingen. De profeet (saw) heeft zijn geloofsgemeenschap hiervoor gewaarschuwd. Ook het gelijktijdig handelen met de imam wordt afgekeurd. Voor hem is de handelswijze beschreven in de soenna dat zijn handelingen pas na de imam gebeuren maar zonder overdrijving, dus direct na de uitspraak van de imam (van bijv. De takbier).

De profeet (saw) heeft namelijk gezegd:

"De imam is er om gevolgd te worden. Handelt dus niet ongelijkmatig met zijn handelen. Wanneer hij de takbier opzegt, zegt dan ook de takbier op. Wanneer hij de roekoe uitvoert, voert dan de roekoe uit. Wanneer hij zegt: "Moge Allah degene die Hem looft aanhoren", zegt dan: "Met lof aan U o onze Heer!". En wanneer hij de soejoed verricht, verricht dan de soejoed."

(Boekhaarie en Moeslim overgeleverd)

13-Sluiting van een tweedeliggebed:

Als het gebed tweedelig is, oftewel uit twee rak’as bestaat, zoals het ochtendgebed, het vrijdagsgebed of het gebed van het suikerfeest, dan blijft hij zitten wanneer hij overeind komt uit de tweede soejoed. Daarbij steekt hij zijn rechtervoet op en legt zijn linkervoet neer. Zijn rechterhand plaatst hij op zijn rechter bovenbeen en sluit al zijn vingers behalve de wijsvinger. Daarmee wijst hij met zijn wijsvinger (recht vooruit) symbolisch voor het monotheïsme tijdens het gedenken van Allah en tijdens de smeekbeden. Mocht hij enkel de ringvinger en de pink sluiten en vervolgens de middelvinger op de duim plaatsen (zodat er een cirkelvorm ontstaat) om dan met de wijsvinger richting kibla te wijzen, dan is dat een mooie daad. Want beide vormen zijn een daad van de profeet (saw). Het optimale is echter dat hij beide uitvoeringen afwisselt.

Zijn linkerhand plaatst hij dan op zijn linkerbovenbeen en -knie. In deze houding zegt hij de getuigenis op die als volgt luidt:

"De groet, lofprijzingen en schone woorden komen Allah toe. Moge de vrede, Allah's genade en zegeningen met je zijn o profeet (Mohammed). De vrede zij met ons en met Allah's vrome dienaren. Ik getuig dat er geen god is behalve Allah en ik getuig dat Mohammed zijn dienaar en boodschapper is." Daarna zegt hij: "O Allah! Spreekt Uw lof uit over Mohammed en zijn naasten zoals U Abraham en zijn naasten hebt geprezen. Want voorzeker, U bent degene wie alle lof toekomt en U bent de Eervolle. En zegent Mohammed en zijn naasten zoals U Abraham en zijn aanverwanten hebt gezegend. Voorzeker, U verdient alle lof en U bent de Eervolle."

Vervolgens zoekt hij de toevlucht tot Allah tegen vier zaken en zegt: "O Allah! Ik zoek toevlucht tot U tegen het Hellevuur, tegen de foltering in het graf, tegen de beproeving tijdens het leven en bij de dood en tegen de beproeving van de Dejjaal (de valse Messias)." Vervolgens smeekt hij om wat hij wil aan baten in het werelds leven en het hiernamaals. Mocht hij voor zijn ouders of anderen onder de moslims bidden, dan is dat geen probleem. Het maakt hierbij niet uit of het een verplicht of een vrijwillig gebed betreft. Want de uitspraak van de profeet (saw) in de overlevering van Ibn Mas'ud toen hij hem de getuigenis onderwees is algemeen van karakter:

"Laat hij vervolgens een smeekbede uitkiezen dat hem het meest bevalt en ermee zijn Heer aanroepen."

In een andere bewoording staat: "Vervolgens kiest hij wat hij maar wil vragen."

Dit is algemeen en geldt voor alles wat de dienaar van nut is in dit leven en in het hiernamaals. Dan groet hij aan zijn rechter- en linkerkant en zegt: "De vrede en Allah's genade zij met jullie" aan beide kanten.

14-Een drie of vierdeliggebed:

Als het gebed uit drie rak’a's bestaat -zoals het avondgebed- of uit vier rak’a’s -zoals het tweede middaggebed of het laatavondgebed- dan zegt hij de getuigenis op zoals dat in punt dertien werd besproken samen met de verkondiging van de profeets lof en gaat vervolgens terug rechtstaan waarbij hij zich op zijn knieën afzet.

Vervolgens heft hij zijn handen op tot aan schouderhoogte en zegt daarbij de takbier op. Vervolgens plaatst hij zijn handen op zijn borst zoals dat is uitgelegd en reciteert alleen soera el-Faatihah. Als hij soms tijdens de derde en de vierde rak’a van het middaggebed wat meer dan alleen soera el-Faatihah reciteert, dan kan dat geen kwaad, want dit is door Aboe Sa'ied el-Khoedrie overgeleverd dat het een daad is van de profeet (saw). Ook als hij de lofprijzing van de profeet (saw) na de getuigenis niet opzegt is dat niet foutief omdat deze lofprijzing tijdens de eerste zit enkel een aanbevolen en geliefde daad is en niet verplicht. Na de derde rak’a -zoals in het geval van het avondgebed- en na de vierde rak’a -als bij het middaggebed, en het tweede middaggebed en het laatavondgebed- zegt hij de getuigenis op, spreekt de lofprijzing van de profeet (saw) uit en zoekt toevlucht tot Allah tegen vier zaken zoals al eerder uitgelegd, daarna smeekt hij veelvuldig.

Een van de wettige smeekbeden in deze situatie is de volgende smeekbede:

"O Allah! Geeft ons in dit leven het goede en in het hiernamaals het goede. Beschermt ons tegen de foltering in het graf."

Want dit is door Anas (ra1) overgeleverd. Hij zei:

"Het meest smeekte de profeet (saw) met: "O Allah! Geeft ons in dit leven het goede en in het hiernamaals het goede. Beschermt ons tegen de foltering in het graf."

De andere handelingen zijn net hetzelfde zoals het wordt uitgelegd bij het tweedelig gebed met uitzonderingen die eerder vernoemd werden. Echter bij de laatste houding voor de eindgroet zit hij op zijn dij zo dat hij zijn linkervoet onder zijn rechtervoet plaats en deze plat op de grond legt terwijl zijn rechtervoet heeft opgestoken. Deze houding staat beschreven in de hadith van Aboe Hoemeyd. Daarna groet hij aan zijn rechter- en linkerkant en zegt:

"De vrede en Allah's genade zij met jullie", aan beide kanten.

Vervolgens vraagt hij Allah driemaal om vergiffenis en zegt:

"O Allah! U bent de Vrede en vrede komt van U. Verheven bent U o houder van majestie en gulheid. Er is geen god buiten Allah, alleen Hij, zonder deelgenoten aan Hem. Hem gehoort alle eigendom en Hem komt alle lof toe. Hij is tot alles machtig. Er is geen macht noch kracht behalve door toedoen van Allah. O Allah! Niemand kan wat U hebt geschonken tegenhouden en niemand kan wat U hebt weerhouden bieden. Hij die zich tegenover U machtig en onbehoeftig opstelt, zijn machtigheid zal hem niet van nut zijn. Er is geen god behalve Allah en wij aanbidden enkel en alleen Allah. Hem behoort alle gunst en goedertierenheid en komt de mooie lofprijzing toe. Er is geen god behalve Allah. Dit verkondigen we met alle trouwheid in de religie aan Hem, al mogen de ongelovigen dit afkeuren."

Dan zegt hij drieëndertig keer de tesbieh (Subhaan-Allah) op, drieëndertig keer de tahmied (AlhamduliLaah) en evenzoveel keer de takbier (Allaaho-akbar). Als honderdste zegt hij:

"Er is geen god behalve Allah, zonder deelgenoot tot Hem. Hem gehoort de eigendom en alle lof. Hij is tot alles machtg."

Daarna reciteert hij de ‘Troonvers’ (ayaat alkoersie), de soeras el-Ikhlaas, el-Fallaq en al-Naas na ieder gebed. Het is een daad van de soenna deze drie soera's driemaal op te zeggen na het ochtendgebed en het avondgebed. Want er is van de profeet (saw) een authentieke hadith overgeleverd die daarop duidt. Zoals het ook een daad van de soenna is dat hij het volgende toevoegt aan het gedenken dat is voorgegaan na het ochtendgebed en het avondgebed:

"Er is geen god behalve Allah, zonder deelgenoot aan Hem. Hij geeft leven en neemt het leven af. En Hij is tot alles machtig." En dat tien keer, want dit is een handeling van de profeet (saw).

Als hij imam is en het gebed dus heeft geleid, dan draait hij zich na afloop van het gebed naar de mensen en richt zich tot hen nadat hij driemaal om vergiffenis heeft gevraagd en nadat hij heeft gezegd: "O Allah! U bent de Vrede en vrede komt van U. Verheven bent U o houder van waardigheid en gulheid."

Daarna vangt hij aan met de gedenksgebeden die zijn genoemd zoals dat staat vermeld in de vele overleveringen van de profeet (saw). Een van die overleveringen is de hadith van 'Aaishah (rv1) in het boek es-Sahieh van Moeslim. Al deze gedenksgebeden gelden als een daad van de soenna en zijn niét verplicht.

Het is voor iedere moslim, man en vrouw, een geliefde daad en van de soenna dat hij voor het middaggebed vier rak’a's bidt en erna twee, na het avondgebed twee, na het late avondgebed twee en voor het ochtendgebed twee rek'a's. In totaal zijn dat twaalf rek'a's.

Dit zijn de vaste vrijwillige gebeden, want de profeet (saw) waakte over deze gebeden wanneer hij zich in zijn woonplaats bevond. Op reis echter liet hij deze gebeden, behalve het vaste vrijwillige gebed voor het ochtendgebed en de witr [5] . Sterker nog, hij (saw) waakte over deze twee gebeden op reis of op plaats van vestiging.

Dus dienen wij de profeet te volgen want, aan hem (saw) hebben we een mooi voorbeeld omdat Allah (verheven is Hij) zegt:

"Voorzeker, jullie hebben aan de boodschapper van Allah een mooi voorbeeld."

(33: 21)

En de profeet (saw) zegt:

"Bidt zoals jullie me hebben zien bidden."

(Boekhaarie)

Het optimale is dat deze nadrukkelijk aangeraden vrijwillige gebeden, het witr-gebed, thuis worden verricht. Mocht hij ze echter in de moskee uitvoeren kan dat geen kwaad. Want de profeet (saw) zei:

"Het beste gebed van een persoon is het gebed dat hij thuis verricht met uitzondering van het verplichte gebed."

(Boekhaarie en Moeslim)

Het waken over de twaalf rak’a's valt onder de redenen voor het binnentreden van het paradijs. Het is namelijk in Sahieh Moeslim vast komen te staan als overlevering van Oem Habiebah (rv1) dat ze zei: "Ik heb de boodschapper van Allah (saw) horen zeggen:

"Er is geen moslim dienaar die voor Allah iedere dag twaalf rak’a extra bidt buiten de verplichte gebeden of Allah bouwt voor hem een huis in het paradijs."

De geleerde at-Tirmidhie heeft na het overleveren van deze hadith de twaalf rakha's uitgelegd soals we zojuist hebben opgenoemd.

Bidt hij vier rakka's voor het tweede middaggebed, twee rak’a's voor het avondgebed en twee rak’a's voor het late avondgebed, dan is dat een goede zaak, want de profeet (saw) zei:

"Moge Allah genade hebben met de persoon die voor het tweede middaggebed vier rak’a's bidt."

Overgeleverd door Ahmed, Aboe Daawoed, et-Tirmidhie die het als 'hassan' hebben verklaard en Ibn Khoezeymeh in as-Sahieh. De ketting van de hadith is sahieh.

En eveneens omdat de profeet (saw) zei:

"Tussen beide twee oproepen voor een gebed is er een (extra) gebed, tussen beide oproepen voor een het gebed is er een gebed."

Na de derde keer zei hij: "Voor wie dat wil."

(Boekhaarie)

Als hij voor het middaggebed vier rak'a's en erna vier rak’a's bidt is dat ook goed. De profeet (saw) zegt namelijk:

"Wie waakt over vier rak’a's voor het middaggebed en vier rak’a's erna, Allah zal hem behoeden voor het vuur." Imam Ahmed en door de houders van de boeken es-Soenen met een authentieke ketting als hadith van Oem Habiebah (rv1)

Dit betekent dat hij twee rak’a's toevoegt aan het vaste, vrijwillige gebed na het middaggebed. Want het vaste vrijwillige gebed voor het middaggebed bestaat uit vier rak’a's en het vaste vrijwillige gebed erna uit twee. Dus voegt hij aan het laatste twee rak’a's toe, dan is reeds volbracht wat in de hadith van Oem Habiebah (rv1) wordt beschreven.

Tot slot: Bij Allah schuilt alle succes. Allah's vrede en zegeningen zijden met onze profeet Mohammed zoon van Abdoellah en zijn aangewanten, metgezellen en trouwe volgelingen tot

www.islamhouse.com

Islam voor iedereen

[1] De verplichte, routinematige wassing die aan ieder gebed dient vooraf te gaan.

[2] het vierhoekig gebouw dat centraal staat in de Heilige Moskee van Mekka, meestal bekleed met een zwart ‘kleed’ en versierd met koranverzen in gouddraad.

[3] Deze houding die nu beschreven zal worden gaan we voortaan 'soejoed' of soms 'sejdeh' noemen.

[4] Alles was tot nu toe is beschreven vormt een deel van het gebed. Deze delen worden afhankelijk van het uit te voeren gebed aaneengesloten herhaald. Ieder van die delen zal vanaf nu worden aangeduid als 'rak’a'.

[5] Eveneens een nadrukkelijk aangeraden vrijwillig gebed dat uit een oneven aantal raka’a’s bestaat van minimaal een rak’a oplopend tot maximaal elf rak’a welk wordt verricht na het late avondgebed tot aan het ochtendgebed.


nl_The_Right_Creed_and_what_Opposes_it

( Index )

Translations to other Languages

De Authentieke Dogmatiek & wat daar tegenover staat

﴿ العقيدة الصحيحة وما يضادها ونواقض الإسلام ﴾

[ هولندية - Dutch - nederlands]

Auteur:

Iemaam `Abdoel-`Aziez ibn `Abdoellaah ibn Baaz

2011 - 1432

﴿ العقيدة الصحيحة وما يضادها ونواقض الإسلام ﴾

« باللغة الهولندية »

 سماحة الشيخ عبدالعزيز بن عبدالله بن باز

2011 - 1432

INHOUDSOPGAVE:

• Over de Auteur

• Introductie

• Geloof in Allah

• Geloof in de Engelen

• Geloof in de Boeken

• Geloof in de Boodschappers

• Geloof in de Laatste Dag

• Geloof in de Voorbestemming

• Andere Geloofszaken

Over de Auteur

 Zijn Naam:

`Abdoel-`Aziez Ibn `Abdillaah Ibn `Abdir-Rahmaan ibn Mohammed Ibn `Abdillaah Aale Baaz.

 Zijn Geboorte:

Hij werd geboren in het jaar 1330 H in Riyaad, Saoedi-Arabië. Hij kon normaal zien aan het begin van zijn studie maar hij werd in 1346 H getroffen door een ziekte die zijn zicht aantastte. Hij werd blind in 1350 H toen hij nog maar 20 jaar oud was.

 Zijn Zoektocht naar Kennis:

Hij begon op de weg van de kennis op een zeer jonge leeftijd en memoriseerde de Koran voordat hij de puberteit bereikte. De shaych blonk uit in zijn kennis over de verscheidene takken van de Sharie`ah en de Arabische taal en werd aangesteld als rechter. Dit weerhield hem er echter niet van te zoeken naar kennis tot aan zijn overlijden. De verscheidene ambten die hij bekleedde stopten hem niet van het onderwijzen en het bezig zijn met wetenschappelijk onderzoek.

 Zijn Leraren:

1. Shaych Mohammed Ibn `Abdil-Latief Ibn `Abdir-Rahmaan Ibn Hasan Ibn Shaych Mohammed Ibn `Abdil-Wahhaab rahiemehoellaah.

2. Shaych Sa`ad Ibn Hamad Ibn `Atieq (De Opperrechter van Riyaadh).

3. Hamad Ibn Faaris (Onderminister van het Ministerie van Financiën in Riyaadh)

4. Shaych Saalih Ibn `Abdil-`Aziez Ibn `Abdir-Rahmaan Ibn Hasan Ibn Shaych Mohammed Ibn `Abdil-Wahhaab (De Opperrechter van Riyaadh)

5. Sa`ad Waqqaas al-Boechaarie, een van de geleerden van Mekka waarvan hij de wetenschap van tadjwied leerde in het jaar 1355 H.
6. Shaych Mohammed Ibn Ibraahiem Ibn `Abdil-Latief Aal Ash-Shaych. De (voormalige) officiële wetgeleerde (moeftie) van Saoedi-Arabië. Shaych Ibn Baaz was ongeveer tien jaar lang standvastig aanwezig bij zijn studiesessies. Hij leerde alle takken van de Sharie`ah van hem vanaf het jaar 1347 H tot aan 1357 H waarop zijn leraar hem benoemde voor een post in de rechterlijke macht.

 De Verscheidene Posten en Posities die hij bekleedde:

1. Gedurende ongeveer veertien jaar (van 1357 H tot aan 1371 H) was hij rechter in het al-Charadj district.

2. Hij bekleedde een post als leraar in Riyad op al-Ma`had Al-`Ilmie in 1372 H, daarna was hij leraar op de school van Sharie`ah vanaf de opening in 1373 H. Hij onderwees de wetenschappen van Fiqh, Tauwhied en Hadieth. Dit bleef negen jaar zo, tot 1380 H.

3. Hij werd aangesteld als vice-voorzitter van de Islamitische Universiteit van Medienah in het jaar 1380 H en hij bleef op die post tot 1390 H.

4. Hij werd Voorzitter van de Universiteit in 1390 H na de dood van de toenmalige Voorzitter Shaych Mohammed Ibn Ibrahiem Aal Ash-Shaych rahiemehoellaah. Hij bleef hier Voorzitter tot 1395 H.

5. In 1413 H werd hij aangesteld als de officiële wetgeleerde (Moeftie) van Saoedi-Arabië, naast het voorzitterschap van het comité van de grote geleerden en het voorzitterschap van de Administratie voor Wetenschappelijk Onderzoek en Wettelijke Regelingen.

Hij is ook lid geweest van vele andere Islaamitische comités, zoals:
 1. Voorzitter van het Permanente Comité voor Wetenschappelijk Onderzoek en Wettelijke Regelingen.

2. Voorzitter en Afgevaardigde van het Constituent Vergadering van de Wereld Moslim Liga.

3. Voorzitter van de raad van de Hogere Wereld Liga.

4. Voorzitter van de Islaamitische Raad van Fiqh gezeteld in Mekkah. Dit is een subraad van de Wereld Moslim Liga.

5. Afgevaardigde van de Hogere Raad van de Islaamitische Universiteit van Medienah.

6. Afgevaardigde van het Hogere Comité voor Islaamitische Da`wah in Saoedi-Arabië.

 Zijn Invloed:

De shaych heeft invloed en effect gehad op vele mensen en op vele verschillende manieren. Een belangrijke manier was via de studie sessies en lezingen die hij verzorgde tot aan zijn overlijden. Dit dateert terug uit de dagen dat hij resideerde in het district van al-Chardj, waar hij de mensen op verscheidene opvoedkundige instellingen onderwees, of het nu in Riyad was op de Universiteit of in de Moskee van de Profeet r in Medienah.

 Zijn Dood:

Op donderdag 27 Moeharram 1420 (13 Mei 1999) overleed shaych `Abdoel-`Aziez Ibn Baaz – het einde van een lang en gezegend leven van negenentachtig jaar, één maand en vijftien dagen.

Introductie

Alle lof is voor Allah alléén, en vrede en zegeningen aan diegene na wie er geen Profeet meer zal komen, en aan zijn familie en zijn metgezellen.

 Vervolgens:
 Sinds de authentieke `Aqiedah het fundament is van de Islam en de grondlegging van de Islamitische religie is het bekend met de bewijzen uit de Sharie`ah, vanuit het Boek en de Soennah dat iemands handelingen en uitspraken alleen correct en acceptabel zijn (bij Allah) wanneer zij voortvloeien vanuit een correcte `Aqiedah. Wanneer de `Aqiedah niet correct is dan is hetgene wat hieruit voortvloeit ongeldig. Zoals Allah Ta’ala zegt,
 Diegene die het geloof ontkent [koefr], voor hem worden zijn werken vruchteloos en in het Hiernamaals zal hij tot de verliezers behoren. (Soerah al-Maa`idah (5): 5)

 En Allah Ta’ala zegt:

“En het is voorzeker geopenbaard aan jou [O Mohammed] zoals het ook was geopenbaard aan degenen voor jou [zeggende]: ‘Als je deelgenoten toekent in de aanbidding van Allah [dan] voorzeker zullen [al] jouw daden teniet worden gedaan en zul je voorzeker tot de verliezers behoren.’ ( Soerah az-Zoemar (39): 65)

Er zijn vele verzen in deze betekenis.

Bewijzen in de Koran en Soennah van de Boodschapper r tonen aan dat de authentieke `Aqiedah zich samenvat in: Imaan in Allah, Zijn Engelen, Zijn Boeken, Zijn Boodschappers, de Laatste Dag en Voorbestemming het goede en het slechte ervan. Deze zes zaken zijn de fundamenten van de authentieke `Aqiedah waarmee het Boek van Allah de Almachtigste is geopenbaard en waarmee Hij Zijn Boodschapper Mohammedr heeft gezonden.

Alle onderwerpen betreffende het onwaarneembare en alles waarover we geïnformeerd zijn door Allah en Zijn Boodschapper r stammen af van de hierboven genoemde grondbeginselen en we zijn verplicht om hierin te geloven. De bewijzen voor deze zes pilaren [van geloof] bevinden zich in de Koran en de Soennah en die zijn talrijk, waaronder deze uitspraken van Allah:

Het is geen rechtschapenheid dat gij uw gezichten keert richting het Oosten of het Westen [in het gebed] maar rechtschapen is hij die gelooft in Allah, de Laatste Dag, de Engelen, het Boek en de Profeten. (Soerah al-Baqarah (2): 177)

De Boodschapper gelooft in wat hem is nedergezonden van zijn Heer, zoals de standvastige gelovigen doen. Elke gelovige gelooft in Allah, Zijn Engelen, Zijn Boeken en Zijn Boodschappers. [Zij zeggen:] Wij maken geen onderscheid tussen één van Zijn Boodschappers. ( Soerah al-Baqarah (2): 285)

 O jullie die geloven! Geloof in Allah, Zijn Boodschapper [Mohammed], het Boek [de Koran] dat Hij heeft nedergezonden naar Zijn Boodschapper, en het Geschrift dat Hij heeft nedergezonden naar degenen vóór [hem]. Wie niet gelooft in Allah, Zijn Engelen, Zijn Boeken, Zijn Boodschappers en de Laatste Dag is ver weg afgedwaald. (Soerah an-Nisaa` (4): 136)

 Weet gij niet dat Allah alwetend is over de hemel en de aarde? Voorwaar, dat is [allemaal] in een boek. Voorwaar, dat is gemakkelijk voor Allah. (Soerah al-Hadj (22): 70)

Er zijn ook vele authentieke ahadieth die deze fundamenten bewijzen. Eén hiervan is de welbekende hadieth die is overgeleverd door Moslim in zijn Sahieh op het gezag van de leider der gelovigen, `Omar Ibn al-Chattaab Radia Allahoe Anhoe dat [de Engel] Djiebriel t de Profeetr vroeg over Ieman. Hijr antwoordde hem:“Ieman is te geloven in Allah, Zijn Engelen, Zijn Boeken, Zijn Boodschappers, de Laatste Dag en te geloven in de Voorbestemming – het goede en het slechte ervan.” [Voetnoot] De hadieth is overgeleverd door de twee shaychs [Boechaarie en Moslim] op gezag van Aboe Hoerayrah Radia Allahoe Anhoem en tevens van een overlevering van Ibn `Omar Radia Allahoe Anhoe in Sahieh Moslim.

Al de zaken waarin een moslim dient te geloven, gerelateerd aan Allah de Heilige, het Hiernamaals en andere zaken van het Ongeziene stammen af van deze zes grondbeginselen (fundamenten).

Geloof in Allah

Geloof in Allah Ta’ala houdt in te geloven dat Hij de [Enige] Echte God is die het recht heeft om aanbeden te worden, in tegenstelling tot al dat andere wat wordt aanbeden. Dit is omdat Hij de enige Schepper van de dienaren is, de Schenker van aardigheid en goedheid aan hen, Degene die hen voorziet van provisie en Hij is Zich volledig bewust van zowel hun geheimen als van datgene wat zij openlijk doen. Hij is Degene die de beloningen schenkt aan degenen die hem gehoorzamen en Hij straft degenen die ongehoorzaam zijn aan Hem. Voor deze aanbidding heeft Allah de mens en de djinn geschapen en hij beval hen met deze aanbidding. Hij Ta’ala zegt,

 En ik heb de mensheid en de djinn niet geschapen behalve dat zij Mij [alleen] zouden aanbidden. Ik zoek geen ondersteuning bij hen, noch vraag ik hun om Mij te voeden. Voorwaar, Allah is de Voorziener, Heerser van Macht, de Krachtigste. (Soerah adh-Dhaariyaat (51): 56-58)

 O mensheid! Aanbidt uw Heer Die jullie en degenen die voor jullie waren geschapen heeft, opdat jullie vroom zouden worden. [De Enige] Die de aarde als een rustplaats heeft gemaakt voor jullie en de hemel als een baldakijn, Diegene Die regen stuurt vanuit de hemel en fruitsoorten daaruit voortbracht als een provisie voor jullie. Neemt daarom geen deelgenoten tot Allah terwijl jullie weten [dat er niks gelijk is aan Hem]. (Soerah al-Baqarah (2): 21-22)

Voorwaar, Allah heeft de Boodschappers gezonden en de Boeken geopenbaard om deze werkelijkheid uit te leggen [nl. het aanbidden van Allah alleen], om ernaar uit te nodigen en om te waarschuwen voor datgene wat ermee in tegenstelling is. Hij Ta’ala zegt,

 En voorwaar, Wij hebben voor elk Volk (Gemeenschap, Natie) een Boodschapper gestuurd [zeggende]: Aanbidt Allah [Alleen] en vermijdt de Taaghoet. (Soerah an-Nahl (16): 36)

[Voetnoot]: Iemaam Ibnoel-Qayyim heeft gezegd dat de betekenis van Taaghoet is: ‘Alles waarmee de dienaar zijn grenzen overschrijdt ten opzichte van aanbidding, gehoorzamen en volgen.’ Een voorbeeld voor het aanbidden is het aanbidden van afgoden, een voorbeeld voor het gehoorzamen is het gehoorzamen van de geleerden in verboden zaken en een voorbeeld voor het volgen is het volgen van een leider in verboden zaken. Iemaam Mohammed Ibn `Abdoel Wahhaab definieerde het als ‘alles wat aanbeden wordt naast Allah.’ – al-Qawl al-Moefied `alaa Kitaab-it-Tauwhied [1/59/60] door Ibn `Uthaymien.

 En Wij zonden geen boodschapper voor jou [O Mohammed] behalve dat Wij hem inspireerden [zeggende]: Laa ilaaha illaa Ana [Niemand heeft het recht om aanbeden te worden dan Ik (Allah)]. Dus aanbidt Mij [Alleen en niemand anders]! (Soerah al-Anbiyaa` (21): 25)

[Dit is] een Boek welke verzen perfect zijn [op elk terrein van kennis, etc.] en dan uitgelegd wordt in detail door Diegene [Allah] Die Alwijs en Welbekend [met alle zaken] is. [Hij zegt] aanbidt niemand behalve Allah. Voorwaar, ik [Mohammed] ben voor jullie iemand die waarschuwt en blijde tijdingen verkondigt van Hem. (Soerah al-Hoed (11): 1-2)

De realiteit en essentie van deze aanbidding is Allah uit te zonderen in alle handelingen van aanbidding die verricht worden door de dienaar [van Allah]. Tot deze handelingen behoren smeekbedes, eerbiedig vrezen, hopen, bidden, vasten, offeren, een eedplichtige belofte maken en andere dan deze soorten van alle verschillende soorten van aanbidding, door middel van overgave, nederigheid, vurig verlangen, ontzag en ontzetting, samen met complete liefde voor Hem en nederigheid voor Zijn Grootsheid.

Grotendeels van de Edele Koran was nedergezonden voor dit belangrijke principe. Zoals de Uitspraak van Allah Ta'ala,

 ...aanbidt Allah [door het doen van oprechte religieuze daden voor Zijn Zaak alleen, zonder te showen en] zonder deelgenoten aan Hem toe te kennen. Voorzeker, de religie [i.e. aanbidding en gehoorzaamheid] is voor Allah alleen. (Soerah az-Zoemar (39): 2-3)

 En uw Heer heeft bepaald dat jullie niemand aanbidden dan Hem. (Soerah al-Israa` (17): 23)

 Dus aanbidt Allah, de religie puur voor Hem makend, ook al haten de ongelovigen het. (Soerah al-Ghaafir (40): 14)

In de twee Sahiehs staat geschreven op het gezag van Moe`aadh Radia Allahoe Anhoe die heeft gezegd dat de Profeetr heeft gezegd: “Allah’s recht over de mensen is dat zij Hem alleen aanbidden en dat zij geen partners toekennen aan Hem.” (Sahieh Boechaarie en Sahieh Moslim)

Geloof in Allah omvat ook het geloven in alles wat Hij verplicht heeft gesteld voor Zijn dienaren zoals de vijf zuilen van de Islaam en de andere verplichtingen die voorkomen in de zuivere Sharie`ah. De vijf zuilen zijn: (1) het getuigen dat niets of niemand het recht heeft om aanbeden te worden behalve Allah en dat Mohammed r de Boodschapper van Allah is; (2) het onderhouden van het gebed (Salaah); (3) het geven van de verplichte aalmoezen (Zakaah); (4) het vasten in de maand Ramadaan; (5) het verrichten van de Hadj naar het Huis van Allah voor degenen die hiertoe in staat zijn.

De meest belangrijke en grootste zuil is de getuigenis dat niets of niemand het recht heeft om aanbeden te worden behalve Allah en dat Mohammed r de Boodschapper is van Allah.

Voor het getuigen van Laa ilaaha illa Allah is het noodzakelijk om Allah enkel en alléén oprecht te aanbidden, en de aanbidding van wat dan ook te laten.

Dit is de betekenis [van Laa ilaaha illa Allah], niets of niemand heeft het recht om aanbeden te worden behalve Allah. Vandaar dat datgene dat aanbeden wordt naast Allah, of het nu een mens is, een engel, een djinn of wat dan ook, vals en ongeldig is. Waarlijk, de Enige Die het waard is om werkelijk en rechtmatig aanbeden te worden is Allah alléén. Hij Ta’ala zegt,

 Dat is omdat Allah de Waarheid is [de enige Ware Ilaah van alles wat bestaat, Die geen partners of rivalen met Hem heeft] en wat zij [de veelgoden–dienaren] aanroepen naast Hem is valsheid. (Soerah al-Hadj (22): 62)

Er is al eerder vermeld dat Allah Ta’ala de mensen en de djinn geschapen heeft voor dit grootse doel [i.e. het aanbidden van Allah alléén] en hen bevolen heeft om zich daaraan te houden. Het is om deze reden dat Hij Zijn Boodschappers heeft gezonden en Zijn Boeken heeft geopenbaard. Dus overweeg dit goed en denk er veelvuldig over na zodat het duidelijk moge worden voor u; en dat u [het bedrog] moge realiseren waarin vele moslims gevallen zijn door hun grote onwetendheid omtrent dit principe – tot op een hoogte dat zij anderen aanbidden naast Allah!

Zij hebben anderen de rechten gegeven die alléén voor Allah bestemd zijn – Allah is de Bron waarbij hulp gezocht moet worden!

Geloof in Allah omvat ook het geloof dat Hij de enige Schepper is van het universum, Diegene Die de aangelegenheden van Zijn schepping reguleert en Zijn schepping regeert met Zijn Kennis en Macht, zoals Hij Wil Soebhaanehoe. Hij is de Bezitter van deze wereld en het Hiernamaals en de Heer van het gehele universum. Er is geen andere schepper dan Hij en er is geen heer behalve Hij. Niemand deelt met Hem ook maar één van deze eigenschappen.

[Dit geloof omvat verder het weten dat] Hij de Boodschappers heeft gezonden en de Boeken heeft geopenbaard zodat de dienaren gecorrigeerd zullen worden en om hen uit te nodigen naar datgene wat hen corrigeert en redding schenkt in dit leven en in het Hiernamaals. Zoals Hij Ta’ala zegt,

 Allah is de Schepper van alle zaken en Hij is de Wakiel [Curator, Beschikker van zaken, Beschermer, etc.] van alle zaken. (Soerah az-Zoemar (39): 62)

En Allah Ta’ala zegt:

Voorwaar, jouw Heer is Allah Die de hemelen en de aarde in zes dagen schiep en waarna Hij Istawaa [Zetelde boven] de Troon. Hij bedekt de nacht met de dag, die snel achter elkaar aan gaan, en [Hij schiep] de zon, de maan, de sterren zijn aan Zijn Bevel onderworpen. Voorzeker, [alleen] aan Hem behoort scheppen en bevelen. Gezegend is Allah, de Heer der `Aalamien [mensheid, djinn en alles wat bestaat]! (Soerah al-A`raaf (7): 54)

Het geloof in Allah omvat ook het geloven in Zijn prachtige Namen en verheven Eigenschappen. Zij worden vermeld in de Koran bevestigd door Zijn betrouwbare Boodschapperr. [Wij geloven in deze Namen en Eigenschappen] zonder tahrief (het verdraaien van de woorden of de betekenis), ta`tiel (te-niet verklaren of ontkennen van de Eigenschappen), takyief (vragen naar de manier waarop) of temthiel (het vergelijken van Allah met Zijn schepping). Het is verplicht om ze te laten zoals ze overleverd zijn zonder te vragen hoe (op wat voor manier) ze zijn, met geloof in de grootse betekenissen die ze (de Eigenschappen van Allah) met zich meedragen.

Dit zijn beschrijvingen van Allah de Almachtige en Koninklijke en het is verplicht om Hem te beschrijven met deze beschrijvingen op een manier die bij Hem past, zonder Zijn Eigenschappen te vergelijken met iets van Zijn schepping.

 Zoals Allah Ta’ala zegt,

Er is niets zoals Hij en Hij is de Alhorende, de Alziende. (Soerah ash-Shoerah (42): 11)

 En Allah Ta’ala zegt:

En maak geen gelijkenissen met Allah. Voorwaar, Allah Weet en jullie weten niet! ( Soerah an-Nahl (16): 74)

Dit is de leerstelling van ah wal-Djamaa`ah volgens het begrip van de metgzellen van de profeet van Allah en degenen die hen volgen in oprechtheid. Dit is ook wat geciteerd is door Iemaam Aboel-Hasan al-Ash`arie rahiemehoellah in zijn boek: “Al-Maqaalaat `an As-haabil-Hadieth wa Ahlis-Soennah”. Veel andere Mensen van de Kennis en Iemaan hebben dit overleverd.

Iemam al-Awzaa`ie rahiemehoellaah heeft gezegd, “Az-Zoehrie (overleden 124 H) en Mak-hoel werden gevraagd over de Ayat betreffende de Eigenschappen van Allah en zij antwoordden: ‘Laat ze zoals ze zijn overleverd.’” Overgeleverd door al-Harawie in Dham-oel-Kalaam (blz. 18) en Sharh Oesoel oel-I`tiqaad (3/430) met een hasan isnaad (goede ketting van overleveraars)

Al-Walied Ibn Moeslim rahiemehoellah zei: “Maalik, al-Awzaa`ie, Layth Ibn Sa`ad en Soefyaan eth-Thawrie rahiemehoellaah werden gevraagd over de ayaat betreffende de Eigenschappen [van Allah] en zij antwoordden allen: ‘Laat ze zoals ze zijn zonder te vragen hoe.’”

[Voetnoot]: Overgeleverd door al-Aadjoerie (overleden 360 H) in ash-Sharie`ah (blz. 314), al-Bayhaqie in al-Asmaa` was-Sifaat (blz. 453) en ook al-I`tiqaad (blz. 118) en de isnaad is hasan.

Al-Awzaa`ie rahiemehoellaah zei: “Wij zeiden, (in de tijd dat) de taabie`oen nog volop aanwezig waren: ‘Voorwaar, Allah Ta’ala is boven Zijn Troon en wij geloven wat er in de Soennah staat betreffende de Eigenschappen [van Allah].’”

[Voetnoot]: Overgeleverd door al-Bayhaqie in al-Asmaa` was-Sifaat (blz. 408). De isnaad is djayyid zoals al-Haafidh Ibn Hadjar gezegd heeft in Fath-oel-Baarie (13/406). Ibn Temiejah zei dat de isnaad sahieh was in al-Hamawieyah.

Toen de shaych van Iemaam Maalik, Rabie`ah Ibn Abie `Abdir-Rahmaan gevraagd werd over “Al-Istiwaa (Allah’s Zetelen) antwoordde hij en zei: Al-Istiwaa is niet onbekend, en de manier waarop is onbegrijpelijk. Van Allah komt de Boodschap, het is aan de Boodschapper om het duidelijk over te brengen en het is aan ons om er in te geloven!”

 [Voetnoot Vertaler]: Allah zegt in vele plaatsen in de ?dat Hij Istiwaa`(Zetelde over) Zijn Troon [op een manier die past bij Zijne Goddelijkheid en Koninklijkheid], bijvoorbeeld: “Voorwaar, jullie Heer is Hij Die de Hemelen en de Aarde geschapen heeft in zes dagen, waarna Hij istiwaa [Zetelde boven] de Troon.” [Soerah al-A`raaf (7): 54.] Deze manier van zetelen is zoals het gepast is voor de Goddelijkheid en Koninklijkheid van Allah Ta’ala en mag niet vergeleken worden met het zetelen van de schepping.

[Voetnoot]: Al-Asmaa` was-Sifaat (blz. 516). Ibn Temiejah zei in al-Hamawieyah (blz. 80), “Overgeleverd door al-Challaal met een isnaad bestaande uit betrouwbare en nauwkeurige overleveraars.” Al-Albaanie zei dat de isnaad sahieh was in Moechtasar al-`Oeloew (blz. 132).

Toen Iemaam Maalik gevraagd werd over de manier waarop Allah al-Istiwaa [doet] antwoordde hij: “Al-Istiwaa is bekend en de manier waarop is onbekend. Erin te geloven is verplicht en ernaar te vragen( d.m.v. hoe) is een innovatie.” Vervolgens zei hij tegen de vraagsteller: “Ik kan me niets anders bedenken dan dat jij een kwaadaardige man bent!” Daarna beval hij dat de man moest worden weggestuurd.

 [Voetnoot]: Overgeleverd door al-Bayhaqie in al-Asmaa` was-Sifaat (blz. 516) met de bewoording: “Al-Istiwaa is niet onbekend. Erin te geloven is verplicht en ernaar te vragen (de manier waarop) is een innovatie.” Al-Albaanie zei dat de overlevering was vastgesteld in Moechtasar al-`Oeloew (blz. 141). Ook heeft al-Bayhaqie overgeleverd (blz. 516), net zoals ad-Daarimie in ar-Radd `alal-Jahmieyah (blz. 55) – met een djayyid isnad, zoals Ibn Hadjr zegt in Fath-oel-Baarie (13/406) – dat Iemaam Maalik zei: “Ar-Rahmaan [Allah] zetelde zoals Hij Zichzelf beschrijft, en er dient niet gevraagd te worden ‘Hoe?’ want hoe is onbekend.”

Dit is ook overgeleverd door Oemm-oel-Moe’minien, Oemm Salamah.

 [Voetnoot]: De isnaad is da`ief. De shaych was correct in het gebruiken van de term ‘riewaya’ daarbij noterende dat hij deze overlevering als zwak zijnde beschouwde. Adh-Dhahaabie zei in al-`Oeloew (blz.82): “Deze uitspraak (van Oemm Salamah) is gedragen door een groep, zoals Rabie`aat-oer-Ra`ie, Maalik en Aboe Dja`far at-Tirmidhie. Toch is de overlevering van Oem Salamah niet authentiek, omdat Aboe Kinaanah niet betrouwbaar is en Aboe `Amier niet bekend.”

Iemam Aboe ‘Abdoer-Rahmaan `Abdoellah Ibn al-Moebaarak heeft gezegd: “Wij weten dat onze Heer boven Zijn hemelen is, boven Zijn `Arsh (Troon), gescheiden van Zijn schepping.”

Voorwaar, er zijn vele uitspraken van de geleerden over deze zaak en het is niet mogelijk om ze hier allemaal te citeren. Degene die meer over deze onderwerpen wil weten kan terugkeren naar de boeken van de Geleerden van de Soennah inzake dit onderwerp, zoals: Kitaab-oes-Soennah door `Abdoellah de zoon van Imam Ahmed, Kitaab-oet-Tauwhied door de Welgeëerde Imam, Mohammed Ibn Choezaymah, Kitaab-oes-Soennah door Aboel-Qaasim al-Laalekaa`ie en Kitaab-oes-Soennah door Aboe Bakr Ibn Abie `Aasim.

Refereer ook naar het antwoord dat gegeven is door Shaych-oel-Islaam Ibn Temiejah (overleden 728 H), gericht aan de mensen van Hamah (getiteld al-`Aqiedat-oel-Hamawieyah) omdat het een geweldig antwoord is, vol van profijt. Hierin maakt hij de `Aqiedah van Ahl-oes-Soennah duidelijk door veel van hun uitspraken en tekstuele, Islamitische intellectuele bewijzen te citeren die de correctheid bewijzen van wat Ahl-oes-Soennah zeggen en de incorrectheid bewijst van hun vijanden.

Refereer ook naar zijn (ibn Temiejah) boek getiteld ‘al-`Aqiedatoet-Tadmoerieyah’ waarin hij de `aqiedah van Ahloes-Soennah uitlegt met behulp van zowel bewijzen uit de teksten [i.e. de bronnen van de Religie] als met bewijzen die voortkomen uit logische redeneringen. In deze behandeling heeft hij –voor al de geleerden die het met een oprechte intentie hebben gelezen en zochten naar de waarheid – de tegenstanders grondig weerlegd zodat de waarheid wordt opgehelderd en de valsheid wordt overwonnen.

Al degenen die tegen Ahl-oes-Soennah in gaan betreffende hun `aqiedah van de Namen en Eigenschappen van Allah zullen onvermijdelijk in tegenstrijdigheid vallen met de tekstuele bewijzen en logische redeneringen en zullen vervallen in duidelijke tegenstrijdigheden betreffende al datgene zij bevestigen of ontkennen.

Ahl-oes-Soennah wal-Djamaa`ah bevestigen echter datgene over Allah –Verheven zij Hij- wat Hij heeft bevestigd voor Zichzelf in Zijn Edele Boek en wat is bevestigd over Hem door Zijn Boodschapper Mohammed r in zijn authentieke Soennah. [Zij bevestigen dit] zonder temthiel (vergelijken) en spreken Allah Soebhaanehoe vrij van enige gelijkenis met Zijn schepping. Zij spreken Hem vrij van deze gelijkenis zonder iets uitstaande te hebben met de ontkenning van deze Eigenschappen (ta`tiel). Hierdoor zegevieren zij met het vermijden van het belanden in tegenstrijdigheid met zichzelf en hebben zij alle bewijzen toegepast (in plaats van sommige te verwerpen en andere te aanvaarden).

Waarlijk, dit is de weg van Allah betreffende degene die zich vasthoudt aan de Waarheid waarmee Allah Zijn Boodschappers heeft gezonden, zijn krachten hiervoor inzet en oprecht is in zijn zoektocht hiernaar. Hij vergemakkelijkt het voor hem om de Waarheid te volgen door de bewijzen voor hem duidelijk te maken.

 Zoals Allah, de Allerhoogste, zegt,

Nee! Wij werpen de Waarheid tegen de valsheid zodat het vernietigd wordt; en waarop [de valsheid] verdwijnt… ( Soerah al-Anbiyaa` (21): 18)

 En Allah Ta’ala zegt:

En geen voorbeeld of evenbeeld brengen zij bij jou behalve dat Wij de Waarheid aan jou openbaren en de [jou] beste uitleg daarvan geven. (Soerah al-Foerqaan (25): 33)

Al-Hafidh Ibn Kethier (overleden 774 NH) rahiemehoellaah in zijn welbekende uitleg (Tafsier van de Koran) waar hij deze uitspraak van Allah, de Almachtige en Koninklijke,

 En Allah Ta’ala zegt:

Voorwaar, jouw Heer is Hij Die de Hemelen en de Aarde in zes dagen geschapen heeft, waarna Hij Istiwaa [zetelde over] de Troon. (Soerah al-A`raaf (7): 54)

becommentarieerde en hij legde deze zaak op een uitstekende manier uit. Het is goed om het hier helemaal te citeren vanwege het grote profijt. Dit is wat hij hierover gezegd heeft:

“Er zijn ontelbaar vele verscheidene standpunten van mensen betreffende deze zaak. Echter, dit is niet de plaats om een uitgebreide bespreking hierover te beginnen. Maar wat wij in deze zaak doen is, de weg bewandelen die ook bewandeld is door de Vrome Voorgangers zoals Maalik, al-Awzaa`ie, eth-Thawrie, al-Layth Ibn Sa`ad, ash-Shaafi`ie, Ahmed, Ishaaq Ibn Raahaway en andere geleerden van de moslims, zowel in het heden als in het verleden.

Hun weg is om de Eigenschappen van Allah te laten zoals zij zijn zonder takyief (vragen hoe), tashbieh (het vergelijken met de eigenschappen van de schepping) of ta`tiel (het ontkennen van de woorden of de betekenissen). Zeker, Allah is niet vergelijkbaar met Zijn schepping op welke manier dan ook en er is niets zoals Hij en Hij is Alhorend, Alziend. ( Soerah ash-Shoera (42): 11)

Echter, deze zaak is zoals de geleerden als Noe`aym Ibn Hammaad al-Choezaa`ie (overleden 228 NH), de shaych van al-Boecharie, zei: “Degene die vergelijkingen (tashbieh) maakt tussen Allah en Zijn schepping begaat koefr (ongeloof) en degene die datgene ontkent wat Allah over Zichzelf beschreven heeft, begaat ook koefr. En er is geen enkele vergelijking in wat Allah over Zichzelf beschreven heeft, of wat Zijn Boodschapper over Hem beschreven heeft.” [Voetnoot]: Overgeleverd door Imaam adh-Dhahabie met zijn isnaad in Moekhtasar al-`Oeloew (blz. 184) en al-Albaanie zei dat zijn isnaad sahieh was.

Degene die over Allah, de Allerhoogste, bevestigt wat is gezegd in de duidelijke Ayaat en in de authentieke overleveringen, op een manier die past bij Allah`s Grootheid en Koninklijkheid, en ook alle vormen van gebreken en tekortkomingen voor Allah, de Allerhoogste, ontkent en tenietdoet; diegene heeft waarlijk de weg van Leiding bewandeld.” [Voetnoot]: Tafsier Koran-il-`Adhiem (2/230) van Iemaam Ibn Kethier rahiemehoellaah.

Geloof in de Engelen

Dit bevat het geloof in hun (aanwezigheid) in een algemene en gedetailleerde zin.

De moslim gelooft (in het algemeen) dat Allah engelen heeft die Hij geschapen heeft om Hem te gehoorzamen. Hij beschrijft ze als wezenlijke, geëerde dienaren die uitsluitend gehoor geven aan Zijn Woord en datgene doen wat Hij Beveelt.

 Hij weet wat voor hen is en wat achter hen is, zij kunnen niet bemiddelen behalve voor diegene waar Hij tevreden mee is. Zij staan in ontzag en vrees voor Hem. (Soerah al-Anbiyaa` (21):28)

De engelen zijn er in vele soorten. Sommige van hen zijn verantwoordelijk voor het dragen van de Troon, sommige bewaken het Paradijs en het Hellevuur en sommige zijn verantwoordelijk voor het bewaren (opschrijven) van de daden van de dienaren.

Wat betreft het gedetailleerde begrip van geloof in de engelen: Wij geloven in die engelen die bij naam genoemd zijn door Allah en Zijn Boodschapper r. Onder andere Djiebriel, Miekaa`iel, Maalik de bewaker van het Hellevuur en Israafiel die verantwoordelijk is voor het blazen van de bazuin. Israafiel wordt genoemd in de authentieke ahaadieth.

Het is bevestigd in de authentieke overlevering van `Aa`ishah Radia Allahoe Anha , dat de Profeet r gezegd heeft: “De engelen zijn geschapen uit licht, de djinn zijn geschapen uit een rookloze vlam van vuur en Aadam is geschapen uit datgene wat jou is beschreven [door Allah in de Koran.] Overgeleverd door Moslim in zijn Sahieh.

 [Voetnoot]: Bijvoorbeeld de uitspraak van Allah, “En Hij schiep mensheid uit klei zoals [dat van] aarde” – Soerah ar-Rahmaan (55): 14

Geloof in de Boeken

Het is verplicht om in het algemeen te geloven dat Allah Ta’ala Boeken neergezonden heeft naar Zijn Profeten en Boodschappers opdat ze Zijn recht verduidelijken en zodat zij uitnodigen naar Hem. Zoals Hij Ta’ala zegt,

 Voorwaar, Wij hebben Onze Boodschappers gezonden met duidelijke bewijzen en aan hen het Boek en de Balans [wetgeving, rechtvaardigheid] geopenbaard opdat de mensheid in het recht zou staan. (Soerah al-Hadied (57): 25)

 En Allah Ta’ala zegt:

De mensheid was één gemeenschap en Allah zond Profeten met verheugende verkondigingen en waarschuwingen, en aan hen zond Hij het Boek in waarheid om te oordelen tussen de mensen in zaken waarover zij van mening verschilden. (Soerah al-Baqarah (2): 213)

We geloven in gedetailleerde zin in die Boeken die Allah bij naam heeft genoemd zoals: de Tauwrah, de Indjiel, de Zaboer en de Koran.

De Edele Koran is de beste en laatste der Boeken. Hij is de Moehaymin (getuige) van de andere boeken en getuigt voor de waarheid die daarin gebleven is. Het is verplicht voor iedereen om hem te volgen en ernaar te oordelen, samen met de authentieke Soennah van de Boodschapper van Allah Ta’ala. Dit is omdat Allah Ta’ala Zijn Boodschapper Mohammed r heeft gezonden als een boodschapper voor de gehele mensheid en de djinn. Hij Openbaarde de Koran aan hem opdat hij hiermee zou oordelen tussen hen (de mensheid en de djinn). Hij heeft de Koran gemaakt als een genezing voor wat zich in de harten bevindt, als een verduidelijking voor alle zaken en Hij maakte het als een leiding en Genade voor de Gelovigen. Zoals Allah Ta’ala zegt,
 En dit is een Boek dat Wij hebben neergezonden als een zegen, volgt het daarom en vrees [Allah] opdat jullie begenadigd zullen worden. (Soerah al-An’aam (6): 155)

En Allah Ta’ala zegt:

En Wij hebben het Boek [Koran] aan jou neergezonden als een expositie van alle zaken en als leiding en barmhartigheid. En verheugende verkondigingen zijn voor degenen die zich hebben overgegeven [aan Allah, als moslims]. (Soerah an-Nahl (16): 89)

 En Ta’ala zegt:

Zeg [O Mohammed]: O Mensheid! Voorzeker, ik ben de Boodschapper van Allah voor jullie allen – van Diegene waartoe de heerschappij van de hemelen en de aarde behoort, er is niets of niemand die het recht heeft om aanbeden te worden behalve Hij en het is Hij die leven geeft en dood veroorzaakt. Dus geloof in Allah en Zijn Boodschapper [Mohammed], de Profeet die niet schrijven kan noch lezen, die gelooft in Allah en Zijn Woorden [de Koran]; volg hem opdat jullie geleid zullen zijn. (Soerah al-A`raaf (7): 158)

Er zijn vele verzen die deze betekenis onderbouwen.

Geloof in de Boodschappers

Het is verplicht om te geloven in de Boodschappers in het algemeen en gedetailleerd.

Dus geloven we dat Allah Boodschappers gestuurd heeft naar Zijn dienaren. Ze zijn gezonden om verheugende verkondigingen te brengen, om te waarschuwen en om uit te nodigen naar de Waarheid. Wie gehoor geeft aan hen zal voorspoed verwerven en wie zich tegen hen verzet zal falen en in spijt achterblijven.

De laatste en beste der Boodschappers is onze Profeet, Mohammed de zoon van `Abdoellaah. Zoals Allah Ta’ala zegt,

 En Allah Ta’ala zegt:

En voorzeker, Wij hebben naar elk volk een Boodschapper gezonden [zeggende]: Aanbid Allah [Alleen] en vermijd alle valse afgoden. (Soerah an-Nahl (16) 36)

 En Ta’ala zegt:

[Wij zonden] Boodschappers als brengers van goed nieuws en ook als een waarschuwing zodat de mensheid geen excuus zal hebben bij Allah na de [de zending van de] Boodschappers. (Soerah an-Nisaa` (4): 165)

 En Ta’ala zegt:

Mohammed is niet de vader van één van jullie mannen, maar hij is de Boodschapper van Allah en de laatste der Profeten…(Soerah al-Ahzaab (33): 40)

We geloven in detail in die Profeten en Boodschappers die Allah of Zijn Boodschapper r genoemd en gespecificeerd hebben bij naam, zoals Noeh, Hoed, Saalih en Ibrahiem en anderen, moge Allahs meest pure Vrede en beste Zegeningen met hen en met onze Profeet zijn.

Geloof in de Laatste Dag

Geloof in de Laatste Dag omvat het geloven in al datgene wat Allah en Zijn Boodschapper r hierover verklaard hebben.

Hieronder valt datgene wat zal gebeuren na de dood. Zoals de beproeving van het graf, zijn bestraffingen en zijn gunsten; wat zal gebeuren op de Dag des Oordeels inclusief de beproevingen, de ontberingen, de Brug, de Balans, de Rekenschap, de Beloning en de Verspreiding van de boeken61 tussen de mensen. Sommigen zullen het boek in hun rechterhand ontvangen en anderen zullen het boek in hun linkerhand of achter hun rug ontvangen.

Hier (geloof in de Laatste Dag) valt ook onder, het geloof in de Bron (Hawd) – de drinkplaats van onze Profeet Mohammed r, het geloof in het Paradijs en het Hellevuur, geloven dat de Gelovigen hun Heer Soebhaanehoe zullen zien (op de Dag der Opstanding) en dat Hij tegen hen spreekt en andere aspecten en gebeurtenissen die geopenbaard zijn in de Edele Koran en de authentieke Soennah van de Boodschapper Mohammed r.

Het is verplicht om in dit alles te geloven en het te bevestigen als exacte waarheid zoals ons is overgeleverd door Allah en Zijn Boodschapper r.

Geloof in de Voorbestemming

 Het geloof in de Voorbestemming bestaat uit vier zaken:

Ten eerste: dat Allah weet wat is voorgevallen en weet wat er gaat gebeuren. Hij weet de omstandigheden van Zijn dienaren. Hij weet hun levensonderhoud, hun vastgestelde tijden van sterven, hun [goede en slechte] daden en al het andere wat met hen te maken heeft. Niets van deze zaken is verborgen voor Hem Ta’ala, zoals Hij (Ta’ala) zegt,

 Voorwaar, Allah heeft kennis over alle zaken. (Soerah at-Tawbah (9):115)

 En Allah (Ta’ala) zegt:

Opdat jullie zullen weten dat Allah macht heeft over alle zaken en dat Allah over kennis van alle zaken beschikt. (Soerah ath-Thalaaq (65): 12)

Ten tweede: het geloven dat Allah alles heeft opgeschreven wat Hij heeft Voorbestemd en Bepaald. Zoals Allah Ta’ala zegt,

 Wij weten wat de aarde van hen neemt [hun dode lichamen] en bij Ons is een Boek [registratie] waarin [alle zaken] beschreven staat. (Soerah Qaaf (50): 4)

 En Ta’ala zegt:

En alle zaken hebben Wij verzameld [als een registratie] in een duidelijk Boek. (Soerah Yaa Sien (36): 12)

 En Ta’ala zegt:

Zijn jullie je er niet van bewust dat Allah alles Weet van wat zich in de hemelen en op aarde bevind? Voorwaar, het is [allemaal] in een Boek. Voorwaar, dat is gemakkelijk voor Allah. (Soerah al-Hadj (22): 70)

Ten derde: te geloven dat Zijn Wil voortdurend wordt uitgevoerd. Dus wat Hij Wil zal gebeuren en wat Hij niet Wil zal niet gebeuren. Allah Ta’la zegt,

Voorwaar, Allah doet wat Hij Wil. (Soerah al-Hadj (22): 18)

En (Allah) Ta’ala zegt:

Voorwaar, Zijn bevel, wanneer Hij een voornemen heeft, is enkel dat Hij ertegen zegt, ‘Wees’ en het is! (Soerah Yaa Sien (36): 82)

 En Soebhaanehoe zegt:

En jullie kunnen niets willen, mits Allah het Wil, de Heer der werelden. (Soerah at-Takwier (81): 29)

Ten vierde: [geloof in] Zijn scheppen van alles dat bestaat [inclusief de daden van de dienaren]. Er is geen schepper dan Hij en er is geen heer dan Hij. Zoals Allah Ta’ala zegt, Allah is de Schepper van alle zaken en Hij is de Bewaker over alle zaken. (Soerah az-Zoemar (39): 62)

 En Ta’ala zegt:

O Mensheid! Herdenk de gunst van Allah aan jullie! Is er een andere schepper dan Allah die voor jullie vanuit de hemel en de aarde voorziening te voorschijn haalt? Er is geen andere God dan Hij [niets of niemand heeft het recht om aanbeden te worden dan Hij]! Waarom keren jullie je dan af [van Hem]? ( Soerah Faatir (35): 3)

Aldus, het geloof in al-Qadr (de voorbestemming) bestaat bij Ahl-oes-Soennah wal-Djamaa`ah uit deze vier zaken in tegenstelling tot degenen van onder de mensen van innovatie die sommige van deze onderwerpen ontkennen.

Andere Geloofszaken

Geloof in Allah houdt in te geloven dat de Ieman(geloof) bestaat uit spraak in handeling. Het neemt toe door gehoorzaamheid en het neemt af door ongehoorzaamheid. Het is niet toegestaan om een moslim die een zonde begaat die minder als afgoderij of ongeloof is als ongelovige te verklaren. [Voorbeelden van zondes zijn] buitenechtelijke sexuele omgang, stelen, gebruiken van rente, het nuttigen van bedwelmende middelen, ongehoorzaamheid jegens de ouders en andere grote zondes. [Iemand mag een andere moslim geen ongelovige noemen wanneer hij één van deze zondes begaat] onder voorwaarde dat hij ze niet als toegestaan beschouwt [in dat geval wordt hij wel als een ongelovige verklaard mits de voorwaarden voor takfier in acht zijn genomen en er geen twijfel over de werkelijkheid van het desbetreffende persoon bestaat]. Want Allah Ta’ala zegt,

Voorwaar, Allah zal shirk [afgoderij] niet vergeven, maar Hij vergeeft daarbuiten wat Hij Wil voor wie Hij wil. (Soerah an-Nisaa` (4): 48)

Omdat het bevestigd is door de Boodschapper van Allah r in de moetawaatir ahadieth dat Allah mensen van de Hel zal redden die slechts het gewicht van een mosterdzaadje aan Ieman hebben.

Geloven in Allah houdt ook in dat je houdt omwille van Allah en (dat je) haat omwille van Allah, vriendschap en vijandschap toont omwille van Allah. Dus de gelovige houdt van de andere gelovigen en heeft loyaliteit jegens hen terwijl hij de niet-moslims haat en vijandschap tegenover hen heeft.

Aan het hoofd van de gelovigen van de moslim-gemeenschap (Oemmah) staan de metgezellen van de Boodschapper van Allah (salAllahoe 'alayhie was sallem). Ahl-oes-Soennah wal-Djamaa`ah houden van hen en zijn trouw aan hen. Zij (Ahloes-Soennah wal-Djamaa`ah) geloven dat de metgezellen van de Boodschapper van Allah r de beste van de mensen zijn na de Profeten, zoals de Profeet r heeft gezegd:

 “De beste der generaties is mijn generatie, daarna degenen die hen volgen en daarna degenen die hen volgen.” (Overeenkomstig in zijn authenticiteit)

Zij geloven dat de beste onder hen Aboe Bakr as-Siddieq is, dan `Omar al-Faaroeq, dan Othmaan Dhoen-Noerayn en dan `Ali al-Moertadaa. Na hen komen de rest van de tien die het Paradijs beloofd kregen en daarna de rest van de metgezellen van de Boodschapper van Alla r. Ahl-oes-Soennah wal-Djamaa`ah zwijgen over de geschillen die plaatsvonden tussen de metgezellen en ze geloven dat zij elk oprecht streefden naar een juist oordeel [betreffende het geschil]. Degene die juist was zal twee beloningen ontvangen en degene die fout was zal één beloning ontvangen [voor het streven].

Ahloes-Soennah wal-Djamaa`ah houden van de gelovigen van de familie van de Boodschapper van Allah r. Zij tonen respect voor hen net zoals aan de vrouwen van de Boodschapper van Alla r – de Moeders der Gelovigen – en zij spreken hun tevredenheid uit over hen allen (door Radie Allahoe ‘anhoem te zeggen).

Ahl-oes-Soennah wal-Djamaa`ah willen niets uitstaande hebben met het pad van de Rawaafidh, degenen die vijandschap tonen jegens de metgezellen van de Boodschapper van Allah r en hen uitschelden, degenen die Ahloel-Bayt (de familie van de Profeet r)

overmatig verheerlijken en verheffen boven de positie die Allah Ta’ala hen gegeven heeft. Eveneens zijn Ahloes-Soennah vrij van het pad van de Nawaasib die Ahloel-Bayt schade toebrengen door spraak of door handeling.

Al datgene wat we hebben behandeld in deze korte behandeling betreffende de authentieke `aqiedah waarmee Allah Zijn Boodschapper Mohammed r gezonden heeft, is de `aqiedah van de geredde groep (al-Firqatoen-Naadjiejah), Ahloes-Soennah wal-Djamaa`ah. De Profeet r heeft over hen gezegd:

 “En er zal altijd een groep van mijn Oemmah (gemeenschap, natie) duidelijk op de waarheid blijven, niemand die ze in de steek laat, noch die hen tegengaat, zullen hen deren, totdat de opdracht van Allah komt, zullen zij op de ‘duidelijke’ waarheid zijn.”
Hij r heeft ook gezegd:

“De joden zullen zich opsplitsen in 71 groeperingen, de christenen zullen zich opsplitsen in 72 groeperingen en deze [Moslim] gemeenschap zal zich opsplitsen in 73 groeperingen. Al deze groeperingen leiden naar het Hellevuur behalve één.” Zijn metgezellen vroegen hem: “En wie zijn zij, O Boodschapper van Allah?” Hij antwoordde: “Degenen die zijn op datgene waarop ik en mijn metgezellen vandaag de dag op zijn.”
Het is verplicht om jezelf vast te houden aan deze `aqiedah, er standvastig op te zijn en te waarschuwen tegen hetgene hier tegenstrijdig aan is.

Degenen die zijn afgedwaald van deze `aqiedah en die op datgene blijven wat er tegenstrijdig aan is zijn van vele verschillende soorten. Onder hen zijn er die allerlei zaken aanbidden, zoals afgoden, engelen, ‘heiligen,’ de djinn, bomen, stenen etc. Daarom hebben deze mensen niet de uitnodiging van de Boodschappers geaccepteerd. Zij zijn koppig en gaan liever tegen deze ‘aqiedah in. Net zoals de Qoeraysh en de Arabische stammen dat deden in de tijd van onze Profeet Mohammed r. Zij [de heidense Arabieren]vroegen hun afgoden om hun behoeftes te bevredigen, hun zieken te genezen en om hun overwinning te schenken over hun vijanden. Zij offerden voor hen en zworen bij hen.

Toen de Profeet r hen dit verbood en hun beval om hun aanbidding oprecht voor Allah alleen te maken, vonden zij dat vreemd en verwierpen zij het en zeiden,
 Heeft hij alle goden tot één god gemaakt? Voorwaar, dit is iets vreemds! (Soerah Saad (38): 5)

Hoe dan ook, de Profeet r hield niet op met hen uit te nodigen naar Allah en te waarschuwen tegen het toekennen van deelgenoten naast Allah (shirk). Hij r legde hen de realiteit uit van waar hij hen naar uitnodigde, totdat diegene die Allah leiden Wilde, geleid werd.

Daarna stapten de mensen in grote hoeveelheden de Religie van Allah binnen. Daardoor was de Religie van Allah onoverwinnelijk gemaakt boven alle andere religies na de continué uitnodiging en de lange en zware strijd van de Boodschapper van Allah r en zijn metgezellen, en degenen die hen volgden in alle oprechtheid.

Daarna veranderde de situatie en onwetendheid kreeg de overhand op het grootste gedeelte van de schepping tot een punt waarop de meeste mensen terugkeerden naar de weg van onwetendheid (el-Djaahiliejah) door hun overdrijven in de profeten en de vromen.

Zij smeekten naar hen, vroegen hen om hulp en relief en begingen andere soorten van shirk! Zij kenden niet de betekenis van Laa ilaaha illa Allah (niets of niemand heeft het recht om aanbeden te worden behalve Allah) terwijl zelfs de ongelovige Arabieren (in de tijd van de Profeet r de betekenis kenden! Allah is de bron van Hulp!

Deze shirk bleef doorgaan zich te verspreiden onder de mensen tot aan onze tijd vanwege de predominance en onwetendheid en vanwege de lange interval tussen onze tijd en de tijd van Profeetschap. De twijfels van deze latere personen zijn dezelfde als die van de voormalige personen (de polytheïsten van Mekkah). Zij zeiden, [zoals Allah ons informeert in de Koran],

Dit zijn onze bemiddelaars bij Allah (Soerah Yoenoes (10): 18)

 Wij aanbidden hen alleen zodat zij ons dichter bij Allah brengen. (Soerah az-Zoemar (39): 3)

Allah heeft deze twijfel weerlegd en legde uit dat degene die iets of iemand anders aanbidt dan Hem, wat dat dan ook moge zijn, en deelgenoten heeft toegekend met Hem en ongeloof heeft begaan! Allah, de Allerhoogste, zegt,

En zij aanbidden naast Allah dingen die hen niet schaden, noch baten, en zij zeggen: Dit zijn onze bemiddelaars bij Allah. (Soerah Yoenoes (10): 18)

Dus Allah, de Allerhoogste, beantwoord hen door te zeggen:
 Zeg: Willen jullie Allah informeren over wat Hij niet zou weten wat in de hemelen en op de aarde is? Gezegend is Hij en Verheven boven [de deelgenoten] die zij toekennen [met Hem]. (Soerah Yoenoes (10): 18)

In deze verzen legt Allah uit dat het grote shirk is om een ander dan Hem te aanbidden, zoals de profeten, de vromen, of iets anders dan hen, zelfs wanneer degene die het doet het anders noemt. Allah, de Allerhoogste, zegt,

En degenen die beschermers nemen naast Hem [zeggen]: Wij aanbidden hen alleen zodat zij ons dichter bij Allah brengen. (Soerah az-Zoemar (39): 3)

 [Dus] weerlegde Allah hen door te zeggen:

Voorwaar! Allah zal oordelen tussen hen omtrent datgene waarover zij [van mening] verschillen. Voorzeker, Allah leidt de leugenaar en de ongelovige niet. (Soerah az-Zoemar (39): 3)

Allah, de Heilige, legt uit in deze vrezen dat hun aanbidding naar een ander dan Hem door middel van hun smeekbeden [naar hen], hun vrees [van hen], hun hoop [op hen] en andere soort zaken ongeloof is in Allah (Soebhaanehoe). Hij verklaard hen als zijnde leugenaars in hun uitspraak dat deze zaken van aanbidding hen dichter bij Allah brengt.

Tot de dogmatieken van ongeloof die tegenover de authentieke dogmatiek staan en tegenover datgene waarmee de Boodschappers kwamen behoren:

Wat wordt geloofd door de ongelovigen van deze tijd onder de volgelingen van Marx, Lenin en anderen die uitnodigen naar atheïsme en ongeloof. Dit is ongeacht het feit of ze het nu bestempelen als socialisme, communisme, ba`thisme of andere soortgelijke benaming. Want voorzeker, hun fundamenten zijn hetzelfde. Hun principes zijn: dat er geen god is en dat het leven alleen materialistisch is. Verder: de ontkenning van de Wederopstanding, het Paradijs en het Hellevuur en ontkenning alle religies.

Wie kijkt in hun boeken en hun weg bestudeert komt met zekerheid te weten dat hun geloof in tegenstelling is met alle geopenbaarde religies en zijn aanhangers leidt naar de ergste der bestraffingen in dit leven en in het Hiernamaals.

Van onder de `aqiedah die in tegenstelling is tot het ware geloof is datgene wat sommige baatinieyah en soefies geloven: zij geloven dat sommigen van degenen die zij awliyaa` noemen naast Allah een deel hebben in het reguleren en controleren van de zaken van het universum. Zij noemen hen al-Aqtaab (Polen), al-Awtaad (Palen) en al-Aghwaath (Helpers) en andere benamingen die zij hebben verzonnen voor hun goden! Dit is de beroerdste vorm van shirk in de Heerschappij (ar-Roeboebiejah) van Allah en het is kwader dan de shirk van de Arabische onwetendheid! Dit is omdat zij [de niet-gelovige Arabieren] geen shirk pleegden in de Heerschappij van Allah maar zij pleegden shirk in de aanbidding van Hem (al-Oeloehijah). Verder pleegden zij deze vorm van shirk alleen in tijden van voorspoed. Wanneer zij in tegenspoed en ontberingen tegenkwamen maakten zij hun aanbidding oprecht voor Allah alleen. Allah zegt,

En wanneer zij zich begeven op de schepen, dan roepen zij Allah aan, hun geloof puur en alleen voor Hem makend. Maar wanneer Hij hen veilig aan land brengt, dan geven zij een deel van hun aanbidding aan anderen! (Soerah al-`Ankaboet (29): 65)

Zij waren echter gewoon om de Heerschappij aan Allah alleen toe te schrijven, zoals Hij zegt,

En wanneer jij hen (de arabische afgodendienaren) vraagt wie hen geschapen heeft, dan zullen zij zeker zeggen Allah. (Soerah az-Zoekhroef (43): 87)

 En Allah Ta’ala zegt,

Zeg: Wie voorziet voor jullie van de hemelen en van de aarde? Of wie bezit gehoor en zicht? En wie verandert de levenden van de doden en de doden van de levenden. En wie regeert en reguleert alle zaken? Zij zullen zeggen Allah. Zeg: Zul je dan niet vrezen [voor het opzetten van rivalen in aanbidding naast Allah]? (Soerah Yoenoes (10): 31)

Er zijn vele Ayaat in deze betekenis.

Wat betreft degenen die shirk begaan onder de latere mensen, zij hebben de eerdere mensen overtroffen in twee perspectieven:

Allereerst: sommigen van hen begaan shirk in de Heerschappij van Allah.

Ten tweede: zij begaan shirk in tijden van voorspoed en in tijden van tegenspoed! Iemand die onder hen leeft, die hun omstandigheden onderzoekt en die ziet wat zij verrichten bij de graven van el-Hoesayn en el-Badawie e.a. in Egypte, deze persoon weet dit. Wanneer hij ziet wat ze verrichten bij de graven van Aiedroes in Eden, van el-Haadie in Yemen, van Ibn `Arabie in Syrië, van de shaych `Abdoel-Qaadir al-Djaylaanie in Iraq, en andere welbekende graven. In al deze plaatsen zijn de mensen tot extremen overgegaan en hebben zij vele rechten die alleen aan Allah Ta’ala toebehoren aan anderen gegeven.

Men zal zelden iemand vinden die hen verbiedt wat zij doen en hen de realiteit uitlegt van de tauwhied, waarmee Allah Zijn Profeetr gestuurd heeft, zoals de profeten die voor hem kwamen. Wij behoren tot Allah en tot Hem zullen wij terugkeren (uitroep die o.a. gebruikt als kreet voor ontsteltenis over de slechte omstandigheden van de moslims)!

We vragen Allah om hen te doen terugkeren naar de leiding en om onder hen uitnodigers naar de leiding te laten toenemen. [We vragen Hem ook] om de mogelijkheid te schenken aan de leiders van de moslims en de geleerden om deze shirk te bestrijden. Voorwaar, Hij is de Ene die Hoort en Hij is dichtbij.

Onder het geloof dat de authentieke dogmatiek tegengaat inzake de Namen en Eigenschappen van Allah behoren de geloven van de innoveerders zoals de Djahmiejah, de Mo`tazilah en degenen die hun weg bewandelen in het ontkennen van de Eigenschappen van Allah, de Almachtige, de Koninklijke,

Hem ontdoen van de Eigenschappen van perfectie, Hem beschrijven met eigenschappen van on-bestaan (ma`doem), levenloosheid (djamaad), en absurditeit (moestahielaat) – Hoog verheven is Allah, boven datgene wat zij over Hem zeggen!

Onder deze mensen zijn ook degenen die sommige van de Eigenschappen van Allah ontkennen terwijl ze anderen weer bevestigen, zoals de Ash`arieyah. Want, dezelfde gevolgtrekkingen die zij houden voor de Eigenschappen die zij bevestigen moeten zij trekken voor de Eigenschappen die zij ontkenden en hun argumentatie verkeerd interpreteerden. Door dit te doen gaan ze in contradictie met [zowel] de tekstuele als de intellectuele bewijzen. Eveneens vallen zij hiermee in duidelijke tegenstrijdigheid.

Wat betreft Ahl-oes-Soennah wal-Djamaa`ah, zij bevestigen die Namen en Eigenschappen van Allah Ta’ala die Hij voor Zichzelf bevestigd heeft en die de Boodschapper Mohammed r voor Hem bevestigd heeft. Zij bevestigen deze Namen en Eigenschappen op een complete en perfecte manier.

Eveneens ontkennen zij elke vergelijking tussen Hem en Zijn schepping, terwijl zij zichzelf [op hetzelfde moment] vrijspreken van het te-niet doen (ta`tiel) of van het ontkennen van één van Zijn Eigenschappen. Door dit te doen handelen zij volgens alle bewijzen, zonder het begaan van tahrief (vervorming) of ta`tiel, eveneens blijven zij vrij van de tegenstrijdigheden waar anderen in gevallen zijn; zoals eerder is uitgelegd.

Dit is de weg van redding en [de weg van] geluk in dit leven en in het Hiernamaals. Dit is de Rechte Weg die werd bewandeld door de Selef van deze Oemmah (gemeenschap), evenals hun Iemams.

Voorwaar, de laatsten van deze gemeenschap zullen niet worden verbeterd behalve door zichzelf te verbeteren met dat waarmee de eersten van deze gemeenschap zich hebben verbeterd, en dat is niets anders dan het volgen van het Boek en de Soennah en het laten van alles wat hieraan tegenstrijdig is.

www.islamhouse.com

Islam voor iedereen !


nl_virtues_of_ramadan_fasting_baz

( Index )

Translations to other Languages

Het vasten in de maand Ramadan

Door: De Grote Geleerde Al-Imaam Abdoel-‘Aziez bin ‘Abdoellaah bin Baaz

فضل صيام رمضان وقيامه مع بيان أحكام مهمة قد تخفى على بعض الناس

سماحة الشيخ : عبد العزيز بن عبد الله بن باز

[باللغة الهولندية]

Vertaling: Mohammed Aboe ‘Oebaidillaah Brinkman

مترجم: محمد أبو عبيد الله برنكمان

revisie: Aboe Abdelilah Al-belgikie

مراجعة: أبو عبد الله البلجيكي

Kantoor voor da'wa Rabwah (Riyadh)

1430-2009

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Islam voor iedereen

In naam van Allah, de Barmhartige, de Genadevolle

Het vasten in de maand Ramadan

Inleiding:

Van ‘Abdoel-‘Aziez bin ‘Abdoellaah bin Baz aan elke moslim die dit onder ogen krijgt. Moge Allah mij en ons allen het begrip van de Koran en de Soennah schenken en de weg van het geloof laten bewandelen. Amien.

Salaam ‘Alaikoem wa Rahmatoellaahi wa Barakaatoeh

Het belang van de maand Ramadan

Dit is in het kort een advies over het belang van het vasten en het bidden in de maand Ramadan. Tevens handelt dit schrijven over het nut en belang van het wedijveren in het goede tijdens deze gezegende maand. Daarnaast ook de verduidelijking van een aantal regels die voor een aantal mensen niet duidelijk zijn.

De hadith is authentiek waarin de boodschapper van Allah (saw) zijn metgezellen verheugde met het naderen van de maand Ramadan. Hij (saw) informeerde hen dan dat dit een maand is waarin de deuren van Allah’s Barmhartigheid en die van het het Paradijs geopend, en dat de deuren van de hel gesloten worden. In deze maand worden ook de duivels geketend.

De Boodschapper (saw) zei:

“Tijdens de eerste nacht van de Ramadan worden de deuren van het Paradijs geopend, en er wordt daarna geen deur meer gesloten. De deuren van de Hel worden gesloten, en geen deur wordt meer geopend. De duivels worden geketend. (En) er roept een omroeper: “O, gij met goede voornemens nader! O, gij met slechte voornemens, onthoud! Allah verlost elke nacht (van deze maand) slaven van het Hellevuur.” [1]

Hij(saw)zei ook:

“De maand Ramadan is voor jullie aangebroken. De maand van zegeningen (barakah). Allah komt jullie in deze maand tegemoet. Hij laat zijn Barmhartigheid neerdalen, en vergeeft de zonden en accepteert (jullie) doe’a. Allaah kijkt naar jullie onderlinge wedijvering in deze maand en spreekt daar Zijn Trots over uit bij de engelen.

Laat Allaah dus jullie goede kanten zien! Voorwaar, wie in deze maand niet de Barmhartigheid van Allaah verkrijgt is werkelijk ongelukkig.” [2]

Hij (saw) zei ook:

“Wie (de hele maand) Ramadan vast met geloof (in Allaah) en hoop (op Zijn Beloning); zijn voorgaande zonden zullen vergeven worden. En wie in de Ramadan staat (in gebed) met geloof en hoop; zijn voorgaande zonden zullen vergeven worden. En wie in de nacht (genaamd) “Al-Qadr” staat (in gebed) met geloof en hoop; zijn voorgaande zonden zullen vergeven worden.” [3]

En hij (saw) zei:

“Allaah zegt: “Alle werken van de zoon van Adam zijn voor zichzelf. Elke hasanah (goede daad, beloning) wordt tien tot zevenhonderd maal verdubbeld. Behalve het vasten, want dat is voor Mij. Ik zal de beloning geven aan degene die voor Mij zijn lusten, zijn eten en drinken laat! Er zijn voor de vastende twee tijden van blijheid: als hij zijn vasten verbreekt, en als hij zijn Heer ontmoet. Voorwaar, de geur die vrij komt van de mond van een vastende is bij Allah aangenamer dan de geur van musk.”[4]

De overleveringen over het nut van het vasten en het gebed tijdens de maand Ramadan en de baat die men erbij heeft zijn talloos. Het is dus aan de gelovige om zijn kans te grijpen, als Allah hem de belevenis van de maand Ramadan gunt. Hij haast zich om goede daden te verrichten, en de zonden te vermijden en doet zijn best in het nakomen van zijn plichten t.o.v. Allah. In het bijzonder het onderhoud van de dagelijkse, vijf gebeden. Deze zijn de steunpilaar van de Islam en de belangrijkste verplichting na de (twee) getuigenissen (i.e. de Shahada).

Het is aan elke moslim en moslima secuur met de salah (het gebed) om te gaan; en deze op de daarvoor vastgestelde tijden met concentratie en toewijding te verrichten. Het is voor mannen een verplichting om het gebed gezamenlijk in de moskee te verrichten. Allah heeft toegestaan om daar zijn Naam te gedenken en hoog te verheffen.

Allaah zegt immers:

“En verricht de salaah en geeft de zakaat en buigt tezamen met hen die buigen.”

(Soerah Al-Baqarah: 43)

“Waakt over de salah (het gebed) en (in het bijzonder) over het namiddag gebed (Al-‘Asr) en staat voor Allah in gehoorzaamheid.”

( Soerah Al-Baqarah: 238)

“Waarlijk de gelovigen zullen inderdaad slagen. Degenen die hun salah met volledige overgave verrichten.”

( Soerah Al-Mûminoen: 1-2.)

“En diegenen die hun (salah) onderhouden (op de vastgestelde tijden). Zij zijn degenen die de erfgenamen zijn. Degenen die Al-Firdaus (het hoogste Paradijs) zullen erven, zij zullen daarin voor eeuwig vertoeven.”

( Soerah Al-Mûminoen: 9-11)

En de Profeet zei :

“Het verbond dat er tussen ons en hen gesloten is, is het gebed. Wie het (gebed) laat, begaat ongeloof.” [5]

Daarna is de belangrijkste verplichting na het gebed het betalen van de zakaat, Allaah verklaard in zijn Heilige Boek:

En daarin werd hun slechts geboden Allah te aanbidden, oprecht zijnde in gehoorzaamheid jegens Hem, oprecht het gebed te onderhouden en de Zakaat te betalen. Dat is de ware godsdienst.

(Soerah Al-Bayyinah: 5)

“En onderhoudt de salaah en geeft de zakaat en gehoorzaamt de boodschapper. (Mohammed saw ) Opdat jullie Genade mogen ontvangen (van Allaah).”

( Soerah An-Noer: 56)

Het Grootse Boek van Allah, en de Soennah van Zijn nobele boodschapper (saw) duiden ons erop dat eén ieder die geen zakaat betaald hiervoor zonder twijfel gestraft zal worden op de Dag der Opstanding.

Een van de belangrijkste (verplichtingen) na de het gebed en de zakaat, is het vasten tijdens de maand Ramadan. Dit is een van de vijf pilaren die de Profeet (saw) in de hiervolgende hadieth heeft opgesomd:

“De Islaam is op vijf (zuilen) gebouwd: getuigen dat er geen God is dan Allah (niets of niemand heeft het recht om aanbeden te worden dan Allah) en dat Mohammed de boodschapper van Allah is. Het verrichten van de Salaah, het geven van de zakaat, het vasten tijdens de maand Ramadaan en het verrichten van de bedevaart (naar Allahs ‘huis’ in Mekka ) [6]

Het is een plicht voor elke moslim om zijn vasten en zijn gebed te behoeden van alle uitspraken en handelingen die Allah voor hem verboden heeft, want het doel van het vasten is: “Allaah gehoorzamen, Zijn verboden ontwijken, het egoïsme bestrijden door zijn lusten en begeerten tegen te gaan en met het gehoorzamen van zijn Heer. Ook de ziel geduld af te dwingen het en het verbodene niet te betreden.

Het vasten is dus niet alleen maar een dagje zonder eten of drinken en zich onthouden van al de vastenbrekende middelen. Het is een maand waarin een moslim spiritueel dichter tot Allah komt, zichzelf zuivert van het verdorvene in de ziel en waarin hij de kans krijgt op vergeving van zijn Heer.

In een authentieke hadieth zei de Profeet (saw) het volgende:

“Het vasten is een bescherming (tegen het vervallen in lusten en begeerten) laat degene die vast zich dan ook niet zedeloos gedragen, of zijn stem (uit boosheid e.d.)verheffen, en als iemand hem dan uitscheld of wilt aanvallen dan moet hij zeggen: ‘Ik vast!" [7]

De Profeet zei hierover nog:

“Wie het afleggen van valse (eden en)getuigenissen, liegen (ect.), en het begaan van zonden niet laat. Allah zal zijn vasten niet aanvaarden.”[8]

Aan de hand van deze bewijsvoering begrijpt men dat een vastende alert moet zijn om te doen wat Allah hem heeft opgedragen, en oplettend moet zijn om dat te laten wat Allah hem heeft verboden. Op deze manier zal hij vergeving, en vrijpleiting van de hel krijgen en zal zijn vasten en gebed geaccepteerd worden.

Een aantal onduidelijke zaken:

1. Al-Ichlaas (een zuivere en oprechte intentie):

Het is een verplichting voor een moslim om met geloof (in Allaah) en hoop (op Zijn Genade) te vasten. Niet, (te vasten) omdat men gezien, of aangeprijst wilt worden, of omdat men de mensen, de familie, of de landgenoten (blindelings) volgt.

Neen, het is een verplichting om er in te geloven dat Allaah het vasten heeft opgedragen aan ieder moslim, en dit moet dus de aanleiding voor het vasten opzich zijn. Alleen hiervoor verwacht hij een beloning van zijn Heer.

Zo moet ook het staan (in gebed) in de Ramadaan met hoop en geloof gedaan worden, niet voor iets anders. Daarom heeft de Profeet (saw) gezegd:

Wie (de gehele maand) Ramadaan vast met geloof (in Allah) en hoop (op Zijn beloning); zijn voorgaande zonden zullen vergeven worden. En wie in de Ramadaan (in gebed) staat met geloof en hoop; zijn voorgaande zonden zullen vergeven worden. En wie op de nacht (genaamd) Al-Qadr (in gebed) staat met geloof en hoop; zijn voorafgaande zonden zullen vergeven worden.”

(Overgeleverd door Al-Boechaarie en Moslim)

2. Daden die het vasten niet ongeldig maken:

Het kan soms een vastende geschieden dat hij blootgesteld wordt aan een wond, of een bloedneus, of dat hij moet overgeven, of dat er wat water (e.d.) in zijn keel komt zonder dat hij dat wil. Al deze zaken verbreken het vasten niet, behalve het moedwillig overgeven verbreekt het vasten.

De Profeet (saw) zei hierover:

“Wie braakt hoeft zijn vasten niet in te halen. Wie moedwillig braakt (b.v. door het steken van een vinger in de keel) moet zijn vasten (van die dag) inhalen.”[9]

Een bloedonderzoek en een injectie, behalve een injectie die als voeding [baxter,...] bedoeld is, zijn toegelaten. Doch, het uitstellen van dit soort (evt. toegestane) prikken tot na zonsondergang is beter, als dat mogelijk is.

Want de Profeet (saw) heeft gezegd:

“Laat dat wat je in twijfel brengt, voor dat waar je geen twijfel over hebt.”[10]

“…Degene die zich verre houdt van twijfelachtige zaken, heeft daarmee zijn religie en zijn eer weten te beschermen…”[11]

3. Ghusl Al-Janaabah ( grote wassing):

Sommige vastenden stellen de grote wassing (Ghusl Al-Janaabah) uit tot het aanbreken van de “Fajr” (ochtendgebed), idem voor de vrouwen die de rituele wassing voor de menstruatie, of voor de bloedingen na de bevalling uitstellen tot het aanbreken van de fajr.

(Sheikh bin Baaz zegt:) het is geen probleem dat zij (de vrouwen) deze rituele wassing uitstellen tot na het aanbreken van de fajr, ze mogen deze wassing alleen niet uitstellen tot de zonsopgang. het is voor hen een verplichting om zich te wassen en Fajr te bidden voordat de zon opgaat.

Ook voor de “Joenoeb” (diegene die bewust of onbewust een zaadlozing heeft gehad) is het niet toegestaan om de wassing uit te stellen tot aan de zonsopgang. Het is (ook voor hen) een verplichting om zich te wassen en Fajr te bidden voor zonsopgang. Voor mannen is het echter een verplichting om vroeger te wassen zodat ze Salaatul-fajr (ochtendgebed) in groepsverband kunnen bidden.

4. Concentratie in het gebed

Concentratie is namelijk een zuil van het gebed, m.a.w. zonder concentratie is het gebed van een moslim ongeldig, doch zijn er veel onder ons die ongeconcentreerd bidden, terwijl er authentieke overleveringen bestaan die duidelijk aantonen dat de concentratie in het gebed één van zijn pilaren is. “Zonder concentratie is er geen gebed.”

De bedoeling van concentratie in het gebed is: het stilstaan, onderwerping (aan Allaah), zich niet haasten in het gebed, op een manier dat elke been terug op zijn plaats komt wanneer men van een deel van het gebed naar een andere overschakeld.

Veel mensen bidden in de Ramadan “Salaatut-Taraweeh” zonder concentratie, m.a.w. zij rafelen deze gebeden af. De uitvoering van het gebed op deze manier is fout, de uitvoerder van dat gebed is zondig en krijgt hiervoor geen beloning.

5.Tarawih ( de gebeden die tijdens de nachten van de ramadan worden verricht)

Sommige mensen denken dat het niet toegestaan is om minder dan twintig raka's te bidden, anderen denken dat het verboden is om meer dan elf of dertien raka's te bidden.

Dit is allemaal verkeerd en misplaatst, en in tegenstelling tot de authentieke bewijsvoering.

Authentieke hadieth duiden op het feit dat de Profeet (saw) het aantal raka's in het nachtgebed open liet. Er is geen bepaalde grens (gesteld) die niet overschreden mag worden, het staat juist vast dat de Profeet (saw) ‘s nachts elf raka's of misschien dertien raka's bad, en dat hij misschien minder dan dat in de Ramadan e.d. bad. Toen de Profeet (saw) gevraagd werd over het (vrijwillig) nachtgebed (Qiyaamul-Lail) zei hij:

“(Qiyaamul-lail is) twee aan twee, twee aan twee (rakaat), als iemand dan denkt dat het bijna ochtend (fajr) is, dan bidt hij één rakaah (witr) waarmee hij zijn voorgaande (even) salaah oneven maakt.” [12]

Er is geen bijzonder aantal raka's in de Ramadan of daarbuiten bepaald, en daarom hebben de metgezellen van de Profeet (saw) onder gezag van ‘Omar meerdere keren drieëntwintig raka's en soms elf raka's gebeden, dit alles staat vast over ‘Omar en de sahabah onder zijn gezag.

Een aantal van de selef (de vrome voorgangers) baden in de Ramadan zesendertig raka's (taraweeh) en drie witr, en anderen baden éénenveertig raka's. Sheikh-ul-Islaam ibn Taymiyah en andere geleerden hebben dat vermeld.

Zo vermeldt hij (ibn Taymiyah) dat de zaak rond dit onderwerp ruim is. Ook vermeld hij (in de betekenis van zijn woorden) dat het voor degene die lang reciteert, buigt en knielt beter is om het aantal raka's te reduceren, en wie het lezen, buigen en knielen kort houdt, het beter is om het aantal raka's te vermeerderen.

En wie de soennah van de Profeet (saw) overpeinst, weet dat het beste van dit alles het bidden van elf, of dertien rakaat in de Ramadan en daar buiten is, want, dit is in overeenstemming met de standaard handeling van de Profeet (saw) en is makkelijker voor de bidders, en gemakkelijker om in concentratie en rust te blijven.

Doch wie meer wil bidden kan dat gewoon doen zonder onbehagen of afkeuringswaardig gevoel, zoals eerder uitgelegd in deze tekst.

Het is voor degene die Qiyaam-Ramadan achter een imam bidt beter om te stoppen met het gebed als de imam dat doet, omdat, de Profeet (saw) zei:

“Voorwaar, als iemand met de imam bidt (tijdends de taraweeh) totdat hij weggaat. is het net alsof hij de hele nacht heeft gebeden)”[13]

Tot slot:

Het is voor alle moslims aanbevolen een grote inspanning te doen om zoveel mogelijk verschillende aanbiddingen uit te richten, zoals: salaat-unaafilah (vrijwillige gebeden), de

Koran met concentratie en begrip te lezen, en zoveel mogelijk tasbeeh (Soebhaanallah), tahliel (Laa-iLaaha-illa-Laah), tahmeed (Alhamdoellillaah), takbier (Allahoe-Akbar), al-Istighfaar (Astaghfiroellaah) opzeggen, authentieke smeekbeden (doe’a), het goede gebieden en het slechte verbieden, uitnodigen naar (de weg van) Allah, de armen en behoeftigen helpen, de ouders respecteren en goed behandelen, familiebanden goed onderhouden, de buren verwennen, de zieken bezoeken e.d..

De Profeet (saw) zei in een voorgaande hadieth:

“…Allaah kijkt naar jullie onderlinge wedijvering in deze maand en spreekt daar Zijn Trots over uit bij de engelen. Laat Allah dus jullie goede kanten zien! Voorwaar, wie in deze maand niet de Barmhartigheid van Allah verkrijgt is werkelijk ongelukkig.”[14]

“Wie er in deze maand dichterbij komt met een prestatie van één van de prestaties van het goede, is alsof hij één verplichting buiten de Ramadan verricht. En wie één verplichting in deze maand verricht is alsof hij zeventig verplichtingen buiten deze maand verricht.” [15]

“Een ‘Oemrah in de Ramadaan is zoals een Hadj.

” Of hij (saw) zei: “…een Hadj met mij.”[16]

De overleveringen en naslagwerken vermelden dat het wedijveren en concurreren in verschillende soorten goede (daden) in deze maand talloos zijn.

Moge Allah ons en alle moslims de mogelijkheid geven om dat te verrichten waarmee Hij tevredengesteld wordt.

Moge Hij ons vasten en onze gebeden accepteren, en onze (levens-) omstandigheden verbeteren, en ons allen beschermen voor dwaling in het duister. Ook vragen wij Hem, om de verantwoordelijken over de zaken van de moslims plichtsgetrouw te maken, en hen allen te verenigen op de waarheid. Hij is daar de Hoeder over, en de Gevolmachtigde daartoe.

Wa-Salaam ‘Alaikoem wa Rahmatoellaahi wa Barakaatoeh.

www.islamhouse.com

Islam voor iedereen !

اسم المكتب عn

[1] At-Tirmidhi en Ibn Madjah..

[2] An-Nasaa’ie en Ibn Abi Shaiybah. Al-Albaanie qualificeerde deze als Sahieh in ‘Al-Djaam’i Sahieh’.

[3] Al-Boechaarie nr.1910 en Mouslim nr. 759

[4] Al-Boecharie en Mouslim.

[5] Overgeleverd door Imam Ahmad en de vier imams van de soenna boeken met een authentieke ketting van overleveraars.

[6] Mouslim

[7] Al-Boechaarie, Mouslim, Aboe Dawood e.a..

[8] Al-Boechaarie en Aboe Dawood.

[9] Aboe Dawood, Ibn Majah, Ahmed en Malik. Al-Albanie zei in Al-Irwaa (nr.923): ‘Sahieh’.

[10] At-Tirmidhie en An-Nesa’i, Al-Albanie zei in Al-Irwaa (nr. 12): ‘Sahieh’.

[11] Al-Boecharie en Mouslim.

[12] Al-Boecharie en Mouslim zijn het eens over de authenticiteit van deze hadieth.

[13] Aboe Dawood en At-Tirmidhie. Hij (At-Tirmidhie) zei dat de hadieth: “Hassan Sahieh" is.

[14] An-Nesa’i en Ibn Abi Shaiybah. Al-Albanie zei in Sahih Al-Jaam’i: ‘Sahih’.

[15] Ibn Choezaimah en Al-Baihaqie, maar de hadieth is zwak zoals Sheikh bin Baaz op een andere plaats heeft duidelijk gemaakt.

[16] door Al-Boecharie en Mouslim.


rw_ibyangiza_ubwislamu

( Index )

Translations to other Languages

IBYANGIZA UBWISLAMU ( MU KINYARWANDA )

نواقض الإسلام بالكنيارواندا

لسماحة الشيخ: عبد العزيز بن عبد الله بن باز

رحمه الله

بسم الله الرحمن الرحيم

IBINTU CUMI BYANGIZA UBWISLAMU BW’UMUNTU NKUKO BYAGARAGAJWE NA SHEIKH MUHAMMAD ABDUL WAHAB NABANDI BAMENYI, BIGASOBANURWA NA SHEIKH ABDUL AZIZ BEN ABDULLAH BEN BA’AZ

Hashimwe kandi hasingizwe Imana (Allah) S.W.A, amahoro abe kuwasozoreje intumwa nabahanuzi Muhammad mwene Abdullah nabiwe nabasangirangendo be nabazamukurikira kugeza kumunsi wa nyuma.

Muvandimwe Muyislam, menya ko Imana (Allah) yategetse abagaragu bayo bose kuba abayislam no kuzirikana amategeko yayo no kwirinda kunyuranya nayo, ku bwibyo yohereza intumwa Muhammad ( Imana imuhe amahoro nimigisha ) uzamukurikira azaba ayobotse nuzirengagiza inyigisho ze azaba ayobye.

Imana yatugaragarije henshi muri Qoran impamvu zatuvana mw’idini, nuburyo bwinshi twabangikanyamo Imana tukaba abahakanyi.

Muri iyi nyandiko tugiye kubagaragariza ibintu cumi (10) byangiza ubuyislam bw’umuntu, nkuko byasobanuwe na Sheikh Muhammad Abdul wahab nabandi bamenyi (Imana ibahundagazeho impuhwe zayo), tukabigezwaho mu ncamake na Nyakubahwa Sheikh Abdul aziz ben Abdullah ben Ba’az, kugirango ushobore kubyirinda wowe muyislam ubirinda nabandi.

ICYA MBERE: Kubangikanya Imana (Allah) , ugaragira ikindi kitariyo.

Imana muri Qoran iti: “ Imana ntibabarira umuntu wese uyibangikanya, ibabarira undi wese ishatse” Isura 4 : 116 nanone Imana iragira iti: “ Uzabangikanya Imana azaziririzwa ijuru, ubuturo bwe ni mumuriro, nta mutabazi kubahuguzi (ababangikanyamana) isura 5:72.

Mukubangikanya Imana hakubiyemo gusaba abazimu no kubiyambaza, gutura ibitambo ikindi kitari Imana nkabatura ibitambo amajini cg abakurambere babo.

ICYA KABIRI: Kugira abahuza hagati yawe n’Imana , bambazwa, bakitabazwa, bakaniringirwa, ibyo ni ubuhakanyi (Kufru) bidasubirwaho.

ICYA GATATU: Kutemera ko ababangikanyamana ari abahakanyi cyangwa ukabishidikanyaho ugerageza gukosora ibyo bemera ugambiriye kubavugira.

ICYA KANE: Kwizera ko hari indi nzira (idini) iboneye itari iyo twigishijwe n’intumwa Muhammad, cyangwa ko hari andi mategeko aboneye Atari ayazanywe nawe, nkababona ko amategeko adashingiye kuy’Imana aboneye abo ni abahakanyi.

ICYA GATANU: Udashimishwa ni icyaricyo cyose twigishijwe nintumwa Muhammad (I.I.A.I), niyo yaba agikora ariko atakishimiye aba ari umuhakanyi, nkuko bigaragara mu mvugo y’Imana aho igira iti: “… Kuko babajwe nibyahishuwe n’Imana ibikorwa byabo Imana ikabigira impfabusa” Isura 47:9

ICYA GATANDATU: Kunnyega icyaricyo cyose mw’idini cyaba ikiza (thawab) cg ibihano (iqab) ni ubuhakanyi, gihamya cyibyo ni ijambo ryi Imana rigira riti: “ Babwire uti: Imana nigitabo cyayo ni intumwa yayo nibyo munnyega ? nta rwitwazo mu kwiye kugira kuko mwahakanye nyuma yo kwemera” Isura 9: 65-66

ICYA KARINDWI: Uburozi, uroga cg urogesha cg uwizera ko hari icyo bwamugezaho, aba ari umuhakanyi, Imana iti: “…Abamalayika (Haruta na Maruta) ntawe bigishaga kuroga uretse ko bamubwiraga ngo turi ibigeragezo (fitna) kubiremwa uramenye utaba umuhakanyi. Isura 2: 102

ICYA MUNANI: Kwifatanya nababangikanyamana (abahakanyi) no kubashyigikira mu kurwanya abayislamu, gihamya ni ijambo ryi Imana rigira riti: “…nuzabashyigikira muri mwe azaba ari nkabo, Imana ntiyobora abahuguje (abahakanyi) roho zabo” Isura 5:51

ICYA CYENDA: Kwemera ko bamwe mu Bantu bashobora kwitandukanya namategeko ya Islam nkuko Khidhr yitandukanyije namategeko ya Musa (Imana ibahe amahoro) ibyonabyo ni ubuhakanyi, Imana iti: “… uzahitamo indi dini itari islam ntazemererwa iryo dini rye kandi kumunsi wimperuka ni umunyagihombo” Isura 4:85

ICYA CUMI: Kutita ku dini y’Imana, ntuyige ntuyikurikize, gihamya kibyo ni ijambo ry’Imana rigira riti: “ Ninde wahuguje kurusha uwibukijwe amagambo y’Imana ntayiteho, mu byukuri inkozi zibibi tuzazihana” Isura 32:22

Kuri ibi byangiza ubwislamu bw’umuntu, ntatandukaniro hagati yubikora mu mikino, ubyemera, ubikora kubera ubwoba, keretse ubihatiwe (ubikoreshejwe agahato), ibyo twavuze byose birakomeye kandi bikunze kubaho, ningombwa rero ko umuyislamu abyirinda, akabitinya, akabigendera kure.

Twikinge ku mana iturinde uburakari nubukana bwibihano byayo.

Amahoro nimigisha by’Imana bisakare ku mwiza mu biremwa by’Imana Muhammad nabiwe nabasahaba be.

Mu gice cya 4: Hakubiyemo uwemera ko gahunda namategeko bishyirwaho nabantu biboneye kurusha gahunda za Islam cyangwa ko ari kimwe, akemera kugengwa nabyo niyo yaba yemera ko amategeko ya Islam ariyo aboneye.

Hakubiyemo kandi ubona ko amategeko ya Islam atagendanye nigihe tugezemo cyangwa ko Islam ariyo nta ndaro yo gusubira inyuma kwabayislam, kimwe nuko hakubiyemo ufata idini nki kintu gihuza umuntu n’Imana gusa, nta ruhare rifite mu buzima busanzwe.

Mu gice cya 4 kandi hakubiyemo na none uwariwe wese ubona ko kubahiriza amategeko ya Islam nko guca akaboko k’umujura, gutera amabuye abasambana barashatse…. bitagendanye nigihe, kimwe nuko hakubiyemo uwemera ko hategekeshwa andi mategeko Atari ayi Imana nko mu bucuruzi, mu kugena ibihano kubanyabyaha… nibindi byose, niyo yaba yemera ko ay’Imana ariyo aboneye, kuko uwemera atyo aba aziruye ibyaziririjwe n,Imana bizwi na buri wese ko ari ikizira mw’idini nko gusambana, kunywa inzoga, inyungu za banki, amategeko atari ay’Imana ubyemera atyo ni umuhakanyi (Ka’afir), ibyo bihuriweho nimbaga yabayislamu.

Turasaba Imana ko yaduha gutunganirwa twese dukora ibiyishimisha kandi ituyobore nabayislam bose mu nzira iboneye, Imana niyo nyiri kumva ubusabe bwacu, amahoro nimigisha bisakare ku ntumwa Muhammad nabiwe nabasahab be.

Byanditswe na Nyiricyubahiro Sheikh ABDUL AZIZ ben Abdullah ben Ba’az.

Bishyirwa mu kinyarwanda na NSENGIYUMVA Hamad

Kigali- RWANDA

Icyitonderwa:-

1* Usabwe kugeza iyi nyandiko k’umuvandimwe wawe

utayifite ntakiguzi.

2* Wihanganire amakosa wasangamo cyane cyane ayimyandikire

kuko ntiyagambiriwe, Allah azabiguhembere.


te_hajj_umrah_1

( Index )

Translations to other Languages

హజ్ మరియు ఉమ్రహ్ - 1

] తెలుగు – Telugu – تلغو [

షేఖ్ అబ్దుల్ అజీజ్ బిన్ బాజ్ (రహిమహుల్లాహ్)

అనువాదం : ముహమ్మద్ కరీముల్లాహ్

రివ్యూ : షేఖ్ నజీర్ అహ్మద్

2012 - 1433

﴿ الحج والعمرة - 1 ﴾

« بلغة التلغو »

سماحة الشيخ عبد العزيز بن باز - رحمه الله

ترجمة: محمد كريم الله

مراجعة: شيخ نذير أحمد

2012 - 1433

హజ్ మరియు ఉమ్రహ్ తక్షణం పూర్తిచేయవలసిన విధులనటానికి ఋజువులు

సత్యాన్ని గ్రహించటానికి మరియు దానిని అనుసరించటానికి మీకూ మరియు మాకూ, అల్లాహ్ తగిన శక్తిసామర్థ్యాలను ప్రసాదించుగాక! తగిన స్తోమత కలిగిన తన దాసులు తక్షణం తన పవిత్ర కాబా గృహానికి హజ్ యాత్ర చేయటాన్ని అల్లాహ్ విధిగా చేసినాడు. తరచుగా హజ్ యాత్ర చేయటం ఉత్తమం. ఆయన దీనిని ఇస్లాం యొక్క ఐదు మూలస్థంభాలలోని ఒక మూలస్థంభంగా ఆజ్ఞాపించినాడు. అల్లాహ్ ప్రకటన:

“అల్లాహ్ కు ప్రజలపై ఉన్న హక్కు ఏమిటంటే – ఎవరైతే దాని వైపు ప్రయాణించే శక్తీ, స్థోమత కలిగియుంటారో, వారు ఆ గృహయాత్ర (హజ్) తప్పక చేయాలి. ఎవరైతే దీనిని తిరస్కరిస్తారో, నిశ్చయంగా అల్లాహ్ సకల లోకవాసుల అవసరం ఏమాత్రమూ లేని నిరపేక్షాపరుడు (అని తెలుసుకోవాలి)” ఖుర్ఆన్ 3:97

సహీహ్ అల్ బుఖారీ మరియు సహీహ్ అల్ ముస్లిం హదీథు సంకలనములలోని ఇబ్నె ఉమర్ రదియల్లాహు అన్హు ఉల్లేఖన : ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం ఇలా తెలిపారు:

“ఇస్లాం యొక్క పునాది ఈ ఐదింటిపై ఆధారపడి ఉన్నది. అవి:

  1. ‘లాఇలాహ ఇల్లల్లాహ్ వ అన్న ముహమ్మదుర్రసూలుల్లాహ్’ అని సాక్ష్యమివ్వటం (అనగా అల్లాహ్ తప్ప వేరెవ్వరూ ఆరాధనకు అర్హులు కారు మరియు ముహమ్మద్ అల్లాహ్ యొక్క సందేశహరుడు అని అర్థం).
  2. నమాజును స్థాపించుట.
  3. జకాతును చెల్లించుట.
  4. రమదాను నెల ఉపవాసాలు పాటించుట.
  5. అల్లాహ్ యొక్క పవిత్ర కాబాగృహానికి హజ్జ్ యాత్ర చేయుట.”

ఉమర్ రదియల్లాహు అన్హు ఉల్లేఖన ఆధారంగా తన సునన్ లో సయీద్ ఇలా పేర్కొన్నారు:

“వాస్తవంగా, ఈ ప్రాంతాలకు నేను నా మనుషులను పంపి, తగిన స్తోమత కలిగి ఉన్నా ఇంత వరకు హజ్ చేయని ప్రజలను గుర్తించి, వారిపై జిజియా పన్ను (ముస్లింల రక్షణకు బదులుగా ముస్లిమేతరులు చెల్లించవలసిన పన్ను) విధించాలని అనుకున్నాను. అలాంటి వ్యక్తులు ముస్లింలు కారు; వారు ముస్లింలు కాజాలరు.”

అలీ రదియల్లాహు అన్హు ఉల్లేఖన:

తగిన స్తోమత కలిగి ఉండీ, ఎవరైతే హజ్ యాత్ర పూర్తి చేయరో, అలాంటి వ్యక్తి యూదుడిగా చనిపోయినా లేదా క్రైస్తవునిగా చనిపోయినా చింతించవలసిన అవసరం లేదు.

హజ్ పూర్తిచేయటంలో త్వరపడవలెను:

గడువు అయిపోయినా, ఇంత వరకు హజ్ యాత్ర పూర్తి చేయక పోతే, వెంటనే దానిని పూర్తి చేయటానికి త్వరపడవలెను. ఎందుకంటే (దానిని పూర్తి చేయటంలో) ఏది ఆటంకంగా మారుతుందో ఎవ్వరూ చెప్పలేరు.

అబ్దుల్లాహ్ ఇబ్నె అబ్బాస్ రదియల్లాహు అన్హుమా ఉల్లేఖన: ప్రవక్త సల్లల్లాహు అలైహి వసల్లం ఇలా అన్నారు,

“హజ్ యాత్ర పూర్తి చేయటంలో త్వరపడండి. ఎందుకంటే (దానిని పూర్తి చేయటంలో) ఏది ఆటంకంగా మారుతుందో ఎవ్వరికీ తెలియదు.” అహ్మద్ హదీథ్ గ్రంథం.

ఈ ఖుర్ఆన్ ఆదేశం ప్రకారం, స్తోమత కలిగిన వారెవరైనా సరే, గడువు కాగానే తక్షణం హజ్ యాత్రను పూర్తి చేయాలి.

“అల్లాహ్ కు ప్రజలపై ఉన్న హక్కు ఏమిటంటే – ఎవరైతే దాని వైపు ప్రయాణించే శక్తీ, స్థోమత కలిగియుంటారో, వారు ఆ గృహయాత్ర (హజ్) తప్పక చేయాలి. ఎవరైతే దీనిని తిరస్కరిస్తారో, నిశ్చయంగా అల్లాహ్ సకల లోకవాసుల అవసరం ఏమాత్రమూ లేని నిరపేక్షాపరుడు (అని తెలుసుకోవాలి)” ఖుర్ఆన్ 3:97

తన అంతిమ హజ్ ప్రసంగంలో ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం ఇలా ప్రకటించారు:

“ఓ ప్రజలారా! హజ్ యాత్రను అల్లాహ్ మీపై విధిగా చేసినాడు. కాబట్టి మీరు దానిని తప్పకుండా పూర్తి చేయవలెను” ముస్లిం హదీథ్ గ్రంథం

ఉమ్రహ్ తప్పని సరి విధి అని తెలిపే అనేక హదీథులు ఉన్నాయి. వాటిలోని ఒక హదీథు ఏదంటే ఇస్లాం గురించి తెలుపమని జిబ్రయీలు అలైహిస్సలాం, ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లంను అడుగగా, దానికి ఆయన ఇలా జవాబిచ్చారు –

“ఇస్లాం అనగా: ‘లాఇలాహ ఇల్లల్లాహ్ వ అన్న ముహమ్మదుర్రసూలుల్లాహ్ (అల్లాహ్ తప్ప వేరెవ్వరూ ఆరాధనకు అర్హులు కారు మరియు ముహమ్మద్ అల్లాహ్ యొక్క సందేశహరుడు)’ అని సాక్ష్యమిచ్చుట, నమాజులు స్థాపించుట, జకాతు చెల్లించుట, హజ్ మరియు ఉమ్రహ్ చేయుట, (భార్యాభర్తల) సంభోగం తర్వాత గుసుల్ చేయుట (ఇస్లామీయ పద్ధతిలో స్నానం చేయుట), సంపూర్ణంగా వుదూ చేయుట మరియు రమదాన్ మాసంలో పూర్తిగా ఉపవాసాలు పాటించుట.” ఇబ్నె ఖుజైమహ్ మరియు అద్దర్ఖుత్నీలు పేర్కొన్న ఉమర్ ఇబ్నె ఖత్తాబ్ రదియల్లాహు అన్హు ఉల్లేఖన. (అద్దర్ఖుత్నీ దీనిని ప్రామాణిక హదీథుగా వర్గీకరించారు)

అలాగే, మరో హదీథులో ఆయెషా రదియల్లాహు అన్హా ఇలా ఉల్లేఖించారు, ఆమె “ఓ రసూలుల్లాహ్! అల్లాహ్ మార్గంలో పోరాడవలసిన కర్తవ్యం మహిళలపై కూడా ఉందా?” అని ప్రశ్నించగా, ఆయన ఇలా జవాబిచ్చారు, “వారిపై ఎలాంటి పోరాటం లేని జిహాద్ కర్తవ్యం ఉంది – అదే హజ్ మరియు ఉమ్రహ్”. (అహ్మద్ మరియు ఇబ్నె మాజహ్ హదీథు గ్రంథాలు)

జీవితంలో కనీసం ఒకసారైనా హజ్ మరియు ఉమ్రహ్ పూర్తిచేయవలసిన కర్తవ్యం, బాధ్యత:

ఈ హదీథు సూచించిన విధంగా, హజ్ మరియు ఉమ్రహ్ లు జీవితంలో కనీసం ఒక్కసారైనా తప్పకుండా పూర్తి చేయవలసి ఉన్న విధులు. ప్రవక్త సల్లల్లాహు అలైహి వసల్లం ఇలా అన్నారు,

“(జీవిత కాలంలో) కనీసం ఒక్కసారైనా హజ్ చేయటం తప్పని సరి విధి మరియు ఒకవేళ ఎవరైనా దీనిని ఒకసారి కంటే అధికంగా చేసినట్లయితే, అది అతని కొరకు నఫిల్ (ఐచ్ఛిక) హజ్ అవుతుంది.”

అయితే, అబూ హురైరహ్ రదియల్లాహు అన్హు ఉల్లేఖించిన ఈ హదీథు ప్రకారం తరచు హజ్ మరియు ఉమ్రహ్ లు చేయటం ఉత్తమం. ప్రవక్త సల్లల్లాహు అలైహి వసల్లం ఇలా అన్నారు,

“ఉమ్రహ్ తరువాత ఉమ్రహ్ చేయటమనేది వాటి మధ్య చేసిన పాపాలకు ప్రాయశ్చితంగా ఉపయోగపడుతుంది. మరియు హజ్ మబ్రూర్ (స్వీకరించబడిన హజ్) కు లభించే ప్రతిఫలం స్వర్గం తప్ప మరేదీ కాదు.”

తమ పాపాల మరియు తప్పుల మన్నింపు కొరకు క్షమాభిక్ష వేడుకోవటం:

హజ్ లేదా ఉమ్రహ్ కొరకు ఒక ముస్లిం బయలుదేరుతున్నపుడు, అతను తన కుటుంబ సభ్యులను మరియు స్నేహితులను అల్లాహ్ కు భయపడమని బోధించవలెను.

అల్లాహ్ యొక్క దివ్యాజ్ఞలకు కట్టుబడి జీవించాలని మరియు నిషేధించబడిన వాటన్నింటికీ దూరంగా ఉండాలని ప్రోత్సహించవలెను.

తను అప్పు ఇచ్చిన లేదా అప్పు పుచ్చుకున్న ధనం మరియు వ్యక్తుల వివరాలు స్పష్టంగా వ్రాసి, దానికి కొందరిని సాక్షులుగా చేసుకోవలెను.

చేసిన పాపాలకు తప్పకుండా పశ్చాత్తాప పడుతూ, ప్రాయశ్చితం కొరకు వేడుకోవటం అతనికి అనివార్యం. దీని గురించిన ఖుర్ఆన్ ప్రకటన:

“ముస్లింలారా! మీరంతా కలసి అల్లాహ్ సన్నిధిలో పశ్చాత్తాపం చెందండి. తద్వారా మీరు సాఫల్యం పొందవచ్చు” ఖుర్ఆన్ 24:31

పాపకార్యాలకు దూరమవుతూ, వాటిని పూర్తిగా వదిలివేయటం, చేసిన పాపాలకు చింతించటం, భవిష్యత్తులో అలాంటి వాటిని మరల చేయకూడదని దృఢంగా నిశ్చయించుకోవటం మొదలైనవి పశ్చాత్తాపం చెందటంలోని చిత్తశుద్ధిని ప్రదర్శిస్తాయి.

ఇతరుల ఆస్తిపాస్తులు, పశుపక్ష్యాదులు మొదలైనవి ఏవైనా ఒకవేళ అతని దగ్గర ఉంటే, వాటిని అతను తన హజ్ ప్రయాణం ప్రారంభించటానికి ముందే వారికి వాపసు చేసివేయవలెను లేదా వారిని మన్నించమని అడిగి, అనుమతి తీసుకోవలెను.

దీని గురించి ప్రవక్త సల్లల్లాహు అలైహి వసల్లం ఇలా బోధించారు,

“ఎవరైతే తన సోదరుడికి ధనసంపదలు, ఆస్తిపాస్తులు లేదా మానమర్యాదలు బాకీ ఉంటే, దిర్హం లేక దీనార్ లు ఏవిధంగానూ ఉపయోగపడని రోజు రాక ముందే, అంటే ఈరోజే అతను వాటిని తిరిగి చెల్లించివేయవలెను. ఒకవేళ అతని వద్ద పుణ్యాలేమైనా ఉంటే, వాటిలో నుండి అతను హక్కు లాక్కున్న వారి (అతని దౌర్జన్యానికి గురైనవారికి) హక్కుకు సమానమైన పుణ్యాలు వారి లెక్కలోనికి బదిలీ చేయబడతాయి. ఒకవేళ అతని వద్ద పుణ్యాలేమీ లేకపోతే, వారి పాపాలు అతని లెక్కలోనికి బదిలీ చేయబడతాయి.”

హజ్ ఖర్చుల కొరకు వెచ్చించే ధనం న్యాయంగా సంపాదించినదై ఉండాలి:

ప్రవక్త సల్లల్లాహు అలైహి వసల్లం యొక్క ఈ ఆదేశాన్ని అనుసరిస్తూ, న్యాయంగా సంపాదించిన ధనంలో నుండి మాత్రమే హజ్ మరియు ఉమ్రహ్ ల కొరకు ఖర్చు చేయాలి.

“అల్లాహ్ పరిశుద్ధుడు మరియు ఆయన కేవలం పరిశుద్ధమైన వాటినే స్వీకరిస్తాడు”

ప్రవక్త సల్లల్లాహు అలైహి వసల్లం పలుకులను అబూ హురైరహ్ రదియల్లాహు అన్హు ఉల్లేఖన ఆధారంగా అత్రబరానీ ఇలా పేర్కొన్నారు:

“ఎప్పుడైతే ఒక వ్యక్తి న్యాయబద్ధమైన సంపాదనతో హజ్ కొరకు బయలు దేరి, ‘లబ్బైక్ (హాజరయ్యాను, ఓ నా ప్రభూ! హాజరయ్యాను) ’ అని ఉచ్ఛరిస్తూ, తన వాహనంపై ఎక్కటానికి అడుగు ముందుకు వేస్తాడో, అపుడు స్వర్గంలో నుండి పలికేవారు ఇలా అంటారు ‘నీ పిలుపుకు సమాధానం ఇవ్వబడుగాక మరియు ప్రతిఫలంగా నీకు సంతోషము ప్రసాదించబడుగాక! నీ ప్రయాణ సామగ్రి మరియు వాహనం న్యాయబద్ధమైనవి మరియు నీ హజ్ స్వీకరించబడుతుంది మరియు పాపాల నుండి నీవు విముక్తడవుతావు. దీనికి విరుద్ధంగా, ఎప్పుడైతే ఒక వ్యక్తి అన్యాయంగా సంపాదించిన ధనంతో హజ్ కొరకు బయలుదేరి, ‘లబ్బైక్ (హాజరయ్యాను, ఓ నా ప్రభూ! హాజరయ్యాను) ’ అని ఉచ్ఛరిస్తూ, తన వాహనంపై ఎక్కటానికి అడుగు ముందుకు వేస్తాడో, అపుడు స్వర్గంలో నుండి పలికేవారు ఇలా పలుకుతారు ‘నీ పిలుపుకు సమాధానం ఇవ్వబడకుండా ఉండుగాక మరియు ప్రతిఫలంగా నీకు సంతోషము ప్రసాదించబడకుండా ఉండుగాక! నీ ప్రయాణ సామగ్రి మరియు వాహనం న్యాయబద్ధమైనవి కావు మరియు నీ హజ్ స్వీకరించబడదు.”

హజ్ యాత్రికుడు ఇతరుల సంపాదన వాడకూడదు మరియు ఇతరుల నుండి ఆర్థిక సహాయం కోరకూడదు:

దీని గురించి ప్రవక్త సల్లల్లాహు అలైహి వసల్లం ఇలా అన్నారు,-

“(ఇతరులను యాచించటం నుండి) ఎవరైతే తనను తాను కాపాడుకుంటాడో, అల్లాహ్ అతనిని (అలా యాచించే పరిస్థితి నుండి) కాపాడుతాడు. మరియు ఎవరైతే ఇతరుల బాధ్యతలలో పాలుపంచుకుంటాడో, అల్లాహ్ అతనిని ధనవంతుడిని చేస్తాడు.”

మరో హదీథులో ప్రవక్త సల్లల్లాహు అలైహి వసల్లం ఇలా పేర్కొన్నారు,

“ఎవరైతే ఎల్లప్పుడూ ఇతరులను యాచిస్తూ ఉంటాడో, అంతిమ దినం నాడు అతను తన ముఖంపై ఒక్క మాంసపు కండ కూడా లేకుండా కనబడతాడు.”

హజ్ యొక్క ఉద్దేశం – అల్లాహ్ యొక్క ఇష్టము, ప్రీతి, సంతృప్తి, సంతుష్టి కొరకు ప్రయత్నించుట:

హజ్ యాత్రికుడు తన హజ్ మరియు ఉమ్రహ్ ద్వారా అల్లాహ్ యొక్క సంతృప్తి, పరలోక సాఫల్యం మరియు సుఖం పొందటానికి పూర్తిగా శ్రమించవలెను. ఈ పవిత్ర ప్రాంతాల్లో ఉన్నప్పుడు, అల్లాహ్ ఇష్టపడే పలుకుల మరియు ఆచరణల ద్వారా అతడు అల్లాహ్ కు చేరువ కావటానికి ప్రయత్నించవలెను.

హజ్ యాత్ర నుండి ఎలాంటి ప్రాపంచిక ప్రయోజనాల్నీ ఆశించకుండా ఉండటానికి తన శాయశక్తులా ప్రయత్నించవలెను. అలాగే హజ్ యాత్రికునిలో కపటత్వపు దురుద్దేశం, పేరుప్రఖ్యాతులు మరియు కీర్తిప్రతిష్ఠలు సంపాదించాలనే దురాశ ఉండకూడదు – ఎందుకంటే ఇలాంటి లక్షణాలు దుష్ట లక్షణాలు. ఇవి అతని హజ్ ఆచరణలను వ్యర్థం చేస్తాయి. తత్ఫలితంగా అతని హజ్ మరియు మంచి ఆచరణలు తిరస్కరించబడతాయి. అల్లాహ్ ఇలా ప్రకటించినాడు,

“ఎవరయితే ప్రాపంచిక జీవితం పట్ల, దాని అందచందాల పట్ల వ్యామోహితులవుతున్నారో అలాంటి వారికి వారి కర్మలను (వాటి ఫలితాన్ని) మేము ఇక్కడే పూర్తిగా ఇచ్చేస్తాము. ఇక్కడ (ప్రపంచంలో) వారికి ఏ లోటూ జరగదు. అయితే అలాంటి వారికి పరలోకంలో అగ్ని తప్ప మరేమీ లభించదు. ప్రపంచంలో వారు చేసుకున్నదంతా వృథా అయిపోతుంది. వారు చేసే పనులన్నీ మిథ్యగా మారిపోతాయి.” ఖుర్ఆన్ 11:15-16

అలాగే ఖుర్ఆన్ లో మరోచోట అల్లాహ్ ఇలా ప్రకటిస్తున్నాడు,

“ఎవడు తొందరగా లభించే ప్రాపంచిక లాభాలను కోరుకుంటాడో అతనికి మేము ఇహంలో తొందరగానే – మేము తలచిన వానికి తలచినంతగా – ఇస్తాము. ఎట్టకేలకు అతని కోసం మేము నరకాన్ని నియమిస్తాము. అందులోకి వాడు అత్యంత నికృష్ట స్థితిలో, కారుణ్యానికి దూరమైన వాడై ప్రవేశిస్తాడు. మరెవరయితే పరలోకాన్ని కోరుకుని, దానికోసం కృషి చేయవలసిన విధంగా కృషి చేస్తాడో, విశ్వాసి అయి ఉంటాడో అలాంటి వాని కృషి అల్లాహ్ వద్ద ఆదరణ పొందుతుంది.” ఖుర్ఆన్ 17 :18-19

ఒక ప్రామాణిక హదీథులో ప్రవక్త సల్లల్లాహు అలైహి వసల్లం ఇలా ప్రకటించారు,

“అల్లాహ్ ఇలా ప్రకటిస్తున్నాడు, ‘నాకు సాటి కల్పించబడిన భాగస్వాములను వారి స్థానాల నుండి తొలగించటానికి నేనే చాలును. ఎవరైతే ఏదైనా ఆచరణలో ఇతరులను నాకు భాగస్వాములుగా చేస్తారో, నేను అతనిని మరియు అతడు జతచేసిన భాగస్వామ్యాన్ని నేను స్వీకరించను’ ”

హజ్ యాత్రికుడు దృఢమైన, స్థిరమైన జ్ఞానం మరియు ఈమాన్ (విశ్వాసం) కలిగి ఉన్న సజ్జనులు మరియు అల్లాహ్ అంటే భయభక్తులు గలవారి సాహచర్యంలో ఉండటానికి ప్రయత్నించవలెను. అజ్ఞానుల మరియు పాపిష్టుల సాహచర్యం నుండి దూరంగా ఉండవలెను.

అంతేగాక యాత్రికుడు హజ్ మరియు ఉమ్రహ్ ల గురించిన నియమ నిబంధనలన్నింటినీ నేర్చుకోవలెను మరియు ముఖ్యాంశాలన్నింటినీ జ్ఞాపకం ఉంచుకోవలెను. ఎప్పుడైనా సందేహం కలిగితే, అసలు విషయాన్ని తెలుసు కొనుట కొరకు తనకు తెలియని దాన్ని అందుబాటులోని జ్ఞానవంతులను అడిగి తెలుసుకోవలెను.

అతడు కారు, విమానం, వాహనం మొదలైన ప్రయాణ మాధ్యమాలపై అడుగు పెట్టినప్పుడు, బిస్మిల్లా హిర్రహ్మా నిర్రహీం (అనంత కరుణామయుడైన, అపార కృపాశీలుడైన అల్లాహ్ పేరుతో) అని పలికి, అల్లాహ్ ఘనతను కొనియాడుతూ మరియు స్తుతిస్తూ, ‘అల్లాహు అక్బర్ (అల్లాహ్ అందరికన్నా గొప్పవాడు)’ అని మూడు సార్లు పలకవలెను.

ఆ తరువాత క్రింది దుఆ చదవ వలెను,

సుబ్ హానల్లదీ సఖ్ఖర లనా హాదా వమా కున్నా లహూ ముఖ్రినీన్. వ ఇన్నా ఇలా రబ్బినా లమున్ ఖలిబూన్. అల్లాహుమ్మ ఇన్నా నస్ అలుక ఫీ సఫరినా హాదల్ బిర్ర వత్తఖ్వా. వ మినల్ అమలి మా తర్దా. అల్లాహుమ్మ హవ్విన్ అలైనా సఫరనా హాదా వత్వి అన్నా బుఅదహ్. అల్లాహుమ్మ అన్తస్ సాహిబు ఫిస్సఫరి, వల్ ఖలీఫతు ఫిల్ అహ్లి. అల్లాహుమ్మ ఇన్నీ అఊదుబిక మిన్ వాసాయిస్సఫరి, వకఆబతిల్ మన్ దరి వసూయిల్ మున్ ఖలబి, ఫిల్ మాలి వల్ అహ్లి.

పరమ పరిశుద్ధుడైన అల్లాహ్ ఈ వాహనాన్ని మాకు స్వాధీన పరిచాడు, లేకుంటే మేము దీనిని లొంగదీసుకోలేము, నిశ్చయముగా మేము మా ప్రభువు వైపునకే మరలి పోవలసి ఉన్నది. ఓ అల్లాహ్! ఈ ప్రయాణంలో మంచినీ, దైవభీతిని, మరియు నీవు ఇష్టపడే పనులు చేసే సద్బుద్ధినీ మాకు ప్రసాదించమని వేడుకుంటున్నాము, ఓ అల్లాహ్! ఈ ప్రయాణాన్ని మాకై సులభతరం చేయి మరియు ఈ ప్రయాణపు దూరాన్ని త్వరగా ఛేదించు. ఓ అల్లాహ్! ఈ ప్రయాణంలో నీవే నాకు తోడు. నా కుటుంబానికి నీవే సంరక్షకుడివి, ప్రయాణపు శ్రమా ఇబ్బందుల నుండీ, చెడూ బాధాకర దృశ్యాల నుండీ అలాగే నా ఇంటివారిలోనూ, నా సంపదలోనూ నష్టం వాటిల్లే స్థితిలో నుండి తిరిగి రావటం నుండి ఓ అల్లాహ్! నీ శరణు వేడుకుంటున్నాను.

ప్రామాణిక వ్రాతలలో మరియు ముస్లిం గ్రంథంలోని అబ్దుల్లాహ్ ఇబ్నె ఉమర్ రదియల్లాహు అన్హుమా ఉల్లేఖనలో పేర్కొనబడిన ప్రవక్త సల్లల్లాహు అలైహి వసల్లం సున్నతుల నుండిఈ దుఆ వేడుకునే విధానం గ్రహించబడింది. మొత్తం ప్రయాణ సమయంలో అల్లాహ్ యొక్క దికర్ (ధ్యానం) చేయవలెను, ఆయన క్షమాభిక్షను వేడుకోవలెను, ఆయన భయంతో ఏడవవలెను, ఖుర్ఆన్ పఠించవలెను, దాని ఆయతులను వీలయినంత వరకు అర్థం చేసుకోవటానికి ప్రయత్నించ వలెను. నిరంతరంగా తప్పని సరి నమాజులను సామూహికంగా చేయవలెను. దీనిలో ఎలాంటి కొరతా చేయకుండా తగిన జాగ్రత్తలు తీసుకోవలెను. అనవసరమైన సంభాషణల, వాదోపవాదాల జోలికి పోకూడదు. హాస్యం మరియు పరిహాసం మితిమీరకూడదు. అబద్దాలాడటం, చాడీలు చెప్పటం, నిందలు మోపటం, స్నేహితులను మరియు తోటి ముస్లింలను ఎగతాళి చేయటం నుండి దూరంగా ఉండవలెను. వీటికి బదులు, తన సహచరుల పట్ల మంచిగా, ఉత్తమంగా ప్రవర్తించవలెను. వారు ఎదుర్కొంటున్న ఇబ్బందులను తొలగించటంలో వారికి సహాయపడవలెను. వివేకంతో మరియు చిత్తశుద్ధితో వారికి మంచిని బోధించవలెను మరియు చెడు నుండి నివారించవలెను.


tg_The_Necessity_to_Practice_The_Sunnah_of_Prophet_Muhammad

( Index )

Translations to other Languages

Вуҷуби амал ба суннати Расули Худо (с)

] طاجيكية – Tajiki – Тоҷикӣ [

Абдулазиз ибни Абдуллоҳ

Таҳия ва таҳрир: Мусъаби Ҳамза

2011 - 1432

﴿ وجوب العمل بسنة رسول الله صلى الله عليه وسلم وكفر من أنكرها ﴾

«باللغة الطاجيكية»

عبد العزيز بن عبد الله بن باز

مراجعة: مصعب حمزة

2011 - 1432

Вуҷуби амал ба суннати Расули Худо (с) ва куфри касе, ки онро инкор кунад

Ба номи Худованди бахшандаи меҳрубон

Ҳамду сано барои Худованди якто, Ӯро шукргузорӣ мекунем, ва аз Ӯ ёрӣ ва талаби мағфират мекунем ва ба сӯи Аллоҳ аз шарри нафсҳоямон ва бадии аъмоламон паноҳ мебарем. Касеро Худованд ҳидоят кунад, пас ӯро касе гумроҳ карда наметавонад ва касеро гумроҳ кунад, пас ӯро ҳидояткунандае нест.

Ва шоҳидӣ медиҳам, ки нест Худои барҳақ магар Аллоҳи ягонаи бешарик ва шоҳидӣ медиҳам, ки Муҳаммад бандаи Ӯ ва расули Ӯст.

Илми ҳадис ё суннат илмест, ки ба воситаи он гуфтаҳо, кардаҳо ва аҳволу кирдори Пайғамбар (с) шинохта мешавад.

Суннат чист?

Суннат дар луғат ба маънои рафтор омада аст, хоҳ рафтори хуб бошад хоҳ бад , онро суннат мегуянд.

Чи гунае ки Расули худо (с) мефармоянд:

«من سنَّ سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة, ومن سنَّ سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة». [مسلم].

«Касе, ки суннат ва рафтори хубе бунёдгузорӣ кунад, аҷру подоши он суннат ва касе, ки ба он амал кунад, то рӯзи қиёмат ба ӯ мерасад ва касе ки суннат ва рафтори баде бунёдгузорӣ кунад, гуноҳи он кирдори бад ва гуноҳи касе, ки онро анҷом медиҳад то рӯзи қиёмат ба бунёдгузораш мерасад» (Муслим)

Олимони ҳадис суннатро ингуна таъриф гузоштанд: Маҷмуъаи гуфтор, кирдор, таъйид ва васфи чигунагии хилқат ва ахлоқи собитшуда аз пайғамбари худоро, хоҳ пеш аз пайғамбариаш бошад ва ё баъди пайғамбариаш, суннат гуфта мешавад.

(Пас ҳар чизе, ки аз Расули худо (с) барои мо расидааст, аз суханҳо, амалҳо, корҳое, ки таъйид кардааст, васфи хилқати пайғамбар ва ахлоқи пайғамбар, суннат номида мешавад.)

Дар истилоҳи олимони усул: Қавл, феъл ва тақрир, яъне: аҳволи нақлшуда аз Расули худо (с) суннат ном дорад.

Мисоли қавл: Гуфтори Пайғамбар дар ҳар муносибате ва ончи мутааллиқ ба шарҳи аҳком аст.

Чигунае ки Пайғамбари худо (с) фармуданд:

«إنَّما الأعمال بالنيات». [متفق عليه].

«Дар ҳақиқат амалҳо ва кирдор ба ният бастагӣ дорад». (Муттафақун алайҳи).

Мисоли афъол ва кирдор: Ончи ки саҳоба аз корҳо ва рафтори Расули худо (с) дар ибодатҳо мисли адои намоз, ҳаҷ, одоби рӯза ва дигар аҳкоми шариъат барои мо нақл намудаанд.

Мисоли тақрир: Агар аз саҳоба амале содир мешуд ва Пайғамбар (с) дар баробари он сукут мекард ва ё онро таъйид менамуд, ва ё ин ки он корро бузург мешуморид, ин амали Пайғамбар (с) тақрир аст.

Баҳсу ҷустуҷӯ дар суннат ва аҳодиси Мустафо (с) бисёр амри муҳим аст, зеро суннат аз ҷумлаи масодири шариъат аст ва хусусан душманони исломро мебинем, ки мехоҳанд дар мавриди суннати Мустафо (с) дар дили мусулмонон шак ва тардид эҷод намоянд.

Ва ҷойи ҳеҷ шакку тардиде нест, ки суннати мутаҳҳари Пайғамбари ислом масдари дуввуми ташриъ баъд аз Қуръон аст. Зеро Қуръон ғолибан дарбаргирандаи қоидаҳои умумӣ ва аҳкоми куллӣ дар ташриъи исломӣ аст. Ва суннати мутаҳҳар шарҳдиҳандаи ин қоидаҳои умумӣ ва аҳкоми куллӣ мебошад.

Ва мо аз сабаби он ки ин рисола равшангари аҳамияти суннати мутаҳҳари Расули худо (с) мебошад, ба забони тоҷикӣ онро тарҷума ва таҳия намудем. То ин ки бо хондан ва мутолиаи он битавонанд ба аҳамияти суннат пай баранд.

Умедворам бо тарҷума ва таҳияи ин рисола хидмате ба дини мубини ислом карда бошем ва хонандагони гиромӣ аз хондани ин рисола истифодаи хубе бибардоранд.

Ва қаблан аз хонандагони мӯҳтарам аз хатоҳои эҳтимолӣ дар тарҷума, таҳия ва чоп узрхоҳӣ мекунем.

Чунки касе ҷуз пайғамбарон ва анбиё (алаҳимус-салом) маъсум ва пок аз хато нест ва башар мояи иштибоҳ аст.

Аз Худованд масъалат дорем, ки онро хос барои ризоӣ ва хушнудии худ қарор диҳад.

Ҳамду сано барои Худованд ва дуруду салом бар

Пайғамбарамон Муҳаммад (с) ва олу асҳобаш бод.

Ҳамду сано барои парвардигори оламиён ва оқибати неку барои парҳезгорон ва муттақиён аст.

Ва дуруду раҳмат бар бандаи Худо ва расулаш Пайғамбарамон Муҳаммад фиристодашуда: раҳмат барои оламиён ва ҳуҷҷат барои ҳама бандагон ва бар олу асҳобаш, касоне, ки китоби Худовандро бо суннати пайғамбараш бо амонати комил ва яқин ва муҳофизати пурра бар алфоз ва маъонияш бар ояндагони баъдашон расониданд ва Худованд моро аз пайравони некуи онҳо гардонад.

Аммо баъд:

Олимони Ислом дар замони гузашта ва ҳозира иттифоқ кардаанд, ки асл ва асоси муътабар дар исботи аҳкоми шариъат ва ҳалолу ҳаром дар дараҷаи аввал Қуръони карим китоби Худованд аст.

)لَّا يَأۡتِيهِ ٱلۡبَٰطِلُ مِنۢ بَيۡنِ يَدَيۡهِ وَلَا مِنۡ خَلۡفِهِۦۖ تَنزِيلٞ مِّنۡ حَكِيمٍ حَمِيدٖ ٤٢ ( [فصلت: ٤٢]

«На аз пеши рӯй ботил ба ӯ роҳ ёбад ва на аз пас (Яъне аз ҳеҷ тарафе ботил бар ӯ роҳ намеёбад). Нозилшуда аз ҷониби Худованде ҳакиму сутуданист» (Фуссилат, 42)

Баъд аз Қуръон суннати Расули Худо (с) аст, ки аз ҳавову ҳавас гап намезанад, балки ваҳйи аст, ки Худованд бар Ӯ (с) нозил фармуда аст.

Баъд аз Қуръон ва суннат (яъне асл ва масдари севум) Иҷмоъи олимони уммати исломӣ аст.

Ва олимон дар аслҳои дигар ихтилоф доранд, ки муҳимтарини он Қиёс мебошад.

Ва ҷумҳури олимон бар ин назаранд, ки Қиёс агар шартҳои муътабари он комил бошад ҳуҷҷат аст.

Ва далелҳо бар ин аслҳо зиёд аст, ки ҳатто шумораш наметавон кард ва шӯҳраташ зиёда аз он аст, ки мо инҷо онро зикр кунем.

Асли аввал:

Аммо асли аввал: Қуръон китоби Худованд аст, ки дар баъзе аз ҷойҳои ин китоб бар вуҷуби иттибоъ ва пайравӣ ва чанг задан ба он ва таваққуф кардан дар ҳудуди қонунҳои Илоҳӣ далолат мекунад.

Худованд мефармояд:

)ٱتَّبِعُواْ مَآ أُنزِلَ إِلَيۡكُم مِّن رَّبِّكُمۡ وَلَا تَتَّبِعُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَۗ قَلِيلٗا مَّا تَذَكَّرُونَ ٣ ( [الأعراف: ٣]

«Аз он чӣ аз ҷониби Парвардигоратон бароятон нозил шудааст, пайравӣ кунед ва ғайри ӯ аз худоёни дигар пайравӣ макунед! Шумо чӣ андак панд мепазиред!» (Аъроф 3)

Дар ҷои дигар Худованд мефармояд:

)وَهَٰذَا كِتَٰبٌ أَنزَلۡنَٰهُ مُبَارَكٞ فَٱتَّبِعُوهُ وَٱتَّقُواْ لَعَلَّكُمۡ تُرۡحَمُونَ ١٥٥ ( [الأنعام: ١٥٥]

«Ин китобест муборак. Онро нозил кардаем. Пас аз он пайравӣ кунед ва парҳезгор бошед, то ки мавриди раҳмат қарор гиред!» (Анъом 155)

Инчунин мефармояд:

)يَٰٓأَهۡلَ ٱلۡكِتَٰبِ قَدۡ جَآءَكُمۡ رَسُولُنَا يُبَيِّنُ لَكُمۡ كَثِيرٗا مِّمَّا كُنتُمۡ تُخۡفُونَ مِنَ ٱلۡكِتَٰبِ وَيَعۡفُواْ عَن كَثِيرٖۚ قَدۡ جَآءَكُم مِّنَ ٱللَّهِ نُورٞ وَكِتَٰبٞ مُّبِينٞ ١٥ يَهۡدِي بِهِ ٱللَّهُ مَنِ ٱتَّبَعَ رِضۡوَٰنَهُۥ سُبُلَ ٱلسَّلَٰمِ وَيُخۡرِجُهُم مِّنَ ٱلظُّلُمَٰتِ إِلَى ٱلنُّورِ بِإِذۡنِهِۦ وَيَهۡدِيهِمۡ إِلَىٰ صِرَٰطٖ مُّسۡتَقِيمٖ ١٦ ) [المائدة: ١٥- ١٦]

«Эй аҳли Китоб, паёмбари Мо назди шумо омад, то бисёре аз китоби Худоро, ки пинҳон медоштед, бароятон баён кунад ва аз бисёре даргузарад ва аз ҷониби Худо нуре ва китобе сареҳу ошкор бар шумо нозил шудааст 15.

То Худо ба он ҳар касро, ки дар пайи хушнудии ӯст, ба роҳҳои саломат ҳидоят кунад ва бо фармони Худ аз торикӣ ба рӯшноияшон бубарад ва ононро ба роҳи рост ҳидоят кунад 16.» (Моида 15-16)

Дар ҷои дигар Худованд мефармояд:

(إِنَّ ٱلَّذِينَ كَفَرُواْ بِٱلذِّكۡرِ لَمَّا جَآءَهُمۡۖ وَإِنَّهُۥ لَكِتَٰبٌ عَزِيزٞ ٤١ لَّا يَأۡتِيهِ ٱلۡبَٰطِلُ مِنۢ بَيۡنِ يَدَيۡهِ وَلَا مِنۡ خَلۡفِهِۦۖ تَنزِيلٞ مِّنۡ حَكِيمٍ حَمِيدٖ ٤٢ ) [فصلت: ٤١- ٤٢]

«Онон, ки ба Қуръон, ки барои ҳидояташон омадааст, имон намеоваранд (бар мо пӯшида намемонанд ва ба сазои хеш расанд), ҳол он ки китобе арҷманд аст 41.

На аз пеши рӯй ботил ба ӯ роҳ ёбад ва на аз пас. Нозилшуда аз ҷониби Худованде ҳакиму сутуданист 42» (Фуссилат 41-42)

Инчунин Худованд мефармояд:

(وَأُوحِيَ إِلَيَّ هَٰذَا ٱلۡقُرۡءَانُ لِأُنذِرَكُم بِهِۦ وَمَنۢ بَلَغَۚ ١٩ ) [الأنعام: ١٩]

«Ва ин Қуръон бар ман ваҳй шудааст, то шуморо ва ҳар касро, ки ба ӯ бирасад, бим диҳам» (Анъом 19)

Инчунин Худованд мефармояд:

(هَٰذَا بَلَٰغٞ لِّلنَّاسِ وَلِيُنذَرُواْ بِهِۦ وَلِيَعۡلَمُوٓاْ أَنَّمَا هُوَ إِلَٰهٞ وَٰحِدٞ وَلِيَذَّكَّرَ أُوْلُواْ ٱلۡأَلۡبَٰبِ ٥٢) [إبراهيم: ٥٢]

«Ин паёмест барои мардум то ба он бимнок шаванд ва бидонанд, ки ӯст Худои якто ва то хирадмандон панд гиранд!» (Иброҳим 52).

Ва дигар оятҳои зиёдест дар ин мавзӯъ.

Инчунин аҳодиси саҳеҳ ва собити зиёде аз Расули худо (с) ворид шудааст, ки далолат бар тамассук ва чанг задан ва паноҳ бурдан ба китоби худованд, Қуръони карим ва пайравӣ аз авомири он мекунад.

Ин аҳодис далолаткунандаи онанд, ки ҳар касе бар ин китоб чанг бизанад ва аз он пайравӣ кунад бар ҳидоят ва роҳи рост аст, ва ҳар касе онро тарк кунад ва аз он пайравӣ накунад дар гумроҳӣ ва залолат аст.

Ва аз ҷумлаи он аҳодис хутбаи ҳаҷҷи видоъ аст, ки Расули худо (с) чунин фармуданд:

«إنّي تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله». [مسلم]

«Ман байни шумо чизе гузоштаам, ки агар ба он эътисом карда ва чанг бизанед ва амал кунед, ҳаргиз гумроҳ нахоҳед шуд ва он китоби Худо Қуръон аст». (Муслим)

Инчунин дар саҳеҳ Муслим аз Зайд ибни Арқам (рз) ривоят аст, ки расули худо (с) фармуд:

«إنّي تارك فيكم الثَّقَلَين أولهما كتاب الله فيـه الهُدى والنور فخذوا بكتاب الله وتمسكوا به» [مسلم]

«Ман байни шумо ду чизи сангин ва азим гузоштаам, яке китоби худо (Қуръон) аст, ки ҳидоят, пирӯзӣ ва нур дар он аст, онро маҳкам бигиред ва ба ӯ чанг бизанед – пас мардумро ба сӯи китоби худо таҳрик ва ташвиқ намуд - сипас фармуд: Ва аҳлу байтро миёни шумо мегузорам, дар бораи аҳли байтам аз худо битарсед, (ва онро ду бор такрор кард)» (Муслим)

Ва дар лафзи дигар омадааст: Қуръон ресмони Худо аст, касе ки бар он тамассук варзад ва чанг бизанад, ӯ бар роҳи рост ҳидоят хоҳад ёфт ва касе ки онро тарк кунад бар гумроҳӣ аст.

Ва иҷмоъи олимон ва аҳли имон аз саҳоба ва касоне, ки баъди онҳо омадаанд, дар мавриди воҷиб будани тамассук ба китоби худо ва ҳукму қазоват кардан ба он бо ҳамроҳии суннати Расули худо (с) кифояткунанда аст ва ҳоҷат ба овардани далелҳо дар ин маврид ва тӯлонӣ кардани матлаб нест.

Асли дувум:

Масдари дуввум дар Ислом суннати Пайғамбар (с) мебошад.

Аз усул ва масодири сегона, ки олимони ислом бар он иттифоқ ва иҷмоъ доранд, суннати саҳеҳи расули худо (с) аст ва касоне ки баъд аз Расули худо (с) омадаанд ба он асл ва асос имон оварда ва онро ҳуҷҷат қарор додаанд ва онро ба уммати Муҳаммад омӯзиш додаанд.

Дар ин бора китобҳои зиёде таълиф намуда онро дар китобҳои "Усули фиқҳ ва мусталаҳи ҳадис" баён намудаанд.

Дар мавриди ин ки суннати Расули худо аслу асоси дуввум аст далелҳои зиёде вуҷуд дорад, ки ҳатто наметавон онҳоро дар ҳаср ва шумор овард.

Баъзе аз ин далелҳо дар Қуръони карим ворид шудааст, ки худованд дастур ба пайравӣ ва итоат аз Расулашро додааст.

Ва мавриди хитоби ин дастурот ва авомир уммати Расули худо (с) дар замони Ӯ ва касоне, ки баъд аз Ӯ (с) меоянд, қарор мегирад.

Зеро Ӯ (с) барои тамоми ҷаҳониён фиристода шудааст ва онон маъмуранд то рӯзи қиёмат тобеъ ва пайрави Ӯ(с) бошанд.

Ва Ӯ (с) муфассир ва баёнкунандаи Қуръон аст ва ҷойҳои номафҳуми он бо гуфтаҳо ва кирдору тақрироти Ӯ (с) баён шудааст.

Ва агар суннати Пайғамбар (с) намебуд мусалмонон адади ракатҳои намоз ва чигунагии он ва воҷиботи онро намедонистанд.

Инчунин шарҳу тафсили аҳкоми рӯза, закот, ҳаҷ, ҷиҳод дар роҳи худо ва амри ба маъруф наҳйи аз мункарро намедонистанд.

Ва шарҳи аҳкоми муъомалот аз хариду фурӯш ва муҳаррамот аз ҳалолу ҳаром ва воҷиботро дар мавриди кайфарҳо ва ҷазоҳои шаръӣ намедонистанд.

Аз ҷумлаи оятҳое, ки дар ин бора нозил шудааст, Худованд мефармояд:

(وَأَطِيعُواْ ٱللَّهَ وَٱلرَّسُولَ لَعَلَّكُمۡ تُرۡحَمُونَ ١٣٢) [آل عمران: ١٣٢]

«Ва аз Худову расул итоат кунед, то дохили раҳмат шавед!» (Оли Имрон 132)

Дар ҷои дигар Худованд мефармояд:

(يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ أَطِيعُواْ ٱللَّهَ وَأَطِيعُواْ ٱلرَّسُولَ وَأُوْلِي ٱلۡأَمۡرِ مِنكُمۡۖ فَإِن تَنَٰزَعۡتُمۡ فِي شَيۡءٖ فَرُدُّوهُ إِلَى ٱللَّهِ وَٱلرَّسُولِ إِن كُنتُمۡ تُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِۚ ذَٰلِكَ خَيۡرٞ وَأَحۡسَنُ تَأۡوِيلًا ٥٩ ) [النساء: ٥٩]

«Эй касоне, ки имон овардаед, Худоро итоат кунед ва аз расул ва сардорони хеш фармон баред. Ва чун дар коре ихтилоф кардед, агар ба Худову паёмбар руҷӯъ кунед, дар ин хайри шумост ва саранҷоме беҳтар дорад» (Нисо 59)

Дар ҷои дигар Худованд мефармояд:

(مَّن يُطِعِ ٱلرَّسُولَ فَقَدۡ أَطَاعَ ٱللَّهَۖ وَمَن تَوَلَّىٰ فَمَآ أَرۡسَلۡنَٰكَ عَلَيۡهِمۡ حَفِيظٗا ٨٠ ) [النساء: ٨٠]

«Ҳар кӣ аз Паёмбар итоат кунад, аз Худо итоат кардааст. Ва онон, ки саркашӣ кунанд, пас Мо туро ба нигаҳбонии онҳо нафиристодаем» (Нисо 80)

Чӣ гуна мумкин аст, ки тоати Ӯро (с) ба ҷой оред ва дар он чи, ки мардум ихтилоф кунанд ба сӯи китоби худо ва суннати Расули худо (с) баргардонед, агар аз суннат ҳуҷҷат ва далел гирифта нашавад? Ё ин ки тамоми суннат маҳфуз набошад?

Ва агар ин гуна бошад пас сухани худованд мардумро ба чизе баргардонидааст, ки вуҷуд надорад.

Ва ин аз ботилтарин ва пучтарин дурӯғҳо аст ва куфри бузурге ба худо ва гумони бад ба Ӯст.

Худованд мефармояд:

(بِٱلۡبَيِّنَٰتِ وَٱلزُّبُرِۗ وَأَنزَلۡنَآ إِلَيۡكَ ٱلذِّكۡرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيۡهِمۡ وَلَعَلَّهُمۡ يَتَفَكَّرُونَ ٤٤ ) [النحل: ٤٤]

«Бар ту Қуръонро нозил кардем, то он чиро барои мардум нозил шудааст, барояшон баён кунӣ ва бошад, ки биандешанд» (Наҳл 44)

Инчунин Худованд мефармояд:

(وَمَآ أَنزَلۡنَا عَلَيۡكَ ٱلۡكِتَٰبَ إِلَّا لِتُبَيِّنَ لَهُمُ ٱلَّذِي ٱخۡتَلَفُواْ فِيهِ وَهُدٗى وَرَحۡمَةٗ لِّقَوۡمٖ يُؤۡمِنُونَ ٦٤ ) [النحل: ٦٤]

«Мо ин китобро (Қуръонро) бар ту нозил кардаем, барои он ки ҳар чиро, ки дар он ихтилоф доранд, барояшон баён кунӣ. Ва низ роҳнамову раҳмате барои мӯъминон бошад» (Наҳл 64)

Пас агар суннат ҳуҷҷат ва собит набошад чӣ гуна Худованд шарҳу баёни Қуръони нозилшударо бар Пайғамбар вогузор мекунад.

Мисоли он ин гуфтаи худованд аст, ки мефармояд:

(قُلۡ أَطِيعُواْ ٱللَّهَ وَأَطِيعُواْ ٱلرَّسُولَۖ فَإِن تَوَلَّوۡاْ فَإِنَّمَا عَلَيۡهِ مَا حُمِّلَ وَعَلَيۡكُم مَّا حُمِّلۡتُمۡۖ وَإِن تُطِيعُوهُ تَهۡتَدُواْۚ وَمَا عَلَى ٱلرَّسُولِ إِلَّا ٱلۡبَلَٰغُ ٱلۡمُبِينُ ٥٤ ) [النور: ٥٤]

«Бигӯ: «Ба Худо итоат кунед ва ба Паёмбар итоат кунед. Пас агар рӯй гардонед, бар Паёмбар анҷоми он чизе воҷиб аст, ки бар души вай ниҳода шудаст (таблиғи рисолат) ва бар шумо ҳам анҷоми чизе воҷиб аст, ки бар души шумо ниҳода шудааст (итоати содиқона ва ибодати мухлисона). Ва агар ба ӯ итоат кунед, ҳидоят ёбед. Ва бар Паёмбар ҷуз таблиғи ошкор ҳеҷ нест» (Нур 54)

Худованд мефармояд:

(وَأَقِيمُواْ ٱلصَّلَوٰةَ وَءَاتُواْ ٱلزَّكَوٰةَ وَأَطِيعُواْ ٱلرَّسُولَ لَعَلَّكُمۡ تُرۡحَمُونَ ٥٦) [النور: ٥٦]

«Ва намоз бигузоред ва закот бидиҳед ва ба паёмбар итоат кунед, то, ки бар шумо раҳмкарда шавад!» (Нур 56)

Дар ҷои дигар Худованд мефармояд:

(قُلۡ يَٰٓأَيُّهَا ٱلنَّاسُ إِنِّي رَسُولُ ٱللَّهِ إِلَيۡكُمۡ جَمِيعًا ٱلَّذِي لَهُۥ مُلۡكُ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِۖ لَآ إِلَٰهَ إِلَّا هُوَ يُحۡيِۦ وَيُمِيتُۖ فَ‍َٔامِنُواْ بِٱللَّهِ وَرَسُولِهِ ٱلنَّبِيِّ ٱلۡأُمِّيِّ ٱلَّذِي يُؤۡمِنُ بِٱللَّهِ وَكَلِمَٰتِهِۦ وَٱتَّبِعُوهُ لَعَلَّكُمۡ تَهۡتَدُونَ ١٥٨ ) [الأعراف: ١٥٨]

"Бигӯ: «Эй мардум ман фиристодаи Худо бар ҳамаи шумо ҳастам. Он Худое, ки фармонравоии осмонҳову замин аз они ӯст ва ҳеҷ Худое барҳақ ҷуз ӯ нест. Зинда мекунад ва мемиронад. Пас ба Худо ва Расули ӯ, он паёмбари уммӣ, ки ба Худову суханони ӯ имон дорад, имон биёваред ва аз ӯ пайравӣ кунед, бошад, ки ҳидоят шавед!» (Аъроф 158)

Дар оятҳои гузашта далели возеҳу равшан аст, ки ҳидоят ва раҳмат дар иттибоъ ва пайравӣ аз Расули худо (с) мебошад.

Пас амал накардан бар суннати Расули Худо (с) ё ин ки суннати Ӯ (с) саҳеҳ н ест, ё бар суннати Ӯ (с) эътимод наметавон кард, гуфтан, чӣ гуна мумкин аст, ки раҳмат ва ҳидоят бошад.

Худованд мефармояд:

(فَلۡيَحۡذَرِ ٱلَّذِينَ يُخَالِفُونَ عَنۡ أَمۡرِهِۦٓ أَن تُصِيبَهُمۡ فِتۡنَةٌ أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ ٦٣) [النور: ٦٣]

«Онон, ки аз фармони ӯ сарпечӣ мекунанд, бояд битарсанд, ки мабодо ба онҳо фитнае ё азобе дардовар (дар баробари исёне, ки меварзанд) бирасад (мисли қаҳтӣ, зилзила ва дигар мусибатҳои дунявӣ ва ё ин ки мисли дӯзах ва дигар шиканҷаҳои ухравӣ)!» (Нур 63)

Ва Худованд мефармояд:

)وَمَآ ءَاتَىٰكُمُ ٱلرَّسُولُ فَخُذُوهُ وَمَا نَهَىٰكُمۡ عَنۡهُ فَٱنتَهُواْۚ وَٱتَّقُواْ ٱللَّهَۖ إِنَّ ٱللَّهَ شَدِيدُ ٱلۡعِقَابِ ٧ ( [الحشر: ٧]

«Ҳар чӣ паёмбар ба шумо дод, биситонед ва аз ҳар чӣ шуморо манъ кард, парҳез кунед. Ва аз Худо битарсед, ки ҳаройна, Худо сахтуқубат аст!» (Ҳашр 7)

Дар ин ҷо як қоидаи муҳиме муқаррар доштааст, ки он тобеъияти роҳбари мусулмонон аз нусуси шариъат аст.

Дар ин мавзӯъ оятҳои зиёде ворид шудааст, ки далолат бар вуҷуби итоат аз Ӯ (с) ва пайравӣ аз он чи ки Ӯ овардааст, мекунад.

Чунонки дар боло вуҷуби иттибоъи китоби Худоро ва ба ҷой овардани авомир ва навоҳии онро бо далелҳо зикр кардем.

Ин ду асл ва масдар ки зикр кардем, мулозим ва вобаста ба ҳам ҳастанд ва аз ҳам ҷудошуданӣ нестанд.

Ва ҳар касе агар яке аз ин ду аслро инкор кунад, гӯё ҳардуро инкор кардааст. (Яъне: агар касе суннати Расули худоро (с) инкор кунад, маънои онро дорад Қуръонро ҳам инкор кардааст ва акс ҳам ҳаминхел аст.)

Ин амал (инкор ё дурӯғ шуморидани яке аз ин ду асос: Қуръон ва суннати Расули худо (с)) бо иҷмоъ ва иттифоқи аҳли илм куфру гумроҳӣ ва хориҷ шудан аз дини Ислом мебошад.

Инчунин аҳодиси зиёде дар вуҷуби итоат ва пайравӣ аз ончи Расули худо (с) овардааст ва ҳаром будани нофармонияш ба таври мутавотир ворид шудааст.

Ва ин вуҷуби итоат аз Расули худо (с) барои ҳама то рӯзи қиёмат аст, касоне ки дар замони Расули худо (с) буданд ва касоне ки дар замони мо ҳастанд ва касоне, ки то рӯзи қиёмат меоянд, ҳама бояд итоати Расули худоро (с) ба ҷой биёранд.

Аз ҷумлаи он аҳодис ҳадиси Абӯҳурайра (р.з) аст, ки Расули худо (с) фармуданд:

«من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله». [متفق عليه]

«Касе, ки аз ман итоат кунад, монанди ин ки аз худо итоат кардааст ва касе, ки аз ман нофармонӣ кунад монанди ин ки аз худо нофармонӣ кардааст». (Муттафақун алайҳи)

Инчунин Абӯҳурайра (р.з) ривоят мекунад, Расули акрам (с) фармуданд:

«كل أمتي يدخلون الجنّة إلاَّ من أبى قيل يا رسول الله ومن يأبى قال: من أطاعني دخل الجنة ومن عصاني فقد أبى». [البخاري]

«Ҳама уммати ман дохили биҳишт хоҳанд шуд, магар касе ки худ аз дохил шудан имтиноъ варзад, гуфта шуд: Эй Расули худо, кӣ аст он касе, ки аз дохил шудан ба биҳишт имтиноъ меварзад? Фармуданд: Касе ки аз ман итоат кунад дохили биҳишт хоҳад шуд ва касе, ки аз ман нофармонӣ кунад, ӯ ҳамон касе аст, ки худ аз дохил шудан ба биҳишт имтиноъ варзидааст». (Бухорӣ)

Имом Аҳмад, Абӯдовуд ва Ҳоким бо исноди саҳеҳ аз Расули худо (с) ривоят фармуданд:

«ألا إنّي أوتيت الكتاب ومثله معه, ألا يوشك رجل شبعان على أريكته يقول عليكم بهذا القرآن, فما وجدتم فيه من حلال فأحلوه, وما وجدتم من حرام فحرّموه»

«Ҳамоно бар ман Қуръон ва мислу монанди он (яъне: суннати Расули худо (с)) дода шудааст, ҳамоно марди серхурда ва такязада бар такягоҳ ва болишти худ, ки бигӯяд: бар шумост, ки фақат пайрави Қуръон бошед ва ҳар чи дар он аз ҳалол ёфтед, пас онро ҳалол бидонед ва он чи дар он ҳаром ёфтед, онро ҳаром бидонед». (Аҳмад, Абӯдовуд ва Ҳоким бо исноди саҳеҳ)

Абӯрофеъ аз падараш ривоят мекунад, ки Расули худо (с) фармуданд:

«لا ألفين أحدكم متكئاً على أريكته يأتيه الأمر من أمري مما أمرتُ به أو نهيتُ عنه فيقول لا ندري, ما وجدنا في كتاب الله اتبعناه». [أبوداود وابن ماجه بسند صحيح]

«Набинам, ки яке аз шумо бар болишташ такя зада ва амре аз авомире, ки ман амр кардаам ва ё аз он наҳйи кардаам, бар ӯ расад ва ӯ гӯяд: Намедонам! Фақат он чизе ки дар китоби Худо (Қуръон) пайдо кардем, қабул хоҳем кард» (Абӯдовуд ва ибни Моҷаҳ бо санади саҳеҳ) Ва Ҳасан ибни Ҷобир аз Миқдом ибни Маъдикарб ривоят мекунад , ки мегӯяд:

«حرّم رسول الله صلى الله عليه وسلم يـوم خيبر أشياء ثم قال يوشك أحدكم أن يكذبني وهو متكئ يحدِّث بحديثي فيقول بيننا وبينكم كتاب الله فما وجدنا فيه من حلال استحللناه, وما وجدنا فيه من حرام حرمناه, ألا إنَّ ما حرّم رسول الله مثل ما حرّم الله». [الترمذي وابن ماجه والحاكم]

«Расули худо (с) рӯзи Хайбар чизҳоеро ҳаром гардонида сипас фармуд: пайдо мешавад яке аз шумо, ки манро такзиб ва дурӯғгӯ гӯяд, дар ҳоле, ки бар болишти худ такя зада ва аз суханони ман сӯҳбат мекунад, сипас мегӯяд: Байни мо ва шумо китоби худо аст (Қуръон), ҳарчи дар он ҳалол ёфтем, онро ҳалол медонем ва ончи дар он ҳаром ёфтем онро ҳаром медонем, бидонед, ки ҳамоно он чи Расули худо (с) ҳаром гардонидааст, мисли он чизе аст, ки Худованд онро ҳаром гардонида аст».

Ҳадисҳои мутавотири зиёде аз Расули худо (с) ривоят ва собит шудааст, ки дар хутбаҳо ва васиятҳо мефармуд: Ҳозирон бар ғоибон бирасонанд (суханҳои гуфтаи Расули худоро (с)). Ва мефармуд: Мумкин аст иблоғшудае бардошти бештар ва диққат ва таваҷҷӯҳи беҳтаре аз шунаванда дошта бошад.

Аз он ҳадисҳои мутувотир, ҳадисе дар Бухорӣ ва Муслим аст, ки Расули худо (с) дар ҳаҷҷи видоъ дар хутбаи худ рӯзи Арафа ва рӯзи иди Қурбон барои мардум чунин фармуданд:

"Афрод ва шахсони ҳозир ба афроди ғоиб бирасонанд, зеро мумкин аст, ки касе ки ба ӯ расонида шавад, диққат ва таваҷҷӯҳи беҳтаре аз шунаванда дошта бошад”.

Пас агар суннати Ӯ (с) бар шунавандагон ва иблоғшудагон ҳуҷҷат намебуд ва агар суннаташ то рӯзи қиёмат боқӣ намемонд, ба онҳо амр ва дастури таблиғ ба ояндагон дода намешуд.

Пас маълум мешавад ки далел ва ҳуҷҷат будани суннати Ӯ (с) ҳамчунон барои ҳама побарҷо аст, бар шунавандае, ки аз забони Расули худо шунидааст ва барои касоне, ки барояшон бо асонид ва ривоятҳои саҳеҳ оварда расонида шудааст.

Ва асҳоби Расули худо (с) суннатҳои қавлӣ ва феълии ӯро ҳифз кардаанд, инчунин тобиъин ҳам (олимоне, ки аҳодисро аз асҳоби Расули худо (с) шунида, ба насли баъдӣ ривоят кардаанд), ва баъд аз он тобиъин онро ба насли баъдии худ ривоят карданд, инчунин олимон ва донишмандони сиқа (боваринок, ростгӯ), ки сухани онҳо мавриди эътимод мебошад, насл баъди насл ва қарн баъди қарн ин аҳодиси саҳеҳи Расули худоро (с) ривоят ва нақл карда, барои мо расониданд.

Ва онро дар китобҳои худ ҷамъоварӣ намуда, саҳеҳ ва заифии онро баён намудаанд.

Ва барои шинохтани ҳадисҳои саҳеҳ ва заиф қонунҳо ва шартҳо байни худ гузоштанд, то ин ки ба воситаи ин қонунҳо ҳадисҳои саҳеҳ аз заиф ҷудо ва шинохта шавад.

Олимону донишмандон ба ғайр аз Бухорӣ ва Муслим дигар китобҳоеро, ки ҳадисҳоро ҷамъоварӣ кардаанд низ ба хубӣ ва комил ҳифз кардаанд. Чигунае ки Худованд китоби худро (Қуръонро) тибқи ваъдаи намудааш аз бозича қарор гирифтан ва аз илҳоду куфри кофирон ва таҳрифу тағйири ёвагӯён ҳифз намудааст.

Худованд мефармояд:

(إِنَّا نَحۡنُ نَزَّلۡنَا ٱلذِّكۡرَ وَإِنَّا لَهُۥ لَحَٰفِظُونَ ٩ ) [الحجر: ٩]

«Бегумон мо Қуръонро фурӯ фиристодаем ва ба ростӣ мо нигаҳбони он ҳастем» ( Ҳиҷр 9)

Ва ҷои ҳеҷ шакку тардиде нест, ки суннати Расули худо (с) ваҳйи нозил шудааст ва Худованд онро чи гунае, ки китоби худро ҳифз намудааст, суннатро ҳам ҳифз намудааст.

Барои ҳифз намудани суннати Расули худо (с) Худованд олимони бузург ва ҷудокунандаи байни хубу бадро халқ намудааст, ки таҳриф, тағйир ва табдили ёвагӯён ва бадандешонро, ва нодуруст таъбир ва тафсир кардани нодононро аз он дур бартараф мекунанд. Ва ҳар ончизе ки дуруғгӯён ва нодонону мулҳидон бар он часпонидаанд тоза мекунанд.

Зеро Худованд суннатро тафсиркунандаи китоби худ қарор додааст, ки ҳар нофаҳмие дар Қуръон бошад дар аҳком ё ибодатҳо ва ғайра руҷӯъ ба Қуръон мешавад.

Баъзе аз аҳкоме ҳаст ки дар Қуръон матни он ворид нашудааст, монанди тафсир ва шарҳи аҳкоми даврони ширхорагии кӯдак ва баъзе аҳкоми мерос ва ҳаром будани ҷамъ байни зан ва аммаи ӯ ва зан холааш ва дигар аҳкоме ки дар суннати саҳеҳи Расули худо (с) ворид шудааст ва дар Қуръон аз он зикре нест.

Баъзе аз суханони саҳоба ва тобиъин ва аҳли илм дар бораи таъзим ва бузургдошти суннати Расули худо (с) ва воҷиб будани амал ба он.

Аз Абӯҳурайра (р.з) дар саҳеҳайн ривоят аст, ки гуфт: Вақте Расули худо (с) дунёро видоъ гуфтанд, баъзе аз арабҳо кофир шуданд. Абӯбакр гуфт: Савганд ба худо бо ҳар касе, ки байни намозу закот фарқ гузорад ҷанг хоҳам кард. Умар ибни Хаттоб гуфт: Чӣ гуна бо онон ҷанг хоҳӣ кард, дар ҳоле ки Расули худо (с) фармуданд:

«أمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله فإذا قالوها عصموا منّي دماءهم وأموالهم إلاَّ بحقها». [متفق عليه].

«Маъмур шудаам бо мардум биҷангам то ин ки бигӯянд: (Ло илоҳа илло Аллоҳ) Маъбуди барҳақе ҷуз худои якто нест, пас агар онро гуфтанд ҷон ва моли ба ҷуз ба ҳаққи он аз ман ҳифз мешавад».

Абӯбакри Сиддиқ (р.з) гуфт: Оё закот аз ҳаққи он нест? Савганд ба худо агар гарданбанди шутуре, ки ба Расули худо (с) медоданд аз ман манъ кунанд, ба хотири манъи он, бо онон ҷанг хоҳам кард.

Умар (р.з) гуфт: Дар натиҷа донистам, ки Худованд сина ва қалби Абӯбакрро барои ҷанг равшан кардааст ва донистам, ки ӯ бар ҳақ аст.

Саҳоба раъю машварати Абӯбакрро барои қитоли аҳли ридда қабул карданд ва бо ӯ ба ҷанг пардохтанд то ин ки ононро ба ислом баргардонанд ва касе, ки бар он исрор варзид, ӯро куштанд.

Ин қисса барои таъзим ва бузургдошти суннати Расули худо (с) ва воҷиб будани амал ба он возеҳтарин далел аст.

Модарбузурге назди Абӯбакр омада аз мероси худ пурсид, Абӯбакр ба ӯ ҷавоб дод, ки дар китоби худо дар ин бора чизе ворид нашудааст ва намедонам, ки Расули худо (с) дар ин бора қазовате карда бошад ва аз мардум ин масъаларо суол хоҳам кард.

Сипас аз саҳоба дар ин бора суол кард, баъзе аз саҳоба шаҳодат доданд, ки Расули акрам (с) модарбузургро як шаш додааст, пас Абӯбакр (р.з) ба он қавл ҳукм кард.

Умар (р.з) омилони худро васият мекард ки ба китоби худо ҳукм ва қазоват кунанд ва агар дар китоби худо он ҳукмро наёфтанд ба суннати Расули акрам(с) руҷӯъ кунанд.

Вақте дар бораи сақти ҷанин, ки дар шиками модар ба сабаби таъади ва зулм мурдааст ба ӯ мушкилӣ пайдо шуд, аз саҳоба пурсид, Муҳаммад ибни Маслама ва Муғира ибни Шуъба (р.з) назди ӯ гувоҳӣ доданд, ки Расули Худо (с) дар бораи ин ба озод кардани як каниз ё ғулом ҳукм кардааст, пас Умар ба он ҳукм қазоват намуд.

Вақте, ки Усмон (р.з) ҳукми азодории зане, ки шавҳараш вафот кардааст, намедонист дар куҷо бояд азодор бошад. Фариъа духтари Молик ибни Синон хоҳари Абӯсаъиди Худрӣ (р.з) ба ӯ хабар дод, ки: Расули худо (с) ба ӯ амр намуданд баъди вафоти шавҳараш дар хонааш азодорӣ кунад, то ин ки ҳидод ва азои ӯ тамом шавад, пас Усмон ба ҳамон ҳукм қазоват кард.

Инчунин дар иҷрои муҷозот ва шаллоқ задан бар шаробхории Валид ибни Уқба ба суннати Паёмбар (с) ҳукм ва қазоват кард.

Вақте ба Алӣ (р.з) хабар расид, ки Усмон (р.з) аз ҳаҷҷи таматтуъ манъ мекунад, Алӣ (р.з) ҳаҷҷи таматтуъ анҷом дод – яъне ба ҳаҷҷ ва умра бо ҳам эҳром баста лаббайк гуфт - ва фармуд: Суннати Расули акрамро (с) ба хотири қавл ва сухани як нафар тарк намекунам.

Ва вақте баъзе аз мардум бар Абдуллоҳ ибни Аббос (р.з) дар мавриди ҳаҷҷи таматтуъ эътироз кардан ва гуфтанд: Абӯбакр ва Умар (р.з) ба ҳаҷҷи ифрод ташвиқ карда ва онро муқаддам медонистанд. Абдуллоҳ ибни Аббос (р.з) гуфт: Метарсам, ки сангҳое аз осмон бар шумо партоб шавад, ман мегӯям Расули худо (с) чунин фармуданд, шумо мегӯед Абӯбакр ва Умар (р.з) чунин гуфтанд.

Пас касе, ки ба хотири сухани Абӯбакру Умар (р.з) бо суннат мухолифат намояд, бими он меравад, ки дучори азоб шавад, пас ҳоли касоне, ки ба хотири сухани ғайри Абӯбакру Умар (р.з) муҷарради ба раъй ва иҷтиҳоди худ бо суннат мухолифат мекунанд, чӣ хоҳад шуд?

Ва вақте баъзе аз мардум бо Абдуллоҳ ибни Умар (р.з) дар мавриди баъзе аз суннатҳо ихтилоф карданд, гуфт: Оё мо маъмурем, ки тобеъи Умар бошем?

Инчунин вақте марде ба Имрон ибни Ҳусайн (р.з) гуфт: моро аз китоби худо - Қуръон сухан бигӯ! Ва ӯ аз суннати Расули худо сухан мегуфт, асабонӣ шуд ва гуфт: Суннат баёнкунанда ва тафсиркунандаи китоби худо аст, агар суннат намебуд намедонистем, ки намози пешин чаҳор ракаъат аст ва намози шом се ракаъат аст ва намози бомдод ду ракаъат аст ва шарҳу тафсили закотро ва дигар чизҳоро, ки дар суннати Расули худо (с) аст намедонистем.

Инчунин ривоятҳои зиёде аз асҳоби Расули худо (с) дар бораи бузургдошти суннати Расули худо (с) ва воҷиб будани амал ба он ва огоҳӣ аз мухолифат ба он ворид шудааст.

Аз Абдуллоҳ ибни Умар (р.з) ривоят аст, ки Расули худо (с) фармуданд:

«لا تمنعوا إماء الله مساجد الله». [متفق عليه]

«Канизони худоро (яъне занони мусулмонро) аз рафтан ба масҷидҳо манъ макунед». (Муттафақун алайҳи)

Баъзе аз писарони ӯ гуфтанд: Савганд ба худо, ки ононро манъ мекунем, Абдуллоҳ ибни Умар аз онҳо асабонӣ шуд ва ба онҳо сухаҳои сахт гуфт ва гуфт: Мегӯям Расули худо (с) фармуданд, мегӯед: савганд ба худо ононро манъ мекунем!

Вақте Абдуллоҳ ибни Муғаффали Музани (р.з) яке аз наздиконашро дид, ки якдигарро бо сангреза ва рег мезананд, онҳоро аз ин амал боздошт ва гуфт: Расули худо (с) фармуданд: Ин сангрезаҳо чизеро сайд намекунанд ва душманро шикаст намедиҳад ва боз намедорад, валекин дандонеро мешиканад ва чашмеро берун бароварда кур мекунад.

Сипас ӯро дигар вақт дид, ки ин корро такрор мекунад, ба ӯ гуфт: Савганд ба худо, дигар бо ту то абад сухан нахоҳам гуфт, туро аз Расули худо (с) хабар медиҳам, ки аз ин кор наҳӣ фармудаанд, боз мебинам ту онро дубора анҷом медиҳӣ!

Ва имом Байҳақӣ дар китоби «Сунани кубро» аз Аюби Сухтиёни тобеъии ҷалил ривоят мекунад, ки гуфт: Агар суннати Расулуллоҳро барои мардуме ба сухан ва гуфтор овардӣ ва ӯ гуфт моро аз ин вогузор ва аз Қуръон сухан бигӯ бидон, ки он шахс гумроҳ аст.

Ва имом Авзоъӣ (р) мегӯяд: Суннат ҳукмкунанда ва шарҳдиҳандаи китоби Худо аст. Ва мутлақҳои китобро муқайяд мекунад ва ё ба аҳкоме, ки дар Қуръон зикр нашудааст, мепардозад.

Чунонки Худованд мефармояд:

(وَأَنزَلۡنَآ إِلَيۡكَ ٱلذِّكۡرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيۡهِمۡ وَلَعَلَّهُمۡ يَتَفَكَّرُونَ ٤٤) [النحل: 44]

«Ҳамроҳ бо далелҳои равшан (мӯъҷизаҳо) ва китобҳо ва бар ту низ Қуръонро нозил кардем, то он чиро барои мардум нозил шудааст, барояшон баён кунӣ ва бошад, ки биандешанд» (Сураи Наҳл, 44)

Қаблан гуфтаи Расулуллоҳро зикр кардем, ки фармуданд: Ҳамоно ба ман Қуръон ва монанди он дода шудааст (яъне суннати Пайғамбар).

Ва имом Байҳақӣ (р) аз Омири Шаъбӣ (р) ривоят мекунад, ки ба баъзе аз мардум гуфт:

«إنَّما هلكتم في حين تركتم الآثار». [البيهقي].

Ба ростӣ шумо ҳалок ва гумроҳ шудед, вақте ки асар ва суннати саҳеҳи Пайғамбарро тарк кардед.

Ва имом Байҳақӣ (р) аз имом Авзоъӣ (р) ривоят мекунад, ки ба баъзе аз дӯстон ва ёрони худ гуфт: Агар аз Расули акрам (с) ҳадис ва суннате ба ту расид, мабодо баъд аз он сухан бигӯӣ, зеро Расулуллоҳ иблоғкунандае аз ҷониби Худованди таъоло буд. Ва имом Байҳақӣ аз имом Суфёни Саврӣ (р) ривоят мекунад, ки гуфт: Огоҳ бошед! Ҳамин илму дониш илм ба суннат ва осори Расули худо (с) мебошад.

Ва имом Молик (р) ба сӯи қабри Расулуллоҳ (с) рӯ овард ва гуфт: Сухан ва гуфтори ҳамаи мо қобили рад аст, магар сухан ва гуфтори соҳиби ин қабр, ки қобили рад нест (яъне сухан ва гуфтори Пайғамбар (с).

Ва имом Абӯҳанифа (р) мегӯяд: Агар ҳадис ва суннате аз Расули худо (с) омад, онро ба сару чашм мегузорем.

Ва имом Шофиъӣ (р) мегӯяд: Ҳар гоҳ аз Расули Худо (с) ҳадиси саҳеҳе ривоят кардам ва онро нагирифтам ва амал накардам, шуморо гувоҳ медонам, ки ақли худро аз даст додаам.

Инчунин имом Шофиъӣ мегӯяд: Агар сухан ва гуфторе гуфтам ва ҳадиси Расулуллоҳ (с) бар хилофи гуфтаи ман буд, пас қавл ва гуфтаи манро бар девор бизанед.

Имом Аҳмад ибни Ҳанбал (р) ба баъзе аз ёрони худ гуфт: маро тақлид макунед ва имом Моликро тақлид макунед ва имом Шофиъиро тақлид макунед ва аз он ҷое, ки мо онро гирифтем, бигиред (яъне аз ҳадисҳои Пайғамбар (с).

Ва ҳамчунин имом Аҳмад мегӯяд: тааҷҷуб кардам аз қавме, ки суннат ва сиҳати исноди ҳадиси Расулуллоҳро дониста, сипас мераванд ва раъйи Суфёнро мегиранд.

Ва Худованд мефармояд:

(فَلۡيَحۡذَرِ ٱلَّذِينَ يُخَالِفُونَ عَنۡ أَمۡرِهِۦٓ أَن تُصِيبَهُمۡ فِتۡنَةٌ أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ ٦٣) [النور: ٦٣]

«Онон, ки аз фармони ӯ сарпечӣ мекунанд, бояд битарсанд, ки мабодо ба онҳо фитнае ё азобе дардовар (дар баробари исёне, ки меварзанд) бирасад (мисли қаҳтӣ, зилзила ва дигар мусибатҳои дунявӣ ва ё ин ки мисли дӯзах ва дигар шиканҷаҳои ухравӣ)!» (Сураи Нур, 63)

Сипас гуфт: оё медонӣ фитна чист? Фитна ширк аст. Мумкин аст агар баъзе аз гуфтори Расули Худоро рад карда қабул накунад, дар қалби ӯ гумроҳӣ афканда шавад ва ҳалок гардад.

Ва Имом Байҳақӣ ва Муҷоҳид ибни Ҷабр тобеъии ҷалил ривоят меунад, ки дар сухани Худованд:

(فَإِن تَنَٰزَعۡتُمۡ فِي شَيۡءٖ فَرُدُّوهُ إِلَى ٱللَّهِ وَٱلرَّسُولِ ٥٩) [النساء 59]

«Агар дар бораи чизе ихтилоф намудед барои рафъи ихтилоф ба сӯи Худо ва Расулуллоҳ (с) руҷӯъ кунед, то ҳалли ихтилофро аз китоб ва суннат биёбед». (Нисо, 59)

Гуфт: Баргардонидан ба сӯи Худо, яъне ба сӯи китоби Ў ва баргардонидан ба сӯи Пайғамбар (с), яъне ба сӯи суннати ӯст.

Ва имом Байҳақӣ аз имом Муҳаммад ибни Шиҳоби Зуҳрӣ (р) ривоят мекунад, ки гуфт: Касоне, ки аз уламо ва донишмандони мо рафтанд ва фавт карданд, чунин мегуфтанд: Эътисом ва пайравӣ аз суннати Расули Худо (с) наҷот ва пирӯзӣ аст.

Ва Муваффақуддин ибни Қудома (р) дар китоби худ «Равзату нозир дар баёни усули аҳком» чунин мегӯяд: Асл ва асоси дуввуми аз далелҳо суннати Расулуллоҳ мебошад. Ва гуфтори Расулуллоҳ (с) ҳуҷҷат аст, зеро мӯъҷизаҳо аз далелҳо бар сидқ ва ростии ӯст. Ва Худованд ба тоати Ў ва огоҳӣ аз мухолифати Ў амр фармудааст.

Имом ибни Касир (р) дар тафсири ин оят чунин фармудааст:

(فَلۡيَحۡذَرِ ٱلَّذِينَ يُخَالِفُونَ عَنۡ أَمۡرِهِۦٓ أَن تُصِيبَهُمۡ فِتۡنَةٌ أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ ٦٣) [النور: ٦٣]

«Онон, ки аз фармони ӯ сарпечӣ мекунанд, бояд битарсанд, ки мабодо ба онҳо фитнае ё азобе дардовар (дар баробари исёне, ки меварзанд) бирасад (мисли қаҳтӣ, зилзила ва дигар мусибатҳои дунявӣ ва ё ин ки мисли дӯзах ва дигар шиканҷаҳои ухравӣ)!» (Нур, 63)

Яъне, аз амрҳои Расули акрам (с) он ҳам тариқа ва роҳу равиш, суннат ва шариати ӯст. Пас гуфтор ва кирдори байни одам бо гуфтор ва кирдори Расулуллоҳ (с) муқоиса ва мутобиқат мешавад ва он чи мувофиқи он буд қабул ва он чи мухолифи он буд мардуд ва бар гӯяндаи баргардонида мешавад. Ва он ҳам ҳар ки бошад.

Чуноне ки Расули Худо (с) фармудаанд:

«من عمل عملاً ليس عليه أمرنا فهو رد». [متفق عليه].

«Ҳар кас амале ва кирдоре анҷом диҳад, ки роҳу равиши мо бар он нест, он амал ва кирдор мардуд ва ғайри қобили қабул аст». (Муттафақун алайҳи)

Пас битарсад ва барҳазар бошад касе ки зоҳиран ва ботинан мухолифи шариати Расулуллоҳ (с) бошад, أَن تُصِيبَهُمۡ فِتۡنَةٌ ки ба онон мусибате дар қалбҳояшон аз куфр ва нифоқ ва бидъат ба вуҷуд ояд.

(أَوۡ يُصِيبَهُمۡ عَذَابٌ أَلِيمٌ ٦٣)

Яъне дар дунё ба куштан ё муҷозот ва ё зиндон ва ғайр аз инҳо мубтало шаванд.

Аз имом Аҳмад ибни Ҳанбал аз Абдураззоқ, аз Маъмар, аз Ҳумом ибни Мунаббиҳ ривоят аст, ки Абӯҳурайра гуфт: Расули Худо (с) фармуданд:

«مَثَلي ومَثَلُكم كمثل رجلٍ اسْتَوْقَدَ ناراً فلمّا أضاءتْ ما حولها جعل الفراشُ و هذِهِ الدوابُّ اللائي يقعْنَ في النَّار يقَعْنَ فيها وجعلَ يحجُزُهُـنَّ ويغْلبْنَهُ فَيقْتَـحِمْنَ فيها قال فذلك مثلي ومثلكم, أنا آخذُ بحجزكم عن النَّار, هلمَّ عن النَّار فتغلبوني وتقتحمون فيها». [متفق عليه].

«Масали ман ва масали шумо монанди марде аст, ки оташ рӯшан карда, вақте атрофи худро нуронӣ ва равшан кард ва парвонаҳо ва ҳашарот, ки дар тарофи он мегарданд, дар оташ меафтанд. Он мард ҷилавгирӣ мекунад ва намегузорад, ки парвонаҳо ва ҳашарот дар оташ биафтанд. Вале бар ӯ ғалаба карда, худро бар оташ меандозанд. Фармуд: Пас ин масали ман ва шумост, ман камарбанди шуморо гирифта, аз оташ дур мекунам ва шумо бар ман ҳуҷум карда, худро дар оташ меандозед». (Муттафақун алайҳи).

Ва имом Суютӣ (р) дар китоби худ «Мифтоҳул ҷаннатӣ фил иҳтиҷоҷ бис суннати» (Калиди биҳишт дар ҳуҷҷияти суннати Расули худо (с) чунин мегӯяд: Бидонед – Худо раҳмат кунад шуморо – ҳар кас ҳуҷҷат будани ҳадиси Расулуллоҳ қавлӣ ва феълӣ бо шартҳои маъруфи он дар усули динро инкор кунад, кофир мебошад ва аз доираи Ислом хориҷ аст ва рӯзи қиёмат бо яҳуд ва насоро ва бо фирқаҳо ва тоифаҳои гумроҳ ва кофир маҳшур хоҳад шуд.

Ва ахбор аз саҳоба ва тобеин ва касоне, ки баъд аз эшон омадаанд, аз олимон ва донишмандон дар таъзими суннат ва воҷиб будани амал ба ӯ ва таҳзир ва огоҳӣ аз мухолифати ӯ бисёр зиёд ворид шудааст.

Ва умед аст он чи дар ин ҷо зикр шуд аз оёт ва аҳодис ва ахбор барои касе, ки ҳақталаб аст кофӣ ва қонеъкунанда бошад.

Аз Худованд барои худ ва тамоми мусалмонон тавфиқ ба он чи ризогии онро дорад, масъалат дорам. Ва саломатӣ аз асбоби хашму ғазаби Ў ва ин ки тамоми моро ба роҳи рост ҳидоят фармояд. Ў шунаво ва наздик аст.

Ва дуруд ва салом бар бандааш ва Расулаш Пайғамбарамон Муҳҳаммад ва олу асҳоб ва атбоъаш бод.


th_nawaqidh_al_islam

( Index )

Translations to other Languages

หลัก 10 ประการ

ที่ทำให้สูญเสียความเป็นมุสลิม

] ไทย – Thai – تايلاندي [

อับดุลอะซีซ บิน บาซ

แปล โดย : นุมาน สะอะ

ตรวจทานโดย : ซุฟอัม อุษมาน

2012 - 1433

﴿ نواقض الإسلام ﴾

« باللغة التايلاندية »

الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: نعمان إسماعيل

مراجعة: صافي عثمان

2012 - 1433

ด้วยพระนามของอัลลอฮฺ ผู้ทรงเมตตา ปรานียิ่งเสมอ

หลัก 10 ประการที่ทำให้สูญเสียความเป็นมุสลิม

พึงทราบเถิดครับพี่น้องมุสลิมทั้งหลาย ว่า แท้จริงอัลลอฮฺตะอาลาได้กำชับให้บ่าวของพระองค์ทั้งหลายเข้ารับศาสนาของพระองค์ (อิสลาม) และยึดมั่นกับศาสนาของพระองค์ พระองค์ยังทรงกำชับและเตือนให้ระมัดระวังในสิ่งที่จะขัดแย้งกับศาสนาของพระองค์ ด้วยเหตุนี้พระองค์จึงทรงแต่งตั้งศาสนทูต มุหัมมัด ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม เพื่อเชิญชวนมวลมนุษย์ชาติสู่ศาสนาที่เที่ยงแท้ของพระองค์ พระองค์ทรงแจ้งว่าผู้ใดที่ปฏิบัติตามศาสนาอิสลามแท้จริงเขาจะได้รับทางนำ และผู้ใดที่หันเหและผินหลังให้กับศาสนาของพระองค์เขาจะหลงทาง ซึ่งสิ่งเหล่านี้พระองค์ได้ทรงกำชับและตักเตือนในอัลกุรอานหลายอายะฮฺด้วยกัน ตลอดจนชี้แจงสาเหตุต่างๆ ที่อาจก่อให้เกิดปัญหาการตกศาสนา รวมถึงรายละเอียดต่างๆ ที่เกี่ยวข้องกับการตั้งภาคีและการปฏิเสธศรัทธาทั้งหลาย ทั้งนี้ บรรดาอุละมาอ์เองได้กล่าวถึงในเรื่องดังกล่าวนี้ในหัวข้อบทบัญญัติว่าด้วยการตกศาสนา

มุสลิมคนหนึ่งอาจเป็นไปได้ว่าเขาจะตกศาสนาไปเพราะด้วยหลากหลายสาเหตุ ซึ่งสิ่งนี้ทำให้เลือดเนื้อและทรัพย์สินของเขาจะไม่ได้รับการปกป้องจากศาสนาของเขาอีกแล้ว และด้วยเหตุดังกล่าวนี้เองทำให้เขาต้องออกจากการเป็นมุสลิมก็เป็นได้

ส่วนสิ่งที่มักทำให้มุสลิมตกศาสนานั้น มีอยู่ 10 ประการหลักๆ ดังที่ท่านอิหม่าม ชัยคฺ มุหัมหมัด บิน อับดุลวะฮฺฮาบ และอุละมาอ์ท่านอื่นๆ ได้กล่าวถึง ซึ่งในตรงนี้ข้าพเจ้าขอสรุปสั้นๆ เพื่อเป็นเกราะป้องกันในการที่จะหลีกห่างจากมันและรักษาไว้ซึ่งตัวตนของความเป็นมุสลิมของพวกท่านและคนอื่นๆ ข้าพเจ้าหวังอย่างยิ่งว่าพวกเราจะได้รับความปลอดภัยและหายขาดจากโรคร้ายดังกล่าวนี้ ซึ่งจะขออธิบายและเพิ่มเติมบางส่วนดังนี้

ประการแรก คือ การตั้งภาคีกับอัลลอฮฺ (ชิริก) ในการประกอบอิบาดะฮฺ ดังที่อัลลอฮฺได้ตรัสว่า :

﴿ إِنَّ ٱللَّهَ لَا يَغۡفِرُ أَن يُشۡرَكَ بِهِۦ وَيَغۡفِرُ مَا دُونَ ذَٰلِكَ لِمَن يَشَآءُۚ ﴾ [النساء: ٤٨]

ความว่า : “แท้จริงพระองค์อัลลอฮฺจะไม่อภัยให้ในกรณีที่มีการตั้งภาคีกับพระองค์ และพระองค์จะทรงอภัยให้ในความผิดที่นอกเหนือจากการตั้งภาคีสำหรับผู้ที่พระองค์ทรงประสงค์” (อัน-นิสาอ์ : 48)

และพระองค์ยังตรัสอีกว่า :

﴿إِنَّهُۥ مَن يُشۡرِكۡ بِٱللَّهِ فَقَدۡ حَرَّمَ ٱللَّهُ عَلَيۡهِ ٱلۡجَنَّةَ وَمَأۡوَىٰهُ ٱلنَّارُۖ وَمَا لِلظَّٰلِمِينَ مِنۡ أَنصَارٖ ٧٢ ﴾ [المائ‍دة: ٧٢]

ความว่า : “แท้จริงแล้วผู้ใดที่ตั้งภาคีกับอัลลอฮฺ แท้จริงพระองค์จะกำหนดให้เขาเป็นบุคคลต้องห้ามในการเข้าสวรรค์และสถานที่ของเขาคือนรก และไม่มีการช่วยเหลือใดๆ ทั้งสิ้นสำหรับผู้อธรรม (ผู้ตั้งภาคี)” (อัล-มาอิดะฮฺ : 72)

ส่วนหนึ่งในรูปแบบของการตั้งภาคี คือ การขอดุอาอ์จากผู้ตาย การขอความช่วยเหลือจากผู้ตาย การบนบานและเชือดพลีสำหรับผู้ตาย ดังที่ผู้คนเชือดพลีให้กับญินหรือสุสานต่างๆ

ประการที่สอง คือ ผู้ที่ใช้สื่อกลางระหว่างเขากับอัลลอฮฺ ซึ่งพวกเขาได้ขอวิงวอนต่อสื่อ และพวกเขาก็ขอความช่วยเหลือจากสื่อ ตลอดจนมอบหมายการงานทุกอย่างไว้กับสื่อ ซึ่งการกระทำดังกล่าวนี้ ถือว่าเป็นกุฟรฺ ตามมติเอกฉันท์ของอุละมาอ์อิสลาม

ประการที่สาม คือ ผู้ที่ปฏิเสธการเป็นการฟิรฺของพวกมุชริกีนหรือมีข้อสงสัยในความเป็นกาฟิรฺของพวกเขาหรือเห็นว่าศาสนาของพวกเขานั้นถูกต้องแล้ว

ประการที่สี คือ ผู้ที่เชื่อและศรัทธาว่า มีทางนำที่ดีกว่าและสมบูรณ์กว่าทางนำของท่านศาสนาทูตมุหัมมัด ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม หรือเชื่อและศรัทธาว่า บทบัญญัติของผู้อื่นดีกว่าบทบัญญัติของท่านศาสนทูตมุหัมหมัด ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม เหมือนกับผู้เชื่อว่าบทบัญญัติที่ไม่ได้มากจากอิสลามดีกว่าบทบัญญัติที่มาจากอิสลาม เขาคือกาฟิรฺ

ประการที่ห้า คือ ผู้ที่รังเกียจหรือเกลียดชังส่วนใดส่วนหนึ่งในสิ่งที่ท่านศาสนทูตมุหัมมัด ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม ได้นำเสนอ ถึงแม้ว่าเขาจะปฏิบัติสิ่งดังกล่าวอยู่ก็ตามที เขาคือกาฟิรฺ ดังที่พระองค์ได้ตรัสว่า :

﴿ ذَٰلِكَ بِأَنَّهُمۡ كَرِهُواْ مَآ أَنزَلَ ٱللَّهُ فَأَحۡبَطَ أَعۡمَٰلَهُمۡ ٩ ﴾ [محمد: ٩]

ความว่า : “ดังนั้น เพราะพวกเขาเกลียดชังในสิ่งที่พระองค์ได้ประทานลงมา ดังนั้น พระองค์จึงทำให้การงานของเขานั้นมลายไป” (มุหัมมัด : 9 )

ประการที่หก คือ ผู้ที่เย้ยหยัน ล้อเลียนส่วนใดส่วนหนึ่งที่เป็นศาสนาของท่านศาสนทูตมุหัมมัด ศ็อลลัลลอฮุอะลัยฮิวะสัลลัม ทั้งที่เป็นเรื่องของผลบุญหรือเรื่องของการลงโทษ เขาคือกาฟิรฺ ดังที่พระองค์ได้ตรัสว่า:

﴿ قُلۡ أَبِٱللَّهِ وَءَايَٰتِهِۦ وَرَسُولِهِۦ كُنتُمۡ تَسۡتَهۡزِءُونَ ٦٥ لَا تَعۡتَذِرُواْ قَدۡ كَفَرۡتُم بَعۡدَ إِيمَٰنِكُمۡۚ ﴾ [التوبة: ٦٥-٦٦]

ความว่า : “จงกล่าวเถิด(มุหัมมัด)ว่า กับพระองค์อัลลอฮฺ กับโองการของพระองค์ และกับศาสนทูตของพระองค์กระนั้นหรือที่พวกท่านล้อเลียนกัน ? ไม่ต้องขออภัยเลย แท้จริง พวกท่านทั้งหลายได้ปฏิเสธ หลังจากที่พวกท่านศรัทธาแล้ว” (อัต-เตาบะฮฺ : 65-66 )

ประการที่เจ็ด คือ สิหิรฺ หมายถึง ไสยศาสตร์ ซึ่งผู้ใดที่กระทำการสิหิรฺและยอมรับมัน เขาคือกาฟิรฺ ดังที่พระองค์ได้ตรัสว่า :

﴿وَمَا يُعَلِّمَانِ مِنۡ أَحَدٍ حَتَّىٰ يَقُولَآ إِنَّمَا نَحۡنُ فِتۡنَةٞ فَلَا تَكۡفُرۡۖ ﴾ [البقرة: ١٠٢]

ความว่า : “และเขาทั้งสอง(ฮารูต กับ มารูต)ไม่ได้สอน(การสิหิรฺ)แก่คนหนึ่งคนใด เว้นแต่ว่าทั้งสองจะกล่าวเตือนก่อนว่า แท้จริงเราคือฟิตนะฮฺ(บททดสอบ) ดังนั้นพวกเจ้าจงอย่าปฏิเสธศรัทธา” (อัล-บะเกาะเราะฮฺ :102 )

ประการที่แปด คือ ร่วมมือกับบรรดามุชริกีนศัตรูของอัลลอฮฺและช่วยเหลือพวกมุชริกีนเพื่อทำลายมุสลิมด้วยกันเอง ดังที่อัลลอฮฺได้ตรัสว่า :

﴿وَمَن يَتَوَلَّهُم مِّنكُمۡ فَإِنَّهُۥ مِنۡهُمۡۗ إِنَّ ٱللَّهَ لَا يَهۡدِي ٱلۡقَوۡمَ ٱلظَّٰلِمِينَ ٥١ ﴾ [المائ‍دة: ٥١]

ความว่า : “และผู้ใดในหมู่พวกเจ้าที่เอาพวกเขา(กาฟิรฺ)เป็นเพื่อนสนิท แท้จริงแล้วเขาคนนั้นก็คือสมาชิกหนึ่งในหมู่พวกเขา แท้จริง อัลลอฮฺจะไม่ให้ทางนำสำหรับกลุ่มผู้ที่อธรรม” (อัล-มาอิดะฮฺ : 51 )

ประการที่เก้า คือ ผู้ที่เชื่อว่ามุสลิมนั้นมีสิทธิที่จะออกห่าง ปลีกตัวไป หรือไม่ต้องใช้ชะรีอะฮฺ/บทบัญญัติศาสนาของท่านศาสนทูต มุหัมมัด ศ็อลลัลลอฮุอะลัยฮิวัสลัม ได้ เหมือนกรณีที่คิฎิรฺมีสิทธิไม่ใช้ชะรีอะฮฺของนบีมูซาได้ ใครที่เชื่อเช่นนั้นเขาก็คือกาฟิรฺ ดังที่พระองค์ได้ตรัสว่า :

﴿ وَمَن يَبۡتَغِ غَيۡرَ ٱلۡإِسۡلَٰمِ دِينٗا فَلَن يُقۡبَلَ مِنۡهُ وَهُوَ فِي ٱلۡأٓخِرَةِ مِنَ ٱلۡخَٰسِرِينَ ٨٥ ﴾ [آل عمران: ٨٥]

ความว่า : “และผู้ใดที่ค้นหาวิถีชีวิตที่นอกเหนือจากวิถีชีวิตของอิสลามมาเป็นวิถีชีวิตของพวกเขาแล้ว ไม่มีโอกาสเลยที่การงานของพวกเขาจะถูกตอบรับ และในวันกิยามะฮฺเขาคือผู้ที่ขาดทุน” (อาล อิมรอน : 85 )

ประการที่สิบ คือ การหันเห ผินหลังออกจากศาสนาของอัลลอฮฺ โดยไม่ได้มีการเรียนรู้และไม่มีการปฏิบัติใดๆ ทั้งสิ้นในสิ่งที่มีอยู่ในศาสนาอิสลาม ดังที่พระองค์ได้ตรัสไว้ว่า :

﴿ وَمَنۡ أَظۡلَمُ مِمَّن ذُكِّرَ بِ‍َٔايَٰتِ رَبِّهِۦ ثُمَّ أَعۡرَضَ عَنۡهَآۚ إِنَّا مِنَ ٱلۡمُجۡرِمِينَ مُنتَقِمُونَ ٢٢ ﴾ [السجدة: ٢٢]

ความว่า : “และใครเล่าที่จะอธรรมมากไปกว่าผู้ที่ถูกเตือนสติด้วยอายะฮฺของอัลลอฮฺ แต่แล้วเขาก็ผินหลังให้ แท้จริงแล้ว เราจะเอาโทษกับบรรดาผู้ที่อธรรมทั้งหลาย” (อัส-สัจญ์ดะฮฺ : 22)

ทั้งหมดที่ได้กล่าวมาในข้างต้นนี้ไม่ได้มีข้อแตกต่างอะไรเลย ระหว่างผู้ทำเล่นๆ หรือทำจริงๆ หรือผู้ที่ตกอยู่ในสภาพแห่งความหวาดกลัว เว้นแต่กรณีผู้ที่ถูกบังคับเท่านั้น ซึ่งทั้งหมดนี้คือสิ่งที่อันตรายยิ่งและเกิดขึ้นบ่อยครั้งและมากที่สุด

ดังนั้น สมควรอย่างยิ่งสำหรับมุสลิมทุกคนที่ระมัดระวังและยับยั้งตนเอง ซึ่งเราขอความคุ้มครองต่อพระองค์อัลลอฮฺให้ทรงทำให้เราห่างไกลจากสิ่งที่จะทำให้เราต้องตกอยู่ภายใต้การโกรธกริ้วของพระองค์ด้วยเถิด อามีน (จบการอ้างคำพูดจากเชคมุหัมมัด บิน อับดุลวะฮาบ)

สิ่งที่รวมอยู่ในประเภทที่สี่ด้วยประการหนึ่งก็คือ การเชื่อว่ากฎหมายหรือระเบียบต่างๆ ที่มนุษย์สร้างขึ้นมาเองมีความประเสริฐกว่าบทบัญญัติอิสลาม หรือมีฐานะเท่ากัน หรืออนุญาตให้ใช้เป็นข้อตัดสินชี้ขาดข้อพิพาทได้แม้จะเชื่อว่าอิสลามดีกว่าก็ตามที หรือเชื่อว่าระบอบของอิสลามไม่เหมาะสมที่จะใช้ในศตวรรษที่ยี่สิบ หรือเชื่อว่ามันเป็นสาเหตุที่ทำให้มุสลิมตกต่ำ หรือเชื่อว่าอิสลามเกี่ยวข้องเฉพาะเรื่องความสัมพันธ์ของมนุษย์กับพระเจ้าเท่านั้นไม่ได้เกี่ยวข้องกับวิถีชีวิตในด้านอื่นๆ แต่อย่างใด

ในประเภทที่สี่นี้ยังรวมถึง การมีความเชื่อว่าการดำเนินบทลงโทษของอัลลอฮฺ เช่น การตัดมือขโมย การขว้างหินผู้ผิดประเวณี ไม่คู่ควรกับยุคนี้ และยังรวมถึงการเชื่อว่าอนุญาตให้ใช้บทบัญญัติอื่นนอกจากบทบัญญัติของอัลลอฮฺในเรื่องธุรกรรมและการลงโทษหรืออื่นๆ แม้ว่าจะไม่ได้เชื่อว่าสิ่งนั้นดีกว่าบทบัญญัติของอิสลามก็ตาม เพราะการเชื่อเช่นนั้นก็คือการอนุมัติสิ่งที่อัลลอฮฺห้ามนั่นเอง ใครก็ตามที่อนุมัติสิ่งที่อัลลอฮฺห้ามซึ่งเป็นที่รู้กันในศาสนาว่ามันต้องห้าม เช่น การผิดประเวณี การดื่มเหล้า ดอกเบี้ย การตัดสินด้วยบทบัญญัติอื่น ฯลฯ เขาผู้นั้นก็เป็นกาฟิรฺ (อย่างไรก็ตาม ในเชิงปฏิบัติ ไม่อนุญาตให้ชี้ขาดว่าคนหนึ่งคนใดตกเป็นกาฟิรฺโดยไม่ไตร่ตรองหรือกระทำไปโดยไม่ผ่านการวินิจฉัยอย่างถี่ถ้วนโดยนักวิชาการผู้เชี่ยวชาญ วัลลอฮุอะอฺลัม – บรรณาธิการ)

เราวิงวอนขอต่ออัลลอฮฺให้ทรงประทานหนทางที่พระองค์พอพระทัย และทรงชี้ทางเราและบรรดามุสลิมทั้งหลายสู่เส้นทางที่เที่ยงตรง แท้จริง พระองค์คือผู้ได้ยินและใกล้ชิดยิ่ง

 وصلى الله على خير خلقه محمد وآله وصحبه وسلم

แหล่งที่มา : http://www.binbaz.org.sa/mat/8744


tk_allahtan_baskasindan

( Index )

Translations to other Languages

ALLAH’TAN BAŞKASINDAN YARDIM DİLEYEN, KÂHİN VE FALCILARA İNANAN KİMSEYE BUNUN HÜKMÜNÜ DELÎLLERİ İLE İSPATLAMAK

﴿إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين﴾

[تركيTürkçe-Turkish-]

Abdulaziz b. Baz

Terceme eden : Muhammed Şahin

2009 – 1430

﴿إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين﴾

« باللغة التركية »

عبد العزيز بن عبد الله بن باز

ترجمة : محمد مسلم شاهين

2009 – 1430

Hamd, yalnızca Allâh’adır.Salât ve selâm Allah’ın Rasûlüne, âline, ashâbına ve O’nu dost edinenlerin üzerine olsun.

Tevhîd inancı Muhammed-sallallâhu aleyhi ve sellem-’in dâvetinin temeli, aslında Allâh-azze ve celle-’nin:

[سورة النحل الآية :36]

“Şüphesiz ki geçmiş bütün ümmetlere peygamberler gِönderdik ve onlara ‏şöyle emrettik:Sadece Allâh’a ibâdet ve itaat edin, tâğûta [1] ibadet etmeyin.” [2]

buyurduğu gibi,geçmiş bütün peygamberlerin dâve-tinin temelinin bir devamıdır.Bu dâvete gerçekten inanmak demek; her çeşit bâtıl ve bidatlarla mücade-le etmek demektir.Bu nedenle her müslümanın dîni konusunda uyanık olması ve Allâh-azze ve celle-’ye, İslâm şeriatının esâslarına uygun olarak ibâdet etme-si gerekir.Bu ümmetin ilk müslümanları, dinleriyle ilgili konularda hidâyet üzereydiler.Çünkü sadece amelleri değil,bütün işleri Kur’an ve temiz sünnetin getirdiği esâslara uygun idi.

Müslümanların çoğu, inanç ve işlerinde -Kur’an ve sünnet yolu olan- bu doğru yoldan uzaklaşıp saptıktan sonra, inanç ve mezheplerde,siyâset ve hukukta

çeşitli fırkalara bölündüler.Bu bölünmenin sonucun-da, aralarında bidat, hurâfe ve sihirbazlık gibi bâtıl şeyler yaygınlaşıp çoğaldı.Bu durum, İslâm’a ve ona inananlara saldırmak isteyen, İslâm düşmanları için bir giriş kapısı oldu.

Gerek eskiden, gerekse günümüzde İslâm âlimleri yazdıkları eserlerle müslümanları bu bidatlardan sakındırmaya çalışmışlardır. Abdulazîz b.Abdullâh b.Baz’ın yazdığı: “ALLÂH’TAN BAŞKASINDAN YARDIM DİLEYEN, KÂHİN VE FALCILARA İNA-NAN KİMSEYE BUNUN HÜKMÜNÜ DELÎLLERİ İLE İSPATLAMAK” adlı kitabı bu önemli eserlerden birisidir ki bu eser üç bölümden oluşmaktadır:

Birincisi:Peygamber-sallallâhu aleyhi ve sellem-’den yardım dilemenin hükmü.

İkincisi:Cin ve şeytanlardan yardım dilemenin ve onlara adak adamanın hükmü.

Üçüncüsü: Bidat ve şirk içeren duâ ve zikirlerle Allâh’a ibâdet etmenin hükmü.

Her şeye Kâdir olan Allâh’tan,kullarının bu kitap-çıktan yararlanmasını dileriz.Başarı Allâh’tandır. Allâh’ın salât ve selâmı, Peygamberimizin, âlinin ve ashâbının üzerine olsun.

YAYINCI

BİRİNCİ RİSÂLE

PEYGAMBER-sallallâhu aleyhi ve sellem-’DEN YARDIM DİLEMENİN HÜKMÜ:

Hamd,yalnızca Allâh’adır.Allah’ın salât ve selâmı, Rasûlullah’ın, âlinin, ashâbının ve onun yolunda yürüyenlerin üzerine olsun.

Kuveyt’te yayınlanan el-Muctemâ’ dergisi 19.4. 1390 hicrî tarihli 15. sayısında “Hz.Peygamber’in Doğumunu Anma (Mevlid-i Şerîf)” başlığı altında şiir beyitleri yayınladı.Kendisini Âmine olarak adlandı-ran kimsenin imzasıyla yayınlanan bu beyitler, Peygamber-sallallâhu aleyhi ve sellem-’den yardım dilemeyi, ümmetin yardımına koşmasını, ümmeti içerisinde bulunduğu tefrika ve ayrılıktan kurtarmasını dileme-yi içermektedir.Bu beyitler şunlardır:

“Ey Allâh’ın Rasûlü! Âlemin imdâdına yetiş,

Savaşa tutuşmuş ve onun alevinden yanıyor.

Ey Allâh’ın Rasûlü! Ümmetin imdâdına yetiş, Şüphe karanlığındaki gidişi uzadı.

Ey Allâh’ın Rasûlü! Ümmetin imdâdına yetiş, Sonsuz keder çöllerinde görünmez oldu.

Ey Allâh’ın Rasûlü! Ümmetin imdâdına yetiş,

Şüphe karanlığındaki gidişi uzadı.

Daha önce yetiştirdiğin gibi zaferi yetiştir,

Bedir günü Allâh’a seslendiğin zaman;

Zillet, şaheser bir zafere dönüşmüştü.

Şüphesiz ki Allâh’ın görünmeyen askerleri var.”

Allâhu Ekber! Bu kadın yazar, yardımın yalnızca Allâh’ın elinde olduğunu unutarak veya bilmeyerek, Rasûlullâh-sallallâhu aleyhi ve sellem-’in âcil yardımıyla ümmetin imdâdına yetişmesini isteyerek yardım talebini Peygamber-sallallâhu aleyhi ve sellem–’e yöneltmek-tedir.Halbuki Allâh-azze ve celle- apaçık kitabı Kur’an-ı Kerîm’de :

[سورة آل عمران:126]

“Yardım, ancak azîz ve hakîm olan Allâh’tandır” [3] [سورة آل عمران :160]

“Şayet Allâh size yardım ederse, sizi hiç kimse mağ-lup edemez.Yardımsız da bırakırsa, artık size yardım edecek kim olabilir? ”. [4]

buyurduğu gibi yardım, ne Rasûlullâh-sallallâhu aleyhi ve sellem-’in, ne de başkasının elindedir.

Kur’an, sünnet ve icmâ ile bilinmektedir ki Allâh-azze ve celle-mahlûkatı,yalnızca kendisine ibâdet etmesi için yaratmış, bu ibâdeti açıklamak ve ona dâvet etmek için de peygamberler gönderip kitaplar indirmiştir. Nitekim Allâh-azze ve celle- bu konuda şöyle buyurmaktadır:

[سورة الذّاريات :56]

“Benim cinleri ve insanları yaratmam ( ve onlara peygamberler göndermem) yüce bir gâyeden başka bir şey için değildir: O gâye de yalnızca bana ibâdet etmeleri içindir.” [5]

[سورة النحل الآية :36]

“Şüphesiz ki geçmiş bütün ümmetlere peygamberler gِönderdik ve onlara ‏şöyle emrettik:Sadece Allâh’a ibâdet ve itaat edin, tâğûta ibâdet etmeyin.” [6]

[سورة الأنبياء :25]

“-Ey Muhammed!- Senden önce hiçbir peygamber göndermedik ki O’na:«Benden başka hakkıyla ibâdet edilecek hiçbir ilâh yoktur» diye vahyetmiş olmayalım.O halde ibâdeti yalnızca bana yapın.” [7]

[سورة هود :1-2]

“Elif.Lâm.Râ.Bu kitap, (Allâh’ın Muhammed-sallallâhu aleyhi ve sellem-’e indirdiği öyle bir kitaptır ki) âyetleri her türlü bozukluk ve bâtıl şeylerden uzak olarak sağlamlaştırılmıştır.Daha sonra emir ve yasak, helâl ve haram, herşeyi düzenli bir şekilde yerine koyan, hikmet sahibi ve işlerin sonunun ne olacağından en iyi haberdâr olan Allâh tarafından açıklanmıştır. Kur’an’ın indirilmesi, hükümlerinin detaylı olarak açıklanması ; sadece Allâh’a ibâdet etmeniz ve O’na hiçbir şeyi ortak koşmamanız içindir. -Ey insanlar- biliniz ki ben, sizleri O’nun azabından uyarmak ve cennetini de müjdelemek için Allâh tarafından gön-derilmiş bir mijdeleyici ve uyarıcıyım.” [8]

Allâh-azze ve celle- bu apaçık âyetlerde, cinleri ve insanları yalnızca kendisine ibâdet etmeleri ve o’na hiçbir şeyi ortak koşmamaları için yarattığını belirt-miştir.Yine Allâh-azze ve celle-, peygamberleri de -Allâh’ın salât ve selâmı onların üzerine olsun - bu emri yerine getirmeleri ve ona aykırı hareket etmekten yasaklamaları için gönderdiğini açıklamıştır.Aynı şekilde Allâh-azze ve celle-, kendisinden başkasına ibâdet edilmemesi için, Kur’an’ın âyetlerini sağlamlaştırarak açıkladığını haber vermektedir.

İbâdet/kulluk:Allâh’ın birliğine inanmak, emirlerini yerine getirerek yasaklarından kaçınmak demektir.

Allâh-azze ve celle- pekçok âyette bunu emretmektedir.

Bu âyetlerden bazıları şunlardır:

[سورة البينة :5]

“-Daha önceki bütün dinlerde, insanlar ve cinler- şirkten îmâna meylederek Allâh’a yönelip O’ndan başkasına ibâdet etmemek, ibâdetleriyle de yalnızca Allâh’ın rızâsını istemekle emrolundular.” [9]

[سورة الإسراء :23]

“-Ey insan-Rabbin sana, sadece kendisine ibâdet etmeni emretti.” [10]

[سورة الزمر:2-3]

“-Ey Muhammed!-Yalnızca Allâh’a ibâdet et.Dînin tamamını da O’na has kıl.Dikkat edin şirkten uzak tam bir itaat, ancak Allâh’adır.” [11]

Bu anlamda pekçok âyet vardır.Bu âyetlerin hepsi de ibâdeti sadece Allâh’a has kılmayı, Allâh’ın dışında, peygamberler veya başkalarına ibâdet edilmemesi gerektiğini göstermektedir.Hiç şüphe yok ki duâ, ibâdet çeşitlerinin en önemli ve kapsamlı olanların-dandır.Bundan dolayı duânın sadece Allâh’a edilme-si gerekir.Nitekim Allâh-azze ve celle- bu hususta şöyle buyurmaktadır:

[سورة غافر :14]

“-Ey Mü’minler!- Duâyı yalnızca Allâh’a has kılın. Kâfirleri kızdırsa dahi, onların izledikleri yola aykırı hareket edin ve onlara aldırış etmeyin.” [12]

[سورة الجن :18]

“Mescidler, ancak Allâh’a ibâdet etmek içindir. Buralarda ibâdet ve duâyı sadece O’na has kılın, O’ndan başkasına ibâdet etmeyin. Çünkü mescidler -başkasına değil- yalnızca Allâh’a ibâdet etmek amacıyla binâ edilmiştir”[13]

Bu âyetlerde geçen emirler, peygamberler ve onların dışında diğer bütün yaratıkları kapsamaktadır.Çünkü âyette geçen lafzı, nekire/belirsiz olarak ve nehiy/yasaklamadan sonra gelmiş, dolayısıyla Allâh’tan başka her şeyi kapsamaktadır.

Allâh-azze ve celle- bu hususta şöyle buyurmaktadır:

            [سورة يونس: 106]

“-Ey Muhammed!- Allâh’ın dışında hiçbir şeye yal -varma.Çünkü onlar, sana ne bir yarar ne de bir zarar verebilir.” [14]

Bu hitap, Muhammed-sallallâhu aleyhi ve sellem-’edir. Bilindiği gibi, Allâh-azze ve celle- Muhammed-sallallâhu aleyhi ve sellem-’i şirkten korumuştur.Ancak buradan kastedilen şey; başkalarını şirkten sakındırmaktır.

Âyetin devamında ise şöyle buyurmaktadır:

        [سورة يونس: 106]

“Eğer böyle yapar ve Allâh’tan başkasına yalvarır san o zaman, Allâh’a ortak koşarak kendine zulme- denlerden olursun.” [15]

Beşeriyetin efendisi Muhammed -sallallâhu aleyhi ve sellem- Allâh’tan başkasına yalvarırsa, müşriklerden/Allâh’a ortak koşanlardan olursa, O’nun dışındakilerin durumu nice olur?

Zulüm kelimesi, Kur’an’da genel olarak kullanıldığı zaman büyük şirk kastedilir. Allâh -azze ve celle- bu hususta şöyle buyurmaktadır:

     [سورة البقرة: 254]

“Kâfirler, müşriklerin/Allâh’a ortak koşanların tâ kendileridir.” [16]

      [سورة لقمان: 13]

“Allâh’a ortak koşmak, büyük günahların en büyü-

ğü ve en çirkinidir.” [17]

Bu ve benzerî âyetlerden anlaşılmaktadır ki, Allâh-azze ve celle-’nin dışın da ölülere, ağaçlara, putlara ve diğer şeylere yalvarmak, Allâh-azze ve celle-’ye ibâdette ortak koşmaktır Bu durum, Allâh-azze ve celle-’nin cinleri ve insanları yaratması- nın, ibâdetin manasını açıklamak ve Allâh’a dâvet etmek için peygamberler gönderip kitaplar indirmesinin sebebi olan ibâdete aykırıdır.

İşte, “Lâ ilâhe illallâh”ın anlamı budur. Bu da; “Allâh’tan başka hakkıyla ibâdet edilecek hiç kimse yoktur” demektir.

Bu söz, Allâh-azze ve celle-’nin buyurduğu gibi;

                [سورة الزمر: 65]

“-Ey Muhammed- sana ve senden önceki peygam- berlere şöyle vahyettik: Allâh’a başkasını ortak koşarsan muhakkak ki yaptıkların boşa çıkar, dîni -ni ve âhiretini kaybederek hüsrana uğrayanlardan olursun.” [18]

         [سورة الأنعام: 88]

“Eğer o peygamberler, Allâh’a ortak koşmuş olsa-lardı; yaptıkları boşa çıkardı. (Çünkü Allâh-azze ve celle- kendisine ortak koşulalarak yapılan hiç bir ameli kabul etmez.) [19]

İslâm dîni, iki büyük temel üzerine kurulmuştur :

Birincisi: Allâh’tan başkasına ibâdet / kulluk etmemek.

İkincisi: Allâh-azze ve celle-’ye sadece Rasûlü Muhammed-sallallâhu aleyhi ve sellem-’in şerîatına göre ibâdet etmek.

Bu iki esâs; أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَ أَشْهَدُ أَنَّ مُحَمَّداً رَسوُلُ اللهِ

“Eşhedu en lâ ilâhe illallâh ve eşhedu enne Muhammeden rasûluh” demektir.

Her kim, ister peygamber olsun isterse başkası olsun; Ölülere, putlara, ağaçlara, taşlara veya başka varlıklara yalvarırsa veya onlardan yardım dilerse veya onlara kur- ban keserse veya adakta bulunarak onlara yaklaşmaya çalışırsa veya onlara yönelerek namaz kılarsa veya onlara secde ederse, bilsin ki Allâh’tan başka ilâhlar edinmiş ve onları Allâh’a denk tutmuş olur.

Bu ise, zikredilen temel esâsla çelişir ve “Lâ ilâhe illallâh”ın anlamına ters düşer.Yine, her kim, Allâh-azze ve celle-’nin izin vermediği bir şekilde, dinde olmayan yeni şeyleri dîne sokmak isterse / bid’at çıkarırsa, Muhammed-sallallâhu aleyhi ve sellem-’in Allâh’ın elçisi olduğuna şehâdet etmeyi gerçekleştirmemiş olur.

Allâh-azze ve celle-bu hususta şöyle buyurmaktadır:

          

[سورة الفرقان: 23]

“Onların yapmış oldukları her iyiliği,havada etrafa saçılmış toz zerrecikleri gibi faydasız hale getirdik /boşa çıkardık. (Çünkü sâlih amel;Allâh’a îmân, ihlâs ve Muhammed-sallallâhu aleyhi ve sellem-’in sünnetine uygun olması gibi şartları yerine getirmezse kıyâmet gününde asla kabul olunmayacaktır)” [20]

Âyette geçen sâlih ameller, Allâh-azze ve celle-’ye ortak koşarak ölen kimsenin amelleridir. Allâh-azze ve celle ’nin izin vermediği bir şekilde, dinde olmayan yeni şeyleri dîne sokarak yapılan ameller de böyledir.

Bu ameller, Hz.Peygamber-sallallâhu aleyhi ve sellem-’in:

[ مَنْ أَحْدَثَ فيِ أَمْرِناَ هَذاَ ماَ لَيْسَ مِنْهُ فَهُوَ رَدٌّ ]متفق عليه
 “Her kim, bu dînimizden olmayan bir şeyi ona ihdâs ederse, bilsin ki o amel ondan reddolun- muştur.” [21]

buyurduğu gibi, Allâh-azze ve celle-’nin temiz şerîatına uygun olmadığından dolayı, kıyâmet günü boşa gidecektir.

Bu kadın yazar, yardımın, fayda ve zarar vermenin, baş-

kasının değil de sadece kendisinin elinde olan Âlemlerin Rabbi Allâh’tan yüz çevirerek, Hz. Peygamber-sallallâhu aleyhi ve sellem-’e yönelip ondan yardım istemiş ve onu çağırmıştır. Hiç şüphe yok ki bu, çok büyük bir zulüm ve vahim bir şirktir.Oysa Allâh-azze ve celle-’nin:

               [سورة غافر:الآية 60]

“Rabbiniz buyurdu ki:-Ey kullarım-Sadece bana duâ edin.İbâdeti de bana has kılın ki duânıza icâbet edeyim. Bana ibâdet etmekten ve beni ilâh olarak kabul etmekten kibirlenerek yüz çevirenler, hakîr ve zelîl bir şekilde cehenneme gireceklerdir.” [22]

buyurduğu gibi, sadece kendisine duâ edilmesini emret- miş, duâ edenin duâsını kabul edeceğini vâdetmiş, buna karşılık kibirlenerek bundan yüz çevireni de cehenneme koymakla tehdit etmiştir.

Bu âyet-i kerîme, duânın ibâdet olduğuna, kibirlenerek yüz çeviren kimsenin yerinin cehennem olduğunu gös- termektedir.

Kibirlenerek Allâh’a duâ etmekten yüz çevirenin hali bu olursa, Allâh-azze ve celle-’nin:

                   [سورة البقرة: 186]

“-Ey Muhammed- Kullarım beni sana sorarlarsa, onlara de ki : Ben onlara yakınım. Duâ eden olursa, duâsına karşılık veririm. O halde, emirlerimi yerine getirerek ve yasaklarımdan da kaçınarak bana itaat edip inansınlar ki kendileri için faydalı olan dîn ve dünya işlerinde doğruyu bulsunlar.( Bu âyet-i kerîme, Allâh-azze ve celle-’nin kullarına ne kadar yakın olduğunu haber vermektedir. Bu yakınlık, O’nun izzet ve celâline yaraşır bir şekildedir.)” [23]

buyurduğu gibi; herkese yakın olan, her duâ edenin duâsı- na icâbet eden, her şeyin sâhibi ve her şeye kâdir olan Allâh olduğu halde, O’ndan yüz çevirerek başkasına duâ edenin hali nice olur?

Rasûlullâh-sallallâhu aleyhi ve sellem-sahîh bir hadîste şöyle buyurmaktadır :

اَلـدُّعـاَءُ هُـوَ الْعِبـاَدَةُ. رواه أبو داود والترمذي وابن ماجه وابن حبان

“ Duâ, ibâdetin tâ kendisidir.” [24]

Yine, Rasûlullâh -sallallâhu aleyhi ve sellem- amcasının oğlu

Abdullâh b. Abbas -Allâh ondan ve babasından râzı olsun-’a şöyle

demiştir:

اِحْفَظِ اللهَ يَحْفَظْكَ ، اِحْفَظِ اللهَ تَجِدْهُ تِجاَهَكَ ،
إِذاَ سَأَلْتَ فاَسْأَلِ اللهَ وَ إِذاَ اسْتَعَنْتَ فاَسْتَعِنْ باللهِ . رواه الترمذي وغيره

“Allâh’ın dînini koru ki O da seni korusun. Allâh’ın dînini koru ki, yöneldiğin her yerde O’nu bulasın. Bir şey istersen Allâh’tan iste. Yardım dilersen Allâh’tan dile.” [25]

مَنْ مـَاتَ وَ هُـوَ يَـدْعوُ ِللهِ نِـداًّ دَخَلَ النـَّارَ . رواه البخاري
 “Her kim duâsında, bir şeyi Allâh’a denk tutarak ölürse, cehenneme girer.) [26]

سُئِلَ النَّبِيُّ e أَيُّ الذَّنْبِ أعظم ؟
قاَلَ: أَنْ تَجْعَلَ ِللهِ نِداًّ وَهُوَ خَلَقَكَ. متفق عليه

“Hz. Peygamber-sallallâhu aleyhi ve sellem-’e günahların en büyüğü hangisidir? diye soruldu.

Hz. Peygamber-sallallâhu aleyhi ve sellem-:“Seni yarattığı halde Allâh’a eş koşmandır.” buyurdu. [27]

hadîste geçen [ نِـدٌّ ] kelimesi, denk tutmak demektir.

Allâh’tan başkasına duâ eden veya ondan yardım isteyen veya ona adakta bulunan veya ona kurban kesen veyahut da bu sayılanların dışında ibâdet çeşitlerinden herhangi birisini O’nun dışında birisine yaparsa, bunlar ister pey- gamber, ister velî, ister melek, ister cin, ister put veya bunların dışında mahlukattan başka bir şey olsun Allâh’a eş koşmuş olur.Ama hayatta bulunan birisinden, gücü- nün yettiği maddî konularda yardım istemek, şirk değildir.

Bilakis bu, Allâh-azze ve celle-’nin Musa-aleyhisselâm-’ın kıssasın- da buyurduğu gibi, müslümanlar arasında yapılması câiz olan normal işlerdendir.

Buna örnek olarak şu âyetleri gösterebiliriz:

         [سورة القصص: 15]

“Musa’nın taraftarlarından olan adam, düşma- nına karşı kendisine yardım etmesi için Musa’- dan istedi.” [28]

Yine, aynı kıssada şöyle buyurmaktadır :

      [سورة القصص: 21]

“Musa, Firavun’un şehrinden etrafı gözetleyerek korka korka çıktı.” [29]

Yine, insanın başına gelen ve birbirinden yardım isteme

durumunda kaldığı savaş ve benzeri hallerde, insan arka- daşlarından yardım ister.

Allâh-azze ve celle-Rasûlü Muhammed-sallallâhu aleyhi ve sellem-’e, kendisinin hiç kimseye ne bir yarar ne de bir zarar verebi-leceğini insanlara tebliğ etmesini emrederek şöyle buyur- maktadır :

         #          [سورة الجن:20-21]

“-Ey Muhammed- O kâfirlere de ki: Ben, sadece Rabbime ibâdet ederim. İbâdette, O’na hiç kimseyi ortak koşmam. - Ey Muhammed- Yine onlara de ki : Ben, sizden bir zararı giderecek veya size yarar sağ- layacak güce sâhip değilim.” [30]

                              [سورة الأعراف: 188]

“-Ey Muhammed- de ki: Allâh -azze ve celle- dilemedikçe, kendime ne bir yarar sağlayabilirim ne de bir kötü- lüğü kendimden uzaklaştırabilirim. Eğer gaybı bil- seydim, yararıma olan pek çok şeyi yapar, zararıma olan her türlü kötülükten de bana ulaşamadan korunurdum.Ben ancak , sizleri Allâh’ın azabından uyaran bir uyarıcı ve benim O’nun elçisi olduğumu tasdik eden, O’nun şerîatına göre yaşayan bir topluluk için, Allâh’ın sevâbını müjdeleyen bir müjdeci olarak sizlere gönderilmiş Allâh’ın bir elçisiyim.” [31]

Bu anlamda âyetler pek çoktur.Yukarıdaki âyette belirtil- diği gibi, Rasûlullâh-sallallâhu aleyhi ve sellem- ancak Rabbine duâ eder ve O’ndan yardım dilerdi. Bedir savaşında düşman-larına karşı Allâh’tan yardım ve imdât dilemiş:“Yâ Rabbi bana vadettiğini yerine getir ” diyerek ısrarlı bir şekilde duâ ediyordu.Hatta bu durumu gören Ebubekir-Allâh ondan râzı olsun- şöyle der:“Yeter Ey Allâh’ın Rasûlü! Şüphesiz ki Allâh sana vadettiğini yerine getirecektir.”

Bunun üzerine şu âyetler nâzil oldu:

            #                   

[سورة الأنفال: 9-10]

“Bedir günü, düşmanınıza karşı Allâh’tan yardım

istediğinizde Allâh, duânıza karşılık vererek «Sizlere gökten birbiri ardınca bin melekle yardım edece- ğim» dediği nimeti hatırlayın. Allâh, bu yardımı size, ancak zafer sevinci olsun, gönlünüz huzura kavuşsun ve Allâh’ın yardımından emîn olasınız diye yapmıştı. Yardım, sizin güçlü ve kuvvetli olmanızda değil sadece Allâh katındandır. Allâh mülkünde azîzdir. İşlerinde hakîmdir.” [32]

Allâh-azze ve celle-bu âyetlerde, O’ndan yardım istedikleri- mizi zikretmiş ve melekleri ile onlara yardım göndermek sûretiyle duâlarını kabul ettiğini haber vermiştir.Sonra da, yardımın meleklerden olmadığını ,sadece zafer ve güven ile müjdelemek için onlarla yardım gönderdiğini, yardımın kendi katından olduğunu açıklamıştır.

Allâh-azze ve celle-yine şöyle buyurmaktadır:

            [سورة آل عمران : 123]

“-Ey mü’minler- Şüphesiz ki Allâh-azze ve celle-, sayı ve silâhınız az olmasına rağmen Bedir savaşında düş- manlarınıza karşı size yardım etmiştir. O halde emirlerini yerine getirerek, yasaklarından da kaçı-narak Allâh’tan korkun.Umulur ki bu şekilde O’nun nimetlerine şükretmiş olursunuz.”[33]

Allâh-azze ve celle- bu âyette , savaşın yapıldığı gün Bedir’de onlara yardım edenin kendisi olduğunu açıklamıştır. Böy- lece Allâh’ın onlara bahşettiği silah ve kuvvet ile melekler vasıtasıyla gönderdiği yardımın zafer, müjde ve güven duygusu sebepleri olduğunu ancak zaferin bunlardan değil sadece ve sadece Allâh katından olduğunu belirtmiş- tir. Böyle olunca bu kadın yazarın veya bir başkasının her şeyin sahibi ve her şeye gücü yeten Âlemlerin Rabbini bırakıp da yardım ve zafer talebini Hz. Peygamber-sallallâhu aleyhi ve sellem-’e yöneltmesi nasıl câiz olur.?!

Şüphesiz ki bu, cehâletin en çirkini hatta şirkin en büyüğü- dür. Bu kadın yazarın, hâlis bir tevbe ile tevbe etmesi gere- kir. Bu da Allâh’ı yücelterek hâlisine olarak O’na itaat

etmek ve nehyettiği şeylerden sakınmak sûretiyle, yaptığı şeye pişman olup ondan vazgeçerek ve ona bir daha dönmemeye azmederek olur. Hâlis tevbe işte budur. Ancak üzerinde kulların hakkı varsa , o zaman tevbede dördüncü bir şey gerekir ki, o da hak sahibine hakkını iâde etmek veya ondan helâllık dilemektir.

Nitekim, Allâh-azze ve celle-kullarına tevbe etmelerini emretmiştir.Onların tevbelerini kabul edeceğini vadederek şöyle buyurmaktadır:

         

[سورة النور:31]

“Ey mü’minler!Hep birlikte Allâh’a dönün. Umulur ki dünya ve âhiret saadetini kaza- narak kurtuluşa erersiniz.”[34]

Hiristiyanlar hakkında ise şöyle buyurmaktadır :

         

[سورة المائدة: 74]

“Hıristiyanlar (Allâh hakkında söylediklerine tevbe ede- rek ve Allâh’tan bağışlanmalarını dileyerek) hala Allâh’a dönmüyorlar mı? Allâh,(tevbe edenlerin) günâhlarını bağışlayan, onlara acıyandır.” [35]

                       #         #                  [سورة الفرقان: 68-69-70]

“

Yüce Allah diğer ayetlerde de şöyle buyurmuştur:(Furkan:68-70)

(Şura:25)

Rasulullah de bu konu da şöyle buyurmuştur:“İslam kendisinden önce olanları yıkar.Tevbe de, kendinden öncekileri siler.”Şirk tehlikesinin büyüklüğü ve en büyük günah olması,(insanların) bu kadın yazarın söylediklerine aldanıp kapılmaları endişesi ve Allah rızası için kullara nasihat etmenin vacip olması dolayısıyla bu küçük risaleyi yazdım.

Yüce Allah’ın bunu faydalı kılmasını, bizim ve bütün müslümanların durumunu ıslâh etmesini , bizi ve bütün müslümanları nefislerimizin şerrinden ve amellerimizin kötülüklerinden korumasını niyaz ederiz.Şüphesiz ki O bunu gerçekleştirecek olan ve buna gücü yetendir.Allah’ın selatı ve selamı , kulu ve elçisi olan Peygamberimiz Hz. Muhammed ile âli ve ashâbi üzerine olsun ve onları iyilikle mükâfatlandırsın.

İKİNCİ RİSÂLE

Abdulaziz bin Abdullah bin Bâz’dan , bu risaleyi görüp,işiten müslümanlara…Allah beni ve onları,dinine sarılma ve bu konuda sebat göstermede başarılı kılsın ; âmin

Allah’ın selamı, rahmeti ve bereketi üzerinize olsun.Bazı kardeşler cahil kimselerin önemli konularda Mesela, cinlere yalvarmak ve onlardan yardım dilemek,onlasra adak adamak, kurban kesmek ve benzeri gibi.Yüce Allah’tan başkasına duâ etmelerini ve yardım dilemelerini sordular.Yine bazı kimselerin “Ey yediler ,onu alıp cezalandırın !” sözü bunlardandır ki;bununla cin reislerinin yedisi kastedilmektedir. “Ey yediler!Ona şöyle yapın ;kemiklerini kırın,kanını için , ibretli şekilde işkence yapın !” derler.Yine bazılarının “ Ey öğle cini, ey ikindi cini, onu alıp cezalandırın ! sözide bunlardandır ve bu durum bazı güney bölgelerinde çokça görülmektedir.Peygamberler ve sâlih kimseler ile başkalarının ölülerine yalvarmak ve yardım dilemek de bu konu içine girmektedir.Bütün bunlar ve benzeri şeyler , İslâma bilgisizce ve kendisinden öncekileri taklid ederek bağlı olan kimselerden çıkmaktadır.Bazı kimseler,“Bu sadece dille söylenen bir şeydir ve biz ne bunu kastediyor ne de ona inanıyoruz.,”diyerek bu konuda gevşek davranırlar.Ayrıca, bu işleri yaptığı bilinen kimse ile evlenme, kestikleri hayvanların hükmü, ceneza namazlarının kılınması ve arkalarında namaz kılınmalarının hükmü de soruldu.Yine sadece hastanın tenine değen sarık,pantolon,başörtüsü ve benzeri şeylere bakıp kontrol etmekle, hastalığı ve sebebini bildiğini iddia eden kâhinlere ve sihirbazlara inanmanın hükmüde soruldu.

CEVAP:Hamd yalnız Allah’adır.Salât ve selâm,ondan sonra Peygamber gelmiyecek olan Hz. Muhammed ile âli,ashâbi ve kıyamet gününe kadar onların yolunda gidenlerin üzerine olsun.Muhakka ki Yüce Allah ünsanları ve cinleri,her şey dışın da yalnız O’na kulluk etmeleri;duâ yardım dileme , kurban adak ve vesâir ibadetlerini O’na tahsis etmeleri için yarattı.Bunun için Peygamberler gönderiponu tebliğ etmelerini emretti.Bunu açıklamak,ona davet etmek,insanların Allah’a ortak koşmaktanve Ondan başkasına kulluk etmekten sakındırmak için, en büyüğü Kuar’anı Kerim olan semâvi kitaplar indirdi.İşte islamın aslı,şeriat ve dinin esasıbudur ve Allah’tan baçka ilah olmadığına şahitlik etmenin manası da budur. Çünkü bunun anlamı, Allah’tan başka gerçek mabud yok demektir ve bu, Allah’tan başkasının ilah olmayacağına –yani Allah’tan başkasına kulluk edilmeyeceğini gösteriri ve diğer yaratıklara değil sadece Allah’a kulluk yapılması gerektiğini ispat etmektedir.Allah’ın kitabı ve elçisinin sünnetinde bu konuda ki deliller pek çoktur.Bunlardan şunları zikredebiliriz:(Zariyat:56)

(İsra:23)(Beyyine:5)(Mü’münün :60)(Bakara:186)

Yüce Allah bu ayetlerde insanları ve cinleri kendisine kulluk etmeleri için yarattığını ve kendisinden başkasına kulluk edilmemes

Ni hükmettiğini açıklamıştır.Burada hükmetmenini anlamı,“emretti ve gerekli kıldı”dır.Yüce Allah gerek Kur’anı kerimde gerek Rasulullah ‘in diliyle , kullarına , Rablerinden başkasına kulluk etmemelerini emretmiş ve gerekli kılmıştır.Cenabı Allah , duânın büyük bir ibadet olduğuna ve kibirlenipte onu yapmayanın cehenneme gireceğine açıkça belirtmiştir.Kullarına yalnız O’na yalvarmalarını emretmiş ve onlara yakın olup duâlarını kabul ettiğini haber vermiştir.Bundan dolayı bütün kulların sadece Allah’a duâ etmeleri gerekir.Çünkü dua bir çeşit ibadettir.ve insanlar onun için yaratılıp onunla emredilmiştir.(EN-AM:162-163)

Allah,Peygamberi’e kendisinin namazının , kurban kesmesinin,hayatının ve ölümünün hep alemlerin Rabbi Allah için olduğunu ve O’nun ortağı bulunmadığını insanlara haber vermesini emretmiştir.Ohalde kim Allah’tan başkası için kurban keserse ,tıp kı Allah’tan başkası için namaz kılmış gibi Allah’a ortak koşmuş olur.Çünkü yüce Allah namazı ve kurbanı yanyana zikretmiş ve bu iki ibadetin ortağı olmaksızın yalnız onun için yapılması gerektiğiğini haber vermiştir.Kendilerine yaklaşmak amacıyla Allah’I bırakıp da cinler, melekler,ölüler ve benzerleri için kurban kesen kimseye Allah lanet etsin.“İmam Ahmed’in hasen bir isnadla Tarık ibn Şihâp’tanrivayet ettiği hadiste ,Hz.Peygamber şöyle buyurmaktadır.“ İki kişi bir kavme uğradılar.Kavmin bir putu vardı.ve ona bir şey taktim etmeden kimse önünden geçmezdi.Bu iki adamada puta bir şey taktim edin dediler.Birincisi takdim edeceğim birşeyim yok dedi.Bunun üzerine bir kara sinek olsun taktim et dediler.O da takdim etti ve kendisini serbest bıraktılar.; bu yüzden cehenneme girdi.Diğerine de birşey takdim et,dediler.Ben Allah’tan başka hiçbir şeye kurban takdim etmem, diye cevap verince boynunu vurdular ve o adam bu yüzden cennetlik oldu.” O halde put ve benzeri bir şeyi bile kurban eden , müşrik olur da cehenneme girmeye müstehak olursa;cinlere, meleklere ve evliyaya dua eden, onlardan yardım dileyen ve onlara adak adayan , onlara kurban kesen ve bununla malının korunmasını veya hastasının iyileşmesini yahut hayvanlarının ve ekinlerinin selâmetini uman veyahut bunu cinlerin şerrinden koruyarak ya da buna benzer sebeblerle yapan kimsenin hali nice olur? Bu ve benzeri şeyleri yapan kimse , put için sinek kurban eden bu adamdan daha ziyade , müşrik olup cehenneme girmeye müstehaktır.

Bu konuda ki ayetlerden biri de şudur: “Sen dini yalnız kendisine hâlis kılarak Allah’a kulluk et.İyi bil ki gerçek din yalnız Allah’ındır.O’ndan başka veliler edinerek :“Biz bunlara sırf bizi Allah ‘a yaklaştırsınlar diye tapıyoruz,” diyenlere gelince ;(Zümer :2-3) (Yunus:18)

Yüce Allah bu iki ayette müşriklerin , kendisinden ayrı olarak yaratılmışlardan veliler edindiklerini, kendisiyle birlikte duâ ,korku ümit,kurban ve adakve benzeri şekillerle, kullukta onları Allah’a ortak koştuklarını ve bu velilerin kendilerine tapanları Allah’a yaklaştırdıklarına, Allah katında kendilerine şefaat edeceklerine inandıklarını haber vermiştir.Yüce Allah daha sonra onları yalanlamış

ve batıllıklarını açıklamışonları yalancılar,inkârcılar ve müşrikler olarak isimlendirmiş;kendisini onların ortak koşmasından tenzih ederek şöyle buyurmuştur.“O,onların koştukları ortaklardan uzak ve yücedir.”Böylece anlaşılmaktadır ki,bir kimse yalvarmasında bir meleği veya bir peygamberi yahut bir cini veyahut bir ağacı ya da taşı Allah’a ortak koşar ve onlardan yardım diler,adak adar veya kurban keser,bununla onun Allah katında şefaatçı olmasını ve kendisini Allah’a yaklaştırmasını umar yada hastasının iyileşmesini, malının korunmasını ,yolcusunun selametini ve benzeri şeyleri ümid eden kimse, bu büyük şirke düşmüş ve bu vehim belaya ducar olmuş olur ki;Allah bu gibiler hakkında şöyle buyurmuştur.(Nisâ:48) (Maide:72)

Kıyamet günü sadece tevhid ve ihlas ehli içindir.;şirk ehli için değildir.Nitekim Hz. Peygamber ‘e “Yâ Rasulullah,şefaatinle en bahtiyar olacak kimdir? Diye sorulduğunda: “Hâlis olarak yürekten’Lâilahe illallâh’diyen kimse buyurmuştur.Yine Rasulullah şöyle buyurmuştur.“Her peygamberin kabul olunan bir duâsı vardırve her Peygamber duâsını bu dünyada yapmıştır.Ben ise duânın kıyamet gününde ümmetime şefeat etmek için sakladım.İnşaallah ümmetimden Allah’a ortak koşmayan kimse ona nâil olacaktır.

Önceki müşrikler Allah’ın onların Rabbi yaratıcısı ve rızıklandırıcısı olduğuna inanıyorlardı.Ancak aynı zamanda Peygamberlere,velilere ,meleklere, ağaçlara ,taşlara ve buna benzeri şeylerede sarılıyor ve ayetlerde geçtiği gibi , Allah nezdinde şefeatlerini ve kendilerini O’na yaklaştırmalarını diliyorlardı.Allah ve Rasulullah bu konuda onları mazur görmedi.Bilakis Allah yüce kitabında onları redetti, kâfir ve müşrik olarak isimlendirdi ve bu ilâhların onlara şefaat edeceği ve Allah!a yaklaştıracağı iddialarını yalanladı.Rasulullah’ta onların bu şirkleri sebebiyle, Yüce Allah’ın şu ayeti ile amek ederek ,kulluklarını yalnız Allah için halis kılıncaya kadar onlarla savaştı.(Enfal:39)

Resulullâh’taşöyle buyurmuştur:Allah’tan başka ilah olmadığına ve Muhammed’in O’nun elçisi olduğuna şehadet edinceye, namazı kılıp zekatı verinceye kadar insanlarla savaşmakla emrolundum.İslamın suçlulara verdiği cezalar dışında ,bunu yaptıkları zaman kanlarını ve mallarını benden kurtarmış olurlar.Hesapları ise Allah’a aittir.

Rasulullâh ‘in Allah’tan başka ilâh olmadığına şehadet edinceye kadar”sözünün anlamı“eşi ve ortağı olmaksızın kulluklarını yalnız Allah’a yapıncaya kadar” anlamındadır.

Müşrikler cinlerden korkuyor ve onlara sığınıyorlardı.Allah’ta bu konuda şu ayeti indirmiştir:(Cin:6)Tefsir alimleri ayeti kerimedeki“ fe-zâduhumrahakan”sözünün anlamı hakkında ,yani korku ve dehşetlerini arttırırlardı”demişlerdir.Çünkü cin insanların ona sığındığını görünce kendi kendine böbürlenip kibirlenir.BU durum karşısında cinler, kendilerine olan kulluklarını ve sığınmalarını iyice arttırmak için, insanlara karşı dehşet ve korkutmalarını ziyadeleştirirler.Bunun yerine Allah eksiksiz âyet ve isimleriyle kendisine sığınmayı müslümanlara ihsan etmiştir.Bu konuda şu ayetleri indirmiştir:(Felak: 1) (Nas:1) Hz. Peygamber ‘de şöyle buyurmuştur:“Kim bir yerde konaklar da Allah’ın yarattığı şeylerin şerrinden O’nun eksiksiz ayet ve isimlerine sığınırım derse,o konakladığı yerden ayrılıncaya kadar hiçbir şey ona zarar vermez.”

Kurtuluşa ermek ve dinini korumak, büyük ve küçük her türlü şirkten selâmete ermek isteyen kimse ,zikredilen ayet ve hadislerden ;ölülere , meleklere ,cinlere ve onlardan başka diğer mahluka bağlanmak ve onlara duâ etmek, onlara sığınmak ve benzeri şeyleri yapmak;câhiliye devri müşriklerinin amelleri ve Yüce Allah’a karşı yapılan en çirkin şirklerdir.Bunları terk edip sakınmak ve terk edilmesini tavsiye etmek ,insanlardan onu yapana ve bu gibi şirk işlerini yaptığı bilinen kimselere karşı çıkmak vaciptir.Bu işten yüce Allah’a tevbe ettiğini ilan edinceye ve duâ ile ibadetini yalnız Allah için hâlis kılıncaya kadar böyle bir kimse ile evlenmek ve kestiğini yemek ,ceneza namazını kılmak ve arkasında namaz kıolmak caiz değildir.Zira Hz. Peygamber “Dua ibadetin ta kendisidir.” Başka bir rivayette “Dua ibadetin özüdür ”buyurduğu gibi;duâ ibadetin ta kendisidir,hatta özüdür.Yüce Allah bu konuda şöyle buyurmuştur.(Bakara:221)

Yüce Allah ,onlar kulluklarını yalnız Allah için hâlis kılıp Rasulullah’ın getirdiği şeyleri tasdik ve onun yoluna tabii olmak suretiyle iman edinceye kadar; putlara ,cinlere, meleklere ve benzeri şeylere tapan müşrik kadınlarla evlenmeyi müslümanlara yasaklamıştır.Aynı şekilde, onlar kulluklarını yalnız Allah için hâlia kılmak ve Rasulullah’I de tastik edip ona tabii olmak suretiyle iman edinceye kadar ,müşrik erkeklerin müslüman kadınlarla evlaendirilmelerini de yasaklamıştır.Yüce Allah inanan bir cariyenin ,güzelliği ve tatlı dili sebebiyle kendisine bakanın ve sözünü işitenin hoşlanacağı müşrik hür bir kadından daha iyi olduğu ; yine inanan bir kölenin, yakışıklılığı ve güzel konuşması ,ceserati ve benzeri özellikleri sebebiyle onun işitenin ve ona bakanın hoşlanacağı müşrik bir adamdan daha hayırlı olduğunu haber vermiştir.Sonra yüce Allah “onlar Cehenneme çağırıyorlar” ayeti ile bu fazilet ve üstünlüğün sebeblerini açıkça izah etmiştir.Ayette Allah’a ortak koşan kadın ve erkekler kastedilmiştir.Çünkü onlar , sözleri amelleri hal ve gidişleri ,ahlakları ile cehennem davetçileridir.Ama inanan erkek ve kadınlar,ahlakları, amelleri,hal ve gidişleri ile cennet davetçileridir.Ohalde ,müslümanlarla müşrikler nasıl bir olabilir?Ulu ve yüce Allah,münafıklar hakkında şöyle buyurmuştur:(Tevbe :84)

Yüce Allah bu ayeti kerimede , Allah’I ve Peygamberini inkar etmelerinden dolayı münafık ve kâfirin ceneze namazının kılınmayacağını açıklamıştır.Aynı şekilde arkalarında namaz kılınmaz. Küfürleri, kendilerine güvenilmemesi ve onlar ile müslümanlar arasında ki büyük düşmanlıktan dolayı,müslümanlarada imam olamazlar.

İyi ameller şirk ve küfürle beraber bulunamıyacağı için namaz ve ibadet ehli değildirler.Allah’tan bizleri bu duruma düşmekten korumasını niyaz ederiz.

Ulu ve yüce Allah , ölü hayvan eti ve müşriklerin kestiklerinin haramlığı hakkında şöyle buyurmuştur.(En-am:121) Ulu ve yüce Allah müslümanlara ölü hayvan eti ile Allah’a ortak koşanın kestiklerini yemeyi yasaklamıştır.Çünkü müşrik pistirve üzerine Allah’ın ismini zikretse bile onun kestiği ölü eti hükmündedir.Zira o kimsenin Allah’ın adını anmasının hükmü yoktur,batıldır.Çünkü Allah’ın adını anmak bir ibadettir ve müşrik kimse Yüce Allah’a tevbe edinceye kadar;onun şirki, yaptığı ibadeti boşa çıkarır.Ancak şu ayette Yüce Allah buyurduğu üzere,Kitap ehlinin yiyeceklerini mübah kılmıştır.(Maide:5)Çünkü onlar semavi bir dine bağlıdırlar ve bu konuda yalancı olsalarda kendilerinin Musa ve İsa’ya tabi olduklarını iddia ederler.Allah bütün insanlara Hz. Muhammed ‘I göndermekle, onların dinini neshedip hükümsüz kılmıştır.Fakat Allah, yüce bir hikmet ve gözettiği bazı sırlar sebebiyle Kitap ehlinin yiyeceğini ve kadınlarını bize helal kılmıştır ki;ilim ehli bu sırları açıklamıştır.Fakat putperestler ile peygamberlerin, velilerin ve başkalarının ölülerine tapan müşriklerin durumu bunun aksinedir.Çünkü müşriklerin dinlerinin aslı olmadığına şüphe yoktur.Bilâkis bu din esastan batıldır.,mensuplarının kestikleri ölü mesabesindedir ve yenmesi de câiz değildir.

Bir kimsenin diğerine “seni cin çarpsın ” “seni cin alıp götürsün” “Şeytan seni alıp uçursun” demesine ve buna benzer sözlere gelince ;bu sövme ve küfretme konusuna girer.Diğer sövme ve küfretme çeşitlerinde olduğu gibi bunların da müslümanlar arasında yapılmasıda câiz değildir.Bu sözleri söyleyenlerin; cinlerin , Allah’ın izni ve iradesi olmaksızın insanlara herhangi birşey yapabileceğine inanması hariç,bunun şirkle herhangi bir ilgisi yoktur.Her kim cinler ve diğer mahlukat hakkında böyle bir şeye inanırsa, o kimse bu inancı sebebiyle kâfir olur.Çünkü her şeyin sahibi , her şeye gücü yeten fayda ve zarar veren ancak Allah’tır.O’nun müsadesi, iradesi ve taktiri olmaksızın hiç birşey olmaz.Yüce Allah da Hz. Peygamber ‘e bu büyük esası insanlara haber vermesini emrederek şöyle buyurmuştur.(Â’raf:188)İnsanların efendisi ve en üstünü olan Hz. Peygamber Allah’ın dilediği dışında kendi nefsine fayda ve zarar vermeye kadir değilse ,ondan başka diğer insanlar nasıl kadir olabilir?Bu anlamda ki ayetler çoktur.

Kâhin sihirbaz ve müneccimler ve benzeri gibi,gaibten haber verenlere herhangi birşey sormaya gelince ;bu meşru olmayıp caiz de değildir.Onlara inanıp tasdik etmek çok daha kötü ve çirkindir.Hatta Hz. Peygamber’in şu hadisinden dolayı küfrün şubelerinden biridir:“Kim bir kâhine gider de ondan bir şey sorarsa,kırk gün onun namazı kabul olunmaz.”Hadisi Müslim Sahihinde rivayet etmiştir.Yine Müslim Sahihinde Muaviye ibn-i el-Hakem es-Sülemi(radıyallahu anh)dan ,Hz. Peygamber ‘in kâhinlere gidip onlara soru sormayı yasakladığını rivâyet etmiştir.Sünen müellifleride Hz. Peygamber ‘in şöyle buyurduğunu rivayet etmişlerdir:“Bir kâhine gidipte ona inanan kimse ,Muhammed ‘e nâzil olan şeyleri inkâr etmiş olur.”Bu anlamdaki hadisler pek çoktur.Yukarıda geçtiği özere ,Hz. Peygamberin ondan menetmesi ve sakındırması sebebiyle ;ister tıp ismiyle veya başka bir isimle olsun , gaibten haber verme işleriyle uğraşan ve müslümanlardan gerçeği gizleyip onları aldatan kâhin , müneccim vesair sihirbazlara soru sormaktan müslümanların sakınması gereklidir. Hasta erkeğin sarığını veya hasta kadının başörtüsünü veyahut buna benzer birşeyini kokladığında, tıp adına bilinmeyen durumları bildiğini iddia ederek hastanın sarığını ve benzeri eşyalarını koklamakta bununla ilgili bir delil olmadığı halde bu erkek veya kadın hasta , şöyle yaptı böyle yaptı diyerek gaybden haber veren insanlarda bu sınıfa girer.Şüphesiz bundan maksat insanların ,kendisinin tıp bilgisi olduğunu ,hastalık çeşitleri ve sebeblerini bildiğini söyletmesi amacıyla halkı aldatmaktır.Bazan onlara bir takımilaçlar verir ve Allah’ın takdiri ile hasta tesadüfen iyileşir.;insanlarda hastanın onun verdiği ilaçlar sayesinde iyileştiğini sanırlar.Bazende hastalık,tıp ile ilgili bilgisi olduğunu iddia eden bu kimseye hizmet edin ve gayba dair bildiklerini ona haber veren bazı cin ve şeytanlar sebebiyle de olabilir.O adam bu cin ve şeytanların verdikleri haberlere dayanır,onların istedikleri birtakım ibadetlerle cin ve şeytanları memnun eder;onlarda bu hastadan uzaklaşırlar ve ona verdikleri bu eziyete son verirler.Cinler , şeytanlar ve onları kullananlarla ilgili bu gibi şeyler bilinen olaylardır.

Müslümanların bundan sakınmaları ve terkedilmesini tavsiye etmeleri, bütün işlerinde de Yüce Allah’a güvenip O’na tevekkül etmeleri gerekir.Dinin müsade ettiği okuyup üflemede,mübah olan ilaşları kullanmada ,akla ve duyguya dayanan yollarla hastayı muayene edip kesin teşhis koyan doktorlara giderek tedavi olmakta bir mahzur yoktur.Nitekim Hz. Peygamber ‘de sahih bir hadiste şöyle buyurmuştur: “Allah her hastalığın çaresini de yaratmıştır.Bu çareyi bilen bilir,bilgisiolmayan bilmez.”Başka bir hadiste şöyle buyurmuştur:“Her hastalığın ilacı vardır.Hastalığın ilacı bulunduğunda Allah’ın izniyle hasta iyileşir.”Diğer bir öhadiste ise şöyle buyurmuştur:“Allah’ın kulları tedavi olun. Ancak haram ile tedavi olmayın “Bu anlamdaki hadisler pek çoktur.

Yüce Allah’tan bütün müslümanların durumlarını düzeltmesini,kalblerini ve bedenlerini bütün kötülüklerden korumasını , hidayet üzere birleştirmesini ,bizleri ve onları fitnelerin saptırması ile şeytana ve ona tabii olanlara itaat etmekten korunmasını niyaz ederiz.Şüphesiz Oherb şeye gücü yetendir.Güc ve kudret , ulu ve yüce Allah’tandır.Allah kulu ve elçisi Peygamberimiz Muhammed’e ve O’nun âline ve ashabına salâtu selâm etsin ve mübarek kılsın.

ÜÇÜNCÜ RİSALE

Abdulaziz ibn Abdullah ibn Baz’dan, Muhterem kardeşimiz(….)’e Allahbütün hayırlı şeylerde onu başarılı kılsın;âmin.

Allah’ın selâmı rahmeti ve bereketi üzerinize olsun.

Allah sizi hidayete erdirsin;değerli mektubunuzu aldım.Mektupta yazdıklarınızdan anlaşıldığına göre memleketinizde,Allah’ın onlarla ilgili hiç bir delil indirmediği, kimi bid’at ve kimi şirk olan ‘zikirler’ e bağlanıpsarılan insanlar varmış.Bunları da mü’minlerin emiri Ali ibni Talib(radıyallahu anhu) ile başka kimselere nisbet ediyorlarmış.Bunun kendilerini Allah’a yaklaştırdığını zanederek,zikir meclislerinde veya akşam namazından sonra mescidlerde bu zikirleri okuyorlarmış.

Messelâ,“Ey Allah’ın adamları!Allah hakkı için , Allah’ın yardımıyla bize yardım edin ve Allah’ın izniyle yardımcı olun.” Gibi sözleri;“Ya aktâb (kutuplar), ya evtâd, ya seyyidler,ey medet sahipleri bize yardım edin ! Allah için şefaatçı olun. Bu kulunuz ayrılmaksızın durup kapınızda bekliyor, kusurundan endişe ediyor.Medet ya Rasulullah ! Sizden başka gidecek kimsem yok. Arzumu ancak siz yerine getire bilirsiniz.Siz Allah’ın en hayırlı kullarısınız ; şehitlerin efendisi Hz. Hamza hürmetine! Sizden bize yardım edecek olanlar hürmetine !Duâmıza karşılık ver,Ya Rasulullah !gibi sözleri;“Allah’ım senin yüce sırlarının ortaya çıkması ve rahmani nurlarının yayılması için vesile kıldığın ve bu suretle Rabbani makamın vekili ve senin zati sırlarının hjalifesi olana salât eyle…” gibi sözleri bu zikirdendir.

Siz bu sözlerden hangisinin bid’at hangisinin şirk olduğunun açıklanmasını;bu duâ ile duâeden imamın arkasından namaz kılmanın sahih olup olmadığını açıklamasını istiyorsunuz.Bütün söyledikleriniz anlaşılmıştır ve cevabı da şöyledir:

Hamd yalnız Allah’adır.Sâlat ve selamda ondan sonra Peygamber gelmiyecek olana, âline, ashabına ve kıyamete kadar onun hidayeti ile hidayete erenlerin üzerine olsun.

Bil ki –Allah seni başarılı kılsın-yüce Allah, başka şeylere değil, ortak koşmaksızın yalnız kendisine kulluk edilmesi için yaratıkları yaratmış ve Peygamberler göndermiştir.(Onlara selât ve selam olsun)Nitekim Allah’ta bu konuda şöyle buyurmuştur:(Zariyat:56)

Kulluk Allah’ın ve Elçisi’nin emrettiklerini yapmak ve yasakladıklarını terketmek suretiyle, Yüce Allah ve elçisi Muhammed’e itaat etmektir.

Bu da Allah ve Rasul’ une iman , amelleri ihlas ile sırf Allah için yapmak, bununla birlikte Allah’I son derece sevmek ve O’na son derece boyun eğmekten kaynaklanmalıdır.Nitekim Allah şöyle buyurmuştur: (İsra:23)

Yani yalnız ona kulluk yapılmasını emretti ve gerekli kıldı.Yüce Allah yine şöyle buyurmuştur:(Fatiha:1-5)

Yüce Allah bu ayetlerle, yalnız kendisinin kulluk edilmeye ve yardım istemeye lâyık olduğunu açıklamıştır.Yine Aziz ve Celil olan Allah şöyle buyurmuştur: (Zümer:2-3) (Mü’min:14) (Cin:18)

Bu anlamda ki ayetler pek çoktur. Ve hepside kulluk konusunda Allah’ın tek kılınması gerktiğine delâlet etmektedir.Bütün çeşitleriyle birlikte duânın ibadet sayıldığı bilinmektedir.Gerek bu ayeti kerimelerle, gerek bu anlamda ki diğerleriyle amel ederek bir insanın Rabb’inden başkasına dua etmesi ve O’ndan başka birisinden yardım dileyip ona yalvarması caiz değildir.Ancak bunlardan başka diğer normal maddi işlerde ve durumlarda, halen hayatta olan bir insandan gücünün yettiği şeyi istemek caizdir.Çünkü bunlar ibadet değildir.Bilakis gücünün yettiği normal durumlarla ilg

İli olarak insanın hayatta olan bir kimseden yardım istemesi Kur’an ,sünnet ve icma ile câizdir.Meselâ;Oğlunun,hizmetçisinin köpeğinin veya buna benzer bir şeyin başına gelen kötülüğü uzaklaştırma konusunda bir kimseden yardım dilenmesi veya yalvarılması gibi… Yine insanın hayatta ve yakınında olan güşlü bir insandan veya uzaktan olan birinden, yazışma ve benzeri maddi vasıtalarla haberleşerek, evinin yapılması yahut arabasının tamiri ve benzeri şeylerde yardımını istemesi bu kabildendir.(Kısas:15)

Cihad ,savaş ve benzeri şeylerde ünsanın yakınlarından yardım istemesi de böyledir.Fakat ölüler, cinler, melekler, ağaçlar ve taşlardan yardım istemeye gelince, bu enbüyük şirktir.ve ilk putperest müşriklerin Uzza,Lat ve diğer putlarına karşı yaptığı amellerdendir.Hastaları iyileştirmek, kalpleri hidayete kavuşturmak , cennete girmek ,cehennemden kurtulmak ve benzeri gibi Allah’tan başkasının gücünün yetmediği şeylerde, veli olduğuna inanılan hayattaki bir kimseden yardım dilemek ve istemekte bunu gibidir.Daha önceki ayetlerel birlikte bu anlamda ki diğer bütün ve hadisler,her konuda kalplerin Allah2a yöneltilmesi ve kulluğun yalnız kulluğun Allah’a has kılınması gerektiğine delâlet etmektedir.Çünkü daha önceki ayetlerde geçtiği üzere, kullar bunun için yaratılmışlar vr bununla emrolunmuşlardır.Şu ayetlerde Allahu teala bu konuda şöyle buyurmaktadır:(Nisâ:36) (Beyyine:5)

Muaz (radıyallahu anhu)’nun rivayet ettiği hadiste Hz. Peygamber şöyle buyurmuştur:“Allah’ın kulları üzerindeki hakkı, hiçbir şeyi ortak koşmaksızın O’na kulluk etmeleridir. ”Hadisi Buhari ve Müslim rivayet etmiştir.İbni Mes’ud (raduyallahu anhu) dan rivayet edilen bir hadiste ise Hz. Peygamber şöyle buyurmuştur.“Allah’a ortak koştuğu halde ölen kimse cehenneme girer.”Hadisi Buhari rivayet etmiştir.Buhari ve Müslimde ibni Abbas (radıyallahu anhu) dan rivayet edilen hadiste, Hz. Peygamber Muaz’I Yemen’e gönderdiğinde ona şöyle buyurmuştur:“Sen Kitap ehlinden bir kavme gideceksin.Onlara ilk davetin Allah’tan başka ilah olmadığına şehadet etmelerini istemek olsun”Diğer bir rivayette: “Onları Allah’tan başka İlah olmadığına ve benim Allah’ın elçisi olduğuma şehadet etmeye davet et.”Buharinin başka bir rivayetinde ise “Onları Allah’I birlemeğe davet et.”şeklindedir.Sahih Müslim’de Tarık ibn üşeym el-Eşçai(radıyallahu anhu)dan rivayet edilen hadiste, Hz.Peygamber şöyle buyurmuştur:“Allah’ı birleyip Allah’tan başka kulluk yapılan şeyleri inkâr edilen kimsenin malı ve canı haram olur;hesabı ise Allah ezze ve Celle’ye aittir.”Bu anlamda ki hadisler pek çoktur.

İslam dininin aslı ve esası, her şeyin başı ve farzların en önemlisi, insanlarla ve cinlerin yaratılmasının ve bütün Peygamberlerin (onlara salât ve selam olsun ) gönderilmesinin hikmeti işte bu tevhiddir.Nitekim buna teşkil eden ayetler daha önce geçmişti.Bu ayetlerden biride şudur.(Zariyat:56)Yüce Allah’ın şu ayetleride bu konuda ki delillerdendir:(Nahl:36 ) (Enbiya:25)Yüce Allah Hz. Nuh,Hud, Salih ve Şuayb’ın (onlara selat ve selam olsun kavimlerine)(Â’raf:59) dediklerini bildirmektedir.Yukarıda ki iki ayetin de delâlet ettiği gibi bu bütün peygamberlerin davetidir.Peygamberelerin düşmanları onların kendilerine, yalnız Allah’a kulluk etmelerini ve O’ndan başka taptıkları putları terketmelerini emrettiklerini itiraf etmişlerdir.Nitekim yüce Allah Ad kıssasında onların Hud (aleyhi’s-selam)a: “Ya demek sen de bize yalnız Allah’ kulluk etmemizi ve atalarımızın taptıklarını bırakmamızı söylemek için mi geldin?(Â’raf:70)dediklerini bildirmektedir.Yüce Allah Peygamberimiz Muhammed onları yalnız Allah’kulluk etmeye ve ondan başka taptıukları melekler,veliler ,putlar,ağaçlar ve benzeri şeyleri terketmeğe davet ettiğinde Kureyşlilerin şöyle dediklerini bildirmiştir: (Sad:5) Saffat suresinde de onların şöyle dediğini bildirmiştir: (Saffat:35-36) Bu anlamdaki ayetler pek çoktur.

Allah beni ve seni ,dini konularda bilgi ve alemlerin Rabbi hakkında basiret sahibi olmakta başarılı kılsın ;yukarıda ki ayet ve hadislerden ,sualinde belirttiğin bu duaların ve yalvarma şekillerinin hepsinin enbüyük şirk çeşitlerinden olduğunu anlamışsındır.Öünkü hepside Allah’tan başkasına kulluktur ve Ondan başkasının güç yettiremediği konularda ölülerden ve gâib olan kimselerden yardım istemedir.Bu ise önceki put perestlerin şirkinden daha çirkindir.Çünkü eski putperestler sadece bolluk zamanlarında Allah’a ortak koşuyorlar, fakat sıkıntılı zamanlarında kulluğu yalnız Allah’a has kılıyorlardı.Zira başkasının değil, ancak yüce Allah’ın onları sıkıntıdan kurtarabileceğini biliyorlardı.Nitekim yüce Allah O müşrikler hakkında apaçık kitabında şöyle buyurmuştur.(Ankebut:65)(İsra :67)

Şimdiki müşriklerden biri şöyle diyebilir:”Biz onların bizzat kendilerinin bize fayda verdiklerinin ve hastalarımızı iyileştirdiklerini yahut bizzat yarar ve zarar verdiklerini iddia etmiyoruz;biz ancak bu konularda Allah nezdinde bize şefaatçı olmalarını diliyoruz.”

Bu kimseye şu cevap verilir:

Önceki kâfirlerin maksadı ve niyetleride buydu.Onlar da putların bizzat yarattığını, rızıklandırdığını,yarar ve zarar verdiğini söylemiyorlardı.Nitekim Allah’ta Kur’an’da onlarla ilgili olarak zikrettiği ayetlerde bu hususu rededmiş ve onların sadece putların şefaatini, nüfuzlarını ve kendilerini Allah’a yaklaştırmalarını istediklerini belirtmiştir.Nitekim yüce Allah Yunus Suresinde şöyle buyurmuştur:(Yunus:18)

Allah bu ayetlerde müşriklerin kastettikleri anlamda bir şefaatöının ne gökte , ne yerde varolduğunu bilmediğini açıklamıştır.Allah’ın varlığından haberdar olmadığı bir şey ise yok demektir.Çünkü Allah’a gizli olan hiçbir şey yoktur.Allah Zümer Suresinde de:(Zumer:1-3) buyurmuş ve ibadetin yalnız kendisine yapılacağını ve kulların ibadeti yalnız kendisine halis kılmaları gerektiğini açıklamıştır.Çünkü ibadeti yalnız kendisine halis kılması için Allah’ın Hz.Peygamber ‘e verdiği emir, herkesi kapsayan bir emirdir.Bu ayetteki din kelimesi, ibadet anlamındadır.Daha önce geçtiği üzere ibadet;Allah’a ve Hz.Peygamber’e itaat etmek demektir.Dua yalvarış korku ümit kurban ve adak ibadet konusuna girdiği gibi, Allah ve Elçisinin yapılmasını emrettiği namaz, oruç ve diğer şeyler de buna girer.Daha sonra aynı ayetin devamında Allah şöyle buyurmuştur:(Zumer:3)

Yüce Allah bu ayeti kerimede kâfirlerin sadece kendilerini Allah’a yaklaştırmaları için O’nu bırakıp da putlara taptıklarını açıklamıştır.Eski olsun yeni olsun , kafirlerin kastettikleride işte budur.Fakat Allah şu ayette bunu redetmiştir.“Şüphesizki Allah , ayrılığa düştükleri şeylerde aralarında hüküm verecektir.Doğrusu Allah yalancı inkârcı olan kimseyi doğru yola iletmez.Yüce Allah putların onları Allahâ yaklaştırdığı iddialarının yalan olduğunu ve onlara ibadet ettikleri için küfre düştüklerini açıklamıştır.Böylelikle kendisine zerre miktarı anlayış bulunan kimse önceki kâfirlerin küfür sebebinin peygamberleri , velileri , ağaçları taşları ve diğer yaratıkları kendileri ile Allah arasında şefaatçı edinmeleri olduğunu ve nasıl vezirler krallar nezdinde şefaatçi olursa putların da Allah’ın izin ve rızası olmaksızın onların ihtiyaçlarını gidereceklerine inandıklarını bilir.Böylece onlar Allah’I krallar ve devlet başkanları ile kıyaslamışlar ve nasıl kral ve devlet başkanı nezdinde bir ihtiyacı olan kimse onun yakın adamlarını ve vezirlerini aracı kılıyorsa biz de O’nun peygamberlerine velilerine kulluk yaparak Allah’a yaklaşıyoruz demişlerdir.Bundan daha batıl bir şey olamaz Çünkü yüce Allah’ın benzeri yoktur yarattıkları ile kıyaslanamaz Şefaatçı olmasına izin verdiği kimseler dışında O’nun nezdinde hiç kimse şefaatçı olamaz ancak tevhid ehline şefaat edilir.O Yüce Allah her şeye gücü yeten , herşeyi bilen ve merhametli olanların en merhametlisidir.Hiç kimseden çekinmez ve korkmaz.Çünkü krallar ve devlet başkanlarının aksine, kulları üzerine galip ve istediği şekilde tasarruf sahibi olan Yüce Allah’tır.Halbuki kralların herşeye gücü yetmediği gibi onlar her şeyide bilemezler.Bu yüzden güçlerinin yetmediği aciz kaldığı konularda vezirleri, askerlerinin ve yakın adamlarının yardımına muhtaçtırlar.Aynı zamanda onlar,ihtiyacı olan kimselerin ihtiyaçlarının kendilerine iletilmesine muhtaç oldukları gibi, vezirleri veya yakın adamlarından birinin o kimse hakkında şefaat dilemesine veya kendisini razı etmesine muhtaçtır.Ulu ve yüce Rab ise bütün yaratıklarından hiçbirine muhtaç değildir ve kullarına karşı annelerinden daha merhametlidir.O adâletli hakimdir ve hikmeti, ilmi ve kudreti gereği her şeyi yerlerine koyar.Bu yüzden herhangi bir açıdan O’nun yarattıklarıyla kıyaslanması caiz değildir.Bundan dolayı yüce Allah kitabında müşriklerin, kendisinin yaratan rızıklandıran, herşeyi yöneten, darda kalana yardım eden, başlarında ki köyülüğü gideren, yaşatan ve öldüren olduğunu ve buna benzer fiillerini kabul ettiklerini açıklamıştır.

Fakat yüce Allah’ın aşağıda ki ayetlerde buyurduğu gibi peygamberlerle müşrikler arasında ki çatışma kulluğun yalnız Allah’a has kılınması hakkında dır.Nitekim Allah’u teala şöyle buyurmuştur:(Zuhruf:87) (Yunus:31)Bu anlamda ki ayetler pek çoktur.

Peygamberlerle ümmiler arasındaki çatışmanın, kulluğun yalnız Allah’a has kılınması ile ilgili olduğunu gösteren ayetleri zikretmiştik.Keza Yüce Allah şöyle buyurmuştur:(Nahl:36)

Bu anlamda gelen daha başka ayetlerde vardır.Yüce Allah kitabın bir çok yerinde şefaat konusunu açıklamış ve Bakara Suresinde şöyle buyurmuştur:(Bakara:225)Necm Suresinde şöyle buyurmuştur.(Necm:26)Meleklerin özellikleri ile ilgili olarak Enbiya suresinde şöyle buyurmuştur:(Enbiya:28) Ulu ve yüce Allah kullarının küfrüne değil şükretmesine razı olduğunu haber vermiştir.Şükretme, O’nun birliğine inanma ve emrettiklerini yerine getirmekle olur.Nitekim yüce AllahZümer Suresinde şöyle buyurmuştur:(Zumer:7)

Buharinin Sahihinde Ebu Hureyre’den rivayet edilen hadiste:“Ya Rasulallah!Şefaatinle en bahtiyar olacak kimdir? Diye sorulduğunda ;Hz.Peygamber şöyle buyurdu:“Yürkten halis olarak ‘La ilhe illallâh’(Allah’tan başka ilah yoktur)diyen kimse Diğer bir rivayette ‘yürekten ’yerine candan buyurmuştur:Her peygamberin kabul olunan bir duası vardır. Ve her peygamber duasını dünyada yapmıştır.Ben ise duamı,kıyamet gününde ümmetime şefaat etmek için sakladım.İnşaallah ümmetimden Allah’a herhangi bir şeyi ortak koşmayan kimse ona nail olacaktır.”Bu anlamda ki hadisler de pek çoktur.Yukarıda zikrettiğimiz bitin ayet ve hadisler,ibadetin yalnız Allah’a yapılması gerektiğine,Allah dışında, ne peygamberlere ne de başkalarına herhangi bir surette ibadet etmenin caiz olmadığına ve şefaatın da ulu ve yüce Allah’a ait olduğuna delil teşkil etmektedir.Nitekim yüce Allah şöyle buyurmuştur:De ki: Bütün şefaat Allah’ın iznine bağlıdır.(Zümer:44)Bir kimse,ancak Allah’ın şefaatçıya şefaat yetkisi vermesi ve şefaat edilenden razı olmasından sonra,şefaate nâil olabilir.Daha önce geştiği üzere,

Allah da ancak tevhid inancına razı olur.

Müşriklere gelince, Yüce Allah’ın buyurduğu üzere onların şefaatten nasibi yoktur:(Müddesir:48) (Mü’min:18) Yüce Allah’ın buyurduğu üzere , mutlak manada kullanıldığında zulumdan kasıt şirktir.(Bakara:254) Şüphesiz şirk büyük zulümdür.(Lokman :13)

Bazı tarikatçıların mescidlerde ve diğer yerlerde söyledikleri, “Allah’ım!Senin yüce sırlarının ortaya çıkmasıiçin sebeb ve rahmani nurlarının yayılması için vesile kıldığın, bu suretle Rabbani makamın vekili ve senin zati sırlarının halifesi olan kimseye salât eyle.”demeleriyle ilgili sorunuza gelince;

Bu sorunuzun cevabı şöyledir: Bu ve benzeri sözler,Peygamberimiz Muhammed ‘in aşağıda ki hadis de sakındırdığı, zorlama ifrat (aşırılık)a dahildir.Müslim’in Sahih’inde Abdullah ibn Mes’ud radıyallahu anh’dan rivayet edildiği hadiste, Rasulullah şöyle buyurmuştur.“Dinde aşırı gidenler helak oldu!Ve bu sözü üç defa tekrarladı.”

İmam el Hattabi “el-mütenatti”(aşırı gidenler)kelimesi akıllarının emrettiği konulara dalan, kendilerini ilgilendirmeyen mes’elelere giren kelamcıların mezhebi üzre birşeyi fazla kurcalayıponu araştırmada gereksiz yere aşırı giden anlamına gelir.” demiştir.

Ebu’s Saâdat İbnül-Esir onların “sözde ileri gidip haddi aşan ve var güçleriyle avaz avaz bağıran kimseler olduğunu, kelimenin (en- Nat) kelimesinden alındığını ve onun da ağzın üst damağı olduğunu; daha sonra sözde ve fiilde haddi aşan herkes için kullanıldığını belirtmiştir.

Dil bilginlerinden olan bu iki bilginin söylediklerinden sen ve zerre miktarı basiret sahibi olan herkes anlar ki, peygamberimiz ve efendimiz Rasulullah den gelen ve kendisine nasıl salât ve selam etmemiz gerektiğini gösteren sahih rivayetleri araştırmaktır.Kişi böyle yaparsa , başka türlü salat ve selama ihtiyaç hissetmez.

Sözleri Buhariye ait olup Buhari ve Müslim’in Sahihlerinde Ka’b ibni Ucra dan rivayet ettikleri bir hadiste sahabe:“Ya Rasulallah! Sana selat getirmekle emrolunduk. Peki sana nasıl selat getirelim?”diye sorduklarında,onlara şöyle demelerini buyurmuştur:“Allahım! İbrahim’e ve İbrahim ailesine rahmet ettiğin gibi Muhammed’ Muhammed’e ve ailesine de rahmet et.Şüphesiz sen övülmüş ve yücesin.İbrahime ve İbrahim ailesine bereket verdiğin gibi Muhammed’e ve Muhammed ailesinede bereket ver. Şüphesiz sen övülmüş ve yücesin.”

Buhari ve Müslim’de Ebu Hâmid es-Sâidi radıyallahu anh dan rivayet edilen hadiste, sahâbe:“Ya Rasulallah! Sana nasıl salât getirelim?” diye sorduklarında, onlara şöyle demelerini buyurmuştur:

Allah’ım İbrahim ailesine rahmet ettiğin gibi Muhammed ile hanımlarına ve nesline de rahmet et.İbrahim âilesine bereket verdiğin gibi Muhammed ile hanımlarına ve nesline de bereket ver.Şüphesiz sen övülmüş ve yücesin.”deyin.Sahih-I Müslim’de Ebu Mes’ud el- Ensâri’den rivayet edilen hadiste, Beş’ir ibn Sa’d şöyle demiştir:“Ya Rasulallah !Allah sana salat getirmemizi emretti.Peki sana nasıl salat getirelim?Bir müddet sustuktan sonra Rasulullah şöyle buyurmuştur: “Allah’ım!İbrahim ailesine rahmet ettiğin gibi, Muhammede ve Muhammed ailesine de rahmet et.İbrahim ailesine alemlerde bereket verdiğin gibi, Muhammede ve Muhammed ailesine de bereket ver.Şüphesiz sen övülmüş ve yücesin” deyin.Selam ise bildiğiniz gibidir.

Hz Peygamber den sabit olan bu sözlerle benzerleri ve diğerleri,müslümanın Rasulullah’a salat ve selam getirmede kullanması gereken sözlerdir.Çünkü Hz. Peygamber Rabbi hakkında kullanılması gereken sözleri en iyi bilen insan olduğu gibi ,kendisi hakkında kullanılmaya en uygunolan sözleri de en iyi bilen insandır.

Fakat senin sorunda zikrettiğin gibi zorlama ve sonradan uydurma sözlerle, yanlış manalar taşıyan sözlere gelince; içerisin de zorlama ve yapmacık ifadeler bulunduğu ve yanlış anlama çekilebilecek ifadeler taşımalarından dolayı kullanılmamaları gerekir.Bu sözler aynı zamanda Rasulı,ullah ‘in seçtiği ve ümmetine öğrettiği sözlerede aykırıdır.O insanların en bilgilisi ve en iyi nasihat edeni olup,zorlama ve yapmacık şeylerden en uzak olanıdır.Rabbi’nin en değerli salat ve selamı onun üzerine olsun.

Tevhid ile şirkin Hakıkati ve bu konuda eski müşriklerle yeni müşriklerin bulunduğu durum arasındaki farkı açıklamak: yine Rasulullah ‘e getirilecek salâtın meşru olan şeklini açıklamak amacıyla zikrettiğimiz delillerin gerçeği arayan kimse için yeterli ve doyurucu olmasını diliyorum.Fakat gerçeği öğrenme isteği olmayan kimse nefsinin arzusuna kapılmıştır.Nitekim yüce Allah şöyle buyurmuştur:(Kasas:50) Yüce Allah bu ayeti kerime de Allah’ın elçisi Hz.Muhammed’I tebliğ için gönderdiği hidayet ve hak dine göre insanların ikiye ayrıldığını açıklamıştır.Birincisi Allah ve Elçisinin davetine karşılık verirken, ikincisi hevesine uymaktır.Yüce Allah ise, Allah’tan bir yol gösterici olmadan sadece hevesine uyandan daha sapık kimse olmadığını haber vermiştir.

Aziz ve Celil Allah’tan, bizleri hevesimize uymaktan korumasını dileriz.Aynı zamanda yüce Allah’tan bizleri,sizleri ve diğer kardeşlerimizi Allah ve Rasulünün davetine uyan,şeriatını yücelten,Şeriata aykırıolan her türlü bid’at ve şahsi arzulardan sakınanlardan eylemesini niyaz ederiz.Şüphesizki O, cömert ve kerimdir.

’ın sâlat ve selamı kulu ve elçisi Peygamberimiz Muhammed, âli, ashabi ve kıyamet gününe kadar ona en iyi şekilde tâbi olanların üzerine olsun.Amin

([1]) Allâh’ın dışında ibâdet edilen her şey‏e tâğût denir.(Mütercim)

([2]) Nahl Sûresi: 36

([3]) Âl-i İmrân Sûresi: 126

([4]) Âl-i İmrân Sûresi: 160

([5]) Zâriyât Sûresi: 56

([6]) Nahl Sûresi: 36

([7]) Enbiyâ Sûresi: 25

([8]) Hûd Sûresi: 1-2

([9]) Beyyine Sûresi: 5

([10]) İsrâ Sûresi: 23

([11]) Zümer Sûresi:2-3

([12]) Ğafir/ Mü’min Sûresi: 14

([13]) Cin Sûresi: 18

[14] ( Yûnus Sûresi: 106 )

[15] ( Yûnus Sûresi: 106 )

15 ( Bakara Sûresi: 254 )

[17] ( Lokman Sûresi: 13)

[18] ( Zümer Sûresi: 65 )

[19] ( En’am Sûresi: 88 )

[20] (Furkan Sûresi: 23 )

[21] ( Buhârî ve Müslim )

[22] ( Ğâfir Sûresi: 60 )

[23] ( Bakara Sûresi: 186 )

[24] ( Ebu Dâvûd., Tirmizî, İbn-i Mâce ve İbn-i Hıbbân )

[25] ( Tirmizî ve başkaları rivâyet etmişlerdir.)

[26] ( Buhârî )

[27] ( Buhârî ve Müslim )

[28] ( Kasas Sûresi: 15 )

[29] ( Kasas Sûresi: 21 )

29 ( Cin Sûresi: 20-21 )

30 ( A’raf Sûresi: 188 )

( Enfâl Sûresi: 9-10 )

[33] ( Âl- İmrân Sûresi: 123 )

[34] ( Nûr Sûresi : 31 )

[35] ( Mâide Sûresi : 74 )


tk_Etiquette_of_visiting_the_Prophets_Mosque

( Index )

Translations to other Languages

MEDİNE-İ MÜNEVVERE'Yİ

ZİYÂRET REHBERİ

Yazan

Abdulaziz b. Baz

Tercüme

Muhammed Şahin

MESCİD-İ NEBEVÎ'Yİ ZİYÂRET ETMEK:

Buhârî ve Müslim'in Ebû Hureyre'den -Allah ondan râzı olsun-rivâyet ettikleri hadîste, Rasûlullah-sallallahu aleyhi ve sellem-'in: "Bu mescidimde kılınan bir namaz, -Mescid-i Haram hariç- diğer mescidlerde kılınan bin namazdan daha hayırlıdır." emri gereği, hacdan önce veya hacdan sonra Mescid-i Nebevî'yi ziyâret etmek sünnettir.

Abdullah b. Ömer'den-Allah ondan râzı olsun- rivâyet olunan hadîste, Peygamber-sallallahu aleyhi ve sellem- şöyle buyurmaktadır: "Bu mescidimde kılınan bir namaz, -Mescid-i Haram hariç- diğer mescidlerde kılınan bin namazdan daha fazîletlidir." [1]

Abdullah b.Zübeyr'den-Allah ondan râzı olsun-rivâyet olunan hadîste, Peygamber-sallallahu aleyhi ve sellem- şöyle buyurmaktadır:"Bu mescidimde kılınan bir namaz, -Mescid-i Haram hariç- diğer mescidlerde kılınan bin namazdan daha fazîletlidir. Mescid-i Haram'da kılınan bir namaz, diğer mescidlerde kılınan yüz bin

namazdan daha fazîletlidir." [2]

Câbir'den-Allah ondan ve babasından râzı olsun- rivâyet olunan hadîste, Peygamber-sallallahu aleyhi ve sellem- şöyle buyurmaktadır:"Bu mescidim-de kılınan bir namaz,-Mescid-i Haram hariç- diğer mescidlerde kılınan bin namazdan daha fazîletlidir. Mescid-i Haram'da kılınan bir namaz, diğer mescidlerde kılınan yüz bin namazdan daha fazîletlidir." [3]

Bu anlamdaki hadîsler, pek çoktur. Ziyâretçinin Mescid-i Nebevî'ye vardığında, içeriye girerken önce sağ ayağını içeri atması, ardından da şu duâyı okuması müstehaptır:

( بِسْمِ اللهِ وَالصَّلاَةُ وَالسَّلاَمُ عَلىَ رَسُولِ اللهِ، أَعُوذُ بِاللهِ الْعَظِيمِ وَبِوَجْهِهِ الْكَرِيمِ وَسُلْطاَنِهِ الْقَدِيمِ مِنَ الشَّيْطاَنِ الرَّجِيمِ، اَللَّهُمَّ افْتَحْ ليِ أَبْواَبَ رَحْمَتِكَ )

"Bismillah/Allah'ın adıyla (başlarım). Salât ve selâm, Rasûlullah'ın üzerine olsun.Allah'ın rahmetinden kovulmuş şeytandan; Yüce Allah'a, O'nun kerîm vechine ve (bütün mahlûkâta gâlip) ezelî hükümrânlığına sığınırım.Allahım! Rahmetinin kapılarını bana aç."

Bu duâyı diğer mescidlere girerken de okur.Çünkü Mescid-i Nebevî'ye girerken yapılan özel bir duâ yoktur.İçeriye girdik-ten sonra iki rekât namaz (tehıyyetul-mescid/mescidi selâmlama namazı) kılar. Namazda dünya ve âhiret iyiliği için duâ eder.Peygamber-sallallahu aleyhi ve sellem-'in: " Evimle minberim arası,cennet bahçele-rinden bir bahçedir." hadîsi gereği, bu namazı Ravzâ-i Şerife'de kılması, daha fazîletlidir.Namazdan sonra, Peygamber -sallallahu aleyhi ve sellem- ile iki arkadaşı Hz.Ebû Bekir ve Hz. Ömer'in-Allah ikisinden de râzı olsun- kabirlerini ziyâret eder.Ebû Dâvûd'un süneninde hasen bir senedle Ebû Hureyre'den-Allah ondan râzı olsun- rivâyet olunan hadîste, Peygamber-sallallahu aleyhi ve sellem-'in:"Her kim, bana selâm verirse, onun selâmını almam için Allah bana rûhumu iâde eder ve onun selâmını alırım" hadîsi gereği, Peygamber -sallallahu aleyhi ve sellem-'in kabrinin önünde edeple durup sesini kısar ve ona şöyle selâm verir:

( اَلسَّلاَمُ عَلَيْكَ ياَ رَسُولَ اللهِ وَرَحْمَةُ اللهِ وَبَرَكاَتُهُ )

"Es-selâmu aleyke yâ Rasûlallah ve rahmetullâhi ve berakâtuh / Allah'ın selâmı, rahmet ve bereketleri senin üzerine olsun Ey Allah'ın Rasûlü!"

Ziyâretçi Rasûlullah'ı selâmlarken, şöyle de derse bir sakıncası yoktur:

( اَلسَّلاَمُ عَلَيْكَ ياَ نَبِيَّ اللهِ،اَلسَّلاَمُ عَلَيْكَ ياَ خِيرَةَ اللهِ مِنْ خَلْقِهِ ، اَلسَّلاَمُ عَلَيْكَ ياَ سَيِّدَ الْمُرْسَلِينَ وَإِماَمَ الْمُتَّقِينَ، أَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ الرِّساَلَةَ وَأَدَّيْتَ الأَماَنَةَ وَنَصَحْتَ الأُمَّةَ وَجاَهَدْتَ فيِ اللهِ حَقَّ جِهاَدِهِ )

"Allah'ın selâmı, senin üzerine olsun ey Allah'ın peygamberi!Allah'ın selâmı, senin üzerine olsun ey Allah'ın kulları-nın en hayırlısı! Allah'ın selâmı, senin üzerine olsun ey rasûllerin efendisi ve muttakîlerin önderi!Elçilik (peygamber-lik) görevini tebliğ ettiğine, emâneti yerine getirdiğine, ümmete nasihat etti-ğine ve Allah yolunda gereği gibi cihâd ettiğine şehâdet ederim."

Çünkü bu sayılanların hepsi, Rasûlullah -sallallahu aleyhi ve sellem-'in vasıflarından ve ona selâmda bulunma hususlarındandır.

Dînde de sâbit olduğu üzere, salât ve selâm lafızlarını Allah-azze ve celle-'nin şu emri gereği birlikte zikrederek duâ eder:

[سورة الأحزاب من الآية :56]

"Ey îmân edenler!Siz de O'na salavât getirin, esenlik dilemek ve saygı göster-mek sûretiyle O'na selâmda bulunun."[4]

Ziyâretçi, önce Hz.Ebû Bekir'e, ardından da Hz.Ömer'e selâm vererek onlara duâ eder ve Allah'ın onlardan râzı olmasını diler.

Abdullah b.Ömer-Allah ondan ve babasından râzı olsun-,Rasûlullah-sallallahu aleyhi ve sellem- ve iki arkadaşının kabirlerini ziyâret ettiği zaman,genellikle şundan fazlasını söylemez ve sonra oradan ayrılırdı:

(( اَلسَّلاَمُ عَلَيْكَ ياَ رَسُولَ اللهِ ))

"Es-selâmu aleyke yâ Rasûlallah/ Allah'ın selâmı senin üzerine olsun Ey Allah'ın Rasûlü"

(( اَلسَّلاَمُ عَلَيْكَ ياَ أَباَ بَكْرٍ ))

"Es-selâmu aleyke yâ Ebâ Bekr/ Allah'ın selâmı senin üzerine olsun Ey Ebû Bekir"

(( اَلسَّلاَمُ عَلَيْكَ ياَ أَبَتاَهُ ))

"Es-selâmu aleyke yâ Ebetâh/ Allah'ın selâmı senin üzerine olsun Ey Babacığım"

Bu ziyâret,özellikle erkekler için meşrûdur. Kadınlara gelince,Peygamber-sallallahu aleyhi ve sellem-'in:"Kabirleri ziyâret eden kadın-lara, kabirlerin üzerine mescid yapıp (mum ve kandil gibi) lamba dikenlere Rasûlullah-sallallahu aleyhi ve sellem- lânet etmiştir." hadîsi gereği, kadınların kabirleri ziyâret etmesi diye bir şey yoktur.

Bu konuda zikredilen hadîsler gereği, Medîne'yi ziyâret etmek, Mescid-i Nebî'de namaz kılmak ve orada duâ etmek gibi diğer câmilerde de yapılması meşrû olan ibâdetleri yapmak için yola çıkmak, dîni-mizce meşrûdur.Sevâbının çok oluşundan dolayı bu fırsatı değerlendirmesi için ziyâ-retçinin beş vakit namazı Mescid-i Nebî'de kılması,orada bol bol zikir ve duâda bulun-ması, nâfile namaz kılması sünnettir. Peygamber-sallallahu aleyhi ve sellem-'in: "Evimle minberim arası, cennet bahçele-rinden bir bahçedir." hadîsinin bildirdiği fazîlet gereği, ziyâretçinin Ravzâ-i Şerîfe'de bol bol nâfile namaz kılması müstehaptır. Farz namazları kılmak için, ziyâretçi olsun, başkası olsun her müslümanın gücü yetti-ğince ilk safta kılmaya gayret etmesi gere-kir.Sevâbın fazlalığı ilk safta namaza ilk önce gelenlere has olsa bile, sahîh hadîs-lerde haber verildiğine göre, Peygamber-sallallahu aleyhi ve sellem- ilk safta namaz kılmayı teşvik ederek şöyle buyurmuştur: "İnsanlar, ezânda ve namazın ilk safın-daki sevâbı bilmiş olsalardı, ilk safa geçebilmek için aralarında kur'a çek-mekten başka bir yol bulamasalardı, kur'a bile çekerlerdi." [5]

Yine bunun gibi,Peygamber-sallallahu aleyhi ve sellem- (ön saftan geride duran) ashâbına şöyle buyurmuştur:"Öne gelin ve bana uyun.Sizden sonraki de size uysun. Namaza geç kalanı, Allah da onu geri bırakır." [6]

Ebû Dâvûd, hasen bir senedle Âişe'den -Allah ondan râzı olsun- rivâyet ettiğine göre, Peygamber-sallallahu aleyhi ve sellem- şöyle buyurmuştur:"Kişi namazda ilk saftan geç kaldıkça Allah da onu cehenneme yaklaştırır."

Yine Peygamber-sallallahu aleyhi ve sellem-'den sâbit olduğuna göre O, ashâbına şöyle buyurmuştur:"Meleklerin Allah'ın huzu-runda saf tuttuğu gibi, (siz de namazda) saf tutmaz mısınız?

Sahâbe:"Ey Allah'ın Rasûlü!Melekler, Allah'ın huzurunda nasıl saf tutarlar? diye sordular.Peygamber-sallallahu aleyhi ve sellem-:"(Melekler) ilk safı tamamlar ve safları sık tutarlar." [7] cevabını vermiştir.

Bu anlamdaki hadîsler, pek çoktur.Bu hadîsler, genişletilmesinden önceki ve sonraki hâliyle Mescid-i Nebî ile diğer câmileri kapsamaktadır.Yine Peygamber-sallallahu aleyhi ve sellem-'den sâbit olduğu üzere O, kendisi ashâbını safların sağ tarafını doldurmayı teşvik ederdi. Bilindiği gibi, Mescid-i Nebî'nin ilk hâlinde safların sağ tarafı Ravzâ-i Şerîfe'nin dışında kalmasına rağmen, safların sağ tarafında namaz kılmak, Ravzâ-i Şerîfe'de kılmaktan daha fazîletlidir.İlk saflarda ve safların sağ tarafında namaz kılmaya önem vermek, Ravzâ-i Şerîfe'de namaz kılmaktan daha önce geldiği,ilk safta namaz kılmaya devam etmek, Ravzâ-i Şerîfe'de namaz kılmaktan daha fazîletli olduğu böylece anlaşılmış olmaktadır.Bu konudaki hadîsleri iyice araştıran kimse, bunun çok açık olduğunu görecektir.

Peygamber-sallallahu aleyhi ve sellem-'in kabrine el sürmek, onu öpmek, kabrinin çevresinde dönmek hiç kimseye câiz değil-dir.Çünkü selef-i sâlih'ten (ilk müslüman-lardan) böyle bir şey, rivâyet olunmamıştır. Bilakis bu durum,çirkin bir bidattır. Peygamber-sallallahu aleyhi ve sellem-'den ihtiyacını gidermesini, sıkıntıyı gidermesini veya hastayı iyileştirmesini veya buna benzer şeyleri istemek hiç kimseye câiz değildir.Çünkü bütün bunlar, ancak Allah Teâlâ'dan istenir.Bu gibi şeyleri ölülerden istemek, Allah'a ortak koşmak (şirk) ve O'ndan başkasına ibâdet etmek demektir. İslâm, iki esas üzerine binâ olunmuştur:

Birincisi:Allah'tan başkasına ibâdet etmemek.

İkincisi:Rasûlullah-sallallahu aleyhi ve sellem-'in emrettiği şekilde Allah'a ibâdet etmek.

İşte kelime-i şehâdetin yâni "Eşhedu en lâ ilâhe illallah ve eşhedu enne Muham-meden Rasûlullah"ın anlamı, budur.

Aynı şekilde Rasûlullah-sallallahu aleyhi ve sellem-'den şefaat istemek de hiç kimseye câiz değildir.Çünkü şefaat; Allah Teâlâ'nın mülküdür.Allah'tan başkasından şefaat istenmez.Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

[سورة الزمر من الآية :44]

"-Ey Muhammed- De ki:Bütün şefaat yalnızca Allah'ındır." [8]

Ancak şu şekilde şefaat istenir:

(( اَللَّهُمَّ شَفِّعْ فِيَّ نَبِيَّكَ.اَللَّهُمَّ شَفِّعْ فِيَّ مَلاَئِكَتَكَ وَعِباَدَكَ الْمُؤْمِنِينَ.اَللَّهُمَّ شَفِّعْ فِيَّ أَفْراَطِي ))

"Allahım!Peygamberini bana şefaatçi kıl.Allahım!Meleklerini ve mü'min kul-larını bana şefaatçi kıl. Allahım! Ölen küçük çocuklarımı bana şefaatçi kıl."

İster peygamberler olsun, ister başkaları olsun,ölenlerden ne şefaat,ne de başka bir

şey istenir.Çünkü bu, meşrû değildir.

Rasûlullah-sallallahu aleyhi ve sellem-'in istisnâ kıldığı şeyler dışında ölünün bütün ameli kesilmiştir.

Müslim'in Ebû Hureyre'den-Allah ondan râzı olsun-rivâyet ettiği hadîste, Rasûlullah -sallallahu aleyhi ve sellem- şöyle buyurmakta-dır:"Âdemoğlu öldüğü zaman, üç şey dışında bütün ameli kesilir: (Bu üç şey) Sadaka-i Câriye,faydalı ilim ve kendisi-ne duâ eden hayırlı evlât."

Hayattayken gücü yettiği ve kıyâmet gününde de Allah Teâlâ kendisine izin vereceği için Peygamber-sallallahu aleyhi ve sellem-'den şefaat dilemek câizdir.Çünkü Peygamber-sallallahu aleyhi ve sellem- Rabbinin huzuruna durup şefaat isteyen için şefaat dileyemeye gücü yeter.Dünyada ise bilinen bir şeydir.Şefaat Peygamber-sallallahu aleyhi ve sellem-'e has değildir.Bilakis şefaat, Peygamber-sallallahu aleyhi ve sellem- ve başkası için geneldir.Örneğin bir müslü-manın kardeşine şöyle demesi câizdir:

"Bu işimde Rabbime karşı bana şefaatçi ol" yâni "Benim için Allah'a duâ et".

Aynı şekilde kendisinden duâ etmesi istenen kimse, istenen şeyin Allah'ın mübah kıldığı bir şey ise, o kardeşi için

Allah'a duâ edip şefaat istemesi câizdir.

Kıyâmet gününde ise, Allah Teâlâ'nın izni olmadan hiç kimse başkasına şefaat etme yetkisine sahip değildir.Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

[سورة البقرة من الآية:255]

"O'nun (Allah'ın) izni olmadıkça O'nun yanında kim şefaat edebilir? [9]

Peygamber-sallallahu aleyhi ve sellem-'in istisnâ kıldığı durum dışında, bütün amellerin kesildiği, insanın işlediği ameliyle başbaşa kalacağı durum olduğundan dolayı, ölüm hâli hiçbir zaman insanın ölümünden önceki veya yeniden dirilişten sonraki hayatla bir tutulması câiz değildir. Ölüler-den şefaat istemek, Peygamber-sallallahu aleyhi ve sellem-'in istisnâ kıldığı hâllerden değildir.Dolayısıyla bu hâl ile ölümden sonraki hâli bir tutmak câiz değildir.

Şüphesiz ki Peygamber-sallallahu aleyhi ve sellem-'in ölümünden sonraki hayatı, berzâh hayatıdır.Bundan dolayı ölümdem önceki hâli, ölümden sonraki hâli ile bir tutulması asla câiz değildir.Bu hayat, şehîdlerin hayatından daha kâmil bir hayattır.Ancak ölümden önceki veya kıyâmet günündeki hayat cinsinden bir hayat değildir.Bilakis bu hayatın hakikat ve keyfiyetini Allah Teâlâ'dan başka kimse bilemez.Bundan dolayı daha önce geçen hadîste Peygamber -sallallahu aleyhi ve sellem-:"Her kim, bana selâm verirse, onun selâmını almam için Allah bana rûhumu iâde eder ve onun selâmını alırım" buyurmaktadır.

Bu hadîse göre Peygamber-sallallahu aleyhi ve sellem- vefât etmiş,rûhu bedeninden ayrıl-mıştır.Ancak selâm ânında rûhu kendisine geri iâde edilir.Kur'an ve sünnette O'nun vefât ettiğine delâlet eden âyet ve hadîsler bilinmekte olup ilim ehlinin görüş birliği ettikleri bir husustur.Ancak bu,Peygamber -sallallahu aleyhi ve sellem-'in berzâh hayatına engel değildir.Aynı şekilde şehîdlerin ölümü de Kur'an'da belirtilen berzâh hayatlarına engel değildir.Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

[سورة آل عمران الآية :169]

"-Ey Muhammed-Allah yolunda öldürü-lenleri -hiçbir şey hissetmeyen- ölüler sanma.Bilakis onlar, (berzâh hayatı yaşayan) diridirler, (yolunda cihâd ederek öldükleri) Rableri katında,(cennette) rızık-lanmaktadırlar." [10]

Bu konuya ihtiyaç duyulduğundan, pek-çok kimsenin şirke ve Allah'ın dışında ölülere ibâdet etmelerine sebep olduğu için bu konuyu geniş tuttuk.Allah Teâlâ'dan, İslâma aykırı olan şeylerden bizi ve bütün müslümanları uzak tutmasını dileriz.Yine de Allah daha iyisini bilir.

Bazı ziyâretçilerin Peygamber-sallallahu aleyhi ve sellem-'in kabrinin yanında seslerini yükseltmeleri ve kabrinin yanında fazla durmaları, meşrû değildir.Çünkü Allah Teâlâ, Peygamber-sallallahu aleyhi ve sellem-'in sesinin üzerine seslerini yükseltmekten, birbirlerine hitap eder gibi O'na hitap etmekten ümmeti yasaklamış ve O'nun huzurunda sesi alçaltmayı emrederek şöyle buyurmuştur:

[سورة الحجرات الآيتان :2،3]

"Ey îmân edenler! Seslerinizi -O'na hitâp ederken-Peygamber'in sesinin üstüne yükseltmeyin.O'nunla konuşurken birbi-rinize bağırdığınız gibi, O'na yüksek sesle bağırmayın.Yoksa siz farkına varmadan amelleriniz boşa gider. Rasûlullah'ın huzurunda seslerini kısanlar var ya!İşte onlar, Allah'ın kalplerini takvâ için imtihan ettiği kimselerdir.Onlar için (Rablerinden günahlarına) bir mağfiret ve büyük bir mükâfat (cennet) vardır." [11]

Çünkü Peygamber -sallallahu aleyhi ve sellem-'in kabrinin yanında beklemek ve selâmı tekrarlamak, izdihama, gürültüye seslerin yükselmesine sebep olur ki bu durum,Allah'ın yukarıdaki apaçık iki âyette müslümanlara farz kıldığı hususa tamamen aykırıdır.Oysa ölümünden önce de sonra da Peygamber-sallallahu aleyhi ve sellem-'e saygı göstermek gerekir.Mü'minin İslâm âdâbına aykırı olan hareketleri O'nun kabrinin yanında yapması yakışıklı olmaz.Aynı şekilde bazı ziyâretçiler, Peygamber-sallallahu aleyhi ve sellem-'in kabrinin yanında -kıbleye değil de- kabre yönelerek ellerini kaldırıp duâ etmeleri, Rasûlullah'ın ashâbı ile onlara en güzel bir şekilde uyan selef-i sâlih'in (ilk müslüman-ların) yaptıklarına aykırı bir harekettir. Bilakis bu hareket, dîne sonradan yerleşti-rilen bid'atlerdendir.Zirâ Peygamber-sallallahu aleyhi ve sellem- bu konuda şöyle buyurmaktadır:"Benim sünnetime ve benden sonra gelen doğru yoldaki râşid halîfelerimin sünnetlerine sarılın. Onlara sımsıkı tutunarak sarılın.(Dîne sonradan sokulan)yeni şeylerden şiddetle sakının.Çünkü (dîne sokulan) her yeni şey, bid'attır.Her bid'at da dalâlettir (sapıklıktır)." [12]

Başka bir hadîste şöyle buyurmaktadır:

"Bu işimizde (dînimizde) onda olmayan bir şeyi sokarsa,o şey ondan reddolu-nur (yüzüne çalınır)." [13]

Başka bir hadîste ise şöyle buyurmaktadır:

"Her kim,bizim işimizde (dînimizde) onda olmayan bir iş işlerse, o iş kendisine reddolunur (başına çalınır)." [14]

Ali b.Hüseyin (Zeynel-Âbidin)-Allah ikisinden de râzı olsun- Peygamber-sallallahu aleyhi ve sellem-'in kabrinin yanında duâ eden bir adamı gördüğünde, onu engellemiş ve ona şöyle demiştir:

"Babamdan işittiğim,babamın dedem-den, dedemin de Rasûlullah-sallallahu aleyhi ve sellem-'den işittiği bir hadîsi sana söyleyeyim mi? Peygamber-sallallahu aleyhi ve sellem-şöyle buyurmuştur:"Kabrimi bayram (yeri),evlerinizi de kabirler edin-meyin.Bana salât ve selâmda bulunun. Zirâ salât ve selâmınız nerede olursa-nız olun bana ulaşır." [15]

Aynı şekilde bazı ziyâretçiler, Peygamber-sallallahu aleyhi ve sellem-'in kabrinin yanında O'na selâm verirlerken, namazdaki duruş gibi, ellerini göğsünün üzerine veya altına koyarak dururlar ki bu hareket, ne Peygamber-sallallahu aleyhi ve sellem-, ne de krallar ve liderler gibi kimseler için câizdir. Çünkü bu hareket; boyun eğme ve ibâdet duruşudur ki Allah'tan başkasına asla yapılamaz.Hâfız İbn-i Hacer-Allah ona rahmet etsin-"Fethul-Bârî" adlı eserinde bunu birçok âlimden nakletmiştir.Gâyesi; selef-i sâlih'in -ilk müslümanların- yoluna tâbi olmak olan ve bu makamın konumunu düşünen için bu durum gâyet açıktır.Ancak koyu bir taassup anlayışıyla hevâsına ve kör taklide uyan, selef-i sâlih'in yoluna dâvet edenler hakkında da kötü zanda bulunanı Allah'a havâle ederiz.Hakkı, hakkın dışındakilere tercih etmede Allah'tan bize ve ona hidâyet dileriz.Zirâ kulun istekte bulunduğu en hayırlı varlık Allah Teâlâ'dır.

Aynı şekilde bazı insanların Peygamber -sallallahu aleyhi ve sellem-'in kabri şerîfine yönelip dudaklarını kıpırdatarak uzaktan selâm vermelerinin veya duâ etmelerinin daha önceki gibi,dîne sonradan yerleştiri-len bid'atlerdir.Allah'ın izin vermediği

şeyleri dînine sokması müslümana yaraş-maz.Yoksa bu ameliyle Peygamber-sallallahu aleyhi ve sellem-'e sevgi beslemiş olmaz. Bilakis O'na eziyet ve saygısızlık etmiş olur.İmâm Mâlik-Allah ona rahmet etsin-bu gibi ameli reddetmiş ve şöyle demiştir:"Bu ümmetin, ilk müslümanları neyle düzel-diyse, sonu da ancak onunla düzelir."

Bilindiği gibi, bu ümmeti başlangıçta düzelten şey; Peygamber-sallallahu aleyhi ve sellem-'in çizdiği ve râşid halîfeleriyle Allah'ın kendilerinden râzı olduğu ashâb-ı kirâm ve onlara en güzel bir şekilde tâbi olanların izlediği yoldur.Bu ümmetin sonu da ancak onların sımsıkı sarıldıkları Kur'an ve sünnete sarılması ve o yolda yürümesiyle düzelir.

Allah Teâlâ, dünya ve âhirette müslü-manları kurtuluşa, saadet ve şerefe ileten yolda muvaffak kılsın.Zirâ Allah Teâlâ, (dilediğine karşılıksız veren) cömerttir, Kerîm'dir.

ÖNEMLİ NOT:

Halktan bazı insanların zannettikleri gibi Peygamber-sallallahu aleyhi ve sellem-'in kabri-ni ziyâret etmek, haccın bir farzı veya şartı değildir.Bilakis Mescid-i Nebevî'yi ziyâret eden veya Mescid-i Nebevî'ye yakın olan için müstehaptır.Medîne'ye uzak bir yerde oturanın, sadece Peygamber-sallallahu aleyhi ve sellem-'in kabrini ziyâret etmek amacıyla yola çıkması câiz değildir.Ancak Mescid-i Nebevî'yi ziyâret etmek amacıyla yola çık-mak câizdir.Mescid-i Nebevî'ye vardığında Peygamber-sallallahu aleyhi ve sellem-'in kabri ile Hz.Ömer ve Hz.Ebû Bekir'in kabirlerini ziyâret eder.Böylelikle Peygamber-sallallahu aleyhi ve sellem-'in kabri ile Hz.Ömer ve Hz.Ebû Bekir'in kabirlerini ziyâret etmekle Mescid-i Nebevî'yi ziyârete eklemiş olur. Zirâ Buhârî ve Müslim'in rivâyetlerine göre, Peygamber-sallallahu aleyhi ve sellem- şöyle buyurmaktadır:"Üç mescidi (ziyâret etme amacının) dışında yola çıkılmaz.(Bunlar): Mescid-i Haram, bu benim mescidim (Mescid-i Nebevî) ve Mescid-i Aksâ."

Peygamber-sallallahu aleyhi ve sellem-'in veya başkasının kabrini ziyâret etmek meşrû (câiz) olsaydı, Peygamber-sallallahu aleyhi ve sellem- ümmetine bunu gösterir ve bunun fazîletini açıklardı.Çünkü -sallallahu aleyhi ve sellem-, insanların en iyi nasihat edeni, Allah'ı en iyi bileni ve O'ndan en çok korkanı idi.Hiç şüphesiz ki O, (Rabbinden gelen) apaçık Kur'anı açıklamış her hayrı ümmetine göstermiş, her türlü kötülükten de onları şiddetle sakındırmıştır.Nitekim üç mescidi ziyâret etme amacının dışında başka yere yola çıkmaktan ümmetini sakındırarak şöyle buyurmuştur:"Kabrimi, bayram (yeri) edinmeyin, evlerinizi de kabirlere çevirmeyin.Bana salavâtta bulunun.Çünkü salavâtlarınız nerede olursanız olun bana ulaşır."

Peygamber-sallallahu aleyhi ve sellem-'in kabrini ziyâret etmek için yola çıkmanın meşrû olduğunu söylemek; Peygamber -sallallahu aleyhi ve sellem-'in kabrini bayram (yeri) edinmeye ve Peygamber-sallallahu aleyhi ve sellem-'in ümmetinin bu duruma düşmesinden endişe ettiği ve birçok kimse-nin Peygamber-sallallahu aleyhi ve sellem-'in kabrini ziyâret etmeyi meşrû görerek içine düştüğü dînde aşırılığa sebep olur.

Dârekutnî, Beyhakî, İbn-i Hacer ve diğer hadîs âlimleri, Peygamber-sallallahu aleyhi ve sellem-'in kabrini ziyâret etmek amacıyla yola çıkmanın meşrû olduğu yolunda delîl olarak rivâyet edilen hadîslerin senetlerinin zayıf,hatta uydurma olduğunu beilrtmişler-dir.Dolayısıyla bu zayıf hadîslerle, üç mes-cidden başkasını ziyâret etmek amacıyla yola çıkmanın haram olduğuna delâlet eden hadîslere karşı çıkmak câiz değildir.

İşte sayın okuyucu!

Peygamber-sallallahu aleyhi ve sellem-'in kabrini ziyâret etmek amacıyla yola çıkma-nın meşrû olduğu konusunda uydurulan hadîslerden bazılarını tanıman ve onlara aldanmaman için sana takdim ediyorum:

· "Hac farîzasını yerine getirip de beni ziyâret etmeyen kimse, bana cefâ etmiş olur."

· "Ölümümden sonra beni ziyâret eden kimse, sanki beni hayatta ziyâret etmiş gibi olur."

· "Aynı yıl içerisinde beni ve babam İbrâhîm'i ziyâret eden kimseye cenneti garanti ederim."

· "Kabrimi ziyâret eden kimseye şefaatim vâcip olur."

Bu ve benzerî hadîslerin hiçbiri,Peygamber -sallallahu aleyhi ve sellem-'den rivâyet olduğu sâbit olmamıştır.Hâfız İbn-i Hacer-Allah ona rahmet etsin- "et-Telhîs" adlı eserinde yukarıdaki rivâyetlerin çoğunu zikrettikten yukarıdaki rivâyetlerin çoğunu zikrettikten sonra şöyle demiştir:"Bu hadîslerin senet-lerinin hepsi zayıftır."

Hâfız el-Ukaylî-Allah ona rahmet etsin- ise şöyle der:"Bu konuda rivâyet edilen hiçbir hadîs, sahîh değildir."

Şeyhul-İslâm İbn-i Teymiyye-Allah ona rahmet etsin-:"Bu konuda rivâyet edilen hadîsle-rin hepsi uydurmadır." diyerek bu konuda kesin hükmünü vermiştir.

Şeyhul-İslâm İbn-i Teymiyye-Allah ona rahmet etsin-'in ilmi, geniş ezberi ve okuduğu ilimleri delîl olarak sana yeter.Eğer bu hadîsler sahîh olsaydı, ilk önce sahâbe onları tatbik eder, bunu ümmete açıklayıp insanları ona dâvet ederlerdi.Çünkü onlar, peygamberlerden sonra en hayırlı topluluk, Allah'ın için çizdiği yasakları ve kullarına farz kıldığı şeyleri en iyi en iyi bilen ve Allah için insanlara en iyi nasihat edenler-di.Onlardan bu konuda hiçbir hadîsin rivâyet edilmemiş olması, bunların meşrû olmadığına bir delîl teşkil eder.Bu konuda sahîh bir hadîs rivâyet edilmiş olsaydı, bu hadîs ile diğer hadîslerin arasını bulmak için, bu ziyâretin içerisinde Peygamber-sallallahu aleyhi ve sellem-'in kabrini ziyâret etmek amacıyla yola çıkmak olmayan dînen meşrû olan bir ziyârete yorumlan-ması gerekirdi.Yine de Allah Teâlâ daha iyisini bilir.

KUBÂ MESCİDİ İLE BAKÎ KABRİSTANINI ZİYÂRET ETMEK MÜSTEHAPTIR:

Medine'yi ziyâret eden kimsenin, Kubâ Mescidini ziyâret ederek orada iki rekât namaz kılması müstehaptır.Buhârî ve Müslim'de Abdullah b.Ömer'den-Allah ondan ve babasindan râzı olsun-rivâyet edilen hadîste, "Peygamber-sallallahu aleyhi ve sellem- yaya veya binekle Kubâ Mescidini ziyâret eder ve orada iki rekât namaz kılardı."

Sehl b.Hanîf'ten-Allah ondan râzı olsun-rivâyet olunduğuna göre, Rasûlullah -sallallahu aleyhi ve sellem-şöyle buyurmak-tadır:Her kim, evinde abdest alır da Kubâ Mescidine gelir ve orada (iki) rekât namaz kılarsa, umre sevâbı alır." [16]

Bakî kabristanında yatanların kabirleriyle şehîdlerin kabirlerini ve Hz.Hamza'nın-Allah ondan râzı olsun-kabrini ziyâret etmek sünnettir.Çünkü Peygamber-sallallahu aleyhi ve sellem- onları ziyâret eder ve onlara duâ ederdi.Nitekim Peygamber-sallallahu aleyhi ve sellem-bu konuda şöyle buyurmaktadır: "Kabirleri ziyâret edin.Çünkü kabirleri ziyâret etmek, size âhireti hatırlatır." [17]

Peygamber-sallallahu aleyhi ve sellem- ashâbına kabirleri ziyâret ettiklerinde şöyle demelerini öğretmiştir:

(( اَلسَّلاَمُ عَلَيْكُمْ أَهْلَ الدِّياَرِ مِنَ الْمُؤْمِنيِنَ وَالْمُسْلِميِنَ، وَإِناَّ إِنْ شاَءَ اللهُ بِكُمْ لاَحِقوُنَ.نَسْأَلُ اللهَ لَناَ وَلَكُمْ الْعاَفِيَةَ ))

"Ey mü'minler ve müslümanlar yurdu-nun sâkinleri! Allah'ın selâmı üzerinize olsun.İnşâallah bizler de sizler gibi olacağız (öleceğiz).Allah'tan bize ve size âfiyet dileriz." [18]

Tirmizî'nin Abdullah b.Abbâs'tan-Allah ondan ve babasından râzı olsun- rivâyet ettiğine göre, Peygamber-sallallahu aleyhi ve sellem- şöyle buyurmaktadır:"Peygamber-sallallahu aleyhi ve sellem-Medine kabristanına uğradığı zaman yüzünü onlara doğru çevirerek şöyle buyururdu:

(( اَلسَّلاَمُ عَلَيْكُمْ ياَ أَهْلَ الْقُبوُرِ يَغْفِرُ اللهُ لَناَ وَلَكُمْ. أَنْـتُمْ سَلَفُناَ وَ نَحْنُ بِالأَثْرِ. ))

"Ey kabir sâkinleri! Allah'ın selâmı üze-rinize olsun.Allah, bizi ve sizi bağışla-sın.Siz bizim selefimizsiniz, biz de sizin izinizdeyiz."

Bu hadîslerden anlaşılan dînen meşrû olan kabir ziyâretinden gâye; âhireti hatırlamak, ölülere iyilikte bulunmak, onlara duâ etmek ve rahmet okumaktır.

Ancak, kabrin yanında kabirde yatan-dan bir şey istemek,ibâdet amacıyla kabrin yanında kalmak,ondan ihtiyacını giderme-sini, hastasına şifâ vermesini istemek, onun hürmetiyle Allah'a yalvarıp bir şey istemek ve buna benzer şeyleri yapmak; çirkin ve bid'at olan kabir ziyâretidir.Bu ziyâreti ne Allah Teâlâ, ne Rasûlü-sallallahu aleyhi ve sellem- meşrû kılmış, ne de selef-i sâlih olan ilk müslümanlar yapmıştır. Aksine bu ziyâret Peygamber-sallallahu aleyhi ve sellem-'in yasakladığı ve:"Kabirleri ziyâret edin.Ancak (ölünün üzerine ağıt yakmak veya iyiliklerini saymak sûretiyle ölüyü rahatsız eden) söz söylemeyin." dediği kötü söz ve fiildir.

Bu saydığımız şeylerin bid'at noktasında birleşse de derece bakımından birbirinden farklıdırlar.Bazıları sadece bid'attır, ancak şirk değildir. Örneğin; kabirlerin yanında kabirde yatan ölünün yüzü hürmetine Allah Teâlâ'ya duâ etmek veya ölünün hakkı için Allah'tan niyâz etmek, şirktir.Bazıları da büyük şirktir. Örneğin; ölülere yalvarıp onlardan yardım istemek gibi şeyler, büyük şirktir.Daha önce bu konuda daha kapsamlı açıklama yapılmıştır.Bunun için dikkat edip sakınmalısın.Rabbinden başarı ve doğru yolu (hidâyeti) dilemelisin.Çünkü hak yolda muvaffak kılan ve hidâyete erdiren, kendisinden başka ilâh ve Rab olmayan Allah Teâlâ'dır.

Son olarak, yazabildiklerimiz bundan ibârettir.Her şeyin başında ve sonunda hamd, Allah'adır.Salât ve selâm, Allah'ın kulu, elçisi, yaratılmışların en hayırlısı Muhammed-sallallahu aleyhi ve sellem-'e, âline, ashâbına ve kıyâmete kadar onlara en güzel bir şekilde tâbi olanlara olsun.

([1]) Müslim

([2]) Hadîsi, İmâm Ahmed, İbn-i Huzeyme ve İbn-i Hıbbân rivâyet etmişlerdir.

([3]) Hadîsi İmâm Ahmed ve İbn-i Mâce rivâyet etmişlerdir.

([4]) Ahzâb Sûresi:56

([5]) Buhârî ve Müslim

([6]) Müslim

([7]) Müslim

([8]) Zümer Sûresi:44

([9]) Bakara Sûresi:255

([10]) Âl-i İmrân Sûresi:169

([11]) Hucurât Sûresi:2-3

([12]) Hadîsi, Ebû Dâvûd ve Nesâî hasen bir isnadla rivâyet etmişlerdir.

([13]) Buhârî

([14]) Müslim

([15]) Hadîsi,Hâfız Muhammed b.Abdulvâhid el-Makdisî "el-Muhtâra" adlı eserinde rivâyet etmiştir.

([16]) Hadîsi,İmâm Ahmed,Nesâî,İbn-i Mâce ve Hâkim rivâyet etmişlerdir.Lafız, İbn-i Mâce'ye âittir.

([17]) Müslim

([18]) Hadîsi, Müslim Süleymân b.Bureyde'den o da babasından rivâyet etmiştir.


tk_fortress_of_tawheed

( Index )

Translations to other Languages

TEVHÎD KALESİ

] Türkçe [

حصن التوحيد

[باللغة التركية ]

Abdurrahmân es-Sa’dî

Abdülazîz b. Bâz

Muhammed Sâlih el-‘Useymin

Abdullah b. Abdurrahmân Cibrîn

Nâsır Abdülkerîm el-Akl

عبد الرحمن السعدي

عبد العزيز بن باز

محمد بن صالح العثيمين

عبد الله بن عبد الرحمن الجبرين

ناصر بن عبد الكريم العقل

Terceme: Mustafa Özcan

ترجمة: مصطفى أوزجان

Tetkik: Muhammed Şahin

مراجعة: محمد بن مسلم شاهين

Rabva Semti İslâmî Dâvet Bürosu-Riyad

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

MUKADDİME

Bütün türleriyle hamd Allah’a mahsustur. Salât ve selâm, Allah’ın Rasûlüne olsun. Hamd ve senâdan sonra derim ki: Aziz ve celîl olan Allah; ortağı olmayan Allah’a ibadet edilmesini ve dinin ihlâslı olarak sadece Allah için olmasını temin için peygamberler göndermiş, kitaplar indirmiştir.

Nitekim Yüce Allah kitabında;

“Andolsun ki biz ‘Allah’a ibadet edin ve tağutdan sakının’ diye (emretmeleri için) her millete bir rasûl gönderdik.” (Nahl, 36) buyurmuştur.

Tevhidi korumak, peygamberlerin ve kıyamete kadar onların yolundan gidenlerin en önemli görevlerindendir. Bundan dolayıdır ki bid’atleri ve dinden olmadığı halde sonradan din adına çıkarılmış şeyleri terk etmek, tevhid ve dinin ihlâslı olarak sadece Allah için olması konusunda ilim adamlarının yazdıklarını içeren “Tevhid Kalesi” isimli bu çalışmamızla huzurunuzdayız.

Aziz ve celîl olan Allah’tan bu eserin faydalı olmasını niyaz ederiz.

Yayıncı

EHLİ SÜNNET İNANCININ ÖZELLİKLERİ [1]

Hamd Allah’a mahsustur. O’na hamd eder, ondan yardım diler, ona tevbe ederek ondan bağışlanmamızı isteriz. Nefislerimizin şerrinden ve işlediğimiz kötü şeylerden Allah’a sığınırız. Allah’ın hidâyete erdirdiğini hiçbir kimse saptıramaz. O’nun sapıttığını ise hiçbir kimse hidâyete erdiremez. Şahitlik ederim ki Allah’tan başka tapılacak yoktur. O tekdir, O’nun ortağı yoktur. Yine şahitlik ederim ki Muhammed -sallallahu aleyhi ve sellem- onun peygamberi ve kuludur.

Allah’a hamdden sonra derim ki:

Daha önceleri Muhammed b.Abdulvahhab’ın “Tevhid Kitabı”nın ihtiva ettiği konularda birtakım notlar yazmıştım. Bu kitap, bu konularda meşgul olanlara ve bu konuları öğretenlere yardımcı ve faydalı olmuştur. Çünkü bu kitapta apaçık bir şekilde detaylara varıncaya kadar konular izah edilmiştir. Bu kitap öylesine yararlı oldu ki tekrar tekrar basım ve yayımına şiddetle ihtiyaç duyuldu. Bu defasında ehl-i sünnet inancının özelliklerini bununla ilgili ana kuralları ve detayları özet bir şekilde içine alan bir önsöz. Yüce Allah’tan yardım dileyerek derim ki:

Ehl-i sünnet inancında olanlar, Allah’a, O’nun peygamberlerine, kitaplarına, meleklerine, âhiret gününe, kadere, hayır ve şerrin Allah’tan olduğuna inanırlar.

• Onlar, kendisine ibadet edilmesi gereken Rabbin sadece Allah olduğuna, her türlü mükemmelliğin sadece O’na ait olduğuna inanarak yalnız O’na ibadet ederler, dini ihlâslı olarak O’na ait kılarlar. Ehl-i sünnet inancında olanlar derler ki;

Yaratan, icad eden, şekillendiren, rızık ve diğer nimetleri veren, engel olan ve tüm işleri en güzel şekilde idare eden sadece O’dur.

Allah tek maksut olan ve kendisine tapılandır.

O, ilktir, ondan önce hiçbir şey yoktur.

O, sondur, ondan sonra hiçbir şey yoktur.

O, zahirdir, O’nun üstünde hiçbir şey yoktur.

O, gizlidir, O’ndan daha ötede hiçbir şey yoktur.

O, her manada; zâtıyle, değeriyle, gücüyle her itibarla ve kelimenin tam manasıyla yüceler yücesidir.

O, arşa istivâ etmiştir. Bu istivâ onun azamet ve celâline yakışan bir halde ve onun mutlak yüceliği ve üstünlüğü ile beraberdir.

O’nun bilgisi tüm açık ve gizli olanları, yüce ve aşağı alemleri kuşatmıştır. O bilgisiyle kullarıyla birliktedir; onların tüm hallerini bilir. O, kullarına yakındır ve onların isteklerine cevap verendir.

O,zâtıyla tüm yarattıklarından müstağnidir.(Onların hiçbirine ihtiyacı yoktur.) Tüm varlıklar, her yapacakları işte ve gereksinim duydukları şeylerde ve her zaman O’na muhtaçtırlar. Yaratılmışlar bir göz kırpacak kadar süre olsun O’na muhtaç olmaksızın var olamazlar.

O, ziyadesiyle şefkatli ve rahmet sa-hibidir. O derecede ki kullarına gelen dinî ve dünyevî her bir nimet ve kötülükleri koruma, ancak O’ndandır. Nimeti veren ve kötülüğü uzaklaştıran O’dur.Rahmetinden dolayıdır ki her gece dünya semasına inerek kullarının ihtiyaçlarını gözden geçirir. Gecenin son üçte biri olunca şöyle buyurur:

“Kullarımdan benim kulum olmaktan başka bir şey istemem. Kim benden bir şey istiyor? Ona istediğini vereyim. Kim benden bağışlanmasını istiyor? Onu bağışlayayım.”

Bu hal, şafak vaktine kadar devam eder. Allah dilediği gibi iner ve murad ettiğini yapar.

“Onun benzeri hiçbir şey yoktur. O, işiten ve görendir.” (Şûra, 11)

Ehl-i sünnet mensupları inanırlar ki, Allah hikmet sahibidir. O’nun takdirinde de ve hüküm koymasında da bir hikmet vardır. Boş yere hiçbir şey yaratmamış ve herhangi bir hüküm koymamıştır. Onun hükümleri mutlaka bir hikmet ve yarar gözetilerek buyurulmuştur.

Yüce Allah tevbeleri kabul eden, affeden ve bağışlayandır. Kullarının tevbesini kabul eder, kötülükleri affeder. Kendisine dönüş yapıp bağışlanmasını dileyerek tevbe edenlerin büyük (dahi olsa) günahlarını bağışlar.

O, yapılan az şeylere bile iyilikle bol bol karşılık verendir. Verdiği nimetlere şükredenlerin nimetini fazl-ı keremiyle ziyadeleştirir.

Ehl-i sünnet mensupları Yüce Allah’ı kendisinin ve peygamberinin bildirdiği özellikleriyle (sıfatlarıyla) tanırlar.O’nun mükemmel bir hayatla var olması, işitmesi, görmesi mükemmel bir kudret, azamet ve ululuğa sahip olması, celâl, cemâl ve mutlak hamd sahibi olması zâti sıfatlarındandır.

• Merhamet etmesi, rıza göstermesi, gazap etmesi ve konuşması O’nun kudret ve dilemesine tealluk eden fiilî sıfatlarındandır. Allah neyi nasıl dilerse konuşur. O’nun sözleri bitip tükenmez ve yok olmaz.

Kur’ân yaratılmış değildir ve Allah kelâmıdır. Kur’ân ondan (gelmeye) başlamış, yine ona dönecektir. Allah dilediğini yapma sıfatına öncedende sahipti, şu anda da sahip, gelecekte de sahiptir. Dilediği şekilde konuşur. Dinî, cezaî ve kaderi ilgilendiren konularda kullarına hükmedendir. O mâlik olan ve hükmedendir. O’ndan başka ne varsa onun mülkü ve onun hakkında hüküm verdikleridir. Kullarından hiçbiri onun mülkünden ve hükmünden dışarı çıkamaz.

Ehl-i sünnet mensupları Kur’ân’da bildirildiği ve sünnette tevâtür derecesinde haber verildiği üzere olmak üzere müminlerin (âhirette) Allah’ı apaçık bir şekilde göreceklerine, O’nu görme ve O’nun rızasına kavuşma nimetinin nimetlerin ve zevklerin en büyüğü olduğuna inanırlar.

Îmânsız, tevhid inancı olmaksızın ölen, sonsuz olmak üzere cehennemde kalacaktır. Büyük günah (kebâir) işlemiş olan kimseler, tevbe etmeden, işledikleri günaha kefaret olacak bir şey gerçekleşmeden ölürse ve kendisi için bir şefaat söz konusu değilse cehenneme girseler de orada ebedi kalmazlar. Kalbinde zerre ağırlığınca îmân bulunan kimse cehennemde sonsuza dek kalmaz. Mutlaka oradan çıkar.

Îmânın, kalpteki inancı ve kalbin yaptığı işleri, organların yaptığı işleri ve dil ile söylenen sözleri kapsamına alan bir isim olduğuna inanırlar. Îmânın kapsamına giren şeyleri en mükemmel bir şekilde yerine getiren gerçek mümindir. Böyle bir mümin sevap elde etmeye hak kazanır, cezaya uğramaktan kurtulur.Îmân kapsamına giren şeyleri eksik yapan kimsenin îmânı, eksiklik oranında noksan olur. Bundan dolayıdır ki, îmân yapılan hayır ve taât ile artar, kötülük ve günah ile eksilir.

Ehl-i sünnet mensuplarının ana kurallarından birisi Allah’tan yardım istemekle birlikte dünya ve din işlerinde faydalı olan konularda ciddi bir şekilde çalışmaktır. Bu kimseler Allah’tan yardım isteyerek yararlı işler yapmakta titiz bir şekilde çalışırlar.Böylece bütün davranışlarında sırf Allah için ihlâslı hareket ederler.İbadet ettikleri zat olan Allah’a karşı ihlâslı olmak, peygambere uymak ve kendi yollarına uyan inananlara karşı samimi olmak hususunda Allah’ın Rasûlüne uyarlar.

Ehl-i sünnet mensupları Muhammed’in Allah Teâlâ’nın peygamberi ve kulu olduğuna şâhitlik ederler. Allah onu hidâyetle ve tüm dinlere üstün gelmek üzere hak din ile göndermiştir. Peygamber, müminlere canlarından daha üstündür. O, peygamberlerin sonuncusudur.Allah onu insan ve cin topluluklarına;uyarıcı,müjdeci, Allah’ın izniyle bir davetçi ve nur saçan bir ışık kaynağı olarak göndermiştir. Allah onu din ve dünyanın ıslahı için ve yaratılmışların Allah’a ibadet görevini yerine getirmesi ve mevlânın rızıklandırmasından yardım alarak bunu gerçekleştirmeleri için göndermiştir.

Ehl-i sünnet mensupları bilirler ki, Muhammed -sallallahu aleyhi ve sellem- yaratılmışların en bilgilisi, en doğrusu, en samimisi ve söz söyleme sanatında en büyüğüdür.Müslümanlar onu büyük sayar ve severler. Onun sevgisini bütün yaratılmışların sevgisinden öne alırlar. Dinin asıl ve detaylı meselelerinde ona uyarlar. Onun sözünü ve davranışlarını tüm yaratılmışların davranış ve sözlerinden öncelikli olarak benimserler.

Ehl-i sünnet mensupları şuna inanırlar: Allah, başka hiçbir kimse için söz konusu olmayacak şekilde Muhammed -sallallahu aleyhi ve sellem-’in kişiliğinde faziletleri, özellikleri ve mükemmellikleri toplamıştır. O, makam bakımından yaratılmışların en yüce makama sahip olanı, en büyük mevki sahibi olanı ve yaratılmışların bildiği bütün faziletlerde en mükemmel olanıdır. O, ne kadar iyilik varsa hepsinin yollarını ümmetine göstermiş, ne kadar kötülük varsa bunlardan ümmetini sakındırmıştır.

Ehl-i sünnet mensupları, Allah’ın indirdiği bütün kitaplara ve gönderdiği bütün peygamberlere inanırlar.Allah’ın peygamberleri arasında hiç birisini ayrıcalıklı görüp peygamberler arasında ayırım yapmazlar.

Onlar bir bütün halinde kadere inanırlar. Şöyle ki: İnsanların iyisiyle kötüsüyle tüm yaptıklarını Allah’ın bilgisi kuşatmış, hepsi onun kaleminden yazılarak çıkmış, O’nun dilemesiyle gerçekleşmiş, bunlardan her birinin bir hikmetle ilgisi bulunagelmiştir. Allah kullarından her biri için güç ve irade yaratmıştır. Onlar bu güç ve irade ile diledikleri gibi sözlerini ve işlerini gerçekleştirmektedirler. Allah kullarını bir şey yapmak ve söylemek hususunda zorlamamıştır. İnsanlar eylemlerini kendi seçimleriyle yapmaktadırlar. O, özellikle mümin kullarına imanı sevdirmiş ve onu gönüllerine süslemiştir. Adalet ve hikmeti gereği onlara küfür, isyan ve günahı kerih göstermiştir.

• Ehl-i sünnetin temel prensiplerinden birisidir ki, onlar Allah için, Allah’ın kitabı, peygamberi ve tüm Müslümanlar için ihlâs ve samimiyet beslerler. Dinin gerekli kıldığı iyiliği emreder, kötülüklere engel olurlar. Ana-babaya iyilikle muamele etmeyi sıla-i rahimde bulunmayı, komşulara, emri altında bulunanlara ve çalıştırdıkları kimselere, hak sahiplerine ve tüm yaratılmışlara iyilik yapmayı emrederler.

• Ehl-i sünnet mensupları iyi ve güzel ahlaka (her fırsatla) çağrıda bulunurlar, kötü ve düşük ahlaka engel olurlar.

• Onlar, inanırlar ki müslümanların iman ve inanmada kesinlik bakımından en mükemmeli, işleri ve ahlakı en güzel olan, sözü en doğru olan, hayır ve fazilete en çok yönelen ve her türlü rezillikten en çok uzak olandır.

• Onlar, peygamberlerden geldiği gibi bütün özellikleri ve tamamlayıcı unsurlarıyla din esaslarının yerine getirilmesini emreder, dinî bakımdan eksiklik ve bozucu özelliği olan şeylerden sakındırırlar.

• Allah yolunda cihad iyileriyle, kötüleriyle bütün yöneticiler ile birlikte kıyamete dek kesintisizdir, devamlıdır görüşündedirler. Cihad dinin en yüksek noktası, zirvesidir. Cihad iki kısımdır: İlim ve delil cihadı ve silahlı cihad. Her türlü imkân ve güç yeten her yol ile dini savunmak her müslümana farzdır.

• Ehl-i sünnet mensuplarının ana kurallarından birisi Müslümanları birlik ve beraberlik halinde olmaya teşvik etmek, bütün Müslümanları gönül beraberliği içinde bulundurmaya çalışmaktır. Ayrıca parçalanmaktan düşmanlık ve çekişmekten sakındırmakta böyledir. Müslümanlar bunları gerçekleştirmek için her yola başvururlar.

• Ehl-i sünnet mensuplarının prensiplerine göre halka kanı, malı, ırzı ve tüm hak ve hukuku olan meselelerde eziyet etmek yasaktır. Bütün işlerde insaf ve adaleti gözetmek emredilmiştir. İyilikle muamele etmek ve faziletli davranmak teşvik edilmiş hususlardandır.

• Onların inancına göre ümmetlerin en faziletlisi Muhammed ümmetidir. Muhammed ümmetinin en faziletlisi Allah Rasûlünün ashabıdır. Ashab arasında raşid halifeler, cennetlik oldukları peygamberin tanıklığı ile bildirilen on sahabî, Bedir savaşına katılanlar, Rıdvân Bîatına katılanlar, muhacir ve ensardan ilk Müslüman olanların özel bir yeri vardır. Müslümanlar Allah Rasûlünün ashabını severler ve bunu Allah’ın dininin gereği olarak yaparlar. Ayrıca sahabeye ait güzellikleri yayar, haklarında söylenen kötülükleri dile getirmezler.

• Onlar dinlerinin gereği olarak hidâyete yönlendiren alimlerine, adaletten ayrılmayan yöneticilerine, dini bakımdan yüksek makamda olanlara ve çeşitli alanlarda diğer Müslümanlardan üstün durumda olanlara saygı gösterirler. Müslümanlar bu sözü edilenlerin şüpheden, şirkten, parçalanıp bölünmek-ten, nifaktan ve kötü ahlaktan korun-masını Allah’tan isterler. Allah’ın bunları peygamberlerinin dini üzerinde ölünceye kadar sabit kılmasını dilerler.

Ehl-i sünnet bu genel kurallara inanıp, itikad ederler ve bu genel kurallara çağrıda bulunurlar.

TEVHİD İNANCININ FAZİLETLERİ

1- Tevhid dünya ve ahirette sıkıntılardan kurtulmanın, dünya ve ahiret cezasını savuşturmanın en büyük sebebidir.

2- Tevhid cehennemde ebedi kalmaya engeldir. Böyle bir imanın zerre kadarının kalpte bulunması cehennemde ebedi kalmaya manidir. Tevhid inancı kalpte kemâl derecesine ulaşırsa cehenneme girmeyi tamamen ortadan kaldırır.

3- Tevhid inancına sahip olan kimse dünya ve ahirette kâmil bir hidâyete ve tam bir güvene erer.

4- Tevhid inancı Allah teâlâ’nın rızasına ve sevabına nail olmanın yegâne sebebidir. Muhammed -sallallahu aleyhi ve sellem-’in şefaatiyle en ziyade mutlu olacak kimse, ihlâslı olarak can-ı gönülden “la ilahe illallah” diyen kişidir.

5- Açık ve gizli bütün işlerin ve sözlerin Allah katında makbul olması, bunlara sevap verilmesi ve mükemmellik derecesine ulaşması tevhid inancına bağlıdır. Tevhid inancı güçlendikçe Allah için ihlâs kuvvetlendikçe yukarda sözü edilen işler tamam olur ve mükemmelliğe ulaşır.

6- Tevhid inancı kalpte mükemmelleştiği zaman Allah bu tevhidin sahibine imanı sevdirir ve güzel gösterir. Kafir olmayı, fasıklığı ve isyanı sevimsiz göstererek onu doğru yola erenlerden kılar.

7- Tevhid inancı kulun karşılaştığı güçlükleri hafifletir ve acılarını dindirir. Kul tevhid inancının kemale erme oranında güçlükleri ve acıları geniş bir kalple ve huzurla karşılar. Allah’ın takdiri ile yaşadığı kaderin acılarını teslimiyet ve rıza ile kabul eder.

Tevhid inancının en büyük faziletlerinden birisi insanı yaratılmışlara köle olmaktan çıkarıp hürriyete kavuşturmasıdır. Ümit ve korkusunu ve yaptıklarını yaratılmışlarla ilintili kılmaz. Gerçek izzet ve yüce şeref işte budur. Tevhid inancına sahip olan kimse bununla beraber sadece Allah’a ibadet eder ve onu Rab kabul eder. Olmasını umduğu şeyleri sadece ondan umar, ancak ondan korkar ve sadece ona sığınır. Böylece onun kurtuluşu gerçekleşir, felaha erer.

8- Allah tevhid inancına sahip olanlardan dünya ve ahiret kötülüklerini uzaklaştırır. Onlara iyi bir hayat ve huzur verir. Huzur Allah Teâlâ’yı anmakla gerçekleşir. Bu söylediğimiz ifadelerin delilleri Kur’ân’da ve Peygamber -sallallahu aleyhi ve sellem-’in hadis-i şeriflerinde pek çoktur, bilinen şeylerdendir.

Allah, en iyi bilendir.

TEVHİD İNANCININ FAZİLETİ ve ONA AYKIRI OLAN ŞEYLERDEN SAKINMAK [2]

Allah’a hamd, O’nun peygamberine salât ve selam…

Allah yolunda kardeşim olan okuyucu!

Sana tevhid inancının fazileti ve ona aykırı olan şirk çeşitlerinden, küçüklü büyüklü bid’atlardan söz eden kısa bir takım sözler sunuyorum.

Tevhid inancı tüm peygamberlerin çağrıda bulunduğu ilk görevdir. Peygamberlerin davetlerinin aslı tevhiddir.

Allah-u Teâlâ:

“Andolsun ki biz ‘Allah’a kulluk edin ve tağutdan sakının’ diye (emretmeleri için) her millete bir rasûl gönderdik.” (Nahl, 36)

buyurmuştur.

Tevhid Allah’ın kulları üzerinde ki en büyük hakkıdır. Buhârî ve Müslim’de Muâz radiyallâhu anh’dan Peygamber -sallallahu aleyhi ve sellem-’in şöyle buyurduğu rivâyet edilmiştir:

“Allah ’ın kulları üzerinde ki hakkı, ona ibadet etmeleri ve hiçbir şeyi ona ortak koşmamalarıdır.”

Tevhid inancını gerçekleştiren cennete girer. Tevhid inancını bozan ve ona aykırı olan bir şeyi yapan veya böyle bir şeye inanan kimsenin yeri cehennemdir. Tevhid uğruna Allah, peygamberlere, halkları tevhid inancına itikat edinceye kadar onlarla savaşmalarını emretmiştir.

Peygamber -sallallahu aleyhi ve sellem- şöyle buyurur:

“İnsanlar lâ ilâhe illallah deyinceye kadar onlarla savaşmakla emrolundum.” [3]

Tevhidin gerçekleşmesi dünya ve ahiret saadetinin sebebidir. Tevhide aykırı davranmak, bedbahtlık yoludur. Tevhidin gerçekleşmesi ümmetin birliğini tek saf halinde ve söz birliği içinde olmanın yoludur. Tevhid inancında meydana gelecek ihlâl edici (bozucu) bir davranışı ayrılık ve parçalanma sebebidir.

Kardeşim, -Allah sana ve bana rahmetiyle muamele eylesin- bil ki; her “la ilahe illallah” diyen tevhidi gerçekleştirmiş olmaz. Bunun için âlimlerin dile getirdikleri yedi şartın mutlaka yerine getirilmesi lâzımdır.

1- “La ilahe illallah” cümlesinde ifade edilen manayı; neyin isbat edilip, neyin nefyedildiğini bilmek. Sonuç itibariyle bu cümle ile söylenen “Allah’tan başka hakkıyla kendisine ibadet edilecek hiçbir ilah yoktur” gerçeğidir.

2- Tevhid kelimesinin ifade ettiği söylemin, kesin şüphe götürmez olduğunu bilmek

3- Kalbi ve dili ile tevhid kelimesinin gereğini kabul etmek.

4- Tevhid kelimesinin ifade ettiği gerçeğe boyun eğmek.

5- Tevhid kelimesini dil ile söylerken kalp ile uyum içinde olarak doğruluk ilkesine uymak.

6- Gösterişin zıddı olan ihlâs prensibine uymak.

7- Tevhid kelimesini ve onun gereği olan sonuçları sevmek.

Allah yolunda kardeşim olan okuyucu! Tevhidi gerçekleştirmenin ve şartlarının hepsini yerine getirmenin gerekli olduğu gibi Allah’a ortak koşmaktan (şirkten); Allah’a ortak koşmanın küçük büyük her türünden ve buna yol açacak kapı ve giriş yerlerinden korkup sakınmamız da gereklidir. Zira şirk en büyük zulümdür. [4] Allah, şirk dışında kulun yaptığı her şeyi bağışlayıp af eder.Şirke düşenin yeri cehennemdir. Allah ona cenneti haram kılar.

“Allah kendisine ortak koşulmasını asla bağışlamaz. Bundan başkasını, dilediği kimse için bağışlar.” (Nisa, 48)

Ey kardeş! Sana kaçınmanı sağla-mak üzere âlimlerin ifade ettiği tevhide aykırı olan veya tevhidi ihlâl eden (bozan) hususları sunuyorum:

1- Türü ne olursa olsun; bakır, tunç, demir veya deriden yapılmış ip veya halka şeklinde bir nesneyi başına gelecek bir belayı kendisinden uzaklaştırıp savuşturacağı niyetiyle takınmak.

2- Bid’at içeren muska takmak ve okuma işlemi yapmak. Anlaşılmaz söz ve tılsımlar, büyü bozmak yahut hastalığın ne olduğunu belirlemek üzere cinlerden yardım almak, insan veya hayvana muska takmak bid’at kapsamındadır. Muskada yazılı olan şeyler ister anlaşılmaz söz ve yazılardan olsun, ister Kur’ân ve hadiste geçen sözlerden olsun durum aynıdır. -Sahih olan görüşe göre Kur’ân ve hadiste geçenler de böyledir.- Zira bu tür muskaların takılması şirk sebeplerindendir.

Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“(Allah’a ortak koşacak şeylerden oluşan) rukye/okumalar, muska takmak ve (iki karşı cinsi birbirine sevdireceği düşünülerek) büyü yapmak şirktir.” [5]

Araba içerisine üzerinde “âyete’l-kürsî” veya “Allah” yazılı bir kâğıt parçası yahut bakır veya demir parçasını veya Kur’ân-ı Kerim’i, onu koruyacağı inancıyla veya nazar değmesini engelleyeceğine inanarak koymak da böyledir. El ayası şeklinde bir parçaya göz resmi yaparak, nazar değmesine engel olacağı inancı ile bir yere koymak câiz değildir.

Peygamber -sallallahu aleyhi ve sellem-:

“Her kim (koruyacağı inancı ile) bir şey(i üzerine) asarsa, (o kişiye Allah yardım etmediği gibi, o kimse) astığı şeye havâle edilir” buyurmuştur. [6]

3- Tevhid inancını bozan şeylerden birisi de şahısları mübarek sayarak onlara el sürmek, onlardan bereket ve kendilerine mübareklik geleceğine inanmaktır. Ağaç ve taşlara karşı böyle bir inanç beslemek ve bu şekilde davranmak da böyledir. Hatta aynı inançla Kâbe’ye el sürmek dahi böyledir. Ömer radiyallâhu anh Haceru’l-Esved’i öperken şöyle demiştir:

"Ben biliyorum ki sen ne zarar, ne de fayda veren bir nesnesin. Seni Peygamberin öptüğünü görmeseydim ben öpmezdim.”

4- Tevhid inancına aykırı davranışlardan biri de Allah’tan başka birisi için kurban kesmektir. Faydalarını sağlamak veya zararlarını uzaklaştırmak için evliya, şeytan veya cinlere kurban kesmek gibi. Allah’tan başkası için kurban kesmek câiz olmadığı gibi, Allah’tan başkası için kurban kesilen yerde kurban kesmek de câiz değildir. İsterse kurban kesenin maksadı, Allah için kurban kesmek olsun. Bu hükmün gerekçesi, şirke açılacak her yolu kapamaktır.

5- Allah’tan başka birisi için adakta bulunmak da tevhide aykırı şeylerdendir. Zira adakta bulunmak ibadettir. Bu ibadetin Allah’tan başka birisi için yapılması câiz değildir.

6- Allah’tan başka birisine sığınmak veya böyle birinden (derdine derman olmak üzere) yardım istemek de böyledir. Peygamber -sallallahu aleyhi ve sellem-, İbn Abbâs radiyallâhu anh’a şöyle buyurmuştur:

“İstediğin zaman Allah’tan iste. Yardım istediğinde Allah’tan yardım iste.” Cinlere (yardımlarını istemek üzere) dua etmenin yasaklandığını bu hadisten öğrenmiş oluyoruz.

7- İyi kimselere ve evliyaya olduğundan daha yüksek bir mertebe vere-rek bu kimseler hakkında aşırı gitmek de tevhid inancını ihlâl eden şeylerdendir. Bu davranış, adı geçen kimselerin ululaştırılması, peygamber derecesine çıkarılması veya onların günah işlemekten korunduklarını sanmakla meydana gelir.

8- Kabir etrafında tavaf etmek de tevhide aykırıdır. Böyle bir hareket şirktir. Kabrin yanında namaz kılmak câiz değildir.Çünkü bu şirke açılan bir yoldur.Buna göre kabir hedef alınarak namaz kılmak ve ibadet etmek nasıl olabilir? Allah korusun!

9- Tevhid inancının korunması için kabir üzerine bina, kubbe, türbe, mescid gibi şeylerin inşa edilip yapılması ve kabirlerin boyanması yasaklanmıştır.

10- Tevhid inancına aykırı şeylerden biri de büyü; büyücü, gelecekten haber veren ve falcılık yapan kimselere başvurmaktır.Büyücüler kâfirdirler. Onlara giderek onlardan istekte bulunmak câiz değildir. Bunlardan bazıları “evliya” veya “şeyh” olarak isimlendirilmiş olsa da hüküm aynıdır.

11- Tevhid inancını ihlâl eden şeylerden birisi de uğursuzluk anlayışıdır. Bu anlayışa göre kimileri birtakım kuşları, baykuşu, bazı günleri veya belirli bir ay’ı yahut kişiyi uğursuz sayar(ak bunları görmek veya bunlarla karşılaşmak durumunda başlarına bir şey geleceğine inanırlar.) Hadis-i şerifte ifade buyurulduğu üzere uğursuzluk inancı şirktir. [7]

12- Tevhidi ihlal eden şeylerden biri de doktor, ilaç üzerine düşen görevi yapmak ve diğerleri gibi sebeplere bağlanıp Allah’a tevekkül etmemektir. Meşrû (makbul) olan sonuna kadar sebepleri yerine getirip -doktor, ilaç, rızık elde etmek gibi- kalbi bu sebeplere değil, Allah’a bağlamaktır.

13- Yıldız falı da tevhidi ihlâl eden şeylerdendir. Bu aynı zamanda yıldızları yaratılış amacından başka bir alanda kullanmaktır. Yıldızlar (veya başka araçlar) geleceği veya yok olan bir şeyi bilip öğrenmek için kullanılamaz. Bunların hiçbirisi câiz değildir.

14- Yıldızları, bazı yıldızların hareketini ve mevsimleri araç kılarak yağmur yağmasını isteyip bunların yağmuru vaktinden önce yağdırdığına veya yağmuru geciktirdiğine inanmak da tevhidi bozar. Bilakis yağmuru yağdıran veya yağmasına engel olan ancak Allah’tır. O halde de ki: “Allah’ın fazlı ve rahmetiyle bize yağmur yağdı.”

15- Kalp ile yapılan ibadet türlerinden olan bir şeyi, Allah’tan başka biri için yapmak da tevhide aykırıdır. Mutlak sevgi ve mutlak korku gibi kalp ile gerçekleşen bir olguyu yaratılmışlara mahsus kılmak gibi.

16- Allah’ın azap ve cezasına uğrayacağından yana güven içinde olmak veya Allah’ın rahmetinden ümit kesmek de tevhidi ihlâl eder. O halde Allah’ın sana ceza vermeyeceğinden emin olma.O’nun rahmetinden de ümit kesme.Cezaya uğramakla, rahmete nail olma arasında bir mertebede ol.

17- Allah’ın takdiri ile gerçekleşen kader karşısında sabretmeyip, tepkili davranarak kadere karşı çıkmak da tevhid inancını ihlâl eder. “Bunu bana niçin yapıyorsun Allah’ım” “Filana bunu niye yaptın ya Rabbi!” “Allah’ım! Bütün bunlar niçin?” gibi sözler sarf ederek feryat figan edip, yakasını yırtarak (ölüm karşısında) maniler söylemek gibi.

18- Dünyalık bir iş yaparken bile olsa gösteriş ve nam maksadı ile davranmak da tevhidi ihlâl eder.

19- Yöneticilere ve âlimlere helâl bir şeyin haram kılınması; haram bir şeyin de helâl kılınması hususunda itaat etmek tevhid inancına aykırıdır. Böyle bir durumda onlara itaat etmek şirktir.

20- Aşağıdaki sözler tevhid inancını ihlâl eder: “Allah diledi ve sen diledin.” “Allah ve filan kimse olmasaydı şöyle şöyle olurdu.” “Allah’a ve filan kimseye tevekkül ettim.” Bu gibi sözlerde vacip olan araya “sonra” kelimesini koyarak söylemektir. (Allah diledi sonra sen diledin gibi) Çünkü Peygamber -sallallahu aleyhi ve sellem-, insanlar yemin etmek istedikleri zaman “Kâbe’ye yemin ederim yerine” Kâbe’nin Rabbine yemin ederim demelerini; “Allah diledi ve sen diledin" yerine, Allah diledi sonra sen diledin, demelerini emir buyurmuştur. [8]

21- Çağa, zamana, günlere ve aylara sövmek de tevhid inancını ihlâl eder.

22- Din, peygamberler, Kur’ân veya hadis ile alay etmek tevhid inancına aykırıdır. Din alimi ve dini iyi bir şekilde yaşayan kimselerle alay etmek de böyledir. Çünkü bu kimseler yaşayışlarında (ve sahip oldukları bilgiler arasında) Peygamberin sünnetini üzerlerinde taşımaktadırlar. Ayrıca sakal, misvak, giysilerinin (sünnete uygun olarak) ayak bileğinden yukarıda olması gibi. Peygamberimizin sünneti kendilerinde görülmektedir.

23- “Abdunnebî” “Abdulkâbe” veya “Abdulhüseyin” gibi isimlerle isimlendirilmek de tevhide aykırıdır.Bütün bu isimler câiz değildir. (Zira bu isimlerde ki “abd” kelimesi kul manasında olup, anlamları “Nebinin kulu” “Kâbe’nin kulu” “Hüseyin’in kulu” demektir.) Bilakis kul olmanın sadece Allah için olduğunu bildiren “Abdullah” veya “Abdurrahman” gibi isimler verilmelidir.

24- Canlı varlık türünden birinin resmini yapmak, bu resme saygı göstererek toplantı yerlerinde veya başka yerlerde duvarlara asmak tevhide aykırıdır.

25- Giysiler üzerinde haç (ıstavroz) işareti bulundurmak veya bunun resmini giysi üzerine yapmak ve onu kabul eder, benimsercesine giysinin üzerinde bırakmak da tevhid inancına aykırıdır. Vacip olan haç işaretini silmek veya şekli kırıp bozmaktır.

26- Kâfir ve münafık kimseleri dost edinip bunlara saygı gösterip yücelterek onlara “efendi” anlamında “seyyid” demek ve sevgi besleyerek içli dışlı olmak tevhid inancına aykırıdır.

27- Allah’ın indirdiği hükmün dışında bir kanunu uygulamak, (insanlar tarafından ortaya konan) kanunları Allah’ın hükümlerinden daha elverişli olduğuna veya kanun da din gibidir yahut kanun dinin hükümlerinden daha güzeldir ve zamana göre daha uygundur inancıyla, kanunları muhkem din hükümlerinin yerine koymak da tevhide aykırı olup, onu ortadan kaldırır.

28- Allah’tan başka varlıklara, mesela peygambere, emanete veya başka şeylere yemin etmek de tevhidi ihlâl eden şeylerdendir. Peygamber -sallallahu aleyhi ve sellem- buyuruyor ki:

“Kim ki Allah’tan başka bir şeye yemin ederse kafir olur veya şirk (Allah’a ortak) koşmuş olur.” [9]

Buraya kadar söylediklerimden sonra derim ki: Müslüman kardeşim! Tevhidi gerçekleştirmek bize farz olduğu gibi tevhide zıt ve aykırı olan şeylerden sakınmamız da farzdır. Aynı zamanda “fırka-i Naciye” (kurtulan topluluk) olarak bilinen ehl-i sünnet ve’l-cemaat yolu üzere olmamız da kesinlikle gereklidir. Bu yol Muhammed ümmetinin sahabe ve onlara uyan selefin (ilk dönem Müslümanlarının) yoludur. Bu yol, bütün inanç ve davranış yönlerini içine alan bir yoldur. Ehl-i sünnetin inanç bağlamında Allah’ın isimleri ve sıfatları hususunda kendilerine has bir yolu olduğu gibi davranış, ahlak, muamele ve ibadetlerde; hayatın bütün yönlerini içine alan kendilerine özel bir yolları vardır. Bundan dolayıdır ki, Peygamber -sallallahu aleyhi ve sellem- bir hadislerinde şöyle buyurmuştur:

“Bu ümmet gelecekte yetmiş üç fırkaya (guruba) ayrılacaktır. Bir tanesi dışında hepsi cehennemdedir.” O bir gurup kimdir? diye sorulması üzerine: “Onlar, şimdi benim ve ashabımın yaşamakta olduğu gibi bir yol üzere olanlardır” buyurdu. Peygamber “onlar, şöyle şöyle söyleyenlerdir” buyurmamış, lakin “onların her şeyde Rasûlullah’ın ve ashâbının yoluna uyan kimseler olduğunu” ifade buyurmuştur.

Kardeşim! Buna göre aşağıdaki hususlar senin vazgeçilmez görevindir. Bu hususlar sana farzdır:

1- Allah-u Teâla’nın sıfatları konusunda aziz ve celil olan Allah’ı o, kendisini nasıl vasıflandırıyorsa, peygamberi O’nu nasıl vasıflandırıyorsa hiçbir değişiklik, herhangi bir şeye benzerlik ve keyfiyet sözkonusu olmaksızın, sen de öyle vasıflandırmalısın.Öyle ise Allah Teâlâ’nın kendisi ile ilgili olarak bildirdiği nefyden başka bir nefy de yoktur, hiçbir şeye benzemesi de söz konusu değildir.

Nitekim Allah Teâlâ şöyle buyurmuştur:

“O’nun benzeri hiçbir şey yok-tur. O hakkıyla işiten ve görendir.” (Şûra, 11)

2- Kur’ân yaratılmış olmayıp Allah kelâmıdır. Kur’ân ondan (gelmeye) başlamış, yine O’na dönecektir.

3- Kabirde ki haller ve diğer durumlar gibi ölümden sonra olacak şeylere inanmak gereklidir.

4- İmanın hem söz, hem eylem ile ortaya konulan bir keyfiyet olup itâatla artar, günah işlemekle azalır olduğuna itikat etmek gereklidir.

5- Biz müslümanlar Allah’a ortak koşmak (şirk) dışında bir günah işleyen kimseye işlediği günahı helal saymadıkça “kâfirdir” demeyiz. Büyük günahı (kebi-reyi) işleyen kimse tevbe ederse, Allah onun tevbesini kabul eder. Tevbe etmeden ölürse onun durumu Allah’ın dilemesine kalmıştır, dilerse af eder, dilerse azap eder, sonra cennetine koyar. Bu kimse cehennemde ebedi kalıcı değildir. Ancak küfre ve şirke düşen böyle değildir. Namazı terk etmek, küfürdendir.

6- Ehl-i sünnet mensupları sahâbeyi büyük sayar, onları sever ve ehl-i beyt-ten olan ve olmayan sahabenin hepsini dost bilirler. Sahâbeden hiç birinin günah işlemekten korunduklarına inanmaz. Sahâbenin en faziletlisi Ebû Bekir’dir. Sonra Hattab oğlu Ömer, sonra Affân oğlu Osman, sonra Ebû Tâlib oğlu Ali’dir. Ehl-i sünnet mensupları sahabe arasında meydana gelen olaylar hakkında bir şey söylemeyip susar. Sahâbenin (her biri) müçtehid olup, içtihadında isabet edene iki mükâfat, içtihadında hata edene bir mükâfat vardır.

7- Ehl-i sünnet mensupları evliyanın kerâmetine inanırlar. Evliya, Allah’ın sâlih ve takvâ üzere yaşayan kullarıdır.

Allah buyurur ki:

“İyi bilin ki, Allah dostlarına (velî kullarına) korku yoktur ve onlar üzülmeyeceklerdir. Onlar, iman edip de takvâya ermiş olanlardır.” (Yunus, 62-63)

8- Ehl-i sünnet, kendileriyle birlikte namazı kılıp, Allah tarafından bildirilen delillerle ispat edilen açıktan açığa bir kâfirliği görülmedikçe devlet başkanına baş kaldırılmamasının farz olduğu görüşündedirler.

9- Onlar hayır ve şer kadere tüm mertebeleriyle inanırlar. Ayrıca insanın hem kader ile yönlendirilip yürütüldüğüne, hem de seçme hakkı bulunduğuna inanırlar. Böylece hem kaderin olma-dığını söylememişler, hem insanın seçme hakkının olmadığını söylememişlerdir. Bilakis kaderin de seçme hak ve imkânının var olduğunu söylemişlerdir.

10- Ehl-i sünnet mensupları insanlar ve insanlık için iyi şeyleri severler. Onlar insanların en hayırlısıdır. Hatta onlar insanlık ve insanlar için en adâletli olan kimselerdir.

Allah’ın salât ve selâmı Peygamberimiz Muhammed -sallallahu aleyhi ve sellem-’e olsun.

TEVHİD İNANCI KALPTE NASIL KÖKLEŞİR? [10]

GİRİŞ

Tevhidin Lügat Bakımından Tanımı:

“Tevhid “vahhade” fiilinin masdarıdır.“Vahid” kökünden türetilmiştir. Konuşurken “vahhadehu” ve “ehhadehu” ve “mütevahhid” denir ki (bir şeyi) tek kılan, tek olduğunu ifade eden kimse demektir.

Tevhidin Dinî Yönden Tanımı:

Tevhid, Allah’ın Rab ve ilah olarak tek olduğunu, O’nun zâtından başka birinin böyle olmadığını, O’nun güzel isimleri ve yüce sıfatları olduğunu benimseyip, Muhammed -sallallahu aleyhi ve sellem-’in Peygamber olduğuna ve peygamberlerin sonuncusu olduğuna inanarak onun Allah’tan getirdiğine uymaktır.

Tevhid’den Maksat Nedir?

Şeyhu’l-İslam İbn-i Teymiye rahmetullâhi aleyh diyor ki:

“Peygamberlerin getirdiği tevhid, ulûhiyetin ancak ve ancak tek olan Allah için sabit olduğunu ihtiva eder. Bu ise kendine ibadet edilecek varlığın sadece Allah olduğuna şehâdet etmekle, ibadeti yalnız O’na yapmakla, sadece O’na tevekkül etmekle, sevdiğini yalnız O’nun için sevip, düşmanlık ettiğine yalnız O’nun için düşmanlık etmekle ve yapılan her şeyi ancak O’nun için yapmakla olur. Tevhidden maksat yalnız Rabbin tek olmasından ibaret değildir.

Tevhid ile bağlantısı olmayan amellerin hiçbir değeri yoktur. Allah buyurur ki:

“Rablerine kafirlik edenlerin durumu (şudur): Onların amelleri fırtınalı bir günde rüzgârın şiddetle savurduğu küle benzer. Kazandıklarından hiçbir şeyi elde edemezler. İşte bu (haktan) uzak sapıklığın tâ kendisidir.” (İbrahim, 18)

Tevhidi Öğrenmenin Hükmü:

Tevhid hakkında bilgi edinmek kadın-erkek her müslümana farz-ı ayn’dır. Yüce Allah buyurur ki:

“Bil ki, Allah’tan başka ilâh yoktur. (Ey Muhammed!) Hem kendinin, hem de mümin erkeklerin ve mümin kadınların günahlarının bağışlanmasını dile! Allah gezip dolaştığınız yeri de, duracağınız yeri de bilir.” (Muhammed, 19)

Tevhidin Üç Türü Vardır:

Birincisi: Rubûbiyet tevhididir. Bu, kulları ve rızıklarını yaratanın, onları öldüren ve yaşatanın Yüce Allah olduğuna inanmaktır. Rubûbiyet tevhidi yaratma, rızık verme, yaşatma, öldürme gibi işlerinde Allah’ın tek olduğunu benimsemektir. Esasen bu tür tevhidi Peygamber -sallallahu aleyhi ve sellem- zamanındaki müşrikler, Hıristiyan ve Yahudiler inkar etmemiş, kabul etmişlerdir. Rubûbiyet tevhidini eski zamanda dehrî/maddeci inkârcılardan, günümüzde ise komünist inkarcılardan başkası inkar etmemiştir.Tevhidin bu türü, beraberinde ulûhiyet tevhidi bulunmadıkça insanın İslam dinine girmesini sağlamaz. Dünyada kanını ve malını korumaya almaz ve ahi-rette cehennem ateşinden kurtarmaz. Rubûbiyyet tevhidi doğuştan insanla birlikte var olandır. Nitekim hadis-i şerif’te: “Her doğan fıtrat (tek olan Allah’ı tanıma kabiliyeti) üzere doğar. Daha sonra onun anası babası ya Yahudi veya Hıristiyan veya Mecusî yapar” buyurulmuştur.

Rubûbiyyet tevhidine Kur’ân’da pek çok kere işaret buyurulmuştur. Bunlardan birisi şu âyet-i kerimedir:

“De ki: Size gökten ve yerden kim rızık veriyor? Ya da kulaklara ve gözlere (onları yaratmaya) kim kadir olabilir? Ölüden diriyi kim çıkarıyor? Diriden ölüyü kim çıkarıyor? İşi kim idare ediyor? (Onlara bu soruları sorduğunda “bütün bunları) Allah (yapıyor)” diyecekler. De ki: Öyle ise (onun azabından) korkmuyor musunuz? İşte kudreti size anlatılan bu zât sizin gerçek Rabbiniz olan Allah’tır. Artık haktan (ayrıldıktan) sonra sapıklıktan başka ne kalır? O halde nasıl (haktan sapıklığa) döndürülüyorsunuz?” (Yunus, 31-32)

İkincisi: Ulûhiyet tevhididir. Bu, kulların dua, adak, kurban, ümit, korku, tevekkül, istekle yönelme, çekinme ve sığınma gibi işlerini yaparken bu ibadetleri sadece tek olan Allah için yapmasıdır. Bu tevhidin mahiyeti hem eski, hem yeni zamanda müminler ile müşrikler arasında tartışma konusu olmuştur. Peygamberlerin ümmetlerine getirdiği tevhid işte budur. Çünkü peygamberler, ümmetlerinin zaten inanmakta olduğu rubûbiyet tevhidinin doğruluğunu onaylamışlar, onları ulûhiyet tevhidine çağırmışlardır. Allah-u Teâlâ, Nûh peygamberden haber vererek şöyle buyurur:

“Andolsun ki biz Nûh’u kavmine (peygamber olarak) gönderdik. Onlara “ben (dedi) sizin için apaçık bir uyarıcıyım. Allah’tan başkasına tapmayınız. Çünkü ben size (gelecek) bir azaptan korkuyorum.” (Yunus, 25-26)

Yine şöyle buyurur:

“Allah’a ibadet edin ve O’na hiçbir şeyi ortak koşmayın.” (Nisâ, 36)

Tevhidin bu türü, Allah’ın kulları üzerinde farz olan hakkı, dinin en büyük emri, yapılan işlerin esasıdır. Kur’ân bu tevhidin varlığından haber vererek, bunsuz mutluluk ve kurtuluş olmayacağını açıklamıştır.

Üçüncüsü: Esmâ ve Sıfat tevhidi. Bu tevhid isimleri ve sıfatları itibariyle Allah’ın bizzat veya peygamberinin lisanıyla kendisinin nasıl olduğunu bildirmişse, Allah’ı öylece benimsemektir. Bunun gerçekleşmesi O veya O’nun peygamberi kendisini nasıl vasıflandırmışsa hiçbir değişiklik herhangi bir şeye benzerlik ve keyfiyet söz konusu olmaksızın Allah için var olduğunu benimsemekle olur.

Uluhiyet Tevhidinin Faziletleri:

Allah’ı tek ibadet edilen yüce varlık olarak benimsemek, kayıtsız şartsız nimetlerin en yücesi ve en fazietlisidir. Bu tevhidin fazileti ve verdiği sonuçlar sayıya gelmeyecek kadar çoktur. Bunlardan bazılarını aşağıya alıyoruz:

1- Bu tevhid, Allah’ın kullarına verdiği nimetlerin en büyüğüdür. Bu nimete onları Allah hidâyet etmiştir. Nitekim bir adı da “nimetler” olan “Nahl” suresinde ifade buyurulduğu üzere Allah tevhid nimetini bütün nimetlerden öne alarak şöyle buyurmuştur:

“Allah melekleri, kullarından dilediği kimseye kendinden bir vahiy ile ‘benden başka tanrı olmadığına dair (kullarımı) uyarın ve benden korkun’ diye gönderir.” (Nahl, 2)

2- Bu tevhid insanların ve cinlerin yaratılış gayesidir. Allah şöyle buyurur:

“Ben cinleri ve insanları ancak bana ibadet etsinler diye yarattım.” (Zariyât, 56)

3- Bu tevhid kitapların ve Kur’ân’ın indiriliş gayesidir. Bu hususta Allah şöyle buyurur:

“Elif, Lam, Ra. (Bu sana indirilen) hikmet sahibi (ve) her şeyden haberdar olan (Allah) tarafından âyetleri sağlamlaştırılmış, sonra da (her yönüyle) açıklanmış bir kitaptır. (Bu kitap size) Allah’tan başkasına ibadet etmemeniz için (indirildi). Şüphesiz ki ben, O’nun tarafından size (gönderilmiş) bir uyarıcı ve müjdeciyim.” (Hûd, 1-2)

4- Tevhidin faziletlerinden biri, dünya ve ahirette sıkıntıdan kurtulmanın dünya ve ahiret cezasının savuşturulmasının en büyük sebebidir. Nitekim Yunus peygamberin olayında buna işaret vardır. [11]

5- Tevhidin en önemli faydalarından biri, cehennemde ebedî kalmaya engel olmasıdır. Kalpte hardal tanesinden daha az ağırlıkta tevhid inancının bulunması bunu sağlar.

6- Tevhid inancı kalpte kemal derecesine ulaşırsa cehenneme girmeyi tamamen ortadan kaldırır. Nitekim Buhârî ve Müslim’de Utbân hadisinde böyle olduğu bildirilmiştir.

7- Tevhid, sahibine mükemmel bir hidâyet, dünya ve ahirette tam bir güven sağlar. Allah Teâlâ şöyle buyurur:

“İnanıp da imanlarına herhangi bir haksızlık bulaştırmayanlar (var ya) işte güven onlarındır ve hidâyete erenler onlardır.” (En’âm, 82)

8- Tevhid, Allah’ın rızasına ve sevabına nâil olmanın en büyük sebebidir.

9- Muhammed’in şefâatiyle en ziyade mutlu olacak kimse ihlâslı olarak can-ı gönülden “la ilahe illallah” diyen kişidir.

10- Tevhidin faziletlerinden en büyüğü şudur ki açık ve gizli bütün işlerin ve sözlerin Allah katında makbul olması, bunlara sevap verilmesi ve mükemmellik derecesine ulaşması tevhid inancına bağlıdır. Tevhid inancı güçlendikçe Allah için ihlâs kuvvetlendikçe yukarıda sözü edilen işler tamam olur ve mükemmelliğe ulaşır.

11- Tevhidin faziletlerinden biri de kul için iyi işleri yapmayı, kötü şeyleri terk etmeyi kolaylaştırıp, musibet durumlarında teselli etmesidir. İmanında ve tevhidinde ihlâslı olan kimseye tâat (ibadet)leri yerine getirmek kolaydır. Çünkü bu kimse Rabbinin rızasını ve sevabını umarak tâatını yerine getirir. Böyle bir kulun nefsine canının çektiği günahları terk etmek basit gelir. Zira bu kimse Rabbinin gazabından ve acı verici gazabından ve acı verici azabından korkar.

12- Tevhid inancı kalpte mükemmelleştiği zaman Allah bu inancın sahibine imanı sevdirir ve güzel gösterir. Kâfir olmayı ve fâsıklığı ve isyan etmeyi sevimsiz göstererek onu doğru yola erenlerden kılar.

13- Tevhid, kulun karşılaştığı güçlükleri hafifletir ve acılarını dindirir. Kul, tevhid inancının kemâle ermesi oranında güçlükleri ve acıları geniş bir kalple ve huzurla karşılar, Allah’ın takdiri ile yaşadığı kaderin acılarını teslimiyet ve rıza ile kabul eder.

14- Tevhidin en büyük faziletlerinden birisi, insanı yaratılmışlara köle olmaktan kurtarıp hürriyete kavuşturmasıdır. Tevhid inancına sahip olan kimse ümit ve korkusunu ve yaptıklarını yaratılmışlarla ilintili kılmaz. Gerçek izzet ve yüce şeref budur. Kul tevhid inancıyla sırf Allah için ibadet eder. O’ndan başkasından ümit beklemez ve O’nun dışında kimseden korkmaz. Ancak O’na yönelir ve O’na tevekkül eder. Böylece kurtuluşu gerçekleşir ve felâha erer.

15- Tevhidin bir fazileti vardır ki hiçbir fazilet buna yetişemez. Bu fazilet şudur: Tevhid kalpte tamama erip mükemmel hale geldiği, tam ve kâmil bir ihlâsla gerçekleştiği zaman, az bir amel işlese dahi kişinin ihlâslı tevhidi sayesinde çok amel işlemiş gibi olur. İşleri ve sözleri hesaba, sayıya gelmeyecek şekilde katlanarak değerlendirilir.

16- Allah tevhid ehlinden olan kimse için dünyada fetih ve zafer elde etmesine kefil olur. İzzet, şeref ve hidâyet elde eder. İşleri kolaylaşır, durumu iyileşir, sözleri ve işleri doğru olanlardan olur.

17- Allah tevhid inancına sahip olanlardan dünya ve ahiret kötülüklerini uzaklaştırır. Onlara iyi bir hayat ve huzur verir. Bu söylediklerimizin Kur’ân ve hadiste delilleri pek çoktur. Tevhidi gerçekleştiren kimse bu faziletlerin hepsini, hatta daha fazlasını elde eder. Tevhidi gerçekleştirmeyen ise hiçbir fazilet elde edemez.

TEVHİDİ KALPTE KÖKLEŞTİREN SEBEPLER

Tevhid müminin kalbinde gelişen, dal budak salan bir ağaç gibidir. Bu ağaç insanı Allah’a yaklaştıran tâatlar ile sulandıkça gelişmesi ve güzelliği artar. Bu ağaç geliştikçe kulun Rabbine olan sevgisi, O’ndan korkusu ve ümidi ziyadeleşir, O’na tevekkülü kuvvet kazanır.

Kalpteki tevhid ağacının gelişmesini sağlayan sebepler şunlardır:

1- Allah katında bulunan mükâfata ermek için onun emirlerine itaat etmek.

2- Allah’ın cezalandırmasından korkarak günahları bırakmak.

3- Göklerin ve yerin mülkünün kimin elinde olduğunu düşünmek.

4- Allah’ın isimleri, sıfatları ve bunların gereği, eserleri ve O’nun kemâl ve celâlini gösteren hususlarda bilgi edinmek.

5- Faydalı bilgiler edinip bunları uygulamak.

6- Manasını ve ne kastedildiğini anlayıp düşünerek Kur’ân okumak.

7- Farz ibadetlerden sonra nafile ibadetlerle Allah’a yaklaşmak.

8- Dil ve kalp ile devamlı Allah’ı an-mak. (zikretmek)

9- Kişinin sevdiği birden çok şey bir araya geldiği vakit, bunlar arasından Allah’ın sevdiğini tercih etmek.

10- Allah’ın görünür görünmez nimetleri hakkında düşünüp, O’nun kullarına ihsan ve ikram edip nimet verici olduğunu görmek

11- Allah huzurunda kırılgan kalpli olup O’na muhtaç olduğunu hatırdan çıkarmamak

12- Allah’ın dünya semasına indiği vakit olan gecenin son üçte biri olduğu zaman Allah ile başbaşa ol(duğunu düşün)üp bu vakitte Kur’ân okuyarak, bu durumu tevbe ve istiğfar ile sona erdirmek.

13- İhlaslı, salâh ehli, iyi ve Allah’ı seven kimselerle birlikte olup, onların sözlerinden ve davranışlarından faydalanmak.

14- Kalbi ile Allah arasına girecek her sebepten uzak olmak

15- Lüzumsuz ve faydasız olan sözleri, yemek yemeyi, birlikteliği ve bakmayı bırakmak.

16- Kendisi için neyi severse, din kardeşi için de onu sevmek ve nefsini buna yöneltmek için gayret sarfetmek.

17- Müslümanlar hakkında kalbinde kin duygusu bulundurmamak. Müslüman kalbini kendini beğenmek,gurur, kibir, haset ve kinden arındırmalıdır.

18- Allah’ın takdirine rıza göstermek.

19- Nimete nail olursa şükretmek ve başına bir kötülük gelirse sabretmek.

20- Günaha düşme durumunda Allah’a dönüş yapmak.

21- Yakın akraba ziyareti, güzel ahlak, başka-larına iyilik etmek gibi güzel amelleri çokça yapmak.

22- Küçük büyük her işinde Pey-gambere uymak.

23- Allah yolunda cihad etmek.

24- Kendisine ikramda bulunana hoş şeyler söyleyip, onu hoşnut etmek.

25- İyiliği emredip, kötülüğe engel olmak.

Allah’ım! Bizi tevhid üzere yaşatıp, mutlu olanlardan, tevhid üzere vefat etti-rip şehitlik mertebesine erenlerden eyle.

Peygamberimize, O’nun ailesine ve ashabına Allah salât-u selam eylesin.

ÖNEMLİ BİR KONU

Hamd Allah’adır. O’na hamd eder, ondan yardım, bağışlanma ve hidâyet dileriz. Nefsimizin şerrinden ve yaptık-larımızın kötülüklerinden Allah’a sığınırız. Bir kimseyi Allah hidâyete erdirirse, hiçbir kimse onu saptıramaz. Bir kimseyi de Allah saptırırsa, onu hiçbir kimse hidâyete erdiremez.

Şahitlik ederim ki tek olan Allah’tan başka ilah yoktur. Onun işlerinde, hükmünde rab ve ilah oluşunda ortağı yoktur. Allah hak dinini onlara şeriat olarak vermiş, onları bu dine yönlendirerek dininin hükümlerini kolaylaştırmış ve güçleri yetmediği bir şeyle yükümlü tutmamıştır.

“Allah her şahsa, ancak gücü yettiği kadar sorumluluk yükler.” (Bakara, 286)

Yine şahitlik ederim ki Muhammed -sallallahu aleyhi ve sellem- Allah’ın kulu ve peygamberi, O’nun yarattıklarının en hayırlısıdır. Allah onu tüm insanlığa peygamber olarak göndermiştir. Allah o peygamberiyle insanlığı sapıklıktan hidâyete yöneltmiş, görmeyen gözlerini açmış, ümmetini dünya ve ahirette hayırların ve mutlu olacakları şeylerin yolunu göstermiştir. Aynı zamanda dünya ve ahirette ümmetinin zararına olan şeylerden sakındırmıştır. Kendisi dünyadan ayrılırken ümmetini öyle bir aydınlıkta bırakmıştır ki gecesi gündüz gibidir. Bu durumda ancak mahvolmuş bir kimse yolunu sapıtabilir. Yüce Allah o peygambere, ashabına ve kıyâmete kadar onlara uyup yollarından gidenlere salât ve selam eylesin.

Bu girişten sonra derim ki: Gerçek Müslüman söz olsun, fiil olsun bütün işlerinde Allah ve Rasûlünün hükmünün ne olduğunu araştırır ve ona uyar. Eğer hüküm “helal” ise onu uygular. Bunu yaparken insanlardan hiç birinin ne dediğine aldırmaz. Eğer hüküm “haram” ise, o hüküm karşısında durur ve söz konusu işi yapmayıp bırakır. İnsanlardan şiddet veya alay ile karşılaşırsa hiç birine aldırmaz. Helal hususunda şu âyete uyar:

“… bunlar Allah’ın koyduğu sınırlardır. Sakın onları aşmayın.” (Bakara, 229)

Haram hususunda da şu âyete uyar:

“… bunlar Allah’ın (yasak) sınırlarıdır. Sakın bunlara yaklaşmayın.” (Bakara, 187)

İnsanların Allah’ın ve O’nun peygamberinin hükmünü hiçe sayan, ileri attıkları (söz ve anlayışları)na gelince: Bu hususta böyle görüş ve sözleri Müslüman biliyorsa ona uymaz ve arkasına düşmez. Eğer ne olduğunu bilmiyorsa, işte bu sözler tepeden tırnağa zarar ve sapıklığın ta kendisidir. Demek oluyor ki mesele iki şıktan ibarettir, üçüncüsü yoktur; ya sapıklık ve bataklık veya hidâyet ve kurtuluş. Şüphe yok ki mutlaka her bir Müslüman hidâyet ve kurtuluşu ister, onları arar ve Rabbinden sapıklığa ve bataklığa düşmekten kendisini korumasını ister. Lakin sadece bu istek yeterli değildir. Değerli bir sahâbinin Peygamber -sallallahu aleyhi ve sellem-’e:

“Ey Allah’ın Rasûlü! Sana cennette arkadaş olmam için dua buyur” demesi üzerine Peygamber ona: “Çokça secde ederek (dua etmem konusunda) bana yardımcı ol!” buyurdu.

O halde mesele sadece temenni ve ümit etmekten ibaret değildir. Mutlaka bir eylemde bulunmak, Allah’ın emirlerine uymak, yasaklarından kaçınmak gerekir. İşte kişiyi cehennem ateşinden kurtarıp cenneti kazanma ile sonuçlanması ümit edilen dosdoğru İslam’ın manası budur.

Ey kardeşler! Şüphesiz bu dünyada yaşayan müslümanı şerre iten ve bu yolda ilerlemesini isteyen ve hayırlı şeyler yapmasına engel olup, hayırdan uzaklaştıran itici ve çekici güçler vardır. Bunlar şeytan, kişinin hevesi, gaflet ve kötü arkadaştır. Öyle ise şeytanın şerrinden Allah’a sığınmak, onun vesvese ve dürtülerine aldırmamak hususunda titiz davranalım. Nefsimizin hevesini bir kenara bırakalım. Ta ki heveslerimiz hayatımızda bir rol oynamasın. Zira hevese uymak kesinlikle sapıklığın ta kendisidir. Allah şöyle buyurur:

“…Onlar zanna ve nefislerinin aşa-ğı hevesine uyuyorlar.” (Necm, 23)

Ayrıca sürekli bir uyanıklık içinde olmamız gerekir. İçinde bulunduğumuz sağlık ve maddi nimetlere aldanmayalım. Bunlar bize Rabbimizin emirlerini unutturabilir. Böylece ansızın yakalanıveririz de, biz gaflet içerisinde iken ölüm geliverir. O zaman aşırı şekilde pişman oluruz. Lakin pişmanlık saati geçmiş olur.

Müslüman kardeşim, şer; şer ehli olan kişilerle arttığı gibi, hayır da hayır ehli kimselerle ziyadeleşir. O halde seni kötü şeyler yapmaktan sakındırıp, hayırlı şeyler yapmana yardımcı olacak iyilik ehli kimselerle beraber olmak hususunda titiz ol. Ta ki kıyamet gününde:

“Ne yazık bana! Keşke falancayı dost edinmemiş olsaydım! Çünkü zikir (Kur’ân) bana gelmişken o, gerçekten beni ondan saptırdı. Şeytan insan (uçuruma sürükleyip sonra) yapayalnız ve yardımcısız bırakmakta!” (Furkan, 28-29) demeyesin.

PEYGAMBERDEN YARDIM İSTEMENİN HÜKMÜ

Soru: Bazı kimselerin “meded ya Rasûlallah!” veya “meded ya Nebiyallah” diye yüksek sesle çığrıştıklarını işitmekteyiz. Bunun hükmü nedir?

Cevap: Bu soruya Şeyh Abdulaziz b. Bâz şöyle cevap vermiştir: Bu söz büyük şirktir. Anlamı peygamberden yardım istemektir. Peygamberin ashâbından ve onların yolundan giden sünneti iyi bilenlerin icma ile ifade ettiklerine göre, melek veya cin, görünmez varlıklardan, ölmüş olan peygamberlerden veya başka kimselerden, putlardan, ağaçlardan, taşlardan, yıldızlardan ve benzerlerinden yardım istemek aşağıdaki âyetlere göre büyük şirktir.

“Mescitler şüphesiz Allah’ındır. O halde Allah ile birlikte hiç kimseye yalvarmayın.” (Cin, 18)

“… İşte (bütün bunları yapan) Rabbiniz Allah’tır. Mülk O’nun-dur. O’ndan başka yalvarıp durduklarınız, bir çekirdek kabuğuna bile sahip değillerdir. Eğer onları çağırsanız, sizin çağırmanızı işitmezler. Faraza işitseler bile, size cevap veremezler. Kıyâmet günü de sizin (onları Allah’a) ortak koşmanızı reddederler. (Bu gerçeği) sana her şeyden haberi olan (Allah’tan) başka hiç kimse haber veremez.” (Fâtır, 13-14)

“Her kim Allah ile birlikte diğer bir tanrıya taparsa –ki bu hususla ilgili hiçbir delili yoktur- o kimsenin hesabı ancak Rabbinin katındadır. Şurası muhakkak ki kâfirler iflah olmaz.” (Müminun, 117)

Bu konudaki âyetler pek çoktur. Soruda sözü edilen iş Kureyşli kâfirlerin ve diğerlerinin -evvel zamanda yaşayan müşriklerin- dinidir. Allah peygamberleri ve onlara indirdiği kitapları, bu anlayışı reddetmek ve böyle bir şey yapmaktan sakındırmak için göndermiştir. Aşağıdaki âyetler bunun delilidir:

“Andolsun ki, biz ‘Allah’a ibadet edin ve putlardan sakının’ diye (emretmeleri için) her millete bir peygamber gönderdik” (Nahl, 36)

“Senden önce hiçbir peygamber göndermedik ki ona ‘benden başka ilah yoktur; o halde bana ibadet edin’ diye vahyetmiş olmayalım.” (Enbiya, 25)

“Elif, Lam, Ra. (Bu sana indirilen) hikmet sahibi (ve) her şeyden haberdar olan (Allah) tarafından âyetleri sağlamlaştırılmış, sonra da (her yönüyle) açıklanmış bir kitaptır. (Bu kitap size) Allah’tan başkasına ibadet etmemeniz için (indirildi). Şüphesiz ki ben, onun tarafından size (gönderilmiş) bir uyarıcı ve müjdeciyim.” (Hûd, 1-2)

“Bu kitabın indirilişi, aziz ve hikmet sahibi Allah katındandır. (Ey Muhammed!) şüphesiz ki Kitab’ı sana hak olarak indirdik. O halde sen de dini Allah’a has kılarak ihlâs ile kulluk et. Dikkat et, hâlis din Allah’ındır. O’nun yanı sıra başkalarını veli edinenler. ‘Onlara, bizi Allah’a yaklaştırsınlar diye ibadet ediyoruz’ derler. Doğrusu Allah, ayrılığa düştükleri şeylerde aralarında hüküm verecektir. Allah şüphesiz, yalancı ve inkarcı kimseyi hidâyete iletmez.” (Zümer, 1-3)

Allah bu âyetlerde açıkça beyan etmiştir ki, O, ortağı olmaksızın sadece kendisine ibadet edilmesi için peygamberler göndermiş, kitaplar indirmiştir. İbadetlerin türü ne olursa olsun; dua, yardım istemek, korku, ümit, namaz, oruç, kurban ve diğerleri sırf Allah için yerine getirilmelidir. Bu âyetlerde bildirilmiştir ki Kureyş müşrikleri ve diğerleri,hak yol davetçisi olan peygamberlere ve başkalarına şöyle diyorlardı: Biz o dost edindiklerimize ancak bizi Allah’a yaklaştırsınlar diye tapıyoruz. Yani diyorlardı ki; “Biz onlara; onlar yaratıcı, rızık verici ve kâinattaki olayları var edici olduğu için değil, bizim için şefaatçi olsunlar, bizi Allah’a yakınlaştırsınlar diye tapıyoruz.” Allah onları yalanlamış ve bu davranışları ile kâfir olduklarını Zümer suresi 3. âyetinin sonundaki beyanı ile haber vermiştir:

“Allah, ayrılığa düştükleri şeylerde aralarında hüküm verecektir. Allah şüphesiz, yalancı ve kâfir kimseyi hidâyete iletmez.” (Zümer, 3)

Demek oluyor ki Yüce Allah onların “Allah’tan başka taptığımız dostlara/ev-liyaya sadece bizi Allah’a yakınlaştır-sınlar diye tapıyoruz” sözlerini yalanlamış, “Allah şüphesiz, yalancı ve kâfir olan kimseyi hidâyete iletmez” buyurarak, bu inançlarıyla kafir olduklarına hükmetmiştir.

Yüce Allah, Yûnus sûresinde bir başka âyette,

“Allah’tan başka taptıklarına “onlar Allah katında bizim şefaatçilerimizdir” dediklerini bildirmiştir:

“Onlar Allah’ın yanı sıra kendilerine ne zarar, ne de fayda verecek şeylere tapıyor ve ‘bunlar, Allah katında bizim şefaatçılarımızdır’ diyorlar.”

Allah bunları yalanlayarak şöyle buyurmuştur:

“De ki: Siz Allah’a göklerde ve yerde bilmediği bir şeyi mi haber veriyorsunuz? Hâşâ! O, onların ortak koştukları her şeyden uzak ve yücedir.” (Yûnus, 18)

Azîz ve Celîl olan Allah, Zâriyat sûresinde insanları ve cinleri tüm varlıklardan başka tek Allah’a ibadet etmeleri için yarattığını bildirmiş;

“Ben cinleri ve insanları, ancak bana ibadet etsinler diye yarattım.” (Zâriyat, 56) buyurmuştur.

İnsan olsun, cin olsun hepsine farz olan, sadece Allah’a ibadet etmeleri, O’na yaptıkları ibadeti ihlâslı yapmaları, Allah’tan başka peygambere veya başkalarına tapmaktan sakınmalarıdır. Bunlardan imdat istenmediği gibi başka türden ibadetlerin de Allah’tan başkasına yapılmayacağı yukarıda geçen âyetler ve bu manadaki diğer âyetler uyarınca, gerek peygamberimizden, gerekse diğer peygamberlerden gelen rivâyetler uyarınca ortadadır.Zira onlar insanları tek ibadet edilecek Allah’a ibadet etmeye davet etmişler. İbadeti başkalarına değil, sadece Allah’a tahsis etmeğe yönlendirmişlerdir. Ayrıca insanları şirkten ve Allah’tan başkasına ibadet etmekten sakındırmışlardır.

İslam dininin temeli budur. Allah bu temele dayalı olarak peygamberler göndermiş, kitaplar indirmiş, insanları ve cinleri bu esasın yerine gelmesi için yaratmıştır. Kim peygamberlerden veya başkasından medet bekler, yardım ister veya onlara yakın olmak için herhangi bir ibadet yaparsa, Allah’a şirk koşmuş ve Allah ile birlikte bir başkasına ibadet yapmış olur. Böyle yapan kimse aşağıdaki âyetlerde ifade buyurulan hükme girer ki Yüce Allah şöyle buyurur:

“Eğer onlar Allah’a ortak koşsalardı, kendileri için yapmakta oldukları amelleri elbette boşa giderdi.” (En’am, 88)

“(Ey Muhammed!) Andolsun ki sana da, senden önceki peygamberlere de (şu husus) vahyolunmuştur: Andolsun ki (bilfarz) Allah’a ortak koşarsan, amelin mutlaka boşa gider ve hüsrana uğrayanlardan olursun.” (Zümer, 65)

“Allah kendisine ortak koşulmasını asla bağışlamaz, bundan başkasını dilediği kimse için bağışlar. Allah’a şirk koşan kimse büyük bir günah (ile) iftira etmiş olur.” (Nisâ, 48)

“Kim Allah’a ortak koşarsa, muhakkak Allah ona cenneti haram kılar; artık onun yeri cehennemdir ve zalimler için yardımcılar yoktur.” (Mâide, 72)

Hiçbir kimse bu delillerin dışında kalmaz. Ancak Müslüman ülkelerden uzak olup kendisine Kur’ân, hadis ve İslam dâveti ulaşmayan kimseler bu delillere muhatap değildir. Kendisine davet ulaşmayan kişinin durumu Allah’a kalmıştır. İlim adamlarının sözlerinden doğru olanına göre böyle bir kimse kıyamet günü sınamaya tabi tutulur. Uyumlu davranırsa cennete girer. Baş kaldırırsa cehenneme girer. Erginlik dönemine ulaşmadan ölen müşrik çocuklarının durumu da böyledir. Doğrusu müşriklerin çocukları hakkında iki görüş vardır:

Birincisi: Onlar kıyamet günü sınava tâbi tutulurlar: Eğer (sorulara) cevap verirlerse cennete girerler. Baş kaldırırlarsa cehenneme girerler. Zira Peygamber sallallahu aleyhi ve sellem, bunlar hakkında sorulan soruya: “Onların ne yapacağını en iyi bilen Allah’tır” şeklinde cevap vermiştir. [12] Allah’ın onlar hakkındaki bilgisi, sınava tabi tutulduklarında ortaya çıkacaktır.

İkincisi: Onlar cennetliktir. Zira onlar yükümlü olmazdan önce fıtrat üzere iken ölmüşlerdir. Peygamber -sallallahu aleyhi ve sellem-’den gelen sahih bir rivâyetle şöyle buyurmuştur:

“Her doğan fıtrat üzere -bir diğer rivâyette “bu din üzere”- doğar. Sonra anası babası onu Yahudi, Hıristiyan veya Mecusi yapar.”

Yine Peygamber -sallallahu aleyhi ve sellem-’den gelen bir rivâyete göre, “Peygamber (miraç gecesinde) İbrahim peygamberi cennet bahçelerinden birinde yanında müşriklerin çocuğu olduğu halde görmüştür.”

Müşriklerin çocukları hakkındaki görüşlerin en doğru olanı budur. Hem geçen delillere göre, hem de: “Biz, bir peygamber göndermedikçe kimseye azap edecek değiliz.” (İsrâ, 15) âyetine göre hüküm budur. Hâfız İbn Hacer, Fethu’l-Bârî isimli kitabının “cenaze” bölümünde müşriklerin çocukları hakkında demiştir ki: “Tahkik ehlinin ulaştığı, tercih edilen ve sahih mezhep olan bu görüştür.” [13]

Yaşamakta olan bir kimseden yardım istemek hususu, Allah’tan başkasından bir istekte bulunmak konusundaki hükmün dışındadır. Yeter ki yardım istenen kişinin istenilene gücü yetsin. Bu şirk değildir. Allah Musa aleyhisselam’ın Kıptî ile yaşadığı olayı anlatırken Kur’ân’da: “… (Musa’nın) kendi tarafından olanı, düşmana karşı ondan yardım istedi.” (Kasas, 15) Çünkü her insan gerek duyduğu her şeyde kardeşlerinin yardımına ihtiyaç duyar. Cihad ve başka hususlarda gücü yettiği şeylerde başkasının yardımı istenebilir. Bu şirk olmayıp, bilakis mubah/serbest bırakılmış şeylerdendir. Bu yardım bazen sünnet, bazen vacip olur. Dini delillere göre hüküm değişir.

Başarı Allah’tandır.

ALLAH’TAN BAŞKASINDAN YARDIM DİLEMEK [14]

Hamd Allah’a mahsustur. Allah’ın peygamberine, âilesine, ashabına ve yolundan gidenlere salât ve selam olsun. Hamd, salât ve selamdan sonra derim ki:

19/04/1390 tarihli sayısında “el-Muctema’ul-Kuveytî” isimli gazete “Şerefli Peygamberin Doğum Yıldönümü” başlığı altında bir şiir yayımlamıştır. Sözkonusu şiirde peygamber aracılığı ile yardım ve zafer istenmekte, Muhammed ümmetinin içine düştüğü ayrılık ve parçalanma dile getirilip peygamberden ümmetini bu durumdan kurtarması ve ümmete yetişmesi istenmektedir. Şiir “Amine” imzasıyla yazılmış olup şöyledir:

“Ya Rasûlallah dünyamıza yetiş!

Dünyamızı tutuşturulmuş savaş ateşi yakıyor.”

“Ya Rasûlallah ümmet(in)e yetiş!

Ümmet(in) gecesi çok uzun bir şüphe karanlığı içindedir.”

“Ya Rasûlallah ümmet(in)e yetiş!

Ümmet(in) trajedi yaşıyor; acılar içinde önünü göremez olmuştur.”

Şair hanım sözlerini şöyle bitiriyor:

“Bedir savaşında Allah’a nida edip zaferi çabuklaştırdığın gibi

Bizim zaferimizi de çabuklaştır.”

“Bedir’de perişanlık şahane bir zafere dönüşmüştü

Allah’ın nice askerleri vardır ki göremezsin.”

Allahu Ekber! Bu bayan yazar ümmete yetişerek zaferi çabuklaştırmasını isteyip peygambere seslenmekte, imda-da gelmesini istemektedir. Yazar zaferin sadece Allah’ın elinde olduğunu, peygamberin veya diğer yaratılmışların elin-de bir şey olmadığını ya unutuyor veya bilmiyor. Yüce Allah, Kitab-ı Mübîn’in-de şöyle buyurur:

“Zafer, yalnızca mutlak güç ve hikmet sahibi Allah katındandır.” (Âl-i İmran, 126)

“Allah size yardım ederse, artık size üstün gelecek hiç kimse yoktur. Eğer sizi yardımsız bırakıverirse, ondan sonra size kim yardım eder?” (Âl-i İmrân, 160)

Bu deliller ve icma ile bilinmiştir ki aziz ve celil olan Allah varlıkları kendisine ibadet etmeleri için yaratmıştır. Peygamberler gönderip kitaplar indirerek ibadetin ne olduğunu açıklayarak, bu ibadete çağrıda bulunmuştur. Aşağıdaki âyetler bunu ifade etmektedir:

“Ben cinleri ve insanları, ancak bana ibadet etsinler diye yarattım.” (Zariyat, 56)

“Andolsun ki, biz ‘Allah’a ibadet edin ve tağuttan sakının’ diye (emretmeleri için) her millete bir rasûl gönderdik.” (Nahl, 36)

“Senden önce hiçbir peygamber göndermedik ki ona ‘benden başka ilah yoktur; şu halde bana ibadet edin’ diye vahyetmiş olmayalım.” (Enbiya, 25)

“Elif, Lam, Ra. (Bu sana indirilen) hikmet sahibi (ve) her şeyden haberdar olan (Allah) tarafından âyetleri sağlamlaştırılmış, sonra da (her yönüyle) açıklanmış bir kitaptır. (Bu kitap size) Allah’tan başkasına ibadet etmemeniz için (indirildi). Şüphesiz ki ben, onun tarafından size (gönderilmiş) bir uyarıcı ve müjdeciyim.” (Hûd, 1-2)

Allah Teâlâ bu muhkem âyetlerde açıklamıştır ki, insanlar ve cinler ancak ortağı olmayan O’na ibadet etsinler diye yaratmıştır.

Yine Allah beyan buyurmuştur ki bu ibadeti emretsinler, zıddı olanı (ortak koşmayı) yasaklasınlar diye peygamberler göndermiştir. Ve haber vermiştir ki kendisinden başkasına ibadet edilmesin diye âyetlerini muhkem bir şekilde bildirmiş ve açıklamıştır.

İbadet, O’nun emirlerini tutup yasaklarını bırakarak sadece, tek olarak ona tâatte bulunmaktır. Allah Teâlâ pek çok âyette bunu emretmiştir. Aşağıdaki âyetler bunlardan bazılarıdır.

“Onlar, dini yalnız kendine has kılarak ve hanifler olarak ibadet etmeleri için emrolundular.” (Beyyine, 5)

“Rabbin, sadece kendisine ibadet etmenizi kesin bir şekilde emretti.” (İsra, 23)

“… O halde sen de dini Allah’a has kılarak ihlâs ile kulluk et. Dikkat et, halis din Allah’ındır.” (Zümer, 2-3)

Bu manada âyetler pek çoktur. Âyetlerin hepsi sadece Allah’a ihlâslı olarak ibadet edip, peygamberler olsun başkaları olsun ondan başkasına tapmayı terk etmenin farz olduğunu gösterir. Şüphe yok ki dua etmek, önemli ve bütün türlerini kendisinde toplayan ibadetlerdendir. O halde duanın ihlâslı olarak sadece Allah’a yapılması farzdır. Nitekim Allah:

“Öyleyse kafirlerin hoşuna gitmese de dini yalnızca O’na halis kılarak Allah’a dua edin.” (Gafir, 14) ve

“Mescitler şüphesiz Allah’ındır. O halde, Allah ile birlikte hiç kimseye yalvarmayın.” (Cin, 18)

Allah’tan başkasına ibadet ve dua etmeme hususu peygamberleri de, başkalarını da içine alır. Çünkü âyette “ehaden” kelimesi “nekre” (belirsiz)dir ve bu kelimeden önce yasak kipi bulunmaktadır. Buna göre bu dua ve ibadet etmeme yasağı Allah’tan başka herkesi içine almaktadır. Bir başka âyette de şöyle buyurulmaktadır:

“Allah’ı bırakıp da sana fayda ya da zarar vermeyecek şeylere tap-ma.” (Yunus, 106)

Bu âyette peygambere hitap edilmektedir. Oysa peygamberi şirke düşmekten Allah’ın koruduğu bilinmektedir. Öyle ise bu âyetteki yasaklama ile peygamberden başkalarını sakındırmak kastedilmektedir. Âyetin devamında: “Eğer bunu yaparsan mutlaka zalimlerden olursun.” (Yunus, 106) buyurul-muştur. Demek ki Allah’tan başkasına dua (ibadet) etseydi Âdemoğlunun efendisinin zalimlerden olacağı bildiriliyor. Bunu peygamberden başkası yaparsa durumu nasıl olur? Herhangi bir kayıt olmaksızın “zulüm” söylendiği zaman bundan büyük şirk (olan kâfirlik) anlaşılır. Nitekim Kur’ân’da:

“Kafirler elbette zalimlerdir.” (Ba-kara, 254)

“Doğrusu şirk en büyük zulümdür.” (Lokman, 13) buyurulmuş-tur.

Bu âyetlerden ve diğerlerinden anlaşılmıştır ki ölüye, ağaca, taşa ve başka şeylere dua (ibadet) etmek aziz ve celil olan Allah’a şirk (ortak) koşmaktır. Bu ise Allah’ın kendisi sebebiyle insanları ve cinleri yarattığı; açıklaması için peygamberler gönderip, kitaplar indirdiği ibadete aykırıdır. Ayrıca “lâ ilâhe illallah”ın manası budur. Zira bu sözün anlamı “kendisine ibadet edilmesi hak olan sadece Allah’tır” demektir. Lâ ilâhe illallah kelimesi Allah’tan başkasına ibadete aykırı olup, ibadet etmeyi Allah için ispat etmektedir. Nitekim Kur’ân’da:

“Çünkü Allah hakkın ta kendisidir; O’ndan başka taptıkları ise hiç şüphesiz bâtıldır.” (Lokman, 30)

buyurulmuştur. İşte dinin aslı, İslâm’ın temeli budur. Bu asıl ve temel doğru olduktan sonra ibadetler sahih (geçerli) olabilir. Nitekim Kur’ân’da:

“(Ey Muhammed!) Andolsun ki sana da, senden önceki peygamberlere de (şu husus) vahyolunmuştur: Andolsun ki (bilfarz) Allah’a ortak koşarsan, amelin (yaptığın işin, ibadetin) boşa gider ve ziyana uğrayanlardan olursun.” (Zümer, 65) ve

“… Eğer Allah’a ortak koşsalardı, yapmakta oldukları amelleri elbette boşa giderdi.” (En’am, 88)

İslam dini iki büyük esas üzerine kurulmuştur: Birincisi: Sadece tek olan Allah’a ibadet etmektir. İkincisi: İbadetin ancak Allah’ın peygamberi Muhammed -sallallahu aleyhi ve sellem-’in dinine göre yapılmasıdır. “Lâ ilâhe illallah”ın manası budur. Peygamberlerden veya başkalarından ölmüş birine, putlara, ağaçlara, taşlara veya başka bir yaratılmışa her kim dua ederse veya bunlardan birinden yardım isterse yahut bunlardan birine yakın olmak için kurban keser, adakta bulunur, namaz kılar veya secde ederse, onları Allah’tan başka ilahlar edinmiş, onları Allah’a eş tutmuş olur. Bu ise yukarıdaki esasa aykırıdır ve “la ilahe illallah”ın manasına ters düşer. Dinde olmadığı ve Allah izin vermediği halde dinde sonradan bir şey çıkaran kimse, “Muhammed sallallâhu aleyhi ve sel-lem’in Allah’ın Rasûlü olduğuna şahitlik ederim” sözünün manasını bozar. Nitekim Allah şöyle buyurur:

“Onların (kafirlerin) yaptıkları her bir (iyi) işi alırız. Sonra onu saçılmış (işe yaramaz) zerreler haline getiririz.” (Furkan, 23)

Bu ameller, Azîz ve Celîl olan Allah’a ortak koşmuş olarak ölen kimsenin amelleridir. Allah’ın izin vermediği dine sonradan sokulmuş işler de böyledir. Onlar da Allah’ın temiz şeriatına uygun işler olmadığı için kıyamet günü saçılmış zerreler haline gelecektir. Peygamber şöyle buyurur: “Şu bizim (din) işimizde kim sonradan bir şey ortaya koyarsa, o reddedilmiştir.” [15]

Bu bayan yazar yalvarışını ve imdat dileyişini Peygamber sallallâhu aleyhi ve sel-lem’e yöneltmiş, âlemlerin Rabbinden yüz çevirmiştir. Oysa fayda ve zafer onun elindedir. O’ndan başka kimsenin elinde bir şey yoktur. Şüphe yok ki bu büyük bir zulüm ve tehlikeli bir şirk (ortak koşma)dır. Şurası kesindir ki Allah kendisine dua edilmesini emredip, ona icabet (duasını kabul) edeceğini va’d etmiş, O’na dua etmekten büyüklenene ise cehenneme gireceği tehlikesini haber vermiştir.

“Rabbiniz (şöyle) buyurdu: Bana dua edin, size icabet edeyim. Muhakkak bana ibadeti bırakıp büyüklük taslayanlar aşağılanarak cehenneme gireceklerdir.” (Gafir, 60)

Bu âyet-i kerime duanın ibadet olduğunu göstermekte, Allah’a ibadet etmekten büyüklenerek kaçınanların gideceği yerin cehennem olduğunu bildirmektedir. Allah’a dua (ibadet) etmekten büyüklenenin hali böyle olursa, O’ndan başkasına dua edenin veya O’ndan yüz çevirenin hali nice olur? Allah şöyle buyurur:

“Kullarım sana beni sorduğu vakit (de ki): Ben herhalde yakınım. Dua edenin duasını bana dua ettiği zaman (işitir) ona karşılık veririm. O halde kullarım da benim davetime uysunlar ve bana inansınlar, umulur ki doğru yolu bulurlar.” (Bakara, 186)

Peygamber bir sahih hadisinde duanın ibadet demek haber vermiş, amcası Abbâs’ın oğlu Abdullah radiyallâhu anh şöyle demiştir:

“Allah(‘ın hakların)ı koru ki O’da seni korusun. Allah(‘ın hakların)ı koru ki O’nu karşında bulasın. Bir şey istediğin zaman Allah’tan iste. Yardım istediğin zaman Allah’tan yardım iste.” [16]

Allah’ın Rasûlü bir diğer hadisinde şöyle buyurmuştur:

“Kim ki Allah’a (bir başkasını) eş tutarak dua ederse cehenneme girer.” [17] Ayrıca Buhârî ve Müslim’de bulunan bir hadiste geçtiği üzere Peygamber -sallallahu aleyhi ve sellem-’e:

“Hangi günah en büyüktür?” diye sorulduğunda: “Seni yarattığı halde Allah’a (bir başkasını) eş koşmandır” buyurmuştur.

Allah’tan başkasına dua eden, O’ndan başkasından yardım dileyen, kurban kesen, adak adayan veya herhangi bir ibadeti O’dan başkasına yapan her bir kimse Allah’a başkasını eş tutmuş olur. Bu başkası isterse peygamber, evliya, melek, cin, put veya yaratılmışlardan bir başkası olsun hüküm aynıdır. Mevcut ve yaşamakta olan bir kimseden, yapabileceği ve el ile tutulur, göz ile görülür yapılmasına güç yeter bir şeyi istemek şirk (Allah’a ortak koşmak) değildir. Bilakis bu olağan ve müslü-manlar arasında câiz bir şeydir.

Nitekim Musa aleyhisselam’ın hikayesi anlatılırken Kur’ân’da:

“… Kendi tarafından olanı, düşmana karşı ondan yardım istedi.” (Kasas, 15) ve

“Musa korka korka (etrafı) gözetleyerek oradan çıktı.” (Kasas, 21) buyuruluyor.

Nitekim insan başına gelen savaş ve başka durumlarda ihtiyaç duyduğu hallerde arkadaşlarından yardım isterler ve birbirlerine yardım ederler.

Şurası kesindir ki Allah peygamberine “fayda ve zarar vermeye mâlik olmadığını” insanlara ulaştırmasını emretmiş, Cin suresinde şöyle buyurmuştur:

“(Rasûlüm!) De ki: Ben ancak Rabbime yalvarırım ve O’na kimseyi ortak koşmam. De ki: Doğrusu ben (kendi başıma) size ne zarar verme, ne de fayda sağlama gücüne sahibim.” (Cin, 20-21)

A’râf suresinde ise Allah şöyle buyurur:

“De ki: Ben, Allah’ın dilediğinden başka kendime herhangi bir fayda veya zarar verecek güce sahip değilim. Eğer gaybı bilseydim elbette birçok mal ve menfaat elde ederdim ve bana hiçbir fenalık dokunmazdı. Ben sadece inanan bir kavim için bir uyarıcı ve müjdeciyim.” (A’râf, 188)

Bu manada âyet çoktur.

Peygamber -sallallahu aleyhi ve sellem- ancak Rabbine dua eder, O’ndan başkasından yardım istemezdi. Peygamber -sallallahu aleyhi ve sellem- Bedir savaşı günü Allah’tan düşmanlarına karşı ısrarlı bir şekilde yardım ve zafer istiyor ve şöyle diyordu:

“Ey Rabbim! Bana va’d ettiğini gerçekleştir!”

Peygamber o kadar ısrar ediyordu ki Ebû Bekir radiyallâhu anh ona şöyle diyordu:

“Ey Allah’ın Rasûlü! Yeter, yeter! Allah mutlaka sana va’d ettiğini gerçekleştirecektir.”

Bu konuda Kur’ân’da şu âyetin indiğini görüyoruz:

“Hatırlayın ki, siz Rabbinizden yardım istiyordunuz. Buna karşılık O, ‘ben size meleklerden peşpeşe gelen bin tanesi ile yardım edeceğim’ diyerek duanızı kabul buyurdu. Allah bunu (meleklerle yardımı) sadece müjde olsun ve onunla kalbiniz yatışsın (güven ve huzura kavuşsun) diye yapmıştı. Yoksa yardım (meleklerden veya başka bir şeyden değil) yalnız Allah katındandır. Çünkü Allah mutlaka gâliptir, yegâne hüküm (ve) hikmet sahibidir.” (Enfâl, 9-10)

Bu âyetlerde Allah, Müslümanların kendisinden yardım istediklerini hatırlatıp, onların imdadına melekleri göndererek yetişmek suretiyle dualarını kabul ettiğini haber veriyor. Allah daha sonra yardım etme eyleminin meleklerin elinde olmadığını, ancak onları müjde olsun ve kalpleri huzur bulsun diye gönderdiğini ve yardımın kendi katından olduğunu açıklamıştır.

Nitekim Âl-i İmrân 126. ve Enfâl 10. âyetlerinde:

“Yardım ancak Allah katındandır” buyurulmuş, ayrıca Âl-i İmrân suresinde Bedir savaşındaki durum şöyle açıklanmıştır:

“Andolsun, güçsüz olduğunuz halde Allah, Bedir’de size yardım etmişti. Öyle ise, Allah’tan korkun ki O’na şükretmiş olasınız.” (Âl-i İmrân, 123)

Allah bu âyette, Bedir günü Müslümanlara yardım edenin kendisi olduğunu açıklamıştır. Böylece anlaşılmıştır ki Allah’ın Müslümanlara verdiği silah, kuvvet ve meleklerin imdada gelmesi; bunların hepsi zaferin sebepleri, müjde ve huzur vermekten ibarettir. Zafer bunlardan değil, sadece Allah katındandır. Bu bayan yazarın veya başkasının yardım ve zafer istek ve yalvarışını, her şeye gücü yeten, her şeyin maliki olan alemlerin Rabbi Allah’tan yüz çevirerek Peygambere yöneltmesi hiç şüphe yok ki en çirkin cahillik hatta büyük şirktir. Bu hanımefendiye samimi bir şekilde tevbe edip, Allah’a dönüş yapması farzdır. Böyle bir tevbe yaptı-ğından pişman olup, kesin bir şekilde vazgeçerek bir daha aynı şeyi yapmamaya azmetmekle olur. Bunu, Allah’ı yüceltmek, O’nun emirlerine uymak ve ihlâslı olmak için yapmalıdır. İşte samimi tevbe böyle gerçekleşir. Tevbe edilen şey, kul hakkı ile ilgili ise dördüncü bir şey daha gerekir. O da hak sahibinin hakkını iâde edip, onunla helalleşmektir. Allah kullarına tevbe etmelerini emir buyurup, tevbeyi kabul edeceğini va’d etmiştir.

Aşağıdaki âyetler bunu ifade etmektedir.

“Ey müminler! Hep birlikte Allah’a tevbe edin ki kurtuluşa eresiniz.” (Nur, 31)

“Allah’a tevbe edip, O’ndan bağışlanmayı dilememeyecekler mi? Allah çok yarlıgayıcı, çok esirgeyicidir:” (Mâide, 74)

“Onlar ki, Allah ile beraber başka bir tanrıya yalvarmazlar, Allah’ın haram kıldığı cana haksız yere kıymazlar ve zina etmezler. Bunları yapan, günahı(nın cezasını) bulur; Kıyamet günü azabı kat kat olur ve orada alçaltılmış olarak ebedi kalır. Ancak tevbe ve iman edip iyi davranışta bulunanlar başka; Allah onların kötülüklerini iyiliklere çevirir. Allah çok bağışlayıcıdır, engin merhamet sahibidir.” (Furkân, 68, 69, 70)

“O (Allah) kullarından tevbeyi kabul eden, kötülükleri bağışlayan ve yaptıklarınızı bilendir.” (Şûrâ, 25)

Peygamber -sallallahu aleyhi ve sellem-’den sahih olarak şöyle buyurduğu rivâyet edilmiştir:

“İslam(‘a girmek) daha önce (yapılan şey)leri yıkıp yok eder. Tevbe de kendinden önce yapılanları kes(ip temizl)er.”

Şirk koşmanın tehlikesinin büyüklüğünden ve günahların en büyüğü olduğundan, bu hanım yazarın yazdıklarından (bazı kimselerin) aldanması korkusundan, Allah için nasihat etmenin hem bir ibadet, hem gerekli (vacip) olduğundan dolayı bu kısa yazıyı kaleme aldım. Yüce Allah’tan bu yazdıklarımın faydalı olmasını, bizim ve bütün müs-lümanların durumunu iyileştirmesini, hepimize dinimizde sebât ve iyi bir anlayış lutfetmesini, bizi ve Müslümanları nefislerimizin şerrinden ve amellerimizin kötülüğünden korumasını dilerim. O bunu gerçekleştirecek olan ve buna gücü yetendir.

Kulu ve peygamberi olan Muhammed -sallallahu aleyhi ve sellem-’e, onun arkadaşlarına ve aile bireylerine Allah salât ve selam eylesin.

PEYGAMBERLER VE SÂLİHLER İLE TEVESSÜL [18]

Hamd sadece Allah’a mahsustur. Salât ve selam, kendisinden sonra peygamber gelmeyecek olan Muhammed -sallallahu aleyhi ve sellem-’e olsun.

Hamd ve salât-u selamdan sonra derim ki: Müslümanlardan pek çoğu Rabbinden uzak olduğu ve bu zamanda dinini bilmediği için, onlar arasında şirk (ortak koşmak) dinde sonradan çıkarılmış şeyler ve hurâfeler çoğalmıştır. Şirk türünden büyük bir şekilde yayılmış olanı, bazı Müslümanların evliyâ ve sâlih kişiler adını verdikleri kimseleri ulu kişi saymaları, Allah’ı bir kenara bırakarak onlara dua etmeleri ve onların fayda ve zarar verebileceklerine inanmalarıdır. İşte Müslümanlardan bazıları onları ululamış ve ölenlerin kabirleri etrafında dönmüş (tavaf etmiş)lerdir. Yaptıkları bu hareketlerle hacetlerini yerine getirmek ve sıkıntılarını gidermek hususunda ulu saydıkları kişileri Allah ile kendi aralarında vesile/aracı edinmişlerdir. Bu cahil kimseler Kur’ân’a ve Peygamberin hadislerine başvursalardı, Kur’ân ve hadisin dua ve tevessül konusunda getirdiğini anlamış olsalardı gerçek ve meşru/ geçerli tevessülün/vesilenin ne olduğunu kesinlikle bilecek, anlayacaklardı.

Gerçek tevessül meşru olan tevessül emredilenleri yaparken yasaklardan kaçınırken Allah’a ve Rasûlüne itaat yolu ile ve hayırlı/sâlih ameller yaparak Allah’a yakın olma yoluyla olan tevessüldür. Gerçek ve meşru tevessül, bir şey istenmesi söz konusu olduğu zaman bunu Allah’ın güzel isimleri ve yüce sıfatları ile işlemekle olur. İşte Allah’a yaklaşmanın araçları, Allah’ın rahmetine ve rızâsına ulaştıran yol budur. Fakat ölülerin kabirlerine sığınmak, bu kabirlerin etrafında dönmek, yatırlara adaklar adamak, ihtiyaçlarının yerine gelmesi ve sıkıntılardan kurtulmak dileğiyle kişinin kendisini türbelerin eşiğine atması suretiyle yapılan tevessül meşru bir tevessül olmadığı gibi bilakis şirk ve küfürdür.-Allah korusun-

Bazı kimselerin delil olarak ileri sürdüğü Hattab oğlu Ömer’in (peygamberin amcası) Abbâs ile tevessül etmesine gelince: Şurası muhakkaktır ki Ömer radiyallâhu anh, Abbas radiyallâhu anh’ın şahsı ile değil, duâsı ile tevessül etmiştir. Şahısların duası ile tevessül etmek, onların şahsı ile tevessül etmekten başkadır. Şu kadar ki şahsın yaşıyor olması şarttır. Zira yaşayan bir kimsenin duası ile tevessül etmek meşrudur. Lâkin bunda da şart olan, duası ile tevessül edilen şahsın sâlih/hayırlı bir kimse olmasıdır.

Şu da var ki kendisinden yardım istenilen ve onun bereketiyle Allah’tan bir şey istemeye gidilen ölmüş kişinin durumu şudur: Öldükten sonra kendisine bir fayda sağlamaya malik değildir. Artık öldükten sonra kendisine bir menfaat sağlamaya gücü yetmiyorken başkasına nasıl bir yarar sağlayabilsin? Ölmüş, yerinden kımıldamayan, organları iş görmez hale gelen bir kimsenin başkasına faydası dokunmak şurada dursun kendisine bir faydası olacağını zerre kadar akıl nimetine sahip bulunan bir kimsenin kabul edebilmesi mümkün değildir.

Peygamber -sallallahu aleyhi ve sellem- bir insanın ölümünden sonra bir şey yapmaya gücü yetmeyeceğini kesin bir ifade ile bildirmiştir.

Peygamber -sallallahu aleyhi ve sellem- buyurur ki:

“Âdemoğlu öldüğü zaman ameli kesilir. Ancak üç sınıf kimse böyle değildir: Devamlılık özelliği olan bir hayır yapan, faydalanılan bir ilim yapan ve kendisine dua eden bir çocuğu olan kimse.”

Bu hadis-i şerif açık olarak ortaya koymuştur ki ölen kimse, kendisine dua eden ve bağışlanmasını isteyen birine muhtaçtır. Yaşayan kimsenin ölünün duasına ihtiyacı yoktur. Hadis-i şerif ölümden sonra kişinin bir iş yapmasının sona erdiğini ortaya koyduğuna göre, ölen bir kimsenin kabrinde yaşamakta olduğuna, başkalarıyla bağlantısı olup hangi türden olursa olsun imdada yetişme imkânına sahip bulunduğuna nasıl inanırız? Buna nasıl inanılır ki bir şeyi yitiren kimse, o şeyi başkasına veremez. Ölen bir kimse (bir ihtiyacı gidersin diye) kendisine yapılan duayı -dua ne kadar uzasa da- işitmesi mümkün değildir.

Kur’ân’da buyuruluyor ki:

“… O’nun yanı sıra yalvarıp durduklarınız, bir çekirdek kabuğuna bile sahip değillerdir. Eğer çağırsanız, çağırmanızı işitmezler. Farazâ işitseler bile size cevap veremezler. Kıyâmet günü de sizin (onları Allah’a) ortak koşmanızı reddederler.” (Fatır, 13-14)

Bu âyetlerde Allah onların bir şeye sahip olmadığını ve kendilerine yapılan yakarışı işitmediklerini bildirmiştir.

Bilinen bir şeydir ki kendisi bir şeye sahip olmayan, bir şey veremez. İşitmeyen bir şey anlamaz ve cevap veremez. Ayrıca, âyet-i kerime açıkça ortaya koymuştur ki; Allah dışında kendisine dua edilen kimse -her kim olursa olsun- kendisine dua eden için hiçbir şeyi gerçekleştiremez. Allah dışında kime ibadet edilirse edilsin, bu ibadet bâtıl/geçersizdir.

Kur’ân’da Allah buyurmuştur ki:

“Allah’ı bırakıp da sana fayda ya da zarar vermeyecek şeylere tapma. Eğer bunu yaparsan mutlaka zalimlerden olursun. Eğer Allah sana bir zarar dokundurursa onu yine O’ndan başka giderecek yoktur. Eğer Allah sana bir hayır dilerse, O’nun keremini geri çevirecek (hiçbir güç) yoktur.” (Yunus, 106-107)

Bu âyet açıklamıştır ki: Allah’tan başka kendisine dua/ibadet edilen her şey ne zarar verir, ne de fayda verir. O halde ona ibadet ve dua etmenin ne faydası vardır? Bu âyette “filanın kabrine gittik” veya “evliyadan filana dua ettik, dileğimizi elde ettik” diyen hurâfecileri yalanlama vardır. Bir kimse bu sözleri söylerse Allah’a karşı yalan söylemiş olur. Varsayalım ki bu sözleri söyleyip de bir şey elde eden olursa bu sonuç şu iki sebepten birisi ile meydana gelmiştir:

1- Eğer elde edilen sonuç doğal olarak yaratılmışların gücü yeten türden bir şey ise, şeytanların aracılığı ile meydana gelmiştir. Çünkü şeytanlar devamlı (dileklerde bulunulan) kabirlerin olduğu yerde hazır olurlar. Zira Allah’tan başka ibadet edilen her putun ve kabrin olduğu yerde mutlaka şeytanlar bulunur. Ta ki insanların ve evliyayı dileklerinin yerine gelmesi için aracı kılanları kışkırtıp saptırmak için orada bulunurlar. Nitekim eskiden puta tapanlar böyle sapıtılıyordu. Şeytan kendisinden yardım isteğinde bulunan kimsenin suretini alarak onların gözüne öyle görünüp onlara bir şeyler söyler. Nitekim kâhin (gelecekten haber veren) şeytanlar bir şeyler söylerdi. Bunların bazıları doğru olabilir, lakin çoğunluğu yalandır. Bunların bazı ihtiyaçları yerine gelebilir, bazı sıkıntıları ortadan kalkabilir. Buralara gidip yalvaran masum zavallılar sanırlar ki evliyadan olan o zat kabrinden çıkıp onları yapmıştır. Gerçekte ise şeytanın, onlardan medet dileyerek Allah’a ortak koşan kişiyi sapıtmak için evliyanın şeklinde ona görünmesinden ibarettir. Nitekim şeytanlar putperestlik dönemlerinde putların içine girerek,onlara tapanlara konuşur ve onların bazı ihtiyaçlarını yerine getirirlerdi. Alimler böyle olduğunu açık seçik ifade etmişlerdir.

2- Elde edilen sonuç yaşatmak, sağlık vermek, zenginleştirmek, fakirleştirmek gibi ancak Allah’ın gücü yeten kabilden bir şey ise, esasında bu iş Allah’ın ezelde, gökler ve yeryüzü yaratılmazdan binlerce sene evvel yazıp takdir buyurduğu bir şeydir, mesela gelmesi o zamanda takdir edilmiştir. Yoksa bu yalvarma işini yapanların yersiz bir şekilde inandığı gibi kabir sahibine dua etmekle meydana gelmemiştir.

Aklı başında bir insana yaraşan böyle hurafeleri onaylamayıp, kalbini Allah’a bağlamalı, ihtiyacını O’na sunmalıdır ki ihtiyacını Allah gidersin. Halkın ne dediğini dikkate almamalıdır. Zira insanların bilgisi eksik, aciz, zayıf ve zavallıdırlar. İnsan ihtiyacının yerine gelmesini nasıl kendisi gibi birinden ister. Bazen kendisinden istekte bulunulan bir ölüdür. Ölü bir şey görmez, işitmez ve bir şeye sahip değildir. Bilakis cesedini örten topraktan zerre kadarını bile kaldırmaya gücü yetmez. Bu durumda olan birinden istekte bulunmak sapıklığın, cahilliğin ve dosdoğru yoldan sapmanın ta kendisidir. Ne var ki şeytan, insanlara yaptıklarını şirin gösteriyor. Bu davranış insanı küçük düşürmeye yetip artar. Zira bunu yapan yaratandan yüz çevirip yaratılmışa yönelmektir. Allah’a yemin olsun ki bu kalbin ölümü ve kalp gözünün kör olmasının ta kendisidir.

SAHTE KERÂMET

Kerâmet konusu öylesine acayip bir şekilde karışık bir hal almıştır ki bir takım insanlar gerçek mucizenin ve Kerâmetin ne olduğunu bilmez hale gelmişlerdir. Artık insanlar gerektiği gibi bu konuyu anlayamayacak ve gerçek mucize ile kerâmeti sahtelerinden ayıramayacak durumdadır.

Gerçek mucize sadece Allah tarafından insanlara gönderdiği risaleti/me-sajı tamamlamak ve peygamberleri desteklemek üzere meydana gelen olağandışı olaylardır. Gerçek Kerâmet ise Allah’ın gerçekten sâlih ve evliyadan olan kullarına bir ikram olmak üzere meydana gelen olağanüstü bir haldir. İnsanlar bunlar ile bir takım hurafe ve asılsız olayları birbirinden ayıramıyorlar. Bu hurafe ve asılsız olayları bir takım düzenbazlar yapıyor ve adına mucize veya kerâmet diyorlar. Bu yaptıklarıyla hem insanların akılsızlıklarına gülüyor, hem hak etmedikleri halde onların paralarını yiyorlar. Pek çok cahil insan mucize ve Kerâmetin insanların gücü dâhilinde kendi seçim ve kazanımlarıyla diledikleri gibi kendilerinin yaptıklarını sanmaktadırlar. Bu bilgisizlik yüzünden insanlar, evliyanın ne zaman isterlerse mucize ve Kerâmet yapma gücüne sahip olduklarına inanmışlardır. Bu durum insanların Rablerini ve dinlerini hakkıyla bilmemelerinin bir sonucudur.

Bu insanlara deriz ki: Bu düzenbazların yaptıklarının evliyadan şu veya bu zâta ait mucize ve Kerâmet olarak tasavvur etmeleri, tamamen yalandan ibarettir. Bu olayların hepsi ya şeytanların bir oyunu veya kurnaz ve akıllı kimselerin icat ederek, bu yapmacık ve vehme dayanan olaylara mucize ve Kerâmet adını vermelerinden ibarettir. Bu kurnazlar böyle yapıyorlar ki bu kabirlerde yatan kimselere saygınlık ve heybet kazandırarak onları bereket/mübareklik kaynağı kılmaktadırlar. Ta ki insanlar onları ululasın ve bu kabirleri ziyaret için masum insanlar oralara cezbedilsinler. Bu kabirlere gelen ziyaretçiler oraları mübarek sayarak kabirde ki yatırlardan isteyeceklerini isteyip, oralara adaklar ve hediyeler bıraksınlar. Tabiîdir ki işleyen bu mekanizmada çalışmak istemeyen tembellere haram bir kazanç ve geçim yolu vardır. Bunlar insanların gülmek ve onların paralarını haksız yere yemekten başka bir şey istemezler.

Sağduyusunu kaybetmeyen herhangi bir akıl sahibinin ruhu bedeninden çıkıp hareketsiz kaldıktan sonra, vücudun kurtların yiyip bitirdiği, çürümüş kemikten ibaret kalmış bir ölünün artık bir şey yapacağını onaylaması mümkün değildir. Bu uydurulmuş rezil şeyleri kim kabul edip onaylar? Ancak basit ve cahil insanlar bunu kabul eder. Çünkü asılsız inançlar öyle bir şeydir ki, onları ölülerin yapması şöyle dursun, dirilerin bile yapması imkansızdır. Allah’ın bize lutfettiği aklımızı bu hurafeleri tasdik etmek için bozamayız. Nurlu akıllar, sağduyular böyle hurafeleri reddeder. Zira bunlar hem Allah’ın şeriat kanunlarına da hayat için koyduğu kanunlara da ters düşen şeylerdir.

ESKİ VE YENİ MÜŞRİKLER

Kabirlere ve ziyaret yerlerine gidenlerin çoğu: “Cahiliye döneminde ki müşrikler putlara taparlardı. Bizim yanımızda put yoktur ki ona tapalım. Bazı şeyhlerin ve salih kimselerin kabirleri vardır. Biz onlara tapmıyoruz sadece onların yüzüsuyu hürmetine Allah’tan bir şeyler istiyoruz. İbadet edip tapmak başka şey, dua edip bir şeyler istemek başka şeydir.”

Bu kimselere deriz ki: Gerçekten ölüden medet beklemek ve ondan bereket isteğinde bulunmak, cahiliye döneminde kilerin putlara dua etmesine tamamen benzemektedir. Eskiden müşriklerin taptığı put ile günümüzde insanların içinde bulunana dua ettikleri kabir arasında bir fark yoktur. Put, kabir, tağût … bunların hepsi aynı manayı taşıyan isimlerden ibarettir. Bunların ortak adı Allah’tan başka tapılan şeydir. Ölü veya diri insan, hayvan, cansız varlık veya başkası arasında fark yoktur.

Eskiden müşrikler putlar ile tevessül edip, onlara dua etmelerinin sebebi sorulduğunda şöyle cevap veriyorlardı:

“Onlara, bizi Allah’a yaklaştırsınlar diye kulluk ediyoruz.” (Zümer, 3)

Müşrikler, biz ihtiyaçlarımızın yerine gelmesi için putları Allah ile aramızda vasıta/aracı kılıyoruz demek istiyorlardı. Bundan anlaşılıyor ki ilk dönemlerde ki cahiliyet içerisinde kilerin ileri sürdükleriyle, günümüzde ki İslam dini mensuplarından olup da kabirlere ibadet edenler arasında bir fark yoktur. Hepsinin gayesi tek olup, Allah’tan başkasına dua ederek Allah’a ortak koşmaktır.

SEVGİ ŞİRKİ

Allah’tan başkası için câiz olmayan hususlarda kalbin ve duyguların, saygı ve sevgi olarak bir yaratılmışa yönlendirilmesi, o yaratılmışa ibadet etmek sayılır. Bazıları evliyadan ve salih kişilerden birilerini sevdiklerini ileri sürer, onları ulu bir kimse sayarak kutsal kabul ederler. Hatta bunda ileri giderek dini sınırı aşarlar. Gerçekte onlara tapmaktadırlar. Çünkü sevmekteki aşırılıklarından dolayı tamamen onlara yönelip onlar için mevlit törenleri yapmak, adak adamak gibi eylemler yaparak, Kâbe etrafında döndükleri gibi kabrin etrafında dönmüşlerdir.Aynı zamanda onlardan medet dileyip, yardım istemektedirler. Eğer onları kutsamasa-lardı ve aşırı gitmemiş olsalardı bunları sadece bir ölü için yapmazlardı. Bu meselede ki taşkınlıktan birisi de bu evliyadan olduğuna inanılan ölmüş kişi adına yemin edilmesidir.Allah adına yalan yere alay ederek yemin ederken, onlar adına gerçekten yemin edenler vardır. Öte yandan kimileri bazen Allah’a sövüldüğünü duyar da bundan etkilenip öfkelenmezken, şeyhine sövüldüğünü duysa aşırı derecede öfkelenir. Bu davranış, Allah’a saygı göstermekten çok şeyhlere ve evliyadan olduğuna inanılan kimselere taşkın bir sevgi değil midir? Bu kimselere gösterilen sevgi, Allah sevgisinden üstün gelmiştir.

“İnsanlardan bazısı Allah’tan başkasını Allah’a (hâşâ) eşler ve benzerler edinir de onları, Allah’ı sever gibi severler. İman edenler ise daha çok Allah’ı severler.” (Bakara, 165)

âyetinde olduğu gibi, şirkin/ortak koşmanın bu çeşidi sevgi şirkidir.

ALLAH KULLARINA YAKINDIR

Yüce Allah kullarına yakındır.

Nitekim:

“Kullarım sana, beni sorduğu vakit: Ben herhalde yakınım. Dua edenin duasını bana dua ettiği anda işitir, ona karşılık veririm. O halde kullarım da, benim davetime uysunlar ve bana inansınlar. Umulur ki doğru yolu bulurlar.” (Bakara, 186) buyurulmuş-tur.

Allah ile kulları arasında O’na yalvarmak, O’na sığınmak, doğrudan doğruya ihtiyacının giderilmesi isteğini sunmak için bir engel yoktur ki, insan ölülerin kabrine sığınarak onları Allah katında şefaatçi kılıp, aracı edinerek dua etsinler.Bunu yapanlar, kabirdekilerden, ellerinde olmayan ve güçlerinin yetmediği bir şeyi istemektedirler. Bilakis insana gerekli olan doğrudan doğruya Allah’a sığınıp, kendi diliyle O’ndan isteyeceğini istemek ve meşru bir şekilde tevessül etmektir. Meşru tevessül, Allah’a itaat ederek, iyi işler yaparak, güzel isimleri ve yüce sıfatlarıyla dua etmek suretiyle O’na yaklaşmakla olur. Bununla beraber tam manasıyla itikat etmeli ki izzet sahibi olan, dirilten, öldüren, rızık veren, fayda veren, bütün hayatın işlerini düzenleyen Allah’tır. Fayda ve zarar vermek sadece O’nun elindedir. Yine itikat etmeli ki, Allah katında ve insanlara göre durumu ne kadar büyük olursa olsun hiçbir insan, hiçbir kimseye -Allah yazmadıkça- zarar da veremez, fayda da veremez, buna gücü yetmez.

Peygamber -sallallahu aleyhi ve sellem- buyurmuştur ki:

“Bil ki: Eğer halkın tamamı sana bir fayda sağlamak üzere birlik olsalar, ancak Allah’ın sana (ulaşmasını) yazdığı bir fayda sağlayabilirler. Eğer halkın hepsi, sana bir zarar vermek üzere toplansalar, başına gelmesini Allah’ın yazdığı bir şeyden başka zarar veremezler.”

Halkın hepsi birden -Allah yazmadıkça- bir zarar veya fayda vermeye güç yetiremediğine göre, tek bir kişi -yaşıyor da olsa, ölmüş de olsa- ne fayda sağlayabilir, hangi zararı verebilir? Şunu bir kere daha kesin olarak ifade edelim ki, Allah yazmadıkça kimse kimseye ne bir zarar, ne de fayda verebilir. Öyle ise zararı da, faydası da olmayan birine dua etmenin sebebi nedir? Bu cahilliğin ve sapıklığın son haddi değil midir? Evet, Allah’a yemin olsun ki öyledir.

Bundan dolayıdır ki yukarıda anlatılan şirk koşma, bid’at ve hurafelerden birisi başına gelen; kabirlerde dolaşmış, onları ululamış, onlardan isteğinin yerine getirilmesini veya bir sıkıntının giderilmesini istemiş ise, bu bozuk davranıştan dolayı Allah’a tevbe etmesi gerekir. Böyle bir davranış gerçekte Allah’a şirk/ortak koşmadır ve böyle bir şeyi yapan cehennemde ebedi kalıcıdır. Bundan Allah’a sığınırız.

Yüce Allah buyurur ki:

“Bilin ki kim Allah’a ortak koşarsa, muhakkak Allah ona cenneti haram kılar; artık onun yeri ateştir ve zalimler için yardımcılar yoktur.” (Mâide, 72)

İnsan Müslümanlığında sadık ise, hayatının tüm işleriyle ilgili olarak yaptığı ibadetini sadece Allah için ihlâslı olarak yapmalı, gerek duada gerekse Allah’tan başkasının gücü yetmeyeceği şeylerde Allah’ın kitabına ve O’nun peygamberinin sünnetine sarılmalı, kim olursa olsun halktan kimsenin tepkisini dikkate almamalıdır. Ayrıca Allah’a şirk/ ortak koştuğu ve dine sonradan sokulan şeyleri yaptığı bilinen kimselerle düşüp kalkmamalıdır. Böylece onlardan etkile-nip, taklit etmez. Dolayısıyla onlarla birlikte mahvolmaz, dünya ve ahirette hüsrana/ziyana uğrayanlardan olmaz.

Allah, en iyi bilendir.

Allah Peygamberimiz Muhammed -sallallahu aleyhi ve sellem-’e, onun tüm arkadaşlarına ve aile bireylerine salât ve selam eylesin.

PEYGAMBERE YEMİN ETMENİN HÜKMÜ NEDİR?

Soru: Peygamber adına yemin etmek câiz midir?

Cevap: Bu soruya Şeyh Abdulazîz b. Bâz’ın cevabı şöyledir:

Yaratılmışlardan hiçbir şeye yemin etmek câiz değildir. Alimlerin cumhuruna /çoğunluğuna göre ne peygambere, ne Kâbe’ye, ne emanete, ne de başka bir şeye yemin edilemez. Hatta bazıları bu konuda icmâ/ görüş birliği olduğunu hikâye etmiştir. Buna aykırı olarak genel kabul görmeyen bir görüş rivayet edilmiştir ki buna göre Allah’ın peygamberine yemin etmek câizdir. Bu görüşün bir değeri yoktur.Hatta bâtıl/ geçersizdir. Zira hem daha önce ifade edilen âlimlerin görüş birliğine, hem de bu konuda varid olan sahih hadislere aykırıdır. Bu hadislerden birisi şöyledir: Buhârî ve Müslim’in müminlerin emiri Hattâb’ın oğlu Ömer radiyallâhu anh’dan rivayet ettiğine göre Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Kim yemin eder de ‘Lât’a yemin olsun, Uzzâ’ya yemin olsun’ derse, derhal “la ilahe illallah’ desin.”

Peygamberin, kelime-i tevhidin söylenmesini emretmesi gerekçesi şudur ki Allah’tan başkasına yemin eden kimse bir çeşit şirk/ortak koşma durumundadır. Böyle yemin eden, bu yaptığının kefareti olmak üzere, sıdk ve ihlâsla kelime-i tevhidi söylemelidir.

Tirmizî ve Hâkim’in sahih bir senetle rivâyet ettiklerine göre Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Allah’tan başkasına yemin eden, kesinlikle şirk koşmuş, kâfir olmuştur.”

Ebû Dâvûd’un, Bureyde b. Hasib’in hadisinden tahriç ettiğine göre Peygamber -sallallahu aleyhi ve sellem-’e şöyle buyurmuştur:

“Emanete yemin eden bizden değildir.”

Ebû Hureyre radiyallâhu anh’nın rivâyet ettiğine göre Allah’ın Rasûlü şöyle buyurmuştur:

“Babalarınıza ve analarınıza yemin etmeyin. Allah’a eş tutulan birilerine de yemin etmeyin.Allah adına ise ancak doğru olarak yemin edin.” [19]

Allah’tan başkasına yemin etmenin haram olduğu hususunda icma/görüş birliği bulunduğunu söyleyenlerden biri de İmâm Ebû Ömer b. Abdilberr en-Nemrî rahmetullâhi aleyh’dir.

Bazı ilim adamları Allah’tan başkasına yemin etmenin, herhangi bir kayıt olmaksızın “mekruh” olduğunu söylemişlerdir. Bu rivâyeti, kerahetin “harama yakın mekruh” olarak değerlendirmek vaciptir. Bu konudaki nassların işletilmesi ve ilim adamları hakkında hüsnü zan etmek bunu gerektirir.

Allah’tan başkasına yemin etmenin hükmü konusunda toleranslı davranan bazı ilim adamları Müslim’de ki şu rivayeti gerekçe olarak ileri sürmüşlerdir. Bu rivâyete göre, Peygambere İslam’ın şartlarını soran kimse hakkında: “Babasına yemin olsun ki, eğer doğruluktan ayrılmazsa kurtuldu” buyurmuştur.

İleri sürülen bu görüş ve gerekçeye şu cevaplar verilmiştir:

a) Bu rivâyet kabul görmeyen/şâz bir rivâyettir.Aynı zamanda sahih hadislere aykırıdır. Böyle bir delile bağlanmak/tutunmak câiz değildir. Alimlere göre şâz rivâyetin hükmü budur. Zaten şâz hadis, tek râvinin, güvenilir bir râvi topluluğuna ters düştüğü rivâyettir.

b) İhtimaldir ki bu rivâyetteki “babasına yemin olsun ki” ifadesi, İbn Abdilberr’in dediği gibi yanlış aktarılmıştır. Rivâyetin aslı “Allah’a yemin olsun ki kurtuldu” şeklindedir. Ya bazı râviler veya hadisi yazanlar yanlış aktarmışlardır.

c) Bir diğer ihtimale göre Peygamber -sallallahu aleyhi ve sellem- “babasına yemin olsun ki…” sözünü, Allah’tan başkasına yemin etmeyi yasaklanmazdan önce söylemiştir. Durum ne olursa olsun, bu rivâyet kabul görmeyen/şâz, ferdî bir rivâyettir. Allah’a ve ahiret gününe inanan bir kimsenin bu rivâyete tutunması (ve onu delil olarak ileri sürmesi) câiz değildir. Bu rivâyet, Allah’tan başkasına yemin etmenin haram olduğunu ve bunun haram olan şirkten/ortak koşmadan olduğunu açık bir şekilde gösteren sahih hadislere aykırıdır.

Nesâî sahih bir senetle rivâyet ettiğine göre Sa’d b. Ebî Vakkas (bir keresinde) Lât ve Uzzâ’ya yemin etmişti. Bu yeminin hükmünün ne olduğunu Peygamber -sallallahu aleyhi ve sellem-’e sorunca Allah’ın Rasûlü şöyle buyurdu: “(Ey Sa’d!) ‘la ilahe illallahu vahdehu la şerike leh. Lehu’l-mulku ve lehu’l-hamdu ve huve âla kulli şey’in kadîr’ [20] de. Sonra sol tarafına üç defa üfle. Kovulmuş şeytandan Allah’a sığın ve bir daha (yaptığına) dönme!” buyurdu. Hadisin lafzı Allah’tan başkasına yemin etmenin şiddetle haram olduğunu, bunun şirk/or-tak koşma olduğunu ve şeytanın dürtüsünden geldiğini pekiştirerek ifade etmektedir. Aynı zamanda hadiste (Allah’tan başkasına yemin edenin) bir daha buna dönmesinin yasak olduğu açıkça ifade edilmiştir.

Allah’tan bize ve size dininde dürüst olmayı, işinde ve kastında iyi olmayı, bizi ve Müslümanları hevesine uymaktan korumasını ve şeytanın dürtülerinden korumayı lutfetmesini dilerim. O yakındır ve işiticidir. Allah sizin ve bizim velimizdir, dostumuzdur. Allah’ın selamı ve rahmeti üzerinize olsun.

VASİYET YALANI [21]

Abdulazîz b. Bâz’dan yalan vasiyetten haberdar olan Müslümanlara… Allah onları dinleri İslam ile korusun bizi ve onları cahil ve değersiz iftiracıların şerrinden korusun. Amin.

Allah’ın selamı, rahmet ve bereketi üzerinize olsun.

Selamdan sonra derim ki: Peygamberin türbesinde hizmet gören Şeyh Ahmed isimli birisine nispet edilen bir takım sözlerden haberdar oldum. Başlığı şöyledir: Bu sözler peygamberin şerefli hareminin hizmetçisi olan Şeyh Ahmet-’ten “Medine-i Münevvere vasiyeti”dir. Şeyh Ahmed vasiyetinde diyor ki:

Cuma gecesi uyanık vaziyette Kur’ân okuyordum. Esmâu’l-Husna’yı okuduktan sonra uyumaya hazırlanmıştım. Âlemlere rahmet olarak Kur’ân âyetleri ve şerefli hükümlerle gönderilen efendimiz Muhammed -sallallahu aleyhi ve sellem-’i gördüm. Bana: Ey Şeyh Ahmed! diyerek seslendi. Buyur ey Allah’ın Rasûlü! Ey Allah’ın yarattıklarının en değerlisi dedim. Bunun üzerine şöyle buyurdu: Ben insanların yaptığı çirkin işlerden utanıyorum. Rabbimin ve meleklerin önüne çıkamaz oldum. Zira geçen cumadan bu Cuma gününe kadar 160 bin kişi öldü. Bunların hiçbirisi İslam dini üzere ölmemişti. Peygamber sallallâhu aleyhi ve sel-lem insanların yaptığı bir takım günahları söyledikten sonra “bu vasiyet onlara Azîz ve Cebbâr olan Allah’tan bir rahmettir” deyip, bazı kıyâmet alâmetlerini söyleyip şöyle buyurdu: Ey Şeyh Ahmed! İnsanlara bu vasiyeti haber ver. Çünkü bu vasiyet “levh-i mahfuz”dan Allah’ın taktir kalemiyle nakledilmiştir. Her kim bu vasiyeti yazar ve bir yerden bir yere; bir şehirden bir şehre gönderirse, ona cennette bir saray inşa edilecektir. Her kim ki bu vasiyeti yazmaz ve bir yere göndermezse kıyamet günü peygamberin şefaatinden mahrum kalacaktır. Kim ki bunu yazarsa, fakir ise zengin olur, borcu varsa, Allah borcunu öder. Günahı varsa bu vasiyetin bereketiyle kendisinin ve ana-babasının günahları bağışlanır. Bu vasiyeti yazmayanın hem dünyada, hem ahirette yüzü kara olacaktır.

Şeyh Ahmed der ki: Vallahi, vallahi,vallahi bu sözlerim gerçektir.Eğer yalanım varsa dünyadan Müslüman olarak gitmeyeyim. Bu vasiyeti tasdik eden, cehennem azabından kurtulur.Yalanlayan ise kafir olur.Peygambere karşı yalan yere söylenmiş olan vasiyetin özeti budur.Bu yalan vasiyeti defalarca duyduk. Senelerden beri zaman zaman insanlar arasında yayılmış ve halktan pek çoğu arasında revaç bulmuştur. Bu vasiyetin sözleri arasında çelişki vardır. Bu yalanı uydurana göre peygamberi rüyasında görmüş ve kendisine bu vasiyeti insanlara iletme sorumluluğunu yüklemiş. Son yayınlanan ve burada yer verdiğimiz şeklinde ise, iftiracı peygamberi uykuda değil, uykuya hazırlanırken görmüş! Bunun manası peygamberi uyanık iken görmesi demektir.

Bu iftiracı sözünü ettiği vasiyette pek çok asılsız inançlara yer vermektedir ki hepsi açık seçik yalan ve bâtıldır. Bu yazıda okuyucu uyarıp bu yalanları ortaya koyacağım -inşaallah- geçmiş yıllarda bu konuda uyarıda bulunmuş, insanlara bu vasiyetin yalan ve bâtıl olduğunu açıklamıştım.Bu son şekliyle tekrar yayınlandığını görünce, bu konuda bir şeyler yazmak hususunda tereddüte düştüm. Zira hepsi yalan, asılsız ve cesaretle söylenmiş iftiradan ibarettir. En aşağı derecede basiret ve sağduyuya sahip olan kimseler arasında böyle bir şeyin revaç bulacağını, geçerli olacağını sanmıyordum.Ne var ki pek çok kardeşimin bana bildirdiğine göre pek çok insan arasında revaç bulmuş, elden ele dolaşmış, bazı kimseler bunu tasdik dahi etmiştir. İşte bundan dolayıdır ki benim durumumda olan kimselere bu vasiyetin batıl bir şey olup, peygambere yapılmış bir iftira olduğunu yazıp anlatmak bir görev olmuştur.Ta ki hiçbir kimse buna aldanıp kanmasın. Bilgisi, imanı ve sağduyusu olan kimse bunu düşündüğü zaman, yalan ve iftira olduğunu birçok yönden anlar.

Bu vasiyetin kendisine nispet edildiği Şeyh Ahmed’in bazı yakınlarına bu iftira ve vasiyetin ne olduğunu sorup soruşturdum. Bana verilen cevapta bunun Şeyh Ahmed’in adını kullanarak söylenmiş bir yalan olduğunu, kendisinin asla böyle bir şey söylemediğini, Şeyh Ahmed’in bir süre önce ölmüş olduğunu söylediler. Varsayalım ki Şeyh Ahmed veya ondan yaşça daha büyük birisi böyle bir şeye; peygamberi uykuda veya uyanıkken gördüğüne ve kendisine bu vasiyeti söylediğine inanmış. Kesin bir şekilde biliyoruz ki böyle bir şey yalandır veya kendisine bu vasiyeti söyleyen peygamber değil şeytandır. Böyle olmasını gerektiren bir takım sebepler vardır:

1- Peygamber -sallallahu aleyhi ve sellem- vefatından sonra görülmez. Câhil tasavvufçulardan birisi, peygamberi uyanıkken gördüğüne, onun mevlit merasiminde hazır bulunduğuna veya benzeri şeylere inanırsa bu kimse çirkin bir yanlışa düşmüş, kendine göre karma-karışık bir durum olmuş ve büyük bir hataya yuvarlanmıştır. Böyle bir kimse Kur’ân’a, Sünnete ve âlimlerin icmaına/görüş birliğine ters düşmüştür. Çünkü ölüler kabirlerinden dünyada değil, âhiret günü çıkacaklardır.

Nitekim Kur’ân’da:

“Sonra, muhakkak ki siz, bunun ardından elbet öleceksiniz. Sonra da şüphesiz, sizler kıyamet gününde tekrar diriltileceksiniz.” (Mü’minûn, 16-17)

buyurulmuştur. Allah bu âyette ölülerin diriltilmesinin kıyamet günü olacağını, bunun dünyada olmayacağını haber vermiştir. Bunun aksini söyleyen apaçık bir şekilde yalan söylemiştir. Bu kimse yanlışa saplanmış, karmaşık bir duruma düşürek selef-i sâlihin bildiği,Peygamber -sallallahu aleyhi ve sellem-’in ashabının ve onlara güzel bir şekilde uyanların üzerine yetiştikleri gerçeği bilmeyen bir kimse demektir.

2- Peygamber -sallallahu aleyhi ve sellem- hayatında da, vefatında da gerçeğe aykırı bir şey söylememiştir. İleride açıklayacağımız üzere birçok yönlerden bu vasiyet onun getirdiği şeriate açık bir biçimde aykırıdır. Peygamber bazen rüyada görülür.Her kim onu şerefli suretiyle görürse gerçekten onu görmüş demektir. Şu kadar ki onu rüyada gören kişinin imanı, doğruluğu, dindarlığı, emanete riâyeti, gördüğünü tam zap-tetmesi ve adalet özelliği dikkate alınarak rüyası dikkate alınır. Peygamber -sallallahu aleyhi ve sellem-’in yaşıyorken söylediği bir hadisi güvenilir, adalet özelliği ve duyduğunu tam zapt eden özellikleri taşımayan bir kimse başkasına aktarırsa, bu hadise güvenilmez ve delil olarak kabul edilmez. Bu özellikleri taşıyan birisi hadis nakletse fakat kendisinden daha iyi ezberi olan daha çok güvenilir olan birinin nakline ters düşse bu iki ayrı kişi tarafından gelen rivâyeti birleştirmek mümkün olmaz. Bu iki rivâyetten birisi diğerini yürürlükten kaldıran, diğeri yürürlükten kaldırılan olarak -şartlarını taşıyorsa- iki rivâyetin arası bulunur. Bu mümkün değilse ezberi/hafızası daha az ve adalet özelliği daha aşağı düzeyde olanın rivâyeti kabul edilmez, bir kenara atılır. Artık bu rivâyet kabul görmeyen, uygulanmaz/şâz bir rivâyet olur. (Bu kriterler bir hadisin kabul veya reddinde dikkate alınması gerekli olan bazı şartları içeriyor.) Hal böyle iken peygamberden bize aktaranın durumu bilinmeyen bu vasiyeti nasıl kabul edeceğiz? Bu kişinin adalet özelliği, emanete riâyeti bilinmiyor. Bu durumda sözü edilen vasiyette İslam’a ters düşen bir şey olmasa bile dikkate alınmaması, bir kenara atılması en uygun olan haldir. Oysa bu vasiyetin bâtıl/asılsız olduğunu, peygamber adına uydurulmuş bir yalan olduğunu, Allah’ın izin vermediği bir din ortaya koymaya kalkışan bir şey olduğunu gösteren pek çok belirti vardır.

Peygamber -sallallahu aleyhi ve sellem- buyurur ki:

“Benim söylemediğimi benim adıma söyleyen cehennemdeki yerini hazırlasın.”

Bu vasiyeti bir iftira olarak ortaya atan kimse, peygamberin söylemediğini söylemiş, onun adına tehlikeli bir yalan söylemiştir. Bunu yapan, peygamberin hadisinde bildirdiği cezaya ne kadar layıktır. Bu kişi yaptığından dolayı hemen tevbe edip bu vasiyeti peygamber adına yalan olarak söylediğini açıklasa, ne kadar gerçekçi bir davranışta bulunmuş olur? Zira insanlar arasında asılsız bir şeyi yayıp bunu dine nispet ederse bu kimsenin tevbesi ancak bunu ilan edip açıklamasıyla kabul edilir. Ta ki insanlar onun yalanından döndüğünü, kendisini yalanladığını bilsinler.

Nitekim Kur’ân’da:

“Bu Kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidâyeti gizleyenler var ya, işte onlara hem Allah lanet eder, hem de bütün lanet ediciler lanet eder. Ancak tevbe edip, durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lanetlenmekten kurtulmuşlardır. Zira ben onları bağışlarım ve ben tevbeleri fazlaca kabul eden ve çok esirgeyenim.” (Bakara, 159-160)

Bu âyette Allah açıkça bildirmiştir ki, gerçek olan bir şeyi gizleyen kimsenin tevbesi ancak durumunu düzeltip açıklamasından sonra kabul edilir. Ayrıca Allah kullarına gönderdiği dini mükemmelleştirmiş ve peygamberi Muhammed -sallallahu aleyhi ve sellem-’i göndermekte ve ona vahyettiği mükemmel din ile nimetini tamamlamıştır. Dininin tamamlanmasından ve açıklanmasından sonradır ki peygamberinin ruhunu almıştır.

Nitekim Yüce Allah:

“Bugün size dininizi tamamladım ve sizin için din olarak İslam’ı beğendim.” (Mâide, 3) buyurmuştur.

Bu vasiyet iftirasını atan kimse 14. hicri asırda gelip insanların dinini karıştırıp onlara yeni bir din koyarak, ona uyanların cennete gireceğini, uymayanların cennetten mahrum kalacaklarını ileri sürmüştür. O iftira ettiği bu vasiyetin Kur’ân’dan daha büyük ve daha faziletli olmasını istemektedir. Zira vasiyetin bir yerinde: “Her kim bu vasiyeti yazar ve bir yerden bir yere; bir şehirden bir şehire gönderirse, ona cennette bir saray inşa edilecektir. Her kim ki bu vasiyeti yazmaz ve bir yere göndermezse kıyamet günü peygamberin şefaatinden mahrum kalacaktır” demektedir. Böyle bir şey, yalanın en çirkini ve bunu söyleyenin söylediklerinin yalan olduğunun en açık delilidir. Ayrıca yapılan iftiranın büyüklüğünü ve yalan söylemekteki cesaretini gösterir. Zira Kur’ân’ı yazıp onu bir şehirden diğerine gönderse, Kur’ân’daki emir ve yasaklara uymadıkça böyle büyük sevaba eremez. Bu iftiradan ibaret vasiyeti yazan ve bir şehirden diğerine gönderen, nasıl böyle bir sevaba eriyor? Kur’ân-ı Kerim’i yazmayan ve onu bir yerden, diğerine göndermeyen, peygambere inanan ve onun getirdiği dine uyan biri olduktan sonra peygamberin şefaatinden mahrum olmaz.

Sadece bu iftira bile bu vasiyetin bâtıl olduğunu göstermeye yeter. Ayrıca bu iftirayı yayanın yalancı, utanmaz, beyinsiz ve peygamberin getirdiği hidâyetten uzak olduğunu da gösterir. Bundan başka bu vasiyetin asılsız ve yalan olduğunu gösteren şeyler de vardır. Bu iftirayı yapan, vasiyetin doğru olduğuna binlerce defa yemin etse, “eğer doğru söylemiyorsam en büyük azap ve en şiddetli cezalara uğrayayım” diyerek kendisine beddua etse yine doğru olmaz, yine bu vasiyet sahih olmaz. Bilakis bu vasiyet Allah’a yemin olsun, sonra yine Allah’a yemin olsun ki en büyük bir yalan ve en çirkin bir bâtıldır.

Biz Allah’ı ve bulunduğumuz yerde hazır olan melekleri ve bu vasiyet eline ulaşan Müslümanları şahit tutuyoruz ve bu şahitliğimizle Rabbimize kavuşacağımızı ifade ederek diyoruz ki bu vasiyet yalandır ve peygambere iftiradır. Bu yalanı ortaya atanı Allah perişan etsin, ona müstehak olduğu gibi muamele eylesin.

Daha önce söylediklerimizden başka bu vasiyetin yalan ve batıl olduğunu gösteren hususlar vardır.

Şöyle ki:

1- Vasiyetin bir yerinde: “… geçen cumadan, bu Cuma gününe kadar 160 bin kişi öldü. Bunların hiçbirisi İslam dini üzere ölmemişti.” Böyle bir konu gayb bilgisini ilgilendirir. Peygamber vefat ettikten sonra vahy kesilmiştir. Hem o yaşıyorken bile gaybı bilmiyordu. Vefat ettikten sonra nasıl bilsin?

Nitekim Yüce Allah:

“De ki: Ben size ‘Allah’ın hazineleri yanımdadır’ demiyorum. Ben gaybı da bilmem.” (En’âm, 50)

Ve

“De ki: Göklerde ve yerde Allah’tan başka gaybı kimse bilmez.” (Neml, 65) buyurmuştur.

Peygamber -sallallahu aleyhi ve sellem-'den rivâyet edilen sahih hadiste şöyle buyuruluyor:

“Kıyamet günü birtakım adamlar havz(-ı kever)imden uzaklaştırılır. Ben: Ya Rabbi! Arkadaşlarım, arkadaşlarım! derim. Bunun üzerine şöyle denilir: Onlar senden sonra neler çıkar(ıp neler yap)dılar bilmezsin. Ben de bunun üzerine salih bir kul (olan İsa peygamber)in dediğini derim.

“İçlerinde bulunduğum müddetçe onlar üzerinde kontrolcü idim. Beni vefat ettirince artık onlar üzerinde gözetleyici yalnız sen oldun. Sen hakkıyla her şeyi görensin.” (Mâide, 117)

2- Bu vasiyetin asılsız ve yalan olduğunu gösteren hususlardan biri de şudur ki vasiyetin bir yerinde “kim bunu yazarsa fakir ise zengin olur, borcu varsa Allah borcunu öder, günahı varsa bu vasiyetin bereketiyle kendisinin ve ana-babasının günahları bağışlanır” denmektedir. Bu ifade, vasiyetin en büyük yalan ve iftiracısının yalancı olduğuna en açık delillerden biridir. Çünkü burada söylenen üç husus Kur’ân’ı yazmakla elde edilmez. Bu bâtıl vasiyeti yazan bunları nasıl elde etsin? Bunu uyduran pis herifin yegâne isteği insanların kafasını karıştırmak ve vasiyet diye ortaya attığı sahte faziletlere takılıp, Allah’ın kulları için bildirdiği; zengin olmak, borcun ödenmesi ve günahların affı için gerekli olduğunu bildirdiği sebepleri insanlara terk ettirmektir. Perişanlığa, heva ve hevese ve şeytana götüren sebeplerden Allah’a sığınırız.

3- Bu vasiyetin asılsız ve yalan olduğunu gösteren hususlardan biri de şudur ki, vasiyetin bir yerinde: “Bu vasiyeti yazmayanın hem dünyada, hem ahirette yüzü kara olacaktır” denmektedir. Bu ifade de önceki gibi bu vasiyetin bâtıl olup, iftiracısının yalancılığını ortaya koyan en açık delillerden biridir. Peygamberden 14 asır sonra gelen meçhul birisinin böyle bir şeyi yazıp peygambere iftirasını sağlıklı bir akla sahip olan kimse nasıl kabul edebilir? Ki vasiyetin sahibi onu yazmayanın dünyada ve ahirette yüzünün kara olacağını, yazanın fakirse zengin olacağını, birikmiş borçlarından kurtulacağını ileri sürüyor. Hâşâ! Bu büyük bir iftiradır. Realite ve deliller bu söylenen iftiranın yalan olduğuna, söyleyenin Allah’a karşı cesurca bir şey yaptığına Allah’tan ve insanlardan utanmasının pek az olduğuna tanıktır. Pek çok halk bu vasiyeti yazmadığı halde yüzleri kararmamış, sayısını ancak Allah’ın bildiği kadar bir sürü insan bunu yazdığı halde borçları hala ödenmemiş fakir halde bulunuyorlar. Kalplerin sapmasından ve günaha girmekten Allah’a sığınırız. Bu vasiyette anlatılan özellikler ve söz edilen mükâfatlar Allah’ın dininde, tüm kitapların en faziletlisi olduğu halde Kur’ân’ı yazan kimse için bile sözkonusu değildir. İçerisinde küfür cümleleri, yalan ve asılsız şeyler bulunan vasiyeti yazana nasıl bu mükâfatlar verilir? Subhânallah! Sen ne yücesin ki Allah’ım, sana karşı yalan söyleyene bile hilim özelliğinle muamele ediyor, hemen cezalandırmıyorsun.

4- Bu vasiyetin asılsız ve apaçık bir yalan olduğunun delili şudur ki, vasiyetin bir yerinde: “Bu vasiyeti tasdik eden, cehennem azabından kurtulur, kim onu yalanlarsa kafir olur” diyor. Bu da daha öncekiler gibi bu vasiyetin Allah’a karşı yalan söylemede ki cüretin büyüklüğünü ve çirkin bir bâtıl olduğunu gösterir. İftiracı bütün insanları iftirasını tasdike davet edip, onların böylece cehennem azabından kutrulacaklarına, yalanlayanın ise kafir olacağına inanıyor. Allah’a andolsun ki bu süper yalancı Allah’a en büyük bir iftirada bulunmuştur. Bir de “kim onu yalanlarsa…” diyor. Bu bile vasiyetin bâtıl, yalan iftira olup, doğrulukla hiç ilgisi bulunmadığını gösterir. Biz, Allah’ı şahit tutarız ki bu vasiyet yalan, iftiracısı süper yalancıdır. Bu yaptığıyla insanlara Allah’ın izin vermediği bir din yolu gösterip, mevcut dinlerine ondan olmayan bir şey sokmak istemektedir. Oysa Allah bu ümmetin dinini bu iftiradan ondört asır önce tamamlamış ve ikmâl etmiştir.

Aziz kardeşler ve ey okuyucu! Uyanın ve dikkatli olup bunu ve benzeri iftiraları tasdik etmekten sakının. Zira hak olan bir şey üzerinde öyle bir nur olur ki, hakkı arayan o nur ile aydınlanır, karışık gelmez.O halde hakikati deliliyle arayınız. Cevabını bulamadığınız bir müşkülünüz olursa, bir bilenden sorunuz. Yalancıların yeminine aldanmayınız. Vaktiyle iblis de babanız Âdem’e, ananız Havva’ya yemin ederek onlara nasihat etmek istediğini söylemişti. Oysa İblis, hainlerin en büyüğü, yalancıların en yalancısı idi.

Nitekim onun bu aldatmacasını Allah A’râf suresinde şöyle haber veriyor:

“… Ve onlara ‘ben gerçekten size öğüt verenlerdenim’ diye yemin etti.” (A’râf, 21)

Bu iftiracılardan ve yolundan giden-lerden sakının. Onların nice yalan ye-minleri ve aldatıcı söz vermeleri, sapıt-mak ve aldatmak için nice süslü sözleri vardır. Allah beni, sizleri ve diğer Müslümanları şeytanların şerrinden, sapıkların fitnesinden ve aldatıcıların aldatmasından korusun. Onlar Allah’ın nurunu ağızlarıyla söndürmek, insanların dinini karıştırmak istiyorlar. Allah’ın düşmanı durumunda olan şeytanlar, şeytanın yolunu izleyen kafirler ve inkârcılar hoşlanmasalar da Allah nurunu tamamlayacak, dinine yardım edecektir.

Bu iftiracının ileri sürdüğü birtakım kötülüklerin ortaya çıkmasına gelince: Bunlar gerçektir. Kur’ân-ı Kerim ve hadis-i şerifler bu kötülükleri bildirmiş ve sakındırmıştır. Zaten bu iki kaynakta hem hidâyet, hem yeterli bilgi vardır. Allah’tan müslümanların hallerini düzeltmesini, onlara Hakka uymalarını lutfetmesini, hak üzere dosdoğru olmalarını ve diğer günahlarından tevbe etmelerini müyesser kılmasını dileriz. O tövbeleri kabul eden ve kullarına merhamet edendir. O’nun gücü her şeye yeter.

Bu vasiyette geçen kıyamet alâmet-lerine gelince: Peygamber bunları hadislerinde bildirmiş, Kur’ân’da bunlardan bazılarına işaret etmiştir. Bunları bilmek isteyen hadis kitaplarında ve imanlı âlimlerin kitaplarında bulabilir. İnsanların böyle iftiracıların açıklamalarına hakkı batıla karıştırarak kafalarını bulandırmalarına ihtiyaçları yoktur.

Allah bize kafidir ve O ne güzel vekildir.

Güç ve kuvvet ancak ulu ve yüce Allah’ın sayesindedir.

Alemlerin Rabbine hamdolsun. Al-lah kulu ve peygamberi doğru ve güvenilir Muhammed’e, kıyamete kadar iyilikte ona uyanlara ve arkadaşlarına salât ve selam eylesin.

TASAVVUFÇULAR VE TÜRBELER

Soru: Bulunduğumuz yerde türbelere (kabirler üzerine yapılmış) kubbelere önem veren tasavvuf şeyhleri var. İnsanlar bu kimselerin iyi ve mübarek kişiler olduklarına inanmaktadırlar. Eğer bu davranışları meşru değil ise onlara nasihatiniz ne olur? Bu şeyhler halkın çoğunluğu nazarında önder kimselerdir. Bir cevap lutfeder misiniz? Allah sizi bereketlendirsin.

Cevap: Bu soruya Abdulaziz b. Bâz’ın cevabı şöyle olmuştur: Tasavvuf erbabı olsun olmasın ilim ehli insanlara nasihatımız şudur: Kur’ân ve hadisin gösterdiğini alsınlar ve bunu insanlara öğretsinler. Kur’ân ve hadise aykırı olan hususlarda kendilerinden öncekilere uymaktan insanları sakındırsınlar. Din, şeyhlere ve başkalarına uymak değildir. Din, ancak Allah’ın kitabından ve Muhammed -sallallahu aleyhi ve sellem-’in sünnet (hadisler)inden, sahâbe ve onlara uyan ilim ehlinin icma/görüş birliği ettikleri meselelerden alınır. İşte dinin alınma/öğrenilme yolu budur. Yoksa din taklit yoluyla falandan, filandan alınıp öğrenilmez.

Peygamberden sahih olarak rivâyet edilen sahih hadislerle sabittir ki kabirler üzerine bina yapmak, mescit edinmek ve kubbeler yaptırmak veya başka bir bina yaptırmak câiz değildir. Bunların hepsi Peygamber -sallallahu aleyhi ve sellem-’den gelen nasslarla/ hadislerle haram kılınmış şeylerdir.

Buhârî ve Müslim’de Âişe radiyallâhu anhâ ’dan rivâyet edilen bir hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Allah, Yahudilere ve Hıristiyanlara lânet etsin! Onlar peygamberlerinin kabirlerini ibadet yeri haline getirdiler.”

Âişe diyor ki: Peygamber -sallallAhu aleyhi ve sellem- (bu hadisiyle) onların yaptığından (Müslümanları) sakındırıyordu.

Yine Buhârî ve Müslim’de Ümmü Habibe ve Ümmü Seleme’nin Peygamber -sallallahu aleyhi ve sellem-’e Habeşistan’da bir kilise gördüklerini, bu kilise içerisinde birtakım resimlerin bulunduğunu söylediler.Bunun üzerine Allah’ın Rasûlü şöyle buyurdu:

“Onlar halkın içinden sâlih/iyi bir adam ölünce kabrinin üzerine ibadethane yaptılar ve o (sizin gördüğünüz) resimleri yaptılar. Onlar, Allah katında yaratılmışların en şerli olanlarıdır.”

Peygamber -sallallahu aleyhi ve sellem- bu hadisiyle kabirlerin üzerine ibadethane yapanların, yaratılmışların en şerlisi olduğunu haber vermiştir. Kabirlerin olduğu yere resimler asanlar da böyledir. Zira resimler ortak koşmayı /şirki çağrıştıran şeylerdir. Zira halk bir kabrin üzerinde kubbe yapıldığını görünce oraya defnedilmiş bulunan kimseyi ululamaya başlar, onlardan yardım ister, adak adamaya, Allah’ın yanısıra ona dua etmeye ve ondan medet beklemeye başlarlar. Oysa bu davranış büyük şirktir.

Müslim’in Sahîh’inde yer verdiği Cündeb b. Abdullah’ın, Peygamber -sallallahu aleyhi ve sellem-’den naklettiği hadis şöyledir:

“Allah İbrahim peygamberi dost edindiği gibi beni de dost edinmiştir. Eğer ben ümmetimden bir dost edinecek olsaydım, mutlaka Ebû Bekr’i dost edinirdim. Dikkat edin! Sizden evvel geçenler peygamberlerinin ve salih/ hayırlı kimselerin kabirlerini ibadet yeri edindiler. Dikkat edin! Siz kabirleri ibadet yeri edinmeyiniz. Ben size bunu yasaklıyorum.”

Bu hadis-i şerif Ebû Bekir es-Sıddîk’in faziletini ifade etmektedir. Nitekim o, sahabenin en hayırlısı ve en faziletlisidir. Hadiste ifade edildiği üzere eğer Peygamber -sallallahu aleyhi ve sellem- için dost edinmesi câiz olsaydı, onu dost edinirdi. Allah ondan razı olsun. Lakin Yüce Allah, peygamberinin birisini dost edinmesini men etmiştir. Ta ki sevgi besleyeceği varlık sadece Allah olsun. Zira dostluk sevginin en yüksek mertebesidir. Bu hadis-i şerif ayrıca kabirlerin üzerine bina yapılmasını ve ibadet yeri yapılmasını ve bunu yapanın kötü bir şey yapmış olduğunu üç cihetle ifade etmektedir.

1- Bunu yapanı Peygamber -sallallahu aleyhi ve sellem- kötülemiştir.

2- Hadiste: “Kabirleri ibadet yeri edinmeyin” buyurulmuştur.

3- Yine hadiste: “Ben size bunu yasaklıyorum” denmiştir. Bu üç noktadan dolayı kabirler üzerine bina yapmaktan Peygamber -sallallahu aleyhi ve sellem- sakındırmıştır.

Nitekim hadisteki: “Dikkat edin! Sizden evvel geçenler peygamber-lerinin ve sâlih/hayırlı kimselerin kabir-lerini ibadet yeri edindiler. Dikkat edin! Kabirleri ibadet yeri edinmeyin” ifadesi de bunu gösteriyor. Yani: “Onları örnek alıp, onlara uymayın. Ben size bunu yasaklıyorum.” Bu ifadeler kabirler üzerine bina yapıp oraları ibadet yeri edinmekten açık bir sakındırmadır. Bunun hikmeti alimlerin dediği gibi, büyük şirke, kabirdeki kişiye ibadet etmeye; dua, adak, kurban, yardım ve medet dileme gibi hususlara yol açması, sebep olmasıdır. Nitekim Mısır’da Seyyîd Bedevî, Hüseyin, Seyyîde, Nefise, Zeynep ve diğer kabirlerde yapılanlar böyledir. Su-dan’da pek çok kabirde ve başka ülkelerde de benzeri hareketler vardır.Hatta bazı câhil hacılar Peygamber’in Medine’deki kabrinde, Bakî kabristanlığında ve Mekke’de Hatice’nin kabrinde ve diğer kabirlerde benzeri şeyleri yapmaktadırlar. Bu câhil kimseler uyarılmaya, açıklamaya ve âlimlerin ilgisine muhtaçtır. Bu itibarla ister tasavvuf mensubu olsun, ister olmasın bütün din alimlerine Allah korkusu ile hareket ederek Allah’ın kullarına öğüt vererek, dinlerini onlara öğretmeleri, kabirler üzerine kubbeler yapıp oraları ibadethane haline getirmekten sakındırmaları, ölülere dua edip,onlardan yardım ve medet ummaktan kaçındırmaları vaciptir. Dua sadece Allah’a yapılan bir ibadettir.

Çünkü Yüce Allah :

“… O halde Allah ile birlikte kimseye yalvarmayın.” (Cin, 18)

Ve

“Allah’ı bırakıp da sana fayda ya da zarar vermeyecek şeylere tapma. Eğer bunu yaparsan mutlaka zalimlerden olursun.” (Yunus, 106) buyurmuştur.

Âyetteki “zalimlerden olursun”un manası “müşriklerden olursun” demektir.

Peygamber -sallallahu aleyhi ve sellem- de: “Duâ ibadetin ta kendisidir”

Ve: “İstediğin zaman Allah’tan iste. Yardım istediğinde dahi Allah’tan yardım iste” buyurmuştur.

Ölen kimsenin insanlarla ve bir iş görmekle ilgisi kesilir. Ölen kişi kendisine başkalarının dua etmesine ve merhamete nail olmasını dilemesine muhtaçtır. Böyle birine Allah’ı bırakıp dua edilmez. Zaten ölünün buna ihtiyacı yoktur.

Nitekim Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Âdemoğlu vefat ettiği zaman ameli sona erer. Ancak üç kimse böyle değildir. Devamlılık özelliği olan bir hayır yapan, faydalanılan bir ilim bırakan ve kendisine dua eden bir çocuğu olan kimse.”

Peki, durumu böyle olan birine Allah’ı bırakıp bunlara dua edilmez, bunlardan yardım istenmez. Kabirdekiler -ister peygamber, isterse sâlih kimseler olsun- melekler ve cinler de böyledir. Bir taraftan Allah’a; Allah ile birlikte de bunlara dua edilmez. Nitekim Yüce Allah:

“… ve size ‘melekleri ve peygamberleri ilâhlar edinin’ diye emretmez. Siz Müslüman olduktan sonra, hiç size kafirliği emreder mi?” (Âl-i İmran, 80)

buyurmuştur. Âyet-i kerimede melekleri ve peygamberleri kendilerine dua ederek ve yardım dileyerek Rab edinmenin küfür olduğu bildirilmiştir. Kemâl sıfatlara sahip eksik sıfatlardan beri olan Yüce Allah böyle bir şeyi emretmez.

Müslim’in Câbir radiyallâhu anh’dan rivâyet ettiği hadiste:

“Peygamber -sallallahu aleyhi ve sellem- kabirleri kireçle (boya)mayı yasakladı. Kabirler üzerine oturmayı ve üzerlerine bina yapmayı da yasakladı” buyurulmuştur.

Zira böyle yapmak, şirke yol açar. Kabir üzerine bina yapmak, kabre örtüler örtmek, kireç (vesaire ile boyama işlemi yap)mak, kabir üzerine kubbeler yapmak; oraya saygı göstermeye, kabirde bulunan kişiye dua edip istekte bulunmaya ve taşkın hareketler yapmaya yol açar. Kabir üzerine oturmak meselesine gelince, kabir üzerine oturmak kabri ve altındaki yatanı değersiz saymaktır. Bu itibarla kabir üzerine oturmak câiz değildir. Kabre defnedilmiş olan kimse saygındır, üzerine oturarak küçümsenmez, üzerine basılmaz ve kabre dayanılmaz. Kabir üzerine su dökme (idrar) ve dışkı yapılmaz. Müslümana saygıdan dolayı bunların yapılması yasaktır.Müslümanın dirisi de, ölüsü de saygı değerdir. Kabri çiğnenmez, kemikleri kırılmaz, kabri üzerine oturulmaz. Üzerine idrar yapılmadığı gibi üzerine çerçöp de dökülmez. Bunların hepsi yasaklanmıştır. Müslüman bir ölü değersiz sayılıp, bunlar yapılmaz aynı zamanda aşırı giderek Allah’ı bırakıp ölüye tapınma da yapılmaz. Demek oluyor ki İslam dini orta bir hükümle kabirlere saygısızlık yapılmamasını, kabirde medfun bulunan ölü için duâ, hatalarının bağışlanması ve Allah’ın rahmetine ermesini istenmeyi salık vermiş, onlara dua ve istiğfar etmek için ziyaret edilmesini istemiş, kabirdeki ölülere üzerlerine oturmak, pislik, idrar vs. ile onlara eziyet edilmesini yasaklamıştır. Bundan dolayıdır ki, sahih bir hadiste Peygamber -sallallahu aleyhi ve sellem-’in şöyle buyurduğu rivâyet edilmiştir:

“Kabirlerin üzerine oturmayın. Kabirlere doğru (kıble gibi yönelerek) namaz kılmayın. Demek oluyor ki kabir üzerine oturulmaz ama kıble gibi kabre yönelerek namaz da kılınmaz. Mükemmel ve büyük şeriat, Allah’ı bırakarak dua edip, adakta bulunup yardım istemek gibi kabirde ki ölü hakkında taşkınlığı haram kılmakla, kabirde ki ölüyü hiçe sayarak üzerine oturmak, basmak, dayanmak, üzerine pislik atmak gibi hareketlerle eziyet etmenin yasak olmasını öngörerek bu iki hareketin ortasını öğütlemiştir. Hakkın ne olduğunu öğrenmek isteyen Müslüman kimse buradan hareketle bilir ki İslâmiyet orta yolu tutan bir dindir. Ölüye karşı yapılması gereken hareket itibariyle şirk koşulmayacağı gibi, ölüye eziyet ve saygısızlık da yapılmaz. Kabirde ki ölü peygamber veya salih bir kimse de olsa kabri ziyaret edildiğinde ona selam verilir, kendisi için dua ve istiğfar edilir. Fakat Allah’ı bırakıp ona dua edilmez. Ziyaret sırasında: “Ey efendim! Medet, medet” veya “bana yardım et” yahut “hastama şifa ver” veya “filan işte bana yardım et” denmez. Böyle şeyler Allah’tan istenir. Bunlar yapılmadığı gibi (daha önce söylediğimiz üzere) kabir üzerine çerçöp koyarak, üzerine basıp çiğneyerek ölüye saygısızlık da yapılmaz.

Yaşamakta olan bir kimseden yardım isteyip, yardım almakta bir sakınca yoktur. Zira dini bakımdan câiz olan bir sebebi yerine getirerek yaşayan kimsenin bir başkasına bir şeylerle yardımda bulunması sözkonusudur.

Nitekim Yüce Allah:

“Kendi tarafından olanı, düşmana karşı ondan yardım istedi.” Kasas, 15)

buyuruyor. Bu âyette Musa peygamberin bir olayından söz edilmektedir. Burada Musa peygamber kendisinden yardım istenilen yaşayan birisidir. Kavga eden iki kişiden biri olan israilli, düşmanı olan Kıptî’ye karşı ondan yardım istemiştir. İnsan tarlada ev inşa ve onarımında, araba onarımında ve başka şeylerde ihtiyaçlarının giderilmesi hususunda, insanın gücü yettiği ve duyu organlarıyla algılanabilen yardımları din kardeşinden, akrabalarından ister ve böylece insanlar yardımlaşırlar. Hatta telefon, telgraf, faks yoluyla yardımlaşarak da güç yeten meselelerde yardım isteme olur. Bunda bir sakınca yoktur. Lakin yardım istenilen husus ibadet içeren bir şeyse bu diriden de, ölüden de istenmez. Yaşayan veya ölmüş bir kimseye “hastalığıma şifa ver” veya “kaybolan şeyimi geri getir” denmez. İstekte bulunulan kimsede bunu yapacak bir sır olduğuna itikât edileceği için böyle bir şey olmaz. “Düşmanımıza karşı bize yardım et” de denmez. Bunun gerekçesi de aynen az önceki mesele gibidir. Lakin yaşamakta olan bir kimseden yapmaya gücünün yettiği ve duyu organları ile algılanabilen silah, borç para istemek gibi bir yardım istemekte bir sakınca yoktur.

Bir kimsenin doktora giderek ondan (kendisini tedavi edecek) ilaç istemesi de böyledir. Fakat doktor da bir sır olup bu sırra itikat ederek “bana şifa ver” demesi -ki tasavvufçularda böyle bir sırra inanarak şifa istemek meşhurdur- işte bu küfürdür. Çünkü insan bu kainata söz geçirip dilediğine şifa verme gücüne sahip değildir. İnsanın ancak duyu organlarıyla algılanabilen şeylere gücü yeter. Nitekim doktor da bu durumda olan ilaçlarda söz sahibidir.

Duyu organlarıyla algılanabilen meselelerde yaşamakta olan ve gücü yeten kimse de doktor gibidir. Bir kimseye, onunla birlikte olarak bedenen yardım eder, ödünç para verir veya bina yapımında bir yardımda bulunur yahut araba için bir yedek parça verir yahut yardım istemesi sözkonusu olan birisine aracı olarak yardım etmesini sağlar. Bütün bunlar duyu organlarıyla algılanan şeylerdir ve bunlarda bir sakınca yoktur. Bunlar ölüye tapınmak ve ölüden yardım istemek gibi değildir.

Pek çok şirk propagandacısı (ölüler için yapılanları) bu söylediklerimize benzetmektedir. Oysa bizim söylediklerimiz apaçık şeylerdir. Ancak insanların en cahiline benzeşme yoluyla bunları birbirine karıştırmak sözkonusu olabilir. Yaşamakta olan kimselerle yardımlaşmak bilinen şartlarıyla câiz olan bir şeydir. Ölülerden istekte bulunup, onlardan yardım istemek ve onlara adak adamak ise yasaklanmıştır ve bilinmektedir ki ilim erbabınca bunlar şirktir. Bu konuda ilim ehli arasında görüş birliği vardır. Sahabe ve onlardan sonra gelen ilim iman ve basiret erbabı arasında tartışma yoktur. Kabirler üzerine bina yapıp oraları ibadet yeri edinmek ve kubbeler yapmak kötü bir şeydir ve İslam şeriatınca yasaklanmış bir şey olduğu ilim erbabınca bilinen bir şeydir. Bu konuda alimler için bir karmaşa söz konusu değildir.

O halde bir kere daha ifade edelim ki ilim adamlarının üzerine farz olan görev nerede olursa olsunlar, Allah korkusuyla davranıp, Allah’ın kullarına nasihat etmeleri ve onlara Allah’ın dinini öğretmeleridir. Bunu yaparken falan veya filan kimseye şirin görünme gayreti içinde olmamalı, başkana da, büyüğe de, küçüğe de (gerekeni) öğretmeli, herkesi Allah’ın haram kıldığı şeylerden sakındırmalı ve onları Allah’ın şeriatı olan dinine yönlendirmelidir. Alimler bu görevi yerine getirirken sözlü, yazılı, kitap yazmak, toplantılarda konuşmak, telefon, faks, teleks gibi var olan her araçtan yardım alarak Allah’ın yoluna davet ve Allah’ın kullarına nasihat vazifesini yerine getirmelidirler. Herkes için Allah’tan hidâyet dileriz. Güç ve kuvvet ancak Allah’ın sayesindedir.

FALCILIĞIN HÜKMÜ NEDİR?

İlmî araştırmalar ve fetva daimi komisyonuna şöyle bir soru gelmiştir:

Bazı gazete ve dergilerde oğlak burcu, boğa burcu, ikizler burcu ve diğer burçlardan söz eden bir bölüm bulunmaktadır. Bu bölümde her bir burçtan söz ederken:“Bu burçta doğanlar devamlı sevimsizdirler.Mizaçları devamlı değişkendir. Bunun sebebi -dergide söylendiğine göre- uzaydaki seyyareler arasındaki çelişkiden dolayı neredeyse birbirine çarpacak durumda olmasıymış!” gibi şeyler söylenmektedir. Bu yayınlardan birisi sorunun ekinde sunulmuştur. Müslüman gençler bu tür burç bilgilerini izlemektedir. Bu durum hakkındaki dinin hükmünün ne olduğunu açıklamanızı umarız. Müslümanlara ve bu dergi ve gazeteleri çıkaranlara bir nasihatiniz var mı?

Komisyon 17727 sayılı kararında bu soruya şöyle cevap vermiştir: Soruda sözü edilen şey, uğur, uğursuzluk, baht ve bahtsızlık üzerine kurulmuş falcıların ilgi duydukları bir konudan ibarettir. Bu, cahiliye dönemi düşüncesi ve inancıdır. Dini yönden haramdır. Falcılıkla meşgul olmak, falcıya başvurmak ve bunların yayımını yapmak câiz değildir.Özellikle gazetelerde yayımlanması sapıklığı ve müslümanların inancını fazlasıyla bozmaktadır.Bunu yapanların söyledikleri geleceği bilmek iddiasını taşır. Oysa bu aziz ve celil olan Allah’a mahsus özelliklerdendir.

Aşağıdaki âyetler bunu ifade etmektedir.

“De ki: Göklerde ve yerde Allah’tan başka kimse gaybı bilmez. Ne zaman diriltileceklerini de bilmezler.” (Neml, 65)

“Gaybın anahtarları Allah’ın yanındadır. Onun için gaybı ancak O bilir. O, karada ve denizde ne varsa hepsini bilir. O’nun bilgisi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki tek bir tane, yaş ve kuru ne varsa hepsi apaçık bir kitaptadır.” (En’âm, 59)

Allah Teâlâ, peygamberi Muhammed -sallallahu aleyhi ve sellem-’in diliyle gaybı bilmek iddiasının mümkün olmadığını şöyle bildirmektedir:

“De ki: Ben size ‘Allah’ın hazineleri yanımdadır’ demiyorum. Gaybı da bilmem. Size ‘ben bir meleğim’ de demiyorum. Ben, bana vahyolunan (Kur’an)’dan başkasına uymam. De ki: Körle gören bir olur mu? Siz hiç düşünmez misiniz?” (En’âm, 50)

“Ben size ‘Allah’ın hazineleri benim yanımdadır’ demiyorum. Gaybı da bilmem. ‘Ben bir meleğim’ de demiyorum. Sizin gözlerinizin hor gördüğü kimseler için, ‘Allah onlara asla bir hayır vermeyecektir’ diyemem. Onların kalplerinde olanı, Allah daha iyi bilir. Onları kovduğum taktirde ben gerçekten zalimlerden olurum.” (Hud, 31)

Peygamber -sallallahu aleyhi ve sellem-:

“Her kim yıldızlardan bir bölüm ilim almışsa, kesinlikle büyücülükten bilgi edinmiş demektir. Çokça bilgi alanın büyücülüğü fazladır” buyurmuştur.

Bu konuda âyet ve hadisler çoktur. Fal ve büyü konusundaki hüküm müslüman-ların görüş birliği/icma ettikleri bir hükümdür. Bunun haram olduğu dini delillerle bilinen bir şeydir. Bu itibarla kendisine ve ümmetine iyiyi öğütleyen her müslümanın insanların aklı ile oynayan, inançlarını oyuncak haline getiren bu tür şeylerden uzaklaşması, hem kendisi, hem ümmeti hakkında Allah’tan korkması ve bu gibi sapıklıkları onlar arasında yaymaması gerekir. Yöneticilerin -Allah onları muvaffak etsin- bu tür yayınlara engel olup, yayınlayanları dini bakımdan uygun bir şekilde cezalandırmaları gerekir. Muvaffakiyet Allah’tandır.

Allah, peygamberimiz Muhammed -sallallahu aleyhi ve sellem-’e ve onun arkadaşlarına ve ailesine salât ve selam eylesin.

İlmi Araştırmalar ve Fetva Daimi Komisyonu

Başkan:

Abdulaziz b. Abdullah Bâz

Üye:

Abdullah b. Ğudeyyân

ŞABAN AYININ YARISINDA BERAT GECESİNİ KUTLAMANIN HÜKMÜ [22]

Dinimizi bizim için mükemmelleştirip nimetini tamamlayan Allah’a hamdolsun. Rahmet ve tevbe peygamberi olan Muhammed -sallallahu aleyhi ve sellem-’e salât ve selam olsun.

Hamd ve salât-u selamdan sonra derim ki:

Allah buyuruyor:

“Bugün size dininizi ikmal ettim, üzerinize nimetimi tamamladım ve sizin için din olarak İslam’ı beğendim.” (Maide, 3)

“Yoksa onların, dinden Allah’ın izin vermediği şeyleri dini şeriat kılan ortakları mı var?” (Şûrâ, 21)

Buhârî ve Müslim’de Âişe radiyallâhu anhâ’dan rivâyet edilen hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyuruyor:

“Kim ki şu bizim işimiz (olan dinimiz)de ondan olmadığı halde yeni bir şey çıkarırsa, o şey reddedilmiştir.”

Müslim’in Sahîh’inde yer alan bir hadiste hadisin râvisi Câbir diyor ki:

"Peygamber -sallallahu aleyhi ve sellem- Cuma hutbesinde şöyle buyurdu: “Şüphesiz sözlerin en hayırlısı Muhammed -sallallahu aleyhi ve sellem-’in yoludur. İşlerin en kötüsü sonradan çıkarılanlarıdır. (Dinde) her sonradan çıkarılan şey sapıklıktır.”

Bu manada âyetler ve hadisler çoktur. Bu âyet ve hadisler açık bir şekilde ifade ediyor ki Yüce Allah, Muhammed ümmetinin dinini mükemmelleştirmiş ve nimetini tamamlamıştır. Bu tamamlama ve mükemmelleşme, sözlü ve uygulamalı olarak peygamber tarafından Allah’ın dini ümmete açıklanıp tebliğ etmesinden sonra ve henüz vefat etmeden gerçekleşmiştir.

Peygamber bu hadisinde açık bir şekilde ifade buyurmuştur ki, kendisinden sonra söz veya davranış olarak ortaya çıkarılıp İslam dinine nispet edilen her şey bid’attır ve çıkaran kimseye -bunu yaparken iyi niyetle yapmış da olsa- gerisin geriye reddedilmiştir. Peygamberin arkadaşları/ashabı ve daha sonra gelen İslam âlimleri meseleyi hakkıyla anlamışlar ve bid’atların kötülü-ğünü ortaya koyarak insanları bundan sakındırmışlardır.

Nitekim peygamberin sünnetine saygı, bid’atın kötülüğü ve ondan sakın-dırılması çizgisinde kitap yazan alimlerin hepsi bu gerçeği ortaya koymuş-lardır. İbn Vaddah, Tartuşî, Ebû Şâme ve diğerleri gibi.

Bazı insanların çıkardığı bid’atlerden birisi Şaban ayının yarısında Berat gecesini kutlamak ve gündüzden özel olarak oruç tutmak şeklindeki uygulamadır. Bu konuda itimat edilecek bir delil yoktur. Bu gecenin fazileti hakkında zayıf hadisler vardır. Bu hadislere itimat etmek câiz değildir. Bu gecede namaz kılmanın faziletine dair hadislere gelince; bunların hepsi uydurmadır. Nitekim bu hususta pek çok ilim adamı uyarıda bulunmuştur. Bunlardan bazılarına ilerde yer vereceğiz. -İnşaallah-

Bu konuda Şam diyarının ve başka yerlerin bazı selef âlimlerinden birtakım rivâyetler gelmiştir. Lâkin alimlerin çoğunluğunun icma/görüş birliği ettiği husus şudur ki Şaban ayının yarısında Berat gecesinin kutlanması bid’attir. Bu gecenin fazileti hakkında rivâyet edilen hadisler zayıftır.Hatta bu hadislerin bazısı uydurmadır.Böyle olduğu hakkında Hâfız İbn Receb ve başkaları tenbihte bulunmuştur. İbn Receb’in “Letâifu’l-Meârif” isimli kitabında ifade ettiğine göre “zayıf hadislerle uygulama yapılması, ancak aslı sahih delillerle sabit olan ibadetlerde sözkonusudur.” Şaban ayının 15. gecesini kutlamak, sahih bir temele dayanmıyor ki, zayıf hadislerle desteklensin.

Bu değerli kurala Ebu’l-Abbâs Şeyhu’l-İslâm İbn-i Teymiyye rahmetullâhi aleyh de yer vermiştir.

Kıymetli okuyucu, bu meselede âlimlerin söylediklerini sana aktaracağım. Ta ki elinde açıklığa kavuşmuş bilgi ve belge bulunsun. Âlimler görüş birliği etmişlerdir ki insanların anlaşma halinde olmayıp, tartışma konusu yaptık-ları meselelerde yapılması gereken şey, meseleyi Azîz ve Celîl olan Allah’ın kitabına ve Allah’ın peygamberinin sünnetine/hadislerine sunmaktır.Bu ikisinden birinin, mesele hakkında verdiği hüküm mutlaka uyulması gereken hükümdür. Fakat mesele bu iki kaynaktan birine ters düşerse, o meselenin terk edilmesi gereklidir. İbadet alanında Kur’ân’da ve hadiste yer almayan bir şeyden söz ediliyorsa, işte bu bid’attir. Durumu böyle olan bir ibadetin yapılması câiz değildir. Nerde kaldı ki böyle bir ibadeti sevimli göstermek için çalışmak ve ona davetçi olmak nasıl câiz olsun? (Aşağıdaki âyetler bu meseledeki ana tespiti yapmaktadır):

“Ey iman edenler! Allah’a itaat edin. Peygambere ve sizden olan emir sahiplerine (idarecilere) de itaat edin.” (Nisa, 59)

“(Rasûlüm!) De ki: Eğer Allah’ı seviyorsanız bana uyun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.” (Âl-i İmran, 31)

“Hayır, Rabbine andolsun ki aralarında çıkan anlaşmazlık hususunda seni hakem kılıp, sonra da verdiğin hükümden içlerinde hiçbir sıkıntı duymaksızın kabullenmedikçe iman etmiş olmazlar.” (Nisa, 65)

Bu manada âyetler çoktur. Bu âyetler hakkında anlaşmazlık olan meselelerin Kur’ân’a ve hadislere arz edilmesi hususunda nass/belgedir. Bu nassa göre Kur’ân ve hadisin hükmüne rıza göstermek de gereklidir. Zira bu imanın gereğidir. Hakkında anlaşmazlık olan meselelerde böyle davranmak hem sonuç olarak en güzel seçenektir, hem de kullar için dünyada ve ahirette en hayırlısıdır.

Hafız İbn Receb “Letaifu’l-Meârif” isimli kitabında daha önce aktarılan sözünden sonra şöyle diyor: “Şaban ayının onbeşinci gecesinde Şam’da yaşayan Halit b. Mi’dan, Mekkûl, Lokmân b. Amir ve diğerleri gibi tabiûndan bazıları bu geceyi saygı ile karşılarlar ve bu gecede ibadet etmek gayreti içinde olurlardı. İnsanlar, bunlardan (örnek) alarak bu gecenin faziletini ve saygı gösterilmesini benimsemişlerdir. Hatta şöyle dendiği de olmuştur: İnsanlara bu konuda İsrailiyyat rivâyetleri ulaşmıştır. Çeşitli memleketlerde bu gece hakkında nakledilenler şöhret bulunca insanlar bu mesele hakkında görüş ayrılığına düştüler.Kimisi onlardan geleni kabul etti ve bu geceyi saygı ile karşılamakta onlara uydu.

Basra halkında ibadete düşkünlüğü ile tanınan bir gurup da onlara uymuştur. Hicaz âlimlerinden bir çoğunluk bunu kabul etmemiş ve uygun görmemiştir. Ata, İbn Ebi Muleyke; Abdurrahman b. Zeyd b. Eslem’in nakline göre bunlardandır. Medine fakihlerinden İmâm Mâlik’in arkadaşları ve diğerleri de böyledir. Bunu kabul etmeyenler: “Bu geceyi kutlamak bid’attir” demişlerdir.

Şam âlimleri bu gecenin nasıl geçirileceği, geçiriliş tarzı hakkında görüş ayrılığına düşerek iki görüş ileri sürmüşlerdir: Birinci görüşe göre bu gece, camilerde cemaat halinde değerlendirilir.Hâlid b. Mi’dan ve Lokman b. Amir Şaban ayının 15. gecesinde en güzel giysilerini giyer, güzel kokularla tütsülenir, gözlerini sürmeler ve bu geceyi camide ibadet ederek geçirirlerdi. İshak b. Rahuye de bunların bu görüşlerine uymuş ve Harb b. el-Kirmanî’nin “Mesâil” isimli kitabında naklettiğine göre: “Bu gece camide cemaat halinde ibadet etmek, bid’at değildir” demiştir.

İkinci görüşe göre bu gecede camilerde namaz, dua ve bir şeyler anlatmak için toplanmak mekruhtur. İnsanın tek başına bu gecede namaz kılması mekruh değildir. Şam halkının imamı fıkıh âlimi Evzaî bu görüştedir. İnşallah (gerçeğe) en yakını budur. İbn Receb bunları ifade ettikten sonra şöyle diyor: Ahmed b. Hanbel’den bu gecede ibadet etmenin müstehap olduğuna dair bir şey bilinmiyor. Ancak bir başka meseleden çıkış yapmak suretiyle bu gece ibadet etmenin müstehap olduğuna dair iki rivâyet vardır. Çıkış noktası olan mesele, bayram gecesinde ibadet etmek hakkında ondan gelen iki rivâyettir ki bu rivâyetler şöyledir:

a) Bayram gecesi ibadet etmek müstehap değildir. Zira ne Peygamberden, ne de ashabından böyle bir rivâyet gelmiştir.

b) Bayram gecesi ibadet etmek müs-tehabtır. Zira Abdurrahman b. Yezid b. Esved’den böyle yaptığı rivâyet edilmiştir. O tabiîndendir. Şaban ayının yarısında gece ibadet etmek de böyledir. Fakat peygamberden ve ashabından böyle bir rivâyet gelmemiştir.Bu konuda sabit olan bilgi, Şam fıkıhçılarının ileri gelenlerinden olan tabiînden bir guruptan gelen rivâyetten ibarettir. -İbn Receb’in sözü ve bunu aktarmaktan amaç burada bitiyor.- İbn Receb’in sözünden açık bir şekilde öğreniyoruz ki Şaban ayının yarısında gece ibadet etmek hakkında peygamberden ve ashabından bir şey nakledilmemiştir. Fakat Evzâî rahimehullah’ın bu gecede cemaat olmaksızın ibadet etmenin müstehap olmasını tercih edişine ve İbn Receb’in bu görüşü tercih etmesine gelince: Bu zayıf ve garip bir tercihtir. Zira dinde yeri olduğu dini delillerle ispat edilmemiş bir şeyi Allah’ın dinine sonradan koymak Müslüman için câiz değildir. Bu şey ister tek başına yapılsın, ister cemaat halinde yapılsın; ister gizli yapılsın, ister açıktan yapılsın hüküm değişmez. Peygamber’in “bir kimse bizim yolumuzda olmayan bir şey yaparsa, o şey reddedilmiştir” hadisinin genel ifadesi, bid’atlardan sakındıran ve onların kötü bir şey olduğunu bildiren delillerin genel ifadesi bunu gerektirir.

İmâm Ebû Bekir Tartûşî “el-Havâdisu ve’l-Bideu” isimli kitabında şunları söylemektedir:

“İbn Vaddah, Zeyd b. Es-lem’in şöyle dediğini bildiriyor: Hocalarımızdan ve fıkıh âlimlerimizden yetiştiklerimizden hiçbiri Şaban ayının yarısında geceyi kutlamağa ve Mekhul hadisine ilgi duymazlardı. O gecenin diğer gecelerden üstün olduğu görüşünü benimsemezlerdi.”

İbn Ebî Muleyke’ye: “Ziyad en-Nem-rî Şabanın yarısı 15. gecesinin kadir gecesi gibi insanların ecir ve sevap kazandıkları bir gecedir” diyor denildiğinde İbn Ebî Muleyke şöyle demiştir: “Ben onu işitseydim, elimde bastonum olduğu takdirde kendisini döverdim.” Ziyad hikâyeci birisidir.

Allame Şevkâni el-Fevâidu’l-Mecmua isimli kitabında şöyle der:

“Ali radiyallâhu anh’den rivâyet edilen “Ey Ali! Her kim Şaban ayının yarısı gecesinde her rekatında Fatiha ve Kulhuvallahu… surelerini onar defa okuyarak yüz rekat namaz kılarsa, Allah onun bütün ihtiyaçlarını giderir” hadisi uydurmadır. Bu rivâyetin, böyle bir namazı kılan kimseye verileceğini bildiren sözlerinde, iyiyi kötüden ayıracak özelliği bulunan hiçbir kimse uydurma olduğunda şüphe etmez. Bu rivayeti aktaranlar meçhul kimselerdir. Aynı rivâyet ikinci ve üçüncü bir yoldan da rivâyet edilmiştir ki hepsi uydurmadır ve râvileri meçhul kimselerdir.

“Muhtasar” isimli kitabında Şevkâni şöyle der: Şaban ayının yarı gecesinde namaz kılmak ile ilgili hadis bâtıldır. İbn Hibbân’ın, Ali’den rivâyet edilen; “Şaban ayının yarısı olunca geceyi ibadetle, gündüzü oruçla geçirin” hadisi zayıftır. “Leâlî” isimli kitapta şöyle denilmiştir: “Şaban ayının yarısında on kere ihlâs okuyarak yüz rekat namaz kılmak” hadisi, bunu rivâyet eden Dey-lemî’nin ve diğerlerinin engin faziletlerine rağmen uydurmadır. Râvile-rinin çoğunluğu üç yoldan da meçhul ve zayıf kimselerdir. Ayrıca “30 ihlâs okuyarak 12 rekat namaz” veya “14 rekat namaz” uydurmadır.

Fıkıh âlimlerinden bir gurup -“İhyâ” kitabının sahibi ve diğerleri gibi- bu hadise aldanmışlardır. Şaban’ın yarısında gece kılınan namaz hadisi pek çok çeşitli yerlerde rivâyet edilmiştir ki hepsi de bâtıl ve uydurmadır. Bu durum Tirmizî’nin, Âişe radiyallâhu anhâ’dan rivâyet ettiği Peygamberin bu gecede Bakî kabristanına gittiğini ve Allah’ın bu gecede dünya semâsına inip, Kelb oğulları kabilesinin koyunlarının tüyleri adedince birçok kimsenin günahlarını affedeceğini bildiren rivâyetle çelişmez. Zira konuşulan mesele bu gecede kılınması öngörülen uydurma namazdır. Bununla beraber, Âişe radiyallâhu anhâ hadisinde zayıflık ve inkıta /kopukluk vardır. Daha önce geçen Ali hadisi de bu namazın uydurma olması ile çelişmez. Kaldı ki ifade edildiğine göre hadiste zayıflık vardır.

Hâfız Irâkî: “Şabanın yarısında kılınacak namaz hadisi Peygamber -sallallahu aleyhi ve sellem- adına uydurulmuş bir hadistir ve yalandır” diyor. Nevevî “Mecmû’” isimli kitabında diyor ki: Receb ayının ilk Cuma gecesinde kılınması meşhur olan, akşam ile yatsı arasında kılınan 12 rekatlık “Reğâib Namazı” ve Şaban ayının yarısında gece kılınan 100 rekatlık namaz, bid’attır ve iyi olmayan yersiz bir şeydir. “Kût’u’l-Kulûb” ve “İhyâu Ulumi’d-dîn” isimli kitaplarda bunların yer almış olmasına ve bunlar hakkında (var olduğu söylenen) hadislere aldanmamalıdır. Çünkü bunların hepsi bâtıl/asılsızdır. Bazı âlimlerin kendilerine bu mesele karışık gelip de bu namazların müstehap olduğu hakkında kitaplar yazmalarına da aldanmamalıdır. Zira bu konuda yanılmışlardır.

Şeyh Ebû Muhammed Abdurrahman el-Makdisî bu iki namazın bâtıl oluşu hakkında değerli bir kitap yazmış ve çok güzel ve değerli bilgiler vermiştir. Bu mesele hakkında elde ettiğimiz bilgilerin tamamını aktarmaya kalksak söz uzar. Hakikatı arayan kimse için yazdıklarımız yeterlidir ve ikna edicidir.

Buraya kadar yer verdiğimiz âyetler, hadisler ve âlimlerin sözleri, hakikatı arayan için açıkça ortaya koymuştur ki Şaban ayının yarısında geceyi namaz veya başka şeylerle kutlamak, gündüzünü oruç tutarak geçirmek kötü bir bid’attır. Peygamberin temiz şeriatında bunun aslı, bir dayanağı yoktur. Bilakis sahabe radiyallâhu anhum döneminden sonra ortaya çıkmış ve İslama sokulmuş bir şeydir. Gerek bu konuda, gerek (benzeri) diğer konularda Allah’ın; “Bugün size dininizi tamamladım.” (Maide, 3) âyeti ve bu manadaki diğer âyetler; Peygamberin “kim bizim işimiz (olan dinimiz)de ondan olmayan bir şeyi ortaya çıkarırsa, o şey reddedilmiştir” hadisi ve bu manadaki diğer hadisler, gerçeği arayan kimse için yeterlidir.

Müslim’in Sahîh’inde Ebu Hureyre’den rivâyet edilen hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Geceler arasında Cuma gecesini özel bir şekilde ibadet için ve günler arasında Cuma gününü oruç tutmak için özel bir şekilde ayırmayınız. Ancak Cuma günü tutmaya devam ettiğiniz bir orucunuz Cuma gününe denk gelirse o başka.” Demek oluyor ki eğer geceler arasında bir geceyi ibadet için ayırmak câiz olsaydı, Cuma gecesi bunun için en elverişli gece olurdu. Zira Peygamber -sallallahu aleyhi ve sellem-’den gelen sahih hadislerle biliyoruz ki Cuma günü üzerine güneş doğan günlerin en hayırlısıdır. Peygamber Cuma gününün bile gündüzünde oruç tutmayı, gecesinde ibadet yapmayı özellikle tercih etmekten sakındırdığına göre, bu gerçek diğer gecelerin özellikle kutlamak için seçilmemesi gerekir. Demek ki başka gecelerin ibadetle geçirilmesini tercih etmek, ancak bunun yapılabileceğini götseren sahih delil ile olur.

Peygamber -sallallahu aleyhi ve sellem- kadir gecesini ve Ramazan gecelerini ibadetle geçirmeyi meşru saymış, bu konuda ümmeti uyarıp teşvik etmiş ve kendisi bizzat bu geceleri ibadetle canlandırmıştır. Nitekim Buhârî ve Müslim’de Peygamber -sallallahu aleyhi ve sellem-’in şöyle buyurduğu rivâyet edilmiştir:

“Her kim Ramazan (gecelerini) ibadetle geçirir, bunu inanarak ve mükâfatını Allah’tan bekleyerek yaparsa geçmiş günahları bağışlanır ve her kim kadir gecesini inanarak ve mükâfatını Allah’tan bekleyerek ibadetle geçirirse geçmiş günahları bağışlanır.”

Eğer Şaban ayının yarısında veya Receb ayının ilk Cuma gecesinde yahut miraç gecesinde kutlama veya özel bir ibadetle merasim yapılması meşru olsaydı, Peygamber -sallallahu aleyhi ve sellem- bizzat kendisi yapardı ve ümmetine bunun yolunu mutlaka gösterirdi. Eğer Peygamber -sallallahu aleyhi ve sellem-’in bir şey yaptığı vâki olsaydı, sahabe mutlaka bunu iletir, gizlemezdi.Onlar peygamberlerden sonra insanların en hayırlısı ve ümmete en iyi nasihat eden kimselerdir. -Allah onlardan razı olsun- Az önce âlimlerin sözlerinden aktardığımız bilgilerden öğrenmiş bulunuyoruz ki Şaban ayının yarısı gecesinde veya Recep ayının ilk Cuma gecesinde ne peygamberden, ne de sahabeden bir şey sabit olmuştur. Bundan biliniyor ki bu gecelerde kutlama yapmak İslamda sonradan ortaya çıkmış bir bid’attır. Recep ayının 27. gecesi de böyledir. Bazı kimseler bu gecenin peygamberin miraç gecesi olduğuna inanırlar. Bu gecenin de özel bir ibadetle kutlanması yukarıdaki deliller karşısında câiz değildir. Bu hüküm Receb ayının 27’sinin miraç gecesi olduğunu bilmeye göredir. Bunu nasıl bileceksin ki alimlerden nakledilen sahih görüş itibariyle bu gecenin kesin olarak o gece olduğu (kesin olarak) bilinmemektedir. Miraç gecesinin Receb’in 27. gecesi olduğunu kim söylerse bu asılsız bir sözdür. Sahih hadislerde bu sözün bir dayanağı yoktur. Şu şiiri söyleyen ne güzel söylemiştir:

Hidâyeti geride bırakıp geçen şey,

İslama sonradan sokulmuş bid’at işlerdir hey!

Kendisinden dilekte bulunulan Yüce Allah bizleri ve diğer Müslümanları sünnete sarılıp bu yolda devamlı olma ve sünnete aykırı olan şeylerden kaçınmakta başarılı kılsın. O cömerttir ve kerem sahibidir.

Allah kulu ve peygamberi olan peygamberimiz Muhammed -sallallahu aleyhi ve sellem’e, onun âlinin ve ashabının hepsine salât ve selam eylesin.

MİRAÇ GECESİNİ KUTLAMANIN HÜKMÜ NEDİR? [23]

Hamd Allah’a mahsustur. Allah’ın Rasûlüne, onun âline ve ashabına salât ve selam olsun.

Hamd, salât ve selamdan sonra derim ki: Hiç şüphe yok ki Peygamberin gecenin bir parçasında Mekke’den Kudüs’e gitmesi/İsra olayı ve Miraç, onun doğruluğu ve aziz ve celil olan Allah katındaki mertebesinin büyüklüğünü gösteren Yüce Allah’ın büyük mucizelerinden biridir. Bu olay aynı zamanda Allah Teâlânın bütün yaratıklarından yüce olup, apaçık ortada olan kudretini de gösteren bir olaydır.

Allah Teâlâ buyuruyor ki:

“Bir gece, kendisine âyetlerimizden bir kısmını gösterelim diye (Muhammed) kulunu Mes-cid-i Haram’dan çevresini mübarek kıldığımız Mescid-i Aksa’ya götüren Allah, noksan sıfatlardan münezzehtir. O, gerçekten işitendir, görendir.” (İsrâ, 1)

Peygamber -sallallahu aleyhi ve sellem-’den tevâtür derecesinde rivâyet edilmiştir ki o, göklere çıkarılmış, kendisine göklerin kapıları açılmıştır.O derecedeki yedinci kat semayı geçerek, Allah kendisi ile dileğince konuşmuş ve bu gece beş vakit namaz farz kılınmıştır.

Allah namazı ilk olarak elli vakit olarak farz kılmıştı. Peygamber dönüp dönüp bu emrin hafifletilmesini istiyordu. Nihâyet Allah namazı beş vakit olarak kararlaştırdı. Farz kılınan namaz beş vakittir, mükâfat bakımından ise elli vakittir. Zira iyilikler on misliyle mükâfatlandırılır. Bütün nimetlerinden dolayı Allah’a hamd ve şükürler olsun.

İsrâ ve Miraç’ın meydana geldiği gecenin hangi gece olduğu sahih hadislerde belirlenmemiştir. Miraç gecesinin belirlenmesi konusundaki rivayetlerin peygamberden geldiği sabit değildir. Hadis ilmi ile meşgul olan alimlerce durum budur. Allah’ın bu geceyi insanlara unutturmuş olmasında, mevlanın nice hikmetleri vardır. Varsayalım ki miraç gecesi belirlenmiş olsun, yine de müs-lümanların bu gecede özel bir ibadet yapmaları ve kutlayıcı merasimler icra etmeleri câiz olmaz. Zira Peygamber ve ashabı böyle bir şey yapmamışlardır. Eğer kutlama merasimlerinin yapılması meşru olsaydı, Peygamber ümmetine bunu ya kendisi de yaparak veya yapılanları kabul ederek mutlaka açıklardı. Peygamber -sallallahu aleyhi ve sellem- böyle bir şey yapsa veya yapılanları kabul etmiş olsaydı, bilinir, meşhur olur ve kesinlikle sahabe bunu naklederdi. Sahabe ümmetin muhtaç olduğu her şeyi peygamberden nakletmişler, dinde hiçbir şeyi ihmal etmemişlerdir. Bilakis onlar her hayırda önde gidenlerdir. Bu gecenin merasim (veya ibadet) ile kutlanması meşru olsaydı onlar insanların bunu en önde ve en evvel yapanlardan olurlardı.

Peygamber -sallallahu aleyhi ve sellem- insanların, insanlara en iyi nasihat edeniydi. Risalet (peygamberlik) görevini sonuna kadar tebliğ edip, emaneti yerine getirmiştir. Bu gecenin ululanması ve kutlanması, İslam dininden olsaydı, peygamber (haşâ) gaflet edip onu gizlemezdi. Böyle bir durum olmadığına göre anlıyoruz ki bu gecenin kutlanması ve ululanmasının din ile bir ilgisi yoktur. Allah bu ümmetin dinini ikmâl etmiş, nimetini tamamlamıştır. Ayrıca Allah’ın izin vermediği bir hususta dinde bir şeyi dindenmiş gibi ortaya koyan kimseyi reddetmiştir.

Allah Teâlâ buyuruyor ki:

“Bugün size dininizi ikmâl ettim, üzerinize nimetimi tamamladım ve sizin için din olarak İslamı beğendim.” (Maide, 3)

“Yoksa onların, dinden Allah’ın izin vermediği şeyleri dini kâide kılan ortakları mı var? Eğer azabı erteleme sözü olmasaydı derhal aralarında hüküm verilir (işleri bitirilir)di. Şüphesiz zalimler için can yakıcı bir azap vardır.” (Şûrâ, 21)

Peygamber -sallallahu aleyhi ve sellem-’den gelen sahih hadislerde bid’atlerden sakındırılmış ve bid’atın sapıklık olduğu açıklanmıştır. Ta ki tehlikenin önemi hususunda bir tenbih olsun ve bid’atı işlemekten nefret etsinler. Bu hadisler şunlardır:

a) Buhârî ve Müslim’de Âişe radiyallâhu anhâ’dan rivâyet edildiğine göre Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Şu bizim (din) işimizde kim sonradan ortaya bir şey koyarsa, o reddedilmiştir.”

Aynı hadisin Müslim’de ki ifadesi şöyledir:

“Bir kimse bizim yolumuzda olmayan bir şey yaparsa o şey reddedilmiştir.” Müslim’in Sahîh’inde Cabir radiyallâhu anh’dan rivâyet edildiğine göre Peygamber -sallallahu aleyhi ve sellem- Cuma hutbesinde şöyle buyurmuştur:

“Şüphesiz sözlerin en hayırlısı Allah’ın kitabı (Kur’ân)’dır. Gidilecek aydınlık yolun en hayırlısı Muhammed -sallallahu aleyhi ve sellem-’in yoludur. İşlerin en kötüsü sonradan çıkarılanlarıdır. (Dinde) her sonradan çıkarılan şey sapıklıktır.”

Sunen’de İrbâd b. Sâriye’den şöyle bir rivâyet yer almaktadır:

Allah’ın Rasûlü bize bir gün va’z etti. Öyle etkili bir konuşma oldu ki kalpler ürperdi, gözlerden yaşlar boşandı. Biz: “Ey Allah’ın Rasûlü! Sanki bu konuşmanız bir vedalaşmadır. Bize tavsiye(ler)de bulun” dedik. Bunun üzerine Peygamber -sallallahu aleyhi ve sellem-: “Size takvayı (Allah korkusunu) tavsiye ederim. Başına geçip başkan olan kimse köle dahi olsa, (emirlerini) dinleyin ve itaat edin. Sizden hayatta kalanlar gelecekte pek çok anlaşmazlıklar görecektir. (Her durumda) benim ve benden sonra (gelecek olan) hidâyete yönlendirici olan halifelerimin sünnetine sarılınız. O sünnete azı dişlerinizle ısırırcasına (güçlü bir şekilde) sarılınız. (Dini konularda) sonradan çıkarılan işlerden sakınınız. Zira her sonradan çıkarılan bid’attır. Her bid’at sapıklıktır” buyurdular.

Bu manada hadisler çoktur.

Peygamberin ashabından ve onlar-dan sonra gelen selef-i salihinden, bid’attan sakındıran ve (bid’atın kötü sonuçlarından) korkutan rivâyetler gelmiştir. Bu sakındırma ve korkutmanın yegâne sebebi bid’atın dinde bir fazlalık/ilave olmasından Allah’ın izin vermediği bir şeyin din imiş gibi ortaya konmasından ve Hıristiyanlardan, Yahudilerden Allah düşmanı birtakım kimselerin, Allah izin vermediği halde dinlerine ilaveler yapmasına benzemesindendir. Dine sonradan bir şey eklemenin (zorunlu olarak) sonucu dinde bir eksikliğin bulunması ve mükemmelleşmeden sonra noksanlık töhmetine yol açmasıdır. Ayrıca dine sonradan bir şey nispet etmekteki büyük fesat, çirkin kötülük Allah’ın:

“Bugün size dininizi ikmâl ettim.” (Maide, 3)

Âyeti ile çatışmak ve peygamberin bid’atten sakındırılıp uzaklaştırıcı manadaki hadislerine apaçık aykırılık bilinen şeylerdendir.

Ümit ederim ki, bu bid’atı -miraç gecesini kutlama bid’atını- inkar etmek, ondan sakındırmak ve onun İslam dini ile bir ilişkisi olmadığı hususunda, hakikati arayanlar için bizim anlattıklarımız ikna edici ve yeterlidir.

Allah Müslümanlara nasihat edip, onlara Allah’ın dini hakkında açıklamalar yapmak ve ilmi gizlememek Allah tarafından yüklenen bir görev olduğu için din kardeşlerimi bu bid’at hakkında uyarmayı görev bildim. Bu bid’at -miracı 27. Recep gecesinde kutlama yapma bid’atı pek çok ülkede öyle yaygınlaşmıştır ki, bazı kimseler onu dinden bir parça sanmaya başlamışlardır.

Allah’tan dilerim ki, tüm müslüman-ların halini düzeltsin.Onlara dini iyi anlamalarını lutfetsin. Bizleri ve onları hakikate sarılıp, bunda sebat etmeyi ve hakikate aykırı olan şeyleri terk etmeyi başarmayı nasip etsin. O’nun buna gücü yeter dileğimizi yerine getirir.

MEVLİD MERÂSİMİ BİD’ATİ [24]

Allah’a hamd olsun. Allah’ın Rasû-lüne, onun âline ve ashabına ve onun yolundan gidenlere salât ve selam olsun.

Hamd ve salât-u selamdan sonra derim ki: Peygamber -sallallahu aleyhi ve sellem-’in doğumu dolayısıyla yapılan mevlit merasiminin, merasim esnasında ayağa kalkmanın, peygambere selam vermenin ve mevlitlerde bunlardan başka yapılanların hükmünün ne olduğu hakkında tekrar tekrar sorular sorulmuştur.

Bu sorulara verilecek cevap şudur: Ne peygamberin, ne de başkasının doğumu dolayısıyla (dini) bir merasim/ kutlama yapmak câizdir. Çünkü böyle bir şey dinde sonradan ortaya çıkan bir şeydir. Zira Peygamber -sallallahu aleyhi ve sellem- sahabeden -Allah onlardan razı olsun- raşid halifeler ve diğerleri, fazilet çağlarında onlara uyanlardan hiçbirisi böyle bir şey yapmamıştır. Oysa onlar sünneti en iyi bilen, peygamberi en mükemmel şekilde sevip, kendisinden sonra gelenler olarak onun şeriatına uyan kimselerdir.

Peygamber -sallallahu aleyhi ve sellem-’den sabit rivâyette buyurulmuştur ki:

“Şu bizim (din) işimizde, kim sonradan ortaya bir şey atarsa, o reddedilmiştir.”

Bir diğer hadiste de; “Benim ve benden sonra (gelecek) hidâyete yönlendirici olan hafifelerimin sünnetine sarılın. O sünnete azı dişlerinizle ısırırcasına (güçlü bir şekilde) sarılın. (Dini konularda) sonradan çıkarılan işlerden sakınınız. Zira her sonradan çıkarılan bid’attır. Her bid’at sapıklıktır” buyurulmuştur. Bu iki hadiste, dinde sonradan bir şey çıkarmaktan ve bunu uygulamaktan şiddetli bir şekilde sakındırma vardır.

Kur’ân’da (aynı paralel de) âyetler vardır:

“Peygamber size ne (emir) verdiyse onu alın. Size neyi yasakladıysa ondan da vazgeçin.” (Haşr, 7)

“Onun (peygamberin) emrine aykırı davrananlar, başlarına bir bela gelmesinden veya kendilerine çok acılı bir azap isabet etmesinden sakınsınlar.” (Nur, 63)

“Andolsun ki, Rasûlullah’ta sizin için Allah’a ve ahiret gününe kavuşmayı umanlar ve Allah’ı çok zikredenler için en mükemmel bir örnek vardır.” (Ahzâb, 21)

“(İslam dinine girme hususunda) öne geçen ilk muhacirler ve ensar ile onlara güzellikle uyanlar var ya işte Allah onlardan razı olmuştur. Onlar da Allah’tan razı olmuşlardır. Allah onlara, içinde ebedi kalacakları, zemininden ırmaklar akan cennetler hazırlamıştır. İşte bu, büyük kurtuluştur.” (Tevbe, 100)

“Bugün size dininizi ikmâl ettim, üzerinize nimetimi tamamladım ve sizin için din olarak İslam’ı beğendim.” (Maide, 3)

Bu manada âyetler çoktur.

Bu tür doğum günü merasimlerinden anlaşılan şudur:

Allah bu ümmetin dinini tamamlamamış, Peygamber -sallallahu aleyhi ve sellem- ümmetinin ne yapması gerektiğini tebliğ etmemiş de, sonradan gelenler gelmiş, Allah izin vermediği halde Allah’ın dininde sonradan bir şeyler çıkarmışlar; bunu yaparken şuna inanmışlar ki, yaptıkları bu iş onları Allah’a yakınlaştıran bir iştir. Hiç şüphe olmasın ki, bu büyük bir tehlike ve Allah’a ve O’nun peygamberine karşı gelmektir. Halbuki Allah kulları için dini tamamlamış, Peygamber -sallallahu aleyhi ve sellem- apaçık bir şekilde insanlara gereken tebliği yapmıştır. Cennete ulaştıran, cehennemden uzaklaştıran her yolu ümmete açıklamıştır.

Nitekim Abdullah b. Amr’dan rivâyet edilen bir hadiste şöyle buyurulmuştur:

“Allah’ın her gönderdiği Peygamber, mutlaka ümmetine hayırlı olacağını bildiği şeyin yolunu onlara göstermiş, onlar için şerli olacağını bildiği şey hakkında onları uyarmıştır.” [25]

Bilindiği üzere bizim peygamberimiz peygamberlerin sonuncusu, en faziletlisi, nasihat ve tebliğ yönünden en umumi olanı yapandır. Eğer mevlit merasimi Allah’ın hoşlandığı dinden olsaydı, mutlaka peygamber ümmete onu tebliğ ederdi veya hayatında onu yapardı yahut ashabı bunu yapardı. Böyle bir şey olmadığına göre bu merasimin din ile ilgisi olmadığı, bilakis -daha önce geçen iki hadiste bildirildiği gibi- peygamberin ümmetini sakındırdığı dinde sonradan çıkarılmış şeylerdendir. Bu iki hadisin manasında başka hadisler de vardır.

Nitekim Peygamber -sallallahu aleyhi ve sellem- bir Cuma hutbesinde:

“Muhakkak sözün en hayırlısı Allah’ın kitabı (Kur’ân)’dır. Gidilecek yolun en hayırlısı Muhammed -sallallahu aleyhi ve sellem-’in yoludur. İşlerin en kötüsü (dinde) sonradan çıkarılan şeylerdir ve her sonradan çıkarılan şey sapıklıktır” buyurmuştur. [26]

Bu konuda âyetler ve hadisler çoktur. Bu delillerden hareketle âlimlerden bir gurup mevlit merasimini kabul etmemiş ve bundan sakındırmışlardır. Bu görüşe son devir alimlerinden bazıları karşı çıkmış ve bu merasimleri câiz görmüşlerdir. Şu kadar ki câiz olabilmesi için peygamber hakkında aşırı gitmemek, kadın erkek karışıklığı, çalgı aleti kullanılması ve başkaca dinde hoş görülmeyen şeylerin işlenmemesi gerektiği ileri sürülmüştür. Mevlit merasimini bu şartlarla câiz görenler onun “bid’at-ı hasene” (güzel bid’at) olduğunu sanmışlardır. Oysa dini kural şudur: İnsanlar arasında tartışmalı olan konular Allah’ın kitabına ve Peygamber -sallallahu aleyhi ve sellem-’in sünnetine/hadisine sunulur.

Nitekim böyle olması hakkında Allah’ın buyruğu vardır:

“Ey iman edenler! Allah’a itaat edin. Peygambere ve sizden olan emir sahiplerine (idarecilere) de itaat edin. Eğer bir hususta anlaşamazsanız -Allah’a ve ahiret gününe gerçekten inanıyorsanız- onu Allah’a ve Rasûlüne götürün. (Onların talimatlarına göre halledin.) Bu hem hayırlı, hem de netice bakımından daha iyidir.” (Nisa, 59)

“Ayrılığa düştüğünüz herhangi bir şeyde hüküm vermek, Allah’a ma-hsustur.” (Şûrâ, 10) âyetleri gibi.

Mevlit merasimi meselesini Allah’ın kitabına sunduğumuzda orada, Allah Rasûlüne uyup, onun emirlerini tutmanın sakındırdığı şeylerden kaçınmanın emredilmiş olduğunu görüyoruz. Ayrıca Allah dininin ikmal edilmiş, onda bir eksikliğin kalmamış olduğunu haber veriyor. Bu mevlit, peygamberin getirdiği bir şey değildir. Netice itibariyle, Allah’ın bizim için tamamlayıp, peygambere uymamızı emrettiği dinden olamaz.

Mevlit merasimi meselesini peygamberin sünnetine sunduğumuzda, Peygamber -sallallahu aleyhi ve sellem-’in ne onu yaptığını, ne de yapılmasını emrettiğini ifade eden bir şey buluyoruz. Peygamberin ashabı da bunu yapmıştır. Bundan anlamaktayız ki bu merasim dinden değildir. Bilakis dinde sonradan çıkarılmış bid’atlardandır. Hıristiyan ve Yahudilerin bayramlarında yaptıklarına benzemektir. Böylece açıkça ortaya çıkıyor ki hakkı aramakta istekli ve insaflı olan ve en aşağı derecede basireti olan, mevlit merasiminin İslam dininden olmadığını, bilakis Allah’ın ve peygamberin bize terk edip sakınmamızı emrettiği, sonradan çıkmış bir şey olduğunu anlar. Akıllı bir kimseye gereken odur ki başka yerlerde dahi bunu yapanların çok olduğuna aldanmaz. Zira hakikat, yapanların çokluğu ile değil, dini deliller ile bilinir.

Nitekim Yahudiler ve Hıristiyanlar hakkında şöyle buyurulmaktadır:

“(Ehl-i kitap) Yahudi ve Hıristiyanlar dışında hiç kimse cennete girmeyecek dediler. O iddia, onların kuruntusudur. Sen onlara de ki: Eğer doğru söylüyorsanız delilinizi getirin.” (Bakara, 111)

“Yeryüzünde bulunanların çoğuna uyacak olursan, seni Allah’ın yolundan saptırırlar.” En-’âm, 116)

Sonra bu merasimlerin çoğunluğunda bid’at olmakla beraber başkaca dini yönden hoş görülmeyen şeyler de bulunur. Kadın erkek bir arada karışık olmak, eğlence aletleri ve müzik, akla zarar veren ahlaki maddelerin kullanılması ve başka sakıncalar gibi. Bazen bundan daha büyük sakıncaya düşüldüğü de olur ki bu en büyük şirktir. Peygamber veya evliyadan biri hakkında aşırı giderek Allah’a değil de ona dua edip ondan yardım ve medet isteyerek onun gaybı bildiğine inanmak gibi. İnsanlardan pek çoğu mevlit merasimlerinde veya evliya adını verdikleri kimseler için yaptıkları merasimlerde benzeri şeyler olmaktadır.

Peygamber -sallallahu aleyhi ve sellem-’den nakledilen bir hadiste şöyle buyurulmuştur:

“Dinde taşkınlık yapmaktan sakının. Sizden evvelkileri ancak dinde taşkınlık helak etmiştir.”

Bir diğer hadis de şöyledir:

“Hıristiyanların Meryem oğlu İsa’yı (hakkında Allah’ın oğlu diyerek) uçurdukları gibi, beni uçurmayın. Ben ancak bir kulum. Bana “Allah’ın kulu ve elçisi” deyin.”

İlginç ve tuhaftır ki pek çok kimse bid’at olan bu merasimlerde bulunmak için aktif bir gayret içinde olurlar ve bu merasimi savunurlar. Oysa Allah’ın farz kıldığı Cuma ve cemaat namazlarında hazır olmadıkları gibi başlarını bile kaldırmazlar. Yaptıklarının İslam’da hoş görülmeyen büyük bir şey olduğu görüşünde değillerdir. Hiç şüphesiz bu durum iman zayıflığından, basiret azlığından ve kalplerde işlenen günahların izinin yoğunlaşmasındandır. Bize ve diğer Müslümanlara Allah Teâlâ’nın afiyet vermesini dileriz.

Mevlitlerde yapılan yanlışlardan birisi de şudur: Bazı kimseler Peygamber -sallallahu aleyhi ve sellem-’in mevlit merasiminde hazır bulunduğunu sanırlar. Bundan dolayı onu sevgi ile karşılamak üzere ayağa kalkarlar. Bu, en büyük bâtıl ve en çirkin bir cahilliktir. Zira Peygamber -sallallahu aleyhi ve sellem- kıyamet gününden önce kabrinden çıkmaz, insanlardan hiçbir kimse ile ilişki kurmaz ve insanların toplantılarında hazır bulunmaz. Bilakis o, kıyamete kadar kabrinde kalıcıdır. Ruhu ise Rabbinin yanında yücelerin yücesinde ikram yurdundadır. Nitekim Allah insanların durumunu şöyle anlatıyor:

“Sonra, muhakkak ki siz, bunun ardından elbet öleceksiniz. Sonra da, şüphesiz sizler kıyamet gününde tekrar diriltileceksiniz.” (Mu’minûn, 15-16)

Peygamber -sallallahu aleyhi ve sellem- de bir hadisinde şöyle buyurmuştur: “Kıyamet günü yeryüzünün (kabrinden çıkmak üzere) kendisi için ilk yarıldığı kimse ben olacağım. Ben ilk şefaat eden, şefaati ilk kabul edilen kimse olacağım.” Rabbinden ona salât ve selamlar olsun.

Yukarıdaki âyet-i kerime, hadisi şerif ve bunların manasındaki diğer âyetlerin ve hadislerin hepsi, peygamberin ve diğer vefat etmiş kimselerin kabirlerinden ancak kıyamet günü çıkacaklarını göstermektedir. Bu, Müslüman alimlerin görüş birliği ettikleri bir husustur. Bu konuda alimler arasında anlaşmazlık yoktur. Her müslümanın bu meselelerde uyanık olması ve cahil kimselerin ve benzerlerinin sonradan çıkardıkları bid’at ve hurâfelerden sakınması gerekir. Bu hurafeler hakkında Allah hiçbir delil indirmemiştir. Kendisinden yardım istenilen ve kendisine dayanılan Allah’tır. Güç ve kuvvet ancak Allah’ın sayesindedir.

Peygamber -sallallahu aleyhi ve sellem-’e salâvat okumaya gelince: Bu, güzel amellerden ve ibadetlerin en faziletlilerindendir. Peygamber -sallallahu aleyhi ve sellem-’e salâvat okumak hususunda şöyle buyurulmuştur:

“Allah ve melekleri, peygambere çokça salât ederler. Ey müminler! Siz de ona salât edin ve tam bir teslimiyetle selam verin.” (Ahzâb, 56)

Peygamber de aynı konuda şöyle buyurmuştur:

“Kim bana bir salâvat okursa, Allah ona on salâvatla karşılık verir.”

Peygambere salâvat okumak her vakit meşrudur. Bütün ilim adamlarına göre namazın sonunda mutlaka okunması gerekir. Her namazın son oturuşunda “tahiyyat”tan sonra salâvat-ı şerifenin okunması vaciptir. Pek çok yerde salâvat okunması müekked sünnettir. Ezandan sonra, peygamberin adı anıldığı zaman, Cuma günü ve gecesinde salâvat okunması hakkında pek çok hadis vardır. İşte bu vakitler, salâvatın sünnet-i müekkede olduğu yerlerdir.

Allah’tan bizleri ve diğer Müslümanları dini iyi bir şekilde anlamak, dinde sebat göstermek hususunda muvaffakiyet versin. Hepimize sünnete sarılmayı ve bid’atlardan sakınmayı lutfeylesin. O çok cömerttir ve kerem sahibidir.

Allah peygamberimiz Muhammed -sallallahu aleyhi ve sellem-’e ve onun âline ve ashabına salât ve selam eylesin. (Amin)

[1] Şeyh Abdurrahman Sa’dî (r.a) tarafından kaleme alınmıştır.

[2] Şeyh Abdullah b. Abdirrahman el-Cibrîn

[3] Hadisi Buhârî ve Müslim rivayet etmiştir.

[4] Bu ifade Lokman, 13 ayetine işaret etmektedir.

[5] Hadisi Ebû Dâvud ve Ahmed b. Hanbel rivayet etmiştir.

[6] Hadisi Ahmed b. Hanbel ve Tirmizî rivayet etmiş, Tirmizî hadisin hasen olduğunu bildirmiştir.

[7] Hadis için bk: Hakim Nisâburî, Müstedrek, 1/64

[8] Hadisi Nesâi rivayet etmiştir.

[9] Hadisi Tirmizi rivayet etmiş ve hadisin “hasen” olduğunu bildirmiştir.

[10] Kâsım Yayınevi’nce bir kurul tarafından hazırlanmıştır.

[11] Enbiya suresi 87. âyetine bakınız.

[12] Hadisin sahih olduğunda ittifak edilmiştir.

[13] Askalanî, Fethu’l-Bârî, 3/247

[14] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[15] Hadisin sahih olduğuna ittifak edilmiştir.

[16] Hadisi Tirmizî ve başkaları tahriç etmiştir.

[17] Hadisi Buhârî rivayet etmiştir.

[18] Dr. Nâsır Abdulkerim tarafından hazırlanmıştır.

[19] Hadisi Ebu Dâvûd ve Nesâî rivayet etmiştir.

[20] Meâli şöyledir: Allah’tan başka tapılacak ilâh yoktur. Onun ortağı yoktur. Mülk, O’nundur ve hamd O’nadır. O her şeyi yapmaya kâdir (gücü yeten)dir. (Çeviren)

[21] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[22] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[23] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[24] Şeyh Abdulaziz b. Bâz tarafından hazırlanmıştır.

[25] Hadisi Müslim, Sahih’inde rivayet etmiştir.

[26] Hadisi Müslim Sahih’inde rivayet etmiştir.


tk_Ramazan_ayinin_girmesi_munasebetiyle_ogut

( Index )

Translations to other Languages

RAMAZAN AYININ GİRMESİ MÜNASEBETİYLE BİR ÖĞÜT

﴿ نصيحة بمناسبة دخول شهر رمضان ﴾

] Türkçe – Turkish – تركي [

Abdulaziz b. Abdullah b. Baz

Terceme : Muhammed Şahin

Tetkik : Ali Rıza Şahin

2010 - 1431

﴿ نصيحة بمناسبة دخول شهر رمضان ﴾

« باللغة التركية »

عبد العزيز بن عبد الله بن باز

ترجمة: محمد مسلم شاهين

مراجعة: علي رضا شاهين

2010 - 1431

* Soru:

Ramazan ayı münasebetiyle İslâm ümmetine neler söyleyeceksiniz?

* Cevap:

Allah’ın adıyla...

Hamd, yalnızca Allah’adır. Salât ve selâm, Allah'ın elçisine, O'nun âile halkına, ashâbına ve O'nun yolundan gidenlerin üzerine olsun.

Mübarek Ramazan ayının girmesi münasebetiyle dünyanın her yerinde bulunan müslüman kardeşlerime Allah Teâlâ'dan hakkıyla korkmayı (takvayı), her türlü iyilikte yarışmayı, karşılıklı olarak birbirlerine hakkı ve sabrı tavsiye etmeyi, iyilik ve takvâda birbirleriyle yardımlaşmayı, Allah Teâlâ'nın haram kıldığı diğer günahlardan her yerde ve özellikle de bu mübarek ayda sakınmayı öğütlüyorum. Çünkü bu ay büyük bir aydır, salih amellerin karşılığı bu ayda kat kat verilir ve farz oluşuna inanarak ve karşılığını Allah Teâlâ'dan isteyerek bu orucu tutan ve gece ibâdet eden kimsenin günahları affedilir.

Çünkü Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( مَنْ صَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ.))

[ رواه البخاري ومسلم ]

"Kim, (farz olduğuna) inanarak ve sevâbını Allah'tan ümit ederek Ramazan orucunu tutarsa, geçmiş (küçük) günahları bağışlanır."[1]

Peygamber -sallallahu aleyhi ve sellem- yine şöyle buyurmuştur:

(( إِذَا دَخَلَ رَمَضَانُ فُتِّحَتْ أَبْوَابُ الْجَنَّةِ، وَغُلِّقَتْ أَبْوَابُ جَهَنَّمَ، وَسُلْسِلَتِ الشَّيَاطِينُ.)) [ رواه البخاري ومسلم ]

"Ramazan girdiği zaman (kullara rahmeti yaklaştırmak için) cennet kap ıları açılır, (kulları azaptan uzaklaştırmak için) cehennem kap ıları kapanır ve şeytanlar zincire vurulur." [2]

Peygamber -sallallahu aleyhi ve sellem- yine şöyle buyurmuştur:

(( الصِّيَامُ جُنَّةٌ، فَإِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلَا يَرْفُثْ، وَلَا يَجْهَلْ، فَإِنْ سَابَّهُُ أَحَدٌ أَوْ قَاتَلَهُ فَلْيَقُلْ: إِنِّي صَائِمٌ.)) [ رواه البخاري ]

"Oruç, (cehennemden veya cehenneme götüren şehevî duygulardan koruyan) bir kalkand ır. Bu sebeple sizden biriniz oruç tuttuğu gün kötü söz söylemesin ve câhillerin yaptığı hareketleri yapmasın. Birisi ona söver ve onunla kavga etmek isterse, ben oruçluyum, desin." [3]

Peygamber -sallallahu aleyhi ve sellem- yine şöyle buyurmuştur:

(( يَقُولُ اللهُ -عَزَّ وَجَلَّ-: كُلُّ عَمَلِ ابْنِ آدَمَ لَهُ، اَلْحَسَنَةُ بِعَشْرِ أَمْثاَلِهاَ إِلىَ سَبْعِمِائَةِ ضِعْفٍ إِلاَّ الصَّوْمَ، فَإِنَّهُ ليِ وَ أَناَ أَجْزِي بِهِ، تَرَكَ شَهْوَتَهُ وَطَعاَمَهُ وَشَرَابَهُ مِنْ أَجْليِ، لِلصَّائِمِ فَرْحَتاَنِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لِقاَءِ رَبِّهِ، وَلَخَلُوفِ فَمِ الصَّائِمِ، أَطْيَبُ عِنْدَ اللهِ مِنْ رِيحِ الْمِسْكِ.)) [ رواه البخاري ومسلم ]

"Allah -azze ve celle- buyuruyor ki: Âdemoğlunun bütün amelleri kendisi içindir. İyilikler on katından yedi yüz katına kadar karşılık görür. Ancak oruç bundan müstesnâdır. Orucun benim için olması ve mükafatını da benim vermemin sebebi: Oruçlu yemesini, içmesini ve şehvetini benim için terk etmiştir. Oruçlu için iki sevinç (anı) vardır: Birincisi iftar ettiğinde (açlık ve susuzluğunun gitmesi ile) sevinir. İkincisi: (Âhiret günü) Rabbine kavuştuğunda (Rabbinin kendisine verdiği büyük sevap ile) sevinir.Andolsun ki oruçlunun ağız kokusu, Allah katında misk kokusundan daha güzeldir."[4]

Peygamber -sallallahu aleyhi ve sellem- Ramazanın girişini ashabına müjdeler ve şöyle buyururdu:

(( أَتَاكُمْ رَمَضَانَ ، شَهْرُ بَرَكَةٍ ، يَغْشَاكُمُ اللهُ فِيهِ ، فَيُنْزِلُ الرَّحْمَةَ ، وَيَحُطُّ الْخَطَايَا، وَيَسْتَجِيبُ فِيهِ الدُّعَاءَ ، وَيَنْظُرُ اللهُ تَعَالىَ إِلَى تَنَافُسِكُمْ فِيهِ ، وَيُبَاهِي بِكُمْ مَلَائِكَتَهُ ، فَأَرُوا اللهَ مِنْ أَنْفُسِكُمْ خَيْرًا، فَإِنَّ الشَّقِيَّ مَنْ حُرِمَ فِيهِ رَحْمَةَ اللهِ عَزَّ وَجَلَّ.)) [ رواه المنذري في الترغيب والترهيب والهيثمي في مجمع الزوائد ]

"Size, bereket ayı olan Ramazan ayı geldi.Allah sizi bu ayda rahmetiyle kuşatır ve size bu ayda rahmetini indirir, günahları affeder, duâları kabul eder. Allah Teâlâ bu ayda hayırda yarışmanıza bakar ve meleklere karşı sizinle övünür. O halde Allah’a karşı kendinizi iyi gösterin. Çünkü bedbaht kişi, bu ayda Allah’ın rahmetinden mahrum bırakılan kimsedir." [5]

Bir başka hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ وَالْجَهْلَ، فَلَيْسَ لِلهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ.)) [رواه البخاري ]

"Kim yalan söylemeyi, yalanla iş görmeyi ve cehâleti terk etmezse, Allah'ın, onun yemesini ve içmesini bırakmasına (oruç tutmasına) ihtiyacı yoktur."[6]

Ramazan ayının fazîletine ve bu ayda kat kat amel işlemeyi teşvik etmeye dâir pekçok hadis-i şerif vardır.

Bu sebeple ben, müslüman kardeşlerime bu gün ve gecelerde istikamet üzere olmalarını ve her türlü hayırlı amellerde birbirleriyle yarışmalarını tavsiye ederim. Bu hayırlı amellerden bazıları şunlardır:

Düşünüp anlayarak Kur’an’ı çokça okumak, bol bol Subhanallah, Elhamdulillah, La ilahe illallah, Allahu Ekber ve Estağfirullah demek, Allah Teâlâ'dan cenneti istemek, cehennemden O'na sığınmak ve diğer güzel duâları yapmak.

Ayrıca kardeşlerime çokça sadaka vermelerini, fakirlere ve yoksullara iyilik yapmalarını, zekâtı çıkarıp hak sahiplerine vermelerini; bununla birlikte Allah’ın yoluna dâvete, bilgisizlerin bilgilendirilmesine önem vermelerini; yumuşakça, hikmet ve güzel bir üslupla iyiliği emredip kötülükten yasaklamalarını, her türlü kötülükten sakınmalarını ve Allah Teâlâ'nın:

ﮋ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﮊ

[ سورة النور من الآية: ٣١ ]

"Ey müminler! Hep birlikte Allah’a tevbe edin, umulur ki kurtuluşa erersiniz."[7]

Ve Allah Teâlâ'nın:

ﮋ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍ ﰎ ﰏ ﰐ ﰑ ﰒ ﰓ ﰔ ﰕ ﰖ ﰗ ﰘ ﰙ ﰚ ﰛ ﮊ [ سورة الأحقاف الآيتان: ١٣ – ١٤ ]

"Rabbimiz Allah’tır, deyip sonra da dosdoğru yaşayanlara korku yoktur ve onlar üzülmeyeceklerdir. Onlar cennet ehlidirler. Yapmakta olduklarına karşılık orada ebedi kalacaklardır."[8]

Emirleriyle amel ederek tevbeye sarılmalarını ve hak üzere sebat göstermelerini tavsiye ederim.

Allah Teala, herkesi rızâsına uygun amellerde başarılı kılsın, herkesi fitnelerin yoldan çıkarmasından ve şeytanın kışkırtmasından korusun.

Şüphesiz cömerttir, kerem sahibidir. [9]

& & & & & & *

[1] Buhârî ve Müslim

[2] Buhârî ve Müslim

[3] Buhârî ve Müslim

[4] Buhârî ve Müslim

[5] el-Munzirî; "et-Terğîb ve't-Terhîb", el-Heysemî; "Mecmeu'z-Zevâid".Â

[6] Buhârî, "Oruç kitabı", "Yalan söylemeyi ve yalanla iş görmeyi terk etmeyenin orucu hakkındaki bab", hadis no: 1903.

[7] Nur: 31

[8] Ahkâf Sûresi: 13-14

[9] Mecmû' Fetâvâ Abdulaziz b. Abdullah b. Baz; c: 3, s: 147-148


tk_ruling_on_magic_and_fortunetelling

( Index )

Translations to other Languages

SİHİR YAPMANIN VE KÂHİNLİKTE BULUNMANIN HÜKMÜ

] Türkçe [

حكم السحر والكهانة

[باللغة التركية ]

Abdulaziz b. Abdullah b. Bâz

عبد العزيز بن عبد الله بن باز

Terceme: Muhammed Şahin

ترجمة: محمد بن مسلم شاهين

Tetkik: Ümmü Nebil

مراجعة: أم نبيل

Rabva Semti İslâmî Dâvet Bürosu-Riyad

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 - 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Hamd, Allah’adır. Salât ve selâm, kendisinden sonra peygamber gelmeyecek olan Muhammed’e olsun.

Günümüzde bazı İslâm ülkelerinde doktor olduklarını, hastaları sihir ve kehânet yoluyla tedâvi ettiklerini iddiâ eden hokkabazlar çoğalıp yaygınlaşmakta ve halk arasında bazı saf ve câhil insanları sömürmektedirler. Bu durum, Allah Teâlâ'dan başkasına bağlanmak, Allah Teâlâ ve Elçisi Muhammed -sallallahu aleyhi ve sellem-‘in emirlerine karşı gelmek, İslâm ve müslümanlar için büyük tehlike arzetmektedir. Bu sebeple bu durumu Allah rızâsı için müslümanlara açıklamayı uygun gördüm.

Allah Teâlâ'dan yardım dileyerek derim ki; İslâm âlimleri, hastalıktan kurtulmak için tedâvi olmanın câiz olduğu konusunda ittifak etmişlerdir.

Örneğin; bir müslümanın iç hastalıkları uzmanı bir doktora, ameliyat olmak için bir cerraha, sinir hastalıkları uzmanı bir doktora veya başka bir hastalık uzmanı doktora teşhis ve tedâvi olmak için gitmesi ve hastalığına uygun olarak doktorun verdiği ilâçları alma-sında dînen bir sakınca yoktur.Çünkü bu, sebeplere sarılmak demektir ki Allah’a tevekkülü de ortadan kaldırmaz.Hiç şüphe yok ki Allah Teâlâ her hastalıkla birlikte o hastalığın ilâcını da indirmiştir. Bunu bilen bilir, bilmeyen de bilmez. Fakat Allah Teâlâ hastalıkların şifâsını haram olan şeylerde kılmamıştır.

Bu sebeple bir hastanın,hastalığını tedâvi etmesi için, gaybı bildiklerini iddiâ eden kâhinlere gitmesi ve onların haber verdiklerini tasdik etmesi câiz değildir. Çünkü onlar, bilinmeyen şeyler hakkında konuşurlar veya istediklerini elde etmek için cinlerden yardım alırlar. Bu kimselerin hükmü; -gaybı bildiklerini iddiâ ediyorlarsa- küfür ve sapıklıktır.

Nitekim Peygamber -sallallahu aleyhi ve sellem- bu konuda şöyle buyurmuştur:

(( مَنْ أَتىَ عَرَّافاً فَسَأَلَهُ عَنْ شَيْءٍ، لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِينَ يَوْماً.)) [ رواه مسلم ]

“Kim, bir falcıya[1] gider de ona bir şey sorarsa, kırk gün namazı kabul olunmaz.” [2]

Ebû Hureyre’den -Allah ondan râzı olsun- rivâyet olunduğuna göre, Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

((مَنْ أَتىَ كاَهِناً فَصَدَّقَهُ بِماَ يَقوُلُ، فَقَدْ كَفَرَ بِماَ أُنْزِلَ عَلىَ مُحَمَّدٍ r. )) [ رواه أبو داود ]

“Kim, bir kâhine gider de (ona bir şey sorar ve) söylediğini tasdik ederse, Muhammed -sallallahu aleyhi ve sellem-’e indirileni (Kur’an’ı ) inkâr etmiş olur.”[3]

Başka bir hadiste ise şöyle buyurmuştur:

(( مَنْ أَتىَ عَرَّافاً أَوْ كاَهِناً فَصَدَّقَهُ بِماَ يَقوُلُ، فَقَدْ كَفَرَ بِماَ أُنْزِلَ عَلىَ مُحَمَّدٍ r .))

[ رواه أهل السنن وصححه الحاكم ]

“Kim, bir falcı veya kâhine gider de (ona bir şey sorar ve) söylediğini tasdik ederse, Muhammed -sallallahu aleyhi ve sellem-’e indirileni (Kur’anı) inkâr etmiş olur.”[4]

İmrân b. Husayn’dan -Allah ondan râzı olsun- rivâyet olunduğuna göre, Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( لَيْسَ مِنَّا مَنْ تَطَيَّرَ أَوْ تُطُيِّرَ لَهُ، أَوْ تَكَهَّنَ أَوْ تُكُهِّنَ لَهُ، أَوْ سَحَرَ أَوْ سُحِرَ لَهُ، مَنْ أَتىَ كاَهِناً فَصَدَّقَهُ بِماَ يَقوُلُ،فَقَدْ كَفَرَ بِماَ أُنْزِلَ عَلىَ مُحَمَّدٍr. )) [ رواه البزار بإسناد جيد ]

“(Bir şeyi) uğursuzluk sayan veya kendisi için uğursuzluk saydıran, kehânette bulunan veya kendisi için kehânette bulunduran, büyü yapan veya yaptıran bizden değildir. Kim, bir kâhine gider de (ona bir şeyi sorar ve) söylediğini tasdik ederse, Muhammed -sallallahu aleyhi ve sellem-’e indirileni (Kur’anı) inkâr etmiş olur.”[5]

Yukarıdaki hadisler falcı, kâhin, sihirbaz ve bunun gibi kimselere giderek onlara bir şey sormayı,onları tasdik etmeyi şiddetle yasaklamakta ve bunu yapanları (cehennem azabıyla) tehdit etmektedir. Müslüman yöneticilere, İslâm dâvetçilerine, diğer güç ve yetki sahiplerine düşen görev; kâhin, falcı ve bu gibi kimselere gitmeye karşı çıkmaları, çarşı ve pazarlarda bu gibi işlerle uğraşanları yasaklamaları ve en katı bir şekilde bu durumu inkâr etmeleri, bunlara gidenleri de azarlamaları gerekir. Bazı şeylerde doğru olduklarını iddiâ ettiklerine ve pek çok insanın kendilerine geldiklerine aldanmasınlar.Çünkü kendilerine gelen o insanlar câhil kimselerdir.İnsanların bunların sözüne aldanarak onlara uyması asla câiz değildir.Çünkü Peygamber -sallallahu aleyhi ve sellem- onlara gidip bir şey sormayı ve onları tasdik etmeyi yasaklamıştır.Bu, büyük bir kötülük, çok tehlikeli ve vahim neticeleri olan bir durumdur. Çünkü bu kimseler, yalancı ve günahkârlardır. Yukarıdaki hadîsler, kâhin ve sihirbazın kâfir olduğuna delîl teşkil etmektedir. Çünkü kâhin ve sihirbaz, gaybı bildiklerini iddiâ etmektedirler ki bu davranış küfürdür.

Yine kâhin ve sihirbaz, gâyelerine ulaşmak için cinlere hizmet edip onlara ibâdet etmedikçe, cinler onlara yardım etmezler. Allah Teâlâ’dan başkasına ibâdet etmek, O'na ortak koşmaktır. Gaybı bildiklerini iddiâ ettikleri şeylerde onları tasdik eden de onlar gibidir. Rasûlullah -sallallahu aleyhi ve sellem- bunlarla uğraşan herkesten uzaktır. Müslümanın, tılsımlı sözlerle veya kurşun dökerek veyahut buna benzer hurâfelerle tedâvi ettiklerini iddiâ eden kimselere gidip onlara boyun eğmesi câiz değildir. Çünkü bu, kehânet ve gerçekleri insanlardan gizlemek demektir. Bu duruma râzı olan kimse, onların bâtıl ve küfür olan bu işlerine yardım etmiş olur.

Yine, bir müslümanın onlara gidip onlardan ileride oğlu ya da yakınıyla kimin evleneceğini veya karı ile koca arasında veyahut âile içerisinde sevgi, bağlılık,düşmanlık ve boşanma gibi meselelerde ileride olabilecek şeyleri sorması câiz değildir. Çünkü bu, Allah Teâlâ’dan başka hiç kimsenin bilemeyeceği gaybtan haber vermek demektir. Sihir, insanı küfre götüren haramlardandır.

Nitekim Allah Teâlâ Bakara sûresinde, iki melekle ilgili olarak şöyle buyurmuştur:

ﮋ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮊ [ سورة البقرة من الآية :102 ]

“İki melek; ‘Biz ancak imtihan için gönderildik, sakın yanlış inanıp da kâfir olmayasın diyerek (nasihat edip onu uyarmadıkça) kimseye (sihir ilmini) öğretmezlerdi. İnsanlar, iki melekten karı ile kocanın arasını açacak şeyleri öğreniyorlardı. Oysa sihirbazlar, Allah’ın izni olmadan hiç kimseye zarar veremezler. Sihirbazlar, kendilerine fayda değil de zarar vereni öğrenirler. Sihri satın alanlar (sihri tercih ederek hakkı terk eden Yahûdiler) âhirette (hayırdan) hiçbir nasiplerinin olmadığını çok iyi bilmektedirler.(Allah ve Rasûlü’ne îmâna) karşılık kendilerini sattıkları şey (sihir), ne kötü şeydir. Keşke bunu anlasalardı.”[6]

Bu âyet-i kerîme,sihir yapmanın küfür olduğunu ve sihirbazların da sihir yoluyla karı ile kocanın arasını açtığını göstermektedir.Ayrıca sihirbazın bizzat kendisinin fayda veya zarar vermekte etkin olmadığını, fakat Allah Teâlâ'nın takdir ettiği kevnî irâdesiyle sihrin etkili olduğunu göstermektedir. Çünkü hayrı da şerri de yaratan, Allah Teâlâ'dır. Sihir ilmini müşriklerden miras olarak alan, bununla saf ve câhil insanları aldatan bu iftirâcıların zararı ne kadar büyük, hâli ne kötü bir hâldir. Bu durumu Allah'a havâle ederiz.

Yine, yukarıdaki âyet-i kerîme, sihir ilmini öğrenenlerin kendilerine fayda değil de zarar vereni öğrendiklerini ve kıyâmet gününde onların hayırdan hiçbir nasiplerinin olmayacağını göstermektedir.Bu büyük tehdit onların kendilerini düşük bir ücret karşılığın-da sattıklarından dolayı, dünya ve âhirette büyük bir hüsrâna uğrayacaklarını göstermektedir.

Nitekim Allah Teâlâ, onları bu sebepten dolayı yermiş ve şöyle buyurmuştur:

ﮋ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮊ

[ سورة البقرة من الآية :102 ]

"(Allah ve Rasûlü’ne îmâna) karşılık kendilerini sattıkları şey (sihir), ne kötü şeydir. Keşke bunu anlasalardı.” [7]

Allah Teâlâ'dan, sihirbaz, kâhin ve benzerî hokkabazların şerrinden bizi uzak tutmasını,bize âfiyet vermesini ve müslümanları onların şerrinden korumasını dileriz.Onların tehlikesine karşı müslüman devlet başkanlarını muvaffak kılmasını dileriz. Yine, insanların bu gibi kimselerin zararlı ve çirkin emellerinden emin bir hayat yaşayabilmesi için bunlar hakkında Allah Teâlâ'nın hükmünü uygulamakta müslüman devlet başkanlarını muvaffak kılmasını dileriz. Şüphe yok ki Allah, cömerttir, dilediğine karşılıksız verendir, kerimdir.

Hiç şüphe yok ki Allah Teâlâ, vukû bulmadan önce sihrin şerrinden korunmayı kullarına meşrû kılmıştır. Sihrin vukû bulmasından sonra da kullarına rahmet, lütuf ve nimetinin kemâle ermesi olarak nasıl tedâvi olmaları gerektiğini onlara açıklamıştır.

Aşağıda sayacağımız şeyler, sihir vukû bulmadan önce onun tehlikesinden nasıl korunulması gerektiğini ve vukû bulduktan sonra da dînen mübah olan tedâvisini açıklamaktadır.

Vukû bulmadan önce sihrin tehlikesinden korunmanın en önemli ve en faydalı yolu nedir?

Vukû bulmadan önce sihrin tehlikesinden korunmanın en önemli ve en faydalı yolu; dînen meşrû olan zikir ve duâlarla Kur’an ve sünnette bildirilen Allah Teâlâ'ya sığınılan sûre ve duâları okuyarak korunmaktır.

Bu zikir, duâ ve âyetlere gelince bunlar:

1. Farz namazların akabinde selâmdan sonra Peygamber -sallallahu aleyhi ve sellem-’den haber verilen duâları okuduktan sonra Âyetel-Kürsî’yi okumaktır.

2. Uykudan önce Âyetel-Kürsî’yi okumak, sünnettir.Çünkü Âyetel-Kürsî, Kur’anın en büyük âyetidir. Allah Teâlâ bu âyette şöyle buyurmuştur:

ﮋ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩﮪ ﮫ ﮬ ﮭ ﮮ ﮯﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰﯱ ﯲ ﯳ ﯴ ﯵﯶ ﯷ ﯸ ﯹﯺ ﯻ ﯼ ﯽ ﯾ ﮊ [ سورة البقرة الآية :255 ]

“Allah, odur ki kendisinden başka hakkıyla ibâdete lâyık hiçbir ilâh yoktur. O, Hayy’dır, Kayyûm'dur. Kendisine ne bir uyuklama, ne de bir uyku gelir. Gökte ve yerde ne varsa, hepsi O'nudur. O'nun izni olmadan hiç kimse, O'nun yanında başkasına şefâat edemez. O'nun ilmi, (kâinâtta olmuş, şu an olan ve gelecekte olacak) her şeyi kuşatmıştır. O,kullarının (gelecekte yapacaklarıyla geçmişte yaptıklarının) hepsini bilir. O bildirmedik-ten sonra yarattıklarından hiç kimse, O'nun ilmine erişemez. O'nun kürsüsü, gökleri ve yeri içine alır. Gökleri ve yeri korumak, O'na zor gelmez. O, zâtı ve sıfatları ile bütün yarattıklarından yüce ve büyüktür."[8]

3. Şu üç sûreyi her farz namazın sonunda okumak da, sihirden korunmanın yollarındandır:

ﭑ ﭒ ﭓ

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﮊ [ سورة الإخلاص الآيـات :1-4 ]

"(Ey Peygamber!) De ki: (Ulûhiyetin yegâne sâhibi ve ulûhiyette kendisine ortak koşulmayan) Allah birdir. Her muhtâcın maksûdu O'dur (ihtiyaç ve istekleri gideren ancak O'dur).O doğurmamış ve doğurulmamıştır. (O'nun ne oğlu, ne babası, ne de eşi vardır). (İsim, sıfat ve fiilllerinde) O'nun dengi hiç kimse yoktur."[9]

ﭑ ﭒ ﭓ

ﮋ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮊ

[ سورة الفلق الآيـات :1-5 ]

"(Ey Peygamber!) De ki: Yarattığı şeylerin (hepsinin) şerrinden, karanlığı bastığı zaman gecenin şerrinden, düğümlere üfleyen büyücü kadınların şerrinden ve (Allah'ın insanlara bahşettiği nimetleri kıskanıp o nimetlerin onlardan yok olmasını isteyen) hasetçinin şerrinden, sabahın Rabbine sığınırım."[10]

ﭑ ﭒ ﭓ

ﮋ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮊ [ سورة الناس الآيـات :1-6 ]

"(Ey Peygamber!) De ki: (Bütün işlerini istediği gibi yöneten) insanların melikine, (O'ndan başka hakkıyla ibâdete lâyık hiçbir ilâh olmayan) insanların ilâhına, (gaflet ânında insana vesvese veren, fakat Allah'ın adı anıldığı zaman gizlenen) insanların kalplerine şer (ve şüphe sokan) sinsi şeytanın şerrinden, cin ve insan şeytanlarından, (kötü vesveseleri tek başına gidermeye kâdir olan) insanların Rabbine sığınırım."[11]

4. İhlâs, Felak ve Nâs sûrelerini, sabah ve akşam namazının farzından sonra ve uykudan önce üçer defa okumak, sihirden korunma yollarındandır.

5.Bakara sûresinin son iki âyetini akşamleyin okumak da sihirden korunma yollarındandır.

Bu iki âyet şunlardır:

ﮋ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫﮬ ﮭ ﮮ ﮯﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀﰁ ﰂ ﰃ ﰄ ﰅ ﰆﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍ ﰎ ﮊ [ ورة البقرة الآيتان :285-286 ]

“Rasûl (Muhammed -sallallahu aleyhi ve sellem-) Rabbi tarafından kendisine indirilene îmân etti. Müminler de îmân ettiler.Onlardan her biri Allah’a, meleklerine, kitaplarına ve peygamberlerine îmân ettiler.’Allah’ın peygamberlerinden hiçbiri arasında ayırım yapmayız. İşittik ve îmân ettik. Rabbimiz! Bizi(m günahlarımızı) bağışla. Dönüş(ümüz de yalnızca) sanadır’ dediler.Allah hiç kimseye, gücünün yetmeye-ceği bir şeyi yüklemez. Kim hayır işlerse, karşılığında hayır görecek, kim de kötülük işlerse karşılığında kötülük görecektir.Rabbimiz! (Üzerimize farz kıldığın bir şeyi) unutur veya (yapmamızı yasakladığın bir şeyi yaparak) hata edersek, bizi cezâlandırma. Rabbimiz! Bizden önceki (âsi topluluklara cezâ olsun diye) yüklediğin zor işleri bize yükleme.Rabbimiz! Gücümüzün yetmeyeceği şeyleri bize yükleme. Günahlarımızı affet. Bizi bağışla. Bize merhamet et. Sen bizim mevlâmızsın (her şeyimizin sâhibi ve işlerimizi çekip çevirensin). (Dînini, birliğini ve peygamberini) inkâr edenlere karşı bizi muzaffer kıl."[12]

6. Rasûlullah -sallalahu aleyhi ve sellem-’den rivâyet olunduğuna göre, o şöyle buyurmuştur:

(( مَنْ قَرَأَ آيَةَ الْكُرْسِيِّ فيِ لَيْلَةٍ لَمْ يَزَلْ عَلَيْهِ مِنَ اللهِ حاَفِظٌ وَلاَ يَقْرُبُهُ شَيْطاَنٌ حَتىَّ يُصْبِحَ. )) [رواه البخاري]

“Kim, geceleyin Âyetel-Kürsî’yi okursa, (Allah tarafından gönderilen) bir melek onu korur ve sabahla-yıncaya kadar şeytan ona yaklaşamaz.” [13]

7. Başka bir hadiste şöyle buyurmuştur:

(( مَنْ قَرَأَ اْلآيَتَيْنِ مِنْ آخِرِ سُورَةِ الْبَقَرَةِ فيِ لَيْلَةٍ كَفَتاَهُ. )) [ رواه البخاري ومسلم ]

“Kim, geceleyin Bakara sûresinin son iki âyetini okursa, o iki âyet onu her türlü kötülüklerden korur.” [14]

8. Herhangi bir ev veya çöl, hava ve deniz gibi yerlerde konakladığı zaman, gece-gündüz yarattığı şeylerin şerinden bolca Allah’ın noksansız sözlerine sığınmak da şeytanın şerrinden Allah’a sığınmanın yollarındandır.

Nitekim Peygamber -sallallahu aleyhi ve sellem- bu konuda şöyle buyurmuştur:

(( مَنْ نَزَلَ مَنْزِلاً فَقاَلَ: أَعوُذُ بِكَلِمـاَتِ اللهِ التَّامَّاتِ مِنْ شَرِّ ماَ خَلَقَ لَمْ يَضُرَّهُ شَيْءٌ حَتىَّ يَرْتَحِلَ مِنْ مَنْزِلِهِ ذَلِكَ. )) [ رواه مسلم ]

“Kim, bir yerde konakladığında: Yarattığı şeylerin şerrinden Allah’ın noksansız sözlerine sığınırım' derse, oradan ayrılıncaya kadar hiçbir şey kendisine zarar veremez.” [15]

9. Rasûlullah -sallallahu aleyhi ve sellem-’den sahîh olarak rivâyet olunan hadiste teşvik edildiği ve bunun her türlü kötülükten kurtuluş olduğu için, sabah ve akşamın ilk vakitlerinde müslümanın üç defa şöyle duâ etmesi de Allah’a sığınmanın yollarındandır:

((بِسْمِ اللهِ الَّذِي لاَ يَضُرُّ مَعَ اسْمِهِ شَيْءٍ فيِ اْلأَرْضِ وَلاَ فيِ السَّماَءِ وَهُوَ السَّميِعُ الْعَليِمُ. )) [ رواه أحمد والترمذي وأبو داود وان ماجه ]

“Yerde ve gökte, adıyla hiçbir şeyin zarar veremediği Allah’ın adıyla. O, (her şeyi) hakkıyla işiten ve bilendir.” [16]

Bu duâlarla Allah'a sığınılan sûreleri,ihlaslı olarak devâmlı okumak, buna kalpten inanmak,O'na güvenip dayanmak ve bu duâ ve sûrelerin delâlet ettiği anlamı gönülden kabul etmek, sihir belâsı ile diğer şeylerin şerrinden korunmanın en büyük sebeplerindendir.

10. İnsanın,başına gelen zararı kaldırıp hastalığını gidermesi için Allah Teâlâ'ya boyun eğmesi ve O’na yalvararak ondan istemesi de sihir vukû bulduktan sonra onu ortadan kaldırmanın en büyük silahıdır.

11. Sihir ve benzerî hastalıkları tedâvi etmek için Peygamber -sallallahu aleyhi ve sellem-’den sâbit olan ve onun ashâbını rukye ile tedâvi ettiği duâlardan birisi de şudur:

(( اَللَّهُمَّ رَبَّ النَّاسِ! أَذْهِبِ الْبَأْسَ، وَاشْفِ أَنْتَ الشَّافيِ لاَ شِفاَءَ إِلاَّ شِفاَؤُكَ، شِفاَءً لاَ يُغاَدِرُ سَقَماً.)) [ رواه أبو داود والترمذي ]

“İnsanların Rabbi olan Allahım! Hastalığı gider. Şifâ ver. Çünkü ancak sen şifâ verirsin. Öyle bir şifâ ver ki hiçbir hastalık kalmasın.” [17]

Bu duâyı üç defa tekrarlar.

Yine bu rukyelerden birisi de Cebrâîl -aleyhisselam-'in Peygamber -sallallahu aleyhi ve sellem-’i rukye ile tedâvi ederken üzerine okuduğu duâdır. Cebrâîl -aleyhisselam-, Peygamber -sallallahu aleyhi ve sellem-’in üzerine şöyle okumuştu:

(( بِسْمِ اللهِ أُرْقيِكَ مِنْ كُلِّ شَيْءٍ يُؤْذيِكَ وَمِنْ شَرِّ كُلِّ نَفْسٍ أَوْ عَيْنٍ حاَسِدٍ، اللهُ يَشْفيِكَ، بِسْمِ اللهِ أُرْقيِكَ. )) [ رواه مسلم ]

“Allah’ın adıyla, sana eziyet veren her şeyden, her (kötü) nefisten ve her haset eden gözden senin üzerine okurum. Allah sana şifâ versin. Allah’ın adıyla senin üzerine okurum.” [18]

Bu duâyı da üç defa tekrar eder.

12. Vukû bulduktan sonra sihri tedâvi etmenin yollarından birisi de kendisine sihir yapıldığından dolayı eşine yaklaşamayan kimse için faydalı olan tedâvi şeklidir ki bu tedâvi için yedi tane sidir[19] ağacının yaş yaprağından alır. Onu taş veya benzeri bir şeyle öğütür, sonra yıkanmak için kendisine yetecek kadar bir suya koyup karıştırır. Ardından suyun içine Âyetel-Kürsî’yi, Kâfirûn, İhlâs, Felak ve Nâs sûreleri ile A’râf sûresindeki sihirle ilgili şu âyetleri okur:

ﮋ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﮊ [ سورة الأعراف الآيـات :117-119 ]

“Biz de Mûsâ’ya (elindeki) «asanı (yere) at! diye vahyettik. Asasını (yere) atınca,bir de baktılar ki bu asa, onların (insanlara doğru gösterdikleri aslında bâtıl olan) uydurdukları şeyi yakalayıp yutuyor. Böylece (Mûsâ’nın Allah’ın elçisi olduğu) gerçeği ortaya çıktı ve yapmakta oldukları şey boşa gitmiş oldu.Sihirbazlar orada (toplandıkları yerde) mağlup oldular.Firavun ve kavmi oradan mağlup ve zelîl olarak geri döndüler.”[20]

Yûnus sûresindeki sihirle ilgili şu âyetleri okur:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪﭫ ﭬ ﭭ ﭮﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ

[ سورة يونس الآيـات :79-82 ]

“Firavun:Bilgili bütün sihirbâzları bana getirin, dedi. Sihirbâzlar gelince, Musâ onlara: Atacağınızı (ipleriniz ve sopalarınızı yere) atın, dedi. Onlar (iplerini ve sopalarını yere) atınca, Musa (onlara): Sizin getirdiğiniz şey, sihirdir. Allah onu mutlaka boşa çıkaracaktır. Çünkü Allah, (yeryüzünde) bozgunculuk yapanların işini asla düzeltmez, dedi. Allah, günahkâr-ların hoşuna gitmese de sözleriyle gerçeği ortaya çıkaracaktır.”[21]

Sonra Tâ Hâ sûresindeki şu âyetleri okur:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾﭿ ﮀ ﮁ ﮂ ﮃﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮊ [ سورة طه الآيـات :65-69 ]

“(Sihirbazlar) dediler ki:Ey Musâ!Ya sen önce (asanı) at, ya da biz (yanımızdakileri) önce atanlar olalım. (Musâ onlara): Bilakis, siz önce atın, dedi. (Sihirbazlar ipleriyle sopalarını yere atınca) büyülerinin kuvveti sebebi ile, bir de baktı ki ipleri ve sopaları kendisine koşan (yılanlar) gibi görünüyor. Musâ birden içinde bir korku hissetti. (Musâ’ya):'Hiç korkma,(sihirbazlara, Firavun ve askerlerine) üstün gelecek olan muhakkak ki sensin’, dedik. ‘Sağ elindeki at da onların ipleri ve sopalarını yutsun.(Senin önünde) yaptıkları sadece sihirbaz hilesidir. Sihirbaz nereye varsa, (sihriyle) iflâh olmaz.”[22]

Yukarıda zikredilen âyetleri suyun içine okuduk-tan sonra bu sudan üç yudum içer, geri kalan suyla yıkanır. Bu şekilde -Allah’ın izniyle- hastalık kendisinden gider. İhtiyaç duyduğunda, hastalık gidene kadar iki veya daha fazla bu şekilde yapmasında bir sakınca yoktur.

13. Sihrin başka bir tedâvi yolu da sihir yapılan yeri veya dağı veyahut sihrin bulunduğu yeri öğrenmek için çaba harcamaktır ki bu yol, sihrin giderilmesi için en faydalı yoldur. Sihrin yapıldığı yer bilinir,oradan çıkarılıp imhâ edilirse, sihir bozulur. Bu saydıklarımız, sihirden korunma ve tedâvi olmanın yollarındandır.

Başarı Allah’tandır.

Kurban keserek cinlerle şeytanlara yaklaşmak veya başka bir yolla onlara yaklaşmaya çalışan sihirbazların yaptıkları tedâvi şekline gelince, bu davranış câiz değidir. Çünkü bu,şeytanın işidir, hatta büyük şirktir. Müslümana düşen görev; bundan şiddetle sakınmaktır.

Aynı şekilde kâhin, müneccim ve hokkabazlara gidip onlara soru sorarak tedâvi olmak, söylediklerini yerine getirmek de câiz değildir. Çünkü onlar, Allah’a inanmayan ve gaybı bildiklerini iddiâ ederek insanları aldatan yalancı ve günahkâr kimselerdir.Bu kitabınn başında zikrettiğimiz gibi, Peygamber -sallallahu aleyhi ve sellem- onlara gidip bir şey hakkında soru sormaktan ve söylediklerini tasdik etmekten şiddetle sakındırmıştır.

Nitekim Rasûlullah -sallallahu aleyhi ve sellem-’e sihiri sihirle çözmek hakkında soru sorulduğunda o şöyle buyurmuştur:

(( هُوَ مِنْ عَمَلِ الشَّيْطَانِ. )) [ رواه أحمد وأبو داود بإسناد جيد ]

“(Sihir yapılan kimseden sihiri), sihirle çözmek, şeytanın amelindendir.”[23]

Peygamber -sallallahu aleyhi ve sellem-’in bu sözünden kasıt; câhiliyye devri insanlarının sihiri sihirle çözmeye çalıştıkları yoldur ki onlar sihirbaza gidip o sihri çözmesini ister veya başka bir sihirbazdan sihiri, o sihirin bir benzeriyle çözmesini isterlerdi.

Daha önce de belirtildiği gibi, sihiri bozmak için şer’î rukye, teavvuzât (Allah’a sığınılan sûre ve duâlar) ve mübah olan ilaçları kullanmakta bir sakınca yoktur. Nitekim büyük âlim İbn-i Kayyim ile Abdurrahman b. Hasan “Fethul-Mecîd” adlı eserinde ve başka âlimler bunun helâl olduğunu belirtmişlerdir.

Allah Teâlâ'dan, müslümanları her türlü kötülükten uzak tutmasını, dînlerini korumasını, onları dînlerinde bilgili kılmasını ve dînine aykırı olan şeylerden onları uzak tutmasını dileriz.

Allah Teâlâ, kulu ve elçisi Muhammed’e, âile halkına ve ashâbına salât ve selâm eylesin.

% % % % %

KADININ KOCASINA SİHİR YAPMASININ HÜKMÜ [24] :

Abdulazîz b. Bâz’dan, kıymetli kardeşime…

Allah’ın selâmı, rahmeti ve bereketi üzerine olsun.

Yeni eşinizle cinsel ilişkiye girmek istediğinizde, sihir yapıldığı için eşinizle cinsel ilişkiye giremediğinizi, yeni eşinizle cinsel ilişkiye engel olan şeyin eski eşinizin yapmış olduğu sihir olduğunu ve bunu da bir âlime sorduğunuzu belirttiğiniz tarihsiz mektubunuz bana ulaştı. Allah Teâlâ da sizi doğru yola ulaştırsın. Sormuş olduğunuz meselenin hükmü bilinen bir şeydir.

Bunun cevabı şöyledir:

Eski eşiniz bunu yaptığını itiraf eder veya bu yaptığı şâhitlerle ortaya çıkarsa, hiç şüphe yok ki çok çirkin bir iş işlemiş olur ki bu, küfür ve dalâlettir. Çünkü eşinizin yaptığı iş, haram olan sihirdir.Sihirbaz ise, Allah Teâlâ’nın şu emri uyarınca kâfirdir:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮊ [ سورة البقرة الآية :102 ]

“(Yahûdiler) Süleyman’ın hükümrânlığı zamanında şeytanların sihirbazlara söylediklerine uydular. Oysa Süleyman (sihri öğrenerek) kâfir olmadı. Fakat şeytanlar, insanlara sihri öğretip (dînlerini ifsâd etmek sûretiyle) kâfir oldular. (Yahûdiler, insanları sınamak için Allah tarafından) Bâbil’de Hârût ve Mârût adlı iki meleğe indirilene uydular. İki melek; ‘Biz ancak imtihan için gönderildik, sakın yanlış inanıp da kâfir olmayasın diyerek (nasihat edip onu uyarmadıkça) kimseye (sihir ilmini) öğretmezlerdi. İnsanlar, iki melekten karı ile kocanın arasını açacak şeyleri öğreniyorlardı. Oysa sihirbazlar, Allah’ın izni olmadan hiç kimseye zarar veremezler.Sihirbazlar, kendilerine fayda değil de zarar vereni öğrenirler. Sihri satın alanlar (sihri tercih ederek hakkı terk eden Yahûdiler) âhirette (hayırdan) hiçbir nasiplerinin olmadığını çok iyi bilmektedirler. (Allah ve Rasûlü’ne îmâna) karşılık kendilerini sattıkları şey (sihir) ne kötü şeydir. Keşke bunu anlasalardı.”[25]

Bu âyet-i kerîme uyarınca sihir yapmak, küfürdür, sihirbaz ise kâfirdir. Sihirbazlar kendilerine fayda değil de zarar vereni öğrenirler. Sihri yapmalarının gâyesi de karı ile kocanın arasını açmaktır. Bu sebeple, sihirbazlar için kıyâmet günü, Allah Teâlâ'nın azabından hiçbir kurtuluş yolu yoktur.

Nitekim sahîh bir hadiste Rasûlullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( اِجْتَنِبوُا السَّبْعَ الْـمُوبِقاَتِ، قِيلَ: وَماَ هُنَّ ياَ رَسوُلَ اللهِ ؟ قاَلَ:الشِّرْكُ بِاللهِ، وَالسِّحْرُ، وَقَتْلُ النَّفْسِ الَّتيِ حَرَّمَ اللهُ إِلاَّ بِالْـحَقِّ،وَأَكْلُ ماَلِ الْيَتيِمِ، وَالتَّوَلِّي يَوْمَ الزَّحْفِ، وَقَذْفُ الْـمُحْصَناَتِ الْغاَفِلاَتِ الْـمُؤْمِناَتِ )) [ رواه البخاري ومسلم ]

“(İnsanı) helâk eden yedi şeyden sakının. Sahâbe: O yedi şey nedir, Ey Allah’ın Rasûlü? diye sordular. Rasûlullah -sallallahu aleyhi ve sellem- buyurdu ki:

‘Allah’a ortak koşmak, sihir yapmak, Allah’ın öldürmeyi haram kıldığı cana haksız yere kıymak,fâiz yemek,yetim malı yemek,(kâfirlere karşı) savaşırken savaş meydanından kaçmak ve iffetli, mâsum mü’min kadınlara zinâ isnâdında bulunmak.” [26]

Sorunuzdan anlaşıldığına göre, sana ilaç veren şeyh de o kadın gibi sihirbazdır. Çünkü sihir işine ancak sihirbazlar muttali olurlar. Aynı zamanda, şeyh denilen bu zât; birçok işte gayptan haber verdiğini iddiâ eden falcı ve kâhinler gibidir. Peygamber -sallallahu aleyhi ve sellem-’in şu emri gereği, müslümanın bunlardan şiddetle sakınması ve gaybtan haber verdiklerini iddiâ ettikleri şeyleri tasdik etmemesi gerekir:

(( مَنْ أَتىَ عَرَّافاً فَسَأَلَهُ عَنْ شَيْءٍ، لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِينَ يَوْماً. )) [ رواه مسلم ]

“Kim, bir falcıya gider de ona bir şey sorarsa, kırk gün namazı kabul olunmaz.” [27]

Ebû Hureyre’den -Allah ondan râzı olsun- rivâyet olunduğuna göre, Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

((مَنْ أَتىَ عَرَّافاً أَوْ كاَهِناً فَصَدَّقَهُ بِماَ يَقوُلُ، فَقَدْ كَفَرَ بِماَ أُنْزِلَ عَلىَ مُحَمَّدٍ r.))

[ رواه أهل السنن وصححه الحاكم ]

“Her kim, bir falcı veya kâhine gider de (ona bir şey sorar ve) söylediğini tasdik ederse, Muhammed -sallallahu aleyhi ve sellem-’e indirileni (Kur’anı) inkâr etmiş olur.”[28]

Sana düşen görev; senden sâdır olanlara tevbe edip pişman olman ve adı geçen şeyh ile ilk eşini, “İyiliği Emretme ve Kötülükten Alıkoyma Heyeti” ile “Şeriat Mahkemesi başkanına”[29] haber vermendir.Böylelikle şeriat mahkemesi ile iyiliği emretme ve kötülükten alıkoyma heyeti onları bu işten alıkoyabilsin. Başına böyle bir olay geldiği zaman, sana dînî ilâcı tavsiye edebilmeleri için gerçek İslâm âlimlerine gidip sormalısın. Allah Teâlâ, bizi ve seni dînde bilgili kılıp İslâm dîni üzere sebât kılsın ve İslâma aykırı olan şeylerden uzak tutsun.Şüphesiz ki O,cömerttir, kerîmdir.

Allah’ın selâmı, rahmeti ve bereketi üzerinize olsun.

% % % % %

SİHİRBAZ VE KÂHİNLERE GİDEREK ONLARA BİR KONUDA SORU SORMANIN HÜKMÜ:

Soru:

Yemen'in bazı bölgelerinde kendilerine "Seyyid" adı verilen insanlar, hokkabazlık ve buna benzer İslâm dînine aykırı olan bazı şeyler yapmakta ve insanlardaki müzmin hastalıklara şifâ verdiklerini iddiâ etmektedirler. Bunun için de kimisi kendisine hançer saplamakta ve sapladığı yeri kendisine hiçbir zarar vermeden iyileştirmekte, kimisi de dilini kesmekte ve kestiği dilini yerine iâde ederek hastalıkları tedâvi ettiğini kanıtlamaya çalışmaktadır. Bu kimselerin kimisi namaz kılmakta, kimisi de kılmamaktadır.

Yine bu kimseler kendi aşiretlerinden olmayan kadınlarla evlenmeyi kendilerine helâl saymakta,fakat başka birisinin kendi aşiretlerinden evlenmesini helâl saymamakta-dırlar. Hastaları tedâvi ederlerken, duâla-rında atalarından birisinin adını anıp: "Yâ Allah, Yâ falanca" demektedirler.

Eskiden insanlar bu kimselere saygı duyarlar, onları olağanüstü insanlar ve Allah'ın yakın kulları sayarlar,hatta onları Allah'ın adamları diye adlandırırlardı. Şimdi ise insanlar onlar hakkında iki kısma ayrıldılar: Bir kısmı onlara karşı gelmekte ki bunlar gençler ve kültürlü kimselerdir. Bir kısmı da hâlâ onlara bağlı kalan yaşlı ve câhil kimselerdir. Sizden bu konuda bize gerçeği açıklamanızı istirham ederiz.

Cevap:

Bu gibi kimseler, çirkin işleri ve bâtıl davranışları olan bazı tasavvuf fırkalarıdır.

Aynı şekilde,gaybı bildiklerini iddiâ eden, cinlere hizmet ederek onlara ibâdet eden, sihir yaparak insanları aldatmaları için bunlar falcılar gürûhundandır.

Nitekim Peygamber -sallallahu aleyhi ve sellem- bunlar hakkında şöyle buyurmuştur:

(( مَنْ أَتىَ عَرَّافاً فَسَأَلَهُ عَنْ شَيْءٍ، لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِينَ يَوْماً. )) [ رواه مسلم ]

“Kim, bir falcıya gider de ona bir şey sorarsa, kırk gün namazı kabul olunmaz.” [30]

Allah Teâlâ, Musa ile Firavun arasında geçen kıssada sihir hakkında şöyle buyurmaktadır :

ﮋ ﯝ ﯞﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﮊ[ سورة الأعراف الآية :116 ]

“(Musa, sihirbazlara):‘Siz (önce) atın’ dedi. Onlar, (ipleri ve sopalarını yere) atınca, insanların gözlerini büyülediler (yaptıkları şey onlara gerçek gibi gösterildi. Halbuki yapılanlar, yapmacık ve hayalden başka bir şey değildi). Onları korkutup büyük bir sihir gösterdiler.”[31]

Yukarıda zikredilen hadîs ve şu hadîsler uyarınca, sihirbazlara gidip onlara bir şey sormak câiz değildir.

((مَنْ أَتىَ كاَهِناً فَصَدَّقَهُ بِماَ يَقوُلُ،فَقَدْ كَفَرَ بِماَ أُنْزِلَ عَلىَ مُحَمَّدٍ r.)) [رواه أبو داود]

“Kim, bir kâhine gider de (ona bir şey sorar ve) söylediğini tasdik ederse, Muhammed -sallallahu aleyhi ve sellem- ’e indirileni (Kur’an’ı ) inkâr etmiş olur.”[32]

Başka bir rivâyette şöyle buyurmuştur:

((مَنْ أَتىَ عَرَّافاً أَوْ كاَهِناً فَصَدَّقَهُ بِماَ يَقوُلُ، فَقَدْ كَفَرَ بِماَ أُنْزِلَ عَلىَ مُحَمَّدٍ r.))

[ رواه أهل السنن وصححه الحاكم ]

“Kim, bir falcı veya kâhine gider de (ona bir şey sorar) ve söylediğini tasdik ederse, Muhammed -sallallahu aleyhi ve sellem-’e indirileni (Kur’anı) inkâr etmiş olur.”[33]

Allah Teâlâ'dan başkasına yalvarıp yakarmak ve O’ndan başkasından yardım istemelerine veya ataları ile kendilerinden önceki nesillerin kâinattaki olaylarda söz sahibi olduklarını, hastaları iyileştirdiklerini, ölü oldukları veya hazırda olmadıkları halde, duâ edenlerin duâlarına icâbet ettiklerini iddiâ etmelerine gelince,bunların hepsi Allah Teâlâ'yı inkâr etmek ve büyük şirktir.

Müslümanın, bu kimselere engel olması, onlara gidip bir şey hakkında soru sormaması ve söylediklerini tasdik etmemesi gerekir.Çünkü onlar, böyle yapmakla kâhinlik ve falcılık işiyle Allah Teâlâ'dan başkasına ibâdet eden, cinler, ölüler ve başkalarından yardım isteyen müşriklerin yaptıkları işi yapmaktadırlar. Güyâ o kimselerin ataları ve kendilerinden önceki nesiller olduklarını, onların başka insanlar olduklarını, onların velâyet ve kerâmet sâhibi olduklarını iddiâ etmektedirler. Oysa bunların hepsi, İslâm dîninde çirkin sayılan kâhinlik ve falcılık işlerinden biri olan hokkabazlıktan başka bir şey değildir.

Kendilerine hançer saplamak ve dillerini kesmek gibi çirkin davranışlarına gelince, bunların hepsi insanları aldatmaktır. Bunlar, Kur’an ve sünnetten daha önce zikredilen delillerin gösterdiği, dînimizin haram kılıp ondan sakındırdığı sihir çeşitlerindendir. Aklı başında olan birisinin bunlara aldanmaması gerekir.

Bu davranış, Allah Teâlâ’nın Firavun’un sihirbazları hakkında aşağıdaki âyet-i kerîmede buyurduğu gibi sihir kâbilindendir:

ﮋ... ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﮊ [ سورة طه الآيـة: 66 ]

“(Sihirbazlar ipleri ve sopalarını yere atınca) büyülerinin kuvveti sebebiyle, bir de baktı ki ipleri ve sopaları kendisine koşan (yılanlar) gibi görünüyor.” [34]

Bu kimseler; sihir,hokkabazlık,kâhinlik,falcılık,büyük şirk,Allah Teâlâ'dan başkasından yardım dilemek ve medet ummak, gaybı bildiklerini ve kâinattaki olaylarda söz sâhibi olduklarını iddiâ etmek gibi birçok işi birarada bulundurmuşlardır.Bu davranış, Allah Teâlâ’nın haram kıldığı, hokkabazlık ve O'ndan başka hiç kimsenin bilmediği gaybı bildiğini iddiâ etmek gibi,birçok çeşitleri olan büyük şirk ve açık küfürdür.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﮊ

[ سورة النمل من الآية :65 ]

“(Ey Peygamber! Onlara) De ki: Göklerde ve yerde, Allah’tan başka hiç kimse gaybı bilemez.”[35]

Bu kimseleri bilen her müslümana düşen görev; bu durumu çirkin görüp onları bu işten yasaklaması, yaptıkları şeyin çok kötü ve çirkin olduğunu onlara belirtmesi, İslâm ülkelerinde yaşıyorlarsa, hak ettikleri cezâları almaları, kötülüklerini ortadan kaldırmak, müslümanları onların bâtıl hareket ve hîlelerinden korumak için onları yetkili mercîlere bildirmesi gerekir.

Başarı, ancak Allah’tandır.

% % % % %

HALK ARASINDA DOKTOR OLARAK BİLİNEN VE HASTALARINI TEDÂVİ EDERKEN CİNLERİ KULLANAN KİMSEYE GİTMENİN HÜKMÜ:

Soru:

İnsanlardan bazı kimseler, söylediklerine göre hastalarını ilkel yolla tedâvi etmektedirler. Onlardan birisine gittiğim zaman bana şöyle dedi: “Kendinin ve annenin adını yaz ve yarın tekrar bize gel” dedi. Bir gün sonra tekrar gittiğimde bana; “Hastalığın şu, tedâvisi ise şöyledir”, dedi.

Yine onlardan birisi: “Hastaları tedâvi ederken Allah’ın kelâmını kullandığını” söylemektedir. Bu kimseler hakkındaki görüşünüz ve bunlara gitmenin hükmü nedir?

Cevap:

Hastaları tedâvi ederken böyle yapanın işlerinde cinleri kullandığını ve gayb ile ilgili işleri bildiğini iddiâ ettiğini göstermektedir ki bu kimselerin yanında tedâvi olmak câiz değildir. Aynı şekilde bu kimselere giderek onlara birşey hakkında soru sormak da câiz değildir. Çünkü Peygamber -sallallahu aleyhi ve sellem- bu kimseler hakkında şöyle buyurmuştur:

(( مَنْ أَتىَ عَرَّافاً فَسَأَلَهُ عَنْ شَيْءٍ، لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِينَ يَوْماً. )) [ رواه مسلم ]

“Kim, bir falcıya gider de ona bir şey sorarsa, kırk gün namazı kabul olunmaz.” [36]

Kâhin, falcı ve sihirbazlara gidip onlara soru sor-manın ve onları tasdik etmenin haram oluşu konusunda Peygamber -sallallahu aleyhi ve sellem-’den birçok hadis rivâyet edilmiştir.

Nitekim Peygamber -sallallahu aleyhi ve sellem- bir hadiste bu konuda şöyle buyurmuştur:

(( مَنْ أَتىَ كاَهِناً فَصَدَّقَهُ بِماَ يَقوُلُ، فَقَدْ كَفَرَ بِماَ أُنْزِلَ عَلىَ مُحَمَّدٍ r. )) [رواه أبو داود]

“Kim, bir kâhine gider de (ona bir şey sorar ve) söylediğini tasdik ederse, Muhammed -sallallahu aleyhi ve sellem-’e indirileni (Kur’an’ı ) inkâr etmiş olur.”[37]

Taşları birbirine vurmak, midye kabuğu takmak, yerde çizgiler çizmek veya hastanın, anne ve babasının veyahut da akrabalarının isimlerini sorarak gaybı bildiğini iddiâ edenin, Peygamber -sallallahu aleyhi ve sellem-’in onlara gidip birşey hakkında soru sormayı ve onları tasdik etmeyi yasakladığı falcı ve sihirbazlardandır.

Bu kimseler, hastaları Kur’an-ı Kerîm âyetleriyle tedâvi ettiklerini iddiâ etseler bile bir müslümanın bunlara bir şey hakkında soru sormaktan ve onların yanında tedâvi olmaktan şiddetle sakınması gerekir. Çünkü bâtıl ehli kimseler, genel olarak insanları bu şekilde aldatırlar. Bu sebeple onların dediklerini tasdik etmek, câiz değildir. Bu kimseleri tanıyanın, onlara Allah Teâlâ'nın hükmünü uygulayarak müslümanların onların şer ve fesadından emîn olmalarını sağlamak,insanların mallarını bâtıl yolla yemelerine engel olmak için ülkesindeki kadı,emir veya “iyiliği emretme ve kötülükten alıkoyma heyeti” gibi yetkili makamlara bildirmesi gerekir.

Her şeyde kendisinden yardım dilenen, ancak Allah’tır. Güç ve kuvvet, ancak Allah’tandır.

% % % % %

SİHRİN DÎNİ TEDÂVİSİ[38]:

Soru:

Bir âlimin; “kendisine sihir yapıldığını zanneden birisi, içerisinde su olan kovaya sidir ağacının yedi yaprağını koyup üzerine Felak ve Nâs sûrelerini, Âyetel-Kürsî’yi, Kâfirûn sûresini, Bakara sûresinin 102. âyeti ile Fâtiha sûresini okuması gerekir” dediğini işittim. Bu söz doğru mudur? Kendisine sihir yapıldığını zanneden kimsenin ne yapması gerekir? Bu konuda bizi aydınlatmanızı istirham ederiz.

Cevap:

Hiç şüphe yok ki sihir vardır. Kimisi gerçek gibi görünür, fakat hayâldir. Kimisi de vukû bulur ve Allah Teâlâ’nın izniyle etkili olur.

Nitekim Allah Teâlâ sihirbazlar hakkında şöyle buyurmuştur:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮊ [ سورة البقرة الآية :102 ]

“(Yahûdiler) Süleyman’ın hükümrânlığı zamanın-da şeytanların sihirbazlara söylediklerine uydular. Oysa Süleyman (sihri öğrenerek) kâfir olmadı. Fakat şeytanlar, insanlara sihri öğretip (dînlerini ifsâd etmek sûretiyle) kâfir oldular. (Yahûdiler, insanları sınamak için Allah tarafından) Bâbil’de Hârût ve Mârût adlı iki meleğe indirilene uydular.İki melek; ‘Biz ancak imtihan için gönderildik, sakın yanlış inanıp da kâfir olmayasın diyerek (nasihat edip onu uyarmadıkça) kimseye (sihir ilmini) öğretmezlerdi. İnsanlar, iki melekten karı ile kocanın arasını açacak şeyleri öğreniyorlardı. Oysa sihirbazlar, Allah’ın izni olmadan hiç kimseye zarar veremezler.Sihirbazlar, kendilerine fayda değil de zarar vereni öğrenirler. Sihri satın alanlar (sihri tercih ederek hakkı terk eden Yahûdiler) âhirette (hayırdan) hiçbir nasiplerinin olmadığını çok iyi bilmektedirler. (Allah ve Rasûlü’ne îmâna) karşılık kendilerini sattıkları şey (sihir) ne kötü şeydir. Keşke bunu anlasalardı.”[39]

Sihrin tesiri vardır. Fakat bu, Allah Teâlâ'nın kevnî irâdesiyle olur.Zirâ kâinatta olan hiçbir şey, Allah Teâlâ’nın kazâ ve kaderi olmadan vukû bulamaz. Fakat bu sihrin ilacı da vardır.Nitekim Peygamber -sallallahu aleyhi ve sellem-’e de sihir yapılmış, Allah Teâlâ onu sihirden kurtarıp sihrin şerrinden korumuştur. Sahâbe, sihirbazın yaptığı şeyi bulup yok etmiş, böylece Allah Teâlâ peygamberini sihirbazın yaptığından uzaklaştırmıştır.

Aynı şekilde, düğümlenmiş ipler veya birbirine bağlanmış çiviler veyahut da bunun gibi sihirbazın yaptığı şeyler bulunduğu zaman yok edilir. Çünkü sihirbazlar işleri gereği düğümlere üfürür ve çirkin emelleri için düğümlerin üzerine vururlar. İstedikleri şey, bazen Allah Teâlâ'nın izniyle olur, bazen de bozulur. Rabbimizin her şeye gücü yeter.

Kendisine sihir yapılan kimse aklı yerinde ise bazen kendisinin üzerine okumasıyla sihir tedâvi edilir. Bazen de başkası tarafından kendisinin üzerine okunarak göğsüne veya başka bir yerine hafifçe üflenir ve üzerine şu sûreler okunarak tedâvi edilir: Fâtiha sûresi, Âyetel-Kürsî,İhlas,Felak ve Nâs sûreleri ve sihirle ilgili A’râf, Yûnus ve Tâhâ sûrelerindeki şu âyetler okunur:

ﮋ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﮊ [ سورة الأعراف الآيـات :117-119 ]

“Biz de Mûsâ’ya (elindeki) «asanı (yere) at! diye vahyettik. Asasını (yere) atınca, bir de baktılar ki bu asa, onların (insanlara doğru gösterdikleri aslında bâtıl olan) uydurdukları şeyi yakalayıp yutuyor. Böylece (Mûsâ’nın Allah’ın elçisi olduğu) gerçeği ortaya çıktı ve yapmakta oldukları şey boşa gitmiş oldu.Sihirbazlar orada (toplandıkları yerde) mağlup oldular.Firavun ve kavmi oradan mağlup ve zelîl olarak geri döndüler.”[40]

Yûnus sûresindeki sihirle ilgili şu âyetleri okur:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪﭫ ﭬ ﭭ ﭮﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ [ سورة يونس الآيـات :79-82 ]

“Firavun:Bilgili bütün sihirbâzları bana getirin, dedi. Sihirbâzlar gelince, Musâ onlara: Atacağınızı (ipleriniz ve sopalarınızı yere) atın, dedi. Onlar (iplerini ve sopalarını yere) atınca, Musa (onlara): Sizin getirdiğiniz şey, sihirdir. Allah onu mutlaka boşa çıkaracaktır. Çünkü Allah, (yeryüzünde) bozgunculuk yapanların işini asla düzeltmez, dedi. Allah, günahkârların hoşuna gitmese de sözleriyle gerçeği ortaya çıkaracaktır.”[41]

Sonra Tâ Hâ sûresindeki şu âyetleri okur:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾﭿ ﮀ ﮁ ﮂ ﮃﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮊ [ سورة طه الآيـات :65-69 ]

“(Sihirbazlar) dediler ki:Ey Musâ!Ya sen önce (asanı) at, ya da biz (yanımızdakileri) önce atanlar olalım. (Musâ onlara): Bilakis, siz önce atın, dedi. (Sihirbazlar ipleriyle sopalarını yere atınca) büyülerinin kuvveti sebebi ile, bir de baktı ki ipleri ve sopaları kendisine koşan (yılanlar) gibi görünüyor. Musâ birden içinde bir korku hissetti. (Musâ’ya):'Hiç korkma,(sihirbazlara, Firavun ve askerlerine) üstün gelecek olan muhakkak ki sensin’, dedik. ‘Sağ elindeki at da onların ipleri ve sopalarını yutsun.(Senin önünde) yaptıkları sadece sihirbaz hilesidir. Sihirbaz nereye varsa, (sihriyle) iflâh olmaz.”[42]

Ayrıca sihirle ilgili bu âyetlerle birlikte Kâfirûn, İhlas, Felak ve Nâs sûrelerini okur.

İhlas,Felak ve Nâs sûrelerini üçer defa tekrarlamak daha fazîletlidir. Daha sonra şifâ vermesi için Allah Teâlâ'ya şöyle duâ eder:

(( اَللَّهُمَّ رَبَّ النَّاسِ أَذْهِبِ الْبَأْسَ، وَاشْفِ أَنْتَ الشَّافيِ لاَ شِفاَءَ إِلاَّ شِفاَؤُكَ، شِفاَءً لاَ يُغاَدِرُ سَقَماً.)) [ رواه أبو داود والترمذي ]

“İnsanların Rabbi olan Allahım! Hastalığı gider. Şifâ ver.Çünkü ancak sen şifâ verirsin. Öyle bir şifâ ver ki hiçbir hastalık kalmasın.”

Bu duâyı üç defa tekrarlar.Ayrıca şu duâyı da okur:

(( بِسْمِ اللهِ أُرْقيِكَ مِنْ كُلِّ شَيْءٍ يُؤْذيِكَ وَمِنْ شَرِّ كُلِّ نَفْسٍ أَوْ عَيْنٍ حاَسِدٍ، اللهُ يَشْفيِكَ، بِسْمِ اللهِ أُرْقيِكَ. )) [ رواه مسلم ]

“Allah’ın adıyla, sana eziyet veren her şeyden, her (kötü) nefisten ve her haset eden gözden senin üzerine okurum. Allah sana şifâ versin. Allah’ın adıyla senin üzerine okurum.”

Bu duâyı da üç defa tekrarlar. Hastaya âfiyet ve şifâ vermesi için Allah Teâlâ'ya duâ eder. Rukyesinde üç defa şöyle duâ ederse, güzel olur:

(( أُعيِذُكَ بِكَلِمـاَتِ اللهِ التَّامَّاتِ مِنْ شَرِّ ماَ خَلَقَ. ))

“Seni, yarattığı şeylerin şerinden Allah’ın noksansız sözlerine sığındırırım.”

Bütün bu sayılanlar, faydalı ilaçlardandır. Kendisine sihir yapılan kimse, bu rukye ve duâyı bir miktar suya okuyup o sudan içer, geri kalanıyla yıkanırsa, -Allah’ın izniyle- bu, âfiyet ve şifâ bulmanın vesîlelerindendir. Sidir ağacının yedi tane yeşil yaprağını öğüttükten sonra suya katıp o sudan içmesi, geri kalan kısmıyla da yıkanması, yine şifâ bulmanın vesîlelerindendir. Bu yol çoğu kez denenmiş, Allah’ın izniyle fayda vermiş, biz de pekçok hastaya bunu denedik ve hastaların hepsi de Allah’ın izniyle şifâ buldu. Bu yol, kendisine sihir yapılan için faydalı bir ilaçtır. Aynı şekilde bu ilaç, kendisine sihir yapıldığından dolayı eşiyle birleşemeyen kimse için de faydalıdır. Zirâ bazı insanlar, sihir yapıldığından dolayı eşiyle birleşemeyebilir. Bu rukye ve duâyı kendi kendine okur veya başkası tarafından kendisinin üzerine okunur veyahut da suya okuduktan sonra bir miktarını içip geri kalan kısmıyla da yıkanırsa, kendisine sihir yapılan veya eşiyle cinsel ilişkiye giremeyen kimse için Allah’ın izniyle yararlı olur. Bütün bunlar, şifâ bulmanın vesilelerindendir. Fakat şunun iyice bilinmesi gerekir ki, şifâ veren yalnızca Allah Teâlâ’dır. O’nun her şeye gücü yeter. Hastalık da, onun ilâcı da yalnızca Allah Teâlâ’nın elindedir. Her şey, O’nun kazâ ve kaderiyle olur.

Nitekim Rasûlullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( ماَ أَنْزَلَ اللهُ داَءً إِلاَّ أَنْزَلَ لَهُ شِفاَءً، عَلِمَهُ مَنْ عَلِمَهُ، وَجَهِلَهُ مَنْ جَهِلَهُ. ))

[ رواه البخاري ]

“Allah, hiçbir hastalık indirmemiştir (vermemiştir) ki o hastalığın ilacını da indirmiş (vermiş) olmasın. Bunu bilen bilir, bilmeyen de bilemez.” [43]

Bu, Allah Teâlâ’nın bir lütfudur.

Başarıya ulaştıran ve dosdoğru yola ileten, ancak Allah Teâlâ’dır.

% % % % %

CİNİN, İNSANIN BEDENİNE GİREBİLECEĞİ GERÇEĞİNİ AÇIKLAMAK VE BUNU İNKÂR EDENE VERİLECEK CEVAP[44]:

Hamd, Allah’adır. Salât ve selâm, Rasûlullah’a, âile halkına, ashâbına ve onun yoluna uyanların üzerine olsun.

Hicrî 1407 yılının Şaban ayında S. Arabistan’ın Riyad şehrinde bazı müslüman kadınların bedenlerine giren bazı cinlerin, benim yanımda İslâm’a girdikleri haberini bazı yerel gazeteler kısa, bazısı da detaylı olarak yayınladı.

Riyad’da ikâmet eden Abdullah b. Müşerref el-Amrî adlı kardeş, bedenine cin giren kadının üzerine okuduktan sonra, o cine hitap etmiş, ona Allah’tan korkmasını hatırlatıp nasihat etmiş, zulmün haram ve büyük günah olduğunu kendisine haber vermişti. Kadının bedenine giren cin, kendisinin budist bir kâfir olduğunu söyleyince, Abdullah kardeş o cini kadının bedeninden çıkmaya dâvet etmiş, kadının bedenine giren cin de onun bu dâvetini kabul etmiş ve Abdullah kardeşin huzurunda İslâm’a girdiğini ilân etmişti. Daha sonra Abdullah kardeş, cinin İslâm’a girdiğini bizzat işitmem için; kadının velîsiyle birlikte cinin yanıma gelmelerini istedi. Daha sonra yanıma geldiler. Ben de cine, kadının bedenine niçin girdiğini sorduğumda, o kadının bedenine niçin girdiğini bana kadının sesiyle anlattı. Fakat konuşması bir erkeğin konuşmasıydı, kadının konuşması değildi. Bedenine cin giren kadın, yanımdaki sandalyeye oturmuş, erkek ve kız kardeşi de adı geçen Abdullah kardeşle birlikte bazı hoca efendiler yanımdaydılar ve orada bulunan herkes olanları gözleriyle gördüler ve cinin müslüman oluşunu ve konuşmasını işittiler. Kadının bedenine giren cin, kendisinin Hindistan kökenli ve budizm dînine mensup olduğunu haber verince, ben de ona nasihat edip Allah’tan korkmasını,bedenine girdiği kadından çıkmasını ve ona zulmetmemesini nasihat ettim. Bunun üzerine o cin bana; “İslâm'ın hak dîn olduğuna kanaat getirdim” diyerek İslâma girdiğini açıkladı. Ben de kendisine, Allah Teâlâ'nın kendisine hidâyetinden sonra kavmini İslâm’a dâvet etmesini tavsiye ettim. O da bunu yerine getireceğine dâir bana söz verdi ve bedenine girdiği kadından ayrıldı. Ayrılırken de son söylediği söz;“Esselâmu Aleykum” oldu.Daha sonra kadın, alışılmış diliyle konuşmaya, yorgun ve bitkin bir durumdan selâmet ve rahata kavuştuğunu hissetmeye başladı. Bir ay veya bir aydan daha fazla bir süre sonra iki kardeşi, dayısı ve kız kardeşiyle birlikte tekrar geldiğinde, bana sıhhat ve âfiyet içerisinde olduğunu,Allah’a hamd olsun o cinin bir daha bedenine dönmediğini söyledi. Ben de ona cinin kendisinin bedenindeyken neler hissettiğini sorduğumda,dînimize ters gelen çok kötü şeyler düşün-düğünü, budizm dînine ve bu dîn hakkında yazılmış kitapları okumaya meylettiğini bana haber verdi. Allah Teâlâ kendisini cinden kurtarıp bu kötü düşünceler de ortadan kalkınca, bâtıl düşüncelerden uzaklaşarak eski hâline döndü.

Bana ulaşan habere göre, fazîletli âlim Ali Tantâvî böyle bir şeyin olamayacağını, bu olayın bâtıl ve yalan olduğunu, bu konuşmaların kadının sesinin kasete kaydedilmiş olabileceğini, gerçekte ise kadının konuşmadığını iddiâ etmiş, bunun üzerine ben, kendi konuşmasının kaydedildiği kaseti istedim ve kasette iddiâ ettiği şeyi öğrenmiş oldum. Cinin kendisine birçok soru sormama ve cevabını da almama rağmen, bu konuşmanın kadının sesinin kasete kaydedilmiş olabileceğini söylemesine çok şaşırdım. Onun bu davranışı, yanlışın en çirkini ve bâtılı da hak göstermektir.

Yine kendisi, bir insan aracılığıyla cinin İslâm’a girmesinin Allah Teâlâ’nın şu âyetine aykırı olduğunu iddiâ etmektedir:

ﮋ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗﯘ ...ﮊ [ سورة ص من الآية :35 ]

“(Nuh) dedi ki: Rabbim! Beni bağışla ve bana öyle büyük bir mülk ihsan et ki benden sonra hiç kimseye onun bir benzeri nasip olmasın.”[45]

Şüphe yok ki bu, onun hatasıdır. AllahTeâlâ kendisine doğru yolu göstersin.

Yine bu anlayış, -Allah kendisini doğru yola iletsin- bâtıl bir anlayıştır.Çünkü cinin müslümanın aracılığıyla İslâm’a girmesinde Süleyman -aleyhisselâm-’ın yaptığı duâya aykırı bir durum sözkonusu değildir. Nitekim birçok cin, Peygamber -sallallahu aleyhi ve sellem-’in aracılığıyla İslâm’a girmiştir. Nitekim Allah Teâlâ, Ahkâf ve Cin sûrelerinde bu durumu açıklamıştır.

Ebû Hureyre’den -Allah ondan râzı olsun- rivâyet olunan hadîste, Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( إِنَّ الشَّيْطَانَ عَرَضَ لِي فَشَدَّ عَلَيَّ لِيَقْطَعَ الصَّلاَةَ عَلَيَّ، فَأَمْكَنَنِي اللهُ مِنْهُ فَذَعَتُّهُ، وَلَقَدْ هَمَمْتُ أَنْ أُوثِقَهُ إِلَى سَارِيَةٍ حَتَّى تُصْبِحُوا فَتَنْظُرُوا إِلَيْهِ فَذَكَرْتُ قَوْلَ سُلَيْمَـانَ عَلَيْهِ السَّلاَمُ: ﮋ ... ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗﯘ... ﮊ فَرَدَّهُ اللهُ خَاسِئًا. ))

[ رواه البخاري ]

“Şeytan (dün gece) bana göründü ve namazımı bozmak için üzerime hücûm etti. Fakat Allah beni ona üstün kıldı ve onu boğazından öyle bir sıktım ki görmeniz için onu sabaha kadar caminin bir direğine bağlamaya azmettim. Bu arada kardeşim Süleymân -aleyhisselâm-’ın şu sözünü hatırladım: “ Rabbim! Beni bağışla ve bana öyle büyük bir mülk ihsan et ki benden sonra hiç kimseye onun bir benzeri nasip olmasın.”' Sonra Allah Teâlâ onu zelîl bir şekilde geri çevirdi.”[46]

Başka bir rivâyette şöyle buyurmuştur:

(( إِنَّ عِفْرِيتًا مِنَ الْجِنِّ جَعَلَ يَفْتِكُ عَلَيَّ الْبَارِحَةَ لِيَقْطَعَ عَلَيَّ الصَّلاَةَ، وَإِنَّ اللهَ أَمْكَنَنِي مِنْهُ فَذَعَتُّهُ، فَلَقَدْ هَمَمْتُ أَنْ أَرْبِطَهُ إِلَى جَنْبِ سَارِيَةٍ مِنْ سَوَارِي الْـمَسْجِدِ حَتَّى تُصْبِحُوا تَنْظُرُونَ إِلَيْهِ أَجْمَعُونَ أَوْ كُلُّكُمْ ثُمَّ ذَكَرْتُ قَوْلَ أَخِي سُلَيْمَانَ:ﮋ ... ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗﯘ ﯘ... ﮊ فَرَدَّهُ اللهُ خَاسِئًا. )) [ رواه مسلم ]

“Dün gece cinlerden bir şeytan namazımı bozmak için ansızın üzerime hücûm etti. Ancak Allah beni ona üstün kıldı ve onu yakasından tutup öyle bir sıktım ki hepinizin onu görmesi için sabaha kadar onu mescidin direklerinden birisine bağlamaya azmettim.Bu arada kardeşim Süleymân -aleyhisselâm-’ın şu sözünü hatırladım: 'Rabbim! Beni bağışla ve bana öyle büyük bir mülk ihsan et ki benden sonra hiç kimseye onun bir benzeri nasip olmasın'. Sonra Allah Teâlâ onu zelîl bir şekilde geri çevirdi.” [47]

Nesâî de Buhârî’nin şartına göre Âişe’den -Allah ondan râzı olsun- rivâyet ettiğine göre, Peygamber -sallallahu aleyhi ve sellem- namaz kılarken şeytan yanına gelince yakasından tutarak onu yere sermiş ve boğacak kadar boğazını sıkmıştı.

Nitekim Rasûlullah -sallallahu aleyhi ve sellem- hadisin devamında şöyle buyurmuştur:

“Öyle ki şeytanın dilinin soğukluğunu ellerimde hissettim. Şayet Süleymân -aleyhisselâm-’ın duâsı olmasaydı,insanların onu görmesi için sabaha kadar bağlı kalırdı.”

Ahmed ve Ebû Dâvûd’un Ebû Saîd el-Hudrî’den -Allah ondan râzı olsun- rivâyet ettikleri hadîste şu ibâre de vardır:

“Ellerimi uzattım ve boğazını sıkmaya devam ettim. Öyle ki salyasının soğukluğunu baş parmağım ile işâret parmağımın arasında hissettim.”

Ebû Hureyre’nin -Allah ondan râzı olsun- rivâyet etti hadiste, o şöyle der:

“Rasûlullah -sallallahu aleyhi ve sellem- Ramazan'da toplanan zekât mallarını muhafaza etmem için beni tayin etti.Birisi yanıma geldi ve zekat malından avuçlamaya başladı. Bunun üzerine onu tuttum ve kendisine: 'Allah’a yemîn ederim ki seni götürüp Rasûlullah -sallallahu aleyhi ve sellem-’e şikâyet edeceğim, dedim. Bana: 'Muhtaç durumdayım ve bakmakla yükümlü olduğum âilem olduğu için buna çok ihtiyacım var', deyince kendisini serbest bıraktım.Sabah olunca, Rasûlullah -sallallahu aleyhi ve sellem- bana: ‘Ey Ebu Hureyre! Dün geceki esirin ne yaptı?’ diye sorunca, ona: 'Ey Allah’ın Rasûlü! Bana çok ihtiyacı olduğunu ve bakmakla yükümlü olduğu âilesi olduğunu söyleyince, acıdım ve kendisini serbest bıraktım,' dedim.

Rasûlullah -sallallahu aleyhi ve sellem-:

‘Bil ki o sana yalan söyledi, tekrar dönecektir.’ deyince, Rasûlullah -sallallahu aleyhi ve sellem-’in sözü gereği, onun tekrar döneceğini anladım ve dönüşünü beklemeye başladım. Nitekim geldi ve zekât malından tekrar avuçlamaya başladı. Bunun üzerine onu tuttum ve kendisine: 'Allah’a yemîn ederim ki seni götürüp Rasûlullah -sallallahu aleyhi ve sellem-’e şikâyet edeceğim,' dedim. Bana; beni bırak, buna muhtacım ve bakmakla yükümlü olduğum âilem olduğu için buna çok ihtiyacım var ve bir daha dönmeyeceğim, deyince acıdım ve kendisini serbest bıraktım.Sabah olunca, Rasûlullah -sallallahu aleyhi ve sellem- bana: ‘Ey Ebu Hureyre! Dün geceki esirin ne yaptı?’diye sorunca, ona: ‘Ey Allah’ın Rasûlü! Bana çok ihtiyacı olduğunu ve bakmakla yükümlü olduğu âilesi olduğunu söyleyince, acıdım ve kendisini serbest bıraktım, dedim. Rasûlullah -sallallahu aleyhi ve sellem-:

‘Bil ki o sana yalan söyledi, tekrar dönecek’ deyince, Rasûlullah -sallallahu aleyhi ve sellem-’in sözü gereği, onun tekrar döneceğini anladım ve dönüşünü üçüncü defa beklemeye başladım. Nitekim geldi ve zekât malından tekrar avuçlamaya başladı. Bunun üzerine onu tuttum ve kendisine: 'Allah’a yemîn ederim ki seni götürüp Rasûlullah -sallallahu aleyhi ve sellem-’e şikâyet edeceğim,' dedim. Bana: Beni bırak da Allah’ın sana onunla fayda vereceği birkaç söz öğreteyim, dedi. Ben de: ‘O sözler nelerdir?’ diye sordum. Bana: ‘Uyumak için yatağına uzandığında Âyetel-Kürsî’yi sonuna kadar oku. Çünkü Âyetel-Kürsî’yi okuduğun sürece Allah tarafından gönderilen bir melek seni korur ve sabahlayıncaya kadar şeytan sana asla yaklaşamaz’ deyince onu serbest bıraktım.Sabah olunca, Rasûlullah -sallallahu aleyhi ve sellem- bana:

‘Ey Ebu Hureyre! Dün geceki esirin ne yaptı?’ diye sorunca, ona şöyle dedim: 'Ey Allah’ın Rasûlü! Allah’ın bana onunla fayda vereceği birkaç söz öğreteceğini iddiâ etti.Ben de onu serbest bıraktım. Rasûlullah -sallallahu aleyhi ve sellem- bana:

‘O sözler nelerdir? diye sordu.

Ben de dedim ki: Bana, uyumak için yatağıma uzandığımda, Âyetel-Kürsî’yi başından sonuna kadar okumamı söyledi ve bana: ‘Böyle yaparsan, Allah tarafından gönderilen bir melek sabahlayıncaya kadar seni korur ve şeytan sana asla yaklaşamaz’ dedi.

Rasûlullah -sallallahu aleyhi ve sellem-:‘Bil ki o sana doğruyu söyledi, fakat kendisi çok yalancıdır. Üç gecedir kiminle konuştuğunu biliyor musun Ey Ebu Hureyre! diye sorunca, ben Ona: ‘Hayır’ dedim.

Rasûlullah -sallallahu aleyhi ve sellem-:

‘O şeytandır.”[48] buyurdu.

Sahâbe -Allah onlardan râzı olsun- iyilik olan her şeyi elde etmeye gayret ederlerdi.

Mü’minlerin annesi Safiyye’den -Allah ondan râzı olsun- rivâyet elunan hadîste, Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

((إِنَّ الشَّيْطاَنَ يَجْرِي مِنِ ابْنِ آدَمَ مَجْرىَ الدَّمِ. )) [ متفق عليه ]

“Hiç şüphe yok ki, kanın insanın damarlarında dolaştığı gibi şeytanın vesvese ve hîlesi de insanın damarlarında (öylece) dolaşır.”[49]

Osman b. Ebîl-Âs -Allah ondan râzı olsun-, Peygamber -sallallahu aleyhi ve sellem-'e şöyle şikâyet etmiştir:

(( يَا رَسُولَ اللهِ! إِنَّ الشَّيْطَانَ قَدْ حَالَ بَيْنِي وَبَيْنَ صَلاَتِي وَقِرَاءَتِي يَلْبِسُهَا عَلَيَّ. فَقَالَ رَسُولُ اللهِ r : ذَاكَ شَيْطَانٌ يُقَالُ لَهُ خَنْزَبٌ، فَإِذَا أَحْسَسْتَهُ فَتَعَوَّذْ بِاللهِ مِنْهُ وَاتْفِلْ عَلَى يَسَارِكَ ثَلاَثًا، قَالَ: فَفَعَلْتُ ذَلِكَ فَأَذْهَبَهُ اللهُ عَنِّي. )) [ رواه مسلم ]

“Ey Allah’ın Rasûlü! Şeytan, kılmakta olduğum namazımda ve okuduğum Kur’an’da bana eziyet veriyor ve bundan haz duymama engel oluyor ve beni bunlarda şüpheye düşürüyor. (Bu durumda ne yapayım diye sordu).

Rasûlullah -sallallahu aleyhi ve sellem- buyurdu ki:

“O, Hanzeb adındaki şeytandır. Bunu hissettiğin zaman onun şerrinden Allah’a sığın ve sol tarafına hafifçe üç defa tükür” buyurdu.

Osman b. Ebîl-Âs -Allah ondan râzı olsun- şöyle dedi ki:

“Bunu yapınca, Allah -azze ve celle- onu (sıkıntıyı) benden giderdi.”[50]

Peygamber -sallallahu aleyhi ve sellem-’den rivâyet olunan sahîh hadislerde sâbit olduğu üzere, her insanla bir melek ve bir şeytan beraber olur. Peygamber -sallallahu aleyhi ve sellem- bile böyledir. Fakat Allah Teâlâ ona yardım etmiş, onunla beraber olan şeytan müslüman olmuş ve Peygamber -sallallahu aleyhi ve sellem-’e hayırdan başka bir şey emretmemiştir.

Cinin, insanın bedenine girebileceğine ve onu baygın hâle getirip yere serebileceğine Allah -azze ve celle-'nin kitabı, Rasûlullah -sallallahu aleyhi ve sellem-’in sünneti ve ümmetin oybirliği delâlet ettiğine göre, ilim ehli olan birisi nasıl olur da böyle bir durumu ilimden ve hidâyetten yoksun bir şekilde inkâr edebilir? Aksine bu durum, ehli sünnet vel-cemaate aykırı hareket eden bazı bid’atçıları körü körüne taklit etmektir.

Bu durumu Allah Teâlâ'ya havâle ederiz.

% % % % %

Kıymetli Okuyucu Kardeş,

Âlimlerin bu konudaki görüşlerini ve müfessirlerin Bakara Sûresinin 275. âyeti hakkındaki açıklamalarını Allah Teâlâ'nın izniyle sana zikredeceğim.

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝﭞ...ﮊ [ سورة البقرة من الآية :275 ]

“Fâiz yiyenler, (kıyâmet günü kabirlerinden) şeytan çarpmış kimselerin cinnet nöbetinden kalktığı gibi kalkarlar.”[51]

Ebû Câfer İbn-i Cerîr et-Taberî -Allah ona rahmet etsin- bu âyetin tefsîrinde şöyle der:

“Yani (fâiz yemesi sebebiyle) şeytan onu dünyada aklını ifsad eder. Onun boğazını sıkarak

ﮋ ﭜ ﭝ ﮊ “delirmesinden” dolayı yere seren, yine şeytandır.”

İmam Beğavî de bu âyetin tefsîrinde şöyle der:

“Fâiz yiyenler, (kıyâmet günü kabirlerinden) şeytanın çarpıp deli ettiği kimselerin kalktığı gibi kalkarlar.”

ﮋ ﭜ ﭝ ﮊ lafzını ise “delilik” olarak tefsîr etmiştir. Bir kimse delirdiği zaman, onu cin çarptı denir.

İbn-i Kesîr de bu âyetin tefsîrinde şöyle der:

“Fâiz yiyenler,kıyâmet günü kabirlerinden sar'aya yakalanan ve şeytanın çarptığı kimselerin kalktıkları gibi kalkarlar. Bu durum, kabrinden çirkin bir şekilde kalkacak olmasından dolayıdır”.

Abdullah b.Abbâs -Allah ondan ve babasından râzı olsun- bu konuda şöyle der:

“Fâiz yiyen kimse, kıyâmet günü boğazı sıkılan deli gibi haşr olur”.

İbn-i Ebî Hâtim de şöyle der:

“Avf b. Mâlik ve Saîd b. Cubeyr, Suddî, Rabî’ b. Enes, Katâde ve Mukâtil b.Hayyân gibi kimselerden buna benzer şeyler rivâyet edilmiştir.”[52]

İmâm Kurtubî de yukarıdaki âyetin tefsîrinde şöyle der:

“Bu âyet, cinin insanı sar’aya tutabileceğini inkâr eden, bu fiilin insanın tabiatından olduğunu, şeytanın insanın içerisine giremeyeceğini ve insanı çarpamayacağını iddiâ edenin sözünün geçersiz olduğunu gösterir.”

Müfessirlerin bu anlamdaki sözleri pek çoktur. Dileyen bu sözleri arayıp bulabilir.

Şeyhul-İslâm İbn-i Teymiyye -Allah ona rahmet etsin- “Îdâhud-Dilâle fî Umûmir-Risâle lis-Sekaleyn” (Mecmûul-Fetâvâ, cilt: 19, sayfa: 9-65’te bulunan sözünün devamında) şöyle der:

“Bundan dolayı, Mu’tezile’den Cubbâî, Ebû Bekir Râzî ve başkaları sar'aya yakalanmış birisinin bedenine cinin girebileceğini inkâr ettiler. Fakat cinin varlığını inkâr etmediler. Çünkü onlar bu konuda hatalı da olsalar, cinin insanın bedeninde görünmesi konusunda Rasûlullah -sallallahu aleyhi ve sellem-’den naklolunan haberler, cinin görünmesi konusunda haber verilen naslar gibi değildir. Bundan dolayı, Ebul-Hasen Eş’arî “Makâlâtu Ehlis-Sünneti vel-Cemaah” adlı eserinde şunu zikreder:

“Ehli Sünnet vel-Cemaat, Allah Teâlâ’nın:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝﭞ...ﮊ [ سورة البقرة من الآية :275 ]

“Fâiz yiyenler, (kıyâmet günü kabirlerinden) şeytan çarpmış kimselerin cinnet nöbetinden kalktığı gibi kalkarlar.”[53]

Emri gereği, cin çarpmış birisinin bedenine cinin girebileceğini söylerler.

İmam Ahmed’in oğlu Abdullah der ki:

“Babama, bazı insanlar, cinin insanın bedenine giremeyeceğini iddiâ ediyorlar, dedim.”

Bana: “Oğulcuğum! Onlar yalan söylüyorlar, kendi diliyle konuşan cinin tâ kendisidir, dedi.”

Bu konu adı geçen kitapta detaylı olarak açıklanmıştır.

Şeyhul-İslâm İbni Teymiyye -Allah ona rahmet etsin- “Mecmû'ul-Fetâvâ” adlı eserinde 24. cildin 276 ve 277. sayfalarında yine şöyle der:

“Cinin varlığı, Allah’ın kitabı Kur’an ve Rasûlünün sünneti, ilk müslümanlar ve imamların ittifakıyla sâbittir. Aynı şekilde cinin insanın bedenine girebileceği, ehli sünnet âlimlerinin ittifakıyla sâbittir. Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝﭞ...ﮊ [ سورة البقرة من الآية :275 ]

“Fâiz yiyenler, (kıyâmet günü kabirlerinden) şeytan çarpmış kimselerin cinnet nöbetinden kalktığı gibi kalkarlar.”[54]

Buhârî ve Müslim’in sahîhlerinde rivâyet olunan hadiste Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

((إِنَّ الشَّيْطاَنَ يَجْرِي مِنِ ابْنِ آدَمَ مَجْرىَ الدَّمِ.)) [ متفق عليه ]

“Hiç şüphe yok ki kanın insanın damarlarında dolaştığı gibi şeytanın vesvese ve hîlesi de insanın damarlarında (öylece) dolaşır.”[55]

İmam Ahmed’in oğlu Abdullah yine şöyle der:

“Babama; bazı insanlar, cin çarpmış birisinin bedenine cinin giremeyeceğini iddiâ ediyorlar, dedim.”

Bana: “Oğulcuğum! Onlar yalan söylüyorlar, kendi diliyle konuşan cinin tâ kendisidir, dedi.”

İmam Ahmed’in dediği şey,bilinen bir şeydir. Çünkü cin çarpan kimse, konuştuğunda ne dediği anlaşılmaz. Öyleki onun vücûduna vurulan büyük darbenin aynısı, bir deveye vurulmuş olsa, devenin vücûdunda büyük bir iz bırakırdı. Bununla birlikte cin çarpmış kimse, kendisine vurulan darbeyi hissetmez ve ne konuştuğu şeyi de anlamaz. Cin çarpmış kimse, yanında bulunan sağlam insanla birlikte üzerinde oturduğu halıyı bile çeker,aletlerin yerini değiştirir, bir yerden başka bir yere nakleder ve bunun gibi daha pekçok şeyi yapar. Bunu gören kimse, cin çarmış birisinin diliyle konuşanın ve bu eşyaları yerinden hareket ettirenin insandan başka bir varlık olduğunu yakînen bilir.

Cin çarpmış birisinin bedenine cinin girebileceğini hiçbir İslâm âlimi inkâr etmemiştir. Her kim, bunu inkâr eder ve şeriatın bunu yalandığını iddiâ ederse, İslâm şeriatına iftirâ etmiş olur. Şeriatta bunun olamayaca-ğına dâir hiçbir delîl yoktur.

İmam İbn-i Kayyim -Allah ona rahmet etsin- “Zâdul-Meâd” adlı kitabının cilt: 4, sayfa: 66-69’da şöyle der:

“Sara iki türlüdür:

Birincisi: Yeryüzündeki kötü rûhlar yâni cinlerin insanın bedenine girmesi ile vukû bulan sara (cin çarpması) hastalığı.

İkincisi: Kötü karışımlar yâni zehirlenme ve buna benzer hastalık gibi, insanın bedenine giren hastalıklar sebebiyle vukû bulan sara hastalığı.

Bu ikinci kısmın (zehirlenme ve buna benzer hastalık gibi, insanın bedenine giren hastalıklar sebebiyle vukû bulan sara hastalığının) nedeni ve nasıl tedâvi edilmesi gerektiği hususunda doktorlar gerekeni açıklamışlardır.

Yeryüzündeki kötü rûhlar yâni cin şeytanlarının insanın bedenine girmesiyle vukû bulan sara hastalığına gelince, ileri gelen doktorlar ve akıl sahipleri bunu reddetmeyip kabul etmekte ve bunun tedâvisinin cinlerin tesirlerini ortadan kaldırmak sûretiyle onların fiillerine karşı koymak ve bu filleri boşa çıkarmak, ancak cinlerin kendilerinden kaçtığı melekleri kullanmakla mümkündür. Bu ise, Allah’a ibâdet etmek ve Kur’an okumak gibi, insanı Allah Teâlâ'ya yaklaştıran amelleri yerine getirip şeytanların amellerine karşı koymakla mümkündür. Bokrat, bazı kitaplarında bu konuya değinmiş ve bazı sara hastalıklarının tedâvisi hakkında şöyle der: Bu tedâvi şekli, ancak kötü karışımlar yâni zehirlenme ve buna benzer hastalık gibi, insanın bedenine giren hastalıklar sebebiyle vukû bulan sara hastalığının tedâvisinde yararlı olur.

Yeryüzündeki kötü rûhlar yâni cinlerin insanın bedenine girmesi ile vukû bulan sara hastalığına gelince, bunun tedâvisinde bu ilâç (günümüzde kullanılan tıbbî ilaçlar) yararlı olamaz.

Bilgisiz, hakîr ve sefil doktorlara ve inkârcılığın fazîlet olduğuna inananlara gelince, bunlar yeryüzün-deki kötü rûhların yâni cinlerin, insanın bedenine girmesiyle vukû bulan sara hastalığını inkâr etmekte ve cinlerin,cin çarpmış kimsenin bedeninde etkili olabilece-ğini itiraf etmemektedirler.Bu, onların bilgisizliğinden kaynaklanmaktadır. Bu sebeple tıbben üretilen ilaçlar bu hastalığı gideremez. Görünen ve varolan şey, bunu göstermektedir. Sara hastalığının, bazı kötü karışımlar yâni zehirlenme ve buna benzer hastalık gibi, insanın bedenine giren hastalıklar sebebiyle olduğunu söylemeleri, her yönüyle değil de sadece bir yönden doğrudur..........”

Ardından şöyle der:

“İnkârcı doktorlar çıkmış ve sadece zehirlenme ve buna benzer hastalıklar gibi, insanın bedenine giren hastalıkların olabileceğini söylemişlerdir.

Cinleri ve onların etkileri hakkında aklı ve bilgisi olan bir kimse bu doktorların bilgisizliğine ve akıllarının yetersizliğine gülüp geçer.

Bu hastalığın tedâvisi iki yönden mümkündür:

Birincisi: Cin çarpmış kimse yönünden.

İkincisi:Cin çarpan kimseyi tedâvi etme yönünden.

Cin çarpan kimsenin tedâvisi, onun bedenen güçlü, cinleri yaratan Allah Teâlâ’ya karşı doğru bir îmâna sahip olması ve şeytanın şerrinden Allah’a sığınılan sahîh duâ ve zikirleri okurken diliyle kalbi birbirine uyması yâni diliyle okurken kalbinin ona mutabık olması gerekir. Bu, bir tür savaştır. Çünkü düşmanına karşı savaşan kimse, şu iki şeyle silahlanmazsa, düşmanına gâlip gelemez:

Birincisi: Bedensel yönden sağlıklı ve silahının iyi olması.

İkincisi: Bileğinin güçlü olması gerekir.

Bu iki silahtan birisi olmazsa, o silah düşmana pek fazla tesir etmez.

Bir silah düşmana tesir etmediğine göre, iki silahtan mahrum olan ve kalbi tevhidden, Allah Teâlâ'ya tevekkülden ve O’na yönelmekten uzak bir şekilde harabe hâline gelmiş ve silahsız kalmış bir kimsenin hâli nice olur.

İkincisi: Cin çarpan kimseyi tedâvi edenin de yukarıda belirttiğimiz iki silahla silahlanması gerekir. Öyle ki cin çarpan hastaları tedâvi eden bazı kimseler, onları tedâvi ederken, hastanın bedenine giren cine; 'Onun (hastanın) bedeninden çık' veya 'Bismillah' veyahut da 'Lâ havle velâ kuvvete illâ billâh' demekle yetinmektedirler. Nitekim Peygamber -sallallahu aleyhi ve sellem- cine hitâben şöyle derdi:

“(Bunun) çık. Ey Allah’ın düşmanı! Ben Allah’ın elçisiyim.”

Şeyhimiz İbn-i Teymiyye’yi cin çarpmış kimsenin bedenine giren cinle konuşmak için birisini yolladığına şâhit oldum. O kimse, cine şöyle dedi: Şeyhimiz sana (onun bedeninden) çıkmanı söyledi.Çünkü böyle yapman sana helâl değildir. Bunun üzerine cin çarpan kimse kendine gelirdi. Kimi zaman şeyhimiz bizzat kendisi cinle konuşur, kimi zaman da cin inatçı olur ve ancak ona vurmakla hastanın bedeninden çıkardı. Cin çarpan kimse kendine geldiğinde hiçbir acı hissetmediğini bizimle birlikte başka kimseler de birçok kez şâhit oldular.”

İbn-i Kayyim -Allah ona rahmet etsin- şöyle devam eder:

“Özetle söylemek gerekirse, bu tür sara hastalığını ve tedâvi şeklini ancak ilim, akıl ve bilgi yönünden nasibi olmayan kimse inkâr eder.

Cinler genellikle, dîni yönden zayıf, kalbi Allah’tan uzak,dilleri zikirden, şeytanın şerrinden Allah’a sığınılan nebevî duâlardan ve îmândan yoksun olan kimselere musallat olurlar. Böyle olunca cin, insanı silahsız olarak yakalar.Kimi zaman da onu çırılçıplak bir halde bulur ve onun bedenine girerek ona tesir eder.”[56]

Cinin insanın bedenine girebileceğine dâir zikrettiğimiz şer’î deliller ile ehli sünnet âlimlerinin bu konudaki icmâı, cinin insanın bedenine girebileceğini inkâr eden kimsenin sözünün geçersiz ve fazîletli âlim Ali Tantâvî’nin bunu inkâr etmekte hatalı olduğunu okuyanlara gösterir.

Fazîletli âlim Ali Tantâvî, kendisine ne zaman gerçeği gösterecek birisi olursa, hakka döneceğine söz verdi.Zikrettiğimiz şeyleri okuduktan sonra kendisinin doğruya döneceğini ümit ederim. Allah Teâlâ’dan, bizi ve kendisini hidâyet ve başarıya iletmesini dilerim.

Ayrıca, S. Arabistan’da yayınlanan Nedve gazetesinin 14.10.1407 hicri yılında Dr. Muhammed İrfan’dan naklettiği habere göre, Dr. Muhammed İrfan, cinnet sözcüğünün tıbbî sözlüklerden kaldırıldığını, cinin insanın bedenine girmesinin ve bedenine girdiği insanın diliyle konuşmasının ilmî olarak yüzde yüz yanlış olduğunu iddiâ etmesinin hepsi bâtıldır.

Bütün bunlar, adı geçen doktorun ehli sünnet âlimlerinin kabul ettiği şer’î ilimler hakkındaki yeterli bir bilgiye sahip olmamasından kaynaklanmaktadır. Pek çok doktorun bunu bilmemesi,cinin insanın bedenine giremeyeceğine delil teşkil etmez.Aksine doğruluk, emânete riâyet ve dînî konularda yeterli bilgiye sahip olmakla bilinen İslâm âlimlerinin bu konuda bilgili olduklarına, kendilerinin de büyük bir cehâlet içerisinde olduklarına delil teşkil eder.

Şeyhul-İslâm İbn-i Teymiyye’nin naklettiği gibi, ehli sünnet âlimleri bu konuda oybirliğine varmışlardır.

Aynı şekilde Ebul-Hasen Eş’arî’den nakledildiğine göre, ehli sünnet âlimlerinden de böyle nakletmiştir.

Yine, Hanifî âlimlerinden Ebû Abdillah Muhammed b. Abdillah eş-Şelebî’nin (ölümü: Hicrî 799) “Âkâmul-Mercân fî Ğarâibil-Ahbâr ve Ahkâmil-Cân” adlı kitabının 51. bâbında Ebul-Hasen el-Eş’arî’den bunu nakletmiştir.

İbn-i Kayyim’in -Allah ona rahmet etsin- daha önce zikredilen sözünde olduğu gibi, doktorların ileri gelenleri ile akıl sahipleri bu olayı inkâr etmeyip kabul etmektedirler. Bu durumu, doktorlardan bilgisiz, seviyesiz ve münâfık olanlar ancak inkâr ederler.

Okuyucu Kardeş!

Hak olarak zikrettiğimiz şeylere sımsıkı sarılman ve bunu böyle bilmen gerekir. Bu konuda bilgisizce konuşan doktorlara, Mu’tezile ve onlar gibi bid'at ehli olan grupları taklit eden bilgisiz doktorlarla başkalarına aldanmamalısın.

Her işte yardım yalnızca Allah Teâlâ’dan dilenir.

% % % % %

UYARI

Rasûlullah -sallallahu aleyhi ve sellem-’den zikrettiğimiz sahîh hadisler ve ilim ehlinin görüşleri göstermektedir ki, cinle karşılıklı konuşmanın, ona nasihat etmenin, ona hakkı hatırlatmanın, onu İslâm’a dâvet etmenin ve onun bu dâvete icâbet etmesinin, Allah Teâlâ’nın Süleyman -aleyhisselam- hakkında Sâd sûresinde belirttiği hususa aykırı bir durum sözkonusu değildir.

Allah Teâlâ bu âyette şöyle buyurmuştur:

ﮋ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗﯘ ...ﮊ [ سورة ص من الآية :35 ]

“(Nuh) dedi ki: Rabbim! Beni bağışla ve bana öyle büyük bir mülk ihsan et ki benden sonra hiç kimseye onun bir benzeri nasip olmasın.”[57]

Aynı şekilde, bir insanın cine iyiliği emretmesi ve onu kötülükten alıkoyması, girdiği insanın bedeninden çıkmaması halinde ona vurması, zikredilen âyete aykırı değildir. Aksine bu, insana karşı yapılan gibi, saldırganı savmak, mazlûma yardım etmek, iyiliği emredip kötülükten alıkoymaktır.

Daha önce de zikredilen sahih hadiste bildirildiği gibi, Peygamber -sallallahu aleyhi ve sellem- şeytanın boğazını mübârek elleriyle öyle bir sıkmıştı ki şeytanın ağzının salyası ellerine kadar akmıştı.

Nitekim Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Şayet kardeşim Süleymân -aleyhisselâm-’ın duâsı olmasaydı, insanların onu görmesi için sabaha kadar bağlı kalırdı.”

Ebud-Derdâ’dan -Allah ondan râzı olsun- rivâyet olunan hadiste, Peygamber -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

(( إِنَّ عَدُوَّ اللهِ إِبْلِيسَ جَاءَ بِشِهَابٍ مِنْ نَارٍ لِيَجْعَلَهُ فِي وَجْهِي فَقُلْتُ: أَعُوذُ بِاللهِ مِنْكَ ثَلاَثَ مَرَّاتٍ، ثُمَّ قُلْتُ: أَلْعَنُكَ بِلَعْنَةِ اللهِ التَّامَّةِ ، فَلَمْ يَسْتَأْخِرْ ثَلاَثَ مَرَّاتٍ، ثُمَّ أَرَدْتُ أَخْذَهُ، وَاللهِ لَوْلاَ دَعْوَةُ أَخِينَا سُلَيْمَـانَ لَأَصْبَحَ مُوثَقًا يَلْعَبُ بِهِ وِلْدَانُ أَهْلِ الْـمَدِينَةِ. )) [ رواه مسلم ]

“Allah’ın düşmanı İblis elinde bir ateş parçası ile geldi ve o ateşi yüzüme tutmak istedi. Ben de ona üç defa: ‘Senin şerrinden Allah’a sığınırım’ dedim. Sonra ona üç defa: ‘Seni Allah’ın tam lânetiyle lânetliyorum” dedim, fakat yine çekilmedi.Sonra onu tutup bağlamak istedim, fakat Allah’a yemin ederim ki kardeşimiz Süleymân -aleyhisselâm-’ın duâsı olmasaydı, Medine’nin çocuklarının onunla oynamaları için sabaha kadar bağlı kalırdı.” [58]

Bu anlamdaki hadisler ve aynı şekilde İslâm âlimlerinin görüşleri pek çoktur.Şimdiye kadar zikrettiğimiz şeylerin, gerçeği öğrenmek isteyen için yeterli ve ikna edici olmasını ümit ederim.

Allah Teâlâ’dan güzel isimlerini ve yüce sıfatlarını vesîle kılarak, bizi ve diğer bütün müslümanları dîninde bilgili kılmasını ve bu dîn üzere sâbit kılmasını dileriz.

Söz ve davranışlarımızda hepimize doğruyu bulmayı, bizleri ve bütün müslümanları Allah Teâlâ'nın dîninde bilgisizce konuşmaktan ve bilmediğimiz şeyleri inkâr etmekten korumasını dilerim.

Allah Teâlâ bunun sahibidir ve O’nun buna gücü yeter.

Allah Teâlâ, kulu ve elçisi olan Peygamberimiz Muhammed’e, âile halkına, ashâbına ve ona en güzel bir şekilde uyanların üzerine salât ve selâm eylesin.

% % % % %

[1] "Arrâf"tan kasıt, -Hattâbî'nin de dediği gibi-, cinler vasıtasıyla çalınan veya kaybolan şeyin yerini haber veren kimsedir. Namazının kabul olunmamasından kasıt ise; farzı yerine getirmiş olmakla birlikte kılmış olduğu bu kırk günlük namazlarda kendisine sevap verilmeyeceğidir.( Çeviren )

[2] Müslim

[3] Ebû Dâvûd

[4] Sünen Sahipleri rivâyet etmiş, Hâkim hadîsin sahîh olduğunu belirtmiştir.

[5] Bezzâr “ceyyid/iyi” bir senedle rivâyet etmiştir.

[6] Bakara Sûresi:102

[7] Bakara Sûresi:102

[8] Bakara Sûresi:255

[9] İhlâs Sûresi

[10] Felak Sûresi

[11] Nâs Sûresi

[12] Bakara Sûresi:285-286

[13] Buhârî

[14] Buhârî ve Müslim

[15] Müslim

[16] Müslim

[17] Ebû Dâvûd ve Tirmizî

[18] Müslim

[19] Sidir: Trabzon hurmasına benzeyen, meyvesi alıç ağacının meyvesinin büyüklüğünde olan bir bitkidir. ‘Sidir’ ağacının meyvesine ‘Nebk” denir. (Çeviren)

[20] A’raf Sûresi:117-119

[21] Yûnus Sûresi:79-82

[22] Tâ Hâ Sûresi: 65-69

[23] Ahmed ve Ebû Dâvûd "ceyyid" bir isnadla rivâvet etmişlerdir.

[24] Bu fetvâ,müellifin 9/11/1387 Hicrî yılında kendi bürosundan yayımlanmıştır.

[25] Bakara Sûresi:102

[26] Buhârî ve Müslim

[27] Müslim

[28] Sünen Sâhipleri rivâyet etmişler, Hâkim de hadîsin sahîh olduğunu belirtmiştir.

[29] “İyiliği Emretme ve Kötülükten Alıkoyma Heyeti” ile “Şeriat Mahkemesi”, yazarın ülkesi S. Arabistan’dadır. ( Çeviren )

[30] Müslim

[31] A’raf Sûresi:116

[32] Ebû Dâvûd

[33] Sünen Sâhipleri rivâyet etmişler, Hâkim de hadîsin sahîh olduğunu belirtmiştir.

[34] Tâ Hâ Sûresi:66

[35] Neml Sûresi:65

[36] Müslim

[37] Ebû Dâvûd

[38] Kur'an-ı Kerîm radyosunda yayınlanan 'Nûrun Ale'd-Derb' adlı programdan alınmıştır.Kaset numarası: 53

[39] Bakara Sûresi:102

[40] A’raf Sûresi:117-119

[41] Yûnus Sûresi:79-82

[42] Tâ Hâ Sûresi: 65-69

[43] Buhârî

[44] Hicrî 3.11.1408 yılında Ali Tantâvî’ye gönderilen reddiye.

[45] Sâd Sûresi:35

[46] Buhârî

[47] Müslim

[48] Buhârî,sahîhinde 4. cilt, 487. sayfada yorumsuz olarak rivâyet etmiştir.

[49] Buhârî ve Müslim

[50] Müslim

[51] Bakara Sûresi:275

[52] İbni Ebî Hâtim’in sözü burada bitmektedir.

[53] Bakara Sûresi:275

[54] Bakara Sûresi:275

[55] Buhârî ve Müslim

[56] İbn-i Kayyim’in -Allah ona rahmet etsin- sözünden kastedilen şey burada bitmektedir.

[57] Sâd Sûresi:35

[58] Müslim


tk_wjob_alamal_sunnah

( Index )

Translations to other Languages

Rasûlullah’ın Sünnetine

Göre Hareket Etmek Farzdır

Yazan

Abdulaziz b. Baz

Tercüme

Muhammed Şahin

Hamd, âlemlerin Rabbi olan Allah’adır.Övülen güzel sonuç, Allah Teâlâ’dan gereği gibi korkup emirlerini yerine getiren ve yasaklarından da sakınanlar içindir.

Salât ve selâm, âlemlere rahmet ve kulların hepsine birden huccet olarak olarak gönderilen, Allah’ın kulu ve elçisi, Peygamberimiz Muhammed-sallallahu aleyhi ve sellem-’e, âline ve Allah Teâlâ’nın kitabı ile peygamberinin sünnetini kendilerinden sonraki nesillere emânete riâyet ederek, söz ve manasına uygun olarak en güzel şekilde taşıyarak ulaştıran ashâbına olsun.Allâh Teâlâ onlardan râzı olsun, bizleri de onlara en güzel şekilde tâbi olanlardan eylesin.

Eski ve yeni bütün İslâm âlimleri, hükümleri ispât eden, helâl ve haramı açıklayan muteber esâsların; önünden ve arkasından hiçbir şeyin boşa çıkaramadığı, her türlü noksanlık ve fazlalıktan korunmuş olan Allâh’ın azîz kitâbı Kurân-ı Kerim,kesinlikle hevâsından konuşmayan ve her konuştuğu vahîyden başka bir şey olmayan Rasûlullâh -sallallahu aleyhi ve sellem-’in Sünneti ve İslâm Ümmetin Âlimlerinin Onayı (İcmâ’) olduğunda ittifak etmişlerdir.

İslâm âlimleri bu üç esâsın dışındaki diğer esâslarda görüş ayrılığına düşmüşlerdir.Bunların en önemlisi Kıyas’tır.

İslâm âlimlerinin çoğunluğu gerekli şartları yerine getirdiği takdirde kıyasın da huccet sayılabileceğini belirt-mişlerdir.Bu esâsların delîlleri sayılamayacak kadar çok olup, zikrine gerek duymayacak kadar da meşhûrdur.

BİRİNCİ ESÂS: Bu esâs, Allâh Teâlâ’nın azîz kitâbı “Kur’an-ı Kerim”dir.Rabbimiz-azze ve celle-, Kur’an-ı Kerim’in birçok yerinde kitâbına uymayı ve emirlerine sımsıkı sarılıp yasaklarından kaçınmayı emreder.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاءَ قَلِيلاً مَّا تَذَكَّرُونَ} [سورة الأعراف الآية :3]

“(Ey İnsanlar‍!-Emirlerini yerine getirmek ve yasaklarından kaçınmak sûretiyle) Rabbinizden size indirilen Kur’ân (ve sünnete) uyun.O’nun (Allâh) dışındaki dostlara uymayın. Şüphesiz ki siz,çok az ibret alarak hakka dönüyorsunuz.” [1]

{وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُواْ لَعَلَّكُمْ تُرْحَمُونَ} [سورة الأنعام الآية :155]

“(Muhammed’e) indirdiğimiz bu (Kur’an), öyle bir kitaptır ki

onun hayır ve bereketi pek çoktur.O halde onun (emir ve yasaklarına) uyun.(Allâh’ın emirlerine karşı gelmekten)

korkun.Umulur ki merhamet olunursunuz.” [2]

{قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ وَكِتَابٌ مُّبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [سورة المائدة من الآيتين :15- 16]

“Şüphesiz ki Allâh’tan size bir nûr ve apaçık bir kitap gelmiştir.(O da Kur’an-ı Kerîm’dir).Allâh, bu apaçık kitapla dilediğini rızâsına,emniyet ve selâmet yollarına iletir,onları küfür karanlığından çıkarıp dosdoğru yola iletir.” [3]

{إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ} [سورة فصلت الآيتان :41-42]

“Kendilerine geldiğinde Zikr’i (Kur’an’ı) inkâr edenler, (muhakkak ki helâk olup azâba uğratılacaklardır).Şüphe yok ki bu Kitap, (Allâh’ın onu güçlü kılması ve her türlü değişikliğe uğratılmaktan korumasıyla) azîzdir.Önünden veya ardından ne gelirse gelsin onu hiçbir şekilde boşa çıkaramaz.O, hakîm olan Allâh katından indirilmedir. Allâh, kemâl sıfatlarla övülendir.” [4]

{وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ} [سورة الأنعام من الآية: 19]

“(Ey Muhammed! Onlara de ki:- Size ve diğer ümmetlere gelecek olan Allâh’ın azâbından) sizi uyarmak için Allâh, bana bu Kur’an’ı vahyetti.” [5]

{هَـذَا بَلاَغٌ لِّلنَّاسِ وَلِيُنذَرُواْ بِهِ وَلِيَعْلَمُواْ أَنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُوْلُواْ الأَلْبَابِ} [سورة إبراهيم الآية :52]

“(Ey Muhammed! Sana indirdiğimiz) Bu Kur’an, insanlara öğüt vermek ve onları Allâh’ın azâbından korkutmak için bir duyuru ve bildiridir.” [6]

Bu anlamda pekçok âyet vardır.

Nitekim Rasûlullâh-sallallahu aleyhi ve sellem-’den Allah’ın kitabı Kur’an-ı Kerîm’e sımsıkı sarılmayı emreden, ona sımsıkı sarılanın hidâyet, onu terkedenin ise dalâlet üzere olduğunu gösteren birçok sahîh hadîs rivâyet olunmuştur. Peygamber-sallallahu aleyhi ve sellem-’den sâbit olarak rivâyet edilen bu sahîh hadîslerden birisi vedâ haccındaki hadîstir. Rasûlullâh-sallallahu aleyhi ve sellem- bu hadîste şöyle buyurmaktadır:

(( إِنيِّ تاَرِكٌ فيِكُمْ ماَ لَنْ تَضِلوُّا إِنِ اعْتَصَمْتُمْ بِـهِ كِتاَبَ اللهِ )) [رواه مسلم]

“Size, ona sımsıkı sarıldıkça asla sapıtmayacağınız bir şey bırakıyorum.(O şey) Allâh’ın kitâbıdır.” [7]

Başka bir hadîste şöyle buyurmaktadır :

(( إِنيِّ تاَرِكٌ فيِكُمْ ثِقْلَيْنِ أَوَّلُهُماَ كـِتاَبُ اللهِ،فيِهِ الْهُدَى وَالنُّورُ فَخُذوُا بِكِـتاَبِ اللهِ وَتَمَسَّكوُا بِهِ )) [رواه مسلم عن زيد بن الأرقم]

“Size, önemi büyük iki şey bırakıyorum.Birincisi: İçerisinde hidâyet ve nûr bulunan Allâh’ın kitabı Kur’an’dır. Onu alın (ona göre yaşayın) ve ona sımsıkı sarılın.” [8]

Rasûlullâh-sallallahu aleyhi ve sellem-, Kur’an’a sarılmayı ve ona göre yaşamayı teşvik ettikten sonra üç defa :

(( وَأَهْلِ بَيْتيِ أُذَكِّرُكُمُ اللهَ فيِ أَهْلِ بَيْتيِ أَذَكِّرُكُمُ اللهَ فيِ أَهْلِ بَيْتيِ))

[ رواه مسلم ]

“Ehli beytime iyi davranmanız hususunda size Allâh’tan

korkmanızı hatırlatırım.Ehli beytime iyi davranmanız husu-sunda size Allâh’tan korkmanızı hatırlatırım.” [9]

Başka bir hadîste Kur’an hakkında şöyle buyurmaktadır :

(( هُوَ حَبْلُ اللهِ مَنِ اتَّبـَعَهُ كاَنَ عَلىَ الْهُدَى وَمَنْ تَرَكَـهُ كاَنَ عَلىَ الضَّلاَلِ ))

“O Kur’an, Allâh’ın ipidir.O’na tâbi olan hidâyette, onu bırakıp terkeden de dalâlettedir.”

Bu anlamda pekçok hadîs vardır.Sahâbe ve onlar-dan sonra gelen ilim ve îmân ehlinin, Kur’an ve Rasûlullâh -sallallahu aleyhi ve sellem-’in sünnetine sımsıkı sarılıp onlarla hüküm vermenin ve onlara göre muhakeme olmanın farz oluşu ile ilgili icmâ’ olduğuna dâir bu konudaki delîlleri zikretmeye, dolayısıyla sözü fazla uzatmaya gerek yoktur.

İKİNCİ ESÂS: İslâm âlimlerinin ittifak ettikleri üç esâsın ikincisi, Rasûlullâh-sallallahu aleyhi ve sellem- ile ashâbı ve onlardan sonra gelen ilim ve îmân ehlinden sahîh olarak bildirilen söz, fiil ve takrîrlerden oluşan hadîslerdir.

Sahâbe,tâbiîn ve onlardan sonra gelenler,bu önemli esâsa inanmış, onu huccet/delîl kabul etmişler ve ümmete de öğretmişlerdir.Yine bu konuda birçok eserler yazmışlar ve bunu “Fıkıh Usûlü” ve “Hadîs Terimleri” adlı kitaplarda açıklamışlardır.Bu konudaki delîller sayılamayacak kadar çoktur.İşte bunlardan birisinde Allâh Teâlâ, azîz kitabında Rasûlullâh-sallallahu aleyhi ve sellem-’e uyup O’na itaat etmeyi emretmiştir.Bu emir, kendi döneminde yaşayan sahâbe ile onlardan sonra gelen müslümanların hepsine yöneliktir.

Çünkü Rasûlullâh-sallallahu aleyhi ve sellem- herkese birden gönderilmiş,herkes de kıyamete kadar O’na uymak ve itaat etmekle emrolunmuştur.Çünkü Kur’an’ı tefsîr eden ve onda üstü kapalı olarak ifâde edilen hükümleri sözlü, fiilî ve takrîrî sünnetleri ile açıklayan yegâne kimse, odur.

Rasûlullâh-sallallahu aleyhi ve sellem-’in sünneti olmasa, namazların kaç rekât olduğunu, nasıl kılındığını ve kılarken nelerin gerektiğini müslümanlar bilemezlerdi.

Yine, Rasûlullâh-sallallahu aleyhi ve sellem-’in sünneti olmasa oruç,zekât,hac,cihâd ve iyiliği emredip kötülükten alıkoymak gibi meselelerin hükümlerini müslümanlar bile-mezlerdi.

Yine Rasûlullâh-sallallahu aleyhi ve sellem-’in sünneti olmasa, muâmelâtla ilgili hükümleri, haram olan şeyleri, haram kılınan yasakların işlenmesi halinde farz kıldığı hadlerle cezâların hükümlerini müslümanlar bilemezlerdi.

Bu konudaki âyetlere gelince, bazıları şunlardır :

{وَأَطِيعُواْ اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [سورة آل عمران الآية: 132]

“(Ey mü’minler!Emrettiklerini yerine getirmek ve yasakla-dıklarından da kaçınmak sûretiyle) Allâh’a ve Rasûlüne de itaat edin.Umulur ki merhamet olunursunuz” [10]

{يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللَّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [سورة النساء الآية :59]

“Ey îmân edenler!Allâh’a itaat edin.Rasûle de (hak olarak getirmiş olduğu şeylere) uyun.(Allâh’a isyanı emretmediği sürece) sizden olan (müslüman) idârecilere de itaat edin. Aranızda herhangi bir konuda anlaşmazlığa düşerseniz, gerçekten Allâh’a ve âhiret gününe îmân ediyorsanız, o konuda hüküm vermek için, onu Allâh’(ın kitâbı Kur’an)a ve elçisi (Muhammed-sallallâhu aleyhi ve sellem-’in sünneti)ne götürün.Allâh’(ın kitâbı Kur’an)a ve elçisi (Muhammed-sallallâhu aleyhi ve sellem-’in sünneti)ne götürmek; sizin için ayrılığa düşüp görüşlerinizle hareket etmenizden daha hayırlı, sonuç bakımından da daha güzeldir.” [11]

Allah Teâlâ başka bir âyette şöyle buyurmaktadır:

{مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} [سورة النساء الآية :80]

“Her kim, Rasûl’e itaat ederse, Allah’a itaat etmiş olur.Her kim de (Allâh ve Rasûlüne itaat etmekten) yüz çevirirse, (Bil ki Ey Muhammed!) Biz, seni onların üzerine bir gözetleyici olarak göndermedik.” [12]

Rasûlullâh-sallallahu aleyhi ve sellem-’in sünneti delîl olarak kabul edilmeseydi veya sünnetin tamamı muhafaza edilmeseydi, insanların Rasûlullâh-sallallahu aleyhi ve sellem-’e itaat etmeleri ve anlaşmazlığa düştüklerinde Allâh’ın kitâbı ve Rasûlünün sünnetine dönmeleri nasıl mümkün olurdu?

Buna göre, Rasûlullâh-sallallahu aleyhi ve sellem-’in sünnetinin delîl kabul edilemeyeceğini veya sünnetinin tamamının muhafaza edilmediğini iddiâ etmek; Allâh Teâlâ’nın,kullarını olmayan bir şeye havâle etmesi demek-tir ki bu en bâtıl fikir, Allâh Teâlâ’ya karşı işlenmiş en büyük küfür ve O’nun hakkında duyulan en kötü zandır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [سورة النحل من الآية :44]

“-Ey Muhammed!Kur’an’ın anlam ve hükümlerinden bilme-diklerini insanlara açıklaman ve düşünüp onunla hidâyeti bulmaları için, sana “Zikr”i (Kur’an)’ı indirdik.” [13]

Başka bir âyette şöyle buyurmaktadır:

{وَمَا أَنزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُواْ فِيهِ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ} [سورة النحل الآية :64]

“-Ey Muhammed!-(Dîn ve ahkâm konusunda) ihtilafa düştüklerinde insanlara açıklayasın diye sana Kur’an’ı indirdik ki, onu açıkladığına dâir onlara karşı bir gerekçe, îmân eden bir topluluk için ise hidâyet ve rahmet olsun” [14]

O halde nasıl olur da Allâh Teâlâ, hem Rasûlüne
indirdiği Kur’an’ı insanlara açıklama yetkisi verecek, hem de sünneti yok sayacak veya bir huccet saymayacak.

Böyle bir şey olabilir mi?

Bunun bir benzeri, Allâh Teâlâ’nın şu sözüdür :

{قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} [سورة النور الآية :54]

“(Ey Muhammed! İnsanlara) de ki: Allâh’a itaat edin.

Rasûlüne de itaat edin.Eğer yüz çevirirlerse, sana düşen görev; elçilik görevini yerine getirmendir.(İnsanlara düşen görev ise, yapmakla görevlendirildiklerini yerine getirmele-ridir). Eğer O’na itaat ederseniz hakka (hidâyete) erersiniz. Rasûle düşen görev; Rabbinden apaçık olarak gelen elçilik görevini tebliğ etmekten başka bir şey değildir.” [15]

Aynı sûrede başka bir âyette şöyle buyurmaktadır:

{وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [سورة النور الآية :56]

“Namazı (tam olarak) kılın.Zekâtı (hak edene) verin. Rasûl’e itaat edin.Umulur ki merhamet olunursunuz.” [16]

Başka bir âyette şöyle buyurmaktadır:

{قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [سورة الأعراف الآية :158]

“(Ey Muhammed! İnsanlara) de ki:Ben, Allâh tarafından hepinize birden gönderilmiş bir elçiyim.Gökler, yer ve her ikisinin arasında bulunan her şeyin mülkü O’nundur. O’ndan başka hakkıyla ibâdet edilecek hiç kimse yoktur. (Mahlûkatı) O diriltir ve öldürür.Allâh’a ve okuma-yazma bilmeyen rasûlüne îmân edin.Allâh’a, Rabbi tarafından kendisine indirilene (Kur’an’a) ve kendisinden önceki peygamberlere indirilenlere îmân eden peygambere uyun. (Allâh’a itaat olarak emrettiği emirlerini yerine getirin). Umulur ki doğru yolu bulmaya muvaffak olursunuz.”[17]

Bu âyetler, hidâyet ve rahmetin, Rasûlullâh-sallallahu aleyhi ve sellem-’in sünnetine uymakta olduğuna apaçık delîl teşkil etmektedir.

“Rasûlullâh-sallallahu aleyhi ve sellem-’in sünneti ile amel

edilemez veya sünnetin aslı yoktur veyahut da sünnete itimât edilemez” diyenin hidâyet ve rahmete erişmesi mümkün olur mu?

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [سورة النور من الآية :63]

“Rasûlullâh’ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veyâ âhirette acıklı bir azâba uğratılmalarından sakınsınlar” [18]

Başka bir âyette şöyle buyurmaktadır:

{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} [سورة الحشر من الآية :7]

“Rasûl-sallallahu aleyhi ve sellem- size (hüküm olarak neyi meşrû kıldıysa) onu hemen alın. Neyi de (almaktan veya yapmaktan) yasakladıysa hemen ondan vazgeçin”.[19]

Bu anlamda pekçok âyet vardır.Daha önce zikredi-len âyetlerin delâlet ettiği üzere, Allâh’ın kitabına uyarak ona sımsıkı sarılıp emirlerini yerine getirmenin, yasakladıkla-rından da kaçınmanın farz olduğu gibi, bu âyetlerin hepsi de Rasûlullah-sallallâhu aleyhi ve sellem-’e itaat etmenin ve getirdiği dîne inanmanın farz olduğuna delâlet eder.

Kur’an ve sünnet birbirinden ayrılmayan iki esâstır. Bu iki esâstan herhangi birini inkâr etmek; diğerini de inkâr etmek ve yalanlamak demektir ki bu hareket, ilim ve îmân ehlinin ittifakıyla küfür, dalâlet ve İslâm dâiresinden çıkmak olarak belirlenmiştir.

Rasûlullah-sallallahu aleyhi ve sellem-’e itaat etmenin ve getirdiği esâslara uymanın farz, O’na karşı gelmenin ise haram oluşu hakkında pekçok mütevâtir hadîs rivâyet edil-miştir.Bu durum, asr-ı saâdette yaşayanlar için geçerli olduğu gibi, onlardan sonra kıyâmete kadar gelecek olan nesiller için de geçerlidir.

Bu konudaki hadîslerden bazıları şunlardır :

Ebu Hureyre’den-Allâh ondan râzı olsun- rivâyet olunan hadîste, Peygamber-sallallâhu aleyhi ve sellem- şöyle buyurmaktadır :

(( مَنْ أَطاَعَنيِ فَقَدْ أَطاَعَ اللهَ وَ مَنْ عَصاَنيِ فَقَدْ عَصىَ اللهَ))

[متفق عليه]

“Her kim bana itaat ederse, Allâh’a itaat etmiş sayılır.Her kim de bana isyan ederse, Allâh’a isyan etmiş sayılır.” [20]

Ebu Hureyre’den-Allâh ondan râzı olsun- rivâyet olunan başka bir hadîste Peygamber-sallallahu aleyhi ve sellem- şöyle buyurmaktadır :

(( كُلُّ أُمَّتيِ يَدْخُلوُنَ الْجَنَّةَ إِلاَّ مَنْ أَبىَ.قيِلَ ياَ رَسوُلَ اللهِ وَ مَنْ يَأْبىَ ؟ قاَلَ:مَنْ أَطاَعَنيِ دَخَلَ الْجَنَّةَ وَمَنْ عَصاَنيِ فَقَدْ أَبىَ )) [رواه البخاري]

“Emir ve yasaklarımı kabul etmeyip onlardan yüz çeviren-lerden başka ümmetimin hepsi cennete girecektir.Sahâbe: Ey Allâh’ın Rasûlü!Emir ve yasaklarını kabul etmeyen kim olabilir? dediler.Rasûlullah-sallallâhu aleyhi ve sellem-: Bana itaat eden cennete girer,emir ve yasaklarımı kabul etmeyip bana isyan eden de benden yüz çevirmiş demektir.”[21]

Mikdâm b.Ma’dîKerib’den-Allâh ondan râzı olsun- rivâyet olunduğuna göre, Rasûlullah-sallallahu aleyhi ve sellem- şöyle buyurmaktadır :

((أَلاَ إِنيِّ أُوتِيْتُ الْكِتاَبَ وَمِثْلَهُ مَعَهُ أَلاَ يوُشِكُ رَجُلٌ شَبْعاَنُ عَلىَ أَريِكَتِهِ يَقوُلُ عَلَيْكُمْ بِهَذاَ الْقُرْآنِ فَماَ وَجَدْتُمْ فيِهِ مِنْ حَلاَلٍ فَأَحِلُّوهُ وَماَ وَجَدْتُمْ فيِهِ مِنْ حَراَمٍ فَحَرِّموُهُ))[رواه أحمد وأبو داود والحاكم بإسناد صحيح]

“Biliniz ki bana, Kur’an ve onun benzeri (hadîs) verilmiştir.

Dikkat edin ki karnı doymuş bir kişi koltuğuna yaslanıp: «Bu Kur’an’a sarılın.Onda helâl bulduğunuzu helâl, haram bulduğunuzu da haram kılın» diyeceği vakit yakındır.” [22]

İbn-i Ebî Râfi’, babasından rivâyet ettiğine göre, Rasûlullah-sallallahu aleyhi ve sellem- şöyle buyurmaktadır:

(( لاَ أَلْفَيَنَّ أَحَدَكُمْ مُتَّكِئاً عَلىَ أَريِكَـتِهِ يَأْتيِهِ اْلأَمْرُ مِنْ أَمْريِ مِماَّ أَمَرْتُ بِهِ أَوْ نَهَيْتُ عَنْهُ فَيَقوُلُ لاَ نَدْ ريِ ماَ وَجَدْناَ فيِ كِتاَبِ اللهِ اتَّبَعْناَهُ )) [رواه أبو داود وابن ماجه بسند صحيح]

“Sizden birinizi koltuğuna yaslanmış bir halde, kendisine yapmasını emrettiğim veya yasakladığım birşey hakkında sorulduğunda: «Biz Kur’an’da neyi bulursak ona uyarız, başkasını bilmeyiz» diyerek, sünnetimi inkâr ettiğini görmeyeyim.” [23]

Hasan b. Câbir-Allâh ona rahmet etsin-, Mikdâm b. Ma’dî Kerib’i-Allâh ondan râzı olsun- şöyle derken işittim, der:

“Rasûlullah-sallallahu aleyhi ve sellem- Hayber savaşında bazı şeyleri haram kıldıktan sonra şöyle buyurdu:

(( يوُشِكُ أَحَدُكُمْ أَنْ يُكَذِّبَنيِ وَهُوَ مُتَّكِئٌ يُحَدَّثُ بِحَدِيثيِ فَيَقوُلُ بَيْنَناَ وَبَيْنَكُمْ كِتاَبُ اللهِ فَماَ وَجَدْناَ فيِه مِنْ حَلاَلٍ اِسْتَحْلَلْناَهُ وَماَ وَجَدْناَ فيِهِ مِنْ حَراَمٍ حَرَّمْناَهُ أَلاَ إِنَّ ماَ حَرَّمَ رَسوُلُ صلّى الله عليه وسلّم مِثْلُ ماَ حَرَّمَ الله ))

[رواه الحاكم و الترمذي و ابن ماجه بإسناد صحيح]

“Sizden birinizi koltuğuna yaslanmış halde, benim hadîsim kendisine sorulduğunda beni yalanlayıp: «Bizimle sizin aranızda Kur’an hakemdir.Onda neyi helâl bulursak helâl, neyi de haram bulursak haram sayarız» diyeceği vakit yakındır. İyi biliniz ki Rasûlullâh’ın haram kılması Allâh’ın haram kılması gibidir.” [24]

Rasûlullah-sallallahu aleyhi ve sellem-’den rivâyet olunan mütevâtir hadîslerde hutbesinde ashâbına hazır bulunanın, hazır bulunmayana duyduklarını tebliğ etmesini emrederek şöyle buyururdu:

(( رُبَّ مُبَلَّغٍ أَوْعىَ مِنْ ساَمِعٍ ))

“Olur ki tebliğ edilen kimse, bizzat işiterek tebliğ
eden kimseden daha iyi anlayıp kavrayabilir.”

Bu hadîslerin birisinde, Rasûlullah-sallallahu aleyhi ve sellem- Vedâ haccında, Arefe ve bayramın birinci günü insanlara hitap ettiğinde şöyle buyurmuştur :

(( فَلْيُبَلِّغِ الشَّاهِدُ الْغاَئِبَ فَرُبَّ مَنْ يَبْلُغُـهُ أَوْعىَ لَهُ مِمَّنْ سَمِعَهُ))

[متفق عليه]

“Hazır bulunan, hazır bulunmayana tebliğ etsin.Olur ki tebliğ edilen kimse, bizzat işiterek tebliğ eden kimseden daha iyi anlayıp kavrayabilir” [25]

Eğer Rasûlullah-sallallahu aleyhi ve sellem-’in sünneti, O’nu işiten ve kendisine tebliğ edilen kimseye delîl olmayıp kıyâmete kadar kalıcı olmasaydı,sünnetini başkasına tebliğ etmesini ashâbına emretmezdi.Bundan da anlaşılmaktadır ki Rasûlullah-sallallahu aleyhi ve sellem-’in sünneti, onu bizzat kendi ağzından işiten sahâbe ile kendilerine sahîh sened-lerle nakledilen nesiller için bir delîldir.

Rasûlullah-sallallahu aleyhi ve sellem-’in ashâbı,onun sözlü ve fiilî sünnetlerini ezberlemişler ve kendilerinden sonra gelen tâbiîne, onlar da kendilerinden sonra gelenlere tebliğ etmişlerdir.Aynı şekilde güvenilir İslâm âlimleri, O’nun sünnetini nesilden nesile ve asırdan asıra naklederek kitap-larda derleyip toplayarak sahîhini zayıfından ayırt ederek açıklamış, sünnetin sahîhini zayıfından ayırt edebilmek için de aralarında bilinen kanun ve ölçüler koymuşlardır.

Allâh Teâlâ, Kur’an-ı Kerim’le oynamak isteyenlerin şerrinden, dinsizlerin küfründen ve tahrip etmek isteyenlerin tahribinden Kur’an-ı Kerîm’i koruduğu gibi, İslâm âlimleri, de Buhârî ve Müslim’in sahîhleri ile diğer âlimlerin hadîs kitaplarını elden ele dolaştırıp ezberleyerek Rasûlullah -sallallaahu aleyhi ve sellem-’in sünnetini muhafaza etmişlerdir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [سورة الحجر الآية :9]

“Şüphesiz ki Zikr’i (Kur’an’ı Muhammed-sallallahu aleyhi ve sellem-’e) biz indirdik. O’nu (bir değişikliğe uğratılarak ilâve edilmek veya noksanlaştırılmaktan veyahut bir kısmının kayba uğramasından) koruyacak olan da biziz.” [26]

Şüphesiz ki Rasûlullâh-sallallahu aleyhi ve sellem-’in sünneti, Allâh tarafından tarafından inen bir vahiydir.Allâh Teâlâ, Kur’an-ı Kerim’i koruduğu gibi sünneti de korumuş, onu tahrifçilerin tahrifinden ve câhillerin bâtıl tevilinden korumak için, onların ileri sürdükleri şüpheleri ortadan kaldıran âlimleri bu işe hazır kılmıştır.Câhil, yalancı ve inkârcıların sünnete yamamaya çalıştıkları her iftira ve yalanı bu âlimler bertaraf edip çürütmüşlerdir.Çünkü Allâh Teâlâ, sünneti Kur’an’ın tefsîri ve Kuran’daki özetle bildirdiği hükümlerin açıklayıcısı kılmış, buna ilâve olarak, Kur’an’da zikretmediği başka hükümleri sünnet aracılığıyla bildirmiştir.

Buna örnek olarak şu hükümleri gösterebiliriz:

Süt emzirme ve mîras ile ilgili hükümler, bir kadını halası veya teyzesi ile aynı nikâh altında tutmak gibi diğer hükümler Allâh Teâlâ’nın azîz kitabında belirtilmemiş, bilakis sahîh sünnetle açıklanmıştır.

Şimdi sünnetin yüceltilmesi ve ona göre yaşamanın farz oluşu hakkında sahâbe, tâbiîn ve onlardan sonra gelen ilim ehlinin görüşlerini zikredeceğiz:

Ebu Hureyre’den-Allah râzı olsun- rivâyet olunduğuna göre, şöyle der:

“Rasûlullah-sallallaahu aleyhi ve sellem- vefât ettikten sonra, bazı Araplar dinden dönünce, Hz.Ebu Bekir-Allâh ondan râzı olsun- şöyle buyurdu:“Allâh’a yemin ederim ki namaz ile zekâtı birbirinden ayırt edenlerle savaşırım”.

Bunun üzerine Hz. Ömer-Allâh ondan râzı olsun- Hz. Ebu Bekir’e: “Rasûlullâh-sallallahu aleyhi ve sellem-:

(( أُمِرْتُ أَنْ أُقاَتِلَ النَّاسَ حَتىَّ يَقُولُوا: لاَ إِلَهَ إِلاَّ الله ُ.فَإِذاَ قاَلوُهاَ عَصَموُا مِنيِّ دِماَءَهُمْ وَأَمْواَلهَمُ ْإِلاَّ بِحَقِّهاَ)) [رواه البخاري ومسلم]

“Lâ ilâhe illallah’ deyinceye kadar insanlarla (müşriklerle) savaşmakla emrolundum.Bunu derlerse, kanlarını ve mallarını benden korumuş olurlar.Ancak İslâmın hakkı bundan müstesnâdır.” [27]

buyurduğu halde, sen sadece zekât vermek iste-meyen insanlarla nasıl savaşırsın? dedi.

Hz.Ebu Bekir O’na:“Zekât, İslâm’ın hakkı değil midir? Allâh’a yemin ederim ki Rasûlullah-sallallahu aleyhi ve sellem-’e vermiş olup da bana vermek isteme-dikleri bir yular dahi olsa vermediklerinden dolayı onlarla savaşırım” karşılığını verdi.

Hz. Ömer-Allâh ondan râzı olsun-:“Nihâyet Allâh Teâlâ Ebu Bekir’in gönlünü açmış ve O’nun haklı olduğunu anladım.” dedi.

Nitekim sahâbe, dînden dönenlerle savaşmak için tekrar İslâma dönünceye kadar Hz. Ebu Bekir’e destek olup onlarla savaştılar.Dönmemekte ısrar edenleri öldürdüler.Bu olay, Rasûlullâh-sallallâhu aleyhi ve sellem-’in sünnetinin ne kadar önemli ve sünnete göre hareket etmenin farz olduğuna apaçık bir delîldir.

Bir nine, Hz. Ebu Bekir’e-Allâh ondan râzı olsun- gelerek mîrastaki payını sordu.Hz.Ebu Bekir-Allâh ondan râzı olsun- ona :

“Allâh’ın kitâbı Kur’an’da sana hiçbir pay yoktur. Rasûlullâh-sallallâhu aleyhi ve sellem-’in de senin için birşey tâyin ettiğini bilmiyorum.Bunu insanlara (sahâbeye) soracağım” dedi.

Ardından meseleyi sahâbeye sordu.Sahâbeden bazıları Hz. Ebu Bekir’in yanında Rasûlulllâh-sallallahu aleyhi ve sellem-’in nineye altıda bir (1/6) pay verdiğine şâhitlik ettiler.Bunun üzerine Hz.Ebu Bekir-Allah ondan râzı olsun- nineye bu payı verdi.

Hz.Ömer de-Allah ondan râzı olsun- vâlilerine insanlar arasında Allah’ın kitabıyla, onda bulamazlarsa Rasûlullah -sallallahu aleyhi ve sellem-’in sünnetiyle hüküm vermelerini vasiyet ederdi.

Başkasının zorlamasıyla çocuğunu düşüren kadınla ilgili hüküm Hz.Ömer’e-Allah ondan râzı olsun- karmaşık gelince, sahâbeye sordu.Sahâbeden iki kişi Muhammed b. Seleme ve Muğîra b.Şu’be-Allâh her ikisinden de râzı olsun- Hz. Ömer’in yanında, Rasûlullah-sallallahu aleyhi ve sellem-’in bu hususta bir köle veya câriyenin hürriyetine kavuşturulması gerektiğine hükmettiğine şâhitlik edince, Hz. Ömer de bu şekilde hüküm verdi.

Bir kadının, ölümünden sonra kocasının evinde iddet beklemesinin hükmü Hz.Osman’a-Allah ondan râzı olsun-karmaşık gelince, Mâlik b. Sinân’ın kızı, Ebu Saîd’in de kız kardeşi olan Ferîa-Allah her ikisinden de râzı olsun-, kocasının ölümünden sonra,Rasûlullah-sallallahu aleyhi ve sellem-’in iddeti bitinceye kadar kocasının evinde beklemesini kendisine emrettiğini Hz. Osman’a haber verince, o da bu şekilde

hüküm verdi.

Yine Hz. Osman-Allah ondan râzı olsun-, şarap içtiği için Velîd b. Ukbe’ye sünnetin hükmü gereği had cezâsını uygulamıştır.

Hz.Ali-Allah ondan râzı olsun-, Hz. Osman’ın temettu haccını yasakladığı haberini alınca, O’nun aksine temettu haccına niyetlenerek şöyle demiştir: “Ben, insanlardan herhangi birisinin sözünden dolayı Rasûlullâh-sallallahu aleyhi ve sellem-’in sünnetini bırakamam.”

Sahâbeden bazıları, Hz.Ebu Bekir ve Hz.Ömer’in-Allah her ikisinden de râzı olsun- ifrâd haccını güzel gördüklerini söyleyerek,temette haccı yaptığı için Abdullah b. Abbas’a -Allah ondan ve babasından râzı olsun- itiraz ettiler.Bunun üzerine o, şöyle demiştir:“Başınıza gökten taş yağmasından korkulur. Ben size, Rasûlullâh-sallallahu aleyhi ve sellem-şöyle buyurdu diyorum, sizler Ebu Bekir ve Ömer böyle dedi diyorsunuz.”

Hz. Ebu Bekir ve Hz. Ömer’in-Allah her ikisinden de râzı olsun- sözlerine uymakla sünnete aykırı davranarak cezâya çarptırılmaktan korkulursa, onlardan daha düşük durumda olan veya kendi basit görüş ve ictihadına bakarak sünnete aykırı hareket edenlerin hali nice olur?

Sahâbeden birisi Abdullâh b. Ömer-Allah ondan ve babasından râzı olsun- sünnetle ilgili bazı meselelerde tartışınca, o adama şöyle der: “Bizler, Ömer’e mi yoksa sünnete mi uymakla emrolunduk.”

İmrân b. Husayn-Allah ondan râzı olsun- sünnettten bahsederken, orada bulunanlardan birisi:“Bize Allâh’ın kitâbı Kur’an’dan haber ver ” deyince, ona hiddetlenerek şöyle der: “Sünnet, Kur’an’ın açıklamasıdır.Şayet sünnet olmasaydı, öğle namazının farzının dört, akşam namazının farzının üç, sabah namazının farzının iki rekât olduğunu, zekât ve diğer konularla ilgili hükümleri detaylı olarak bilemezdik.”

Sünnetin yüceltilmesi,sünnete göre yaşanmanın farz oluşu ve ona aykırı hareket etmekten sakındırmakla ilgili olarak sahâbeden birçok eser nakledilmiştir.

Bu eserlerden birisi de, Abdullâh b. Ömer-Allah ondan ve babasından râzı olsun -, Rasûlullah-sallallahu aleyhi ve sellem-’in: “Allâh’ın kadın kullarını câmilere gitmekten alıkoymayın” dediğini hatırlattığında, çocuklarından Bilâl: “Allâh’a yemin olsun ki onları câmilere gitmekten alıkoyacağız” deyince, Abdullâh b. Ömer ona hiddetlenerek şöyle demiştir: “Ben sana, Rasûlullâh-sallallahu aleyhi ve sellem-’in; “Allâh’ın kadın kullarını câmilere gitmekten alıkoymayın” buyurdu diyorum, sen de “Allâh’a yemin olsun ki onları câmilere gitmekten alıkoyacağız diyorsun.”

Rasûlullah-sallallahu aleyhi ve sellem-’in ashâbından birisi olan Abdullâh b. Muğaffel Muzenî-Allah ondan râzı olsun- akrabalarından birisinin fiske taşı attığını görünce, ona bunu yapmamasını söyleyerek şöyle demiştir:“Rasûlullah -sallallahu aleyhi ve sellem- fiske[28] taşı atmayı yasaklayarak şöyle buyurdu: “O ne av avlar, ne de düşman yaralar. Lâkin o, diş kırar ve göz çıkarır.” daha sonra, yine fiske taşı attığını görünce, ona şöyle demiştir:“Allah’a yemin olsun ki seninle konuşmayacağım.Ben sana, Rasûlullah-sallallahu aleyhi ve sellem- fiske taşı atmayı yasakladı diyorum, sen ise bunu tekrar yapıyorsun.”

Beyhakî-Allah ona rahmet etsin- tâbiînin büyüklerinden Eyyûb Sıhtiyânî’den-Allah ona rahmet etsin- rivâyet ettiğine göre şöyle der: “Birisine sünnetten konuştuğum zaman:“Sünneti bırak da bize Kur’an’dan haber ver” derse, bil ki o kimse sapıtmıştır.”

Evzâî de -Allah ona rahmet etsin- şöyle der:

“Sünnet, Kur’an’ın açıklayıcısı veya mutlak bir hükmünü mukayyed kılabilir/sınırlayabilir veyahut Allah Teâlâ’nın:

{وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [سورة النحل من الآية :44]

“(Ey Muhammed!) Kur’an’ın anlam ve hükümlerinden bilmediklerini insanlara açıklaman ve düşünüp onunla hidâyeti bulmaları için, sana “Zikr”i (Kur’an) ’ı indirdik.” [29]

buyurduğu gibi, Kur’an’da hiç zikredilmeyen hükümler getirebilir.”

Rasûlullah-sallallahu aleyhi ve sellem-’in :

(( أَلاَ إِنيِّ أُوتِيْتُ الْكِتاَبَ وَمِثْلَهُ مَعَهُ ))

[رواه أحمد وأبو داود والحاكم بإسناد صحيح]

“Biliniz ki bana, Kur’an ve onun benzeri (hadîs) verilmiştir.”[30] hadîsi daha önce geçmişti.

Beyhakî, Âmir Şa’bî’den-Allah ona rahmet etsin- rivâyet ettiğine göre, Âmir insanlara şöyle demiştir: “Sizler, ancak sahîh hadîsleri terkettiğinizde helâk olursunuz”.

Yine Beyhakî, İmam Evzâî’den rivâyet ettiğine göre, İmam Evzâî bir arkadaşına şöyle der:“Sana, Rasûlullah -sallallahu aleyhi ve sellem-’den bir hadîs ulaşırsa, sakın onun dışında bir şey söylemeyesin.Çünkü Rasûlullah-sallallahu aleyhi ve sellem- Allah’tan gelen vahyi tebliğ ederdi ”.

Yine Beyhakî, büyük hadîs imamlarından Süfyân-i Sevrî’den-Allah ona rahmet etsin- rivâyet ettiğine göre, Süfyân şöyle der: “İlmin tamamı, ancak hadîs ilmidir”.

İmam Mâlik de -Allah ona rahmet etsin- şöyle der:“Bizden hiç kimse yoktur ki başkasının görüşlerini, başkaları da bizim görüşlerimizi reddetmesin”.Peygamber-sallallahu aleyhi ve sellem-’in kabrini göstererek:“Ancak şu kabirde yatanın sözü bundan müstesnâdır (reddedilmez)”.

İmam Ebu Hanîfe de -Allah ona rahmet etsin- şöyle der: “Hadîs, Rasûlullâh-sallallahu aleyhi ve sellem-’den gelirse, başımın ve gözümün üzerinde yeri vardır.”

İmam Şâfiî de -Allâh ona rahmet etsin- şöyle der: “Bana, Rasûlullâh-sallallahu aleyhi ve sellem-’den sahîh bir hadîs rivâyet edildiği halde,onu delîl olarak alıp kabul etmezsem, sizleri aklımın gitmiş olduğuna şâhit tutuyorum.”

İmam Şâfiî-Allah ona rahmet etsin- yine şöyle der: “Bir söz söyler de, bu söylediğim söz Rasûlullâh-sallallâhu aleyhi ve sellem-’den rivâyet olunan hadîse aykırı olursa, benim sözümü duvara çalın.”

İmam Ahmed-Allah ona rahmet etsin- bir arkadaşına şöyle der:“Ne beni, ne Mâlik’i, ne de Şâfiî’yi taklit et.Sen de bizim aldığımız yerden al.”

İmam Ahmed-Allah ona rahmet etsin- yine şöyle der: “Allah Teâlâ’nın:

{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [سورة النور من الآية :63]

“Rasûlullah’ın emrine aykırı hareket edenler, başlarına bir belânın gelmesinden veyâ âhirette elîm bir azâba uğratıl-malarından sakınsınlar” [31]

buyurduğu, hadîsin sened ve sıhhatini Rasûlullâh-sallallâhu aleyhi ve sellem-’den geldiğini bildikleri halde, Süfyân’a gidip soranlara şaşarım.”

ardından şöyle demiştir:

“Âyette geçen fitne nedir bilir misin? Fitne, şirktir.Belki de Rasûlullâh-sallallâhu aleyhi ve sellem-’in bir sözünü reddederse, kalbine bir şüphe girer de bu yüzden helâk olur .”

Beyhakî, tâbiînin büyüklerinden müfessir Mücâhid b. Cebr’den-Allah ona rahmet etsin- rivâyet ettiğine göre, Mücâhid şöyle der:

“Eğer aranızda herhangi bir konuda anlaşmazlığa düşer-seniz,gerçekten Allâh’a ve âhiret gününe îmân ediyorsanız, o konuda hüküm vermek için, Allâh’ın kitâbı Kur’an’a ve elçisi Muhammed-sallallahu aleyhi ve sellem-’in sünnetine dönün.”[32]

âyette geçen Allâh’a dönmekten kasıt; Allâh’ın kitabı Kur’an’a başvurmaktır.Rasûlüne dönmekten kasıt ise; sünnete başvurmaktır.”

Beyhakî,Zührî’den-Allah ona rahmet etsin- rivâyet ettiğine göre, Zührî şöyle der:“Bizden önceki âlimlerimiz, ‘Sünnete sarılmak, kurtuluştur’ derlerdi.”

İbn-i Kudâme-Allah ona rahmet etsin- “Ravdatu’n-Nâzır” adlı kitâbının “Hükümlerin Esâsı” bölümünde şöyle der:

“Şer’î esâsların ikincisi, Rasûlullah-sallallahu aleyhi ve sellem-’in sünnetidir.Rasûlullah-sallallahu aleyhi ve sellem-’in sözü delîl-dir.Çünkü onun doğruluğuna, Allâh’ın emirlerine itaat ettiğine ve yasaklarından kaçındığına Kur’an şahittir.”

Hâfız İbn-i Kesîr-Allah ona rahmet etsin-:

{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [سورة النور من الآية :63]

“Rasûlullah’ın emrine aykırı hareket edenler, başlarına bir belânın gelmesinden veyâ âhirette elîm bir azâba uğratıl-malarından sakınsınlar” [33]

âyetini tefsîr ederken şöyle demiştir :

“Yâni Rasûlullah-sallallâhu aleyhi ve sellem-’in emri;O’nun yolu, metodu, sünneti ve şerîatıdır.Söz ve ameller, O’nun söz ve amelleriyle değer kazanır.O’nun söz ve amellerine uygun olan söz ve ameller,Allah tarafından kabul edilir.O’nun söz ve amellerine uygun olmayan söz ve ameller, kimden gelirse gelsin sâhibine iâde edilir.Buhârî, Müslim ve diğer hadîs âlimlerinin rivâyet ettikleri bir hadîste, Rasûlullah -sallallahu aleyhi ve sellem- şöyle buyurmaktadır:

(( مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْـهِ أَمْرُنـاَ فَهُوَ رَدٌّ )) [متفق عليه]
 “Her kim, bu dînimizden olmayan bir şeyi ona ihdâs ederse, o ihdâs ettiği şey kendisine reddolunur.” [34]

yâni gizli ve açık, Rasûlullah-sallallahu aleyhi ve sellem’in emrine aykırı davrananlar, kalplerine küfür, nifak ve bid’at gibi belâların gelmesinden yahut dünyada kısas veya hâd cezâsı uygulanarak veyahut hapis ve benzeri cezâlara çarptırılarak cezâlandırılmaktan korkup sakınsınlar.”

Ebu Hureyre’den-Allah ondan râzı olsun- rivâyet olundu-ğuna göre, Rasûlullah-sallallahu aleyhi ve sellem- şöyle buyurmaktadır:

(( مَثَليِ وَمَثَلُكُمْ كَمَثَلِ رَجُلٍ اسْتَوْقَدَ ناَراً فَلَماَّ أَضاَءَ تْ ماَ حَوْلَهاَ جَعَلَ الْفَرَاشُ وَهَذِهِ الدَّواَبُّ اللاَّئيِ يَقَعْنَ فيِ النَّارِ يَقَعْنَ فِيهَا وَجَعَلَ يَحْجُزُهُنَّ وَيَغْلِبْنَهُ فَيَقْتَحِمْنَ فيِهاَ .قاَلَ: فَذَلِكَ مَثَليِ وَمَثَلُكُمْ أَناَ آخُذُ بِحَجْزِكُمْ عَنِ الناَّرِ هَلُمَّ عَنِ النَّارِ فَتَغْلِبوُنيِ وَتَقْتَحِموُنَ فيِهـا))

[رواه الإمام أحمد عن عبد الرزاق عن معمر عن همام بن منبه]

“Benimle sizin benzeriniz, ateş yakan adamın benzeridir. Ateş etrâfı aydınlatınca, kelebek ve ateşe düşen şu hayvanlar, ateşe düşmeye başlayınca o adam onları ateşe düşürmemeye çalışırken,hayvanlar ona gâlip gelir ve ateşe düşerler.İşte bu, benimle sizin durumunuz gibidir.Ben sizin ateşe düşmenize engel olmaya çalışıyorum.Sizler ise, bana gâlip gelerek kendinizi ateşin içerisine atıyorsunuz.”[35]

Celâleddîn Suyûtî-Allah ona rahmet etsin-“Miftâhul-Cenneti fil-İhticâc bis-Sünneh”(Cennetin anahtarı sünnete sarılarak onu delîl kabul etmektedir) adlı eserinde şöyle der:

“Biliniz ki -Allah sizlere merhamet etsin- her kim, Rasûlullâh -sallallahu aleyhi ve sellem-’den sahîh olan sözlü veya fiili bir hadîsi inkâr ederse,kâfir olur ve Îslâm dâiresinden çıkarak yahûdi,hıristiyan veya Allâh’ın dilediği küfür toplulukların-dan birisiyle birlikte haşrolur.”

Sahâbe, tâbiîn ve onlardan sonra gelen ilim ehlinin, Rasûlullah-sallallahu aleyhi ve sellem-’in sünnetini yüceltmenin ve ona göre yaşamanın farz olduğuna, ona aykırı hareket etmenin ise tehlikeli olduğuna dâir pekçok sözü vardır.

Ümit ederim ki, bu kitapta zikredilen âyet, hadîs, sahâbe ve tâbiînin sözleri, hakkı arayan için yeterli ve iknâ edici olmuştur.

Allâh Teâlâ’dan, rızâsına uygun işlerde bizi ve diğer müslümanları muvaffak kılmasını, gazâbına sebep olacak şeylerden bizleri uzak tutmasını, hepimizi dosdoğru yola iletmesini niyâz ederiz.Şüphesiz ki O, kullarının her konuştuk-larını hakkıyla işiten ve kendisine duâ edip yalvarana yakın olandır.

Allah’ın kulu ve elçisi Peygamberimiz Muhammed’e, âline, ashâbına ve O’na en güzel bir şekilde tâbi olanlara Allâh Teâlâ salât ve selâm eylesin.

[1] A’raf Sûresi: 3

[2] En’âm Sûresi: 155

[3] Mâide Sûresi: 15-16

[4] Fussilet Sûresi: 41-42

[5] En’am Sûresi: 19

[6] İbrâhîm Sûresi: 52

[7] Müslim

[8] Müslim, Zeyd b.Erkam’dan rivâyet etmiştir.

[9] Müslim

[10] Âl-i İmrân Sûresi: 132

[11] Nisâ Sûresi: 59

[12] Nisâ Sûresi: 80

[13] Nahl Sûresi: 44

[14] Nahl Sûresi: 64

[15] Nûr Sûresi: 54

[16] Nûr Sûresi: 56

[17] A’raf Sûresi: 158

[18] Nûr Sûresi:63

[19] Haşr Sûresi: 7

[20] Buhârî ve Müslim

[21] Buhârî

[22] İmam Ahmed, Ebu Dâvûd ve Hâkim sahîh bir senedle rivâyet etmişlerdir.

[23] Ebu Dâvûd ve İbn-i Mâce sahîh bir senedle rivâyet etmişlerdir.

[24] Hâkim,Tirmizî ve İbn-i Mâce sahîh bir senedle rivâyet etmişlerdir.

[25] Buhârî ve Müslim

[26] Hicr Sûresi: 9

[27] Buhârî ve Müslim

[28] Başparmakla işâret parmağının arasına konulup atılan taşa fiske taşı denir. (Mütercim)

[29] Nahl Sûresi: 44

[30] İmam Ahmed,Ebu Dâvûd ve Hâkim sahîh bir senedle rivâyet etmişlerdir.

[31] Nûr Sûresi:63

[32] Nisâ Sûresi: 59

[33] Nûr Sûresi:63

[34] Buhârî ve Müslim

[35] Hadîsi, İmam Ahmed b.Hanbel Abdurrezzak’tan, O da Me’mar’dan, O da Hemmâm b. Münebbih’ten rivâyet etmiştir.


tl_alzkr_after_prayer

( Index )

Translations to other Languages

ANG DHIKR PAGKATAPOS NG SALAH

Isang paalaala mula kay Abdul Aziz bin Baz para sa lahat ng Muslim.

& Sunnah na bigkasin ng Muslim pagkatapos ng bawat Obligadong Salah:

أستغفر الله (3 ×)

Astaghfirullaah (3 ×) (Ako’y humihiling ng kapatawaran sa Allah)

اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام

O Allah Ikaw ang Walang kapintasan at sa Iyo nagmumula ang kapayapaan, Ikaw ay Punung-puno ng pagpapala, O may taglay ng pagpipitagan at pagpaparangal.

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شي ء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد.

Walang diyos (na karapat-dapat sambahin) maliban sa Allah, tanging Siya lamang. Wala Siyang katambal. Sa Kanya lamang ang paghahari at sa Kanya lamang nauukol ang pagpupuri. At Siya ay may kakayahan sa lahat ng bagay.Walang kapangyarihan at walang lakas kundi sa pamamagitan ng Allah. Walang diyos (na karapat-dapat sambahin) maliban sa Allah, at hindi kami sumasamba maliban sa Kanya lamang. Angkin Niya ang pagpapala at angkin din Niya ang biyaya at sa Kanya lamang nauukol ang mainam na papuri. Walang diyos (na karapat-dapat sambahin) maliban sa Allah, iukol para sa Kanya ang tapat na Pananampalataya, kasuklaman man ito ng mga hindi nananampalataya. O Allah, walang makapipigil sa Iyong pagkakalooban at walang makapagbibigay kapag pinigilan Mo. At hindi makapagbibigay ng kapakinabangan sa taong may magandang kapalaran ang magandang kapalaran sapagkat sa Iyo ito nanggagaling.

& At bigkasin pagkatapos ng Salah sa Fajr at Salah sa Maghrib ang sumusunod (nang sampung beses), kasama na ang naunang nabanggit:

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير (10 ×).

Walang diyos (na karapat-dapat sambahin) maliban sa Allah, tanging Siya lamang, wala Siyang katambal. Sa Kanya lamang ang paghahari at sa Kanya lamang nauukol ang pagpupuri. Siya ang nagkakaloob ng buhay at bumabawi ng buhay. At Siya ay may kakayahan sa lahat ng bagay.

& Pagkatapos, kanyang bigkasin:

(سبحان الله 33 )، (الحمد لله 33)، (الله أكبر 33).

Subhaanallaah (33 ×) (Kaluwalhatian sa Allah).

Alhamdu lillah (33 ×) (Ang pagpupuri ay sa Allah).

Allaahu akbar (33 ×) (Ang Allah ay dakila).

& Pagkatapos, kanyang bigkasin sa kabuuan ng isang-daan:

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شي ء قدير.

Walang diyos (na karapat-dapat sambahin) maliban sa Allah, tanging Siya lamang, wala Siyang katambal. Sa Kanya lamang ang paghahari at sa Kanya lamang nauukol ang pagpupuri. At Siya ay may kakayahan sa lahat ng bagay.

& Pagkatapos, kanyang bigkasin ang Ayatul kursee:

اللَّهُ لآَ إِلَهَ إِلاَّ هُـوَ الْحَيُّ الْقَيُّومُ، لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ، لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ، مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ، يَعْلَمُ مَا بَيْنَ أَيْدِيْهِمْ وَ مَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَآءَ، وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَ الأَرْضَ، وَلاَ يَئُودُهُ حِفْظُهُمَا، وَهُوَ الْعَلِيُّ الْعَظِيمُ.

(Allah – walang diyos (na karapat-dapat sambahin) maliban sa Kanya – Ang may buhay (na walang hanggan), Ang Tagapag-aruga (ng lahat). Hindi Siya natatangay ng antok ni ng pagkatulog. Kanyang pag-aari ang anumang nasa mga kalangitan at ng kalupaan. Sino nga ba ang makapamamagitan doon sa Kanya maliban sa pamamagitan ng Kanyang pahintulot ? Kanyang nalalaman ang anumang nasa hinaharap nila (sa Huling-Araw) at ang anumang nasa likuran nila (ang kanilang nakaraan sa Mundong ito); at hindi nila matatalos ang anuman sa Kanyang kaalaman maliban sa Kanyang loobin. Saklaw ng Kanyang luklukan ang mga langit at ang lupa ; at hindi Siya napapagod sa pangangalaga ng mga ito. At Siya ang Kataas-taasan, ang Dakila). Al-Baqarah: 255

& Pagkatapos, kanyang basahin:

Ang Suoratul Ikhlaas, ( قل هو الله أحد ...)

Ang Suoratul Falaq, ( قل أعوذ برب الفلق….)

At ang Suoratun Naas ( قل أعوذ برب الناس….).

& At kanyang uulitin ang mga ito nang tigtatatlong beses pagkatapos ng Salah sa Fajr at Maghrib.

Ito ang siyang pinakamainam …Pagpalain nawa ng Allah ang ating Propeta na si Muhammad (e)…

Isinalin sa wikang Tagalog ni:
Muhammad Taha Ali


ug_miraj-kicisini_tebriklashning_hokmi

( Index )

Translations to other Languages

مىراج كېچىسىنى تەبرىكلەشنىڭ ھۆكمى توغرىسىدا

[ئۇيغۇرچە]

حكم الاحتفال بليلة الإسراء والمعراج

[باللغة الأويغورية]

العلامة الشيخ عبد العزيز بن عبد الله بن باز

ئەللامە شەيخ ئابدۇلئەزىز ئىبنى ئابدۇللاھ ئىبنى باز

تەرجىمە قىلغۇچى: سەيپىددىن ئەبۇ ئابدۇلئەزىز

المترجم: سيف الدين أبو عبد العزيز

تەكشۇرۇپ بىكىتكۇچى: ن. تەمكىنى

المراجعة: ن. تمكيني

رىياد شەھرى رەبۋە رايونى دىن تەشۋىقات ھەمكارلىق مەركىزى

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429 – 2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

مىراج كېچىسىنى تەبرىكلەشنىڭ ھۆكمى توغرىسىدا

بارلىق گۈزەل ماختاشلار ئالەملەرنىڭ پەرۋەردىگارى ئاللاھقا خاستۇر، پەيغەمبىرىمىز مۇھەممەد ئەلەيھىسسالامغا، ئائىلە تاۋابىئاتلىرىغا ۋە ساھابىلىرغا ئاللاھنىڭ رەھمەت سالاملىرى بولسۇن.

ھەقىقەتەن مىراج كېچىسى (پەيغەمبەرئەلەيھىسسالام كىچىدە مەككىدىى مەسچىتى ھەرامدىن پەلەستىندىكى ئەقسا مەسچىتىگە بېرىپ ئۇ جايدىن يەتتە قات ئاسمانغا ئۆرلەپ ئاللاھنىڭ ھوزۇرىغا چىقىپ قايتىپ چۈشكەن كېچە) ئاللاھ تائالا پەيغەمبىرىمىز مۇھەممەد ئەلەيھسسالامنىڭ ھەقىقى ئەلچى ئىكەنلىكىنى، پەيغەمبىرىمىزنىڭ ئاللاھ ھوزۇرىدىكى ھۆرمىتىنىڭ ناھايىتى يۇقىرى ئىكەنلىكىنى ئىسپاتلايدىغان كاتتا ئالامەتلىرىنىڭ بىرىدۇر. شۇنداقلا ئاللاھنىڭ قۇدرىتىنىڭ چەكسىز ۋە ئورنىنىڭ ھەممە خەلقتىن يۇقىرى ۋە ئالى ئىكەنلىكىنى بىلدۈرىدىغان ئالامەتلەرنىڭ بىرى بولۇپ ئاللاھ تائالا بۇ ھەقتە مۇنداق دېگەن:« ئاللاھ(بارچە نۇقساندىن) پاكدۇر، ئۇ (مۇھەممەد ئەلەيھىسسالامغا) قۇدرىتىمىزنىڭ دەلىللىرىنى كۆرسىتىش ئۈچۈن، بەندىسىنى(يەنى مۇھەممەد ئەلەيھىسسالامنى) بىر كېچىدە مەسچىتى ھەرامدىن ئەتراپىنى بەركەتلىك قىلغان مەسچىتى ئەقساغا ئېلىپ كەلدى، ھەقىقەتەن ئاللاھ ھەممىنى ئاڭلاپ تۇرغىچىدۇر، ھەممىنى كۆرۈپ تۇرغىچىدۇر». ئىسرائ سۈرىسى 1- ئايەت

پەيغەمبەر ئەلەيھىسسالامدىن كۆپچىلىك ساھابىلار رىۋايەت قىلغان ھەدىستە: «ھەقىقەتەن پەيغەمبەر ئەلەيھىسسالام ئاسمانلارغا ئۆرلىتىلدى، ھەممە ئاسمانلارنىڭ ئىشىكلىرى ئىچىلدى ھەتتا يەتتىنچى ئاسماندىن ئۆتتى، ئاللاھ بىلەن سۆزلەشتى، ئاللاھ ئۆز ئىرادىسى بىلەن پەيغەمبەر ئەلەيھىسسالامغا سۆزلىدى، بەش ۋاقىت ناماز بۇ كېچىدە پەرز قىلىندى، دەسلەپتە بىر كىچە كۈندۈزدە ئەللىك ۋاقىت ناماز پەرز قىلىنغانىدى، پەيغەمبىرىمىز مۇھەممەد ئەلەيھىسسالام ئاللاھتىن ئەللىك ۋاقىت نامازنى يەڭگىللىتىپ بېرىشنى قايتا قايتا تەلەپ قىلدى، ئاللاھ ئاخىردا نامازنى بىر كىچە كۈندۈزدە بەش ۋاقىت قىلىپ ساۋابتا ئەللىك ۋاقىت نامازغا باراۋەر قىلدى، ئاللاھنىڭ بىزلەرگە ئاتا قىلغان بارلىق نېمەتلىرىگە ھېسابسىز شۈكۈر ئېيتىمىز ۋە ماختايمىز. پەيغەمبەر ئەلەيھىسالام(مەككىدىن پەلەستىندىكى ئەقسا مەسچىتىگە بېرىپ ئۇ جايدىن يەتتە قات ئاسمانغا ئۆرلەپ ئاللاھنىڭ ھوزۇرىغا چىقىپ قايتىپ چۈشكەن) بۇ كېچىنىڭ رەجەپ ئېيىدا ياكى باشقا ئايلاردا بولغانلىغىنى بىلدۈرىدىغان سەھىھ ھەدىسلەر رىۋايەت قىلىنمىغان، بۇ توغرىدا پەيغەمبەر ئەلەيھىسسالامغا نىسبەت بىرىلگەن ھەدىسلەرنى ھەدىسشۇناس ئالىملار سەھىھ دەپ بېكىتمىگەن.

ئاللاھنىڭ بۇ كېچىنىڭ ئېنىق ۋاقتىنى كىشىلەردىن ئۇنتۇلدۇرىشىمۇ ئاللاھنىڭ ناھايىتى ھىكمەت بىلەن ئىش قىلغۇچى زات ئىكەنلىكىنى بىلدۈرىدۇ، ئەگەر بۇ كېچىنىڭ ۋاقتى ئېنىق بولغاندىمۇ مۇسۇلمانلارنىڭ بۇ كېچىگە مەلۇم ئىبادەتلەرنى خاسلاشتۇرۇپ يىغىلىش ئۆتكۈزۈشى توغرا ئەمەس؛ چۈنكى پەيغەمبەر ئەلەيھىسالام ۋە ساھابىلار بۇ كىچىدە بىر يەرگە يىغىلىپ، بۇ كېچە ئۈچۈن تەبرىكلەش مۇراسىمى ئۆتكۈزمىگەن. بۇ كېچىگە خاسلاشتۇرۇپ ئايرىم ئىبادەتلەرنىمۇ قىلمىغان، ئەگەر بۇ كىچىدە ئايرىم ئىبادەتلەرنى قىلىش دىندا كۆرسىتىلگەن بولسا بۇنى پەيغەمبەر ئەلەيھىسالام ئۈممەتلىرىگە ئاغزاكى ياكى ئەمەلىي ھەرىكىتى بىلەن يەتكۈزەتتى، بۇ ئىش ساھابىلار ئارىسىدا كەڭ تارىلاتتى، ئۇلار بۇنى كېيىنكىلەرگە يەتكۈزەتتى، ئۇلاردىن بىزلەرگىمۇ يېتەتتى، ساھابىلار، پەيغەمبەر ئەلەيھىسسالامدىن ئۇممەت ئېھتىياجلىق بولغان نەرسىلەرنىڭ ھەممىسىنى كېيىنكىلەرگە يەتكۈزگەن، دىندىن ھېچقانداق بىر ئىشنى چالا قويمىغان بەلكى ھەرقانداق بىر ياخشىلىق بولىدىكەن ئۇلار بۇ ياخشى ئىشنى ھەممىدىن بۇرۇن قىلغان، ئەگەر بۇ كىچىدە ئايرىم ئىبادەتلەرنى قىلىش دىندا كۆرسىتىلگەن بولسا بۇنى ئۇلار ھەممىدىن بۇرۇن قىلاتتى، پەيغەمبەر ئەلەيھىسالام كىشىلەر ئارىسىدىكى ئەڭ سەمىمى ساداقەتمەن، ئاللاھنىڭ بۇيرۇقىنى تولۇق يەتكۈزۈپ ئەلچىلىك ئامانىتىنى كامىل ئادا قىلغان زات بولۇپ، ئەگەر بۇ كېچىنى ئۇلۇغلاپ مەلۇم ئىبادەتلەرنى قىلىش ئاللاھنىڭ دىنىدىكى ئىشلاردىن بولغان بولسا پەيغەمبەر ئەلەيھىسالام بۇ ئىشقا ھەرگىزمۇ سەل قارىمايتتى ۋە بۇنى يوشۇرماستىن ئۆز ئۈممىتىگە سۆزلىگەن بولاتتى.

پەيغەمبەر ئەلەيھىسالام ۋە ساھابىلاردىن بۇ كېچىنى ئۇلۇغلاپ مەلۇم ئىبادەتلەرنى قىلىش كۆرۈلمىگەندىكىن كىيىنكى كىشىلەرنىڭ بۇنداق قىلىشى ئىسلام دىنىدىكى ئىبادەتتىن دەپ قارالمايدۇ، ئاللاھ تائالا بۇ ئۇممەتنىڭ دىنىنى كامىل قىلىپ نېمىتىنى تولۇقلاپ بەردى. ئاللاھ ۋە ئۇنىڭ رەسۇلى بۇيرۇمىغان ئىشلارنى ئويدۇرۇپ چىقىپ ئىبادەتلەشتۇرىۋالغان كىشىلەرگە ئوچۇق رەددىيە بەردى، ئاللاھ تائالا قۇرئان كەرىمنىڭ مائىدە سۈرىسىدە ئىسلام دىنىنىڭ پەيغەمبەر ئەلەيھىسسالامنىڭ ھاياتلىقىدا تاكامۇللاشقانلىقىنى بايان قىلىپ مۇنداق دېدى:«بۈگۈن سىلەرنىڭ دىنىڭلارنى پۈتۈن قىلدىم، سىلەرگە نېمىتىمنى تاماملىدىم، ئىسلام دىنىنى سىلەرنىڭ دىنىڭلار بولۇشقا تاللىدىم». ئاللاھ تائالا قۇرئان كەرىمنىڭ شۇرا سۈرىسىدە مۇنداق دېدى:«ئۇلارنىڭ ئاللاھ رۇخسەت قىلمىغان نەرسىلەرنى دىن قىلىپ بېكىتكەن مەبۇدلىرى بارمۇ؟ (ئاللاھ نىڭ ئۇلارغا بېرىلىدىغان ئازابىنى قىيامەتكىچە تەخىر قىلىش توغرىسىدىكى) ھۆكمى بولمىسا ئىدى، ئۇلارنىڭ ئارىسىدا ئەلۋەتتە (دۇنيادىلا) ھۆكۈم چىقىرىلغان بولاتتى،(ئۆزلىرىگە)زۇلۇم قىلغۇچىلار(يەنى كافىرلار)قاتتىق ئازابقا دۇچار بولىدۇ».

پەيغەمبەر ئەلەيھىسسالامدىن رىۋايەت قىلىنغان سەھىھ ھەدىسلەردە:« پەيغەمبەر ئەلەيھسسالامنىڭ بىدئەتتىن ئاگاھلاندۇرۇپ بۇنىڭ ئوچۇق ئاشكارا ئازغۇنلۇق ئىكەنلىكىنى بايان قىلىپ ئۇممەتنى بۇنىڭ خەتىرى ۋە بۇنىڭغا يېقىنلىشىشتىن ھەزەر ئەيلەشكە چاقىردى. بۇ توغرىدا رىۋايەت قىلىنغان سەھىھ ھەدىسلەردىن: «ئائىشە ئانىمىز (ئاللاھ ئۇنىڭدىن رازى بولسۇن) دىن رىۋايەت قىلىنغان ھەدىستە پەيغەمبەر ئەلەيھىسسالام مۇنداق دېگەن: « كىمكى بىزنىڭ ئىشىمىزدا يوق نەرسىنى پەيدا قىلسا، بۇ ئىش رەت قىلىنىدۇ ». جابىر(ئاللاھ ئۇ كىشىدىن رازى بولسۇن) دىن رىۋايەت قىلىنغان ھەدىستە، پەيغەمبەر ئەلەيھىسسالام جۈمە كۈنىدە سۆزلىگەن خۇتبىسىدە مۇنداق دېگەن :« سۆزنىڭ ياخشىسى ئاللاھنىڭ كىتابى، يولنىڭ ياخشىسى مۇھەممەد ئەلەيھسسالامنىڭ تۇتقان يولى، ئىشلارنىڭ ئەڭ ئەسكى، ناچارلىرى دىننىڭ سىرتىدا يېڭىدىن پەيدا بولغان ئىشلار، دىننىڭ سىرتىدا يېڭىدىن پەيدا بولغان ئىشلارنىڭ ھەممىسى ئازغۇنلۇقتىن ئىبارەت»، يەنە بىر ھەدىستە «ئازغۇنلۇقنىڭ ھەممىسى دوزاختا» دېگەن .

ئىرباز ئىبنى سارىيە(ئاللاھ ئۇ كىشىدىن رازى بولسۇن) دىن رىۋايەت قىلىنغان ھەدىستە: « پەيغەمبەر ئەلەيھىسسالام بىزگە ناھايىتى تەسىرلىك بىر نەسىھەت قىلدىكى، ئۇنىڭدىن قەلبلىرىمىز تىترەپ كەتتى، كۆزلىرىمىزدىن ياش تۆكۈلدى، بىز: ئى ئاللاھنىڭ پەيغەمبىرى! بۇ ۋەز نەسىھەت ۋىدالاشقۇچىنىڭ سۆزلىرىگە ئوخشاپ كەتتىغۇ، بىزگە يەنە نەسىھەت قىلسىلا، دېدۇق. پەيغەمبەر ئەلەيھىسالام: سىلەرگە ئاللاھدىن قورقۇشقا، ئەگەر ئىچىڭلاردىن سىلەرگە بىر قارا تەنلىك قۇل باشلىق بولسىمۇ، ئۇنىڭ بۇيرۇغىنى ئاڭلاشقا ۋە ئىتائەت قىلىشقا نەسىھەت قىلىمەن، ئىچىڭلاردىن كىمكى ئۇزۇن ياشىسا كۆپ ئىختىلاپلارنى كۆرىدۇ، سىلەر مىنىڭ سۈننىتىمنى ۋە ئۆزى توغرا يولدا بولغۇچى ۋە باشقىلارنى توغرا يولغا يېتەكلىگۈچى خەلىپىلەرنىڭ سۈننىتىنى چىڭ تۇتۇڭلار ۋە ئۇنىڭغا چىشىڭلارنى چىشلەپ تۇرۇپ ئەمەل قىلىڭلار، بىدئەت ئىشلاردىن ھەزەر ئەيلەڭلار، ھەقىقەتەن ھەرقانداق بىدئەت ئازغۇنلۇقتۇر» دېدى.

بۇ مەزمۇندا سۆزلەنگەن ھەدىسلەر ناھايىتى كۆپ. پەيغەمبەر ئەلەيھسسالام ۋە ئۇنىڭ ساھابىلىرى، ئۇلاردىن كىيىنكى ياخشى كىشىلەرنىڭمۇ ئۇممەتنى بىدئەت ئىشلاردىن ئاگاھلاندۇرۇپ تۇرغانلىقى ئىسپاتلاندى، چۈنكى بىدئەت دېگەن دىندا ئەسلى يوق ئىشنى ئىبادەت دەپ قىلىش، ئاللاھنىڭ ۋە دىننىڭ دۈشمەنلىرى بولغان، دىنغا يوق ئىشنى قېتىۋېلىپ ئاللاھ بۇيرۇمىغان ئىشنى دىنى ئىش دەپ قىلىدىغان يەھۇدى، ناسارالارغا ئوخشاپ قالغانلىق بولىدۇ.

دىندا يوق بولغان ئىشنى دىنغا قېتىۋېلىش دېگەن ئىسلام دىننى تولۇق ئەمەس دېگەنلىكتۇر، بۇ دىنغا قىلىنغان چوڭ بۇزغۇنچىلىق ۋە تۆھمەت، ئاللاھ تائالانىڭ «بۈگۈن سىلەرنىڭ دىنىڭلارنى پۈتۈن قىلدىم» دېگەن سۆزىگە قارمۇ قارشى ۋە پەيغەمبەر ئەلەيھسسالامنىڭ ئۇممەتنى بىدئەتتىن ئاگاھلاندۇرۇپ سۆزلىگەن ھەدىسلىرىگە زىت كېلىدۇ.

بىز يۇقىردا سۆزلەپ ئۆتۈلگەن ئايەت ھەدىسلەرنىڭ ھەقىقەتنى دەپ مۇشۇ بىدئەتلەرنى ئىنكار قىلغۇچى كىشىلەرنى دەلىل جەھەتتە قانائەتلىنىدۇ ( يەنى پەيغەمبەر ئەلەيھسسالامنىڭ مەككىدىن پەلەستىندىكى ئەقسا مەسچىتىگە بېرىپ ئۇ جايدىن يەتتە قات ئاسمانغا ئۆرلەپ ئاللاھنىڭ ھوزۇرىغا چىقىپ قايتىپ چۈشكەن بۇ كېچىنى خاتىرىلەشنىڭ بىدئەت ئىكەنلىكى، بۇنىڭ ئىسلام دىندا بۇيرۇلغان ئىشلاردىن ئەمەس ئىكەنلىكىنى) دەپ ئۈمىت قىلىمەن. ئاللاھ مۇسۇلمانلارغا نەسىھەت قىلىشنى، دىندا بۇيرىغان ئىشلارنى تولۇق بايان قىلىپ بېرىشنى پەرز قىلدى، بۇنى يوشۇرۇشنى ھارام دەپ بېكىتتى. مەن مۇسۇلمان قېرىنداشلىرىمنى بۇ بىدئەتتىن ئاگاھلاندۇرۇشنى ئۆز مەجبۇرىيىتىم دەپ قاراپ ئۇلارنى بۇ بىدئەتتىن ئاگاھلاندۇردۇم، بۇ بىدئەتلەر كۆپ جايلارغا تارالغان بولۇپ نۇرغۇن كىشىلەر بۇنى دىنىمىزدىن دەپ گۇمان قىلىدۇ. ئاللاھ بارلىق مۇسۇلمانلارنىڭ ئەھۋالىنى ئىسلاھ قىلىشقا مەسئۇل بولغۇچىدۇر، ئۇلارغا دىننى چۈشىنىدىغان چۈشەنچە ئاتا قىلغۇچىدۇر، ئاللاھ بىزنى ۋە بارلىق مۇسۇلمانلارنى ھەقنى چىڭ تۇتۇپ مۇستەھكەم تۇرۇشقا، بىدئەت ئىشلارنى تاشلاشقا مۇۋەپپەق قىلسۇن، ئاللاھ ئۇ ئىشنىڭ ئىگىسى ۋە ئۇنىڭغا قادىردۇر. ئاللاھ تائالادىن ئۆزىنىڭ بەندىسى ۋە ئەلچىسى پەيغەمبىرىمىز مۇھەممەد ئەلەيھىسالامغا، ئائىلە تاۋابىئاتلىرىغا ۋە ساھابىلىرىغا رەھمەت سالام ۋە بەرىكەت تەلەپ قىلىمىز. ئاللاھ ھەممىدىن ياخشى بىلگۇچى زاتتۇر.

(مىئراج كېچىسىنىڭ قايسى ئاينىڭ قايسى كېچىسىدە يۈز بەرگەنلىك توغرىسىدا ئىسلام تارىخشۇناسلار ئارىسىدا ئونلارچە ئىختىلاپلار بولۇپ، ساھابىلار دەۋرىدە ئۇ كۈننىڭ خاس كېچە قىلىپ بېكىتىلمىگەنلىكى ۋە نورمال كېچە دەپ قارىغانلىقى سەۋەبىدىن، يېزىپ قالدۇرمىغان، شۇ سەۋەپلىك تارىخشۇناسلار ئارىسىدا ئۇ كېچە توغرىدا ئوخشاشماسلىق يۈز بەرگەن. دېمەك؛ مىراج كېچىسىدە ئالاھىدە ئىبادەت قىلىشنىڭ ياكى ئۇ كېچىنى ئۇلۇغلاپ ئۇخلىماي تاڭ ئاتقۇزۇش بولسا پەيغەمبىرىمىزنىڭ سۈننىتىدىن ئەمەسلىكى، ساھابىلارنىڭ دەۋرىدىمۇ بۇ كېچىنىڭ قۇتلۇقلانمىغانلىقىنىڭ ئۆزى بىزنىڭمۇ ئۇ كېچىنى ئۇلۇغلىماستىن، بەلكى، نورمال كېچىدەك مۇئامىلىدە بولىشىمىزنى تەقەززا قىلىدۇ. پەيغەمبەر ئەلەيھىسسالامنىڭ ۋاپاتىدىن كېيىن دىن نامى بىلەن بەزى ئىشلارنى ئىبادەت دەپ ئوتتۇرىغا ئىلىپ چىقىش، گەرچە ئۇ ئىشنىڭ كۆرۈنىشى توغرىدەك بولسىمۇ ئىسلام شەرىئىتى ئۇنداق ئىشلارنى بىدئەت دەپ قارايدۇ. چۈنكى؛ ئۇ ئىشلار قۇرئان، سۈننەتتە ياكى ساھابىلارنىڭ ئەسەرلىرىدە قەيت قىلىنمىغان. ئاللاھ ھەممىمىزنى توغرا يولغا يېتەكلىسۇن.-مۇھەررىر-)


vi_questions_and_rulings_of_fasting

( Index )

Translations to other Languages

Những Vấn Đề Liên Quan Giáo Luật Nhịn Chay

﴿ مسائل وأحكام في الصيام ﴾

] Việt – Vietnamese – فيتنامي [

Muhammad bin Soleh Al-Uthaimeen Abdullah bin Abdul Rohman Al-Jibreen

Traducción : Ibn Ysa

2009 - 1430

﴿ مسائل وأحكام في الصيام ﴾

« باللغة الفيتنامية »

عبد العزيز بن عبد الله بن باز - محمد بن صالح العثيمين عبد الله بن عبد الرحمن الجبرين

ترجمة: محمد زين بن عيسى

2009 - 1430

ijk

1- Tháng Romadon được xác định bằng cách nhìn thấy mặt trăng hoặc tháng tám đã đủ 30 ngày. (trích từ Fatawa về giáo luật nhịn chay trang 36 của Shaikh Ibn Uthaimeen.)

2- Chỉ cần định tâm một lần duy nhất vào đầu tháng, nhưng nếu ngưng nhịn vì bận du hành hoặc bị bệnh... thì bắt buộc phải định tâm lại khi trở lại nhịn vì sự định tâm trước đã bị cắt đứt. (trích từ Fatawa Arkan Al-Islam trang 466 của Shaikh Ibn Uthaimeen.)

3- Đối với ai không có khả năng nhịn chay vì cao tuổi hoặc bệnh không còn hy vọng chữa khỏi thì bố thí mỗi ngày một người nghèo nếu có khả năng. (trích từ Majmụa Fatawa Ibn Baz quyển 5 trang 223.)

4- Người bỏ dâng lễ Solah sự nhịn chay của y không đúng và không được công nhận bởi vì ai bỏ dâng lễ Solah là Kafir (người ngoại đạo) kẻ phản đạo.

Vì Allah đã phán: {Còn nếu như họ quay về sám hối và dâng lễ Solah đồng thời xuất tiền bố thí bắt buộc thì họ là những người anh em trong đạo của các người} Trích từ chương Al-Tâubah – 11.

قَالَ :r ((بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكَ الصَّلاَةِ)) رواه مسلم.

Nabi r nói: "Sự khác biệt của người Muslim với người thờ đa thần và người Kafir là bỏ dâng lễ Solah." Hadith do Muslim ghi lại.

(trích từ Fatawa về giáo luật nhịn chay trang 87 của Shaikh Ibn Uthaimeen.)

5- Nếu người kêu gọi Azan luôn kêu gọi đúng giờ thì bắt buộc phải ngưng ăn uống ngay khi nghe lời Azan, còn nếu kêu gọi Azan trong sự nghi ngờ hoặc trừ hau hoặc dựa theo niên lịch thì không bị gì khi ăn uống cùng với lời Azan. (trích từ Majmụa Fatawa Ibn Baz quyển 5 trang 259.)

6- Được phép nuốt nước miếng mà không hề có sự tranh cải giửa các nhà học giả. Còn đờm không được phép nuốt trở lại khi ra tới miệng bởi vì có khả năng kềm chế. (trích từ Majmụa Fatawa Ibn Baz quyển 5 trang 251.)

7- Người nhịn chay bị ra máu như máu cam hoặc máu rong kinh... thì không làm hư sự nhịn chay. Chỉ có máu kinh nguyệt, máu hậu sản và máu giác nẻ mới làm hư sự nhịn chay mà thôi. Và không ảnh hưởng gì khi đi thí nghiệm máu khi cần thiết. (trích từ Majmụa Fatawa Ibn Baz quyển 5 trang 253.)

8- Nếu cố ý làm cho ói thì hư sự nhịn chay còn tự nhiên bị ói thì sự nhịn chay không hư. (trích từ Fatawa quyển 1 trang 500 của Shaikh Ibn Uthaimeen.)

9- Thuốc súc miệng không làm hư sự nhịn chay nhưng không được nuốt và đừng nên làm thế ngoại trừ khi cần thiết. (trích từ Fatawa quyển 1 trang 514 của Shaikh Ibn Uthaimeen.)

10- Nhỏ thuốc nhỏ mắt, đánh lông mi hoặc nhỏ thuốc vào lỗ tai không làm hư sự nhịn chay. (trích từ Fatawa quyển 1 trang 520 của Shaikh Ibn Uthaimeen.)

11- Không có vấn đề gì khi nếm thức ăn trong trường hợp cần thiết nhưng không được nuốt. (trích từ Fatawa Al-Islamiyah quyển 2 trang 128 của Shaikh Ibn Jibreen.)

12- Nếu người đàn ông ép buộc vợ phải quan hệ vào ban ngày tháng Romadon trong khi cả hai đều nhịn chay thì sự nhịn chay của người vợ đúng và cô ta không bị gì cả. Còn người chồng mắc tội, buộc phải nhịn bù lại ngày đó đồng thời bị phạt phải phóng thích một nô lệ, nếu không tìm thấy thì phải nhịn liên tiếp hai tháng liền, nếu không có khả năng thì bố thí thức ăn cho sáu mươi người nghèo. (trích từ Fatawa Al-Islamiyah quyển 2 trang 136 của Shaikh Ibn Uthaimeen.)

13- Ai suy nghỉ rồi làm cho xuất tinh hoặc bị mộng tinh thì không làm hư sự nhịn chay. (trích từ Majmụa Fatawa Ibn Baz quyển 5 trang 243.)

14- Khi bị nước Mazy (là nước trong suốt không mùi chảy ra rất ít khi bắt đầu hương phấn) chảy ra không là ảnh hưởng đến sự nhịn chay. (trích từ Majmụa Fatawa Ibn Baz quyển 5 trang 245.)

15- Tiêm thuốc không có chứa chất dinh dưỡng không làm hư sự nhịn chay cho dù bằng tiêm vào cơ bắp hay mạch máu kể cả có cảm thấy hơi nóng trong cổ họng cũng không làm hư sự nhịn chay. (trích từ Majalis Shahr Romadon của Shaikh Ibn Uthaimeen trang 100)

16- Người nhịn chay ăn hoặc uống trong sự quên lãng không làm ảnh hưởng đến sự nhịn đó nhưng đến khi nhớ ra bắt buộc phải dừng ngay, nếu miếng ăn hay miếng uống còn trong miệng chưa nuốt thì phải nhả ra. (trích từ Fatawa quyển 1 trang 527 của Shaikh Ibn Uthaimeen.)

17- Phụ nữ mang thai và cho con bú được tính như người bệnh, nếu sự nhịn gây khó khăn thì được phép ngưng nhịn và bắt buộc phải nhịn bù khi có khả năng. (trích từ Majmụa Fatawa Ibn Baz quyển 5 trang 207.)

18- Thuốc nhỏ mủi nếu xuống tới dạ dày hoặc vào cổ họng thì làm hư sự nhịn chay. (trích từ Fatawa quyển 1 trang 520 của Shaikh Ibn Uthaimeen.)

19- Người nhịn chay tiêm thuốc dinh dưỡng hổ trợ không cần phải ăn hay uống thì làm hư sự nhịn chay. (trích từ Majalis Shahr Romadon của Shaikh Ibn Uthaimeen trang 100)

20- Nếu người Muslim chết vì bệnh sau tháng Romadon không bắt buộc phải nhịn bù cho họ hay bố thí cho họ gì cả. Bởi vì họ có lý do chính đáng. (trích từ Majmụa Fatawa Ibn Baz quyển 5 trang 239.)

21- Điều tốt nhất đối với người du hành là không nhịn còn ai nhịn thì không có vấn đề gì, bởi vì Nabi r đã làm cả hai. Nhưng nếu khí hậu quá oi bức và khắc nghiệt thì hãy ăn và bị ghét nếu nhịn. (tức làm thì không có tội nhưng không làm thì được thưởng.) (trích từ Majmụa Fatawa Ibn Baz quyển 5 trang 187.)

22- Luôn cố ép không sử dụng Siwak vào ban ngày tháng Romadon hoặc trong những ngày nhịn chay là điều không đúng bởi vì sử dụng Siwak là điều Sunnah khuyến khích làm. (trích từ Fatawa Al-Islamiyah quyển 2 trang 126 của Shaikh Ibn Uthaimeen.)

23- Người nhịn chay được phép sử dụng và hít dầu thơm ngoại trừ khói nhang thơm hay khói trầm hương... thì không được hít bởi vì nó đi đến dạ dày. (trích từ Fatawa Al-Islamiyah quyển 2 trang 128 của Shaikh Ibn Uthaimeen.)

24- Răng bị chảy máu hoặc bị chảy máu cam không làm ảnh hưởng đến sự nhịn cũng không buộc nhịn bù lại ngày hôm đó nhưng cố gắng tránh không nuốt máu. (trích từ Fatawa Arkan Al-Islam trang 476 của Shaikh Ibn Uthaimeen.)

Dịch thuật: Ibn Ysa.


vi_The_fifteenth_of_Shaban

( Index )

Translations to other Languages

Giáo Lý Tổ Chức Tiệc Vào Đêm Giửa Tháng Sha'baan

ﮋحكم الاحتفال بليلة النصف من شعبانﮊ

[Tiếng Việt – Vietnamese – فيتنامي]

Tác Giả:

Abdul Azeez bin Abdullah bin Baaz

Dịch Thuật:

Abu Hisaan Ibnu Ysa

2010 - 1431

ﮋحكم الاحتفال بليلة النصف من شعبانﮊ

((باللغة الفيتنامية))

إفتاء: عبد العزيز بن عبد الله بن باز

ترجمة: محمد زين بن عيسى

2010 - 1431

ijk

الحَمْدُ لِلهِ الَّذِي أَكْمَلَ لَنَا الدِّيْنَ، وَأَتَمَّ عَلَيْنَا النِّعْمَةَ، وَالصَّلَاةُ وَالسَّلَامُ عَلَى نَبِيِّهِ وَرَسُوْلِهِ مُحَمَّدٍ نَبِيُّ التَّوْبَةِ وَالرَّحْمَةِ، أَمَّا بَعْدُ:

Alhamdulillah, tạ ơn Allah Đấng đã hoàn hảo cho chúng ta tôn giáo và ban cho chúng ta đầy đủ mọi hồng ân, cầu xin bình an và phúc lành cho vị Nabi và cũng là Rosul của Ngài Muhammad, một Nabi biết sám hối (khi phạm tội) và từ bi, Amma Ba'd:

Allah phán:

ﭧ ﭨ ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅﮆ ﮊ المائدة: ٣

{Ngày nay, TA đã hoàn thiện tôn giáo của các ngươi cho các ngươi và hoàn tất ân huệ của TA cho các ngươi và TA chỉ thỏa mãn Islam là tôn giáo cho các ngươi} Al-Ma-i-dah: 3.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙﯚ ﮊ الشورى: ٢١

{Hoặc phải chăng họ có những Thần Linh (do họ tôn thờ) đã thiết lập cho họ một tôn giáo trong khi Allah không cho phép (như thế).} Al-Shuro: 21.

Có Hadith ghi lại trong Soheeh Al-Bukhory và Soheeh Muslim rằng:

عَنْ عَائِشَةَ t قَالَتْ: قَالَ رَسُولُ اللهِ e: ((مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ)) وراه البخاري كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، حديث (2697) ومسلم كتاب: الأقضية، باب: نقض الأحكام الباطلة، وردّ محدثات الأمور، حديث (17، 1718).

Bà A-y-shah t thuật lại lời Nabi e: "Ai làm điều gì mà không có lệnh của Ta thì việc làm đó của y bị trả lại." Hadith do Al-Bukhory ghi lại ở phần hòa giải, chương khi hòa giải bằng sự bất công thì sự hòa giải đó không được chấp nhận, Hadith số 2697 và Muslim ghi lại ở phần phân xử, chương hủy bỏ những giáo lý vô hiệu và đối lại những ai tạo ra cái tân, Hadith số 17 và 1718.

Và Hadith khác ghi lại trong Soheeh Muslim rằng:

عَنْ جَابِرٍ t أَنَّ النَّبِيَّ e كَانَ يَقُوْلُ فِي خُطَّةِ يَوْمَ الْجُمُعَةِ: ((أَمَّا بَعْدُ: إِنَّ أَصْدَقَ الْحَدِيثِ كِتَابُ اللهِ وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ e وَشَرُّ الْأُمُورِ مُحْدَثَاتُهَا وَكُلُّ مُحْدَثَةٍ بِدْعَةٌ وَكُلُّ بِدْعَةٍ ضَلَالَةٌ)) في صحيح مسلم.

Ông Jabir kể: Trước kia, Nabi nói trong bài Khutbah thứ sau có đoạn: "Amma ba’d: Thực sự, lời nói chân lý chính là Kinh Sách của Allah và sự hướng dẫn tốt nhất chính là sự hướng dẫn của Muhammad r. Còn điều tồi tệ nhất chính là điều mới mẽ (trong tôn giáo), mọi điều mới (trong tôn giáo) là Bid-áh, mọi điều Bid-áh là sự lầm đường lạc lối."

Ngoài ra còn có rất nhiều câu kinh và Hadith mang ý nghĩa như trên. Qua đó, nói lên được một điều quan trọng đó là: Allah – Đấng Quang Vinh và Tối Cao – đã hoàn thành tôn giáo Islam cho cộng đồng Muslim này rồi và đã ban cho tôn giáo đầy đủ mọi ân huệ, mọi hồng phúc và Nabi Muhammad g của Ngài trước khi chết đã truyền đạt lại tất cả mọi điều rất rõ ràng minh bạch, đã phân trần cho cộng đồng của Người tất cả những gì được Allah thiết lập cho tôn giáo từ lời nói và hành động thiết thực, bên cạnh đó Nabi g không quên cảnh báo, khuyến cáo cho mọi người biết trước một điều không kém phần quan trọng: là tất cả những gì được làm sau khi Người mất liên quan đến tôn giáo Islam từ lời nói đến hành động mà không có nguồn gốc trong Islam đều bị trả lại cho người đứng ra làm nó, y bị mang phải một cái tội tạo ra cái tân cho dù có sự định tâm tốt đẹp. Trước kia, tất cả Sohabah (bằng hữu của Nabi g) biết rõ ràng điều này, cả những vị học giả Ulama của Islam sau Họ cũng biết như thế, toàn thể họ phản đối rất kịch liệt việc làm Bid-a'h và răng đe về nó thể hiện rõ qua những quyển sách do họ viết liên quan đến chủ đề tôn trọng Sunnah và phản đối Bid-a'h điển hình như: ông Ibnu Wodh-dhoh, ông Al-Tur-tu-shy, ông Ibnu Shaam-mah và nhiều người khác.

Trong những điều Bid-a'h được một số người dựng lên trong đó có: Bid-a'h việc tổ chức tiệc vào đêm giửa tháng Sha'baan (tức tháng 8 lịch Islam), vào ngày hôm đó họ nhịn chay trong khi không có một bằng chứng nào để lấy đó làm cơ sở. Đúng có một số Hadith nói về ân phước cho việc tổ chức này nhưng tất cả đều là Hadith "yếu" không được phép lấy đó làm cơ sở và tất cả những Hadith nói về việc dâng lễ Solah trong ngày hôm đó chỉ là những Hadith "bịa đặt" như đã được rất nhiều học giả Ulama khuyến cáo, sẽ trích ra vài nhận xét của họ ở phần dưới đây – Insha Allah –.

Được truyền lại một số lời nhận định của một số tiền nhân đức hạnh ở nước Shaam (ngày nay là: Palestine, Syria, Jordan và Li Băng) và ý kiến này được đại đa số học giả Ulama đồng nhất: việc tổ chức tiệc trong tháng Sha'baan là điều Bid-a'h còn tất cả Hadith nói về ân phước cho việc tổ chức thì một số là Hadith "yếu" và số còn lại là "bịa đặt", có rất nhiều học giả Ulama khuyến cáo việc này điển hình như Shaikh Ibnu Rojab viết trong bộ La-to-if Al-Ma-a-rif và những người khác: đối với những Hadith "yếu" chỉ được áp dụng trong việc tôn thời nhưng dựa theo cơ sở của những Hadith Soheeh (chính xác) còn việc tổ chức tiệc vào đêm giửa tháng Sha'baan thì không có nguồn gốc, không có cơ sở, vô căn cứ."

Imam Abu Al-Abbaas Shaikh Al-Islam Ibnu Taimiyah đưa ra một qui tắc rất hữu dụng như sau:

"Quả thật, giới học giả Ulama đã thống nhất với nhau rằng: Bắt buộc mọi người bát bỏ đi điều bị mọi người tranh cải dù là vấn đề gì rồi tất cả cùng nhau trở về với Thiên Kinh Qur'an của Allah và trở về với Sunnah của Rosul g của Ngài. Khi có được kết quả từ trong Qur'an và Sunnah hoặc kết quả tìm được một trong hai thì bắt buộc mọi người phải làm theo những gì Qur'an và Sunnah đưa ra còn tất cả những gì trái với Qur'an và Sunnah bắt buộc phải bỏ liền, tất cả điều không được Qur'an và Sunnah thiết lập hay qui định trong việc tôn thờ thì bị xem là điều Bid-a'h không được phép làm nó, không kêu gọi mọi người đến với nó cũng không tán thành về hành động này, như Allah đã hạ lệnh:

ﭧ ﭨ ﮋ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍﰎ ﰏ ﰐ ﰑ ﰒ ﰓ ﮊ النساء: ٥٩

{Hỡi những người có đức tin! Hãy tuân lệnh Allah, hãy tuân lệnh Rosul (Muhammad) và cấp lãnh đạo (người Muslim) trong các người. Một khi các người có sự bất đồng ý kiến về bất cứ việc gì thì hãy cùng nhau quay trở lại với Allah (qua Qur'an) và Rosul (Muhammad qua Sunnah của Người) nếu các người là những người luôn tin tưởng vào Allah và vào ngày phán xử cuối cùng. Đó là lối giải cao minh và là sự phân tích chính xác.} Al-Nisa: 59.

Allah phán ở chương khác:

ﭧﭨ ﮋ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﮊ الشورى: ١٠

{Các người có tranh cải về bất cứ điều gì thì sự phán quyết là do Allah định đoạt. Đó chính là Allah Thượng Đế của Ta, duy chỉ Ngài Ta phó thác và sám hối.} Al-Shuro: 10.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸﭹ ﭺ ﭻ ﭼ ﭽ ﮊ آل عمران: ٣١

{Hãy bảo họ (Muhammad)! "Nếu các người thực sự yêu thương Allah thì hãy tuân lệnh Ta rồi sẽ được Allah yêu thương và tha tội cho các người, bởi Allah hằng tha thứ, vô cùng Khoan Dung."} Ali I'mron: 31.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﮊ النساء: ٦٥

{TA (Allah) thề bởi Thượng Đế của Ngươi (Muhammad), chúng sẽ không thật lòng tin tưởng cho đến khi nào chúng đến yêu cầu Ngươi đứng ra phân xử về điều chúng đang tranh chấp rồi chúng cảm thấy không uất ức trong lòng về quyết định mà Ngươi đã đưa ra và chúng hoàn toàn qui phục} Al-Nisa: 65.

Có rất nhiều câu kinh mang ý nghĩa như thế này tất cả nói lên điều: bắt buộc mọi người phải bát bỏ tất cả mọi điều làm trái ngược với Qur'an và Sunnah, hãy hài lòng về những gì được Qur'an và Sunnah quyết định, đây là thành quả của đức tin, là sự tốt đẹp cho mọi người cả hiện tại và mai sau bởi đây là sự phân tích chính xác."

Ông Al-Hafidh Ibnu Rojab nhận xét trong bộ La-to-if Al-Ma-a-rif về vấn đề này sau khi đã nói những lời tương tự trên: "Trước kia, vào đêm giửa tháng Sha'baan những người ở Shaam thuộc thế hệ sau Sohabah điển hình như ông Kholid bin Médaan, ông Mak-hul, ông Luqman bin A'mir và những người khác họ rất cố gắng rất nhiệt tình làm mọi việc tôn thờ trong đêm này, từ đó mọi người thấy đó mà làm theo và có lời đồn họ biết được chuyện này là do được truyền lại từ nhóm Is-ro-il (người Do Thái giáo)... hành động này của họ đã bị đại đa số học giả Ulama ở Hijaaz (tức dân xung quanh Makkah) phản đối rất kịch liệt điển hình như: ông A'to, ông Ibnu Abi Malikah và ông Abdur Rohman bin Zaid bin Aslam kể rằng họ đồng nói: giới học giả giáo lý Islam của Madinah và của trường phái Imam Malik, tất cả họ đồng ý kiến: đây là hành động Bid-a'h. Về Imam Ahmad thì nhận định hành động này có đoạn: việc dâng lễ Solah vào đêm giửa tháng Sha'baan không được truyền đạt lại từ Nabi g và cũng không từ một vị Sohabah nào." Đến đây hết ý kiến của ông Al-Hafidh Ibnu Rojab.

Nói chung, ý kiến của ông Ibnu Rojab nói rất rõ ràng là việc dâng lễ Solah vào đêm giửa tháng Sha'baan không được truyền đạt lại từ Nabi g và cũng không từ một vị Sohabah nào.

Tất cả những gì không có bằng chứng xác thực thì tuyệt đối cấm người Muslim nhắc đến nó dù là trước mặt một người hay trước tập thể, làm dấu diếm hay làm công khai, vì Nabi g đã nói:

قَالَ رَسُولُ اللهِ e: ((مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ)) رواه مسلم.

Nabi e nói: "Ai tạo ra cái mới trong việc làm này của Ta (tức trong Islam) mà nó không có trong đạo thì việc làm đó bị trả lại y." Hadith do Muslim ghi lại. Ngoài ra, còn có rất nhiều bằng chứng khác chống đối việc làm Bid-a'h và khuyến cáo về nó.

Imam Abu Bakr Al-Turtushy nói trong quyển Al-Hawadith và Al-Bi-da' có đoạn: "Ông Ibnu Wodh-dhoh thuật lại lời ông Zaid bin Aslam: Tôi không hề biết trong hàng ngủ thầy của tôi và cả giới học giả Ulama giáo lý để tâm đến đêm giử tháng Sha'baan, cũng không để tâm đến lời nói của ông Mak-hul, càng không thấy được sự tốt đẹp của tháng này hơn những tháng khác. Có lần có người kể cho ông Ibnu Abi Malikah: đây là sự thêm rất tốt đẹp, bởi ân phước của đêm giửa tháng Sha'baan giống như ân phước của đêm định mệnh (Lail Al-Qodr), ông đáp: nếu tôi nghe lời nói này từ người nói và trên tay tôi có cây gậy là tôi đã đập y một trận, đây quả là sự thêm rất bậy." Hết lời của ông.

Nhà thông thái Al-Shawkany nhận xét trong quyển Fawa-id Al-Maj-mu-a'h có đoạn: "Về Hadith: hỡi Aly ai dâng lễ Solah một trăm Rak-at vào đêm giửa tháng Sha'baan, trong mỗi Rak-at đọc bài Fatihah rồi đọc tiếp chương Ikh-los mười lần sẽ được Allah đáp ứng nhu cầu y... đến cuối Hadith. Đây quả là Hadith bịa đặt (tức nói dốc láo về Nabi e) trong lời Hadith thể hiện sự nghi ngờ và những người truyền lại Hadith không rõ ràng tất cả chỉ là hư cấu giả tạo." Ông nói trong quyển Al-Mukh-ta-sor như sau: "Hadith nói về lễ Solah vào đêm giửa tháng Sha'baan là lừa gạt và có Hadith do ông Ibnu Hibbaan ghi lại từ Aly: Khi đêm của giửa tháng Sha'baan đến thì hãy dâng lễ Solah và nhịn chay vào ban ngày hôm đó. Đây là Hadith yếu."

Ông nói trong quyển Al-Aly: "Một trăm Rak-at vào đêm giửa tháng Sha'baan mỗi Rak-at đọc mười lần chưa Ikh-los... đây là Hadith bịa đặt, tất cả ba đường truyền về Hadith này đều không rõ ràng là do ai, còn Hadith: Mười hai Rak-at mỗi Rak-at đọc chương Ikh-los ba mươi lần và Hadith mười bốn Rak-at tất cả chỉ là bịa đặt, hư cấu."

Tập thể học giả Ulama giáo lý Islam điển hình như tác giả quyển Al-Ehya và giới phân tích Qur'an đồng khẳng định việc có nhiều người ở trên thế giới dâng lễ Solah vào đêm giửa tháng Sha'baan, tất cả đều bị lường gạt.

Ông Al-Hafidh Al-I'roqy nói: "Lễ Solah vào đêm giửa tháng Sha'baan là sự bịa đặt, dối trá đổ thừa cho Nabi g."

Imam Al-Nawawy nói trong bộ Al-Majmụa: "Lễ Solah được mọi người biết đến đó là: Solah Al-Gho-ro-ib gồm mười hai Rak-at dâng giửa Solah Mự-rịp và I-sha vào đêm thứ sáu đầu tiên của tháng Rojab (tháng 7 lịch Islam) và lễ Solah vào đêm giửa tháng Sha'baan một trăm Rak-at, đây là hai lễ Solah Bid-a'h đáng bị phản đối, hai điều này được nhắc trong quyển Qut Al-Qulub và quyển Éhya U'lum Al-Deen cả hai quyển sách không đưa ra được Hadith nào dẫn chứng cho việc này và có một số người đã viết thành tờ rơi khuyến khích mọi người làm điều này... nhưng tất cả chỉ là sự lường gạt, hư cấu, sai lầm."

Shaikh Imam Abu Muhammad Abdur Rohman bin Is-ma-il Al-Muqoddasy đã viết một quyển sách rất giá trị nhằm bát bỏ hai lễ Solah này, sách ông chứa đầy lời nhận xét của giới học giả Ulama, nếu chúng ta dẫn chứng thêm những gì ông ta nói sẽ làm cho lời nói chúng ta trở nên rất dài nhưng những gì tôi kể trên cũng đã đủ dành cho những ai muốn tìm chân lý.

Tóm l ại: Tất cả những câu kinh, Hadith và các lời nhận xét của giới học giả Ulama ở trên đã phân trần rõ ràng cho những ai muốn biết chân lý rằng: việc tổ chức tiệc tùng vào đêm giửa tháng Sha'baan rồi dâng lễ Solah, nhịn chay vào ban ngày và những hành động khác đều là Bid-a'h bị đại đa số học giả phản đối quyết liệt, điều này không có nguồn gốc trái lại còn là cái tân trong Islam xảy ra sau thời đại của Sohabah. Đối với ai muốn biết đâu là chân lý để làm theo thì chỉ câu kinh dưới đây là đủ, Allah phán:

ﭧ ﭨ ﮋ ﭻ ﭼ ﭽ ﭾﮊ المائدة: ٣

{Ngày nay, TA đã hoàn thiện tôn giáo của các ngươi cho các ngươi} Al-Ma-i-dah: 3 và những câu kinh khác mang ý nghĩa như thế.

Còn về Sunnah của Nabi e chỉ cần Hadith:

قَالَ رَسُولُ اللهِ e: ((مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ))

Nabi e nói: "Ai làm điều gì mà không có lệnh của Ta thì việc làm đó của y bị trả lại." Và những Hadith khác mang ý nghĩa này, có Hadith khác được ghi lại trong Soheeh Muslim từ ông Abu Huroiroh Nabi e nói:

قَالَ g: ((لَا تَخْتَصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي وَلَا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الْأَيَّامِ إِلَّا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ)) رواه مسلم.

"Cấm các người chỉ đứng dâng lễ Solah (Sunnah) vào đêm thứ sáu còn những đêm khác thì không và cấm các người chỉ nhịn chay vào ngày thứ sáu còn những ngày khác thì không ngoại trừ ai có thói quen nhịn chay thì hãy nhịn." Hadith do Muslim ghi lại. (tức thường nhịn chay một ngày rồi nghỉ một ngày.)

Nếu giáo lý cho phép chọn đại đêm nào đó để thực hiện sự tôn thờ khuyến khích thì đêm thứ sáu là đêm tốt nhất, bởi thứ sáu là ngày tốt nhất kể từ khi mặt trời mọc lên như được nhắc trong Hadith Soheeh (chính xác). Một khi Nabi e đã cấm việc dành riêng đêm nào đó trong tuần để thi hành sự tôn thờ chứng tỏ là lệnh cấm ngoại trừ có bằng chứng chính xác cho việc dành riêng đó giống như đêm định mệnh (Lailul Qodr) và mọi đêm trong tháng Romadon là điều được giáo lý cho phép và Nabi e đã khuyến khích cộng động dâng lễ Solah vào các đêm của tháng Romadon bằng lời nói lẫn hành động gương mẫu như được nhắc trong hai Hadith:

قَالَ r: ((مَنْ قَامَ رَمَضَانَ إِيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ)) متفق عليه.

Nabi r nói: “Ai đứng dâng lễ Solah trong tháng Romadon bằng sự tin tưởng và hy vọng được phần thưởng từ Allah sẽ được tha thứ cho tất cả tội lỗi đã phạm.” Hadith do Al-Bukhory và Muslim ghi lại và Hadith:

قَالَ r: ((وَمَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ)) متفق عليه

Nabi r nói: “Và ai đứng dâng lễ Solah vào đêm định mệnh bằng sự tin tưởng và hy vọng được phần thưởng từ Allah sẽ được tha thứ cho tất cả tội lỗi đã phạm.” Hadith do Al-Bukhory và Muslim ghi lại.

Nếu giáo lý cho phép tổ chức vào đêm giửa tháng Sha'baan hoặc đêm thứ sáu đầu tiên của tháng Rojab hoặc vào đêm Isro và Méroj (đi đường trong đêm và thăng thiên) là Nabi r đã truyền đạt lại rồi hoặc cũng đã từng làm và nếu có làm hay có nói là đã được Sohabah truyền lại cho chúng ta rồi, họ không hề dấu giếm điều gì họ là thế hệ tốt nhất nhân loại được xếp sau các vị Nabi, họ đã được Allah yêu thích và hài lòng.

Đến đây, chúng ta đã hiểu được sự phân tích của giới học giả Ulama là: không được truyền lại từ Nabi m lẫn Sohabah y bất cứ lời nào hay hành động nào nói lên ân phước của đêm thứ sáu đầu tiên của tháng Rojab cũng như không có ân phước của đêm giửa tháng Sha'baan, hiểu được rằng việc tổ chức cho hai việc này là điều Bid-a'h là cái tân trong tôn giáo Islam, tương tự thế dành riêng đêm nào đó trong tuần để tôn thờ là điều Bid-a'h và đêm 27 tháng Rojab được mọi người cho rằng là đêm Isro và Méroj quả là sai lầm bịa đặt, lại càng không được dựa vào những bằng chứng yếu trên để làm cơ sở cho việc tổ chức sai trái của mình và làm sao điều này lại đúng trong khi giới học giả Ulama lại nói: không biết về chúng.

Allah là Đấng ban sự thành công cho chúng ta và toàn thể người Muslim bám chặt lấy Sunnah, kiên định trên nó đồng thời khuyến cáo làm trái ngược, Ngài là Đấng Rộng Lượng Từ Bi.

Cầu xin Allah ban bình an và phúc lành cho bề tôi và Rosul của Ngài, vị Nabi của chúng ta Muhammad cùng toàn thể Sohabah của Người.

Trích từ bộ Fatawa của Shaikh Abdul Azeez bin Abdullah bin Baaz quyển 2, trang 88.

Dịch thuật: Abu Hisaan Ibnu Ysa


vi_this_is_the_prophets_hajj

( Index )

Translations to other Languages

Đây là Haj của Rosul e

}هكذا حج الرسول e {

[Tiếng Việt – Vietnamese – فيتنامي]

Shaikh Abdul Aziz bin Abdullah bin Baz

Dịch Thuật: Ibn Ysa

2009 - 1430

}هكذا حج الرسول e {

((باللغة الفيتنامية))

الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: محمد زين بن عيسى

2009 - 1430

P

الحمد لله وحده والصلاة والسلام على عبده ورسوله نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

Mọi lời ca ngợi và tán dương kính dâng lên Allah duy nhất, cầu xin bình an và phúc lành cho nô lệ, cho Rosul Muhammad của chúng ta, cùng dòng tộc, bằng hữu của Người và cả những ai noi theo họ cho đến ngày phán xét.

Hỡi anh chị em làm Haj tại Ngôi Đền Ka'bah thân mến!

Cầu xin Allah ban tôi và tất cả vạn sự thành công làm Ngài hài lòng, được bình an thoát khỏi mọi thử thách đồng thời cầu xin Ngài ban cho tất cả được thành công mỹ mãn trong việc thi hành nghi lễ Haj đúng với đường lối Sunnah làm Allah hài lòng và chấp nhận, cuối cùng ban cho tất cả được trở về quê hương được bình an, mạnh khỏe, vui vẻ bên gia đình, quả thật Allah là Đấng Cai Quản tốt đẹp nhất.

Anh chị em Muslim thân! Lời khuyên của tôi dành cho tất cả đó là phải luôn kính sợ Allah trong mọi hoàn cảnh, chính trực tôn thờ Ngài và tránh mọi điều dẫn đến làm Ngài giận. Trong Islam nhiệm vụ quan trọng nhất của người Muslim là thuần nhất hóa Allah, thành tâm trong việc hành đạo cùng với việc noi theo tấm gương đạo đức mẫu mực Rosul Muhammad e từ lời nói, hành động, thi hành nghi lễ Haj và tất cả mọi sự hành đạo khác đều phải theo lề lối đã được Allah vạch sẵn thông qua lời truyền dạy của Rosul thân tín của Ngài, vị Nabi hoàn mỹ của loài người, Người là Nabi, là thủ lĩnh của chúng ta Muhammad bin Abdullah e. Bên cạnh đó việc làm sai quấy nhất, nguy hiểm nhất là Shirk (tức tổ hợp hay đa thần) với Allah có nghĩa là hướng sự tôn thờ hay sự hành đạo vào thần linh khác ngoài Ngài được thể hiện qua lời phán sau:

ﭧ ﭨ ﮋ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮊ النساء: ٤٨

{Quả thật, Allah không bao giờ tha thứ việc tổ hợp (ai hay vật gì) cùng với Ngài nhưng Ngài lại tha thứ những tội lỗi khác ngoài nó cho bất cứ ai Ngài muốn} Al-Nisa: 48.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﮊ الزمر: ٦٥

{Và chắc chắn đã mặc khải cho Người (Muhammad) và những (Rosul) trước Người rằng: "Nếu như Ngươi tổ hợp (với TA Allah) cùng những thần linh khác thì mọi sự hành đạo của Ngươi sẽ trở thành vô nghĩa và chắc chắn Ngươi sẽ trở thành một kẻ thua thiệt."} Al-Zumar: 65.

Anh chị em làm Haj tại ngôi đền Ka'bah! Nabi e của chúng ta đã không thi hành Haj sau khi di cư đến Madinah ngoại trừ một lần duy nhất đó là Haj từ biệt vào lúc cuối đời, Người đã dạy các bằng hữu nghi thức Haj bằng lời nói và cả hành động của Mình như Người đã nói:

قَالَ e: ((خُذُوا عَنِّي مَنَاسِكَكُم))

"Mọi người hãy học hỏi ở Ta nghi lễ Haj."

Cho nên, bắt buộc toàn thể người Muslim phải học hỏi và thi hành Haj theo đường lối đã được Nabi e vạch sẵn, bởi vì Người là bậc thầy chân chính đã được Allah cử phái đến cho toàn thể nhân loại, Người mang lại hồng ân và là nhân chứng cho cả loài người. Thế nên, Allah đã hạ lệnh cho tất cả phải vâng lời dạy bảo của Người, noi theo lối sống chuẩn mực của Người và đó là lý do được bước vào thiên đàng, là lý do được thoát khỏi hỏa ngục và là bằng chứng cho lòng thương yêu thật sự của con người dành cho Thượng Đế và lòng thương yêu của Thượng Đế dành cho con người, như Allah đã phán:

ﭧ ﭨ ﮋ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧﮨ ﮊ الحشر: ٧

{Và vật gì do Rosul ban cho các người thì hãy nhận nó và vật gì bị Rosul cấm thì hãy tránh xa nó ngay} Al-Hashr: 7.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮊ النور: ٥٦

{Và hãy dâng lễ Solah, xuất thuế Zakat và vâng lệnh Rosul để may ra các ngươi được (Allah) khoan dung} Al-Nur: 56.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖﭗ ﮊ النساء: ٨٠

{Ai tuân lệnh Rosul thì quả chắc đã tuân lệnh Allah} Al-Nisa: 80.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﮊ الأحزاب: ٢١

{Chắc chắn trong các ngươi có vị Rosul của Allah, Người là một gương đạo đức mẫu mực cho những ai hy vọng về (cuộc gặp gỡ) với Allah và ngày (phán xử) cuối cùng và đồng thời họ tưởng nhớ Allah thật nhiều} Al-Ahzaab: 21.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﮊ النساء: ١٣ - ١٤

{Và ai vâng lệnh Allah và Rosul của Ngài thì sẽ được chấp nhận vào thiên đàng bên dưới có các dòng sông chảy, họ vào ở trong đó đời đời kiếp kiếp và đó là một thành tựu vĩ đại * Ngược lại, ai không vâng lệnh Allah và Rosul của Ngài lại còn vi phạm các giới luật của Allah thì sẽ sa hỏa ngục, trong đó chúng sẽ ở đời đời kiếp kiếp và sẽ hứng chịu một sự trừng phạt nhục nhã } Al-Nisa: 13 – 14.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﮊ الأعراف: ١٥٨

{Hãy bảo họ (Muhammad): "Hỡi nhân loại! Ta là Rosul của Allah được cử phái đến cho tất cả mọi người. (Allah) là Đấng thống trị các tầng trời và trái đất, không có Thượng Đế nào xứng đáng được thờ phụng mà chỉ có Đấng ban cho cái sống và cái chết. Bởi thế, hãy tin tưởng vào Allah và Rosul của Ngài một vị Nabi mù chữ, Người đã tin tưởng vào Allah và các lời mặc khải của Ngài. Hãy tuân theo Người để may ra các người được hướng dẫn đúng đường."} Al-A'raf: 158.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸﭹ ﭺ ﭻ ﭼ ﭽ ﮊ آل عمران: ٣١

{Hãy bảo họ (Muhammad)! "Nếu các người thực sự yêu thương Allah thì hãy tuân lệnh Ta rồi sẽ được Allah yêu thương và tha tội cho các người, bởi Allah hằng tha thứ, vô cùng Khoan Dung."} Ali I'mron: 31.

Có rất nhiều câu kinh nói là phải tuân lệnh Nabi e những câu kinh trên chỉ là điển hình. Qua đó, tôi khuyên bản thân mình và tất cả mọi người luôn kính sợ Allah trong mọi tình huống, chính trực noi theo Nabi Muhammad e cả lời nói và hành động để được thắng lợi, hạnh phúc và thành công cả trần gian lẫn ngày sau.

Anh chị em làm Haj tại ngôi đền Ka'bah thân mến! Quả thật, Nabi Muhammad e của chúng ta trước kia, khi đến ngày mồng 8 tháng Zil Hijjah (tháng 12 theo niên lịch Islam) Người từ Makkah hướng đến Mina vừa đi vừa nói Talbiyah, ngày hôm đó người ra lệnh tất cả bằng hữu của mình định tâm Haj tại chổ ở rồi cùng người hướng đến Mina chứ không bảo họ Tâuwaf tạm biệt. Qua đó, chứng minh rằng theo Sunnah đối với ai muốn làm Haj dù là thị dân Makkah hoặc dân tạm trú tại Makkah hoặc người hoàn thành xong phần Umroh chờ đợi làm Haj đều phải hướng đến Mina vào ngày mồng 8 vừa đi vừa đọc Talbiyah, không hề bắt buộc phải đi đến Masjid Harom Tâuwaf xung quanh Ka'bah để tạm biệt.

Khuyến khích người làm Haj khi mặc Ehrom nên làm tất cả điều khoảng đã làm ở Miqot như: tắm rửa, xịt dầu thơm và vệ sinh sạch sẽ cơ thể. Tương tự như Nabi e đã ra lệnh bà A-y-shah t khi bà muốn làm Haj. Khi vừa đến Makkah thì chu kỳ kinh của bà lại đáo làm bà không được phép Tâuwaf, cho đến trước khi đi Mina Rosul e ra lệnh cho bà tắm rửa và định tâm làm Haj luôn nên Haj của bà trở thành Haj Qorin tức Haj kết hợp giữa Umroh và Haj.

Nabi e cùng toàn thể bằng hữu y đã dâng lễ Solah Zuhr, Osr, Mự-rịp, Isa và Fajr tại Mina, Người rút ngắn những buổi lễ có bốn Rak-at thành hai dâng trong giờ của mỗi buổi lễ, và đây là Sunnah của Rosul e bắt buộc phải làm theo. Cũng theo Sunnah những người làm Haj nên tranh thủ đọc Talbiyah, tán dương Allah, xướng đọc Qur'an và những việc làm khác như tuyên truyền, ra lệnh làm việc thiện và ngăn cấm làm bất lương, đối xử tốt với người nghèo và những việc tốt đẹp khác cho thật nhiều.

Sáng hôm sau là ngày Arofah, ngay khi mặt trời mọc Rosul e cùng toàn thể bằng hữu hướng đến Arofah vừa đi họ vừa đọc Talbiyah, có người thì Takbeer. Khi đến Arofah Người dừng chân tại Namiroh phía tây Arofah Nabi e đã nghĩ mát tại đây, qua đó chứng minh được người làm Haj được phép nghỉ mát trong lều, trại, cây cối v.v..

Sau khi mặt trời nghiên bóng Nabi e bước lên lạc đà nói chuyện với mọi người và dạy họ về nghi thức Haj, cũng trong cuộc trò chuyện này Người đã khuyến cáo mọi người về sự cho vay cùng với những việc làm thời tiền Islam, Nabi e báo cho họ biết máu, tiền tài và danh dự của họ là điều Harom bất khả xâm phạm, Người ra lệnh tất cả phải bám chắc lấy Qur'an và Sunnah nhờ đó sẽ không bao giờ bị lầm lạc nếu vẫn còn bám chắc lấy.

Qua đó, bắt buộc tất cả mọi người dù là Muslim hay không cũng phải bám lấy lời khuyên vàng này và chính trực thi hành trong mọi hoàn cảnh, mọi tình huống, bắt buộc những vị thẩm phán Muslim phải xử lý theo những gì Qur'an và Sunnah đã định trong mọi vấn đề của cuộc sống vì đây là con đường hùng mạnh, khoan thay, hạnh phúc và chiến thắng ở trần gian và ngày sau. Allah sẽ ban cho tất cả được như thế.

Sau đó, Rosul e cùng mọi người dâng lễ Solah Zuhr hai Rak-at rồi tiếp dâng lễ Osr hai Rak-at bằng một Azan và hai lần Iqomah, sau khi xong lễ Solah Rosul e quay về chổ ở, bước lên lạc đà đứng hướng về Qiblah táng dương Allah và giơ tay cầu xin Ngài cho đến khi mặt trời lặn và Người không nhịn chay trong ngày hôm đó. Qua đó người làm Haj được phép làm như Nabi e đã làm ở Arofah, hãy tranh thủ tán dương Allah, cầu xin hoặc đọc Talbiyah cho đến mặt trời lặn, khi cầu xin thì giơ hai tay lên và không nhịn chay vào ngày Arofah.

Có Hadith được chính xác được truyền lại từ Nabi e đã nói như sau:

قَالَ e: ((مَا مِنْ يَوْمٍ أَكْثَرَ مِنْ أَنْ يُعْتِقَ اللَّهُ فِيهِ عَبْدًا مِنْ النَّارِ مِنْ يَوْمِ عَرَفَةَ وَإِنَّهُ لَيَدْنُو ثُمَّ يُبَاهِي بِهِمْ الْمَلاَئِكَةَ)) رواه مسلم.

"Không có ngày nào mà Allah lại ân xá cho bề tôi của Ngài ra khỏi hỏa ngục hơn ngày Arofah cả. Vào ngày đấy, hồng ân và sự rộng lượng của Allah rất gần (với những người làm Haj), kế tiếp Ngài khoe với các Thiên thần về họ." hadith do Muslim ghi lại.

Có Hadith khác Nabi e thuật lại lời phán của Allah với các Thiên Thần vào ngày Arofah:

قال e: أن الله يقول يوم عرفة لملائكته: ((اُنْظُرُوا إِلَى عِبَادِي! أَتَوْنِي شُعْثاً غُبْراً يَرْجُوْنَ رَحْمَتِي أُشْهِدُكُمْ أَنِّي قَدْ غَفَرْتُ لَهُمْ))

"Các ngươi hãy hướng mắt nhìn những bề tôi của TA xem! họ đến đây từ những nơi xa thẳm với sự mệt nhòa và đầu tóc bù xù với hy vọng tìm được hồng ân của TA, các người hãy chứng giám quả thật TA đã tha thứ hết cho họ."

Có Hadith chính xác khác Nabi e nói:

قال e: ((وَقَفْتُ هَا هُنَا وَعَرَفَةُ كُلُّهَا مَوْقِفٌ))

"TA đứng tại nơi này và Arofah nơi nào cũng là chổ đứng."

Sau khi mặt trời lặn Nabi e hướng đến Muz-da-li-fah vừa đi vừa đọc Talbiyah, tại đây người dâng lễ Solah Mự-rịp ba Rak-at rồi liên tiếp dâng lễ Solah Isa hai Rak-at bằng một lời Azan và hai lần Iqomah, sau đó người ngủ lại đây đến rạng đông Người dâng lễ Solah Fajr gồm cả dâng lễ Sunnah Fajr bằng một Azan và một Iqomah. Xong lễ Solah Người đến Al-Ma'-shar để tán dương, ca tụng Allah và giơ tay cầu xin Ngài và nói: "TA đứng tại nơi này và Muz-da-li-fah nơi nào cũng là chổ đứng." Qua đó, chứng tỏ bất cứ nơi nào ở Muz-da-li-fah cũng được phép làm như Nabi e đã làm mà không cần phải đến nơi Nabi e đã từng đứng. Trong đêm ngủ tại Muz-da-li-fah Nabi e đã cho phép những người có sức khỏe yếu đến Mina trước, qua đó cho thấy đối với người sức khỏe yếu như phụ nữ, người già, người bệnh cùng những ai đi chung với họ được phép rồi khỏi Muz-da-li-fah đến Mina khi đã hơn nữa đêm vì tránh gặp khó khăn, đông ngẹt, đồng thời họ được phép ném đá Aqobah (trụ đá lớn) vào ban đêm như đã được truyền lại chính xác từ bà Um Salamah và As-mạ bintu Abu Bakr y đã làm theo lệnh của Rosul e. Còn Nabi e thì ở lại Muz-da-li-fah cho đến khi mặt trời ửng rất đỏ (nhưng chưa mọc) Người rời khỏi nơi này đi đến trụ đá Aqobah (trụ đá lớn) ở Mina vừa đi vừa đọc Talbiyah. Khi đến nơi Người ném bảy hòn đá nhỏ vào trụ đá Aqobah mỗi viên đá khi ném người đọc Allahu Akbar (tức Allah thật vĩ đại) lúc đó mặt trời đã mọc, tiếp theo tự tay mình giết tế súc vật, tiếp theo Người cạo đầu, tiếp theo bà A-y-shah t đã sửa soạn cho Rosul e, tiếp theo Người trở về Makkah Tâuwaf xung quanh Ka'bah.

Trong ngày Nahr tức tết có một số câu hỏi đã hỏi Nabi e như sau:

وَسُئِلَ e فِي يَومِ النَّحْرِ عَمَّنْ ذَبَحَ قَبْلَ أَنْ يُرْمِي وَمَنْ حَلَقَ قَبْلَ أَنْ يَذْبَحَ وَمَنْ أَفَاضَ إِلَى الْبَيْتِ قَبْلَ أَنْ يُرْمِي فَقَالَ: ((لاَ حَرَجٌ))

Hỏi Nabi e rằng: có người đã giết tế trước khi ném đá, có người cạo đầu trước khi giết tế và có người đến Tâuwaf trước khi ném đá. Được Nabi e đáp rằng: "Không sao cả."

سُئِلَ e يَوْمَئِذٍ عَنْ شَيْءٍ قُدِّمَ وَلاَ أُخِّرَ إِلاَّ قَالَ: ((اِفْعَلْ وَلاَ حَرَجٌ))

Hỏi Nabi e trong ngày hôm đó về việc đảo lộn vị trí tất cả các việc làm được Người đáp lại: "Hãy làm đi, không sao cả."

وَسَأَلَهُ e رَجُلٌ فَقَالَ: يَا رَسُولَ اللهِ! سَعَيْتُ قَبْلَ أَنْ أَطُوْفَ فَقَالَ: ((لاَ حَرَجٌ))

Và có người đàn ông hỏi Rosul e, ông nói: Thưa Rosul của Allah! Tôi đã Sa-y trước khi Tâuwaf ? Rosul e đáp: "Không sao cả."

Qua đó biết được là theo Sunnah người làm Haj bắt đầu bằng ném đá Aqobah, kế tiếp giết tế đối với ai bắt buộc giết tế, kế tiếp cạo hoặc hớt tóc nhưng cạo tốt hơn vì Nabi e đã cầu xin được tha thứ và hồng ân cho người cạo đầu đến ba lần và chỉ cầu xin một lần cho người hớt tóc, đến đây người làm Haj đã Ta-hal-lul lần đầu nên được phép mặc lại quần áo, sử dụng dầu thơm và được phép làm tất cả mọi việc đã bị cấm trong lúc còn Ehrom chỉ còn bị cấm một điều là phụ nữ, kế tiếp trở về Makkah Tâuwaf xung quanh Ka'bah trong ngày tết hoặc ngày hôm sau rồi Sa-y giữa hai đồi Sofa và Marwah nếu là Haj Ta-mad-tụa, đến đây người làm Haj được phép làm tất cả đã bị cấm trong lúc Ehrom kể cả phụ nữ.

Đối với ai làm Haj Muf-rid hay Qo-rin không cần phải Sa-y nếu đã Sa-y khi vừa mới đến Makkah tức cùng với Tâuwaf Qu-dum còn nếu chưa bắt buộc phải Sa-y cùng với Tâuwah Ifadoh này.

Sau khi xong Tâuwah và Sa-y Nabi e trở về Mina những giờ còn lại của ngày tết và ba ngày 11, 12 và 13 sau đó. Vào mỗi ngày Tash-reeq (tức ngày 11, 12 và 13) Nabi e ném đá vào ba trụ cột sau khi mặt trời nghiên bóng, mỗi trụ bảy viên đá nhỏ, mỗi viên đá khi ném Người nói Allahu Akbar (tức Allah thật vĩ đại). Sau khi ném đá ở trụ thứ nhất xong Nabi e tiến về trước bước qua phải giơ tay lên cầu xin, ở trụ thứ hai bước qua trái giơ tay lên cầu xin còn trụ thứ ba thì không đứng lại và cũng không cầu xin gì cả. Vào ngày 13 sau khi ném đá xong Nabi e đến tạm trú ở thung lũng Al-Abtoh, tại đây Người dâng lễ Solah Zuhr, Osr, Mự-rịp và Isa.

Trước rạng sáng đêm mười bốn Nabi e trở lại Makkah, kế tiếp Tâuwaf tạm biệt trước Solah Fajr, sau khi xong phần Tâuwaf Người làm Imam dâng lễ Solah Fajr tập thể cùng mọi người. Lúc sáng sớm ngày mười bốn Nabi e trở lại quê hương Madinah.

Qua đó, theo Sunnah những người Haj phải làm theo những gì Nabi đã làm trong những ngày tạm trú ở Mina như mỗi ngày ném đá vào tất cả ba trụ sau khi mặt trời nghiên bóng, mỗi trụ ném bảy viên đá, mỗi viên đá khi ném đều nói Allahu Akbar. Sau khi ném đá ở trụ thứ nhất xong Nabi e tiến về trước bước qua phải giơ tay lên cầu xin, ở trụ thứ hai bước qua trái giơ tay lên cầu xin, hãy nhớ đây chỉ là điều khuyến khích chứ không bắt buộc còn trụ thứ ba thì không đứng lại và cũng không cầu xin gì cả. Đối với ai không thể ném đá từ lúc mặt trời nghiên bóng đến trước khi mặt trời lặn được phép ném vào ban đêm cho đến những giây cuối cùng của đêm của ngày hôm đó, đây là câu nói trội nhất trong hai câu nói của Ulama.

Người làm Haj được phép rời khỏi Mina trong ngày mười hai sau khi đã ném đá xong, còn ai muốn thì ở lại thêm ngày mười ba nhưng phải ném đá với hành động này tốt hơn vì đã hợp nhất với việc làm của Rosul e.

Theo đa số Ulama người làm Haj bắt buộc phải ở lại Mina đêm mười một và đêm mười hai nhưng chỉ cần thời gian ở lại trong đêm nhiều hơn thời gian rời Mina là đủ còn ai có lý do hợp pháp như: tưới tiêu nông nghiệp và chăn nuôi và nhưng ai tương tự không cần phải ở lại Mina.

(* Chú ý: Theo giáo lý Islam ban đêm đi trước ban ngày tức sau khi mặt trời lặn của ngày 12, theo Islam đêm đó là đêm 13 và ban đêm được tính từ giờ Mự-rịp ngày hôm nay đến giờ Fajr ngày hôm sau.)

Và đêm mười ba không bắt buộc người làm Haj ở lại Mina nhưng phải rời Mina trước khi mặt trời lặn của ngày 12, nếu không kịp phải ở lại Mina đêm 13 và phải ném đá của ngày 13 như đã ném trong ngày 11, ngày 12 sau khi mặt trời nghiên bóng. Sau ngày 13 không bắt buộc ai ném đá vào những ngày sau đó cho dù có ở lại Mina.

Khi nào người làm Haj có ý định trở về quê hương mình bắt buộc phải Tâuwaf tạm biệt bảy vòng, vì Nabi e đã nói:

قَالَ e: ((لاَ يَنْفِرُ أَحَدٌ حَتَّى يَكُونَ آخِرُ عَهْدِهِ بِالْبَيْتِ)) رواه أحمد

"Không ai được phép rời (Makkah) cho đến khi việc làm cuối cùng của y là tại Ka'bah (tức Tâuwaf)." Hadith do Ahmad ghi lại.

Nhưng phụ nữ trong chu kỳ kinh và ra máu hậu sản không bắt buộc phải Tâuwaf tạm biệt, vì Hadith của Ibnu Abbaas t:

عَنْ ابْنِ عَبَّاسٍ t قَالَ: أُمِرَ النَّاسُ أَنْ يَكُونَ آخِرُ عَهْدِهِمْ بِالْبَيْتِ إِلاَّ أَنَّهُ خُفِّفَ عَنْ الْحَائِضِ. متفق عليه.

"(Nabi e) ra lệnh mọi người phải thực hiện việc cuối cùng của mình tại Ka'bah ngoại trừ Người miễn cho phụ nữ trong chu kỳ kinh." Hadith do Al-Bukhory và Muslim ghi lại.

Đối với ai chưa Tâuwaf Ifadoh được phép Tâuwaf cùng với Tâuwaf tạm biệt tức chỉ cần Tâuwaf một lần với hai định tâm, vì hai Hadith kể trên mang ý nghĩa như vậy.

Cầu xin Allah ban cho tất cả làm mọi điều được Ngài hài lòng, cầu xin Ngài chấp nhận mọi sự hành đạo của chúng ta và ban cho chúng ta là những người được thoát khỏi hỏa ngục. Quả thật, Allah có khả năng trên tất cả, cầu xin Allah ban bình an và phúc lành cho Nabi Muhammad, cho dòng tộc và bằng hữu của người.

Tác giả : Abdul Aziz bin Abdullah bin Baz

Dịch thuật : Abu Hisaan Ibn Ysa


vi_virtues_of_ramadan_fasting_baz

( Index )

Translations to other Languages

Nhịn Chay Tháng Romadon, Sự Ưu Đãi Của Tháng Cùng Với Một Số Giáo Lý Quan Trọng Mà Một Số Người Chưa Biết

}صيام رمضان فضله مع بيان أحكام مهمة قد تخفى على بعص الناس{

[Tiếng Việt – Vietnamese – فيتنامي]

Shaikh Abdul Aziz bin Abdullah bin Baz

Dịch Thuật: Ibn Ysa

2009 - 1430

}صيام رمضان فضله مع بيان أحكام مهمة قد تخفى على بعص الناس{

((باللغة الفيتنامية))

الشيخ عبد العزيز بن عبد الله بن باز

ترجمة: محمد زين بن عيسى

2009 - 1430

Từ Abdul Aziz bin Abdullah bin Baz gởi đến anh em Muslim thân mến, cầu xin Allah mở lối cho tôi cũng như mọi người đến với con đường đức tin và ban cho tôi và tất cả làm theo giáo lý trong Thiên Kinh Qur'an và Sunnah. Amin.

السَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ

Ý nghĩa: cầu xin Allah ban bình an và phúc lành của Ngài cho các bạn

Amma ba'd: đây là những lời nói ngắn gọn liên quan đến hồng phúc của sự nhịn chay tháng Romadon và sự ưu đãi đối với ai tranh thủ làm việc thiện trong tháng cùng với giải thích thêm một số giáo lý quan trọng mà một số người chưa biết rõ.

* Được truyền lại từ Nabi r, trước kia người đã báo tin vui cho các bằng hữu của Người rằng tháng Romadon đang đến gần, tháng mà các cánh cửa hồng ân và các cửa của thiên đàng được mở toan còn các cửa của địa ngục thì bị khóa kín và các yêu ma chúng bị xiềng xích.

* Nabi r nói:

قَالَ r: ((إِذَا كَانَتْ أَوَّلُ لَيْلَةٍ مِنْ رَمَضَانَ فُتِحَتْ أَبْوَابُ الْجَنَّةِ فَلَمْ يُغْلَقْ مِنْهَا بَابٌ، وَغُلِّقَتْ أَبْوَابُ النَّارِ فَلَمْ يُفْتَحْ مِنْهَا بَابٌ، صُفِّدَتْ الشَّيَاطِينُ، وَنَادَى مُنَادٍ: يَا بَاغِيَ الْخَيْرِ أَقْبِلْ، وَيَا بَاغِيَ الشَّرِّ أَقْصِرْ، وَلِلَّهِ عُتَقَاءُ مِنْ النَّارِ وَذَلِكَ فِي كُلِّ لَيْلَةٍ)) سنن ابن ماجة.

"Khi đêm đầu tiên của tháng Romadon đến tất cả các cửa của thiên đàng được mở toan không có của nào bị đóng cả còn các cửa của hỏa ngục bị khóa kín lại tất cả không có cửa nào được mở, Shayton (ma quỉ) chúng bị xiềng xích lại tất cả và có lời gọi: hỡi những ai làm việc thiện hãy cố làm cho thật nhiều và những ai làm việc xấu xa, tội lỗi hãy dừng lại mà sám hối. Khi đó, Allah cứu vớt rất nhiều người ra từ hỏa ngục và cứ như thế xảy ra vào mỗi đêm." Hadith trích từ Sunan Ibnu Majah.

* Nabi r nói:

قَالَ r: ((جَاءَكُمْ شَهْرُ رَمَضَانَ شَهْرٌ بَرَكَةٌ يَغْشَاكُمُ اللهُ فِيْهِ، فَيَنْزِلُ الرَّحْمَةَ وَيَحِطُّ الْخَطَايَا وَيَسْتَجِيْبُ الدُّعَاءَ، يَنْظُرُ اللهُ إِلَى تُنَافُسِكُمْ فِيْهِ فَيُبَاهِي بِكُمْ مَلاَئِكَتَهُ، فَأَرُوا اللهُ مِنْ أَنْفُسِكُمْ خَيْراً، فَإِنَّ الشَّقِيَّ مَنْ حُرِمَ فِيْهِ رَحْمَةُ اللهِ))

"Tháng Romadon đã đến với mọi người đấy là tháng đầy phúc lành, Allah sẽ nhấn chìm mọi người trong đó. Rồi Ngài ban xuống sự khoan dung và độ lượng, Ngài xóa đi mọi tội lỗi và đáp lại lời cầu xin. (Cũng trong tháng) Allah nhìn vào sự tranh đua (làm việc thiện) của mọi rồi Ngài khoe với các Thiên Thần của Ngài và ban cho mọi người thấy được mọi điều tốt của bản thân mình. Quả thật, người bất hạnh là người bị cấm hưởng sự khoan dung, độ lượng của Allah trong tháng này."

* Nabi r nói:

قَالَ r: ((مَنْ صَامَ رَمَضَانَ إِيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ، وَمَنْ قَامَ رَمَضَانَ إِيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ))

“Ai nhịn chay vào tháng Romadon bằng sự tin tưởng và hy vọng được phần thưởng từ Allah sẽ được tha thứ cho tất cả tội lỗi đã phạm. Và ai đứng dâng lễ Solah trong tháng Romadon bằng sự tin tưởng và hy vọng được phần thưởng từ Allah sẽ được tha thứ cho tất cả tội lỗi đã phạm. Và ai đứng dâng lễ Solah vào đêm định mệnh bằng sự tin tưởng và hy vọng được phần thưởng từ Allah sẽ được tha thứ cho tất cả tội lỗi đã phạm.” Hadith do Al-Bukhory và Muslim ghi lại.

* Nabi r nói:

قَالَ r: ((قَالَ اللَّهُ U كُلُّ عَمَلِ ابْنِ آدَمَ لَهُ الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِ مِائَةِ ضِعْفٍ إِلاَّ الصِّيَامَ هُوَ لِي وَأَنَا أَجْزِي بِهِ، تَرَكَ شَهْوَتَهُ وَطَعَامَهُ وَشَرَابَهُ مِنْ أَجْلِي، لِلصَّائِمِ فَرْحَتَانِ: فَرْحَةٌ عِنْدَ فِطْرِهِ، وَفَرْحَةٌ عِنْدَ لِقَاءِ رَبِّهِ. وَلَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ)) رواه أحمد.

"Allah Đấng hùng mạnh và vĩ đại phán: "tất cả mọi việc làm của con cháu Adam được thưởng một điều tốt rồi bởi điều tốt đó được nhân lên từ mười cho đến bảy trăm lần (tùy theo lòng thành của từng người) chỉ ngoại trừ sự nhịn chay là của riêng TA TA ban thưởng cho y tùy ý, y đã kiềm chế dục vọng, nhịn ăn, nhịn uống chỉ vì TA. Đối với người nhịn chay có hai niềm vui: niềm vui khi đến giờ xả chay và niềm vui y đến trình diện Thượng Đế của y và tuyến nước bọt của người nhịn chay đối với Allah còn thơm hơn cả mùi thơm của xạ hương." Hadith do Ahmad ghi lại.

Có rất nhiều Hadith nói về sự ưu đãi nhịn chay, dâng lễ Solah trong tháng Romadon trên chỉ là vài Hadith điển hình.

* Cho nên, đối với người có niềm tin phải nắm bắt cơ hội quí báo này, đây cơ hội mà Allah ban cho những ai đang tiếp cận tháng Romadon. Vì vậy, cố gắng tranh thủ làm nhiều điều thiện, tránh xa mọi điều xấu, năng nổ thi hành những nhiệm vụ mà Allah bắt buộc đặt biệt là dâng lễ Solah, bởi vì Solah là một trong năm trụ cột của Islam và là nhiệm vụ quan trọng nhất kể sau lời tuyên thệ. Bắt buộc đối với người Muslim dù là nam hay nữ phải luôn bảo vệ và dâng lễ Solah trong giờ qui định bằng sự sùng kính và điềm tĩnh.

* Một trong những điều quan trọng bắt buộc đối với nam là phải dâng lễ Solah tập thể ở Masjid ở những ngôi nhà của Allah đã được Ngài cho phép tán dương ca tụng Ngài trong đó như Allah phán:

ﭧ ﭨ ﮋ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮊ البقرة: ٤٣

{Và hãy dâng lễ Solah một cách chu đáo, đóng Zakat (thuế cho người nghèo) và hãy cúi đầu cùng những người cúi đầu (thuần phục Ngài)} Al-Boqoroh: 43.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﮊ البقرة: ٢٣٨

{Hãy bảo vệ và giữ vững các lễ nguyện Solah, nhất là cuộc lễ chính giữa (lễ Solah Osr) và hãy đứng (dâng lễ) vì Allah với tinh thần sùng kính hoàn toàn} Al-Boqoroh: 238.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮊ المؤمنون: ١ – ١١

{Quả thật, những người có niềm tin chắc chắn sẽ thành đạt. Họ là những người dâng lễ Solah một cách sùng kính. Họ luôn tránh xa mọi chuyện tầm phào vô bổ. Họ luôn tích cực đóng thuế Zakat. Họ là những người luôn bảo vệ sự đoan trang và tiết hạnh. Ngoại trừ đối với vợ hoặc với những người nô lệ nữ nằm trong tay họ thì họ không bị khiển trách (về việc đó). Nhưng nếu ai tìm cách vượt quá mức giới hạn thì là những kẻ phạm tội. Họ là những người luôn thực hiện đúng lời ủy thác và lời hứa. Và họ là những người cẩn thận giữ gìn việc dâng lễ Solah. Họ thật sự hưởng được thừa kế. Là những người thừa kế thiên đàng hạnh phúc, nơi mà họ sẽ vào đó sống đời đời.} Al-Mụmineen: 1 – 11.

عَنْ بُرَيْدَةَt ، قَالَ :r ((الْعَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمْ الصَّلاَةُ فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ)) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح.

Ông Buraidah t thuật lại lời Nabi r: "Hiệp ước giửa chúng ta và họ (người ngoại đạo) là dâng lễ Solah. Ai bỏ nó thì người đó là kẻ ngoại đạo." Hadith do Imâm Ahmad và nhóm Ahlus Sunan ghi lại bằng đường truyền đúng.

Nhiệm vụ quan trọng kế tiếp sau lễ Solah là xuất tiền thuế Zakat như Allah phán:

ﭧ ﭨ ﮋ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤﮥ ﮦ ﮧ ﮨ ﮩ ﮊ البينة: ٥

{Và họ được lệnh chỉ phải thờ phụng riêng Allah, triệt để thuần phục Ngài một cách chính trực rồi dâng lễ Solah một cách chu đáo và xuất tiền thuế Zakat. Đấy là một tôn giáo đúng đắn} Al-Baiyinah: 5.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮊ النور: ٥٦

{Và hãy dâng lễ Solah, xuất thuế Zakat và vâng lệnh Thiên Sứ để may ra các ngươi được (Allah) khoan dung} Al-Nur: 56.

* Qua những bằng chứng từ Thiên Kinh Qur'an và Sunnah chứng minh rằng ai không xuất thuế Zakat từ tài sản có được sẽ bị hành phạt vào ngày sau.

* Đứng sau hai nghĩa vụ quan trọng dâng lễ Solah và xuất thuế Zakat là nhịn chay vào tháng Romadon vì nhịn chay cũng là một trong năm trụ cột của Islam được nhắc đến trong Hadith sau:

قَالَ :r ((بُنِيَ الإِسْلاَمُ عَلَى خَمْسٍ: شَهَادَةِ أَنْ لاَ إِلَـٰهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُهُ وَإِقَامِ الصَّلاَةِ وَإِيتَاءِ الزَّكَاةِ وَصَوْمِ رَمَضَانَ وَحَجِّ الْبَيْتِ)) متفق عليه.

Nabi r nói: "Islam được xây dựng trên năm trụ cột: lời tuyên thệ không có Thượng Đế nào xứng đáng được thờ phụng mà chỉ có Allah duy nhất và Muhammad là Thiên Sứ của Allah, dâng lễ Solah, xuất thuế Zakat, nhịn chay tháng Romadon và hành hương (Haj) tại ngôi đền Ka'bah." Hadith do Al-Bukhory và Muslim ghi lại.

Đối với người Muslim phải luôn bảo vệ sự nhịn chay của mình tránh xa mọi lời nói cũng như hành động mà Allah đã cấm. Bởi vì, ý nghĩa của sự nhịn chay là tuân lệnh Allah Đấng quang vinh rồi tôn trọng mọi điều cấm kỵ, tự chỉnh sửa bản thân khỏi những thói hư, sở thích làm trái ngược giáo lý, trái ngược mọi điều bị cấm, vì thế, sự nhịn chay không phải chỉ đơn thuần nhịn ăn nhịn uống và những điều làm hư sự nhịn chay khác mà còn được Thiên Sứ r nhắc đến qua Hadith:

قَالَ رَسُولَ اللَّهِ r: ((الصِّيَامُ جُنَّةٌ، فَإِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلاَ يَرْفُثْ وَلاَ يَصْخَبْ فَإِنْ سَابَّهُ أَحَدٌ أَوْ قَاتَلَهُ فَلْيَقُلْ: إِنِّي صَائِمٌ)) رواه البخاري ومسلم.

“Sự nhịn chay là vật chắn (khỏi hỏa ngục), vì thế trong ngày nhịn chay chứ văng tục, la hét. Nếu bị một ai chửi hoặc bị đuổi giết thì hãy nói: quả thật, tôi đang nhịn chay.” Hadith do Al-Bukhory và Muslim ghi lại.

Nabi r nói ở hidith khác:

قَالَ رَسُولَ اللَّهِ r: ((مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ)) رواه البخاري.

"Ai không từ bỏ lời dối trá mà còn tiếp tục nói dối thì Allah không cần thiết đến sự nhịn ăn và nhịn uống của y." Hadith do Al-Bukhory ghi lại.

Khi đã biết được những văn bản bắt buộc người nhịn chay tránh xa mọi điều bị Allah cấm và luôn bảo vệ thi hành mọi giáo điều Allah ra lệnh hồng được sự tha thứ, cứu vớt khỏi hỏa ngục và được chấp nhận thành quả nhịn chay.

* Bên cạnh đó có một số vấn đề mà một số người chưa biết.

- Trong đó: bắt buộc đối với người Muslim phải nhịn chay bằng sự tin tưởng và hy vọng được phần thưởng từ Allah mong được tha thứ tất cả tội lỗi đã phạm không khoe khoan không phô trương không bắt chước hay làm theo mọi người hồng hòa nhập cộng đồng, ngược lại bắt buộc phải nhịn chay với lòng tin vững như núi rằng đây là nhiệm vụ mà Allah bắt buộc người Muslim phải thi hành hầu được Allah hài lòng và ban thưởng, tương tự thế dâng lễ Solah trong tháng Romadon cũng vậy phải thi hành với lòng tin yêu, ao ước được ban thưởng nơi Allah chứ không phải vì lý do gì khác, vì lý do trên mà Thiên Sứ r đã nói:

قَالَ r: ((مَنْ صَامَ رَمَضَانَ إِيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ، وَمَنْ قَامَ رَمَضَانَ إِيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَاناً وَاحْتِسَاباً غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ))

“Ai nhịn chay vào tháng Romadon bằng sự tin tưởng và hy vọng được phần thưởng từ Allah sẽ được tha thứ cho tất cả tội lỗi đã phạm. Và ai đứng dâng lễ Solah trong tháng Romadon bằng sự tin tưởng và hy vọng được phần thưởng từ Allah sẽ được tha thứ cho tất cả tội lỗi đã phạm. Và ai đứng dâng lễ Solah vào đêm định mệnh bằng sự tin tưởng và hy vọng được phần thưởng từ Allah sẽ được tha thứ cho tất cả tội lỗi đã phạm.” Hadith do Al-Bukhory và Muslim ghi lại.

- Trong những vấn đề mà một số người không biết là: khi người nhịn chay bị thương hay chảy máu cam hay ói hay lở uống nước uống dầu thì tất cả những điều kể trên đều không làm hư sự nhịn chay trừ khi cố ý làm cho ói thì sự nhịn chay mới bị hư vì Nabi r nói:

قَالَ r: ((مَنْ ذَرَعَهُ الْقَيْءُ فَلاَ قَضَاءَ عَلَيْهِ وَمَنْ اسْتَقَاءَ فَعَلَيْهِ الْقَضَاءُ)) سنن ابن ماجة.

"Ai bị ói bởi tự nhiên không bắt buộc (nhịn) bù lại còn ai cố ý làm cho ói bắt buộc phải (nhịn) bù." Hadith trích từ Sunan Ibnu Majah.

- Trong đó: được phép trể nảy việc tắm rửa vì Junụp (sau xuất tinh hay quan hệ vợ chồng) hoặc hết kinh kỳ hoặc hết máu hậu sản cho đến sau bình minh. Đối với phụ nữ nhìn thấy dấu hiệu sạch sẽ của chu kỳ kinh nguyệt bắt buộc cô ta phải nhịn chay và được phép tắm rửa sau bình minh (tức sau Azan Fajr) nhưng không được phép trì trệ cho đến mặt trời mọc, bắt buộc cô ta phải tắm rửa và dâng lễ Solah Fajr trước mặt trời mọc còn nam phải tranh thủ làm sao hầu được dâng lễ Solah Fajr cùng tập thể.

* Những điều không làm hư sự nhịn chay: xét nghiệm máu, tiêm thuốc không có chứa chất cung cấp dinh dưỡng nhưng tốt hơn nên đợi đến chiều tối nếu thuận lợi, vì câu nói của Nabi r:

قَالَ r: ((دَعْ مَا يَرِيبُكَ إِلَى مَا لاَ يَرِيبُكَ)) رواه البخاري.

"Hãy bỏ những gì làm bạn nghi ngờ đến với những gì bạn không ngờ vực." Hadith do Al-Bukhory ghi lại.

Nabi r nói:

قَالَ r: ((مَنْ اتَّقَى الشُّبُهَاتِ فَقَدْ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ)) رواه البخاري.

"Ai tránh xa mọi điều làm nghi ngờ thì đã tránh được mọi tai tiếng về tôn giáo cũng như về danh tiếng của y." Hadith do Al-Bukhory ghi lại.

- Trong những vấn đề mà một số người không biết: dâng lễ Solah một cách vội vã, gấp rút, không bình thản trong Solah bất buộc cũng như Solah sunnah, qua những Hadith Soheeh (chính xác) được truyền lại từ Nabi r rằng sự bình thản là một trụ cột trong Solah và lễ Solah không được công nhận nếu thiếu nó. Như chúng ta thấy có rất nhiều người dâng lễ Solah Taroweeh trong tháng Romadon nhưng không biết được giá trị của lễ Solah như thế nào nên họ không được bình thản ngược lại tỏ vẻ rất vội vã hay mệt mõi lạ thường, nếu dâng lễ Solah trong trình trạng như nêu trên thì lễ Solah đó vô nghĩa còn người dâng lễ mang tội.

- Trong đó: có một số người tưởng rằng lễ Solah không được dâng ít hơn hai mươi Rak-at và không được nhiều hơn mười một Rak-at hoặc mười ba Rak-at. Tất cả những suy nghĩ đó trái ngược với những bằng chứng xác thực.

Có nhiều Hadith Soheeh (chính xác) rằng Nabi r đã dâng lễ Solah ban đêm không có giới hạn và cũng không có qui định là bao nhiêu Rak-at cả, có khi mười một Rak-at, có khi mười ba Rak-at, có khi dâng lễ ít hơn, cư như thế trong Romadon cũng như vào những ngày khác.

Có người hỏi Nabi r cách dâng lễ Solah vào ban đêm, Người đáp:

قَالَ r: ((مَثْنَى مَثْنَى فَإِذَا خَشِيَ أَحَدُكُمْ الصُّبْحَ صَلَّى رَكْعَةً وَاحِدَةً تُوتِرُ لَهُ مَا قَدْ صَلَّى)) متفق عليه.

"Hai Rak-at, hai Rak-at, đến khi sợ rằng bình minh ló dạng đến thì kết thúc buổi lễ Solah bằng một Rak-at Witir." Hadith do Al-Bukhory và Muslim ghi lại.

Và cũng không có bằng chứng nào qui định phải dâng bao nhiêu Rak-at trong Romadon cũng như vào những ngày khác, cho nên Sohabah (những bằng hữu của Thiên Sứ r) trong thời của Umar đôi khi dâng hai mươi ba Rak-at, đôi khi mười một Rat-at và tất cả là những đường truyền xác thực.

Những tiền nhân trước kia đã dâng lễ Solah trong tháng Romadon ba mươi sáu Rak-at rồi dâng lễ Witir ba Rak-at, trong nhóm họ có người dâng bốn mươi mốt Rak-at như được Shaikh Islam Ibnu Taimiyah và một số Ulama kể lại. Shaikh Islam nói tiếp: "vấn đề này rất dể dàng", ông nói tiếp: "cách tốt nhất đối với ai đọc Qur'an, Rukúa (cuối người về trước 90 độ trong Solah) và quỳ lạy lâu nên làm ít Rak-at, còn ai đọc Qur'an, Rukúa và quỳ lạy ngắn nên dâng nhiều Rak-at."

Nếu ai từng nghiên cứu Sunnah Nabi r sẽ thấy được sự tốt nhất trong vấn đề này là nên dâng lễ mười một hoặc mười ba Rak-at trong Romadon cũng như vào những ngày khác, bởi vì nó phù hợp với thói quen của Thiên Sứ r và phù hợp với khả năng của đa số mọi người, làm cho tất cả cảm thấy bình thản an lòng hơn nhưng nếu có thêm thì không sao cả như đã phân tích ở trên.

Đối với ai dâng lễ Solah cùng với Imam chớ nên bỏ đi giữa chừng nên ở cùng với Imam đến xong lễ Solah, vì câu nói Nabi r:

قَالَ r: ((إِنَّ الرَّجُلَ إِذَا قَامَ مَعَ الإِمَامِ حَتَّى يَنْصَرِفَ كُتِبَ لَهُ قِيَامُ لَيْلَةٍ)) رواه أحمد.

"Quả thật, khi ai đứng dâng lễ Solah cùng với Imam cho đến khi Imam dâng xong lễ sẽ được viết cho là đứng dâng lễ suốt cả đêm." Hadith do Ahmad ghi lại.

Cho nên, người Muslim nên hết sức cố gắng làm mọi việc tôn thờ trong tháng Romadon như: dânh lễ Solah Sunnah hoặc đọc Thiên Kinh Qur'an với sự nghiền ngẫm suy nghĩ hoặc nói Sup-ha-nol-lah (vinh quang thay Allah) hoặc nói La i-la-ha il-lol-loh (không có Thượng Đế nào xứng được thờ phụng mà chỉ có Allah duy nhất) hoặc nói Al-ham-du-lil-lah (mọi lời tạ ơn kính dâng Allah) hoặc nói Allahu Akbar (Allah thật vĩ đại) hoặc cầu xin tha thứ tội lỗi hoặc cầu xin nhu cầu cần thiết hoặc ra lệnh làm việc thiện ngăn cấm làm sai trái hoặc kêu gọi mọi người trở về với Allah hoặc viếng thăm người nghèo đói hoặc cố gắng hiếu thảo cha mẹ hoặc kết nối dòng tộc hoặc đối sử đàng hoàng với xóm làng hoặc viếng thăm người bệnh và nhiều hành động tốt đẹp khác như Hadith được nhắc ở trên:

قَالَ r: ((يَنْظُرُ اللهُ إِلَى تُنَافُسِكُمْ فِيْهِ فَيُبَاهِي بِكُمْ مَلاَئِكَتَهُ، فَأَرُوا اللهُ مِنْ أَنْفُسِكُمْ خَيْراً، فَإِنَّ الشَّقِيَّ مَنْ حُرِمَ فِيْهِ رَحْمَةُ اللهِ))

"(Trong tháng Romadon) Allah nhìn vào sự tranh đua (làm việc thiện) của mọi rồi Ngài khoe với các Thiên Thần của Ngài và ban cho mọi người thấy được mọi điều tốt của bản thân mình. Quả thật, người bất hạnh là người bị cấm hưởng sự khoan dung, độ lượng của Allah trong tháng này."

Nabi r nói:

قَالَ r: ((مَنْ تَقَرَّبَ فِيهِ بِخَصْلَةٍ مِنْ خِصَالِ الْخَيْرِ كَانَ كَمَنْ أَدَّى فَرِيْضَةً فِيمَا سِوَاهُ، وَمَنْ أَدَّى فَرِيْضَةً فِيهِ كَانَ كَمَنْ أَدَّى سَبْعِيْنَ فَرِيْضَةً فِيمَا سِوَاهُ)) رواه البيهقي وابن خزيمة.

"Ai dâng hiến (cho Allah) trong tháng Romadon một thói quen tốt giống như đã thi hành một nhiệm vụ bắt buộc mà những việc khác không sánh đặng và ai thi hành nhiệm vụ bắt buộc trong tháng Romadon giống như y đã thi hành bảy mươi nhiệm vụ bắt buộc mà những việc làm khác không sánh bằng." Hadith do Al-Baihaqy và Ibnu Khuzaimah ghi lại.

Nabi r nói:

قَالَ r: ((عُمْرَةٌ فِي رَمَضَانَ تَعْدِلُ حَجَّةً)) أَوْ ((حَجَّةً مَعِي)) رواه البخاري والترمذي.

"Umroh trong tháng Romadon giống như việc làm Haj" hoặc "Haj cùng với Ta" hadith do Al-Bukhory và Al-Tirmizy ghi lại.

Qua những Hadith trên cho thấy rằng người Muslim được phép tranh đua nhau làm điều tốt điều thiện trong đầy hồng ân này.

Allah là Đấng quyết định sự thành bại của tất cả, cầu xin Ngài chấp nhận sự nhịn chay, lễ Solah và mọi hành động tốt đẹp khác của chúng ta, cầu xin Ngài sửa đổi hoàn cảnh của chúng ta, giúp đỡ tất cả chúng ta tránh khỏi mọi sự làm lạc và thử thách, tương tự thế cầu xin Đấng quang vinh sửa đổi thủ lĩnh người Muslim, ban cho lời nói của họ thống nhất trên sự đúng đắn, Ngài là Chủ Nhân và có khả năng trên tất cả mọi việc.

وَالسَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ

Ý nghĩa: và cầu xin Allah ban bình an và phúc lành của Ngài cho các bạn

Tổng quản lý

Cơ quan nghiên cứu kiến thức Islam, vấn đáp, tuyên truyền và hướng dẫn.


vi_Womens_opinions_in_Ramadan

( Index )

Translations to other Languages

Fatawa (Hỏi Đáp) Cho Phụ Nữ Về Tháng Romadon

] Tiếng Việt – Vietnamese – فيتنامية [

Tác giả

Abdul Azeez bin Abdullah bin Baaz

Dịch thuật

Abu Zaytune Usman Ibrahim

Kiểm duyệt

Abu Hisaan Ibnu Ysa

2011 - 1432

﴿ الفتاوى النسائية في رمضان ﴾

« باللغة الفيتنامية »

عبد العزيز بن عبد الله بن باز

ترجمة: أبو زيتون عثمان إبراهيم

مراجعة: أبو حسان محمد زين بن عيسى

2011 - 1432

P

Nhân Danh Allah

Đấng Rất Mực Độ Lượng

Đấng Rất Mực Khoan Dung

Câu hỏi 1: Có một số ngày của một năm nào đó, tôi đã không nhịn chay được vì chu kỳ kinh nguyệt của tôi đã đến trong những ngày đó và cho tới bây giờ tôi chưa nhịn chay trả lại, và thật tình đã nhiêu năm qua tôi cũng đã nhịn chay không đầy đủ như vậy và tôi cũng không biết rõ chính xác rằng tôi đã nợ bao nhiêu ngày, vậy tôi phải làm thế nào ?

Trả lời: Có ba điều bắt buộc đối với bạn:

Thứ nhất: Sám hối với Allah về việc trì hoãn và trễ nải của bạn, cảm thấy hối hận về những gì mà bạn đã lơ là và sao nhãng trong thời gian qua, và hứa cương quyết sẽ không tái phạm như thế này nữa; Allah, Đấng Tối Cao phán:

]وَتُوبُوٓاْ إِلَى ٱللَّهِ جَمِيعًا أَيُّهَ ٱلۡمُؤۡمِنُونَ لَعَلَّكُمۡ تُفۡلِحُونَ[ (النور: 31)

[Và hãy quay về sám hối với Allah, tất cả các ngươi, hỡi những người có đức tin, để may ra các ngươi được thành đạt.] (Chương 24 – An-Nur, câu 31)

Thứ hai: Nhịn chay trả lại theo sự ước đoán của mình, vì Allah đã phán:

]لَا يُكَلِّفُ ٱللَّهُ نَفۡسًا إِلَّا وُسۡعَهَا[ (البقرة : 287)

[Allah không bắt một linh hồn nào gánh vác (trách nhiệm) quá khả năng của nó.] (Chương 2 – Albaqarah, câu 287).

Do đó, bạn phải ước chừng xem bạn đã nợ bao nhiêu ngày thì bạn sẽ nhịn chay trả lại nhiêu đó, nếu bạn ước chừng khoảng mười ngày thì hãy nhịn chay trả mười ngày còn nếu bạn ước tính nhiều hơn hay ít hơn thì cứ nhịn chay theo những gì bạn đã ước đoán bởi Allah đã nói rất rõ [Allah không bắt một linh hồn nào gánh vác (trách nhiệm) quá khả năng của nó.] (Chương 2 – Albaqarah, câu 287).

Và Allah cũng phán trong câu kinh khác:

]فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ[ (التغابن : 16)

[Hãy kính sợ Allah theo khả năng của các ngươi] (Chương 64 – Al-Tatagha-bun, câu 16).

Thứ ba: Hãy bố thí thức ăn cho người nghèo theo số ngày mà bạn đã xác định theo ước đoán của bạn, bạn có thể bố thí thức ăn cho một người cố định, nếu bạn là người nghèo không có khả năng bố thí thức ăn thì bạn sẽ được thông cảm sau khi bạn đã nhịn chay trả lại và đã sám hối với Allah. Và mức bố thí thức ăn được quy định cho mỗi ngày là nữa So’ lương thực theo từng nơi, tức độ khoảng một kílô rưỡi (1,5 kg) đối với người có khả năng thực hiện bổn phận này.

Câu hỏi 2: Tôi là người phụ nữ mang bệnh, Romadon năm ngoái tôi đã không thể nhịn chay một số ngày và tôi không thể nhịn chay trả lại vì bệnh tình của tôi, vậy quy định Kaffa-rah (chịu phạt) cho sự việc đó như thế nào? Tương tự, thật tình năm nay tôi cũng không thể nhịn chay Romadon, luôn thể cũng xin cho biết luật Kaffa-rah (chịu phạt) cho sự việc này ra sao ?

Trả lời: Người đang mang bệnh gặp khó khăn trong việc nhịn chay thì giáo luật quy định cho người đó được phép không nhịn chay cho đến khi nào Allah cho y khỏi bệnh, sau đó y nhịn chay trả lại vào những ngày khác, bởi Allah đã phán:

]وَمَن كَانَ مَرِيضًا أَوۡ عَلَىٰ سَفَرٖ فَعِدَّةٞ مِّنۡ أَيَّامٍ أُخَرَ[ (البقرة : 185)

[Và ai bị bệnh hoặc đi xa nhà thì phải nhịn bù lại số ngày đã thiếu về sau] (Chương 2 – Albaqarah, câu 185).

Như vậy, bạn sẽ không bị gì cả trong việc bạn đã không nhịn chay tháng này khi mà bạn vẫn còn đang bị bệnh, bởi lẽ việc không bắt buộc nhịn chay (tức được ăn uống bình thường trong những ngày có bổn phận phải nhịn chay) là một sự miễn giảm từ Allah, Đấng Nhân từ dành cho người bị bệnh và đi xa nhà, và quả thật, Allah, Đấng Tối Cao rất yêu thích những ai tiếp nhận sự miễn giảm của Ngài cũng giống như Ngài rất ghét những ai làm điều tội lỗi và sai quấy, và bạn không phải chịu Kaffa-rah (chịu phạt) về việc bạn đã không nhịn chay trong khi bạn đang bị bệnh, tuy nhiên, khi nào bạn khỏi bệnh thì bạn phải có bổn phận nhịn bù lại. Cầu xin Allah cho bạn khỏi bệnh, tránh được mọi điều xấu và xin Ngài tha thứ mọi tỗi lỗi cho tất cả chúng ta.

Câu hỏi 3: Một người phụ nữ từ thời kỳ đầu của tuổi trưởng thành, cô đã không biết rằng người có kinh nguyệt phải nhịn bù lại vào những ngày khác và sự việc này đã diễn ra trong gần mười năm qua, sau đó, cô ta biết được sự việc, và bây giờ người phụ nữ đó đã có tuổi, xin hỏi người phụ nữ đó có phải nhịn bù lại tất cả những gì đã thiếu trong thời gian qua không hay phải làm thế nào ?

Trả lời: Bắt buộc người phụ nữ đó phải nhịn chay bù lại tất cả những ngày mà cô ta đã không nhịn chay, cô ta phải định tâm nhịn bù lại những ngày của mỗi năm theo thứ tứ trước sau, bên cạnh đó, cô ta phải bố thí thức ăn cho người nghèo mỗi ngày, mức bố thí cho một ngày là nữa So’ lương thực phù hợp theo từng nơi nếu như cô ta có khả năng, trường hợp cô ta nghèo không có khả năng bố thí thức ăn thì việc bố thí thức ăn coi như được miễn, và trường hợp cô ta không thể nhịn chay vì đã có tuổi thì có thể dùng hình thức bố thí thức ăn để thay thế. Allah là ban mọi sự thành công.

Câu hỏi 4: Tôi bị bệnh tiểu đường và viêm loét nên không thể nhịn chay, vậy tôi phải làm gì ?

Trả lời: Bạn phải đến hỏi thăm ý kiến của bác sĩ chuyên môn, nếu được bác sĩ chuyên môn khẳng định là việc nhịn chay sẽ gây ảnh hưởng xấu đến sức khỏe của bạn thì thôi không nhịn chay đợi khi nào khỏi bệnh thì bạn nhịn chay bù lại sau đó.

Còn trường hợp bạn được các bác sĩ chuyên khoa chẩn đoán rằng loại căn bệnh này khi nhịn chay sẽ có ảnh hưởng xấu đến sức khỏe lâu dài và căn bệnh được giới bác sĩ cho rằng không có hy vọng khỏi thì bạn được phép không nhịn chay nữa mà thay vào đó là bạn phải bố thí thức ăn cho người nghèo mỗi ngày một người tương ứng với một ngày nhịn chay, mức bố thí cho một người là nữa So’ lương thực theo từng nơi tương đương với khoảng một kí rưỡi (1,5 kg). Allah, Đấng Tối Cao và Nhân Từ phán:

]فَٱتَّقُواْ ٱللَّهَ مَا ٱسۡتَطَعۡتُمۡ[ (التغابن : 16)

[Hãy kính sợ Allah theo khả năng của các ngươi] (Chương 64 – Al-Tatagha-bun, câu 16).

Câu hỏi 5: Nếu như người phụ nữ có kinh nguyệt sạch kinh trước giờ Al-Fajr và cô ta đã tắm rửa, cho hỏi giáo luật quy định như thế nào ?

Trả lời: Sự nhịn chay của người phụ nữ đó là hợp lệ nếu như cô ta chắc chắn rằng cô ta đã sạch kinh trước giờ Al-Fajr, quan trọng là người phụ nữ đó phải chắc chắn cố ta đã sạch kinh nguyệt (đã hết kinh), bởi vì có một số chị em phụ nữ tưởng mình đã dứt kinh nhưng thực chất là cô ta vẫn còn kinh, bởi điều này mà các phụ nữ đã đến gặp A-y-shah (cầu xin Allah hài lòng với bà) và cho bà xem bông thấm rằng họ đã hết kinh, thế là A-y-shah bảo họ: “Các người đừng vội vã hãy đợi khi nào nhìn thấy chất màu trắng đã.”

Do dó, bắt buộc người phụ nữ phải cẩn trọng trong việc xác định để có thể khẳng định chắc chắn là mình đã hết kinh, và nếu như người phụ nữ thật sự hết kinh thì cô ta cứ định tâm nhịn chay cho dù vẫn chưa tắm đi chăng nữa trừ trường hợp là cô ta phát hiện mình dứt kinh sau Al-Fajr, tuy nhiên, người phụ nữ cũng phải nên quan tâm đến việc dâng lễ nguyện bằng cách là phải tắm sạch thân thể của mình để dâng lễ nguyện Salah Al-Fajr đúng giờ. Quả thật, đã có một chị em phụ nữ trì hoãn việc tắm rửa vệ sinh thân thể của mình sau Al-Fajr trong khi họ thực sự dứt kinh trước giờ Al-Fajr và họ diện lý do rằng sở dĩ họ trì hoãn việc tắm rửa đến sau giờ Al-Fajr vì họ muốn vệ sinh thân thể cho được sạch sẽ và kỹ lưỡng hơn, và thực sự đây là điều sai lầm trong tháng Romadon kể cả những tháng thông thường khác, bởi lẽ, người phụ nữ có bổn phận phải tranh thủ tắm rửa khi phát hiện mình dứt kinh để kịp dâng lễ nguyện đúng giờ, hơn nữa người phụ nữ không được yêu cầu phải tắm rửa quá kỹ lưỡng đến nỗi phải trễ giờ Salah, thật ra nếu muốn được kỹ lưỡng họ có thể vệ sinh thân thể lần nữa sau khi mặt trời mọc vẫn được đâu có gì trở ngại.

Vậy người phụ nữ có kinh đến lúc bắt buộc cô ta phải tắm Jana-bah (nghi thức tắm bắt buộc sau khi giao hợp hay dứt kinh, máu hậu sản, thủ dâm) nhưng cô ta không tắm mà đợi đến sau giờ Al-Fajr thì sự nhịn chay của cô ta vẫn hợp lệ, giống như một người đàn ông trong thể trạng bắt buộc phải tắm Jana-bah nhưng y không tắm mà đợi đến lúc sau giờ Al-Fajr trong khi y vẫn đang nhịn chay thì sự nhịn chay đó y của không ảnh hưởng gì; bởi có một sự ghi nhận xác thực rằng Nabi r đã từng ở trong thể trạng Junub (đã có giao hợp) và Người đã tắm và vệ sinh thân thể sau giờ Al-Fajr, Allah là Đấng hiểu biết nhất.

Câu hỏi 6: Nếu người phụ nữ thấy kinh nguyệt sau lúc mặt trời lặn một chút thì sự nhịn chay của cô ta sẽ như thế nào ?

Trả lời: Câu trả lời của chúng tôi là sự nhịn chay của người phụ nữ đó hoàn toàn hợp lệ, ngay cả trường hợp cô ta có cảm giác kinh nguyệt trước lúc mặt trời lặn qua sự cảm thấy đau ở vùng bụng dưới nhưng cô ta chưa thấy kinh xuất ra cho đến sau khi mặt trời lặn thì việc nhịn chay của cô ta vẫn hợp lệ, bởi vì điều làm hỏng sự nhịn chay là sự xuất máu kinh nguyệt chứ không phải cảm giác về nó.

Câu hỏi 7: Xin cho biết người phụ nữ mang thai và đang trong thời kỳ cho con bú có được phép không nhịn chay không? Và họ bắt buộc phải nhịn chay bù lại hay có hình thức Kaffa-rah (chịu phạt) nào khác thay thế không? Cầu xin Allah ban cho các ông nhiều điều tốt lành!

Trả lời: Bismillah, Alhamdulillah, ... người phụ nữ đang mang thai và cho con bú giới luật cho họ cũng giống như giới luật cho người bị bệnh, nếu như sự nhịn chay có khó khăn cho họ thì giáo luật cho phép họ không nhịn chay trong thời gian đó, và họ phải có bổn phận nhịn bù lại trong thời gian họ đã không còn gặp khó khăn nữa giống như người bệnh sau khi đã khỏi bệnh. Một số vị học giả lại cho rằng người phụ nữ đang mang thai và cho con bú chỉ cần bố thí thức ăn cho người nghèo mỗi ngày một người là được, nhưng đây là quan điểm yếu, đúng nhất và hợp lý nhất là người phụ nữ đang mang thai và cho con bú phải nhịn chay bù lại giống như người đi xa nhà và người bị bệnh, bởi Allah, Đấng Tối cao phán:

]وَمَن كَانَ مَرِيضًا أَوۡ عَلَىٰ سَفَرٖ فَعِدَّةٞ مِّنۡ أَيَّامٍ أُخَرَ[ (البقرة : 185)

[Và ai bị bệnh hoặc đi xa nhà thì phải nhịn bù lại số ngày đã thiếu về sau] (Chương 2 – Albaqarah, câu 185).

Và một dẫn chứng khác nữa cho vấn đề này là Hadith qua lời thuật của ông Anas bin Malik Al-ka’bi t (cầu xin Allah hài lòng về ông) rằng Nabi r có nói:

((إِنَّ اللهَ عَزَّ وَجَلَّ وَضَعَ لِلْمُسَافِرِ الصَّوْمَ وَشَطْرَ الصَّلاَةِ وَعَنِ الْحُبْلَى وَالْمُرْضِعِ)) (رواه الخمسة)

“Quả thật, Allah Đấng Tối Cao đã qui định miễn giảm cho người đi xa nhà việc nhịn chay và chỉ thực hiện một nữa của dâng lễ nguyện, còn người có thai và đang cho con bú thì Ngài miễn giảm việc nhịn chay.” (Hadith do Abu Dawood, Al-Tirmizhi, An-Nasa-i, Ibnu Ma-jah, và Ahmad). (tức cũng giống như người đi xa nhà phải nhịn bù lại)

Câu hỏi 8: Một người phụ nữ mang thai không có khả năng thực hiện việc nhịn chay thì cô ta phải làm thế nào ?

Trả lời: Giới luật cho người phụ nữ có thai gặp khó khăn trong việc nhịn chay cũng giống như giới luật cho người bị bệnh, như vậy cả người phụ nữ có thai và người đang trong thời kỳ cho con bú mà gặp khó khăn trong việc nhịn chay thị họ được quyền thôi không nhịn chay nữa nhưng phải nhịn bù lại trong thời gian khác. Allah, Đấng Nhân Từ phán:

]وَمَن كَانَ مَرِيضًا أَوۡ عَلَىٰ سَفَرٖ فَعِدَّةٞ مِّنۡ أَيَّامٍ أُخَرَ[ (البقرة : 185)

[Và ai bị bệnh hoặc đi xa nhà thì phải nhịn bù lại số ngày đã thiếu về sau] (Chương 2 – Albaqarah, câu 185).

Và một số vị Sahabah của Nabi thì lại cho rằng người mang thai và cho con bú chỉ cần bố thí thức ăn cho người nghèo là được tức không cần phải nhịn chay bù lại. Nhưng đúng nhất và hợp lý nhất là quan điểm thứ nhất bởi vì giới luật của hai dạng người này giống như giới luật của người bệnh và bởi vì nguyên gốc của sự việc là phải nhịn chay bù lại không có bằng chứng làm khác lại.

Và một trong những bằng chứng khẳng định người phụ nữ có thai và đang trong thời kỳ cho con bú phải nhịn chay bù lại là Hadith qua lời thuật của ông Anas bin Malik Al-ka’bi t (cầu xin Allah hài lòng về ông) rằng Nabi r có nói:

((إِنَّ اللهَ عَزَّ وَجَلَّ وَضَعَ لِلْمُسَافِرِ الصَّوْمَ وَشَطْرَ الصَّلاَةِ وَعَنِ الْحُبْلَى وَالْمُرْضِعِ)) (رواه الخمسة)

“Quả thật, Allah Đấng Tối Cao đã qui định miễn giảm cho người đi xa nhà việc nhịn chay và chỉ thực hiện một nữa của dâng lễ nguyện, còn người có thai và đang cho con bú thì Ngài miễn giảm việc nhịn chay.” (Hadith do Abu Dawood, Al-Tirmizhi, An-Nasa-i, Ibnu Ma-jah, và Ahmad). Hadith này cho thấy người phụ nữ có thai và đang trong thời kỳ cho con bú hoàn toàn giống với người đi xa nhà về giới luật nhịn chay tức họ được quyền không nhịn chay nhưng phải nhịn bù lại. Còn riêng việc rút ngắn cuộc dâng lễ nguyện Salah là chỉ dành riêng cho những người đi xa nhà, không ai được hưởng sự giảm nhẹ này cùng với họ, và sự rút ngắn đó là rút ngắn những cuộc dâng lễ nguyện gồm bốn Rak-at thành hai Rak-at. Và Allah mới là Đấng ban mọi sự thành công.

Câu hỏi 9: Người phụ nữ chấm dứt máu hậu sản một ngày trước thời hạn bốn mười ngày (tức vào ngày thứ 39 từ sau khi sinh), cô ta đã tắm và nhịn chay những ngày còn lại của tháng Romadon. Sau khi cô ta thấy mình đã dứt kinh hậu sản thì có lời bảo rằng bắt buộc cô ta phải nhịn bù lại cho cái ngày mà cô ta đã nhịn chay trước thời hạn bốn mươi ngày . . xin cho hỏi giới luất quy định thế nào trong trường hợp đó và người phụ nữ có phải nhịn bù lại không? Có được phép giao hợp sau khi đã sạch máu hậu sản trước thời hạn bốn mươi ngày không? Và nếu như người phụ nữ sạch kinh trước thời hạn bảy ngày thì có được phép làm chuyện giao hợp không?

Trả lời: Theo như những gì được đề cập trong câu hỏi rằng người phụ nữ đã sạch máu hậu sản trước thời hạn bốn mươi ngày, cô ta đã tắm và nhịn chay các ngày trước thời hạn bốn mươi ngày thì những ngày đó đều có hiệu lực tức hoàn toàn hợp lệ không cần phải nhịn bù lại, và cũng không vấn đề gì trong chuyện giao hợp vợ chồng vào những ngày đó tức những ngày đã sạch máu hậu sản trước thời hạn bốn mươi ngày, và cũng tương tự như vậy sẽ không có vấn đề gì nếu như làm chuyện giao hợp vào ngày sạch kinh trước thời hạn bảy ngày.

Câu hỏi 10: Giới luật nhịn chay được quy định thế nào đối với người phụ nữ có kinh và máu hậu sản, và nếu như họ trì hoãn việc nhịn chay bù lại đến tháng Romadon kế tiếp thì giới luật có quy định gì cho họ không ?

Trả lời: Bắt buộc đối với người phụ nữ có kinh và máu hậu sản là không được nhịn chay trong thời gian kinh nguyệt và máu hậu sản, họ không được phép nhịn chay cũng như không được phép dâng lễ nguyện Salah trong thể trạng kinh nguyệt và máu hậu sản, và nếu họ có thực hiện thì sự nhịn chay hay lễ nguyện Salah đó cũng không có hiệu lực, . . họ phải nhịn chay bù lại còn lễ nguyện Salah thì không, bởi có một Hadith được ghi lại rằng khi bà A-y-shah i (cầu xin Allah hài lòng về bà) được hỏi: Người có kinh nguyệt và máu hậu sản có phải thực hiện bù lại việc nhịn chay và lễ nguyện Salah không? Bà trả lời: “Chúng tôi được lệnh phải nhịn chay bù lại nhưng không được lệnh dâng lễ nguyện Salah bù lại.” (Hadith được toàn thể giới học giả thống nhất về tính xác thực của nó).

Và quả thật, tất cả học giả thời sau Sahabah (cầu xin Allah yêu thương họ) đã thống nhất với nhau về những gì mà A-y-shah i (cầu xin Allah hài lòng về bà) đã nói rằng chỉ bắt buộc nhịn chay bù lại còn dâng lễ nguyện Salah thì không cần đối với người có kinh nguyệt và máu hậu sản và đây là một sự nhân từ và dễ dãi của Allah dành cho họ, vì việc dâng lễ nguyện Salah lặp đi lặp lại mỗi ngày năm lần nên trong việc dâng lễ nguyện bù lại sẽ là một sự khó khăn trong khi việc nhịn chay thì chỉ bắt buộc một năm có một lần và đó là tháng Romadon cho nên việc nhịn chay bù lại sẽ không gặp phải khó khăn.

Còn về việc người nào trì hoãn việc nhịn bù lại cho đến Romadon kế tiếp mà không có lý do chính đáng thì người đó phải sám hối với Allah và tranh thủ sớm nhịn chay bù lại đồng thời phải bố thí thức ăn cho người nghèo theo số ngày đã thiếu.

Tương tự, người đi xa nhà và người bị bệnh khi trễ nãi việc nhịn chay bù lại qua năm tiếp theo mà không có lý do chính đáng theo quy định của giới luật thì bắt buộc người đó phải sám hối, sớm nhịn bù lại và phải bố thí thức ăn cho người nghèo. Còn nếu việc bệnh hoạn và đi xa nhà là một liên tục thì người đó chỉ có bổn phận nhịn chay bù lại không cần phải bố thí thức ăn cho người nghèo.

Câu hỏi 11: Nếu người phụ nữ hết máu hậu sản trong một tuần, rồi nhịn chay cùng với những người Muslim trong một vài ngày đang diễn ra của Romadon, sau đó cô ta lại xuất máu trở lại, vậy người phụ nữ đó sẽ thôi không nhịn chay nữa phải không và cô ta có phải nhịn bù lại những ngày mà cô ta đã nhịn chay trước đó và những ngày sau này không ?

Trả lời: Nếu người phụ nữ hết máu hậu sản trong khoảng thời gian bốn mươi ngày rồi cô ta nhịn chay một số ngày, sau đó máu hậu sản xuất trở lại vẫn trong khoảng bốn mươi ngày thì những ngày nhịn chay của một số ngày vừa rồi là hợp lệ, và những ngày mà cô ta thấy máu xuất trở lại thì cô ta không được phép dâng lễ nguyện Salah cũng như không được nhịn chay bởi vì đó là máu hậu sản cho đến khi nào cô ta hết máu hoặc đã đủ bốn mươi ngày, và khi nào đã qua đủ bốn mươi ngày bắt buộc cô ta phải tắm cho dù máu vẫn chưa hết bởi vì bốn mươi ngày là thời gian trễ nhất của máu hậu sản theo quan điểm đúng nhất trong hai quan điểm của giới học giả, như vậy, theo quan điểm này cô ta phải lấy wudu mỗi khi muốn dâng lễ nguyện cho đến khi nào cô ta hết máu hoàn toàn, giống như Nabi r đã ra lệnh cho những người bị rong kinh, và sau bốn mươi ngày chồng cô ta được phép giao hợp với cô ta cho dù máu vẫn chưa dứt bởi máu này như đã nói là không ngăn cản việc dâng lễ nguyện Salah hay nhịn chay cho nên cũng không ngăn cản người chồng quan hệ ân ái với cô ta, tuy nhiên, nếu như qua bốn mươi ngày mà máu xuất ra lại trùng vào thời điểm của chu kỳ kinh nguyệt thì người phụ nữ đó không được dâng lễ nguyện Salah cũng không được nhịn chay vì nó được xem là máu kinh nguyệt. Allah là Đấng ban cho mọi sự thành công.

Câu hỏi 12: Người phụ nữ bị bệnh rong kinh có Halal (được phép) cho chồng của cô ta làm chuyện giao hợp không ?

Trả lời: Người phụ nữ bị bệnh rong kinh là người có máu xuất ra nhưng không được coi là kinh nguyệt hay máu hậu sản, giới luật áp dụng cho dạng người này cũng giống như giới luật đối với người phụ nữ ở thể trạng sạch sẽ bình thường khác, tức phải nhịn chay, phải dâng lễ nguyện và được phép giao hợp với chồng, tuy nhiên cô ta phải lấy Wu-đụa vào mỗi khi dâng lễ nguyện Salah giống như những người bị mắc chứng đái hoặc “xì hơi” không kiểm soát được hoặc những chứng bệnh tương tự, bên cạnh đó, cô ta phải dùng băng vệ sinh để ngăn máu khỏi dính vào thân thể và quần áo, việc làm này đã được xác thực qua các Hadith từ Nabi r.

Câu hỏi 13: Một người đàn ông đã giao hợp vợ của anh ta vào ban ngày của tháng Romadon, và anh ta đã nhịn chay Kaffa-rah (chịu phạt) hai tháng liền, xin hỏi người vợ của anh ta có bị bắt buộc thực hiện gì không? Cầu xin Allah ban ân phước cho các ông!

Trả lời: Bismillah, walhamdulillah,… cô ta cũng phải thực hiện giống như chồng của cô ta nếu như cô ta đồng thuận với chồng trong việc giao hợp, không phải là do bị ép buộc, nếu như cô ta không có khả năng nhịn chay hai tháng liên tục thì cô ta phải bố thí thức ăn cho sáu mươi người nghèo và mỗi một người là nữa So’ tương đương với 1,5 kg; còn trường hợp cô ta bị chồng ép buộc bằng bạo lực phải thực hiện quan hệ giới tính với anh ta thì cô ta không phải chịu một hình phạt nào cả bởi vì tội lỗi là do từ phía người chồng, tuy nhiên nếu cô ta cũng hơi lơ là và thiếu kiên quyết để bản thân xuôi theo ý muốn của chồng trong việc ân ái thì cô ta cũng phải chịu Kaffa-rah (chịu phạt) như chồng của cô ta.

Câu hỏi 14: Người phụ nữ có được phép dùng các viên thuốc nhằm mục đích để làm cho kinh nguyệt trễ đi vào tháng Romadon không ?

Trả lời: Không vấn đề gì cho sự việc đó với mục đích giúp người phụ nữ hoàn thành bổn phận nhịn chay cùng với mọi người đồng thời để khỏi mất công nhịn bù lại, tuy nhiên, phải chú ý đến việc an toàn cho sức khỏe bởi có một số chị em phụ nữ bị một số loại thuốc gây hại đến sức khỏe.

Câu hỏi 15: Có được phép nhịn chay Sunnah sáu ngày của tháng Shauwal trước việc nhịn chay trả nợ của tháng Romadon không?

Trả lời: Quả thật đã có các quan điểm khác nhau cho sự việc đó, nhưng đúng nhất và hợp lý nhất là phải nhịn trả nợ trước sau đó mới nhịn Sunnah sáu ngày của tháng Shauwal (tháng 10 lịch Islam) và những sự nhịn chay Sunnah khác, bởi Nabi e có nói:

((مَنْ صَامَ رَمَضَانَ ثُمَّ أَتْبَعَهُ سِتًّا مِنْ شَوَّالٍ كَانَ كَصِيَامِ الدَّهْرِ)) (خرجه مسلم في صحيحه)

“Người nào nhịn chay Romadon sau đó nhịn thêm sáu ngày của tháng Shauwal tiếp sau đó thì coi như y đã nhịn chay nguyên năm” (Hadith do Muslim ghi lại). Và người nào thực hiện nhịn chay sáu ngày này trước nhịn chay trả nợ thì Romadon chưa hoàn thiện trong khi việc trả nợ là bổn phận bắt buộc phải thực hiện còn nhịn chay sáu ngày chỉ là một sự khuyến khích, cho nên phải thực hiện những bổn phận trước tiên để hoàn thành nhiệm vụ. Và Allah là Đấng ban mọi sự thành công.

Câu hỏi 16: Tôi là người phụ nữ bị bệnh, trong chuyến đi làm Umrah lúc Tawaaf, tôi Tawaaf được ba vòng thì tôi bị chóng mặt, vậy tôi phải làm gì ?

Trả lời: Cô phải nghỉ ngơi cho khỏe rồi tiếp tục Tawaaf nốt phần còn lại, trường hợp nếu thời gian nghỉ ngơi khá lâu làm gián đoạn Tawaaf thì hãy Tawaaf lại từ đầu, còn nếu như nghỉ một lát cảm thấy khỏe lại thì chỉ cần làm nốt phần Tawaaf còn lại là được, Alhamdulillah.

Câu hỏi 17: Một người phụ nữ thực hiện nghi thức Umrah nhưng lại quên cắt tóc, hai ngày sau đó cô ta mới nhớ ra, vậy người phụ nữ đó phải làm sao ?

Trả lời: Nếu đi làm Umrah và đã thực hiện xong nghi thức Tawaaf và Sa-i nhưng lại quên cắt tóc thì khi nào nhớ ra hãy lập tức cắt ở bất kỳ nơi nào, ở trong xứ hay ở nơi nào khác.([1])

Tác giả

Abdul Azeez bin Abdullah bin Baaz

Dịch thuật

Abu Zaytune Usman Ibrahim

([1]) “Bộ Fata-wa và các lời khuyên khác nhau” (câu 15)


zh_almawoled

( Index )

Translations to other Languages

伊斯兰对过圣纪的裁决

作者：阿布杜阿齐兹·本·阿布杜拉·本·巴兹

艾布阿布杜拉·艾哈默德·穆士奎 博士

沙特利雅得莱布宣传合作办公室

2011 - 1432

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

حكم الاحتفال بالمولد النبوي

لسماحة الشيخ: عبد العزيز بن عبد الله بن باز

مراجعة: أبو عبد الله أحمد بن عبد الله الصيني

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة

2011 - 1432

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

许多人多次询问关于圣纪、在过圣纪期间的所作所为，除此之外，以及围绕圣纪的赞圣等裁决。

一切赞颂全归真主，愿真主赐他的使者幸福和平安，并赐福使者的家属、众圣门弟子，以及所有遵循使者引导的人们。

过圣纪，以及围绕圣纪的事项都是不允许的，因为那属于在伊斯兰中制造的新生异端；又因为在尊贵的岁月里，那是主的使者（愿主赐福之，并使其平安）没有做过的，他正统的继承人与其他所有的圣门弟子（愿主喜悦他们）没有做过的，是所有以着正义追随他们的再传弟子们也没有做过的，他们是最了解圣行、最爱戴和遵循使者（愿主赐福之，并使其平安）道路的人们。

根据正确的《圣训》传述，先知穆罕默德（愿主赐福之，并使其平安）说：“谁做了一件与我们的教门所不称许的事，那它就是受到驳斥的。” [①] 在另一段《圣训》中提到：“你们当谨遵我和我正统继承人的圣行，你们当用大牙紧紧地咬住它；你们当谨防异端的事物，的确所有的异端都是迷误的行为。” [②]

这两段《圣训》严厉地警告了异端的发生与行为。

的确，超绝万物的真主在其尊贵的《古兰经》中提到：

وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا [ الحشر آية: (7)]

【使者命令你们的，当遵守之；使者禁止你们的，当戒绝之。】[③]

فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [ النور آية: (63)]

【违抗他的命令者，叫他们谨防祸患降临他们，或痛苦的刑罚降临他们！】[④]

لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً [الأحزاب آية: (21)]

【希望真主和末日，并且多多记念真主者，你们有使者可以作你们的优良模范。】[⑤]

وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الفَوْزُ العَظِيمُ [التوبة آية: (100)]

【迁士和辅士中的先进者，以及跟着他们行善的人，真主喜爱他们，他们也喜爱他；他已为他们预备了下临诸河的乐园，他们将永居其中；这正是伟大的成功。】[⑥]

اليَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً [المائدة آية: (3)]

【今天，我已为你们完美你们的信仰，我已完成我所赐你们的恩典，我已选择伊斯兰做你们的信仰。】[⑦]

关于这方面含义的经文很多。

发生类似圣纪这种事情，让人从中误认为：超绝万物的真主没有为这个民族完美伊斯兰的信仰，使者（愿主赐福之，并使其平安）也没有传达这个民族应该做的，直到后来的这伙人，他们在真主的法律中创新所未许可的事项，并妄言之：“那是属于他们接近真主的事。”毋庸置疑，在其中有非常严重的错误——违反了超绝万物的真主，也违反了主的使者（愿主赐福之，并使其平安），超绝万物的真主确已为自己的仆人完美了这个信仰，完成了赐予他们的恩典。

主的使者（愿主赐福之，并使其平安）确已传达了他的使命，他向自己的教民阐述了所有通向天堂、远离火狱的道路，犹如在正确的《圣训》中传述的那样，阿布杜拉·本·阿姆鲁（愿主喜悦他）的传述，主的使者（愿主赐福之，并使其平安）说：“在我之前的每一位先知，都有义务教导自己的民族做有利的事物，并告知他们应当谨防做有害的事情。” [⑧]

众所周知，我们的先知（愿主赐福之，并使其平安）是最优秀的先知，是他们的封印者，最完美地传达和忠告者，假若过圣纪属于伊斯兰中超绝万物的真主喜悦的工作，那么，主的使者（愿主赐福之，并使其平安）一定会为自己的教民阐明它，并将在他有生之年付诸行动，或者是他的众圣门弟子（愿主喜悦他们）会那样做。当穆圣（愿主赐福之，并使其平安）及其圣门弟子都没有那样做时，那么，可以证实它绝不属于伊斯兰的功修之一，相反，它属于主的使者（愿主赐福之，并使其平安）让自己的教民当谨防的异端邪说，犹如在前面的两段《圣训》中所提到的那样，的确，另外还有许多也都谈到了类似它俩意义的《圣训》，例如主的使者（愿主赐福之，并使其平安）曾经在主麻日的演讲中说：“的确，最好的言词就是真主的经典，最完美的引导就是穆罕默德（愿主赐福之，并使其平安）的引导，最恶劣的事物就是新生的异端，所有的异端都是迷误。” [⑨]

关于这篇幅的经训有很多。

真正的穆斯林学者们禁止并警告人们当远离之，遵循以上所提到的等等证据。部分后来者与之相反，他们主张：如果没有涉及到非法的事情是许可的，如：过分地抬高主的使者（愿主赐福之，并使其平安）、男女混杂、使用娱乐工具等等纯洁的法律所禁止的事项，他们认为它属于好的异端。

法律原则：用真主的经典及其使者的《圣训》对人们所争执的事情进行裁决。犹如伟大尊严的真主所说：

يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً [ النساء آية: (59)]

【信道的人们啊！你们当服从真主，应当服从使者和你们中的主事人，如果你们为一件事而争执，你们使那件事归真主和使者（判决），如果你们确信真主和末日的话。这对于你们是裨益更多的，是结果更美的。】[⑩]

وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ [ الشورى آية: (10)]

【无论你们争论什么事，都要归真主判决。】[11]

我们确已用真主的经典来裁决这个问题（圣纪），我们发现他命令我们追随使者穆罕默德（愿主赐福之，并使其平安），警告我当远离穆圣所禁止的事，告知我们超绝万物的真主确已为这个民族完美了它的信仰，这个“圣纪”决不是穆圣（愿主赐福之，并使其平安）所带来的节日，它不属于真主为我们完美的信仰和命令追随穆圣的事项。然后我们又把查阅使者（愿主赐福之，并使其平安）的圣行，我们没有发现使者那样做过，更没有发现他命令别人那样做，他的众圣门弟子（愿主喜悦他们）也没有那样做过，因此我们知道它不是来自于伊斯兰，反之，它属于新生的异端，属于效仿有经典的犹太教徒和基督教徒的节日。

这为每一个稍微有点见识、渴望并追随真理的人都阐明了庆祝生日决不是来源于伊斯兰，反之，它是真主及其使者（愿主赐福之，并使其平安）命令远离与谨防的新生异端。

智者不应受其它地方许多人的行为所引诱，真理不是根据行者之多，而是根据法律明证，犹如清高的真主在《古兰经》中阐述的犹太教徒与基督教徒那样：

وَقَالُوا لَن يَدْخُلَ الجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ [البقرة آية: (111)]

【他们说：“除犹太教徒和基督教徒外，别的人绝不得入乐园。”这是他们的妄想。你说：“如果你们是诚实的，那么，你们拿出证据来吧！”】[12]

وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللَّهِ [ الأنعام آية: (116)]

【如果你顺从大地上的大多数人，那么，他们会使你叛离主道。】[13]

除此之外，这些过圣纪的庆祝本身就是异端行为，涉及到其它被禁止的事情，如男女混杂、使用歌声、饮酒、毒品及其它弊病。也许在其中还会发生比此更严重的——举伴真主的行为，那就是过度地夸耀主的使者（愿主赐福之，并使其平安）或其他的贤哲之士，向他祈祷，向他求救，求他延长寿数，相信他知道幽玄的知识等等许多人在过圣纪、以及纪念被他们称之为“卧力”的周年冥及时的昧恩行为。

的确，在正确的《圣训》中提到，主的使者（愿主赐福之，并使其平安）说：“对于教门，你们当谨防过度，你们前面的人就是因为过度而遭毁灭。”使者（愿主赐福之，并使其平安）又说：“你们不要像基督教徒推崇麦尔彦之子尔萨那样推崇我，我只是真主的仆人，你们应当说：真主的仆人，真主的使者。” [14]

更奇怪的是：许多人积极踊跃地去参加和支持这些异端行为，而退后于真主命令他参加的各种集体活动，对此他头都不抬，他也不认为自己是去参加严重的罪行，毋庸置疑，那是由于信仰薄弱与弱智的因素，许多人的心灵受到罪恶的折磨。我们祈求真主宽恕我们与其他所有的穆斯林。

其中有些人认为主的使者（愿主赐福之，并使其平安）会去参加圣纪活动，因此他们举行欢迎的庆祝活动，这是最大的妄言、最丑陋的愚昧。复生日立起之前，主的使者（愿主赐福之，并使其平安）是不会从他的坟墓中出来的，他不会与任何人联系，也不会参加他们的集会，他居住在坟墓里直至复生日，在真主的御前，在尊贵者的居所中他的灵魂处于善者之峰，犹如在《信士章》中清高的真主所说：

ثُمَّ إِنَّكُم بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ القِيَامَةِ تُبْعَثُونَ [المؤمنون آية: (16-15)]

【此后，你们必定死亡，然后，你们在复生日必定要复活。】[15]

先知穆罕默德（愿主赐福之，并使其平安）说：“复生日，我是第一个从坟墓里出来的人，我是第一个说情者，我是第一个获得说情的。”

这节尊贵的《古兰经》文和《圣训》以及其它的经训都证实了先知穆罕默德（愿主赐福之，并使其平安）等所有死去的人，只是在复生日时才能从坟墓里出来，这是穆斯林学者们一致公认的，他们对此并无分歧，每一位穆斯林都应注意这些事情，警惕真主并未加以证实的愚昧者的创新，以及类似他们者的异端邪说和迷信。真主是援助者，是应受托靠者。无能为力，全凭真主。

至于祝福先知穆罕默德（愿主赐福之，并使其平安），则属于最大地顺从真主、属于善功。犹如清高的真主所说：

إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً [الأحزاب آية: (56)]

【真主的确怜悯先知，他的天使们的确为他祝福。信士们啊！你们应当为他祝福，应当祝他平安！】[16]

先知穆罕默德（愿主赐福之，并使其平安）说：“谁祝福我一次，真主赐福他十次。” [17]

在任何时候赞颂先知穆罕默德（愿主赐福之，并使其平安）都是有法律依据的，特别是在每番拜之后，有知识者在每番拜之后赞颂穆圣是义不容辞的职责，在许多地方赞圣是受叮嘱的圣行，其中有：宣礼之后，提到穆圣时赞颂他；在主麻日的昼夜赞颂他，关于这方面的《圣训》有很多。

真主负责援助我们和其他的穆斯林理解伊斯兰、遵守伊斯兰，恩赐我们所有的人遵循圣行，谨防异端，他确是慷慨的、伟大的。

愿真主赐福我们的先知穆罕默德和他的家属，以及众圣门弟子。

[①] 《穆斯林圣训集》

[②] 《艾布达吾德圣训集》和《提勒秘日圣训集》

[③] 《放逐章》第7节

[④] 《光明章》第63节

[⑤] 《同盟军章》第21节

[⑥] 《忏悔章》第100节

[⑦] 《筵席章》第3节

[⑧] 《穆斯林圣训集》

[⑨] 《穆斯林圣训集》

[⑩] 《妇女章》第59节

[11] 《协商章》第10节

[12] 《黄牛章》第111节

[13] 《牲畜章》第116节

[14] 《布哈里圣训集》欧麦尔（愿主喜悦他）的传述

[15] 《信士章》第15-16节

[16] 《同盟军章》第56节

[17] 《穆斯林圣训集》


zh_fast

( Index )

Translations to other Languages

不坏斋戒的事项

作者：阿布杜阿齐兹·本·阿布杜拉·本·巴兹

编译：艾布阿布杜拉·艾哈默德·本·阿布杜拉

沙特利雅得莱布宣传合作办公室

2010 - 1431

﴿أشياء لا تفسد الصوم﴾

عبد العزيز بن عبد الله بن باز

ترجمة : أبو عبد الله أحمد بن عبد الله الصيني

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة

2010 - 1431

奉普慈特慈的真主之名

不坏斋的事项

问：如果封斋者在“赖麦丹”月的白天梦遗了，坏不坏斋，他需要早早地洗大净吗？

答：梦遗不坏斋，因为它不是封斋者所能选择的；当他看见了精液时，必须洗大净。

假若斋戒者是在晨礼之后梦遗的，然后他推迟到晌礼拜的时间洗大净，那样是没有关系的……。同样，假若某人在夜里与妻子同房，直到天光放亮之后才洗大净，那对他也没有伤害。根据正确的《圣训》传述，先知穆圣（ ）曾经在早晨因房事而没有大净，然后他洗了大净，并且封斋。月经妇与产妇也是如此，假若她俩在夜里洁净了，直到天光放亮之后她俩才洗的大净，那对她俩并无伤害，其斋戒是正确的，但是不允许她俩、以及其他的没有大净者延迟到太阳升起之后才洗大净或礼拜，因此，所有没大净者都必须在天光放亮之前早早地洗大净，以便他们能按时礼拜。

男人应该在晨礼拜之前早早地洗大净，以便他能参加集体礼拜。真主是成功的援助者。

问：我曾经封着斋在清真寺里睡觉，当我醒来之后，发现自己梦遗了，请问梦遗影响斋戒吗？当然我没有洗，在没有大净的情况礼的拜。还有一次是我的头被石头砸流血了，由于流血的因素我的斋戒坏了吗？针对于呕吐坏不坏斋？我希望您能告诉我。

答：梦遗不坏大净，因为那不是仆人有能力选择的。但是，在遗精之后，必须要洗大净；因为曾经有人向先知穆罕默德（ ）请教关于这项裁决时，先知对梦遗者的答复是：当发现精液时，他必须洗大净。你在没有大净的状况下礼了拜，这是错误的，属于大罪，你在向超绝万物的真主悔过自新的同时，应该还补当时所礼的拜。你被石头砸的头破血流，并不坏斋。在你没有能力控制的情况下的呕吐，也不坏斋。因为主的使者（ ）说：“谁吐了，他不需要还补斋戒；谁故意呕吐了，他必须还补。”[①]

问：无论因为任何因素而流出的欢水，坏不坏斋吗？

答：按照众学者两种主张中最正确的：封斋者流欢水不坏斋。

问：如果男人在”赖麦丹”月的白天亲吻了自己的妻子，或与其嬉戏，他坏不坏斋？请您使我们受益，愿真主使您受益。

答：男人在封斋的时候，非性交地与自己的妻子亲吻、玩耍、以及拥抱，都是许可的，并无伤害；因为先知穆罕默德（ ）曾在封斋的时候与自己的妻子接吻和拥抱。如果那样做会迅速使男人产生欲望，害怕发生真主禁止他的事情，那么，这些行为对他是受憎恶的，如果射精了，他必须封完当天的斋，然后再还补，众学者主张不要拿赎金。至于欢水，根据两种主张中最正确的流欢水不坏斋。真主是成功的援助者。

问：因为病情需要而对封斋者使用灌肠（洗肠）疗法，请问是何断法？

答：根据两种主张中最正确的是：如果病人需要灌肠，其断法为不坏斋，这是伊斯兰大学者伊本泰易米耶（愿主怜悯他）的选择，许多学者主张它不同于吃喝。

问：使用静脉注射和肌肉注射的断法是什么？请问对于封斋者它俩之间的区别又是什么？

答：凭着真主之名，一切赞颂全归真主，按照正确的主张：这两种注射都不开斋戒，而开戒的仅仅只要有营养针，同样，抽血化验不坏斋戒，因为它不像放血疗法。至于放血疗法，根据众学者最正确的主张：放血者与被放血者都开戒，因为主的使者（ ）说：“放血者与被放血者都开斋。”

问：在“赖麦丹”月，从封斋者的右手抽出中等量的血进行化验，请问这种抽血的断法是什么？

答：类似的这种抽血化验，不坏斋，然而都是可以原谅的，因为病情需要他那样做，它不属于法律中提到的众所周知的开斋种类。

问：封斋期间使用油膏、或者是为了治疗而粘贴在皮肤上，同时他知道药的成分会到达血液，请问这种的断法是什么？

答：各种粘在皮肤上的疗法，达不到坏斋的程度。所有的粘贴的疗法，如：软膏、药膏，以及类似的，都不会使封斋者开斋，无论是粘贴在肚子、或脊背、或手、或脚上，所有涂在皮肤上的油膏都不坏斋。

问：斋戒期间，从前后窍使用药物，包括尿道或生殖器，如：栓剂（降烧药）或其他的液体药物，与此同时，他知道药的成分能到达血液，请问这种的断法是什么？

答：根据正确的断法：无论是从后窍或是从前窍使用药物，都不会达到坏斋的程度。

问：如果某人因牙齿痛而去探望医生，医生为他清洁牙齿、或填上药棉，或拔掉其中的一颗牙，这会影响到斋戒吗？假若医生使用麻醉针，那会影响到斋戒吗？

答：在提到的这些问题中没有任何影响斋戒正确性的，然而都是可以原谅的，他应该谨防不咽下任何药物或血液。至于上面提到的麻醉针，它不会影响斋戒的正确性，因为其本身不属于吃喝的范畴……斋戒的基础是正确的、安全的。

问：在”赖麦丹”月的白天里，允许封斋者使用牙膏刷牙吗？

答：如果他能谨防不咽下牙膏，使用牙膏并无伤害。犹如法律规定封斋者在”赖麦丹”月的白天中可以从早到晚使用刷牙棒，部分学者主张在太阳偏西之后使用刷牙棒是受憎恶的，这是被驳斥的言词，按照正确的主张使用刷牙棒并非受憎恶的，因为主的使者（ ）说：“刷牙棒能清洁口腔，获得养主的喜悦。”[②]

又说：“假如我不是担心我的民众感到困难，我一定会命令他们在礼每番拜的时候用刷牙棒刷牙。”[③]这包含了晌礼和哺礼拜，因为这两番拜都是在太阳偏西之后。真主是成功的援助者。

问：”赖麦丹”月的白天中使用眼药水，请问坏斋吗？

答：按照正确的主张使用眼药水不坏斋，即使在学者们之间存有分歧也罢！部分学者说：“当眼药水到达咽喉时，就开斋了。”正确的说法是使用眼药水通常不坏斋，因为眼睛并不是通道。但假若为了谨慎判决、远离分歧，谁在咽喉中感觉到眼药水的味道，也没有关系，因为按照正确的主张不坏斋，无论它是滴在眼睛或者是滴在耳朵的药水。

问：我得了哮喘症，医生叮嘱我使用喷雾剂疗法，当时的我是在“赖麦丹”月中封着斋的，愿真主使您幸福，请问我使用这种疗法的断法什么？

答：凭着真主之名，一切赞颂全归真主，如果你是在迫不得已的情况下使用了这种疗法，其判决是允许的，因为强悍、伟大的真主说：【真主已为你们阐明了他所禁止你们的，但为势所迫则例外。】 [④] 因为它不像吃喝，它类似于抽血化验与非营养的针剂。

问：在药店里卖的有专门清除口腔里的异味的喷雾剂，”赖麦丹”月的白天，允许使用它清除口腔的气味吗？

答：我们不知道，但如果它是许可的、纯洁的，封斋者、或非封斋者使用它来消除口腔里的异味，没有关系。

问：女人在“赖麦丹”月的白天使用眼影粉与部分美容药品，请问是何断法？她怀不坏斋？

答：根据最正确的主张，使用眼影粉通常都不坏斋，无论是男人或女人使用它，但是对于斋戒者在夜间使用它更好，肥皂、涂油等类似的使用在皮肤表面美容用品也是一样，其中还有涂眼睑、化妆等类似的。如果化妆伤害面容就不应该使用它。真主是成功的援助者。

问：呕吐坏斋吗？

答：斋戒者在无意中会遇到创伤、或流鼻血、或呕吐、或者是在毫无选择的情况下水、或汽油进入喉咙，这所有的事情都不坏斋。因为主的使者（ ）说：“谁吐了，他不需要还补斋戒；谁故意呕吐了，他必须还补。”[⑤]

问：斋戒者咽下唾液是何断法？

答：因困难或预防，咽唾液无妨，我知道学者们对此并没有分歧。至于痰或咳吐物，如果到达口中，必须把它俩吐出去，为了谨慎起见，不允许封斋者把痰或咳吐物咽回，它俩不像唾液。愿真主援助成功。

问：“赖麦丹”月的白天允许使用香水吗？如：欧德（沉香）油、古龙香水或熏香。

答：是的，允许使用，但其条件是不允许把熏香吸入体内。

问：封斋者洗大净，由于水压太强，水在他非自愿的情况下进入他的腹腔，请问他需要还补斋戒吗？

答：不需要还补，因为他不是故意的，属于被憎恶者或遗忘者的断法。

问：“赖麦丹”月中背谈坏斋吗？

答：背谈不坏斋。背谈：就是谈论别人厌恶的事情，它属于罪过，因为强悍、伟大的真主说：【你们不要互相背毁。】 [⑥] 诽谤、骂人、辱骂、说谎，这所有的一切都不坏斋，但都属于罪过，无论是斋戒者与否，都必须警惕和远离之，因为它会伤害斋戒，减少回赐；因为主的使者（ ）说：“谁没有放弃谎言及其行为、无知，（他就没有斋戒）因为真主不需要他放弃吃喝。” [⑦] 又说：“斋戒是盾牌。当你们中任何人封斋的时候，他既没有胡言乱语，又没有无理取闹，如果遇到有人辱骂或者是殴打他的时候，让他说：‘我是封斋的人，我是封斋的人’。”[⑧]有关这方面的《圣训》非常多。

问：如果斋戒者流了血该如何判决？如：流鼻血等，允许斋戒者献血或抽血化验吗？

答：斋戒者流血——如流鼻血、病血等类似的，并不坏斋。然而月经、产血和放血疗法坏斋。

在需要时，封斋者抽血化验是没有关系，也不会坏斋。至于献血，谨慎起见应延迟到开斋之后，因为通常献血都是很多的，像放血疗法一样。真主是成功的援助者。[⑨]

问：在“赖麦丹”月的白天因忘记而吃、喝，请问该如何判决？

答：没有关系，其斋戒正确，因为超绝万物的真主在《黄牛章》的最后说：【我们的主啊！求您不要惩罚我们，如果我们遗忘或错误。】 [⑩] 根据主的使者（ ）的正确传述，超绝万物的真主说：“我确已那样做了。”根据艾布胡莱赖（愿主喜悦他）的传述，先知穆罕默德（ ）说：“谁因为忘记了自己是封斋者而吃饮了，那么，让他完美自己的斋戒，因为那是真主赐予他的吃饮。”[11]

[①] 《艾哈默德圣训集》等多部圣训集

[②] 《奈萨伊圣训集》，阿依莎（愿主喜悦她）传述的《圣训》

[③] 《布哈里圣训集》和《穆斯林圣训集》

[④] 《牲畜章》第119节

[⑤] 《提勒秘日圣训集》

[⑥] 《寝室章》第119节

[⑦] 《布哈里圣训集》

[⑧] 《布哈里圣训集》和《穆斯林圣训集》

[⑨] 《麦基姆阿·艾勒法塔瓦》作者：阿布杜阿齐兹·本·阿布杜拉·本·巴兹

[⑩] 《黄牛章》第286节

[11] 《布哈里圣训集》和《穆斯林圣训集》


zh_Prayer_of_the_Prophet

( Index )

Translations to other Languages

先知的礼拜方式

愿主赐福之，并使其平安

作者：阿布杜阿齐兹·本·阿布杜拉·本·巴兹

编译：艾布阿布杜拉·艾哈默德·穆士奎

沙特利雅得莱布宣传合作办公室

صفة صلاة النبي

صلى الله عليه وسلم

باللغة الصينية

سماحة الشيخ: عبد العزيز بن عبد الله بن باز

ترجمة: أبو عبد الله أحمد بن عبد الله صيني

المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالربوة

الطبعة الأولى: 1428/ 2007

جميع الحقوق محفوظة لموقع دار الإسلام. ويسمح بطباعة الكتاب ونشره بشرطين:

1. الإشارة للناشر وهو المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالربوة بمدينة الرياض.

2. عدم التصرف في محتوى الكتاب ما عدا الغلاف الخارجي.

إذا كان لديك أي سؤال أو اقتراح أو تصحيح يرجى مراسلتنا من الموقع التالي:

www.islamhouse.com

هاتف: 96614454900
2007/1428首次出版

此书的版权归伊斯兰之家网站所有。允许根据以下两个条件出版发行：

1. 此书出自于莱布宣传合作办公室。

2.除了封面之外，不允许更改书的内容。

如果你有任何问题、建议或校正，希望寄于以下网站：

www.islamhouse.com

〖1428—2007〗

沙特利雅得莱布宣传合作办公室

电话：96614454900

网址：www.islamhouse.com

奉普慈特慈的真主之名

前言

一切赞颂，全归真主，愿真主赐福他的使者。

很荣幸为您提供这篇非常有价值的文章，法律指导照亮您的前程，以便您根据明证崇拜清高的真主，发现信仰的甘甜，在自己的内心崇拜慈主，了解先知穆罕默德（ ）的圣行者，比其他的人更适合“认主独一”和“虔诚为主”；同样，不了解者会更加接近蔓延在穆斯林地区的灾难——举伴和异端邪说，在我们的这个时代，制造异端者和私欲之徒使各种灾难迅速地流畅。

的确，忠心至诚地为清高的真主宣传的地位是伟大而又高尚的，因为它是最尊贵的人——众先知、众使者和他们的精英们的地位，以及继承他们履行并发扬真主降示的知识者的地位，我们所有的人都适合这个范畴，在此范畴里，我们最重视的就是在宣传和功修中虔诚地为了清高的真主，追随主的使者穆罕默德（ ）的引导，凭着真主的意欲，以便使我们的追求成为感恩的，工作成为被接受的，为他人留下美好的影响。

清高伟大的真主说：【召人信仰真主，力行善功，并且说：“我确是穆斯林”的人，在言辞方面，有谁比他更优美呢？】 [①]

主的使者（ ）说：“谁在伊斯兰之中着手（制定）一件善行，他就能获得其报酬，并且他还能获得在他之后所有履行这项工作者的报酬，所有履行者的报酬丝毫都不会欠损；谁在伊斯兰中制定一件恶行，他将要承担其恶报以及在他之后所有履行这项工作者的罪恶，而所有履行者的恶报丝毫都不会减少。” [②]

愿真主使我们成为劝善戒恶者，为伊斯兰民族安排善良的遵守正道的领袖，执行真理，刚正不阿。他确是全听的、应答祈祷的主。我们最后的祈祷是一切赞颂全归真主。

愿真主赐福我们的先知穆罕默德和他的家属，以及众圣门弟子。

先知（ ）的礼拜方式

这本小册子是送给每一位喜爱像主的使者（ ）那样礼拜的男女穆斯林，遵循他（ ）言词：“你们当像看见我礼拜那样去礼拜。” [③]

1-他（ ）完美小净：就像真主命令他的那样洗小净。超绝万物的真主说：【信道的人们啊，当你们起身去礼拜的时候，你们当洗脸和手，洗至于双肘，当摸头，洗脚至两踝。】 [④] 主的使者（ ）说：“没有大小净的拜功不被接受。” [⑤]

2-他（ ）朝向天房：礼拜者无论身在何处，都应该身体面对天房，用心来表示他想礼的拜是主命还是圣行，不需要用口舌来表达所礼的拜。因为用口舌来表达礼拜是没有任何法律根据的，因为主的使者（ ）没有这样做过，众圣门弟子（愿主喜悦他们）也没有做过。

无论礼拜的人是领拜师，或者是单独礼拜者，在其前方放一遮拦物，都是圣行，因为主的使者（ ）曾命令之。

3-他（ ）念大赞词入拜，并说：“اللّهُ أَكْبَرُ”（真主之大）眼睛看着叩头处。

4-他（ ）念大赞词时，双手抬至两肩膀处，或双耳处。

5-他（ ）把双手放在胸上，右手放在左手上，或左腕，或左手前臂处。因为瓦义鲁·本·哈吉尔和古伯帅·本·胡乐比·塔利（愿主喜悦他俩）的传述

6-他（ ）制定的开拜词是：

اللّهُمّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ.اللّهُمّ نَقّنِي مِنْ خَطَايَايَ كَمَا يُنَقّى الثّوْبُ الأَبْيَضُ مِنَ الدّنَسِ. اللّهُمّ اغْسِلْنِي مِنْ خَطَايَايَ بِالثّلْجِ وَالْمَاءِ وَالْبَرَدِ

“ 主啊！求您把我和我的过错分开，就如同您分开东方与西方一样遥远；主啊！求您清除我的过错，犹如洗涤白色衣服上的污垢一样；主啊！求您用水、冰雪、清凉洗涤我的过错吧！” [⑥]

如果他（ ）愿意也会念：

سُبْحاَنَكَ اللَّهُمَ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالىَ جَدُّكَ وَلاَ إِلَهَ غَيْرُكَ.

意：“赞您超绝，主啊！赞颂属于您，您的尊名真吉庆，您是崇高伟大的主。除您之外，绝无真正应受崇拜的主宰。”然后念：

أَعُوذُ بِاللهِ مِنْ الشَّيْطَانِ الرَجِيْمِ

我求真主保佑，免遭被驱逐的恶魔的侵害。

然后他念《开端章》：

بسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ِالْحَمْدُ لِلَّهِ رَبِّ العَالَمِينَ الرَّحْمـَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ اهْدِنَا الصِّرَاطَ المُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ المَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّينَ

意：【奉普慈特慈的真主之名 一切赞颂，全归真主，养育众世界的主。 普慈特慈的主， 掌管报应日的主 我们只崇拜您，只求您佑助。 求您引导我们正路 您所佑助者的路，不是受譴怒者的路，也不是迷误者的路】 [⑦]

因为主的使者（ ）说：“礼拜没有念《开端章》者，就等于没有礼拜。” [⑧]

念完《开端章》之后，念：آمين（意：主啊！求您准承吧！）如果是晨礼、昏礼和宵礼时，念出声；如果是晌礼和晡礼，低声念之。然后念容易的经文。

7-他（ ）抬手至双肩或双耳处念大赞词鞠躬 [⑨] 。他的头与背部平直，双手抓住双膝，十指分开，鞠躬时稳重，并念：

سُبْحَانَ رَبِّيَ الْعَظِيْم

意：(赞颂我伟大的养主超绝），最好念三遍，或者更多,同时他喜爱说：“

سُبْحَانَكَ اللّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي

意：赞您超绝，我们的主啊！赞颂属于您，主啊！求您饶恕我。” [⑩]

8-他（ ）从鞠躬中抬起头，双手抬至双肩或双耳处，念：

سَمِعَ اللهُ لِمَنْ حَمِدَه

意：（真主确已应答了赞颂者）

无论他是伊玛目或者是单独礼拜，在他站直之后，他都会说：“

رَبَّنَا وَ لَكَ الْحَمْد حَمْداً كَثِيراً طَيِّباً مُباَرَكاً فِيهِ،مُلِءُ السَّماَوَاتِ وَمُلِءُ اْلأَرْضِ، وَمُلِءُ مَا بَيْنَهُمَا وَمُلِءُ مَا شِئْتَ مِنْ شَيْءٍ بَعْد

意：我们的主啊！一切赞颂只属您，很多美好的、吉祥的赞美，充满天地之间，充满您所意欲的一切。

可再念：

أَهْلَ الثّنَاءِ وَالْمَجْدِ، لاَ مَانَعَ لِمَا أَعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلاَ يَنْفُعُ ذَا الْجَدّ مِنْكَ الْجَدّ.

意：您是受赞美的，尊严的主，您的仆人说的最诚实的话是：我们都是您的仆人，主啊！您所恩赐的，没有谁能禁止。您所禁止的，没有谁能给予。任何有权势者都无济于事，权势尊严只属于您。” [11]

因为在部分正确的《圣训》中提到，主的使者（ ）曾就是这样祈祷的，至于跟拜者，他应在起身时说：“رَبَّنَا وَلَكَ الْحَمْد”直至最后。每个人都最好像在鞠躬之前站立时那样，把双手放在胸上，因为正确的《圣训》使者（ ）曾经就是这样做的——瓦义鲁·本·哈吉尔和赛海路·本·赛阿德（愿主喜悦他们）传述。

9-他（ ）念大赞词叩头，如果方便，他会先跪双膝再放双手；如有他感到困难，他会先放下双手再落膝盖。手指、脚指均要朝向天房，双手十指要并拢。叩头要叩在七个部位上：额头和鼻子、双膝、双手和双脚的十指脚尖，朝向天房。叩头时他念：

سُبْحَانَ رَبِّيَ الْأَعْلَى

意：(赞颂我至高的养主超绝。)如此念三遍，或更多。

同时，他还喜爱念：“

سُبْحَانَكَ اللّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي

意：赞您超绝，我们的主啊！赞颂只属于您。主啊！求您饶恕我。”叩头时，应多多的祈祷。因为主的使者（ ）说：“您们鞠躬时，当尊崇真主。叩头时，当多多地祈祷。” [12]

使者（ ）又说：“仆人离他的养主最近的时候，是他叩头之时。你们应多做祈祷。” [13]

无论礼的是主命拜，还是副功拜，他都可以为自己及穆斯林大众祈求今后两世的幸福。双臂远离脸部，腹部不要贴着大腿，大腿不要贴着小腿，双臂应远离地面。因为主的使者（ ）说：“你们叩头时，应当稳重，不要像狗一样平展其两臂。” [14]

10-他（ ）念大赞词抬头：坐在平展的左脚之上，右脚立起；双手放在大腿或双膝之上，他念：“

رَبّ اغْفِرْ لِي، رَبّ اغْفِرْ لِي، رَبّ اغْفِرْ لِي، اللّهُمّ اغْفِرْ لِي، وَارْحَمْنِي وَاهْدِنِي وَارْزُقْنِي وَعَافِني وَاجْبرْنِي

意：主啊！求您饶恕我。主啊！求您饶恕我。主啊！求您饶恕我。主啊！求您饶恕我，慈悯我；求您引领我，恩赐我；求您赐我健康。”如此，平稳地坐着，直到每个关节都回到其位，如他鞠躬起身后一样稳重。主的使者（ ）曾延长在鞠躬之后和两叩首之间的小坐时间。

11-他（ ）念大赞词叩第二个头，所做所念如第一叩头一样。

12-他（ ）念大赞词抬头，如同两叩头之间的小坐一样，稍稍小坐一下，称为休息坐。学者们视之为嘉行。如果没有做，也无妨。其间不纪念真主，也不祈祷。

然后，起身礼第二拜：如果方便，最好是靠双膝起立。否则，也可以用双手撑地起身。念《开端章》及容易的经文，所做与第一拜相同。

不允许跟拜者强先领拜师的动作，主的使者（ ）曾警告自己的民族不要这样做，与领拜师同时动作是受憎恶的。正确的圣行是：跟拜者在领拜师的声音中断时立即动作，不间断。主的使者（ ）说：“之所以规定领拜师，就是为了带着人们礼拜，你们不要与他产生分歧，他念大赞词时，你们亦念之；他鞠躬时，你们当鞠躬；当他念：

سَمِعَ اللهُ لِمَنْ حَمِدَه

(真主确已应答了赞颂者)时，你们应当说：

رَبَّنَا وَلَكَ الْحَمْد

意：(我们的主啊！赞颂属于您)，他叩头时，你们应叩头。” [15]

13-如果拜功是双数拜，即晨礼，主麻拜，节日拜，当他在第二拜叩头之后，末坐时应立起右脚，平放左脚，右手放在右大腿上，伸出食指，其它四指握在一起，以此指出“认主独一”。或右手的小姆指与无名指握在一起，大拇指与中指连成一个小圈，用食指指示也可以。这两种主的使者 （愿主喜悦他）都曾做过。最好是有时做这种，有时做那一种。左手放在左大腿或左膝上，然后他念作证词：

التّحِيّاتُ لله وَالصّلَوَاتُ لِلّهِ وَالطّيّبَاتُ. السّلاَمُ عَلَيْكَ أَيّهَا النّبِيّ وَرَحْمَةُ الله وَبَرَكَاتُهُ. السّلاَمُ عَلَيْنَا وَعَلَى عِبَادِ الله الصّالِحِينَ. أَشْهَدُ أَنْ لاَ إِلَهَ إِلاّ الله وَأَشْهَدُ أَنّ مُحَمّداً عَبْدُهُ وَرَسُولُهُ.

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَعَلَى آلِ مُحَمّدٍ كَمَا صَلّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ. إِنّكَ حَمِيدٌ مَجِيدٌ. وَبَارِكْ عَلَى مُحَمّدٍ وَعَلَى آلِ مُحَمّدٍ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ. إِنّكَ حَمِيدٌ مَجِيدٌ

意：优美的敬礼、庆祝和赞颂属于真主。先知啊！愿真主的赐您康宁、慈悯与吉庆。愿真主恩赐我们和真主清廉的仆人以康宁。我作证：“除真主之外，绝无应受崇拜的主宰；我又作证：穆罕默德是真主的仆人及使者。

主啊！求您赐福穆罕默德及其的家属吧！正如您赐福伊布拉欣及其家属一样。您确是受赞颂的、至尊的主。主啊！求您恩赐穆罕默德及其家属吉庆吧！正如您恩赐伊布拉欣及其家属吉庆一样。您确是受赞颂的、至尊的主。

然后，他祈求真主保佑免遭四种灾难,他说：“

اللّهُمّ إِنّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنّمَ، وَمِنْ عَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ شَرّ فِتْنَةِ الْمَسِيحِ الدّجّالِ.

主啊！求您保佑我免遭火狱的刑罚，坟墓的刑罚，生死的灾难，大骗子旦枷里的伤害。” [16] 然后礼拜者随意地祈祷今后两世的幸福，无论是主命拜，还是副功拜，可以为其父母及穆斯林们做祈祷，无论是主命拜，还是副功拜都可以，最后由右向左说平安词出拜：

السّلاَمُ عَلَيْكُمْ وَرَحْمَةُ الله

意：真主的平安、慈悯与吉祥属于你们。

14-如果拜功是三拜如：昏礼；或四拜如：晌礼、晡礼和宵礼，念完作证词之后，要祝福主的使者（ ）。之后靠双膝起身，抬手至双肩，念：اللّهُ أَكْبَرُ（真主至大），双手放在胸前，如上所述，然后读《开端章》。

如果在晌礼的第三拜、四拜中念完《开端章》之后又念了其它经文也无妨，先知（ ）曾如此做过，艾布塞尔德（愿主喜悦他）传述的《圣训》可以证明这些。在昏礼的第三拜，晌礼、晡礼和宵礼的第四拜之后念作证词，祝福先知穆罕默德（ ），求真主保佑，免遭火狱的刑罚，坟墓的刑罚，生死的灾难，大骗子旦枷里的伤害，应多多地祈祷，犹如在前面“两拜”中所提到的一样。

但是这种跪坐是左脚放在右脚的下面，他坐在地上，右脚立起，因为艾布侯麦迪传述的《圣训》是这样的。然后，从右至左说平安词出拜：

السّلاَمُ عَلَيْكُمْ وَرَحْمَةُ الله

意：真主的平安、慈悯和他的吉祥属于你们

然后求真主饶恕三次（我向真主求饶恕）

أَسْتَغْفِرُ الله

接着他说：“

اللّهُمّ أَنْتَ السّلاَمُ وَمِنْكَ السّلاَمُ. تَبَارَكْتَ يا ذَا الجَلاَلِ وَالإِكْرَامِ، لاَ إِلَهَ إِلاّ الّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ. لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلَى كُلّ شَيْءٍ قَدِيرٌ. اللّهُمّ لاَ مَانِعَ لِمَا أَعْطَيْتَ. وَلاَ مُعْطِيَ لِمَا مَنَعْتَ. وَلاَ يَنْفَعُ ذَا الْجَدّ مِنْكَ الْجَدّ، لاَ حَوْلَ وَلاَ قُوّةَ إِلاّ بِاللّهِ. لاَ إِلَهَ إِلاّ اللّهُ. وَلاَ نَعْبُدُ إِلاّ إِيّاهُ. لَهُ النّعْمَةُ وَلَهُ الْفَضْلُ. وَلَهُ الثّنَاءُ الْحَسَنُ. لاَ إِلَهَ إِلاّ الله مُخْلِصِينَ لَهُ الدّينَ وَلَوْ كَرِهَ الْكَافِرُونَ

主啊！您是和平之主，平安来自于您；您真吉祥，至尊的主啊！除真主之外，绝无真正应受崇拜主宰，独一无二的主；一切权力及赞美只属于他，大能于万物的主。主啊！没有人能禁止您所恩赐的，您所禁止的没有人能给予，有权势者无济于事，权利与尊严只属于您。无能为力，只凭真主。除真主之外，绝无应受崇拜的主宰。我们只崇拜他，恩典、荣誉和赞美只属于他。除真主之外，绝无应受崇拜的主宰。就算不信者讨厌，我们仍虔诚崇拜他。” [17]

سُبْحَانَ اللّهُ赞主超绝（33遍）——

الْحَمْدُ لِلَّهِ赞美真主（33遍）——

اللّهُ أَكْبَرُ真主至大（33遍）——

然后以下面这句话完美一百遍：

لاَ إِلَهَ إِلاّ الّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ. لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلّ شَيْءٍ قَدِيرٌ

然后每番拜之后念“库尔西”经文 [18] 、《忠诚章》、《曙光章》，《世人章》，重复念这三章经文是嘉义，在晨礼和昏礼之后各念三遍，因为有正确的《圣训》作为证据。同样，在晨礼和昏礼之后增念下面这句话是嘉义：

لاَ إِلَهَ إِلاّ الّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ. لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، يُحي وَيُميتُ ، وَهُوَ عَلَى كُلّ شَيْءٍ قَدِيرٌ.

意：除真主之外，绝无应受崇拜的主宰；权力、赞美归于他，他使万物生，使万物死，是大能于万物的主。念十遍是有正确的《圣训》作为证据的。

当领拜师念完：（أَسْتَغْفِرُ اللّهُ）“我求真主恕饶”三遍和：

اللّهُمّ أَنْتَ السّلاَمُ وَمِنْكَ السّلاَمُ. تَبَارَكْتَ ذَا الْجَلاَلِ وَالإِكْرَامِ

“主啊！您是和平之主，和平来自于您，您真吉祥，伟大和尊严的主啊！”之后，转身面对众人，再念上述纪念词，犹如许多段正确的《圣训》所证实的那样，其中有：在《穆斯林圣训集》中阿依莎（愿主喜悦她）传述的《圣训》，是圣行，不是主命。

它对于每一位居家的穆斯林男女每天看守十二拜圣行拜都是嘉义。它就是：晌礼主命拜前的四拜和主命之后的两拜；昏礼主命后的两拜；宵礼主命后的两拜；晨礼主命前的两拜，共计十二拜。因为主的使者（ ）曾经坚守它，称之为“坚持礼的副功拜。”温姆哈比白（愿主喜悦她）的传述，主的使者（ ）说：“谁在每天之中礼了这十二拜副功拜，真主就会为他在天堂里建一座宫殿。” [19] 伊玛目题勒秘日在他的传述中注解这段《圣训》时说：“指的是这十二番圣行拜。”

至于旅行中，他会放弃晌礼、昏礼和宵礼拜的圣行，只礼晨礼的两拜圣行和威特尔拜，我们对此有最好的楷模。超绝万物的真主说：【你们有使者可以作你们的优良模范。】 [20] 主的使者（ ）说：“你们当像看见我礼拜那样去礼拜。”[21]

真主是掌握成功的主，愿真主赐福我们的先知穆罕默德·本·阿布杜拉和他的家人、众圣门弟子，以及所有按照正确的道路方针追随他们的人，并祝他们平安，直至复活日。

2005年9月9日星期五

艾布阿布杜拉·艾哈默德

译于光辉的圣城麦地那市

صفة صلاة النبي

صلى الله عليه وسلم

باللغة الصينية

سماحة الشيخ: عبد العزيز بن عبد الله بن باز

المترجم: أبو عبد الله أحمد بن عبد الله صيني

[①] 《奉绥来特章》第33节

[②] 《穆斯林圣训集》

[③] 《布哈里圣训集》

[④] 《筵席章》第6节

[⑤] 《穆斯林圣训集》

[⑥] 《布哈里圣训集》和《穆斯林圣训集》

[⑦] 《开端章》第1-7节

[⑧] 《穆斯林圣训集》

[⑨] 译者注：因作者遵循的是罕白里法学派，在礼拜中是三抬；哈奈费法学派是一台，每家都有正确的《圣训》作为各自的依据，四大伊玛目均为正统派的伊玛目，希望各位读者不要误解，以免发生分歧。

[⑩] 《穆斯林圣训集》

[11] 《穆斯林圣训集》

[12] 《穆斯林圣训集》

[13] 《穆斯林圣训集》

[14] 《布哈里圣训集》和《穆斯林圣训集》

[15] 《布哈里圣训集》和《穆斯林圣训集》

[16] 《穆斯林圣训集》

[17] 《穆斯林圣训集》

[18] 《黄牛章》第255节

[19] 《穆斯林圣训集》

[20] 《同盟军章》第21节

[21] 《布哈里圣训集》


zh_ruling_of_celebrating_night_journey_and_ascent

( Index )

Translations to other Languages

纪念夜行和登霄事件的活动

] 中文 – Chinese - صيني ]

阿布杜阿齐兹·本·阿布杜拉·本·巴兹

2011 - 1432

﴿ حكم الاحتفال بليلة الإسراء والمعراج ﴾

« باللغة الصينية»

عبد العزيز بن عبد الله بن باز

2011 - 1432

奉普慈特慈的真主之名

问：莱洁布（伊历七月）27日夜纪念夜行和登霄事件的活动断法为何？

答：一切赞颂全归真主！

毫无疑问，夜行和登宵事件是真主伟大的迹象之一，它证实了真主的使者穆罕默德（愿真主祝福他，并使他平安）的诚实；证实了他在清高，尊严的真主那里所特享的地位；同时也证明了真主超绝万物的奇迹之一；说明了真主是凌驾于他所有的被造物之上的，伟大的真主说：

قال الله سبحانه وتعالى: ) سبحانَ الَّذِي أَسْرَى بعبدِهِ ليْلاً مِنَ الْمسْجدِ الحرَامِ إِلَى الْمسْجِدِ الأَقْصَى الَّذِي باركْنا حَولَه لنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ ( "سورة الإسراء آية1".

【赞美真主，超绝万物，他在一夜之间，使他的仆人，从禁寺行到远寺。我在远寺的四周降福，以便我昭示他我的一部分迹象。真主确是全聪的，确是全明的。】 [①]

连续不断的传述证明真主的使者（愿真主祝福他，并使他平安）登上了云霄，七层天的大门都为他敞开着。当他到第七层天时，他清高的主宰与他对了话，为他规定了五番拜。最初清高真主为他制定了五十番拜，我们的使者穆罕默德（愿真主祝福他，并使他平安）一而再，再而三地返回到真主那儿请求他减轻拜功，直至真主把拜功减免至五番。虽然规定的是五番拜，但其回赐确是五十番拜功的回赐，因为每件善行都有十倍的回赐——感赞真主赐予的所有恩惠。

没有任何正确的圣训记载了夜行登宵发生的确切时间，也没有任何圣训说这发生在莱洁布或是发生在哪个具体的月份。

圣训学者们认为所有记载夜行登宵发生的具体时间的圣训都不是由使者（愿真主祝福他，并使他平安）那传述来的。真主使人遗忘夜行登宵的具体日子，自有其深刻的哲理性，即便人们知道它发生的具体时间，也不允许任何一个穆斯林而为此做任何功修，也不允许他们为纪念这个日子而欢庆，因为先知（愿真主祝福他，并使他平安）及圣门弟子们（愿真主喜悦他们）没有欢庆这个日子，也没有为纪念这个日子而做什么特殊的功修。如果欢庆纪念这个日子是教门中鼓励之事，是提倡的，使者（愿真主祝福他，并使他平安）肯定会以言或行传达给他的民众们，无论使者（愿真主祝福他，并使他平安）是以何种方式传达这一命令，肯定是众所周之的，圣门弟子（愿真主喜悦他们）肯定会记载下来，传达给我们。他们的确从他们的先知（愿真主祝福他，并使他平安）那儿记下了所有这个民族所需知的事务，没有在教门中有任何懈怠，因为他们是最积极做各种善功的。如果欢度纪念这个日子是教法所允许的，他们肯定是先我们而行的。先知（愿真主祝福他，并使他平安）是最善于规劝他人的，他已完美地传达了他的使命，完成了他的信托，如果要重视、纪念这件事是教门事务之一，先知（愿真主祝福他，并使他平安）是不会忽视的，更不可能隐瞒的。他没有为此事有任何举动，就证明欢庆、纪念、重视夜行登宵不是伊斯兰中的行为，因为真主确已为这个民族完美了她的宗教，完美了赐予她的恩惠，否认了在宗教中新创真主不曾规定的事务的人，他在明确的经文《宴席章》中说：

)الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْممْتُ عليْكمْ نعْمتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا( "سورة المائدة آية3"

【今天，我已为你们成全你们的信仰，我已完成我所赐你们的恩典，我已选择伊斯兰做你们的信仰。】 [②] 在《协商章》中尊严强大的真主又说：

وقال عز وجل في سورة الشورى: )أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ ( "سورة الشورى آية21"

【难道他们有许多配主，曾为他们制定真主所未许可的宗教事务吗？】 [③]

有正确的圣训传述，使者（愿真主祝福他，并使他平安）提醒人类警防异端，明确告诉他们异端就是迷误，并提醒他的民众警防异端的危害，远离它。其中有《布哈里圣训集》和《穆斯林圣训集》收录的据阿伊莎传述的圣训：先知（愿真主祝福他，并使他平安）说：

عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: { من أحدث في أمرنا هذا ما ليس منه فهو رد } متفق عليه

“谁在我们的宗教事务中创新，他就是被驳斥的。” [④]

《穆斯林圣训集》中有类似的传述：

{ من عمل عملا ليس عليه أمرنا فهو رد } رواه مسلم

“谁做了一件不属于我们宗教中的新生事务，他就是被驳斥的。” [⑤] 《穆斯林圣训集》中的另一段贾比尔（愿真主喜悦他）传述的圣训：真主的使者（愿真主祝福他，并使他平安）主麻日的演讲中说：

عن جابر رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول في خطبته يوم الجمعة: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة» أخرجه مسلم.

“的确，最好的言词就是真主的经典，最完美的引导就是穆罕默德（愿主赐福之，并使其平安）的引导，最恶劣的事物就是新生的异端，所有的异端都是迷误。所有的迷误都是在火狱之中。” [⑥] 在《奈沙伊圣训集》中有所增加：

{ وكل ضلالة في النار }

“所有的迷误都导致火狱。” [⑦] 据欧勒巴杜·本·莎莉雅（愿真主喜悦他）说：

عن العرباض بن سارية رضي الله عنه أنه قال: { وعظَنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون فقلنا يا رسول الله كأنها موعظة مودع فأوصنا فقال "أوصيكم بتقوى الله والسمع والطاعة وإن تَـأَمَّر عليكم عبد فإنه من يَعِش منكم فسيرى اختلافا كثيرا فعليكم بسنتي و سنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة }

“真主的使者（愿真主祝福他，并使他平安）为我们做了一次惊心动魄的，催人泪下的深刻演讲，我们说：‘真主的使者啊！这似乎是离别的嘱托，你就嘱咐我们吧！’使者说：‘我嘱咐你们要敬畏真主，即便是一个奴隶做你们的领袖，也必须言听计从。你们中活下去的人将目睹许多是非，故你们必须坚守我的圣行和那些英明的正统哈里发的言行，你们当用大牙咬住它，你们当警防一切新生异端的事情，凡是异端都是迷误。’”有关这方面的圣训有许多。圣们弟子、清廉的先贤们都一再提醒要警防异端，远离它。因为它是在宗教中新添真主所未规定的事务，效仿真主的敌人基督教徒和犹太教徒在他们的宗教中新添事务，增加真主没有允许的事务；因为这些新创的异端会导致伊斯兰残缺和不完美。毫无疑问，这是恶劣的败坏行为，是可恶的大罪，是有悖强大、尊严的真主所说的：

)الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ ("سورة المائدة آية3"

【今天，我已为你们成全你们的信仰。】 [⑧] 是违背使者（愿真主祝福他，并使他平安）明文要求我们警防异端，远离它的这一教诲。

希望我所举的这些证据能够使寻求真理，否决这一异端的人满意。即：欢庆纪念夜行登宵是异端，应当避而远之，这不是伊斯兰教中的事务。

真主命令穆斯林要相互尽忠，相互学习宗教知识，禁止隐匿知识。虽然欢庆夜行登宵已在很多地方泛滥，甚至某些人认为这是宗教中的规定，但你还是应该提醒你的穆斯林兄弟们这是异端。

祈求真主改善穆斯林的状况，使他们明白宗教知识，使我们大家紧握真理的绳索，坚定在正道上，使我们远离有悖真主所命令的行为。真主是我们的主宰，他是大能的，祈求真主赐福他的仆人和使者——我们的先知——穆罕默德和他的家属及同伴们，并使他们平安。

尊敬的学者阿卜杜・阿齐兹・本・巴兹（愿真主慈悯他）

[①] 《夜行章》第1节

[②] 《宴席章》第3节

[③] 《协商章》第21节

[④] 《布哈里圣训集》和《穆斯林圣训集》

[⑤] 《穆斯林圣训集》

[⑥] 《穆斯林圣训集》第1435段

[⑦] 《奈萨伊圣训集》第1560段

[⑧] 《宴席章》第3节


zh_ruling_of_celebrating_night_of_middle_of_shaban

( Index )

Translations to other Languages

庆祝谢阿巴尼月第十五个夜晚的断法

] 中文 - chinese – صيني [

阿布杜阿齐兹·本·阿布杜拉·本·巴兹

2011 - 1432

﴿ حكم الاحتفال بليلة النصف من شعبان ﴾

« باللغة الصينية»

عبد العزيز بن عبد الله بن باز

2011 - 1432

奉普慈特慈的真主之名

一切赞颂全归完美我们的信仰，并完成了赐予我们的恩典的真主！求真主赐福他的先知、他的使者穆罕默德——忏悔和慈爱的先知。

的确，清高的真主说：

قال الله تعالى: {اليَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} المائدة آية: (3)

【今天，我已为你们完美了你们的信仰，我已完成了我所赐你们的恩典，我已选择了伊斯兰做你们的信仰。】 [①]

清高的真主说：

وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}الشورى آية: (21)

【[21]难道他们有许多配主，曾为他们制定真主所未许可的制度吗？】[②]

在两大部《圣训集》中引证了阿依莎（愿主喜悦她）传述的圣训，先知（愿主赐福之，并使其平安）说：

عن عائشة رضي الله عنها، عن النبي r أنه قال: « XE "32:من أحدث في أمرنا هذا ما ليس منه فهو رد" \y "1" \b من أحدث في أمرنا هذا ما ليس منه فهو رد» رواه البخاري ومسلم و أبو داود وابن ماجه وأحمد.

“谁在我们的教门中新创了—件并不属于它的事情，那么，它是被驳斥的。” [③] 在《穆斯林圣训集》中提到：

« XE "32:من عمل عملا ليس عليه أمرنا فهو رد" \y "1" \b من عمل عملا ليس عليه أمرنا فهو رد» رواه البخاري ومسلم و أبو داود وابن ماجه وأحمد

“谁做了—件并不属于我们的事情，那么，它是被驳斥的。” [④] 在《穆斯林圣训集》中提到贾比尔（愿主喜悦他）传述的圣训，先知（愿主赐福之，并使其平安）在主麻日的演讲中说：

عن جابر t أن النبي r كان يقول في خطبة يوم الجمعة: « XE "32:أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها" \y "1" \b أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد r وشر الأمور محدثاتها وكل بدعة ضلالة» مسلم والنسائي وابن ماجه وأحمد والدارمي

“的确，最好的言词就是真主的经典，最完美的引导就是穆罕默德（愿主赐福之，并使其平安）的引导，最恶劣的事物就是新生的异端，所有的异端都是迷误。所有的迷误都是在火狱之中。” [⑤] 有关这方面的经训有很多，都确已证明了超绝万物的真主已经为这个民族（伊斯兰）完善了他的信仰，完成了赐予他的恩典。先知（愿主赐福之，并使其平安）只是在完全地传达了他的使命之后才去世的，他为伊斯兰民族阐明了真主为其规定的一切言行，并阐述了人们在他之后将要新创的异端，无论言语或行为方面，他们都会把它归属于伊斯兰信仰，但所有的异端都将被驳回于创新者，即使他的目的是好的也罢！使者（愿主赐福之，并使其平安）的弟子们都已经知道这件事，在他们之后的伊斯兰历代学者们也知道这些，因此，他们否认并警惕所有的异端。所有关于“敬重圣行、远离异端”内容的作者们都提到了这些，如：伊本沃达哈，杜尔杜西，艾布夏麦等等。

在部分人新创的异端中有：欢庆谢阿巴尼月第十五个夜晚的异端行为，以及封专归于那天的斋戒，并没有可靠的证据允许那样去做。的确，有关提到它的优越性的许多软弱的圣训，都是不允许作为可靠证据的；至于提到有关在其中礼拜优越性的圣训，全部都是杜撰的，正如许多学者对此所提醒那样，托靠真主，在后面我们将提到部分学者的话。

在其中还提到了沙姆地区、以及其它地方的部分学者的影响。

大多数学者主张：这种庆祝活动属于异端行为，所有关于它的优越性的圣训都属于软弱的，其中有些属于杜撰的。他们中有哈斐汝伊本莱杰布在其著作《知识妙语》等书中警告说：“这些都属于软弱的圣训，但用在功修中的圣训，必须是有正确的证据证明它的来源。至于庆祝谢阿巴尼月的第十五个夜晚，它并没有正确的证据可依，以至于看到的只是为其所举的软弱的圣训为证。”

伊斯兰大学者伊玛目艾布阿巴斯·伊本泰怡米耶提到了这一重要的基础原则。

读者朋友，我将为你一些学者对这个问题的论述，以至于你能清楚地意识到这一点。学者们（愿真主怜悯他们）一致认为：必须使有争执的问题回归到伟大真主的经典、及其使者（愿主赐福之，并使其平安）的圣训中寻找判决，对于《古兰经》与《圣训》，或者是二者之一的判决，必须遵循之；至于违背《古兰经》与《圣训》的，必须弃绝之；《古兰经》与《圣训》没有提到的功修，都属于异端行为，是不允许做的，又更何况是去号召他人参与，并断它是可行的呢？因为超绝万物的真主说：

قال الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً XE "30:ياأيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم" \y "1" \b } النساء آية: (59)

【[59]信道的人们啊！你们当服从真主，应当服从使者和你们中的主事人，如果你们为一件事而争执，你们使那件事归真主和使者（判决），如果你们确信真主和末日的话，那是最好、最完美的结局。】 [⑥]

وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ XE "30:وما اختلفتم فيه من شيء فحكمه إلى الله ذلكم الله ربي عليه توكلت" \y "1" \b } الشورى آية: (10)

【[10]无论你们争论什么事，都要归真主判决。】 [⑦] 清高的真主说：

وقال تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ XE "30:قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله" \y "1" \b } آل عمران آية: (31)

【[31]你说：“如果你们喜爱真主，就当顺从我；（你们顺从我），真主就喜爱你们，就赦宥你们的罪过。】 [⑧] 伟大尊严的真主说：

وقال U {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنفُسِهِمْ حَرَجاًّ مِّمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً XE "30:فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم" \y "1" \b } النساء آية: (65)

【凡服从真主和使者的人，都与真主所护佑的众先知，忠信的人，诚笃的人，善良的人同在。这等人，是很好的伙伴。】 [⑨] 有关这方面的经文有很多，那就是必须驳斥违背《古兰经》与《圣训》的问题，必须喜悦它俩的判决，这是伊玛尼的需要，是众仆人今后两世的幸福：【最完美的结局。】 [⑩]

然后哈斐汝伊本莱杰布（愿真主怜悯他）就这一问题在其著作《知识妙语》一书中说：“在沙姆地区部分再传弟子们曾经敬重谢阿巴尼月的第十五个夜晚，并在其中努力崇拜真主，如：哈立德·本·穆阿丹，迈克侯鲁，鲁格曼·本·阿米尔等等，然后人们从他们那里遵循了它的优越和尊贵。有人说：‘他们受到了以色列人的影响’，当它在许多地方都成为众所周知的时候，人们对其产生了分歧，有些人接受了他们，赞同他们对它的重视，他们中包括一些巴士拉和其它地方的办功者；大多数黑贾兹的学者们都否认这种行为，他们中包括：阿塔吾，伊本艾布麦立科，阿布杜莱哈曼·本·宰德·本·艾斯莱慕从麦地那的法学家处转述了这些，这是伊玛目马立克的弟子们的主张，他们说：‘这一切都是异端’。”

沙姆地区的学者们对复兴它的形式有两种主张：

第一：集体在清真寺里复兴为嘉行，哈立德·本·穆阿丹，鲁格曼·本·阿米尔等人，他们在那天晚上，穿最佳美的衣服和搽香，并在清真寺里举行活动，伊斯哈格·本·拉赫外西赞同他们，并说在清真寺里集体举行，并不是异端行为，哈尔布·艾勒科尔玛尼转述了他的这种主张。

第二：憎恶在清真寺里集体礼拜，讲故事和祈祷，至于在那天晚上，某个人自己单独礼拜并不是受憎恶的，这是沙姆地区人的伊玛目、法学家和学者——奥扎依的主张，真主意欲，这是最接近的……他说：“不知道伊玛目艾哈默德关于庆祝谢阿巴尼月第十五个夜晚的言论是什么，然而关于嘉益地举行这一活动有两种传述：其中之一就是在节日这两天礼的夜间拜，在他的传述中提到集体举行不属于嘉行，因为没有传述提到先知（愿主赐福之，并使其平安）及其弟子们那样做过，在他的另一传述中提到属于嘉行，因为阿布杜莱哈曼·本·耶基德·本·艾斯沃德曾经那样做过——他属于再传弟子；庆祝谢阿巴尼月第十五个夜晚也是同样，没有传述提到先知（愿主赐福之，并使其平安）及其弟子们那样做过，但是可以确定有些再传弟子、沙姆地区的法学家们曾经那样做过。”

这就是哈斐汝伊本莱洁布（愿主怜悯他）的意思，在该声明中说：没有证明先知（愿主赐福之，并使其平安）或众圣门弟子（愿主喜悦他们）在谢阿巴尼月第十五那天晚上做过什么。至于奥扎依（愿主怜悯他）选择单独举行活动属于嘉行，哈斐汝伊本莱洁布选择了这种言论，它属于奇怪的，软弱的；因为任何没有法律证据而成为合法的事情，都不允许穆斯林在真主的教门里创新，不论是单独的或者是集体的，也不论是秘密的或者是公开的行之，都属于异端，因为先知（愿主赐福之，并使其平安）曾说：

قال النبي r « XE "32:من عمل عملا ليس عليه أمرنا فهو رد" \y "1" \b من عمل عملا ليس عليه أمرنا فهو رد» رواه البخاري ومسلم و أبو داود وابن ماجه وأحمد

“谁做了—件并不属于我们的事情，那么，它是被驳斥的。” [11] 以及其它证明否定与警惕异端的证据。

伊玛目艾布白克尔·艾勒杜尔杜西（愿主怜悯他）在其著作《创新与异端》一书中谈到伊本沃塔哈引述的宰德·本·艾斯莱慕传述的圣训，他说：“有人对伊本艾布麦立科说：‘瑞亚德·艾勒奈米利说谢阿巴尼月的第十五个夜晚的报酬就像盖德尔夜晚的报酬一样。’”他说：‘如果我听到他说这话，我一定用手中的棍子打他。’瑞亚德当时在一个遥远的地方。

稍卡尼阁下（愿真主怜悯他）在其著作《裨益集》一书中提到：“‘阿里啊！谁在谢阿巴尼月的第十五个夜晚礼一百拜，在每一拜中诵读《开端章》和十遍《忠诚章》，那么，真主就解决他所有的困难……’，这是一段杜撰的圣训。这段话的意思是履行者获得的报酬让人坚信它的优越性，传述人都是身份不明的人，的确，第二以及第三种传述，所有的圣训也都是杜撰的，所有传述人都是身份不明的。”他在《简述》一书中说：“所有关于谢阿巴尼月的十五夜晚礼拜的圣训都是无效的。”伊本罕巴尼引证的有阿里传述的圣训：“如果到了谢阿巴尼月的第十五个夜晚，你们当礼夜间拜，白天你们当封斋。” [12] 这是一段软弱的圣训。他在《珍珠》一书中说：“由迪莱米等人传述的‘在谢阿巴尼月的第十五个夜晚礼一百拜，在每一拜中诵读十遍《忠诚章》，’伴随着丰厚的报酬，这是一段杜撰的圣训。在三条传述系统中所有的传述人都是身份不明者与软弱者。他说：“礼十二拜，诵读三十遍《忠诚章》，或十四拜，”都属于杜撰的。

许多法学家以及经注学家都因这段杜撰的圣训而受骗，如《复兴学》的作者等人；在不同的地区有关谢阿巴尼月的十五夜晚礼拜的圣训都是无效的，杜撰的；这种传述与提勒秘日引证的阿依莎传述的圣训相吻合：“使者（愿主赐福之，并使其平安）去白格阿坟园，真主在十五的夜晚降临近天，他饶恕了比牧羊狗的毛更多的数量。”此话的意思是谈论在这天夜晚被杜撰的拜功，阿依莎传述的这段圣训，其中含有传述系统的软弱和中断，前面所提到的圣训关于谢阿巴尼月的十五夜晚礼拜也是一样，与这种拜功的本质相吻合，都是被杜撰的，根据我们提到的都含有软弱的问题。

哈斐汝阿拉给说：“十五夜晚礼拜的圣训是借助主的使者（愿主赐福之，并使其平安）的名义杜撰的，是对他的造谣。”伊玛目脑威在《麦基姆阿》中说：“众所周知的莱阿依布拜，它就是在赖洁布月的第一个星期五的晚上、在昏礼和霄礼之间所礼的十二拜，以及在谢阿巴尼月中旬所礼的一百拜夜间拜，这两种拜功都是新生的异端，都是丑陋的恶行。不要因为在《心灵的食量》和《信仰复兴学》的书中提到了它俩，或有关它俩而提到的圣训所欺骗，那所有的一切都是虚妄的；更不要让部分对这两种拜功的断法混淆不清的伊玛目，杜撰几页纸声称它俩属于嘉行而欺骗。

的确，谢赫伊玛目艾布穆罕默德・阿布杜莱哈曼・本・伊斯玛依赖・艾勒穆甘德斯在其最为经典，最有价值的著作《昂贵》一书中指出了这两种拜功都是无效的。祈求真主慈悯他。学者们关于这一个问题谈论了很多，假若我们一一引述，那么，务必会使我们的话题延长，但愿我们所提到的对于求知者已具有充分的说服力。” [13]

前面所引证的经训，以及学者的言论已为求知者阐述的很清楚：在学者们看来，以着礼拜或其它的来庆祝谢阿巴尼月十五的夜晚，以及专归那一天的斋戒，都属于犯罪的异端行为，并没有法律依据，但那只是在圣门弟子（愿主喜悦他们）的时代之后在伊斯兰中发生的事情；无论这方面，或者是其它的，对于求知者，伟大真主的言词已足以：

{اليَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} المائدة آية: (3)

【今天，我已为你们完美你们的信仰……。】 [14] 有关这方面内容的经文有很多。

先知（愿主赐福之，并使其平安）说：

وقال النبي r : « XE "32:من أحدث في أمرنا هذا ما ليس منه فهو رد" \y "1" \b من أحدث في أمرنا هذا ما ليس منه فهو رد » رواه البخاري ومسلم و أبو داود وابن ماجه وأحمد.

“谁在我们的教门中新创了—件并不属于它的事情，那么，它是被驳斥的。” [15] 有关这方面内容的《圣训》有很多。

在《穆斯林圣训集》中提到艾布胡莱赖（愿主喜悦他）的传述，他说：主的使者（愿主赐福之，并使其平安）说：

عن أبي هريرة t قال: قال رسول الله r : « XE "32:لا تخصوا ليلة الجمعة بقيام من بين الليالي ولا 43 تخصوا يومها بالصيام" \y "1" \b لاَ تَخْتَصّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللّيَالِي. وَلاَ تَخُصّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الأَيّامِ. إِلاّ أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ» مسلم وأحمد

“你们不要专门在主麻日的夜里礼夜间拜，也不要专门在主麻日的白天封斋，但你们某人封斋时巧遇到主麻日则例外。” [16] 假若有允许专归这天夜晚的功修，那么，主麻日的夜晚比其它的更适合。因为根据正确的圣训明文，主麻日属于最优越的日子，当先知（愿主赐福之，并使其平安）警告人们不要专门在这一天的夜晚礼夜间拜，这证明了在其它的夜晚更不适合。除非是有专门的证据，否则，不允许以任何事情做任何特殊的功修。至于盖德尔夜与赖麦丹月其它的夜晚，礼夜间拜以及在夜晚努力地崇拜真主都属于合法的，那是根据先知（愿主赐福之，并使其平安）的指示，他鼓励伊斯兰民族在赖麦丹月中礼夜间拜，并亲自履行之，犹如在两大《圣训集》所提到的一样，先知（愿主赐福之，并使其平安）说：

عن النبي صلى الله عليه وسلم أنه قال: « XE "32:من قام رمضان إيمانا واحتسابا غفر الله له ما تقدم من ذنبه" \y "1" \b من قام رمضان إيمانا واحتسابا غفر الله له ما تقدم من ذنبه» رواه البخاري ومسلم والترمـذي والنسائي وأبو داود وأحمد والدارمي.

“谁虔诚敬意地、渴望回赐地礼了赖麦丹月的拜，那么，他从前所有的过错都得到了饶恕，既往不咎。” [17] 又说：

« XE "32:ومن قام ليلة القدر إيمانا واحتسابا غفر الله له ما تقدم من ذنبه" \y "1" \b ومن قام ليلة القدر إيمانا واحتسابا غفر الله له ما تقدم من ذنبه» رواه البخاري ومسلم والترمـذي والنسائي وأبو داود وأحمد والدارمي.

“谁虔诚敬意地、渴望回赐地礼了‘盖德尔’夜晚的拜，他从前所有的过错都得到了饶恕，既往不咎。” [18]

假若允许专门庆祝或专归谢阿巴尼月的十五，或莱杰布月的第一个主麻日，或夜行和登宵夜的某种功修，那么，先知（愿主赐福之，并使其平安）一定会以此教导伊斯兰民族，或亲自履行之；如果那真属于事实，那么，众圣门弟子（愿主喜悦他们）一定会把它传给这个民族，他们没有对人们隐瞒先知的任何事情，在众先知（愿主赐福他们）之后，他们是最优越、最忠实的人；真主喜爱使者（愿主赐福之，并使其平安）的弟子们，从以上学者们的言论中可以确定：没有事情能够证明主的使者（愿主赐福之，并使其平安），或众圣门弟子（愿主喜悦他们）在莱杰布月第一个主麻日的夜晚，或谢阿巴尼月第十五号的夜晚因为它的优越而做过某种功修，由此得知，这两天夜晚的庆祝属于在伊斯兰中新创的异端活动，所以专门在这两天夜晚所做的功修均属于罪恶的异行；莱杰布月的第二十七个夜晚也是一样，有些人认为它就是夜行和登宵的夜晚，根据以上所提到的证据，不允许做任何专门归于这天夜晚的功修，也不允许庆祝它；假若你知道了这些，你该如何去做，按照学者们正确的主张：夜行和登宵之夜并没有人知道它确切的时间，至于说它是在莱杰布月的第二十七个夜晚的言论是无效的，也是在正确的圣训中没有依据的。的确，最好的言论就是：

最好的事情是遵循先贤们的道路，最恶劣的事情就是创新的异端。

祈求真主援助我们和所有的穆斯林持之以恒地遵守圣行，远离违背一切违背圣行的事情。他确是慷慨的、伟大的主。愿真主赐福他的仆人、他的使者——我们的先知穆罕默德和他的家属，以及所有的圣门弟子。

[①] 《筵席章》第3节

[②] 《协商章》第21节

[③] 《布哈里圣训集》第2550段，《穆斯林圣训集》第1718段，《艾布达吾德圣训集》第4606段，《伊本马哲圣训集》第14段，《艾哈默德圣训集》6/270

[④] 《布哈里圣训集》第2550段，《穆斯林圣训集》第1718段，《艾布达吾德圣训集》第4606段，《伊本马哲圣训集》第14段，《艾哈默德圣训集》6/256

[⑤] 《穆斯林圣训集》第867段, 《奈萨伊圣训集》第1578段, 《伊本马哲圣训集》第45段，《艾哈默德圣训集》3/371, 《达尔米圣训集》第206段

[⑥] 《妇女章》第59节

[⑦] 《协商章》第10节

[⑧] 《伊姆兰的家属章》第31节

[⑨] 《妇女章》第65节

[⑩] 《妇女章》第59节

[11] 《布哈里圣训集》第2550段，《穆斯林圣训集》第1718段，《艾布达吾德圣训集》第4606段，《伊本马哲圣训集》第14段，《艾哈默德圣训集》6/256

[12] 《伊本马哲圣训集》第1388段，《白衣哈给圣训集》

[13] 《麦基姆阿》3/548

[14] 《筵席章》第3节

[15] 《布哈里圣训集》第2550段，《穆斯林圣训集》第1718段，《艾布达吾德圣训集》第4606段，《伊本马哲圣训集》第14段，《艾哈默德圣训集》6/270

[16] 《穆斯林圣训集》第1144段，《艾哈默德圣训集》2/422

[17] 《布哈里圣训集》第37段，《穆斯林圣训集》第760段，《艾布达吾德圣训集》第1371段，《提勒秘日圣训集》第683段，《奈萨伊圣训集》第2206段，《艾哈默德圣训集》2/423，《达尔米圣训集》第1776段

[18] 《布哈里圣训集》第1802段，《穆斯林圣训集》第760段，《艾布达吾德圣训集》第1372段，《提勒秘日圣训集》第683段，《奈萨伊圣训集》第2202段，《艾哈默德圣训集》2/241，《达尔米圣训集》第1776段


zh_The_Right_Creed_and_what_Opposes_it_and_the_Contradictor_of_Islam

( Index )

Translations to other Languages

正确的信仰

与违背信仰和伊斯兰的事项

谢赫：

阿布杜阿齐兹·本·阿布杜拉·本·巴兹阁下

编译：艾布阿布杜拉·艾哈默德·本·阿布杜拉

沙特利雅得莱布宣传指导合作办公室

2010 - 1431

العقيدة الصحيحة

وما يضادها ونواقض الإسلام

لسماحة الشيخ: عبد العزيز بن عبد الله بن باز

ترجمة: أبو عبد الله أحمد بن عبد الله الصيني

المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالربوة

2010 - 1431

الطبعة الأولى: 1427 / 2006

جميع الحقوق محفوظة لموقع دار الإسلام. ويسمح بطباعة الكتاب ونشره بشرطين:

1. الإشارة للناشر وهو المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض www.islamhouse.com .

2. عدم التصرف في محتوى الكتاب ما عدا الغلاف الخارجي.

إذا كان لديك أي سؤال أو اقتراح أو تصحيح يرجى مراسلتنا من الموقع التالي:

www.islamhouse.com

هاتف: 96614454900

2006 / 1427首次出版

此书的版权归伊斯兰之家网站所有。允许根据以下两个条件出版发行：

1. 此书出自于莱布宣传合作办公室。

2.除了封面之外，不允许更改书的内容。

如果你有任何问题、建议或校正，希望寄于以下网站：

www.islamhouse.com

〖1428 - 2007〗

沙特利雅得莱布宣传合作办公室

电话：96614454900

网址： www.islamhouse.com

目录

目录 ……………………………………………………5

前言 ……………………………………………………7

第一篇：信仰真主……………………………………11

第二篇：相信天使……………………………………21

第三篇：相信经典……………………………………22

第四篇：相信使者……………………………………25

第五篇：相信末日……………………………………27

第六篇：相信前定……………………………………28

第七篇：违背伊斯兰的事项…………………………40

奉普慈特慈的真主之名

前言

一切赞颂，全归独一无二的真主，愿真主赐福于最后的先知和他的家属，众圣门弟子。

正确的信仰是伊斯兰的基础，它也是这篇文章的核心。

根据来自于《古兰经》和《圣训》中的证据可以知道：任何工作和言语，如果是发自于正确的信仰，那么，它就是正确的，就会得到真主的接受；如果不是来自于正确的信仰，那么，人们专心从事的工作和言语就会无效。犹如清高的真主所说：

وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الخَاسِرِينَ [المائدة آية: (5)]

【谁否认正信，谁的善功，确已无效了；他在后世，必是亏折的人。】 [①]

又说：

وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الخَاسِرِينَ [ الزمر آية: (65)]

【你和你以前的人，都奉到启示说：“如果你以物配主，则你的善功，必定无效，而你必定成为亏折者。】 [②] 有关这方面意义的经文很多。

的确，《古兰经》和《圣训》证明了正确的信仰就是虔诚地信仰真主，相信真主的众天使、经典、使者和相信末日，以及确信前定的好坏。这六件事情就是正确信仰的基础，真主以此降示了尊贵的经典，派遣了他的使者——穆罕默德（ ）。

所有必须相信的幽玄知识都是建立在这些基础之上的。

这所有的一切都是真主及其使者（ ）所告知的，这六大基础在《古兰经》和《圣训》中的证据很多，其中有清高的真主说：

لَيْسَ البِرَّ أَن تُوَلُّوا وُجُوهَكُمْ قِبَلَ المَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ البِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ [ البقرة آية: (177)]

【你们把自己的脸转向东方和西方，都不是正义。正义是信仰真主，相信末日、天使、天经和先知。】 [③]

清高的真主说：

آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ [ البقرة آية: (285)]

【使者确信主所降示他的经典，信士们也确信那部经典，他们人人都确信真主和他的众天使，一切经典和众使者。（他们说）：“我们对于他的任何使者，都不加以歧视。”】 [④]

清高的真主说：

يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالاً بَعِيدا [النساء آية: (136)]

【信道的人们啊！你们当确信真主和使者，以及他所降示给使者的经典，和他以前所降示的经典。谁不信真主、天使、经典、使者、末日，谁确已深入迷误了。】 [⑤]

清高的真主说：

أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [الحج آية: (70)]

【难道你不知道吗？真主知道天地万物，这确是在一本天经里的。这对于真主确是容易的。】 [⑥]

至于证明这些基础的正确《圣训》，非常的多。在其中有伊玛目穆斯林传述的著名的《圣训》：信士的长官欧麦尔·本·罕塔布（愿主喜悦他）传述，吉布拉依赖天使（ ）关于伊玛尼询问主的使者（ ），使者对他说：“伊玛尼就是你信仰真主，相信真主的众天使、经典、使者和相信末日，以及确信前定的好坏。” [⑦]

穆斯林所有应尽的义务都是建立在这六项基础之上的——信仰超绝万物的真主的权力、复生日的事情等等一切未见的知识。

第一篇：信仰真主

在信仰超绝万物的真主中有：坚信他是真正应受崇拜的主宰，因为他创造了众仆，善待他们，供应他们给养，彻知他们所有秘密和公开的事情，全能地报赏顺从的人们，惩罚违背者，为此功修（崇拜），真主创造了人类和精灵，并以此命令他们，犹如清高的真主所说：

وَمَا خَلَقْتُ الجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُون مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو القُوَّةِ المَتِينُ [ الذاريات آية: (56-58)]

【我创造精灵和人类，只是为了让他们崇拜我。我不望他们的供给，我也不望他们的奉养。真主确是供给万物的，确是有权力的，确是坚定的。】 [⑧]

超绝万物的真主又说：

يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُم لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُوا لِلَّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ [ البقرة آية: (22 21-)]

【众人啊！你们当崇拜你们的养主，他创造了你们，和你们以前的人，你们当崇拜他，以便你们敬畏。他以大地为你们的席，以天空为你们的幕，并且从云中降下雨水，而借雨水结出许多果实，做为你们的给养，所以你们不要明知故犯地给真主树立匹敌。】 [⑨]

的确，为了阐明和宣扬这个真理，谨防违背它的事情，真主派遣了众使者，降示了经典，犹如超绝万物的真主所说：

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ [ النحل آية: (36)]

【我在每个民族中，确已派遣一个使者，“你们当崇拜真主，当远离恶魔。”】 [⑩]

清高的真主说：

وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ [ الأنبياء آية: (25)]

【在你之前，我所派遣的使者，都奉到我的启示：除我之外绝无应受崇拜的，所以你们应当崇拜我。】 [11]

清高伟大的真主又说：

الـر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُم مِّنْهُ نَذِيرٌ وَبَشِيرٌ [هود آية: (1-2)]

【这是一部节义精确而且详明的经典。是从至睿的、彻知的主降示的。（你说）：你们只应当崇拜真主，我确是奉他的命来警告你们，并向你们报喜的。】 [12]

事实上，这个功修它就是以仆人所有的善行——祈祷、害怕、希望、礼拜、封斋、献牲、许愿等功修承认超绝万物的真主是独一无二的主宰，根据对他的谦恭，渴望和畏惧伴随着完全的喜爱，屈服他的伟大。

尊贵的《古兰经》大多数都是因为这个伟大的基础而下降的。

例如：清高的真主说：

فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ أَلاَ لِلَّهِ الدِّينُ الخَالِصُ [ الزمر آية: (2-3)]

【你当崇拜真主，而且诚笃地顺服他。真的，应受诚笃的顺服者，只有真主。】 [13]

清高的真主说：

وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ [الإسراء آية: (23)]

【你的主曾下令说：你们应当只崇拜他。】 [14]

清高的真主说：

فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الكَافِرُونَ [غافر آية: (14)]

【你们当祈祷真主，诚心顺服他，即使不信道者不愿意。】 [15]

穆阿兹（愿主喜悦他）的传述，主的使者（ ）说：“真主对仆人享有的权利就是他们崇拜他，不以任何事物举伴他。” [16]

在信仰超绝万物的真主中还有：坚信他对自己的仆人所制定的一切，坚信他为他们所规定的五项明显的伊斯兰要素：作证除了真主，绝无真正应受崇拜的主，穆罕默德是真主的使者，力行拜功，交纳天课，封“赖麦丹”月的斋，对于有能力的人应当朝觐天房，以及伊斯兰法律所规定的其它各项主命。

这些要素中最重要、最伟大的就是：“作证除了真主，绝无真正应受崇拜的主，穆罕默德是真主的使者”。

作证：除了真主之外，绝无真正应受崇拜的主。它需要虔诚地崇拜独一无二的真主，否定他之外有任何神灵的存在，这就是“除了真主之外，绝无真正应受崇拜的主”的含义，它的意思是：只有真主才是真正应受崇拜的主宰，除真主之外，所有受到崇拜的——人、或天使、或精灵、或其它的事物，都是无效的，而真正应该受到崇拜的：他是独一无二的真主。如超绝万物的真主所说：

ذَلِكَ بِأَنَّ اللَّهَ هُوَ الحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ البَاطِلُ وَأَنَّ اللَّهَ هُوَ العَلِيُّ الكَبِيرُ [الحج آية: (62)]

【这是因为真主是真实的，他们舍真主而祈祷的（偶像）是虚妄的。】 [17]

在前面我们已说明超绝万物的真主为了这项伟大的核心创造了人类和精灵，并以此命令他们，然后又派遣了众使者，降示了经典，如果你认真地、多多地思考，你一定会发现许多穆斯林因为对这项伟大核心的无知，甚至于他们在崇拜真主的同时又崇拜它物，把对真主应有的笃信用到其它的事物中。真主是援助者。

在信仰超绝万物的真主中有：坚信真主是众世界的创造者，他以着自己的知识和大能安排和掌管他们的事物，同样，他是今后两世的掌管者，众世界的养育者，除他之外，没有创造者，也没有养育者，为了改善人类的状况，号召他们奔向今后两世的成功之道，是他派遣了众使者，降示了经典，超绝万物的他对这一切都是独一无二的主，犹如清高的真主说：

اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْء وَكِيلٌ [ الزمر آية: (62)]

【真主是创造万物的，也是监护万物的。】 [18]

清高的真主又说：

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى العَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ العَالَمِينَ [ الأعراف آية: (54)]

【你们的主确是真主，他在六日内创造了天地，然后，升上宝座，他使黑夜追逐白昼，而遮蔽它；他把日月和星宿造成顺从他的命令的。真的，创造和命令只归他主持。多福哉真主——全世界的主！】 [19]

在信仰超绝万物的真主中还有：相信在《古兰经》和《圣训》中提到的真主一切美名和至高的属性，不加以歪曲、篡改，也不询问形式，更不加以比拟。不然，在信仰的同时，你必须要像《古兰经》和《圣训》中所告知的那样去相信他，根据证明他的伟大的含义——真主的属性，必须按适合他的属性去描述他，不能以任何被造物的属性去比拟他，犹如清高的真主说：

لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [ الشورى آية: (11)]

【任何物都不相似他，他确是全聪的，确是全明的。】 [20]

清高伟大的真主又说：

فَلاَ تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لاَ تَعْلَمُونَ [ النحل آية: (74)]

【你们不要为真主打比喻。真主知道，而你们不知道。】 [21]

这就是正统派的信仰——主的使者（ ）的弟子们和所有以正确方针追随他们者的信仰，它是伊玛目艾布哈三（愿主怜悯他）在《谈论正统派》一书中所传述的，也是其他学者们所传述的。

奥扎恩（愿主怜悯他）说：“有人请教汝海利和麦克侯鲁有关真主属性的经文，他俩说：‘你们当像《古兰经》中所告知的那样去相信它’。”

沃立德·本·穆斯林（愿主怜悯他）说：“有人请教马立克、奥扎恩、莱伊苏·本·赛尔德和苏福扬（愿主怜悯他们）有关真主属性的经文，他们说：‘你们当像《古兰经》中所告知的那样去相信它，不要问怎样’。”

奥扎恩（愿主怜悯他）说：“我们曾经和许多再传弟子在一起，我们说：‘超绝万物的真主在阿尔西之上，我坚信在《圣训》中所提到的真主的一切属性’。”

当有人询问伊玛目马立克的老师莱比阿图·本·艾比阿布杜莱哈曼（愿主怜悯他俩）关于真主升上阿尔希的属性，他说：“上升是众所周知的，上升的形式是无法想象的，来自于真主及其使者的消息，我们应当坚信不疑。”

当有人因此询问伊玛目马立克（愿主怜悯他）的时候，他说：“上升是众所周知的，上升的形式是不可而知的，相信它是当然，询问它是异端。”他对询问的人说：“我看你是一个坏人。”然后他命人把其驱逐出去。

这个消息来自于信士之母温姆塞莱麦（愿主喜悦她）。

伊玛目艾布阿布杜拉哈曼·阿布杜拉·本·穆巴拉克（愿主怜悯他）说：“我们知道超绝万物的主在众天上面的阿尔西之上，远离他的创造物。”

众伊玛目在这一篇中谈论的言语非常多，我们不可能在此一一提到，如果谁想了解的更多，让他阅读正统派的学者们所编写的书籍，如：《圣训》作者阿布杜拉·本·艾哈默德；《认主学》作者穆罕默德·本·呼宰麦；《圣训》作者艾布嘎遂慕·泰百利；《圣训》作者艾布白克尔·本·艾比阿遂慕。伊斯兰大学者伊本泰易米耶回答保护者的言词，它是一个伟大的、意义深奥的答案，大学者（愿主怜悯他）在其中阐明了正统派的信仰，并在其中引证了他们大量的言语、经典明证和正统派人士所说的正确的理性证据，废除了别人对正统人士的争辩。

他的这篇文章被打着“泰德穆尔” [22] 的标记，的确，他在其中简单地谈论了正统派的立场，引用经典明证和理性证据阐述了正统派的信仰，驳斥违背者，突出真理，驳倒所有的虚妄者，对于每一位目的端正和渴望认识真理的有识之士对此都有这一个观点。

所有在关于“真主的美名和属性”这一篇中违反正统派者的信仰，其必定违背法律明证和理性证据，明显的与所有肯定与否定的尊名和属性互相矛盾。

至于正统派，他们肯定超绝万物的真主在经典之中为自己所确定的尊名和属性，或者是他让自己的使者穆罕默德（ ）为他在正确的《圣训》中所确定的尊名和属性，没有任何比拟，他们完全远离把超绝万物的真主的尊名和属性比喻为被造物的属性，远离否认，他们因为远离相互矛盾获得平安，他们遵循所有的明证，这是真主的常规，谁遵循真主为之派遣众使者的真理，竭尽全力，忠诚为主地寻求真主的援助，遵守正道，体现明证，犹如清高的真主所说：

بَلْ نَقْذِفُ بِالْحَقِّ عَلَى البَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ [الأنبياء آية: (18)]

【我以真理投掷谬妄，而击破其脑袋，谬妄瞬时消亡。】 [23]

清高的真主又说：

وَلاَ يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً [الفرقان آية: (33)]

【他们每向你提出一种非难，我就启示你真理和更美满的解释。】 [24]

的确，哈费如伊本凯西尔（愿主怜悯他）在其著名的经注中提到了下面这节经文——清高的真主说：

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ [ الأعراف آية: (54)]

【你们的主确是真主，他在六日内创造了天地，然后升上宝座。】 [25] 在这一篇中多么优美的言词！因为它重要的意义，在这里最好引证之，他（愿主怜悯他）说：“人们对此有许许多多的文章，这地方并没有进行延伸，对此我们遵循的是清廉的先贤们的主张——马立克、奥扎恩、稍尔、莱伊苏·本·赛尔德、沙费尔、艾哈默德和伊斯哈格·本·拉海威等等古代和现代的穆斯林众伊玛目的道路。”他就像在《古兰经》和《圣训》中所提到的那样让其通过，不加以调整，也不加以比拟，更不否认，显然的优先于否认真主的比拟者们的思想，真主不相似任何被造物，任何物都不相似他，他确是全聪的，确是全明的。然而事情犹如众伊玛目所说的那样，其中有伊玛目布哈里的老师奈恩姆·本·哈玛德·海扎恩说：“谁以被造物比拟真主，谁确已否认了；谁否认了真主为自己描述的属性，谁确已否认了；真主没有为自身描述的，他的使者也不会比拟。谁根据《古兰经》和正确的《圣训》所提到的、适合伟大真主的属性而为清高的真主确定其属性，否认不适合真主的，谁确已遵守了正道。”

第二篇：相信天使

相信天使包含了概括的和细分的，穆斯林相信真主拥有天使，他创造了他们，以便他们顺从他。他把他们描述为尊贵的仆人们，他们不会抢先他的言语，他们只遵行他的命令。清高的真主说：

يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ [الأنبياء آية: (28)]

【他知道在他们前面和后面的；他们只替他所喜悦者说情。他们为敬畏他而恐惧。】 [26]

他们的工作职位很多，其中有负责担负“阿尔西”的天使，有负责掌管天堂和火狱的天使，有负责看守仆人工作的天使。

根据细分的方法，我们相信真主及其使者所告知的各位天使，如：吉布拉依赖和米卡依赖，马立克负责掌管火狱，伊斯拉费赖负责吹号角。的确，在正确的《圣训》中提到了这些，圣妻阿依莎（愿主喜悦她）的传述，主的使者（ ）说：“天使们是从光上被造，精灵是从火上被造，阿旦是从泥土的精华中被造。” [27]

第三篇：相信经典

必须相信超绝万物的真主为了阐明真理、号召人们奔向真理，而降示给众位先知和使者的全部经典，清高的真主说：

لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ [الحديد آية: (25)]

【我确已派遣我的众使者，去传达我的许多明证，并降示天经和公平，以便众人谨守公道。】 [28]

清高的真主说：

كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ [ البقرة آية: (213)]

【世人原是一个民族，嗣后，他们信仰分歧，故真主派众先知作报喜者和警告者，且降示他们包含真理的经典，以便他为世人判决他们所争论的是非。】 [29]

根据细分的方法，我们相信真主所告知的所有的经典，如：《旧约》、《新约》、《宰布尔》和《古兰经》。

《古兰经》是最尊贵的经典，是最后的一部经典，它是一部见证和证实其它经典的经典，这个民族的每一位成员都必须追随它及其裁决，和来自于主的使者（ ）的正确的《圣训》，因为超绝万物的真主派遣他的使者穆罕默德是作为全人类和所有精灵的使者，并且为他降示了这部《古兰经》，以便他以此在他们之间进行裁决，把它作为医治心病的良药，阐明了所有的事情，作为对信士的引导和慈悯。犹如清高的真主所说：

وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ [الأنعام آية: (155)]

【这是我所降示的,吉祥的经典，故你们当遵守它，并当敬畏主，以便你们蒙主的怜悯。】 [30]

超绝万物的真主说：

وَنَزَّلْنَا عَلَيْكَ الكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [ النحل آية: (89)]

【我曾降示这部经典，阐明万事，并作归顺者的向导、恩惠和喜讯。】 [31]

清高的真主说：

قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ لاَ إِلَهَ إِلاَّ هُو يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ [ الأعراف آية: (158)]

【你说：“众人啊！我确是真主的使者，他派我来教化你们全体；天地的主权只是真主的，除他之外，绝无应受崇拜的。他能使死者生，能使生者死，故你们应当信仰真主和他的使者，那个使者是信仰真主及其言词的，是不识字的先知——你们应当顺从他，以便你们遵循正道。”】 [32] 有关这方面的经文有很多。

第四篇：相信使者

相信众使者包含了概括的和细分的，我们相信超绝万物的真主从仆人中派遣了众使者作为报喜信和传警告者，宣传真理者，谁应答了他们的号召，谁确已成功地获得了幸福；谁违背了他们，谁确已遭到挫折和悔恨。他们的封印、最尊贵者是我们的先知穆罕默德·本·阿布杜拉（ ），犹如超绝万物的真主所说：

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ [ النحل آية: (36)]

【我在每个民族中，确已派遣一个使者，“你们当崇拜真主，当远离恶魔。”】 [33]

清高的真主说：

رُسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً [النساء آية: (165)]

【我曾派遣许多使者报喜信，传警告，以免派遣使者之后，世人对真主有任何托辞。】 [34]

清高的真主说：

مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً [الأحزاب آية: (40)]

【穆罕默德不是你们中任何男人的父亲，而是真主的使者，和众先知的封印者。】 [35]

在他们中，有真主所告知的名字，或主的使者所告诉的名字，我们通通都相信，如：努哈、呼德、刷里哈、伊布拉欣等等——愿主赐福他们和我们的先知最好的幸福和平安。

第五篇：相信末日

至于相信末日，确已进入了相信真主及其使者（ ）所告诉的有关死后的事情，如：坟坑里的考问、坟墓里的惩罚与恩典，以及在复生日骇人听闻的场景、严厉的刑罚、天平、随拉特桥、清算、报赏、功过薄在人们之间被打开、有人用右手接过自己的功过薄，有人用左手接自己的功过薄，或者是从背后接过自己的功过薄。同时，还相信为我们的先知（ ）所准备的仙池，相信天堂和火狱，信士们看见他们超绝万物的养主，真主对他们所说的话等等在《古兰经》和正确的《圣训》中所提到的信息，必须相信所有的一切，坚信真主及其使者（ ）所阐述的一切。

第六篇：相信前定

至于相信前定，它包括相信四件事情：

第一件：超绝万物的真主彻知已经发生的事情和将要发生的事情，彻知仆人的状况，知道他们的给养、寿限和工作等等事情，任何事情都不能隐瞒超绝万物的、清高的真主，犹如清高的真主所说：

أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [ البقرة آية: (231)]

【真主对于万物是全知的。】 [36]

清高的真主说：

لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً [الطلاق آية: (12)]

【以便你们知道，真主对于万事是全能的，真主是周知万物的。】 [37]

第二件：超绝万物的真主记录他所前定和定然的一切。犹如超绝万物的真主说：

قَدْ عَلِمْنَا مَا تَنقُصُ الأَرْضُ مِنْهُمْ وَعِندَنَا كِتَابٌ حَفِيظٌ [ق آية: (4)]

【我确己知道大地对于他们的剥蚀，我这里有一本被保护的天经。】 [38]

清高的真主说：

إِنَّا نَحْنُ نُحْيِي المَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُّبِينٍ [يس آية: (12)]

【我将一切事物，详明地记录在一册明白的范本中。】 [39]

清高的真主说：

أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [الحج آية: (70)]

【难道你不知道吗？真主知道天地万物，这确是在一本天经里的。这对于真主确是容易的。】 [40]

第三件：相信真主意欲的事情，就会存在，真主没有意欲的事情，就不会发生。犹如超绝万物的真主所说：

إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ [الحج آية: (18)]

【真主确是为所欲为的。】 [41]

清高伟大的真主说：

إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَن يَقُولَ لَهُ كُن فَيَكُونُ [يس آية: (82)]

【当他欲造化任何事物的时候，他对事情只是说声：“有”，它就有了。】 [42]

超绝万物的真主说：

وَمَا تَشَاءُونَ إِلاَّ أَن يَشَاءَ اللَّهُ رَبُّ العَالَمِينَ [التكوير آية: (29)]

【你们不欲循规蹈矩，除非真主——全世界的主——意欲的时候。】 [43]

第四件：超绝万物的真主创造了万有，除他之外，没有创造者，也没有养育者。犹如清高的真主说：

اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [ الزمر آية: (62)]

【真主是创造万物的，也是监护万物的。】 [44]

清高的真主又说：

يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ لاَ إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ [فاطر آية: (3)]

【人们啊！你们应当铭记真主所赐你们的恩惠，除真主外，还有什么创造者能从天上地下供给你们？除他外，绝无应受崇拜的，你们怎么如此悖谬呢？】 [45]

在正统派跟前相信前定包含这四件事情，不同于否认其中部分事项的异端之徒。

信仰真主，伊玛尼（信仰）就是口舌承认和身体力行；信仰会因顺从真主而增加，因违背减少。如果没有举伴真主，不允许因违背的行为而断任何穆斯林为否认真主的人，例如：通奸、偷盗、吃利息、吸麻醉品和忤逆父母等等大罪，不应该断其为非信士（卡费尔，否认真主的人），因为超绝万物的真主说：

إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً [النساء آية: (48)]

【真主必不赦宥以物配主的罪恶，他为自己所意欲的人而赦宥比这差一等的罪过。】 [46]

在许多正确的《圣训》中传述，真主拯救心中有类似芥子粒重量的信仰者脱离火狱。

在信仰真主中：因为主而喜，因为主而怒，因为真主而相互友爱，因为真主而互相敌视，信士喜爱信士们，并与他们友爱相处，恼怒昧恩者，并敌视之。

在这个民族中，信士们的首领们就是使者（ ）的弟子们。

正统派人士喜爱他们，并与他们友好相处，坚信他们是众先知之后最优秀的人们，因为先知穆罕默德（ ）说：“最优秀的人是我这一代的人，其次是他们的下一代，再其次是他们的下一代。” [47]

正统派人士相信圣门弟子中最优秀者是忠诚的艾布白克尔，其次是英明果断的欧麦尔、拥有两道光明的欧斯曼和受喜的阿里（愿主喜悦他们），在他们之后是其余的十位以着天堂报喜的圣门弟子，最后是其余所有的圣门弟子——愿主喜悦他们所有的人，他们对圣门弟子之间所争论的事情保持缄默，他们相信圣门弟子都是勤奋努力的，谁对了，他可以获得两件报酬；谁错了，他可以获得一件报酬。他们喜爱使者（ ）的家人中信任他的人们，让他们主持事务，让众位圣妻——信士之母们主持事务，喜爱她们所有的人。

他们与那些拒绝者的道路无关——那些恼怒圣门弟子、诅咒圣门弟子、对于穆圣（ ）的家属过于极端者的道路，他们把穆圣家属的地位提高的超过真主赐予他们的地位。同样，他们也与那些以着言行伤害穆圣家属的敌对者无关。

我们在《正确的信仰》这篇文章之中，简明扼要地提到的信仰——正是真主派遣他的使者穆罕默德（ ）的教门，它就是获救派别的信仰——正统派的信仰，它就是先知（ ）所说的：“在我的民族中有一伙受到保护的人，一直遵循真理，放弃和违背他们的人，丝毫不能伤害他们，直至真主的命令来临。” [48]

主的使者（ ）说：“犹太教分为七十一个派别，基督教分为七十二个派别，我的这个民族将要分为七十三个派别，除了其中的一个派别之外，其它的都是在火狱之中。”有人问道：“主的使者啊！这个派别他们是谁呢？”他（ ）说：“他们就是遵循我和我的圣门弟子们所走的道路的人们。” [49] 它就是必须遵守和履行的信仰，应当谨防违背它的事项。

至于偏离这个正确的信仰，走违背它的道路的种类很多。

其中有：崇拜偶像、天使、清廉者、精灵、树木和石头等等，这些人他们没有应答众使者的号召，他们违背和顽抗众使者，就像古莱氏族人和阿拉伯的偶像崇拜者与我们的先知——穆罕默德（ ）的交往一样，他们当时向他们的崇拜物祈求解决需要、康复病症和援助他们战胜敌人，为他们宰牲，向他们许愿，当主的使者（ ）谴责他们的这种行为，命令他们忠诚地崇拜独一无二的真主时，他们感到诧异，并否认他，他们说：

أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ [ص آية: (5)]

【难道他要将许多神灵变成一个神灵吗？这确是一件怪事。】 [50] 主的使者（ ）一直不停地号召他们信仰真主，警告他们不要举伴真主，并且为他们解释自己所宣传的实质，直至真主引导了他们中获得正道者，在此之后，他们成群结队地加入真主的教门，在主的使者（ ）和众圣门弟子（愿主喜悦他们），以及那些以正确的道路方针追随他们者的不断地宣传，和长时间地为主道奋斗之后，真主的教门战胜了其它所有的宗教。然后各种状况遭到改变，愚昧战胜了许多人，直至大多数人都返回到蒙昧的信仰之中——过度地浮夸众先知和清廉者，向他们祈祷，向他们求救等等各种举伴主的行为。他们不知道“除真主之外，绝无真正应受崇拜者”的意义，就像阿拉伯的多神教徒不知道它的含义一样。真主是援助的主宰。

因为愚昧的控制和远离圣人时代的因素，这种在人们中间蔓延的举伴，一直到我们这个时代。

这些后代的嫌疑就是他们先人的嫌疑，那就是他们说：

هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ [ يونس آية: (18)]

【这些（偶像）是在真主那里替我们说情的。】 [51] 他们又说：

مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى [ الزمر آية: (3)]

【我们崇拜他们，只为他们能使我们亲近真主。】 [52]

真主确已废除了这种嫌疑，并且阐明了谁崇拜真主之外的曾经存在的任何人或物，谁确已举伴了真主，否认了真主，就像清高的真主说：

وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِندَ اللَّهِ [ يونس آية: (18)]

【除真主外，他们崇拜那对他们既无福又无祸的东西，他们说：“这些（偶像）是在真主那里替我们说情的。”】 [53]

超绝万物的真主驳斥他们说：

قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [ يونس آية: (18)]

【你说：“难道真主不知道天地间有此事，而要你们来告诉他吗！赞美真主，他超乎万物！他超乎他们在他之外所崇拜的东西！”】 [54]

超绝万物的真主在这几节经文中阐明了崇拜他之外的众先知或清廉者们，或崇拜他们之外的人或物，就属于最大的举伴，的确，崇拜者却把它称作其它的名字，清高的真主说：

وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى [ الزمر آية: (3)]

【舍真主而以偶像为保护者的人说：“我们崇拜他们，只为他们能使我们亲近真主。”】 [55]

超绝万物的真主驳斥他们说：

إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لاَ يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [ الزمر آية: (3)]

【真主将判决他们所争论的是非。真主必定不引导说谎者、孤恩者。】 [56]

超绝万物的真主以此阐明了他们以着祈祷、害怕和希望等等崇拜真主之外的，那就是否认超绝万物的真主，他们最大的谎言就是他们的神灵能使他们接近真主。

在敌对正确的信仰和违背众使者（愿主赐福他们）所带来真理的各种异端邪说中有：

否认复生日、天堂和火狱的叛徒，他们否认所有的宗教，敌对所有的天启信仰，把其信奉者在今后两世带到最恶劣的结局之中。

在违背真理的信条中有：部分巴退宁耶 [57] 和部分苏菲的信仰，称他们的“谢赫”参与真主的安排管理工作，他们参与管理世界的各种事务，他们称他们为枢纽、木桩和救助等自欺欺人的名称为自己的神灵，这是对真主的养育性最可耻的举伴，它比蒙昧时代的举伴更加恶劣，因为阿拉伯的多神教徒们没有对真主的养育性进行举伴，他们只是在功修中举伴了真主，他们在宽裕的时候才举伴主，至于他们在艰难的时候，他们会虔诚敬意地崇拜真主，就像超绝万物的真主说：

فَإِذَا رَكِبُوا فِي الفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى البَرِّ إِذَا هُمْ يُشْرِكُونَ [العنكبوت آية: (65)]

【当他们乘船的时候，他们诚恳地祈祷真主，当他使他们平安登陆的时候，他们立刻就以物配主。】 [58]

至于真主的养育性，他们知道养育者是独一无二的真主，就像超绝万物的真主说：

وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ [الزخرف آية: (87)]

【如果你问他们，是谁创造他们，他们必定说：“真主。”】 [59]

清高的真主又说：

قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَن يُخْرِجُ الحَيَّ مِنَ المَيِّتِ وَيُخْرِجُ المَيِّتَ مِنَ الحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ [ يونس آية: (31)]

【你说：“谁从天上和地上给你们提供给养？谁主持你们的听觉和视觉？谁使活物从死物中生出？谁使死物从活物中生出？谁管理事物？”他们要说：“真主。”你说：“难道你们不敬畏他吗？】 [60] 有关这方面意义的经文很多。

至于后代的多神教徒们比从前的增加了两个方面：

第一：对真主的养育性进行举伴；

第二：在宽裕和艰难的时候，他们都举伴真主，同样，在与他们结交、观察他们的状况可以知道，观看他们在做些什么？在埃及的侯赛尼和白德维等人坟墓前，在阿德的阿伊德鲁斯的坟前，在也门的哈迪坟墓前，在沙姆的伊本阿拉比的坟墓前，在伊拉克的谢赫阿布杜勒嘎迪尔·艾勒吉俩尼坟墓前等等著名的坟墓，他们把许多真主的特权用到那些坟墓上，很少有人谴责他们的这种行为，并为他们阐明“认主独一”的实质——真主以此派遣了他的先知穆罕默德（ ）和从前的诸位使者（愿主赐福他们）。我们属于真主的，我们一定会回归于他！！

我们祈求超绝万物的真主引导他们回归正道，在他们中间增加正道的宣传者，援助穆斯林的领袖和学者们向这种举伴宣战，并消除之，他确是彻听的、临近的主。

在违背正确信仰的信条中：关于真主的尊名和属性这一篇中有异端之徒——杰海米耶和穆阿台齐赖，以及所有遵循他们道路者的信仰，否定伟大真主的属性，否认伟大真主完美的属性，他们把真主描述为不存在、无生命、荒谬的。真主完全超乎他们所描述的。

其中有否认真主的部分属性，承认另外一部分，就像艾西阿利派别，他们承认他们相信的属性，否认他们不相信的属性，他们歪曲有关真主属性的明证，违背《古兰经》和《圣训》以及理性的证据，他们对此自相矛盾。

至于正统派，他们确信真主为自己所确定的，或者是他让自己的使者穆罕默德（ ）为他确定的完美的尊名和属性，不以任何被造物去比拟，远离否认的污秽，他们根据明证遵循真主所有的尊名和属性，不歪曲，更不否认，他们平安地远离其他人所陷入的自相矛盾——就像在前面所阐述的一样——这就是获救者的道路，今后两世幸福的途径，它就是这个民族的先贤和众伊玛目所遵循的正道，只有他们的前人成为善者，后人才能成为善者，那就是遵守《古兰经》和《圣训》，抛弃违背它俩的事物。

违反伊斯兰的事项

穆斯林兄弟！超绝万物的真主规定所有的人都必须加入并遵循伊斯兰，谨防违背伊斯兰的事项，为了宣传它，真主派遣了自己的先知穆罕默德（ ），伟大的真主告知：谁追随他，谁确已获得正道；谁违背他，谁确已误入歧途。他在许多经文中让人们谨防叛教与其它各种举伴和否认的因素，学者们（愿主怜悯他们）在《叛教的裁决》一书中提到：穆斯林也许因为许多违背伊斯兰的事情而背叛了自己的信仰，致使自己的生命财产得不到保护。其中最危险、发生最多的有十种 [61] ，我们在下面将根据简明扼要的方法为你提出，以便你谨防它，也便于你提醒其他渴望平安和健康的人们警惕它。

第一：以物配主

清高的真主说：

إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً [النساء آية: (48)]

【真主必不赦宥以物配主的罪恶，他为自己所意欲的人而赦宥比这差一等的罪过。】 [62]

清高的真主又说：

إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ [المائدة آية: (72)]

【谁以物配主，真主必禁止谁入乐园，他的归宿是火狱。不义的人，绝没有任何援助者。】 [63] 向亡人祈祷和求援助，以及向亡人许愿和宰牲都属于此类。

第二：谁在自己与真主之间设置一些中介，祈祷他们并向他们寻求说情和托靠他们，穆斯林大众一致公认，他确已否认了真主。

第三：不认为多神教徒是否认真主的人们，或对他们的不信产生怀疑，或认为他们的思想是正确的，那么，他确已否认了真主。

第四：谁相信别人的引导比先知穆罕默德（ ）的引导更加完美，或者相信别人的裁决比穆圣的更美好，就像那些抛弃穆圣的裁决而选择恶魔的裁决者一样，那么，他确是否认者。

第五：谁憎恶使者穆罕默德（ ）所传达的任何一项命令，他确已否认了真主，即使他遵循了也罢！因为清高的真主说：

ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد آية: (9)]

【那是因为他们厌恶真主所降示的经典，故他将使他们的善功无效。】 [64]

第六：谁轻视真主或使者或教门中的任何一项法律，那么，他确已否认了真主。因为清高的真主说：

قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِءُونَ لاَ تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ [ التوبة آية: (65-66)]

【你说：“你们嘲笑真主及其迹象和使者吗？”你们不要托辞；你们信道之后确已不信了。】 [65]

第七：魔术。转变人心，或用魔术蛊惑人做不愿意做的事，谁使用魔术或喜悦它，那么，他确已否认了真主。因为清高的真主说：

وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ [ البقرة آية: (102)]

【他们俩在教授任何人之前，必说：“我们只是试验，故你不可叛道。”】 [66]

第八：帮助多神教徒对付穆斯林，因为清高的真主说：

وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي القَوْمَ الظَّالِمِينَ [المائدة آية: (51)]

【你们中谁以他们为盟友，谁是他们的同教。真主必定不引导不义的民众。】 [67]

第九：相信部分人可以超越穆罕默德（ ）的法律，那么，他确已否认了真主。因为清高的真主说：

وَمَن يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الخَاسِرِينَ [ آل عمران آية: (85)]

【舍伊斯兰的信仰而寻求别的信仰者，他所寻求的信仰，绝不会被接受，他在后世，是亏折的人。】 [68]

第十：违抗真主的教门，或反对伊斯兰不可缺少的功课，既不学习，也不遵循。因为清高的真主说：

وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ المُجْرِمِينَ مُنتَقِمُونَ [ السجدة آية: (22)]

【有人以主的迹象劝戒他，而他不肯听从，这样的人，谁比他还不义呢？我必然要惩治犯罪的人。】 [69]

上述这些违背伊斯兰的事项，无论是出自于玩笑、认真或害怕，其断法都是一样，但被迫者例外。这所有的一切都是最危险、发生最多的，穆斯林应当谨防它，保护自身远离它。

第四种还包括以下几类悖逆的行为：

（1）认为人为的法律制度比伊斯兰的法律更优越；

* 或认为伊斯兰制度不适合二十一世纪；

* 或认为伊斯兰制度是导致穆斯林落后的因素；

* 或认为伊斯兰制度专属于人与真主的关系，与其它的事务格格不入。

（2）妄言实施真主的法度——例如割断偷盗者的手、以石击死已婚的通奸者——不适合这个文明的时代。

（3）认为在社会交往和实施法度等等，可以用非真主的法律进行裁决，即使他没有诚信那种裁决比伊斯兰的法律更为优越。因为这样他即把公议一致通过真主已定为非法的事物认为是合法的，凡是把真主确定的众所周知的非法事物认为是合法的人——比如：通奸、饮酒、高利贷和以真主之外的法律进行裁决，那么，他确已否认了真主。

我们求真主护佑，远离遭到他恼怒的各种大罪和痛苦的惩罚。愿真主赐福众生的精英——穆罕默德和他的家属，以及众圣门弟子。

伊历：1426/7——公历：2005/8

艾布阿布杜拉·艾哈默德

译于禁地麦加

[①] 《筵席章》第5节

[②] 《队伍章》第65节

[③] 《黄牛章》第177节

[④] 《黄牛章》第285节

[⑤] 《妇女章》第136节

[⑥] 《朝觐章》第70节

[⑦] 《布哈里圣训集》和《穆斯林圣训集》，艾布胡莱赖（愿主喜悦他）的传述

[⑧] 《播种者章》第56-58节

[⑨] 《黄牛章》第21-22节

[⑩] 《蜜蜂章》第36节

[11] 《众先知章》第25节

[12] 《呼德章》第1-2节

[13] 《队伍章》第2-3节

[14] 《夜行章》第23节

[15] 《赦宥者章》第14节

[16] 《布哈里圣训集》和《穆斯林圣训集》

[17] 《朝觐章》第62节

[18] 《队伍章》第62节

[19] 《高处章》第54节

[20] 《协商章》第11节

[21] 《蜜蜂章》第74节

[22] 位于大马士革东北130里处的著名古迹，这里的意义应为毁灭虚伪。

[23] 《众先知章》第18节

[24] 《准则章》第33节

[25] 《高处章》第54节

[26] 《众先知章》第28节

[27] 《穆斯林圣训集》

[28] 《铁章》第25节

[29] 《黄牛章》第213节

[30] 《牲畜章》第155节

[31] 《蜜蜂章》第89节

[32] 《高处章》第158节

[33] 《蜜蜂章》第36节

[34] 《妇女章》第165节

[35] 《同盟军章》第40节

[36] 《黄牛章》第231节

[37] 《离婚章》第12节

[38] 《戛弗章》第4节

[39] 《雅辛章》第12节

[40] 《朝觐章》第70节

[41] 《朝觐章》第18节

[42] 《雅辛章》第82节

[43] 《黯黜章》第29节

[44] 《队伍章》第62节

[45] 《创造者章》第3节

[46] 《妇女章》第48节

[47] 《布哈里圣训集》和《穆斯林圣训集》

[48] 《布哈里圣训集》和《穆斯林圣训集》

[49] 《艾布达吾德圣训集》、《题了秘日圣训集》和《伊本马哲圣训集》

[50] 《萨德章》第5节

[51] 《优努斯章》第18节

[52] 《队伍章》第3节

[53] 《优努斯章》第18节

[54] 《优努斯章》第18节

[55] 《队伍章》第3节

[56] 《队伍章》第3节

[57] 信奉内学派者

[58] 《蜘蛛章》第65节

[59] 《金饰章》第87节

[60] 《优努斯章》第31节

[61] 谢赫穆罕默德·本·阿布杜勒万哈布等学者指出（愿主怜悯他们）

[62] 《妇女章》第48节

[63] 《筵席章》第72节

[64] 《穆罕默德章》第9节

[65] 《忏悔章》第65-66节

[66] 《黄牛章》第102节

[67] 《筵席章》第51节

[68] 《伊姆兰的家属章》第85节

[69] 《叩头章》第22节


zh_The_Virtues_of_Fasting

( Index )

Translations to other Languages

斋月的贵重

与阐明隐瞒部分人的重要裁决

编辑：阿布杜阿齐兹·本·阿布杜拉·本·巴兹

编译：艾布阿布杜拉·艾哈默德·本·阿布杜拉

沙特利雅得莱布宣传合作办公室

奉普慈特慈的真主之名

一切赞颂，全归真主，平安和幸福归于真主的使者及其家属，众圣门弟子，以及所有遵循他引导的人们。

正确的传述证实主的使者（ ）曾经以着“赖麦丹”月的到来向他的弟子们报喜，并告诉他们：它是所有的慈悯之、天堂之门被打开、所有的火狱之门被关闭、恶魔都被带上枷锁的月份。主的使者（ ）说：“当‘赖麦丹’月来临的第一个夜晚，天堂所有的门都被打开了，不再关闭；火狱所有的门都被关闭了，不再打开；恶魔都被带上了枷锁。呼唤者高呼道：‘寻求善功的人们啊！你们开始行善吧！作恶的人们啊！你们当停止作恶，悔过自新；在每个夜晚，真主都要从火狱之中释放一些人，直至斋月结束’。” [①]

主的使者（ ）说：“‘赖麦丹’月来临你们，它是吉庆的月份，真主把你们笼罩于其中，他降下慈悯，消除过错，应答祈祷，观看你们在其中争先行善，他的众天使赞美你们，你们当让真主看见自己在行善，不幸者是在其中被剥夺真主的慈悯者。” [②]

主的使者（ ）说：“谁虔诚敬意地为了获得报酬而封了‘赖麦丹’月的斋戒，真主就饶恕了他从前所有的过错。谁虔诚敬意地为了获得报酬而礼了‘赖麦丹’月的夜间拜，真主就饶恕了他，既往不咎。谁虔诚敬意地为了获得报酬而礼了‘盖德尔’夜的拜，真主就饶恕了他，既往不咎。”[③]

主的使者（ ）说：“伟大尊严的真主说：‘阿丹子孙的每一件工作都是为了他自己，一件善功有十倍乃至七百倍的报酬，只有斋戒例外，它是属于我的，我将亲自报赏他，封斋的人为了我而节欲和放弃吃饮。’对于封斋的人，有两种快乐：一是开斋时的快乐，二是见到真主的快乐，在真主看来，封斋者嘴里的乾气，比麝香的气味更美。”[④]

关于“赖麦丹”月斋戒的贵重、和斋戒本身贵重的《圣训》很多。

信士应当利用斋月这个机会，它属于真主恩赐赶上斋月的信士的恩惠。信士应迅速奔向顺从，谨防一切恶劣的行为，努力完善真主为他所制定的各种功修，五番拜功是勿庸置疑的，它是伊斯兰的柱石，是两个作证词之后最伟大的仪式，每一位穆斯林男女都必须看守它，以着谦恭、平静地按时完成礼拜。

礼拜对于男人最重要的义务有：在真主的朝房里（清真寺）参加集体礼拜，真主命令在其中记念他的尊名。犹如伟大尊严的真主说：【你们当谨守拜功，完纳天课，与鞠躬者同齐鞠躬。】[⑤]清高的真主说：【你们当谨守许多拜功，和中间的拜功，你们当为真主而顺服地立正。】[⑥]一直到伟大尊严的真主说：【他们是谨守拜功的；这等人，才是继承者。他们是继承乐园的，他们将永居其中。】[⑦]先知穆罕默德（ ）说：“我们与他们之间的约会就是礼拜，谁放弃了拜功，谁确已否认了真主。”[⑧]

在完成礼拜之后，伊斯兰最重要的仪式就是交纳天课，犹如伟大尊严的真主说：【他们只奉命崇拜真主，虔诚敬意，恪遵正教，谨守拜功，完纳天课，这才是正教。】[⑨]

伟大真主的经典及其使者的圣行都证实了谁没有交纳财产的天课，他在复生日将因此而受到惩罚。

在礼拜和完纳天课之后，最重要的事情就是封“赖麦丹”月的斋，在《圣训》中提到，它是伊斯兰的五项要素之一，穆圣（ ）说：“伊斯兰是被建立在五项基础之上的，作证除真主之外，绝无真正应受崇拜的主宰；穆罕默德是真主的使者；力行拜功；交纳天课；封‘赖麦丹’月的斋；朝觐天房。”[⑩]

穆斯林应当封“赖麦丹”月的斋，礼夜间拜，放弃真主禁止的一切言语和行为。因为封斋的目的是为了顺从超绝万物的真主，重视他所有的禁忌，灵魂为了顺从养主而与私欲战斗，使其习惯于坚忍真主所禁止的，封斋的目的绝不仅仅是放弃吃、喝，以及其它各种开戒的事项，根据正确的传述，主的使者（ ）说：“斋戒是盾牌。当你们中任何人封斋的时候，他既没有胡言乱语，又没有无理取闹，如果遇到有人辱骂或者是殴打他的时候，让他说：‘我是封斋的人，我是封斋的人’。”[11]主的使者（ ）说：“谁没有放弃谎言和非法的行为，（他就没有斋戒）因为真主不需要他放弃吃喝。” [12]

从这些以及其它的明文中得知：封斋者必须谨防真主禁止他的一切事情，看守真主命令他的所有功修，以此渴望获得饶恕、脱离火狱、斋戒和夜间拜被接受。

有些事情也许部分人不知道：

其中有：穆斯林封斋应当是虔诚敬意地、为了获得报酬，不是沽名钓誉、也不是为了名声，更不是效仿他人或追踪家人或追随地方的人。那是他必须承担的斋戒，他坚信真主确已为自己规定了它，相信在真主的阙前有斋戒的报酬，就这样封“赖麦丹”月的斋，穆斯林必须是虔诚敬意地为了获得报酬而封斋，并不是为了其它的原因。因此，主的使者（ ）说：“谁虔诚敬意地为了获得报酬而封了‘赖麦丹’月的斋戒，真主就饶恕了他从前所有的过错。谁虔诚敬意地为了获得报酬而礼了‘赖麦丹’月的夜间拜，真主就饶恕了他，既往不咎。谁虔诚敬意地为了获得报酬而礼了‘盖德尔’夜的拜，真主就饶恕了他，既往不咎。”[13]

在部分人不知道的事项中：也许斋戒者遇到伤口、或流鼻血、或呕吐、或者是在毫无选择的情况下水或汽油进入喉咙，这所有的事情都不坏斋。但故意呕吐者，其斋戒已坏。因为主的使者（ ）说：“谁吐了，他不需要还补斋戒；谁故意呕吐了，他必须还补。”[14]

在部分人不知道的事项中有：也许封斋者延迟洗大净直至天光放亮，部分妇女也许在月经或产血结束之后延迟洗大净直至天光放亮。当女人在黎明前发现月经或产血结束时，她必须封斋，延迟到天光放亮之后才洗大净并不会阻碍她封斋，但是，她不应当延迟到天光放亮，不然，她应当在天光放亮之前洗大净，并且礼晨礼拜。男人应当该早早地洗大净，以便他赶上集体的晨礼拜。

在不坏斋戒的事项中有：化验血、打非营养针，但是如果能够把它延迟到夜间会更适合、更谨慎的，因为主的使者（ ）说：“放弃使你怀疑的事情，做你诚信之事。”[15]使者（ ）又说：“谁提防了嫌疑之事，谁确已为自己的信仰和名誉取得到了保障。”[16]

在部分人不知道的各种事情的裁决中有：部分人无论是礼主命拜，或是礼副功拜，都不能安心地礼拜。的确，各段来自于主的使者（ ）的正确《圣训》都证实了“安心地礼拜”是拜功健全的要素之一，它就是安静地、谦逊地、从容不迫地礼拜，直至脊柱的每个关节都回到其各自的位置上。许多的人在“赖麦丹”月礼台拉威哈（间歇）拜时，不明白拜功，也不能安心地礼拜，然而，他礼拜就像是鸟啄食一样，像这种方法的礼拜是无效的，其礼拜者不但没有报酬，反而还有罪过。

在部分人不知道的各种事情的裁决中有：部分人认为台拉威哈拜不能少于二十拜，部分人认为台拉威哈拜不允许超过十一拜，或者十三拜，这所有的猜测都是站不住的，是错误的，是违背各种明证的。

的确，各段来自于主的使者（ ）的正确《圣训》都证实了夜间拜是宽松的，没有限制拜数，不允许违背这项原则。诚然，证实主的使者（ ）在“赖麦丹”月、或是在其它的月份里曾经礼过十一拜，也许礼过十三拜，说不定他礼过比此更少的拜数。当有人关于夜间拜请教主的使者（ ）时，他说：“夜间拜是两拜两拜地礼，如果你们谁害怕失去晨礼拜，他就礼一拜威特尔结束他的拜功。”[17]

无论是在“赖麦丹”月、或是在其它的月份，他都没有规定拜数，因此，众圣门弟子（愿主喜悦他们）在欧麦尔（愿主喜悦他）执政期间，有时礼二十三拜，有时礼十一拜。所有的拜数都被证实了在欧麦尔（愿主喜悦他）执政期间，是他和其他的众圣门弟子所礼过的。

部分先贤在“赖麦丹”月中礼三十六拜，礼三拜威特尔；部分先贤礼四十一拜，这是伊斯兰大学者伊本泰易米耶（愿主怜悯他）等学者提到的。就像提到夜间拜是宽松的一样，他还提到：“最好是诵读、鞠躬和叩头长而拜数少的人；谁诵读、鞠躬和叩头的时间短，那么，他就当拜数。”这是伊斯兰大学者伊本泰易米耶（愿主怜悯他）所说的意思。

谁思考先知穆罕默德（ ）的圣行，他就会发现无论是在“赖麦丹”月、或是在其它的月份里，在这所有的拜数中最好的是十一拜，或十三拜，因为那样符合先知穆罕默德（ ）在大多数情况下的圣行；又因为它是附加在礼拜人身上的，它更接近谦恭和安心。谁增加拜数，并无伤害，犹如前面提到的一样，更不是可憎的。

礼拜的人最好与伊玛目一起礼“赖麦丹”月的夜间拜，直到礼完。因为先知穆罕默德（ ）说：“谁同着伊玛目礼拜（间歇拜），直至礼完，那么，真主就为他记录礼全部夜间拜的回赐。” [18]

法律规定穆斯林大众在这个伟大的月份里应当努力完成各种功修：副功拜、凭着思考和理解《古兰经》的含义去诵读它，在斋月里多多地赞主清净、赞美真主、赞颂真主、赞主至大、求真主饶恕、宣传法律知识、劝善戒恶、号召人们皈依伟大尊严的真主、帮助穷人和赤贫者、积极地孝敬父母、联系近亲、尊敬邻居、探望病人等等各种善功，因为在前面的《圣训》中提到，主的使者（ ）说：“真主观看你们在其中争先行善，他的众天使赞美你们，你们当让真主看见自己在行善，不幸者是在其中被剥夺真主的慈悯者。” [19] 又说：“谁在其中以着良好的道德品质接近真主，那么，他就像完成除此之外的一项主命的人一样；谁在其中完成了一项主命，那么，他就像完成除此之外的七十项主命的人一样。”

在正确的《圣训》中提到，主的使者（ ）说：“斋月之中的副朝，相当于正朝的回赐。”或者他说：“与我一起参加正朝的回赐。” [20]

许多《圣训》都证明了在这个尊贵的月份里应多多地争先做各种善事。

真主负责对所有他喜爱的事情援助我们和其他的穆斯林，接受我们的斋戒和站立（夜间拜），改善我们的状况，保护我们远离一切迷误。同样我们也祈求超绝万物的真主改善穆斯林领袖的状况，使他们集合在真理上，他确是掌管着一切主，是大能于万物的主。

صيام رمضان

فضله مع بيان أحكام مهمة تخفى على بعض الناس

باللغة الصينية

لسماحة الشيخ : عبدالعزيز بن عبدالله بن باز

ترجمة: أبو عبد الله أحمد بن عبد الله الصيني

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

[①] 《伊本马哲圣训集》和《提勒秘日圣训集》

[②] 《泰白拉尼圣训集》

[③] 《布哈里圣训集》和《穆斯林圣训集》

[④] 《布哈里圣训集》和《穆斯林圣训集》

[⑤] 《黄牛章》第43节

[⑥] 《黄牛章》第238节

[⑦] 《信士章》第9-11节

[⑧] 《艾哈默德圣训集》

[⑨] 《明证章》第5节

[⑩] 《布哈里圣训集》和《穆斯林圣训集》

[11] 《布哈里圣训集》和《穆斯林圣训集》

[12] 《布哈里圣训集》

[13] 《布哈里圣训集》和《穆斯林圣训集》

[14] 《提勒秘日圣训集》

[15] 《提勒秘日圣训集》

[16] 《布哈里圣训集》第52段《圣训》，《穆斯林圣训集》第1599段《圣训》

[17] 《布哈里圣训集》第461段《圣训》，《穆斯林圣训集》第749段《圣训》

[18] 《艾哈默德圣训集》

[19] 《泰白拉尼圣训集》

[20] 《布哈里圣训集》和《穆斯林圣训集》


أحكام صلاة المريض وطهارته

الكتاب: أحكام صلاة المريض وطهارته
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1422هـ
عدد الصفحات: 56
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


أصول الإيمان

الكتاب: أصول الإيمان
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: السنة الحادية عشرة - العدد الثالث - ربيع الأول 1399هـ/1979م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الإفهام في شرح عمدة الأحكام

الكتاب: الإفهام في شرح عمدة الأحكام (شرح على متن عمدة الأحكام لشيخ الإسلام الإمام عبد الغني المقدسي - رحمه الله - (541 - 600هـ))
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
حققه واعتنى به وخرج أحاديثه: د. سعيد بن علي بن وهف القحطاني
الناشر: توزيع مؤسسة الجريسي
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الإمام محمد بن عبد الوهاب دعوته وسيرته

الكتاب: الإمام محمد بن عبد الوهاب دعوته وسيرته
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: الثانية، 1411هـ
عدد الصفحات: 59
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التبرج وخطر مشاركة المرأة للرجل في ميدان عمله

الكتاب: التبرج وخطر مشاركة المرأة للرجل في ميدان عمله
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1423هـ
عدد الصفحات: 40
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التحاكم إلى الكتاب والسنة في حفظ الأمن وحماية الأرواح

اسم الكتاب: التحاكم إلى الكتاب والسنة في حفظ الأمن وحماية الأرواح
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التحذير من البدع

الكتاب: التحذير من البدع
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الطبعة: الأولى، 1412هـ
عدد الصفحات: 69
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

الكتاب: التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - وكالة المطبوعات والبحث العلمي
الطبعة: الثانية والعشرون، 1425هـ
عدد الصفحات: 112
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الدروس المهمة لعامة الأمة

الكتاب: الدروس المهمة لعامة الأمة
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الدعوة إلى الله وأخلاق الدعاة

الكتاب: الدعوة إلى الله وأخلاق الدعاة
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: رئاسة إدارة البحوث العلمية والإفتاء، الرياض - المملكة العربية السعودية
الطبعة: الرابعة، 1423 هـ - 2002 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


العقيدة الصحيحة وما يضادها

الكتاب: العقيدة الصحيحة وما يضادها
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة السابعة العدد الثالث محرم 1395 هـ/ يناير 1975 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


العقيدة الصحيحة وما يضادها ونواقض الإسلام

الكتاب: العقيدة الصحيحة وما يضادها ونواقض الإسلام
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الغزو الفكري ووسائله

الكتاب: الغزو الفكري ووسائله
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: مجلة الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة الخامسة عشر - العدد التاسع والخمسون - رجب - شعبان - رمضان 1403هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الفوائد الجلية في المباحث الفرضية

الكتاب: الفوائد الجلية في المباحث الفرضية
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1418هـ
عدد الصفحات: 107
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

الكتاب: المنهج الشرعي في بيان حقيقة الجهاد وضوابطه
المؤلف: عبد العزيز بن باز - صالح الفوزان
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

الكتاب: بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: الأولى، 1417هـ - 1996م
عدد الصفحات: 100
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها

الكتاب: تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي الحنبلي النجدي (المتوفى: 1392هـ) - عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: الثالثة، 1417هـ - 1996م
عدد الصفحات: 24
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام

الكتاب: تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الثانية، 1423هـ
عدد الصفحات: 232
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار

الكتاب: تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية 1420هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


ثلاث رسائل في الصلاة

الكتاب: ثلاث رسائل في الصلاة
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: الرابعة، 1401هـ - 1981م
عدد الصفحات: 34
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حكم الإسلام فيمن زعم أن القرآن متناقض

الكتاب: حكم الإسلام فيمن زعم أن القرآن متناقض
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة السابعة، العدد الأول، رجب 1394هـ/1974م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حكم السحر والكهانة وما يتعلق بها

الكتاب: حكم السحر والكهانة وما يتعلق بها
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حكم شرب الدخان وإمامة من يتجاهر بشربه ويليه حقائق مثيرة عن وقائع التدخين وشركاته

الكتاب: حكم شرب الدخان وإمامة من يتجاهر بشربه ويليه حقائق مثيرة عن وقائع التدخين وشركاته
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى
عدد الصفحات: 8
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


خطورة التكفير وما يترتب عليه من أحكام

اسم الكتاب: خطورة التكفير وما يترتب عليه من أحكام
المؤلف: بيان هيئة كبار العلماء حول التكفير والتفجير، وفتوى الشيخ عبد العزيز بن باز
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


دروس للشيخ عبد العزيز بن باز

الكتاب : دروس للشيخ عبد العزيز بن باز
المؤلف : عبد العزيز بن عبد الله بن باز (المتوفى : 1420هـ)
مصدر الكتاب : دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 17 درسا]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


رسالة في حكم السحر والكهانة مع بعض الفتاوى المهمة

الكتاب: رسالة في حكم السحر والكهانة مع بعض الفتاوى المهمة
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


رسالتان في الصلاة

الكتاب: رسالتان في الصلاة
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1419هـ
عدد الصفحات: 32
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


شرح ثلاثة الأصول

الكتاب: شرح ثلاثة الأصول
المؤلف : عبد العزيز بن عبد الله بن باز (المتوفى : 1420هـ)
المحقق: علي بن صالح بن عبد الهادي المري - وأحمد بن عبد العزيز بن عبد الله بن باز
الناشر: دار المسير
الطبعة: الطبعة الأولى 1418هـ - 1997م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها

الكتاب: شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
مصدر الكتاب: دروس صوتية قام بتفريغها والاعتناء بها (أبو القاسم المحمادي).
[الكتاب مرقم آليا]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فتاوى تتعلق بأحكام الحج والعمرة والزيارة

الكتاب: فتاوى تتعلق بأحكام الحج والعمرة والزيارة
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الرابعة، 1420 هـ
عدد الصفحات: 176
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فتاوى عاجلة لمنسوبي الصحة

الكتاب: فتاوى عاجلة لمنسوبي الصحة
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
جمع: معوض عائض اللحياني
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية 1419هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فتاوى مهمة تتعلق بالحج والعمرة

الكتاب: فتاوى مهمة تتعلق بالحج والعمرة
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية 1421 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فتاوى مهمة لعموم الأمة

الكتاب: فتاوى مهمة لعموم الأمة
المؤلف: عبد العزيز بن باز , محمد بن صالح العثيمين
المحقق: إبراهيم الفارس
الناشر: دار العاصمة - الرياض
الطبعة: الأولى، 1413هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فتاوى نور على الدرب لابن باز بعناية الشويعر

الكتاب: فتاوى نور على الدرب
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
جمعها: الدكتور محمد بن سعد الشويعر
قدم لها: عبد العزيز بن عبد الله بن محمد آل الشيخ
عدد الأجزاء: 14
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فتاوى نور على الدرب لابن باز بعناية الطيار

الكتاب: فتاوى نور على الدرب
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
اعتنى به: أبو محمد عبد الله بن محمد بن أحمد الطيار - أبو عبد الله محمد بن موسى الموسى
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


كيفية صلاة النبي صلى الله عليه وسلم

الكتاب: كيفية صلاة النبي صلى الله عليه وسلم
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية 1423 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


مجموع فتاوى العلامة عبد العزيز بن باز

الكتاب : مجموع فتاوى العلامة عبد العزيز بن باز رحمه الله
المؤلف : عبد العزيز بن عبد الله بن باز (المتوفى : 1420هـ)
أشرف على جمعه وطبعه : محمد بن سعد الشويعر
عدد الأجزاء : 30 جزءا
مصدر الكتاب : موقع الرئاسة العامة للبحوث العلمية والإفتاء
http://www.alifta.com
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


مجموعة رسائل في الحجاب والسفور

الكتاب: مجموعة رسائل في الحجاب والسفور
المؤلف: ابن تيمية - عبد العزيز بن باز - محمد الصالح العثيمين - محمد تقي الدين الهلالي الحسيني
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية 1423 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


منهج أهل السنة والجماعة في السمع والطاعة

الكتاب: منهج أهل السنة والجماعة في السمع والطاعة
المؤلف: قرار هيئة كبار العلماء - عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
موضوع الكتاب: عقيدة
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


نقد القومية العربية على ضوء الإسلام والواقع

الكتاب: نقد القومية العربية على ضوء الإسلام والواقع
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: السادسة، 1411هـ
عدد الصفحات: 64
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


نواقض الإسلام

الكتاب: نواقض الإسلام
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1410هـ
عدد صفحات (الكتاب الورقي) : 5

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها

الكتاب: وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية 1420هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


وجوب تحكيم شرع الله ونبذ ما خالفه

الكتاب: وجوب تحكيم شرع الله ونبذ ما خالفه
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: الخامسة، 1409هـ
عدد الصفحات: 20
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


استنكار لإخراج فيلم محمد رسول الله صلى الله عليه وسلم

عنوان الكتاب:

استنكار لإخراج فيلم محمد رسول الله صلى الله عليه وسلم

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السادسة - العدد الثالث - رجب 1394هـ - فبراير 1974م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الإعتماد على الحساب الفلكي في إثبات دخول شهر رمضان وخروجه وتحديد موعد الأعياد

عنوان الكتاب:

الإعتماد على الحساب الفلكي في إثبات دخول شهر رمضان وخروجه وتحديد موعد الأعياد

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

رجب - ذو الحجة 1400هـ/1980م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة

عنوان الكتاب:

الأمر بالمعروف والنهي عن المنكر هو سبب صلاح المجتمع وسفينة النجاة

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الأولى ، العدد الرابع، ربيع الأول 1389هـ/ أيار 1969م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التحذير من المعاملات الربوية

عنوان الكتاب:

التحذير من المعاملات الربوية

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الرابعة عشرة ، العددان الخامس والخمسون والسادس والخمسون، رجب- ذو الحجة 1402هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التضامن الإسلامي

عنوان الكتاب:

التضامن الإسلامي

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السادسة عشرة، العدد الواحد والستون محرم- صفر- ربيع الأول 1404هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التقوى سبب كل خير

عنوان الكتاب:

التقوى سبب كل خير

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية

السنة التاسعة - العدد الثاني- رمضان 1396هـ/ 1976م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة

عنوان الكتاب:

التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة التاسعة - العدد الأول- جمادى الثانية 1396هـ/يونيو 1976م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الحجاب والسفور

عنوان الكتاب:

الحجاب والسفور

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية

السنة الثامنة العدد الأول جمادى الآخرة 1395هـ يونيه 1975م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الدعوة إلى الله وأثرها في المجتمع

عنوان الكتاب:

الدعوة إلى الله وأثرها في المجتمع

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الاسلامية بالمدينة المنورة

السنة الثانية - العدد الثاني شوال 1389 هـ/19769م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الدعوة في الخارج

عنوان الكتاب:

الدعوة في الخارج

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الخامسة عشرة. العدد الثامن والخمسون. ربيع الأخر- جمادى الأولى- جمادى الأخرة 1403هـ/1983م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الله خالق كل شيء وما سواه مخلوق

عنوان الكتاب:

الله خالق كل شيء وما سواه مخلوق

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الثامنة، العدد الثاني، رمضان 1395هـ / سبتمبر 1975م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


إنما المؤمنون إخوة

عنوان الكتاب:

إنما المؤمنون إخوة

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الاسلامية بالمدينة المنورة

السنة 13 / العدد 52 - 1401 هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


المقصود من الجهاد

عنوان الكتاب:

المقصود من الجهاد

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثالثة، العدد الرابع،1390هـ/1970م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الوصول إلى القمر

عنوان الكتاب:

الوصول إلى القمر

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الاسلامية بالمدينة المنورة

العدد الاول رجب 1389 هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


بحوث هامة حول الزكاة

عنوان الكتاب:

بحوث هامة حول الزكاة

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الاسلامية بالمدينة المنورة

السنة الثانية - العدد الثالث - محرم 1390هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


برقية لرئيس مؤتمر القمة الإسلامي بلاهور

عنوان الكتاب:

برقية لرئيس مؤتمر القمة الإسلامي بلاهور

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السادسة - العدد الرابع - ربيع ثاني 1394هـ - ابريل 1974م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


برقية لنائب رئيس الوزراء للثقافة والإعلام

عنوان الكتاب:

برقية لنائب رئيس الوزراء للثقافة والإعلام

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السادسة - العدد الثاني - رجب 1393هـ - أغسطس 1973م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر

عنوان الكتاب:

بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الرابعة عشرة العدد الثالث والخمسون المحرم، صفر، ربيع الأول 1402هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


بيان مذهب أهل السنة في الاستواء وسائر الصفات

عنوان الكتاب:

بيان مذهب أهل السنة في الاستواء وسائر الصفات

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الخامسة عشرة - العدد التاسع والخمسون - رجب - شعبان - رمضان 1403هـ/ 1983م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


تأييد وشكر

عنوان الكتاب:

تأييد وشكر

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الاسلامية بالمدينة المنورة

السنة الثامنة - العدد الرابع ربيع الأول - 1396هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


تكذيب الوصية المنسوبة لخادم الحرم

عنوان الكتاب:

تكذيب الوصية المنسوبة لخادم الحرم

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة التاسعة -العدد الثاني - رمضان 1396هـ 1976م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حادث المسجد الحرام وأمر المهدي المنتظر

عنوان الكتاب:

حادث المسجد الحرام وأمر المهدي المنتظر

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الثانية عشرة - العدد الأول - محرم صفر ربيع أول 1400هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حكم الإحتفال بالمولد النبوي وغيره

عنوان الكتاب:

حكم الإحتفال بالمولد النبوي وغيره

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الخامسة، العدد الرابع، ربيع ثاني 1393هـ،مايو 1973م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حكم الإحداد على الملوك والزعماء

عنوان الكتاب:

حكم الإحداد على الملوك والزعماء

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

مجلة الجامعة الإسلامية بالمدينة المنورة

السنة الخامسة عشر- رجب - شعبان - رمضان 1403 هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حكم الاحتفال بالموالد

عنوان الكتاب:

حكم الاحتفال بالموالد

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الرابعة عشرة العدد الثالث والخمسون المحرم، صفر، ربيع الأول 1402هـ/1982م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حكم الاحتفال بليلة النصف من شعبان

عنوان الكتاب:

حكم الاحتفال بليلة النصف من شعبان

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السابعة العدد الثاني 1394 هـ/ 1974 م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حكم الاستغاثه بغير الله سبحانه

عنوان الكتاب:

حكم الاستغاثه بغير الله سبحانه

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الثانية - العدد الرابع، ربيع الثاني 1390هـ/1970م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حكم الصلاة في الجماعة

عنوان الكتاب:

حكم الصلاة في الجماعة

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

العدد الأول - السنة السادسة - 1393هـ - 1973م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


حول مشروعية نقل الحيوان من استراليا الى بلادنا

عنوان الكتاب:

حول مشروعية نقل الحيوان من استراليا الى بلادنا

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية، المدينة المنورة

العدد ستون / شوال - ذوالقعدة - ذوالحجة - 1403 هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


خطر مشاركة المرأة للرجل في ميدان عمله

عنوان الكتاب:

خطر مشاركة المرأة للرجل في ميدان عمله

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الحادية عشرة - العدد الأول - غرة رمضان 1398هـ/1978م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


رسالة مفتوحة

عنوان الكتاب:

رسالة مفتوحة

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الرابعة -- العدد الثاني 1391هـ / 1971م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


رمضان فضله وفوائده

عنوان الكتاب:

رمضان فضله وفوائده

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية

السنة الأولى، العدد الثاني، رجب 1388هـ/1968م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


على طريق العلم

عنوان الكتاب:

على طريق العلم

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية

السنة الأولى، العدد الثاني، رجب1388هـ/ تشرين أول1968م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فتاوى شرعية

عنوان الكتاب:

فتاوى شرعية

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الاسلامية بالمدينة المنورة

السنة 13 / العدد 52 - 1401 هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فضل الجهاد والمجاهدين

عنوان الكتاب:

فضل الجهاد والمجاهدين

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثالثة، العدد الثالث،1390هـ/1970م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فضل صيام رمضان وقيامه

عنوان الكتاب:

فضل صيام رمضان وقيامه

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الاسلامية بالمدينة المنورة

السنة 13 / العدد -52 - 1401 هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


قرار مجلس هيئة كبار العلماء بالمملكة بشأن منع الحمل وتحديد النسل أو تنظيمه

عنوان الكتاب:

قرار مجلس هيئة كبار العلماء بالمملكة بشأن منع الحمل وتحديد النسل أو تنظيمه

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثانية عشر - العدد السادس والأربعون - ربيع الآخر- جمادى الأولى - جمادى الثانية، 1400هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


كيف نحارب الغزو الثقافي الغربي والشرقي

عنوان الكتاب:

كيف نحارب الغزو الثقافي الغربي والشرقي

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الخامسة، العدد الثالث، محرم 1393هـ/ فبراير 1973م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام

عنوان الكتاب:

لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السابعة العدد الرابع، ربيع الآخر 1395 هـ / ابريل 1975 م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


مختارات من الصحف (تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل)

عنوان الكتاب:

مختارات من الصحف (تنبيهات هامة على ما كتبه الشيخ محمد علي الصابوني في صفات الله عز وجل)

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السادسة عشرة ،العدد الثاني والستون، ربيع الآخر- جمادى الآخرة 1404هـ/1983م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


من الفتاوى الشرعية

عنوان الكتاب:

من الفتاوى الشرعية

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السادسة عشرة، العدد الواحد والستون محرم- صفر- ربيع الأول 1404هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


من مسائل الربا

عنوان الكتاب:

من مسائل الربا

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثالثة - العدد الأول، 1390هـ/1970م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


من منافع الحج وفوائده

عنوان الكتاب:

من منافع الحج وفوائده

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الحادية عشرة, العدد الثاني غرة ذي الحجة عام 1398هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


وجوب إنكار المعاملات الربوية

عنوان الكتاب:

وجوب إنكار المعاملات الربوية

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الحادية عشرة - العدد الثالث - ربيع الأول 1399هـ/1978م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


وجوب الصدق والنصح في المعاملات

عنوان الكتاب:

وجوب الصدق والنصح في المعاملات

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السادسة - العدد الرابع - ربيع ثاني 1394هـ - ابريل 1974م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


وجوب عبادة الله وحده

عنوان الكتاب:

وجوب عبادة الله وحده

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الخامسة عشرة، العدد الستون / شوال - ذو القعدة - ذو الحجة 1403 هـ/1983م

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


وصايا للحجاج والزوار

عنوان الكتاب:

وصايا للحجاج والزوار

تأليف:

عبد العزيز بن عبد الله بن باز

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الحادية عشرة, العدد الثاني غرة ذي الحجة عام 1398هـ

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين

الكتاب: إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التعليقات الأثرية على العقيدة الطحاوية لأئمة الدعوة السلفية

الكتاب: التعليقات الأثرية على العقيدة الطحاوية لأئمة الدعوة السلفية
المؤلف:
محمد بن عبد العزيز بن مانع (المتوفى: 1385 هـ)
عبدالعزيز بن عبد الله بن باز (المتوفى: 1420 هـ)
محمد ناصر الدين الألباني (المتوفى: 1420 هـ)
جمع وإعداد: أحمد بن يحيى الزهراني
[الكتاب مرقم آليا]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


آداب الرد على المخالف ومنهج ابن باز في الرد على المخالف

الكتاب : شذور ولطائف في آداب الرد على المخالف
وملحق بعنوان الكاشف لمنهج ابن باز في الرد على المخالف
كتبه: حمد بن عبدالعزيز بن حمد ابن عتيق
مدير المكتب التعاوني للدعوة وتوعية الجاليات
بحي العزيزية بالرياض
حفظه الله تعالى
28/4/1429هـ


أثر مكذوب على الفاروق يستدل به دعاة الاختلاط

الكتاب: أثر مكذوب على الفاروق يستدل به دُعاة الاختلاط
[ابن باز]


أحكام وآداب زيارة مسجد النبي صلى الله عليه وآله وسلم

الكتاب : أحكام وآداب زيارة مسجد النبي صلى الله عليه وآله وسلم للإمام ابن باز يرحمه الله
إعداد : بندر بن عتيق المطيري
الناشر : دار المحمدي


أسئلة وأجوبة مختارة من فتاوى الحج

الكتاب: أسئلة وأجوبة مختارة من فتاوى الحج
[ابن باز]


استدراك وتعقيب على الشيخ شعيب الأرنؤوط

الكتاب: استِدرَاك وَتَعقِيب عَلى الشَّيخ شُعَيب الأَرنَؤُوط في تَأوِيلِهِ بَعض أحَادِيثِ الصِّفَاتِ
المؤلف: خالد بن عبد الرحمن بن حمد الشايع
عَلّقَ عَليه: سَمَاحَة الشيخ العَلّامَة عبد العزيز بن عبد الله بن باز
الناشر: دار بلنسية للنشر والتوزيع، المملكة العربية السعودية
الطبعة: الأولى، 1419 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

الدكتور خالد بن عبد الرحمن بن حمد الشايع
المملكة العربية السعودية ـ الرياض

درس على عدد من العلماء منهم:
1 - سماحة الشيخ الوالد عبد العزيز بن باز -رحمه الله- منذ عام 1405هـ وحتى وفاته.
2 - سماحة المفتي العام للمملكة الشيخ عبد العزيز بن عبدالله آل الشيخ حفظه الله.
3 - فضيلة الشيخ محمد بن صالح العثيمين - رحمه الله - خلال دروسه بالمسجد الحرام بمكة المكرمة.
4 - فضيلة الشيخ عبدالله بن حسن بن قعود عضو اللجنة الدائمة للإفتاء رحمه الله.
5 - فضيلة الشيخ عبد الله بن عبد الرحمن الغديان عضو اللجنة الدائمة للإفتاء وعضو هيئة كبار العلماء حفظه الله.
6 - الشيخ د. عبد الله بن عبدالرحمن الجبرين عضو الإفتاء سابقاً حفظه الله.
7 - الشيخ أ. د. صالح بن غانم السدلان الأستاذ بكلية الشريعة حفظه الله.
8 - الشيخ د. صالح بن فوزان الفوزان عضو اللجنة الدائمة للإفتاء وعضو هيئة كبار العلماء حفظه الله.
9 - سماحة الشيخ صالح بن محمد اللحيدان رئيس مجلس القضاء الأعلى وعضو هيئة كبار العلماء حفظه الله.
10 - الشيخ المحدِّث علي الهندي المدرس بالمسجد الحرام -رحمه لله -

وفي كلية الشريعة درس على أساتذتها، ومنهم:
1 - الشيخ د. عبد الله بن محمد بن إبراهيم آل الشيخ وزير العدل حفظه الله.
2 - الشيخ د. عبدالله الحديثي وكيل وزارة العدل حفظه الله.
3 - الشيخ أ. د. محمد الأحمد الصالح أستاذ الفقه حفظه الله.
4 - الشيخ أ. د. محمد بن عبدالله السمهري أستاذ العقيدة حفظه الله.
5 - الشيخ أ. د. يعقوب الباحسين أستاذ أصول الفقه حفظه الله.
6 - الشيخ د. عبدالرحمن الرسيني أستاذ الفقه حفظه الله.
7 - الشيخ د. عبدالله الرسيني أستاذ أصول الفقه حفظه الله.
وغيرهم كثير، نفع الله بالجميع.

ـ ومن مهامه وأعماله:
- مشرف تربوي بوزارة التربية.
- خطيب لجامع مستشفى الأمل بالرياض.
- محاضر متعاون بكلية الطب بمدينة الملك فهد الطبية بالرياض في مقررات الثقافة الإسلامية.
- الأمين المساعد للبرنامج العالمي للتعريف بنبي الرحمة محمد صلى الله عليه وسلم.
- له مشاركات تربوية وشرعية، محلية ودولية، في المملكة وخارجها، عبر المحاضرات والندوات والملتقيات والمؤتمرات.
- شارك محاضراً ومدرساً في عدد من المراكز الإسلامية، في أوروبا وأمريكا واستراليا في دورات علمية متنوعة نظمتها جامعة الإمام محمد بن سعود الإسلامية ووزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد وغيرهما من المراكز والجمعيات في خارج المملكة العربية السعودية.
- شارك في وفود رسمية لافتتاح ندوات ومؤتمرات جوامع ومساجد ومراكز إسلامية أسسها خادم الحرمين في الولايات المتحدة الأمريكية وفي أوروبا وأستراليا وأمريكا الجنوبية.
- عضو في التوعية الإسلامية في الحج منذ عام 1415هـ.
- متعاون في معالجة الإدمان بمستشفى الأمل بالرياض منذ عام 1410هـ.
- عضو اللجنة العلمية بجمعية رعاية الأيتام بالرياض في دورتها الأولى.
- عضو في وحدة الإرشاد الاجتماعي بالمملكة التابعة لوزارة الشئون الاجتماعية في دورتها الأولى.
- عضو لجنة الصلاة بإدارة التربية والتعليم بمنطقة الرياض في بعض دوراتها.
- أشرف على دار المناجاة النسائية لتحفيظ القرآن الكريم.
- وعضو فريق تأليف مناهج العلوم الشرعية بوزارة التربية والتعليم بالرياض.
- عضو الجمعية الدولية لتاريخ الطب الإسلامي.
- مستشار شرعي غير متفرغ للشئون الدينية بمجمع الأمل الطبي بالرياض 1424ـ 1425هـ.

المشاركات العامة العلمية والإعلامية:
من خلال إلقاء المحاضرات والندوات في مناطق المملكة ومحافظاتها وفي المؤسسات الحكومية والسجون ودور الرعاية والإصلاح والمهرجانات الصيفية وغيرها ضمن برامج مكاتب الدعوة ولجان التنشيط السياحي، بالإضافة إلى الإجابة عن الاستشارات الشرعية والاجتماعية والتربوية والإعلامية الواردة عبر الهاتف وغيره من داخل المملكة وخارجها.
• إضافة إلى إلقاء أوراق العمل والمحاضرات المتخصصة في عدد من المناسبات المحلية والدولية.
• والمشاركة عبر وسائل الإعلام المقروءة والمرئية والمسموعة.
• له عدد من المؤلفات والتحقيقات العلمية المتنوعة في أبواب العلم في العقيدة والفقه والسيرة والآداب والسلوك وغير ذلك، ومنها الرسائل المختصرة والبحوث المطولة، تزيد على ستين عنواناً.

للتواصل:
د. خالد بن عبد الرحمن بن حمد الشايع
المملكة العربية السعودية
ص. ب/ 57242 ـ الرياض 11574
البريد الإلكتروني / dr.khalidshaya@hotmail.com

نقلا عن: موقع صيد الفوائد


الأسئلة اليامية عن العقيدة الإسماعيلية

الكتاب: الأسئلة اليامية عن العقيدة الإسماعيلية
أجاب عليها سماحة الشيخ العلامة: عبد العزيز بن عبد الله بن باز قدس الله روحه
فرغها ونسقها: عبد الله السلفي غفر الله له

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الاختيارات العلمية في مسائل الحج والعمرة

الكتاب: الاختيارات العلمية في مسائل الحج والعمرة
للشيخ: عبد العزيز بن باز رحمه الله

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


التعليقات البازية على كتاب التوحيد

الكتاب : التعليقات البازية على كتاب التوحيد
إعداد : علي بن حسين بن أحمد فقيهي
[ عضو الدعوة بمدينة الرياض


التعليقات البازية على نزهة النظر شرح نخبة الفكر

الكتاب: التعليقات البازية على نزهة النظر شرح نخبة الفكر
[ابن باز]


الحق والميزان في عقيدة مكارمة نجران

الكتاب : الحق والميزان في عقيدة مكارمة نجران
أسئلة في العقيدة يجيب عليها سماحة الشيخ
عبدالعزيز بن باز رحمه الله
إعداد وترتيب
شباب الصحوة من يام

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


الدرر البهية من الفوائد البازية كتاب الصيام

الكتاب: الدرر البهية من الفوائد البازية - كتاب الصيام -
[ابن باز]


الشرح الممتاز

الكتاب: الشَرح الممتاز
[ابن باز]


الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

الكتاب: الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: دار ابن القيم، الدمام، المملكة العربية السعودية
الطبعة: الأولى، 1421هـ/2000م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com


المفيد في مجالس شهر رمضان

الكتاب: المفيد في مجالس شهر رمضان من كلام الإمام ابن باز
إعداد: بندر بن عتيق المطيري
 almotaire@naseej.com
راجعه: فضيلة الشيخ احمد بن راشد العرفج


ترجمة الإمام عبد العزيز بن محمد بن سعود رحمه الله

الكتاب: ترجمة الإمام عبد العزيز بن محمد بن سعود رحمه الله
[ابن باز]


جوانب من سيرة ابن باز

الكتاب: جوانب من سيرة ابن باز
المؤلف: محمد بن إبراهيم الحمد
عضو هيئة التدريس بجامعة الإمام
محمد بن سعود الإسلامية _ فرع القصيم
الزلفي 19/ 6/1422هـ

عن المؤلف:

محمد بن إبراهيم بن أحمد الحمد
ولد في محافظة الزلفي 1385هـ، وتربى في رعاية والدته، ووالده إبراهيم الحمد أمير الزلفي عام 1361-1367هـ
والذي توفي في30/1/1404هـ.

طلبه للعلم
درس الشيخ الابتدائية في مدرسة القدس، ثم انتقل إلى المدرسة المحمدية وتخرج فيها، ثم درس المتوسطة والثانوية في المعهد العلمي في الزلفي، ثم التحق بكلية اللغة العربية بجامعة الإمام محمد ابن سعود الإسلامية وتخرج منها عام 1409/1410هـ ثم التحق بقسم العقيدة بجامعة أم درمان الإسلامية في السودان، وحصل على درجة الماجستير بتقدير ممتاز في كتاب الإيمان بالقضاء والقدر، ثم قدم رسالة الدكتوراه في الجامعة المذكورة في كتاب القصيدة التائية في القدر لشيخ الإسلام ابن تيمية دراسة وتحقيق وشرح.

حياته العلمية
بعد تخرجه من جامعة الإمام عين مدرساً بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود الإسلامية في محافظة الغاط، ثم انتقل إلى المعهد العلمي بمحافظة الزلفي عام 1413هـ، وأصبح وكيلاً للمعهد، ثم رجع إلى التدريس 1418هـ، بعد ذلك طُلب من جامعة الإمام محمد ابن سعود الإسلامية فرع القصيم التي أصبحت فيما بعد جامعة القصيم ليصبح من أعضاء هيئة التدريس بقسم العقيدة بكلية الشريعة وأصول الدين.

ألف في عدد من المواضيع والفنون: في العقائد، والأديان والفرق والمذاهب، والأحكام، والأخلاق والتربية والسلوك، والآداب والسير، والمشكلات الاجتماعية، وقضايا المرأة، وقد طبعت هذه الكتب طبعات كثيرة، ويبلغ عددها 85 مؤلفاً، ومنها:
التوبة وظيفة العمر، جوانب من سيرة سماحة الشيخ عبد العزيز بن باز، عقيدة أهل السنة والجماعة، قرأه وقدم له: سماحة الشيخ عبد العزيز بن باز، الإيمان بالقضاء والقدر، قرأه وقدم له: سماحة الشيخ عبد العزيز ابن باز، الهمة العالية، قرأه وقدم له: سماحة الشيخ عبد العزيز بن باز، الطريق إلى الإسلام، وقد ترجم إلى تسع لغات...
وله عدد من الكتب تُدرس في عدد من الكليات، كالإيمان بالقضاء والقدر، والإيمان باليوم الآخر، ورسائل في العقيدة، ورسائل في الأديان والمذاهب والفرق.
كما أُجريَ العديد من المسابقات على عدد من كتبه.
وقد طُبعت كتبُه ومطوياته طبعات كثيرة سواء كانت خيرية أو عبر دور النشر.
أقام عدداً من الدروس والدورات العلمية والاجتماعية سواء المباشرة، أو التي تبث عن طريق إذاعة القرآن الكريم بالمملكة.
وله مشاركات عديدة في الصحف والمجلات.

بعض مؤلفاته:
* التوبة وظيفة العمر
* مختصر عقيدة أهل السنة والجماعة
* الإيمان بالله
* لا إله إلا الله-معناها-أركانها-فضائلها-شروطها
* توحيد الربوبية
* توحيد الألوهية
* توحيد الأسماء والصفات
* الإيمان بالكتب
* الطريق إلى الإسلام
* كلمات في المحبة والخوف والرجاء
* الطيرة
* عقوق الوالدين-أسبابه-مظاهره-سبل العلاج
* قطيعة الرحم..المظاهر-الأسباب-سبل العلاج
* التقصير في حقوق الجار
* الكذب - مظاهره - علاجه
* لماذا تدخن
* إلى بائع الدخان
* الجريمة الخلقية - عمل قوم لوط
* العشق.حقيقته.خطره.أسبابه.علاجه
* الطريق إلى التوبة
* رسالة إلى طالب نجيب
* الهجرة دروس وفوائد
* توبة الأمة
* الصداقة بين العلماء-نماذج تطبيقية معاصرة-
* التقصير في تربية الأولاد
* الأسباب المفيدة في اكتساب الأخلاق الحميدة
* الإنترنت امتحان الإيمان والأخلاق والعقول
* الجوال آداب وتنبيهات
* أخطاء في أدب المحادثة والمجالسة
* معالم في التعامل مع الفتن

موقع الشيخ الرسمي
يشرف على موقع دعوة الإسلام www.toislam.net


دفاع عن العقيدة وعن العلامة ابن باز والرد على جهالات المرتزقة

الكتاب : دفاع عن العقيدة وعن العلامة ابن باز والرد على جهالات المرتزقة
تأليف : محمد مال الله عبد الله الخالدي


شرح الدروس المهمة لعامة الأمة

الكتاب: شرح الدروس المهمة لعامة الأمة
مؤلف الأصل: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 3 دروس]

عن المؤلف:

عبد الكريم الخضير (1374 - ؟ هـ = 1955 - ؟م)

اسمه: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير.
* مكان وتاريخ الولادة: ولد في بريده سنة 1374هـ.
* عمله: عضو هيئة التدريس في قسم السنة وعلومها في كلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ ،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

* شيوخه:
* في القصيم:
1- الشيخ مبارك بن حسن الراجح رحمه الله.
2- الشيخ إبراهيم بن محمد المشيقح حفظه الله.
3- الشيخ محمد ذاكر حفظه الله.
4- الشيخ محمد بن صالح المطوع رحمه الله.
5- الشيخ صالح بن أحمد الخريصي رحمه الله.
6- الشيخ صالح السكيتي رحمه الله.
7- الشيخ علي الضالع رحمه الله.
8- الشيخ محمد بن علي الروق رحمه الله.
9- الشيخ فهد بن محمد بن حمود المشيقح حفظه الله.

* في الرياض:
1- الشيخ عبد الله بن عبد الرحمن الغديان حفظه الله.
2- سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله.
3- الشيخ فهد بن حمين الفهد الحمين رحمه الله.
4- الشيخ عبد الرحمن السد حان حفظه الله.
5- الشيخ عبد العزيز الداود حفظه الله.
6- الشيخ عبد العزيز الفالح حفظه الله.
7- الشيخ صالح بن عبد الرحمن الأطرم حفظه الله.

* مؤلفاته:-
1- الحديث الضعيف وحكم الاحتجاج به ( مطبوع ).
2- تحقيق النصف الأول من فتح المغيث للسخاوي ( مطبوع ).
3- تحقيق الرغبة شرح النخبة ( مطبوع ).
4- شرح قصب السكر ( مخطوط ).
5- شرح الورقات ( مخطوط ).
6- شرح التجريد الصريح لأحاديث الجامع الصحيح ( مخطوط).
- وله تعليقات و تنبيهات على أمهات الكتب والشروح من كتب التفسير والحديث
والعقيدة وغيرها.
* * *

تعريفه:-
هو عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير يكنى بأبي محمد من مواليد بريده سنة 1374 هـ ويبلغ من العمر الآن قرابة الخمسين أمد الله في عمره على الطاعة.. قرأ القران على مقرئ في الصبا اسمه مبارك بن حسن الراجح ثم قرأ على الشيخ إبراهيم بن محمد المشيقح ثم في سنة 1385 هـ قرأ على فضيلة الشيخ محمد ذاكر قسما كبيرا من القران وحفظ عليه البقرة وال عمران ,,,

دراسته النظامية:-
دخل المدرسة الابتدائية سنة 1381 هـ ثم تخرج منها سن1386 هـ على اثرها دخل المعهد العلمي في بريده سنة1387 هـ وتخرج فيه سنة 1393 هـ ثم التحق بعدها بكلية الشريعة بالرياض في السنه نفسها وتخرج فيها سنة 1397 هـ على إثرها عين معيدا بكلية اصول الدين في قسم السنة وعلومها ثم واصل وتابع الدراسه العليا فحصل على درجة الماجستير سنة 1402هـ وكانت رسالته بعنوان ( الحديث الضعيف وحكم الاحتجاج به ). ثم بعد ذلك في سنة 1407هـ حصل على شهادة الدكتوراه وكانت رسالته بعنوان ( تحقيق النصف الأول من فتح المغيث بشرح الفية الحديث للحافظ محمد بن عبدالرحمن السخاوي ) عين على اثرها أستاذا مساعدا في قسم السنه وعلومها بكلية اصول الدين وعمل بها استاذا مساعدا الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ وهو ابن خمسين سنة،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

طلبه للعلم:-
في سنينه الأولى قرأ على الشيخ محمد بن صالح المطوع رحمه الله مبادئ العلوم (ثلاثة الاصول - واداب المشي إلى الصلاة - وزاد المستقنع وكتاب التوحيد) وغيرها
من المتون في أصول العلم.. ثم قرأ ولازم صاحب الفضيله الشيخ صالح بن احمد الخريصي رئيس محاكم القصيم في وقته رحمه الله ثم انتقل إلى الرياض فقرأ على الشيخ عبدالله بن عبد الرحمن الغديان في أصول الفقه والقواعد الفقهيه وعلى سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله في ( الفرائض وفي تفسير ابن كثير وفي سنن الترمذي ) وغيرها من الكتب وقد لازمه وقرأ عليه في المسجد وفي بيته رحمه الله..ثم بعد تخرجه من كلية الشريعة وفي السنة التمهيدية تفرغ لجرد المطولات وقراءتها والتعليق عليها واستخراج مكنوناتها فقد قرأ حفظه الله في كتب التفسير والحديث وكتب العقائد وقد قرأ أيضا في كتب الفقه والتاريخ والأدب ,,,
ثم قرأ على الشيخ صالح بن عبد الرحمن الأطرم أوائل شرح البخاري للحافظ بن حجر وأما بالنسبة لشيوخه في المعهد العلمي في بريده فمنهم الشيخ صالح السكيتي والشيخ على الضالع والشيخ محمد الروق رحمهم الله والشيخ فهد بن محمد المشيقح حفظه الله وغيرهم!
,,,
وأما بالنسبة لشيوخه الذين تتلمذ على يديهم في كلية الشريعة فنذكر منهم الشيخ فهد الحمين والشيخ عبد العزيز الداود والشيخ عبد العزيز الفالح والشيخ عبدالرحمن السد حان حفظهم الله وغيرهم من العلماء والمشائخ ,,,
* كما يتجلى حرص الشيخ حفظه الله على طلب العلم من خلال مكتبته العلمية العامرة بأصناف الكتب والمخطوطات تعد مرجعا لكثير من الباحثين.

مشاركا ته العلمية:-
للشيخ مشاركات علميه كثيرة من خلال إشرافه على الرسائل المقدمة لنيل درجة الماجستير والدكتوراه في قسم السنة وعلومها , ومن خلال دوراته العلمية المتنوعة والتي تم تسجيل كثير منها ومن ذلك ( شرح كتاب الصيام من زاد المستقنع- وكتاب الحج من الكتاب نفسه- وشرح حديث جابر في الحج- وشرح نخبة الفكر ونظمها- وشرح الورقات ونظمها ) وشروح كثيرة وأكثرها مسجل ولله الحمد.
ولقد شارك الشيخ في دورات علمية في كثير من أنحاء المملكة.
* كما أن للشيخ أيضا مشاركات إذاعية في إذاعة القرآن الكريم وهي:
* أول هذه البرامج لقاء في موكب الدعوة تحدث فيها عن حياته العلمية والعملية اجرى هذا اللقاء الاستاذ محمد المشوح أذيع سنة 1420هـ.
* كما أن له ثلاثون حلقة في فقه الصيام نشر في رمضان سنة 1421هـ.
* كما أن له أيضا درس أسبوعي في الإذاعة نفسها في شرح مختصر صحيح البخاري للزبيدي.
* كما أن له ثلاثون حلقة في الهدي النبوي في رمضان أذيع سنة 1423هـ.
*كما أن له ثلاثون حلقة في الشمائل النبوية أذيع في رمضان سنة 1424هـ.
*كما أن له ثلاث عشرة حلقة في فقه الامام البخاري في الحج أذيع في موسم الحج سنة 1424هـ.
* كما أن له لقاءات في الاذاعة نفسها حول مكتبة طالب العلم.
*كما أنه يجيب عن اسئلة المستمعين في اذاعة القرآن ويبث كل يوم جمعة في الرابعة عصرا.

دروسه:
للشيخ دروس علميه متفرقة على فترات في أكثر أيام الأسبوع وقد قرأ عليه حفظه الله في دروس سابقة كثير من المتون والشروح العلمية منهاما أتم كاملا ومنها ما قرأ بعضها نذكرها بإيجاز:
( شرح الورقات للمحلي , القلائد العنبرية في شرح المنظومة البيقونية , خلاصة الكلام , التعليقات السنية على العقيدة الواسطية لابن سعدي , التوحيد لابن خزيمة , مختصر قواعد ابن رجب لابن سعدي , شرح علل الترمذي , فتح الباري , ألفية الحديث , البلبل في أصول الفقه , الباعث الحثيث , قصب السكر , الموطأ , مسند الإمام أحمد , المنتقى للمجد ابن تيمية , فتح المجيد , كتاب التوحيد , تيسير العزيز الحميد , قرة عيون الموحدين , الآجرومية , أخصر المختصرات , المفهم شرح
مختصر صحيح مسلم للقرطبي , الموقظة للذهبي , فتح المغيث , الكافي لابن قدامة , ثلاثة الأصول , الأربعين النووية ، الدرر السنية، تفسير الجلالين , تفسير ابن كثير)...

-
نقلا من موقع الشيخ الرسمي

عن الكتاب:

[شرح الدروس المهمة لعامة الأمة]

على موقع الشيخ عبد الكريم الخضير تجد أن مستويات (طلب العلم)، ثلاثة مستويات، والشيخ حفظه الله يشرح ما تقرر من الكتب في هذه المستويات، وتجد هذه الشروح صوتيا وتفريغها على موقع الشيخ وتم إضافة تفريغ الدروس للمكتبة الشاملة، ومنها هذا الكتاب (ضمن مقررات المستوى الأول)، وهذه المقررات كالتالي:

المستوى الأول:
• مقدمة صحيح مسلم
• عمدة الأحكام من كلام خير الأنام
• الأربعون المكية
• متن الآجرومية
• متن الورقات في أصول الفقه
• المنظومة البيقونية
• تفسير الجلالين
• اختصار علوم الحديث
• الدروس المهمة لعامة الأمة لابن باز
• كتاب العلم لأبي خيثمة النسائي
• الأربعون النووية
• كتاب التوحيد
• المنظومة الحائية لابن أبي داود
• مقدمة سنن ابن ماجه
• المنظومة الميمية في الوصايا والآداب الشرعية

المستوى الثاني:
• مختصر الخرقي
• التجريد الصريح لأحاديث الجامع الصحيح
• العقيدة الواسطية
• بلوغ المرام من أدلة الأحكام
• عمدة الفقه
• منسك شيخ الإسلام ابن تيمية رحمه الله
• جوامع الأخبار للسعدي
• نخبة الفكر في مصطلح أهل الأثر


شرح عقيدة أهل السنة والجماعة

الكتاب: شرح عقيدة أهل السنة والجماعة
[ابن باز]


شرح كتاب الحج من بلوغ المرام ابن باز

الكتاب : شرح كتاب الحج من شرح بلوغ المرام
لسماحة الشيخ : عبدالعزيز بن باز رحمه الله
إعداد : محمد بن عبدالله الهبدان

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


شرح كتاب الصيام من عمدة الأحكام ابن باز

الكتاب : شرح كتاب الصيام من عمدة الأحكام
الشارح : سماحة الشيخ عبد العزيز بن باز

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


شرح كتاب فضل الاسلام ابن باز

الكتاب : شرح كتاب فضل الاسلام
المؤلف : سماحة الشيخ ابن باز
قام بإعداد هذه المذكرة كل من : مسعد بن محمد العديلي ، ومحمد بن عايش بن تنَّاي الشمري
قام بطباعتها :
أبو عبد الله اليماني

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


صفة العمرة ابن باز

الكتاب : صفة العمرة
للإمام : ابن باز يرحمه الله
إعداد : بندر بن عتيق المطيري
دار المحمدي

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فتاوى الشيخ ابن باز في المسح على الخفين

الكتاب : فتاوى الشيخ ابن باز في المسح على الخفين
جمعها ورتبها : عبدالله بن مبارك العاصمي

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فتاوى نسائية رمضانية

الكتاب : فتاوى نسائية رمضانية
[ الشيخ ابن باز ]
إعداد دار القاسم

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ


فضل الجهاد والمجاهدين

الكتاب: فضل الجهاد والمجاهدين
[ابن باز]


مكاتبات ابن باز

الكتاب: مكاتبات ابن باز
جمع: الشيخ محمد بن إبراهيم الحمد

عن المؤلف:

محمد بن إبراهيم بن أحمد الحمد
ولد في محافظة الزلفي 1385هـ، وتربى في رعاية والدته، ووالده إبراهيم الحمد أمير الزلفي عام 1361-1367هـ
والذي توفي في30/1/1404هـ.

طلبه للعلم
درس الشيخ الابتدائية في مدرسة القدس، ثم انتقل إلى المدرسة المحمدية وتخرج فيها، ثم درس المتوسطة والثانوية في المعهد العلمي في الزلفي، ثم التحق بكلية اللغة العربية بجامعة الإمام محمد ابن سعود الإسلامية وتخرج منها عام 1409/1410هـ ثم التحق بقسم العقيدة بجامعة أم درمان الإسلامية في السودان، وحصل على درجة الماجستير بتقدير ممتاز في كتاب الإيمان بالقضاء والقدر، ثم قدم رسالة الدكتوراه في الجامعة المذكورة في كتاب القصيدة التائية في القدر لشيخ الإسلام ابن تيمية دراسة وتحقيق وشرح.

حياته العلمية
بعد تخرجه من جامعة الإمام عين مدرساً بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود الإسلامية في محافظة الغاط، ثم انتقل إلى المعهد العلمي بمحافظة الزلفي عام 1413هـ، وأصبح وكيلاً للمعهد، ثم رجع إلى التدريس 1418هـ، بعد ذلك طُلب من جامعة الإمام محمد ابن سعود الإسلامية فرع القصيم التي أصبحت فيما بعد جامعة القصيم ليصبح من أعضاء هيئة التدريس بقسم العقيدة بكلية الشريعة وأصول الدين.

ألف في عدد من المواضيع والفنون: في العقائد، والأديان والفرق والمذاهب، والأحكام، والأخلاق والتربية والسلوك، والآداب والسير، والمشكلات الاجتماعية، وقضايا المرأة، وقد طبعت هذه الكتب طبعات كثيرة، ويبلغ عددها 85 مؤلفاً، ومنها:
التوبة وظيفة العمر، جوانب من سيرة سماحة الشيخ عبد العزيز بن باز، عقيدة أهل السنة والجماعة، قرأه وقدم له: سماحة الشيخ عبد العزيز بن باز، الإيمان بالقضاء والقدر، قرأه وقدم له: سماحة الشيخ عبد العزيز ابن باز، الهمة العالية، قرأه وقدم له: سماحة الشيخ عبد العزيز بن باز، الطريق إلى الإسلام، وقد ترجم إلى تسع لغات...
وله عدد من الكتب تُدرس في عدد من الكليات، كالإيمان بالقضاء والقدر، والإيمان باليوم الآخر، ورسائل في العقيدة، ورسائل في الأديان والمذاهب والفرق.
كما أُجريَ العديد من المسابقات على عدد من كتبه.
وقد طُبعت كتبُه ومطوياته طبعات كثيرة سواء كانت خيرية أو عبر دور النشر.
أقام عدداً من الدروس والدورات العلمية والاجتماعية سواء المباشرة، أو التي تبث عن طريق إذاعة القرآن الكريم بالمملكة.
وله مشاركات عديدة في الصحف والمجلات.

بعض مؤلفاته:
* التوبة وظيفة العمر
* مختصر عقيدة أهل السنة والجماعة
* الإيمان بالله
* لا إله إلا الله-معناها-أركانها-فضائلها-شروطها
* توحيد الربوبية
* توحيد الألوهية
* توحيد الأسماء والصفات
* الإيمان بالكتب
* الطريق إلى الإسلام
* كلمات في المحبة والخوف والرجاء
* الطيرة
* عقوق الوالدين-أسبابه-مظاهره-سبل العلاج
* قطيعة الرحم..المظاهر-الأسباب-سبل العلاج
* التقصير في حقوق الجار
* الكذب - مظاهره - علاجه
* لماذا تدخن
* إلى بائع الدخان
* الجريمة الخلقية - عمل قوم لوط
* العشق.حقيقته.خطره.أسبابه.علاجه
* الطريق إلى التوبة
* رسالة إلى طالب نجيب
* الهجرة دروس وفوائد
* توبة الأمة
* الصداقة بين العلماء-نماذج تطبيقية معاصرة-
* التقصير في تربية الأولاد
* الأسباب المفيدة في اكتساب الأخلاق الحميدة
* الإنترنت امتحان الإيمان والأخلاق والعقول
* الجوال آداب وتنبيهات
* أخطاء في أدب المحادثة والمجالسة
* معالم في التعامل مع الفتن

موقع الشيخ الرسمي
يشرف على موقع دعوة الإسلام www.toislam.net


نصائح وتوجيهات في الحج

الكتاب: نصائح وتوجيهات في الحج
[ابن باز]


نظم الواجبات المتحتمات المعرفة على كل مسلم ومسلمة

الكتاب : نظم الواجِباتِ الْمُتَحَتِّماتِ الْمَعرِفَةِ على كُلِّ مُسلِمٍ ومُسلِمَةٍ
للعَلاَّمةِ الإِمامِ عبدِ العَزيزِ بنِ بازٍ رحمهُ اللهُ
نَظمُ الشَّيخِ أَبِي العالِيَةِ فَخرَ الدِّينِ الْمحسي


أحكام صلاة المريض وطهارته

[مقدمة]
أحكام صلاة المريض
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين؛ نبينا محمد وعلى آله وصحبه أجمعين، وبعد. .
فهذه كلمة (1) مختصرة تتعلق ببعض أحكام طهارة المريض وصلاته.
لقد شرع الله سبحانه وتعالى الطهارة لكل صلاة، فإن رفع الحدث وإزالة النجاسة - سواء من البدن أو الثوب أو المكان المصلىَّ فيه - شرطان من شروط الصلاة. فإذا أراد المسلم الصلاة وجب عليه أن يتوضأ الوضوء المعروف من الحدث الأصغر أو يغتسل إن كان حدثه أكبر. ولا بد قبل الوضوء من
_________
(1) سبق نشر هذه الكلمة في مطوية من قبل الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1414 هـ.

(1/3)

الاستنجاء بالماء أو الاستجمار بالحجارة في حق من بال أو أتى الغائط لتتم الطهارة والنظافة.
وفيما يلي بيان لبعض الأحكام المتعلقة بذلك: فالاستنجاء بالماء واجب لكل خارج من السبيلين كالبول والغائط. وليس على من نام أو خرجت منه ريح - استنجاء، إنما عليه الوضوء؛ لأن الاستنجاء إنما شرع لإزالة النجاسة، ولا نجاسة هاهنا.
والاستجمار يكون بالحجارة أو ما يقوم مقامها، ولا بد فيه من ثلاثة أحجار طاهرة، لما ثبت عن النبي صلى الله عليه وسلم أنه قال: «من استجمر فليوتر» ولقوله صلى الله عليه وسلم أيضاً: «إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار فإنها تجزئ عنه» - رواه أبو داود - ولنهيه صلى الله عليه وسلم عن الاستجمار بأقل من ثلاثة أحجار، رواه مسلم.

(1/4)

ولا يجوز الاستجمار بالرَّوث والعظام والطعام؛ وكل ما له حُرمة. والأفضل أن يستجمر الإنسان بالحجارة وما أشبهها كالمناديل واللِّبن ونحو ذلك، ثم يُتبعها الماء؛ لأن الحجارة تزيل عين النجاسة، والماء يطهِّر المحل، فيكون أبلغ. والإنسان مخير بين الاستنجاء بالماء أو الاستجمار بالحجارة وما أشبهها.
«عن أنس رضي الله عنه قال: كان النبي صلى الله عليه وسلم يدخل الخلاء فأحمل أنا وغلام نحوي إداوةً من ماء وعنزة فيستنجي بالماء» - متفق عليه -.
«وعن عائشة رضي الله عنها أنها قالت لجماعة من النساء: مرن أزواجكن أن يستطيبوا بالماء فإني أستحييهم، وإن رسول الله صلى الله عليه وسلم كان يفعله» . - قال الترمذي هذا حديث صحيح -.

(1/5)

وإن أراد الاقتصار على أحدهما فالماء أفضل؛ لأنه يطهر المحل ويزيل العين والأثر وهو أبلغ في التنظيف، وإن اقتصر على الحجر أجزأه ثلاثة أحجار إذا نَقَى بهن المحل، فإن لم تكف زاد رابعاً وخامساً حتى يُنَقي المحل، والأفضل أن يقطع على وتر لقول النبي صلى الله عليه وسلم: «من استجمر فليوتر» .
ولا يجوز الاستجمار باليد اليمنى؛ لقول سلمان في حديثه: «نهانا رسول الله صلى الله عليه وسلم أن يستنجي أحدنا بيمينه» ، ولقوله صلى الله عليه وسلم: «لا يمسكن أحدكم ذكره بيمينه وهو يبول ولا يتمسح من الخلاء بيمينه» . وإن كان أقطع اليسرى أو بها كسر أو مرض ونحوهما استجمر بيمينه للحاجة ولا حرج في ذلك.
وبما أن الشريعة الإسلامية مبنيَّة على اليسر

(1/6)

والسهولة؛ فقد خفف الله سبحانه وتعالى عن أهل الأعذار عباداتهم بحسب أعذارهم، ليتمكنوا من عبادته تعالى بدون حرج ولا مشقة، قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] وقال: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] وقال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] وقال عليه الصلاة والسلام: «إذا أمرتكم بأمر فأتوا منه ما استطعتم» ، وقال: «إن الدين يسر» .
فالمريض إذا لم يستطع التطهر بالماء - بأن يتوضأ من الحدث الأصغر أو يغتسل من الحدث الأكبر لعجزه أو لخوفه من زيادة المرض أو تأخر برئه - فإنه يتيمم، وهو: أن يضرب بيديه على التراب الطاهر ضربة واحدة، فيمسح وجهه بباطن أصابعه، وكَفَّيْه براحتيه، لقوله تعالى:

(1/7)

{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: 6]
والعاجز عن استعمال الماء حُكمه حكم من لم يجد الماء. «ولقوله صلى الله عليه وسلم لعمار بن ياسر: إنما يكفيك أن تقول بيديك هكذا ثم ضرب بيديه الأرض ضربة واحدة، ثم مسح بهما وجهه وكفَّيه.»
ولا يجوز التيمم إلا بتراب طاهر له غبار. ولا يصح التيمم إلا بنيّة؛ لقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى.»

[حالات المريض]
وللمريض عدة حالات: 1 - إن كان مرضه يسيراً لا يخاف من استعمال الماء معه تَلَفاً ولا مرضاً مخوِّفاً ولا إبطاء برءٍ ولا زيادة ألٍم ولا شيئاً فاحشاً، وذلك كصداع ووجع ضرس

(1/8)

ونحوها، أو من يمكنه استعمال الماء الدافئ ولا ضرر عليه - فهذا لا يجوز له التيمم؛ لأن إباحته لنفي الضرر ولا ضرر عليه، ولأنه واجد للماء فوجب عليه استعماله.
2 - وإن كان به مرض يخاف معه تلف النفس أو تلف عضو، أو حدوث مرض يخاف معه تلف النفس أو تلف عضو أو فوات منفعة، فهذا يجوز له التيمم، لقوله تعالى: {وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا} [النساء: 29]
3 - وإن كان به مرض لا يقدر معه على الحركة ولا يجد من يناوله الماء جاز له التيمم.
4 - من به جروح أو قروح أو كسر أو مرض يضره من استعمال الماء فأجْنَبَ جاز له التيمم للأدلة

(1/9)

السابقة، وإن أمكنه غَسْلَ الصحيح من جسده وجب عليه ذلك ويتيمم للباقي.
5 - مريض في محل لم يجد ماءًا ولا تراباً ولا من يحضر له الموجود منهما صلى على حسب حاله وليس له تأجيل الصلاة، لقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
6 - المريض المصاب بسلس البول ولم يبرأ بمعالجته عليه أن يتوضأ لكل صلاة بعد دخول وقتها، ويغسل ما يصيب بدنه، ويجعل للصلاة ثوبًا طاهراً إن لم يشق عليه ذلك؛ وإلا عُفي عنه؛ لقوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] وقوله: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] وقوله صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم» ويحتاط لنفسه احتياطاً يمنع

(1/10)

انتشار البول في ثوبه أو جسمه أو مكان صلاته.
ويبطل التيمم بكل ما يبطل الوضوء، وبالقدرة على استعمال الماء، أو وجوده إن كان معدوماً. . والله أعلم.

[كيفية صلاة المريض]
كيفية صلاة المريض: أجمع أهل العلم على أن من لا يستطيع القيام، له أن يصلي جالساً، فإن عجز عن الصلاة جالساً، فإنه يصلي على جنبه مستقبل القبلة بوجهه، والمستحب أن يكون على جنبه الأيمن، فإن عجز عن الصلاة على جنبه صلى مستلقياً لقوله صلى الله عليه وسلم لعمران بن حصين: «صَلِّ قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب» - رواه البخاري - وزاد النسائي: «فإن لم تستطع فمستلقياً» ومن قدر على القيام وعجز

(1/11)

عن الركوع أو السجود لم يسقط عنه القيام، بل يصلي قائماً فيومئ بالركوع ثم يجلس ويومئ بالسجود، لقوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238] ولقوله صلى الله عليه وسلم: «صَلِّ قائماً» ولعموم قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
وإن كان بعينه مرض فقال ثقات من علماء الطب: إن صليت مستلقياً أمكن مداواتك وإلا فلا - فله أن يصلي مستلقياً.
ومن عجز عن الركوع والسجود أومأ بهما ويجعل السجود أخفض من الركوع، وإن عجز عن السجود وحده ركع وأومأ بالسجود، وإن لم يمكنه أن يحني ظهره حنى رَقَبَتَهُ، وإن كان ظهره متقوساً فصار كأنه راكع فمتى أراد الركوع زاد في انحنائه قليلاً، ويقرب وجهه إلى الأرض في السجود أكثرَ ما أمكنه ذلك. ومن لم يقدر على الإيماء برأسه كفاه

(1/12)

النية والقول. ولا تسقط عنه الصلاة مادام عقله ثابتاً بأي حال من الأحوال للأدلة السابقة.
ومتى قدر المريض في أثناء الصلاة على ما كان عاجزاً عنه من قيام أو قعود أو ركوع أو سجود أو إيماء انتقل إليه وبنى على ما مضى من صلاته. وإذا نام المريض أو غيره عن صلاة أو نسيها وجب عليه أن يصليها حال استيقاظه من النوم أو حال ذكره لها، ولا يجوز له تركها إلى دخول وَقْت مثْلها ليصليها فيه؛ لقوله عليه الصلاة والسلام: «من نام عن صلاة أو نسيها فليصلها متى ذكرها لا كفارة لها إلا ذلك.» وتلا قوله: {وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه: 14]
ولا يجوز ترك الصلاة بأي حال من الأحوال، بل يجب على المكلف أن يحرص على الصلاة أيام مرضه أكثر من حرصه عليها أيام صحته. فلا يجوز له ترك

(1/13)

المفروضة حتى يفوت وقتها ولو كان مريضاً ما دام عقله ثابتاً، بل عليه أن يؤديها في وقتها حسب استطاعته. فإذا تركها عامداً وهو عاقل مكلف يقوى على أدائها ولو إيماءً فهو آثم، وقد ذهب جمع من أهل العلم إلى كُفْره بذلك، لقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة؛ فمن تركها فقد كفر» . ولقوله صلى الله عليه وسلم: «رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله» .
وإن شق عليه فعل كل صلاة في وقتها فله الجمع بين الظهر والعصر، وبين المغرب والعشاء، جمع تقديم أو جمع تأخير حسبما تيسر له، إن شاء قدَّم العصر مع الظهر وإن شاء أخّر الظهر مع العصر، وإن شاء قدَّم العشاء مع المغرب، وإن شاء أخّر المغرب مع العشاء. أما الفجر فلا تجمع لما قبلها ولا لما

(1/14)

بعدها؛ لأن وقتها منفصل عما قبلها وعما بعدها.
هذا بعض ما يتعلق بأحوال المريض في طهارته وصلاته.
وأسأل الله سبحانه وتعالى أن يشفي مرضى المسلمين، ويكفر سيئاتهم، وأن يمنَّ علينا جميعاً بالعفو والعافية في الدنيا والآخرة؛ إنه جواد كريم. . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

(1/15)

[فتاوى للمرضى والعاملين في المستشفيات]
[المقدمة]
فتاوى للمرضى والعاملين في المستشفيات المقدمة إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله.
أما بعد: فبين يديك أخي القارئ فتاوى سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - والتي تتعلق بالمستشفيات وما فيها من المرضى والأطباء والممرضات، والله أسأل أن ينفع بها المسلمين وأن يجعلها خالصة لوجهه الكريم، إنه سميع مجيب. وصلى الله على محمد وعلى آله وصحبه وسلم.
معوض عائض اللحياني
مكة - مستشفى الملك عبد العزيز
في 20 / 1 / 1413 هـ

(1/16)

[هل يصلي قبل إجراء العملية أم يؤخر الصلاة حتى يكون قادرا على أدائها]
القسم الأول (1) س 1: من المعلوم أن المريض بعد إجراء العملية يبقى مخدراً حتى يفيق وبعد ذلك يبقى متألماً عدة ساعات فهل يصلي قبل دخول العملية والوقت لم يحن بعد، أم يؤخر الصلاة حتى يكون قادراً على أدائها بحضورٍ حسيِّ ولو تأخر ذلك يوماً فأكثر؟
ج 1: الواجب أوَّلاً على الطبيب أن ينظر في الأمر؛ فإذا أمكن أن يتأخر بدء العلاج حتى يدخل الوقت مثل الظهر فيصلي المريض الظهر والعصر جميعاً إذا دخل وقت الظهر. . وهكذا في الليل يصلي المغرب والعشاء جميعاً إذا غابت الشمس قبل بدء العملية.
_________
(1) هذه الفتاوى ألقيت في ختام محاضرة لسماحة الشيخ بعنوان: كلمة إلى الطبيب المسلم، بمستشفى النور بمكة المكرمة عام 1410 هـ في شهر رجب.

(1/17)

أما إذا كان العلاج ضحى فإن المريض معذور، فإذا أفاق قضى ما عليه ولو بعد يوم أو يومين، متى أفاق قضى ما عليه والحمد لله، ولا شيء عليه مثل النائم إذا أفاق وانتبه ورجع إليه وعيه صلى الأوقات التي فاتته على الترتيب يرتبها ظهراً ثم عصراً وهكذا حتى يقضي ما عليه، لقول النبي صلى الله عليه وسلم: «من نام عن الصلاة أو نسيها فليصلِّها إذا ذكرها، لا كفارة لها إلا ذلك» - متفق عليه - والإغماء بسبب المرض أو العلاج حكمه حكم النوم إذا لم يطل، فإن طال فوق ثلاثة أيام سقط عنه القضاء، وصار في حكم المعتوه حتى يرجع إليه عقله فيبتدئ فعل الصلاة بعد رجوع عقله إليه لقول النبي صلى الله عليه وسلم: القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصغير حتى يبلغ، وعن المجنون حتى يفيق. ولم يذكر القضاء في حق

(1/18)

الصغير والمجنون، وإنما ثبت عنه صلى الله عليه وسلم الأمر بالقضاء في حق النائم والناسي. والله ولي التوفيق.

[لا أستطيع الوضوء فهل أتيمم]
س 2: لا أستطيع الوضوء بنفسي وليس عندي من يساعدني؛ فهل أتيمم علماً أن المستشفى ينظف يوميًّا الجدران والأرض والفرش، فكيف أتيمم والحال ما ذكر؟
ج 2: إذا كان المريض ليس عنده من يوضئه ولا يستطيع أن يتوضأ بنفسه فإنه يتيمم لقوله سبحانه: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: 6]
والعاجز عن الماء والتيمم معذور، وعليه أن يصلي في الوقت بغير وضوء ولا تيمم لقوله سبحانه:

(1/19)

{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] ولقول النبي صلى الله عليه وسلم: «ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم» . وقد صلى بعض الصحابة في بعض أسفار النبي صلى الله عليه وسلم بغير وضوء ولا تيمم ولم ينكر عليهم النبي صلى الله عليه وسلم ذلك، وذلك في السفر الذي ضاع فيه عقد عائشة، وذهب بعض الصحابة يلتمسه بأمر النبي صلى الله عليه وسلم فلم يجدوه، وحضرت الصلاة بغير وضوء وكان التيمم لم يشرع ذلك الوقت ثم شرع بسبب هذه الحادثة. وهذا هو الواجب، فإن المريض إذا لم يكن عنده قدرة على استعمال الماء وليس عنده من يوضئه فإنه يجب عليه التيمم بوجود تراب نظيف تحت السرير في إناء أو وعاء يتيمم منه ويكفي ذلك عن الوضوء، ولا يجوز التساهل في هذا الأمر بل يجب على جميع المستشفيات أن يهتموا بذلك.

(1/20)

ويجب على المريض قبل الوضوء والتيمم أن يستنجي من الغائط والبول بالماء أو الاستجمار ولا يتعين الماء بل يجزئه أن يستنجي بمناديل طاهرة ونحوها كالحجر والتراب واللِّبن والخشب ونحو ذلك حتى يزيل الأذى، والواجب ألا ينقص ذلك عن ثلاث مسحات؛ فإن لم يحصل النقاء بذلك وجبت الزيادة حتى يحصل الإنقاء لقول النبي صلى الله عليه وسلم: «من استجمر فليوتر» ولما ثبت عنه صلى الله عليه وسلم «أنه نهى أن يستنجى بأقل من ثلاثة أحجار» ، «ونهى أن يستنجى بالعظم والروث، وقال: " إنهما لا يطهران» .

[على إحدى يديه جبس وبها جروح فكيف يتيمم]
س 3: إذا كان على إحدى يديَّ أو كلتيهما جبس أو بهما جروح يضرهما الماء، فكيف التيمم؛ وهل حد الوجه في التيمم مثله في الوضوء ?
ج 3: نعم حد الوجه في التيمم كالوضوء، يمسح

(1/21)

وجهه بالتراب من أعلى الجبهة إلى اللحية ومن الأذن إلى الأذن، ويمسح يديه ظاهرهما وباطنهما من مفصل الكف إلى أطراف الأصابع، وإذا كان في يديه جبس أو جروح كفى المسح بالتراب على الجبس وعليهما إن كان بهما جروح. وإن كانت إحداهما سليمة والأخرى فيها جروح أو عليها جبس غسل السليمة ومسح بالماء على الجريحة ومسح على الجبس كما لو كان عليهما أو إحداهما جبيرة من خرق ونحوها. فإن كان يضره الماء أو كان الماء كير موجود أجزأه التيمم.

[تمريض المرأة للرجال مع وجود ممرضين من الرجال]
س 4: هل يجوز أن تمرِّضنا امرأة ونحن رجال، خاصةً مع وجود ممرضين من الرجال؟
ج 4: الواجب على المستشفيات جميعاً أن يكون الممرضون للرجال والممرضات للنساء. هذا الواجب،

(1/22)

كما أن يكون الأطباء للرجال والطبيبات للنساء إلا عند الضرورة القصوى إذا كان المرض لا يعرفه إلا الرجل فلا حرج أن يعالج المرأة لأجل الضرورة. وهكذا لو كان مرض الرجل لا يعرفه إلا امرأة فلا حرج في علاجها له وإلا فالواجب أن يكون الطبيب من الرجال للرجال والطبيبة من النساء للنساء، هذا الواجب. وهكذا الممرضات والممرضون، الممرض للرجال والممرضة للنساء؛ حسماً لوسائل الفتنة وحذراً من الخلوة المحرمة.

[المريض المركب له كيس بول كيف يصلي وكيف يتوضأ]
س 5: المريض المركب له كيس للبول كيف يصلي؟ وكيف يتوضأ؟
ج 5: يصلي على حسب حاله مثل صاحب السلس ومثل المرأة المستحاضة، يصلي المريض إذا دخل الوقت على حسب حاله، ويتيمم إذا كان لا يستطيع استعمال

(1/23)

الماء فإن كان يستطيع ذلك وجب عليه الوضوء بالماء لقول الله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
والخارج بعد ذلك لا يضره، لكن لا يتوضأ إلا بعد دخول الوقت، ويصلي ولو خرج الخارج ما دام في الوقت لأنه مضطر لهذا، مثل صاحب السلس فإنه يصلي في الوقت ولو كان البول يخرج من ذكَره؛ وهكذا المستحاضة تصلي في الوقت ولو خرج منها الدَمُ مدة طويلة فإنها تصلي على حسب حالها، لكن لا يتوضأ من حَدَثُه دائم إلا إذا دخل الوقت، «لقول النبي صلى الله عليه وسلم للمستحاضة: توضأي لوقت كل صلاة» فيصلي صاحب السلس والمستحاضة والمريض المسؤول عنه في الوقت جميعَ الصلوات من فرض ونفل، ويقرأ القران من المصحف ويطوف بالكعبة من كان بمكة ما دام في الوقت، فإذا خرج الوقت أمسك عن ذلك حتى

(1/24)

يتوضأ للوقت الذي دخل. والله ولي التوفيق.

[من على لباسه بقع دم كيف يصلي]
س 6: من على لباسه بقُع دم هل يصلي بها أم ينتظر حتى يحضر له لباس نظيف؟
ج 6: يصلي على حسب حاله، فلا يدع الصلاة حتى يخرج الوقت؛ بل يصلي على حسب حاله إذا لم يمكنه غسلها ولا إبدالها بثياب طاهرة قبل خروج الوقت لقول الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
والواجب على المسلم أن يغسل ما به من الدم أو يبدل ثوبه النجس بثوب آخر طاهر إذا استطاع ذلك، فإن لم يستطع صلى على حسب حاله، ولا إعادة عليه للآية الكريمة، ولقوله صلى الله عليه وسلم: «ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم» - متفق على صحته -.

[ارتفاع أصوات الممرضات في المستشفى ومصافحتهن للرجال ما حكم الشرع] في ذلك
س 7: بعض منسوبات المستشفى تكون أصواتهن

(1/25)

مرتفعة عندما يتحدثن مع بعضهن أو مع زملائهن من الرجال وبعضهن يصافحن الرجال من أطباء وغيرهم، فما حكم الشرع في ذلك؟ وهل علينا إثم في السكوت؟
ج 7: الواجب على الأطباء والطبيبات أن يراعوا أحوال المرضى والمريضات وألا ترتفع أصواتهم عندهم بل يكون ذلك في محلات أخرى.
أما المصافحة: فلا يجوز أن يصافح الرجل المرأة إلا إذا كانت من محارمه، أما إذا كانت الطبيبة أو الممرضة ليست من محارمه فلا؛ لأن النبي صلى الله عليه وسلم قال: «إني لا أصافح النساء.» وقالت عائشة رضي الله عنها: «والله ما مسَّت يد رسول الله صلى الله عليه وسلم يد امرأة قط، ما كان يبايعهن إلا بالكلام عليه الصلاة والسلام.» فالمرأة لا تصافح الرجل وهو غير محرم لها، فلا

(1/26)

تصافح الطبيب ولا المدير ولا المريض ولا غيرهم ممن ليس محرماً لها؛ بل تكلمه بالكلام الطيب، وتسلم عليه لكن بدون مصافحة، وبدون تكشف، فتستر رأسها وبدنها ووجهها ولو بالنقاب لأن المرأة عورة وفتنة والله جل وعلا يقول: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] ويقول سبحانه: {يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ} [النور: 31] والرأس والوجه من أعظم الزينة، وهكذا ما يكون في يديها أو رجليها من الحلي أو الخضاب فكله فتنة للآيتين المذكورتين. والمقصود أنها كلها عورة فالواجب عليها التستر والبُعد عن أسباب الفتنة. ومن أسباب الفتنة المصافحة.

[لبس بعض منسوبات المستشفى للباس الضيق]
س 8: بعض منسوبات المستشفى من طبيبات أو ممرضات أو عاملات نظافة يلبسن لباساً ضيقاً ويكشفن

(1/27)

عن نحورهن وسواعدهن وسيقانهن، ما حكم الشرع في ذلك؟
ج 8: الواجب على الطبيبات وغيرهن من ممرضات وعاملات أن يتقين الله تعالى وأن يلبسن لباساً محتشماً لا يبين معه حجمِ أعضائهن أو عوراتهن؛ بل يكون لباساً متوسطا - لا واسعاً ولا ضيقا - ساتراً لهن ستراً شرعيًّا، مانعاً من أسباب الفتنة، للآيتين الكريمتين المذكورتين في جواب السؤال السابع، ولقول النبي صلى الله عليه وسلم: «المرأة عورة» وقوله صلى الله عليه وسلم: «صنفان من أهل النار لم أرهما: رجال بأيديهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا.» - رواه مسلم في صحيحه -، وهذا وعيد عظيم، أما

(1/28)

الرجال الذين بأيديهم سياط فهؤلاء هم الذين يوكَل إليهم أمر الناس فيضربونهم بغير حق من شرطة أو جنود أو غيرهم، فالواجب ألا يضربوا الناس إلا بحق. أما النساء الكاسيات العاريات فهن اللاتي يلبسن كسوة لا تسترهن إما لقصرها وإما لرقتها، فهن كاسيات بالاسم عاريات في الحقيقة، مثل أن يكشفن رؤوسهن أو صدورهن أو سيقانهن أو غير ذلك من أبدانهن وكل هذا نوع من العُريّ، فالواجب تقوى الله في ذلك والحذر من هذا العمل السيئ، وأن تكون المرأة مستورة بعيدة عن أسباب الفتنة عند الرجال، وشرع لها ذلك بين النساء؛ تكون لابسة لباس حشمة حتى يقتدى بها بين النساء، والواجب تقوى الله على الطبيب والطبيبة والمريض والمريضة، والممرض والممرضة لا بد من تقوى الله في حق الجميع،

(1/29)

كما أن الواجب على الطبيبات والممرضات تقوى الله في ذلك وأن يكن محتشمات متسترات بعيدات عن أسباب الفتنة. والله الهادي إلى سواء السبيل.

[وجود التليفزيون في غرف المرضى يضايق بعضهم]
س 9: بعض غرف المرضى بها تليفزيون؛ بعضهم يريد ذلك والبعض الآخر لا يريد ذلك لما يسببه من مضايقات وتشويش على بعضهم. فماذا نفعل والحال على ما ذكر؟
ج 9: ينبغي في مثل هذا إذا كان المريض في حجرة ومعه مرضى آخرون لا يرضون التلفاز ألاَّ يجُعل عندهم التلفاز، جمعاً للقلوب وحسماً للفتنة. وإذا رغبوا فيه جميعاً فلا مانع من ذلك بشرط ألا يشاهدوا فيه إلا ما ينفعهم من قرآن بصوت منخفض، وتعليم علم وغير ذلك مما ينفعهم في دينهم ودنياهم، ويغلق عما يضرهم من الأغاني والملاهي وما أشبه ذلك، وإذا

(1/30)

تركوه بالكلية فهو أحوط وأحسن وهم أعلم بمصالحهم وأنفسهم، وأما أن يُلزموا بشيء يضرهم ويؤذيهم وربما شَغَلهم عن النوم والراحة، وربما كان بعضهم سفيهاً لا يبالي بإخوانه المرضى فذلك لا يجوز. والواجب أن يكون تحت رقابة إنسان ثقة يتقي الله فيهم فلا يشغِّله إلا على ما ينفعهم برضاهم، وإلا فليغلقه إذا لم يرضوا بذلك.

[حكم حفلات التوديع المختلطة وحكم العلاج بالموسيقى]
س 10: ما حكم حفلات التوديع المختلطة من الجنسين؛ وما حكم العلاج بالموسيقى؟
ج 10: الحفلات لا تكون بالاختلاط، بل الواجب أن تكون حفلات الرجال للرجال وحدهم وحفلات النساء للنساء وحدهنَّ، أما الاختلاط فهو منكر ومن عمل أهل الجاهلية، نعوذ بالله من ذلك.
أما العلاج بالموسيقى فلا أصل له بل هو من عمل

(1/31)

السفهاء، فالموسيقى ليست بعلاج ولكنها داء، وهي من آلات الملاهي، فكلها مرض للقلوب وسبب لانحراف الأخلاق، وإنما العلاج النافع والمريح للنفوس إسماع المرضى القرآن والمواعظ المفيدة والأحاديث النافعة، أما العلاج بالموسيقى وغيرها من آلات الطرب فهو مما يعوِّدهم الباطل ويزيدهم مرضاً إلى مرضهم، ويُقلُّ عليهم سماع القرآن والسنة والمواعظ المفيدة. ولا حول ولا قوة إلا بالله.

[هل يأخذ المرضى بفتوى الطبيب]
س 11: هل إذا أفتى الطبيب للمريض بأي فتوى يأخذُ بها المريض أم لا بد من الرجوع إلى عالم في ذلك؟
ج 11: لا بد أن يراجع المريض العلماء فيما يقول له الأطباء من الأحكام الشرعية، لأن الأطباء لهم شأنهم فيما يتعلق بعلمهم، والعلم الشرعي له أهله، فلا يعمل المريض بالفتوى إلا بعد مراجعة أهل العلم

(1/32)

ولو بالتليفون أو يرسل أحداً يسأل له، والطبيب وغيره لا يجوز له أن يفتي إلا عن علم. كأن يقول: سألت العالم الفلاني عن كذا وكذا فأجابني بكذا وكذا، فالطبيب يسأل العلماء في أي مكان وفي أي مستشفى وفي أي بلاد عليه أن يسأل علماء البلاد وقضاتها عما أشكل عليه حتى يفتي به المرضى، فالطبيب عليه أن يسأل وليس له أن يفتي بغير علم، لأنه ليس من أهل العلم الشرعي، وإنما عليه أن يخبر عما يتعلق بالطب ويتحرى في ذلك وينصح.

[حكم خلوة الممرض بالممرضة]
س 12: أنا ممرض وأعمل في تمريض الرجال ومعي ممرضة تعمل في نفس القسم في وقت ما بعد الدوام الرسمي ويستمر ذلك حتى الفجر وربما حصل بيننا خلوة كاملة ونحن نخاف على أنفسنا من الفتنة ولا نستطيع أن نغير من هذا الوضع، فهل

(1/33)

نترك الوظيفة مخافة الله وليس لنا وظيفة أخرى للرزق؟ نرجو توجيهنا بما ترون.
ج 12: لا يجوز للمسؤولين عن المستشفيات أن يجعلوا ممرضَاَ مداوماً وممرضة يبيتان وحدهما في الليل للحراسة والمراقبة، بل هذا غلط ومنكر عظيم، وهذا معناه الدعوة للفاحشة فإن الرجل إذا خلا بالمرأة في محل واحد فإنه لا يؤمن عليهما الشيطانُ أن يزين لهما فعل الفاحشة ووسائلها، ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: «لا يخلون رجل بامرأة فإن الشيطان ثالثهما» فلا يجوز هذا العمل، والواجب عليك تركه لأنه محرم ويفضي إلى ما حرم الله عز وجل، وسوف يعوضك الله خيراً منه إذا تركته لله سبحانه لقول الله عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2 - 3] وقوله سبحانه:

(1/34)

{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [الطلاق: 4] وهكذا الممرضة عليها أن تحذر ذلك وأن تستقيل إذا لم يحصل مطلوبها لأن كل واحد منكم مسؤول عما أوجب الله عليه وما حرم عليه.

[طبيب في غرفة الكشف ترافقه ممرضة ما هو رأي الشرع في هذا]
س 13: أنا طبيب في غرفة الكشف ترافقني ممرضة في نفس الغرفة وحتى يحضر مريض يحصل بيننا حديث في أمور شتى. فما هو رأي الشرع في هذا؟
ج 13: حكم هذه المسألة حكم التي قبلها؛ فلا يجوز لك الخلوة بالمرأة، ولا يجوز أن يخلو ممرض أو طبيب بممرضة أو طبيبة لا في غرفة الكشف ولا في غيرها للحديث السابق ولما يفضي إليه ذلك من الفتنة إلا من رحم الله، ويجب أن يكون الكشف على الرجال للرجال وحدهم وعلى النساء للنساء وحدهن.

[تفوته الصلاة لكثرة العمل في التمريض ويتخلف عن صلاة الجمعة]
س 14: كثيراً ما تفوتني الصلاة وأجمعها مع التي

(1/35)

بعدها وذلك لكثرة العمل في التمريض أو الكشف على المرضى، وكذلك أتخلف عن صلاة الجمعة في خدمة المرضى. فهل عملي هذا جائز؟
ج 14: الواجب أن تصلي الصلاة في وقتها وليس لك أن تؤخرها عن وقتها، أما الجمعة فإن كنت حارساً أو نحوه ممن لا يستطيع أن يصلي مع الناس الجمعة فإنها تسقط عنك وتصلي ظهراً كالمريض ونحوه، وأما الصلوات الأخرى فالواجب عليك أن تصليها في وقتها وليس لك أن تجمع بين صلاتين.

[بعض منسوبات المستشفى يضعن مساحيق للتجميل]
س 15: بعض منسوبات المستشفى يضعن مساحيق للتجميل وقد يكون ذلك جهلاً منهن بهذا أثناء العمل؟
ج 15: إذا كُنَّ يراهُنَّ الرجال فلا يجوز لهن ذلك، أما بين النساء فلا بأس، ويجب على المرأة أن تستر

(1/36)

وجهها عن الرجال بالنقاب ونحوه لقوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] وقوله تعالى: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ} [النور: 31] الآية [النور: 31] . والزينة تشمل الوجه والرأس واليد والقدم والصدر، فكل هذا من الزينة.

(1/37)

القسم الثاني (1) .

[تطبيب المرأة للرجل في مجال طب الأسنان مع وجود الأطباء الرجال]
س 16: ما رأي سماحتكم في تطبيب المرأة للرجل في مجال طب الأسنان، هل يجوز. علماً بأنه يتوفر أطباء من الرجال في نفس المجال ونفس البلد؟
ج 16: لقد سعينا كثيراً وعملنا كثيراً مع المسؤولين لكي يكون طبُّ الرجال للرجال وطبُّ النساء للنساء وأن تكون الطبيبات للنساء والأطباء للرجال في الأسنان وغيرها، وهذا هو الحق؛ لأن المرأة عورة وفتنة إلا من رحم الله، فالواجب أن تكون الطبيبات مختصات للنساء والأطباء مختصين للرجال إلا عند الضرورة القصوى إذا وجد مرض في الرجال ليس له طبيب رجل فهذا لا بأس به، والله
_________
(1) هذه الفتاوى إجابة لأسئلة طرحت في ختام محاضرة لسماحة الشيخ بمستشفى النور بمكة المكرمة يوم الاثنين 27 / 7 / 1412 هـ.

(1/38)

يقول: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} [الأنعام: 119] وإلا فالواجب أن يكون الأطباء للرجال والطبيبات للنساء، وأن يكون قسم الأطباء على حدة؛ وقسم الطبيبات على حدة. أو يكون مستشفى خاصاً للرجال، ومستشفى خاصًّا للنساء حتى يبتعد الجميع عن الفتنة والاختلاط الضار. هذا هو الواجب على الجميع.

[طبيب حصل على بعثة خارج المملكة وزوجته تعارضه]
س 17: أنا طبيب حصلت على بعثة إلى خارج المملكة لإكمال دراستي؛ ولكن زوجتي عارضتني بسبب أنها بلاد كفر. وكيف تحافظ على الحجاب؟ وهل كشف الوجه محرم خاصة وأنه أساسي للدخول إلى أي بلد؟
ج 17: الواجب التستر والحجاب على المؤمنة لأن ظهور وجهها أو شيء من بدنها فتنة، قال تعالى في

(1/39)

كتابه العظيم: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] فبين سبحانه أن الحجاب أطهر للقلوب وعدم الحجاب خطر على قلوب الجميع، ويقول الله جل وعلا: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ} [الأحزاب: 59] الآية [الأحزاب: 59] . والجلباب ما تضعه المرأة على رأسها وبدنها حتى تستر به وجهها وبدنها زيادة على الملابس العادية، وقال سبحانه: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ} [النور: 31] الآية [النور: 31] .
فالواجب ستر الوجه وغيره من المرأة عن الأجنبي، وهو: من ليس محرماً لها؛ لعموم الآيات المذكورات

(1/40)

ولأنه فتنة ومن أوضح الزينة فيها، لكن لا مانع من اتخاذ النقاب وهو الذي فيه نقب للعين أو للعينين فقط، فإذا كانت تتستر وتحتجب عن المؤمن فعن الكافر من باب أولى، ولو استنكروا ذلك فهم قد يستنكرونه ثم يعرفونه بعدما يبين لهم أن هذا هو الشرع في الإسلام.

[حكم استئصال الرحم لمنع الحمل لأسباب طبية]
س 18: ما الحكم في استئصال الرحم للتعقيم، أي منع الحمل لأسباب طبية حاضرة ومستقبلية كما تتوقعها الجهات الطبية والعلمية؟
ج 18: إذا كان هناك ضرورة فلا بأس وإلا فالواجب تركه لأن الشارع يُحَبِّذُ النسل ويدعو إلى أسبابه لتكثير الأمة، لكن إذا كان هناك ضرورة فلا بأس، كما يجوز تعاطي أسباب منع الحمل مؤقتاً للمصلحة الشرعية.

(1/41)

[الحمل إذا بان فيه عيب خلقي وتشوهات هل يجوز إسقاطه]
س 19: إذا تم تشخيص حمل وبان فيه عيب خُلقي وتشوهات خلال أشهر الحًمل. فهل يسمح بتفريغه؛ أي بإنزال الحمل قبل استكمال شهوره؟
ج 19: لا يجوز ذلك، بل الواجب تركه؛ فقد يغيره الله. وقد يظن الأطباء الظنون الكثيرة ويبطل الله ظنهم ويأتي الولد سليماً. والله يبتلي عباده بالسراء والضراء. ولا يجوز إسقاطه من أجل أن الطبيب ظهر له أن فيه تشوهاً؛ بل يجب الإبقاء عليه، وإذا وجد مشوهاً فالحمد لله يستطيع والداه تربيته والصبر عليه ولهما في ذلك أجر عظيم ولهما أن يسلماه إلى دور الرعاية التي جعلتها الدولة لذلك ولا حرج في ذلك، وقد تتغير الأحوال فيظنون التشوه وهو في الشهر الخامس أو السادس ثم تتعدل الأمور ويشفيه الله وتزول أسباب التشوه.

(1/42)

[الخنثى هل يعامل معاملة الأنثى]
س 20 الخنثى هل يعامل معاملة الأنثى علما بأنه لم يتضح أمره؟ وهل ينطبق عليه جميع ما ينطبق على الأنثى من انقضاء العدة وغيرها من الأمور المتعلقة بالنساء؟
ج 20: الخنثى فيه تفصيل. فالخنثى قبل البلوغ يشتبه هل هو ذكر أو أنثى؛ لأن له آلتين: آلة امرأة وآلة رجل. لكن بعد البلوغ يتبين في الغالب ذكورته أو أنوثته. فإذا ظهر منه ما يدل على أنه امرأة مثل أن يتفلك ثدياه أو ظهر عليه ما يميزه عن الرجال بحيض أو بول من آلة الأنثى فهذا يحكم بأنه أنثى وتزال منه آلة الذكورة بالعلاج الطبي المأمون. وإذا ظهر منه ما يدل على أنه ذكر كنبات اللحية والبول من آلة الذكر وغيرهما مما يعرفه الأطباء فإنه ذكر ويعامل معاملة الرجال. وقبل ذلك يكون موقوفا حتى يتبين الأمر, فلا يزوج حتى يتبين الأمر هل هو ذكر أو أنثى وهو بعد

(1/43)

البلوغ كما قال العلماء بتبين أمره.

[هل بتر جزء من الإنسان زائد جائز، وهل يرمى مع النفايات]
س 21: ما حكم بتر جزء معين من الإنسان زائد كبتر الأصبع أو غيرها. هل ترمى مع النفايات أو أنها تجمع ويكلف شخص بدفنها بمقابر المسلمين؟
ج 21: الأمر واسع؛ فليس لها حكم الإنسان ولا مانع من أن توضع في النفاية أو تدفن في الأرض احتراماً لها فهذا أفضل، وإلا فالأمر واسع والحمد لله كما قلنا، فلا يجب غسله ولا دفنه إلا إذا كان جنيناً أكمل أربعة أشهر، أما ما كان لحمة لم ينفخ فيه الروح أو قطعة من أصبع أو نحو ذلك فالأمر واسع لكن دفنه في أرض طيبة يكون أحسن وأفضل.

[يراجعه مرضى أقدموا على شرب المسكر وقاموا ببعض الجرائم هل يبلغ عنهم]
س 22: يراجعني بعض المرضى الذين أقدموا على شرب المسكر وتناول المخدِّر وقاموا على إثر ذلك بارتكاب بعض الجرائم مثل الزنا واللواط.

(1/44)

هل أقوم بالتبليغ عنهم أم لا؟
ج 22: عليك النصيحة، تنصح لهم وتحثهم على التوبة وتستر عليهم ولا ترفع أمرهم ولا تفضحهم، وتعينهم على طاعة الله ورسوله، وتخبرهم أن الله سبحانه يتوب على من تاب، وتحذرهم من العودة إلى هذه المعاصي لقول الله سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التوبة: 71] الآية [التوبة: 71] . وقوله سبحانه: {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3] وقول النبي صلى الله عليه وسلم: «الدين النصيحة» . . وقول النبي صلى الله عليه وسلم: «من ستر مسلماَ ستره اللهّ في الدنيا والآخرة.» . رواهما الإمام مسلم في صحيحه، والله ولي التوفيق.

(1/45)

[إنسان أصيب بمرض الإيدز فما الحكم في توبته]
س 23: إنسان أصيب بمرض الإيدز وقرر الأطباء أن عمره في هذه الحياة قصير جدّاً. فما الحكم في توبته في هذا الوقت؟
ج 23: عليه أن يبادر بالتوبة ولو في لحظة الموت؛ لأن باب التوبة مفتوح مهما كان ما دام عقله معه، وعليه أن يبادر بالتوبة والحذر من المعاصي ولو قالوا إن عمرك قصير فالأعمار بيد الله وقد يخطئ ظنهم فيعيش طويلاً. وعلى كل تقدير فالواجب البدار بالتوبة والصدق في ذلك حتى يتوب الله عليه لقول الله تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] وقوله سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] وقول النبي صلى الله عليه وسلم: «إن اللهّ يقبل توبة العبد ما لم يغرغر» . والمعنى ما لم يتغرغر بها الإنسان ويزول شعوره. والله المستعان.

[بعض الموظفين يتهرب من العمل لوجود مصالح أخرى فهل يأثم رئيسه في الإذن] له مع علمه بذلك

(1/46)

س 24: بعض الموظفين يتهرب من العمل لوجود مصالح أخرى لديه شخصية غير الوظيفة فيستأذن من رئيسه ويختلق الأعذار التي غالباً ما تكون مقنعة أو غير مقنعة، فإذا كان رئيسه يعلم بعدم صحتها فهل يأثم على موافقته الإذن للموظف؟
ج 24: لا يجوز لرئيس الدائرة أو مديرها أو من يقوم مقامهما أن يوافق على شيء يعتقد عدم صحته، بل عليه أن يتحرى إن كان هناك ضرورة في الاستئذان لحاجة ماسة والاستئذان لا يضر العمل فلا بأس به، أما الأعذار التي يعرف أنها باطلة أو يغلب على ظنه أنها باطلة فإن على رئيسه أن لا يأذن له ولا يوافق عليه؛ لأن ذلك خيانة للأمانة وعدم نصح لمن ائتمنه وللمسلمين، يقول عليه الصلاة والسلام: «كلكم راع وكلكم مسؤول عن رعيته» وهذا أمانة، والله سبحانه وتعالى يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء: 58] الآية [النساء: 58] .

(1/47)

ويقول سبحانه في وصف المؤمنين: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [المؤمنون: 8] ويقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} [الأنفال: 27]

[بعض المرضى من المسلمين يموت على غير القبلة بسبب وضع السرير في المستشفى] لغير القبلة
س 25: بعض المرضى من المسلمين يموت على غير القبلة بسبب وضع السرير في المستشفى لغير القبلة؟
ج 25: لا حرج في ذلك، والسنّة أن يسُتقبل بالمريض القبلة إذا تيسر ذلك عند حضور الوفاة؛ وإلا فلا حرج.

[حكم أخذ أدوية من الصيدلية التي يشرف عليها]
س 26: ما حكم من يأخذ أدوية من الصيدلية التي يشرف عليها ويرسلها إلى مريض آخر في مستشفى آخر أو في البيت بحجة أنه مسلم وأنها ليست للبيع؟
ج 26: هذا له نظام وتعليمات؛ فإذا كانت الصيدلية للمستشفى خاصة فلا تصرف الأدوية منها إلى غير

(1/48)

المرضى والمراجعين له لأن هذا مستشفى له مراجعون؛ فالواجب أن تصرف أدوية الصيدلية المذكورة فيهم ولا تنقل إلى مستشفى آخر, وكل مستشفى له صيدلية فلا ينقل من هذا لهذا لأنها تعليمات من جهة الدولة, وإذا كانت لدى الصيدلية تعليمات من وزارة الصحة تسمح لها بصرف الأدوية إلى غير المستشفى المعدة له فلا بأس وإلا فالواجب الخضوع للتعليمات ولا يزاد عليها.

[ما حكم الذي يسمع النداء للصلاة ولا يذهب إلى المسجد]
س 27: ما حكم الذي يسمع النداء ولا يذهب إلى المسجد رغم أنه يصلي في البيت جميع الأوقات أو في القسم الذي يعمل فيه؟
ج 27: لا يجوز ذلك، الواجب عليه أن يجيب النداء لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر» . خرجه ابن ماجه والدارقطني

(1/49)

وابن حبان والحاكم بسند صحيح. قيل لابن عباس: ما هو العذر؟ قال: خوف أو مرض، «وجاءه عليه الصلاة والسلام رجل أعمى فقال: يا رسول الله، ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلى في البيت؟ قال: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب.» خرّجه مسلم في الصحيح. فإذا كان الأعمى الذي لا قائد له ليس له رخصة فغيره من باب أولى.
فالواجب على المسلمِ البدار للصلاة في وقتها في جماعة، أما إذا كان بعيداَ لا يسمع النداء فلا حرج عليه أن يصلي في بيته، وإن تجشم المشقة وصبر عليها وصلى في الجماعة فذلك خير له وأفضل.

[خلوة بعض العاملين في المستشفى بامرأة أجنبية في الليل]
س 28: بعض العاملين في قطاع الصحة يحتم عليهم عملهم الاختلاء بامرأة أجنبية خاصة آخر

(1/50)

الليل في أقسام التنويم داخل مكاتب الأطباء المتخصصة، وعند نصحهم بضرورة وضع حل لمثل هذه الأمور يوجهون اللوم على المسؤولين؛ فحبذا لو كان هناك إرشاد وتوجيه في مثل هذه الحالات.
ج 28: الواجب أن يتولى ذلك رجال ثقات، وإذا دعت الحاجة إلى نساء فالواجب أن يكن جماعة من النساء حتى لا يحدث خلوة، والجماعة من النساء اثنتان أو أكثر يكن على حدة مستقلات والرجال وحدهم هؤلاء للنساء وهؤلاء للرجال، وليس للرجل أن يخلو بامرأة أجنبية عنه لا في الليل ولا في النهار، وليس للطبيب ولا لغيره أن يخلو بالطبيبة أو المريضة لقول النبي صلى الله عليه وسلم: «لا يخلون رجل بامرأة فإن الشيطان ثالثهما» .

[حكم الهدية لمن يرأسه في العمل]
س 29: ما حكم من يسلم أشياء ثمينة بدعوى

(1/51)

أنها هدية لمن يرأسه في العمل؟
ج 29: هذأ خطأ ووسيلة لشر كثير، والواجب على الرئيس أن لا يقبل الهدايا، فقد تكون رشوة ووسيلة إلى المداهنة والخيانة، إلا إذا أخذها للمستشفى ولمصلحة المستشفى لا لنفسه، ويخبر صاحبها بذلك فيقول له: هذه لمصلحة المستشفى لا آخذها أنا، والأحوط ردها ولا يقبلها له ولا للمستشفى لأن ذلك قد يجره إلى أخذها لنفسه، وقد يساء به الظن، وقد يكون للمُهدي بسببها جرأة عليه وتطلع لمعاملته أحسن من معاملة غيره لأن الرسول صلى الله عليه وسلم «لما بعث بعض الناس لجمع الزكاة قال: هذا لكم وهذا أهدي إليَّ» ، فأنكر عليه النبي صلى الله عليه وسلم ذلك، وخطب في الناس وقال: «ما بال الرجل منكم نستعمله على أمر من أمر اللهّ فيقول هذا لكم وهذا أُهدي إلي، ألا جلس في بيت أبيه

(1/52)

أو بيت أمه فينظر هل يهدى إليه» . خرّجه مسلم في صحيحه.
وهذا الحديث يدل على أن الواجب على الموظف في أي عمل من أعمال الدولة أن يؤدي ما وكل إليه، وليس له أن يأخذ هدايا فيما يتعلق بعمله، وإذا أخذها فليضعها في بيت المال ولا يجوز له أخذها لنفسه لهذا الحديث الصحيح ولأنها وسيلة للشر والإخلال بالأمانة، ولا حول ولا قوة إلا بالله. .

(1/53)


أصول الإيمان

أصول الإيمان
لسماحة الشيخ عبد العزيز بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الحمد لله رب العالمين, والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه ونبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين.
أما بعد..
أيها الإخوة الكرام: حديثي معكم في هذه الكلمة فيما يتعلق بأصول الإيمان, وهذا موضوع اختارته الجامعة ووافقت عليه, لأنه موضوع مهم جدا, لأن مدار ديننا على هذه الأصول, لأنه سر نجاح الأمة وسر سعادتها وسر أمنها وسر سيدتها على الأمم إذا حققته في أقوالها وأعمالها وسيرتها وجهادها وأخذها وعطائها وغير ذلك..
وقد أوضح القرآن هذه الأصول كما أوضحها نبينا عليه الصلاة والسلام في آيات وأحاديث كثيرة, وهي أصول ستة, هي أصول الإيمان, وهي أصول الدين.. فإن الإيمان هو الدين كله وهو الإسلام وهو الهدى وهو البر والتقوى وهو ما بعث الله به الرسول عليه الصلاة والسلام من العلم النافع والعمل الصالح, كله يسمى إيمانا, هذه أصول ديننا الستة أوضحها الكتاب العزيز في مواضع, وأوضحها رسول الله الأمين في الأحاديث, فمما ورد في كتاب الله عز وجل قوله سبحانه: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية. فبين سبحانه هنا خمسة من أصول الإيمان. الإيمان بالله, واليوم الآخر, والملائكة, والكتاب, والنبيين. هذه خمسة أصول عليها مدار الدين ظاهره وباطنه, وقال جل وعلا: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} الآية.
فبين سبحانه وتعالى هنا أربعة أصول في قوله {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِه وَرُسُلِهِِ} , ولم يذكر اليوم الآخر, ولكنه ذكره في الآية السابقة, وهذه سنة الله في كتابه ينوع سبحانه الأخبار عنه عز وجل

(1/53)

وعن أسمائه وصفاته، وعن أصول هذا الدين، وعن شئون يوم القيامة والجنة والنار، وعن الرسل وأممهم حتى يجد القارئ في كل موضع من كتاب الله ما يزداد به إيمانه وعلمه، وحتى يطلب المزيد من العلم في كل موضع من كتاب الله عز وجل، وفي كل حديث عن رسول الله صلى الله عليه وسلم، قال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} .
وقد أوضح سبحانه في هذه الآية الأخيرة أن الكفر بهذه الأصول ضلال بعيد عن الهدى، والآيات في هذا المعنى كثيرة، وفي مواضع يذكر الإيمان بالله وحده؛ لأن جميع ما ذكر في الآيات الأخرى داخل في ضمن الإيمان بالله، وفي بعضها الإيمان بالله ورسوله، وفي بعضها الإيمان بالله واليوم الآخر فقط، وما ذاك إلا لأن البقية داخلة في ذلك، فإذا ذكر الإيمان بالله دخل فيه بقية الأشياء التي ذكرها في الآيات الأخرى، كالإيمان بالملائكة والكتب والرسل واليوم الآخر، فمن هذا قول الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} ؛ فاقتصر على الإيمان بالله والكتاب المنزل على محمد عليه الصلاة والسلام والكتاب المنزل من قبل، ولم يذكر الأصول الأخرى؛ لأنها داخلة في الإيمان بالله، وهكذا قوله جل وعلا: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} ، ذكر الإيمان بالله ورسوله والنور الذي أنزل على محمد صلى الله عليه وسلم وهو الكتاب والسنة؛ لأن البقية داخلة في ذلك، فالكتاب والسنة داخلة في النور، وهكذا كل ما أخبر الله به رسوله مما كان وما يكون كله داخل في النور، وهكذا قوله جل وعلا: {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ} ؛ فذكر الإيمان بالله ورسوله فقط؛ وما ذاك إلا لأن البقية داخلة في الإيمان بالله ورسوله.
ومما جاء في السنة عن رسول الله صلى الله عليه وسلم حديث جبريل المشهور، لما سأل النبي عليه الصلاة والسلام عن الإسلام والإيمان والإحسان؛ فذكر الإسلام أولا، وفي لفظ بدأ بالإيمان ثم ذكر الإسلام ثم الإحسان؛ فالمقصود أنه ذكر الإيمان بما يصلح الباطن؛ لأن الباطن هو الأساس، والظاهر تبع للباطن؛ فسمى الأعمال الظاهرة إسلاما لأنها انقياد وخضوع له، والإسلام هو الاستسلام لله والانقياد لأمره؛ فسمى الله سبحانه وتعالى الأمور الظاهرة إسلاما لما فيها من الانقياد لله والذل والطاعة لأمره والوقوف عند حدوده عز وجل، يقال: (أسلم فلان لفلان) أي: ذل له وانقاد، ومعنى (أسلمت لله) أي: ذللت وانقدت لأمره خاضعا له سبحانه وتعالى.
فالإسلام هو الاستسلام لله بالأعمال الظاهرة، والإيمان هو التصديق بالأمور الباطنة، وهذا كله عند الاقتران، ولهذا لما قرن بينهما في هذا الحديث الصحيح فسّر رسول الله عليه الصلاة والسلام الإسلام بالأمور الظاهرة؛ وهي الشهادتان والصلاة والزكاة والصيام والحج، والإيمان بالأمور الباطنة؛ وهي الإيمان بالله وملائكته. الخ.

(1/54)

ومن هذا الباب ما جاء في الحديث الصحيح، قيل: يا رسول الله أي الإسلام أفضل؟ قال: "أن تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف"، وفي حديث آخر قال: "من سلم المسلمون من لسانه ويده".
فالإسلام أخص بالأعمال الظاهرة التي يظهر بها الانقياد لأمر الله والطاعة له والإتباع لشريعته وتحكيمها في كل شيء، والإيمان أخصّ بالأمور الباطن المتعلقة بالقلب من التصديق بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره؛ ولهذا لما سئل صلى الله عليه وسلم عن الإيمان قال: "أن تؤمن بالله وملائكته ورسله واليوم الآخر وبالقدر خيره وشره"، ففسر الإيمان بهذه الأمور الستة التي هي من أصول الإيمان، وهي في نفسها أصول الدين كله؛ لأنه لا إيمان لمن لا إسلام له، ولا إسلام لمن لا إيمان له، فالإيمان بهذه الأصول لابد منه لصحة الإسلام، لكن قد يكون كاملا وقد يكون ناقصا، ولهذا قال الله عز وجل في حق الأعراب: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} .
فلما كان إيمانهم ليس بكامل، بل إيمان ناقص لم يستكمل واجبات الإيمان نفى عنهم الإيمان يعني به الكامل؛ لأنه ينفي عمن ترك الواجبات، كما في قول النبي صلى الله عليه وسلم: "لا إيمان لمن لا صبر له"، "لا يؤمن أحدهم حتى يحب لأخيه ما يحب لنفسه"، ومنه قول النبي صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت"، "..فليكرم ضيفه"، "..فليصل رحمه"، "..فلا يؤذي جاره" إلى غير ذلك؛ فالمقصود أن الإيمان يقتضي العمل الظاهر، كما أن الإسلام بدون إيمان من عمل المنافقين، فالإيمان الكامل الواجب يقتضي فعل ما أمر الله به رسوله، وترك ما نهى عنه الله ورسوله، فإذا قصر في ذلك جاز أن ينفي عنه ذلك الإيمان بتقصيره كما نفى عن الأعراب بقوله تعالى: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} .، وكما نفى عمن ذكر الأحاديث السابقة.
والخلاصة أن الله سبحانه ورسوله نفى الإيمان عن بعض من ترك واجبات الإيمان وأثبتا له الإسلام، فهذه الأصول الستة هي أصول الدين كله، هي أصول إسلامنا وديننا كله، فمن أتى بها مع الأعمال الظاهرة صار مسلما مؤمنا، ومن لم يأت بها فلا إسلام له ولا إيمان له، كالمنافقين؛ فإنهم لما أظهروا الإسلام وادعوا الإيمان وصلّوا مع الناس وحجوا مع الناس إلى غير ذلك، ولكنهم في الباطن ليسوا مع المسلمين بل هم في جانب والمسلمون في جانب؛ لأنهم مكذبون لله ورسوله، منكرون لما جاءت به الرسل في الباطن، متظاهرون بالإسلام لحظوظهم العاجلة ولمقاصد معروفة، فلهذا صاروا كفارا ضلالا، بل صاروا أكفر وأشر ممن أعلن كفره، ولهذا صاروا في الدرك الأسفل من النار، وما ذاك إلا لأن خطرهم أعظم؛ لأن المسلم يظن أنهم إخوته وأنهم على دينه، وربما أفشى إليهم بعض الأسرار فضروا المسلمين وخانوهم، فصار كفرهم أشد وضررهم أعظم، وهكذا من ادعى الإيمان بهذه الأصول ثم لم يؤد شرائع الإسلام الظاهرة، فلم يشهد أن لا إله إلا الله وأن محمدا رسول الله، أو لم يصل، أو لم

(1/55)

يصم أولم يزك, أولم يحج, أو غير ذلك من شعائر الإسلام الظاهرة التي أوجبها الله عليه, فإن ذلك دليل على عدم إيمانه أو على ضعف إيمانه, فقد ينتفي الإيمان بالكلية كما تنتفي الشهادتين إجماعاً, وقد لاينتفي أصله ولكن ينتفي تمامه وكماله لعدم آدائه ذلك الواجب المعين كالصوم والحج مع الإستطاعة والزكاة ونحو ذلك من الأمور عند جمهور أهل العلم فإن تركها فسق وضلال ولكن ليس ردة عن الإسلام عند أكثرهم, أما الصلاة فذهب قوم إلى أن تركها ردة ولو مع الإيمان بوجوبها وهو أصح قولي العلماء لأدلة كثيرة, وقال آخرون بل تركها كفر دون كفر إذا لم يجحد وجوبها, ولهذا المقام بحث خاص وعناية خاصة من أهل العلم, ولكن المقصود الإشارة إلى أنه لا إسلام لمن لا إيمان له, ولا إيمان لمن لا إسلام له, وهذا يدل على هذا, وهذا يدل على هذا, وسبق أن الإسلام سمي إسلامًا لأنه يدل على الانقياد والذل لله عز وجل والخضوع لعظمته سبحانه وتعالى، ولأنه يتعلق بالأمور الظاهرة.
وسمي الإيمان إيمانًا لأنه يتعلق بالباطن والله يعلمه جل وعلا، فسمي إيمانًا لأنه يتعلق بالقلب المصدق، وهذا القلب المصدق للدلالة على تصديقه وصحة إيمانه أمور ظاهرة، إذا أظهر الإسلام واستقام عليه وأدى حقه دل ذلك على صحة إيمانه، ومن لم يستقم دل ذلك على عدم إيمانه أو على ضعف إيمانه، والإيمان عند الإطلاق يدخل فيه الإسلام، والعكس كذلك عند إطلاق الإسلام يدخل فيه الإيمان عند أهل السنة والجماعة كما قال الله عز وجل {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} ، فالمعنى فيه الإيمان عند أهل السنة والجماعة فإنه لا إسلام إلا بإيمان، فالدين عند الله الإسلام وهو الإيمان وهو الهدى وهو التقوى وهو البر، فهذه الأسماء وإن اختلفت ألفاظها، فإنها ترجع إلى معنى واحد وهو الإيمان بالله ورسله والاهتداء بهدى الله والاستقامة على دين الله، فكلها تسمى برًا وتسمى إيمانًا وتسمى إسلامًا، وتسمى تقوى وتسمى هدى، وكذلك إذا أطلق الإحسان دخل فيه الأمران الإسلام والإيمان لأنه يخص الكلّ من عباد الله فبإطلاقه يدخل فيه الأمران الأولان الإسلام والإيمان، وعند إطلاق أحد الثلاثة إذا أطلق فإنه يدخل فيه الآخران، فإذا قيل المحسنون هم أخص عباد الله، فلا إحسان إلا بإسلام وإيمان قال تعالى {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} وقال سبحانه: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} فالمحسن إنما يكون محسنًا بإسلامه وإيمانه وتقواه لله وقيامه بأمر الله بهذا سمي محسنًا، ولا يتصور أن يكون حسنًا بدون إسلام وإيمان.
وهكذا يا أخي لفظ المؤمنين يدخل فيه المسلمون لأنهم -أعني المؤمنين- أخص من لفظ المسلمين، قال الله تعالى {وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ} وقال عز وجل {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَار} الآية، فالمؤمن سمي مؤمنًا لتصديقه بقلبه وإسلامه بجوارحه لله وحده، فالمؤمنون مؤمنون بتصديقهم وبإسلامهم وقيامهم بأمر الله ووقوفهم عند حدوده سبحانه وتعالى، ومما يدل على هذا المعنى حديث سعد بن أبي وقاص رضي الله عنه لما سأل النبي صلى الله عليه وسلم لما أعطى النبي صلى الله عليه وسلم قومًا وترك قومًا قال سعد: يا رسول الله أعطيت فلانًا وفلانًا وتركت فلانًا وأني لأراه مؤمنًا،

(1/56)

قال النبي صلى الله عليه وسلم: "أو مسلمًا" فعاد سعد إلى مقالته والنبي صلى الله عليه وسلم يقول: "أو مسلمًا" والمقصود أن الإسلام والإيمان عند الاقتران لهما معنيان، معنى أخص ومعنى أعم، فالمسلم أعم من المؤمن، والمؤمن أخص من المسلم، فكل مؤمن مسلم ولا عكس، ولكن عند الإطلاق يدخل أحدهما في الآخر كما سبق بيان ذلك.
وما يدل على ذلك قوله صلى الله عليه وسلم "الإيمان بضع وسبعون شعبة"، وفي لفظ " بضع وستون شعبة، فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان" فهذا الحديث يدل على أن مطلق الإيمان يدخل فيه الإسلام، والهدى والإحسان، والتقوى والبر، فالإيمان الذي أعلاه لا إله إلا الله وأدناه إماطة الأذى عن الطريق هو ديننا كله، وهو الإسلام، وهو الإيمان، ولذا قال: "فأفضلها لا إله إلا الله" هي الركن من أركان الإسلام مع الشهادة بأن محمدًا رسول الله، فجعلها هنا أعلى خصال الإيمان. فعلم بذلك أن الإيمان بالله فقط أو الإيمان بالله ورسوله يدخل فيه كل ما شرع الله ورسوله من الصلاة والزكاة والحج والإيمان بالملائكة والكتاب والنبيين واليوم الآخر والقدر خيره وشره لأن هذا كله داخل في مسمى الإيمان بالله، فإن الإيمان بالله يتضمن الإيمان بأسمائه وصفاته ووجوده وأنه رب العالمين وأنه يستحق العبادة، كما يتضمن أيضًا بجميع ما أخبر به سبحانه وتعالى وشرعه لعباده، ويتضمن أيضًا الإيمان بجميع الرسل والملائكة والكتب والأنبياء وغير ذلك.
وهكذا ما جاء في السنة في هذا الباب مثل قوله صلى الله عليه وسلم: "قل آمنت بالله ثم استقم" يدخل فيه كل ما أخبر به الله ورسوله وكل ما شرعه لعباده، ومن هذا الباب قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} أي قالوا إلهنا وخالقنا ورازقنا هو الله، وآمنوا به إيمانًا يتضمن الاستقامة على ما جاء به كتاب الله ورسوله عليه الصلاة والسلام، فالقرآن الكريم من سنة الله فيه سبحانه وتعالى أنه يبسط الأخبار والقصص في مواضع ويختصرها في مواضع أخرى ليعلم المؤمن وطالب العلم هذه المعاني من كتاب مجملة ومفصلة فلا يشكل عليه بعد ذلك مقام الاختصار مع مقام البسط والإيضاح، فهذا له معنى وهذا له معنى.
وهكذا الإيمان يطلق في بعض المواضع، وفي بعض يعطف عليه أشياء من أجزائه وشعبه على أن هذه الشعبة من أهم الخصال وأعظمها كما قال عز وجل {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ} الآية. فقوله وأقاموا الصلاة وآتوا الزكاة من جملة الإيمان والعمل الصالح لكن ذكرهما هنا تنبيهًا على عظم شأنهما، وهكذا قوله عز وجل {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} الآية. فالنور المنزل هو من جملة الإيمان بالله وهو داخل فيه عند الاطلاق ولكن نبه عليه لعظم شأنه، وهكذا قوله عز وجل {وَالْعَصْرِ إِنَّ الإِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا

(1/57)

وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} ؛ فالتواصي بالحق والتواصي بالصبر هما من جملة الأعمال الصالحات، والعمل الصالح من جملة الإيمان، فعطف العمل على الإيمان من عطف الخاص على العام، وهكذا عطف التواصي بالحق والتواصي بالصبر على ما قبله هو من عطف الخاص على العام، فالتواصي بالحق والتواصي بالصبر من جملة الأعمال الصالحات؛ ولهذا لم يذكرا في آيات أخرى، قال جل وعلا: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ} ، ولم يذكر التواصي بالحق والتواصي بالصبر لأنهما داخلان في العمل في قوله {وَعَمِلُوا الصَّالِحَاتِ} كما أنهما داخلان في الإيمان عند الإطلاق؛ لأنه يدخل فيه عند الإطلاق كل ما أخبر الله به ورسوله عما كان وما سيكون في آخر الزمان وفي يوم القيامة وفي الجنة والنار، كما يدخل فيه كل ما أمر الله به ورسوله، ويدخل فيه أيضا ترك ما نهى الله عنه ورسوله، وكل ذلك داخل في الإيمان عند الإطلاق، وإنما يذكر سبحانه بعض الأعمال للعطف عليه، وترك بعض السيئات هو من باب عطف الخاص على العام؛ فهكذا ما يتعلق بأصول الإيمان تارة تذكر هذه الأصول الستة جميعا كما في الآية الكريمة: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ} .. الآية، فإنه ذكر فيها خمسة، وذكر القدر في آيات أخر، كما في قوله عز وجل: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} ، وفي قوله سبحانه وتعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ} .. الآية، إلى غير ذلك من الآيات، وذكر بعضها في آيات أخرى ولم يذكرها كلها.
وهكذا في الحديث ذكر بعض هذه الأصول، وذكر الستة في حديث جبريل، وفي بعض الأحاديث ذكر الإيمان بالله فقط كحديث: " قل آمنت بالله ثم استقم"، وفي بعضها الإيمان بالله واليوم الآخر؛ وما ذاك إلا لأن الإيمان بالله واليوم الآخر يدخل فيه كل ما أمر الله به ورسوله؛ فان المؤمن بالله واليوم الآخر يحمله إيمانه بذلك على فعل كل ما آمر الله به ورسوله، كما يحمله أيضا على ترك ما نهى الله عنه ورسوله؛ ولهذا اقتصر على الإيمان بالله واليوم الآخر في بعض النصوص؛ لأن من آمن بالله إيمانا صحيحا وباليوم الآخر حمله ذلك على أداء ما أوجبه الله وعلى ترك ما حرمه الله، وعلى الوقوف عند حدود الله سبحانه وتعالى، ومن هذا قوله عز وجل: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
فالإيمان بما ذكر أمر لابد منه، ومن لم يؤمن بذلك فإنه كافر بالله عز وجل وإن أظهر إسلاما وإيمانا، ولكنه بكفره بواحد من الأصول الستة، أو كفره بشيء آخر مما علم من الدين أنه من دين الله بالأدلة المعروفة فانه يكون كافرا بالله، ولا ينفعه بعد ذلك ما أقر به؛ فان هذا الدين لابد أن يقبل كله، ولابد أن يحصل به الإيمان كله، فإذا آمن بالبعض وكفر بالبعض فهو كافر حقا، وبهذا يعلم المؤمن عظم شأن هذه الأصول وأنها أصول عظيمة لابد منها، فيدخل في الإيمان بالله الإيمان بما أخبر الله به عن نفسه من أسمائه وصفاته، أو أخبر به الرسول عليه الصلاة والسلام من أسماء الله وصفاته كله داخل في الإيمان بالله؛ فيدخل في ذلك الإيمان بأنه رب العالمين، وأنه الخلاق الرزاق وأنه كامل في ذاته وأسمائه وصفاته

(1/58)

وأفعاله، ويدخل فيه أنه سبحانه وتعالى أرسل الرسل وأنزل الكتب وقدر الأشياء وعلم بها قبل وجودها سبحانه وتعالى، وأنه على كل شيء قدير وبكل شئ عليم، ومن أجمع ما ورد في ذلك من الكتاب العزيز قوله سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ، وقوله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، وقوله عز وجل: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . . وقوله عز وجل: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} ، إلى أشباه هذه الآيات الدالة على كماله سبحانه، وأنه جلّ وعلا موصوف بصفات الكمال منزه عن صفات النقص والعيب، فهو كما أخبر عنه الرسول محمد عليه الصلاة والسلام له الأسماء الحسنى وله الصفات العلا.
فواجب على المؤمن أن يؤمن بكل ما أخبر الله عنه ورسوله من أسماء الله وصفاته، ويعرفها كما جاءت؛ لا يغير ولا يبدل ولا يزيد ولا ينقص، بل يعرفها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل تثبت كما أثبتها السلف الصالح.
فمن ذلك الاستواء، والنزول، والوجه، واليد، والرحمة، والعلم، والغضب، والإرادة وغير ذلك من صفات الله عز وجل؛ فتثبت له سبحانه كما جاء في الكتاب العزيز وكما جاء في السنة الصحيحة، نثبتها له كما أثبتها السلف الصالح من أهل السنة والجماعة، كما أثبتتها الرسل عليهم الصلاة والسلام.
فنقول: استوى على العرش استواء يليق بجلاله وعظمته، ليس كما تقول الجهمية: استولى؛ فانه ليس في موقف المغالب جل وعلا، فلا أحد يغالبه؛ فهو مسئول على كل شيء جل وعلا، ولكن الاستواء صفة خاصة بالعرش، معناه العلو والارتفاع؛ فهو عال فوق خلقه مرتفع فوق عرشه استواء يليق به سبحانه لا يشابه خلقه في شيء من صفاته جل وعلا؛ فاستواؤه أمر معروف كما قال مالك رحمه الله: "الاستواء معلوم والكيف، مجهول، والإيمان به واجب، والسؤال عنه بدعة"، وكما قال ربيعة شيخ الإمام مالك رحمهما الله، وكما قالته أم سلمه رضي الله عنها، وكما قاله أهل السنة والجماعة؛ فالصفات معلومة وكيفها مجهول والإيمان بها واجب.
هذا طريق الصفات كلها العلم، والرحمة، والغضب، والوجه، واليد، والقدم، والأصابع وغير ذلك مما جاءت به الآيات والسنة الصحيحة طريقها واحد، وهكذا حديث النزول؛ نؤمن به ونثبت معناه لله على الوجه اللائق به ولا يعلم كيفيته سواه؛ فنقول: ينزل بلا كيف كما يشاء سبحانه وتعالى نزولا يليق بجلاله وعظمته، لا ينافي علوه وفوقيته سبحانه وتعالى، ولا يشابه نزول المخلوقين.
وهكذا استواؤه على العرش لا ينافي علمه بالأشياء وإحاطته بها، وأنه مع عباده ومع أهل طاعته، مع عباده بعمله واطلاعه سبحانه وتعالى، كما قال عز وجل: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ؛ فهذا لا ينافي علوه واستواءه على عرشه؛ فهو معنا بعلمه واطلاعه، وهو فوق العرش سبحانه وتعالى كما يشاء، وكما أخبر جل وعلا، من غير تحريف ولا تكييف، وهو مع أوليائه وأهل طاعته بعلمه وتأييده أيضا وعنايته بهم، وكلاءته لهم ونصره إياهم، فهما معيّتان: معية عامه تقتضي العلم والإحاطة ورؤية العباد، وأنه لا تخفى عليه

(1/59)


مقدمة المحقق - الإفهام

الإفهام في شرح عمدة الأحكام

الإفهام
في شرح عمدة الأحكام لسماحة الشيخ الإمام
عبدالعزيز بن عبداللَّه بن باز - رحمه الله -
(1330 - 1420هـ)
شرح على متن عمدة الأحكام لشيخ الإسلام الإمام عبد الغني المقدسي - رحمه الله -
(541 - 600هـ)

حققه واعتنى به وخرج أحاديثه
الفقير إلى الله تعالى
د. سعيد بن علي بن وهف القحطاني

(1/1)

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ
من عبد العزيز بن عبد اللَّه بن محمد آل الشيخ إلى حضرة الأخ المكرم/ د. سعيد بن علي بن وهف القحطاني سلمه اللَّه.
سلام عليكم ورحمة اللَّه وبركاته ... أما بعد:
فأشير إلى خطابكم المؤرخ في 2/ 4/1434هـ ومشفوعه نسخة من شرح سماحة الإمام الشيخ عبد العزيز بن عبد اللَّه بن باز - رحمه الله - على كتاب عمدة الأحكام للإمام: عبد الغني المقدسي - رحمه الله - المعنون بـ «الإفهام في شرح عمدة الأحكام»، والذي قمتم بالاعتناء به، وتخريج أحاديثه، ورغبتكم الإذن بطبعه.
نفيدكم أنه لا مانع لدينا من طباعة الكتاب المذكور، ونعيد لكم مسودة الكتاب المشار له بعاليه، وفقكم اللَّه وأعانكم.
والسلام عليكم ورحمة اللَّه وبركاته.

المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء
حرر في 6/ 3/ 1435هـ

(1/3)

ـ[مقدمة مؤسسة عبد العزيز بن باز الخيرية]ـ
الحمد للَّه وحده، والصلاة والسلام على من لا نبي بعده، أما بعد:
فيطيب «لمؤسسة الشيخ عبد العزيز بن باز الخيرية» أن تضع بين يدي القارئ الكريم هذا الشرح النافع الماتع لسماحة شيخنا الشيخ: عبد العزيز بن عبد اللَّه بن باز - رحمه الله - على كتاب (عمدة الأحكام للإمام عبد الغني بن عبد الواحد المقدسي - رحمه الله -)، وقد تولّى
-مشكوراً- خدمة هذا الشرح فضيلة أخينا الشيخ/ د. سعيد بن علي بن وهف القحطاني -وفقه اللَّه وسدّده-، حيث بذل جهداً طيباً في تفريغ المادة الصوتية، وضبطها وفق القواعد العلمية المقررة في المؤسسة، إضافة إلى خدمات العزو، والتخريج، والتبويب، نسأل اللَّه تعالى أن يجزل له الأجر والمثوبة.
كما نسأله سبحانه أن يضاعف الأجر والمثوبة لسماحة شيخنا: عبد العزيز بن باز - رحمه الله -، وأن يجعل هذا الشرح من العلم النافع الذي يجري عليه أجره في قبره، وأن يجمعنا به في دار كرامته مع الأحبة محمد - صلى الله عليه وسلم - وصحبه.
وصلى اللَّه وسلّم على نبيّنا محمد، وعلى آله وصحبه أجمعين,,
مؤسسة الشيخ عبد العزيز بن باز الخيرية

(/)

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ

مقدمة المحقق
إن الحمد للَّه، نحمده، ونستعينه، ونعوذ باللَّه من شرور أنفسنا، ومن سيئات أعمالنا، من يهده اللَّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا اللَّه وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلّى اللَّه عليه وعلى آله، وأصحابه، وسلّم تسليماً كثيراً، أما بعد:
فهذا شرح مُيَسَّر لكتاب «عمدة الأحكام» للإمام المحدث عبدالغني بن عبد الواحد المقدسي - رحمه الله -، شرحه: شيخ الإسلام في عصره، المجدِّد شيخنا: عبد العزيز بن عبد اللَّه بن باز - رحمه الله -، وذلك بين أذان العشاء، والإقامة في مسجده الذي بجوارِ منزله، في مدينة الرياض، حي البديعة، يقرؤه عليه إمام مسجده الشيخ محمد إلياس بن عبد القادر الهندي، وذلك عام 1409هـ، وكان شرح سماحة الشيخ مميزاً جداً، ومختصراً، ومحققاً، ومحكماً، وهو إلهام من اللَّه تعالى، فقد كان الشيخ في هذا الشرح المبارك يشرح في كل جلسة: ثلاثة أحاديث، وأحياناً أربعة، وأحياناً خمسة أحاديث، وفي بعض الأحيان حديثين، وفي بعض الأحيان حديثاً واحداً فقط، ويستشهد في شرحه بأحاديث كثيرة جداً، ومختصرة، وصحيحة، وكان يقتصر على القول الصحيح الذي تشهد له الأدلة من الكتاب والسنة، و {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} (1).
_________
(1) سورة الجمعة، الآية: 4.

(1/5)

وقد بقي هذا الشرح لم يخدم من عام 1409هـ إلى هذا العام 1434هـ، وقد حَصَلْتُ على نسخة خطية مفرّغة عن طريق الشيخ عبد العزيز بن ناصر بن باز، ابن عم سماحة شيخنا ابن باز - رحمه الله -، وذلك عام 1415هـ، وقال: إنه حصل عليها من قِبَلِ الشيخ الدكتور عمر بن سعود العيد، واتصلت بالشيخ عمر، فسألته من فرّغها؟ فقال: فرغها بعض الطالبات في جامعة الإمام محمد بن سعود الإسلامية، ولكن كان التفريغ ناقصاً، فهو من أول الكتاب إلى الحديث رقم 391 من كتاب الأطعمة، وكانت جميع الأشرطة عندي «عشرون شريطاً»، فدفعتُ الأشرطة كلها للشيخ عيد بن محمد الرميح، وهو من تلاميذ شيخنا ابن باز، ففرَّغ الناقص من أول باب الصيد إلى نهاية الكتاب من الحديث رقم 392 إلى الحديث رقم 430، «ثمانية وثلاثين حديثاً»، ثم دفعه إليَّ - جزاه اللَّه خيراً- وبقي هذا التفريغ عندي سنين عديدة، وقد مضى على تسجيل درس الشيخ - رحمه الله - لهذا الكتاب ست وعشرون سنة، ولم يُخرج من أي جهة علمية، والتفريغ لا يعتمد عليه؛ لأن الذي فرَّغ ثلاثمائة واثنين وتسعين حديثاً لا يُعرف بعينه، فشرح اللَّه صدري لتحقيقه، فأخذت النسخة المفرَّغة، وطبعتها، ثم صححناها ثلاث مرات، فوجدنا فيها أخطاء كثيرة جداً من المفرِّغين للأشرطة، فما كان منِّي إلا العزم على التحقيق فأخذت أطابق، وأقابل بين كلام سماحة الشيخ - رحمه الله -، وبين المفرَّغ: كلمة كلمة -وللَّه الحمد- وكان التسجيل رديئاً جداً، ولكن أعانني اللَّه على ذلك، فله الحمد حتى يرضى، وله الحمد بعد الرضى.

(1/6)

وكان عملي على النحو الآتي:
1 - مقابلة المسموع على المخطوط المفرَّغ للأحاديث والشرح باستماع ذلك كلِّه من كلام الشيخ - رحمه الله - مباشرة عن طريق صوته المسجَّل مقابلة على التفريغ المذكور كلمة كلمة.
2 - اعتمدت نسخة عمدة الأحكام التي حققها محمود الأرناؤوط، وراجعها والده عبد القادر الأرناؤوط، وقد اعتمد في تحقيقه على نسخة خطية، وعلى نسخة الفقي المطبوعة، ونسخة محب الدين الخطيب المطبوعة، وجعلتها الأصل، وقابلتها أربع مرات، على نسخة عمدة الأحكام التي حققها سمير الزهيري التي اعتمد فيها على ثلاث نسخ خطية، وإذا اختلفت الألفاظ أشرت في الحاشية إلى الفروق بين النسختين، وأحلت إلى مواضع هذه الفروق في صحيح البخاري، ومسلم، أو أحدهما، إن وجدت، برقم الحديث فيهما، أو في أحدهما، ورمزت لتحقيق سمير الزهيري بـ: نسخة الزهيري.
3 - قابلت أحاديث عمدة الأحكام على أصولها من صحيح الإمام البخاري - رحمه الله -، وصحيح الإمام مسلم - رحمه الله -، كلمة كلمة، والحمد لله، وإذا وجدت بعض الفروق بين ما في كتاب العمدة، وبين ما في الصحيحين ذكرت في الحاشية لفظ الحديث عند البخاري، ومسلم، أو عند أحدهما، ولم أغيِّر شيئاً من متن العمدة؛ لأن المؤلف قد يكون عنده نسخ أخرى من الصحيحين، وقد يكون نقل الحديث من كتاب الجمع بين الصحيحين للحميدي.
4 - عزو أحاديث المتن إلى مواضعها في الصحيحين مع ذكر:

(1/7)

الكتاب، والباب، ورقم الحديث على ترقيم محمد فؤاد عبد الباقي - رحمه الله -.
5 - إذا كانت ألفاظ الحديث في متن عمدة الأحكام مجمعة ملفقة من أكثر من حديث في صحيح البخاري، عزوت الحديث إلى هذه المواضع كلها، وحتى لو كان الحديث كاملاً في صحيح مسلم.
6 - تخريج أحاديث وآثار الشرح التي استشهد بها سماحة شيخنا، ونقلت الحكم عليها من أهل العلم.
7 - إذا وضعت تعداداً لبعض الفوائد التي يذكرها شيخنا في الشرح جعلتها بين معقوفين.
8 - إذا لم تُفهم بعض الكلمات في التسجيل ذكرت في الحاشية بقولي: «والذي يظهر أنه كذا»؛ وهي كلمات يسيرة جداً.
9 - التزمت بألفاظ شيخنا الشارح، فذكرتها كما هي على حسب الاستطاعة، والتوفيق بيد اللَّه.
10 - بينت في الحاشية شرح بعض الكلمات الغريبة.
11 - إذا سقطت كلمة من التسجيل جعلت الساقط بين معقوفين، وبينها ثلاث نقاط، ثم ذكرت في الحاشية: «والذي يظهر أنها كذا، أو قلت: منهج الشيخ في الشرح هكذا»، وهذا قليل جداً، والحمد للَّه.
12 - سقط من الشرح بعض الأحاديث، فبحثت عنها في مؤسسة سماحة الشيخ ابن باز، ففرغتها، وأدخلتها في أماكنها، إلا أني لم أجد شرحاً لأربعة وعشرين حديثاً، من حديث رقم 62 إلى حديث رقم 85، واللَّه المستعان.
13 - عملت ترجمة مختصرة لصاحب العمدة: الإمام عبد الغني المقدسي - رحمه الله -.

(1/8)

14 - عملت ترجمة مختصرة لصاحب الشرح: الإمام شيخنا ابن باز - رحمه الله -.
15 - عملت فهارس علمية تفصيلية للآيات القرآنية، وفهارس لجميع الأحاديث، والآثار في متن عمدة الأحكام، والشرح، والحواشي، وميّزت الأثر بذكر اسم صاحبه أمامه بين معقوفين، وميزت حديث المتن بكلمة [متن] بين معقوفين، وفهارس للألفاظ الغريبة، وفهارس للأشعار، والمصادر والمراجع على حسب الأحرف.
16 - سميته: «الإفهام في شرح عمدة الأحكام».
17 - راجعت الكتاب بعد الصف ثلاث مرات بنفسي، ودفعته إلى غيري، فروجع سبع مرات.
واللَّه أسأل أن يجعل هذا العمل خالصاً لوجهه الكريم، وأن يجعله نافعاً مباركاً، وأن ينفع به شيخنا، ويجعله رفعةً في درجاته في جنات النعيم، وأن ينفعني به في حياتي، وبعد مماتي، وأن ينفع به من انتهى إليه؛ فإنه خير مسؤول، وأكرم مأمول، وهو حسبنا، ونعم الوكيل، ولا حول ولا قوة إلا باللَّه العلي العظيم.
وصلى اللَّه، وسلَّم، وبارك على نبينا محمد، وعلى آله، وأصحابه أجمعين.
كتبه
سعيد بن علي بن وهف القحطاني
حرر بعد عصر يوم الخميس الموافق 2/ 2/ 1435هـ

(1/9)


نبذة عن حياة مؤلف العمدة: الإمام عبد الغني بن عبد الواحد المقدسي - الإفهام

الإفهام في شرح عمدة الأحكام

نبذة عن حياة مؤلف العمدة: الإمام عبد الغني بن عبد الواحد المقدسي
أولاً: نسبه، ومولده، ونشأته، ومكانته العلمية:
هو الإمام المحدّث المحقّق المؤرِّخ حافظ عصره، تقي الدين أبو محمد عبد الغني بن عبد الواحد بن علي بن سرور بن رافع بن حسن بن جعفر الجَمَّاعيلي المقدسي، ثم الدمشقي (1).
ولد سنة إحدى وأربعين وخمسمائة بجمَّاعيل (2)، وكان قدومه مع أسرته من بيت المقدس إلى مسجد أبي صالح خارج الباب الشرقي لمدينة دمشق أولاً، ثم انتقلت أسرته إلى سفح جبل قاسيون، فبنوا داراً تحتوي على عَدَدٍ كبيرٍ من الحجرات، دُعيت بدار الحنابلة، ثم شرعوا في بناء أول مدرسة في جبل قاسيون، وهي المعروفة بـ «المدرسة العُمرية»، وقد عُرفت تلك الضاحية التي سكنوها بالصالحيّة فيما بعد نسبة إليهم؛ لأنهم كانوا من أهل العلم والصلاح.
وقد نَشَرَتْ هذه الأسرة الجليلة المذهب الحنبلي في الشام، فانتشرت مدارس المذهب لا في الصالحية فحسب، بل في دمشق ذاتها، وكثر أتباع هذا المذهب في ضواحيها كدومة، والرحيبة، والضمير، وبعلبك، وأثرت هجرتهم في مذهب الإمام أحمد، فقد استطاعوا بدراساتهم، وتآليفهم الفقهية أن يوجدوا كتباً قيّمة في مذهب الإمام أصبحت عمدة المذهب الحنبلي إلى أيامنا، وأثّروا
_________
(1) انظر: سير أعلام النبلاء، للإمام الذهبي، 21/ 443 - 444.
(2) انظر: المرجع السابق، 21/ 444.

(1/10)

أيضاً في علم الحديث، وظلّوا نحو مائة عام يعدّون من فطاحل علماء الحديث، وانتشرت في عصرهم دور الحديث في الصالحيّة ودمشق، وأدخلوا على هذا العلم اتجاهات جديدة كان لها أكبر الأثر في تنسيق علوم الحديث، وتصنيف أبحاثه المتعددة.
وقد تتلمذ الحافظ عبد الغني في صغره على عميد أسرته العلاّمة الفاضل الشيخ أحمد بن محمد بن قدامة المقدسي، ثم تتلمذ على شيوخ دمشق وعلمائها، فأخذ عنهم الفقه، وغيره من العلوم، ثم قصد بغداد سنة (560 هـ)، ونزل عند الإمام الشيخ عبدالقادر الجيلاني، فقرأ عليه شيئاً من الفقه، والحديث، وأقام عنده نحو أربعن يوماً، بعدها مات الشيخ الجيلاني، فأخذ عن الشيخ أبي الفتح بن المني الفقه والخلاف، ثم رحل إلى أصبهان، فمكث فيها وقتاً طويلاً يدرُس، ويُدرِّس، إلى أن عاد إلى بغداد مرة ثانية سنة (578هـ)، فحدّث بها، وانتقل من ثم إلى دمشق، فأخذ يقرأ الحديث في رواق الحنابلة من مسجد دمشق الأموي، فاجتمع الناس عليه، وكان رقيق القلب، سريع الدمعة، فحصل له قبول من الناس عظيم، فحسده بنو الزكي، وبنو الدَّوْلعي، وجهزوا الناصح ابن الحنبلي، فتكلم تحت قبة النسر في المسجد الأموي، وأمروه أن يجهر بصوته ما أمكنه حتى يشوش على الحافظ عبد الغني، وعند ذلك حوّل الحافظ ميعاد درسه إلى ما بعد العصر، فذكر يوماً عقيدته، فثار عليه القاضي ابن زكيّ الدِّين، وضياء الدين الدَّوْلعي، فعقدا له مجلساً في

(1/11)

قلعة دمشق يوم الإثنين الرابع والعشرين من ذي القعدة سنة (595هـ)، وتكلموا معه في مسألة العلو، ومسألة النزول، ومسألة الحرف والصوت، وطال الكلام، فظهر عليهم الحافظ عبد الغني بالحجة، فقال له الصارم برغش والي القلعة: كل هؤلاء على ضلال، وأنت على حق؟ فقال: نعم، فأرسلوا من كسر منبره في الجامع، ومنعوه من الجلوس فيه، فضاق ذَرعاً، ورحل إلى بعلبك، ومنها إلى مصر، فنزل عند الطحانين، وصار يقرأ الحديث، فنفق بها سوقه، وصار له حشد وأصحاب، فثار عليه الفقهاء بمصر أيضاً، وكتبوا إلى الوزير صفي الدين بن شُكر، فأقر نفيه إلى المغرب، غير أن الحافظ عبد الغني مات قبل وصول كتاب النفي إليه (1).

ثانياً: عبادته وتضرعه، وأوقاته:
كان لا يضيّع شيئاً من وقته، يصلي الفجر، ويقرأ القرآن أو الحديث، ثم يتوضأ، ويصلي الكثير من النفل إلى قبيل الظهر، ثم ينام سويعة، ثم يصلي الظهر، ويقبل على التسميع، والتسبيح إلى صلاة العصر فيصليها، ويتابع ما كان عليه إلى الغروب، فيفطر إن كان صائماً، ويصلي المغرب، وينتقل إلى العشاء فيصليها، وينام إلى نصف الليل، ثم يستيقظ فيتوضأ، ويصلي إلى قبيل الفجر، فينام قليلاً، ثم يستيقظ لصلاة الفجر، وهكذا دواليك (2).
_________
(1) انظر: مقدمة عمدة الأحكام لمحققه: محمود الأرناؤوط، ص 17 - 19، دار المأمون للتراث.
(2) انظر: سير أعلام النبلاء، 21/ 452، والمرجع السابق، ص 19.

(1/12)

ثالثاً: شيوخه:
أخذ العلم عن الشيخ أحمد بن محمد بن قدامة المقدسي، وأبي المكارم ابن هلال، وغيرهما في الشام، وعن الشيخ عبد القادر الجيلاني، وأبي الفتح بن المني، وهبة اللَّه بن هلال، وابن البطي ببغداد، وأبي طاهر السِّلَفي في الإسكندرية، وأقام عليه ثلاثة أعوام، وكتب عنه الكثير، وعن أبي محمد بن برِّي النحوي في مصر، وأبي الفضل الطوسي بالموصل، وعبد الرزاق بن إسماعيل القُومساني بهَمَذان، والحافظ أبي موسى المَدِيني، وأقرانه بأصبهان، وغيرهم من الأئمة الأعلام المشهود لهم بالعلم، والفضل (1).

رابعاً: تلامذته:
أخذ العلم عنه ولداه: أبو الفتح، وأبو موسى، وعبد القادر الرُّهاوي، وموفّق الدين بن قدامة المقدسي، وابن خليل، واليُونيني، وابن عبد الدائم، وعثمان بن مكي الشارعي، وأحمد بن حامد الأرتاحي، وإسماعيل بن عزُّون، وعبد اللَّه بن علاّق، ومحمد بن مهلهل الجينيّ، وهو آخر من سمع منه، وغيرهم كثير (2).

خامساً: أقوال العلماء فيه:
لقد وصفه جمع من مشاهير العلماء بأوصاف كثيرة تنبئ عن
_________
(1) سير أعلام النبلاء للذهبي، 21/ 444 - 445، ومقدمة عبد القادر الأرناؤوط محقق العمدة، ص 22.
(2) سير أعلام النبلاء للذهبي، 21/ 446، ومقدمة المحقق لعمدة الأحكام الشيخ عبد القادر الأرناؤوط، ص 20.

(1/13)

تمكُّنه من علم الحديث، وتحليقه في إطار علم الرجال، وصفاء سريرته، وقوة اعتقاده، وأمره بالمعروف، ونهيه عن المنكر، وغضبه لانتهاك حدود اللَّه - عز وجل - (1).
قال ضياء الدين المقدسي: «كان لا يُسْأَلُ عَنْ حَدِيْثٍ إِلاَّ ذَكَرَهُ وَبَيَّنَهُ، وَذَكَرَ صِحَّتَهُ، أَوْ سقمَهُ، وَكَانَ يُقال: هو أَمِيْرَ المُؤْمِنِيْنَ فِي الحَدِيْثِ، جاء إليه رجل فقال: رجلٌ حلف بالطلاق أنك تحفظ مائة ألف حديث، فقال: لو قال أكثر من هذا العدد لصدق» (2).
وقال أيضاً: «رأيت فيما يرى النائم- وأنا بمَرْو- كأن الحافظ عبد الغني جالس، والإِمام البخاري يقرأ عليه من جزء، أو كتاب، وكان الحافظ يرد عليه شيئاً» (3).
وقال تاج الدين الكندي: «لَمْ يَرَ الحَافِظُ مِثْلَ نَفْسِهِ، ولَمْ يَكُنْ بَعْدَ الدَّارَقُطْنِيِّ مِثْلُ الحَافِظِ عَبْدِ الغَنِيِّ» (4).
وقال ابن النجار في تاريخه: «حدّث بالكثير، وصنّف تصانيف حسنة في الحديث، وكان غزير الحفظ، من أهل الإتقان والتجويد، قيّماً بجميع فنون الحديث» (5).
_________
(1) مقدمة عبد القادر الأرناؤوط، في تحقيقه لعمدة الأحكام، ص 20.
(2) انظر: سير أعلام النبلاء، للذهبي، 21/ 448، وطبقات الحفاظ للسيوطي، ص: 217.
(3) انظر: ذيل طبقات الحنابلة لابن رجب الحنبلي، 1/ 406.
(4) انظر: سير أعلام النبلاء للذهبي، 21/ 449.
(5) انظر: ذيل طبقات الحنابلة، لابن رجب الحنبلي، 1/ 408.

(1/14)

وقال الشيخ موفق الدين بن قدامة المقدسي: «كان رفيقي، وما كنا نستبق إلى خير إلا سبقني إليه، إلاّ القليل، وكمل اللَّه فضيلته بابتلائه بأذى أهل البدعة، وقيامهم عليه، ورُزق العلم، وتحصيل الكتب الكثيرة، إلاَّ أنّه لم يعمَّر حتى يبلغ غرضه في روايتها ونشرها» (1).
وقال سبط ابن الجوزي: «كان ورِعاً، زاهداً، عابداً، يقوم أكثر الليل، وكان كريماً جواداً، لا يدَّخِر شيئاً، يتصدق على الأرامل والأيتام، حيث لا يراه أحد، وكان يرقع ثوبه، ويؤثر بثمن الجديد، وكان قد ضعف بصره من كثرة المطالعة والبكاء، وكان أوحد زمانه في علم الحديث والحفظ.
قال الحرّاني: «كان يخرج من بيته فيصطف الناس في السوق ينظرون إليه؛ ولو أقام بأصبهان مدة، وأراد أن يملكها لملكها» (2).
وقال الإمام ابن كثير عنه وعن الحافظ المزي: «رحمهما اللَّه، فلقد كانا نادرين في زمانهما في أسماء الرجال حفظاً، وإتقاناً، وسماعاً، وإسماعاً، وسرداً للمتون، وأسماء الرجال» (3).
وقال الإمام الذهبي: «وكان غزير الحفظ من أهل الإتقان والتجويد، قيمًا بجميع فنون الحديث, إلى أن قال: وكان كثير
_________
(1) انظر: تذكرة الحفاظ للذهبي، 4/ 114.
(2) انظر: تذكرة الحفاظ للذهبي، 4/ 114.
(3) البداية والنهاية، 13/ 39.

(1/15)

العبادة، ورعًا، متمسكًا بالسنة على قانون السلف» (1).
وقال الإمام الذهبي أيضاً: «كانَ شَيْخُنَا الحَافِظُ لاَ يَكَادُ يُسْأَلُ عَنْ حَدِيْثٍ إِلاَّ ذَكَرَهُ وَبَيَّنَهُ، وَذَكَرَ صِحَّتَهُ أَوْ سقمَهُ، وَلاَ يُسْأَلُ عَنْ رَجُلٍ إِلاَّ قَالَ: هُوَ فُلاَنُ بنُ فُلاَنٍ الفُلاَنِيُّ، وَيذكرُ نسبَهُ» (2).

سادساً: أمره بالمعروف ونهيه عن المنكر:
كان لا يرى منكرًا إلا غيره بيده أو بلسانه، وكان لا تأخذه في الله لومة لائم، وقد أراق مرة خمرًا فسل صاحبه السيف فلم يخف وكان قويًّا فأخذ السيف من يد الرجل وكان يكسر الشبابات والطنابير» (3).

سابعاً: جوده وكرمه:
قال الحافظ الذهبي - رحمه الله -: «وكان جوادًا كريمًا، لا يدّخر شيئًا، ولا درهمًا، وقيل: كان يخرج في الليل بقفات (4) الدقيق، فإذا فتحوا ترك ما معه، ومضى لئلا يعرف، وربما كان عليه ثوب مرقع» (5).
فجمع إلى السخاء بالعلم السخاء بالمال، ولذا كان محبَّباً عند الناس جميعاً (6).
_________
(1) انظر: سير أعلام النبلاء، 21/ 454، وتذكرة الحفاظ للذهبي، 4/ 112.
(2) انظر: سير أعلام النبلاء، 21/ 448.
(3) انظر: تذكرة الحفاظ للذهبي، 4/ 114.
(4) القفة: القرعة اليابسة، وربما اتخذت من خوص ونحوه كهيئتها، تجعل فيه المرأة قطنها، والجمع قفاف. انظر: مختار الصحاح، ص: 228.
(5) انظر: تذكرة الحفاظ للذهبي، 4/ 114.
(6) انظر: مقدمة عبد القادر الأرناؤوط في تحقيقه لعمدة الأحكام، ص 22.

(1/16)

ثامناً: تصانيفه:
صنّف تصانيف كثيرة في مختلف العلوم والفنون، منها ما هو كبير في عدة مجلدات، ومنها ما هو صغير في مجلد واحد، أو رسالة صغيرة، وجميعها مفيدة نافعة، منها: كِتَابُ المِصْبَاح فِي عُيونِ الأَحَادِيْثِ الصِّحَاحِ، وهو مشتملٌ عَلَى أَحَادِيْثِ الصَّحِيْحَيْنِ، فَهُوَ مُسْتخرَجٌ عَلَيْهِمَا بِأَسَانِيْدِهِ، فِي ثَمَانِيَةٍ وَأَرْبَعِيْنَ جُزْءاً، وكِتَابُ: نِهَايَة المُرَادِ فِي السُّنَنِ نَحْوُ مائَتَيْ جزءٍ لَمْ يَبَيِّضْهُ، وكِتَابُ: اليَواقيت مُجَلَّدٌ، وكِتَابُ: تُحْفَة الطَّالبينَ فِي الجِهَادِ وَالمُجَاهِدِيْنَ مُجَلَّدٌ، وكِتَابُ: فَضَائِل خَيْرِ البرِيَّةِ أَرْبَعَةُ أَجزَاءٍ، وكِتَابُ: الرَّوْضَة مُجَلَّدٌ، وكِتَابُ: التَّهجُّد جُزْآنِ، وكِتَابُ: الفَرَج جزآنِ، وكِتَابُ: الصِّلاَت إِلَى الأَمْوَاتِ جزآنِ، وكتاب: الصِّفَات جزآنِ، وكتاب: مِحْنَة الإِمَامِ أَحْمَدَ جُزْآنِ، وكتاب: ذَمّ الرِّيَاءِ جُزْء، وكتاب: ذَمّ الغِيبَةِ جُزْء، وكتاب: التَّرغِيب فِي الدُّعَاءِ جُزْء، وكتاب: فَضَائِل مَكَّةَ أَرْبَعَةُ أَجزَاءٍ، وكتاب: الأَمْر بِالمَعْرُوفِ جزءٌ، وكتاب: فَضل رَمَضَانَ جُزْء، وكتاب: فَضل الصَّدَقَةِ جُزْء، وكتاب: فَضل عَشْرِ ذِي الحِجَّةِ جزءٌ، وكتاب: فَضَائِل الحَجِّ جزءٌ، وكتاب: فَضل رَجَب، وكتاب: وَفَاة النَّبِيِّ - صلى الله عليه وسلم - جزءٌ، وكتاب: الأَقسَام الَّتِي أَقسمَ بِهَا النَّبِيُّ - صلى الله عليه وسلم -، وكِتَابُ الأَرْبَعِيْنَ بِسندٍ وَاحِدٍ، وأَرْبَعِيْنَ مِنْ كَلاَمِ رَبِّ العَالِمِينَ، وكِتَابُ: الأَرْبَعِيْنَ آخرُ، وكِتَابُ: الأَرْبَعِيْنَ رَابعُ، واعْتِقَاد الشَّافِعِيِّ جزءٌ، وكِتَابُ: الحِكَايَاتِ سَبْعَةُ أَجزَاءٍ، وتَحَقِيْق مُشْكِلِ الأَلْفَاظِ في مجلَّدَيْنِ،

(1/17)

والجَامِعُ الصَّغِيْرُ فِي الأَحكَامِ لَمْ يَتِمَّ، وذِكْر القُبُوْرِ جزءٌ، والأَحَادِيْث
وَالحِكَايَات كان يَقرؤهَا لِلْعَامَّةِ، مائَة جزءٍ، ومَنَاقِب عُمَرَ بنِ عَبْدِ العَزِيْزِ جزءٌ، وَعِدَّةُ أَجزَاءٍ فِي مَنَاقِبِ الصَّحَابَةِ، وَأَشيَاءَ كَثِيْرَةً جِدّاً مَا تَمَّتْ، وَالجَمِيْعُ بِأَسَانِيْدِهِ، بِخَطِّهِ المَلِيْحِ الشَّدِيدِ السُّرعَةِ، وَأَحكَامه الكُبْرَى مُجَلَّدٌ، وَالصَّغرَى مُجَيْلِيْدٌ، وكِتَابُ: دُرَر الأَثرِ مُجَلَّدٌ، وكِتَابُ: السِّيرَة جزءٌ كَبِيْرٌ، والأَدعيَة الصَّحيحَة جزءٌ، وتَبيين الإِصَابَةِ لأَوهَامٍ حصلَتْ لأَبِي نُعَيْمٍ فِي مَعْرِفَةِ الصَّحَابَةِ جُزْآنِ، تَدُلُّ عَلَى برَاعتِهِ وَحفظِهِ، وكِتَابُ: الكَمَال فِي مَعْرِفَةِ رِجَالِ الكُتُبِ السِّتَّةِ فِي أَرْبَعَةِ أَسفَارٍ، يَرْوِي فِيْهِ بِأَسَانِيْدِهِ (1).

تاسعاً: وفاته:
وما زال يُتحف الأمة بعلومه الزاخرة، وكتبه، ورسائله القيّمة، ويعبد اللَّه - عز وجل -، ويدعو الناس إلى دينه، حتى توفَّاه اللَّه في يوم الإثنين الثالث والعشرين من شهر ربيع الأول سنة ستمائة من الهجرة، وله تسع وخمسون سنة، فزفّت روحه الطاهرة إلى خالقها، ودفن بمقبرة القرافة بمصر إلى جوار الشيخ أبي عمرو بن مرزوق، - رحمه الله - برحمته الواسعة، وأسكنه فسيح جنانه (2).
_________
(1) انظر: سير أعلام النبلاء للذهبي، 21/ 446.
(2) انظر: سير أعلام النبلاء للإمام محمد بن أحمد بن عثمان الذهبي، 21/ 467،وانظر: مقدمة محقق كتاب عمدة الأحكام من كلام خير الأنام، للشيخ محمود بن عبد القادر الأرناؤوط ووالده، ص 23.

(1/18)


نبذة عن حياة الشارح الإمام عبد العزيز بن عبد الله بن باز - الإفهام

الإفهام في شرح عمدة الأحكام

نبذة عن حياة الشارح الإمام عبد العزيز بن عبد الله بن باز - رحمه الله -
أولاً: ما قال سماحته عن نفسه (1):
أنا عبد العزيز بن عبد اللَّه بن عبد الرحمن بن محمد بن عبد اللَّه آل باز.
ولدت بمدينة الرياض في ذي الحجة سنة 1330 هـ. وكنت بصيراً في أول الدراسة، ثم أصابني المرض في عينيّ عام 1346هـ، فضعف بصري بسبب ذلك، ثم ذهب بالكلية في مستهلّ مُحرّم من عام 1350هـ، والحمد للَّه على ذلك, وأسأل اللَّه جلّ وعلا أن يعوضني عنه بالبصيرة في الدنيا، والجزاء الحسن في الآخرة, كما وعد بذلك سبحانه على لسان نبيه محمّد - صلى الله عليه وسلم - , كما أسأله سبحانه أن يجعل العاقبة حميدة في الدنيا والآخرة.
وقد بدأت الدراسة منذ الصغر، وحفظت القرآن الكريم قبل البلوغ، ثم بدأت في تلقي العلوم الشرعية، والعربية على أيدي كثير من علماء الرياض، من أعلامهم:
1 - الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب رحمهم اللَّه.
2 - الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسين ابن
_________
(1) من مقدمة كتاب سماحته: مجموع فتاوى ومقالات متنوعة، 1/ 9 - 12، تفضل سماحته بإملاء نبذة عن حياته، وقرئت عليه بعد كتابتها، فأقرّها - رحمه الله -.

(1/19)

الشيخ محمد بن عبد الوهاب (قاضي الرياض) رحمهم اللَّه.
3 - الشيخ سعد بن حمد بن عتيق (قاضي الرياض) رحمه اللَّه.
4 - الشيخ حمد بن فارس (وكيل بيت المال بالرياض) - رحمه الله -.
5 - الشيخ سعد وقاص البخاري (من علماء مكة المكرمة) - رحمه الله -، أخذت عنه علم التجويد في عام 1355 هـ.
6 - سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ - رحمه الله -، وقد لازمت حلقاته نحواً من عشر سنوات، وتلقيت عنه جميع العلوم الشرعية ابتداء من سنة 1347 هـ إلى سنة 1357 هـ؛ حيث رُشّحت للقضاء من قبل سماحته.
جزى اللَّه الجميع أفضل الجزاء, وأحسنه، وتغمّدهم جميعاً برحمته، ورضوانه.
وقد توليت عدة أعمال هي:
1 - القضاء في منطقة الخرج مدة طويلة استمرّت أربعةَ عشرَ عاماً وأشهراً، وامتدت بين سنتي 1357هـ إلى عام 1371هـ، وقد كان التعيين في جمادى الآخرة من عام 1357 هـ، وبقيت إلى نهاية عام 1371 هـ.
2 - التدريس في المعهد العلمي بالرياض سنة 1372 هـ، وكلية الشريعة بالرياض بعد إنشائها سنة 1373 هـ في علوم الفقه

(1/20)

والتوحيد والحديث، واستمرّ عملي على ذلك تسع سنوات انتهت في عام 1380 هـ.
3 - عُيّنت في عام 1381 هـ نائباً لرئيس الجامعة الإسلامية بالمدينة المنورة, وبقيت في هذا المنصب إلى عام 1390 هـ.
4 - توليت رئاسة الجامعة الإسلامية في سنة 1390 هـ بعد وفاة رئيسها شيخنا الشيخ محمد بن إبراهيم آل الشيخ - رحمه الله - في رمضان عام 1389هـ، وبقيت في هذا المنصب إلى سنة 1395 هـ.
5 - وفي 14/ 10/ 1395 هـ صدر الأمر الملكي بتعييني في منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد, وبقيت في هذا المنصب إلى سنة 1414 هـ.
6 - وفي 20/ 1/ 1414 هـ صدر الأمر الملكي بتعييني في منصب المفتي العام للمملكة، ورئيس هيئة كبار العلماء، ورئيس إدارة البحوث العلمية والإفتاء, ولا أزال إلى هذا الوقت في هذا العمل (1).
أسأل اللَّه العون والتوفيق والسداد.
ولي إلى جانب هذا العمل في الوقت الحاضر عضوية في كثير من المجالس العلمية والإسلامية من ذلك:
_________
(1) وبقي في هذا المنصب إلى حين وفاته يوم الخميس 27/ 1/ 1420هـ - رحمه الله - تعالى رحمة واسعة.

(1/21)

1 - رئاسة هيئة كبار العلماء بالمملكة.
2 - رئاسة اللجنة الدائمة للبحوث العلمية والإفتاء في الهيئة المذكورة.
3 - عضوية ورئاسة المجلس التأسيسي لرابطة العالم الإسلامي.
4 - رئاسة المجلس الأعلى العالمي للمساجد.
5 - رئاسة المجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.
6 - عضوية المجلس الأعلى للجامعة الإسلامية في المدينة المنورة.
7 - عضوية الهيئة العليا للدعوة الإسلامية في المملكة.
أما مؤلفاتي، فمنها:
1 - الفوائد الجلية في المباحث الفرضية (1).
2 - التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة (2) (توضيح المناسك).
3 - التحذير من البدع, ويشتمل على أربع مقالات مفيدة:
_________
(1) وهو من أقدم مؤلفاته، ألفه أول قدومه للدلم وعمره سبعة وعشرون عاماً، طبع سنة 1358هـ في المطبعة الماجدية بمكة المكرمة، كما طبعته مكتبة النشر والطبع بالرياض في العام المذكور، ولما قلّت نسخه طلب الناشر الثاني حسن بن محمد الشنقيطي من سماحته إعادة طبعه فوافق على ذلك بعد إجراء بعض التصحيحات الطباعية، وإضافة بعض الفوائد، كما أوضح ذلك سماحته في مقدمة الطبعة الثانية سنة 1366 هـ، وطبع بعد ذلك مراراً.
(2) على ضوء الكتاب والسنة: كتبه 1363هـ، وكان أحب مؤلفات سماحته إليه، طبع سنة 1363 هـ على نفقة الملك عبد العزيز - رحمه الله -، ثم طبع بعد ذلك طبعات كثيرة جداً.

(1/22)

- حكم الاحتفال بالمولد النبوي.
- حكم الاحتفال بليلة الإسراء والمعراج.
- حكم الاحتفال بليلة النصف من شعبان.
- تكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد (1).
4 - رسالتان موجزتان في الزكاة والصيام (2).
5 - العقيدة الصحيحة وما يضادها (3).
6 - وجوب العمل بسنة الرسول - صلى الله عليه وسلم - وكفر من أنكرها (4).
7 - الدعوة إلى اللَّه وأخلاق الدعاة (5).
8 - وجوب تحكيم شرع اللَّه ونبذ ما خالفه (6).
9 - حكم السفور والحجاب ونكاح الشغار (7).
_________
(1) طبع في مؤسسة مكة للطباعة والإعلام، من منشورات الجامعة الإسلامية بالمدينة النورة سنة 1396هـ.
(2) طبعتا في مطابع الحارثي سنة 1404 هـ، نشر رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
(3) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة، العدد الثالث، السنة السابعة، محرم 1395هـ، ص 3.
(4) رسالة في 29 صفحة، طبعت للمرة الأولى سنة 1400 هـ في مطابع الإشعاع التجارية بالرياض، ثم طبعت بعد ذلك مراراً.
(5) نشرته الجامعة الإسلامية بالمدينة المنورة سنة 1410هـ.
(6) رسالة في 20 صفحة طبعت مراراً.
(7) طبع مراراً.

(1/23)

10 - نقد القومية العربية (1).
11 - الجواب المفيد في حكم التصوير (2).
12 - الشيخ محمد بن عبد الوهاب (دعوته وسيرته) (3).
13 - ثلاث رسائل في الصلاة:
- كيفية صلاة النبي - صلى الله عليه وسلم -.
- وجوب أداء الصلاة في جماعة.
- أين يضع المصلي يديه حين الرفع من الركوع؟ (4).
_________
(1) على ضوء الإسلام والواقع: ردّ به سماحته على دعاة القومية العربية، وبيّن أنّ الواجب الدعوة إلى الإسلام، هذا الدين العظيم الذي أعزّ اللَّه من تمسّك به من العرب وغيرهم، وفي ص 51 من الطبعة الأولى ما يدلّ على أن سماحته ألّفه سنة 1381هـ، طبع هذا النقد في الرياض، نشر دار الثقافة الإسلامية للطباعة والتوزيع والترجمة والنشر، دون تاريخ، وقد ألحق سماحته بهذا النقد تكميلاً اشتمل على إجابة عن أربعة أسئلة بعضها يتعلق بالقومية سأله عنها مندوب صحيفة البلاد عام 1380 هـ، كما ذكر في ص 58 تذييلاً قال فيه: «لما كان الكثير من دعاة القومية العربية من المعروفين بالنفاق والعداء للإسلام، والنيل منه بأسلوب وقوالب متنوعة رأيت أن أذيل هذه الرسالة بفصل من كتاب مدارج السالكين لمؤلفه العلامة ابن القيم - رحمه الله - في صفات المنافقين وأخلاقهم؛ لكي يحذرها، ويبتعد عنها من يريد النجاة والسلامة، واللَّه ولي التوفيق»، ومما يستغرب حذف هذا التذييل في الطبعتين الأخيرتين للكتاب.
(2) نشر في مجلة الجامعة الإسلامية بالمدينة المنورة عدد (4)، السنة السابعة، ربيع الآخر 1395هـ، ص 185، وفي مجلة البحوث الإسلامية عدد (17)، ص 362، سنة 1406 - 1407 هـ، وفي مجموع فتاوى ومقالات متنوعة لسماحته 4/ 210، وطبع مفرداً في مطابع الرياض دون تاريخ، ثم طبع بعدذلك مراراً.
(3) نشرته شركة المدينة المنورة للطباعة والنشر في جدة سنة 1385هـ، وطبع بعد ذلك مراراً، وأصله محاضرة لسماحته ألقاها في قاعة المحاضرات بالجامعة الإسلاميةبالمدينة المنورة سنة 1385هـ.
(4) طبعت عدة مرات، منها الطبعة الرابعة سنة 1401 هـ في مطابع النصر الحديثة بالرياض، نشر رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

(1/24)

14 - حكم الإسلام فيمن طعن في القرآن أو في رسول اللَّه - صلى الله عليه وسلم - (1).
15 - حاشية مفيدة على فتح الباري، وصلتُ فيها إلى كتاب الحج (2).
16 - رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض، وإمكان الصعود إلى الكواكب (3).
17 - إقامة البراهين على حكم من استغاث بغير اللَّه، أو صدّق الكهنة والعرافين (4).
18 - الجهاد في سبيل اللَّه (5).
19 - الدروس المهمة لعامة الأمة (6).
20 - فتاوى تتعلق بأحكام الحج والعمرة والزيارة (7).
21 - وجوب لزوم السنة، والحذر من البدعة (8).
_________
(1) طبع في مؤسسة مكة للطباعة والإعلام، من منشورات الجامعة الإسلامية بالمدينة المنورة سنة 1396 هـ.
(2) طبعت مع الفتح في المطبعة السلفية بمصر سنة 1380 هـ، واعتذر سماحته عن الإكمال، وبين ذلك في آخر المجلد الثالث من الفتح ص 625.
(3) طبع دون ذكر للناشر سنة 1391هـ، ثم طبعته ثانية الجامعة الإسلامية بالمدينة المنورة سنة 1395هـ.
(4) طبع في مطابع دار الثقافة - الزاهر، نشر رابطة العالم الإسلامي بمكة المكرمة سنة 1393هـ، ثم طُبع بعد ذلك عدة مرات.
(5) طبع باسم فضل الجهاد والمجاهدين في مطابع الجيش بالرياض، نشر وزارة الدفاع والطيران بالمملكة العربية السعودية سنة 1392هـ.
(6) طبعت في مطابع دار طيبة بالرياض سنة 1416هـ.
(7) وهي عبارة عن إجابة عن خمسة وأربعين سؤالاً عن الحج والعمرة، أملاها سماحته في محافظة الطائف سنة 1407 هـ، طبعت مراراً بعنوان: فتاوى مهمة تتعلق بأحكام الحج والعمرة.
(8) نشر في مجلة البحوث الإسلامية عدد (22)، ص 7، سنة 1408هـ، وفي مجموع فتاوى ومقالات متنوعة لسماحته 1/ 222.

(1/25)

هذا آخر ما ذكر سماحته عن مؤلفاته.
وله: مؤلفات أخرى لم يذكرها، ومنها:
22 - الأجوبة المفيدة عن بعض مسائل العقيدة: طُبعت في مطابع الحميضي بالرياض، الطبعة الثانية سن 1418هـ.
23 - الأدلة الكاشفة لأخطاء بعض الكتّاب: طبعته مؤسسة النور للطباعة والتجليد بالرياض، دون تاريخ.
24 - التبرج وخطر مشاركة المرأة للرجل في ميدان عمله: نشرته الجامعة الإسلامية بالمدينة المنورة سنة 1408هـ، وطُبع بعد ذلك عدة مرات.
25 - التحذير من الإسراف والتبذير: نشرته دار الذخائر بالدمام مع دار المجتمع بالخبر سنة 1417هـ.
26 - التحذير من القمار وشرب المسكر: نشرته إدارة البحوث العلمية والإفتاء والدعوة والإرشاد سنة 1408هـ.
27 - التحذير من المغالاة في المهور والإسراف في حفلات الزواج: طبع سنة 1407 هـ دون ذكر للناشر.
28 - تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام: نشرته دار الفائزين للنشر بالرياض، الطبعة الأولى سنة 1415هـ
29 - تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنّة من الأدعية والأذكار: نشرته الرئاسة العامة لإدارات البحوث العلمية

(1/26)

والإفتاء والدعوة والإرشاد سنة 1409هـ، ثم طُبع بعد ذلك عدة مرات.
30 - التحفة الكريمة في بيان كثير من الأحاديث الموضوعة والسقيمة: نشرته دار أصالة الحاضر بالرياض، الطبعة الأولى سنة 1430هـ، اعتنى به فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم.
31 - تعليق على العقيدة الطحاوية: نشرته الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد سنة 1409هـ.
32 - تعليقات على الحواشي التي وضعها الشيخ محمد حامد الفقي: على كتاب «فتح المجيد شرح كتاب التوحيد» للشيخ عبدالرحمن بن حسن ابن الشيخ الإمام محمد بن عبد الوهاب رحمهم اللَّه، طُبعت مع «فتح المجيد» وتعليقات الشيخ محمد حامد الفقي عليه عدة مرات، منها سنة 1397هـ، نشر المكتبة السلفية بالمدينة المنورة.
33 - تنبيهات هامة على ما كتبه محمد علي الصابوني في صفات اللَّه - عز وجل -: نشرته الدار السلفية بالكويت سنة 1404هـ.
34 - الجواب الصحيح من أحكام صلاة الليل والتراويح: نشرته دار الوطن دون تاريخ.
35 - حاشية على بلوغ المرام: للحافظ ابن حجر:، راجعها واعتنى بها فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم، نشر دار الامتياز للنشر بالرياض سنة 1424 هـ، وطبعتها الدارالمذكورة ثانية سنة 1425هـ.
36 - حكم الغناء: نشرته الجامعة الإسلامية بالمدينة المنورة سنة

(1/27)

1410 - هـ، ثم طبع بعد ذلك مراراً.
37 - حواشي على تقريب التهذيب: اعتنى بها الشيخ الدكتور عبداللَّه بن فوزان الفوزان، وطبعها باسم «النكت على تقريب التهذيب»، نشر مكتبة دار المنهاج بالرياض سنة 1426هـ.
38 - رسائل في الطهارة والصلاة: نشرتها دار البخاري للنشر والتوزيع سنة 1412هـ.
39 - رسالة في حكم السحر والكهانة: طبعتها الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد سنة 1408هـ، ثم طُبعت بعد ذلك مراراً.
40 - شرح ثلاثة الأصول، اعتنى به وخرج أحاديثه الشيخ علي بن صالح المري، والشيخ أحمد ابن سماحة الشيخ عبد العزيز ابن باز: نشرته دار الفتح بالمدينة المنورة سنة 1416هـ.
41 - مع بعض الكتّاب في بيان حكم إعفاء اللحية وخبر الآحاد: حرره سماحته بتاريخ 21/ 9/ 1411هـ، طُبع عدة مرات.
42 - القوادح في العقيدة ووسائل السلامة منها: نشرتها دار بلنسية بالرياض، الطبعة الأولى سنة 1416هـ، وأصلها محاضرة ألقاها سماحته في الجامع الكبير بالرياض في شهر صفر سنة 1403هـ، أعدها للنشر، وعلق عليها الشيخ خالد بن عبدالرحمن الشايع.
43 - ما هكذا تعظم الآثار: وهو عبارة عن ردّين على مقالين نشرا

(1/28)

في جريدة الندوة، الأول بتاريخ 24/ 6/ 1380هـ، والثاني بتاريخ 24/ 5/ 1387هـ فيهما الدعوة إلى تعظيم بعض الآثار، وقد ردّ عليهما سماحته في حينه، ثم رأى سماحته طبع الردّين في رسالة مستقلة، وتم ذلك سنة 1389هـ، كما طبعا ضمن المجموع المفيد المسمى «الجامع الفريد» ص 545.
44 - مجموع فتاوى في الحج والعمرة: مجلدان، إعداد الشيخ الدكتور عبد اللَّه بن محمدالطيار والشيخ أحمد بن عبد العزيز ابن باز، نشرتهما دار الوطن بالرياض، الأول سنة 1414هـ، والثاني سنة 1415هـ.
45 - مسألة دخول الجني في بدن المصروع، وجواز مخالطة الجن للإنس: طبعت عدة مرات، منها طبعة مكتبة دار السلام سنة 1411هـ، ومعها رسالة أخرى لسماحة الشيخ بعنوان:
46 - العلاج عن طريق السحر أو الكهانة خطر عظيم على الإسلام والمسلمين.
47 - منتخبات من تقارير سماحته على العقيدة الواسطية: طبعت مع كتاب: «التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة» للشيخ عبد الرحمن بن ناصر السعدي: سنة 1369 هـ، ثم طُبعت بعد ذلك مراراً.
48 - نصيحة هامة في التحذير من المعاملات الربوية، ويليها الرد على الدكتور إبراهيم بن عبد اللَّه الناصر في البحث الذي أعده بعنوان: موقف الشريعة الإسلامية من المصارف: نشرا عدة مرات، منها نشرة

(1/29)

رئاسة إدارات البحوث العلمية والإفتاء سنة 1417هـ.
49 - وجوب التوبة إلى اللَّه والضراعة إليه عند نزول المصائب: نشر في مجلة البحوث الإسلامية، عدد (11) ص 7 سنة 1404 هـ، وفي مجموع فتاوى ومقالات متنوعة 2/ 126 كما طبع مفرداً ومع غيره مراراً.
50 - تحفة أهل العلم والإيمان بمختارات من الأحاديث الصحيحة والحسان: اعتنى به فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم.
51 - تحفة الإخوان بتراجم بعض الأعيان: اعتنى به فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم، ووثق تراجمه محمد زياد بن عمر التكلة.
52 - الفوائد المتنوعة في العقائد والتفسير والحديث والتاريخ وغير ذلك: رتبها واعتنى بها فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم.
53 - وقد قام غير واحد بجمع فتاوى سماحته في موضوع واحد أو أكثر، وجمع الدكتور محمد بن سعد الشويعر أكثر مقالات رسائله وفتاويه في «مجموع فتاوى ومقالات متنوعة»، في ثلاثين مجلداً، وألحق بها فهارس مفصلة في مجلد مستقل.
54 - وقام الشيخ أحمد بن عبد الرزاق الدويش بجمع وترتيب فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء، وجزء كبير منها برئاسة سماحة الشيخ، وصدر منها المجموعة الأولى في ستة وعشرين مجلداً، والمجموعة الثانية في أحد عشر مجلداً.
55 - وهناك فتاوى خاصة مكتوبة، وإملاءات كثيرة.
56 - كما قدم سماحته لعدد من الكتب والرسائل.

(1/30)

57 - وأما تعليقاته على الكتب سوى ما تقدم فكثيرة، ومن هذه الكتب: تفسير ابن كثير، وتفسير القرطبي، والسنة لعبد اللَّه ابن الإمام أحمد، وشرح العقيدة الطحاوية، والمنتقى لمجد الدين ابن تيمية، والمقنع لابن قدامة، وحاشيته للشيخ سليمان بن عبد اللَّه بن محمد بن عبد الوهاب، والفروع، وكشاف القناع، وبعض الأجزاء من مجموع فتاوى شيخ الإسلام ابن تيمية، واختياراته للبعلي، وغير ذلك، وستطبع هذه التعليقات قريباً إن شاء اللَّه تعالى بعناية فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم.
58 - وهناك كتب لها شرح مسجل بصوت سماحته، كبلوغ المرام (وله شرحان مسجلان)، وهما في طور الإعداد للطباعة، فضلاً عن الدروس والمحاضرات والندوات، أما ما سجل في الإذاعة فبلغت الأشرطة الموجودة سبعة وأربعين وستمائة شريط (1).
59 - مجموع فتاوى نور على الدرب جمع معالي الدكتور محمد بن سعد الشويعر، وقد طُبع منها حتى هذا التاريخ 26 مجلداً.
60 - الفوائد العلمية من الدروس البازية، دروس علمية شرحها سماحته في عامي: 1398هـ، و1399هـ، اعتنى بإخراجه الشيخ عبد السلام بن عبد اللَّه السليمان، نشرته: دار الرسالة العالمية، الطبعة الأولى، 1430هـ في عشرة مجلات.
61 - الرسائل إلى العلماء، طبع باسم «الرسائل المتبادلة بين الشيخ
_________
(1) انظر: كتاب التحفة الكريمة في بيان كثير من الأحاديث الموضوعة والسقيمة لسماحته - رحمه الله -، اعتنى به الشيخ عبد العزيز بن إبراهيم بن قاسم، ص 13 - 26.

(1/31)

ابن باز والعلماء»، إعداد محمد بن موسى مدير مكتب الشيخ ابن باز، ومحمد بن إبراهيم الحمد.
62 - وهناك مؤلفات كثيرة غير هذه المؤلفات أحصتها مؤسسة
عبد العزيز ابن باز الخيرية، وسوف ينشرونها إن شاء اللَّه تعالى.

ثانياً: أوصافه الخَلْقية (1):
إنَّ الشيخ - رحمه الله - يمتاز باعتدال في بنيته، مع المهابة، وهو ليس بالطويل البائن، ولا القصير جدَّاً، بل هو عوان بين ذلك، مستدير الوجه، حنطي اللّون، أقنى الأنف، ومن دون ذلك فمٌ متوسط الحجم، ولحية قليلة على العارضين، كثَّة تحت الذَّقن، كانت سوداء يغلبها بعض البياض، فلما كثُر بياضُها صبغها بالحناء، وهو ذو بسمة رائعة، تراها على أسارير وجهه إن ابتسم، وهو عريض الصدر، بعيدٌ ما بين المنكبين، ويمتاز بالتوسُّط في جسمه، فهو ليس بضخم الكفين، ولا القدمين - رحمه الله - (2).

ثالثاً: صفاته الخُلُقية:
إنه لمن المعلوم المتواتر عند جميع الناس أن سماحة الشيخ عبدالعزيز بن باز - رحمه الله - ممن تميز بالخلال الحميدة، والخصال الرشيدة، وجميل الأخلاق، وطِيب الفعال، وعظيم التواضع، وهو ممن يُقتدى
_________
(1) حديث المساء من الدروس والمحاضرات والتعليقات لسماحة الشيخ عبد العزيز بن عبداللَّه بن باز - رحمه الله -، اعتنى به الشيخ صلاح الدين بن عثمان أحمد، أمين مكتبة الشيخ، ص 21.
(2) المرجع السابق، ص 21.

(1/32)

به في الأدب والعلم والأخلاق، بل هو أُسوةٌ حسنةٌ في تصرفاته وسَمْتِه وهديه المبني على كتاب اللَّه العظيم، وسُنّة رسوله الكريم - صلى الله عليه وسلم -، خاصَّة في زهده، وعبادته، وأمانته، وصدقه، وكثرة التجائه، وتضرعه إلى اللَّه، وعظيم خشيته للَّه، وذكاء فؤاده، وسخاء يده، وطِيب معشره، مع اتِّباعٍ للسُنّة الغرَّاء، وكثرة عبادة، زاده اللَّه رحمةً وغفراناً.
وقصارى القول: إنَّ للشيخ - رحمه الله - صفاتٍ حسنةً، وخصالاً جميلة، وشيماً كريمة، ومناقبَ فذّة عظيمة، جديرٌ بمن تتلمذ له، أو جالسه وعاشره أن يحذو حذوه (1).
وقد ذكر الشيخ محمد بن موسى الموسى - رحمه الله - مدير مكتب بيت سماحة الشيخ: أربعين صفة من أبرز صفاه الخُلقية.
قال الشيخ محمد الموسى - رحمه الله -: «لقد تفرد سماحة الإمام عبدالعزيز - رحمه الله - بصفات عديدة، لا تكاد تجتمع في رجل واحد إلا في القليل النادر، ومن أبرز تلك الصفات ما يلي:
1 - الإخلاص للَّه - ولا نزكي على اللَّه أحداً- فهو لا يبتغي بعمله حمداً من أحد، ولا جزاءً، ولا شكوراً.
2 - التواضع الجمّ، مع مكانته العالية، ومنزلته العلمية.
3 - الحلم العجيب الذي يصل فيه إلى حد لا يصدقه إلا من رآه عليه.
4 - الجلد، والتحمّل، والطاقة العجيبة حتى مع كبر سنه.
_________
(1) حديث المساء، للشيخ صلاح الدين أمين مكتبة الشيخ، ص 22.

(1/33)

5 - الأدب المتناهي، والذوق المرهف.
6 - الكرم والسخاء الذي لا يدانيه فيه أحد في زمانه فيما أعلم، وذلك في شتى أنواع الكرم، والسخاء، سواء بالمال، أو بالوقت، أو الراحة، أو العلم، أو الإحسان، أو الشفاعات، أو العفو، أو الخُلُق، ونحو ذلك.
7 - السكينة العجيبة التي تغشاه، وتغشى مجلسه، ومن يخالطه.
8 - الذاكرة القوية التي تزيد مع تقدمه في السن.
9 - الهمة العالية، والعزيمة القوية التي لا تستصعب شيئاً، ولا يهولها أمر من الأمور.
10 - العدل في الأحكام سواء مع المخالفين، أو الموافقين.
11 - الثبات على المبدأ، وعلى الحق.
12 - سَعَة الأفق.
13 - بُعْدُ النظر.
14 - التجدّد؛ فهو -دائماً- يتجدّد، ويواكب الأحداث، ويحسن التعامل مع المتغيرات.
15 - الثقة العظيمة باللَّه - جلّ وعلا-.
16 - الزهد بالدنيا، سواء بالمال، أو الجاه، أو المنصب، أو الثناء، أو غير ذلك.
17 - الحرص على تطبيق السنة بحذافيرها، فلا يكاد يعلم سنة ثابتة إلا عمل بها.

(1/34)

18 - بشاشة الوجه، وطلاقة المحيا.
19 - الصبر بأنواعه المتعددة من صبر على الناس، وصبر على المرض، وصبر على تحمّل الأعباء، إلى غير ذلك.
20 - المراعاة التامة لأدب الحديث، والمجلس، ونحوها من الآداب.
21 - الوفاء المنقطع النظير لمشايخه، وأصدقائه، ومعارفه.
22 - صلة الأرحام.
23 - القيام بحقوق الجيران.
24 - عفة اللسان.
25 - لم أسمعه، أو أسمع عنه أنه مدح نفسه، أو انتقص أحداً، أو عاب طعاماً، أو استكثر شيئاً قدمه للناس، أو نَهَرَ خادماً.
26 - وكان لا يقبل الخبر إلاّ من ثقة.
27 - يحسن الظنّ بالناس.
28 - قليل الكلام، كثير الصمت.
29 - كثير الذكر، والدعاء.
30 - لا يرفع صوته بالضحك.
31 - كثير البكاء إذا سمع القرآن، أو قُرئ عليه سيرة لأحد العلماء، أو شيء يتعلق بتعظيم القرآن، أو السنة.
32 - يقبل الهدية، ويكافئ عليها.
33 - يحب المساكين، ويحنوعليهم، ويتلذّذ بالأكل معهم.
34 - يحافظ على الوقت أشدّ المحافظة.

(1/35)

35 - يشجع على الخير، ويحضّ عليه.
36 - لا يحسد أحداً على نعمة ساقها اللَّه إليه.
37 - لا يحقد على أحد؛ بل يقابل الإساءة بالإحسان.
38 - معتدل في مأكله، ومشربه.
39 - دقيق في المواعيد.
كان متفائلاً، ومحباً للفأل (1).

رابعاً: دروسه العلمية في مدينة الرياض (2):
وهذه الدروس تغشاها الهيبة، وتتنزل عليها السكينة، من حيث وقار الشيخ، والإنصات من طلابه، والمواظبة على المتابعة في أثناء الدرس، مع الإصغاء التام لكلام سماحته.
وفي هذه الدروس تبرز قيمة تعظيم النصوص الشرعية، والوقوف عندها، والأخذ بالدليل الصحيح، وعدم الالتفات إلى الآراء الشاذة، والأقوال المهجورة، وللَّه درّ سماحته، فكم أحيا سنناً، وأمات بدعاً، ونشر علماً، وأزال جهلاً - رحمه الله -.
· ومن هذه الدروس: الدروس الآتية:
1 - صحيح البخاري وشروحه (فتح الباري للحافظ ابن حجر، وعمدة القاري للعلامة العيني، وشرح الكرماني)، ويكون الرجوع
_________
(1) جوانب من سيرة الإمام عبد العزيز بن عبد اللَّه بن باز - رحمه الله -، رواية الشيخ محمد الموسى - رحمه الله -، مدير مكتب بيت سماحة الشيخ، ص 39 - 41.
(2) الإنجاز في ترجمة الإمام ابن باز، ص 168.

(1/36)

إليها عندالحاجة والإشكال، وخاصة فتح الباري، وقد تعاقب على قراءته الشيخ عبدالعزيز بن عبد اللَّه الراجحي، والشيخ عبدالعزيز بن إبراهيم القاسم، هذا في درس الفجر؛ حيث خُتِمَ أكثر من مرة، والمرة الأخيرة بلغ الشيخ الراجحي في المجلد الحادي عشر،
ص 568، كتاب الأيمان والنذور في 23/ 11/ 1419هـ، أما في درس المغرب في جامع سارة يوم الأحد ليلة الإثنين، ويوم الأربعاء ليلة الخميس، فقد قرأ في هذا الكتاب: الشيخ خالد المقرن، ثم الشيخ عبد العزيز السدحان، وكلاهما بدأ، ولم ينهِ القراءة.
2 - صحيح مسلم، وشرحه للإمام النووي، وتعاقب على قراءته الشيخ عبد العزيز بن ناصر بن باز في درس المغرب في جامع سارة يوم الأحد بعد المغرب، ويوم الأربعاء بعد المغرب، والشيخ د. صالح بن عبد العزيز العقيل في درس الفجر في الجامع الكبير، وممن قرأ فيه أيضاً الشيخ عبد اللَّه عامر.
3 - سنن أبي داود، مع الرجوع لشيء من الشرح عند الإشكال، كعون المعبود وبذل المجهود، وشرح الخطابي، وحاشية ابن القيم، والرجوع إليها عند الحاجة، وتولى القراءة الشيخ د. عمر بن سعود العيد.
4 - جامع الترمذي، وشرحه تحفة الأحوذي للمباركفوري، وتولى القراءة فيه د. عمر بن سعود العيد، عندما قدمت إلى الرياض عام 1399هـ، وقد كان عمر يقرأ في المجلد الخامس الأخير، وأتمَّه، فسألته بعد ذلك: هل قرأت سنن الترمذي من أوله؟ فقال: لا، قُرِئ على الشيخ

(1/37)

في المدينة، وعندما قدم الرياض بدأت في المجلد الخامس، ثم ابتدأ القراءة فيه الشيخ عبد المحسن بن عبد اللَّه الزامل، ولم ينهِ القراءة فيه، وقد بلغ كتاب الجنائز، باب ما جاء في فضل الصلاة على الجنازة، وذلك في المجلد الرابع من تحفة الأحوذي بشرح سنن الترمذي، الحديث رقم 1045، ص 136، وذلك بتاريخ فجر الخميس 9/ 11/ 1419هـ.
5 - سنن النسائي، مع حاشيته للسيوطي والسندي، وقد قرأه كاملاً الشيخ عبد العزيزالراجحي (1).
6 - سنن ابن ماجه، مع ذكر ما يحتاج إليه من تلخيص البوصيري في مصباح الزجاجة، وتولى القراءة الشيخ سلطان بن عبدالمحسن الخميس.
7 - مسندالإمام أحمد، وما علق عليه، كتعليقات الشيخ أحمد شاكر، أو الطبعة الأخيرة بتحقيق الشيخ شعيب الأرنؤوط وزملائه، وفي الأولى قرأ الشيخ سلطان بن عبد المحسن الخميس، وقرأ المسند كذلك الشيخ عبد الرحمن بن عبد اللَّه السند (2).
8 - الفتح الرباني للساعاتي:، وتولى القراءة الشيخ سليمان الرشودي.
9 - موطأ الإمام مالك، ابتدأ قراءته الشيخ سعد بن عبد اللَّه البريك.
10 - سنن الدارمي، والذي تولى القراءة فيه هو الشيخ سلطان بن
_________
(1) قال سماحة الشيخ ابن باز - رحمه الله -: «وقد قرئت عليَّ سنن النسائي كاملة في تسعة وعشرين يوماً، قرأها عليَّ الشيخ صالح بن حسين العراقي - رحمه الله -». [الإنجاز في ترجمة الإمام ابن باز، ص 125، الطبعة الثانية في الحاشية].
(2) قلت [القائل صاحب الإنجاز]: وقد قرأ فيه الشيخ عائض بن عبد اللَّه القرني حفظه اللَّه.

(1/38)

عبد المحسن الخميس.
11 - السنن الكبرى للنسائي، قرأ منها الشيخ د. عبد العزيز المشعل في الجزء الذي حققه في رسالة الدكتوراه.
12 - كتاب التوحيد لابن خزيمة، ابتدأ قراءته الشيخ عبد العزيز الراجحي.
13 - العقيدة الواسطية لشيخ الإسلام ابن تيمية، ممن قرأها الشيخ محمد إلياس عبد القادر، وهو إمام المسجد القريب من بيت سماحة الشيخ، وكان يصلي فيه الشيخ إذا لم يكن عنده دروس.
14 - الفتوى الحموية لابن تيمية، أتمها الشيخ ضيدان بن عبدالرحمن اليامي.
15 - الاستقامة لابن تيمية، أتمه الشيخ فهد بن حمين الفهد:.
16 - مجموع فتاوى شيخ الإسلام ابن تيمية، قرأ فيه: د. عبد العزيز المشعل في المجلدات الأولى، وأذكر أن سماحة الشيخ أمره أن يقفز بعض المجلدات الأولى، وقال: القراءة في كلام أهل الكلام تمرض القلوب، وابن تيمية: احتاج لذلك للردّ على أهل الكلام.
17 - زاد المعاد في هدي خير العباد، للعلامة ابن القيم، قرأه الشيخ عبدالعزيز بن إبراهيم القاسم، وابتدأ مرض الشيخ الأخير قبل وفاته بعد بداية كتاب الطب، وذلك في المجلد الرابع، وبلغ فصل في هديه - صلى الله عليه وسلم - في علاج المرضى بتطييب نفوسهم، ص 117، وذلك مغرب يوم الأربعاء، 22/ 11/ 1419هـ.
18 - جلاء الأفهام في فضل الصلاة والسلام على محمد خير

(1/39)

الأنام - صلى الله عليه وسلم - لابن القيم، قرأه كاملاً أخونا الشيخ فهد المشرف.
19 - إغاثة اللهفان من مصايد الشيطان للعلامة ابن القيم، قرأه الشيخ فهد بن حمين الفهد:.
20 - مفتاح دار السعادة للعلامة ابن القيم، قرأ فيه الشيخ فهد بن عبد اللَّه الصقعبي.
21 - الوابل الصيب ورافع الكلم الطيب للعلامة ابن القيم، أتمه الشيخ محمد إلياس عبد القادر.
22 - الجواب الكافي للعلامة ابن القيم، قرأه الشيخ محمد إلياس عبد القادر.
23 - كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب، قرئ مرات متواليات في دروس الشيخ، قرأه عدة مشايخ، منهم الشيخ عبد اللطيف بن عبد المحسن البقماء.
24 - الأصول الثلاثة للشيخ محمد بن عبد الوهاب، قرئت مرات كثيرة، وممن قرأها الشيخ محمد المهوس.
25 - الدرر السنية في الأجوبة النجدية، جمع الشيخ ابن قاسم، تولى القراءة فيها الشيخ أحمد بن الشيخ عبد العزيز بن باز.
26 - فتح المجيد شرح كتاب التوحيد للشيخ عبد الرحمن بن حسن، قرأه أكثر من شيخ، منهم ضيدان بن عبد الرحمن اليامي، وسعد بن عبد اللَّه البريك.
27 - مسائل كتاب التوحيد للشيخ محمد بن عبد الوهاب، قرأها

(1/40)

الشيخ تركي بن عبد العزيز العقيل.
28 - كشف الشبهات للشيخ محمد بن عبد الوهاب، قرأه الشيخ محمد إلياس عبد القادر.
29 - شروط الصلاة للشيخ محمد بن عبد الوهاب، قرأه الشيخ محمد إلياس عبد القادر.
30 - القواعد الأربع للشيخ محمد بن عبد الوهاب، قرأه الشيخ محمد إلياس عبد القادر.
31 - شرح السنة للحافظ البغوي، ابتدأ قراءته الشيخ عبد اللَّه بن صالح القصير.
32 - إرواء الغليل بتخريج أحاديث منار السبيل للعلامة الألباني، ابتدأ قراءته الشيخ د. عبد العزيز المشعل.
33 - تفسير القرآن العظيم للحافظ ابن كثير، قرأه في درس الفجر الشيخ د. عمر بن سعود العيد، وبلغ إلى قوله تعالى: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام، الآية: 103]، وفي درس المغرب الشيخ عبد العزيز بن ناصر بن باز، وبلغ إلى قوله تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ} [يونس، الآية: 37]، وكان يُقرأ أيضاً في بيت سماحة الشيخ: بعد صلاة الجمعة، وقرأه الشيخ أحمد بن راشد العرفج، وبلغ إلى قوله تعالى: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ} [ق، الآية: 41]،

(1/41)

وكان بداية قراءة أحمد العرفج من عام 1398هـ (1).
34 - الروض المربع، مع حاشيته لابن قاسم عند الإشكال، ابتدأ قراءته الشيخ عبد العزيز بن عبد اللَّه الراجحي، وبلغ المجلد الثاني صفحة 238، بتاريخ 22/ 11/ 1419هـ.
35 - بلوغ المرام للحافظ ابن حجر، أكمل قراءته الشيخ عبد العزيز الراجحي، وهو أيضاً من دروس سماحته في المسجد القريب من بيته بين الأذان والإقامة لصلاة العشاء، قرأه الشيخ محمد إلياس عبد القادر، ونسخة الشيخ الخاصة بمكتبته ثرية بالتعليقات، والتحقيقات، والترجيحات النفيسة، وقد أخرجها وحققها الشيخ عبد العزيز بن إبراهيم القاسم.
36 - رياض الصالحين للإمام النووي: كان يُقرأ بعد صلاة العصر في المسجد القريب من بيت سماحة الشيخ: ثلاثة أيام في الأسبوع. قرأه الشيخ محمد إلياس عبد القادر.
37 - عمدة الأحكام للحافظ عبد الغني المقدسي كاملاً قرأه الشيخ محمد إلياس عبد القادر.
38 - البداية والنهاية للحافظ ابن كثير، قرأ فيه د. محمد بن سعد الشويعر.
39 - المنتقى من أخبار المصطفى - صلى الله عليه وسلم - لمجد الدين أبي البركات
عبد السلام ابن تيمية الحراني، ابتدأ قراءته الشيخ عبد العزيز بن عبد اللَّه
_________
(1) وانظر: جهود سماحة الشيخ عبد العزيز بن عبد اللَّه بن باز في تفسير القرآن الكريم، للدكتور محمد بن سريع السريع، ص 63 - 64.

(1/42)

الراجحي بعد أن أنهى قراءة البلوغ، وبلغ آخر كتاب الفرائض في المجلد الثاني صفحة 774، حديث رقم 3357 صباح الإثنين
20 - / 11/ 1419هـ قبل موت الشيخ بشهر وسبعة أيام، وكان يُقرأ كتاب الصيام منه في رمضان في المسجد القريب من بيت الشيخ، قرأه الشيخ محمد إلياس عبد القادر، إمام المسجد.
40 - الإحكام شرح أصول الأحكام للشيخ ابن قاسم، كان الذي يقرؤه أحد مشايخ قبيلة عتيبة، اسمه: الشيخ أبو محماس العتيبي (1)، وكان كبيراً في سنه، جليلاً في قدره:.
41 - نزهة النظر شرح نخبة الفكر (في مصطلح الحديث) للحافظ ابن حجر، قرأه الشيخ فهد بن عبد اللَّه الصقعبي.
42 - الألفية في الحديث للحافظ العراقي.
43 - الفوائد الجلية في المباحث الفرضية، تأليف سماحة شيخنا الإمام عبد العزيز بن باز، قرأه الشيخ عبد العزيز بن إبراهيم القاسم.
44 - وظائف رمضان الملخص من لطائف المعارف للحافظ ابن رجب، لخصه وزاد عليه الشيخ عبد الرحمن بن قاسم: قرأه الشيخ محمد إلياس عبد القادر.
45 - صحيح ابن حبان، قرأ فيه الشيخ عبد الوهاب الطريري (2)،
_________
(1) قاله صاحب كتاب الإنجاز في ترجمة الإمام عبد العزيز بن باز، ص 130 (الحاشية).
(2) قاله صاحب الإنجاز في ترجمة الإمام عبدالعزيز بن باز، للشيخ عبد الرحمن بن يوسف الرحمة، ص 130.

(1/43)

ويُضاف إلى ذلك الكتب المساندة مثل تقريب التهذيب؛ حيث يتولى البحث فيه الشيخ عبد اللَّه الشهراني، وكذلك التهذيب، والكاشف للذهبي، والقاموس للفيروزآبادي، وغيرها، وهكذا البحوث العلمية المتعلقة بالدروس، والتي كان الشيخ يكلف أحد طلابه ببحثها، ثم عرضها في درس لاحق، وقد جمع أخونا الشيخ عبد اللَّه بن مانع العتيبي ما كُلِّف به من مسائل، وأصدرها بعنوان: (نفح العبير في دروس الجامع الكبير)، وله بحوث أخرى، ويضاف إلى ذلك أيضاً الكتب التي كان الشيخ يطالعها من المطولات وغيرها عند مراجعته بعض المسائل.
46 - الأمر بالمعروف والنهي عن المنكر لشيخ الإسلام ابن تيمية، قرأه الشيخ عبد العزيز بن إبراهيم بن قاسم رعاه اللَّه.
47 - تفسير البغوي، وقد قرأ فيه معالي الشيخ عبد العزيز بن ناصر بن باز حفظه اللَّه (1).
48 - تيسير العزيز الحميد، للشيخ سليمان بن عبد اللَّه بن عبد الوهاب، كان من دروس سماحة الشيخ عام: 1398، و1399هـ.
49 - اقتضاء الصراط المستقيم، لشيخ الإسلام ابن تيمية، كان من دروس سماحته عام: 1389، 1399هـ.
50 - إعلام الموقعين عن رب العالمين، للإمام ابن القيم، كان من الدروس عام: 1398، و1399هـ.
_________
(1) الإنجاز في ترجمة الإمام عبدالعزيز بن باز، ص 167 - 176.

(1/44)

51 - اختصار علوم الحديث، للإمام ابن كثير، كان من الدروس عام: 1398، و1399هـ (1).

خامساً: زوجات سماحة الشيخ:
تزوج سماحة الشيخ أربع زوجات:
قال سماحة الشيخ - رحمه الله -: «أوَّل زوجة كانت في حياة الوالدة رحمها اللَّه، وقد اخترتُها بواسطتها والعارفين بها، وذلك في عام 1354هـ، وكان عمري 24 سنة، وهي ابنة عبد اللَّه بن سليمان بن سحمان - رحمه الله -، وبقيت حتى عام 1357هـ، وبعد وفاة الوالدة بسنة طلقتها»، ولم تلِد له.
ثم تزوَّج هيا بنت عبد الرحمن بن عبد اللَّه بن عتيق، من آل عتيق، من أهل الدَّلَم، وكان قد خطبها قبل قدومه الدلم سنة 1357هـ، ودخل بها هناك، وولدت منه: عبد اللَّه، وعبدالرحمن، وسارة، والجوهرة، ومضاوي.
وتُوفِّيَت أم عبد اللَّه في الثاني من رمضان سنة 1425هـ، رحمها اللَّه تعالى.
ثم تزوَّج ابنة عمِّه طرفة بنت محمد بن عبد اللَّه بن عبد الرحمن بن باز - المشهور بالصويتي -، ومكثت عنده ستة أشهر، ثم طلَّقها، ولم تلد له.
ثم تزوج منيرة بنت عبد الرحمن بن حمدالخضير، وولدت منه: أحمد، وخالد، وهيا، وهند، ونوفا، وكان الزواج في بريدة أوائل سنة 1386هـ، لما كان سماحته نائباً لرئيس الجامعة الإسلامية في
_________
(1) انظر: الفوائد العلمية من الدروس البازية، دروس علمية شرحها سماحته في عامي: 1398، و1399هـ، اعتنى بإخراجه عبد السلام بن عبد اللَّه السلمان، في عشرة مجلدات.

(1/45)

المدينة، ولا تزال على قيد الحياة حتى الآن، حفظها اللَّه تعالى (1).

سادساً: أولاده:
للشيخ - رحمه الله - أربعة أبناء من الذكور، وست من الإناث، مجموعهم عشرة، أسبغ اللَّه عليهم النِّعم، ومنعهم من شرور النقم، وأكبرهم: عبد اللَّه، وبه كان يُكنى سماحته، ثم يليه في الترتيب: عبد الرحمن، وثالثهم: أحمد، وهو من طلبة العلم، وقد تخرَّج من كلية الشريعة من جامعة الإمام محمد بن سعود الإسلامية، وعمل معيداً، ونال درجة الماجستير في الفقه من الجامعة، وكان مرافقاً لوالده - رحمه الله - في السفر والحضر، وكان يَقرأ عليه في الجامع الكبير كتاب «عمدة الأحكام» بعد العصر، وكتاب «الدرر السنيَّة في الأجوبة النجدية» للشيخ العلامة عبد الرحمن بن محمد بن قاسم - رحمه الله -، وكان هذا في صباح يوم الخميس، وانتهى من الجزء الأول، وشرع في الثاني ولم يُكمل، ورابعهم: خالد، وهو أصغرهم، تخرَّج من جامعة الملك سعود، حفظهم اللَّه، ووفَّقهم للبرِّ بوالدهم (2).
_________
(1) ترجمة الشيخ عبد العزيز بن باز لفضيلة الشيخ عبد العزيز بن قاسم، ص 22، وانظر: حديث المساء، للشيخ صلاح: أمين مكتبة الشيخ، ص 22.
(2) حديث المساء، من الدروس والمحاضرات والتعليقات، لسماحة الشيخ ابن باز، اعتنى به صلاح الدين عثمان أحمد، أمين مكتبة سماحته، ص 22.

(1/46)

سابعاً: الأيام الأخيرة من حياته، ومرضه، ووفاته - رحمه الله - (1):
بدأ سماحة الشيخ يشتكي من سرطان المريء في شهر شعبان 1419هـ، وبدأ يراجع في المستشفى، ويعاني من الآلام عند الأكل والشرب، ويلاقي تعباً عظيماً، فلا يأكل ويشرب إلا القليل جداً، ويحصل معه التقيؤ، ومع ذلك فقد صام رمضان كاملاً، ومضى على حاله في المعاملات والدروس، والقيام بشؤون الناس، دون أن يُظهر لهم ما هو فيه، بل كان بعد رمضان لا يتناول إلا اليسير من السوائل، ويعتني بضيوفه، فإذا حان الغداء استأذن منهم، واعتذر بأن عنده حمية.
ولما علم كبار المسؤولين بمرض سماحته اهتموا للأمر، وعرضوا عليه العلاج في الخارج، ولكن سماحته لم يرغب بالسفر، واقتصر على مراجعة المستشفى، مع قيامه بأعماله كاملة.
واستمرت صحته تتدنى، حتى قارب الحج، وألحَّ عليه المسؤولون والأطباء أن يترك الحج نظراً لحالته، فوافق بصعوبة، ووجَّه نائبَه وخَلَفه في الإفتاء الشيخ عبد العزيز آل الشيخ أن يقوم مقامه في الحج، وكان سماحته يتألم ويقول: «اللَّه المستعان! سبعة وأربعون سنة متتابعة لم أترك الحج!» (2).
_________
(1) ترجمة سماحة الشيخ عبد العزيز بن عبد اللَّه بن باز - رحمه الله -، للشيخ عبد العزيز بن إبراهيم بن قاسم، ص 133.
(2) وقد ثبت عن الشيخ محمد الموسى أن سماحته حج قبل ذلك خمس حجج متفرقة، فأول حجة حجها، عام 1349هـ، ثم حج بعدها أربع حجات متفرقة، ومنذ عام 1372 هـ إلى 1418هـ لم يترك الحج في أي عام من تلك الأعوام. [جوانب من سيرة الإمام عبد العزيز ابن باز، للشيخ محمد الموسى - رحمه الله -، ص 113].

(1/47)

قال الشيخ محمد الموسى: «في مرضه الأخير، وقبل وفاته بمدة يسيرة جداً توفي رجل من أهل الرياض اسمه سليمان الغنيم، وكان هذا الرجل مُسنِّاً، محسناً، صالحاً، محبّاً لسماحة الشيخ، وله مكانة عند الشيخ؛ فاتصل أحد أبناء ذلك الرجل بسماحة الشيخ، وقال: إن أبي قد توفي، ونأمل أن تُصلُّوا عليه، وتحضروا جنازته، فقال الشيخ: إن شاء اللَّه نفعل.
وبعد ذلك بقليل جاءه خبر وفاة الشيخ صالح بن غُصون - رحمه الله -، فذهب للصلاة على جنازة ابن غصون مع أن سماحته كان تحت وطأة مرضه الأخير، وكان متعباً جداً، وقد سقط في السيارة على من بجانبه، وتقيّأ وهو في الطريق.
وبعد أن صلى على جنازة الشيخ ابن غصون - رحمه الله -، وذهب لتعزية أهله، لم ينس الرجل المذكور الذي توفي في ذلك اليوم؛ بل ذهب إلى قبره وهو على تلك الحال من الإعياء، وصلى عليه بعد العصر، وبعد المغرب ذهب إلى أهل المتوفى، وعزّاهم وصبَّرهم!!» (1).
ثم غادر سماحته الرياض في 23 ذي الحجة 1419هـ إلى مكة، وفي آخر ليلة في الرياض جاء إليه الناس أفواجاً تلو أفواج للسلام عليه وتوديعه، وكانوا بالمئات، وألقى فيهم كلمة مؤثرة، وكانت هذه آخر كلمة له في الرياض.
_________
(1) جوانب من سيرة الإمام، ص 177. وانظر: ترجمة سماحة الشيخ عبد العزيز بن عبد اللَّه بن باز، لعبد العزيز بن إبراهيم بن قاسم، ص 134.

(1/48)

وفي مكة أدى العمرة، وبقي فيها إلى نهاية ذي الحجة، ثم توجه إلى الطائف.
استمرت صحة سماحته بالتدني، ولكن همته وعزيمته ونشاطه، وعمله لم تتأثر رغم شدة المعاناة، وكان لا يقدر أن يشرب في اليوم إلاكأساً صغيراً من الحليب، وربما شرب ثانياً مع الإلحاح، إضافة إلى ربع كوب من عصير الجزر، وذلك في الأشهر الثلاثة الأخيرة من عمره، وأما عمله الضخم، فهُو هو! وبدأ سماحته بإلقاء دروسه المعتادة في الطائف، وكان آخر درس صباح الإثنين
17 - / 1/ 1420هـ لمدة ثلاث ساعات، وهو آخردرس ألقاه سماحته، وكان يوم الثلاثاء التالي آخر أيام سماحته في الدوام الرسمي.
وفي يوم الأربعاء 19 محرم شعر سماحته بالإرهاق الشديد، ودخل المستشفى يوم الخميس التالي، وبقي فيه إلى يوم الثلاثاء 25 محرم، وكانت المعاملات تُقرأ عليه وهو مستلقٍ في المستشفى، واتصالات الفتاوى لا تهدأ، ويزوره عدد كبير من الأمراء والعلماء والعامة.
وفي يوم الثلاثاء طلب الخروج من المستشفى، وقد بلغ به الإعياء مبلغه، ولم ينم ليلة خروجه.
وفي ذلك اليوم أصدر سماحة الشيخ البيان الشهير مع اللجنة الدائمة للبحوث العلمية والإفتاء، في الرد على الأصوات التي بدأت تنادي بإخراج المرأة السعودية من بيتها، وقيادتها للسيارة، ووضع صورتها في البطاقة الشخصية، وما إلى ذلك من خطوات التغريب

(1/49)

والفتنة، فكان ذلك البيان الذي قمع أولئك المنادين في ذلك الوقت، ودفع اللَّه به شرَّاً عظيماً.
وفي يوم الأربعاء كان سماحته منشرح الصدر، ومرتاح البال، وطلب من معاونيه أن تُعرض عليه المعاملات كالمعتاد، وأنجز في منزله بعد الظهر أكثر من خمس وعشرين معاملة، منها معاملات طلاق، ومنها اعتماد بناء عدة مساجد، ومنها معاملة من هولندا بشأن تزكية الشيخ عدنان العرعور، وإنجاح لقاء إسلامي كبير.
ثم تغدى الضيوف عند سماحته، وبعد المغرب تزاحم الناس في مجلسه للسلام عليه، ودخل عليهم يتهلل وجهه بشراً وسروراً وسكينة، وسلَّم الناس عليه أرسالاً تلو أرسال، ومن سلَّم عليه يخرج لامتلاء المكان.
وبعد ذلك بدأ باستعراض المعاملات وسط توافد الناس، ورنين الهاتف، وبعد عشر دقائق من جلوسه تحسس سماعة الهاتف؛ وعلى غير عادته رفعها ووضعها جانباً؛ حتى يتوقف رنين الهاتف، ثم أقبل على الحاضرين وقال: «كيف حال الإخوان، اللَّه يستعملنا وإياكم فيما يرضيه، اللَّه يتوب على الجميع»، ثم دعا لهم، وأطال الحديث والدعاء، وتوصية الناس بتقوى اللَّه، والتمسك بالكتاب والسنة، كانت هذه آخر وصاياه العامة.
وبعد ذلك أرجع سماعة الهاتف إلى وضعها الأول، ويبدأ يرد

(1/50)

على المتصلين، ويستمع إلى عرض المعاملات (1)، وبعد إجابة أذان العشاء سلَّم على الحاضرين، وودَّعهم، ودخل البيت.
وجلس مع أسرته وبعض أقاربه الذين قدموا للسلام عليه من الرياض والمدينة، حيث مكث معهم إلى الثانية عشرة، وهو في أُنْس، وسرور، وراحة بال تامة، ثم انصرفوا عنه؛ لينام، فأخذ يذكر اللَّه ويسبِّحه.
يقول ابنه الشيخ أحمد: «وجلست معه بعد ذلك حتى الساعة الواحدة والنصف، وسألني عن الساعة، فأخبرته، فقال: توكّلْ على اللَّه، نَمْ. وصلَّى ما شاء اللَّه أن يصلي، واضطجع على فراشه، والوالدة كانت جالسة عنده».
وقال: «وفي الساعة الثانية والنصف أو الثالثة ذهب إلى دورة المياه بنفسه - رحمه الله - دون مساعدة، وتوضأ كعادته، ثم صلَّى واضطجع.
قالت الوالدة: ثم جلس وتلفّت يميناً وشمالاً، ثم تبسّم (2)، وسألَتْه:
_________
(1) نقل في الإبريزية (186) أنه في هذا المجلس الأخير جاء سائلٌ، فقال سماحته: أعطوه، قالوا: يا شيخ يجيء يوم السبت. قال الشيخ: لا! ناجز، ناجز، أعطُوه. فأعطَوه.
(2) نرجو أن يكون هذا من البشرى الواردة في قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 30].
ذكر مجاهد وغيره أن تنزل الملائكة هذا عند الموت. (انظر: تفسير ابن كثير وغيره في تفسير هذه الآية).
ومثله ما روى ابن أبي الدنيا في المحتضرين (317) بسند صحيح عن عبد اللَّه بن وهب قال: حدثني مالك بن أنس، قال: كان عمر بن حسين من أهل الفضل والفقه والمشورة في الأمور والعبادة، وكانت القُضاة تستشيره، ولقد أخبرني من حضره عند الموت، فسمعه يقول: {لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} [الصافات: 61]، فقلت لمالك: أتراه قال هذا لشيء عاينه؟ قال: نعم! [انظر: الحاشية في ترجمة سماحة الشيخ عبد العزيز بن عبد اللَّه بن باز، لعبد العزيز بن إبراهيم بن قاسم، ص 137].

(1/51)

هل تريد شيئاً؟ كأنها استغربت من الشيخ، فلم يرد عليها؛ وإنما سألته لأنها لاحظت أن قيامه وتبسّمه لحاجة. قال: فاضطجع مرة أخرى بعد أن توضأ وتبسّم وصلّى، وله نَفَس متزايد بصوت مسموع».
قال الشيخ أحمد: «وبعد ذلك جئت إليه أنا وإخوتي، واستمر على هذه الحال، فاتصلنا بمستشفى الملك فيصل، فأرسلوا سيارة إسعاف، وحُمِل سماحته إلى المستشفى، وعند حمله فاضت روحه إلى بارئها» (1).
وقال لنا الشيخ عبد العزيز بن ناصر بن باز: «في الليلة التي توفي فيها كان جالساً في المجلس، وقد عرضت عليه أوراقاً تتعلق بالطلاق، وأنجز منها ما تيسر، وكان ذلك بعد المغرب، وبعد أذان العشاء قبل أن يدخل البيت قلت له: هل آتي غداً الخميس، كالعادة من أجل عرض بعض الأوراق، فقال لي - رحمه الله -: لا أدري! وهو دائماً يحب العمل في يوم الخميس من أجل إنجاز بعض المعاملات، ومن هذا أحسست أنه يشعر بمرض داخلي - رحمه الله - رحمة واسعة، ومع هذا جئت صباح الخميس، وقد فجعت بخبر وفاته - رحمه الله -» (2).
وتوفي سماحة الشيخ قبيل فجر الخميس 27 محرم 1420هـ في مدينة الطائف بعد أن خُتم عمله بما سبق ذكره من التسبيح والذِّكر، وقيام الليل، والنوم على طهارة، وصلة الرحم، والوصية بالكتاب والسنة، وتقوى اللَّه، وفتيا الناس، وحل مشاكل المسلمين، وبناء
_________
(1) انظر: جوانب من سيرة الإمام، ص 586، وكتاب الإمام ابن باز، ص 85. [انظر: المرجع السابق].
(2) المرجع السابق، ص 138.

(1/52)

المساجد، والصدقة، والاستبشار، فسبحان من جمع له كل ذلك في الساعات الأخيرة من عمره، كما أنه حديث عهد بعُمرة، ثم كان ما كان من جنازته العظيمة.
بعد ذلك نُقل جثمان سماحة الشيخ إلى منزله بمكة لغسله وتكفينه، ورؤي وقد اكتسى وجهه بعلامات من الضياء والنور الساطع، وكان بياضه شديداً كما يقول من شارك في الغسل (1).
وكانت وفاة سماحة الشيخ - رحمه الله - قُبيل صلاة فجر يوم الخميس السابع والعشرين من محرَّم عام عشرين وأربع مئة وألف من الهجرة، في منزله بمدينة الطائف، ثم نُقل جثمانه إلى مستشفى الملك فيصل بالطائف، ومنه نقل إلى ثلاجة المستشفى العسكري بالهدا؛ بأمر من صاحب السمو الملكي الأمير ماجد بن عبد العزيز أمير منطقة مكة المكرمة - رحمه الله -.
وفي صباح يوم الجمعة تم نقل جثمانه إلى منزله في مكة المكرمة لتغسيله وتجهيزه والصلاة عليه في المسجد الحرام، وبعد تجهيزه تقدَّم سماحة المفتي الشيخ عبد العزيز بن عبد اللَّه آل
_________
(1) الإنجاز، ص517، الطبعة الثانية، وانظر: ترجمة سماحة الشيخ ابن باز، للشيخ عبد العزيز القاسم، ص 139.

(1/53)

الشيخ، أمَدَّ اللَّه في عمره، وصلى بأفراد أسرة الشيخ قبل نقله للمسجد الحرام (1).

ثامناً: الجنازة وأصداء الوفاة (2):
بعد وقت قصير من وفاته انتشر خبره في أقطار الدنيا، وأصيب المسلمون بحزن وأسىً لا يعلمه إلا اللَّه، وصدر بيان من الديوان الملكي، وهذا نصُّه:
«انتقل إلى رحمة اللَّه تعالى: صباح اليوم الخميس الموافق 27/ 1/ 1420هـ سماحة الشيخ عبد العزيز بن عبد اللَّه بن باز المفتي العام للمملكة العربية السعودية، ورئيس هيئة كبار العلماء، وإدارة البحوث العلمية والإفتاء، ورئيس المجلس التأسيسي لرابطة العالم الإسلامي عن عمر يناهز تسعة وثمانين عاماً إثر مرض ألمَّ به، وسيُصلَّى على سماحته حاضراً في الحرم المكي الشريف، ووجَّه خادم الحرمين الشريفين بأن تقام عليه صلاة الغائب أيضاً في المسجد النبوي الشريف، وجميع مساجد المملكة اليوم بعد صلاة الجمعة، إن شاء اللَّه.
_________
(1) انظر: حديث المساء، ص 23.
(2) انظر: ترجمة سماحة الشيخ ابن باز، للشيخ عبد العزيز بن إبراهيم القاسم، ص 139 - 142.

(1/54)

ولقد خسر المسلمون بوفاة سماحته خسارة كبيرة، حيث فقدوا بفقده عالماً جليلاً كرَّس كلّ حياته في سبيل العلم، وخدمة الإسلام والمسلمين على اختلاف أوطانهم في جميع أنحاء المعمورة.
وإن خادم الحرمين الشريفين، وسمو ولي عهده الأمين، وسمو النائب الثاني إذ يعزّون أسرة الفقيد، والشعب السعودي، والعالم الإسلامي بوفاته ليسألون اللَّه - جل وعلا- أن يتغمده بواسع رحمته، ومغفرته، ويسكنه فسيح جناته، وينزله منازل الشهداء، إنه سميع مجيب.
والحمد للَّه على قضائه وقدره، إنا للَّه وإنا إليه راجعون».
وبمجرد معرفة زمان ومكان الجنازة توجّه الناس من داخل البلاد وخارجها إلى مكة للصلاة على جنازته، واجتمع عدد عظيم في وقت قصير قُدِّر بين المليون والمليونين (1)، امتلأ بهم المسجد الحرام في مشهد لا يُنسى، وسُمع البكاء والنشيج من أرجاء المسجد الحرام.
وخطب الجمعة ذلك اليوم معالي الشيخ محمد بن عبد اللَّه السبيّل حفظه اللَّه، ومما قال: «لقد أُصيبت أمة الإسلام اليوم بوفاة عالم الأمة، وإمام أهل السنّة والجماعة في هذا العصر، علاّمة زمانه، وفقيه أوانه، الداعية إلى اللَّه تعالى على علم وبصيرة، المجاهد في سبيل الحق والهدى، سماحة العلامة الجليل الشيخ عبد العزيز بن باز، فإن فقده
_________
(1) قلت: الذي يظهر، واللَّه أعلم، أنهم أكثر من ذلك، وأنهم ما يقارب ثلاثة ملايين؛ لما رأينا من الزحام العظيم داخل المسجد الحرام وخارجه، وقد رأينا الناس يركبون على شبوك السيارات كأنهم حجيج.

(1/55)

مصاب أليم، وحادث جليل على أمة الإسلام، تغمده اللَّه بواسع رحمته، وأسكنه فسيح جنته، وبوَّأه منازل الأبرار، مع النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقاً، وجزاه اللَّه عما قدَّم للإسلام والمسلمين خير الجزاء، وعوض اللَّه المسلمين بفقده خيراً».
وبعد صلاة الجمعة حُملت جنازة سماحته للصلاة عليها، ورأينا تدافع الناس لحملها، وصارت تموج فوقهم موجاً، إلى أن وُضعت أمام الإمام، وصلّى عليها الشيخ محمد السبيّل، وتقدم المصلين خادم الحرمين الشريفين الملك فهد - رحمه الله -، وولي العهد (الملك عبداللَّه حفظه اللَّه)، والنائب الثاني سلطان بن عبد العزيز - رحمه الله -، وكبار الأمراء والعلماء والمسؤولين، ثم حُملت الجنازة إلى مقبرة العَدْل بمكة، حيث دُفن بها - رحمه الله - رحمة واسعة.
ونظراً لكثرة الجموع فقد قامت قوات الطوارئ السعودية بتنظيم مسيرة الجنازة، وقد أصدر خادم الحرمين الشريفين الملك فهد - رحمه الله - أمره بأن يُصلَّى على سماحته صلاة الغائب في جميع مساجد المملكة العربية السعودية [بعد صلاة الجمعة].
كما صلّي عليه في بعض إمارات الخليج، وبعض الدول العربية والإسلامية.
كما صلت عليه مساجد أهل الحديث قاطبة في الهند وباكستان وبريطانيا، وغيرهم كثير في مختلف البلدان، كما صُلِّي عليه في الجامع الأزهر وغيره.
فهل يُعلم في التاريخ رجلٌ صلى عليه بضعة عشر مليوناً - أو

(1/56)

أكثر- سوى سماحة الشيخ؟ مما يدل على أنه وُضع له القَبول في الأرض - رحمه الله - رحمة واسعة.
وبعد وفاته توالت وفود العزاء من شتى بقاع المعمورة، من رؤساء، وعلماء، ووجهاء، وغيرهم، حضورياً وبرقياً وعبر الهاتف، وغير ذلك.
وبقي سماحته حديث المجالس والصحف والمجلات مدة طويلة، نُشرت عنه آلاف الكلمات والمقالات من مختلف فئات الناس ومستوياتهم في شتى بقاع المعمورة، وكُتبت عشرات المؤلفات المفردة عن سماحته، وأُلقيت عنه عشرات الخطب والمحاضرات والندوات، ورُثي بمراثٍ كثيرة، حتى ذكر الشيخ ابن جبرين - رحمه الله - أن بعض المشايخ أحصى منها أكثر من ثمانمائة قصيدة (1)، وقال الشيخ عبد العزيز السدحان (2): «لا أعلم أن أحداً رثي بعد الرسول - صلى الله عليه وسلم - أكثر من سماحة الشيخ - رحمه الله -»، والكلُّ مجمع على فضائل ومآثر سماحته، حتى بعض مخالفيه في المنهج أشادوا بمناقبه وباعتداله، فرحمه اللَّه رحمة واسعة، وأخلف على المسلمين من أمثاله (3).
_________
(1) جمع كثيرٌ ممن ترجم لسماحته جملةً من المراثي، وممن أفردها المشايخ: سليمان بن أحمد المشيقح في كتابه: «مداد الأقلام في رثاء علامة الأعلام»، وإبراهيم بن صالح المحمود في كتابه: «رثاء الأنام لفقيد الإسلام»، وسليمان بن محمد العثيم، وفهد بن عبد العزيز الفهد في: «عيون المراثي البازية»، وإبراهيم الحازمي في المجلد الرابع من كتابه: «سيرة وحياة الشيخ العلامة ابن باز».
(2) الإمام ابن باز، ص 139.
(3) ترجمة سماحة الشيخ عبد العزيز بن عبد اللَّه بن باز، لعبد العزيز بن إبراهيم بن قاسم، ص 133 - 142.

(1/57)

تاسعاً: مشاهد نادرة من جنازة الشيخ (1):
تولَّى تغسيله وتجهيزه صاحب الفضيلة الشيخ عبد اللَّه بن حمود، أمَدَّ اللَّه في عمره على طاعته، وصاحب الفضيلة الشيخ عبدالرحمن الغيث - رحمه الله -، وصاحب الفضيلة الشيخ عبد العزيز الوهيبي - رحمه الله -، وقام فضيلة الشيخ الوهيبي بربط جثة الشيخ بالنعش؛ حتى لا تسقط عند حملها مع تدافُع الناس.
وتولّى تجهيز القبر الأخ المكرم الشيخ محمد صادق السيلاني.
وتولَّى دفن الشيخ وإنزاله في قبره الشيخ خالد الشريمي، والشيخ عبد العزيز الشعلان، وشخص آخر لا أعرفه، وذكر لي صاحب الفضيلة الشيخ خالد الشريمي أنه عند فكِّ الأربطة من النعش، وإذا بصاحب السمو الملكي الأمير متعب بن عبد العزيز، حفظه اللَّه، وأمدّ في عمره على طاعته، يأخذ برأس سماحة الشيخ، ويقبِّله وهو يبكي، مع العلم بأن سموه كان آخرَ من زار سماحة الشيخ بالمستشفى العسكري بالطائف (2).
ودفن في مقبرة العدل بالأبطح بمكة المكرمة - رحمه الله -.
_________
(1) حديث المساء، اعتنى به الشيخ صلاح أمين مكتبة سماحة الشيخ، ص 24.
(2) المرجع السابق، ص 24.

(1/58)


مقدمة المؤلف - الإفهام

الإفهام في شرح عمدة الأحكام

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ

مقدمة المؤلف
قال الشيخُ الحافظُ، تقيُّ الدين: أبو محمد عبدُ الغنيِّ بنُ عبدِ الواحد بنِ علي بن سرور المقدسي - رحمه الله - (1).
الحمد للَّه الملكِ الجبارِ، الواحد القهار، وأشهد أن لا إله اللَّه وحده لا شريك له، ربُّ السَّموات والأرضِ، وَما بينهما العزيزُ الغفَّار، وأشهد أن محمداً عبده ورسوله المصطفى المختار، صلَّى اللَّه عليه، وعلى آله وصحبه الأخيار.
أما بعد: فإن بعضَ إخواني سألني اختصار جملة في أحاديث الأحكام، مما اتفق عليه الإمامان: أبو عبد الله محمد بن إسماعيل بن إبراهيم البخاري، ومسلم بن الحجاج بن مسلم القُشَيريُّ النيسابوري، فأجبته إلى سؤاله رجاء المنفعة به.
وأسأل اللَّه أن ينفعنا به، ومَن كَتبهُ أو سمِعَهُ، أو قرأهُ، أو حفظه، أو نظر فيه، وأن يجعله خالصاً لوجهه الكريم، موجباً للفوز لديه في جنات النعيم، فإنه حسبنا ونِعْمَ الوكيل.
_________
(1) هذه الافتتاحية ليست من كلام المؤلف - رحمه الله - وإنما هي من كلام ناسخ الكتاب، وكثيراً ما يورد النساخ كلاماً مثل هذا في افتتاحيات الكتب التي توافروا على نسخها، فيحسبه البعض من كلام المؤلف، وهو أبعد ما يكون عن ذلك، فلا ينعت أحد من أهل العلم والفضل نفسه بألقاب التفخيم والتقدير.

(1/59)


1 - كتاب الطهارة - الإفهام

الإفهام في شرح عمدة الأحكام

قال الإمام المحدث الحافظ عبد الغني بن عبد الواحد أبو محمد المقدسي - رحمه الله - في كتاب العمدة:

1 - كتاب الطهارة (1)
1 - عن عمر بن الخطاب - رضي الله عنه - قال: سمعت رسول اللَّه - صلى الله عليه وسلم - يقول: «إنَّمَا الأَعْمَالُ بِالنِّيَّاتِ ــ وَفِي رِوَايَةٍ: بِالنِّيَّةِ (2) ــ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إلَى اللَّهِ وَرَسُولِهِ، فَهِجْرَتُهُ إلَى اللَّهِ وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ إلَى دُنْيَا يُصِيبُهَا أَو امْرَأَةٍ يَتَزَوَّجُهَا، فَهِجْرَتُهُ إلَى مَا هَاجَرَ إلَيْهِ» (3).
2 - عن أبي هريرة - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «لا يَقْبَلُ اللَّهُ صَلاةَ أَحَدِكُمْ إذَا أَحْدَثَ حَتَّى يَتَوَضَّأَ» (4).
3 - عن عبد اللَّه بن عمرو بن العاص، وأبي هريرة، وعائشة - رضي الله عنهم - قالوا: قال رسول اللَّه - صلى الله عليه وسلم -: «وَيْلٌ لِلأَعْقَابِ مِنَ النَّارِ» (5).
_________
(1) بداية الشريط الأول من شرح الشيخ سجَّل بتاريخ 5/ 3/ 1409هـ.
(2) في نسخة الزهيري: «إنما الأعمال بالنية»، وفي رواية: بالنيات: قدم كلمة النية على النيات.
(3) رواه البخاري، كتاب بدء الوحي، باب كيف كان بدء الوحي، برقم 1، وأوله: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى ...»، ورقم 54، وأوله: «الأعمال بالنية، ولكل امرئ ما نوى ...»، ورقم 2529، وأوله: «الأعمال بالنية، ولامرئ ما نوى ...»، ورقم 3898، ورقم 5070، وأوله: «العمل بالنية ...»، ورقم 6689، وأوله: «إنما الأعمال بالنية ...»، ورقم 6953، وأوله: «يا أيها الناس، إنما الأعمال بالنية ...»، ومسلم، كتاب الإمارة، باب قول النبي - صلى الله عليه وسلم -: «إنما الأعمال بالنية ...»، برقم 1907.
(4) رواه البخاري، كتاب الحيل، باب في الصلاة، برقم 6954، واللفظ له، مسلم، كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم 225 ..
(5) رواه البخاري، كتاب العلم، باب من رفع صوته بالعلم، برقم 60، بقظ: «ويل للأعقاب من النار» مرتين أو ثلاثاً. ومسلم، كتاب الطهارة، باب وجوب غسل الرجلين بكمالهما، برقم 241، ولفظه: «ويل للأعقاب من النار: أسبغوا الوضوء»، وأما حديث أبي هريرة - رضي الله عنه -، فرواه البخاري، برقم 165، ومسلم، برقم 242، وفي رواية لمسلم، 9 - (242): «ويل للعراقيب من النار»، وأما حديث عائشة - رضي الله عنها -، فرواه مسلم، برقم 240.

(1/60)

1 - قال الشارح الإمام عبد العزيز بن عبد الله بن باز - رحمه الله -:
الحمد للَّه، وصلى اللَّه وسلَّم على رسول اللَّه، وعلى آله وأصحابه، ومن اهتدى بهداه، أما بعد:
فهذه الأحاديث الثلاثة كلها تتعلق بالطهارة, والطهارة هي: رفع الحدث، وإزالة النجس, يقال له: طهارة. والوضوء من الأحداث يقال له: طهارة، والغسل من الجنابة والحيض يقال له: طهارة، وإزالة النجاسة من البدن، والثوب، والبقعة تسمى طهارة، فالطهارة في الشرع هي: رفع الأحداث، وإزالة الأخباث.
والطهارة طهارتان: طهارة حسية، وطهارة معنوية.
والطهارة الحسية شطر الإيمان, كما في الحديث, يقول الرسول - صلى الله عليه وسلم -: «الطهور شطر الإيمان» (1)؛ لأنها طهارة ظاهرة حسية في الوضوء، والغسل.
والطهارة المعنوية: التوحيد، والأعمال الصالحات, هي الشطر الثاني.
واللَّه جل وعلا شرع للعباد الطهارتين:
الطهارة من الأحداث والأنجاس فيما شرع من: الوضوء، والغسل، والتيمم عند العجز عن الماء، أو عند فقد الماء.
وشرع لهم الطهارة الثانية بما أمرهم به من الطاعات، وترك المعاصي, هي طهارةٌ لقلوبهم, وصلاحٌ لها, فَفِعْلُ العبدِ للأوامر،
_________
(1) صحيح مسلم، كتاب الطهارة، باب فضل الوضوء، برقم 223.

(1/61)

وتركه للنواهي طهارةٌ لقلبه، وصلاحٌ لدينه، وسببٌ لنجاته في الدنيا والآخرة. والأعمال مبنية على أمرين:
[1] صلاح الباطن.
[2] وصلاح الظاهر. والعمل لا يُقبل إلا بالأمرين:
النية للَّه الخالصة، وهذا يتعلق بالباطن بالقلوب, ويتعلق بهذا حديث عمر - رضي الله عنه -: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى» هذا يتعلق بالقلوب، فلا يقبل العمل إلا إذا صدر عن إخلاص للَّه.
ولا بد من أخذ أمر ثانٍ، وهو موافقة الشريعة؛ ولهذا قال جمع من أهل العلم: إن حديث عمر يعتبر شطر الدين؛ لأن مبنى الأعمال على أمرين:
[1] الإخلاص في الباطن.
[2] وموافقة الشريعة في الظاهر.
فكل عملٍ لا يكون خالصاً للَّه يكون باطلاً.
وكل عمل لا يوافق الشريعة يكون باطلاً.
وحديث عمر فيما يتعلق بالإخلاص، فالأعمال بالنيات, وليس للعبد إلا ما نوى.
وحديث عائشة - رضي الله عنها - الآتي (1) , وهو قوله - صلى الله عليه وسلم -: «من أحدث في
_________
(1) يأتي في أحاديث المتن، برقم 376.

(1/62)

أمرنا هذا ما ليس منه فهو رد» (1).
وفي لفظ آخر: «من عمل عملاً ليس عليه أمرنا فهو رد» (2) هذا يتعلق بالظاهر.
فلا تقبل الأعمال، ولا تصحّ جميع الأعمال التي يتقرّب بها العباد إلى اللَّه، يتعبدون بها, لا تصحّ إلا بإخلاص للَّه, وموافقة لشريعته التي جاء بها نبيه - عليه الصلاة والسلام -.
وقال بعض أهل العلم: إن حديث عمر ربع الدين, وأنشد في ذلك:
عمدة الدين عندنا كلمات أربعٌ ... من كلام خير البرية
اتق الشبهات وازهد ... ودع ما ليس يعنيك واعملن بنية

فقوله: (واعملن بنية) حديث عمر, فجعله ربع الإسلام.
والأول أظهر, فهو في الحقيقة شطر الإسلام؛ لأنه يتعلق بما يصلح الأعمال في الباطن, وهو الإخلاص للَّه في جميع العبادات, ولابد مع هذا موافقة العمل لشريعة اللَّه, كما قال - عليه الصلاة والسلام -: «من عمل عملاً ليس عليه أمرنا فهو رد» (3)، «من أحدث في أمرنا
_________
(1) رواه البخاري، كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم 2697، ومسلم، كتاب الأقضية، باب نقض الأحكام الباطلة، وردّ محدثات الأمور، برقم 1718.
(2) رواه البخاري معلقاً، كتاب البيوع، باب النجش، ومن قال: لا يجوز ذلك البيع، قبل الحديث رقم 2142، ومسلم، كتاب الأقضية، باب نقض الأحكام الباطلة، وردّ محدثات الأمور، برقم 1718.
(3) رواه البخاري، برقم 2697، ومسلم، برقم 1718، وتقدم تخريجه في شرح الحديث رقم 1 من أحاديث المتن.

(1/63)

هذا ما ليس منه فهو رد» (1) أي فهو مردود.
وضرب النبي - صلى الله عليه وسلم - مثالاً لهذا, فقال - عليه الصلاة والسلام -: «فَمَنْ كَانَتْ هِجْرَتُهُ للَّهِ وَرَسُولِهِ، فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ إِلَى دُنْيَا يُصِيبُهَا أَوْ امْرَأةٍ يَنْكِحُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ» (2) , وهذا مثال للنية.
فالأعمال في الظاهر قد تكون مستوية متشابهة, لكن تُميِّزها النّيَّات، فالمهاجر إذا أراد وجه اللَّه، والدار الآخرة، فهذا هجرته إلى اللَّه ورسوله، وعمله صالح, وإن كانت هجرته لدنيا يصيبها، أو امرأة ينكحها، فليس بمهاجر شرعي, إنما هجرته لما هاجر إليه من قصد النكاح، أو الدنيا, وهكذا سفر الإنسان من بلاد إلى بلاد إن كان لطلب العلم، أو للجهاد؛ فله ما نوى, وإن كان للدنيا والتجارة، فله ما نوى.
وهكذا خروجه من بيته، إن كان للمسجد، أو لعيادة مريض، ونحو ذلك، فله ما نوى, وله أعماله الصالحة في ذلك.
وإن كان خروجاً لمعنىً آخر من زيارة، أو أسباب أخرى، فله ما نوى, وله ما قصد.
والحديث الثاني حديث أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «لا
_________
(1) رواه البخاري، قبل رقم 2142، ومسلم، برقم 1718، وتقدم تخريجه في شرح الحديث رقم 1 من أحاديث المتن ..
(2) رواه البخاري، برقم 1، ومسلم، برقم 1975، وتقدم تخريجه في شرح الحديث رقم 1 من أحاديث المتن.

(1/64)

تقبل صلاة أحدكم إذا أحدث حتى يتوضأ» (1)، هذا الحديث يدل على أنه لابد من طهارة للصلاة, ولا تقبل إلا بذلك, ومن صلى بغير طهارة فلا صلاة له.
وفي الحديث الآخر يقول - صلى الله عليه وسلم -: «لا تقبل صلاة بغير طهور, ولا صدقةٌ من غلول» (2) خرَّجه مسلم في صحيحه.
فلابد من طهور للصلاة, طهور كامل من الحدث الأكبر: كالجنابة، والحيض، والنفاس، ومن الحدث الأصغر، وهو الذي يوجب الوضوء كالريح والبول، ونحو ذلك.
وفي الحديث الآخر يقول - صلى الله عليه وسلم -: «مِفْتَاحُ الصَّلاَةِ الطُّهُورُ، وَتَحْرِيمُهَا التَّكْبِيرُ، وَتَحْلِيلُهَا التَّسْلِيمُ» (3)، فلابد من مفتاح, ومفتاحها الطهور. أي التطهر, فمن دخلها بغير مفتاح فلا صلاة له، إلا عند الضرورة، كالذي لا يستطيع طهوراً: لا ماءً، ولا تيمماً؛ فهذا معذور: كالمريض العاجز الذي لا يستطيع.
_________
(1) رواه البخاري، برقم 6954، وتقدم تخريجه في شرح الحديث رقم 2 من أحاديث المتن.
(2) رواه مسلم، كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم 224.
(3) رواه أحمد، 2/ 292، برقم 1006، وأبو داود، كتاب الصلاة، باب الإمام يحدث بعدما يرفع رأسه من آخر ركعة، برقم 618، والترمذي، أبواب الطهارة، باب ما جاء في فضل الطهور، برقم 3، وابن ماجه، كتاب الطهارة وسننها، باب مفتاح الصلاة الطهور، برقم 275، قال محققو المسند، 2/ 292: «صحيح لغيره، وإسناده حسن»، وقال الشيخ الألباني في صحيح أبي داود، 1/ 102: «إسناده حسن صحيح».

(1/65)

4 - عن أبي هريرة - رضي الله عنه - أن رسول اللَّه - صلى الله عليه وسلم - قال: «إذَا تَوَضَّأَ أَحَدُكُمْ فَلْيَجْعَلْ فِي أَنْفِهِ مَاءً (1)، ثُمَّ لِيَنْتَثِرْ، وَمَنِ اسْتَجْمَرَ فَلْيُوتِرْ، وَإِذَا اسْتَيْقَظَ أَحَدُكُمْ مِنِ نَوْمِهِ فَلْيَغْسِلْ يَدَيْهِ قَبْلَ أَنْ يُدْخِلَهُمَا فِي الإِنَاءِ ثَلاثاً، فَإِنَّ أَحَدَكُمْ لا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ؟» (2).
وفي لفظٍ لمسلمٍ: «فَلْيَسْتَنْشِقْ بِمِنْخَرَيْهِ مِنَ الْمَاءِ» (3).
وفي لفظ: «مَنْ تَوَضَّأَ فَلْيَسْتَنْشِقْ» (4).
5 - عن أبي هريرة - رضي الله عنه - أن رسول اللَّه - صلى الله عليه وسلم - قال: «لا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ الَّذِي لا يَجْرِي، ثُمَّ يَغْتَسِلُ فِيهِ» (5).
وَلِمُسْلِمٍ: «لا يَغْتَسِلُ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ وَهُوَ جُنُبٌ» (6).
_________
(1) (ماء): ليست في نسخة الزهيري.
(2) رواه البخاري، كتاب الوضوء، باب الاستجمار وتراً، برقم 162، واللفظ له، ومسلم، كتاب الطهارة، باب الإيتار في الاستنثار، والاستجمار، برقم 20 - (237)، وباب كراهة غمس المتوضئ وغيره يده المشكوك في نجاستها في الإناء قبل غسلها ثلاثاً، برقم 278.
(3) رواه مسلم، كتاب الطهارة، باب الإيتار في الاستنثار والاستجمار، برقم 237.
(4) أخرجه بلفظه ابن أبي شيبة، 1/ 23، برقم 156، ويؤيده لفظ مسلم السابق، أما لفظ البخاري، برقم 161 لهذا اللفظ، فهو: «من توضأ فليستنثر، ومن استجمر فليوتر»، ولفظ مسلم، برقم 237: «إذا استجمر أحدكم فليستجمر وتراً، وإذا توضأ أحدكم فليجعل في أنفه ماءً ثم لينتثر».
(5) رواه البخاري، كتاب الوضوء، باب البول في الماء الدائم، برقم 239، ومسلم، كتاب الطهارة، باب النهي عن البول في الماء الراكد، برقم 282.
(6) رواه مسلم، كتاب الطهارة، باب النهي عن الاغتسال في الماء الراكد، برقم 283.

(1/66)

6 - عن أبي هريرة - رضي الله عنه -: أن رسول اللَّه - صلى الله عليه وسلم - قال: «إذَا شَرِبَ الْكَلْبُ فِي إنَاءِ أَحَدِكُمْ فَلْيَغْسِلْهُ سَبْعاً» (1).
وَلِمُسْلِمٍ: «أُولاهُنَّ بِالتُّرَابِ (2).
7 - وله في حديث عبد اللَّه بن مُغَفَّل أنّ رسولَ اللَّه - صلى الله عليه وسلم - قال: «إذَا وَلَغَ الْكَلْبُ فِي الإِناءِ فَاغْسِلُوهُ سَبْعاً، وَعَفِّرُوهُ الثَّامِنَةَ بِالتُّرَابِ» (3).
2 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تتعلق بأحكام تتعلق بالطهارة.
في الحديث الأول: الدلالة على وجوب الاستنشاق في الوضوء؛ ولهذا قال - عليه الصلاة والسلام -: «إذَا تَوَضَّأَ أَحَدُكُمْ فَلْيَجْعَلْ فِي أَنْفِهِ مَاءً، ثُمَّ لِيَنْتَثِرْ» (4) , وفي اللفظ الآخر: «فَلْيَسْتَنْشِقْ بِمِنْخَرَيْهِ مِنَ الْمَاءِ» (5).
وهذا يدل على وجوب الاستنشاق، والاستنثار, وأن الواجب على المتوضئ أن يستنشق الماء, وأن ينثره؛ لما فيه من النظافة، والنشاط، وإخراج الأذى.
_________
(1) رواه البخاري، كتاب الوضوء، باب إذا شرب الكلب في إناء أحدكم فليغسله سبعاً، برقم 172، ومسلم، كتاب الطهارة، باب حكم ولوغ الكلب، برقم 279.
(2) رواه مسلم، كتاب الطهارة، باب حكم ولوغ الكلب، برقم 279.
(3) رواه مسلم كتاب الطهارة، باب حكم ولوغ الكلب، برقم 280.
(4) رواه البخاري، برقم 162، ومسلم، برقم 278، وتقدم تخريجه في تخريج حديث المتن رقم 4.
(5) رواه مسلم، برقم 237، وتقدم تخريجه في تخريج حديث المتن رقم 4.

(1/67)

والواجب مرة واحدة, وإذا كرر ثلاثاً فهو الأفضل, وهكذا بقية فروض الوضوء ما عدا الرأس (1)، السنة ثلاثاً (2)، والواحدة مجزئة كافية, وإن كرر ذلك ثنتين كان أفضل, والكمال ثلاث. أما الشيء الواجب فهو واحدة: غسلة واحدة لوجهه ويديه, وهكذا المضمضة مرة واحدة, واستنشاق واحد، كله يكفي؛ لأن النبي - صلى الله عليه وسلم - توضأ مرة مرة, وتوضأ مرتين مرتين, وتوضأ ثلاثاً ثلاثاً، فالواجب في الوضوء مرة, والثنتان أفضل, والثلاث أكمل، إلا المسح؛ فإنه يمسح رأسه مرة واحدة مع أُذنيه. هذا هو الأفضل، ولا يكرر.
وفيه دلالة على وجوب غسل اليدين إذا استيقظ من النوم ثلاث مرات؛ لأن الرسول - عليه الصلاة والسلام - أمر بهذا، ونهى عن إدخالهما في الإناء إلا بعد غسلهما ثلاثاً، فدل ذلك على وجوب غسلهما عند قيامه من نوم الليل.
واختلف العلماء: هل يلحق نوم النهار في ذلك، أم هذا خاص بنوم الليل؟ والأقرب - واللَّه أعلم - أنه يَعُمُّ, وأن التعبير: «أين باتت يده» نصٌّ أغلبي؛ لأن الغالب من النوم في الليل, وإلا فالحكم يعمّ الجميع؛ فإذا استيقظ من نومه، وجب عليه غسلهما ثلاثاً قبل أن يدخلهما في الإناء, كما دل عليه هذا الحديث العظيم الصحيح.
_________
(1) أي مرة واحدة.
(2) أي للأعضاء ما عدا الرأس.

(1/68)

الحديث الثاني: فيه دلالة على أن الجنب لا يغتسل في الماء الدائم، ولا يبول فيه، لا يجوز البول في الماء الدائم مطلقاً، ولا يجوز للجنب أن يغتسل فيه؛ فإن النبي - صلى الله عليه وسلم - نهى عن هذا، وعن هذا:
نهى عن البول في الماء الدائم, وعن الاغتسال فيه من الجنابة, وما ذلك - واللَّه أعلم - إلا لأنه وسيلة إلى تقذيره، وتنجيسه؛ لأنه إذا توالى فيه البول والغسل من الجنابة أفضى إلى تنجيسه, أو على الأقل تقذيره على الناس, حتى لا يُشتهى، ولا يُرغب فيه بسبب ما يحصل فيه من الغسل من الجنابة، والأبوال, التي قد تتكرر، وتكثر، فتؤثر في طعمه، أو لونه، أو ريحه, فيكون نجساً, وهكذا الغسل من الجنابة؛ لأنه قد يؤثر في الماء؛ لأن الجنب يكون عليه آثار من الجنابة مني، أو مذي, فيؤثر ذلك في الماء كدراً، أو تقذيراً, وربما كانت عليه نجاسة, فأثَّر في الماء أيضاً؛ فلهذا نهى النبي - عليه الصلاة والسلام - عن ذلك بالكلية؛ حسماً لمادة إفساد الماء (1) , فلا يبول فيه, ولا يغتسل, ولكن يغترف لحاجته، والمفهوم من ذلك أنه إذا كان جارياً لا يضر الاغتسال في الماء الجاري كالنهر، أو بال فيه، لا يضر ذلك؛ إنما يضر إذا كان الماء دائماً, كالأحواض الدائمة، وأشباهها, فلا يجوز البول فيها، ولا الاغتسال فيها من الجنابة.
والحديث الثالث: حديث أبي هريرة فيه الدلالة على وجوب غسل الإناء من ولوغ الكلب سبع مرات: «إِذَا وَلَغَ الْكَلْبُ فِي إِنَاءِ
_________
(1) أي: حتى لا يفسد الماء بكثرة تكرر ذلك.

(1/69)

أَحَدِكُمْ فَلْيَغْسِلْهُ سَبْعَ مَرَّاتٍ» (1). هذا الواجب, هذا من خصائص الكلاب, لا يقاس عليها غيرها، فلا يجب غسل الإناء من ولوغ الخنزير، أو الذئب، أو الأسد، أو الحمار، أو البغل, لا، إنما هذا خاص بالكلب, إذ ورد فيه النص وحده، فلا يلحق به غيره.
وفي رواية مسلم: «طَهُورُ إنَاءِ أحَدِكُمْ إذَا وَلَغَ فِيه الْكَلْبُ أن يَغْسِلَهُ سَبْعَ مرات، أُوْلاَهُنَّ بِالتُّرَابِ» (2) , دل على أنه لنجاسته، وأن نجاسته مغلظة, لابد فيها من سبع, ولابد فيها من تراب في إحداهن، والأفضل أن تكون الأولى. لقوله: «أُوْلاَهُنَّ بِالتُّرَابِ» , حتى يكون ما بعدها من المياه منظفاً للإناء من التراب ومن الولوغ جميعاً.
وفي حديث عبداللَّه بن مغفل «وَعَفِّرُوهُ الثَّامِنَةَ بِالتُّرَابِ» (3) , يعني ليكن إحدى الغسلات فيها تراب, فتكون ثامنة بالنسبة إلى التراب, وإلا فهي سبع بالنسبة إلى الماء.
وظن بعض العلماء: أن المراد ثمان غسلات, وليس الأمر كذلك, وإنما المراد أنَّ الثامنة بالنسبة إلى كونها من التراب، تعتبر
_________
(1) البخاري، برقم 172، ومسلم، برقم 279، وتقدم تخريجه، وهذا اللفظ في مسند الشافعي، ص 7، ومسند أحمد، 12/ 415، وابن ماجه، كتاب الطهارة وسننها، باب غسل الإناء من ولوغ الكلب، برقم 363، والنسائي، كتاب الطهارة، سؤر الكلب، برقم 64، وقال محققو المسند، 12/ 415: «إسناده صحيح على شرط الصحيح»، وقال الألباني في إرواء الغليل، 1/ 60: «صحيح».
(2) رواه مسلم، برقم 91 - (279)، وتقدم تخريجه في تخريج حديثي المتن رقم: 6، و7.
(3) رواه مسلم، برقم 280، وتقدم تخريجه في تخريج حديثي المتن رقم: 6، و7.

(1/70)

ثامنة, وبالنسبة إلى كونها مخلوطة مع الماء، فهي سابعة، وهذا من باب التنظيف، وإزالة آثار هذا الولوغ تكون سبع غسلات، إحداهن بالتراب, والأفضل أن تكون الأولى, حتى يكون ما بعدها منظفاً للإناء، ومزيلاً لآثار الولوغ, وإذا لم يتيسر التراب فما يقوم مقامه يكفي من أشنان، أو صابون، أو سدر، ونحو ذلك.
وأما إذا تيسّر التراب؛ فينبغي استعماله؛ لأن الرسول - عليه الصلاة والسلام - نصّ على ذلك، فينبغي الأخذ بذلك عند وجوده؛ فإن عدم التراب استعمل ما يقوم مقامه من سدر، أو صابون، أو أشنان، أو نحو ذلك.
8 - عن حُمْران مولى عثمان بنِ عفان: «أَنَّهُ رَأَى عُثْمَانَ - رضي الله عنه - دَعَا بِوَضُوءٍ، فَأَفْرَغَ عَلَى يَدَيْهِ مِنِ إنَائِهِ، فَغَسَلَهُمَا ثَلاثَ مَرَّاتٍ، ثُمَّ أَدْخَلَ يَمِينَهُ فِي الْوَضُوءِ، ثُمَّ تَمَضْمَضَ وَاسْتَنْشَقَ وَاسْتَنْثَرَ، ثُمَّ غَسَلَ وَجْهَهُ ثَلاثاً، وَيَدَيْهِ إلَى الْمِرْفَقَيْنِ ثَلاثًا، ثُمَّ مَسَحَ بِرَاسِهِ، ثُمَّ غَسَلَ كِلْتَا رِجْلَيْهِ ثَلاثًا، ثُمَّ قَالَ: رَأَيْتُ النَّبِيَّ - صلى الله عليه وسلم - تَوَضَّأُ (1) نَحْوَ وُضُوئِي هَذَا، وَقَالَ: «مَنْ تَوَضَّأَ نَحْوَ وُضُوئِي هَذَا، ثُمَّ صَلَّى رَكْعَتَيْنِ، لا يُحَدِّثُ فِيهِمَا نَفْسَهُ غَفَر اللَّه لَهُ (2) مَا تَقَدَّمَ مِنِ ذَنْبِهِ» (3).
_________
(1) في نسخة الزهيري: «يتوضأ»، وهذا لفظ البخاري، برقم 164.
(2) في نسخة الزهيري: «غُفِرَ له»، وهذا لفظ مسلم، برقم 226.
(3) رواه البخاري، كتاب الوضوء، باب المضمضة في الوضوء، برقم 164، ومسلم، كتاب الطهارة، باب صفة الوضوء وكماله، برقم 226.

(1/71)

9 - عن عمرو بن يحيى المازني عن أبيه قال: «شَهِدْتُ عَمْرَو بْنَ أَبِي الحَسَنِ (1) سَأَلَ عَبْدَ اللَّهِ بْنَ زَيْدٍ عَنْ وُضُوءِ رسول اللَّه - صلى الله عليه وسلم -؟ فَدَعَا بِتَوْرٍ مِنِ مَاءٍ، فَتَوَضَّأَ لَهُمْ وُضُوءَ رَسُولِ اللَّهِ (2) - صلى الله عليه وسلم - فَأَكْفَأَ عَلَى يَدَيْهِ مِنَ التَّوْرِ، فَغَسَلَ يَدَيْهِ ثَلاثاً، ثُمَّ أَدْخَلَ يَدَيهِ (3)، فِي التَّوْرِ، فَمَضْمَضَ وَاسْتَنْشَقَ وَاسْتَنْثَرَ ثَلاثاً بِثَلاثِ غَرْفَاتٍ، ثُمَّ أَدْخَلَ يَدَيْهِ في التَّوْرِ (4) فَغَسَلَ وَجْهَهُ ثَلاثاً، ثُمَّ أَدْخَلَ يَدَهُ (5)، فَغَسَلَهُمَا مَرَّتَيْنِ إلَى الْمِرْفَقَيْنِ ثُمَّ أَدْخَلَ يَدَيهِ (6)، فَمَسَحَ بهما (7) رَاسَهُ، فَأَقْبَلَ بِهِمَا وَأَدْبَرَ مَرَّةً وَاحِدَةً، ثُمَّ غَسَلَ رِجْلَيْهِ» (8).
وفي رواية: «بَدَأَ بِمُقَدَّمِ رَاسِهِ، حَتَّى ذَهَبَ بِهِمَا إلَى قَفَاهُ، ثُمَّ رَدَّهُمَا حَتَّى رَجَعَ إلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ» (9).
وفي رواية: «أَتَانَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَأَخْرَجْنَا لَهُ مَاءً فِي تَوْرٍ مِنِ صُفْرٍ» (10).
_________
(1) في نسخة الزهيري: «أبي حسن»، وهذا لفظ البخاري، برقم 186.
(2) في نسخة الزهيري: «النبي - صلى الله عليه وسلم -».
(3) في نسخة الزهيري: «يده».
(4) «التور» ليست في نسخة الزهيري.
(5) في نسخة الزهيري: «يديه».
(6) في نسخة الزهيري: «يده».
(7) «بهما»: ليست في نسخة الزهيري.
(8) رواه البخاري، كتاب الوضوء، باب مسح الرأس كله، برقم 185، ومسلم، كتاب الطهارة، باب في وضوء النبي - صلى الله عليه وسلم -، برقم 235.
(9) رواه البخاري، كتاب الوضوء، باب مسح الرأس كله، برقم 185، ومسلم، كتاب الطهارة، باب في وضوء النبي - صلى الله عليه وسلم -، برقم 235.
(10) البخاري، كتاب الوضوء، باب الغسل والوضوء في المخضب والقدح والخشب والحجارة، برقم 197بلفظ: (أتى رسولُ اللَّه ...).

(1/72)

التَّوْرُ: شِبْهُ الطَّسْتِ.
10 - عَنْ عَائِشَةَ - رضي الله عنها - قَالَتْ: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُعْجِبُهُ التَّيَمُّنُ فِي تَنَعُّلِهِ، وَتَرَجُّلِهِ، وَطُهُورِهِ، وَفِي شَانِهِ كُلِّهِ» (1).
11 - عَنْ نُعَيْمٍ الْمُجْمِرِ عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - عَنِ النَّبِيِّ - صلى الله عليه وسلم - أَنَّهُ قَالَ: «إنَّ أُمَّتِي يُدْعَوْنَ يَوْمَ القِيَامَةِ غُرّاً مُحَجَّلِينَ مِنِ آثَارِ الْوُضُوءِ، فَمَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يُطِيلَ غُرَّتَهُ فَلْيَفْعَلْ» (2).
وَفِي لَفْظٍ لِمُسْلِمٍ (3): «رَأَيْتُ أَبَا هُرَيْرَةَ يَتَوَضَّأُ، فَغَسَلَ وَجْهَهُ وَيَدَيْهِ حَتَّى كَادَ يَبْلُغُ الْمَنْكِبَيْنِ، ثُمَّ غَسَلَ رِجْلَيْهِ حَتَّى رَفَعَ إلَى السَّاقَيْنِ، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ: «إنَّ أُمَّتِي يُدْعَوْنَ يَوْمَ الْقِيَامَةِ غُرَّاً مُحَجَّلِينَ مِنِ أثَرِ الْوُضُوءِ»، فَمَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يُطِيلَ غُرَّتَهُ وَتَحْجِيلَهُ (4) فَلْيَفْعَلْ (5).
_________
(1) رواه البخاري، كتاب الوضوء، باب التيمن في الوضوء والغسل، برقم 168، ومسلم، كتاب الطهارة، باب التيمن في الطهور وغيره، برقم 268.
(2) رواه البخاري، كتاب الوضوء، باب فضل الوضوء والغرُّ المُحجَّلون من آثار الوضوء، برقم 136، واللفظ له، ورواه مسلم، كتاب الطهارة، باب استحباب إطالة الغرة، والتحجيل في الوضوء، برقم 246.
(3) كلمة: «لمسلم» ليست في نسخة الزهيري
(4) كلمة: «تحجيله» ليست في نسخة الزهيري.
(5) مسلم، كتاب الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء، برقم 246.

(1/73)

12 - وَفِي لَفْظٍ لِمُسْلِمٍ: سَمِعْتُ خَلِيلِي - صلى الله عليه وسلم - يَقُولُ: «تَبْلُغُ الْحِلْيَةُ مِنَ الْمُؤْمِنِ حَيْثُ يَبْلُغُ الْوُضُوءُ» (1).
3 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة تتعلق بالوضوء.
الحديث الأول: حديث عثمان - رضي الله عنه - وهو عثمان بن عفان القرشي - رضي الله عنه -، ثالث الخلفاء الراشدين، وأحد العشرة المشهود لهم بالجنة - رضي اللَّه عن الجميع - يخبر أن الرسول - صلى الله عليه وسلم - كان إذا توضأ غسل يديه ثلاث مرات، وهذا الغسل سنة، فيستحب للمتوضئ أن يبدأ وضوءه بغسل كفيه ثلاث مرات في جميع الأوقات, إلا إذا قام من النوم؛ فإنه يغسلهما وجوباً ثلاث مرات, ثم تمضمض واستنشق واستنثر، في حديث عبد اللَّه بن زيد، وحديث علي - رضي الله عنه - , وأحاديث أخرى: أنه تمضمض، واستنشق واستنثر ثلاث مرات بثلاث غرفات, هذا السنة: يتمضمض، ويستنشق، ويستنثر ثلاثاً بثلاث غرفات, وإذا اقتصر على واحدة أجزأ ذلك.
لكن الأفضل والأكمل ثلاثاً، ثم غسل وجهه ثلاثاً، هذا هو الكمال، وإن غسل واحدة كفى؛ لأنها فرض, ثم غسل يديه: اليمنى ثلاثاً، واليسرى ثلاثاً, كما في حديث عثمان - رضي الله عنه - غسلهما ثلاثاً، [و] في حديث عبداللَّه بن زيد غسلهما مرتين, وذلك يدلّ على جواز الاقتصار
_________
(1) رواه مسلم، كتاب الطهارة، باب تبلغ الحلية حيث يبلغ الوضوء، برقم 250.

(1/74)

على ثنتين، وجاء في الحديث الصحيح عن ابن عباس: «أن النبي - صلى الله عليه وسلم - توضأ مرة مرة». رواه البخاري في صحيحه (1) , وهو يدل على جواز الاقتصار على مرة، والثنتان أفضل, والثلاث هي الكمال، ثم مسح رأسه، وفي حديث عبداللَّه بن زيد مرة واحدة، وحديث عبداللَّه بن عمرو بن العاص، و [في] الأحاديث [الأخرى]: أنه مسح رأسه وأذنيه, ثم غسل رجليه: اليمنى ثلاثاً، واليسرى ثلاثاً، وفي حديث أبي هريرة عند مسلم: أنه غسل ذراعيه حتى أشرع في العضد, وغسل رجليه حتى أشرع في الساق, يعني غسل الكعبين مع الرجلين, وغسل المرفقين مع اليدين؛ فدل ذلك على أن المرافق تُغسل, وهكذا الكعبان يغسلان, وهذا هو معنى قوله جل وعلا: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} (2) يعني مع المرافق، وقوله: {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (3)،
يعني مع الكعبين، كما تقدم، وفي حديث عبداللَّه بن زيد أنه بدأ بمقدم رأسه عند المسح حتى ذهب إلى قفاه, ثم ردّهما إلى المكان الذي بدأ منه, هذا هو الأفضل أن يبدأ بمقدم الرأس، ثم يذهب بيديه إلى قفاه, ثم يردّهما إلى المكان الذي بدأ منه, هذا هو الأفضل, وكيفما مسح أجزأ على أي صفةٍ مسح رأسه، أجزأ بيدٍ واحدة، أو باليدين, بدأ بالمقدم، أو بالمؤخر, كله يجزئ, لكن يجب أن يعمّم الرأس على الصحيح,
_________
(1) البخاري، كتاب الوضوء، باب الوضوء مرة مرة، برقم 157.
(2) سورة المائدة، الآية: 6.
(3) سورة المائدة، الآية: 6 ..

(1/75)

ولا يجزئ البعض على الصحيح, فالأفضل أن يبدأ بمقدمه إلى قفاه، ثم يردهما إلى المكان الذي بدأ منه، كما في حديث عبداللَّه بن زيد، ثم غسل - عليه الصلاة والسلام - رجليه مع الكعبين ثلاثاً، هذا هو الأفضل، وإن غسلهما واحدة، أو ثنتين أجزأه ذلك.
وقوله: وَضوء، وطَهور - بالفتح -، وهو الماء المعد للوضوء, وبالضم هو نفس الوضوء, توضأ وُضوءًا - بالضم -: وطَهُرَ طُهوراً - بالضم - هو نفس الفعل، وبالفتح نفس الماء المعدّ للوضوء.
والتور: نوع من الصُّفر, وهو يدل على جواز استعمال الأواني من الصفر كالنحاس، كما يجوز استعمال الأواني من الحديد والحجر والفخَّار، وغير ذلك، ما عدا الذهب والفضة؛ فإنه لا يجوز استعمال الأواني منهما؛ الرسول - صلى الله عليه وسلم - زجر عن ذلك، أما ما سوى ذلك، فلا بأس.
لا يجوز للمسلمين استعمال أواني الذهب والفضة، لا للرجال ولا للنساء.
وفي حديث عثمان الدلالة على شرعية صلاة ركعتين بعد الوضوء, يستحب أن يصلي ركعتين, يقبل عليهما بقلبه وقالبه, ويخشع فيهما لربه, وأن هذا من أسباب المغفرة، يتوضأ الإنسان الوضوء الشرعي, ثم يصلي ركعتين, لا يحدّث فيهما نفسه, غُفر له ما تقدم من ذنبه، هذا فضل عظيم، هذه يقال لها: صلاة سنة الوضوء، فيستحب للمؤمن إذا توضأ أن يُصلي ركعتين، يُقبل عليهما

(1/76)

بقلبه، وقالبه ويخشع فيهما، وأن هذا من أسباب المغفرة.
وفي حديث عائشة - رضي الله عنها - الدلالة على أن السنة التّيامن في الوضوء وغيره, ولهذا قالت عائشة - رضي الله عنها -: «كان النبي - صلى الله عليه وسلم - يعجبه التَّيمُّن» وفي لفظ الآخر (1): «يُحِبُّ التَّيَمُّنَ في تَنَعُّلِهِ وَتَرَجُّلِهِ وَطُهُورِهِ» , أي تطهره, وفي شأنه كله، وهذا يدل على شرعية التيمن في الوضوء، والغسل, وتقدم ذلك أنه يبدأ باليمين قبل اليسار، هل هذا واجب أم لا؟ على قولين لأهل العلم:
منهم من رآه واجباً في الوضوء.
ومنهم من رآه مستحباً, وهم الجمهور.
وهكذا يستحب في الغسل، يبدأ بالشق الأيمن قبل الأيسر, وهكذا في لباسه، يستحب أن يبدأ باليمين, يدخل كمه الأيمن قبل الأيسر، في القميص، والسراويل، والبشت عند اللُبس يبدأ بالأيمن, وعند الخلع يبدأ باليسار, هذا هو الأفضل, وبالنعلين والخفين كذلك.
وفي الحديث الرابع: حديث أبي هريرة، وهو العاشر من كتاب الطهارة، الدلالة على أن هذه الأمة لها علامة يوم القيامة, وأنهم يأتون يوم القيامة غراً محجلين من آثار الوضوء, هذه علامة أمة محمد - عليه الصلاة والسلام - يوم القيامة, يُحشرون غُرّاً محجلين من آثار الوضوء،
_________
(1) رواه البخاري، كتاب الصلاة، باب التيمن في دخول المسجد، برقم 426، ومسلم، كتاب الطهارة، باب التيمن في الطهور وغيره، برقم 268.

(1/77)

الغرة في الوجه, والتحجيل في اليدين والرجلين، أي لهم أنوار في وجوههم، وفي أيديهم، وأرجلهم من آثار الوضوء الذي فعلوه في الدنيا.
في الحديث الذي رواه مسلم: «تَبْلُغُ الْحِلْيَةُ مِنَ الْمُؤْمِنِ حَيْثُ يَبْلُغُ الْوُضُوءُ» (1)، يحلّون بحلية مما أعدّ اللَّه لهم من الجنة إلى نهاية الوضوء مواضع الوضوء، وفي رواية مسلم: أن أبا هريرة كان يبالغ في الوضوء من أجل هذا الحديث, فكان إذا غسل يديه بالغ حتى يكاد يصل المنكبين, وهكذا في الرجلين, يبالغ في غسل الساق, يرتفع في الوضوء. وهذا الذي فعله أبو هريرة اجتهاد منه, والصواب خلاف ذلك، الصواب أنه يكتفي بغسل المرفقين والكعبين, ولا حاجة إلى أن يزيد إلى المنكب أو إلى الركبة، لا، فالسنة الاكتفاء بفعل النبي - صلى الله عليه وسلم - يغسل الرجلين مع الكعبين واليدين مع المرافق، فلا يطول إلى المنكب أو إلى الركبة، لا، وأما قوله: «فَمَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يُطِيلَ غُرَّتَهُ وَتَحْجِيلَهُ فَلْيَفْعَلْ» هذا فيه اختلاف بين أهل العلم: هل هو من كلام النبي - صلى الله عليه وسلم - مرفوع، أو من كلام أبي هريرة موقوف مدرج، وقد رجَّحَ جمعٌ من الأئمة في الحديث أنه مدرج, وأنه من كلام أبي هريرة استنباطاً من الأحاديث، فلا يستحب للمؤمن أن يزيد على الوضوء الشرعي, فيغسل ذراعيه مع المرفقين, ويغسل رجليه مع الكعبين, ويكفي ذلك، فلا يُشرع له الإطالة إلى
_________
(1) رواه مسلم، برقم 250، وتقدم تخريجه في تخريج حديث المتن رقم 12.

(1/78)

المنكب، أو فوق المنكب, ولا يشرع له الإطالة في غسل الرجلين إلى الركبتين، أو ما حولهما, هذا خلاف السنة.
بل السنة أن يغسل الرجلين مع الكعبين, واليدين مع المرفقين من غير إطالة فوق ذلك، وقد ثبت في صحيح مسلم عن أبي هريرة - رضي الله عنه - قال: «كان النبي - صلى الله عليه وسلم - إذا غسل يديه أشرع في العضد, وإذا غسل رجليه أشرع في الساق» (1). معنى أشرع: يعني أخذ بعض العضد حين غسل اليدين, وهكذا بعض الساق حين غسل الرجلين, وذلك لإدخال المرافق وإدخال الكعبين في الوضوء. فيكون معنى الآية: {إِلَى الْمَرَافِقِ} (2) يعني مع المرافق، و {إِلَى الْكَعْبَيْنِ} (3) يعني مع الكعبين، كما قال تعالى: {وَلَا تَاكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} (4) يعني مع أموالكم، وهذا هو الصواب.

1 - بابُ دخولِ الخلاءِ والاستطابةِ (5) (6)
13 - عن أنس بن مالك - رضي الله عنه - أن النبي - صلى الله عليه وسلم - كان إذا دخل الخلاء
_________
(1) مسلم، برقم 246، وتقدم تخريجه في تخريج حديث المتن رقم 11.
(2) سورة المائدة، الآية: 6.
(3) سورة المائدة، الآية: 6.
(4) سورة النساء، الآية: 2.
(5) في نسخة الزهيري: «باب الاستطابة».
(6) بداية الوجه الثاني من الشريط الأول.

(1/79)

قال: «اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنَ الْخُبُثِ وَالْخَبَائِثِ» (1). (2).
14 - عن أبي أيوب الأنصاري - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «إذَا أَتَيْتُمُ الْغَائِطَ، فَلا تَسْتَقْبِلُوا الْقِبْلَةَ بِغَائِطٍ وَلا بَوْلٍ، وَلا تَسْتَدْبِرُوهَا، وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا».
قال: أبو أيوب: «فَقَدِمْنَا الشَّامَ، فَوَجَدْنَا مَرَاحِيضَ قَدْ بُنِيَتْ نَحْوَ الْكَعْبَةِ، فَنَنْحَرِفُ عَنْهَا، وَنَسْتَغْفِرُ اللَّهَ - عز وجل -» (3). (4).
15 - عن عبد اللَّه بن عمر بن الخطاب - رضي الله عنهما - قال: «رَقِيْتُ يَوْماً عَلَى بَيْتِ حَفْصَةَ، فَرَأَيْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقْضِي حَاجَتَهُ مُسْتَقْبِلَ الشَّامِ، مُسْتَدْبِرَ الْكَعْبَةِ» (5).
_________
(1) رواه البخاري، كتاب الوضوء، باب ما يقول عند الخلاء، برقم 142، ومسلم، كتاب الطهارة، باب ما يقول إذا أراد دخول الخلاء، برقم 375.
(2) في نسخة الزهيري: «الخبث: بضم الخاء والباء: جمع خبيث، والخبائث: جمع خبيثة: استعاذ من ذكران الشيطان وإناثهم».
(3) رواه البخاري، كتاب الصلاة، باب قبلة أهل المدينة، وأهل الشام، والمشرق، برقم 394، ومسلم، كتاب الطهارة، باب الاستطابة، برقم 264.
(4) في نسخة الزهيري زيادة: «قال المصنف: الغائظ: الموضع المطمئن من الأرض، كانوا ينتابونه للحاجة، فكنوا به عن نفس الحدث، كراهة لذكره بخاص اسمه، والمراحيض: جمع مرحاض، وهو المغتسل، وهو أيضاً كناية عن موضع التخلي».
(5) رواه البخاري، كتاب الوضوء، باب التبرز في البيوت، برقم 148، ومسلم، كتاب الطهارة، باب الاستطابة، برقم 266، وعندهما: «القبلة» بدل «الكعبة»، واللفظ لفظ الترمذي، حديث رقم 11.

(1/80)

4 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بآداب قضاء الحاجة، والرسول - عليه الصلاة والسلام - بعثه اللَّه للدعوة إلى مكارم الأخلاق، ومحاسن الأعمال، والنهي عن سفساف الأخلاق، وسيئ الأعمال، فهو - صلى الله عليه وسلم - يدعو إلى كل خير, وينهى عن كل شر، وقد دعا إلى الآداب الشرعية في قضاء الحاجة، والصلاة، والصوم، والصدقات، والحج، والجهاد، وغير هذا من سنن الإسلام، وقد دعا إلى كل خلق كريم، ونهى عن كل ما يخالف ذلك.
ومن ذلك أنه كان - عليه الصلاة والسلام - إذا أراد دخول الخلاء قال: «أعوذ باللَّه من الخبث والخبائث» (1)، عند دخول محل قضاء الحاجة لبول أو غائط, يقول: «اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنَ الْخُبُثِ وَالْخَبَائِثِ» (2)، وفي بعضها: «بسم اللَّه أعوذ باللَّه من الخبث والخبائث» (3).
الخبث: جمع خبيث, والمراد بذلك ذكور الشياطين.
والخبائث: جمع خبيثة, والمراد بذلك إناث الشياطين.
يعني من الشياطين: ذكورهم، وإناثهم.
_________
(1) رواه مسلم، كتاب الطهارة، باب ما يقول إذا أراد دخول الخلاء، برقم 375.
(2) رواه البخاري، برقم 142، ومسلم، برقم 375، وتقدم تخريجه.
(3) قال الحافظ في فتح الباري، 1/ 196: «رواه العمري، وإسناده على شرط مسلم، وفيه زيادة التسمية، ولم أرها في غير هذه».

(1/81)

قال آخرون من أهل العلم: معنى ذلك من الشر وأهله.
فالخبث بالتسكين الشر، والخبائث أهله.
ومعنى هذا: الاستعاذة باللَّه من الشر وأهله من الشياطين وغيرهم. هذا هو السنة لمن أراد أن يقضي حاجته عند دخول الخلاء: أن يقدم رجله اليسرى عند الدخول, ويقول: بسم اللَّه, أعوذ باللَّه من الخبث والخبائث، وإن كان في الصحراء عندما يريد قضاء الحاجة، إذا أراد المكان الذي يمكث فيه لقضاء الحاجة, قال عند ذلك: بسم اللَّه أعوذ باللَّه من الخبث والخبائث، وعند الخروج يقدم رجله اليمنى, ويقول: «غفرانك» (1)، أي أسألك غفرانك؛ لأن قضاء الحاجة من نعم اللَّه, والعبد من شأنه التقصير في شكر اللَّه، فيقول عند خروجه [...] (2): «غفرانك»، أي أسألك غفرانك عما قصرت فيه من شكر نعمك، وعما قدمت من الذنوب.
والحديث الثاني: حديث أبي أيوب الأنصاري - رضي الله عنه - عن النبي - عليه الصلاة والسلام - أنه قال: «إذا أتيتم الغائط» أي محل قضاء الحاجة: «فَلا تَسْتَقْبِلُوا الْقِبْلَةَ بِغَائِطٍ وَلا بَوْلٍ، وَلا تَسْتَدْبِرُوهَا، وَلَكِنْ شَرِّقُوا أَوْ
_________
(1) أخرجه أبو داود، كتاب الطهارة، باب ما يقول إذا خرج من الخلاء، برقم 30، والترمذي، أبواب الطهارة، باب ما يقول إذا خرج من الخلاء، برقم 7، وابن ماجه، كتاب الطهارة وسننها، باب ما يقول إذا خرج من الخلاء، برقم 300، والنسائي أخرجه في عمل اليوم والليلة، برقم 79، وصححه الألباني في صحيح أبي داود، 1/ 59.
(2) ما بين المعقوفين: حذفت كلمة زائدة هي: «يقول».

(1/82)

غَرِّبُوا» (1). هذا بالنسبة للمدينة, ومن كان على سمتها يشرِّق أو يغرِّب، وهكذا في الجنوب, أما إن كان في الشرق أو الغرب, فإنه يجنب أو يشمل حتى لا يستقبل القبلة ولا يستدبرها عند قضاء الحاجة.
قال أبو أيوب - رضي الله عنه -: فقدمنا الشام فوجدنا مراحيض قد بنيت نحو الكعبة, فننحرف عنها ونستغفر اللَّه - عز وجل -. أبو أيوب حمل الحديث على العموم, وأنه عام للمباني والصحراء: أنه يشرع للمؤمن في قضاء حاجته سواءً في المباني أو في الصحراء: أن ينحرف عن القبلة ويجعلها عن يمينه أو شماله عند قضاء الحاجة؛ لعموم الحديث الذي رواه عن النبي - صلى الله عليه وسلم -: «لا تستقبلوها لا بغائط ولا بول» , وأنه حديث عام، فالأولى والأفضل للمؤمن حتى في بيته أن يجعل محل قضاء الحاجة إلى غير القبلة, حتى إذا جلس يقضي حاجته, فإذا القبلة عن يمينه أو شماله, هذا هو المشروع وهذا الذي ينبغي، لكن في البناء يُتساهل في ذلك ليس بلازم في البناء, إنما هذا في الصحراء عن جمع من أهل العلم؛ لحديث عبداللَّه بن عمر بن الخطاب - رضي الله عنهما - أنه قال: «رقيت يوماً» رقيت: صعدت. يوماً على بيت حفصة: يعني بهذا أخته حفصة - رضي الله عنها -: «رأيت النبي - صلى الله عليه وسلم - يقضي حاجته مستقبل الشام مستدبر الكعبة»، هذا يدل على أن الاستدبار والاستقبال في المبنى، أو في محل مستور، ليس بلازم، وإنما ذلك
_________
(1) رواه البخاري، برقم 394، ومسلم، برقم 264، وتقدم تخريجه في تخريج حديث المتن رقم 14.

(1/83)

في الصحراء، وهذا حجة جمع من أهل العلم على أنه لا بأس أن يستقبل ويستدبر في المبنى, وهو قول البخاري، وجماعة من أهل العلم؛ لهذا الحديث: حديث عبداللَّه بن عمر.
لكن الأفضل والأولى بالمؤمن أن لا يستقبلها مطلقاً؛ لأن حديث عبداللَّه بن عمر يحتمل أنه كان قبل النهي، ويحتمل أنه خاص كما قال جماعة, فالأولى بالمؤمن أن تكون مراحيضه منحرفة عن القبلة, فلا يستقبلها ولا يستدبرها, عملاً بحديث أبي أيوب العام، وما جاء في معناه، ولكنه في المبنى أسهل وأقل, يعني تَبِعَة, بسبب حديث عبداللَّه بن عمر المذكور، فيكون خاصاً, وحديث أبي أيوب عاماً.
والقاعدة: أن الخاص يقضي على العام في النصوص.
16 - عن أنس بن مالك - رضي الله عنه - أنه (1) قال: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَدْخُلُ الْخَلاءَ، فَأَحْمِلُ أَنَا وَغُلامٌ نَحْوِي معي (2) إدَاوَةً مِنِ مَاءٍ وَعَنَزَةً، فَيَسْتَنْجِي بِالْمَاءِ» (3).
العنزة: الحربة الصغيرة. والإداوة: إناء صغير من جلد (4).
_________
(1) «أنه»: ليست في نسخة الزهيري.
(2) «معي»: ليست في نسخة الزهيري.
(3) رواه البخاري، كتاب الوضوء، باب حمل العنزة مع الماء في الاستنجاء، برقم 152، ومسلم، كتاب الطهارة، باب الاستنجاء بالماء من التبرز، برقم 271.
(4) «الصغيرة، والإداوة: إناء صغير من جلد» ليست في نسخة الزهيري، وليس فيها إلا: «العنزة: الحربة».

(1/84)

17 - عن أبي قتادة الحارث بن ربعي الأنصاري (1) - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: «لا يُمْسِكَنَّ أَحَدُكُمْ ذَكَرَهُ بِيَمِينِهِ وَهُوَ يَبُولُ, وَلا يَتَمَسَّحْ مِنَ الْخَلاءِ بِيَمِينِهِ, وَلا يَتَنَفَّسْ فِي الإِنَاءِ» (2).
18 - عن عبداللَّه بن عباس - رضي الله عنهما - قال: مر النبي - صلى الله عليه وسلم - بقبرين فقال: «إنَّهُمَا لَيُعَذَّبَانِ، وَمَا يُعَذَّبَانِ فِي كَبِيرٍ: أَمَّا أَحَدُهُمَا: فَكَانَ لا يَسْتَتِرُ مِنَ الْبَوْلِ، وَأَمَّا الآخَرُ: فَكَانَ يَمْشِي بِالنَّمِيمَةِ فَأَخَذَ جَرِيدَةً رَطْبَةً، فَشَقَّهَا نِصْفَيْنِ، فَغَرَزَ فِي كُلِّ قَبْرٍ وَاحِدَةً، فَقَالُوا: يَا رَسُولَ اللَّهِ، لِمَ فَعَلْتَ هَذَا؟ قَالَ: لَعَلَّهُ يُخَفَّفُ عَنْهُمَا مَا لَمْ يَيْبَسَا» (3).
5 - قال الشارح - رحمه الله -:
هذا الحديث الصحيح حديث أنس - رضي الله عنه - عن النبي - عليه الصلاة والسلام -: أنه كان يدخل الخلاء, فيحمل أنس، قال: وغلام معه. وفي رواية أخرى: «من الأنصار إدَاوَةً مِنِ مَاءٍ وَعَنَزَةً» (4) , فيستنجي بالماء - عليه الصلاة والسلام -. هذا يدل على فوائد:
_________
(1) «الأنصاري»: ليست في نسخة الزهيري.
(2) رواه البخاري، كتاب الوضوء، باب لا يمسك ذكره بيمينه، برقم 154، ومسلم، كتاب الطهارة، باب النهي عن الاستنجاء باليمين، برقم 267، واللفظ له.
(3) رواه البخاري، كتاب الوضوء، باب من الكبائر أن لا يستتر من بوله، برقم 216، واللفظ له برقم 218، ومسلم، كتاب الطهارة، باب الدليل على نجاسة البول، ووجوب الاستبراء منه، برقم 292.
(4) رواه البخاري، كتاب الوضوء، باب الاستنجاء بالماء، برقم 150.

(1/85)

[1] منها: شرعية الاستنجاء بالماء في غسل الدبر، والذكر من آثار البول، والغائط. وأن النبي - عليه الصلاة والسلام - كان يستعمله في بعض الأحيان, وكان في بعض الأحيان يستجمر - عليه الصلاة والسلام - , وكلاهما جائز، إن شاء المؤمن استجمر بالحجارة ونحوها, وإن شاء استنجى بالماء, وإن شاء جمع بينهما، الاستنجاء بالماء أنقى، وأذهب لآثار النجاسة, والاستجمار بالحجارة، واللَّبِن، والمناديل الطاهرة الخشنة، ونحوها مما يزيل الأذى جائز أيضاً عند أهل العلم, وقد دلت عليه أحاديث كثيرة: أن النبي - صلى الله عليه وسلم - قال: «إِذَا ذَهَبَ أَحَدُكُمْ إِلَى الْغَائِطِ فَلْيَذْهَبْ مَعَهُ بِثَلاَثَةِ أَحْجَارٍ، فَإِنَّهَا تُجْزِئُ عَنْهُ» (1)، قال سلمان - رضي الله عنه -: «نهى رسول اللَّه - صلى الله عليه وسلم - أن يستنجى بأقل من ثلاثة أحجار» (2).
فإذا استنجى الإنسان بثلاثة أحجار، أو أكثر، أو لبن، أو أخشاب، أو غير هذا مما يزيل الأذى، أو مناديل، أو تراب، أو نحو ذلك مما يزيل الأذى، حتى ينقى المحل ثلاثة فأكثر، أجزأه ذلك عن الماء، وإن
_________
(1) رواه الإمام أحمد في المسند، 41/ 470، برقم 25012، وأبو داود، كتاب الطهارة، باب الاستنجاء بالحجارة، برقم 40، والنسائي، كتاب الطهارة، باب الاجتزاء في الاستطابة بالأحجار دون غيرها، برقم 44، كلهم بزيادة: «يَسْتَطِيبُ بِهِنَّ، فإنها ...». قال محققو المسند، 41/ 470: «صحيح لغيره»، وحسنه الألباني في صحيح أبي داود، 1/ 70.
(2) أخرج مسلم عَنْ سَلْمَانَ - رضي الله عنه -، قَالَ: قِيلَ لَهُ: قَدْ عَلَّمَكُمْ نَبِيُّكُمْ - صلى الله عليه وسلم - كُلَّ شَيْءٍ حَتَّى الْخِرَاءَةَ؟ قَالَ: فَقَالَ: أَجَلْ، لَقَدْ نَهَانَا أَنْ نَسْتَقْبِلَ الْقِبْلَةَ لِغَائِطٍ، أَوْ بَوْلٍ، أَوْ أَنْ نَسْتَنْجِيَ بِالْيَمِينِ، أَوْ أَنْ نَسْتَنْجِيَ بِأَقَلَّ مِنْ ثَلاَثَةِ أَحْجَارٍ، أَوْ أَنْ نَسْتَنْجِيَ بِرَجِيعٍ، أَوْ بِعَظْمٍ». كتاب الطهارة، باب الاستطابة، برقم 262.

(1/86)

جمع بينهما كان أكمل: الاستنجاء بالحجارة، ثم إتباعها الماء.
[2] وفيه من الفوائد: جواز خدمة الشخص لحمل الماء معه لحاجته، أو الحجارة, لحديث عبداللَّه بن مسعود: لا بأس أن يأمر الإنسان بعض أولاده، أو خدامه أن يتبعوه بما يحتاج إليه من ماء أو حجارة, ليستنجي بذلك.
[3] وفيه من الفوائد أيضاً: استصحاب العنزة, وهي عصا صغيرة لها حربة تركز أمامه، إذا جاء يصلي - عليه الصلاة والسلام -. العنزة: حربة صغيرة، يعني عصا لها حربة, تركز أمام المصلي, سترة كان يستعملها في السفر - صلى الله عليه وسلم -، إذا أراد أن يصلي ركزت أمامه سترة له، والصلاة بالسترة سنة مؤكدة، قال - عليه الصلاة والسلام -: «إِذَا صَلَّى أَحَدُكُمْ فَلْيُصَلِّ إِلَى سُتْرَةٍ وَلْيَدْنُ مِنْهَا» (1).
والحديث الثاني: حديث أبي قتادة الأنصاري - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: «لا يُمْسِكَنَّ أَحَدُكُمْ ذَكَرَهُ بِيَمِينِهِ وَهُوَ يَبُولُ, وَلا يَتَمَسَّحْ مِنَ الْخَلاءِ بِيَمِينِهِ, وَلا يَتَنَفَّسْ فِي الإِنَاءِ» (2).
الحديث فيه مسائل، والحديث متفق على صحته عند البخاري ومسلم.
_________
(1) سنن أبي داود، كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم 699، وابن ماجه، كتاب إقامة الصلوات، باب ادرأ ما استطعت، برقم 954، وابن خزيمة في صحيحه، 2/ 27، برقم 841، والحاكم، 1/ 251، وصححه، ووافقه الذهبي، وصحح إسناده الشيخ الألباني في صحيح أبي داود، 3/ 281.
(2) رواه البخاري، برقم 153، ومسلم، برقم 267، وتقدم تخريجه في تخريج حديث المتن رقم 17.

(1/87)

المسألة الأولى: أنه لا يجوز للمسلم أن يمسك ذكره بيمينه وهو يبول؛ لأنه قد يناله شيء من النجاسة، واليمنى يجب أن تبعد عن هذا, لأن اليمنى للمصافحة، والأكل، والأخذ، والعطاء, فينبغي أن تكون بعيدة عن التلطخ بالنجاسة، وإذا أراد أن يمسك ذكره يمسكه باليسرى لا باليمنى.
والمسألة الثانية: ليس للمؤمن والمؤمنة أن يتمسح في الخلاء باليمين، بل باليسار، يستجمر بها، ويستنجي بها.
وهذا من الآداب الشرعية، والرسول - صلى الله عليه وسلم - علم أمته الآداب الشرعية في الوضوء، وفي الاستجمار، وفي الصلاة، وفي غير ذلك - عليه الصلاة والسلام -، فقد دعا الأمة إلى كل خلق كريم, ونهاها عن كل خلق ذميم، واللَّه جل وعلا شرع لعباده مكارم الأخلاق، ومحاسن الأعمال، ونهاهم عن سفاسف الأخلاق، وسيئ الأعمال.
ومن الآداب الشرعية في الشرب: أن يشرب بيمينه, وأن لا يتنفس في الإناء، والأفضل أن يكون بثلاثة أنفاس، يفصل الإناء عن فمه، ويتنفس ثلاثاً إذا شرب الماء، أو اللَّبن، ولا يتنفس في الإناء؛ لأنه قد يُشرب منه، أو يخرج من فمه شيء يقذر الماء، والسنة الفصل يفصل الإناء عن فمه، ويتنفس.
والحديث الثالث: حديث ابن عباس - رضي الله عنه -: هو عبداللَّه بن عباس بن عبدالمطلب ابن عم النبي - عليه الصلاة والسلام - يقول: إنه - صلى الله عليه وسلم - مر بقبرين

(1/88)

, فقال: «إنَّهُمَا لَيُعَذَّبَانِ، وَمَا يُعَذَّبَانِ فِي كَبِيرٍ»، وفي رواية قال: «بلى إنه لكبير»: «أَمَّا أَحَدُهُمَا: فَكَانَ لا يَسْتَتِرُ مِنَ الْبَوْلِ»، وفي اللفظ الآخر: «لايستنزه من البول»، وَأَمَّا الآخَرُ: فَكَانَ يَمْشِي بِالنَّمِيمَةِ» (1)، هذا فيه دلالة على:
[1] تحريم النميمة.
[2] وتحريم التساهل بالبول.
وأن الواجب العناية بالنزاهة من البول، والتطهر من البول، في بدنه وثيابه، فلا يتلطخ بشيء من ذلك.
وفي الحديث الآخر: «اسْتَنْزِهُوا مِنَ الْبَوْلِ فَإِنَّ عَامَّةَ عَذَابِ الْقَبْرِ مِنْهُ» (2).
النميمة فيها فساد عظيم؛ لأنها تثير الفتن بين الناس والشحناء، والنميمة: نقل كلام زيد إلى عمرو, كلاماً سيئاً، ينقل كلاماً من زيد إلى عمرو، أو من جماعة إلى جماعة، أو من قبيلة إلى قبيلة, كلاماً سيئاً, ويورث الشحناء، ويثير العداوة، ويفتح باب الشحناء، هذا يقال له نميمة، كل كلام تنقله من قوم إلى قوم، أو من شخص إلى شخص, لا يرضى به المنقول إليه, فيسبب فتنة، هذا يسمى النميمة.
_________
(1) رواه البخاري، برقم 216، ومسلم، برقم 292، وتقدم تخريجه في تخريج حديث المتن رقم 18.
(2) رواه الدارقطني، كتاب الطهارة، باب نجاسة البول والأمر بالتنزه منه والحكم في بول ما يؤكل لحمه، 1/ 127، برقم 7، المنهيات للحكيم الترمذي، ص: 7، وقال الشيخ الألباني في إرواء الغليل في تخريج أحاديث منار السبيل، 1/ 311: «وهذا سند رجاله ثقات».

(1/89)

في الحديث الصحيح يقول النبي - عليه الصلاة والسلام -: «لاَ يَدْخُلُ الْجَنَّةَ نَمَّامٌ» (1)، والنميمة من الكبائر؛ ولهذا استحق العقاب من تعاطاها في قبره مقدماً على عقاب النار، نعوذ باللَّه. والتنزه من البول أمرٌ واجب, والتلطخ به أمرٌ محرم. ولهذا استحق من تلطخ بالبول ولم يتنزه منه استحق العذاب في القبر مقدماً, نسأل اللَّه السلامة.
وفيه: أنه أخذ جريدة رطبة فشقها نصفين، وغرس على كل قبرٍ واحدة قال: «لعله يخفف عنهما ما لم ييبسا». هذا خاصٌّ بالقبرين, ولا يُشرع أن يفعل مع القبور؛ لأن الرسول - عليه الصلاة والسلام - ما فعلها إلا مع القبرين الذين أطلعه اللَّه على عذابهما, لم يفعل هذا مع القبور الأخرى. دل ذلك على أنه لا يشرع أن تغرز الجرائد أو الأغصان أو الشجر أو غيرها على القبور لأن الرسول - عليه الصلاة والسلام - ما فعل هذا, إنما هذا بشأن هذين القبرين اللذين أطلعه اللَّه على عذابهما، فلا يشرع غرس الجرائد على القبور لعدم الدليل؛ لأن الرسول ما فعله مع قبور أهل البقيع ولا مع غيرهم, وإنما فعله مع القبرين. نعم لو اطلع الإنسان على عذاب صاحب القبر وغرز عليه هذا يمكن له أن يفعل كما فعل الرسول - صلى الله عليه وسلم - لكن اللَّه جل وعلا أخفى عنا عذاب القبور رحمة من اللَّه لنا، ولم يطلعنا على ذلك رحمة منه
_________
(1) رواه البخاري، كتاب الأدب، باب ما يكره من النميمة، برقم 6056، بلفظ: «قتات»، ومسلم، كتاب الإيمان، باب بيان غلظ تحريم النميمة، برقم 105.

(1/90)

سبحانه، فلو أُطلع الناس على عذاب أهل القبور لما تهنؤوا بنوم ولا راحة. نسأل اللَّه السلامة.

2 - بابُ السواكِ
19 - عن أبي هريرة - رضي الله عنه - عن النبي (1) - صلى الله عليه وسلم - قال: «لَوْلا أَنْ أَشُقَّ عَلَى أُمَّتِي لأَمَرْتُهُمْ بِالسِّوَاكِ عِنْدَ كُلِّ صَلاةٍ» (2).
20 - عن حذيفة بن اليمان - رضي الله عنهما - قال: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إذَا قَامَ مِنَ اللَّيْلِ يَشُوصُ فَاهُ بِالسِّوَاكِ» (3). (4).
21 - عن عائشة - رضي الله عنها - قالت: «دَخَلَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ الصِّدِّيقِ (5) - رضي الله عنهما - عَلَى النَّبِيِّ - صلى الله عليه وسلم - وَأَنَا مُسْنِدَتُهُ إلَى صَدْرِي، وَمَعَ عَبْدِ الرَّحْمَنِ سِوَاكٌ رَطْبٌ يَسْتَنُّ بِهِ, فَأَبَدَّهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - بَصَرَهُ. فَأَخَذْتُ السِّوَاكَ فَقَضَمْتُهُ، وَطَيَّبْتُهُ، ثُمَّ دَفَعْتُهُ إلَى النَّبِيِّ - صلى الله عليه وسلم - فَاسْتَنَّ بِهِ, فَمَا رَأَيْتُ
_________
(1) في نسخة الزهيري: «أن رسول اللَّه - صلى الله عليه وسلم -».
(2) رواه البخاري، كتاب الجمعة، باب السواك يوم الجمعة، برقم 887، وفي كتاب التمني، باب ما يجوز من اللو، برقم 7240، ومسلم، كتاب الطهارة، باب السواك، برقم 252، واللفظ له، وفي رواية: «لولا أن أشق على المؤمنين».
(3) رواه البخاري، كتاب الوضوء، باب السواك، برقم 245، واللفظ له، وكتاب الجمعة، باب السواك يوم الجمعة، برقم 889، ومسلم، كتاب الطهارة، باب السواك، برقم 47 - (255).
(4) في نسخة الزهيري: «يشوص: معناه يغسل، يقال: شاصه، يشوصه، وماصه، يموصه: إذا غسله».
(5) «الصديق» ليست في نسخة الزهيري.

(1/91)

رَسُولَ اللَّهِ - صلى الله عليه وسلم - اسْتَنَّ اسْتِنَانًا قطُّ (1) أَحْسَنَ مِنْهُ، فَمَا عَدَا أَنْ فَرَغَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: رَفَعَ يَدَهُ ــ أَوْ إصْبَعَهُ ــ ثُمَّ قَالَ: فِي الرَّفِيقِ الأَعْلَى ــ ثَلاثاً ــ ثُمَّ قَضَى. وَكَانَتْ تَقُولُ: مَاتَ بَيْنَ حَاقِنَتِي وَذَاقِنَتِي» (2).
وَفِي لَفْظٍ «فَرَأَيْتُهُ يَنْظُرُ إلَيْهِ، وَعَرَفْتُ: أَنَّهُ يُحِبُّ السِّوَاكَ, فَقُلْتُ: آخُذُهُ لَكَ؟ فَأَشَارَ بِرَاسِهِ: أَنْ نَعَمْ» (3) هَذَا (4) لَفْظُ الْبُخَارِيِّ وَلِمُسْلِمٍ نَحْوُهُ (5).
22 - عن أبي موسى الأشعري - رضي الله عنه - قال: «أَتَيْتُ النَّبِيَّ - صلى الله عليه وسلم - وَهُوَ يَسْتَاكُ بِسِوَاكٍ رَطْبٍ (6)، قَالَ: وَطَرَفُ السِّوَاكِ عَلَى لِسَانِهِ، وَهُوَ (7) يَقُولُ: أُعْ، أُعْ، وَالسِّوَاكُ فِي فِيهِ، كَأَنَّهُ يَتَهَوَّعُ» (8).
6 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بالسواك, والسواك سنة،
_________
(1) «قط»: ليست في نسخة الزهيري، وهي عند البخاري، برقم 4438.
(2) رواه البخاري، كتاب الجمعة، باب من تسوك بسواك غيره، برقم 890، وفي المغازي، باب مرض النبي - صلى الله عليه وسلم - ووفاته، برقم 4438، واللفظ له.
(3) رواه البخاري، كتاب المغازي، باب مرض النبي - صلى الله عليه وسلم - ووفاته، برقم 4449.
(4) «هذا»: ليست في نسخة الزهيري.
(5) لم أجده في صحيح مسلم في النسخ التي بين أيدينا.
(6) «رطب» ليست في نسخة الزهيري.
(7) «وهو» ليست في نسخة الزهيري.
(8) رواه البخاري، كتاب الوضوء، باب السواك، برقم 244، واللفظ له، ومسلم، كتاب الطهارة، باب السواك، برقم 254.

(1/92)

وقربة في مواضع كثيرة, منها: الوضوء, ومنها الصلاة, ومنها عند دخول المنزل, وعند القيام من النوم (1).
ويُستحب للمؤمن التسوك عند إرادة الوضوء في أول الوضوء, وهكذا في أول الصلاة قبل أن يكبّر؛ لأنه - صلى الله عليه وسلم - كان يفعله، ويقول: «لَوْلا أَنْ أَشُقَّ عَلَى أُمَّتِي لأَمَرْتُهُمْ بِالسِّوَاكِ عِنْدَ كُلِّ صَلاةٍ» (2)، وفي لفظ: «مع كل وضوء» (3) , وهذا يدل على شرعية السواك عند الوضوء وعند الصلاة.
والسواك: العود الذي يستن به أيضاً يقال له السواك، ويقال للعمل سواك، وتسوّك، ويكون بالأراك، وبغيره من الأعواد المناسبة, التي تلين
_________
(1) قلت: يستحب السواك في جميع الأوقات إلا ما استُثني؛ لقول النبي - صلى الله عليه وسلم -: «السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرَّبِّ» [النسائي، برقم 5، والبخاري معلقاً مجزوماً به في كتاب الصوم، باب سواك الرطب واليابس للصائم، قبل الحديث رقم 1934.
ويُتأكد استحباب السواك في عدة أحوال، منها:
1 - عند الانتباه من النوم. 2 - عند الوضوء. 3 - عند كل صلاة. 4 - عند دخول المنزل.
5 - عند تغير رائحة الفم، أو طعمه، أو اصفرار لون الأسنان من طعام أو شراب. 6 - عند قراءة القرآن الكريم. 7 - قبل الخروج إلى الصلاة. [انظر الأدلة على هذه الأحوال: صلاة المؤمن، للمؤلف، 1/ 20 - 22].
(2) رواه البخاري، برقم 887، ومسلم، برقم 252، وتقدم تخريجه.
(3) رواه البخاري معلقاً مجزوماً به، كتاب الصوم، باب السواك الرطب واليابس للصائم، قبل الحديث رقم 1934. وهو في مسند أحمد، 16/ 22، برقم 9928، وسنن النسائي الكبرى، 2/ 198، برقم 3031، وابن خزيمة، 1/ 73، برقم 140، وقال محققو المسند، 16/ 22: «إسناده صحيح على شرط الشيخين»، وحسن إسناده الشيخ الألباني في صحيح الترهيب والترغيب، 1/ 50.

(1/93)

عند التسوك بها, وتزيل الأوساخ, وتشد اللثة وأحسنها الأراك.
وكان النبي - عليه الصلاة والسلام - يحب السواك, ويستعمله ويحث عليه، وسئلت عائشة - رضي الله عنها - عن الشيء الذي يبدأ به إذا دخل المنزل؟ قالت: بالسواك (1)، وفي حديث حذيفة بن اليمان - رضي الله عنه - قال: «كَانَ النبي - صلى الله عليه وسلم - إِذَا قَامَ مِنَ اللَّيْلِ يَشُوصُ فَاهُ بِالسِّوَاكِ» (2) يعني: يدلكه بالسواك.
هذا يدل على شرعية السواك وتأكده عند الوضوء، وعند الصلاة, وعند دخول المنزل, وعند القيام من النوم, وهكذا يستحب عند تغير الفم، إذا طال السكوت وتغير الفم؛ لأنه يطيِّب النكهة, ويشد اللثة، وينظف الأسنان، وينشط، ويطرد النعاس، وله فوائد كثيرة.
وفي حديث عائشة - رضي الله عنها - أنه - عليه الصلاة والسلام - «استاك عند الموت»، ودخل عبدالرحمن صِهْر النبي - صلى الله عليه وسلم - أخو عائشة ومعه سواك, والنبي - صلى الله عليه وسلم - في مرضه الذي مات فيه, وكانت - رضي الله عنها - قد أسندته إلى صدرها, فلما رأته ينظر إلى السواك أشارت إليه. آخذه لك؟ قال: «نعم»، وعرفت أنه يحب السواك، وطلبته من عبدالرحمن فأعطاها عبدالرحمن إياه، فقضمته ودفعته إلى النبي - صلى الله عليه وسلم - فاستن به استناناً حسناً. ثم رفع بصره إلى السماء، فقال: «في الرفيق الأعلى» (3). ثلاث مرات، يطلب ربه أن يكون: «في
_________
(1) رواه مسلم، كتاب الطهارة، باب السواك، برقم 253.
(2) صحيح البخاري، كتاب الجمعة، باب السواك يوم الجمعة، برقم 889، ومسلم، كتاب الطهارة، باب السواك، برقم 255.
(3) رواه البخاري، كتاب المغازي، باب مرض النبي - صلى الله عليه وسلم - ووفاته، برقم 4449.

(1/94)

الرفيق الأعلى مع النبيين والصديقين والشهداء والصالحين» - عليه الصلاة والسلام - , ثم قضى - عليه الصلاة والسلام -، أي ثم توفي - عليه الصلاة والسلام - في تلك الساعة, فكان من آخر عمله التسوك. فدل ذلك على شرعية السواك في كل وقت, ولاسيما عند الأمور المذكورة: الوضوء، والصلاة، والاستيقاظ من النوم، ودخول المنزل، وتغير الفم ونحو ذلك.
في حديث عائشة عند النسائي بسند صحيح يقول النبي - عليه الصلاة والسلام -: «السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرَّبِّ» (1). وهذا يدل على شرعيته دائماً.
السواك مطهرة للفم، مرضاة للرب. وحديث أبي موسى يدل على هذا, فإنه دخل على النبي - صلى الله عليه وسلم - وهو يستن، ولم يقل عند الصلاة, بل في أوقات عادية وهو يستن، والسواك على طرف لسانه، وهو يقول «أُع أُع, كأنه يتهوع» الظاهر - واللَّه أعلم - أن ذلك من أجل ما قد يلحق بالحلق شيء من شعرات السواك.
فإن السواك قد ينتثر منه بعض الشعرات القليلة, فتؤثر على الحلق, فلعله كان يتهوع من أجل هذا؛ لأنه دخل على حلقه شيء من السواك, فأراد إخراجه بذلك، والمقصود من هذا أنه رآه يستاك في
_________
(1) البخاري، كتاب الصوم، باب سواك الرطب واليابس للصائم معلقاً مجزوماً به، قبل الحديث رقم 1934، والنسائي في الكبرى، 1/ 64، برقم 4، وفي سنن النسائي (المجتبى)، كتاب الطهارة، باب الترغيب في السواك، برقم 5، ومسند أحمد، 1/ 186، برقم 7، وقال محققو المسند، 1/ 186: «صحيح لغيره»، وصححه الألباني في صحيح الترغيب والترهيب، 1/ 50.

(1/95)

مجلسه - عليه الصلاة والسلام - , فدل على أن السواك أمرٌ مشروع في المجالس، وفي الطريق، والمنزل، ونحو ذلك، ليس له وقت محدود، فمتى شاء الاستياك فعله. «السواك مطهرة للفم، مرضاة للرب».
ولكنه يتأكد في مواضع، منها ما تقدم: الوضوء، والصلاة، وإذا قام من النوم، وعند دخول المنزل.

3 - بابُ المسحِ على الخفينِ
23 - عن المغيرة بن شعبة - رضي الله عنه - قال: كُنْتُ مَعَ النَّبِيِّ - صلى الله عليه وسلم - فِي سَفَرٍ، فَأَهْوَيْتُ لأَنْزِعَ خُفَّيْهِ، فَقَالَ: «دَعْهُمَا، فَإِنِّي أَدْخَلْتُهُمَا طَاهِرَتَيْنِ، فَمَسَحَ عَلَيْهِمَا» (1).
24 - عن حذيفة بن اليمان - رضي الله عنهما - قال: «كُنْتُ مَعَ النَّبِيِّ - صلى الله عليه وسلم - فَبَالَ، وَتَوَضَّأَ (2)، وَمَسَحَ عَلَى خُفَّيْهِ» (مختصراً (3)) (4).
_________
(1) رواه البخاري، كتاب الوضوء، باب إذا أدخل رجليه وهما طاهرتان، برقم 206، واللفظ له، ومسلم، كتاب الطهارة، باب المسح على الخفين، برقم 79 - (274).
(2) في نسخة الزهيري: «فتوضأ».
(3) في نسخة الزهيري: «مختصرٌ».
(4) رواه البخاري، كتاب الوضوء، باب البول قائماً وقاعداً، برقم 224، ولفظه: عَنْ أَبِي وَائِلٍ، عَنْ حُذَيْفَةَ قَالَ: «أَتَى النَّبِيُّ - صلى الله عليه وسلم - سُبَاطَةَ قَوْمٍ فَبَالَ قَائِمًا، ثُمَّ دَعَا بِمَاءٍ فَجِئْتُهُ بِمَاءٍ فَتَوَضَّأَ» [ولم يذكر موضع الشاهد، وهو المسح على الخفينٍ وإنما ذكره مسلم]، ومسلم، كتاب الطهارة، باب المسح على الخفين، برقم 273، ولفظه: عنْ حُذَيْفَةَ، قَالَ: «كُنْتُ مَعَ النَّبِيِّ - صلى الله عليه وسلم - فَانْتَهَى إِلَى سُبَاطَةِ قَوْمٍ، «فَبَالَ قَائِمًا» فَتَنَحَّيْتُ فَقَالَ: «ادْنُهْ» فَدَنَوْتُ حَتَّى قُمْتُ عِنْدَ عَقِبَيْهِ «فَتَوَضَّأَ فَمَسَحَ عَلَى خُفَّيْهِ»

(1/96)

4 - بابٌ في المذيِ وغيرِهِ
25 - عن علي بن أبي طالب - رضي الله عنه - قال: كُنْتُ رَجُلاً مَذَّاءً، فَاسْتَحْيَيْتُ أَنْ أَسْأَلَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - لِمَكَانِ ابْنَتِهِ مِنِّي (1)، فَأَمَرْتُ الْمِقْدَادَ بْنَ الأَسْوَدِ (2) فَسَأَلَهُ، فَقَالَ: «يَغْسِلُ ذَكَرَهُ، وَيَتَوَضَّأُ» (3).
وللبخارِي «تَوَضَّا، وَاغْسِلْ ذَكَرَكَ (4)» (5). ولمسلمٍ «تَوَضَّا وَانْضَحْ فَرْجَكَ» (6).
26 - عن عبَّاد بن تميم عن عبد اللَّه بن زيد بن عاصم المازني - رضي الله عنه - قال: «شُكِيَ إلَى النَّبِيِّ - صلى الله عليه وسلم - الرَّجُلُ الّذي (7) يُخَيَّلُ إلَيْهِ أَنَّهُ يَجِدُ الشَّيْءَ فِي الصَّلاةِ, فَقَالَ: لا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتاً, أَوْ يَجِدَ رِيحاً» (8).
_________
(1) «مني»: ليست في نسخة الزهيري.
(2) «بن الأسود»: ليست في نسخة الزهيري.
(3) رواه البخاري، كتاب الغسل، باب غسل المذي والوضوء منه، برقم 269، وتقدم عنده برقم 132، 178، ومسلم، كتاب الحيض، باب المذي، برقم 303، واللفظ له.
(4) في نسخة الزهيري: «اغسل ذكرك وتوضأ»، ولفظ المتن للبخاري، برقم 269.
(5) رواه البخاري، كتاب الغسل، باب غسل المذي والوضوء منه، برقم 269، واللفظ له، ومسلم، كتاب الحيض، باب المذي، برقم 303.
(6) رواه مسلم، كتاب الحيض، باب المذي، برقم 19 - (303).
(7) «الذي»: ليست في نسخة الزهيري، وهي عند البخاري، برقم 137 كما في المتن.
(8) رواه البخاري، كتاب الوضوء، باب من لا يتوضأ من الشك حتى يستيقن، برقم 137، ومسلم، كتاب الحيض، باب الدليل على أن من تيقن الطهارة ثم شك في الحدث، فله أن يصلي بطهارته تلك، برقم 361، واللفظ له.

(1/97)

7 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة: الأول منها والثاني يتعلقان بالمسح على الخفين، والمسح على الخفين سنة، مشروع لما فيه من قول رسول اللَّه, ولما فيه من التسهيل والتيسير، لكن بشرط أن يكون ذلك على طهارة، يلبسهما على طهارة, وأن يكون الخفان ساترين، خفان من الجلد أو جوربان من الصوف أومن القطن أو من الشعر أو غير ذلك.
إذا كانا ساترين، ولبسهما على طهارة، فإنه يمسح، ولهذا لما أراد المغيرة أن ينزع الخفين قال له النبي - صلى الله عليه وسلم -: «دَعْهُمَا، فَإِنِّي أَدْخَلْتُهُمَا طَاهِرَتَيْنِ» (1).
وفي الحديث الآخر: «إِذَا تَوَضَّأَ أَحَدُكُمْ فَلَبِسَ خُفَّيْهِ فَلْيَمْسَحْ عَلَيْهِمَا» (2).
وفي حديث علي - رضي الله عنه - لما سُئِلَ عن مسح الخفين؟ قال: «يَوْمٌ وَلَيْلَةٌ لِلْمُقِيمِ، وَثَلَاثَةٌ لِلْمُسَافِرِ بلَيَالِيهِنَّ» (3).
والمسافر يمسح ثلاثاً بلياليها، والمقيم يمسح يوماً وليلة, إذا كان لبسهما على طهارة، وكانا ساترين، ولو كانا من غير جلد يستران الكعبين والقدم, سواء كان ذلك عن: ريح، أو بول، أو غائط
_________
(1) رواه البخاري، برقم 206،ومسلم، برقم 274،وتقدم تخريجه في تخريج حديث المتن، رقم 23.
(2) سنن الدارقطني، 1/ 203، برقم 1، والبيهقي، 1/ 279، والطحاوي في شرح معاني الآثار، 1/ 84، والحاكم في المستدرك، 1/ 181، وصححه، ووافقه الذهبي، وصححه الشيخ الألباني في صحيح الجامع، 1/ 81.
(3) شرح معاني الآثار بنحوه، 1/ 84، معجم ابن الأعرابي، 3/ 1020، ومسند الحميدي، 1/ 25.

(1/98)

لا بأس، كما في حديث حذيفة: أنه بال فتوضأ ومسح على خفيه، لكن إذا كان على جنابة لابد من الخلع إذا كان عليه جنابة، يخلع ويغسل بدنه كله، وإنما يمسح إذا كان الحدث أصغر, يتوضأ ويمسح يوماً وليلة إذا كان مقيماً، وثلاثة أيام بلياليها إذا كان مسافراً، والمبدأ من أول مسح بعد الحدث, يحتسب ذلك من أول مسح بعد الحدث, يحتسب اليوم والليلة من مسحه بعد الحدث.
والحائض والنّفساء كذلك لابد من الخلع، وتغسل بدنها كله، فلا تمسح، إنما المسح يكون من الحدث الأصغر.
حديث علي - رضي الله عنه - يدل على أن المذي نجس, وأن الإنسان إذا أمذى يتوضأ وضوء الصلاة.
والمذي: ماء لزج يخرج على طرف الذكر عند تحرك الشهوة, فإذا تحركت الشهوة تحرك الذكر, يخرج ماء يقال له المذي، هذا ينقض الوضوء، ويوجب غسل الذكر والأنثيين؛ ولهذا قال لعلي: «يغسل ذكره ويتوضأ» (1)، وفي اللفظ الآخر: «اغسل ذكرك وأنثييك» (2) يعني الخصيتين.
يغسل الذكر والأنثيين، ويتوضأ وضوء الصلاة من المذي.
_________
(1) رواه البخاري، برقم 269، ومسلم، برقم 303، وتقدم تخريجه في تخريج حديث المتن رقم 25.
(2) رواه أبو داود بلفظ: «فَتَغْسِلُ مِنْ ذَلِكَ فَرْجَكَ وَأُنْثَيَيْكَ»، كتاب الطهارة، باب في المذي، برقم 211، والبيهقي، 2/ 411، والضياء المقدسي في المختارة، 4/ 18، وصححه الألباني في صحيح أبي داود، 1/ 381.

(1/99)

أما المني فيوجب الغسل, والفرق بينهما: أن المني: ماء غليظ أبيض ثخين, يخرج بدفع وقوة, أما المذي: فهو ماء لزج خفيف في أعلى طرف الذكر عند تحرك الشهوة، هذا يقال له: مذي، فإذا أصاب الثوب ينضح أو البدن ما يحتاج إلى غسل ينضح، إذا رشه بالماء كفى، ويغسل الذكر والأنثيين ويتوضأ وضوء الصلاة من جهة المذي, سواء كان [المرأة، أو الرجل] (1)، كله واحد، لا فرق بين الرجل والمرأة.
أمّا المني، وهو الماء الغليظ الذي يخرج عن شهوة عند دفقٍ بلذَّة، هذا يوجب الغسل؛ سواء في اليقظة أو في النوم.
والحديث الرابع: حديث عبداللَّه بن زيد بن عاصم الأنصاري - رضي الله عنه -: أنه شُكي إلى النبي - صلى الله عليه وسلم - الرجل، أو شَكا إلى النبي - صلى الله عليه وسلم - الرجل [الذي] يخيل إليه: أنه يجد الشيء في الصلاة, ويخيل إليه أنه خرج منه شيء في الصلاة: ريح أو بول، النبي - عليه الصلاة والسلام - قال: «لا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتاً, أَوْ يَجِدَ رِيحاً» (2)، يعني يلغي الوساوس, لا يعمل بالوساوس والتخيلات؛ لأن هذا يسبب عليه المشاكل, ويجترئ عليه الشيطان ويؤذيه، فلا يلتفت إلى هذه الوسوسة, حتى يسمع صوتاً, أو يجد ريحاً, أو يتحقق في الخروج إذا جزم: أنه خرج منه شيء يتوضأ، مادام عنده شك, خرج منه شيء أم لا؟ فإن طهارته باقية، وليس عليه وضوء، هذا من رحمة اللَّه,
_________
(1) في أصل كلام التسجيل: «المرأة وإلا رجل»، والذي يظهر ما أثبته.
(2) رواه البخاري، برقم 137، ومسلم، برقم 361، وتقدم تخريجه في تخريج حديث المتن رقم 26.

(1/100)

وتيسير اللَّه جل وعلا: أن الإنسان لا يلتفت إلى الوساوس. ا. هـ (1).
27 - وعن أمِّ قيسِ (2) بِنت مِحْصَنٍ الأسَدية «أَنَّهَا أَتَتْ بِابْنٍ لَهَا صَغِيرٍ، لَمْ يَاكُلِ الطَّعَامَ إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَأَجْلَسَهُ (3) فِي حِجْرِهِ، فَبَالَ عَلَى ثَوْبِهِ، فَدَعَا بِمَاءٍ فَنَضَحَهُ عَلَى ثَوْبِهِ (4)، وَلَمْ يَغْسِلْهُ» (5).
28 - عن عائشة أم المؤمنين (6) - رضي الله عنها -، «أَنَّ النَّبِيَّ (7) - صلى الله عليه وسلم - أُتِيَ بِصَبِيٍّ، فَبَالَ عَلَى ثَوْبِهِ، فَدَعَا بِمَاءٍ، فَأَتْبَعَهُ إيَّاهُ» (8).
وَلِمُسْلِمٍ: «فَأَتْبَعَهُ بَوْلَهُ، وَلَمْ يَغْسِلْهُ» (9).
29 - عن أَنَسِ بْنِ مَالِكٍ - رضي الله عنه - قال: «جَاءَ أَعْرَابِيٌّ، فَبَالَ فِي طَائِفَةِ الْمَسْجِدِ، فَزَجَرَهُ النَّاسُ، فَنَهَاهُمُ النَّبِيُّ - صلى الله عليه وسلم -، فَلَمَّا قَضَى بَوْلَهُ أَمَرَ النَّبِيُّ
_________
(1) نهاية الوجه الثاني من الشريط الأول.
(2) بداية الوجه الأول من الشريط الثاني، سجِّل في 6/ 3/ 1409هـ.
(3) في نسخة الزهيري: «رسول اللَّه - صلى الله عليه وسلم -».
(4) «على ثوبه»: ليست في نسخة الزهيري.
(5) رواه البخاري، كتاب الوضوء، باب بول الصبيان، برقم 223، وفي لفظ له برقم 5693: «دخلت على النبي - صلى الله عليه وسلم -، بابن لي لم يأكل الطعام، فبال عليه، فدعا بماءٍ، فرشّ عليه»، ومسلم، كتاب الطهارة، باب حكم بول الطفل الرضيع وكيفية غسله، برقم 287.
(6) «أم المؤمنين»: ليست في نسخة الزهيري.
(7) في نسخة الزهيري: «أن رسول اللَّه».
(8) رواه البخاري، كتاب الوضوء، باب بول الصبيان، برقم 222 بلفظه، ومسلم، كتاب الطهارة، باب حكم بول الطفل الرضيع وكيفية غسله، برقم 286.
(9) مسلم، برقم 286، وتقدم تخريجه في تخريج حديث المتن، رقم 28.

(1/101)

- صلى الله عليه وسلم - بِذَنُوبٍ مِنِ مَاءٍ، فَأُهْرِيقَ عَلَيْهِ» (1).
30 - عن أبِي هريرة - رضي الله عنه - قال: سمعت رسول اللَّه - صلى الله عليه وسلم - يقول: «الْفِطْرَةُ خَمْسٌ: الْخِتَانُ، وَالاسْتِحْدَادُ، وَقَصُّ الشَّارِبِ، وَتَقْلِيمُ الأَظْفَارِ، وَنَتْفُ الإِبِطِ» (2).
8 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة الثابتة عن رسول اللَّه - عليه الصلاة والسلام - تتعلق بأحكام متعددة.
الحديث الأول: حديث أم قيس بنت محصن الأسدية - رضي الله عنها -، وهي أخت عُكَّاشة بن محصن الصحابي الجليل، تقول: إنها أتت النبي - صلى الله عليه وسلم - بصبي لها لم يأكل الطعام، صغير رضيع، لم يأكل الطعام، فبال على ثوب النبي - صلى الله عليه وسلم - أخذه فأجلسه في حجره، فبال عليه، فدعا بماء فنضحه على ثوبه، ولم يغسله (3).
وهكذا في حديث عائشة - رضي الله عنها -: أن النبي أُتي بصبي فبال على
_________
(1) رواه البخاري، كتاب الوضوء، باب ترك النبيّ - صلى الله عليه وسلم - والناس الأعرابي حتى فرغ من بوله في المسجد، برقم 219، وباب صب الماء على البول في المسجد، برقم 221، ورقم 6025، ومسلم، كتاب الطهارة، باب وجوب غسل البول وغيره من النجاسات إذا حصلت في المسجد، وأن الأرض تطهر بالماء من غير حاجة إلى حفرها، برقم 284، و285.
(2) رواه البخاري، كتاب اللباس، باب قص الشارب، برقم 5889، وباب تقليم الأظفار، برقم 5891، ومسلم، كتاب الطهارة، باب خصال الفطرة، برقم 257.
(3) رواه البخاري، برقم 222، ومسلم، برقم 286، وتقدم تخريجه في تخريج حديث المتن، برقم 27.

(1/102)

ثوبه, فدعا بماء, فأتبعه إياه ولم يغسله (1). هذان الحديثان الصحيحان يدلان على أن بول الصبي الصغير الذي لا يتغذَّى إلا بالحليب, بوله يرش، وينضح, ولا يحتاج إلى غسل؛ لأن نجاسته مخففة؛ ولهذا في حديث أبي السمح - رضي الله عنه - خادم النبي - صلى الله عليه وسلم - عن النبي - صلى الله عليه وسلم - أنه قال: «بَوْلُ الْغُلامِ الرَّضِيعِ يُنْضَحُ، وَبَوْلُ الْجَارِيَةِ يُغْسَلُ» (2). وهكذا في حديث علي - رضي الله عنه -: «بول الغلام الرضيع ينضح, وبول الجارية يغسل» (3).
وهذه الأحاديث كلها تدل على أن الصبي الصغير الذي لا يأكل الطعام، إنما يتغذى بحليب أمه, هذا يرش بوله، إذا أصاب الثوب والبدن, يرش بالماء، وينضح بالماء من غير حاجة إلى غسل، ولا عصر، ولا دَلْك.
_________
(1) مسلم، برقم 286، وتقدم تخريجه في تخريج حديث المتن، برقم 28.
(2) أخرج أبو داود، كتاب الطهارة، باب بول الصبي يصيب الثوب، برقم 376، والنسائي، كتاب الطهارة، باب بول الجارية، برقم 305، وابن ماجه، كتاب الطهارة، باب ما جاء في بول الصبي الذي لم يطعم، برقم 526، وابن خزيمة، 1/ 143، برقم 283، والحاكم، 1/ 166، والبيهقي، 2/ 415، عن أبي السمح - رضي الله عنه - قال: كنْتُ أَخْدُمُ النَّبِيَّ - صلى الله عليه وسلم - فَكَانَ إِذَا أَرَادَ أَنْ يَغْتَسِلَ قَالَ: «وَلِّنِي قَفَاكَ»، فَأُوَلِّيهِ قَفَايَ فَأَسْتُرُهُ بِهِ، فَأُتِيَ بِحَسَنٍ أَوْ حُسَيْنٍ - رضي الله عنهما - فَبَالَ عَلَى صَدْرِهِ، فَجِئْتُ أَغْسِلُهُ، فَقَالَ: «يُغْسَلُ مِنْ بَوْلِ الْجَارِيَةِ وَيُرَشُّ مِنْ بَوْلِ الْغُلاَمِ».
(3) رواه أحمد، 2/ 358، برقم 1148، والترمذي، أبواب السفر والكسوف، باب ما ذكر في نضح بول الغلام الرضيع، برقم 610، وأبو داود موقوفاً بنحوه، كتاب الطهارة، باب بول الصبي يصيب الثوب، برقم 377، وقال محققو المسند، 2/ 358: «إسناده صحيح على شرط مسلم»، وصححه الألباني في صحيح سنن الترمذي، 1/ 324.

(1/103)

أما الجارية فبولها أغلظ يغسل, ولو كانت لا تأكل الطعام, ويغسل غسلاً بالعصر، والفرك, يصب عليه الماء ويعصر، هذا إذا لم يأكلا الطعام؛ أما إذا أكلا الطعام، وتغذيا بالطعام، فإنه يغسل الذكر والأنثى, يغسلان جميعاً، إذا كان الذكر يتغذى بالطعام، أما كونه يأكل الطعام اليسير، وبعض الشيء؛ فإن هذا ما [يغذِّي] (1) , أما إذا كان غذاؤه بالطعام لا بالحليب, فإنه يغسل كالجارية.
والحديث الثاني حديث أنس - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أن أعرابياً بال في طائفة المسجد, فزجره الناس, يعني أنكروا عليه لخبث عمله, وهو البول في المسجد, وكان جاهلاً، حديث العهد بالإسلام, فقال النبي - صلى الله عليه وسلم -: «دعوه». فلما قضى بوله علّمه النبي - صلى الله عليه وسلم - «أن هذه المساجد لا يصلح فيها شيء من البول والقذر» (2) , وإنما بُنيت لذكر اللَّه، وقراءة القرآن، والصلاة. وقال للصحابة كما في الحديث الآخر: حديث أبي هريرة - رضي الله عنه -: «إِنَّمَا بُعِثْتُم مُيَسِّرينَ ولم تُبْعَثُوا مُعَسِّرين» (3) ثم أمر بدلو من ماء, فصُب عليه، ولم يأمر بنقل التراب، ولا تحجير الماء، بل صبّ عليه الماء وكفى.
_________
(1) الكلام غير واضح في التسجيل في هذه الكلمة «ما يغذِّي»، أو «ما يمنع»، والأول أظهر، واللَّه أعلم.
(2) رواه البخاري، برقم 221، ومسلم، برقم 285، وتقدم تخريجه في تخريج حديث المتن، برقم 29.
(3) رواه البخاري، كتاب الوضوء، باب صب الماء على البول في المسجد، برقم 220، ومسلم، كتاب الطهارة، باب وجوب غسل البول وغيره من النجاسات إذا حصلت في المسجد، وأن الأرض تطهر بالماء من غير حاجة إلى حفرها، برقم 284.

(1/104)

هذا يدل على فوائد:
[1]ــ منها: الرفق بالجاهل, وعدم الشدة على الجاهل حتى لا ينفر من الإسلام.
[2]ــ منها تعليمه وإرشاده إلى الحكم الشرعي, حتى ينتبه في المرة الأخرى, لا يفعل ما فعل.
[3]ــ ومن فوائد هذا الحديث: حسن خلق النبي - صلى الله عليه وسلم - , وأنه كان رفيقا ليناً - عليه الصلاة والسلام - , حليماً كما قال اللَّه - عز وجل -: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} (1)،
ولهذا أرشدهم إلى الرفق بهذا الجاهل، فقال: «إِنَّمَا بُعِثْتُم مُيَسِّرينَ ولم تُبْعَثُوا مُعَسِّرين» رواه البخاري في الصحيح (2) من حديث أبي هريرة، هذا يدل على الرفق بالجاهل, وعلى حسن خلق النبي, وعلى أنه ينبغي للأمة أن يتأسوا به - صلى الله عليه وسلم - في ذلك, وأن يرفقوا، ويحلموا، ولا يعجلوا.
[4]-وفيه من الفوائد: أن البول إذا وقع في المسجد مثلاً، أو في بقعة يُكاثر بالماء, يُصبُّ عليه الماء ويكفي، يُصبُّ عليه ماء أكثر منه ويكفي لطهارته، ولهذا أمر النبي - صلى الله عليه وسلم - أن يُصب عليه سَجْل من ماء,
_________
(1) سورة آل عمران، الآية: 159.
(2) رواه البخاري، برقم 220، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 29.

(1/105)

والسجل هو الذنوب والدلو شيء واحد، ولم يأمر أن ينقل التراب، ويحجَّر الأرض، يُصبّ عليه الماء ويكفي، يسيح فيه, بهذا تتفرق أجزاؤه, ويغلب عليه الماء الطهور، وينتهي الأمر، لكن لو كان له جرم، أو كان للنجاسة جرم، يؤخذ الجرم، ويطرح بعيداً في القاذورات إذا كانت النجاسة من الغائط، يؤخذ جسم الغائط، أو قطعة من الدم تؤخذ وترفع، أو ما أشبه ذلك من النجاسات التي لها جرم، هذه تُرفع ثم يُصب الماء على محلها، إذا كان محلها رطباً يُصبّ الماء على محلّها، أما إذا كانت يابسة ترفع ويكفي, ولا يحتاج صبّ ماء، إذا كانت القطعة يابسة وقعت في المسجد، ترفع عن المسجد, ولا يحتاج صب الماء على محلها؛ لأنها يابسة, وهكذا لو كانت في بيت الإنسان, أو في حوشه, أو في سطحه, أو في أي مكان, فإذا صُب الماء على البول طَهُر, وهكذا إذا كان في الفرش، يصب عليها الماء, ويُكاثر بالماء ويكفي, ولا يحتاج إلى دَلْكٍ وغسلٍ.
س: إذا كان البول على بلاط؟
ج: يُصب عليه الماء ويكفي, يسيح فيه الماء، ويكفي.
الحديث الرابع: حديث أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «الْفِطْرَةُ خَمْسٌ» الفطرة هي السنة التي فطر اللَّه عليها العباد، خَمْس خصال: «الْخِتَانُ، الِاسْتِحْدَادُ، قَصُّ الشَّارِبِ، قلْمُ الْظّفْرِ، نَتْفُ الْإِبْطِ» (1) خمسة،
_________
(1) رواه البخاري بنحوه، برقم 5889، ومسلم، برقم 257، وتقدم تخريجه في تخريج حديث المتن رقم 30.

(1/106)

هذه من السنة، واللَّه فطر عليها العباد، فينبغي للمسلمين الأخذ بها.
أولها: الختان: يختن الذكر بأخذ القلفة التي على رأس الذكر، أي الجلدة؛ لأن هذا أنظف له, وأبعد عن آثار النجاسة, وأعون له على جماع أهله، ومن الفطرة.
والأنثى كذلك: يؤخذ منها شيء يسير من اللحمة التي في مقدمة الفرج, لحمة حمراء يؤخذ منها شيء يسير, وهو ختانها إذا تيسر من يفهم ذلك, وهو سنة مؤكدة.
وذهب بعض أهل العلم إلى الوجوب في حق الرجال، وهذا مشهور عن ابن عباس وجماعة, والجمهور على أنه سنة مؤكدة.
والثاني: الاستحداد: معناه حلق العانة: الشعرة للرجل، والمرأة سنة, هذا الاستحداد, وإذا أزيل الشعر بشيء من الأدوية بدلاً من الاستحداد بالموس، فلا بأس إذا وضع على العانة الشعرة دواء يزيل مثل ما يفعل الناس اليوم يزيل الشعر كفى.
والثالث: قص الشارب، والسنة قص الشارب, ولا يجوز
تطويله, بل يجب قصه. ولهذا قال - عليه الصلاة والسلام -: «مَنْ لَمْ يَاخُذْ
مِنْ شَارِبِهِ، فَلَيْسَ مِنَّا» (1)، وقال: «قُصُّوا الشَّوَارِبَ، وَأَوْفُوا
_________
(1) مسند أحمد، 32/ 7، برقم 19263، والترمذي، كتاب الأدب، باب ما جاء في قص الشارب، برقم 2761، وقال: «حسن صحيح»، والنسائي، كتاب الطهارة، قص الشارب، برقم 13، وابن حبان، 12/ 290، برقم 5477، وقال محققو المسند، 32/ 7: «إسناده صحيح، رجاله ثقات»، وصححه الألباني في صحيح الجامع الصغير وزياداته، 3/ 417.

(1/107)

اللِّحَى» (1)، «وَفِّرُوا اللِّحَى» (2) , «أَرْخُوا اللِّحَى» (3). الواجب قص الشوارب، أما اللِّحى فيجب توفيرها، وإرخاؤها، وإعفاؤها, ولا يجوز حلقها، ولا قصها، كثير من الناس اليوم ابتلي بمثل هذا, نسأل اللَّه العافية، قص اللحية وحلقها، هذا منكر، الواجب إعفاؤها، وإكرامها، وتوفيرها، أما الشارب فيُقصّ ويُحْفى، كما جاءت به السنة عن النبي - عليه الصلاة والسلام -.
الرابع: قلم الظفر: قلم الأظفار: السنة قلمها، لا تتركها تطول من الرجال والنساء.
والخامس: نتف الإبط: كذلك ينتف الإبط، وإن أَزاله بغير النتف بالدواء كفى، إن أزال شعر الإبط بالدواء، أو أزال الأظفار بقصٍّ دون القلم بمقص فلا بأس.
وفي الحديث عن النبي - صلى الله عليه وسلم - أنه قال للصحابة وأوصاهم بأن لا تُتْرك هذه الأمور أكثر من أربعين ليلة.
قال أنس - رضي الله عنه -: «وُقِّتَ لَنَا فِي قَصِّ الشَّارِبِ، وَقَلْمِ الظُّفْرِ، وَنَتْفِ الإِبِطِ، وَحَلْقِ الْعَانَةِ، أَنْ لاَ نَتْرُكَ ذَلِكَ أَكْثَرَ مِنْ أَرْبَعِينَ لَيْلَة» (4)، وأنه
_________
(1) مسند أحمد، 12/ 34، برقم 7132، بلفظ: «اعفوا»، وفي مسلم، كتاب الطهارة، باب خصال الفطرة، بلفظ: «احفوا».
(2) البخاري، كتاب اللباس، باب تقليم الأظفار، برقم 5892.
(3) مسلم، كتاب الطهارة، باب خصال الفطرة، برقم 260.
(4) مسلم، كتاب الطهارة، باب خصال الفطرة، برقم 258.

(1/108)

لا يجوز أن تترك فوق أربعين ليلة, بل يتعاهدها المؤمن, يقص شاربه، يقلم أظفره، ينتف إبطه, يحلق العانة في أقل من أربعين ليلة.
س: يا شيخ! الختان الذي تكلمت عنه نسمع أن المرأة تختن؟
ج: هو سنة في حق الرجل والمرأة يختنان جميعاً, والرجل آكد، حتى أوجب ذلك جمع من أهل العلم في حق الرجل.

5 - بابُ الغسل من الجنابةِ (1)
31 - عن أبي هريرة - رضي الله عنه - «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - لَقِيَهُ في بعْضِ طُرُقِ المدينَةِ وهو جُنُبٌ، قالَ: فَانْخَنَسْتُ مِنْهُ، فَذَهَبْتُ فَاغْتَسَلْتُ ثُمَّ جِئْتُ، فقَالَ: «أَيْنَ كُنْتَ يا أَبا هُرَيْرَةَ؟» قَالَ: كُنْتُ جُنُباً. فَكَرِهْتُ أَنْ أُجالِسَكَ وأنا على غَيْرِ طَهارَةٍ، فَقَالَ: «سُبْحانَ اللَّه! إِنَّ المُسْلِمَ ــ وفي رواية: المُؤْمِنَ ــ لا يَنْجُسُ» (2) (3).
32 - عن عائشة لقالت: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إذَا اغْتَسَلَ مِنَ الْجَنَابَةِ، غَسَلَ يَدَيْهِ، ثُمَّ (4) تَوَضَّأَ وُضُوءَهُ لِلصَّلاةِ، ثُمَّ يغْتَسِلُ (5)، ثُمَّ
_________
(1) في نسخة الزهيري: «باب الجنابة».
(2) في نسخة الزهيري: «إن المؤمن لا ينجس»، ولم يذكر رواية: «إن المسلم لا ينجس».
(3) رواه البخاري، كتاب الغسل، باب عرق الجنب، وأن المسلم لا ينجس، برقم 283 بلفظ: «إن المسلم لا ينجس»، وأما لفظ: «إن المؤمن لا ينجس»، فهي رقم 285، ومسلم، كتاب الطهارة، باب الدليل على أن المسلم لا ينجس، برقم 371.
(4) في نسخة الزهيري: «و» بدلاً من: ثم.
(5) في نسخة الزهيري: «اغتسل».

(1/109)

يُخَلِّلُ بِيَدَيْهِ (1) شَعْرَهُ، حَتَّى إذَا ظَنَّ أَنَّهُ قَدْ أَرْوَى بَشَرَتَهُ، أَفَاضَ الْمَاءَ عَلَيْهِ (2) ثَلاثَ مَرَّاتٍ، ثُمَّ غَسَلَ سَائِرَ جَسَدِهِ» (3).
33 - وَكَانَتْ تَقُولُ (4): «كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ - صلى الله عليه وسلم - مِنِ إنَاءٍ وَاحِدٍ، نَغْتَرِفُ مِنْهُ جَمِيعاً» (5).
34 - عن ميمونة بنت الحارث - رضي الله عنها - زوج النبي - صلى الله عليه وسلم - أنها (6) قالت: «وَضَعَتُ لِرَسُولِ اللَّهِ (7) - صلى الله عليه وسلم - وَضُوءَ الْجَنَابَةِ، فَأَكْفَأَ بِيَمِينِهِ عَلَى يَسَارِهِ مَرَّتَيْنِ، أَوْ ثَلاثاً، ثُمَّ غَسَلَ فَرْجَهُ، ثُمَّ ضَرَبَ يَدَهُ بِالأَرْضِ، أَوِ الْحَائِطِ، ــ مَرَّتَيْنِ، أَوْ ثَلاثاً ــ ثُمَّ تَمَضْمَضَ وَاسْتَنْشَقَ، وَغَسَلَ وَجْهَهُ وَذِرَاعَيْهِ، ثُمَّ أَفَاضَ عَلَى رَاسِهِ الْمَاءَ، ثُمَّ غَسَلَ سائر (8) جَسَدَهُ، ثُمَّ تَنَحَّى، فَغَسَلَ رِجْلَيْهِ، قالت (9):
_________
(1) في نسخة الزهيري: «بيده».
(2) في نسخة الزهيري: «أفاض عليه الماء».
(3) رواه البخاري، كتاب الغسل، باب تخليل الشعر، حتى إذا ظن أنه قد أروى بشرته أفاض عليه، برقم 272، ومسلم، كتاب الحيض، باب صفة غسل الجنابة، برقم 316.
(4) في نسخة الزهيري: «وقالت».
(5) رواه البخاري، كتاب الغسل، باب تخليل الشعر، حتى إذا ظن أنه قد أروى بشرته أفاض عليه، برقم 273، ومسلم، كتاب الحيض، باب القدر المستحب من الماء في غسل الجنابة، وغسل الرجل والمرأة في إناء واحد في حالة واحدة، وغسل أحدهما بفضل الآخر، برقم 321.
(6) «أنها»: ليست في نسخة الزهيري.
(7) في نسخة الزهيري: «وضع رسول اللَّه - صلى الله عليه وسلم -».
(8) «سائر»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 37 - (317).
(9) «قالت»: ليست في نسخة الزهيري، وهي في البخاري، برقم 274.

(1/110)

فَأَتَيْتُهُ بِخِرْقَةٍ فَلَمْ يُرِدْهَا، فَجَعَلَ يَنْفُضُ الْمَاءَ بِيَدِيهِ (1)» (2).
9 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة فيما يتعلق بالجنابة والغسل منها، والغسل من الجنابة من الفرائض كما قال اللَّه جلّ وعلا: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} (3).
الطهارة لا بد منها في الجنابة، وإذا عجز عن الماء كفاه التيمم كالمسافر ونحوه.
وفي الحديث الأول: أن أبا هريرة - رضي الله عنه - كان مع النبي - صلى الله عليه وسلم -، فانخنس من النبي - صلى الله عليه وسلم -: يعني ذهب منه خُفيةً، ثم اغتسل، ثم جاء، فقَالَ له النبي - صلى الله عليه وسلم -: «أَيْنَ كُنْتَ يا أَبا هُرَيْرَةَ؟» قَالَ: إني كُنْتُ جُنُباً، فَكَرِهْتُ أَنْ أُجالِسَكَ وأنا على غَيْرِ طَهارَةٍ، فَقَالَ - عليه الصلاة والسلام -: «سُبْحانَ اللَّه! إِنَّ المُسْلِمَ لا يَنْجُسُ» (4)، فدلّ ذلك على أن الجنب طاهر العرق، طاهر البدن، ليس بنجس، عَرَقه طاهر، وريقه طاهر، وبدنه طاهر، وإنما عليه حدث يُغسل بالماء، وهذا معنى من المعاني يسمى حدثاً أكبر، إذا تطهر بالماء ارتفع، وحلت له
_________
(1) في نسخة الزهيري: «بيده»، وكذلك في لفظ البخاري، برقم 274.
(2) رواه البخاري، كتاب الغسل، باب من توضأ في الجنابة، ثم غسل سائر جسده، برقم 274، واللفظ له، ومسلم، كتاب الحيض، باب صفة غسل الجنابة، وعنده في آخره: «ثم أتيته بالمنديل فرده»، برقم 317.
(3) سورة المائدة، الآية: 6.
(4) رواه البخاري، برقم 283، ومسلم، برقم 371، وتقدم تخريجه في تخريج حديث المتن رقم 31.

(1/111)

الصلاة ونحوها.
كما أن الحدث الأصغر ليس بنجاسة، وإنما يُوجب وضوءاً كالريح ونحوها، وأكل لحم الإبل ونحوه، يوجب وضوءاً؛ فإذا توضأ ارتفع ذلك الحدث، فإذا جالس الجنب إخوانه، وجلس معهم، وأكل معهم، أو نحو ذلك، فلا بأس ولا حرج، أما كونه يتطهر [ويكون] على طهارة مع إخوانه عند أكله ونحو ذلك، فهذا أفضل، لكن لا حرج عليه إذا جالسهم، أو مشى معهم وهو على جنابته، لا حرج في ذلك، ولكن الأفضل أنه يتطهر إذا أراد أن ينام، إذا أراد أن يأكل يتطهر، وإذا بادر بالغسل قبل النوم كان أفضل، وإذا أخّره إلى آخر الليل فلا بأس، وهكذا الحائض، وهكذا النفساء أبدانهما طاهرة، عرقهما طاهر، ريقهما طاهر، شعرهما طاهر، وإنما هو حدث إلا ما أصاب الدم من ثوب أو بدن يغسل ما وقع عليه الدم من ثوب، أو بدن يُغسل، وإلا فريقها طاهر، وعرقها طاهر، وبدنها طاهر، وما مست بيدها شيئاً من ماء، أو لبن، أو غير ذلك، فلا بأس، إنما النجاسة في الدم فقط.
وفي حديث عائشة وميمونة بيان صفة الغسل، وأنه - عليه الصلاة والسلام - كان يغتسل، أولاً يغسل كفيه ثلاثاً، ثم يستنجي - عليه الصلاة والسلام -، وربما ضرب بيده الحائط مرتين، أو ثلاثاً، إذا كان هناك شيء من أثر نجاسة، أو بقايا لمزيد النظافة، فإذا استنجى من حاجته ربما ضرب التراب أو الجدار لمزيد النظافة، ثم يغسل ذلك، وإذا فعل ما يقوم مقام ذلك من الصابون،

(1/112)

أو الأشنان كفى ذلك، ثم يتوضأ وضوء الصلاة - عليه الصلاة والسلام -، يتمضمض، ويستنشق، ويغسل وجهه ويديه، ويمسح رأسه وأذنيه، ويغسل رجليه قبل بدنه، هذا وضوء الصلاة، وفي بعض الأحيان يترك الرجلين إلى الآخر، يغسل وجهه ويديه، ويمسح رأسه، ثم يفيض الماء على رأسه، ويدع رجليه بعد ذلك، فإذا كَمَّلَ غُسله، غَسل رجليه بعد ذلك، وكله سُنة، إن كمّل الوضوء وهو أفضل، ثم إذا انتهى من الغسل غسل رجليه مرة أخرى، هذا هو الأفضل، وإن أخّرهما إلى آخر الغسل، ووقف عند الرأس فلا بأس بذلك، فعل النبي - عليه الصلاة والسلام - هذا وهذا.
وفيه من الفوائد: أنه يخلل شعره هكذا بيديه، ويفيض على الرأس ثلاث مرات، وهكذا المرأة إن كان رأسها مشدوداً تفيض عليه ثلاث مرات، والرجل ثلاث مرات، ثم يفيض الماء على بقية جسده على جنبه الأيمن ثم الأيسر، ثم يكمل، ثم يغسل رجليه، هذا هو الغسل الكامل، هذا هو الأفضل الذي فعله النبي - عليه الصلاة والسلام -، وكيفما فعل أجزأ، لو بدأ بالأسفل برجليه، لو بدأ بشقه الأيسر قبل شقه الأيمن، ثم كمل غسله، كل هذا يجزئ، المهم أنه يغسل بدنه، هذا المهم بنية الطهارة من الجنابة، بدأ بالرأس، أو بالرجل، أو باليد، أو بالجنب الأيمن، أو بالأيسر يجزئه، لكن الأفضل مثل فعل النبي - صلى الله عليه وسلم -.
الأفضل أن يستنجي أولاً، ثم يتوضأ وضوء الصلاة، ثم يبدأ برأسه، يفيض عليه ثلاث مرات، ثم شقه الأيمن، ثم الأيسر، ثم يكمل، هذا هو الأفضل، وكيفما اغتسل وعمم الماء ببدنه أجزأه

(1/113)

ذلك، وأخبرت عائشة - رضي الله عنها -، وكذا ميمونة أنه ربما اغتسل مع زوجته من إناء واحد - عليه الصلاة والسلام - ربما كان الإناء بينهما يغترفان منه، من إناء واحد، فدل ذلك على جواز اغتسال الرجل مع زوجته من إناء واحد، لا حرج في ذلك؛ لأن اللَّه أباح له عورتها، وأباح لها عورته، فلا حرج أن ينظر أحدهما إلى الآخر، وأن يغتسل هذا مع هذا، كما فعله المصطفى - عليه الصلاة والسلام - وأزواجه.
وفيه من الفوائد أن كونه يترك التنشف أفضل بعد الغسل؛ ولهذا لما جاءته بمنديل تركه، وجعل ينفض الماء بيده - عليه الصلاة والسلام - هذا هو الأفضل، وإن تمسح فلا حرج، لكن الرسول - صلى الله عليه وسلم - تركه ونفض، ولم ينه عن هذا، لم ينه عن التمندل والتنشف، لم ينه عنه، ولكنه تركه، فدل على أن النفض أفضل من التمسح بعد غسل الجنابة.
35 - عن عبد اللَّه بن عمر أن عمر بن الخطاب - رضي الله عنه - قال: «يَا رَسُولَ اللَّهِ، أَيَرْقُدُ أَحَدُنَا وَهُوَ جُنُبٌ؟ قَالَ: «نَعَمْ، إذَا تَوَضَّأَ أَحَدُكُمْ فَلْيَرْقُدْ وهو جنب (1)» (2).
36 - عن أم سلمة - رضي الله عنها - ــ زوج النبي - صلى الله عليه وسلم - ــ قالت: «جَاءَتْ أُمُّ سُلَيْمٍ ــ امْرَأَةُ أَبِي طَلْحَةَ ــ إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -. فَقَالَتْ: يَا رَسُولَ اللَّهِ، إنَّ اللَّهَ
_________
(1) «وهو جنب»: ليست في نسحة الزهيري، وهي في البخاري، برقم 287.
(2) رواه البخاري، كتاب الغسل، باب نوم الجنب، برقم 287، ومسلم، كتاب الحيض، باب جواز نوم الجنب واستحباب الوضوء له، وغسل الفرج إذا أراد أن يأكل، أو يشرب، أو ينام، أو يجامع، برقم 306.

(1/114)

لا يَسْتَحْيِي مِنَ الْحَقِّ، فَهَلْ عَلَى الْمَرْأَةِ مِنِ غُسْلٍ إذَا هِيَ احْتَلَمَتْ؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «نَعَمْ، إذَا هي (1) رَأَتِ المَاءَ» (2).
37 - عن عائشة - رضي الله عنها - قالت: «كُنْت أَغْسِلُ الْجَنَابَةَ مِنِ ثَوْبِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَيَخْرُجُ إلَى الصَّلاةِ، وَإِنَّ بُقَعَ الْمَاءِ فِي ثَوْبِهِ» (3).
وفِي لفظ لمسلم «لَقَدْ كُنْتُ أَفْرُكُهُ مِنِ ثَوْبِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَرْكاً, فَيُصَلِّي فِيهِ» (4).
10 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق أيضاً بغسل الجنابة والاحتلام وآثار المني.
في الحديث الأول الدلالة على أنه ينبغي للمؤمن إذا أراد النوم وهو جنب أن يتوضأ، إذا لم يتيسر الاغتسال, فيتوضأ وينام على طهارة صغرى؛ ولهذا قال عمر: «يَا رَسُولَ اللَّهِ، أَيَرْقُدُ أَحَدُنَا وَهُوَ
_________
(1) «هي»: ليست في نسخة الزهيري.
(2) رواه البخاري، كتاب العلم، باب الحياء في العلم، برقم 130، ومسلم، كتاب الحيض، باب وجوب الغسل على المرأة بخروج المني منها، برقم 313.
(3) رواه البخاري، كتاب الوضوء، باب غسل المني وفركه، وغسل ما يصيب من المرأة، برقم 229، و230، و231، و232، ومسلم بنحوه، كتاب الطهارة، باب حكم المني، برقم 289.
(4) رواه مسلم، كتاب الطهارة، باب حكم المني، برقم 288.

(1/115)

جُنُبٌ؟ قَالَ: «نَعَمْ، إذَا تَوَضَّأَ أَحَدُكُمْ فَلْيَرْقُدْ» (1) وقالت عائشة - رضي الله عنها -: كان النبي إذا أتى أهله يغسل فرجه ويتوضأ ثم ينام (2)، وجاء عنه - صلى الله عليه وسلم - أنه رُبَّمَا اغْتَسَلَ قَبْلَ أَنْ يَنَامَ (3) , فالأحوال ثلاثة:
إحداها: أن ينام من غير وضوء ولا غسل، وهذا مكروه، وهو خلاف السنة.
الحالة الثانية: يستنجي ويتوضأ وضوء الصلاة, وهذا لا بأس به.
الثالث: يتوضأ ويغتسل، وهذا هو الأكمل, إذا اغتسل كمَّل طهارته، كان هذا أكمل, وكان النبي - صلى الله عليه وسلم - يفعل هذا تارة، وهذا تارة, ربما اغتسل, وربما توضأ ونام, كلاهما جائز.
والوضوء والغسل بعد الاستنجاء, بعدما يستنجي يغسل ذكره وما حوله, ثم يتوضأ وضوء الصلاة، ثم يغتسل إن شاء قبل أن ينام وهو أفضل, وإن شاء أخر إلى آخر الليل، وجاء في بعض الروايات
_________
(1) رواه البخاري، برقم 287، ومسلم، برقم 306، وتقدم تخريجه في تخريج حديث المتن رقم 35.
(2) مسند أحمد، 43/ 16، برقم 25814، بلفظ: «لَمْ يَكُنْ يَنَامُ حَتَّى يَغْسِلَ فَرْجَهُ، وَيَتَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ»، وعن عمر عند النسائي في السنن الكبرى، 5/ 334، برقم 9007، وابن عساكر في تاريخ دمشق، 43/ 501، وصححه محققو المسند، 43/ 16، وكذلك صححه الألباني في صحيح أبي داود، 1/ 402.
(3) مسند أحمد، 41/ 516، برقم 25070، مصنف عبد الرزاق، 1/ 279، والحاكم،
1 - / 153، وصححه، ووافقه الذهبي، وصحح إسناده محققو المسند، 41/ 516.

(1/116)

عن عائشة «أنه كَانَ يَنَامُ وَهُوَ جُنُبٌ، وَلاَ يَمَسُّ مَاءً» (1).
وهذا الحديث محمول على أنه لا يمس ماء الغسل, وبعضهم أعلَّ ذلك، ولكن حمله على ماء الغسل حتى يتفق مع الأحاديث الصحيحة، حملٌ مناسب؛ لأن المراد بالماء ماء الغسل.
وفي الحديث الثاني: أن أم سليم قالت: إن اللَّه لا يستحيي من الحق، فهل على المرأة من غسل إذا هي احتلمت؟ قال النبي - صلى الله عليه وسلم -: «نَعَمْ إِذَا هِيَ رَأَتِ الْمَاءَ فَلْتَغْتَسِلْ» (2) , هذا دل على حكم عظيم، وهو أن الاحتلام لا يوجب الغسل إلا إذا رأى المحتلم الماء وهو المني, وهذا معنى قوله - صلى الله عليه وسلم -: «الْمَاءُ مِنَ الْمَاءِ» (3). الماء من الغسل من الماء وهو ماء الجنابة وهو المني.
فلو احتلم الإنسان، ولكن ما رأى منياً, فلا غسل عليه، سواء كان
_________
(1) مسند أحمد، 42/ 65، برقم 25135، وأبو داود، كتاب الطهارة وسننه، باب في الجنب يؤخر الغسل، برقم 228، والترمذي، أبواب الطهارة، باب ما جاء في الجنب ينام قبل أن يغتسل، برقم 118، السنن الكبرى للبيهقي، 1/ 201، وإسحاق بن راهويه، 2/ 851، وقال محققو المسند، 42/ 65: «حديث صحيح دون «ولا يمس ماء» فقد أنكره الحفاظ»، وصحح إسناده الشيخ الألباني في صحيح أبي داود، 1/ 91.
(2) رواه البخاري برقم 130، ومسلم، برقم 313، وتقدم تخريجه في تخريج حديث المتن رقم 36، وهذا اللفظ للترمذي، أبواب الطهارة، باب ما جاء في المرأة ترى في المنام مثل ما يرى الرجل، برقم 122.
(3) لفظ مسلم، «إنما الماء من الماء»، كتاب الحيض، باب إنما الماء من الماء، برقم 343، واللفظ المذكور في السنن: أبو داود، كتاب الطهارة، باب الإكسال، برقم 215، وابن ماجه، الطهارة وسننها، باب الماء من الماء، برقم 607، والنسائي، كتاب الطهارة، باب الذي يحتلم ولا يرى الماء، برقم 199.

(1/117)

رجلاً أو امرأة، إذا رأى في النوم أنه أتى امرأة، أو رأت هي في النوم أن زوجها أو غيره أتاها، وبعد الاستيقاظ لم يوجد ماء, ما فيه أثر مني لا في الفرج، ولا في الثياب فلا غُسل، وإن رأى الماء، ولم يذكر احتلاماً وجب الغسل, حتى ولو ما ذكر الاحتلام استيقظ، ورأى المني يغتسل, ولو لم يذكر الاحتلام, لأن الظاهر أنه من الاحتلام.
«الماء من الماء».
وفيه من الفوائد: لا مانع من سؤال الإنسان عما أشكل عليه، وإن كان قد يستحيي من ذلك, بل الواجب أن يسأل عما يهمه من أمور دينه من أمر الجماع، وأمر النجاسة, وما قد يشكل عليه مما قد يقع بينه وبين أهله إلى غير ذلك من أمور سرية في العادة بين الرجل وأهله, لكن إذا أشكل عليه الحكم يسأل أهل العلم عن الحكم، إن اللَّه لا يستحيي من الحق.
والحديث الثالث حديث عائشة - رضي الله عنها -: أنها كانت تغسل الجنابة, وهي المني من ثوب رسول اللَّه - صلى الله عليه وسلم -، فيخرج إلى الصلاة وإن أثر الماء في ثوبه, وربما حكته من ثوبه حكاً وفركته فركاً (1).
قالت: «لَقَدْ كُنْتُ أَحُكُّهُ يَابِسًا بِظُفُرِي مِنْ ثَوْبِهِ ..» (2) احتج به العلماء
_________
(1) رواه مسلم، برقم 288، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 37.
(2) رواه مسلم بلفظ: «لَقَدْ رَأَيْتُنِي وَإِنِّي لأَحُكُّهُ مِنْ ثَوْبِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - يَابِسًا بِظُفُرِي»، كتاب الطهارة، باب حكم المني، برقم 290.

(1/118)

على أن المني طاهر؛ لأن المني أصل الإنسان، والإنسان طاهر, فأصله وهو المني طاهر، فلو صلى وبثوبه مني صحت الصلاة, لكن الأفضل أن يغسله كما غسله النبي - صلى الله عليه وسلم -، من باب النظافة, وإن كان يابساً فركه، أو حكه بظفره، أو بعود، أو نحو ذلك كفى ذلك، ولكن إذا غسله كان ذلك أكمل في النظافة، كما وقع هذا في حديث عائشة هنا.
فالخلاصة: أن المني طاهر بنفسه؛ فإن غسله كان أكمل, وإن حكه بعود، أو بعظم، أو بظفره لكونه يابساً كفى ذلك, ولا يلزم الغسل, وإنما يستحب الغسل من باب النظافة، وإزالة آثار المني.
38 - عن أبي هريرة - رضي الله عنه - أن رسول (1) اللَّه - صلى الله عليه وسلم - قال: «إذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ، ثُمَّ جَهَدَهَا، فَقَدْ وَجَبَ الْغُسْلُ» (2).
وفي لفظ لمسلم (3): «وَإِنْ لَمْ يُنْزِلْ» (4).
39 - عن أبي جعفر محمد بن علي بن الحسين بن
علي (5) - رضي الله عنهما - «أَنَّهُ كَانَ ــ هُوَ وَأَبُوهُ ــ عِنْدَ جَابِرِ بْنِ عَبْدِ اللَّهِ - رضي الله عنهما -
_________
(1) في نسخة الزهيري: «قال: قال رسول اللَّه».
(2) رواه البخاري، كتاب الغسل، باب إذا التقى الختانان، برقم 291 بلفظه، ومسلم، كتاب الحيض، باب نسخ الماء من الماء، ووجوب الغسل بالتقاء الختانين، برقم 348.
(3) «لمسلم»: ليست في نسخة الزهيري.
(4) البخاري، برقم 291، ومسلم، واللفظ له، برقم 87 - (348).
(5) في نسخة الزهيري زيادة: «ابن أبي طالب».

(1/119)

، وَعِنْدَهُ قَوْمٌ (1). فَسَأَلُوهُ عَنْ الْغُسْلِ؟ فَقَالَ: يَكْفِيكَ صَاعٌ. فَقَالَ رَجُلٌ: مَا يَكْفِينِي. فَقَالَ جَابِرٌ: كَانَ يَكْفِي مَنْ هُوَ أَوْفَى مِنْك شَعَرَاً، وَخَيْراً مِنْكَ ــ يُرِيدُ رَسُولَ اللَّهِ (2) - صلى الله عليه وسلم - ــ ثُمَّ أَمَّنَا فِي ثَوْبٍ» (3).
وفي لفظ «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُفْرِغُ الْمَاءَ (4) عَلَى رَاسِهِ ثَلاثاً» (5).
قال (6) - رضي الله عنه -: الرَّجُلُ الَّذي قال «مَا يَكْفِينِي» هو الحسن بن محمد بن علي بن أبي طالب - رضي الله عنه -، وأبوه محمد ابن الحنفية (7) (8).
11 - قال الشارح - رحمه الله -:
هذان الحديثان الصحيحان عن رسول اللَّه - عليه الصلاة والسلام - كالأحاديث التي قبلها فيما يتعلق بالغسل من الجنابة.
تقدم قوله - صلى الله عليه وسلم - لما سألته أم سُليم: هل على المرأة من غسلٍ إذا احتلمت؟ قال: عليها غسل إذا رأت الماء، فهذا يدل على أنه متى
_________
(1) في نسخة الزهيري: «قومه»، وهو في البخاري بلفظ المتن: «وعنده قوم» برقم 252.
(2) في نسخة الزهيري: «يريد النبي - صلى الله عليه وسلم -».
(3) رواه البخاري، كتاب الغسل، باب الغسل بالصاع ونحوه، برقم 252.
(4) «الماء»: ليست في نسخة الزهيري.
(5) رواه البخاري، كتاب الغسل، باب من أفاض على رأسه ثلاثاً، برقم 255، و256، وأخرجه مسلم بنحوه، كتاب الغسل، باب استحباب إفاضة الماء على الرأس وغيره ثلاثاً، برقم 329.
(6) «قال» ليست في نسخة الزهيري.
(7) في نسخة الزهيري: «أبوه ابن الحنفية».
(8) قد جاء ذلك في صحيح البخاري، برقم 256، وانظر: صحيح مسلم، برقم 329

(1/120)

رأى الإنسان الماء وجب عليه الغسل، رجل كان أو امرأة في الاحتلام، أو في اليقظة مع الشهوة, مع التفكير والنظر والملامسة يجب الغسل, ولهذا قال - صلى الله عليه وسلم -: «الْمَاءُ مِنَ الْمَاءِ» (1) , وفي حديث أبي هريرة يقول - صلى الله عليه وسلم -: «إذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ، ثُمَّ جَهَدَهَا، فَقَدْ وَجَبَ الْغُسْلُ وإنْ لمْ يُنزِل» (2) هذا موجب ثانٍ وهو الجماع، وإن لم ينزل الماء؛ فإنه يجب عليه الغسل.
اتضح من هذا أن الغسل، يجب بأحد أمرين:
[1]- إما إنزال المني عن شهوة في الاحتلام أو في اليقظة.
[2]- أو إيلاج الذكر في فرج المرأة، وإن لم ينزل؛ فإنه يجب به الغسل، وهذا معنى الحديث الثاني، قوله - صلى الله عليه وسلم -: «إِذَا مَسَّ الْخِتَانُ الْخِتَانَ , فَقَدْ وَجَبَ الْغُسْلُ» (3)،
وفي رواية: «إِذَا الْتَقَى الْخِتَانَانِ فَقَدْ وَجَبَ الْغُسْلُ» (4) , يعني ختانه مع ختانها، إذا أولج الحشفة، واتصل الختان بموضع الختان وجب الغسل، وإن لم ينزل المني, فإن أنزل
_________
(1) مسلم، برقم 199، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 36.
(2) رواه البخاري، برقم 291، ومسلم، برقم 348،وتقدم تخريجه في تخريج حديث المتن رقم 38.
(3) رواه موقوفاً عن عدد من الصحابة مالك في الموطأ، 2/ 63، برقم 143، وابن خزيمة،

1 - / 114، برقم 227، والبيهقي في السنن الكبرى، 1/ 163.
(4) الشافعي في مسنده، 1/ 159، وابن ماجه، الطهارة وسننها، باب ما جاء في وجوب الغسل إذا التقى الختانان، برقم 608، والبيهقي في معرفة السنن والآثار 1/ 464، برقم 1372، وإسحاق بن راهويه، 2/ 470، برقم 1044، وابن حبان، 3/ 456، برقم 1183، وصححه الألباني في التعليقات الحسان على صحيح ابن حبان، 2/ 423.

(1/121)

وجب بالأمرين: وجب بالإيلاج، ووجب بالماء، بهما جميعاً.
وفي الحديث الأخير حديث جابر بن عبداللَّه الأنصاري - رضي الله عنهما -: الدلالة على أن السنة في الغسل الاقتصاد في الماء وعدم الإكثار منه، ولهذا لما تناظروا في الغسل، قال لهم جابر: يكفيك صاع، قال السائل: ما يكفيني، فقال له جابر: كان يكفي من هو أوفر منك شعراً، وخيراً منك، يعني الرسول - صلى الله عليه وسلم -، كان يغتسل بالصاع، ويتوضأ بالمد، وربما اغتسل بخمسة الأمداد, وربما اغتسل مع زوجته من فرق يسع ثلاثة آصع.
فيكون الغسل من هذا المقدار، صاع ومد ونصف، هكذا السنة أن يقتصد، فلا يكثر صب الماء، السنة الاقتصاد في الماء، وعدم الإسراف، وهكذا إذا كان يغتسل تحت الدش، أو تحت أنبوب آخر، يقتصد إذا عمم جسده بالماء كفى، والحمد للَّه.
والسنة أن يبدأ بالاستنجاء, يستنجي يغسل فرجه, ثم يتوضأ وضوء الصلاة (1)، [ثم يمر الماء على جسده، يبدأ بالشق الأيمن ثم الأيسر، هذا هو الأفضل، وكيفما اغتسل جاز، بدأ بأسفله (2) [أو بأعلاه: يغسل رأسه، ثم] (3)، يفيض (4) الماء عليه ثلاث مرات, ثم
_________
(1) آخر الوجه الأول من الشريط الثاني من الأشرطة التي عندي.
(2) آخر الوجه الأول من الشريط الثاني من أصول مؤسسة ابن باز.
(3) سقط بعض الكلمات اليسيرة، والذي يظهر أنها: [أو بأعلاه، يغسل رأسه، ثم]، والله أعلم.
(4) أول الوجه الثاني من شريط المؤسسة من الشريط الثاني.

(1/122)

جنبه الأيمن ثم الأيسر, هذا هو الكمال؛ ولهذا قال: يفيض الماء على رأسه ثلاثاً. يعني] (1) يبدأ برأسه بعد الوضوء, ويفيض عليه ثلاثاً, ويدخل أصابعه في أصول الشعر فيكفي, وإن كان مشدوداً لا حاجة إلى النقض في غسل الجنابة، أما الحيض والنفاس فالأفضل النقض؛ لأن المدة تطول في الحيض والنفاس.
(ثم أمَّنا في ثوب) أي ثم صلى بنا في ثوب واحد، يعني جابر ليعلمهم كيفية الصلاة, وأنه لا بأس أن يصلي في ثوب واحد، يعقد أطرافه على عاتقيه، أي في ثوب واحد، أي في إزار، وأطرافه على عاتقيه لا بأس، وإن كان في ثوبين يكون أفضل، إزار، ورداء، أو قميص، لكن لو صلى في ثوب واحد: إزار، وربط طرفيه على عاتقيه فلا بأس, لقوله في حديث آخر عليه الصلاة ولسلام: «التحف به» (2) في اللفظ الآخر: «خالف بين طرفيه» (3)، ولا يصلي في ثوب واحد دون أن يجعل على عاتقيه شيئاً، كالإزار الذي على نصفه فقط، فالواجب أن يجعل على عاتقيه شيئاً، إما طرف الإزار، وإلا رداء مستقلاً؛ ولهذا قال - عليه الصلاة والسلام -: «لَا يُصَلِّي أَحَدُكُمْ فِي
_________
(1) أول الوجه الثاني من الشريط الثاني من الأشرطة التي عندي.
(2) أخرجه بمعناه، البخاري معلقاً، كتاب الصلاة، باب الصلاة في الثوب الواحد ملتحفاً به، قبل الرقم 354، ومسلم، كتاب الصلاة، باب الصلاة في ثوب واحد وصفة لبسه، برقم 517.
(3) أخرجه، البخاري، كتاب الصلاة، باب الصلاة في الثوب الواحد، برقم 354، مسلم، كتاب الصلاة، باب الصلاة في ثوب واحد وصفة لبسه، برقم 517.

(1/123)

الثَّوْبِ الْوَاحِدِ لَيْسَ عَلَى عَاتِقَيْهِ شَيْءٌ» (1)،
فالواجب أنه يصلي في إزار ورداء أو في إزار يخالف بين طرفيه، أطرافه على عاتقيه كما أمر به النبي - عليه الصلاة والسلام -، إلا إذا كان عاجزاً, ما عنده إزار, قاصر لا يصل إلى عاتقيه, أو ما عنده إلا سراويل صلى فيها والحمد للَّه، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، لكن إذا كان عنده سعة فالسنة أن يكون على عاتقيه شيء رداء، أو يلبس قميصاً على إزار, هذا هو الواجب, إذا كان عنده قدرة، وجب عليه أن يلبس رداء، أو يلبس قميصاً، أو يلبس شيئاً مما يستر عاتقيه كالفنيلة، وما أشبهها، الفنيلة الساترة لعاتقيه، وما أشبه ذلك، أو أحدهما, فبهذا يحصل المقصود, لكونها على العاتقين جميعاً: كالرداء، أو الفنيلة الساترة للمنكبين، يكون هذا هو الواجب عند القدرة.

6 - باب التَّيَمُّمِ
40 - عن عمران بن حصين - رضي الله عنه -: «أَنَّ رَسُولَ اللهِ - صلى الله عليه وسلم - رَأَى رَجُلاً مُعْتَزلاً لَمْ يُصَلِّ فِي الْقَوْمِ؟ فَقَالَ: «يَا فُلانُ، مَا مَنَعَكَ أَنْ تُصَلِّيَ فِي الْقَوْمِ؟» فَقَالَ: يَا رَسُولَ، اللَّهِ أَصَابَتْنِي جَنَابَةٌ، وَلا مَاءَ، فَقَالَ (2): «عَلَيْك بِالصَّعِيدِ، فَإِنَّهُ يَكْفِيَكَ» (3).
_________
(1) أخرجه، البخاري، كتاب الصلاة، باب إذا صلى في الثوب الواحد فليجعل على عاتقيه، برقم 359، مسلم، كتاب الصلاة، باب الصلاة في ثوب واحد وصفة لبسه، برقم 516 ..
(2) في نسخة الزهيري: «قال».
(3) رواه البخاري، كتاب التيمم، باب: برقم 348، واللفظ له، ومسلم، كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم 682.

(1/124)

41 - عن عمار بن ياسر - رضي الله عنهما - قال: «بَعَثَنِي النَّبِيُّ - صلى الله عليه وسلم - فِي حَاجَةٍ. فَأَجْنَبْتُ. فَلَمْ أَجِدِ المَاءَ، فَتَمَرَّغْتُ فِي الصَّعِيدِ، كَمَا تَمَرَّغُ (1) الدَّابَّةُ، ثُمَّ أَتَيْتُ النَّبِيَّ - صلى الله عليه وسلم -، فَذَكَرْتُ ذَلِكَ لَهُ. فَقَالَ: «إنَّمَا كان يَكْفِيَكَ أَنْ تَقُولَ بِيَدَيْكَ هَكَذَا» ــ ثُمَّ ضَرَبَ بِيَدَيْهِ الأَرْضَ ضَرْبَةً وَاحِدَةً، ثُمَّ مَسَحَ الشِّمَالَ عَلَى الْيَمِينِ، وَظَاهِرَ كَفَّيْهِ وَوَجْهَهُ» (2).
42 - عن جابر بن عبد اللَّه الأنصاري (3) - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال: «أُعْطِيتُ خَمْساً, لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الأَنْبِيَاءِ قَبْلِي: نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ، وَجُعِلَتْ لِي الأَرْضُ مَسْجِدًا وَطَهُورًا. فَأَيُّمَا رَجُلٍ مِنِ أُمَّتِي أَدْرَكَتْهُ الصَّلاةُ فَلْيُصَلِّ، وَأُحِلَّتْ لِي الْمَغَانِمُ (4)، وَلَمْ تَحِلَّ لأَحَدٍ قَبْلِي، وَأُعْطِيتُ الشَّفَاعَةَ، وَكَانَ النَّبِيُّ يُبْعَثُ إلَى قَوْمِهِ خَاصَّةً (5)، وَبُعِثْتُ إلَى النَّاسِ عَامَّةً» (6).
_________
(1) في نسخة الزهيري: «تتمرغ»، ولفظ البخاري، برقم 347 موافق لما في المتن.
(2) رواه البخاري، كتاب التيمم، باب التيمم ضربة، برقم 347، ومسلم، كتاب الحيض، باب التيمم، برقم 368، واللفظ له.
(3) «الأنصاري»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 3 - (521).
(4) في نسخة الزهيري: «الغنائم»، والذي في صحيح البخاري، برقم 335: «المغانم»، وفي صحيح رقم 438: «الغنائم».
(5) «خاصة» ليست في نسخة الزهيري، وهي في صحيح البخاري، برقم 335.
(6) رواه البخاري، كتاب التيمم، باب، برقم 335، وكتاب الصلاة، باب قول النبي - صلى الله عليه وسلم -: «جعلت لي الأرض مسجداً وطهوراً»، برقم 438، واللفظ من الموضعين، ومسلم، كتاب المساجد ومواضع الصلاة، برقم 521، وفيه: «وبعثت إلى كل أحمر وأسود».

(1/125)

12 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بالتيمم, والتيمم رحمة من اللَّه لعباده، وتيسيرٌ عليهم، إذا فقدوا الماء، أو عجزوا عن استعماله أن يستعملوا التيمم، والتيمم مصدر تيمم يتيمم تيمماً، وهو قصد الصعيد، يعني وجه الأرض بضربه بيديه على وجه الأرض, يعني بكفيه ثم يمسح بهما وجهه وكفيه بدلاً من الوضوء بالماء، عند فقد الماء، أو عند العجز عن الماء لمرض ونحوه. فإنه يضرب التراب بيديه بكفيه, ويقول: بسم اللَّه، ثم يمسح بهما وجهه وكفيه، ويقوم هذا مقام الماء، ويكون طهوراً.
كما في الحديث الآخر يقول - صلى الله عليه وسلم -: «الصَّعِيدُ وُضُوءُ اَلْمُسْلِمِ, وَإِنْ لَمْ يَجِدِ اَلْمَاءَ عَشْرَ سِنِينَ» (1)، وهو يقوم مقام الماء في رفع الحدث, وفي جواز الصلاة به، والطواف، ومس المصحف، ونحو ذلك: كالماء, هذا هو الصواب.
قال بعض أهل العلم: إنه مبيح لا رافع, والصواب أنه يرفع الحدث إلى وجود الماء، أو إلى انتقاض الطهارة بما ينقض الوضوء.
_________
(1) أخرجه البزار، 17/ 309، قال الهيثمي في مجمع الزوائد، 1/ 261: «رجاله رجال الصحيح»، وصحح إسناده الشيخ الألباني في سلسلة الأحاديث الصحيحة، 7/ 24، وبنحوه عن أبي ذر - رضي الله عنه -، سنن أبي داود، كتاب الطهارة، باب الجنب يتيمم، برقم 332.

(1/126)

الحديث الأول: حديث عمران بن حصين بن عبيد الخزاعي - رضي الله عنه - وعن أبيه، أن النبي - صلى الله عليه وسلم - في السفر رأى رجلاً معتزلاً لم يصل مع القوم, فقال: «ما منعك يا فلان؟» قال: يا رسول اللَّه أصابتني جنابة ولا ماء، يعني عليَّ جنابة ولا وجدت ماء، فلهذا تأخرت عن الصلاة مع الناس. فقال له المصطفى - عليه الصلاة والسلام -: ««عَلَيْك بِالصَّعِيدِ، فَإِنَّهُ يَكْفِيَكَ» (1)، عليك بالتيمم: قصد الصعيد، والصعيد: وجه الأرض, فإنه يكفيك، يعني يقوم مقام الماء عند فقد الماء، وهذا من رحمة اللَّه، وتيسيره جل وعلا, ودل على هذا قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (2).
والصعيد يشمل: التراب، والرمل، والحصى، والنورة، وجميع وجه الأرض، لكن إذا تيسر التراب فهو مُقدم للحديث الصحيح: «وَجُعِلَ التُّرَابُ لِي طَهُورًا» (3) إذا تيسر التراب يتيمم من التراب، وإن لم يتيسر، وصار في أرض فيها رمل، أو أرض صفا ما فيها رمل، ولا شيء يتيمم من وجه الأرض, يضرب وجه الأرض ويكفي.
وفي حديث عمار الدلالة على أنه يكفي أن يضرب التراب بيديه,
_________
(1) رواه البخاري، برقم 348، ومسلم، برقم 682، وتقدم تخريجه في تخريج حديث المتن رقم 40.
(2) سور المائدة، الآية: 6.
(3) رواه الإمام أحمد، 2/ 156، برقم 763، وابن أبي شيبة في المصنف، 11/ 434، برقم 32304، والضياء المقدسي في الأحاديث المختارة، 1/ 384، وحسن إسناده محققو المسند، 2/ 156، والشيخ الألباني في سلسلة الأحاديث الصحيحة، 18/ 44.

(1/127)

ويمسح وجهه وكفيه, وكان عمار - رضي الله عنه - لما أصابته جنابة تمرَّغ في الصعيد كما تمرَّغ الدابة, ظناً منه أن التيمم عن الجنابة مثل الغسل، يعني يعم البدن كله، قاس هذا على هذا, فلما أخبر النبي - صلى الله عليه وسلم - بما فعل، قال: «إنَّمَا كَانَ يَكْفِيَكَ أَنْ تَقُولَ بِيَدَيْكَ هَكَذَا» (1) , ثم ضرب بهما التراب، ومسح بهما وجهه وكفيه، يكفي هذا، ولا حاجة إلى أن يتمرغ في الأرض أو يمسح ذراعيه أو قدميه, لا حاجة إلى هذا. الوجه والكفان يكفيان (2)؛ ولهذا قال: «إنَّمَا يَكْفِيَكَ أَنْ تَقُولَ بِيَدَيْكَ هَكَذَا». ثم ضرب بيديه الأرض, ومسح بهما وجهه وكفيه, وهذا معنى ما دل عليه القرآن؛ لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (3)، واليد إذا أطلقت المراد بها الكف من مفصل الكف إلى أطراف الأصابع، هذه اليد عند الإطلاق كما في قوله جل وعلا: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا} (4)، والمقطوع هو الكف, ما يقطع الذراع ولا العضد، اليد التي تقطع من أطراف الأصابع إلى الكف، يعني مفصل الكف من الذراع، فهكذا في التيمم يمسح الكفين, أما في الوضوء فإلى المرافق، يغسل الذراعين إلى المرافق؛ ولهذا قال: {وَأَيْدِيَكُمْ
_________
(1) رواه البخاري، برقم 347، ومسلم، برقم 368، وتقدم تخريجه في تخريج حديث المتن رقم 41.
(2) والمعنى: مسح الوجه والكفين يكفيان.
(3) سور المائدة، الآية: 6.
(4) سورة المائدة، الآية: 38.

(1/128)

إِلَى الْمَرَافِقِ} يعني في الوضوء, أما في التيمم فإنه يكفيه الكفان.
وما ورد عن بعض الصحابة أنهم مسحوا الذراعين, وبعضهم مسح العضدين إلى الآباط, هذا قياساً منهم على الماء, وبعضهم اجتهاداً منه, وجاءت الشريعة تبين الحكم الشرعي, وأنه ليس هناك مسح على الذراعين ولا على العضدين, إنما المسح يكون في الكفين في التيمم, كما أوضح النبي - صلى الله عليه وسلم - بفعله وبقوله في حديث عمار.
والحديث الثالث حديث جابر الأنصاري - رضي الله عنه - وعن أبيه عن النبي - صلى الله عليه وسلم - أنه قال «أُعطيت خمساً» يعني خمس خصال «لم يعطهن أحد قبلي» أي من الأنبياء، هذه الخمس من خصائصه - عليه الصلاة والسلام - , وله خصائص كثيرة - عليه الصلاة والسلام -، وهذه الخمس هي:
الأولى منها: «نصرت بالرعب مسيرة شهر» نصره اللَّه بالرعب منه مسيرة شهر، يعني اللَّه يُنزِلُ في قلوب العدو الرعب منه مسيرة شهر, وهم عنه مسيرة شهر، وهكذا يحصل لمن اتبعه، واستقام على دينه, ينصرهم اللَّه بقوته، وبالرعب مسافة شهر؛ لأن من اتبعه أعطاه اللَّه هذا الخير، وهذه منحة عظيمة في إنزال الرعب في قلوب الأعداء مسافة شهر.
الثانية: «جُعلت لي الأرض مسجداً وطهوراً, فأيما رجل أدركته الصلاة فليصل» فاللَّه جعل له الأرض مسجداً وطهوراً، كان الأولون إذا حضرت الصلاة وليسوا في مساجدهم أو في بِيَعِهِم أخروها حتى يأتوا إلى موضع الصلاة عندهم من البيع والصوامع

(1/129)

والمساجد، فاللَّه وسّع لهذه الأمة, ويسّر لها, فجعل الأرض كلها مسجداً لها, والحمد للَّه إذا كان في السفر، أو في أي مكان بعيداً عن المسجد، صلى في أي مكان، والحمد للَّه. ولهذا قال: «وجعلت لي الأرض مسجداً وطهوراً، فأيما رجل من أمتي أدركته الصلاة فليصل» , وفي اللفظ الآخر: «فعنده مسجده وطهوره» مسجده الأرض, وطهوره التراب، وهذا من تيسير اللَّه ورحمته - سبحانه وتعالى -.
الثالثة: «أُحلت لي المغانم، ولم تحل لأحدٍ قبلي» المغانم حلال لهذه الأمة, وهي المال المأخوذ من الكفار إذا استولى المسلمون على الكفار, فإن المغانم التي هي أموالهم حل للمسلمين، يُنزع منها الخمس لبيت المال وأربعة أخماس تقسم بين الغانمين, يعني الجنود, للراجل سهم, وللفارس ثلاثة أسهم إذا كان عنده فرس، إذا كان في القتال خيل، والفارس يعطى ثلاثة أسهم, سهم له، وسهمان لفرسه, والراجل يعطى سهماً واحداً، وهكذا صاحب المطية (1) يعطى سهماً واحداً.
كان الأولون إذا فرغوا من القتال وسلمت مغانمهم تأتي نار فتأكل المغانم إذا قُبِلَتْ.
أما هذه الأمة فرحمها اللَّه, وأحل لها المغانم, فضلاً منه وإحساناً - سبحانه وتعالى -، ولهذا قال «ولم تحل لأحد قبلي»
_________
(1) يعني صاحب البعير، أو الناقة.

(1/130)

- عليه الصلاة والسلام -.
الرابعة: «أُعطيت الشفاعة» أعطاه اللَّه الشفاعة، وهي الشفاعة العظمى لأهل الموقف يوم القيامة, يشفع فيهم حتى يقضى بينهم. هذه من خصائصه - عليه الصلاة والسلام - , ليست لبقية الأنبياء، إذا كان يوم القيامة، واجتمع الناس، واشتد الأمر، تقدم - صلى الله عليه وسلم - وحمد ربه, وسجد بين يديه، وحمده بمحامد عظيمة, حتى يؤذن له، ثم يَأذن له سبحانه, فيقال له: اشفع تشفع, وسل تعط، فيشفع عند ذلك، ويسأل ربه أن يقضي بين الناس.
وهذا هو المقام المحمود الذي ذكره اللَّه في كتابه في سورة بني إسرائيل: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} (1)، هذا هو المقام المحمود, يحمده به الأولون والآخرون؛ لأنه يقوم مقاماً عظيماً, يحمد اللَّه فيه, ويثني عليه, ويسجد, ثم يقال له: ارفع رأسك وقل تسمع, واشفع تشفع. فيرفع رأسه - صلى الله عليه وسلم - من سجوده, فيشفع إلى اللَّه أن يقضي بين الناس, وله شفاعات أخرى لمن دخل النار من أمته - - عليه الصلاة والسلام - -، وله شفاعات في دخول أهل الجنة الجنة، لكن هذه الشفاعة العظمى خاصة به - عليه الصلاة والسلام - , وهكذا الشفاعة في دخول أهل الجنة الجنة خاصة به، لا يدخلونها إلا بشفاعته - - عليه الصلاة والسلام - -, وله شفاعة ثالثة خاصة به, وهي الشفاعة في عمه أبي طالب, كان في دركات النار, وفي غمرات النار, والسبب أنه مات على الكفر باللَّه، فشفع فيه حتى يجعله اللَّه في ضحضاح من
_________
(1) سورة الإسراء، الآية: 79.

(1/131)

النار, يغلي منه دماغه - نسأل اللَّه العافية -؛ لأنه نَصَرَ النبي، وأحاطه، وحماه في حياته, لكنه مات على الكفر نعوذ باللَّه؛ ولهذا صار من أهل النار، صارت الشفاعة في التخفيف عنه تخفيفاً لا يخرجه من النار, بل يجعله في الطبقة الأولى منها في ضحضاح منها، وهذه الشفاعة خاصة بأبي طالب، وخاصة بالنبي - صلى الله عليه وسلم -، وهي مستثناة من قوله - عز وجل -: {فَمَا تَنْفَعُهُمْ} يعني الكفار {شَفَاعَةُ الشَّافِعِينَ} (1) الكفار ما تنفعهم شفاعة الشافعين إلا هذه الخاصة التي في أبي طالب مستثناة, جاء بها النص، يعني نفعته بعض النفع, وإن كان مخلَّداً في النار, ومعذَّباً في النار, لكنه خُفِّفَ عنه بعض الشيء لأسباب شفاعته - عليه الصلاة والسلام -.
الخصلة الخامسة: أنه بُعث للناس عامة, والأنبياء يبعثون إلى أقوامهم, كل نبي يُبعث إلى قومه, أما نبينا محمد - صلى الله عليه وسلم - بُعث إلى الناس عامة الجن والإنس، يدعوهم إلى اللَّه، وإلى توحيد اللَّه من آمن به واتبعه, فله الجنة من الإنس والجن والعرب والعجم والذكور والإناث, ومن لم يقبل منه ولم يصدقه فله النار، نعوذ باللَّه.
كما قال اللَّه سبحانه: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} (2)، وقال سبحانه: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا
_________
(1) سور المدثر، الآية: 48.
(2) سورة الأعراف، الآية: 158.

(1/132)

وَنَذِيرًا} (1) فهو رسول اللَّه إلى الثقلين: الجن والإنس. من أجاب دعوته واستقام على دينه فله الجنة والكرامة, ومن حاد عن ذلك واستكبر عن ذلك فله النار، والخيبة والندامة.
نسأل اللَّه لنا ولكم العافية والسلامة، وصلى اللَّه وسلم على نبينا محمد وعلى آله وصحبه.

7 - بابُ الحيضِ
43 - عن عائشة - رضي الله عنها - «أَنَّ فَاطِمَةَ بِنْتَ أَبِي حُبَيْشٍ: سَأَلَتِ النَّبِيَّ - صلى الله عليه وسلم - فَقَالَتْ: إنِّي أُسْتَحَاضُ فَلا أَطْهُرُ، أَفَأَدَعُ الصَّلاةَ؟ قَالَ (2): «لا، إنَّ ذَلِكِ عِرْقٌ، وَلَكِنْ دَعِي الصَّلاةَ قَدْرَ الأَيَّامِ الَّتِي كُنْتِ تَحِيضِينَ فِيهَا، ثُمَّ اغْتَسِلِي وَصَلِّي» (3).
وَفِي رِوَايَةٍ «وَلَيْسَ بِالْحَيْضَةِ، فَإِذَا أَقْبَلَتِ الْحَيْضَةُ فَاتْرُكِي الصَّلاةَ فِيهَا (4)، فَإِذَا ذَهَبَ قَدْرُهَا فَاغْسِلِي عَنْك الدَّمَ وَصَلِّي» (5).
_________
(1) سورة سبأ، الآية: 28.
(2) في نسخة الزهيري: «فقال».
(3) رواه البخاري، كتاب الحيض، باب إذا حاضت في شهر ثلاث حيض بلفظه، برقم 325، ومسلم، كتاب الحيض، باب المستحاضة وغسلها وصلاتها، برقم 333.
(4) «فيها» ليست في نسخة الزهيري.
(5) رواه البخاري، كتاب الحيض، باب الاستحاضة، برقم 306، ومسلم، برقم 333، وتقدم تخريجه.

(1/133)

44 - عن عائشة - رضي الله عنها - «أَنَّ أُمَّ حَبِيبَةَ اُسْتُحِيضَتْ سَبْعَ سِنِينَ. فَسَأَلَتْ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَنْ ذَلِكَ؟ فَأَمَرَهَا أَنْ تَغْتَسِلَ، فقَالَ: «هذا عِرقٌ» (1)، فَكَانَتْ تَغْتَسِلُ لِكُلِّ صَلاةٍ» (2).
45 - عن عائشة - رضي الله عنها - قالت: «كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ - صلى الله عليه وسلم - مِنِ إنَاءٍ وَاحِدٍ، كِلانا جُنُبٌ» (3).
46 - «وَكَانَ يَامُرُنِي فَأَتَّزِرُ، فَيُبَاشِرُنِي وَأَنَا حَائِضٌ» (4).
47 - «وَكَانَ يُخْرِجُ رَاسَهُ إلَيَّ، وَهُوَ مُعْتَكِفٌ، فَأَغْسِلُهُ وَأَنَا حَائِضٌ» (5).
48 - عن عائشة - رضي الله عنها - قالت: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَتَّكِئُ فِي حِجْرِي وَأَنَا حَائِضٌ، فَيَقْرَأُ الْقُرْآنَ» (6).
_________
(1) «فقال: هذا عرق»: ليست في نسخة الزهيري، وهي لفظ البخاري، برقم 327.
(2) رواه البخاري، كتاب الحيض، باب عرق الاستحاضة، برقم 327، بلفظه، ومسلم، كتاب الحيض، باب المستحاضة وغسلها وصلاتها، برقم 334.
(3) رواه البخاري، كتاب الحيض، باب مباشرة الحائض، برقم 299، واللفظ له، ومسلم، كتاب الحيض، باب القدر المستحب من الماء في غسل الجنابة، وغسل الرجل والمرأة في إناء واحد في حالة واحدة، وغسل أحدهما بفضل الآخر، برقم 321.
(4) رواه البخاري، كتاب الحيض، باب مباشرة الحائض، واللفظ له، برقم 300، ومسلم، كتاب الحيض، باب مباشرة الحائض فوق الإزار، برقم 293.
(5) رواه البخاري، كتاب الحيض، باب مباشرة الحائض، بلفظه برقم 301، ومسلم، كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله، وطهارة سؤرها، والاتكاء في حجرها، وقراءة القرآن فيه، برقم 8 - (297).
(6) رواه البخاري، كتاب الحيض، باب قراءة الرجل في حجر امرأته وهي حائض، برقم 297، ورقم 7594، ومسلم، كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله وطهارة سؤرها، والاتكاء في حجرها، وقراءة القرآن، واللفظ له، برقم 301.

(1/134)

49 - عَنْ مُعَاذَةَ بنت عبداللَّه (1) قَالَتْ: «سَأَلْتُ عَائِشَةَ - رضي الله عنها - فَقَلتُ: مَا بَالُ الْحَائِضِ تَقْضِي الصَّوْمَ، وَلا تَقْضِي الصَّلاةَ؟ فَقَالَتْ: أَحَرُورِيَّةٌ أَنْتِ؟ فَقُلْتُ: لَسْتُ بِحَرُورِيَّةٍ، وَلَكِنِّي أَسْأَلُ. فَقَالَتْ (2): كَانَ يُصِيبُنَا ذَلِكَ، فَنُؤْمَرُ بِقَضَاءِ الصَّوْمِ، وَلا نُؤْمَرُ بِقَضَاءِ الصَّلاةِ» (3).
13 - قال الشارح - رحمه الله -:
هذه الأحاديث الخمسة تتعلق بالحيض وأحكامه.
والحيض: دم يخرج من المرأة بصفة معتادة بالنسبة إلى غالب النساء كل شهر, وهو دم طبيعة، وجَبِلَّة جبل اللَّه عليها بنات آدم, يخرج من قعر الرحم, واللَّه جل وعلا جعله علامة على خلو الرحم من الولد, وأن المرأة ليست حاملاً؛ فإذا انقطع صار علامة على حملها إذا كانت من أهل الحمل، وله أحكام:
منها: أن الحائض تدع الصوم أيام رمضان وغيره, لا تصوم وهي حائض.
ومنها: أنها تدع الصلاة, فلا تصلي ولا تقضي, بل تسقط عنها بالكلية، فضلاً من اللَّه وإحساناً منه - سبحانه وتعالى -؛ لأن الحيض يدوم أياماً
_________
(1) «بنت عبد اللَّه»: ليست في نسخة الزهيري.
(2) في نسخة الزهيري: «قالت».
(3) رواه البخاري، كتاب الحيض، باب لا تقضي الحائض الصلاة، برقم 321، ومسلم، كتاب الحيض، باب وجوب قضاء الصوم على الحائض دون الصلاة، واللفظ له، برقم 335.

(1/135)

عديدة, ففي قضاء الصلاة مشقة عليها، فمن رحمة اللَّه أن جعل الحيض مسقطاً للصلاة فرضاً وقضاء, أداء وقضاء.
أما الصوم فإنها لا تصوم, لكنها تقضي الواجب إذا طهرت كرمضان, تكمل وتقضي ما أفطرت منه.
وهناك أحكام أخرى تتعلق بالحيض (1).
في الحديث الأول: حديث فاطمة بنت أبي حُبيش أنها كانت تستحاض فسألت النبي - صلى الله عليه وسلم - فقال: «إِنَّمَا ذَلِكِ دَمُ عِرْقٍ، وَلَيْسَ بِحَيْضٍ، فَإِذَا أَقْبَلَتْ حَيْضَتُكِ فَدَعِي الصَّلَاةَ، وَإِذَا أَدْبَرَتْ فَاغْسِلِي عَنْكِ الدَّمَ، ثُمَّ صَلِّي» (2) , وفي اللفظ الآخر: «فَاغْتَسِلِي وَصَلِي» (3)، وهكذا في حديث أم حبيبة: أنها استحيضت سبع سنين, فأمرها النبي - صلى الله عليه وسلم - أن تغتسل إذا انتهت مدة الحيض, قال لها: «دَعِي الصَّلاَةَ قَدْرَ ما كانت تحبسك حيضتك، ثُمَّ اغْتَسِلِي وَصَلِّي» (4) , فالحائض تدع الصلاة أيام حيضها, ولا تقضي وتدع الصوم أيام حيضها, ولا تمس المصحف وهي حائض.
_________
(1) قلت: منها: أنها لا تمس المصحف، ومنها: لا تطوف بالبيت، ومنها: أنها لا تحل لزوجها حتى تطهر، وتغتسل، وغير ذلك من الأحكام.
(2) رواه البخاري، برقم 306، وتقدم تخريجه في تخريج حديث المتن رقم 43.
(3) رواه البخاري، برقم 306، وتقدم تخريجه في تخريج حديث المتن رقم 43.
(4) ولفظ البخاري في الحديث رقم: 325: «دَعِي الصَّلاَةَ قَدْرَ الأَيَّامِ الَّتِي كُنْتِ تَحِيضِينَ فِيهَا ثُمَّ اغْتَسِلِي وَصَلِّي»، ولفظ مسلم، في الحديث رقم 333: «امْكُثِي قَدْرَ مَا كَانَتْ تَحْبِسُكِ حَيْضَتُكِ ثُمَّ اغْتَسِلِي وَصَلِّي».

(1/136)

والدم الذي يستمر معها يقال له: دم استحاضة, تصلي، وتصوم، وتحل لزوجها إذا اغتسلت من دم الحيض, فالدم المستمر يقال له دم الاستحاضة, وهو دم يخرج من أدنى الرحم بسبب مرض؛ ولهذا سماه النبي دم عرق. فلا يمنع الصلاة, ولا يمنع الصوم, ولا يمنع الزوج, فإذا أصابها دم الاستحاضة؛ فإنها تبقى أيام مدة الحيض المعتادة خمسة أيام، أو ستة، أو سبعة, عادتها تبقى لا تصلي، ولا تصوم, فإذا مضت العادة اغتسلت، وصلت، وصامت، ولو كان معها دم استحاضة, الذي استمر معها.
لهذا أم حبيبة بنت جحش استمر معها الدم سبع سنين, كان النبي يأمرها إذا مضت العادة تغتسل وتصلي ولو كان معها الدم؛ لأنه دم مرض, مثل صاحب السلس الذي معه بول دائماً، فتصلي وتصوم وتتوضأ لوقت كل صلاة؛ ولهذا قال النبي - صلى الله عليه وسلم - لفاطمة: «تَوَضَّئِي لِكُلِّ صَلَاةٍ» (1) , وفي اللفظ الآخر: «توضئي لوقت كل صلاة» (2) , فإذا دخل
_________
(1) البخاري، مرسلاً عن عروة بن الزبير، كتاب الوضوء، باب غسل الدم، برقم 228، وأبو داود، كتاب الطهارة، باب من قال تغتسل من طهر إلى طهر، برقم 298، وقال الشيخ الألباني في صحيح أبي داود، 2/ 95: «حديث صحيح».
(2) ذكر محمد بن الحسن الشيباني في الجامع الصغير، ص 74، وذكر الطحاوي في شرح معاني الآثار، 1/ 103: «فَقَدْ ثَبَتَ بِمَا ذَكَرْنَا صِحَّةُ الرِّوَايَةِ عَنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فِي الْمُسْتَحَاضَةِ أَنَّهَا تَتَوَضَّأُ فِي حَالِ اسْتِحَاضَتِهَا لِوَقْتِ كُلِّ صَلَاةٍ»، وقال الحافظ ابن حجر في الدراية في تخريج أحاديث الهداية، 1/ 89: «حَدِيث الْمُسْتَحَاضَة تتوضأ لوقت كل صَلَاة لم أَجِدهُ هَكَذَا، وَإِنَّمَا فِي حَدِيث أم سَلمَة أِن امرأة سَأَلت رَسُول اللَّه - صلى الله عليه وسلم - عَن الْمُسْتَحَاضَة فَقَالَ: «تدع الصَّلَاة أَيَّام أقرائها، ثمَّ تَغْتَسِل وتستثفر بِثَوْب، وتتوضأ لكل صَلَاة».

(1/137)

وقت الظهر توضأت وصلت إلى وقت العصر، وإذا جاء وقت العصر توضأت وصلت إلى وقت المغرب وهكذا ... تستنجي, تغسل فرجها وتتوضأ وضوء الصلاة, وتصلي مدة الوقت فروضاً ونوافلَ.
فإذا دخل وقت الآخر كذلك تستنجي، وتتوضأ وضوء الصلاة، وتصلي في الوقت فرضاً ونفلاً، وتحل لزوجها؛ لأن هذا الدم دم عارض, دم فاسد, ليس بحيض, أما أيام الحيض المعتادة خمسة أو ستة أو سبعة أو نحو ذلك, فهذه أيام لا تصلي فيها، ولا تصوم, ولا تحل لزوجها؛ لأنها دم حيض.
ومثل ذلك لو كان مع الإنسان البول الدائم، أو المذي الدائم؛ فإنه يتوضأ لوقت كل صلاة, ويصلي على حسب حاله {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) يتوضأ لكل صلاة, يستنجي ويتوضأ وضوء الصلاة, ويصلي الفرض والنفل إلى الوقت الآخر، كالمستحاضة.
الحديث الثالث: حديث عائشة لأخبرت أنها كانت تغتسل مع النبي - صلى الله عليه وسلم - من الجنابة بإناء واحد، هذا يدل على جواز اغتسال الزوج وزوجته من إناء واحد يرى كل واحد الآخر؛ لأنها تحل له، ويحل لها, فلا مانع أن يغتسلا جميعاً في حمام, ينظر أحدهما إلى الآخر, لا بأس بذلك، من إناء واحد.
وَكَانَ يَتَّكِئُ في حِجْرِها فيقرأ القرآن, دل على أن لا بأس أن
_________
(1) سورة التغابن، الآية: 16.

(1/138)

يضع رأسه على فخذها؛ ليستريح، أو ينام، أو يقرأ القرآن، ولو كانت حائضاً، هذا لا يضر؛ لأن حيضها في فرجها لا يمنع قراءة القرآن, ولا يمنع اتكاءه على فخذها, ولا يمنع أن تخدمه؛ ولهذا كانت تغسل رأسه - عليه الصلاة والسلام - وترجله عائشة, وهي حائض - رضي الله عنها - , هذا يدل على أن الحائض ليست بنجسة, لها أن تقرأ, ولها أن تخدم زوجها, تُقدِّم الطعام, تُقدِّم الماء, تُقدِّم اللبن, وكان النبي يشرب من مَحَلِّ فمها، ويتعرق العظم بعدها وهي حائض, كل هذا يبيِّن للناس أن هذا لا حرج فيها, وأنها طاهرة, عرقها طاهر, شعرها طاهر, بدنها طاهر, ولو وضعت يدها في ماء، أو في لبن، أو في طعام يكون طاهراً، النجاسة في الحيض، ليست في اليد؛ ولهذا لما قال لها ذات يوم: «نَاوِلِينِي الْخُمْرَةَ مِنَ الْمَسْجِدِ» - حصير في المسجد، «قَالَتْ: فَقُلْتُ (يا رسول اللَّه): إِنِّي حَائِضٌ، فَقَالَ: «إِنَّ حَيْضَتَكِ لَيْسَتْ فِي يَدِكِ» (1) , فالحائض تعمل في بيتها تخدم في بيتها, تلمس الطعام لا يضر، تقدم الطعام. ثيابها طاهرة, وعرقها طاهر, لكن إذا أصابها شيء من الدم, أصاب شيئاً من بدنها, أو أصاب شيئاً من ثيابها تغسله, ما أصابه الدم تغسله, وأما هي في نفسها طاهرة. كالجنب طاهر، الجنب إذا عرق في ثيابه وهو جنب قبل أن يغتسل فهو طاهر, ثيابه طاهرة, عرقه طاهر, يده طاهرة, إنما عليه الغسل فقط.
_________
(1) رواه مسلم، كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله وطهارة سؤرها، والاتكاء في حجرها وقراءة القرآن فيه، برقم 298.

(1/139)

وقالت مُعَاذَةُ لعَائِشَةَ - رضي الله عنها -: يا أم المؤمنين، «أَتَقْضِي الْحَائِضُ الصَّوْمَ، وَالصَّلاةَ؟ فَقَالَتْ لَهَا عائشةُ: أَحَرُورِيَّةٌ أَنْتِ؟» نسبة
إلى حروراء، وهي طائفة يقال لهم حروريون، وهم الخوارج يشددون، ويتعنتون، ويتنطعون؛ ولهذا قالت لها عائشة: أحرورية أنت؟ يعني من المُتشدِّدين المتكلفين. قالت: لا، وَلَكِنِّي أَسْأَلُ. فَقَالَتْ - رضي الله عنها -: «كَانَ يُصِيبُنَا ذَلِكَ في عهد النبي - صلى الله عليه وسلم -، فَنُؤْمَرُ بِقَضَاءِ الصَّوْمِ، وَلا نُؤْمَرُ بِقَضَاءِ الصَّلاةِ» (1). فالحائض والنفساء تقضيان الصوم, ولا تقضيان الصلاة.
فلو بقيت النفساء أربعين يوماً والدم معها؛ فإنها لا تقضي الصلاة, ولكن تقضي رمضان إذا صادفها رمضان تقضيه, فإذا انتهت المدة إلى الأربعين وهي معها الدم تغتسل وتصلي ما بعد الأربعين شيء, إذا تمت مدة الأربعين ولم تطهر؛ فإنها في حكم الطاهرات: تغتسل، وتصلي ولو معها الدم؛ يكون دم فساد كالمستحاضة، إلا إذا وافقت وقت الحيض تجلس وقت الحيض الدورة المعتادة، أما الصلاة التي تركتها في أيام النفاس، أو في أيام الحيض؛ فإنها ساقطة لا تقضي, فضلاً من اللَّه، ونعمة من اللَّه، ورحمة منه - سبحانه وتعالى -.
_________
(1) رواه البخاري، برقم 321، ومسلم، برقم 335، وتقدم تخريجه في تخريج حديث المتن رقم 49.

(1/140)

أما الصوم فإنها تقضيه؛ صوم رمضان تقضيه بعد طهرها, مثل ما قالت عائشة: «كنا نُؤْمَرُ بِقَضَاءِ الصَّوْمِ، وَلا نُؤْمَرُ بِقَضَاءِ الصَّلاةِ» (1). وهذا محل إجماع بين أهل العلم, أجمع العلماء على أن الحائض والنفساء تقضيان الصوم، ولا تقضيان الصلاة؛ لهذه الأحاديث وما جاء في معناها (2).
_________
(1) رواه البخاري، برقم 321، ومسلم، برقم 335، وتقدم تخريجه في تخريج حديث المتن رقم 49.
(2) نهاية الوجه الثاني من الشريط الثاني.

(1/141)


2 - كتاب الصلاة - الإفهام

الإفهام في شرح عمدة الأحكام

2 - كتاب الصلاة (1)
8 - بابُ المواقيتِ
50 - عن أبي عمرو الشيباني - واسمه سعد بن إياس - قال: حدثني صاحب هذه الدار ــ وأشار بيده إلي دار عبد اللَّه بن مسعود - رضي الله عنه - قال: «سَأَلْتُ النَّبِيَّ - صلى الله عليه وسلم -: أَيُّ الأعمالِ (2) أَحَبُّ إلَى اللَّهِ - عز وجل -؟ قَالَ: «الصَّلاةُ عَلَى وَقْتِهَا»، قُلْتُ: ثُمَّ أَيٌّ؟ قَالَ: «بِرُّ الْوَالِدَيْنِ»، قُلْتُ: ثُمَّ أَيٌّ؟ قَالَ: «الْجِهَادُ فِي سَبِيلِ اللَّهِ»، قَالَ: حَدَّثَنِي بِهِنَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، وَلَوْ اسْتَزَدْتُهُ لَزَادَنِي» (3).
51 - عن عائشة لقالت: «لَقَدْ كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُصَلِّي الْفَجْرَ، فَيَشْهَدُ مَعَهُ نِسَاءٌ مِنَ الْمُؤْمِنَاتِ مُتَلَفِّعَاتٍ بِمُرُوطِهِنَّ، ثُمَّ يَرْجِعْنَ إلَى بُيُوتِهِنَّ مَا يَعْرِفُهُنَّ أَحَدٌ، مِنَ الْغَلَسِ» (4)، (5).
_________
(1) بداية الشريط الثالث الوجه الأول، بتاريخ 14/ 3/ 1409هـ.
(2) في نسخة الزهيري: «أي العمل»، وهي لفظ البخاري، برقم 527، ولفظ مسلم، برقم 139 - (85) «أي الأعمال».
(3) رواه البخاري، كتاب مواقيت الصلاة، باب فضل الصلاة لوقتها، برقم 527، بلفظه، ومسلم، كتاب الإيمان، باب بيان كون الإيمان باللَّه تعالى أفضل الأعمال، برقم 39 - (85).
(4) رواه البخاري، كتاب الصلاة، باب في كم تصلي المرأة في الثياب، برقم 372، وكتاب مواقيت الصلاة، باب وقت الفجر، برقم 578، ومسلم، كتاب المساجد ومواضع الصلاة، باب استحباب التكبير بالصبح في أول وقتها، وهو التغليس، وبيان قدر القراءة فيها، برقم 645.
(5) في نسخة الزهيري زيادة: «المروط: أكسية معلمة تكون من خز، وتكون من صوف، ومتلفعات: متلحفات، والغلس: اختلاط ضياء الصباح بظلمة الليل».

(1/142)

52 - عن جابر بن عبد اللَّه - رضي الله عنهما - قال: «كَانَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي الظُّهْرَ: بِالْهَاجِرَةِ، وَالْعَصْرَ: وَالشَّمْسُ نَقِيَّةٌ، وَالْمَغْرِبَ: إذَا وَجَبَتْ، وَالْعِشَاءَ: أَحْيَاناً وَأَحْيَاناً، إذَا رَأَىهُمُ اجْتَمَعُوا: عَجَّلَ، وَإِذَا رَأَىهُمْ أَبْطَؤُوا: أَخَّرَ، وَالصُّبْحَ: كَانَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّيهَا بِغَلَسٍ» (1).
الهاجرة: هي شدة الحَرِّ بعد الزوال (2).
14 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بالصلاة, والصلاة هي الركن الثاني من أركان الإسلام, وهي أعظم الأركان، وأهمها بعد الشهادتين، وكان فرضها في مكة المكرمة قبل الهجرة بثلاث سنوات, فرضها اللَّه - عز وجل - على النبي - صلى الله عليه وسلم - من دون واسطة, بل عُرج به إلى السماء, وتلقى فرضها من اللَّه من دون واسطة, بل كلمه اللَّه بذلك, وفرض عليه الصلوات الخمس جل وعلا, وهذا يدل على عظم شأنها، اللَّه ما أرسل بها ملكاً, بل فرضها مشافهة بكلامه - عز وجل - من دون واسطة، وكَلَّمَ اللَّه نبيَه - عليه الصلاة والسلام - وفرضها خمسين، ثم لم يزل - عليه الصلاة والسلام - يتردد إلى ربه، ويسأله التخفيف, حتى جعلها خمساً, وكان ذلك لأسباب لقائه لموسى - عليه الصلاة والسلام - في السماء السادسة,
_________
(1) رواه البخاري، كتاب مواقيت الصلاة، باب وقت المغرب، واللفظ له، برقم 560، ومسلم، كتاب المساجد ومواضع الصلاة، باب استحباب التبكير بالصبح في أول وقتها، وهو التغليس، وبيان قدر القراءة فيها، برقم 646.
(2) «الهاجرة: هي شدة الحر بعد الزوال»: ليست في نسخة الزهيري.

(1/143)

وأشار عليه موسى بأن يسأل ربه التخفيف, وهذا من أمر اللَّه، اللَّه جل وعلا جعل موسى يكلمه في ذلك، ويشير عليه بالرجوع لما مضى في علمه سبحانه، وحكمته أنه يجعلها خمساً - سبحانه وتعالى -، قال له موسى لما أخبره نبينا بالصلوات الخمس، أنها خمسون، قال: «إِنِّي قَدْ بَلَوْتُ النَّاسَ قَبْلَكَ، وَعَالَجْتُ بَنِي إِسْرَائِيلَ أشّدَّ المُعَالَجَةِ، إنَّ أمَّتَكَ لاَ تُطِيقُ ذَلِكَ، ارْجِعْ إِلَى رَبِّك واسْأَلْه التَّخْفِيفَ، فلَمْ يَزَلْ يَسْأَلُ رَبَّهُ التَّخْفيفَ حتَّى جَعَلَهَا خمْساً، فَضْلاً مِنهُ وإحْسَاناً - سبحانه وتعالى -، هيَ خَمْسٌ في العَمَلِ، وخَمْسُونَ في الأجرِ، الحَسَنَةُ بعَشْرِ أمْثَالها (1).
ومن أدى الخمس وحافظ عليها وأدى حقها كمّل اللَّه له أجر الخمسين، وهي فرض على الرجال والنساء من المكلفين خمس
_________
(1) أخرج مسلم بنحوه من حديث طويل، كتاب الإيمان، باب الإسراء برسول اللَّه - صلى الله عليه وسلم - إلى السموات وفرض الصلوات، برقم 162، عن أنس بن مالك - رضي الله عنه - بلفظ وفيه: «.... قيلَ: وَقَدْ بُعِثَ إِلَيْهِ: قَالَ: قَدْ بُعِثَ إِلَيْهِ، فَفُتِحَ لَنَا فَإِذَا أَنَا بِإِبْرَاهِيمَ - صلى الله عليه وسلم - مُسْنِدًا ظَهْرَهُ إِلَى الْبَيْتِ الْمَعْمُورِ، وَإِذَا هُوَ يَدْخُلُهُ كُلَّ يَوْمٍ سَبْعُونَ أَلْفَ مَلَكٍ لاَ يَعُودُونَ إِلَيْهِ، ثُمَّ ذَهَبَ بِي إِلَى سِدْرَةِ الْمُنْتَهَى، وَإِذَا وَرَقُهَا كَآذَانِ الْفِيَلَةِ، وَإِذَا ثَمَرُهَا كَالْقِلاَلِ - قَالَ - فَلَمَّا غَشِيَهَا مِنْ أَمْرِ اللَّهِ مَا غَشِيَ تَغَيَّرَتْ، فَمَا أَحَدٌ مِنْ خَلْقِ اللَّهِ يَسْتَطِيعُ أَنْ يَنْعَتَهَا مِنْ حُسْنِهَا. فَأَوْحَى اللَّهُ إِلَيَّ مَا أَوْحَى، فَفَرَضَ عَلَيَّ خَمْسِينَ صَلاَةً فِي كُلِّ يَوْمٍ وَلَيْلَةٍ، فَنَزَلْتُ إِلَى مُوسَى - صلى الله عليه وسلم - فَقَالَ: مَا فَرَضَ رَبُّكَ عَلَى أُمَّتِكَ؟ قُلْتُ: خَمْسِينَ صَلاَةً، قَالَ: ارْجِعْ إِلَى رَبِّكَ، فَاسْأَلْهُ التَّخْفِيفَ، فَإِنَّ أُمَّتَكَ لاَ يُطِيقُونَ ذَلِكَ، فَإِنِّي قَدْ بَلَوْتُ بَني إِسْرَائِيلَ وَخَبَرْتُهُمْ، قَالَ: فَرَجَعْتُ إِلَى رَبِّي فَقُلْتُ: يَا رَبِّ، خَفِّفْ عَلَى أُمَّتِي، فَحَطَّ عَنِّي خَمْسًا، فَرَجَعْتُ إِلَى مُوسَى فَقُلْتُ حَطَّ عَنِّي خَمْسًا، قَالَ: إِنَّ أُمَّتَكَ لاَ يُطِيقُونَ ذَلِكَ، فَارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ التَّخْفِيفَ. - قَالَ - فَلَمْ أَزَلْ أَرْجِعُ بَيْنَ رَبِّي تَبَارَكَ وَتَعَالَى وَبَيْنَ مُوسَى - عليه السلام -، حَتَّى قَالَ: يَا مُحَمَّدُ، إِنَّهُنَّ خَمْسُ صَلَوَاتٍ كُلَّ يَوْمٍ وَلَيْلَةٍ، لِكُلِّ صَلاَةٍ عَشْرٌ، فَذَلِكَ خَمْسُونَ صَلاَةً، وَمَنْ هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةً، فَإِنْ عَمِلَهَا كُتِبَتْ لَهُ عَشْرًا ...».

(1/144)

مرات في اليوم، الظهر والعصر والمغرب والعشاء والفجر.
أما الجمعة هي فرض الوقت في يومها، أي الخامسة بدل الظهر، أما غير المكلف الصغير الذي لم يبلغ فليست فرضاً عليه, ولكنه يؤمر بها إذا بلغ سبعاً, ويضرب عليها إذا بلغ عشراً, ليعتادها ويستقيم عليها، حتى إذا بلغ فإذا هو قد استقام عليها، وعرف شأنها, فلا يصعب عليه أداؤها بعد ذلك.
أما المعتوه والمجنون ونحوهما من لا عقل له، فليست عليهم صلاة، وإنما يخاطب بها أهل الإسلام، الكافر لا يخاطب بها من ناحية الفعل, وإن كان يخاطب بها من جهة العقاب، الكفار مخاطبون بفروع الشريعة, ويعاقبون عليها يوم القيامة، لكن لا يطالبون بأداء الصلاة حتى يسلموا، حتى يشهدوا أن لا إله إلا اللَّه، وأن محمداً رسول اللَّه، فإذا أسلموا، أُمروا بالصلاة, فإن أدوها وإلا وجب استتابتهم، وقتل من لم يؤدها, {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (1) من لم يؤد الزكاة، ولم يؤد الصلاة، فلا يُخلَّى سبيله، وشأنها عظيم، وفضلها كبير, ومن حافظ على الصَّلَوَاتِ الْخَمْسِ، كفَّر اللَّه له ما بَيْنَها مِنَ السَّيِّئاتِ مَا لم تُغْشَ الْكَبَائِرُ (2).
_________
(1) سورة التوبة، الآية: 5.
(2) روى مسلم، كتاب الطهارة، باب الصلوات الخمس والجمعة إلى الجمعة، ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر، برقم 233 عن أبي هريرة - رضي الله عنه -: «الصَّلَوَاتُ الْخَمْسُ وَالْجُمُعَةُ إِلَى الْجُمُعَةِ كفَّارات لَمَّا بَيْنَهُنَّ مَا لم تُغْشَ الكبائر».

(1/145)

وفي حديث ابن مسعود - رضي الله عنه - أنه سأل النبي - صلى الله عليه وسلم - أَيُّ العملِ أَفضلُ؟ قَالَ: «الصَّلاةُ عَلَى وَقْتِهَا» (1) يعني تؤدى في الوقت، فهذا أفضل الأعمال، فالوقت شرط لها لا بد من أدائها في الوقت، ولا يجوز تأخيرها، ولا تقديمها, فمن أخرها أَثم وعليه القضاء, ومن قدمها لم تصح, وهي عمود الإسلام, كما في الحديث: «رَاسُ الْأَمْرِ الْإِسْلَامُ، وَعَمُودُهُ الصَّلَاةُ» (2)، وفي الحديث الآخر الذي رواه الإمام أحمد بإسنادٍ صحيح عن عبداللَّه بن عمرو عن النبي - صلى الله عليه وسلم - أنه ذَكَرَ الصَّلَاةَ يَوْمًا بين أصحابه فَقَالَ: «مَنْ حَافَظَ عَلَيْهَا كَانَتْ لَهُ نُورًا، وَبُرْهَانًا، وَنَجَاةً يَوْمَ الْقِيَامَةِ، وَمَنْ لَمْ يُحَافِظْ عَلَيْهَا لَمْ يَكُنْ لَهُ نُورٌ، وَلَا بُرْهَانٌ، وَلَا نَجَاةٌ، وحُشِرَ يَوْمَ الْقِيَامَةِ مَعَ فِرْعَوْنَ، وَهَامَانَ، وقَارُونَ، وَأُبَيِّ بْنِ خَلَفٍ» (3)،
ــ نسأل اللَّه السلامة ــ صناديد الكفرة، من ضيّع الصلاة حشر مع هؤلاء، قال بعض أهل العلم: والحكمة في ذلك: أنه إذا ضيعها بأسباب الرياسة شابه فرعون، فيحشر معه يوم القيامة، ومن
_________
(1) رواه البخاري، برقم 527، ومسلم، برقم 85، وتقدم تخريجه في تخريج حديث المتن رقم 50.
(2) مسند أحمد، 36/ 345، برقم 22016، وسنن الترمذي، كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم 2616، وسنن ابن ماجه، كتاب الفتن، باب كف اللسان في الفتنة، برقم 3973، وصححه بمجموع طرقه محققو المسند، 36/ 345، وصححه الألباني لغيره في صحيح الترغيب والترهيب، برقم 2866.
(3) مسند أحمد، 11/ 141، برقم 6576، وابن حبان، 4/ 329، برقم 1467، والدارمي،

1 - / 203، والبيهقي في شعب الإيمان، 3/ 46، وفيها كلها وفي غيرها من كتب السنة لفظ (وكان) بدلاً من (حُشِرَ)، وحسن إسناده محققو المسند، 11/ 141، وصححه الألباني في مشكاة المصابيح، 1/ 127، برقم 578.

(1/146)

ضيعها بأسباب الوزارة والوظيفة شابه هامان، فيحشر معه يوم القيامة؛ لأنه وزير فرعون، وإن ضيعها بأسباب الأموال والتجارة والشهوات شابه قارون الذي خسف اللَّه به الأرض, فيحشر معه يوم القيامة نعوذ باللَّه، وإن تركها بسبب التجارات والبيع والشراء، والأخذ والعطاء شابه أُبي بن خلف تاجر أهل مكة الذي مات قتيلاً يوم أُحد، كافراً، يُحشر معه يوم القيامة، نسأل اللَّه السلامة.
الأمر الثاني: بر الوالدين: لعظم شأن بر الوالدين, وأنه فرض من أهم المهمات، برهما من أهم الواجبات, وعقوقهما من أكبر المنكرات, ومن أعظم الجرائم.
والثالث: الجهاد في سبيل اللَّه, الجهاد له شأن عظيم, لكن بر الوالدين مقدم عليه, فلا يجاهد إلا باستئذان والديه, فإن أذنا له وإلا اشتغل ببرهما، إلا أن يهجم عليه العدو في بلده أو في بيته, فإذا هجم العدو وجب النفير على الجميع بمحاربة العدو.
والحديث الثاني: حديث عائشة - رضي الله عنها -، تقول - رضي الله عنها -: كان النساء المؤمنات يَشْهَدنَ الفجر مَعَ النَّبي - صلى الله عليه وسلم - ثم يرجعن إلى بيوتهن ما يُعرفن من الغلس متلفعات بمروطهن: هذا فيه أن بعض النساء يشهدن [الفجر] مع النبي - صلى الله عليه وسلم - (1) , وأنه لا بأس بحضور الصلاة مع النبي - صلى الله عليه وسلم - , ولا بأس بحضور صلاة الجماعة بعد النبي - صلى الله عليه وسلم - , لكن مع التستر والبعد عن
_________
(1) رواه البخاري، برقم 578، ومسلم، برقم، 645، وتقدم تخريجه في تخريج حديث المتن رقم 51.

(1/147)

الفتنة إذا تسترن واحتشمن، ولم يتعاطين الطيب جاز لهن حضور الجماعة، وبيوتهن خيرٌ لهن، لكن إذا حضرن الجماعة للفائدة والتأسي بالإمام، أو لسماع حديث والفائدة فلا بأس، لكن بشرط أن يكن متسترات تاركات لأسباب الفتنة من الطيب ونحوه.
الثالث: حديث جابر، وهو ابن عبداللَّه الأنصاري، صحابي وأبوه صحابي بقال: كَانَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي الظُّهْرَ بِالْهَاجِرَةِ، وَالْعَصْرَ وَالشَّمْسُ نَقِيَّةٌ، وَالْمَغْرِبَ إِذَا وَجَبَتْ، وَالْعِشَاءَ أَحْيَانًا وَأَحْيَانًا، إِذَا رَأَىهُمْ اجْتَمَعُوا عَجَّلَ، وَإِذَا رَأَىهُمْ أَبْطَوْا أَخَّرَ وَالصُّبْحَ كَانَ يُصَلِّيهَا بِغَلَسٍ - عليه الصلاة والسلام - (1).
هكذا ينبغي للأئمة بعد النبي - صلى الله عليه وسلم - أن يتأسوا به - عليه الصلاة والسلام - , فيبكرون في الظهر, والهاجرة: القائلة، يعني بعد الزوال، كما في الحديث الآتي من حديث أبي برزة: إذا زالت الشمس فيصليها بالهاجرة إذا زالت الشمس (2) , وتسمى الأولى, ولكن بعد الأذان بوقت حتى يتيسر لمن سمع النداء أن يتوضأ ويقضي حاجته، لا يعجل بعد الأذان: [ينتظر] ربع ساعة ثلث ساعة نحو ذلك, حتى
_________
(1) البخاري، برقم 560، ومسلم، برقم 646، وتقدم تخريجه في تخريج حديث المتن رقم 52.
(2) عَنْ أَبِي بَرْزَةَ - رضي الله عنه - كَانَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي الصُّبْحَ وَأَحَدُنَا يَعْرِفُ جَلِيسَهُ، وَيَقْرَأُ فِيهَا مَا بَيْنَ السِّتِّينَ إِلَى الْمِائَةِ، وَيُصَلِّي الظُّهْرَ إِذَا زَالَتْ الشَّمْسُ ...»، البخاري، كتاب مواقيت الصلاة، باب وقت الظهر عند الزوال، برقم 541، ومسلم، كتاب المساجد ومواضع الصلاة، باب استحباب التبكير بالصبح في أول وقتها، وهو التغليس، وبيان قدر القراءة فيها، برقم 647، ولفظه: «كَانَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي الظُّهْرَ بِالْهَاجِرَةِ ...».

(1/148)

يتيسر لجيران المسجد أن يحضروا, إلا إذا كان في شدة الحر, فالسُنة الإبراد في الأذان والصلاة إذا كان شدة حر شرع للجميع الإبراد في الأذان، والإبراد بالصلاة, حتى ينكسر الحر, حتى يكون للحيطان ظل يمشي معها الناس, كما كان يفعله - عليه الصلاة والسلام -. يقول: «إِذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا بِالصَّلَاةِ فَإِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ» (1).
والعصر تُصلَّى والشمس نقية في أول وقتها, هذه السُنة. والشمس مرتفعة على بياضها وحرارتها, هكذا السُنة, لكن بعد الأذان بوقت يتمكن معه جيران المسجد للحضور بعد الوضوء وقضاء الحاجة, لا يعجل كما تقدم في الظهر، ثم بين الأذان والإقامة وقت ربع ساعة ثلث ساعة ونحوهما، حسب حال أهل البلد, حتى يتمكنوا من الحضور، بعد سماع الأذان.
والمغرب إذا وجبت يعني إذا سقطت الشمس، إذا غابت كان يبكر بها - عليه الصلاة والسلام -، ما يمكث بعد الأذان إلا قليلاً ثم يقيم، كان الصحابة يصلون ركعتين بعد الأذان، ويقول - صلى الله عليه وسلم -: «صَلُّوا قَبْلَ الْمَغْرِبِ، صَلُّوا قَبْلَ الْمَغْرِبِ»، ثُمَّ يَقُولُ في الثَّالِثَةِ: «لِمَنْ شَاءَ» (2)
_________
(1) صحيح البخاري، كتاب مواقيت الصلاة، باب الإبراد بالظهر في شدة الحر، برقم 536، ومسلم، كتاب المساجد ومواضع الصلاة، باب استحباب الإبراد بالظهر في شدة الحرب لمن يمضي إلى جماعة ويناله حر في طريقه، برقم 615.
(2) أخرجه أحمد، 34/ 171، رقم 20552، وأبو داود، كتاب التطوع، باب الصلاة قبل المغرب، برقم 1281، وابن خزيمة، 2/ 267، برقم 1289، وابن حبان، 4/ 457، برقم 1588، وصحح إسناده محققو المسند، 3/ 171، والشيخ الألباني في صحيح أبي داود،
5 - / 26، برقم 1161.

(1/149)

فالسنة يتأخر قليلاً حتى يصلي من حضر ركعتين من الموجودين في المسجد، يصلون ركعتين, ومن جاء بعد الأذان صلى ركعتين، تحية المسجد, ثم يقيم ولا يُطَوِّلُ، لا يؤخر مثل الظهر والعصر, لا، أبكر (1)؛ ولهذا قال: «إِذَا وَجَبَتْ» (2)، وقد دلت الأحاديث الأخرى على ذلك أنه ما كان يتأخر كثيراً بعد أذان المغرب, بل كان يتأخر قليلاً، ثم يقيم - عليه الصلاة والسلام -.
أما العشاء فأحياناً وأحياناً، إن رأى الجماعة تجمَّعوا صلى مبكراً, وإن تأخروا لم يعجل - عليه الصلاة والسلام - حتى يتلاحقوا، لأن ما بين المغرب والعشاء وقت ضيق، قد يعرض للناس عوارض، قد يتأخرون، السنة أن لا يعجل حتى يتجمَّع الناس.
أما الصبح فكان يصليها بغلس, والغلس اختلاط ضياء الصبح بظلمة الليل, أي لا يتميز ما [...] (3) في الأسواق حتى يبين الصبح بياناً ظاهراً, يعني ينشق الصبح ويتضح، لكن معه غلس, معه شيء من ظلمة الليل، فلا يعجل في أول الصبح, ولا يتأخر حتى يزول كل شيء، بل يكون بين ذلك غلس ضياءٌ مع بعض الظلمة، بعد الأذان بثلث ساعة وما يقارب ذلك خمساً وعشرين دقيقة، أو ما
_________
(1) والمعنى: يبكر بإقامة صلاة المغرب بعد أن يصلي ركعتين، ولا يطول الانتظار مثل انتظار الظهر والعصر.
(2) رواه البخاري، برقم 560، ومسلم، برقم 646، وتقدم تخريجه في تخريج حديث المتن رقم 52.
(3) ما بين المعقوفين: كلمة واحدة غير واضحة.

(1/150)

يقارب ذلك، حتى يتمكن الناس وحتى يتلاحق الناس وهذا يكون بغلس، وإن أخرها حتى زال الغلس كره, ولكن لا حرج، فالوقت يمتد إلى طلوع الشمس إذا صلاها قبل طلوع الشمس فقد صلاها في الوقت، لكن السنة أن يصليها بغلس. يعني هناك بقايا ظلمة.
أما حديث: «أَصْبِحُوا بِالصُّبْحِ، فَإِنَّهُ أَعْظَمُ لِأُجُورِكُمْ» (1)
, وفي لفظ: «أَسْفِرُوا بِالْفَجْرِ فَإِنَّهُ أَعْظَمُ لِلْأَجْرِ» (2)، هذا معناه عدم العجلة بالصلاة في وقت الشك والريب, بل يتأخر الإمام حتى يتحقق الصبح، حتى يسفر الصبح، وليس معناه أن يخالف الغلس، ليس هذا معناه، لا، المعنى واحد، يعني لا تعجلوا حتى يتضح الصبح, وكان يصلي الفجر إذا اتضح الصبح حين يعرف الرجل جليسه، فالمعنى أنهم يتأخرون حتى يتضح الصبح، ويبين وينشق الفجر، ولا يكون هناك شبهة، لكن مع بقاء بعض الظلمة وهو الغلس، وهذا معنى «أصبحوا بالصبح»، «أسفروا بالفجر» , يعني: لا تعجلوا, فإن هناك صبحاً كاذباً، يستطير في الأفق كالعمود، هذا ما يُعْتمد عليه
_________
(1) أخرجه أحمد، 28/ 496، برقم 17257، وأبو داود، كتاب الصلاة، باب وقت الصبح، برقم 424، والترمذي، كتاب الصلاة، باب ما جاء في الإسفار بالفجر،، برقم 154، وابن ماجه، كتاب الصلاة، باب وقت صلاة الفجر، برقم 672، وصححه محققو المسند،

28 - / 496، والشيخ الألباني في صحيح أبي داود، 2/ 299، برقم 551.
(2) أخرجه أحمد، 39/ 43، برقم 23635، والترمذي، كتاب الصلاة، باب ما جاء في الإسفار بالفجر، برقم 154، وقال: «حسن صحيح»، والنسائي، كتاب المواقيت، الإسفار، برقم 548، وصححه محققو المسند، 39/ 43، والشيخ الألباني في سلسلة الأحاديث الصحيحة، 3/ 109، برقم 1115.

(1/151)

حتى يأتي الصبح الصادق المعترض المستطير شرقاً وغرباً, حتى يتضح ذلك, فإذا اتضح ذلك وانشق ذلك, واتضح الصبح هذا هو وقت الصلاة.
53 - عن أبي المنهال سيار بن سلامة قال: «دَخَلْتُ أَنَا وَأَبِي عَلَى أَبِي بَرْزَةَ الأَسْلَمِيّ، فَقَالَ لَهُ أَبِي: حدثنا (1) كَيْفَ كَانَ النَّبِيُّ (2) - صلى الله عليه وسلم - يُصَلِّي الْمَكْتُوبَةَ؟ فَقَالَ: كَانَ يُصَلِّي الْهَجِيرَ - وهي (3) الَّتِي تَدْعُونَهَا الأُولَى - حِينَ تَدْحَضُ الشَّمْسُ، وَيُصَلِّي الْعَصْرَ، ثُمَّ يَرْجِعُ أَحَدُنَا إلَى رَحْلِهِ فِي أَقْصَى الْمَدِينَةِ، وَالشَّمْسُ حَيَّةٌ، وَنَسِيتُ مَا قَالَ فِي الْمَغْرِبِ. وَكَانَ يَسْتَحِبُّ أَنْ يُؤَخِّرَ مِنَ الْعِشَاءِ، الَّتِي تَدْعُونَهَا الْعَتَمَةَ، وَكَانَ يَكْرَهُ النَّوْمَ قَبْلَهَا، وَالْحَدِيثَ بَعْدَهَا، وَكَانَ يَنْفَتِلُ مِنِ صَلاةِ الْغَدَاةِ حِينَ يَعْرِفُ الرَّجُلُ جَلِيسَهُ، وَكَانَ (4) يَقْرَأُ فيها (5) بِالسِّتِّينَ إلَى الْمِائَةِ» (6).
_________
(1) «حدثنا»: ليست في نسخة الزهيري، وهي في البخاري، برقم 599.
(2) في نسخة الزهيري: «رسول اللَّه».
(3) «وهي»: ليست في نسخة الزهيري، وهي في البخاري، برقم 599.
(4) «كان»: ليست في نسخة الزهيري، وهي في مسلم، برقم 647.
(5) «فيها»: ليست في نسخة الزهيري، وهي في مسلم، برقم 647.
(6) رواه البخاري، كتاب مواقيت الصلاة، باب وقت العصر، برقم 547، وفي لفظ للبخاري، برقم 771: «وَكَانَ يَقْرَأُ فِي الرَّكْعَتَيْنِ، أَوْ إِحْدَاهُمَا مَا بَيْنَ السِّتِّينَ إِلَى المِائَةِ»، ومسلم، كتاب المساجد ومواضع الصلاة، باب استحباب التبكير بالصبح في أول وقتها، وهو التغليس، وبيان قدر القراءة فيها، برقم 647.

(1/152)

54 - عن علي (1) - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال يوم الخندق: «مَلأَ اللَّهُ قُبُورَهُمْ وَبُيُوتَهُمْ نَارًا، كَمَا شَغَلُونَا عَنِ الصَّلاةِ الْوُسْطَى حَتَّى غَابَتِ الشَّمْسُ» (2).
وفي لفظ لمسلمٍ «شَغَلُونَا عَنِ الصَّلاةِ الْوُسْطَى، صَلاةِ الْعَصْرِ»، ثُمَّ صَلاهَا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ» (3).
55 - وله عن عبد اللَّه بن مسعود قال: «حَبَسَ الْمُشْرِكُونَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَنِ صلاة الْعَصْرِ، حَتَّى احْمَرَّتِ الشَّمْسُ أَوِ اصْفَرَّتْ. فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «شَغَلُونَا عَنِ الصَّلاةِ الْوُسْطَى، صَلاةِ الْعَصْر، مَلأَ اللَّهُ أَجْوَافَهُمْ وَقُبُورَهُمْ نَاراً»، أَوْقال (4) «حَشَا اللَّهُ أَجْوَافَهُمْ وَقُبُورَهُمْ نَاراً» (5).
15 - قال الشارح - رحمه الله -:
[الحديث الأول حديث أبي المنهال قال: «دَخَلْتُ أَنَا وَأَبِي عَلَى أَبِي بَرْزَةَ الأَسْلَمِيّ. فَقَالَ لَهُ أَبِي: كَيْفَ كَانَ رسول الله - صلى الله عليه وسلم - يُصَلِّي الْمَكْتُوبَةَ؟ فَقَالَ: كَانَ يُصَلِّي الْهَاجِرَة الَّتِي تَدْعُونَهَا الأُولَى - حِينَ
_________
(1) في نسخة الزهيري: «علي بن أبي طالب».
(2) رواه البخاري، كتاب الجهاد والسير، باب الدعاء على المشركين بالهزيمة والزلزلة، برقم 2931، ورقم 4111، و4533، و6396، ومسلم، كتاب المساجد ومواضع الصلاة، باب الدليل لمن قال الصلاة الوسطى هي صلاة العصر، برقم 627.
(3) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب الدليل لمن قال الصلاة الوسطى هي صلاة العصر، برقم 205 - (627).
(4) «قال»: ليست في نسخة الزهيري، وهي في مسلم، برقم 627.
(5) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب الدليل لمن قال الصلاة الوسطى هي صلاة العصر، برقم 628.

(1/153)

تَدْحَضُ الشَّمْسُ، وَيُصَلِّي الْعَصْرَ، ثُمَّ يَرْجِعُ أَحَدُنَا إلَى رَحْلِهِ فِي أَقْصَى الْمَدِينَةِ، وَالشَّمْسُ حَيَّةٌ، وَنَسِيتُ مَا قَالَ فِي الْمَغْرِبِ. وَكَانَ يَسْتَحِبُّ أَنْ يُؤَخِّرَ مِنَ الْعِشَاءِ، الَّتِي تَدْعُونَهَا الْعَتَمَةَ، وَكَانَ يَكْرَهُ النَّوْمَ قَبْلَهَا، وَالْحَدِيثَ بَعْدَهَا، وَكَانَ يَنْفَتِلُ مِنِ صَلاةِ الْغَدَاةِ حِينَ يَعْرِفُ] (1) الرَّجُلَ جَلِيسَهُ، وَكَانَ يَقْرَأُ بِالسِّتِّينَ إلَى الْمِائَةِ» (2)، يعني في الفجر.
هذا حديث عظيم يدُلُّ على صفة أدائه - صلى الله عليه وسلم - للصلاة في أوقاتها الخمسة.
تقدم حديث جابر بن عبداللَّه الأنصاري - رضي الله عنهما - في هذا المعنى, وهو موافق لما دل عليه حديث أبي برزة: أنه كان يصلي الظهر مبكراً في أول وقتها, إلا إذا اشتد الحر, فقد صحت الأحاديث عنه - عليه الصلاة والسلام - أنه كان يبرد بها، إذا اشتد الحر، أما إذا كان الوقت في الاعتدال؛ فإنه يبكر بها، بعد الأذان بوقت, إذا أذَّن أمهل حتى يتلاحق الناس، ويتوضأ المتوضئ، كان يصليها بعد الأذان بوقت, ويصلي قبلها أربعاً راتبة بتسليمتين، فإذا انتظر بعد الأذان: ربع ساعة، ثلث ساعة، ونحو ذلك، حتى يتلاحق الناس، كان مقارباً للسنة.
أما العصر فكان يُبَكِّر بها أيضاً، تقدم في حديث جابر: كان يصليها والشمس حية، هنا يقول أبو برزة: يصليها في أول وقتها، «ثُمَّ يَرْجِعُ
_________
(1) ما بين المعقوفين ساقط من التسجيل، ولكن هذا منهج الشيخ، وهو شرح بإعادة لفظ الحديث كما هو، فلا يضر.
(2) رواه البخاري، برقم 547، ومسلم، برقم 647، وتقدم تخريجه في تخريج حديث المتن رقم 53.

(1/154)

أَحَدُنَا إلَى رَحْلِهِ فِي أَقْصَى الْمَدِينَةِ، وَالشَّمْسُ حَيَّةٌ» (1)، أي مرتفعة، هذا يدلنا على أنه يبكر بالعصر في أول الوقت، والشمس حية نقية.
والمغرب تقدم في حديث جابر: أنها إذا وجبت، إذا غابت الشمس صلاَّها، أذَّن ثم صلوا بعد المغرب، كان لا يتأخر بعد الأذان، يمهل قليلاً، ثم يصليها، ويبكر بها أكثر من غيرها، المغرب كان الصحابة إذا أذن قاموا وصلوا ركعتين قبل المغرب؛ لقوله - صلى الله عليه وسلم -: «صَلُّوا قَبْلَ الْمَغْرِبِ، صَلُّوا قَبْلَ الْمَغْرِبِ»، ثُمَّ قَالَ في الثَّالِثَةِ: «لِمَنْ شَاءَ» (2).
والعشاء كان تارة يعجل, وتارة يؤخر, إذا رآهم عجَّلوا عجَّل, وإذا رآهم أبطؤوا أخرها؛ ولهذا قال أبو برزة: «وَكَانَ يَسْتَحِبُّ أَنْ يُؤَخِّرَ مِنَ الْعِشَاءِ» (3)، ما كان يبادر بها - عليه الصلاة والسلام -؛ لأن الوقت غير ضيق، فكان يمهل فيها، حتى يتلاحق الناس, ويتجمَّع الناس.
والفجر يصليها بغلس كما قال جابر، قال أبو برزة: «وكان ينفتل منها» , يعني ينصرف منها «حين يعرف الرجل جليسه»، من نور الصبح ما فيه سُرُج، في ذلك الوقت السرج قليلة، كان ينفتل منها يعني ينصرف منها حين يتضح النور في داخل المسجد، ويعرف الرجل
_________
(1) رواه البخاري، برقم 547، ومسلم، برقم 647، وتقدم تخريجه في تخريج حديث المتن رقم 53.
(2) أخرجه أحمد، رقم 20552، وأبو داود، برقم 1289، وصحح إسناده محققو المسند،
3 - / 171، والشيخ الألباني في صحيح أبي داود، 5/ 26، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 52.
(3) رواه البخاري، برقم 547، ومسلم، برقم 647، وتقدم تخريجه في تخريج حديث المتن رقم 53.

(1/155)

جليسه من دون سُرج، بل بنور الصبح، تقدم في حديث جابر: «كان يصلي الصبح بغلس»، وحديث عائشة كذلك: «كان يصلي الفجر بغلس»، والغلس اختلاط ضياء الصبح بظلمة الليل، يعني صبحاً معه بقية ظلمة، «وكان يقرأ بالستين إلى المائة» يعني في الفجر يطول فيها أكثر من غيرها، يقرأ بالستين آية إلى مائة آية، في الفجر كان يطوِّل في الأولى ويقصِّر في الثانية، ويقرأ بـ «ق»، والذاريات، والطور، والنجم، هذه السور التي هي من طوال المفصل، و «يَقْرَأُ فِي فَجْرِ الْجُمُعَةِ: بـ (ألم تَنْزِيلُ السَّجْدَةِ)، وَ (هَلْ أَتَى عَلَى الإِنْسَانِ)» (1).
يوم الجمعة، السنة في الفجر يوم الجمعة الإطالة بعض الشيء, وأن تكون أطول من بقية الصلوات، ثم يليها في الإطالة الظهر يطول فيها بعض التطويل - عليه الصلاة والسلام -.
وفي حديث علي - رضي الله عنه -، وهو علي بن أبي طالب أمير المؤمنين ابن عم النبي - عليه الصلاة والسلام - ورابع الخلفاء الراشدين، - رضي الله عنهم - جميعاً، وهكذا حديث ابن مسعود هو عبداللَّه بن مسعود الهذلي صحابي جليل، أخبرا - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - في وقت الأحزاب، وهو الخندق حين حاصر المشركون المدينة شغلوه ذات يوم، عن صلاة العصر حتى صلاها بعد المغرب، وقال: «شَغَلُونَا عَنِ الصَّلاةِ الْوُسْطَى، صَلاةِ الْعَصْر، مَلأَ اللَّهُ أَجْوَافَهُمْ وَقُبُورَهُمْ نَاراً»، أَوْ قال: «حَشَا اللَّهُ أَجْوَافَهُمْ وَقُبُورَهُمْ
_________
(1) البخاري، كتاب الجمعة، باب ما يقرأ في صلاة الفجر يوم الجمعة، برقم 891، ومسلم، كتاب الجمعة، باب ما يقرأ في يوم الجمعة، برقم 879.

(1/156)

نَاراً» (1)، يدعو عليهم لأنهم شغلوه عن الصلاة، وصلاها بعد المغرب بعدما صلى العصر, وهذا في بعض أيام المحاصرة اشتد القتال, فلم يتمكن المسلمون من صلاة العصر, حتى قربت الشمس من الغروب, توضؤوا، وصلوا العصر, ثم صلوا بعدها المغرب، هذا يدل على أنه إذا اشتد الحرب، وعظم القتال، ولم يتيسر فعل الصلاة وقت الحرب؛ فإنها تؤخر، وتُصلى ولو بعد خروج الوقت للضرورة.
أما إذا أمكن فعلها وقت الحرب، على أي نوع من أنواع صلاة الخوف لو ركباناً، ولو مشاة إذا أمكنت صلاتها صلوا، فإن لم يمكن لهم أخروا، كما أخر النبي - صلى الله عليه وسلم - يوم الأحزاب، أخرَّ العصر حتى صلاها بعد المغرب، وفي رواية أخرى: «أنه أخّر الظهر والعصر» (2) , اشتد القتال فأخّر الظهر والعصر، حتى ما صلاها إلا بعد المغرب، وهذا عذر شرعي [...] (3).
وفيه من الفوائد: جواز الدعاء على الكفار بالهلاك والدمار، ودخول النار, لأنهم أهلها، ولاسيما إذا شغلوا المسلمين وحاربوهم.
وفيه من الفوائد: الدلالة على أن العصر هي الصلاة الوسطى، الوسطى من الوسط، وهو الخيار، هي أفضل الصلوات، قبلها صلاتان نهاريتان، وبعدها صلاتان ليليتان، قبلها الفجر والظهر، وبعدها المغرب والعشاء،
_________
(1) رواه مسلم، برقم 628، وتقدم تخريجه في تخريج حديث المتن رقم 53.
(2) انظر: صحيح البخاري، كتاب المغازي، باب مرجع النبي - صلى الله عليه وسلم - من الأحزاب، برقم 4119.
(3) ما بين المعقوفين: كلمة واحدة ليست واضحة.

(1/157)

فهي وسطى من جهة التوسط, وهي وسطى من جهة العدل والخيار، ولهذا قال اللَّه جل وعلا: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (1) خصها بالذكر, وهي صلاة العصر.
56 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «أَعْتَمَ النَّبِيُّ - صلى الله عليه وسلم - بِالْعِشَاءِ، فَخَرَجَ عُمَرُ، فَقَالَ: الصَّلاةَ يَا رَسُولَ اللَّهِ، رَقَدَ النِّسَاءُ وَالصِّبْيَانُ. فَخَرَجَ النبي - صلى الله عليه وسلم - (2) ــ وَرَاسُهُ يَقْطُرُ مَاءً (3) ــ يَقُولُ: «لَوْلا أَنْ أَشُقَّ عَلَى أُمَّتِي ــ أَوْ عَلَى النَّاسِ ــ لأَمَرْتُهُمْ بِالصَّلاةِ (4) هَذِهِ السَّاعَةِ» (5).
57 - عن عائشة - رضي الله عنها - أن النبي (6) - صلى الله عليه وسلم - قال: «إذَا أُقِيمَتِ الصَّلاةُ، وَحَضَرَ الْعَشَاءُ، فَابْدَءُوا بِالْعَشَاءِ» (7).
وَعَنِ ابْنِ عُمَرَ نَحْوُهُ (8).
_________
(1) سورة البقرة، الآية: 238.
(2) «النبي - صلى الله عليه وسلم -»: ليست في نسخة الزهيري.
(3) «ماء»: ليست في نسخة الزهيري، وهي عند مسلم، برقم 642.
(4) في نسخة الزهيري: «بهذه الصلاة».
(5) رواه البخاري، كتاب التمني، باب ما يجوز من اللوّ، برقم 7239، وبنحوه مسلم، كتاب المساجد ومواضع الصلاة، باب وقت العشاء وتأخيرها، برقم 642.
(6) في نسخة الزهيري: «عن النبي».
(7) رواه البخاري، كتاب الأطعمة، باب إذا حضر العشاء فلا يعجل عن عشائه، برقم 5465, ومسلم، كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله في الحال، وكراهة الصلاة مع مدافعة الأخبثين، برقم 558.
(8) البخاري، كتاب الأذان، باب إذا حضر الطعام وأقيمت الصلاة، برقم 673، مسلم، كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام ... ، برقم 559، ولفظه: «إذا وضع عشاء أحدكم وأقيمت الصلاة، فابدؤوا بالعشاء، ولا يعجل حتى يفرغ منه».

(1/158)

58 - وَلِمُسْلِمٍ عَنْ عَائِشَةَ (1) - رضي الله عنها - قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يقُولُ: «لا صَلاةَ بِحَضْرَةِ طَعَامٍ، وَلا وَهُوَ يُدَافِعُهُ الأَخْبَثَانِ» (2).
59 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «شَهِدَ عِنْدِي رِجَالٌ مَرْضِيُّونَ ــ وَأَرْضَاهُمْ عِنْدِي عُمَرُ ــ أَنَّ النَّبِيَّ (3) - صلى الله عليه وسلم - نَهَى عَنِ الصَّلاةِ بَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ (4) الشَّمْسُ، وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ» (5).
60 - عن أبي سعيد الخدري - رضي الله عنه - عن رسول اللَّه - صلى الله عليه وسلم - قال: «لا صَلاةَ بَعْدَ الصُّبْحِ حَتَّى تَرْتَفِعَ الشَّمْسُ، وَلا صَلاةَ بَعْدَ الْعَصْرِ حَتَّى تَغِيبَ الشَّمْسُ» (6).
[قال المصنف - رحمه الله تعالى - (7): وفي البابِ عنْ عليِّ بنِ أَبي طالبٍ،
_________
(1) في نسخة الزهيري: «ولمسلم عنها».
(2) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله في الحال، وكراهة الصلاة مع مدافعة الأخبثين، برقم 560.
(3) في نسخة الزهيري: «أن رسول اللَّه».
(4) في نسخة الزهيري: «تشرق».
(5) رواه البخاري، كتاب مواقيت الصلاة، باب لا صلاة بعد الفجر حتى ترتفع الشمس، برقم 581، ومسلم، كتاب صلاة المسافرين وقصرها، باب الأوقات التي نُهي عن الصلاة فيها، برقم 826.
(6) رواه البخاري، كتاب مواقيت الصلاة، باب لا يتحرى الصلاة قبل غروب الشمس، برقم 586، ومسلم، كتاب صلاة المسافرين وقصرها، باب الأوقات التي نهى عن الصلاة فيها، برقم 827.
(7) «قال المصنف - رحمه الله تعالى -»: ليست في نسخة الزهيري.

(1/159)

وعبدِاللَّه بنِ مسعودٍ، وعبدِ اللهِ بنِ عمرَ (1)، وعبدِ اللهِ بنِ عمرِو بنِ العاصِ، وأَبي هريرةَ، وسَمُرَةَ بنِ جُندُبٍ، وسَلَمَةَ بنِ الأَكوَعِ، وزيدِ بنِ ثابتٍ، ومعاذِ بنِ عفراء، وكعبِ بنِ مُرَّةَ، وأَبي أُمامةَ الباهليِّ، وعمرِو بنِ عبسةَ السُّلَميِّ، وعائشةَ - رضي الله عنهم -، والصَّنابحيِّ، ولم يسمعْ منَ النبيِّ - صلى الله عليه وسلم -.
61 - عن جابر بن عبد اللَّه - رضي الله عنهما -: «أَنَّ عُمَرَ بْنَ الْخَطَّابِ - رضي الله عنه - جَاءَ يَوْمَ الْخَنْدَقِ، بَعْدَ مَا غَرَبَتِ الشَّمْسُ، فَجَعَلَ يَسُبُّ كُفَّارَ قُرَيْشٍ، وَقَالَ: يَا رَسُولَ اللَّهِ، مَا كِدْتُ أُصَلِّي الْعَصْرَ حَتَّى كَادَتِ الشَّمْسُ تَغْرُبُ. فَقَالَ النَّبِيُّ - صلى الله عليه وسلم -: «وَاَللَّهِ مَا صَلَّيْتُهَا». قَالَ: فَقُمْنَا إلَى بُطْحَانَ، فَتَوَضَّأَ لِلصَّلاةِ، وَتَوَضَّانَا لَهَا، فَصَلَّى الْعَصْرَ، بَعْدَ مَا غَرَبَتِ الشَّمْسُ، ثُمَّ صَلَّى بَعْدَهَا الْمَغْرِبَ» (2)] (3).
16 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة تتعلق بالصلاة تتعلق بتأخيرها وبأوقات النهي.
حديث ابن عباس - رضي الله عنهما - يقول: إن النبي - صلى الله عليه وسلم - «أعتم بالعشاء ذات
_________
(1) في نسخة الزهيري زيادة: «ابن الخطاب».
(2) رواه البخاري، كتاب مواقيت الصلاة، باب من صلى بالناس جماعة بعد ذهاب الوقت، برقم 596، ومسلم، كتاب المساجد ومواضع الصلاة، باب الدليل لمن قال الصلاة الوسطى هي صلاة العصر، برقم 631.
(3) من قوله: قال المصنف - رحمه الله -: وفي الباب عن علي بن أبي طالب إلى آخر حديث جابر هذا لم يقرأه القارئ على الشيخ، ولكن الشيخ - رحمه الله - شرحه مع حديث علي - رضي الله عنه - المتقدم قبل أحاديث برقم 54.

(1/160)

ليلة, فقال عمر: يا رسول اللَّه، الصلاة، رقد النساء والصبيان، فخرج ورأسه يقطر، يقول - عليه الصلاة والسلام -: «لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي أَوْ عَلَى النَّاسِ لَأَمَرْتُهُمْ بِالصَّلَاةِ هَذِهِ السَّاعَةَ» (1).
هذا الحديث يدل على فوائد:
الفائدة الأولى: أنه لا مانع من تأخير العشاء بعض الوقت؛ وقد تقدم حديث أبي برزة - رضي الله عنه - قال: «كَانَ النبي يَسْتَحِبُّ أَنْ يُؤَخِّرَ مِنَ الْعِشَاءِ» (2).
وتقدم في حديث جابر: «[أن الرسول - صلى الله عليه وسلم -] كان إذا رآهم عجلوا عجلها, وإذا رآهم أبطؤوا أخرها».
وكان يراعي اجتماعهم - عليه الصلاة والسلام -، إذا رآهم اجتمعوا وحضروا عجلها, وإلا أجلها - عليه الصلاة والسلام - حتى يجتمعوا.
وفي الحديث دلالة على أنه قد يُعتم بها بعض الأحيان, يؤخرها إلى ثلث الليل وما حوله, ربما أخرها إلى حول نصف الليل, ويقول: «إنه لوقتها, لولا أن أشق على أمتي» دل ذلك على أمور:
[1]- تأخيرها أفضل, إذا لم يكن فيه مشقة.
[2]- وقتها الاختياري إلى نصف الليل.
_________
(1) رواه البخاري، برقم 7239، ومسلم، برقم 642، وتقدم تخريجه في تخريج حديث المتن رقم 56.
(2) رواه البخاري، برقم 547، ومسلم، برقم 647، وتقدم تخريجه في تخريج حديث المتن رقم 52.

(1/161)

[3]- لا يجوز تأخيرها إلى ما بعد نصف الليل؛ لما في حديث عبداللَّه بن عمرو بن العاص بعند مسلم في الصحيح، قال - عليه الصلاة والسلام -: «وَقْتُ الْعِشَاءِ إِلَى نِصْفِ اللَّيْلِ الأَوْسَطِ» (1) فإذا رأى أهل قرية تأخير صلاة العشاء إلى ثلث الليل، أو ما حول ذلك، فلا بأس، وإلا فالسنة للإمام أن يعجلها بعض التعجيل، لا يبادر بها, لكن يراقبهم، ويتحرَّى اجتماعهم, فإذا اجتمعوا عجّل، وصلَّى.
[4]- وفيه من الفوائد أيضاً: أن الإمام إذا تأخّر يُنبه, لأنه قد يشتغل, قد يعوقه عائق، فلا ينتبه لتأخيره فيُنبه: الصلاة يا فلان، الصلاة الوقت حضر، حتى ينتبه أن الوقت حضر، حتى لا يشق على الناس؛ ولهذا تقدم عمر فقال: الصلاة يا رسول اللَّه، كان بلال يتقدم إليه في بعض الأحيان، يقول: الصلاة يا رسول اللَّه. حضر الناس، أو حضر الوقت؛ لأنه - عليه الصلاة والسلام - قد يشغل في بعض الأحيان، فينبه أن الوقت قد حضر، فإذا جاز تنبيهه - صلى الله عليه وسلم -، وهو خير الخلق وأفضلهم، وهو رسول اللَّه، فغيره من باب أولى أن يُنبه.
[5]- وفيه من الفوائد: جواز صلاة النساء والصبيان مع الناس,
_________
(1) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم 173 - (612) في حديث طويل عن عبد الله بن عمرو بن العاص، ورواه مسلم، كتاب المساجد ومواضع الصلاة، باب وقت العشاء وتأخيرها، برقم 640، عن أنس - رضي الله عنه - قَالَ: أَخَّرَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - الْعِشَاءَ ذَاتَ لَيْلَةٍ إِلَى شَطْرِ اللَّيْلِ، أَوْ كَادَ يَذْهَبُ شَطْرُ اللَّيْلِ، ثُمَّ جَاءَ، فَقَالَ: «إِنَّ النَّاسَ قَدْ صَلَّوْا، وَنَامُوا، وَإِنَّكُمْ لَمْ تَزَالُوا فِي صَلَاةٍ مَا انْتَظَرْتُمُ الصَّلَاةَ» وفي البخاري، كتاب مواقيت الصلاة، باب وقت العشاء إلى نصف الليل، برقم 572.

(1/162)

لا بأس أن تصلي النساء مع الناس إذا كن متسترات بعيدات عن أسباب الفتنة, لا رائحة، ولا تجمل, بل متسترات متحجبات بعيدات عن أسباب الفتنة, لا بأس؛ ولهذا كان كثير من النساء يصلين مع النبي - صلى الله عليه وسلم - متسترات متحجبات, ويقول لهن - صلى الله عليه وسلم -: «أيما امرأة مست طيباً فلا تحضر معنا الصلاة» (1) , وفي لفظ: «أَيُّمَا امْرَأَةٍ أمست بَخُورًا فَلاَ تُصَلّيْ مَعَنَا الْعِشَاءَ» (2).
إذا خرجت على صفة ليست فيها فتنة, لا من جهة الطيب, ولا من جهة عدم التستر, فلا حرج؛ لأنهن قد يستفدن من الصلاة مع الجماعة، يعرفن: كيف الصلاة، وكيف ترتيبها، والخشوع فيها، والطمأنينة؟ قد يكون هناك حديث وموعظة يسمعنها فينتفعن بها، وصلاتهن في البيوت أفضل؛ لأن ذلك أبعد من الفتنة.
وأما الصبيان ففيهم تفصيل:
الصبي يصلي مع الجماعة إذا كان ابن سبع فأكثر, حتى يتمرن على العبادة, حتى يشهد الناس ويحضرهم, ويستفيد من أفعالهم, ويتأسى بهم، إذا بلغ عشراً ضُرِب على ذلك حتى يعتاد ذلك فيصلي, حتى يؤديها في الجماعة مع الناس.
_________
(1) أخرج مسلم، كتاب الصلاة، باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة، وأنها لا تخرج مطيبة، برقم 442: عَنْ زَيْنَبَ، امْرَأَةِ عَبْدِ اللَّهِ بن مسعود، قَالَتْ: قَالَ لَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «إِذَا شَهِدَتْ إِحْدَاكُنَّ الْمَسْجِدَ فَلاَ تَمَسَّ طِيبًا».
(2) رواه مسلم، كتاب الصلاة، باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة، وأنها لا تخرج مطيبة، برقم 444، بلفظ: «أَيُّمَا امْرَأَةٍ أَصَابَتْ بَخُورًا فَلاَ تَشْهَدْ مَعَنَا الْعِشَاءَ الآخِرَةَ».

(1/163)

كما جاء في الحديث: «مُرُوا أَبْنَاءَكُمْ بِالصَّلَاةِ لِسَبْعِ، وَاضْرِبُوهُمْ عَلَيْهَا لِعَشْرِ، وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ» (1).
أما الصغار دون سبع فليسوا محلاً للصلاة, ولا يؤمروا بالصلاة, وليس هناك حاجة إلى حضورهم للمساجد, لأنهم قد يعبثون, قد يشوشون على الناس ويقطعون الصفوف فلا حاجة إلى إحضارهم, ولا ينبغي إحضارهم قبل السبع، الصغار: ابن أربع، وخمس، وست (2).
وفي (3) حديث ابن عباس، وأبي سعيد دلالة على النهي عن الصلاة بعد العصر حتى تغيب الشمس, وعن الصلاة بعد الصبح حتى ترتفع الشمس، هذه أوقات النهي من بعد صلاة الفجر إلى ارتفاع الشمس، ينهى عن الصلاة فيها، وبعد صلاة العصر إلى غروب الشمس، وهذان الوقتان للنهي, وهناك وقت ثالث، وهو عند قيامها, عند وقوفها قبل الزوال بقليل, يسمى وقت الوقوف، كذلك لا يصلى فيه صلاة النافلة, لأنه وقت نهي، هذه ثلاثة أوقات كلها أوقات نهي, وتعتبر خمسة إذا فُصِّل الوقت: بعد صلاة العصر (4)
_________
(1) مسند أحمد، 11/ 369، 6756 بلفظ: عَنْ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مُرُوا أَبْنَاءَكُمْ بِالصَّلَاةِ لِسَبْعِ سِنِينَ وَاضْرِبُوهُمْ عَلَيْهَا لِعَشْرِ سِنِينَ وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ ...». وحسّن إسناده محققو المسند، وصححه الشيخ الألباني في إرواء الغليل، 1/ 266.
(2) آخر الوجه الأول من الشريط الثالث.
(3) أول الوجه الثاني من الشريط الثالث.
(4) أي إلى قرب الغروب.

(1/164)

قرب الغروب, ومن تضيِّف الغروب إلى الغروب, وبعد صلاة الصبح إلى طلوع الشمس, ومن طلوعها إلى أن ترتفع، والوقت الخامس عند قيامها، وهو وسط النهار حتى تزول.
هي ثلاثة باختصار، خمسة ببسط بالتفصيل, ويستثنى من ذلك الصلوات ذات السبب، والصحيح أنه لا يُنهى عن الصلاة ذات السبب: كصلاة الطواف، إذا طاف بعد العصر في مكة، أو صلاة الكسوف، إذا كسفت الشمس مثلاً بعد العصر، أو تحية المسجد إذا دخل المسجد بعد العصر؛ ليجلس فيه ينتظر المغرب، أو لحاجة من الحاجات، أو بعد الفجر، هذه صلوات لها أسباب، فلا مانع من فعلها في وقت النهي على الصحيح؛ للأدلة الواردة في ذلك.
كذلك حديث: «لاَ صَلاَةَ بِحَضْرَةِ الطَّعَامِ، وَلاَ هُوَ يُدَافِعُهُ الأَخْبَثَانِ» (1)، وفي حديث عائشة: «إِذَا حَضَرَتِ العشَاءُ، وَحَضَرَ الْعَشَاءُ، فَابْدَؤُوا بِالْعَشَاءِ» (2).
حديث ابن عمر أيضاً, وفي الحديث الرابع عن أنس: «إِذَا قُدِّمَ
_________
(1) أخرجه مسلم، كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله في الحال، وكراهة الصلاة مع مدافعة الأخبثين، برقم 560.
(2) مسند أحمد، 44/ 211، برقم 26589، ولفظه: «إِذَا حَضَرَتِ الصَّلَاةُ، وَحَضَرَ الْعَشَاءُ، فَابْدَؤُوا بِالْعَشَاءِ»، وروى البخاري، برقم 5465: «إِذَا أُقِيمَتِ الصَّلاَةُ، وَحَضَرَ الْعَشَاءُ، فَابْدَؤُوا بِالْعَشَاءِ»، ومسلم، برقم 557 بلفظ: «إِذَا حَضَرَ الْعَشَاءُ، وَأُقِيمَتِ الصَّلَاةُ، فَابْدَؤُوا بِالْعَشَاء»، وتقدم تخريجه، ولفظ الإمام أحمد صححه لغيره محققو المسند، 44/ 211، وصححه الألباني في صحيح الجامع الصغير، 1/ 69.

(1/165)

الْعَشَاءُ فَابْدَؤُوا بِهِ قَبْلَ أَنْ تُصَلُّوا الْمَغْرِبَ» (1)، هذه الأحاديث, وما جاء في معناها كلها تدل على أنه إذا قُدِّم الطعام فابدءوا به, ولا يصلي بحضور الطعام؛ لأنه يتشوش قلبه، ولا يحصل له الخشوع، والسنة أن يبدأ بالطعام، ثم يُصلِّي، لكن لا يجوز أن يتخذ عادة, حتى يضيِّع صلاة الفريضة، لكن إذا صادف تقديم الطعام؛ فإنه يبدأ به، ولو فاتته الجماعة.
ولهذا قال: «إذا حضر العشاء، وقدم العَشاء فابدؤوا بالعَشاء» (2)، حديث أنس «إِذَا قُدِّمَ الْعَشَاءُ» يعني عند غروب الشمس «فَابْدَؤُوا بِهِ قَبْلَ أَنْ تُصَلُّوا الْمَغْرِبِ» (3) , فابدؤوا قبل أن تصلوا المغرب، وحديث عائشة: «لاَ صَلاَةَ بِحَضْرَةِ الطَّعَامِ، وَلاَ هُوَ يُدَافِعُهُ الأَخْبَثَانِ» (4)، الأخبثان: البول والغائط, فإذا كان عنده ما يشغله فليتفرَّغ مما يشغله، كالبول، والغائط, وهكذا الطعام الحاضر يأكل منه قدر حاجته, حتى يأتي الصلاة وقلبه فارغ غير مشغول، حتى يؤديها بخشوع وبحضور قلب, لكن لا يجوز للمسلم أن يتخذ هذا عادة، ويطلب من أهله تقديم العشاء وقت الصلاة حتى يضيعها,
_________
(1) صحيح البخاري، كتاب الأذان، باب إذا حضر الطعام وأقيمت الصلاة، برقم 672 بلفظ: «إِذَا قُدِّمَ الْعَشَاءُ فَابْدَؤُوا بِهِ قَبْلَ أَنْ تُصَلُّوا صَلاَةَ الْمَغْرِبِ»، وبنحوه في مسلم، برقم 557، وتقدم تخريجه في تخريج حديث المتن رقم 57.
(2) البخاري بنحوه، برقم 5465، ومسلم، برقم 558، وتقدم تخريجه في تخريج حديث المتن رقم 57.
(3) صحيح البخاري، برقم 672، ومسلم برقم 557، وتقدم تخريجه في تخريج حديث المتن رقم 57.
(4) أخرجه مسلم، برقم 560، وتقدم تخريجه في تخريج حديث المتن رقم 58.

(1/166)

هذا لا يجوز, وينكر عليه ذلك, إنما إذا صادف ذلك، ووجد الطعام حاضراً، بعد الأذان، أو صادف قوماً عندهم طعام حاضر قُدِّم فليبدأ, ولا يجعل ذلك عادة، ويتعمّد فعل ذلك, حتى يضيع الصلاة في المساجد؛ فإن هذا معناه: القصد إلى إضاعة الجماعة، والتملص منها, بحجة أنه أحضر الطعام بغير قصد, مع أنه فعل ذلك بقصد، وهو الذي طلب الطعام، وهو الذي أحضره ليتأخر عن صلاة الفريضة، هذا منكر لا يجوز له أن يفعل ذلك (1).

9 - باب فضلِ صلاة الجماعة ووجوبها (2) (3)
62 - عن عبد اللَّه بن عمر - رضي الله عنهما -، أن رسول اللَّه - صلى الله عليه وسلم - قال: «صَلاةُ الْجَمَاعَةِ أَفْضَلُ مِنِ صَلاةِ الْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً» (4).
63 - عن أبي هريرة - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «صَلاةُ الرَّجُلِ فِي الجَمَاعَةِ تُضَعَّفُ عَلَى صَلاتِهِ فِي بَيْتِهِ، وَفِي سُوقِهِ، خَمْساً وَعِشْرِينَ ضِعْفاً، وَذَلِكَ أَنَّهُ إذَا تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ، ثُمَّ خَرَجَ إلَى الْمَسْجِدِ - لا يُخْرِجُهُ إلا الصَّلاةُ-ـ لَمْ يَخْطُ خُطْوَةً إلا رُفِعَتْ لَهُ بِهَا دَرَجَةٌ، وَحُطَّ عَنْهُ
_________
(1) آخر الشرح في منتصف الوجه الثاني من الشريط الثالث، وباقي الشريط ممسوح.
(2) في نسخة الزهيري: «باب فضل الجماعة ووجوبها».
(3) هذه الأحاديث في باب صلاة الجماعة ووجوبها لم أجدها في جميع شروح سماحة الشيخ - رحمه الله - التي عندي، ولم أجدها أيضاً في شرح المؤسسة، ولا غيرها، واللَّه المستعان.
(4) رواه البخاري، كتاب الأذان، باب فضل صلاة الجماعة، برقم 645، ومسلم، واللفظ له، كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة، وبيان التشديد في التخلف عنها، برقم 650.

(1/167)

بها خَطِيئَةٌ، فَإِذَا صَلَّى لَمْ تَزَلِ الْمَلائِكَةُ تُصَلِّي عَلَيْهِ، مَا دَامَ فِي مُصَلاهُ: اللَّهُمَّ صَلِّ عَلَيْهِ، اللَّهُمَّ اغْفِرْ لَهُ (1)، اللَّهُمَّ ارْحَمْهُ، وَلا يَزَالُ فِي صَلاةٍ مَا انْتَظَرَ الصَّلاةَ» (2).
64 - عن (3) أبي هريرة - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «إِنَّ (4) أَثْقَلَ الصَّلاةِ عَلَى الْمُنَافِقِينَ، صَلاةُ الْعِشَاءِ، وَصَلاةُ الْفَجْرِ، وَلَوْ يَعْلَمُونَ مَا فِيهَما لأَتَوْهُمَا وَلَوْ حَبْوًا، وَلَقَدْ هَمَمْتُ أَنْ آمُرَ بِالصَّلاةِ، فَتُقَامَ، ثُمَّ آمُرَ رَجُلاً فَيُصَلِّيَ بِالنَّاسِ، ثُمَّ أَنْطَلِقَ مَعِي بِرِجَالٍ مَعَهُمْ حِزَمٌ مِنِ حَطَبٍ، إلَى قَوْمٍ لا يَشْهَدُونَ الصَّلاةَ، فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ بِالنَّارِ» (5).
65 - عن عبد اللَّه بن عمر - رضي الله عنهما -، عن النبي - صلى الله عليه وسلم - قال: «إذَا اسْتَاذَنَتْ أَحَدَكُمُ امْرَأَتُهُ إلَى الْمَسْجِدِ، فَلا يَمْنَعُهَا»، قَالَ: فَقَالَ بِلالُ بْنُ عَبْدِ اللَّهِ: وَاَللَّهِ لَنَمْنَعُهُنَّ، قَالَ: فَأَقْبَلَ عَلَيْهِ عَبْدُ اللَّهِ فَسَبَّهُ سَبّاً سَيِّئاً، مَا سَمِعْتُهُ سَبَّهُ مِثْلَهُ قَطُّ، وَقَالَ: أُخْبِرُكَ عَنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَتَقُولُ: وَاَللَّهُ لَنَمْنَعُهُنَّ؟» (6).
_________
(1) «اللهم اغفر له»: ليست في نسخة الزهيري، وهي في البخاري، برقم 445.
(2) رواه البخاري، كتاب الأذان، باب فضل صلاة الجماعة، برقم 647، ومسلم بنحوه، كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة، وبيان التشديد في التخلف عنها، برقم 649.
(3) في نسخة الزهيري: «وعنه».
(4) «إن»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 252 - (651).
(5) رواه البخاري، كتاب الأذان، باب فضل العشاء في الجماعة، برقم 657، ومسلم، واللفظ له، كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة، وبيان التشديد في التخلف عنها، برقم 252 - (651)
(6) رواه البخاري، كتاب الأذان، باب استئذان المرأة زوجها بالخروج إلى المسجد، برقم 873، دون ذكر القصة، ومسلم، كتاب الصلاة، باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة، وأنها لا تخرج مطيبة، برقم 34 - (442)، و35 - (442)، واللفظ لمسلم من الموضعين مع القصة.

(1/168)

فِي لَفْظٍ لمسلم (1): «لا تَمْنَعُوا إمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ» (2).
66 - عن عبد اللَّه بن عمر بقال: «صَلَّيْتُ مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - رَكْعَتَيْنِ قَبْلَ الظُّهْرِ، وَرَكْعَتَيْنِ بَعْدَهَا (3)، وَرَكْعَتَيْنِ بَعْدَ الْجُمُعَةِ، وَرَكْعَتَيْنِ بَعْدَ الْمَغْرِبِ، وَرَكْعَتَيْنِ بَعْدَ الْعِشَاءِ» (4).
وَفِي لَفْظٍ: «فَأَمَّا الْمَغْرِبُ وَالْعِشَاءُ وَالْجُمُعَةُ: فَفِي بَيْتِهِ» (5).
وَفِي لَفْظٍ للبخاري (6): أَنَّ ابْنَ عُمَرَ قَالَ: حَدَّثَتْنِي حَفْصَةُ: أَنَّ النَّبِيَّ - صلى الله عليه وسلم -: «كَانَ يُصَلِّي سَجْدَتَيْنِ خَفِيفَتَيْنِ بَعْدَمَا يَطْلُعُ الْفَجْرُ. وَكَانَتْ سَاعَةً لا أَدْخُلُ عَلَى النَّبِيِّ - صلى الله عليه وسلم - فِيهَا» (7).
67 - عن عائشة - رضي الله عنها - قالت: «لَمْ يَكُنْ رسولُ اللَّه (8) - صلى الله عليه وسلم - على شيءٍ
_________
(1) في نسخة الزهيري: «وفي لفظٍ».
(2) رواه مسلم، كتاب الصلاة، باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة، وأنها لا تخرج مطيبة، برقم 136 - (442).
(3) في نسخة الزهيري: «بعد الظهر».
(4) رواه البخاري، كتاب الجمعة، باب الصلاة بعد الجمعة وقبلها، برقم 937، وأبواب التهجد، باب ما جاء في التطوع مثنى مثنى، برقم 1165، واللفظ له، ومسلم، كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، وبيان عددهن، برقم 729.
(5) رواه البخاري، أبواب التهجد، باب التطوع بعد المكتوبة، برقم 1172، ومسلم، كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، وبيان عددهن، برقم 729.
(6) «للبخاري»: ليست في نسخة الزهيري.
(7) رواه البخاري، أبواب التهجد، باب التطوع بعد المكتوبة، برقم 1173.
(8) في نسخة الزهيري: «النبي».

(1/169)

منَ النَّوافِلِ أَشّدَّ تَعاهُدَاً مِنْهُ على ركْعَتَي الفَجْرِ» (1).
وفي لفْظٍ لِمُسْلِمٍ: «رَكْعَتا الفَجْرِ خيرٌ منَ الدُّنيا وما فيها» (2).

10 - بابُ الأَذانِ (3)
68 - عن أنس بن مالك - رضي الله عنه - قال: «أُمِرَ بِلالٌ أَنْ يَشْفَعَ الأَذَانَ، وَيُوتِرَ الإِقَامَةَ» (4).
69 - عن أبي جحيفة - وهب بن عبد اللَّه السُّوَائِيِّ - قال: «أَتَيْتُ النَّبِيَّ - صلى الله عليه وسلم - وَهُوَ فِي قُبَّةٍ لَهُ حَمْرَاءَ مِنِ أَدَمٍ - قَالَ: فَخَرَجَ بِلالٌ بِوَضُوءٍ، فَمِنْ نَاضِحٍ وَنَائِلٍ، قَالَ: فَخَرَجَ النَّبِيُّ - صلى الله عليه وسلم - وعَلَيْهِ (5) حُلَّةٌ حَمْرَاءُ، حتى (6) كَأَنِّي أَنْظُرُ إلَى بَيَاضِ سَاقَيْهِ، قَالَ: فَتَوَضَّأَ وَأَذَّنَ بِلالٌ. قَالَ: فَجَعَلْتُ أَتَتَبَّعُ فَاهُ هَهُنَا وَهَهُنَا، يَقُولُ - يَمِيناً وَشِمَالاً -: حَيَّ عَلَى الصَّلاةِ; حَيَّ عَلَى
_________
(1) رواه البخاري، أبواب التهجد، باب تعاهد ركعتي الفجر، ومن سماها تطوعاً، برقم 1169، بلفظٍ في أوله: «لم يكن النبي ...»، ومسلم، كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، وبيان عددهن، برقم 94 - (724).
(2) رواه مسلم، كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، وبيان عددهن، برقم رقم 725.
(3) هذه الأحاديث في باب الأذان لم نجدها في شرح سماحة الشيخ - رحمه الله -، واللَّه المستعان.
(4) رواه البخاري، كتاب الأذان، باب الأذان مثنى مثنى، برقم 605، وفيه: «... ويوتر الإقامة إلا الإقامة»، ومسلم، كتاب الصلاة، باب الأمر بشفع الأذان وإيتار الإقامة، برقم 378.
(5) في نسخة الزهيري: «عليه» بدون واو.
(6) «حتى»: ليست في نسخة الزهيري.

(1/170)

الْفَلاحِ، ثُمَّ رُكِزَتْ لَهُ عَنَزَةٌ، فَتَقَدَّمَ وَصَلَّى الظُّهْرَ والعصر رَكْعَتَيْنِ (1). ثُمَّ لم يَزَلَ يُصَلِّي رَكْعَتَيْنِ حَتَّى رَجَعَ إلَى الْمَدِينَةِ» (2).
70 - عن عبد اللَّه بن عمر - رضي الله عنهما - عن رسول اللَّه - صلى الله عليه وسلم - أَنَّهُ (3) قال: «إنَّ بِلالاً يُؤَذِّنُ بِلَيْلٍ، فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّن (4) ابْنُ أُمِّ مَكْتُومٍ» (5).
71 - عن أبي سعيد الخدري - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «إذَا سَمِعْتُمُ الْمُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ المُؤَذِّنُ (6)» (7).
_________
(1) في نسخة الزهيري: «فتقدم فصلى الظهر ركعتين، ثم صلى العصر ركعتين».
(2) رواه البخاري، كتاب الوضوء، باب استعمال فضل وضوء الناس، برقم 187، وهو مفرق
في مواضع،376، 495، 499، 501، 633، 634، 3553، 3566، 5786، 5859، ومسلم، كتاب الصلاة، باب سترة المصلي، برقم 503.
(3) «أنه»: ليست في نسخة الزهيري.
(4) في نسخة الزهيري: «حتى تسمعوا أذان»، والذي في المتن هو في البخاري، برقم 2656.
(5) رواه البخاري، كتاب الأذان، باب أذان الأعمى إذا كان له من يخبره، برقم 617، وباب الأذان قبل الفجر، برقم 622، و623، وكتاب الشهادات، باب شهادة الأعمى، برقم 2656، بلفظه، ومسلم، كتاب الصيام، باب بيان أن الدخول في الصوم يحصل بطلوع الفجر، وأن له الأكل وغيره حتى ... ، برقم 1092، وفيه: «... ولم يكن بينهما إلا أن ينزل هذا، ويرقى هذا» ..
(6) «المؤذن»: ليست في نسخة الزهيري، وهي في البخاري، برقم 611.
(7) رواه البخاري، كتاب الأذان، باب ما يقول إذا سمع المنادي، برقم 611، ومسلم، كتاب الصلاة، باب استحباب القول مثل قول المؤذن لمن سمعه ثم يصلي على النبي - صلى الله عليه وسلم -، ثم يسأل اللَّه له الوسيلة، رقم 383، واللفظ له.

(1/171)

11 - باب استقبالِ القبلة (1)
72 - عن ابنِ عمر (2) - رضي الله عنهما -: «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُسَبِّحُ عَلَى ظَهْرِ رَاحِلَتِه، حَيْثُ كَانَ وَجْهُهُ، يُومِئُ بِرَاسِهِ، وَكَانَ ابْنُ عُمَرَ يَفْعَلُهُ» (3).
وَفِي رِوَايَةٍ: «كَانَ يُوتِرُ عَلَى بَعِيرِهِ» (4).
وَلِمُسْلِمٍ: «غَيْرَ أَنَّهُ لا يُصَلِّي عَلَيْهَا الْمَكْتُوبَةَ» (5).
وَلِلْبُخَارِيِّ: «إلاَّ الْفَرَائِضَ» (6).
73 - عن ابنِ عُمَرَ (7) - رضي الله عنهما - قال: «بَيْنَمَا النَّاسُ بِقُبَاءَ فِي صَلاةِ
_________
(1) هذه الأحاديث في باب استقبال القبلة لم نجدها في الأشرطة من شرح سماحة الشيخ - رحمه الله -، واللَّه المستعان.
(2) في نسخة الزهيري: «عن عبد اللَّه بن عمر».
(3) رواه البخاري، أبواب تقصير الصلاة، باب من تطوع في السفر في غير دبر الصلوات وقبلها، بلفظه، برقم 1105، ومسلم بنحوه، كتاب صلاة المسافرين وقصرها، باب جواز صلاة النافلة على الدابة في السفر حيث توجهت، برقم 37 - (700).
(4) البخاري، كتاب الوتر، باب الوتر على الدابة، برقم 999، ولفظه: «كان يوتر على البعير»، ومسلم، كتاب صلاة المسافرين وقصرها، برقم 38 - (700)، ولفظه: «كان رسول اللَّه - صلى الله عليه وسلم - «يوتر على راحلته».
(5) رواه مسلم، كتاب صلاة المسافرين وقصرها، باب جواز صلاة النافلة على الدابة في السفر حيث توجهت، برقم 39 - (700)، وهو أيضاً لفظ البخاري، برقم 1098.
(6) رواه البخاري، أبواب تقصير الصلاة، باب ينزل للمكتوبة، برقم 1097، ولكن بلفظ: «ولم يكن رسول اللَّه - صلى الله عليه وسلم - يصنع ذلك في المكتوبة».
(7) في نسخة الزهيري: «عن عبد اللَّه بن عمر».

(1/172)

الصُّبْحِ إذْ جَاءَهُمْ آتٍ، فَقَالَ: إنَّ النَّبِيَّ - صلى الله عليه وسلم - قَدْ أُنْزِلَ عَلَيْهِ اللَّيْلَةَ قُرْآنٌ، وَقَدْ أُمِرَ: أَنْ يَسْتَقْبِلَ الْقِبْلَةَ، فَاسْتَقْبِلُوهَا، وَكَانَتْ وُجُوهُهُمْ إلَى الشَّامِ، فَاسْتَدَارُوا إلَى الْكَعْبَةِ» (1).
74 - عن أنس بن سيرين قال: «اسْتَقْبَلْنَا أَنَساً حِينَ قَدِمَ مِنَ الشَّامِ، فَلَقِينَاهُ بِعَيْنِ التَّمْرِ، فَرَأَيْتُهُ يُصَلِّي عَلَى حِمَارٍ، وَوَجْهُهُ مِنِ ذَا الْجَانِبِ ــ يَعْنِي عَنْ يَسَارِ الْقِبْلَةِ ــ فَقُلْتُ: رَأَيْتُكَ تُصَلِّي لِغَيْرِ الْقِبْلَةِ؟ فَقَالَ: لَوْلا أَنِّي رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَفْعَلُهُ مَا فَعَلْتُهُ (2)» (3).

12 - بابُ الصُّفوفِ (4)
75 - عن أنس بن مالك - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «سَوُّوا صُفُوفَكُمْ، فَإِنَّ تَسْوِيَةَ الصُّفُوفِ (5) مِنِ تَمَامِ الصَّلاةِ» (6).
_________
(1) رواه البخاري، كتاب الصلاة، باب ما جاء في القبلة ... ، بلفظه، برقم 403، وكتاب التفسير، باب {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ}، برقم 4491، ومسلم، كتاب المساجد ومواضع الصلاة، باب تحويل القبلة من القدس إلى الكعبة، برقم 526.
(2) في نسخة الزهيري: «لم أفعله».
(3) رواه البخاري، أبواب تقصير الصلاة، باب صلاة التطوع على الحمار، برقم 1100، ومسلم، كتاب صلاة المسافرين وقصرها، باب جواز صلاة النافلة على الدابة في السفر حيث توجهت، برقم 702.
(4) هذه الأحاديث في باب الصفوف لم نجدها في الأشرطة من شرح سماحة الشيخ - رحمه الله -، واللَّه المستعان.
(5) في نسخة الزهيري: «تسوية الصف»، ولفظ المتن هو لفظ البخاري، برقم 723.
(6) رواه البخاري، كتاب الأذان، باب إقامة الصف من تمام الصلاة، وفيه: «إقامة الصلاة» بدل: «تمام الصلاة»، برقم 723، ومسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها، برقم 433.

(1/173)

76 - عن النعمان بن بشير - رضي الله عنهما -، قال: سَمِعْتُ رسول اللَّه - صلى الله عليه وسلم - يقول: «لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ» (1).
وَلِمُسْلِمٍ: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُسَوِّي صُفُوفَنَا، حَتَّى كَأَنَّمَا يُسَوِّي بِهَا الْقِدَاحَ، حَتَّى رَأَى أَنْ قَدْ عَقَلْنَا عَنْهُ، ثُمَّ خَرَجَ يَوْمًا فَقَامَ حَتَّى كَادَ أَنْ يُكَبِّرَ، فَرَأَى رَجُلاً بَادِياً صَدْرُهُ، فَقَالَ: «عِبَادَ اللَّهِ، لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ» (2).
77 - عن أنس بن مالك - رضي الله عنه -: «أَنَّ جَدَّتَهُ مُلَيْكَةَ دَعَتْ رَسُولَ اللَّه - صلى الله عليه وسلم - لِطَعَامٍ صَنَعَتْهُ له (3)، فَأَكَلَ مِنْهُ. ثُمَّ قَالَ: «قُومُوا فَلأُصَلِّيَ لَكُمْ»، قَالَ أَنَسٌ: فَقُمْتُ إلَى حَصِيرٍ لَنَا قَدِ اسْوَدَّ مِنِ طُولِ مَا لُبِسَ، فَنَضَحْتُهُ بِمَاءٍ، فَقَامَ عَلَيْهِ رَسُولُ اللَّه - صلى الله عليه وسلم -، وَصَفَفْتُ أَنَا وَالْيَتِيمُ وَرَاءَهُ، وَالْعَجُوزُ مِنِ وَرَاءِنَا، فَصَلَّى لَنَا رَكْعَتَيْنِ ثُمَّ انْصَرَفَ» (4).
_________
(1) رواه البخاري، كتاب الأذان، باب تسوية الصفوف عند الإقامة وبعدها، بلفظه، برقم 717، ومسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها، وفضل الأول فالأول منها، والازدحام على الصف الأول والمسابقة إليها، وتقديم أولي الفضل، وتقريبهم من الإمام، برقم 436.
(2) رواه مسلم، كتاب الصلاة، باب تسوية الصفوف وإقامتها، وفضل الأول فالأول منها، والازدحام على الصف الأول والمسابقة إليها، وتقديم أولي الفضل، وتقريبهم من الإمام، برقم 128 - (436).
(3) «له»: ليست في نسخة الزهيري، وهي في البخاري، برقم 380.
(4) رواه البخاري، كتاب الصلاة، باب الصلاة على الحصير، برقم 380، ومسلم، كتاب المساجد ومواضع الصلاة، باب الرخصة في التخلف عن الجماعة بعذر، برقم 658.

(1/174)

وَلِمُسْلِمٍ «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - صَلَّى بِهِ وَبِأُمِّهِ أَو خَالَتِهِ، قَالَ (1): فَأَقَامَنِي عَنْ يَمِينِهِ، وَأَقَامَ الْمَرْأَةَ خَلْفَنَا» (2).
اليتيمُ: هو (3) ضُميرة جدُّ حسين بن عبداللَّه بن ضميرة.
78 - وعن ابن عباس - رضي الله عنهما - قال: «بِتُّ عِنْدَ خَالَتِي مَيْمُونَةَ، فَقَامَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي مِنَ اللَّيْلِ، فَقُمْتُ عَنْ يَسَارِهِ، فَأَخَذَ بِرَاسِي، فَأَقَامَنِي عَنْ يَمِينِهِ» (4).

13 - بابُ الإِمامةِ (5)
79 - عن أبي هريرة - رضي الله عنه -، عن النبي - صلى الله عليه وسلم - قال: «أَمَا يَخْشَى الَّذِي يَرْفَعُ رَاسَهُ قَبْلَ الإِمَامِ، أَنْ يُحَوِّلَ اللَّهُ رَاسَهُ رَاسَ حِمَارٍ ـ أَوْ يَجْعَلَ اللَّهُ (6) صُورَتَهُ ـ صُورَةَ حِمَارٍ؟» (7).
80 - عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «إنَّمَا جُعِلَ الإِمَامُ
_________
(1) «أو خالته، قال»: ليست في نسخة الزهيري.
(2) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب جواز الجماعة في النافلة، والصلاة على حصير وخمرة وثوب وغيرها من الطاهرات، برقم 269 - (660).
(3) في نسخة الزهيري: «قيل: هو ضميرة».
(4) رواه البخاري، كتاب الأذان، باب إذا لم ينوِ الإمام أن يؤم، برقم 699، وكتاب الدعوات، باب الدعاء إذا انتبه بالليل، برقم 6316، ومسلم، كتاب صلاة المسافرين وقصرها، برقم 763.
(5) هذه الأحاديث في باب الإمامة لم نجدها مسجلة في شرح سماحة الشيخ - رحمه الله -، واللَّه المستعان.
(6) «اللَّه»: ليست في نسخة الزهيري، وهي في البخاري، برقم 691.
(7) رواه البخاري، كتاب الأذان، باب إثم من رفع رأسه قبل الإمام، برقم 691، ومسلم، كتاب الصلاة، باب النهي عن رفع البصر إلى السماء في الصلاة، برقم 427.

(1/175)

لِيُؤْتَمَّ بِهِ، فَلا تَخْتَلِفُوا عَلَيْهِ، فَإِذَا كَبَّرَ فَكَبِّرُوا، وَإِذَا رَكَعَ فَارْكَعُوا، وَإِذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، فَقُولُوا: اللَّهُمَّ (1) رَبَّنَا وَلَكَ الْحَمْدُ، وَإِذَا سَجَدَ فَاسْجُدُوا، وَإِذَا صَلَّى جَالِساً فَصَلُّوا جُلُوساً أَجْمَعُونَ» (2).
81 - عن عائشة - رضي الله عنها - قالت: «صَلَّى رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي بَيْتِهِ وَهُوَ شَاكٍ، فصَلَّى جَالِساً، وَصَلَّى وَرَاءَهُ قَوْمٌ قِيَاماً، فَأَشَارَ إلَيْهِمْ: أَنِ اجْلِسُوا فلَمَّا انْصَرَفَ قَالَ: إنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ، فَإِذَا رَكَعَ فَارْكَعُوا، وَإِذَا رَفَعَ فَارْفَعُوا، وَإِذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، فَقُولُوا: رَبَّنَا ولَكَ الْحَمْدُ، وَإِذَا صَلَّى جَالِساً فَصَلُّوا جُلُوساً أَجْمَعُونَ» (3).
82 - عن عبد اللَّه بن يزيد الخطمي الأنصاري - رضي الله عنه - قال: حَدَّثَنِي الْبَرَاءُ ــ وَهُوَ غَيْرُ كَذُوبٍ ــ قَالَ: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، لَمْ يَحْنِ أَحَدٌ مِنَّا ظَهْرَهُ حَتَّى يَقَعَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - سَاجِدًا، ثُمَّ نَقَعُ سُجُودًا بَعْدَهُ» (4).
_________
(1) «اللهم»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 414.
(2) رواه البخاري، كتاب الأذان، باب إقامة الصف من تمام الصلاة، برقم 722، ورقم 734، ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، واللفظ له، برقم 414.
(3) رواه البخاري، كتاب أبواب تقصير الصلاة، باب صلاة القاعد، برقم 1113، وهو في البخاري في عدة مواضع، منها: رقم 688، و1213، 5658، ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم 412.
(4) رواه البخاري، كتاب الأذان، باب متى يسجد من خلف الإمام، برقم 690 بلفظه، وباب السجود على سبعة أعظم، برقم 811، ومسلم، كتاب الصلاة، باب متابعة الإمام والعمل بعده، برقم 474.

(1/176)

83 - عن أبي هريرة - رضي الله عنه -، أن رسول - صلى الله عليه وسلم - قال: «إذَا أَمَّنَ الإِمَامُ فَأَمِّنُوا، فَإِنَّهُ مَنْ وَافَقَ تَامِينُهُ تَامِينَ الْمَلائِكَةِ، غُفِرَ لَهُ مَا تَقَدَّمَ مِنِ ذَنْبِهِ» (1).
84 - عن أبي هريرة - رضي الله عنه -: أن رسول اللَّه - صلى الله عليه وسلم - قال: «إذَا صَلَّى أَحَدُكُمْ لِلنَّاسِ فَلْيُخَفِّفْ، فَإِنَّ فِيهِمُ الضَّعِيفَ، وَالسَّقِيمَ، وَذَا الْحَاجَةِ، وَإِذَا صَلَّى أَحَدُكُمْ لِنَفْسِهِ فَلْيُطَوِّلْ مَا شَاءَ» (2).
85 - عن أبي مسعود الأنصاري البدري (3) - رضي الله عنه - قال: «جَاءَ رَجُلٌ إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَقَالَ: إنِّي لأَتَأَخَّرُ عَنْ صَلاةِ الصُّبْحِ مِنِ أَجْلِ فُلانٍ، مِمَّا يُطِيلُ بِنَا فيها (4)، قَالَ: فَمَا رَأَيْتُ النَّبِيَّ - صلى الله عليه وسلم - غَضِبَ فِي مَوْعِظَةٍ قَطُّ أَشَدَّ مِمَّا غَضِبَ يَوْمَئِذٍ، فَقَالَ: يَا أَيُّهَا النَّاسُ: إنَّ مِنْكُمْ مُنَفِّرِينَ، فَأَيُّكُمْ أَمَّ النَّاسَ فَلْيُوجِزْ، فَإِنَّ مِنِ وَرَاءِهِ الْكَبِيرَ وَالصَّغِيرَ وَذَا الْحَاجَةِ» (5).
_________
(1) رواه البخاري، كتاب الأذان، باب جهر الإمام بالتأمين، بلفظه، برقم 780، ومسلم، كتاب الصلاة، باب التسميع والتحميد والتأمين، برقم 409، و410.
(2) رواه البخاري، كتاب الأذان، باب إذا صلى لنفسه فليطول ما شاء، برقم 703، ومسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، برقم 467.
(3) «البدري»: ليست في نسخة الزهيري.
(4) «فيها»: ليست في نسخة الزهيري.
(5) رواه البخاري، كتاب الأحكام، باب هل يقضي القاضي أو يفتي وهو غضبان، برقم 7159، بلفظه في آخره: «... فإن فيهم الكبير، والضعيف، وذا الحاجة»، وفي كتاب العلم، باب الغضب في الموعظة والتعليم إذا رأى ما يكره، برقم 90 بلفظ: «.... فإن فيهم المريض، والضعيف، وذا الحاجة»، وفي كتاب الأذان، باب تخفيف الإمام في القيام، وإتمام الركوع والسجود، برقم 702، ولفظه: «فإن فيهم الضعيف، والكبير، وذا الحاجة»، وفي باب من شكا إمامه إذا طوّل، برقم 704، ولفظه: «فإن خلفه الضعيف، والكبير، وذا الحاجة»، وفي كتاب الأدب، باب ما يجوز من الغضب والشدة لأمر اللَّه، برقم 610، ولفظه: «فإن فيهم المريض، والكبير، وذا الحاجة»، وفي رواية أبي هريرة - رضي الله عنه - في البخاري، برقم 703، ومسلم، برقم 467: «فإن منهم الضعيف، والسقيم، والكبير، وإذا صلى أحدكم لنفسه، فليطوّل ما شاء»، ومسلم في كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، برقم 466، وليس في جميع روايات البخاري، ومسلم التي بين أيدينا لفظ: «الصغير» من حديث أبي مسعود، وإنما جاء لفظ «الصغير» في صحيح مسلم، برقم 467، من حديث أبي هريرة - رضي الله عنه - بلفظ: «إذا أمَّ أحدكم الناس فليخفف، فإن فيهم الصغير، والكبير، والضعيف، والمريض، فإذا صلى وحده، فليصل كيف شاء».

(1/177)

14 - بابُ صفةِ صلاةِ النبيِّ - صلى الله عليه وسلم - (1)
86 - عن أبي هريرة - رضي الله عنه - قال: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إذَا كَبَّرَ فِي الصَّلاةِ سَكَتَ هُنَيْهَةً قَبْلَ أَنْ يَقْرَأَ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، بِأَبِي أَنْتَ وَأُمِّي، أَرَأَيْتَ (2) سُكُوتَكَ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ، مَا تَقُولُ؟ قَالَ: أَقُولُ: «اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، اللَّهُمَّ نَقِّنِي مِنِ خَطَايَايَ كَمَا يُنَقَّى الثَّوْبُ الأَبْيَضُ مِنَ الدَّنَسِ، اللَّهُمَّ اغْسِلْنِي مِنِ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ (3) وَالْبَرَدِ» (4).
_________
(1) بداية الوجه الأول من الشريط الرابع، سُجِّل بتاريخ 29/ 3/ 1409هـ.
(2) في نسخة الزهيري «رأيت»، وما في المتن هو في مسلم، برقم 598.
(3) في نسخة الزهيري: «بالثلج والماء» قدم الثلج على الماء، وهو لفظ مسلم، برقم 598، وما في المتن هو في البخاري، برقم 744.
(4) رواه البخاري، كتاب الأذان، باب ما يقول بعد التكبير، برقم 744، ومسلم، كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم 598.

(1/178)

87 - عن عائشة - رضي الله عنها - قالت: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَسْتَفْتِحُ الصَّلاةَ بِالتَّكْبِيرِ، وَالْقِرَاءَةِ بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وَكَانَ إذَا رَكَعَ، لَمْ يُشْخِصْ رَاسَهُ، وَلَمْ يُصَوِّبْهُ، وَلَكِنْ بَيْنَ ذَلِكَ، وَكَانَ إذَا رَفَعَ رَاسَهُ مِنَ الرُّكُوعِ، لَمْ يَسْجُدْ حَتَّى يَسْتَوِيَ قَائِماً، وَكَانَ إذَا رَفَعَ رَاسَهُ مِنَ السَّجْدَةِ، لَمْ يَسْجُدْ، حَتَّى يَسْتَوِيَ قَاعِداً، وَكَانَ يَقُولُ فِي كُلِّ رَكْعَتَيْنِ التَّحِيَّةَ، وَكَانَ يَفْرِشُ رِجْلَهُ الْيُسْرَى وَيَنْصِبُ رِجْلَهُ الْيُمْنَى، وَكَانَ يَنْهَى عَنْ عُقْبَةِ الشَّيْطَانِ، وَيَنْهَى أَنْ يَفْتَرِشَ الرَّجُلُ ذِرَاعَيْهِ افْتِرَاشَ السَّبُعِ، وَكَانَ يَخْتِمُ الصَّلاةَ بِالتَّسْلِيمِ» (1).
17 - قال الشارح - رحمه الله -:
هذان الحديثان الشريفان يتعلقان ببيان صفة صلاة النبي - عليه الصلاة والسلام - , وقد جاء في ذلك أحاديث كثيرة ذكرها المؤلف, منها ما يأتي في هذا الباب.
والمشروع للمؤمن التأسي بالنبي - صلى الله عليه وسلم - في صلاته وسائر أفعاله, كما قال اللَّه - عز وجل -: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (2)، وقال - عليه الصلاة والسلام -: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (3)؛ ولهذا ذكر أهل العلم باباً خاصاً لبيان صفة صلاة النبي - صلى الله عليه وسلم -؛ ليتأسى المؤمن به
_________
(1) رواه مسلم، كتاب الصلاة، باب ما يجمع صفة الصلاة وما يفتتح به ويختتم به ... ، برقم 498، وليس الحديث عند البخاري.
(2) سورة الأحزاب، الآية: 21.
(3) البخاري، كتاب الأذان، باب الأذان للمسافرين إذا كانوا جماعة، برقم 631.

(1/179)

في ذلك على بصيرة، ومن ذلك الاستفتاح في أولها، كان - صلى الله عليه وسلم - إذا قام إلى الصلاة كبر, يفتتحها بالتكبير, سواء كانت فريضة أو نافلة, ولهذا في الحديث: «مِفْتَاحُ الصَّلاَةِ الطُّهُورُ وَتَحْرِيمُهَا التَّكْبِيرُ وَتَحْلِيلُهَا التَّسْلِيمُ» (1).
فمفتاحها الطهارة الشرعية, والتحريم الذي يدخل به فيها التكبير, والتحليل التسليم.
ولهذا ذكر في حديث عائشة هنا «أنه كان يفتتح الصلاة بالتكبير»، كما في حديث علي: «تحريمها التكبير» (2). وبعد التكبير يستفتح، قال أبو هريرة - رضي الله عنه - أنه سأل النبي - صلى الله عليه وسلم - قال: «أَرَأَيْتَ سُكُوتَكَ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ، مَا تَقُولُ بِأَبِي أَنْتَ وَأُمِّي؟ يعني أفديك بأبي وأمي، قوله: (بين التكبير والقراءة) دل على أنه يفتتح بالتكبير كما دل عليه حديث عائشة وغيره، قَالَ «أَقُولُ: اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، اللَّهُمَّ نَقِّنِي مِنْ خَطَايَايَ كَمَا يُنَقَّى الثَّوْبُ الأَبْيَضُ مِنَ الدَّنَسِ، اللَّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ بِالثَّلْجِ وَالْمَاءِ وَالْبَرَدِ» (3) , هذا نوع من الاستفتاحات
_________
(1) أخرجه الإمام أحمد، برقم 1006، وأبو داود، برقم 618، والترمذي، برقم 3.وصححه لغيره محققو المسند، وقال الألباني في صحيح أبي داود، 1/ 102: «إسناده حسن صحيح». وتقدم تخريجه في شرح حديث المتن رقم 2.
(2) أخرجه الإمام أحمد، 2/ 292، برقم 1006، وأبو داود، برقم 618، والترمذي، برقم 3. وتقدم تخريجه في شرح حديث المتن رقم 2.
(3) أخرجه مسلم، برقم 598، وتقدم تخريجه في تخريج حديث المتن رقم 86.

(1/180)

الصحيحة الثابتة عن رسول اللَّه - عليه الصلاة والسلام -.
وهو وحديث ابن عباس أصح ما ورد في ذلك (1) - وهناك استفتاحات عدة صحت عن رسول اللَّه - عليه الصلاة والسلام -، إذا استفتح المؤمن بواحدة منها أو المؤمنة - حصل المقصود, وهذا التأسي للرجال والنساء. عليهم أن يتأسوا بالنبي - صلى الله عليه وسلم - في ذلك: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (2).
ومن ذلك أن يستفتح إذا كبر في الصلاة يستفتح, ويقول: «اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، اللَّهُمَّ نَقِّنِي مِنْ خَطَايَايَ كَمَا يُنَقَّى الثَّوْبُ الأَبْيَضُ مِنَ الدَّنَسِ، اللَّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ بِالثَّلْجِ وَالْمَاءِ وَالْبَرَدِ» (3). وهذا أصح ما ورد في استفتاحات الصلاة الفريضة.
وجاء عنه - صلى الله عليه وسلم - استفتاحات أخرى, منها حديث عمر وأبي سعيد،
_________
(1) أخرج البخاري عَنْ طَاوُسٍ سَمِعَ ابْنَ عَبَّاسٍ - رضي الله عنهما - قَالَ: كَانَ النَّبِيُّ - صلى الله عليه وسلم - إِذَا قَامَ مِنْ اللَّيْلِ يَتَهَجَّدُ قَالَ: «اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ قَيِّمُ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ، لَكَ مُلْكُ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ، أنتَ نُورُ السَّمَوَاتِ وَالْأَرْضِ، وَلَكَ الْحَمْدُ أنتَ ملك السَّموَاتِ وَالأرْضٍ، وَلَكَ الحَمْدُ، أَنْتَ الْحَقُّ، وَوَعْدُكَ الْحَقُّ، وَلِقَاؤُكَ حَقٌّ، وَقَوْلُكَ حَقٌّ، وَالْجَنَّةُ حَقٌّ، وَالنَّارُ حَقٌّ، وَالنَّبِيُّونَ حَقٌّ، وَمُحَمَّدٌ - صلى الله عليه وسلم - حَقٌّ، وَالسَّاعَةُ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، وَإِلَيْكَ حَاكَمْتُ، فَاغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ، أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ، لَا إِلَهَ إِلَّا أَنْتَ، أَوْ لَا إِلَهَ غَيْرُكَ». البخاري، أبواب التهجد، باب التهجد بالليل، برقم 1120، ومسلم، كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم 769.
(2) البخاري، برقم 630، وتقدم تخريجه في شرح حديث المتن رقم 86.
(3) البخاري، برقم 744، ومسلم، برقم 598، وتقدم تخريجه في تخريج حديث المتن رقم 86.

(1/181)

وعائشة وغيرهم: أنه كان يستفتح بـ «سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ تَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلاَ إِلَهَ غَيْرُكَ» (1) وهذا الاستفتاح جاء من عدة أحاديث عن عدد من الصحابة، وهو أخصرها، وهو مختصر يسهل على كل مؤمن ومؤمنة حفظه: «سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ تَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلاَ إِلَهَ غَيْرُكَ»، وهو نوع من الاستفتاحات الصحيحة, ومعنى: «سبحانك اللَّهم وبحمدك» أي أنزهك تنزيهاً يليق بجلالك عن كل نقص، وعن كل عيب، «وبحمدك» أي أثني عليك. الحمد: الثناء، «وتبارك اسمك» يعني: البركة تنال بذكرك - سبحانه وتعالى -، قد بلغت البركة النهاية - سبحانه وتعالى -، فكل بركة فهي منه جل وعلا، تبارك اللَّه رب العالمين. «وتعالى جدك» يعني: عظمتك وكبرياؤك، جد اللَّه: عظمته؛ لأن اللَّه لم يلد ولم يولد، ليس له أبٌ ولا جد، إنما هي عظمته، تعالى جدك يعني: عظمتك، وكبرياؤك. «ولا إله غيرك» أي: لا معبود بحق سواك - سبحانه وتعالى -، هذا معنى «لا إله»: لا معبود بحق سواك جل وعلا.
هناك آلهة باطلة كثيرة: من أصنام، وأشجار، وأموات، والجن، وغير ذلك, لكنها باطلة يعبدها الناس وهي باطلة, لا تجوز عبادتهم، الإله الحق هو اللَّه - سبحانه وتعالى - رب السموات، ورب الأرض، ورب كل شيء، كما قال اللَّه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (2).
_________
(1) مسلم، كتاب الصلاة، باب حجة من قال لا يجهر بالبسملة، برقم 399.
(2) سورة الحج، الآية: 62.

(1/182)

وهناك استفتاحات أخرى، كان يستفتح بها في الليل - عليه الصلاة والسلام -، ولا مانع من استعمالها بالنهار، وفي كل فريضة، ومنها حديث عائشة رواه مسلم في الصحيح، كان يستفتح إذا قام من الليل: «اللَّهُمَّ رَبَّ جِبْرَائِيلَ، وَمِيكَائِيلَ، وَإِسْرَافِيلَ، فَاطِرَ السَّمَوَاتِ وَالأَرْضِ، عَالِمَ الْغَيْبِ وَالشَّهَادَةِ، أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ، اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِكَ، إِنَّكَ تَهْدِي مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ» (1)، هذا استفتاح عظيم، كان يستعمله النبي - صلى الله عليه وسلم - في قيام صلاة الليل، ولا مانع من الاستفتاح به حتى في النهار: تشريعاته - صلى الله عليه وسلم - تعمّ الليل والنهار في الصلاة.
كذلك حديث ابن عباس في الصحيحين: كان يستفتح إذا قام في التهجد يقول: «اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ قَيّومُ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ، أَنْتَ ملك السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الحَمْدُ أَنْتَ الْحَقُّ، وَوَعْدُكَ الْحَقُّ، وَقَوْلُكَ الْحَقُّ، وَلِقَاؤُكَ حَقُّ، وَالْجَنَّةُ حَقٌّ، وَالنَّارُ حَقٌّ، وَالسَّاعَةُ حَقٌّ، وَالنَّبِيُّونَ حَقٌّ, وَمُحَمِّدٌ حَقٌ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتً، وَبِكَ خَاصَمْتُ، وَإِلَيْكَ حَاكَمْتُ، فَاغْفِرْ لِي مَا قَدَّمْتُ، وَمَا أَخَّرْتُ، وَمَا
_________
(1) صحيح مسلم، كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم 770.

(1/183)

أَسْرَرْتُ، وَمَا أَعْلَنْتُ، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْتَ المُقَدِّمُ، وأنْتَ المُؤَخِّرً، لَا إِلَهَ إِلَّا أَنْتَ» (1).
_________
(1) البخاري، أبواب التهجد، باب التهجد من الليل، برقم 1120، وكتاب التوحيد، باب قول اللَّه تعالى: {وَهُوَ الَّذِي خَلَقَ السَّمَواتِ وَالأرْضَ بِالحَقِّ}، برقم 7385، كتاب التوحيد، باب قول اللَّه تعالى: {وُجُوهٌ يَوْمَئِذِ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ}، برقم 7442، ومسلم، كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم 769، وكله بألفاظ متقاربة، وهي على النحو الآتي، بدءاً بروايات البخاري:

1 - حديث البخاري رقم1120: «اللَّهُمَّ لَكَ الحَمْدُ، أَنْتَ قَيِّمُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الحَمْدُ، لَكَ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الحَمْدُ أَنْتَ نُورُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الحَمْدُ أَنْتَ مَلِكُ السَّمَوَاتِ وَالأَرْضِ، وَلَكَ الحَمْدُ أَنْتَ الحَقُّ، وَوَعْدُكَ الحَقُّ، وَلِقَاؤُكَ حَقٌّ، وَقَوْلُكَ حَقٌّ، وَالجَنَّةُ حَقٌّ، وَالنَّارُ حَقٌّ، وَالنَّبِيُّونَ حَقٌّ، وَمُحَمَّدٌ - صلى الله عليه وسلم - حَقٌّ، وَالسَّاعَةُ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، وَإِلَيْكَ حَاكَمْتُ، فَاغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ، أَنْتَ المُقَدِّمُ، وَأَنْتَ المُؤَخِّرُ، لاَ إِلَهَ إِلَّا أَنْتَ - أَوْ: لاَ إِلَهَ غَيْرُكَ».
2 - وحديث رقم 7385: «اللَّهُمَّ لَكَ الحَمْدُ، أَنْتَ رَبُّ السَّمَوَاتِ وَالأَرْضِ، لَكَ الحَمْدُ أَنْتَ قَيِّمُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ، لَكَ الحَمْدُ، أَنْتَ نُورُ السَّمَوَاتِ وَالأَرْضِ، قَوْلُكَ الحَقُّ، وَوَعْدُكَ الحَقُّ، وَلِقَاؤُكَ حَقٌّ، وَالجَنَّةُ حَقٌّ، وَالنَّارُ حَقٌّ، وَالسَّاعَةُ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، وَإِلَيْكَ حَاكَمْتُ، فَاغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَأَسْرَرْتُ وَأَعْلَنْتُ، أَنْتَ إِلَهِي لاَ إِلَهَ لِي غَيْرُكَ».
3 - وحديث رقم 7442: «اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ، أَنْتَ قَيِّمُ السَّمَوَاتِ وَالْأَرْضِ، وَلَكَ الْحَمْدُ أَنْتَ رَبُّ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ، أَنْتَ نُورُ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، أَنْتَ الْحَقُّ، وَقَوْلُكَ الْحَقُّ، وَوَعْدُكَ الْحَقُّ، وَلِقَاؤُكَ الْحَقُّ، وَالْجَنَّةُ حَقٌّ، وَالنَّارُ حَقٌّ، وَالسَّاعَةُ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ خَاصَمْتُ، وَبِكَ حَاكَمْتُ، فَاغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَأَسْرَرْتُ وَأَعْلَنْتُ، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، لَا إِلَهَ إِلَّا أَنْتَ».
4 - وحديث مسلم: «اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ نُورُ السَّمَوَاتِ وَالأَرْضِ، وَلَكَ الْحَمْدُ، أَنْتَ قَيَّامُ السَّمَوَاتِ وَالأَرْضِ، وَلَكَ الْحَمْدُ، أَنْتَ رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ، أَنْتَ الْحَقُّ، وَوَعْدُكَ الْحَقُّ، وَقَوْلُكَ الْحَقُّ، وَلِقَاؤُكَ حَقٌّ، وَالْجَنَّةُ حَقٌّ، وَالنَّارُ حَقٌّ، وَالسَّاعَةُ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، وَإِلَيْكَ حَاكَمْتُ، فَاغْفِرْ لِي مَا قَدَّمْتُ وَأَخَّرْتُ وَأَسْرَرْتُ وَأَعْلَنْتُ، أَنْتَ إِلَهِي لاَ إِلَهَ إِلاَّ أَنْتَ».

(1/184)

وهناك استفتاحات أخرى، فإذا استفتح الإنسان بواحد منها فيما صح عن النبي - صلى الله عليه وسلم - حصلت السنة, ولكن أصحها ما تقدم عن أبي هريرة في صلاة الفريضة: «اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، اللَّهُمَّ نَقِّنِي مِنَ الْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الأَبْيَضُ مِنَ الدَّنَسِ، اللَّهُمَّ اغْسِلْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ» (1)، يسأل ربه أن يطهره من الذنوب بأنواع التطهير, ويباعد بينه وبين الذنوب أشد مباعدة؛ لأن شرها عظيم, والذنوب هي سبب الخسارة والنقص والهلاك في الدنيا والآخرة؛ ولهذا كان يسأل ربه أن يباعد بينه وبينها وينقيه منها.
والحديث الثاني حديث عائشة لعن النبي - صلى الله عليه وسلم -: «أنه كَانَ يَسْتَفْتِحُ الصَّلاةَ بِالتَّكْبِيرِ، وَالْقِرَاءَةِ بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}»، وهذا رواه مسلم في الصحيح (2) ليس على شرط المؤلف, بل من رواية مسلم، شرط المؤلف ما اتفق عليه الشيخان, لكن هذا رواه مسلم في الصحيح، كان يفتتح الصلاة بالتكبير كما تقدم، بقوله: «اللَّه أكبر» هذا أول شيء في الصلاة، لا تنعقد إلا بهذا إذا قام بنية الصلاة
_________
(1) صحيح البخاري، كتاب الأذان، باب ما يقول بعد التكبير، برقم 744، ومسلم، كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم 598.
(2) رواه مسلم، برقم 498، وتقدم تخريجه في تخريج حديث المتن رقم 87.

(1/185)

استقبل القبلة, يقول: «اللَّه أكبر»؛ لهذا قال النبي للمسيء في صلاته: «إذَا قُمْتَ إلَى الصَّلاةِ فَكَبِّرْ» (1) هذا أول شيء, يستفتح به مع النية «اللَّه أكبر» حال كونه طاهراً مستقبل القبلة؛ ولهذا في الحديث الصحيح: «إِذَا قُمْتَ إِلَى صَلاَتِك فَأَسْبِغِ الْوُضُوءَ، ثُمَّ اسْتَقْبِلِ الْقِبْلَةَ، ثم كَبِّرْ، ثمَّ اقْرا مَا تَيَسَّرَ لكَ مِنَ القُرْآنِ» (2)، فكان يستفتح الصلاة بالتكبير، والقراءة بالحمد للَّه رب العالمين، وهذا يدل على أنه يُسرّ بالاستفتاح، ويُسرّ بالتعوذ والتسمية يأتي بها سراً، ولهذا [قالت عائشة - رضي الله عنها -] كان يستفتح الصلاة بالتكبير، والقراءة بالحمد للَّه، يعني جهراً، أما الاستفتاح والتعوذ والتسمية هذه تكون سراً.
وكان إذا ركع لم ينكس رأسه، ولم يصوِّبه، إذا ركع يسوي ظهره برأسه، ما يصح رفع رأسه ولا خفضه، ولكن بين ذلك، رأسه حيال ظهره، «لم يشخصه» يعني: يرفعه، و «لم يصوبه» يعني: يخفضه، ولكنه يجعله حيال ظهره - عليه الصلاة والسلام - هذه السنة، ويقول: «سُبْحَانَ رَبِّيَ الْعَظِيمِ، سُبْحَانَ رَبِّيَ الْعَظِيمِ» (3)، «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا
_________
(1) البخاري، كتاب الأذان، باب أمر النبي - صلى الله عليه وسلم - الذي لا يتم ركوعه بالإعادة، برقم 793، ومسلم، كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وإنه إذا لم يحسن الفاتحة ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم 397.
(2) هو حديث المسيء صلاته السابق، البخاري، برقم 793، ومسلم، برقم 397.
(3) انظر: صحيح مسلم، كتاب صلاة المسافرين وقصرها، باب استحباب تطويل القراءة في صلاة الليل، برقم 772، ومسند الإمام أحمد، 38/ 392، برقم 23375، وسنن أبي داود، كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم 874، وسنن النسائي، كتاب التطبيق، نوع آخر، برقم 1133، صححه محققو المسند، 38/ 393، والألباني في صحيح أبي داود، 4/ 28.

(1/186)

وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي» (1)، هكذا يقال في الركوع.
فالواجب مرة سبحان ربي العظيم، والباقي سنة مؤكدة، ومن السنن قول: «سُبُّوحٌ قُدُّوسٌ، رَبُّ الْمَلاَئِكَةِ وَالرُّوحِ» (2)، «سُبْحَانَ ذِي الْجَبَرُوتِ وَالْمَلَكُوتِ، وَالْكِبْرِيَاءِ وَالْعَظَمَةِ» (3)، ثم يرفع بعدما يأتي بما تيسر من الذكر بعدما يستقر ويطمئن، ويرجع كل فقار إلى مكانه، يرفع رأسه قائلاً: «سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ» (4)، هكذا يقول الإمام والمنفرد، والمأموم يقول: «رَبَّنَا وَلَكَ الْحَمْدُ» (5) عند الرفع فإذا استوى, يقول: «مِلْءَ السَّمَوَاتِ ...» (6) إلى آخره.
والأفضل أن يقول: «رَبَّنَا وَلَكَ الْحَمْدُ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا
_________
(1) البخاري، كتاب الأذان، باب الدعاء في الركوع، برقم 794، ومسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 484.
(2) مسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 487.
(3) مسند أحمد، 39/ 405، برقم 23980، وأبو داود، كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم 873، والنسائي، كتاب التطبيق، نوع آخر من الذكر في الركوع، برقم 1149، وقوّى إسناده محققو المسند، 39/ 405، وصحح إسناده الألباني في صحيح أبي داود، 4/ 27.
(4) البخاري، كتاب الأذان، باب ما يقول الإمام ومن خلفه إذا رفع رأسه من الركوع، برقم 795، ومسلم، كتاب الصلاة، باب إثبات التكبير في كل خفض ورفع في الصلاة، إلا رفعه من الركوع، فيقول فيه: سمع اللَّه لمن حمده، برقم 392.
(5) رواه البخاري، برقم 1113، ومسلم، برقم 411، وتقدم تخريجه في تخريج حديث المتن رقم 81.
(6) مسلم، كتاب الصلاة، باب اعتدال أركان الصلاة وتخفيفها في تمام، برقم 471.

(1/187)

فِيهِ» (1) , «مِلْءَ السَّمَوَاتِ وَمِلْءَ الأَرْضِ وَمِلْءَ مَا بَيْنَهُمَاوَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ» (2)، والواجب «ربنا ولك الحمد»، أو «اللَّهم ربنا ولك الحمد»، والباقي سنة وكمال، وإن زاد «أَهْلُ الثَّنَاءِ وَالْمَجْدِ أَحَقُّ مَا قَالَ الْعَبْدُ، وَكُلُّنَا لَكَ عَبْدٌ، اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلاَ يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ» (3)، هذا أكمل، كما كان يفعل - عليه الصلاة والسلام -.
وإذا سجد اطمأن في سجوده واعتدل, حتى يرجع كل فقار إلى مكانه, وإذا رفع من السجدة الأولى اعتدل بين السجدتين ولا يعجل, مثل ما يعتدل بعد الركوع, ويطمئن ولا يعجل، وهكذا بين السجدتين يفرش رجله اليسرى, وينصب رجله اليمنى يجلس على رجله اليسرى، وينصب اليمنى، ويعتدل ولا يعجل, يقول: «سُبحانَ رَبِّيَ الأعْلَى، سُبحانَ رَبِّيَ الأعْلَى» (4) والواجب مرة، والباقي سنة, يكرر ذلك: ثلاثاً، أو خمساً، أو أكثر: سنة، ويقول أيضاً: «سُبْحَانَكَ
_________
(1) البخاري، كتاب الأذان، باب، برقم 799.
(2) مسلم، كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم 206 - (477)، وأبو داود، كتاب الصلاة، باب ما يستفتح به الصلاة من الدعاء، برقم 760، وبنحوه مسند أحمد، 5/ 450، برقم 3498، والترمذي، كتاب الدعوات، باب ما جاء في الدعاء عند افتتاح الصلاة، برقم 3423.
(3) مسلم، كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم 478.
(4) مسلم، برقم 772 بالتسبيح مرة واحدة، وهذا لفظ الإمام أحمد، 38/ 392، برقم 23375، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 87.

(1/188)

اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي» (1)، «سُبُّوحٌ قُدُّوسٌ، رَبُّ الْمَلاَئِكَةِ وَالرُّوحِ» (2)، ويقول ما تيسر مع ذلك: «سُبْحَانَ ذِي الْجَبَرُوتِ وَالْمَلَكُوتِ، وَالْكِبْرِيَاءِ وَالْعَظَمَةِ» (3) , يدعو في سجوده بما تيسر من الدعاء, وكان النبي - صلى الله عليه وسلم - يدعو في السجود يقول: «اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ: دِقَّهُ، وَجِلَّهُ، وَأَوَّلَهُ، وَآخِرَهُ، وَعَلاَنِيَتَهُ وَسِرَّهُ» (4).
وكان يقول النبي - صلى الله عليه وسلم -: «أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ، فَأَكْثِرُوا الدُّعَاءَ» (5).
ويقول - عليه الصلاة والسلام -: «أَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ، وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ، فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ» (6)، أي: حري أن يُستجاب لكم.
«وَكَانَ يَقُولُ فِي كُلِّ رَكْعَتَيْنِ التَّحِيَّةَ» (7)، كل ركعتين يقرأ فيهما التحيات في الفريضة، يقرأ التحيات، ثم يرفع للثالثة، ثلاثية المغرب أو
_________
(1) البخاري، برقم 794، ومسلم، برقم 484، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 87.
(2) مسلم، برقم 487، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 87.
(3) مسند أحمد، 39/ 405، برقم 23980، وأبو داود، برقم 873، والنسائي، برقم 1149، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 87.
(4) مسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 483.
(5) مسلم، كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 482.
(6) مسلم، كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم 479.
(7) مسلم، كتاب الصلاة، باب ما يجمع صفة الصلاة وما يفتتح به، ويختم به، وصفة الركوع ... ، برقم 498.

(1/189)

رباعية: الظهر، والعصر، والعشاء، يعني لها تشهُّدان، إذن هذه الصلوات الأربع فيها تشهدان بعد الركعتين, يجلس يقرأ التحيات, والأفضل يُصلِّي على النبي - صلى الله عليه وسلم - , ثم ينهض في الثالثة رافعاً يديه كما يرفع يديه عند الإحرام، وعند الركوع، وعند الرفع منه، هكذا يفعل بيديه حيال منكبيه، أو حيال أُذنيه عند الإحرام، وعند الركوع، وعند الرفع منه، وعند قيامه إلى الثالثة بعد التشهد الأول، وفي النافلة يُسلِّم من كل ثنتين: «صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى» (1)، وفي اللفظ الآخر: «صَلَاةُ اللَّيْلِ وَالنَّهَارِ مَثْنَى مَثْنَى» (2)
, والأفضل أن يسلم من كل ثنتين, وإن أوتر في الليل بخمس، أو ثلاث سرداً فلا بأس, لكن الأفضل أن يسلم من كل ثنتين, فلا يصلي أربعاً جميعاً, ويسلم من كل ثنتين.
«صلاة الليل مثنى مثنى» هذا بمعنى الأمر ورد في السنن «صلاة الليل والنهار»، فهذه الزيادة صحيحة، زيادة (النهار)، فالسنة في النهار والليل أن يصلي ثنتين ثنتين تطوعاً.
وكان يفرش رجله اليسرى وينصب اليمنى» يعني بين السجدتين
_________
(1) البخاري، كتاب الوتر، باب ما جاء في الوتر، برقم 990، ومسلم، كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم 749.
(2) مسند أحمد، 9/ 130، برقم 5122، وسنن أبي داود، كتاب التطوع، باب في صلاة النهار، برقم 1297، وسنن الترمذي، باب ما جاء أن صلاة الليل والنهار مثنى مثنى، برقم 597، وابن ماجه، كتاب الصلاة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم 1322، وصححه محققو المسند، 9/ 130، دون كلمة «النهار»، وصححه الألباني في صحيح أبي داود، 1/ 240 ..

(1/190)

والتشهد الأول، أما التشهد الأخير كان يتورك, يخرج رجله اليسرى من جهة اليمين، ويجلس على مقعدته, كما ثبت هذا في حديث أبي حميد في الصحيحين، وكان ينهى عن عقبة الشيطان، عقبة الشيطان، أو يقال: عقب الشيطان (1): الإقعاء يشبه إقعاء الكلب: ينصب ساقيه وفخذيه، ويعتمد على يديه على الأرض، هذه عقبة الشيطان، وهي إقعاء الكلب والسبع, لا يفعل هذا, لا يقعي كما يقعي الكلب, يعني: ينصب ساقيه وفخذيه، ويعتمد على يديه، هذا الجلوس لا, لكن يفرش اليسرى وينصب اليمنى، ويجعل يديه على فخذيه، أو ركبتيه بين السجدتين وحال التشهد, إلا أنه في حال التشهد يقبض الخنصر والبنصر من يمناه، ويشير بالسبابة، أو يقبض أصابعه كلها، ويشير بالسبابة، هكذا السنة، بين السجدتين يبسطهما على فخذيه، أو على فخذيه وركبتيه، كما ثبت هذا عن النبي - عليه الصلاة والسلام -.
وكان يختم الصلاة بالتسليم في النهاية بالسلام، كما بدأ بالتكبير يختم بالتسليم، تقدم قوله - صلى الله عليه وسلم -: «مِفْتَاحُ الصَّلاَةِ الطُّهُورُ، وَتَحْرِيمُهَا التَّكْبِيرُ، وَتَحْلِيلُهَا التَّسْلِيمُ» (2).
_________
(1) أخرج مسلم، كتاب الصلاة، باب ما يجمع صفة الصلاة وما يفتتح به، ويختم به، وصفة الركوع ... ، برقم 498 عن عائشة - رضي الله عنها -: «... كَانَ يَفْرِشُ رِجْلَهُ الْيُسْرَى وَيَنْصِبُ رِجْلَهُ الْيُمْنَى وَكَانَ يَنْهَى عَنْ عُقْبَةِ الشَّيْطَانِ وَيَنْهَى أَنْ يَفْتَرِشَ الرَّجُلُ ذِرَاعَيْهِ افْتِرَاشَ السَّبُعِ وَكَانَ يَخْتِمُ الصَّلاَةَ بِالتَّسْلِيمِ. وَفِي رِوَايَةِ ابْنِ نُمَيْرٍ عَنْ أَبِي خَالِدٍ وَكَانَ يَنْهَى عَنْ عَقِبِ الشَّيْطَانِ».
(2) رواه أحمد، 2/ 292، برقم 1006، وأبو داود، برقم 618، والترمذي، برقم 3، وابن ماجه، برقم 275، وتقدم تخريجه في شرح حديث المتن رقم 3.

(1/191)

الصلاة تبدأ بالتكبير، وتختم بالسلام, هذه الصلاة الشرعية: أقوال وأفعال، تبدأ بالتكبير، وتختم بالتسليم, هذه هي الصلاة, ومنها صلاة الجنازة, تبدأ بالتكبير، وتختم بالتسليم.
88 - عن عبد اللَّه بن عمر - رضي الله عنهما -: «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ يَرْفَعُ بيَدَيْهِ (1) حَذْوَ مَنْكِبَيْهِ، إذَا افْتَتَحَ الصَّلاةَ، وَإِذَا كَبَّرَ لِلرُّكُوعِ، وَإِذَا رَفَعَ رَاسَهُ مِنَ الرُّكُوعِ رَفَعَهُمَا كَذَلِكَ، وَقَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، رَبَّنَا وَلَكَ الْحَمْدُ، وَكَانَ لا يَفْعَلُ ذَلِكَ فِي السُّجُودِ» (2).
89 - عن ابن عباس (3) - رضي الله عنهما - قال:: قال: رسول اللَّه - صلى الله عليه وسلم -: «أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ، عَلَى الْجَبْهَةِ ــ وَأَشَارَ بِيَدِهِ إلَى أَنْفِهِ ــ وَالْيَدَيْنِ، وَالرُّكْبَتَيْنِ، وَأَطْرَافِ الْقَدَمَيْنِ» (4).
_________
(1) في نسخة الزهيري: «يديه»، وهي في صحيح البخاري، برقم 735، ومسلم، برقم 390.
(2) رواه البخاري، كتاب الأذان، باب رفع اليدين في التكبيرة الأولى مع الافتتاح سواء، برقم 735، بلفظ: «أن رسول اللَّه - صلى الله عليه وسلم - كان يرفع يديه ...»، وبرقم 736، ورقم 738، ورقم 739، ومسلم، كتاب الصلاة، باب استحباب رفع اليدين حذو المنكبين مع تكبيرة الإحرام والركوع، وفي الرفع من الركوع، وأنه لا يفعله إذا رفع من السجود، برقم 390 بلفظ: «رأيت رسول اللَّه - صلى الله عليه وسلم - إذا افتتح الصلاة رفع يديه»، كل ألفاظ البخاري ومسلم بلفظ: «يديه»، وليس فيها: «بيديه»، فلعلها في نسخة عند المؤلف، أو خطأ من الناسخ، واللَّه أعلم.
(3) في نسخة الزهيري: «عن عبد اللَّه بن عباس».
(4) رواه البخاري، كتاب الأذان، باب السجود على سبعة أعظم، برقم 809، ورقم 810، وفي باب السجود على الأنف بلفظه، برقم 812، وفيه: «ولا نكفت الثياب ولا الشعر»، ومسلم، كتاب الصلاة، باب أعضاء السجود والنهي عن كف الشعر والثوب وعقص الرأس في الصلاة، برقم 230 - (490)، وفيه: «وَلاَ نَكْفِتَ الثِّيَابَ وَلاَ الشَّعْرَ»، وفي مسلم، برقم
28 - (490)، «ولاَ أكُفّ ثَوْباً، وَلاَ شَعْراً»، وفي البخاري، برقم 810: «أمرنا أن نسجد على سبعة أعظم، ولا نكف ثوباً، ولا شعراً».

(1/192)

90 - عن أبي هريرة - رضي الله عنه - قال: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إذَا قَامَ إلَى الصَّلاةِ يُكَبِّرُ حِينَ يَقُومُ، ثُمَّ يُكَبِّرُ حِينَ يَرْكَعُ، ثُمَّ يَقُولُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، حِينَ يَرْفَعُ صُلْبَهُ مِنَ الرُّكوع (1)، ثُمَّ يَقُولُ ــ وَهُوَ قَائِمٌ ــ: رَبَّنَا وَلَكَ الْحَمْدُ، ثُمَّ يُكَبِّرُ حِينَ يَهْوِي ساجداً (2)، ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ رَاسَهُ، ثُمَّ يُكَبِّرُ حِينَ يَسْجُدُ، ثُمَّ يُكَبِّرُ حِينَ يَرْفَع رَاسَهُ، ثُمَّ يَفْعَلُ ذَلِكَ فِي صَلاتِهِ كُلِّهَا حَتَّى يَقْضِيَهَا. وَيُكَبِّرُ حِينَ يَقُومُ مِنَ الثِّنْتَيْنِ بَعْدَ الْجُلُوسِ» (3).
18 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تتعلق ببيان صفة صلاة النبي - صلى الله عليه وسلم - , وقد تقدم أن الواجب على الأمة التأسي به - عليه الصلاة والسلام -، وأن يصلوا كما صلى؛ لقوله - صلى الله عليه وسلم -: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (4)، ومن ذلك أنه «كَانَ يَرْفَعُ يَدَيْهِ حَيالَ مَنْكِبَيْهِ، إذا افتتح الصَّلاة، وَإِذَا كَبَّرَ لِلرُّكُوعِ،
_________
(1) في نسخة الزهيري: «من الركعة»، وهي في البخاري، برقم 789.
(2) «ساجداً»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 28 - (392).
(3) رواه البخاري، كتاب الأذان، باب التكبير إذا قام من السجود، برقم 789، ومسلم، كتاب الصلاة، باب إثبات التكبير في كل خفض ورفع في الصلاة إلا رفعه من الركوع، فيقول فيه: سمع اللَّه لمن حمده، برقم 28 - (392).
(4) البخاري، برقم 630، وتقدم تخريجه في شرح حديث المتن رقم 86.

(1/193)

وَإِذَا رَفَعَ رَاسَهُ مِنَ الرُّكُوعِ» (1)، هكذا رواه ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - متفق على صحته.
زاد في رواية: «ويرفع يديه إذا قام من الثنتين بعد الجلوس» (2) وهكذا جاء من حديث علي (3) وغيره. فدلَّ ذلك على أن السنة للمصلي إماماً، أو مأموماً، أو منفرداً، أن يرفع يديه حيال منكبيه عند الإحرام، إذا كبر عند الإحرام، وإذا ركع، وإذا رفع رأسه من الركوع, وإذا قام إلى الثالثة من الثنتين. هذه أربعة مواضع, يرفع يديه فيها حيال منكبيه، أو حيال أُذنيه، جاء هذا وهذا عن النبي - عليه الصلاة والسلام -، وربما فعل هذا, وربما فعل هذا.
ولا يفعل هذا في السجود، ما كان يرفع يديه في السجود، لا انخفاضاً ولا رفعاً، ومثل هذا في صلاة الجنازة، يرفع يديه في التكبيرات الأربع، وهو السنة في الأولى والثانية والثالثة والرابعة، يكبر رافعاً يديه حيال منكبيه، أو حيال أُذنيه كما يفعل النبي - صلى الله عليه وسلم - في صلاة الفريضة.
الثاني حديث ابن عباس - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال: «أُمِرْتُ أَنْ
_________
(1) رواه البخاري، برقم 735، ومسلم، برقم 390، وتقدم تخريجه في تخريج حديث المتن رقم 88.
(2) أخرجه أبو داود، كتاب الصلاة، باب رفع اليدين في الصلاة، برقم 741، وباب من ذكر أنه يرفع يديه إذا قام من الثنتين، برقم 744، وصححه الألباني في صحيح سنن أبي داود، 3/ 331.
(3) أخرجه أبو داود، كتاب الصلاة، باب افتتاح الصلاة، برقم 744، وصححه الألباني في صحيح سنن أبي داود، 3/ 331.

(1/194)

أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ: عَلَى الْجَبْهَةِ ــ وَأَشَارَ بِيَدِهِ إلَى أَنْفِهِ ــ وَرُكْبَتَيْهِ، وَأَطْرَافِ الْقَدَمَيْنِ، وَالْيَدَيْنِ» (1)، هذه سبعة: الوجه مع الأنف، الجبهة مع الأنف واحد، والكفين يبسطهما على الأرض ويرفع ذراعيه، والركبتين هذه خمسة، وأطراف القدمين يعني أطراف الأصابع: أصابع الرجلين, يعتمد عليها، هذا هو السنة، هذه سبعة، والسجود على الأعضاء السبعة فرض لا بد منه؛ لأن الأمر يقتضي الوجوب، «أُمِرْتُ» والأمر له أمرٌ للأمة، وقد قال - عليه الصلاة والسلام -: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (2)، فالواجب على المصلي في الفريضة والنافلة أن يسجد على سبعة الأعظم, يعني على هذه الأعضاء السبعة: وجهه: يعني جبهته وأنفه، وعلى كفيه، وعلى ركبتيه، وعلى أطراف قدميه, يعني: أصابع قدميه، وهذا للرجال والنساء جميعاً، تعمُّ الرجال والنساء جميعاً, ليس خاصاً بالرجال؛ بل هذا للجميع، وهكذا.
الحديث الثالث: حديث أبي هريرة - رضي الله عنه -، وهو عبدالرحمن بن صخر الدوسي من دوس، يُخبِّر عن النبي - صلى الله عليه وسلم - أنه كان إذا قام إلى الصلاة كبَّر أول ما يقوم، هذه تكبيرة الإحرام، وهي الأولى, هذه فريضة, لا بد منها عند جميع أهل العلم, لا بد من التكبيرة الأولى
_________
(1) رواه البخاري، برقم 809، ومسلم، برقم 230 - (490)، وتقدم تخريجه في تخريج حديث المتن رقم 91.
(2) البخاري، برقم 630، وتقدم تخريجه في شرح حديث المتن رقم 86.

(1/195)

بنية الصلاة: «اللَّه أكبر» ويقال لها تكبيرة الإحرام، وفي الحديث «تَحْرِيمُهَا التَّكْبِيرُ، وَتَحْلِيلُهَا التَّسْلِيمُ» (1)، وهذه لا بد منها في الفرض والنفل، ثم يكبر ثانية حين يركع، ثم يقول «سمع اللَّه لمن حمده» حين يرفع من الركوع، ثم بعد أن يستوي يقول: «ربنا ولك الحمد»، أو «اللَّهم ربنا لك الحمد» , وجاء في الأحاديث الأخرى أنّه يزيد: «مِلْءَ السَّمَوَاتِ، وَمِلْءَ الأَرْضِ، وَمِلْءَ مَا بَيْنَهُمَا، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ ...» (2)، وجاء في الحديث الآخر أنه يقول: ««رَبَّنَا وَلَكَ الْحَمْدُ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ» (3) , «مِلْءَ السَّمَوَاتِ، وَمِلْءَ الأَرْضِ، وَمِلْءَ مَا بَيْنَهُمَا، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ ...» (4).
هذا كله من كمال الحمد، والواجب: ربنا ولك الحمد, أو اللَّهم ربنا ولك الحمد, والباقي من كمال السنة، وزاد في رواية: «أَهْلَ الثَّنَاءِ وَالْمَجْدِ (يعني يا أهل الثناء والمجد) أَحَقُّ مَا قَالَ الْعَبْدُ، وَكُلُّنَا لَكَ عَبْدٌ، اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلاَ يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ» (5)، كل هذا جاء عن النبي - صلى الله عليه وسلم -، حال انتصابه بعد الركوع، والمأموم والمنفرد، كذلك المأموم يأتي بهذا، إلا إذا انحط
_________
(1) رواه أحمد، 2/ 292، برقم 1006، وأبو داود، برقم 618، والترمذي، برقم 3، وابن ماجه، برقم 275، وتقدم تخريجه في شرح حديث المتن رقم 87.
(2) مسلم، كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم 771.
(3) البخاري، برقم 799، وتقدم تخريجه في شرح حديث المتن رقم 87.
(4) مسلم، برقم 771، وتقدم تخريجه في شرح حديث المتن رقم 87.
(5) مسلم، برقم 478، وتقدم تخريجه في شرح حديث المتن رقم 87.

(1/196)

الإمام ساجداً تبعه، ولو ما تمم هذا الشيء، ثم يكبر حين يهوي ساجداً, ولا يرفع يديه، يكبر دون رفع يديه، ثم يكبر حين يرفع رأسه من السجدة الأولى، ثم يكبر للسجدة الثانية، ثم يكبر حين يرفع رأسه من السجدة الثانية، وهكذا في جميع صلاته حتى يقضيها، يكبر لكل خفض ورفع, وهكذا يجب على المأمومين والمنفرد أن يصلي كما صلى النبي - عليه الصلاة والسلام -: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (1).
ويقول بين السجدتين: (رب اغفر لي، رب اغفر لي، رب اغفر لي، اللَّهم اغفر لي، وارحمني، واهدني واجبرني، وارزقني وعافني) يدعو ويقول في الركوع: «سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم، سبحانك اللَّهم ربنا وبحمدك، اللَّهم اغفر لي، سبوح قدوس رب الملائكة والروح، سبحان ذي الجبروت والملكوت والكبرياء والعظمة» كل هذا جاء في الركوع, وهكذا السجود يقول مثل ذلك, إلا أنه يقول في السجود: «سبحان ربي الأعلى» بدل «سبحان ربي العظيم» يقول في السجود: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى؛ فإن السجود حال ذل وانخفاض, يناسب أن يقول: سبحان ربي الأعلى. لأنه سبحانه العالي فوق خلقه، فيقول: سبحان ربي الأعلى، يكررها ثلاثاً أو أكثر، ويقول: سبحانك اللَّهم ربنا وبحمدك، اللَّهم اغفر لي، ويقول سبحان ذي الجبروت والملكوت والكبرياء والعظمة، سبوح
_________
(1) البخاري، برقم 630، وتقدم تخريجه في شرح حديث المتن رقم 86.

(1/197)

قدوس رب الملائكة والروح، يقول ما يتيسر من ذلك، ويدعو في السجود، والدعاء في السجود حري بالإجابة في الفرض والنفل؛ لقوله - صلى الله عليه وسلم -: «أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ، فَأَكْثِرُوا الدُّعَاءَ» (1)، يستحب إكثار الدعاء في السجود, لأنه حالة خضوعٍ، وَذُلٍّ، وانكسارٍ، فناسب فيه الدعاء.
91 - عن مُطرِّف بن عبد اللَّه قال: «صَلَّيْتُ أَنَا وَعِمْرَانُ بْنُ حُصَيْنٍ خَلْفَ عَلِيِّ بْنِ أَبِي طَالِبٍ (2) - رضي الله عنه -. فَكَانَ إذَا سَجَدَ كَبَّرَ، وَإِذَا رَفَعَ رَاسَهُ كَبَّرَ، وَإِذَا نَهَضَ مِنَ الرَّكْعَتَيْنِ كَبَّرَ، فَلَمَّا قَضَى الصَّلاةَ أَخَذَ بِيَدِي عِمْرَانُ بْنُ حُصَيْنٍ، فَقَالَ: قَدْ ذَكَّرَنِي هَذَا صَلاةَ مُحَمَّدٍ - صلى الله عليه وسلم -، أَوْ قَالَ: صَلَّى بِنَا صَلاةَ مُحَمَّدٍ - صلى الله عليه وسلم -» (3).
92 - عن البراء بن عازب - رضي الله عنهما - قال: «رَمَقْتُ الصَّلاةَ مَعَ مُحَمَّدٍ - صلى الله عليه وسلم -، فَوَجَدْتُ قِيَامَهُ، فَرَكْعَتَهُ، فَاعْتِدَالَهُ بَعْدَ رُكُوعِهِ، فَسَجْدَتَهُ، فَجِلْسَتَهُ بَيْنَ السَّجْدَتَيْنِ، فَسَجْدَتَهُ فَجِلْسَتَهُ مَا بَيْنَ التَّسْلِيمِ وَالانْصِرَافِ: قَرِيباً مِنَ السَّوَاءِ» (4).
_________
(1) مسلم، برقم 482، وتقدم تخريجه في شرح حديث المتن رقم 87.
(2) في نسخة الزهيري: «صليت خلف عليِّ بن أبي طالب أنا وعمران بن حصين» فيها تقديم وتأخير، وهي في البخاري، برقم 786، والذي في المتن في البخاري، برقم 826.
(3) رواه البخاري، كتاب الأذان، باب إتمام التكبير في السجود، برقم 786، ومسلم، كتاب الصلاة، باب إثبات التكبير في كل خفض ورفع في الصلاة، إلا رفعه من الركوع فيقول فيه: سمع اللَّه لمن حمده، برقم 393.
(4) رواه البخاري، كتاب الأذان، باب حد إتمام الركوع، والاعتدال فيه، والطمأنينة، برقم 792، ومسلم، كتاب الصلاة، باب اعتدال أركان الصلاة، وتخفيفها في تمام، برقم 471، واللفظ له.

(1/198)

وفي رواية البخاري: «مَا خَلا الْقِيَامَ وَالْقُعُودَ: قَرِيباً مِنَ السَّوَاءِ» (1).
93 - عن ثابت البناني عن أنس بن مالك - رضي الله عنه - قال: «إنِّي لا آلُو أَنْ أُصَلِّيَ بِكُمْ كَمَا كَانَ (2) رَسُولُ اللَّه - صلى الله عليه وسلم - يُصَلِّي بِنَا ــ قَالَ ثَابِتٌ: ــ فَكَانَ أَنَسٌ يَصْنَعُ شَيْئاً لا أَرَاكُمْ تَصْنَعُونَهُ، كَانَ إذَا رَفَعَ رَاسَهُ مِنَ الرُّكُوعِ، انْتَصَبَ قَائِماً، حَتَّى يَقُولَ الْقَائِلُ: قَدْ نَسِيَ، وَإِذَا رَفَعَ رَاسَهُ مِنَ السَّجْدَةِ، مَكَثَ، حَتَّى يَقُولَ الْقَائِلُ: قَدْ نَسِيَ» (3).
19 - قال الشارح - رحمه الله -:
[...] (4) ونحن مأمورون بالتأسي به, وأن نصلي كما صلى، كما قال اللَّه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} (5)، وفي صحيح البخاري - رحمه الله - عن النبي - عليه الصلاة والسلام - أنه قال: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (6).
في حديث عمران بن حصين عن عَلِيِّ أنه كان صلى بهم مثل
_________
(1) البخاري، برقم 792
(2) في نسخة الزهيري: «كما رأيت»، وهي في البخاري، برقم 821، ومسلم، برقم 472.
(3) رواه البخاري، كتاب الأذان، باب الطمأنينة حين يرفع رأسه من الركوع، برقم 800، ومسلم، كتاب الصلاة، باب اعتدال أركان الصلاة، وتخفيفها في تمام، برقم 472، واللفظ له.
(4) سقط كلمات من آخر الوجه الأول من الشريط الرابع، ولم أجدها في تسجيل مؤسسة الشيخ، ولا في غيرها.
(5) سورة الأحزاب، الآية: 21.
(6) البخاري، برقم 630، وتقدم تخريجه في شرح حديث المتن رقم 86.

(1/199)

صلاة النبي - صلى الله عليه وسلم -. وَقَالَ عمران: قَدْ ذَكَّرَنِي هَذَا صَلاةَ مُحَمَّدٍ - صلى الله عليه وسلم - كَانَ عليٌّ إذَا سَجَدَ كَبَّرَ، وَإِذَا رَفَعَ كَبَّرَ، وَإِذَا قام مِنَ الثنتين بعد الجلوس إلى الثالثة كَبَّرَ (1).
وتقدم أن أبا هريرة - رضي الله عنه - قد أخبر أن النبي - صلى الله عليه وسلم - كان يكبر في كل خفض ورفع، يكبر عند الإحرام، يكبر عند الركوع وإذا رفع من الركوع قال: «سمع اللَّه لمن حمده» , وإذا هوى ساجداً كبر، وإذا رفع من السجدة كبر، وإذا سجد للثانية كبر، وإذا رفع كبر، حتى قضى صلاته - عليه الصلاة والسلام - (2).
هذا هو المشروع: هذه التكبيرات تكبيرات النقل مشروعة بإجماع المسلمين: للإمام، والمأموم، والمنفرد، وإنما الخلاف في وجوبها هل تجب أم لا تجب؟
أما الأولى: تكبيرة الإحرام هذه فرض عند الجميع، وهي تكبيرة الإحرام لا تنعقد الصلاة إلا بها.
وأما التكبيرات الأخرى كتكبيرة الركوع والسجود (3): [فذهب أكثر الفقهاء إلى عدم وجوبها؛ لأن الواجب عندهم من أعمال الصلاة ما ذكر في حديث المسيء في صلاته، وهذه التكبيرات لم
_________
(1) رواه البخاري، برقم 786، ومسلم، برقم 393، وتقدم تخريجه في حديث المتن رقم 91.
(2) انظر: البخاري، برقم 789، ومسلم، برقم 28 - (392)، وتقدم تخريجه في حديث المتن رقم 91.
(3) آخر الوجه الأول من الشريط الرابع، وسقط ما يقارب ثمانية أسطر ما بين المعقوفين الآتيين وزيادة، وكذلك لم أجدها في أصول مؤسسة الشيخ - رحمه الله -.

(1/200)

تذكر فيه، وذهب الإمام أحمد وداود الظاهري إلى وجوب تكبيرات الانتقال مستدلين بإدامة النبي - صلى الله عليه وسلم - لها وقوله: «صلوا كما رأيتموني أُصلي» وأمره في حديث المسيء] (1) (2).
وفي حديث البراء بن عازب الأنصاري - رضي الله عنه - وعن أبيه قال: «رَمَقْتُ الصَّلاةَ مَعَ مُحَمَّدٍ - صلى الله عليه وسلم -، فَوَجَدْتُ قِراءتَهُ، فَرَكْعَتَهُ، فَاعْتِدَالَهُ بَعْدَ الرُّكُوعِ، فَسَجْدَتَهُ، فَجِلْسَتَهُ بَيْنَ السَّجْدَتَيْنِ، وَجِلْسَتَهُ بَيْنَ التَّسْلِيمِ وَالانْصِرَافِ: قَرِيباً مِنَ السَّوَاءِ» (3) , وفي رواية البخاري: «ما خلا القيام والقعود» (4)، هذا يدل على أن صلاته - عليه الصلاة والسلام - كانت معتدلة متقاربة إذا طوّل في القراءة طوّل في الركوع والسجود، وإذا خفّف القراءة خفّف الركوع والسجود، لكن مع التمام, صلاته تامة, ولهذا قال أنس - رضي الله عنه - فيما صح عنه: «مَا صَلَّيْتُ خَلْفَ إِمَامٍ أتَمَّ صَلَاةً وَلاً أَخَفَّ مِنْ النَّبيِّ - صلى الله عليه وسلم -» (5) , والمعنى: كانت صلاته
_________
(1) ما بين المعقوفين ليس في أول الوجه الثاني من الشريط الرابع، وراجعت أصول مؤسسة الشيخ، فلم أجدها أيضاً في الشريط الرابع، ووجدته في الأصل الخطي المفرَّغ لشرح سماحة الشيخ - رحمه الله - لعمدة الأحكام فأثبته.
(2) أول الوجه الثاني من الشريط الرابع.
(3) رواه البخاري، برقم 792، ومسلم برقم 471، واللفظ له، وتقدم تخريجه في حديث المتن رقم 92.
(4) رواه البخاري، برقم 792، وتقدم تخريجه في حديث المتن رقم 92.
(5) رواه البخاري بنحوه، برقم 708، ومسلم، برقم 469، وسيأتي تخريجه برقم 94 من أحاديث المتن، وهذا أخرجه أحمد، 21/ 117، برقم 13445، بلفظ: «مَا صَلَّيْتُ خَلْفَ إِمَامٍ أَخَفَّ صَلَاةً مِنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَلَا أَتَمَّ»، وابن حبان، 5/ 510، برقم 2138، والمقدسي في المختارة، 2/ 456، برقم 2141، وصححه محققو المسند، 21/ 117، والألباني في التعليقات الحسان، 4/ 35.

(1/201)

- عليه الصلاة والسلام - تخفيفاً في تمام.
قوله: «ما خلا القيام والقعود» يعني القيام أطول، والقعود للتشهد أطول التشهد الأخير أطول بعض الشيء, فصلاته متقاربة، والسنة للإمام والمنفرد أن يكون هكذا, تكون صلاته متقاربة، تأسياً بالنبي - عليه الصلاة والسلام - , فيعتدل في الركوع والسجود يطمئن, وهكذا الاعتدال بعد الركوع يعتدل يطمئن، وكان بين السجدتين يعتدل ويطمئن, وتكون هذه الجَلَسَاتُ مع السَّجَدَاتِ متقاربة, وهكذا قيامه من الركوع، واعتداله بعد الركوع متقارب, إن طول القيام طول في الركوع والسجود، والاعتدال بعد الركوع، والجلسة بين السجدتين, وإن لم يطوِّل في القيام فهكذا في الركوع والسجود حتى تكون الصلاة معتدلة متقاربة متناسقة, ولكن يجب الحذر من النقر والتخفيف, الذي يخل بها, هذا لا يجوز؛ لأنه خلاف الطمأنينة: والطمأنينة لا بد منها في هذه العبادة، في ركوعه وسجوده واعتداله بعد الركوع وبين السجدتين, لا بد من الطمأنينة وعدم العجلة، ولهذا ذكر أنس - رضي الله عنه - أنه رأى النبي - صلى الله عليه وسلم - يفعل شيئاً في الصلاة ما رأى الناس يفعلونه، ثم بين ما رأى, وهو أنه كان إذا رفع رأسه من الركوع اعتدل حتى يقول القائل: قد نسي، يعني يطول تطويلاً بيّناً, ويطمئن اطمئناناً بيِّناً, وهكذا بين السجدتين، يعتدل ولا يعجل,

(1/202)

حتى يقول القائل: قد نسي، هذا يبيّن لنا أنه كان يطول بعد الركوع وبين السجدتين حتى يفصل بين الركوع والسجود, حتى يفصل بين السجدتين فصلاً واضحاً فيه طمأنينة، وفيه اعتدال، هكذا يشرع للمسلمين أن يفعلوا، هكذا.
والمأموم تبع لإمامه: إن طول إمامه طول, وإن خفف إمامه خفف, تبعاً للإمام, لكن لا يجوز له أن يصلي مع إمام ينقر الصلاة لا؛ لأن من نقرها بطلت صلاته؛ ولأنه لا يطمئن في ركوعها وسجودها؛ ولهذا لما رأى النبي رجلاً لا يطمئن في ركوعه، ولا في سجوده، أمره بالإعادة، وقال: «ارْجِعْ فَصَلِّ، فَإِنَّكَ لَمْ تُصَلِّ»، حتى فعلها «ثَلَاثًا ثم قَالَ: يا رسول اللَّه، وَالَّذِي بَعَثَكَ بِالْحَقِّ، مَا أُحْسِنُ غَيْرَ هذا فَعَلِّمْنِي، فعلمه النبي - صلى الله عليه وسلم - كيف يفعل، فقَالَ: «إِذَا قُمْتَ إِلَى الصَّلَاةِ فَأَسْبِغِ الْوُضُوءَ، ثُمَّ اسْتَقْبِلْ الْقِبْلَةَ، ثمَّ كَبِّرْ، ثُمَّ اقْرَا بِمَا تَيَسَّرَ مِنَ الْقُرْآنِ»، وفي اللفظ الآخر: «ثم اقرأ بِأُمِّ الْقُرْآنِ، وبما شاء اللَّه، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعُ حَتَّى تَعْتَدِلَ قَائِمًا، ثم اسْجُدُ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعُ حَتَّى تَطْمَئِنَّ جَالِسًا، ثم اسجد حتى تطمئن ساجداً، ثُمَّ افْعَلُ ذَلِكَ فِي صَلاَتِكَ كُلِّهَا» (1)، فعلمه النبي
_________
(1) رواه بنحوه البخاري، كتاب الأذان، باب أمر النبي - صلى الله عليه وسلم - الذي لا يتم ركوعه بالإعادة، برقم 757، وكتاب الاستئذان، باب من رد فقال عليك السلام، برقم 6251، و6252، ومسلم، كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وإنه إذا لم يحسن الفاتحة ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم 397، والبيهقي في السنن الكبرى، 2/ 373.

(1/203)

كيف يصلي, وأنه لا بد من طمأنينة.
94 - عن أنس بن مالك - رضي الله عنه - قال: «مَا صَلَّيْتُ وَرَاءَ إمَامٍ قَطُّ أَخَفَّ صَلاةً، وَلا أَتَمَّ صّلاةً مِنْ رَسُولِ اللَّه - صلى الله عليه وسلم - (1)» (2).
95 - عن أبي قلابة - عبد اللَّه بن زيد - الجرمي البصري قال: «جَاءَنَا مَالِكُ بْنُ الْحُوَيْرِثِ فِي مَسْجِدِنَا هَذَا، فَقَالَ: إنِّي لأُصَلِّي بِكُمْ، وَمَا أُرِيدُ الصَّلاةَ، أُصَلِّي كَيْفَ رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يُصَلِّي، فَقُلْتُ لأَبِي قِلابَةَ: كَيْفَ كَانَ يُصَلِّي؟ قَالَ: مِثْلَ صَلاةِ شَيْخِنَا هَذَا، وَكَانَ يَجْلِسُ إذَا رَفَعَ رَاسَهُ مِنَ السُّجُودِ قَبْلَ أَنْ يَنْهَضَ في الركعة الأولى (3)».
أراد بشيخِهم: أَبا بُرَيد، عمرو بنَ سَلِمَة الجرمي (4) ــ ويقال: أبو يزيد (5).
96 - عن عبد اللَّه بن مالك ــ ابن بُحينة ــ - رضي الله عنه -: «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ إذَا صَلَّى فَرَّجَ بَيْنَ يَدَيْهِ، حَتَّى يَبْدُوَ بَيَاضُ إبْطَيْهِ» (6).
_________
(1) في نسخة الزهيري: «من النبي - صلى الله عليه وسلم -».
(2) رواه البخاري، كتاب الأذان، باب الإيجاز في الصلاة وإكمالها، برقم 708، ومسلم، كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، برقم 190 - (469)، واللفظ له.
(3) رواه البخاري، كتاب الأذان، باب من صلى بالناس وهو لا يريد إلا أن يعلمهم صلاة النبي - صلى الله عليه وسلم - وسنته، برقم 677، ورقم 802، ورقم 818، ورقم 824، ومسلم، بنحوه، كتاب الصلاة، باب استحباب رفع اليدين حذو المنكبين مع تكبيرة الإحرام والركوع ... برقم 391.
(4) البخاري، برقم 824.
(5) من قوله: «في الركعة الأولى» إلى: «ويقال: أبو يزيد» ليست في نسخة الزهيري.
(6) رواه البخاري، كتاب الصلاة، باب يبدي ضبعيه، ويجافي في السجود، برقم 390، بلفظه، ومسلم، كتاب الصلاة، باب الاعتدال في السجود، ووضع الكفين على الأرض، ورفع المرفقين عن الجنبين، ورفع البطن عن الفخذين في السجود، برقم 495.

(1/204)

20 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تتعلق ببيان صفة صلاة النبي - عليه الصلاة والسلام -؛ لأن اللَّه شرع لنا التأسي به، بقوله جل وعلا: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (1)؛ ولأنه - صلى الله عليه وسلم - قال: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (2)؛ ولهذا بين الصحابة - رضي الله عنهم - صفة صلاته - عليه الصلاة والسلام -؛ ليَعْلَمَهَا الناس؛ وليأخذوا بها, وليتأسوا به - عليه الصلاة والسلام - فيها، ومن ذلك قول أنس في هذا الحديث، يقول - رضي الله عنه -: «مَا صَلَّيْتُ خَلْفَ أَحَدٍ أتَمَّ صَلَاةً، وَلا أَخَفَّ صَلاةً مِنَ النَّبيِّ - عليه الصلاة والسلام -» (3)، يعني كانت صلاته تخفيفاً في تمام, فلم يكن يطول على الناس تطويلاً يشق عليهم, ولم يكن يعجِّل وينقر, ولكن صلاته متوسطة بين الطول المتعب وبين التقصير المخل، وهكذا ينبغي للأئمة أن يصلوا صلاة يتأسون فيها بالنبي الكريم - عليه الصلاة والسلام - , فيطمئنوا ويركدوا في القراءة، والركوع، والسجود، والاعتدال بعد الركوع، والاعتدال بين السجدتين, هكذا كان - عليه الصلاة والسلام - إذا ركع اطمأن حتى يرجع كل فقار إلى مكانه, ويقول: «سبحان ربي العظيم، سبحان ربي العظيم»، يكرر ذلك,
_________
(1) سورة الأحزاب، الآية: 21.
(2) البخاري، برقم 630، وتقدم تخريجه في شرح حديث المتن رقم 86.
(3) رواه البخاري، برقم 708، ومسلم، برقم 469، وتقدم تخريجه في شرح حديث المتن رقم 93.

(1/205)

ويقول: «سبحانك اللَّهم ربنا وبحمدك, اللَّهم اغفر لي»، ويقول: «سبوح قدوس رب الملائكة والروح».
فالمؤمن يطمئن لا يعجل: ثلاث تسبيحات, أربع تسبيحات, خمس تسبيحات, سبع تسبيحات, حول هذا مع: «سبحانك اللَّهم ربنا وبحمدك, اللَّهم اغفر لي»، مع الطمأنينة والركود, ويجعل كفيه على ركبتيه, هذا السنة, ويفرج أصابعهما على ركبتيه، هذا السنة، ويصبر ويحني ظهره حتى يستوي مع رأسه, هذا الأفضل, هذا هو الكمال، والمجزئ تسبيحة واحدة مع أدنى الركوع كونه يطيل ويطمئن طمأنينة كافية, حتى يرجع كل فقار إلى مكانه, هذا هو الكمال, وإلا فالمجزئ أقل في الطمأنينة مع الركود, وهكذا إذا اعتدل بعد الركوع، اطمأن ولم يعجل, وقد تقدم قول عائشة - رضي الله عنها -: أن النبي كان إذا اعتدل بعد الركوع يطيل حتى يقول القائل: قد نسي. وهكذا بين السجدتين: لا يعجل يطمئن ويعتدل, يقول: رب اغفر لي، رب اغفر لي، ويدعو، قال أنس - رضي الله عنه -: «كان النبي إذا جلس بين السجدتين اطمأن, حتى يقول القائل: قد نسي» (1)،
وهكذا في السجود يطمئن: «سبحان ربي الأعلى، سبحان ربي الأعلى»، الواجب مرة لكن يكررها ثلاثاً, أو أكثر مع الدعاء, كان النبي - صلى الله عليه وسلم - يدعو في سجوده, ويقول - صلى الله عليه وسلم -: «أَمَّا الرُّكُوعُ فَعَظِّمُوا
_________
(1) أخرج البخاري، كتاب الأذان، باب المكث بين السجدتين، برقم 821: «عَنْ أَنَسِ بْنِ مَالِكٍ - رضي الله عنه - قَالَ: إِنِّي لَا آلُو أَنْ أُصَلِّيَ بِكُمْ كَمَا رَأَيْتُ النَّبِيَّ - صلى الله عليه وسلم - يُصَلِّي بِنَا، قَالَ ثَابِتٌ: كَانَ أَنَسُ بْنُ مَالِكٍ يَصْنَعُ شَيْئًا لَمْ أَرَكُمْ تَصْنَعُونَهُ، كَانَ إِذَا رَفَعَ رَاسَهُ مِنْ الرُّكُوعِ قَامَ حَتَّى يَقُولَ الْقَائِلُ قَدْ نَسِيَ، وَبَيْنَ السَّجْدَتَيْنِ حَتَّى يَقُولَ الْقَائِلُ قَدْ نَسِيَ»، وهو في مسلم، كتاب الصلاة، باب اعتدال أركان الصلاة، وتخفيفها في تمام، برقم 472 ..

(1/206)

فِيهِ الرَّبَّ - عز وجل -، وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ، فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ» (1)، أي حري أن يستجاب لكم، ويقول - عليه الصلاة والسلام -: «أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ، فَأَكْثِرُوا الدُّعَاءَ» (2)، و «كَانَ إِذَا سَجَدَ اعتدل في السجود وفَرَّجَ بَيْنَ يَدَيْهِ حَتَّى يَبْدُوَ بَيَاضُ إِبْطَيْهِ» كما في حديث ابن بحينة (3)
, فكان يرفع بطنه عن فخذيه, وفخذيه عن ساقيه, ويعتدل في السجود, ولا يضم بعضه إلى بعض, بل يعتدل ويجافي بعضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه، ويعتمد على بطون الأصابع في رجليه، ويبسط يديه على الأرض, ممدودة الأصابع ضاماً بعضها إلى بعض, ممدودة حيال منكبيه, أو حيال أُذنيه تارة وتارة, - عليه الصلاة والسلام - هكذا في السجود، وكان إذا نهض إلى الرابعة من الثالثة أو من الأولى إلى الثانية، لم ينهض حتى يستوي قاعداً، [كما] في حديث مالك بن الحويرث، صلى بهم مالك مثل صلاة النبي - صلى الله عليه وسلم -، وذكر لهم أنه كان إذا نهض من السجدة الثانية جلس قليلاً، ثم ينهض إلى الرابعة, وهكذا بعد الأولى إلى الثانية, هذه تسمى عند العلماء «جلسة الاستراحة» جلسة خفيفة, ليس فيها دعاء, وليس فيها ذكر, وإنما هي
_________
(1) مسلم، برقم 479، وتقدم تخريجه في شرح حديث المتن رقم 87.
(2) مسلم، برقم 482، وتقدم تخريجه في شرح حديث المتن رقم 87.
(3) رواه ابن حبان، 5/ 247، برقم 1919، دون جملة: «اعتدل في السجود»، وصححه الأرنؤوط في تعليقه على ابن حبان، 5/ 247، والألباني في التعليقات الحسان،

3 - / 372، وبنحوه البخاري، برقم 390، ومسلم، برقم 495، وتقدم تخريجه في تخريج حديث المتن رقم 88.

(1/207)

جلسة خفيفة مثل جلوسه بين السجدتين, فيفترش بين السجدتين، ثم ينهض، ولا يطول جلسة خفيفة صفتها في الجلوس مثل الجلسة بين السجدتين, لكن ما يطيل بها, كما يطيل في الجلسة بين السجدتين, لا جلسة خفيفة, ليس فيها ذكر ولا دعاء, ثم ينهض، بعض أهل العلم خص هذا بكبير السن والمريض, قالوا: إن الرسول فعل هذا بعدما بدُن بعدما ثقل، والصواب أنها سنة مطلقاً؛ لأنها مذكورة في صفة صلاته - عليه الصلاة والسلام - لكنها خفيفة ليس فيها طول، ولا ذكر، ولا دعاء بعد الأولى, بعد الثالثة يعني بعد الأولى في كل صلاة, وبعد الثالثة في الرباعية.
97 - عن أبي مسلمة - سعيد بن يزيد - قال: «سَأَلْتُ أَنَسَ بْنَ مَالِكٍ، أَكَانَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي فِي نَعْلَيْهِ؟ قَالَ: نَعَمْ» (1).
98 - عن أبي قتادة الأنصاري - رضي الله عنه -: «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُصَلِّي وَهُوَ حَامِلٌ أُمَامَةَ بِنْتَ زَيْنَبَ بِنْتِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -» (2).
99 - ولأبي العاص بن الربيع بن عبد شمس: «فَإِذَا سَجَدَ وَضَعَهَا، وَإِذَا قَامَ حَمَلَهَا» (3).
_________
(1) رواه البخاري، كتاب الصلاة، باب الصلاة في النعال، برقم 386، بلفظه، ومسلم، كتاب المساجد ومواضع الصلاة، باب جواز الصلاة في النعلين، برقم 555.
(2) رواه البخاري، كتاب الصلاة، باب إذا حمل جارية صغيرة على عنقه في الصلاة، برقم 516، بلفظه، ومسلم، كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم 543.
(3) رواه البخاري، برقم 516، ومسلم، برقم 543، وتقدم تخريجه في تخريج حديث المتن رقم 98.

(1/208)

100 - عن أنس بن مالك - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «اعْتَدِلُوا فِي السُّجُودِ، وَلا يَبْسُطْ أَحَدُكُمْ ذِرَاعَيْهِ انْبِسَاطَ الْكَلْبِ» (1).
21 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة في صفة صلاة النبي - صلى الله عليه وسلم -، وسبق أن المشروع لنا هو التأسي به - صلى الله عليه وسلم - في صلاته وفي قيامه وحجه وغير ذلك من شؤون العبادات؛ كما قال اللَّه - عز وجل -: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} (2)؛ ولقوله - صلى الله عليه وسلم -: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (3)؛ فلهذا عُنِيَ الصحابة ببيان صفة صلاته - صلى الله عليه وسلم - , ونقلها عنهم التابعون, ثم هكذا من أئمة الهدى, حتى وصلت إلينا, ومن ذلك حديث أنس أن النبي - صلى الله عليه وسلم - كان «يُصَلِّي فِي نَعْلَيْهِ» (4)،
هذا يدل على شرعية الصلاة بالنعلين، وأنه لا حرج في ذلك, ومن هذا حديث أبي سعيد - رضي الله عنه -: أَنَّ النبي - صلى الله عليه وسلم - «كان يصَلي ذات يومٍ فَخَلَعَ نَعْلَيْهِ، وهو في الصلاة، فَخَلَعَ النَّاسُ نِعَالَهُمْ، فَلَمَّا سلَّم سألهُم عن ذلك، قَالُوا: رَأَيْنَاكَ خَلَعْتَ نعلَيْكَ فَخَلَعْنَا
_________
(1) رواه البخاري، كتاب الأذان، باب لا يفترش ذراعيه في السجود، برقم 822، واللفظ له، ومسلم، كتاب الصلاة، باب الاعتدال في السجود، ووضع الكفين على الأرض، ورفع المرفقين عن الجنبين، ورفع البطن عن الفخذين في السجود، برقم 493.
(2) سورة الأحزاب، الآية: 21.
(3) البخاري، برقم 630، وتقدم تخريجه في تخريج حديث المتن 86.
(4) رواه البخاري، برقم 386، ومسلم، برقم 555، وتقدم تخريجه في تخريج حديث المتن رقم 97 ..

(1/209)

نِعَالَنا، قَالَ: إِنَّ جِبْرِائيلَ أَتَانِي فَأَخْبَرَنِي أَنَّ فيهِمَا قَذَراً، فخلعتهما، فَإِذَا أتَى أَحَدُكُمُ الْمَسْجِدَ، فَلْيَنْظرْ: فَإِنْ رَأَى في نعليه أذىً فَلْيَمسَحْهُ، ثُمَّ يُصَلِّي فِيهِمَا» (1)، وهذا يدل على أن من أراد الدخول في المسجد ينظر في نعليه, ويقلبها ويزيل ما بها من أذى, بحكها في التراب, إذا كان بها شيء حتى يزول ما بها من أذى, ويصلي فيها, وأنه لا حرج في ذلك، ومن ذلك: الأخفاف التي في الرجلين.
لكن إذا كانت المساجد مفروشة مثل الآن, مثل ما وقع أخيراً, كانت المساجد في العهد الأول، وقبل سنوات بالحصباء أو الرمل والتراب, ليس فيها فرش, أما الآن لما فرشت فقد تتأثر بالنعال، وتتأثر بالأخفاف، فإذا تيسر أن يحفظها في محل مناسب حتى لا يؤثر على الفرش، وحتى لا يكدر على المصلين بشيء من الأوساخ, ولاسيما وأكثر الناس لا يبالون بالنعال, ولا يعتنون بها, ولا ينظرونها عند الدخول؛ فلهذا صار خلعهم لها في محل يحفظها, حتى يكون ذلك أسلم للمسجد, وهذا يكون في هذا الوقت أولى وأحوط لأمرين:
أحدهما: ما حصل من الفرش التي تتأثر بكل شيء.
_________
(1) روى الإمام أحمد، 17/ 242، برقم 11153: «عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ: أَنَّ رَسُولَ اللَّه - صلى الله عليه وسلم - صَلَّى فَخَلَعَ نَعْلَيْهِ، فَخَلَعَ النَّاسُ نِعَالَهُمْ، فَلَمَّا انْصَرَفَ، قَالَ: لِمَ خَلَعْتُمْ نِعَالَكُمْ؟ فَقَالُوا: يَا رَسُولَ اللَّهِ، رَأَيْنَاكَ خَلَعْتَ فَخَلَعْنَا، قَالَ: إِنَّ جِبْرِيلَ أَتَانِي فَأَخْبَرَنِي أَنَّ بِهِمَا خَبَثًا، فَإِذَا جَاءَ أَحَدُكُمُ الْمَسْجِدَ، فَلْيَقْلِبْ نَعْلَهُ، فَلْيَنْظُرْ فِيهَا، فَإِنْ رَأَى بِهَا خَبَثًا فَلْيُمِسَّهُ بِالأَرْضِ، ثُمَّ لِيُصَلِّ فِيهِمَا». وابن خزيمة، 2/ 107، والحاكم، 1/ 260، وبنحوه أبو داود، كتاب الصلاة، باب الصلاة في النعل، برقم 650، وصحح إسناده محققو المسند، 17/ 243، على شرط مسلم، والألباني في إرواء الغليل، 1/ 314.

(1/210)

والأمر الثاني: أن أكثر الناس لا يبالي ولا يعتني, ولا يتحفظ, بل قد يدوس الأذى, ويدخل فيقذر على الناس فرشهم, وينفرهم من الصلاة في الجماعة، أما في العهد الأول كانت الفرش غير موجودة, كانوا يصلون على الحصباء والرمل, وهذه تتحمل أكثر، تتحمل من الغبار ما لا تتحمله الفرش.
وفي كل حال إذا كانت سليمة فالصلاة فيها جائزة, ولا حرج فيها مطلقاً, بل هي الأفضل إذا كانت سليمة، لقوله - صلى الله عليه وسلم -: «الْيَهُودَ والنصارى لاَ يُصَلُّونَ فِي نِعَالِهِمْ وَلاَ خِفَافِهِمْ فخَالِفُوهم» (1)، فهو من مخالفة أهل الكتاب.
وفيه من الدلالة على أن الدين فيه فسحة، وأنه ليس فيه حرج, والإنسان قد يحتاج للخفين, يلبسهما في الشتاء, ويمسح عليهما, ولا يستطيع خلعهما؛ لأنه إذا خلعهما بطل وضوؤه فيصلي فيهما ولو كان فيها فرش يعتني بهما عند الدخول, ويلاحظهما عند الدخول حتى لا يكون فيهما أذى ويصلي فيهما كما فعله النبي - صلى الله عليه وسلم -.
والحديث الثاني: حديث أبي قتادة الحارث الربعي الأنصاري رضي اللَّه تعالى عنه: «أَنَّ النبي - عليه الصلاة والسلام - كَانَ يُصَلِّي وَهُوَ حَامِلٌ
_________
(1) انظر: سنن أبي داود، كتاب الصلاة، باب الصلاة في النعل، برقم 652، ومسند البزار، 8/ 405، برقم 3480، وصحيح ابن حبان، 5/ 561، برقم 2186، والحاكم في المستدرك، 1/ 259، وصححه ووافقه الذهبي، والطبراني في المعجم الكبير، 7/ 290، برقم 7165، كلها بذكر اليهود، ودون ذكر للنصارى، وصححه الشيخ الألباني في التعليقات الحسان على صحيح ابن حبان،4/ 59.

(1/211)

أُمَامَةَ بِنْتَ زَيْنَبَ بِنْتِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -» (1)، وهي ابنة أبي العاص بن الربيع بن عبد شمس، كان «إِذَا سَجَدَ وَضَعَهَا، وَإِذَا قَامَ حَمَلَهَا» (2).
هذا يدل على جواز مثل هذا في الصلاة, وأنه لا حرج أن يصلي الإنسان وهو حامل بعض أولاده, إذا سجد وضعه في الأرض, وإذا قام حمله, فعله النبي ليبين الجواز, يبين لأمته أن مثل هذا يجوز قد تدعو له الحاجة, قد تكون الأم ما عندها من يحفظ أولادها, وقد يشقون عليها ويمنعونها من الصلاة, إلا أن تحمل أحدهم, فإذا حملته أو حمله أبوه فلا بأس بذلك, يضعه عند السجود حتى يتمكن من السجود, ثم يحمله, ولكن يلاحظ بذلك أن لا يكون نجساً, يكون بدنه طاهراً وثيابه طاهرةً نظيفة حتى لا يحمل النجاسة.
والثالث: حديث أنس أيضاً: أن النبي - عليه الصلاة والسلام - قال: «اعْتَدِلُوا فِي السُّجُودِ، وَلا يَبْسُطْ أَحَدُكُمْ ذِرَاعَيْهِ انْبِسَاطَ الْكَلْبِ» (3)، هذا يدل على وجوب الاعتدال في السجود, وأن يسجد على سبعة أعضاء: الجبهة والأنف، واليدين، والركبتين، وأطراف القدمين، ثم يشرع له أن يعتدل, ولكن بالتفريج بين الإبطين والعضدين وبين الفخدين وبطنه, وبين فخذيه وساقيه, حتى يكون معتدلاً: «و «كَانَ إِذَا سَجَدَ اعتدل وفَرَّجَ بَيْنَ
_________
(1) رواه البخاري، برقم 516، ومسلم، برقم 543، وتقدم تخريجه في تخريج حديث المتن رقم 99.
(2) رواه البخاري، برقم 516، ومسلم، برقم 543، وتقدم تخريجه في تخريج حديث المتن رقم 99.
(3) رواه البخاري، برقم 822، ومسلم، برقم 493، وتقدم تخريجه في تخريج حديث المتن رقم 100.

(1/212)

يَدَيْهِ وإِبْطَيْهِ» (1) , وبين فخذيه وبطنه, وبين فخذيه وساقيه, ويكون معتدلاً مستقيماً في السجود لا متضاماً، ولا متجمعاً، بل يعتدل ويرفع بطنه عن فخذيه، وفخذيه عن ساقيه، ويرفع ذراعيه عن الأرض، ويعتمد على كفيه، ويجافي عضديه عن جنبيه، هكذا السنة.

15 - باب وجوب الطمأنينة في الركوع والسجود
101 - عن أبي هريرة - رضي الله عنه -: «أَنَّ رسول اللَّه - صلى الله عليه وسلم - دَخَلَ الْمَسْجِدَ، فَدَخَلَ رَجُلٌ فَصَلَّى، ثُمَّ جَاءَ فَسَلَّمَ عَلَى النَّبِيِّ - صلى الله عليه وسلم -، فردَّ النَّبِيُّ - صلى الله عليه وسلم - السَّلاَمَ (2) فَقَالَ: «ارْجِعْ فَصَلِّ، فَإِنَّك لَمْ تُصَلِّ». فَرَجَعَ الرجل (3) فَصَلَّى كَمَا كان (4) صَلَّى، ثُمَّ جَاءَ فَسَلَّمَ عَلَى النَّبِيِّ - صلى الله عليه وسلم -، فَقَالَ رسول اللَّه - صلى الله عليه وسلم -: «وعليك السلامُ»، ثم قال (5): «ارْجِعْ فَصَلِّ. فَإِنَّك لَمْ تُصَلِّ» ــ ثَلاثاً ــ فَقَالَ الرجل (6): وَاَلَّذِي بَعَثَكَ بِالْحَقِّ ما أُحْسِنُ غَيْرَهُ، فَعَلِّمْنِي، فَقَالَ (7) - صلى الله عليه وسلم -: إذَا قُمْتَ إلَى الصَّلاةِ فَكَبِّرْ، ثُمَّ اقْرَا مَا تَيَسَّرَ مَعَكَ مِنَ الْقُرْآنِ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعاً، ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ قَائِماً، ثُمَّ
_________
(1) رواه ابن حبان، 5/ 247، برقم 1919، وبنحوه البخاري، برقم 390، ومسلم، برقم 495، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 96.
(2) «فرد النبي - صلى الله عليه وسلم - السلام»: ليست في نسخة الزهيري، وهي في صحيح البخاري، برقم 793.
(3) «الرجل»: ليست في نسخة الزهيري، وهي في مسلم، برقم 45 - (397).
(4) «كان»: ليست في نسخة الزهيري، وهي في مسلم، برقم 397.
(5) «رسول اللَّه - صلى الله عليه وسلم -، وعليك السلام، ثم قال:» ليست في نسخة الزهيري، وهي في مسلم، برقم 397.
(6) «الرجل»: ليست في نسخة الزهيري، وهي في مسلم، برقم 397.
(7) في نسخة الزهيري: «قال».

(1/213)

اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِداً, ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِساً، ثمَّ (1) افْعَلْ ذَلِكَ فِي صَلاتِكَ كُلِّهَا» (2).

16 - باب القراءة في الصلاة
102 - عن عبادة بن الصامت - رضي الله عنه - أن رسول اللَّه - صلى الله عليه وسلم - قال: «لا صَلاةَ لِمَنْ لَمْ يَقْرَا بِفَاتِحَةِ الْكِتَابِ» (3).
103 - عن أبي قتادة الأنصاري - رضي الله عنه - قال: «كَانَ رَسُولُ اللَّه - صلى الله عليه وسلم - (4) يَقْرَأُ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ مِنِ صَلاةِ الظُّهْرِ بِفَاتِحَةِ الْكِتَابِ وَسُورَتَيْنِ، يُطَوِّلُ فِي الأُولَى، وَيُقَصِّرُ فِي الثَّانِيَةِ (5)، وَفِي
الرَّكْعَتَيْنِ الأُخْرَيَيْنِ بِأُمِّ الْكِتَابِ (6)، وَكَانَ يُطَوِّلُ فِي الرَّكْعَةِ الأُولَى
_________
(1) في نسخة الزهيري: «و» بدل ثم.
(2) رواه البخاري، كتاب الأذان، باب أمر النبي - صلى الله عليه وسلم - الذي لا يتم ركوعه بالإعادة، برقم 793، وفي لفظ للبخاري، برقم 6251 في أوله: «.... إِذَا قُمْتَ إِلَى الصَّلَاةِ فَأَسْبِغِ الْوُضُوءَ ثُمَّ اسْتَقْبِلِ الْقِبْلَةَ فَكَبِّرْ ...» الحديث، ومسلم، كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وإنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم 397.
(3) رواه البخاري، كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم 756، ومسلم، كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وإنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم 394.
(4) في نسخة الزهيري: «كان النبي - صلى الله عليه وسلم -».
(5) في نسخة الزهيري هنا زيادة: «يُسْمِعُ الآيَةَ أحْياناً، وكَانَ يقْرأُ في العَصْرِ بفاتِحَةِ الكِتابِ، وسُورَتَيْنِ يُطَوِّل في الأولى، ويُقَصِّرً في الثانية».
(6) في نسخة الزهيري: «وفي الركعتين الأخريين بأم الكتاب» جُعلت في نهاية الحديث، ولهذا ذكرتُ في الحاشية ألفاظ الحديث عند الإمام البخاري، فزال الإشكال، وللَّه الحمد.

(1/214)

في (1) صَلاةِ الصُّبْحِ، وَيُقَصِّرُ فِي الثَّانِيَةِ» (2).
22 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة الأول منها يتعلق بالطمأنينة، والثاني والثالث يتعلقان بالقراءة في الصلاة، أما الطُّمأنينة - بضم الطاء - فهي السكون في الصلاة, والخشوع فيها, والاعتدال, يقال: اطمأن يطمئن طمأنينة واطمئناناً، إذا ركد واعتدل، وسكنت حركاته, هذا هو الواجب في الصلاة, بل فرض وركن أن يطمئن في صلاته, ولا يعجل, ولا ينقرها في ركوعها وسجودها, وهكذا في الاعتدال بعد الركوع, وهكذا بين السجدتين, هذا من أهم أركان الصلاة؛ ولهذا لما رأى النبي - صلى الله عليه وسلم - رجلاً لم يطمئن, قال له - عليه الصلاة والسلام -: «ارجع فصل». حتى فعلها ثلاث مرات، ردده النبي - صلى الله عليه وسلم - , حتى يطمئن, حتى ينتبه, حتى
_________
(1) في نسخة الزهيري: «من صلاة الصبح».
(2) رواه البخاري، كتاب الأذان، باب القراءة في الظهر، برقم 759، ولفظه: عن قتادة عن أبيه: «كَانَ النَّبِيُّ - صلى الله عليه وسلم - يَقْرَأُ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ مِنْ صَلاَةِ الظُّهْرِ بِفَاتِحَةِ الكِتَابِ، وَسُورَتَيْنِ يُطَوِّلُ فِي الأُولَى، وَيُقَصِّرُ فِي الثَّانِيَةِ وَيُسْمِعُ الآيَةَ أَحْيَانًا، وَكَانَ يَقْرَأُ فِي العَصْرِ بِفَاتِحَةِ الكِتَابِ وَسُورَتَيْنِ، وَكَانَ يُطَوِّلُ فِي الأُولَى، وَكَانَ يُطَوِّلُ فِي الرَّكْعَةِ الأُولَى مِنْ صَلاَةِ الصُّبْحِ، وَيُقَصِّرُ فِي الثَّانِيَةِ»، وباب القراءة في العصر، برقم 762، ولفظه: عن قتادة عن أبيه «كَانَ النَّبِيُّ - صلى الله عليه وسلم - يَقْرَأُ فِي الرَّكْعَتَيْنِ مِنَ الظُّهْرِ وَالعَصْرِ بِفَاتِحَةِ الكِتَابِ، وَسُورَةٍ سُورَةٍ، وَيُسْمِعُنَا الآيَةَ أَحْيَانًا»، وبابٌ: يقرأ في الأخريين بفاتحة الكتاب، برقم 776، ولفظه: عن قتادة عن أبيه: «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ يَقْرَأُ فِي الظُّهْرِ فِي الأُولَيَيْنِ بِأُمِّ الكِتَابِ، وَسُورَتَيْنِ، وَفِي الرَّكْعَتَيْنِ الأُخْرَيَيْنِ بِأُمِّ الكِتَابِ وَيُسْمِعُنَا الآيَةَ، وَيُطَوِّلُ فِي الرَّكْعَةِ الأُولَى مَا لاَ يُطَوِّلُ فِي الرَّكْعَةِ الثَّانِيَةِ، وَهَكَذَا فِي العَصْرِ وَهَكَذَا فِي الصُّبْحِ»، ومسلم، كتاب الصلاة، باب القراءة في الظهر والعصر، برقم 451.

(1/215)

يعرف أخطاءه وأغلاطه, وحتى يكون ذلك أكمل في التعليم، وأرسخ في القلب, ففعل الرجل وذهب, وصلى ثم عاد, ثم ذهب وصلى ثم عاد, فلما رأى أنه لم يصل كما أمره النبي - صلى الله عليه وسلم - قال: «والذي بعثك بالحق لا أُحسن غير هذا, فعلمني»، فاسترشد وطلب أن يُعَلم بعد الثلاث, فعلمه النبي - صلى الله عليه وسلم - , وقال: «إذا قمت إلى الصلاة فكبر» , وفي رواية أخرى: «فأسبغ الوضوء, ثم استقبل القبلة, ثم كبر ثم اقرأ ما تيسر معك من القرآن» وفي اللفظ الآخر: «ثم اقرأ بِأُمِّ الْقُرْآنِ، وبما شاء اللَّه، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعُ حَتَّى تَعْتَدِلَ قَائِمًا، ثم اسْجُدُ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعُ حَتَّى تَطْمَئِنَّ جَالِسًا، ثم اسجد حتى تطمئن ساجداً، ثُمَّ افْعَلْ ذَلِكَ فِي صَلاَتِكَ كُلِّهَا» (1)، هكذا علمه النبي - صلى الله عليه وسلم -، وفيه: أن الرجل كان كلما جاء سلم والنبي - عليه الصلاة والسلام - يرد عليه، ثم يقول له: «ارجع فصل» , فهذا الحديث فيه فوائد:
الفائدة الأولى: تعليم الجاهل، والإنكار عليه, وأن لا يُترك على جهله، وأن العالم وطالب العلم إذا رأى أخاه قد أخل بشيء من أمور دينه يعلمه، ولا يسكت, بل يعلمه ويرشده.
والفائدة الثانية: الرفق وعدم الشدة والعنف، فالرسول ما عنَّف عليه، وما سبَّه - عليه الصلاة والسلام -؛ بل علّمه برفق.
الفائدة الثالثة: أنه يكرر لعله ينتبه, يكرر عليه إذا كان حاله
_________
(1) رواه البخاري، برقم 757، ورقم 6251، و6252، ومسلم، برقم 397، والبيهقي في السنن الكبرى، 2/ 373، وتقدم تخريجه في شرح حديث المتن رقم 93.

(1/216)

تحتاج إلى أن يكرر الفعل, أو أن يكرر القول, حتى يفهمه, كرره عليه حتى يفهمه.
الرابعة: أنه إذا سلم الإنسان يرد عليه, وإذا عاد وسلَّم يرد عليه, وإذا عاد وسلَّم يرد عليه, ولو ما راح بعيداً, ولو أنه قريب, ولو أنه يراه؛ لأن الرجل كلما عاد سلم، راح فصلى، ثم عاد فصلى، والنبي - صلى الله عليه وسلم - ينظر إليه، فهو عند النبي - صلى الله عليه وسلم - ليس ببعيد, يراه وينظر أنه لم يطمئن, فدل ذلك على أنه إذا شغل بالصلاة، أو بشيء آخر، ثم عاد فسلم يرد عليه, وهكذا جاء في الحديث: «إذا سلم أحدكم على أخيه, ثم حال بينهما جدار أو شجر أو حجر, ثم لقيه فليسلم عليه» (1)، السلام كله خير، وكله مما يُكسب المودة والأُلفة.
وفيه من الفوائد: أن الطمأنينة لا بد منها, وأنها إذا فُقدت بطلت الصلاة؛ ولهذا أمره النبي - صلى الله عليه وسلم - بالإعادة, فلا بد أن يطمئن في ركوعه، وسجوده, واعتداله بين السجدتين, واعتداله بعد الركوع، والطمأنينة: السكون والركود حتى يرجع كل فقار إلى مكانه، ترجع العظام والمفاصل إلى محالها ومواضعها, فإذا ركع اعتدل واستوى, حتى تهدأ أعضاؤه، ويرجع كل فقار إلى مكانه، وإذا رفع من الركوع
_________
(1) أخرج أبو داود، كتاب الأدب، باب من أولى بالسلام، برقم 5200: عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: «إِذَا لَقِيَ أَحَدُكُمْ أَخَاهُ فَلْيُسَلِّمْ عَلَيْهِ، فَإِنْ حَالَتْ بَيْنَهُمَا شَجَرَةٌ، أَوْ جِدَارٌ، أَوْ حَجَرٌ، ثُمَّ لَقِيَهُ، فَلْيُسَلِّمْ عَلَيْهِ أَيْضًا»، موقوفاً ومرفوعاً، وأبو يعلى، 11/ 233، برقم 6350، والبخاري في الأدب المفرد، ص: 349، والبيهقي في شعب الإيمان، 6/ 450، وقال الشيخ الألباني في صحيح الأدب المفرد، ص: 398: «صحيح موقوفاً، وصح مرفوعاً».

(1/217)

اعتدل واستقام حتى يرجع كل فقار إلى مكانه، وهكذا إذا سجد, وهكذا إذا جلس بين السجدتين, يطمئن ولا يعجل, حتى يرجع كل فقار إلى مكانه, فمتى فعل هذا فقد أدى الواجب، وإذا أخل بهذا بطلت صلاته، فالطمأنينة فرض لا بد منه.
وفي الحديث الثاني: الدلالة على أنه لا بد من قراءة الفاتحة, ولهذا قال - صلى الله عليه وسلم -: «لا صَلاةَ لِمَنْ لَمْ يَقْرَا بِفَاتِحَةِ الْكِتَابِ» (1) , وهذا يعم الإمام والمأموم والمنفرد جميعاً، وقال بعض أهل العلم: إن المأموم ليس عليه فرض, بل هو تابع لإمامه، والصواب أنه يعمه, وأنه يلزمه القراءة إلا إذا فاتته القراءة، بأن جاء والإمام راكع، سقطت عنه, أو سها عنها, أو اجتهد, فرأى أنها لا تجب عليه, أو قال بقول من قال لا تجب عليه إن كان له عذر سقطت عنه, وإلا فالواجب أنه يقرأ الفاتحة، ولو في الجهرية، يقرؤها ثم ينصت, لعموم الحديث؛ لأن الرسول - صلى الله عليه وسلم - قال: «لا صَلاةَ لِمَنْ لَمْ يَقْرَا بِفَاتِحَةِ الْكِتَابِ» (2) , ولم يقل إلا المأموم مستثنى, وفي اللفظ الآخر قال - عليه الصلاة والسلام -: «لَعَلَّكُمْ تَقْرَؤُونَ خَلْفَ إِمَامِكُمْ؟». قُلْنَا: نَعَمْ، قَالَ «لاَ تَفْعَلُوا إِلاَّ بِفَاتِحَةِ الْكِتَابِ؛ فَإِنَّهُ لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَا بِهَا» (3)، وهذا صريح في وجوبها على المأموم.
_________
(1) رواه البخاري، برقم 756، ومسلم، برقم 394، وتقدم تخريجه في تخريج حديث المتن رقم 102.
(2) رواه البخاري، برقم 756، ومسلم، برقم 394، وتقدم تخريجه في تخريج حديث المتن رقم 102.
(3) رواه أبو داود، كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب، برقم 823، والبيهقي في معرفة السنن والآثار، 3/ 83، والمقدسي في المختارة، 8/ 341، وحسن إسناده، وحسنه الألباني في مشكاة المصابيح، 1/ 186.

(1/218)

والحديث الثالث: يدل على أنه يقرأ في الركعتين الأوليين أطول من الركعتين الأخريين، وكان في صلاة الظهر والعصر يقرأ بسورة الفاتحة وسورتين, يطول في الأولى، ويقصر في الثانية، يخفف العصر على النصف من الظهر, كما في حديث أبي سعيد، ويقرأ في الأخريين بفاتحة الكتاب، وهكذا في العصر فاتحة الكتاب، وهكذا الثالثة في المغرب، وهكذا الثالثة والرابعة في العشاء, يقرأ بفاتحة الكتاب, وإن قرأ زيادة في الظهر بعض الأحيان فحسن؛ لأن الرسول كان يقرأ فيها بعض الأحيان زيادة على فاتحة الكتاب في الثالثة والرابعة في الظهر، كما في حديث أبي سعيد: أنه كان «يقرأ فِي الأُخْرَيَيْنِ عَلَى النِّصْفِ» (1) , هذا يدل على أنه يقرأ الفاتحة، وزيادة معها في بعض الأحيان - عليه الصلاة والسلام -.
وكان يطول في صلاة الصبح أكثر من بقية الصلوات، ثبت عنه أنه كان يقرأ بالستين إلى المائة آية يقرأ بـ «ق» ونحوها، كـ «الذاريات»، «الطور»، وربما قرأ بأقل من ذلك كـ «المرسلات»، و «التكوير» , فالسنة أن يطيل في الصبح في بعض الأحيان، ويخفف بعض الشيء في بعض الأحيان, تأسياً بالنبي - عليه الصلاة والسلام -.
والمغرب تارة وتارة، قد يقرأ بـ «الطور» , وتارة بالوسط, وتارة
_________
(1) سنن أبي داود، كتاب الصلاة، باب تخفيف الأخريين، برقم 804، وحسّن إسناده الشيخ الألباني في صحيح أبي داود، 3/ 390.

(1/219)

بالقصار، فقد قرأ - صلى الله عليه وسلم - بـ «الطور» (1) , [و] قرأ فيها بـ «الأعراف» (2) , [و] قرأ فيها بـ «المرسلات» (3)
, وقرأ - عليه الصلاة والسلام - فيها بقصار المفصل (4)، فالإمام لا يلزم حالة واحدة، بل تارة بقصار المفصل مثل «الزلزلة»، و «القارعة»، و «ألهاكم»، و «العصر» وأشباهها، وتارة بأطول من ذلك كـ «البلد»، و «الضحى»، و «الليل إذا يغشى»، و «الشمس وضحاها»، و «الطارق»، و «الانفطار» وأشباهها، وتارة
_________
(1) أخرجه البخاري، كتاب الأذان، باب الجهر في المغرب، برقم 765، ومسلم، كتاب الصلاة، باب القراءة في الصبح، برقم 463: عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم -: «قَرَأَ فِي المَغْرِبِ بِالطُّورِ»،
(2) أخرجه الإمام أحمد، 35/ 504، برقم 21641، وأبو داود، كتاب الصلاة، باب قدر القراءة في المغرب، برقم 812، عن زيد بن ثابت قال: «رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقْرَأُ فِيهَا بِطُولَى الطُّولَيَيْنِ»، قَالَ ابْنُ أَبِي مُلَيْكَةَ: وَمَا طُولَى الطُّولَيَيْنِ؟ قَالَ: الْأَعْرَافُ»، وصحح إسناده محققو المسند، 35/ 504، والألباني في صحيح أبي داود، 3/ 395، وهو في البخاري، كتاب الأذان، باب القراءة في المغرب، برقم 764، دون تفسير معنى الطوليين، ولفظه: «عَنْ مَرْوَانَ بْنِ الحَكَمِ، قَالَ: قَالَ لِي زَيْدُ بْنُ ثَابِتٍ: «مَا لَكَ تَقْرَأُ فِي المَغْرِبِ بِقِصَارٍ، وَقَدْ سَمِعْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقْرَأُ بِطُولَى الطُّولَيَيْنِ».
(3) أخرجه البخاري، كتاب الأذان، باب القراءة في المغرب، برقم 763، ومسلم، كتاب الصلاة، باب القراءة في الصبح، برقم 462: عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما -، أَنَّهُ قَالَ: إِنَّ أُمَّ الفَضْلِ سَمِعَتْهُ وَهُوَ يَقْرَأُ: {وَالمُرْسَلاَتِ عُرْفًا} [المرسلات: 1]، فَقَالَتْ: يَا بُنَيَّ، وَاللَّهِ لَقَدْ ذَكَّرْتَنِي بِقِرَاءَتِكَ «هَذِهِ السُّورَةَ، إِنَّهَا لَآخِرُ مَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم - وَسَلَّمَ يَقْرَأُ بِهَا فِي المَغْرِبِ» ..
(4) أخرجه الإمام أحمد، 13/ 371، برقم 7991، والنسائي، كتاب الافتتاح، تخفيف القيام والقراءة، برقم 982، عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، أَنَّهُ قَالَ: مَا صَلَّيْتُ وَرَاءَ أَحَدٍ بَعْدَ رَسُولِ اللهِ - صلى الله عليه وسلم -، أَشْبَهَ صَلَاةً بِرَسُولِ اللهِ - صلى الله عليه وسلم - مِنْ فُلَانٍ - قَالَ سُلَيْمَانُ - «كَانَ يُطِيلُ الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنَ الظُّهْرِ، وَيُخَفِّفُ الْأُخْرَيَيْنِ، وَيُخَفِّفُ الْعَصْرَ، وَيَقْرَأُ فِي الْمَغْرِبِ بِقِصَارِ الْمُفَصَّلِ، وَيَقْرَأُ فِي الْعِشَاءِ بِوَسَطِ الْمُفَصَّلِ، وَيَقْرَأُ فِي الصُّبْحِ بِطِوَالِ الْمُفَصَّلِ»، وأخرجه أبو داود، كتاب الصلاة، باب قدر القراءة في المغرب، برقم 812، عن زيد بن ثابت،، وقوى إسناد المسند محققو المسند، 13/ 371، وصحح الألباني رواية أبي داود في صحيح أبي داود، 3/ 399.

(1/220)

بأطول من ذلك بـ «المرسلات»، و «القيامة»، و «المدثر»، و «المزمل»، و «الطور»، وما أشبه ذلك, هكذا سنته - عليه الصلاة والسلام -، فالإمام يتحرى سنة النبي - صلى الله عليه وسلم -، هذا الميزان، الميزان فعله - صلى الله عليه وسلم - , هو الميزان يتحرى الإمام فعل النبي - صلى الله عليه وسلم - في الصلوات، يتحرّاه أو ما يقارب ذلك، ويدنو من ذلك؛ حرصاً على اتباع سنته, والموافقة له في فعله - عليه الصلاة والسلام -، عملاً بقول اللَّه - عز وجل -: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (1)،
وعملاً بقول النبي - صلى الله عليه وسلم -: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (2)، اللَّهم صلِّ وسلم على رسولك (3).
104 - عن جبير (4) بن مطعم - رضي الله عنه - قال: «سَمِعْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقْرَأُ فِي الْمَغْرِبِ بِالطُّورِ» (5).
105 - عن البراء بن عازب - رضي الله عنهما -: «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ فِي سَفَرٍ، فَصَلَّى الْعِشَاءَ الآخِرَةَ، فَقَرَأَ فِي إحْدَى الرَّكْعَتَيْنِ بِـ (التِّينِ وَالزَّيْتُونِ) فَمَا سَمِعْتُ أَحَداً أَحْسَنَ صَوْتاً - أَوْ قِرَاءَةً - مِنْهُ - صلى الله عليه وسلم -» (6).
_________
(1) سورة الأحزاب، الآية: 21 ..
(2) البخاري، برقم 630، وتقدم تخريجه في تخريج حديث المتن 86.
(3) آخر الوجه الثاني من الشريط الرابع.
(4) أول الوجه الأول من الشريط الخامس، بتاريخ 17/ 4/ 1409هـ.
(5) رواه البخاري، كتاب الأذان، باب الجهر بالمغرب، برقم 765، ومسلم، كتاب الصلاة، باب القراءة في الصبح، برقم 463.
(6) رواه البخاري، كتاب الأذان، باب القراءة في العشاء، برقم 769، ومسلم، كتاب الصلاة، باب القراءة في العشاء، برقم 177 - (464).

(1/221)

106 - عن عائشة - رضي الله عنها -: «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - بَعَثَ رَجُلاً عَلَى سَرِيَّةٍ. فَكَانَ يَقْرَأُ لأَصْحَابِهِ فِي صَلاتِهِمْ، فَيَخْتِمُ بـ (قُلْ هُوَ اللَّهُ أَحَدٌ) فَلَمَّا رَجَعُوا ذَكَرُوا ذَلِكَ لِرَسُولِ اللهِ - صلى الله عليه وسلم -. فَقَالَ: «سَلُوهُ لأَيِّ شَيْءٍ يصْنَعُ ذَلِكَ؟» فَسَأَلُوهُ فَقَالَ: لأَنَّهَا صِفَةُ الرَّحْمنِ - عز وجل -، فَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَخْبِرُوهُ: أَنَّ اللهَ تَعَالَى يُحِبُّهُ» (1).
107 - عن جابر - رضي الله عنه -: أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ لِمُعَاذٍ: «فَلَوْلا صَلَّيْتَ بـ (ِسَبِّحِ اسْمَ رَبِّكَ الأَعْلَى)، (وَالشَّمْسِ وَضُحَاهَا)، (وَاللَّيْلِ إذَا يَغْشَى)؟ فَإِنَّهُ يُصَلِّي وَرَاءَكَ الْكَبِيرُ، وَالضَّعِيفُ، وَذُو الْحَاجَةِ» (2).
23 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بالقراءة في الصلاة. والقراءة في الصلاة تلقاها المسلمون عن نبيهم - صلى الله عليه وسلم -، وهي متفاوتة في الصلاة، وهو - صلى الله عليه وسلم - كان لا يلزم حالة واحدة, بل ربما طول، وربما قصَّر، وربما توسط, هكذا ينبغي للأئمة أن تكون قراءتهم هكذا, متحرين فيها صلاته - صلى الله عليه وسلم - وقراءته؛ لأنه هو الأسوة - عليه الصلاة والسلام - , وقد قال اللَّه - عز وجل -:
_________
(1) رواه البخاري، كتاب التوحيد، باب ما جاء في دعاء النبي - صلى الله عليه وسلم - أمته إلى توحيد اللَّه تبارك وتعالى، برقم 7375، ومسلم، كتاب صلاة المسافرين وقصرها، باب فضل قراءة قل هو اللَّه أحد، برقم 813.
(2) رواه البخاري، كتاب الأذان، باب من شكا إمامه إذا طوّل، برقم 705، ومسلم، كتاب الصلاة، باب القراءة في العشاء، برقم 465.

(1/222)

{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (1)، والنبي - صلى الله عليه وسلم - قال: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (2)، فالمؤمن يتحرى في ذلك صلاته - صلى الله عليه وسلم -، الإمام والمنفرد، أما المأموم فتبع لإمامه؛ ولهذا ثبت عنه - صلى الله عليه وسلم - أنه قرأ في المغرب بـ (الطور)، في حديث جبير بن مطعم، قال: «سَمِعْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقْرَأُ فِي الْمَغْرِبِ بِالطُّورِ» (3) , وكان هذا في آخر سنة اثنتين من الهجرة, لما قدم جبير من جهة أسرى بدر، قدم المدينة من أجل الأسرى، وثبت عنه في حديث زيد بن ثابت، وحديث عائشة أنه قرأ بـ (الأعراف) , قسمها في ركعتين (4)،
وثبت في حديث أم الفضل عن ابن عباس أنه قرأ في المغرب بـ (المرسلات) (5) , وجاء عن ابن عمر أنه قرأ فيها بـ (قل يا أيها الكافرون)، و (قل هو اللَّه أحد) (6)، وجاء
_________
(1) سورة الأحزاب، الآية: 21.
(2) البخاري، برقم 630، وتقدم تخريجه في تخريج حديث المتن 86.
(3) رواه البخاري، برقم 765، ومسلم، برقم 463، وتقدم تخريجه في تخريج حديث المتن رقم 104.
(4) حديث زيد بن ثابت أخرجه الإمام أحمد، 35/ 504، برقم 21641، وهو في البخاري، كتاب الأذان، باب القراءة في المغرب، برقم 764، وقد تقدم تخريجه في شرح حديث المتن رقم 103.
وحديث عائشة - رضي الله عنها - أخرجه النسائي، كتاب الافتتاح، القراءة في المغرب بـ «المص»، برقم 992، والبيهقي في السنن الكبرى، 2/ 392، وقال الألباني في صحيح أبي داود،

3 - / 398: «أخرجه النسائي بسند صحيح».
(5) صحيح البخاري، كتاب الأذان، باب القراءة في المغرب، برقم 763، وهو في رقم 4429، ومسلم، كتاب الصلاة، باب القراءة في الصبح، برقم 462.
(6) سنن ابن ماجه، كتاب إقامة الصلوات، باب القراءة في صلاة المغرب، برقم 833، ومصنف ابن أبي شيبة، 1/ 359، برقم 3626، والطبراني في المعجم الكبير، 12/ 377، برقم 13395، وقال الحافظ في الفتح، 2/ 248: «ظاهر إسناده الصحة، إلا أنه معلول، قال الدارقطني: أخطأ فيه بعض رواته».

(1/223)

في حديث أبي هريرة أنه قرأ فيها بقصار المفصل (1)
, فدل ذلك على أنه كان لا يلزم حالة واحدة, بل تارة يطيل، وتارة يقصر، وتارة يتوسط, وهكذا في الظهر, وربما أطال, وربما قرأ فيها بنحو قراءة الفجر, وربما قرأ فيها بأخف من ذلك: كـ (الليل إذا يغشى) و (اقرأ باسم ربك)، وبـ (الشمس وضحاها) , والعصر أخف من ذلك, أخف من الظهر، والعشاء كذلك: كالظهر يقرأ فيها بأوساط المفصل, مثل ما قال النبي - صلى الله عليه وسلم - لمعاذ: «لولا قرأت بـ (سبح اسم ربك الأعلى) و (الشمس وضحاها) و (الليل إذا يغشى)» (2) , وفي الرواية الأخرى: «و (اقرأ باسم ربك)» (3)
, وكان معاذ يصلي بأصحابه العشاء, وكان
_________
(1) ابن أبي شيبة في المصنف، 1/ 359، برقم 3627، وابن خزيمة، 1/ 261، برقم 520، وصحيح ابن حبان، 5/ 145، برقم 1837، والبيهقي في السنن الكبرى، 2/ 392، وحسنه الألباني في التعليقات الحسان، 6/ 6099، ولفظه: «حَدَّثَنَا سُلَيْمَانُ بْنُ يَسَارٍ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ - رضي الله عنه -، يَقُولُ: مَا رَأَيْتُ أَحَدًا أَشْبَهَ صَلاَةً بِرَسُولِ اللَّهِ - صلى الله عليه وسلم - مِنْ فُلاَنٍ، أَمِيرٌ كَانَ بِالْمَدِينَةِ، قَالَ سُلَيْمَانُ: فَصَلَّيْتُ أَنَا وَرَاءَهُ، فَكَانَ يُطِيلُ فِي الْأُولَيَيْنِ مِنَ الظُّهْرِ، وَيُخَفِّفُ الْأُخْرَيَيْنِ، وَيُخَفِّفُ الْعَصْرَ، وَيَقْرَأُ فِي الْأُولَيَيْنِ مِنَ الْمَغْرِبِ بِقِصَارِ الْمُفَصَّلِ، وَفِي الْعِشَاءِ بِوَسَطِ الْمُفَصَّلِ، وَفِي الصُّبْحِ بِطِوَالِ الْمُفَصَّلِ» ..
(2) أخرج مسلم، كتاب الصلاة، باب القراءة في العشاء، برقم 465، ولفظه: عَنْ جَابِرٍ أَنَّهُ قَالَ: صَلَّى مُعَاذُ بْنُ جَبَلٍ الْأَنْصَارِيُّ لِأَصْحَابِهِ الْعِشَاءَ. فَطَوَّلَ عَلَيْهِمْ فَانْصَرَفَ رَجُلٌ مِنَّا. فَصَلَّى فَأُخْبِرَ مُعَاذٌ عَنْهُ فَقَالَ: إِنَّهُ مُنَافِقٌ فَلَمَّا بَلَغَ ذَلِكَ الرَّجُلَ دَخَلَ عَلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَأَخْبَرَهُ مَا قَالَ مُعَاذٌ فَقَالَ لَهُ النَّبِيُّ - صلى الله عليه وسلم -: «أَتُرِيدُ أَنْ تَكُونَ فَتَّانًا يَا مُعَاذُ؟ إِذَا أَمَمْتَ النَّاسَ فَاقْرَا بِالشَّمْسِ وَضُحَاهَا، وَسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى، وَاقْرَا بِاسْمِ رَبِّكَ، وَاللَّيْلِ إِذَا يَغْشَى»
(3) انظر: التخريج السابق ..

(1/224)

يطول عليهم فزجره النبي عن هذا، وقال: «أفتان يا معاذ»، وأمره أن يختصر وأن يقرأ في العشاء بهذه السور من أوساط المفصل، مثل (سبح)، و (الغاشية)، و (الشمس وضحاها) و (اقرأ باسم ربك) و (البروج) و (الطارق)، وأشباهها (1)،
أما الفجر فكان يطول فيها - صلى الله عليه وسلم - ويقرأ فيها بالستين إلى المائة آية, وربما قرأ فيها بـ (ق) (2)، فالسنة
_________
(1) سنن النسائي، كتاب الافتتاح، القراءة في العشاء الآخرة بسبح اسم ربك الأعلى، برقم 998، ومسند البزار، 10/ 296، برقم 4411، والبيهقي، 3/ 112، عن جابر: «كَانَ مُعَاذُ بْنُ جَبَلٍ يُصَلِّي مَعَ النَّبيّ - صلى الله عليه وسلم - الْعِشَاءَ ثُمَّ يَرْجِعُ إِلَى قَوْمِهِ بَنِي سَلِمَةَ فَيُصَلِّيهَا بِهِمْ، وَأَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - أَخَّرَ الْعِشَاءَ ذَاتَ لَيْلَةٍ، فَصَلاَّهَا مُعَاذٌ مَعَهُ، ثُمَّ رَجَعَ فَأَمَّ قَوْمَهُ، فَافْتَتَحَ سُورَةَ الْبَقَرَةِ، فَتَنَحَّى رَجُلٌ مِنْ خَلْفِهِ، فَصَلَّى وَحْدَهُ، فَلَمَّا انْصَرَفَ قَالُوا: نَافَقْتَ يَا فُلاَنُ، فَقَالَ: مَا نَافَقْتُ، وَلَكِنِّي آتِي رَسُولَ اللَّهِ - صلى الله عليه وسلم - فَأُخْبِرُهُ، فَأَتَى النَّبِيَّ - صلى الله عليه وسلم - فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّك أَخَّرْتَ الْعِشَاءَ الْبَارِحَةَ، وَإِنَّ مُعَاذًا صَلاَّهَا مَعَكَ، ثُمَّ رَجَعَ فَأَمَّنَا، فَافْتَتَحَ سُورَةَ الْبَقَرَةِ، فَتَنَحَّيْتُ فَصَلَّيْتُ وَحْدِي، وَإِنَّمَا نَحْنُ أَهْلُ نَوَاضِحَ نَعْمَلُ بِأَيْدِينَا، فَالْتَفَتَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إِلَى مُعَاذٍ فَقَالَ: «أَفَتَّانٌ يَا مُعَاذُ، أَفَتَّانٌ أَنْتَ؟ اقْرَا بِسُورَةِ كَذَا وَسُورَةِ كَذَا» قَالَ عَمْرٌو: وَعَدَّ سُوَرًا، قَالَ سُفْيَانُ، وَقَالَ أَبُو الزُّبَيْرِ: وَقَالَ لَهُ النَّبِيُّ - صلى الله عليه وسلم -: «اقْرَا بِسَبِّحِ اسْمَ رَبِّكَ الأَعْلَى، وَالسَّمَاءِ وَالطَّارِقِ، وَالسَّمَاءِ ذَاتِ الْبُرُوجِ، وَالشَّمْسِ وضُحَاهَا، وَاللَّيْلِ إِذَا يَغْشَى، وَنَحْوِهَا»، فَقُلْتُ لِعَمْرٍو: فَإِنَّ أَبَا الزُّبَيْرِ كَانَ يَقُولُ إِنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ قَالَ لَهُ: «اقْرَا بِسَبِّحِ اسْمَ رَبِّكَ الأَعْلَى، وَالسَّمَاءِ وَالطَّارِقِ، وَالسَّمَاءِ ذَاتِ الْبُرُوجِ، وَالشَّمْسِ وضُحَاهَا، وَاللَّيْلِ إِذَا يَغْشَى». فَقَالَ عَمْرٌو: هِيَ هَذِهِ أَوْ نَحْوَ هَذِهِ». والحديث في قصة معاذ في الصحيحين: مسلم كتاب الصلاة، باب القراءة في العشاء، برقم 465، والبخاري دون ذكر السور، كتاب الأذان، باب إذا طول الإمام، وكان للرجل حاجة، فخرج فصلى، برقم 700، ورقم 701.
(2) أخرج مسلم، كتاب الصلاة، باب القراءة في الصبح، برقم 457: «عَنْ زِيَادِ بْنِ عِلَاقَةَ، عَنْ عَمِّهِ أَنَّهُ صَلَّى مَعَ النَّبِيِّ - صلى الله عليه وسلم - الصُّبْحَ فَقَرَأَ فِي أَوَّلِ رَكْعَةٍ {وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} [ق: 10] وَرُبَّمَا قَالَ: ق».

(1/225)

فيها التطويل، وربما قرأ فيها بالقصار, كما ثبت في سنن أبي داود أنه قرأ في الفجر بـ (إذا زلزلت) كررها مرتين (1) , وهذا في بعض الأحيان, والغالب عليه أنه يطول في الفجر - عليه الصلاة والسلام -، وفي حديث البراء الدلالة على أن الرسول - صلى الله عليه وسلم - ربما قرأ في العشاء بأقل من الأوساط كـ (التين والزيتون)؛ لأنه قرأ فيها بالتين والزيتون. وقال البراء: «فَمَا سَمِعْتُ أَحَدًا أَحْسَنَ صَوْتًا، وَلاَ أحْسَنَ قِرَاءَةً مِنْهُ - عليه الصلاة والسلام -» (2)، دل على أنه في بعض العشاء لا مانع أن يخفف بعض الأحيان, فيقرأ فيها بالقصار مثل سورة (والتين)، وسورة (ألهاكم)، و (القارعة) , وما أشبهها لا بأس.
وفي حديث عائشة - رضي الله عنها - أن جماعة من الأنصار جعلوا عليهم إماماً, فكان يصلي بهم ويختم بـ (قل هو اللَّه أحد)، يقرأ الفاتحة وسورة معها, ثم يقرأ بـ (قل هو اللَّه أحد) زيادة, وربما قرأ (قل هو اللَّه أحد) أولاً، ثم قرأ بعدها زيادة سورة أخرى، فسألوه: قالوا: لماذا لا تكتفي بـ (قل هو اللَّه أحد)، أو بما قرأت معها، قال: أنا أحب أن أقرأ هذه السورة, فإن شئتم أممتكم, وإلا فالتمسوا غيري، فكرهوا أن
_________
(1) سنن أبي داود، كتاب الصلاة، باب الرجل يعيد سورة واحدة في الركعتين، برقم 816، وحسنه الألباني في صحيح أبي داود، 1/ 154، برقم 730.
(2) أخرج الشيخان: البخاري، كتاب الأذان، باب القراءة في العشاء، برقم 769، ومسلم، كتاب الصلاة، باب القراءة في العشاء، برقم 177 - (464)، عن عَدِيُّ بْنُ ثَابِتٍ، سَمِعَ الْبَرَاءَ - رضي الله عنه - قَالَ: سَمِعْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقْرَأُ: وَالتِّينِ وَالزَّيْتُونِ فِي الْعِشَاءِ، وَمَا سَمِعْتُ أَحَدًا أَحْسَنَ صَوْتًا مِنْهُ، أَوْ قِرَاءَةً»، هذا لفظ البخاري.

(1/226)

يؤمهم غيره، كانوا يرونه أقرأهم, فاشتكوه إلى النبي - صلى الله عليه وسلم - فقال: اسألُوهُ لماذا يَقْرأ: (قُلْ هُوَ اللَّهُ أَحَدٌ) مع غيرها، ولم يكتفِ بهَا، فَسَأَلُوهُ قَالَ: لأَنَّهَا صِفَةُ الرَّحْمنِ، وَأَنَا أُحِبُّ أَنْ أَقْرَأَهَا، فَقَالَ - عليه الصلاة والسلام -: «أَخْبِرُوهُ أَنَّ اللَّهَ يُحِبُّهُ» (1)،
يعني كما أحب أسماءه وصفاته، وفي اللفظ الآخر قال: «حُبُّكَ إِيَّاهَا أَدْخَلَكَ الْجَنَّةَ» (2)
, هذا يدل على أنه يجوز أن يقرأ في الركعة سورتين أو أكثر، لا بأس من قرأ (الفاتحة)، وقرأ بعدها (والسماء ذات البروج)، أو قرأ (والسماء والطارق) أو قرأ فيها بـ (إذا زلزلت)، و (العاديات)، و (القارعة) لا حرج، هذا الإمام الذي قرأ (قل هو اللَّه أحد)، ثم معها زيادة لا بأس بذلك، وكان النبي - صلى الله عليه وسلم - في الغالب يقرأ سورة واحدة مع الفاتحة، وجاء عن ابن مسعود ما يدل على أنه ربما قرأ ثنتين (3)، فالأمر في هذا واسع، كما فعله
_________
(1) البخاري، كتاب التوحيد، باب ما جاء في دعاء النبي - صلى الله عليه وسلم - أمته إلى توحيد اللَّه تبارك وتعالى، برقم 7375، ومسلم، كتاب صلاة المسافرين وقصرها، باب فضل قراءة قل هو اللَّه أحد، برقم 813 ..
(2) هذا حديث آخر غير حديث الباب، وهو في صحيح البخاري، كتاب الأذان، باب الجمع بين السورتين في ركعة، برقم 774، ولفظه عن أنس بن مالك - رضي الله عنه -: «كَانَ رَجُلٌ مِنَ الْأَنْصَارِ يَؤُمُّهُمْ فِي مَسْجِدِ قُبَاءٍ، وَكَانَ كُلَّمَا افْتَتَحَ سُورَةً يَقْرَأُ بِهَا لَهُمْ فِي الصَّلَاةِ مِمَّا يُقْرَأُ بِهِ، افْتَتَحَ بِقُلْ هُوَ اللَّهُ أَحَدٌ، حَتَّى يَفْرُغَ مِنْهَا، ثُمَّ يَقْرَأُ سُورَةً أُخْرَى مَعَهَا، وَكَانَ يَصْنَعُ ذَلِكَ فِي كُلِّ رَكْعَةٍ، فَكَلَّمَهُ أَصْحَابُهُ، فَقَالُوا: إِنَّكَ تَفْتَتِحُ بِهَذِهِ السُّورَةِ، ثُمَّ لَا تَرَى أَنَّهَا تُجْزِئُكَ حَتَّى تَقْرَأَ بِأُخْرَى، فَإِمَّا أَنْ تَقْرَأُ بِهَا، وَإِمَّا أَنْ تَدَعَهَا وَتَقْرَأَ بِأُخْرَى، فَقَالَ: مَا أَنَا بِتَارِكِهَا، إِنْ أَحْبَبْتُمْ أَنْ أَؤُمَّكُمْ بِذَلِكَ فَعَلْتُ، وَإِنْ كَرِهْتُمْ تَرَكْتُكُمْ، وَكَانُوا يَرَوْنَ أَنَّهُ مِنْ أَفْضَلِهِمْ، وَكَرِهُوا أَنْ يَؤُمَّهُمْ غَيْرُهُ، فَلَمَّا أَتَاهُمُ النَّبِيُّ - صلى الله عليه وسلم - أَخْبَرُوهُ الْخَبَرَ، فَقَالَ: يَا فُلَانُ، مَا يَمْنَعُكَ أَنْ تَفْعَلَ مَا يَامُرُكَ بِهِ أَصْحَابُكَ، وَمَا يَحْمِلُكَ عَلَى لُزُومِ هَذِهِ السُّورَةِ فِي كُلِّ رَكْعَةٍ؟ فَقَالَ: إِنِّي أُحِبُّهَا، فَقَالَ: «حُبُّكَ إِيَّاهَا أَدْخَلَكَ الْجَنَّةَ» ..
(3) البخاري، كتاب الأذان، باب الجمع بين السورتين في ركعة، برقم 775، ومسلم، كتاب صلاة المسافرين، باب ترتيل القراءة واجتناب الهذ، وهو الإفراط في السرعة، وإباحة سورتين فأكثر في ركعة، برقم 822.

(1/227)

الإمام الأنصاري هنا، فإذا قرأ الإمام بالفاتحة, وقرأ معها آيات وسورة (قل هو اللَّه أحد)، أو قرأ (قل هو اللَّه أحد) وسورة أخرى، أو سورتين غير ذلك، فالأمر في هذا واسع, لأنه تعالى قال: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} (1).
والنبي - صلى الله عليه وسلم - قال: «ثُمَّ اقْرَا بمَا تَيَسَّرَ مَعَكَ مِنَ الْقُرْآنِ» (2)، لكن [قراءة] سورة مستقلة مع الفاتحة اقتداءً به - صلى الله عليه وسلم - في الأغلب أفضل، وإذا قرأ بعض الأحيان بسورتين، سورة وآيات مع الفاتحة, كل ذلك لا بأس فيه، ولا حرج فيه, ولا كراهة فيه, والحمد للَّه.

17 - بابُ تركِ الجَهرِ ببسمِ اللَّه الرَّحمنِ الرَّحيمِ
108 - عن أنسِ بنِ مالك - رضي الله عنه -، «أَنَّ النَّبِيَّ - صلى الله عليه وسلم -، وَأَبَا بَكْرٍ، وَعُمَرَ - رضي الله عنهما -: كَانُوا يَفْتَتِحُونَ الصَّلاةَ بِـ (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ)» (3).
وَفِي رِوَايَةٍ: «صَلَّيْتُ مَعَ أَبِي بَكْرٍ، وَعُمَرَ، وَعُثْمَانَ، فَلَمْ أَسْمَعْ أَحَدًا مِنْهُمْ يَقْرَأُ (بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ)» (4).
109 - ولمسلِمٍ: «صَلَّيْتُ خَلْفَ النَّبِيِّ - صلى الله عليه وسلم -، وَأَبِي بَكْرٍ، وَعُمَرَ،
_________
(1) سورة المزمل، الآية: 20.
(2) رواه البخاري، برقم 793، ومسلم، برقم 397، وتقدم تخريجه في شرح حديث المتن رقم 87.
(3) رواه البخاري، كتاب الأذان، باب ما يقول بعد التكبير، برقم 743، ومسلم، برقم 399.
(4) وهي رواية مسلم، كتاب الصلاة، باب حجة من قال لا يجهر بالبسملة، برقم 399.

(1/228)

وَعُثْمَانَ - رضي الله عنهم -، فَكَانُوا يَسْتَفْتِحُونَ الصلاة (1) بِـ (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) , لا يَذْكُرُونَ (بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ) فِي أَوَّلِ قِرَاءَةٍ، وَلا فِي (2) آخِرِهَا» (3).

18 - بابُ سجودِ السَّهو
110 - عن محمد بن سيرين عن أبي هريرة - رضي الله عنه - قال: «صَلَّى بِنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - إحْدَى صَلاتَيِ الْعَشِيِّ ــ قَالَ ابْنُ سِيرِينَ: وَسَمَّاهَا أَبُو هُرَيْرَةَ، وَلَكِنْ نَسِيتُ أَنَا ــ قَالَ: فَصَلَّى بِنَا رَكْعَتَيْنِ، ثُمَّ سَلَّمَ، فَقَامَ إلَى خَشَبَةٍ مَعْرُوضَةٍ فِي الْمَسْجِدِ، فَاتَّكَأَ عَلَيْهَا كَأَنَّهُ غَضْبَانُ، وَوَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى، وَشَبَّكَ بَيْنَ أَصَابِعِهِ، ووضع خده الأيمن على ظهر كفه اليسرى (4)، وَخَرَجَتِ السَّرَعَانُ مِنِ أَبْوَابِ الْمَسْجِدِ، فَقَالُوا: قُصِرَتِ الصَّلاةُ؟ وَفِي الْقَوْمِ أَبُو بَكْرٍ، وَعُمَرُ ــ فَهَابَا أَنْ يُكَلِّمَاهُ ــ وَفِي الْقَوْمِ رَجُلٌ فِي يَدَيْهِ طُولٌ، يُقَالُ لَهُ: ذُو الْيَدَيْنِ ــ قَالَ (5): يَا رَسُولَ اللَّهِ، أَنَسِيتَ أَمْ قُصِرَتِ الصَّلاةُ؟ قَالَ: «لَمْ أَنْسَ وَلَمْ تُقْصَرْ». فَقَالَ: «أَكَمَا يَقُولُ ذُو الْيَدَيْنِ؟» قَالُوا (6): نَعَمْ، فَتَقَدَّمَ فَصَلَّى مَا تَرَكَ، ثُمَّ سَلَّمَ، ثُمَّ
_________
(1) «الصلاة»: ليست في نسخة الزهيري.
(2) «في»: ليست في نسخة الزهيري، وهي في مسلم، برقم 52 - (399).
(3) رواه مسلم، كتاب الصلاة، باب حجة من قال لا يجهر بالبسملة، برقم 52 - (399).
(4) «ووضع خده الأيمن على ظهر كفه اليسرى»: ليست في نسخة الزهيري، وهي في البخاري، برقم 482.
(5): في نسخة الزهيري: «فقال».
(6) في نسخة الزهيري: «فقالوا»، وهو في البخاري، برقم 482.

(1/229)

كَبَّرَ وَسَجَدَ مِثْلَ سُجُودِهِ، أَوْ أَطْوَلَ، ثُمَّ رَفَعَ رَاسَهُ فَكَبَّرَ، ثُمَّ كَبَّرَ وَسَجَدَ مِثْلَ سُجُودِهِ، أَوْ أَطْوَلَ، ثُمَّ رَفَعَ رَاسَهُ وَكَبَّرَ، فَرُبَّمَا سَأَلُوهُ، ثُمَّ سَلَّمَ؟ قَالَ (1):
فَنُبِّئْتُ: أَنَّ عِمْرَانَ بْنَ حُصَيْنٍ قَالَ: ثُمَّ سَلَّمَ» (2).
العشي (3): ما بين زوال الشمس إلى غروبها، قال اللَّه تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ} (4).
111 - عن عبد اللَّه بن بحينة ــ وكان من أصحاب النبي - صلى الله عليه وسلم - ــ «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - صَلَّى بِهِمُ الظُّهْرَ، فَقَامَ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ، وَلَمْ يَجْلِسْ، فَقَامَ النَّاسُ مَعَهُ، حَتَّى إذَا قَضَى الصَّلاةَ، وَانْتَظَرَ النَّاسُ تَسْلِيمَهُ، كَبَّرَ ــ وَهُوَ جَالِسٌ ــ فَسَجَدَ سَجْدَتَيْنِ، قَبْلَ أَنْ يُسَلِّمَ ثُمَّ سَلَّمَ» (5).
24 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة: الأوَّلُ منها يتعلق بقراءة البسملة في أول
_________
(1) «قال»: ليست في نسخة الزهيري ..
(2) رواه البخاري، كتاب الصلاة، باب تشبيك الأصابع في المسجد وغيره، بلفظه، برقم 482، ومسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم 573، وفيه: «... إِحْدَى صَلَاتَيِ الْعَشِيِّ، إِمَّا الظُّهْرَ، وَإِمَّا الْعَصْرَ»، وفي رواية لمسلم، برقم 99 - (573): «صَلَّى لَنَا رَسُولُ اللَّهُ - صلى الله عليه وسلم - صَلَاةَ الْعَصْرِ ...» الحديث، وفي رواية لمسلم أيضاً برقم 100 - (573): «بَيْنَا أَنَا أُصَلِّي مَعَ النَّبِيِّ - صلى الله عليه وسلم - صَلَاةَ الظُّهْرِ ...»، واللَّه أعلم.
(3) من كلمة العشي إلى كلمة الإبكار: ليست في نسخة الزهيري.
(4) سورة غافر، الآية: 55.
(5) رواه البخاري، كتاب الأذان، باب من لم ير التشهد الأول واجباً، برقم 829، واللفظ له، وكتاب السهو، باب ما جاء في السهو إذا قام من ركعتي الفريضة، برقم 1224، ومسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم 570.

(1/230)

القراءة, والثاني والثالث يتعلقان بما يفعله في سجود السهو.
في حديث أنس المتقدم: الروايات كلها تدل على أنه لا يشرع للإمام الجهر بالتسمية عند القراءة؛ فإذا كبر بالصلاة واستفتح يتعوذ ويسمي سراً, ثم يجهر بالفاتحة في المغرب والعشاء والفجر والجمعة والعيد لا يجهر بالبسملة، هذا هو الأفضل؛ ولهذا قال أنس: إن الرسول - صلى الله عليه وسلم - كان ما يجهر بـ (بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ) في أول الصلاة, وهكذا أبو بكر وعمر وعثمان بعده - عليه الصلاة والسلام - , كانوا يسرون, فالسنة الإسرار بها، إذا كبر واستفتح, يقول: أعوذ باللَّه من الشيطان الرجيم بسم اللَّه الرحمن الرحيم سراً، ثم يجهر, ويقول: الحمد للَّه رب العالمين, ويقرأ الفاتحة, هذا هو السنة, ولو جهر بعض الأحيان للتعليم، حتى يُعلِّم من خلفه أنه يقرأها فلا بأس, كما روى أبو هريرة وآخرون (1)
من باب التعليم إذا جهر بها بعض الأحيان جهراً
_________
(1) «عَنْ نُعَيْمٍ الْمُجْمِرِ قَالَ: صَلَّيْتُ وَرَاءَ أَبِي هُرَيْرَةَ - رضي الله عنه -، فَقَرَأَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، ثُمَّ قَرَأَ بِأُمِّ الْقُرْآنِ حَتَّى إِذَا بَلَغَ: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ}، فَقَالَ: آمِينَ، فَقَالَ النَّاسُ: آمِينَ، وَيَقُولُ: كُلَّمَا سَجَدَ اللَّهُ أَكْبَرُ، وَإِذَا قَامَ مِنْ الْجُلُوسِ فِي الِاثْنَتَيْنِ قَالَ: اللَّهُ أَكْبَرُ، وَإِذَا سَلَّمَ قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، إِنِّي لَأَشْبَهُكُمْ صَلَاةً بِرَسُولِ اللَّهِ - صلى الله عليه وسلم -»، أخرجه النسائي، الافتتاح، باب قراءة بسم اللَّه الرحمن الرحيم، برقم 906، وابن خزيمة في صحيحه، برقم 499، وابن حبان، 5/ 100، برقم 1797، وضعفه الشيخ الألباني، في تعليقه على صحيح ابن خزيمة.

وسمعت شيخنا ابن باز - رحمه الله - يقول أثناء تعليقه على بلوغ المرام لابن حجر، الحديث رقم 301: الجمع بين حديث أبي هريرة، وما قبله في البسملة أنه ربما قرأ بالبسملة بعض الأحيان، حتى يُسمع من حوله، حتى يعلم أنه يقرؤها كما جاء في حديث أبي قتادة أنه - صلى الله عليه وسلم - كان يسمعهم الآية أحياناً ليعلموا قراءته، ثم فعل أبي هريرة - رضي الله عنه - ليس بصريح، أما حديث أنس فهو صريح.

(1/231)

خفيفاً ليسمعها من خلفه أنه يقرؤها من باب التعليم فلا بأس, لكن السنة الإسرار بالتعوذ والتسمية، والجهر يكون في أول الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ} فيما يُجهر فيه، كالمغرب، والعشاء، والفجر، والجمعة، هذا المقصود من رواية أنس, ليس المعنى أنهم يتركونها, لا, لكن لا يجهرون بها, ولهذا في اللفظ الآخر: «كَانُوا لَا يَجْهَرُونَ بِـ {بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ}» (1) وهذا هو السنة.
وأما حديث أبي هريرة من طريق ابن سيرين هو يدل على أن الإمام إذا سها, وهكذا المنفرد إذا سها في الصلاة, وسلم من ثنتين [في]: الظهر، أو العصر، أو العشاء، أو المغرب، إذا سلم من ثنتين ثم نبه أو تذكر, فإنه يكمّل صلاته, فإذا كملها، وقرأ التحيات يسلم, ثم يسجد للسهو سجدتين بعد السلام, هذا هو الأفضل، يكون سجوده بعد السلام إذا سلم عن ركعة أو ركعتين, يكون سجوده بعد السلام يكمل إذا نُبه أو تنبه, يكمل صلاته, ثم بعدما يكملها يسجد سجدتين للسهو بعد السلام, ثم يسلم تسليمة ثانية بعد السجدتين, هذا إذا كان عن نقص ركعة أو ركعتين، ويقول في السجود مثل ما يقول في الصلاة (سبحان ربي الأعلى، سبحان ربي الأعلى) ويدعو
_________
(1) مسند أحمد، 20/ 219، برقم 12845، وابن حبان، 5/ 105، برقم 1802، وصحح إسناده محققو المسند، 20/ 219، والشيخ الألباني في التعليقات الحسان على صحيح ابن حبان، 3/ 306، برقم 1795.

(1/232)

مثل سجود الصلاة سواء.
وفي هذا من الفوائد: أن الرسل يجري عليهم السهو مثل ما يجري على غيرهم، مثل ما قال - صلى الله عليه وسلم -: «إنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ أَنْسَى كَمَا تَنْسَوْنَ» (1) , فالرسل عليهم الصلاة والسلام يصيبهم النسيان كما يصيب غيرهم, لكنهم معصومون فيما يبلغون عن اللَّه أن يقع خطأ فكل ما يبلغ عن اللَّه فهو محفوظ: {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} (2) , فليس فيه خطأ, بل هم معصومون أن ينقلوا عن اللَّه من الشريعة ما هو خطأ, بل هم معصومون في ذلك, كل ما يبلغونه عن اللَّه فهو حق، لكن يقع منهم السهو, ولا يُقرون عليه فينبهون، إما أن يتنبه, وإلا أن يُنَبَّه مثل ما جرى في قصة (ذي اليدين) أنه سلّم من ثنتين - عليه الصلاة والسلام - في صلاة العصر، كما في الرواية الثانية، ثم قام وجلس في مقدم المسجد, فقال له ذو اليدين: أقصُرت الصلاة أم نسيت؟ فقال: «لم أنس ولم تقصر». وكان قد نسي - عليه الصلاة والسلام - , فسأل الناس، فصوَّبوا ذا اليدين, فقام وكمَّل - عليه الصلاة والسلام -، ثم بعدما كمل وسلم من التشهد، ثم سجد سجدتي السهو، ثم سلم منها - عليه الصلاة والسلام - , هذا هو السنة, وإن سجد قبل السلام أجزأه, لكن الأفضل بعد السلام في مثل هذا إذا كان النقص عن ركعة أو
_________
(1) البخاري، كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم 401، ومسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم 572.
(2) سورة النجم، الآية: 4.

(1/233)

ركعتين يكون سجوده بعد السلام, هذا هو الأفضل، أما إذا كان سهوه عن غير ذلك, فمثلاً ترك التشهد الأول ناسياً, وقام للثالثة, هذا يسجد قبل السلام, وهكذا جميع أنواع السهو كله قبل السلام, كله يسجد قبل السلام ثم يسلم، إذا نسي التشهد الأول، نسي التكبير عند الركوع أو عند السجود، أو نسي: رب اغفر لي بين السجدتين، أو نسي أن يقول: سمع اللَّه لمن حمده، هذه كلها يسجد لها قبل السلام سجدتين للسهو, وهكذا المنفرد مثله سواء بسواء.
أما المأموم ما عليه شيء، فهو تبع لإمامه, لو سها المأموم الذي دخل من أول الصلاة ليس عليه شيء, فهو تابع لإمامه، إلا إذا كان مسبوقاً بشيء؛ فإنه يسجد للسهو، إذا كان مسبوقاً بركعة أو أكثر؛ فإنه إذا سها يسجد للسهو, بعدما يقضي ما عليه، إذا قضى ما عليه يسجد للسهو قبل السلام, إلا إذا كان سلم عن ركعة أو ركعتين نقصاً, يكون سجوده بعد السلام, كما تقدم في حديث ابن سيرين، وبهذا تعلم أن السهو له حالان:
أحدهما: أن يكون ساهياً في ترك ركعتين أو ركعة, وسلم منها ثم نبه وكمل, هذا يكون سجوده بعد السلام, هذا هو الأفضل, وإن سجد قبل السلام أجزأه.
والثاني: إذا غلب على ظنه أنه سها: غلب على ظنه الصواب, هذا يسجد للسهو بعد السلام, أيضاً يتحرّى الصواب, ويتم عليه, ويسجد بعد السلام.

(1/234)

هاتان الحالتان: سجودهما بعد السلام أفضل, وإن سجد قبل السلام فلا بأس.
النوع الثاني: يكون سهوه غير ذلك, مثل ترك التشهد الأول, يترك التسبيح بين السجود، أو في الركوع, يشك هل صلى ثنتين أو ثلاثاً، يجعلها ثنتين ويسجد للسهو قبل السلام، أو شك في ثلاث أو أربع يجعلها ثلاثاً، ثم يكمل، ثم يسجد للسهو قبل السلام, هذا هو الأفضل, وإن سجد بعد السلام أجزأه.

19 - بابُ المرورِ بينَ يديِ المصلي
112 - عن أبي جُهيم ــ عبد اللَّه (1) بن الحارث بن الصمة الأنصاري ــ - رضي الله عنه - قال: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَي الْمُصَلِّي مَاذَا عَلَيْهِ ــ مِنَ الإِثْمِ ــ لَكَانَ، أَنْ يَقِفَ أَرْبَعِينَ خَيْرًا لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ».
قَالَ أَبُو النَّضْرِ: لا أَدْرِي: قَالَ «أَرْبَعِينَ يَوْماً أَوْ شَهْراً أَوْ سَنَةً» (2).
113 - عن أبي سعيد الخدري - رضي الله عنه -، قال: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - (3) يَقُولُ: «إذَا صَلَّى أَحَدُكُمْ إلَى شَيْءٍ يَسْتُرُهُ مِنَ النَّاسِ، فَأَرَادَ أَحَدٌ أَنْ
_________
(1) «عبد اللَّه»: ليست في نسخة الزهيري.
(2) رواه البخاري، كتاب الصلاة، باب إثم المار بين يدي المصلي، برقم 510, ومسلم، كتاب الصلاة، باب دنو المصلي من السترة، برقم 507، وقوله: «من الإثم» لم أجدها في ألفاظ البخاري، ولا مسلم التي بين يدي.
(3) في نسخة الزهيري: «سمعت النبي - صلى الله عليه وسلم -»، وهي في البخاري، برقم 509.

(1/235)

يَجْتَازَ بَيْنَ يَدَيْهِ فَلْيَدْفَعْهُ، فَإِنْ أَبَى فَلْيُقَاتِلْهُ، فَإِنَّمَا هُوَ شَيْطَانٌ» (1).
114 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «أَقْبَلْتُ رَاكِباً عَلَى حِمَارٍ أَتَانٍ ــ وَأَنَا يَوْمَئِذٍ قَدْ نَاهَزْتُ الاحْتِلامَ ــ وَرَسُولُ اللَّهِ - صلى الله عليه وسلم - يُصَلِّي بِالنَّاسِ بِمِنًى إلَى غَيْرِ جِدَارٍ، فمَرَرْتُ بَيْنَ يَدَيْ بَعْضِ الصَّفِّ، فَنَزَلْتُ فَأَرْسَلْتُ الأَتَانَ تَرْتَعُ، وَدَخَلْتُ فِي الصَّفِّ، فَلَمْ يُنْكِرْ ذَلِكَ عَلَيَّ أَحَدٌ» (2).
115 - عن عائشة - رضي الله عنها - قالت: «كُنْتُ أَنَامُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَرِجْلايَ فِي قِبْلَتِهِ، فَإِذَا سَجَدَ غَمَزَنِي فَقَبَضْتُ رِجْلَيَّ، وَإِذَا (3) قَامَ بَسَطْتُهُمَا، [قَالَت:] (4) وَالْبُيُوتُ يَوْمَئِذٍ لَيْسَ فِيهَا مَصَابِيحُ» (5).
25 - قال الشارح - رحمه الله -:
هذه الأحاديث فيما يتعلق بالمرور بين يدي المصلي: من المعلوم أنه لا يجوز المرور بين يدي المصلي قريباً منه، ولا بينه وبين السترة التي وضعها؛ للأحاديث المذكورة في الباب, ولغيرها
_________
(1) رواه البخاري، كتاب الصلاة، باب يرد المصلي من مر بين يديه، بلفظه، برقم 509، ومسلم، كتاب الصلاة، باب منع المار بين يدي المصلي، برقم 259 - (505).
(2) رواه البخاري، كتاب العلم، باب متى يصح سماع الصغير، برقم 76، ومسلم، كتاب الصلاة، باب سترة المصلي، برقم 504.
(3) في نسخة الزهيري: «فإذا قام»، وهي في البخاري، برقم 382.
(4) «قالت»: ليست في نسخة الزهيري، وهي في البخاري، برقم 382.
(5) رواه البخاري، كتاب الصلاة، باب الصلاة على الفراش، بلفظه، برقم 382، ومسلم، كتاب الصلاة، باب الاعتراض بين يدي المصلي، برقم 272 - (512).

(1/236)

من الأحاديث الدالة على أنه لا يجوز المرور بين يديه؛ لما فيه من التشويش عليه, أو قطع صلاته إن كان المار مما يقطعها.
ومن أدلة التحريم قوله - عليه الصلاة والسلام -: «لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَيْ الْمُصَلِّي مَاذَا عَلَيْهِ ــ أي مِنَ الإِثْمِ ــ لَكَانَ، أَنْ يَقِفَ أَرْبَعِينَ خَيْرًا لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ» (1)، ماذا عليه أي من الإثم. ذكر المؤلف من الإثم, وهي ليست في رواية الصحيحين, وإنما ذكرها بالمعنى, والصواب أنها غير مذكورة في الحديث, وإنما رواها بالمعنى من السياق, ويدل ذلك على تحريم المرور بين يديه، إذا كان لو يعلم ماذا عليه من الإثم لكان أن يقف أربعين, سواء كانت شهوراً أو أعواماً أو أياماً, كله عظيم, ويدل على شدة التحريم، وأنه لا يجوز للمسلم أن يمر بين يدي أخيه وهو يصلي قريباً منه، أو بين يديه وبين السترة التي وضعها من جدار، أو سارية، أو عَنَزَة، أو غير ذلك.
واختلف فيما إذا كان ليس بين يديه سترة متى يكون بين يديه, والأرجح أنه إذا كان في مسافة ثلاثة أذرع فأقل فهو بين يديه، وإذا كان بعيداً؛ فإنه لا يضره ذلك.
ومن أدلة ذلك أنه - صلى الله عليه وسلم - صلّى في الكعبة وبينه وبين الجدار الذي أمامه ثلاثة أذرع (2) , قال بعض أهل العلم هذا يدل على أنه يكون بين
_________
(1) رواه البخاري، برقم 510, ومسلم، برقم 507، وتقدم تخريجه في تخريج حديث المتن رقم 112.
(2) أخرج البخاري، في كتاب الصلاة، باب الصلاة بين السواري في غير جماعة، برقم 506: «أَنَّ عَبْدَ اللَّهِ كَانَ إِذَا دَخَلَ الْكَعْبَةَ مَشَى قِبَلَ وَجْهِهِ حِينَ يَدْخُلُ وَجَعَلَ الْبَابَ قِبَلَ ظَهْرِهِ، فَمَشَى حَتَّى يَكُونَ بَيْنَهُ وَبَيْنَ الْجِدَارِ الَّذِي قِبَلَ وَجْهِهِ قَرِيبًا مِنْ ثَلَاثَةِ أَذْرُعٍ صَلَّى يَتَوَخَّى الْمَكَانَ الَّذِي أَخْبَرَهُ بِهِ بِلَالٌ أَنَّ النَّبِيَّ - صلى الله عليه وسلم - صَلَّى فِيهِ، قَالَ: وَلَيْسَ عَلَى أَحَدِنَا بَاسٌ أنْ يصَلَّي فِي أَيِّ نَوَاحِي الْبَيْتِ شَاءَ».

(1/237)

يديه إذا كان في ثلاثة أذرع فأقل, أما إذا كان بعيداً؛ فإنه لا يكون بين يديه، ولا يضره مروره, سواءً كان المار رجلاً أو امرأة أو دابة.
أما الذي يقطع الصلاة، فقد روى مسلم في صحيحه أنه يَقْطَعُ صَلَاةَ المرءِ المُسْلِمِ إذَا لَمْ يكُن بيْنَ يَدَيْهِ مِثْلُ مُؤْخِرَةِ الرَّحْلِ: «الْمَرْأَةُ، وَالْحِمَارُ، وَالْكَلْبُ الأسود». هكذا روى مسلم في صحيحه من حديث أبي ذر (1) , وروى معناه مسلم عن أبي هريرة - رضي الله عنه - لكن بغير ذكر الكلب الأسود (2) , وروى بعضهم أيضاً كما ذكر النسائي بسند صحيح عن ابن عباس: «المرأة والحمار» (3).
وهذا يدل على أنه إذا مر بين يديه امرأة بالغة كما في حديث ابن عباس، أو حمار، أو كلب أسود يقطع صلاته, وهكذا بينه وبين السترة، وقد استنكرت عائشةل ذلك فيما يتعلق بالمرأة، قالت: كنت أنا بين يديه ورجلاي في قبلته, فإذا سجد غمزني, فقبضت رجليَّ, وإذا قام بسطتهما. قالت: بئسما شبهتمونا بالحمير
_________
(1) صحيح مسلم، كتاب الصلاة، باب قدر ما يستر المصلي، برقم 510.
(2) رواية مسلم لفظها: عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، قَالَ: قَالَ رَسُولُ - صلى الله عليه وسلم -: «يَقْطَعُ الصَّلَاةَ: الْمَرْأَةُ، وَالْحِمَارُ، وَالْكَلْبُ، وَيَقِي ذَلِكَ مِثْلُ مُؤْخِرَةِ الرَّحْلِ»، كتاب الصلاة، باب قدر ما يستر المصلي، برقم 511.
(3) أخرج النسائي عَنْ قَتَادَةَ قَالَ: قُلْتُ لِجَابِرِ بْنِ زَيْدٍ: «مَا يَقْطَعُ الصَّلاَةَ؟ قَالَ: كَانَ ابْنُ عَبَّاسٍ يَقُولُ: الْمَرْأَةُ الْحَائِضُ وَالْكَلْبُ. قَالَ يَحْيَى رَفَعَهُ شُعْبَةُ».

(1/238)

والكلاب (1) , وهذا منها - رضي الله عنها - اجتهاد ورأي, ولم تعلم السنة التي جاءت عن النبي - صلى الله عليه وسلم - , وليس مد الرجلين مثل المرور، المرور شيء، ومدُّ الرجلين شيءٌ آخر، فمدُّ الرجلين إلى المصلي ما يقطع صلاته, وإنما يقطعها المرور من جانب إلى جانب, سواء كان المار امرأة أو حماراً أو كلباً أسود، هذا هو الذي يقطع الصلاة.
أما مرور الرجل، أو الدابة، غير الكلب الأسود، أو الكلب الذي ليس أسود، هذا لا يقطع، ولكنه يمنع, ينبغي أن يمنع, أن لا يمر، المصلي ينبغي أن يمنع المار، ولو كان المار رجلاً أو دابة غير الكلب، أو الكلب، كله يمنع، لا يدع يمر بين يديه؛ ولهذا في حديث أبي سعيد - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «إذَا صَلَّى أَحَدُكُمْ إلَى شَيْءٍ يَسْتُرُهُ مِنَ النَّاسِ، فَأَرَادَ أَحَدٌ أَنْ يَجْتَازَ بَيْنَ يَدَيْهِ فَلْيَدْفَعْهُ، فَإِنْ أَبَى فَلْيُقَاتِلْهُ، فَإِنَّمَا هُوَ شَيْطَانٌ» (2)، معنى يقاتله أي يدافعه بقوة، المقاتلة: المدافعة بقوة, ليس المراد يقتله بالسيف، أو بشيء يقتله لا، المراد أنه يدافعه بقوة؛ لأنه من شياطين الإنس؛ ولهذا وجب أن
_________
(1) أخرج البخاري، كتاب الصلاة، باب التطوع خلف المرأة، برقم 5513، ومسلم، كتاب الصلاة، باب الاعتراض بين يدي المصلي، برقم 512 «عَنْ عَائِشَةَ - رضي الله عنها -، وَذُكِرَ عِنْدَهَا مَا يَقْطَعُ الصَّلَاةَ الْكَلْبُ، وَالْحِمَارُ، وَالْمَرْأَةُ فَقَالَتْ عَائِشَةُ: قَدْ شَبَّهْتُمُونَا بِالْحَمِيرِ وَالْكِلاَبِ، وَاللَّهِ لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يُصَلِّي وَإِنِّي عَلَى السَّرِيرِ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ مُضْطَجِعَةً فَتَبْدُو لِي الْحَاجَةُ، فَأَكْرَهُ أَنْ أَجْلِسَ فَأُوذِيَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - فَأَنْسَلُّ مِنْ عِنْدِ رِجْلَيْهِ [وفي رواية لمسلم]: كُنْتُ أَنَامُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَرِجْلَايَ فِي قِبْلَتِهِ، فَإِذَا سَجَدَ غَمَزَنِي فَقَبَضْتُ رِجْلَيَّ، فَإِذَا قَامَ بَسَطْتُهُمَا، قَالَتْ: وَالْبُيُوتُ يَوْمَئِذٍ لَيْسَ فِيهَا مَصَابِيحُ».
(2) رواه البخاري، برقم 509، ومسلم، برقم 505، وتقدم تخريجه في تخريج حديث المتن رقم 113.

(1/239)

يدفع حتى لا يُشوِّش على المصلي صلاته, ولو كان رجلاً، أما إن كان المار امرأة يحصل التشويش والقطع أيضاً، وهكذا الحمار مطلقاً، والكلب الأسود خاصة؛ لأنه شيطان، والشيطان من كل جنس متمرد, فشيطان بني آدم المتمرد المؤذي الذي يؤذي الناس بما يضرهم, وشيطان الكلاب هو الأسود منها, وشيطان كل جنس ما فيه الأذى والضرر والتعدي.
وفي حديث ابن عباس الدلالة على أن المرور بين يدي المأمومين لا يضر, إنما هذا بين يدي الإمام أو المنفرد, أما لو مرّ بين الصفوف ما يضرهم؛ لأنهم تبع إمامهم، سترته سترة لهم، فلا يضر المرور بين يديهم, فلو مر بين يديهم حمار، أو كلب، أو امرأة لا يقطع صلاة المأمومين, اكتفاءً بسترة الإمام؛ ولهذا ترك الأتان ترتع، ولم ينكر ذلك عليه أحد؛ لأنها لا تقطع صلاتهم, وهكذا لو مرت امرأة بينهم، أو كلب لم يقطع صلاتهم, فالمأموم مربوط بإمامه, ولا يضره من مرّ بين يديه، ولكن ينبغي للمؤمن إذا كان له مندوحة (1) أن لا يشوش عليهم، إذا كانت مندوحة، أما إذا كان ما فيه مندوحة بأن رأى فرجة ليذهب إليها يسدها، أو ليس له طريق إلا المرور عليهم، فلا يضر، ولا بأس بذلك، ولا يضرّ صلاتهم.
_________
(1) مندوحة: أي سَعَة، وفُسْحة، يقال: نَدَحْتُ الشيء إذا وسَّعْتَه، وإنك لفي نُدْحةٍ ومَنْدوحةٍ من كذا: أي سَعَةٍ. النهاية في غريب الحديث والأثر، 5/ 83، مادة (ندح).

(1/240)

س: يسأل سائل: الطفل الصغير هل يقطع الصلاة؟
ج- يُمنع من المرور، ولا يقطع حتى الرجل الكبير ما يقطع, والمرأة الصغيرة التي لم تبلغ لا تقطع, لكن يمنع من المرور, لا يمر، ولو لم يقطع؛ ولهذا جاء في الحديث: «فَأَرَادَ أَحَدٌ أَنْ يَجْتَازَ بَيْنَ يَدَيْهِ فَلْيَدْفَعْهُ» (1)، كان النبي - صلى الله عليه وسلم - رأى دابة تريد أن تمر، فتقدم حتى يمنعها من المرور (2).

20 - بابٌ جامعٌ
116 - عن أبي قتادة ــ الحارث (3) بن ربعي ــ الأنصاري - رضي الله عنهما - قال: قال رسول - صلى الله عليه وسلم -: «إذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ فَلا يَجْلِسْ حَتَّى يُصَلِّيَ رَكْعَتَيْنِ» (4).
117 - عن زيد بن أرقم قال: «كُنَّا نَتَكَلَّمُ فِي الصَّلاةِ، يُكَلِّمُ الرَّجُلُ
_________
(1) رواه البخاري، برقم 509، ومسلم، برقم 505، وتقدم تخريجه في تخريج حديث المتن رقم 113.
(2) أخرج الإمام أحمد، 11/ 439، برقم 6852، والبزار في مسنده البحر الزخار، 6/ 453، برقم 2494، والطبراني في مسند الشاميين، 2/ 380، برقم 1540، ولفظ أحمد: عن عمرو بن شعيب عن أبيه، عن جده: «أَنَّهُ [- صلى الله عليه وسلم -] حِينَ هَبَطَ بِهِمْ مِنْ ثَنِيَّةِ أَذَاخِرَ إِلَى جَدْرٍ اتَّخَذَهُ قِبْلَةً، فَأَقْبَلَتْ بَهْمَةٌ تَمُرُّ بَيْنَ يَدَيِ النَّبِيِّ - صلى الله عليه وسلم -، فَمَا زَالَ يُدَارِئُهَا، وَيَدْنُو مِنَ الْجَدْرِ، حَتَّى نَظَرْتُ إِلَى بَطْنِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - قَدْ لَصِقَ بِالْجِدَارِ، وَمَرَّتْ مِنْ خَلْفِهِ»، وصحح إسناده محققو المسند، 11/ 440.
(3) «الحارث»: ليست في نسخة الزهيري.
(4) رواه البخاري، كتاب الصلاة، باب إذا دخل أحدكم المسجد فليركع ركعتين، برقم 444، وفي أبواب التهجد، باب ما جاء في التطوع مثنى مثنى، واللفظ له، برقم 1163، ومسلم، كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين، وكراهة الجلوس قبل صلاتهما وأنها مشروعة في جميع الأوقات، برقم 714.

(1/241)

منا (1) صَاحِبَهُ، وَهُوَ إلَى جَنْبِهِ فِي الصَّلاةِ، حَتَّى نَزَلَتْ {حَافِظُوا عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى (2) وَقُومُوا لِلَّهِ قَانِتِينَ} (3)، فَأُمِرْنَا بِالسُّكُوتِ وَنُهِينَا عَنِ الْكَلامِ» (4).
118 - عن عبد اللَّه بن عمر، وأبي هريرة - رضي الله عنهم - عن رسول اللَّه - صلى الله عليه وسلم - (5) أنه قال: «إذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا عَنِ الصَّلاةِ. فَإِنَّ شِدَّةَ الْحَرِّ مِنِ فَيْحِ جَهَنَّمَ» (6).
26 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة: الأول منها يتعلق بتحية المسجد, والثاني يتعلق بالكلام في الصلاة, والثالث يتعلق بتأخير صلاة الظهر عند شدة الحر.
يقول النبي - صلى الله عليه وسلم -: «إذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ فَلا يَجْلِسْ حَتَّى يُصَلِّيَ رَكْعَتَيْنِ» (7)، وقد جاء في عدة أحاديث تدل على شرعية وتأكد صلاة ركعتين لمن دخل المسجد، وهو على وضوء، وهو طاهر, وهذا محل وفاق بين أهل العلم إذا كان الوقت ليس وقت نهي، كالضحى، والظهر، والليل, أما إذا كان الوقت وقت نهي كبعد صلاة الفجر، وبعد صلاة العصر، اختلف العلماء في ذلك على قولين: أصحهما، وأصوبهما أنه يفعلها, ولو في وقت النهي؛ لأنها من ذوات الأسباب: كصلاة الطواف بعد العصر والصبح، وصلاة الكسوف، وقضاء الفوائت, تُفعل في كل وقت؛ لعموم قوله - صلى الله عليه وسلم -: «فَلا يَجْلِسْ حَتَّى يُصَلِّيَ
_________
(1) «منا»: ليست في نسخة الزهيري.
(2) «حافظوا على الصلوات والصلاة الوسطى»: ليست في نسخة الزهيري، وهي في البخاري، برقم 4534.
(3) سورة البقرة، الآية: 238.
(4) رواه البخاري، كتاب العمل في الصلاة، باب ما ينهى من الكلام في الصلاة، برقم 1200، وكتاب التفسير، باب وقوموا للَّه قانتين، برقم 4534، وجملة: «ونهينا عن الكلام» ليست في البخاري، وإنما هي لمسلم فقط، ومسلم، كتاب المساجد ومواضع الصلاة، باب تحريم الكلام في الصلاة، ونسخ ما كان من إباحة، برقم 35 - (538).
(5) في نسخة الزهيري: «عن النبي - صلى الله عليه وسلم -».
(6) رواه البخاري، كتاب مواقيت الصلاة، باب الإبراد بالظهر في شدة الحر، برقم 533، واللفظ له، و536، ومسلم، كتاب المساجد ومواضع الصلاة، باب استحباب الإبراد بالظهر في شدة الحر لمن يمضي إلى جماعة، ويناله الحر في طريقه، برقم 615.
(7) رواه البخاري، برقم 1163،ومسلم، برقم 714،وتقدم تخريجه في تخريج حديث المتن رقم 116.

(1/242)

رَكْعَتَيْنِ»، هذا يعم جميع الأوقات, وهكذا ثبت عنه - صلى الله عليه وسلم - لما رأى رجلاً دخل وهو يخطب يوم الجمعة, قال: «قُمْ فَصَلِّ رَكْعَتَيْنِ» (1). وهو يخطب - عليه الصلاة والسلام - مع أنهم مشغولون بسماع الخطبة, ومع ذلك أمره النبي - صلى الله عليه وسلم - أن يصلي ركعتين, وقال: «إِذَا دَخَل أَحَدُكُمْ الْمَسْجِدَ، وَالإِمَامُ يَخْطُبُ، فَلْيُصَلِّ رَكْعَتَيْنِ، وَلْيَتَجَوَّزْ فِيهِمَا» (2).
وهذا كله إذا كان الداخل للمسجد على وضوء، أما إذا كان ليس على وضوء فإنه يجلس, ولا يجوز أن يصلي وهو على غير وضوء؛ لأن شرط الصلاة الطهارة.
_________
(1) البخاري، كتاب الجمعة، باب من جاء والإمام يخطب، برقم 930، و931، ومسلم، كتاب الجمعة، باب التحية والإمام يخطب، برقم 875.
(2) أخرجه مسلم، كتاب الجمعة، باب التحية والإمام يخطب، برقم 59 - (875)، وأخرجه البخاري، في جزء القراءة، برقم 161، وفي صحيحه، برقم 1166 بنحوه.

(1/243)

الحديث الثاني: حديث زيد بن أرقم الأنصاري - رضي الله عنه - قال: كُنَّا نَتَكَلَّمُ فِي عَهْدِ النَّبِيِّ - صلى الله عليه وسلم - في الصَّلاَةِ، يُكَلِّمُ أَحَدُنَا صَاحِبَهُ، لحاجته حَتَّى نَزَلَ قوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} (1) فَأُمِرْنَا بِالسُّكُوتِ, ونُهينا عن الكلام» (2)، وهكذا جاء عن ابن مسعود، وكانوا يتكلمون والنبي - صلى الله عليه وسلم - في الصلاة, ثم إنه قال: «إِنَّ اللَّهَ قَدْ أحْدث مِنْ أَمْرِهِ مَا شَاءَ (3)، وَإِنَّ مِمَّا أَحْدَثَ أَنْ لَا تَكَلَّمُوا فِي الصَّلَاةِ» (4)، وكانوا يسلمون عليه فيرد عليهم [...] (5).
ولهذا قال - عليه الصلاة والسلام -: «إِذَا نَابَ أحدكُمْ شيْءٌ فِي (6) صَلَاتِهِ، فَلْيُسَبِّحِ الرِّجَالُ، وَلْتُصَفِّقِ النِّسَاءُ» (7).
_________
(1) سورة البقرة، الآية: 238.
(2) مسلم، كتاب المساجد ومواضع الصلاة، باب تحريم الكلام في الصلاة، ونسخ ما كان من إباحة، برقم 539، وأخرجه البخاري، كتاب العمل في الصلاة، باب ما ينهى من الكلام في الصلاة، برقم 1200، ورقم 4534 مختصراً,
(3) آخر الوجه الأول من الشريط الخامس.
(4) البخاري معلقاً، كتاب التوحيد، باب قول اللَّه تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَانٍ}، قبل الحديث رقم 7522، وأحمد، 7/ 210، برقم 4145، وابن حبان، 6/ 15، برقم 2243، وأبو داود، كتاب الصلاة، باب رد السلام في الصلاة، برقم 925، وصححه محققو المسند، 7/ 210، والشيخ الألباني في صحيح أبي داود، 4/ 79.
(5) ما بين المعقوفين في الكلام سقط يسير: قال الشيخ: يقول: سبحان اللَّه، سبحان اللَّه حتى ينتبه من يريد كلامه، والذي يظهر أن الشيخ قال: أما بعد النهي عن الكلام في الصلاة فإن من أراد تنبيه المصلَّي يقول: سبحان اللَّه، سبحان اللَّه حتى ينتبه من يريد كلامه، وقد راجعته في أشرطة المؤسسة، وفي غيرها فلم أجده.
(6) أول الوجه الثاني من الشريط الخامس.
(7) أخرجه البخاري، كتاب الأذان، باب من دخل ليؤم الناس فجاء الإمام الأول فتأخر الآخر أو لم يتأخر جازت صلاته، برقم 684، 1204، 2690، 7190، ومسلم، كتاب الصلاة، باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام ولم يخافوا مفسدة بالتقديم، برقم 421، وغيرهما عن سهل بن سعد بنحوه.

(1/244)

أما الكلام فممنوع في الصلاة حتى يُسلم, وهذا مما استقرت عليه الشريعة, وكان ناسخاً لما قبله من إباحة الكلام في الحاجة.
والحديث الثالث حديث ابن عمر وأبي هريرة في شدة الحر، يقول - صلى الله عليه وسلم -: «إِذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا بِالصَّلَاةِ فَإِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ» (1) , وكان في بعض أسفاره يأمرهم بالإبراد, حتى يرى فيء التلول وهم في السفر, ثم يصلون صلاة الظهر، هذا هو السنة في شدة الحر في المدن والقرى وللمسافر أيضاً، فالسنة للجميع أن يؤخروا الصلاة بعض الشيء, حتى ينكسر الحر, وحتى يخف الحر بعض الشيء، معلوم أنه يتأخر إلى ما بعد العصر شدة الحر, لكن المقصود أنه يؤخرها بعض الشيء, حتى يكثر الظل في الأسواق, وحتى يتسهل للناس المشي إلى المساجد في الظل في ظل الحيطان, بعدما تميل الشمس إلى جهة الغرب كثيراً, ليتيسر لهم الظل وينكسر الحر والشدة؛ ولهذا قال أَنَسُ بْنُ مَالِكٍ - رضي الله عنه -: «كُنَّا نُصَلِّي مَعَ النَّبيِّ - صلى الله عليه وسلم - فِي شِدَّةِ الْحَرِّ، حتى إِذَا لَمْ يَسْتَطِعْ أحدُنا أَنْ يُمَكِّنَ جَبْهَتَهُ مِنَ الأَرْضِ بَسَطَ ثَوْبَهُ وَسَجَدَ عَلَيْهِ» (2) فدل على أن هناك حرًّا شديداً، ولكن
_________
(1) صحيح البخاري، برقم 536، ومسلم، برقم 615، وتقدم تخريجه في شرح حديث المتن رقم 52.
(2) رواه البخاري، كتاب العمل في الصلاة، باب بسط الثوب في الصلاة للسجود، برقم 1208، ومسلم في كتاب المساجد ومواضع الصلاة, باب استحباب تقديم الظهر في أول الوقت في غير شدة الحر, برقم 620.

(1/245)

بعدما ينكسر بعض الشيء, ويؤخر بعض الوقت, مثل نصف ساعة أو ساعة, وما يقارب ذلك, حتى ينكسر الحر بعد الزوال في شدة الحر, سواء كان في مدينة أو قرية أو في سفر.
119 - عن أنس بن مالك - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم - (1): «مَنْ نَسِيَ صَلاةً فَلْيُصَلِّهَا إذَا ذَكَرهَا، لا كَفَّارَةَ لَهَا إلاَّ ذَلِكَ، وتَلاَ قوله تعالى (2): {أَقِمِ الصَّلَاةَ لِذِكْرِي} (3)» (4).
ولمسلمٍ «مَنْ نَسِيَ صَلاةً، أَوْ نَامَ عَنْهَا، فَكَفَّارَتُهَا أَنْ يُصَلِّيَهَا إذَا ذَكَرَهَا» (5).
120 - عن جابر بن عبد اللَّه - رضي الله عنهما -: «أَنَّ مُعَاذَ بْنَ جَبَلٍ - رضي الله عنه - كَانَ يُصَلِّي مَعَ رَسُولِ اللهِ - صلى الله عليه وسلم - العِشَاءَ (6) الآخِرَةِ، ثُمَّ يَرْجِعُ إلَى قَوْمِهِ، فَيُصَلِّي بِهِمْ تِلْكَ الصَّلاةَ» (7).
_________
(1) في نسخة الزهيري: «عن أنس بن مالك - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال».
(2) «وتلا قوله تعالى»: ليست في نسخة الزهيري.
(3) سورةطه، الآية: 14.
(4) رواه البخاري، كتاب مواقيت الصلاة، باب من نسي صلاة فليصلها إذا ذكرها، ولا يعيد إلا تلك الصلاة، برقم 597، ومسلم، كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، واللفظ له، برقم 684.
(5) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم 315 - (684).
(6) في نسخة الزهيري: «عشاء الآخرة»، وهي في مسلم، برقم 180 - (465).
(7) رواه البخاري، كتاب الأدب، باب من لم يرَ إكفار من قال ذلك متأولاً أو جاهلاً، برقم 6106، ومختصراً في كتاب الأذان، باب إذا طول الإمام، وكان للرجل حاجة فخرج فصلى، برقم 700، ومسلم، كتاب الصلاة، باب القراءة في العشاء، برقم 80 - (465)، واللفظ له.

(1/246)

121 - عَنْ أَنَسِ بْنِ مَالِكٍ - رضي الله عنه - قَالَ: «كُنَّا نُصَلِّي مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فِي شِدَّةِ الْحَرِّ، فَإِذَا لَمْ يَسْتَطِعْ أَحَدُنَا أَنْ يُمَكِّنَ جَبْهَتَهُ مِنَ (1) الأَرْضِ، بَسَطَ ثَوْبَهُ، فَسَجَدَ عَلَيْهِ» (2).
27 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة عن النبي - صلى الله عليه وسلم - تدل على أنه ينبغي للمؤمن إذا فاتته الصلاة، أو نام عنها، أو نسيها أن يبادر بالقضاء؛ لقوله تعالى: {وَأَقِمِ الصَّلَاةَ لِذِكْرِي} (3).
ولهذا لما سُئل - عليه الصلاة والسلام - عن ذلك أجاب: «من نام عن الصلاة، أو نسيها, فليصلها إذا ذكرها, لا كفارة لها إلا ذلك» (4)، فإذا عرض للمسلم نسيان أو نوم عن أي صلاة, فليبادر إلى قضائها من حين يتذكر أو من حين يستيقظ: فجراً، أو ظهراً، أو عصراً، أو
_________
(1) في نسخة الزهيري: «في الأرض»، و» «من الأرض» في البخاري، برقم 1208، ومسلم، برقم 620.
(2) رواه البخاري، كتاب العمل في الصلاة، باب إذا بسط الثوب في الصلاة للسجود، برقم 1208، ومسلم, كتاب المساجد، باب استحباب تقديم الظهر في أول الوقت، برقم 620، واللفظ له.
(3) سورة طه، الآية: 14.
(4) البخاري، برقم 597، ومسلم، برقم 684، ولفظه: عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ - صلى الله عليه وسلم - قَالَ: «مَنْ نَسِيَ صَلاَةً فَلْيُصَلِّ إِذَا ذَكَرَهَا، لاَ كَفَّارَةَ لَهَا إِلَّا ذَلِكَ {وَأَقِمِ الصَّلاَةَ لِذِكْرِي} [طه: 14].

(1/247)

مغرباً، أو عشاءً، والواجب عليه عند النوم أن يتثبت في الأمر, وأن يعمل ما يلزم مما يعينه على الاستيقاظ في الوقت: كالساعة، أو تكليف أهله بأن يوقظوه, حتى لا ينام عنها, سواء كانت الفجر، أو غيرها, وليس له التساهل في هذا, بل يجب عليه أن يعمل ما يلزم حتى يتيسر له اليقظة وقت الصلاة.
وقد يسّر اللَّه السّاعات الآن, ففيها إعانة على هذا الأمر إذا ركبها (1) في الوقت بأن ينبه على الوقت؛ فإن هذا مما يعينه, وكذلك البكرة وعدم السهر, لأنه إذا سهر قد لا يسمع صوت الساعة من شدة النوم, ولكن ينبغي له أن يبكر ولا يسهر, حتى يعينه ذلك على اليقظة وأداء الصلاة في وقتها مع المسلمين.
وفي الحديث الثاني حديث صلاة معاذ بأصحابه: كان يصلي بأصحابه العشاء، وبعد ما صلى مع النبي - صلى الله عليه وسلم - , وهذا يدل على أنه لا بأس أن يصلي الإنسان الفريضة مع إمام, ثم يصلي بجماعته نافلة له، وهي لهم فريضة, لا حرج في ذلك.
وكان معاذ يصلي مع النبي - صلى الله عليه وسلم - ليتعلم وليستفيد, ثم يرجع فيصلي بأصحابه صلاة العشاء, والنبي - عليه الصلاة والسلام - أقره على هذا، فدل ذلك على أنه لا بأس أن يكون الإمام متنفلاً والجماعة مفترضين، ولا حرج في ذلك.
_________
(1) ركبها: أي وقّتها على الوقت الذي يريد.

(1/248)

ومن هذا أيضاً في صلاة الخوف أن النبي - صلى الله عليه وسلم - صلى بطائفة ركعتين في بعض أسفاره وبعض غزواته, ثم صلى بآخرين ركعتين, وكانت الأولى له فريضة, والثانية له نافلة, ولأصحابه فريضة - رضي الله عنهم - وأرضاهم.
هذا كله يدل على جواز مثل هذا، ولا حرج, وفي ذلك أن يكون الإمام متنفلاً ويكون الجماعة مفترضين، لا حرج في ذلك، النية هي العمدة, فـ «الأعمال بالنيات، وإنما لكل امرئ ما نوى» (1).
وكذلك كان الصحابة - رضي الله عنهم -، ربما صلوا في شدة الحر والأرض حارة, فيبسط أحدهم ثوبه ليسجد عليه, لا حرج في ذلك إذا كانت الأرض باردة أو حارة, وبسط رداءه، أو سجادة، أو أطراف أكمامه عن الحرارة والبرودة، أو عمامته, لا حرج في ذلك.
122 - عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (2): «لا يُصَلِّي أَحَدُكُمْ فِي الثَّوْبِ الْوَاحِدِ، لَيْسَ عَلَى عَاتِقِهِ مِنْهُ شَيْءٌ» (3).
123 - عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ - رضي الله عنهما - عَنِ النَّبِيِّ - صلى الله عليه وسلم - قَالَ (4): «مَنْ أَكَلَ ثُوماً
_________
(1) رواه البخاري، برقم 1، ومسلم، برقم 1907، وتقدم تخريجه في تخريج حديث المتن رقم 1.
(2) في نسخة الزهيري: «قال: قال النبي - صلى الله عليه وسلم -».
(3) رواه البخاري، كتاب الصلاة، باب إذا صلى في الثوب الواحد فليجعل على عاتقيه، برقم 359، بلفظ: «ليس على عاتقيه منه شيء»، ومسلم، كتاب الصلاة، باب الصلاة في ثوب واحد، وصفة لبسه، برقم 516 بلفظ: «عاتقيه»، وأما لفظ: «عاتقه» فرواه الشافعي في مسنده، ص 23، وأحمد، 16/ 51، برقم 9980، والنسائي، كتاب القبلة، صلاة الرجل في الثوب الواحد ليس على عاتقه منه شيء، برقم 769، وصحح إسناده محققو مسند أحمد، والألباني في إرواء الغليل، 1/ 304.
(4) في نسخة الزهيري: «أنه قال»:.

(1/249)

أَوْ بَصَلاً، فَلْيَعْتَزِلْنَا ــ أَوْ (1) لِيَعْتَزِلْ مَسْجِدَنَا ــ وَلْيَقْعُدْ فِي بَيْتِهِ»، وَأُتِيَ بِقِدْرٍ فِيهِ خَضِرَاتٌ مِن بُقُولٍ، فَوَجَدَ لَهَا رِيحاً. فَسَأَلَ عنها (2)؟ فَأُخْبِرَ بِمَا فِيهَا مِنَ الْبُقُولِ، فَقَالَ: «قَرِّبُوهَا» ــ إلَى بَعْضِ أَصْحَابِه كان معه (3) ــ فَلَمَّا رَأَىهُ كَرِهَ أَكْلَهَا، قَالَ: «كُلْ، فَإِنِّي أُنَاجِي مَن لا تُنَاجِي» (4).
124 - عَنْ جَابِرٍ، عن النَّبِيِّ - صلى الله عليه وسلم - (5) قَالَ: «مَنْ أَكَلَ الْبَصَلَ أو الثُّومَ أو الْكُرَّاثَ (6)، فَلا يَقْرَبَنَّ مَسْجِدَنَا، فَإِنَّ الْمَلائِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ بنو آدمَ» (7).
28 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تتعلق بالصلاة.
الحديث الأول يقول الرسول - صلى الله عليه وسلم -: «لا يُصَلِّي أَحَدُكُمْ فِي الثَّوْبِ
_________
(1) في نسخة الزهيري: «وليعتزل مسجدنا» بواو، بدون الألف، ولفظ المتن في مسلم، برقم 73 - (564).
(2) «عنها»: ليست في نسخة الزهيري.
(3) «كان معه»: ليست في نسخة الزهيري، وهي في البخاري، برقم 855.
(4) رواه البخاري، كتاب الأذان، باب ما جاء في الثوم النيئ والبصل والكراث، برقم، 855، ومسلم، كتاب المساجد ومواضع الصلاة، باب نهي من أكل ثوماً وبصلاً أو كراثاً أو نحوها، برقم 73 - (564).
(5) في نسخة الزهيري: «عن جابر أن النبي - صلى الله عليه وسلم -».
(6) في نسخة الزهيري: «من أكل البصل، والثوم، والكراث»، وهي رواية لمسلم، برقم 74 - (564).
(7) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب نهي من أكل ثوماً وبصلاً أو كراثاً أو نحوها، برقم 74 - (564)، وراه البخاري، كتاب الأذان، باب ما جاء في الثوم النيئ والبصل والكراث، برقم 854، وباب ما يكره من الثوم والبقول، برقم 5452، بنحوه دون ذكر الملائكة.

(1/250)

الْوَاحِدِ، لَيْسَ عَلَى عَاتِقِهِ مِنْهُ شَيْءٌ» (1) , وفي الرواية الأخرى: «لَيْسَ عَلَى عَاتِقَيْهِ مِنْهُ شَيْءٌ» (2)، هذا يدل على وجوب ستر العاتقين، أو أحدهما في الصلاة، وقد ذهب بعض أهل العلم إلى أن ذلك واجب في الفرض والنفل, وذهب آخرون إلى أنه واجبٌ في الفرض فقط، وذهب الأكثرون إلى أنه سنة, ويجزئه أن يصلي في الإزار فقط أو السراويل فقط؛ لأنه ستر العورة المغلظة ما بين السرة والركبة.
والصواب ما دل عليه الحديث، وأنه لا يجوز أن يصلي في الثوب الواحد ليس على عاتقه منه شيء: إن كان واسعاً يلتحف به, وإن كان ضيقاً يأتزر به, فيجعل على عاتقه رداءً مستقلاً مع القدرة، أو يلبس قميصاً، أو ما أشبه ذلك مما يستر العاتقين أو أحدهما, عملاً بهذا الحديث الصحيح, الذي رواه الشيخان في الصحيح.
ولا فرق بين الفرض والنفل؛ لعموم الحديث؛ لأن «لا يصلي» عام يعم الفرض والنفل, وهذا القول هو الصواب من الأقوال الثلاثة، يجب ستر العاتقين أو أحدهما في الفرض والنفل؛ لهذا الحديث الصحيح، وما جاء في معناه من الأحاديث الدالة على أنه كان - صلى الله عليه وسلم - يصلي في ثوب واحد يشتمله, قال لجابر: «إِنْ كَانَ وَاسِعًا
_________
(1) البخاري، برقم 359، ومسلم، برقم 516، والشافعي في مسنده، ص 23 بلفظه، وتقدم تخريجه في حديث المتن رقم 122.
(2) رواه البخاري، برقم 359، ومسلم، برقم 516، وتقدم تخريجه في حديث المتن رقم 122.

(1/251)

فَالْتَحِفْ بِهِ، وَإِنْ كَانَ ضَيِّقًا فَاتَّزِرْ بِهِ» (1)، فهذا كله دليل على أنه مع القدرة يصلي يستر العاتقين أو أحدهما, ومع العجز يكفي المئزر أو السراويل؛ لأن اللَّه لا يكلف نفساً إلا وسعها.
والحديث الثاني والثالث فيما يتعلق بالثوم والبصل والكراث, وأن من أكل شيئاً منها فإن عليه أن يعتزل المساجد, ويعتزل المسلمين, ولا يصلي معهم, لأنه يؤذيهم بذلك, ولهذا قال: «وَلْيَعْتَزِلْنَا وَلْيَقْعُدْ فِي بَيْتِهِ» (2)، هذا يدل على أنه لا يجوز له حضور المساجد؛ لأنه يؤذي المسلمين، ويؤذي الملائكة؛ ولهذا قال: «فإنَّ الْمَلاَئِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ الإِنْسَانُ» (3)، فلا ينبغي له أن يحضر في المساجد حتى ولو في غير الجماعة, ولو لمجرد القراءة في المسجد, أو نحو ذلك؛ لأنه يؤذي الملائكة؛ ولهذا قال: «فَإِنَّ الْمَلائِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ بنو آدمَ» (4).
ولا ينبغي له أن يأكله ما دام يعوقه عن الصلاة في الجماعة، إلا من حاجة إذا أكله لحاجة من جوع، ومن دواء فلا بأس, وإذا تيسر
_________
(1) رواه البخاري، كتاب الصلاة، باب إذا كان الثوب ضيقاً، برقم 361، وبنحوه مسلم، كتاب الزهد والرقائق، باب حديث جابر الطويل، وقصة أبي اليسر، برقم 3010.
(2) رواه البخاري، برقم، 855، ومسلم، برقم 564، وتقدم تخريجه في تخريج حديث المتن رقم 123.
(3) سنن ابن ماجه، كتاب الأطعمة، باب أكل الثوم والبصل والكراث، برقم 3365، وابن خزيمة، 3/ 85، برقم 1668، وصحيح ابن حبان، 4/ 524، برقم 1646، والسنن الكبرى للبيهقي، 3/ 76، وصححه الألباني في صحيح ابن ماجه، برقم 2713.
(4) مسلم، برقم 564، وتقدم تخريجه في تخريج حديث المتن رقم 123 ..

(1/252)

أن يتعاطى ما يزيل الرائحة من الأدوية التي تزيل الرائحة، فذلك كافٍ, وإذا أماته طبخاً فإنه يزيل الرائحة، إذا أماته طبخاً جيداً فإنه يزيل الرائحة, وإذا بقي شيء فيتعاطى ما يزيل الباقي من أنواع المزيلات التي يعرفها الأطباء، ونحوهم ممن جرب هذه الأمور.
وفيه أنه عُرض عليه طبق من خضرات: قدر فيه خضرات, فوجد لها ريحاً، فقال لبعض أصحابه: قدموها لبعض أصحابه، فلما رآه لم يأكل منها ذلك الصحابي كره أن يتعاطاها, فقال: «كُلْ، فَإِنِّي أُنَاجِي مَن لا تُنَاجِي» (1)، يعني جبرائيل - عليه الصلاة والسلام -.
فهذه البقول غير الثوم والبصل بقول وجد فيها ريحاً ما ناسبته - عليه الصلاة والسلام - فتركها؛ لئلا يتأذى بها جبرائيل - عليه الصلاة والسلام - , وأذن لأصحابه في أكلها, فالبقول التي ليس فيها رائحة كالثوم والبصل والكراث، لا بأس أن يأكلها الإنسان, لا حرج في ذلك: كأنواع البقول: الجرجير، والخس، وأشباه ذلك مما ليس له رائحة كريهة, فلا حرج في أكله, وإن كرهه بعض الناس لبعض رائحته, لكن ليس مثل الثوم والبصل والكراث, فهذه ينبغي تركها إلا من حاجة, وإذا أكلها فلا يحضر إلى المساجد, ولا يصلي مع الناس, لئلا يؤذيهم بها, وفي معنى ذلك كل رائحة كريهة: كالصنان (2) الذي يبتلى به بعض الناس,
_________
(1) رواه البخاري، برقم، 855، ومسلم، برقم 564، وتقدم تخريجه في تخريج حديث المتن رقم 123.
(2) الصنان: الذفر تحت الإبط وغيره، وأَصَنَّ الشيء بالألف صار له: صُنَانٌ. المصباح المنير في غريب الشرح الكبير، 1/ 349، مادة: (صن).

(1/253)

إن كان له رائحة شديدة يؤذي بها الناس, فلا يحضر حتى يغتسل ويتنظف، ويجاهد، لعله يزول ما عليه من هذه الرائحة الكريهة.
وهكذا التدخين، يجب عليه أن يجتهد حتى لا يؤذي الناس برائحة الدخان, فإذا كان يتعاطاه فليستر على نفسه, ويتباعد عن إظهار هذا المنكر؛ لأن هذا منكر، التدخين منكر, فيجمع بين إظهار المنكر, وإيذاء الناس بالرائحة, فالواجب عليه يستتر بستر اللَّه, وأن يحرص على أن لا تظهر الرائحة لأحد من الناس, حتى يستتر عن ظهور هذا المنكر, وحتى لا يؤذي به المسلمين, الذين لم يعتادوه, ولم يشربوه, لا في الصلاة، ولا في غيرها.

21 - بابُ التَّشهدِ
125 - عَنْ عَبْدِ اللَّهِ بنِ مَسْعُودٍ - رضي الله عنه - قَالَ: «عَلَّمَنِي رَسُولُ اللَّهِ - صلى الله عليه وسلم - التَّشَهُّدَ ــ كَفِّي بَيْنَ كَفَّيْهِ ــ كَمَا يُعَلِّمُنِي السُّورَةَ مِنَ الْقُرْآنِ: التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ، وَالطَّيِّبَاتُ، السَّلامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، أَشْهَدُ أَنْ لا إلَهَ إلاَّ اللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ» (1).
_________
(1) رواه البخاري، كتاب الاستئذان، باب الأخذ باليدين، برقم 6265، واللفظ له، وكتاب الأذان، باب التشهد في الآخرة، برقم 831، ومسلم، كتاب الصلاة، باب التشهد في الصلاة، برقم 402.

(1/254)

126 - وَفِي لَفْظٍ: «إذَا قَعَدَ أَحَدُكُمْ للصَّلاةِ (1)، فَلْيَقُلِ: التَّحِيَّاتُ للهِ ــ وَذَكَرَهُ، وَفِيهِ ــ: فَإِنَّكُمْ إذَا فَعَلْتُمْ ذَلِكَ، فَقَدْ سَلَّمْتُمْ عَلَى كُلِّ عَبْدٍ (2) صَالِحٍ فِي السَّمَاءِ وَالأَرْضِ ــ وَفِيهِ ــ فَلْيَتَخَيَّرْ مِنَ الْمَسْأَلَةِ مَا شَاءَ» (3).
127 - عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ: «لَقِيَنِي كَعْبُ بْنُ عُجْرَةَ، فَقَالَ: أَلا أُهْدِي لَكَ هَدِيَّةً؟ إنَّ النَّبِيَّ - صلى الله عليه وسلم - خَرَجَ عَلَيْنَا، فَقُلْنَا: يَا رَسُولَ اللَّهِ، قَدْ عَلِمْنَا كَيْفَ نُسَلِّم عَلَيْكَ، فَكَيْفَ نُصَلِّي عَلَيْكَ؟ فَقَالَ: قُولُوا: «اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ (4) عَلَى إبْرَاهِيمَ، وعلى آل إبراهيم، إنَّكَ حَمِيدٌ مَجِيدٌ، وَبَارِكْ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى (5) إبْرَاهِيمَ، وَعَلَى آلِ إبرَاهيمَ، إنَّكَ حَمِيدٌ مَجِيدٌ» (6).
_________
(1) في نسخة الزهيري: «في الصلاة»، وهي في البخاري، برقم 6328.
(2) في نسخة الزهيري: «عبد للَّه صالح».
(3) رواه البخاري، كتاب الدعوات، باب الدعاء في الصلاة، برقم 6328، وكتاب العمل في الصلاة، باب من سمى قوماً، أو سلم في الصلاة على غير مواجهة وهو لا يعلم، رقم 1202، ومسلم، كتاب الصلاة، باب التشهد في الصلاة، برقم 402.
(4) في نسخة الزهيري: «... كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ»، ولم يذكر الصلاة على إبراهيم.
(5) في نسخة الزهيري: «... كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ»، ولم يذكر: كما باركت على إبراهيم، وهو لفظ البخاري، في كتاب الدعوات، باب الصلاة على النبي - صلى الله عليه وسلم -، برقم 3657.
(6) رواه البخاري، كتاب الأنبياء، باب، برقم 3370، واللفظ له، وفي كتاب الدعوات، باب الصلاة على النبي - صلى الله عليه وسلم -، برقم 6357، ومسلم، كتاب الصلاة، باب الصلاة على النبي بعد التشهد، برقم 406.

(1/255)

29 - قال الشارح - رحمه الله -:
هذان الحديثان العظيمان الصحيحان عن رسول اللَّه - عليه الصلاة والسلام - فيهما بيان كيفية التشهد, الذي يأتي به المسلم في الصلاة, وبيان كيفية الصلاة على النبي - صلى الله عليه وسلم - أيضاً في الصلاة.
أما التشهد فكان الصحابة في أول الأمر إذا جلسوا في التشهد الأول والتشهد الأخير, يقولون: السلام على اللَّه من عباده, السلام على جبريل وميكائيل, السلام على فلان وفلان، فعلمهم النبي - صلى الله عليه وسلم - كيف يقولون، وقال: «إِذَا قعد أَحَدُكُمْ -يعني للتشهد- فَلْيَقُلْ: التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ، وَالطَّيِّبَاتُ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ» (1).
هذا هو التشهد يقال في التشهد الأول بعد الركعتين, ويقال في التشهد الأخير قبل السلام، «ثُمَّ ليَتَخَيَّرُ مِنْ الدُّعَاءِ أَعْجَبَهُ إليه فيدعو به» (2) , وفي اللفظ الآخر: «ثمَّ يَتَخَيَّرُ مِنَ الْمَسْأَلَةِ مَا شَاءَ» (3)، يعني
_________
(1) البخاري، كتاب الاستئذان، باب السلام اسم من أسماء اللَّه تعالى، برقم 6230، ومسلم، كتاب الصلاة، باب التشهد في الصلاة، برقم 402.
(2) البخاري، كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد، وليس بواجب، برقم 835، ومسلم، كتاب الصلاة، باب التشهد، برقم 402.
(3) البخاري، كتاب الاستئذان، باب السلام اسم من أسماء اللَّه تعالى، برقم 6230، ومسلم، كتاب الصلاة، باب التشهد في الصلاة، برقم 402.

(1/256)

بعد هذا يدعو بعد هذا, وبعد الصلاة على النبي - صلى الله عليه وسلم -، وقال لهم النبي - صلى الله عليه وسلم -: «إذَا فَعَلْتُمْ هذا، فَقَدْ سَلَّمْتُمْ عَلَى كُلِّ عَبْدٍ صَالِحٍ فِي السَّمَاءِ وَالأَرْضِ» (1)، يعني إذا قال: السلام علينا وعلى عباد اللَّه الصالحين، فمعناه: سلّم على كل عبدٍ صالح من الأنبياء وغيرهم في السماء والأرض, يعني دعا لهم.
السلام دعاء، فمعناه: السلام علينا أي: من السلامة والعافية علينا، وعلى عباد اللَّه الصالحين, وهكذا السلام عليك أيها النبي, يعني السلامة لك أيها النبي والرحمة والبركة, يدعون للنبي - صلى الله عليه وسلم - بالسلامة والرحمة والبركة, ويدعو لعباد اللَّه الصالحين بالسلامة, ولنفسه كذلك علينا وعلى عباد اللَّه الصالحين، فالمؤمن في تشهده يدعو للنبي - صلى الله عليه وسلم - بالسلامة والرحمة والبركة, ويعظم اللَّه بقوله: التحيات للَّه, التحيات للَّه، أي: التعظيمات من الركوع والسجود، والثناء كله للَّه وحده - سبحانه وتعالى -، وهكذا الصلوات للَّه, الصلوات الخمس، والنافلة، وجميع الدعاء كله للَّه وحده، والطيبات؛ كل الطيبات من أقوالنا وأعمالنا، فيجب أن تكون للَّه وحده, ثم يأتي بعد هذا بالتشهد: أشهد أن لا إله إلا اللَّه, وفي الرواية الأخرى: «وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ» (2).
يعني أشهد،
_________
(1) رواه البخاري، رقم 1202، ومسلم، برقم 402، وتقدم تخريجه في تخريج حديث المتن رقم 126.
(2) موطأ الإمام مالك، 2/ 126، برقم 303، وأبو داود، كتاب الصلاة، باب التشهد، برقم 971، وسنن النسائي، كتاب التطبيق، باب كيف التشهد الأول، برقم 1168، وصحيح ابن حبان،

14 - / 311، برقم 6402، وصحح إسناده العلامة الألباني في صحيح أبي داود، 4/ 125.

(1/257)

يعني أعلم، وأعترف، وأقر بأنه لا إله إلا اللَّه، يعني لا معبود حق إلا اللَّه، هذا معنى لا إله إلا اللَّه, أي لا معبود حق, لا في السماء ولا في الأرض إلا اللَّه هو سبحانه, هو المعبود بحق, كما قال - عز وجل - في كتابه العظيم: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُو الْبَاطِلُ} (1)، وقال: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} (2)، {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا} (3)، {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} (4)، {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاه} (5)، {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء} (6). هذا هو معنى: لا إله إلا اللَّه. معناها: لا معبود حق لا في الأرض ولا في السماء إلا اللَّه.
أما المعبودات التي عبدها الناس من الأصنام، أو الأشجار، أو الملائكة، أو الأنبياء، أو الجن، كل ذلك باطل؛ العبادة حق للَّه - سبحانه وتعالى - , فلا يُدعى مع اللَّه أحد, لا ملك، ولا نبي، ولا جني، ولا شجر، ولا صنم، ولا غير ذلك، والعبادة حق اللَّه وحده, هو الذي يُدعى, هو الذي يُرجى, ويُصلى له, ويُركع له, ويُسجد له, ويُذبح له, ويُنذر له, رجاء ثوابه, وحذر عقابه - سبحانه وتعالى -، مع الشهادة بأن محمداً يعني ابن
_________
(1) سورة الحج، الآية: 62.
(2) سورة البقرة، الآية: 163
(3) سورة طه، الآية: 98.
(4) سورة الفاتحة، الآية: 5.
(5) سورة الإسراء، الآية: 23.
(6) سورة البينة، الآية: 5.

(1/258)

عبداللَّه بن عبدالمطلب الهاشمي عبدُ اللَّه ورسوله، خاتمُ الأنبياء - عليه الصلاة والسلام - , وآخرهم: هو محمد، هذا اسمه، ابن عبد اللَّه، هذا اسم أبيه، ابن عبد المطلب، هذا جده، ابن هاشم أبي جده القرشي، أفضل العرب, وأفضل الخلق, وأفضل ولد آدم - عليه الصلاة والسلام -، ختم اللَّه به الأنبياء, وجعله رسولاً للناس عامة من الجن والإنس: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} (1)، {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِّلنَّاسِ بَشِيرًا وَنَذِيرًا} (2) - عليه الصلاة والسلام -.
ثم يقول بعد هذا, كما في حديث كعب بن عجرة: «اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ، وعلى آل إبراهيم، إنَّكَ حَمِيدٌ مَجِيدٌ، اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ، وَعَلَى آلِ إبرَاهيمَ، إنَّكَ حَمِيدٌ مَجِيدٌ» (3).
هذا التشهد مع الصلاة على النبي - صلى الله عليه وسلم - , ثم يقوم للثالثة في المغرب، والظهر، والعصر، والعشاء, وفي التشهد الأخير قبل أن يسلم يأتي بعد هذا بـ «اللَّهُمَّ إِنّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ» (4)،
هكذا في التشهد يوم الجمعة والفجر، إذا صلى على
_________
(1) سورة الأعراف، الآية: 158.
(2) سورة سبأ، الآية: 28.
(3) رواه البخاري، برقم 6357، ومسلم، برقم 406، وتقدم تخريجه في حديث المتن رقم 127.
(4) صحيح مسلم، كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم 590، ولفظه: «اللَّهُمَّ إِنَّا نَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ»، وبرقم 588 بلفظ: «إِذَا فَرَغَ أَحَدُكُمْ مِنَ التَّشَهُّدِ الآخِرِ، فَلْيَتَعَوَّذْ بِاللَّهِ مِنْ أَرْبَعٍ: مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ شَرِّ فتنة الْمَسِيحِ الدَّجَّالِ» ..

(1/259)

النبي يأتي بهذا: اللَّهم إني أعوذ بك من عذاب جهنم, ومن عذاب القبر, ومن فتنة المحيا والممات, ومن فتنة المسيح الدجال، هذا في التشهد الأخير قبل أن يُسلم يدعو ما تيسر, يقول: «رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً , وَفِي الْآخِرَةِ حَسَنَةً , وَقِنَا عَذَابَ النَّارِ» (1)،
«اللهمَّ أَعِنِّي على ذِكْرِكَ، وشُكْرِكَ، وحُسنِ عِبَادَتِكَ» (2)، «اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا، وَلَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ،
_________
(1) أخرج عبد الرزاق الصنعاني، 2/ 206، برقم 3082: عَنِ ابْنِ مَسْعُودٍ، أَنَّهُ كَانَ يُعَلِّمُهُمُ التَّشَهُّدَ ثُمَّ يَقُولُ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ مِنَ الْخَيْرِ كُلِّهِ مَا عَلِمْتُ مِنْهُ وَمَا لَمْ أَعْلَمْ، وَأَعُوذُ بِكَ مِنَ الشَّرِ كُلِّهِ مَا عَلِمْتُ مِنْهُ وَمَا لَمْ أَعْلَمْ، اللَّهُمَّ إِنِّي أَسْأَلُكَ مِنْ خَيْرِ مَا سَأَلَكَ عِبَادُكَ الصَّالِحُونَ، وَأَعُوذُ بِكَ مِنْ شَرِّ مَا اسْتَعَاذَ بِهِ عِبَادُكَ الصَّالِحُونَ، اللَّهُمَّ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ، رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا، وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ، رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلَا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ»، وبنحوه في مصنف ابن أبي شيبة، 1/ 264، برقم 3025،وصحح إسناده الشيخ الألباني في تمام المنة، ص 226 ..
(2) عَنْ مُعَاذٍ - رضي الله عنه - قَالَ: لَقِيَنِي رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَقَالَ: «يَا مُعَاذُ، إِنِّي لَأُحِبُّكَ»، فَقُلْتُ: يَا رَسُولَ اللَّهِ، وَأَنَا وَاللَّهِ أُحِبُّكَ، قَالَ: «فَإِنِّي أُوصِيكَ بِكَلِمَاتٍ تَقُولُهُنَّ فِي كُلِّ صَلَاةٍ: اللهُمَّ أَعِنِّي عَلَى ذِكْرِكَ، وَشُكْرِكَ، وَحُسْنِ عِبَادَتِكَ»، أخرجه الإمام أحمد، 36/ 443، برقم 22126، وأبو داود، كتاب الصلاة، باب الاستغفار، برقم 1522، والنسائي، كتاب السهو، نوع آخر من الدعاء، برقم 1304، وصححه الألباني في صحيح أبي داود، برقم 1362.

(1/260)

وَارْحَمْنِي إِنَّك أَنْتَ الْغَفُورُ الرَّحِيمُ» (1)، هذا من الدعاء الطيب قبل أن يسلم، «اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ، وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ، وَمَا أَعْلَنْتُ، وَمَا أَسْرَفْتُ، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْتَ الْمُقَدِّمُ، وَأَنْتَ الْمُؤَخِّرُ، لاَ إِلَهَ إِلاَّ أَنْتَ» (2).
هذا أيضاً دعا به النبي - صلى الله عليه وسلم - قبل أن يسلم - عليه الصلاة والسلام -.
ومن دعائه: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْبُخْلِ، وَأَعُوذُ بِكَ مِنَ الْجُبْنِ، وَأَعُوذُ بِكَ من أَنْ أُرَدَّ إِلَى أَرْذَلِ الْعُمُرِ، وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ» (3)، فهذا مما دعا به النبي قبل أن يُسلم - عليه الصلاة والسلام -.
وما تيسر من الدعاء يكفي بعد الصلاة على النبي - صلى الله عليه وسلم - , ثم يسلم تسليمتين: السلام عليكم ورحمة اللَّه عن يمينه، السلام عليكم ورحمة اللَّه عن شماله، وبهذا تمت الصلاة: النفل والفرض, وهذه الصلاة على النبي فرض في أصح قولي العلماء, يجب أن يأتي بها
_________
(1) أخرج البخاري، كتاب الأذان، باب الدعاء قبل السلام، برقم 834، ومسلم، كتاب العلم، باب استحباب خفض الصوت بالذكر، برقم 2705: عَنْ أَبِي بَكْرٍ الصِّدِّيقِ - رضي الله عنه - أَنَّهُ قَالَ لِرَسُولِ اللَّهِ - صلى الله عليه وسلم -: عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلَاتِي، قَالَ: «قُلْ: اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا، وَلَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ، وَارْحَمْنِي، إِنَّك أَنْتَ الْغَفُورُ الرَّحِيمُ».
(2) صحيح مسلم، كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم 771.
(3) صحيح البخاري بنحوه، كتاب الدعوات، باب التعوذ من عذاب القبر، برقم 6365، ولفظه: «كَانَ سَعْدٌ، يَامُرُ بِخَمْسٍ، وَيَذْكُرُهُنَّ عَنِ النَّبِيِّ - صلى الله عليه وسلم - أَنَّهُ كَانَ يَامُرُ بِهِنَّ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ البُخْلِ، وَأَعُوذُ بِكَ مِنَ الجُبْنِ، وَأَعُوذُ بِكَ أَنْ أُرَدَّ إِلَى أَرْذَلِ العُمُرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الدُّنْيَا - يَعْنِي فِتْنَةَ الدَّجَّالِ - وَأَعُوذُ بِكَ مِنْ عَذَابِ القَبْرِ» وانظر: البخاري أيضاً، كتاب الجهاد والسير، باب ما يتعوذ من الجبن، برقم 2822.

(1/261)

في التشهد الأخير، أما في الأول فهي مستحبة ما هي بلازمة (1)، الصلاة على النبي ما هي بلازمة، إذا قال أشهد أن لا إله إلا اللَّه وأشهد أن محمداً عبده ورسوله بعد الثانية في الظهر والعصر والمغرب والعشاء كفى, يقوم إلى الثالثة, وإن صلى على النبي بعدها فهو أفضل، يصلي على النبي - صلى الله عليه وسلم - , ثم يقوم إلى الثالثة، أما في التشهد الأخير، فيأتي بالصلاة على النبي - صلى الله عليه وسلم -، هذا هو الواجب يأتي بها, ثم يدعو بعدها, ثم يُسلم في الفرض والنفل جميعاً.
ومعنى على آل محمدٍ يعني أزواجه وذريته وأصحابه وأتباعه: هم آل النبي، آل النبي: أزواجه، وذريته المؤمنون، وأصحابه، وأتباعه, كلهم داخلٌ في آله - عليه الصلاة والسلام -.
128 - عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: «كَانَ رَسُولُ اللَّه - صلى الله عليه وسلم - يَدْعُو في صلاته (2): اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنِ عَذَابِ الْقَبْرِ، وَمِنْ عَذَابِ النَّارِ، وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ» (3).
وفي لفظ لمسلمٍ: «إذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَسْتَعِذْ بِاَللَّهِ مِنِ أَرْبَعٍ. يَقُولُ: اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنِ عَذَابِ جَهَنَّمَ ــ ثم ذَكَرَ نَحُوَهُ» (4).
_________
(1) أي: الصلاة على النبي - صلى الله عليه وسلم - في التشهد الأول لا تلزم، وذكرها أفضل، كما قرر الشيخ - رحمه الله -.
(2) «في صلاته»: ليست في نسخة الزهيري.
(3) رواه البخاري، كتاب الجنائز، باب ما جاء في عذاب القبر، برقم 1377، ومسلم بنحوه، كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم 131 - (588).
(4) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم 128 - (588)، ولفظه: عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «إِذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَسْتَعِذْ بِاللَّهِ مِنْ أَرْبَعٍ يَقُولُ: اللهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ شَرِّ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ».

(1/262)

129 - عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ - رضي الله عنهم -: أَنَّهُ قَالَ لِرَسُولِ اللَّهِ - صلى الله عليه وسلم -: «عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلاتِي. قَالَ: قُلِ: اللَّهُمَّ إنِّي ظَلَمْتُ نَفْسِي ظُلْماً كَثِيرَاً، وَلا يَغْفِرُ الذُّنُوبَ إلاَّ أَنْتَ، فَاغْفِرْ لِي مَغْفِرَةً مِنِ عِنْدِكَ، وَارْحَمْنِي إنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ» (1).
130 - عَنْ عَائِشَةَ - رضي الله عنها - قَالَتْ: «مَا صَلَّى رَسُولُ اللَّهِ - صلى الله عليه وسلم - صلاةً ــ بَعْدَ أَنْ نَزَلَتْ عَلَيْهِ {إذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} (2) ــ إلاَّ يَقُولُ فِيهَا: سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي» (3).
وَفِي لَفْظٍ: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُكْثِرُ أَنْ يَقُولَ فِي رُكُوعِهِ وَسُجُودِهِ: سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي» (4).
_________
(1) رواه البخاري، كتاب الأذان، باب الدعاء قبل السلام، برقم 834، ومسلم، كتاب الذكر والدعاء، باب استحباب خفض الصوت بالذكر، برقم 2705، وفي لفظ مسلم: «اللهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَبِيرًا - وَقَالَ قُتَيْبَةُ: كَثِيرًا - ...»، وفي لفظ البخاري، برقم 817، ومسلم، برقم 217 - (484) في آخره: «يتأول القرآن»، وفي لفظ لمسلم، برقم 52 - (705): «عَلِّمْنِي يَا رَسَولَ اللَّهِ دُعَاءً أَدْعُو بِهِ فِي صَلاَتِي، وَفِي بَيْتِي».
(2) سورة النصر، الآية: 1.
(3) رواه البخاري، كتاب الأذان، باب الدعاء في الركوع، برقم 794، وباب التسبيح والدعاء في السجود، برقم 817، ومسلم، كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم 484.
(4) رواه البخاري، كتاب الأذان، باب التسبيح والدعاء في السجود، برقم 817، وكتاب التفسير، سورة النصر، برقم 4968، واللفظ له هنا، مع زيادة في آخره: «يتأول القرآن»، ومسلم، كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم 217 - (484)، وفي لفظ البخاري، برقم 817، ومسلم، برقم 217 - (484) في آخره يتأول القرآن».

(1/263)

30 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بالدعاء في الصلاة, ولاسِيَّما في آخرها قبل السلام, وقد سبق الحديث الصحيح من حديث ابن مسعود - رضي الله عنه -: عن النبي - صلى الله عليه وسلم - لما علّم أصحابه التشهد, قال: «ثمَّ يَتَخَيَّرُ مِنَ الْمَسْأَلَةِ مَا شَاءَ» (1)، وفي اللفظ الآخر: «ثُمَّ ليَتَخَيَّرُ مِنْ الدُّعَاءِ أَعْجَبَهُ إليه فيدعو به» (2) , فدل ذلك على أنه يُستحب للمؤمن أن يدعو في آخر الصلاة بعد التشهد, وأن يجتهد في الدعاء, وأنه لا ينحصر في المأثور, بل له أن يدعو بما شاء, ولو غير المأثور؛ لأن الإنسان له حاجات، فليدْعُ بحاجته, ولو كانت حاجات دنيوية, كأن يقول: اللَّهم اقض ديني، أو: اللَّهم ارزقني كسباً حلالاً, أو: اللَّهم ارزقني زوجةً صالحة، هذا أيضاً له تعلق بالدين، فالزوجة الصالحة لها شأنٌ عظيم, فالمقصود أن يدعو بما أحب من الدعوات الطيبة, وإذا تيسر المأثور، فالمأثور أفضل, إلا إذا بدت حاجة ليست في الدعاء المأثور، فيدعو بها؛ لأن الرسول - صلى الله عليه وسلم - قال: «ثمَّ ليَخَتر مِنَ
_________
(1) البخاري، برقم 6230، ومسلم، برقم 402، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 127.
(2) البخاري، برقم 835، ومسلم، برقم 402، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 127.

(1/264)

الْمَسْأَلَةِ مَا شَاءَ» (1)، وفي اللفظ الآخر: «فليخْتَرْ مِنْ الدُّعَاءِ أَعْجَبَهُ إليه يدعو به» (2)،
فإذا دعا أن اللَّه يشفيه من مرضه، يقضي دينه، يرزقه الكسب الحلال، يرزقه الصديق الطيب، الصحب الخيار, وما أشبه ذلك, كله لا بأس به، ومن ذلك ما كان يدعو به - صلى الله عليه وسلم - في آخر الصلاة: من التعوذ من عذاب جهنم, وعذاب القبر, ومن فتنة المحيا والممات, ومن فتنة المسيح الدجال. كان - صلى الله عليه وسلم - في التشهد الأخير يدعو بهذه الدعوات, كما جاء في الصحيحين, كما ذكره المؤلف هنا: يتعوذ باللَّه من عذاب جهنم, ومن عذاب القبر, ومن فتنة المحيا والممات, ومن فتنة المسيح الدجال، ويقول: «صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي» (3) , وفي اللفظ الآخر: الأمر بذلك, قال: «إذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَسْتَعِذْ بِاَللَّهِ مِنِ أَرْبَعٍ. هذا أمر, يقول: «اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنِ نَارِ جَهَنَّمَ، ومن عذاب القبر, ومن فتنة المحيا والممات, ومن فتنة المسيح الدجال» (4). وهذا يقتضي التأكد, وقد ذهب أهل العلم كافة إلى شرعية هذا الدعاء، وتأكده؛ لهذا الأمر به؛ لأنه فعله - صلى الله عليه وسلم - , وقد أمر به, وذهب طاوس التابعي الجليل إلى وجوبه, وأنه دعاء واجب, وكان يأمر من تركه أن يُعيد الصلاة؛ لأنه يراه دعاءً واجباً، أما الأئمة الأربعة،
_________
(1) البخاري، برقم 6230، ومسلم، برقم 402، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 127.
(2) البخاري، برقم 835، ومسلم، برقم 402، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 127 ..
(3) البخاري، برقم 630، وتقدم تخريجه في تخريج حديث المتن رقم 86.
(4) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم 128 - (588).

(1/265)

والجمهور فيرون أنه مستحب ومتأكد, فلا ينبغي تركه, وهو التعوذ باللَّه من عذاب جهنم, ومن عذاب القبر, ومن فتنة المحيا والممات, ومن فتنة المسيح الدجال. في آخر كل صلاة؛ لهذا الحديث الصحيح.
ويُستحب أيضاً أن يدعو بالدعوات التي علمها النبي - صلى الله عليه وسلم - الصديق, كما في الصحيحين من حديث عبداللَّه بن عمرو بن العاص عن أبي بكر الصديق - رضي الله عنهم - أنه قال: «يَا رَسُولَ اللَّهِ عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلَاتِي»، هكذا يقول الصديق للنبي - صلى الله عليه وسلم -: علمني دعاءً أدعو به في صلاتي، وفي اللفظ الآخر: وفي بيتي. كما رواه مسلم (1): في صلاتي. وفي بيتي، قال: «قل اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا، وَلَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ، وَارْحَمْنِي إِنَّك أَنْتَ الْغَفُورُ الرَّحِيمُ» (2) , وهذا يدل على فضل هذا الدعاء, وأنه دعاء عظيم مهم, علمه النبي - صلى الله عليه وسلم - أفضل صحابي، وأفضل الأمة بعد الأنبياء, هذا الرجل الكريم أبو بكر الصديق, علمه النبي هذا الدعاء العظيم: اللَّهم إني ظلمت نفسي ظلماً كثيراً, ولا يغفر الذنوب إلا أنت, فاغفر لي مغفرة من عندك, وارحمني إنك أنت الغفور الرحيم.
وإذا كان الصديق يُعلَّم هذا الدعاء, فكيف بغيره, وبهذا فإن الإنسان لا يعجب بنفسه, ولا يعتقد أنه سليم من كل شيء؛ ولهذا قال النبي
_________
(1) صحيح مسلم، برقم 2705، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 127.
(2) البخاري، برقم 834، ومسلم، برقم 2705، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 127.

(1/266)

للصديق: قل: اللَّهم إني ظلمت نفسي ظلماً كثيراً؟ وهو الصديق أفضل الأمة، مشهود له بالجنة، وأحد العشرة وأفضلهم، وأفضل الأمة بعد رسول اللَّه - عليه الصلاة والسلام -، ومع هذا يعلمه النبي هذا الدعاء العظيم, الذي فيه الاعتراف بأنه ظلم نفسه ظلماً كثيراً, فينبغي للمؤمن أن يكثر من هذا الدعاء في الصلاة، وفي غيرها؛ لأنه دعاء عظيم, فيه الضراعة إلى اللَّه, والانكسار والتذلل, والاعتراف بظلمه لنفسه, وأن اللَّه هو الذي يغفر الذنوب, لا يغفرها غيره - سبحانه وتعالى -.
فيه الدعاء: اللَّهم اغفر لي مغفرة من عندك, وارحمني إنك أنت الغفور الرحيم.
دعاء وتوسل للَّه بأسمائه الحسنى, وانكسار بين يديه, واعترافه بظلمه لنفسه، وهو حريٌ بالإجابة، وهذا يعم الصلاة النافلة والفريضة، ويعم الدعوات في غير الصلاة، ولهذا قال: «في بيتي». إذا دعا به في غير الصلاة, كل ذلك حسن.
ومن دعائه في آخر الصلاة - عليه الصلاة والسلام -: «اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ، وما أسرفت ...» (1). (2).
_________
(1) هنا: سقط في الشريط لم يسجل، وتمام الدعاء: «وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ، لَا إِلَهَ إِلَّا أَنْتَ». والحديث رواه مسلم، برقم 771.
(2) نهاية الوجه الثاني من الشريط الخامس، بتاريخ 28/ 4/ 1409هـ.

(1/267)

22 - بابُ الوِتْرِ (1)
131 - عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ - رضي الله عنهما - قَالَ: «سَأَلَ رَجُلٌ النَّبِيَّ - صلى الله عليه وسلم - ــ وَهُوَ عَلَى الْمِنْبَرِ ــ مَا تَرَى فِي صَلاةِ اللَّيْلِ؟ قَالَ: مَثْنَى، مَثْنَى، فَإِذَا خَشِيَ أَحَدُكُمُ (2) الصُّبْحَ: صَلَّى وَاحِدَةً، فَأَوْتَرَتْ لَهُ مَا صَلَّى، وَأَنَّهُ كَانَ يَقُولُ: اجْعَلُوا آخِرَ صَلاتِكُمْ بِاللَّيْلِ وِتْراً» (3).
132 - عَنْ عَائِشَةَ لقَالَتْ: «مِنْ كُلِّ اللَّيْلِ قد أَوْتَرَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، مِنِ أَوَّلِ اللَّيْلِ، وَأَوْسَطِهِ، وَآخِرِهِ. فَانْتَهَى وِتْرُهُ إلَى السَّحَرِ» (4).
133 - عَنْ عَائِشَةَ لقَالَتْ: «كَانَ رَسُولُ اللَّه - صلى الله عليه وسلم - يُصَلِّي مِنَ اللَّيْلِ ثَلاثَ عَشْرَةَ رَكْعَةً، يُوتِرُ مِنِ ذَلِكَ بِخَمْسٍ، لايَجْلِسُ فِي شَيْءٍ إلاَّ فِي آخِرِهَا» (5).
31 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بالوتر, والوتر سنةٌ مؤكدة, فعلها النبي - صلى الله عليه وسلم - , وأمر بها, وبيّن فضلها - عليه الصلاة والسلام - , فهي سُنة مؤكدة
_________
(1) بداية الوجه الأول من الشريط السادس، سُجِّل في درس الشيخ بتاريخ 30/ 4/ 1409هـ.
(2) «أحدكم»: ليست في نسخة الزهيري، وهي في مسلم، برقم 749.
(3) رواه البخاري، في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم 472، وكتاب الوتر، باب ما جاء في الوتر، برقم 990، وباب ليجعل آخر صلاته وتراً، برقم 998، ومسلم، كتاب صلاة المسافرين وقصرها، برقم 749، و751.
(4) صحيح البخاري، كتاب الوتر، باب ساعات الوتر، برقم 996، ومسلم، كتاب صلاة المسافرين وقصرها، برقم 137 - (745)، واللفظ له.
(5) رواه مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي - صلى الله عليه وسلم - في الليل، وأن الوتر ركعة، وأن الركعة صلاة صحيحة، رقم 737، ولم أجده في البخاري.

(1/268)

, ووقتها ما بين صلاة العشاء إلى طلوع الفجر, كما في حديث خارجة بن حذافة عن النبي - صلى الله عليه وسلم - أنه قال: «إِنَّ اللَّهَ أَمَدَّكُمْ بِصَلاَةٍ هِيَ خَيْرٌ لَكُمْ مِنْ حُمْرِ النَّعَمِ: مَا بَيْنَ صَلاَةِ الْعِشَاءِ إِلَى طُلُوع الْفَجْرِ» (1) , هذا وقتها حين الفراغ من صلاة العشاء ولو مجموعة إلى المغرب, ولو جمعت العشاء إلى المغرب جمع تقديم في مطر، أو في سفر، أو مرض, يدخل وقت الوتر بعد صلاة العشاء في وقتها, أو مجموعة إلى ما قبلها, وينتهي بطلوع الفجر وانتهاء الليل.
يقول - عليه الصلاة والسلام - لما سئل على المنبر: «ما ترى في صلاة الليل؟ قال: مثنى مثنى» (2)، يعني صلوها مثنى مثنى, يعني ثنتين ثنتين, يُسلم من كل ثنتين, فإذا خشي أحدكم الصبح صلى ركعة واحدة, توتر له ما قد صلى, هذا هو السنة: أن يُصلي ثنتين ثنتين, ثم يوتر بواحدة, وقال - عليه الصلاة والسلام -: «اجْعَلُوا آخِرَ صَلاتِكُمْ بِاللَّيْلِ وِتْراً» (3)، أي اجعلوا الركعة الأخيرة هي آخر صلاتكم يختم بها تهجده في الليل ركعة واحدة.
_________
(1) أخرجه بنحوه الترمذي، كتاب الوتر، باب ما جاء في فضائل الوتر، برقم 452، وأبو داود، كتاب الوتر، باب استحباب الوتر، برقم 1418، والبيهقي في السنن الكبرى، 2/ 477، وضعفه البيهقي، وصححه الألباني دون قوله: «خير لكم من حمر النعم»، في صحيح ابن ماجه، برقم 1168.
(2) البخاري، كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم 472، ومسلم بنحوه، كتاب صلاة المسافرين وقصرها، برقم 749.
(3) رواه البخاري، برقم 998، ومسلم، برقم 751، وتقدم تخريجه في تخريج حديث المتن رقم 131.

(1/269)

وفي حديث عائشة الثاني تقول - رضي الله عنها -: «كَانَ يُصَلّي - صلى الله عليه وسلم - مِنَ اللَّيْلِ عَشَرَ رَكَعَاتٍ» (1)، يُسلم من كل ثنتين, ثم يوتر بواحدة - عليه الصلاة والسلام - , وربما صلى - عليه الصلاة والسلام - ثنتين بعد الوتر, وهو جالس ليعلم الناس أنه لا حرج أن يُصلى بعد الوتر, لكن الأفضل أن يكون الوتر هو الأخير، لكن لو صلى في أول الليل ثم يسَّر اللَّه له القيام في آخر الليل صلّى ما شاء من دون وتر, يكفيه الوتر الأول صلَّى ركعتين أو أربعاً، أو ستاً، أو ما أشبه ذلك، لكن بدون وتر, يكفيه الوتر الأول؛ لقوله - صلى الله عليه وسلم -: «لَا وِتْرَانِ فِي لَيْلَةٍ» (2)، فإذا تيسر له التهجد في الليل، ثم نام، ثم استيقظ, وقد بقي بقية لا مانع أن يُصلي فيها ركعتين أو أكثر، ويكتفي بالوتر الأول، ليس وقت نهي بعد الوتر, لكن الأفضل أن يكون الوتر هو الآخر, يختم به الركعة الأخيرة صلاته بالليل.
وتقول - رضي الله عنها -: «مِنْ كُلِّ اللَّيْلِ قَدْ أَوْتَرَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، مِنْ أَوَّلِهِ، وَآخِرِهِ، وَأَوْسَطِهِ، وَانْتَهَى وِتْرُهُ إِلَى السَّحَرِ» (3)، يعني: في بعض الأحيان أوتر في أول الليل، وفي بعض الأحيان أوتر في جوف الليل, وفي بعض الأحيان
_________
(1) رواه مسلم، كتاب صلاة المسافرين وقصرها، برقم 739، ولفظه: «كَانَتْ صَلاَةُ رَسُولِ اللَّهِ - صلى الله عليه وسلم - مِنَ اللَّيْلِ عَشَرَ رَكَعَاتٍ، وَيُوتِرُ بِسَجْدَةٍ، وَيَرْكَعُ رَكْعَتَيِ الْفَجْرِ، فَتْلِكَ ثَلاَثَ عَشْرَةَ رَكْعَةً».
(2) أخرجه أحمد، 26/ 223، برقم 16296، وأبو داود، كتاب الوتر، باب في نقض الوتر، برقم 1439، والترمذي، كتاب الوتر، باب ما جاء لا وتران في ليلة، برقم 470، وقال: «حسن غريب»، والنسائي، كتاب قيام الليل، وتطوع النهار، برقم 1679، وابن خزيمة، 2/ 156، برقم 1101، والطبراني، 8/ 333، برقم 8247، والبيهقي، 3/ 36، برقم 4622، والضياء المقدسي في المختارة، 8/ 156، برقم 166، وقال: «إسناده صحيح»، وقال محققو المسند، 26/ 223: «إسناده حسن»، وصحح الألباني إسناده في صحيح أبي داود، 5/ 184.
(3) مسلم، برقم 745، وتقدم تخريجه، ولفظه: «مِنْ كُلِّ اللَّيْلِ قَدْ أَوْتَرَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، مِنْ أَوَّلِ اللَّيْلِ، وَأَوْسَطِهِ، وَآخِرِهِ، فَانْتَهَى وِتْرُهُ إِلَى السَّحَرِ».

(1/270)

أوتر في آخر الليل, ثم انتهى وتره الأخير إلى السحر, وصار في آخر حياته يوتر في السحر، استقر في آخر الليل؛ لأنه وقت التنزل الإلهي؛ لأنه ثبت في الأحاديث الصحيحة عن رسول اللَّه - عليه الصلاة والسلام - أنه قال: «يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى إِلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ، حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ، فيَقُولُ: مَنْ يَدْعُونِي، فَأَسْتَجِيبَ لَهُ، مَنْ يَسْأَلُنِي فَأُعْطِيَهُ، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ حتّى يطير الفجر» (1)، فإذا تيسر أن يكون التهجد والوتر في الثلث الأخير، فهذا أفضل, وإن كان في جوف الليل، أو في أوله، فلا بأس, كله واسع, والحمد للَّه.
في الحديث الأخير تقول - رضي الله عنها -: «إنه كَانَ - صلى الله عليه وسلم - يُصَلِّي مِنَ اللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً، يُوتِرُ مِنْها بِخَمْسٍ» (2) يسردها، هذا في بعض
_________
(1) البخاري، أبواب التهجد، باب الدعاء والصلاة من آخر الليل، برقم 1145، ومسلم،
كتاب صلاة المسافرين، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه،
برقم 758، بلفظ: «يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ
اللَّيْلِ الآخِرُ يَقُولُ: مَنْ يَدْعُونِي، فَأَسْتَجِيبَ لَهُ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ، مَنْ يَسْتَغْفِرُنِي
فَأَغْفِرَ لَهُ»، وزاد مسلم: «حتى يضيء الفجر»، وفي رواية له: «حتى ينفجر الصبح»، وفي أخرى: «الفجر».
(2) مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي - صلى الله عليه وسلم - في الليل، وأن الوتر ركعة، وأن الركعة صلاة صحيحة، برقم 737، وتقدم تخريجه في تخريج حديث المتن رقم 133.

(1/271)

الأحيان - عليه الصلاة والسلام - , ثم صلى ثنتين ثنتين, وأوتر بواحدة, كما تقدم في حديث عائشة في الصحيحين: «أنَّهُ كَانَ يُصَلِّي عشر رَكَعَات، يُسَلِّمُ بَيْنَ كُلِّ ثنتيْنِ، ثمَّ يُوتِرُ بِوَاحِدَةٍ» (1) , وهذا موافق لحديث ابن عمر: «صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى» (2)،
وربما أوتر بثلاث عشرة يصلي ركعتين ركعتين, ثمان ركعات, ثم يختم بخمسٍ, يسردها سرداً, ولا يجلس إلا في آخرها (3) , وربما أوتر بثلاث, يسردها سرداً, ولكن الأغلب، والأكثر، والأفضل أن يسلم من كل ثنتين، ثم يوتر بواحدة, كما ورد عنه - صلى الله عليه وسلم - في حديث ابن عمر: «صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى فَإِذَا
_________
(1) رواه مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة الليل، وعدد ركعات النبي - صلى الله عليه وسلم - في الليل، وأن الوتر ركعة، وأن الركعة صلاة صحيحة، برقم 736، ولفظه: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُصَلِّي فِيمَا بَيْنَ أَنْ يَفْرُغَ مِنْ صَلَاةِ الْعِشَاءِ - وَهِيَ الَّتِي يَدْعُو النَّاسُ الْعَتَمَةَ - إِلَى الْفَجْرِ، إِحْدَى عَشْرَةَ رَكْعَةً، يُسَلِّمُ بَيْنَ كُلِّ رَكْعَتَيْنِ، وَيُوتِرُ بِوَاحِدَةٍ»، والبخاري، كتاب الوتر، باب ما جاء في الوتر، برقم 994، ولفظه: عن عُرْوَةُ «أَنَّ عَائِشَةَ أَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُصَلِّي إِحْدَى عَشْرَةَ رَكْعَةً، كَانَتْ تِلْكَ صَلَاتَهُ، تَعْنِي بِاللَّيْلِ».
(2) البخاري، برقم 990، ومسلم، برقم 749، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 87 ..
(3) أخرج الإمام أحمد، 41/ 402، برقم 24921: «أَنَّ عَائِشَةَ - رضي الله عنها -، حَدَّثَتْهُ: أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يَرْقُدُ، فَإِذَا اسْتَيْقَظَ تَسَوَّكَ، ثُمَّ تَوَضَّأَ، ثُمَّ صَلَّى ثَمَانِ رَكَعَاتٍ، يَجْلِسُ فِي كُلِّ رَكْعَتَيْنِ فَيُسَلِّمُ، ثُمَّ يُوتِرُ بِخَمْسِ رَكَعَاتٍ لَا يَجْلِسُ إِلَّا فِي الْخَامِسَةِ، وَلَا يُسَلِّمُ إِلَّا فِي الْخَامِسَةِ»، والبيهقي في السنن الكبرى، 3/ 28، وصحح إسناده محققو المسند، 41/ 402، وصحح الألباني إسناده أيضاً في صحيح أبي داود، 5/ 84.

(1/272)

خَشِيَ أَحَدُكُمْ الصُّبْحَ صَلَّى رَكْعَةً وَاحِدَةً تُوتِرُ لَهُ مَا قَدْ صَلَّى» (1).
لكن إذا فعل هذا بعض الأحيان: سرد خمساً, أو سرد
سبعاً, أو سرد تسعاً, أو سرد ثلاثاً, لا بأس, لكن إذا سرد سبعاً، أو تسعاً، فالأفضل أن يجلس في السادسة للتشهد الأول, ثم يأتي بالسابعة, وفي الثامنة يجلس يأتي بالتشهد الأول, ثم يأتي بالتاسعة, وإن سلم من كل ثنتين، فهذا هو الأفضل: ثنتين ثنتين, ولا يصلي ثلاثاً كالمغرب، لا، يسردها سرداً, وإلا يُسلم من كل
ثنتين, ولا يصليها كالمغرب, يشبهها بالمغرب, لا، ليس بمشروع, يُكره، وينهى عنه.
وفي لفظ آخر «صلاة الليل والنهار» (2) زيادة النهار, وهو لفظ لا بأس به, صحيح يدل على أن النهار كذلك, الأفضل ثنتين ثنتين, الأفضل إذا صلى الضحى مثلاً يصلي ثنتين ثنتين, تسليمة تسليمة، أربع يصلي بتسليمتين، صلى ستاً: بثلاث تسليمات، ثمان صلى بأربع تسليمات، هذا هو الأفضل, لقوله في الحديث الآخر: «صَلَاةُ
_________
(1) البخاري، برقم 990، ومسلم، برقم 749، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 87.
(2) أخرجه أحمد، 9/ 130، برقم 5122، وأبو داود، كتاب التطوع، باب صلاة النهار، برقم 1297، والترمذي، أبواب السفر والكسوف، باب ما جاء أن صلاة الليل والنهار مثنى مثنى، برقم 597 وابن ماجه، أبواب إقامة الصلوات والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم 1322، والنسائي، كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل، برقم 1666، وقال الشيخ الألباني في صحيح أبي داود، 5/ 39: «إسناده صحيح».

(1/273)

اللَّيْلِ وَالنَّهَارِ مَثْنَى مَثْنَى» (1) , وكان يُصلي ثنتين ثنتين - عليه الصلاة والسلام - , يصلي ركعتي الضحى، تحية المسجد ثنتين، سُنة الضحى ثنتين، أربعاً قبل الظهر يسلم من كل ثنتين، هكذا - عليه الصلاة والسلام - فالأفضل ثنتين ثنتين, حتى في النهار السنة ثنتين.
_________
(1) أخرجه أحمد، 9/ 132، برقم 5122، وأبو داود، برقم 1297، والترمذي، برقم 597 وابن ماجه، برقم 1322، والنسائي، برقم 1666، وتقدم تخريجه آنفاً.

(1/274)

23 - باب الذكر عقب (1) الصلاة
134 - عن عبد اللَّه بن عباس - رضي الله عنهما -، «أَنَّ رَفْعَ الصَّوْتِ بِالذِّكْرِ ــ حِينَ يَنْصَرِفُ النَّاسُ مِنَ الْمَكْتُوبَةِ ــ كَانَ عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -».
قال ابن عباس: «كُنْتُ أَعْلَمُ إذَا انْصَرَفُوا بِذَلِكَ، إذَا سَمِعْتُهُ - صلى الله عليه وسلم -» (2).
وفي لفظٍ، «مَا كُنَّا نَعْرِفُ انْقِضَاءَ صَلاةِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - إلا بِالتَّكْبِير» (3).
135 - عن وَرَّادٍ مولى المغيرة بن شُعبة قال: أَمْلَى عَلَيَّ الْمُغِيرَةُ بنُ شُعْبَةَ في كِتَابٍ إلَى مُعَاوِيَةَ، أنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ يَقُولُ فِي دُبُرِ كُلِّ صَلاةٍ مَكْتُوبَةٍ: «لا إلَهَ إلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٍ، اللَّهُمَّ لا مَانِعَ لِمَا أَعْطَيْتَ وَلا مُعْطِيَ لِمَا مَنَعْتَ، وَلا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ» (4).
ثُمَّ وَفَدْتُ بعد ذلك (5) على معاوية فسمعته يأمر الناس بِذلك.
وفي لفظٍ: «كَانَ (6) يَنْهَى عَنْ قِيلَ وَقَالَ، وَإِضَاعَةِ الْمَالِ، وَكَثْرَةِ
_________
(1) في نسخة الزهيري: «عقيب».
(2) رواه البخاري، كتاب الأذان، باب الذكر بعد الصلاة، برقم 841، ومسلم، كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، بلفظه، برقم 122 - (583).
(3) رواه البخاري، كتاب الأذان، باب الذكر بعد الصلاة، برقم 842، ومسلم، كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، بلفظه، برقم 121 - (583).
(4) رواه البخاري، كتاب الأذان، باب الذكر بعد الصلاة، برقم 844، ومسلم، كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، برقم 593.
(5) «ذلك»: ليست في نسخة الزهيري.
(6) في نسخة الزهيري: «وكان» بزيادة الواو.

(1/275)

السُّؤَالِ، وَكَانَ يَنْهَى عَنْ عُقُوقِ الأُمَّهَاتِ، وَوَادِ الْبَنَاتِ، وَمَنْعٍ وَهَاتِ» (1).
32 - قال الشارح - رضي الله عنه -:
هذان الحديثان عن النبي - صلى الله عليه وسلم -، كلاهما يدل على شرعية الذكر عقب الصلاة، وأنه يُرفع به الصّوت، حتى يتعلم الجاهل، ويتذكّر النّاسي.
ويظن بعض الناس: أن الأفضل السر غلط، وهذا من السنة، [بل] (2) من السنة رفع الصوت بالذكر بعد العصر، والمغرب، والعشاء، والفجر، والظهر، حتى يسمع من حول المسجد أنهم صلّوا؛ ولهذا في حديث ابن عباس - رضي الله عنهما -: «أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة»، كان على عهد النبي - صلى الله عليه وسلم - (3)، قال ابن عباس: «كنت أعلم إذا انصرفوا بذلك إذا سمعته» (4)، أي إذا سمعوا من حول المسجد، عرفوا أن الصلاة انتهت.
وفي لفظ: «ما كنا نعرف انقضاء صلاة رسول اللَّه - صلى الله عليه وسلم - إلا
_________
(1) رواه البخاري، كتاب الاستقراض، باب ما ينهى عن إضاعة المال، برقم 2408، وفي كتاب الرقاق، باب ما يكره من قيل وقال، برقم 6473، ولفظه: «إِنِّي سَمِعْتُهُ يَقُولُ عِنْدَ انْصِرَافِهِ مِنَ الصَّلاَةِ: «لاَ إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ» ثَلاَثَ مَرَّاتٍ، وفي كتاب الاعتصام، باب ما يكره من كثرة السؤال، برقم 7292، ومسلم، كتاب الأقضية، باب النهي عن كثرة المسائل من غير حاجة، برقم 12 بعد الحديث رقم 1715.
(2) ما بين المعقوفين: أضيفت لتوضيح المعنى.
(3) رواه مسلم، برقم 121 - (583)، وتقدم تخريجه في تخريج حديث المتن رقم 134.
(4) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، برقم 122 - (583).

(1/276)

بالتكبير» (1): التكبير، وسبحان اللَّه، والحمد للَّه، واللَّه أكبر. يعرف من حول المسجد أنهم صلوا، فهذا واضح في شرعية الجهر بالذكر عقب الصلاة، يقول: «أَسْتَغْفِرُ اللَّهَ، أَسْتَغْفِرُ اللَّهَ، أَسْتَغْفِرُ اللَّهَ»، «اللَّهُمَّ أَنْتَ السَّلاَمُ، وَمِنْكَ السَّلاَمُ، تَبَارَكْتَ يا ذَا الْجَلاَلِ وَالإِكْرَامِ» (2)،
«لاَ إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللَّهِ، لاَ إِلَهَ إِلاَّ اللَّهُ، وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ، لَهُ النِّعْمَةُ، وَلَهُ الْفَضْلُ، وَلَهُ الثَّنَاءُ الْحَسَنُ، لاَ إِلَهَ إِلاَّ اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ، وَلَوْ كَرِهَ الْكَافِرُونَ» (3)، «اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلاَ يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ» (4)، بعد كل صلاة، هكذا كما جاء في حديث
_________
(1) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، برقم 120 - (583).
(2) أخرجه مسلم، كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة، وبيان صفتها، برقم 591، ولفظه: عَنْ ثَوْبَانَ، قَالَ: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، إِذَا انْصَرَفَ مِنْ صَلاَتِهِ اسْتَغْفَرَ ثَلاَثًا، وَقَالَ: «اللَّهُمَّ أَنْتَ السَّلاَمُ، وَمِنْكَ السَّلاَمُ، تَبَارَكْتَ ذَا الْجَلاَلِ وَالإِكْرَامِ» ..
(3) أخرجه مسلم، كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة، وبيان صفتها، برقم 594، ولفظه: عَنْ أَبِي الزُّبَيْرِ، قَالَ: كَانَ ابْنُ الزُّبَيْرِ، يَقُولُ فِي دُبُرِ كُلِّ صَلاَةٍ حِينَ يُسَلِّمُ: «لاَ إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللَّهِ، لاَ إِلَهَ إِلاَّ اللَّهُ، وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ، لَهُ النِّعْمَةُ وَلَهُ الْفَضْلُ، وَلَهُ الثَّنَاءُ الْحَسَنُ، لاَ إِلَهَ إِلاَّ اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ، وَلَوْ كَرِهَ الْكَافِرُونَ»، وَقَالَ: كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُهَلِّلُ بِهِنَّ دُبُرَ كُلِّ صَلاَةٍ.
(4) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة وبيان صفته، بالأرقام. 135 - (591)، و136، 592، و593، و594، وانظر: صحيح البخاري، كتاب الأذان، باب الذكر بعد الصلاة، برقم 844.

(1/277)

المغيرة، كما هنا: ذكر لا إله إلا اللَّه، اللَّهم لا مانع لما أعطيت.
وجاء في حديث ابن الزبير عند مسلم بقية الذكر، وهو زيادة: «لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللَّهِ، لاَ إِلَهَ إِلاَّ اللَّهُ، وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ، لَهُ النِّعْمَةُ وَلَهُ الْفَضْلُ، وَلَهُ الثَّنَاءُ الْحَسَنُ، لاَ إِلَهَ إِلاَّ اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُون» (1).
ففي هذين الحديثين: حديث المغيرة، وحديث ابن الزبير ثبت هذا الذكر العظيم، وفي حديث ابن عباس ثبت رفع الصوت بالذكر.
حديث المغيرة يدل على رفع الصوت؛ لأنه كان يسمع النبي يقول هذا، لولا أنه لم يرفع صوته ما سمعوه، فدل ذلك على أن السنة رفع الصوت بالذكر رفعاً متوسطاً، ليس فيه إزعاج، رفع متوسط، يسمعه من حول المسجد، إذا جاء عند الباب سمع أن الناس صلوا.
وفي الحديث الدلالة على أنه يكبر في الذكر يقول: سبحان اللَّه، والحمد للَّه، واللَّه أكبر، ثلاثاً وثلاثين مرة، سواء أفردها: سبحان اللَّه، سبحان اللَّه، سبحان اللَّه. حتى يكمل ثلاثاً وثلاثين. والحمد للَّه حتى يكمل ثلاثاً وثلاثين. واللَّه أكبر حتى يكمل ثلاثاً وثلاثين، أو جمعها يقول: «سَبْحَانَ اللَّهَ، وَالحَمْدُ اللَّهَ، وَاللَّهُ أكْبَرُ ثَلاَثًا وَثَلاَثِينَ مَرَّة جميعاً، وَهذهِ تِسْعَةٌ وَتِسْعُونَ، وَالأفضلُ يقول تَمَامَ الْمِئَةِ: لاَ إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قدير»؛ لأنه
_________
(1) رواه مسلم، برقم 594، وتقدم تخريجه في تخريج حديث المتن رقم 135.

(1/278)

صح عن النبي هذا عند مسلم من حديث أبي هريرة (1).
وفي حديث المغيرة الدلالة على أنه يقول: اللَّهم لا مانع لما أعطيت، ولا معطي لما منعت، أي: لا مانع لما أعطى اللَّه، ولا معطي لما منع اللَّه، الأمر بيده - سبحانه وتعالى -، هو المتصرف بالكائنات كلها، فلا مانع لما أعطى اللَّه، ولا معطي لما منع اللَّه، وهذا مثل قوله سبحانه: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} (2)، الأمور بيده - سبحانه وتعالى -، وهكذا مثل قوله سبحانه: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} (3)، هو المتصرف بعباده كما يشاء، هو المعطي، هو المانع، هو النافع، هو الضار، هو المحي والمميت والخالق والرازق، كل شيء بيده - سبحانه وتعالى -، وقوله: «ولا ينفع ذا الجد منك الجد»، أي: ولا ينفع ذا الغنى والجد - بفتح الجيم - هذا هو الصواب في الرواية، ذا الجد منك الجد، أي لا ينفع ذا الغنى والحظ والرياسة، ونحو ذلك، جدُّهُ وحظّهُ وغناه، منك، أي: بدلاً منك يا ربنا، بل الجميع فقراء إلى اللَّه، كلهم فقراء إلى اللَّه، ما
_________
(1) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة وبيان صفته، برقم597، ولفظه: «عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، عَنْ رَسُولِ اللهِ - صلى الله عليه وسلم -: «مَنْ سَبَّحَ اللَّهَ فِي دُبُرِ كُلِّ صَلاَةٍ ثَلاَثًا وَثَلاَثِينَ، وَحَمِدَ اللَّهَ ثَلاَثًا وَثَلاَثِينَ، وَكَبَّرَ اللَّهَ ثَلاَثًا وَثَلاَثِينَ، فَتْلِكَ تِسْعَةٌ وَتِسْعُونَ، وَقَالَ تَمَامَ الْمِئَةِ: لاَ إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، غُفِرَتْ خَطَايَاهُ، وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ».
(2) سورة فاطر، الآية: 2.
(3) سورة يونس، الآية: 107.

(1/279)

ينفعهم ولا يغنيهم جدُّهُم، يعني مالهم ولا ثروتهم ولا وظائفهم ولا ملكهم؛ بل كلهم فقراء للَّه جل وعلا.
وفي حديث المغيرة أن الرسول - صلى الله عليه وسلم - «كَانَ يَنْهَى عَنْ قِيلَ وَقَالَ، وَإِضَاعَةِ الْمَالِ، وَكَثْرَةِ السُّؤَالِ، وَكَانَ يَنْهَى عَنْ عُقُوقِ الْأُمَّهَاتِ، وَوَادِ الْبَنَاتِ، وَمَنْعٍ وَهَاتِ» (1).
وفي لفظ آخر عن المغيرة: أن النبي - صلى الله عليه وسلم - قال: «إِنَّ اللَّهَ حَرَّمَ عَلَيْكُمْ عُقُوقَ الْأُمَّهَاتِ، وَوَادَ الْبَنَاتِ، وَمَنَعَاً وَهَاتِ، وَكَرِهَ لَكُمْ قِيلَ وَقَالَ»، وفي اللفظ الآخر: «ويَسخطُ لَكُمْ: قِيلَ وَقَالَ، وَإِضَاعَةَ الْمَالِ، وَكَثْرَةَ السُّؤَالِ» (2).
[هذه زيادة في النهي من] (3) أعظمها: عقوق الأمهات، يحرم عقوق الأمهات، والعقوق: القطيعة والإيذاء للأمهات، وهكذا الأب، لكن الأم أشد، حق الأم أعظم، فعقوقها أشد وأخطر.
_________
(1) البخاري، برقم 7292، ومسلم، برقم 12 بعد الحديث رقم 1715، وتقدم تخريجه في تخريج حديث المتن رقم 135.
(2) صحيح مسلم، كتاب الأقضية، باب النهي عن كثرة المسائل من غير حاجة، برقم 11 - (1715)، ورواه - أيضاً- أحمد، ولفظه «إِنَّ اللهَ يَرْضَى لَكُمْ ثَلَاثًا، وَيَسْخَطُ لَكُمْ ثَلَاثًا: يَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعًا وَلَا تَفَرَّقُوا، وَأَنْ تُنَاصِحُوا مَنْ وَلَّاهُ اللهُ أَمْرَكُمْ، وَيَسْخَطُ لَكُمْ: قِيلَ وَقَالَ، وَإِضَاعَةَ الْمَالِ، وَكَثْرَةَ السُّؤَالِ»، وهو في الموطأ، 2/ 990، برقم 1796، والبخاري في الأدب المفرد، ص: 158، 442، وصححه الألباني في صحيح الأدب المفرد، ص 182، برقم 207.
(3) ما بين المعقوفين غير واضح في التسجيل؛ فإن لم يكن هذا، أو أنه: «هذه زيادة أمور في النهي من»، أو نحو ذلك.

(1/280)

والأب كذلك بره واجب، وعقوقه محرم، كبيرة من كبائر الذنوب.
والواجب برهما، والإحسان إليهما، والرفق بهما، ومصاحبتهما بالمعروف، والسمع والطاعة لهما بالمعروف، وعدم رفع الصوت عليهما، وعدم إيذائهما بأي أذى: لا قولي ولا فعلي؛ كما قال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} (1).
وسُئِلَ النبي - عليه الصلاة والسلام -: أَيُّ الْعَمَلِ أَفْضَلُ قال: «الصلاة على وقتها»، قال: ثم أيٌّ؟ قَالَ: «بِرُّ الْوَالِدَيْنِ، قَالَ: ثُمَّ أَيٌّ؟ قَالَ: الْجِهَادُ فِي سَبِيلِ اللَّهِ» (2).
وقال - عليه الصلاة والسلام -: «أَلَا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ؟» قُلْنَا: بَلَى يَا رَسُولَ اللَّهِ، قَالَ: الْإِشْرَاكُ بِاللَّهِ، وَعُقُوقُ الْوَالِدَيْنِ، وَكَانَ مُتَّكِئًا فَجَلَسَ، فَقَالَ: «أَلَا وَقَوْلُ الزُّورِ، أَلَا وَقَوْلُ الزُّورِ، وَشَهَادَةُ الزُّورِ» (3).
_________
(1) سورة الإسراء، الآيتان: 23 - 24.
(2) البخاري، كتاب مواقيت الصلاة، باب فضل الصلاة لوقتها، برقم 527، ومسلم، كتاب الإيمان، باب بيان كون الإيمان باللَّه تعالى أفضل الأعمال، برقم 85، ولفظ البخاري: «حَدَّثَنَا صَاحِبُ هَذِهِ الدَّارِ، وَأَشَارَ إِلَى دَارِ عَبْدِ اللَّهِ، قَالَ: سَأَلْتُ النَّبِيَّ - صلى الله عليه وسلم -: أَيُّ الْعَمَلِ أَحَبُّ إِلَى اللَّهِ؟ قَالَ: «الصَّلَاةُ عَلَى وَقْتِهَا»، قَالَ: ثُمَّ أَيٌّ؟ قَالَ: «ثُمَّ بِرُّ الْوَالِدَيْنِ»، قَالَ: ثُمَّ أَيٌّ؟ قَالَ: «الْجِهَادُ فِي سَبِيلِ اللَّهِ» قَالَ: حَدَّثَنِي بِهِنَّ، وَلَوْ اسْتَزَدْتُهُ لَزَادَنِي».
(3) صحيح البخاري، كتاب الأدب، باب عقوق الوالدين من الكبائر، برقم 5976، ولفظه: «أَلَا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ قُلْنَا بَلَى يَا رَسُولَ اللَّهِ قَالَ الْإِشْرَاكُ بِاللَّهِ وَعُقُوقُ الْوَالِدَيْنِ وَكَانَ مُتَّكِئًا فَجَلَسَ فَقَالَ أَلَا وَقَوْلُ الزُّورِ وَشَهَادَةُ الزُّورِ أَلَا وَقَوْلُ الزُّورِ وَشَهَادَةُ الزُّورِ فَمَا زَالَ يَقُولُهَا حَتَّى قُلْتُ لَا يَسْكُتُ»، وهو في مسلم، كتاب الإيمان، باب الكبائر وأكبرها، برقم 87.

(1/281)

فهذه من أعظم الكبائر، وأكبرها وأخطرها الشرك باللَّه، ثم عقوق الوالدين، ثم شهادة الزور، فينبغي الحذر دائماً من هذه الأمور المحرمة.
وهكذا وأد البنات، وكانت الجاهلية يئدون البنات، بعض أهل الجاهلية يقتل بنته وهي حية، يخاف من العار، أو من الفقر، فيقتلها، وهذا من المنكرات العظيمة، ومن الكبائر، ومن قطيعة الرحم؛ ولهذا حرَّم اللَّه ذلك.
وهكذا بعضهم يقتل الأولاد الذكور أيضاً خشية الفقر، كما قال اللَّه جل وعلا: {وَلاَ تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم} (1)، فالإملاق: الفقر، فبعض أهل الجاهلية يقتل الولد الذكر خوف الفقر، ويقتل البنت خوف الفقر وخوف العار، فحرم اللَّه ذلك - سبحانه وتعالى - على المسلمين.
وهكذا منع وهات، أي: يمنع الحق، ويطلب ما ليس له، منع أي: يمنع الواجب من زكاة وغيرها، وهات أي: يطلب ما ليس له من الكسب الحرام، فهذا مُحرّم، فيجب على المؤمن أن يؤدي الواجب، وأن يحذر المحرم، كذا قيل، وقال: لا ينبغي للمؤمن أن يكون كثير القيل والقال؛ لأنه إذا فعل ذلك وقع في الكذب؛ ولهذا
_________
(1) سورة الإسراء، الآية: 31.

(1/282)

سخط اللَّه لنا قيل وقال، فالذي ينبغي للمؤمن: أن يكون حافظاً للسانه، قليل الكلام، إلا فيما ينفع، إلا في الخير، ولهذا قال النبي - عليه الصلاة والسلام -: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ» (1)، وفي حديث معاذ: «وَهَلْ يَكُبُّ النَّاسَ فِي النَّارِ عَلَى وُجُوهِهِمْ، أو قال: على مناخرهم إِلاَّ حَصَائِدُ أَلْسِنَتِهِمْ» (2)، نسأل اللَّه السلامة، وخلط الكلام فيه خطر، فينبغي للمؤمن أن يقلل الكلام، وأن يحتاط للكلام، حتى لا يقول إلا خيراً.
وقد صحّ عن رسول اللَّه - عليه الصلاة والسلام - أنه قال: «إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالكَلِمَةِ مِنْ سَخَطِ اللَّهِ، مَا يُلْقِي لَهَا بَالاً، يَزِلُّ بِهَا فِي النَّارِ أَبْعَدَ مَا بَيْنَ السَّمَاءِ وَالأَرْضِ» (3) نسأل اللَّه العافية.
_________
(1) صحيح البخاري، كتاب الأدب، باب من كان يؤمن باللَّه واليوم الآخر فلا يؤذ جاره، برقم 6018، مسلم، كتاب الإيمان، باب الحث على إكرام الجار والضيف ولزوم الصمت، إلا عن الخير، برقم 47.
(2) أخرجه: أحمد، 36/ 345، برقم 22016، والترمذي، كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم 2616، وقال: «حسن صحيح»، وابن ماجه، كتاب الفتن، باب كف اللسان في الفتنة، برقم 3973، والحاكم، 2/ 413، وقال: «صحيح على شرط الشيخين»، والبيهقي في شعب الإيمان، 4/ 13، برقم 4225، والطبراني، 20/ 143، برقم 292، وقال محققو المسند، 36/ 345: «صحيح بطرقه وشواهده»، وصححه الألباني في سلسلة الأحاديث الصحيحة، 13/ 87.
(3) صحيح البخاري في كتاب الرقاق، باب حفظ اللسان، بلفظ: «وَإِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ لَا يُلْقِي لَهَا بَالًا يَهْوِي بِهَا فِي جَهَنَّمَ»، وبلفظ آخر، برقم 6477: «إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يَتَبَيَّنُ فِيهَا يَزِلُّ بِهَا فِي النَّارِ أَبْعَدَ مِمَّا بَيْنَ الْمَشْرِقِ»، وهو في مسلم، برقم 2988.

(1/283)

والخطر عظيم في الكلام، فينبغي الحذر.
كذلك إضاعة المال، لا يجوز إضاعة المال في الخمور، والمحرمات، وآلات الملاهي، وأشباه ذلك، يجب حفظ المال حتى لا يُصرف إلا في وجهه، لا تجوز إضاعته فيما لا يجوز من المسكرات أو الملاهي، أو أشياء تضر ولا تنفع، بل يجب أن يُصان المال، ويُحفظ حتى يُصرف في وجهه الشرعي.
والسادسة كثرة السؤال، وفسر بالسؤال عن العلم، وفسر بسؤال الدنيا، أما كثرة السؤال في العلم، فهذا منهي عنه، إذا كان لقصد الأغلوطات، ولإيقاع المسؤول في الأغلاط، وإيذاء المسؤول، أو لقصد إظهار جودة الفهم، وأنه يفهم، وأنه حريص على طلب العلم رياءً وسمعة؛ فينبغي له أن لا يكثر السؤال، لأن فيه خطراً، إما أن يؤذي المسؤول، وإما أن لا يفهم هو، تكثر عليه المسائل فيغلط، ولا يفهم، فينبغي له أن يقتصد، يسأل في كل وقت ما يناسبه مع الاقتصاد، حتى لا يغلط، وحتى لا يؤذي غيره، وحتى لا يقع في الرياء، وهكذا للدنيا، لا يسأل الناس أموالهم وعنده ما يكفي، حرام على المؤمن، حرام على المسلم أن يسأل الناس أموالهم، وهو عنده ما يكفي، يقول النبي - صلى الله عليه وسلم -: «مَنْ سَأَلَ النَّاسَ أَمْوَالَهُمْ تَكَثُّرًا، فَإِنَّمَا يَسْأَلُ جَمْرًا، فَلْيَسْتَقِلَّ، أَوْ لِيَسْتَكْثِرْ» (1)، نسأل اللَّه العافية، فالواجب على المؤمن
_________
(1) مسلم، كتاب الزكاة، باب كراهة المسألة للناس، برقم 1041، عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -.

(1/284)

الحذر من السؤال إلا من حاجة.
وقد بينها النبي - صلى الله عليه وسلم - في أمور ثلاثة، قال: «إِنَّ الْمَسْأَلَةَ لاَ تَحِلُّ إِلاَّ لأحد ثَلاَثَةٍ: رَجُلٍ تَحَمَّلَ حَمَالَةً، فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَهَا، ثُمَّ يُمْسِكُ»، تحمل حمالةً في الإصلاح بين الناس، في حاجة أهله غرم، وليس عنده قضاء يسأل بقدر الحاجة.
والثاني: رَجُلٌ أَصَابَتْهُ جَائِحَةٌ اجْتَاحَتْ مَالَهُ من غرق، أو حرق، أو جراد حتى ذهب ماله، ولم يبقَ عنده ما يقوم بحاله، فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ، حتى يصيب سِدَادًا مِنْ عَيْشٍ، وقدر حاجته، ثم يمسك عن السؤال.
الثالث: الإنسان الذي أَصَابَتْهُ فَاقَةٌ، حَلَّتْ به مصيبة، ذهبت أمواله بسبب خسارة في التجارة، أو أسباب أخرى غير الجائحة حتى افتقر، فإذا شهد له ثلاثة من ذوي الحجا (1) من قومه أنه افتقر حلّت لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ، يعني حتى يصيب سدَادًا مِنْ عَيْشٍ، يعني بقدر الحاجة، هؤلاء الثلاثة هم الذين تباح لهم المسألة، قال: ومَا سِوَى ذلك سُحْتٌ يَاكُلُه صَاحِبُه سُحْتاً». رواه مسلم في الصحيح (2).
_________
(1) الحجا: العقل؛ لأن العقل يمنع الإنسان من الفساد، ويحفظه من التعرض للهلاك. النهاية في غريب الحديث والأثر، 1/ 348، مادة (حجا).
(2) مسلم، كتاب الزكاة، باب من تحل له المسألة، برقم 1044، ولفظه: عَنْ قَبِيصَةَ بْنِ مُخَارِقٍ الْهِلاَلِيِّ، قَالَ: تَحَمَّلْتُ حَمَالَةً، فَأَتَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - أَسْأَلُهُ فِيهَا، فَقَالَ: «أَقِمْ حَتَّى تَاتِيَنَا الصَّدَقَةُ، فَنَامُرَ لَكَ بِهَا»، قَالَ: ثُمَّ قَالَ: «يَا قَبِيصَةُ، إِنَّ الْمَسْأَلَةَ لاَ تَحِلُّ إِلاَّ لأَحَدِ ثَلاَثَةٍ: رَجُلٍ تَحَمَّلَ حَمَالَةً، فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَهَا، ثُمَّ يُمْسِكُ، وَرَجُلٌ أَصَابَتْهُ جَائِحَةٌ اجْتَاحَتْ مَالَهُ، فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ، أَوْ قَالَ سِدَادًا مِنْ عَيْشٍ، وَرَجُلٌ أَصَابَتْهُ فَاقَةٌ حَتَّى يَقُومَ ثَلاَثَةٌ مِنْ ذَوِي الْحِجَا مِنْ قَوْمِهِ: لَقَدْ أَصَابَتْ فُلاَنًا فَاقَةٌ، فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ، أَوْ قَالَ سِدَادًا مِنْ عَيْشٍ، فَمَا سِوَاهُنَّ مِنَ الْمَسْأَلَةِ يَا قَبِيصَةُ سُحْتًا يَاكُلُهَا صَاحِبُهَا سُحْتًا».

(1/285)

فهذ المسائل الثلاث هي التي تحل في السؤال، وما سواها يحرم على المؤمن تعاطيه.
136 - عن سُمَيٍّ ــ مولى أبي بكر بن عبدالرحمن بن الحارث بن هشام ــ عن أبي صالح السّمَّان، عن أبي هريرة - رضي الله عنه -، «أَنَّ فُقَرَاءَ الْمُهاجرينَ أَتَوْا رَسُولَ اللَّه - صلى الله عليه وسلم -، فَقَالُوا: يَا رَسُولَ اللَّه (1)، ذَهَبَ (2) أَهْلُ الدُّثُورِ بِالدَّرَجَاتِ الْعُلَا، وَالنَّعِيمِ الْمُقِيمِ، فقَالَ: «وَمَا ذَاكَ» قَالُوا: يُصَلُّونَ كَمَا نُصَلِّي، وَيَصُومُونَ كَمَا نَصُومُ، وَيَتَصَدَّقُونَ وَلا نَتَصَدَّقُ، وَيُعْتِقُونَ وَلا نُعْتِقُ، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَفَلا أُعَلِّمُكُمْ شَيْئًا تُدْرِكُونَ بِهِ مَنْ سَبَقَكُمْ، وَتَسْبِقُونَ مَنْ بَعْدَكُمْ، وَلا يَكُونُ أَحَدٌ أَفْضَلَ مِنْكُمْ، إلاَّ مَنْ صَنَعَ مِثْلَ مَا صَنَعْتُمْ؟» قَالُوا: بَلَى، يَا رَسُولَ اللَّهِ، قَالَ: «تُسَبِّحُونَ وَتُكَبِّرُونَ وَتَحْمَدُونَ دُبُرَ كُلِّ صَلاةٍ ثَلاثاً وَثَلاثِينَ مَرَّةً».
قال أبو صالحٍ: فرجع فقراء المهاجرِين إلى رسول اللَّه - صلى الله عليه وسلم -. فقالوا:
_________
(1) «يا رسول اللَّه»: ليست في نسخة الزهيري.
(2) في نسخة الزهيري: «قد ذهب».

(1/286)

يا رسول اللَّه (1)، سَمِعَ إخْوَانُنَا أَهْلُ الأَمْوَالِ بِمَا فَعَلْنَا، فَفَعَلُوا مِثْلَهُ؟ فَقَالَ رَسُولُ اللَّه - صلى الله عليه وسلم -: «ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ».
قال سُمَيٌّ: فحدثتُ بعض أهلي بهذا (2) الحديث، فقال: وَهِمْتَ، إنما قال (3): «تُسبحُ اللَّه ثلاثاً وثلاثين، وتحمدُ اللَّه ثلاثاً وثلاثين، وتكبر اللَّه ثلاثاً وثلاثين».
فرجعتُ إلى أبي صالح، فذكرتُ (4) له ذلك فأخذَ بيدي (5)، فقال: «قل (6): اللَّه أكبر، وسبحان اللَّه، والحمد للَّه، اللَّه أكبر وسبحان اللَّه والحمد للَّه (7) حتى تبلغ من جميعهنَّ، ثلاثاً وثلاثين» (8).
137 - عن عائشة - رضي الله عنها -، «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - صَلَّى فِي خَمِيصَةٍ لَهَا أَعْلامٌ. فَنَظَرَ إلَى أَعْلامِهَا نَظْرَةً. فَلَمَّا انْصَرَفَ قَالَ: «اذْهَبُوا بِخَمِيصَتِي هَذِهِ إلَى أَبِي جَهْمٍ، وَائْتُونِي بِأَنْبِجَانِيَّةِ أَبِي جَهْمٍ. فَإِنَّهَا أَلْهَتْنِي آنِفًا عَنْ
_________
(1) «يا رسول اللَّه»: ليست في نسخة الزهيري.
(2) في نسخة الزهيري: «هذا».
(3) في نسخة الزهيري: «إنما قال ذلك» بزيادة ذلك.
(4) في نسخة الزهيري: «فقلت».
(5) «فأخذ بيدي»: ليست في نسخة الزهيري، وهي في مسلم، برقم 595.
(6) «قل»: ليست في نسخة الزهيري، وليست في مسلم، برقم 595.
(7) «اللَّه أكبر، وسبحان اللَّه، والحمد للَّه»: الثانية ليست في نسخة الزهيري، وهي في مسلم، برقم 595.
(8) رواه البخاري بنحوه، كتاب الأذان، باب الذكر بعد الصلاة، برقم 843، ومسلم بلفظه، كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة، وبيان صفته، برقم 595.

(1/287)

صَلاتِي» (1).
الخميصة: كساء مُرَبَّع له أعلام.
والأنبجانية: كساء غليظ.
33 - قال الشارح - رضي الله عنه -:
هذان الحديثان: الأول منهما فيما يتعلق بالذكر عقب الصلاة، والثاني فيما يتعلق بالخشوع في الصلاة، والابتعاد عن كل ما يُشغل فيها.
الحديث الأول: أن فقراء المهاجرين من أصحاب النبي - صلى الله عليه وسلم - أتوا النبي - صلى الله عليه وسلم -، فقالوا: «يا رسول اللَّه، ذهب أهل الدثور بالأجور». الدثور: الأموال، «يصلون كما نُصلي، ويصومون كما نصوم، ويعتقون ولا نعتق»، فسألهم النبي عن ذلك، فأخبروه أن ذلك بسبب هذا, أنهم يصلون كما نُصلي، ويصومون كما نصوم، لكن يزيدون علينا بأنهم يتصدقون، ونحن ما عندنا مال، ويعتقون ونحن ما عندنا مال نعتق.
وفي اللفظ الآخر: «ذهب أهل الدثور بالدرجات العُلا والنعيم المقيم»، قال: «وما ذاك؟» لماذا، قالوا: يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون ولا نتصدق، ويعتقون ولا نعتق، إنّا فقراء وهم عندهم مال، يستطيعون به الصدقة، وشراء العبيد والعتق، وأنّا ما عندنا شيء، فهم غبنونا وسبقونا بهذا الخير.
_________
(1) رواه البخاري، كتاب الصلاة، باب إذا صلى في ثوب له أعلام، ونظر إلى علمها، برقم 373، واللفظ له، ومسلم بنحوه، كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة في ثوب له أعلام، برقم 556.

(1/288)

فقال - عليه الصلاة والسلام -: «ألا أخبركم على شيء تدركون به من سبقكم، وتسبقون به من بعدكم، ولا يكون أحد أفضل منكم، إلا من صنع مثل ما صنعتم؟ قالوا: بلى يا رسول اللَّه، قال: تُسبحون وتحمدون وتُكبرون دبر كل صلاة ثلاثاً وثلاثين».
هذا يدل على فضل هذا التسبيح والتحميد والتكبير بعد كل صلاة، وأنه يقوم مقام الصدقة والعتق، لمن عجز عن ذلك، وهذا من فضل اللَّه - سبحانه وتعالى -.
فإن المؤمن إذا ترك العمل الصالح عجزاً عنه، وهو يحب أن يعمله ويريده لولا العجز، كتب اللَّه له مثل أجر العاملين، فضلاً منه وإحساناً، كما في الحديث الصحيح، يقول - صلى الله عليه وسلم -: «إِذَا مَرِضَ الْعَبْدُ، أَوْ سَافَرَ، كتبَ اللَّهُ لَهُ مَا كَانَ يَعْمَلُ وهو صَحِيح مُقِيم» (1).
وفي حديث أبي كبشة الأنماري قال النبي - صلى الله عليه وسلم -: «الدُّنْيَا لأَرْبَعَة: رجل أعطاه اللَّهُ عِلْمًا وأعطاه مَالاً، فَهُوَ يَتَّقِي فِي مالهِ رَبَّهُ، وَيَصِلُ فِيهِ رَحِمَهُ، وَيَعْلَمُ أنَّ لِلَّهِ فِيهِ حَقًّا، قال: فهو بِخير الْمَنَازِلِ، والثاني: رجل أعطاهُ اللَّهُ عِلْمًا، وَلَمْ يعطهِ مَالاً، فَقال: لَوْ كانَ لِي من المَال مثل فلان لَعَمِلْتُ مثل عَملِه، قال: فَهذا بِنِيَّتِهِ، فَهما في الأَجْرِ سَوَاءٌ؛ لأنه عاجز، فصار بنيته الصادقة مع عجزه يُعطى مثل أجر العامل؛ هذا من فضل اللَّه وجوده وكرمه - سبحانه وتعالى -، قال: ورجل آتاَهُ اللَّهُ مَالاً، وَلَمْ يُعطه
_________
(1) رواه البخاري، كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة، برقم 2996بلفظ: «إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مِثْلُ مَا كَانَ يَعْمَلُ مُقِيمًا صَحِيحًا».

(1/289)

عِلْمًا، فَهُوَ لاَ يَتَّقِي فِيهِ رَبَّهُ، وَلاَ يَصِلُ فِيهِ رَحِمَهُ، وَلاَ يَعْلَمُ أنَّ لِلَّهِ فِيهِ حَقًّا، قال: هَذَا من شرِّ الْمَنَازِلِ، وَالرابع رجل لَمْ يُعطه اللَّهُ مَالاً، وَلاَ عِلْمًا، فَهُوَ يَقُولُ: لَوْ أَنَّ لِي من المَالِ مثل فلان لَعَمِلْتُ مثل عمله، يعني مثل عمله السيئ، قال: فهذا بنيته، فهما في الوزر سواء» (1).
هذا يدل على أن الإنسان إذا له نيةٌ سيئة، وهو لو قدر لعمل يكون شريكاً مساوياً لمن فعل الشر، والعياذ باللَّه، ولهذا في الحديث الصحيح: «إِذَا التَقَى المُسْلِمَانِ بِسَيْفَيْهِمَا، فَالقَاتِلُ وَالمَقْتُولُ فِي النَّارِ»، قيل: يَا رَسُولَ اللَّهِ، هَذَا القَاتِلُ، فَمَا شأن المَقْتُولِ؟ قَالَ: «لأَنَّهُ كَانَ حَرِيصًا عَلَى قَتْلِ صَاحِبِهِ» (2)، فاستويا في العقوبة، نسأل اللَّه العافية.
_________
(1) أخرجه أحمد، 29/ 562، برقم 18031 بلفظ: «إِنَّمَا الدُّنْيَا لِأَرْبَعَةِ نَفَرٍ: عَبْدٌ رَزَقَهُ اللهُ مَالًا وَعِلْمًا، فَهُوَ يَتَّقِي فِيهِ رَبَّهُ، وَيَصِلُ فِيهِ رَحِمَهُ، وَيَعْلَمُ لِلَّهِ فِيهِ حَقَّهُ، قَالَ: فَهَذَا بِأَفْضَلِ الْمَنَازِلِ، قَالَ: وَعَبْدٌ رَزَقَهُ اللهُ عِلْمًا، وَلَمْ يَرْزُقْهُ مَالًا؟ قَالَ: فَهُوَ يَقُولُ: لَوْ كَانَ لِي مَالٌ عَمِلْتُ بِعَمَلِ فُلَانٍ، قَالَ: فَأَجْرُهُمَا سَوَاءٌ، قَالَ: وَعَبْدٌ رَزَقَهُ اللهُ مَالًا، وَلَمْ يَرْزُقْهُ عِلْمًا، فَهُوَ يَخْبِطُ فِي مَالِهِ بِغَيْرِ عِلْمٍ، لَا يَتَّقِي فِيهِ رَبَّهُ، وَلَا يَصِلُ فِيهِ رَحِمَهُ، وَلَا يَعْلَمُ لِلَّهِ فِيهِ حَقَّهُ، فَهَذَا بِأَخْبَثِ الْمَنَازِلِ، قَالَ: وَعَبْدٌ لَمْ يَرْزُقْهُ اللهُ مَالًا، وَلَا عِلْمًا فَهُوَ يَقُولُ: لَوْ كَانَ لِي مَالٌ لَعَمِلْتُ بِعَمَلِ فُلَانٍ، قَالَ: هِيَ نِيَّتُهُ، فَوِزْرُهُمَا فِيهِ سَوَاءٌ»، وهو في الترمذي، كتاب الزهد، باب ما جاء مثل الدنيا مثل أربعة نفر، برقم 2325، وقال: «حسن صحيح»، وحسن إسناده محققو المسند، 29/ 562، وصححه لغيره العلامة الألباني في صحيح الترغيب والترهيب، 1/ 5، برقم 16.
(2) رواه البخاري، كتاب الإيمان، باب {وإن طائفتان من المؤمنين اقتتلوا}، برقم 31، ومسلم، كتاب الفتن وأشراط الساعة، برقم 2888، ولفظه: عَنِ الأَحْنَفِ بْنِ قَيْسٍ، قَالَ: «ذَهَبْتُ لِأَنْصُرَ هَذَا الرَّجُلَ، فَلَقِيَنِي أَبُو بَكْرَةَ فَقَالَ أَيْنَ تُرِيدُ؟ قُلْتُ: أَنْصُرُ هَذَا الرَّجُلَ، قَالَ: ارْجِعْ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ: «إِذَا التَقَى المُسْلِمَانِ بِسَيْفَيْهِمَا فَالقَاتِلُ وَالمَقْتُولُ فِي النَّارِ»، فَقُلْتُ يَا رَسُولَ اللَّهِ هَذَا القَاتِلُ فَمَا بَالُ المَقْتُولِ قَالَ: «إِنَّهُ كَانَ حَرِيصًا عَلَى قَتْلِ صَاحِبِهِ».

(1/290)

وفي هذا أن فقراء المهاجرين لما عجزوا عن الصدقة والعتق؛ صار تسبيحهم وتحميدهم وتكبيرهم ونيتهم الصالحة قائمة مقام ذلك، وصاروا مثلهم في الأجر.
قال الفقراء لما رجعوا إلى النبي - صلى الله عليه وسلم -: إن إخواننا أهل الأموال سمعوا بما قلت لنا، فعملوا مثل عملنا، قال النبي: «ذلك فضل اللَّه يؤتيه من يشاء».
يعني سمع التجار من الصحابة والأخيار من الصحابة من الأثرياء، سمعوا ما قاله النبي - صلى الله عليه وسلم - للفقراء من التسبيح والتحميد والتكبير، ففعلو أيضاً مع ما قاموا به من الصدقة والإحسان والعتق، هذا فضل اللَّه يؤتيه من يشاء - سبحانه وتعالى -.
ففي هذا الحديث الحث على الإكثار من الذكر، ويقوم مقام الصدقات، ويقوم مقام العتق، وله فضل عظيم.
يقول النبي - صلى الله عليه وسلم -: «لأَنْ أَقُولَ: سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلاَ إِلَهَ إِلاَّ اللَّهُ، وَاللَّهُ أَكْبَرُ، أَحَبُّ إِليَّ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْسُ» (1).
ويقول: «أَحَبُّ الْكَلاَمِ إِلَى اللَّهِ أَرْبَعٌ: سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلاَ إِلَهَ إِلاَّ اللَّهُ، وَاللَّهُ أَكْبَرُ» (2).
ويقول: «الْبَاقِيَاتُ الصَّالِحَاتُ: سُبْحَانَ اللَّه، وَالْحَمْدُ للَّه، ولاَ إِلَهَ إِلاَّ
_________
(1) رواه مسلم، كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء، برقم 2695.
(2) رواه مسلم، كتاب الآداب، باب كراهة التسمية بالأسماء القبيحة، وبنافع ونحوه، برقم 2137.

(1/291)

اللَّهُ، وَالله أَكْبَرُ، وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِالله» (1).
ويقول - صلى الله عليه وسلم -: «كَلِمَتَانِ خَفِيفَتَانِ عَلَى اللِّسَانِ، ثَقِيلَتَانِ فِي الْمِيزَانِ، حَبِيبَتَانِ إِلَى الرَّحْمَنِ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ، سُبْحَانَ اللَّهِ الْعَظِيمِ» (2).
هذا فضل كبير، فيُستحب للمؤمن والمؤمنة بعد كل صلاة أن يقول: سبحان اللَّه، والحمد للَّه، واللَّه أكبر ثلاثاً وثلاثين مرة يعقدها، سبحان اللَّه، والحمد للَّه، واللَّه أكبر، ثلاثاً وثلاثين مرة، الجميع تسعة وتسعون، وإن أفردها قال: سبحان اللَّه ثلاثاً وثلاثين مرة، والحمد للَّه ثلاثاً وثلاثين، واللَّه أكبر ثلاثاً وثلاثين؛ فلا بأس، لكن جمعها أيسر
_________
(1) رواه مالك، 2/ 259، برقم 715: «حَدَّثَنِي عَنْ مَالِك عَنْ عُمَارَةَ بْنِ صَيَّادٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ، أَنَّهُ سَمِعَهُ يَقُولُ فِي الْبَاقِيَاتِ الصَّالِحَاتِ: إِنَّهَا قَوْلُ الْعَبْدِ: اللَّهُ أَكْبَرُ، وَسُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلاَ إِلَهَ إِلاَّ اللَّهُ، وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللَّهِ»، وأخرجه الإمام أحمد، 30/ 299، برقم 18353: «عَنِ النُّعْمَانِ بْنِ بَشِيرٍ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم -، وَنَحْنُ فِي الْمَسْجِدِ بَعْدَ صَلَاةِ الْعِشَاءِ، رَفَعَ بَصَرَهُ إِلَى السَّمَاءِ، ثُمَّ خَفَضَ حَتَّى ظَنَنَّا أَنَّهُ قَدْ حَدَثَ فِي السَّمَاءِ شَيْءٌ، فَقَالَ: «أَلَا إِنَّهُ سَيَكُونُ بَعْدِي أُمَرَاءُ يَكْذِبُونَ وَيَظْلِمُونَ، فَمَنْ صَدَّقَهُمْ بِكَذِبِهِمْ، وَمَالَأَهُمْ عَلَى ظُلْمِهِمْ، فَلَيْسَ مِنِّي، وَلَا أَنَا مِنْهُ، وَمَنْ لَمْ يُصَدِّقْهُمْ بِكَذِبِهِمْ، وَلَمْ يُمَالِئْهُمْ عَلَى ظُلْمِهِمْ، فَهُوَ مِنِّي، وَأَنَا مِنْهُ، أَلَا وَإِنَّ دَمَ الْمُسْلِمِ كَفَّارَتُهُ، أَلَا وَإِنَّ سُبْحَانَ اللهِ، وَالْحَمْدُ لِلَّهِ، وَلَا إِلَهَ إِلَّا اللهُ، وَاللهُ أَكْبَرُ هُنَّ الْبَاقِيَاتُ الصَّالِحَاتُ»، وهو في السنن الكبرى للنسائي، كتاب صلاة العيدين، القراءة في العيدين، برقم 10617: «عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «خُذُوا جُنَّتَكُمْ» قَالُوا: يَا رَسُولَ اللَّهِ، أَمِنْ عَدُوٍّ قَدْ حَضَرَ؟ قَالَ: «لاَ، وَلَكِنْ جُنَّتُكُمْ مِنَ النَّارِ قَوْلُ: سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلاَ إِلَهَ إِلاَّ اللَّهُ، وَاللَّهُ أَكْبَرُ، فَإِنَّهُنَّ يَاتِينَ يَوْمَ الْقِيَامَةِ مُجَنِّبَاتٍ وَمُعَقِّبَاتٍ، وَهُنَّ الْبَاقِيَاتُ الصَّالِحَاتُ»، وحسنه الألباني في صحيح الترغيب والترهيب، 2/ 112، برقم 1567.
(2) رواه البخاري، كتاب الدعوات، باب فضل التسبيح، برقم 6406، ومسلم، كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل، والتسبيح، والدعاء،، برقم 2694.

(1/292)

عليه وأضبط، ثم يقول تمام المائة: لا إله إلا اللَّه وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، جاء هذا في حديث آخر عن أبي هريرة - رضي الله عنه - عن النبي أنه قال: «مَنْ سَبَّحَ اللَّهَ دُبُرَ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ، وَحَمِدَ اللَّهَ ثَلَاثًا وَثَلَاثِينَ، وَكَبَّرَ اللَّهَ ثَلَاثًا وَثَلَاثِينَ، فَتْلِكَ تِسْعَةٌ وَتِسْعُونَ، وَقَالَ تَمَامَ الْمِائَةِ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، غُفِرَتْ خَطَايَاهُ، وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ» (1).
هذا يدل على فضل هذا الذكر، وأن العبد إذا قاله عن صدق، وعن إخلاص، وعن إيمان، وعن عدم إصرار على الذنوب، كفّر اللَّه له خطاياه.
وهذا في أحاديث الفضائل من أحاديث الرجاء، فينبغي للمؤمن والمؤمنة استعمال ذلك، ولزوم ذلك عقب الصلوات رجاء هذا الفضل العظيم (2).
الحديث الثاني [...] (3): يدل على أنه ينبغي للمصلي أن تكون ملابسه بعيدة عما يشغله عن الصلاة، ويؤذيه، ويشوش عليه خشوعه،
_________
(1) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة، وبيان صفته، برقم 597.
(2) آخر الوجه الأول من الشريط السادس.
(3) ما بين المعقوفين حصل سقط يسير «ومن بقيته» ليس فيها نقوش، فأحب - عليه الصلاة والسلام - أن تكون بدلاً من تلك التي فيها النقوش؛ لأنها قد تشغل المصلي بالنظر إليها، هذا».

(1/293)

وهكذا مصلاه يكون سادة ليس فيه ما يشوش عليه، هذا هو الأفضل، الأفضل أن يتحرَّى الملابس التي لا تشغله في الصلاة، ولا تشوش عليه خشوعه، وهكذا المُصلَّى تكون السجادة التي يصلي عليها ما فيها نقوش تشغله عن الصلاة، وهكذا في المساجد تكون السجادات ليس فيها نقوش، هذا هو الأفضل، حتى لا يشتغل بها المصلون بالنظر إليها أو التفكير فيها، الصلاة صحيحة، لكن ترك هذا أفضل؛ كونه يصلي في ملابس ليس فيها ما يشغله، ويصلي على بساط أو سجادة ليس فيها ما يشغله، هذا هو الأفضل، وهذا هو الأكمل.

24 - باب الجمع بين الصلاتين في السفر
138 - عن عبد اللَّه بن عباس - رضي الله عنهما - قَالَ: «كَانَ رَسولُ اللَّهِ - صلى الله عليه وسلم - يَجْمَعُ فِي السَّفَرِ بَيْنَ صَلاةِ الظُّهْرِ وَالْعَصْرِ، إذَا كَانَ عَلَى ظَهْرِ سَيْرٍ، وَيَجْمَعُ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ» (1).

25 - باب قصر الصلاة في السفر
139 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «صَحِبْتُ رَسُولَ اللَّه - صلى الله عليه وسلم -، فَكَانَ لا يَزِيدُ فِي السَّفَرِ عَلَى رَكْعَتَيْنِ، وَأَبَا بَكْرٍ، وَعُمَرَ، وَعُثْمَانَ كَذَلِكَ» (2).
_________
(1) رواه البخاري، أبواب تقصير الصلاة، باب الجمع في السفر بين المغرب والعشاء، برقم 1107، ولم أجده عند مسلم عن ابن عباس - رضي الله عنهما -، وعند البخاري، برقم 1111، ومسلم، برقم 704، عن أنس - رضي الله عنه - قال: «كان النَّبِيُّ - صلى الله عليه وسلم - إِذَا ارْتَحَلَ قَبْلَ أَنْ تَزِيغَ الشَّمْسُ، أَخَّرَ الظُّهْرَ إِلَى وَقْتِ الْعَصْرِ، ثُمَّ يِجْمَعُ بَيْنَهُمَا، وَإِذَا زَاغَتِ صَلَّى الظُّهْرَ، ثُمَّ رَكِبَ».
(2) رواه البخاري، أبواب تقصير الصلاة، من لم يتطوع في السفر دبر الصلاة وقبلها، برقم 1102، ورواه مسلم، كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها، برقم 689 بنحوه.

(1/294)

26 - باب الجمعة
140 - (1) عن (2) سهل بن سعد الساعدي - رضي الله عنه -، أنَّ رِجالاً (3) تماروا في مِنْبَرِ رسول اللَّه - صلى الله عليه وسلم -، مِنْ أَيِّ عُودٍ هُوَ؟ فقال سهل: مِنْ طَرْفَاءِ الْغَابَةِ، وَقَدْ (4) رَأَيْتُ رسولَ اللَّه - صلى الله عليه وسلم - قَامَ عَلَيْهِ، فَكَبَّرَ، وَكَبَّرَ النَّاسُ وَرَاءَهُ، وَهُوَ عَلَى المِنْبَرِ، ثمَّ رَكَعَ (5)، فَنَزَلَ الْقَهْقَرَى، حَتَّى سَجَدَ فِي أَصْلِ الْمِنْبَرِ، ثمَّ عَادَ حَتَّى فَرَغَ مِنْ آخِر صَلاَتِهِ، ثمَّ أَقْبَلَ عَلَى النَّاسِ, فقال: «يَا (6) أَيُّهَا النَّاسُ، إنَّمَا صَنَعْتُ هذَا لتَاتَمُّوا بِي، وَلِتَعَلَّمُوا صلاتي».
وفي لفظٍ، «فصلى (7) وهو (8) عَلَيْها، ثم كبَّر عليها، ثم رَكَعَ وَهُوَ عَلَيْهَا، ثمَّ نَزَلَ القَهْقَرى» (9).
_________
(1) رقم هذا الحديث في نسخة عمدة الأحكام التي اعتمدتها هو 144، لكن سماحة الشيخ قدمه في الشرح، فحصل تقديم وتأخير في الأرقام من رقم 140 إلى 144.
(2) في نسخة الزهيري جعل حديث سهل هذا آخر حديث في الباب.
(3) في نسخة الزهيري: «أن نفراً».
(4) في نسخة الزهيري: «ولقد».
(5) في نسخة الزهيري: «ثم رفع» بدل ركع.
(6) «يا»: ليست في نسخة الزهيري، وهي في مسلم، برقم 544.
(7) في نسخة الزهيري: «صلى» بدون الفاء.
(8) «وهو»: ليست في نسخة الزهيري.
(9) رواه البخاري، كتاب الجمعة، باب الخطبة على المنبر، برقم 917، وذكره البخاري مفرقاً، برقم 377، و448، و917، و2094، و2569، ومسلم، كتاب المساجد ومواضع الصلاة، باب جواز الخطوة والخطوتين في الصلاة، برقم 544.

(1/295)

34 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة في جمع الصلاتين، وفي قصر الصلاة في السفر، وفي بيان صلاة النبي - صلى الله عليه وسلم - على منبره ليُعلِّم الناس.
يقول ابن عباس - رضي الله عنهما -: «كَانَ النبي - صلى الله عليه وسلم - يَجْمَعُ بَيْنَ صَلَاةِ الظُّهْرِ وَالْعَصْرِ، إِذَا كَانَ عَلَى ظَهْرِ سَيْرٍ، وَيَجْمَعُ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ» (1). هذا يدل على أنه إذا كان على ظهر سير فالأفضل الجمع؛ لأنه أرفق بالمسافر.
قد فسر ذلك كما في رواية أنس أنه - عليه الصلاة والسلام - كان إذا ارتحل قبل أن تزيغ الشمس أخَّر الظهر مع العصر، وجمعهما جمع تأخير، وإذا ارتحل بعد أن تزيغ الشمس قدَّم العصر مع الظهر، وجمعهما جمع تقديم, وهكذا المغرب والعشاء، فإذا كان المسافر على ظهر سير شُرع له الجمع؛ لأنه أرفق به، وإذا كان نازلاً مقيماً، فالأفضل عدم الجمع، «فلهذا لما نزل النبي في منى لم يجمع»؛ لأنه مقيم فصلى كل صلاة في وقتها في يوم العيد، وفي اليوم الحادي عشر، والثاني عشر؛ لأنه مقيم، فالأفضل للمقيم في أثناء السفر، وما يتخلل السفر من الإقامات، فالأفضل له عدم الجمع، وإن دعت الحاجة للجمع فلا بأس، «كما ثبت عنه - صلى الله عليه وسلم - أنه جمع في تبوك وهو نازل» (2).
_________
(1) رواه البخاري، برقم 1107، وتقدم تخريجه في حديث المتن رقم 138.
(2) أخرج مسلم، كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم 706، عن مُعَاذُ بْنُ جَبَلٍ، قَالَ: «جَمَعَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي غَزْوَةِ تَبُوكَ بَيْنَ الظُّهْرِ وَالْعَصْرِ، وَبَيْنَ الْمَغْرِبِ وَالْعِشَاءِ».

(1/296)

وإذا أجمع المسافر على إقامة جازمة أكثر من أربعة أيام؛ فإنه لا يقصر، ولا يجمع، ينتهي بهذا حكم السّفر حتى يجدّد سفراً جديداً، أما إذا أقام وهو ليس عنده نية الإقامة، بل لا يدري متى يظعن ينتظر حاجة، وليس عنده نية جازمة على شيء؛ فإنه يقصر، ويجمع، ولو أقام طويلاً، وهكذا السنة في القصر، السنة أن يلزم القصر مطلقاً: ظاعناً أو مقيماً؛ لأن القصر آكد من الجمع، سُنة مؤكدة، والجمع رخصة حسب الحاجة، فالسنة للمسافر أن يصلي ركعتين: الظهر، والعصر، والعشاء، أما المغرب، فإنها ثلاث في السفر والحضر، لا تقصر، وهكذا الفجر اثنتان لا تقصر، وإنّما القصر في الظهر والعصر والعشاء الرباعية، يصليها ثنتين في حال السفر، سواء كان سائراً أو مقيماً ما دام في السفر، وإذا صلى المسافر مع المقيم، أتمّ أربعاً إذا صلى المسافر مع المقيمين أتمّ معهم أربعاً ولا يقصر، قال ابن عباس: هكذا السنة (1)، وإذا صلى المقيم خلف المسافر أتمّ، إذا سلم المسافر من ثنتين قام المقيم، وكمل صلاته.
وفي حديث سهل بن سعد أن النبي - صلى الله عليه وسلم - اتخذ منبراً من طرفاء، تشبه الأثل، صنعته له امرأة من الأنصار، وكان - عليه الصلاة والسلام - يخطب
_________
(1) أخرج أحمد في المسند، 3/ 357، برقم 1862: عنْ مُوسَى بْنِ سَلَمَةَ، قَالَ: كُنَّا مَعَ ابْنِ عَبَّاسٍ بِمَكَّةَ، فَقُلْتُ: إِنَّا إِذَا كُنَّا مَعَكُمْ صَلَّيْنَا أَرْبَعًا، وَإِذَا رَجَعْنَا إِلَى رِحَالِنَا صَلَّيْنَا رَكْعَتَيْنِ. قَالَ: " تِلْكَ سُنَّةُ أَبِي الْقَاسِمِ - صلى الله عليه وسلم -، صححه الألباني في إرواء الغليل، والحديث أخرجه مسلم بلفظ: «كيْفَ أُصَلِّي إِذَا كُنْتُ بِمَكَّةَ، إِذَا لَمْ أُصَلِّ مَعَ الْإِمَامِ؟ فَقَالَ: «رَكْعَتَيْنِ سُنَّةَ أَبِي الْقَاسِمِ - صلى الله عليه وسلم -»، مسلم، برقم 688.

(1/297)

عليه يوم الجمعة، وكان أولاً يخطب على الأرض، ويتكئ على جذعٍ من النخل، قطعة جذع، من النخل، ثم صُنع له المنبر من طرفاء الغابة، فخطب عليه، ولما تجاوز الجذع يريد أن يصعد المنبر، حنّ الجذع حنيناً سمعه الناس، حتى جاءه، وهَدَّأَهُ - عليه الصلاة والسلام -، حتى سكت، وهذا من آيات اللَّه، ومن المعجزات حنّ حنيناً يسمعه الناس، شوقاً إلى صوته، واتكائه - عليه الصلاة والسلام - عليه، فهذا من الآيات والمعجزات، قال الحسن - رحمه الله -: إذا كان جذع أصمّ يحنُّ، ويتألم من فراق النبي - صلى الله عليه وسلم -، فكيف بالمكلَّف؟ المكلَّف جدير بأن يحرص على سنته، واتباعها، وتعظيمها.
وفي حديث سهل: أنه صلى عليه ليُعلِّم الناس، كبَّر وقرأ وهو عليه، وركع وهو عليه، ثم رجع القهقري خلفه، فسجد في أصل المنبر، ثم عاد فصعد فصلى كمّل عليه، فلما فرغ قال: «إنَّمَا فعلتُ هذَا لتَاتَمُّوا بِي، وَلِتَعَلَّمُوا صلاتي» (1)، قال للناس: أي ليعلموا ليشهدوا صلاته, البعيدون يشاهدون ويرون صلاته، وليعلموا أن هذا الصعود، وهذا الارتفاع ما يضر كونه يصعد في محل مرتفع قليل، ليراه الناس، أو لضيق المسجد، فلا بأس بذلك، وكونه يخطو خطوات لحاجة، كأن يتقدم الصفوف عند الضيق، والمصلون يتقدمون لا بأس، أو يتقدم ليمنع المار بين يديه لا بأس، فالتقدم والتأخر للحاجة والمصلحة لا يضر في الصلاة، وقد فعله النبي - عليه الصلاة والسلام -، وهكذا لو كان أمام المصلي فُرجة في الصف
_________
(1) رواه البخاري، برقم 917، ومسلم، برقم 544، وتقدم تخريجه في تخريج حديث المتن 140.

(1/298)

الأول سدها، أو في الصف الثاني، أو في الثالث سدها, ولا يضر مشيه إليها؛ لأنه إصلاح، وهو من كمال الصلاة.
141 - عن عبداللَّه بن عمر - رضي الله عنهما -: أنَّ رسول اللَّه - صلى الله عليه وسلم - قال: «مَنْ جَاءَ مِنْكُمُ الْجُمُعَةَ فَلْيَغْتَسِلْ» (1).
142 - عن عبداللَّه بن عمر (2) قال: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (3) يَخْطُبُ خُطْبَتَيْنِ، وَهُوَ قَائِمٌ، يَفْصِلُ بَيْنَهُمَا بِجُلُوسٍ» (4).
143 - عن جابر بن عبداللَّه - رضي الله عنهما - قال: «جَاءَ رَجُلٌ وَالنَّبِيُّ - صلى الله عليه وسلم - يَخْطُبُ النَّاسَ يَوْمَ الْجُمُعَةِ، فَقَالَ: «صَلَّيْتَ يَا فُلانُ؟» قَالَ: لا، قَالَ: «قُمْ فَارْكَعْ رَكْعَتَيْنِ» (5).
_________
(1) رواه البخاري، كتاب الجمعة، باب هل على من لم يشهد الجمعة غسل، برقم 894، ومسلم، كتاب الجمعة، برقم 844.
(2) في نسخة الزهيري: «وعنه قال».
(3) في نسخة الزهيري: «كان النبي - صلى الله عليه وسلم -».
(4) رواه البخاري، كتاب الجمعة، باب الخطبة قائماً، برقم 920، بلفظ: «كَانَ النَّبِيُّ - صلى الله عليه وسلم - يَخْطُبُ قَائِمًا، ثُمَّ يَقْعُدُ، ثُمَّ يَقُومُ كَمَا تَفْعَلُونَ الآنَ»، ولفظ مسلم نحوه. وباب القعدة بين الخطبتين يوم الجمعة، برقم 928، ومسلم، كتاب الجمعة، باب ذكر الخطبتين قبل الصلاة وما فيهما من الجلسة، برقم 861، ولمسلم لفظ: «كَانَتْ لِلنَّبِيِّ - صلى الله عليه وسلم - خُطْبَتَانِ يَجْلِسُ بَيْنَهُمَا يَقْرَأُ الْقُرْآنَ، وَيُذَكِّرُ النَّاسَ» خطبتان يجلس بينهما يقرأ القرآن، ويذكر الناس»، وفي لفظ لمسلم، برقم 35 - (861): «كَانَ يَخْطُبُ قَائِمًا، ثُمَّ يَجْلِسُ، ثُمَّ يَقُومُ فَيَخْطُبُ قَائِمًا، فَمَنْ نَبَّأَكَ أَنَّهُ كَانَ يَخْطُبُ جَالِسًا فَقَدْ كَذَبَ، فَقَدْ وَاللَّهِ صَلَّيْتُ مَعَهُ أَكْثَرَ مِنْ أَلْفَيْ صَلَاةٍ»، وأما اللفظ الذي ذكره المصنف - رحمه الله -، فهو عند النسائي، برقم 1416.
(5) رواه البخاري، كتاب الجمعة، باب إذا رأى الإمام رجلاً جاء وهو يخطب، برقم 930، ومسلم، كتاب الجمعة، باب التحية والإمام يخطب، برقم 55 - (875).

(1/299)

وفي رواية «فَصَلِّ رَكْعَتَيْنِ» (1).
35 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة:
الأول منها: يتعلق بالغُسل يوم الجمعة، يقول - عليه الصلاة والسلام -: «من جاء منكم الجمعة فليغتسل»، هذا يدل على شرعية الغُسل يوم الجمعة، وأنه يُستحب، ويُشرع للمؤمن إذا قصد الجمعة أن يغتسل قبل أن يذهب إليها؛ كما في الحديث الآخر: «غُسْلُ الجمعة يَوْمَ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ، وَأَنْ يَسْتَاكَ وَيَتطَيَّب» (2).
فالسنة للمؤمن أن يغتسل ويتطيب، ويستعمل السواك عند وضوئه، وعند صلاته، كما أمر النبي - صلى الله عليه وسلم - بذلك، وفي رواية أخرى «عَلَى كُلِّ مُسْلِمٍ فِي كُلِّ سَبْعَةِ أَيَّامٍ أن يَغْتسِل» (3)، يعني يوم الجمعة.
_________
(1) رواه البخاري، كتاب الجمعة، باب من جاء والإمام يخطب، برقم 931، ومسلم، كتاب الجمعة، باب التحية والإمام يخطب، برقم 55 - (875).
(2) رواه البخاري، كتاب الجمعة، باب الطيب يوم الجمعة، برقم 880، ومسلم، كتاب الجمعة، باب الطيب والسواك يوم الجمعة، برقم 846، ولفظ البخاري: «الْغُسْلُ يَوْمَ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ وَأَنْ يَسْتَنَّ وَأَنْ يَمَسَّ طِيبًا إِنْ وَجَدَ».
(3) رواه البخاري، كتاب الجمعة، باب هل على من لم يشهد الجمعة غسل؟، برقم 897، ولفظه: «حَقٌّ عَلَى كُلِّ مُسْلِمٍ أَنْ يَغْتَسِلَ فِي كُلِّ سَبْعَةِ أَيَّامٍ يَوْمًا يَغْسِلُ فِيهِ رَاسَهُ وَجَسَدَهُ»، وبرقم 898 بلفظ: «عَلَى كُلِّ مُسْلِمٍ حَقٌّ أَنْ يَغْتَسِلَ فِي كُلِّ سَبْعَةِ أَيَّامٍ يَوْمًا»، وبرقم 3487 دون إسناد: «عَلَى كُلِّ مُسْلِمٍ فِي كُلِّ سَبْعَةِ أَيَّامٍ يَوْمٌ يَغْسِلُ رَاسَهُ وَجَسَدَهُ»، ومسلم، كتاب الجمعة، باب الطيب والسواك يوم الجمعة، برقم 849 بلفظ: «حَقٌّ لِلَّهِ عَلَى كُلِّ مُسْلِمٍ أَنْ يَغْتَسِلَ فِي كُلِّ سَبْعَةِ أَيَّامٍ، يَغْسِلُ رَاسَهُ وَجَسَدَهُ».

(1/300)

وذهب بعض أهل العلم إلى وجوب ذلك، أنه يجب ويتعين الغُسل، كما في رواية أبي سعيد: «غُسْلُ الجمعة يَوْمَ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ» (1)، يعني على كل بالغ، فينبغي للمؤمن أن لا يُفرط في ذلك، وأن يحرص على الغسل عند ذهابه إلى الجمعة، ويتطيب ما تيسر من الطيب، ويلبس من أحسن ثيابه، هكذا السنة يوم الجمعة، ولكنه ليس بواجب، ولكنه سُنة مؤكدة في أصح قولي العلماء، ولهذا في اللفظ الآخر: «مَن توضأ يوم الْجُمُعَةَ، ثم أتى المسجد فَصَلَّى مَا قُدِّرَ لَهُ، ثُمَّ أَنْصَتَ ...» (2) إلى آخر الحديث، فدل على أن الغسل ليس بواجب، وإنما هو سُنة، وفي اللفظ الآخر: «منْ تَوَضَّأَ يَوْمَ الْجُمُعَةِ فَبِهَا وَنِعْمَتْ، وَمَنِ اغْتَسَلَ فَالْغُسْلُ أَفْضَلُ» (3).
والحديث الثاني: يقول الرسول - صلى الله عليه وسلم - لرجل جلس يوم الجمعة
_________
(1) البخاري، برقم 880، ومسلم، برقم 846، وتقدم تخريجه في تخريج حديث المتن رقم 143.
(2) رواه مسلم، كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم 857، ولفظه: «مَنِ اغْتَسَلَ، ثُمَّ أَتَى الْجُمُعَةَ، فَصَلَّى مَا قُدِّرَ لَهُ، ثُمَّ أَنْصَتَ حَتَّى يَفْرُغَ مِنْ خُطْبَتِهِ، ثُمَّ يُصَلِّي مَعَهُ، غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ الْأُخْرَى، وَفَضْلُ ثَلَاثَةِ أَيَّامٍ».
(3) أخرجه أحمد، 33/ 344، برقم 20174، وأبو داود، كتاب الطهارة، باب الرخصة في ترك الغسل، برقم 354، والترمذي، كتاب الجمعة، باب ما جاء في الوضوء يوم الجمعة،، برقم 497، وقال: «حسن»، واللفظ له، والنسائي، كتاب الجمعة، باب الرخصة في ترك الغسل يوم الجمعة، برقم 1380، والبيهقي، 3/ 190، برقم 5459، وحسنه محققو المسند، 33/ 344، والألباني في مشكاة المصابيح، 1/ 118، برقم 540.

(1/301)

ولم يصل ركعتين قال: «أصليت يا فلان؟» قال: لا، قال: «قُمْ فَارْكَعْ رَكْعَتَيْنِ» (1)، وفي اللفظ الآخر يقول - صلى الله عليه وسلم -: «من جاء يوم الجمعة، وَالإِمَامُ يَخْطُبُ، فَلْيركعْ رَكْعَتَيْنِ، وَلْيَتَجَوَّزْ فِيهِمَا» (2)، هذا يدل على أن تحية المسجد سُنة مؤكدة ولو في حال الخطبة، كل من دخل المسجد وهو على طهارة شُرِع له أن يُصلي ركعتين حتى في أوقات النهي على الصحيح؛ لأنها من ذوات الأسباب، وحتى وقت الخطبة إذا دخل والإمام يخطب، فالسُنة أن يُصلي ركعتين قبل أن يجلس، ثم يجلس ويُنصت للخطيب؛ لهذا الحديث الصحيح ولغيره من الأحاديث، الدالة على تأكد ركعتي التحية، لمن دخل المسجد.
س: لكن إذا جلس ولم يصل؟
ج: قال سماحته: يُعلَّم مثل ما قال النبي - صلى الله عليه وسلم -: «قُمْ فَصلِّ رَكْعَتَيْنِ»، أي السنة الأكيدة أن تُصلي ركعتين، أو المشروع لك أن تصلي ركعتين: يُعلّم الأفضل.
حديث ابن عمر: أنَ النبي - صلى الله عليه وسلم - يَخْطُبُ خُطْبَتَيْنِ، وَهُوَ قَائِمٌ، يَفْصِلُ بَيْنَهُمَا بِجُلُوسٍ» (3)، هذا هو المشروع للخطيب: أن يخطب خطبتين
_________
(1) رواه البخاري، برقم 930، ومسلم، برقم 875، وتقدم تخريجه في تخريج حديث المتن رقم 143.
(2) أخرجه البخاري، كتاب في التهجد، باب ما جاء في التطوع مثنى مثنى، برقم 1166، ومسلم، كتاب الجمعة، باب التحية والإمام يخطب، برقم 57، 59 (875) بلفظ: «إِذَا جَاءَ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ، وَقَدْ خَرَجَ الْإِمَامُ، فَلْيُصَلِّ رَكْعَتَيْنِ».
(3) رواه البخاري، برقم 920، ومسلم، برقم 861، وتقدم تخريجه في تخريج حديث المتن رقم 142.

(1/302)

يفصل بينهما بجلوس، والسنة الإيجاز والاقتصاد، وعدم التطويل، وأن يضمنهما موعظة الناس، وتذكيرهم بأمر اللَّه ونهيه، وبأمور القيامة وبالجنة والنار، يتحرَّى ما يحرك القلوب، وإن كان هناك أمور واقعة ينبغي التنبيه عليها نبّه عليها، مما قد يفعله بعض الناس من المنكرات الظاهرة، حتى ينتبه الناس، والمقصود من الخطبة تذكير الناس، وتعليمهم وتوجيههم إلى الخير، وتحذيرهم مما حرّم اللَّه عليهم مع تحرّي الألفاظ الواضحة والأدلة البيّنة، وعدم التطويل في الخطبتين جميعاً، ويذكر فيهما بعض الآيات، ولا مانع من الدعاء أيضاً فالنبي - صلى الله عليه وسلم - كان يدعو في الخطبة، ويذكر بعض الآيات - عليه الصلاة والسلام -، وقد ذهب جمع من أهل العلم إلى أن من شرط الجمعة وجود الخطبتين، لا بد من الخطبتين قبل صلاة الجمعة، وأن هذا من شروطها، والسُّنة أن يفصل بينهما بجلسة خفيفة؛ كما في حديث ابن عمر وحديث جابر بن سمرة، والسنة أن يخطب وهو قائم، وأن يرفع صوته بقدر الحاجة حتى يُسمع الناس، ويُبلغ الناس، وعند وجود المكبرات الآن لا يحتاج إلى أن يرفع صوته كثيراً، لأن المكبر يبلغ الناس.
س: خطبة العيدين هل يجلس بينهما؟

(1/303)

ج: يوم العيد خطبتان أيضاً مثل الجمعة.
144 - عن أبي هريرة - رضي الله عنه -: أن النَّبيَّ - صلى الله عليه وسلم - (1) قال: «إذَا قُلْتَ لِصَاحِبِكَ: أَنْصِتْ ــ يَوْمَ الْجُمُعَةِ وَالإِمَامُ يَخْطُبُ ــ فَقَدْ لَغَوْتَ» (2).
145 - عن أبي هريرة - رضي الله عنه -، أن رسول اللَّه - صلى الله عليه وسلم - قال: «مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ غُسْلَ الجْنَاَبَةِ (3)، ثُم رَاحَ في السَّاعَةِ الأُولى (4)، فَكَأَنَّمَا قَرَّبَ بَدَنَةً وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ، فَكَأَنَّمَا قَرَّبَ بَقَرَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّالِثَةِ، فَكَأَنَّمَا قَرَّبَ كَبْشًا أَقْرَنَ، وَمَنْ رَاحَ فِي السَّاعَةِ الرَّابِعَةِ، فَكَأَنَّمَا قَرَّبَ دَجَاجَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الْخَامِسَةِ، فَكَأَنَّمَا قَرَّبَ بَيْضَةً، فَإِذَا خَرَجَ الإِمَامُ حَضَرَتِ الْمَلائِكَةُ يَسْتَمِعُونَ الذِّكْرَ» (5).
146 - عن سَلَمة بن الأكْوَع - رضي الله عنه - ــ وكان من أصحاب الشجرة ــ قال: «كُنَّا نُصَلِّي مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - (6) صَلَاةَ (7) الْجُمُعَةِ، ثُمَّ نَنْصَرِفُ،
_________
(1) في نسخة الزهيري: «أن رسول اللَّه - صلى الله عليه وسلم -»، وهي في البخاري، برقم 934.
(2) رواه البخاري، كتاب الجمعة، باب الإنصات يوم الجمعة والإمام يخطب، برقم 934، ومسلم، كتاب الجمعة، باب في الإنصات يوم الجمعة في الخطبة، برقم 851، واللفظ له.
(3) «غسل الجنابة»: ليست في نسخة الزهيري، وهي في البخاري، برقم 881، ومسلم، برقم 850.
(4) «في الساعة الأولى»: ليست في نسخة الزهيري، ولا في البخاري، برقم 881، ولا في مسلم، برقم 10 - (850)، ولا في مسلم، بعد رقم 22 - (856)، والمعنى صحيح بدونها.
(5) رواه البخاري، كتاب الجمعة، باب فضل الجمعة، برقم 881، ومسلم، كتاب الجمعة، باب الطيب والسواك يوم الجمعة، برقم 850.
(6) في نسخة الزهيري: «مع النبي - صلى الله عليه وسلم -»، وهي في البخاري، برقم 4168.
(7) «صلاة»: ليست في نسخة الزهيري.

(1/304)

وَلَيْسَ لِلْحِيطَانِ ظِلٌّ نَسْتَظِلُّ بِهِ» (1).
وفي لفظٍ: «كُنَّا نُجَمِّعُ مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - إذَا زَالَتِ الشَّمْسُ، ثُمَّ نَرْجِعُ فَنَتَتَبَّعُ الْفَيْءَ» (2).
147 - عن أبي هريرة - رضي الله عنه - قال: «كَانَ النَّبِيُّ - صلى الله عليه وسلم - يَقْرَأُ فِي صَلاةِ الْفَجْرِ يَوْمَ الْجُمُعَةِ (الم تَنْزِيلُ) السَّجْدَةَ وَ (هَلْ أَتَى عَلَى الإِنْسَانِ)» (3).
36 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة الثابتة عن رسول اللَّه - عليه الصلاة والسلام - كلها تتعلق بالجمعة.
الأول: يدل على وجوب الإنصات للخطيب، لا يجوز للجماعة أن يتكلموا ويتحدثوا وهو يخطب، بل الواجب الإنصات والاستماع؛ لأن المقصود من الخطبة الوعظ والتذكير لهؤلاء الحاضرين، فلا يليق منهم أن يُعرضوا عنها بالتحدث، بل الواجب الإنصات؛ ولهذا قال - عليه الصلاة والسلام -: «إذَا قُلْتَ لِصَاحِبِكَ: أَنْصِتْ ــ يَوْمَ الْجُمُعَةِ وَالإِمَامُ
_________
(1) رواه البخاري، كتاب المغازي، باب غزوة الحديبية، برقم 4168، ومسلم، كتاب الجمعة، باب صلاة الجمعة حين تزول الشمس، برقم 32 - (860).
(2) رواه مسلم، كتاب الجمعة، باب صلاة الجمعة حين تزول الشمس، برقم 860.
(3) رواه البخاري، كتاب الجمعة، باب ما يُقرأ في صلاة الفجر يوم الجمعة، برقم 891، وفي كتاب سجود القرآن، باب سجدة (التنزيل) السجدة، برقم 1068، ومسلم، كتاب الجمعة، باب ما يقرأ يوم الجمعة، برقم 879، وزاد: «... وأن النبي - صلى الله عليه وسلم - كان يقرأ في صلاة الجمعة: سورة الجمعة، والمنافقين»، ورقم 880.

(1/305)

يَخْطُبُ ــ فَقَدْ لَغَوْتَ» (1)، وفي الحديث الآخر: «مَنْ لَغَا فَلاَ جُمُعَةَ لَهُ» (2)، وفي اللفظ الآخر: «مَنْ مَسَّ الْحَصَى فَقَدْ لَغَا» (3).
وفي الحديث الآخر: «الذي يتَكَلَّمُ وَالْإِمَامُ يَخْطُبُ كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا، وَالَّذِي يَقُولُ لَهُ: أَنْصِتْ لَيْسَ لَهُ جُمُعَةٌ» (4)، ليس له ثوابها، فالحاصل أن الواجب الإنصات، وأنه لا يجوز في هذا التشاغل بالكلام، ولا بالعبث ومس الحصى ونحوه، ولكن ينصت ويُقبل على الخطيب يستمع ويُنصت ويستفيد، هكذا ينبغي للمؤمن، وهذا الواجب عليه.
والحديث الثاني: يدل على فضيلة التقدم والمسارعة إلى الجمعة، وأنه ينبغي للمؤمن أن يُبكر إليها، ليحوز الفضل العظيم؛ ولهذا قال - عليه الصلاة والسلام -: «مَن رَاحَ في الجمعة السَّاعَةِ الأُولى، فَكَأَنَّمَا قَرَّبَ بَدَنَةً (الساعة الأولى من النهار بعد ارتفاع الشمس، هذا هو أحسن ما قيل في ذلك من ارتفاع الشمس، فإن النهار ثنتي عشرة ساعة من ارتفاع الشمس إلى غروبها، من طلوعها إلى غروبها، «فمن راح في الساعة
_________
(1) البخاري، برقم 934، ومسلم، برقم 851، وتقدم تخريجه في تخريج حديث المتن رقم 143.
(2) صحيح ابن حبان، 5/ 450، برقم 2095، وصححه الأرناؤوط في تحقيقه لصحيح ابن حبان، والألباني في التعليقات الحسان على صحيح ابن حبان، 3/ 475.
(3) رواه مسلم، كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم 857.
(4) مسند أحمد، 3/ 475، برقم 2033، ومسند البزار، 11/ 41، برقم 4725، وضعفه الألباني في ضعيف الترغيب والترهيب، 1/ 112، وقال الحافظ ابن حجر في: بلوغ المرام من أدلة الأحكام، ص: 131: «رَوَاهُ أَحْمَدُ, بِإِسْنَادٍ لَا بَاسَ بِهِ، وَهُوَ يُفَسِّرُ».

(1/306)

الأولى فكأنما قرب بدنة، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ، فَكَأَنَّمَا قَرَّبَ بَقَرَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّالِثَةِ، فَكَأَنَّمَا قَرَّبَ كَبْشًا أَقْرَنَ (وهذا يدل على فضل الكبش الأقرن للضحايا والهدايا. كان النبي - عليه الصلاة والسلام - يُضحي بكبشين أقرنين)، وَمَنْ رَاحَ فِي السَّاعَةِ الرَّابِعَةِ، فَكَأَنَّمَا قَرَّبَ دَجَاجَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الْخَامِسَةِ، فَكَأَنَّمَا قَرَّبَ بَيْضَةً، فَإِذَا خَرَجَ الإِمَامُ حَضَرَتِ الْمَلائِكَةُ يَسْتَمِعُونَ الذِّكْرَ» (1).
هذا يدل على فضل التقدم والمسارعة يوم الجمعة، وأنهم على هذه المراتب في التبكير، وأنه بعد انتهاء المدة، وخروج الإمام تحضر الملائكة تستمع الذكر، فينبغي للمؤمن أن يكون من المسارعين، والمواظبين ليحوزوا هذا الفضل.
وكل ذلك تطوع، والواجب حضورها، وأداؤها مع المسلمين، لكن إذا تقدم، وسارع إليها، يكون له هذا الفضل على حسب هذه المراتب.
وفي حديث سلمة بن الأكوع - رضي الله عنه - الدلالة على أنه كان يبكر في يوم الجمعة، كان - عليه الصلاة والسلام - يُبكر بالجمعة حتى يصلي بالناس، من حين تزول الشمس، ويرجعون يتتبعون الفيءَ، وفي لفظ آخر: «وَلَيْسَ لِلْحِيطَانِ ظِلٌّ نسْتَظلُّ بِهِ» (2)، وذلك من جهة أنه كان يُبكر بها
_________
(1) رواه البخاري، برقم 881، ومسلم، برقم 850، وتقدم تخريجه في تخريج حديث المتن رقم 145.
(2) رواه البخاري، برقم 4168، ومسلم، برقم 860، وتقدم تخريجه في تخريج حديث المتن رقم 146.

(1/307)

- عليه الصلاة والسلام -، والحكمة من ذلك، واللَّه أعلم: أن الناس يُبكرون وينتظرون، فشُرع التبكير بها، حتى لا يشق عليهم؛ لأنه إذا تأخر عليهم قد يشق على بعض الناس، ولاسيما من جاء مبكراً.
فالسنة للإمام أن يُبكر بالجمعة من حين تزول الشمس حتى يخفف على المبكرين المنتظرين، الذين قد يشق عليهم الجلوس، وهم جاءوا مبكرين، فينبغي أن يراعوا، وأن لا يتأخر عن إقامتها في أول الوقت، تأسياً بالنبي - عليه الصلاة والسلام -، وتقديراً لهؤلاء المتقدمين، ورحمةً لهم.
والحديث الرابع: فيه الدلالة على أنه يُشرع في صلاة الفجر يوم الجمعة: أن يقرأ بـ {ألَمْ تَنْزِيلُ} السجدة، وفي الثانية: {هَلْ أَتَى عَلَى الإِنْسَانِ} هذا السنة، ثبت هذا في الصحيح من حديث أبي هريرة، وفي صحيح مسلم من حديث ابن عباس، ومن حديث ابن مسعود عند الطبراني: «وكان يديم ذلك» (1)، كما رواه ابن مسعود - رضي الله عنه -: يديم قراءتهما يوم الجمعة في الفجر {ألَمْ تَنْزِيلُ} السجدة، و {هَلْ أَتَى عَلَى الإِنْسَانِ}، هذا السنة يقرأ الفاتحة، ثم يقرأ بعدها في الأولى {ألَمْ تَنْزِيلُ} السجدة، من أولها إلى آخرها، وفي الثانية بعد الفاتحة {هَلْ
_________
(1) أخرج الطبراني في المعجم الصغير، 2/ 179:عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ - رضي الله عنه -، أَنّ النَّبِيَّ - صلى الله عليه وسلم -، كَانَ يَقْرَأُ فِي صَلاةِ الصُّبْحِ يَوْمَ الْجُمُعَةِ: {الم تَنْزِيلُ}، السَّجْدَةَ وَ {هَلْ أَتَى عَلَى الإِنْسَانِ} يُدِيمُ ذَلِكَ، برقم 986، وقال الشيخ الألباني في إرواء الغليل، 3/ 96 «قال الحافظ في الفتح، 2/ 314: «ورجاله ثقات، لكن صوّب أبو حاتم إرساله».

(1/308)

أَتَى عَلَى الإِنْسَانِ}، والحكمة في ذلك، واللَّه أعلم: أن يوم الجمعة يومٌ تقوم فيه الساعة، وهو اليوم الذي خلق اللَّه فيه آدم، في أول الخلق، وفي هاتين السورتين التذكير بالمبدأ، بخلق آدم، وخلق الإنسان، وفيهما التذكير بالجنة والنار، وأعمال هؤلاء، وأعمال هؤلاء، فناسب قراءتهما صباح الجمعة، حتى يستفيد المسلمون، وحتى ينتبهوا لهذا اليوم العظيم، الذي فيه بدءُ خلق أبيهم آدم، وفيه تقوم الساعة، حتى يستعدوا للقاء اللَّه، ويتذكروا الجنة والنار، والإعداد لذلك.

27 - باب العيدين
148 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «كَانَ النَّبِيُّ - صلى الله عليه وسلم -، وَأَبُو بَكْرٍ، وَعُمَرُ، يُصَلُّونَ الْعِيدَيْنِ قَبْلَ الْخُطْبَةِ» (1).
149 - عن البراء بن عازب - رضي الله عنهما - قال: «خَطَبَنَا النَّبِيُّ - صلى الله عليه وسلم - يَوْمَ الأَضْحَى بَعْدَ الصَّلاةِ، فَقَالَ: «مَنْ صَلَّى صَلاتَنَا وَنَسَكَ نُسُكَنَا فَقَدْ أَصَابَ النُّسُكَ، وَمَنْ نَسَكَ قَبْلَ الصَّلاةِ فَلا نُسُكَ لَهُ»، فَقَالَ أَبُو بُرْدَةَ بْنُ نِيَارٍ - خَالُ الْبَرَاءِ بْنِ عَازِبٍ -: يَا رَسُولَ اللَّهِ إنِّي نَسَكْتُ شَاتِي قَبْلَ الصَّلاةِ، وَعَرَفْتُ أَنَّ الْيَوْمَ يَوْمُ أَكْلٍ وَشُرْبٍ، وَأَحْبَبْتُ أَنْ تَكُونَ شَاتِي أَوَّلَ مَا يُذْبَحُ فِي بَيْتِي، فَذَبَحْتُ شَاتِي، وَتَغَدَّيْتُ قَبْلَ أَنْ آتِيَ الصَّلاةَ. فَقَالَ: «شَاتُكَ شَاةُ لَحْمٍ». قَالَ: يَا رَسُولَ اللَّهِ فَإِنَّ عِنْدَنَا عِنَاقاً لَنَا
_________
(1) رواه البخاري، كتاب العيدين، باب الخطبة بعد العيد، بلفظه، برقم 963، وبلفظ آخر، برقم 957، ومسلم، كتاب صلاة العيدين، برقم 888.

(1/309)

جَذَعةً (1)، هِيَ أَحَبُّ إلَينا (2) مِنْ شَاتَيْنِ، أَفَتُجْزِي عَنِّي؟ قَالَ: «نَعَمْ، وَلَنْ تَجْزِيَ عَنْ أَحَدٍ بَعْدَكَ» (3).
150 - عن جُنْدُبِ بنِ عبد اللَّه البَجَلي - رضي الله عنه - قال: «صلّى رسولُ اللَّه - صلى الله عليه وسلم - (4) يَوْمَ النَّحْرِ، ثُمَّ خَطَبَ، ثُمَّ ذَبَحَ، وَقَالَ: «مَنْ ذَبَحَ قَبْلَ أَنْ يُصَلِّيَ، فَلْيَذْبَحْ أُخْرَى مَكَانَهَا، وَمَنْ لَمْ يَذْبَحْ فَلْيَذْبَحْ بِاسْمِ اللَّهِ» (5).
151 - عن جابِرٍ - رضي الله عنه - قال: «شَهِدْتُ مَعَ رسول اللَّه - صلى الله عليه وسلم - (6) الصَّلاَةَ (7) يَوْمَ الْعِيدِ، فَبَدَأَ بِالصَّلاةِ قَبْلَ الْخُطْبَةِ بِلا أَذَانٍ وَلا إقَامَةٍ، ثُمَّ قَامَ مُتَوَكِّئًا عَلَى بِلالٍ، فَأَمَرَ بِتَقْوَى اللَّهِ تَعَالَى، وَحَثَّ عَلَى طَاعَتِهِ؛ وَوَعَظَ النَّاسَ وَذَكَّرَهُمْ، ثُمَّ مَضَى حَتَّى أَتَى النِّسَاءَ فَوَعَظَهُنَّ وَذَكَّرَهُنَّ، فَقَالَ (8): «يَا مَعْشَرَ النِّسَاءِ (9)، تَصَدَّقْنَ، فَإِنَّكُنَّ أَكْثَرُ حَطَبِ جَهَنَّمَ»
_________
(1) «لنا جذعة»: ليست في نسخة الزهيري، وهي في البخاري، برقم 955.
(2) في نسخة الزهيري: «أحب إليّ»، وهي في البخاري، برقم 955.
(3) رواه البخاري، كتاب العيدين، باب الأكل يوم النحر، برقم 955، ومسلم، كتاب الأضاحي، باب وقتها، برقم 1961.
(4) في نسخة الزهيري: «صلى النبي - صلى الله عليه وسلم -»، وهي عند البخاري، برقم 985.
(5) رواه البخاري، كتاب العيدين، باب كلام الإمام والناس في خطبة العيد، برقم 985، بلفظه، ومسلم، كتاب الأضاحي، باب وقتها، برقم 1960.
(6) في نسخة الزهيري: «مع النبي - صلى الله عليه وسلم -».
(7) «الصلاة»: ليست في نسخة الزهيري، وهي في مسلم، برقم 4 - (885).
(8) في نسخة الزهيري: «وقال».
(9) «يا معشر النساء»: ليست في نسخة الزهيري.

(1/310)

فَقَامَتِ امْرَأَةٌ مِنْ سِطَةِ النِّسَاءِ، سَفْعَاءُ الْخَدَّيْنِ، فَقَالَتْ: لِمَ يَا رَسُولَ اللَّهِ؟ فَقَالَ: «لأَنَّكُنَّ تُكْثِرْنَ الشَّكَاةَ، وَتَكْفُرْنَ الْعَشِيرَ». قَالَ: فَجَعَلْنَ يَتَصَدَّقْنَ مِنْ حُلِيِّهِنَّ، يُلْقِينَ فِي ثَوْبِ بِلالٍ مِنْ أَقْرطتهِنَّ وَخَوَاتِيمِهِنَّ» (1).
152 - عن أم عطية - نُسَيْبَةَ الأنصارية - - رضي الله عنها - قَالت: «أَمَرَنَا - تَعني النبيَّ - صلى الله عليه وسلم - أَنْ نُخْرِجَ فِي الْعِيدَيْنِ الْعَوَاتِقَ وَذَوَاتِ الْخُدُورِ، وَأَمَرَ الْحُيَّضَ أَنْ يَعْتَزِلْنَ مُصَلَّى الْمُسْلِمِينَ» (2).
وفي لفظٍ: «كُنَّا نُؤْمَرُ أَنْ نَخْرُجَ يَوْمَ الْعِيدِ، حَتَّى نُخْرِجَ الْبِكْرَ مِنْ خِدْرِهَا، وحَتَّى نُخْرِجَ الْحُيَّضَ، فَيَكُنَّ خَلف النَّاس (3)، فَيُكَبِّرْنَ بِتَكْبِيرِهِمْ وَيَدْعُونَ بِدُعَائِهِمْ، يَرْجُونَ بَرَكَةَ ذَلِكَ الْيَوْمِ وَطُهْرَتَهُ» (4).
37 - قال الشارح - رحمه الله -:
هذه الأحاديث الخمسة كلها تتعلق بصلاة العيد، وصلاة العيد
_________
(1) رواه البخاري، كتاب العيدين، باب موعظة الإمام النساء يوم العيد، برقم 978، ومسلم، كتاب صلاة العيدين، بلفظه، برقم 4 - (885).
(2) رواه البخاري، كتاب الصلاة، باب شهود الحائض العيدين ودعوة المسلمين، ويعتزلن المصلى، برقم 324، وباب وجوب الصلاة في الثياب، برقم 351، ومسلم، كتاب صلاة العيدين، باب ذكر إباحة خروج النساء في العيدين إلى المصلى وشهود الخطبة، مفارقات للرجال، بلفظه، برقم 890.
(3) «فيكن خلف الناس»: ليست في نسخة الزهيري، وهي في البخاري، برقم 971.
(4) رواه البخاري، كتاب العيدين، باب التكبير أيام منى، وإذا غدا إلى عرفة، برقم 971، بلفظه، ومسلم، كتاب صلاة العيدين، باب ذكر إباحة خروج النساء في العيدين، برقم 11 - (890).

(1/311)

فرض على أصح الأقوال، فرض على المسلمين: كالجمعة، عليهم أن يصلوا صلاة العيد، فرضٌ على الرجال، مستحبة للنساء، صلاة عيد النحر كعيد الفطر ركعتان، ومعهما خطبة بعد الصلاة كالجمعة، إلا أنّ الجمعة خطبتها قبل الصلاة، والعيد خطبتها بعد الصلاة.
وقال جمعٌ من أهل العلم: إنها فرض كفاية، إذا قام بها من يكفي سقطت عن الباقين، وصارت في حقهم سُنة.
وقال آخرون: إنها سُنة.
والأرجح والصواب أنها فرض كالجمعة، تجب على الرجال المكلفين كالجمعة، ويُستحب حضورها للنساء، وهي صلاة العام صلاة عيد الفطر، وصلاة عيد الأضحى، قال ابن عمر - رضي الله عنهما -: «كَانَ النَّبِيُّ - صلى الله عليه وسلم -، وَأَبُو بَكْرٍ، وَعُمَرُ، يُصَلُّونَ الْعِيدَ قَبْلَ الْخُطْبَةِ» (1)، هكذا كانت السنة، العيد تصلى ثم الخطبة بعدها، هكذا كان النبي - عليه الصلاة والسلام - يفعلها، وهكذا الصدّيق، وهكذا عمر، وهكذا المسلمون بعدهم، السنة أن تكون الصلاة أولاً، ثم يخطب بعد ذلك عكس الجمعة، الجمعة يخطب أولاً، ثم يصلي، أما العيد فإنه يصلي أولاً، ثم يخطب.
وهكذا حديث البراء بن عازب - رضي الله عنه - وعن أبيه، والعازب صحابي أيضاً، ذكر أن النبي - صلى الله عليه وسلم - قال: «مَنْ صَلَّى صَلاتَنَا وَنَسَكَ نُسُكَنَا فَقَدْ
_________
(1) رواه البخاري، برقم 963، ومسلم، برقم 888، وتقدم تخريجه في تخريج حديث المتن رقم 148.

(1/312)

أَصَابَ النُّسُكَ»، أي فعل مثلنا، صلى كما صلينا، ونسك أي ذبح مثل ما ذبحنا بعد الصلاة، فقد أصاب النسك، النسك: الذبح «ومن نسك قبل الصلاة»، أي ذبح قبل الصلاة «فلا نسك له»، أي غير مجزئة الضحية، التي ذبحها يوم عيد النحر قبل الصلاة، فَقَالَ له أَبُو بُرْدَةَ بْنُ نِيَارٍ - خَالُ الْبَرَاءِ بْنِ عَازِبٍ -: يَا رَسُولَ اللَّهِ، إنِّي عَرَفْتُ أَنَّ الْيَوْمَ يَوْمُ أَكْلٍ وَشُرْبٍ، وَأَحْبَبْتُ أَنْ تَكُونَ شَاتِي أَوَّلَ مَا يُذْبَحُ فِي بَيْتِي، يعني ضحيتي، قال: فَذَبَحْتُها قبل الصلاة، وَتَغَدَّيْتُ، قَالَ النبي: «شَاتُكَ شَاةُ لَحْمٍ» يعني: لا تجزئ، فقَالَ: يَا رَسُولَ اللَّهِ، فَإِنَّ عِنْدَنَا عِنَاقاً، هِيَ أَحَبُّ إلَينا مِنْ شَاتَيْنِ، قالَ: «اذبحها، وَلَنْ تَجْزِيَ عَنْ أَحَدٍ بَعْدَكَ» (1)،
هذه خاصة بأبي بردة، وهي العناق التي لم تبلغ السن الثنية، يعني سنة كاملة، قال أهل السنة: تجزئ عنه وحده، ولم تجزئ عن أحدٍ بعده، هذا يدل على أنه من خصائصه، من خصائص أبي بردة بن نيار، أما غيره فلابد أن تكون مسنة تمت لها سنة، وهي الثنية من المعز، أما الضأن، فيجزئ منه الجذع إذا صار جذعاً أكمل ستة أشهر، أجزأ من الضأن، ومن البقر لا يجزئ إلا ما تم له سنتان، ومن الإبل ما تم له خمس سنين في الضحايا والهدايا، وفي هذا من الفوائد: أنه يجوز في الشّرع التخصيص لإنسان أو جماعة بحكم لحكمة بالغة؛ ولهذا جاء في هذا تخصيص أبي بردة بن نيار في هذا العمل، وهو ذبيحة العناق لما كان غلط، وضحى قبل الصلاة، رخص له في ذلك، وصارت
_________
(1) رواه البخاري، برقم 955، ومسلم، برقم 1961، وتقدم تخريجه في تخريج حديث المتن رقم 149 ..

(1/313)

خاصةً به - رضي الله عنه - وأرضاه، فلا يكون الشيء خاصاً إلا بدليل، والأصل أن النص عام، العموم في الأحكام كلها، ما ثبت في حق الواحد ثبت في حق الجميع من الرجال والنساء، إلا من خصه الدليل؛ فإنه يستثنى، كالنساء فإنه خصهن بالدليل، فإنهن لا جمعة عليهن في المساجد، يُصلين في البيوت، ولا تلزمهن الجماعة، وليس لهن أذان ولا إقامة، وتخصيصهن بوجوب الحجاب عن الرجال، كل هذه من الخصائص، وكذلك خُص النبي - صلى الله عليه وسلم - بأنه يجوز أن يتزوج أكثر من أربع، أما الأمة فليس لها إلا أربع فقط من النساء. والمقصود أن أصل الأحكام العموم، ما ثبت في حق الرجل ثبت في حق غيره، وما ثبت في حق الواحد ثبت في حق الجميع (1).
[...] (2) (3) فمن ذبح بعد الصلاة، فقد أصاب النسك، ومن ذبح قبل الصلاة، فليُعِد أخرى مكانها، أي لا تجزئه، ومن لم يذبح فليذبح باسم اللَّه.
دلّ هذا أن هذا الحديث [فيه كفارة] (4)، وأن الضحية لا تجزئ قبل الصلاة يوم العيد، عيد النحر.
وحديث جابر بن عبداللَّه فيه الدلالة على أن العيد ليس لها أذان
_________
(1) نهاية الوجه الثاني من الشريط السادس سجل بتاريخ 8/ 5/ 1409هـ.
(2) بداية أول الوجه الأول من الشريط السابع، سجل بتاريخ 9/ 5/ 1409هـ.
(3) كلمة، أو كلمتان، أو ثلاث سقطت من شرح الشيخ، ولم أجدها في أصول المؤسسة، ولا في غيرها.
(4) ما بين المعقوفين ليس بواضح في التسجيل، ولكنه الأظهر، واللَّه أعلم.

(1/314)

ولا إقامة، يصلون دون أذان، وبدون إقامة، ولا الصلاة جامعة، ليس لها شيء، لا أذان معروف، ولا غيره، ولا إقامة؛ ولهذا صلى بهم النبي - صلى الله عليه وسلم - بلا أذان، ولا إقامة، فلما صلى خطب الناس، فأوصاهم بتقوى اللَّه وطاعته، فذكرهم وأمرهم بطاعته - عز وجل -، ثم أتى النساء ووعظهن، وذكّرهن، وحثهن على الصدقة، قال: «تَصَدَّقْنَ، فَإِنَّكُنَّ أَكْثَرُ حَطَبِ جَهَنَّمَ»، أي: أكثر أهل النار، فَقَامَتِ امْرَأَةٌ سَفْعَاءُ الْخَدَّيْنِ، فَقَالَتْ: لِمَ يَا رَسُولَ اللَّهِ؟ فَقَالَ: «لأَنَّكُنَّ تُكْثِرْنَ الشَّكَاةَ، وَتَكْفُرْنَ الْعَشِيرَ - يعني الزوج - لو أحسن إلى إحداهن الدهر، ثم رأت منه شيئاً، قالت: ما رأيت منك خيراً قط» (1) ــ يعني جحدت إحسانه، فيريد بكفران العشير عدم القيام بحق الزوج، وكثرة السبّ والشتم، وأن هذا من أسباب النار، ومن أسباب دخول النار، وأن الصدقة والاستقامة من أسباب الوقاية من النار، فينبغي الإكثار من الصدقة، والاستغفار، والأعمال الصالحة؛ لأنها من أسباب الوقاية من عذاب اللَّه.
وفيه شرعية وعظ النساء إذا كُنّ بعيدات، ما سمعن الخطبة، يُستحب للإمام أن يعظهن، ويذكرهن، ويخصهن بموعظة، أما إذا كُنّ يسمعن كاليوم بالمكبرات، أو لأن العدد قليل يسمعن صوت الخطيب كفى.
والحديث الخامس حديث أم عطية، يدل على أنه يُشرع للنساء
_________
(1) رواه البخاري، كتاب العيدين، باب موعظة الإمام النساء يوم العيد، برقم 978، ومسلم، كتاب صلاة العيدين، برقم 885.

(1/315)

حضور صلاة العيد، إذ كنّ يؤمرن بحضورها، حتى ذوات الخدور، وحتى الحيّض يحضرن، لكن لا يصلين، يحضرن حتى يسمعن الخطبة، ويحضرن الدعوات، ويؤمّن على الدعاء ويشاركن في الخير، لكن يعتزلن المصلى أي: يكنّ خلف الناس.
وهذا واضح في شرعية حضورهن في صلاة العيد، سواء كُنّ كبيرات أو شابات، لكن مع العناية، ومع الالتزام بالحجاب، يحضرن الخير، ودعوة المسلمين، ويشاركن في الخير، ويحصل لهن بركة هذا اليوم المبارك، ولكن عليهن أن يحتشمن ويبتعدن عن أسباب الفتنة، ويكن متسترات بعيدات عن أسباب الفتنة، فإن لم يفعلن مُنعن إذا كُن يخرجن بالتبرج، وإظهار الزينة، يُمنعن من ذلك، أما إذا تأدبن وخرجن بالصورة الشرعية؛ فإنهن يُسمح لهن بذلك، وخروجهن مطلوب، ومرغّب فيه، ومشروع بشرط التأدب بالآداب الشرعية، والاحتشام، واعتزال أسباب الفتنة.

28 - باب صلاة الكسوف
153 - عن عائشة - رضي الله عنها -، «أَنَّ الشَّمْسَ خَسَفَتْ عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَبَعَثَ مُنَادِياً يُنَادِي: الصَّلاةَ جَامِعَةً، فَاجْتَمَعُوا، وَتَقَدَّمَ فَكَبَّرَ، وَصَلَّى أَرْبَعَ رَكَعَاتٍ فِي رَكْعَتَيْنِ وَأَرْبَعَ سَجَدَاتٍ» (1).
_________
(1) رواه البخاري، كتاب الكسوف، باب الجهر بالقراءة في الكسوف، برقم 1066، وقد أخرجه في ثلاثة عشر موضعاً، أطرافها مع الحديث رقم 1044، ومسلم، كتاب الكسوف، باب صلاة الكسوف، برقم 901.

(1/316)

154 - عن أبي مسعود ــ عُقْبَةَ بن عمرو ــ الأنصاري البدري - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «إنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللَّهِ، يُخَوِّفُ اللَّهُ بِهِمَا عِبَادَهُ، وَإِنَّهُمَا لا يَنْكَسِفَانِ لِمَوْتِ أَحَدٍ مِنَ النَّاسِ، وَلَا لِحَيَاتِهِ (1)، فَإِذَا رَأَيْتُمْ مِنْهَا شَيْئًا فَصَلُّوا وَادْعُوا اللَّه (2)، حَتَّى يَنْكَشِفَ مَا بِكُمْ» (3).
155 - عن عائشة - رضي الله عنها - قالت: «خَسَفَتِ الشَّمْسُ عَلَى (4) عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَقامَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (5)، فَصَلَّى (6) بِالنَّاسِ، فَأَطَالَ الْقِيَامَ، ثُمَّ رَكَعَ، فَأَطَالَ الرُّكُوعَ، ثُمَّ قَامَ فَأَطَالَ الْقِيَامَ ــ وَهُوَ دُونَ الْقِيَامِ الأَوَّلِ ــ ثُمَّ رَكَعَ، فَأَطَالَ الرُّكُوعَ ــ وَهُوَ دُونَ الرُّكُوعِ الأَوَّلِ، ثُمَّ سَجَدَ، فَأَطَالَ السُّجُودَ، ثُمَّ فَعَلَ فِي الرَّكْعَةِ الأُخْرَى مِثْلَ مَا فَعَلَ فِي الرَّكْعَةِ (7) الأُولَى، ثُمَّ انْصَرَفَ، وَقَدْ تَجَلَّتِ الشَّمْسُ، فَخَطَبَ النَّاسَ. فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: «إنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللَّهِ، لا
_________
(1) «ولا لحياته»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 902.
(2) «لفظ الجلالة»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 911.
(3) رواه البخاري بنحوه، كتاب الكسوف، باب الصلاة في كسوف الشمس، برقم 1041، ومسلم، كتاب الكسوف، باب ذكر النداء بصلاة الكسوف (الصلاة جامعة)، برقم 911.
(4) في نسخة الزهيري: «في» بدل «على»، وهي في مسلم، برقم 901.
(5) «فقام رسول الله - صلى الله عليه وسلم -»: ليست في نسخة الزهيري.
(6) في نسخة الزهيري: «فصلى رسول اللَّه - صلى الله عليه وسلم - بالناس».
(7) «الركعة»: ليست في نسخة الزهيري.

(1/317)

يَنخْسِفَانِ (1) لِمَوْتِ أَحَدٍ وَلا لِحَيَاتِهِ، فَإِذَا رَأَيْتُمْ ذَلِكَ فَادْعُوا اللَّهَ، وَكَبِّرُوا، وَصَلُّوا، وَتَصَدَّقُوا» ثُمَّ قَالَ: «يَا أُمَّةَ مُحَمَّدٍ، وَاللَّهِ مَا مِنْ أَحَدٍ أَغْيَرُ مِنَ اللَّهِ، من أَنْ يَزْنِيَ عَبْدُهُ، أَوْ تَزْنِيَ أَمَتُهُ، يَا أُمَّةَ مُحَمَّدٍ، وَاَللَّهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلاً، وَلَبَكَيْتُمْ كَثِيراً» (2).
وفي لفظٍ، «فَاسْتَكْمَلَ أَرْبَعَ رَكَعَاتٍ وَأَرْبَعَ سَجَدَاتٍ» (3).
156 - عن أبي موسى الأشعري - رضي الله عنه - (4) قال: «خَسَفَتِ الشَّمْسُ في زَمَنِ (5) النَّبِيِّ - صلى الله عليه وسلم - (6)، فَقَامَ فَزِعاً، يَخْشَى أَنْ تَكُونَ السَّاعَةُ، حَتَّى أَتَى الْمَسْجِدَ، فَقَامَ يُصَلِّي (7) بِأَطْوَلِ قِيَامٍ، وَرُكُوعٍ، وَسُجُودٍ، مَا رَأَيْتُهُ يَفْعَلُهُ فِي صَلاةٍ قَطُّ، ثُمَّ قَالَ: «إنَّ هَذِهِ الآيَاتِ الَّتِي يُرْسِلُهَا اللَّهُ تَعالى لا تَكُونُ لِمَوْتِ أَحَدٍ وَلا لِحَيَاتِهِ، وَلَكِنَّ اللَّهَ يُرْسِلُهَا يُخَوِّفُ بِهَا عِبَادَهُ، فَإِذَا رَأَيْتُمْ مِنْهَا شَيْئاً فَافْزَعُوا إلَى ذِكْرِ اللَّهِ وَدُعَائِهِ وَاسْتِغْفَارِهِ» (8).
_________
(1) في نسخة الزهيري: «لا يخسفان».
(2) رواه البخاري، كتاب الكسوف، باب الصدقة في الكسوف، برقم 1044، واللفظ له، ومسلم، كتاب الكسوف، باب صلاة الكسوف، برقم 1 - (901).
(3) رواه البخاري في كتاب الكسوف، باب خطبة الإمام في الكسوف، برقم 1046، ومسلم، كتاب الكسوف، باب صلاة الكسوف، برقم 3 - (901).
(4) في نسخة الزهيري: «عن أبي موسى قال» بدون الأشعري، وبدون - رضي الله عنه -.
(5) في نسخة الزهيري: «في زمان»، وقوله في: «زمن» في المتن هو لفظ مسلم، برقم 24 - (912).
(6) في نسخة الزهيري: «رسول اللَّه - صلى الله عليه وسلم -»، ولفظ المتن في مسلم، برقم 24 - (912).
(7) في نسخة الزهيري: «فصلى»، ولفظ المتن في صحيح مسلم، برقم 24 - (912).
(8) رواه البخاري، كتاب الكسوف، باب الذكر في الكسوف، برقم 1059، ومسلم، كتاب الكسوف، باب صلاة الكسوف، بلفظه، برقم 24 - (912).

(1/318)

38 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة الثابتة عن رسول اللَّه - عليه الصلاة والسلام - كلها تتعلق بصلاة الكسوف، يقال: الكسوف، ويقال: الخسوف، ومنه قوله تعالى: {فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ} (1)، والخسوف والكسوف ذهاب نور الشمس والقمر، أو ذهاب شيء من ذلك، يقال له خسوف، ويقال له كسوف.
وقد بين النبي - صلى الله عليه وسلم - حكم ذلك، وأن هذا الخسوف والكسوف آيتان من آيات اللَّه - سبحانه وتعالى - يخوف بهما عباده، فالشمس والقمر آيتان، والليل والنهار آيتان، كلها من آياته جلّ وعلا، ثم يُجري عليهما الخسوف والكسوف، ليعلم العباد أن هذين الكوكبين خاضعان لأمر اللَّه، يتصرف فيهما كيف يشاء - سبحانه وتعالى -، وقد وقع هذا في عهده - صلى الله عليه وسلم - في يومٍ مات فيه ابنه إبراهيم، وكان صغيراً لم يُفطم، أمه جارية يقال لها مارية، فظن الناس أن كسفت الشمس لموته، فقال - صلى الله عليه وسلم -: «إِنَّ الشَّمْسَ وَالْقَمَرَ آيتان مِنْ آيَاتِ اللهِ، لاَ يَنكسِفَانِ لِمَوْتِ أَحَدٍ، وَلاَ لِحَيَاتِهِ، وَلَكِنَّ اللَّهَ يُخَوِّفُ بِهِمَا عِبَادَهُ» (2)، كما قال تعالى: «وَمَا نُرْسِلُ بِالْآيَاتِ
_________
(1) سورة القيامة، الآيتان: 7 - 8.
(2) أخرجه مسلم، كتاب الكسوف، باب ذكر النداء بصلاة الكسوف (الصلاة جامعة)، برقم 911، وفيه: «فَإِذَا رَأَيْتُمْ مِنْهَا شَيْئًا فَصَلُّوا، وَادْعُوا اللَّهَ حَتَّى يُكْشَفَ مَا بِكُمْ».

(1/319)

إِلَّا تَخْوِيفًا} (1)؛ أي: ليحذروا نقمته، وليبادروا إلى طاعته، وليخشوا عذابه - سبحانه وتعالى -، وليعلموا أنه على كل شيء قدير في تعذيبهم وإهلاكهم، أو عافيتهم وسلامتهم، وهو على كل شيء قدير - سبحانه وتعالى -.
ولما وقع هذا بعث منادياً ينادي: الصلاة جامعة، الصلاة جامعة، الصلاة جامعة؛ حتى يعلم الناس أنه حصل كسوف، هذا نداء الصلاة جامعة، ثم صلى بالناس ركعتين في كل ركعة ركوعان، وسجدتان، وقراءتان، كبّر وقرأ الفاتحة، وقرأ معها وطوّل، ثم ركع وأطال، ثم رفع فقرأ أيضاً الفاتحة، ومعها قراءة طويلة، ولكنها دون الأولى، ثم ركع ركوعاً طويلاً، لكنه دون الأول، ثم رفع فأطال دون الأول، كما في حديث جابر: «ثم سجد سجدتين طويلتين، ثم قام وأتى بالثانية كالأولى، قرأ ثم ركع، ثم رفع، ثم قرأ، ثم ركع ركوعاً دون الذي قبله، ثم رفع وأطال بعض الإطالة، ثم سجد سجدتين، ثم خطب الناس» (2).
_________
(1) سورة الإسراء، الآية: 59.
(2) رواه مسلم، كتاب الكسوف، باب ما عرض على النبي - صلى الله عليه وسلم - في صلاة الكسوف من أمر الجنة والنار، برقم 904، ولفظه: «عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: كَسَفَتِ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فِي يَوْمٍ شَدِيدِ الْحَرِّ، فَصَلَّى رَسُولُ اللَّهِ - صلى الله عليه وسلم - بِأَصْحَابِهِ، فَأَطَالَ الْقِيَامَ، حَتَّى جَعَلُوا يَخِرُّونَ، ثُمَّ رَكَعَ فَأَطَالَ، ثُمَّ رَفَعَ فَأَطَالَ، ثُمَّ رَكَعَ فَأَطَالَ، ثُمَّ رَفَعَ فَأَطَالَ، ثُمَّ سَجَدَ سَجْدَتَيْنِ، ثُمَّ قَامَ فَصَنَعَ نَحْوًا مِنْ ذَاكَ، فَكَانَتْ أَرْبَعَ رَكَعَاتٍ، وَأَرْبَعَ سَجَدَاتٍ، ثُمَّ قَالَ: «إِنَّهُ عُرِضَ عَلَيَّ كُلُّ شَيْءٍ تُولَجُونَهُ، فَعُرِضَتْ عَلَيَّ الْجَنَّةُ، حَتَّى لَوْ تَنَاوَلْتُ مِنْهَا قِطْفًا أَخَذْتُهُ، أَوْ قَالَ: تَنَاوَلْتُ مِنْهَا قِطْفًا، فَقَصُرَتْ يَدِي عَنْهُ، وَعُرِضَتْ عَلَيَّ النَّارُ، فَرَأَيْتُ فِيهَا امْرَأَةً مِنْ بَنِي إِسْرَائِيلَ تُعَذَّبُ فِي هِرَّةٍ لَهَا، رَبَطَتْهَا فَلَمْ تُطْعِمْهَا، وَلَمْ تَدَعْهَا تَاكُلُ مِنْ خَشَاشِ الأَرْضِ، وَرَأَيْتُ أَبَا ثُمَامَةَ عَمْرَو بْنَ مَالِكٍ يَجُرُّ قُصْبَهُ فِي النَّارِ، وَإِنَّهُمْ كَانُوا يَقُولُونَ: إِنَّ الشَّمْسَ وَالْقَمَرَ لاَ يَخْسِفَانِ إِلاَّ لِمَوْتِ عَظِيمٍ، وَإِنَّهُمَا آيَتَانِ مِنْ آيَاتِ اللَّهِ يُرِيكُمُوهُمَا، فَإِذَا خَسَفَا فَصَلُّوا حَتَّى تَنْجَلِيَ».

(1/320)

فالأحاديث في هذا مستفيضة، وصحيحة عن رسول اللَّه - صلى الله عليه وسلم -.
وفي حديث أبي موسى: «فَصَلَّى بِأَطْوَلِ قِيَامٍ، وَرُكُوعٍ، وَسُجُودٍ، مَا رَأَيْتُهُ يَفْعَلُه فِي صَلاَةٍ قَطُّ» (1). دل على أنه - عليه الصلاة والسلام - طوّل في ذلك قراءته وركوعه وسجوده.
وفي حديث أبي موسى يخشى أن تكون الساعة قبل أن يعلم أنها تتأخر عنه، لا تقوم في زمانه، فإنه أخبر الأمة أنها تقوم بعد ذلك، ولا تقوم في زمانه - عليه الصلاة والسلام -، كما قد وقع الآن؛ فإنها لم تزل غير قائمة، وقد مضى بعده - عليه الصلاة والسلام - أربعة عشر قرناً.
وفي هذا من الفوائد:
أن السنة للمسلمين المبادرة للصلاة إذا وجدوا ذلك، قال: «فَافْزَعُوا إلَى ذِكْرِ اللَّهِ وَدُعَائِهِ وَاسْتِغْفَارِهِ» (2)، معنى افزعوا أي بادروا بالتوجه إلى اللَّه بالصلاة والذكر والاستغفار والدعاء والتكبير والصدقة.
وفي حديث عائشة لقال: «فَادْعُوا اللَّهَ، وَصَلُّوا، وكبِّروا، وَتَصَدَّقُوا» (3)، وفي رواية أسماء أنه أمر بالعتق (4)؛ فدل ذلك على أنه يُستحب في وقت الكسوف الصدقة، وعتق الرقاب، والإكثار من ذكر
_________
(1) البخاري، برقم 1059، ومسلم، برقم 912، وتقدم تخريجه في تخريج حديث المتن رقم 156.
(2) رواه البخاري، برقم 1059، ومسلم، برقم 912، وتقدم تخريجه في تخريج حديث المتن رقم 156.
(3) البخاري، برقم 1044، ومسلم، برقم 901، وتقدم تخريجه في تخريج حديث المتن رقم 155.
(4) رواه البخاري، كتاب العتق، باب ما يستحب من العتاقة في الكسوف أو الآيات، برقم 2519، بلفظ: «أَمَرَ النَّبِيُّ - صلى الله عليه وسلم - بِالْعَتَاقَةِ فِي كُسُوفِ الشَّمْسِ».

(1/321)

اللَّه: من تكبيره، وتعظيمه، وصلاة الكسوف، كل هذا مشروع في وقت الكسوف، يصلي ركعتين بقراءتين، وركوعين، وسجدتين، والمسلمون يكثرون من ذكر اللَّه في بيوتهم، وأسواقهم، ومساجدهم وكل مكان، واستغفاره، والتوبة إليه، ومحاسبة أنفسهم عما لديهم من المعاصي.
وفيه من الفوائد: يقول - عليه الصلاة والسلام -: «مَا أَحَد أَغْيَرُ مِنْ اللَّهِ أَنْ يَزْنِيَ عَبْدُهُ أَوْ تَزْنِيَ أَمَتُهُ» (1). هذا يفيد الحذر من الزنى والفواحش، وأنها من أسباب غضب اللَّه وعقابه؛ لأنه غيور على نعمه - سبحانه وتعالى -، وغيور حين تنتهك محارمه، وذكر الزنى (2)؛ لأنه من أقبح الفواحش؛ ولأنه من أسباب خسف نور القلب، وذهاب نوره وبصيرته، فالذي أذهب الشمس والقمر بالكسوف، قادر على أن يذهب نور العبد، وبصيرته، وهدايته بمعاصيه التي يقترفها، وقال - عليه الصلاة والسلام -: «لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلبَكَيْتُمْ كَثِيرًا» (3)، أي لو تعلمون ما أعلم ما عند اللَّه من العقوبة لمن كفر به وعصاه؛ لضحكتم قليلاً، ولبكيتم كثيراً.
وفيه أنهم يصلون ويدعون إذا رأوا الكسوف، «فَصَلُّوا وَادْعُوا
_________
(1) رواه البخاري، برقم 1044، ومسلم، برقم 901، وتقدم تخريجه في تخريج حديث المتن رقم 155.
(2) «الزنا»: كلمة تُمدُّ وتُقْصَر، فالقصر لأهل الحجاز، والمد لأهل نجد، والنسبة إلى المقصور: زنوي، وإلى الممدود: زنائي، والمرأة تزني مُزاناةً وزِناء. انظر: الصحاح للجوهري، ص 500، مادة (زنا، زنى).
(3) البخاري، برقم 1044، ومسلم، برقم 901، وتقدم تخريجه في تخريج حديث المتن رقم 154.

(1/322)

حَتَّى يُكْشَفَ مَا بِكُمْ» (1)، فالسنة للمسلمين هكذا، أن ينادوا الصلاة جامعة، وأن يصلوا ركعتين، كما صلى النبي - صلى الله عليه وسلم - بقراءتين، وركوعين، وسجدتين، ويطوّل في ذلك، كما طوّل النبي - صلى الله عليه وسلم -، وأن يُكثر من الصدقة، والتهليل، والتكبير، والاستغفار، وعتق الرقاب، كل هذا من أسباب العافية من العقوبات، فالنُذر من اللَّه كثير، والواجب على أهل الإسلام، وعلى كل عاقل أن ينتفع من هذه الذكرى، ومن هذه النذارة، وأن يخشى اللَّه ويراقبه، وأن يستفيد من الآيات حتى يعد العدة، ويحذر أسباب الهلاك.

29 - باب صلاة الاستسقاء
157 - عن عبد اللَّه بن زيد بن عاصم المازني - رضي الله عنه - قال: «خَرَجَ النَّبِيُّ - صلى الله عليه وسلم - يَسْتَسْقِي، فَتَوَجَّهَ إلَى الْقِبْلَةِ يَدْعُو، وَحَوَّلَ رِدَاءَهُ، ثُمَّ صَلَّى رَكْعَتَيْنِ، جَهَرَ فِيهِمَا بِالْقِرَاءَةِ» (2).
وفي لفظٍ: «أَتَى (3) الْمُصَلَّى» (4).
158 - عن أنس بن مالك - رضي الله عنه -، «أَنَّ رَجُلاً دَخَلَ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ مِنْ بَابٍ كَانَ نَحْوَ دَارِ الْقَضَاءِ، وَرَسُولُ اللَّه - صلى الله عليه وسلم - قَائِمٌ يَخْطُبُ،
_________
(1) رواه البخاري، برقم 1041، ومسلم، برقم 911، وتقدم تخريجه في تخريج حديث المتن رقم 154.
(2) رواه البخاري، كتاب الاستسقاء، باب الجهر بالقراءة في الاستسقاء، بلفظه، برقم 1024، ومسلم بنحوه، كتاب الاستسقاء، برقم 4 - (894) بلفظ: خرج النبي - صلى الله عليه وسلم - إلى المصلى.
(3) في نسخة الزهيري: «إلى»، وهي في البخاري، برقم 1012، و1027.
(4) رواه البخاري، كتاب الكسوف، باب الاستسقاء في المصلى، برقم 1027، ومسلم، كتاب الاستسقاء، برقم 1، 2، 3 - (894)، بلفظ: خرج النبي - صلى الله عليه وسلم - إلى المصلى.

(1/323)

فَاسْتَقْبَلَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَائِمًا، ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ، هَلَكَتِ الأَمْوَالُ، وَانْقَطَعَتِ السُّبُلُ فَادْعُ اللَّهَ يُغِيثُنَا، قَالَ: فَرَفَعَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَدَيْهِ ثُمَّ قَالَ: «اللَّهُمَّ أَغِثْنَا، اللَّهُمَّ أَغِثْنَا، اللَّهُمَّ أَغِثْنَا»، قَالَ أَنَسٌ: فَلا (1) وَاَللَّهِ، مَا نَرَى فِي السَّمَاءِ مِنْ سَحَابٍ وَلا قَزَعَةٍ، وَمَا بَيْنَنَا وَبَيْنَ سَلْعٍ مِنْ بَيْتٍ وَلا دَارٍ، قَالَ: فَطَلَعَتْ مِنْ وَرَاءِهِ سَحَابَةٌ مِثْلُ التُّرْسِ، فَلَمَّا تَوَسَّطَتِ السَّمَاءَ انْتَشَرَتْ ثُمَّ أَمْطَرَتْ، قَالَ: فَلا وَاَللَّهِ مَا رَأَيْنَا الشَّمْسَ سَبْتاً، قَالَ: ثُمَّ دَخَلَ رَجُلٌ مِنْ ذَلِكَ الْبَابِ فِي الْجُمُعَةِ الْمُقْبِلَةِ، وَرَسُولُ اللَّهِ - صلى الله عليه وسلم - قَائِمٌ يَخْطُبُ النَّاسَ (2)، فَاسْتَقْبَلَهُ قَائِماً، فَقَالَ: يَا رَسُولَ اللَّهِ، هَلَكَتِ الأَمْوَالُ، وَانْقَطَعَتِ السُّبُلُ، فَادْعُ اللَّهَ أَنْ يُمْسِكَهَا عَنَّا، قَالَ: فَرَفَعَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَدَيْهِ ثُمَّ قَالَ: «اللَّهُمَّ حَوَالَيْنَا وَلا عَلَيْنَا، اللَّهُمَّ عَلَى الآكَامِ، وَالظِّرَابِ، وَبُطُونِ الأَوْدِيَةِ، وَمَنَابِتِ الشَّجَرِ»، قَالَ: فَأَقْلَعَتْ. وَخَرَجْنَا نَمْشِي فِي الشَّمْسِ».
قال شَرِيكٌ: «فسألت أنس بن مالك، أَهُوَ الرَّجُلُ الأَوَّلُ؟ قَالَ: لا أَدْرِي» (3).
قال المصنف - رحمه الله - (4): (الظِّرَاب) الجبال الصغار.
و (الآكام) جمع أكَمَة، وهي أعلى من الرابية، ودون الهضبة.
_________
(1) في نسخة الزهيري: «ولا»، وهو لفظ البخاري، برقم 1013، ومسلم، برقم 897.
(2) «الناس»: ليست في نسخة الزهيري.
(3) رواه البخاري، كتاب الاستسقاء، باب الاستسقاء في المسجد الجامع، برقم 1013، 1014، ومسلم، كتاب الاستسقاء، باب الدعاء في الاستسقاء، برقم 897.
(4) «قال المصنف - رحمه الله -»: ليست في نسخة الزهيري.

(1/324)

و (دار القضاء) دار عمر بن الخطاب - رضي الله عنه -، سُمّيت بذلك لأنها بيعت في قضاء دينه (1).
39 - قال الشارح - رحمه الله -:
هذان الحديثان الصحيحان الثابتان عن رسول اللَّه - صلى الله عليه وسلم -، كلاهما يدل على شرعية الاستسقاء، وهو طلب السُّقيا، أي طلب الغيث، ويقال: الاستغاثة: أي طلب الغوث، والغوث يكون في طلب إزالة الشدة بسبب الجدب، والقحط، وقلة المياه، يقال: استسقى طلب السُّقيا، واستغاث طلب الغوث لإزالة الشدة، ويقال: الغيث، وهو المطر، طلب الغيث الذي هو المطر. وهذا سنة مؤكدة؛ لأن الرسول - عليه الصلاة والسلام - فعلها، فدّل ذلك على سنيتها، وتأكدها، وفيها فوائد، منها:
الضراعة إلى اللَّه، واللجوء إليه، وإظهار العبودية، والمسكنة، والانكسار للمولى - سبحانه وتعالى -، واللَّه يحب من عباده أن ينكسروا إليه، وأن يعبدوه، وأن يعظموه، وأن يذلوا له، وأن يسألوه من فضله، حيث قال سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (2)، وقال - عز وجل -: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} (3).
وفيه من الفوائد: أنه ينبغي للأمة أن تفعل ذلك إذا وجد الجدب والقحط، ينبغي لهم أن يستغيثوا، ويسألوا اللَّه من فضله؛ لأن السراء،
_________
(1) من قوله: والآكام جمع أكمة ... إلى: في قضاء دينه»: ليست في نسخة الزهيري.
(2) سورة غافر، الآية: 60.
(3) سورة النساء، الآية: 32.

(1/325)

والضراء امتحان من اللَّه، يختبر بهما العباد، فالمؤمنون عند السراء يشكرون، وعند الضراء يصبرون، ويسألون ربهم الغيث، والهداية، والرحمة، والإحسان.
الحديث الأول: حديث عبداللَّه بن زيد بن عاصم الأنصاري: أن النبي - صلى الله عليه وسلم - خرج بالناس إلى الصحراء، فصلى بهم في المصلى واستغاث، فرفع يديه ودعا وطلب السُقيا وحوّل رداءه ما على الأيمن على الأيسر، والأيسر على الأيمن، يعني قلب رداءه، وتوجه للقبلة يدعو بعدما قلب رداءه، ثم صلى ركعتين جهر فيهما بالقراءة (1).
وفي حديث ابن عباس - كما في السنن - أنه «صَلَّى كَمَا يُصَلِّي فِى الْعِيدِ» (2)،
فدّل ذلك على أنه عند الجدب، والقحط يُشرع لولي الأمر والمسلمين، أن يستغيثوا، ويستسقوا، ويُشرع للعامة أن يطلبوا من ولي الأمر ذلك إذا تأخر، حتى يستغيث لهم، كما فعله
_________
(1) انظر: البخاري، كتاب الاستسقاء، باب تحويل الرداء في الاستسقاء، برقم 1012 بلفظ: عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ، أَنَّ النَّبِيَّ - صلى الله عليه وسلم - خَرَجَ إِلَى الْمُصَلَّى، فَاسْتَسْقَى، فَاسْتَقْبَلَ الْقِبْلَةَ، وَقَلَبَ رِدَاءَهُ، وَصَلَّى رَكْعَتَيْنِ»،وهو في مسلم، كتاب صلاة الاستسقاء، برقم 1،2، 3، 4 - (894).
(2) هو في السنن: عن ابن عباس - رضي الله عنهما - قَالَ: «خَرَجَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - مُتَبَذِّلاً، مُتَوَاضِعًا، مُتَضَرِّعًا حَتَّى أَتَى الْمُصَلَّى، - زَادَ عُثْمَانُ فَرَقِي عَلَى الْمِنْبَرِ ثُمَّ اتَّفَقَا - وَلَمْ يَخْطُبْ خُطَبَكُمْ هَذِهِ، وَلَكِنْ لَمْ يَزَلْ فِي الدُّعَاءِ وَالتَّضَرُّعِ، وَالتَّكْبِيرِ، ثُمَّ صَلَّى رَكْعَتَيْنِ كَمَا يُصَلِّي فِي الْعِيدِ». هذا لفظ أبي داود، كتاب صلاة الاستسقاء، باب جُمَّاع أبواب صلاة الاستسقاء وتفريعها، برقم 1165، والترمذي، أبواب الصلاة، باب ما جاء في صلاة الاستسقاء، برقم 558، والنسائي، كتاب الاستسقاء، باب جلوس الإمام على المنبر للاستسقاء، برقم 1510، وما بعده، وحسن إسناده الشيخ الألباني في صحيح أبي داود، 4/ 329 ..

(1/326)

المسلمون مع نبيهم - عليه الصلاة والسلام -، فإذا عزموا على ذلك خرجوا صباحاً، ويُبلّغ الناس، ويعلّمهم ويحدد لهم الوقت، فيجتمعون, فإذا طلعت الشمس وارتفعت، خرج وصلى بهم، وخطب بهم، وصلى بهم ركعتين، وهو مُخير إن شاء صلى أولاً، ثم خطب كما جاء في حديث عبداللَّه بن زيد، وإن شاء قدم الصلاة كما في العيد، ثم خطب بعد ذلك، كما في الرواية الأخرى، بدأ بالصلاة ثم خطب، هما سُنتان، ولعله فعلها - صلى الله عليه وسلم - تارةً وتارة، تارةً بدأ بالصلاة، وتارة بدأ بالخطبة، كما هنا في حديث ابن عباس: أنه صلاهما كما يصلي في العيد، يعني صلى ثم خطب، وفي هذه الصلاة، وفي هذا الدعاء يستغيث اللَّه، ويحث الناس على الاستغفار والتوبة والاستقامة على طاعة اللَّه، والحذر من المعاصي، ويذكر اللَّه، ويمجده - سبحانه وتعالى -، ثم يصلي ركعتين، وإن شاء قدم الصلاة ثم خطب الناس، وذكرهم واستغاث لهم، وطلب لهم الغيث من اللَّه جل وعلا، ويجهر بالقراءة في الصلاة كالعيد، يصلي صلاةً جهرية، يصلي ركعتين، يكبر في الأولى سبعاً بتكبيرة الإحرام، وفي الآخرة خمساً غير تكبيرة النقل، ثم يقرأ بعد التكبيرات كالعيد، وله أن يستسقي في الجمعة، كما في حديث أنس المذكور، فإنه - صلى الله عليه وسلم - استسقى في خطبة الجمعة، «جاءه رجل، «وَقَالَ يَا رَسُولَ اللَّهِ، هَلَكَتْ الْأمْوَال، وَانْقَطَعَتْ السُّبُلُ، فَادْعُ اللَّهَ يُغِيثُنَا، (وكان يخطب في الجمعة)، فَرَفَعَ يَدَيْهِ، ودعا: اللَّهُمَّ أغِثْنَا، اللَّهُمَّ أَغِثْنَا، اللَّهُمَّ أَغِثْنَا، قَالَ أَنَسٌ: فوَاللَّهِ مَا نَرَى فِي السَّمَاءِ مِنْ

(1/327)

سَحَابةٍ، وَلَا قَزَعَة (السماء خالية)، وَليس بَيْنَنَا وَبَيْنَ سَلْعٍ (جبل معروف) بَيْتٌ، وَلَا دَارٌ (يعني
يشاهدون الجبل عندهم)، فبينما هم كذلك إذْ طَلَعَتْ سَحَابَةٌ مِنْ وَرَاءِ الجبل مِثْل التُّرْسِ (يعني صغيرة)، ثم انْتَشَرَتْ في السماء، ثُمَّ أَمْطَرَتْ» (1) بإذن اللَّه - عز وجل -، والناس في مسجدهم، ما بعد خرجوا من المسجد، وهذا فيه آية من آيات اللَّه القائل سبحانه: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} (2)، كانت الإغاثة بسرعة بأمر اللَّه - سبحانه وتعالى -، في حالة الدعاء والصلاة.
وفيه أيضاً دلالة على أنه رسول اللَّه - عليه الصلاة والسلام -، وهذه من معجزاته كونه دعا فأُجيب في الحال فيما ينفع العباد، ولم يخرج الناس من المسجد إلا وهم يمشون في المطر، هذه من آيات اللَّه، ومن نعمه العظيمة، ومن الدلائل على قدرته العظيمة، وأنه رب العالمين، وأنه القادر على كل شيء، وأن محمداً هو رسول اللَّه - عليه الصلاة والسلام -، حيث أجاب دعوته في الحال، وأرسل المطر في الحال على عباده المسلمين.
وفيه من الفوائد: أنه لا مانع أن يتكلم الإنسان مع الإمام في الحاجة وهو يخطب، الواجب على المسلمين الإنصات، لكن إذا كان هناك حاجة لا مانع أن يتكلم معه بعض الناس، كأن يقول: يا فلان، يا أبا فلان، يا إمامنا، ادع اللَّه لنا، استغث لنا، حصل كذا وكذا
_________
(1) البخاري، برقم 1014، ومسلم، برقم 897، وتقدم تخريجه في حديث المتن رقم 158.
(2) سورة يس، الآية: 82.

(1/328)

مما يحتاج إلى التنبيه في الخطبة، لا بأس أن يتقدم بعض المأمومين، ويقول له شيئاً في الخطبة مما تدعو الحاجة إليه، حتى ينبّه عليه وهو في الخطبة.
ولا بأس أن يتكلم الإمام بما يرى في الخطبة من النصيحة، أو توجيه، أو تنبيه أحد، ولهذا في بعض الروايات لما رأى رجلاً دخل المسجد ولم يصلِ ركعتين قال: «قُمْ فَصَلِّ رَكْعَتَيْنِ» (1) تحية المسجد. وهو في الخطبة - عليه الصلاة والسلام -.
وفيه أنه «دَخَلَ رَجُلٌ فِي الْجُمُعَةِ الْأخرى» استمر معهم المطر سبتاً، أي أسبوعاً والسماء تمطر، فجاء رجل يوم الجمعة التي بعدها وقَالَ: يَا رَسُولَ اللَّهِ، هَلَكَتْ الْأَمْوَالُ، وَانْقَطَعَتْ السُّبُلُ، فَادْعُ اللَّهَ يُمْسِكْهَا عنّا، يمسك المطر، فَرَفَعَ يديه - صلى الله عليه وسلم -، ودعا: «اللَّهُمَّ حَوَالَيْنَا، وَلَا عَلَيْنَا، اللَّهُمَّ عَلَى الْآكَامِ وَالظِّرَابِ، وبطون الْأَوْدِيَةِ، وَمَنَابِتِ الشَّجَر، قَالَ: فَأَقْلَعَتْ (أي أقلعت السُّحب في الحال) وَخَرَجَ الناس يَمْشون فِي الشَّمْسِ» (2)،
هذه أيضاً من آيات اللَّه جلّ وعلا الدالة على قدرته العظيمة، وأنه يقول للشيء كن فيكون - سبحانه وتعالى -، ومن الدلالة على صدق رسوله - صلى الله عليه وسلم -، وأنه رسول اللَّه حقاً، حيث أجاب اللَّه دعوته
_________
(1) البخاري، برقم 931، ومسلم، برقم 875، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 118.
(2) البخاري، برقم 1014، ومسلم، برقم 897، وتقدم تخريجه في تخريج حديث المتن رقم 158 ..

(1/329)

في الحال - عليه الصلاة والسلام - في المرة الأولى والثانية، وفي بعض الروايات أنه تبسَّم - عليه الصلاة والسلام - (1)؛ لما رأى من ضعف الناس وعدم تحملهم لما جاءه يقول له: «ادْعُ اللَّهَ يُمْسِكُها عَنَّا» (2)، في الجمعة الأولى يسأل هطول المطر، وفي الجمعة الثانية يطلب الإمساك، هذا يدل على ضعف بني آدم، وأنهم لا يتحملون الشيء الكثير؛ لأنه قد يُخرِّب بيوتهم، ويضرهم، ويضر أنعامهم.
وفيه أنه لا مانع من طلب مثل هذا الطلب: «اللَّهم حوالينا ولا علينا» ولم يقل: اللَّهم أمسكها عنا. قال: «اللَّهُمَّ حَوَالَيْنَا، وَلَا عَلَيْنَا»، فدّل هذا على أن هذا هو السنة أن يقول: «اللَّهُمَّ حَوَالَيْنَا، وَلَا عَلَيْنَا، اللَّهُمَّ عَلَى الْآكَامِ وَالظِّرَابِ، وبطون الْأَوْدِيَةِ، وَمَنَابِتِ الشَّجَر».
الآكام: الأشياء المرتفعة.
بطون الأودية: معروف.
ومنابت الشجر: أي الأراضي التي يحصل فيها النبات، حتى
_________
(1) أخرجه البخاري، كتاب المناقب، باب علامات النبوة في الإسلام، برقم 3582، ولفظه: «عَنْ أَنَسٍ - رضي الله عنه -، قَالَ: أَصَابَ أَهْلَ المَدِينَةِ قَحْطٌ عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَبَيْنَا هُوَ يَخْطُبُ يَوْمَ جُمُعَةٍ، إِذْ قَامَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ هَلَكَتِ الكُرَاعُ، هَلَكَتِ الشَّاءُ، فَادْعُ اللَّهَ يَسْقِينَا، «فَمَدَّ يَدَيْهِ وَدَعَا»، قَالَ أَنَسٌ: وَإِنَّ السَّمَاءَ لَمِثْلُ الزُّجَاجَةِ، فَهَاجَتْ رِيحٌ أَنْشَأَتْ سَحَابًا، ثُمَّ اجْتَمَعَ ثُمَّ أَرْسَلَتِ السَّمَاءُ عَزَالِيَهَا، فَخَرَجْنَا نَخُوضُ المَاءَ حَتَّى أَتَيْنَا مَنَازِلَنَا، فَلَمْ نَزَلْ نُمْطَرُ إِلَى الجُمُعَةِ الأُخْرَى، فَقَامَ إِلَيْهِ ذَلِكَ الرَّجُلُ أَوْ غَيْرُهُ، فَقَالَ يَا رَسُولَ اللَّهِ: تَهَدَّمَتِ البُيُوتُ فَادْعُ اللَّهَ يَحْبِسْهُ، فَتَبَسَّمَ، ثُمَّ قَالَ: «حَوَالَيْنَا وَلاَ عَلَيْنَا» فَنَظَرْتُ إِلَى السَّحَابِ تَصَدَّعَ حَوْلَ المَدِينَةِ كَأَنَّهُ إِكْلِيلٌ».
(2) البخاري، برقم 1014، ومسلم، برقم 897، وتقدم تخريجه في حديث المتن رقم 158.

(1/330)

ينفعها المطر.
وفيه من الفوائد: أنه ينبغي التكرار في الدعاء، والإلحاح في الدعاء، فيكرر فيقول: اللَّهم أغثنا، اللَّهم أغثنا، اللَّهم أغثنا، فيُشرع للخطيب أن يُكرر الدعاء، يُلح في الدعاء، كما كرر النبي - صلى الله عليه وسلم - في دعائه - عليه الصلاة والسلام -.

30 - باب صلاة الخوف
159 - عن عبد اللَّه بن عُمر بن الخطاب - رضي الله عنهما - قال: «صَلَّى بِنَا (1) رَسُولُ اللَّهِ - صلى الله عليه وسلم - صَلاةَ الْخَوْفِ فِي بَعْضِ أَيَّامِهِ التي لَقيَ فِيهَا الْعَدُوَّ (2)، فَقَامَتْ طَائِفَةٌ مَعَهُ، وَطَائِفَةٌ بِإِزَاءِ الْعَدُوِّ، فَصَلَّى بِاَلَّذِينَ مَعَهُ رَكْعَةً، ثُمَّ ذَهَبُوا، وَجَاءَ الآخَرُونَ، فَصَلَّى بِهِمْ رَكْعَةً، وَقَضَتِ الطَّائِفَتَانِ رَكْعَةً رَكْعَة» (3).
160 - عن يزيد بن رُومان، عن صالح بن خَوَّات بن جُبير، عَمَّنْ صلّى مع رسول اللَّه - صلى الله عليه وسلم - صلاة ذاتِ الرِّقَاع، صلاة الخوف، «أَنَّ طَائِفَةً صَفَّتْ مَعَهُ، وَطَائِفَةٌ وِجَاهَ الْعَدُوِّ، فَصَلَّى بِاَلَّذِينَ مَعَهُ رَكْعَةً، ثُمَّ ثَبَتَ
_________
(1) «بنا»: ليست في نسخة الزهيري.
(2) «التي لقي فيها العدو»: ليست في نسخة الزهيري.
(3) رواه البخاري، كتاب صلاة الخوف، باب صلاة الخوف، برقم 942، وزاد في آخره، برقم 4535: «فَإِنْ كَانَ خَوْفٌ هُوَ أَشَدَّ مِنْ ذَلِكَ، صَلَّوْا رِجَالًا قِيَامًا عَلَى أَقْدَامِهِمْ، أَوْ رُكْبَانًا، مُسْتَقْبِلِي القِبْلَةِ أَوْ غَيْرَ مُسْتَقْبِلِيهَا»، قَالَ مَالِكٌ: قَالَ نَافِعٌ: «لاَ أُرَى عَبْدَ اللَّهِ بْنَ عُمَرَ - رضي الله عنهما - ذَكَرَ ذَلِكَ إِلَّا عَنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -»، ومسلم، كتاب صلاة المسافرين وقصرها، باب صلاة الخوف، برقم 306 - (839)، وزاد في آخره: «وَقَالَ ابْنُ عُمَرَ: «فَإِذَا كَانَ خَوْفٌ أَكْثَرَ مِنْ ذَلِكَ، فَصَلِّ رَاكِبًا، أَوْ قَائِمًا تُومِئُ إِيمَاءً».

(1/331)

قَائِماً، فَأَتَمُّوا (1) لأَنْفُسِهِمْ، ثُمَّ انْصَرَفُوا، فَصَفُّوا وِجَاهَ الْعَدُوِّ، وَجَاءَتِ الطَّائِفَةُ الأُخْرَى، فَصَلَّى بِهِمُ الرَّكْعَةَ الَّتِي بَقِيَتْ، ثُمَّ ثَبَتَ جَالِساً، وَأَتَمُّوا لأَنْفُسِهِمْ، ثُمَّ سَلَّمَ بِهِمْ» (2).
الرَّجُلُ (3) الذي صَلَّى مَعَ رسول اللَّه - صلى الله عليه وسلم -: هو سَهْل بن أبي حَثْمَة (4).
161 - عن جابر بن عبداللَّه الأنصاري - رضي الله عنهما - قال: «شَهِدْتُ مَعَ رَسُولِ اللَّه - صلى الله عليه وسلم - صَلاةَ الْخَوْفِ فَصَفَفْنَا صَفَّيْنِ، صَفٌّ (5) خَلْفَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - وَالْعَدُوُّ بَيْنَنَا وَبَيْنَ الْقِبْلَةِ، فَكَبَّرَ النَّبِيُّ - صلى الله عليه وسلم -، وَكَبَّرْنَا جَمِيعاً، ثُمَّ رَكَعَ وَرَكَعْنَا جَمِيعاً، ثُمَّ رَفَعَ رَاسَهُ مِنَ الرُّكُوعِ، وَرَفَعْنَا جَمِيعاً. ثُمَّ انْحَدَرَ بِالسُّجُودِ وَالصَّفُّ الَّذِي يَلِيهِ. وَقَامَ الصَّفُّ الْمُؤَخَّرُ فِي نَحْرِ الْعَدُوِّ، فَلَمَّا قَضَى النَّبِيُّ - صلى الله عليه وسلم - السُّجُودَ، وَقَامَ الصَّفُّ الَّذِي يَلِيهِ، انْحَدَرَ الصَّفُّ الْمُؤَخَّرُ بِالسُّجُودِ وَقَامُوا، ثُمَّ تَقَدَّمَ الصَّفُّ الْمُؤَخَّرُ وَتَأَخَّرَ الصَّفُّ الْمُقَدَّمُ، ثُمَّ رَكَعَ النَّبِيُّ - صلى الله عليه وسلم - وَرَكَعْنَا جَمِيعاً، ثُمَّ رَفَعَ رَاسَهُ مِنَ الرُّكُوعِ، وَرَفَعْنَا جَمِيعاً، ثُمَّ انْحَدَرَ بِالسُّجُودِ، وَالصَّفُّ الَّذِي يَلِيهِ ــ الَّذِي كَانَ مُؤَخَّرًا فِي الرَّكْعَةِ الأُولَى ــ وَقَامَ الصَّفُّ الْمُؤَخَّرُ فِي نُحُورِ الْعَدُوِّ، فَلَمَّا قَضَى النَّبِيُّ - صلى الله عليه وسلم -
_________
(1) في نسخة الزهيري: «وأتموا»، وهي في البخاري، برقم 4129، ومسلم، برقم 842.
(2) رواه البخاري، كتاب المغازي، باب غزوة ذات الرقاع، برقم 4129، ومسلم، كتاب صلاة المسافرين، باب صلاة الخوف، بلفظه، برقم 842.
(3) «الرجل»: ليست في نسخة الزهيري.
(4) انظر: فتح الباري، 7/ 422
(5) «صفٌّ»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 840.

(1/332)

السُّجُودَ وَالصَّفُّ الَّذِي يَلِيهِ، انْحَدَرَ الصَّفُّ الْمُؤَخَّرُ بِالسُّجُودِ، فَسَجَدُوا، ثُمَّ سَلَّمَ النبيُّ - صلى الله عليه وسلم -. وَسَلَّمْنَا جَمِيعاً».
قال جابر: «كَمَا يَصْنَعُ حَرَسُكُمْ هَؤُلاءِ بِأُمَرَائِهِمْ»، ذكره مسلم بتمامه (1).
وذكر البخاري طَرَفاً منه، «وَأَنَّهُ صَلَّى صَلاةَ الْخَوْفِ مَعَ النَّبِيِّ - صلى الله عليه وسلم - فِي الْغَزْوَةِ السَّابِعَةِ، غَزْوَةِ ذَاتِ الرِّقَاعِ» (2).
40 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بصلاة الخوف، وصلاة الخوف لها أحوال، ولها أنواع، فعلها النبي - عليه الصلاة والسلام - إذا كان في الإمكان الصلاة والعدو حاضر، أما إذا كان ليس في الإمكان الصلاة والعدو قد خلط الناس بالقتال؛ فإنها تؤجل حتى ينتهي الحرب، ويتمكن كل مسلم من الصلاة، أما إذا أمكن أن يصلوا وهم وِجَاه العدو، كما كان في عهد النبي - صلى الله عليه وسلم -[...] (3)؛ فإنه صلاها على أنواع:
منها ما ذكره ابن عمر - رضي الله عنهما -، وهو أنهم «صفوا خلف النبي - صلى الله عليه وسلم -، وصلوا معه ركعةً، صاروا طائفتين: طائفة بقيت تحرس وتقابل العدو: وطائفة صفت معه: فلما صلت ركعةً ذهبت للحراسة: وقضت لنفسها ركعة بعد ذلك بعد سلامه - صلى الله عليه وسلم -، ثم جاءت الطائفة
_________
(1) رواه مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة الخوف، بلفظه، برقم 840.
(2) رواه البخاري، كتاب المغازي، باب غزوة ذات الرقاع، برقم 4125.
(3) ما بين المعقوفين كلمة غير واضحة، وهي: «كان في العهد الأول»، وبعدها كلمة كأنها: «على التسياح الأول»، ولكن سقوطها لا يؤثر على المعنى.

(1/333)

الأخرى فصلت معه ركعةً: ثم ذهبت تحرس وقضت كل واحدة لنفسها ركعة» (1). هذه حالة.
والحال الثانية: أنهم صلوا معه - صلى الله عليه وسلم -، صلت الطائفة الأولى معه ركعة، ثم أتمت لنفسها وهي معه، ولما سلمت ذهبت تحرس، ثم جاءت الطائفة الأخرى وصلت معه الركعة الثانية وهو واقف، فلما انتهى من ركعته وجلس للتشهد، قاموا فأتموا لأنفسهم، ثم جلسوا وسلموا معه بسبب العذر، فصار قضاؤهم الركعة الثانية قبل أن يُسلم (2)، [...] (3).
وهناك نوع ثالث لم يذكره المؤلف وهو أنه صلى بكل واحدة ركعة فقط، ولم يقل شيئاً، وصلى ركعتين هو، فالإمام له ركعتان، وكل طائفة ركعة (4).
[...] (5)، وركع بهم جميعاً، ثم انحدر بالسجود، ومعه الصف
_________
(1) رواه البخاري، برقم 942، ومسلم، برقم 839، وتقدم تخريجه في تخريج حديث المتن رقم 159.
(2) البخاري، برقم 4129، ومسلم، برقم 840، وتقدم تخريجه في تخريج حديث المتن رقم 160.
(3) ما بين المعقوفين: ثلاث كلمات غير واضحة، لا تؤثر على المعنى.
(4) لحديث ابْنِ عَبَّاسٍ - رضي الله عنهما -: «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - صَلَّى بِذِي قَرَدٍ، فصَفَّ النَّاسَ خَلْفَهُ صَفَّيْنِ: صَفًّا خَلْفَهُ، وَصَفًّا مُوَازِيَ الْعَدُوِّ، فَصَلَّى بِالَّذِينَ خَلْفَهُ رَكْعَةً، ثُمَّ انْصَرَفَ هَؤُلَاءِ إِلَى مَكَانِ هَؤُلَاءِ، وَجَاءَ أُولَئِكَ فَصَلَّى بِهِمْ رَكْعَةً وَلَمْ يَقْضُوا». أحمد في المسند، 35/ 470، برقم 21592، والنسائي، كتاب صلاة الخوف، برقم 1532، واللفظ له، والبخاري بنحوه، كتاب صلاة الخوف، باب يحرس بعضهم بعضاً في صلاة الخوف، برقم 944، وصححه الألباني في صحيح النسائي، 1/ 496.
(5) سقط بعض الكلام، ولكن هذا [هو النوع الرابع: وهو أن يجعل الإمام المأمومين صفين كما فعل النبي - صلى الله عليه وسلم - والعدو بينهم وبين القبلة، فكبر النبي بهم وكبروا جميعاً]، والباقي في المتن.

(1/334)

الأول سجدوا معه، وقام الصف الثاني يحرس لم يسجد، فلما فرغ النبي - صلى الله عليه وسلم - من السجود سجد الصف الثاني، فلما فرغوا من سجودهم قاموا فتقدموا، وتأخر الصف المقدم، وصلى بهم جميعاً قائماً وراكعاً ورافعاً، ثم لما سجد انحدر معه الصف الأول، الذي كان مؤخراً في الركعة الأولى، وسجد معه، وبقي الصف الثاني الذي هو الصف الأول في الركعة الأولى يحرس، فلما قام من سجوده انحدروا وسجدوا، ثم سلم بهم جميعاً.
وكل هذه الأنواع جائزة في صلاة الخوف، فإن اشتد الخوف صلوا رجالاً وركباناً، فراداً وجماعات (1) كما قال تعالى: {فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا} (2)؛ فإن شق ذلك، ولم يتيسر بسبب الاختلاط والمضاربة والمسايفة، وعدم تمكن الإنسان من عقل الصلاة بسبب أنه مختلط مع العدو في الضرب والكر والفر تؤخَّر وتؤجل، كما فعل النبي - صلى الله عليه وسلم - يوم الأحزاب (3)؛ فإنه اشتبك مع الكفار يوم الأحزاب، فلم يصلِّ العصر إلا بعد غروب الشمس، بسبب شغله معهم في الحرب (4)، أخَّرها حتى صلاّها بعد المغرب، ثم صلّى بعدها
_________
(1) قلت: وهذا نوع خامس.
(2) سورة البقرة، الآية: 239.
(3) قلت: وهذا نوع سادس.
(4) انظر: صحيح البخاري، برقم 2231، ومسلم، برقم 627، و628، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 54، و55.

(1/335)

المغرب للضرورة، وهذا قد يقع إذا اشتد القتال وحمي الوطيس، ولم يتمكنوا من الصلاة، فلا مانع من تأخيرها حتى ينتهي القتال، ثم يصلي المسلمون، ولو خرج الوقت للضرورة، ومن هذا ما فعله الصحابة في قتال العراق أهل الفرس، يوم حاصروا تستر، لما برق الفجر إذا هم في قتال، وهم محاصرو البلد، بعضهم على السور، وبعضهم قد دخل البلد، وبعضهم على الأبواب، والقتال قد حمي بينهم، فأخرّوها حتى انتهى القتال، وصلّوها ضحىً، صلوا الفجر ضحى، قال أنس: ما أحبّ أن لي بها حمر النعم، أو كما قال - رضي الله عنه - وأرضاه (1)؛ لأنهم أخروّها قهراً لشدة القتال، فهذا نوع من أنواع صلاة الخوف، وهو التأخير للضرورة، ولو فات الوقت عند عدم إمكان الصلاة، بسبب اختلاطهم مع العدو، واشتغالهم بالضرب والكر والفر، وعدم تمكن المؤمن أن يؤدي الصلاة في تلك الحال.

31 - باب الجنائز (2)
162 - عن أبي هريرة - رضي الله عنه - قال: «نَعَى النَّبِيُّ - صلى الله عليه وسلم - النَّجَاشِيَّ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ، وخَرَجَ بِهِمْ إلَى الْمُصَلَّى فَصَفَّ بِهِمْ، وَكَبَّرَ أَرْبَعاً» (3).
_________
(1) انظر: البداية والنهاية لابن كثير، 7/ 86.
(2) في نسخة الزهيري: «كتاب الجنائز».
(3) رواه البخاري، كتاب الجنائز، باب التكبير على الجنازة أربعاً، برقم 1333، وفي آخره: «وَكَبَّرَ عَلَيْهِ أرْبَعَ تَكْبِيرَاتٍ»، ومسلم، كتاب الجنائز، باب في التكبير على الجنازة، برقم 951.

(1/336)

163 - عن (1) جابر - رضي الله عنه -، «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - (2) صَلَّى عَلَى النَّجَاشِيِّ، فَكُنْتُ فِي الصَّفِّ الثَّانِي، أَوِ الثَّالِثِ» (3).
164 - عن عبد اللَّه بن عباس - رضي الله عنهما -، «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - (4) صَلَّى عَلَى قَبْرٍ، بَعْدَ مَا دُفِنَ، فَكَبَّرَ عَلَيْهِ أَرْبَعاً» (5).
41 - قال الشارح - رحمه الله -:
هذه الأحاديث تتعلق بالجنائز، والجنائز جمع جِنازة -بكسر الجيم وفتحها-، جِنازة وجَنازة، والمراد بالجنازة هي الميت، سميت جنازة؛ لأنها مستورة بالأكفان وغيرها.
والجنائز لها أحكام، ذكر المؤلف - رحمه الله - أحاديث في ذلك، تدل على كثير من أحكام الجنائز.
من ذلك الصلاة على الغائب؛ لحديث أبي هريرة - رضي الله عنه -: أن النبي - صلى الله عليه وسلم - «نَعَى النَّجَاشِيَّ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ، وخَرَجَ بِهِمْ إلَى الْمُصَلَّى
_________
(1) في نسخة الزهيري: «وعن جابر بن عبد اللَّه» بزيادة الواو، وابن عبد اللَّه.
(2) في نسخة الزهيري: «أن رسول اللَّه - صلى الله عليه وسلم -».
(3) رواه البخاري، كتاب الجنائز، باب من صف صفين، أو ثلاثة خلف الإمام، برقم 1317، وكتاب مناقب الأنصار، باب موت النجاشي، برقم 3878، ولم أجده في صحيح مسلم.
(4) في نسخة الزهيري: «أن رسول اللَّه - صلى الله عليه وسلم -».
(5) رواه البخاري، كتاب الجنائز، باب الإذن بالجنازة، برقم 1247، وباب الصفوف على الجنازة، برقم 1319، وذكره مفرقاً في مواضع، منها: رقم 857، و1219، و1247، و1321، و1322، و1326، و1336، و1340، ومسلم - واللفظ له-، كتاب الجنائز، باب الصلاة على القبر، برقم 954.

(1/337)

فَصَفَّ بِهِمْ، وَكَبَّرَ عليه أَرْبَعاً» (1)، هذا يدل على جواز الإخبار عن الميت، وأنه مات فلان ليحضر أقاربه وأصدقاؤه حتى يصلوا عليه، وأن هذا يسمى نعياً، يعني خبراً، وهو لا بأس به إذا كان من جنس هذا الذي فعله النبي - صلى الله عليه وسلم -، كونه يُخّبِّرُ أصحابه وأقاربه، ويُخَبِّر جيرانه أنه مات فلان، حتى يصلوا عليه، فهذا لا بأس به، أما الذي نُهي عنه فهو الذي تفعله الجاهلية، كونه ينادي على المنابر، كالأذان مات فلان، أو يبعث سياراته أو دوابّ تنادي في القبائل: مات فلان، هذا من أعمال الجاهلية، وهذا هو المنهي عنه.
أما كون أهل الميت يخبرون أصحابه وأقاربه حتى يحضروا، هذا لا بأس به، كما أخبر النبي - صلى الله عليه وسلم - أصحابه بأن النجاشي قد مات، ثم خرج بهم إلى المصلى، وصفّ بهم، وكبّر أربعاً - عليه الصلاة والسلام -.
ويدل هذا الحديث على أنه يكبر على الجنازة أربع تكبيرات، وهذا آكد ما ورد عنه - عليه الصلاة والسلام - أربع تكبيرات، لا يجوز النقص منها، يقرأ في الأولى بفاتحة الكتاب، ويصلي على النبي - صلى الله عليه وسلم - في الثانية، وإن قرأ مع الفاتحة شيئاً: سورة قصيرة، أو آيات فحسن، فقد ثبت عن ابن عباس - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قرأ الفاتحة وقرأ معها سورة (2)، هذا كله لا بأس
_________
(1) البخاري، برقم 1333، ومسلم، برقم 951، وتقدم تخريجه في تخريج حديث المتن رقم 162.
(2) أخرج النسائي في الكبرى، كتاب الجنائز، الدعاء، برقم 2125، وفي السنن (المجتبى) له، كتاب الجنائز، الدعاء، 1987، وأبو يعلى في مسنده، 5/ 67، برقم 2661، وابن المنذر في الأوسط، 5/ 480، برقم 3135،: «عن طلحة بن عبد اللَّه بن عوف قال: صليت خلف ابن عباس على جنازة، فقرأ بفاتحة الكتاب وسورة وجهر حتى أسمعنا فلما فرغ أخذت بيده، فسألته، فقال: سنة وحق»، وصحح إسناده الشيخ الألباني في أحكام الجنائز، ص 119، برقم 77.

(1/338)

به، وإن اقتصر على الفاتحة كفى، وإن زاد فهو الأفضل زيادة خفيفة، ثم يصلي على النبي - صلى الله عليه وسلم - في الثانية، كما يصلي على النبي في الصلاة: «اللَّهم صلَّ على محمدٍ، وعلى آل محمدٍ، كما صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد، وبارك على محمد ...» الخ، وفي الثالثة يدعو للميت، يقول: «اللهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا، وَشَاهِدِنَا وَغَائِبِنَا، وَصَغِيرِنَا وَكَبِيرِنَا، وَذَكَرِنَا وَأُنْثَانَا -الدعاء عام-، اللهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى الْإِسْلَامِ، وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوَفَّهُ عَلَى الْإِيمَانِ» (1)،
هذا دعاء عام، وهي أدعية ثابتة عن النبي - صلى الله عليه وسلم -، ثم يقول: اللَّهم اغفر لفلان الميت، اللَّهم اغفر له وارحمه، اللَّهم اغفر لها إن كانت امرأة ... إلى آخره، «اللَّهُمَّ اغْفِرْ لَهُ، وَارْحَمْهُ، وَعَافِهِ، وَاعْفُ عَنْهُ، وَأَكْرِمْ نُزُلَهُ، وَوَسِّعْ مُدْخَلَهُ، وَاغْسِلْهُ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، وَنَقِّهِ مِنَ الْخَطَايَا، كَمَا ينَقَّىَ الثَّوْبَ الأَبْيَضَ مِنَ الدَّنَسِ، اللَّهُمَّ أَبْدِلْهُ بدَارٍ خَيْرٍ مِنْ دَارِهِ، وَزَوْجًا خَيْرًا مِنْ زَوْجِهِ ...» إلخ. كما جاء في حديث عوف بن مالك عند مسلم (2)، «اللَّهُمَّ لاَ تَحْرِمْنَا أَجْرَهُ وَلاَ
_________
(1) أخرجه أحمد، 14/ 406، برقم 8809، وأبو داود، كتاب الجنائز، باب الدعاء للميت، برقم 3201، واللفظ له، والترمذي، كتاب الجنائز، باب ما يقول في الصلاة على الميت من حديث أبي هريرة، وصححه بطرقه وشواهده محققو المسند، 14/ 406، وصححه الألباني في أحكام الجنائز، ص 124 ..
(2) صحيح مسلم، كتاب الجنائز، باب الدعاء للميت في الصلاة، برقم 963، ولفظه: «اللَّهُمَّ اغْفِرْ لَهُ وَارْحَمْهُ وَعَافِهِ وَاعْفُ عَنْهُ، وَأَكْرِمْ نُزُلَهُ، وَوَسِّعْ مُدْخَلَهُ، وَاغْسِلْهُ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، وَنَقِّهِ مِنَ الْخَطَايَا كَمَا نَقَّيْتَ الثَّوْبَ الأَبْيَضَ مِنَ الدَّنَسِ، وَأَبْدِلْهُ دَارًا خَيْرًا مِنْ دَارِهِ، وَأَهْلاً خَيْرًا مِنْ أَهْلِهِ وَزَوْجًا خَيْرًا مِنْ زَوْجِهِ».

(1/339)

تُضِلَّنَا بَعْدَهُ» (1)، هذه دعوات واردة يدعو بها للميت.
س: يرفع فيها صوته؟
ج: يقولها سراً، لكن إذا رفع بعض الشيء حتى يعلم الناس بعض الدعاء، ولا بأس من باب التعليم، وقد جهر النبي - صلى الله عليه وسلم - بالفاتحة في بعض الأحيان للتعليم، وجهر ابن عباس بذلك للتعليم، قال: لِتَعْلَمُوا أَنَّهَا سُنَّةٌ (2).
ثم يكبر الرابعة، ويُسلم تسليمة واحدة، هذا هو السنة، ويقف بعد الرابعة قليلاً؛ لأنه قد جاء في بعض الأحاديث مثل حديث
عبد اللَّه بن أبي أوفى (3)، وحديث آخر مما يدل على أن الأفضل أن يقف قليلاً، ثم يُسلم بعد الرابعة، وليس فيها ذكر، ولا دعاء، وهذا لا
_________
(1) أخرجه أبو داود، برقم 3201، وابن ماجه، برقم 1498، والحاكم 1/ 359 في حديث طويل عن أبي هريرة - رضي الله عنه -، وتقدم تخريجه قبل التعليق السابق.
(2) مسند الشافعي، ص 359، والمستدرك، 1/ 357، والسنن الكبرى للبيهقي، 4/ 39، وصححه الألباني في تلخيص أحكام الجنائز، ص 54، برقم 78.
(3) أخرج ابن ماجه، كتاب الجنائز، باب ما جاء في التكبير على الجنازة أربعاً، برقم 1503: حَدَّثَنَا الْهَجَرِيُّ، قَالَ: «صَلَّيْتُ مَعَ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى الأَسْلَمِيِّ , صَاحِبِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - عَلَى جِنَازَةِ ابْنَةٍ لَهُ، فَكَبَّرَ عَلَيْهَا أَرْبَعًا، فَمَكَثَ بَعْدَ الرَّابِعَةِ شَيْئًا، قَالَ: فَسَمِعْتُ الْقَوْمَ يُسَبِّحُونَ بِهِ، مِنْ نَوَاحِي الصُّفُوفِ، فَسَلَّمَ, ثُمَّ قَالَ: أَكُنْتُمْ تَرَوْنَ أَنِّي مُكَبِّرٌ خَمْسًا؟ قَالُوا: تَخَوَّفْنَا ذَلِكَ، قَالَ: لَمْ أَكُنْ لأَفْعَلَ، وَلَكِنْ رَسُولُ اللَّهِ - صلى الله عليه وسلم - كَانَ يُكَبِّرُ أَرْبَعًا، ثُمَّ يَمْكُثُ سَاعَةً، فَيَقُولُ مَا شَاءَ اللَّهُ أَنْ يَقُولَ، ثُمَّ يُسَلِّمُ»، وحسنه الألباني في صحيح ابن ماجه، برقم 1220.

(1/340)

فرق [فيه] (1) بين الرجل والمرأة، والجماعة إذا كانوا جماعة صلى عليهم جميعاً اثنين، أو ثلاثة، أو أربعة، يصلي عليهم جميعاً، هذا هو الأفضل؛ لأن الصلاة مبنية على السرعة، النبي - صلى الله عليه وسلم - قال: «أَسْرِعُوا بِالْجِنَازَةِ» (2)،
فإذا كانوا جماعة صلى عليهم جميعاً ذكوراً وإناثاً، ويقف عند رأس الرجل، وعند وسط المرأة، موقف الإمام عند رأس الرجل، وعند وسط المرأة، هذا هو السنة، أما قول بعض الفقهاء: عند صدر الرجل فلا دليل عليه، بل السنة أن يقف عند رأس الرجل، وعند وسط المرأة، وأما إذا كانوا جماعة جُعل وسط المرأة عند رأس الرجل حتى يقف في موقف واحد إذا كانوا جماعة رجالاً ونساءً جعلت المرأة وسطها حيال رأس الرجل حتى يكون موقفه منهما موقفاً شرعياً.
وفي حديث جابر: أَنَّهم صَفُّوا عَلَى النَّجَاشِيِّ صُفُوفاً، قال: كُنْتُ فِي الصَّفِّ الثَّانِي، أَوِ الثَّالِثِ» (3)، هذا يدل على أنه يشرع الصفوف أي يكونوا صفوفاً: كصلاة الفريضة، يصفون صفوفاً أولاً، وثانياً، وثالثاً، وهكذا.
قال مالك بن هُبيرة -صحابي جليل-: إذا كانوا قليلين صفهم ثلاثاً، ولو كانوا اثنين اثنين أو ثلاثة ثلاثة؛ لأنه روي عن النبي - صلى الله عليه وسلم - أنه
_________
(1) ما بين المعقوفين: أضيفت لتوضيح الكلام.
(2) رواه البخاري، كتاب الجنائز، باب السرعة بالجنازة، برقم 1315، ومسلم، كتاب الجنائز، باب الإسراع بالجنازة، برقم 944 ..
(3) رواه البخاري، برقم 3878، وتقدم تخريجه في تخريج حديث المتن رقم 163.

(1/341)

قال: «مَنْ صَلَّى عَلَيْهِ ثَلاَثَةُ صُفُوفٍ فَقَدْ أَوْجَبَ» (1)، أي يصلون ثلاثة صفوف أو أكثر كان أفضل.
وفي حديث ابن عباس - رضي الله عنهما - الدلالة على أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَبَّرَ عَلَى الميِّتِ بَعْدَ الدَّفْنِ أَرْبَعاً» (2)، فدّل على أنه يُصلَّى على الميت بعد الدفن الذي ما صُلِّي عليه في المسجد، أو المصلى، يُصلَّى عليه بعد الدفن، كما صلى النبي - صلى الله عليه وسلم - على بعض الأموات بعد الدفن، فيذهب إلى القبر، ويصلي عليه بعد الدفن، كما يفعل لو صلى عليه وهو حاضر بين يديه في المسجد، أو في المصلى، يكبر أربعاً، يقرأ في الأولى، ويصلي على النبي في الثانية، ويدعو في الثالثة، ثم يُكبر ويسلم، كما لو صلى عليه وهو بين يديه، والمعروف عند أهل العلم أن يكون ذلك في حدود الشهر فأقل، أما إذا كان أكثر من ذلك كثيراً فلا يُشرع الصلاة عليه، إذا مضى عليه أكثر من شهر، لم تشرع الصلاة عليه؛ لأن هذا لم يرد، إنما ورد في حدود الشهر فأقل، شهر
_________
(1) أخرجه الترمذي، كتاب الجنائز، باب ما جاء في الصلاة على الجنازة الشفاعة للميت، برقم 1028، ومن طريقه ابن عساكر، 56/ 510، وأبو داود، كتاب الجنائز، باب الصف على الجنازة، برقم 3166، وابن ماجه، كتاب الجنائز، باب ما جاء فيمن صلى عليه جماعة من المسلمين، 1490، قال الألباني في ضعيف سنن أبي داود، ص 259: «ضعيف، لكن الموقوف حسن»، وقال عصام بن موسى محقق سنن أبي داود: «الحديث أعلّه شيخنا [يعني الألباني] بعنعنة ابن إسحاق، لكنه صرح بالتحديث عند الطوسي في مستخرجه، والروياني في مسنده، والحديث حسنه الإمام النووي [في المجموع، 5/ 212]، والحافظ ابن حجر [في فتح الباري، 3/ 186]».
(2) رواه مسلم، برقم 954، وتقدم تخريجه في تخريج حديث المتن رقم 164.

(1/342)

تقريباً، وما كان أقل منه صلى على الميت، والغائب كذلك، وفي صلاة الغائب كلام لأهل العلم:
منهم من قال: لا يصلى على الغائب مطلقاً؛ لأن النبي إنما صلى على النجاشي، لأنه ما صُلي عليه في بلاده؛ لأنهم كفار ونصارى، ما صلوا عليه؛ ولهذا صلى عليه النبي - صلى الله عليه وسلم -.
وقال آخرون من أهل العلم: يُصلى على كل غائب، وجاء عن النبي أنه صلى على النجاشي، قالوا: وهذا يدل على أنه يصلى على كل غائب.
والقول الثالث التفصيل: قالوا: إن كان الغائب له أهمية في الإسلام كالنجاشي، كالعالم المعروف الداعي إلى اللَّه له شأن في الإسلام، أو أمير له شأن في الإسلام، أو ملك له شأن في الإسلام، ونفع للمسلمين، يُصلَّى عليه كما صلى النبي - صلى الله عليه وسلم - على النجاشي، من أجل مزيد الخير له، بسبب أعماله الطيبة: من علم، وقولٍ، ودعوةٍ إلى اللَّه، أو كونه ملكاً له شأن في الإسلام، أو رئيس جمهورية له شأن في الإسلام، فلا بأس أن يُصلَّى عليه إظهاراً لفضله وإحساناً إليه بالدعاء، أما العاديون الذين ليس لهم شأن فهؤلاء لا يُصلى عليهم، لأن الرسول ما كان يصلي على كل غائب، إنما صلى على واحد، وهو النجاشي، والناس يموتون في كل مكان في عهده - صلى الله عليه وسلم -، يموت في مكة ناس، وفي غير مكة، ولم يصلِّ على الغائبين، إنما صلى على النجاشي خاصة، فدل على أنه إنما يصلي على من كان مثله، أما أن يقال بالخصوصية فلا، فهذا لا يخص النجاشي، كما قاله بعض أهل

(1/343)

العلم، ولا دليل على التخصيص، ولكن إذا صُلي على من له شأن في الإسلام، إلحاقاً له بالنجاشي، لقيامه بالدعوة إلى اللَّه، أو لحمايته للمسلمين أو لنشره العلم بين المسلمين أو غيرهم، ونحو ذلك، فهذا يُلحق بالنجاشي، ويصلَّى عليه إذا كان غائباً.
165 - عن عائشة - رضي الله عنها -: «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كُفِّنَ فِي ثَلَاثَةِ أَثْوَابٍ يَمَانِيَّةٍ بِيضٍ سَحُولِيَّةٍ (1)، لَيْسَ فِيهَا قَمِيصٌ وَلا عِمَامَةٌ» (2).
166 - عن أمِّ عطية الأنصارية قالت: «دَخَلَ عَلَيْنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم -، حِينَ تُوُفِّيَتْ بِنْتُهُ (3) زَيْنَبُ. فَقَالَ: «اغْسِلْنَهَا ثَلاثاً، أَوْ خَمْساً، أَوْ أَكْثَرَ مِنْ ذَلِكَ ــ إنْ رَأَيْتُنَّ ذَلِك ــ بِمَاءٍ وَسِدْرٍ وَاجْعَلْنَ فِي الآخِرَةِ كَافُوراً ــ أَوْ شَيْئاً مِنْ كَافُورٍ ــ فَإِذَا فَرَغْتُنَّ فَآذِنَّنِي»، فَلَمَّا فَرَغْنَا آذَنَّاهُ، فَأَعْطَانَا حَقْوَهُ، فَقَالَ: «أَشْعِرْنَهَا إياه (4)». يعني إزَارَه (5).
وفي رواية، أَوْ سَبْعاً (6).
_________
(1) «سحولية»: ليست في نسخة الزهيري، وهي في البخاري، برقم 1264.
(2) رواه البخاري، كتاب الجنائز، باب الثياب البيض للكفن، برقم 1264، ومسلم، كتاب الجنائز، باب في كفن الميت، برقم 941.
(3) في نسخة الزهيري: «ابنته»، وهي في البخاري، برقم 1253.
(4) في نسخة الزهيري: «به».
(5) رواه البخاري، كتاب الجنائز، باب غسل الميت، ووضوئه بالماء والسدر، برقم 1253، بلفظه، وباب هل تكفن المرأة في إزار الرجل، برقم 1257، ومسلم، كتاب الجنائز، باب في غسل الميت، برقم 939.
(6) رواه البخاري، كتاب الجنائز، باب يجعل الكافور في آخره، برقم 1259، وفيه: «أَوْ سَبْعًا، أَوْ أَكْثَرَ مِنْ ذَلِكَ، إِنْ رَأَيْتُنَّ»، ومسلم، كتاب الجنائز، باب في غسل الميت، برقم 39 - (939)، وفيه: «... أو سبعاً، أو أكثر من ذلك إن رأيتن».

(1/344)

وقال: «ابْدَانَ بِمَيَامِنِهَا، وَمَوَاضِعِ الْوُضُوءِ مِنْهَا (1)» (2).
وأَنَّ أُمَّ عَطِيَّةَ قَالَتْ: «وَجَعَلْنَا رَاسَهَا ثَلاثَةَ قُرُونٍ» (3).
167 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «بَيْنَمَا رَجُلٌ وَاقِفٌ بِعَرَفَةَ، إذْ وَقَعَ عَنْ رَاحِلَتِهِ، فَوَقَصَتْهُ ــ أَوْ قَالَ: فَأَوْقَصَتْهُ ــ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «اغْسِلُوهُ بِمَاءٍ وَسِدْرٍ، وَكَفِّنُوهُ فِي ثَوْبَيْنِ، وَلا تُحَنِّطُوهُ، وَلا تُخَمِّرُوا رَاسَهُ، فَإِنَّهُ يُبْعَثُ يَوْمَ الْقِيَامَةِ مُلَبِّياً» (4).
وفي رواية «وَلا تُخَمِّرُوا وَجْهَهُ (5) وَرَاسَهُ» (6).
_________
(1) «منها»: ليست في نسخة الزهيري، وهي في البخاري، برقم 256، ومسلم، برقم 42 - (939).
(2) رواه البخاري، كتاب الجنائز، باب مواضع الوضوء من الميت، برقم 1256، ومسلم، برقم 42 - (939).
(3) رواه البخاري، كتاب الجنائز، باب في غسل الميت، برقم 1259، ومسلم، كتاب الجنائز، باب في غسل الميت، برقم 39 - (939).
(4) رواه البخاري، كتاب الجنائز، باب الكفن في ثوبين، بلفظه، برقم 1265، ومسلم، كتاب الاعتكاف، باب ما يفعل بالمحرم إذا مات، برقم 93 - (1206)، ولفظه: «اغسلوه بماء وسدر، وكفنوه في ثوبيه ...» الحديث، وبرقم 98 - (1206)، وفيه: «... ولا تخمِّروا رأسه، ولا وجهه، فإنه يبعث يوم القيامة ملبياً»، وفي لفظ لمسلم برقم 103 - (1206): «ولا تغطوا وجهه»، ولفظ: «وكفنوه في ثوبين» في البخاري، برقم 1265، و1266، و1268، و1849، و1850، ولفظ: «وكفنوه في ثوبيه» في البخاري، برقم 1851، وفي مسلم، برقم 94 - (1206).
(5) في نسخة الزهيري: «وجهه ولا رأسه» بزيادة «ولا».
(6) رواه البخاري، كتاب الجنائز، باب الحنوط للميت، برقم 1266، وزيادة: «ولا تخمروا رأسه، ولا وجهه» عند مسلم، كتاب الحج، باب ما يفعل بالمحرم إذا مات، برقم 98 - (1206).

(1/345)

قال المصنّف (1): الوَقْص: كسر العنق.
42 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بتكفين الميت وتغسيله، وقد دلت السنة عن رسول اللَّه - عليه الصلاة والسلام - على وجوب تغسيل الميت، وعلى وجوب تكفينه، وأنه يُغسّل ويُكفن، ويُصلى عليه، يعني الميت المسلم، فيجب أن يُغسل، ويجب أن يكفن، ويجب أن يُصلى عليه ثم يدفن، وهذه من كرامة اللَّه للمسلم، ورحمته له ولأهله أنه يُغسل وينظف ويطيب، ويُصلى عليه بعد التكفين ويُدفن، ولا يجعل كالجيف على الطرقات، بل أكرمه اللَّه بتغسيله وتكفينه وتطييبه، والصلاة عليه، ثم دفنه وموارته في الأرض، حتى يخرج يوم البعث والنشور.
وفي حديث عائشة - رضي الله عنها - أن النبي - صلى الله عليه وسلم - كُفِّنَ فِي ثَلَاثَةِ أَثْوَابٍ بِيضٍ سَحُولِيَّةٍ من اليمن، لَيْسَ فِيهَا قَمِيصٌ وَلا عِمَامَةٌ» (2).
وفق اللَّه الصحابة وكفنوه في ثلاثة أثواب، في ثلاث قطع: ثلاث لفائف، بسطت واحدة فوق واحدة من سحول يسمونها مريكاني، بلدة يقال لها سحول في اليمن، وضعوه على هذه اللفائف، ثم ردوها عليه وربطوها وطيبوه - عليه الصلاة والسلام -، وصلى عليه المسلمون فراداً، ثم دُفِنَ - عليه الصلاة والسلام -، وليس فيها قميص ولا عمامة، هذا هو
_________
(1) «قال المصنف»: ليست في نسخة الزهيري.
(2) رواه البخاري، برقم 1264، ومسلم، برقم 941، وتقدم تخريجه في تخريج حديث المتن 165.

(1/346)

الأفضل، وإن جُعل فيها قميص وعمامة فلا بأس، كما فعل النبي - صلى الله عليه وسلم - مع عبداللَّه بن أُبي حين كفنوه في قميص، فإذا جُعل في قميص وعمامة ولفافة أجزأ ذلك، وكفى، أو بلفافة واحدة كفت واحدة، يلف فيها كله، ويربط ما فوق الرأس، ويربط ما تحت الأرجل، ويربط الوسط حتى لا ينتشر، ثم يُوضع في لحده مربوطاً، وتُحل الربط بعد ذلك، العُقد تُحل، وتبقى في محلها الرباط، تبقى في محلها لكنها محلولة.
وهذا الذي اختاره اللَّه للنبي - صلى الله عليه وسلم - على أيدي الصحابة، هو الأفضل، للرجل أن يُكفن في ثلاثة أثواب لفائف، واحدة فوق واحدة، ضافية تغطي رأسه ورجليه وركبتيه، بيض من سحول، أو غير سحول أبيض كرسف يعني من قطن، هذا هو الأفضل، وإن كُفن في لفافة واحدة، فلا بأس إذا كانت ساترة تكفي، الواجب أن يُكفن ولو في واحدة، لكن إذا جعل في ثلاث، أو في ثنتين، يكون أفضل وأكمل، والثلاث أفضل.
وقد روي عن علي أنه كُفن في سبعة أثواب - عليه الصلاة والسلام -، لكن في سنده ضعف (1)، والمحفوظ ما روته عائشة - رضي الله عنها -، أنه كُفن في ثلاثة أثواب، أما الرواية عن علي أنه كُفن - عليه الصلاة والسلام - في سبعة، فهي رواية
_________
(1) أخرجه ابن أبي شيبة، 2/ 465، برقم 11084، وأحمد، (2/ 132، برقم 728، وابن سعد في الطبقات 2/ 187، والضياء، 2/ 351، برقم 733، والبزار، 2/ 245، وضعفه محققو المسند، 2/ 132، والشيخ الألباني في أحكام الجنائز، ص 64.

(1/347)

فيها ضعف من طريق عبداللَّه بن محمد بن عقيل، وهو ليّن الحديث.
وفي حديث أم عطية - رضي الله عنها -، وهي نسيبة الأنصارية، دلالة على أن تكرار الغسل أفضل؛ ولهذا لما ماتت بنت النبي زينب - رضي الله عنها - قال النبي - صلى الله عليه وسلم - لغاسلاتها: «اغسلنها ثلاثاً أو خمساً أو أكثر من ذلك إن رأيتن ذلك» (1)، يعني حسب الحاجة، الثلاثة أفضل، وإن غسل واحدة كفى، إذا أجري عليه الماء مرة واحدة كفى، هذا الواجب، لكن إذا كرر الغسل ثلاث مرات، أو خمس مرات، أو سبع مرات، إذا دعت الحاجة إليه فهو أفضل، والأفضل ثلاث، إذا كان ما هناك حاجة، الأفضل ثلاث، فإن دعت الحاجة إلى الزيادة لوسخٍ كثير، أو لصوقات كثيرة، يُزال هذا وينظف، والسنة أن يكون بماءٍ وسدر؛ لأنه أبلغ في التنظيف، والتليين بماء وسدر، وإن لم يوجد السدر يكون فيه غير السدر، كالأشنان، والصابون، والشامبو، ونحو ذلك، مما ينظف، والسدر أفضل إذا تيسر، والأفضل أن يكون فيه كافور، يعني الغسلة الأخيرة، يكون فيها كافور طيب، معروف يصلب الجسد، ويطيب الرائحة، يكون في الغسلة الأخيرة شيء من الكافور لتطييب رائحة الجسم، ولتصليبه، وتقويته بعد الغسل.
ويُطيَّب في مغابنه، وأُذنيه، وآباطه، ومغابن رجليه، وترقوته، ورأسه، يطيب بمسك أو غيره من أنواع الطيب، أو العود، أو الورد، السنة أن يطيب، ويطيب أيضاً الأكفان، كل هذا مشروع، إلا المحرم، فلا يطيب إذا كان مات وهو محرم، فلا يطيب، بل يُكفن
_________
(1) رواه البخاري، برقم 1257، ومسلم، برقم 939، وتقدم تخريحه في تخريج حديث المتن رقم 167.

(1/348)

في ثوبيه، كما يأتي في حديث ابن عباس أنه مات رجل وهو محرم في عرفات، فأمر أن يغسل بماء وسدر، ولم يأمر بالتكرار قال: «اغسلوه بماءٍ وسدر» (1)، ولم يقل ثلاثاً، فدّل على أن يكفيه مرة واحدة، إذا غُسِل مرة واحدة كفى، إذا أجري عليه الماء مرة واحدة كفاه، وإن كرر ثلاثاً فهو أفضل، كما تقدم في حديث أم عطية.
وأمر أن يُكفن في ثوبيه، يعني إزاره ورداءه، ولا يغطى رأسه، ولا وجْهُهُ، بل يكشفان، أي وجهه ورأسه لأنه محرم، ولأنه يُبعث يوم القيامة ملبياً، ولا يحنط، والحنوط الطيب، لا يحنط، أي لا يطيب إذا كان محرماً، بل يغسل ويكفن في ثوبيه: إزاره، ورداءه، ولا يغطى رأسه، ولا وجهه ولا يطيب؛ لأنه محرم، وأما غير المحرم فإنه يغسَّل، ويطيب، كما تقدم، والأفضل أن يكون ثلاث غسلات، وإن دعت الحاجة إلى خمسٍ أو أكثر فلا بأس أن يزاد في غسله، إذا كان هناك حاجة لأوساخٍ به، أو لصوقات به، ونحو ذلك، فلا بأس ويكون غسله بماء وسدر، إن تيسر السدر، فإن لم يتيسر فبغيره من المزيلات: كالأشنان، وكالصابون، والشامبو ونحوه مما يغسل به، وينظف، ويجعل في الأخيرة كافوراً، طيب معروف، يجعل في الغسلة الأخيرة.
والسنة أن يُبدأ بالميامن غاسل الجنازة يرفعها قليلاً، فإن خرج منه
_________
(1) رواه البخاري، برقم 1265، ومسلم، برقم 1206، وتقدم تخريجه في تخريج حديث المتن رقم 167.

(1/349)

شيء نجَّاه بخرقة، إن خرج منه بول أو غائط نظفه بخرقة، ثم صب عليه الماء، ثم وضَّأه وضوء الصلاة، نظف فمه بالماء بأصابعه وبالماء القليل, وينظف أنفه أيضاً بالماء، ويغسل وجهه ثلاثاً هو الأفضل، ثم يديه ثلاثاً ثلاثاً يمسح رأسه وأُذنيه، ويغسل قدميه وضوء الصلاة، ثم يصب الماء على رأسه مع السدر، يغسل رأسه بالسدر، رغوة السدر، ثم يفيض الماء على جنبه الأيمن ثم الأيسر، ثم يكمل غسله ثلاث مرات على هذه الحالة، وإن دعت الحاجة ورأى الغاسل أنه يحتاج إلى أكثر إذا كان رجلاً، أو غاسلة إذا كانت المرأة، تحتاج إلى أكثر زادوه في الغسلات إلى خمس أو سبع حسب الحاجة، وإذا كانت امرأة أو رجل له رأس يجعل ثلاثة قرون، يعني يجمع القرنان، والذؤابة تجعل واحدة، والقرنان عميلتان، وتجعل كلها خلف ظهره، كما فعل الغاسلات ببنت النبي - عليه الصلاة والسلام -.
وفيه أنه - صلى الله عليه وسلم - أعطاهم حَقْوَهُ أي إزاره، وقال: أشعرْنَها إيّاها، لما جعل اللَّه فيه من البركة، لما في الإزار من البركة، من مسِّ جسده - عليه الصلاة والسلام -، فأحب أن يكون إزاراً لها، والمرأة تُكفن في خمسة أثواب هذا أفضل: إزار، ورداء، وقميص، وخمار، ولفافتان، هذا هو الأفضل، وإن كفنت في لفافة واحدة كفى، أو في قميص ولفافة كفى، أو في قميص ولفافة وخمار كفى، والأفضل: قميص، وإزار، ورداء، وخمار على رأسها، ولفافتان، هذا الأكمل في حقها.
168 - عن أم عطية الأنصارية قالت: «نُهِينَا عَنِ اتِّبَاعِ الْجَنَائِزِ، وَلَمْ

(1/350)

يُعْزَمْ عَلَيْنَا» (1).
169 - عن أبي هريرة - رضي الله عنه - عن النبيِّ - صلى الله عليه وسلم - قال: «أَسْرِعُوا بِالْجِنَازَةِ، فَإِنَّهَا (2) إنْ تَكُ (3) صَالِحَةً، فَخَيْرٌ تُقَدِّمُونَهَا إلَيْهِ، وَإِنْ تَكُ سِوَى ذَلِكَ فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ» (4).
170 - عن سَمُرة بن جُنْدُب - رضي الله عنه - قال: «صَلَّيْت وَرَاءَ النَّبِيِّ - صلى الله عليه وسلم - عَلَى امْرَأَةٍ مَاتَتْ فِي نِفَاسِهَا فَقَامَ وَسَطَهَا» (5).
171 - وعن أبي موسى ــ عبد اللَّه بن قيس ــ الأشعري (6) - رضي الله عنه -، «أَنَّ رَسُولَ اللَّهِ بَرِئَ مِنَ الصَّالِقَةِ، وَالْحَالِقَةِ، وَالشَّاقَّةِ» (7).
_________
(1) رواه البخاري، كتاب الجنائز، باب اتباع النساء الجنازة، برقم 1278، واللفظ له، ومسلم، كتاب الجنائز، باب نهي الناس عن اتباع الجنائز، برقم 938.
(2) «فإنها»: ليست في نسخة الزهيري، وليست في البخاري، ولا في مسلم.
(3) في نسخة الزهيري: «فإن تك»، وهي في البخاري، برقم 1315.
(4) رواه البخاري، كتاب الجنائز، باب السرعة بالجنازة، برقم 1315، واللفظ له، وأوله: ««أَسْرِعُوا بِالْجِنَازَةِ، فَإِنْ تَكُ ...»، ومسلم، كتاب الجنائز، باب الإسراع بالجنازة، برقم 944.
(5) رواه البخاري، كتاب الجنائز، باب الصلاة على النفساء إذا ماتت في نفاسها، برقم 1331، وباب أين يقوم من المرأة والرجل، برقم 1332، وطرفه رقم 332، ومسلم، كتاب الجنائز، باب أين يقوم الإمام من الميت للصلاة عليه، برقم 964.
(6) «الأشعري»: ليست في نسخة الزهيري.
(7) رواه البخاري، كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم 1296، ومسلم، كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية، برقم 104، ولفظه عند البخاري، ومسلم: «حَدَّثَنِي أَبُو بُرْدَةَ بْنُ أَبِي مُوسَى، قَالَ: وَجِعَ أَبُو مُوسَى وَجَعًا فَغُشِيَ عَلَيْهِ، وَرَاسُهُ فِي حِجْرِ امْرَأَةٍ مِنْ أَهْلِهِ فَصَاحَتِ امْرَأَةٌ مِنْ أَهْلِهِ، فَلَمْ يَسْتَطِعْ أَنْ يَرُدَّ عَلَيْهَا شَيْئًا، فَلَمَّا أَفَاقَ قَالَ: أَنَا بَرِيءٌ مِمَّا بَرِئَ مِنْهُ رَسُولُ اللهِ - صلى الله عليه وسلم -، «فَإِنَّ رَسُولَ اللهِ - صلى الله عليه وسلم - بَرِئَ مِنَ الصَّالِقَةِ، وَالْحَالِقَةِ، وَالشَّاقَّةِ»، إلا أن في البخاري: «أَنَا بَرِيءٌ مِمَّنْ بَرِئَ ...»، وفي مسلم: «أَنَا بَرِيءٌ مِمَّا بَرِئَ».

(1/351)

الصالقة: التي ترفع صوتها عند المصيبة.
43 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بأحكام الجنائز والميت، يقول النبي - صلى الله عليه وسلم - في الحديث الأول: [قول أم عطية - رضي الله عنها -] (1): «نهينا عن اتباع الجنائز، ولم يعزم علينا»، هذا يدل على أنه لا يجوز اتباع الجنائز للنساء إلى المقابر، أما الصلاة عليها فلا بأس، المرأة تصلي على الجنائز في المسجد، أو في المصلى، أو في البيت، الصلاة مشتركة بين الرجال والنساء، أما الذهاب إلى المقابر فلا تذهب، لا تزور المقابر، ولا تتبع الجنائز؛ لأن الرسول - عليه الصلاة والسلام - نهاهن عن ذلك، أما قولها: «ولم يُعزم علينا»، فهذا فيما تظنه، وفيما ظهر لها إذ لم يكن في ذلك تأكيد للعنهن، أو لغضب اللَّه عليهن، أو نحو ذلك، بل فيه النهي المطلق وهو كافٍ، النهي المطلق من النبي - صلى الله عليه وسلم - كافٍ في المنع، لمنع النساء من اتباع الجنائز إلى المقابر، وذلك لأن صبرهن قليل، ولأنهن فتنة، فمن رحمة اللَّه ومن إحسانه، ومن فضله على عباده، أن منع النساء من الذهاب إلى القبور، وإتباع الجنائز، لئلا يفتن الناس.
الحديث الثاني: «أَسْرِعُوا بِالْجِنَازَةِ، فَإِنْ تَكُ صَالِحَةً، فَخَيْرٌ
_________
(1) شرح الشيخ الحديث الثاني قبل الأول، فأخرنا شرح الحديث من كلام الشيخ على ترتيب الأحاديث، ولم نغير من كلامه شيئاً.

(1/352)

تُقَدِّمُونَهَا إلَيْهِ، وَإِنْ يَكُ سِوَى ذَلِكَ فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ» (1).
هذا يدل على شرعية المسارعة بالجنازة، والبدار بها، وعدم حبسها بين أظهر أهلها؛ لأنها إما أن تكون صالحة، فخيرٌ تُقدم إليه إلى روضة من رياض الجنة، وإلى خير عظيم، والراحة من الدنيا وشرها، وإن تك غير صالحة فإبعاد لها عن الأهل، وشرٌّ يوضع عن الرقاب، رقاب الحاملين لها، وفي الرواية الأخرى: أن الجنازة تتكلم إذا حملوها تقول: «إِنْ كَانَتْ صَالِحَةً: قَدِّمُونِي قدموني - لما بشرت به من الجنة والكرامة- وَإِنْ كَانَتْ غَيْرَ صَالِحَةٍ قَالَتْ: يَا وَيْلَهَا أَيْنَ يَذْهَبُونَ بِهَا» (2)؟! لأنها قد بشرت بالشر، لا حول ولا قوة إلا باللَّه، وهذا يوجب لأهل الإسلام أن يُعنوا بجنائزهم، وأن يحرصوا على البدار بها والإسراع بها، وعدم تأخيرها، إلا لعلةٍ شرعية.
وفيه أيضاً من الفوائد: وجوب الاستعداد للآخرة، والحذر من هذا الموقف العظيم، فإن الأجل يهجم على غِرَّة، فينبغي للمؤمن أن يستعد لهذا اليوم، وأن يحرص على الاستقامة على طاعة اللَّه، ولزوم التوبة من معاصيه وتقصيره، حتى إذا هجم الأجل فإذا هو على خير حال.
الحديث الثالث: حديث سمرة بن جندب - رضي الله عنه - يقول: إنه صلى مع
_________
(1) رواه البخاري، برقم 1315، ومسلم، برقم 944، وتقدم تخريجه في تخريج حديث المتن رقم 169.
(2) رواه البخاري بلفظ: «... فَإِنْ كَانَتْ صَالِحَةً قَالَتْ قَدِّمُونِي وَإِنْ كَانَتْ غَيْرَ صَالِحَةٍ قَالَتْ يَا وَيْلَهَا أَيْنَ يَذْهَبُونَ بِهَا يَسْمَعُ صَوْتَهَا كُلُّ شَيْءٍ إِلَّا الْإِنْسَانَ وَلَوْ سَمِعَهُ صَعِقَ»، كتاب الجنائز، باب السرعة بالجنازة، برقم 1314.

(1/353)

النبي - صلى الله عليه وسلم - على جنازة امرأة فقام وَسَطَها، السنة إذا صلى الإمام على المرأة يقوم حيال وسطها، حيال عجيزتها، وإذا صلى على الرجل يقوم حيال رأسه، هذا السنة، أما قول بعض الفقهاء: يقوم حيال صدرها فلا دليل عليه، وإنما السنة أن يقوم عند رأس الرجل وعند وسَطِ المرأة، هذا هو السنة، والناس خلفه، إلا أن يكون واحداً فيكون عن يمينه، أما إذا كانوا جماعة اثنين أو أكثر يقومون خلفه.
والأفضل أن يكونوا صفوفاً، ثلاثة إذا تيسر ذلك؛ لما جاء في الحديث، روي عنه - صلى الله عليه وسلم - قال: «مَنْ صَلَّى عَلَيْهِ ثَلاَثَةُ صُفُوفٍ فَقَدْ أَوْجَبَ» (1).
يعني وجبت له الجنة، وفي الحديث الآخر: «مَا مِنْ رَجُلٍ يُصَلِّي عَلَيْهِ أَرْبَعُونَ رَجُلاً، لاَ يُشْرِكُونَ بِاللَّهِ شَيْئًا، كُلُّهم يَشْفَعُونَ لهُ، إِلاَّ شَفَّعَهُمُ اللَّهُ» (2).
والحديث الرابع: حديث أبي موسى الأشعري عبداللَّه بن قيس - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه «بَرِئَ مِنَ الصَّالِقَةِ، وَالْحَالِقَةِ، وَالشَّاقَّةِ» (3).
النبي - صلى الله عليه وسلم - حذَّر من النياحة على الموتى بشق الثياب، ولطم
_________
(1) أخرجه الترمذي، برقم 1028، ومن طريقه ابن عساكر، 56/ 510، وأبو داود، برقم 3166، وابن ماجه، برقم 1490، وضعفه الألباني، برقم 1495، وتقدم تخريجه في شرح حديث المتن رقم 163، و164.
(2) صحيح مسلم، كتاب الجنائز، باب من صلى عليه أربعون شفعوا فيه، برقم 948، ولفظه: «مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ، فَيَقُومُ عَلَى جَنَازَتِهِ أَرْبَعُونَ رَجُلاً، لاَ يُشْرِكُونَ بِاللَّهِ شَيْئًا، إِلاَّ شَفَّعَهُمُ اللَّهُ فِيهِ».
(3) رواه البخاري، برقم 1296، ومسلم، برقم 104، وتقدم تخريجه في تخريج حديث المتن رقم 171.

(1/354)

الخدود, وبرئ من الصالقة، وهي التي ترفع صوتها عند المصيبة، هذه يقال لها صالقة، وهي النائحة، والشاقة هي التي تشق ثوبها، أو خمارها، قال برئ الرسول - صلى الله عليه وسلم - من الصالقة والحالقة والشاقة، والحالقة هي التي تحلق شعرها، وتنتفه، كل هذا ممنوع، كله من الكبائر، فيجب الحذر من ذلك، فلا يجوز شق الثياب على الموتى، ولا لطم الخدود، ولا رفع الأصوات بالنياحة، ولا حلق الرؤوس، ولا نتفها؛ كل هذا لا يجوز، بل هذا من الجزع المحرم.
وفي حديث ابن مسعود - رضي الله عنه -، يقول النبي - صلى الله عليه وسلم -: «لَيْسَ مِنَّا مَنْ ضَرَبَ الْخُدُودَ، أوْشَقَّ الْجُيُوبَ، وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ» (1).
فالواجب على المؤمن الصبر، وهكذا المؤمنة، عليهم بالصبر والاحتساب، والحذر من الجزع، والجزع يكون بشق الثياب، أو رفع الصوت بالبكاء، أو ضرب الخدود، أو حلق الشعر، أو ما أشبه ذلك من الجزع والتسخط. أما البكاء من دون صوت، بدمع العين فلا بأس، يقول النبي - صلى الله عليه وسلم - لما مات ولده إبراهيم: «الْعَيْن تَدْمَعُ، وَالْقَلْب يَحْزَنُ، وَلَا نَقُولُ إِلَّا مَا يَرْضَى رَبُّنَا، وَإِنَّا بِفِرَاقِكَ يَا إِبْرَاهِيمُ لَمَحْزُونُونَ» (2)، ويقول - صلى الله عليه وسلم -: «إِنَّ اللَّهَ لاَ يُعَذِّبُ بِدَمْعِ الْعَيْنِ، وَلاَ بِحُزْنِ
_________
(1) رواه البخاري، برقم 1294، ومسلم، برقم 103، وسيأتي تخريجه في تخريج حديث المتن رقم 174.
(2) رواه البخاري، كتاب الجنائز، باب قول النبي - صلى الله عليه وسلم -: (إنا بك لمحزونون)، برقم 1303، ومسلم بنحوه، كتاب الفضائل، باب رحمته - صلى الله عليه وسلم - الصبيان والعيال وتواضعه وفضل ذلك، برقم 2315.

(1/355)

الْقَلْبِ» (1) [...] (2) , (3).
172 - عن عائشة - رضي الله عنها - قالت: «لَمَّا اشْتَكَى النَّبِيُّ - صلى الله عليه وسلم - ذَكَرَتْ (4) بَعْضُ نِسَائِهِ كَنِيسَةً رَأَتْهَا (5) بِأَرْضِ الْحَبَشَةِ يُقَالُ لَهَا: مَارِيَةُ، وَكَانَتْ أُمُّ سَلَمَةَ، وَأُمُّ حَبِيبَةَ - رضي الله عنهما - أَتَتَا أَرْضَ الْحَبَشَةِ ــ فَذَكَرَتَا مِنْ حُسْنِهَا وَتَصَاوِيرَ فِيهَا، فَرَفَعَ رَاسَهُ - صلى الله عليه وسلم - وَقَالَ (6): «أُولَئِكِ إذَا مَاتَ فِيهِمُ الرَّجُلُ الصَّالِحُ بَنَوْا عَلَى قَبْرِهِ مَسْجِداً، ثُمَّ صَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ (7)، أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ» (8).
173 - عن (9) عائشة - رضي الله عنها - قالت قال: رسول اللَّه - صلى الله عليه وسلم - ــ فِي مَرَضِهِ الَّذِي لَمْ يَقُمْ مِنْهُ ــ: «لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ».
_________
(1) رواه البخاري، كتاب الجنائز، باب البكاء عند المريض، برقم 1304، ومسلم، كتاب الجنائز، باب البكاء على الميت، برقم 924.
(2) آخر الوجه الثاني من الشريط السابع، سجل بتاريخ 19/ 5/ 1409هـ، وقد سقط من آخر الشريط كلمات لا تؤثر على المعنى.
(3) أول الشريط الثامن، سجل بتاريخ 21/ 5/ 1409هـ.
(4) [ت]: ليست في نسخة الزهيري، وهي في البخاري، برقم 1341.
(5) في نسخة الزهيري: «رأينها»، وهي في البخاري، برقم 1341.
(6) في نسخة الزهيري: «فقال»، وهي في البخاري، برقم 1341.
(7) في نسخة الزهيري: «الصورة»، وهي في البخاري، برقم 1341.
(8) رواه البخاري، كتاب الجنائز، باب بناء المسجد على القبر، برقم 1341، واللفظ له، ومسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم 528، وفيه: «... وصَوَّرُوا فيه تلك الصور ...».
(9) في نسخة الزهيري: «وعنها».

(1/356)

قالت: ولَوْلَا ذلِكَ لأُبْرِزَ قبرُه، غير أنه خُشِيَ أَنْ يُتَّخَذَ مسْجداً (1).
174 - عن عبد اللَّه بن مسعود - رضي الله عنه -، عن النبي - صلى الله عليه وسلم - أنَه (2) قَال: «لَيْسَ مِنَّا مَنْ ضَرَبَ الْخُدُودَ، وَشَقَّ الْجُيُوبَ، وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ» (3).
175 - عن أبي هريرة - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «مَنْ شَهِدَ الْجَنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا، فَلَهُ قِيرَاطٌ، وَمَنْ شَهِدَهَا حَتَّى تُدْفَنَ، فَلَهُ قِيرَاطَانِ»، قِيلَ: وَمَا الْقِيرَاطَانِ؟ قَالَ: «مِثْلُ الْجَبَلَيْنِ الْعَظِيمَيْنِ» (4).
ولمسلم: «أَصْغَرُهُمَا: مِثْلُ جَبَلِ أُحُدٍ» (5).
44 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة بعضها يتعلق بالبناء على القبور، واتخاذ
_________
(1) رواه البخاري، كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم 1330، وباب ما جاء في قبر النبي - صلى الله عليه وسلم -، وأبي بكر، وعمر - رضي الله عنهما -، برقم 1390، واللفظ له في هذا الموضع، وأطرافه في البخاري في الحديث رقم 435، ومسلم، كتاب المساجد، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم 530.
(2) «أنه»: ليست في نسخة الزهيري، وهو في البخاري بدون أنه، برقم 1294، وكذلك في مسلم، برقم 103.
(3) رواه البخاري، كتاب الجنائز، باب ليس منا من شق الجيوب، برقم 1294، ومسلم، كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية، برقم 103، واللفظ له.
(4) رواه البخاري، كتاب الجنائز، باب من انتظر حتى تدفن، برقم 1325، ومسلم، كتاب الجنائز، باب فضل الصلاة على الجنازة واتباعها، برقم 945.
(5) رواه مسلم، كتاب الجنائز، باب فضل الصلاة على الجنازة واتباعها، برقم 53 - (945)، ولفظه: «... أَصْغَرُهُمَا مِثْلُ أُحُدٍ».

(1/357)

المساجد عليها، وبيان شدة التحريم في ذلك، وبعضها يتعلق بالجزع عند المصيبة، وعدم الصبر، والرابع يتعلق بشهود الجنازة، والصلاة على الجنازة وباتباعها.
الحديث الأول: ذكر بعض أزواج النبي - صلى الله عليه وسلم - للنبي - صلى الله عليه وسلم - كنيسةً في أرض الحبشة، وكانت أم سلمة وأم حبيبة بنت أبي سفيان - رضي الله عنهما - رأتاها في أرض الحبشة، وكانتا ممن هاجر إلى الحبشة، كل واحدة مع زوجها في الهجرة الأولى، قبل الهجرة إلى المدينة، وذكرتا للنبي - صلى الله عليه وسلم - ما رأتاها من حسنها، وتصاوير فيها، فقال - عليه الصلاة والسلام -: «أُولَئِكِ إذَا مَاتَ فِيهِمُ الرَّجُلُ الصَّالِحُ بَنَوْا عَلَى قَبْرِهِ مَسْجِداً، ثُمَّ صَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ، أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ» (1)، يخاطب المرأة التي ذكرت له الكلام، هذا يبين لنا أن البناء على القبور من شأن النصارى واليهود، ومن أعمالهم الخبيثة، وأنهم بهذا من شرار الخلق، فينبغي للمؤمن الحذر من ذلك، وأن لا يتشبه بأعداء اللَّه اليهود والنصارى بالبناء على القبور، واتخاذ المساجد عليها، ووضع الصور فوقها، كل هذا من أعمالهم الخبيثة، ومن وسائل الشرك؛ ولهذا قال: «أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور، أولئك شرار الخلق عند اللَّه»؛ لأنهم فعلوا أشياء تجرّ الناس إلى الشرك، فإن البناء على القبور من وسائل الشرك، وهكذا اتخاذ الصور عليها صور الصالحين، أو صور
_________
(1) رواه البخاري، برقم 1341، ومسلم، برقم 528، وتقدم تخريجه في تخريج حديث المتن رقم 172.

(1/358)

الأنبياء، من وسائل الشرك؛ فلهذا نهى النبي عن هذا، ولعن - عليه الصلاة والسلام - من فعله.
ولهذا في الحديث الثاني لما كان في مرضه - عليه الصلاة والسلام - جعل يقول: ««لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى، اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ» (1)، يحذر ما صنعوا. وهو في مرض موته، خوفاً على أمته أن تقع فيما وقعت به أولئك الأشرار، ومع هذا التحذير واللعن، وقع كثير من الناس في هذا البلاء، وبنوا على القبور، واتخذوا عليها المساجد، كما يوجد في دول كثيرة، حتى عُبدت من دون اللَّه، وصارت أوثاناً تُعبد من دون اللَّه، نعوذ باللَّه من ذلك.
فالواجب على أهل الإسلام أن يحذروا ذلك، وأن يزيلوا ما على القبور من المساجد، أو أن يتركوها ضاحية شامسة تحت السماء، ليس عليها بناء، كما كانت في عهد النبي - صلى الله عليه وسلم - في البقيع وغيره، هكذا؛ لأن البناء عليها، واتخاذ المساجد عليها، والصلاة عندها، كل هذا من وسائل الشرك، ومن وسائل عبادتها من دون اللَّه - عز وجل -، كما وقع ذلك في دول كثيرة، وفي جهات كثيرة عظموا القبور، وبنوا عليها المساجد، وجصَّصُوها، وزخرفوها، فعُبدت من دون اللَّه - عز وجل -، وصارت أوثاناً تُعبد من دون اللَّه، نسأل اللَّه السلامة.
والحديث الثالث يقول - عليه الصلاة والسلام -: «لَيْسَ مِنَّا مَنْ ضَرَبَ
_________
(1) رواه البخاري، برقم 1330، ومسلم، برقم 530، وتقدم تخريجه في تخريج حديث المتن رقم 173.

(1/359)

الْخُدُودَ، وَشَقَّ الْجُيُوبَ، وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ» (1)، وفي اللفظ الآخر: «لَيْسَ مِنَّا مَنْ ضَرَبَ الْخُدُودَ، أوْشَقَّ الْجُيُوبَ، وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ» (2). فكله من أعمال الجاهلية: ضرب الخدود جزعاً عند المصيبة، شق الثوب كذلك، حلق الشعر كذلك أو نتفه، الدعاء بدعوى الجاهلية من الكلام الرديء: وا ناصراه! وا كاسياه! وا عضداه، وافاجعة قلباه، وا وا ... ،
كل هذا من دعاء الجاهلية وأعمالهم، فيجب على المؤمن إذا وقعت عليه الحادثة، وهكذا المؤمنة الصبر والاحتساب وعدم الجزع، لا يشق ثوباً، ولا يلطم خداً، ولا ينتف شعراً، ولا يحلقه، ولا [يتكلم] بالكلام السيئ كلام الجاهلية، ولكن يصبر ويحتسب، ولا بأس بدمع العين، دمع العين لا يضر، وحزن القلب لا يضر، إنما المنكر هو رفع الصوت بالنياحة، أو شق الثياب، أو لطم الخدود، أو نتف الشعر وحلقه، هذا هو المنكر الذي هو من أعمال الجاهلية، ولهذا لما مات إبراهيم ابن النبي - عليه الصلاة والسلام - قال - عليه الصلاة والسلام -: «الْعَيْن تَدْمَعُ، وَالْقَلْب يَحْزَنُ، وَلَا نَقُولُ إِلَّا مَا يَرْضَى الرَبّ، وَإِنَّا لِفِرَاقِكَ يَا إِبْرَاهِيمُ لَمَحْزُونُونَ» (3)،
فدمع العين لا يضر وحده، فلما حضر وفاة ابن لإحدى
_________
(1) رواه البخاري، كتاب الجنائز، باب ليس منا من ضرب الخدود، برقم 1297، ومسلم، كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية، برقم 103.
(2) رواه مسلم، برقم 103، وتقدم تخريجه في الحديث السابق.
(3) رواه البخاري، كتاب الجنائز، باب قول النبي - صلى الله عليه وسلم -: (إنا بك لمحزونون)، برقم 1303، ولفظه: عنْ أَنَسِ بْنِ مَالِكٍ - رضي الله عنه -، قَالَ: دَخَلْنَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - عَلَى أَبِي سَيْفٍ القَيْنِ، وَكَانَ ظِئْرًا لِإِبْرَاهِيمَ - عليه السلام -، فَأَخَذَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إِبْرَاهِيمَ، فَقَبَّلَهُ، وَشَمَّهُ، ثُمَّ دَخَلْنَا عَلَيْهِ بَعْدَ ذَلِكَ وَإِبْرَاهِيمُ يَجُودُ بِنَفْسِهِ، فَجَعَلَتْ عَيْنَا رَسُولِ اللَّهِ - صلى الله عليه وسلم - تَذْرِفَانِ، فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ - رضي الله عنه -: وَأَنْتَ يَا رَسُولَ اللَّهِ؟ فَقَالَ: «يَا ابْنَ عَوْفٍ إِنَّهَا رَحْمَةٌ»، ثُمَّ أَتْبَعَهَا بِأُخْرَى، فَقَالَ - صلى الله عليه وسلم -: «إِنَّ العَيْنَ تَدْمَعُ، وَالقَلْبَ يَحْزَنُ، وَلاَ نَقُولُ إِلَّا مَا يَرْضَى رَبُّنَا، وَإِنَّا بِفِرَاقِكَ يَا إِبْرَاهِيمُ لَمَحْزُونُونَ» .. ومسلم بنحوه، كتاب الفضائل، باب رحمته - صلى الله عليه وسلم - الصبيان والعيال وتواضعه وفضل ذلك، برقم 2315، ولفظه: عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «وُلِدَ لِي اللَّيْلَةَ غُلَامٌ، فَسَمَّيْتُهُ بِاسْمِ أَبِي إِبْرَاهِيمَ» ثُمَّ دَفَعَهُ إِلَى أُمِّ سَيْفٍ، امْرَأَةِ قَيْنٍ يُقَالُ لَهُ أَبُو سَيْفٍ، فَانْطَلَقَ يَاتِيهِ وَاتَّبَعْتُهُ، فَانْتَهَيْنَا إِلَى أَبِي سَيْفٍ وَهُوَ يَنْفُخُ بِكِيرِهِ، قَدِ امْتَلَأَ الْبَيْتُ دُخَانًا، فَأَسْرَعْتُ الْمَشْيَ بَيْنَ يَدَيْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَقُلْتُ: يَا أَبَا سَيْفٍ أَمْسِكْ، جَاءَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، فَأَمْسَكَ فَدَعَا النَّبِيُّ - صلى الله عليه وسلم - بِالصَّبِيِّ، فَضَمَّهُ إِلَيْهِ، وَقَالَ مَا شَاءَ اللَّهُ أَنْ يَقُولَ، فَقَالَ أَنَسٌ: لَقَدْ رَأَيْتُهُ وَهُوَ يَكِيدُ بِنَفْسِهِ بَيْنَ يَدَيْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَدَمَعَتْ عَيْنَا رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَقَالَ: «تَدْمَعُ الْعَيْنُ وَيَحْزَنُ الْقَلْبُ، وَلَا نَقُولُ إِلَّا مَا يَرْضَى رَبَّنَا، وَاللَّهِ يَا إِبْرَاهِيمُ إِنَّا بِكَ لَمَحْزُونُونَ».

(1/360)

بناته، ورأى نفسه تقعقع دمعت عيناه - عليه الصلاة والسلام - رحمةً له، فسأله بعض الصحابة: يا رسول اللَّه تبكي؟! قال: «إنَّهَا رَحْمَةٌ وَإِنَّمَا يَرْحَمُ اللَّهُ مِنْ عِبَادِهِ الرُّحَمَاءَ» (1)، فدمع العين من الرحمة، وإنما المنكر: الصياح، والنياح، وشق الثياب، ولطم الخدود والكلام السيئ من كلام الجاهلية.
وفي حديث أبي موسى يقول الرسول - صلى الله عليه وسلم -: أنه «أنا بَرِيء مِنَ الصَّالِقَةِ، وَالْحَالِقَةِ، وَالشَّاقَّةِ» (2) كما تقدم.
تبرأ رسول اللَّه - صلى الله عليه وسلم - ممن حلق، أو صلق، أو شق، الصالقة التي ترفع صوتها عند المصيبة، والحالقة: التي تحلق شعرها عند
_________
(1) رواه البخاري، كتاب الجنائز، باب قول النبي - صلى الله عليه وسلم -: «يعذب الميت ببعض بكاء أهله عليه»، برقم 1284، ومسلم، كتاب الجنائز، باب البكاء على الميت، برقم 923، وكلاهما بلفظ: «هَذِهِ رَحْمَةٌ جَعَلَهَا اللَّهُ فِي قُلُوبِ عِبَادِهِ وَإِنَّمَا يَرْحَمُ اللَّهُ مِنْ عِبَادِهِ الرُّحَمَاءَ».
(2) رواه البخاري، برقم 1296، ومسلم، برقم 104، وتقدم تخريجه في تخريج حديث المتن رقم 171.

(1/361)

المصيبة، والشاقة التي تشق ثوبها عند المصيبة، نسأل اللَّه السلامة.
الحديث الرابع: يقول - صلى الله عليه وسلم -: «مَنْ شَهِدَ الْجَنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا، فَلَهُ قِيرَاطٌ، وَمَنْ شَهِدَهَا حَتَّى تُدْفَنَ، فَلَهُ قِيرَاطَانِ»، قِيلَ: يا رسول الله مَا الْقِيرَاطَانِ؟ قَالَ: «مِثْلُ الْجَبَلَيْنِ الْعَظِيمَيْنِ» (1) أي من الأجر، وفي رواية مسلم: ««أَصْغَرُهُمَا: مِثْلُ جَبَلِ أُحُدٍ» (2)، هذا فيه دلالة على عِظَم أجر من شهد الجنازة حتى يُصلى عليها، وعِظَم أجر من شهدها حتى تُدفن، أن له أجرين كبيرين عظيمين، فينبغي للمؤمن أن لا يفوِّت هذا الخير، فيتبع الجنائز، ويحضر الصلاة عليها والدفن، حيثما استطاع ذلك، لما فيه من الخير العظيم.
وفي اللفظ الآخر يقول - صلى الله عليه وسلم -: «مَنْ تَبعَ الجَنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا، وَيَفْرُغَ مِنْ دَفْنِهَا، فَإِنَّه يَرْجِعُ مِنَ الأَجْرِ بِقِيرَاطَيْنِ كُلّ قِيراطٍ مِثْلُ جَبَلِ أُحُدٍ» (3).
ويقول البراء بن عازب: «أَمَرَ رسول اللَّه - صلى الله عليه وسلم - بِسَبْعٍ، ذكر منها: اتِّبَاعَ الجَنَائِزِ» (4). اتباع الجنائز فيه عِظة، وفيه ذكرى للموت، وفيه ترقيق
_________
(1) رواه البخاري، برقم 1325، ومسلم، برقم 945، وتقدم تخريجه في تخريج حديث المتن رقم 175.
(2) رواه مسلم، برقم 35 - (945)، وتقدم تخريجه في تخريج حديث المتن رقم 175.
(3) رواه البخاري، كتاب الإيمان، باب اتباع الجنائز من الإيمان، برقم 47، ومسلم بنحوه، كتاب الجنائز، باب فضل الصلاة على الجنازة واتباعها، برقم 56 - (945)، ولفظ البخاري: «عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «مَنْ اتَّبَعَ جَنَازَةَ مُسْلِمٍ إِيمَانًا وَاحْتِسَابًا، وَكَانَ مَعَهُ حَتَّى يُصَلَّى عَلَيْهَا، وَيَفْرُغَ مِنْ دَفْنِهَا، فَإِنَّه يَرْجِعُ مِنَ الْأَجْرِ بِقِيرَاطَيْنِ، كُلُّ قِيرَاطٍ مِثْلُ أُحُدٍ، وَمَنْ صَلَّى عَلَيْهَا ثُمَّ رَجَعَ قَبْلَ أَنْ تُدْفَنَ فَإِنَّهُ يَرْجِعُ بِقِيرَاطٍ».
(4) متفق عليه، البخاري، كتاب الجنائز، باب الأمر باتباع الجنائز، برقم 1339، ومسلم، كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء ... ، برقم 2066، ولفظ البخاري: «عَنِ البَرَاءِ بْنِ عَازِبٍ - رضي الله عنه -، قَالَ: أَمَرَنَا النَّبِيُّ - صلى الله عليه وسلم - بِسَبْعٍ، وَنَهَانَا عَنْ سَبْعٍ: أَمَرَنَا بِاتِّبَاعِ الجَنَائِزِ، وَعِيَادَةِ المَرِيضِ، وَإِجَابَةِ الدَّاعِي، وَنَصْرِ المَظْلُومِ، وَإِبْرَارِ القَسَمِ، وَرَدِّ السَّلاَمِ، وَتَشْمِيتِ العَاطِسِ، وَنَهَانَا عَنْ: آنِيَةِ الفِضَّةِ، وَخَاتَمِ الذَّهَبِ، وَالحَرِيرِ، وَالدِّيبَاجِ، وَالقَسِّيِّ، وَالإِسْتَبْرَقِ».

(1/362)

للقلوب، وفيه جبر للمصابين ومساعدةٌ لهم، فيه مصالح كثيرة، فيُشرع للمسلم اتباع الجنائز والصلاة عليها والدفن، لما في ذلك من العِظة له، والتذكير بالموت، الذي سوف يمر عليه، كما مر على من قبله، وحث على الإعداد لهذا المصرع العظيم، مصرع الموت وما بعده، ثم بعد ذلك يعزي إخوانه، ويجبر مصابهم ويواسيهم.

(1/363)


3 - كتاب الزكاة - الإفهام

الإفهام في شرح عمدة الأحكام

3 - كتاب الزكاة
176 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: قال رسول اللَّه - صلى الله عليه وسلم - لِمُعَاذِ بْنِ جَبَلٍ، حِينَ بَعَثَهُ إلَى الْيَمَنِ: «إنَّك سَتَاتِي قَوْماً أَهْلَ كِتَابٍ، فَإِذَا جِئْتَهُمْ فَادْعُهُمْ إلَى أَنْ يَشْهَدُوا أَنْ لا إلَهَ إلاَّ اللَّهُ، وَأَنَّ مُحَمَّداً رَسُولُ اللَّهِ، فَإِنْ هُمْ أَطَاعُوا لَكَ بِذَلِكَ فَأَخْبِرْهُمْ: أَنَّ اللَّهَ قَدْ فَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ، فَإِنْ هُمْ أَطَاعُوا لَك بِذَلِكَ، فَأَخْبِرْهُمْ: أَنَّ اللَّهَ قَدْ فَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ، فَتُرَدُّ عَلَى فُقَرَائِهِمْ، فَإِنْ هُمْ أَطَاعُوا لَك بِذَلِكَ، فَإِيَّاكَ وَكَرَائِمَ أَمْوَالِهِمْ، وَاتَّقِ دَعْوَةَ الْمَظْلُومِ، فَإِنَّهُ لَيْسَ بَيْنَهَا وَبَيْنَ اللَّهِ حِجَابٌ» (1).
177 - عن أبي سعيد الْخُدْرِي - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «لَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ صَدَقَةٌ، وَلا فِيمَا دُونَ خَمْسِ ذَوْدٍ صَدَقَةٌ، وَلا فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ صَدَقَةٌ» (2).
45 - قال الشارح - رحمه الله -:
هذان الحديثان يتعلقان بالزكاة، والزكاة حق المال، وهي فرض من الفرائض، وركن من أركان الإسلام الخمسة؛ فإن اللَّه جل وعلا
_________
(1) رواه البخاري، كتاب المغازي، باب بعث أبي موسى، ومعاذ إلى اليمن قبل حجة الوداع، برقم 4347، واللفظ له، ومسلم، كتاب الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام، برقم 19.
(2) رواه البخاري، كتاب الزكاة، باب من أدى زكاته فليس بكنز، برقم 1405، ومسلم، كتاب الزكاة، برقم 979، واللفظ له مع تقديم بعض الجمل على بعض.

(1/364)

بنى هذا الدين على خمسة أركان، أعظمها، وأهمها، وأساسها: شهادة أن لا إله إلا اللَّه، وأن محمداً رسول اللَّه: عن علمٍ، ويقين، وصدق، وإخلاص في ذلك، ثم يلي ذلك الصلاة، ثم الزكاة، والزكاة لها شأن عظيم، وهي طُهرة للمزكي، وطُهرة ماله؛ كما قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} (1)، من الزكا وهو النمو، فالزكاة تنمي المال، وتكون سبباً للبركة فيه، وسلامته من الآفات، والواجب على كل مؤمن، وعلى كل مؤمنة مَلَكَ نصاب الزكاة أن يُزكِّي إذا حال عليه الحول، وفي ذلك أيضاً مصالح أخرى من جهة إخوانه الفقراء، وغيرهم من أصناف الزكاة، يُحسن إليهم، ويجود عليهم مما أعطاه اللَّه، فيؤدي حق اللَّه، ويسعى في رضاه، وفي بركة ماله وسلامته، ومع هذا ينفع: الضعيف من فقراء ومساكين، والمؤلفة قلوبهم، وعتق الرقاب، والغارمين، وفي الجهاد في سبيل اللَّه، وفي أبناء السبيل: فيه مصالح عظيمة في هذا المال.
وفي حديث ابن عباس المذكور بيان أن الداعي إلى اللَّه جل وعلا الذي يوجه إلى الكفار، أو يتوجه إلى الكفار، يدعوهم، يبدأ بالأمر الأول؛ لأنه الأساس، فلا زكاة ولا صلاة ولا غير ذلك، إلا بعد الأساس، بعد صحة التوحيد، والدخول في الإسلام؛ ولهذا أمر النبي - صلى الله عليه وسلم - معاذاً أن يبدأ أهل اليمن بالدعوة إلى توحيد اللَّه، قال: «إنك تأتي قوماً أهل كتاب» أي اليهود والنصارى، كان أهل اليمن في ذاك الوقت
_________
(1) سورة التوبة، الآية: 103.

(1/365)

يهود ونصارى، فأمره أن يبدأهم بالتوحيد قبل كل شيء، فيدعوهم إلى أن يشهدوا أن لا إله إلا اللَّه، عن إيمان وصدق، وأن محمداً رسول اللَّه، عن إيمان وصدق، فإذا فعلوا ذلك، طُلب منهم أن يصلوا؛ ولهذا ذكر أن يشهدوا أن لا إله إلا اللَّه، وأن محمداً رسول اللَّه، وفي اللفظ الآخر: «فادعهم إلى أن يشهدوا أن لا إله إلا اللَّه، وأني رسول اللَّه» (1)، وفي اللفظ الآخر: «فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللَّه» (2)،
وفي اللفظ الآخر: {فادعهم إلى أن يوحِّدوا اللَّه» (3).
فهي ألفاظ متقاربة المعنى، يفسِّر بعضها بعضاً، والمعنى: أنه يدعوهم إلى توحيد اللَّه، والإخلاص له، وهو معنى لا إله إلا اللَّه، ويدعوهم إلى الإيمان بالرسول - صلى الله عليه وسلم -، الذي بعثه اللَّه رحمةً للعالمين؛ لأنه أُرسل إلى جميع الناس الثقلين: الجن، والإنس، وأن عليهم متابعته، واتّباعه، والاستقامة على ما جاء به، فإذا آمنوا بهذا وصدقوا، والتزموا بتوحيد اللَّه، والإيمان بالرسول
_________
(1) البخاري، برقم 4347، وتقدم تخريجه في تخريج حديث المتن رقم 176.
(2) البخاري، برقم 1458، ومسلم، برقم 31 - (19)، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 176 ..
(3) البخاري، كتاب التوحيد، باب ما جاء في دعاء النبي - صلى الله عليه وسلم - أمته إلى توحيد اللَّه تبارك وتعالى، برقم 7372، ولفظه: «عن ابْنَ عَبَّاسٍ يَقُولُ لَمَّا بَعَثَ النَّبِيُّ - صلى الله عليه وسلم - مُعَاذَ بْنَ جَبَلٍ إِلَى نَحْوِ أَهْلِ الْيَمَنِ قَالَ لَهُ: «إِنَّكَ تَقْدَمُ عَلَى قَوْمٍ مِنْ أَهْلِ الْكِتَابِ فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَى أَنْ يُوَحِّدُوا اللَّهَ تَعَالَى فَإِذَا عَرَفُوا ذَلِكَ فَأَخْبِرْهُمْ أَنَّ اللَّهَ قَدْ فَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي يَوْمِهِمْ وَلَيْلَتِهِمْ فَإِذَا صَلَّوْا فَأَخْبِرْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ زَكَاةً فِي أَمْوَالِهِمْ تُؤْخَذُ مِنْ غَنِيِّهِمْ فَتُرَدُّ عَلَى فَقِيرِهِمْ فَإِذَا أَقَرُّوا بِذَلِكَ فَخُذْ مِنْهُمْ وَتَوَقَّ كَرَائِمَ أَمْوَالِ النَّاسِ».

(1/366)

- عليه الصلاة والسلام -، يُدعون إلى الصلاة: «فإن أجابوا لذلك فأخبرهم أن اللَّه تعالى قد افترض عليهم خمس صلوات في اليوم والليلة»، الظهر، والعصر، والمغرب، والعشاء، والفجر، يُخبرهم بها بعد ذلك، ويدعوهم إلى الالتزام بها، والاستقامة عليها، فإذا أجابوا لذلك دعاهم إلى الزكاة، وأخبرهم بها، وأنصبائها، وكيفية أدائها، وبيان المؤدَّى ما هو، ثم قال: «تؤخذ من أغنيائهم، فترد في فقرائهم»؛ لأن الزكاة مواساة وإحسان إلى الفقراء، وإحسان من الأغنياء، فهي شكر من الأغنياء ومواساة للفقراء، وذكر الفقراء؛ لأنهم أعم أصنافها، وأهمهم؛ ولهذا بدأ اللَّه بهم في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ} الآية (1)، وهم أعم الأصناف وأهم الأصناف، ثم قال: «فإن هم أجابوا لذلك، فإيَّاك وكرائم أموالهم» يعني إذا وافقوا على التوحيد والصلاة والزكاة «فإياك وكرائم أموالهم» احذر أن تظلمهم، خذ من أوساط أموالهم ولا تأخذ الكرائم إلا برضاهم إذا أذنوا، فلا بأس، والكريمة البالغة في الحسن في النهاية؛ لأن المال أقسام ثلاثة: وسط، حقير، كريم.
فالزكاة من الوسط، فلا تُؤخذ من الحقير الدنيء، ولا من الأكمل، ولكن من الوسط، فإذا كان فيه: إبل، وغنم، وبقر ذات لبن، أو ذات سمن زائد، أو ذات قيمة غالية، فلا يأخذ منه، يأخذ من
_________
(1) سورة التوبة، الآية: 60.

(1/367)

الوسط، إلا أن تطيب نفوسهم بالطيِّب والغالي، فهذا يقبل منهم إذا طابت به النفوس، وإلا فليتحرَ الوسط من الأمور.
ثم قال: «واتق دعوة المظلوم» لا تتساهل في هذا، واحذر أن تظلم أحداً؛ لأن دعوة المظلوم مستجابة فاحذر، واتق دعوة المظلوم؛ فإنه ليس بينها وبين اللَّه حجاب، يعني بل ترفع إلى اللَّه - عز وجل -، وصاحبها موعودٌ بالنصر، فينبغي للمؤمن الحذر من دعوة المظلوم، والحرص على تحرِّي العدل في كل أموره، ولاسيما الرؤساء والأمراء؛ فإنهم على خطرٍ، فالواجب أن يتحرّوا العدل، ويبتعدوا عن الظلم.
وفي الحديث الثاني حديث أبي سعيد الدلالة على أنصباء الزكاة: «ليس فيما دون خمسة أوسق صدقة» من الحبوب والثمار، «وليس فيما دون خمس أواق صدقة» من الفضة، «وليس فيما دون خمس ذودٍ من الإبل صدقة»، يعني أقل نصاب الإبل خمس سائمة راعية، فإذا كانت أقل فليس فيها زكاة، إلا إذا كانت للتجارة للبيع والشراء؛ يزكيها زكاة تجارة، أما إذا كانت للدَّرِّ والنسل فليس فيها زكاة، إلا إذا كانت خمساً فأكثر ففيها شاة واحدة، حتى تبلغ عشراً، فإذا بلغت عشراً صار فيها شاتان إلى خمس عشرة، فإذا صارت خمسة عشر صار فيها ثلاث شياه إلى عشرين، فإذا بلغت عشرين، ففيها أربع شياه، وإذا صارت خمساً وعشرين صار فيها من الإبل، ففيها رأس من الإبل صغير بنت مخاض، تم لها سنة، فإن لم توجد

(1/368)

فابن لبون تمَّ له سنتان، ثم هكذا تتدرج الفرائض في الإبل، كما هو مبين في الأحاديث الصحيحة، وفي كلام أهل العلم: والغنم أقل نصابها أربعون، والبقرة أقل نصابها ثلاثون فأكثر، أما النقود [فالنصاب] خمس أواق من فضة، أي مئتا درهم مقدارها بالريال السعودي ستة وخمسون ريالاً من فضة، فيها مقدار خمس أواق، مئتان من الدرهم، الدرهم الإسلامي في عهد النبي - صلى الله عليه وسلم -، إلا أنه صغير.
فالنصاب من الفضة ستة وخمسون ريالاً من فضة، قيمتها تعادل مائة وأربعين مثقالاً، وما يقوم مقامها من العُمل تجب فيه الزكاة ما يساوي ستة وخمسين ريالاً من الفضة تجب فيه الزكاة، وهكذا كل ما زاد فيه الزكاة، سهم من أربعين: ربع العشر: سهم من أربعين سهماً (1) في الألف، خمسة وعشرون، وهكذا ربع العشر.
أما الحبوب، فالنصاب فيها خمسة أوسق، والوَسْق ستون صاعاً بصاع النبي - صلى الله عليه وسلم -، فيكون الجميع ثلاثمائة صاع، هذا نصاب الحبوب، والثمار، كالتمر، والزبيب خمسة أوسق، أي ثلاثمائة صاع بصاع النبي - صلى الله عليه وسلم -، وصاع النبي أربع حفنات بيدين معتدلتين؛ مملوءتين، أربع تعتبر صاعاً بصاع النبي - صلى الله عليه وسلم -، وهو أقل من صاعنا المعروف قليلاً.
فإذا بلغت الحبوب ثلاثمائة صاع بصاع النبي - صلى الله عليه وسلم - وجبت فيها الزكاة، وهكذا التمور، والزبيب مثل الحبوب، فإذا كان أقل من ذلك، فليس فيه شيء إذا كان عنده أقل من ثلاثمائة صاع، فليس
_________
(1) [في المائة: اثنان ونصف، وفي المائتين خمسة، وفي: الخمسمائة اثنا عشر ونصف].

(1/369)

فيها زكاة، وهذا من رحمة اللَّه؛ لأن ما كان أقل قد يحتاج الإنسان صاحب الحراثة لأكله، وحاجاته، وليس فيه سعة للزكاة، فإذا بلغ خمسة أوسق ثلاثمائة صاع صار محلاًّ للزكاة، كل ما زاد، هكذا سواء كان حنطة، أو شعيراً، أو ذرة، أو غير ذلك بعد التصفية، بعدما يدوسهُ، ويصفِّيه يخرج زكاته للفقراء، والمساكين، ومن في حكمهم، وهذا من رحمة للَّه بعباده: أن جعل في أموال أغنيائهم سداً لحاجة فقرائهم، وهذا يوجب التعاون لدى الجميع، والعطف من غنيهم على فقيرهم، وهو مما يسبب المحبة بينهم، وهذا يعطف على أخيه بالزكاة، ويسد حاجته، فالمُعْطى يجد في ذلك أثراً في قلبه، ومحبة المعطي، وتقديراً لإحسانه إليه، فالزكاة فيها مواساة، وفيها تعاون، وفيها إزالة للشحناء، والضغائن، وفيها التحبب إلى الفقراء، وبهذا يكون المجتمع مجتمعاً متعاوناً بين غنيه وفقيره، بسبب عطف الغني على الفقير، وإحسانه إليه.
178 - عن أبي هريرة - رضي الله عنه -، أن رسول اللَّه - صلى الله عليه وسلم - قال: «لَيْسَ عَلَى الْمُسْلِمِ فِي عَبْدِهِ وَلا فَرَسِهِ صَدَقَةٌ» (1).
وفي لفظٍ «إلاَّ زَكَاةَ الْفِطْرِ فِي الرَّقِيقِ» (2).
_________
(1) رواه البخاري، كتاب الزكاة، باب ليس على المسلم في فرسه صدقة، برقم 1463، وباب ليس على المسلم في عبده صدقة، برقم 1464، ومسلم، كتاب الزكاة، باب لا زكاة على المسلم في عبده وفرسه، برقم 982، واللفظ له.
(2) لم أجد هذا للفظ في الصحيحين، وإنما الذي عند مسلم دون البخاري: «ليس في العبد صدقة إلا صدقة الفطر»، مسلم، برقم 10 - (982)، وأما اللفظ الذي ذكره المصنف - رحمه الله - فرواه أبو داود، كتاب الزكاة، باب صدقة الرقيق، برقم 1594، وأخرجه من طريقه البيهقي في السنن الكبرى، 4/ 117، برقم 7652، وصححه الألباني في صحيح أبي داود،
1 - / 301، برقم 1420.

(1/370)

179 - عن أبي هريرة - رضي الله عنه -، أن رسولَ اللَّه - صلى الله عليه وسلم - قال: «الْعَجْمَاءُ جُبَارٌ، وَالْبِئْرُ جُبَارٌ، وَالْمَعْدِنُ جُبَارٌ، وَفِي الرِّكَازِ الْخُمْسُ» (1).
الْجُبار: الهدر الذي لا شيء فيه.
والعجماء: الدابَّة.
180 - عن أبي هريرة - رضي الله عنه - قال: «بَعَثَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - عُمَرَ عَلَى الصَّدَقَةِ، فَقِيلَ: مَنَعَ ابْنُ جَمِيلٍ، وَخَالِدُ بْنُ الْوَلِيدِ، وَالْعَبَّاسُ عَمُّ النبيِّ - صلى الله عليه وسلم - (2)، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مَا يَنْقِمُ ابْنُ جَمِيلٍ إلاَّ أَنْ كَانَ فَقِيراً، فَأَغْنَاهُ اللَّهُ تَعَالى، وَأَمَّا خَالِدٌ: فَإِنَّكُمْ تَظْلِمُونَ خَالِداً، فَقَدِ (3) احْتَبَسَ أَدْرَاعَهُ وَأَعْتَادَهُ فِي سَبِيلِ اللَّهِ، وَأَمَّا الْعَبَّاسُ: فَهِيَ عَلَيَّ وَمِثْلُهَا» ثُمَّ قَالَ (4): «يَا عُمَرُ، أَمَا شَعَرْتَ أَنَّ عَمَّ الرَّجُلِ صِنْوُ أَبِيهِ؟» (5).
_________
(1) رواه البخاري، كتاب الزكاة، باب في الركاز الخمس، برقم 1499، واللفظ له، ومسلم، كتاب الحدود، باب جرح العجماء جبار، والمعدن والبئر جبار، برقم 1710، بلفظ: «الْعَجْمَاءُ جَرْحُهَا جُبَارٌ، وَالْبِئْرُ جُبَارٌ، وَالْمَعْدِنُ جُبَارٌ، وَفِي الرِّكَازِ الْخُمْسُ».
(2) في نسخة الزهيري: «عم رسول اللَّه - صلى الله عليه وسلم -».
(3) في نسخة الزهيري: «وقد».
(4) في نسخة الزهيري: «قال رسول اللَّه - صلى الله عليه وسلم -».
(5) رواه البخاري، كتاب الزكاة، باب قول اللَّه تعالى: {وَفِي الرِّقَابِ والغارمين وَفِي سَبِيلِ اللَّهِ}، برقم 1468، ومسلم، كتاب الزكاة، باب في تقديم الزكاة ومنعها، برقم 983، واللفظ له، إلا أن فيه: «فهي علي ومثلها معها» فمعها لم تذكر في متن العمدة.
ولفظ البخاري: «مَا يَنْقِمُ ابْنُ جَمِيلٍ إِلَّا أَنَّهُ كَانَ فَقِيرًا، فَأَغْنَاهُ اللَّهُ وَرَسُولُهُ، وَأَمَّا خَالِدٌ: فَإِنَّكُمْ تَظْلِمُونَ خَالِدًا، قَدِ احْتَبَسَ أَدْرَاعَهُ وَأَعْتُدَهُ فِي سَبِيلِ اللَّهِ، وَأَمَّا العَبَّاسُ بْنُ عَبْدِ المُطَّلِبِ، فَعَمُّ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَهِيَ عَلَيْهِ صَدَقَةٌ وَمِثْلُهَا مَعَهَا " تَابَعَهُ ابْنُ أَبِي الزِّنَادِ، عَنْ أَبِيهِ، وَقَالَ ابْنُ إِسْحَاقَ: عَنْ أَبِي الزِّنَادِ، «هِيَ عَلَيْهِ وَمِثْلُهَا مَعَهَا».

(1/371)

181 - عن عبد اللَّه بن زيد بن عاصم المازني (1) - رضي الله عنه - قال: «لَمَّا أَفَاءَ اللَّهُ عَلَى نَبِيِّه - صلى الله عليه وسلم - (2) يَوْمَ حُنَيْنٍ، قَسَمَ فِي النَّاسِ، وَفِي (3) الْمُؤَلَّفَةِ قُلُوبُهُمْ، وَلَمْ يُعْطِ الأَنْصَارَ شَيْئاً، فَكَأَنَّهُمْ وَجَدُوا فِي أَنْفُسِهِمْ (4)، إذْ لَمْ يُصِبْهُمْ مَا أَصَابَ النَّاسَ، فَخَطَبَهُمْ، فَقَالَ: «يَا مَعْشَرَ الأَنْصَارِ، أَلَمْ أَجِدْكُمْ ضُلاَّلاً فَهدَاكُمُ اللَّهُ بِي؟ وَكُنْتُمْ مُتَفَرِّقِينَ فَأَلَّفَكُمُ اللَّهُ بِي؟ وَعَالَةً فَأَغْنَاكُمُ اللَّهُ بِي؟» كُلَّمَا قَالَ شَيْئاً، قَالُوا: اللَّهُ وَرَسُولُهُ أَمَنُّ، قَالَ: «مَا يَمْنَعُكُمْ أَنْ تُجِيبُوا رَسُولَ اللَّه - صلى الله عليه وسلم -؟» قال: كلما قال شيئاً (5) قَالُوا: اللَّهُ وَرَسُولُهُ أَمَنُّ، قَالَ: «لَوْ شِئْتُمْ لَقُلْتُمْ: جِئْتَنَا بكَذَا (6) وَكَذَا، أَلا تَرْضَوْنَ أَنْ يَذْهَبَ النَّاسُ بِالشَّاةِ وَالْبَعِيرِ وَتَذْهَبُونَ بِرَسُولِ اللَّهِ (7)
إلَى رِحَالِكُمْ؟ لَوْلا الْهِجْرَةُ لَكُنْتُ امْرَأً مِنَ الأَنْصَارِ، وَلَوْ سَلَكَ النَّاسُ وَادِياً وشِعْباً، لَسَلَكْتُ وَادِيَ
_________
(1) «المازني»: ليست في نسخة الزهيري.
(2) في نسخة الزهيري: «رسول اللَّه - صلى الله عليه وسلم -».
(3) في نسخة الزهيري: «في» بدون واو.
(4) «في أنفسهم»: ليست في نسخة الزهيري.
(5) «قال: كلما قال شيئاً»: ليست في نسخة الزهيري، وهي في البخاري، برقم 4330.
(6) في نسخة الزهيري: «كذا وكذا»، وهي هكذا في البخاري، برقم 1330.
(7) في نسخة الزهيري: «وتذهبون بالنبي - صلى الله عليه وسلم -»، وهي هكذا في البخاري، برقم 4330 ..

(1/372)

الأَنْصَارِ وَشِعْبَهَا، الأَنْصَارُ شِعَارٌ، وَالنَّاسُ دِثَارٌ، إنَّكُمْ سَتَلْقَوْنَ بَعْدِي أَثَرَةً، فَاصْبِرُوا حَتَّى تَلْقَوْنِي عَلَى الْحَوْضِ» (1).
46 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة تتعلق بالزكاة، والأخير يتعلق بالدين.
الحديث الأول يقول الرسول - صلى الله عليه وسلم -: «لَيْسَ عَلَى الْمُسْلِمِ فِي عَبْدِهِ وَلا فَرَسِهِ صَدَقَةٌ»، وفي لفظ: «إلاَّ زَكَاةَ الْفِطْرِ فِي الرَّقِيقِ».
معنى هذا أن الخيل ليس فيها زكاة، وهكذا الحمير، والبغال ليس فيها زكاة، إنما الزكاة في الإبل، والغنم، والبقر إذا كانت سائمة، أما الخيل، والبغال فهي عَفْوٌ من اللَّه - عز وجل -، وهكذا الحمير كلها، ليس فيها زكاة، وهكذا العبيد المماليك ليس فيهم زكاة إلا زكاة الفطر، لكن إذا كانت الخيل، أو الحُمُر، أو البغال، أو العبيد للتجارة والبيع والشراء، ففيها زكاة التجارة: كسائر العروض التي يشتريها الإنسان للبيع والشراء، فإذا اشترى خيلاً، أو بِغالاً، أو حميراً، أو عبيداً للبيع والتجارة، فهذا فيه زكاة التجارة، كلما حال الحول تقوَّم وتزكى قيمتها، أما إذا كانت الخيل للقُنية والاستعمال، أو الجهاد، أو العبيد للخدمة، أو البغال والحمير للخدمة والاستعمال، فليس فيها زكاة، بل هي عرض.
_________
(1) رواه البخاري، كتاب المغازي، باب غزوة الطائف، برقم 4330، بلفظه، إلا أحرفاً يسيرة، ومسلم، كتاب الزكاة، باب إعطاء المؤلفة قلوبهم على الإسلام، وتصبر من قوي إيمانه، برقم 1061، ورقم 1059.

(1/373)

الحديث الثاني عن الرسول - صلى الله عليه وسلم -: «الْبِئْرُ جُبَارٌ، وَالْعَجْمَاءُ جُبَارٌ، وَالْمَعْدِنُ جُبَارٌ، وَفِي الرِّكَازِ الْخُمْسُ».
معنى جبار: هدر، أي ليس فيه شيء، البئر ليس فيها شيء، لو سقط فيها أحد، جبار: هدر، وهكذا العجماء إذا نطحت أحداً، أو وطئت أحداً، جبار: هدر؛ لأنها لا عقل لها، والمعدن كذلك إذا حفر الناس إلى المعادن إن سقط فيها شيء، أو مات فيها عابرٌ: فهدرٌ ليس فيه شيء، إلا إذا ثبت أن الإنسان فرّط في ذلك، إذا ثبت أن الإنسان فرط في ذلك، حفر بئراً في طريق المسلمين، ولم يحطها، ولم يفعل شيئاً يمنع الناس من خطرها، فيضمنها، أما إذا كانت في محلِّه، في أرضه، في مزرعته، أو في محلٍ بعيد عن خطر المسلمين فهي جبار.
وهكذا المعدن، إذا كان ليس في محلِّ طريقِ المسلمين، فهو هدر، وهكذا الدابة، إذا كان ما معها أحد، ووطئت أحداً، أو عضت أحداً، وما أشبه ذلك ليس فيها؛ لأنها لا تكليف عليها إلا إذا عرف صاحبها أنها تؤذي الناس، كعروشٍ (1)
تؤذي الناس؛ فإن عليه إمساكها، وحفظها، فإذا أهملها يضمن ما يحصل بعملها، وكذلك إذا جعلها حول الزروع، وأطلقها حول الزروع يضمن؛ لأنه حين أطلقها حولها مفرط، فعليه الضمان، كما في الحديث سئل النبي - صلى الله عليه وسلم - عن المواشي،
_________
(1) الدابة العروش عند العامة: هي التي تعض الناس بأسنانها.

وفي لسان العرب، 6/ 313، مادة (عرش): العروش: جمع عرش: يقال: الكلب إِذا خَرِقَ فلم يَدْنُ للصيد: عَرِشَ.

(1/374)

قال: «إذا كانت في النهار فلا ضمان، وإن كان في الليل فعلى أهلها الضمان» (1)، لكن إذا أطلقت حول الزروع فهي مثل الليل، إذا كان صاحبها متعدياً مفرطاً، ومن رعى حول الحمى أوشك أن يقع فيه.
أما الركاز، وهو من دفن الجاهلية، الأموال التي يدفنها الجاهلية من الكفار: ذهب، أو فضة، أو أوانٍ، أو سلاح، ويجده المسلمون، ففيه الخمس لبيت المال، ولصاحبه الباقي لمن وجده، فمن وجد في خربةٍ، أو أرضٍ كنزاً عليه علامة الكفار فيكون له عدا الخمس فيكون لبيت المال.
والحديث الثالث حديث أبي هريرة في قصة خالد، والعباس وابن جميل: كان النبي - صلى الله عليه وسلم - بعث عمر على الصدقة، فقيل للنبي - صلى الله عليه وسلم -: منع ابن جميل، وخالد بن الوليد - رضي الله عنه -، والعباس عم النبي - صلى الله عليه وسلم - فقال النبي - صلى الله عليه وسلم - لما أخبر بهذا: «مَا يَنْقِمُ ابْنُ جَمِيلٍ إلاَّ أَنْ كَانَ فَقِيراً، فَأَغْنَاهُ اللَّهُ ...»، ما له عذرٌ، فالواجب عليه أن يؤدي الزكاة كون اللَّه أغناه، هذا يوجب فيه شكر اللَّه، وأداء الزكاة، أما خالد فإنه فقير ما عنده شيء، أدراعه وأعتاده كلها قد وقفها في سبيل اللَّه. فليس عنده
_________
(1) في سنن أبي داود، كتاب البيوع، باب المواشي تفسد زرع قوم، برقم 3569، ورقم 3570، وفي مسند أحمد، 39/ 102، برقم 23697، وصحيح ابن حبان، 13/ 354، وصححه مرسلاً محققو المسند، 39/ 102، وصححه الألباني في التعليقات الحسان على صحيح ابن حبان، 8/ 399، برقم 6008: عَنْ مُحَيِّصَةَ أَنَّ نَاقَةً لِلْبَرَاءِ بْنِ عَازِبٍ دَخَلَتْ حَائِطًا، فَأَفْسَدَتْ فِيهِ، فَقَضَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَلَى أَهْلِ الأَرْضِ حَفِظَهَا بِالنَّهَارِ، وَعَلَى أَهْلِ الْمَوَاشِي حِفْظَهَا بِاللَّيْلِ».

(1/375)

شيء، ولهذا قال: «إِنَّكُمْ تَظْلِمُونَ خَالِداً، أي ليس من أهل الزكاة، ليس عنده شيء يُزَكَّى، وَأَمَّا الْعَبَّاسُ: فَهِيَ عَلَيَّ وَمِثْلُهَا» تحمَّلها النبيُّ - عليه الصلاة والسلام - عنه، وقَالَ: «إِنَّ عَمَّ الرَّجُلِ صِنْوُ أَبِيهِ؟»، تسلف النبي - صلى الله عليه وسلم - زكاة العباس من العباس، وفي رواية أنها كانت عليه، قال: إنها عليَّ ومثلها، أي اقترضها من ابن عباس، والمشهور أنه تحملها، قال: هي عليَّ ومثلها، تحملها عن عمه - عليه الصلاة والسلام -، وفي رواية: «أنه استسلف منه الزكاة عامين» (1)،
فتلك لها معنى، وهذه لها معنى، فلما قال: هي عليَّ ومثلها. قال لعمر: «إِنَّ عَمَّ الرَّجُلِ صِنْوُ أَبِيهِ» (2)، فيدل على أنه فعل براً به، وصلةً له؛ لأنه صنو الأب.
أما الحديث الرابع: حديث عبداللَّه بن زيد الأنصاري [فهذا] (3)
في قصة حنين؛ لما أفاء اللَّه على نبيه غنائم كبيرة من أهل الطائف، نفَّل بعض الناس من العرب، والمهاجرين من الأموال والعبيد بعد الفتح، ومن رؤساء العرب نفَّل لهم، هذا يُعطَى مائة من الإبل، وهذا يُعطى خمسين
_________
(1) روى البيهقي في السنن الكبرى، 4/ 111: عَنْ حُجْرٍ الْعَدَوِيِّ، عَنْ عَلِيٍّ وَخَالَفَهُ فِي لَفْظِهِ فَقَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - لِعُمَرَ: «إِنَّا قَدْ أَخَذْنَا مِنَ الْعَبَّاسِ زَكَاةَ الْعَامِ عَامَ الأَوَّلِ ...»، وعَنِ الْحَسَنِ بْنِ مُسْلِمٍ عَنِ النَّبِيّ - صلى الله عليه وسلم - مُرْسَلاً أَنَّهُ قَالَ لِعُمَرَ - رضي الله عنه - فِي هَذِهِ الْقِصَّةِ: «إِنَّا كُنَّا قَدْ تَعَجَّلْنَا صَدَقَةَ مَالِ الْعَبَّاسِ لِعَامِنَا هَذَا عَامَ أَوَّلَ» .. قال البيهقي: «وَهَذَا هُوَ الأَصَحُّ مِنْ هَذِهِ الرِّوَايَاتِ»، وفي رواية للبيهقي مرفوعاً: «إِنَّا كُنَّا احْتَجْنَا فَاسْتَسْلَفْنَا الْعَبَّاسَ صَدَقَةَ عَامَيْنِ»، وروى أيضاً: «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - تَعَجَّلَ مِنَ الْعَبَّاسِ صَدَقَةَ عَامٍ، أَوْ صَدَقَةَ عَامَيْنِ»، البيهقي، 4/ 111، وجاء معناه عند ابن خزيمة في صحيحه، 4/ 49، في آخر روايات حديث رقم 2330.
(2) البخاري، برقم 1468، ومسلم، برقم 983، وتقدم تخريجه في تخريج حديث المتن رقم 180.
(3) ما بين المعقوفين كلمة غير واضحة، والأظهر أنها: «فهذا» ..

(1/376)

من الإبل، وهذا يُعطى كذا، نفَّل لهم تأليفاً لقلوبهم، ولِما ثبت عنه - صلى الله عليه وسلم - من إعطاء المؤلفة قلوبهم، وكما فرض اللَّه لهم في الزكاة تأليفاً لقلوبهم، وحتى يستقيموا على الدين، وحتى يسلموا للَّه، وحتى يقوى إيمانهم؛ لأنهم رؤوساء مَتبعون، فلما فعل ذلك - عليه الصلاة والسلام -، وجد الأنصار في أنفسهم بعض الشيء، قالوا: يعطي هؤلاء ويدعنا، وسيوفنا تقطر من دمائهم يوم حُنين، فلما بلغه ذلك جمعهم - عليه الصلاة والسلام -، وخطبهم وقال: «يَا مَعْشَرَ الأَنْصَارِ، أَلَمْ أَجِدْكُمْ ضُلاَّلاً فَهُدَاكُمُ اللَّهُ بِي؟ وَمُتَفَرِّقِينَ فَأَلَّفَكُمُ اللَّهُ بِي؟ وَعَالَةً فَأَغْنَاكُمُ اللَّهُ بِي؟» كلما قال شيئاً قالوا: اللَّه ورسوله أمنّ، يعني المنَّة للَّه ورسوله - صلى الله عليه وسلم -، أنت صادق، قال - عليه الصلاة والسلام -: «أَمَا إنَّكُمْ لَوْ شِئْتُمْ لَقُلْتُمْ كَذَا وَكَذَا: أجبتموني، لو شئتم لأجبتموني»، ولكن تأدبوا ولم يجيبوا - رضي الله عنهم - وأرضاهم، وفي رواية: أنه قال: «لَوْ شِئْتُمْ لقُلْتُمْ: جِئْتَنَا طَرِيدًا فَآوَيْنَاكَ, وَفَقِيراً فَوَاسَيْنَاكَ، وَذَلِيلاً فَنَاصَرْنَاكَ»، لكنّهم لم يقولوا هذا تأدباً مع النبي - رضي الله عنهم -، جاء من مكة هارباً من أهل مكة، هارباً من القتل، فأواه الأنصار، وآووا أصحابه، ونصروهم، وأشركوهم في أموالهم - رضي الله عنهم - وأرضاهم. كما قال - عز وجل -: {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} (1)
- رضي الله عنهم - وأرضاهم، ثم قال: يا معشر الأنصار: سَتَلْقَوْنَ بَعْدِي أثْرَةً فَاصْبِرُوا حَتَّى تَلْقَوْنِي عَلَى الْحَوْضِ، أي
_________
(1) سورة الحشر، الآية: 9 ..

(1/377)

سوف تجدون بعدي من يستأثر عليكم في الأموال من الولاة فاصبروا، ثم قال: «لَوْ سَلَكَ النَّاسُ وَادِيًا أو شِعْبًا، لَسَلَكْتُ وَادِيَ الأَنْصَارِ وَشِعْبَهَا، أَلاَ تَرْضَوْنَ أَنْ يَذْهَبَ النَّاسُ بِالشَّاةِ وَالبعيرِ، وَتَذْهَبُونَ بِرَسُولِ اللهِ إِلَى رِحَالِكُمْ؟» أي إلى المدينة، ثم قال: «الْأَنْصَارُ شِعَارٌ وَالنَّاسُ دِثَارٌ» (1) , الشعار ما يلي الجسد, والدثار ما فوق ذلك.
فرضوا - رضي الله عنهم - وأرضاهم، واطمأنوا بهذا الكلام، الذي قاله لهم - عليه الصلاة والسلام -، وزال ما في النفوس من بعض الأحداث، الذين تكلموا في هذا - رضي الله عنهم - وأرضاهم.
المقصود أنه بيَّن لهم ميله إليهم، ومحبته لهم، ومنزلتهم عنده، أنه لولا الهجرة لكان امرأً من الأنصار - رضي الله عنهم - وأرضاهم، فقال: «الأنصار شعار والناس دثار، لو سلك الناس وادياً وشعباً لسلكت وادي الأنصار وشعبهم»، كل هذا فيه تطييب لنفوسهم، والدلالة على منزلتهم العظيمة عنده، ليذهب ما في قلوب بعض شبابهم من التأثر.
وفي هذا دلالة، أنه ينبغي لولاة الأمور عند وجود الاعتراض من بعض الناس، وعند وجود نزاع من بعض الناس، أن يُبيّنوا العلَّة، وأن يستطيبوا النفوس، وأن يُطفئوا الفتنة بالكلام الطيب، والأسلوب الحسن، وبيّن لهم - صلى الله عليه وسلم - أنه أعطى أولئك الرؤساء يتألفهم على الإسلام، ليجمع قلوبهم عليه، لئلا يختلفوا، ولئلا ينكروا، المال
_________
(1) رواه البخاري، برقم 1059، ورقم 1061، وتقدم تخريجه في تخريج حديث المتن رقم 181.

(1/378)

وزَّعه - صلى الله عليه وسلم - لمصلحة الإسلام والمسلمين؛ فلهذا طيَّب نفوسهم، واعتذر لهم بهذا العذر الواضح، وبيّن لهم منزلتهم عنده، وأن لهم المنزلة العالية الرفيعة، وذلك بما يطيب النفوس، ويزيل ما قد يقع في نفس بعض الشباب من استئثار.

32 - باب صدقة الفطر
182 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «فَرَضَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (1) صَدَقَةَ الْفِطْرِ ــ أَوْ قَالَ: رَمَضَانَ ــ عَلَى الذَّكَرِ وَالأُنْثَى، وَالْحُرِّ وَالْمَمْلُوكِ: صَاعاً مِنْ تَمْرٍ، أَوْ صَاعاً مِنْ شَعِيرٍ قَالَ: فَعَدَلَ النَّاسُ بِهِ نِصْفَ صَاعٍ مِنْ بُرٍّ عَلَى الصَّغِيرِ وَالْكَبِيرِ» (2).
وفي لفظ، «أَنْ تُؤَدَّى قَبْلَ خُرُوجِ النَّاسِ إلَى الصَّلاةِ» (3).
183 - عن أبي سعيد الخدري - رضي الله عنه - قال: «كُنَّا نُعْطِيهَا فِي زَمَنِ (4) الرسولِ - صلى الله عليه وسلم - (5) صَاعاً مِنْ طَعَامٍ، أَوْ صَاعاً مِنْ تمرٍ، أَوْ صَاعاً مِنْ شَعِيرٍ، أَوْ صَاعاً مِنْ أَقِطٍ، أَوْ صَاعاً مِنْ زَبِيبٍ، فَلَمَّا جَاءَ مُعَاوِيَةُ، وَجَاءَتِ السَّمْرَاءُ (6).
_________
(1) في نسخة الزهيري: «النبي»، وهي هكذا في البخاري، برقم 1511.
(2) رواه البخاري، كتاب الزكاة، باب صدقة الفطر على الحر والمملوك، برقم 1511، واللفظ له، وقوله: «على الصغير والكبير» ليست في لفظ الحديث، وإنما هي في آخر الرواية: «فَكَانَ ابْنُ عُمَرَ - رضي الله عنهما - يُعْطِي عَنِ الصَّغِيرِ، وَالكَبِيرِ ...»، ومسلم، كتاب الزكاة، باب زكاة الفطر على المسلمين من التمر والشعير، برقم 984.
(3) رواه البخاري، كتاب الزكاة، باب فرض صدقة الفطر، برقم 1503، وفي أوله: «وَأَمَرَ بِهَا ...».
(4) في نسخة الزهيري: «في زمان»، وهي في البخاري، برقم 1508.
(5) في نسخة الزهيري: «النبي - صلى الله عليه وسلم -»، وهي في البخاري، برقم 1508.
(6) أي الحنطة.

(1/379)

قَالَ: أَرَى مُدَّاً مِنْ هَذِهِ (1) يَعْدِلُ مُدَّيْنِ. قَالَ أَبُو سَعِيدٍ: أَمَّا أَنَا فَلا أَزَالُ أُخْرِجُهُ كَمَا كُنْتُ أُخْرِجُهُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - (2)» (3).
47 - قال الشارح - رحمه الله -:
هذان الحديثان الصحيحان عن رسول اللَّه - صلى الله عليه وسلم - في شأن زكاة الفطر: زكاة الفطر فريضة فرضها رسول اللَّه - صلى الله عليه وسلم -، وأجمع عليها المسلمون، وهي صاعٌ من طعام، صاع من قوت البلد، تُعطى للفقراء، والمساكين عن كل رأس من أهل البيت، الرجل وزوجته وأهل بيته جميعاً من أولاد، وأيتام، ونحو ذلك، من أهل بيته عن الذكر والأنثى، والصغير والكبير، والحر والعبد من المسلمين، أما
_________
(1) في نسخة الزهيري: «من هذا» وهي في البخاري، برقم 1508.
(2) «على عهد رسول اللَّه - صلى الله عليه وسلم -»: ليست في نسخة الزهيري.
(3) رواه البخاري، كتاب الزكاة، باب صاع من زبيب، برقم 1508، وقوله: «أو صاعاً من أقط» ليست في هذه الرواية، وهي في الحديث رقم 1506، ومسلم، كتاب الزكاة، باب زكاة الفطر على المسلمين من التمر والشعير، برقم 985، و18 - (985).
ورواية البخاري: «عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ - رضي الله عنه - قَالَ: كُنَّا نُعْطِيهَا فِي زَمَانِ النَّبِيِّ - صلى الله عليه وسلم - صَاعًا مِنْ طَعَامٍ، أَوْ صَاعًا مِنْ تَمْرٍ، أَوْ صَاعًا مِنْ شَعِيرٍ، أَوْ صَاعًا مِنْ زَبِيبٍ، فَلَمَّا جَاءَ مُعَاوِيَةُ وَجَاءَتْ السَّمْرَاءُ قَالَ: أُرَى مُدًّا مِنْ هَذَا يَعْدِلُ مُدَّيْنِ».

ورواية مسلم: «عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: كُنَّا نُخْرِجُ إِذْ كَانَ فِينَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - زَكَاةَ الْفِطْرِ، عَنْ كُلِّ صَغِيرٍ، وَكَبِيرٍ، حُرٍّ، أَوْ مَمْلُوكٍ، صَاعًا مِنْ طَعَامٍ، أَوْ صَاعًا مِنْ أَقِطٍ، أَوْ صَاعًا مِنْ شَعِيرٍ، أَوْ صَاعًا مِنْ تَمْرٍ، أَوْ صَاعًا مِنْ زَبِيبٍ فَلَمْ نَزَلْ نُخْرِجُهُ حَتَّى قَدِمَ عَلَيْنَا مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ حَاجًّا، أَوْ مُعْتَمِرًا، فَكَلَّمَ النَّاسَ عَلَى الْمِنْبَرِ، فَكَانَ فِيمَا كَلَّمَ بِهِ النَّاسَ أَنْ قَالَ: إِنِّي أَرَى أَنَّ مُدَّيْنِ مِنْ سَمْرَاءِ الشَّامِ، تَعْدِلُ صَاعًا مِنْ تَمْرٍ، فَأَخَذَ النَّاسُ بِذَلِكَ، قَالَ أَبُو سَعِيدٍ: فَأَمَّا أَنَا، فَلاَ أَزَالُ أُخْرِجُهُ كَمَا كُنْتُ أُخْرِجُهُ، أَبَدًا مَا عِشْتُ»، مسلم، 18 - (985).

(1/380)

لو كان عنده مماليك كفار ليس عليهم زكاة فطر، إنما الزكاة على المسلمين، وهي تُسمَّى بزكاة الفطر، وصدقة الفطر، وصدقة رمضان، من كان موجوداً عند نهاية رمضان، وجبت عليه الزكاة؛ لأنها زكاة الفطر، سواء كان ممن يصوم، أو من الصغار الذين لا يصومون، فهي عامة: صاعاً من تمرٍ، أو صاعاً من شعير، ودل حديث أبي سعيد على أن جميع هذه الأنواع من الأطعمة، كذلك من البُرّ والأرز، لأنه قال: صاعاً من طعام، فيعم الأرز، والتمر، وكل طعام يقتاته الناس، مما يُكال، ويُقتات.
فإذا كان في البلد الذرة، أو الدخن، أو أشباه ذلك، زكَّوا من طعامهم، وهكذا الأقط، البادية يستعملون الأقط كثيراً، يُزكَّى من الأقط لا بأس، أو الزبيب؛ ولهذا في حديث أبي سعيد: صاعاً من طعام، أو صاعاً من تمر، أو صاعاً من شعير، أو صاعاً من زبيب، أو صاعاً من أَقِطٍ، هذه خمسة، ولو كان هناك نوع آخر: كالذرة، أو كالدخن، أو العدس، أو ما أشبه مما يقتاتونه، زكَّوا منه من طعامهم؛ لأنه مواساة للفقراء، والمواساة تكون فيما يأكله المؤدِّي، مما يتملكه من الطعام.
والواجب إخراجها قبل صلاة العيد، كما قال في الحديث: «وأمر أن تؤدَّى قبل خروج الناس إلى الصلاة»، فيؤديها المسلمون قبل خروجهم إلى صلاة العيد، ويجب أن تؤدَّى قبل العيد بيوم، أو بيومين، كما كان الصحابة يؤدونها بإذن النبي - عليه الصلاة والسلام -، يعني من اليوم الثامن والعشرين، والتاسع والعشرين، وإن تم الشهر فالثلاثون

(1/381)

، فالشهر يكون تسعاً وعشرين، ويكون ثلاثين، فقبل العيد بيومين، هو اليوم الثامن والعشرون، واليوم التاسع والعشرون، وإذا تم الشهر صارت ثلاثة، ولهذا كان ابن عمر يؤديها قبل العيد بيومين، أو ثلاثة؛ لأنه في الحادث الغالب تكفي الفقير، ولو جاءت قبل العيد بيومٍ أو يومين يبقى له بقية تكفيه ليوم العيد، والسنة أن تكون من الشيء الطيب، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} (1)، فالمؤمن يختار الشيء الطيِّب النظيف، ولا يجوز أن يتصدق من الشيء المعيب الرديء؛ لأن اللَّه قال: {وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} (2)، أي ولا تقصدوا الخبيث الرديء منه تنفقون، ولكن تيمموا الطيب، أي اقصدوا الطيِّب، ولا يلزم منه الأطيب، أطيب شيء لا يلزمه، يلزمه الطيب الوسط، لا الرديء، ولا الأطيب، ولكن يلزمه الوسط من طعامه من التمر، أو من الحنطة، أو من الأقط، أو من الزبيب، من الشيء الطيب، فيخرج منه زكاة الفطر، ويكون ذلك يوم العيد قبل الصلاة أفضل، وإن أخرجها يوم التاسع والعشرين، أو يوم الثامن والعشرين، أو أخرجها في الليل ليلة التاسع والعشرين، أو ليلة الثلاثين، أو ليلة العيد أجزأه، لأنها مواساة، وهذه الأوقات متقاربة: العيد، وما قبله بيومٍ، أو يومين متقارب، والمقصود إغناؤهم عن
_________
(1) سورة البقرة، الآية: (267).
(2) سورة البقرة، الآية: (267).

(1/382)

الطوفان أيام العيد حتى يحصل لهم السرور مع الناس، والغبطة، وعدم الحاجة إلى التَّجوُّلِ في الأسواق يوم العيد للسؤال، وطلب الحاجة.
قال أبو سعيد: «فلما قدم معاوية المدينة [...] (1) قال: أرى أن مداً من هذا يعدل مُدين» (2)، أي مداً من الحنطة [...] (3) تعدل مدين من التمر، والشعير، والزبيب والأقط، هذا اجتهادٌ منه - رضي الله عنه -، هذا من باب الاجتهاد.
والصواب مثلما قال أبو سعيد: إخراج صاع، كما كان النبي - عليه الصلاة والسلام - يأمر بذلك: صاعاً من جميع الأقوات: من تمر، أو برٍ، أو غيرهما، وقد يكون البُر في بعض الأحيان أقلَّ قيمة من التمر، وقد يكون أقلَّ قيمة من الزبيب، وقد يكون أقلَّ قيمة من الأقط، هذا شيء لا يُنظر إليه، فالواجب إخراج صاع من الجميع، كما أخبر به النبي - عليه الصلاة والسلام -.
وأما ما رآه معاوية، وبعض أهل العلم، فهو قول مرجوح يخالف ظاهر النص؛ ولهذا قال أبو سعيد: «أما أنا فلا أُخرج إلا صاعاً، كما كنت أخرجها على عهد النبي - عليه الصلاة والسلام -». والواجب على أهل الزكاة أن يتحرَّوا الفقراء، ولا يعطوها الأغنياء، يتحروا الناس
_________
(1) ما بين المعقوفين كلمة غير واضحة في التسجيل، والظاهر أنها: «في ولايته»، ولا تؤثر في المعنى.
(2) البخاري، برقم 1508، ومسلم، برقم 985، وتقدم تخريجه في تخريج حديث المتن رقم 183.
(3) ما بين المعقوفين كلمة غير واضحة في التسجيل، والظاهر أنها: «تعدل هذه الأشياء»، وسقوطها لا يؤثر في المعنى.

(1/383)

المحتاجين الفقراء حتى يدفعوها إليهم، والواجب أيضاً أن يبادروا بها قبل العيد، ولا يجوز تأخيرها بعد العيد [...] (1)؛ ولهذا في حديث ابن عباس عند الحاكم، وأبي داود وغيرهما بسندٍ جيد، يقول ابن عباس: «إن رسولَ اللَّه فَرَضَ زَكَاةَ الْفِطْرِ طُهْرَةً لِلصَّائِمِ، وَطُعْمَةً لِلْمَسَاكِينِ، فَمَنْ أَدَّاهَا قَبْلَ الصَّلاَةِ، فَهِيَ زَكَاةٌ مَقْبُولَةٌ، وَمَنْ أَدَّاهَا بَعْدَ الصَّلاَةِ فَهِيَ صَدَقَةٌ مِنَ الصَّدَقَاتِ» (2)، هذا يفيد أنه إذا أداها قبل الصلاة صار له ثواب الزكاة كاملة، وإذا أداها بعد الصلاة صار له ثواب الصدقات العادية المعروفة؛ لأنه أخلَّ بالواجب، فالواجب أن يبادر بها، ويخرجها قبل صلاة العيد، هذا هو الواجب، وإن قدّمها قبل العيد بيوم أو يومين، فلا حرج في ذلك من باب التوسعة.
س: هل تُخرج القيمة؟
ج: عند جمهور أهل العلم لا يخرج القيمة (3)، يُخرج الطعام؛ كما أمر النبي - عليه الصلاة والسلام -.
_________
(1) ما بين المعقوفين كلمة غير واضحة، والظاهر أنها: «هذه مبادرة»، وهي لا تؤثر في المعنى.
(2) أبو داود، كتاب الزكاة، باب زكاة الفطر، برقم 1611، والحاكم، 1/ 409، ولفظ أبي داود والحاكم: «فَرَضَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - زَكَاةَ الْفِطْرِ، طُهْرَةً لِلصَّائِمِ مِنَ اللَّغْوِ وَالرَّفَثِ، وَطُعْمَةً لِلْمَسَاكِينِ، مَنْ أَدَّاهَا قَبْلَ الصَّلاَةِ فَهِي زَكَاةٌ مَقْبُولَةٌ، وَمَنْ أَدَّاهَا بَعْدَ الصَّلاَةِ فَهِي صَدَقَةٌ مِنَ الصَّدَقَاتِ». وحسنه الألباني في صحيح أبي داود، 5/ 317، برقم 1427.
(3) ومعنى السؤال: هل تخرج القيمة في زكاة الفطر؟

(1/384)


4 - كتاب الصيام - الإفهام

الإفهام في شرح عمدة الأحكام

4 - كتاب الصِّيَامِ
184 - عن أبي هريرة - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -، «لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْمٍ، ولا يَوْمَيْنِ إلاَّ رَجُلٌ كَانَ يَصُومُ صَوْماً فَلْيَصُمْهُ» (1).
185 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: سَمِعْتُ رسول اللَّه - صلى الله عليه وسلم - يقولُ: «إذَا رَأَيْتُمُوهُ فَصُومُوا، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ» (2).
186 - عن أنس بن مالك - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم - «تَسَحَّرُوا، فَإِنَّ فِي السَّحُورِ بَرَكَةً» (3).
187 - عن أنس بن مالك - رضي الله عنه -، عن زيد بن ثابت - رضي الله عنه - قال:
_________
(1) رواه البخاري، كتاب الصوم، باب لا يتقدمن رمضان بصوم يوم ولا يومين، برقم 1914، ومسلم، كتاب الصيام، باب لا تقدموا رمضان بصوم يوم ولا يومين، برقم 1082، واللفظ له.
(2) رواه البخاري، كتاب الصوم، باب هل يقال: رمضان، أو شهر رمضان، برقم 1900، واللفظ له، وباب قول النبي - صلى الله عليه وسلم -: «إذا رأيتم الهلال فصوموا، وإذا رأيتموه فأفطروا»، برقم 1906، ومسلم، كتاب الصيام، باب وجوب صوم رمضان لرؤية الهلال، والفطر لرؤية الهلال، وأنه إذا غمّ في أوله أو آخره أكملت عدة الشهر ثلاثين يوماً، برقم 1080، ولفظه: «عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ - رضي الله عنهما -: أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - ذَكَرَ رَمَضَانَ فَقَالَ: «لاَ تَصُومُوا حَتَّى تَرَوُا الْهِلَالَ، وَلاَ تُفْطِرُوا حَتَّى تَرَوْهُ، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ» ..
(3) رواه البخاري، كتاب الصوم، باب بركة السحور من غير إيجاب، برقم 1923، واللفظ له، ومسلم، كتاب الصيام، باب فضل السحور، وتأكيد استحبابه، واستحباب تأخيره، وتعجيل الفطر، برقم 1095، بلفظه أيضاً.

(1/385)

«تَسَحَّرْنَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، ثُمَّ قَامَ إلَى الصَّلاةِ. قَالَ أَنَسٌ: قُلْت لِزَيْدٍ: كَمْ كَانَ بَيْنَ الأَذَانِ وَالسَّحُورِ؟ قَالَ: قَدْرُ خَمْسِينَ آيَةً» (1).
48 - قال الشارح - رحمه الله -:
هذه الأحاديث تتعلق بالصيام، والصيام لغة: الإمساك عن الكلام، ومنه قوله جل وعلا عن مريم: {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا} (2)، ومنه قول الشاعر:
خيل صيامٌ وخيل غير صائمة
يعني ممسكة عن الصهيل.
أما في الشرع، فهو: إمساك بنية عن المفطرات في نهار الصيام، يقال: الصيام إذا أمسك بنية الإمساك عن المفطرات في النهار، سواءً في رمضان، أو في غيره، يقال له صيام، وهو تعريف شرعي.
فالصيام شرعاً هو: الإمساك بنية التقرب بترك ما حرم اللَّه، وكرهه للصائم من المفطرات من أكل، وشرب، وجماع، ونحو ذلك.
والصيام قسمان: فرضٌ ونفل: فالفرض هو: صيام رمضان، وهو أحد أركان الإسلام الخمسة، وهو الركن الرابع من أركان الإسلام الخمسة، وهو شهرٌ واحد من السنة، فرضه اللَّه على المكلفين من
_________
(1) رواه البخاري، كتاب مواقيت الصلاة، باب وقت الفجر، برقم 575، وكتاب الصوم، باب قدر كم بين السحور وصلاة الفجر، برقم 1921، واللفظ له، ومسلم، كتاب الصيام، باب فضل السحور، وتأكيد استحبابه، واستحباب تأخيره، وتعجيل الفطر، برقم 1097.
(2) سورة مريم، الآية: (26).

(1/386)

الرجال والنساء، ويُلحق بذلك صوم الكفَّارات، فهو فرضٌ أيضاً: كفارة الظهار، وكفارة الوطء في نهار رمضان، وكفارة القتل، هذا فرض، هذا ما شرعه اللَّه لكفارة القتل إذا عجز عن العتق، وكفارة الظهار إذا عجز عن العتق، وكفارة الوطء في [نهار] رمضان إذا عجز عن العتق، يكون عليه الصيام إذا استطاع (1).
ومن الفرض أيضاً النذور إذا نذر، مثل: للَّه عليّ أن أصوم كذا مثل يوم الإثنين، أو يوم الخميس، أو أصوم كذا، هذا [هو] (2) الوفاء بالنذر.
ويكون نفلاً مثل: صوم الإثنين، والخميس، وصيام ثلاثة أيام من كل شهر، صيام ست من شوال، صيام يوم، وفطر يوم، هذا يسمى صوم تطوع.
يقول النبي - صلى الله عليه وسلم -: «لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْمٍ، ولا يَوْمَيْنِ إلاَّ رَجُلٌ كَانَ يَصُومُ صَوْماً فَلْيَصُمْهُ» (3).
لا يجوز للمسلمين أن يتقدموا رمضان بصوم يوم أو يومين على سبيل الاحتياط، يخشون أن يفوتهم شيء، ليس لهم ذلك، بل عليهم أن يتحرّوا دخول الشهر، إما بالرؤية، أو بإكمال شعبان، وليس لهم التقدم على رمضان، كما فعلت النصارى وغيرهم، لا، الواجب
_________
(1) ومن الصيام الفرض أيضاً: كفارة اليمين، إذا عجز عن الإطعام، والكسوة، والعتق، صام ثلاثة أيام.
(2) ما بين المعقوفين في أصل الكلام «هي».
(3) رواه البخاري، برقم 1914، ومسلم برقم 1082، وتقدم تخريجه في تخريج حديث المتن رقم 184.

(1/387)

التقيد الشرعي، فلا يُصام يوم الشك، ولا صوم اليوم الذي قبله، بل على المسلم التحرِّي، فيُصام لرؤيته، ويُفطَر لرؤيته، فإن غُمَّ الهلال وجب إكمال عدة شعبان ثلاثين يوماً، ثم يصوم المسلمون، ولا يجب التحري في ذلك فيصوم يوم الشك، بل لابد إكمال العدة إن لم يُرَ الهلال، فإن رُؤي الهلال لثلاثين من شعبان صام الناس، فإن لم يُر أكملوا شعبان ثلاثين، هذا هو الواجب كما في الشرع.
وقد جاء عن النبي أنه قال - صلى الله عليه وسلم -: «إذا انتصف شعبان فلا تصوموا» (1)،
وهذا أبلغ في التحذير، فإذا بقي النصف من شعبان لا يمكن صيام التطوع، أما إذا صام أكثر شعبان فلا بأس، كان النبي - عليه الصلاة والسلام - يصوم أكثره (2).
_________
(1) أخرجه أبو داود، كتاب الصيام، باب في كراهية ذلك، برقم 2337، والترمذي، كتاب الصوم، باب ما جاء في كراهية الصوم في النصف الثاني من شعبان لحال رمضان، برقم 738، وقال: «حسن صحيح»، والنسائي في الكبرى، 2/ 172، برقم 2911، وابن ماجه، كتاب الصيام، باب ما جاء في النهي أن يتقدم رمضان بصوم، إلا من صام صوماً فوافقه، برقم 1651، والبيهقي، 4/ 209، برقم 7750، وأحمد، 15/ 441، برقم 9707، ولفظه: عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «إِذَا كَانَ النِّصْفُ مِنْ شَعْبَانَ فَأَمْسِكُوا عَنْ الصَّوْمِ حَتَّى يَكُونَ رَمَضَانُ»، وقال الشيخ الألباني في صحيح أبي داود، 7/ 101، برقم 2025: «إسناده صحيح على شرط مسلم»، ومثله قال محققو المسند، 15/ 444 ..
(2) فعن عَائِشَةَ - رضي الله عنها -، قَالَتْ: كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - «يَصُومُ حَتَّى نَقُولَ: لاَ يُفْطِرُ، وَيُفْطِرُ حَتَّى نَقُولَ: لاَ يَصُومُ، فَمَا رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - اسْتَكْمَلَ صِيَامَ شَهْرٍ إِلَّا رَمَضَانَ، وَمَا رَأَيْتُهُ أَكْثَرَ صِيَامًا مِنْهُ فِي شَعْبَانَ»، صحيح البخاري، كتاب الصوم، باب صوم شعبان، برقم 1969، ومسلم، 1156، ولفظه: عَنْ عَبْدِ اللهِ بْنِ شَقِيقٍ، قَالَ: قُلْتُ لِعَائِشَةَ - رضي الله عنها -: هَلْ كَانَ النَّبِيُّ - صلى الله عليه وسلم - يَصُومُ شَهْرًا مَعْلُومًا سِوَى رَمَضَانَ؟ قَالَتْ: «وَاللهِ، إِنْ صَامَ شَهْرًا مَعْلُومًا سِوَى رَمَضَانَ، حَتَّى مَضَى لِوَجْهِهِ، وَلَا أَفْطَرَهُ حَتَّى يُصِيبَ مِنْهُ»، وفي رواية: كانَ رَسُولُ اللهِ - صلى الله عليه وسلم - يَصُومُ حَتَّى نَقُولَ: لَا يُفْطِرُ، وَيُفْطِرُ حَتَّى نَقُولَ: لَا يَصُومُ، وَمَا رَأَيْتُ رَسُولَ اللهِ - صلى الله عليه وسلم - اسْتَكْمَلَ صِيَامَ شَهْرٍ قَطُّ إِلَّا رَمَضَانَ وَمَا رَأَيْتُهُ فِي شَهْرٍ أَكْثَرَ مِنْهُ صِيَامًا فِي شَعْبَانَ».

(1/388)

حديث ابن عمر - رضي الله عنه -، يقول ابن عمر عن الرسول - صلى الله عليه وسلم - قال: «صُومُوا لِرُؤْيَتِهِ، وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا العِدَّةَ ثَلَاثِينَ» (1)، معنى هذا الكلام: أن الواجب أن يصوموا لرؤية الهلال، وأن يُفطروا لرؤية الهلال، وليس لهم الصوم بالحساب، ولا بالاحتياط، لابد من الرؤية، أو إكمال العدة؛ ولهذا: «فإن غُمَّ عليكم فأكملوا العدة»، أي ثلاثين، وفي رواية أخرى: «فإن غُمَّ عليكم فأكملوا العدة ثلاثين يوماً»، وفي اللفظ الآخر: «فإن غُمَّ عليكم فأكملوا ثلاثين»، «فعدوا ثلاثين» (2)، والمعنى واحد، فإذا غم هلال شعبان يكمّل ثلاثين، غُمّ هلال رمضان، يُكَّمل رمضان ثلاثين.
فالشهر إما تسعة وعشرون وإما ثلاثون، فإن رؤي الهلال في ثلاثين من شعبان صام الناس، وإن رؤي في الثلاثين من رمضان أفطر الناس، فإن لم يُرَ كمَّلوا شعبان ثلاثين وصاموا، وكمَّلوا رمضان ثلاثين وأفطروا.
_________
(1) البخاري، كتاب الصوم، باب قول النبي - صلى الله عليه وسلم -: «إذا رأيتم الهلال فصوموا»، ومسلم، كتاب الصيام، باب فضل شهر رمضان، برقم 1080، ولفظ البخاري عن أبي هُرَيْرَةَ - رضي الله عنه - قَالَ النَّبِيُّ - صلى الله عليه وسلم -، أَوْ قَالَ: قَالَ أَبُو الْقَاسِمِ - صلى الله عليه وسلم -: «صُومُوا لِرُؤْيَتِهِ، وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُبِّيَ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ».
(2) هذه الروايات كلها في مسلم، برقم 1080، وتقدم تخريجه في تخريج حديث المتن رقم 185.

(1/389)

والأحاديث في هذا كثيرة تدل على وجوب اعتماد الرؤية ولا يجوز اعتماد الحساب، ولا الصوم بمجرَّد التحري والظن، بل لا بد من الرؤية أو إكمال العدة، هكذا شرع اللَّه - عز وجل -، وقد أجمع علماء الإسلام على أنه لا يُعتمد الصيام بالحساب.
والحديث الثاني يقول الرسول - صلى الله عليه وسلم -: «تَسَحَّرُوا، فَإِنَّ فِي السَّحُورِ بَرَكَةً» (1). السَّحور: ما يؤكل في آخر الليل، يقال له: سَحور
[بالفتح]، والتسحُّر: سُحور - بالضم-: الفعل التسحُّر والأكل، وبالفتح طعام يؤكل يقال له سَحور، مثل الوَضُوء والوُضُوء، والطَّهُور والطُّهُور، فالطُّهور والوُضوء فعل، والوَضوء والطَّهور بالفتح الماء المعد للطهارة، يقال له: وَضُوء وطَهُور.
والسحور مشروع للمسلمين أن يتسحروا حتى يتقووا به على طاعة اللَّه، كان النبي - صلى الله عليه وسلم - يتسحر، كما قال زيد بن ثابت: «تسحرنا مع النبي - صلى الله عليه وسلم - في رمضان، فقيل: كم كان بين الأذان والسحور؟ قال: قدر خمسين آية ...» (2) كان سحوره متأخراً في آخر الليل - عليه الصلاة والسلام -، وهذا هو السنة: تأخير السحور حتى يكون أقوى للصائم على طاعة اللَّه، فيكون السحور قرب الأذان، يتحرى قبل الأذان بقليل؛ ولهذا قال
_________
(1) رواه البخاري، برقم 1923، ومسلم، برقم 1095، وتقدم تخريجه في تخريج حديث المتن رقم 186.
(2) رواه البخاري، برقم 1921، ومسلم، برقم 1097، وتقدم تخريجه في تخريج حديث المتن رقم 187.

(1/390)

زيد لما سُئل: «كم كان بين السحور والأذان؟ قال: قدر خمسين آية». لما سأله أنس عن ذلك قال: قدر خمسين آية، خمسين آية متأنِّيَة مرتَّلة، نحو خمس دقائق، أو سبع دقائق إلى عشر دقائق.
والحاصل في هذا أن السُّنة تأخير السحور.
وفي الحديث الآخر: «لَا يَزَالُ النَّاس بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ، وَأَخَّرُوا السُّحُورَ» (1)، وفي صحيح مسلم عن النبي - صلى الله عليه وسلم - أنه قال: «فَصْلُ مَا بَيْنَ صِيَامِنَا وَصِيَامِ أَهْلِ الْكِتَابِ أَكْلَةُ السَّحَرِ» (2).
ولكن السحر فيه إقامة للسنة (3)، ومخالفة لأهل الكتاب، فالمسلمون يحرصون على السحور في آخر الليل، لا في وسط الليل، كما يفعل بعض الناس، بل السنة أن يتسحّر في آخر الليل، تأسياً بالنبي - صلى الله عليه وسلم -، وسيراً على منهجه، وعملاً بسنته، وهذا في النفل والفرض جميعاً.
_________
(1) مسند أحمد، 35/ 241، برقم 21312، بلفظ: «لَا تَزَالُ أُمَّتِي بِخَيْرٍ مَا عَجَّلُوا الْإِفْطَارَ، وَأَخَّرُوا السُّحُورَ»، وهو في الصحيحين دون الجملة الأخيرة، البخاري، كتاب الصوم، باب تعجيل الإفطار، برقم 1957، ومسلم، كتاب الصيام، باب فضل السحور، وتأكيد استحبابه، واستحباب تأخيره، وتعجيل الفطر، برقم 1098، وصحح محققو المسند إسناد رواية أحمد على شرط مسلم، 35/ 241، بينما ضعفها الشيخ الألباني في ضعيف الجامع، برقم 6213.
(2) مسلم، كتاب الصيام، باب فضل السحور، وتأكيد استحبابه، واستحباب تأخيره، وتعجيل الفطر، برقم 1096.
(3) في أصل كلام سماحة الشيخ - رحمه الله -: «ولكن في السحر فيه إقامة للسنة».

(1/391)

188 - (1) عن عائشةَ، وَأُمِّ سَلَمَةَ - رضي الله عنهما -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُدْرِكُهُ الْفَجْرُ وَهُوَ جُنُبٌ مِنْ أَهْلِهِ، ثُمَّ يَغْتَسِلُ وَيَصُومُ» (2).
189 - عن أبي هريرة - رضي الله عنه -، أن النَّبِيَّ - صلى الله عليه وسلم - (3) قَالَ: «مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ، فَلْيُتِمَّ صَوْمَهُ، فَإِنَّمَا أَطْعَمَهُ اللَّهُ وَسَقَاهُ» (4).
190 - عن أبي هريرة - رضي الله عنه - قال: «بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ - صلى الله عليه وسلم - إذْ جَاءَهُ رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّه، هَلَكْتُ، فقَالَ (5): «مَا لك؟» قَالَ: وَقَعْتُ عَلَى امْرَأَتِي في رَمَضَانَ، وَأَنَا صَائِمٌ ــ وَفِي رِوَايَةٍ: أَصَبْتُ أَهْلِي فِي رَمَضَانَ ــ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «هَلْ تَجِدُ رَقَبَةً تُعْتِقُهَا؟» قَالَ: لا، قَالَ: «فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ؟» قَالَ: لا، قَالَ: «فَهَلْ تَجِدُ إطْعَامَ سِتِّينَ مِسْكِيناً؟» قَالَ: لا، قَالَ: فسكت (6) النَّبِيُّ - صلى الله عليه وسلم -، فَبَيْنمَا (7) نَحْنُ عَلَى ذَلِكَ إذ أُتِيَ (8) النَّبِيُّ - صلى الله عليه وسلم - بِعَرَقٍ فِيهِ تَمْرٌ ــ وَالْعَرَقُ
_________
(1) أول الوجه الأول من الشريط التاسع، سجّل في درس الشيخ في 29/ 5/ 1409هـ.
(2) رواه البخاري، كتاب الصوم، باب الصائم يصبح جنباً، واللفظ له، برقم 1926، وبنحوه مسلم، كتاب الصيام، باب صحة صوم من طلع عليه الفجر وهو جنب، برقم 1109.
(3) في نسخة الزهيري: «عن النبي - صلى الله عليه وسلم -».
(4) رواه البخاري، كتاب الصوم، باب الصائم إذا أكل أو شرب ناسياً، برقم 1933، ومسلم، كتاب الصيام، باب أكل الناسي وشربه وجماعه لا يفطر، برقم 1155، واللفظ له.
(5) في نسخة الزهيري: «قال».
(6) في نسخة الزهيري: «فمكث»، وهي في البخاري، برقم 1936.
(7) في نسخة الزهيري: «فبينا»، وهي في البخاري، برقم 1936.
(8) في نسخة الزهيري: «أُتي» بدون «إذ».

(1/392)

الْمِكْتَلُ ــ قَالَ: «أَيْنَ السَّائِلُ؟» قَالَ: أَنَا، قَالَ: «خُذْ هَذَا، فَتَصَدَّق بِهِ». فَقَالَ (1):
عَلَى أَفْقَرَ مِنِّي يَا رَسُولَ اللَّهِ؟ فَوَاَللَّهِ مَا بَيْنَ لابَتَيْهَا ــ يُرِيدُ الْحَرَّتَيْنِ ــ أَهْلُ بَيْتٍ أَفْقَرُ مِنْ أَهْلِ بَيْتِي، فَضَحِكَ النَّبِيُّ - صلى الله عليه وسلم - حَتَّى بَدَتْ أَنْيَابُهُ، ثُمَّ قَالَ: «أَطْعِمْهُ أَهْلَكَ» (2).
الحَرَّة: الأرض (3) تركبها حجارة سود.
49 - قال الشارح - رحمه الله -:
حديث عائشة وما جاء في معناه عن أم سلمة - رضي الله عنهما - يدلان على أنه لا حرج على من أصبح جنباً أن يغتسل بعد الصبح، ويصوم، وأن المحرّم إنما هو الجماع (4).
إذا جامع في الليل، أو في آخر الليل، وأخّر الغسل إلى بعد طلوع الفجر؛ فلا حرج في ذلك، وقد كان النبي - عليه الصلاة والسلام - يفعله، يُصبح جنباً، ثم يغتسل، ويصوم - عليه الصلاة والسلام -، وفي رواية أم
_________
(1) في نسخة الزهيري: «فقال الرجل»، وهي في البخاري، برقم 1936 ..
(2) رواه البخاري، كتاب الصوم، باب إذا جامع في رمضان فتصدق عليه، فليكفِّر، برقم 1936، وباب المجامع في رمضان هل يطعم؟، برقم 1937، ومسلم، كتاب الصيام، باب تغليظ تحريم الجماع في نهار رمضان على الصائم، ووجوب الكفارة الكبرى وبيانها، وأنها تجب على الموسر والمعسر، وتثبت في ذمة المعسر حتى يستطيع، برقم 1111، ورواية: «أصبت أهلي»، برقم 87 - (1112).
(3) في نسخة الزهيري: «أرض».
(4) أي بعد طلوع الفجر.

(1/393)

سلمة: «ولا يقضي» (1)، فدّل ذلك على أنه لا مانع من تأخير الغسل، قد يحتاج إلى الشغل في السحور أو غير ذلك، فإذا أخر الغسل فلا بأس، يغتسل ولو بعد طلوع الفجر، وصومه صحيح، وليس عليه قضاء، المُحرّم الجماع بعد طلوع الفجر، أما الغسل بعد طلوع الفجر فلا بأس.
وهكذا الحائض، إذا طهرت في آخر الليل، وصامت وانشغلت بالسحور، وأخرت الغسل إلى بعد طلوع الفجر، فلا حرج في ذلك، فترك الغسل لا يضرّ، لا من الحائض، ولا من النفساء، ولا من الجنب، وعليهم المبادرة بالغسل حتى يصلوا الصلاة في وقتها، فعلى الحائض، وعلى النفساء أن تبادر بالغسل بعد طلوع الفجر إذا رأت الطهارة في آخر الليل، تصوم رمضان، وتغتسل قبل طلوع الشمس، وهكذا الرجل الجنب يجب عليه أن يغتسل، ويبادر حتى يصلي مع الجماعة، ولا يضر التأخير إلى بعد الأذان بعد طلوع الفجر.
والحديث الثاني: حديث أبي هريرة - رضي الله عنه - يقول النبي - صلى الله عليه وسلم -: «مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ، فَلْيُتِمَّ صَوْمَهُ، فَإِنَّمَا أَطْعَمَهُ اللَّهُ وَسَقَاهُ» (2)، وهذا من فضل اللَّه - عز وجل -، فالإنسان يعتريه النسيان، كما قال
_________
(1) مسلم، كتاب الصيام، باب صحة صوم من طلع عليه الفجر وهو جنب، برقم 76 - (1109).
(2) رواه البخاري، برقم 1933، ومسلم، برقم 1155، وتقدم تخريجه في تخريج حديث المتن رقم 190.

(1/394)

النبي - صلى الله عليه وسلم -: «إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ أَنْسَى كَمَا تَنْسَوْنَ» (1).
فالبشر من طبيعتهم النسيان، فإذا نسي وهو صائم في رمضان، أو في كفارة، أو في غيرهما، فأكل، أو شرب، أو تعاطى مفطراً آخر نسياناً، فصومه صحيح؛ لهذا الحديث الصحيح.
وفي رواية أخرى عند الحاكم: «مَنْ أَفْطَرَ في رَمَضَانَ نَاسِيًا، فَلاَ قَضَاءَ عَلَيْهِ، وَلاَ كَفَّارَةَ» (2)، فلو جامع ناسياً، أو أكل ناسياً، أو شرب ناسياً؛ فإن صومه صحيح، ولا كفارة عليه، ولا عتق عليه، ولا قضاء عليه إذا كان ناسياً، واللَّه أعلم بالحقائق، فاللَّه يعلم بالحقيقة، واللَّه يعامل هذا على ما هو عليه من صدق أو كذب، لكن إن كان الإنسان صادقاً في أنه ناسٍ، فلا قضاء عليه، فصومه صحيح، أما إذا كان يكذب، فهذا أمره إلى اللَّه، لا تنفعه الفُتيا، ولو أفتاه رجل، إذا كان كاذباً، فعليه إثم ما فعله، لكن ما دام صادقاً في أنه ناسٍ؛ فإن صومه صحيح.
والإنسان يُبتلى بالنسيان وهو معذور حتى في الصلاة التي هي أعظم الواجبات فقد ينسى، وقد يُسلم عن نقص، وقد يترك بعض الأركان، فيعمل ما شرعه اللَّه تعالى في الصلاة، إذا نسي ركعة أتى بركعة أخرى، وكمل صلاته بسجود السهو، إذا نسي ركناً أتى به،
_________
(1) رواه مسلم، كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم 572.
(2) المستدرك، 1/ 430، والبيهقي في السنن الكبرى، 4/ 229، وابن حبان، 8/ 288، وحسنه الألباني في إرواء الغليل، 4/ 87.

(1/395)

وإذا نسي واجباً سقط عنه، وسجد للسهو، فهكذا في الصوم، فالأمر ليس بخيار الإنسان، فإنه مخلوق على هذه الصفة ينسى، وقد نسي النبي - صلى الله عليه وسلم -، وهو أفضل الخلق، وسها في الصلاة، - عليه الصلاة والسلام -، وهكذا بنو آدم، يُبتلون بالنسيان في الصلاة وغيرها، وقد بين الرسول - صلى الله عليه وسلم - أحكام النسيان في الصلاة، وهكذا في الصوم، أخبر - صلى الله عليه وسلم - أنه لا يضرّه أكله وشربه ناسياً، وهكذا جماعه، وهكذا حجامته، وكل ما مرّ من المفطرات، إذا فعله ناسياً، ولم ينتبه إلا بعد ذلك، فصومه صحيح، وهكذا لو جامع عامداً عليه كفارة؛ ولهذا لما جاءه الرجل وقال: يا رسول اللَّه هلكت. قال: «ما أهلكك؟» قال: وقعت على امرأتي وأنا صائم، فيعد هذا عامداً، حمله الهوى، والشيطان حتى وقع عليها، فأخبره النبي - صلى الله عليه وسلم - أن عليه الكفارة، وهي عتق رقبة مؤمنة، فإن عجز صام شهرين متتابعين، فإن عجز أطعم ستين مسكيناً كالظهار، كالذي يظاهر من امرأته يُحرّمها، عليه كفارة مرتبة: العتق، ثم الصيام، ثم الإطعام، حسب طاقته، فإن استطاع العتق، وجب عليه العتق، عتق رقبة مؤمنة، ذكراً، أو أثنى، فإن لم يستطع صام شهرين متتابعين، وهي مثله إذا كانت مطاوعة، مثله عليها الكفارة، أما إذا كانت مقهورة بالقوة، ليس لها اختيار، وليست موافقة فهي معذورة، فإن عجز يطعم ستين مسكيناً.
وفي هذا الحديث أن هذا الرجل قال له النبي - صلى الله عليه وسلم -: هل تجد كذا؟ هل تجد كذا؟ قال: لا أستطيع. حتى قال له: «أطعم ستين مسكيناً».

(1/396)

قال: لا أستطيع، فجلس، وسكت النبي - صلى الله عليه وسلم -، ثم جيء للنبي - صلى الله عليه وسلم - بِعَرَقٍ من تمر، ودفعه له، وقال: «أطعم بهذا، تصدق بهذا». فقال الرجل: يا رسول اللَّه، واللَّه ما بين لابتيها أي (المدينة) أهل بيت أفقر من أهل بيتي، يعني أني أولى بهذا الطعام، فضحك النبي - صلى الله عليه وسلم - تعجباً من أمره في كونه يستفتي عن كفارته، ثم طمع فيها لنفسه لحاجته، ثم قال له: «اذهب فأطعمه أهلك»، هذا يدل على أن الإنسان مصدَّق في عجزه، وأنه أعلم بنفسه، قد لا يستطيع الصوم، ولا يستطيع العتق، لا يستطيع الإطعام، هو أعلم بنفسه، اللَّه يحاسبه على ما كذب فيه، ويدل على أنه إذا عجز عن الإطعام، والصيام، والعتق في الوطء في رمضان (1) يسقط عنه؛ فإن الرسول - صلى الله عليه وسلم - ما قال له: إذا قدرت، وإذا أيسرت فكفِّر، بل قال: «اذهب فأطعمه أهلك»، وسكت عنه، فدل على سقوطه عنه، وأنه إذا عجز عن هذه الكفارة، سقطت عنه رحمةً من اللَّه.
أما في الظهار، فلا تسقط عنه، بل تبقى في ذمته حتى يستطيع واحداً من ثلاثة: العتق، أو الصيام، أو الإطعام؛ حسب التيسير، أما في هذا، فقد بيَّن النبي - صلى الله عليه وسلم - أنه لا تلزمه في هذه، قال: «أطعمه أهلك»، وأهل الإنسان [ليسوا] (2) مصرفاً للكفارات، فدل على سقوطها عنه لعجزه.
_________
(1) أي في نهار رمضان.
(2) في الأصل المسجل: «ما هم».

(1/397)

33 - باب الصوم في السفر وغيره
191 - عن عائشة - رضي الله عنها -، «أَنَّ حَمْزَةَ بْنَ عَمْرٍو الأَسْلَمِيَّ قَالَ لِلنَّبِيِّ - صلى الله عليه وسلم -: أَصُومُ فِي السَّفَرِ؟ ــ وَكَانَ كَثِيرَ الصِّيَامِ ــ قَالَ: «إنْ شِئْتَ فَصُمْ، وَإِنْ شِئْتَ فَأَفْطِرْ» (1).
192 - عن أنس بن مالك - رضي الله عنه - قال: «كُنَّا نُسَافِرُ مَعَ النَّبِيِّ - صلى الله عليه وسلم - فَلَمْ يَعِبِ الصَّائِمُ عَلَى الْمُفْطِرِ، وَلا الْمُفْطِرُ عَلَى الصَّائِمِ» (2).
193 - عن أَبِي الدَّرْدَاءِ - رضي الله عنه - قال: «خَرَجْنَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فِي شَهْرِ رَمَضَانَ، فِي حَرٍّ شَدِيدٍ، حَتَّى إنْ كَانَ أَحَدُنَا لَيَضَعُ يَدَهُ عَلَى رَاسِهِ مِنْ شِدَّةِ الْحَرِّ، وَمَا فِينَا صَائِمٌ إلاَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، وَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ» (3).
194 - عن جابر (4) - رضي الله عنه - قال: «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي سَفَرٍ، فَرَأَى زِحَاماً وَرَجُلاً قَدْ ظُلِّلَ عَلَيْهِ، فَقَالَ: «مَا هَذَا؟» قَالُوا: صَائِمٌ، قَالَ:
_________
(1) رواه البخاري، كتاب الصوم، باب الصوم في السفروالإفطار، واللفظ له، برقم 1943، ومسلم، كتاب الصيام، باب التخيير في الصوم والفطر في السفر، برقم 1121.
(2) رواه البخاري، كتاب الصوم، باب لم يعب أصحاب النبي - صلى الله عليه وسلم - بعضهم بعضاً في الصوم والإفطار، برقم 1947، واللفظ له، ومسلم، باب جواز الصوم والفطر في شهر رمضان للمسافر في غير معصية إذا كان سفره مرحلتين فأكثر، وأن الأفضل لمن أطاقه بلا ضرر أن يصوم، ولمن يشق عليه أن يفطر، برقم 1118.
(3) رواه البخاري، كتاب الصوم، باب حدثنا عبد اللَّه بن يوسف، برقم 1945، ومسلم، كتاب الصيام، باب التخيير في الصوم والفطر في السفر، برقم 1122، واللفظ له.
(4) في نسخة الزهيري: «جابر بن عبد اللَّه - رضي الله عنهما -».

(1/398)

«لَيْسَ مِنَ الْبِرِّ الصَّومُ فِي السَّفَرِ» (1).
وفي لفظٍ لمسلم (2): «عَلَيْكُمْ بِرُخْصَةِ اللَّهِ الَّتِي رَخَّصَ لَكُمْ» (3).
50 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة تتعلق بالصوم في السفر، وقد دلت الأحاديث الصحيحة عن رسول اللَّه - صلى الله عليه وسلم - كما دل القرآن على أنه لا حرج في الصوم في السفر، ولا حرج في الإفطار، وأنه رخصة من اللَّه - عز وجل -، كما قال - عز وجل -: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (4) يعني فأفطر، فعليه عدة من أيام أخر، فالمسافر مخيّر إن شاء صام، وإن شاء أفطر، إلا إذا كان في الصوم شدة وحرج، فالسنة له الإفطار ويُكره له الصوم؛ لما فيه من المشقة؛ لقوله - صلى الله عليه وسلم -: «ليس من البر الصوم في السفر» (5). ليس من البر الكامل الصوم في السفر، وذلك لمَّا رأى رجلاً
_________
(1) رواه البخاري، كتاب الصوم، باب قول النبي - صلى الله عليه وسلم - لمن ظُلل عليه واشتد الحر «ليس من البر الصوم في السفر»، واللفظ له، برقم 1946، ومسلم، باب جواز الصوم والفطر في شهر رمضان للمسافر في غير معصية إذا كان سفره مرحلتين فأكثر، وأن الأفضل لمن أطاقه بلا ضرر أن يصوم، ولمن يشق عليه أن يفطر، برقم 1115.
(2) في نسخة الزهيري: «ولمسلم».
(3) رواه مسلم، كتاب الصيام، باب جواز الصوم والفطر في شهر رمضان للمسافر في غير معصية إذا كان سفره مرحلتين فأكثر، وأن الأفضل لمن أطاقه بلا ضرر أن يصوم، ولمن يشق عليه أن يفطر، برقم 1115، وعنده «الذي» بدل» التي».
(4) سورة البقرة، الآية: 185.
(5) البخاري، برقم 1946، ومسلم، برقم 1115، وتقدم تخريجه في تخريج حديث المتن رقم 194.

(1/399)

قد ظُلِّل عليه، واشتدَّ عليه الزحام بسبب ما أصابه من الشدّة، كره له الصوم - عليه الصلاة والسلام -، قال: «ليس من البر» البر الكامل «الصوم في السفر»، فليس من البر الصوم في السفر، إذا كان فيه مشقة وثقل، جمعاً بين الأحاديث الصحيحة عن رسول اللَّه - صلى الله عليه وسلم -؛ ولهذا في الحديث الأول حديث حمزة بن عمرو الأسلمي قال له: «إن شئت فصم وإن شئت فأفطر» (1)،
وفي اللفظ الآخر: «هو رخصة من اللَّه من أخذه فحسن ومن أحب أن يصوم فلا جناح عليه» (2).
وفي حديث أنس: أنهم كانوا يسافرون مع النبي - صلى الله عليه وسلم - فلم يعب الصائم على المفطر ولا المفطر على الصائم، وكان معهم النبي - صلى الله عليه وسلم - ربما أفطر وربما صام - عليه الصلاة والسلام - (3).
وفي حديث أبي الدرداء «أنهم كانوا مع النبي - صلى الله عليه وسلم - في شدة الحر وكانوا مفطرين ليس فيهم صائم إلاَّ رسول اللَّه، وعبد اللَّه بن رواحة» (4)، وكان السفر شديداً، وهذا لعله كان أولاً قبل أن يأتي الوحي بكراهة الصوم في حالة الشدة، فيُحمل حديث أبي الدرداء على أنه كان أولاً، ثم أنزل اللَّه التخفيف والتيسير والحث على الإفطار في السفر إذا كان
_________
(1) البخاري، برقم 1943، ومسلم، برقم 1121، وتقدم تخريجه في تخريج حديث المتن رقم 191 ..
(2) أخرجه مسلم، كتاب الصيام، باب التخيير في الصوم والفطر في السفر، برقم 1121، وهو بلفظ: «عن حَمْزَةَ بْنِ عَمْرٍو الأَسْلَمِيِّ - رضي الله عنه -، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ، أَجِدُ بِي قُوَّةً عَلَى الصِّيَامِ فِي السَّفَرِ، فَهَلْ عَلَيَّ جُنَاحٌ؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «هِيَ رُخْصَةٌ مِنَ اللَّهِ، فَمَنْ أَخَذَ بِهَا، فَحَسَنٌ وَمَنْ أَحَبَّ أَنْ يَصُومَ فَلاَ جُنَاحَ عَلَيْهِ».
(3) انظر: البخاري، برقم 1947، ومسلم، برقم 1118، وتقدم تخريجه في تخريج حديث المتن رقم 192.
(4) البخاري، برقم 1945، ومسلم، برقم 1122، وتقدم تخريجه في تخريج حديث المتن رقم 193.

(1/400)

فيه شدة؛ لحديث جابر، وهذا هو الجمع بين الأخبار، إن كان في شدة كره له الصوم وشرع له الفطر بتأكد؛ لقول النبي - صلى الله عليه وسلم -: «ليس من البر الصوم في السفر» (1)، أي ليس من البر الكامل الصوم في السفر، أو ليس من البر الصوم في السفر إذا كان الوقت شديد الحرارة، يشق على المؤمن، أما إذا كان الوقت ليس فيه شدة، فالأمر بالخيار: إن شاء صام، وإن شاء أفطر، والفطر أفضل، في كل حال لعموم: «ليس من البر الصوم في السفر»، والفطر أفضل؛ لما فيه من قبول الرخصة، قال - عليه الصلاة والسلام -: «إِنَّ اللهَ يُحِبُّ أَنْ تُؤْتَى رُخَصُهُ» (2)، وقال في حديث حمزة بن عمرو الأسلمي في رواية مسلم: «هُوَ رُخْصَةٌ مِنَ اللَّهِ، فَمَنْ أَخَذَ بِهَا فَحَسَنٌ، وَمَنْ أَحَبَّ أَنْ يَصُومَ فَلاَ جُنَاحَ عَلَيْهِ» (3)،
فدل على أن الصوم ليس فيه جناح، والفطر أفضل؛ ولأن الغالب على المسافر أن يتأثر بالصوم، ويشق عليه، حتى ولو كان في غير شدة الحر، فإذا أفطر فهو أفضل، وإن صام فلا حرج عليه، أما مع شدة الحر والتكلف؛ فإنه يُشرع له الفطر، ويتأكد عليه الفطر.
_________
(1) البخاري، برقم 1946، ومسلم، برقم 1115، وتقدم تخريجه في تخريج حديث المتن رقم 194.
(2) أخرجه أحمد، 10/ 107، برقم، 5866، والطبراني، 10/ 84، برقم 10030، وفي الأوسط، 3/ 89، برقم 2581، وأبو نعيم في الحلية، 2/ 101، وصححه محققو المسند، 10/ 107، والألباني في إرواء الغليل، 3/ 9.
(3) مسلم، كتاب الصيام، باب التخيير في الصوم والفطر في السفر، برقم 107 - (1121) ..

(1/401)

195 - عن أنس بن مالك - رضي الله عنه - قال: «كُنَّا مَعَ رسول اللَّه - صلى الله عليه وسلم - (1) فِي سفَرٍ، فَمِنَّا الصَّائِمُ، وَمِنَّا الْمُفْطِرُ قَالَ: فَنَزَلْنَا مَنْزِلاً فِي يَوْمٍ حَارٍّ، وَأَكْثَرُنَا ظِلاً صَاحِبُ الْكِسَاءِ، فَمِنَّا مَنْ يَتَّقِي الشَّمْسَ بِيَدِهِ، قَالَ: فَسَقَطَ الصُّوَّامُ، وَقَامَ الْمُفْطِرُونَ فَضَرَبُوا الأَبْنِيَةَ، وَسَقَوا الرِّكَابَ. فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «ذَهَبَ الْمُفْطِرُونَ الْيَوْمَ بِالأَجْرِ» (2).
196 - عن عائشة لقالت: «كَانَ يَكُونُ عَلَيَّ الصَّوْمُ مِنْ رَمَضَانَ، فَمَا أَسْتَطِيعُ أَنْ أَقْضِيَ إلاَّ فِي شَعْبَانَ» (3).
197 - عن عائشة - رضي الله عنها -، أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ» (4).
وأخرجه أبو داود وقال: «هذا في النَّذْرِ خاصةً (5)، وهو قول
أحمد بن حنبل - رحمه الله -» (6).
_________
(1) في نسخة الزهيري: «مع النبي - صلى الله عليه وسلم -»، وهو في البخاري، برقم 2890.
(2) رواه البخاري، كتاب الجهاد والسير، باب فضل الخدمة في الغزو، برقم 2890، ومسلم، كتاب الصيام، باب أجر المفطر في السفر إذا تولى العمل، برقم 1119، واللفظ له.
(3) رواه البخاري، كتاب الصوم، باب متى يُقضى قضاء رمضان، برقم 1950، واللفظ له، ومسلم، كتاب الصيام، باب قضاء رمضان في شعبان، برقم 1146، وفيه: «فَمَا أَسْتَطِيعُ أَنْ أَقْضِيَ إِلَّا فِي شَعْبَانَ: الشُّغْلُ مِنَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، أَوْ بِرَسُولِ اللَّهِ - صلى الله عليه وسلم -».
(4) رواه البخاري، كتاب الصوم، باب من مات وعليه صوم، برقم 1952، واللفظ له، ومسلم، كتاب الصيام، باب قضاء الصيام عن الميت، برقم 1147، بلفظه أيضاً.
(5) «خاصة»: ليست في نسخة الزهيري.
(6) سنن أبي داود، كتاب الصيام، باب من مات وعليه صيام، بعد الحديث رقم 2402.

(1/402)

51 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة أحدها يتعلق بالصوم في السفر، وهو حديث أنس - رضي الله عنه - «أنهم كانوا مع النبي - صلى الله عليه وسلم - في سفر فنزلوا منزلاً في يوم حار من شدة الحر صائف، وأكثرهم ظلاً صاحب الكساء، وفيهم الصائم وفيهم المفطر، قال فسقط الصُّوَّام، أي ضعفوا وسقطوا في الأرض للراحة من شدة الحر، وقام المفطرون وضربوا الأبنية أي الخيام، وسقوا الرِّكاب، أي سقوا الإبل، فقال النبي - صلى الله عليه وسلم -: «ذَهَبَ الْمُفْطِرُونَ الْيَوْمَ بِالأَجْرِ» (1)، وهذا يدل على أفضلية الفطر في السفر، ولاسيما عند شدة الحر؛ فإنه أولى من الصوم، والرخصة ينبغي أن تُقبل، واللَّه تعالى يقول: {فَمَنْ كَانَ مَرِيضَاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أيَّامٍ أُخَرَ} (2)، وقال - عليه الصلاة والسلام -: «ليس من البر الصوم في السفر» (3)، أي ليس من البر الكامل الصوم في السفر، بل الفطر أفضل، «واللَّه يُحب أن تؤتى رخصه كما يكره أن تؤتى معصيته» (4).
_________
(1) رواه البخاري، برقم 2890، ومسلم، برقم 1119، وتقدم تخريجه في تخريج حديث المتن رقم 195.
(2) سورة البقرة، الآية: 185.
(3) البخاري، برقم 1946، ومسلم، برقم 1115، وتقدم تخريجه في تخريج حديث المتن رقم 194.
(4) أخرجه الإمام أحمد، 10/ 107، برقم 5866، وابن حبان، 2/ 69، برقم 354، وابن خزيمة، 3/ 259، والطبراني في الأوسط، 8/ 82، برقم 8032، وأبو نعيم في الحلية،
6 - / 276 عن عبد اللَّه بن عمر - رضي الله عنهما -، وصححه محققو المسند، 10/ 107، وقال عنه الشيخ الألباني في صحيح الترغيب والترهيب، 1/ 256، برقم 1059: «حسن صحيح».

(1/403)

فإذا اشتدّ الحرّ صار الفطر متأكداً، حتى يقوم كل واحد بحاجته، وبعمله، وينشط في خدمة إخوانه، أما إذا صام وأفطر غيره، صار عبئاً على إخوانه، وصار مشقة عليهم لضعفه، وعجزه؛ ولأنه في الحقيقة لم يقبل هذه الرخصة التي فيها إنعام اللَّه عليه، وإحسانه إليه، والرفق به، فينبغي له أن يقبلها.
وحديث عائشة - رضي الله عنها - تقول: «كَانَ يَكُونُ عَلَيَّ الصَّوْمُ مِنْ رَمَضَانَ، فَمَا أَسْتَطِيعُ أَنْ أَقْضِيَ إلاَّ فِي شَعْبَانَ» (1)، هذا يدل على أنه لا بأس من تأخير القضاء، فمن قضى وبادر فلا بأس، وهو الأفضل، ومن تأخر فلا حرج عليه، ولاسيما إذا كان هناك حاجة كحاجة الزوج إليها، أو مرضها، أو غير ذلك من الأعذار التي تقتضي تأخيرها القضاء، فالأمر في هذا واسع والحمد للَّه، لها أن تؤخر إلى شعبان: الحائض التي أفطرت لأجل الحيض، أو لأجل المرض، أو الرجل إذا أفطر لأجل المرض، أو السفر إذا أخَّر فلا حرج، وإن بادر فهو أفضل، وإن دعت الحاجة إلى التأخير فلا بأس بذلك لهذا الحديث الصحيح، ولأن اللَّه سبحانه قال: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (2)، ولم يقل فمبادرة أو فليبادر أو فليقض، بل قال: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فدل على التوسعة.
_________
(1) رواه البخاري، برقم 1950، ومسلم، برقم 1146، وتقدم تخريجه في تخريج حديث المتن رقم 196.
(2) سورة البقرة، الآية: 185.

(1/404)

والحديث الثالث تقول - رضي الله عنها - عن رسول اللَّه - صلى الله عليه وسلم - قال: «مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ» (1)، هذا حديث عظيم يدل على أن من مات وعليه صيام يُشرع لأوليائه، وهم القرابة، الولي: القريب، يُشرع لهم أن يصوموا عنه، كأن يموت وعليه نذر، نذر طاعة، أو صوم كفارة، أو قضاء من رمضان لم يصمه، وهو يستطيع الصيام، ولكن تساهل، وأخّر القضاء؛ فإن المشروع لأوليائه أن يقضوا عنه: أولاده، إخوانه، غيرهم من أقاربه، زوجته، ولو صام عنه غير قريب أجزأه؛ لأنه دَيْن، واللَّه أحق بالقضاء، والدين يقضيه القريب وغير القريب، لكن أقاربه أولى وأفضل؛ لما فيه من الإحسان إليه وصلة رحمه، فإن لم يتيسر من يقضي عنه، أُطعم عنه عن كل يوم مسكيناً.
أما قول أبي داود عن أحمد أنه في النذر خاصة، فقولٌ ضعيف، وهو قول مرجوح، فالصواب أنه عام يعم النذور ورمضان، لأن الرسول عمم، قال: «من مات وعليه صيام»، فهذه نكرة في سياق الشرط، تعم جميع أنواع الصيام الواجب, تعم الكفارة والنذر ومن رمضان, فالحديث يعم الجميع، فلا يجوز تخصيصه بالنذر إلا بدليل، وليس هناك دليل، وقد ثبت في حديث ابن عباس في مسند أحمد: أن امْرَأَةً، قَالَتْ: يَا رَسُولَ اللَّهِ إِنَّ أُمِّي مَاتَتْ، وَعَلَيْهَا صَوْمٌ مِنْ رَمَضانَ، أَفَأَصُومُ عَنْهَا؟ قَالَ: «أفَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ أَكُنْتِ
_________
(1) رواه البخاري، برقم 1952، ومسلم، برقم 1147، وتقدم تخريجه في تخريج حديث المتن رقم 197.

(1/405)

قَاضِيةً؟ اقْضُوا اللَّه، فَاللَّه أحَقُّ بِالوَفَاءِ» (1)،
فجاءه وسأله سائلون - عليه الصلاة والسلام - أحدهم يقول: يا رسول اللَّه إن أمي ماتت وعليها صوم شهر (2)، والآخر يقول: إن أمي ماتت وعليها صوم شهرين (3)، والآخر يقول: إن أمي ماتت وعليها صوم كذا (4)،
فيأمرهم النبي بالقضاء، ولا يستفصل ما يقول: هل هو من رمضان؟ فلو كان خاصاً
_________
(1) أحمد، 3/ 434، برقم 1970، ولفظه: أنَّ امْرَأَةً، قَالَتْ: يَا رَسُولَ اللَّهِ إِنَّ أُمِّي مَاتَتْ، وَعَلَيْهَا صَوْمُ شَهْرٍ، أَفَأَقْضِي عَنْهَا؟ قَالَ: فَقَالَ: «أَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ أَمَا كُنْتِ تَقْضِينَهُ؟ " قَالَتْ: بَلَى، قَالَ: «فَدَيْنُ اللَّهِ - عز وجل - أَحَقُّ»، وبنحوه في صحيح البخاري، كتاب الصوم، باب من مات وعليه صوم، برقم 1953 بلفظ: عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما -، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ - صلى الله عليه وسلم - فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ شَهْرٍ، أَفَأَقْضِيهِ عَنْهَا؟ قَالَ: نَعَمْ، قَالَ: فَدَيْنُ اللَّهِ أَحَقُّ أَنْ يُقْضَى»، وفي مسلم، كتاب الصيام، باب قضاء الصيام عن الميت، برقم 1148، ولفظه: عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما -، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ - صلى الله عليه وسلم -، فَقَالَ: يَا رَسُولَ اللَّهِ، إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ شَهْرٍ، أَفَأَقْضِيهِ عَنْهَا؟ فَقَالَ: «لَوْ كَانَ عَلَى أُمِّكَ دَيْنٌ، أَكُنْتَ قَاضِيَهُ عَنْهَا؟» قَالَ: نَعَمْ، قَالَ: «فَدَيْنُ اللهِ أَحَقُّ أَنْ يُقْضَى».
(2) البخاري، برقم 1953، ومسلم، برقم 1148، وتقدم تخريجه في تخريج حديث المتن رقم 197.
(3) أخرجه البزار، 11/ 233، برقم 5004، ولفظه: «عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما -، قَالَ: جاءَتِ النَّبِيَّ - صلى الله عليه وسلم - امْرَأَةٌ، فَقَالَتْ: إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صِيامُ شَهْرين متتابعين، فَقَالَ: أَرَأَيْتِ لَوْ كَانَ عَلَيها دَيْنٌ أَكُنْتِ تَقْضِينَهُ؟ قَالَتْ: نعم، قَالَ: فَحَقُّ اللَّهِ أَحَقُّ».
(4) أخرج ابن ماجه، كتاب الصيام، باب من مات وعليه صيام من نذر، برقم 1759: «عَنِ ابْنِ بُرَيْدَةَ، عَنْ أَبِيهِ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى النَّبِيِّ - صلى الله عليه وسلم -، فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمٌ، أَفَأَصُومُ عَنْهَا؟ قَالَ: نَعَمْ»، والطبراني في المعجم الصغير، 2/ 58، برقم 777، وصححه الألباني في صحيح ابن ماجه، برقم 1424.

وأخرج ابن خزيمة، 3/ 271، برقم 2053 عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما -، قَالَ: أَتَتِ امْرَأَةٌ النَّبِيَّ - صلى الله عليه وسلم - فَقَالَتْ: يَا رَسُولَ اللَّهِ, إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ خَمْسَةَ عَشَرَ يَوْمًا, قَالَ: أَرَأَيْتِ لَوْ أَنَّ أُمَّكِ مَاتَتْ وَعَلَيْهَا دَيْنٌ, أَكُنْتِ قَاضِيَتَهُ؟ قَالَتْ: نَعَمْ، قَالَ: اقْضِي دَيْنَ أُمِّكِ، وَالْمَرْأَةُ مِنْ خَثْعَمَ». والبيهقي في السنن الكبرى، 4/ 256.

(1/406)

بالنذر لاستفصل - عليه الصلاة والسلام -، فلما عمم في الفتوى دل على العموم، ولهذا قال - عليه الصلاة والسلام -: «من مات وعليه صيام صام عنه وليه» (1)، وهذا عام، جملة عامة تعم أنواع الصوم الواجب: من نذر، أو كفارة، أو من رمضان، إلا إذا كان من أفطر من رمضان معذوراً إن كان أفطر من مرض، ومات في مرضه، أو أفطر في سفر ومات في سفره، هذا معذور، أو طاب ولكن لم يعش مقدار الأيام التي عليه، فإنه يُصام عنه ما أدرك وهو صحيح، وإن صِيم عنه كل شيء فهذا أحسن، ولا بأس، لكن لا يجب الصوم عنه إلا إذا فرط إذا كان طاب من مرضه، وتساهل، ومضت أيام بقدر ما عليه ولم يصم، أما إذا كان مات في مرضه فهو معذور.
198 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «جَاءَ رَجُلٌ إلَى النَّبِيِّ - صلى الله عليه وسلم -. فَقَالَ: يَا رَسُولَ اللَّهِ، إنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ شَهْرٍ، أَفَأَقْضِيهِ عَنْهَا؟ قَالَ (2): «لَوْ كَانَ عَلَى أُمِّكَ دَيْنٌ، أَكُنْتَ قَاضِيَهُ عَنْهَا؟» قَالَ: نَعَمْ، قَالَ: «فَدَيْنُ اللَّهِ أَحَقُّ أَنْ يُقْضَى» (3).
_________
(1) رواه البخاري، كتاب الصوم، باب من مات وعليه صوم، برقم 1952، ومسلم، كتاب الصيام، باب قضاء الصيام عن الميت، برقم 1147.
(2) في نسخة الزهيري: «فقال».
(3) رواه البخاري، كتاب الصوم، باب من مات وعليه صوم، برقم 1953، ومسلم، كتاب الصيام، باب قضاء الصيام عن الميت، برقم 1148، واللفظ له، وتقدم تخريجه في تخريج حديث المتن رقم 197.

(1/407)

وفي رواية، «جَاءَتِ امْرَأَةٌ إلَى النَّبي (1) - صلى الله عليه وسلم - فَقَالَتْ: يَا رَسُولَ اللَّهِ، إنَّ أُمِّي مَاتَتْ، وَعَلَيْهَا صَوْمُ نَذْرٍ، أَفَأَصُومُ عَنْهَا؟ قَالَ (2): «أفَرَأَيْتِ (3) لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ فَقَضَيْتِيهِ، أَكَانَ يُؤَدِّي ذَلِكَ عَنْهَا؟» قَالَتْ: نَعَمْ. قَالَ: «فَصُومِي عَنْ أُمِّكِ» (4).
199 - عن سهل بن سعد الساعدي - رضي الله عنه -، أن رسول اللَّه - صلى الله عليه وسلم - قال: «لا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ» (5). «وأخروا السحور (6)» (7).
200 - عن عمر بن الخطاب - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «إذَا أَقْبَلَ اللَّيْلُ مِنْ هَهُنَا، وَأَدْبَرَ النَّهَارُ مِنْ هَهُنَا وغربت الشمس (8) فَقَدْ أَفْطَرَ الصَّائِمُ» (9).
_________
(1) في نسخة الزهيري: «إلى رسول اللَّه - صلى الله عليه وسلم -».
(2) في نسخة الزهيري: «فقال» بزيادة الفاء.
(3) في نسخة الزهيري: «أرأيت».
(4) رواه مسلم، كتاب الصيام، باب قضاء الصيام عن الميت، برقم 156 - (1148).
(5) رواه البخاري، كتاب الصوم، باب تعجيل الإفطار، برقم 1957، ومسلم، كتاب الصيام، باب فضل السحور وتأكيد استحبابه، واستحباب تأخيره وتعجيل الفطر، برقم 1098.
(6) «وأخروا السحور»: ليست في نسخة الزهيري.
(7) مسند أحمد، 35/ 241، برقم 21312، وصحح محققو المسند إسناده على شرط مسلم، 35/ 241، وقواه العلامة الألباني في سلسلة الأحاديث الصحيحة، برقم 1773.
(8) «وغربت الشمس»: ليست في نسخة الزهيري، وهي في صحيح البخاري، برقم 1954.
(9) رواه البخاري، كتاب الصوم، باب متى يحل فطر الصائم، برقم 1954، بلفظه، ومسلم، كتاب الصيام، باب بيان وقت انقضاء الصوم وخروج النهار، برقم 1100.

(1/408)

52 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تتعلق بالصوم.
الحديث الأول: أن رجلاً قال: يا رسول اللَّه إن أمي ماتت وعليها صوم شهر أفأصوم عنها؟ وفي رواية أخرى: أن امرأة قالت: إن أمي ماتت وعليها صوم نذر أفأصوم عنها؟ فقال لهما النبي - صلى الله عليه وسلم -: «أرأيت لو كان على أمك دين أكنت قاضيه؟» قال: نعم. قال: «فدين اللَّه أحق بالقضاء». وهكذا قال للمرأة: «فصومي عنها» (1).
فهذا يدل على أن الرجل إذا مات، والمرأة إذا ماتت وعليها صوم نذر، أو كفارة، أو رمضان لم تصمه، وتيسر لها القضاء ولم تقضِ، فإنه يُصام عنها؛ لأن الرسول - صلى الله عليه وسلم - عمَّم وأطلق، ولم يقل: هل هو نذر أم غير نذر؟ ولم يستفصل، فدل ذلك على أن من مات وعليه صيام يُصام عنه، ويدل على هذا الحديث السابق حديث عائشة: «من مات وعليه صيام صام عنه وليه» (2)، فإنه عام يعم صوم النذر، وصوم الكفارة، وصوم رمضان, إذا تساهل ولم يقضه ومات، أما إذا مات في مرضه، أو في سفره فهو معذور، كرمضان لكن إذا أخَّر الصيام بغير عذر؛ فإنه يُقضى عنه لهذا الحديث الصحيح، وما جاء في معناه, ومن قال: إنه خاص في النذر، فقوله ضعيف، فهو
_________
(1) رواه مسلم، كتاب الصيام، باب قضاء الصيام عن الميت، برقم 1149من حديث بريدة - رضي الله عنه -.
(2) رواه البخاري، برقم 1952، ومسلم، برقم 1147، وتقدم تخريجه في تخريج حديث المتن رقم 197.

(1/409)

عام يعم النذر، ويعم الكفارة، ويعم صوم رمضان، ويدل على هذا ما تقدم قوله - صلى الله عليه وسلم -: «من مات وعليه صيام صام عنه وليه»، ولو كان خاصاً لبينه النبي - صلى الله عليه وسلم -؛ فإنه أفصح الخلق، وأنصح الخلق، - عليه الصلاة والسلام -، وعليه البلاغ، فلو كان يخص النذر لبينّه - عليه الصلاة والسلام -، ويؤيد هذا ما ثبت في مسند أحمد عن ابن عباس - رضي الله عنهما - أن امرأة قالت: يا رسول اللَّه إن أمي ماتت وعليها صوم رمضان أفأصوم؟ عنها قال: «صومي عنها» (1).
والحديث الثاني: حديث سهل بن سعد الساعدي الأنصاري - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: «لا يزال الناس بخير ما عجلوا الفطر»، وفي رواية أخرى: «وأخَّروا السحور» (2)، هذا يدل على شرعية تعجيل الإفطار، وأن الأمة لا تزال بخير مادامت تراعي هذا، وتعجل إذا غابت الشمس، فهذا السنة إذا غابت الشمس فالبدار بالفطور.
وفي الحديث الآخر يقول جل وعلا: «أَحَبّ عِبَادِي إِلَيَّ، أَعْجَلُهُمْ فِطْرًا» (3)، وهكذا السحور يؤخر في آخر الليل، فهذا هو
_________
(1) أحمد في المسند، 3/ 434، برقم 1970، والبخاري، برقم 1953، ومسلم، برقم 1148، وتقدم تخريجه في تخريج شرح أحاديث المتن رقم 197، ونحوه حديث بريدة عند مسلم، برقم 1149.
(2) مسند أحمد، 35/ 241، برقم 21312، بلفظ: «لا تزال أمتي بخير ما عجلوا الإفطار، وأخروا السحور»، وصحح محققو المسند إسناده على شرط مسلم، 35/ 241، وقواه العلامة الألباني في سلسلة الأحاديث الصحيحة، برقم 1773، وتقدم تخريجه في تخريج أحادسيث شرح حديث المتن رقم 187.
(3) مسند أحمد، 12/ 182، برقم 7241، والترمذي، كتاب الصوم، باب ما جاء في تعجيل الإفطار، برقم 700، وابن خزيمة، 3/ 172، برقم 2062، وصحيح ابن حبان، 4/ 558، والسنن الكبرى للبيهقي، 4/ 237، وضعفه محققو المسند، 12/ 182، وضعفه الألباني في ضعيف سنن الترمذي، 1/ 80، وضعيف الترغيب والترهيب، 1/ 163، برقم 649.

(1/410)

الأفضل أن يؤخر السحور في آخر الليل, كما تقدم في حديث زيد بن ثابت أنهم تسحروا مع النبي - صلى الله عليه وسلم - فسأله أنس قال: كم كان بين الأذان والسحور؟ قال: «قدر خمسين آية» (1)، يعني أنه أخَّر السحور - عليه الصلاة والسلام - إلى آخر الليل، والسحور سنة مؤكدة كما قال - عليه الصلاة والسلام -: «تسحروا، فإن في السحور بركة»، فهو سنة للصائم في آخر الليل، حتى يتقوى به على طاعة اللَّه.
والأفضل له أن يؤخر السحور، ويعجل الإفطار، هذا هو السنة.
والحديث الثالث: حديث عمر بن الخطاب رضي اللَّه تعالى عنه عن النبي - صلى الله عليه وسلم - أنه قال: «إذَا أَقْبَلَ اللَّيْلُ مِنْ هَهُنَا، وَأَدْبَرَ النَّهَارُ مِنْ هَهُنَا، فَقَدْ أَفْطَرَ الصَّائِمُ» (2)، وفي اللفظ الآخر: «إذا أقبل الليل من هاهنا يعني من جهة المشرق، وأدبر النهار من هاهنا أي من جهة المغرب من غروب الشمس وغربت الشمس فقد أفطر الصائم»، ولو بقي نور في الدنيا، وصفرة الدنيا، ما عليها عبرة، متى غابت الشمس وسقطت
_________
(1) رواه البخاري، برقم 1921، ومسلم، برقم 1097، وتقدم تخريجه في تخريج حديث المتن رقم 187.
(2) رواه البخاري، برقم 1954، ومسلم، برقم 1100، وتقدم تخريجه في تخريج حيث المتن رقم 200.

(1/411)

الشمس أفطر الصائم، ولو بقي لها آثار الصفرة في الجبال والأشجار، مادام غاب القرص وسقط القرص؛ فإنه يفطر الصائم، أما إذا كان ما غابت، وإنما حال دونها جبل أو قصر أو كذا، فلا يفطر حتى يعلم أنها غابت، وذلك بغيبوبتها من جهة المغرب، فإذا غابت الشمس أفطر الصائم، ولو كان بقي لها آثار نور من جهة أطراف الجبال، أو أطراف الشجر صفرة, صفرة أول الليل، فهذه لا تعد, المهم غيبتها، فإذا غاب القرص وسقط القرص (1) أفطر الصائم.
201 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنِ الْوِصَالِ. قَالُوا: يا رسول اللَّه (2). إنَّكَ تُوَاصِلُ؟ قَالَ: «إنِّي لَسْتُ كَهَيْئَتِكُمْ (3)، إنِّي أُطْعَمَ وَأُسْقَى» (4).
ورواه (5) أبو هريرة، وعائشة، وأنس بن مالك، - رضي الله عنهم -.
202 - ولمسلم: عن أبي سعيد الخدري - رضي الله عنه - «فَأَيُّكُمْ أَرَادَ أَنْ يُوَاصِلَ، فَلْيُوَاصِلْ إلَى السَّحَرِ» (6).
_________
(1) أي قرص الشمس.
(2) «يا رسول اللَّه»: ليست في نسخة الزهيري.
(3) في نسخة الزهيري: «مثلكم»، وهي في البخاري، برقم 1962.
(4) رواه البخاري، كتاب الصوم، باب الوصال، ومن قال: ليس في الليل صيام، برقم 1962، ومسلم، كتاب الصيام، باب النهي عن الوصال في الصوم، واللفظ له، برقم 1102.
(5) في نسخة الزهيري: «رواه» بدون الواو في أوله.
(6) رواه البخاري، كتاب الصوم، باب الوصال، ومن قال: ليس في الليل صيام برقم 1963، ولفظه: عَنْ أَبِي سَعِيدٍ - رضي الله عنه -، أَنَّهُ سَمِعَ النَّبِيَّ - صلى الله عليه وسلم -، يَقُولُ: «لاَ تُوَاصِلُوا، فَأَيُّكُمْ إِذَا أَرَادَ أَنْ يُوَاصِلَ، فَلْيُوَاصِلْ حَتَّى السَّحَرِ»، قَالُوا: فَإِنَّكَ تُوَاصِلُ يَا رَسُولَ اللَّهِ قَالَ: «إِنِّي لَسْتُ كَهَيْئَتِكُمْ إِنِّي أَبِيتُ لِي مُطْعِمٌ يُطْعِمُنِي، وَسَاقٍ يَسْقِينِ»، والحديث لم أجده في مسلم.

(1/412)

34 - باب أفضل الصيام وغيره
203 - عن عبد اللَّه بن عمرو بن العاص - رضي الله عنهما - قال: «أُخْبِرَ النبي - صلى الله عليه وسلم - (1) أَنِّي أَقُولُ: وَاَللَّهِ لأَصُومَنَّ النَّهَارَ وَلأَقُومَنَّ اللَّيْلَ مَا عِشْتُ، فَقَالَ النبي - صلى الله عليه وسلم -: «أَنْتَ الَّذِي قُلْتَ ذَلِكَ؟» (2) فَقُلْتُ لَهُ: قَدْ قُلْتُهُ، بِأَبِي أَنْتَ
وَأُمِّي يا رسول اللَّه (3)، قَالَ: «فَإِنَّكَ لا تَسْتَطِيعُ ذَلِكَ، فَصُمْ وَأَفْطِرْ، وَقُمْ وَنَمْ، وَصُمْ مِنَ الشَّهْرِ ثَلاثَةَ أَيَّامٍ، فَإِنَّ الْحَسَنَةَ بِعَشْرِ أَمْثَالِهَا، وَذَلِكَ مِثْلُ صِيَامِ الدَّهْر» قُلْتُ (4): إِنِّي لأُطِيقُ (5) أَفْضَلَ مِنْ ذَلِكَ، قَالَ: «فَصُمْ يَوْماً وَأَفْطِرْ يَوْمين» قُلْتُ: إِنِّي لأُطِيقُ (6) أَفْضَلَ مِنْ ذَلِكَ، قَالَ: «فَصُمْ يَوْماً وَأَفْطِرْ يَوْماً، فَذَلِكَ صِيَامِ دَاوُد - عليه السلام -، وَهُوَ أَفْضَلُ الصِّيَامِ» قُلْتُ (7): إنِّي لأُطِيقُ (8) أَفْضَلَ مِنْ ذَلِكَ. فقَالَ: «لا أَفْضَلَ مِنْ ذَلِكَ» (9).
_________
(1) في نسخة الزهيري: «أخبر رسول اللَّه - صلى الله عليه وسلم -».
(2) «فقال النبي - صلى الله عليه وسلم -: «أنت الذي قلت ذلك؟»: ليست في نسخة الزهيري، وليست في البخاري في رقم 1976، وهي في مسلم، برقم 1159.
(3) «يا رسول اللَّه»: ليست في نسخة الزهيري، وهي في مسلم، برقم 1159.
(4) في نسخة الزهيري: «فقلت».
(5) في نسخة الزهيري: «أطيق»، وهي في البخاري، برقم 1976، ومسلم، برقم 1159.
(6) في نسخة الزهيري: «أطيق»، وهي في البخاري، برقم 1976، ومسلم، برقم 1159.
(7) في نسخة الزهيري: «فقلت».
(8) في نسخة الزهيري: «أطيق»، وهي في البخاري، برقم 1976، ومسلم، برقم 1159.
(9) رواه البخاري، كتاب الصوم، باب صوم الدهر، برقم 1976، ومسلم، كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به، أو فوّت به حقاً، أو لم يفطر العيدين والتشريق، وبيان تفضيل صوم يوم وإفطار يوم، برقم 1159.

(1/413)

وفي رواية: قال: «لا صَوْمَ فَوْقَ صَوْمِ أَخِي (1) دَاوُد - عليه السلام - ــ شَطْرَ الدَّهْرِ ــ صُمْ يَوْماً وَأَفْطِرْ يَوْماً» (2).
204 - عن (3) عبد اللَّه بن عمرو بن العاص - رضي الله عنهما - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «إنَّ أَحَبَّ الصِّيَامِ إلَى اللَّهِ، صِيَامُ دَاوُد - عليه السلام -، وَأَحَبَّ الصَّلاةِ إلَى اللَّهِ صَلاةُ دَاوُد - عليه السلام -، كَانَ يَنَامُ نِصْفَ اللَّيْلِ، وَيَقُومُ ثُلُثَهُ، وَيَنَامُ سُدُسَهُ، وَكَانَ يَصُومُ يَوْماً، وَيُفْطِرُ يَوْماً» (4).
53 - قال الشارح - رحمه الله -:
[هذه الأحاديث الأربعة تتعلق بالصيام] (5).
الحديث الأول أنه - عليه الصلاة والسلام - نهى عن الوصال، والوصال،
_________
(1) «أخي»: ليست في نسخة الزهيري.
(2) رواه البخاري، كتاب الاستئذان، باب من أُلقي له وسادة، برقم 6277، ومسلم بنحوه، كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به، أو فوّت به حقاً، أو لم يفطر العيدين والتشريق، وبيان تفضيل صوم يوم وإفطار يوم، برقم 1159.
(3) في نسخة الزهيري: «وعنه»، ولم يذكر اسم عبد اللَّه بن عمرو بن العاص - رضي الله عنهما -.
(4) رواه البخاري، أبواب التهجد، باب من نام عند السحر، برقم 1131، وفي الطرف رقم 1979: «فَصُمْ صَوْمَ دَاوُدَ - عليه السلام -، كَانَ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا، وَلاَ يَفِرُّ إِذَا لاَقَى»، ورقم 3419، ومسلم، كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به، أو فوّت به حقاً، أو لم يفطر العيدين والتشريق، وبيان تفضيل صوم يوم وإفطار يوم، برقم 189 - (1159).
(5) ما بين المعقوفين سقط كلمات يسيرة فأثبت هذه الكلمات على منهج الشيخ في
مقدمات شرح الأحاديث.

(1/414)

معناه أن يَصِل يومين أو أكثر مع لياليهما بدون أكل ولا شرب ولا مفطّر، هذا الوصال الذي يصل النهار والليل جميعاً، ولا يأكل شيئاً لا في الليل، ولا في النهار، ولا يشرب، ولا يتعاطى شيئاً من المفطرات، هذا يسمى الوصال؛ لأنه وصل يوماً بيوم، وجعل الليل كالنهار لا يأكل فيه، الرسول - صلى الله عليه وسلم - نهاهم عن الوصال لما فيه من المشقة والتعب، واللَّه شرع للأمة ما فيه الإحسان إليها، والرحمة لها، والرفق بها، فضلاً من اللَّه وإحساناً، كما قال - عز وجل -: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} (1)، فاللَّه يسّر، ونهى عن الوصال؛ لما فيه من المشقة، فقالوا: يا رسول اللَّه إنك تواصل! أي إنك تفعل هذا؟ قال: «لَسْتُ مِثْلَكُمْ»، وفي اللفظ الآخر: «لَسْتُ كَهَيْئَتِكُمْ إِنِّي أُطْعَمُ وَأُسْقَى»، وفي اللفظ الآخر: «لي مُطْعِمٌ يُطْعِمُنِي وَسَاقٍ يَسْقِينِ» (2)، وفي اللفظ الآخر: «إِنِّي أَظَلُّ عِنْدَ رَبِّي يُطْعِمُنِي وَيَسْقِينِي» (3)،
هكذا جاء الحديث عن ابن عمر، وأبي هريرة، وعائشة، وأنس، وغيرهم - رضي الله عنهم - في النهي عن الوصال، وفي رواية أبي سعيد عند مسلم: «فَأَيُّكُمْ إِذَا أَرَادَ أَنْ يُوَاصِلَ فَلْيُوَاصِلْ إلى
_________
(1) سورة البقرة، الآية: 185.
(2) البخاري، كتاب الصوم، باب الوصال، ومن قال: ليس في الليل صيام، برقم 1961، 1962، 1963، 1964، 1967، ومسلم، كتاب الصيام، باب النهي عن الوصال في الصيام، برقم 1102، 1110، 1103، 1104، 1105.
(3) مسند أحمد، 14/ 480، برقم 8902، صحيح ابن خزيمة، 3/ 280، برقم 2072، والطبراني في المعجم الأوسط، 5/ 355، برقم 5539، وصححه محققو المسند، 14/ 480. وانظر: صحيح مسلم، حديث رقم 60 - (1104) ..

(1/415)

السَّحَرِ» (1)؛ فإذا كان لا بد من الوصال فليكن إلى السحر يعني يصوم النهار مع غالب الليل ثم يجعل سحوره عشاءه من السحور إلى السحور لا بأس بهذا ولكن كونه يفطر في أول الليل أفضل لقوله - صلى الله عليه وسلم - «لا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ» (2)؛ ولقول اللَّه سبحانه: «أَحَبّ عِبَادِي إِلَيَّ، أَعْجَلُهُمْ فِطْرًا» (3).
فالسنة للصائم أن يبادر بالإفطار إذا غابت الشمس، لكن لو واصل إلى السحر، وترك الأكل والشرب إلى السحر، فلا حرج؛ لحديث أبي سعيد هذا، وما جاء في معناه، أما أنه يواصل الليل مع النهار، فهذا مكروه لا ينبغي، وليس بحرام، لكنه مكروه؛ ولهذا في حديث أبي هريرة: فواصل بهم يوماً ثم يوماً، ثم رأوا الهلال، فقال: «لَوْ تَأَخَّرَ الْهِلَالُ لَزِدْتُكُمْ ...» (4) كالمنكِّل لهم حين أبوا أن ينتهوا، هذا يدل على أن الوصال صحيح جائز، لكن مكروه منهي عنه، وليس بحرام؛ لأنه واصل بهم، فلو كان حراماً ما واصل بهم،
_________
(1) لم أجدها في صحيح مسلم، ولكنها في البخاري عن أبي سعيد - رضي الله عنه -، كتاب الصوم، باب الوصال، ومن قال: ليس في الليل صيام، برقم 1963، 1967.
(2) رواه البخاري، برقم 1957، ومسلم، برقم 1098، وتقدم تخريجه في تخريج حديث المتن رقم 199.
(3) مسند أحمد، 12/ 182، برقم 7241، والترمذي، برقم 700، وابن خزيمة، برقم 2062، وصحيح ابن حبان، 4/ 558، وتقدم تخريجه في تخريج حديث المتن رقم 199.
(4) البخاري، كتاب الصوم، باب التنكيل لمن أكثر الوصال، برقم 1965، ومسلم، كتاب الصيام، باب النهي عن الوصال في الصوم، برقم 1103، واللفظ له.

(1/416)

ولا أوقعهم في الإثم، لكن يدل على أنه مكروه رفقاً بهم، ورحمةً لهم، فلا ينبغي لهم أن يواصلوا، ويكره لهم أن يواصلوا لهذا الحديث الصحيح، الذي فيه النهي عن ذلك، والزجر عن ذلك، رحمةً للعباد، وإحساناً إليهم، ورفقاً بهم، وتيسيراً عليهم من اللَّه - سبحانه وتعالى -.
وفي حديث عبداللَّه بن عمرو بن العاص - رضي الله عنهما -: أنَّه بلَغَ النبي - صلى الله عليه وسلم - أَنّه يقُولُ: «لأَصُومَنَّ النَّهَارَ وَلأَقُومَنَّ اللَّيْلَ مَا عِشْتُ، فَقَالَ له النبي - صلى الله عليه وسلم -: «أَنْتَ قُلْتَ ذَلِكَ؟» قَالَ: نَعَمْ، بِأَبِي أَنْتَ وَأُمِّي، معنى بِأَبِي أَنْتَ وَأُمِّي: يعني أفديك بِأَبِي أَنْتَ وَأُمِّي، فقَالَ: «إِنَّكَ لا تُطِيقُ ذَلِكَ»، الإنسان يتعب من هذا، كونه يصوم يوماً ويفطر يوماً دائماً، هذا فيه مشقة؛ ولهذا قال: «إِنَّكَ لا تُطِيقُ ذَلِكَ، فَصُمْ وَأَفْطِرْ، وَنَمْ وَقُمْ، وَصُمْ مِنَ الشَّهْرِ ثَلاثَةَ أَيَّامٍ، فَإِنَّ الْحَسَنَةَ بِعَشْرِ أَمْثَالِهَا»، يعني يكفيك هذا، تصوم يوماً، وتفطر يوماً [...] (1) حسب التيسير، وتصوم من الشهر ثلاثة أيام، فالحسنة بعشر أمثالها، ثلاثة أيام بثلاثين، كأنه صام الدهر، قال: إني أطيق أفضل من ذلك، قال: «صُمْ يَوْماً وَأَفْطِرْ يَوْمين»، قال: إِنِّي أُطِيقُ أَفْضَلَ مِنْ ذَلِكَ، قال: «فَصُمْ يَوْماً وَأَفْطِرْ يَوْماً، قال: إني أطيق أفضل من ذلك، قال: «لا أَفْضَلَ مِنْ ذَلِكَ» (2)، يعني: هَذَا هُوَ أَفْضَلُ الصِّيَامِ، صَوْمُ دَاوُد - عليه السلام -، كان يصُومُ يَوْماً، وَيَفْطِرُ يَوْماً.
_________
(1) ما بين المعقوفين: كلمة ليست واضحة في التسجيل، لكنها لا تؤثر في المعنى.
(2) البخاري، برقم 1976، ومسلم، برقم 1159، وتقدم تخريجه في تخريج حديث المتن رقم 203.

(1/417)

وفي اللفظ الآخر: «إِنَّ أَحَبَّ الصِّيَامِ، صِيَامُ دَاوُدَ، وَإنَّ أَحَبَّ الصَّلَاةِ إِلَى اللَّهِ، صَلَاةُ دَاوُدَ»، أي أن النبي داود - عليه الصلاة والسلام - كَانَ يَصُومُ يَوْمًا، وَيُفْطِرُ يَوْمًا، وَكَانَ يَنَامُ نِصْفَ اللَّيْلِ، وَيَقُومُ ثُلُثَهُ، وَيَنَامُ سُدُسَهُ (1)،
هذه صلاة داود ينام النصف الأول، ويقوم السدس الرابع والخامس، وينام السدس الأخير، يتقوى به على عمل النهار، وهذا هو أفضل الصلاة صلاة جوف الليل مع نصف الثلث الأخير، وأحب الصيام إلى اللَّه صيام داود؛ لأنه يصوم يوماً ويفطر يوماً، هذا أفضل الصيام وأعدله، وإن صام الإثنين والخميس، أو ثلاثة أيام من كل شهر كفى، ولم يكلِّف نفسه أن يصوم يوماً، ويفطر يوماً، كما قاله النبي - عليه الصلاة والسلام -، قال عَبْدُ اللَّهِ لَمَّا كَبِرَت سِنّه: «يَا لَيْتَنِي قَبِلْتُ رُخْصَةَ رسول اللَّهِ - صلى الله عليه وسلم -» (2)،
لما كبر عبد اللَّه، وضعفت قوته تأسَّف، وقال: ياليتني قبلت رخصة رسول اللَّه - عليه الصلاة والسلام -، ولم يحبَّ أن يدَعَ السُّنّة التي فارق النبي عليها - عليه الصلاة والسلام -، فكان يصوم أياماً
_________
(1) البخاري، برقم 1131، ومسلم، برقم 1159، وتقدم تخريجه في تخريج حديث المتن رقم 204. وفي لفظ في الصحيحين، البخاري، برقم 1977، ومسلم، برقم 186 - (1159): عن عَبْدِ اللَّهِ بْنَ عَمْرٍو - رضي الله عنهما - بَلَغَ النَّبِيَّ - صلى الله عليه وسلم - أَنِّي أَسْرُدُ الصَّوْمَ وَأُصَلِّي اللَّيْلَ، فَإِمَّا أَرْسَلَ إِلَيَّ، وَإِمَّا لَقِيتُهُ، فَقَالَ: «أَلَمْ أُخْبَرْ أَنَّكَ تَصُومُ وَلَا تُفْطِرُ، وَتُصَلِّي، فَصُمْ وَأَفْطِرْ، وَقُمْ وَنَمْ؛ فَإِنَّ لِعَيْنِكَ عَلَيْكَ حَظًّاً، وَإِنَّ لِنَفْسِكَ وَأَهْلِكَ عَلَيْكَ حَظًّاً»، قَالَ: إِنِّي لَأَقْوَى لِذَلِكَ، قَالَ: «فَصُمْ صِيَامَ دَاوُدَ - عليه السلام -»، قَالَ: وَكَيْفَ؟ قَالَ: «كَانَ يَصُومُ يَوْمًا، وَيُفْطِرُ يَوْمًا، وَلَا يَفِرُّ إِذَا لَاقَى»، قَالَ: مَنْ لِي بِهَذِهِ يَا نَبِيَّ اللَّهِ؟ قَالَ عَطَاءٌ: لَا أَدْرِي كَيْفَ ذَكَرَ صِيَامَ الْأَبَدِ؟ قَالَ النَّبِيُّ - صلى الله عليه وسلم -: «لَا صَامَ مَنْ صَامَ الْأَبَدَ مَرَّتَيْن» ..
(2) البخاري، كتاب الصوم، باب حق الجسم في الصوم، برقم 1975 ..

(1/418)

متعددة، ثم يفطر مثلها، يتقوَّى بذلك, وبهذا يُعلم أن الوصال كما تقدم مكروه، لا ينبغي، لكن إذا أراد أن يواصل إلى السَّحَر، فلا بأس، ويُعلم أن أفضل الصيام صيام داود، يصوم يوماً ويفطر يوماً، وإذا اكتفى بصوم يومي الإثنين والخميس، أو ثلاثة أيام من كل شهر فحسن؛ لأنه قد يشق عليه صيام يوم، وفطر يوم، لكن من قوي على هذا فهو أفضل الصيام، فيصوم يوماً، ويفطر يوماً، ويبين الحديث أن صلاة التهجد في الليل أفضله أن ينام نصف الليل الأول، ويقوم الثلث يعني: السدس الرابع والخامس، ويستريح السدس الأخير، يتقوى به على العمل، وإن صلى في الثلث الأخير، ونام في الثلثين الأولين بعد صلاة العشاء، كله طَيّب، كله حَسَن، فإن شقَّ عليه القيام في آخر الليل، فالأفضل أن يوتر في أول الليل قبل أن ينام بعد صلاة العشاء، يوتر ثم ينام، حتى لا يفوته قيام الليل، لقوله - صلى الله عليه وسلم -: «مَنْ خَافَ أَنْ لَا يَقُومَ مِنْ آخِرِ اللَّيْلِ، فَلْيُوتِرْ أَوَّلَهُ، وَمَنْ طَمِعَ أَنْ يَقُومَ آخِرَهُ فَلْيُوتِرْ آخِرَ اللَّيْلِ، فَإِنَّ صَلَاةَ آخِرِ اللَّيْلِ مَشْهُودَةٌ، وَذَلِكَ أَفْضَلُ» (1)، آخر الليل أفضل لمن قوي على ذلك، ومن عجز وخاف ألا يقوم، أوتر أوّل الليل.
205 - عن أبي هريرة - رضي الله عنه - قال: «أَوْصَانِي خَلِيلِي رسول اللَّه - صلى الله عليه وسلم - (2)
_________
(1) مسلم، كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل، فليوتر أوله، برقم 755.
(2) «رسول اللَّه»: ليست في نسخة الزهيري.

(1/419)

بِثَلاثٍ: صِيَامِ ثَلاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ الضُّحَى، وَأَنْ أُوتِرَ قَبْلَ أَنْ أَنَامَ» (1).
206 - عن محمد بن عَبَّادِ بن جعفر قال: «سَأَلْتُ جَابِرَ بْنَ
عَبْدِ اللَّهِ أَنَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنْ صَوْمِ يَوْمِ الْجُمُعَةِ؟ قَالَ: نَعَمْ» (2).
وزاد مسلم: «وَرَبِّ الْكَعْبَةِ» (3).
207 - عن أبي هريرة - رضي الله عنه - قال: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - (4) يَقُولُ: «لا يَصُومَنَّ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ، إلاَّ أَنْ يَصُومَ يَوْماً قَبْلَهُ أَوْ بَعْدَهُ (5)» (6).
_________
(1) رواه البخاري، كتاب الصوم، باب صيام البيض: ثلاث عشرة وأربع عشرة، وخمس عشرة، برقم 1981، ومسلم، كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، وأكملها ثمان ركعات، وأوسطها أربع ركعات أو ست، والحث على المحافظة عليها، برقم 721.
(2) رواه البخاري، كتاب الصوم، باب صوم يوم الجمعة، وإذا أصبح صائماً يوم الجمعة فعليه أن يفطر، برقم 1984، بلفظه، ومسلم، كتاب الصيام، باب كراهة صيام يوم الجمعة منفرداً، برقم 1143.
(3) مسلم، كتاب الصيام، باب كراهة صيام يوم الجمعة منفرداً، برقم 1143، ولفظه: «سَأَلْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ - رضي الله عنهما -، وَهُوَ يَطُوفُ بِالْبَيْتِ: أَنَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ صِيَامِ يَوْمِ الْجُمُعَةِ؟ فَقَالَ: نَعَمْ، وَرَبِّ هَذَا الْبَيْتِ».
(4) في نسخة الزهيري: «النبي - صلى الله عليه وسلم -».
(5) في نسخة الزهيري: «أو يوماً بعده».
(6) رواه البخاري، كتاب الصوم، باب صوم يوم الجمعة، وإذا أصبح صائماً يوم الجمعة فعليه أن يفطر، برقم 1985، واللفظ له، ومسلم، كتاب الصيام، باب كراهة صيام يوم الجمعة منفرداً، برقم 1144.

(1/420)

54 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بأنواعٍ من العبادة، الحديث الأول فيه: الدلالة على شرعية صيام ثلاثة أيام من كل شهر، وسُنة الضحى، والإيتار قبل النوم، وقد أوصى النبي - صلى الله عليه وسلم - بذلك أبا هريرة، وأوصى بذلك أبا الدرداء أيضاً (1)، وعبداللَّه بن عمرو بن العاص أوصاه بأن يصوم ثلاثة أيام من كل شهر، وقال له: «الحسنة بعشر أمثالها، وذلك مثل صيام الدهر» (2)،
وأوصى بذلك أبا ذر أيضاً (3)، وهذا يدل على شرعية صيام ثلاثة أيام من كل شهر، سواء في العشر
_________
(1) أخرجه مسلم، كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، وأكملها ثمان ركعات، وأوسطها أربع كعات، أو ست، والحث على المحافظة علها، برقم 722، ولفظه: عَنْ أَبِي الدَّرْدَاءِ - رضي الله عنه -، قَالَ: «أَوْصَانِي حَبِيبِي - صلى الله عليه وسلم - بِثَلاَثٍ، لَنْ أَدَعَهُنَّ مَا عِشْتُ: بِصِيَامِ ثَلاَثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَصَلاَةِ الضُّحَى، وَبِأَنْ لاَ أَنَامَ حَتَّى أُوتِرَ»، وأخرج الإمام أحمد، 45/ 474، برقم 27481، ولفظه: عَنْ أَبِي الدَّرْدَاءِ، قَالَ: أَوْصَانِي خَلِيلِي أَبُو الْقَاسِمِ - صلى الله عليه وسلم - بِثَلَاثٍ لَا أَدَعُهُنَّ لِشَيْءٍ: «أَوْصَانِي بِصِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَأَنْ لَا أَنَامَ إِلَّا عَلَى وِتْرٍ، وَسُبْحَةِ الضُّحَى فِي الْحَضَرِ، وَالسَّفَرِ»، وأخرجه - أيضاً- أبو داود، كتاب الصلاة، باب في الوتر قبل النوم، برقم 1435، والبزار، 10/ 72، برقم 4136، وصححه لغيره محققو المسند، 45/ 475، وصححه الألباني في صحيح أبي داود، 5/ 175، برقم 1287.
(2) البخاري، برقم 1976، ومسلم، برقم 1159، وتقدم تخريجه في تخريج حديث المتن رقم 203 ..
(3) وصية النبي - صلى الله عليه وسلم - لأبي ذر، أخرجها ابن خزيمة، 2/ 144، برقم 1083، ولفظه: عَنْ أَبِي ذَرٍّ - رضي الله عنه -، قَالَ: «أَوْصَانِي حَبِيبِي بِثَلاَثٍ، لاَ أَدَعُهُنَّ إِنْ شَاءَ اللَّهُ أَبَدًا، أَوْصَانِي: بِصَلاَةِ الضُّحَى، وَبِالْوِتْرِ قَبْلَ النَّوْمِ، وَبِصَوْمِ ثَلاَثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ». والنسائي، كتاب الصيام، صوم ثلاثة أيام من الشهر، برقم 2404، وصححه محقق ابن خزيمة، 2/ 144، وصحح إسناده الشيخ الألباني في إرواء الغليل، 2/ 212، برقم 946.

(1/421)

الأول، أو في العشر الوسط، أو في الأخيرة، وسواء كانت متتابعة، أو مفرقة، كل ذلك حسن، والحسنة بعشر أمثالها، فالمعنى أن كل يوم بعشرة، فكأنه صام الدهر كله، وهذا من فضل اللَّه - عز وجل -.
وإن صام أيام البيض الثالث عشر، والرابع عشر، والخامس عشر، فهذا هو الأفضل كما في حديث أبي ذر (1)
, كذلك سنة الضحى، صلاة الضحى سنة، أوصى بها النبي - صلى الله عليه وسلم - أبا الدرداء، وأبا هريرة، وأوصى بها آخرين، وقال - عليه الصلاة والسلام -: «يُصْبِحُ عَلَى كُلِّ سُلاَمَى من الناس صدقة ــ يعني على كل مفصل من الناس صدقة ــ فَبِكُلِّ تَهلِيلَةٍ صَدَقَةٌ، وَبِكُلِّ تَسْبِيحَةٍ صَدَقَةٌ، والتَّحْمِيدُ صَدَقَةٌ، وَالتَّكْبِيرُ صَدَقَةٌ وَأَمْرٌ بِالْمَعْرُوفِ صَدَقَةٌ، وَنَهْيٌ عَنِ الْمُنْكَرِ صَدَقَةٌ، قال: وَيَكْفِي مِنْ ذَلِكَ رَكْعَتَانِ تَرْكَعُهُمَا مِنَ الضُّحَى» (2)،
فإذا ركعت من الضحى
_________
(1) عن أبي ذر - رضي الله عنه - قال: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «يَا أَبَا ذَرٍّ، إِذَا صُمْتَ مِنَ الشَّهْرِ ثَلاَثَةَ أَيَّامٍ فَصُمْ: ثَلاَثَ عَشْرَةَ، وَأَرْبَعَ عَشْرَةَ، وَخَمْسَ عَشْرَةَ» [الترمذي، كتاب الصوم، باب ما جاء في صيام ثلاثة أيام من كل شهر، برقم 761 بلفظه، والنسائي، كتاب الصوم، ذكر الاختلاف على موسى بن طلحة، في صيام ثلاثة أيام من كل شهر، برقم 2421 - 2425، وفي لفظ من هذه الروايات للنسائي: «أَمَرَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ نَصُومَ مِنْ الشَّهْرِ ثَلَاثَةَ أَيَّامٍ الْبِيضَ: ثَلَاثَ عَشْرَةَ، وَأَرْبَعَ عَشْرَةَ، وَخَمْسَ عَشْرَةَ»، وقال الألباني في صحيح الترمذي، 1/ 402، وفي صحيح النسائي، 2/ 170: «حسن صحيح» ..
(2) مسلم، كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، وأكملها ثمان ركعات، وأوسطها أربع ركعات، أو ست، والحث على المحافظة عليه، برقم 720، ولفظه: «يُصْبِحُ عَلَى كُلِّ سُلاَمَى مِنْ أَحَدِكُمْ صَدَقَةٌ، فَكُلُّ تَسْبِيحَةٍ صَدَقَةٌ، وَكُلُّ تَحْمِيدَةٍ صَدَقَةٌ، وَكُلُّ تَهْلِيلَةٍ صَدَقَةٌ، وَكُلُّ تَكْبِيرَةٍ صَدَقَةٌ، وَأَمْرٌ بِالْمَعْرُوفِ صَدَقَةٌ، وَنَهْيٌ عَنِ الْمُنْكَرِ صَدَقَةٌ، وَيُجْزِئُ مِنْ ذَلِكَ رَكْعَتَانِ يَرْكَعُهُمَا مِنَ الضُّحَى» ..

(1/422)

قامت مقام هذه الأعمال التي تُؤدِّي عن مفاصله، فسنة الضحى عبادة مؤكدة، وأقلها ركعتان بعد ارتفاع الشمس إلى وقوف الشمس، كله صلاة ضحى ما بين ارتفاعها قيد رُمح إلى وقوفها في كبد السماء، وأفضل ذلك عند شدة الحر، إذا اشتد الضحى قبل الظهر بساعة، أو ساعة ونصف، أو ساعتين، فهذا أفضل، وهي صلاة الأوَّابين (1)
حين شدة الضحى، وإذا صلى أربعاً، أو ستاً، أو ثمانياً، أو أكثر؟ فكله حسن، وقد صلى النبي - صلى الله عليه وسلم - يوم الفتح ثماني ركعات في الضحى، - عليه الصلاة والسلام -، وروي عن عائشة أنه صلى عندها ثمان ركعات صلاة الضحى (2)
, فهي سنة مؤكدة من قول النبي - صلى الله عليه وسلم -، ومن فعله، وهكذا الوتر قبل النوم، الوتر سنة مؤكدة، ما بين صلاة العشاء
_________
(1) أخرج مسلم، كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم 748، عَنْ أَيُّوبَ، عَنِ الْقَاسِمِ الشَّيْبَانِيِّ، أَنَّ زَيْدَ بْنَ أَرْقَمَ رَأَى قَوْمًا يُصَلُّونَ مِنَ الضُّحَى، فَقَالَ: أَمَا لَقَدْ عَلِمُوا أَنَّ الصَّلاَةَ فِي غَيْرِ هَذِهِ السَّاعَةِ أَفْضَلُ، إِنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «صَلاَةُ الأَوَّابِينَ حِينَ تَرْمَضُ الْفِصَالُ» ..
(2) روى مالك في الموطأ، 2/ 213، عَنْ عَائِشَةَ - رضي الله عنها -: «أَنَّهَا كَانَتْ تُصَلِّي الضُّحَى ثَمَانِىَ رَكَعَاتٍ، ثُمَّ تَقُولُ: لَوْ نُشِرَ لِي أَبَوَاي مَا تَرَكْتُهُنَّ» وصححه الألباني في مشكاة المصابيح، 1/ 294، برقم 1319، وروى أبو داود عَنْ أُمِّ هَانِئٍ بِنْتِ أَبِي طَالِبٍ، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَوْمَ الْفَتْحِ صَلَّى سُبْحَةَ الضُّحَى ثَمَانِيَ رَكَعَاتٍ، يُسَلِّمُ مِنْ كُلِّ رَكْعَتَيْنِ»، كتاب التطوع، باب صلاة الضحى، برقم 1290، وروى البخاري، ومسلم، وغيره عن أُمِّ هَانِئٍ: «أنَّهَا حَدَّثَتْ أَنَّ النَّبِيَّ - صلى الله عليه وسلم - دَخَلَ بَيْتَهَا يَوْمَ فَتْحِ مَكَّةَ، فَصَلَّى ثَمَانِي رَكَعَاتٍ، مَا رَأَيْتُهُ صَلَّى صَلاَةً قَطُّ أَخَفَّ مِنْهَا»، البخاري، أبواب تقصير الصلاة، باب من تطوع في السفر، برقم 1103، ومسلم، كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، وأكملها ثمان ركعات، وأوسطها أربع ركعات، أو ست، والحث على المحافظة عليها، برقم 336 ..

(1/423)

إلى طلوع الفجر، وأفضل ذلك في آخر الليل، هذا هو الأفضل، وإن خاف أن لا يقوم من آخر الليل أوتر في أوله، ولعل السر في وصية النبي - صلى الله عليه وسلم - لأبي ذر، ولأبي هريرة، وأبي الدرداء في الوتر في أول الليل، لأنهم كانوا لا يستطيعون فعل ذلك في آخر الليل؛ إما لدرس الحديث، أو لأسباب أخرى، فلهذا أوصاهما بالوتر في أول الليل، أما من قدر واستطاع أن يصلي في آخر الليل، فهو أفضل، كما ثبت في الحديث الصحيح عن رسول اللَّه - عليه الصلاة والسلام - أنه قال: «مَنْ خَافَ أَنْ لَا يَقُومَ في آخِرِ اللَّيْلِ، فَلْيُوتِرْ أَوَّلَهُ، وَمَنْ طَمِعَ أَنْ يَقُومَ في آخِرِ الليل، فَلْيُوتِرْ آخِرَ اللَّيْلِ، فَإِنَّ صَلَاةَ آخِرِ اللَّيْلِ مَشْهُودَةٌ، وَذَلِكَ أَفْضَلُ» رواه مسلم في الصحيح (1).
ولقوله - صلى الله عليه وسلم -: «يَنْزِلُ رَبُّنَا إِلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ، وينادي: هَلْ مِنْ سَائِلٍ فيُعْطَى سُؤْلَهُ؟ هَلْ مِنْ دَاعٍ فيُسْتَجَابُ له؟ هَلْ مِنْ مُسْتَغْفِرٍ يُغْفَرُ لَهُ؟ حَتَّى يَطْلُعَ الفَجْرُ» (2)،
هذا
_________
(1) مسلم، برقم 755، تقدم تخريجه في شرح أحديث حديث المتن رقم 204.
(2) انظر: البخاري، برقم 1145، ومسلم، برقم 758، والسنة لابن أبي عاصم، 1/ 222، وروايات مسلم متعددة، قد تجمع كل ما في المتن، وهي على النحو الآتي:

1 - عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، أَنَّ رَسُولَ اللهِ - صلى الله عليه وسلم -، قَالَ: «يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا، حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ، فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ، وَمَنْ يَسْأَلُنِي فَأُعْطِيَهُ، وَمَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ».
2 - عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، أَنَّ رَسُولَ اللهِ - صلى الله عليه وسلم -، قَالَ: «يَنْزِلُ اللَّهُ إِلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ حِينَ يَمْضِي ثُلُثُ اللَّيْلِ الأَوَّلُ، فَيَقُولُ: أَنَا الْمَلِكُ، أَنَا الْمَلِكُ، مَنْ ذَا الَّذِي يَدْعُونِي فَأَسْتَجِيبَ لَهُ، مَنْ ذَا الَّذِي يَسْأَلُنِي فَأُعْطِيَهُ، مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ، فَلاَ يَزَالُ كَذَلِكَ حَتَّى يُضِيءَ الْفَجْرُ».
3 - عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، قَالَ: قَالَ رَسُولُ اللهِ - صلى الله عليه وسلم -: «إِذَا مَضَى شَطْرُ اللَّيْلِ، أَوْ ثُلُثَاهُ، يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى إِلَى السَّمَاءِ الدُّنْيَا، فَيَقُولُ: هَلْ مِنْ سَائِلٍ يُعْطَى؟ هَلْ مِنْ دَاعٍ يُسْتَجَابُ لَهُ؟ هَلْ مِنْ مُسْتَغْفِرٍ يُغْفَرُ لَهُ؟ حَتَّى يَنْفَجِرَ الصُّبْحُ».
4 - عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، قَالَ: قَالَ رَسُولُ اللهِ - صلى الله عليه وسلم -: «يَنْزِلُ اللَّهُ فِي السَّمَاءِ الدُّنْيَا لِشَطْرِ اللَّيْلِ، أَوْ لِثُلُثِ اللَّيْلِ الآخِرِ، فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ، أَوْ يَسْأَلُنِي فَأُعْطِيَهُ، ثُمَّ يَقُولُ: مَنْ يُقْرِضُ غَيْرَ عَدِيمٍ، وَلاَ ظَلُومٍ».

(1/424)

وقت عظيم إذا تيسّر فيه: القيام، والقراءة، والدعاء، والصلاة.
أما الحديث الثاني والثالث، فهما يدلان على أنه لا يجوز إفراد الجمعة بالتطوّع؛ لأن رسول اللَّه - صلى الله عليه وسلم - نهى عن إفرادها بالتطوع.
أما إذا صام قبلها يوماً أو بعدها يوماً فلا بأس، إذا صام الخميس مع الجمعة، أو الجمعة مع السبت فلا بأس، أما إفرادها، فقد نهى النبي عن ذلك - عليه الصلاة والسلام -، فهي عيد الأسبوع فلا تُفرد، ولمَّا رأى بعض أزواجه صامت يوم الجمعة، وهي جويرية بنت الحارث، قال لها: «أصُمتِ أمس؟» قالت: لا, قال: «أتريدين أن تصومي غداً؟» قالت: لا. قال: «أفطري» (1)، فدل ذلك على أن يوم الجمعة لا يُصام وحده، ولا يُتطوع به وحده، ولكن يُصام قبله يوم، أو بعده يوم، كما أمر النبي - عليه الصلاة والسلام - بذلك، ونهى عن إفراده.
208 - عن أبي عبيد مولى ابن أزهر ــ واسمه سعد بن عبيد ــ قال:
_________
(1) أخرج البخاري، عَنْ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ - رضي الله عنهما - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - دَخَلَ عَلَيْهَا يَوْمَ الْجُمُعَةِ، وَهِيَ صَائِمَةٌ، فَقَالَ: «أَصُمْتِ أَمْسِ؟» قَالَتْ: لَا، قَالَ: «تُرِيدِينَ أَنْ تَصُومِي غَدًا؟» قَالَتْ: لَا، قَالَ: «فَأَفْطِرِي». البخاري، كتاب الصوم، باب صوم يوم الجمعة، برقم 1986.

(1/425)

«شَهِدْت الْعِيدَ مَعَ عُمَرَ بْنِ الْخَطَّابِ - رضي الله عنه -، فَقَالَ: هَذَانِ يَوْمَانِ نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ صِيَامِهِمَا: يَوْمُ فِطْرِكُمْ مِنْ صِيَامِكُمْ، وَالْيَوْمُ الآخَرُ: تَاكُلُونَ (1) مِنْ نُسُكِكُمْ» (2).
209 - عن أبي سعيد الخدري - رضي الله عنه - قال: «نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ صَوْمِ يَوْمَيْنِ: النَّحْرِ، وَالْفِطْرِ (3)، وَعَنِ اشتمال (4) الصَّمَّاءِ، وَأَنْ يَحْتَبِيَ الرَّجُلُ فِي ثَوْبٍ وَاحِدٍ، وَعَنِ الصَّلاةِ بَعْدَ الصُّبْحِ وَالْعَصْرِ».
أخرجه مسلم بتمامه، وأخرج البخاري الصوم فقط (5).
210 - عن أبي سعيد الخدري - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «مَنْ صَامَ يَوْماً فِي سَبِيلِ اللَّهِ بَعَّدَ اللَّهُ وَجْهَهُ عَنِ النَّارِ سَبْعِينَ خَرِيفاً» (6).
_________
(1) في نسخة الزهيري: «تأكلون فيه»، وهي في البخاري، برقم 1990، ومسلم، برقم 1137.
(2) رواه البخاري، كتاب الصوم، باب صوم يوم الفطر، برقم 1990، ومسلم، كتاب الصيام، باب النهي عن صوم يوم الفطر ويوم الأضحى، برقم 1137، واللفظ له.
(3) في نسخة الزهيري: «الفطر والنحر».
(4) «اشتمال»: ليست في نسخة الزهيري، وهي في البخاري، برقم 367.
(5) رواه البخاري، كتاب الصوم، باب صوم يوم الفطر، برقم 1991، و1992، ومسلم، كتاب الصيام، باب النهي عن صوم يوم الفطر ويوم الأضحى، برقم 140، و141 - (827)، ورواية البخاري بلفظ: «عَنْ أَبِي سَعِيدٍ - رضي الله عنه - قَالَ: نَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنْ صَوْمِ يَوْمِ الْفِطْرِ، وَالنَّحْرِ، وَعَنِ الصَّمَّاءِ، وَأَنْ يَحْتَبِيَ الرَّجُلُ فِي ثَوْبٍ وَاحِدٍ، وَعَنْ صَلَاةٍ (وَعَنِ الصَّلَاةِ) بَعْدَ الصُّبْحِ وَالْعَصْرِ».
تنبيه: وهم المؤلف - رحمه الله - في قوله: «أخرجه مسلم بتمامه، وأخرج البخاري الصوم فقط»، والعكس هو الصواب، فقد رواه البخاري بتمامه، وأخرج مسلم النهي عن الصوم فقط، فقال: «نهى رسول اللَّه - صلى الله عليه وسلم - عن صومين: يوم الفطر، ويوم الأضحى»، مسلم، برقم 1140.
(6) رواه البخاري، كتاب الجهاد والسير، باب فضل الصوم في سبيل اللَّه، برقم 2840، واللفظ له، ومسلم، كتاب الصيام، باب فضل الصيام في سبيل اللَّه لمن يطيقه، بلا ضرر، ولا تفويت حق، برقم 1153.

(1/426)

55 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بمسائل في الصوم، وفي مسائل أخرى.
الحديث الأول النهي عن صوم يومي عيد الفطر والنحر؛ لأن اللَّه نهى عن صيامهما، وهكذا في حديث أبي سعيد النهي عن صيامهما أيضاً، وهما لا يُصامان: يوم عيد الفطر ويوم عيد النحر، ومن صامهما فصومه باطل، وعليه التوبة إلى اللَّه من ذلك لأنها معصية، وهكذا أيام النحر أيام التشريق: الحادي عشر، والثاني عشر، والثالث عشر من ذي الحجة، يقال لها: أيام التشريق، ويقال لها: أيام النحر، فهذه لا تُصام أيضاً؛ لأنها أيام عيد، فهي خمسة أيام من السنة: يوم عيد الفطر، ويوم عيد النحر، وأيام التشريق الثلاثة، فالجميع خمسة، هذه لا تُصام، يجب على المسلم إفطارها، إلا من عجز عن الهدي: هدي التمتع والقران، هذا له أن يصوم أيام التشريق لصفة خاصة مستثناة، وكما في حديث عائشة، وابن عمر - رضي الله عنهما - قالا: «لَا يُرَخَّص فِي أَيَّامِ التَّشْرِيقِ أَنْ يُصَامَا، إِلَّا لِمَنْ لَمْ يَجِدِ الْهَدْيَ» (1)، أي هدي التمتع، ومن سواه، لا يصوم أيام التشريق, أما
_________
(1) أخرج البخاري في كتاب الصوم، باب صيام أيام التشريق، برقم 1997، 1998: عن عروة عن عائشة، وعن سالم عَنْ ابْنِ عُمَرَ - رضي الله عنهم - قَالَا: «لَمْ يُرَخَّصْ فِي أَيَّامِ التَّشْرِيقِ أَنْ يُصَمْنَ إِلَّا لِمَنْ لَمْ يَجِدْ الْهَدْيَ».

(1/427)

يوم العيد: عيد النحر، وعيد الفطر، فهذان لا يُصامان لجميع الناس، لا لصاحب الهدي، ولا غيره.
وفي حديث أبي سعيد النهي عن اشتمال الصماء، واشتمال الصماء كونه يتلفَّف في ثوب واحد، يُخشى أنه إذا تحرك أو أراد أخذ حاجة ظهرت عورته، وسميت صماء؛ لأنها لا منفذ لها يتلفْلَف فيها تلفلفاً غير مضبوط، بخلاف إذا كان متزر ثوب يربطه عليه، أو يجعل أطرافه على عاتقيه، كل هذا لا بأس به، أما إذا اشتملها، لفّ الثوب عليه من غير ضبط له، ولا عناية، فإن هذا قد تبدو منه العورة، فلا يجوز التلفلف في الثوب على وجه يخشى منه ظهور العورة وفُسِّرت أيضاً بجعل الثوب على أحد عاتقيه، ويسدله على جانبين من غير ضبطٍ للعورة، ولا ستر للعورة؛ لأن الواجب ستر العورة، «وأن يحتبي الرجل في ثوب واحد»، احتباءه كونه ينصب فخذيه وساقيه، ويربط الثوب على ساقيه، وعلى أسفل ظهره، يقال له احتباء؛ لأنه يبدي العورة إلى جهة السماء إذا صارت العورة غير مستورة، قد يقف عليه من ينظر عليه، أو يقف يكلمه فيرى عورته، فلا بد أن يكون عليه ثوب آخر، يعني عليه إزار أو سراويل، حتى إذا احتبى تكون العورة مستورة، أما أن يحتبي ويربط الثوب على أسفل ظهره، وعلى رجليه، وتبقى عورته بارزة إلى جهة السماء غير مستورة هذا لا يجوز.
الوصية الرابعة: «نهى - صلى الله عليه وسلم - عن الصلاة بعد الصبح وبعد العصر،

(1/428)

نهى عن الصلاة بعد الصبح حتى تطلع الشمس، وبعد العصر حتى تغيب الشمس»، هذان وقتان نُهِيَ عن الصلاة فيهما، إذا صلى الناس الفجر نُهي عن الصلاة حتى تطلع الشمس قيد رمح، وهكذا بعد طلوع الفجر، لا يصلي إلا ركعتي الفجر؛ سنة الفجر ثم الفريضة يصليها، لكن يستثنى من ذلك: لو أتى المسجد صلى تحية المسجد، لو دخل بعد الصبح، أو بعد العصر يصلي تحية المسجد، وصلاة الجنازة يُصلَّى عليها بعد الفجر، وبعد العصر في الوقتين الطويلين، وصلاة الكسوف، وصلاة الطواف، هذه مستثناة؛ لأنها من ذوات الأسباب، لو طاف بمكة بعد العصر، أو بعد الصبح جاز له أن يصلي ركعتي الطواف، لقوله - صلى الله عليه وسلم -: «لا تمنعوا أحداً طاف بالبيت، وصلى أي ساعة شاء من الليل أو النهار» (1).
والحديث الثالث حديث أبي سعيد عن النبي - صلى الله عليه وسلم - قال: «من صام يوماً في سبيل اللَّه بعّد اللَّه عن وجهه النار سبعين خريفاً»، هذا معناه واللَّه أعلم في سبيل اللَّه: يعني في طاعة اللَّه، أي من صام يوماً يبتغي وجه اللَّه والدار الآخرة، فله هذا الأجر العظيم، وهو من أسباب بعده
_________
(1) أحمد، 27/ 297، برقم 17632، وأبو داود، كتاب المناسك، باب الطواف بعد العصر، برقم 1894، والترمذي، كتاب الحج، باب ما جاء في الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم 868، وقال: «حسن صحيح»، والنسائي، كتاب المواقيت، إباحة الصلاة في الساعات كلها بمكة، برقم 585، وابن ماجه، كتاب الصلاة، باب ما جاء في الرخصة في الصلاة بمكة في كل وقت، برقم 1254، وصحح إسناده محققو المسند، 27/ 297، والألباني في إرواء الغليل، 2/ 238.

(1/429)

من النار، والسلامة من دخول النار، والصيام من أفضل الأعمال، ومن أفضل القرب، وهو جُنّة للعبد من النار إذا صامه ابتغاء وجه اللَّه، لا رياءً ولا سمعة، ولا لمقصود آخر، بل ابتغاء وجه اللَّه، فله هذا الأجر العظيم، قال بعضهم: معناه في سبيل اللَّه، أي في الجهاد، ولكن ليس بظاهر؛ لأن الجهاد مأمور فيه بالإفطار, المجاهد مأمور بالإفطار، لأنه أقوى له على الجهاد: جهاد الأعداء, إذا أفطر يكون أقوى له على جهاده، لكن المراد - واللَّه أعلم - أن الإنسان إذا صام يوماً في سبيل اللَّه، أي في طاعة اللَّه، وابتغاء مرضاته، لا رياءً، ولا سمعة، ولا لمقاصد أخرى، بل صامه ابتغاء وجه اللَّه، فهذا من أسباب دخول الجنة، وصوم التطوع فيه خير كثير، وفضل كبير, أما الواجب، فرمضان فقط، والكفارات كذلك فريضة، لكن إذا صام يوماً في سبيل اللَّه في طاعة اللَّه نفلاً، فله أجرٌ عظيم، وهو من أسباب السلامة من النار.

35 - باب ليلة القَدر
211 - عن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّ رِجَالاً مِنْ أَصْحَابِ النَّبِيِّ - صلى الله عليه وسلم - أُرُوا لَيْلَةَ الْقَدْرِ فِي الْمَنَامِ، فِي السَّبْعِ الأَوَاخِرِ، فَقَالَ رسول اللَّه - صلى الله عليه وسلم -: «أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ فِي السَّبْعِ الأَوَاخِرِ، فَمَنْ كَانَ مِنْكُم (1) مُتَحَرِّيهَا فَلْيَتَحَرَّهَا فِي السَّبْعِ الأَوَاخِرِ» (2).
_________
(1) «منكم»: ليست في نسخة الزهيري.
(2) رواه البخاري، كتاب فضل ليلة القدر، باب التماس ليلة القدر في السبع الأواخر، برقم 2015، ومسلم، كتاب الصيام، باب فضل ليلة القدر، والحث على طلبها، وبيان محلها، وأرجى أوقات طلبها، برقم 1165.

(1/430)

212 - عن عائشة - رضي الله عنها -: أن رسول اللَّه - صلى الله عليه وسلم - قال: «تَحَرَّوْا لَيْلَةَ الْقَدْرِ فِي الْوِتْرِ مِنَ الْعَشْرِ الأَوَاخِرِ» (1).
213 - عن أبي سعيد الخدري - رضي الله عنه -، «أنَّ رسول اللَّه - صلى الله عليه وسلم -، كَانَ يَعْتَكِفُ فِي الْعَشْرِ الأَوْسَطِ مِنْ رَمَضَانَ، فَاعْتَكَفَ عَاماً، حَتَّى إذَا كَانَتْ لَيْلَةُ إحْدَى وَعِشْرِينَ ــ وَهِيَ اللَّيْلَةُ الَّتِي يَخْرُجُ مِنْ صَبِيحَتِهَا مِنِ اعْتِكَافِهِ ــ قَالَ: «مَنِ اعْتَكَفَ مَعِي فَلْيَعْتَكِفِ في (2) الْعَشْرِ الأَوَاخِرِ، فَقَدْ أُرِيتُ هَذِهِ اللَّيْلَةَ، ثُمَّ أُنْسِيتُهَا، وَقَدْ رَأَيْتُنِي أَسْجُدُ فِي مَاءٍ وَطِينٍ مِنْ صَبِيحَتِهَا، فَالْتَمِسُوهَا فِي الْعَشْرِ الأَوَاخِرِ، وَالْتَمِسُوهَا فِي كُلِّ وِتْرٍ»، قال (3): فَمَطَرَتِ السَّمَاءُ تِلْكَ اللَّيْلَة. وَكَانَ الْمَسْجِدُ عَلَى عَرِيشٍ، فَوَكَفَ الْمَسْجِدُ. فَأَبْصَرَتْ عَيْنَايَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَلَى (4) جَبْهَتِهِ أَثَرُ الْمَاءِ وَالطِّينِ مِنْ صُبْحِ إحْدَى وَعِشْرِينَ» (5).
_________
(1) رواه البخاري، كتاب فضل ليلة القدر، باب تحري ليلة القدر في الوتر من العشر الأواخر، واللفظ له، برقم 2017، ومسلم، كتاب الصيام، باب فضل ليلة القدر، والحث على طلبها، وبيان محلها، وأرجى أوقات طلبها، برقم 1169.
(2) «في»: ليست في نسخة الزهيري، ولا في البخاري، برقم 2027.
(3) «قال»: ليست في نسخة الزهيري.
(4) في نسخة الزهيري: «وعلى جبهته» هو لفظ البخاري، برقم 2027.
(5) رواه البخاري، كتاب الاعتكاف، باب الاعتكاف في العشر الأواخر، والاعتكاف في المساجد كلها، واللفظ له، برقم 2027، ومسلم، كتاب الصيام، باب فضل ليلة القدر، والحث على طلبها، وبيان محلها، وأرجى أوقات طلبها، برقم 1167.

(1/431)

56 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تدل على إثبات حصول ليلة القدر في العشر الأواخر من رمضان، وقد دل القرآن على أن ليلة القدر حق، وأنها واقعة، وأن اللَّه أنزل فيها القرآن الكريم كما قال - عز وجل -: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ * وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ * لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ * تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ * سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} (1).
هذه ليلة عظيمة، أنزل اللَّه فيها القرآن في شهر عظيم، وهو رمضان، كما قال تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} (2) , دلّ على أنها في رمضان.
هذا الكتاب اجتمعت له أنواع الشرف، فهو أعظم كتاب، وأشرف كتاب، وأنزل على أشرف نبي، وعلى أفضل نبي، وهو محمد - عليه الصلاة والسلام -، وأنزل في أفضل ليلة، وفي أفضل شهر، وهي ليلة القدر من شهر رمضان، وفي أفضل مكان، وهو مكة المكرمة، فاجتمعت له أنواع الشرف المكاني والزماني، وكونه على أشرف الأنبياء، وأفضلهم وخاتمهم - عليه الصلاة والسلام -، وبيّن سبحانه في آية أخرى أنها مباركة، قال
_________
(1) سورة القدر، الآيات: 1 - 5.
(2) سورة البقرة، الآية: 185.

(1/432)

سبحانه: {حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ * فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} (1) , وهي ليلة القدر [...] (2)، ويفرق فيها كل أمر حكيم، وهو ما يكون في السنة، تقدر فيها حوادث السنة تفصيلاً من القدر السابق، وهذا من آيات اللَّه وحكمته - سبحانه وتعالى -، كما أن كل جنين يكتب في حقه، وهو في رحم أمه، يكتب له جميع ما يحصل له من الحوادث المستقبلة: أعماله, وأقواله, وشقاوته, وسعادته، وسروره, وهو تفصيل أيضاً من القدر السابق.
وفي حديث ابن عمر أن الصحابة تواطأت رؤياهم في السبع الأواخر, فقال النبي - صلى الله عليه وسلم -: «أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ فِي السَّبْعِ الأَوَاخِرِ، فَمَنْ كَانَ مُتَحَرِّيهَا فَلْيَتَحَرَّهَا فِي السَّبْعِ الأَوَاخِرِ» (3)، يعني هي آكد من غيرها، وقد تقع في الأولى والثانية والثالثة، لكن في السبع الأواخر آكد فيها من غيرها.
وفي حديث عائشة وأبي سعيد الدَّلالة على أنها تقع في العشر الأخيرة من رمضان، ولكنها في الأوتار آكد: إحدى وعشرين, ثلاث وعشرين، خمس وعشرين, سبع وعشرين، تسع وعشرين, هذه الأوتار آكد من غيرها، وقد تقع في غير الأوتار كما في الحديث
_________
(1) سورة الدخان، الآيات: 1 - 4.
(2) ما بين المعقوفين كلمة غير واضحة في التسجيل، ولعلها: «وهي ليلة مباركة».
(3) رواه البخاري، برقم 2015، ومسلم، برقم 1165، وتقدم تخريجه في تخريج حديث المتن رقم 211.

(1/433)

الآخر: «في تَاسِعَةٍ تَبْقَى، فِي سَابِعَةٍ تَبْقَى، فِي خَامِسَةٍ تَبْقَى، أَوْ ثَالِثَةٍ تَبْقَى إلى أن قال: فِي آخِرِ لَيْلَةً» (1)، فالمشروع للمؤمنين والمؤمنات تحريها في العشر كلها، وأن تُعمر هذه الليالي بالطاعة والعبادة والدعاء والضراعة إلى اللَّه - سبحانه وتعالى -؛ لفضل هذه العشر، ولأجل موافقة هذه الليلة المباركة.
وقد ذهب جمهور الأمة إلى أنها مختصة بالعشر، وصحت بذلك الأحاديث عن رسول اللَّه - عليه الصلاة والسلام -: أنها في العشر الأواخر من رمضان، وشذ بعض أهل العلم، فقال: إنها في السنة كلها، وقال بعضهم: إنها في النصف الأخير: يعني تكون في الخمس الأخيرة من العشر الوسط، وهذا كله ضعيف، والصواب أنها في العشر الأخيرة من رمضان، كما صح في ذلك الأخبار المستفاضة عن رسول اللَّه - عليه الصلاة والسلام - بأنها في العشر الأخيرة من رمضان، كما أن الصحيح أن أوتارها آكد، وأن ليلة سبع وعشرين آكد من غيرها (2)،
وفي هذا
_________
(1) البخاري إلى قوله - صلى الله عليه وسلم -: «خامسة تبقى»، كتاب فضل ليلة القدر، باب تحري ليلة القدر في الوتر من العشر الأواخر، برقم 2021، وباقي الرواية في مسند البزار، 9/ 130، برقم 3681، شعب الإيمان للبيهقي، 3/ 328، ومسند الطيالسي، ص 118.
(2) أخرج البخاري، كتاب فضل ليلة القدر، باب تحري ليلة القدر في الوتر من العشر الأواخر، برقم 2018، عن أبي سعيد - رضي الله عنه -، قال النبي - صلى الله عليه وسلم -: «كُنْتُ أُجَاوِرُ هَذِهِ العَشْرَ، ثُمَّ قَدْ بَدَا لِي أَنْ أُجَاوِرَ هَذِهِ العَشْرَ الأَوَاخِرَ، فَمَنْ كَانَ اعْتَكَفَ مَعِي فَلْيَثْبُتْ فِي مُعْتَكَفِهِ، وَقَدْ أُرِيتُ هَذِهِ اللَّيْلَةَ، ثُمَّ أُنْسِيتُهَا، فَابْتَغُوهَا فِي العَشْرِ الأَوَاخِرِ، وَابْتَغُوهَا فِي كُلِّ وِتْرٍ، وَقَدْ رَأَيْتُنِي أَسْجُدُ فِي مَاءٍ وَطِينٍ»، وروى مسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في قيام رمضان وهو التراويح، برقم 762: عن أُبَيِّ بْنِ كَعْبٍ - رضي الله عنه -، يَقُولُ: وَقِيلَ لَهُ إِنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ، يَقُولُ: «مَنْ قَامَ السَّنَةَ أَصَابَ لَيْلَةَ الْقَدْرِ»، فَقَالَ أُبَيٌّ: «وَاللهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ، إِنَّهَا لَفِي رَمَضَانَ، يَحْلِفُ مَا يَسْتَثْنِي، وَوَاللَّهِ إِنِّي لَأَعْلَمُ أَيُّ لَيْلَةٍ هِيَ، هِيَ اللَّيْلَةُ الَّتِي أَمَرَنَا بِهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - بِقِيَامِهَا، هِيَ لَيْلَةُ صَبِيحَةِ سَبْعٍ وَعِشْرِينَ، وفي رواية: «وَاللَّهِ إِنِّي لَأَعْلَمُهَا، وَأَكْثَرُ عِلْمِي هِيَ اللَّيْلَةُ الَّتِي أَمَرَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - بِقِيَامِهَا هِيَ لَيْلَةُ سَبْعٍ وَعِشْرِينَ».

(1/434)

الحديث عن أبي سعيد الدلالة على أنها وقعت في ليلة إحدى وعشرين، وأنه ذكر أنها ليلة إحدى وعشرين فقد أصبح من صبيحتها يسجد على ماء وطين، فمطرت السماء في تلك الليلة، فرأوا على وجهه - صلى الله عليه وسلم - آثار الماء والطين، وقد قالت عائشة - رضي الله عنها -: قُلْتُ: يَا رَسُولَ اللهِ إنْ أَدْرَكتُ لَيْلَةَ الْقَدْرِ، مَا أَقُولُ فِيهَا؟ قَالَ: «قُولِي: اللهُمَّ إِنَّكَ عَفُوٌّ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي» (1) , فالسنة الدعاء فيها بالدعوات الطيبة، والاجتهاد فيها بأنواع الخير من الصدقات، وقيام الليل، والإكثار من ذكر اللَّه، وقراءة القرآن، والدعوات الجامعة، هذا الذي ينبغي في هذه الليالي وأيامها: الحرص على أنواع الخير، والاجتهاد في أنواع الخير من صلاة، وقراءة، وذكر، ودعاء، وصدقة، وسائر أنواع الإحسان؛ لأن الصدقة فيها، والذكر فيها، والصلاة فيها مضاعفة, قال تعالى: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} (2)،
قال العلماء: معنى ذلك أن العمل فيها، والاجتهاد فيها أفضل من العمل في ألف شهر مما سواها، هذا فضل عظيم, ألف شهر: ثلاث وثمانون سنة، وأربعة أشهر، فهو عمر كامل، عمر إنسان كامل، فمن أدرك هذه
_________
(1) مسند أحمد، 43/ 277، برقم 26215، والترمذي، كتاب الدعوات، باب منه، برقم 3513، وابن ماجه، كتاب الدعاء، باب الدعاء بالعفو والعافية، برقم 3850، وصححه محققو المسند، 43/ 26215، وصححه الألباني في صحيح ابن ماجه، برقم 3840.
(2) سورة القدر، الآية: 3 ..

(1/435)

الفضيلة هذا خير، فينبغي للمؤمن الاحتساب في هذه الليلة، وهذه العشر والاجتهاد في الخير، وسؤال اللَّه التوفيق فيها، وهي لا تكلف شيئاً، عشر ليالي ما تكلف كثيراً، الاجتهاد فيها لا يُكلف كثيراً، لأنها أيام عشر، ليست شهراً ولا شهرين ولا سنة، عشر ليالي، الاجتهاد فيها، والحرص فيها على أنواع الخير أمر ميسر، والحمد للَّه (1).

36 - باب الاعتكاف (2)
214 - عن عائشة - رضي الله عنها -: «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - (3) كَانَ يَعْتَكِفُ فِي (4) الْعَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ، حَتَّى تَوَفَّاهُ اللَّهُ تعالى، ثُمَّ اعْتَكَفَ أَزْوَاجُهُ مِنْ (5) بَعْدِهِ» (6).
وفي لفظٍ «كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَعْتَكِفُ فِي كُلِّ رَمَضَانَ، فَإِذَا صَلَّى الْغَدَاةَ جَاءَ مَكَانَهُ الَّذِي اعْتَكَفَ فِيهِ» (7).
215 - عن عائشة - رضي الله عنها -، «أَنَّهَا كَانَتْ تُرَجِّلُ النَّبِيَّ - صلى الله عليه وسلم - وَهِيَ حَائِضٌ،
_________
(1) آخر الوجه الثاني من الشريط التاسع، سجل في درس الشيخ - رحمه الله - في 14/ 6/ 1409هـ ..
(2) أول الوجه الأول من الشريط العاشر، سجل في درس الشيخ - رحمه الله - في 14/ 6/ 1409هـ.
(3) في نسخة الزهيري: «أن النبي - صلى الله عليه وسلم -».
(4) «في»: ليست في نسخة الزهيري.
(5) «من»: ليست في نسخة الزهيري، وهي في البخاري، برقم 2026.
(6) رواه البخاري، كتاب الاعتكاف، باب الاعتكاف في العشر الأواخر، واللفظ له، برقم 2026، ومسلم، كتاب الاعتكاف، باب اعتكاف العشر الأواخر من رمضان، برقم 5 - (1172).
(7) رواه البخاري، كتاب الاعتكاف، باب الاعتكاف في شوال، برقم 2041.

(1/436)

وَهُوَ مُعْتَكِفٌ فِي الْمَسْجِدِ، وَهِيَ فِي حُجْرَتِهَا، يُنَاوِلُهَا رَاسَهُ» (1).
وفي رواية، «وَكَانَ لا يَدْخُلُ الْبَيْتَ إلاَّ لِحَاجَةِ الإِنْسَانِ» (2).
وفي رواية: «أَنَّ عَائِشَةَ قَالَتْ: إنِّي كُنْتُ لأَدْخُلُ الْبَيْتَ لِلْحَاجَةِ ــ وَالْمَرِيضُ فِيهِ ــ فَمَا أَسْأَلُ عَنْهُ إلاَّ وَأَنَا مَارَّةٌ» (3).
216 - عن عمر بن الخطاب - رضي الله عنه - قال: «قُلْتُ: يَا رَسُولَ اللَّهِ إنِّي كُنْتُ نَذَرْتُ فِي الْجَاهِلِيَّةِ: أَنْ أَعْتَكِفَ لَيْلَةً ــ وَفِي رِوَايَةٍ: يَوْماً ــ فِي الْمَسْجِدِ الْحَرَامِ؟ قَالَ: «فَأَوْفِ بِنَذْرِكَ» (4).
وَلَمْ يَذْكُرْ بَعْضُ الرُّوَاةِ «يَوْماً» ولا «لَيْلَةً».
217 - عن صفية بنت حيي - رضي الله عنها - قالت: «كَانَ رسول اللَّه - صلى الله عليه وسلم - (5)
_________
(1) رواه البخاري، كتاب الحيض، باب غسل الحائض رأس زوجها وترجيله، برقم 296، وكتاب الاعتكاف، باب المعتكف يدخل رأسه البيت للغسل، برقم 2046، واللفظ له، ومسلم، كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله وطهارة سؤرها، والاتكاء في حجرها وقراءة القرآن فيه، برقم 9 - (297).
(2) رواه البخاري في الاعتكاف، باب لا يدخل البيت إلا لحاجة، برقم 2029، ومسلم، كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله وطهارة سؤرها، والاتكاء في حجرها وقراءة القرآن فيه، واللفظ له، برقم 297.
(3) مسلم، كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله وطهارة سؤرها، والاتكاء في حجرها وقراءة القرآن فيه، برقم 7 - (297).
(4) رواه البخاري، كتاب الاعتكاف، باب الاعتكاف ليلاً، برقم 2032، وقوله: إِنَّهُ كَانَ «عَلَيَّ اعْتِكَافُ يَوْمٍ فِي الجَاهِلِيَّةِ» رواية للبخاري، برقم 3144، ومسلم، برقم 7 - (1656)، ومسلم، كتاب الأيمان والنذور، باب نذر الكافر وما يفعل فيه إذا أسلم، برقم 1656.
(5) في نسخة الزهيري: «كان النبي - صلى الله عليه وسلم -».

(1/437)

مُعْتَكِفًا في المسجد (1)، فَأَتَيْتُهُ أَزُورُهُ لَيْلاً فَحَدَّثْتُهُ، ثُمَّ قُمْتُ لأَنْقَلِبَ، فَقَامَ مَعِي لِيَقْلِبَنِي ــ وَكَانَ مَسْكَنُهَا فِي دَارِ أُسَامَةَ بْنِ زَيْدٍ ــ فَمَرَّ رَجُلانِ مِنَ الأَنْصَارِ، فَلَمَّا رَأَيَا رَسُولَ اللَّهِ - صلى الله عليه وسلم - أَسْرَعَا في المشي (2)، فَقَالَ (3): «عَلَى رِسْلِكُمَا، إنَّهَا صَفِيَّةُ بِنْتُ حُيَيٍّ»، فَقَالا: سُبْحَانَ اللَّه! ‍‍‍‍‍‍‍يَا رَسُولَ اللَّهِ، فَقَالَ: «إنَّ الشَّيْطَانَ يَجْرِي مِنِ ابْنِ آدَمَ مَجْرَى الدَّمِ، وَإِنِّي خِفْتُ (4) أَنْ يَقْذِفَ فِي قُلُوبِكُمَا شَرّاً» أَوْ قَالَ: «شَيْئاً» (5).
وفي رواية؛ «أَنَّهَا جَاءَتْ تَزُورُهُ فِي اعْتِكَافِهِ فِي الْمَسْجِدِ فِي الْعَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ، فَتَحَدَّثَتْ عِنْدَهُ سَاعَةً، ثُمَّ قَامَتْ تَنْقَلِبُ، فَقَامَ النَّبِيُّ - صلى الله عليه وسلم - مَعَهَا يَقْلِبُهَا، حَتَّى إذَا بَلَغَ (6) بَابَ الْمَسْجِدِ عِنْدَ بَابِ أُمِّ سَلَمَةَ، ثُمَّ ذَكَرَهُ بِمَعْنَاهُ» (7).
_________
(1) «في المسجد»: ليست في نسخة الزهيري.
(2) «في المشي»: ليست في نسخة الزهيري.
(3) في نسخة الزهيري: «فقال النبي - صلى الله عليه وسلم -».
(4) في نسخة الزهيري: «خشيت».
(5) رواه البخاري، كتاب الاعتكاف، باب هل يخرج المعتكف لحوائجه إلى باب المسجد، برقم 2035، ومسلم، كتاب السلام، باب بيان أنه يستحب لمن رؤي خالياً بامرأة، وكانت زوجة أو محرماً له، أن يقول: هذه فلانة ليدفع ظن السوء به، برقم 2175.
(6) في نسخة الزهيري: «بلغت».
(7) رواه البخاري، كتاب الاعتكاف، باب هل يخرج المعتكف لحوائجه إلى باب المسجد، برقم 2035، ومسلم، كتاب السلام، باب بيان أنه يستحب لمن رؤي خالياً بامرأة، وكانت زوجة أو محرماً له، أن يقول: هذه فلانة ليدفع ظن السوء به، برقم، 25 - (2175).

(1/438)

57 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بالاعتكاف، والاعتكاف مصدر اعتكف، يعتكف: إذا لبث في المقام، إذا لبث في المكان يقال له: اعتكف في المكان، إذا لبث فيه، وأقام فيه مدة من الزمن، مثل لفظ الآية الكريمة: {فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ} (1)، يعني يقيمون عندها، ويلبثون عندها؛ للتعبُّد، والتبرُّك بها، وعبادتها من دون اللَّه.
والاعتكاف الشرعي هو: لزوم مسجد لطاعة اللَّه - عز وجل -، ويسمى اعتكافاً إذا بقي في المسجد بنية التعبد، والعبادة، يسمى اعتكافاً وهو: اللبث، وهو سُنة مُستحبة، وآكد الأوقات: رمضان, ففي رمضان آكد من غيره, ويجوز في غير رمضان، لكن في رمضان أفضل، وآكد لفضل الزمان، والتأسي بالنبي - عليه الصلاة والسلام -؛ فإنه كان في الغالب يعتكف في رمضان، وقد اعتكف مرة في شوال، ترك الاعتكاف في العشر الأواخر، واعتكف في شوال، فالاعتكاف في رمضان هو أكمل، وأفضل، ولا بأس به في غير رمضان.
في الحديث الأول عن عائشة - رضي الله عنها -: «أن النبي - صلى الله عليه وسلم - اعتكف، وكان يعتكف العشر الأواخر من رمضان، يعني في كل سنة، ثم اعتكف أزواجه من بعده - عليه الصلاة والسلام - ورضي اللَّه عنهن»، هذا يدل على
_________
(1) سورة الأعراف، الآية: 138.

(1/439)

شرعية الاعتكاف، وأنه من سنته - صلى الله عليه وسلم -، وأنه باقٍ لم ينسخ؛ ولهذا فعله الصحابة بعده، فدّل ذلك على أنه سُنة باقية، واستقر فعله - صلى الله عليه وسلم - على أنه يعتكف في العشر الأخيرة من رمضان، وكان قد اعتكف العشر الأُوَل، ثم اعتكف العشر الأوسط، يلتمس ليلة القدر، ثم قيل له: إنها في العشر الأخيرة، فاستقر اعتكافه في العشر الأخيرة من رمضان, وبيّن - صلى الله عليه وسلم - أن هذه الليلة، وهي ليلة القدر تكون في العشر الأخيرة من رمضان.
وفيه أيضاً الدلالة على شرعية اعتكاف النساء كالرجال، وأن الاعتكاف يشرع للجميع: للرجال والنساء, ومحلُّه المساجد، كما قال تعالى: {وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} (1)، وإذا اعتكفت المرأة في المسجد، فلا بد أن يكون ذلك على وجه ليس فيه فتنة، في محل مصون، ليس فيه فتنة.
وفي الحديث الثاني: أن الرسول - صلى الله عليه وسلم - كان ربما أدلى لها رأسه تُرجِّله، وهو معتكف، وهي حائض، فدّل ذلك على أن خروج بعض الإنسان من المسجد لا يحكم عليه بالخروج, إذا خرج رأسه، أو خرجت يده، أو رجله، لا يخرج الكل، فالمعتكف لا يسمى خارجاً إلا إذا خرج برجليه كله، أما إذا مدَّ رأسه، أو مدَّ رجله ما يُسمَّى خارجاً.
وفيه دليل على جواز استخدام الحائض، لا بأس أن تستخدم، تغسل رأسه، وتصب عليه الماء، أو تقرّب له متاعه، كل ذلك لا
_________
(1) سورة البقرة، الآية: 187.

(1/440)

حرج؛ ولهذا لما أمرها الرسول - صلى الله عليه وسلم - أن تأتي بالخُمرة التي في المسجد قالت: إني حائض. قال: «إِنَّ حَيْضَتَكِ لَيْسَتْ فِي يَدِكِ» , فأمرها، ونهيها، واستخدامها في حاجات الزوج لا بأس, المحرّم عليه جماعها, أما كونه يضاجعها، أو تمشط رأسه، أو تغسل ثيابه، أو تُقدِّمُ له حاجة، أو تضاجعه، كل هذا لا بأس به، «اصنعوا كل شيء إلا النكاح» (1)، كما قال النبي - عليه الصلاة والسلام -.
وفيه من الفوائد: أنه إذا اعتكف، يكون دخول المُعْتَكَف بعد صلاة الفجر، فإذا أراد الاعتكاف دخل معتكفه بعد صلاة الفجر، كما قالت عائشة - رضي الله عنها -، وهذا إذا كان الابتداء بالنهار، فأما إذا أراد الليل، يبتدي من الليل فإذا أراد أن يبتدي من الحادية والعشرين، أو من الثانية والعشرين من النهار يبدأ بعد صلاة الفجر، وإذا أراد الليل يبدأ من الليل من غروب الشمس، إذا صلَّى المغرب يبقى في المسجد، وهو سُنة ليس بلازم، إلا أن ينذره نذراً وجب عليه، وإلا فهو سنة، له أن يعتكف، وله أن يدع، وله إن نوى عشراً، ثم أراد أن يترك منها بعضها، فلا حرج عليه، إذا كان ليس بنذر، إنما هو باختياره، أما إذا نذره وجب عليه الوفاء بالنذر؛ لأنه طاعة.
_________
(1) عَنْ أَنَسٍ - رضي الله عنه -، أَنَّ الْيَهُودَ كَانُوا إذا حاضت المرأة فيهم لم يؤاكلوها، ولم يجامعوهن في البيوت، فسأل أصحاب النبي - صلى الله عليه وسلم - النبي - صلى الله عليه وسلم -، فَأَنْزَلَ اللَّهُ: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} إلى آخر الآية، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «اصْنَعُوا كُلَّ شَيْءٍ، إِلاَّ النّكاح»، أخرجه مسلم، برقم 302، وهذا لفظه، وابن ماجه، كتاب الطهارة بسننها، باب الحائض وسؤرها، برقم 644، والنسائي في الكبرى، 5/ 345، برقم 9049.

(1/441)

وفيه من الفوائد: أن الحائض طاهرة، يدها طاهرة, عرقها طاهر, بدنها طاهر، إلا ما أصابه الدم؛ ولهذا كانت تغسل رأسه، وتُرجِّله وهي حائض، فإذا أصاب شيء من دمها ثوباً، أو بدناً يُغسل محل الإصابة فقط (1)، أما بقية الثوب بقية البدن، فكله طاهر.
وفيه أن المعتكف يشتغل بالاعتكاف، ولا يخرج إلا لحاجة الإنسان: كالبول، والغائط، ونحوه، وإلا فليبقَ في معتكفه بقية الليل والنهار، هذا هو الأفضل، يلزم المسجد إلا لحاجة الإنسان، يقضي حاجته: بول، غائط، وضوء، غسل، أكل، شرب إذا كان ما تيسر له من يأتي به، أما إذا تيسر من يأتي به في المسجد، فهو أفضل، حتى يقلّ الخروج, حتى قالت عائشة: إنه يكون المريض في البيت فما تسأل عنه، إلا وهي مارة (2)، حرصاً على عودها إلى المعتكف, فإذا سأل عن المريض في الطريق، أو في البيت ما يضرّه، لكن الأفضل أنه لا يعود مريضاً، ولا يذهب يزور الناس، يبقى في المعتكف، يعبد ربه، يعني المقصود من الاعتكاف قطع العلائق عن الخلائق والاتصال [...] (3) بالخالق, المقصود من الاعتكاف التفرغ للعبادة، والاشتغال بالعبادة عن الاشتغال بالناس، وزياراتهم، والاجتماع بهم.
وفي حديث عمر - رضي الله عنه - الدَّلالة على أن الكافر إذا نذر في الجاهلية
_________
(1) في الأصل: بسّ.
(2) مسلم، برقم 7 - (297)، وتقدم تخريجه في حديث المتن رقم 215.
(3) ما بين المعقوفين كلمة غير واضحة، وحذفها لا يؤثر على المعنى.

(1/442)

عبادة يوفي بها بعد الإسلام، إذا نذر أن يقوم, أو يصلي أو يعتكف، ثم أسلم يوفي بنذره، ولهذا أمر النبي - صلى الله عليه وسلم - عمر أن يوفي بنذره، وقد نذر أن يعتكف ليلة، أو يوماً في المسجد الحرام، قال له: «أوف بنذرك» (1) لما أسلم، فإذا قال في حال كفره: للَّه عليَّ أن أعتكف كذا، أو أتصدق بكذا، أو أُصلي كذا، ثم أسلم، يؤمر بوفاء نذره؛ لأنه عبادة، فإذا نذرها ينبغي أن يوفي بها طاعة للَّه، وتعظيماً له، ورغبةً فيما عنده من الأجر.
وحديث صفية يدل على أن المرأة لا بأس أن تزور زوجها، وهو معتكف، ولا بأس أن يزوره إخوانه، وأصدقاؤه، لا حرج في ذلك، فيتحدثون عنده لا بأس بذلك، ولهذا زارته صفية تتحدث عنده، فلما قامت قام معها ليقلبها، يعني يردها إلى بيتها، قام معها من المسجد حتى وصل باب المسجد، هذا من حُسن خُلقه، ومن تواضعه، ومن معاشرته الطيبة لأهله، قام معها إكراماً لها، وإيناساً لها، يمشي معها في المسجد حتى وصلت الباب، هذا يدل على حُسن خُلقه - صلى الله عليه وسلم -، وتواضعه، وعنايته بأهله، ومعاشرته لهن بالمعروف، فلما كان عند الباب مرّ رجلان من الأنصار، فرأياه فأسرعا، فقال: «على رِسْلِكُمَا»، أي مهلاً «إنها صفية بنت حُيي»، خاف أن يظنّا سوءاً، فقالا: سبحان اللَّه، سبحان اللَّه يا رسول اللَّه! قال: «إنَّ الشَّيْطَانَ يَجْرِي مِنِ ابْنِ آدَمَ مَجْرَى الدَّمِ، وَإِنِّي خَشِيتُ أَنْ يَقْذِفَ فِي قُلُوبِكُمَا شَرّاً» أَوْ قَالَ: «شَيْئاً» (2)، أي خشي
_________
(1) البخاري، برقم 2032، ومسلم، برقم 1656، وتقدم تخريجه في تخريج حديث المتن رقم 215.
(2) رواه البخاري، برقم 2035، ومسلم، برقم 2175، وتقدم تخريجه في تخريج حديث المتن رقم 217.

(1/443)

عليهما أن يوسوس لهما الشيطان، ويقول: إن هذه المرأة غير شرعية، فبيَّن لهما - عليه الصلاة والسلام - أنها زوجته، حتى لا يظنَّا سوءاً به - عليه الصلاة والسلام - فيهلكا؛ لأنه - عليه الصلاة والسلام - ليس مظنة سوء، وقد عصمه اللَّه من كبائر الذنوب، وعصمه اللَّه في بلاغه للناس، بينما الخلاف في الصغائر: هل تقع من الأنبياء أم لا؟ المقصود: أنه قال لهما هذا الكلام؛ ليبتعدا عن سوء الظن، وليعلما الحقيقة.
وفي هذا من الفوائد: أن الإنسان إذا كان في موقف قد يُتَّهم فيه يبين للمارِّ، أني وقفت هنا لأجل كذا وكذا، حتى لا يُظن به سوء، إذا وقف العالِم، أو الرجل الصالح في مكان غير مناسب، ومر عليه بعض إخوانه، يُبين لهم العلة، حتى لا يتهموه بأنه انحرف عن الطريق السوي.
وفيه أن الشيطان له صلة بالإنسان شديدة، وعظيمة، وخفية، وأنه يجري من ابن آدم مجرى الدم، والشياطين أنواع، ولهم أجسام، ولهم أرواح، تليق بهم لا يعلم كيفيتها إلا اللَّه - سبحانه وتعالى -، وكونه يصل فيجري من ابن آدم مجرى الدم، هذا شيء عظيم يدل على لطافةٍ، وأنه عنده من اللطافة والصِّغر ما يجعله يجري من ابن آدم مجرى الدم، هذا نوع من الشياطين, ثم الشيطان له لمَّة بالإنسان، كما أن الملَكَ له لمّة بالإنسان، كل إنسان معه قرين من الشيطان يدعوه إلى الشر، ويأمر بالشر، كما أن معه ملَكاً يدعوه إلى الخير، ويأمره

(1/444)

بالخير، فالواجب الحذر من هذا الشيطان، الذي هو ملازم لك، وهو قرينك، والحذر من بقية الشياطين، التي قد تهجم عليك، وتوسوس عليك فيما يضرك.
[...] (1) يجب أن تحذر، فكل لمّة، وكل ما يخطر بالبال من شيء من السوء، فهو من الشيطان، وكل ما يخطر بالبال، ويلمُّ بك من أمر طيب، فهو من لمّات الملَك.
_________
(1) ما بين المعقوفين كلمة واحدة غير واضحة، والذي يظهر أنها «وفيما يسبغه اللَّه عليك»، وحذفها لا يؤثر.

(1/445)


5 - كتاب الحج - الإفهام

الإفهام في شرح عمدة الأحكام

5 - كتاب الحَجِّ
37 - باب المواقيت
218 - عن عبد اللَّه بن عباس - رضي الله عنهما -، «أَنَّ رَسُولَ اللهِ - صلى الله عليه وسلم - وَقَّتَ لأَهْلِ الْمَدِينَةِ، ذَا الْحُلَيْفَةِ، وَلأَهْلِ الشَّامِ، الْجُحْفَةَ، وَلأَهْلِ نَجْدٍ، قَرْنَ الْمَنَازِلِ، وَلأَهْلِ الْيَمَنِ، يَلَمْلَمَ، وقال (1): «هُنَّ لَهُنَّ، وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْرِ أَهْلِهِنَّ (2)، مِمَّنْ أَرَادَ الْحَجَّ أَوِ الْعُمْرَةَ (3)، وَمَنْ كَانَ دُونَ ذَلِكَ: فَمِنْ حَيْثُ أَنْشَأَ، حَتَّى أَهْلُ مَكَّةَ مِنْ مَكَّةَ» (4).
219 - عن عبد اللَّه بن عمر - رضي الله عنهما -، أنَّ رسول اللَّه - صلى الله عليه وسلم - قال: «يُهِلُّ أَهْلُ الْمَدِينَةِ مِنْ ذِي الْحُلَيْفَةِ، وَأَهْلُ الشَّامِ مِنَ الْجُحْفَةِ، وَأَهْلُ نَجْدٍ: مِنْ قَرْنٍ».
قال عبداللَّه: وَبَلَغَنِي أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «وَيُهِلُّ (5) أَهْلُ الْيَمَنِ
_________
(1) «وقال»: ليست في نسخة الزهيري، وهي ليست في البخاري، برقم 1524.
(2) في نسخة الزهيري: «من غيرهن»، وهي في البخاري، برقم 1524، وفي رقم 1526: «من غير أهلهن».
(3) في نسخة الزهيري: «الحج والعمرة»، وهي في البخاري، برقم 1524، ومسلم، برقم 1181، وفي جميع روايات البخاري ومسلم أيضاً.
(4) رواه البخاري، كتاب الحج، باب مُهلّ أهل مكة للحج والعمرة، برقم 1524، وباب مهل أهل الشام، برقم 1526، وباب مهل من كان دون المواقيت، برقم 1529، ومسلم، كتاب الحج، باب مواقيت الحج والعمرة، برقم 1181.
(5) في نسخة الزهيري: «ومُهلُّ».

(1/446)

مِنْ يَلَمْلَمَ» (1).
58 - قال الشارح - رحمه الله -:
هذان الحديثان يتعلقان بالحج، والحج مصدر حج، يحجّ حجاً، وهو قصد الجهة المعظمة، أو الشخص المعظم، يقال له: حج، وسمي أداء المناسك حجاً؛ لأنه توجُّهٌ إلى اللَّه - عز وجل - لأداء المناسك عند أفضل بقعة، وفي أفضل بقعة، وهي مكة المكرمة حول المسجد الحرام، حول الكعبة المشرفة؛ ولهذا سُمِّي حجاً؛ لأنه مقصود عظيم لملك عظيم - سبحانه وتعالى - في أفضل بقعة، وبجوار أفضل بيت في الدنيا.
والحج له أركان، وله واجبات، وله شروط، دلّت عليها النصوص، وأوضحها أهل العلم.
فمن شروط الحج: أن يكون الشخص بالغاً مُكلفاً، فلا يجب على صغير، ولا على مجنون ومعتوه، إنما يجب على البالغ العاقل، الذي يجد ما يوصله إلى المسجد الحرام إلى مكة المكرمة، ويرده إلى بلاده مع بقاء ما يحتاجه أهله إن كان له أهل، فإذا كان مستطيعاً من جهة المال، بالغاً، عاقلاً، هذا هو الذي يلزمه الحج.
وهكذا العمرة، فإنها زيارة للبيت العتيق، وهي من جنس الحج، تجب مرة في العمر، كما يجب الحج مرة في العمر، وتكرارهما مستحب، وسُنة وقربة، لكن لا يجب على المكلفين إلا مرة في
_________
(1) رواه البخاري، كتاب الحج، باب ميقات أهل المدينة، ولا يهلّوا قبل ذي الحليفة، برقم 1525، ومسلم، كتاب الحج، باب مواقيت الحج والعمرة، برقم 1182، واللفظ له.

(1/447)

العمر، لا الحج، ولا العمرة جميعاً، واللَّه جعل له مواقيت، والإحرام من المواقيت من واجبات الحج.
وله أركان كما تقدم، منها: الوقوف بعرفة, لبس الإحرام, الطواف, السعي, كل هذه أركان الحج، كونه يُحرم، وكونه يطوف، ويسعى, يقف بعرفة، كل هذه أركان لا بد، هذه أربعة.
وله واجبات، منها: أن يُحرم من الميقات ميقات أهل بلده، أو الميقات الذي يمر عليه إذا جاء من طريق آخر؛ ولهذا قال النبي - صلى الله عليه وسلم - في حديث ابن عباس قال ابن عباس - رضي الله عنهما -: «وقَّت النبي - صلى الله عليه وسلم - لأهل المدينة ذا الحليفة»: [حجر] (1) معروف، يقال له أبيار علي، ويقال له وادي العقيق، وهو قُرب المدينة في طرف المدينة من جهتها الجنوبية، من أراد الحج من طريق المدينة يلزمه الإحرام من ذي الحليفة, ولأهل الشام الجحفة إذا جاءوا من طريق الساحل، يحرمون من الجحفة، وإن جاءوا من طريق المدينة أحرموا من ميقات المدينة, ولأهل اليمن يلملم، وهو موضع معروف, ولأهل نجد قرن المنازل، ويسمونه الناس السيل، ويُسمَّى وادي قَرن, هن لهن لهذه البلدان، ولمن أتى عليهن من غير هذه البلدان، إذا جاء النجدي من طريق المدينة، أحرم من [ميقات] المدينة، وإذا جاء المدني من طريق الطائف أحرم من الميقات، من الطائف: من ميقات نجد، وإذا جاء من طريق اليمن، أحرم من ميقات اليمن، وإذا
_________
(1) ما بين المعقوفين كلمة غير واضحة، والذي يظهر أنها: «حجر معروف»، واللَّه أعلم.

(1/448)

جاء من طريق الشام أحرم من ميقات الشام؛ ولهذا قال: «هن لهن، ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة».
أما من أتى عليهن ما له قصد حج، ولا عمرة، إنما أراد أن يصل جدة فقط، أو أن يصل مكة للزيارة، أو زيارة قريب، أو صديق
ما أراد حجًّا، ولا عمرة، هذا ما يلزمه الإحرام، هذا هو الصواب، إنما يلزم الإحرام من أتى مكة لقصد الحج، أو العمرة، أما من أتى مكة لأمرٍ آخر، أو ما أراد مكة، إنما مرّ بالميقات يريد جدة، أو محلاً آخر، كالمزينة، أو بحرة، ما أراد مكة، فما عليه إحرام، أو أراد مكة لكن ما أراد بها الحج، ولا عمرة أرادها للتجارة، أو لزيارة قريب، أو صديق، أو علاج في مستشفياتها، أو ما أشبه ذلك، لا يلزمه الإحرام على الصحيح، إنما يلزم من أراد الحج، أو العمرة هو الذي بينه الرسول - عليه الصلاة والسلام -؛ ولهذا لما أتى النبي - صلى الله عليه وسلم - يوم الفتح لحرب كفار قريش، وإخراجهم من مكة، أتاها حلالاً لم يُحرم - عليه الصلاة والسلام -، قال: «ومن كان دون ذلك»، يعني منزله دون المواقيت، «فمُهَلّه من حيث أنشأ»، يحرم من مكانه إذا كان مكانه دون المواقيت، مثل أهل جدة يحرمون من جدة، أهل بحرة يُحرمون من بحرة، أهل أم السلم يحرمون من أم السلم، أهل مزينة يُحرمون من مزينة، الذي مسكنه دون المواقيت أقرب إلى مكة من المواقيت يحرم من محله، فَمُهلَّه من حيث أنشأ، حتى أهل مكة من مكة يحرمون من مكة، يعني بالحج.

(1/449)

أما العمرة، فلا يُحرمون من مكة، بل من الحل إذا أرادوا العمرة وهم في مكة يخرجون إلى الحل، كما أمر النبي عائشة أن تخرج إلى الحل، إلى الجعرانة مثلاً، المقصود إلى الحل إلى عرفات، وما أشبه ذلك مما يكون خارج الحرم.
وأما بالحج، يُحرم من مكة، أو من ضواحيها لا بأس، الحج أمره أوسع، يحرم من مكة من الحرم [....] (1) من أطراف مكة لا بأس.
وهكذا حديث ابن عمر بين الرسول - صلى الله عليه وسلم - أنه يُحرم من هذه المواقيت، قال: «يُهلّ أهل المدينة»؛ فهذا خبر معناه الأمر يدل على وجوب الإهلال إذا أراد الحج، أو العمرة، يُهلّ أهل المدينة من ذي الحليفة، ويُهلّ أهل الشام من الجحفة، ويُهلّ أهل اليمن من يلملم, يُهلّ أهل نجد من قرن، لكن ابن عمر لم يحفظ عن النبي - صلى الله عليه وسلم - إهلال أهل اليمن من يلملم، لكنه سمعه من غيره، وقد ثبت في حديث ابن عباس وغيره، وأهل العراق، جاء في حديث عائشة: أنهم يهلون من ذات العرق (2)، وتسمى الضريبة، محل يقال له الضريبة، وقد وقَّته لهم عمر أيضاً، فصادف اجتهاد عمر ما جاءت به السُّنة، فميقاتهم ذات عرق،
_________
(1) ما بين المعقوفين: كلمة غير واضحة، وكأنها: الوسيعة، أو المسيئة، أو الوسيلة، حذفتها، ولا يؤثر حذفها في المعنى.
(2) أخرج مسلم عن جَابِرَ بْنَ عَبْدِ اللَّهِ - رضي الله عنهما -، يُسْأَلُ عَنِ الْمُهَلِّ، فَقَالَ: سَمِعْتُ - أَحْسَبُهُ رَفَعَ إِلَى النَّبِيِّ - صلى الله عليه وسلم - فَقَالَ: «مُهَلُّ أَهْلِ الْمَدِينَةِ مِنْ ذِي الْحُلَيْفَةِ، وَالطَّرِيقُ الْآخَرُ الْجُحْفَةُ، وَمُهَلُّ أَهْلِ الْعِرَاقِ مِنْ ذَاتِ عِرْقٍ، وَمُهَلُّ أَهْلِ نَجْدٍ مِنْ قَرْنٍ، وَمُهَلُّ أَهْلِ الْيَمَنِ مِنْ يَلَمْلَمَ»، مسلم، كتاب الحج، باب مواقيت الحج والعمرة، برقم 1183.

(1/450)

وهو محل معروف، وإذا جاوزوه وأحرموا من قرن ما فيه بأس، فالأمر واسع، ومن جاوزه وهو ناوٍ الحج أو العمرة يلزمه الرجوع إليه إذا جاوزه تساهلاً أو جهلاً، يعود ويُحرِم من الميقات، فإذا أحرم من دونه، فلزمه (1) دم بترك الواجب، أو من نجد (2) فجاوز ولا أحرم إلا من أم السلم، أو من المزينة، أو المدني ما أحرم إلا من جدة يكون عليه دم، لأنه ترك الواجب، وهو الإحرام من الميقات.
وقد قال ابن عباس - رضي الله عنهما -: «من ترك نُسكاً، أو نسيه، فليرق دماً» (3)، فهذا جزاء، من باب الجزاء على تفريطه، وعلى إضاعته للواجب، فعليه هذا الجزاء، وهو كفارة وعقوبة.

38 - باب ما يلبس المُحرِم من الثياب
220 - عن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّ رَجُلاً قَالَ: يَا رَسُولَ اللَّهِ،
_________
(1) هكذا في أصل كلام سماحة الشيخ، والمعنى: فيلزمه دم، أو يقال: لزمه.
(2) هكذا في أصل كلام الشيخ، والمعنى: أو أتى عن طريق نجد فجاوز الميقات.
(3) أخرج مالك في الموطأ، 3/ 616، موقوفاً عَلى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ - رضي الله عنهما - قَالَ: «مَنْ نَسِيَ مِنْ نُسُكِهِ شَيْئًا، أَوْ تَرَكَهُ فَلْيُهْرِقْ دَمًا»، ومثله البيهقي في السنن الكبرى، 5/ 30، برقم 9191، وقال العلامة الألباني في إرواء الغليل، 4/ 299: «ضعيف مرفوعاً، وثبت موقوفاً، أخرجه مالك»، وأشار الحافظ إلى هذا في التلخيص الحبير في تخريج أحاديث الرافعي الكبير، 2/ 502، فقال: «أَمًّا الْمَوْقُوفُ فَرَوَاهُ مَالِكٌ فِي الْمُوَطَّأ، وَالشَّافِعِيُّ عَنْهُ عَنْ أَيُّوبَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْهُ، بِلَفْظِ: «مَنْ نَسِيَ مِنْ نُسُكِهِ شَيْئًا أَوْ تَرَكَهُ فَلْيُهْرِقْ دَمًا»، وَأَمَّا الْمَرْفُوعُ فَرَوَاهُ ابْنُ حَزْمٍ مِنْ طَرِيقِ عَلِيِّ بْنِ الْجَعْدِ عَنْ ابْنِ عُيَيْنَةَ عَنْ أَيُّوبَ بِهِ، وَأَعَلَّهُ بِالرَّاوِي عَنْ عَلِيِّ بْنِ الْجَعْدِ أَحْمَدَ بْنِ عَلِيِّ بْنِ سَهْلٍ الْمَرْوَزِيِّ، فَقَالَ إنَّهُ مَجْهُولٌ، وَكَذَا الرَّاوِي عَنْهُ عَلِيُّ بْنُ أَحْمَدَ الْمَقْدِسِيِّ قَالَ هُمَا مَجْهُولَانِ».

(1/451)

مَا يَلْبَسُ الْمُحْرِمُ مِنَ الثِّيَابِ؟ قَالَ (1): «لا يَلْبَسُ الْقُمُصَ، وَلا الْعَمَائِمَ، وَلا السَّرَاوِيلاتِ، وَلا الْبَرَانِسَ، وَلا الْخِفَافَ، إلاَّ أَحَدٌ لا يَجِدُ نَعْلَيْنِ فَلْيَلْبَسِ الخُفَّيْنِ، وَلْيَقْطَعْهُمَا أَسْفَلَ مِنَ الْكَعْبَيْنِ، وَلا يَلْبَسْ مِنَ الثِّيَابِ شَيْئاً مَسَّهُ زَعْفَرَانٌ أَوْ وَرْسٌ» (2).
وللبخاري «وَلا تَنْتَقِبُ الْمُحرمة (3) وَلا تَلْبَسُ الْقُفَّازَيْنِ» (4).
221 - عن عبد اللَّه بن عباس - رضي الله عنهما - قَالَ: «سَمِعْتُ النبي - صلى الله عليه وسلم - يَخْطُبُ بِعَرَفَاتٍ: «مَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسِ الْخُفَّيْنِ، وَمَنْ لَمْ يَجِدْ
_________
(1) في نسخة الزهيري: «قال رسول اللَّه - صلى الله عليه وسلم -»، وهي في البخاري، برقم 1542.
(2) رواه البخاري، كتاب الحج، باب الإهلال عند مسجد ذي الحليفة، برقم 1542، ولفظه: عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ - رضي الله عنهما -، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ، مَا يَلْبَسُ المُحْرِمُ مِنَ الثِّيَابِ؟ قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لاَ يَلْبَسُ القُمُصَ، وَلاَ العَمَائِمَ، وَلاَ السَّرَاوِيلاَتِ، وَلاَ البَرَانِسَ، وَلاَ الخِفَافَ إِلَّا أَحَدٌ لاَ يَجِدُ نَعْلَيْنِ، فَلْيَلْبَسْ خُفَّيْنِ، وَلْيَقْطَعْهُمَا أَسْفَلَ مِنَ الكَعْبَيْنِ، وَلاَ تَلْبَسُوا مِنَ الثِّيَابِ شَيْئًا مَسَّهُ الزَّعْفَرَانُ أَوْ وَرْسٌ»، ومسلم، كتاب الحج، باب ما يُباح للمحرم بحج أو عمرة، وما لا يُباح، وبيان تحريم الطيب عليه، برقم 1177، ولفظه: «عَنْ سَالِمٍ، عَنْ أَبِيهِ - رضي الله عنه -، قَالَ: سُئِلَ النَّبِيُّ - صلى الله عليه وسلم -: مَا يَلْبَسُ الْمُحْرِمُ؟ قَالَ: «لَا يَلْبَسُ الْمُحْرِمُ الْقَمِيصَ، وَلَا الْعِمَامَةَ، وَلَا الْبُرْنُسَ، وَلَا السَّرَاوِيلَ، وَلَا ثَوْبًا مَسَّهُ وَرْسٌ وَلَا زَعْفَرَانٌ وَلَا الْخُفَّيْنِ، إِلَّا أَنْ لَا يَجِدَ نَعْلَيْنِ فَلْيَقْطَعْهُمَا، حَتَّى يَكُونَا أَسْفَلَ مِنَ الْكَعْبَيْنِ».
(3) في نسخة الزهيري: «المرأة».
(4) رواه البخاري، كتاب جزاء الصيد، باب ما يُنهى من الطيب للمحرم والمحرمة، برقم 1838، ولفظه: «ولا تنتقب المرأة المحرمة، ولا تلبس القفازين».

(1/452)

إزَاراً فَلْيَلْبَسْ سَرَاوِيلَ» (1) يعني (2) لِلْمُحْرِمِ (3).
222 - عن عبد اللَّه بن عمر - رضي الله عنهما - «أَنَّ تَلْبِيَةَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -: «لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لا شَرِيكَ لَكَ لَبَّيْكَ. إنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لا شَرِيكَ لَكَ» (4).
قال: وكان عبد اللَّه بن عمر يزيد فيها: لَبَّيْكَ لَبَّيْكَ وَسَعْدَيْكَ، وَالْخَيْرُ بِيَدَيْكَ، لبيك (5)، وَالرَّغْبَاءُ إلَيْكَ وَالْعَمَلُ (6).
223 - عن أبي هريرة - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم - (7): «لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الآخِرِ، أَنْ تُسَافِرَ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ ليسَ
_________
(1) رواه البخاري، كتاب جزاء الصيد، باب الخفين للمحرم، برقم 1841، ولفظه: سمعت النبي - صلى الله عليه وسلم - يخطب بعرفات: «من لم يجد النعلين فليلبس الخفين، ومن لم يجد إزاراً، فليلبس سراويل للمحرم» قال الحافظ ابن حجر في فتح الباري، 4/ 57: «فيلبس سراويل للمحرم» أي هذا الحكم للمحرم لا للحلال»، وكتاب اللباس، باب السراويل، برقم 5804، ومسلم، كتاب الحج، باب ما يُباح للمحرم بحج أو عمرة، وما لا يُباح، وبيان تحريم الطيب عليه، برقم 1178.
(2) «يعني»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 1178.
(3) في رواية للبخاري: «للمحرم»، برقم 1841، ولمسلم: «يعني المحرم»، برقم 4 - (1178).
(4) رواه البخاري، كتاب الحج، باب التلبية، برقم 1549، واللفظ له، ومسلم، كتاب الحج، باب التلبية وصفتها ووقتها، برقم 1184.
(5) «لبيك» الثالثة: ليست في نسخة الزهيري، وهي في مسلم، برقم 1184.
(6) هذه الزيادة لمسلم، كتاب الحج، باب التلبية وصفتها ووقتها، برقم 1184، وهو في موطأ مالك، 3/ 479، برقم 1192.
(7) في نسخة الزهيري: «قال النبي - صلى الله عليه وسلم -».

(1/453)

مَعَهَا (1) حُرْمَةٌ» (2).
وفي لفظ للبخاري «لا تُسَافِرُ يوماً، ولا ليلة (3)، إلاَّ مَعَ ذِي مَحْرَمٍ» (4).
59 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة تتعلق بما يلبس المحرم، وبالتلبية، وبالسفر للمرأة.
أما ما يلبسه المحرم، فقد أوضح النبي - صلى الله عليه وسلم - ما يُمنع منه المُحرم، وبذلك يعرف ما يلبسه؛ لأنه إذا عرف الممنوع، فما سواه فهو مباح اللباس؛ ولهذا لما كان اللباس الذي لا يُمنع لا ينحصر، بيَّن النبي - صلى الله عليه وسلم - الممنوع، وذكر في حديث ابن عمر قال: «لا يلبس القُمُص»،
_________
(1) في نسخة الزهيري: «إلا ومعها حرمة»، والذي في البخاري، برقم 1088: «ليس معها حرمة»، كما في المتن.
(2) رواه البخاري، أبواب تقصير الصلاة، باب في كم يقصر الصلاة، برقم 1088، واللفظ له، ومسلم، كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره، برقم 421 - (1339)، ولفظه: عن أَبي هُرَيْرَةَ - رضي الله عنه -، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لَا يَحِلُّ لِامْرَأَةٍ مُسْلِمَةٍ تُسَافِرُ مَسِيرَةَ لَيْلَةٍ إِلَّا وَمَعَهَا رَجُلٌ ذُو حُرْمَةٍ مِنْهَا».
(3) في نسخة الزهيري: «تسافر مسيرة يوم إلا مع ذي محرم».
(4) لم أقف على هذا اللفظ في صحيح البخاري، وهو في صحيح مسلم، كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره، برقم 20 - (1339)، ولفظه: عنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، عَنِ النَّبِيِّ - صلى الله عليه وسلم - قَالَ: «لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ، تُسَافِرُ مَسِيرَةَ يَوْمٍ إِلَّا مَعَ ذِي مَحْرَمٍ»، وفي مسلم، برقم 21 - (1239): «لا يحل لامرأة تؤمن باللَّه واليوم الآخر تسافر مسيرة يوم وليلة إلا مع ذي محرم عليها».

(1/454)

والقمص: جمع قميص، وهو ما يُخاط على قدر البدن، ويُسمَّى الآن مدرعة، والجُبَّة، وله أسماء عند الناس، فما يُلبس ويُخاط على قدر البدن: هذا يُسمَّى مدرعة، وجبة، ويُسمّى الآن: المقطع، كما يسميه بعض الناس، فالحاصل أنه ممنوع لا يجوز للإنسان لبسه إذا كان ذكراً، وهكذا العمائم: ما يوضع على الرأس، يُمنع منه الذكر أيضاً، وهكذا السراويلات، يمنع منها الذكر، والبُرْنُس يمنع منه الذكر، والبرنس: قميص له رأس متصل به، يُورَّد من المغرب، والخفاف كذلك، كل هذا في حق الرجل، يُمنع الرجل من هذا كله: القميص, العمامة, السراويلات, البرانس، وهي الثياب التي لها رؤوس منها، وهكذا الخفاف.
أما المرأة، فلا حرج عليها أن تلبس القميص؛ لأنها عورة، تلبس القميص، والخمار، والسراويلات، وإذا كانت ملابس لها رؤوس للنساء كذلك، وهكذا الخفاف، والجوارب تلبسها في رجلها؛ لأنها عورة، لكن تُمنع من النقاب، والبرقع، كما في رواية البخاري: «ولا تنتقب المرأة، ولا تلبس القفازين» (1)، هذا يخصها: لا تنتقب.
والرجل مثلها: المحرم لا يغطي رأسه، ولا وجهه، لا بالنقاب، ولا بغير النقاب، ولا يلبس القفازين أيضاً؛ لأنهما مخيطان على قدر اليدين، فلا يلبسهما الرجل من باب أولى.
أما المرأة، فلا تلبسهما في حال الإحرام، أما في غير الإحرام
_________
(1) البخاري، برقم 1838، وتقدم تخريجه في تخريج حديث المتن رقم 220.

(1/455)

فلا بأس أن تلبس النقاب، والبرقع إذا كانت غير محرمة، ويُمنع الرجل والمرأة جميعاً من ثياب فيها زعفران (1)، أو ورس (2)، هذا للجميع، لا يُلبس شيء فيه زعفران، أو ورس، أو نوع آخر من الأطياب، لا يطيب الملابس التي يلبسها، المحرم لا يطيّب رداءه وإزاره، والمرأة كذلك لا تطيب ما تلبس كالمحرم؛ لا بزعفران، ولا بورس، ولا ببخور، ولا بوَرْد، ولا بغيره, قال - عليه الصلاة والسلام -: «فمَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسِ الْخُفَّيْنِ، وَلْيَقْطَعْهُمَا أَسْفَلَ الْكَعْبَيْنِ» (3)، إذا كان المحرم الذكر لم يجد نعلين، جاز له لبس الخفين مع قطعهما حتى يكونا أسفل الكعبين، وكان هذا في أول الأمر، ثم نُسخ، وأُبيح لبسهما دون قطع؛ ولهذا في حديث ابن عباس: أن النبي خطب الناس في عرفات: «مَنْ لَمْ يَجِدْ إزَاراً فَلْيَلْبَسْ سَرَاوِيلَ، وَمَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسِ الْخُفَّيْنِ» (4)،
ولم يقل: وليقطعهما، وذلك من تخفيف
_________
(1) الزعفران: نبات بصلي معمر من الفصيلة السوسنية، منه أنواع برية، ونوع صبغي طبي مشهور. انظر: المعجم الوسيط، 1/ 394، وقال في المصباح المنير في غريب الشرح الكبير، 1/ 253: الزعفران: «معروف وزَعْفَرْتُ الثوب: صبغته بِالزَّعْفَرَانِ، فهو مُزَعْفَرٌ - بالفتح - اسم مفعول».
(2) الوَرْسُ: نَبْتٌ أصْفَرُ، يُصْبَغ به، وقد أوْرَس المكانُ فهو وَارِس ... وقد تكرر ذكره في الحديث، والوَرْسِيَّة: المَصْبُوغة به. النهاية في غريب الحديث والأثر، 5/ 382.
(3) البخاري، كتاب اللباس، باب العمائم، برقم 5806، ومسلم، كتاب الحج، باب ما يُباح للمحرم بحج أو عمرة، وما لا يُباح، وبيان تحريم الطيب عليه، برقم 1177. والشافعي في مسنده بلفظه، برقم 784.
(4) رواه البخاري، برقم 5804، ومسلم، برقم 1178، وتقدم تخريجه في تخريج حديث المتن رقم 221 ..

(1/456)

اللَّه ورحمته - سبحانه وتعالى -؛ لأن قطعهما قد يُفسدهما؛ ولأن الحاجة ماسة إليهما عند فقد النعلين، فأشبهت السراويل، كما أن السراويل لا تُشق، بل تلبس عند فقد الإزار، كذلك الخف، لا يقطع عند فقد النعلين، تلبس هكذا، هذا هو الصواب، وهو الأمر الأخير من النبي - عليه الصلاة والسلام -، وقال الجمهور: إنه يقطعهما، وأن هذا مقيد، والأكثرون على أن حديث ابن عباس مقيد بحديث ابن عمر وأنه لا بد من القطع، وهذا وجيه على القاعدة المعروفة، وهي حمل المطلق على المقيد، لكن يعترض على هذا: أن النبي خطب الناس بعرفات، وعرفات فيها الجمع الغفير الذين لم يحضروا خطبته في المدينة، فلو كان القطع أمراً لازماً لبيّنه لهؤلاء الأمم الذين لم يحضروا خطبته في المدينة، فلما سكت عن هذا دلّ على أنه منسوخ، وأن القطع ليس بلازم، بل كان أولاً ثم نُسخ.
وفي حديث ابن عمر الثالث دلالة على شرعية التلبية، فيُستحب للمؤمن المُحرم أن يلبي بتلبية النبي - صلى الله عليه وسلم -: «لبيك اللَّهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك»، سواء كان بحج، أو بعمرة يُشرع له هذه التلبية.
أولاً يبدأ بقول: «لَبَّيْكَ عُمْرَةً أوْ لَبَّيْكَ حَجًّا» (1). إن كان عمرة قال:
_________
(1) أخرج مسلم عن أَنَسٍ - رضي الله عنه - قَالَ سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - أَهَلَّ بِهِمَا جَمِيعًا: «لَبَّيْكَ عُمْرَةً وَحَجًّا، لَبَّيْكَ عُمْرَةً وَحَجًّا»، كتاب الحج، باب في الإفراد، والقران بالحج والعمرة، برقم 1132.

(1/457)

لبيك عمرة، أو قال: اللَّهم لبيك عمرة، وإن كان حجاً قال: اللَّهم لبيك حجاً، أو لبيك حجاً، ثم يلبي التلبية الشرعية: «لبيك اللَّهم لبيك، لبيك لا شريك لك، لبيك، إن الحمد، والنعمة لك والملك، لا شريك لك»، هذه يُقال لها تلبية التوحيد، قال جابر: فأهل بالتوحيد (1)؛ لأن فيها إخلاص العبادة له وحده: لبيك لا شريك لك، المعنى: إني أُجيب دعوتك، وأستجيب لأمرك وحدك، لا شريك لك، معنى لبيك يعني: إجابة بعد إجابة، لبَّى فلان لفلان، يعني: أجابه، معنى لبيك: أنا أُجيب دعوتك يا رب في الحج والعمرة، كما أُجيب ذلك في الأوامر الأخرى، ثم بين أنه يُخلص له العبادة. قال: «لا شريك لك»، وبين أن الحمد والنعمة للَّه وحده، والملك له سبحانه، وهو المحمود، وهو ذو الإنعام، وهو المالك لكل شيء - سبحانه وتعالى -، والمستحق أن يُلبي له الحجاج، ويقصدوه، ويعبدوه؛ لكونه المالك العظيم، المُنعم، المُحسن، المستحق للحمد، والثناء، وهو سبحانه المُستحق أن يُعبدَ في الصلاة، وفي الصوم، والحج، والجهاد وغير ذلك، وهذا هو معنى لا إله إلا اللَّه، فإن معناها: لا معبود بحق إلا اللَّه، وهو معنى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، ومعنى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2).
_________
(1) حديث جابر - رضي الله عنه - أخرجه مسلم، كتاب الحج، باب صفة حجة النبي - صلى الله عليه وسلم -، برقم 1218.
(2) سورة الإسراء، الآية: 23.

(1/458)

وهو المستحق أن يعبد جل وعلا [...] (1) (2).
والصحابة (3) يتعاونون في أمور الخير في الحروب، والجهاد، لا بأس بهذا، أما دعاء الأموات، والاستغاثة بالأموات، أو بالغائبين، أو بالجن، أو بالملائكة، أو بالأصنام، هذا هو الشرك الأكبر، أو بالحي في شيء لا يقدر عليه، كأن يقول: اشف مريضي، أدخلني الجنة، أنجني من النار، هذا ليس بقدرة المخلوق، هذا إلى اللَّه - سبحانه وتعالى -.
والحديث الرابع حديث أبي هريرة - رضي الله عنه - يقول النبي - صلى الله عليه وسلم -: «لا يَحِلُّ لامْرَأَةٍ تُسَافِرَ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ إلاَّ وَمَعَهَا ذُو مَحْرَم»، يعني لا للحج، ولا لغيره، هذا وجه إدخاله هنا، ليس لها أن تسافر للحج، ولا لغير الحج إلا بمحرم، شرط: لا يجوز لها أن تسافر بدون محرم، وإذا كان ما حصَّلت محرماً، فلا حج عليها، حتى تجد المحرم.
وفي زيادة ابن عمر في التلبية: «لبيك وسعديك، والرغباء إليك والعمل»، هذا يدل على جواز الزيادة في التلبية من الكلام الصحيح، والكلام الطيب، لا بأس به، وجاء في بعض الروايات عن النبي - صلى الله عليه وسلم - أنه كان يلبي يقول: «لَبَّيْكَ إِلَهَ الْحَقِّ لَبَّيْكَ» (4)، لبيك ذا
_________
(1) ما بين المعقوفين: سقط بعض الكلام.
(2) آخر الوجه الأول من الشريط العاشر.
(3) أول الوجه الثاني من الشريط العاشر.
(4) أخرجه أحمد، 14/ 194، برقم 8497، وابن ماجه، كتاب المناسك، باب التلبية، برقم 2920، والنسائي، كتاب مناسك الحج، كيف التلبية، برقم 2752، والحاكم، 1/ 618، وصححه عن أبي هريرة - رضي الله عنه -، وصححه محققو المسند، 14/ 194، والألباني في صحيح ابن ماجه، برقم 2911.

(1/459)

المعارج (1)، إذا لبَّى الإنسان بكلمات طيبة، كما لبَّى أنس: «لَبَّيْكَ حَقًّا حَقًّا تَعَبُّدًا وَرِقًّا» (2)،
ومثل ما قال ابْنُ عُمَرَ: «لَبَّيْكَ، وَسَعْدَيْكَ، وَالرَّغْبَاءُ إِلَيْكَ وَالْعَمَلُ» (3)، كل هذا لا بأس، أو: لبيك يا ربّ، أنا عبدك، وابن عبدك، لبيك يا ربّ، أنا الفقير إليك، كله كلام طيّب، لا بأس به، ولكن لزوم تلبية النبي أفضل، كونه يلزمها، ويكررها أفضل من كونه يأتي بشيء من عنده.

39 - باب الفدية
224 - عن عبد اللَّه بن مَعْقل قال: «جَلَسْتُ إلَى كَعْبِ بْنِ عُجْرَةَ فَسَأَلْتُهُ عَنِ الْفِدْيَةِ؟ فَقَالَ: نَزَلَتْ فِيَّ خَاصَّةً، وَهِيَ لَكُمْ عَامَّةً‍! حُمِلْتُ إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَالْقَمْلُ يَتَنَاثَرُ عَلَى وَجْهِي. فَقَالَ: «مَا كُنْتُ أَرَى
_________
(1) أخرج أبو داود في كتاب المناسك، باب كيف التلبية، برقم 1815: عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: أَهَلَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَذَكَرَ التَّلْبِيَةَ، مِثْلَ حَدِيثِ ابْنِ عُمَرَ، قَالَ: وَالنَّاسُ يَزِيدُونَ «ذَا الْمَعَارِجِ». وَنَحْوَهُ مِنَ الْكَلاَمِ، وَالنَّبِيُّ - صلى الله عليه وسلم - يَسْمَعُ، فَلاَ يَقُولُ لَهُمْ شَيْئًا»، وأحمد في المسند من حديث طويل، 22/ 325، برقم 14440، وابن خزيمة، 4/ 173، وابن أبي شيبة، 3/ 204، برقم 13476، وأبو يعلى، 4/ 93، وصححه محققو المسند، 22/ 328، ومحقق ابن خزيمة، ومحقق مسند أبي يعلى، والألباني في صحيح سنن أبي داود، 6/ 78.
(2) رواه الطبراني في الكبير، 1/ 151، برقم 353، وأبو داودالطيالسي، 1/ 189، برقم 231، والبيهقي في دلائل النبوة، 1/ 124، والمقدسي في المختارة، 2/ 56، وحسَّن إسناده، وابن عساكر،

19 - / 495، وقال الهيثمي في مجمع الزوائد ومنبع الفوائد، 9/ 693: «رواه الطبراني، والبزار باختصار عنه، وفيه المسعودي، وقد اختلط، وبقية رجاله ثقات».
(3) أخرجه مسلم، برقم 1184، وتقدم تخريجه في تخريج حديث المتن رقم 222.

(1/460)

الْوَجَعَ بَلَغَ بِكَ مَا أَرَى ـ أَوْ مَا كُنْتُ أُرَى الْجَهْدَ بَلَغَ بِكَ مَا أَرَى ـ أَتَجِدُ شَاةً؟ «فَقُلْتُ: لا، قَالَ: «فصُمْ ثَلاثَةَ أَيَّامٍ، أَوْ أَطْعِمْ سِتَّةَ مَسَاكِينَ، لِكُلِّ مِسْكِينٍ نِصْفُ صَاعٍ» (1).
وفي روايةٍ، «فَأَمَرَهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: أَنْ يُطْعِمَ فَرَقاً بَيْنَ سِتَّةِ مَسَاكِينَ (2)، أَوْ يُهْدِيَ شَاةً، أَوْ يَصُومَ ثَلاثَةَ أَيَّامٍ» (3).

40 - باب حُرمة مكة
225 - عن أبي شُريح ــ خويلد بن عمرو الخزاعي العدوي ــ - رضي الله عنه -: أنه قال لعمرو بن سعيد بن العاص ــ وَهُوَ يَبْعَثُ الْبُعُوثَ إلَى مَكَّةَ ــ: ائْذَنْ لِي، أَيُّهَا الأَمِيرُ، أَنْ أُحَدِّثَكَ قَوْلاً قَامَ بِهِ رَسُولُ اللَّهِ - صلى الله عليه وسلم - الْغَدَ مِنْ يَوْمِ الْفَتْحِ، فَسَمِعَتْهُ أُذُنَايَ، وَوَعَاهُ قَلْبِي، وَأَبْصَرَتْهُ عَيْنَايَ، حِينَ تَكَلَّمَ بِهِ، «أَنَّهُ حَمِدَ اللَّهَ، وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: «إنَّ مَكَّةَ حَرَّمَهَا اللَّهُ تَعَالَى [يوم خلق السّمَوات والأرض] (4)، وَلَمْ يُحَرِّمْهَا النَّاسُ، فَلا يَحِلُّ لامْرِئٍ
_________
(1) رواه البخاري، كتاب المحصر، باب الإطعام في الفدية نصف صاع، برقم 1816، بلفظه، وكتاب التفسير، باب قوله: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَاسِهِ} [البقرة: 196]، برقم 4517، ومسلم، كتاب الحج، باب جواز حلق الرأس للمحرم إذا كان به أذى، ووجوب الفدية لحلقه، وبيان قدرها، برقم 1201.
(2) «مساكين»: ليست في نسخة الزهيري، وهي ليست في البخاري، برقم 1817.
(3) رواه البخاري، كتاب المحصر، باب النسك شاة، برقم 1817، واللفظ له، ومسلم بنحوه، برقم 82 - (1201).
(4) ما بين المعقوفين لم أجده في روايات البخاري ومسلم عن أبي شريح، ولكنها في حديث ابن عباس الآتي بعد هذا الحديث، وقد نبَّه على ذلك محقق عمدة الأحكام الأرنؤوط، وقال: «ليست في طبعة الخطيب، ولا في نسخ الصحيحين التي بين يدي في هذا الحديث، وإنما هي في طبعة الفقي فقط، ولعل نظره سبق إلى الحديث الذي بعده، واللَّه أعلم» ا. هـ. وليست هذه الزيادة في نسخة الزهيري أيضاً.

(1/461)

يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يَسْفِكَ بِهَا دَماً، وَلا يَعْضِدَ بِهَا شَجَرَةً، فَإِنْ أَحَدٌ تَرَخَّصَ بِقِتَالِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فيها (1) فَقُولُوا: إنَّ اللَّهَ أَذِنَ لِرَسُولِهِ، وَلَمْ يَاذَنْ لَكُمْ. وَإِنَّمَا أَذِنَ (2) لرسوله (3)
سَاعَةً مِنْ نَهَارٍ، وَقَدْ عَادَتْ حُرْمَتُهَا الْيَوْمَ كَحُرْمَتِهَا بِالأَمْسِ، فَلْيُبَلِّغِ الشَّاهِدُ الْغَائِبَ، فَقِيلَ لأَبِي شُرَيْحٍ: مَا قَالَ لَكَ عمرو (4)؟ قَالَ: أَنَا أَعْلَمُ بِذَلِكَ مِنْكَ، يَا أَبَا شُرَيْحٍ، إنَّ الْحَرَمَ لا يُعِيذُ عَاصِياً، وَلا فَارَّاً بِدَمٍ، وَلا فَارَّاً بِخَرْبَةٍ» (5).
الخَرْبة: بالخاء المعجمة والراء المهملة، قيل: الخيانة (6)، وقيل البلية، وقيل: التهمة، وأصلها في سرقة الإبل، قال الشاعر:
«والخارب اللص يحب الخاربا»
_________
(1) «فيها»: ليست في نسخة الزهيري، وهي في البخاري، برقم 104.
(2) في نسخة الزهيري: «وإنما أذن لي ساعة»، وفي البخاري، برقم 104: «وإنما أذن لي فيها ساعة».
(3) «لرسوله»: ليست في نسخة الزهيري ..
(4) «عمرو»: ليست في نسخة الزهيري، وهي في البخاري، برقم 104.
(5) رواه البخاري، كتاب العلم، باب ليبلغ العلم الشاهد الغائب، برقم 104، وفي كتاب جزاء الصيد، باب لا يعضد شجر الحرم، برقم 1832، ولفظ الحديث من الموضعين، ومن كتاب المغازي، باب (51)، برقم 4295، ومن لفظ مسلم، كتاب الحج، باب تحريم مكة، وصيدها، وخلاها، وشجرها، ولقطتها، إلا لمنشد على الدوام، برقم 1354، وليس في جميع هذه الروايات قوله: «يوم خلق السموات والأرض».
(6) في نسخة الزهيري: «الجناية».

(1/462)

226 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: قال رسولُ اللَّه - صلى الله عليه وسلم - يَوْمَ فَتْحِ مَكَّةَ - «لا هِجْرَةَ بَعْدَ الفَتْحِ (1) وَلَكِنْ جِهَادٌ وَنِيَّةٌ، وَإِذَا اُسْتُنْفِرْتُمْ فَانْفِرُوا»، وَقَالَ يَوْمَ فَتْحِ مَكَّةَ: «إنَّ هَذَا الْبَلَدَ حَرَّمَهُ اللَّهُ يَوْمَ خَلَقَ السَّمَوَاتِ والأَرْضَ، فَهُوَ حَرَامٌ بِحُرْمَةِ اللَّهِ إلَى يَوْمِ الْقِيَامَةِ، وَإِنَّهُ لَمْ يَحِلَّ الْقِتَالُ فِيهِ لأَحَدٍ قَبْلِي، وَلَمْ يَحِلَّ لِي إلاَّ سَاعَةً مِنْ نَهَارٍ ــ وهي ساعتي هذه (2) ــ فَهُوَ حَرَامٌ بِحُرْمَةِ اللَّهِ إلَى يَوْمِ الْقِيَامَةِ، لا يُعْضَدُ شَوْكُهُ، وَلا يُنَفَّرُ صَيْدُهُ، وَلا يَلْتَقِطُ لُقْطَتَهُ إلاَّ مَنْ عَرَّفَهَا، وَلا يُخْتَلَى خَلاهُ» فَقَالَ الْعَبَّاسُ: يَا رَسُولَ اللَّهِ إلاَّ الإِذْخِرَ، فَإِنَّهُ لِقَيْنِهِمْ وَبُيُوتِهِمْ، فَقَالَ: «إلاَّ الإِذْخِرَ» (3).
القين: الحداد.
60 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة الأول في الفدية، والثاني والثالث في تحريم مكة. يقول كعب بن عجرة - رضي الله عنه - إن آية الفدية نزلت فيّ، ولكنها لا تخصّه، بل للناس عامّة، وذلك أنه أُصيب بمرض في رأسه، وتكاثر عليه القمل، فلما رآه النبي - صلى الله عليه وسلم - قال: «ما كنت أظن
_________
(1) «بعد الفتح»: ليست في نسخة الزهيري، وهي في البخاري، برقم 2783، ورقم 2825.
(2) «وهي ساعتي هذه»: ليست في نسخة الزهيري.
(3) رواه البخاري، كتاب الجزية والموادعة، باب إثم الغادر للبر والفاجر، برقم 3189، وأطراف جميع رواياته في الحديث، رقم 1349وأخرجه مسلم، كتاب الحج، باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها إلا لمنشد على الدوام، برقم 1353.

(1/463)

الوجع بلغ بك ما أرى»، ثم أمره أن يفدي شاة، أو يصوم ثلاثة أيام، أو يطعم ستة مساكين. وأنزل اللَّه في ذلك: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَاسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} (1)، فهي فدية مخيَّرة لمن تأذى بمرضٍ في رأسه، واحتاج إلى الحلق، فيحلقه، ويفدي بهذه الفدية، يذبح شاة، ويقوم مقامه سُبع بدنة, أو سبع بقرة, أو يصوم ثلاثة أيام، أو يُطعم ستة مساكين، لكل مسكين نصف صاع من التمر، أو غيره من قوت البلد، وهكذا إذا احتاج إلى أمثال ذلك عند أهل العلم، ألحقوه بهذا لو احتاج إلى الطيب، أو إلى لبس المخيط، أو إلى أن يغطِّي رأسه من برْدٍ أو مرَضٍ، فإنه يفدي بهذه الفدية؛ لأن هذه الأمور من جنس حلق الرأس، كلها معناها الترفه، فإذا احتاج إلى شيء من ذلك، أو دعت الضرورة إلى شيء من ذلك؛ فإنه يفدي بهذه الفدية، وهكذا لو احتاج إلى قلم أظفاره لمرض، لو احتاج إليه حال الإحرام يفدي بهذه الفدية.
أما الحرم فهو مُحرّم بحرمة اللَّه إلى يوم القيامة، حرّم اللَّه مكة يوم خلق السموات والأرض، ولم يحرمها الناس، فهي حرام بحرمة اللَّه إلى يوم القيامة، هكذا أخبر - صلى الله عليه وسلم - يوم فتح مكة، وقال: «فإن أحد ترخّص بقتال رسول اللَّه»، يعني إنْ أحدٌ احتج بأني قاتلت فيها يوم الفتح، «فقولوا له: إن اللَّه أذن لرسوله، ولم يأذن لكم، وأنه لم يُحلِّها
_________
(1) سورة البقرة، الآية: 196.

(1/464)

لي إلا ساعة من نهار، وهي ساعتي، هذه» ساعة دخوله مكة - عليه الصلاة والسلام - يوم الفتح، وبيّن - صلى الله عليه وسلم - أنه لا ينفَّر صيدها، ولا يُسفك فيها الدم، ولا يُعضد فيها الشجر، ولا يُختلى خلاها، والخلى: هو الحشيش الأخضر، قال العباس: يا رسول اللَّه، إلا الإذخر؛ فإنه لقينهم وبيوتهم، والإذخر نبت معروف طيب الرائحة حشيش، فلا بأس، وليس داخل في التحريم، فهم يستعملونه في الحدادة ما يحتاجه صاحب الكير، وهو القين الحداد، ولبيوتهم كذلك، قد يسقفون به مع الخشب ونحوه، ويجعل منه في القبور في الألحاد، لأن الأرض رديئة، فيجعل الإذخر هذا يقيه التراب؛ فلا بأس بقطع الإذخر، ومثله ما ينبته الآدمي: ما أنبته الآدمي: من الزروع، والشجر له أخذه، لو زرع حنطة، أو زرع فواكه في بيته، أو قَتٍّ (1)،
أو ما أشبه ذلك، فله أخذ ذلك، وهكذا الثمار التي تكون في الشجر البري مثل: السدر، أخذ النبق من السدر؛ لأنها خُلقت للمسلمين، فيأخذ الثمر يستفيد منه، ومثله لو نبت حناط (2) أو غيره يأخذ الثمر لا بأس، لكن لا يحصد الشجرة، ولا يعضدها، ولا يعضد النبات الذي أخرجه اللَّه من العشب، بل يترك للدواب، لرعي الدواب، واستفادة الدواب, ولا
_________
(1) القت: الفِصْفِصَة وهي الرَّطْبة من عَلَف الدَّوابّ. النهاية في غريب الحديث والأثر،

4 - / 11، مادة (قتت).
(2) الحِنَاط: هو ما يُخْلط من الطِّيب لأكفان الموْتَى وأجْسَامِهم خاصَّة. انظر: النهاية في غريب الحديث والأثر، 1/ 449، مادة (حنط).

(1/465)

ينفر الصيد إذا وجده في ظل لا ينفره، ولا يقتله, من باب أولى لا يقتل صيده، ولا ينفر، ولا يعضد شوكه حتى الشوك لا يعضد، إذا كان شوك في بعض الأرض إذا كان ولا بد يطرح عليه التراب الذي يقيه شرّه، ولا يعضد؛ لأن الرسول نصّ على: أنه لا يُعضد شوكها، والظاهر - واللَّه أعلم - سد الباب، يعني سد الذريعة؛ لأنه قد يعضد الشوك، فيتوسل به إلى عضد غيره، فسد الباب - عليه الصلاة والسلام - في عدم عضد شيء من نباتها، ويكون هذا النبات لحاجة العمَّار والحجَّاج؛ لأن دوابهم تحتاج لهذا الشيء فتبلغَ دوابهم تأكل حاجاتها من هذا النبات، ولا يأخذه، لا الحاج، ولا غيره، لا يحصده، بل يترك يرعون فيه دوابهم - أهل مكة - وأنعامهم، ودوابهم الأخرى، لا بأس، أما عَضْدُهُ (1)، وحصده (2)
فلا, وكذلك لا يقاتل أهلها إذا جاء إليها أحد لا يُقاتل، ولا يسفك فيه الدم، حتى يخرج منها، إلا إذا أفسد فيها يقتل لإفساده فيها، إذا زنى يقام عليه الحد, وإذا سرق يقام عليه الحد، كما أقام النبي - صلى الله عليه وسلم - الحد على المخزومية في مكة (3)، [فمن] (4)
قتل نفساً في مكة يُقتل بها؛ لأنه جنى،
_________
(1) يعضد: أي يُقْطع، يقال: عَضَدْتُ الشجرَ أعْضِدُه عَضْداً، والعَضَد بالتحريك: المعْضُود. النهاية في غريب الحديث والأثر، 3/ 251، مادة عضد.
(2) الحصاد - بالفتح والكسر-: قطع الزرع، واستئصاله، وإنما نهى عنه لمكان المساكن حتى يحضروه. انظر: النهاية في غريب الحديث والأثر، 1/ 394، مادة حصد ..
(3) أخرج البخاري ومسلم، عَنْ عَائِشَةَ - رضي الله عنها - أَنَّ قُرَيْشًا أَهَمَّهُمْ شَانُ الْمَرْأَةِ الْمَخْزُومِيَّةِ الَّتِي سَرَقَتْ، فَقَالُوا: وَمَنْ يُكَلِّمُ فِيهَا رَسُولَ اللَّهِ - صلى الله عليه وسلم - فَقَالُوا: وَمَنْ يَجْتَرِئُ عَلَيْهِ إِلَّا أُسَامَةُ بْنُ زَيْدٍ حِبُّ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَكَلَّمَهُ أُسَامَةُ، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَتَشْفَعُ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ؟»، ثُمَّ قَامَ فَاخْتَطَبَ، ثُمَّ قَالَ: «إِنَّمَا أَهْلَكَ الَّذِينَ قَبْلَكُمْ، أَنَّهُمْ كَانُوا إِذَا سَرَقَ فِيهِمْ الشَّرِيفُ تَرَكُوهُ، وَإِذَا سَرَقَ فِيهِمْ الضَّعِيفُ أَقَامُوا عَلَيْهِ الْحَدَّ، وَايْمُ اللَّهِ لَوْ أَنَّ فَاطِمَةَ بِنْتَ مُحَمَّدٍ سَرَقَتْ لَقَطَعْتُ يَدَهَا». البخاري، كتاب الأنبياء، باب حدثنا أبو اليمان، برقم 3475، ومسلم، كتاب الحدود، باب قطع السارق الشريف وغيره، والنهي عن الشفاعة في الحدود، برقم 1688.
(4) ما بين المعقوفين: أضفتها لتوضيح الكلام ..

(1/466)

أما إذا ما جنى جلس فيها وما جنى، وما تعدى يُترك حتى يخرج، لأنه ما هتك حرمتها، ولهذا لما بعث البعوث عمرو بن سعيد بن العاص في خلافة يزيد بن معاوية كان يبعث البعوث إلى مكة لقتال ابن الزبير، أنكر عليه أبو شريح الخزاعي، وأخبره أن النبي - عليه الصلاة والسلام - نهى عن هذا، فرد عليه عمرو رداً قبيحاً، ردَّ جاهلٍ، قال أنا أعلم منك يا أبا شريح، إن الحرم لا يعيذ عاصياً، ولا فاراً بدم، ولا فاراً بخربة، والخَرْبة: الجناية.
هذا جهل من عمرو بن سعيد وليس عنده بهذا علم، وإنما طاعة ليزيد بن معاوية فقط، والغالط، يزيد غالط، وليس لهما حرب الحرم، ولا قتال أهل الحرم.

41 - باب ما يجوز قتله
227 - عن عائشة - رضي الله عنها -: أَنَّ رسولَ اللَّه - صلى الله عليه وسلم - قال: «خَمْسٌ مِنَ الدَّوَابِّ كُلُّهُنَّ فَاسِقٌ، يُقْتَلْنَ فِي الْحَرَمِ: الْغُرَابُ، وَالْحِدَأَةُ، وَالْعَقْرَبُ،

(1/467)

وَالْفَارَةُ، وَالْكَلْبُ الْعَقُورُ» (1).
ولمسلمٍ «يُقْتَلُ خَمْسٌ فَوَاسِقُ فِي الْحِلِّ وَالْحَرَمِ» (2). (3)

42 - باب دخول مكة وغيره
228 - عن أنس بن مالك - رضي الله عنه -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - دَخَلَ مَكَّةَ عَامَ الْفَتْحِ، وَعَلَى رَاسِهِ الْمِغْفَرُ، فَلَمَّا نَزَعَهُ جَاءَهُ رَجُلٌ فَقَالَ: ابْنُ خَطَلٍ مُتَعَلِّقٌ بِأَسْتَارِ الْكَعْبَةِ. فَقَالَ: «اُقْتُلُوهُ» (4).
229 - عن عبد اللَّه بن عُمر - رضي الله عنهما -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - دَخَلَ مَكَّةَ مِنْ كَدَاء، مِنَ الثَّنِيَّةِ الْعُلْيَا الَّتِي بِالْبَطْحَاءِ وَخَرَجَ مِنَ الثَّنِيَّةِ السُّفْلَى» (5).
230 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «دَخَلَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - الْبَيْتَ، وَأُسَامَةُ بْنُ زَيْدٍ، وَبِلالٌ، وَعُثْمَانُ بْنُ طَلْحَةَ، فَأَغْلَقُوا عَلَيْهِمُ الْبَابَ، فَلَمَّا
_________
(1) رواه البخاري، كتاب جزاء الصيد، باب ما يقتل المحرم من الدواب، برقم 1829، واللفظ له، وكتاب بدء الخلق، باب خمس من الدواب فواسق، برقم 3314 بلفظ: «الحية والغراب الأبقع، والفأرة، والكلب العقور، والحديا»، ومسلم، كتاب الحج، باب ما يندب للمحرم وغيره قتله من الدواب في الحل والحرم، برقم 71 - (1198).
(2) رواه مسلم، كتاب الحج، باب ما يندب للمحرم وغيره قتله من الدواب في الحل والحرم، برقم 67 - (1198)، ولفظه: «خَمْسٌ فَوَاسِقُ يُقْتَلْنَ فِي الْحِلِّ وَالْحَرَمِ».
(3) في نسخة الزهيري: «الحِدأة: بكسر الحاء، وفتح الدال».
(4) رواه البخاري، كتاب جزاء الصيد، باب دخول الحرم ومكة بغير إحرام، برقم 1846، ومسلم، كتاب الحج، باب جواز دخول مكة بغير إحرام، برقم 1357، واللفظ له.
(5) رواه البخاري، كتاب الحج، باب من أين يخرج من مكة، برقم 1576، واللفظ له ومسلم، كتاب الحج، باب استحباب دخول مكة من الثنية العليا، والخروج منها من الثنية السفلى، ودخول بلدة من طريق غير التي خرج منها، برقم 1257.

(1/468)

فَتَحُوا: الباب (1) كُنْتُ أَوَّلَ مَنْ وَلَجَ، فَلَقِيتُ بِلالاً، فَسَأَلْتُهُ: هَلْ صَلَّى فِيهِ رَسُولُ اللَّهِ - صلى الله عليه وسلم -؟ قَالَ: نَعَمْ، بَيْنَ الْعَمُودَيْنِ الْيَمَانِيَيْنِ» (2).
61 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة تتعلق بأحكامٍ تتعلق بالحج، ودخول الكعبة، وبعضها يتعلق بالحرم.
الحديث الأول: حديث عائشة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - أنه قال: ««خَمْسٌ مِنَ الدَّوَابِّ كُلُّهُنَّ فَاسِقٌ، يُقْتَلْنَ فِي الحِلِّ وَالْحَرَمِ: الْغُرَابُ، وَالْحِدَأَةُ، وَالْعَقْرَبُ، وَالْفَارَةُ، وَالْكَلْبُ الْعَقُورُ»، فهذه الدواب تُقتل في الحل، وفي الحرم في أي مكان؛ لأنها مؤذية: الغراب يؤذي الناس في زروعهم وفي دوابهم وينقب الدَّبر (3) الذي في الإبل، ويأكل الزروع يفسدها، وهو من الفواسق، والحِدأة كذلك، والفأرة مؤذية كذلك، والعقرب كذلك، وهكذا الحية, كما في الحديث الثاني: وهكذا السباع العادية، والكلب العقور، كلها تُقتل في الحل والحرم؛ لدفع أذاها، ومثل ذلك البعوض، والذباب، وما أشبه ذلك مما يؤذي لا بأس بقتله: الذباب، والبعوض، والقمل، كل ذلك يُقتل
_________
(1) «الباب»: ليست في نسخة الزهيري.
(2) رواه البخاري، كتاب الحج، باب إغلاق البيت، ويصلِّي في أيِّ نواحي البيت شاء، برقم 1598، ومسلم، كتاب الحج، باب استحباب دخول الكعبة للحاج وغيره، والصلاة فيها، والدعاء في نواحيها كلها، برقم 393 - (1329).
(3) الدَّبَر - بالتحريك -: الجرح الذي يكون في ظهر البعير، يقال: دبر، يدبر دبراً، وقيل هو أن يقرح خف البعير. النهاية في غريب الحديث والأثر، 2/ 97، مادة (دبر).

(1/469)

في الحل والحرم، لا بأس.
الحديث الثاني: حديث أنس - رضي الله عنه - أن النبي - صلى الله عليه وسلم - دخل مكة عام الفتح وعلى رأسه المغفر، والمغفر آلة توضع على الرأس، تستره عن السلاح، يُسمى المغفر, دلّ على أنه غير محرم، فليس بمحرم، يعني ما جاء لا لحج، ولا لعمرة، وإنما جاء لقتال قريش، وفتح مكة للمسلمين، ولهذا لم يُحرم، فدلّ ذلك على أن من جاء مكة ليس بقصدِ الحج والعمرة، لا بأس أن يدخلها على غير إحرام؛ ولهذا في حديث ابن عباس لما ذكر المواقيت قال - صلى الله عليه وسلم -: «هُنَّ لَهُنَّ، وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْرِ أَهْلِهِنَّ، مِمَّنْ أَرَادَ الْحَجَّ أَوِ الْعُمْرَةَ» (1)، أما الذي ما أراد الحج، ولا العمرة، لا يلزمه الإحرام، كمن يأتي مكة للتجارة، أو لزيارة الأقارب، أو لخصومة، فليس عليه إحرام، لكن إذا أراد العمرة أحرم، وإن لم يردها فلا شيء عليه.
وفيه من الفوائد: في حديث أنس أنه يجوز قتل من ألحد في الحرم، أما من يأتي من الخارج يجب أن يؤمّن: {وَمَنْ دَخَلَهُ كَانَ آمِنًا} (2)، لكن الذي يفعل الفساد في الحرم يُقتل، فإذا زنى وهو محصن يرجم، وإذا سرق يقطع، وإذا سبّ الدين، أو سب الرسول يُقتل؛ لأنه جنى في الحرم، فيجازى في الحرم، ولهذا لما سرقت
_________
(1) رواه البخاري، برقم 1524، ومسلم، برقم 1181، وتقدم تخريجه في تخرج حديث المتن رقم 218.
(2) سورة آل عمران، الآية: 97.

(1/470)

بعض نساء بني مخزوم أمر النبي بقطع يدها (1)، وهكذا ابن خطل لما كان يسب النبي - صلى الله عليه وسلم -، ويهجوه أمر النبي - صلى الله عليه وسلم -، بقتله لردته.
الحديث الثالث: يدل على شرعية دخول مكة من أعلاها، ويخرج من أسفلها، وهو الأفضل أن يدخلها من أعلاها من كَداء من الفتح من الثنية العليا، ويخرج من الثنية السفلى، هذا هو الأفضل، دَاخِلُ مكة يدخل من أعلاها كما دخل النبي - صلى الله عليه وسلم -، ويخرج من أسفلها، وإن دخلها من أي مكان، فلا بأس، وإن خرج من أي مكان، فلا بأس، لكن هذا هو الأفضل تأسِّياً بالنبي - عليه الصلاة والسلام -.
والحديث الرابع: حديث ابن عمر: أن النبي - صلى الله عليه وسلم - لما فتح الله عليه مكة دخل الكعبة يوم الفتح، صلَّى فيها ركعتين، كان معه بلال بن رباح المؤذن، وأسامة بن زيد مولاه، عتيقه وابن عتيقه، وعثمان بن طلحة الحاجب من بني شيبة، كانوا معه لما دخل - عليه الصلاة والسلام - دخلوا الكعبة، وأغلقوا عليهم الباب، وصلى ركعتين في غربي الكعبة بين العمودين اليمانيين، أحدهما عن يمينه، والآخر عن شماله، وصلى بينهما، وكان فيها ستة أعمدة في ذلك الوقت، وجعل الجدار الغربي أمامه، بينه وبينه ثلاثة أذرع، فلما فتحوا الباب دخل ابن عمر، وسأل: أين صلّى النبي - صلى الله عليه وسلم -؟ فدلّوه على محل النبي - صلى الله عليه وسلم -، وصلى فيه.
_________
(1) حديث المرأة المخزومية أخرجه البخاري، برقم 3475، ومسلم، برقم 1688، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 225 - 226.

(1/471)

وفي حديث ابن عباس: أنه دخل الكعبة، وكبَّر في نواحيها، ودعا, هذا يدل على استحباب دخول الكعبة، أنه يُستحب إذا تيسر دخول الكعبة يدخلها، ويصلي فيها، ويدعو اللَّه ويكبِّر، كما دخل النبي - صلى الله عليه وسلم -، إذا تيسر له دخول الكعبة من دون مشقة، ولا زحمة، ولا أذى، فلا بأس، ولكن ليس من سنة العمرة، وليس من سنة الحج، إنما هو مستحب مستقل، من دخلها، فلا بأس، ومن تركها، فلا بأس، وإن كان دخولها يترتب عليه زحمة، أو اختلاط بالنساء، أو فتنة، فالذي ينبغي له ترك ذلك، لكن إن تيسر من دون فتنة، دخل وصلى ركعتين أو أكثر، ودعا في نواحيها، وكبَّر تأسياً بالنبي - عليه الصلاة والسلام -.
231 - عن عمر - رضي الله عنه -، «أَنَّهُ جَاءَ إلَى الْحَجَرِ الأَسْوَدِ فَقَبَّلَهُ، وَقَالَ: إنِّي لأَعْلَمُ أَنَّك حَجَرٌ، لا تَضُرُّ وَلا تَنْفَعُ، وَلَوْلا أَنِّي رَأَيْتُ النَّبِيَّ - صلى الله عليه وسلم - يُقَبِّلُكَ مَا قَبَّلْتُكَ» (1).
232 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «قَدِمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - وَأَصْحَابُهُ مَكَّةَ (2)، فَقَالَ الْمُشْرِكُونَ: إنَّهُ يَقْدَمُ عَلَيْكُمْ قَوْمٌ (3) قد (4)
_________
(1) رواه البخاري، كتاب الحج، باب ما ذُكر في الحجر الأسود، برقم 1597، وباب الرمل في الحج والعمرة، برقم 1605، ومسلم، كتاب الحج، باب استحباب تقبيل الحجر الأسود في الطواف، برقم 1270.
(2) «مكة»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 1266.
(3) في نسخة الزهيري: «وفدٌ».
(4) «قد»: ليست في نسخة الزهيري.

(1/472)

وَهَنَتْهُمْ (1) حُمَّى يَثْرِبَ، فَأَمَرَهُمُ النَّبِيُّ - صلى الله عليه وسلم - أَنْ يَرْمُلُوا الأَشْوَاطَ الثَّلاثَةَ، وَأَنْ يَمْشُوا مَا بَيْنَ الرُّكْنَيْنِ، وَلَمْ يَمْنَعْهُمْ أَنْ يَرْمُلُوا الأَشْوَاطَ كُلَّهَا، إلاَّ الإِبْقَاءُ عَلَيْهِمْ» (2).
233 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - ــ حِينَ يَقْدَمُ مَكَّةَ ــ إذَا اسْتَلَمَ الرُّكْنَ الأَسْوَدَ، أَوَّلَ مَا يَطُوفُ، يَخُبُّ ثَلاثَةَ أَشْوَاطٍ» (3).
234 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «طَافَ النَّبِيُّ - صلى الله عليه وسلم - فِي حَجَّةِ الْوَدَاعِ عَلَى بَعِيرٍ، يَسْتَلِمُ الرُّكْنَ بِمِحْجَنٍ» (4).
المِحْجَنُ: عصاً مَحْنِيَّةُ الرأس.
235 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «لَمْ أَرَ النَّبيَّ - صلى الله عليه وسلم - يَسْتَلِمُ مِنَ
_________
(1) في نسخة الزهيري: «وهنهم»، ولفظ المتن في صحيح مسلم، برقم 1266.
(2) رواه البخاري، كتاب الحج، باب كيف كان بدء الرمل، برقم 1602، ومسلم، كتاب الحج، باب استحباب الرمل في الطواف والعمرة، وفي الطواف الأول من الحج، برقم 1266.
(3) رواه البخاري، كتاب الحج، باب استلام الحجر الأسود حين يقدم مكة أول ما يطوف ويرمل ثلاثاً، برقم 1603، واللفظ له إلا قوله: «يخب ثلاثة أشواط» فبدل منها: «يَخُبُّ ثَلاَثَةَ أَطْوَافٍ مِنَ السَّبْعِ»، ومسلم، كتاب الحج، باب استحباب الرمل في الطواف والعمرة، وفي الطواف الأول من الحج، برقم 1261، ولفظه: «كانَ إِذَا طَافَ بِالْبَيْتِ الطَّوَافَ الْأَوَّلَ، خَبَّ ثَلَاثًا، وَمَشَى أَرْبَعًا، وَكَانَ يَسْعَى بِبَطْنِ الْمَسِيلِ إِذَا طَافَ بَيْنَ الصَّفَا وَالْمَرْوَةِ».
(4) رواه البخاري، كتاب الحج، باب استلام الركن بالمحجن، برقم 1607، ومسلم، كتاب الحج، باب جواز الطواف على بعير وغيره، واستلام الحجر بمحجن، ونحوه للراكب، برقم 1272.

(1/473)

الْبَيْتِ إلاَّ الرُّكْنَيْنِ الْيَمَانِيَيْنِ» (1).
62 - قال الشارح - رحمه الله -:
هذه الأحاديث فيها مسائل بشأن الحج والعمرة.
الأول: حديث عمر - رضي الله عنه -، وهو عمر بن الخطاب بن نفيل العدوي، الإمام المشهور، الخليفة الراشد، أفضل الصحابة بعد الصديق رضي اللَّه عن الجميع: أنه قبّل الحجر، ثم قال: إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت النبي - صلى الله عليه وسلم - يُقبّلك ما قبلتك. مقصوده - رضي الله عنه - البيان أنه لم يقبله لاعتقادٍ فيه أنه ينفع ويضر: كاعتقاد الجاهلية في أصنامها: أنها تشفع لهم، أو أنها كذا، إنما قبّله تأسِّياً بالنبي - عليه الصلاة والسلام -؛ ولهذا قال: إني لأعلم, اللام هذه لام الابتداء، إني لأعلم يعني إني أعلم أنك حجر، لا تضر ولا تنفع، ولولا أني رأيت النبي - صلى الله عليه وسلم - يُقبلك ما قبلتك، يعني لولا التأسي ما فعلت هذا؛ ليعلم الناس أنه ليس لاعتقاد، كما يعتقد الكفار في أصنامهم, وإنما هو اتباع، وتأسٍّ بالنبي - عليه الصلاة والسلام -، ولا يمنع ذلك من كونه يشهد لمن استلمه بحق، كما في الحديث الآخر: «يَاتِي يَوْمَ الْقِيَامَةِ، ولَهُ لِسَانٌ يَنْطِقُ بِهِ، وَعَيْنَانِ يُبْصِرُ بِهِمَا، يَشْهَدُ لِمَنِ
_________
(1) رواه البخاري، كتاب الحج، باب من لم يستلم إلا الركنين اليمانيين، واللفظ له، برقم 1609، ومسلم، كتاب الحج، باب استحباب استلام الركنين اليمانيين في الطواف، دون الركنين الآخرين، برقم 1269.

(1/474)

اسْتَلَمَهُ» (1) بحق، فهذه نعمة من اللَّه - عز وجل - لأهل الإيمان، يشهد لهم هذا الحجر بالحق، إذا كانوا استلموه بحق بإيمان، وهدى، وإسلام.
وفيه شرعية التقبيل، وأنه يُستحب تقبيل الحجر في طواف العمرة، وطواف الحج، وطواف التطوع، يُستحب تقبيله إذا تيسر من دون مزاحمة، أما مع المزاحمة فلا، لا يزاحم عليه، لا يشقّ على نفسه إذا تيسر من دون مشقة، وإلا فيشير إليه ويمضي إذا قابله إذا حاذاه يشير هكذا، ويقول: اللَّه أكبر، يشير بيده، ويكبّر ويمضي، كما فعل النبي - عليه الصلاة والسلام -، كان إذا طاف بعض الأحيان أشار إليه وكبر - عليه الصلاة والسلام - (2).
والحديث الثاني: حديث ابن عباس في قصة طوافهم في عمرة القضاء، أخبر أن النبي - صلى الله عليه وسلم - أمرهم أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بين الركنين، وذلك لأن المشركين قالوا: إنه يقدم عليكم قوم وهنتهم حمى يثرب، وقال بعضهم لبعض: إنه يَقْدَم عليكم، يعني يرد إليكم، يقال: قَدِم يَقْدَمُ يعني من السفر ونحوه، قَدِمَ يَقْدَمُ كَفَرِحَ يَفْرَحُ، تَعِبَ يَتْعَبُ، أما قَدَمَ يَقدُم: هذا تقدَّم القوم صار أمامهم،
_________
(1) أخرجه الترمذي، كتاب الحج، باب ما جاء في الحجر الأسود، برقم 961، والبيهقي في شعب الإيمان، 3/ 450، والفاكهي في أخبار مكة، ص 78: عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي الْحَجَرِ: «وَاللَّهِ لَيَبْعَثَنَّهُ اللَّهُ يَوْمَ الْقِيَامَةِ لَهُ عَيْنَانِ يُبْصِرُ بِهِمَا وَلِسَانٌ يَنْطِقُ بِهِ يَشْهَدُ عَلَى مَنِ اسْتَلَمَهُ بِحَقٍّ»، وصححه الألباني في صحيح الجامع الصغير، 2/ 120.
(2) أخرج البخاري، كتاب الحج، باب التكبير عند الركن، برقم 1613، عَنْ ابْنِ عَبَّاسٍ - رضي الله عنهما - قَالَ: «طَافَ النَّبِيُّ - صلى الله عليه وسلم - بِالْبَيْتِ عَلَى بَعِيرٍ، كُلَّمَا أَتَى الرُّكْنَ أَشَارَ إِلَيْهِ بِشَيْءٍ كَانَ عِنْدَهُ، وَكَبَّرَ»، وأخرجه مسلم، برقم 1271 بنحوه.

(1/475)

قَدَمَ يَقدُم من باب نَصَرَ ينْصُرُ، يعني صار أمام القوم، ومنه قوله تعالى في قصة فرعون: {يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ} (1) يقدمهم يكون أمامهم قائداً لهم، نسأل اللَّه العافية، وأما قَدُمَ يَقْدُمُ هذا معناه القِدَم، قَدُمَ هذا الشيء يَقْدُمُ أي صار قديماً، مضى عليه دهر، من باب كَرُمَ يَكْرُمُ، قَدُمَ يَقْدُمُ، هذه ثلاث تصرفات، فَعِلَ يَفْعَلُ إذا قدم من السفر ونحوه, فَعَل يَفْعُلُ إذا تقدم القوم, فَعُلَ يَفْعُلُ يعني صار قديماً، قد أوهنتهم، قد أضعفتهم, حمّى يثرب: حمّى المدينة، تُسمّى يثرب عندهم، فلما سمع النبي هذا الكلام أمرهم أن يرملوا حتى يُظهروا للعدو نشاطهم وقوتَهم؛ لأن نشاط المسلمين وقوتهم مما يحزن العدو، مما يغيظ العدو، ولهذا أمرهم أن يرملوا حتى يعلم العدو نشاطهم، وكَذِبَ قولهم: إن الحمى وهنتهم، وأن يمشوا بين الركنين؛ لأنهم إذا كانوا بين الركنين اختفوا عن المشركين، والمشركون كانوا من جهة قعيقعان من جهة الحجر، فإذا كان الطَّوَاف بين الركنين ما رأوهم في ذلك الوقت.
قال: ولم يمنعهم من الرمل في الأشواط كلها إلا الإبقاءَ، لعل النصب أولى مفعول لأجله، ولم يمنعهم إلا من أجل أن يبقوا، لم يمنعهم النبي - صلى الله عليه وسلم - إلا الإبقاءَ، أي إلا من أجلهم: الإبقاءَ: النصب أولى.
والحديث الثالث: حديث ابن عباس أن النبي - صلى الله عليه وسلم - طاف على بعير
_________
(1) سورة هود، الآية: 98.

(1/476)

يستلم الركن بمحجن، هذا يدل على أنه يجوز الطواف على البعير، بالعربانة يجوز، ولكن الطواف بالمشي أولى وأفضل، فإن طاف على بعير، أو بعربانة جاز ذلك.
وقال قوم: لا يجوز إلا من علة كالمرض، والصواب أنه يجوز، كما يسعى أيضاً يجوز إن كان أرفق به، أو لثقله، أو لشدة الزحام، طاف من بعيد، لا بأس في عربانة، أو في سيارة، لو وجد ما يمكن ذلك، فالحاصل أن مثل هذا يجوز، لأن النبي طاف على بعير - عليه الصلاة والسلام - لما كثر الناس، وهكذا سعى - عليه الصلاة والسلام - لكن كونه يمشي مع القدرة أولى وأفضل.
وفيه أنه يستلم الركن بالمحجن، وهي عصا لها رأس محنية كالمشعاب يمدّه هكذا، ويُقبّل المحجن، وهكذا إذا استلمه بيده يُقبل يده، فإن تيسّر تقبيله قبّله، كما تقدم في حديث عمر، وإن لم يتيسر استلمه بيده، أو بمحجن وقبّله، وإن لم يتيسر ذلك أشار، فالأحوال ثلاث:
الحال الأولى: أن يُقبّل، يتمكن ويقبل بدون مشقة، فالسُّنة أن يقبل ويكبر يقول: اللَّه أكبر، ويستلمه مع ذلك.
الحال الثانية: أن لا يستطيع إلا باليد، يستلم بيده، ويقبّل يده ويكبّر.
الحال الثالثة: أن لا يستطيع بيده، ولا بفمه، ولكن بالعصا يمدها، ويستلمه بها، ويقبّل طرفها إذا تيسر ذلك، أما إذا كان في مدّها أذى للناس، أو مشقّة، فلا، لا يؤذي الناس، بل يشير من بعيد،

(1/477)

وهذه الحال الرابعة، وهي الإشارة الحالة الرابعة يشير، ويكبر من دون مسّ يشير من بعيد ويكبر.
وهكذا حديث ابن عمر أن النبي - صلى الله عليه وسلم - خبَّ ثلاثة أشواط، ومشى أربعة، السنة أنه في طواف القدوم يخبّ ثلاثة أشواط، يعني يعجِّل: يهرول، والأربعة الباقية يمشي مشياً، هذا في طواف القدوم خاصة في العمرة، والحج، أما بقية الأطوفة: طواف الإفاضة، طواف الوداع، الأطوفة الأخرى، هذه ما يهرول، يمشي مشياً، إلا طواف القدوم للرجال خاصة، أما النساء لا يهرولن، يمشين مشياً لأنهن عورة، وهكذا الاضطباع، كونه يجعل وسط الرداء تحت إبطه الأيمن، وطرفه على عاتقه، هذا في طواف القدوم خاصة، أي الاضطباع، وما سواه يجعل رداءه على كتفيه، ويلفَّه على صدره، هذا السنة في الرداء دائماً, دائماً في حالة واحدة إلا في طواف القدوم عند الطواف؛ فإنه يجعل وسطه تحت إبطه الأيمن، ويجعل طرفه على عاتقه الأيسر، في طواف القدوم خاصة، وهكذا الرمل في طواف القدوم في الأشواط الثلاثة الأول، أما بقية الأطوفة، فليس فيها رمل، وليس فيها اضطباع.
الحديث الأخير حديث ابن عمر: أن النبي لم يستلم من الكعبة إلا الركنين اليمانيين، هذا السُّنة استلام الركنين اليمانيين، الذي فيه الحجر، واليماني فقط, أما الركنان اللذان يتصلان بالحجر، فالسنة أن لا يستلمهما، ولا يكبر عندهما، لأن الرسول ما فعل ذلك

(1/478)

- عليه الصلاة والسلام -، وإنما الاستلام للركنين اليمانيين، وهما الركن الذي فيه الحجر الأسود، والركن الثاني الذي قبله عند الطواف، فهذان يُستلمان، أما التقبيل فيختصّ بالحجر الأسود، فلا يُقبّل إلا الأسود خاصة، أما الاستلام فلهما جميعاً، والتكبير لهما جميعاً عند الاستلام، فإن لم يتيسر أشار إلى الحجر الأسود، ولم يشر إلى الركن اليماني، فإن لم يتيسر الاستلام أشار إلى الحجر الأسود خاصة، وكبّر، أما اليماني، فلا يشار إليه، لأن النبي ما كان يشير إليه، أما ما يوجد في بعض المناسك من أنه يشار إليه ليس عليه دليل، الإشارة للحجر الأسود خاصة، أما إذا تمكن من الركن اليماني فيستلمه، ويكبّر، أما الركنان الآخران اللذان على حافة الحجر، فلا يستلمان، ولا يقبّلان، ولا يشار إليهما (1).

43 - باب التمتُّع (2)
236 - عن أبي جَمَرة نصر بن عمران الضُّبَعي قال: «سَأَلْتُ ابْنَ عَبَّاسٍ عَنِ الْمُتْعَةِ؟ فَأَمَرَنِي بِهَا، وَسَأَلَتْهُ عَنِ الْهَدْيِ؟ فَقَالَ: فِيهِا (3) جَزُورٌ، أَوْ بَقَرَةٌ، أَوْ شَاةٌ، أَوْ شِرْكٌ فِي دَمٍ، قَالَ: وَكَأنَّ نَاساً كَرِهُوهَا، فَنِمْتُ، فَرَأَيْتُ فِي الْمَنَامِ وكَأَنَّ (4) إنْسَاناً يُنَادِي: حَجٌّ مَبْرُورٌ، وَمُتْعَةٌ مُتَقَبَّلَةٌ، فَأَتَيْتُ
_________
(1) نهاية الوجه الثاني من الشريط العاشر، سجل في درس الشيخ بتاريخ 21/ 6/ 1409هـ.
(2) بداية الوجه الأول من الشريط الحادي عشر، سجل في درس الشيخ بتاريخ 25/ 6/ 1409هـ.
(3) في نسخة الزهيري: «فيه»، وفي البخاري، برقم 1688 مثل المتن: «فيها».
(4) في نسخة الزهيري: «كأن» بدون الواو.

(1/479)

ابْنَ عَبَّاسٍ - رضي الله عنهما - فَحَدَّثَتْهُ، فَقَالَ: اللَّهُ أَكْبَرُ، سُنَّةُ أَبِي الْقَاسِمِ - صلى الله عليه وسلم -» (1).
237 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «تَمَتَّعَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي حَجَّةِ الْوَدَاعِ بِالْعُمْرَةِ إلَى الْحَجِّ، وَأَهْدَى، فَسَاقَ مَعَهُ الْهَدْيَ مِنْ ذِي الْحُلَيْفَةِ، وَبَدَأَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، فَأَهَلَّ بِالْعُمْرَةِ، ثُمَّ أَهَلَّ بِالْحَجِّ، فَتَمَتَّعَ النَّاسُ مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَأَهَلَّ (2) بِالْعُمْرَةِ إلَى الْحَجِّ، فَكَانَ مِنَ النَّاسِ مَنْ أَهْدَى، فَسَاقَ الْهَدْيَ مِنْ ذي الْحُلَيْفَةِ، وَمِنْهُمْ مَنْ لَمْ يُهْدِ، فَلَمَّا قَدِمَ النبي - صلى الله عليه وسلم - مكة (3)، قَالَ لِلنَّاسِ: «مَنْ كَانَ مِنْكُمْ أَهْدَى؛ فَإِنَّهُ لا يَحِلُّ مِنْ شَيْءٍ حَرُمَ مِنْهُ حَتَّى يَقْضِيَ حَجَّهُ، وَمَنْ لَمْ يَكُنْ منكم (4) أَهْدَى، فَلْيَطُفْ بِالْبَيْتِ، وَبِالصَّفَا، وَالْمَرْوَةِ، وَلْيُقَصِّرْ، وَلْيَحْلِلْ، ثُمَّ لِيُهِلَّ بِالْحَجِّ، وَلْيُهْدِ، فَمَنْ لَمْ يَجِدْ هَدْياً فَلْيَصُمْ ثَلاثَةَ أَيَّامٍ فِي الْحَجِّ، وَسَبْعَةً إذَا رَجَعَ إلَى أَهْلِهِ» فَطَافَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - حِينَ قَدِمَ مَكَّةَ، وَاسْتَلَمَ الرُّكْنَ أَوَّلَ شَيْءٍ، ثُمَّ خَبَّ ثَلاثَةَ أَطْوَافٍ مِنَ السَّبْعِ، وَمَشَى أَرْبَعَةً، وَرَكَعَ حِينَ قَضَى طَوَافَهُ بِالْبَيْتِ عِنْدَ الْمَقَامِ رَكْعَتَيْنِ، ثُمَّ سلم فانْصَرَفَ، فَأَتَى
_________
(1) رواه البخاري، كتاب الحج، بَابُ {فَمَنْ تَمَتَّعَ بِالعُمْرَةِ إِلَى الحَجِّ فَمَا اسْتَيْسَرَ مِنَ الهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ فِي الحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي المَسْجِدِ الحَرَامِ} [البقرة: 196]، واللفظ له، برقم 1688، ومسلم، كتاب الحج، باب جواز العمرة في أشهر الحج، برقم 1242.
(2) «فأهل»: ليست في نسخة الزهيري، وهي في مسلم، برقم1227.
(3) «مكة»: ليست في نسخة الزهيري، وهي في البخاري، برقم 1691، وفي مسلم، برقم 1227.
(4) «منكم»: ليست في نسخة الزهيري، وهي في البخاري، برقم 1691، وفي مسلم، برقم 1227.

(1/480)

الصَّفَا، فَطَافَ بِين (1)
الصَّفَا وَالْمَرْوَةِ سَبْعَةَ أَطْوَافٍ، ثُمَّ لَمْ يَحِلَّ (2) مِنْ شَيْءٍ حَرُمَ مِنْهُ حَتَّى قَضَى حَجَّهُ، وَنَحَرَ هَدْيَهُ يَوْمَ النَّحْرِ، وَأَفَاضَ فَطَافَ بِالْبَيْتِ، ثُمَّ حَلَّ مِنْ كُلِّ شَيْءٍ حَرُمَ مِنْهُ، وَفَعَلَ (3) مَا فَعَلَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: مَنْ أَهْدَى وَسَاقَ الْهَدْيَ مِنَ النَّاسِ» (4).
238 - عن حفصة زوج النبيِّ - صلى الله عليه وسلم - أنها قالت: «يَا رَسُولَ اللَّهِ، مَا شَانُ النَّاسِ حَلُّوا مِنَ الْعُمْرَةِ، وَلَمْ تَحْلِلْ (5) أَنْتَ مِنْ عُمْرَتِكَ؟ فَقَالَ: «إنِّي لَبَّدْتُ رَاسِي، وَقَلَّدْتُ هَدْيِي، فَلا أَحِلُّ حَتَّى أَنْحَرَ» (6).
239 - عن عمران بن حصين - رضي الله عنه - أنه (7) قال: «أُنْزِلَتْ (8) آيَةُ الْمُتْعَةِ فِي كِتَابِ اللَّهِ، فَفَعَلْنَاهَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَلَمْ يَنْزِلْ قُرْآنٌ يُحَرِّمُهُ،
_________
(1) «بين»: ليست في نسخة الزهيري ..
(2) في نسخة الزهيري: «لم يحلل»، وهي التي في البخاري، برقم 1691، ومسلم، برقم 1227.
(3) في نسخة الزهيري: «وفعل مثل ما فعل»، وهي في البخاري، برقم 1691، وفي مسلم، برقم 1227.
(4) رواه البخاري، كتاب الحج، باب من ساق البدن معه، برقم 1691، ومسلم، كتاب الحج، باب وجوب الدم على المتمتع، وإنه إذا عدمه لزم صوم ثلاثة أيام في الحج، وسبعة إذا رجع إلى أهله، برقم 1227، واللفظ له.
(5) في نسخة الزهيري: «ولم تحل»، والذي في المتن في البخاري، برقم 1566.
(6) رواه البخاري، كتاب الحج، باب التمتع والقران والإفراد بالحج وفسخ الحج لمن لم يكن معه هدي، برقم 1566، واللفظ له، ومسلم، كتاب الحج، باب بيان أن القارن لا يتحلل إلا في وقت تحلل الحاجّ المفرد، برقم 1229 بلفظه أيضاً.
(7) «أنه»: ليست في نسخة الزهيري.
(8) في نسخة الزهيري: «نزلت»، وفي صحيح البخاري، برقم 4528: «أنزلت» مثل المتن.

(1/481)

وَلَمْ يَنْهَ عَنْهَا حَتَّى مَاتَ، قَالَ رَجُلٌ بِرَايِهِ مَا شَاءَ» (1).
قال البخاري: يقال: إنه عُمر (2).
ولمسلمٍ، «نَزَلَتْ آيَةُ الْمُتْعَةِ ــ يَعْنِي مُتْعَةَ الْحَجِّ ــ وَأَمَرَنَا بِهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم -، ثُمَّ لَمْ تَنْزِلْ آيَةٌ تَنْسَخُ آيَةَ مُتْعَةِ الْحَجِّ. وَلَمْ يَنْهَ عَنْهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - (3) حَتَّى مَاتَ» (4).
وَلَهُمَا (5) بِمَعْنَاهُ (6).
63 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بالتمتع بالعمرة إلى الحج، وقد دلَّ كتاب اللَّه - عز وجل -، وسُنة رسوله - عليه الصلاة والسلام - على شرعية ذلك، وأن اللَّه جلّ وعلا شرع لعباده أن يتمتعوا بالعمرة إلى الحج؛ لما في ذلك من جمع النُّسكين العظيمين؛ ولأن العودة إلى مكة بنسك آخر قد يشق على الناس، وقد لا يتيسر لهم، قد يكون في بلاد بعيدة، فيسّر اللَّه له أن يجمع بينهما، ولو في سفرة واحدة.
_________
(1) رواه البخاري، كتاب التفسير، بَابُ {فَمَنْ تَمَتَّعَ بِالعُمْرَةِ إِلَى الحَجِّ}، برقم 4518.
(2) انظر: فتح الباري، لابن حجر، 3/ 422.
(3) «رسول اللَّه - صلى الله عليه وسلم -»: ليست في نسخة الزهيري.
(4) رواه مسلم، كتاب الحج، باب جواز التمتع، برقم 172 - (1226).
(5) في نسخة الزهيري: «ولها».
(6) البخاري، كتاب الحج، باب التمتع، برقم 1571، ولفظه: «تمتعنا على عهد رسول اللَّه - صلى الله عليه وسلم - فنزل القرآن، قال رجل برأيه ما شاء»، ومسلم، برقم 170 - (1226)، وتقدم تخريجه

(1/482)

والتمتع في الحج هو أن يعدّ من أول الحج، وأنه يُحرم بالعمرة والحج جميعاً، ويسمَّى قارناً، أو يُحرم بالعمرة، ثم إذا تحلَّل منها في أشهر الحج بعد رمضان، إذا طاف وسعى وقصّر حَلّ، ثم أحرم بالحج في وقته في اليوم الثامن من ذي الحجة، كما فعل أصحاب النبي - عليه الصلاة والسلام - بأمره، وهذا هو الأفضل, أفضل من القران كونه يُحرم بالعمرة بعد رمضان في شوال، أو في ذي القعدة، أو أول ذي الحجة، ثم يتحلَّل منها بالطواف، والسعي، والتقصير، ثم يُلبّي بالحج في وقته، هذا هو التمتّع الكامل، وهذا هو الأفضل، والذي أرشد إليه النبي - صلى الله عليه وسلم - أصحابه، وأمرهم به إذا ما كان معهم هدي: أي ما ساقوا هدياً من بلادهم، ولا من الطريق، هذا هو السُّنة لهم أن يطوفوا, ويسعوا, ويقصّروا ويجعلوها عمرة، حتى لو كانوا سمَّوا بالحج عند الإحرام يفسخوه إلى عمرة، ولو كانوا سمّوا حجاً وعمرة جميعاً يجعلوها عمرة، كما دلّ عليه حديث ابن عمر المذكور هنا، فإن الصحابة منهم من أحرم بالحج من ذي الحليفة، ومنهم من أحرم بالحج والعمرة جميعاً قِراناً، ومنهم من أحرم بالعمرة وحدها، والنبي - صلى الله عليه وسلم - أحرم بالحج والعمرة جميعاً، أهّل بالحج والعمرة جميعاً، وقال لبيك عمرةً وحجاً، كما ذكر ابن عمر، وذكره غيره.
فلما وصل مكة - عليه الصلاة والسلام -، لما دنا من مكة، قال للناس الذين أحرموا بالعمرة، أو بالحج وحده، أو بهما جميعاً: «اجْعَلُوهَا

(1/483)

عُمْرَةً» (1)، فلما طافوا وسعوا أكَّد عليهم بأن يجعلوها عمرة، الذين ما معهم هدي وأما من كان معه هدي فأمره أن يطوف ويسعى، ويبقى على إحرامه، ومنهم النبي - صلى الله عليه وسلم -، فبقي على إحرامه، حتى حلّ يوم العيد من عمرته [وحجه]؛ لأنه قد ساق الهدي من المدينة، وكل من ساق الهدي من أي بلاد، أو من الطريق، يُشرع له أن يكون محرماً بالحج والعمرة جميعاً، وأن يبقى على إحرامه، وإذا كان قد أَهلّ بالحج وحده؛ فإنه يبقى على إحرامه، حتى يحل من حجه يوم النحر، وإن كان أحرم بهما، أو بالعمرة وحدها، فإنه يلبّي بالحج معها، فيبقى على إحرامه مادام معه الهدي.
وبيّن ابن عباس - رضي الله عنهما - أن المتمتع عليه جزور، أو بقرة، أو شاة، أو شرك في دم، لقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} (2)، أي فليذبح ما استيسر من الهدي، والمستيسر ناقة، أو بقرة، أو شاة، أو سبع من البقرة، أو البدنة، أحد خمسة أمور: إما ناقة تامة, أو بقرة تامة, أو شاة, أو سُبع من بدنة, أو سبع من بقرة، إذا كان متمتعاً بهما جميعاً.
ولما أفتى ابن عباس أبا جمرة، نام أبو جمرة، ورأى في منامه أحداً يقول: «حج مبرور، ومتعة مُتقبَّلة»، فأخبر ابن عباس بالرؤيا
_________
(1) صحيح مسلم، كتاب الحج، باب بيان وجوه الإحرام، وأنه يجوز إفراد الحج والتمتع والقران، وجواز إدخال الحج على العمرة، ومتى يحلّ القارن من نسكه، برقم 1211.
(2) سورة البقرة، الآية: 96.

(1/484)

المذكورة، فقال له ابن عباس: «سُنة أبي القاسم - صلى الله عليه وسلم -»، أي هذه الرؤيا التي رأيتها هي التي درج عليها الرسول - صلى الله عليه وسلم - (1)، وهي التي أفتى بها ابن عباس، والرؤيا الصالحة تؤيد الشرع، ولا تخالفه.
وفي حديث حفصة - رضي الله عنها - ما يوافق حديث ابن عمر، قالت: «ما شأن الناس حلّوا من العمرة، ولم تحل أنت من عمرتك؟!»، قال: «إنِّي لَبَّدْتُ رَاسِي، وَقَلَّدْتُ هَدْيِي، فَلا أَحِلُّ حَتَّى أَنْحَرَ» (2).
حفصة هي بنت عمر أمّ المؤمنين، دل حديثها على أن النبي - صلى الله عليه وسلم - لم يحلّ؛ لأن معه الهدي، ساق معه ثلاثاً وستين بدنة من المدينة، وأتاه من اليمن مع علي سبع وثلاثون، صار الجميع مائة ناقةٍ، أهداها - عليه الصلاة والسلام -، هكذا كل من أهدى، لا يحل بل يطوف، ويسعى، ويبقى على إحرامه حتى ينحر يوم النحر, وأما الذي ما معه هدي، فإنه يطوف، ويسعى، ويقصر، ويحل، كما أمر النبي - صلى الله عليه وسلم - الصحابة في حديث ابن عمر السابق، وفي أحاديث أُخرى كثيرة.
تلبيد الرأس: كونه يُضَمُّ بعضه إلى بعض، ويُجعل فيه شيء يمسكه، كصمغ أو نحوه، حتى لا يتشعّث، هذا يُسمى تلبيد.
وفي حديث عمران الدَّلالة على ما دلّ حديث ابن عمر، وابن عباس على أن العمرة باقية لم تُنسخ، وأن السُّنة أن يأتي بالعمرة إذا
_________
(1) أي التي سنها رسول اللَّه - صلى الله عليه وسلم - وعمل بها.
(2) رواه البخاري، برقم 1566، ومسلم، برقم 1229، وتقدم تخريجه في تخريج حديث المتن 238.

(1/485)

جاء إلى مكة: إما مفردة [...] (1) أو بهما جميعاً (2)، إذا كان معه هدي لا يحلّ، بل يبقى على إحرامه كما تقدم, وعمران بن حصين انتقد من قال له: يأتي بحج مفرد، ذكر أن السنة جاءت بانتقاد أن يقول الرجل برأيه ما شاء، يشير إلى أن ما جاء عن عمر، وعن الصديق، وعن عثمان أفتوا بأن الأفضل الحج المفرد, هذا اجتهاد منهم - رضي الله عنهم - وأرضاهم، فهم أحبوا أن يتكرر [مجيء] الناس إلى مكة، وأن يكون هناك سفرات كثيرة للحج والعمرة، اجتهاداً منهم.
والصواب ما قاله ابن عباس في هذا، وما قال عمران، وأن الأفضل أن يدخل بعمرة، لا بحجٍّ مفرد، هذا هو السنة، خلافاً لما يُروى عن الصديق، وعن عمر، وعن عثمان رضي اللَّه تعالى عنهم، فهم قالوا هذا اجتهاداً، لكن السُّنة بخلاف ما ذكروا، فالسُّنة لمن أتى إلى مكة من أي بلد أن يُحرم بالعمرة من الميقات، أو بهما جميعاً، ثم يتحللّ بطواف، وسعي، وتقصير، ويبقى حلالاً إلى وقت الحج، إلا أن يكون معه الهدي، إذا كان معه هدي لا يحل حتى يحلَّ يوم النحر.
وأما إحرامه بالحج وحده، فهو غير مشروع، ليس بمشروع (3) فالأفضل تركه، لكن يُحرم بالعمرة، ثم يتحلل منها، ثم يُحرم بالحج
_________
(1) ما بين المعقوفين غير واضح، وكأنها تكون في الحج، أو تكون بدون حج، أو تكون قبل الحج، وحذفها لا يؤثر في المعنى.
(2) والمعنى: أو يحرم بالعمرة والحج جميعاً إذا كان معه هدي.
(3) المقصود: أن الإحرام بالحج وحده مفرداً لمن ليس معه هدي، خلاف السنة، فالسنة أن يحرم بعمرة، إذا لم يكن معه هدي.

(1/486)

في وقته، هذا هو الذي فعله الصحابة بأمر النبي - صلى الله عليه وسلم -، والنبي حج قارناً؛ لأن معه الهدي, فمن كان معه الهدي شُرع له أن يفعل ما فعله النبي - صلى الله عليه وسلم - من البقاء على إحرامه، ويطوف، ويسعى، ويبقى على إحرامه حتى يحل يوم النحر، ومن لم يكن معه هدي، فالسنة أن يفعل كما فعل الصحابة يطوف، ويسعى، ويقصّر، ويتحلّل، ولو كان سمّى حجاً يجعلها عمرة، فإذا طاف، وسعى، وقصّر تحلّل، وصارت عمرة شرعية، وعليه الهدي، إن قَدِر، فإن لم يستطع صام عشرة أيام، كما في حديث ابن عمر ثلاثة في الحج، وسبعة إذا رجع إلى أهله، ثلاثة في الحج أي قبل يوم عرفة، وسبعة إذا رجع إلى أهله، فهذه هي السُّنة كما قال جل وعلا: {فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ} (1)، هذا هو السُّنة، وإن صام الثلاثة في أيام النحر أجزأه، خاصة للمُهدي [أي: من عليه هدي] إذا عجز عن الهدي، صام أيام النحر، جازت له خاصة، دون بقية الناس، ولكن الأفضل أن يقدمها على عرفة، ويصومها قبل الحج، ثم السبعة عند أهله إذا رجع، تيسيراً من اللَّه، وتسهيلاً منه - سبحانه وتعالى -.

44 - باب الهدي
240 - عن عائشة - رضي الله عنها - قالت: «فَتَلْتُ قَلائِدَ هَدْيِ النبي - صلى الله عليه وسلم -، ثُمَّ
_________
(1) سورة البقرة، الآية: 96.

(1/487)

أَشْعَرَهَا وَقَلَّدَهَا ــ أَوْ قَلَّدْتُهَا ــ ثُمَّ بَعَثَ بِهَا إلَى الْبَيْتِ، وَأَقَامَ بِالْمَدِينَةِ، فَمَا حَرُمَ عَلَيْهِ شَيْءٌ كَانَ لَهُ حِلاًّ» (1).
241 - عن عائشة - رضي الله عنها - قالت: «أَهْدَى النَّبيُّ - صلى الله عليه وسلم - مَرَّةً غَنَماً» (2).
242 - عن أبي هريرة - رضي الله عنه -: «أَنَّ نَبِيَّ اللَّهِ - صلى الله عليه وسلم - رَأَى رَجُلاً يَسُوقُ بَدَنَةً، فَقَالَ (3): «ارْكَبْهَا «قَالَ: إنَّهَا بَدَنَةٌ؟ قَالَ: «ارْكَبْهَا»، فَرَأَيْتُهُ (4) رَاكِبَهَا، يُسَايِرُ النَّبِيَّ - صلى الله عليه وسلم - والنَّعلُ في عنقها (5)» (6).
وفي لفظٍ قال في الثَّانِيَةِ، أَوِ الثَّالِثَةِ: «ارْكَبْهَا، وَيْلَكَ، أَوْ وَيْحَكَ» (7).
_________
(1) رواه البخاري، كتاب الحج، باب إشعار البدن، برقم 1699، وفيه: «فما حَرُم عليه شيء كان له حلٌّ»، ومسلم، كتاب الحج، باب استحباب بعث الهدي إلى الحرم لمن لا يريد الذهاب بنفسه، واستحباب تقليده، وفتل القلائد، وأن باعثه لا يصير محرماً، ولا يحرم عليه شيء بسبب ذلك، برقم 362 - (1321)، وفيه: «فما حَرُمَ عليه شيء كان له حِلاًّ».
(2) رواه البخاري، كتاب الحج، باب تقليد الغنم، برقم 1701، ومسلم، كتاب الحج، باب استحباب بعث الهدي إلى الحرم لمن لا يريد الذهاب بنفسه، واستحباب تقليده، وفتل القلائد، وأن باعثه لا يصير محرماً، ولا يحرم عليه شيء بسبب ذلك، برقم 367 - (1321).
(3) في نسخة الزهيري: «قال»، وهي في البخاري، برقم 1706، ولفظ المتن: «فقال» في صحيح مسلم، برقم 1322.
(4) في نسخة الزهيري: «قال: فرأيته راكبها».
(5) «والنعل في عنقها»: ليست في نسخة الزهيري، وهي في البخاري، برقم 1706.
(6) رواه البخاري، كتاب الحج، باب تقليد النعل، برقم 1706، ومسلم، كتاب الحج، باب جواز ركوب البدنة المهداة لمن احتاج إليها، برقم 371 - (1322).
(7) رواه البخاري، كتاب الوصايا، باب هل ينتفع الواقف بوقفه، برقم 2755، ومسلم، كتاب الحج، باب جواز ركوب البدنة المهداة لمن احتاج إليها، برقم 1322، ولفظ: «... أو ويحك» عند البخاري، برقم 2754، فحسب.

(1/488)

243 - عن علي بن أبي طالب - رضي الله عنه - قال: «أَمَرَنِي النبيُّ - صلى الله عليه وسلم - أَنْ أَقُومَ عَلَى بُدْنِهِ، وَأَنْ أَتَصَدَّقَ بِلَحْمِهَا، وَجُلُودِهَا، وَأَجِلَّتِهَا، وَأَنْ لا أُعْطِيَ الْجَزَّارَ مِنْهَا شَيْئًا، وَقَالَ: «نَحْنُ نُعْطِيهِ مِنْ عِنْدِنَا» (1).
244 - عن زياد بن جُبير قال: «رَأَيْتُ ابْنَ عُمَرَ قد أَتَى عَلَى رَجُلٍ قَدْ أَنَاخَ بَدَنَتَهُ يَنَحَرُهَا (2)، فَقَالَ: ابْعَثْهَا قِيَاماً مُقَيَّدَةً، سُنَّةَ مُحَمَّدٍ - صلى الله عليه وسلم -» (3).
64 - قال الشارح - رحمه الله -:
هذه الأحاديث الخمسة كلها تتعلق بالهدي، وهو ما يُهدى إلى مكة من الهدي، تقرباً إلى اللَّه - عز وجل -، ليذبح هناك في الحرم.
والهدي إلى مكة سُنة وقربة، وقد أهدى النبي - صلى الله عليه وسلم - غنماً، وأهدى إبلاً, فالسُّنة ذبحها هناك، يعني في الحرم تقرباً إلى الله - عز وجل -، وتوزَّع بين الفقراء والمساكين: مساكين الحرم، وهذا الهدي سُنة وقُربة وطاعة, أما الهدي الذي يجب بالتمتع، والقران، أو بشيء من ترك الواجبات، أو فعل المحرمات، فيُسمَّى هدي واجب، ويُسمَّى فدية أيضاً، أما هذا الهدي الذي ذكرت عائشة، وذكر علي وغيره، هذا الهدي الذي يتطوع به المؤمن من بلاده، أو يشتريه من الطريق ويهديه إلى هناك هدياً بالغ
_________
(1) رواه البخاري، كتاب الحج، باب يتصدق بجلود الهدي، برقم 1717، ومسلم، كتاب الحج، باب في الصدقة بلحوم الهدي وجلودها وجلالها، برقم 1317، واللفظ له.
(2) في نسخة الزهيري: «فنحرها»، والذي في المتن هو لفظ البخاري، برقم 1713.
(3) رواه البخاري، كتاب الحج، باب نحر الإبل مقيدة، برقم 1713، واللفظ له، ومسلم، كتاب الحج، باب نحر البدن قياماً مقيدة، برقم 1320.

(1/489)

الكعبة يتقرب به إلى الله - عز وجل -.
تقول عائشة - رضي الله عنها -: «إنها فتلت قلائد هدي الرسول - صلى الله عليه وسلم - بيديها، ثم أشعرها»، وتقول: «إنه أهدى مرة غنماً»، هذا يدلّ على أنه يُشرع الهدي من الغنم، والإبل، والبقر، كله قربة، وكله طاعة، وأن السُّنّة أن تُقلّد بقلائد تُعرف، وتُشعر الإبل، والإشعار هو أن تجرح في سنامها جرحاً يُبين أنها هدي، حتى لو عطبت، أو ضلت يُعرف أنها هدي، وهذا في الإبل خاصة.
والقلائد كونها تقلّد بقلادة يعرف أنها هدي، بقلادة معروفة: نعل، أو من النعل، شيء يعرف أنه هدي، شيء تعارف الناس فيه أنه يجعل على الهدي، حتى إذا ضلّ أو عطب ينحر ويؤكل.
وفيه أن المهدي لا يَحرُمُ عليه شيء كان له حلالاً، وفي هذا قالت: فما حرم عليه شيء كان له حلالاً - عليه الصلاة والسلام -، فإذا أهدى فله أن يأتي أهله، وله أن يقلّم أظفاره، وله أن يحلق شعره، لا بأس عليه، أما المُضحِّي إذا أراد أن يُضحِّي مع دخول شهر ذي الحجة، فإنه لا يأخذ من شعره، ولا من أظفاره شيئاً، هذا للمضحي خاصة، الذي يسوق المال من ماله، يبذل المال، ويشتري الضحية يتطوع بها، هذا لا يأخذ من شعره، ولا من أظفاره شيئاً، أما زوجته، وأهله، فليس عليهم بأس من ذلك، هو الذي أخرج المال من ماله، وأراد أن يضحي إذا دخل الشهر شهر ذي الحجة، فلا يأخذ شيئاً حتى

(1/490)

يضحي, أما إن كان وكيلاً على أن يذبح ضحايا سبالة (1)، فليس بمضحٍ، ما عليه شيء، له أن يأخذ من شعره؛ لأنه ليس بمضحٍ، وإنما هو وكيل.
كذلك حديث البدنة، ركوب البدنة لا بأس للإنسان إذا أهدى بدنة له أن يركبها عند الحاجة إذا احتاج إليها له أن يركب ركوباً لا يضرها، وله أن يضع عليها الشيء الخفيف الذي لا يضرها، لا بأس بذلك؛ ولهذا قال له النبي: «اركبها ويلك، أو ويحك» , فإذا احتاج إليها لا يمشي على الأرض، يركبها حتى يصل، ركوباً لا يضرها.
كذلك حديث علي فيه أن الهدي يُقسَّم كله: لحومه، وجلوده، وأجِلَّته (2)، ولهذا قسم علي هدي النبي - صلى الله عليه وسلم -، قسم: لحمها، وجلودها، وأجلتها، والجلال إذا كان نواه المهدي أنه هدي يقسم، وإن كان ما نواه إنما أراد تجليلها به ثم أخذه، فله نيَّته، فإذا نوى أنه هدي، فإنه يوزع على الفقراء مع جلدها، أو مع لحمها، أما إذا ما نواه هدي, وإنما جعله مؤقتاً حتى تصل البلد، أو حتى تنحر، فله نيته، وهذا التقسيم واجب؛ لأنها للفقراء والمساكين، فتقسم عليهم في الحرم:
_________
(1) السبالة: «في حديث وقف عمر: «احبس أصلها، وسبّل ثمرتها» أي اجعلها وقفاً، وأبح ثمرتها لمن وقفتها عليها، سبلت الشيء: إذا أبحته، كأنك جعلت إليه طريقاً مطروقة. انظر: النهاية في غريب الحديث والأثر، 2/ 339.
(2) الأجلّة: الأغطية التي تغطى بها الإبل المهداة، قال النووي في شرح النووي على مسلم، 9/ 66: «كان [ابن عمر] يجلِّل الجلال المرتفعة من الأنماط، والبرود، والحِبَر، قال: وكان لا يُجلِّل حتى يغدو من منى إلى عرفات، قال: وروي عنه أنه كان يجلِّل من ذي الحليفة، وكان يعقد أطراف الجلال على أذنابها، فإذا مشى ليلة نزعها، فإذا كان يوم عرفة جلَّلها».

(1/491)

اللحوم والجلود,، والأجلة، إذا نُوِي تقسيمها تقسم على الفقراء والمحاويج، وفي هذا أن الجزار لا يُعطى شيئاً من اللحم، ولا من الجلود؛ ولهذا قال: «نحن نعطيه من عندِنا»، فدلّ ذلك على أن الجزار لا يُعطى أجرته من الهدي، وإنما يُعطى من الخارج، والهدي يكون للَّه، لا يكون فيه أجرة الجزار، ولا غير الجزار.
وفي حديث ابن عمر، وهو الحديث الخامس: الدَّلالة على أن الإبل تُذبح واقفة، تنحر واقفة، معقولة يدها اليسرى, هذا إذا تيسر، إذا استطاع الناحر أن يذبحها واقفة، نحرها واقفة، وتعقل يدها اليسرى، تنحر وهي على ثلاث، هذا هو السُّنة، فإن لم يتيسر ذلك أناخها، ونحرها، فلا بأس إذا خاف منها، أو لم يستطع؛ لكونها شديدة، والمقصد من ذلك أنه إذا لم يتيسر نحرها وهي واقفة، فلا مانع من نحرها وهي مناخة، وإن تيسر أن تنحر وهي واقفة معقولة يدها اليسرى، فهذا هو الأفضل، وهو السُّنة.

45 - باب الغسل للمحرم
245 - عن عبد اللَّه بن حُنين، «أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ - رضي الله عنهما -، وَالْمِسْوَرَ بْنَ مَخْرَمَةَ - رضي الله عنه - اخْتَلَفَا بِالأَبْوَاءِ، فَقَالَ ابْنُ عَبَّاسٍ: يَغْسِلُ الْمُحْرِمُ رَاسَهُ، وَقَالَ الْمِسْوَرُ: لا يَغْسِلُ المحرم رَاسَهُ، قَالَ: فَأَرْسَلَنِي ابْنُ عَبَّاسٍ إلَى أَبِي أَيُّوبَ الْأَنْصَارِيِّ - رضي الله عنه - فَوَجَدْتُهُ يَغْتَسِلُ بَيْنَ الْقَرْنَيْنِ،

(1/492)

وَهُوَ يستَترُ (1) بِثَوْبٍ، فَسَلَّمْت عَلَيْهِ، فَقَالَ: مَنْ هَذَا؟ فَقُلْت (2): أَنَا عَبْدُ اللَّهِ بْنُ حُنَيْنٍ، أَرْسَلَنِي إلَيْكَ ابْنُ عَبَّاسٍ يَسْأَلُكَ: كَيْفَ كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَغْسِلُ رَاسَهُ وَهُوَ مُحْرِمٌ؟ فَوَضَعَ أَبُو أَيُّوبَ يَدَهُ عَلَى الثَّوْبِ، فَطَاطَأَهُ، حَتَّى بَدَا لِي رَاسُهُ، ثُمَّ قَالَ لإِنْسَانٍ يَصُبُّ عَلَيْهِ الْمَاءَ: «اصْبُبْ»، فَصَبَّ عَلَى رَاسِهِ، ثُمَّ حَرَّكَ رَاسَهُ بِيَدَيْهِ، فَأَقْبَلَ بِهِمَا وَأَدْبَرَ، ثُمَّ قَالَ: هَكَذَا رَأَيْتُهُ - صلى الله عليه وسلم - يَفعلُ» (3).
وفي رواية، فقال المسور لابن عباس: لا أُمَارِيكَ بعدها (4) أَبَداً (5) (6).

46 - باب فسخ الحج إِلى العمرة
246 - عن جابر - رضي الله عنه - (7) قال: «أَهَلَّ النَّبِيُّ - صلى الله عليه وسلم - وَأَصْحَابُهُ بِالْحَجِّ، وَلَيْسَ مَعَ أَحَدٍ مِنْهُمْ هَدْيٌ، غَيْرَ النَّبِيِّ - صلى الله عليه وسلم - وَطَلْحَةَ، وَقَدِمَ عَلِيٌّ مِنَ الْيَمَنِ، فَقَالَ: أَهْلَلْتُ بِمَا أَهَلَّ بِهِ النَّبِيُّ - صلى الله عليه وسلم -. فَأَمَرَ النَّبِيُّ - صلى الله عليه وسلم - أَصْحَابَهُ أَنْ
_________
(1) في نسخة الزهيري: «وهو يُستر بثوب»، وهذا لفظ البخاري، برقم 1840، ولفظ مسلم، برقم 1205: «يستتر بثوب».
(2) في نسخة الزهيري: «قلت»، والذي في المتن لفظ البخاري، برقم 1840.
(3) رواه البخاري، كتاب جزاء الصيد، باب الاغتسال للمحرم، برقم 1840، ومسلم، كتاب الحج، باب جواز غسل المحرم بدنه ورأسه، برقم 1205.
(4) «بعدها»: ليست في نسخة الزهيري.
(5) رواه مسلم، كتاب الحج، باب جواز غسل المحرم بدنه ورأسه، برقم 92 - (1205).
(6) في نسخة الزهيري: «القرنان: العمودان اللذان تشدُّ فيهما الخشبة التي تعلق عليها البكرة».
(7) في نسخة الزهيري: «عن جابر بن عبد اللَّه - رضي الله عنهما -»، وهي في البخاري، برقم 1651.

(1/493)

يَجْعَلُوهَا عُمْرَةً. فَيَطُوفُوا، ثُمَّ يُقَصِّرُوا وَيَحِلُّوا، إلاَّ مَنْ كَانَ مَعَهُ الْهَدْيُ، فَقَالُوا: نَنْطَلِقُ إلَى مِنىً، وَذَكَرُ أَحَدِنَا يَقْطُرُ، فَبَلَغَ ذَلِكَ النَّبِيَّ - صلى الله عليه وسلم -، فَقَالَ: «لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ، مَا أَهْدَيْتُ، وَلَوْلا أَنَّ مَعِي الْهَدْيَ لأَحْلَلْتُ».
وَحَاضَتْ عَائِشَةُ، فَنَسَكَتِ الْمَنَاسِكَ كُلَّهَا، غَيْرَ أَنَّهَا لَمْ تَطُفْ بِالْبَيْتِ، فَلَمَّا طَهُرَتْ طَافَتْ بِالْبَيْتِ، قَالَتْ: يَا رَسُولَ اللَّهِ، يَنْطَلِقُونَ (1) بِحَجٍّ (2) وَعُمْرَةٍ وَأَنْطَلِقُ بِحَجٍّ؟ فَأَمَرَ عَبْدَ الرَّحْمَنِ بْنَ أَبِي بَكْرٍ أَنْ يَخْرُجَ مَعَهَا إلَى التَّنْعِيمِ، فَاعْتَمَرَتْ بَعْدَ الْحَجِّ» (3).
247 - عن جابر بن عبد اللَّه - رضي الله عنهما - (4) قال: «قَدِمْنَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَنَحْنُ نَقُولُ: لَبَّيْكَ بِالْحَجِّ، فَأَمَرَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَجَعَلْنَاهَا عُمْرَةً» (5).
248 - عن عبد اللَّه بن عباس بقال: «قَدِمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - وَأَصْحَابُهُ
_________
(1) في نسخة الزهيري: «تنطلقون»، وهي في البخاري، برقم 1651.
(2) في نسخة الزهيري: «بحجة»، وهي في البخاري، برقم 1651.
(3) رواه البخاري، كتاب الحج، باب تقضي الحائض المناسك كلها إلا الطواف بالبيت، برقم 1651، واللفظ له، ومسلم، كتاب الحج، باب بيان وجوه الإحرام، وأنه يجوز إفراد الحج والتمتع والقران، وجواز إدخال الحج على العمرة، ومتى يحل القارن من نسكه، برقم 1213.
(4) في نسخة الزهيري: «عن جابر قال: قدمنا».
(5) رواه البخاري، كتاب الحج، باب من لبى بالحج وسمّاه، برقم 1570، واللفظ له إلا أن فيه: «لبيك اللهمّ لبيك بالحج» بدل «لبيك بالحج»، ومسلم، كتاب الحج، باب حجة النبي - صلى الله عليه وسلم -، برقم 1218 مطولاً.

(1/494)

صَبِيحَةَ رَابِعَةٍ من ذي الحجة مهلين بالحج (1)، فَأَمَرَهُمْ أَنْ يَجْعَلُوهَا عُمْرَةً، فَقَالُوا: يَا رَسُولَ اللَّهِ، أَيُّ الْحِلِّ؟ قَالَ: «الْحِلُّ كُلُّهُ» (2).
65 - قال الشارح - رحمه الله -:
هذه الأحاديث تتعلق بشؤون الحج.
الحديث الأول: حديث ابن عباس، والمسور في قصة الغسل للمحرم، حديث ابن عباس والمسور في اختلافهما في ذلك، قال ابن عباس: يغسل المحرم رأسه، قال المسور: لا يغسله، ووجه إشكال المسور، أن المسور بن مخرمة - رضي الله عنه -، وهو صحابي صغير ظنَّ أن الغسل لا يجوز للمحرم؛ لأنه قد يُسبب شيئاً من السقوط للشعر عند تحريك غسل الرأس، وابن عباس استند إلى ما جاء عن النبي - صلى الله عليه وسلم - في ذلك؛ فلهذا أرسل عبداللَّه بن حنين إلى أبي أيوب الأنصاري، وهو خالد بن زيد الأنصاري يسأله عن ذلك، فبين له أبو أيوب: أن الرسول - عليه الصلاة والسلام - كان يغسل رأسه، كان يصب الماء على رأسه، فيمر يديه على رأسه، فدل ذلك على أنه لا بأس من اغتسال المحرم، وهذا هو الصواب؛ لأنه فعل النبي - عليه الصلاة والسلام -، فالمحرم لا بأس أن يغتسل للحرِّ، أو لإزالة الوسخ، أو نحو ذلك، أو قد
_________
(1) «من ذي الحجة مهلين بالحج»: ليست في نسخة الزهيري، وهي في البخاري، برقم 1564.
(2) رواه البخاري، كتاب الحج، باب كم أقام النبي - صلى الله عليه وسلم - في حجته، برقم 1085، وباب التمتع والقران والإفراد بالحج وفسخ الحج لمن لم يكن معه هدي، برقم 1564، ومسلم، كتاب الحج، باب جواز العمرة في أشهر الحج، برقم 1240.

(1/495)

يحتلم فتصيبه جنابة بالاحتلام فيغتسل، لا يضره ذلك، ولو أمر يديه على رأسه لا يضر، حتى ولو سقط شيء من الشعر؛ لأن الشعر الذي يسقط قد يكون شعراً ميتاً لا يضر، فلو سقط شيء من الشعر عند مروره بيديه على رأسه لم يضره ذلك؛ لأن مثل هذا الشعر إنما يكون شعراً ميتاً يسقط بأقل لمس.
وبذلك ظهر إصابة ابن عباس في جواز الغسل المحرم رأسه، ولهذا قال المسور: لا أماريك (1) بعدها أبداً، يعني لظهور الحجة معه والدليل، وكان ابن عباس - رضي الله عنه - بحراً في العلم، وقد أعطاه اللَّه علماً كثيراً، وحفظ من السنة الشيء الكثير، وتفقه فيها، وسأل عنها الصحابة - رضي الله عنهم - وأرضاهم؛ ولهذا حصل على علم كثير - رضي الله عنه -؛ ولهذا يقال له: حبر الأمة: وهو ترجمان القرآن - رضي الله عنه - وأرضاه.
وفي الأحاديث الثلاثة حديث جابر، وجابر (2)، وابن عباس الدلالة على مشروعية فسخ الحج إلى العمرة، وأن من قدم مكة بحج مفرد، أو بحج وعمرة قارناً، وليس معه هدي، فإن السُّنة أن يفسخ حجَّه إلى عمرة, يعني يجعل إحرامه عمرة؛ لأن الرسول - صلى الله عليه وسلم - أمر الصحابة بذلك، لما قدموا في حجة الوداع أشار عليهم بأن يجعلوها عمرة، لما دنوا من مكة، فلما طافوا، وسعوا، أمرهم أن يجعلوها عمرة، وسألوه: أي الحل؟ قال: «الْحِلُّ كُلُّهُ»، وكان أغلبهم
_________
(1) لا أماريك: لا أجادلك.
(2) كرر جابراً؛ لأن له الحديث الأول، والحديث الثاني من هذه الأحاديث الثلاثة.

(1/496)

ليس معه هدي، وإنما أهدى النبي - صلى الله عليه وسلم - وطلحة، وقدم علي بإبل من اليمن، فأمره النبي - صلى الله عليه وسلم - أن يبقى على إحرامه لأنه مُهدٍ، وأمر الذين ليس معهم هدي أن يحلوا، ويطوفوا بالبيت، وبالصفا، والمروة، ثم يقصروا، ويحلوا حِلَّاً كاملاً، تكون عمرة مستقلة كاملة، لهم أن يلبسوا المخيط بعد ذلك، له أن يجامع أهله ويتطيب، لأنه حل كامل، وقال - عليه الصلاة والسلام -: «لولا أن معي الهدي لأحللت، ولو أني استقبلت من أمري ما استدبرت لَما أهديت، ولجعلتها عمرة»؛ لِما رأى عندهم من الشك والتوقف، حتى بصّرهم، وبيّن لهم - عليه الصلاة والسلام -: أن هذا الأمر هو الأمر المشروع، فسمعوا وأطاعوا، وحلوا بعد أن طافوا بالبيت، وسعوا بين الصفا والمروة، فدل ذلك أن هذا هو الأفضل، وأن من قَدِمَ إلى بيت اللَّه العتيق بعد رمضان في أشهر الحج، فالأفضل له أن يجعلها عمرة فقط.
وأنساك العمرة: إحرام، وطواف، وسعي، وتقصير، أو حلق. هذه أنساكها، يُحرم من الميقات بنية الدخول في العمرة، ثم يلبي، ثم يستهلّ بالتلبية الشرعية: لبيك اللَّهم لبيك إلى آخر التلبية .. فإذا وصل مكة طاف بالبيت سبعة أشواط، وصلّى ركعتين خلف المقام، ثم سعى سبعة أشواط بين الصفا والمروة، ثم قصر أو حلق، هذه هي العمرة، ثم يبقى إذا كان قصده الحج يبقى حتى يأتي وقت الحج، فإذا جاء وقت الحج لبّى بالحج في اليوم الثامن من ذي الحجة، هذا هو الأفضل، كما فعل الصحابة بأمر النبي

(1/497)

- عليه الصلاة والسلام - في حجة الوداع، أمرهم لما كان اليوم الثامن أن يلبّوا بالحج، وبقي على إحرامه هو - عليه الصلاة والسلام -؛ لأنه ساق الهدي، وهكذا من ساق الهدي من أصحابه بقي على إحرامه، وقالت عائشة - رضي الله عنها -: يا رسول اللَّه ينطلقون بحجة وعمرة، وأنطلق بحج! لأنها حاضت، فلم يتيسر لها أن تحل من العمرة، كما أحل الناس، وأمرها النبي - صلى الله عليه وسلم - أن تدخل حجها بالعمرة؛ لأنه جاء وقت الخروج إلى منى، وهي في حيضها، فأمرها أن تهلّ بالحج، وأن تكون قارنة، فأهلّت بالحج، وصارت قارنة، فلما جاء يوم النحر طافت، وسعت، وقصرت، وقال: «يجزئك هذا عن حجك، وعمرتك» (1)،
صارت قارنة، أجزأها طوافها وسعيها، فقالت: يا رسول اللَّه، ينطلقون بحجة وعمرة! أي بحجة مفردة، وعمرة مفردة، تعني أصحابها الذين ليس معهم هدي، وأزواج النبي - صلى الله عليه وسلم - كلهن ليس معهن هدي، كل أزواج النبي - صلى الله عليه وسلم - حللن، جعلنها عمرة؛ فلهذا أمر النبي - صلى الله عليه وسلم - عبدالرحمن أخاها أن يُعْمِرَها من التنعيم، يعني يخرج بها إلى التنعيم، وهو حِلٌّ قريب من مكة، أقرب الحل إلى مكة، فخرج بها، وأحرمت من هناك بالعمرة، وطافت، وسعت، وقصَّرت، وصار لها عمرة مستقلة بعد الحج، فدلَّ ذلك على أنه لا حرج لمن أراد عمرة من مكة أن يخرج إلى التنعيم، أو إلى أدنى
_________
(1) أخرجه مسلم، كتاب الحج، باب بيان وجوه الإحرام، وأنه يجوز إفراد الحج والتمتع والقران، وجواز إدخال الحج والعمرة، ومتى يحل القارن من نسكه، برقم 1211، ولفظه: عَنْ عَائِشَةَ - رضي الله عنها -، أَنَّهَا حَاضَتْ بِسَرِفَ، فَتَطَهَّرَتْ بِعَرَفَةَ، فَقَالَ لَهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «يُجْزِئُ عَنْكِ طَوَافُكِ بِالصَّفَا وَالْمَرْوَةِ، عَنْ حَجِّكِ وَعُمْرَتِكِ» ..

(1/498)

الحل فيعتمر، وهكذا من حج قارناً، ثم أراد أن يأخذ عمرة مفردة، كما فعلت عائشة، فلا بأس، أما النبي - صلى الله عليه وسلم - وأصحابه، فاكتفوا بعمرتهم، ولم يخرجوا إلى الحل، فدل ذلك على أن الأمر واسع، من أراد أخذ عمرة بعد الحج فلا بأس، ومن تركه فلا بأس.
وفيه أن هذا الحِل حِلٌّ كامل، كما قال ابن عباس حِلٌّ كامل، مثل حله بعد الحج، كما أن الحال في الحج إذا طاف وسعى وقصر يوم العيد، أو حلق ورمى الجمرة يوم العيد، يكون حله كاملاً، رمى الجمرة، وطاف بالبيت، وسعى، وقصر أو حلق، تَمَّ حله، فهكذا العمرة إذا طاف وسعى، وقصر حله كامل، له أن يأتي النساء، ويلبس المخيط الرجل ويتطيب، والمرأة كذلك لها أن يُباشرها زوجها، وأن تتطيب؛ لأنها حلت حلاً كاملاً بطوافها، وسعيها، وتقصيرها بالعمرة.
249 - عن عروة (1) بن الزبير - رضي الله عنهما - قال: «سُئِلَ أُسَامَةُ بْنُ زَيْدٍ، وَأَنَا جَالِسٌ: كَيْفَ كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَسِيرُ في حجة الوداع (2) حِينَ دَفَعَ؟ قَالَ: كَانَ يَسِيرُ الْعَنَقَ، فَإِذَا وَجَدَ فَجْوَةً نَصَّ» (3).
العنق: انبساط السير. والنصُّ: فوق ذلك.
_________
(1) بداية الوجه الثاني من الشريط الحادي عشر.
(2) «في حجة الوداع»: ليست في نسخة الزهيري، وهي في البخاري، برقم 1666.
(3) رواه البخاري، كتاب الحج، باب السير إذا دفع من عرفة، برقم 1666، ومسلم، كتاب الحج، باب الإفاضة من عرفات إلى المزدلفة، واستحباب صلاتي المغرب والعشاء جميعاً بالمزدلفة في هذه الليلة، برقم 283 - (1286).

(1/499)

250 - عن عبد اللَّه بن عمرٍو - رضي الله عنهما -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - وَقَفَ فِي حَجَّةِ الْوَدَاعِ، فَجَعَلُوا يَسْأَلُونَهُ، فَقَالَ رَجُلٌ: لَمْ أَشْعُرْ، فَحَلَقْتُ قَبْلَ أَنْ أَذْبَحَ؟ قَالَ: «اذْبَحْ، وَلا حَرَجَ» فَجَاءَ (1) آخَرُ فَقَالَ: لَمْ أَشْعُرْ، فَنَحَرْتُ قَبْلَ أَنْ أَرْمِيَ؟ فقَالَ (2): «ارْمِ، وَلا حَرَجَ» فَمَا سُئِلَ يَوْمَئِذٍ عَنْ شَيْءٍ قُدِّمَ وَلا أُخِّرَ إلاَّ قَالَ: «افْعَلْ، وَلا حَرَجَ» (3).
251 - عن عبدالرحمن بن يزيد النَّخَعي «أَنَّهُ حَجَّ مَعَ ابْنِ مَسْعُودٍ - رضي الله عنه -، فَرَأَىهُ يَرْمِي الْجَمْرَةَ الْكُبْرَى بِسَبْعِ حَصَيَاتٍ، فَجَعَلَ الْبَيْتَ عَنْ يَسَارِهِ، وَمِنًى عَنْ يَمِينِهِ، ثُمَّ قَالَ: هَذَا مَقَامُ الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَةُ الْبَقَرَةِ - صلى الله عليه وسلم -» (4).
_________
(1) في نسخة الزهيري: «وجاء» والذي في المتن في البخاري، برقم 1736.
(2) في نسخة الزهيري: «قال».
(3) رواه البخاري، كتاب الحج، باب الفتيا على الدابة عند الجمرة، برقم 1736، ومسلم، كتاب الحج، باب من حلق قبل النحر، أو نحر قبل الرمي، برقم 1306.
(4) رواه البخاري، كتاب الحج، باب من رمى جمرة العقبة فجعل البيت عن يساره، برقم 1749، واللفظ له، ومسلم، كتاب الحج، باب رمي جمرة العقبة من بطن الوادي، وتكون مكة عن يساره، ويكبر مع كل حصاة، برقم 1296، وفي لفظ للبخاري في باب: يكبر مع كل حصاة، برقم 1750، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ أَنَّهُ كَانَ مَعَ ابْنِ مَسْعُودٍ - رضي الله عنه - حِينَ رَمى جَمْرَةَ العَقَبَةِ، فَاسْتَبْطَنَ الوَادِيَ حَتَّى إِذَا حَاذَى بِالشَّجَرَةِ اعْتَرَضَهَا، فَرَمَى بِسَبْعِ حَصَيَاتٍ، يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ، ثُمَّ قَالَ: «مِنْ هَاهُنَا وَالَّذِي لاَ إِلَهَ غَيْرُهُ قَامَ الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَةُ البَقَرَةِ - صلى الله عليه وسلم -».
ولفظ مسلم: عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ، قَالَ: «رَمَى عَبْدُ اللهِ بْنُ مَسْعُودٍ جَمْرَةَ الْعَقَبَةِ مِنْ بَطْنِ الْوَادِي بِسَبْعِ حَصَيَاتٍ، يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ، قَالَ: فَقِيلَ لَهُ: إِنَّ أُنَاسًا يَرْمُونَهَا مِنْ فَوْقِهَا، فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: هَذَا، وَالَّذِي لَا إِلَهَ غَيْرُهُ، «مَقَامُ الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَةُ الْبَقَرَةِ».

(1/500)

252 - عن عبداللَّه بن عمر - رضي الله عنهما -، أن رسول اللَّه - صلى الله عليه وسلم - قال: «اللَّهُمَّ ارْحَمِ الْمُحَلِّقِينَ» قَالُوا: وَالْمُقَصِّرِينَ يَا رَسُولَ اللَّهِ؟ (1) قَالَ: «اللَّهُمَّ ارْحَمِ الْمُحَلِّقِينَ» قَالُوا: وَالْمُقَصِّرِينَ يَا رَسُولَ اللَّهِ؟ (2) قَالَ: «اللَّهُمَّ ارْحَمِ الْمُحَلِّقِينَ» قَالُوا: وَالْمُقَصِّرِينَ يَا رَسُولَ اللَّهِ؟ قال: «وَالْمُقَصِّرِينَ» (3) (4).
66 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بشؤون الحج.
الحديث الأول أن أسامة بن زيد، وهو ابن حارثة مولى النبي - صلى الله عليه وسلم -، وحِبُّهُ، وابن حِبِّهِ أيضاً، سُئِل عن كيفيَّة سير النبي - صلى الله عليه وسلم - لمَّا دفع: أي من عرفات إلى مزدلفة، قال: كان يسير العَنَق، فإذا وجد فجوة نصّ، الدفع من عرفات إلى مزدلفة في الغالب يكون فيه الزحام والكثرة،
_________
(1) في نسخة الزهيري: «قالوا: يا رسول اللَّه والمقصرين»، والذي في المتن هو لفظ البخاري، برقم 1727.
(2) في نسخة الزهيري: «قالوا: يا رسول اللَّه والمقصرين؟ قال: «والمقصرين»، والذ في المتن هو لفظ البخاري، برقم 1727.
(3) «قال: اللهم ارحم المحلقين، قالوا: والمقصرين يا رسول اللَّه» قال: «والمقصرين» الثالثة: ليست في نسخة الزهيري.
(4) رواه البخاري، كتاب الحج، باب الحلق والتقصير عند الإحلال، برقم 1727، ومسلم، كتاب الحج، باب تفضيل الحلق على التقصير، وجواز التقصير، برقم 318 - (301)، واللفظ له، وعن أبي هريرة - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «اللهمّ اغفر للمحلقين» قالوا: والمقصرين، قال: «اللهم اغفر للمحلقين»، قالو: وللمقصرين؟ قالها ثلاثاً، قال: «وللمقصرين»، البخاري، برقم 1728، ومسلم، برقم 1302.

(1/501)

فكان - صلى الله عليه وسلم - يسير سيراً منبسطاً خفيفاً، ليس فيه عجلة، لئلا يحصل مضرة على الناس، وكان يقول لهم: «أَيُّهَا النَّاسُ، السَّكِينَةَ السَّكِينَةَ» (1)، كما في حديث جابر، «فَإِنَّ الْبِرَّ لَيْسَ بِالْإِيضاعِ»، [أي] ليس بالإسراع، فالسنة للناس إذا اندفعوا من عرفات ألا يعجلوا، ويطمئنوا، سواء في السير على مراكب، أو على أقدامهم، أو على إبلٍ، أو غير ذلك، فالسنة لهم عدم العجلة، حتى لا يضرَّ بعضهم بعضاً.
ومعنى العَنَق: السير الخفيف، الذي ليس فيه سرعة، فإذا وجد فجوة يعني متَّسعاً نصَّ، يعني أسرع قليلاً، حتى يخفف على الناس، ينطلق هكذا، ينبغي عند وجود متسع يُعجِّل قليلاً، وإذا كان المقام ليس مقام سعة رفق ولم يسرع، لا في دابته، ولا في سيارته، ولا بقدمه، يرفق حتى لا يضرّ أحداً من الناس، وهكذا في مواضع الزحام: كالانصراف من مزدلفة إلى منى، ومن منى إلى مكة، إذا كان هناك زحام فينبغي عدم السرعة إلا إذا كان هناك فجوة؛ فإنه يعجل قليلاً على وجهٍ لا يضر أحداً، وكان لما أتى محسراً أسرع - عليه الصلاة والسلام - قليلاً، عند انصرافه من مزدلفة إلى منى.
والحديث الثاني: حديث عبداللَّه بن عمرو بن العاص بعن
_________
(1) رواه مسلم، كتاب الحج، حجة النبي - صلى الله عليه وسلم -، برقم 1218، وأخرج البخاري عن ابْنِ عَبَّاسٍ - رضي الله عنهما - أَنَّهُ دَفَعَ مَعَ النَّبِيِّ - صلى الله عليه وسلم - يَوْمَ عَرَفَةَ، فَسَمِعَ النَّبِيُّ - صلى الله عليه وسلم - وَرَاءَهُ زَجْرًا شَدِيدًا، وَضَرْبًا، وَصَوْتًا لِلْإِبِلِ، فَأَشَارَ بِسَوْطِهِ إِلَيْهِمْ، وَقَالَ: «أَيُّهَا النَّاسُ، عَلَيْكُمْ بِالسَّكِينَةِ، فَإِنَّ الْبِرَّ لَيْسَ بِالْإِيضَاعِ»، كتاب الحج، باب أمر النبي - صلى الله عليه وسلم - بالسكينة عند الإفاضة، برقم 1671.

(1/502)

النبي - صلى الله عليه وسلم -: أنه سُئل يوم العيد (يوم النحر) وهو واقف للناس يسألونه بين الجمرتين: [لمّا رمى] (1) جمرة العقبة، فقال له بعض الناس: يا رسول اللَّه لم أشعر، فحلقت ولم أذبح، قال: «اذبح ولا حرج»، وقال آخر: نحرت قبل أن أرمي قال: «ارم ولا حرج»، فما سُئل يومئذ عن شيء قُدِّم، ولا أُخِّر إلا قال: «افعل ولا حرج»، هذا يدلّ على التيسير في هذه الأمور، التي تُفعل يوم العيد، وأنه إذا قدَّم بعضها على بعض فلا حرج، لكن السنة أن يبدأ بالرمي، يرمي جمرة العقبة كما فعله النبي - صلى الله عليه وسلم -، ثم ينحر إن كان عنده نحر، ثم يحلق أو يقصّر، والحلق أفضل، ثم يطوف، هذا السنة على الترتيب:
أولاً: الرمي يرمي جمرة العقبة يوم العيد.
ثانياً: ينحر إن كان عنده نحر.
ثالثاً: يحلق رأسه بعد الذبح، هذا هو الأفضل، أو يقصّر والحلق أفضل، الحلق: التحسين، يسمونه [بعض] (2) الناس التحسين، يعني إزالة الشعر بالموسى كله، والتقصير أخذ بعضه من الأطراف، والحلق في الحج أفضل، وهكذا في العمرة إذا كانت العمرة بعيدة عن الحج، أما إذا كانت العمرة قرب الحج، فالسُّنة فيها التقصير، حتى يبقى الحلق للحج.
الرابع: الطواف، والسعي إن كان عليه سعي، وهو الأخير، هذا
_________
(1) ما بين المعقوفين: كلمة غير واضحة، والظاهر أنها: «لمَّا رمى»، أو «عندما رمى».
(2) ما بين المعقوفين: إضافة للتوضيح.

(1/503)

هو الأفضل، لكن لو قدّم بعضها على بعض بأن حلق قبل أن يذبح، أو نحر قبل أن يرمي، أو طاف قبل أن يرمي، أو طاف قبل أن يذبح، كله جائز، والحمد للَّه, هذه توسعة؛ ولهذا قال: ما سئل يومئذ عن شيء قُدِّم ولا أُخِّر إلا قال: «افعل ولا حرج» , وهكذا جاء هذا المعنى من حديث ابن عباس وغيره.
والأعمال يوم العيد: من رميٍ، وذبحٍ، وحلقٍ أو تقصيرٍ، وطوافٍ، وسعيٍ، كل هذه إذا قُدّم بعضُها على بعض فلا حرج, لكن الترتيب أفضل، الترتيب هو الأفضل مع القدرة، ومع التيسير يرمي، ثم ينحر، ثم يحلق أو يقصر، والحلق أفضل، ثم يطوف، ثم يسعى، هذا الترتيب المشروع.
والحديث الثالث: حديث ابن مسعود لما رمى الجمرة يوم العيد، جعل البيت عن يساره ومنى عن يمينه - رضي الله عنه -، ورمى الجمرة مستقبلاً لها، جعل البيت يعني الكعبة عن يساره، ومنى عن يمينه، ومستقبلاً الشمال من جهة الجنوب، البيت عن يساره، ومنى عن يمينه، والشمال أمامه، يعني الجمرة أمامه، ورماها بسبع حصيات، يكبّر مع كل حصاة، ويقول: هذا مقام الذي أنزلت عليه سورة البقرة، يعني النبي - صلى الله عليه وسلم -، وكونه نصّ على البقرة؛ لأن فيها غالب أعمال الحج؛ ولهذا نصّ عليها قال سورة البقرة، يعني هو غالب عليها، وتفسيرها، هذا مقام، وهذا موقف، وهذا هو الأفضل، وإن رمى من أي جانب أجزأه، إذا رماها من أي جانب في الحوض أجزأه، ولكن

(1/504)

كونه يرمي من هذا المكان أفضل، كما ذكر ابن مسعود أن يجعلها عن أمامه، والبيت عن يساره، ومنى عن يمينه، هذا هو الأفضل، ولو رماها في أي جهة، حتى سقطت الحصاة في الحوض كفى ذلك.
والحديث الرابع: حديث عبداللَّه بن عمر بن الخطاب - رضي الله عنهما -: أن النبي - صلى الله عليه وسلم - قال: «اللَّهم ارحم المحلقين»، قالوا: يا رسول اللَّه والمقصرين، قال: «اللَّهم ارحم المحلقين»، قالوا: يا رسول اللَّه، والمقصرين؟ قال: «اللَّهم ارحم المحلقين»، قالوا: يا رسول اللَّه والمقصرين؟، قال: «والمقصرين» في الرابعة، هذا يدلّ على أن الحلق أفضل، والحلق: أخذ شعر الرأس كله بالموسى، هذا هو الحلق هذا هو الأفضل في الحج، وإن قصّر فلا بأس، ولكن الحلق أفضل، ولهذا دعا للحالقين بالمغفرة والرحمة ثلاث مرات، والمقصرين في الرابعة، فدل هذا على أن الحلق أفضل، وهكذا في العمرة، الحلق أفضل، إلا إذا كانت العمرة قريبة من الحج في ذي القعدة، أو في ذي الحجة، فالتقصير فيها أفضل، ولهذا أمر النبي أصحابه لما اعتمروا في ذي الحجة أن يقصروا، حتى يكون فرصة للحلق في الحج؛ لأن الحج أفضل وأعظم، فيكون الأعظم للأعظم، والمفضول للمفضول، فالعمرة دون الحج، والتقصير دون الحلق، والتقصير للعمرة إذا كانت قريبة من الحج يكون للعمرة، ويبقى الحلق للحج، حتى لا يذهب الرأس كله للعمرة، يأخذ من الرأس ما تيسر من التقصير بالتقصير، الذي هو بالمقراض، أي بالمقص، أو

(1/505)

بالماكينة، ويبقى الباقي للحج حلقاً.
253 - عن عائشة لقالت: «حَجَجْنَا مَعَ النَّبِيِّ - صلى الله عليه وسلم -، فَأَفَضْنَا يَوْمَ النَّحْرِ، فَحَاضَتْ صَفِيَّةُ، فَأَرَادَ النَّبِيُّ - صلى الله عليه وسلم - مِنْهَا مَا يُرِيدُ الرَّجُلُ مِنْ أَهْلِهِ، فَقُلْتُ: يَا رَسُولَ اللَّهِ إنَّهَا حَائِضٌ، فقَالَ (1): «أَحَابِسَتُنَا هِيَ؟» قَالُوا: يَا رَسُولَ اللَّهِ، إنَّهَا قَدْ (2) أَفَاضَتْ يَوْمَ النَّحْرِ، قَالَ: «اخْرُجُوا» (3).
وفي لفظٍ (4) قال النبيُّ - صلى الله عليه وسلم -: «عَقْرَى، حَلْقَى، أَطَافَتْ يَوْمَ النَّحْرِ»؟ قِيلَ: نَعَمْ. قَالَ: «فَانْفِرِي» (5).
254 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «أُمِرَ النَّاسُ أَنْ يَكُونَ آخِرُ عَهْدِهِمْ بِالْبَيْتِ، إلاَّ أَنَّهُ خُفِّفَ عَنِ الْمَرْأَةِ الْحَائِضِ» (6).
255 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «اسْتَاذَنَ الْعَبَّاسُ بْنُ عَبْدِ
_________
(1) في نسخة الزهيري: «قال».
(2) «إنها قد»: ليست في نسخة الزهيري.
(3) رواه البخاري، كتاب الحج، باب الزيارة يوم النحر، برقم 1733، وليس في لفظ البخاري همزة الاستفهام: «أحابستنا»، ومسلم، كتاب الحج، باب بيان وجوه الإحرام، وأنه يجوز إفراد الحج، والتمتع، والقران، وجواز إدخال الحج على العمرة، ومتى يحل القارن من نسكه، برقم 128 - (1211).
(4) في نسخة الزهيري" «في لفظ» بدون الواو.
(5) رواه البخاري، كتاب الحج، باب الإدلاج من المحصب، برقم 1771، ومسلم كتاب الحج، باب بيان وجوه الإحرام، وأنه يجوز إفراد الحج، والتمتع، والقران، وجواز إدخال الحج على العمرة، ومتى يحل القارن من نسكه، برقم 128 - (1211).
(6) رواه البخاري، كتاب الحج، باب طواف الوداع، برقم 1755، ومسلم، كتاب الحج، باب وجوب طواف الوداع، وسقوطه عن الحائض، واللفظ له، برقم 1328.

(1/506)

الْمُطَّلِبِ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، أَنْ يَبِيتَ بِمَكَّةَ لَيَالِيَ مِنىً، مِنْ أَجْلِ سِقَايَتِهِ، فَأَذِنَ لَهُ» (1).
256 - وعنه بقال: «جَمَعَ النَّبِيُّ - صلى الله عليه وسلم - بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بِجَمْعٍ، كُلَّ (2) وَاحِدَةٍ مِنْهُمَا بإقَامَةٍ، وَلَمْ يُسَبِّحْ بَيْنَهُمَا، وَلا عَلَى إثْرِ وَاحِدَةٍ مِنْهُمَا» (3).
67 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها لها تعلّق بالحج.
الحديث الأول: حديث عائشة - رضي الله عنها - قالت: أفضنا مع رسول اللَّه - صلى الله عليه وسلم - يوم النحر، فحاضت صفية، فأراد النبي - صلى الله عليه وسلم - منها ما يريد الرجل من أهله. قيل: يا رسول اللَّه إنها حائض. قال: «أحابستنا هي؟!» قالوا: إنها قد أفاضت، قال: «اخرجوا»، وفي اللفظ الآخر: «فانفروا» وفي اللفظ الآخر: «عقرى حلقى أطافت يوم النحر؟» قالوا: نعم.
_________
(1) رواه البخاري، كتاب الحج، باب سقاية الحاج، برقم 1634، واللفظ له، وباب هل يبيت أصحاب السقاية، أو غيرهم بمكة ليالي منى؟ برقم 1745، ومسلم، كتاب الحج، باب وجوب المبيت بمنى ليالي أيام التشريق، والترخيص في تركه لأهل السقاية، برقم 1315.
(2) في نسخة الزهيري: «لكل واحدة»، ولفظ المتن هو لفظ البخاري، برقم 1637: «كل واحدة منهما».
(3) رواه البخاري، كتاب الحج، باب من جمع بينهما ولم يتطوع، برقم 1673، واللفظ له، إلا أن في آخره: «ولا على إثر كل واحدة منهما» بزيادة «كل»، ومسلم، كتاب الحج، باب بيان الإفاضة من عرفات إلى المزدلفة، واستحباب صلاتي المغرب والعشاء جميعاً بالمزدلفة في هذه الليلة، برقم 1287.

(1/507)

هذا يدل على فوائد:
منها: أن النكاح يحلّ للرجل من أهله جِماعه من أهله، إذا أفاضت بعد الرمي والتقصير، وبعد رميه وحلقه؛ لأن هذا هو الحِل كله، وقد رمى النبي - صلى الله عليه وسلم - يوم النحر، ونحر وحلق ثم أفاض، وهكذا زوجاته رمين، ونحر عنهن - عليه الصلاة والسلام -، وقصرن، وطُفن يوم النحر، فتم الحِل كله.
وفيه من الفوائد: أن المرأة تحبس رفقتها إذا كانت حائضاً، حتى تطوف طواف الإفاضة، وأن عليهم أن يرقبوها، وينتظروها حتى تطوف، وألا يتركوها.
وفيه من الفوائد: أن الحائض لا تطوف، فعليها أن تنتظر حتى تغتسل، فليس لها الطواف، كما أنها لا تصلي، كذلك لا تطوف فالطواف أيضاً صلاة، وكما أنها لا تصلي حتى تطهر، وهكذا لا تطوف، حتى تطهر، ولهذا قال: «أحابستنا؟» يعني عن السفر.
وفيه من الفوائد: جواز الدعاء، غير المقصود قول: «عقرى, حلقى» كلمات دعاء غير مقصودة، كما يقال تربت يمينك, تربت يداك، ثكلتك أمك، وما أشبه ذلك، ما يجري على اللسان من غير قصد للتوبيخ، أو لتأكيد الكلام، أو نحو ذلك، فلا يكون مؤاخذاً به الإنسان؛ لأنه يجري على اللسان من غير قصد، من غير قصد السب، وإنما قصد تأكيد للشيء، أو التحذير منه.
وفيه من الفوائد: تذكير الإنسان بما قد يفوته، ويجهله؛ لأنهم

(1/508)

ذكَّروه أنها قد أفاضت.
وفيه من الفوائد أيضاً: سقوط طواف الوداع عن الحائض؛ لأنه قال: انفروا؛ لأنه لا وداع عليها, الحائض ليس عليها وداع، وهكذا النفساء، ولهذا في حديث ابن عباس «أُمِرَ النَّاسُ أَنْ يَكُونَ آخِرُ عَهْدِهِمْ بِالْبَيْتِ، إِلاَّ أَنَّهُ خُفِّفَ عَنِ الْمَرْأَةِ الْحَائِضِ» (1) , فالحائض والنفساء لا وداع عليهما؛ لأنهما ممنوعتان من الطواف، وفي حبسهما مضرة عليها وعلى رفقتها، فمن رحمة اللَّه أن سامحهما عن ذلك وعفا عنهما، ولا دم عليهما أيضاً، لا وداع ولا دم عليهما من جهة الوداع أيضاً، بل معفو عن ذلك.
وفيه أن الوداع يكون آخر شيء عند انتهاء الإقامة، وتمام الحج إذا أراد السفر يطوف للوداع بعدما ينتهي من كل شيء، يكون آخر عهده الطواف بالبيت، وهذا عام للرجال والنساء إلا الحائض والنفساء.
الحديث الثالث: حديث العباس أنه استأذن في أن يبيت بمكة ليالي منى من أجل سقايته، فأذن له.
هذا يدل على أن السقاة ليس عليهم مبيت بمنى من أجل سقاية الحاج؛ ولهذا أذن النبي - صلى الله عليه وسلم - للعباس بن عبدالمطلب عمه أن يبيت بمكة من أجل السقاية، ويُلحق بذلك كما جاء في الحديث الآخر: الرعاة، ليس عليهم مبيت، وهكذا من كان لهم حاجة شديدة:
_________
(1) البخاري، كتاب الحج، باب طواف الوداع، برقم 1755، ومسلم، كتاب الحج، باب وجوب طواف الوداع وسقوطه عن الحائض، برقم 1328.

(1/509)

كالحارس، والطبيب الذي يُحتاج إليه في ليالي منى لحاجة الحجيج ونحوهم، ومن خاف على أهله، ونحو ذلك ممن له عذر شرعي، إلحاقاً له بسقاية الحاج، وبالرعاة، والمريض الذي يحتاج الطبيب، ولا يتوفَّر له في منى، ينزل ليالي منى كذلك.
الحديث الأخير، كذلك الجمع بين المغرب والعشاء في مزدلفة هذا أيضاً مما يشرع للحجيج، كما يجمعون في عرفات بين الظهر والعصر، يُشرع لهم أيضاً الجمع بين المغرب والعشاء في مزدلفة؛ لأنه فعله النبي - صلى الله عليه وسلم -، ولأنهم في حاجة إلى ذلك إذا جاءوا من عرفات، هم في حاجة إلى الجمع، حتى يستريحوا بعد ذلك بعد وقوفهم بعرفات، فإذا وصل الحاج إلى مزدلفة بادروا بالصلاة، صلّوا جمعاً: المغرب والعشاء، ولو جاءوا مبكرين، ولو جاءوا قبل غروب الشفق، متى ما وصلوا إلى مزدلفة شُرِع لهم أن يصلوا بجمع، كما أنهم إذا زالت الشمس في عرفات، شرع لهم البدار بصلاة الظهر والعصر جمعاً وقصراً، حتى يتفرغوا للدعاء والذكر في عرفات إلى الغروب، فهكذا إذا انصرفوا إلى مزدلفة، يصلون فيها المغرب والعشاء، ثم ينامون ويرتاحون، كما فعله النبي - عليه الصلاة والسلام -، ولا فرق بين كونهم جاءوها مبكرين أو متأخرين، متى ما وصلوا صلوا المغرب والعشاء، إلا إذا حُبِسوا في الطريق وخشوا فوات الوقت صلوا في الطريق؛ لأنه لا يجوز تأخيرها إلى نصف الليل، فإذا كان الحاج لم يتيسر له الوصول إلى مزدلفة بسبب الزحمة في السيارات، أو عطل في السيارة صلى في مكانه، ولا يؤجِّل إلى بعد نصف الليل، لا بد أن تكون

(1/510)

الصلاة قبل نصف الليل، صلاة المغرب والعشاء؛ لأن وقت العشاء إلى نصف الليل، وقتها الاختياري، ولا يجوز التأخير إلى ما بعد نصف الليل، فإذا حُبِسَ في الطريق أو تعطلت سيارته، أو حصل له زحمة منعته صلى في مكانه، والحمد للَّه.

47 - باب المحرم يأكل من صيد الحلال (1)
257 - عن أبي قتادة الأَنْصَارِيِّ - رضي الله عنه -: أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - خَرَجَ حَاجَّاً، فَخَرَجُوا مَعَهُ، فَصَرَفَ طَائِفَةً مِنْهُمْ، فِيهِمْ أَبُو قَتَادَةَ، وَقَالَ: «خُذُوا سَاحِلَ الْبَحْرِ، حَتَّى نَلْتَقِيَ»، فَأَخَذُوا سَاحِلَ الْبَحْرِ، فَلَمَّا انْصَرَفُوا أَحْرَمُوا كُلُّهُمْ، إلاَّ أَبَا قَتَادَةَ، فَلَمْ (2) يُحْرِمْ، فَبَيْنَمَا هُمْ يَسِيرُونَ، إذْ رَأَوْا حُمُرَ وَحْشٍ، فَحَمَلَ أَبُو قَتَادَةَ عَلَى الْحُمُرِ، فَعَقَرَ مِنْهَا أَتَانَاً، فَنَزَلْنَا، فَأَكَلْنَا مِنْ لَحْمِهَا، ثُمَّ قُلْنَا: أَنَاكُلُ لَحْمَ صَيْدٍ، وَنَحْنُ مُحْرِمُونَ؟ فَحَمَلْنَا مَا بَقِيَ مِنْ لَحْمِهَا، فَأَدْرَكْنَا رَسُولَ اللَّهِ - صلى الله عليه وسلم -، فَسَأَلْنَاهُ عَنْ ذَلِكَ؟ قَالَ: «مِنْكُمْ أَحَدٌ أَمَرَهُ أَنْ يَحْمِلَ عَلَيْهَا، أَوْ أَشَارَ إلَيْهَا؟» قَالُوا: لا، قَالَ رسول اللَّه - صلى الله عليه وسلم - (3): «فَكُلُوا مَا بَقِيَ مِنْ لَحْمِهَا» (4).
وفي رواية (5): «هَلْ مَعَكُمْ مِنْهُ شَيْءٌ؟» فَقُلْت: نَعَمْ، فَنَاوَلْتُهُ الْعَضُدَ.
_________
(1) قال الشيخ - رحمه الله -: «... صيد حلال.
(2) في نسخة الزهيري: «لم» بدون الفاء،، وهو لفظ البخاري، برقم 1824: «لم يحرم».
(3) «قال رسول اللَّه - صلى الله عليه وسلم -»: ليست في نسخة الزهيري.
(4) رواه البخاري، كتاب جزاء الصيد، باب لا يشير المحرم إلى الصيد لكي يصطاده الحلال، برقم 1824، ومسلم، كتاب الحج، باب تحريم الصيد للمحرم، برقم 60 - (1196).
(5) في نسخة الزهيري: «وفي رواية فقال».

(1/511)

فَأَكَلَها» (1).
258 - عن الصَّعْبِ بن جَثَّامَةَ اللَّيْثِيِّ - رضي الله عنه -: أَنَّهُ أَهْدَى إلَى النَّبِيِّ - صلى الله عليه وسلم - حِمَاراً وَحْشِيَّاً، وَهُوَ بِالأَبْوَاءِ ــ أَوْ بِوَدَّانَ ــ فَرَدَّهُ عَلَيْهِ، فَلَمَّا رَأَى مَا فِي وَجْهِهِ، قَالَ: «إنَّا لَمْ نَرُدَّهُ عَلَيْكَ، إلاَّ أَنَّا حُرُمٌ» (2).
وفي لفظ مسلم (3): رِجْلَ حِمَارٍ (4).
وفي لفظٍ: شِقَّ حِمَارٍ (5).
وفي لفظ: عَجُزَ حِمَارٍ (6).
وجه (7) هذا الحديث: أنه ظنَّ أنه صِيْدَ لأجله، والمحرم لا يأكل ما صيد لأجله.
68 - قال الشارح - رضي الله عنه -:
هذان الحديثان الصحيحان، حديث أبي قتادة الأنصاري،
_________
(1) رواه البخاري، كتاب الهبة، باب من استوهب من أصحابه شيئاً، برقم 2570.
(2) رواه البخاري، كتاب جزاء الصيد، باب إذا أهدى للمحرم حماراً وحشياً حياً لم يقبل، برقم (1825)، واللفظ له، ومسلم، كتاب الحج، باب تحريم الصيد للمحرم، برقم 1193.
(3) في نسخة الزهيري: «وفي لفظٍ لمسلم».
(4) رواه مسلم، كتاب الحج، باب تحريم الصيد للمحرم، برقم 54 - (1193).
(5) رواه مسلم، كتاب الحج، باب تحريم الصيد للمحرم، برقم 54 - (1193).
(6) رواه مسلم، كتاب الحج، باب تحريم الصيد للمحرم، برقم 54 - (1193).
(7) في نسخة الزهيري: «قال المصنف: وجه هذا الحديث ...».

(1/512)

وحديث الصعب بن جثَّامة الليثي في شأن الصيد الذي يهدى للمحرم، الصيد الذي يهدى للمحرم فيه تفصيل:
فإن كان الصيد الذي يهدى للمحرم حياً، كحمار وحش حي، أو غزال حي، أو أرانب حية، فلا يقبله المُحرم، كما ردَّ النبي على الصعب بن جثَّامة الحمار الوحشي؛ لأن المحرم لا يصيد، ولا يشتري الصيد وهو محرم، ولا يقبله هدية وهو محرم.
أما إن كان مذبوحاً، فهذا فيه تفصيل:
فإن كان الصيد ذبحه محرمٌ لم يحل على المحرم، ولا لغير المحرم؛ لأنه ذبح غير شرعي إذا كان ذبحه المحرم، فيكون في حقه كالميتة: حرام.
أما إن كان الذي ذبحه حلالاً، ولم يذبحه من أجل المحرم، بل ذبحه لنفسه، أو ليبيعه، أو ليأكل منه، ثم أهدى منه للمحرم، فلا بأس، فلا حرج؛ ولهذا لما صاد أبو قتادة الحمار الوحشي، وأهدى منه للصحابة المُحرمين، أكلوا، فلما توقفوا سألوا النبي - صلى الله عليه وسلم - عن ذلك، فقال: لا بأس إذا كنتم لم تأمروه، ولم تشيروا عليه بشيء، فلا بأس، فأكل منه - صلى الله عليه وسلم -، ناولوه العضد فأكل منها، فدّل ذلك على أن الحلال إذا صاد صيداً ولم يساعده المحرم، لا بإشارة، ولا بأمر، ولا بآلة، ولم يصده لأجله، فلا حرج.
أما إن كان المحرم ساعده، أو أشار إليه، أو أعطاه الرمح، أو ما أشبه ذلك، فإنه لا يحل له، أو صاده الحلال من أجل المحرم، فلا

(1/513)

يحل للمحرم, وعلى هذا يحمل رواية الصعب بن جثامة، التي فيها أنه أهدى رجل حمار، أو عجز حمار، أو شق حمار، يحمل على أنه صاده لأجله، لأجل النبي - صلى الله عليه وسلم -؛ فلهذا رده النبي - صلى الله عليه وسلم - عليه، وهذا معنى حديث جابر في السنن، يقول الرسول - صلى الله عليه وسلم -: «صَيْدُ الْبَرِّ لَكُمْ حَلَالٌ، مَا لَمْ تَصِيدُوهُ، أَوْ يُصَدْ لَكُمْ» (1)،
فإذا صاده المحرم، أو صِيد من أجله، فلا يحل، أما إذا كان ما صاده من أجله, ولا صيد لأجله، وصاده الحلال فلا بأس، وهذا معنى: «صَيْدُ الْبَرِّ لَكُمْ حَلَالٌ، مَا لَمْ تَصِيدُوهُ، أَوْ يُصَدْ لَكُمْ»، فإذا صاده المُحرم حرُم، أو صيد لأجله حُرم، أما إذا كان صاده الحلال، كما فعل أبو قتادة، لا من أجل المحرم؛ فإنه حلال، يأكل منه المُحرم، ويأكل منه الحلال؛ لأنه لم يصد من أجله، ولم يساعد فيه، ولم يشارك بشيء، فإذا ساعد عليه
_________
(1) مسند أحمد، 23/ 171، برقم 14894، وسنن أبي داود، كتاب المناسك، باب لحم الصيد للمحرم، برقم 1851، والترمذي، كتاب الحج، باب ما جاء في أكل الصيد للمحرم، برقم 846، والنسائي، كتاب مناسك الحج، إذا أشار المحرم إلى الصيد فقتله الحلال، برقم 2827، والحاكم في المستدرك، 1/ 452، وصححه، كما صححه لغيره محققو المسند، 23/ 171، وضعفه الألباني في ضعيف الجامع الصغير، برقم 3524. وقال عبد القادر الأرناؤوط في جامع الأصول، 3/ 64: «في إسناده المطلب بن عبد اللَّه بن المطلب بن حنطب المخزومي، وهو صدوق، كثير التدليس والإرسال، قال الترمذي: حديث جابر حديث مفسر، والمطلب لا نعرف له سماعاً من جابر. أقول: ولكن يشهد له حديث طلحة الذي بعده، وحديث أبي قتادة الطويل الذي قد تقدم رقم 1336، ولذلك قال الترمذي: وفي الباب عن أبي قتادة، وطلحة. قال: والعمل على هذا عند بعض أهل العلم، لا يرون بأكل الصيد للمحرم بأساً إذا لم يصده، أو يصد من أجله، قال الشافعي: هذا أحسن حديث روي في هذا الباب، والعمل على هذا، وهو قول أحمد وإسحاق» ..

(1/514)

بإشارة، أو بسلاح، أو بأمر، أو أُعطي حياً، سُلِّم له حي، هذا لا يجوز، أو صِيد من أجله، فهذه أحوالٌ ثلاثة:
الأولى: أن يُصاد لأجله.
الثانية: أن يساعد فيه ويشير إليه.
الثالثة: أن يكون حياً.
فهذه الثلاث لا يحل للمحرم.
أما ما غير هذه الثلاث، فلا بأس إذا صاده الحلال، وليس له نية أن يعطيه المحرم، ولم يساعده المحرم، ولم يعطه إلا قطعةً من الصيد، ما أعطاه حيواناً حيَّاً فلا بأس (1).
_________
(1) قبل الآخر من الشريط الحادي عشر، الوجه الثاني، سُجّل في درس الشيخ - رحمه الله - في
21 - / 7/ 1409هـ.

(1/515)


6 - كتاب البيوع - الإفهام

الإفهام في شرح عمدة الأحكام

6 - كتاب البيوع
259 - عن عبد اللَّه بن عمر - رضي الله عنهما -، عن رسول اللَّه - صلى الله عليه وسلم - أنه قال: «إذَا تَبَايَعَ الرَّجُلانِ، فَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ، مَا لَمْ يَتَفَرَّقَا، وَكَانَا جَمِيعاً، أَوْ يُخَيِّرَ أَحَدُهُمَا الآخَرَ، فِإنْ خَيَّر أحدُهُمَا الآخرَ (1)، فَتَبَايَعَا عَلَى ذَلِكَ، فَقَدْ وَجَبَ الْبَيْعُ، وإِنْ تَفَرَّقَا بَعْدَ أَنْ تَبَايَعَا وَلَمْ يَتْرُكْ واحدٌ مِنْهُمَا الَبْيعَ، فَقَدْ وَجَبَ الَبيْعُ (2)» (3).
260 - عن حَكيم بنِ حزامٍ - رضي الله عنه - قال: قال رسولُ اللهِ - صلى الله عليه وسلم -: «الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا ــ أَوْ قَالَ: حَتَّى يَتَفَرَّقَا ــ فَإِنْ صَدَقَا وَبَيَّنَا بُورِكَ لَهُمَا فِي بَيْعِهِمَا، وَإِنْ كَتَمَا وَكَذَبَا مُحِقَتْ بَرَكَةُ بَيْعِهِمَا» (4).
69 - قال الشارح - رحمه الله -:
هذان الحديثان الصحيحان في شأن الخيار في البيع، من طريق ابن عمر - رضي الله عنهما -، وهو عبد اللَّه بن عمر بن الخطاب، ومن طريق حكيم ابن حزام القرشي المعروف رضي اللَّه عن الجميع يدلان على أن البيعين
_________
(1) «فإن خَيَّر أحدُهما الآخَرَ» ليست في نسخة الزهيري، وهي عند مسلم، برقم 1531.
(2) «وإنْ تفَرَّقَا بعدَ أن تَبَايَعا ولمْ يترُكْ واحدٌ منهما البيعَ، فقدْ وجبَ البيعُ» ليست في نسخة الزهيري، وهي عند البخاري، برقم 2112، ومسلم، برقم 44 - (1531).
(3) رواه البخاري، كتاب البيوع، باب إذا خيّر أحدهما صاحبه بعد البيع، برقم 2112، ومسلم، كتاب البيوع، باب ثبوت خيار المجلس للمتبايعين، برقم 1531، واللفظ له.
(4) رواه البخاري، كتاب البيوع، باب إذا بين البيعان ولم يكتما ونصحا، برقم 2079، واللفظ له، ومسلم، كتاب البيوع، باب الصدق في البيع والبيان، برقم 1532.

(1/516)

بالخيار، والبيع معروف: مبادلة مالٍ، بمالٍ يقال له بيع.
مبادلة المال بالمال، أو كان المال عيناً، أو منفعةً، يسمى بيعاً في لغة العرب, كما قال اللَّه تعالى: ژوَأَحَلَّ اللهُ الْبَيْعَ وَحَرَّمَ الرِّبَا ژ (1) أي التبادل تبادل المال بشروط منها:
الرضا, والملك, والرشد إلى غير هذا من شروط البيع المعروفة، فإذا تمت شروطه فهو صحيح، ولصاحبه الخيار، والمشتري كذلك ما لم يتفرقا ما داما في المجلس، فإذا تم البيع بينهما في أرضٍ مثلاً، أو سيارة، أو حيوان: بعير، أو فرس، أو غير ذلك، تم البيع بينهم، اتفقوا على الثمن، وانتهى البيع، كل واحد بالخيار ما داما في المجلس، ما داما في البيت، محل البيع في المجلس الذي في السوق، في المجلس الذي في الطريق، واقفين في السيارة، كل واحد بالخيار، في الطائرة، كل واحد بالخيار، إلا إذا تفرقا لزم البيع، إذا راح (2) كل واحد والآخر مشى، أو خرج أحدهما من البيت، أو تفرقا من البيت، أو نزلوا من الطائرة، أو واحد خرج لشأنه، أو خرج من السيارة، أو كل واحدٍ راح في جهة، تم البيع، لزم البيع، وما داما في محل البيع، أو في الطيارة، أو في
_________
(1) سورة البقرة، الآية: 275.
(2) هكذا في كلام الشيخ: راح، وفي النهاية في غريب الحديث والأثر أثناء كلامه عن حديث: (راح يوم الجمعة): 1/ 38، مادة (راح): «أي مشَى إليها، وذَهَب إلى الصلاة، ولم يُرِد رَواحَ آخِر النَّهار، يقال: راح القومُ، وتَرَوَّحُوا: إذا ساَرُوا أيّ وقْت كانَ».

(1/517)

السيارة ما نزل أحد، كل واحد بالخيار، [يريد أن يترك البيع فله ذلك] (1)، ولو قد تم البيع، إذا قال: أنا هونت، ما طابت نفسي من البيع، سواء كان البائع أو المشتري، له الخيار.
لقول النبي - صلى الله عليه وسلم -: «حتى يتفرقا»، وهذا الذي عليه المحققون من أهل العلم، وهو صريح الأحاديث، فيه هذان الحديثان، وفيه أحاديث أخرى: حديث عبداللَّه بن عمرو بن العاص، وغيره.
إلا إذا خيَّر أحدهما الآخر، ولهذا قال: «ما لم يتفرقا، أو يخير»، فإذا خير أحدهما الآخر، قال: ترى ما بيننا خيار الآن، إذا خير أحدهما الآخر تم البيع، تعاقدوا: وقال يا فلان، ما بيننا خيار الآن، ثبت البيع ما فيه خيار, فليس فيه خيار, إذا أسقطاه بينهما، وقال أحدهما للآخر: ما فيه خيار من الآن, قال: نعم، أنا موافق ما فيه خيار، تم البيع، ولو ما تفرقا؛ لأن المقصود أن الإنسان قد يستدرك، وقد يبدو له شيء، فإذا جزم بإسقاط الخيار، والآخر جزم بإسقاط الخيار، فالمعنى أنهم قد تأكدوا أن الصفقة صالحة، ولكل واحد ما عليه غضاضة في ذلك.
ثم حث النبي - صلى الله عليه وسلم - على الصدق، والبيان، وعدم الكذب، وعدم الخيانة، قال: «فإن صدقا ــ أي في بيعهما ــ وبيّنا بورك لهما في بيعهما»، أي إن صدقا في ما قالا، هذا يقول: السلعة طيبة، وتراها كذا، وصفتها كذا، والآخر يقول: الثمن كذا، وصفته كذا، ولا كذبا،
_________
(1) ما بين المعقوفين أصله في كلام الشيخ: يبغى يهوِّن يهوِّن.

(1/518)

كل واحد يبين الحقيقة، ويبين إن كان فيه عيوب بينها، فهذا من أسباب البركة، إذا أخبر كل واحد بالحقيقة. قال: ترى السيارة فيها كذا، ترى الناقة فيها مرض صفته كذا، ترى البيت الذي بيننا فيه [...] (1) الجدار الفلاني فيه عيب بيّن، ما أراد ما غشه، إذا بيَّن صدق في ذلك، فهذا من أسباب البركة للبائع والمشتري، من أسباب البركة للمشتري في البيع، ومن أسباب البركة للبائع في الثمن.
وإن كتما: يعني كتما بعض العيوب: البائع كتم العيب الذي في المبيع، أو المشتري كتم العيب الذي في الثمن، أو كذبا، مثل قوله: هذه السيارة عليَّ بعشرين ألف، وهي عليه بخمسة عشر، كذب، أو قال: إنها سليمة، وهي ليست سليمة (2)، (3).

48 - باب ما يُنهى عنه من البيوع (4)
261 - عن أبي سعيد الخدري - رضي الله عنه -، «أَنَّ النَّبيَّ - صلى الله عليه وسلم - (5) نَهَى عَنِ الْمُنَابَذَةِ، وَهِيَ طَرْحُ الرَّجُلِ ثَوْبَهُ بِالْبَيْعِ إلَى الرَّجُلِ قَبْلَ أَنْ يُقَلِّبَهُ (6)،
_________
(1) ما بين المعقوفين فيه: «دفينه، ريال كل سنة، عشرة أخر كل سنة، مائة ريال كل سنة ...»، ولا يؤثر حذف ذلك في المعنى.
(2) آخر الوجه الثاني من الشريط الحادي عشر، سجِّل في 21/ 7/ 1409هـ.
(3) في آخر الشريط سقطٌ لا يؤثر في المعنى.
(4) في قراءة القارئ على الشيخ: «باب ما نهى اللَه عنه من البيوع»، وفي نسخة الزهيري: «باب ما نهي عنه من البيوع».
(5) في نسخة الزهيري: «أن رسول اللَّه - صلى الله عليه وسلم -».
(6) في نسخة الزهيري: «قبل يقلبه» بدون: أن، ولفظ المتن في البخاري، برقم 2144.

(1/519)

أَوْ يَنْظُرَ إلَيْهِ وَنَهَى عَنِ الْمُلامَسَةِ، وَالْمُلامَسَةُ: لَمْسُ الرَّجُلِ (1) الثَّوْبَ لا يَنْظُرُ إلَيْهِ» (2).
262 - وعن أبي هريرة - رضي الله عنه -، أنَّ رسولَ اللهِ - صلى الله عليه وسلم - قال: «لا تَلَقَّوُا الرُّكْبَانَ، وَلا يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ، وَلا تَنَاجَشُوا، وَلا يَبِعْ حَاضِرٌ لِبَادٍ، وَلا تُصَرُّوا الإبلَ (3) والْغَنَمَ، وَمَنِ ابْتَاعَهَا فَهُوَ بِخَيْرِ النَّظَرَيْنِ، بَعْدَ أَنْ يَحْلُبَهَا، إِنْ رَضِيَهَا أَمْسَكَهَا، وَإِنْ سَخِطَهَا رَدَّهَا وَصَاعاً مِنْ تَمْرٍ» (4).
وفي لفظٍ: «وهُوَ بِالْخِيَارِ ثَلاثَاً» (5).
70 - قال الشارح - رحمه الله -:
هذه جملة أحاديث تتعلق بما نهى اللَّه عنه من البيوع، في البيوع المنهي عنها، ذكر المؤلف منها جملة ليَعْلمها المؤمن، ويبتعد عنها.
_________
(1) «الرجل»: ليست في نسخة الزهيري، وهي في البخاري، برقم 5820.
(2) رواه البخاري، كتاب البيوع، باب بيع الملامسة، برقم 2144، واللفظ له، إلا كلمة «الرجل»، ومسلم، كتاب البيوع، باب إبطال بيع الملامسة، والمنابذة، برقم 1512.
(3) في نسخة الزهيري: «ولا تصروا الغنم» ولم تذكر الإبل، ولفظ: «ولا تصروا الإبل والغنم» في البخاري، برقم 2148، ومسلم، برقم 11 - (1515).
(4) رواه البخاري، كتاب البيوع، باب النهي للبائع أن لا يحفل الإبل، برقم 2148، ورقم2150، واللفظ له، ومسلم، كتاب البيوع، باب تحريم بيع الرجل على بيع أخيه، وسومه على سومه، وتحريم النجش، وتحريم التصرية، برقم 1515، وقوله: «ولا تصروا الإبل والغنم»، كلمة الإبل في مسلم، وليست في البخاري.
(5) رواه مسلم، كتاب البيوع، باب حكم بيع المصراة، برقم 24 - (1524).

(1/520)

واللَّه جل وعلا إنما ينهى عباده عما يضرهم، ويأمرهم بما فيه مصلحتهم، وهو الحكيم العليم جل وعلا، فيما يأمر به، وفيما ينهى عنه، فأوامره على المصلحة والخير والحكمة، ونواهيه كذلك، ومن ذلك حديث أبي سعيد - رضي الله عنه -، وهو سعد بن مالك بن سنان الخدري - رضي الله عنه - وعن أبيه عن النبي - صلى الله عليه وسلم -: «أنه نهى عن المنابذة والملامسة في البيع»، والمنابذة والملامسة فيها غرر؛ ولهذا نُهي عنها, والمنابذة: معناها: يقول: أي ثوب نبذته إليك فهو عليك بكذا، أو أي ثوب نبذه إليك فلان فهو عليك بكذا، أو أي عباءة، أو أي إناء، أو ما أشبه ذلك، فهذا لا يجوز؛ لأن فيه غرراً ما قلَّبه، وما نظر إليه؛ لأن البيع يحتاج إلى نظر وتأمل، حتى لا يُغبن، حتى لا يشتري إلا على بصيرة، فإذا قال: أي ثوب نبذته إليك، أو طرحته إليك، أو طرحه لك فلان، أو نبذه لك فلان، أو أي ثوب لمسته، أو لمسه فلان ملامسة، فهو عليك بكذا! لا يصلح، لما فيه من الغرر، وعدم التثبت في الأمر، واللَّه سبحانه أعلم بمصالح عباده، وأرحم بهم من أنفسهم، فمن رحمته لهم وإحسانه إليهم: أن نهاهم عما يضرهم, فالمشتري ينظر، ويتأمل المبيع، حتى يُقدِم على بصيرة؛ فلهذا نهى عن الملامسة، والمنابذة، لما فيها من الغرر، والجهالة، والإقدام على غير بصيرة.
وهكذا في الحديث الثاني: حديث أبي هريرة، في النهي عن خمسة أشياء:

(1/521)

[1]- عن تلقي الركبان.
[2]- وعن بيعهم بعضهم على بيع بعض.
[3]- وعن بيع الحاضر للبادي.
[4]- وعن التناجش.
[5]- وعن التصرية، وهي التحيين (1)، تحيين اللبن. العوام يسمونها محيَّنة، يعني مصراة.
فتلقي الركبان؛ لأن فيه غرراً على القادمين، وخداعاً لهم، يتلقون الركبان الذين يقدمون بالميرة (2): التمر، والحبوب، والدهن، وغير ذلك, لا يجوز تلقيهم والشراء منهم في الطريق؛ لأنه يخدعهم في الغالب، يخدعهم يقول: السعر رديء، والسعر كذا، والسعر كذا، يخدعهم فلا يتلقون، فإن تلقوا، وباعوا، وقدموا البلد، فلهم الخيار، إذا رأوا أنهم مغبونون، كما جاء في الحديث الصحيح, حتى يتلافوا ما غُلبوا به، وهذا من رحمة اللَّه أيضاً بالوافدين والقادمين، حتى لا يخدعهم أهل البلد، وينبغي له أن لا يبيعَ عليهم حتى يقدموا البلد، حتى ينظروا في الأسواق، حتى لا يخدعوا، فإن باعوا، ثم هبطوا الأسواق، ووجدوا أنهم مغبونين فلهم الخيار.
والثانية: لا يبع بعضكم على بيع بعض، وهذا لأنه يُكسب
_________
(1) التحيين: تحينوا نوقكم: حين، أي احتلبوها في حينها المعلوم. الفائق في غريب الحديث، للزمخشري، 1/ 340، مادة حين.
(2) الميرة: هي الطعام، ونحوه مما يجلب للبيع، ولا يؤخذ منها زكاة؛ لأنها عوامل، يقال: مارهم يميرهم: إذا أعطاهم الميرة. النهاية في غريب الحديث والأثر، 4/ 379، مادة (مير).

(1/522)

الشحناء بين الناس والبغضاء، فلا يجوز أن يبيع بعضهم على بيع بعض, فإذا باع الإنسان سلعةً مثلاً على أخيه بمائة ريال، فلا يجوز لشخص آخر يقول له: أنا أعطيك هذه السلعة بتسعين ريالاً، حتى يبيع على بيع أخيه، حتى يهوِّن؛ لأن هذا يُكسب الشحناء والعداوة «دعوا الناس يرزق اللَّه بعضهم من بعض» (1).
وهكذا لا يشتري على شرائه يروح للبائع، ويقول: أنا آخذها بأحسن من فلان، أو أعطنيها بدلاً من فلان، يهون من بيعه على فلان، ويبيعه عليه كذلك، هذا مما يسبب الشحناء والبغضاء, الإسلام جاء إلى الدعوة بالتحابّ في اللَّه، والتعاون على الخير والألفة، وعدم التهاجر، والتباغض؛ ولهذا في الحديث الآخر: «لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضكم على بيع بعض، وكونوا عباد اللَّه إخواناً» (2).
والثالثة: النهي عن بيع الحاضر للبادي: إذا قدموا بالميرة، بالتمر، والحبوب، والدهن، وغير ذلك، مما يَقدَم به البوادي، لا يبيع لهم الحاضر، يدعهم يبيعون هم، حتى يكونوا أرخص للناس، وأرفق بالناس.
لا يقول: أنا أبيع لكم، حتى يشدد على الناس في التسعير،
_________
(1) مسلم، كتاب البيوع، باب تحريم بيع الحاضر للبادي، برقم 1522.
(2) مسلم، كتاب البر والصلة والآداب، باب تحريم ظلم المسلم وخذله واحتقاره ودمه وعرضه وماله، برقم 2564.

(1/523)

ويغلي عليهم، لا، «دعوا الناس يرزق اللَّه بعضهم من بعض» (1)، فلا يبيع للبوادي القادمين بالسلع، وإن كانوا غير بوادي، إذا قدم بالإبل، أو بالبقرة أو بالدهن، أو بالحبوب إلى السوق، قدم مثلاً من الدوادمي إلى الرياض، من الخرج، من الحوطة إلى الرياض، أو إلى مكة، أو إلى المدينة، يبيعون سلعهم، لا يقوم الحاضر يبيع لهم، و [يقول] (2) نبيع لكم، وأنا أتولى لهم البيع؛ لأن هذا يضر الناس، الحاضر يعرف الأسعار معرفةً تامة، وربما شدد على الناس، فليدع البادي، أو القادم هو الذي يتولى البيع بما قسم اللَّه له.
الرابعة: «ولا تناجشوا»: التناجش كونه يزيد في السلعة، وهو لا يريد الشراء، هذا يزيد، وهذا يزيد، وهو ليس قصده الشراء، قصده ينفع البائع، حتى يزيد في الثمن، أو قصده أن يؤذي المشتري، إذا كان يعرف أن هذا سيشتريها، أراد أن يُغلّيها عليه، أو يعبث، [ليس] (3) له شغل: يعبث، يلعب، ما يجوز, لا يزيد إلا إذا كان بيشتري، أما كونه يزيد [وهو لا يريد أن يشتري، فلا يجوز له] (4)؛ لأن هذا يضر الناس، يضر المشترين، يصدقونه، ويزيدون مثل ما زاد، يحسبونه صادقاً، فلا يزيد إلا إذا كان له نية الشراء، أما بنية
_________
(1) مسلم، برقم 1522، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 262.
(2) ما بين المعقوفين أضفته للتوضيح.
(3) ما بين المعقوفين أصله في كلام الشيخ: «ما».
(4) ما بين المعقوفين أصل كلام الشيخ فيه: «وهو ما هوب شاري».

(1/524)

الخداع، وإيذاء المشترين، أو نفع البائع، هذا لا يجوز.
والخامسة: «ولا تصروا الإبل، والغنم»: وهكذا البقر لا تُصروا, والتصرية: كونه يخلي فيها لبن وجبة أخرى، حتى يظن المشتري أن لبنها [كثير] (1)، إذا أراد أن يبيعها في الصبح خلَّى لبن الليل مع لبن الصبح، حتى يصير اللبن كثيراً, ويقول: هذا لبن الصبح، يكذب عليه، ويقول: هذا لبن الصبح، فيشترونها على أن لبنها كثير، وهو خادعهم, هذا يقال له: التصرية، ويسميه بعض العامة التحيين، محيّن. فإذا اشترى وتبين له أنها مصراة، له الخيار ثلاثة أيام، إذا تبيَّن له أنها مُصراة، يردها وصاعاً من تمر عن اللبن الذي حلب منها، الذي دخلت عليه به ردها، وصاعاً من تمر، بدلاً من اللبن الذي أخذه منها، حين دخلت عليه، جعل له الخيار ثلاثة أيام؛ لأنه قد يتغير لبنها، فإذا صبر ثلاثة أيام، قد يرجع لبنها إلى حالته الأولى إذا كان صادقاً، فإن اعترف أنه مُصريها، فلا يحتاج أن يردها [بعد ثلاثة أيام]، له الخيار في الرد في الحال.
263 - وعن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ بَيْعِ حَبَلِ الْحَبَلَةِ، وَكَانَ (2) يَتَبَايَعُهُ أَهْلُ الْجَاهِلِيَّةِ، كَانَ الرَّجُلُ يَبْتَاعُ الْجَزُورَ إلَى أَنْ تُنْتَجَ النَّاقَةُ، ثُمَّ تُنْتَجَ الَّتِي فِي بَطْنِهَا» (3).
_________
(1) ما بين المعقوفين أصله في كلام الشيخ: «واجد».
(2) في نسخة الزهيري: «وكان بيعاً»، وهو في البخاري، برقم 2143.
(3) رواه البخاري، كتاب البيوع، باب بيع الغرر وحبل الحبلة، برقم 2143، بلفظه، ومسلم، كتاب البيوع، باب تحريم بيع حبل الحبلة، برقم 1514.

(1/525)

«قِيلَ: إنَّهُ كَانَ يَبِيعُ الشَّارِفَ ــ وَهِيَ الْكَبِيرَةُ الْمُسِنَّةُ ــ بِنِتَاجِ الْجَنِينِ الَّذِي فِي بَطْنِ نَاقَتِهِ» (1).
264 - وعنه - رضي الله عنهما -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ بَيْعِ الثَّمَرَةِ حَتَّى يَبْدُوَ صَلاحُهَا، نَهَى الْبَائِعَ وَالْمُبْتَاعَ (2)» (3).
265 - عن أنس بن مالك - رضي الله عنه -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، نَهَى عَنْ بَيْعِ الثِّمَارِ حَتَّى تُزْهِيَ، قِيلَ: وَمَا تُزْهِي؟ قَالَ: «حَتَّى تَحْمَرَّ» قَالَ: «أَرَأَيْتَ إذا مَنَعَ اللَّهُ الثَّمَرَةَ بِمَ يَسْتَحِلُّ أَحَدُكُمْ مَالَ أَخِيهِ؟» (4).
_________
(1) قلت: هذا من كلام المؤلف، وليس من الحديث كما ذكره الشيخ الأرنؤوط محقق عمدة الأحكام.
(2) في نسخة الزهيري: «نهى البائع والمشتري»، وهي في رواية مسلم، برقم 1534.
(3) رواه البخاري، كتاب البيوع، باب بيع الثمار قبل أن يبدو صلاحها، برقم 2194، ومسلم، كتاب البيوع، باب النهي عن بيع الثمار قبل بدو صلاحها بغير شرط القطع، برقم 1534، وفيهما جميعاً كلمة «بيع الثمار»، لا «بيع الثمرة»، إلا أنها وردت فيهما في روايات أخرى، فلفظ البخاري الآخر، برقم 2197: «أَنَّهُ نَهَى عَنْ بَيْعِ الثَّمَرَةِ حَتَّى يَبْدُوَ صَلاَحُهَا، وَعَنِ النَّخْلِ حَتَّى يَزْهُوَ»، ولفظ مسلم، برقم 1554: «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ بَيْعِ الثَّمَرَةِ حَتَّى تُزْهِيَ»، قَالُوا: وَمَا تُزْهِيَ؟ قَالَ: «تَحْمَرُّ»، فَقَالَ: «إِذَا مَنَعَ اللهُ الثَّمَرَةَ فَبِمَ تَسْتَحِلُّ مَالَ أَخِيكَ؟»، وفي مسلم، برقم 1555: «نهى عن بيع ثمر النخل حتى تزهو، فقلنا لأنس: ما زهوها؟ قال: «تحمرّ، وتصفرّ أرأيت إن منع اللَّه الثمرة بما تستحلّ مال أخيك».
(4) رواه البخاري، كتاب البيوع، باب إذا باع الثمار قبل أن يبدو صلاحها، برقم 2198، ومسلم، كتاب البيوع، باب النهي عن بيع الثمار قبل بدو صلاحها بغير شرط القطع، برقم 1555، وألفاظهما فيها اختلاف عما في المتن، انظر: الحاشية السابقة.

(1/526)

71 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق ببعض البيوع التي نهى عنها الرسول - عليه الصلاة والسلام -؛ لما فيها من الغرر والخطر. والشريعة الكاملة جاءت بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها.
فالأول عن ابن عمر - رضي الله عنهما - عن النبي - صلى الله عليه وسلم -: أنه نهى عن بيع حبل الحبلة، وهذا البيع يبتاعه أهل الجاهلية، وهو يُفسَّر بأمرين:
أحدهما: أنه يبيع الناقة إلى أجل مجهول، فيبيع هذا البعير، أو هذه الناقة إلى أن تنتج الناقة الفلانية، ثم يُنتج الذي في بطنها، فهومعنى إلى أن تلد هذه الناقة، ثم تحمل البكرة التي ولدتها، وتُنتَج، وهذا أجلٌ لا يُدرى متى ينتهي، ولا يدرى متى يحصل، فهو جهل كبير، وهذه الصيغة صيغة المجهول تُنتَج، والمراد بها صيغة الفاعل بمعنى تنتِج، لكنها جاءت عن العرب بصيغة المجهول تُنتَج، ويبيع الناقة إلى أن تنتج الناقة المعينة ما في بطنها، ثم يُنتج الذي في بطنها بعد ذلك، وهذا أجل مجهول.
والثاني كأن يبيع الناقة الكبيرة المسنة بنتاج الجنين الذي في بطن ناقته، يصير الثمن معدوماً مجهولاً، وهذا أيضاً لا يجوز، لأنه غرَرٌ منهي عنه، وهذا غرر عظيم، كونه يبيع ناقة موجودة بنتاج الجنين، الذي في بطن أمه، حتى نفس الحمل مجهول، فكيف بنتاجه، والصور تصير أربعاً كلها منهيٌ عنها:
الصورة الأولى: أن يبيع الناقة إلى أن تُنتَج الناقة الأخرى، هذا

(1/527)

أجل مجهول.
الصورة الثانية: أن يبيعها إلى أن تُنتج، ثم ينتج الذي في بطنها، هذا أشد في الجهالة.
الصورة الثالثة: أن يبيع الناقة بنتاج ناقته الأخرى.
الصورة الرابعة: أن يبيعها بنتاج النتاج، وهو أشد في الجهالة والغرر.
والحديث الثاني والثالث: النهي عن بيع الثمار حتى يبدو صلاحها، لا يبيع حتى يبدو صلاحها لتأمن العاهة، وفي اللفظ الآخر: «حتى تُزهي» , قالوا: وما تزهي؟ قال: «تحمارّ وتصفارّ».
ثم بين العلة قال: «أرأيت إن منع اللَّه الثمرة بم يستحل أحدكم مال أخيه؟!» فلا يبيع ثمرة النخل، إلا إذا بدا صلاحها، ولا ثمرة العنب إلا إذا بدا صلاحها، ولا الزرع إلا إذا اشتد واستوى، إذا كان بشرط البقاء.
أما إذا باع الزرع ليُحصد في الحال، أو باع الثمرة تقطع في الحال، البُسر فلا بأس لعدم الغرر، أما إذا باعها، وهي توَّها (1) على أن تبقى في رؤوس النخل حتى تستوي، هذا لا يجوز، لأنه قد يعتريها عارض، قد يصيبها عارض.
فلا تباع حتى يبدو صلاحها، حتى تعين، يصير فيها رطب، تأمن العاهة، وهذا معنى حتى تُزهي: تحمارّ وتصفارّ، يعني ينقلب لونها، حتى يوجد فيها رطب؛ ولهذا تأمن العاهة، فلا بأس في هذه الحالة
_________
(1) توَّها: أي لم يبدُ صلاحها.

(1/528)

أن يبيعها، والمشتري يحل محل البائع، يأكل الرطب يوماً بعد يوم، حتى ينتهي على عادة الناس، أما إذا باعها قبل أن تستوي فلا يجوز؛ لأنه في هذه الحالة معرض للخطر، قد تنزل بها عاهة فيندم.
266 - وعن عبد اللَّه بن عباس - رضي الله عنهما - قال: «نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ تُتَلَقَّى الرُّكْبَانُ، وَأَنْ يَبِيعَ حَاضِرٌ لِبَادٍ». قَالَ: «فَقُلْتُ لابْنِ عَبَّاسٍ: مَا قَوْلُهُ: حَاضِرٌ لِبَادٍ؟ قَالَ: لا يَكُونُ لَهُ سِمْسَاراً» (1).
267 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنِ الْمُزَابَنَةِ، أَنْ يَبِيعَ ثَمَرَ حَائِطِهِ، إنْ كَانَ نَخْلاً، بِتَمْرٍ كَيْلاً، وَإِنْ (2) كَرْماً: أَنْ يَبِيعَهُ بِزَبِيبٍ كَيْلاً، وَ (3) إِنْ كَانَ زَرْعاً، أَنْ يَبِيعَهُ بِكَيْلِ طَعَامٍ. نَهَى عَنْ ذَلِكَ كُلِّهِ» (4).
268 - عن جابر بن عبد اللَّه - رضي الله عنهما - قال: «نَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنِ الْمُخَابَرَةِ، وَالْمُحَاقَلَةِ، وَعَنِ الْمُزَابَنَةِ، وَعَنْ بَيْعِ الثَّمَرَةِ حَتَّى يَبْدُوَ
_________
(1) رواه البخاري، كاب البيوع، باب: هل يبيع حاضر لباد بغير أجر، وهل يعينه أو ينصحه، برقم 2158، ومسلم، كتاب البيوع، باب تحريم بيع الحاضر للبادي، برقم 1521، واللفظ لمسلم.
(2) في نسخة الزهيري: «وإن كان»، وهي في البخاري، برقم 2205.
(3) في نسخة الزهيري: «أو كان زرعاً»، ولفظ المتن في البخاري، برقم 2205 بلفظه.
(4) رواه البخاري، كتاب البيوع، باب بيع الزبيب بالزبيب والطعام بالطعام، برقم 2171، بلفظه، ومسلم، كتاب البيوع، باب تحريم بيع الرطب بالتمر إلا في العرايا، برقم 76 - (1542)، واللفظ له، ولفظ البخاري: عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ - رضي الله عنهما -: «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنِ المُزَابَنَةِ، وَالمُزَابَنَةُ: بَيْعُ الثَّمَرِ بِالتَّمْرِ كَيْلًا، وَبَيْعُ الزَّبِيبِ بِالكَرْمِ كَيْلًا».

(1/529)

صَلاحُهَا، وَأَنْ لا تُبَاعَ إلاَّ بِالدِّينَارِ وَالدِّرْهَمِ، إلاَّ الْعَرَايَا» (1).
المحاقلة: الحِنْطَة في سُنْبُلِها بحنطة (2).
72 - قال الشارح - رحمه الله -:
هذه الأحاديث في بيان بعض البيوع التي نهى عنها الرسول - عليه الصلاة والسلام -؛ لما فيها من الغرر، أو الغبن على البائع، أو المشتري؛ ولهذا نهى - عليه الصلاة والسلام - عن كل ما يضر المتبايعين، أو يوقعهما في الغرر أو في الربا.
حديث ابن عباس نهى - عليه الصلاة والسلام - عن تلقي الركبان، وأن يبيع حاضر لباد.
تلقي الركبان؛ لأنه قد يُسبب غلطاً على البائعين، قد يُخدعون، قد يُشترى منهم الشيء بأقل من قيمته، فيحصل عليهم الضرر، لأنهم لا يعرفون الأسواق، فيتلقاهم قبل أن يهبطوا الأسواق، فيخدعهم، فيشتري منهم برخص؛ فلهذا نهى الرسول - صلى الله عليه وسلم - عن تلقي الركبان، وتقدم حديث أبي هريرة عن تلقي الجلب، وأمر أن يتركوا حتى يهبطوا الأسواق، وجعل لهم الخيار إذا هبطوا الأسواق، فلهم
_________
(1) رواه البخاري، كتاب المساقاة (الشرب)، باب الرجل يكون له ممر أو شرب في حائط أو في نخل، برقم 2381، واللفظ له، إلا كلمة الثمرة، فهي فيه: «الثمر»، ومسلم، كتاب البيوع، باب النهي عن المحاقلة والمزابنة، وعن المخابرة، وبيع الثمرة قبل بُدو صلاحها، وعن بيع المعاومة وهو بيع السنين، برقم 81 - (1536)، كلاهما فيه لفظ: «الثمر»، و «ليس الثمرة».
(2) في نسخة الزهيري: «المحاقلة: بيع الحنطة في سنبلها بصافية».

(1/530)

الخيار، قال العلماء: يعني إذا هبطوا الأسواق، ورأوا أن هناك غبناً فلهم الخيار؛ لأنه غبنهم، فإذا سمع بأنه قد جاء أُناس يبيعون أقطاً، أو تمراً، أو إبلاً، أو غنماً، فذهب يتلقاهم قبل أن يصلوا، فهم بالخيار إذا غُبِنوا، إذا وصلوا الأسواق، وعرفوا أنهم غبنوا؛ فلهم الخيار، فهذا من أجل دفع الضرر عن البائعين.
وأما بيع الحاضر للبادي، وهذا لدفع الضرر عن المشترين؛ لأنه إذا تولى الحاضر للبادي أغلى الأسعار، وشق على المبتاعين على المشترين؛ لأنه يعرف الأسعار، وربما دقّق عليهم، وشدّد عليهم إذا كان سمساراً، والسمسار هو الدلاّل، فلا يبيع الحاضر للبادي، فإذا قدموا يبيعون لأنفسهم، لا يتولى الحاضر البيع لهم، بل يبيعون بأنفسهم، لكن لا مانع أن يستشيروا الحاضر في البيع، لا بأس، أما إنه هو الذي يتولَّى البيع، ويكون هو السمسار فلا, والحكمة في ذلك أنه يضر المشترين؛ لأنه يعرف الأسواق، ويعرف ثمن المبيعات، فلا يكون فائدة للناس من هذا الجلب، والجلب ينفع اللَّه به الناس إذا باعوا بأنفسهم، يكون أرخص من بيع الحاضر، وينتشر الرخص في الأسواق، وتنزل الحاجات التي تُجلب بسبب هؤلاء، فإذا تولى الحاضر البيع لهم، شدّد، ودقّق في الحساب، فلم تحصل فائدة لأهل البلد من هذا الجلب.
والحديث الثاني حديث ابن عمر في النهي عن بيع المزابنة، والمزابنة: أن يُباع الشيء الذي على رؤوس النخل، أو الزروع التي

(1/531)

لم تُحصد، أو العنب، بأشياء موجودة مكيلة؛ ولهذا قال: يبيع ثمرة نخل بتمرٍ كيلاً، وإن كان زرعاً بكيل طعام، وإن كان فاكهة كالعنب مثلاً بزبيب كيلاً، وهو الكرم، فلا يباع هكذا؛ لأنه لا يحصل التماثل، فالحب المكيل، والتمر المكيل، والزبيب المكيل ما يتماثل مع ما في رؤوس النخل، أو الزرع، بل يكون بينهم مخالفة وتفاوت، والشيء لا يباع بمِثله إلا مِثلاً بمثل، سواءً بسواء، فلا يباع التمر بالتمر، إلا مِثلاً بمِثل، ولا يباع الحب بالحب إلا مِثلاً بمِثل، ولا يباع الزبيب إلا مِثلاً بمِثل؛ فلهذا يقال لها: مزابنة، أي الزبن، وهو الدفع، وهو أن يبيع شيئاً مجهولاً بشيءٍ معلوم، هذا ضابطه أن يبيع شيئاً مجهولاً من الربويات بمثله معلوماً، فيحصل بهذا تحقق التفاضل، أو جهل التماثل، فلا يصح، فلا يباع شيء من الحبوب بمِثله، إلا سواء بسواء، كيلاً بكيل، ولا شيء من التمور بمثله إلا سواء بسواء، كيلاً بكيل، ولا من الزبيب بمثله إلا كيلاً بكيل، فإذا باع الثمر، أو الزرع، أو الكرم بشيء مكيل لم يحصل التماثل؛ ولهذا منع.
وهكذا الحديث الأخير في النهي عن بيع الحبوب والزبيب وغيرها إلا العرايا، فالعرايا لا بأس أن يبيع ثمراً بخرصه تمراً، فلا بأس، لأنه عند الحاجة يكون الخرص قائماً مقام الكيل، فإذا باع الثمرة في رؤوس النخل رطباً بخرصها تمراً؛ لمسيس الحاجة إلى التمتع بالرطب، فلا بأس مثلاً بمثل، فيكون الخرص حينئذ قائماً مقام الكيل للحاجة، هذا بيع مستثنى فقط، وهو العرايا فيما دون

(1/532)

خمسة أوسق، لابد أن تكون في أقل من خمسة أوسق، كما في حديث أبي هريرة: «رخص في العرايا فيما دون خمسة أوسق، أو في خمسة أوسق»، شكٌّ من الراوي؛ ولهذا قال: لا بد أن يكون دون خمسة أوسق عملاً باليقين، ويكون بخرصها تمراً لا زيادة، ويكون يداً بيد، يسلم له التمر، ويخلي بينه وبين الثمر، لقوله - صلى الله عليه وسلم -: «إذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد» (1)؛ ولقوله في التمر ونحوه: «مثلاً بمثل، سواء بسواء، يداً بيد» (2)، فهذا تمر بتمر رُخص فيه للحاجة، وشدة الحاجة، لكن يداً بيد، فهذا بالكيل، وهذا بالخرص، وهذه مسألة مستثناة خاصة، يقال لها: مسألة العرايا.
269 - عن أبي مسعود الأنصاري - رضي الله عنه -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ ثَمَنِ الْكَلْبِ، وَمَهْرِ الْبَغِيِّ، وَحُلْوَانِ الْكَاهِنِ» (3).
270 - عن رافع بن خديج - رضي الله عنه -، أن رسول اللَّه - صلى الله عليه وسلم - قال: «ثَمَنُ الْكَلْبِ خَبِيثٌ، وَمَهْرُ الْبَغِيِّ خَبِيثٌ. وَكَسْبُ الْحَجَّامِ خَبِيثٌ» (4).
_________
(1) مسلم، كتاب المساقاة والمزارعة، باب الصرف وبيع الذهب بالورق نقداً، برقم 1587.
(2) مسلم، كتاب المساقاة والمزارعة، باب الصرف وبيع الذهب بالورق نقداً، برقم 1587.
(3) رواه البخاري، كتاب البيوع، باب ثمن الكلب، برقم 2237، بلفظه، ومسلم، كتاب المساقاة والمزارعة، باب في تحريم ثمن الكلب، وحلوان الكاهن، ومهر البغي، والنهي عن بيع السنور، برقم 1567.
(4) ليس الحديث عند البخاري، ورواه مسلم، كتاب المساقاة والمزارعة، باب في تحريم ثمن الكلب، وحلوان الكاهن، ومهر البغي، والنهي عن بيع السنور، برقم 41 - (1568).

(1/533)

49 - باب العرايا وغير ذلك
271 - عن زيد بن ثابت - رضي الله عنه -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - رَخَّصَ لِصَاحِبِ الْعَرِيَّةِ، أَنْ يَبِيعَهَا بِخَرْصِهَا» (1).
ولمسلم: «بِخَرْصِهَا تَمْراً، يَاكُلُونَهَا رُطَباً» (2).
272 - عن أبي هريرة - رضي الله عنه -، «أَنَّ النَّبيَّ - صلى الله عليه وسلم - رَخَّصَ فِي بَيْعِ الْعَرَايَا فِي خَمْسَةِ أَوْسُقٍ، أَوْ دُونَ خَمْسَةِ أَوْسُقٍ» (3).
273 - عن عبد اللَّه بن عمر - رضي الله عنهما -، أن رسولّ اللهِ - صلى الله عليه وسلم - (4) قال: «مَنْ بَاعَ نَخْلاً قَدْ أُبِّرَتْ، فَثَمَرُهَا (5) لِلْبَائِعِ، إلاَّ أَنْ يَشْتَرِطَ الْمُبْتَاعُ» (6).
ولمسلمٍ: «مَنِ ابْتَاعَ عَبْداً فَمَالُهُ لِلَّذِي بَاعَهُ، إلاَّ أَنْ يَشْتَرِطَ
_________
(1) رواه البخاري، كتاب البيوع، باب بيع المزابنة، وهو بيع التمر بالثمر، وبيع الزبيب بالكرم، وبيع العرايا، برقم 2188، بلفظه، إلا أن في أوله همزة: «أرخص ...»، ومسلم، كتاب البيوع، باب تحريم بيع الرطب بالثمر إلا في العرايا، برقم 60 - (1539)، بلفظ: «رخّص لصاحب العرية أن يبيعها بخرصها من التمر»،.
(2) رواه مسلم، كتاب البيوع، باب تحريم بيع الرطب بالتمر إلا في العرايا، برقم 61 - (1539).
(3) رواه البخاري، كتاب البيوع، باب بيع الثمر على رؤوس النخل بالذهب أو الفضة، برقم 2190، واللفظ له، ومسلم، كتاب البيوع، باب تحريم بيع الرطب بالتمر إلا في العرايا، برقم 1541.
(4) في نسخة الزهيري: «أن النبي - صلى الله عليه وسلم -».
(5) في نسخة الزهيري: «فثمرتها».
(6) رواه البخاري، كتاب البيوع، باب من باع نخلاً قد أبرت، أو أرضاً مزروعة، أو بإجارة، برقم 2204، واللفظ له، ومسلم، كتاب البيوع، باب من باع نخلاً عليها ثمر، برقم 1543 بلفظه ايضاً.

(1/534)

الْمُبْتَاعُ» (1).
73 - قال الشارح - رحمه الله -:
الحديثان الأولان يدلان على تحريم بيع الكلب، وأن ثمنه خبيث، وزجر النبي - صلى الله عليه وسلم - عن ثمن الكلب، وعن ثمن السِّنَّوْر، وهو القِطّ، فلا يجوز بيع القطّ، ولا بيع الكلب، كما روى مسلم في صحيحه، قال: «زجر النبي - صلى الله عليه وسلم - عن ثمن السنور والكلب» (2)، وهنا قال: «نهى الرسول عن مهر البغي، وثمن الكلب، وحلوان الكاهن».
وفي حديث رافع: «ثَمَنُ الْكَلْبِ خَبِيثٌ، وَمَهْرُ الْبَغِيِّ خَبِيثٌ. وَكَسْبُ الْحَجَّامِ خَبِيثٌ»، هذا يدلّ على تحريم هذه المكاسب الخبيثة، التي هي ثمن الكلب، وثمن القط، كما تقدم، ومهر البغي، والبغي هي الزانية، ما تُعطاه في مقابل الزنى، يقال له مهر، ويقال له أجر، وهذا حرام؛ لأنه في مقابل الحرام، وما كان في مقابل الحرام يكون حراماً, فالزنى حرام، وما يدفع إليها في مقابل ذلك حرام، ومنكر، وسحت، هكذا حلوان الكاهن، وحلوان الكاهن ما يُدفع إليه ليخبر عن المغيَّبات, المشعوذين يُعطون
_________
(1) رواه البخاري، كتاب المساقاة، باب الرجل يكون له ممر، أو شِرْبٌ في حائط، أو في نخل، برقم 2379، بلفظ: «من ابتاع نخلاً بعد أن تؤبر فثمرتها للبائع، إلا أن يشترط المبتاع، ومن ابتاع عبداً، وله مال، فماله للذي باعه إلا أن يشترط المبتاع»، ومسلم كتاب البيوع، باب من باع نخلاً عليها ثمر، بلفظ قريب من لفظ البخاري، برقم 80 - (1543).
(2) أخرجه مسلم، كتاب المساقاة والمزارعة، باب تحريم ثمن الكلب، وحلوان الكاهن، ومهر البغي، والنهي عن بيع السنور، برقم 1569، ولفظه: «عَنْ أَبِي الزُّبَيْرِ، قَالَ: سَأَلْتُ جَابِرًا، عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ؟ قَالَ: زَجَرَ النَّبِيُّ - صلى الله عليه وسلم - عَنْ ذَلِكَ».

(1/535)

فلوساً، حتى يُخبِّروا [عن ماذا يصير، وما لا يصير، فالمال الذي يُدفَع إليهم حرام] (1)؛ لأن الرسول - صلى الله عليه وسلم - نهى عن سؤال السحرة، والكهنة، والعرافين، وعن تصديقهم، فما يدفع إليهم بسبب أخبارهم التي يدَّعونها عن المغيبات، كله منكر، والثمن حرام؛ فلا يجوز أن يدفع إليهم مال، ولا يجوز أن يسألوا، ولا يُصدقوا أيضاً، ولو بغير مال.
النبي - عليه السلام - قال: «مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْءٍ، لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِينَ لَيْلَةً» (2) , وسُئل عن الكهان قال: «لا تأتوهم ليسوا بشيء» (3) , وقال: «مَنْ أَتَى كَاهِنًا، أَوْ عَرَّافًا، فَصَدَّقَهُ بِمَا يَقُولُ، فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ - عليه الصلاة والسلام -» (4).
فهؤلاء يدّعون علوم الغيب، ويدعون معرفة المغيبات، هؤلاء لا يؤتون، ويعرف من حالهم، أو من فحوى كلامهم، ومن عاداتهم، ما
_________
(1) ما بين المعقوفين أصل كلام الشيخ: «عن ويش يصير كذا، ويش يصير كذا، أنا باتزوج، كوني أبسط، أو ما أبسط، ويش جرى لكذا، ويش صار في كذا، مرضي كذا، ويش أسباب كذا، من هؤلاء المشعوذين هذا المال الذي يدفع إليهم حرام».
(2) مسلم، كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230.
(3) البخاري، كتاب الأدب، باب قول الرجل للشيء: ليس بشيء، وهو ينوي أنه ليس بحق، برقم 6213، ومسلم، كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2228، ولفظه: «قَالَتْ عَائِشَةُ - رضي الله عنها -: سَأَلَ أُنَاسٌ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَنِ الْكُهَّانِ؟ فَقَالَ لَهُمْ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لَيْسُوا بِشَيْءٍ»، قَالُوا: يَا رَسُولَ اللَّهِ، فَإِنَّهُمْ يُحَدِّثُونَ أَحْيَانًا الشَّيْءَ يَكُونُ حَقًّا، قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «تِلْكَ الْكَلِمَةُ مِنَ الحق يَخْطَفُهَا الْجِنِّيُّ، فَيَقُرُّهَا فِي أُذُنِ وَلِيِّهِ قَرَّ الدَّجَاجَةِ، فَيَخْلِطُونَ فِيهَا أَكْثَرَ مِنْ مِئَةِ كَذْبَةٍ».
(4) مسند أحمد، 15/ 331، برقم 9536، وكتاب السنة للخلال، 4/ 117، برقم 1302، وأبو نعيم في حلية الأولياء وطبقات الأصفياء، 8/ 246، ومسند ابن الجعد، ص: 289، برقم 1950، وحسنه محققو المسند، 15/ 331، وقال الصنعاني في فتح الغفار الجامع لأحكام سنة نبينا المختار، 3/ 1714: «صحيح الإسناد، وقال العراقي في أماليه: حديث صحيح».

(1/536)

يدلّ على أنهم يدّعون علم الغيب، أو استخدام الجن، هؤلاء لا يُسألون، ولا يُصدَّقون، ولا يُعطَوْن فلوساً، وكذلك الفلوس التي يُعطَونها، ويأخذونها حرامٌ عليهم، الواجب أن يزجروا، ويُمنعوا، ويستتابوا، فإن تابوا، وإلا وجب قتلهم إذا لم ينزجروا إلا بذلك، تعزيراً لهم حتى لا يقع فسادٌ في الأرض والذي يصرُّ على دعوى علم الغيب يكون كافراً، نسأل اللَّه العافية؛ لأن اللَّه - عز وجل - يقول: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} (1)، أما كسب الحجام، فهذا (2) سُمِّي خبيثاً [...] (3) كالبصل (4)، والكراث، فهو خبيث لما فيه من الرائحة الكريهة، والحجام كسبه خبيث؛ لما فيه من الدناءة؛ لكونه في مقابل استخراج الدم، فيه نوع الخبث لكن، لا يكون حراماً، ليس من جنس مهر البغي، ولا من جنس حلوان الكاهن، ولا من جنس ثمن الكلب؛ لأنه له خصوصية: خبثه، ورداءته، كسب رديء، ولكن ليس بحرام، مثل ما قال النبي في الثوم والبصل: «إنهما شجرتان خبيثتان» (5)،
فالحاصل أنه ينبغي أن يكون في غير
_________
(1) سورة النمل، الاية: 65.
(2) آخر الوجه الأول من الشريط الثاني عشر، سُجِّل في 25/ 7/ 1409هـ.
(3) ما بين المعقوفين سقط يسير لا يؤثِّر على المعنى.
(4) أول الوجه الثاني من الشريط الثاني عشر.
(5) روى مسلم، كتاب المساجد ومواضع الصلاة، باب نهي من أكل ثوماً، وبصلاً، أو كراثاً، أو نحوها، برقم 567، عن عمر بن الخطاب - رضي الله عنه - قال وهو على المنبر: «.... ثُمَّ إِنَّكُمْ، أَيُّهَا النَّاسُ تَاكُلُونَ شَجَرَتَيْنِ، لَا أَرَاهُمَا إِلَّا خَبِيثَتَيْنِ، هَذَا الْبَصَلَ وَالثُّومَ، لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - إِذَا وَجَدَ رِيحَهُمَا مِنَ الرَّجُلِ فِي الْمَسْجِدِ، أَمَرَ بِهِ فَأُخْرِجَ إِلَى الْبَقِيعِ، فَمَنْ أَكَلَهُمَا فَلْيُمِتْهُمَا طَبْخًا».

(1/537)

المأكل والمشرب.
وقد حجم النبي - صلى الله عليه وسلم - رجل يقال له أبو طيبة، وأعطاه أجره على الحجامة (1)، ولو كان حراماً لم يُعطه - عليه الصلاة والسلام -.
أما حديث زيد بن ثابت وأبي هريرة في العرايا، هما يدلان على جواز العرايا، والعرايا مثل ما بينها زيد بن ثابت عن النبي - صلى الله عليه وسلم -: أنه رخص في بيع العرية أن تؤخذ بخرصها تمراً يأكله أهله رطباً، وهكذا حديث أبي هريرة أن الرسول رخص في بيع العرايا في خمسة أوسق، أو فيما دون خمسة أوسق، والصواب فيما دون؛ لأنه للشك: العلماء أخذوا فيما دون، لأن الراوي شك: هل قال خمسة، أو دون، فيؤخذ بالاحتياط، ويكون شرط ذلك أن يكون دون خمسة أوسق، والوَسق ستون صاعاً بصاع النبي - صلى الله عليه وسلم -، فالمعنى أنه لا بأس في العرايا في أقل من ثلاثمائة صاع بصاع النبي - صلى الله عليه وسلم -، وهي أن يكون الإنسان عنده تمر، ولا يكون عنده نقود، في الغالب ما يتيسر له الشراء بالنقود، فيشتري ثمر نخلة، أو نخلتين بالخرص، ويسلم لهم تمراً مقابل ذلك، فإذا خرصوا النخلة مثلاً عشرين صاعاً، أعطاه عشرين صاعاً من التمر، خرصوها ثلاثين، أعطاهم ثلاثين مثلاً بمثل، لكن هذا بالكيل، والرطب يكون بالخرص بما يؤول إليه
_________
(1) أخرج البخاري، كتاب البيوع، باب ذكر الحجام، برقم 2102، ومسلم، كتاب المساقاة والمزارعة، باب حل أجر الحجام، برقم 1577: «عَنْ أَنَسِ بْنِ مَالِكٍ - رضي الله عنه - قَالَ: حَجَمَ أَبُو طَيْبَةَ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، فَأَمَرَ لَهُ بِصَاعٍ مِنْ تَمْرٍ، وَأَمَرَ أَهْلَهُ أَنْ يُخَفِّفُوا مِنْ خَرَاجِهِ».

(1/538)

تمراً، تخرص هذه النخلة، أو النخلات بما تؤول إليه إذا أتمرت، ويؤخذ مقابلها من صاحب العريَّة من صاحب المال الذي يريد الشراء، يأخذها مقابلها تمراً أصواعاً بأصواع، مثلاً بمثل هذه العرايا.
وشرطها أن يكون في أقل من خمسة أوسق، وشرطها أن يكون يداً بيد، هذا يسلم التمر، وهذا يخلي بينه وبين النخلة، أو النخلات، ويكون بالخرص خرصه تمراً، وإذا كان يستطيع النقود ينبغي أن يشتري بالنقود، ويدع هذا الأمر المشتبه، يشتري بالنقود حتى يكون أبعد له عن الشبهة.
حديث ابن عمر يقول - صلى الله عليه وسلم -: «مَنْ بَاعَ نَخْلاً قَدْ أُبِّرَتْ، فَثَمَرُهَا لِلْبَائِعِ، إلاَّ أَنْ يَشْتَرِطَ الْمُبْتَاعُ»، إذا باع نخلاً قد لُقحت، التأبير: التلقيح، فالثمرة للبائع؛ لأنها قد ظهرت فتكون للبائع، تبقى على حساب البائع إلى أن تنضج، ثم يأخذها البائع مشروطة على المشتري، إلا أن يشترط المبتاع، يقول المبتاع ترى الثمرة لي، فإذا شرطها المبتاع فهي للمشتري إذا شرطها، وإلا فالأصل أنها بعد التأبير تكون للبائع، أما قبل التأبير فللمشتري إذا باع النخل قبل أن يؤبر، ولو كان قد أطلع لكن ما بعد شق، وما بعد أبر، يكون للمشتري، فإن كان أُبر فهو للبائع، إلا أن يشترطه المبتاع المشتري إذا اشترط، قال: ترى النخل والثمرة لي، إذا اشترط هذا على البائع، تكون الثمرة له مع الأصل، هكذا من باع عبداً له مال، فماله للبائع إلا أن يشترط المشتري، فإذا باع عبداً له مال، باع عبداً له فرس، له

(1/539)

سلاح، فهي للبائع، ما تكون تبعه تكون للبائع، إلا أن يشترطه المشتري، قال: ترى فرسه معه، ترى سلاحه معه، إلا الثياب العادية، الثياب التي يلبسها الشيء الذي يتبعه عادة، هذا يكون تبعه الملابس العادية، تكون تبعاً له، سواء ثياب جمال أو غيرها، تكون تبعاً له، أما المال الذي ليس مما يتبعه في العادة كالسلاح: مثل المطية، مثل الفرس، مثل أثاث البيت، هذا يكون للبائع، إلا أن يشترطه المشتري إذا شرطه، فهو له، فالمسلمون على شروطهم.
274 - وعنه بأنَّ رسولَ اللَّهِ - صلى الله عليه وسلم - قال: «مَنِ ابْتَاعَ طَعَامًا، فَلا يَبِعْهُ حَتَّى يَسْتَوْفِيَهُ» (1).
وفي لفظٍ «حَتَّى يَقْبِضَهُ» (2).
وعن ابن عباس مثله (3).
275 - وعن جابر بن عبد اللَّه - رضي الله عنه -، أنه سمع رسولَ اللَّه - صلى الله عليه وسلم - يقول وَهُوَ بِمَكَّةَ (4) عَامَ الْفَتْحِ: «إنَّ اللَّهَ وَرَسُولَهُ حَرَّمَ بَيْعَ الْخَمْرِ، وَالْمَيْتَةِ، وَالْخِنْزِيرِ،
_________
(1) رواه البخاري، كتاب البيوع، باب الكيل على البائع والمعطي، بلفظه، برقم 2126، ومسلم، كتاب البيوع، باب بطلان بيع المبيع قبل القبض، برقم، 1526.
(2) رواه البخاري، كتاب البيوع، باب ما يذكر في بيع الطعام والحُكرة، برقم 2133، ومسلم، كتاب البيوع، باب بطلان بيع المبيع قبل القبض، برقم 36 - (1526).
(3) رواه البخاري، كتاب البيوع، باب ما يذكر في بيع الطعام، برقم 2132، بلفظ: «أن رسول الَّه - صلى الله عليه وسلم - نهى أن يبيع الرجل الطعام حتى يستوفيه»، ومسلم، كتاب البيوع، باب بطلان بيع المبيع قبل القبض، برقم 1525، بلفظ: «من ابتاع طعاماً فلا يبعه حتى يستوفيه».
(4) «وهو بمكة»: ليست في نسخة الزهيري، وهي في البخاري، برقم 2236.

(1/540)

وَالأَصْنَامِ»، فَقِيلَ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ شُحُومَ الْمَيْتَةِ؟ فَإِنَّهُ يُطْلَى بِهَا السُّفُنُ، وَيُدْهَنُ بِهَا الْجُلُودُ، وَيَسْتَصْبِحُ بِهَا النَّاسُ؟ فَقَالَ: «لا، هُوَ حَرَامٌ»، ثُمَّ قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، عِنْدَ ذَلِكَ: «قَاتَلَ اللَّهُ الْيَهُودَ، إنَّ اللَّهَ لَمَّا حَرَّمَ عَلَيْهِمْ (1) شُحُومَهَا، جَمَلُوهُ، ثُمَّ بَاعُوهُ، فَأَكَلُوا ثَمَنَهُ» (2).
جملوه: أي (3) أذابوه.
74 - قال الشارح - رحمه الله -
هذه الأحاديث الثلاثة:
الأول منها والثاني يتعلق ببيع الطعام، وما في حكمه، نهى الرسول - صلى الله عليه وسلم - عن بيع الطعام إذا اشتراه حتى يستوفيه, يُنهى من اشترى طعاماً أن يبيعه حتى يستوفيه، كما دل عليه حديث ابن عمر، وحديث ابن عباس - رضي الله عنهما -، وجاء في هذا المعنى عدة أحاديث، كلها تدل على أنه لا يجوز بيع الطعام حتى يُستوفى، قال ابن عمر: كنا نضرب على ذلك حتى ننقله من أعلى السوق إلى أسفله (4)، وفي اللفظ الآخر: حتى ننقله إلى رحالنا (5)، قال ابن عباس: وما أظن إلا غير الطعام مثله, فلا يُباع شيء
_________
(1) «عليهم»: ليست في نسخة الزهيري، وهي في البخاري، برقم 4633، ومسلم، برقم 1581.
(2) رواه البخاري، كتاب البيوع، باب بيع الميتة والأصنام، برقم 2236، ومسلم، كتاب المساقاة والمزارعة، باب تحريم بيع الخمر والميتة والخنزير والأصنام، برقم71 - (1581).
(3) «أي»: ليست في نسخة الزهيري.
(4) أخرج الإمام أحمد، 8/ 338، برقم 4716، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ: «كَانُوا يَتَبَايَعُونَ الطَّعَامَ جُزَافًا بِأَعْلَى السُّوقِ، فَنَهَاهُمْ رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ يَبِيعُوهُ حَتَّى يَنْقُلُوهُ»، وصححه محققو المسند.
(5) أخرج البخاري، كتاب البيوع، باب من رأى إذا اشترى طعاماً جزافاً أنه لا يبيعه حتى يؤويه إلى رحله، والأدب في ذلك، برقم 2137: عن ابْنِ عُمَرَ - رضي الله عنهما -، قَالَ: «لَقَدْ رَأَيْتُ النَّاسَ فِي عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، يَبْتَاعُونَ جِزَافًا» يَعْنِي الطَّعَامَ، يُضْرَبُونَ أَنْ يَبِيعُوهُ فِي مَكَانِهِمْ، حَتَّى يُؤْوُوهُ إِلَى رِحَالِهِمْ».

(1/541)

حتى يُستوفى ويُقبض (1)،
ويدل على هذا أيضاً حديث زيد بن ثابت رضي اللَّه تعالى عنه، عن النبي - صلى الله عليه وسلم -: أنه نهى أن تُباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم (2)، وهكذا حديث عبداللَّه بن عمرو بن العاص - رضي الله عنهما - عن النبي - عليه الصلاة والسلام - أنه قال: «لا يحل سلم وبيع ولا بيع ما ليس عندك» (3).
وحديث حكيم بن حزام عن النبي - صلى الله عليه وسلم - قال: «لا تبع ما ليس عندك» (4)، هذه كلها تدل على أنه لا يباع المبيع، وأنت ما قبضته،
_________
(1) أخرج البخاري عن طَاوُس، قال: سَمِعْتُ ابْنَ عَبَّاسٍ - رضي الله عنهما -، يَقُولُ: أَمَّا الَّذِي نَهَى عَنْهُ النَّبِيُّ - صلى الله عليه وسلم -: «فَهُوَ الطَّعَامُ أَنْ يُبَاعَ حَتَّى يُقْبَضَ»، قَالَ ابْنُ عَبَّاسٍ: وَلاَ أَحْسِبُ كُلَّ شَيْءٍ إِلَّا مِثْلَهُ» ..
(2) أخرج أبو داود، كتاب البيوع، باب في بيع الطعام قبل أن يستوفى، برقم 3501، والحاكم في المستدرك، 2/ 40، وصححه، والدارقطني في سننه، كتاب البيوع، 3/ 13، برقم 36، عَنِ ابْنِ عُمَرَ - رضي الله عنهما - قَالَ: «ابْتَعْتُ زَيْتًا فِي السُّوقِ، فَلَمَّا اسْتَوْجَبْتُهُ لِنَفْسِي لَقِيَنِي رَجُلٌ، فَأَعْطَانِي بِهِ رِبْحًا حَسَنًا، فَأَرَدْتُ أَنْ أَضْرِبَ عَلَى يَدِهِ، فَأَخَذَ رَجُلٌ مِنْ خَلْفِي بِذِرَاعِي، فَالْتَفَتُّ، فَإِذَا زَيْدُ بْنُ ثَابِتٍ، فَقَالَ: لاَ تَبِعْهُ حَيْثُ ابْتَعْتَهُ حَتَّى تَحُوزَهُ إِلَى رَحْلِكَ، فَإِنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُبْتَاعُ حَتَّى يَحُوزَهَا التُّجَّارُ إِلَى رِحَالِهِمْ»، وحسنه لغيره الألباني في صحيح أبي داود، برقم 3501.
(3) أخرج الإمام أحمد، 11/ 253، برقم 6671، وأبو داود، كتاب البيوع، باب في الرجل يبيع ما ليس عنده، برقم 3506، والترمذي، كتاب البيوع، باب ما جاء في كراهية بيع ما ليس عندك، برقم 1234، والنسائي، كتاب البيوع، بيع ما ليس عند البائع، برقم 4611: عن عَمْرو بْنِ شُعَيْبٍ، حَدَّثَنِي أَبِي، عَنْ أَبِيهِ، قَالَ: ذَكَرَ عَبْدَ اللَّهِ بْنَ عَمْرٍو، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لَا يَحِلُّ سَلَفٌ وَبَيْعٌ، وَلَا شَرْطَانِ فِي بَيْعٍ، وَلَا رِبْحُ مَا لَمْ يُضْمَنْ، وَلَا بَيْعُ مَا لَيْسَ عِنْدَكَ»، وحسنه محققو المسند، 11/ 253، وحسنه الألباني في إرواء الغليل، 5/ 147، برقم 2257.
(4) أخرج أحمد، 24/ 26، برقم 15311، وأبو داود، كتاب البيوع، باب في الرجل يبيع ما ليس عنده، برقم 3503، والترمذي، كتاب البيوع، باب ما جاء في كراهية بيع ما ليس عندك، برقم 1232، والنسائي، كتاب البيوع، بيع ما ليس عند البائع، برقم 4613، وابن ماجه، كتاب التجارات، باب النهي عن بيع ما ليس عندك، وعن ربح ما لم يضمن، برقم 2187، عَنْ حَكِيمِ بْنِ حِزَامٍ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، يَاتِينِي الرَّجُلُ يَسْأَلُنِي الْبَيْعَ، لَيْسَ عِنْدِي مَا أَبِيعُهُ، ثُمَّ أَبِيعُهُ مِنَ السُّوقِ؟ فَقَالَ: «لَا تَبِعْ مَا لَيْسَ عِنْدَكَ»، وصححه لغيره محققو المسند، 24/ 26، والعلامة الألباني في إرواء الغليل، 5/ 132، برقم 1292.

(1/542)

لأنه مادام عند البائع، فهو ليس في قدرتك، وهو محل خطر قد تستوفيه، وقد لا تستوفيه، وقد يبدو للبائع أشياء تحول بينك وبين قبضه، فلا تبع حتى تستوفي وتقبض، سواء كان طعاماً، أو غير طعام، وإذا كان الطعام بالكيل حتى يكتال أيضاً، وإن كان بالجزاف حتى يقبض ويستوفى، وهكذا الإبل، والبقر، والغنم، والأموال الأخرى حتى تقبض، بما جرت العادة به، بالعرف الذي تقبض به، بالتخلية كالعقار، والأرض، ونحو ذلك، أو بالنقل، كقبض البعير، وقبض الشاة، وقبض المتاع، وقبض السيارة، يعني حتى تزول يد البائع، وحتى تستقر يد المشتري عليه.
وفي حديث جابر بن عبداللَّه - رضي الله عنهما - عن النبي - صلى الله عليه وسلم - أنه قال: «إِنَّ اللَّهَ وَرَسُولَهُ حَرَّمَ بَيْعَ الْخَمْرِ، وَالْمَيْتَةِ، وَالْخِنْزِيرِ، وَالْأَصْنَامِ» (1). خطب الناس يوم الفتح يعني فتح مكة، وبين لهم أن اللَّه حرم بيع الخمر لأنها خبيثة وبيعها إعانةٌ على شربها فاللَّه يقول جل وعلا: {وَلاَ تَعَاوَنُوا عَلَى الْإِثْمِ وَالعُدْوَانِ} (2)،
وثبت أنه - صلى الله عليه وسلم - لعن في الخمر عشرة: «لعن اللَّه
_________
(1) البخاري، برقم 2236، ومسلم، برقم 1581، وتقدم تخريجه في تخريج حديث المتن رقم 275.
(2) سورة المائدة، الآية: 2 ..

(1/543)

الخمر، وشاربها، وساقيها، وعاصرها، ومعتصرها، وحاملها، والمحمولة إليه، وبائعها، ومشتريها، وآكل ثمنها» (1).
عشرة، الخمر نفسها معلونة، أي مذمومة وقبيحة ومنكرة وهكذا من ذُكر.
لعن الخمر، وعاصرها، ومعتصرها، وحاملها، والمحمولة إليه، وبائعها، ومشتريها، وآكل ثمنها، والشارب، والساقي, كلهم ملعونون، نعوذ باللَّه, فيجب الحذر من هذا الشراب الخبيث، الذي يغتال العقول، ويسبب الوقوع في أنواعٍ من الشرور بفساد العقل، وكل ما أسكر فهو خمر: من أنواع المشارب والمآكل: الحشيشة، والحبوب المسكرة، وأنواع الأشربة التي تغير العقل، كلها تسمى خمر، قال - عليه الصلاة والسلام -: «كُلُّ مُسْكِرٍ خَمْرٌ، وَكُلُّ مُسْكِرٍ حَرَامٌ» (2).
وهكذا الميتة، حرم اللَّه بيعها؛ لأنها لا يجوز أكلها خبيثة نجسة، فلا
_________
(1) أخرج الإمام أحمد، 8/ 405، برقم 4787 عن ابْنِ عُمَرَ - رضي الله عنهما - قالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لُعِنَتِ الْخَمْرُ عَلَى عَشْرَةِ وُجُوهٍ: لُعِنَتِ الْخَمْرُ بِعَيْنِهَا، وَشَارِبُهَا، وَسَاقِيهَا، وَبَائِعُهَا، وَمُبْتَاعُهَا، وَعَاصِرُهَا، وَمُعْتَصِرُهَا، وَحَامِلُهَا، وَالْمَحْمُولَةُ إِلَيْهِ، وَآكِلُ ثَمَنِهَا»، ولفظ أبي داود، برقم 3676، عن ابْنِ عُمَرَ قالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لَعَنَ اللَّهُ الْخَمْرَ، وَشَارِبَهَا، وَسَاقِيَهَا، وَبَائِعَهَا، وَمُبْتَاعَهَا، وَعَاصِرَهَا، وَمُعْتَصِرَهَا، وَحَامِلَهَا، وَالْمَحْمُولَةَ إِلَيْهِ»، ولفظ الترمذي، برقم 1295، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: لَعَنَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي الْخَمْرِ عَشَرَةً: عَاصِرَهَا، وَمُعْتَصِرَهَا، وَشَارِبَهَا، وَحَامِلَهَا، وَالْمَحْمُولَةَ إِلَيْهِ، وَسَاقِيَهَا، وَبَائِعَهَا، وَآكِلَ ثَمَنِهَا، وَالْمُشْتَرِيَ لَهَا، وَالْمُشْتَرَاةَ لَهُ»، ولفظ ابن ماجه، برقم 3380، عن ابْن عُمَرَ - رضي الله عنهما - قالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لُعِنَتِ الْخَمْرُ عَلَى عَشَرَةِ أَوْجُهٍ: بِعَيْنِهَا، وَعَاصِرِهَا، وَمُعْتَصِرِهَا، وَبَائِعِهَا، وَمُبْتَاعِهَا، وَحَامِلِهَا، وَالْمَحْمُولَةِ إِلَيْهِ، وَآكِلِ ثَمَنِهَا، وَشَارِبِهَا، وَسَاقِيهَا»، وصححه محققو المسند 8/ 405، بطرقه وشواهده، وصححه الألباني في صحيح ابن ماجه، ص: 47، برقم 3371، وصحح حديث أنس في صحيح الترغيب والترهيب، 2/ 297، برقم 2357.
(2) مسلم، كتاب الأشربة، باب بيان أن كل مسكر خمر، وأن كل خمر حرام، برقم 2003.

(1/544)

تباع إلا ميتة السمك، فالجراد كالسمك، يباع حياً وميتاً، وهكذا السمك حياً وميتاً، فهو مباحٌ لنا، كما في حديث ابن عمر: «أُحِلَّتْ لَنَا مَيْتَتَانِ، وَدَمَانِ، فالْمَيْتَتَانِ: الْجَرَادُ، وَالْحُوتُ، وَالدَّمَانِ: الْكَبِدُ، وَالطِّحَالُ» (1).
والخنزير كذلك هذا النوع الثالث: الخنازير محرم بيعها، وأكلها جميعاً لخبثها، فلا تؤكل، ولا تباع.
والأصنام: الصور، لا تباع؛ لأنها تشبيه بخلق اللَّه، ومضاهاة لخلق اللَّه؛ ولأنها من أسباب الشرك، فإن وجود الأصنام، والصور في البيوت، والمنازل وفي متعبدات من أسباب الشرك، ولاسيما إذا كانت من صور المعظَّمين: كالملوك، والرؤساء، وذوي المال، والعلماء، وأشباههم ممن يعظم، فإن المشركين كانوا في غابر الأزمان يعبدون صور ملوكهم، ومعظَّميهم، وهكذا من بعدهم، تبعهم في ذلك إلى يومنا هذا، فلهذا حرّم اللَّه بيع الأصنام كلها، سواء كانت على صور الحيوانات، أو بني آدم، أو الطيور، أو غير ذلك؛ لأن بيعها وسيلة إلى شرٍّ كثير؛ ولهذا قال - عليه الصلاة والسلام -: «أشد الناس عذاباً يوم القيامة الذين يضاهئون خلق اللَّه» (2)،
وفي اللفظ
_________
(1) أخرجه الإمام أحمد، 10/ 16، برقم 5723، والشافعي في مسنده، ص 340، وابن ماجه، كتاب الأطعمة، باب الكبد والطحال، برقم 3314، وحسن إسناده محققو المسند، 10/ 16، وصححه الألباني في صحيح ابن ماجه، 2/ 232، برقم 3305.
(2) البخاري، كتاب اللباس، باب ما وُطئ من التصاوير، برقم 5054، ومسلم، كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان، وتحريم اتخاذ ما فيه صورة غير ممتهنة بالفرش ونحوه، وأن الملائكة عليهم السلام لا يدخلون بيتاً فيه صورة ولا كلب، برقم 2107، ولفظ البخاري: عن عائِشَةَ - رضي الله عنها - قالت: قَدِمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - مِنْ سَفَرٍ، وَقَدْ سَتَرْتُ بِقِرَامٍ لِي عَلَى سَهْوَةٍ لِي فِيهَا تَمَاثِيلُ، فَلَمَّا رَأَىهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - هَتَكَهُ وَقَالَ: «أَشَدُّ النَّاسِ عَذَابًا يَوْمَ القِيَامَةِ الَّذِينَ يُضَاهُونَ بِخَلْقِ اللَّهِ» قَالَتْ: فَجَعَلْنَاهُ وِسَادَةً أَوْ وِسَادَتَيْنِ، ولفظ مسلم: عن عَائِشَةَ - رضي الله عنها -، قالت: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، وَقَدْ سَتَرْتُ سَهْوَةً لِي بِقِرَامٍ فِيهِ تَمَاثِيلُ، فَلَمَّا رَأَىهُ هَتَكَهُ وَتَلَوَّنَ وَجْهُهُ، وَقَالَ: «يَا عَائِشَةُ أَشَدُّ النَّاسِ عَذَابًا عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ، الَّذِينَ يُضَاهُونَ بِخَلْقِ اللَّهِ» قَالَتْ عَائِشَةُ: «فَقَطَعْنَاهُ فَجَعَلْنَا مِنْهُ وِسَادَةً أَوْ وِسَادَتَيْنِ».

(1/545)

الآخر: «أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ المُصَوِّرُونَ» (1)، فلا يجوز بيع الصور، لا النسائية، ولا الرجالية، ولا صور الحيوان البهيم، ولا صور بني آدم، كلها ممنوعة، لأن اللَّه حرمها وحرم ثمنها.
فقيل: يا رسول اللَّه أرأيت شحوم الميتة؟! الشحوم يُطلى بها السفن، ويدهن بها الجلود، ويستصبح بها الناس. قال: «لا، هو حرام، قَاتَلَ اللَّهُ الْيَهُودَ، لَمَّا حَرَّمَ عَلَيْهِمْ الشُّحُومَ جَمَلُوها، ثُمَّ بَاعُوها، وَأَكَلُوا أثَمَانَها» (2)، أي تحيّلوا، قالوا: ما حرم علينا إلا الأكل، ونحن لا نأكل، فجملوها، يعني أذابوها [ميَّعوها] (3) على النار، حتى صارت ذوباً، وصارت دهناً، قالوا: ما بعنا شحماً، بعنا دهناً، ثم أكلوا الثمن، فدعا عليهم النبي - صلى الله عليه وسلم - بتعاطيهم هذه الحيل، واليهود أصحاب حيل، وجُرأة على محارم اللَّه، فلا يجوز للمسلم التشبه بهم
_________
(1) رواه البخاري، كتاب اللباس، باب عذاب المصورين يوم القيامة، برقم 5950، ومسلم، كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان، وتحريم اتخاذ ما فيه صورة غير ممتهنة بالفرش ونحوه، وأن الملائكة عليهم السلام لا يدخلون بيتاً فيه صورة ولا كلب، برقم 2109.
(2) رواه البخاري، برقم 2236، ومسلم، برقم 1581، وتقدم تخريجه في تخريج حديث المتن رقم 275.
(3) ما بين المعقوفين كلمة غير واضحة، والظاهر أنها «ميَّعوها»، وحذفها لا يؤثر في المعنى.

(1/546)

في استحلال ما حرم اللَّه: كأكل شحوم الميتة، أو في استعمالها في ما ذكر من دهن السفن، والاستصباح، ودهن الجلود، بل يجب إتلافها، الميتة لحمها وشحمها، كلها حرام، لا يُستعمل لا الشحم ولا اللحم، إلا الجلد إذا دُبغ، فلا بأس، إذا دُبغ جلد الميتة من الإبل أو البقر أو الغنم أو غيرها مما يؤكل لحمه، إذا دُبغ حل، صار الدباغ له طهوراً, أما اللحم والشحم: نجس خبيث يجب إتلافه.

50 - باب السَّلَم
276 - عن عبداللَّه بن عباس بقال: «قَدِمَ النبيُّ - صلى الله عليه وسلم - الْمَدِينَةَ، وَهُمْ يُسْلِفُونَ فِي الثِّمَارِ، السَّنَةَ (1) وَالسَّنَتَيْنِ وَالثَّلاثَ، فَقَالَ: «مَنْ أَسْلَفَ فِي شَيْءٍ، فَلْيُسْلِفْ فِي كَيْلٍ مَعْلُومٍ، وَوَزْنٍ مَعْلُومٍ، إلَى أَجَلٍ مَعْلُومٍ» (2).

51 - باب الشروط في البيع
277 - عن عائشة - رضي الله عنها - قالت: «جَاءَتْنِي بَرِيرَةُ فَقَالَتْ: كَاتَبْتُ أَهْلِي عَلَى تِسْعِ أَوَاقٍ، فِي كُلِّ عَامٍ أُوقِيَّةٌ، فَأَعِينِينِي. فَقُلْتُ: إنْ أَحَبَّ أَهْلُكِ أَنْ أَعُدَّهَا لَهُمْ، ويكون وَلاؤُكِ لِي فَعَلْتُ، فَذَهَبَتْ بَرِيرَةُ إلَى أَهْلِهَا، فَقَالَتْ لَهُمْ، فَأَبَوْا عَلَيْهَا، فَجَاءَتْ مِنْ عِنْدِهِمْ، وَرَسُولُ اللَّهِ - صلى الله عليه وسلم - جَالِسٌ، فَقَالَتْ: إنِّي عَرَضْتُ ذَلِكَ عَلَيهم، فَأَبَوْا إلاَّ أَنْ يَكُونَ لَهُمُ
_________
(1) «السنة و»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 1604.
(2) رواه البخاري، كتاب السلم، باب السلم في كيل معلوم، برقم 2239، وباب السلم في وزن معلوم، برقم 2240، ومسلم، كتاب المساقاة والمزارعة، باب السلم، برقم 1604.

(1/547)

الْوَلاءُ، فسمع النبي - صلى الله عليه وسلم - (1)، فَأَخْبَرَتْ عَائِشَةُ النَّبِيَّ - صلى الله عليه وسلم -، فَقَالَ: «خُذِيهَا، وَاشْتَرِطِي لَهُمُ الْوَلاءَ، فَإِنَّمَا الْوَلاءُ لِمَنْ أَعْتَقَ» فَفَعَلَتْ عَائِشَةُ، ثُمَّ قَامَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي النَّاسِ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: «أَمَّا بَعْدُ: فَمَا (2) بَالُ رِجَالٍ يَشْتَرِطُونَ شُرُوطاً لَيْسَتْ فِي كِتَابِ اللَّهِ، مَا كَانَ مِنْ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ: فَهُوَ بَاطِلٌ، وَإِنْ كَانَ مِائَةَ شَرْطٍ، قَضَاءُ اللَّهِ أَحَقُّ، وَشَرْطُ اللَّهِ أَوْثَقُ، وَإِنَّمَا الْوَلاءُ لِمَنْ أَعْتَقَ» (3).
75 - قال الشارح - رحمه الله -
هذان الحديثان يتعلقان بشؤون البيع، وأحكام البيع، والشروط فيه.
الأول ما يتعلق بالسلم، والسلم: هو شراء المكيلات، أو الموزونات، أو الموصوفات المنضبطة من الذمة، يقال له: سلم، إذا نقد الثمن، وأجل المُثمَّن في الذمَّةِ إلى أجل معلوم، يُسمّى سلماً، ويُسمّى سلفاً, كان النبي - صلى الله عليه وسلم - لما قدم المدينة وجدهم يسلفون في الثمار، أهل المدينة من الأنصار يُسلفون في الثمار، يعني يشترون الثمار في الذمم، فقال: «مَنْ أَسْلَفَ فِي شَيْءٍ، فَلْيُسْلِفْ فِي كَيْلٍ مَعْلُومٍ، وَوَزْنٍ مَعْلُومٍ، إلَى أَجَلٍ مَعْلُومٍ»، وهذا العمل جارٍ عند الناس
_________
(1) «فسمع النبي - صلى الله عليه وسلم -»: ليست في نسخة الزهيري، وهي في البخاري، برقم 2168.
(2) في نسخة الزهيري: «ما بال» بدون الفاء، وهي في البخاري، برقم 2168 بدون الفاء، والفاء في رواية مسلم، رقم 8 - (1504).
(3) رواه البخاري، كتاب البيوع، باب إذا اشترط شروطاً في البيع لا تحل، برقم 2168، واللفظ له، ومسلم، كتاب العتق، باب إنما الولاء لمن أعتق، برقم 1504.

(1/548)

من قديم الدهر، يستعمله الناس مع الفلاحين، ويقال له: السلم، ويقال له السلف، ويقال له: الاستدانة، ويقال له: المداينة، له أسماء في عرف الناس.
والضابط في هذا أن من أراد أن يشتري شيئاً من ذمة أحد، فيكون ذلك بصفة مضبوطة، يعني بأوصاف معلومة، وآجال معلومة، حتى لا يكون نزاع, فإن كان حبوباً، فلا بد من كيلٍ معلوم، وهكذا الثمار كيل معلوم، وإن كان غير ذلك لا بد من صفات معلومة، وإن كان يوزن فبوزن معلوم، ولهذا قال - صلى الله عليه وسلم -: «مَنْ أَسْلَفَ فِي شَيْءٍ، فَلْيُسْلِفْ فِي كَيْلٍ مَعْلُومٍ، وَوَزْنٍ مَعْلُومٍ، إلَى أَجَلٍ مَعْلُومٍ»، فيقول مثلاً: أنا آخذ من ذمتك ألف صاع من الحنطة، من الذرة، من الرز، كل صاع بريال، كل صاع بريالين، إلى أجلٍ معلوم، إلى انسلاخ ذي الحجة، إلى إنسلاخ المحرم، إلى انسلاخ صفر، إلى دخول صفر، إلى دخول ربيع أوّل أجلٍ معلوم هكذا، إذا كان حيواناً صفته كذا، وصفته كذا، وسِنَّهُ كذا، إلى أجلٍ معلوم، أو شيئاً موزوناً من الحديد، أو النحاس، أو القطن، أو غير ذلك، فبوزن معلومٍ إلى أجلٍ معلوم، لا بأس بذلك، وهكذا السيارات الآن، يشتري مثلاً سيارة معروف موديلها، مضبوطة بالصفات، إلى أجلٍ معلوم، سنة سنتين يسلمها له، ويقدم له الثمن الآن، يعطيه الثمن ألفاً، ألفين, عشرة, عشرين ألف، إلى أجلٍ معلوم، يسلم له السيارة، أو يسلم له التمر، أو يسلم له الرز، أو الحنطة أو الذرة أو القطن، لابد أن يكون

(1/549)

معلوماً، إما بالوزن إن كان يوزن، أو بالكيل إذا كان يكال، أو بالصفات المنضبطة في مثل الحيوانات، والسيارات، وأشباه ذلك.
الحديث الثاني حديث عائشة - رضي الله عنها -: أن امرأة يقال لها بريرة مملوكة جاءت إليها، وقالت: إني كاتبت أعمامي على تسع أواق في كل عام أوقية، يعني اشترت نفسها منهم، وهذا يسمى مكاتبة، العبد أو الأَمة إذا اشترى نفسه من سادته، قال: يا سادتي، يا عمي فلان، أو يا عمتي فلانة، أنا سأشتري نفسي، حتى يعتق، حتى يكون حرًّا، فيتفق مع سيده على شيء معلوم، مثل ألف ريال، يعطيهم كل شهر مائة ريال، أو عشرة آلاف ريال، يعطيهم كل سنة ألف ريال، هذا يسمى مكاتبة، فإذا أدّى ما عليه عَتق, هذه امرأة يقال لها بريرة، شارطتهم على تسع أواق، كل أوقية في سنة، تسع سنين، هذا يسمى الآن بيع التقسيط، اتفقت معهم على تسعة أقساط، كل سنة أربعين درهماً، وهي الأوقية، فجاءت تستعين عائشة في الثمن، فقالت لها عائشة: إن أحب أهلك أن أعدها لهم ــ يعني نقداً ما فيه تأجيل ــ ويكون ولاؤك لي فعلت، شاورتهم، فأبوا، إلا أن يكون الولاء لهم, الولاء يعني متعلقات العتق، يكونون هم عصبتها، لو ماتت يكونون هم أولياءها، يرثونها، ويرثون ذريتها؛ لأنهم عصبتها، فلما قالت لهم ذلك أبوا، قالوا: إلا أن يكون الولاء لهم، يعني يكون ولاء العتيقة لهم، حيث لو ماتت ورثوها، ورثوا أبناءها إذا لم يكن لهم ورثة، إذا لم يكن لهم ورثة ورثوهم، فأخبرت عائشة النبي - صلى الله عليه وسلم - بذلك، فأمرها أن تشتريها

(1/550)

وتعتقها، والولاء لها، وقال: «إنما الولاء لمن أعتق»، خطب - عليه الصلاة والسلام - الناس، وأخبرهم قال: «أَمَّا بَعْدُ: مَا بَالُ أناسٍ يَشْتَرِطُونَ شُرُوطاً لَيْسَتْ فِي كِتَابِ اللَّهِ، مَا كَانَ مِنْ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ، فَهُوَ بَاطِلٌ، وَإِنْ كَانَ مِائَةَ شَرْطٍ»، فمعنى في كتاب اللَّه، أي في حكم اللَّه وشرعه، ليس فيه شرط منصوص عليه في القرآن, بل المراد في حكم اللَّه، أي في شرع اللَّه، وإن كان مائة شرط، وإن أضاف صاحبه مائة شرط مائة مرة، وأكده، فهو باطل ــ قضاء اللَّه أحق، وشرط اللَّه
أوثق ــ من شروط الناس ــ وإنما الولاء لمن أعتق, الولاء لمن أعتق العبد، أو الأَمة؛ لأنه صاحب النعمة المعتق، هو صاحب النعمة، فيكون له الولاء، وفي هذا دليل على جواز بيع التقسيط، إذا باع إنسان أرضاً بأقساط، أو بيتاً، أو جملاً، أو سيارة بأقساط لا بأس، إذا كانت الآجال معلومة، فإذا قال: اشتر مني هذا البيت بمائة ألف ريال، كل سنة عشرة آلاف، أو هذه السيارة بخمسين ألف، كل سنة خمسة آلاف، أو كل شهر ألف ريال، ما فيه بأس، يُسمَّى بيع التقسيط، إذا كانت الآجال معلومة، والمبيع معلوم عند البائع، مملوك عند البائع، حاضر، السيارة حاضرة، الأرض عنده مملوكة له، البيت مملوك له، ثم باع على أقساط لا بأس, لا حرج في ذلك.
278 - عن جابر بن عبد اللَّه - رضي الله عنهما -، «أَنَّهُ كَانَ يَسِيرُ عَلَى جَمَلٍ له قد أَعْيَا (1)، فَأَرَادَ أَنْ يُسَيِّبَهُ، قال (2): فَلَحِقَنِي النَّبِيُّ - صلى الله عليه وسلم -، فَدَعَا لِي، وَضَرَبَهُ،
_________
(1) في نسخة الزهيري: «يسير على جمل فأعيى»، ولفظ البخاري، رقم 2718: «قد أعيا»، وهو لفظ مسلم أيضاً، برقم 109 - (715).
(2) «قال»: ليست في نسخة الزهيري، وهي في مسلم، برقم 109 - (715).

(1/551)

فَسَارَ سَيْراً لَمْ يَسِرْ مِثْلَهُ قط، ثُمَّ (1) قَالَ: «بِعْنِيهِ بِأُوقِيَّةٍ». قُلْتُ: لا، ثُمَّ قَالَ: «بِعْنِيهِ». فَبِعْتُهُ بِأُوقِيَّةٍ، وَاسْتَثْنَيْتُ حِمْلانَهُ إلَى أَهْلِي، فَلَمَّا بَلَغْتُ أَتَيْتُهُ بِالْجَمَلِ، فَنَقَدَنِي ثَمَنَهُ، ثُمَّ رَجَعْتُ، فَأَرْسَلَ فِي أثْرِي، فَقَالَ: «أَتُرَانِي مَاكَسْتُكَ لآخُذَ جَمَلَكَ؟ خُذْ جَمَلَكَ وَدَرَاهِمَكَ، فَهُوَ لَكَ» (2).
279 - عن أبي هريرة - رضي الله عنه - قال: «نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم -: أَنْ يَبِيعَ حَاضِرٌ لِبَادٍ، وَلا تَنَاجَشُوا، وَلا يَبِعِ (3) الرَّجُلُ عَلَى بَيْعِ أَخِيهِ، وَلا يَخْطُبْ عَلَى خطبة أخيه، وَلا تَسْأَلِ الْمَرْأَةُ طَلاقَ أُخْتِهَا لِتَكْفأَ مَا فِي إنائها» (4).
76 - قال الشارح - رحمه الله -
هذان الحديثان الشريفان عن النبي - عليه الصلاة والسلام - فيهما مسائل متعددة من مسائل البيع، وأحكام، ومساومة، ومناجشة بين الناس.
حديث جابر - رضي الله عنهما -: أنه كان يسير على جمل قد أعيا ــ أي قد
_________
(1) «قط، ثم»: ليست في نسخة الزهيري.
(2) رواه البخاري، كتاب الشروط، باب إذا اشترط البائع ظهر الدابة إلى مكان مسمّىً جاز، برقم 2718، ومسلم، كتاب المساقاة والمزارعة، باب بيع البعير واستثناء ركوبه، برقم
109 - (715)، واللفظ له.
(3) في نسخة الزهيري: «ولا يبيع»، وهي في البخاري، برقم 2140، بلفظ: «ولا يبيع».
(4) رواه البخاري، كتاب البيوع، باب لا يبيع على بيع أخيه ولا يسوم على سوم أخيه حتى يأذن له أو يترك، برقم 2140، ومسلم، كتاب النكاح، باب تحريم الخطبة على خطبة أخيه حتى يأذن أو يترك، برقم 1413، زاد مسلم: «وَلَا يَسُمِ الرَّجُلُ عَلَى سَوْمِ أَخِيهِ».

(1/552)

تعب ــ فلحقه النبي - صلى الله عليه وسلم -، وضربه، ودعا له، فسار سيراً لم يسر مثله قط، ثم قال له النبي: «بعنيه بأوقية»، فلم يزل - عليه الصلاة والسلام - به حتى باعه إيَّاهُ، فلما قدم المدينة أتاه جابر بالجمل، وكان قد اشترط حملانه إلى أهله، اشترط على النبي - صلى الله عليه وسلم - أن يكون له ظهره حتى يصل المدينة، فلما وصل المدينة أتاه بالجمل، فأعطاه النبي - صلى الله عليه وسلم - الثمن، وفي اللفظ الآخر: «وزاد له، وأرجح له»، ثم قال له: «أتراني ماكستك لآخذ جملك, خذ جملك ودراهمك» فأعطاه الجمل، وأعطاه الدراهم.
والنبي - صلى الله عليه وسلم - بيَّن هذا، ليعلم الناس بالحكم، وليستفيدوا من هذه الأحكام التي فعلها - صلى الله عليه وسلم -، منها:
ــ أنه ينبغي للمؤمن أن يرفق بأخيه، وأن يساعده على الخير، ولاسيما إذا أعيا بعيره، أو فرسه، أو نحو ذلك أن يساعده، فيما يرى من مال، أو دعاء لأخيه.
ــ ومنها أنه لا مانع [للموكس] (1) أن يماكس في البيع، والمماكسة: المكاسرة، كون البائع يقول كذا، والمشتري يقول كذا, البائع يقول: أنا أبيعه بمائة، والمشتري يقول بثمانين، بتسعين، يكاسر هذه مماكسة، لا بأس بها بين البائع والمشتري، والبائع له رضاه، لا يبيع إلا بما يرضى به، فالمماكسة معناها المكاسرة، يعني يطلب المشتري التنزيل، والبائع يطلب الرفع.
_________
(1) ما بين المعقوفين كلمة غير واضحة، والذي يظهر أنها: «للموكس».

(1/553)

وفيه من الفوائد: حُسن خلقه - صلى الله عليه وسلم -، وجوده، وكرمه - عليه الصلاة والسلام -، كان حسن الخلق، كريم المعاشرة، كريم المحادثة، - عليه الصلاة والسلام -، جواداً كريماً، أعطاه الجمل وأعطاه الثمن جميعاً - عليه الصلاة والسلام -، والمقصود هو بيان الحكم الشرعي، حتى يعلم الناس الحكم، لا بأس من المماكسة بين البائع والمشتري، ولا بأس أن يعطيه المبيع بعدما يشتريه، ويردّه إليه هبةً، وجوداً، وكرماً، ولا بأس بالشرط، كون الإنسان يشتري شيئاً، ويُشرط عليه شرط لا يخالف الشرع، كأن يقول له البائع: أنا أشترط عليك أن البعير يكون تحتي حتى أصل البلد، حتى يوصلني البلد، أو يقول البيت، [...] (1): لي سكناه سنة، بعد السنة أسلمه لك، أو الدكان يكون في يدي سنة حتى أسلمه لك، وما أشبه ذلك من الشروط الجائزة، لا بأس بذلك.
والحديث الثاني حديث أبي هريرة - رضي الله عنه - فيه خمس مسائل:
الأولى: النهي عن بيع الحاضر للبادي، تقدم في الحديث السابق، ومعنى بيع الحاضر للبادي يعني أن المقيم في البلد لا يتولَّى البيع للوافدين من البادية، وغير البادية؛ لأنه إذا تولى البيع لهم كاسر للناس، وشدد على الناس، لأنه يعلم السعر، فيكون على الناس بهذه المشقة، ولكن يترك البادية هم الذين يبيعون، القادمون هم الذين يبيعون بأنفسهم؛ لأن بيعهم يكون أرفق بالناس، وأنفع للناس، وأرخص للناس؛ ولهذا قال - عليه الصلاة والسلام -: «دَعُوا النَّاسَ
_________
(1) ما بين المعقوفين كلمة: «يقول» حذفت ليستقيم المعنى.

(1/554)

يَرْزُقِ اللَّهُ بَعْضَهُمْ مِنْ بَعْضٍ» (1)، لا يبيع للقادم، سواء كان بدوياً، أو حضرياً: يبيع من قدم بدهن، وبحبوب، وبأقط، وبحيوانات، يتولى البيع بنفسه، حتى يكون هذا أرفق بالمسلمين، وأقل لرفع الأسعار.
وفي المسألة الثانية: التناجش. قوله: «لا تناجشوا». والتناجش كون الإنسان يزيد في السعر، وهو ما يريد الشراء (2)، قصده (3) المغالطة والإيذاء, إما لينفع البائع؛ أو لأجل المشتري، أو يتلاعب، هذا لا يجوز، لا يزيد إلا إذا كان له رغبة في الشراء، إذا كان ما له رغبة لا يزيد في السعر، وهذا هو التناجش، والنجش: أن تزيد في السعر، وأنت لا تريد الشراء، فلا داعي أن تفعل ذلك، وليس لك، ولا للآخر أن يزيد من دون حاجة، بل من أجل الإيذاء، فلا يجوز لا بهذا، ولا بهذا، إما أن يكون له رغبة في المبيع [وإلا فلا يناجش] (4).
والرابعة: ولا يبع بعضكم على بيع بعض، ليس للمسلم أن يبيع على بيع أخيه، وليس له أن يشتري على شراء أخيه، فالمسلمون كلهم إخوة، فليس لهم أن يضر بعضهم بعضاً، ولا أن يؤذي بعضهم بعضاً؛ لأن بيعه على بيع أخيه، وشراءه على شراء أخيه، يولّد الشحناء، والعداوة بين المسلمين، ومعنى ذلك: إذا بعت على زيد
_________
(1) مسلم، برقم 1522، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 262.
(2) آخر الوجه الثاني من الشريط الثاني عشر، سُجّل في درس الشيخ بتاريخ 5/ 8/ 1409هـ.
(3) أول الوجه الأول من الشريط الثالث عشر، سجِّل في درس الشيخ، بتاريخ 6/ 8/ 1409هـ.
(4) ما بين المعقوفين كلمتان أو نحوهما غير واضحة، والظاهر أنها: «وإلا فلا يناجش».

(1/555)

سلعة لشخص بمائة ريال، ليس للآخر أن يأتي ويقول: أنا أشتريها منك بمائة وعشرة [...] (1) أنا أشتريها منك بكذا وكذا، هذا الشراء على شراء أخيه.
والبيع على بيعه أن يقول له: أنت يا فلان، أنا أعطيك سلعة أحسن منها بتسعين [حتى يترك الشراء ويشتري منه] (2).
فلا تبع على بيع أخيك، ولا تشترِ على شراء أخيك، «دعوا الناس يرزق اللَّه بعضهم من بعض» (3).
والخامسة: لا يخطب على خطبة أخيه، إذا خطب امرأة يتركها لا يخطبها، وهو يعلم أنه خطبها حتى يردّوه، أو يتركها هو, إذا ردّوه، أو تركها هو، جازت له، مادام لم يخطبها، وأخوه خاطبها، حتى يتركها الخاطب, أو يُردّ من أهلها، يتعذرّون منه، يخطبها بعد ذلك؛ لأن خطبتك لها تؤذي أخاك، وتضر أخاك، وهو قد سبقك، والحق لمن سبق، فلا يحق لك أن تخطب على خطبة أخيك.
السادسة: ولا تسأل المرأة طلاق أختها، ليس للمرأة أن تقول: ما أقبلك حتى تطلق فلانة, هذا غلط، وظلم، إن شاءت أن تتزوج، وإلا تركته، ولا تقل له: طلقها.
وهذا من كثير من الناس، إذا خطب منهم أحد ومعه زوجة،
_________
(1) ما بين المعقوفين كلمة غير واضحة، والذي يظهر أنها: «حتى يهوِّن البائع» أي يترك البيع.
(2) ما بين المعقوفين «حتى يهوِّن ويشتري منه»، أبدلتها حتى يتضح المعنى.
(3) مسلم، برقم 1522، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 262.

(1/556)

قالوا: لا حتى تطلق، هذا غلط.
[...] (1) ليس لهم أن يطلبوا طلاقها، ولا يتعرضون لها، هذا منكر وظلم، ليس لهم ذلك.

52 - باب الربا والصَّرف
280 - عن عمر بن الخطاب - رضي الله عنه - قال: قال رسولُ اللهِ - صلى الله عليه وسلم -: «الذَّهَبُ بِالذهب (2) رِبًا، إلاَّ هَاءَ وَهَاءَ، والفضةُ بالفضةِ ربًا، إلا هَاءَ وهَاءَ (3)، وَالْبُرُّ بِالْبُرِّ رِباً، إلاَّ هَاءَ وَهَاءَ، وَالشَّعِيرُ بِالشَّعِيرِ رِباً، إلاَّ هَاءَ وَهَاءَ» (4).
281 - وعن أبي سعيد الخدري - رضي الله عنه -، أن رسول اللَّه - صلى الله عليه وسلم - قال: «لا تَبِيعُوا الذَّهَبَ بِالذَّهَبِ، إلاَّ مِثْلاً بِمِثْلٍ، وَلا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ، وَلا تَبِيعُوا الْوَرِقَ بِالْوَرِقِ إلاَّ مِثْلاً بِمِثْلٍ، وَلا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ، وَلا تَبِيعُوا مِنْهَا غَائِباً بِنَاجِزٍ» (5).
_________
(1) ما بين المعقوفين كلمة أو أكثر ساقطة، ولكنها لا تؤثر على المعنى.
(2) في نسخة الزهيري: «بالورق»، والذي في البخاري، برقم 2134: «الذهب بالذهب».
(3) «والفضة بالفضة رباً، إلا هاء وهاء»: ليست في نسخة الزهيري.
(4) رواه البخاري، كتاب البيوع، باب ما يذكر في بيع الطعام والحكرة، برقم 2134، واللفظ له، إلا أنه لم يذكر الفضة بالفضة، ومسلم، كتاب المساقاة والمزارعة، باب الصرف وبيع الذهب بالورق نقداً، برقم 1586.
(5) رواه البخاري، كتاب البيوع، باب بيع الفضة بالفضة، واللفظ له، برقم 2177، ومسلم، كتاب المساقاة والمزارعة، باب الربا، برقم 1584.

(1/557)

وفي لفظٍ: «إلاَّ يَداً بِيَدٍ» (1).
وفي لفظٍ: «إلاَّ وَزْناً بِوَزْنٍ، مِثْلاً بِمِثْلٍ سَوَاءً بِسَوَاءٍ» (2).
282 - عن أبي سعيد الخدري - رضي الله عنه - (3) قال: «جَاءَ بِلالٌ إلَى النبي - صلى الله عليه وسلم - بِتَمْرٍ بَرْنِيٍّ، فَقَالَ لَهُ النَّبِيُّ - صلى الله عليه وسلم -: «مِنْ أَيْنَ هَذَا؟» قَالَ بِلالٌ: كَانَ عِنْدَي (4) تَمْرٌ رَدِيءٌ، فَبِعْتُ مِنْهُ صَاعَيْنِ بِصَاعٍ لِنُطْعمَ (5) النَّبِيَّ - صلى الله عليه وسلم -، فَقَالَ النَّبِيُّ عِنْدَ ذَلِكَ: أَوَّهْ (6)، أَوَّهْ، عَيْنُ الرِّبَا (7)، لا تَفْعَلْ، وَلَكِنْ إذَا أَرَدْتَ أَنْ تَشْتَرِيَ فَبِعِ التَّمْرَ بِبَيْعٍ آخَرَ، ثُمَّ اشْتَرِ بِهِ» (8).
77 - قال الشارح - رحمه الله -
هذه الأحاديث الثلاثة من أصح الأحاديث عن رسول اللَّه - عليه الصلاة والسلام -، ويتعّلق بالربا, والربا بمعنى الزيادة، تقول: ربا الشيء
_________
(1) رواه مسلم، كتاب المساقاة والمزارعة، باب الصرف وبيع الذهب بالورق نقداً، برقم 76 - (1584).
(2) رواه مسلم، كتاب المساقاة والمزارعة، باب الصرف وبيع الذهب بالورق نقداً، برقم 77 - (1584).
(3) في نسخة الزهيري: «وعنه قال».
(4) في نسخة الزهيري: «عندنا»، وهذا لفظ البخاري، برقم 2312، ولفظ مسلم، برقم 1594 «عندنا» أيضاً.
(5) في نسخة الزهيري: «ليطعم»، ولفظ المتن في البخاري، برقم 2312.
(6) «أوه»: ليست في نسخة الزهيري إلا مرة واحدة، وفي البخاري، برقم 2312: «أوه، أوه» مرتين.
(7) في نسخة الزهيري: «عين الربا، عين الربا»، وهذا لفظ البخاري، برقم 2312.
(8) رواه البخاري، كتاب الوكالة، باب إذا باع الوكيل شيئاً فاسداً فبيعه مردود، برقم 2312، ومسلم، كتاب المساقاة والمزارعة، باب الطعام مثلاً بمثل، برقم 87 - (1594).

(1/558)

يربو رباً، إذا زاد، ومنه: {اهْتَزَّتْ وَرَبَتْ} (1) إذا زادت وارتفعت.
سُمّي الربا ربا؛ لما فيه من الزيادة غالباً، أو التوسل إليها، فالزيادة مثل درهم بدرهمين، وصاع بصاعين من جنس واحد، صاع من تمر بصاعين من تمر، أو صاع من بر بصاعين من بر، فهذا فيه زيادة.
وقد يكون غير زيادة، ولكنه وسيلة للزيادة، كأن يكون صاع بصاع من غير قبض، فهذا لا يجوز فيه النسيئة؛ لأن هذا وسيلة إلى الربا، ولا وجه للتأجيل، وهما متماثلان، فهذا يجر للزيادة في مقابل النسيئة، وقد سد النبي - صلى الله عليه وسلم - الباب، ومنع هذا وهذا، ولهذا قال النبي - عليه الصلاة والسلام - في حديث عمر: «الذهب بالذهب رباً إلا هاء وهاء»، يعني يداً بيد، يعني خذ وسلِّم، «والفضة بالفضة رباً إلا هاء وهاء، والبر بالبر رباً إلا هاء وهاء، والشعير بالشعير رباً إلا هاء وهاء»، يعني إلا يداً بيد، فإذا باع مثلاً سلعة من أسورة، أو خواتم من الذهب بدنانير ذهب، فلابد من التساوي يداً بيد، فالتساوي والقبض يعني مثلاً بمثل، يداً بيد، هاء وهاء، فإن كان ذهباً أسورة باعها بفضة، فلا بأس أن يكون يداً بيد، أسورة، أو خواتم من الذهب، أو قلائد من الذهب، باعها بفضة، فلا بأس، لكن يداً بيد، يتقابضان في الحال، لا يتفرقان وبينهما شيء، هذا معنى هاء وهاء.
وهكذا حديث أبي سعيد: «لا تبيعوا الذهب بالذهب إلا مثلاً بمثل، ولا تشفوا بعضها على بعضها»، يعني: لا تزيدوا بعضها على بعض، أو لا تنقصوا بعضها عن بعض, «ولا تبيعوا الفضة بالفضة إلا مثلاً بمثل
_________
(1) سورة الحج، الآية: 5.

(1/559)

ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائباً بناجز»، لابد من التقابض في بيع الذهب بالذهب، والفضة بالفضة، وبيع أحدهما بالآخر، فإن كان الذهب، فلابد من شرطين: التماثل، والتقابض، وهكذا الفضة بالفضة، لابد من شرطين: التماثل، والتقابض، وهكذا البر بالبر، والشعير بالشعير، والتمر بالتمر، لابد من شرطين:
ــ أن يكونا متماثلين.
ــ أن يتقابضا في الحال.
أما إذا اختلفت الأجناس، فلا [بأس بالتفاضل]، لكن يداً بيداً؛ كما قال النبي - صلى الله عليه وسلم - في حديث بلال: [عندما] (1) اشترى صاعاً من التمر الطيب بصاعين من التمر الرديء، قال: «أوه، عين الربا عين الربا، لا تفعل، بع الجمع بالدراهم، واشترِ بالدراهم جنيباً» (2) (3)، ما يجوز يشتري شيئاً طيباً من التمر بأكثر منه من الرديء، ولا من الذهب، ولا من الفضة، ولا من سائر الأنواع، التي يقع فيها الربا, لا يشتري
_________
(1) ما بين المعقوفين كلمة «فلما»، أبدلتها بعندما، ليتضح المعنى.
(2) الجنيب: نوع جيد معروف من أنواع التمر. النهاية في غريب الحديث والأثر، 1/ 304، مادة (جنب).
(3) هذا لفظ الشافعي في السنن المأثورة، ص 131، برقم 207، وفي البخاري، كتاب البيوع، باب إذا أراد بيع تمر بتمر خير منه، برقم 2201، ومسلم، كتاب المساقاة والمزارعة، باب بيع الطعام مثلاً بمثل، برقم 1593، ولفظه: «ثُمَّ ابْتَعْ بِالدَّرَاهِمِ جَنِيبًا».

(1/560)

الرديء بشيء جديد [...] (1) لا، يبيع الرديء ثم يشتري الذي يريد, يبيع الرديء، ثم يشتري بالثمن التمر الطيب، أما أن يبيع صاعين رديئة بصاع تمرٍ طري، أو صاع بر طيب، بصاعين بر رديء، أو صاع طيب من الشعير، بصاعين شعير رديء، لا، هذا لا يجوز [...] (2) لا بد من التماثل، ولابد من القبض يداً بيد، لكن إن اختلفت هذه الأصناف، جاز التفاضل، تبيع صاعاً من التمر بصاعين من الشعير، لا بأس يداً بيد، صاعاً من البر بصاعين من الملح، أو صاعين من الشعير، لا بأس، مثقالاً من الذهب بمثقالين من الفضة، أو بأكثر، وتكون الفضة يداً بيد، لا بأس، ديناراً بريال سعودي يداً بيد، لا بأس, جنيه إسترليني بدراهم سعودية يداً بيد، لا بأس، بعملة خليجية يداً بيد، أيضاً لا بأس. لا بد من التقابض.
283 - عن أبي المِنْهال قال: «سَأَلْتُ الْبَرَاءَ بْنَ عَازِبٍ، وَزَيْدَ بْنَ أَرْقَمَ - رضي الله عنهما - عَنِ الصَّرْفِ، فَكُلُّ وَاحِدٍ منهما يَقُولُ: هَذَا خَيْرٌ مِنِّي، وَكِلاهُمَا يَقُولُ: نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ بَيْعِ الذَّهَبِ بِالْوَرِقِ دَيْناً» (3).
284 - عن أبي بكرة - رضي الله عنه - قال: «نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنِ الْفِضَّةِ بِالْفِضَّةِ، وَالذَّهَبِ بِالذَّهَبِ، إلاَّ سَوَاءً بِسَوَاءٍ، وَأَمَرَنَا أَنْ نَشْتَرِيَ الْفِضَّةَ
_________
(1) ما بين المعقوفين كلمة غير واضحة، وسقوطها لا يؤثر في المعنى.
(2) ما بين المعقوفين كلمة غير واضحة، وسقوطها لا يؤثر في المعنى.
(3) رواه البخاري، كتاب البيوع، باب بيع الورق بالذهب نسيئة، برقم 2180، واللفظ له، ومسلم، كتاب المساقاة والمزارعة، باب النهي عن بيع الورق بالذهب ديناً، برقم 1589.

(1/561)

بِالذَّهَبِ كَيْفَ شِئْنَا، وَنَشْتَرِيَ الذَّهَبَ بِالْفِضَّةِ كَيْفَ شِئْنَا، قَالَ: فَسَأَلَهُ رَجُلٌ، فَقَالَ: يَدًا بِيَدٍ؟ فَقَالَ: هَكَذَا سَمِعْتُ» (1).
78 - قال الشارح - رحمه الله -:
تقدم حديث أبي سعيد يقول - صلى الله عليه وسلم -: «لا تبيعوا منها غائباً بناجز»، أي لا تبيعوا الذهب بالذهب إلا مثلاً بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا الفضة بالفضة إلا مثلاً بمثل، ولا تشفوا بعضها على بعض.
[و] تقدم حديث بلال في شرائه الصاع بصاعين من التمر، والنبي - صلى الله عليه وسلم - قال: «عين الربا لا تفعل, بع الجمع بالدراهم، بع الجمع، ثم ابتع جنيباً» (2). وهكذا حديث زيد بن أرقم، والبراء بن عازب؛ لما سألهما أبو المنهال عن الصرف، كل واحد يقول: اسأل هذا، هو خير مني, هذا فيه تواضع الصحابة، تواضعهم - رضي الله عنهم - وأرضاهم، وتقدير بعضهم لبعض، وأن كل واحد يفرح أن يقوم صاحبه بالفتوى بدلاً منه؛ لهذا قالوا جميعاً: إن الرسول - صلى الله عليه وسلم - نهى عن بيع الورق بالذهب ديناً الورق: الفضة، هذا يدل على أنه لا يجوز بيع الذهب بالفضة ديناً، بل يداً بيد.
وهكذا حديث أبي بكرة في بيع الذهب بالذهب والفضة بالفضة، إلا مثلاً بمثل، سواءً بسواء، وأجاز لهم أن يشتروا الفضة بالذهب كيف شاؤوا، والفضة بالذهب كيف شاؤوا، لكن يداً بيد، فإن اتحد الجنس
_________
(1) رواه البخاري، كتاب البيوع، باب بيع الذهب بالورق يداً بيد، برقم 2182، ومسلم، كتاب المساقاة والمزارعة، باب النهي عن بيع الورق بالذهب ديناً، برقم 1590، واللفظ له.
(2) البخاري، برقم 2312، ومسلم، برقم 1594، وتقدم تخريجه في تخريج حديث المتن رقم 282.

(1/562)

، فلابد من أمرين: التماثل، والتقابض يداً بيد, إذا صار الجنس واحداً: ذهب بذهب, فضة بفضة, تمر بتمر, بر ببر, أرز بأرز, شعير بشعير, مثلاً بمثل، لابد من التماثل، فلا يجوز أن تبيع درهماً بدرهمين، ولا ديناراً بدينارين من الذهب، لابد مثلاً بمثل، سواء بسواء، ولابد من شرط ثان، وهو أن يكون يداً بيد، التقابض أي لا يتفرقان حتى يتقابضا، أما إذا اختلف الجنس مثل فضة بذهب، أو تمر ببر، هذا لا بأس بالتفاضل لاختلاف الجنسين، فإذا باع صاعاً من التمر بصاعين من الشعير، أو بصاعين من البر يداً بيد، فلا بأس لأنهما جنسان, أو باع مائة مثقال من الفضة بعشرة مثاقيل من الذهب، يداً بيد هذا سعر المعدن مختلف، كذلك إذا باع صاعاً من البر بصاعين من الشعير، أو بصاعين من الملح، يداً بيد، فلا بأس، لاختلاف الجنس.
هكذا الأوراق اليوم، العُمَل تقوم مقام الذهب والفضة، فإذا باع عملة بعملة، يداً بيد فلا بأس، ولو اختلفت مثل دولار واحد باعه بثلاثة دراهم، أو أربعة دراهم يداً بيد، لا بأس, لأن العملة مختلفة مثل الذهب، أو باع دنانير أردنية، أو عراقية، عشرة دنانير بخمسة دولارات، أو بعشرين دولاراً، لا بأس يداً بيد؛ لاختلاف الجنسين، أو باع مائة من الدراهم السعودية بخمسين من الدولارات، أو بعشرين من الدنانير الإيرانية، أو الهاشمية، أو غير ذلك، يداً بيد، فلا بأس؛ لأنها جنسان [...] (1)، ولذلك إذا اختلفت جاز التفاضل، والاختلاف في الكثرة،
_________
(1) ما بين المعقوفين كلمة غير واضحة، ولا يؤثر حذفها في المعنى.

(1/563)

لكن يداً بيد، فإذا كان الجنس واحداً، لابد من شرطين:
ــ أن يتماثلا سواء بسواء.
ــ وأن يكونا يداً بيد التقابض في المجلس.

53 - باب الرهن وغيره
285 - عن عائشة - رضي الله عنها - «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، اشْتَرَى مِنْ يَهُودِيٍّ طَعَاماً، وَرَهَنَهُ دِرْعاً مِنْ حَدِيدٍ» (1).
286 - وعن أبي هريرة - رضي الله عنه -، أن رسولَ اللهِ - صلى الله عليه وسلم - قال: «مَطْلُ الْغَنِيِّ ظُلْمٌ، وَإِذَا (2) أُتْبِعَ أَحَدُكُمْ عَلَى مَلِيءٍ فَلْيَتْبَعْ» (3).
287 - وعنه قال: قال رسولُ اللهِ - صلى الله عليه وسلم -، أو قال: سَمِعْتُ رسولَ اللهِ - صلى الله عليه وسلم - (4) يَقُولُ: «مَنْ أَدْرَكَ مَالَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ، أَوْ إنْسَانٍ قَدْ أَفْلَسَ، فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ» (5).
_________
(1) رواه البخاري، كتاب البيوع، باب شراء النبي - صلى الله عليه وسلم - بالنسيئة، برقم 2068، وفيه: «... اشترى طعاماً من يهودي إلى أجل ...»، وباب شراء الإمام الحوائج بنفسه، برقم 2096، ومسلم، كتاب المساقاة والمزارعة، باب الرهن، وجوازه في الحضر والسفر، برقم 1603.
(2) في نسخة الزهيري: «فإذا»، وهذا لفظ البخاري، برقم 2287، ولفظ: «وإذا» لمسلم، برقم 1564.
(3) رواه البخاري، كتاب الحوالات، باب الحوالة وهل يرجع في الحوالة، برقم 2287، ومسلم، كتاب المساقاة والمزارعة، باب تحريم مطل الغني، وصحة الحوالة، واستحباب قبولها إذا أحيل على مليّ، برقم 1564، واللفظ له.
(4) في نسخة الزهيري: «سمعت النبي - صلى الله عليه وسلم -».
(5) رواه البخاري، كتاب في الاستقراض، باب إذا وجد ماله عند مفلس في البيع، والقرض، والوديعة فهو أحق به، برقم 2402، واللفظ له، ومسلم، كتاب المساقاة والمزارعة، باب من أدرك ما باعه عند المشتري، وقد أفلس، فله الرجوع فيه، برقم 1559.

(1/564)

288 - عن جابر بن عبد اللَّه بقال: «جَعَلَ ــ وَفِي لَفْظٍ قَضَى ــ النَّبِيُّ - صلى الله عليه وسلم - بِالشُّفْعَةِ فِي كُلِّ مَالٍ لَمْ يُقْسَمْ (1)، فَإِذَا وَقَعَتِ الْحُدُودُ، وَصُرِّفَتِ الطُّرُقُ، فَلا شُفْعَةَ» (2).
79 - قال الشارح - رحمه الله -
هذه الأحاديث الأربعة بعضها يتعلق بالرهن، وبعضها يتعلق بالحوالة، وبعضها يتعلق بغير ذلك.
الحديث الأول: يدل على أنه لا مانع من معاملة الكافر بالشراء منه، والبيع عليه؛ ولهذا قالت عائشة - رضي الله عنها -: «إن النبي اشترى من يهودي طعاماً، ورهنه درعاً من حديد».
وثبت عنه - صلى الله عليه وسلم - أنه توفي ودرعه مرهونة في طعامٍ لأهله، - عليه الصلاة والسلام - (3)، اشتراه من يهودي، هذا يدل على أنه لا بأس أن
_________
(1) في نسخة الزهيري: «في كل ما لم يقسم»، وهو في البخاري، برقم 2257، والذي في المتن: «في كا مالٍ لم يقسم» هو لفظ البخاري، برقم 2213.
(2) رواه البخاري، كتاب البيوع، باب بيع الشريك من شريكه، برقم 2213، بلفظه، ورقم 2214 بلفظه أيضاً، ومسلم، كتاب المساقاة والمزارعة، باب الشفعة، برقم 134 - (1608)، ولفظه: عَنْ جَابِرٍ - رضي الله عنه -، قَالَ: «قَضَى رَسُولُ اللهِ - صلى الله عليه وسلم - بِالشُّفْعَةِ فِي كُلِّ شِرْكَةٍ لَمْ تُقْسَمْ، رَبْعَةٍ، أَوْ حَائِطٍ، لَا يَحِلُّ لَهُ أَنْ يَبِيعَ حَتَّى يُؤْذِنَ شَرِيكَهُ، فَإِنْ شَاءَ أَخَذَ، وَإِنْ شَاءَ تَرَكَ، فَإِذَا بَاعَ وَلَمْ يُؤْذِنْهُ فَهُوَ أَحَقُّ بِهِ».
(3) انظر: البخاري، كتاب الجهاد والسير، باب ما قيل في درع النبي - صلى الله عليه وسلم - والقميص في الحرب، برقم 2916، ولفظه: عَنْ عَائِشَةَ - رضي الله عنهما - قَالَتْ: «تُوُفِّيَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - وَدِرْعُهُ مَرْهُونَةٌ عِنْدَ يَهُودِيٍّ بِثَلَاثِينَ صَاعًا مِنْ شَعِيرٍ»، ومسلم، كتاب المساقاة والمزارعة، باب الرهن وجوازه في الحضر والسفر، برقم 1603، ولفظه: عَنْ عَائِشَةَ، قَالَتْ: «اشْتَرَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - مِنْ يَهُودِيٍّ طَعَامًا بِنَسِيئَةٍ، فَأَعْطَاهُ دِرْعًا لَهُ رَهْنًا».

(1/565)

يشتري الإنسان من يهودي، أو نصراني، أو غير ذلك بعض الحاجات، ولا يكون ذلك من موالاتهم ولا من محبتهم، فالموالاة: المحبة، والنصرة، أما في الشراء منه، وفي البيع عليه، فليس من باب الموالاة، ولا حرج في ذلك؛ ولهذا فعله النبي - عليه الصلاة والسلام -.
الحديث الثاني يدل على أنه لا يجوز للغني أن يؤخر الدين، ولهذا قال: «مطل الغني ظلم» يكون عنده يسر، ومع ذلك يمطل أخاه ولا يوفيه حقه، بل يجب عليه أن يبادر بقضاء الدين إذا كان قادراً، ولا يمطل أخاه ولا يؤذيه. وفي اللفظ الآخر يقول - صلى الله عليه وسلم -: «لَيُّ الْوَاجِدِ يُحِلُّ عِرْضَهُ وَعُقُوبَتَه» (1)، ليّه: يعني مَطْلَه، وتأخيره الحق, يُحِلُّ عِرضَهُ أي قال فيه: إنه مَطلني، وإنه تعدَّى عليَّ، وإنَّه أخذ حقي، وعقوبته بالأدب حتى يؤدي الحق بالسجن، أو غيره من جهة ولي الأمر، حتى يؤدي الحق إذا كان موسراً.
إنما الإنظار للمعسر، كما قال تعالى: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} (2)، أما الغنيّ، فليس له المطل، بل يجب عليه الوفاء،
_________
(1) ذكره البخاري معلقاً، كتاب الاستقراض، باب لصاحب الحق مقال، قبل الحديث 2401، ولفظه: «وَيُذْكَرُ عَنْ النَّبِيِّ - صلى الله عليه وسلم -: لَيُّ الْوَاجِدِ يُحِلُّ عُقُوبَتَه». وأخرجه مرفوعاً الإمام أحمد في المسند، 29/ 465، برقم 17946، وأبو داود، كتاب القضاء، باب في الدَّيْن هل يحبس به، برقم 3628، والنسائي، كتاب البيوع، مطل الغني ظلم، برقم 4689، وابن ماجه، كتاب الصدقات، باب الحبس في الدين والملازمة، برقم 2427، وابن حبان، 11/ 486، برقم 5089، والحاكم، 4/ 102، وقال: «صحيح الإسناد». ورجح محققو المسند، 29/ 465 تحسينه، وحسنه الشيخ الألباني في صحيح ابن ماجه، 2/ 56، برقم 1970.
(2) سورة البقرة، الآية: 280.

(1/566)

وعدم إيذاء صاحب الحق.
وقوله: «وَإِذَا أُتْبِعَ أَحَدُكُمْ عَلَى مَلِيءٍ فَلْيَتْبَعْ»، أي إذا أُحيل على مليء فليحتل، هذا في قبول الحوالة إذا كانت على مليء، إذا كان لك دين على إنسان، وحوّلك على مليء، فعليك أن تقبل الحوالة، تطالب إنساناً بعشرة آلاف ريال، حوّلك على إنسان مليء، تقبل الحوالة، ولا بأس.
الحديث الثالث: يدل على أن من أدرك ماله عند إنسان قد أفلس، فهو أحق به، إذا أدرك ماله عند رجل قد أفلس، أو امرأة قد أفلست، فهو أحق بماله، فإذا بعت على إنسان سيارة، أو بعيراً، ثم بان إفلاسه، أي ما عنده شيء مُعدم، فلك أن ترجع في مبيعك إذا وجدته بعينه، لم يتعلق بحق للغير، بل وجدته بعينه، فلك أن ترجع فيه، أما إن كان قد تغيَّر بأن زاد زيادة بيّنة، يختلف بها الحكم، أو يزداد بها الثمن، أو وجدته قد رهنه، أو وَرِثه آخر، أو نحو ذلك، فلا حق لك، أما إذا وجدته بعينه، ولم يقضك من الثمن شيئاً، فأنت أولى به، كما في الرواية الأخرى: «ولم يقضِ من ثمنه شيئاً» (1).
_________
(1) قال مالك في الموطأ، 4/ 978: «عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «أَيُّمَا رَجُلٍ بَاعَ مَتَاعًا فَأَفْلَسَ الَّذِي ابْتَاعَهُ مِنْهُ، وَلَمْ يَقْبِضْ الَّذِي بَاعَهُ مِنْ ثَمَنِهِ شَيْئًا، فَوَجَدَهُ بِعَيْنِهِ، فَهُوَ أَحَقُّ بِهِ، وَإِنْ مَاتَ الَّذِي ابْتَاعَهُ، فَصَاحِبُ الْمَتَاعِ فِيهِ أُسْوَةُ الْغُرَمَاءِ»، وهو مرسل، وذكره في جامع الأصول، 2/ 550 بلفظ: «ولم يقض» بدلاً من «يقبض»، وأيده لفظ: «ولم يقض»، وأيد وصله الحافظ في بلوغ المرام في التعليق على الحديث رقم 885 بترقيم الفقي، فإنه أورده بلفظ: «ولم يقضِ الذي باعه من ثمنه شيئاً ...»،.ثم قال: «ووصله البيهقي، وضعفه تبعاً لأبي داود، وسمعت شيخنا ابن باز يقول أثناء تقريره على هذا الحديث: «أبو داود لم يضعفه، وإنما قال: رواية مالك أصح، والصواب أن الرواية موصولة جيدة تؤيد المرسلة»، وهو في أبي داود مرسلاً أيضاً، كتاب البيوع، باب في الرجل يفلس فيجد الرجل متاعه بعينه عنده، برقم 3522: عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بن الحارث بن هشام أن رسول اللَّهِ - صلى الله عليه وسلم - فذكر معنى حديث مالك، زاد: «وَإِنْ كَانَ قد قَضَى مِنْ ثَمَنِهَا شَيْئًا فَهُوَ أُسْوَةُ الْغُرَمَاءِ فيها»، قال أبو بكر: وقضى رسول اللَّه - صلى الله عليه وسلم - أنه من توفي وَعِنْدَهُ سلعة بِعَيْنِها، لم يقضِ مِنْ ثمنها شَيْئًا، فصاحب السلعة أُسْوَةُ الْغُرَمَاءِ فيها». قَالَ أَبُو دَاوُدَ: «حديث مالك أصح»، وصححه العلامة الألباني في إرواء الغليل، 5/ 269.

(1/567)

والرابع فيه الدلالة على ثبوت الشفعة في كل شيء لم يقسم, والرسول قضى في الشفعة «في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق فلا شفعة» , فإذا باع إنسان حصته من أرض، أو بيت، أو سيارة على الصحيح، ولو منقولاً في السيارة، فالشريك له الشفعة إذا كانت الأرض بينه وبين إنسان أنصافاً، أو أرباعاً، أو أثلاثاً، وباع حقه، فلك الشفعة إذا عَلِمْتَ هذا المشتري، أو سيارة بينك وبينه، وباع نصفه الذي يخصه على واحد، الصحيح أن لك الشفعة في هذا النصف الذي باعه على غيرك بالثمن الذي باعه, وهذا عامّ يعمّ الأراضي، ويعمّ المنقولات في كل شيء لم يقسم, أما إذا وقعت الحدود، وصُرِّفت الطرق انتهت الشفعة إذا تقاسمتم، وصار كل واحد له طريق يخصه [وصُرِّفَتْ] (1) الحدود، ثم باع ما له شفعة؛ لأنه انتهى، صار مجاوراً، صار جاراً، ما صار شريكاً، إنما الشفعة في الشركة، أما لو باع من طريق واحد لك الشفعة، وتقاسمت الأرض، ولكن من طريق واحد، طريقها واحد، بينكما مشترك، فلك الشفعة، لحديث:
_________
(1) ما بين المعقوفين كلمة غير واضحة، والذي يظهر أنها «وصرفت الحدود»، أو «وبينت الحدود».

(1/568)

«الْجَارُ أَحَقُّ بِشُفْعَةِ جَارِهِ يُطَالِبُ بِهَا وَإِنْ كَانَ غَائِبًا» (1)،
إذا كان طريقهما واحداً، فالجار أحق بشُفعة جاره، إذا كان الطريق متحداً واحداً، والممشى واحداً، يعني يحصل له ضرر، فإذا كانت الطرق قد اتضحت كل واحد له طريق مختص، واستقل من ماله، فلا شفعة حينئذ.
289 - عن عبد اللَّه بن عمر بقال: «أَصَابَ عُمَرُ أَرْضاً بِخَيْبَرَ، فَأَتَى النَّبِيَّ - صلى الله عليه وسلم - يَسْتَامِرُهُ فِيهَا، فَقَالَ: يَا رَسُولَ اللَّهِ، إنِّي أَصَبْتُ أَرْضاً بِخَيْبَرَ، لَمْ أُصِبْ مَالاً قَطُّ هُوَ أَنْفَسُ عِنْدِي مِنْهُ، فَمَا تَامُرُنِي بِهِ؟ قَالَ: «إنْ شِئْتَ حَبَّسْتَ أَصْلَهَا، وَتَصَدَّقْتَ بِهَا» قَالَ: فَتَصَدَّقَ بِهَا عمر، غَيْرَ أَنَّهُ لا يُبَاعُ أَصْلُهَا، وَلا يُورَثُ، وَلا يُوهَبُ، قَالَ: فَتَصَدَّقَ بها (2) عُمَرُ فِي الْفُقَرَاءِ، وَفِي الْقُرْبَى، وَفِي الرِّقَابِ وَفِي سَبِيلِ اللَّهِ، وَابْنِ السَّبِيلِ، وَالضَّيْفِ، لا جُنَاحَ عَلَى مَنْ وَلِيَهَا: أَنْ يَاكُلَ مِنْهَا بِالْمَعْرُوفِ، أَوْ يُطْعِمَ صَدِيقاً، غَيْرَ مُتَمَوِّلٍ فِيهِ» (3).
_________
(1) مسند أحمد، 22/ 155، برقم 14253، وأبو داود، كتاب البيوع، باب في الشفعة، برقم 3518، والترمذي، كتاب الأحكام، باب ما جاء في الشفعة للغائب، برقم 1369، وقال: «غريب»، وابن ماجه، أبواب الشفعة، باب الشفعة بالجوار، برقم 2494، ولفظه: عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «الْجَارُ أَحَقُّ بِشُفْعَةِ جَارِهِ، يَنْتَظِرُ بِهَا وَإِنْ كَانَ غَائِبًا، إِذَا كَانَ طَرِيقُهُمَا وَاحِدًا»، ورجح تحسينه محققو المسند، 2/ 246، وصححه الألباني في صحيح ابن ماجه، 2/ 68، برقم 2023 ..
(2) «بها»: ليست في نسخة الزهيري، وهي في البخاري، برقم 2737 ..
(3) رواه البخاري، كتاب الشروط، باب الشروط في الوقف، برقم 2737، وكتاب الوصايا، باب وما للوصي أن يعمل في مال اليتيم وما يأكل منه بقدر عمالته، برقم 2764، ومسلم، كتاب الوصية، باب الوقف، برقم 1632، واللفظ له.

(1/569)

وفي لفظٍ «غَيْرَ مُتَأَثِّلٍ» (1).
290 - عن عمر - رضي الله عنه - قال: «حَمَلْتُ عَلَى فَرَسٍ فِي سَبِيلِ اللَّهِ، فَأَضَاعَهُ الَّذِي كَانَ عِنْدَهُ، فَأَرَدْتُ أَنْ أَشْتَرِيَهُ، وَظَنَنْتُ أَنَّهُ يَبِيعُهُ بِرُخْصٍ، فَسَأَلْتُ النَّبِيَّ - صلى الله عليه وسلم -؟ فَقَالَ: «لا تَشْتَرِهِ، وَلا تَعُدْ فِي صَدَقَتِكَ، وَإِنْ أَعْطَاكَهُ بِدِرْهَمٍ، فَإِنَّ الْعَائِدَ فِي هِبَتِهِ كَالْعَائِدِ فِي قَيْئِهِ» (2).
291 - وعن ابن عباس - رضي الله عنهما -: أن رسول اللَّه - صلى الله عليه وسلم - (3) قال: «العَائِد في هِبَتِهِ، كالعائِدِ في قَيْئِهِ» (4).
وفي لفظٍ (5): «فإِنَّ الَّذِي يَعُودُ في صَدَقَتِهِ كالْكلْبِ يَقيءُ ثمَّ (6) يَعُودُ في قَيْئِهِ» (7).
_________
(1) البخاري، برقم 2737، مسلم، برقم 1632، وتقدم تخريجه.
(2) رواه البخاري، كتاب الزكاة، باب هل يشتري الرجل صدقته، برقم 1490، وكتاب الهبة، باب
لا يحل لأحد أن يرجع في هبته وصدقته، برقم 2632، ومسلم، كتاب الهبات، باب كراهة شراء الإنسان ما تصدق به ممن تصدق عليه، برقم 1620.
(3) في نسخة الزهيري: «أن النبي - صلى الله عليه وسلم -».
(4) رواه البخاري، كتاب الهبة، باب لا يحل لأحد أن يرجع في هبته وصدقته، برقم 2621، واللفظ له، ومسلم، كتاب الهبات، باب تحريم الرجوع في الصدقة والهبة، بعد القبض إلا ما وهبه لولده وإن سفل، برقم 7 - (1622).
(5) هذه الفقرة كاملة من قوله: وفي لفظ ... إلى قوله: ثم يعود في قيئه». جاءت في نسخة الزهيري قبل حديث ابن عباس السابق، رقم 291.
(6) في نسخة الزهيري: «كالكلب يعود في قيْئِه»، ولم تذكر «يقيء ثم يعود».
(7) رواه البخاري، كتاب الهبة، باب لا يحل لأحد أن يرجع في هبته وصدقته، برقم 2623، ومسلم، كتاب الهبات، باب تحريم الرجوع في الصدقة والهبة، بعد القبض إلا ما وهبه لولده وإن سفل، برقم 8 - (1622).

(1/570)

80 - قال الشارح - رحمه الله -
هذه الأحاديث الثلاثة: الأول منها يتعلق بالوقف، والثاني والثالث يتعلقان بالعود في الصدقة.
في قصة عمر أنه: أصاب أرضاً بخيبر, لما فُتحت خيبر قسَّمها النبي - صلى الله عليه وسلم - بين المسلمين، صار لعمر نصيبه من ذلك، فاستشار النبي - صلى الله عليه وسلم - ماذا يفعل بنصيبه؟ وهو نصيبٌ نفيس، فقال له النبي - صلى الله عليه وسلم -: «إنْ شِئْتَ حَبَّسْتَ أَصْلَهَا، وَتَصَدَّقْتَ بِهَا»، حبَّست أصلها، أي جعلت أصلها حبيساً، ووقفاً، لا يباع، ولا يشترى، ولا يوهب، ولا يورث، وغلّته في سبيل اللَّه، وهذا هو الوقف.
فالوقف هو تحبيس الأصل، وتسبيل المنفعة في وجوه الخير، من عقارٍ، أو منقولٍ، ففعل عمر - رضي الله عنه - ذلك، فحبَّس الأرض، وجعل غلتها للفقراء والمساكين والقربى وابن السبيل والضيف، يعني جعله على وجوه البر، وأعمال الخير، وهذا من الأوقاف الصالحة الطيبة، وورد في الحديث: «إِذَا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ: صَدَقَةٍ جَارِيَةٍ - فهذا من الصدقة الجارية -، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ» (1)، فإذا حبَّس أرضاً، أو نخلاً، أو منزلاً، أو دُكَّاناً:
_________
(1) مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم 1631، ولفظه: عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، قَالَ: «إِذَا مَاتَ الْإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلَّا مِنْ ثَلَاثَةٍ: إِلَّا مِنْ صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ».

(1/571)

حانوت (1)،
أو غير ذلك على أنه يتصدق بغلّته بأجرة البيت، أجرة الأرض: ثمرة النخل: ثمرة البستان، بما فيه من أنواع الأشجار، هذا صدقة، قربة، والأصل يبقى، ويعود أيضاً للمنقول، لو وقف دابة، ناقة، إسبالة (2)، ويتصدق: بنسلها، بذريتها، ولبنها، وصوفها كذلك أو بقرة، أو شاة صح ذلك؛ لأنه مما يُحبّس أصله، ويتصدق بغلّته.
ثم قال: «لا جُنَاحَ عَلَى مَنْ وَلِيَهَا: أَنْ يَاكُلَ مِنْهَا بِالْمَعْرُوفِ، غَيْرَ مُتَأَثِّلٍ: غَيْرَ مُتَمَوِّلٍ»، يعني يأكل بالمعروف من غير إسراف، ولا يتخذ له عقاراً منهاً، ولا أموالاً منها، بل يأكل في مقابل تعبه وعمله، ويجوز أن يُعطى شيئاً معيناً عن تعبه، هذا الناظر الوكيل من جهة الواقف المسبِّل، أو من جهة الحاكم الشرعي؛ لأن الأوقاف، والعناية بها تحتاج إلى تعب، فإذا رضي بأن يأكل منها كفى، وإن طلب أجرة جاز له أن يُعطى أجرة على تعبه كخمسة في المائة, عشرة في المائة،
_________
(1) الحَانُوتُ: «دكّان البائع، والجمع (الحَوَانِيتُ)» المصباح المنير في غريب الشرح الكبير،

1 - / 158، مادة (حان).
(2) إسبالة: قال ابن الأثير - رحمه الله -: «وفي حديث سمرة: «فإذا الأرض عنده أسبلة» أي: طُرُقه وهو جمع قِلة للَّسبيل إذا أُنِّثت، وإذا ذُكِّرت فجمعُها أسْبِلة، وفي حديث وقف عمر: احْبِس أصلَها، وسبِّل ثمرَتَها، أي اجعلها وقفاً، وأبح ثمرتَها لمن وقَفْتها عليه، سبَّلْتُ الشيءَ إذا أبحتَه، كأنَّك جَعَلت إليه طريقاً مَطْروقةً. النهاية في غريب الحديث والأثر،
2 - / 846، مادة (سبل)، وقال ابن منظور - رحمه الله -: «وإِذا حَبَّسَ الرَّجلُ عُقْدةً لَهُ، وسَبَّل ثَمَرَها، أَو غَلَّتها؛ فإِنه يُسلَك بِمَا سَبَّل سَبيلُ الخَيْر يُعْطى مِنْهُ: ابْنُ السَّبيل، والفقيرُ، والمجاهدُ، وَغَيْرُهُمْ، وسَبَّل ضَيْعته: جَعَلها فِي سَبيل اللَّهِ» لسان العرب، 11/ 320، مادة (سبل)، وقال في المصباح المنير، 1/ 265، مادة (سبل): «وسَبَّلْتُ الثمرة - بالتشديد -: جعلتها في سُبُلِ الخير، وأنواع البرّ».

(1/572)

أو شيء معين في مقابل التعب, لا بأس أن يُهدِي منها للفقراء، والمساكين، والأقارب، على حسب ما ينص عليه الموصي الواقف, يلتزم بما نص عليه الواقف، وبيَّنه في مصاريفها، ويؤدي الأمانة، ويحرص على النصح في أن يحفظ أصلها، وينمِّيها، ويكثرها ويتقي اللَّه في ذلك، يكون له أجرة معيَّنة، أو المشاركة في الأكل منها.
الحديث الثاني والثالث حديث قصة عمر، حمل عمر على فرس في سبيل اللَّه، فالإنسان إذا وهب شيئاً تصدق بشيء ليس له الرجوع فيه، فإذا أعطى إنساناً فرساً يجاهد عليها في سبيل اللَّه، أو تصدق عليه ببستان، أو بأرض، أو ببيت، فلا يرجع في ذلك، ولو بالثمن؛ لأنه إذا اشتراه في الغالب أن البائع ينزِّل له في الثمن، يستحيي منه، وينزل له، ولا يبيع له بالمماكسة والمكاسرة، فلا يبيعه؛ ولهذا قال - صلى الله عليه وسلم -: «لا تَشْتَرِهِ، وَلوأَعْطَاكَهُ بِدِرْهَمٍ، فَإِنَّ الْعَائِدَ فِي هِبَتِهِ كَالْعَائِدِ فِي قَيْئِهِ» وفي اللفظ الآخر: «كالْكلْبِ يَقيءُ ثمَّ يَعُودُ في قَيْئِهِ» شبه بالكلب تنفيراً لنا من العودة، وتقبيحاً لها، فلا يرجع في هبته ولا في صدقته؛ لأنه جاء في الحديث: «الْعَائِد فِي هِبَتِهِ كَالْعَائِدِ فِي قَيْئِهِ»، والعائد في صدقته كذلك, وفي الحديث الآخر: «لاَ يَحِلُّ لِلْمُسْلِمِ أَنْ يُعْطِيَ عَطِيَّةً ثُمَّ يَرْجِعُ فِيهَا، إِلاَّ الْوَالِدَ فِيمَا يُعْطِي وَلَدَهُ» (1).
_________
(1) أخرجه أحمد، 4/ 26، رقم 2119، وأبو داود، كتاب البيوع، باب الرجوع في الهبة، برقم 3539، والترمذي، كتاب الولاء والهبة، باب في كراهية الرجوع في الهبة، برقم 2132، وقال: «حسن صحيح»، والنسائي، كتاب الهبة، رجوع الوالد فيما يعطي ولده وذكر اختلاف الناقلين للخبر في ذلك، برقم 3690، والحاكم، 2/ 53، وقال: صحيح الإسناد، وابن حبان، 11/ 524، برقم 5132، وحسّن إسناده محققو المسند،4/ 26، والألباني في إرواء الغليل،6/ 64.

(1/573)

فالحاصل أنه إذا أعطى عطية، أو تصدق بصدقة ليس له الرجوع فيها؛ لأنه أخرجه للَّه، وإن كانت هبة كذلك لا يرجع فيها, وهذا واللَّه أعلم؛ لأن النفوس ميَّالة للدنيا، فإذا أعطاه من دون عوض قد يندم ويرجع، فمنعه الشارع من ذلك، وحرّم عليه الرجوع، حتى لا يحصل التلاعب، فإذا وهب، وقبضها الموهوب له، انتهى الوهب، فليس له الرجوع، وهكذا في الصدقة من باب أولى؛ لأنه أخرجها للَّه، فلا يرجع فيها، لكن الوالد له الرجوع على ولده في العطية (1).
292 - وعن النعمان (2) بن بشير - رضي الله عنهما - قال: «تَصَدَّقَ عَلَيَّ أَبِي بِبَعْضِ مَالِهِ، فَقَالَتْ أُمِّي عَمْرَةُ بِنْتُ رَوَاحَةَ: لا أَرْضَى حَتَّى تُشْهِدَ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، فَانْطَلَقَ أَبِي إلَى النبي - صلى الله عليه وسلم - (3) لِيُشْهِدَهُ عَلَى صَدَقَتِي، فَقَالَ لَهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَفَعَلْتَ هَذَا بِوَلَدِكَ كُلِّهِمْ؟» قَالَ: لا، قَالَ: «اتَّقُوا اللَّهَ، وَاعْدِلُوا فِي (4) أَوْلادِكُمْ» فَرَجَعَ أَبِي، فَرَدَّ تِلْكَ الصَّدَقَةَ» (5).
_________
(1) آخر الوجه الأول، من الشريط الثالث عشر، سجِّل في درس الشيخ بتاريخ 20/ 8/ 1409هـ.
(2) أول الوجه الثاني، من الشريط الثالث عشر، سجِّل في درس الشيخ بتاريخ 20/ 8/ 1409هـ.
(3) في نسخة الزهيري: «إلى رسول اللَّه - صلى الله عليه وسلم -».
(4) في نسخة الزهيري: «بين أولادكم»، وهي في البخاري، برقم 2587، ولفظ المتن: «اعدلوا في أولادكم» في مسلم، برقم 13 - (1623).
(5) رواه البخاري، كتاب الهبة، باب الإشهاد في الهبة، برقم 2587، ومسلم، كتاب الهبات، باب كراهة تفضيل بعض الأولاد في الهبة، برقم 13 - (1623)، بلفظه.

(1/574)

وفي لفظٍ، قال: «فَلا تُشْهِدْنِي إذاً، فَإِنِّي لا أَشْهَدُ عَلَى جَوْرٍ» (1).
وفي لفظٍ: «فَأَشْهِدْ عَلَى هَذَا غَيْرِي» (2).
293 - وعن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - عَامَلَ أَهْلَ خَيْبَرَ على شَطْرِ (3) مَا يَخْرُجُ مِنْهَا مِنْ تَمْرٍ أَوْ زَرْعٍ» (4).
294 - عن رافع بن خديج - رضي الله عنه - قال: «كُنَّا أَكْثَرَ الأنْصَارِ حَقْلاً، قال (5): كُنَّا (6) نُكْرِي الأرْضَ عَلَى أَنَّ لَنَا هَذِهِ، وَلَهُمْ هَذِهِ، فَرُبَّمَا أَخْرَجَتْ هَذِهِ، وَلَمْ تُخْرِجْ هَذِهِ، فَنَهَانَا عَنْ ذَلِكَ، وَأَمَّا (7) الْوَرِقُ: فَلَمْ يَنْهَنَا» (8).
295 - ولمسلم عن حَنْظَلة بن قيس قال: «سَأَلْتُ رَافِعَ بْنَ خَدِيجٍ عَنْ كِرَاءِ الأَرْضِ بِالذَّهَبِ وَالْوَرِقِ؟ فَقَالَ: لا بَاسَ بِهِ، إنَّمَا كَانَ النَّاسُ
_________
(1) رواه البخاري بنحوه، كتاب الشهادات، باب لا يشهد على شهادة جور إذا أشهد، برقم 2650، ومسلم، كتاب الهبات، باب كراهة تفضيل بعض الأولاد في الهبة، رقم 14 - (1623) بلفظه.
(2) رواه مسلم، كتاب الهبات، باب كراهة تفضيل بعض الأولاد في الهبة، برقم 17 - (1623).
(3) في نسخة الزهيري: «بشطر» وبدون على، وهو لفظ البخاري، برقم 2329.
(4) رواه البخاري، كتاب الحرث والمزارعة، باب إذا لم يشترط السنين في المزارعة، برقم 2329، ومسلم، كتاب المساقاة والمزارعة، باب المساقاة والمعاملة بجزء من الثمر والزرع، برقم 1551، واللفظ له.
(5) «قال»: ليست في نسخة الزهيري.
(6) في نسخة الزهيري: «فكنا»، والذي في المتن: «كنا» لفظ البخاري، برقم 2327.
(7) في نسخة الزهيري: «فأما الورق».
(8) رواه البخاري، كتاب الحرث والمزارعة، باب، برقم 2327، ومسلم، كتاب البيوع، باب كراء الأرض بالذهب والورق، برقم 117 - (1547)، واللفظ له.

(1/575)

يُؤَاجِرُونَ عَلَى عَهْدِ النبي - صلى الله عليه وسلم - (1) بِمَا عَلَى الْمَاذِيَانَاتِ، وَأَقْبَالِ الْجَدَاوِلِ، وَأَشْيَاءَ مِنَ الزَّرْعِ، فَيَهْلِكُ هَذَا، وَيَسْلَمُ هَذَا، ويسلم هذا ويهلك هذا، فَلَمْ (2) يَكُنْ لِلنَّاسِ كِرَاءٌ إلاَّ هَذَا، فَلِذَلِكَ زَجَرَ عَنْهُ. فَأَمَّا شَيْءٌ مَعْلُومٌ مَضْمُونٌ: فَلا بَاسَ بِهِ» (3).
«الماذيانات» الأنهار الكبار.
والجدول: نهر صغير (4).
81 - قال الشارح - رحمه الله -
هذه الأحاديث الثلاثة تتعلق بجملة من الأحكام.
الأول فيما يتعلق بالتعديل بين الأولاد، وأنه لا يجوز للأب، ولا للأم أن يفضلا بعضهم على بعض في العطية، أما النفقة ينفق عليهم؛ لأنهم صغار ينفق عليهم كل بقدر حاجته؛ أو لأنهم فقراء ينفق عليهم والدهم على قدر حاجاتهم، الصغير له نفقته، والكبير له نفقته على حسب أحوالهم، أما أن يخصهم بعطية يخص بعضهم دون بعض، فلا يجوز له أن يخص بعضهم دون بعض؛ ولهذا لما وهب بشير بن سعد الأنصاري - رضي الله عنه - ابنه النعمان بغلام، أعطاه غلاماً، وأراد أن يُشهد النبي - عليه الصلاة والسلام - على هذا قال له - صلى الله عليه وسلم -: «أكل ولدك
_________
(1) في نسخة الزهيري: «على عهد رسول اللَّه - صلى الله عليه وسلم -».
(2) في نسخة الزهيري: «ولم»، والذي في المتن: «فلم» في صحيح مسلم، برقم 116 - (1547).
(3) رواه مسلم، كتاب البيوع، باب كراء الأرض بالذهب والورق، رقم 116 - (1547) بلفظه.
(4) في نسخة الزهيري: «والجدول: النهر الصغير».

(1/576)

أعطيتهم مثل هذا» قال: لا. قال «فأرجعه» يعني فرده, قال: «أشهد على هذا غيري، فإني لا أشهد على جور»، فدل ذلك على أن تخصيص بعض الأولاد دون بعض من الجور، ولا يجوز، بل إما أن يؤتيهم كلهم، وإما أن يدعهم كلهم، إلا إذا كان التخصيص لأجل الفقر، هذا فقير، وهذا غني ينفق على الفقير قدر حاجته، أو هذا صغير ما له شيء، وهذا كبير له أسباب، وله نفقة ينفق على الصغير حتى يتيسر له ما يقوم بحاله؛ لأن الوالد ينفق على عياله، كما قال - عز وجل -: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} (1)، فالمقصود أن الولد الفقير على والده الغني أن ينفق عليه حتى يجد غِنىً يغنيه أما أن يخص بعضهم بعطية، هذا يعطيه بيتاً هذا يعطيه غلاماً، هذا يعطيه سيارة، والآخر ما يعطى؟ لا، يعدل بينهم: «اتقوا اللَّه واعدلوا بين أولادكم».
والحديث الثاني حديث ابن عمر بعن النبي - صلى الله عليه وسلم - أنه عامل أهل خيبر على ما عندهم من النخيل والأراضي، بالشطر، يزرعون الأرض، ويسقون النخل بالنصف.
هذا يدل على جواز المزارعة والمساقاة بالنصف، أو بالثلث، أو بالربع، أو بأقل، أو بأكثر جزء مشاع، لا بأس بهذا؛ لأنهم شركاء في الغُنْمِ، والغُرْم، فإذا أعطاه أرضه يزرعها بالنصف، أو بالربع، أو بالثلث، أو بالخمس، أو أعطاه النخل، يسقي النخل، وما فيه من
_________
(1) سورة البقرة، الآية: 233.

(1/577)

الأشجار يسقيها بالنصف، أو بالثلث، أو بالربع، أو ما أشبه ذلك، فلا بأس به، يقال له: المزارعة، ويقال لها: مساقاة إذا كانت على النخل، أما أن يزارعهم على أن له ما نبت على الجداول (1)، والسواقي، والأنهار، والباقي للآخر، لا يجوز؛ لأن هذا فيه خطر، قد يُنبت هذا أكثر من هذا، وقد [يهلك] (2) هذا، ويسلم، هذا زجر عنه النبي - صلى الله عليه وسلم -، لا يجوز كونه يقول مثلاً: أعطيك أرضي على أنك تزرعها، فالزرع الشمالي لي، والزرع الجنوبي لك، أو الشرقي لي، والغربي لك، أو الذي حول السواقي لي، أو الأنهار، والبعيد لك، هذا ما يصح؛ لأن فيه غرراً، قد يسلم هذا، ويهلك هذا, ما يجوز، هذا نهى عنه النبي - صلى الله عليه وسلم -.
أو بجزء مجهول، قال لي مثلاً: ما أريد، أو لي جزء من الزرع، أو جزء من الثمرة من غير معيَّن، أو دراهم معلومة أصواع معلومة من الثمرة، أو من التمر، ما يصلح، لكن إذا أجر له الأرض بقيمة معلومة، قال: استأجر مني أرضي بالدراهم المعلومة، أو بأصواع معلومة، فلا بأس بذلك.
كذلك حديث رافع بن خديج هو في هذا إذا كان أجرٌ معلوم
_________
(1) الجَدْوَل: النَّهْرُ الصَّغِيرُ. انظر: لسان العرب، 11/ 106، مادة (جدل).
(2) ما بين المعقوفين في أصل كلام الشيخ: «يسلك»، وقد ثبت في حديث حنظلة - رضي الله عنه - في المزارعة: «يهلك هذا ويسلم هذا» رواه مسلم برقم،، 116 - (1547)، وتقدم تخريجه في تخريج حديث المتن رقم 295.

(1/578)

فلا بأس من: الذهب، والفضة، والورق، لا بأس، أما أن يقول لي ما أنبتت السواقي وما حولها والأنهار والباقي لك هذا لا يصح كما تقدم لما فيه من الغرر والجهالة لابد أن تكون الأجرة إما في جزء مشاع (نصف, ربع, ثلث) أو دراهم معلومة أو أصواع معلومة عن شراءه الأرض.
296 - عن جابر بن عبد اللَّه - رضي الله عنهما - قال: «قَضَى النَّبيُّ - صلى الله عليه وسلم - بِالْعُمْرَى لِمَنْ وُهِبَتْ لَهُ» (1).
وفي لفظٍ «مَنْ أُعْمِرَ عُمْرَى لَهُ وَلِعَقِبِهِ، فَإِنَّهَا لِلَّذِي أُعْطِيَهَا، لا تَرْجِعُ للَّذِي (2) أَعْطَاهَا، لأَنَّهُ عَطَاءً (3) وَقَعَتْ فِيهِ الْمَوَارِيثُ» (4).
وقال جابر: «إنَّمَا الْعُمْرَى الَّتِي أَجَازَهَا (5) رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ يَقُولَ: هِيَ لَكَ وَلِعَقِبِكَ، فَأَمَّا إذَا قَالَ: هِيَ لَك مَا عِشْتَ: فَإِنَّهَا تَرْجِعُ إلَى صَاحِبِهَا» (6).
وفي لفظٍ لمسلم «أَمْسِكُوا عَلَيْكُمْ أَمْوَالَكُمْ، وَلا تُفْسِدُوهَا، فَإِنَّهُ
_________
(1) رواه البخاري، كتاب الهبة، باب ما قيل في العمرى والرقبى، برقم 2625، ومسلم، كتاب الهبات، باب العمرى، برقم 25 - (1625).
(2) في نسخة الزهيري: «لا ترجع إلى الذي أعطاها».
(3) في نسخة الزهيري: «لأنه أعطى عطاء».
(4) رواه مسلم، كتاب الهبات، باب العمرى، برقم (1625).
(5) في نسخة الزهيري: «التي أجاز».
(6) رواه مسلم، كتاب الهبات، باب العمرى، برقم 23 - (1625).

(1/579)

مَنْ أَعْمَرَ عُمْرَى فَهِيَ لِلَّذِي أُعْمِرَهَا، حَيّاً وَمَيِّتاً، وَلِعَقِبِهِ» (1).
297 - عن أبي هريرة - رضي الله عنه -، أنَّ رسولَ اللَّه - صلى الله عليه وسلم - قالَ: «لا يَمْنَعْ (2) جَارٌ جَارَهُ أَنْ يَغْرِزَ خَشَبَهُ فِي جِدَارِهِ» ثُمَّ يَقُولُ أَبُو هُرَيْرَةَ: مَا لِي أَرَاكُمْ عَنْهَا مُعْرِضِينَ؟ وَاَللَّهِ لأَرْمِيَنَّ بِها بَيْنَ أَكْتَافِكُمْ» (3).
298 - عن عائشة - رضي الله عنها -، أَنَّ رسولَ اللَّه - صلى الله عليه وسلم - قال: «مَنْ ظَلَمَ مِنَ الأَرْضِ قِيدَ شِبْرٍ (4)، طُوِّقَهُ مِنْ سَبْعِ أَرَضِينَ» (5).
82 - قال الشارح - رحمه الله -
هذه الأحاديث في مسائل تتعلق بالعمرى والجوار يقول النبي - صلى الله عليه وسلم -: «من أعمر عُمرى فهي للذي أعمرها (6)»،
وفي اللفظ الآخر:
_________
(1) رواه مسلم، كتاب الهبات، باب العمرى، برقم 26 - (1625).
(2) في نسخة الزهيري: «لا يمنعن»، والذي في المتن: «لا يمنع» هو لفظ البخاري، برقم 2463.
(3) رواه البخاري، كتاب المظالم، باب لا يمنع جار جاره أن يغرز خشبه في جداره، برقم 2463، بلفظه، ومسلم، كتاب المساقاة والمزارعة، باب غرز الخشب في جدار الجار، برقم 1609 بلفظ: «لَا يَمْنَعْ أَحَدُكُمْ جَارَهُ أَنْ يَغْرِزَ خَشَبَةً فِي جِدَارِهِ» وبقيته مثل لفظ البخاري.
(4) في نسخة الزهيري: «من ظلم قيد شبرٍ من الأرض» تقديم وتأخير، وهذا هو لفظ البخاري، برقم 2453، وهو أيضاً لفظ مسلم، برقم 1612.
(5) رواه البخاري، كتاب المظالم، باب إثم من ظلم شيئاً من الأرض، برقم 2453، ومسلم، كتاب المساقاة والمزارعة، باب تحريم الظلم وغصب الأرض وغيرها، برقم 1612.
(6) العمرى: أعْمَرْتُه الدارَ عُمْرَى: أي جَعَلتها له يَسْكُنها مُدَّة عُمْرِه، فإذا مات عادت إليَّ، وكذا كانوا يَفعلون في الجاهلية. النهاية في غريب الحديث والأثر، 3/ 567، مادة (عمر).

والرُّقْبَى: هو أن يقول الرجُل للرجل: قد وهَبتُ لك هذه الدار، فإن مُتَّ قَبْلي رجَعَت إليّ، وإن مُتُّ قبلك فهي لك، وهي فُعْلى من المُرتقَبة؛ لأن كلَّ واحد منهما يَرْقُبُ موت صاحبه. النهاية في غريب الحديث والأثر، 2/ 609، مادة (رقب).

(1/580)

«قضى النبي - صلى الله عليه وسلم - بالعمرى لمن وهبت له».
وفي اللفظ الآخر: «من أعمر عمرى فهي للذي أعمرها: حياً وميتاً، ولعقبهِ» قال جابر: إنما العمرى التي أجازها رسول اللَّه - صلى الله عليه وسلم - أن يقول: هي لك ولعقبك، فأما إذا قال: هي لك ما عشت، فإنها تردّ إلى صاحبها، أما إذا قال: هي لك ولعقبك، فإنها تنتقل من المعِمر إلى المعمَر، وتكون هبة لازمة مستمرة له ولعقبه، وليس فيها رجوع إذا قبضها المُعْمَر.
أما إذا قال: هي لك ما عشت، فهذه محل خلاف بين أهل العلم، قال جابر: «إنها ترجع لصاحبها»، وذهب جمعٌ من أهل العلم إلى أنها للمُعمَر، إلا إذا قال لك: سكناها لك الانتفاع بها، أما إذا قال: قد أعمرتكها فإنها تكون له ولعقبه، ومعنى كلام جابر شيءٌ فهمه جابر؛ لأنه لم يقل: قال رسول اللَّه، وإنما أخبر عن فهمه، أن هذا هو مراد النبي - صلى الله عليه وسلم -.
والأحاديث تدل على أنه متى أعمر فإنها تكون له ولعقبه، وإذا قال: هي لك ولعقبك، فهذا من باب التأكيد، ومن باب الإيضاح؛ لأن الإنسان إنما يملك مدة حياته، فإذا مات زال ملكه إلى ورثته؛ ولهذا قال: «أمسكوا عليكم أموالكم، ولا تفسدوها، فإنه من أعمر عمرى، فهي للذي أعمرها حياً وميتاً ولعقبه»، دل ذلك على أن

(1/581)

العُمرى تنقل الأموال، وتذهب بأموالهم إلى غيرهم، فأخبرهم النبي - صلى الله عليه وسلم -: أن الواجب أن يكونوا على بينة، وعلى بصيرة، وأن يمسكوا عليهم أموالهم، حتى لا تخرج عنهم إلا عن علم وعن بصيرة بانتقالها عنهم.
وفي الحديث الثاني عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «لا يمنعن جار جاره أن يضع خُشُبَه في جداره»، وفي رواية: «خشبةً في جداره»، ثم يقول أبو هريرة: «ما لي أراكم عنها معرضين، واللَّه لأرمين بها بين أكتافكم»، معنى هذا: أن الجار إذا احتاج إلى جاره في وضع الخشب على جداره، فإنه لا يُمنع إذا كان الجدار يستطيع ذلك، وكان الناس إلى حدٍ قريب تتلاصق دورهم في الغالب بجدران، ويحتاج بعضهم إلى بعض، فإذا احتاج جارك إلى أن يضع خشبةً في جدارك، أو خشبه في جدارك، فلا تمنعه من ذلك، فالجار له حق كبير على جاره، قال النبي - صلى الله عليه وسلم -: «مَا زَالَ جِبْرِيلُ يُوصِينِي بِالْجَارِ حَتَّى ظَنَنْتُ أَنَّهُ سَيُوَرِّثُهُ» (1)، واللَّه أوصى به في كتابه العظيم: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ} (2)، فإذا احتاج جارك إلى وضع خشبه في جدارك لحجرة يقيمها أو دهليز (3)
يقيمه وما أشبه
_________
(1) البخاري، كتاب الأدب، باب الوصاة بالجار، برقم 6015، ومسلم، كتاب البر والصلة والآداب، باب الوصية بالجار والإحسان إليه، برقم 2625.
(2) سورة النساء، الآية: 36.
(3) الدِّهْلِيز: الدِّلِّيج، فَارِسِيٌّ مُعَرَّبٌ. والدِّهْلِيز، بِالْكَسْرِ: مَا بَيْنَ الْبَابِ وَالدَّارِ، فَارِسِيٌّ مُعَرَّبٌ، وَالْجَمْعُ الدَّهالِيز. لسان العرب، 5/ 349، مادة (دهلز) ..

(1/582)

ذلك، فإنك لا تمنعه إذا كان الجدار قوياً يستطيع أن يحمل تلك الخشبة، أما إذا كان ضعيفاً لا يستطيع فأنت معذور، وقوله: «واللَّه لأرمين بها بين أكتافكم» ــ يعني السُّنة ــ وإن لم ترضوا بها، سوف أصرِّح بها وأبينها، براءةً للذمة؛ لمَّا رآهم عنها معرضين، لأن من طبيعة البشر عدم التحمل في إلزامه بشيءٍ لغيره، ولكن أبا هريرة - رضي الله عنه - بيّن لهم أنَّ هذه سنة أمضاها النبي - صلى الله عليه وسلم -، فلا وجه لإعراضكم، بل الواجب الالتزام بها.
وقال بعض أهل العلم في تفسيره: يعني إن لم ترضوا بها في الجدار، فضعوها على أكتافكم من باب الزجر، ومن باب الوعيد، من باب التشديد عليهم، ليقبلوا السنة، والأظهر هو المعنى الأول، يعني لأصرحن بالسنة، وأوضحها؛ لأن الخشب لا يوضع على الأكتاف، وإنما يوضع على الجدران، فأراد بهذا بيان السنة، وأنه سوف يصرح بها، ويعيدها، ويكررها حتى يعلمها المسلمون، فينقادوا لها، ويرتبط بعضهم ببعض؛ لأن الجار في حاجة إلى جاره، وفي منعه من ذلك نوع من الوحشة، وربما سبب المصارمة والمقاطعة، وفي تمكينه من الانتفاع بجاره ما يسبب الوئام، والمحبة، والتعاون على الخير، وهكذا ما يحتاجه الجيران فيما بينهم، ينبغي أن يكون بينهم المودة، والمحبة، والتعاون بالهدايا،

(1/583)

والدعوة إلى ما قد يقع من ولائم عندهم، والمبادرة بالسلام والتَّحفِّي (1)، وعيادة المريض، إلى غير هذا ينبغي أن يكون بينهم عناية بأسباب المحبة، والوئام، والتعاون على الخير، وهذا من حق الجار على أخيه، وهكذا مواساته إذا كان فقيراً، وجاره غني، يعتني بمواساته والحرص على سدّ خَلَّته.
والحديث الثالث يقول - صلى الله عليه وسلم -: «من ظلم شبراً من الأرض طوقه اللَّه إياه من سبع أرضين». هذا وعيد عظيم في الظلم، وأن الواجب الحذر من الظلم في الأرض، وغير الأرض، قال النبي - صلى الله عليه وسلم -: «الظُّلْمَ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ» (2)، واللَّه سبحانه يقول: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا} (3).
الظلم شره عظيم، وعاقبته وخيمة، ويقول اللَّه - عز وجل -: «يَا عِبَادِي إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا، فَلاَ تَظَالَمُوا» (4)، هذا يعم الأبدان، ويعم الأراضي، ويعم الأعراض, كما قال - عليه الصلاة والسلام -: «إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَليْكُمْ حَرَامٌ كَحُرْمَةِ يَوْمِكُمْ هَذَاـ يوم النحر ـ فِي شَهْرِكُمْ هَذَا ــ يعني شهر ذي
_________
(1) يقال: أحْفَى فلان بصاحبه، وحَفِيَ به، وتَحَفَّى: أي بالَغ في بِرِّه، والسُّؤال عن حاله. النهاية في غريب الحديث والأثر، 1/ 1009، مادة (حفي).
(2) البخاري، كتاب المظالم، باب الظلم ظلمات يوم القيامة، برقم 2447، ومسلم، كتاب البر والصلة والآداب، باب تحريم الظلم، برقم 2579.
(3) سورة الفرقان، الآية: 19.
(4) مسلم، كتاب البر والصلة والآداب، باب تحريم الظلم، برقم 2577.

(1/584)

الحجة ــ فِي بَلَدِكُمْ هَذَا ــ يعني مكة ــ» (1) يبين شدة الأمر - عليه الصلاة والسلام -، وإذا كان من الأراضي، فإنه يطوق يوم القيامة من سبع أرضين, وهذا أيضاً وعيد شديد، وعقوبة عظيمة، أي يُجعل ما ظلم به من الأرض طوقاً له يعذب به يوم القيامة، هذا أيضاً من باب التشديد والتحذير والعاقبة الوخيمة، نسأل اللَّه السلامة.

54 - بابُ اللُّقَطة
299 - عن زيد بن خالد الْجُهَنِيِّ - رضي الله عنه - قال: «سُئِلَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ لُقَطَةِ (2) الذَّهَبِ، أَوِ الْوَرِقِ؟ قَالَ (3): «اعْرِفْ وِكَاءَهَا وَعِفَاصَهَا، ثُمَّ عَرِّفْهَا سَنَةً، فَإِنْ لَمْ تُعْرَفْ فَاسْتَنْفِقْهَا، وَلْتَكُنْ وَدِيعَةً عِنْدَكَ، فَإِنْ جَاءَ طَالِبُهَا يَوْماً مِنَ الدَّهْرِ فَأَدِّهَا إلَيْهِ» وَسَأَلَهُ عَنْ ضَالَّةِ الإِبِلِ؟ فَقَالَ: «مَا لَك وَلَهَا؟ دَعْهَا، فَإِنَّ مَعَهَا حِذَاءَهَا وَسِقَاءَهَا، تَرِدُ الْمَاءَ، وَتَاكُلُ الشَّجَرَ، حَتَّى يَجِدَهَا رَبُّهَا» وَسَأَلَهُ عَنِ الشَّاةِ؟ فَقَالَ: «خُذْهَا، فَإِنَّمَا هِيَ لَكَ، أَوْ لأَخِيك، أَوْ لِلذِّئْبِ» (4).
_________
(1) البخاري، كتاب العلم، باب قول النبي - صلى الله عليه وسلم -: «رب مبلغ أوعى من سامع»، برقم 67، ومسلم، كتاب القسامة والمحاربين والقصاص والديات، باب تغليظ تحريم الدماء، برقم 1679.
(2) في نسخة الزهيري: «اللقطة»، وهي لفظ البخاري، برقم 91.
(3) في نسخة الزهيري: «فقال»، وهي لفظ البخاري، برقم 91.
(4) رواه البخاري، كتاب العلم، باب الغضب في الموعظة والتعليم، إذا رأى ما يكره، برقم 91، ومسلم، كتاب اللقطة [في فاتحته]، برقم 5 - (1722)، واللفظ له.

(1/585)

83 - قال الشارح - رحمه الله -
هذا الحديث الصحيح يتعلق باللُقطة والضوال، والنبي - صلى الله عليه وسلم - بيّن أحكام اللُقطة، وأحكام الضوال في هذا الحديث، وفي أحاديث أخرى.
أما اللُّقطة: فهي ما عدا الضوال من الحيوانات، من النقود وغيرها، من قطع الأموال: كالملابس والمفارش، وأشباه ذلك من اللقطات: هذه أخبر النبي - صلى الله عليه وسلم - أن اللاقط يعرِّفها سنة، فإن عُرِفت سلَّمها لصاحبها، وإلا صارت ملكاً له: كالوديعة متى جاء طالبها يوماً من الدهر، وعَرَفَها أدَّاها إليه، وعليه أن يعرف عِفاصها: ووكاءها، عفاصها: وعاؤها، ووكاؤها: رباطها إن كانت مربوطة، وعددها إن كانت معدودة، وهكذا بقية الصفات إذا كان لها صفات أخرى، يكفي أن يعرف صفاتها، حتى يكتبها عنده، ويحفظها عنده، ويُشهد عليها، متى جاء طالبها يوماً من الدهر أعطاها إياه، وبين أهل العلم: أن التعريف يكون في مجامع الناس، مثل الأسواق، إن كان فيها اجتماع، وأبواب الجوامع والمحلات، التي يكون فيها اجتماع: من له لقطة، من له دراهم, من له الذهب، من له قطعة كذا، من دون أن يبين الصفات، فإذا جاء من يطلب، سأله عن الصفات الدقيقة، والخفية، فإذا عرفها، وضبطها، أو جاء بالبينة عليها، أعطاه إياه، ويكون ذلك في الشهر مرتين, ثلاثاً أو أكثر، وكلما كان أكثر، فهو أبرأ للذمة، وأحسن حتى تكمل السنة, وبعد كمال السنة تكون له اللقطة كسائر ماله، لكنها لا تكون مالاً كلياً، بل مالاً في حكم

(1/586)

الوديعة، يعني في حكم الدَّين الذي عليه، متى جاء صاحبها يوماً من الدهر، وعَرَفَها أدَّاها إليه، كأنها أمانة، وما نما منها كأولاد، كما نما من الربح، أو من أولاد الشاة، ونحوها، فهو له، وليس لصاحبها إلا الأصل بعد السنة. ما نما بعد السنة من أرباح، أو أولاد للشاة، أو نحوها، فهو للملتقط، لا لصاحبها؛ لأنها ملكه ونموها له.
وهكذا الشاة حكمها حكم النقود، يعرِّفها سنة، كما في الحديث الآخر: «مَنْ آوَى ضَالَّةً فَهُوَ ضَالٌّ، مَا لَمْ يُعَرِّفْهَا» (1) يعرفها سنة؛ لأنها لا تدفع عن نفسها، فهي بمنزلة السجادة، والوسادة، وأشباه ذلك، لابد من تعريفها، فإن عُرِفت، وإلا فهي له، ثم هو بالخيار، إن شاء باعها، وحفظ صفاتها، وإن شاء جعلها عند من يرعاها، كعند من يرعى غنماً جعلها مع غنمه [...] (2) تبقى مع الغنم، وإن شاء ثمَّنها قيمة عدل بواسطة أهل الخبرة، وَأَكَلَها إن كان أصلح من بيعها.
ويضبط الصفات، ويحفظها، متى جاء طالبها يوماً من الدهر أداها إليه، والتعريف سنة كاملة، كالنقود؛ لأن الشاة ونحوها لا تدفع عن نفسها، سواء كانت من الماعز، أو من الضأن ذكراً أو أنثى، لا تدفع عن نفسها، فهي له، أو لأخيه، أو للذئب، فيأخذها إن شاء إذا أمن نفسه عليها، وإن لم يأمن نفسه تركها، لكن الأفضل له أن يأخذها، لقول النبي: «خذها». لئلا تضيع.
_________
(1) مسلم، كتاب اللقطة، باب في لقطة الحاج، برقم 1725.
(2) ما بين المعقوفين كلمتان غير واضحة، ولا يؤثر سقوطهما في المعنى.

(1/587)

أما الإبل ونحوها، فهذه لا يلتقطها، بل يدعها؛ لأنها ترد الماء، وتأكل الشجر، حتى يجدها ربها، تدفع عن نفسها من ذئب ونحوه، فلا عليها خطر، فإن كانت في محل فيه خطر، ذكر أهل العلم أنها تؤخذ، وتسلَّم لولي الأمر، حتى يحفظها مع إبل المسلمين، وإن كانت في محل ليس فيه خطر، فيه الشجر، وفيه الماء، وليس فيه خطر، تركها؛ لأن الرسول قال: «دعها» , وكلام النبي - صلى الله عليه وسلم - محمول على أنها في أرض تستطيع أن تعيش فيها، فيها الماء، وفيها الشجر، أما في أرض مسبعة، فيها الأسود والنمور، أو فيها سُرَّاق لا يُؤمَن عليها في أرض لا تؤمن، فإن قواعد الشرع تقتضي أنه يأخذها، ويسلمها لولي الأمر: أمير البلد، أو حاكم المسلمين [...] (1)، حتى يجعلها مع إبل المسلمين، أو يبيعها، ويحفظ ثمنها لمن يعرفها، ويعرف صفاتها، أو أوسامها.
ومثل الإبل: البقر، وأشباهها ممن يدفع عن نفسه, أما الذي لا يدفع عن نفسه، كالحمار، وأشباه ذلك، فإنه له حكم كحكم الشاة يباع، أو يُجعل مع الرعية التي عنده [...] (2)، حتى يجدها ربها، أو يباع، ويحفظ الثمن والصفات، فإذا جاء طالبها، أعطاه إياه ويعرفها: كالشاة.
_________
(1) ما بين المعقوفين غير واضح، ولكن لا يؤثر في المعنى.
(2) ما بين المعقوفين غير واضح، ولكن لا يؤثر في المعنى.

(1/588)


7 - كتاب الوصايا - الإفهام

الإفهام في شرح عمدة الأحكام

7 - كتاب الوصَايا (1)
300 - عن عبد اللَّه بن عمر - رضي الله عنهما - (2)، أَنَّ رسولَ اللَّه - صلى الله عليه وسلم - قال: «مَا حَقُّ امْرِئٍ مُسْلِمٍ لَهُ شَيْءٌ يُوصِي فِيهِ، يَبِيتُ ليلةً، أَوْ لَيْلَتَيْنِ (3)، إلاَّ وَوَصِيَّتُهُ مَكْتُوبَةٌ عِنْدَهُ» (4).
زاد مسلم، قال ابن عمر: «فَوَاللَّهِ (5) مَا مَرَّتْ عَلَيَّ لَيْلَةٌ مُنْذُ سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ ذَلِكَ، إلاَّ وَوَصِيَّتِي عِنْدِي (6)» (7).
301 - عن سعد بن أبي وَقَّاص - رضي الله عنه - قال: «جَاءَني رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَعُودُنِي عَامَ حَجَّةِ الْوَدَاعِ مِنْ وَجَعٍ اشْتَدَّ بِي، فَقُلْتُ: يَا رَسُولَ اللَّهِ، قَدْ بَلَغَ بِي مِنَ الْوَجَعِ مَا تَرَى، وَأَنَا ذُو مَالٍ، وَلا يَرِثُنِي إلاَّ ابْنَةٌ، أَفَأَتَصَدَّقُ بِثُلُثَيْ مَالِي؟ قَالَ: «لا». قُلْتُ: فَالشَّطْرُ يَا رَسُولَ اللَّهِ؟ قَالَ: «لا». قُلْت: فَالثُّلُثُ؟ قَالَ: «الثُّلُثُ، وَالثُّلُثُ كَثِيرٌ، إِنَّكَ إِنْ تَذَر ورَثَتَكَ أَغنياءَ خيرٌ منْ أَنْ تَذَرَهمْ عالَةً يَتَكَفَّفونَ النَّاسَ، وإنَّكَ لَنْ تُنْفِقَ نَفَقَةً تَبْتَغِي بِهَا وَجْهَ اللَّهِ إلاَّ أُجِرْتَ بِهَا، حَتَّى مَا تَجْعَلُ فِي فِي امْرَأَتِكَ». قَالَ:
_________
(1) في نسخة الزهيري: «باب الوصايا».
(2) في نسخة الزهيري: «عن ابن عمر - رضي الله عنهما -».
(3) في نسخة الزهيري: «يبيت ليلتين إلا ووصيته مكتوبة عنده»، وهو لفظ البخاري، برقم 2738.
(4) رواه البخاري، كتاب الوصايا، باب الوصايا، برقم 2738، ومسلم، كتاب الوصية، فاتحته، برقم 1627.
(5) «فوالله»: ليست في نسخة الزهيري.
(6) في نسخة الزهيري: «إلا وعندي وصيتي».
(7) رواه مسلم، كتاب الوصية، فاتحته، برقم 4 - (1627).

(1/589)

فقُلْتُ: يَا رَسُولَ اللَّهِ، أُخَلَّفُ بَعْدَ أَصْحَابِي؟ قَالَ: «إنَّكَ لَنْ تُخَلَّفَ، فَتَعْمَلَ عَمَلاً تَبْتَغِي بِهِ وَجْهَ اللَّهِ، إلاَّ ازْدَدْت بِهِ دَرَجَةً وَرِفْعَةً، وَلَعَلَّكَ أَنْ تُخَلَّفَ حَتَّى يَنْتَفِعَ بِكَ أَقْوَامٌ وَيُضَرَّ بِكَ آخَرُونَ، اللَّهُمَّ أَمْضِ لأَصْحَابِي هِجْرَتَهُمْ، وَلا تَرُدَّهُمْ عَلَى أَعْقَابِهِمْ، لَكِنِ الْبَائِسُ سَعْدُ بْنُ خَوْلَةَ» يَرْثِي لَهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ مَاتَ بِمَكَّةَ» (1).
302 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «لَوْ أَنَّ النَّاسَ غَضُّوا مِنَ الثُّلُثِ إلَى الرُّبُعِ؟ فَإِنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «الثُّلُثُ، وَالثُّلُثُ كَثِيرٌ» (2).
84 - قال الشارح - رحمه الله -
هذا الباب في الوصايا، وغير ذلك، كل الثلاثة متعلقة بالوصايا.
الحديث الأول يقول - صلى الله عليه وسلم -: «مَا حَقُّ امْرِئٍ مُسْلِمٍ لَهُ شَيْءٌ يريد أن يُوصِي فِيهِ، يَبِيتُ لَيْلَتَيْنِ، إلاَّ وَوَصِيَّتُهُ مَكْتُوبَةٌ عِنْدَهُ»، هذا يدل على تأكد الوصية إذا كان له شيء يريد أن يوصي فيه، فما حق امرئ مسلم، أي: ليس من حقه هذا، فينبغي له أن يبادر، وهذا يختلف، قد يكون سنةً فقط، وقد يكون واجباً, فإذا أحب أن يوصي بالثلث أو بالربع أو بصدقات استُحب له أن يكتب ذلك، حتى لا ينسى، ويُضيع، أما إن كان الذي عليه شيء واجباً، كالديون للناس، ليس عليها وثائق، أو
_________
(1) رواه البخاري، كتاب الجنائز، باب رثى النبي - صلى الله عليه وسلم - سعد بن خولة، رقم (1295)، ومسلم، كتاب الوصايا، باب الوصية بالثلث، برقم 1628.
(2) رواه البخاري، كتاب الوصايا، باب الوصية بالثلث، برقم 2743، بلفظ: «الثلث والثلث كثير، أو كبير»، ومسلم، كتاب الوصية، باب الوصية بالثلث، برقم 1629، واللفظ له.

(1/590)

رهون، أو حقوق أخرى لازمة له، وليس عليها وثائق فيلزم أن يوصي بها، حتى لا تضيع من أجل وجوب أداء الحقوق، إما أن يعجل بقضائها، وهو حي، وإما أن يوصي بها حتى تُسلَّم لأهلها بعد وفاته.
وهذا من محاسن الإسلام، ومن محاسن الشريعة: الحث على العناية بما [يريد] (1) المؤمن أن ينتفع به بعد وفاته، وأن لا يتساهل؛ لأن الموت يأتي بغتة، فينبغي أن يأخذ بالحيطة بما يحب أن يتقرب به إلى اللَّه، وما يحب أن يوصي به لأقاربه، أو للفقراء، أو غير ذلك، ومن ذلك ما يتعلق بالديون، والرهون التي عليه للناس؛ فإن هذه أمور لازمة، يجب عليه أن يؤديها، وأن يفعل الأسباب التي تقتضي أداءها: من الوصية بذلك، أو إنجازها إذا صار فيها نهايات، وتسليمها لأهلها.
وفيه فضل ابن عمر، ومسارعته إليها، فمنذ أن سمع الحديث [ما مرت عليه ليلة] (2) إلا ووصيته مكتوبة عنده، هذا يدل على فضله - رضي الله عنه -، كان سبَّاقاً لما سمع من الخير، وكان من أكثر الناس اجتهاداً في العبادة، وحرصاً عليها - رضي الله عنه -.
والوصية: ما يَعْهَدُ به الإنسان إلى غيره بعد الموت، يقال له: وصية، وهي الشيء المقرر المؤكد، وقد أوصى بهذا، أي أكد فيه؛ لأنه وصاهم به، وأكد عليهم به، وألزمهم به، فالوصية الأمر المؤكد من الإنسان بعد وفاته، ويعهد به بعد وفاته إلى غيره.
_________
(1) ما بين المعقوفين كلمة غير واضحة، والذي يظهر أنها: «يريد».
(2) ما بين المعقوفين أضيف لإتمام المعنى.

(1/591)

والحديث الثاني حديث سعد بن أبي وقاص - رضي الله عنه -، وهو أحد العشرة المشهود لهم بالجنة - رضي الله عنهم - (1).
قال (2): يا رسول اللَّه أنا ذو مال، ولا يرثني إلا ابنة واحدة -كان في ذاك الوقت ما عنده إلا بنت، [لم يأت له ذكور بعد] (3)، ولا إناث أخريات - فأتصدق بثلثي مالي؟ قال: «لا»، قلت: فالشطر؟ قال: «لا»، قلت: الثلث؟ قال: «الثلث، والثلث كثير».
هذا يدل على أنه ينبغي للموصي أن لا يتجاوز الثلث، بل الثلث فأقل، هذا حقه، والزائد لا حق له فيه, فإذا أوصى كانت الوصية مقيدة بالثلث فأقل؛ لهذا الحديث الصحيح، وبين النبي - صلى الله عليه وسلم - العلة والحكمة في ذلك، قال: «إنك إن تذر ورثتك أغنياء، خير لك من أن تذرهم عالة يتكففون الناس»: كون المؤمن يذر ورثته أغنياء، قد وسَّع اللَّه عليهم بأسبابه، أولى من أن يدعهم عالة يتكففون الناس.
ففي هذا دلالة على أنه إذا أراد الخير، واحتسب الخير في ورثته، أنه يؤجر على ذلك، وبين له النبي - صلى الله عليه وسلم - قال: «إنك لن تنفق نفقة تبتغي بها وجه اللَّه: إلا أُجرت بها، حتى ما تجعل في فيِ امرأتك» ــ يعني إذا احتسب الأجر فيما [يُقَرِّبه] (4) وفيما ينفقه فله
_________
(1) آخر الوجه الثاني من الشريط الثالث عشر، سجِّل في درس الشيخ بتاريخ 20/ 8/ 1409هـ.
(2) أول الوجه الأول من الشريط الرابع عشر، سجِّل في درس الشيخ بتاريخ 20/ 8/ 1409هـ.
(3) ما بين المعقوفين أصله في كلام الشيخ - رحمه الله -: «ما بعد جاء ذكور».
(4) ما بين المعقوفين كلمتان غير واضحة، والظاهر أنها «يقربه».

(1/592)

ذلك، حتى ما يعطي امرأته من النفقة إن احتسب ذلك فهو له أجره، يكون هذا لأجل الواجب.
وفيه من الفوائد: أن المؤمن ليس له أن يوصي بأكثر من الثلث.
وفيه من الفوائد شرعية عيادة المريض، وأنه يعود المرضى - عليه الصلاة والسلام -، دل ذلك على شرعية عيادة المرضى.
وفي حديث ابن عباس: «لو أن الناس غضوا من الثلث إلى الربع ــ يعني لكان أولى ــ؛ لأن الرسول قال: «الثلث، والثلث كثير» ــ كما أوصى الصديق بالخمس، فإذا أوصى بالخمس أو الربع كان أفضل، لقوله - صلى الله عليه وسلم -: «الثلث، والثلث كثير»، ولهذا قال ابن عباس: «لو أن الناس غضوا من الثلث إلى الربع»، يعني لهذا الحديث.
وفي حديث سعد في آخره الدلالة على فضل من أطال اللَّه عمره في صالح الإسلام والمسلمين, كما قال: أُخلَّف بعد أصحابي؟ قال: «إنك لن تخلف فتعمل عملاً تبتغي به وجه اللَّه، إلا ازددت به درجة ورفعة: ولعلك أن تُخلَّف حتى ينتفع بك أقوام، ويُضرّ بك آخرون».
وقد خُلِّف - رضي الله عنه -، وطالت حياته، إلى أواخر العقد السادس يعني، سنة ست وخمسين من الهجرة، فعاش بعد النبي - صلى الله عليه وسلم - ستاً وأربعين سنة، وقد نفع اللَّه به الجهاد بعد النبي - صلى الله عليه وسلم -، وحصل على الخير الكثير في جهاد الفرس، فانتفع به أقوام، وانضرَّ به آخرون، كما قال النبي - صلى الله عليه وسلم -، ثم قال: «اللَّهم أمض لأصحابي هجرتهم، ولا تردهم على

(1/593)

أعقابهم ...»
دعاءٌ لهم بأن اللَّه يعطيهم هجرتهم، ويمضيها لهم، ولا يردهم على أعقابهم، فالإنسان يسأل ربه: أن اللَّه يمضي هجرته، ويتقبلها، وأن لا يردّه عن ذلك خاسئاً خائفاً، بل يسأل ربه أن يبلغه في الهجرة، وأن يخرجه عليها، ويتقبلها منه، مع سؤال اللَّه - عز وجل - حُسن الختام، والعافية من مضلات الفتن؛ فإن الرد على العقب يوقع في الباطل، ولا حول ولا قوة إلا باللَّه، ثم قال: «لكن البائس سعد بن خولة» يرثي له أن مات بمكة، يعني يتوجَّعُ له، هذا يدل على أن المهاجر إذا مات في غير البلد الذي هاجر منها يكون أولى، والموت في بلد هجرته غير مرغوب فيه، يعني: شيء تركه للَّه، فينبغي أن لا يعود إليه، ولهذا بقي الصحابة في المدينة بعد فتح مكة، وسكنوا فيها، حتى مات من مات فيها، أو انتقل إلى الجهاد من انتقل إلى الجهات الأخرى، ولم يعودوا إليها؛ لأنهم تركوها للَّه، فلا ينبغي أن يعودوا فيما تركوه للَّه؛ ولهذا توجَّع النبي - صلى الله عليه وسلم - لسعد بن خولة؛ لأنه مات في مكة، في محل الهجرة، ومعلوم أن ذلك لا يضر إذا كان بغير اختياره، لكن يُبين النبي - صلى الله عليه وسلم - أنّ كونه يموت في محل هجرته، أولى من موته في محله الذي هاجر منه، تحريضاً للمسلم على عدم البقاء في محله، المحل الذي هاجر منه، وأنه يبقى فيه بقدر الحاجة، وأنه يرخّص له ثلاثة أيام بعد الحج، ثم ينصرف إلى المدينة، فالمهاجر ينبغي له إذا أتى القرية التي هاجر منها، أو البلد لحاجة، أن لا يطوِّل فيها، ثلاثة أيام فأقل.

(1/594)


8 - كتاب الفرائض - الإفهام

الإفهام في شرح عمدة الأحكام

8 - كتاب الفرائض (1)
303 - عن عبد اللَّه بن عباس - رضي الله عنهما -، عن النبيِّ - صلى الله عليه وسلم - قال: «أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا، فَمَا بَقِيَ فَهُوَ لأَوْلَى رَجُلٍ ذَكَرٍ» (2).
وفي رواية: «اقْسِمُوا الْمَالَ بَيْنَ أَهْلِ الْفَرَائِضِ عَلَى كِتَابِ اللَّهِ، فَمَا تَرَكَتِ الْفَرَائِضُ فَلأَوْلَى رَجُلٍ ذَكَرٍ» (3).
304 - عن أسامة بن زيد - رضي الله عنهما - قال: «قُلْتُ: يَا رَسُولَ اللَّهِ، أَتَنْزِلُ غَداً فِي دَارِكَ بِمَكَّةَ؟ قَالَ: «وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ رِبَاعٍ، أَوْ دُورٍ؟ (4)»، ثمَّ قال: «لاَ يَرِثُ المُسْلِمُ الْكَافِرَ، ولا الكافرُ المسْلِمَ (5)» (6).
305 - عن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّ النَّبِيَّ - صلى الله عليه وسلم -: نَهَى عَنْ بَيْعِ الْوَلاءِ وَهِبَتِهِ» (7).
_________
(1) في نسخة الزهيري: «باب الفرائض».
(2) رواه البخاري، كتاب الفرائض، باب ميراث الولد من أبيه وأمه، برقم 6732، ومسلم، كتاب الفرائض، باب ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر، برقم 1615.
(3) رواه مسلم، كتاب الفرائض، باب ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر، برقم 4 - (1615).
(4) «أو دور»: ليست في نسخة الزهيري، وهي في البخاري، برقم 1588.
(5) في نسخة الزهيري «... لا يرث الكافر المسلم، ولا المسلم الكافر» قدم الكافر على المسلم.
(6) رواه البخاري، كتاب الحج، باب توريث دور مكة وبيعها وشرائها، برقم 1588، وفي الفرائض، باب لا يرث المسلم الكافر، ولا الكافر المسلم، برقم 6764، ومسلم، كتاب الحج، باب النزول بمكة للحاج، وتوريث دورها، برقم 1351، وفي الفرائض برقم 1614.
(7) رواه البخاري، كتاب العتق، باب بيع الولاء وهبته، برقم 2535، ومسلم، كتاب العتق، باب النهي عن بيع الولاء وهبته، برقم 1506.

(1/595)

85 - قال الشارح - رحمه الله -
هذه الأحاديث الثلاثة كلها تتعلق بالمواريث، وأحكامها.
يخبر النبي - صلى الله عليه وسلم - أن الفرائض يبدأ بها قبل أهل التعصيب، وما بقي بعدها فهو لأهل التعصيب، يعني في المواريث؛ ولهذا قال - صلى الله عليه وسلم -: «ألحقوا الفرائض بأهلها»، والفرائض هي الأشياء المقدرة، الأنصبة المقدرة، يقال لها فرائض، وغير المقدرة تسمى تعصيباً، فما أبقت الفرائض فلأولى رجل ذكر، معنى أولى: أقرب, أقرب رجل ذكر، وفي اللفظ الآخر: «اقسموا المال بين أهل الفرائض على كتاب اللَّه»، اقسموا المال يعني: المال المُخلَّف من الميت، التركة بين أهل الفرائض على كتاب اللَّه، فما أبقت الفرائض، فهو لأولى رجلٍ ذكر، هذا محل إجماع بين المسلمين، أجمع العلماء على أن الميت إذا خَلَّف أهل فروض، وأهل تعصيب؛ فإنه يبدأ بأهل الفروض، فما بقي فهو للعصبة.
[1] مثال ذلك: إنسان مات عن أبيه، وأمه، وعن ابن، فالأب، والأم من أهل الفرائض، فيقسم المال بينهم على ستة سهام، فالأم لها سدس واحد، والأب له سدس واحد، والباقي للابن العصبة، الأربعة الباقية من الستة للابن العصبة، هذا من معنى ألحقوا الفرائض بأهلها، تعطى الأم السدس؛ لأن اللَّه قال: {وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ} (1)، فهذا أب وأم،
_________
(1) سورة النساء، الآية: 11.

(1/596)

والميت له ولد وهو الابن، فالأم تأخذ السدس: واحداً من ستة، والأب واحداً من ستة، والباقي للابن، فإذا كان وراءه ستة آلاف ريال: تُعطى الأم ألف ريال، والأب ألف ريال، والباقي للابن.
وإذا كان وراءه ستين ألف ريال: تُعطى الأم عشرة (1)، والأب عشرة (2)، والباقي يدفعونه للابن، أو ابن الابن (3).
[2] ومثال آخر: مات ميت عن زوج: امرأة ماتت عن زوجها، وعن أمِّها، وعن أخٍ شقيق: فالزوج صاحب فرض، والأم صاحبة فرض، والأخ صاحب عصبة: فيُعطى الزوج النصف فرضاً؛ لأن اللَّه يقول: {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ} (4)، وتُعطى الأم فرضها ثلثاً؛ لأن اللَّه أعطى الأم الثلث، كما قال تعالى: {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ} (5)، والباقي للأخ العاصب؛ لأنه ليس من أهل الفروض, فإذا كان وراءها ستة آلاف، فيُعطى الزوج ثلاثة, النصيف، والأم تعطى ألفين، وهو الثلث، ويبقى ألف واحد وهو السادس للعصبة للأخ الشقيق، أو الأخ لأب (6)، أو ابن الأخ (7)، أو ابن
_________
(1) أي عشرة آلاف.
(2) أي عشرة آلاف.
(3) أي إذا لم يوجد الابن.
(4) سورة النساء، الآية: 11.
(5) سورة النساء، الآية: 11.
(6) إذا عدم الشقيق.
(7) إذا لم يوجد من هو أولى منه في الذكور.

(1/597)

العم (1)، يعطى هذا الباقي، هذا حقه؛ لأن الرسول قال: «ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر» أعطينا الزوج ثلاثة: النصف، وأعطينا الأم الثلث، اثنين من ستة، وبقي واحد للعاصب.
[3] مثال آخر: مات ميت عن أخت شقيقة، وعن جدة، وعن أخٍ لأب, الأخت الشقيقة من أهل الفرائض، والجدة من أهل الفرائض لها السدس، والأخت الشقيقة لها النصف، كما قال تعالى: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ} (2)، [و] قد حكم النبي - صلى الله عليه وسلم - بأن الجدة لها السدس، فالميت يُجعل ماله ستة سهام، نصفها للأخت ثلاثة، والرابع، وهو السدس للجدة أم أمه، أو أم أبيه، والباقي اثنان لأخ الميت، سواء شقيق أو لأب أو عم، أو ابن عم، يعطى الباقي اثنان من ستة؛ لأن الأخت أخذت النصف، سواء كانت شقيقة أو لأب، وأخذت الجدة السدس، سواء كانت أم أبيه، أو أم أمه، والباقي اثنان من ستة للعصبة، لأخ الميت، أو عم الميت، أو ابن عم الميت أو معتق الميت هذا معنى الحديث: «ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجلٍ ذكر» وفي اللفظ الآخر: «اقسموا المال بين أهل الفرائض على كتاب اللَّه، فما أبقت الفرائض فهو لأولى رجل ذكر».
_________
(1) إذا لم يوجد أولى منه في الذكور.
(2) سورة النساء، الآية: 176.

(1/598)

الحديث الثاني يقول النبي - صلى الله عليه وسلم -: «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ، وَلَا الْكَافِرُ الْمُسْلِمَ» متفق على صحته (1)، معناه إذا كان الأقارب مختلفين في الدين، فإنهم لا يتوارثون، فإذا مات إنسان مسلم عن أخٍ مسلم، وعن أبٍ كافر، فالميراث لأخيه المسلم، والأب ليس له شيء؛ لأنه كافر، إذا مات ميت مسلم عن أخيه المسلم، أو ابن عمه المسلم، وراءه كافر (2)، فالميراث للمسلم، ولو أنه ابن عمٍ بعيد، يعطى الميراث، وأبوه الكافر ليس له شيء، لقول النبي - صلى الله عليه وسلم -: «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ، وَلَا الْكَافِرُ الْمُسْلِمَ»، كذلك لو مات شخص كافر عن ابن له كافر، وابن له مسلم، فَوِرْثه للكافر الذي مثله على دينه، وابنه المسلم لا يرث شيئاً؛ لأن الميت الكافر لا يرثه إلا الكافر، مثلما إذا مات نصراني عن ابن له نصراني، وله ابن ثانٍ مسلم قد هداه اللَّه وأسلم، ما يرث من أبيه النصراني، لقول النبي - صلى الله عليه وسلم -: «لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ، وَلَا الْكَافِرُ الْمُسْلِمَ» لا يتوارثون لاختلاف الدين, هذا على دين، وهذا على دين، فلا يتوارثان.
الحديث الثالث: يقول ابن عمر: إن الرسول - صلى الله عليه وسلم - «نهى عن بيع الولاء وعن هبته»، الرسول - صلى الله عليه وسلم - نهى عن بيع الولاء، وعن هبته, لا يباع الولاء، ولا هبته كالنسب، لا يباع ولا يوهب، وفي اللفظ
_________
(1) البخاري، برقم 6764، ومسلم، برقم 1614، وتقدم تخريجه في تخريج حديث المتن رقم 304.
(2) وراءه: أي بعده: وارث بعده.

(1/600)

الآخر: «الْوَلاءُ لُحْمَةٌ كَالنَّسَبِ: لا يُبَاعُ، وَلا يُوهَبُ، ولا يُورَثُ» (1).
فالولاء مثل النسب لا يباع، فلو أن إنساناً باع نسبه من أخيه ما يصلح البيع، أو باع نسبه من ولده ما يصلح البيع، أو باع نسبه من ابن عمه لا يصح البيع، النسب لا يباع، وهكذا الولاء، والولاء هو ولاء العتق، فلو أنك أعتقت زيداً، فأنت الوارث له عصبته، فلو بعته هذا الولاء ولائي من زيد أبيعه، اشتره مني يا فلان بكذا، أنت تكون وليه بدلاً مني، ما يصح، أو وهبته إيَّاه، تقول: أنا وهبتك إياه، الولاء ما يصح، ما يكون صحيحاً، لا يرثه إلا أنت وعصبتك، فبيعك للولاء، أو هبتك باطلة مثل لو بعت قرابتك من أخيك، أو من أبيك، ما يصح البيع, فالقرابة لا تباع، ثابتة تبقى, ولو بعتها فالبيع باطل، فهكذا الولاء ولاء العتاق، إذا أعتقت إنساناً أعتقت رجلاً، أو أعتقت امرأةً، فأنت وليها، إذا ما صار لها ورثة إلا أنت، ما لها أقارب، أنت وليها، وعصبتك، فلا تبيع ولاءك، ولا تهبه، فلو بعت هذا الولاء، أو وهبته لأحد، فالهبة باطلة، والبيع باطل، لأن الرسول - صلى الله عليه وسلم - نهى عن بيع الولاء وعن هبته، لأنه كالنسب.
306 - عن عائشة - رضي الله عنها - قالت (2): «كَانَتْ فِي بَرِيرَةَ ثَلاثُ سُنَنٍ: خُيِّرَتْ عَلَى زَوْجِهَا حِينَ عَتَقَتْ، وَأُهْدِيَ لَهَا لَحْمٌ، فَدَخَلَ عَلَيَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، وَالْبُرْمَةُ عَلَى النَّارِ، فَدَعَا بِطَعَامٍ، فَأُتِيَ بِخُبْزٍ وَأُدْمٍ مِنْ أُدْمِ الْبَيْتِ، فَقَالَ: «أَلَمْ أَرَ الْبُرْمَةَ عَلَى النَّارِ فِيهَا لَحْمٌ؟» فقَالُوا: بَلَى، يَا رَسُولَ اللَّهِ، ذَلِكَ لَحْمٌ تُصُدِّقَ بِهِ عَلَى بَرِيرَةَ، فَكَرِهْنَا أَنْ نُطْعِمَكَ مِنْهُ، فَقَالَ: «هُوَ عَلَيْهَا صَدَقَةٌ، وَهُوَ لَنَا مِنْهَا (3) هَدِيَّةٌ»، وَقَالَ النَّبِيُّ - صلى الله عليه وسلم - (4): «إنَّمَا الْوَلاءُ لِمَنْ أَعْتَقَ» (5).
_________
(1) روي مرفوعاً: أخرجه الشافعي، 407، وابن حبان، 11/ 326، برقم 4950، والحاكم، 4/ 341، والطبراني في الأوسط في رواية، 2/ 82، برقم 1318، ورواه موقوفاً: ابن أبي شيبة، 4/ 308، برقم 20472، ولفظه: «الْوَلاءُ لُحْمَةٌ كَلُحْمَةِ النَّسَبِ، لا يُبَاعُ وَلا يُوهَبُ»، وعبد الرزاق، 9/ 3، برقم 16140، وسنن الدارمي، 1/ 226، وسعيد بن منصور، 1/ 92، برقم 277، وصحح المرفوع العلامة الألباني في إرواء الغليل، 6/ 109، وقوى ابن حجر في فتح الباري،
12 - / 44، كلها دون لفظ: «ولا يورث»، وقال الزيلعي في نصب الراية في تخريج أحاديث الهداية، 4/ 200: «وَرَوَاهُ أَيُّوبُ بْنُ سُلَيْمَانَ الْأَعْوَرُ عَنْ عَبْدِ الْعَزِيزِ بْنِ مُسْلِمٍ الْقَسْمَلِيِّ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ بِهِ: «لَا يُبَاعُ الْوَلَاءُ، وَلَا يُوهَبُ، وَلَا يُورَثُ»، فَزَادَ فِيهِ: «وَلَا يُورَثُ»؛ وَرَوَاهُ الشَّافِعِيُّ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ أَبِي يُوسُفَ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ بِهِ، وَقِيلَ فِيهِ: عَنْ أَبِي يُوسُفَ عَنْ أَبِي حَنِيفَةَ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ، وَلَا يَصِحُّ فِيهِ ذِكْرُ أَبِي حَنِيفَةَ؛ وَرَوَاهُ بِشْرُ بْنُ الْوَلِيدِ عَنْ أَبِي حَنِيفَةَ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ ابْنِ دِينَارٍ، وَهُوَ أَشْبَهُ، انْتَهَى كَلَامُهُ، وَلَمْ أَجِدْ فِي شَيْءٍ مِنْ طُرُقِ الْحَدِيثِ: «وَلَا يُورَثُ».
(2) في نسخة الزهيري: «أنها قالت».
(3) في نسخة الزهيري: «وهو منها لنا هدية».
(4) في نسخة الزهيري: «وقال النبي - صلى الله عليه وسلم - فيها».
(5) رواه البخاري، كتاب النكاح، باب الحرة تحت العبد، برقم 5097، واللفظ له، ومسلم، كتاب العتق، باب إنما الولاء لمن أعتق، برقم 1504.

(1/601)


9 - كتاب النكاح - الإفهام

الإفهام في شرح عمدة الأحكام

9 - كتاب النكاح
307 - عن عبد اللَّه بن مسعود - رضي الله عنه - قال: قال (1) رسول اللَّه - صلى الله عليه وسلم -: «يَا مَعْشَرَ الشَّبَابِ، مَنِ اسْتَطَاعَ مِنْكُمُ الْبَاءَة فَلْيَتَزَوَّجْ، فَإِنَّهُ أَغَضُّ لِلْبَصَرِ، وَأَحْصَنُ لِلْفَرْجِ. وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ. فَإِنَّهُ لَهُ وِجَاءٌ» (2).
86 - قال الشارح - رحمه الله -
هذان الحديثان الصحيحان عن رسول اللَّه - عليه الصلاة والسلام -: أحدهما: حديث عائشة من جهة من جهات بريرة.
والثاني حديث ابن مسعود في الحث على الزواج.
أما حديث عائشة في قصة بريرة، فهو حديث عظيم له شأن، وقد ذكرت عائشة - رضي الله عنها -: أن فيه ثلاث سنن، يعني أن من جملة فوائده ثلاث سنن، وأحاديث النبي - صلى الله عليه وسلم - كلها فوائد، وكلها من نعم اللَّه العظيمة على العباد، لما فيها من التوجيه، والتشريع, فقصة بريرة فيها سنن كثيرة، منها الثلاث التي ذكرت عائشة.
_________
(1) في نسخة الزهيري: «قال لنا».
(2) رواه البخاري، كتاب الصوم، باب الصوم لمن خاف على نفسه العزوبة، برقم 1905، وكتاب النكاح، باب قول النبي - صلى الله عليه وسلم -: «من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج، برقم 5065، ولفظ الحديث من مجموع ألفاظ الحديثين، ومسلم، كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، ووجد مؤنة، واشتغال من عجز عن المؤن بالصوم، برقم 1400، واللفظ له.

(1/602)

إحداها: أنها خُيِّرت على زوجها لمّا عتقت، فدل ذلك على أن الجارية المملوكة إذا عتقت وهي تحت زوج مملوك يكون لها الخيار، إن شاءت بقيت معه، وإن شاءت اختارت نفسها، وبانت منه بينونةً صغرى؛ لأنها ملكت نفسها. وكان زوجها عبداً أسود رقيقاً، فدل ذلك على أن الحكم هو هكذا، إذا عتقت جارية تحت زوج رقيق، فإنها بالخيار إن شاءت بقيت معه، وإن شاءت اختارت نفسها، وقد كان زوجها يحبها كثيراً، ويُسمَّى مغيثاً، وكان يبكي عليها كثيراً، لأنها عافته، وامتنعت منه، فجاءها النبي - صلى الله عليه وسلم - يشفع في قبولها زوجها وعدم فراقه، فقالت: يا رسول اللَّه تأمرني؟ قال: «لا, ولكن أشفع». قالت: لا حاجة لي فيه (1).
هذه من الفوائد أيضاً: أن الشفاعة ما تلزم، ولو كانت شفاعة النبي - صلى الله عليه وسلم -؛ لأنها غير الأمر، فإذا شفع - عليه الصلاة والسلام - إلى إنسان ليسقط ديناً عن فلان، أو يسقط بعضه، أو يسقط القصاص، أو ما أشبه ذلك، فالمشفوع إليه إن شاء فعل، وإن شاء ترك: ما يلزمه؛ لأن الرسول - صلى الله عليه وسلم - لما قالت بريرة: «تأمرني أم تشفع؟»، قال: «بل أشفع» , فقالت: «لا حاجة لي فيه» , ولم يلمها، ولم يُنكر عليها عدم قبول الشفاعة.
_________
(1) البخاري، كتاب الطلاق، باب شفاعة النبي - صلى الله عليه وسلم - في زوج بريرة، برقم 5283، ولفظه: عَنْ ابْنِ عَبَّاسٍ «أَنَّ زَوْجَ بَرِيرَةَ كَانَ عَبْدًا يُقَالُ لَهُ مُغِيثٌ، كَأَنِّي أَنْظُرُ إِلَيْهِ يَطُوفُ خَلْفَهَا يَبْكِي، وَدُمُوعُهُ تَسِيلُ عَلَى لِحْيَتِهِ، فَقَالَ النَّبِيُّ - صلى الله عليه وسلم - لِعبَّاسٍ: «يَا عَبَّاسُ، أَلَا تَعْجَبُ مِنْ حُبِّ مُغِيثٍ بَرِيرَةَ، وَمِنْ بُغْضِ بَرِيرَةَ مُغِيثًا»، فَقَالَ النَّبِيُّ - صلى الله عليه وسلم -: «لَوْ رَاجَعْتِهِ»، قَالَتْ: يَا رَسُولَ اللَّهِ تَامُرُنِي؟ قَالَ: «إِنَّمَا أَنَا أَشْفَعُ»، قَالَتْ: «لَا حَاجَةَ لِي فِيهِ».

(1/603)

ومن الفوائد: أن بريرة أُهدي إليها لحم، وكان النبي - صلى الله عليه وسلم - لا يقبل الصدقة, وهكذا بنو هاشم، لا يقبلون الصدقة, فدعا بطعام، فأُتي بخبز وأُدم من البيت، فقال: «ألم أر البرمة على النار، فيها لحم؟!» قالوا: بلى، ولكنه تصدق به على بريرة، فكرهنا أن نطعمك منه, فقال - عليه الصلاة والسلام -: «هو عليها صدقة، وهو لنا منها هدية»، هذا يدل على أن الصدقة، إذا وصلت للفقير بلغت محلها, فإذا دفعها إلى من تحرم عليه الصدقة، جاز له الأكل؛ لأنها ليست صدقة عليه, هدية من الفقير, الفقير يهديها إذا بلغت محلها، وتأدّى الواجب بها, فإذا أهدى الفقير منها إلى غني، أو دعا الأغنياء، وأكلوا من طعامه، وإن كان من الصدقة لا حرج عليهم؛ لأن الصدقة بلغت محلَّها، فإذا أولم الفقير وليمة، ودعا إليها جيرانه وأقاربه من الأغنياء، وغيرهم, فلا بأس أن يأكلوا منها، وإن كانت صدقة عليه؛ لأنها بلغت محلها، فهي لهم هدية، ليست صدقة عليهم؛ لأنه ليس هو المزكي, المزكي غيره, وإنما هو فقير أخذها، وبلغت محِلَّها.
الفائدة الثالثة أو السُّنة الثالثة: أنها اشترت نفسها من أهلها بأقساط، كل سنة أُوقية في تسع سنين، كل سنة أوقية تساوي ثلاثمائة وستين درهماً، الأوقية أربعون درهماً، فجاءت إلى عائشة تطلب العون، أي تسديد الثمن، فقالت عائشة: «إن شاء أهلك عددت لهم الدراهم وأعتقتك». فقالت لهم قالوا: لا بأس، إن كان الولاء لنا يعني ولاءها, فسألت عائشة النبي - صلى الله عليه وسلم - قال: «لا, الولاء لمن أعتق» , قال: «اشتريها

(1/604)

واشترطي لهم الولاء، فإنما الولاء لمن أعتق» (1).
وثبت بهذا أن الولاء يكون كالعصوبة تكون لمن أعتق، فإذا أعتق إنسان إنساناً، فالولاء للمعتق, يرثه، ويكون له الولاء، والعصب؛ لأنه المعتق, ولو كان الولاء لغير المعتق بطل الشرط، يقول النبي - صلى الله عليه وسلم -: «كُلُّ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ: فَهُوَ بَاطِلٌ، وَإِنْ كَانَ مِائَةَ شَرْطٍ، قَضَاءُ اللَّهِ أَحَقُّ، وَشَرْطُ اللَّهِ أَوْثَقُ، وَإِنَّمَا الْوَلاءُ لِمَنْ أَعْتَقَ» (2).
وفيه من الفوائد: جواز البيع بالتقسيط؛ لأنها اشترت نفسها بالتقسيط ثلاثمائة وستون درهماً كل سنة تعطيهم أربعين درهماً (3)، فدل ذلك على أن التقسيط جائز، لو باع الإنسان بيتاً، أو أرضاً، أو سيارةً بأقساط معلومة، إلى آجال معلومة، فلا بأس بذلك، لصحة بيع بريرة بأقساط لآجال معلومة، إذا كان المبيع في ملك البائع وحوزته, إذا كان في ملك، وحوزة البائع، فلا بأس بأقساط، أو بثمن معجَّل، أما إذا كان ليس في حوزته ليس له البيع، يقول النبي - صلى الله عليه وسلم -: «لا تبع ما ليس عندك» (4) , «لا يحل سلف وبيع، ولا بيع ما ليس
_________
(1) البخاري، برقم 2168،ومسلم، برقم 1504، وتقدم تخريجه في تخريج حديث المتن رقم 277.
(2) رواه البخاري، برقم 2168، ومسلم، برقم 1504، وتقدم تخريجه في تخريج حديث المتن رقم 277.
(3) تقدم كلام الشيخ - رحمه الله -: أن بريرة اشترت نفسها من أهلها بثلاثمائة وستين درهماً، كل سنة تدفع أربعين درهماً على تسع سنين. انظر: البخاري، برقم 2168، ومسلم، برقم 1504، وتقدم تخريجه في تخريج حديث المتن رقم 277.
(4) أخرجه أحمد، 24/ 26، برقم 15311، والنسائي، برقم 4613، وابن ماجه، برقم 2187، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 275.

(1/605)

عندك» (1)، الإنسان لا يبيع شيئاً عند الناس، أما إذا ملكه، أو حازه بالشراء، ثم باعه بعد ذلك، فلا بأس.
وفي حديث ابن مسعود: دلالة على تأكيد الشباب التعجيل على الزواج، وأنه ما ينبغي التأخير لمن قدر، بل يجب البدار بالزواج، لما فيه من العفة للفرج، وغض البصر، وتكثير النسل، يقول - صلى الله عليه وسلم -: «يا معشر الشباب من استطاع منكم الباءة فليتزوج» الباءة أي مؤنة الباءة، يعني مؤونة الزواج؛ فإنه أغض للبصر، وأحصن للفرج، يعني النكاح فيه غض للبصر، وإحصان للفرج، فيه إعانة على ذلك, ومن لم يستطع يعني المؤنة، فعليه بالصوم؛ فإنه له وجاء.
الرسول - صلى الله عليه وسلم - بين أن الواجب البدار بالزواج على الشباب إذا قدروا، فإن عجزوا، شُرع لهم الصوم، واتخاذ أسباب السلامة، فالصوم يضيِّق مجاري الدم، ومجاري الشيطان، فيضعف سلطان الشهوة، ولكن متى استطاع الزواج فليبادر، ولو بالاستدانة والقرض، ونحو ذلك, فاللَّه جل وعلا يعينه للحديث الصحيح: «ثلاثة حق على اللَّه عونهم»، منهم: «المتزوج يريد العفاف» (2)، وذكر الشباب
_________
(1) أخرجه أحمد، 24/ 26، برقم 15311، والنسائي، برقم 4613، وابن ماجه، برقم 2187، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 275.
(2) أخرجه الإمام أحمد، 15/ 397، برقم 9631، والنسائي، كتاب الجهاد، فضل الروحة في سبيل اللَّه - عز وجل -، برقم 3120، وابن ماجه، كتاب العتق، باب المكاتب، برقم 2518، والترمذي، كتاب فضائل الجهاد، باب ما جاء في المجاهد، والناكح، والمكاتب، وعون اللَّه إياهم، ولفظه: عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «ثَلَاثَةٌ حَقٌّ عَلَى اللَّهِ عَوْنُهُمْ: المُجَاهِدُ فِي سَبِيلِ اللَّهِ، وَالمُكَاتَبُ الَّذِي يُرِيدُ الأَدَاءَ، وَالنَّاكِحُ الَّذِي يُرِيدُ العَفَافَ»، وقال الترمذي: «هَذَا حَدِيثٌ حَسَنٌ»، وقوَّى إسناده محققو المسند، 15/ 15/ 397، وحسنه الألباني في صحيح الترغيب والترهيب، 2/ 192.

(1/606)

ليس قيداً، ولكنه تعبير بالأغلب، يعني أن الأغلب، أن الشباب يكونون أقوى من الشيبان في حاجة الزواج, وإلا فلو كان كبيراً، ويحتاج إلى الزواج يبادر، ليس له أن يترك الزواج، ولو أنه كبير إذا كان فيه شهوة ويقدر، فالواجب أن يبادر ويتزوج، ولا يترك الزواج؛ لما فيه من إحصان الفرج، وغض البصر، ومصالح كثيرة، لكن عبّر بالشباب، نظراً لأن الأغلب أن الحاجة لهم أكثر.
308 - عن أنس بن مالك - رضي الله عنه -، «أَنَّ نَفَراً مِنْ أَصْحَابِ النَّبِيِّ - صلى الله عليه وسلم - سَأَلُوا أَزْوَاجَ النَّبِيِّ - صلى الله عليه وسلم - عَنْ عَمَلِهِ فِي السِّرِّ؟ فَقَالَ بَعْضُهُمْ: لا أَتَزَوَّجُ النِّسَاءَ، وَقَالَ بَعْضُهُمْ: لا آكُلُ اللَّحْمَ، وَقَالَ بَعْضُهُمْ: لا أَنَامُ عَلَى فِرَاشٍ. فَبَلَغَ النَّبِيَّ - صلى الله عليه وسلم - ذَلِكَ (1) فَحَمِدَ اللَّهَ. وَأَثْنَى عَلَيْهِ، وَقَالَ: «مَا بَالُ أَقْوَامٍ قَالُوا كَذَا وَكَذَا (2)؟ لَكِنِّي أُصَلِّي وَأَنَامُ، وَأَصُومُ وَأُفْطِرُ، وَأَتَزَوَّجُ النِّسَاءَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي» (3).
309 - عن سعد بن أبي وقاص - رضي الله عنه - قال: «رَدَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَلَى
_________
(1) «فبلغ النبي - صلى الله عليه وسلم - ذلك»: ليست في نسخة الزهيري.
(2) «وكذا»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 5 - (1401).
(3) رواه البخاري، كتاب النكاح، باب الترغيب في النكاح لقوله تعالى: {فَانكِحُوا مَا طَابَ لَكُم مِّنَ النِّسَاء} [النساء: 3]، برقم 5063، بمعناه، ومسلم، كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه ووجد مؤنة، واشتغال من عجز عن المؤن بالصوم، برقم 5 - (1401)، واللفظ له.

(1/607)

عُثْمَانَ بْنِ مَظْعُونٍ التَّبَتُّلَ، وَلَوْ أَذِنَ لَهُ لاخْتَصَيْنَا» (1).
«التبتل» ترك النكاح، ومنه قيل لمريم: البَتُول (2).
87 - قال الشارح - رحمه الله -
هذان الحديثان الشريفان عن رسول اللَّه - صلى الله عليه وسلم - فيهما الدلالة على أنه لا يجوز للمؤمن أن ينقطع للعبادة، ويدع ما شرع اللَّه له، أو يتنطَّع، فيزيد في دين اللَّه ما لم يشرعه اللَّه، بل عليه أن يلزم الشرع، وأن يقف عند حدوده، فلا يبتدع، ولا يجفو، ولكن بين ذلك، فشرع اللَّه وسط بين الطرفين، وحقٌّ بين باطلين, فلا جفاء ولا إفراط وغلو، ولكن بين ذلك.
وفي حديث أنس أن جماعةً من الصحابة سألوا أزواج النبي - صلى الله عليه وسلم - عن عمله في السر، يعني عمله في البيت، فلما أخبرنهم أزواج النبي - صلى الله عليه وسلم - كأنهم تقالّوا ذلك، وقالوا: أين نحن من رسول اللَّه، قد غفر اللَّه له ما تقدم من ذنبه، وما تأخر، كما في الرواية الأخرى: ونحن على خطر؛ فلهذا قال بعضهم: «أما أنا، فلا أتزوج النساء»، يعني أتفرغ للعبادة وأنقطع للعبادة، وقال الآخر: «أما أنا فلا آكل اللحم، وقال
_________
(1) رواه البخاري، كتاب النكاح، باب ما يكره من التبتل والخصاء، برقم 5073، و5074، ومسلم، كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه ووجد مؤنة، واشتغال من عجز عن المؤن بالصوم، برقم 1402.
(2)» التبتل ... إلى البتول» ليس في نسخة الزهيري.

(1/608)

الآخر: أما أنا فلا أنام على فراش» (1)، وفي رواية أخرى: قال آخر: «أما أنا، فأصلي، ولا أنام، وآخر قال: أما أنا، فأصوم، ولا أفطر» (2)،
يعني أرادوا التكلف في العبادة، وإتعاب أنفسهم بما لم يشرعه اللَّه، فلما بلغ النبي - صلى الله عليه وسلم - ذلك خطب - عليه الصلاة والسلام - الناس، كعادته في التنبيه على الأمور المهمة في الخطبة - عليه الصلاة والسلام -، فحمد اللَّه وأثنى عليه، ثم قال: «ما بال أقوام قالوا كذا وكذا؟!»، وهذه عادته أيضاً، لا يُسمي الناس، يقول: ما بال أقوام؟ ولا يُعيِّن فلاناً وفلاناً؛ لأن ذلك أستر لهم، ما بال أقوام قالوا كذا وكذا؟ يعني قال بعضهم كذا، وقال بعضهم كذا, ذكر أقوالهم، قال بعضهم: أما أنا فأصلي ولا أنام، والآخر: قال: أنا أصوم ولا أفطر، وقال آخر: لا آكل اللحم، وقال آخر: لا أتزوج النساء ...» إلى آخره، ثم قال: «لكني أُصلي وأنام، وأصوم وأفطر، وأتزوج النساء»، وفي الرواية الأخرى: «وآكل اللحم، وأنام على الفراش، فمن رغب عن سنتي فليس مني»، بيّن لهم - صلى الله عليه وسلم - أن من رغب عن السنة، وشدّد على نفسه، وألزمها بما لم يلزمها اللَّه وتنطّع (3) [أنه ليس منه] (4).
_________
(1) أخرجه البخاري، برقم 5063، ومسلم، برقم 1401وتقدم تخريجه في تخريج حديث المتن رقم 308.
(2) أخرجه البخاري، برقم 5063، ومسلم برقم 1401، وأخرجه أحمد أيضاً في المسند،

21 - / 169، برقم 13534 وتقدم تخريجه في تخريج حديث المتن رقم 308.
(3) آخر الوجه الأول من الشريط الرابع عشر.
(4) ما بين المعقوفين سقط من التسجيل، فأبدلته بهذه الجملة: «أنه ليس منه»؛ ليتضح المعنى.

(1/609)

وفي حديث سعد أن النبي - صلى الله عليه وسلم - (1) ردَّ على عثمان بن مظعون التبتل لما أراد عثمان أن يتبتل في العبادة وينقطع ردَّ عليه النبي - صلى الله عليه وسلم -، وأنكر عليه ذلك، قال سعد: «ولو أذن له لاختصينا»، لو أذن له في التبتل والانقطاع عن الزوجات، وعن كل أحد لاختصينا، حتى نسلم من شر الشهوة، لكن الرسول - عليه الصلاة والسلام - أنكر ذلك, وأخبر أنه يأتي النساء، ويتزوج النساء، فمن رغب عن سنتي فليس مني, فدل ذلك على وجوب التقيد بالشرع، وأنه لا يجوز للمسلم أن يتنطع، ويزيد في دين اللَّه ما لم يأذن به اللَّه، وقد ذم اللَّه قوماً فعلوا ذلك فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَاذَنْ بِهِ اللَّهُ} (2)، وقال - عليه الصلاة والسلام -: «من رغب عن سنتي فليس مني» , وقال: «من عمل عملاً ليس عليه أمرنا فهو رد» (3)، وقال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (4) , وقال: «شَرُّ الأُمُورِ مُحْدَثَاتُهَا، وَكُلُّ بِدْعَةٍ ضَلاَلَةٌ» (5).
_________
(1) أول الوجه الثاني من الشريط الرابع عشر.
(2) سورة الشورى، الآية: 21.
(3) رواه البخاري، برقم 2697، ومسلم، برقم 1718، وتقدم تخريجه في تخريج حديث المتن رقم 1.
(4) رواه البخاري، قبل الحديث رقم 2142، ومسلم، برقم 1718، وتقدم تخريجه تخريجه في تخريج حديث المتن رقم 1.
(5) سنن ابن ماجه، المقدمة، باب اجتناب البدع والجدل، برقم 46، وصحيح ابن خزيمة،
3 - / 143، وصحيح ابن حبان، 1/ 186، برقم 10، والطبراني، 9/ 96، برقم 8518، وصححه الألباني في التعليقات الحسان على صحيح ابن حبان، 1/ 161، وفي إرواء الغليل، برقم 608، و611.

(1/610)

فليس للناس أن يحدثوا في الدين ما لم يأذن به اللَّه، ولا يكون للَّه متعبداً بهذا يتنطع، أو لا ينام على الأرض أو على التراب، أو لا يتزوج النساء، أو يصوم دائماً ولا يفطر، أو يصلي الليل كله ولا ينام، كل هذا تنطع لا يجوز وتكلف, واللَّه يقول للرسل وهم أفضل الناس: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا} (1) , ويقول لأهل الإيمان: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} (2) , والنبي هو سيد المتوكلين، وسيد الزاهدين، وسيد أهل التقوى، ينام على سرير، وينام على الفراش، ويأكل اللحم، ويتزوج النساء، وعنده تسع (3)، - عليه الصلاة والسلام -، ويصوم ويُفطر، ويقوم بعض الليل وينام، فالخير كله في اتباعه - عليه الصلاة والسلام -، وفي السير على منهاجه, أما الزيادة على ذلك والتنطع والتكلف وتعذيب النفس هذا لا يجوز، كذلك الجفاء, الإنسان يجفو، ويتساهل، ويرتكب المعاصي، هذا أيضاً لا يجوز, ولكن الوسط الوسط الوسط، كما قال تعالى: {كَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} (4)، يعني عدلاً خياراً، لا جفاةً متساهلين، ولا متنطعين متكلفين مبتدعين، ولكن الوسط هو لزوم الحق، الذي جاء به النبي - عليه الصلاة والسلام - قولاً وعملاً.
_________
(1) سورة المؤمنون، الآية: 51.
(2) سورة البقرة، الآية: 172.
(3) أي عنده تسع نساء.
(4) سورة البقرة، الآية: 143.

(1/611)

310 - عن أم حبيبة بنت أبي سفيان بأنها قالت: يا رسول اللَّه، انْكِحْ أُخْتِي ابْنَةَ أَبِي سُفْيَانَ، فقَالَ: «أَوَتُحِبِّينَ ذَلِكِ؟» فَقُلْتُ: نَعَمْ، لَسْتُ لَكَ بِمُخْليَةٍ، وَأَحَبُّ مَنْ شَارَكَنِي فِي خَيْرٍ: أُخْتِي، فَقَالَ النَّبيُّ - صلى الله عليه وسلم -: «إنَّ ذَلِكِ لا يَحِلُّ لِي» قَالَتْ: فإنَّا نُحَدَّثُ أَنَّك تُرِيدُ أَنْ تَنْكِحَ بِنْتَ أَبِي سَلَمَةَ، قَالَ: «بِنْتَ أُمِّ سَلَمَةَ؟!» قُلْت: نَعَمْ، فقَالَ (1): «إنَّهَا لَوْ لَمْ تَكُنْ رَبِيبَتِي فِي حِجْرِي، مَا حَلَّتْ لِي، إنَّهَا لابْنَةُ أَخِي مِنَ الرَّضَاعَةِ، أَرْضَعَتْنِي وَأَبَا سَلَمَةَ ثُوَيْبَةُ، فَلا تَعْرِضْنَ عَلِيَّ بَنَاتِكُنَّ، وَلا أَخَوَاتِكُنَّ» (2).
«قَالَ عُرْوَةُ: وَثُوَيْبَةُ مَوْلاةٌ لأَبِي لَهَبٍ، كان أَبُو لَهَبٍ أَعْتَقَهَا فَأَرْضَعَتِ النَّبِيَّ - صلى الله عليه وسلم -، فَلَمَّا مَاتَ أَبُو لَهَبٍ أُرِيَهُ بَعْضُ أَهْلِهِ بِشَرِّ حِيبَةٍ، قال (3): مَاذَا لَقِيتَ؟ قَالَ (4) أَبُو لَهَبٍ: لَمْ أَلْقَ بَعْدَكُمْ خَيْراً، غَيْرَ أَنِّي سُقِيتُ مِنْ هَذِهِ (5) بِعَتَاقَتِي ثُوَيْبَةَ» (6).
«الحِيبةُ» بكسر الحاء المهملة: الحال (7).
_________
(1) في نسخة الزهيري: «قال»، ولفظ المتن: «فقال» للبخاري، برقم 5101.
(2) رواه البخاري، كتاب النكاح، باب قوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ} [النساء: 23]، وباب قوله تعالى: {وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ} [النساء: 23]، برقم 5101، واللفظ له، ومسلم، كتاب الرضاع، باب تحريم الربيبة وأخت المرأة، برقم 1449.
(3) في نسخة الزهيري: «قال له»، وهذا لفظ البخاري، برقم 5101.
(4) في نسخة الزهيري: «قال له»، وهو لفظ المتن للبخاري، برقم 5101.
(5) في نسخة الزهيري: «في هذه»، وهو لفظ البخاري، برقم 5101.
(6) رواه البخاري، برقم 5101، بلفظه، وبنحوه مسلم، برقم 1449، وتقدم في التخريج قبله.
(7) في نسخة الزهيري: «الحيبة: الحالة بكسر الحاء».

(1/612)

311 - عن أبي هريرة - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «لا يَجْمَع الرَّجُلُ (1) بَيْنَ الْمَرْأَةِ وَعَمَّتِهَا، وَلا بَيْنَ الْمَرْأَةِ وَخَالَتِهَا» (2).
312 - عن عُقْبة بن عامر - رضي الله عنه - قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «إنَّ أَحَقَّ الشُّرُوطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ» (3).
88 - قال الشارح - رحمه الله -
هذه الأحاديث الثلاثة كلها تتعلق بالنكاح.
الحديث الأول: حديث أم حبيبة بنت أبي سفيان بن حرب أم المؤمنين - رضي الله عنها - وعن أبيها، أنها قالت: يا رسول اللَّه انكح أختي ابنة أبي سفيان, فقال لها - عليه الصلاة والسلام -: «أو تحبين ذلك؟» يعني استغرب النبي - صلى الله عليه وسلم -، لأن المرأة في الغالب ما ترضى أن يكون لها جارة، فأجابت بقولها: لست لك بمُخْليَة، أي لست لك بمتروكة، لا بد من جارات,
_________
(1) «الرجل»: ليست في نسخة الزهيري، وبنى الجملة للمجهول: «لا يُجمع بين»، وهذا هو لفظ البخاري، برقم 5109، وهو لفظ مسلم أيضاً، برقم 1408.
(2) رواه البخاري، كتاب النكاح، باب لا تنكح المرأة على عمتها، برقم 5109، بلفظه، ومسلم، كتاب النكاح، باب تحريم الجمع بين المرأة وعمتها أو خالتها في النكاح، برقم 1408، بلفظه أيضاً.
(3) رواه البخاري، كتاب الشروط، باب الشروط في المهر عند عقد النكاح، برقم 2721، بلفظ: «أحق الشروط أن توفوا به ما استحللتم به الفروج»، وكتاب النكاح، باب الشروط في النكاح، برقم 5151، بنحوه، ومسلم، كتاب النكاح، باب الوفاء بالشروط في النكاح، برقم 1418، بلفظ: «إن أحق الشروط أن يُوفى به ما استحللتم به الفروج».

(1/613)

وإذا كان لا بد من جارات، فأحب من شاركني في خير أختي ــ معناه: لو كنت أسلم من الجارات ما أحببت أن تنكح أختي، لكن إذا كان لا بد من جارات، فأختي أولى من غيرها، وهذا يدل على عقلها وفضلها, ولهذا قالت: «وأحبُّ من شاركني في خيرٍ أختي»؛ لأن زواج النبي - صلى الله عليه وسلم - من أعظم الخير لها، قال لها رسول اللَّه: «إن ذلكِ»، يخاطب المرأة بكسر الكاف «إنّ ذلكِ لا يحلُّ لي» يعني جمعه بين المرأة وأختها لا يحل له، لأن اللَّه قال: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ} (1)، فلا يحل للرجل أن يجمع بين أختين في نكاح، ولا بين المرأة وعمتها، كما في الحديث الثاني، ولا بين المرأة وخالتها؛ لأن الرسول - صلى الله عليه وسلم - «نهى عن الجمع بين المرأة وعمتها، وبين المرأة وخالتها»، والحكمة من ذلك، واللَّه أعلم، كما قال جمع من أهل العلم: إنه وسيلة للقطيعة؛ لأن من عادة النساء فيما بينهن بغض الجارة، فإذا كانت أختها ضرةً لها، أو عمتها، وخالتها يسبب القطيعة، فمن رحمة اللَّه أن حرم نكاح المرأة على أختها، أو عمتها، أو خالتها.
أما بنت العم، فلا بأس، وبنت الخال؛ لأنها قرابة بعيدة، فلا بأس أن يجمع بين المرأتين من بنات العم، أو بنات الخال، أو بنات الخالة، لا حرج في ذلك.
قالت: فإنا نُحدّث أنك تريد أن تنكح بنت أبي سلمة، ابن عبد الأسد، قال: «بنت أم سلمة؟» قالت: قلت نعم. قال
_________
(1) سورة النساء، الآية: 23.

(1/614)

- عليه الصلاة والسلام -: «إنها لو لم تكن ربيبتي في حجري ما حلت لي إنها ابنة أخي من الرضاعة»، واللَّه حرم بنت الأخ من الرضاعة، كما حرم بنت الأخ من النسب في المحرمات التي ذكرها اللَّه سبحانه في النساء: بنات الأخ، والنبي؛ قال: «يَحْرُمُ مِنَ الرَّضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ» (1)، فدل ذلك على أن بنت الأخ من الرضاع حرام، كما أن بنت الأخ من النسب كذلك. «أرضعتني وأبا سلمة ثويبة مولاة لأبي لهب»، دل على أنها محرمة من جهتين: محرمة من جهة أنها ابنة أخيه من الرضاع، ومحرمة من جهة أنها بنت أم سلمة ربيبته، وقد دخل بأمها، واللَّه يقول: {وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ} (2)،
فصارت بنت أم سلمة محرمة من جهتين: من جهة أنها بنت زوجته، ومن جهة أنها بنت أخيه من الرضاعة؛ ولهذا قال: «فلا تعرضن عليَّ بناتكن ولا أخواتكن» تعرضن خطاب للنساء بناتكن يعني بنت الزوجة المدخول بها ما تصلح «ولا أخواتكن»، لكن فرق بينهما، بنت الزوجة محرمة إلى الأبد، إذا دخل بأمها تحريماً أبدياً، أما تحريم الأخت، فهو تحريم أمدي له أمد, فإذا فارق أختها، أو ماتت أختها حلت أختها، فتحريم الأخت والعمة والخالة ليس مؤبداً، بل مؤمَّداً له أمد محدود، وهو موت الزوجة، إذا ماتت الزوجة أو طلقت، وانتهت عدتها، حلّت
_________
(1) رواه البخاري، كتاب الشهادات، باب الشهادة على الأنساب، برقم 2645، ومسلم، كتاب الرضاع، باب تحريم ابنة الأخ من الرضاع، برقم 1447.
(2) سورة النساء، الآية: 23 ..

(1/615)

أختها وعمتها وخالتها، وقوله في حديث أبي هريرة: «إنه نهى عن الجمع بين المرأة وعمتها وخالتها» هذا يعمّ النسب والرضاع، عمتها وخالتها من الرضاع، ومن النسب، وكذلك المرأة وخالتها من النسب، ومن الرضاع، لا يجوز الجمع بينهما بالنص من السنة، أما الجمع بين الأخوات، فهذا محرم بالإجماع، وبالنص من القرآن، أما الجمع بين المرأة وعمتها، وبين المرأة وخالتها، فهذا محرم بالنص من السنة، وبإجماع أهل العلم، فلا يجوز أن يجمع بين المرأة وعمتها، ولا بين المرأة وخالتها، لا من النسب، ولا من الرضاع.
الحديث الثالث: حديث عقبة بن عامر الجهني - رضي الله عنه -، عن النبي - صلى الله عليه وسلم - أنه قال: «إن أحق الشروط أن يوفى به ما استحللتم به الفروج» متفق على صحته (1)، وهذا حديث عظيم يدل على أن الشروط التي تقع في عقود النكاح من أولى الشروط بالوفاء، بل هي أحق الشروط؛ لأنه يتعلق بها استباحة الفروج، فهي أعظم من شروط البيع، وشروط الإجارة ونحوها، ولهذا قال: «إن أحق الشروط أن يوفى به ما استحللتم به الفروج»، يدخل فيها شروط الزوجة، وشروط الأمة التي يجوز لها (2)
التسرِّي بها، الشروط فيها مهمة، فدلّ ذلك على أنه إذا شُرِطَ على الرجل لحل الزوجة شرطاً يجب أن يهتم بذلك، فإذا تزوجها على أنه
_________
(1) رواه البخاري، برقم 5151، ومسلم، برقم 1418، وتقدم تخريجه في تخريج حديث المتن رقم 312.
(2) أي: التي يجوز التسري بها ..

(1/616)

يعطيها مثلاً عشرة آلاف ريال، فالواجب عليه الوفاء؛ لأنه ما استحل فرجها إلا بهذا, إذا تزوجها على أن يسكنها في بيت مستقل، فيوفي لها بالشرط، إذا تزوجها على أن ينقلها إلى بلد آخر، اتفق على أنه ينقلها إلى مكة إلى المدينة إلى الرياض شرط لم ترض إلا بهذا، فليوفِ لها بالشرط إلا أن تسمح، تزوجها على أنه لا يتزوج عليها غيرها، كونها تبقى معه من دون جارة، يوفي لها بالشرط، فإذا أحب أن يتزوج جارة شاورها، إن سمحت وإلا فلا يتزوج، فإن تزوج فلها الخيار؛ لأنه مشروط عليه إذا تزوج فلها الخيار، إن شاءت بقيت، وإن شاءت فارقها؛ لأن المسلمين على شروطهم، وهكذا إذا اشترطت شروطاً جائزة شروطاً شرعية، فإن لها شرطها، والنبي - صلى الله عليه وسلم - يقول: «أحق الشروط أن يوفى به ما استحللتم به الفروج»، وهو لم يستحل فرجها إلا بهذه الشروط التي رضيت بها، والواجب عليه أن يأتي بها إلا إذا سمحت عن شيء، فالحق لها، إذا أسقطت حقها من الشروط بأن شرطت عليه أن يعطيها عشرة آلاف، وسمحت عن خمسة، أو سمحت عن الجميع، أو شرطت أنه ينقلها إلى مكة، أو المدينة، أو الرياض، أو الخرج، أو الحوطة [...] (1) بهذا ينقلها، فإذا سمحت سقط الشرط، وهكذا لو شَرطت عليه بيتاً، إنه ينقلها عن أهله [ويجعلها] (2) في بيت، قد لايرون
_________
(1) ما بين المعقوفين جملة غير واضحة، ولا يؤثر سقوطها على المعنى.
(2) ما بين المعقوفين أصله في كلام الشيخ - رحمه الله -: «ويحطَّها».

(1/617)

أن يجعلها عند أهله لا بد من بيت مستقل [اشترطوا ذلك] (1) , ثم سمحت قالت: لا بأس أن أسكن عند أهلك أو عند أهلي، يسقط الشرط إذا سمحت له؛ لأن هذا حق لها فإذا أسقطته سقط.
313 - عن ابن عمر - رضي الله عنهما -، «أَنَّ رسول اللَّه - صلى الله عليه وسلم - نَهَى عَنْ نِكَاحِ (2) الشِّغَارِ»، وَالشِّغَارُ: أَنْ يُزَوِّجَ الرَّجُلُ ابْنَتَهُ عَلَى أَنْ يُزَوِّجَهُ الآخَرُ (3) ابْنَتَهُ، وَلَيْسَ بَيْنَهُمَا صدَاقٌ (4).
314 - عن عليّ بن أبي طالب - رضي الله عنه -، «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - نَهَى عَنْ نِكَاحِ الْمُتْعَةِ يَوْمَ خَيْبَرَ، وَعَنْ لُحُومِ الْحُمُرِ الأَهْلِيَّةِ» (5).
315 - عن أبي هريرة - رضي الله عنه -، أن رسول اللَّه - صلى الله عليه وسلم - قال: «لا تُنْكَحُ الأَيِّمُ
_________
(1) ما بين المعقوفين جملة غير واضحة، والأظهر أنها: «اشترطوا ذلك».
(2) «نكاح»: ليست في نسخة الزهيري.
(3) «الآخر»: ليست في نسخة الزهيري.
(4) رواه البخاري، كتاب النكاح، باب الشغار، برقم 5112، بلفظه، إلا كلمة: «نكاح»، فلم أجدها في روايات البخاري، ولا مسلم، وكتاب الحيل، باب الحيلة في النكاح، برقم 6960، بلفظ: «حَدَّثَنِي نَافِعٌ، عَنْ عَبْدِ اللَّهِ - رضي الله عنه - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - «نَهَى عَنِ الشِّغَارِ» قُلْتُ لِنَافِعٍ: مَا الشِّغَارُ؟ قَالَ: «يَنْكِحُ ابْنَةَ الرَّجُلِ وَيُنْكِحُهُ ابْنَتَهُ بِغَيْرِ صَدَاقٍ، وَيَنْكِحُ أُخْتَ الرَّجُلِ، وَيُنْكِحُهُ أُخْتَهُ بِغَيْرِ صَدَاقٍ»، ومسلم، كتاب النكاح، باب تحريم نكاح الشغار وبطلانه، برقم 1415، وانظر تفسير الشغار في: فتح الباري، لابن حجر، 9/ 162.
(5) رواه البخاري، كتاب النكاح، باب نهْي رسول اللَّه - صلى الله عليه وسلم - عن نكاح المتعة آخراً، برقم 5115، وأخرجه متفرقاً في مواضع، برقم 4216، و5115، و5523، و6961، ومسلم، كتاب النكاح، باب نكاح المتعة وبيان أنه أبيح ثم نسخ، ثم أبيح ثم نسخ، واستقر تحريمه إلى يوم القيامة، برقم 30 - (1407)، واللفظ له.

(1/618)

حَتَّى تُسْتَامَرَ، وَلا تُنْكَحُ الْبِكْرُ حَتَّى تُسْتَاذَن». قَالُوا: يَا رَسُولَ اللَّهِ، وكَيْفَ (1) إذْنُهَا؟ قَالَ: «أَنْ تَسْكُتَ» (2).
89 - قال الشارح - رحمه الله -
هذه الأحاديث الثلاثة كلها تتعلق بأحكام النكاح.
في الحديث الأول: الدلالة على تحريم نكاح الشغار؛ لأن الرسول - عليه الصلاة والسلام - نهى عنه، وجاء في هذا عدة أخبار عن النبي - صلى الله عليه وسلم - كلها دالة على تحريم نكاح الشغار، حديث ابن عمر، وحديث جابر، وحديث أبي هريرة وغيرها، ومنها «لاَ شِغَارَ فِي الإِسْلاَمِ» (3)، والشغار (4) هو أن يشترط كل واحد من الوليين نكاح الثانية هذا يقول: أزوجك على أن تزوجني أو تزوج ابني أختك، أو بنتك، والآخر كذلك، يتفقان على هذه المشارطة، قيل: سمي شغاراً؛ لأنه
_________
(1) في نسخة الزهيري: «كيف» بدون واو، والواو في لفظ البخاري، برقم 5136، ومسلم، برقم 1419.
(2) رواه البخاري، كتاب النكاح، باب لا ينكح الأب وغيره البكر والثيب إلا برضاهما، برقم 5136، واللفظ له، ومسلم، كتاب النكاح، باب استئذان الثيب في النكاح بالنطق، والبكر بالسكوت، برقم 1419.
(3) مسلم، كتاب النكاح، باب تحريم نكاح الشغار وبطلانه، برقم 60 - (1415).
(4) الشغار: نِكاحٌ معروفٌ في الجاهلية، كان يقول الرجُل للرَّجُل: شاغِرْني: أي زَوِّجْني أخْتَك، أو بْنتَك، أو مَن تَلِي أمْرَها، حتى أزوِّجَك أخْتي، أو بِنْتِي، أو مَن ألي أمْرَها، ولا يكونُ بينهما مهر، ويكون بُضْعُ كل واحدةٍ منهما في مُقابَلة بضْع الأخرَى، وقيل له شِغار لارْتفاعِ المَهْر بينهما، من شَغَر الكَلْبُ: إذا رفَع إحدى رِجْليه ليَبُولَ، وقيل الشّغر: البُعْد، وقيل: الاتِّسَاعُ. النهاية في غريب الحديث والأثر، 2/ 482، مادة شغر.

(1/619)

في الغالب يخلو من المهر، يقال: شغرت البلد إذا خلت من أهلها, شغر المكان إذا خلا من الساكن فيه.
وقيل: إنه يشبه عمل الكلب إذا شغر برجله ليبول، كأنه يقول: لا ترفع رجلها حتى أرفع رجل موليتك؛ أو لأنه إذا شغر برجله خلا مكانها.
فالحاصل أن الشغار هو كون كل واحد يشرط على الآخر نكاح الأخرى، يتزوجها على اشتراط كونه يزوجه موليَّته الأخرى, فهذا يقول: أنا أزوجك بنتي على أن تزوجني ابنتك، أو تزوج ابني أو أخي، والآخر يقول كذلك: أزوج بنتي على كذا وكذا، فيشارطان، ونهي عن هذا؛ لأنه وسيلة إلى ظلم النساء، وجبرهن على النكاح؛ ولأنه عقد في عقد، فأشبه بيعتين في بيعة؛ ولأنه في الغالب يكون تزويجاً بغير مهر، فكأنه زوج المرأة بالمرأة دون مهر، واللَّه يقول: {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} (1)، فسد الشارع الذريعة لذلك، فهو محرم لعدة علل، ولعدة حِكم، سواء سُمّي فيه مهر، أو لم يُسمَّ فيه مهر، هذا هو الصواب.
وأما قول الراوي: والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته، وليس بينهما صداق، فهذا من كلام بعض الرواة، وليس من كلام النبي - صلى الله عليه وسلم -، وإنما هو من كلام نافع الراوي عن ابن عمر، وقيل من كلام مالك - رحمه الله -، والخلاصة أنه ليس من كلام النبي - عليه الصلاة والسلام -؛ ولهذا جاء في حديث أبي هريرة: أن الرسول: «نَهَى
_________
(1) سورة النساء، الآية: 24.

(1/620)

عَنِ الشِّغَارِ، قال: وَالشِّغَارُ: أَنْ يَقُولَ الرَّجُلُ لِلرَّجُلِ: زَوِّجْنِي ابْنَتَكَ، وَأُزَوِّجُكَ ابْنَتِي، وَزَوِّجْنِي أُخْتَكَ، وَأُزَوِّجُكَ أُخْتِي» (1).
فظاهره أنه كلام النبي - صلى الله عليه وسلم -، وأنه أن يقول كل واحد هذا الكلام: زوجني أختك، وأزوجك أختي، أو بنتك وأزوجك بنتي، أو زوج ابني، أو أخي.
وفي حديث معاوية - رضي الله عنه - أنه كتبوا إليه أهل المدينة عن رجل تزوج امرأة على أن يزوجه الآخر امرأة أخرى، وقد سميا صداقاً فكتب معاوية إلى أمير المدينة، فرق بينهما, وقال: هذا هو الشغار الذي نهى عنه النبي - صلى الله عليه وسلم - (2)، مع أنهما قد سميا مهراً، وبهذا يُعلم أن نكاح الشغار محرم مطلقاً، ولو سُمِّي فيه مهر، ما دامت المشارطة أو التواطؤ قد حصل.
والحديث الثاني: حديث علي - رضي الله عنه - في النهي عن نكاح المتعة،
_________
(1) مسلم، كتاب النكاح، باب تحريم نكاح الشغار وبطلانه، برقم 1416.
(2) أخرج الإمام أحمد، 28/ 70، برقم 16865: أَنَّ الْعَبَّاسَ بْنَ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنْكَحَ عَبْدَ الرَّحْمَنِ بْنَ الْحَكَمِ ابْنَتَهُ، وَأَنْكَحَهُ عَبْدُ الرَّحْمَنِ ابْنَتَهُ، وَقَدْ كَانَا جَعَلَا صَدَاقًا، فَكَتَبَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ - وَهُوَ خَلِيفَةٌ - إِلَى مَرْوَانَ يَامُرُهُ بِالتَّفْرِيقِ بَيْنَهُمَا، وَقَالَ فِي كِتَابِهِ: «هَذَا الشِّغَارُ الَّذِي نَهَى عَنْهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم -»، ودليل من قال بجوازه إذا سُمّي المهر ما رواه أبو داود، كتاب النكاح، باب في الشغار، برقم 2075،: عَنِ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنِ الشِّغَارِ. زَادَ مُسَدَّدٌ فِي حَدِيثِهِ قُلْتُ لِنَافِعٍ مَا الشِّغَارُ قَالَ: يَنْكِحُ ابْنَةَ الرَّجُلِ وَيُنْكِحُهُ ابْنَتَهُ بِغَيْرِ صَدَاقٍ وَيَنْكِحُ أُخْتَ الرَّجُلِ وَيُنْكِحُهُ أُخْتَهُ بِغَيْرِ صَدَاقٍ»، وما رواه البيهقي في السنن الكبرى،
7 - / 200، برقم 14520،: «عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: نَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنِ الشِّغَارِ، وَالشِّغَارُ أَنْ يَنْكِحَ هَذِهِ بِهَذِهِ، بِغَيْرِ صَدَاقٍ، بُضْعُ هَذِهِ صَدَاقُ هَذِهِ، وَبُضْعُ هَذِهِ صَدَاقُ هَذِهِ». وحسنه محققو المسند، 28/ 70، والألباني في صحيح أبي داود،6/ 315.

(1/621)

وعن لحوم الحمر الأهلية، هذا الحديث الصحيح يدل على تحريم نكاح المتعة، وعلى تحريم أكل لحوم الحمر الأهلية، ولحوم الحمر الأهلية هي التي الآن موجودة، التي يقال لها: الإنسية، التي يستعملها الناس في الركوب وفي السَّني (1) عليها، وغير ذلك، احترازاً من الحمر الوحشية؛ لأن الحمر الوحشية صيد، لها صفة، ولها لون غير صفة ولون الحمر الأهلية، وقد أمر النبي - صلى الله عليه وسلم - بإكفاء القدور لما ذبحها الناس يوم خيبر، أمر بإكفاء القدور، وقال: «إنها رجس» (2)، وقد أجمع العلماء على تحريمها، إلا خلافاً شاذاً لا يُعوُّل عليه في ذلك.
وأما نكاح المتعة، فهو أن يقول: زوجني فلانة لمدة كذا، أو يتفق معها على الزواج لمدة معينة، أو بالعقد عليها شهراً أو شهرين, وهو النكاح المؤقت شهراً، أو شهرين، أو سنة، أو سنتين, يقال له: نكاح المتعة يستمتع بها، ثم يدعها، والعادة في هذا عند الجاهلية دون أن يحتاج إلى طلاق، ولا غيره؛ لأنه مدة معينة، إذا انتهت انتهى النكاح، وهو باطل عند أهل العلم؛ لأن النكاح الشرعي يكون عن رغبة، وعن قصد البقاء معها إذا ناسبته أبداً، ليس المقصود أن يستمتع بها مدة معينة؛ فلهذا نهى اللَّه عن نكاح المتعة [على لسان] (3)
_________
(1) السَّواني: جمع سَانية وهي النَّاقةُ التي يُسْتَقَى عليها، ومنه حديث البعير الذي شَكاَ إليه - صلى الله عليه وسلم - فقال أهلهُ: إنَّا كُنَّا نُسْنُو عليه، أي نَسْتَقِي. النهاية في غريب الحديث والأثر، 3/ 415، مادة (سني).
(2) أخرجه البخاري، كتاب الذبائح والصيد، باب لحوم الحمر الأهلية برقم 5528، ومسلم، كتاب الصيد، باب تحريم أكل لحوم الحمر الإنسية، برقم 1940، عن أنس - رضي الله عنه -.
(3) ما بين المعقوفين: جملة غير واضحة، والأظهر أنها: «على لسان»، أو «عند»، وقد تكون على يد، وقد تكون عن، ولا يتغير المعنى.

(1/622)

رسوله - عليه الصلاة والسلام -، فإذا اتفقا على أن يبقى معها شهراً، أو شهرين، أو سنة، أو سنتين، أو أقل، أو أكثر، ثم ينتهي النكاح، فهذا هو نكاح المتعة الممنوع.
والحديث الثالث: يقول الرسول - صلى الله عليه وسلم -: «لا تنكح الأيم حتى تُستأمر، ولا تنكح البكر حتى تستأذن» قالوا: يا رسول اللَّه كيف إذنها قال: «أن تسكت». فهذا يدل على أنه يجب استئذان المرأة في نكاحها، وأن لا تجبر إن كانت أيماً، وهي التي قد تزوجت وطلقت، أو مات عنها زوجها، لابد من تصريحها بالإذن، أي تقول: نعم أوافق على هذا الشيء، أما إن كانت بكراً لم تتزوج، فيكفي السكوت، إن تكلمت فلا بأس، وإن سكتت كفى السكوت، إذا قال لها وليها: أزوجك فلاناً، وشرح لها الواقع، وسكتت كفى، ولو كان أبوها ليس له تزويجها إلا بإذنها حتى ولو كان الأب لقوله - صلى الله عليه وسلم -: «البكر يستأذنها أبوها وإذنها سكوتها» (1)، إلا إذا كانت أقل من تسع، صغيرة، أقل من تسع سنين، ورأى وليها أن يزوجها؛ لأنه صالح، للمصلحة لها، لا لقصد الطمع، إذا رأى أنه يزوجها وهي صغيرة لقصد المصلحة؛ لكون الزوج صالحاً مختاراً طيباً، يرغب أن تكون عنده، فزوجها وهي صغيرة، فلا بأس، إذا كان أبوها خاصة، الأب خاصة، كما زوج الصديق
_________
(1) أخرجه مسلم، كتاب النكاح، باب استئذان الثيب في النكاح بالنطق، والبكر بالسكوت، برقم 68 - (1421) من حديث ابن عباس - رضي الله عنهما -، ولفظه أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ: «الأَيِّمُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا، وَالْبِكْرُ تُسْتَاذَنُ فِي نَفْسِهَا، وَإِذْنُهَا صُمَاتُهَا».

(1/623)

- رضي الله عنه - عائشة من النبي - صلى الله عليه وسلم -، وهي دون التسع، بنت ست سنين، أو سبع سنين للمصلحة العظيمة للبنت، فإذا كانت صغيرة دون التسع، فلا بأس أن يزوجها أبوها خاصة بالشخص الذي يرضاه لها ديناً وخلقاً، لا للطمع.
316 - عن عائشة (1) - رضي الله عنها - قالت: «جَاءَتِ امْرَأَةُ رِفَاعَةَ الْقُرَظِيِّ إلَى النَّبِيِّ - صلى الله عليه وسلم -، فَقَالَتْ: كُنْتُ عِنْدَ رِفَاعَةَ الْقُرَظِيِّ فَطَلَّقَنِي، فَبَتَّ طَلاقِي، فَتَزَوَّجْتُ بَعْدَهُ عَبْدَ الرَّحْمَنِ بْنَ الزَّبِيرِ، وَإِنَّمَا مَعَهُ مِثْلُ هُدْبَةِ الثَّوْبِ، فَتَبَسَّمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -. وَقَالَ: «أَتُرِيدِينَ أَنْ تَرْجِعِي إلَى رِفَاعَةَ؟ لا، حَتَّى تَذُوقِي عُسَيْلَتَهُ، وَيَذُوقَ عُسَيْلَتَكِ» قَالَتْ: وَأَبُو بَكْرٍ عِنْدَهُ، وَخَالِدُ بْنُ سَعِيدٍ بِالْبَابِ يَنْتَظِرُ أَنْ يُؤْذَنَ لَهُ، فَنَادَى: «يَا أَبَا بَكْرٍ، أَلا تَسْمَعُ إلَى (2) هَذِهِ مَا تَجْهَرُ بِهِ عِنْدَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -؟» (3).
317 - عن أنس بن مالك - رضي الله عنه - قال: «مِنَ السُّنَّةِ، إذَا تَزَوَّجَ الْبِكْرَ عَلَى الثَّيِّبِ، أَقَامَ عِنْدَهَا سَبْعاً، ثُمَّ (4) قَسَمَ، وَإِذَا تَزَوَّجَ الثَّيِّبَ (5)، أَقَامَ عِنْدَهَا ثَلاثاً، ثُمَّ قَسَمَ».
_________
(1) سقطت هذه الأحاديث الثلاثة من قراءة القارئ فقط، وأثبتها من أصولها.
(2) «إلى»: ليست في نسخة الزهيري، وهي في البخاري، برقم 2693، وبدون إلى في مسلم، برقم 1433.
(3) رواه البخاري، كتاب الشهادات، باب شهادة المختبي، برقم 2639، بلفظه، ومسلم، كتاب النكاح، باب لا تحل المطلقة ثلاثاً لمطلقها حتى تنكح زوجاً غيره، ويطأها، ثم يفارقها، وتنقضي عدتها، برقم 1433.
(4) في نسخة الزهيري: «وقسم» بدون ثم، والواو بدل «ثم» في البخاري، برقم 5214.
(5) في نسخة الزهيري: «الثيب على البكر»، وهي لفظ البخاري، برقم 5214.

(1/624)

قال أبو قِلابة: «وَلَوْ شِئْتُ لَقُلْتُ: إنَّ أَنَساً رَفَعَهُ إلَى النَّبِيِّ - صلى الله عليه وسلم -» (1).
318 - عن ابن عباس - رضي الله عنهما - قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «لَوْ أَنَّ أَحَدَكُمْ (2) ــ إذَا أَرَادَ أَنْ يَاتِيَ أَهْلَهُ ــ قَالَ: بِسْمِ اللَّه، اللَّهُمَّ جَنِّبْنَا الشَّيْطَانَ، وَجَنِّبِ الشَّيْطَانَ مَا رَزَقْتَنَا، فَإِنَّهُ إنْ يُقَدَّرْ بَيْنَهُمَا وَلَدٌ فِي ذَلِكَ: لَمْ يَضُرَّهُ الشَّيْطَانُ أَبَداً» (3).
90 - قال الشارح - رحمه الله -:
[الحديث الأول حديث عائشة - رضي الله عنها - فيه من الفوائد: أن] (4) المرأة إذا طلقت طلاقاً بائناً بالثلاث، فإنها لا تحل لزوجها الأول حتى تنكح زوجاً غيره نكاح رغبة، ويدخل بها، يعني يطأها. لقوله تعالى: {فَإِنْ
_________
(1) رواه البخاري، كتاب النكاح، باب إذا تزوج البكر على الثيب، برقم 5213، وباب إذا تزوج الثيب على البكر، برقم 5214، ومسلم، كتاب الرضاع، باب قدر ما تستحقه البكر، والثيب من إقامة الزوج عندها عقب الزفاف برقم 1461.
(2) في نسخة الزهيري: «أحدهم»، وأحدكم» التي في المتن في البخاري، برقم 141، وأحدهم» في البخاري، برقم 6388.
(3) رواه البخاري، كتاب الوضوء، باب التسمية على كل حال، وعند الوقاع، برقم 141، وكتاب بدء الخلق، باب صفة إبليس وجنوده، برقم 3271، و3283، وفي كتاب النكاح، باب ما يقول الرجل إذا أتى أهله، برقم 5165، وكتاب الدعوات، باب ما يقول إذا أتى أهله، برقم 6388، واللفظ له، ومسلم، كتاب النكاح، باب التسمية على كل حال وعند الوقاع، برقم 1434.
(4) في أول الشرح سقط يسير جداً، وأثبت ما بين المعقوفين حتى يتضح المعنى على منهج الشيخ في شرح الأحاديث.

(1/625)

طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} (1)، يعني الثالثة؛ ولحديث عائشة هذا في قصة زوجة رفاعة القرظي، تزوجها فبت طلاقها، وفي رواية أخرى: أنه طلقها الطلقة الأخيرة الثالثة (2)، فجاءت للنبي - صلى الله عليه وسلم - تستفتيه، فأخبرته أنها نكحت بعد رفاعة شخصاً يقال له عبدالرحمن بن الزَّبير بفتح الزاي، وليس عنده إلا مثل هدبة الثوب. أي ليس عنده إلا ذكر ضعيف، ما استطاع أن يجامعها، فلما سمع كلامها تبسم - عليه الصلاة والسلام -، وقال: «أتريدين أن ترجعي إلى رفاعة؟ لا حتى تذوقي عسيلته ويذوق عسيلتك» (3) يعني حتى يجامعك الزوج الجديد. والعُسيلة كناية عن حلاوة الجماع، والمعنى أنها لا تحل للزوج الأول المطلق الطلقة الأخيرة الثالثة حتى يجامعها الزوج الثاني بنكاح صحيح، ثم يفارقها بالطلاق، وتنتهي من العدة.
وفيه من الفوائد: أنه لا بأس بالسؤال في مثل هذا، ولا حياء في هذا [تطالب تريد الحق] (4)، ولا بأس أن تسأل وعند المفتي من يسمع من الرجال ليستفيد الجميع، فإنها استفتت والصديق حاضر يسمع، وخالد بن سعيد يسمع.
وفي الحديث الثاني من الفوائد: أن الرجل إذا تزوج بكراً على
_________
(1) سورة البقرة، الآية: 230.
(2) انظر: البخاري، برقم 5260.
(3) البخاري، 5260، ومسلم، برقم 1433، وتقدم تخريجه في حديث المتن رقم 316.
(4) ما بين المعقوفين جملة غير واضحة، والأظهر أنها: «تطالب تريد الحق»، أو «تطالب بحق»، والمعنى لا يتغير.

(1/626)

ثيِّب قسم لها سبعاً، ثم دار على نسائه، وإذا تزوج ثيباً قسم ثلاثاً، ثم دار، فإذا كان عنده زوجة أو أكثر، ثم تزوج بكراً، فإنه يقسم لها سبعاً متوالية، ثم يذهب إلى الزوجة الثانية، ثم يدور بينهما، كل واحدة لها ليلتها، أما إن كانت الجديدة ثيباً، فإنه يقسم لها ثلاثاً، هكذا فعل النبي - صلى الله عليه وسلم - مع أم سلمة عندما تزوجها، وهي ثيب، قسم لها ثلاثاً، ثم دار.
وفي الحديث الثالث: الدلالة على أن السنة عند الجماع التسمية، عندما يريد جماع زوجته يقول: «بِسْمِ اللَّه، اللَّهُمَّ جَنِّبْنَا الشَّيْطَانَ، وَجَنِّبِ الشَّيْطَانَ مَا رَزَقْتَنَا» (1)، وأنه لو قدر بينهما ولد في ذلك الجماع الذي فيه التسمية لم يضره الشيطان أبداً، هذه فائدة عظيمة، وخيرٌ عظيم، فينبغي للزوج عند الجماع أن يقول هذا الكلام، عندما يريد الجماع يقول: «بسم اللَّه، اللَّهم جنبنا الشيطان وجنب الشيطان ما رزقتنا» دعوات قليلة والفائدة عظيمة.
319 - عن عقبة بن عامر - رضي الله عنه -، أن رسولَ اللَّه - صلى الله عليه وسلم - قال: «إيَّاكُمْ وَالدُّخُولَ عَلَى النِّسَاءِ» فَقَالَ رَجُلٌ مِنَ الأَنْصَارِ: يَا رَسُولَ اللَّهِ، أَفَرَأَيْتَ الْحَمْوَ؟ قَالَ: «الْحَمْوُ الْمَوْتُ» (2).
ولمسلمٍ عن أبي الطاهر، عن ابن وهب قالَ: «سَمِعْتُ اللَّيثَ يقولُ:
_________
(1) البخاري، برقم 141، ومسلم، برقم 1434، وتقدم تخريجه في تخريج حديث المتن رقم 318.
(2) رواه البخاري، كتاب النكاح، باب لا يخلون رجل بامرأة إلا ذو محرم، والدخول على المغيبة، برقم 5232، واللفظ له، ومسلم، كتاب السلام، باب تحريم الخلوة بالأجنبية والدخول عليها، برقم 2172.

(1/627)

الحَمْوُ، أَخو الزَّوْجِ، ومَا أَشْبَهَهُ منْ أَقاربِ الزَّوْجِ: ابنِ العَمِّ ونَحْوِهِ» (1).

55 - باب الصداق
320 - عن أنس بن مالك - رضي الله عنه -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم -: أَعْتَقَ صَفِيَّةَ، وَجَعَلَ عِتْقَهَا صَدَاقَهَا» (2).
321 - عن سَهْلِ بنِ سعدٍ الساعديِّ - رضي الله عنه -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - جَاءَتْهُ امْرَأَةٌ، فَقَالَتْ: إنِّي وَهَبْتُ نَفْسِي لَكَ، فَقَامَتْ طَوِيلاً، فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، زَوِّجْنِيهَا، إنْ لَمْ يَكُنْ لَكَ بِهَا حَاجَةٌ، فَقَالَ: «هَلْ عِنْدَكَ مِنْ شَيْءٍ تُصْدِقُهَا»؟ فَقَالَ: مَا عِنْدِي إلا إزَارِي هَذَا، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «إنْ أَعْطَيْتَهَا إزَارَكَ جَلَسْتَ (3)، وَلا إزَارَ لَكَ، فَالْتَمِسْ غير هذا (4)» قَالَ: مَا أَجِدُ، قَالَ: «فالْتَمِسْ وَلَوْ خَاتَماً مِنْ حَدِيدٍ»، فَالْتَمَسَ، فَلَمْ يَجِدْ شَيْئاً. فَقَالَ: رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «هَلْ مَعَكَ شَيْءٌ مِنَ الْقُرْآنِ؟» قَالَ: نَعَمْ (5).
فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «زَوَّجْتُكَهَا بِمَا مَعَك مِنَ الْقُرْآنِ» (6).
_________
(1) رواه مسلم، كتاب السلام، باب تحريم الخلوة بالأجنبية والدخول عليها، برقم 21 - (2172).
(2) رواه البخاري، كتاب النكاح، باب من جعل عتق الأمة صداقها، برقم 5086، واللفظ له، ومسلم، كتاب النكاح، باب فضيلة إعتاقه أمته ثم يتزوجها، برقم 85 - (1365).
(3) في نسخة الزهيري: «إزارك إن أعطيتها جلست ولا إزار لك».
(4) في نسخة الزهيري: «فالتمس شيئاً».
(5) «فقال رسول اللَّه - صلى الله عليه وسلم -: هل معك شيء من القرآن؟ قال: نعم»: ليست في نسخة الزهيري.
(6) رواه البخاري، كتاب فضائل القرآن، باب القراءة عن ظهر قلب، برقم 5030، ولفظه: «عَنْ سَهْلِ بْنِ سَعْدٍ، أَنَّ امْرَأَةً جَاءَتْ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، فَقَالَتْ: يَا رَسُولَ اللَّهِ، جِئْتُ لِأَهَبَ لَكَ نَفْسِي، فَنَظَرَ إِلَيْهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم -، فَصَعَّدَ النَّظَرَ إِلَيْهَا وَصَوَّبَهُ، ثُمَّ طَاطَأَ رَاسَهُ، فَلَمَّا رَأَتِ المَرْأَةُ أَنَّهُ لَمْ يَقْضِ فِيهَا شَيْئًا جَلَسَتْ، فَقَامَ رَجُلٌ مِنْ أَصْحَابِهِ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنْ لَمْ يَكُنْ لَكَ بِهَا حَاجَةٌ فَزَوِّجْنِيهَا، فَقَالَ: «هَلْ عِنْدَكَ مِنْ شَيْءٍ؟» فَقَالَ: لاَ وَاللَّهِ يَا رَسُولَ اللَّهِ، قَالَ: «اذْهَبْ إِلَى أَهْلِكَ فَانْظُرْ هَلْ تَجِدُ شَيْئًا؟» فَذَهَبَ ثُمَّ رَجَعَ فَقَالَ: لاَ وَاللَّهِ يَا رَسُولَ اللَّهِ مَا وَجَدْتُ شَيْئًا، قَالَ: «انْظُرْ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ» فَذَهَبَ ثُمَّ رَجَعَ، فَقَالَ: لاَ وَاللَّهِ يَا رَسُولَ اللَّهِ وَلاَ خَاتَمًا مِنْ حَدِيدٍ، وَلَكِنْ هَذَا إِزَارِي - قَالَ سَهْلٌ: مَا لَهُ رِدَاءٌ - فَلَهَا نِصْفُهُ، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مَا تَصْنَعُ بِإِزَارِكَ، إِنْ لَبِسْتَهُ لَمْ يَكُنْ عَلَيْهَا مِنْهُ شَيْءٌ، وَإِنْ لَبِسَتْهُ لَمْ يَكُنْ عَلَيْكَ شَيْءٌ» فَجَلَسَ الرَّجُلُ حَتَّى طَالَ مَجْلِسُهُ ثُمَّ قَامَ فَرَأَىهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - مُوَلِّيًا، فَأَمَرَ بِهِ فَدُعِيَ، فَلَمَّا جَاءَ قَالَ: «مَاذَا مَعَكَ مِنَ القُرْآنِ؟» قَالَ: مَعِي سُورَةُ كَذَا، وَسُورَةُ كَذَا، وَسُورَةُ كَذَا - عَدَّهَا - قَالَ: «أَتَقْرَؤُهُنَّ عَنْ ظَهْرِ قَلْبِكَ؟» قَالَ: نَعَمْ، قَالَ: «اذْهَبْ فَقَدْ مَلَّكْتُكَهَا بِمَا مَعَكَ مِنَ القُرْآنِ» والجملة الأخيرة في كتاب الوكالة، باب وكالة المرأة الإمام في النكاح، برقم 2310، ولفظه: «عَنْ سَهْلِ بْنِ سَعْدٍ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنِّي قَدْ وَهَبْتُ لَكَ مِنْ نَفْسِي، فَقَالَ رَجُلٌ: زَوِّجْنِيهَا، قَالَ: «قَدْ زَوَّجْنَاكَهَا بِمَا مَعَكَ مِنَ القُرْآنِ» ومسلم، كتاب النكاح، باب الصداق وجواز كونه تعليم قرآن، وخاتم حديد، وغير ذلك من قليل وكثير، واستحباب كونه خمسمائة درهم لمن لا يجحف به، برقم 1425، ولفظه: «عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَقَالَتْ: يَا رَسُولَ اللَّهِ، جِئْتُ أَهَبُ لَكَ نَفْسِي، فَنَظَرَ إِلَيْهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم -، فَصَعَّدَ النَّظَرَ فِيهَا وَصَوَّبَهُ، ثُمَّ طَاطَأَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - رَاسَهُ، فَلَمَّا رَأَتِ الْمَرْأَةُ أَنَّهُ لَمْ يَقْضِ فِيهَا شَيْئًا جَلَسَتْ، فَقَامَ رَجُلٌ مِنْ أَصْحَابِهِ، فَقَالَ: يَا رَسُولَ اللَّهِ، إِنْ لَمْ يَكُنْ لَكَ بِهَا حَاجَةٌ فَزَوِّجْنِيهَا، فَقَالَ: «فَهَلْ عِنْدَكَ مِنْ شَيْءٍ؟» فَقَالَ: لَا، وَاللَّهِ يَا رَسُولَ اللَّهِ، فَقَالَ: «اذْهَبْ إِلَى أَهْلِكَ فَانْظُرْ هَلْ تَجِدُ شَيْئًا؟» فَذَهَبَ ثُمَّ رَجَعَ، فَقَالَ: لَا، وَاللَّهِ، مَا وَجَدْتُ شَيْئًا، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «انْظُرْ وَلَوْ خَاتِمًا مِنْ حَدِيدٍ»، فَذَهَبَ ثُمَّ رَجَعَ، فَقَالَ: لَا، وَاللَّهِ، يَا رَسُولَ اللهِ، وَلَا خَاتِمًا مِنْ حَدِيدٍ، وَلَكِنْ هَذَا إِزَارِي - قَالَ سَهْلٌ: مَا لَهُ رِدَاءٌ - فَلَهَا نِصْفُهُ، فَقَالَ رَسُولُ اللهِ - صلى الله عليه وسلم -: «مَا تَصْنَعُ بِإِزَارِكَ؟ إِنْ لَبِسْتَهُ لَمْ يَكُنْ عَلَيْهَا مِنْهُ شَيْءٌ، وَإِنْ لَبِسَتْهُ لَمْ يَكُنْ عَلَيْكَ مِنْهُ شَيْءٌ»، فَجَلَسَ الرَّجُلُ، حَتَّى إِذَا طَالَ مَجْلِسُهُ قَامَ، فَرَأَىهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - مُوَلِّيًا، فَأَمَرَ بِهِ فَدُعِيَ، فَلَمَّا جَاءَ قَالَ: «مَاذَا مَعَكَ مِنَ الْقُرْآنِ؟» قَالَ: مَعِي سُورَةُ كَذَا وَسُورَةُ كَذَا - عَدَّدَهَا - فَقَالَ: «تَقْرَؤُهُنَّ عَنْ ظَهْرِ قَلْبِكَ؟» قَالَ: نَعَمْ، قَالَ: «اذْهَبْ فَقَدْ مُلِّكْتَهَا بِمَا مَعَكَ مِنَ الْقُرْآنِ»،، وفي رواية: «عَنْ سَهْلِ بْنِ سَعْدٍ، بِهَذَا الْحَدِيثِ، يَزِيدُ بَعْضُهُمْ عَلَى بَعْضٍ، غَيْرَ أَنَّ فِي حَدِيثِ زَائِدَةَ، قَالَ: «انْطَلِقْ فَقَدْ زَوَّجْتُكَهَا فَعَلِّمْهَا مِنَ الْقُرْآنِ».

(1/628)

322 - عن أنس بن مالك - رضي الله عنه -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - رَأَى عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ، وَعَلَيْهِ رَدْعُ زَعْفَرَانٍ. فَقَالَ النَّبِيُّ - صلى الله عليه وسلم -: «مَهْيَمْ؟» فَقَالَ: يَا رَسُولَ اللَّهِ،

(1/629)

تَزَوَّجْتُ امْرَأَةً، فَقَالَ (1): «مَا أَصْدَقْتَهَا»؟ قَالَ: وَزْنَ نَوَاةٍ مِنْ ذَهَبٍ، قَالَ رسول اللَّه - صلى الله عليه وسلم - (2): «بَارَكَ (3)
اللَّهُ لَكَ، أَوْلِمْ وَلَوْ بِشَاةٍ» (4). (5).
91 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة: الأول في وجوب الحذر من الخلوة
_________
(1) في نسخة الزهيري: «قال».
(2) «رسول اللَّه - صلى الله عليه وسلم -»: ليست في نسخة الزهيري.
(3) في نسخة الزهيري: «فبارك» ..
(4) رواه البخاري، كتاب البيوع، بَابُ مَا جَاءَ فِي قَوْلِ اللَّهِ تَعَالَى: {فَإِذَا قُضِيَتِ الصَّلاَةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ * وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} [الجمعة: 11]، برقم 2049، ولفظه: «عَنْ أَنَسٍ - رضي الله عنه -، قَالَ: قَدِمَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ المَدِينَةَ فَآخَى النَّبِيُّ - صلى الله عليه وسلم -، بَيْنَهُ وَبَيْنَ سَعْدِ بْنِ الرَّبِيعِ الأَنْصَارِيِّ، وَكَانَ سَعْدٌ ذَا غِنًى، فَقَالَ لِعَبْدِ الرَّحْمَنِ: أُقَاسِمُكَ مَالِي نِصْفَيْنِ وَأُزَوِّجُكَ، قَالَ: بَارَكَ اللَّهُ لَكَ فِي أَهْلِكَ وَمَالِكَ، دُلُّونِي عَلَى السُّوقِ، فَمَا رَجَعَ حَتَّى اسْتَفْضَلَ أَقِطًا وَسَمْنًا، فَأَتَى بِهِ أَهْلَ مَنْزِلِهِ، فَمَكَثْنَا يَسِيرًا أَوْ مَا شَاءَ اللَّهُ، فَجَاءَ وَعَلَيْهِ وَضَرٌ مِنْ صُفْرَةٍ، فَقَالَ لَهُ النَّبِيُّ - صلى الله عليه وسلم -: «مَهْيَمْ»، قَالَ: يَا رَسُولَ اللَّهِ تَزَوَّجْتُ امْرَأَةً مِنَ الأَنْصَارِ، قَالَ: «مَا سُقْتَ إِلَيْهَا؟» قَالَ: نَوَاةً مِنْ ذَهَبٍ، - أَوْ وَزْنَ نَوَاةٍ مِنْ ذَهَبٍ - قَالَ: «أَوْلِمْ وَلَوْ بِشَاةٍ»، وألفاظ الحديث مفرقاً عند البخاري، برقم 2293، و3781، و3937، و5072، و5148، و5153، و5155، و5167، و6082، و6386، ومسلم، كتاب الصداق وجواز كونه تعليم قرآن وخاتم حديد، وغير ذلك من قليل وكثير، واستحباب خمسمائة درهم لمن لا يجحف به، برقم 1427، ولفظه: «عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ النَّبِيَّ - صلى الله عليه وسلم - رَأَى عَلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَثَرَ صُفْرَةٍ، فَقَالَ: «مَا هَذَا؟» قَالَ: يَا رَسُولَ اللَّهِ، إِنِّي تَزَوَّجْتُ امْرَأَةً عَلَى وَزْنِ نَوَاةٍ مِنْ ذَهَبٍ، قَالَ: «فَبَارَكَ اللَّهُ لَكَ، أَوْلِمْ وَلَوْ بِشَاةٍ».
(5) في نسخة الزهيري زيادة: «الردع: براء، ودال، وعين مهملات، ومهيم: تفسيره: ما أمرُك؟، والنواة: خمسة دراهم»، وأشار المحقق الزهيري إلى أنها من نسخة ابن الملقن، وأنها قد لا تكون من كلام المؤلف - رحمه الله -.

(1/630)

بالنساء، وأن ذلك خطره عظيم، حتى سُمِّي الموت، والأحاديث الثلاثة ما يتعلق بالصداق وأنه لابد منه في النكاح.
يقول - صلى الله عليه وسلم -: «إياكم والدخول على النساء» هذا معناه التحذير من الدخول على النساء دون محرم الخلوة بالنساء، لأن ذلك من أسباب الفتنة، ووقوع الفاحشة؛ ولهذا في الحديث يقول - صلى الله عليه وسلم -: «لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ، فَإِنَّ الشَّيْطَانَ ثَالِثُهُمَا» (1)، وفي اللفظ الآخر: «لَا يَخْلُو رَجُلٌ بِامْرأةٍ إِلاَّ وَمَعَهَا ذُو مَحْرَمٍ» (2)، فلا يجوز الخلوة بالمرأة، ولا الدخول على المرأة، التي ليس عندها أحد من محارمها؛ لأن ذلك يفضي إلى الفاحشة، والتهمة بها، فقيل: يا رسول اللَّه أفرأيت الحمو؟ قال: «الحمو الموت» (3)، والحمو أخو الرجل الزوج، وعمه، وابن عمه، يقال له: حمو، يعني إذا خلا بزوجة أخيه، أو بزوجة عمه، كان الشيطان ثالثهما، فالواجب الحذر، وألا يدخل عليها إلا
_________
(1) رواه الشافعي في مسنده، ص 244، برقم 1207، والحاكم 1/ 115، وصححه ووافقه الذهبي، والبزار، 1/ 271، برقم 167، والإمام أحمد، 1/ 269، برقم 114، والنسائي في السنن الكبرى، 5/ 387، برقم 9221، وابن حبان، 10/ 437، برقم 4576، وأبو يعلى، 1/ 130، برقم 141، والطبراني في المعجم الأوسط، 2/ 184، برقم 1659، وصحح إسناده محققو المسند، 1/ 269، ومحقق صحيح ابن حبان، ومحقق مسند أبي يعلى، وصححه الألباني في التعليقات الحسان على صحيح ابن حبان، 25/ 62، برقم 4557.
(2) رواه البخاري، كتاب النكاح، باب لا يخلون رجل بامرأة إلا ذو محرم، والدخول على المغيبة، برقم 5233، ومسلم، كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره، برقم 1341.
(3) رواه البخاري، برقم 5232، ومسلم، برقم 2172، وتقدم تخريجه في تخريج حديث المتن رقم 319.

(1/631)

ومعها ذو محرم، مما يزيل التهمة، فيحصل بذلك طمأنينة كعمها، أو أخيها، أو خالها، أو زوجته معه، أو زوجة أخيه هي المقصود لا يخلو بها حتى لا يقع الشر.
حديث أنس أن النبي - صلى الله عليه وسلم - أعتق صفية، وجعل عتقها صداقها، هذا يدل على أنه لا مانع من إعتاق الجارية، على أن يكون عتقها صداقها بدلاً من أن تكون سرِّية تكون زوجة، إذا كان عنده جارية مملوكة، وأعتقها، وجعل عتقها صداقها، فلا بأس، كما فعله النبي - صلى الله عليه وسلم - مع صفية بنت حيي، فيقوم عِتقها مقام المهر المبذول لها، وتكون زوجة بدلاً من أن تكون سرِّية، ويشهد على ذلك، يكون ذلك بحضرة شاهدين، وبذلك تكون السُّرّيَّة زوجة له.
في حديث سهل بن سعد الدلالة على (1) أنه (2) يجوز للمرأة أن تهب نفسها للرجل، فإذا قبلها تزوجها الزواج الشرعي، لا بالهبة، بل بالزواج الشرعي، فإذا لم يقبلها فلا بأس، وإذا زوجها على غيره بإذنها، بواسطة وليها إن كان لها ولي جاز ذلك، وإذا لم يكن لها ولي؛ فإن وليها السلطان، وهو ولي الأمر، أو نائبه القاضي يزوجها على من ترضى، كما فعل النبي - صلى الله عليه وسلم - بهذه المرأة.
وفيه الدلالة على جواز لبس الخاتم من الحديد، وأنه لا حرج في ذلك، بل إن الأحاديث الواردة في ذلك في النهي عنه أحاديث شاذة غير
_________
(1) نهاية الوجه الثاني من الشريط الرابع عشر.
(2) أول الوجه الأول من الشريط الخامس عشر.

(1/632)

صحيحة (1)، وهذا هو الصواب، لا بأس من لبس الخاتم من الحديد للرجل والمرأة؛ لهذا الحديث الصحيح: «الْتَمِسْ وَلَوْ خَاتَماً مِنْ حَدِيدٍ».
ويدل على جواز تزويج المرأة بتعليمها من القرآن إذا ما تيسر مال، يعلمها سورة من القرآن، أو سوراً من القرآن، أو آيات من القرآن، أو أحاديث، أو صنعة تنفعها، فتكون حلالاً له، وإن تيسر المال تزوجها بالمال، لقوله تعالى: {أَن تَبْتَغُوا بِأَمْوَالِكُم} (2)؛ فإن لم يتيسر مال، أصدقها بتعليم آيات، أو سورة، أو سور من القرآن لهذا الحديث: «زوجتكها بما معك من القرآن»، وفي اللفظ الآخر: «فَعَلِّمْهَا مِنَ الْقُرْآنِ» (3).
وهذا من محاسن الشريعة، فإن النكاح خيره عظيم، ومصالحه كثيرة، إذا كان الرجل فقيراً جاز أن يتزوج بأن يُعلِّم المرأة ما ينفعها من القرآن أو السنة، أو الصنعات النافعة المفيدة.
وفي حديث عبدالرحمن بن عوف الدلالة على أنه يجوز الصداق، ولو بالقليل، قال: «ما أصدقتها؟» قال: نواة من ذهب، قال:
_________
(1) «عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ أَنَّ رَجُلاً جَاءَ إِلَى النَّبِيِّ - صلى الله عليه وسلم - وَعَلَيْهِ خَاتَمٌ مِنْ شَبَهٍ فَقَالَ لَهُ: «مَا لِي أَجِدُ مِنْكَ رِيحَ الأَصْنَامِ؟»، فَطَرَحَهُ، ثُمَّ جَاءَ وَعَلَيْهِ خَاتَمٌ مِنْ حَدِيدٍ، فَقَالَ: «مَا لِي أَرَى عَلَيْكَ حِلْيَةَ أَهْلِ النَّارِ؟»، فَطَرَحَهُ فَقَالَ: يَا رَسُولَ اللَّهِ، مِنْ أَيِّ شَيْءٍ أَتَّخِذُهُ؟ قَالَ: «اتَّخِذْهُ مِنْ وَرِقٍ، وَلاَ تُتِمَّهُ مِثْقَالاً». أخرجه أبو داود، كتاب الخاتم، باب ما جاء في خاتم الحديد، برقم 4223، والترمذي، كتاب اللباس، باب ما جاء في الخاتم الحديد، برقم 1785، وقال: «غريب»، والنسائي، كتاب الزينة، مقدار ما يجعل في الخاتم من الفضة، برقم 5195، وضعفه العلامة الألباني في ضعيف سنن الترمذي، ص 203، برقم 301.
(2) سورة النساء، الآية: 24.
(3) مسلم، برقم 77 - (1425)، وتقدم تخريجه في تخريج حديث المتن رقم 321.

(1/633)

«بارك اللَّه لك أولم ولو بشاة»، فدل هذا على أنه لا بأس أن يكون الصداق قليلاً، ولا يُشترط أن يكون كثيراً.
وفي الحديث: أنه تُشرع الوليمة ولو بشاة, السُّنة في العرس أن يكون هناك وليمة شاة، أو شاتين، أو أكثر، لكن من دون تكلف، ولا إسراف، بل يصنع وليمة تلائم المقام، على حسب الحاجة للزوج، وأهل الزوج، ومن يشاركهم في الوليمة.
وفيه الدعاء بالبركة «بارك اللَّه لك»، وفي الآخر: «بارك اللَّه لك وعليك وجمع بينكما بخير» (1)، [...] (2).
_________
(1) أخرج الإمام أحمد في المسند، 14/ 518، برقم 8957، وأبو داود، كتاب النكاح، باب ما يقال للمتزوج، برقم 2130،والترمذي، كتاب النكاح، باب ما جاء فيما يقال للمتزوج، برقم 1091، والحاكم وصححه، 2/ 183،: «عَنْ أَبِي هُرَيْرَةَ، أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ إِذَا رَفَّأَ إِنْسَانًا إِذَا تَزَوَّجَ، قَالَ: «بَارَكَ اللهُ لَكَ، وَبَارَكَ عَلَيْكَ، وَجَمَعَ بَيْنَكُمَا فِي خَيْرٍ»، وقوى إسناده محققو المسند، 14/ 518، وصححه العلامة الألباني في صحيح أبي داود، 6/ 351، برقم 1850.
(2) ما بين المعقوفين سقط جملة، وأظنها: «في ذكر من خرج الحديث».

(1/634)


10 - كتاب الطلاق - الإفهام

الإفهام في شرح عمدة الأحكام

10 - كتاب الطلاق
323 - عن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّهُ طَلَّقَ امْرَأَتَهُ وَهِيَ حَائِضٌ، فَذَكَرَ ذَلِكَ عُمَرُ لِرَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَتَغَيَّظَ فيهِ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، ثُمَّ قَالَ: «لِيُرَاجِعْهَا، ثُمَّ يُمْسِكْهَا حَتَّى تَطْهُرَ، ثُمَّ تَحِيضَ فَتَطْهُرَ، فَإِنْ بَدَا لَهُ أَنْ يُطَلِّقَهَا فَلْيُطَلِّقْهَا طاهراً (1) قَبْلَ أَنْ يَمَسَّهَا، فَتِلْكَ الْعِدَّةُ، كَمَا أَمَرَ اللَّهُ - عز وجل -» (2).
وفي لفظٍ «حَتَّى تَحِيضَ حَيْضَةً أخرى (3) مُسْتَقْبَلَةً، سِوَى حَيْضَتِهَا الَّتِي طَلَّقَهَا فِيهَا» (4).
وفي لفظٍ، «فَحُسِبَتْ مِنْ طَلاقِهَا، وَرَاجَعَهَا عَبْدُ اللَّهِ بن عمر (5) كَمَا أَمَرَهُ (6) رَسُولُ اللَّهِ - صلى الله عليه وسلم -» (7).
324 - عن فاطمة بنت قيس - رضي الله عنها -، «أَنَّ أَبَا عَمْرِو بْنَ حَفْصٍ طَلَّقَهَا الْبَتَّةَ، وَهُوَ غَائِبٌ ــ وفي روايةٍ: طَلَّقَهَا ثَلاثاً ــ فَأَرْسَلَ إلَيْهَا وَكِيلُهُ بِشَعِيرٍ،
_________
(1) «طاهراً»: ليست في نسخة الزهيري، وهي في صحيح البخاري، برقم 4908.
(2) رواه البخاري، كتاب التفسير، سورة الطلاق، برقم 4908، بلفظه، ومسلم، كتاب الطلاق، باب تحريم طلاق الحائض بغير رضاها، وأنه لو خالف وقع الطلاق، ويؤمر برجعتها، برقم 1471.
(3) «أخرى»: ليست في نسخة الزهيري، وهي في مسلم، برقم 4 - (1471).
(4) رواه مسلم، كتاب الطلاق، باب تحريم طلاق الحائض بغير رضاها، وأنه لو خالف وقع الطلاق، ويؤمر برجعتها، برقم 4 - (1471).
(5) «بن عمر»: ليست في نسخة الزهيري.
(6) في نسخة الزهيري: «كما أمررسول اللَّه - صلى الله عليه وسلم -»، وهي في مسلم، برقم 4 - (1471).
(7) رواه مسلم، كتاب الطلاق، باب تحريم طلاق الحائض بغير رضاها، وأنه لو خالف وقع الطلاق، ويؤمر برجعتها، برقم 4 - (1471).

(1/635)

فَسَخِطَتْهُ، فَقَالَ: وَاَللَّهِ مَا لَكِ عَلَيْنَا مِنْ شَيْءٍ، فَجَاءَتْ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، فَذَكَرَتْ ذَلِكَ لَهُ، فَقَالَ: «لَيْسَ لَكِ عَلَيْهِ نَفَقَةٌ» ــ وفي لفظٍ: «وَلا سُكْنَى» ــ فَأَمَرَهَا أَنْ تَعْتَدَّ فِي بَيْتِ أُمِّ شَرِيكٍ، ثُمَّ قَالَ: «تِلْكِ امْرَأَةٌ يَغْشَاهَا أَصْحَابِي، اعْتَدِّي عِنْدَ ابْنِ أُمِّ مَكْتُومٍ، فَإِنَّهُ رَجُلٌ أَعْمَى، تَضَعِينَ ثِيَابَكِ، فَإِذَا حَلَلْتِ فَآذِنِينِي» قَالَتْ: فَلَمَّا حَلَلْتُ ذَكَرْتُ لَهُ: أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ، وَأَبَا جَهْمٍ خَطَبَانِي. فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَمَّا أَبُو جَهْمٍ: فَلا يَضَعُ عَصَاهُ عَنْ عَاتِقِهِ. وَأَمَّا مُعَاوِيَةُ: فَصُعْلُوكٌ لا مَالَ لَهُ. انْكِحِي أُسَامَةَ بْنَ زَيْدٍ» فَكَرِهْتُهُ، ثُمَّ قَالَ: «انْكِحِي أُسَامَةَ بْنَ زَيْدٍ» فَنَكَحْتُهُ، فَجَعَلَ اللَّهُ فِيهِ خَيْراً، وَاغْتَبَطْتُ (1)» (2).
92 - قال الشارح - رحمه الله -:
هذان الحديثان في الطلاق، والطلاق: حلّ عقدة النكاح، والطلاق شرعه اللَّه لحل عقدة النكاح حتى لا تبقى المرأة غُلاً (3) في عنق الزوج [...] (4)، فاللَّه جل وعلا قد أباح له طلاقها، وهو تدخله الأحكام الخمسة: قد يُباح، قد يُستحب, قد يجب, قد يكره, قد يحرم، فتدخله الأحكام الخمسة.
_________
(1) في نسخة الزهيري: «واغتبطت به».
(2) رواه البخاري، كتاب الطلاق، باب قصة فاطمة بنت قيس، برقم 5321، و5322، و5323، و5324، و5325، و5326، و5327، و5328، بنحوه مختصراً، ومسلم، كتاب الطلاق، باب المطلقة ثلاثاً لا نفقة لها، برقم 1480، واللفظ له.
(3) الغُلَّ: القَيْد. النهاية في غريب الحديث والأثر، 3/ 381.
(4) ما بين المعقوفين غير واضح، وسقوطه لا يؤثر على المعنى.

(1/636)

فإذا دعت الحاجة إلى الطلاق لكونها ما ناسبته أُبيح له الطلاق، فإذا كان إمساكها يضره شُرِعَ له الطلاق، وإذا كان هناك أسباب تقتضي الطلاق كالإيلاء وعدم الفيئة، وجب عليه الطلاق حتى لا يضارّها، وإذا كانت في حيض، أو نفاس، أو طهر جامعها فيه حرم عليه الطلاق، حتى تكون في حالة حمل، أو في طهر لم يجامعها فيه، هذا هو الطلاق الشرعي، ويكره الطلاق إذا كان من غير حاجة، وبلا أسباب يكره.
وفي هذا الحديث أن ابن عمر طلق امرأته وهي حائض، فغضب النبي - صلى الله عليه وسلم - وتغيَّظ وأنكر عليه ذلك، وأمره أن يراجعها، ويمسكها حتى تطهر، ثم تحيض، ثم تطهر، ثم إذا شاء طلقها، وإن شاء أمسكها، هذا يبين لنا أنه لا يجوز لنا الطلاق في حال الحيض، وهكذا في النفاس، وهكذا في طهر جامعها فيه، ليس له أن يطلق.
بل يطلق في حال الحمل، أو في طهر قبل أن يمسها، والحكمة في ذلك ــ واللَّه أعلم ــ أنها في حالة الحيض، وفي حال النفاس في حالة لا يجوز له جماعها، وقد يسهل عليه طلاقها، فمنع من ذلك، حتى لا يطلقها من غير بأس، وكذلك في طهر جامعها فيه، قد قضى شهوته، فقد يسهل عليه طلاقها بعد ذلك، فمُنع من ذلك، حفاظاً على الزوجيَّة، ورأفةً بالعباد، وقيل: لأنها إذا طُلقت في الحيض، أو النفاس، أو في طهر جامعها فيه طالت عليها العدة، والحكمة الأولى أظهر.
وفي لفظ «فحسبت عليه تطليقة» جاء أن ابن عمر حسبها، ولم يحسبها النبي - صلى الله عليه وسلم - إنما ابن عمر حسبها على نفسه.

(1/637)

وظاهر الحديث: أنها لا تُحسب، لأن الرسول أنكر عليه، وقال: «أمسكها حتى تطهر، ثم تحيض، ثم تطهر ثم إن شاء طلقها بعد ذلك»، فدلّ ذلك على أن الطلقة الأولى لم تُحسب، وإنما تقع الطلقة بعد ذلك إذا طلقها بعد الطهر، قبل أن يمسها، هذا هو ظاهر الحديث؛ ولهذا في حديث [...] (1)، «فَرَدَّهَا عَلَيَّ وَلَمْ يَرَهَا شَيْئًا» (2)، [...] (3).
فهذا الحديث فيه الدلالة على أنه لا يجوز أن يطلق زوجته في حالة كونها حائضاً، أو نفساء، ولا في حال كونها طاهرة طهراً قد جامعها فيه، هذه الأحوال الثلاث لا يطلق خلاف السنة، وإنما الطلاق الشرعي في حالين:
إحداهما في حال الحمل، والثانية في حال طهرٍ لم يجامعها فيه.
الحديث الثاني: حديث فاطمة بنت قيس القرشية الفهرية أن زوجها أبا عمرو بن حفص طلقها البتة وهو في اليمن طلقها ثلاثاً الطلقة الأخيرة، فأرسل إليها وكيله بشعير فسخطته، فاشتكت إلى النبي - صلى الله عليه وسلم -، فقال: «ليس لكِ عليه نفقة ولا سكنى»، فدل ذلك على أن المرأة إذا طُلقت طلقة أخيرة ثالثة بائنة لا يكون لها سكن، ولا نفقة على زوجها، وإنما لها النفقة، والسكنى إذا كانت رجعيَّة له رجعتها إذا طلقها واحدة، أو اثنتين، فله رجعتها، ولها النفقة حتى تعتدّ.
_________
(1) ما بين المعقوفين غير واضح، والظاهر أنه اسم راوي الحديث عبد اللَّه بن عمر - رضي الله عنه -.
(2) سنن أبي داود، كتاب الطلاق، باب في طلاق السنة، برقم 2187، وصححه العلامة الألباني في صحيح أبي داود، 6/ 390، برقم 1898.
(3) ما بين المعقوفين ثلاث كلمات غير واضحة، وكأنها «قال إذا طلقت .... ثم كلمة غير واضحة».

(1/638)

أما إذا طلقها الطلقة الأخيرة وهي بائنة، إذا أبانها: أي ليس له رجعة؛ فإنه لا نفقه لها ولا سكنى.
وفيه من الفوائد: أنه لا مانع من الجلوس عند الأعمى
غير متحجبة، لأنه قال: «اعتدّي عند ابن أم مكتوم، فإنه رجل أعمى، تضعين ثيابك» يعني لا يراك، فدلّ ذلك أنه لا حجاب عن الأعمى، إنما الحجاب عن البصير، ولهذا قال - صلى الله عليه وسلم -: «إِنَّمَا الِاسْتِئْذَانُ مِنْ أَجْلِ الْبَصَرِ» (1)، أما حديث «أوعمياوان أنتما [...] (2)» (3)، فهو حديث شاذ غير صحيح، يخالف الأدلة الشرعية، والصواب أن الحجاب إنما يجب عن البصير لا عن الأعمى، كما في حديث فاطمة بنت قيس هذا، وهو من أصح الأحاديث عن النبي - صلى الله عليه وسلم -.
_________
(1) مصنف ابن أبي شيبة، 5/ 294، برقم 26230، والأدب له، ص: 11، والسنن الكبرى للبيهقي، 8/ 339، وشعب الإيمان للبيهقي، 6/ 443، برقم 8826، ومعجم الصحابة لابن قانع، 2/ 347، وأبو داود من طريق ابن أبي شيبة، كتاب الأدب، باب في الاستئذان، برقم 5174، ولفظه: «هَكَذَا عَنْكَ، أَوْ هَكَذَا، فَإِنَّمَا الاِسْتِئْذَانُ مِنَ النَّظَرِ»، والمقدسي في الأحاديث المختارة، 2/ 38، وصححه، كما صححه الألباني في صحيح الجامع الصغير، 2/ 108، برقم 7016.
(2) ما بين المعقوفين كلمة غير واضحة، ولا تؤثر في المعنى.
(3) أخرجه أحمد، 44/ 159، برقم 26537، وأبو داود، كتاب اللباس، باب في قوله تعالى: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ}، برقم 4112، والترمذي، كتاب الأدب، باب ما جاء في احتجاب النساء من الرجال، برقم 2778،: «عن أُمِّ سَلَمَةَ قَالَتْ: كُنْتُ عِنْدَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - وَمَيْمُونَةُ، فَأَقْبَلَ ابْنُ أُمِّ مَكْتُومٍ حَتَّى دَخَلَ عَلَيْهِ، وَذَلِكَ بَعْدَ أَنْ أَمَرَنَا بِالْحِجَابِ، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «احْتَجِبَا مِنْهُ»، فَقُلْنَا: يَا رَسُولَ اللَّهِ أَلَيْسَ أَعْمَى لَا يُبْصِرُنَا وَلَا يَعْرِفُنَا قَالَ: «أَفَعَمْيَاوَانِ أَنْتُمَا لَسْتُمَا تُبْصِرَانِهِ»، وصححه الترمذي، وضعفه الشيخ الألباني في ضعيف الترمذي، ص 332.

(1/639)

56 - باب العِدَّة
325 - عن سُبَيْعَةَ الأَسْلَمِيَّةِ - رضي الله عنها -، أَنَّهَا كَانَتْ تَحْتَ سَعْدِ بْنِ خَوْلَةَ ــ وَهُوَ مِنْ (1) بَنِي عَامِرِ بْنِ لُؤَيٍّ ــ وَكَانَ مِمَّنْ شَهِدَ بَدْراً ــ فَتُوُفِّيَ عَنْهَا فِي حَجَّةِ الْوَدَاعِ، وَهِيَ حَامِلٌ، فَلَمْ تَنْشَبْ أَنْ وَضَعَتْ حَمْلَهَا بَعْدَ وَفَاتِهِ، فَلَمَّا تَعَلَّتْ مِنْ نِفَاسِهَا: تَجَمَّلَتْ لِلْخُطَّابِ. فَدَخَلَ عَلَيْهَا أَبُو السَّنَابِلِ بْنُ بَعْكَكٍ ــ رَجُلٌ مِنْ بَنِي عَبْدِ الدَّارِ ــ فَقَالَ لَهَا: مَا لِي أَرَاك مُتَجَمِّلَةً؟ لَعَلَّكِ تَرْجِينَ النِّكَاحَ، وَاَللَّهِ مَا أَنْتِ بِنَاكِحٍ حَتَّى تَمُرَّ عَلَيْك أَرْبَعَةُ أَشْهُرٍ وَعَشْرٌ، قَالَتْ سُبَيْعَةُ: فَلَمَّا قَالَ لِي ذَلِكَ، جَمَعْتُ عَلَيَّ ثِيَابِي حِينَ أَمْسَيْتُ، فَأَتَيْتُ رَسُولَ - صلى الله عليه وسلم -، فَسَأَلْتُهُ عَنْ ذَلِكَ؟ فَأَفْتَانِي بِأَنِّي قَدْ حَلَلْتُ حِينَ وَضَعْتُ حَمْلِي، وَأَمَرَنِي بِالتَّزْوِيجِ، إنْ بَدَا لِي».
قال ابن شهاب: ولا أَرى بَاساً أَنْ تَتَزَوَّجَ حينَ وضَعَتْ، وإِنْ كَانَتْ في دَمِها، غَيْرَ أَنَّهُ (2) لايَقْرَبُها زَوْجُها حتَّى تَطْهُرَ (3).
326 - عن زينب بنت أُمِّ سلمة - رضي الله عنهما - قالت: تُوُفِّيَ حَمِيمٌ لأُمِّ حَبِيبَةَ
_________
(1) في نسخة الزهيري: «وهو في بني عامر»، وهو الذي في مسلم، برقم 1484.
(2) في نسخة الزهيري: «غير أن لا يقربها»، وهذا الذي في مسلم، برقم 1484.
(3) رواه البخاري، كتاب التفسير، باب {وَأولاتُ الأحْمالِ أجَلُهنَّ أنْ يَضَعْنَ حَمْلَهُنَّ}، برقم 4909، وفيه: «فوضعت بعد موته بأربعين ليلة، فخُطبت فأنكحها رسول اللَّه - صلى الله عليه وسلم -، وكان أبو السنابل فيمن خطبها»، وكتاب الطلاق، باب قول اللَّه تعالى: {وَأُولاَتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4]، برقم 5318، ومسلم، كتاب الطلاق، باب انقضاء عدة المتوفى عنها زوجها وغيرها، بوضع الحمل، برقم 1484.

(1/640)

، فَدَعَتْ بِصُفْرَةٍ، فَمَسَحَتْ (1) بِذِرَاعَيْهَا، فَقَالَتْ (2): إنَّمَا أَصْنَعُ هَذَا لأَنِّي سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ: «لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الآخِرِ، أَنْ تُحِدَّ عَلَى مَيِّتٍ (3) فَوْقَ ثَلاثٍ، إلاَّ عَلَى زَوْجٍ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً» (4). (5).
327 - عن أم عطية - رضي الله عنها -، أن رسولَ اللَّه - صلى الله عليه وسلم - قَال: «لا تُحِدُّ امْرَأَةٌ عَلَى مَيِّتِ فَوْقَ ثَلاثٍ، إلا عَلَى زَوْجٍ، أَرْبَعَةَ أَشْهُرٍ وَعَشْراً، وَلا تَلْبَسُ ثَوْباً مَصْبُوغاً، إلاَّ ثَوْبَ عَصْبٍ، وَلا تَكْتَحِلُ، وَلا تَمَسُّ طِيباً، إلاَّ إذَا طَهُرَتْ: نُبْذَةً مِنْ قُسْطٍ أَوْ أَظْفَارٍ» (6).
العَصْب: ثياب من اليمن، فيها بياض وسواد.
والنبذة: الشيء اليسير. والقسط: العود، أو نوع من الطيب تُبَخَّر به النفساء.
والأظفار: جنس من الطيب، لا واحد له من لفظه. وقيل: هو عطر أسود، القطعة منه تشبه الظُّفُر (7).
_________
(1) في نسخة الزهيري: «فمسحته»، وهذا هو الذي في مسلم، برقم 59 - (1489).
(2) في نسخة الزهيري: «وقالت».
(3) «على ميت»: ليست في نسخة الزهيري.
(4) رواه البخاري، كتاب الجنائز، باب إحداد المرأة على غير زوجها، برقم 1280، و1281، وفي الطلاق، برقم 5334، ومسلم، كتاب الطلاق، باب وجوب الإحداد في عدة الوفاة، وتحريمه في غير ذلك، إلا ثلاثة أيام، برقم 1486، واللفظ له.
(5) في نسخة الزهيري قبل الحديث رقم 327 زيادة: «الحميم: القرابة».
(6) رواه البخاري، كتاب الطلاق، باب القسط للحادة عند الطهر، برقم 5341، وطرفه في صحيح البخاري، برقم 313، وأخرجه مسلم، كتاب الطلاق، باب وجوب الإحداد في عدة الوفاة، وتحريمه في غير ذلك، إلا ثلاثة أيام، برقم 66 - 938، واللفظ له.
(7) من قوله: «والنبذة ... إلى: الظفر» ليس في نسخة الزهيري.

(1/641)

328 - وعن أم سلمة - رضي الله عنها - قالت: «جَاءَتِ امْرَأَةٌ إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَقَالَتْ: يَا رَسُولَ اللَّهِ، إنَّ بْنَتِي (1) تُوُفِّيَ عَنْهَا زَوْجُهَا، وَقَدِ اشْتَكَتْ عَيْنَهَا، أَفَنُكَحِّلُهَا؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لا» ــ مَرَّتَيْنِ، أَوْ ثَلاثَاً ــ كل ذلك يقول: «لا»، ثُمَّ قَالَ: «إنَّمَا هِيَ أَرْبَعَةُ أَشْهُرٍ وَعَشْرٌ، وَقَدْ كَانَتْ إحْدَاكُنَّ فِي الْجَاهِلِيَّةِ تَرْمِي بِالْبَعْرَةِ عَلَى رَاسِ الْحَوْلِ» فَقَالَتْ زَيْنَبُ: كَانَتِ الْمَرْأَةُ إذَا تُوُفِّيَ عَنْهَا زَوْجُهَا دَخَلَتْ حِفْشاً، وَلَبِسَتْ شَرَّ ثِيَابِهَا، وَلَمْ تَمَسَّ طِيباً وَلا شَيْئاً حَتَّى تَمُرَّ عليهَا (2) سَنَةٌ، ثُمَّ تُؤْتَى بِدَابَّةٍ ــ حِمَارٍ، أَوْ طَيْرٍ، أَوْ شَاةٍ (3) - فَتَفْتَض بِهِ. فَقَلَّمَا تَفْتَضُّ بِشَيْءٍ إلاَّ مَاتَ، ثُمَّ تَخْرُجُ، فَتُعْطَى بَعْرَةً فَتَرْمِي بِهَا، ثُمَّ تُرَاجِعُ بَعْدُ، مَا شَاءَتْ مِنْ طِيبٍ أَوْ غَيْرِهِ» (4).
الْحِفش: البيت الصغير الحقير (5).
و «تفتض» تدلك به جسدها.
_________
(1) في نسخة الزهيري: «إن ابنتي»، وهو في البخاري، برقم 5336، وفي مسلم، برقم 1488.
(2) نسخة الزهيري: «حتى تمرّ بها سنة»، وهذه التي في مسلم، برقم 58 - (1489).
(3) في نسخة الزهيري: «حمارٍ، أو شاة، أو طير».
(4) رواه البخاري، كتاب الطلاق، باب تحد المتوفى عنها زوجها أربعة أشهر وعشراً، برقم 5336، و5337، وباب الكحل للحادة، برقم 5338، وكتاب الطب، باب الإثمد والكحل من الرمد، برقم 5706، ومسلم، كتاب الطلاق، باب وجوب الإحداد في عدة الوفاة، وتحريمه في غير ذلك، إلا ثلاثة أيام، برقم 1488، 58 - (1489) بلفظه.
(5) في نسخة الزهيري: «البيت الصغير» بدون: الحقير.

(1/642)

93 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بالعدة: عدة الوفاة، بيّن النبي - صلى الله عليه وسلم - في الحديث الأول: أن المرأة إذا كانت حاملاً ثم وضعت فإنها تخرج من العدة بوضع الحمل، ولو بعد وفاته بدقائق أو ساعات، لقوله جل وعلا: {وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} (1)، فهذا يعمُّ المتوفى عنها، ويعمّ غيرها, ولها أن تتزوج متى شاءت بعد وضع الحمل، ولو في النفاس، لكن لا يقربها الزوج إذا تزوجت إلا بعد الطهر، وهكذا في الطلاق، إذا طلقها وهي حامل، ثم وضعت، خرجت من العدة، ولو بعد الطلاق بيوم أو يومين، ولها أن تتزوج بعد ذلك: كالمتوفى عنها؛ لأن وضع الحمل خروج من العدة.
وفي حديث زينب عن أم سلمة، وحديث أم عطية، وحديث أم سلمة أيضاً الدلالة على أن المحادة، وهي المتوفى عنها زوجها، لا تمسُّ طيباً، ولا تكتحل، ولا تلبس جميل الثياب، حتى تخرج من العدة وبعد الإحداد، وهو ترك الزينة، والتجمل، والطيب، والكحل، حتى تخرج من العدة: عدة الوفاة، وهي أربعة أشهر وعشر، إلا إذا كانت حاملاً، فعدتها بوضع الحمل إذا وضعت، ولو بعد يوم أو يومين، أو ساعة خرجت من العدة، وليس لها أن تكتحل، ولا أن تمسّ طيباً، ولا أن تلبس جميل الثياب، ولا الحلي: الذهب والفضة
_________
(1) سورة الطلاق، الآية: 4.

(1/643)

والماس، ونحو ذلك، لا تلبس شيئاً في أثناء العدة، أما غير الزوج: كالأخ، والعم، والأب، فلها أن تحد عليه ثلاثة أيام فقط، كما قال الرسول - صلى الله عليه وسلم -: «لا تحدُّ امرأةٌ فوق ثلاث ليالٍ إلا على زوج» (1).
فدل على أنه لا بأس أن تحد ثلاثة أيام على أبيها، أو أخيها بترك الزينة والطيب، ثلاثة أيام فأقل، ولمّا تُوفي أبو سفيان حادت عليه أم حبيبة زوجة النبي - صلى الله عليه وسلم - ثلاثة أيام (2)، وفي لفظ: «قريب لها» (3)،
فلما مضت ثلاثة الأيام جاءت بصفرة، ومسحت ذراعيها، وفي بعض الروايات: «طيب» (4)، وقالت: إنها ليس لها حاجة إلا أنها تبيّن أنها ليس لها إحداد فوق ثلاثة أيام، فإذا مات أبوها، أو عمها، أو
_________
(1) البخاري، برقم 5341، ومسلم، برقم 66 - (938)، بعد الحديث رقم 65 - (1491)، وتقدم تخريجه في تخريج المتن رقم 327، ولفظه: «لا تحد امرأة على ميت فوق ثلاث إلا على زوج ...»، أما لفظ: «لا تحد امرأة فوق ثلاث ليال إلا على زوج ...» الحديث، فأخرجه إسحاق بن راهويه، 5/ 212، برقم 2348.
(2) أخرجه البخاري، كتاب الجنائز، باب إحداد المرأة على غير زوجها، برقم 1280، ولفظه: عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ، قَالَتْ: لَمَّا جَاءَ نَعْيُ أَبِي سُفْيَانَ مِنَ الشَّامِ، دَعَتْ أُمُّ حَبِيبَةَ - رضي الله عنها - بِصُفْرَةٍ فِي اليَوْمِ الثَّالِثِ، فَمَسَحَتْ عَارِضَيْهَا، وَذِرَاعَيْهَا، وَقَالَتْ: إِنِّي كُنْتُ عَنْ هَذَا لَغَنِيَّةً، لَوْلاَ أَنِّي سَمِعْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقُولُ: «لاَ يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَاليَوْمِ الآخِرِ، أَنْ تُحِدَّ عَلَى مَيِّتٍ فَوْقَ ثَلاَثٍ، إِلَّا عَلَى زَوْجٍ، فَإِنَّهَا تُحِدُّ عَلَيْهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا»، ومسلم، كتاب الطلاق، باب وجوب الإحداد في عدة الوفاة، وتحريمه في غير ذلك، إلا ثلاثة أيام، برقم 1486.
(3) البخاري، برقم 1281، ومسلم، برقم 1486، وتقدم تخريجه في حديث المتن رقم 326.
(4) أخرجه البخاري، كتاب الطلاق، باب {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا} إِلَى قَوْلِهِ: {بِمَا تَعْمَلُونَ خَبِيرٌ} [البقرة: 234]، برقم 5345، ولفظه: عَنْ زَيْنَبَ بِنْتِ أُمِّ سَلَمَةَ، عَنْ أُمِّ حَبِيبَةَ بِنْتِ أَبِي سُفْيَانَ، لَمَّا جَاءَهَا نَعِيُّ أَبِيهَا، دَعَتْ بِطِيبٍ فَمَسَحَتْ ذِرَاعَيْهَا، وَقَالَتْ: مَا لِي بِالطِّيبِ مِنْ حَاجَةٍ، لَوْلاَ أَنِّي سَمِعْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقُولُ: «لاَ يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَاليَوْمِ الآخِرِ تُحِدُّ عَلَى مَيِّتٍ فَوْقَ ثَلاَثٍ، إِلَّا عَلَى زَوْجٍ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا».

(1/644)

أخوها، أو ولدها [حدّت عليه ثلاثة أيام إن شاءت] (1)، [والمحادة الحامل] (2) تعتد مدة الحمل، ولو زادت على أربعة أشهر وعشر، فلا تلبس الجميل من الثياب، ولا الحلي، ولا تطيب، ولا تكتحل، حتى تنتهي من العدة، لكن لها أن تمسَّ البخور عند طهرها من الحيض إذا طهرت من الحيض [...] (3) فلا بأس أن تتعاطى بعض البخور: من قسط (4)،
أو أظفار (5)، أو عود، تفعل ذلك عند طهرها من الحيض فقط، وإذا أصابها وجع في العين لا تكتحل بجمال، ولكن تداويها، من باب الدواء: بصبر (6) [...] (7) تداوي عينها لا بأس، أما الكحل الذي هو للجمال لا تفعله ما دامت في العدة، لكن لها أن تداوى: تداوي عينها، تداوي بدنها [...] (8) عند مرضها، ومن ذلك التقطير في العين، أو وضع الصبر في العين [...] (9)، لا بأس بذلك من باب العلاج، أما تعاطي كحل الزينة، فلا، ما دامت في عدة الوفاة.
_________
(1) ما بين المعقوفين سقط من الشريط، فوضعته لإتمام المعنى.
(2) ما بين المعقوفين سقط من الشريط، فوضعت هذه الجملة ليتم المعنى.
(3) ما بين المعقوفين كلمة غير واضحة، لا تؤثر في المعنى.
(4) القُسْط: ضَرْب من الطِّيب، وقيل: هو العُود، والقُسْط: عَقَّار معروف في الأدْوية، طَيِّب الريح تُبَخَّرُ به النُّفَساء والأطفال، وهو أشْبَه بالحديث؛ لإضافته إلى الأظفار. النهاية في غريب الحديث والأثر، 3/ 158، مادة (قسط) ..
(5) الأظفار: جنس من الطيب لا واحد له من لفظه، وقيل واحده: ظفر، وقيل: هو شيء من العطر أسود، والقطعة منه شبيهة بالظفر. النهاية في غريب الحديث والأثر، 3/ 157، مادة (ظفر).
(6) الصَّبِر - بكسر الباء -: الدواء المر. الصحاح للجوهري، ص 631، مادة (صبر).
(7) ما بين المعقوفين كلمات ساقطة في أنواع من دواء العين غير واضحة.
(8) ما بين المعقوفين كلام غير واضح.
(9) ما بين المعقوفين كلمة غير واضحة.

(1/645)


11 - كتاب اللعان - الإفهام

الإفهام في شرح عمدة الأحكام

11 - كتاب اللعان
329 - عن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّ فُلانَ ابْنَ فُلانٍ، قَالَ: يَا رَسُولَ اللَّهِ، أَرَأَيْتَ (1) لَوْ وَجَدَ أَحَدُنَا امْرَأَتَهُ عَلَى فَاحِشَةٍ، كَيْفَ يَصْنَعُ؟ إنْ تَكَلَّمَ تَكَلَّمَ بِأَمْرٍ عَظِيمٍ، وَإِنْ سَكَتَ سَكَتَ عَلَى مِثْلِ ذَلِكَ. قَالَ: فَسَكَتَ النَّبِيُّ - صلى الله عليه وسلم -، فَلَمْ يُجِبْهُ، فَلَمَّا كَانَ بَعْدَ ذَلِكَ أَتَاهُ، فَقَالَ: إنَّ الَّذِي سَأَلْتُكَ عَنْهُ قَدِ ابْتُلِيتُ بِهِ، فَأَنْزَلَ اللَّهُ - عز وجل - هَؤُلاءِ الآيَاتِ فِي سُورَةِ النُّورِ {وَاَلَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} (2) فَتَلاهُنَّ عَلَيْهِ، وَوَعَظَهُ وَذَكَّرَهُ، وَأَخْبَرَهُ، أَنَّ عَذَابَ الدُّنْيَا أَهْوَنُ مِنْ عَذَابِ الآخِرَةِ، فَقَالَ: لا، وَاَلَّذِي بَعَثَكَ بِالْحَقِّ نبياً (3)، مَا كَذَبْتُ عَلَيْهَا، ثُمَّ دَعَاهَا، وَوَعَظَهَا، وَأَخْبَرَهَا (4)، أَنَّ عَذَابَ الدُّنْيَا أَهْوَنُ مِنْ عَذَابِ الآخِرَةِ، فَقَالَتْ (5):
لا، وَاَلَّذِي بَعَثَكَ بِالْحَقِّ، إنَّهُ لَكَاذِبٌ، فَبَدَأَ بِالرَّجُلِ، فَشَهِدَ أَرْبَعَ شَهَادَاتٍ بِاَللَّهِ إنَّهُ لَمِنَ الصَّادِقِينَ، وَالْخَامِسَةُ، أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إنْ كَانَ مِنَ الْكَاذِبِينَ، ثُمَّ ثَنَّى بِالْمَرْأَةِ، فَشَهِدَتْ أَرْبَعَ شَهَادَاتٍ بِاَللَّهِ إنَّهُ لَمِنَ الْكَاذِبِينَ، وَالْخَامِسَةَ، أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إنْ كَانَ مِنَ الصَّادِقِينَ، ثُمَّ فَرَّقَ بَيْنَهُمَا، ثُمَّ قَالَ: «اللَّهُ
_________
(1) في نسخة الزهيري: «أرأيت أن لو وجد أحدنا»، وهو لفظ مسلم، برقم 1493.
(2) سورة النور، الآيات: 6 - 9، والآية في نسخة الزهيري: {وَالَّذِينَ يَرْمُونَ أزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إلاَّ أنْفُسُهُمْ}.
(3) «نبياً»: ليست في نسخة الزهيري.
(4) في نسخة الزهيري: «فوعظها، وذكرها، وأخبرها»، وهذا لفظ مسلم، برقم 1493.
(5) في نسخة الزهيري: «قالت»، وهي التي في مسلم، برقم 1493 ..

(1/646)

يَعْلَمُ أَنَّ أَحَدَكُمَا كَاذِبٌ، فَهَلْ مِنْكُمَا تَائِبٌ؟ ــ ثَلاثاً ــ» (1).
وفي لفظٍ «لا سَبِيلَ لَكَ عَلَيْهَا» فقَالَ (2): يَا رَسُولَ اللَّهِ، مَالِي؟ قَالَ: «لا مَالَ لَكَ، إنْ كُنْتَ صَدَقْتَ عَلَيْهَا، فَهُوَ بِمَا اسْتَحْلَلْتَ مِنْ فَرْجِهَا، وَإِنْ كُنْتَ كَذَبْتَ عليها، فَهُوَ أَبْعَدُ لَكَ مِنْهَا» (3).
330 - وعنه - رضي الله عنهما -، «أَنَّ رَجُلاً رَمَى امْرَأَتَهُ، وَانْتَفَى مِنْ وَلَدِهَا فِي زَمَانِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَأَمَرَهُمَا رَسُولُ اللَّهِ - صلى الله عليه وسلم -، فَتَلاعَنَا، كَمَا قَالَ اللَّه تَعَالَى، ثُمَّ قَضَى بِالْوَلَدِ لِلْمَرْأَةِ، وَفَرَّقَ بَيْنَ الْمُتَلاعِنَيْنِ» (4).
331 - عن أبي هريرة - رضي الله عنه - قال: «جَاءَ رَجُلٌ مِنْ بَنِي فَزَارَةَ إلَى النَّبِيِّ - صلى الله عليه وسلم -، فَقَالَ: إنَّ امْرَأَتِي وَلَدَتْ غُلاماً أَسْوَدَ، فَقَالَ النَّبِيُّ - صلى الله عليه وسلم -: «هَلْ لَك إبِلٌ (5)؟» قَالَ: نَعَمْ. قَالَ: «فَمَا أَلْوَانُهَا»؟ قَالَ: حُمْرٌ. قَالَ: «فَهَلْ (6) فِيهَا مِنْ أَوْرَقَ؟» قَالَ: إنَّ فِيهَا لَوُرْقاً، قَالَ: «فَأَنَّى أَتَاهَا ذَلِكَ؟» قَالَ: عَسَى
_________
(1) رواه البخاري، كتاب الطلاق، باب صداق الملاعنة، برقم 5311، ورقم 5312، وبقيته برقم 5349، و5350، وأخرجه مسلم، كتاب اللعان، فاتحته، برقم 1493.
(2) في نسخة الزهيري: «قال» بدون فاء، وهو لفظ البخاري، برقم 5350.
(3) رواه البخاري، كتاب الطلاق، باب المتعة للتي لم يفرض لها، برقم 5350، ومسلم، كتاب اللعان، برقم 5 - (1493).
(4) رواه البخاري، كتاب التفسير، باب قوله: {والخامسةَ أنَّ غَضَبَ اللَّهِ عَلَيْهَا إنْ كانَ منَ الصَّادِقِينَ}، برقم 4748 بلفظه، وكتاب الطلاق، باب يلحق الولد بالملاعنة، برقم 5315، وبقيته في 5306، و5313، و5314، و6748، ومسلم، كتاب اللعان، فاتحته، برقم 1494.
(5) في نسخة الزهيري: «هل لك من إبل»، وهو لفظ البخاري، برقم 5305، ومسلم، برقم 1500.
(6) في نسخة الزهيري: «هل» بدون فاء، وهو لفظ البخاري، برقم 5305، ومسلم، برقم 1500.

(1/647)

أَنْ يَكُونَ نَزَعَهُ عِرْقٌ، قَالَ: «وَهَذَا، عَسَى أَنْ يَكُونَ نَزَعَهُ عِرْقٌ» (1).
94 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة الثابتة عن رسول اللَّه - صلى الله عليه وسلم - تتعلق باللعان، واللعان مصدر لاعن يلاعن لعاناً وملاعنةً إذا لاعن زوجته بسبب تُهمتِه إيَّاها بالزنى، وهي: أن يشهد أربع شهادات أنها زانية، والخامسة أن لعنة اللَّه عليه إن كان كاذباً، ثم تشهد أربع شهادات هي باللَّه أنه كاذب، والخامسة أن عليها غضب اللَّه إن كان صادقاً، ثم يُفرق بينهما، فإذا ادَّعى الرجل عند الحاكم، أو القاضي: أنه رأى امرأته تزني، فهو بين أمرين: إما أن يُحضر شهوداً أربعة لذلك، ويسلم من حد القذف، ويثبت عليها الحد هي، وهو الرجم إذا كانت محصنة، وإما أن تُقرّ هي، إذا أقرت سلم من الحد: حد القذف [ورجمت] (2) هي بإقرارها، وإن أنكرت ولم يكن عنده شهود، فهو بين أمرين:
إمَّا أن يرضى بحد القذف إذا طلبت ذلك، وهو أن يجلد ثمانين جلدة عن قذفه لها.
وإما أن يلاعنها كما قال جل وعلا: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ
_________
(1) رواه البخاري، كتاب الطلاق، باب إذا عرَّض بنفي الولد، برقم 5305، وكتاب الحدود، باب ما جاء في التعريض، برقم 6847، ومسلم، كتاب اللعان، برقم 1500، بلفظه أيضاً.
(2) ما بين المعقوفين كلمة غير واضحة، والظاهر أنها: «ورجمت».

(1/648)

وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ * وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ * وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ * وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ} (1).
هذا هو اللِّعَان، وقد حدث لبعض الأنصار ذلك، وحضر عند النبي - صلى الله عليه وسلم -، وسأله عن ذلك، قال: يا رسول اللَّه الرجل يرى مع امرأته رجلاً- يعني يزني بها- فماذا يفعل؟ إن تكلم تكلم بأمر عظيم، وإن سكت سكت على مثل ذلك، فسكت النبي - صلى الله عليه وسلم - حتى جاءه الرجل مرة أخرى، وقال: إن الذي سألتك عنه قد ابتليت به، يعني قد وقعت فيه، فأنزل اللَّه الآيات من سورة النور: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ} الآيات، فأحضره النبي - صلى الله عليه وسلم -، وامرأته، ووعظهما، وذكرهما، وأخبرهما أن عذاب الدنيا أهون من عذاب الآخرة، لعلهما يرجعان، لعله يرجع عن قوله، أو هي ترجع وتقّر، فصمَّما على قولهما، فشهد الرجل أربع شهادات باللَّه أنه صادق، والخامسة أن لعنة اللَّه عليه إن كان كاذباً، وهي شهدت أربع شهادات أنه كاذب، والخامسة أن غضب اللَّه عليها إن كان صادقاً، فلما شهدا هذه الشهادات، فرق النبي - صلى الله عليه وسلم - بينهما، وقال: «اللَّه يعلم أن أحدكما كاذب، فهل منكما تائب» حثهما على التوبة، فقال
_________
(1) سورة النور، الآيات: 6 - 9.

(1/649)

الرجل: يا رسول اللَّه مالي، قال «لا مال لك» يعني المهر «إن كنت صادقاً - صدقت عليها - فهو بما استحللت من فرجها، وإن كنت كذبت عليها فهو أبعد لك منها»، فَفَرَّق بينهما النبي - صلى الله عليه وسلم -، ولم يعطه المهر: كالذي طلقها بعد الدخول، ليس له مهر، مهرها بما استحل من فرجها، وتحرم عليه أبداً، أبد الآباد، ما تحلّ له أبداً، ولو بعد زوج تحريماً مؤبداً.
وهكذا حديث ابن عمر: في الذي لاعن امرأته وهي حامل: وانتفى من ولدها: فأمرهما النبي - صلى الله عليه وسلم - بالملاعنة: وفرق بينهما: ونسب الولد إلى أمه: فإذا لاعنها على أن الولد ليس منه، وأنه من الزاني، ولاعنها على هذا، فإن الولد للأم ينسب إليها، ويكون بريئاً منه الزوج، وتقع الفرقة بينهما، فرقة مؤبدة إذا كان بينهما ولد، فيصرح بأنها زانية، وأن الولد ليس منه، فإذا كمل اللعان على هذا تمت الفرقة بينهما، وصار الولد لها، وبرئ من الولد؛ لأنه قذفها بالزنى، ولاعنها, وليس عنده بينة ولم تقر، فهذا هو اللعان.
وفي الحديث الثالث: أن رجلاً قال: يا رسول اللَّه إن امرأتي ولدت غلاماً أسود، وهو يعرِّض بأن ينفيه، يستنكر، استنكره، يعني [...] (1) الزوج والزوجة ليسا بأسودين، فجاء الولد أسود فاستنكره، وهو يُعرِّض بأن ينفيه ويتبرأ منه، فقال له النبي - صلى الله عليه وسلم -: «هل لك من إبل» قال: نعم. قال: «فما ألوانها» قال: حمر. قال: «فهل فيها من أورق» يعني أسود، قال: إن فيها
_________
(1) ما بين المعقوفين أصله: «هم ما هم بسود» حذفته ليتضح المعنى.

(1/650)

لورقاً، يعني فيها جماعة ورق: سود، وأمهاتها وآباؤها حمر، قال: «فأنى أتاها ذلك؟!». قال لعله نزعه عرق، لعل في إبلنا السابقة شيء أسود، فنزع هذا الولد, فقال النبي - صلى الله عليه وسلم -: «لعل ولدك هذا نزعه عرق» يعني ما ينفَى الولد من أجل اللون، فهذا صار على جد له قديم، أو خال، أو عم، أو عم عم، قد يُنزع الولد إلى بعض أقربائه في الشبه من أجداده، أو أعمامه، فإذا كان اللون غير لون الزوج ما يقذفها ولا يلاعنها من أجل هذا، فاللون قد يتغير، قد يكون لون الولد على غير لون أبيه، وقد كان زيد بن حارثة أبيض، وأُسامة بن زيد أسود ما كان على لون أبيه، وهذا يقع كثيراً، يكون لون الأب غير لون الولد، وغير لون الأم، فلا يُوجِبُ هذا التهمة، ولا يوجب لعاناً كما بينه النبي - صلى الله عليه وسلم -: «لعله نزعه عرق ...» (1).
332 - عن عائشة - رضي الله عنها - (2) قالت: «اخْتَصَمَ سَعْدُ بْنُ أَبِي وَقَّاصٍ، وَعَبْدُ بْنُ زَمْعَةَ فِي غُلامٍ، فَقَالَ سَعْدٌ: يَا رَسُولَ اللَّهِ، هَذَا ابْنُ أَخِي عُتْبَةَ بْنِ
أَبِي وَقَّاصٍ، عَهِدَ إلَيَّ، أَنَّهُ ابْنُهُ، اُنْظُرْ إلَى شَبَهِهِ، وَقَالَ عَبْدُ بْنُ
زَمْعَةَ: هَذَا أَخِي يَا رَسُولَ اللَّهِ، وُلِدَ عَلَى فِرَاشِ أَبِي مِنْ وَلِيدَتِهِ، فَنَظَرَ
رَسُولُ اللَّهِ - صلى الله عليه وسلم - إلَى شَبَهِهِ، فَرَأَى شَبَهًا بَيِّنًا بِعُتْبَةَ، فَقَالَ: «هُوَ لَك يَا عَبْدُ بْنَ زَمْعَةَ، الْوَلَدُ لِلْفِرَاشِ، وَلِلْعَاهِرِ الْحَجَرُ، وَاحْتَجِبِي مِنْهُ يَا سَوْدَةُ، فَلَمْ يَرَ
_________
(1) آخر الوجه الأول من الشريط الخامس عشر، والوجه الثاني لهذا الشريط فارغ.
(2) أول الوجه الأول من الشريط السادس عشر.

(1/651)

(1) سَوْدَةَ قَطُّ» (2).
333 - عن عائشة لأنها قالت: إنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - دَخَلَ عَلَيَّ مَسْرُوراً، تَبْرُقُ أَسَارِيرُ وَجْهِهِ، فَقَالَ: «أَلَمْ تَرَيْ؟ أَنَّ مُجَزِّزاً نَظَرَ آنِفاً إلَى زَيْدِ بْنِ حَارِثَةَ، وَأُسَامَةَ بْنِ زَيْدٍ، فَقَالَ: إنَّ بَعْضَ هَذِهِ الأَقْدَامِ لَمِنْ بَعْضٍ» (3).
وفي لفظٍ «وَ (4) كَانَ مُجَزِّزٌ قَائِفاً» (5).
334 - عن أبي سعيد الخُدْرِي - رضي الله عنه - قال: ذُكِرَ الْعَزْلُ لِرَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَقَالَ: «وَلِمَ يَفْعَلُ (6) أَحَدُكُمْ؟» وَلَمْ يَقُلْ: فَلا يَفْعَلْ ذَلِكَ أَحَدُكُمْ ــ «فَإِنَّهُ لَيْسَتْ نَفْسٌ مَخْلُوقَةٌ إلاَّ اللَّهُ خَالِقُهَا» (7).
_________
(1) في نسخة الزهيري: «فلم تره سودة قط»، وهذا لفظ البخاري، برقم 2218، ولفظ المتن لمسلم، برقم 1457.
(2) رواه البخاري، كتاب الحدود، باب للعاهر الحجر، برقم 6817، وانظر أطرافه، وأخرجه في الحديث رقم 2053، ولفظه في كتاب البيوع، باب شراء المملوك من الحربي، وهبته، وعتقه، برقم 2218، ومسلم، كتاب الرضاع، باب الولد للفراش، وتوقي الشبهات، برقم 1457، بلفظه أيضاً.
(3) رواه البخاري، كتاب فضائل الصحابة، باب مناقب زيد بن حارثة مولى النبي - صلى الله عليه وسلم -، برقم 3731، وأطرافه في الحديث رقم 3555، وأخرجه بلفظه في كتاب الفرائض، باب القائف، برقم 6770، ومسلم، كتاب الرضاع، باب العمل بإلحاق القائف الولد، برقم 1459، بنحوه.
(4) «و»: ليست في نسخة الزهيري.
(5) رواه مسلم، كتاب الرضاع، باب العمل بإلحاق القائف الولد، برقم 40 - (1459).
(6) في نسخة الزهيري: «ولم يفعل ذلك أحدكم؟»، وهو لفظ مسلم، برقم 132 - (1438).
(7) رواه البخاري، كتاب التوحيد، باب قول الله تعالى: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [الحشر: 24]، برقم 7409، ولفظه: «عليكم أن لا تفعلوا فإن اللَّه قد كتب من هو خالق إلى يوم القيامة»، وجميع أطراف الحديث في البخاري، برقم 2229، وأخرجه مسلم، كتاب النكاح، باب حكم العزل، برقم 1438، واللفظ له.

(1/652)

95 - قال الشارح - رحمه الله -:
هذه الأحاديث الصحيحة الثابتة ..
الحديث الأول: في قصة عبد بن زمعة، وسعد بن أبي وقاص بفي قصة ابن زمعة، فيها أن سعداً ادّعى أنه ابن أخيه عتبة من وليدة زمعة، وأن أخاه اعتدى عليها، وجامعها، فهو ولده, وقال عبد: إنه أخوه، ولد على فراش أبيه من وليدته، فحكم بينهما النبي - صلى الله عليه وسلم - بأنه لعبد بن زمعة، يعني بأنه ولدٌ لابن زمعة، وقال: «الْوَلَدُ لِلْفِرَاشِ، وَلِلْعَاهِرِ الْحَجَرُ»، مع وجود الشبه البيّن في عتبة، فدلّ ذلك على أن المولود على فراش الزوج من زوجته، أو من سُرّيته، فهو له، ولو وطئت، ولو زنى بها أحد، ولو صار الشبه للثاني، فلا عبرة بوطء الزنى، ولا بالشبه بالزاني، فصاحب الفراش أحق به، وهو ولده، سواء شابهه، أو لم يشبهه، وهذا يدل على أن الفراش بينةٌ قوية، لا تعارض بالشبه، ولا تلحق بالزنى! الزاني ظالم معتد، ليس له إلا العقوبة، وليس له النسب، صاحب الفراش هو الأحق بالنسب مطلقاً، ومع هذا قضى النبي - صلى الله عليه وسلم - أن سودة لا تكشف له من أجل الشبه، هذا حكم بينهم كما قال بعض أهل العلم راعى الحكم الشرعي اللازم وقضى به، وأمر سودة بأمر احتياطي درءاً للشبهة، قال: «احتجبي عنه يا سودة»؛ للشبه البيِّن في عتبة؛ فهذا فيه تنفيذ الأحكام اللازمة، والعمل بالحيطة

(1/653)

في مسائل الاشتباه وأمهات المؤمنين لهن شأن في وجوب الحفاظ على حرمتهن، وبعدهن عن أسباب الرِّيب وعن كل ما قد يتنزه عنه؛ لأنهن خير النساء، وأكمل النساء مع النساء اللاتي فضلن: كمريم، وفاطمة، وآسية ابنة مزاحم، فعائشة من جملة النساء المفضلات، وهي من أُمهات المؤمنين [وقديرة إلى ذلك] (1) فالحاصل أنهن خيرة النساء ولهن من الحيطة ما هو أكمل من غيرهن.
والحديث الثاني: حديث مُجَزِّز فيه: أن الشبه يعتبر إذا لم يكن هناك بينة، الذي معه بينة، أو الفراش، فلا يُلتفت إليه، فالفراش مقدم، وهكذا البينة، العادلة، فاثنان فأكثر في إثبات النسب مقدمة.
فإذا لم يكن بينة، ولا فراش استعمل الشبه، وأُخذ به، لئلا تضيع الأنساب، ومما يدل على اعتبار الشبه حديث عبد بن زمعة كما تقدم؛ فإن النبي راعاه في قصة سودة، وراعاه في قصة أسامة بن زيد، وأبيه؛ فإنه كان مما يقال فيه شيء؛ لأنه أسود، وأبوه أبيض، وإن كان النسب ثابتاً، لكن لما قال مجزز: إن هذه الأقدام بعضها من بعض، كان هذا مما يؤيد ما وقع من الحكم الشرعي، وأن السواد والبياض لا يؤثر شيئاً في النسب، اختلاف اللون لا يؤثر، وتقدم قصة الرجل الذي ولدت امرأته غلاماً أسود، وهو يعرِّض بأن ينفيه، فقال له النبي - صلى الله عليه وسلم -: «هل لك من إبل؟» قال: نعم. فقال: «ما ألوانها؟»، فقال: حمر. قال: «فهل فيها من أورق؟»، قال: نعم، إن فيها لوُرقاً، قال: «فأنى أتاها
_________
(1) ما بين المعقوفين جملة غير واضحة، والأظهر أنها: «وقديرة إلى ذلك».

(1/654)

ذلك؟» قال: لعله نزعها عرق، قال: «فلعل ولدك هذا نزعه عرق»، وهو السواد، فهكذا مسألة أسامة وأبيه، نسبهما ثابت، ولكن كلام مجزز مما يؤيد الحكم الشرعي، ومما يبطل شبهة المشبِّهين، والملبِّسين، والشاكِّين، قال: إن هذه الأقدام بعضها من بعض، كانا مستورَين، وقد بدت أقدامهما، فلما رأى الأقدام مجزز قال: إن هذه الأقدام بعضها من بعض، فسُرّ النبي بهذا - عليه الصلاة والسلام -.
كذلك حديث أبي سعيد في العزل، فحديث أبي سعيد يدل على أن العزل لا يمنع ما أمر اللَّه بقضائه من النفوس، فقال: «فَإِنَّهُ لَيْسَتْ نَفْسٌ مَخْلُوقَةٌ إلاَّ اللَّهُ خَالِقُهَا»، ولهذا قال: «وَلِمَ يَفْعَلُ أَحَدُكُمْ ذلك؟» يعني أن قدر اللَّه ماضٍ، ولكنهم يفعلونه من باب تعاطي الأسباب في عدم النسل في ذلك الوقت، أو تأجيله، أو من جهة المرأة، فلم ينههم، لم يقل لا يفعل.
وأقرهم النبي - صلى الله عليه وسلم - على العزل، فدل على جوازه، ولكن يظهر من كلامه - صلى الله عليه وسلم - أن تركه أفضل؛ لأنه يَحرِمُ لذَّة الجماع على التمام، فينبغي تركه، إلا إذا دعت الحاجة إليه، فلا بأس، والعزل معناه: أنه إذا جامع المرأة، وأحس بخروج المني أخرج ذكره، وألقى منيه خارجاً، حتى لا تحمل، وغالب ما يُفعل هذا في الجواري، يخشون أن تحمل، حتى يمتنع بيعهن، قد يريد بيعها، فإذا ولدت امتنع من بيعها، فغالب ما يفعله الناس مع الجواري المملوكات، وقد يفعلونه مع الحرة لأسباب: إما لمرضها، أو لكثرة أولادها؛ أو لأنه يرغب فراقها، أو ما أشبه ذلك من

(1/655)

الأسباب، فتركه أولى، وإن فعله فلا حرج للمصلحة.
335 - عن جابر بن عبد اللَّه - رضي الله عنهما - قال: «كُنَّا نَعْزِلُ وَالْقُرْآنُ يَنْزِلُ» (1).
قَالَ سُفْيَان (2): «لَوْ كَانَ شَيْئاً يُنْهَى عَنْهُ، لَنَهَانَا عَنْهُ الْقُرْآنُ» (3).
336 - عن أبي ذَرٍّ - رضي الله عنه -: أنه سمع رسولَ اللَّه - صلى الله عليه وسلم - يقول: «لَيْسَ مِنْ رَجُلٍ ادَّعَى لِغَيْرِ أَبِيهِ وَهُوَ يَعْلَمُهُ، إلاَّ كَفَرَ، وَمَنِ ادَّعَى مَا لَيْسَ لَهُ فَلَيْسَ مِنَّا، وَلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ، وَمَنْ دَعَا رَجُلاً بِالْكُفْرِ، أَوْ قَالَ: يا عَدُوَّ اللَّهِ (4)، وَلَيْسَ كَذَلِكَ إلاَّ حَارَ عَلَيْهِ».
كذا عند مسلم، وللبخاري نحوه (5).
و «حار» بمعنى رجع (6).
_________
(1) رواه البخاري، كتاب النكاح، باب العزل، برقم 5208، واللفظ له، ومسلم، كتاب النكاح، باب حكم العزل، برقم 1440، بلفظه أيضاً.
(2) «قال سفيان»: ليست في نسخة الزهيري.
(3) مسلم، برقم 1440، وتقدم تخريجه في الذي قبله.
(4) في نسخة الزهيري: «أو قال: عدوّ اللَّه».
(5) رواه مسلم، عن أبي ذر - رضي الله عنه - في كتاب الإيمان، باب بيان حال إيمان من رغب عن أبيه وهو يعلم، برقم 61، والبخاري، عن أبي ذر - رضي الله عنه - أيضاً بلفظ: «ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر باللَّه، ومن ادعى قوماً ليس له فيهم نسب، فليتبوأ مقعده من النار» في كتاب المناقب، باب، برقم 3508، وكتاب الأدب، باب ما يُنهى من السباب واللعن، برقم 6045، بلفظ: «لا يرمي رجل رجلاً بالفسوق، ولا يرميه بالكفر، إلا ارتدت عليه إن لم يكن صاحبه كذلك».
(6) «وحار: بمعنى رجع»: ليس في نسخة الزهيري.

(1/656)

96 - قال الشارح - رحمه الله -:
هذه الأحاديث فيما يتعلق بالعزل عن المرأة وفي مسائل أخرى.
تقدم حديث أبي سعيد - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال لما ذكروا له العزل قال: «لم يفعل أحدكم ذلك؟» ولم يقل: (فلا يفعل أحدكم ذلك) ثم قال: «إِنَّهُ لَيْسَ نَفْسٌ مَخْلُوقَةٌ إلاَّ اللَّهُ خَالِقُهَا» (1)، ويقول جابر - رضي الله عنه -: «كنا نعزل والقرآن ينزل ولو كان شيئاً يُنهى عنه ــ أي العزل ــ لنهانا عنه القرآن».
وفي لفظ لمسلم: فبلغ ذلك النبي - صلى الله عليه وسلم - فلم ينهنا, هذا يدل على أنه لا بأس بالعزل، إذا رأوا مصلحة في ذلك، بإذن المرأة الحرة، ولا بأس أن يعزل عن جاريته مملوكته، وهو إخراج ذكره عند الإحساس بنزول المني، حتى يقذفه في الخارج، لئلا تحمل، هذا هو العزل، كونه ينزع ذكره من فرجها عند الإحساس بخروج المني حتى يلقيه خارج الفرج؛ كراهة أن تحمل لأسباب توجب ذلك، فإذا كانت الزوجة راضية بذلك، أو كان العزل عن مملوكته فلا بأس، وتَرْكُه أفضل؛ ولهذا قال - صلى الله عليه وسلم -: «لم يفعل أحدكم ذلك؟؛ فإنه ليس من نفس مخلوقة إلا اللَّه خالقها»، يعني ما كتب اللَّه أنه يقع يقع، وهو من جملة الأسباب لعدم الحمل، لكن اللَّه إذا أراد الحمل يسر ذلك،
_________
(1) رواه البخاري، برقم 7409، ومسلم، برقم 1438، وتقدم تخريجه في تخريج حديث المتن رقم 334.

(1/657)

إما بسبق المني، ولا يستطيع إخراجه؛ لأنه سبقه، ونزل، أو سبق بعضه؛ لأن الولد ليس من كل المني، بل من بعض المني؛ فإذا أراد اللَّه وقوع الولد، والحمل سبق المني، أو سبق بعض المني، فكان الحمل، فليس من كل المني يكون الحمل، بل من بعضه.
ومن ذلك تعاطي الحبوب المانعة من الحمل، إذا كان لحاجة، ومصلحة، أو إبر تمنع للحاجة، للمصلحة، إذا كانت المرأة مريضة، أو يضرها الحمل، أو معها صبية صغار كثيرون، يشق عليها التربية، فتريد أن تمنع الحمل إلى وقت آخر، كسنة أو سنتين، حتى تستطيع أن تربي أولادها، أو حتى تبرأ من المرض، فلا بأس بذلك: كالعزل.
أما حديث أبي ذر - رضي الله عنه -، فيقول فيه النبي - صلى الله عليه وسلم -: «لَيْسَ مِنْ رَجُلٍ يدَّعي لِغَيْرِ أَبِيهِ وَهُوَ يَعْلَمُهُ، إلاَّ كَفَرَ» ما يجوز للإنسان أن يقول: أنا ولد فلان، وهو يكذب ما يحل له أن ينتسب لغير أبيه، بل يجب عليه أن ينتسب إلى أبيه، رضي أو كره، ولو كان أبوه كافراً، ولو كان أبوه فاسقاً، فيجب عليه أن يقول: أنا ولد فلان {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} (1)، ولو كان أبوه كافراً، أو عاصياً، فذنبه عليه، ولا يحل له أن ينتسب إلى غير أبيه، هذا من المحرمات ومن الكبائر،. قوله: «إلا كفر» يعني كفراً دون كفر، كفراً أصغر، إذا لم يستحل ذلك، أما إذا استحل ذلك، وجعله أن اللَّه ما حرمه يكون كفراً أكبر، نسأل اللَّه
_________
(1) سورة فاطر، الآية: 18.

(1/658)

العافية، وهكذا ليس له أن ينتسب إلى غير مواليه، أو إلى غير قبيلته، ولا إلى غير من أعتقه، لما جاء من النهي عن ذلك وتحريم ذلك. ويقول - صلى الله عليه وسلم -: «مَنِ ادَّعَى مَا لَيْسَ لَهُ فَلَيْسَ مِنَّا، وَلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ» (1)
هذا فيه تحذير من الدعاوى الباطلة، وفي الحديث الآخر: «مَنِ ادَّعَى دَعْوَى يَستَكَثر منهَا , لَمْ يَزِدْهُ اللَّهُ إِلَّا قِلَّة» (2)، وفي اللفظ الآخر: «مَنِ ادَّعَى مَا لَيْسَ لَهُ فَلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ» (3).
فليس للإنسان أن يخاصم في شيء لا حق له فيه، يدعي هذا ظلماً بغير حق، في أرض ما له فيها حق، في ميراث ما له فيه حق، في غير ذلك، ليس له أن يدعي في شيء يعلم أنه لا حق له فيه، وهذا من كبائر الذنوب, ولهذا قال - صلى الله عليه وسلم -: «مَنِ ادَّعَى مَا لَيْسَ لَهُ فَلَيْسَ مِنَّا، وَلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ» (4).
والمسألة الثالثة: قال: «ومن قال لأخيه: يا عدو اللَّه. أو يا كافر.
_________
(1) البخاري بنحوه، برقم 3508، ومسلم، بلفظه، برقم 61، وتقدم تخريجه في تخريج حديث المتن رقم 336 ..
(2) مسلم، كتاب الإيمان، باب بيان غلظ تحريم قتل الإنسان نفسه، وأن من قتل نفسه بشيء عُذب به في النار، وأنه لا يدخل الجنة إلا نفس مسلمة، برقم 110، ولفظه: أَنَّ أَبَا قِلَابَةَ أَخْبَرَهُ أَنَّ ثَابِتَ بْنَ الضَّحَّاكِ، أَخْبَرَهُ أَنَّهُ بَايَعَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - تَحْتَ الشَّجَرَةِ، وَأَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «مَنْ حَلَفَ عَلَى يَمِينٍ بِمِلَّةٍ غَيْرِ الْإِسْلَامِ كَاذِبًا فَهُوَ كَمَا قَالَ، وَمَنْ قَتَلَ نَفْسَهُ بِشَيْءٍ عُذِّبَ بِهِ يَوْمَ الْقِيَامَةِ، وَلَيْسَ عَلَى رَجُلٍ نَذْرٌ فِي شَيْءٍ لَا يَمْلِكُهُ» مَنْ ادَّعَى دَعْوَى كَاذِبَةً لِيَتَكَثَّرَ بِهَا , لَمْ يَزِدْهُ اللَّهُ إِلَّا قِلَّة».
(3) ابن ماجه، كتاب الأحكام، باب من ادعى ما ليس له وخاصم فيه، برقم 2319، ولفظه: عَنْ أَبِي ذَرٍّ - رضي الله عنه -، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ: «مَنِ ادَّعَى مَا لَيْسَ لَهُ فَلَيْسَ مِنَّا، وَلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ»، وهو جزء من حديث رواه مسلم، برقم 61، والبخاري، برقم 3508، وتقدم تخريجه في تخريج حديث المتن رقم 336 ..
(4) البخاري، برقم 3508، ومسلم، برقم 61، وتقدم تخريجه في تخريج حديث المتن رقم 336.

(1/659)

وليس كذلك إلا باء بها أحدهما». إذا قال لأخيه: يا عدو اللَّه. أو يا كافر. أو يا فاجر؛ فإنها ترجع عليه، ويكون هو الأولى بهذه الكلمة، إن كان المقول له ليس أهلاً لذلك، فالواجب الحذر إذا قال: يا عدو اللَّه، أو: يا كافر، أو: يا فاجر، أو: يا خبيث، وهو ليس كذلك بريءٌ مما قال، رجعت كلماته عليه وصار إثمه عليه.
فينبغي للمؤمن أن يصون لسانه، وأن يحفظ لسانه إلا من الخير، ولهذا قال - عليه الصلاة والسلام - في الحديث الصحيح: «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَلْيَقُلْ خَيْرًا، أَوْ لِيَصْمُتْ» (1)، العاقل الحازم القوي الإيمان يحفظ لسانه، ويصون لسانه إلا من الخير.
_________
(1) البخاري، كتاب الأدب، باب من كان يؤمن باللَّه واليوم الآخر فلا يؤذِ جاره، برقم 6018، ومسلم، كتاب الإيمان، باب الحث على إكرام الجار والضيف ولزوم الصمت إلا عن الخير، وكون ذلك كله من الإيمان، برقم 74 - (47).

(1/660)


12 - كتاب الرضاع - الإفهام

الإفهام في شرح عمدة الأحكام

12 - كتاب الرضَاع
337 - عن ابن عباس - رضي الله عنهما - قال: «قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي بِنْتِ حَمْزَةَ: «لاتَحِلُّ لِي، يَحْرُمُ مِنَ الرَّضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ، وَهِيَ ابْنَةُ أَخِي مِنَ الرَّضَاعَةِ» (1).
338 - عن عائشة - رضي الله عنها - قالت: قال رسولُ اللَّه - صلى الله عليه وسلم -: «إنَّ الرَّضَاعَةَ تُحَرِّمُ مَا يَحْرُمُ مِنَ الْوِلادَةِ» (2).
339 - وعنها قالت: «إنَّ أَفْلَحَ أَخَا أَبِي الْقُعَيْسِ، اسْتَاذَنَ عَلَيَّ بَعْدَمَا أُنْزِلَ الْحِجَابُ، فَقُلْت: وَاَللَّهِ لا آذَنُ لَهُ، حَتَّى أَسْتَاذِنَ النَّبِيَّ - صلى الله عليه وسلم - (3)، فَإِنَّ أَخَا أَبِي الْقُعَيْسِ لَيْسَ هُوَ أَرْضَعَنِي، وَلَكِنْ أَرْضَعَتْنِي امْرَأَةُ أَبِي الْقُعَيْسِ، فَدَخَلَ عَلَيَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، فَقُلْت: يَا رَسُولَ اللَّهِ، إنَّ الرَّجُلَ لَيْسَ هُوَ أَرْضَعَنِي، وَلَكِنْ أَرْضَعَتْنِي امْرَأَتُهُ، فَقَالَ: «ائْذَنِي لَهُ، فَإِنَّهُ عَمُّك، تَرِبَتْ يَمِينُك».
قَال عروة بن الزبير (4): فَبِذَلِكَ كَانَتْ عَائِشَةُ تَقُولُ: حَرِّمُوا مِنَ الرَّضَاع (5)
_________
(1) رواه البخاري، كتاب الشهادات، باب الشهادة على الأنساب والرضاع المستفيض، برقم 2645، واللفظ له، ومسلم، كتاب الرضاع، باب تحريم ابنة الأخ من الرضاعة، برقم 1447.
(2) رواه البخاري، كتاب الشهادات، باب الشهادة على الأنساب، برقم 2646، واللفظ له، ومسلم، كتاب الرضاع، باب يحرم من الرضاعة ما يحرم من الولادة، برقم 1444.
(3) في نسخة الزهيري: «حتى استأذن رسول اللَّه - صلى الله عليه وسلم -»، ولفظ المتن للبخاري، برقم 4796.
(4) في نسخة الزهيري: «قال عروة» ولم يذكر ابن الزبير.
(5) في نسخة الزهيري: «حرموا من الرضاعة»، وهو لفظ البخاري، برقم 4796.

(1/661)

مَا يَحْرُمُ مِنَ النَّسَبِ (1).
وفي لفظٍ، اسْتَاذَنَ عَلَيَّ أَفْلَحُ، فَلَمْ آذَنْ لَهُ، فَقَالَ: أَتَحْتَجِبِينَ مِنِّي، وَأَنَا عَمُّك؟ فَقُلْت: كَيْفَ (2) ذَلِكَ؟ قَالَ: أَرْضَعَتْك امْرَأَةُ أَخِي بِلَبَنِ أَخِي، قَالَتْ: فَسَأَلْت رَسُولَ اللَّهِ - صلى الله عليه وسلم -؟ فَقَالَ: «صَدَقَ أَفْلَحُ، ائْذَنِي لَهُ، تَرِبَتْ (3) يَمِينُك» (4). (5)
97 - قال الشارح - رحمه الله -:
هذه الأحاديث فيما يتعلق بالرضاع، والرضاعة: هي مصُّ الطفل للثدي، أو ما يقوم مقام ذلك في حال الحولين، قبل أن يُفطَم، هذه يقال لها رضاعة، حكمها حكم النسب في التحريم والخلوة، لما ثبت عن النبي - عليه الصلاة والسلام - أنه قال: «يحرم من الرضاع ما يحرم من
_________
(1) رواه البخاري، كتاب التفسير، بَابُ قَوْلِهِ: {إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا * لاَ جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلاَ أَبْنَائِهِنَّ وَلاَ إِخْوَانِهِنَّ وَلاَ أَبْنَاءِ إِخْوَانِهِنَّ وَلاَ أَبْنَاءِ أَخَوَاتِهِنَّ وَلاَ نِسَائِهِنَّ وَلاَ مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} [الأحزاب: 55]، برقم 4796، بلفظه، ومسلم، كتاب الرضاع، باب تحريم الرضاعة من ماء الفحل، برقم 4 - (1445)، بنحوه.
(2) في نسخة الزهيري: «وكيف ذلك» بالواو، وهو لفظ البخاري، برقم 2644.
(3) «تربت يمينك»: ليست في نسخة الزهيري، وهي في صحيح البخاري، برقم 4796، ومسلم، برقم 4 - (1445).
(4) رواه البخاري، كتاب الشهادات، باب الشهادة على الأنساب، برقم 2644، بلفظه، إلا أنه لم يذكر في آخره: «تربت يمينك»، وهي في البخاري، برقم 4796 وأخرجه مسلم دون الجملة الأخيرة «صدق أفلح»، كتاب الرضاع، باب تحريم الرضاعة من ماء الفحل، برقم 1445.
(5) في نسخة الزهيري زيادة: «تربت يمينك: أي افتقرت، والعربُ تدعو على الرجل، ولا تريد وقوعَ الأمر به». وأشار المحقق الزهيري بأن هذه الجملة التفسيرية فقط في نسخة ابن الملقن.

(1/662)

النسب» (1)، وأصله في كتاب اللَّه - عز وجل - , قال اللَّه سبحانه في المحرمات: {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ} (2)، فذكر سبحانه صنفين من الأمهات والأخوات، وجاءت السنة بالأصناف الأخرى: «... يحرم من الرضاع ما يحرم من النسب» (3)، فيدخل في ذلك: البنات، والعمات، والخالات، وبنات الأخ، وبنات الأخت، وزوجة الأب، وزوجة الجد، وزوجة الابن، وزوجة أبناء البنين، وزوجة أبناء البنات، كلهم داخلون في الرضاع كالنسب؛ ولهذا لما قيل له - صلى الله عليه وسلم -: ألا تنكح ابنة حمزة بنت عمه حمزة بن عبدالمطلب؟ قال: «إنها ابنة أخي من الرضاعة» (4)، يحرم من الرضاعة ما يحرم من النسب, عمه حمزة كان أخاً له من الرضاعة وبيّن الرسول - صلى الله عليه وسلم - أن ابنته لا تحل له، لأنها ابنة أخيه من الرضاعة.
وهكذا حديث عائشة في قصة أفلح أخي أبي القعيس كانت عائشة ارتضعت من زوجة أبي القعيس، فاستأذن عليها أخوه: عمها وهو أفلح فلم تأذن له؛ لأنها تظن أن هذا الرضاع لا يؤثر، قالت:
_________
(1) رواه البخاري، برقم 2645، ومسلم، برقم 1447، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 310.
(2) سورة النساء، الآية: 23 ..
(3) البخاري، برقم 2645، ومسلم، برقم 1447، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 310.
(4) رواه البخاري، برقم 2645، ومسلم، برقم 1447، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 310.

(1/663)

إنما أرضعتني امرأة أبي القعيس: ولم يرضعني الرجل، فبيّن الرسول - صلى الله عليه وسلم - أن الرضاعة كالنسب، وأن أبا القعيس يكون أباً لها من الرضاع، وأن أخاه عم لها من الرضاع كالنسب، فدل ذلك على أن الرضاع يحرم من جهة الفحل، ومن جهة الأنثى، فالفحل وهو الزوج، يكون أباً، وآباؤه أجداداً، وإخوته أعماماً، وأخواته عمات، وأمه جدة، وأخواتها خالاتها، وهكذا كالنسب، وهكذا المرأة تكون أُمّاً للرضيع، وإخوتها الذكور والإناث: أخوال وخالات الرضيع إلى آخره من النسب، ولهذا قال: «ائذني له؛ فإنه عمك تربت يمينك» (1)، وبذلك يظهر معنى يحرم من الرضاع ما يحرم من النسب، وإذا سُقِيَ اللبن بالرضاعة لبن المرأة فهو كالرضاع: كالذي ارتضعه، سُقي منه خمس مرات، كل مرة تصل إلى جوفه كالرضاع، وهكذا إذا حلبت في فمه ولم يمصَّه، لِعلِّةٍ من العلل، حتى كمَّل خمس رضعات أو أكثر، فالمقصود أنه إذا وصله اللبن إليه من المرأة في حال الحولين، خمس مرات فأكثر، كل مرة مستقلة، يصل فيها اللبن إلى جوفه، يكون له حكم الرضاع إذا بلغ خمساً فأكثر في حال الحولين، تكون أُماً له، وصاحب اللبن الزوج أو السيد أباً له، والفروع: معروف: من الأخوة وغيرهم كالنسب سواء.
_________
(1) رواه البخاري، برقم 4796، ومسلم، برقم 1445، وتقدم تخريجه في تخريج حديث المتن رقم 339.

(1/664)

340 - وعنها - رضي الله عنها - قالت: «دَخَلَ عَلَيَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - (1): وَعِنْدِي رَجُلٌ، فَقَالَ: «يَا عَائِشَةُ، مَنْ هَذَا»؟ قُلْت: أَخِي مِنَ الرَّضَاعَةِ، فَقَالَ: «يَا عَائِشَةُ، اُنْظُرْنَ مَنْ إخْوَانُكُنَّ؟ فَإِنَّمَا الرَّضَاعَةُ مِنَ الْمَجَاعَةِ» (2).
341 - عن عقبة بن الحارث - رضي الله عنه -، «أَنَّهُ تَزَوَّجَ (3) أُمَّ يَحْيَى بِنْتَ أَبِي إهَابٍ، فَجَاءَتْ أَمَةٌ سَوْدَاءُ فَقَالَتْ: قَدْ أَرْضَعْتُكُمَا، فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ - صلى الله عليه وسلم -، قَالَ (4): فَأَعْرَضَ عَنِّي، قَالَ (5): فَتَنَحَّيْتُ، فَذَكَرْتُ ذَلِكَ لَهُ، فقَالَ (6): «وكَيْفَ؟ وَقَدْ زَعَمَتْ أَنْ قَدْ أَرْضَعَتْكُمَا فنهاه عنها (7)» (8).
342 - عن البَراء بن عازِب - رضي الله عنهما - قال: «خَرَجَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - ــ
_________
(1) في نسخة الزهيري: «دخل علي النبي - صلى الله عليه وسلم -».
(2) رواه البخاري، كتاب الشهادات، باب الشهادة على الأنساب، والرضاع المستفيض والموت القديم، برقم 2647، بلفظه، ومسلم، كتاب الرضاعة، باب إنما الرضاعة من المجاعة، برقم 1455، ولفظه: «دخل عليّ رسول اللَّه وعندي رجل قاعد، فاشتد ذلك عليه، ورأيت الغضبَ في وجهه، فقلت: يا رسول اللَّه: إنه أخي من الرضاعة ...» الحديث.
(3) في نسخة الزهيري: «قال: تزوجت».
(4) «قال»: ليست في نسخة الزهيري.
(5) «قال»: ليست في نسخة الزهيري.
(6) في نسخة الزهيري: «قال».
(7) «فنهاه عنها»: ليست في نسخة الزهيري، وهي في البخاري، برقم 2659.
(8) رواه البخاري، كتاب العلم، باب الرحلة في المسألة النازلة، وتعليم أهله، برقم 88، وفيه في آخره: «فقال رسول اللَّه - صلى الله عليه وسلم -: «كيف وقد قيل؟»، ففارقها عقبة ونكحت زوجاً غيره»،وأخرجه بلفظه في كتاب الشهادات، باب شهادة الإماء والعبيد، برقم 2659، والحديث لم يخرجه مسلم.

(1/665)

يَعْنِي مِنْ مَكَّةَ ــ فَتَبِعَتْهُمُ ابْنَةُ حَمْزَةَ، تُنَادِي: يَا عَمُّ، يا عم (1)، فَتَنَاوَلَهَا عَلِيٌّ، فَأَخَذَ بِيَدِهَا، وَقَالَ لِفَاطِمَةَ: دُونَكِ ابْنَةَ عَمِّك، فَاحْتَمَلَتْهَا (2)، فَاخْتَصَمَ فِيهَا عَلِيٌّ، وَزَيْدٌ، وَجَعْفَرٌ فَقَالَ عَلِيٌّ: أَنَا أَحَقُّ بِهَا، وَهِيَ ابْنَةُ عَمِّي، وَقَالَ جَعْفَرٌ: ابْنَةُ عَمِّي، وَخَالَتُهَا تَحْتِي، وَقَالَ زَيْدٌ: بْنَتُ (3) أَخِي، فَقَضَى بِهَا النبي - صلى الله عليه وسلم - لِخَالَتِهَا، وَقَالَ: «الْخَالَةُ بِمَنْزِلَةِ الأُمِّ» وَقَالَ لِعَلِيٍّ: «أَنْتَ مِنِّي، وَأَنَا مِنْك» وَقَالَ لِجَعْفَرٍ: «أَشْبَهْتَ خَلْقِي وَخُلُقِي» وَقَالَ لِزَيْدٍ: «أَنْتَ أَخُونَا وَمَوْلانَا» (4).
98 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تتعلق بالرضاع، وتقدم أن الرضاع كالنسب فيما يتعلق بالمحرمية، والخلوة بالمرأة، والسفر بها، ونحو ذلك. كالنسب، تحرم كما قال - صلى الله عليه وسلم -: «يحرم من الرضاع ما يحرم من النسب» (5)، في حق الرجل والمرأة جميعاً، من جهة الرجل، ومن
_________
(1) «يا عم» الثانية: ليست في نسخة الزهيري، وهي في البخاري، برقم 2699.
(2) في نسخة الزهيري: «فاحتملها»، وفي البخاري، برقم 2699: «دونك ابنة عمك احمليها ...»
(3) في نسخة الزهيري: «ابنة»، وهي هكذا في البخاري، برقم 2699.
(4) رواه البخاري، كتاب الصلح، باب كيف يكتب: هذا ما صالح فلان بن فلان، برقم 2699، بلفظه، وكتاب المغازي، باب غزوة زيد بن حارثة، برقم 4251، وزاد في آخره: «.. وقال علي: ألا تتزوج بنت حمزة؟ قال - صلى الله عليه وسلم -: «إنها ابنة أخي من الرضاعة»، وليس الحديث عند مسلم.
(5) رواه البخاري رقم (2645)، ومسلم رقم (1447)، وتقدم تخريجه في تخريج حديث المتن رقم 337.

(1/666)

جهة المرأة.
في هذا الحديث: حديث عائشة أن الرسول - صلى الله عليه وسلم - رأى عندها رجلاً، فقال: «من هذا يا عائشة؟» قالت: أخي من الرضاعة. قال: «يا عائشة انظرن من إخوانكن، فإنما الرضاعة من المجاعة»، أي إنما الرضاعة تعتبر من المجاعة في حال حاجة الطفل إلى الرضاعة، وذلك في الحولين، فإذا جاوز الحولين، فقد استغنى عن الرضاعة، وصار في الغالب يأكل، ويعيش بغير الرضاعة، ولهذا في الحديث الآخر يقول - صلى الله عليه وسلم -: «لا رضاع إلا في الحولين» (1)،
وفي اللفظ الآخر: «لا رضاع إلا ما فتق الأمعاء، وكان قبل الفَطَام» (2).
_________
(1) أخرج مالك في موطأ، 4/ 876، برقم 2249: عَنْ «يَحْيَى بْنِ سَعِيدٍ أَنَّ رَجُلًا سَأَلَ أَبَا مُوسَى الْأَشْعَرِيَّ فَقَالَ: إِنِّي مَصِصْتُ عَنْ امْرَأَتِي مِنْ ثَدْيِهَا لَبَنًا فَذَهَبَ فِي بَطْنِي فَقَالَ أَبُو مُوسَى: لَا أُرَاهَا إِلَّا قَدْ حَرُمَتْ عَلَيْكَ، فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: انْظُرْ مَاذَا تُفْتِي بِهِ الرَّجُلَ! فَقَالَ أَبُو مُوسَى: فَمَاذَا تَقُولُ أَنْتَ؟ فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: لَا رَضَاعَةَ إِلَّا مَا كَانَ فِي الْحَوْلَيْنِ، فَقَالَ أَبُو مُوسَى: لَا تَسْأَلُونِي عَنْ شَيْءٍ مَا كَانَ هَذَا الْحَبْرُ بَيْنَ أَظْهُرِكُمْ»، والسنن الكبرى للبيهقي، 7/ 462، وقال البيهقي في معرفة السنن والآثار، 11/ 267: «وَالصَّحِيحُ مَوْقُوفٌ»، وفي رواية أخرى عند مالك، 4/ 871، برقم 2242: «عَنْ إِبْرَاهِيمَ بْنِ عُقْبَةَ أَنَّهُ سَأَلَ سَعِيدَ بْنَ الْمُسَيَّبِ عَنْ الرَّضَاعَةِ، فَقَالَ سَعِيدٌ: كُلُّ مَا كَانَ فِي الْحَوْلَيْنِ، وَإِنْ كَانَتْ قَطْرَةً وَاحِدَةً فَهُوَ يُحَرِّمُ، وَمَا كَانَ بَعْدَ الْحَوْلَيْنِ فَإِنَّمَا هُوَ طَعَامٌ يَاكُلُهُ» .. وفي مصنف 7/ 465، برقم 13903 موقوفاً: «عن عمرو بن دينار، قال: كان ابن العباس يقول: «لا رضاع إلا ما كان في الحولين»، وفي مصنف ابن أبي شيبة موقوفاً عن عدد من الصحابة بالأرقام التالية: 17051، 17052، 17053، 17054، 17055، 17056، ومن هذه الروايات: عَنِ ابْنِ مَسْعُودٍ، قَالَ: «لاَ رَضَاعَ إلاَّ مَا كَانَ فِي الْحَوْلَيْنِ»، ورواه الدارقطني مرفوعاً، 4/ 174، كتاب الرضاع، برقم 10، ووثّقها.
(2) أخرجه الترمذي، كتاب الرضاع، باب ما جاء أن الرضاعة لا تحرم إلا في الصغر دون الحولين، برقم 1152، وقال: «حسن صحيح»، وسنن النسائي الكبرى، كتاب النكاح، الرضاعة بعد الفطام قبل الحولين، برقم 5465، وابن حبان، 10/ 37، برقم 4224، وصححه الألباني في إرواء الغليل، 7/ 221، برقم 2150.

(1/667)

والرضاع الشرعي الذي يحصل به التحريم هو ما كان في الحولين، قبل أن يُفطم؛ لهذا الحديث الصحيح: «إنما الرضاعة من المجاعة»، والأحاديث: «لا رضاع إلا في الحولين» , «لا رضاع إلا ما فتق الأمعاء وكان قبل الفطام»، والواجب التثبت في الرضاع, وأن لا يتساهل الرجل والمرأة في ذلك إلا بعد ثبوت الرضاعة، والتأكد من وجود الرضاع الشرعي، الذي يحصل به التحريم، وذلك بأمرين:
أحدهما: أن يكون في الحولين.
الأمر الثاني: أن يكون خمس رضعات فأكثر، فلا يتم الرضاع، ولا يحصل به التحريم، ولا تثبت به الأحكام الشرعية، إلا بالأمرين:
أحدهما: كونه في الحولين.
والأمر الثاني أو الشرط الثاني: أن يكون الرضاع خمس رضعات فأكثر، كل رضعة يحصل بها وصول اللبن إلى الجوف جوف الطفل، لقوله - صلى الله عليه وسلم - لامرأة أبي حذيفة [...] (1): «أرضعيه خمس رضعات تحرمي عليه» (2).
ويقول - صلى الله عليه وسلم - في حديث عائشة: «كَانَ فِيمَا
_________
(1) ما بين المعقوفين كلمات غير واضحة حذفتها، ولا يؤثر ذلك في المعنى.
(2) أخرجه ابن حبان، 10/ 29، برقم 4215، ولفظه: «أَرْضِعِيهِ خَمْسَ رَضَعَاتٍ فَيَحْرُمُ بِلَبَنِكِ. فَفَعَلَتْ، وَكَانَتْ تَرَاهُ ابْنًا مِنَ الرَّضَاعَةِ»، والقصة موجودة في أكثر كتب الحديث بألفاظ مختلفة، وقد أشار لها الإمام البخاري دون ذكر لحادثة الرضاع، في كتاب المغازي، باب حدثني خليفة، برقم 4000، وفي كتاب النكاح، باب الأكفاء في الدين، برقم 5088، ومسلم مع قصة الإرضاع، كتاب الرضاع، باب رضاعة الكبير، برقم 1453، ولكنه زاد في الرواية برقم 1454: «... أَخْبَرَنِي أَبُو عُبَيْدَةَ بْنُ عَبْدِ اللَّهِ بْنِ زَمْعَةَ، أَنَّ أُمَّهُ زَيْنَبَ بِنْتَ أَبِي سَلَمَةَ، أَخْبَرَتْهُ أَنَّ أُمَّهَا أُمَّ سَلَمَةَ، زَوْجَ النَّبِيِّ - صلى الله عليه وسلم -، كَانَتْ تَقُولُ: " أَبَى سَائِرُ أَزْوَاجِ النَّبِيِّ - صلى الله عليه وسلم - أَنْ يُدْخِلْنَ عَلَيْهِنَّ أَحَدًا بِتِلْكَ الرَّضَاعَةِ، وَقُلْنَ لِعَائِشَةَ: وَاللَّهِ مَا نَرَى هَذَا إِلَّا رُخْصَةً أَرْخَصَهَا رَسُولُ اللهِ - صلى الله عليه وسلم - لِسَالِمٍ خَاصَّةً، فَمَا هُوَ بِدَاخِلٍ عَلَيْنَا أَحَدٌ بِهَذِهِ الرَّضَاعَةِ، وَلَا رَائِينَا».

[وقلت: وهذا يدل دلالة واضحة أن هذه الرضاعة في حال الكبر بعد الحولين خاصة بسالم مولى أبي حذيفة].

(1/668)

أُنْزِلَ: عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ، ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَاتٍ»، فَتُوُفِّيَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، وَهُنَّ فِيمَا يُقْرَأُ مِنَ الْقُرْآنِ (1)، فلابد من خمس رضعات. وقال لامرأة أبي حذيفة في قصة سالم: «أرضعيه خمس رضعات تحرمي عليه». وقال: «لَا تُحَرِّمُ الرَّضْعَةُ ولا الرَّضْعَتَانِ» (2)، فلا بد من خمس معلومة مؤكدة أو أكثر.
حديث عقبة بن الحارث أبي سِروعة أنه تزوج امرأة يقال لها ابنة أبي إهاب، فجاءت امرأة سوداء فقالت: قد أرضعتكما، فسأل النبي - صلى الله عليه وسلم - عن ذلك، فقال: «كيف أرضعتيه» (3)، وفي اللفظ الآخر: «دعها عنك» (4). هذا يدل (5) [على أن الرضاع يثبت ولو بشهادة امرأة واحدة؛ ولهذا: امرأة سوداء جاءت إلى عقبة وزوجته] (6)،
_________
(1) مسلم، كتاب الرضاع، باب التحريم بخمس رضعات، برقم 1452، ولفظه: «عَنْ عَائِشَةَ، أَنَّهَا قَالَتْ: «كَانَ فِيمَا أُنْزِلَ مِنَ الْقُرْآنِ: عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ، ثُمَّ نُسِخْنَ، بِخَمْسٍ مَعْلُومَاتٍ، فَتُوُفِّيَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، وَهُنَّ فِيمَا يُقْرَأُ مِنَ الْقُرْآنِ».
(2) مسلم، كتاب الرضاع، باب في المصة والمصتان، برقم 1451، ولفظه: أَنَّ أُمَّ الْفَضْلِ، حَدَّثَتْ، أَنَّ نَبِيَّ اللهِ - صلى الله عليه وسلم - قَالَ: «لَا تُحَرِّمُ الرَّضْعَةُ أَوِ الرَّضْعَتَانِ، أَوِ الْمَصَّةُ أَوِ الْمَصَّتَانِ».
(3) رواه البخاري، برقم 88، وتقدم تخريجه.
(4) رواه البخاري، كتاب الشهادات، باب شهادة المرضعة، برقم 2660، ولفظه: عَنْ عُقْبَةَ بْنِ الحَارِثِ، قَالَ: تَزَوَّجْتُ امْرَأَةً، فَجَاءَتِ امْرَأَةٌ فَقَالَتْ: إِنِّي قَدْ أَرْضَعْتُكُمَا، فَأَتَيْتُ النَّبِيَّ - صلى الله عليه وسلم - فَقَالَ: «وَكَيْفَ وَقَدْ قِيلَ، دَعْهَا عَنْكَ» أَوْ نَحْوَهُ.
(5) آخر الوجه الأول من الشريط السادس عشر.
(6) ما بين المعقوفين سقط من الشريط، فأثبت هذه الكلمات؛ ليتم المعنى.

(1/669)

وزعمت (1) أنها أرضعتهما، فأمره النبي بفراقها، يدل على أنه رضاع ثابت، والأحاديث المجملة في الرضاعة تُفسَّر بالأحاديث المفصلة، لأن السنة يفسر بعضها بعضاً، كالقرآن يفسر بعضه بعضاً.
والحديث الثالث: حديث البراء بن عازب في قصة حمزة لما خرج من مكة عام عمرة القضاء في سنة سبع للهجرة: تبعته ابنة حمزة بمكة: حمزة بن عبدالمطلب عم النبي - عليه الصلاة والسلام -: تنادي: «يا عم يا عم» تريد أن يأخذوها، فأخذها علي وسلمها لفاطمة، وقال: دونك ابنة عمِّك، ثم اختصموا في حضانتها: من يتولاها. فقال عليٌّ: «أنا أحق بها، وهي ابنة عمي»، وقال جعفر: «أنا أحق بها، وخالتها تحتي»، وقال زيد بن حارثة: «هي ابنة أخي»، فقضى بها النبي - صلى الله عليه وسلم - عند خالتها، قال: «الخالة بمنزلة الأم» , وقال لعلي: «أنت مني، وأنا منك»، وقال لجعفر: «أشبهت خلقي وخلقي»، وقال لزيد: «أنت أخونا ومولانا»، فطيب نفوسهم بكلمات طيبة - عليه الصلاة والسلام -، وحكم بها لخالتها، فدلّ على أن الخالة في الحضانة مقدمة على أولاد العم، وأنها بمنزلة الأم، هي أولى بحضانة البنت الصغيرة حتى تبلغ، هي أولى بها، وأرفق بها، وأعطف عليها من بني عمها، وأضمن عليها أيضاً؛ لأنه قال: «الخالة بمنزلة الأم»، وفي هذا فضل علي، وجعفر، وزيد - رضي الله عنهم -، فالنبي قال لعلي: «أنت مني، وأنا منك»، هو ابن عمه، وأخوه في الإسلام، وقال لجعفر: «أشبهت خلقي وخلقي»،
_________
(1) أول الوجه الثاني من الشريط السادس عشر.

(1/670)

وهو ابن عمه أيضاً، وهم من خيرة الناس في الإسلام، وهو أخو علي، وأكبر من علي، وقال لزيد بن الحارثة مولى النبي - صلى الله عليه وسلم - وعتيقه: «أنت أخونا ومولانا»، فخاطبهم بكلمات طيبة؛ لترفع من شأنهم، وتطيب نفوسهم، وأعطى الحكم الحق لأهله.

(1/671)


13 - كتاب القصاص - الإفهام

الإفهام في شرح عمدة الأحكام

13 - كتاب القِصَاص
343 - عن عبد اللَّه بن مسعود - رضي الله عنه - قال: قال النبي - صلى الله عليه وسلم - (1): «لا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لا إلَهَ إِلاَّ اللَّهُ، وَأَنِّي رَسُولُ اللَّه إلاَّ بِإِحْدَى ثَلاثٍ: الثَّيِّبُ الزَّانِي، وَالنَّفْسُ بِالنَّفْسِ، وَالتَّارِكُ لِدِينِهِ الْمُفَارِقُ لِلْجَمَاعَةِ» (2).
344 - عن عبد اللَّه بن مسعود - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «أَوَّلُ مَا يُقْضَى بَيْنَ النَّاسِ يَوْمَ الْقِيَامَةِ فِي الدِّمَاءِ» (3).
345 - عن سهل بن أبي حَثْمةَ - رضي الله عنه - قال: «انْطَلَقَ عَبْدُ اللَّهِ بْنُ سَهْلٍ، وَمُحَيِّصَةُ بْنُ مَسْعُودٍ، إلَى خَيْبَرَ ــ وَهِيَ يَوْمَئِذٍ صُلْحٌ ــ فَتَفَرَّقَا، فَأَتَى مُحَيِّصَةُ إلَى عَبْدِ اللَّهِ بْنِ سَهْلٍ، وَهُوَ يَتَشَحَّطُ فِي دَمِهِ قَتِيلاً، فَدَفنه ثُمَّ قَدِمَ الْمَدِينَةَ، فَانْطَلَقَ عَبْدُ الرَّحْمَنِ بْنُ سَهْلٍ، وَمُحَيِّصَةُ وَحُوَيِّصَةُ ابْنَا مَسْعُودٍ إلَى النَّبِيِّ - صلى الله عليه وسلم -، فَذَهَبَ عَبْدُالرَّحْمَنِ يَتَكَلَّمُ، فَقَالَ - صلى الله عليه وسلم -: «كَبِّرْ، كَبِّرْ» ــ وَهُوَ أَحْدَثُ الْقَوْمِ ــ فَسَكَتَ، فَتَكَلَّمَا، فَقَالَ: «أَتَحْلِفُونَ
_________
(1) في نسخة الزهيري: «قال: قال رسول اللَّه - صلى الله عليه وسلم -»، وهذا في البخاري، برقم 6878.
(2) رواه البخاري، كتاب الديات، بابُ قَوْلِ اللَّهِ تَعَالَى: {أَنَّ النَّفْسَ بِالنَّفْسِ وَالعَيْنَ بِالعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45]، برقم 6878، ومسلم، كتاب القسامة والمحاربين والقصاص والديات، باب ما يباح به دم المسلم، برقم 1676، بلفظه.
(3) رواه البخاري، كتاب الرقاق، باب القصاص يوم القيامة، برقم 6533، ورقم 6864، بلفظ: «أول ما يقضى بين الناس في الدماء»، ومسلم، كتاب القسامة والمحاربين والقصاص والديات، باب المجازاة بالدماء في الآخرة، وأنها أول ما يقضى فيه بين الناس يوم القيامة، برقم 1678، بلفظه أيضاً.

(1/672)

وَتَسْتَحِقُّونَ قَاتِلَكُمْ، أَوْ صَاحِبَكُمْ؟» قَالُوا: وَكَيْفَ نَحْلِفُ، وَلَمْ نَشْهَدْ، وَلَمْ نَرَ؟ قَالَ: «فَتُبْرِئُكُمْ يَهُودُ بأيَمِان خَمْسِينَ منهم (1)». فقَالُوا: كَيْفَ نأخذ بِأَيْمَانِ قَوْمِ كُفَّارٍ؟ فَعَقَلَهُ النَّبِيُّ - صلى الله عليه وسلم - مِنْ عِنْدِهِ» (2).
99 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تتعلق بالدماء والقصاص (3) والقسامة.
في الحديث الأول: يقول - عليه الصلاة والسلام -: «لا يحل دم امرئ مسلم يشهد أن لا إله إلا اللَّه، وأني رسول اللَّه، إلا بإحدى ثلاث» ثم فسرها، فقال: «الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة»، يجوز الرفع، ويجوز الجر، النفس بالنفس، بدل من الثلاث، والرفع خبر لمبتدأ آخر محذوف.
فهذه الخصال الثلاث تجوِّز سفك الدم، قتل صاحبها: الثيب الزاني، معناه الذي قد تزوج ووطئَ الزوجة، يقال له: ثيب، فإذا زنى يقتل، يرجم بالحجارة حتى يموت، إذا ثبت زناه بأربعة شهود عدول
_________
(1) في نسخة الزهيري: «فتبرئكم يهود بخمسين يميناً»، وهذا لفظ البخاري، برقم 3173، إلا قوله: «يميناً».
(2) رواه البخاري، كتاب الجزية والموادعة، باب الموادعة والمصالحة مع المشركين بالمال وغيره ... ، برقم 3173، بلفظه «إلا أنه قال: «فتبرئكم يهود بخمسين»، وقد جاءت الجملة في كتاب الأدب، باب إكرام الكبير، ويبدأ الأكبر بالكلام والسؤال، برقم 6143، فقال: «فتبرئكم يهود في أيمان خمسين منهم»، ومسلم، كتاب القسامة والمحاربين والقصاص والديات، باب القسامة، برقم 1669.
(3) القَصاص: هو أن يُفعل به مثل فعله: من قتل، أو قطع، أو ضرب، أو جرح، والقصاص الاسم. النهاية في غريب الحديث والأثر، 4/ 72، مادة (قصّ).

(1/673)

أو بإقراره، والنفس بالنفس هذا القصاص، وهذا الشاهد في الترجمة كتاب القصاص: والقصاص مصدر قاص قصاصاً، وهو الأخذ بالمقابل، المقاصة المماثلة، قال اللَّه جل وعلا: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ} (1)، فاللَّه شرع المقاصة: النفس بالنفس، والعين بالعين، والأُذن بالأُذن، واليد باليد، والرجل بالرجل، وهكذا إذا تمت الشروط والمكافأة بينهما، فإذا قتل إنسانٌ آخر عمداً عدواناً وجب القصاص، إلا أن يعفو ولي القتيل، إذا عفا من الدية، أو عفا مطلقاً، سقط القصاص؛ فإن لم يعفُ، وطالب بالقصاص، وجب القصاص، وجب أن يُقتل به، إذا كان مكافئاً له، المسلم يقتل بالمسلم، أما إذا كان كافراً؛ فإنه لا يُقتل به المسلم، ولكن يؤدي الدية ويعزر ويؤدب، أو كان رقيقاً مملوكاً لا يقتل به الحر، ولكن يعزر ويؤدي الدية وهي قيمته، ويقتل الرجل بالمرأة، والمرأة بالرجل إذا قتلها عمداً عدواناً قتل بها، أو قتلته قُتلت به.
والتارك لدينه المفارق للجماعة: المرتد الناقض للإسلام إذا فعل ما يوجب ردته قُتِل؛ لقول النبي - صلى الله عليه وسلم -: «من بدل دينه فاقتلوه» (2)، فإذا أشرك: عَبدَ غير اللَّه، كأن يستغيث بالأصنام، أو بالنجوم، أو بالأموات، أو بالجن، أو يدعو غير اللَّه, يُستتاب؛ فإن تاب، وإلا قُتِل ردة, أو يترك
_________
(1) سورة المائدة، الآية: 45.
(2) البخاري، كتاب الجهاد والسير، باب لا يعذب بعذاب اللَّه، برقم 3017.

(1/674)

الصلاة يُستتاب؛ فإن تاب وإلا قُتِل ردة, أو سبَّ اللَّه, أو يسبُّ الرسول، أو يستهزئ بالدين ردة يُقتل: «من بدل دينه فاقتلوه».
وقد ذكر العلماء في كل مذهب باب حكم المرتد، وهو المسلم يكفر بعد إسلامه, فإذا ارتد عن دينه، فهذا حكمه القتل بعد الاستتابة, وبعض النواقض لا يُستتاب بها، كالذي يسب اللَّه، ويسب الرسول، هذا يقتل بغير استتابة عند جمع من أهل العلم لعظم جريمته.
الحديث الثاني: يقول - صلى الله عليه وسلم -: «أول ما يقضى بين الناس يوم القيامة في الدماء»، هذا يدل على عظم شأن الدماء, وأنه أول ما يقضى بين الناس في الدماء, لما بينهم من الحقوق، فهذا فيه الحذر من سفك الدم الحرام، والعدوان على الناس، فيجب على المؤمن أن يحذر العدوان على الناس وسفك الدم بغير الحق؛ لأن جريمة القتل عظيمة, قال تعالى: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} (1)، وفي الحديث يقول - صلى الله عليه وسلم -: «لا يَزَالُ الرَّجُلُ فِي فُسْحَةٍ مِنْ دِينِهِ مَا لَمْ يُصِبْ دَمًا حَرَامًا» (2) , نسأل اللَّه السلامة.
والحديث الثالث: قصة عبداللَّه بن سهل الأنصاري توجه إلى
_________
(1) سورة النساء، الآية: 93.
(2) أخرجه البخاري، كتاب الديات، باب قول اللَّه تعالى: {وَمَنْ يَقْتُلْ مُؤْمِنَاً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ} [الناسء: 93]، برقم 6862، عن ابن عمر - رضي الله عنهما - بلفظ: «لَن يَزَالُ المؤمن»، وأخرجه أحمد، 9/ 493، برقم 5681 بلفظ: «لَنْ يَزالَ المَرْء».

(1/675)

خيبر لحاجة مع أخيه ابن عمه مُحيصة فقُتل، وجدوه قتيلاً، ولم يعلموا من قتله في خيبر، وخيبر تسكنها اليهود ذاك الوقت، وهم أعداء المسلمين بعدما فتحها النبي - صلى الله عليه وسلم -، وصالحهم على أنهم يبقوا فيها عمالاً فلاحين بالنصف، سافر عبداللَّه بن سهل إليها لحاجة فوجدوه قتيلاً, فلم يعرفوا من قتله، فاشتكوا اليهود إلى النبي - صلى الله عليه وسلم -، واشتكاهم عبدالرحمن بن سهل أخو عبداللَّه بن سهل، وابنا عمه محيصة وحُويصة ابنا مسعود أبناء عم القتيل، فتقدموا إلى النبي - صلى الله عليه وسلم - يشتكون، أراد عبدالرحمن أن يتكلم وكان أصغر القوم، وقال له النبي: «كبّر كبّر»، فتكلم حُويِّصة، ثم تكلم محيصة، فقال لهم النبي - صلى الله عليه وسلم -: «عندكم بيّنة» قالوا: لا. قال: «تحلفون» خمسين يميناً على قاتله، قالوا: لم نشهده، ولم نره، كيف نحلف! قال: «فتبرئكم يهود بخمسين يميناً» قالوا: قوم كفار كيف نقبل أيمانهم، فعقله النبي - صلى الله عليه وسلم - من عنده وداه النبي - صلى الله عليه وسلم - من عنده صلحاً بين الجميع، وسَدَّدهم مائة من الإبل - عليه الصلاة والسلام - دية لعبد اللَّه بن سهل، وحقناً للفتنة والدماء.
هذا يدل على فوائد: منها أن الخصومة إذا كانت بين جماعة، فإنه يتكلم الأكبر «كبّر, كبّر»، وكان الخصوم جماعة يتكلم الأكبر، ثم يُكمِّل الباقون، إن كان لهم زيادة يكملون، ثم تُسمع دعوى المدعى عليه بعد ذلك، المدعي يتكلم أولاً، ويتكلم الأكبر، ثم ينظر في دعوى المدعى عليه.
وفيه من الفوائد: أنه إذا كان القتيل عند قوم يُتهمون به: فإنه

(1/676)

يُدَّعى عليهم فيه: ويطلب من المدعين البينة: فإن وجدوا بينة، وإلا فلهم القسامة، لهم: أن يحلفوا على واحد منهم بسبب اللَّوث، بسبب العداوة والبغضاء، أو لأسباب أخرى، تدل على أنهم قتلوه، كأن يوجد جماعة يشهدون أنهم قتلوه، لكن لا تطبق فيهم الشروط: إما لأنهم غير عدول، أو نساء أو صبيان، فإذا توافر عند أولياء القتيل ما يدل على أن القاتل فلان فيحلفون عليه؛ ولهذا قال: يُقسم خمسون منكم على رجل منهم، فيدُفع برمته، فإذا كان الخصوم يدعون على واحد معين بينه وبين القتيل عداوة، أو عندهم ما يدل على أنه قاتله؛ لأنهم رأوه قائماً عليه بسكين، أو معه السيف، أو آثار الدم في سكينه، أو شهد عليه نساء، أو صبيان، أو فساق، واقتنع أولياء الدم أنه هو قاتله، فلهم أن يحلفوا خمسين يميناً إذا كانت العصبةُ خمسين كل واحد يحلف يميناً؛ فإن كانت العصبةُ خمساً وعشرين، كل واحد يحلف يمينين، فإن كانوا عشرة كل واحد يحلف خمساً: خمسة أيمان على عددهم ويدفع إليهم برمته (1).
فإذا لم يحلفوا، حلف أولئك المدعى عليهم، حلفوا خمسين أنهم لم يقتلوا، ولم يعرفوا قاتله، فيبرؤوا فإن أصلح بينهم ولي الأمر، ودفع الدية ولي الأمر، وأصلح بينهم، أو أصلح بينهم بنصف
_________
(1) رمته: الرُّمة - بالضم-: قطعة حبل يشد بها الأسير، أو القاتل إذا قيد إلى القصاص، أي يسلم إليهم بالحبل الذي شُدَّ به، تمكيناً لهم منه لئلا يهرب، ثم اتسعوا فيه حتى قالوا: أخذت الشيء برمته، أي كله. النهاية في غريب الحديث والأثر، 2/ 267، مادة (رم).

(1/677)

الدية، أو بأقل أو بأكثر، فلا بأس، فالصلح جائز؛ ولهذا أصلح النبي - صلى الله عليه وسلم - بأن دفع الدية عن اليهود، دفعها من بيت المال، وأنهى الدعوى بينهم عن الفتنة، وهذه يقال لها قسامة، وهي أن يدعي قوم على شخص أنه قتل موروثه، ويحتجون على ذلك بأشياء، تُغلِّب على الظن أنه قتله: لعداوة بينهما، أو شهادة من لا يكتمل به النصاب، أو غير هذا من القرائن والدلائل، التي تدل على أنه قتله، هذه يقال لها: قسامة، فيطالبون بخمسين يميناً من العصبة، فإن لم يحلفوا فلهم أيمان المدعى عليهم، إلا إذا لم يوجد بينة علامة تشهد بالقتل.
وفي حديث حماد بن زيد: فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - «يُقْسِمُ خَمْسُونَ مِنْكُمْ عَلَى رَجُلٍ مِنْهُمْ، فَيُدْفَعُ بِرُمَّتِهِ»؟ قَالُوا: أَمْرٌ لَمْ نَشْهَدْهُ، كَيْفَ، نَحْلِفُ؟ قَال: «فَتُبْرِئُكُمْ يَهُودُ بِأَيْمَانِ خَمْسِينَ مِنْهُمْ؟»، قَالُوا: يَا رَسُولَ اللَّهِ، قَوْمٌ كُفَّارٌ فوداه رسول اللَّه - صلى الله عليه وسلم - من قبله (1)» (2).
وفي حديث سعيد بن عبيد: «فَكَرِهَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ يُبْطِلَ دَمَهُ، فَوَدَاهُ بِمِائَةٍ مِنْ إبِلِ الصَّدَقَةِ» (3).
346 - عن أنس بن مالك - رضي الله عنه -، «أَنَّ جَارِيَةً وُجِدَ رَاسُهَا مَرْضُوضاً
_________
(1) «فوداه رسول اللَّه - صلى الله عليه وسلم - من قبله» ليست في نسخة الزهيري، وهي في المتن، وفي البخاري، برقم 6143، وفي مسلم، برقم 4 - (1669).
(2) البخاري، برقم 6143، ومسلم، برقم 2 - (1669)، وتقدم تخريجه في تخريج حديث المتن رقم 345.
(3) رواه البخاري، برقم 6898، ومسلم، برقم 5 - (1669)، وتقدم تخريجه في تخريج حديث المتن رقم 345.

(1/678)

بَيْنَ حَجَرَيْنِ، فَقِيلَ: مَنْ فَعَلَ هَذَا بِك: فُلانٌ، فُلانٌ؟ حَتَّى ذُكِرَ يَهُودِيٌّ، فَأَوْمَأَتْ بِرَاسِهَا، فَأُخِذَ الْيَهُودِيُّ، فَاعْتَرَفَ، فَأَمَرَ رسول اللَّه - صلى الله عليه وسلم - أَنْ يُرَضَّ رَاسُهُ بَيْنَ حَجَرَيْنِ» (1).
347 - ولمسلم والنسائي عن أنس، «أَنَّ يَهُودِيّاً قَتَلَ جَارِيَةً عَلَى أَوْضَاحٍ، فَأَقَادَهُ بها (2) رَسُولُ اللَّهِ - صلى الله عليه وسلم -» (3).
348 - عن أبي هريرة - رضي الله عنه - قال: «لَمَّا فَتَحَ اللَّهُ تَعَالَى عَلَى رَسُولِهِ - صلى الله عليه وسلم - مَكَّةَ، قَتَلَتْ خُزَاعَةُ (4) رَجُلاً مِنْ بَنِي لَيْثٍ بِقَتِيلٍ كَانَ لَهُمْ فِي الْجَاهِلِيَّةِ، فَقَامَ النبي - صلى الله عليه وسلم -، فَقَالَ: «إنَّ اللَّهَ - عز وجل - قَدْ حَبَسَ عَنْ مَكَّةَ الْفِيلَ،
_________
(1) رواه البخاري، كتاب الخصومات، باب ما يُذكر في الأشخاص والخصومة بين المسلم واليهود، برقم 2413، وجميع أطرافه في هذا الحديث، وأخرجه مسلم، كتاب القسامة والمحاربين والقصاص والديات، باب ثبوت القصاص في القتل بالحجر وغيره، من المحددات، والمثقلات، وقتل الرجل بالمرأة، برقم 17 - (1672).
(2) في نسخة الزهيري: «فأقاده رسول اللَّه - صلى الله عليه وسلم - بها».
(3) رواه البخاري، كتاب الديات، باب من أقاد بالحجر، برقم 6879، ولفظه: عَنْ أَنَسٍ - رضي الله عنه -، أَنَّ يَهُودِيًّا قَتَلَ جَارِيَةً عَلَى أَوْضَاحٍ لَهَا، فَقَتَلَهَا بِحَجَرٍ، فَجِيءَ بِهَا إِلَى النَّبِيِّ - صلى الله عليه وسلم - وَبِهَا رَمَقٌ، فَقَالَ: «أَقَتَلَكِ فُلاَنٌ؟» فَأَشَارَتْ بِرَاسِهَا: أَنْ لاَ، ثُمَّ قَالَ الثَّانِيَةَ، فَأَشَارَتْ بِرَاسِهَا: أَنْ لاَ، ثُمَّ سَأَلَهَا الثَّالِثَةَ، فَأَشَارَتْ بِرَاسِهَا: أَنْ نَعَمْ، فَقَتَلَهُ النَّبِيُّ - صلى الله عليه وسلم - بِحَجَرَيْنِ،، وقد أخرجه في عدة مواضع، برقم 2413، وفي آخره: «فأمر به النبي - صلى الله عليه وسلم - فرُضَّ رأسه بين حجرين»، وبرقم 2746، و6876، و6877، 6879، و6884، و6885، وبنحوه مسلم، كتاب القسامة والمحاربين والقصاص والديات، باب ثبوت القصاص في القتل بالحجر وغيره، من المحددات، والمثقلات، وقتل الرجل بالمرأة، برقم 17 - (1672)، وفي آخره: «فَقَتَلَهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - بَيْنَ حَجَرَيْنِ»، والنسائي، واللفظ له، 8/ 22، برقم 4740.
(4) في نسخة الزهيري: «هذيل».

(1/679)

وَسَلَّطَ عَلَيْهَا رَسُولَهُ وَالْمُؤْمِنِينَ، أَلا (1) وَإِنَّهَا لَمْ تَحِلَّ لأَحَدٍ (2) قَبْلِي، وَلا تَحِلُّ لأَحَدٍ بَعْدِي، وَإِنَّمَا أُحِلَّتْ لِي سَاعَةً مِنْ نَهَارٍ، وَإِنَّهَا سَاعَتِي هَذِهِ حَرَامٌ، لا يُعْضَدُ شَجَرُهَا، وَلا يُخْتَلَىُ شَوْكُهَا، وَلا تُلْتَقَطُ سَاقِطَتُهَا إلاَّ لِمُنْشِدٍ، وَمَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرِ النَّظَرَيْنِ: إمَّا أَنْ يُقْتَلَ، وَإِمَّا أَنْ يفدى» فَقَامَ رَجُلٌ مِنْ أَهْلِ الْيَمَنِ ــ يُقَالُ لَهُ أَبُو شَاهٍ ــ فَقَالَ: يَا رَسُولَ اللَّهِ، اُكْتُبُوا لِي، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «اُكْتُبُوا لأَبِي شَاهٍ»، ثُمَّ قَامَ الْعَبَّاسُ، فَقَالَ: يَا رَسُولَ اللَّهِ، إلاَّ الإِذْخِرَ، فَإِنَّا نَجْعَلُهُ فِي بُيُوتِنَا وَقُبُورِنَا، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «إلاَّ الإِذْخِرَ» (3).
100 - قال الشارح - رحمه الله -:
هذه بقية حديث عبداللَّه بن سهل الذي قتله اليهود في خيبر، تقدم في حديث الدرس الماضي، وهذه بقيته كان ينبغي أنها قرئت مع أوله، لأنه بقية الحديث، والنبي - صلى الله عليه وسلم - كما تقدم خيَّرهم: إما أن يثبتوا عليهم أنهم قتلوه، فإن لم يثبتوا فعليهم أن يحلفوا خمسين يميناً على قاتلهم ويُعيِّنوه، فإن لم يقيموا بذلك، فلهم أيمان خمسين من اليهود، على أنهم ما قتلوه، ولا عرفوا قاتله، وتقدم الكلام في هذا، وأن الأنصار اعتذروا، وقالوا: لم نشهد، ولم نرَ، فكيف نحلف؟ وليس
_________
(1) «ألا»: ليست في نسخة الزهيري، وهي في البخاري، برقم 112، وفي مسلم، برقم 448 - (1355).
(2) في نسخة الزهيري: «وأنها لم تحل لأحد كان قبلي».
(3) رواه البخاري، كتاب العلم، باب كتابة العلم، برقم 112، ومسلم، كتاب الحج، باب تحريم مكة وصيدها وخلاها وشجرها ولقطتها، إلا لمنشد، على الدوام، برقم 1355.

(1/680)

عندهم بينة وقالوا أيضاً: كيف نقبل أيمان قوم كفار؟! فعند هذا عقله النبي - صلى الله عليه وسلم - من عنده، حسماً للنزاع، وإنهاءً للفتنة، وحقناً للدماء، وتقدم أن هذا يُسمَّى القسامة، هذا الحكم يسمى حكم القسامة، وهي أن يدعي قومٌ على قوم قتلاً بدون بينة تشهد لذلك، ويكون هناك لَوَث وهو عداوة، أو ما يقوم مقامها من الدلائل على أنهم قتلوه، كأن يشهد عليهم من لا تُقبل شهادته كالنساء والصبيان والفساق، فيحصل لأهل القتيل طمأنينة إلى أن قاتلهم فلان، فيحلفون بموجب ما دل عليه شهادة من ذُكر، أو العداوة البينة بينهم وبين القتيل، فإن لم يحلفوا فلهم أيمان المتهمين، يحلف المتهمون أنهم ما قتلوه، وما عرفوا قاتلاً، فيبرأوا منه، وهذا يقال له حكم القسامة، وهي معروفة في الجاهلية، وأقرها الإسلام.
الحديث الثاني: حديث أنس: أن يهودياً قتل جارية على أوضاح لها: فرضَّ رأسها بحجر، وأخذ أوضاحها، وهي الحلي من الذهب والفضة، فجيء إليها [بالمتهمين] (1) في الجريمة، وكانت قد عجزت عن الكلام بسبب الجريمة العظيمة، رضّ رأسها، فعرض عليها جماعة من اليهود المتهمين، فأشارت برأسها بالنسبة إلى أحدهم: أنه هو القاتل، أومأت برأسها أي هذا هو الذي رضّ رأسها، فلما أخذوه اعترف بأنه هو الذي فعل الجريمة، فأمر النبي - صلى الله عليه وسلم - أن يُرضّ رأسه بين حجرين، جزاءً وفاقاً، وهذا هو القصاص.
_________
(1) ما بين المعقوفين كلمة غير واضحة، والأظهر أنها: «المتهمين».

(1/681)

وفي هذا فوائد منها: أنه يقتل الرجل بالمرأة, وقوله جل وعلا: {الأُنْثَى بِالأُنْثَى} (1)، لا مفهوم له، بل تقتل الأنثى بالرجل، والرجل بالأنثى.
ومنها أن الإشارة يعمل بها في تعيين المتهم، وفي المسائل الأخرى التي لا يترتب عليها التعدي على آخر؛ ولهذا كان يشير في صلاته [بيده] (2) - صلى الله عليه وسلم - في أشياء كثيرة، كما أشار في صلاته - عليه الصلاة والسلام - لما سلموا عليه، أشار بيده - عليه الصلاة والسلام -، وأشار إليهم لما صلوا قياماً وهو جالس، أي اجلسوا (3).
والإشارة لا بأس بها عند الحاجة إليها، يعمل بها ما لم يكن فيها دعوى على أحد، فلا يكتفى بالإشارة، وإنما تقتضي الدعوى: أي لا بد مع الدعوى من بينةٍ، أو إقرارٍ؛ ولهذا لما أشارت مدعية على اليهودي، لم يكتفِ النبي - صلى الله عليه وسلم - بإشارتها، ولكنها تضمنت الدعوى على هذا الشخص، فأخذوه فاعترف، فلما اعترف حُكِمَ عليه بالقصاص باعترافه، لا بمجرد إشارتها، بل باعترافه، وهذا يُسمَّى غِيلة، قتل غيلة، وفي الصحيح: أن قتل الغيلة يجب فيه القود (4)، ولا يُستشار فيه
_________
(1) سورة البقرة، الآية: 178.
(2) ما بين المعقوفين «بيده» أضفته ليتم المعنى.
(3) أخرج البخاري، كتاب الأذان، باب إنما جعل الإمام ليؤتم به، برقم 688، ومسلم، كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم 412، عَنْ عَائِشَةَ أُمِّ المُؤْمِنِينَ - رضي الله عنها -، أَنَّهَا قَالَتْ: صَلَّى رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي بَيْتِهِ وَهُوَ شَاكٍ، فَصَلَّى جَالِسًا، وَصَلَّى وَرَاءَهُ قَوْمٌ قِيَامًا، فَأَشَارَ إِلَيْهِمْ أَنِ اجْلِسُوا، فَلَمَّا انْصَرَفَ قَالَ: «إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ، فَإِذَا رَكَعَ، فَارْكَعُوا وَإِذَا رَفَعَ، فَارْفَعُوا، وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا».
(4) القَوَد: القصاص، وقتل القاتل بدل القتيل، وقد أقدته به أقيده إقادة، واستقدت الحاكم: سألته أن يقيدني، واقتدت منه أقتاد. النهاية في غريب الحديث والأثر، 4/ 119، مادة (قود).

(1/682)

الورثة (1) حقناً للدماء، وحسماً لمادة الفساد في الأرض؛ فلهذا قتله النبي - صلى الله عليه وسلم -، ولم يسأل ورثة الجارية، ولم يستشرهم؛ لأنه خدعها فقتلها.
وفي حديث أبي هريرة الدلالة على أن القتيل لأهله الخيرة: إن شاءوا قتلوا، وإن شاءوا أخذوا الدية، وإن شاءوا عفوا؛ ولهذا قال رسول - صلى الله عليه وسلم -: «ومن قُتل له قتيل فهو بخير النظرين: إما أن يقتل، وإما أن يُفدَى»، فهذا هو الحكم في القتل العمد، الذي يوجب القصاص بين المتكافئَين، فأهله لهم الخيرة في ثلاثة أشياء: القصاص، والدية والعفو.
وفيه من الفوائد: أن البلد الحرام محرم لا يحل فيه القتال، لا قبل النبيّ - صلى الله عليه وسلم -، ولا بعده، وإنما أُحل للنبي - صلى الله عليه وسلم - ساعة من نهار.
وفيه من الفوائد: أنه لا يعضد شجره، ولا شوكه، ولا ينفّر صيده، ولا يختلى خلاها، وهو الحشيش الأخضر، ولا تُلتقط ساقطته، إلا للمنشد، إلا لمعرِّف.
وفي حديث أنس من الفوائد أيضاً: أن القاتل يُقتل بمثل ما قتل، فإن قتل بالرضّ في الرأس يرض رأسه، وإن قتل بالتغريق غُرِّق في
_________
(1) أخرج البخاري، كتاب الديات، باب إذا أصاب قوم من رجل، هل يعاقب أو يقتص منهم كلهم، برقم 6896: «عَنْ ابْنِ عُمَرَ - رضي الله عنهما - أَنَّ غُلَامًا قُتِلَ غِيلَةً، فَقَالَ عُمَرُ - رضي الله عنه -: لَوْ اشْتَرَكَ فِيهَا أَهْلُ صَنْعَاءَ لَقَتَلْتُهُمْ»، وفي موطأ مالك، 5/ 1268: «قَالَ مَالِك: الْأَمْرُ عِنْدَنَا أَنْ لَا يُقْتَلَ مُسْلِمٌ بِكَافِرٍ إِلَّا أَنْ يَقْتُلَهُ مُسْلِمٌ قَتْلَ غِيلَةٍ، فَيُقْتَلُ بِهِ، وحَدَّثَنِي يَحْيَى عَنْ مَالِك عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَتَلَ نَفَرًا خَمْسَةً، أَوْ سَبْعَةً بِرَجُلٍ وَاحِدٍ قَتَلُوهُ قَتْلَ غِيلَةٍ، وَقَالَ عُمَرُ: «لَوْ تَمَالَأَ عَلَيْهِ أَهْلُ صَنْعَاءَ لَقَتَلْتُهُمْ جَمِيعًا».

(1/683)

الماء، وإن كان قتل بالسيف قتل بالسيف: الجروح قصاص، القصاص: المماثلة، والنبي - صلى الله عليه وسلم - قتله بمثل ما فعل، فرض رأسه بين حجرين، فيقتل بمثل ما قتل، إلا أن يكون قتله بمعصية فلا، كأن يكون قتله بسقي الخمر، أو باللواط، فلا يقتل بذلك بمعصية اللَّه، وأما إن كان قتله بغير معصية: بالسيف، بالرض، بالتغريق، بغير ذلك من أسباب القتل، يُقتل قصاصاً.
349 - عن عمر بن الخطاب - رضي الله عنه -، «أَنَّهُ اسْتَشَارَ النَّاسَ فِي إمْلاصِ الْمَرْأَةِ، فَقَالَ الْمُغِيرَةُ بْنُ شُعْبَةَ: «شَهِدْت النَّبِيَّ - صلى الله عليه وسلم - قَضَى فِيهِ بِغُرَّةٍ: عَبْدٍ، أَوْ أَمَةٍ، فَقَالَ: ائْتِنِي (1) بِمَنْ يَشْهَدُ مَعَك، فَشَهِدَ مَعَهُ (2) مُحَمَّدُ بْنُ مَسْلَمَةَ» (3).
إملاص المرأة: أن تُلْقيَ جنينها ميتاً (4).
350 - عن أبي هريرة - رضي الله عنه - قال: «اقْتَتَلَتِ امْرَأَتَانِ مِنْ هُذَيْلٍ، فَرَمَتْ إحْدَاهُمَا الأُخْرَى بِحَجَرٍ، فَقَتَلَتْهَا وَمَا فِي بَطْنِهَا، فَاخْتَصَمُوا إلَى رسول اللَّه - صلى الله عليه وسلم -، فَقَضَى رَسُولُ اللَّهِ - صلى الله عليه وسلم -: أَنَّ دِيَةَ جَنِينِهَا غُرَّةٌ: عَبْدٌ، أَوْ
_________
(1) في نسخة الزهيري: «لتأتين».
(2) في نسخة الزهيري: «فشهد له».
(3) رواه البخاري، كتاب الاعتصام، باب ما جاء في اجتهاد القضاء بما أنزل اللَّه تعالى، برقم 7317، وأطرافه في البخاري، برقم 6905، و6906، و6907، و6908، ومسلم، كتاب القسامة والمحاربين والقصاص والديات، باب دية الجنين ووجوب الدية في قتل الخطأ وشبه العمد على عاقلة الجاني، برقم 1683، واللفظ له.
(4) «إملاص المرأة: أن تلقي جنينها ميتاً»: ليست في نسخة الزهيري.

(1/684)

وَلِيدَةٌ، وَقَضَى بِدِيَةِ الْمَرْأَةِ عَلَى عَاقِلَتِهَا، وَوَرَّثَهَا وَلَدَهَا وَمَنْ مَعَهُمْ، فَقَامَ حَمَلُ بْنُ النَّابِغَةِ الْهُذَلِيُّ فَقَالَ: يَا رَسُولَ اللَّهِ، كَيْفَ أَغْرَمُ مَنْ لا شَرِبَ، وَلا أَكَلَ، وَلا نَطَقَ وَلا اسْتَهَلَّ، فَمِثْلُ ذَلِكَ يُطَلُّ؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «إنَّمَا هُوَ مِنْ إخْوَانِ الْكُهَّانِ» مِنْ أَجْلِ سَجْعِهِ الَّذِي سَجَعَ (1).
351 - عن عمران بن حُصين - رضي الله عنه -، «أَنَّ رَجُلاً عَضَّ يَدَ رَجُلٍ، فَنَزَعَ يَدَهُ مِنْ فَمِهِ، فَوَقَعَتْ ثَنِيَّتاهُ، فَاخْتَصَمَا (2) إلَى النَّبِيِّ - صلى الله عليه وسلم -، فَقَالَ: «يَعَضُّ أَحَدُكُمْ أَخَاهُ (3) كَمَا يَعَضُّ الْفَحْلُ؟ لا دِيَةَ لَك» (4).
352 - وعن الحسن بن أبي الحسن البصري قال: حدّثنا جُنْدُبٌ - رضي الله عنه - في هذا المسجد، وما نسينا منه حديثاً، وَمَا نَخْشَى أَنْ يَكُونَ جُنْدُبٌ كَذَبَ عَلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - ــ قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «كَانَ فِيمَنْ كَانَ قَبْلَكُمْ، رَجُلٌ بِهِ جُرْحٌ فَجَزِعَ، فَأَخَذَ سِكِّيناً، فَحَزَّ بِهَا يَدَهُ، فَمَا رَقَأَ الدَّمُ حَتَّى مَاتَ، قَالَ اللَّهُ -
_________
(1) رواه البخاري، كتاب الطب، باب الكهانة، برقم 5758، 5759، و5760، و6440، و6904، و6909، و6910، ومسلم، كتاب القسامة والمحاربين والقصاص والديات، باب دية الجنين، ووجوب الدية في قتل الخطأ، وشبه العمد على عاقلة الجاني، برقم 36 - (1681).
(2) في نسخة الزهيري: «فاختصموا»، وهذا لفظ البخاري، برقم 6892، ولفظ المتن: «اختصما»، لفظ مسلم، برقم 1673.
(3) في نسخة الزهيري خطأ مطبعي: «أحاه» بالحاء.
(4) رواه البخاري، كتاب الديات، باب إذا عضّ رجلاً فوقعت ثناياه، برقم 6892، بلفظه، ومسلم، كتاب القسامة والمحاربين والقصاص والديات، باب الصائل على نفس الإنسان، أو عضوه، إذا دفعه المصول عليه، فأتلف نفسه أو عضوه، لا ضمان عليه، برقم 1673.

(1/685)

عز وجل -: (عَبْدِي بَادَرَنِي بِنَفْسِهِ، حَرَّمْتُ (1) عَلَيْهِ الْجَنَّةَ)» (2).
101 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة الثابتة عن رسول اللَّه - صلى الله عليه وسلم - تتعلق بأحكام، كلها تتعلق بالقتل، وبإملاص المرأة، وبالعدوان, أما الإملاص فإملاصها: إسقاطها جنينها ميتاً، يقال: أملصت، يعني أسقطت، والعامة (3) (تعوّرت)، يعني أسقطت جنيناً قبل أن يتم ميتاً, سأل عمر الناس عن حكمه، فشهد عنده المغيرة بن شعبة الثقفي: أن النبي - صلى الله عليه وسلم - قضى فيه بالغُرَّة عبد أو أَمة، قال: من يشهد معك؟ قال محمد بن سلمة، هذا فيه الدلالة على أن المرأة إذا أسقطت بضربة أحد ضربها، فإن الولد يُؤدى بغرة عبد أو أمة، إذا سقط ميتاً بسبب العدوان عليه. قال العلماء: قيمتها خمس من الإبل: عُشر الدية خِنصر بِنصر خمسٌ من الإبل عشر دية أمّه أم الطفل.
فإذا أسقطت جنيناً في هذا الوقت مثلاً ميتاً بالعدوان على أمّه (4) [ففيه غرة: عبد أو أمة: قيمتها خمس من الإبل] (5).
_________
(1) في نسخة الزهيري: «فحرمت»، والمتن هو لفظ البخاري، برقم 1364، ورقم 3463.
(2) رواه البخاري، أحاديث الأنبياء، باب ما ذكر عن بني إسرائيل، برقم 3463، بلفظه، ومسلم، كتاب الإيمان، باب بيان غلظ تحريم قتل الإنسان نفسه، وإن من قتل نفسه بشيء عُذب به في النار، وأنه لا يدخل الجنة إلا نفس مسلمة، برقم 113.
(3) والعامة «تعورت» أي يقول العامة: تعوَّرت.
(4) آخر الوجه الثاني من الشريط الساس عشر.
(5) ما بين المعقوفين أضفته ليكتمل المعنى؛ لأنه حصل سقط في الشريط.

(1/686)

وقول عمر للمغيرة: من يشهد معك؟ من باب التثبت والحرص، وإلا فالواحد (1) يكفي كما تقدم، لما سأل ابن عمر سعد بن أبي وقاص عن مسح الخفين، قال ابن عمر: إذا قال لك سعد شيئاً فلا تسأل غيره.
فالقاعدة أن الواحد من الصحابة تقوم به الحجة، وهكذا الثقات من الرواة، الواحد الثقة، تقوم به الحجة، ولكن إذا جاء من طريق ثان يكون أثبت وأكمل، وهذه عادة عمر في بعض الأحيان يتثبت ويطلب شاهداً ثانياً من باب التثبت في الأمور، كما قال لأبي سعيد لما سُئل أن الرسول - صلى الله عليه وسلم - لما قال أبو موسى لعمر أنه استأذن ثلاثاً، فلم يؤذن له فانصرف، وقال: إني سمعت النبي - صلى الله عليه وسلم - يقول: «إِذَا اسْتَاذَنَ أَحَدُكُمْ ثَلَاثًا فَلَمْ يُؤْذَنْ لَهُ فَلْيَنْصَرِفْ» قال: ائتني بمن يشهد معك، فشهد معه أبو سعيد الخدري (2)، هذا من باب التثبت في الأمور، وإلا فالواحد يكفي، إذا ثبت عن النبي - صلى الله عليه وسلم - من طريق واحدة، أنه قال كذا أو فعل كذا كفى.
_________
(1) أول الوجه الأول من الشريط السابع عشر.
(2) أخرج البخاري، كتاب الاستئذان، باب التسليم والاستئذان ثلاثاً، برقم 6245، ومسلم، كتاب الآداب، باب الاستئذان، برقم 2153: «عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: كُنْتُ فِي مَجْلِسٍ مِنْ مَجَالِسِ الْأَنْصَارِ، إِذْ جَاءَ أَبُو مُوسَى كَأَنَّهُ مَذْعُورٌ، فَقَالَ: اسْتَاذَنْتُ عَلَى عُمَرَ ثَلَاثًا، فَلَمْ يُؤْذَنْ لِي، فَرَجَعْتُ فَقَالَ: مَا مَنَعَكَ؟ قُلْتُ: اسْتَاذَنْتُ ثَلَاثًا فَلَمْ يُؤْذَنْ لِي فَرَجَعْتُ، وَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «إِذَا اسْتَاذَنَ أَحَدُكُمْ ثَلَاثًا فَلَمْ يُؤْذَنْ لَهُ فَلْيَرْجِعْ»، فَقَالَ: وَاللَّهِ لَتُقِيمَنَّ عَلَيْهِ بِبَيِّنَةٍ، أَمِنْكُمْ أَحَدٌ سَمِعَهُ مِنَ النَّبِيِّ - صلى الله عليه وسلم - فَقَالَ أُبَيُّ بْنُ كَعْبٍ: وَاللَّهِ لَا يَقُومُ مَعَكَ إِلَّا أَصْغَرُ الْقَوْمِ، فَكُنْتُ أَصْغَرَ الْقَوْمِ، فَقُمْتُ مَعَهُ فَأَخْبَرْتُ عُمَرَ أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ ذَلِكَ». ولفظةُ: «فلينصرف» وجدتها عند أبي يعلى، 13/ 192، برقم 7257.

(1/687)

وهكذا حديث حمل بن النابغة عن أبي هريرة في قصة المرأتين اللتين اقتتلتا، وأسقطت إحداهما المضروبة جنيناً، فقضى فيه النبي - صلى الله عليه وسلم - بغرة قضى بالدية: دية المقتولة على عاقلة القاتلة.
لأنه قتل شبه عمد، وليس فيه عمد، بل هو ملحق بالخطأ؛ فلهذا قضى فيه النبي - صلى الله عليه وسلم - بالدية على العاقلة، ولم يحكم فيه بالقصاص، فدل ذلك على أن القتل إذا كان شبه عمد، مثل أن ضرب أحدهما الآخر بعصاً، أو ضربت إحداهما الأخرى بعصاً، وصار في ذلك موت المضروب، هذا يكون شبه عمد، ما فيه إلا الدية والكفارة، إذا كان مثله لا يقتل، إذا كانت الآلة التي تضرب بها مثلها لا يقتل غالباً، فهذا هو شبه العمد، وفيه الدية، وفيه الكفارة، وإن كان هناك جنين سقط، فهذا فيه الغرة عبد أو أمة، ولما قضى النبي - صلى الله عليه وسلم - بذلك، قال حمل بن النابغة الهذلي: كيف أغرم من لا شرب، ولا أكل، ولا نطق، ولا استهل، فمثل ذلك يطل! يعني يهدر، فأنكر عليه النبي - صلى الله عليه وسلم - وقال: «إنما هو سجعٌ من سجع الكهان».
هذا يدل على أنه ما يجوز معارضة الحق بالسجع، أو غير السجع، وأن السجع مذموم إذا كان فيه معارضة للحق، أما إذا كان سجعاً لا يعارض الحق، ولا فيه تكلف، فلا بأس به [...] (1).
السجع الذي ليس فيه تكلف، وينصر الحق، ويعين على الحق، لا بأس به، أما إذا كان السجع يعارض الحق، ويقف في طريق
_________
(1) ما بين المعقوفين سقط يسير لا يؤثر على المعنى.

(1/688)

الحق، هذا لا يجوز، وهو من سجع الكهان، الذين يلبّسون به على الناس، ويخدعون به الناس.
وهكذا حديث عمران الذي عضّ يد أخيه حتى نزع يده من فمه، فسقطت ثنيته، فقال فيه النبي - صلى الله عليه وسلم -: «إنها هدر، أيدع يده في فمه يقضمها كما يقضم الجمل»، فأهدر ثنيته, هذا يفيد أن الإنسان إذا عض أخاه، وانتزع المعضوض يده، فسبب سقوط شيء من العاض يكون هدراً؛ لأنه ظالم، الظالم لا يستحق العوض عما جرى بظلمه، فإذا عض يده وانتزعها منه، وسقطت بعض أسنانه، فإنها تكون هدراً، كما قال النبي: «يعض أحدكم أخاه كما يعض الفحل ــ يعني الجمل ــ اذهب، فلا دية لك»، هذه عقوبةٌ له على عدوانه وظلمه.
وهكذا لو أمسكه ظلماً وعدواناً، فدفعه حتى سقط فمات بسبب ذلك لا شيء عليه؛ لأنه هو المعتدي، بسبب ظلمه لأخيه، وعدوانه عليه، فالحاصل أنه إذا كانت الجناية سبب الدفاع عن إنسان مثل دفاع الصائل، أراد أن يقتلك فامتنعت منه فقتلته، أو أراد أن يتعدَّى على أهلك فدفعته بالقتل؛ لأنه لا يندفع إلا بالقتل ظالم، وهكذا بالكلام والوعيد، ولا يندفع عن أهلك بالعدوان عليهم بالزنى وغيره إلا بالقتل، والطعن، فليس له قصاص لعدوانه وظلمه إذا ثبت مثلما أهدر النبي سن هذا الذي اعتدى، والمعتدي في حكم الصائل [...] (1).
وهكذا حديث جندَب، يقال جندَب بفتح الدالـ وجندُب بضم
_________
(1) ما بين المعقوفين كلام يسير غير واضح، لا يؤثر في المعنى.

(1/689)

الدال: لغتان، ذكر النبي - صلى الله عليه وسلم - أنه كان فيمن كان قبلنا رجل به جرح، فلما آلمه جَزِع، فأخذ سكيناً فقطع يده، فما رقأ الدم حتى مات، فقال اللَّه - عز وجل -: «بادرني عبدي بنفسه، فحرمت عليه الجنة»، هذا يفيد أن الذي يقتل نفسه متوعد بالنار نعوذ باللَّه ــ يعني إذا كان في يده جراح أو آلام وانتحر، يكون متوعداً بالنار، نعوذ باللَّه من الحرمان من الجنة، فلا يجوز للإنسان أن ينتحر، فالإنسان الذي فيه مرض، في بطنه في يده, في رأسه, لا يجوز أن ينتحر، يعالج، يسأل ربه العافية، ويصبر ويتحمل، أما أنه ينتحر، يطعن نفسه بالسكين، أو يقتل نفسه بمسدس، أو يلقي نفسه في الغرق: في البحر، أو في الماء، أو في النار، هذا ما يجوز، هذا يسمى انتحار، قتل للنفس، ما يجوز، عليه أن يصبر ويتحمل ويتعاطى العلاج، حتى يفرّج اللَّه، حتى يشفيه اللَّه أو يموت دون إيذاءٍ منه. أما أن يتعمد قتل نفسه بزعم أنه أذاه هذا الألم، هذا لا يجوز.

(1/690)


14 - كتاب الحدود - الإفهام

الإفهام في شرح عمدة الأحكام

14 - [كتاب الحدُود (1)
353 - عن أنس بن مالك - رضي الله عنه - قال: «قَدِمَ نَاسٌ مِنْ عُكْلٍ ــ أَوْ عُرَيْنَةَ ــ فَاجْتَوَوُا الْمَدِينَةَ، فَأَمَرَ لَهُمُ النَّبِيُّ - صلى الله عليه وسلم - بِلِقَاحٍ، وَأَمَرَهُمْ: أَنْ يَشْرَبُوا مِنْ أَبْوَالِهَا وَأَلْبَانِهَا، فَانْطَلَقُوا، فَلَمَّا صَحُّوا، قَتَلُوا رَاعِيَ النَّبِيِّ - صلى الله عليه وسلم -، وَاسْتَاقُوا النَّعَمَ، فَجَاءَ الْخَبَرُ فِي أَوَّلِ النَّهَارِ، فَبَعَثَ فِي آثَارِهِمْ، فَلَمَّا ارْتَفَعَ النَّهَارُ جِيءَ بِهِمْ، فَأَمَرَ (2) فَقَطَعَ (3) أَيْدِيَهمْ وَأَرْجُلَهُمْ، وَسُمِرَتْ أَعْيُنُهُمْ، وَتُرِكُوا فِي الْحَرَّةِ يَسْتَسْقُونَ، فَلا يُسْقَوْنَ.
قال أبو قلابة: «فَهَؤُلاءِ سَرَقُوا، وَقَتَلُوا، وَكَفَرُوا بَعْدَ إيمَانِهِمْ، وَحَارَبُوا اللَّهَ وَرَسُولَهُ» (4). أخرجه الجماعة (5).
354 - عن عبيد اللَّه بن عبد اللَّه بن عُتْبة بن مسعود، عن أبي هريرة، وزيد بن خالد الْجُهَني - رضي الله عنهما -، أنهما قالا: «إنَّ رَجُلاً مِنَ
_________
(1) ما بين المعقوفين: سقطت قراءة هذين الحديثين في التسجيل، فأثبتهما من عمدة الأحكام، وطابقتهما على الصحيحين.
(2) في نسخة الزهيري: «فأمر بهم»، والذي في المتن لفظ البخاري، برقم 233.
(3) في نسخة الزهيري: «فقطِّعت»، والذي في المتن لفظ البخاري، برقم 233، ومسلم، برقم 1671.
(4) رواه البخاري، كتاب الوضوء، باب أبوال الإبل والدواب والغنم ومرابضها، برقم 233، بلفظه، ومسلم، كتاب القسامة والمحاربين والقصاص والديات، باب حكم المحاربين والمرتدين، برقم 1671.
(5) لعل المصنف أراد بالجماعة: أصحاب الكتب الستة، انظر ما قاله ابن الملقن في الإعلام، 4/ 28، وقد رواه أيضاً: أبو داود، برقم 4364، والنسائي، 7/ 94، والترمذي، برقم 72، وابن ماجه، برقم 2578.

(1/691)

الأَعْرَابِ أَتَى النَّبيَّ - صلى الله عليه وسلم - (1)، فَقَالَ: يَا رَسُولَ اللَّهِ، أَنْشُدُك اللَّهَ إلاَّ قَضَيْتَ بَيْنَنَا بِكِتَابِ اللَّهِ، فَقَالَ الْخَصْمُ الآخَرُ، وَهُوَ أَفْقَهُ مِنْهُ: نَعَمْ، فَاقْضِ بَيْنَنَا بِكِتَابِ اللَّهِ، وَاذَنْ لِي، فَقَالَ رسولُ اللَّه - صلى الله عليه وسلم -: «قُلْ» قَالَ: إنَّ ابْنِي كَانَ عَسِيفاً عَلَى هَذَا، فَزَنَى بِامْرَأَتِهِ، وَإِنِّي أُخْبِرْت: أَنَّ عَلَى ابْنِي الرَّجْمَ، فَافْتَدَيْت مِنْهُ بِمِائَةِ شَاةٍ وَوَلِيدَةٍ، فَسَأَلْتُ أَهْلَ الْعِلْمِ؟ فَأَخْبَرُونِي: أَنَّمَا عَلَى ابْنِي جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ وَأَنَّ عَلَى امْرَأَةِ هَذَا: الرَّجْمَ، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «وَاَلَّذِي نَفْسِي بِيَدِهِ لأَقْضِيَنَّ بَيْنَكُمَا بِكِتَابِ اللَّهِ، الْوَلِيدَةُ وَالْغَنَمُ، رَدٌّ، وَعَلَى ابْنِك: جَلْدُ مِائَةٍ، وَتَغْرِيبُ عَامٍ، وَاغْدُ يَا أُنَيْسُ ــ لِرَجُلٍ مِنْ أَسْلَمَ ــ إلى امْرَأَةِ هَذَا، فَإِنِ اعْتَرَفَتْ فَارْجُمْهَا» فَغَدَا (2) عَلَيْهَا فَاعْتَرَفَتْ، فَأَمَرَ بِهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَرُجِمَتْ» (3).
العَسِيف: الأجير.
102 - قال الشارح - رحمه الله -:
هذان الحديثان الصحيحان يتعلقان بالحدود:
الحديث الأول: حديث أنس - رضي الله عنه - أن ناساً من عكل أو عرينة اجتووا (4) المدينة، فأمر لهم النبي - صلى الله عليه وسلم - بلقاح، وأمرهم أن يشربوا من
_________
(1) في نسخة الزهيري: «أتى رسول اللَّه - صلى الله عليه وسلم -».
(2) في نسخة الزهيري: «قال: فغدا»، وهو لفظ البخاري، برقم 2724، 2725، ومسلم، برقم 1697.
(3) رواه البخاري، كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم 2695، واللفظ له، ومسلم، كتاب الحدود، باب من اعترف على نفسه بالزنى، برقم 1697، بلفظه أيضاً.
(4) قال الحافظ ابن حجر في فتح الباري، 1/ 337: «قالَ ابن فارِس: اجتَويت البَلَد: إِذا كَرَهت المُقام فِيهِ، وإِن كُنت فِي نِعمَة، وقَيَّدَهُ الخَطّابِيُّ بِما إِذا تَضَرَّرَ بِالإِقامَةِ ... وقالَ القَزّاز: اجتَووا: أَي لَم يُوافِقهُم طَعامها، وقالَ ابن العَرَبِيِّ: الجَوى داء يَأخُذُ مِنَ الوباءِ ... وقالَ غَيره: الجَوى داء يُصِيبُ الجَوف».

(1/692)

أبوالها، وألبانها، فانطلقوا، فلما صحُّوا قتلوا راعي النبي - صلى الله عليه وسلم -، واستاقوا النعم، فجاء الخبر النبي - صلى الله عليه وسلم -، فبعث في آثارهم، فلما ارتفع النهار جيءَ بهم، فأمر بقطع أيديهم، وأرجلهم، وسَمر أعينهم (1)] (2)، وعدم حسمهم، فتركوا في الحرة يستسقون فلا يسقون حتى ماتوا؛ لأنهم قتلوا الراعي، واستاقوا الإبل، وسملوا أعين (3)
الراعي أيضاً، يعني أساءوا إليه: مثَّلوا به؛ فلهذا سمر أعينهم النبي - صلى الله عليه وسلم - جزاءً وفاقاً، وقطع أيديهم وأرجلهم من خلاف، وتركهم حتى ماتوا، عملاً بقوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ} (4)، فقطع أيديهم، وأرجلهم من خلاف، وتركهم حتى ماتوا، فصار بذلك قتلهم، وحسم فتنتهم، وشرهم، فدل ذلك على أنه من فعل مثل فعلهم، يعامل بمثل هذا العمل، لردَّته وعدوانه وتعديه على
_________
(1) ما بين المعقوفين سقط من التسجيل، وقد أثبت ما بينهما بناء على منهج الشيخ - رحمه الله - في شرح الأحاديث الأخرى.
(2) سَمَر أعيُنَهم: أي أحْمَى لهم مَساَمِير الحَديد، ثم كَحَلَهم بها. النهاية في غريب الحديث والأثر (2/ 398، مادة (سمر).
(3) سمل أعينهم: أي فقأها بحديدة محماة أو غيرها، وقيل: هو فقؤها بالشوك. النهاية في غريب الحديث والأثر، 2/ 402، مادة (سمل) ..
(4) سورة المائدة، الآية: 33.

(1/693)

الراعي، فهم قتلوا، ومثَّلوا، واعتدوا على المال، أي الإبل، فجمعوا بين: القتل، والعدوان، والسرقة: النهب، فاستحقوا العقوبة.
والقاعدة أن ولي الأمر له الخيار في مثل هؤلاء، إن رأى قتلهم قتلهم، وإن رأى تصليبهم صلَّبهم، وإن رأى قطع أيديهم وأرجلهم من خلاف فعل ذلك، وإن رأى نفيهم نفاهم، على حسب اختلاف جرائمهم.
وقال بعض أهل العلم: إن قتلوا قُتِلوا، وإن أخذوا المال مع القتل قُتِلوا، وصُلبوا، وإن أخذوا المال، ولم يقتلوا قطعت أيديهم وأرجلهم من خلاف، وإن لم يقتلوا ولم يأخذوا مالاً نُفُوا بأن يشرَّدوا، فلا يتركون يأوون إلى بلد.
وقال آخرون: معنى ينفون، أي يحبسون، حتى يزولوا من الأرض، ونفيهم حبسهم، كما قاله جماعة من أهل العلم أيضاً.
والصواب في هذا أن (أو) للتخيير، وأن ولي الأمر ينظر للأصلح، والأردع فيفعله، لا بالهوى، ولكن ينظر للأصلح، فإذا رأى قتله وحده قتله، وإن رأى قتله مع التقطيع، كما فعل النبي مع هؤلاء قطعهم، وتركهم يموتون، وإن رأى صلبهم صَلَبهم مع القتل، حتى يشتهر أمرهم، نسأل اللَّه السلامة والعافية.
والحديث الثاني في قصة الأعرابي، الذي اشتكى عند النبي - صلى الله عليه وسلم -، وقال: إن ابنه كان عسيفاً: يعني أجيراً عند بعض الناس، فزنى الولد بامرأة المستأجر، فقيل: إن عليك مائة شاة، ووليدة بدلاً من عمل ولدك، تعطيه زوج المرأة، تدفع إليه مائة شاة ووليدة، بدل زنى ولدك

(1/694)

بامرأته، ثم سأل أهل العلم، فقالوا: لا, هذا فيه جلد مائة وتغريب عام, وعلى المرأة الرجم؛ لأنها مُحصنة, فطلب من النبي - صلى الله عليه وسلم - أن يقضي بينه وبين خصمه في ذلك بحكم اللَّه: فقال الخصم: نعم يا رسول اللَّه، احكم بيننا بكتاب اللَّه وائذن لي, فأذِن له النبي - صلى الله عليه وسلم - فأخبره بالقصة، فقال: «على ابنك جلد مائة، وتغريب عام، والوليدة، والغنم ردٌّ عليك، وعلى زوجة هذا الرجم إذا اعترفت» وبعث إليها أنيساً من بني أسلم، فاعترفت فرجمها, فدّل ذلك على أن هذا هو الحكم الشرعي.
الحكم الشرعي إذا زنى بكر بمحصنة؛ فإن البكر الذي لم يتزوج يجلد مائة، ويغرب سنة كاملة للحديث، وكما في الحديث الآخر حديث عبادة: «الْبِكْرُ بِالْبِكْرِ، جَلْدُ مِئَةٍ وَتَغْريب عَام» (1).
وأما المحصن من الرجال والنساء؛ فإنه يرجم بالحجارة حتى يموت، إذا ثبت زناه بالبينة، أو مع الشهود العدول، أو بإقرار الزاني أنه زنى، وهو محصن تزوج، ودخل بالزوجة, وهي كذلك قد أُحصنت، يعني قد تزوجت ودُخل بها كامرأة هذا الرجل.
والصواب أنها ترجم بدون جلد، وهكذا الرجل يرجم بدون جلد, كان أول يرجم ويجلد جميعاً، ثم النبي - صلى الله عليه وسلم - رجم بدون جلد، فالرجم فيه الكفاية، فهو قتل بشر قِتلة، بشر حالة، نسأل اللَّه السلامة,
_________
(1) أخرج مسلم، كتاب الحدود، باب حد الزنى، برقم 1690، ولفظه: عَنْ عُبَادَةَ بْنِ الصَّامِتِ، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «خُذُوا عَنِّي، خُذُوا عَنِّي، قَدْ جَعَلَ اللَّهُ لَهُنَّ سَبِيلاً، الْبِكْرُ بِالْبِكْرِ: جَلْدُ مِئَةٍ وَنَفْيُ سَنَةٍ، وَالثَّيِّبُ بِالثَّيِّبِ جَلْدُ مِئَةٍ، وَالرَّجْمُ».

(1/695)

إيذاءً له على ما فعل من قضاء وطره بالحرام، وهو قد أُحصن، قد تزوج، أو تزوجت هي كذلك.
وهكذا فعل النبي - صلى الله عليه وسلم - بماعز رجل من أسلم زنى واعترف فأمر برجمه (1).
وهكذا امرأة من غامد زنت وهي مُحصنة، فاعترفت فأمر برجمها (2).
وهكذا يهوديان تحاكما إلى النبي - صلى الله عليه وسلم - واعترفا بالزنى، وهما محصنان فرجمهما - عليه الصلاة والسلام - (3)، وهذا هو الحكم الشرعي في ذلك.
_________
(1) أخرج الإمام مسلم، كتاب الحدود، باب من اعترف على نفسه بالزنى، برقم 1693، ولفظه: عَنِ ابْنِ عَبَّاسٍ - رضي الله عنهما -، أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَالَ لِمَاعِزِ بْنِ مَالِكٍ: «أَحَقٌّ مَا بَلَغَنِي عَنْكَ؟» قَالَ: وَمَا بَلَغَكَ عَنِّي؟ قَالَ: «بَلَغَنِي أَنَّكَ وَقَعْتَ بِجَارِيَةِ آلِ فُلَانٍ؟»، قَالَ: نَعَمْ، قَالَ: فَشَهِدَ أَرْبَعَ شَهَادَاتٍ، ثُمَّ أَمَرَ بِهِ فَرُجِمَ».
(2) أخرج الإمام مسلم، كتاب الحدود، باب من اعترف على نفسه بالزنى، برقم 1695 عن بُريدة بن الحصيب - رضي الله عنه -: «... ثمَّ جَاءَتْهُ امْرَأَةٌ مِنْ غَامِدٍ مِنَ الْأَزْدِ، فَقَالَتْ: يَا رَسُولَ اللَّهِ، طَهِّرْنِي، فَقَالَ: «وَيْحَكِ ارْجِعِي فَاسْتَغْفِرِي اللَّهَ وَتُوبِي إِلَيْهِ»، فَقَالَتْ: أَرَاكَ تُرِيدُ أَنْ تُرَدِّدَنِي كَمَا رَدَّدْتَ مَاعِزَ بْنَ مَالِكٍ، قَالَ: «وَمَا ذَاكِ؟» قَالَتْ: إِنَّهَا حُبْلَى مِنَ الزِّنَى، فَقَالَ: «آنْتِ؟» قَالَتْ: نَعَمْ، فَقَالَ لَهَا: «حَتَّى تَضَعِي مَا فِي بَطْنِكِ»، قَالَ: فَكَفَلَهَا رَجُلٌ مِنَ الْأَنْصَارِ حَتَّى وَضَعَتْ، قَالَ: فَأَتَى النَّبِيَّ - صلى الله عليه وسلم -، فَقَالَ: «قَدْ وَضَعَتِ الْغَامِدِيَّةُ»، فَقَالَ: «إِذًا لَا نَرْجُمُهَا وَنَدَعُ وَلَدَهَا صَغِيرًا لَيْسَ لَهُ مَنْ يُرْضِعُهُ»، فَقَامَ رَجُلٌ مِنَ الْأَنْصَارِ، فَقَالَ: إِلَيَّ رَضَاعُهُ يَا نَبِيَّ اللَّهِ، قَالَ: فَرَجَمَهَا».
(3) أخرج البخاري، كتاب المناقب، بَابُ قَوْلِ اللَّهِ تَعَالَى: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة: 146] ومسلم، كتاب الحدود، باب رجم اليهود، أهل الذمة، في الزنى، برقم 1699، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ - رضي الله عنهما -، أَنَّ اليَهُودَ جَاءُوا إِلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَذَكَرُوا لَهُ أَنَّ رَجُلًا مِنْهُمْ وَامْرَأَةً زَنَيَا، فَقَالَ لَهُمْ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مَا تَجِدُونَ فِي التَّوْرَاةِ فِي شَانِ الرَّجْمِ». فَقَالُوا: نَفْضَحُهُمْ وَيُجْلَدُونَ، فَقَالَ عَبْدُ اللَّهِ بْنُ سَلاَمٍ: كَذَبْتُمْ إِنَّ فِيهَا الرَّجْمَ فَأَتَوْا بِالتَّوْرَاةِ فَنَشَرُوهَا، فَوَضَعَ أَحَدُهُمْ يَدَهُ عَلَى آيَةِ الرَّجْمِ، فَقَرَأَ مَا قَبْلَهَا وَمَا بَعْدَهَا، فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ سَلاَمٍ: ارْفَعْ يَدَكَ، فَرَفَعَ يَدَهُ فَإِذَا فِيهَا آيَةُ الرَّجْمِ، فَقَالُوا: صَدَقَ يَا مُحَمَّدُ، فِيهَا آيَةُ الرَّجْمِ، فَأَمَرَ بِهِمَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَرُجِمَا، قَالَ عَبْدُ اللَّهِ: فَرَأَيْتُ الرَّجُلَ يَجْنَأُ عَلَى المَرْأَةِ يَقِيهَا الحِجَارَةَ».

(1/696)

355 - وعنه، عنهما - رضي الله عنهما - قالا: «سُئِلَ رسولُ اللَّه - صلى الله عليه وسلم - (1) عَنِ
الأَمَةِ إذَا زَنَتْ، وَلَمْ تُحْصَنْ؟ قَالَ: «إنْ (2) زَنَتْ فَاجْلِدُوهَا، ثُمَّ إنْ زَنَتْ فَاجْلِدُوهَا، ثُمَّ إنْ زَنَتْ فَاجْلِدُوهَا، ثُمَّ بِيعُوهَا، وَلَوْ بِضَفِيرٍ».
قال ابن شِهاب: ولا (3) أدري: أبعد الثالثة، أو الرابعة؟ (4).
والضفير: الحبل.
356 - عن أبي هريرة - رضي الله عنه - أنه (5) قال: «أَتَى رَجُلٌ مِنَ الْمُسْلِمِينَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - ــ وَهُوَ فِي الْمَسْجِدِ ــ فَنَادَاهُ، فَقَالَ: يَا رَسُولَ اللَّهِ، إنِّي زَنَيْتُ، فَأَعْرَضَ عَنْهُ، فَتَنَحَّى تِلْقَاءَ وَجْهِهِ فَقَالَ (6): يَا رَسُولَ اللَّهِ، إنِّي زَنَيْت، فَأَعْرَضَ عَنْهُ، حَتَّى ثَنَّى ذَلِكَ عَلَيْهِ أَرْبَعَ مَرَّاتٍ، فَلَمَّا شَهِدَ عَلَى نَفْسِهِ أَرْبَعَ شَهَادَاتٍ، دَعَاهُ رَسُولُ اللَّهِ، فَقَالَ: «أَبِكَ جُنُون؟» قَالَ: لا. قَالَ: «فَهَلْ أُحْصِنْت»؟ قَالَ: نَعَمْ. فَقَالَ رَسُولُ اللَّه - صلى الله عليه وسلم -: «اذْهَبُوا بِهِ فَارْجُمُوهُ».
قَال ابْنُ شِهَابٍ: فَأَخْبَرَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ: أنه سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ: «كُنْت فِيمَنْ رَجَمَهُ، فَرَجَمْنَاهُ بِالْمُصَلَّى، فَلَمَّا
_________
(1) في نسخة الزهيري: «سئل النبي - صلى الله عليه وسلم -»، وهو لفظ البخاري، برقم 2153.
(2) في نسخة الزهيري: «إذا»، ولفظ المتن في البخاري، برقم 2153.
(3) في نسخة الزهيري: «لا أدري» بدون واو، وهو لفظ البخاري، برقم 2135، ورقم 3837.
(4) رواه البخاري، كتاب البيوع، باب بيع العبد الزاني، برقم 2152، 2153، وكتاب الحدود، باب إذا زنت الأمة، برقم 6827، و6838، بلفظه، ومسلم، كتاب الحدود، باب رجم اليهود أهل الذمة في الزنى، برقم 1703، و1704.
(5) «أنه» ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 16 - (1691).
(6) في نسخة الزهيري: «فقال له»، وهي في صحيح مسلم، برقم 16 - (1691).

(1/697)

أَذْلَقَتْهُ الْحِجَارَةُ هَرَبَ، فَأَدْرَكْنَاهُ بِالْحَرَّةِ، فَرَجَمْنَاه (1).
الرَّجُلُ: هُوَ مَاعِزُ بْنُ ماَلِكٍ، وروى قصته جابر بن سَمُرة (2)، وعبداللَّه بن عباس (3)، وأبو سعيد الخدري (4)، وبُريدة بن الْحُصَيْب الأسلمي - رضي الله عنهم - (5).
103 - قال الشارح - رحمه الله -:
هذان الحديثان عن رسول اللَّه - صلى الله عليه وسلم - فيما يتعلق بحد الزنى من الأمة والعبد ومن الحر.
الحديث الأول: في زنى الأَمة، ومثلها العبد المملوك، قال النبي - صلى الله عليه وسلم -: «إِذَا زَنَتْ أَمَةُ أحدكُمْ فَاجْلِدوهَا، ثُمَّ إِذا زَنَتْ فَاجْلِدُوهَا، ثُمَّ إذا زنت فاجلدوها، ثم بِيعُوهَا وَلَوْ بِحَبْلٍ مِنْ شَعَرٍ» (6) , والعبد مثل ذلك في الحكم، ليس فيه رجم، إنما هو حد نصف ما على المحصنات من النساء والمحصن من الرجال، من باب قوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ
_________
(1) رواه البخاري، كتاب الطلاق، باب الطلاق في الإغلاق، والكره، والسكران، والمجنون، وأمرهما، والغلط، والنسيان في الطلاق، والشرك وغيره، برقم 5271، و5272، ومسلم، كتاب الحدود، باب من اعترف على نفسه بالزنى، برقم 16 - (1691)، واللفظ له.
(2) حديث جابر عند مسلم، كتاب الحدود، باب من اعترف على نفسه بالزنى، برقم 1692.
(3) البخاري، كتاب الحدود، باب إذا رمى امرأته أو امرأة غيره بالزنى، برقم 6824، ومسلم، كتاب الحدود، باب من اعترف على نفسه بالزنى، برقم 1693.
(4) مسلم، كتاب الحدود، باب من اعترف على نفسه بالزنى، برقم 1694.
(5) مسلم، برقم 1695، وتقدم تخريجه في تخريج حديث المتن رقم 354.
(6) البخاري، برقم 2152، ومسلم، برقم 1703، وتقدم تخريجه في حديث المتن رقم 355.

(1/698)

أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} (1)، يعني الجلد، فالجلد مائة في حق الحر، وفي حق الأَمة، والعبد النصف، وهو خمسون جلدة، ثم يباع، ولو بحبل من شعر بعد الثالثة، أو الرابعة؛ لأنه اتضح من التكرار أن الزنى خلق له، وطريقة له، وسجيَّة له، فصار بقاؤه غير مناسب، بل ينبغي إبعاده، ولعله حين انتقاله إلى سيد آخر تتغير حاله، ولعله يتوب فيتوب اللَّه عليه.
والخلاصة: أن المملوك لا يرجم ولو كان ثيباً، إنما يجلد، سواءً كان بكراً أو ثيباً، يجلد نصف حد الحر خمسين جلدة، سواء كان ذكراً أو أنثى، ثيباً أو بكراً، وبعد الثالثة يبيعه سيده أو يبيعها سيدها، أو بعد الرابعة، شكٌّ من الراوي، والاحتياط تكون في الرابعة؛ لأنه لم يوجد رواية تعيِّن الثالثة دون شك، تباع ولو بضفير، والضفير، وهو الحبل، يعني يباع، ولو بالشيء القليل، ولو بالثمن القليل، وهذا يبيِّن أنه لابد أن يبيِّن البائع: أنني بعته من أجل أنه زنَّاء: يزني، لا يغش يبيِّن للمشتري أني بعته من أجل كذا وكذا، لأنه إذا ما بين سوف يُشترى بثمن جيد، ثمن أمثاله، لكن إذا بين سوف تكون قيمته رخيصة، فيباع ولو بضفير.
فالحاصل: أنه يباع لكن مع البيان حتى لا يغش به أحداً، ولو كان الثمن قليلاً.
_________
(1) سورة النساء، الآية: 25.

(1/699)

وفي هذا من الفوائد: أنه [لا] يرفعه لولي الأمر يكفي هو، يجلده سيده، ولا حاجة إلى المحكمة, ولا حاجة إلى الأمير، متى علم سيده منه الزنى جلده بنفسه أو بخادمه أو بولده يجلدونه الحد، ويكفي من غير حاجة إلى الرفع إلى ولاة الأمور؛ ولهذا قال: فاجلدوها، وفي اللفظ الآخر: «فليجلدها أحدكم»، ولم يقل: فارفعوها للسلطان.
والحديث الرابع: حديث أبي هريرة في قصة ماعز، حديث ماعز جاء من طرق كثيرة، حديث أبي هريرة، وحديث جابر، وحديث ابن عباس، أحاديث كثيرة.
ماعز رجل أسلمي زنى، فأتى النبي - صلى الله عليه وسلم - فاعترف أربع مرات، فأمر النبي برجمه، وكان جاء تائباً نادماً مقلعاً، أراد من النبي - صلى الله عليه وسلم - أن يطهره، فأعرض عنه النبي - صلى الله عليه وسلم - لعله يتوب، فيتوب اللَّه عليه؛ لأن التائب إذا تاب بينه وبين اللَّه، ولم يتقدم للسلطان، فلا حرج عليه، يستتر بستر اللَّه، ويتوب بينه وبين اللَّه، ولا حاجة إلى أن يتقدم للسلطان، والتوبة تَجُب ما قبلها, لكنَّ ماعزاً من شدة ما أصابه من الخوف تقدم للنبي - صلى الله عليه وسلم - ليطهِّره، وليقيم عليه الحد، فأعرض عنه النبي - صلى الله عليه وسلم -، لعله يرجع فيتوب فيتوب اللَّه عليه فلما كرر ذلك أمر برجمه «أبك جنون؟»؛ لأنه استنكر كونه يُلحّ بهذا الإلحاح، وهو سليم العقل، قال له: «فهل أُحصنت؟» يعني: تزوجت؟ قال: نعم, فأمر به النبي فرُجم حتى مات - رضي الله عنه - ورحمه وصُلي عليه، فدل ذلك على أن

(1/700)

التائب إذا أقر عند السلطان يُرجم إن كان محصناً، وإن كان بكراً يجلد مائة جلدة، ويُغرب عاماً كما تقدم في قصة العسيف، فالبكر يجلد مائة، ويُغرب عاماً، والمرأة كذلك، والثيب من الرجال والنساء الأحرار يرجم حتى يموت.
357 - وعن عبد اللَّه بن عمر - رضي الله عنهما - أنه قال: «إنَّ الْيَهُودَ جَاءُوا إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَذَكَرُوا لَهُ: أَنَّ امْرَأَةً مِنْهُمْ وَرَجُلاً زَنَيَا، فَقَالَ لَهُمْ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مَا تَجِدُونَ فِي التَّوْرَاةِ، فِي شَانِ الرَّجْمِ؟» فَقَالُوا: نَفْضَحُهُمْ، وَيُجْلَدُونَ، قَالَ عَبْدُاللَّهِ بْنُ سَلامٍ: كَذَبْتُمْ، إن فِيهَا الرَّجْمَ، فَأَتَوْا بِالتَّوْرَاةِ فَنَشَرُوهَا، فَوَضَعَ أَحَدُهُمْ يَدَهُ عَلَى آيَةِ الرَّجْمِ، فَقَرَأَ مَا قَبْلَهَا وَمَا بَعْدَهَا، فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ سَلامٍ: ارْفَعْ يَدَك، فَرَفَعَ يَدَهُ، فَإِذَا فِيهَا آيَةُ الرَّجْمِ، فَقَالَ: صَدَقَ يَا مُحَمَّدُ، فَأَمَرَ بِهِمَا النَّبِيُّ - صلى الله عليه وسلم - فَرُجِمَا، قَالَ: فَرَأَيْت الرَّجُلَ يَجْنَأُ عَلَى الْمَرْأَةِ، يَقِيهَا الْحِجَارَةَ» (1).
«يجنأ» ينحني (2).
الرجل الذي وضع يده على آية الرجم: هو (3) عبد اللَّه بن صُوريا.
358 - وعن أبي هريرة - رضي الله عنه -، أن رسولَ اللَّه - صلى الله عليه وسلم - قال: «لَوْ أَنَّ
_________
(1) رواه البخاري، كتاب المناقب، باب قول اللَّه تعالى: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أبْنَاءَهُمْ}، برقم 3635، واللفظ له، وكتاب التفسير، باب {قُلْ فَاتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} [آل عمران: 93]، برقم 4556، ومسلم، كتاب الحدود، باب رجم اليهود، أهل الذمَّة، في الزنى، برقم 1699.
(2) «يجنأ: ينحني»: ليست في نسخة الزهيري.
(3) «هو»: ليست في نسخة الزهيري.

(1/701)

رَجُلاً ــ أَوْ قَالَ (1): امْرَأً ــ اطَّلَعَ عَلَيْكَ بِغَيْرِ إذْنِكَ (2)،
فَخَذَفْتَهُ (3) بِحَصَاةٍ، فَفَقَاتَ عَيْنَهُ، مَا كَانَ عَلَيْك من (4) جُنَاحٌ» (5).
104 - قال الشارح - رحمه الله -:
قد سبق في الأحاديث السابقة: أن اللَّه جل وعلا أوجب في حد الزنى حدين: أحدهما جلد مائة وتغريب عام في حق البكر إذا زنى، وقامت عليه البينة أربعة شهود عدول: أنهم رأوه فعل الفاحشة، أو اعترف بذلك، يُجلد مائة جلدة، ويُغرب عاماً عن وطنه، سواءً كان رجلاً أو امرأة. أما إذا كان ثيباً قد تزوج ودخل بالمرأة أو كانت المرأة ثيبة قد تزوجت ودخل بها الزوج، يعني وطئها؛ فإن كلاً منهما يُرجم بالحجارة حتى يموت, كان في أول الأمر يجلد مائة ويرجم بالحجارة بعد ذلك، ثم إن اللَّه جل وعلا عفا عن الجلد، وصار الرجم كافياً.
وسبق أن الرسول - عليه الصلاة والسلام - رجم زوجة صاحب العسيف
_________
(1) «لو أن رجلاً أو قال» ليست في نسخة الزهيري.
(2) في نسخة الزهيري: «بغير إذنٍ»، وهذا لفظ مسلم، برقم 2158.
(3) في نسخة الزهيري: «فحذفته» بالحاء، والذي في المتن عند البخاري، برقم 6902.
(4) «من»: ليست في نسخة الزهيري، وهي في مسلم، برقم 2158.
(5) رواه البخاري، كتاب الديات، باب من أخذ حقه، أو اقتص دون السلطان، برقم 6888، ولفظه: «... فخذفته ...» بالخاء، وفي باب من اطلع في بيت قوم ففقؤوا عينه فلا دية له، بالخاء كذلك، برقم 6902، ومسلم، كتاب الآداب، باب تحريم النظر في بيت غيره، برقم 2158، ولفظه: «... فخذفته». بالخاء، واللفظ لمسلم.

(1/702)

لما اعترفت ولم يجلدها، ورجم ماعزاً ولم يجلده، ورجم الغامدية ولم يجلدها، وهكذا في هذا الحديث جيء إليهم بيهوديين قد زنيا، وشهد عليهما بذلك واعترفا بذلك، فرجمهما حتى ماتا بحكم القرآن الكريم، وبيّن الحديث أن التوراة قد اشتملت على ذلك, وأن حكم القرآن صار مطابقاً لحكم التوراة في أن من زنى وهو مُحصن يُرجم، وهي عقوبة عظيمة شديدة، وهي أشنع قتلة: أشنع قتلة: الرجم، لكونه أتى ما حرم اللَّه عليه بعدما منّ اللَّه عليه بالزواج، وهو يرجم وإن كان قد طلقها، وإن كانت قد ماتت الزوجة، مادام تزوج ودخل بالمرأة فإنه يُرجم بالحجارة، ولو كانت زوجته قد ماتت أو طُلقت، لأنه يُسمى ثيباً، وإن كان قد طلقها أو ماتت عنه.
وفيه من الفوائد: كذب اليهود وبُهتهم وأنهم حرفوا التوراة، وكذبوا على اللَّه، ومن ذلك أنهم أنكروا أن يكون الرجم في التوراة، وصاروا يحكمون بمن زنى منهم وهو مُحصن، يفضحونه ويجلدونه ولا يرجمونه، فلما أتوا بالتوراة اتضح أن فيها الرجم، وأنهم قد كتموه عن عامتهم، مداهنةً وبيعاً للآخرة بالدنيا، نسأل اللَّه السلامة.
وفي الحديث الأخير يقول - صلى الله عليه وسلم -: «لو أن امرءاً اطلع عليك بغير إذنك فخذفته بحصاة ففقأت عينه، ما كان عليك جناح» المشهور رواية: «خذفته»، ويروى «حذفته» بالحاء، والمشهور رواية: «خذفته» بحصاة بالخاء.
هذا يفيد تحريم النظر إلى بيوت الناس، وأنه لا يجوز النظر إلى

(1/703)

عورات الناس، لا من [الأحذية] (1)، ولا من خلال الباب، ولا من الطاقات، التي تكون على البيوت، ولا من المانورات، ولا من أي ناحية، لا يجوز للناس أن ينظروا إلى عورات الناس في بيوتهم، وأن من تعمد ذلك، ونظر من خلال الباب، أو الخرم، أو غير ذلك إلى عورات الناس، فلهم أن يرجموه، وإن أصابوا عينه، فهي هدر؛ لظلمه وعدوانه على الناس.

57 - باب حدِّ السرقة
359 - عن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَطَعَ فِي مِجَنٍّ، قِيمَتُهُ ــ وَفِي لَفْظٍ: ثَمَنُهُ ــ ثَلاثَةُ دَرَاهِمَ» (2).
360 - عن عائشة - رضي الله عنها -، أنها سمعتْ رسولَ اللَّه - صلى الله عليه وسلم - يقول: «تُقْطَعُ الْيَدُ فِي رُبْعِ دِينَارٍ، فَصَاعِداً» (3).
361 - عن عائشة - رضي الله عنها -، «أَنَّ قُرَيْشاً أَهَمَّهُمْ شَانُ الْمَخْزُومِيَّةِ الَّتِي سَرَقَتْ، فَقَالُوا: مَنْ يُكَلِّمُ فِيهَا رَسُولَ اللَّهِ - صلى الله عليه وسلم -؟ فَقَالُوا: وَمَنْ يَجْتَرِئُ
_________
(1) ما بين المعقوفين كلمة غير واضحة، والأظهر أنها: «الأحذية»، أو «الأحزية»، ويدخل في ذلك: النظر من الشقوق: وهي الأخرمة فيها، والثقوب في الأبواب.
(2) رواه البخاري، كتاب الحدود، باب قول اللَّه تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة: 38]، برقم 6795، ورقم 6796، واللفظ له، ومسلم، كتاب الحدود، باب حد السرقة ونصابها، برقم 1686.
(3) رواه البخاري، كتاب الحدود، باب قول اللَّه تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة: 38]، برقم 6789، واللفظ له، ورقم 6791، ومسلم، كتاب الحدود، باب حد السرقة ونصابها، برقم 1684.

(1/704)

عَلَيْهِ إلاَّ أُسَامَةُ بْنُ زَيْدٍ، حِبُّ رَسُولِ اللَّهِ - صلى الله عليه وسلم -؟ فَكَلَّمَهُ أُسَامَةُ، فَقَالَ: «أَتَشْفَعُ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ؟» ثُمَّ قَامَ، فَاخْتَطَبَ فَقَالَ: «إنَّمَا أَهْلَكَ الَّذِينَ مِنْ قَبْلِكُمْ، أَنَّهُمْ كَانُوا إذَا سَرَقَ فِيهِمُ الشَّرِيفُ تَرَكُوهُ، وَإِذَا سَرَقَ فِيهِمُ الضَّعِيفُ أَقَامُوا عَلَيْهِ الْحَدَّ، وَأيْمُ اللَّهِ، لَوْ أَنَّ فَاطِمَةَ بِنْتَ مُحَمَّدٍ سَرَقَتْ لَقَطَعْتُ يَدَهَا» (1).
وفي لفظ: «كَانَتِ امْرَأَةٌ تَسْتَعِيرُ الْمَتَاعَ وَتَجْحَدُهُ، فَأَمَرَ النَّبِيُّ - صلى الله عليه وسلم - بِقَطْعِ يَدِهَا» (2).
105 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة الثابتة عن رسول اللَّه عليه الصلاة
والسلام تدل على بعض أحكام السرقة، والسرقة محرمة وظلم وعدوان، وهي أخذ المال من الغير على طريق الخفاء، يقال
لها سرقة, المال الذي يأخذه الإنسان على طريق الخفية، لا على طريق المجاهرة، فإن كان على طريق المجاهرة، فهو نهب،
وغصب، لا يُسمى سرقة، وإذا كان على طريق الخفاء، وعدم الظهور، فهذا يسمى سرقة، وقد قال اللَّه جل وعلا: {وَالسَّارِقُ وَالسَّارِقَةُ (3)
_________
(1) رواه البخاري، كتاب أحاديث الأنبياء، باب حدثنا أبو اليمان، برقم 3475 بلفظه، ومسلم، كتاب الحدود، باب قطع السارق الشريف وغيره، والنهي عن الشفاعة في الحدود، برقم 1688 بلفظه أيضاً.
(2) رواه مسلم، كتاب الحدود، باب قطع السارق الشريف وغيره، والنهي عن الشفاعة في الحدود، برقم 10 - (1688)، وزاد: «مخزومية» بعد امرأة، وعنده: «أن تقطع يديها» بدل: بقطع يدها.
(3) نهاية الوجه الأول من الشريط السابع عشر.

(1/705)

فَاقْطَعُوا أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} (1)، (2) [...] (3)، فجعل الرب (4) سبحانه عقوبتها عظيمة، ردعاً للناس عن ظلم الناس، وحسماً لمادة العدوان على أموال الناس، واللَّه يزع بالسلطان ما لا يزع بالقرآن، فالعقوبات روادع وزواجر في الدنيا قبل الآخرة, وجعل لذلك حداً، وهو ربع دينار، قالت عائشة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - أنه قال: «تُقْطَعُ الْيَدُ فِي رُبْعِ دِينَارٍ»، وفي اللفظ الآخر: «لا تقطع اليد إلا في ربع دينار» (5)، وفي اللفظ الآخر: «اقْطَعُوا فِي رُبُعِ دِينَارٍ وَلاَ تَقْطَعُوا فِيمَا هُوَ أَدْنَى مِنْ ذَلِكَ» (6).
والدينار مثقال من الذهب، معناه ربع مثقال من الذهب، وكان الدينار في عهد النبي - صلى الله عليه وسلم - سعره اثنا عشر درهماً، وربعه ثلاثة دراهم؛ ولهذا في حديث ابن عمر «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَطَعَ فِي مِجَنٍّ، قِيمَتُهُ ثَلاثَةُ دَرَاهِمَ» (7)، يعني ربع دينار، والمجنّ الترس الذي يتقى به السلاح، وهي الدرقة، يقال لها: مجنّ؛ لأنها تُجنُّ الناس، تسترهم، فسرقه
_________
(1) سورة المائدة، الآية: 38.
(2) انقطع الكلام فأكملت الآية.
(3) ما بين المعقوفين سقط يسير لا يؤثر على المعنى.
(4) أول الوجه الثاني من الشريط السابع عشر.
(5) مسلم، كتاب الحدود، باب حد السرقة ونصابها، برقم 1684، ولفظه: «لا تقطع يد السارق إلا في ربع دينار فصاعداً»، وفي رواية: «لا تقطع اليد إلا في ربع دينار فما فوقه»، وفي رواية: «لا تقطع يد السارق إلا في ربع دينار فصاعداً».
(6) رواه البيهقي في السنن الكبرى، 8/ 255، برقم 17624.
(7) البخاري، برقم 6795، ومسلم، برقم 1684، وتقدم تخريجه في تخريج حديث المتن رقم 359.

(1/706)

إنسان فقطع؛ لأن قيمته صارت ثلاثة دراهم: ربع دينار، فالنصاب الذي بيّنه الرسول - صلى الله عليه وسلم - وهو منضبط بربع دينار، وكل ما بلغ ربع دينار تقطع فيه اليد، سواء كان متاعاً مما يلبس، أو مما يؤكل، أو غير ذلك، إذا كان من حرز، أما إذا كان من غير حرز كالبساتين المفتوحة للناس، يأكل منها: يمرّ ويأخذ منها شيئاً من الرطب، وكالغنم المهملة، هذا لا يقطع فيه، يُعزَّر ويؤدب، لابد أن تكون من حرز: كالبيت المغلق، أو الصندوق المغلق، أو الحوش المغلق في المُراح المعتاد، وما أشبه ذلك.
وفي حديث المخزومية: الدَّلالة على أن الشفاعة لا تُقبل في الحدود، فلا يجوز أن يشفع الإنسان في الحدود، ولهذا لما سرقت امرأة من بني مخزوم في مكة، ورُفِعَ أمرها إلى النبي - صلى الله عليه وسلم - في مكة عام الفتح أمر أن تقطع, فشق أمرها على قريش، وطلبوا من يشفع فيها، فطلبوا أُسامة بن زيد بن حارثة حِب رسول اللَّه أن يشفع؛ لأن الرسول كان يقدره، ويقدر أباه، فشفع أُسامة بأن لا تقطع، فغضب النبي - صلى الله عليه وسلم -، وقال: «أتشفع في حدٍ من حدود اللَّه!!؟» ثم خطب الناس - عليه الصلاة والسلام -، وقال: «إنما أهلك من كان قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، وايم اللَّه لو أن فاطمة بنت محمد سرقت لقطعت يدها» (1)
_________
(1) البخاري، برقم 3475، ومسلم، برقم 1688، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 225 - 226.

(1/707)

- عليه الصلاة والسلام -.
هذا يدل على أنه يجب أن تُقام الحدود على: الأغنياء، والفقراء، والأشراف، وغير المعروفين، يجب أن تُقام الحدود على الجميع.
ودل الحديث على أن المداهنة من أسباب عذاب اللَّه، ومن أسباب الهلاك، فلا تجوز المداهنة في ذلك: {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} (1)، فلا يجوز أن يُعامل في الحدود الضعفاء دون الأغنياء، دون الأشراف، بل يجب أن تُطبق على الجميع في السرقة، وفي الزنى، وشرب الخمر، وفي غير ذلك.
وفي لفظ: «أنها كانت تستعير المتاع وتجحده»: فأمر النبي بقطع يدها، يفيد أن التي تستعير المتاع وتجحده، حكمها حكم السارق, الذي يستعير أموال الناس، ثم يجحد ما استعار، إذا ثبت عليه الأمر، وصار نصاباً تقطع يده به، على أصح قولي العلماء؛ لأنه في حكم السرقة؛ ولأن التحرز من هذا متعب ما كلٌ يستطيع التحرز من هذا العمل السيئ.
وفيه إنكار المنكر على من فعله، والدَّلالة على أنه لا تجوز الشفاعة في الحدود.
وفي الحديث الآخر قال: «مَنْ حَالَتْ شَفَاعَتُهُ دُونَ حَدٍّ مِنْ حُدُودِ اللَّهِ - عز وجل - فَقَدْ ضَادَّ اللَّهَ فِي أَمْرِهِ» (2).
_________
(1) سورة القلم، الآية: 9.
(2) مسند أحمد، 9/ 283، برقم 5385، سنن أبي داود، كتاب القضاء، باب في الرجل يعين على خصومة من غير أن يعلم أمرها، برقم 5399، والمستدرك، 2/ 32، وصححه، ووافقه الذهبي، والسنن الكبرى للبيهقي، 6/ 82، برقم 11773، والمعجم الكبير للطبراني، 12/ 270، برقم 13084، وصحح إسناده محققو المسند، 9/ 283، وصححه الألباني في صحيح الترغيب والترهيب، 2/ 168.

(1/708)

وفي الحديث الآخر: «إِذَا بَلَغْت الحدود السُّلْطَانَ فَلَعَنَ اللَّهُ الشَّافِعَ وَالْمُشَفِّعَ» (1)،
فإذا رُفعت الحدود إلى ولي الأمر، إلى الأمير، إلى الملك، إلى المحكمة لا تجوز الشفاعة، بل يجب أن يُقام الحد، أما إذا تعارفوا بينهم، فلم يرفعها، مثلما سرق إنسان وعلم صاحبه واستسمحه وأعطاه السرقة، ولم يرفع بأمره، فلا حد عليه، إذا لم يُرفع للسلطان، إذا سامحه صاحب الحق وعفا عنه، فإنه يسقط الحد، لأنها ما رُفعت للسلطان، ولما سُرِق من صفوان بن أمية رداؤه وأتى به النبي - صلى الله عليه وسلم - وأمر بقطعه، قال صفوان: قد عفوت،
_________
(1) أخرجه مالك، 5/ 1221 موقوفاً على الزبير بن العوام، وأخرجه الطبراني في المعجم الصغير، 1/ 111، والأوسط، 2/ 380، برقم 2284، والدارقطني، 3/ 205، كتاب الحدود والديات، برقم 364 مرفوعاً، وقال الهيثمي في مجمع الزوائد، 6/ 280: «رواه الطبراني في الأوسط والصغير وفيه أبو غزية محمد بن موسى الأنصاري ضعفه أبو حاتم وغيره ووثقه الحاكم وعبد الرحمن بن أبي الزناد ضعيف»، وقال ابن عبد البر في الاستذكار الجامع لمذاهب فقهاء الأمصار، 24/ 176: «مَالِكٌ، عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ؛ أَنَّ الزُّبَيْرَ بْنَ الْعَوَّامِ لَقِيَ رَجُلًا قَدْ أَخَذَ سَارِقًا، وَهُوَ يُرِيدُ أَنْ يَذْهَبَ بِهِ إِلَى السُّلْطَانِ، فَشَفَعَ لَهُ الزُّبَيْرُ لِيُرْسِلَهُ، فَقَالَ: لَا حَتَّى أَبْلُغَ بِهِ السُّلْطَانَ. فَقَالَ الزُّبَيْرُ: إِذَا بَلَغْتَ بِهِ السُّلْطَانَ فَلَعَنَ اللَّهُ الشَّافِعَ وَالْمُشَفِّع»، هَذَا خَبَرٌ مُنْقَطِعٌ، وَيَتَّصِلُ مِنْ وَجْهٍ صَحِيحٍ»، وقال ابن حجر في فتح الباري، 852 (12/ 87: «وأَخرَجَ الطَّبَرانِيُّ عَن عُروة بن الزُّبَير قالَ: لَقِيَ الزُّبَير سارِقًا فَشَفَعَ فِيهِ، فَقِيلَ لَهُ حَتَّى يَبلُغَ الإِمامَ، فَقالَ: إِذا بَلَغَ الإِمامَ فَلَعَنَ اللَّهُ الشّافِعَ والمُشَفِّعَ»، وأَخرَجَ المُوطَّأ عَن رَبِيعَة عَن الزُّبَير نَحوه، وهُو مُنقَطِع مَعَ وقفِهِ، وهُو عِند ابن أَبِي شَيبَة بِسَنَدٍ حَسَنٍ عَن الزُّبَيرِ مَوقُوفًا، وبِسَنَدٍ آخَرَ حَسَنٍ عَن عَلِيٍّ نَحوه كَذَلِكَ» ..

(1/709)

قال له النبي - صلى الله عليه وسلم -: «فَهَلَّا كَانَ هَذَا قَبْلَ أَنْ تَاتِيَنِي بِهِ، إذا بلغت الحدود السلطان، فلعن اللَّه الشافع والمشفوع» (1)،
العفو يكون قبل المجيء، فإذا سُرِق من إنسان دراهم أو غيرها مما يوجب القطع، وعفا عنه صاحبها، سقط الحد قبل أن يرفع، فأما إذا رفع للسلطان، وجب أن يقام الحد، ردعاً للناس عن الفساد, وحماية لأموال المسلمين من المجرمين، الذين يتعدَّوْن عليها بالسرقة.

58 - باب حدِّ الخمر
362 - عن أنس بن مالك - رضي الله عنه -، «أَنَّ النَّبِيَّ - صلى الله عليه وسلم - أُتِيَ بِرَجُلٍ قَدْ شَرِبَ الْخَمْرَ, فَجَلَدَهُ بِجَرِيدَةٍ نَحوَ أَرْبَعِينَ، قال: وفعله أبو بكر، فلما كان عمر: استشار الناس، فقال عبد الرحمن بن عوف (2): أخف الحدود
_________
(1) أخرج أبو داود بلفظ: «فَهَلَّا كَانَ هَذَا قَبْلَ أَنْ تَاتِيَنِي بِهِ»، حديث رقم 4394، كتاب الحدود، باب من سرق من حرز، وفي رواية للحاكم، 4/ 380 بهذا اللفظ أيضاً، وبنحوه ابن ماجه في كتاب الحدود، باب من سرق من حرز، برقم 2595، والنسائي، كتاب قطع السارق، الرجل يتجاوز للسارق عن سرقته بعد أن يأتي به الإمام، برقم 4878، وأخرجه الدارقطني، 3/ 204، كتاب الحدود والديات، برقم 362 بلفظ: «عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ كَانَ صَفْوَانُ بْنُ أُمَيَّةَ بْنِ خَلَفٍ نَائِمًا فِي الْمَسْجِدِ ثِيَابُهُ تَحْتَ رَاسِهِ فَجَاءَ سَارِقٌ فَأَخَذَهَا فَأُتِيَ بِهِ النَّبيُّ - صلى الله عليه وسلم - وَأَقَرَّ السَّارِقُ فَأَمَرَ بِهِ النَّبِيُّ - صلى الله عليه وسلم - أَنْ يُقْطَعَ فَقَالَ صَفْوَانُ: يَا رَسُولَ اللَّهِ أَيُقْطَعُ رَجُلٌ مِنَ الْعَرَبِ فِي ثَوْبِي؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «أَفَلاَ كَانَ هَذَا قَبْلَ أَنْ تَجِيءَ بِهِ» .. ثُمَّ قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «اشْفَعُوا مَا لَمْ يَصِلْ إِلَى الْوَالِي فَإِذَا وَصَلَ إِلَى الْوَالِي فَعَفَا، فَلاَ عَفَا اللَّهُ عَنْهُ» ثُمَّ أَمَرَ بِقَطْعِهِ مِنَ الْمِفْصَلِ»، وصححه العلامة الألباني في إرواء الغليل، 7/ 347، وآخر اللفظ الذي ذكره سماحة الشيخ: «فلعن اللَّه الشافع والمشفوع» لم أقف عليه. أما ما ذكره الشيخ بلفظ: «إِذَا بَلَغْتَ الحدودِ السُّلْطَانَ فَلَعَنَ اللَّهُ الشَّافِعَ وَالْمُشَفِّع»، فتقدم تخريجه في الحاشية التي قبل هذه.
(2) «بن عوف»: ليست في نسخة الزهيري.

(1/710)

ثمانون (1)، فأمر به عمر - رضي الله عنه -» (2).
363 - وعن أبي بُرْدة هاناء بن نِيار البلَوِيِّ الأنصاري (3) - رضي الله عنه -، أنه سمع رسول اللَّه - صلى الله عليه وسلم - يقول: «لا يُجْلَدُ فَوْقَ عَشَرَةِ أَسْوَاطٍ، إلاَّ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ» (4).
106 - قال الشارح - رحمه الله -:
هذان الحديثان فيما يتعلق في حد الخمر، وعدم الزيادة في الجلد على عشرة أسواط، إلا في حدٍّ من حدود اللَّه.
الخمر يُطلق على كل ما يخامر العقل، ويغيّره من أي جنس كان من عنب، أو من تمر، أو من غير ذلك، كل ما اشتدّ، وغيّر العقل، يُسمّى خمراً، كما في الحديث الصحيح: «كل مسكر خمر, وكل مسكر حرام» (5) قال عمر - رضي الله عنه -: الخمر ما خامر العقل (6): يعني ما
_________
(1) في نسخة الزهيري: «ثمانين»، وهي التي في صحيح مسلم، برقم 1706.
(2) رواه البخاري، كتاب الحدود، باب ما جاء في ضرب شارب الخمر، برقم 6773، ومسلم، كتاب الحدود، باب حد الخمر، برقم 1706، بلفظه.
(3) «الأنصاري»: ليست في نسخة الزهيري، وهي في البخاري، برقم 6850.
(4) رواه البخاري، كتاب الحدود، باب كم التعزير والأدب، برقم 6848، ورقم 6850، واللفظ له، إلا أنه قال: «لا تجلدوا» بدل «يجلدُ»، ومسلم، كتاب الحدود، باب قدر أسواط التعزير، برقم 1708 بنحوه.
(5) مسلم، برقم 2003، وتقدم تخريجه في تخريج حديث المتن رقم 275.
(6) البخاري، كتاب الأشربة، باب ما جاء في أن الخمر ما خامر العقل من الشراب، برقم 5588، ولفظه: «عَنِ ابْنِ عُمَرَ - رضي الله عنهما -، قَالَ: خَطَبَ عُمَرُ، عَلَى مِنْبَرِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَقَالَ: إِنَّهُ قَدْ نَزَلَ تَحْرِيمُ الخَمْرِ وَهِيَ مِنْ خَمْسَةِ أَشْيَاءَ: العِنَبِ وَالتَّمْرِ وَالحِنْطَةِ وَالشَّعِيرِ وَالعَسَلِ، وَالخَمْرُ مَا خَامَرَ العَقْلَ. وَثَلاَثٌ، وَدِدْتُ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - لَمْ يُفَارِقْنَا حَتَّى يَعْهَدَ إِلَيْنَا عَهْدًا: الجَدُّ، وَالكَلاَلَةُ، وَأَبْوَابٌ مِنْ أَبْوَابِ الرِّبَا، قَالَ: قُلْتُ يَا أَبَا عَمْرٍو، فَشَيْءٌ يُصْنَعُ بِالسِّنْدِ مِنَ الأُرْزِ؟ قَالَ: ذَاكَ لَمْ يَكُنْ عَلَى عَهْدِ النَّبِيِّ - صلى الله عليه وسلم - أَوْ قَالَ: - عَلَى عَهْدِ عُمَرَ»، ومسلم، كتاب التفسير، باب في نزول تحريم الخمر، برقم 3032، بنحو لفظ البخاري.

(1/711)

خالطه وغيره من أي جنس.
واللَّه جل وعلا حرم الخمر، وحذر منها، لما فيها من امتهان العقول والفساد الكثير، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنّمَا الخَمْرُ والميسِرُ والأَنصَابُ والأَزْلامُ رِجس من عَمَلِ الشَّيْطانِ فاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} (1)، والميسر هو القمار، وهو المغالبة بالمال، والمخاطرة بالمال، وقد لعن رسول اللَّه - صلى الله عليه وسلم - «الخمر، وشاربها، وساقيها، وعاصرها، ومعتصرها، وحاملها، والمحمولة إليه، وبائعها، ومشتريها، وآكل ثمنها» (2)
, فهي من الكبائر، وقال - عليه الصلاة والسلام -: «إن على اللَّه عهداً لمن مات وهو يشرب الخمر أن يسقيه من طينة الخبال» قيل: يا رسول اللَّه وما طينة الخبال؟ قال: «عصارة أهل النار» أو قال: «عرق أهل النار» (3)، نسأل اللَّه العافية, وكان النبي - صلى الله عليه وسلم -
_________
(1) سورة المائدة، الآيتان: 90 - 91.
(2) أخرجه الإمام أحمد، 8/ 405، برقم 4787، وابن ماجه، برقم 3380، وصححه الألباني في صحيح ابن ماجه، ص: 47، برقم 3371، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 275 ..
(3) أخرجه مسلم، كتاب الأشربة، باب بيان أن كل مسكر خمر، وأن كل خمر حرام، برقم 2002، ولفظه: «عَنْ جَابِرٍ، أَنَّ رَجُلاً قَدِمَ مِنْ جَيْشَانَ، وَجَيْشَانُ مِنَ الْيَمَنِ، فَسَأَلَ النَّبِيَّ - صلى الله عليه وسلم - عَنْ شَرَابٍ يَشْرَبُونَهُ بِأَرْضِهِمْ مِنَ الذُّرَةِ، يُقَالُ لَهُ: الْمِزْرُ، فَقَالَ النَّبِيُّ - صلى الله عليه وسلم -: أَوَ مُسْكِرٌ هُوَ؟ قَالَ: نَعَمْ، قَالَ رَسُولُ اللهِ - صلى الله عليه وسلم -: «كُلُّ مُسْكِرٍ حَرَامٌ، إِنَّ عَلَى اللهِ - عز وجل - عَهْدًا لِمَنْ يَشْرَبُ الْمُسْكِرَ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ قَالُوا: يَا رَسُولَ اللَّهِ، وَمَا طِينَةُ الْخَبَالِ؟ قَالَ: عَرَقُ أَهْلِ النَّارِ، أَوْ عُصَارَةُ أَهْلِ النَّارِ».

(1/712)

يعاقب فيه بالجلد: بالجريد، وبالنعال، والثياب، ثم استقر حدُّه بأربعين جلدة، فعله النبي - صلى الله عليه وسلم -، وفعل ذلك أبو بكر أيضاً، كما في حديث أنس السابق، فلما كان في عهد عمر توسَّع الناس في شرب الخمر جمع الصحابة، واستشارهم - رضي الله عنهم - في أن يُزاد، فأشار عبدالرحمن بن عوف بأن يُجعل ثمانون، يجعل حدّ الخمر ثمانين جلدة كالقذف، ووافقه على ذلك؛ لأن هذا أنكى (1)، وأشد في الزجر؛ ولأن الرسول - صلى الله عليه وسلم - لم يحد فيه حداً لا يزاد، فجلد فيه بالجريد والنعال، وهكذا علي - رضي الله عنه - لم يحد فيه حداً.
فصار أشبه بالتعزير، فلهذا رأى عمر - رضي الله عنه - ومن معه الزيادة في الردع وزاد عمر فيه أيضاً النفي إذا رأى المصلحة في ذلك، فالواجب على ولي الأمر أن يعاقب شارب الخمر بما يردعه، ومن ذلك جلده ثمانين جلدة، وإذا رأى مع ذلك أن يسجن، أو ينفى من بلده إلى بلدٍ أخرى، فلا بأس بذلك إذا لم ينزجر بهذا الحد؛ لأن التساهل في ذلك يفضي إلى فساد كبير في الأمة، فشارب الخمر لا يتورع عن شيء لذهاب عقله، قد يقتل، قد يزني، قد يتعدَّى على حرمات أخرى، فهي أم
_________
(1) أنكى: نكأت الجرح إذا قشرته. النهاية في غريب الحديث والأثر، 5/ 115، مادة (نكأ).

(1/713)

الخبائث، شرها عظيم؛ فلذلك وجب على ولاة الأمور العناية بما يحسم شرها، ويقطع دابرها، ويمنع من الإقدام عليها.
حديث أبي بردة بن نيار البلوي دلالة على أنه لا يجلد فوق عشرة أسواط، إلا في حدٍ من حدود اللَّه، وأحسن ما قيل في ذلك أن المراد بالحدّ هنا هو المعصية؟، كما قال تعالى: {تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا} (1)، وهي المعاصي، يعني أن تأديب الإنسان زوجته، أو ولده، أو خادمه يكون عشرة فأقل؛ لأنه حق آدمي فلا يزاد على العشرة في ذلك، ولكن في حدود اللَّه في المعاصي، لا بأس أن يزاد للردع، أما في حدود المخلوق فيما بين المخلوق والمخلوق كما بين الرجل وابنه، أو زوجته، أو خادمه، أو نحو ذلك، فيكون الجلد في عشرة فأقل؛ ولهذا قال: «إلا في حدٍّ من حدود اللَّه»: يعني إلا في معصية من معاصي اللَّه.
_________
(1) سورة البقرة، الآية: 187.

(1/714)


15 - كتاب الأيمان والنذور - الإفهام

الإفهام في شرح عمدة الأحكام

15 - كتاب الأيمان والنذور
364 - عن عبد الرحمن بن سَمُرة - رضي الله عنه - قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «يَا عَبْدَ الرَّحْمَنِ بْنَ سَمُرَةَ، لا تَسْأَلِ الإِمَارَةَ، فَإِنَّكَ إنْ أُعْطِيتَهَا عَنْ مَسْأَلَةٍ: وُكِلْتَ إلَيْهَا، وَإِنْ أُعْطِيتَهَا عَنْ غَيْرِ مَسْأَلَةٍ: أُعِنْتَ عَلَيْهَا، وَإِذَا حَلَفْتَ عَلَى يَمِينٍ، فَرَأَيْتَ غَيْرَهَا خَيْراً مِنْهَا، فَكَفِّرْ عَنْ يَمِينِكَ، وَائْتِ الَّذِي هُوَ خَيْرٌ» (1).
365 - عن أبي موسى - رضي الله عنه - قال: قال رسول اللَّه - صلى الله عليه وسلم -: «إنِّي وَاَللَّهِ ــ إنْ شَاءَ اللَّهُ ــ لا أَحْلِفُ عَلَى يَمِينٍ، فَأَرَى غَيْرَهَا خَيْراً مِنْهَا، إلاَّ أَتَيْتُ الَّذِي هُوَ خَيْرٌ منها (2)، وَتَحَلَّلْتُهَا» (3).
366 - عن عمر بن الخطاب - رضي الله عنه - قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «إنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ» (4).
_________
(1) رواه البخاري، كتاب الأيمان والنذور، باب قول الله تعالى: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ ...} [المائدة: 89]، برقم 6622، واللفظ له، ومسلم، كتاب النذر، باب ندب من حلف يميناً، فرأى غيرها خيراً منها، أن يأتي الذي هو خير، ويكفر عن يمينه، برقم 1652، بلفظه أيضاً.
(2) «منها»: ليست في نسخة الزهيري.
(3) رواه البخاري، كتاب فرض الخمس، باب ومن الدليل على أن الخمس لنوائب المسلمين، برقم 3133، بلفظه، إلا قوله: «منها» في قوله: «خير منها، وتحللتها»، فلم أجدها، ومسلم، كتاب النذر، باب ندب من حلف يميناً، فرأى غيرها خيراً منها، أن يأتي الذي هو خير، ويكفر عن يمينه، برقم 1649.
(4) رواه البخاري، كتاب الأيمان والنذور، باب لا تحلفوا بآبائكم، برقم 6646، و6647، واللفظ له، ومسلم، كتاب النذر، باب النهي عن الحلف بغير اللَّه تعالى، برقم 1646.

(1/715)

ولمسلمٍ: «فَمَنْ كَانَ حَالِفاً فَلْيَحْلِفْ بِاَللَّهِ، أَوْ لِيَصْمُت» (1).
وفي رواية قال عمر: فَوَاَللَّهِ مَا حَلَفْتُ بِهَا مُنْذُ سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَنْهَى عَنْهَا، ذَاكِراً وَلا آثِراً (2).
يَعني (3): حاكِياً عَنْ غَيْرِي: أَنَّهُ حَلَفَ بهِا.
107 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة الثابتة عن رسول اللَّه - عليه الصلاة والسلام - فيها أحكام تتعلق بالإمارة وبالأيمان.
الحديث الأول: يقول - صلى الله عليه وسلم - لعبد الرحمن بن سمرة: «لا تسأل الإمارة»، يعني الولاية «فإنك إن أُعطيتها عن مسألة وكلت إليها، وإن أُعطيتها عن غير مسألة أُعنت عليها».
هذا يدل على أنه ما يجوز للإنسان أن يسأل الإمارة، يعني يكون أميراً على كذا، وأميراً على كذا، يقول: لا، ومثلها القضاء، وما أشبه ذلك من الولايات، التي يخشى منها الخطر، ولكن متى كُلِّف بها فيستعين باللَّه، إذا كان يرى نفسه أهلاً لذلك، وإن كان يرى نفسه ليس أهلاً لذلك فليعتذر، ولا يوافق على هذا التكليف؛ لأنه يضره
_________
(1) رواه البخاري، كتاب الأيمان والنذور، باب لا تحلفوا بآبائكم، برقم 6646، ومسلم، كتاب الأيمان، باب النهي عن الحلف بغير اللَّه تعالى، برقم 3 - (1646).
(2) رواه البخاري، كتاب الأيمان والنذور، باب لا تحلفوا بآبائكم، برقم 6647، ومسلم، كتاب الأيمان، باب النهي عن الحلف بغير اللَّه تعالى، برقم 1 - (1646).
(3) في نسخة الزهيري: «آثراً: يعني حاكياً ...».

(1/716)

ذلك، إذا كان يعلم من نفسه أنه ليس أهلاً لذلك، لكن يستثنى من ذلك إذا كان السائل أهلاً لذلك، ويرى أن في السؤال مصلحة للمسلمين، ورفعاً للظلم عنهم، كما فعل يوسف - عليه الصلاة والسلام -، حيث قال لملك مصر: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} (1)، وأراد أن يرفع الظلم عن الناس، وأن يحكم بينهم بالعدل فمدحه اللَّه بهذا، وهكذا عثمان بن أبي العاص الثقفي الطائي لما أسلم، قال: يا رسول اللَّه اجعلني إمام قومي. قال: «أَنْتَ إِمَامُهُمْ وَاقْتَدِ بِأَضْعَفِهِمْ واتخذ مؤذناً لا يأخذ على أذانه أجراً» (2).
فوافقه على طلبه ولم ينكر عليه؛ لأنه أراد المصلحة لأهل البلد ولجماعته، وليحكم فيهم بالعدل، فإذا رأى الإنسان في عشيرته، أو في بلده ضياعاً، وفساداً، وأن تركهم هكذا يضرهم، ورأى من نفسه القوة على تنفيذ أمر اللَّه، والإصلاح لأحوال المجتمع، ولم يقصد بذلك رياءً ولا مالاً، وإنما قصد وجه اللَّه في ذلك، فلا بأس عليه، فهذا مستثنى، وهو حريٌ بالتوفيق والإعانة إذا صلحت نيته، ولم يقصد من وراء ذلك حظاً عاجلاً.
أما ما يتعلق بالأيمان مثل ما قال النبي - صلى الله عليه وسلم -: «إذا حلفت على يمين
_________
(1) سورة يوسف، الآية: 55.
(2) مسند أحمد، 26/ 201، برقم 16272، وأبو داود، كتاب الصلاة، باب أخذ الأجر على التأذين، برقم 531، والنسائي، كتاب الأذان، اتخاذ المؤذن الذي لايأخذ على أذانه أجراً، برقم 672، والمستدرك، 1/ 199، وصححه ووافقه الذهبي، وصححه محققو المسند، وصححه الشيخ الألباني في صحيح أبي داود، 3/ 28.

(1/717)

فرأيت غيرها خيراً منها: فكفّر عن يمينك: وائت الذي هو خير» (1).
وفي حديث أبي موسى قال: ««إنِّي وَاَللَّهِ ــ إنْ شَاءَ اللَّهُ ــ لا أَحْلِفُ عَلَى يَمِينٍ، فَأَرَى غَيْرَهَا خَيْراً مِنْهَا، إلاَّ أَتَيْتُ الَّذِي هُوَ خَيْرٌ، وَتَحَلَّلْتُهَا» (2)،
وفي اللفظ الآخر: «إلاَّ أَتَيْتُ الَّذِي هُوَ خَيْرٌ، وَكَفَّرْتُ عَنْ يَمِينِي» (3)،
هذا يدل على أنه إذا حلف أنه ما يفعل هذا الشيء، أو أنه يفعل هذا الشيء، ثم بان له بالتأمل أن اليمين ليست في محلها، وأن الأولى أن يفعل هذا الشيء، أو لا يفعل هذا الشيء، فإنه يكفر عن يمينه، ويفعل الأصلح، ولا يلجّ (4) في يمينه، لا يلج فيها حلف باللَّه أنه
_________
(1) رواه البخاري، برقم 6622، ومسلم، برقم 1652، وتقدم تخريجه في تخريج حديث المتن رقم 364.
(2) رواه البخاري، برقم 3133، ومسلم، برقم 1649، وتقدم تخريجه في تخريج حديث المتن رقم 365 ..
(3) البخاري، كتاب الأيمان والنذور، باب قول اللَّه تعالى: {لَا يُؤَاخِذُكُمْ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمْ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ}] المائدة: 89]، برقم 6623، ومسلم، كتاب الأيمان والنذور، باب ندب من حلف يميناً، فرأى غيرها خيراً منها، أن يأتي الذي هو خير، ويكفر عن يمينه، برقم 1649، ولفظه: «عَنْ أَبِي بُرْدَةَ عَنْ أَبِيهِ قَالَ أَتَيْتُ النَّبِيَّ - صلى الله عليه وسلم - فِي رَهْطٍ مِنْ الْأَشْعَرِيِّينَ أَسْتَحْمِلُهُ فَقَالَ: وَاللَّهِ لَا أَحْمِلُكُمْ وَمَا عِنْدِي مَا أَحْمِلُكُمْ عَلَيْهِ، قَالَ: ثُمَّ لَبِثْنَا مَا شَاءَ اللَّهُ أَنْ نَلْبَثَ ثُمَّ أُتِيَ بِثَلَاثِ ذَوْدٍ غُرِّ الذُّرَى فَحَمَلَنَا عَلَيْهَا فَلَمَّا انْطَلَقْنَا قُلْنَا أَوْ قَالَ بَعْضُنَا: وَاللَّهِ لَا يُبَارَكُ لَنَا أَتَيْنَا النَّبِيَّ - صلى الله عليه وسلم - نَسْتَحْمِلُهُ فَحَلَفَ أَنْ لَا يَحْمِلَنَا ثُمَّ حَمَلَنَا فَارْجِعُوا بِنَا إِلَى النَّبِيِّ - صلى الله عليه وسلم - فَنُذَكِّرُهُ فَأَتَيْنَاهُ فَقَالَ: مَا أَنَا حَمَلْتُكُمْ بَلْ اللَّهُ حَمَلَكُمْ وَإِنِّي وَاللَّهِ إِنْ شَاءَ اللَّهُ لَا أَحْلِفُ عَلَى يَمِينٍ فَأَرَى غَيْرَهَا خَيْرًا مِنْهَا إِلَّا كَفَّرْتُ عَنْ يَمِينِي وَأَتَيْتُ الَّذِي هُوَ خَيْرٌ أَوْ أَتَيْتُ الَّذِي هُوَ خَيْرٌ وَكَفَّرْتُ عَنْ يَمِينِي».
(4) يلجّ: إذا استلجّ أحدكم بيمينه فإنه آثم، له عند اللَّه من الكفارة، هو استفعل من اللجاج، معناه: أن يحلف على شيء، ويرى أن غيره خير منه، فيقيم على يمينه، ولا يحنث، فيكفّر فذلك آثم له، وقيل: هو أن يرى أنه صادق فيها، مصيب، فيلج فيها ولا يكفرها» النهاية في غريب الحديث والأثر، 4/ 232.

(1/718)

ما يزور فلاناً، أو ما يسافر إلى بلد كذا، أو ما يُجيب دعوة فلان، ثم تبين أنه غلطان، وأن كونه يزوره، أو يجيب دعوته، أو يسافر أصلح، فإنه يكفِّر عن يمينه بالكفارة المعروفة: إطعام عشرة مساكين، أو كسوتهم، أو عتق رقبة، كما نصّ اللَّه على هذا الشأن في سورة المائدة، فإن عجز صام ثلاثة أيام، ولا يقول: حلفت وبس (1)، لا، إذا رأى المصلحة فليكفر، وليعمل المصلحة، ومن ذلك أنه - صلى الله عليه وسلم - جاءه قوم يطلبون الحُملان، ما عندهم مركوب في بعض الغزوات، أو السرايا، فقال: «واللَّه ما عندي ما أحملكم عليه»، ثم جاءته إبل، فدعاهم وحملهم، فقالوا: إنك حلفت أن لا تحملنا، قال: «ما حملتكم، ولكن اللَّه حملكم، ما أنا حملتكم، ولكن اللَّه حملكم»، يعني: يسّر اللَّه الأمر، «وإني واللَّه لا أحلف على يمين فأرى غيرها خيراً منها، إلا كفرت عن يميني، وأتيت التي هي خير» (2)، هكذا قال - عليه الصلاة والسلام -؛ فلهذا حملهم، وكفّر عن يمينه - عليه الصلاة والسلام -.
وفي الحديث الثالث: الدلالة على أنه لا يجوز الحلف بغير اللَّه، يقول - صلى الله عليه وسلم -: «إن اللَّه ينهاكم أن تحلفوا بآبائكم»، كانت الجاهلية تحلف
_________
(1) بس: حسب، أو فقط. انظر: القاموس المحيط، ص 686، مادة (بسس).
(2) البخاري، برقم 6623، ومسلم، برقم 1649، وتقدم تخريجه في تخريج حديث المتن رقم 365.

(1/719)

بآبائها، يقول أحدهم: بأبي ما أفعل كذا، بأبي ما فعلت كذا، بأمي ما فعلت كذا، هذا من عمل الجاهلية، وكان الناس يفعلون هذا في أول الإسلام على طريقتهم السابقة، ثم نهاهم النبي عن ذلك، قال: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا باللَّه إلا وأنتم صادقون» (1)،
وقال: «من كان حالفاً فليحلف باللَّه أو ليصمت» (2)، وقال: «من حلف بشيء دون اللَّه فقد أشرك» (3)، وقد أجمع أهل العلم على أنه لا يجوز الحلف بغير اللَّه، فلا يقول: بأبي، ولا بأمي، ولا باللات والعزى، ولا بالصنم الفلاني، ولا بالرأس الفلاني، ولا شرف فلان، ولا حياة فلان. كل هذا لا يجوز، إما أن يحلف باللَّه، أو يسكت، يقول: واللَّه، أو وربي، أو عزة اللَّه، أو بعزة اللَّه، أو ما أشبه ذلك. يقسم باللَّه أو بصفاته - سبحانه وتعالى -، أما بغيره فلا، لا بالأنبياء، ولا بغيرهم، ولا يقول بالنبي، ولا والنبي، ولا بالأمانة ولا والأمانة، ولا برأسك، ولا بشرفك، ولا بحياة أبي، ولا غير ذلك، كل هذا منكر
_________
(1) أخرجه أبو داود، كتاب الأيمان والنذور، باب كراهية الحلف بالآباء، برقم 3248، والنسائي، كتاب الأيمان والنذور، باب الحلف بالأمهات، برقم 3769، وابن حبان،

10 - / 199، وابن عساكر، 68/ 63 من حديث أبي هريرة - رضي الله عنه -، وصححه الشيخ الألباني في التعليقات الحسان على صحيح ابن حبان، 6/ 384.
(2) أخرجه البخاري، برقم 2679، 6646، ومسلم، برقم 1646، وتقدم تخريجه في تخريج حديث المتن رقم 366.
(3) مسند البزار، 12/ 22، بلفظ: عَن ابن عُمَر - رضي الله عنهما -، عَن النَّبِيّ - صلى الله عليه وسلم - قال: «من حلف بغير الله فقد أشرك»، واستشهد به الشيخ الألباني، ولم يعزه لأحد، ولم يحكم عليه في موسوعة الألباني في العقيدة 5/ 726.

(1/720)

من أنواع الشرك الأصغر، وقد يكون أكبر، إذا عظمه كما يُعظم اللَّه، فالواجب الحذر من ذلك، وأن يعوّد نفسه، يمرنها على الحلف باللَّه، إذا كان قد اعتاد الحلف بغير اللَّه، وأن يجاهد نفسه في ذلك، حتى يعتاد الحلف باللَّه، وحتى يسلم من الحلف بغير اللَّه - سبحانه وتعالى -.
367 - عن أبي هريرة - رضي الله عنه -، عن النَّبيِّ - صلى الله عليه وسلم - قال: «قَالَ سُلَيْمَانُ بْنُ دَاوُد عليهما السلام: لأَطُوفَنَّ اللَّيْلَةَ عَلَى تسعينَ (1) امْرَأَةً، تَلِدُ كُلُّ امْرَأَةٍ مِنْهُنَّ غُلامًا، يُقَاتِلُ فِي سَبِيلِ اللَّهِ، فَقِيلَ لَهُ: قُلْ: إنْ شَاءَ اللَّهُ، فَلَمْ يَقُلْ، فَطَافَ (2) بِهِنَّ، فَلَمْ تَلِدْ مِنْهُنَّ إلاَّ امْرَأَةٌ وَاحِدَةٌ نِصْفَ إنْسَانٍ، قَالَ: فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لَوْ قَالَ: إنْ شَاءَ اللَّهُ لَمْ يَحْنَثْ، وَكَانَ ذلك (3) دَرَكاً لِحَاجَتِهِ» (4).
قوله: «قيل له: قل إن شاء اللَّه» يعني: قال له الملَك (5).
368 - عن عبد اللَّه بن مسعود - رضي الله عنه - قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «مَنْ
_________
(1) في نسخة الزهيري: «على سبعين»، وهو لفظ البخاري، برقم 3424.
(2) في نسخة الزهيري: «فأطاف»، وهذه رواية لمسلم، برقم، 24 - (1654)، أما ما في المتن فهو في مسلم أيضاً، برقم 25 - (1654).
(3) «ذلك»: ليست في نسخة الزهيري.
(4) رواه البخاري، كتاب أحاديث الأنبياء، باب قول اللَّه تعالى: {وَوَهَبْنَا لِدَاوُودَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} [ص: 30]، برقم 3424، وفي حديث رقم 5242: «لأطوفن الليلة بمائة امرأة ...»، وفي حديث رقم 6639: «تسعين امرأة ...»، ومسلم، كتاب الأيمان والنذور، باب الاستثناء، برقم 24 - (1654)، واللفظ له إلا كلمة «ذلك» فلم أقف عليها في الصحيحين التي بين أيدينا.
(5) هذا الذي قاله المصنف - رحمه الله - قد جاء في صحيح البخاري، برقم 5242

(1/721)

حَلَفَ عَلَى يَمِينِ صَبْرٍ يَقْتَطِعُ بِهَا مَالَ امْرِئٍ مُسْلِمٍ، هُوَ فِيهَا فَاجِرٌ، لَقِيَ اللَّهَ وَهُوَ عَلَيْهِ غَضْبَانُ، وَنَزَلَتْ {إنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً} إلَى آخِرِ الآيَةِ» (1).
369 - عن الأشعث بن قيس - رضي الله عنه - قال، «كَانَ بَيْنِي وَبَيْنَ رَجُلٍ خُصُومَةٌ فِي بِئْرٍ، فَاخْتَصَمْنَا إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «شَاهِدَاكَ أَوْ يَمِينُهُ»، قُلْت: إذاً يَحْلِفُ وَلا يُبَالِي، فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مَنْ حَلَفَ عَلَى يَمِينِ صَبْرٍ يَقْتَطِعُ بِهَا مَالَ امْرِئٍ مُسْلِمٍ، هُوَ فِيهَا فَاجِرٌ، لَقِيَ اللَّهَ وَهُوَ عَلَيْهِ غَضْبَانُ» (2).
108 - قال الشارح - رحمه الله -:
في هذه الأحاديث الدَّلالة على التحذير من الأيمان الفاجرة، وأنه لا يجوز للمسلم أن يحلف على غير حق، لا في النفي ولا في الإثبات، بل يجب أن يتحرَّى الحق، ويحلف عليه، أما أن يحلف
_________
(1) رواه البخاري، كتاب المساقاة، باب الخصومة في البئر والقضاء فيها، برقم 2356، وكتاب الأيمان والنذور، باب قول اللَّه تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران: 77]، برقم 6676، ومسلم، كتاب الإيمان، باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار، برقم 138 بلفظه.
(2) رواه البخاري، كتاب الأيمان والنذور، باب قول اللَّه تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران: 77]، برقم 6677، ومسلم، كتاب الإيمان، باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار، برقم 138.

(1/722)

على الباطل والزور، فهذا من أعظم الكبائر، ومن أسباب غضب اللَّه ودخول النار، نسأل اللَّه السلامة، كما أنه إذا حلف ينبغي له أن يستثني، وهكذا إذا وعد أن يستثني في المستقبل، فإذا قال لأفعلن كذا يقول: إن شاء اللَّه لأزورن فلاناً، يقول: إن شاء اللَّه لأفعل كذا إن شاء اللَّه؛ لأنه لا يدري، ليس الأمر بيده، الأمر بيد اللَّه، هو الذي يقلب القلوب، ويعينها على ما يشاء، ويثبطها عما يشاء - سبحانه وتعالى -: {إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} (1)،
في هذا الحديث: أن سليمان بن داود عليهما وعلى نبينا الصلاة والسلام، فهما نبيان كريمان، رسولان كريمان: سليمان وداود، قال: لأطوفن الليلة على تسعين امرأة ــ كانت شريعة التوراة فيها التوسعة في كثرة النساء، كان أبوه داود عنده مائة امرأة، كانت شريعة التوراة ليس فيها تشديد بجمع النساء، فيها الإباحة بالعدد الكثير، أما في شريعة محمد - صلى الله عليه وسلم - ففيها الحصر على أربع، بأمر النبي - صلى الله عليه وسلم -، لا يزيد على أربع، وفي شريعة التوراة أكثر من ذلك؛ ولهذا قال سليمان: لأطوفن الليلة على تسعين امرأة، ومعنى الطواف عليهن، يعني الاتصال بهن وجماعهن، يعني لأطوفن عليهن وأُجامعهن، هذا هو المقصود، تلد كل امرأة منهن غلاماً، يُقاتل في سبيل اللَّه، ولم يقل: إن شاء اللَّه، كأنه حمله على ذلك ما يعلمه من حُسن ظنه باللَّه، وأنه - سبحانه وتعالى - سوف يُعينه على هذا
_________
(1) سورة هود، الآية: 107 ..

(1/723)

الشيء، وسوف يسهِّل له ما طلب، فترك المشيئة، فلم تلد إلا امرأة واحدة نصف إنسان، شق إنسان، أراه اللَّه العبرة، فينبغي للمؤمن أن يستثني، ليس الأمر بيده، ولو كان عازماً على اللَّه، ولو كان كريماً على اللَّه، ربنا يُعلِّم عباده من طريق الرسل بالفعل والقول (1) [والإنسان لا يدري ماذا يكسب غداً] (2).
ولم يكن (3) عنده علم؛ لأنه ينبغي في هذا [أن يرد المشيئة إلى اللَّه] (4)، وقد نزل القرآن الكريم: {وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا * إِلَّا أَنْ يَشَاءَ اللَّهُ} (5)، فالإنسان إذا أراد أن يفعل شيئاً يقول: إن شاء اللَّه، واللَّه لأزورن فلاناً إن شاء اللَّه, واللَّه لأجاهدن في سبيل اللَّه إن شاء اللَّه, لأساعدن فلاناً إن شاء اللَّه، لأنه لا يدري هو في المستقبل يتيسر له ذلك أم لا، فيستثني، يقول: إن شاء اللَّه, وقال النبي - صلى الله عليه وسلم -: «أما إنه لو قال إن شاء اللَّه لكان دركاً لحاجته، ولولدت كل واحدة منهن غلاماً،
_________
(1) نهاية الوجه الثاني من الشريط السابع عشر,
(2) ما بين المعقوفين سقطٌ يسير في آخر الشريط، فأبدلته بهذه الكلمات حتى يستقيم المعنى.
(3) أول الوجه الأول من الشريط الثامن عشر.
(4) ما بين المعقوفين حصل خلل بسبب انقطاع الكلام في آخر الشريط، فأضفت إليه كلمتين؛ ليستقيم المعنى.
(5) سورة الكهف، الآيتان: 23 - 24.

(1/724)

يُقاتل في سبيل اللَّه»، لكنه لم يقل لحكمة بالغة، قد مضى في علم اللَّه أنه لا يقع إلا هذا؛ فلهذا لم يُقدَّر له أن يقول: إن شاء اللَّه، ولو قالها لم يحنث، يعني لولدت كل واحدة منهن غلاماً يقاتل في سبيل اللَّه، ولكنه لم يُقدَّر له ذلك؛ لما سبق في علم اللَّه أن هذا الجنين لا يتحقق، ولو كان من رسول كريم على اللَّه - عز وجل -.
وفي حديث ابن مسعود والأشعث بن قيس الدلالة على أن اليمين الفاجرة من أسباب غضب اللَّه، يقول - صلى الله عليه وسلم -: «من حلف على يمين صبر ــ يعني يحبس نفسه عليها ــ يقتطع بها مال امرئ مسلم بغير حق، وهو فيها فاجر، لقي اللَّه وهو عليه غضبان». يعني من حلف على يمين كاذباً فيها، يقتطع بها مال أخيه بغير حق، قد ظلم وتعدى، فيستحق بهذا غضب اللَّه - عز وجل -.
وفي حديث أبي أُمامة الحارثي يقول - صلى الله عليه وسلم -: «من اقتطع حق امرئ مسلم بيمين، فقد أوجب اللَّه له النار، وحرم عليه الجنة» قيل: يا رسول اللَّه، وإن كان شيئاً يسيراً؟ قال: «وإن كان قضيباً من أراك» رواه مسلم (1).
فالمقصود من هذا التحذير من الظلم والأيمان الفاجرة، وأن عاقبتها وخيمة، وأنها من أسباب غضب اللَّه ودخول النار، وهذا لما ادعى الأشعث على إنسان في بئر بأن البئر بئره، وصاحب البئر أنكر ذلك. قال بئري ليست بئرك. حكم به النبي لصاحبها، لمن هي تحت يده، وقال الرسول للأشعث: «شاهداك أو يمينه» أحضر من يبين أنها لك بإرث أو بيع أو غير ذلك، أو أنه لا حق لك فيها. فقال الأشعث: إذاً يحلف ولا يبالي. فقال - عليه الصلاة والسلام -: «من اقتطع حق
_________
(1) رواه مسلم، كتاب الإيمان، باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار، برقم 137.

(1/725)

امرئ مسلم بيمين وهو فيها فاجر لقي اللَّه وهو عليه غضبان»، فلا يجوز للمؤمن أن يتساهل في الأيمان الفاجرة؛ لأن خطرها عظيم.
وفي هذا الحديث الدلالة على أن من كان بيده الشيء هو أولى به، وأحق به: أرض, أو بيت, أو سيارة, أو دار, أو مزرعة، فإذا جاء واحد ينازعه فيها، وهي تحت يده يتصرف فيها، يقال: للمدعي شاهداك، البينة. كما في حديث ابن عباس: «الْبَيِّنَةَ عَلَى الْمُدَّعِي وَالْيَمِينَ عَلَى مَنْ أَنْكَرَ» (1)، «شاهداك أو يمينه» أي أحضر شاهدين على أن الأرض أرضك، والسيارة سيارتك، وأن المزرعة مزرعتك، وأن البئر بئرك، شاهداك يعني عدلان أو يمينه، يعني ليس لك إلا هذا، إما أن تحضر شاهدين عدلين بما ادعيت، أو لك يمينه: أن دعواك لا أساس لها: هذا هو الحكم الشرعي في هذه الدعاوى.
ومعنى هذا: ولو أن المدعي فاجر، ولو أنه كافر، ما لك إلا يمينه، ولو أن المدعي مسلم، والمدعى عليه كافر، لا ينزع ماله إلا بحق، وفي بعض الروايات: إنه رجل فاجر لا يبالي بما حلف عليه،
_________
(1) سنن البيهقي الكبرى، 10/ 252، بلفظ: عَنِ ابْنِ أَبِي مُلَيْكَةَ، قَالَ: كُنْتُ قَاضِيًا لاِبْنِ الزُّبَيْرِ عَلَى الطَّائِفِ، فَذَكَرَ قِصَّةَ الْمَرْأَتَيْنِ، قَالَ: فَكَتَبْتُ إِلَى ابْنِ عَبَّاسٍ، فَكَتَبَ ابْنُ عَبَّاسٍ - رضي الله عنهما - إِنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لاَدَّعَى رِجَالٌ أَمْوَالَ قَوْمٍ وَدِمَاءَهُمْ، وَلَكِنَّ الْبَيِّنَةَ عَلَى الْمُدَّعِي وَالْيَمِينَ عَلَى مَنْ أَنْكَرَ»، وقال النووي في الأربعين النووية، ص 84: «حديث حسن رواه البيهقي وغيره هكذا وبعضه في الصحيحين»، وصححه الألباني في إرواء الغليل، 6/ 357.

(1/726)

قال: «لَيْسَ لَكَ إِلَّا ذَلِكَ» (1)، فالمُدَّعى عليه ليس عليه إلا اليمين، سواء كان عدلاً، أو فاجراً، أو كافراً، ليس للمدعى عليه إلا اليمين، والمدعي هو الذي يحضر البينة.
370 - عن ثابت بن الضحاك الأنصاري - رضي الله عنه -، أَنَّهُ بَايَعَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - تَحْتَ الشَّجَرَةِ، وَأَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «مَنْ حَلَفَ عَلَى يَمِينٍ بِمِلَّةٍ غَيْرِ الإِسْلامِ، كَاذِباً مُتَعَمِّداً، فَهُوَ كَمَا قَالَ، وَمَنْ قَتَلَ نَفْسَهُ بِشَيْءٍ، عُذِّبَ بِهِ يَوْمَ الْقِيَامَةِ، وَلَيْسَ عَلَى رَجُلٍ نَذْرٌ فِيمَا لا يَمْلِكُ» (2).
وفي روايةٍ: «وَلَعْنُ الْمُؤْمِنِ كَقَتْلِهِ» (3).
_________
(1) مسند أحمد، 31/ 154، برقم 18863، وفي صحيح مسلم، كتاب الإيمان، باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار، برقم 139: «عَنْ عَلْقَمَةَ بْنِ وَائِلٍ، عَنْ أَبِيهِ، قَالَ: جَاءَ رَجُلٌ مِنْ حَضْرَمَوْتَ وَرَجُلٌ مِنْ كِنْدَةَ إِلَى النَّبِيِّ - صلى الله عليه وسلم -، فَقَالَ الْحَضْرَمِيُّ: يَا رَسُولَ اللهِ، إِنَّ هَذَا قَدْ غَلَبَنِي عَلَى أَرْضٍ لِي كَانَتْ لِأَبِي، فَقَالَ الْكِنْدِيُّ: هِيَ أَرْضِي فِي يَدِي أَزْرَعُهَا لَيْسَ لَهُ فِيهَا حَقٌّ، فَقَالَ رَسُولُ اللهِ - صلى الله عليه وسلم - لِلْحَضْرَمِيِّ: «أَلَكَ بَيِّنَةٌ؟» قَالَ: لَا، قَالَ: «فَلَكَ يَمِينُهُ»، قَالَ: يَا رَسُولَ اللهِ، إِنَّ الرَّجُلَ فَاجِرٌ لَا يُبَالِي عَلَى مَا حَلَفَ عَلَيْهِ، وَلَيْسَ يَتَوَرَّعُ مِنْ شَيْءٍ، فَقَالَ: «لَيْسَ لَكَ مِنْهُ إِلَّا ذَلِكَ»، فَانْطَلَقَ لِيَحْلِفَ، فَقَالَ رَسُولُ اللهِ - صلى الله عليه وسلم - لَمَّا أَدْبَرَ: «أَمَا لَئِنْ حَلَفَ عَلَى مَالِهِ لِيَاكُلَهُ ظُلْمًا، لَيَلْقَيَنَّ اللهَ وَهُوَ عَنْهُ مُعْرِضٌ».
(2) رواه البخاري، كتاب الجنائز، باب ما جاء في قتل النفس، برقم 1363، وكتاب الأدب، باب ما ينهى من السباب واللعن، برقم 6047، ومسلم، كتاب الإيمان، باب بيان غلظ تحريم قتل الإنسان نفسه، وإن من قتل نفسه بشيء عُذِّب به في النار، وأنه لا يدخل الجنة إلا نفس مسلمة، برقم 110، واللفظ له.
(3) رواه البخاري، كتاب الأدب، باب ما يُنهى من السباب واللعن، برقم 6047، وفيه أيضاً: «ومن قذف مؤمناً بكفر فهو كقتله»، ورقم 6105، ومسلم، كتاب الإيمان، باب بيان غلظ تحريم قتل الإنسان نفسه، وإن من قتل نفسه بشيء عُذِّب به في النار، وأنه لا يدخل الجنة إلا نفس مسلمة، برقم 110.

(1/727)

وفي رواية: «ومَنِ ادَّعَى دَعْوَى كَاذِبَةً، لِيَتَكَثَّرَ بِهَا، لَمْ يَزِدْهُ اللَّهُ (1) إلاَّ قِلَّةً» (2).

59 - باب النذر
371 - عن عمر بن الخطاب - رضي الله عنه - قال: قُلْتُ: يَا رَسُولَ اللَّهِ، إنِّي كُنْتُ (3) نَذَرْتُ فِي الْجَاهِلِيَّةِ، أَنْ أَعْتَكِفَ لَيْلَةً ــ وَفِي رِوَايَةٍ: يَوْماً ــ فِي الْمَسْجِدِ الْحَرَامِ؟ قَالَ: «فَأَوْفِ بِنَذْرِكَ» (4).
372 - عن عبد اللَّه بن عمر - رضي الله عنهما -، عن النَّبيِّ - صلى الله عليه وسلم -، «أَنَّهُ نَهَى عَنِ النَّذْرِ، وَقَالَ: إنَّه لا يَاتِي بِخَيْرٍ، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ» (5).
109 - قال الشارح - رحمه الله -:
هذه الأحاديث فيها أحكام تتعلق بالنذر، وبالأيمان على غير ملة الإسلام، وبقتل النفس، وبالدعاوى الباطلة.
يقول - صلى الله عليه وسلم -: «من حلف على يمين بملة غير الإسلام كاذباً متعمداً،
_________
(1) في نسخة الزهيري: «لم يزده اللَّه بها إلا قلة».
(2) رواه مسلم كتاب الإيمان، باب بيان غلظ تحريم قتل الإنسان نفسه، وإن من قتل نفسه بشيء عُذِّب به في النار، وأنه لا يدخل الجنة إلا نفس مسلمة، برقم 110.
(3) «كنت»: ليست في نسخة الزهيري.
(4) رواه البخاري، برقم 2032، ومسلم، برقم 1656، وتقدم تخريجه في تخريج حديث المتن رقم 216.
(5) رواه البخاري، كتاب القدر، باب إلقاء العبد النذر إلى القدر، برقم 6608، وكتاب الأيمان والنذور، باب الوفاء بالنذر، برقم 6692، و6693، ومسلم، كتاب النذر، باب النهي عن النذر، وأنه لا يرد شيئاً، برقم 4 - (1639)، واللفظ له.

(1/728)

فهو كما قال» هذا وعيد شديد، دل على وجوب الحذر من ذلك، كأن يقول: هو يهودي أو نصراني أو مجوسي إن فعل كذا أو فعل كذا. هذا لا يجوز، لأنه إعلان لكفره إن فعل كذا وكذا، ولا يجوز أيضاً أن يحلف بغير اللَّه كائناً من كان، لا بالأنبياء، ولا بالصالحين، ولا بالملائكة، ولا بالأصنام، وإنما الحلف باللَّه وحده، أما إذا حلف بملة الإسلام صادقاً فلا حرج عليه، لأنه قال بملة غير الإسلام كاذباً متعمداً، ملة غير الإسلام تدخل فيها اليهودية، والنصرانية، والمجوسية، والوثنية، وغير ذلك، فإذا كان كاذباً متعمداً فهو كما قال، أي فهو يهودي أو نصراني، على ما قال، هذا من باب الوعيد، والتحذير، فالواجب الحذر من ذلك، وأن لا يحلف إلا باللَّه وحده، وإذا كان بملة الإسلام، فليقل ما يدل على حلفه باللَّه، كـ: والذي شرع ملة الإسلام. والذي أوجب علينا الدخول في الإسلام. أو والذي أمر بالإسلام. أو والذي بعث رسوله بالإسلام. هذه اليمين الشرعية، كما يقول: واللَّه، أو باللَّه، أو تاللَّه، أو بالرحمن، أو وعزة اللَّه، كل هذه أيمان شرعية.
ومن قتل نفسه بشي عُذِب به يوم القيامة، هذا وعيد عظيم، من قتل نفسه بشيء عذب به يوم القيامة، قتل نفسه: بسيف، أو بسكين، أو بسُم، أو بخنق، أو غير ذلك، يُعذب به يوم القيامة؛ لأن اللَّه حرم على الإنسان أن يقتل نفسه أن ينتحر، وهي من المحرمات العظيمة، ومن الكبائر الشنيعة، فالواجب الحذر من ذلك.

(1/729)

كذلك التحذير من الدعاوى الباطلة، يقول - صلى الله عليه وسلم -: «مَنِ ادَّعَى مَا لَيْسَ لَهُ فَلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ» (1)، الذي يدعي على الناس أشياء لا صحة لها قد تعرض للنار، لوعيد اللَّه بالنار، لظلمه وعدوانه على الناس، يدعي عليهم أشياء لا صحة لها، يقول: إن فلاناً عنده لي كذا, فلان أقرضته كذا, فلان استدان مني كذا, فلان أخذ مني كذا, وهو يكذب, هذا فيه الوعيد الشديد: ««مَنِ ادَّعَى مَا لَيْسَ لَهُ فَلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ»، يعني فليتخذ مقعده من النار، والمعنى أنه يستحق دخول النار بهذا العمل السيئ، إلا أن يعفو اللَّه عنه أو يتوب.
ومن ادعى دعوى ليستكثر بها، لم يزده اللَّه إلا قلةً، ادعى دعوى باطلة للاستكثار، فهو متوعد بالنار، ومع ذلك لا تزيده إلا قلةً، إلا فقراً، فهذا وعيد شديد للدعاوى الباطلة، التي ليست له، ويقصد منها أن يستكثر بها، فهو متوعد بالنار، وبأنها لا تزيده الدعوى إلا قلةً.
وليس للإنسان نذرٌ بما لا يملك، ليس له أن ينذر شيئاً لا يملكه، كأن يقول: للَّه عليه أن يعتق عبد فلانٍ، أو يتصدق ببيت فلان، كل هذا نذر باطل، ليس له النذر بما لا يملك, ينبغي عليه أن ينذر شيئاً يملكه يستطيعه, للَّه عليَّ أن أعتق عبدي فلاناً, إذا فعلت كذا، للَّه عليَّ أن أتصدق ببيتي أو بأرضي أو ما أشبه ذلك, أما أن يذكر أشياء ليست في ملكه. هذا نذر باطل، ليس له النذر بما لا يملك, وليس له أن ينذر بشيء من معاصي اللَّه.
_________
(1) ابن ماجه، برقم 2319، وتقدم تخريجه في تخريج حديث المتن رقم 336.

(1/730)

حديث عمر - رضي الله عنه - يقول: إنه قال: يا رسول اللَّه بعدما أسلم قال: إني نذرت أن أعتكف ليلة في المسجد الحرام، قال له النبي - صلى الله عليه وسلم -: «أوف بنذرك»، هذا يدل على أن الكافر إذا أسلم، وعنده نذور شرعية يوفي بها؛ فإن الإسلام لا يزيده إلا خيراً، وأسلم على ما أسلف من خير، فإذا كان عنده نذور: صدقات، أو اعتكاف، أو حج يوف بنذره، يقول - صلى الله عليه وسلم -: «أوفِ بنذرك».
وفي حديث ابن عمر الدَّلالة على أنه لا ينبغي النذر؛ لأنه تكليف للنفس، وإلزام لها بشيء ليس بلازم، وقد يندم؛ ولهذا قال - صلى الله عليه وسلم -: «لاَ تَنْذِرُوا، فَإِنَّ النَّذْرَ لاَ يَرُدُّ مِنَ قَدَرِ اللَّهِ شَيْئًا، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ» (1)، فالنذر يُستخرج من البخيل، الذي لا يريد النفقة، ينذر حتى يجاهد نفسه بإخراج النفقة, فالرسول نهى عن النذر، وقال: «إنه لا يأتِ بخير، وإنما يُستخرج به من البخيل» , فلا ينبغي للمؤمن أن ينذر، لكن إن نذر طاعة لزمه الوفاء، إن كان نذر طاعة, لزمه الوفاء بها, لقوله - صلى الله عليه وسلم -: «مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ» (2)؛ فإذا قال: للَّه عليه أن يتصدق بكذا, أو
_________
(1) أخرج ابن حبان، 10/ 218، برقم 3276، وأبو عوانة في مسنده، برقم 5841: عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «لاَ تَنْذِرُوا، فَإِنَّ النَّذْرَ لاَ يَرُدُّ مِنَ الْقَدْرِ شَيْئًا، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ»، وصححه الألباني في التعليقات الحسان على صحيح ابن حبان، 6/ 395.
(2) أخرجه مالك في موطأ، 3/ 678، برقم 1726، والشافعي في مسنده، ص 339، برقم 1562، والنسائي، كتاب الأيمان والنذور، النذر في المعصية، برقم 3804، وابن حبان، 10/ 233، برقم، 4783، وابن خزيمة،3/ 352، برقم 2241، وصححه محقق صحيح ابن حبان، وصححه الألباني في التعليقات الحسان على صحيح ابن حبان، 18/ 1267.

(1/731)

يصوم كذا, أو يصلي صلاة الضحى, أو يصلي ركعتين من الليل, أو ما أشبه ذلك, يلزمه الوفاء حسب طاقته, لأنه نذر لطاعة اللَّه - سبحانه وتعالى - , لكن لو قال: للَّه عليَّ أن أشرب الخمر، أو يقتل فلاناً بغير حق، أو يزني، أو ما أشبه ذلك.
هذا نذر لا يجوز؛ لأنه نذر معصية، فليس له أن يعصي اللَّه، وعليه كفارة يمين عن ذلك.
373 - عن عقبة بن عامر - رضي الله عنه - قال: نَذَرَتْ أُخْتِي: أَنْ تَمْشِيَ إلَى بَيْتِ اللَّهِ الْحَرَامِ حَافِيَةً، فَأَمَرَتْنِي: أَنْ أَسْتَفْتِيَ لَهَا رَسُولَ اللَّهِ - صلى الله عليه وسلم -، فَاسْتَفْتَيْتُهُ، فَقَالَ: «لِتَمْشِ، وَلْتَرْكَبْ» (1).
374 - عن عبد اللَّه بن عباس - رضي الله عنهما -، أنه قال: اسْتَفْتَى سَعْدُ بْنُ عُبَادَةَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - فِي نَذْرٍ كَانَ عَلَى أُمِّهِ ــ تُوُفِّيَتْ قَبْلَ أَنْ تَقْضِيَهُ ــ قَالَ (2) رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «فَاقْضِهِ عَنْهَا» (3).
375 - عن كعب بن مالك - رضي الله عنه - قال: قُلْتُ: يَا رَسُولَ اللَّهِ، إنَّ مِنْ تَوْبَتِي، أَنْ أَنْخَلِعَ مِنْ مَالِي، صَدَقَةً إلَى اللَّهِ وَإِلَى رَسُولِهِ، فَقَالَ رَسُولُ
_________
(1) رواه البخاري، كتاب جزاء الصيد، باب من نذر المشي إلى الكعبة، برقم 1866، ومسلم، كتاب النذر، باب من نذر أن يمشي إلى الكعبة، برقم 1644 بلفظه.
(2) في نسخة الزهيري: «فقال».
(3) رواه البخاري، كتاب الوصايا، باب ما يستحب لمن توفي فجأة أن يتصدقوا عنه، وقضاء النذور عن الميت، برقم 2761، واللفظ له، ومسلم، كتاب النذر، باب الأمر بقضاء النذر، برقم 1638.

(1/732)

اللَّهِ - صلى الله عليه وسلم -: «أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ، فَهُوَ خَيْرٌ لَكَ» (1).
110 - قال الشارح - رحمه الله -:
هذه الأحاديث تتعلق بالنذر وما يشبهه, بيَّن فيها - صلى الله عليه وسلم - ما ينبغي شرعاً، من ذلك قصة أخت عقبة - رضي الله عنه -: أنها نذرت أن تمشي إلى بيت اللَّه الحرام حافية، وفي بعض الروايات: ولا تختمر. فقال النبي - صلى الله عليه وسلم -: «إِنَّ اللهَ لَا يَصْنَعُ بِشَقَاءِ أُخْتِكَ شَيْئًا، مُرْهَا فَلْتَمْشِ، وَلْتَرْكَبْ» (2). وفي اللفظ الآخر: «وَلْتَخْتَمِرْ، وَلْتَصُمْ ثَلَاثَةَ أَيَّامٍ» (3)،
هذا يدل على أن الواجب على من نذر نذر معصية أن لا يفي به، وأن يدع المعصية، وأن يكفر كفارة اليمين،
_________
(1) رواه البخاري، كتاب الأيمان والنذور، باب إذا أهدى ماله على وجه النذر والتوبة، برقم 6690، بلفظه، ومسلم، كتاب التوبة، باب حديث توبة كعب بن مالك وصاحبيه، برقم 2769، بلفظه أيضاً.
(2) أخرج أحمد، 28/ 582، برقم 17348، والترمذي، كتاب الأيمان والنذور، باب حدثنا محمود بن غيلان، برقم 1544، وقال: «حسن»، وابن ماجه، كتاب الكفارات، باب من نذر أن يحج ماشياً، برقم 2134، والبيهقي، 10/ 80، برقم 19908،عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ أَخْبَرَهُ أَنَّ أُخْتَهُ نَذَرَتْ أَنْ تَمْشِيَ حَافِيَةً غَيْرَ مُخْتَمِرَةٍ فَذَكَرَ ذَلِكَ عُقْبَةُ لِرَسُولِ اللَّهِ - صلى الله عليه وسلم - وَأَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «مُرْ أُخْتَكَ فَلْتَرْكَبْ وَلْتَخْتَمِرْ وَلْتَصُمْ ثَلَاثَةَ أَيَّامٍ»، وقال محققو المسند، 28/ 582: «حديث صحيح دون قوله: ولتصم ثلاثة أيام»، وصححه الألباني في السلسلة الصحيحة، 7/ 131بلفظ: «مروها فلتركب ولتختمر، ولتحج، ولتهد هدياً».
(3) أخرج أحمد، 28/ 540، برقم 17306، والطبراني في الكبير، 17/ 323، برقم 893،: «عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ، أَنَّ أُخْتَهُ نَذَرَتْ أَنْ تَمْشِيَ حَافِيَةً غَيْرَ مُخْتَمِرَةٍ، فَسَأَلَ النَّبِيَّ - صلى الله عليه وسلم -، فَقَالَ: «إِنَّ اللهَ لَا يَصْنَعُ بِشَقَاءِ أُخْتِكَ شَيْئًا، مُرْهَا فَلْتَخْتَمِرْ، وَلْتَرْكَبْ، وَلْتَصُمْ ثَلَاثَةَ أَيَّامٍ»، وقال محققو المسند، 28/ 540: «حديث صحيح دون قوله: ولتصم ثلاثة أيام» ..

(1/733)

فإن نزعها الخمار معصية؛ ولهذا أمرها أن تختمر، كذلك وهي تمشي، فيه مشقة من طريق بعيد، ما بين المدينة ومكة، وهي امرأة، فقال النبي - صلى الله عليه وسلم -: «لتمشِ ولتركب»، فعليها كفارة اليمين عن النذر المخالف للشرع، فإن الركوب في الطريق أفضل من المشي؛ لما فيه من المشقة العظيمة، لما في المشي من المشقة، والنبي حج راكباً - عليه الصلاة والسلام - , ولعلها كانت لا تستطيع الإطعام والكسوة؛ ولهذا قال: «لتصم ثلاثة أيام»؛ لأن من نذر نذراً يوجب الكفارة كصاحب اليمين يُبدأ أولاً بإطعام عشرة مساكين، أو كسوتهم، أو إعتاق رقبة، فإن عجز صام ثلاثة أيام، فلعلها كانت عاجزة، ولهذا أمرها أن تصوم.
كذلك حديث سعد بن عبادة لأجل أمه نذرت نذر عبادة، نذر طاعة، فتوفيت قبل أن تقضي نذرها، فأمره النبي أن يقضيه عنها, فإن نذر إنسان شيئاً لطاعة اللَّه ثم مات، يقضى عنه، إن نذر أن يحج، ومات ولم يحج، يحج عنه, إن نذر أن يعتمر، ولم يعتمر, يعتمر عنه, إن نذر أن يتصدق بكذا ثم توفي قبل أن يُنفِّذ, تُنفَّذ الصدقة من تركته, وهكذا؛ ولهذا سئل - صلى الله عليه وسلم - غير مرة عن نذور مشابهة، بعضهم قال: يا رسول اللَّه إن أمي نذرت أن تحج فلم تحج حتى ماتت، قال: «حج عن أمك» (1) , وذكر أن أباه نذر أن يحج، قال: «حج عن أبيك» (2)، مات ولم يحج,
_________
(1) أخرجه ابن عساكر في تاريخ دمشق، 37/ 471،
(2) أخرجه أحمد 4/ 72، برقم 2189، والترمذي، كتاب الحج، باب ما جاء عن الشيخ الكبير والميت، برقم 930، وقال: «حسن صحيح»، والنسائي، كتاب مناسك الحج، العمرة عن الرجل الذي لا يستطيع، برقم 2637، وابن حبان، 9/ 304، برقم 3991، وابن ماجه، كتاب المناسك، باب الحج عن الحي إذا لم يستطع، برقم 2906، والحاكم، 1/ 654، وقال: «صحيح على شرط الشيخين»، والبيهقي، 4/ 329، وصحح إسناده محققو المسند، 4/ 72، وصححه العلامة الألباني في صحيح ابن ماجه، برقم 2895.

(1/734)

هذه قاعدة, إذا نذر الإنسان نذر طاعة وتوفي قبل أن يوفي [تخرج] (1) من تركته، وإن كان صوماً صام عنه بعض أوليائه, كما قال - صلى الله عليه وسلم -: «من مات وعليه صيام صام عنه وليه» (2)، وإن كان مال أُخِذ من التركة، وإن كان حجاً استؤجر من يحج عنه, وهكذا.
والحديث الثالث: حديث كعب بن مالك الأنصاري - رضي الله عنه - كان ممن تأخر في غزوة تبوك مع شخصين آخرين، فأمر النبي بهجرهم، وهجروا خمسين ليلة، لأنهم تأخروا عن الغزوة دون عذر شرعي, [والواجب] (3) خروجهم، ثم تاب اللَّه عليهم تابوا، وأنزل فيهم قوله تعالى: {وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لاَ مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} (4).
فقال كعب عند ذلك: «إن من توبتي أن أنخلع من مالي صدقة
_________
(1) ما بين المعقوفين في أصل كلام الشيخ: «ترجع».
(2) رواه البخاري، برقم 1952، ومسلم، برقم 1147، وتقدم تخريجه في تخريج حديث المتن رقم 197.
(3) ما بين المعقوفين غير واضح في كلام الشيخ، والأظهر أنه: «الواجب».
(4) سورة التوبة، الآية: 118.

(1/735)

إلى اللَّه وإلى رسوله»، فقال له النبي - صلى الله عليه وسلم -: «أمسك عليك بعض مالك، فهو خير لك»، هذا فيه أن للإنسان خيراً له أن لا يتصدق بكل ماله، فليبقِ له بعض الشيء، حتى يستعين به في حاجاته وحاجات أهل بيته، وهذا ليس فيه نذر، وإنما يشاور النبي - صلى الله عليه وسلم -، فيقول: يا رسول اللَّه إن من توبتي أن أنخلع من مالي صدقة. فقال له النبي: «أمسك بعض مالك فهو خير لك»، وفي حديث أبي لبابة قال: «أمسك الثلث» (1)، هذا يدل على أن الإنسان يُشرع له أن لا يتصدق بجميع ماله، حتى لا يبقى فقيراً، بل يُمسك بعض ماله، هو خير له.
قال جماعة من أهل العلم: إلا أن يكون له سبب يستغني به كالتجارة، والصناعة، تقوم بحاله، فلا بأس أن يتصدق بكل ماله، كما فعل الصديق - رضي الله عنه -، فإن أبا بكر الصديق - رضي الله عنه - أنفق جميع ماله في نصرة الرسول - صلى الله عليه وسلم -، والدفاع عن دين اللَّه، وأثنى اللَّه عليه في ذلك وأثنى عليه، رسوله - عليه الصلاة والسلام -، وكان يتَّجر بالكسب، يستغني به، فإذا كان الإنسان عنده مال، وعنده كسب تجارة، أو صناعة، أو نجارة، أو حدادة، أو شبه ذلك، مما يدرُّ عليه، من المبيعات، وأراد أن يُنفق المال الموجود، ويكتفي بالكسب اليومي أو الشهري الذي
_________
(1) أخرج مقاتل بن سليمان في تفسيره، 1/ 112: «وأنزل في قول عمرو [بن الجموح]: يا رسول الله، كم ننفق من أموالنا؟ وعلى من ننفق؟ قول الله - عز وجل -: {قل العفو}، يعني فضل قوتك، فإن كان الرجل من أصحاب الذهب، والفضة: أمسك الثلث، وتصدق بسائره، وإن كان من أصحاب الزرع والنخل أمسك ما يكفيه في سنته وتصدق بسائره، وإن كان ممن يعمل بيده أمسك ما يكفيه يومه ذلك، وتصدق بسائره».

(1/736)

يغنيه، فلا بأس في سبيل اللَّه كما فعل الصديق - رضي الله عنه -، أما إذا كان ما له سبب، ما له كسب، فإن السُّنة والمشروع أن يُبقي له ما يعينه على نفقات الأهل. «أمسك عليك بعض مالك فهو خير لك» فإذا أمسك الثلث، فالثلث كثير، كما في حديث [أبي لبابة] (1)، والباقي يتصدق به إذا كان [يريد الصدقة] (2)، واللَّه المستعان.
_________
(1) ما بين المعقوفين غير واضح، والأظهر أنه: «أبو لبابة».
(2) ما بين المعقوفين غير واضح، ولكن الأظهر أنه «يريد الصدقة».

(1/737)

60 - باب الْقَضاء
376 - عن عائشة لقالت قال: رسولُ اللَّه - صلى الله عليه وسلم -: «مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ، فَهُوَ رَدٌّ» (1).
وفي لفظٍ «من عمل عملاً ليس عليه أمرنا فهو رد» (2).
377 - وعن عائشة - رضي الله عنها - قالت: دَخَلَتْ هِنْدُ بِنْتُ عُتْبَةَ ــ امْرَأَةُ أَبِي سُفْيَانَ ــ عَلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -. فَقَالَتْ: يَا رَسُولَ اللَّهِ، إنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ لا يُعْطِينِي مِنَ النَّفَقَةِ مَا يَكْفِينِي وَيَكْفِي بَنِيَّ، إلاَّ مَا أَخَذْتُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ، فَهَلْ عَلَيَّ فِي ذَلِكَ مِنْ جُنَاحٍ؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ، مَا يَكْفِيكِ، وَيَكْفِي بَنِيكِ» (3).
378 - عن أم سلمة - رضي الله عنها -، أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - سَمِعَ جَلَبَةَ خَصْمٍ بِبَابِ حُجْرَتِهِ، فَخَرَجَ إلَيْهِمْ، فَقَالَ: «أَلا إنَّمَا أَنَا بَشَرٌ مثلكم (4)، وَإِنَّمَا يَاتِينِي الْخَصْمُ، فَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَبْلَغَ مِنْ بَعْضٍ، فَأَحْسِبُ: أَنَّهُ صَادِقٌ، فَأَقْضِي لَهُ، فَمَنْ قَضَيْتُ لَهُ بِحَقِّ مُسْلِمٍ، فَإِنَّمَا هِيَ قِطْعَةٌ مِنْ
_________
(1) رواه البخاري، كتاب الصلح، باب إذا اصطلحوا على صلح جور، فالصلح مردود، برقم 2697، ومسلم، كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم 17 - (1718).
(2) مسلم، كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم 18 - (1718).
(3) رواه البخاري، كتاب البيوع، باب من أجرى أمر الأمصار على ما يتعارفون بينهم في البيوع، والإجارة، والمكيال، والوزن، وسننهم على نياتهم، ومذاهبهم المشهورة، برقم 2211، ومسلم، كتاب الأقضية، باب قضية هند، برقم 1714، واللفظ له.
(4) «مثلكم»: ليست في نسخة الزهيري، ولم أجدها في جميع روايات الصحيحين التي بين أيدينا.

(1/738)

نَارٍ (1) فَلْيَحْمِلْهَا، أَوْ يَذَرْهَا» (2).
111 - قال الشارح - رحمه الله -:
هذه الأحاديث تتعلق بالقضاء، والقضاء هو فصل الخصومات بين الناس، تارةً بالحكم الشرعي، وتارةً بالإصلاح عند اشتباه الأمور، وهو عملٌ عظيم، وفيه أجرٌ عظيم، لمن أخلص النية، وبذل الوسع واجتهد, وفيه خطر عظيم على من تساهل؛ ولهذا جاء في الحديث الصحيح يقول - عليه الصلاة والسلام -: «الْقُضَاةُ ثَلاَثَةٌ [يعني ثلاثة أقسام]: اثْنَانِ فِي النَّارِ، وَوَاحِدٌ فِي الْجَنَّةِ، [أما اللذان في النار]: فَرَجُلٌ قَضَى لِلنَّاسِ عَلَى جَهْلٍ [يعني على غير علم] وَرَجُلٌ قضى للناس على جَورَ [عرف الْحُكْمَ فجار] هذان فِي النَّارِ, [نعوذ باللَّه]، أما الذي في الجنة فهو الذي عَرفَ الْحَقَّ وَقَضَى بِهِ بين الناس، هذا الذي هُوَ فِي الْجَنَّةِ» (3).
_________
(1) في نسخة الزهيري: «من النار»، وهي لفظ البخاري، برقم 2458.
(2) رواه البخاري، كتاب المظالم، باب إثم من خاصم في الباطل، وهو يعلمه، برقم 2458، وكتاب الشهادات، باب من أقام البينة بعد اليمين، برقم 2680، ومسلم، كتاب الأقضية، باب الحكم بالظاهر واللحن بالحجة، برقم 5 - (1713)، واللفظ له إلا قوله: «ألا»، وقوله: «مثلكم».
(3) سنن أبي داود، كتاب القضاء، باب في القاضي يخطئ، برقم 3575، ولفظه: «عَنِ ابْنِ بُرَيْدَةَ عَنْ أَبِيهِ عَنِ النَّبيِّ - صلى الله عليه وسلم - قَالَ: «الْقُضَاةُ ثَلاَثَةٌ: وَاحِدٌ فِي الْجَنَّةِ، وَاثْنَانِ فِي النَّارِ، فَأَمَّا الَّذِي فِي الْجَنَّةِ: فَرَجُلٌ عَرَفَ الْحَقَّ فَقَضَى بِهِ، وَرَجُلٌ عَرَفَ الْحَقَّ فَجَارَ فِي الْحُكْمِ، فَهُوَ فِي النَّارِ، وَرَجُلٌ قَضَى لِلنَّاسِ عَلَى جَهْلٍ، فَهُوَ فِي النَّارِ»، قَالَ أَبُو دَاوُدَ: «وَهَذَا أَصَحُّ شَيْءٍ فِيهِ»، والترمذي، كتاب الأحكام عن رسول اللَّه - صلى الله عليه وسلم -، باب ما جاء عن رسول اللَّه - صلى الله عليه وسلم - في القاضي، برقم 1322، والنسائي في الكبرى، 3/ 461، برقم 5922، وابن ماجه، كتاب الأحكام، باب الحاكم يجتهد فيصيب، برقم 2315، ولفظه: عن ابْنِ بُرَيْدَةَ، عَنْ أَبِيهِ، عَنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، قَالَ: «الْقُضَاةُ ثَلاَثَةٌ، اثْنَانِ فِي النَّارِ، وَوَاحِدٌ فِي الْجَنَّةِ، رَجُلٌ عَلِمَ الْحَقَّ فَقَضَى بِهِ فَهُوَ فِي الْجَنَّةِ، وَرَجُلٌ قَضَى لِلنَّاسِ عَلَى جَهْلٍ فَهُوَ فِي النَّارِ، وَرَجُلٌ جَارَ فِي الْحُكْمِ فَهُوَ فِي النَّارِ، لَقُلْنَا: إِنَّ الْقَاضِيَ إِذَا اجْتَهَدَ فَهُوَ فِي الْجَنَّةِ»، والطبراني، 2/ 20، برقم 1154، والحاكم، 4/ 101، وقال: «صحيح الإسناد»، وصححه الألباني في صحيح ابن ماجه، ص: 59، وفي الإرواء، 2614، وفي المشكاة 3735.

(1/739)

يقول النبي - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1)، وفي اللفظ الآخر: «من عمل عملاً ليس عليه أمرنا فهو رد» (2)، أي فهو مردود، ويدخل في هذا الحكم بغير ما أنزل اللَّه، من حكم بغير ما أنزل اللَّه، فهو مردود؛ لأنه ليس على أمر الرسول، وليس على شرعه، كالذي يحكم بين الناس بحكم جائر، يخالف الشرع أو بالقوانين الوضعية، يكون حكمه باطلاً مردوداً، وعليه أن يحكم بشرع اللَّه، وأن يتحرَّى الحق، وأن يعمل بما يوجبه الشرع للقضاء بين الناس.
وفي حديث عائشة في قصة هند بنت عُتبة بن الربيعة؛ زوجة أبي سفيان، جاءت إلى النبي - صلى الله عليه وسلم - تستشيره في أمرها مع زوجها، قالت: إن أبا سفيان رجل شحيح. أي بخيل، لا يعطيني ما يكفيني ويكفي بني، أي من النفقة، فهل عليَّ من جُناح إن أخذت من ماله ما يكفيني ويكفي بني؟ قال لها النبي - صلى الله عليه وسلم -: «خذي من ماله بالمعروف ما يكفيك وما يكفي بنيك» (3) , هذا احتج به بعض أهل العلم على
_________
(1) رواه البخاري، قبل الحديث رقم 2142، ومسلم، برقم 1718، وتقدم تخريجه في تخريج حديث المتن رقم 1.
(2) مسلم، برقم 1718، وتقدم تخريجه في تخريج حديث المتن رقم 1.
(3) البخاري، برقم 2211، و5364، ومسلم، برقم 1714، وتقدم تخريجه في تخريج حديث المتن رقم 377.

(1/740)

الحكم على الغائب, وأنه لا بأس أن يحكم على الغائب إذا توفرت الأدلة الشرعية، ولم يتيسر حضوره، يُحكم عليه، وهو على دعواه إذا كان له حجة، وجاء يقدم حجته، والصواب أن هذا الحديث ليس في القضاء، إنما هو في الفتوى، فتوى من النبي - صلى الله عليه وسلم -، وليس من باب القضاء، بل هذا ردها إلى ما تعلم: خذي من ماله بالمعروف ما يكفيك ويكفي بنيك. هذه فتوى يعني إن كنت صادقة فافعلي, دل ذلك على أن المرأة إذا كان زوجها لا يعطيها كفايتها، فإنها تأخذ من ماله بالمعروف، ولو لم يعلم. ما يكفيها ويكفي أولادها، وهم تحت يدها من دون إسراف ولا تبذير، وتتحرَّى الحق، وتجتهد في أن تكون النفقة مقتصدة، ليس فيها إسراف.
أما الحكم على الغائب فله شروط، إذا ادعي على الغائب فلا بد من إحضاره، حتى يُسمع كلامه، فإن لم يتيسر [فإحضار] (1) وكيله، فإن لم يتيسر لا هو ولا وكيله حكم على الغائب بالبيِّنة، وهو على دعواه.
والحديث الثالث: حديث أم سلمة - رضي الله عنها -: أن النبي - صلى الله عليه وسلم - سمع جلبة خصومة عند الباب ــ جلبة يعني أصوات خصومة عند الباب ــ فخرج إليهم، وقال: «إنما أنا بشر، وإنما أقضي على نحو ما أسمع، ولعل بعضكم يكون ألحن في حجته من بعض، فمن قضيت له بحق أخيه، فإنما هي قطعة من النار، فليحملها أو يذرها».
والمعنى أن الحاكم ما يُحل الحرام، القاضي ما يحل الحرام،
_________
(1) ما بين المعقوفين غير واضح، والظاهر أنه «فإحضار»، أو «إحضار».

(1/741)

إذا كذب المدعي، وأتى بشهود زور، أو حلف على باطل، فحكم القاضي لا يحل له الحرام، بل هو قطعة من النار يحملها, القاضي ليس له إلا الظاهر، يحكم بما ظهر، فإذا قال زيد: أقرضت فلاناً مائة ريال. وقال المدعى عليه: ما أقرضني، ما عندي له شيء. وحلف، وذاك ما عنده بينة، فهذه قطعة من النار، يحملها الحالف، لأنه حلف وهو كاذب: أنه ما اقترض وهو مقترض، فأخذ مال أخيه بغير حق، أو مدعٍ ادعى مائة ريال، أو ألف ريال، وأقام بينة كاذبة، شهود زور، وظنهم القاضي عدولاً زُكوا عنده، وثبت عنده عدالتهم في الظاهر، وحكم بقولهم بهذا القرض، فهذا الذي حُكم له إنما يحمل قطعة من النار، لأنه يعرف أنه كاذب، يكون القاضي حكم له بالشهود الزور، الذين لم يعرفهم القاضي، من عُدِّلوا عنده، ما يحلُّ لهذا المدَّعي يأكل حراماً؛ لأنه أخذه بغير حق بالبينة الكاذبة (1).
379 - عن عبد الرحمن بن أبي بَكَرة (2) - رضي الله عنه - قال «كَتَبَ أَبِي ــ وكَتَبْتُ لَهُ إلَى ابْنِهِ عُبيدِ اللَّهِ بْنِ أَبِي بَكْرَةَ، وَهُوَ قَاضٍ بِسِجِسْتَانَ ــ أَنْ لا تَحْكُمْ بَيْنَ اثْنَيْنِ وَأَنْتَ غَضْبَانُ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ: «لايَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ».
وفي رواية: «لا يقضيَنَّ حَكَمٌ بين اثنين وهو غضبان» (3).
_________
(1) آخر الوجه الأول من الشريط الثامن عشر.
(2) أول الوجه الثاني من الشريط الثامن عشر.
(3) رواه البخاري، كتاب الأحكام، باب هل يقضي القاضي أو يفتي وهو غضبان، برقم 7158، ومسلم، كتاب الأقضية، باب كراهة قضاء القاضي وهو غضبان، برقم 1717، واللفظ له، إلا لفظ: «ابنه»، وهي في البخاري، برقم 7158.

(1/742)

380 - وعن أبي بَكرةَ - رضي الله عنه - قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «أَلا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ» ــ ثَلاثَاً ــ؟ قُلْنَا: بَلَى يَا رَسُولَ اللَّهِ. قَالَ: «الإِشْرَاكُ بِاَللَّهِ، وَعُقُوقُ الْوَالِدَيْنِ»، وَكَانَ مُتَّكِئاً فَجَلَسَ، فَقَالَ: «أَلا وَقَوْلُ الزُّورِ، وَشَهَادَةُ الزُّورِ» فَمَا زَالَ يُكَرِّرُهَا حَتَّى قُلْنَا: لَيْتَهُ سَكَتَ (1).
381 - عن ابن عباس - رضي الله عنهما -: أن النَّبيَّ - صلى الله عليه وسلم - قال: «لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لادَّعَى نَاسٌ دِمَاءَ رِجَالٍ، وَأَمْوَالَهُمْ، وَلَكِنْ الْيَمِينُ عَلَى الْمُدَّعَى عَلَيْهِ» (2).
112 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تتعلق بالقضاء.
الحديث الأول: يقول - صلى الله عليه وسلم -: «لا يقضين حكم بين اثنين وهو غضبان»، وهذا يفيد التحريم؛ لأن الأصل في النهي هو التحريم، فلا يجوز للقاضي في حال غضبه أن يقضي بين الخصوم؛ لأنه في هذه
_________
(1) رواه البخاري، كتاب الشهادات، باب ما قيل في شهادة الزور، برقم 2654، وكتاب الأدب، باب عقوق الوالدين من الكبائر، برقم 5976، وجميع الألفاظ من هذين الموضعين في صحيح البخاري، ورواه مسلم، كتاب الإيمان، باب الكبائر وأكبرها، برقم 87.
(2) رواه البخاري، كتاب التفسير، باب {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا أُولَئِكَ لَا خَلَاقَ لَهُمْ} [آل عمران: 77]، برقم 4552، ولفظه: «لو يُعطى الناس بدعواهم، لذهب دماءُ قوم وأموالهم ... اليمين على المُدَّعى عليه»، ومسلم، كتاب الأقضية، باب اليمين على المدعى عليه، برقم 1711، واللفظ له.

(1/743)

الحال عنده من تشويش العقل والفكر ما يمنعه من استيفاء الحكم، والنظر في أدلته، وتمييز الحق من الباطل بسبب ما هو فيه من هذا الغضب، والمراد الغضب الشديد الذي يمنعه من التفكير والنظر، أما الغضب الخفيف العادي فلا يضر، فالمقصود الغضب الذي يُسمَّى غضباً, الشديد الغضب الذي يمنعه من استيفاء الحق، والنظر في الأدلة، وإعطاء الموضوع ما يقتضيه من عناية، ونظر، والتفكير، فذكر أهل العلم أنه يُلحق بذلك، كل ما يمنع القاضي من استيفاء الحكم من مرض يؤلمه، أو نعاس غلب عليه، أو هم، أو ملل، أو غير ذلك من الأمور، التي تزعجه، ولا تمكنه من الاستيفاء في الأدلة، والنظر في دعوى الخصمين، فإنه يؤجل ذلك إلى وقت آخر، حتى يكون قلبه حاضراً، وفكره حاضراً، وليس هناك شواغل تمنعه من استيفاء النظر في حق الجميع، وهذا من باب الحِيطة في القضاء بالحق، والبعد عن أسباب الغلط والخطأ.
والحديث الثاني: حديث أبي بكرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «ألا أنبئكم بأكبر الكبائر» كررها ثلاثاً, قالوا: بلى يا رسول اللَّه, قال: «الإشراك باللَّه وعقوق الوالدين ــ وكان متكئاً فجلس فقال ــ ألا وقول الزور، ألا وشهادة الزور» الكلمة الأخيرة هي المتعلقة بباب القضاء: شهادة الزور, أما الإشراك باللَّه, وعقوق الوالدين, فهذا أمرٌ عام يجب على كل إنسان أن يحذر الشرك وأن يحذر العقوق, وليس له تعلق بالقضاء, بل هذا عام, فجميع الناس عليهم أن يحذروا ما حرم اللَّه من الشرك، وجميع أنواعه:

(1/744)

صغيره وكبيره، وهكذا العقوق من أكبر الكبائر، ومن أعظم المعاصي، يجب الحذر منه، وهكذا الكبيرة الثالثة: شهادة الزور، هي من أكبر الكبائر، لما فيها من إضاعة الحق، وظلم العباد؛ فلهذا صارت من أكبر الكبائر, لأنها تُسفك بها الدماء، وتُنتهك فيها الحقوق، ويُظلم بها العباد, فلهذا صارت من أكبر الكبائر, فالواجب الحذر منها غاية الحذر، وأن لا يشهد إلا بما يعلم، وقوله: «مازال يكررها»، أي شهادة الزور؛ لعظم خطرها، وعظم ما يتعلق بها من الفساد، كررها ليحذرها الناس «حتى قلنا: ليته سكت»، أي حتى قلنا إشفاقاً عليه وإبقاءً عليه لو سكت، لئلا يتكلم بها، يشق على نفسه - عليه الصلاة والسلام -، لكنه كرر لبلاغةٍ في النصح، والتحذير - عليه الصلاة والسلام - زيادة على الثلاث.
في حديث ابن عباس: يقول - عليه الصلاة والسلام -: «لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم، ولكن اليمين على المدعى عليه» هذا الحديث من أصح الأحاديث في بيان أن الناس لا يعطون بدعواهم، ولو كانوا من أصدق الناس، ولو كانوا من الصحابة: لا يُعطى أحد بدعواه، بل لا بد من البينة, ولما ادعى الزبير بن العوام على بعض الناس قال له النبي - صلى الله عليه وسلم -: «شاهداك أو يمينه» (1)، قال: يا رسول اللَّه إذن يحلف ولا يبالي، قال: «ليس لك
_________
(1) رواه البخاري، برقم 2356، و2357، و2416، و2417، و2673، و2676، و4549، و6659، و6660، و6677، و7183، و7184، ومسلم، برقم 138، وتقدم تخريجه في تخريج حديث المتن رقم 369.

(1/745)

إلا ذلك» (1) من ادعى شيئاً فعليه البينة.
وفي رواية عند البيهقي وغيره: «البينة على المدعي، واليمين على من أنكر» (2)، فإذا ادعى أرضاً، أو بيتاً، أو جملاً، أو غير ذلك من الأمور المنقولة، الأمور العقارية، لا يقبل، ولا يجاب إلا ببينة، فإن لم يحضرها، فله اليمين على خصمه، وعلى خصمه أن يتقي اللَّه، وأن يحذر من الكذب في يمينه، فإذا حلف برئ، ومتى وجد المدعي البينة تُكذِّب اليمين أقامها، وصح عن رسول اللَّه - عليه الصلاة والسلام - كما تقدم قوله - صلى الله عليه وسلم -: «مَنْ حَلَفَ عَلَى يَمِينِ صَبْرٍ يَقْتَطِعُ بِهَا مَالَ امْرِئٍ مُسْلِمٍ، لَقِيَ اللَّهَ وَهُوَ عَلَيْهِ غَضْبَانُ» (3) , وفي اللفظ الآخر: «هو فيها فاجر لقي اللَّه وهو عليه غضبان»، وفي حديث أبي أُمامة عند مسلم، يقول النبي - صلى الله عليه وسلم -: «من اقتطع حق امرئ مسلم بيمينه، فقد أوجب اللَّه له النار، وحرم عليه الجنة» قيل: وإن كان شيئاً يسيراً؟ يا رسول اللَّه، قال: «وإن كان قضيباً من أراك» (4)، فالواجب الحذر من الأيمان الفاجرة، التي يُقتطع بها الحق ظلماً وعدواناً، وأن صاحبها معرض لغضب اللَّه ووعيده بالنار، نسأل اللَّه العافية.
_________
(1) مسند أحمد، 6/ 47، برقم 3576، و31/ 154، برقم 18863، وفي مسلم، بنحوه، برقم 139، وتقدم تخريجه في تخريج حديث المتن رقم 369.
(2) سنن البيهقي الكبرى، 10/ 252، وصححه الألباني في إرواء الغليل، 6/ 357، وتقدم تخريجه في تخريج حديث المتن رقم 369.
(3) البخاري، برقم 6676، ومسلم، برقم 138، وتقدم تخريجه في تخريج حديث المتن رقم 369.
(4) رواه مسلم، برقم 138، وتقدم تخريجه في تخريج حديث المتن رقم 369.

(1/746)


16 - كتاب الأطعمة - الإفهام

الإفهام في شرح عمدة الأحكام

16 - كتاب الأطعمة
382 - عن النعمان بن بَشير - رضي الله عنه - قال: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ ــ وَأَهْوَى النُّعْمَانُ بِإِصْبَعَيْهِ إلَى أُذُنَيْهِ ــ: «إنَّ الْحَلالَ بَيِّنٌ، وإنَّ الْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أمورٌ (1) مُشْتَبِهَاتٌ، لا يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ، فَمَنِ اتَّقَى الشُّبُهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ، وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ: كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يَرْتَعَ فِيهِ، أَلا وَإِنَّ لِكُلِّ مَلِكٍ حِمًى، أَلا وَإِنَّ حِمَى اللَّهِ مَحَارِمُهُ، أَلا وَإِنَّ فِي الْجَسَدِ مُضْغَةً، إذَا صَلَحَتْ صَلَحَ الْجَسَدُ كُلُّهُ، وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ، أَلا وَهِيَ الْقَلْبُ» (2).
383 - عن أنس بن مالك - رضي الله عنه - قال: «أَنْفَجْنَا أَرْنَباً بِمَرِّ الظَّهْرَانِ، فَسَعَى الْقَوْمُ فَلَغَبُوا، وَأَدْرَكْتُهَا (3)، فَأَخَذْتُهَا، فَأَتَيْتُ بِهَا أَبَا طَلْحَةَ، فَذَبَحَهَا، وَبَعَثَ إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - بِوَرِكِهَا، أوَفَخِذهَا (4)، فَقَبِلَهُ» (5).
_________
(1) «أمور»: ليست في نسخة الزهيري، وهي في البخاري، برقم 2051.
(2) رواه البخاري، كتاب الإيمان، باب فضل من استبرأ لدينه، برقم 52، ومسلم، كتاب المساقاة والمزارعة، باب أخذ الحلال وترك الشبهات، برقم 1599، بلفظه إلا كلمة: «أمور»، فهي في البخاري، برقم 2051.
(3) في نسخة الزهيري: «فأدركتها»، وهذه في البخاري، برقم 2572.
(4) في نسخة الزهيري: «وفخذيها»، وهي في جميع روايات البخاري، ومسلم بلفظ: «فخذيها».
(5) رواه البخاري، كتاب الهبة، بلفظه في باب قبول هدية الصيد، برقم 2572، وفي لفظه: «... بِوَرِكِهَا أَوْ فَخِذَيْهَا - قَالَ الراوي: فَخِذَيْهَا لاَ شَكَّ فِيهِ»، وفي كتاب الصيد والذبائح، باب ما جاء في التصيد، برقم 5489، بلفظ: «... بِوَرِكَيْهَا أَوْ فَخِذَيْهَا»، بالتثنية، وباب الأرنب، برقم 5535، بتثنية الفخذ، وتثنية الورك كذلك، ومسلم، كتاب الصيد والذبائح، وما يؤكل من الحيوان، باب إباحة الأرنب، برقم 1953، وفي لفظه: «فَذَبَحَهَا، فَبَعَثَ بِوَرِكِهَا وَفَخِذَيْهَا»، بدون شك في إفراد الورك وتثنية الفخذ، وفي لفظ لمسلم: «بِوَرِكِهَا أَوْ فَخِذَيْهَا»، بإفراد الورك، وتثنية الفخذ، فاتضح من جميع الروايات أن الفخذين بالتثنية.

(1/747)

«لغبوا» تعبوا (1) وَأَعْيَوْا.
384 - عن أسماء بنت أبي بكرٍ - رضي الله عنهما - قالت: «نَحَرْنَا عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَرَسًا فَأَكَلْنَاهُ» (2).
وفي روايةٍ «وَنَحْنُ في الْمَدِينَةِ (3)» (4).
113 - قال الشارح - رحمه الله -:
هذا كتاب الأطعمة، والأطعمة هي ما يؤكل ويُشرب، يقال له طعام، وجمعه أطعمة, ويقال: المأكول والمشروب، وقد جاءت الأدلة الشرعية من الآيات الكريمات والأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - ببيان ما يحل وما يحرم، فاللَّه أحل في كتابه لعباده بهيمة الأنعام من الإبل، والبقر، والغنم، والصيد، وجاءت السنة عن رسول اللَّه - صلى الله عليه وسلم - بأشياء كثيرة، أحلها اللَّه لعباده، وحرّم أشياء، بينّها سبحانه لعباده، وبيَّنها رسول اللَّه - صلى الله عليه وسلم -، كما قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} (5) الآية،
_________
(1) في نسخة الزهيري: «لغبوا: أعيوا».
(2) رواه البخاري، كتاب الذبائح والصيد، باب النحر والذبح، برقم 5510، و5511، و5512، بلفظه، ومسلم، كتاب الصيد والذبائح، وما يؤكل من الحيوان، باب في أكل لحوم الخيل، برقم 1942.
(3) في نسخة الزهيري: «بالمدينة»، وهذا لفظ البخاري، برقم 5511.
(4) رواه البخاري، كتاب الذبائح والصيد، باب النحر والذبح، برقم 5511.
(5) سورة المائدة، الآية: 3.

(1/748)

وجاءت أمور مشتبهة يجب على المؤمن التثبت فيها، حتى يعرف حكم اللَّه فيها، ولا يعتدي حتى يعرف الحكم، وفي هذا الباب حديث النعمان بن بشير بن سعد الأنصاري - رضي الله عنهما -، قال: سمعت النبي - صلى الله عليه وسلم - يقول، وأشار إلى أذنيه، يعني: سمعت بأُذني لتأكيد السماع، يقول: «إن الحلال بينٌ، والحرام بينٌ، وبينهما مشتبهات، لا يعلمهن كثير من الناس، فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام: كالراعي يرعى حول الحمى، يوشك أن يقع فيه، ألا وإن لكل ملكٍ حمى، ألا وإن حمى اللَّه محارمه، ألا وإن في الجسد مضغة، إذا صَلَحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب».
هذا الحديث العظيم دل على فوائد، وهو متفق على صحته عند البخاري ومسلم رحمة اللَّه عليهما، وهو من أصول الدين، قال بعض أهل العلم:
«عمدة الدين عندنا كلمات ... أربع من كلام خير البرية
اتق الشبهات, وازهد ... ودع ما ليس يعنيك واعملن بنية»
قوله: «اتق الشبهات»، يريد هذا الحديث يشير إلى هذا الحديث: «الحلال بين والحرام بين»، أي بيّن اللَّه ورسوله الحلال والحرام، فالحلال مثل ما تقدم من الإبل، والبقر، والغنم، والحبوب من الحنطة، والشعير، والأرز، والذرة، والفواكه من التمر، والعنب، وغيرهما من الفواكه حلالٌ بيّن.

(1/749)

والحرام بيّن، مثل: الميتة، والخنزير، والسباع، وأشباه ذلك، مما حرمه اللَّه.
«وبينهما مشتبهات، لا يعلمهن كثير من الناس»، يعني يعلمها الراسخون في العلم، تشتبه على بعض الناس، فالمشروع للمؤمن عند اشتباهها أن لا يعجل، وأن يتقيها براءةً لدينه وبراءةً لعرضه، حتى يسأل عنها، أو يعرف حكم اللَّه فيها بالأدلة.
«ومن وقع في الشبهات» يعني من تساهل، ووقع في الشبهات «وقع في الحرام»، يعني من تساهل في الشبهات، ولم يبالِ جرَّه ذلك للوقوع في الحرام. «كالراعي يرعى حول الحمى، يوشك أن يقع فيه»، مثل الراعي الذي يرعى إبله، أو غنمه، أو بقره عند الزروع، عند حمى الناس، عند زروعهم، يوشك أن يقع فيه، يعني يقرب أن يقع فيه؛ لأنه قريب إذا غفل، أو نام رتعت غنمه، أو إبله في حمى الناس؛ لأنه قريب، لكن إذا كان بعيداً عن الحمى، في الغالب تسلم زروع الناس من ماشيته، لو غفل، أو نام، وهو بعيد يمكن أن ينتبه قبل أن تصل ماشيته إلى حمى الناس، ثم بين الرسول - صلى الله عليه وسلم - أن الملوك يغضبون إذا انتهكت حماهم، قال: «ألا وإن لكل ملك حمى»، يعني يحمون الأراضي, الإبل، والخيل، وغير ذلك لمصالح المسلمين، ويغضبون إذا انتهكت وتُعدِّي عليها، قال: «ألا وإن حمى اللَّه محارمه»، حمى اللَّه سبحانه، وهو ملك الملوك، حماه محارمه، التي حرمها على عباده، فالواجب الحذر منها، وعدم انتهاكها، كما أن الملوك ملوك الدنيا يغضبون إذا

(1/750)

انتهكت أحميتهم، فاللَّه ملك الملوك، ملك الجميع، يغضب إذا انتهك حماه، إذا تعدى الناس على محارمه، وارتكبوا معاصيه، حمى اللَّه هو محارمه التي حرم على عباده مثل: الزنى، السرقة، العقوق، قطيعة الرحم، الربا، شهادة الزور، القتل بغير حق، إلى غير هذا مما حرمه اللَّه، فالواجب الحذر من ذلك، وعدم انتهاكه، ثم بيّن حال القلب، وأن مدار الصلاح والفساد على القلب، وأن هذه المضغة متى صلحت صلح الإنسان، ومتى فسدت فسد الإنسان، وهي قلبه، إذا صلح القلب، وكان معموراً بخشية اللَّه، والإخلاص له، وتعظيمه، ومحبته صلحت أعمال الجسد، واستقام الجسد، ومتى خبث القلب، وامتلأ بالشكوك، والأوهام، أو بالنفاق، والشرك، فسد الجسد لأسبابه، والمعنى أنه يجب على المؤمن أن يعتني بقلبه، ويحرص على سلامة قلبه، ويسأل ربه التوفيق، والهداية، وصلاح قلبه، وأن يعمره
اللَّه بمحبة اللَّه، والخشية للَّه، وتعظيمه، والإخلاص له حتى لا يفسد.
حديث أنس فيه الدلالة على حِل الأرنب؛ لأنهم أنفجوا (1) أرنباً، وهم مع النبي - صلى الله عليه وسلم -، وسبق إليها أنس، وأخذها، وصادها، وأتى بها إلى أبي طلحة، فذبحها أبو طلحة، وأهدى للنبي - صلى الله عليه وسلم - منها بعضها، فقبله النبي - صلى الله عليه وسلم -، فدل على حِل الأرنب، والأرنب من الصيد الحلال،
_________
(1) نفج: في حديث قيلة: فانتفجت منه الأرنب، أي وثبت، ومنه الحديث: «فأنفجنا أرنباً» أي أثرناه. النهاية في غريب الحديث والأثر، 5/ 86، مادة (نفج).

(1/751)

وكذا الظباء، وتسمى الغزلان، وهكذا الوضيحي (1): حمار الوحش، وهكذا الوعول، كلها صيد.
وهكذا الطيور المعروفة: كالحُبارى، والدجاج، والحمام، وسائر أنواع الطيور المعروفة الحلال من القُمري، والعصفور، وما أشبهه، مما أحله اللَّه.
أما ذات المخالب، فهي محرمة، كالصقور، والحدأة، وأشباهها، لا تجوز، وكل ذوات المخالب، وهكذا كل ذي ناب من السباع: كالأسد، والنمر، والذئب كلها حرام، وهكذا مما يأكل الجيف، وما أمر الرسول بقتله: كالغراب، والرخم، هذه من الطيور التي تأكل الجيف لا تحل لخبثها، والنسور كذلك من الطيور الخبيثة لا تحل.
في حديث أسماء بنت أبي بكر الصديق - رضي الله عنهما - تقول - رضي الله عنهما -: إنهم نحروا على عهد النبي - صلى الله عليه وسلم - فرساً، وأكلوه في المدينة ــ هذا يدل على أن الخيل حلال، ومباحة لا بأس بذبحها، وأكلها، إلا إذا دعت الحاجة إليها في الجهاد لا تُذبح، إذا دعت الحاجة إليها في الجهاد، وإلا فهي حلال تذبح، وتؤكل، بخلاف الحمر والبغال فلا، فهي حرام: البغال, والحمر الأهلية المعروفة هذه لا تذبح؛ لأنها محرمة، أما الخيل فهي مباحة، الرسول رخَّص لهم في الخيل، ونهى عن الحمر والبغال.
385 - عن جابر بن عبد اللَّه - رضي الله عنهما - «أَنَّ رسولَ اللَّه - صلى الله عليه وسلم - نَهَى عَنْ
_________
(1) حمار الوحش: يسمّيه بعض الناس من أهل نجد: الوضيحي.

(1/752)

لُحُومِ الْحُمُرِ الأَهْلِيَّةِ، وَأَذِنَ فِي لُحُومِ الْخَيْلِ» (1).
ولمسلم وحده قال: «أَكَلْنَا زَمَنَ خَيْبَرَ الْخَيْلَ، وَحُمُرَ الْوَحْشِ، وَنَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنِ الْحِمَارِ الأَهْلِيِّ» (2).
386 - وعن عبد اللَّه بن أبي أوفَى - رضي الله عنه - قال: «أَصَابَتْنَا مَجَاعَةٌ لَيَالِيَ خَيْبَرَ، فَلَمَّا كَانَ يَوْمُ خَيْبَرَ، وَقَعْنَا فِي الْحُمُرِ الأَهْلِيَّةِ، فَانْتَحَرْنَاهَا فَلَمَّا غَلَتْ بِهَا الْقُدُورُ، نَادَى مُنَادِي رَسُولِ اللَّهِ - صلى الله عليه وسلم -: أَنْ أَكْفِئُوا الْقُدُورَ، وَلا تَاكُلُوا مِنْ لُحُومِ الْحُمُرِ الأهلية (3) شَيْئاً» (4).
387 - عن أبي ثَعْلَبة الْخُشَنِيِّ (5) - رضي الله عنه - قال: «حَرَّمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - لُحُومَ الْحُمُرِ الأَهْلِيَّةِ» (6).
_________
(1) رواه البخاري، كتاب المغازي، باب غزوة خيبر، برقم 4219، ولفظه: «نهى رسول اللَّه - صلى الله عليه وسلم - يوم خيبر عن لحوم الحمر الأهلية، ورخص في الخيل»، وكتاب الذبائح والصيد، باب لحوم الخيل، برقم 5520، بلفظ: «نهى النبي - صلى الله عليه وسلم - يوم خيبر عن لحوم الحمر، ورخص في لحوم الخيل»، ومسلم، كتاب الصيد والذبائح، وما يؤكل من الحيوان، باب في أكل لحوم الخيل، برقم 1941، بلفظه، إلا جملة: «يوم خيبر»، ليست في هذا الحديث في العمدة.
(2) رواه مسلم، كتاب الصيد والذبائح، وما يؤكل من الحيوان، باب في أكل لحوم الخيل،
برقم 37 - (1941)، وعنده: «ونهانا» بدل: «ونهى».
(3) «الأهلية»: ليست في نسخة الزهيري.
(4) رواه البخاري، كتاب فرض الخمس، باب ما يصيب من الطعام في أرض الحرب، برقم 3155، والمغازي، باب غزوة خيبر، برقم 4220، 5528، ومسلم، كتاب الصيد والذبائح، وما يؤكل من الحيوان، باب تحريم أكل لحوم الحمر الإنسية، برقم 27 - (1937) بلفظه إلا أن عنده: «ولا تأكلوا من لحوم الحمر شيئاً»، ولم تذكر كلمة: «الأهلية».
(5) «الخشني»: ليست في نسخة الزهيري.
(6) رواه البخاري، كتاب الذبائح والصيد، باب لحوم الحمر الإنسية، برقم 5527، بلفظه، إلا أنه لم يذكر كلمة: «الخشني»، ومسلم، كتاب الصيد والذبائح، وما يؤكل من الحيوان، باب تحريم أكل لحم الحمر الإنسية، برقم 1936، بلفظه، إلا كلمة: «الخشني».

(1/753)

388 - عن ابن عباس (1) - رضي الله عنهما - قال: «دَخَلْتُ أَنَا وَخَالِدُ بْنُ الْوَلِيدِ مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - بَيْتَ مَيْمُونَةَ، فَأُتِيَ بِضَبٍّ مَحْنُوذٍ، فَأَهْوَى إلَيْهِ رَسُولُ اللَّهِ - صلى الله عليه وسلم - بِيَدِهِ، فَقَالَ بَعْضُ النِّسْوَةِ اللاَّتِي فِي بَيْتِ مَيْمُونَةَ: أَخْبِرُوا رَسُولَ اللَّهِ بِمَا يُرِيدُ أَنْ يَاكُلَ، فقالوا: هو ضب يا رسول اللَّه (2). فَرَفَعَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَدَهُ. فَقُلْتُ: أَحَرَامٌ هُوَ يَا رَسُولَ اللَّهِ؟ قَالَ: «لا، وَلَكِنَّهُ لَمْ يَكُنْ بِأَرْضِ قَوْمِي، فَأَجِدُنِي أَعَافُهُ» قَالَ خَالِدٌ: فَاجْتَرَرْتُهُ، فَأَكَلْتُهُ، وَالنَّبِيُّ - صلى الله عليه وسلم - يَنْظُرُ» (3).
«المحنوذ» المشويُّ بالرَّضْفِ، وهي الحجارة المحماة.
114 - قال الشارح - رحمه الله -:
هذه الأحاديث الصحيحة عن رسول اللَّه - صلى الله عليه وسلم - تدل على حِل لحوم الخيل، وأنها حلال، وعلى حِلّ حمر الوحش، وهي التي تُسمَّى الوضيحي، وهي صيد، لها خِلقة خاصة ومنقشة جلدها، ليس من جنس الحمر الأهلية، فهذه حلال: كالوعل، والظباء، والأرنب، وأشباه ذلك، فلهذا رخص لهم النبي - صلى الله عليه وسلم - في الخيل وحمر الوحش،
_________
(1) في نسخة الزهيري: «عباس» بدون لفظة: ابن.
(2) «فقالوا: هو ضبٌّ يا رسول اللَّه»: ليست في نسخة الزهيري، وهي في صحيح البخاري، برقم 5537.
(3) رواه البخاري، كتاب الذبائح والصيد، باب الضب، بنحوه، برقم 5537، ومسلم، كتاب الصيد والذبائح، وما يؤكل من الحيوان، باب إباحة الضب، برقم 1945، بلفظه.

(1/754)

التي هي الوضيحي، ونهاهم عن لحوم الحمر الأهلية، ولما اشتد بهم الجوع في خيبر ذبحوها وطبخوها، أمرهم بإكفاء القدر، وأن لا يأكلوا من لحمها شيئاً، فدل ذلك على تحريم الحمر الأهلية، وهي الحمر الموجودة الآن المعروفة، لا يجوز أكلها.
أما الخيل وحمر الوحش: كالظباء والأرنب والوعل، كل هذه حلال، وهكذا الضب، وأخبر النبي - صلى الله عليه وسلم - أنه ليس بحرام، وأُكل على مائدته - عليه الصلاة والسلام -، سأله خالد: أحرام؟ فقال: «لَا، وَلَكِنَّهُ لَمْ يَكُنْ بِأَرْضِ قَوْمِي فَأَجِدُنِي أَعَافُهُ» (1) كان النبي لا يشتهيه ولا يأكله، ولكنه أباحه للأمة، وهو حلال، والضب معروف, فهذا فيه بيان حله كالخيل وحمر الوحش والظباء التي هي [الصيد] (2) المعروف، كما يحل الأرنب, الدجاج, الحمام, وأشباهها من الصيود المعروفة، وكما أحل اللَّه بهيمة الأنعام: من الإبل، والبقر، والغنم، كل هذا بفضل اللَّه وإحسانه جل وعلا، وحرم كل ذي ناب من السباع: كالأسد، والنمر، هذه حرام، والذئب، والكلب، والسنّور، والثعلب، كل هذه محرمة، كلها من ذوات الناب، هكذا ذوات المخالب من الطير محرمة: كالصقور، والحدأة، والباز، والعُقاب، كل هذه طيور محرمة؛ لأنها من ذوات المخالب، كما أن ذوات الناب من السباع
_________
(1) البخاري، كتاب الأطعمة، باب ما كان النبي - صلى الله عليه وسلم - لا يأكل حتى يُسمّى له، فيعلم ما هو، برقم 5391، ومسلم، كتاب الصيد والذبائح وما يؤكل من الحيوان، برقم 1946.
(2) ما بين المعقوفين كلمة غير واضحة، والأظهر أنها: «الصيد».

(1/755)

محرمة: كالأسود، والنمر، والذئب، والكلب، والفهد، والسِّنَّوْر، والثعلب، كل هذه من السباع، وفي حكم السباع محرمة.
389 - عن عبد اللَّه بن أبي أوفَى - رضي الله عنه - قال: «غَزَوْنَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - سَبْعَ غَزَوَاتٍ، نَاكُلُ الْجَرَادَ» (1).
390 - عن زَهْدَمِ بن مُضَرِّبٍ الْجَرْمِيِّ قَال: «كُنَّا عِنْدَ أَبِي مُوسَى الأَشْعَرِيِّ (2) - رضي الله عنه - فَدَعَا بِمَائِدَةٍ (3)، وَعَلَيْهَا لَحْمُ دَجَاجٍ، فَدَخَلَ رَجُلٌ مِنْ بَنِي تَيْمِ اللَّهِ، أَحْمَرُ شَبِيهٌ بِالْمَوَالِي. فَقَالَ له: هَلُمَّ، فَتَلَكَّأَ، فَقَالَ (4): هَلُمَّ، فَإِنِّي (5) رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَاكُلُ مِنْهُ» (6).
391 - عن ابن عباس - رضي الله عنهما -، أَنَّ النبيَّ - صلى الله عليه وسلم - قال: «إذَا أَكَلَ أَحَدُكُمْ طَعَامًا فَلا يَمْسَحْ يَدَهُ، حَتَّى يَلْعَقَهَا أَوْ يُلْعِقَهَا» (7).
_________
(1) رواه البخاري، كتاب الذبائح والصيد، باب أكل الجراد، برقم 5495، بنحوه، ومسلم، كتاب الصيد والذبائح، وما يؤكل من الحيوان، باب إباحة الجراد، برقم 1952، بلفظه.
(2) «الأشعري»: ليست في نسخة الزهيري، وهي في البخاري، برقم 5518.
(3) في نسخة الزهيري: «بمائدته»، وهي عند مسلم، برقم 9 - (1649).
(4) في نسخة الزهيري: «فقال له»، والذي في المتن لفظ مسلم، برقم 9 - (1649).
(5) في نسخة الزهيري: «فإني قد»، وهي في مسلم، برقم 9 - (1649).
(6) رواه البخاري، كتاب الذبائح والصيد، باب لحم الدجاج، برقم 5518، وهو طرف من الحديث رقم 3133 عند البخاري، ومسلم، كتاب الأيمان والنذور، باب ندب من حلف يميناً، فرأى غيرها خيراً منها، أن يأتي الذي هو خير، ويكفر عن يمينه، برقم 9 - (1649)، بلفظه في حديث طويل.
(7) رواه البخاري، كتاب الأطعمة، باب لعق الأصابع ومصها قبل أن تمسح بالمنديل، برقم 5456، بنحوه، ومسلم، كتاب الأشربة، باب استحباب لعق الأصابع والقصعة، وأكل اللقمة الساقطة بعد مسح مايصيبها من أذى، وكراهة مسح اليد قبل لعقها، برقم 2031، بلفظه.

(1/756)

115 - قال الشارح - رحمه الله -:
هذه الأحاديث الصحيحة تدل على حِل الجراد، وحِلَّ لحم الدجاج.
في الحديث الأول: يقول عبداللَّه بن أبي أوفى - رضي الله عنه - قال: «غزونا مع النبي - صلى الله عليه وسلم - سبع غزوات نأكل الجراد»، فدل على حِل الجراد، وأنه لا بأس به، والجراد بأنواعه طيب حياً، وميتاً، حتى ميته حلال، فالجراد حياً وميتاً حلال، لحديث ابن عمر «أُحِلَّتْ لَنَا مَيْتَتَانِ، وَدَمَانِ، فَأَمَّا الْمَيْتَتَانِ: فَهي الْحُوتُ وَالْجَرَادُ» (1)، فالجراد كالسمك حياً وميتاً إن طُبِخ جاز وإن شوي جاز، فلو وجد ميتاً حلّ أكله، يُطبخ ويؤكل، وإن وجد حياً وطبخ وشوي جاز ذلك، فميِّته حلال كحيه، كالسمك حيه حلال وميْته حلال، والدجاج، ذكر أبو موسى أنه رأى النبي - صلى الله عليه وسلم - يأكله، فدل على حِلِّ الدجاج، وهو طير طيب كالحمام، ونحوه من الطيور الطيبة، فهو حلالٌ طيبٌ، ومن ذلك أنواع الطيور، التي ليس لها مِخْلَب، وليست مما يأكل الخبائث: كالعصافير، والقُمري، وسائر أنواع الطيور الطيبة التي ليست من ذوات المخالب، وليست من أكلة الجيف: كالرخم، والغراب، لأن الرخم،
_________
(1) أخرجه الإمام أحمد، 10/ 16، برقم 5723، والشافعي في مسنده، ص 340، وابن ماجه، كتاب الأطعمة، باب الكبد والطحال، برقم 3314، وحسن إسناده محققو المسند، 10/ 16، وصححه الألباني في صحيح ابن ماجه، 2/ 232، برقم 3305، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن 275.

(1/757)

والغراب: طيور خبيثة، تأكل الجيف، ولهذا حَرُمت لخبثها، والنسر كذلك؛ لأنها خبيثة، بخلاف الحمام والقُمري، والصعو (1)، والعصافير، والدجاج، والحبارى، هذه كلها طيور طيبة.
في الحديث الثالث: الدلالة على أن من الآداب بعد الطعام أن لا يغسل يديه حتى يلعقها، أو يُلعِقها غيره، كذلك لا يمسحها بالمنديل حتى يلعقها، هكذا السنة، يلعقها أولاً، ثم يغسلها إن شاء، أو يمسحها بالمنديل، لا يغسلها والطعام فيها، ولا يمسحها والطعام فيها، ولهذا يقول - صلى الله عليه وسلم -: «إِذَا أَكَلَ أحدكم طَعَاماً، فَلاَ يَمْسَحْ يَدَهُ حَتَّى يَلْعَقَهَا، أَوْ يُلْعِقَهَا»، إذا كان الطعام له بقية، أما إذا كان الطعام ما له بقية مثل الخبز لا يبقى فيه بقية، هذه يغسلها أو يمسحها (2).

61 - باب الصيد
392 - عن أبي ثَعْلَبَةَ (3) الْخُشَنِيِّ - رضي الله عنه - قَال: «أَتَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، فَقُلْتُ: يَا رَسُولَ اللَّهِ، إنَّا بِأَرْضِ قَوْمٍ أَهْلِ كِتَابٍ، أَفَنَاكُلُ فِي آنِيَتِهِمْ؟ وَفِي أَرْضِ صَيْدٍ (4)، أَصِيدُ بِقَوْسِي وَبِكَلْبِي الَّذِي لَيْسَ بِمُعَلَّمٍ، وَبِكَلْبِي الْمُعَلَّمِ، فَمَا يَصْلُحُ لِي؟ قَالَ: «أَمَّا مَا ذَكَرْتَ ــ يَعْنِي ــ مِنْ آنِيَةِ أَهْلِ الْكِتَابِ، فَإِنْ وَجَدْتُمْ غَيْرَهَا فَلا تَاكُلُوا فِيهَا، وَإِنْ لَمْ تَجِدُوا
_________
(1) الصَّعْوُ: عُصْفُورٌ صَغيرٌ، أَحْمَرُ الراسِ، تاج العروس، 38/ 422، مادة (صعو).
(2) آخر الوجه الثاني من الشريط الثامن عشر.
(3) أول الوجه الأول من الشريط التاسع عشر.
(4) «صيد»: ليست في نسخة الزهيري، وهي في البخاري، برقم 5496.

(1/758)

فَاغْسِلُوهَا، وَكُلُوا فِيهَا، وَمَا صِدْتَ بِقَوْسِكَ فَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ: فَكُلْ، وَمَا صِدْتَ بِكَلْبِكَ الْمُعَلَّمِ، فَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ: فَكُلْ، وَمَا صِدْتَ بِكَلْبِكَ غَيْرِ الْمُعَلَّمِ، فَأَدْرَكْتَ ذَكَاتَهُ فَكُلْ» (1).
393 - عن هَمَّامِ بن الحارث، عن عَدِيِّ بن حاتم - رضي الله عنه - قال: «قُلْتُ: يَا رَسُولَ اللَّهِ، إنِّي أُرْسِلُ الْكِلابَ الْمُعَلَّمَةَ، فَيُمْسِكْنَ عَلَيَّ، وَأَذْكُرُ اسْمَ اللَّهِ؟ فَقَالَ: «إذَا أَرْسَلْتَ كَلْبَكَ الْمُعَلَّمَ، وَذَكَرْتَ اسْمَ اللَّهِ عليه (2)، فَكُلْ مَا أَمْسَكَ عَلَيْكَ» قُلْتُ له: وَإِنْ قَتَلْنَ؟ قَالَ: «وَإِنْ قَتَلْنَ، مَا لَمْ يَشْرَكْهَا كَلْبٌ لَيْسَ مِنْهَا» قُلْتُ له: فَإِنِّي أَرْمِي بِالْمِعْرَاضِ الصَّيْدَ فَأُصِيبُ؟ فَقَالَ: «إذَا رَمَيْتَ بِالْمِعْرَاضِ، فَخَرَقَ (3): فَكُلْهُ، وَإِنْ أَصَابَهُ بِعَرْضِهِ (4): فَلا تَاكُلْهُ» (5).
394 - وحديث الشَّعْبِيِّ عن عدي نحوه، وفيه «إلاَّ أَنْ يَاكُلَ
_________
(1) رواه البخاري، كتاب الذبائح والصيد، باب آنية المجوس والميتة، برقم 5496، بنحوه، وألفاظه مفرقة في صحيح البخاري، برقم 5478، و5488، و5496، ومسلم، كتاب الصيد والذبائح وما يؤكل من الحيوان، باب الصيد بالكلاب المعلمة، برقم 1930 بنحوه.
(2) «عليه»: ليست في نسخة الزهيري، وهي في صحيح مسلم، برقم 1929.
(3) في نسخة الزهيري: «فخزق»، وهذا لفظ مسلم، برقم 1929.
(4) في نسخة الزهيري: «بعرضٍ»، أما «بعرضه» فهي لفظ مسلم، برقم 1929.
(5) رواه البخاري، كتاب الذبائح والصيد، باب صيد المعراض، برقم 5476، وذكره البخاري مفرقاً في رقم 2054، و5475، و5476، و5477، و5483، و5484، و5485، و5486، و5487، و7397، ومسلم، كتاب الصيد والذبائح وما يؤكل من الحيوان، باب الصيد بالكلاب المعلمة، برقم 1929 بلفظه.

(1/759)

الْكَلْبُ، فَإِنْ أَكَلَ فَلا تَاكُلْ، فَإِنِّي أَخَافُ أَنْ يَكُونَ إنَّمَا أَمْسَكَ عَلَى نَفْسِهِ، وَإِنْ خَالَطَهَا كِلابٌ مِنْ غَيْرِهَا فَلا تَاكُلْ» (1)، فَإِنَّمَا سَمَّيْتَ عَلَى كَلْبِكَ، وَلَمْ تُسَمِّ عَلَى غَيْرِهِ» (2).
وَفِيهِ «إذَا أَرْسَلْتَ كَلْبَكَ الْمُعلَّم (3): فَاذْكُرِ اسْمَ اللَّهِ، فَإِنْ أَمْسَكَ عَلَيْكَ، فَأَدْرَكْتَهُ حَيّاً، فَاذْبَحْهُ، وَإِنْ أَدْرَكْتَهُ قَدْ قَتَلَ، وَلَمْ يَاكُلْ مِنْهُ: فَكُلْهُ (4)، فَإِنَّ أَخْذَ الْكَلْبِ ذَكَاتُهُ» (5).
وَفِيهِ أَيْضًا «إذَا رَمَيْتَ بِسَهْمِكَ فَاذْكُرِ اسْمَ اللَّهِ» (6).
وَفِيهِ «فَإِنْ غَابَ عَنْكَ يَوْماً أَوْ يَوْمَيْنِ ــ وفي رواية: «الْيَوْمَيْنِ وَالثَّلاثَةَ ــ فَلَمْ تَجِدْ فِيهِ إلاَّ أَثَرَ سَهْمِكَ: فَكُلْ إنْ شِئْتَ، وَإِنْ (7) وَجَدْتَهُ غَرِيقاً فِي الْمَاءِ: فَلا تَاكُلْ، فَإِنَّكَ لا تَدْرِي: الْمَاءُ قَتَلَهُ، أَوْ سَهْمُكَ؟» (8).
_________
(1) البخاري، كتاب الذبائح والصيد، باب إذا أكل الكلب، برقم 5483، وباب ما جاء في الصيد، برقم 5487، ومسلم، كتاب الصيد والذبائح وما يؤكل من الحيوان، برقم 2 - (1929).
(2) البخاري، كتاب الصيد والذبائح، باب إذا وجد مع الصيد كلباً آخر، برقم 5486، ومسلم، برقم 3 - (1929).
(3) في نسخة الزهيري: «المكلَّب» بدل المعلَّم.
(4) مسلم، كتاب الصيد والذبائح، باب الصيد بالكلاب المعلمة، برقم 6 - (1929)، ولكن ليس عنده كلمة: «الكلب».
(5) مسلم، كتاب الصيد والذبائح، باب الصيد بالكلاب المعلمة، 4 - (1929)، لكن بلفظ: «فإن ذكاته أخذه».
(6) مسلم، كتاب الصيد والذبائح، باب الصيد بالكلاب المعلمة، برقم 6 - (1929).
(7) في نسخة الزهيري: «فإن».
(8) هذه الجمل ملفقة من صحيح البخاري، في كتاب الصيد والذبائح، برقم 5484، ففيه: «وإن رميت الصيد فوجدته بعد يومٍ، أو يومين ليس به إلا أثر سهمك، فكل، وإن وقع في الماء فلا تأكل»، وقوله: «اليومين والثلاثة» رواية البخاري، برقم 5485، وقوله: «فإن وجدته غريقاً في الماء فلا تأكل فإنك لا تدري الماء قتله، أو سهمك»، هذه الرواية ملفقة من صحيح مسلم، برقم 7 - (1929)، ورقم 6 - (1929).

(1/760)

395 - عن سالم بن عبد اللَّه بن عمر، عن أبيه - رضي الله عنه - قال: سمعتُ رسولَ اللَّه - صلى الله عليه وسلم - يقول: «مَنِ اقْتَنَى كَلْباً ــ إلاَّ كَلْبَ صَيْدٍ، أَوْ مَاشِيَةٍ ــ فَإِنَّهُ يَنْقُصُ مِنْ أَجْرِهِ كُلَّ يَوْمٍ قِيرَاطَانِ» (1).
قال سالم: وكان أبو هريرة يقول «أَوْ كَلْبَ حَرْثٍ، وَكَانَ صَاحِبَ حَرْثٍ» (2).
116 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بالصيد: السهام، والكلاب، والرماح, وتتعلق باقتناء الكلب.
بين النبي - صلى الله عليه وسلم - أن ما صاده الإنسان بكلبه المُعلَّم فإنه حلال ولو قتله يعني حلال له؛ لأن اللَّه قال: {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللهِ عَلَيْهِ} (3).
فإن وجده حياً لم يمت ذبحه, وإن وجد مع كلبه كلاباً أخرى
_________
(1) رواه البخاري، كتاب الذبائح والصيد، باب من اقتنى كلباً ليس بكلب صيد أو ماشية، برقم 5480، و5481، ومسلم، كتاب المساقاة والمزارعة، باب الأمر بقتل الكلاب، وبيان نسخه، وبيان تحريم اقتنائها، إلا لصيد أو زرع، أو ماشية ونحو ذلك، برقم 51 - (1574)، واللفظ له.
(2) رواه مسلم، كتاب المساقاة والمزارعة، باب الأمر بقتل الكلاب، وبيان نسخه، وبيان تحريم اقتنائها، إلا لصيد أو زرع، أو ماشية ونحو ذلك، برقم 54 - (1574).
(3) سورة المائدة، الآية: 4.

(1/761)

فلا يأكل، فإنه إنما سمَّى على كلبه, كلبه هو المعلم المُهيَّأ لهذا الشيء, وهكذا ما أصاب بالمعراض، وهو الرمح, إذا أصابه بالحد، يعني بالحديدة التي فيه، فخزق (1)، هذا يكون حلالاً, وإن أصابه بالعرض: عرض الرمح؛ فإنه وقيذ فلا يُؤكل, اللَّه جل وعلا قال: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ} (2)، والموقوذة هي التي تضرب بالحجر، أو بعرض الرمح، أو بالخشبة، ونحو ذلك, يقال لها وقيذة إذا ماتت, أما ما طعنه بسن الرمح، وحد الرمح حتى مات فإنه حلال, وبين - صلى الله عليه وسلم -: «أنه إذَا أَكَلَ الْكَلْبُ لاَ يُؤْكَلْ منه» (3)؛ لأنه إذا أكل منه فإنما أمسك على نفسه، ما أمسك على صاحبه، فلا يُؤكل إذا أكل منه.
وسأله عن آنية المشركين، وعن آنية أهل الكتاب هل يستعملونها؟ قال: إن وجدتم غيرها فلا تستعملوها, وإن لم تجدوا غيرها فاغسلوها وكلوا فيها؛ لأنه قد يكون فيها الخمر، والميتات, فإذا وجد غيرها استعمل غيرها, فإن لم يجد غيرها غسلها، وأكل فيها, وذبيحة أهل الكتاب حل لنا؛ لأن الظاهر من طعامهم الحل؛ لأنهم ما يستعملون فيه ما حرم اللَّه.
_________
(1) خزق: خزق السهم، وخسق: إذا أصاب الرمية، ونفذ فيها، وسهم خازق، وخاسق: النهاية في غريب الحديث والأثر، 2/ 28، مادة (خزق).
(2) سورة المائدة، الآية: 3.
(3) البخاري، برقم 175، ومسلم، برقم 1929، وتقدم تخريجه في تخريج حديث المتن رقم 394.

(1/762)

لكن الأواني قد يستعمل فيها الخمر، ولحوم الميتات التي يستحلونها، فإذا وجدها فيغسلها إذا احتاج إليها، ثم يأكل فيها.
وفي حديث ابن عمر الدلالة على أنه لا يجوز اقتناء الكلاب إلا لأحد ثلاث: إما للصيد، أو الماشية، أو الزرع.
إما ليصيد به، وهو السَّلق المعلم: الكلب المعلم.
وإما للحرث ليحمي المزرعة.
وإما للماشية للغنم، حتى يحميها من الذئاب, هذا لا بأس باقتنائه لصيد، أو حرث، أو ماشية، كما رواه أبو هريرة وغيره.
أما اقتناؤه لغير ذلك، فإنه يُنقص من أجره كل يوم قيراطان, القيراط جزء من أربعين جزءاً من الشيء (1).
_________
(1) القيراط: جزء من أجزاء الدينار، وهو نصف عشره في أكثر البلاد، وأهل الشام يجعلونه جزءاً من أربعة وعشرين، والياء فيه بدل من الراء، فإن أصله قرّاط، وقد تكرر في الحديث ... وإن كان القيراط مذكورا في غيرمصر؛ لأنه كان يغلب على أهلها أن يقولوا أعطيت فلاناً قراريط: إذا أسمعه ما يكرهه. انظر: النهاية في غريب الحديث والأثر، 4/ 41، مادة (قرط)، وقال في لسان العرب: 7/ 375، مادة (قرط): «والقِرَّاط، والقِيراط مِنَ الْوَزْنِ: مَعْرُوفٌ، وَهُوَ نِصْفُ دانِق، وأَصله قِرّاط بِالتَّشْدِيدِ؛ لأَن جَمْعَهُ قَراريط، فأُبدل من إِحدى حَرْفَيْ تَضْعِيفِهِ يَاءً عَلَى مَا ذُكِرَ فِي دِينَارٍ، كَمَا قَالُوا: دِيبَاجٌ، وَجَمَعُوهُ دَبابيج، وأَما الْقِيرَاطُ الَّذِي فِي حَدِيثِ ابْنِ عُمَرَ، وأَبي هُرَيْرَةَ فِي تَشْييع الْجِنَازَةِ، فَقَدْ جَاءَ تَفْسِيرُهُ فِيهِ: أَنه مِثْلَ جَبَلِ أُحُد، قَالَ ابْنُ دُرَيْدٍ: أَصل الْقِيرَاطِ مِنْ قَوْلِهِمْ قَرَّط عَلَيْهِ إِذا أَعطاه قَلِيلًا قَلِيلًا .. وَفِي حَدِيثِ أَبي ذَرّ: سَتَفْتَحُونَ أَرضاً يُذْكَرُ فِيهَا الْقِيرَاطُ فَاسْتَوْصُوا بأَهلها خَيْرًا؛ فإِن لَهُمْ ذِمّة ورَحِماً، والْقِيرَاطُ: جُزء مِنْ أَجزاء الدِّينَارِ، وَهُوَ نِصْفُ عُشره فِي أَكثر الْبِلَادِ، وأَهل الشَّامِ يَجْعَلُونَهُ جُزْءًا مِنْ أَربعة وَعِشْرِينَ، وَالْيَاءُ فِيهِ بَدَلٌ مِنَ الرَّاءِ وأَصله قِرّاط، وأَراد بالأَرض المُستفتحة مِصر، صَانَهَا اللَّهُ تَعَالَى، وَخَصَّهَا بِالذِّكْرِ، وإِن كَانَ الْقِيرَاطُ مَذْكُورًا فِي غَيْرِهَا؛ لأَنه كَانَ يغلِب عَلَى أَهلها».

(1/763)

المعنى أنه يُنقص من أجره سهمان من أربع وعشرين من أجره، الذي يحصل له يومياً من صلاة، وصيام، وغير ذلك يفوته نصف السدس.
وعلى قول آخر القيراط يكون سهماً من عشرين، فعلى هذا إذا فاته سهمان من عشرين يكون فاته العُشر.
المقصود أنه ما ينبغي اقتناء الكلاب إلا لهذه الثلاث، فلا يقتنيها لحراسة الأبواب، أو القصور؛ لأنها غير داخلة في الثلاث، فينبغي أن لا تقتنى إلا لهذه الثلاث.
396 - عن رافع بن خَدِيج - رضي الله عنه - قال: «كُنَّا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - (1) بِذِي الْحُلَيْفَةِ مِنْ تِهَامَةَ (2)، فَأَصَابَ النَّاسَ جُوعٌ، فَأَصَابُوا إبِلاً وَغَنَماً، وَكَانَ النَّبِيُّ - صلى الله عليه وسلم - فِي أُخْرَيَاتِ الْقَوْمِ، فَعَجِلُوا وَذَبَحُوا، وَنَصَبُوا الْقُدُورَ، فَأَمَرَ النَّبِيُّ - صلى الله عليه وسلم - بِالْقُدُورِ فَأُكْفِئَتْ، ثُمَّ قَسَمَ، فَعَدَلَ عَشَرَةً مِنَ الْغَنَمِ بِبَعِيرٍ، فَنَدَّ مِنْهَا بَعِيرٌ، فَطَلَبُوهُ، فَأَعْيَاهُمْ، وَكَانَ فِي الْقَوْمِ خَيْلٌ يَسِيرَةٌ، فَأَهْوَى رَجُلٌ مِنْهُمْ بِسَهْمٍ، فَحَبَسَهُ اللَّهُ، فَقَالَ: «إنَّ لِهَذِهِ الْبَهَائِمِ أَوَابِدَ كَأَوَابِدِ الْوَحْشِ، فَمَا نَدَّ عَلَيْكُمْ (3) مِنْهَا فَاصْنَعُوا بِهِ هَكَذَا» قال: قُلْتُ: يَا رَسُولُ اللَّهِ، إنَّنا نلقى (4) الْعَدُوَّ غَداً، وَلَيْسَ (5) مَعَنَا مُدىً، أَفَنَذْبَحُ بِالْقَصَبِ؟ قَالَ: «مَا أَنْهَرَ
_________
(1) في نسخة الزهيري: «مع النبي - صلى الله عليه وسلم -»، وهو لفظ البخاري، برقم 2488.
(2) هو موضع بين حَاذَة وذات عرق من أرض تهامة. معجم البلدان، 2/ 296.
(3) في نسخة الزهيري: «فما غلبكم»، ولفظ المتن في صحيح البخاري، برقم 3075، ولفظ: «فما غلبكم» في صحيح البخاري، برقم 2488.
(4) في نسخة الزهيري: «إنا لاقو»، و «نلقى» عند البخاري، برقم 3075.
(5) في نسخة الزهيري: «وليست»، ولفظ المتن في صحيح البخاري، برقم 3075.

(1/764)

الدَّمَ، وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ، فَكُلُوهُ، لَيْسَ السِّنَّ وَالظُّفُرَ. وَسَأُحَدِّثُكُمْ عَنْ ذَلِكَ. أَمَّا السِّنُّ: فَعَظْمٌ.
وَأَمَّا الظُّفُرُ: فَمُدَى الْحَبَشَةِ» (1). (2).
117 - قال الشارح - رحمه الله -:
هذا الحديث حديث رافع، حديث جليل، عظيم، قد اشتمل على فوائد منها:
[1]ــ أنه لا يجوز التعرض للغنيمة في الجهاد، إلا بعد القسمة بإذن ولي الأمر، فليس للجُند أن يأخذوا من الغنيمة ما شاءوا من الإبل، والغنم، ولا من النقود، بل يجب جمعها حتى تُقسم بين الغانمين؛ ولهذا لما ذبحوا بعض الإبل، والغنم أنكر عليهم النبي - صلى الله عليه وسلم -، وأمر بإكفاء القدور, ثم قسَّم الغنيمة بينهم, وعدل العشر من الغنم ببعير، كأنها كانت متقاربة في القيمة، فبهذا عدلها ببعير بالقيمة, أما في الضحايا، والهدايا الناقة عن سبعة, ولكن في القيمة على حسب القيمة في البيع والشراء، وقسم الأموال على حسب القيمة.
_________
(1) رواه البخاري، كتاب الشركة، باب قسم الغنائم، برقم 488، وكتاب الجهاد والسير، باب ما يكره من ذبح الإبل والغنم في المغانم، برقم 3075، ومجموع ألفاظ هذا المتن من هذين الحديثين، ومسلم، كتاب الأضاحي، باب جواز الذبح بكل ما أنهر الدم إلا السن، والظفر، وسائر العظام، برقم 1968 بنحوه.
(2) في نسخة الزهيري بعد هذا الحديث: «الأوابد: التي قد توحشت، ونفرت من الإنس. يقال: أبدت تأبد أبوداً».

(1/765)

[قوله] (1): «فند منها بعير» أي شرد بعير من الإبل, وعجزوا عن إمساكه، فرماه بعض الجنود بسهم فحبسه اللَّه, فقال النبي - صلى الله عليه وسلم -: «إن لهذه البهائم أوابد» أي شوارد, «كأوابد الوحش» كأوابد: الأسود، والنمور، والذئاب من الوحوش المفترسة, «فما ند عليكم منها فاصنعوا به هكذا»، أي ما شرد من الإبل، والبقر، والغنم الذي لا تستطيعون إمساكه، فإنه يُرمى مثل ما يُعمل بالصيد, يرمى بالنبل، والبندق، وغيرها حتى يُعطَّل، فيُمسك، ويعامل معاملة الصيد الشارد: الظباء، والوحوش، وأشباهها من الصيود [ما عاد صار] (2) كالأهلي، صار حكمها حكم الصيد, إذا ند، إذا شرد على الناس، وعجزوا عن إمساكه يرمونه، فإن قتلوه حل، وإن أدركوه حياً ذبحوه, إذا قتلوه، [مثلاً] (3) أصابه الرمح فقتله بحدِّه، أو أصابه الرمي فقتله حلّ؛ لأنه صار في تلك الحالة كالصيد.
[2]ــ وفيه من الفوائد: قوله: «إنا ملاقو العدو غداً، وليس معنا مُدىً» المُدى: السكاكين، والمدية السكين: «أفنذبح بالقصب؟» قال النبي - صلى الله عليه وسلم -: «ما أنهر الدم ــ أي ما أسال الدم ــ وذُكر اسم اللَّه عليه فكلوا»، [لا يشترط أن يكون بالسكين] (4) , بالحجر الذي له حد،
_________
(1) ما بين المعقوفين ليس من كلام الشيخ، ولكني أضفته للتوضيح.
(2) ما بين المعقوفين غير واضح، والأظهر أنه: «ما عاد صار».
(3) ما بين المعقوفين غير واضح، والأظهر أنه: «مثلاً»، ولا يتغير المعنى.
(4) ما بين المعقوفين أصله في كلام الشيخ - رحمه الله -: «ما هوب شرط إلا بالسكين».

(1/766)

وبالقصب الذي له حد إلى آخره، إذا تيسر له ما يقوم مقام السكين يذبح به كفى، ولهذا قال: «ما أنهر الدم، وذكر اسم اللَّه فكلوه، ليس السنَّ والظفر»، وهذا معناه أنه يجوز الذبح بغير السكين، كالحجارة ذات الحد القوي: أو أخشاب، أو قصب، أو غيرها مما له حد إلا العظم [...] (1).
[3]ـ منها (2): أنه يحوز التعزير بمثل هذا من إكفاء القدور، وإتلاف اللحم الذي اغتصب.
[4]ـ ومنها: جواز كون ولي الأمر في آخر الجيش إذا رأى المصلحة حتى لا يعجل الناس، وحتى يطمئنوا في السير، وليلاحظ ضعيفهم، حتى لا يعجلوا عليه، فلا مانع، فإن الرسول - صلى الله عليه وسلم - ربما كان في آخر الجيش، وربما تقدم أمامهم، وربما كان بينهم.
[قوله - صلى الله عليه وسلم -] (3): «ما أنهر الدم وذكر اسم اللَّه فكلوه، ليس السن والظفر»
_________
(1) ما بين المعقوفين انقطع فيه كلام سماحة الشيخ بسبب انقطاع الشريط، ثم أعاد شرح الحديث في درس آخر، وأوله من الفائدة الثالثة الآتية في المتن.
(2) شرح سماحة الشيخ حديث رافع مرة أخرى من أوله، والذي يظهر أن الشيخ بعد انقطاع الشريط - كما ذكرت ذلك آنفاً- لم يكمل شرح الحديث، ثم شرحه في درس آخر من أوله، فبعد أن ذكر لفظ الحديث قال: «هذا يدل على فوائد، منها أنه يجوز التعزير ... ومنها جواز كون ولي الأمر في آخر الجيش ... ثم قال: «فند منها بعير»، فحذفت شرح هذه الجملة لأن سماحة الشيخ شرحها في الدرس الأول للحديث في آخر الفائدة الأولى من هذه الفوائد.
(3) ما بين القوسين أضفته لتوضيح المعنى.

(1/767)

بيّن لنا أن كل ما أنهر الدم سواء: من حديد، أو خشب، أو أي شيء كان له حد، إذا أسال الدم، هذه الذكاة الشرعية، إلا السن والظفر.
قال: «أما السن فعظم» فدل على أن العظام لا يُذبح بها, «وأما الظفر فمُدى الحبشة»، فنهى عن التشبه بهم في الذبح بالظفر، ولو أن المصيد صغير، كالعصفور، وأشباهه, لا يُذبح بالظفر, يُذبح بالسكين، ونحوها، ولا يذبح بالظفر، ولا بالسن لا يعضُّ عليه بالسن، ولا بعظم آخر، ولا يذبح بالأظفار، فهذان النوعان لا يذبح بهما: لا بالسن، ولا بغيره من العظام، ولا بالظفر، ولكن يُذبح بغير ذلك، مما له حد ينهر الدم مع ذكر اسم اللَّه عند الذبح، يقول: (بسم اللَّه)، فإن نسي، ولم يُسم نسياناً، أو جهلاً حلت الذبيحة: {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَانَا} (1)، أما الذي يتعمد يعلم أن التسمية مشروعة، ويتعمد ولا يبالي ما تحل الذبيحة.

62 - باب الأضاحي
397 - عن أنس بن مالك - رضي الله عنه - قال: «ضَحَّى النَّبِيُّ - صلى الله عليه وسلم - بِكَبْشَيْنِ أَمْلَحَيْنِ أَقَرْنَيْنِ، ذَبَحَهُمَا بِيَدِهِ، وَسَمَّى وَكَبَّرَ، وَوَضَعَ رِجْلَهُ عَلَى صِفَاحِهِمَا» (2).
_________
(1) سورة البقرة، الآية: 286.
(2) رواه البخاري، كتاب الأضاحي، باب التكبير عند الذبح، برقم 5565، بلفظه، ومسلم، كتاب الأضاحي، باب استحباب الضحية، وذبحها مباشرة بلا توكيل، والتسمية والتكبير، برقم 1966.

(1/768)

الأملح: الأغبر، وهو الذي فيه سواد وبياض.
118 - قال الشارح - رحمه الله -:
في حديث أنس: «أنه - صلى الله عليه وسلم - ضحى بكبشين أملحين أقرنين، ذبحهما بيده، وسمى وكبر، ووضع رجله على صفاحهما».
هذا يدل على شرعية الضحية: أنه يُشرع للمسلم أن يُضحي، كما ضحى النبي - صلى الله عليه وسلم -؛ فإنه ذبح أحدهما عنه، وعن أهل بيته, وذبح الثاني عمن وحد اللَّه من أمته - عليه الصلاة والسلام -، فالسنة ضحية واحدة عن أهل البيت، عن الرجل وأهل بيته، ولو كانوا كثيراً، واحدة تكفي، وإن ضحى بأكثر فلا بأس.
وهذا يدل على أن الكبش الأملح الأقرن أفضل من غيره, وإن ذبح شاة، أو ماعزاً، أو إبلاً، أو بقراً، لا بأس كله طيب, لكن إذا كان كبشين أملحين (والأملح: الذي فيه سواد وبياض)، أقرن (له قرنان)، هذا أفضل الضحايا, وإذا ذبح أسود أو أبيض خالصاً أو بلونٍ آخر أو بأنثى أو بكبش ليس له قرن، كله يجزئ، لكن هذا من باب الأفضلية.
وفيه أن السنة يتولاها المضحي بيده إذا استطاع، كما كان النبي - عليه الصلاة والسلام - يتولاها بيده, صاحب الضحية يتولاها بنفسه، ويذبحها بنفسه، هذا هو الأفضل، فإن كان ما يستطيع، أو ما يُحسن وَكَّل من يقوم مقامه ويذبح عنه، سواء رجل أو امرأة، حتى المرأة

(1/769)

تذبح لنفسها، إذا كانت تعرف وتُحسن.
وفيه أنه يضع رجله على صفاحهما (1)، حتى يتمكن من الذبح, ولا تحتاج إلى تربيط، إنما يطرحها على جنبها الأيسر، البقرة والشاة على جنبها الأيسر موجهة إلى القبلة, هذا هو الأفضل، والبعير ينحر نحراً في لبته، وهو واقف معقولة يده اليسرى، هذا هو الأفضل، ويأكل ويطعم من الضحية يتصدق، يطعم الأقارب والجيران، ويأكل منها، ويدخر منها إذا شاء قليلاً، لا بأس.
_________
(1) صفح كل شيء: وجهه، وناحيته، ومنه الحديث: «غير مقنع رأسه، ولا صافح بخده» أي غير مبرز صفحة خدّه، ولا مائل في أحد الشقين. النهاية في غريب الحديث والأثر،
3 - / 33، مادة (صفح).

(1/770)


17 - كتاب الأشربة - الإفهام

الإفهام في شرح عمدة الأحكام

17 - كتاب الأشربة
398 - عن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّ عُمَرَ قَالَ ــ عَلَى مِنْبَرِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - ــ: أَمَّا بَعْدُ، أَيُّهَا النَّاسُ، فإنَّهُ (1) نَزَلَ تَحْرِيمُ الْخَمْرِ، وَهِيَ مِنْ خَمْسَةٍ: مِنَ الْعِنَبِ، وَالتَّمْرِ، وَالْعَسَلِ، وَالْحِنْطَةِ، وَالشَّعِيرِ. وَالْخَمْرُ: مَا خَامَرَ الْعَقْلَ، و (2) ثَلاثٌ وَدِدْتُ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ عَهِدَ إلَيْنَا فِيهَنَّ عَهْداً نَنْتَهِي إلَيْهِ: الْجَدُّ، وَالْكَلالَةُ، وَأَبْوَابٌ مِنْ أَبْوَابِ الرِّبَا» (3).
399 - عن عائشة - رضي الله عنها -، «عَنِ النبيِّ - صلى الله عليه وسلم - سُئِلَ عَنِ الْبِتْعِ؟ فَقَالَ: «كُلُّ شَرَابٍ أَسْكَرَ فَهُوَ حَرَامٌ» (4).
البتع: نبيذ العسل.
400 - عن عبد اللَّه بن عباس - رضي الله عنهما - قال: «بَلَغَ عُمَرَ - رضي الله عنه - أَنَّ فُلاناً بَاعَ خَمْراً، فَقَالَ: قَاتَلَ اللَّهُ فُلاناً، أَلَمْ يَعْلَمْ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «لَعَنَ اللَّهُ (5)
_________
(1) في نسخة الزهيري: «إنه»، وهذه من صحيح البخاري، برقم 5588، ولفظ المتن من مسلم، برقم 33 - (3032).
(2) «و»: ليست في نسخة الزهيري، وهي في صحيح البخاري، برقم 5588.
(3) رواه البخاري، كتاب التفسير، باب قوله: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} [المائدة: 90]، برقم 4616، وكتاب الأشربة، باب ما جاء في الخمر ما خامر العقل من الشرب، ومسلم، كتاب التفسير، باب في نزول تحريم الخمر، برقم 33 - (3032) بلفظه.
(4) رواه البخاري، كتاب الوضوء، باب لا يجوز الوضوء بالنبيذ ولا المسكر، برقم 242، بلفظه، ومسلم، كتاب الأشربة، باب بيان أن كل مسكر خمر، وأن كل خمر حرام، برقم 2001، بلفظه أيضاً.
(5) في نسخة الزهيري: «قاتل اللَّه»، وهو لفظ البخاري، برقم 2223، ولفظ: «لعن اللَّه اليهود» في البخاري، برقم 3460.

(1/771)

الْيَهُودَ، حُرِّمَتْ عَلَيْهِمُ الشُّحُومُ، فَجَمَلُوهَا فَبَاعُوهَا؟» (1). (2).
119 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق بالأشربة المحرمة، وهي شراب الخمر؛ لأنه مسكر؛ فلهذا حرمه اللَّه؛ - عز وجل - لما فيه من اغتيال العقول، والإيقاع في الشحناء، والعداوة، والبغضاء، والصد عن ذكر اللَّه، وعن الصلاة، كما قال - عز وجل -: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} (3).
فالأمر عظيم؛ ولهذا نبه اللَّه عليه، وعظمه، وحذَّر عباده منه, فالخمر غول العقول، يغتالها، ويصدها عن ذكر اللَّه، وعن الصلاة, والميسر كذلك, وهو القمار، يغتال العقول، والألباب؛ لما فيه من الطمع، وأكل الأموال الكثيرة بالباطل، وربما أراد مالاً، فَسُلِب ما لديه, فهو سبيل للشحناء، والعداوة، وأخذ الأموال بغير حقها.
_________
(1) رواه البخاري، كتاب البيوع، باب لا يذاب شحم الميتة، ولا يباع ودكه، برقم 2223، وفي أحاديث الأنبياء، برقم 3460، ومسلم، كتاب المساقاة والمزارعة، باب تحريم بيع الخمر والميتة والخنزير والأصنام، برقم 1582، بلفظه إلا أنه صرح باسم سمرة.
(2) في نسخة الزهيري زيادة: «جملوها: أذابوها».
(3) سورة المائدة، الآيتان: 90 - 91.

(1/772)

خطب عمر - رضي الله عنه - وأرضاه في خلافته، فقال في بعض خطبه: أيها الناس إنه نزل تحريم الخمر يعني من جهة اللَّه, اللَّه حرمه, من جهة القرآن الكريم المنزل من السماء, وهكذا الوحي الثاني السنة, هي أيضاً منزلة من السماء, قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} (1)، اللَّه أنزل تحريم الخمر في الكتاب العظيم والسنة المطهرة.
فيجب الحذر منها, والتواصي بتركها، وعقوبة من تعاطاها، إذا ثبت ذلك عليه.
قال: وهي من خمسة: من العنب، والتمر، والعسل، والحنطة، والشعير, يعني غالباً تكون من هذه الخمسة، غالباً: من العنب: عصير العنب، ومن التمر، ومن العسل، ومن الحنطة، والشعير، وقد تكون من غير ذلك، وقد تكون من الذرة، وقد تكون من أشياء أخرى, وضابطها كل ما أسكر هذا ضابطها، من أي جنس كانت، ومن أي ثمر كانت، ومن أي حبوب كانت, فما أسكر فهو حرام، كما قال - عليه الصلاة والسلام -: «كُلُّ مُسْكِرٍ خَمْرٌ، وَكُلُّ مُسْكِرٍ حَرَامٌ» رواه مسلم (2).
في حديث عائشة: لما سئل عن البتع، وهو نبيذ العسل، قال: «كل شراب أسكر فهو حرام» (3).
_________
(1) سورة النجم، الآيتان: 3 - 4.
(2) مسلم، برقم 2003، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 275.
(3) رواه البخاري، برقم 242، ومسلم، برقم 2001، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 275.

(1/773)

وفي حديث أبي موسى في الصحيحين أيضاً: لما سئل عن البتع والمزر، قال: «كل مسكر حرام» (1) , سواء كان بتعاً، أو مزراً.
البتع: نبيذ العسل, والمزر: نبيذ الشعير.
وهكذا ما يتخذ في الإناء: من العنب، والتمر، والذرة، وغير ذلك.
الاعتبار بالإسكار لا بالمادة، المادة سواء كانت ذرةً، أو شعيراً، أو تمراً، أو عسلاً، أو غير ذلك.
ومتى عُلِمَ أنه خمرٌ لم يجز بيعه، ولا شراؤه، ولا المعاوضة عليه، بل يجب إتلافه, مَتَى عُلِمَ أنه مسكر وجب إتلافه، ولا يجوز بيعه، ولا شراؤه، ولا الاعتياض عنه، ولمَّا «بَلَغَ عُمَرَ أَنَّ بعض عماله بَاعَ خَمْرًا لليهود، قَالَ: قَاتَلَ اللَّهُ فُلَانًا، أَلَمْ يَعْلَمْ أَنَّ اللَّهَ جلّ وعلا، لما حرم على الْيَهُودَ الشُّحُومَ جَمَلُوهَا، فَبَاعُوهَا، فأكلوا ثمنها» (2). فعابهم اللَّه بذلك, أي عابهم بتعاطيهم الحيل, فلا يجوز للمسلم أن يتعاطى ما يتعاطاه اليهود بالتحيّل على محارم اللَّه, ولو باعها على حساب اليهود والنصارى، لا, هم الذين يتولون أمورهم، لا يتولى لهم شيئاً, تؤخذ منهم الجزية من أموالهم، ولكن لا تباع لهم الخمر، ولا غيرها مما حرم اللَّه، بل هم يتولون بيع ما عندهم, والمسلمون لهم الجزية، عليهم من أموالهم من غير نظر إلى هذا المال: من أين
_________
(1) مسلم، برقم 2003، وتقدم تخريجه في تخريج أحاديث شرح حديث المتن رقم 275.
(2) البخاري، برقم 2223، ومسلم، برقم 1582، وتقدم تخريجه في تخريج حديث المتن رقم 400.

(1/774)

جاء. وفي الحديث يقول - صلى الله عليه وسلم -: «لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم اللَّه بأدنى الحيل» (1)، ومن حيلهم أنهم لما حرم اللَّه عليهم الشحوم جملوها، يعني أذابوها، ثم باعوها وأكلوا أثمانها، وقالوا: ما بعنا شحماً، إنما بعنا ذوباً، غيّروا الاسم, واستحلّوا ما حرم اللَّه بهذه الحيلة، فعاقبهم اللَّه، فذمّهم، ولعنهم, هكذا الطائفة منهم، الذين احتالوا على الصيد يوم السبت، لمّا حرم عليهم الصيد يوم السبت، نصبوا الشباك يوم الجمعة، وأخذوا الصيد يوم الأحد, صاروا يصيدون يوم السبت بالحيلة.
فالواجب على المسلم أن يحذر صفات المغضوب عليهم، وهم اليهود، فلا يتساهل في حِلِّ ما حرم اللَّه، بل يبتعد عن ذلك، يحذر كل ما حرم اللَّه عليه، ولا يتوصل إلى ذلك بالحيل الباطلة, فالحيلة لا تحل حراماً، بل يزداد صاحبها إثماً، نسأل اللَّه العافية.
_________
(1) حسنه الشيخ الألباني في إرواء الغليل، 5/ 375، وقال: أخرجه ابن بطة في جزء في الخلع وإبطال الحيل، ص 24.

(1/775)


18 - كتاب اللباس - الإفهام

الإفهام في شرح عمدة الأحكام

18 - كتاب اِللِّبَاس
401 - عن عمر بن الخطاب - رضي الله عنه - قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «لا تَلْبَسُوا الْحَرِيرَ، فَإِنَّهُ مَنْ لَبِسَهُ فِي الدُّنْيَا، لَمْ يَلْبَسْهُ فِي الآخِرَةِ» (1).
402 - عن حُذَيفة بن اليَمان - رضي الله عنهما - قال: سمعتُ رسولَ اللَّه - صلى الله عليه وسلم - يقول: «لا تَلْبَسُوا الْحَرِيرَ، وَلا الدِّيبَاجَ، وَلا تَشْرَبُوا فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ، وَلا تَاكُلُوا فِي صِحَافِهِا، فَإِنَّهَا لَهُمْ فِي الدُّنْيَا، وَلَكُمْ فِي الآخِرَةِ» (2).
403 - عن البراء بن عازب - رضي الله عنهما - قال: «مَا رَأَيْتُ مِنْ ذِي لِمَّةٍ فِي حُلَّةٍ حَمْرَاءَ أَحْسَنَ مِنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، لَهُ شَعَرٌ يَضْرِبُ إلَى (3) مَنْكِبَيْهِ، بَعِيدُ مَا بَيْنَ الْمَنْكِبَيْنِ، لَيْسَ بِالْقَصِيرِ وَلا بِالطَّوِيلِ» (4).
_________
(1) رواه البخاري، كتاب اللباس، باب لبس الحرير وافتراشه للرجال، وقدر ما يجوز منه، برقم 5834، ومسلم، كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء، وخاتم الذهب والحرير على الرجال، وإباحته للنساء، وإباحة العلم ونحوه للرجل ما لم يزد على أربع أصابع، برقم 11 - (2069)، واللفظ له.
(2) رواه البخاري، كتاب الأطعمة، باب الأكل في إناء مفضض، برقم 5426، واللفظ له، إلا أنه قال في آخره: «ولنا»، بدل: «ولكم»، ومسلم، كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء، وخاتم الذهب والحرير على الرجال، وإباحته للنساء، وإباحة العلم ونحوه للرجل ما لم يزد على أربع أصابع، برقم 5 - (2067).
(3) «إلى»: ليست في نسخة الزهيري.
(4) رواه البخاري، كتاب اللباس، باب الجعد، برقم 5901، ومسلم، كتاب الفضائل، باب في صفة النبي - صلى الله عليه وسلم -، وانه كان أحسن الناس وجهاً، برقم 92 - (2337)، واللفظ له.

(1/776)

120 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة تتعلق باللباس, الأصل في اللباس الحل والإباحة؛ لأن اللَّه خلق للعباد ما في الأرض جميعاً من المآكل والمشارب، والمساكن، والملابس، والمراكب، إلا ما حرمه الشرع، إلا ما حرمه اللَّه، قال تعالى: {يَا بَنِي آدَمَ (1) [قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ} (2)] (3).
[...] (4)، وغير هذا (5) مما يلبسه الناس، ولا حرج في ذلك، وجعل لهم أيضاً ملابسَ وجمالاً، وهي الرياش، يقال ريش ورياش، تلبس للتجمل, فالملابس قسمان: قسم تُسْتَرُ به العورات، وقسم يُتَّخَذُ للزينة والجمال، كما في الحديث الصحيح: «إِنَّ اللهَ جَمِيلٌ يُحِبُّ الْجَمَالَ» (6).
هذا كله من فضل اللَّه جل وعلا، وإحسانه لعباده: أن هيأ لهم وخلق لهم ما يسترون به العورات: وما يتجملون به بين الناس, ويستثنى من ذلك الحرير، فإنه لا يجوز للرجال؛ لقوله - صلى الله عليه وسلم -: «لا تلبسوا الحرير»، هذا خطاب للرجال، «فإنه من لبسه في الدنيا لم
_________
(1) نهاية الوجه الأول من الشريط التاسع عشر.
(2) سورة الأعراف، الآية: 26.
(3) قرأ الشيخ أول الآية، وانتهى الشريط، فأكملت ما بين المعقوفين من المصحف
(4) ما بين المعقوفين سقط من الشريط، ولكن لا يؤثر على المعنى.
(5) أول الوجه الثاني من الشريط التاسع عشر.
(6) مسلم، كتاب الإيمان، باب تحريم الكبر وبيانه، برقم 91.

(1/777)

يلبسه في الآخرة» (1)، كما قال في أهل الجنة: {يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} (2)، أهل الجنة لباسهم فيها الحرير، فمن لبسه في الدنيا من الرجال، فهو على هذا الوعيد الشديد، على هذا الخطر, من حرمان دخول الجنة، أو حرمانه لباس الحرير فيها, أما النساء فلا بأس في حقهن في لبس الحرير؛ لأنهن محتاجات للزينة لأزواجهن, اللَّه أباح لهن الحرير، وأباح لهن الذهب، وحرَّم ذلك على الرجال, كما في الحديث يقول - صلى الله عليه وسلم -: «أُحل الذهب والحرير لإناث أمتي، وحُرِّمَ على ذكورها» (3).
وفي حديث علي - رضي الله عنه -: أنه - عليه الصلاة والسلام -: «أَخَذَ ذَهَبًا فِي يدِهِ اليُمْنَى، وَحَرِيرًا فِي يدِه اليُسْرى، وقَالَ: «هَذَانِ حِلٌ لأُناثِ أُمَّتِي» (4).
_________
(1) البخاري، برقم 5834، ومسلم، 2069، وتقدم تخريجه في تخريج حديث المتن رقم 401.
(2) سورة فاطر، الآية: 33.
(3) أخرجه أحمد، 32/ 259، برقم 19503، والنسائي، كتاب الزينة، تحريم الذهب على الرجال، برقم 5148، والبيهقي، 2/ 425، برقم 4020، والطيالسي، ص 69، برقم 506، وعبد الرزاق في الجامع، 11/ 68، برقم 19، وقال محققو المسند: «حديث صحيح بشواهده»، وصححه الألباني في مشكاة المصابيح، 2/ 486.
(4) أخرج أحمد، 2/ 146، برقم 750: عَنْ عَبْدِ اللهِ بْنِ زُرَيْرٍ الْغَافِقِيِّ، قَالَ: سَمِعْتُ عَلِيًّا، يَقُولُ: أَخَذَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - ذَهَبًا بِيَمِينِهِ، وَحَرِيرًا بِشِمَالِهِ، ثُمَّ رَفَعَ بِهِمَا يَدَيْهِ فَقَالَ: «هَذَانِ حَرَامٌ عَلَى ذُكُورِ أُمَّتِي»، وأخرجه - أيضاً- أبو داود، كتاب اللباس، باب في الحرير للنساء، برقم 4057، والنسائي، كتاب الزينة، تحريم الذهب على الرجال، برقم 5144، وابن ماجه، كتاب اللباس، باب لبس الحرير والذهب للنساء، برقم 3595، والبيهقي، 2/ 425، برقم 4019، والأحاديث المختارة للضياء المقدسي، 1/ 318، وحسن إسناده، وصححه لشواهده محققو المسند، والعلامة الألباني في صحيح الترغيب والترهيب، 2/ 224، برقم 2049.

(1/778)

ورأى - صلى الله عليه وسلم - رجلاً في يده خاتماً من ذهب فطرحه, وقال: «يَعْمِدُ أَحَدُكُمْ إِلَى جَمْرَةٍ مِنَ النَارٍ فَيَضْعُهَا فِى يَدِهِ» (1)، ذلك مما يدل على تحريم التختم بالذهب, وقد ورد في الحديث الصحيح: النهي عن التختم بالذهب, أي في حق الرجال (2) , ونهى - صلى الله عليه وسلم - الناس جميعاً عن الشرب في الذهب والفضة والأكل فيهما هذا عام للرجال والنساء جميعاً, أمّا النهي عن لبس الحرير والديباج (3)، فهذا خاص بالرجال.
والديباج هو الغليظ من الحرير.
والإستبرق هو الحرير الذي له لَمَعَان, وكل أنواع الحرير محرمة على الرجال، مباحة للنساء، إلا الشيء اليسير: كموضع أصبعين أو ثلاث أو أربع فيباح للرجل, كالزَّرّ (4) والرقعة في الثوب
_________
(1) صحيح مسلم، كتاب اللباس والزينة، باب تحريم خاتم الذهب على الرجال ونسخ ما كان من إباحته في أول الإسلام، برقم 2090: عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - رَأَى خَاتَمًا مِنْ ذَهَبٍ فِي يَدِ رَجُلٍ فَنَزَعَهُ فَطَرَحَهُ وَقَالَ: «يَعْمِدُ أَحَدُكُمْ إِلَى جَمْرَةٍ مِنْ نَارٍ فَيَجْعَلُهَا فِي يَدِهِ». فَقِيلَ لِلرَّجُلِ بَعْدَ مَا ذَهَبَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - خُذْ خَاتَمَكَ انْتَفِعْ بِهِ. قَالَ لاَ وَاللَّهِ لاَ آخُذُهُ أَبَدًا وَقَدْ طَرَحَهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم -.
(2) مسلم، كتاب اللباس والزينة، باب تحريم خاتم الذهب على الرجال ونسخ ما كان من إباحته في أول الإسلام، برقم 2089: «عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ - صلى الله عليه وسلم -: «أَنَّهُ نَهَى عَنْ خَاتَمِ الذَّهَبِ».
(3) البخاري، برقم 5426، ومسلم، برقم 2066، و2067، وتقدم تخريجه في تخريج حديث المتن رقم 402.
(4) الزِّرُّ: وَاحِدُ الأزْرار التي تُشَدّ بها الكِلَلُ والسّتورُ على ما يكون في حَجَلِة العرُوس. وقيل إنما هو بتقديم الراء على الزاي النهاية في غريب الحديث والأثر، 2/ 299، مادة (زرر)، ولفَظَهُ الشيخ بفتح الزاي وتشديدها، وفي مختار الصحاح، ص: 114: الزِّر - بالكسر - واحد أزرار القميص، والزَّر - بالفتح - مصدر زَرَّ القميص، إذا شَدَّ أزاره، وبابه رَدَّ، يقال: ازرُرْ عليك قميصك، وزَرَّه، وزرُّه، وزرِّه - بفتح الراء وضمها وكسرها-.

(1/779)

إذا كانت صغيرة، ونحو ذلك من الشيء اليسير، يُباح للرجل موضع أصبعين أو ثلاثة (1) للحاجة لهذا, ومن اللباس الجلوس، كما في حديث حذيفة «نهى عن الجلوس على الحرير» (2)،
أيضاً, فالرجل لا يلبس الحرير ولا الديباج، ولا يجلس عليه، ولا يتخذ منها مخاد يتكئ عليها, أما النساء فلا حرج في ذلك.
ونهى - صلى الله عليه وسلم - عن الشرب في آنية الفضة والأكل فيها وقال: «إنها لهم في الدنيا ولكم في الآخرة» (3) , فإن الكفرة في الدنيا لا يتورعون عن الحرام، أما المؤمنون فإنها لهم في الآخرة، يشربون في آنية الذهب والفضة في الآخرة.
وفي حديث البراء بن عازب: الدَّلالة على أنه لا بأس بلبس الأحمر، ولهذا قال «مَا رَأَيْتُ مِنْ ذِي لِمَّةٍ فِي حُلَّةٍ حَمْرَاءَ أَحْسَنَ مِنْ
_________
(1) أخرج مسلم، في كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء، وخاتم الذهب والحرير على الرجل، وإباحته للنساء، وإباحة العلم ونحوه للرجل، ما لم يزد على أربع أصابع، برقم 15 - (2069): عَنْ سُوَيْدِ بْنِ غَفَلَةَ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ، خَطَبَ بِالْجَابِيَةِ، فَقَالَ: «نَهَى نَبِيُّ اللَّهِ - صلى الله عليه وسلم - عَنْ لُبْسِ الْحَرِيرِ إِلَّا مَوْضِعَ إِصْبَعَيْنِ، أَوْ ثَلَاثٍ، أَوْ أَرْبَعٍ».
(2) أخرج البخاري، كتاب اللباس، باب افتراش الحرير، برقم 5837،: عَن حُذَيْفَةَ - رضي الله عنه - قَالَ: «نَهَانَا النَّبِيُّ - صلى الله عليه وسلم - أَنْ نَشْرَبَ فِي آنِيَةِ الذَّهَبِ وَالفِضَّةِ، وَأَنْ نَاكُلَ فِيهَا، وَعَنْ لُبْسِ الحَرِيرِ وَالدِّيبَاجِ، وَأَنْ نَجْلِسَ عَلَيْهِ» ..
(3) البخاري، برقم 5426، ومسلم، برقم 2066، وتقدم تخريجه في تخريج حديث المتن رقم 402.

(1/780)

رَسُولِ اللَّهِ - صلى الله عليه وسلم -» (1)، هذا يدل على أنه لا بأس بلبس الحلل إذا كانت من الملابس الحمر, فالأحمر لا بأس به، والأسود والأخضر والأزرق, لكن أفضلها البياض، أفضل الملابس البياض، والأنواع الثانية لا بأس بها، لا بأس أن يلبس أزرقَ، أو أخضرَ، أو أحمرَ، أو أسودَ، كما في هذا الحديث, كان عليه - صلى الله عليه وسلم - حلة حمراء.
وفي حديث أبي جحيفة أنه «خرج - صلى الله عليه وسلم - في حجة الوداع، وعليه حلة حمراء فصلى بالناس» (2) , وثبت أنه - صلى الله عليه وسلم - «دَخَلَ عَامَ الفَتْحِ، وَعَلَيْهِ عِمَامَةٌ سَوْدَاءُ» (3) , «وطاف في بعض طوافه وعليه برد أخضر» (4)، يدل ذلك على أن هذه الأنواع لا بأس بها, لكن يحرم التشبه بالنساء، تكون ملابس تليق بالرجال، وتناسب الرجال، ولا يجوز التشبه بالنساء في أي لباس, فإذا لبس الأخضر، أو الأسود، أو الأزرق، أو غيرها، ينبغي أن تكون على شكل لا يشابه لباس المرأة.
وهكذا المرأة ليس لها أن تلبس لبس الرجل، ليس لها التشبه
_________
(1) رواه البخاري، برقم 5901، ومسلم، برقم 2337، وتقدم تخريجه في تخريج حديث المتن رقم 403.
(2) رواه البخاري، برقم 187، ومسلم، برقم 503، وتقدم تخريجه في تخريج حديث المتن رقم 69.
(3) مسلم، كتاب الحج، باب جواز دخول مكة بغير إحرام، برقم 1358.
(4) أخرجه أبو داود، كتاب المناسك، باب الاضطباع في الطواف، برقم 1883، بلفظ: «طَافَ النَّبيُّ - صلى الله عليه وسلم - مضطبعاً، بِبُرْدٍ أخْضَرَ»، وفي الترمذي، كتاب الحج، باب ما جاء أن النبي - صلى الله عليه وسلم - طاف مضطبعاً، برقم 859، ولفظه: «ببردٍ» دون ذكر اللون، وفي ابن ماجه، كتاب المناسك، باب الاضطباع، برقم 2954، دون ذكر البرد، ولا لونه، وفي المعجم الأوسط للطبراني، 3/ 100، برقم 2615، بلفظ: «رأيت رسول اللَّه - صلى الله عليه وسلم - يخطب الناس بمنى على بغلة، عليه برد أخضر، ورجل من أهل بدر بين يديه يعبر عنه، فجئت حتى أدخلت يدي بين قدميه وشراكه، فجعلت أعجب من بردها».وحسنه العلامة الألباني في صحيح أبي داود، 6/ 133، برقم 1645.

(1/781)

بالرجال في الملابس ولا في غيرها، كلٌّ منهما يحرم عليه التشبه بالآخر: في كلامه، أو مشيه، أو في لباسه، أو نحو ذلك.
وفيه بيان أن الرسول - صلى الله عليه وسلم - كان يتخذ اللمة، يعني يُربِّي الشعر على الرأس، فلا بأس بذلك، إذا كان لقصد شرعي، كما فعله النبي - صلى الله عليه وسلم -.
أما أن يربي الشعر لأجل الفساد، والتعرض للنساء، هذا لا يجوز يُمنع، أما إذا كان اتَّخذه لا لهذا المقصد، فلا بأس.
وفيه بيان خلقته - صلى الله عليه وسلم -، وأنه كان بعيد ما بين المنكبين، وأنه ليس بالقصير، ولا بالطويل، وسط من الرجال، ربعة من الرجال، ليس بالقصير، ولا بالطويل، بل بينهما، بين الرجلين، رجل بين رجلين: بعيد ما بين المنكبين - عليه الصلاة والسلام -، كث اللحية، أبيض اللون، مشرب بحمرة - عليه الصلاة والسلام - , حسن العينين, ومن أحسن الناس خِلقة، قال أنس: ما رأيت رجلاً أحسن من رسول اللَّه - صلى الله عليه وسلم -، كان أحسن الناس، وأجمل الناس - عليه الصلاة والسلام - (1).
_________
(1) أخرج البخاري، كتاب السير، باب الشجاعة في الحرب والجبن، برقم 2820: عَنْ أَنَسٍ - رضي الله عنه - قَالَ: «كَانَ النَّبِيُّ - صلى الله عليه وسلم - أَحْسَنَ النَّاسِ وَأَشْجَعَ النَّاسِ وَأَجْوَدَ النَّاسِ وَلَقَدْ فَزِعَ أَهْلُ الْمَدِينَةِ فَكَانَ النَّبِيُّ - صلى الله عليه وسلم - سَبَقَهُمْ عَلَى فَرَسٍ وَقَالَ وَجَدْنَاهُ بَحْرًا»، ومسلم، كتاب الفضائل، باب في شجاعة النبي - عليه السلام - وتقدمه للحرب، برقم 2307، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «كَانَ رَسُولُ اللهِ - صلى الله عليه وسلم - أَحْسَنَ النَّاسِ، وَكَانَ أَجْوَدَ النَّاسِ، وَكَانَ أَشْجَعَ النَّاسِ وَلَقَدْ فَزِعَ أَهْلُ الْمَدِينَةِ ذَاتَ لَيْلَةٍ، فَانْطَلَقَ نَاسٌ قِبَلَ الصَّوْتِ، فَتَلَقَّاهُمْ رَسُولُ اللهِ - صلى الله عليه وسلم - رَاجِعًا، وَقَدْ سَبَقَهُمْ إِلَى الصَّوْتِ، وَهُوَ عَلَى فَرَسٍ لأَبِي طَلْحَةَ عُرْيٍ، فِي عُنُقِهِ السَّيْفُ وَهُوَ يَقُولُ: لَمْ تُرَاعُوا، لَمْ تُرَاعُوا قَالَ: وَجَدْنَاهُ بَحْرًا، أَوْ إِنَّهُ لَبَحْرٌ».

(1/782)

فالواجب على المؤمن وهكذا المؤمنة التقيد بما شرع اللَّه، والحذر مما حرم اللَّه في كل شيء.
س: لبس الأحمر المنهي عنه إذا كان فيه أعلام أو أحمر مطلقاً؟
ج: بعض أهل العلم اشترط بأن يكون له أعلام، من برود اليمن، لأجل بعض الأحاديث (1)، وقال: إذا كانت الحمرة غالبة شديدة كرُه, ولكن أحاديث لبس الأحمر كلها في الصحيحين أصح من حديث المفدَّى، والأصل الجواز.
404 - عن البراء بن عازب (2) - رضي الله عنهما - قال: «أَمَرْنَا رَسُولُ اللَّه - صلى الله عليه وسلم - بِسَبْعٍ، وَنَهَانَا عَنْ سَبْعٍ، أَمَرْنَا: بِعِيَادَةِ الْمَرِيضِ، وَاتِّبَاعِ الْجِنَائزِ (3)، وَتَشْمِيتِ الْعَاطِسِ، وَإِبْرَارِ الْقَسَمِ ــ أَوِ الْمُقْسِمِ ــ وَنَصْرِ الْمَظْلُومِ،
_________
(1) أخرج أحمد، 25/ 114، برقم 15807 أَنَّ رَافِعَ بْنَ خَدِيجٍ حَدَّثَهُمْ، أَنَّهُمْ خَرَجُوا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فِي سَفَرٍ، قَالَ: فَلَمَّا نَزَلَ رَسُولُ اللهِ - صلى الله عليه وسلم - لِلْغَدَاءِ قَالَ: عَلَّقَ كُلُّ رَجُلٍ بِخِطَامِ نَاقَتِهِ، ثُمَّ أَرْسَلْنَاهُنَّ فِي الشَّجَرِ، قَالَ: ثُمَّ جَلَسْنَا مَعَ رَسُولِ اللهِ - صلى الله عليه وسلم -، قَالَ: وَرِحَالُنَا عَلَى أَبَاعِرِنَا، قَالَ: فَرَفَعَ رَسُولُ اللهِ - صلى الله عليه وسلم - رَاسَهُ، فَرَأَى أَكْسِيَةً لَنَا فِيهَا خُيُوطٌ مِنْ عِهْنٍ أَحْمَرَ، قَالَ: فَقَالَ رَسُولُ اللهِ - صلى الله عليه وسلم -: «أَلَا أَرَى هَذِهِ الْحُمْرَةَ قَدْ عَلَتْكُمْ»، قَالَ: فَقُمْنَا سِرَاعًا لِقَوْلِ رَسُولِ اللهِ - صلى الله عليه وسلم - حَتَّى نَفَرَ بَعْضُ إِبِلِنَا فَأَخَذْنَا الْأَكْسِيَةَ فَنَزَعْنَاهَا مِنْهَا، وأبو داود، كتاب اللباس، باب في الحمرة، برقم 4070، وضعفه محققو المسند، 25/ 115، وفي سنن أبي داود، كتاب اللباس، باب في الحمرة، برقم 4069، والترمذي، كتاب الأدب، باب ما جاء في كراهية لبس المعصفر للرجال والقسي، برقم 2807، والحاكم، 4/ 190، والطبراني في الوسط، 2/ 91، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: «مَرَّ عَلَى النَّبِيِّ - صلى الله عليه وسلم - رَجُلٌ عَلَيْهِ ثَوْبَانِ أَحْمَرَانِ فَسَلَّمَ عَلَيْهِ فَلَمْ يَرُدَّ النَّبِيّ - صلى الله عليه وسلم - عَلَيْهِ»، وضعفه العلامة الألباني في ضعيف سنن الترمذي، ص 334.
(2) في نسخة الزهيري: «أيضاً».
(3) في نسخة الزهيري: «الجنازة»، والذي في المتن لفظ البخاري، برقم 1239، والجنازة لفظ مسلم، برقم 2066.

(1/783)

وَإِجَابَةِ الدَّاعِي، وَإِفْشَاءِ السَّلامِ، وَنَهَانَا عَنْ خَوَاتِمَ (1) ــ أَوْ عَنْ (2) تَخَتُّمٍ ــ بِالذَّهَبِ (3)، وَعَنْ شُرْبٍ بِالْفِضَّةِ، وَعَنِ الْمَيَاثِرِ، وَعَنِ الْقَسِّيِّ، وَعَنْ لُبْسِ الْحَرِيرِ، وَالإِسْتَبْرَقِ، وَالدِّيبَاجِ» (4).
405 - وعن عبد اللَّه بن عمر - رضي الله عنهما -، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم -: اصْطَنَعَ خَاتَماً مِنْ ذَهَبٍ، فَكَانَ يَجْعَلُ فَصَّهُ فِي بَاطِنِ كَفِّهِ إذَا لَبِسَهُ، فَصَنَعَ النَّاسُ مثل ذَلِكَ (5)، ثُمَّ إنَّهُ جَلَسَ عَلَى الْمِنْبَرِ (6)، فَنَزَعَهُ، وَقَالَ: «إنِّي كُنْتُ أَلْبَسُ هَذَا الْخَاتَمَ، وَأَجْعَلُ فَصَّهُ مِنْ دَاخِلٍ» فَرَمَى بِهِ، ثُمَّ قَالَ: «وَاَللَّهِ لا أَلْبَسُهُ أَبَداً»، فَنَبَذَ النَّاسُ خَوَاتِيمَهُمْ (7).
وفي لفظٍ: «جَعَلَهُ فِي يَدِهِ الْيُمْنَى» (8).
406 - عن عمر بن الخطاب - رضي الله عنه -، أَن رسولَ اللَّه - صلى الله عليه وسلم - «نَهَى عَنْ لُبْسِ (9)
_________
(1) في نسخة الزهيري: «خواتيم»، وهي لفظ مسلم، برقم 2066.
(2) «عن»: ليست في نسخة الزهيري، ولفظ المتن في مسلم، برقم 2066.
(3) في نسخة الزهيري: «الذهب» بدون الباء، ولفظ المتن لمسلم، برقم 2066.
(4) رواه البخاري، كتاب الجنائز، باب الأمر باتباع الجنائز، برقم 1239، ومسلم، كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء، وخاتم الذهب والحرير على الرجل، وإباحته للنساء، وإباحة العلم ونحوه للرجل، ما لم يزد على أربع أصابع، برقم 2066، واللفظ له.
(5) «مثل ذلك»: ليست في نسخة الزهيري.
(6) «على المنبر»: ليست في نسخة الزهيري، وهي في مسلم، برقم 2091.
(7) رواه البخاري، كتاب اللباس، باب خواتيم الذهب، برقم 5865، ومسلم، كتاب اللباس والزينة، باب تحريم التبختر في المشي مع إعجابه بثيابه، برقم 2091، بلفظه.
(8) رواه البخاري، كتاب اللباس، باب من جعل فص الخاتم في بطن كفه، برقم 5876، ومسلم، كتاب اللباس والزينة، باب تحريم التبختر في المشي مع إعجابه بثيابه، برقم 53 - (2091).
(9) في نسخة الزهيري: «لبوس»، وهو لفظ مسلم، برقم 12 - (2069).

(1/784)

الْحَرِيرِ، إلاَّ هَكَذَا، ــ وَرَفَعَ لَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - أُصْبُعَيْهِ: السَّبَّابَةَ، وَالْوُسْطَى» (1).
ولمسلمٍ، «نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - (2) عَنْ لُبْسِ الْحَرِيرِ، إلاَّ مَوْضِعَ أُصْبُعَيْنِ، أَوْ ثَلاثٍ، أَوْ أَرْبَعٍ» (3).
121 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة الثابتة عن رسول اللَّه - عليه الصلاة والسلام -، كلها تتعلق باللباس، وفيها أحكام أخرى، والمقصود ما يتعلق باللباس؛ لأن الباب باب اللباس لما يباح، وما يحرم.
الأصل في هذا الباب الحل, الأصل في الباب: المأكولات، والمشروبات، والملبوسات، والمركوبات الأصل فيها الحل, إلا ما حرمه الشرع, فيطالب بالدليل من ادعى تحريم شيء منها؛ لأنه خلاف الأصل, ومن ادعى الحل فمعه الأصل, قال اللَّه جل وعلا: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا} (4)، وقال سبحانه: {وَسَخَّرَ لَكُمْ مَا فِي
_________
(1) رواه البخاري، كتاب اللباس، باب لبس الحرير وافتراشه للرجال وقدر ما يجوز منه، برقم 5829، ومسلم، كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء، وخاتم الذهب والحرير على الرجل، وإباحته للنساء، وإباحة العلم ونحوه للرجل، ما لم يزد على أربع أصابع، برقم 12 - (2069)، واللفظ له.
(2) في نسخة الزهيري: «نهى النبي - صلى الله عليه وسلم -».
(3) رواه مسلم، كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء، وخاتم الذهب والحرير على الرجل، وإباحته للنساء، وإباحة العلم ونحوه للرجل، ما لم يزد على أربع أصابع، برقم 15 - (2069).
(4) سورة البقرة، الآية: 29.

(1/785)

السَّمَوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ} (1) , وقال سبحانه: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا} (2)، فاللباس لباسان: لباس ما يستر السوءات: يعني العورات، ولباس يتخذ للزينة وهو الرياش، ثم قال سبحانه: {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} (3) , لما ذكر اللباس الحسي ذكر اللباس المعنوي وهو التقوى, وهو الخير العظيم, فإن اللباس الحقيقي: اللباس الذي له الثمرة العظيمة والعاقبة الحميدة لباس التقوى, المؤمن يتخلق بطاعة اللَّه ورسوله، وترك ما نهى اللَّه عنه ورسوله، هذا هو اللباس العظيم، الذي فيه العزة في الدنيا والآخرة، والسعادة في الدنيا والآخرة.
الحديث الأول: حديث البراء بن عازب الأنصاري - رضي الله عنهما -، هو صحابي وأبوه صحابي، قال: نهانا رسول اللَّه عن سبع، وأمرنا بسبع، أي سبع خصال من جملة أشياء كثيرة أمر بها، وسبع خصال من أشياء كثيرة نهى عنها، فليس له مفهوم، يعني العدد ليس له مفهوم، بل هناك أشياء من الأوامر لم تذكر، وهناك أشياء من النواهي لم تذكر، لكن المقصود أن هذه السبع أمرهم بها، وسبع أخرى نهاهم عنها.
أمرهم بسبع: عيادة المريض, عيادة المريض من السنن المؤكدة؛ لما فيها من إشعار أخيك بتأثرك بمرضه؛ ولما في ذلك
_________
(1) سورة الجاثية، الآية: 13.
(2) سورة الأعراف، الآية: 26.
(3) سورة الأعراف، الآية: 26.

(1/786)

من العطف عليه والدعاء له، وربما وصَّفت له دواءً، وربما قضيت له حاجة، وهو يحتاج إليك فيها, فعيادة المريض من القربات العظيمة، ومن حق المسلم على أخيه.
الثاني: اتباع الجنائز, أن يتبع أخاه إذا مات، يصلي عليه، ويتبعه للمقبرة، أيضاً من السنن العظيمة، وفيها جبر لأهله، وتذكر للموت، ومواساة لأهل الميت، وتحصيل للأجر العظيم، فإن من شهد الجنازة حتى يُصلَّى عليها فله قيراط, ومن شهدها حتى تُدفن فله قيراطان, قيل يا رسول اللَّه: ما القيراطان؟ قال: «مثل الجبلين العظيمين» (1)، يعني من الأجر.
الثالث: تشميت العاطس إذا حمد اللَّه, يُقال: يرحمك اللَّه, هذه السُّنة, إذا سمعت أخاك يقول: الحمد للَّه. بعدما عطس، تقول: يرحمك اللَّه. وهو يقول: يهديكم اللَّه ويُصلح بالكم. هكذا السنة.
الرابع: إبرار القسم أو المقسم، شك من الراوي, يعني إذا قسم عليك أخوك تبر قسمه، هذا من مكارم الأخلاق, ومن حق المسلم على أخيه, إذا قال: واللَّه أن تتغدى عندي، واللَّه أن تشرب القهوة عندي، واللَّه أن تفضل لكذا. يقصد إكرامك، تجيب دعوته إذا تيسر لك ذلك، فإن شق عليك تعتذر من أخيك، حتى يسمح لك؛ لأن هذا من مكارم
_________
(1) البخاري، كتاب الجنائز، باب من انتظر حتى تدفن، برقم 1325، ولفظه: عن عَبْدِ الرَّحْمَنِ الْأَعْرَجُ أَنَّ أَبَا هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مَنْ شَهِدَ الْجَنَازَةَ حَتَّى يُصَلِّيَ فَلَهُ قِيرَاطٌ، وَمَنْ شَهِدَ حَتَّى تُدْفَنَ كَانَ لَهُ قِيرَاطَانِ» قِيلَ: وَمَا الْقِيرَاطَانِ؟ قَالَ: «مِثْلُ الْجَبَلَيْنِ الْعَظِيمَيْنِ».

(1/787)

الأخلاق، ومما تجلب به المحبة والتآلف والوئام والتعارف.
والخامس: نصر المظلوم, تنصر أخاك إذا ظُلِمَ بالكلام الطيب، والشفاعة، والفعل الطيب، حسب طاقتك, أن تنصره بما تستطيع، مما يوافق الشرع المطهر.
السادس: إجابة الداعي, إجابة الدعوة إذا دعاك لوليمة عرس أو غيره تجيب دعوته، لما في ذلك من التآلف، والإيناس، والتعاطف والتعارف, إلا أن يكون هناك منكر فأنت معذور, إن كان هناك منكر: كالخمر، والتدخين، والتصوير، وأشباه ذلك، إذا كان لك عذر، وأنت لا تستطيع إزالة هذا المنكر.
والسابع: إفشاء السلام، هذا الحق السابع إفشاء السلام.
والثامن: رد السلام, إفشاء السلام، وردُّه أيضاً، أنت مشروع لك تفشي السلام تبدأُ به, ومشروع للمُسلَّم عليه أن يُجيب, فرض عليه أن يرد السلام، كما قال سبحانه: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} (1).
التاسع: وهو النصيحة, «إذا استنصحك فانصح له» (2)، والحديث
_________
(1) سورة الأعراف، الآية: 86.
(2) أخرج مسلم، كتاب السلام، باب من حق المسلم للمسلم رد السلام، برقم 2162: عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ: «حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ سِتٌّ»، قِيلَ: مَا هُنَّ يَا رَسُولَ اللَّهِ؟ قَالَ «إِذَا لَقِيتَهُ فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ فَانْصَحْ لَهُ، وَإِذَا عَطَسَ فَحَمِدَ اللَّهَ، فَشَمِّتْهُ، وَإِذَا مَرِضَ فَعُدْهُ، وَإِذَا مَاتَ فَاتَّبِعْهُ».

(1/788)

الآخر: أن جريراً بايع النبي - صلى الله عليه وسلم - على النصح لكل مسلم (1).
وحديث: «الدين النصيحة» (2)، هذا من حق المسلم على أخيه.
وهناك حقوق أخرى جاءت بها الأحاديث عن رسول اللَّه - عليه الصلاة والسلام -، فالمؤمن يتتبع ما جاءت به السُّنة، فيفعل ما استطاع من ذلك، يتحرَّى الخير والامتثال، كما أنه يتحرَّى ما جاءت به النصوص من النواهي، فيجتنبها ويحذرها.
«ونهاهم عن سبع»، وهي الشاهد للباب.
عن التختم بالذهب, هذا لباس, فلا يجوز التختم بالذهب للرجال ولكن بالفضة لا بأس, وهكذا الشرب بالفضة والأكل كذلك أعظم، فلا يأكل في الفضة ولا يشرب فيها، ولا بالذهب من باب أولى، فقد جاء الحديث الصحيح: «لا تشربوا بآنية الذهب والفضة، ولا تأكلوا في صحافها، فإنها لهم في الدنيا، ولكم في الآخرة» متفق عليه من حديث حذيفة - رضي الله عنه - (3).
وجاء من حديث أم سلمة أيضاً عن النبي - صلى الله عليه وسلم - أنه قال: «الَّذِي يأكل أو يَشْرَبُ فِي آنيةِ الذهبِ والْفِضَّةِ إِنَّمَا يُجَرْجِرُ فِي بَطْنِهِ نَارَ
_________
(1) البخاري، الأحكام، باب كيف يبايع الإمام الناس، برقم 7204، ومسلم، كتاب الإيمان، باب بيان أن الدين النصيحة، برقم 56، ولفظ الحديث عنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ، قَالَ: بَايَعْتُ النَّبِيَّ - صلى الله عليه وسلم - عَلَى السَّمْعِ وَالطَّاعَةِ، فَلَقَّنَنِي: «فِيمَا اسْتَطَعْتُ وَالنُّصْحِ لِكُلِّ مُسْلِمٍ».
(2) مسلم، كتاب الإيمان، باب بيان أن الدين النصيحة، برقم 55.
(3) البخاري، برقم 5426، ومسلم، برقم 2066، وتقدم تخريجه في تخريج حديث المتن رقم 402.

(1/789)

جَهَنَّمَ» خرجه مسلم (1).
الأكل والشرب في أواني الذهب والفضة، هذا محرم على الجميع: الرجال، والنساء جميعاً، ليس للرجال ولا للنساء الأكل بالذهب والفضة ولا الشرب بهما.
أما التختم فهذا خاص بالرجال (2)، يجوز للمرأة أن تتختم بالذهب.
وقد اتخذ النبي - صلى الله عليه وسلم - خاتماً من ذهب ثم نزعه وقال: «لا أَلْبَسُهُ أَبَداً»، فَنَبَذَ النَّاسُ خَوَاتِيمَهُمْ (3)، واتخذ مكانه خاتماً من فضة - عليه الصلاة والسلام - , فدل ذلك على تحريم الذهب على الرجل، وأنه لا حرج في خاتم الفضة.
وأما النساء فلا حرج عليهن في خواتيم الذهب والفضة جميعاً؛ لأنهن في حاجة للزينة بذلك.
والثالث: المياثر الحمر لا يستعملها المؤمن؛ لأنها من زي الأعاجم، فلا يستعملها إذا كانت من زي الكفرة, وإن كانت المياثر من الحرير حرمت عليه؛ لأنها حرير أيضاً, فلا يركبها، ولا يلبس الحرير، فالركوب والجلوس مثل اللبس, كما أنه منهي عن [لبس] (4)
_________
(1) مسلم، كتاب اللباس والزينة، باب تحريم استعمال أواني الذهب والفضة في الشرب وغيره، على الرجال والنساء، برقم 2065.
(2) والمعنى: النهي عن التختم بالذهب خاص بالرجال.
(3) رواه البخاري، برقم 5865، ومسلم، برقم 2091، وتقدم تخريجه في تخريج حديث المتن رقم 405.
(4) ما بين المعقوفين أضيفت لإتمام المعنى.

(1/790)

الحرير، كذلك الجلوس عليه.
الرابع: نهى عن القسيِّ (1) , وهي ثياب فيها خطوط من الحرير [...] (2).
والخامس والسادس والسابع: الحرير، والإستبرق، والديباج: الحرير المعروف، والإستبرق نوع منه فيه لَمَعَان, والديباج نوع غليظ، كلها أنواع من الحرير.
في حديث عمر: النهي عن لبس الحرير، إلا موضع أصبعين، أو ثلاث، أو أربع (3)، هذا خاص بالرجال، إذا كان موضع أصبعين أو ثلاث أو أربع، مثل الزَّر: الزرار في الجيب، ومثل البقعة في الثوب، البقعة الصغيرة إذا كانت موضع أصبع أو أصبعين أو ثلاث، أو أربع، فلا بأس.
خياطة شق في الجيب، وفي الثوب كذلك، إذا كانت بمقدار أصبعين أو ثلاث أو أربع.
هذا يباح للرجال من الحرير؛ لأن هذا قد يحتاج إليه, وفيه أنه يلبس في اليمنى الخاتم؛ لحديث ابن عمر، يلبس الخاتم في اليد اليمنى، ويجوز لبسه في اليسرى، فقد ثبت عنه - صلى الله عليه وسلم - أنه لبسه في اليمنى (4) واليسرى (5) جميعاً, «وجعل خاتمه من داخل» (6) هذا هو
_________
(1) القَسِّيِّ: هي ثياب من كَتَّان مَخْلوط بحَريِر، يُؤتَى بها من مصر، نُسِبَت إلى قَرْية على شاطاء البحر قريباً من تِنِّيس، يقال لها: القَسُّ - بفتح القاف - وبعض أهل الحديث يكْسِرها. النهاية في غريب الحديث والأثر، (4/ 59، مادة (قسس).
(2) ما بين المعقوفين كلمات فيها شرح للقسي، غير واضحة، ولا تؤثر على المعنى.
(3) رواه مسلم، برقم 15 - (2069)، وتقدم تخريجه في تخريج حديث المتن رقم 406.
(4) سنن أبي داود، كتاب الخاتم، باب ما جاء في التختم في اليمين أو اليسار، برقم 4226، عَنْ عَلِيٍّ - رضي الله عنه - عَنِ النَّبِيّ - صلى الله عليه وسلم -، قَالَ شَرِيكٌ، وَأَخْبَرَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ يَتَخَتَّمُ فِي يَمِينِهِ، والنسائي، كتاب الزينة، صفة خاتم النبي - صلى الله عليه وسلم -، عن أنس - رضي الله عنه -، وعن ابن عباس في سنن الترمذي، كتاب اللباس، باب ما جاء في لبس الخاتم في اليمين، برقم 1742، وصححه الألباني في صحيح النسائي، برقم 5203.
(5) سنن أبي داود، كتاب الخاتم، باب ما جاء في التختم في اليمين أو اليسار، برقم 4227، عَنِ ابْنِ عُمَرَ أَنَّ النَّبِيّ - صلى الله عليه وسلم - كَانَ يَتَخَتَّمُ فِي يَسَارِهِ وَكَانَ فَصُّهُ فِي بَاطِنِ كَفِّهِ.
(6) أخرج أحمد، 9/ 33، برقم 4976، عَنِ ابْنِ عُمَرَ، «أَنَّ فَصَّ خَاتَمِ رَسُولِ اللهِ - صلى الله عليه وسلم - كَانَ فِي بَاطِنِ كَفِّهِ»، وقوّى إسناده محققو المسند، وفي مسند أبي عوانة، 5/ 258، أَنّ النَّبِيَّ - صلى الله عليه وسلم - لَبِسَ خَاتَمَ فِضَّةٍ فِي يَمِينِهِ، فِيهِ فَصٌّ حَبَشِيٌّ، فَكَانَ يَجْعَلُ مِمَّا يَلِي كَفَّهُ.

(1/791)

الأفضل؛ لأن اليمنى محل للزينة، وإذا لبسه في اليسرى فلا بأس, الرسول فعل هذا وهذا من جنس الساعة تلبس في اليمنى واليسرى, الساعة الحاجة إليها ماسة، ولا مانع من جعلها في اليسرى واليمنى، مثل خاتم الفضة، هي أكثر شبه بالخاتم.

(1/792)


19 - كتاب الجهاد - الإفهام

الإفهام في شرح عمدة الأحكام

19 - كتاب الجِهاد
407 - عن عبد اللَّه بن أبي أوفَى - رضي الله عنه -، أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - ــ فِي بَعْضِ أَيَّامِهِ الَّتِي لَقِيَ فِيهَا الْعَدُوَّ ــ انْتَظَرَ، حَتَّى إذَا مَالَتِ الشَّمْسُ قَامَ فِيهِمْ، فَقَالَ: «يا أَيُّهَا النَّاسُ، لا تَتَمَنَّوْا لِقَاءَ الْعَدُوِّ، وَاسْأَلُوا اللَّهَ الْعَافِيَةَ، فَإِذَا لَقِيتُمُوهُمْ فَاصْبِرُوا، وَاعْلَمُوا أَنَّ الْجَنَّةَ تَحْتَ ظِلالِ السُّيُوفِ»، ثُمَّ قَالَ النَّبِيُّ - صلى الله عليه وسلم -: «اللَّهُمَّ مُنْزِلَ الْكِتَابِ، وَمُجْرِيَ السَّحَابِ، وَهَازِمَ الأَحْزَابِ، اهْزِمْهُمْ، وَانْصُرْنَا عَلَيْهِمْ» (1).
408 - عن سَهْل بن سعد الساعِدِيِّ - رضي الله عنه -، أنَّ رسولَ اللَّه - صلى الله عليه وسلم - قال: «رِبَاطُ يَوْمٍ فِي سَبِيلِ اللَّهِ، خَيْرٌ مِنَ الدُّنْيَا وَمَا عَلَيْهَا، وَمَوْضِعُ سَوْطِ أَحَدِكُمْ من الْجَنَّةِ: خَيْرٌ مِنَ الدُّنْيَا وَمَا عَلَيْهَا، وَالرَّوْحَةُ يَرُوحُهَا الْعَبْدُ فِي سَبِيلِ اللَّهِ، أوِ الْغَدْوَةُ: خَيْرٌ مِنَ الدُّنْيَا وَمَا عليهَا (2)» (3).
409 - عن أبي هريرة - رضي الله عنه -، عن النبيِّ - صلى الله عليه وسلم - قال: «انْتَدَبَ اللَّهُ ــ وَلِمُسْلِمٍ:
_________
(1) رواه البخاري، كتاب الجهاد والسير، باب الدعاء على المشركين بالهزيمة، والزلزلة، برقم 2933، وكتاب الجهاد والسير، باب كان النبي - صلى الله عليه وسلم - إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس، برقم 2965، و2966، وباب لا تمنَّوا لقاء العدو، برقم 3024، و 3025، ومسلم، كتاب الجهاد والسير، باب كراهة تمني لقاء العدو والأمر بالصبر عند اللقاء، برقم 1742، واللفظ له.
(2) في نسخة الزهيري: «وما فيها».
(3) رواه البخاري، كتاب الجهاد والسير، باب فضل رباط يوم في سبيل اللَّه، برقم 2892، وباب الغدوة والروحة في سبيل اللَّه، وقاب قوس أحدكم من الجنة، برقم 2792، ومسلم [آخره فقط]، كتاب الجهاد والسير، باب فضل الغدوة والروحة في سبيل اللَّه، برقم 1881، واللفظ للبخاري.

(1/793)

تَضَمَّنَ اللَّهُ ــ لِمَنْ خَرَجَ فِي سَبِيلِهِ، لا يُخْرِجُهُ إلاَّ جِهَادٌ فِي سَبِيلِي، وَإِيمَانٌ بِي، وَتَصْدِيقٌ بِرَسُولِي، فَهُوَ عَليّ ضَامِنٌ: أَنْ أُدْخِلَهُ الْجَنَّةَ، أَوْ أُرْجِعَهُ إلَى مَسْكَنِهِ الَّذِي خَرَجَ مِنْهُ، نَائِلاً مَا نَالَ مِنْ أَجْرٍ أَوْ غَنِيمَةٍ» (1).
410 - وَلِمُسْلِمٍ: «مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ ــ وَاَللَّهُ أعْلَمُ بِمَنْ يُجَاهِدُ فِي سَبِيلِهِ (2) ــ كَمَثَلِ الصَّائِمِ الْقَائِمِ، وَتَوَكَّلَ اللَّهُ لِلْمُجَاهِدِ فِي سَبِيلِهِ، إنْ تَوَفَّاهُ: أَنْ يُدْخِلَهُ الْجَنَّةَ، أَوْ يُرْجِعَهُ سَالِماً، مَعَ أَجْرٍ أَوْ غَنِيمَةٍ» (3).
_________
(1) رواه البخاري، كتاب الإيمان، باب الجهاد من الإيمان، برقم 36، ولفظه بتمامه عند البخاري: عن أَبي هُرَيْرَةَ عَنِ النَّبِيِّ - صلى الله عليه وسلم - قَالَ: «انْتَدَبَ اللَّهُ لِمَنْ خَرَجَ فِي سَبِيلِهِ، لاَ يُخْرِجُهُ إِلَّا إِيمَانٌ بِي وَتَصْدِيقٌ بِرُسُلِي، أَنْ أُرْجِعَهُ بِمَا نَالَ مِنْ أَجْرٍ أَوْ غَنِيمَةٍ، أَوْ أُدْخِلَهُ الجَنَّةَ، وَلَوْلاَ أَنْ أَشُقَّ عَلَى أُمَّتِي مَا قَعَدْتُ خَلْفَ سَرِيَّةٍ، وَلَوَدِدْتُ أَنِّي أُقْتَلُ فِي سَبِيلِ اللَّهِ ثُمَّ أُحْيَا، ثُمَّ أُقْتَلُ ثُمَّ أُحْيَا، ثُمَّ أُقْتَلُ» ومسلم، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل اللَّه، برقم 1876، ولفظه بتمامه عند مسلم، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «تَضَمَّنَ اللَّهُ لِمَنْ خَرَجَ فِي سَبِيلِهِ، لَا يُخْرِجُهُ إِلَّا جِهَادًا فِي سَبِيلِي، وَإِيمَانًا بِي، وَتَصْدِيقًا بِرُسُلِي، فَهُوَ عَلَيَّ ضَامِنٌ أَنْ أُدْخِلَهُ الْجَنَّةَ، أَوْ أَرْجِعَهُ إِلَى مَسْكَنِهِ الَّذِي خَرَجَ مِنْهُ، نَائِلًا مَا نَالَ مِنْ أَجْرٍ أَوْ غَنِيمَةٍ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، مَا مِنْ كَلْمٍ يُكْلَمُ فِي سَبِيلِ اللَّهِ، إِلَّا جَاءَ يَوْمَ الْقِيَامَةِ كَهَيْئَتِهِ حِينَ كُلِمَ، لَوْنُهُ لَوْنُ دَمٍ، وَرِيحُهُ مِسْكٌ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لَوْلَا أَنْ يَشُقَّ عَلَى الْمُسْلِمِينَ مَا قَعَدْتُ خِلَافَ سَرِيَّةٍ تَغْزُو فِي سَبِيلِ اللَّهِ أَبَدًا، وَلَكِنْ لَا أَجِدُ سَعَةً فَأَحْمِلَهُمْ، وَلَا يَجِدُونَ سَعَةً، وَيَشُقُّ عَلَيْهِمْ أَنْ يَتَخَلَّفُوا عَنِّي، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لَوَدِدْتُ أَنِّي أَغْزُو فِي سَبِيلِ اللَّهِ فَأُقْتَلُ، ثُمَّ أَغْزُو فَأُقْتَلُ، ثُمَّ أَغْزُو فَأُقْتَلُ».
(2) في نسخة الزهيري: «في سبيل اللَّه»، والذي في المتن لفظ البخاري، برقم 2787.
(3) رواه البخاري، كتاب الجهاد والسير، باب أفضل الناس مؤمن مجاهد بنفسه وماله في سبيل اللَّه، برقم 2787، واللفظ له، ومسلم، كتاب الإمارة، باب فضل الشهادة في سبيل اللَّه تعالى، برقم 1878، ولفظه عنْ أَبِي هُرَيْرَةَ، قَالَ: قِيلَ لِلنَّبِيِّ - صلى الله عليه وسلم -: مَا يَعْدِلُ الْجِهَادَ فِي سَبِيلِ اللَّهِ - عز وجل -؟ قَالَ: «لَا تَسْتَطِيعُونَهُ»، قَالَ: فَأَعَادُوا عَلَيْهِ مَرَّتَيْنِ، أَوْ ثَلَاثًا كُلُّ ذَلِكَ يَقُولُ: «لَا تَسْتَطِيعُونَهُ»، وَقَالَ فِي الثَّالِثَةِ: «مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ كَمَثَلِ الصَّائِمِ الْقَائِمِ الْقَانِتِ بِآيَاتِ اللَّهِ، لَا يَفْتُرُ مِنْ صِيَامٍ، وَلَا صَلَاةٍ، حَتَّى يَرْجِعَ الْمُجَاهِدُ فِي سَبِيلِ اللَّهِ تَعَالَى».

(1/794)

122 - قال الشارح - رحمه الله -:
هذه الأحاديث كلها تتعلق بالجهاد، والجهاد من أفضل القُربات والأعمال الصالحات, بل هو أفضل القربات عند جمع من أهل العلم.
[و] (1) قد يكون واجباً على العين، أو يكون واجباً على الكفاية, وهو بجميع أنواعه من أفضل الأعمال الصالحات، فينبغي لأهل الإسلام أن يُعنوا بالجهاد، وأن يحرصوا عليه؛ لما فيه من إعزاز الإسلام وإعلاء الكلمة، ودعوة الناس إلى دين اللَّه، وجهادهم على ذلك، وتكثير المسلمين، ونصر الدين، وحماية بلاد المسلمين, ففيه مصالح عظيمة, واللَّه شرعه لما فيه من الخير العظيم بإخراج الناس من الظلمات إلى النور, ومن إنقاذ الناس من الشر والكفر، ومن إعلاء كلمة اللَّه ونصر دينه, قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ* تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (2).
فالجهاد من التجارة العظيمة الرابحة، قال تعالى: {انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ
_________
(1) ما بين المعقوفين أضفته لتجميل المعنى.
(2) سورة الصف، الآيتان: 10 - 11.

(1/795)

كُنْتُمْ تَعْلَمُونَ} (1) , قال اللَّه - عز وجل -: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ} (2) الآية, وهو واجب على ولاة أمر المسلمين بالجملة مع القدرة، ويجب في بعض الأحيان على العين، كما إذا حضر الصفين أو استنفره الإمام، أو هجم على بلده العدو, ويكون سنة إذا قام به من يكفي صار في حق الباقين سُنة.
ومما ورد فيه هذه الأحاديث: حديث عبداللَّه بن أبي أوفى - رضي الله عنه - عن النبي - صلى الله عليه وسلم -: أنه كان في بعض أيامه التي لقي فيها العدو، انتظر حتى زالت الشمس, هذا يدل على أنه إذا ارتفع النهار الأفضل أن ينتظر الجيش حتى الزوال، حتى تهب الرياح وينزل النصر, فإذا زالت الشمس أغاروا.
وفيه: «لا تتمنوا لقاء العدو، واسألوا اللَّه العافية»، فالمؤمن لا يتمنى لقاء العدو، ولكن يسأل ربه العافية, قال جماعة من أهل العلم: معناه لا تمنوا لقاء العدو على سبيل العُجب والأمن، ونحو ذلك، أو الفخر والخيلاء، أو الرياء, أما تمني لقاء العدو رغبة في الجهاد وحرصاً على الجهاد، فليس داخلاً في النهي؛ لأن اللَّه شرع للمسلمين أن يجتهدوا في الجهاد، وأن يشرعوا فيه، وأن يرغبوا فيه، وأن يساهموا فيه: «واسألوا اللَّه العافية»، أي يسأل ربه العافية، لأنه قد يحضر الجهاد ويجبن وتتغير نيته, يسأل ربه العافية، فإذا لقي العدو فليصبر، وليخلص للَّه، وليقصد
_________
(1) سورة التوبة، الآية: 41.
(2) سورة التوبة، الآية: 111.

(1/796)

بجهاده: وجه اللَّه والدار الآخرة: وإعلاء دين اللَّه.
«واعلموا أن الجنة تحت ظلال السيوف»، إشارة إلى أن الجهاد من أسباب دخول الجنة، وأن سلَّ السيوف في الجهاد في سبيل اللَّه، وهكذا استعمال الرماح وغيرها من أدوات الحرب، جملة من أسباب دخول الجنة والنجاة من النار، لمن أصلح اللَّه نيته.
ثم قال - صلى الله عليه وسلم -: «اللَّهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب، اهزمهم وانصرنا عليهم»، هذا فيه الحث على الجهاد والترغيب فيه والدعاء, وأن المسلمين يدعون ربهم أن اللَّه يعينهم وينصرهم على عدوهم، ولو كانوا أكثر الناس، فقد يُهزم الكثير وينصر القليل, فلا ينبغي أن يعجبوا بكثرتهم ولا بقوتهم: يسألون اللَّه العافية، ويستعينون به - سبحانه وتعالى - , قال تعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} (1)، فالكثرة قد يؤخذ أهلها: إما لعجب، وإما لغير ذلك، فالواجب على أهل الإيمان، وإن كثروا أن يلجؤوا إلى اللَّه، ويتضرعوا إليه، ويطلبوه النصر، وأن لا يُعجَبوا بكثرتهم أو بقوتهم أو غير ذلك، بل عليهم أن يخلصوا للَّه، ويسألوه النصر سبحانه وتعالى (2)، [...] (3).
_________
(1) سورة التوبة، الآية: 25.
(2) نهاية الوجه الثاني من الشريط التاسع عشر.
(3) ما بين المعقوفين سقط يسير، لا يؤثر في المعنى.

(1/797)

في الحديث (1) الثاني: يقول - عليه الصلاة والسلام -: «رباط يوم في سبيل اللَّه خير من الدنيا وما عليها، وموضع سوط أحدكم في الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل اللَّه، أو الغدوة خير من الدنيا وما فيها».
هذا فيه فضل الجهاد في سبيل اللَّه، والمرابطة، وأن رباط يوم في سبيل اللَّه خير من الدنيا وما عليها.
الرباط: لزوم الثغر, ثغور المسلمين لحمايتها من العدو, لحديث سلمان: «رِبَاطُ يَوْمٍ أوَلَيْلَةٍ في سَبيلِ اللَّه خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِهِ» (2)، فإن المرابط يجري عليه عمله، ويأمن من الفتان، يعني يأمن فتان القبر.
فالمرابطة في سبيل اللَّه من أسباب دخول الجنة، ومن أسباب أن العبد يجري عليه رزقه وعمله، ويأمن من فتنة القبر، بسبب جهاده وتقديم نفسه للَّه - سبحانه وتعالى -، صابراً محتسباً، لإعلاء كلمته.
وهكذا موضع سوط أحدكم في الجنة, موضع السوط شيء يسير, خير من الدنيا وما عليها, المقصود الإشارة إلى أن الجنة لا يعدلها شيء, وأن الشيء القليل منها خير من الدنيا وما عليها, كيف وأن أهل الجنة يُعطون فيها «ما لا عين رأت، ولا أُذن سمعت, ولا
_________
(1) بداية الوجه الأول من الشريط العشرين.
(2) أخرج مسلم، كتاب الإمارة، باب فضل الرباط في سبيل اللَّه - عز وجل -، عَنْ سَلْمَانَ - رضي الله عنه -، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقُولُ: «رِبَاطُ يَوْمٍ وَلَيْلَةٍ خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِهِ، وَإِنْ مَاتَ جَرَى عَلَيْهِ عَمَلُهُ الَّذِي كَانَ يَعْمَلُهُ، وَأُجْرِيَ عَلَيْهِ رِزْقُهُ، وَأَمِنَ الْفَتَّانَ».

(1/798)

خطر على قلب بشر» (1) , ويعطون ما طلبوا وما اشتهوا.
وهكذا الروحة في سبيل اللَّه أو الغدوة, وهي التوجه للقاء العدو في الصباح والمساء للقتال، خير من الدنيا وما عليها.
الحديث الثالث: يقول - صلى الله عليه وسلم -: «انتدب اللَّه لمن جاهد في سبيله ــ وفي رواية: تضمن اللَّه لمن جاهد في سبيله ــ وفي رواية: توكل اللَّه لمن جاهد في سبيله: إن توفاه أن يُدخله الجنة، وإن رده رده بأجر أو غنيمة». فالمجاهد في سبيل اللَّه على خير عظيم إن قُتل أو سَلم، فهو على خير عظيم إذا أخلص للَّه - سبحانه وتعالى - , واللَّه وعده وضمن له الجنة, وهو سبحانه الوفي الصادق جل وعلا, {وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ} (2).
وفي اللفظ الآخر: «مثل المجاهد في سبيل اللَّه, واللَّه أعلم بمن يجاهد في سبيله» ــ هو الذي يعلم بنياتهم ويعلم ما في قلوبهم ــ «مثل الصائم القائم» ــ يعني الصائم الذي لا يفطر، والقائم الذي لا يفتر. وفي اللفظ الآخر: «أما إنك لو قمت، كذلك لم تبلغ أجر المجاهدين في سبيل اللَّه» (3) , لما سئل عن عمل يعدل الجهاد.
قال
_________
(1) البخاري، كتاب بدء الخلق، باب ما جاء في صفة الجنة وأنها مخلوقة، برقم 3244، ومسلم، كتاب الجنة وصفة نعيمها وأهلها، برقم 2824، عَنْ أَبِي هُرَيْرَةَ - رضي الله عنه - قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - قَالَ اللَّهُ: «أَعْدَدْتُ لِعِبَادِي الصَّالِحِينَ مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ فَاقْرَءُوا إِنْ شِئْتُمْ: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ}».
(2) سورة التوبة، الآية: 111.
(3) أخرج البخاري، كتاب الجهاد والسير، باب أفضل الناس مؤمن مجاهد بنفسه وماله في سبيل الله، برقم 2785، عن أَبي هُرَيْرَةَ، قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَقَالَ دُلَّنِي عَلَى عَمَلٍ يَعْدِلُ الْجِهَادَ قَالَ لَا أَجِدُهُ قَالَ: هَلْ تَسْتَطِيعُ إِذَا خَرَجَ الْمُجَاهِدُ أَنْ تَدْخُلَ مَسْجِدَكَ فَتَقُومَ وَلَا تَفْتُرَ وَتَصُومَ وَلَا تُفْطِرَ قَالَ وَمَنْ يَسْتَطِيعُ ذَلِكَ قَالَ أَبُو هُرَيْرَةَ إِنَّ فَرَسَ الْمُجَاهِدِ لَيَسْتَنُّ فِي طِوَلِهِ فَيُكْتَبُ لَهُ حَسَنَاتٍ، وأخرجه مسلم بنحوه في كتاب الإمارة، باب فضل الشهادة في سبيل اللَّه، برقم 1878، وأخرج الترمذي في كتاب فضائل الجهاد عن رسول اللَّه - صلى الله عليه وسلم -، باب ما جاء في فضل الجهاد، برقم 1619، ولفظه: عَن أَبِي هُرَيْرَةَ قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ، مَا يَعْدِلُ الْجِهَادَ؟ قَالَ: إِنَّكُمْ لَا تَسْتَطِيعُونَهُ، فَرَدُّوا عَلَيْهِ مَرَّتَيْنِ أَوْ ثَلَاثًا، كُلُّ ذَلِكَ يَقُولُ: لَا تَسْتَطِيعُونَهُ، فَقَالَ فِي الثَّالِثَةِ: «مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ مَثَلُ الْقَائِمِ الصَّائِمِ الَّذِي لَا يَفْتُرُ مِنْ صَلَاةٍ وَلَا صِيَامٍ حَتَّى يَرْجِعَ الْمُجَاهِدُ فِي سَبِيلِ اللَّهِ»، وصححه العلامة الألباني في صحيح الترمذي، برقم 1619.

(1/799)

- عليه الصلاة والسلام -: «هل تستطيع إذا خرج المجاهد أن تصوم ولا تفطر، وأن تقوم ولا تفتر؟» (1)، قال: ومن يطيق ذلك يا رسول اللَّه؟ (2) قال: «أما إنك لو قمت مثل ذلك لم تبلغ أجر المجاهدين» (3).
الجهاد له فضل عظيم، وعواقب حميدة، وأجور مضاعفة، وحسنات مضاعفة, فينبغي لأهل الإسلام أن يرغبوا فيه، وأن لا يعرضوا عنه.
وهو اليوم قائم موجود جهاد أعدى أعداء اللَّه من الشيوعيين على يد إخواننا الأفغان، ومن معهم من غيرهم، وهو جهاد إسلامي شرعي (4).
فينبغي أن يُشارك فيه المسلم إذا تيسر له ذلك بنفسه أو ماله (5)، وهكذا جهاد اليهود من طريق المسلمين في فلسطين، جهادهم
_________
(1) البخاري، برقم 2785، وتقدم تخريجه في الحاشية السابقة.
(2) لفظ البخاري، برقم 2785: «ومن يستطيع ذلك؟»، وتقدم في التعليق السابق.
(3) بحثت عن هذه الجملة: «أما إنك لو قمت مثل ذلك لم تبلغ أجر المجاهدين»، فلم أجدها.
(4) هذا الكلام أثناء شرح الشيخ - رحمه الله - لعمدة الأحكام، وذلك عام 1409هـ؛ لأن شرح هذا الباب بعد رمضان من ذلك العام، أو في أول عام 1410هـ.
(5) يقصد الشيخ - رحمه الله - في ذلك الزمن عام 1410هـ.

(1/800)

شرعي فمن له قدرة من الأخيار يجاهد في فلسطين، ينبغي أن يُساعدوا على أعداء اللَّه من اليهود.
هكذا في الفلبين أيضاً، كذلك إخوةٌ لنا يجاهدون النصارى هناك، الذين اعتدوا عليهم، خرّبوا بلادهم، وقتلوا منهم الشيء الكثير.
والقاعدة كل جهاد في سبيل اللَّه تنبغي المشاركة فيه بالمال والنفس، والمسلمون إخوة يتناصرون بالحق، ويتعاونون على البر والتقوى.
411 - وعنه قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «مَا مِنْ مَكْلُومٍ يُكْلَمُ فِي سَبِيلِ اللَّه، إلاَّ جَاءَ يَوْمَ الْقِيَامَةِ وَكَلْمُهُ يَدْمَى (1)، اللَّوْنُ: لَوْنُ الدَّمِ (2)، وَالرِّيحُ: رِيحُ الْمِسْكِ» (3).
412 - عن أبي أيوب الأنصاري - رضي الله عنه - قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «غَدْوَةٌ فِي سَبِيلِ اللَّهِ، أَوْ رَوْحَةٌ، خَيْرٌ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْسُ وَغَرَبَتْ»، أخرجه مسلم (4).
_________
(1) في نسخة الزهيري: «يدمي» بالياء، وبدون الياء كالمتن للبخاري، برقم 5533.
(2) في نسخة الزهيري: «لون دم»، وهو لفظ البخاري، برقم 5533.
(3) رواه البخاري، كتاب الوضوء، باب ما يقع من النجاسات في السمن والماء، برقم 237، ولفظه: عنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، عَنِ النَّبِيِّ - صلى الله عليه وسلم - قَالَ: «كُلُّ كَلْمٍ يُكْلَمُهُ المُسْلِمُ فِي سَبِيلِ اللَّهِ، يَكُونُ يَوْمَ القِيَامَةِ كَهَيْئَتِهَا، إِذْ طُعِنَتْ، تَفَجَّرُ دَمًا، اللَّوْنُ لَوْنُ الدَّمِ، وَالعَرْفُ عَرْفُ المِسْكِ» وكتاب الذبائح والصيد، باب المسك، برقم 5533، بلفظ المتن إلا أنه قال: «اللون لون دم، والريح ريح مسك»، وأخرجه مسلم، كتاب الإمارة، باب فضل الجهاد والخروج في سبيل اللَّه، برقم 1876 بلفظ: عنْ أَبِي هُرَيْرَةَ - رضي الله عنه -، عَنِ النَّبِيِّ - صلى الله عليه وسلم -، قَالَ: «لَا يُكْلَمُ أَحَدٌ فِي سَبِيلِ اللَّهِ، وَاللَّهُ أَعْلَمُ بِمَنْ يُكْلَمُ فِي سَبِيلِهِ، إِلَّا جَاءَ يَوْمَ الْقِيَامَةِ وَجُرْحُهُ يَثْعَبُ، اللَّوْنُ لَوْنُ دَمٍ، وَالرِّيحُ رِيحُ مِسْكٍ».
(4) رواه مسلم، كتاب الإمارة، باب فضل الغدوة والروحة في سبيل اللَّه، برقم 1883.

(1/801)

413 - عن أنس بن مالك - رضي الله عنه - قال: قال رسولُ اللَّه - صلى الله عليه وسلم -: «غَدْوَةٌ فِي سَبِيلِ اللَّهِ، أَوْ رَوْحَةٌ، خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا»، أخرجه (1) البخاري (2).
414 - عن أبي قتادة الأنصاري - رضي الله عنه - قال: خَرَجْنَا مَعَ رَسُول اللَّه - صلى الله عليه وسلم - إلَى حُنَيْنٍ ــ وَذَكَرَ قِصَّةً ــ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مَنْ قَتَلَ قَتِيلاً ــ لَهُ عَلَيْهِ بَيِّنَةٌ ــ فَلَهُ سَلَبُهُ، قَالَهَا ثَلاثاً» (3).
123 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بالجهاد وفضله، وما يحصل لمن قتل قتيلاً في سبيل اللَّه من الأجر، مع ما ينفعه في الدنيا.
الحديث الأول يقول - عليه الصلاة والسلام -: «ما من مكلوم يكلم في سبيل اللَّه إلا جاء يوم القيامة، وكَلمه يَدْمَى: اللون لون الدم, والريح ريح المسك» الكَلم: الجرح, والمكلوم المجروح, يعني ما من مسلم يُجرح في سبيل اللَّه بِرُمحٍ، أو سيفٍ، أو رمية، أو غير ذلك، إلا جاء يوم القيامة وكلمه يَدْمِي، يعني: يجري ــ يُقال دَمِيَ يَدْمَى
_________
(1) في نسخة الزهيري: «وأخرجه البخاري» بزيادة الواو قبل أخرجه.
(2) رواه البخاري، كتاب الجهاد والسير، باب الغدوة والروحة في سبيل اللَّه، وقاب قوس أحدكم من الجنة، برقم 2792، وفي كتاب الرقاق، باب صفة الجنة والنار، برقم 6568، واللفظ للبخاري من هذا الطرف، وأخرجه أيضاً: مسلم، كتاب الإمارة، باب فضل الغدوة والروحة في سبيل اللَّه، برقم 1880 بنحوه.
(3) رواه البخاري، كتاب فرض الخمس، باب من لم يخمّس الأسلاب، برقم 3142، واللفظ له، ومسلم، كتاب الجهاد والسير، باب استحقاق القاتل سلب القتيل، برقم 41 - (1751).

(1/802)

مثل رَضِعَ يَرْضَع ــ أي سال الدم، اللون لون الدم المعروف ــ والريح ريح المسك, لونه في نظر الناظر لون الدم، ولكن الريح ريح المسك، لكونه أُريق في سبيل اللَّه, واللَّه جل وعلا جعله في هذه الرائحة الطيبة لكونه دماً وقع في سبيله، وخرج في سبيله وطاعته - سبحانه وتعالى - , مثل ما في الحديث الآخر: «لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ» (1)، خلوفه هو ما يتصاعد من جوفه من الرائحة حال صيامه أطيب عند اللَّه من ريح المسك، وهكذا دم الشهيد لونه لون الدم والريح ريح المسك, إظهار لفضله وشرفه.
في الحديث الثاني والثالث: الدَّلالة على فضل الغدوة في سبيل اللَّه والروحة، وأنها خير من الدنيا وما عليها وخير مما طلعت عليه الشمس, هذا فيه فضل عظيم للجهاد, لكون المؤمن يغدو صباحاً لقتال العدو، أو يروح رواحاً لقتال العدو خير من الدنيا وما عليها.
تقدم حديث سهل بن سعد يقول - صلى الله عليه وسلم -: «رباط يوم في سبيل اللَّه خير من الدنيا وما عليها، وموضع سوط أحدكم في الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل اللَّه، أو الغدوة خير من الدنيا وما عليها» (2)، وما ذلك إلا لأن نعيم الجنة نعيم باقٍ، لا مثيل له في الفضل, ونعيم الدنيا مهما كان فهو زائل مؤقت، فلا يستويان.
_________
(1) رواه البخاري، كتاب الصوم، باب فضل الصوم، برقم 1894، ومسلم، كتاب الصيام، باب فضل الصيام، برقم 1151.
(2) البخاري، برقم 2792، ومسلم، برقم 1881، وتقدم تخريجه في تخريج حديث المتن رقم 408.

(1/803)

وفي حديث أبي قتادة: الدَّلالة على أن من قتل قتيلاً له عليه بينة؛ فإنه يُعطى سلبه، هذا من تقدير المقاتل، والمجاهد، وتشجيعه على الإقدام، والجرأة، والشجاعة، حتى يقتل من أعداء اللَّه ما أمكنه، وتقدم أن المقصود من الجهاد دعوتهم إلى اللَّه وإخراجهم من الظلمات إلى النور, ليس المقصود أموالهم، وليس المقصود نساءهم ولا ذرياتهم ولا قتلهم، ولكن المقصود أن نخرجهم من الظلمات إلى النور، وأن ننقذهم من أسباب الهلاك بدعوتهم إلى اللَّه، فإذا أبوا وعاندوا قاتلناهم, وهكذا فيمن تقبل منه الجزية لا بد من امتناعه من الجزية، فإذا امتنع من الجزية وامتنع من الإسلام قُوتل, وإذا كان ليس من أهل الجزية: كالعرب الوثنيين فإنهم يقاتلون: إما الإسلام، وإما السيف, وإنما تؤخذ الجزية من أهل الكتاب والمجوس.
فالواجب على المؤمن الإقدام، والقوة في هذا السبيل، وعدم الجُبن وعدم الخَوَر, والنفوس بيد اللَّه، والأرواح بيد اللَّه، متى تم الأجل فلا حيلة فيه، سواء جاهد أو لم يجاهد.
والسلب: هو ما مع القتيل من دابة: فرس، أو ناقة، هكذا سلاحه، وملابسه من درع وغيره، كلها يأخذها القاتل، فله سلبه أجمع، إذا بارزه في الحرب حتى قتله, أو قصد له في الصف فقتله، أو في أي مكان فقتله فله سلبه، إذا ثبت أنه قتله، فيعطى دابتَه، ويُعطى سلاحه، ويعطى ملابسه, وكل ما معه لهذا القاتل غنيمة معجَّلة، غير حقه في الغنيمة العامة، غير قسمه من الغنيمة، هذا شيء خاص.

(1/804)

415 - عن سَلَمَةَ بن الأَكْوَعِ - رضي الله عنه - قَال: أَتَى النَّبِيَّ - صلى الله عليه وسلم - عَيْنٌ مِنَ الْمُشْرِكِينَ ــ وَهُوَ فِي سَفَرِ ــ فَجَلَسَ عِنْدَ أَصْحَابِهِ يَتَحَدَّثُ، ثُمَّ انْفَتَلَ، فَقَالَ النَّبِيُّ - صلى الله عليه وسلم -: «اُطْلُبُوهُ وَاقْتُلُوهُ فَقَتَلْتُهُ، فَنَفَّلَنِي سَلَبَهُ» (1).
وفي رواية، فَقَالَ: «مَنْ قَتَلَ الرَّجُلَ؟» فَقَالُوا: ابْنُ الأَكْوَعِ، فَقَالَ (2): «لَهُ سَلَبُهُ أَجْمَعُ» (3).
416 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «بَعَثَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - سَرِيَّةً إلَى نَجْدٍ، فَخَرَجْتُ فِيهَا، فَأَصَبْنَا إبِلاً وَغَنَماً، فَبَلَغَتْ سُهْمَانُنَا: اثْنَيْ عَشَرَ بَعِيراً، وَنَفَّلَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - بَعِيراً (4)» (5).
417 - وعنه - رضي الله عنهما -، عن النَّبيِّ - صلى الله عليه وسلم - قال: «إذَا جَمَعَ اللَّهُ الأَوَّلِينَ وَالآخَرِينَ، يُرْفَعُ لِكُلِّ غَادِرٍ لِوَاءٌ، فَيُقَالُ: هَذِهِ غَدْرَةُ فُلانِ (6)» (7).
_________
(1) رواه البخاري، كتاب الجهاد والسير، باب الحربي إذا دخل دار الإسلام بغير أمان، برقم 3051، واللفظ له، ومسلم، كتاب الجهاد والسير، باب استحقاق القاتل سلب القتيل، برقم 1754 مطولاً.
(2) في نسخة الزهيري: «قال»، ولفظ المتن لمسلم، برقم 1754.
(3) رواه مسلم، كتاب الجهاد والسير، باب استحقاق القاتل سلب القتيل، برقم 1754.
(4) في نسخة الزهيري: «بعيراً بعيراً»، وهو لفظ البخاري، برقم 4338، ومسلم، برقم 36 - (1749).
(5) رواه البخاري، كتاب المغازي، باب السرية التي قِبَل نجد، برقم 4338، ولفظه: «عَنِ ابْنِ عُمَرَ، - رضي الله عنهما -، قَالَ: بَعَثَ النَّبِيُّ - صلى الله عليه وسلم - سَرِيَّةً قِبَلَ نَجْدٍ، فَكُنْتُ فِيهَا، فَبَلَغَتْ سِهَامُنَا اثْنَيْ عَشَرَ بَعِيرًا، وَنُفِّلْنَا بَعِيرًا بَعِيرًا، فَرَجَعْنَا بِثَلاَثَةَ عَشَرَ بَعِيرًا»، ومسلم، كتاب الجهاد والسير، باب الأنفال، برقم 36 - (1749)، ولفظه: عَنِ ابْنِ عُمَرَ - رضي الله عنهما -، قَالَ: «بَعَثَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - سَرِيَّةً إِلَى نَجْدٍ، فَخَرَجْتُ فِيهَا، فَأَصَبْنَا إِبِلاً وَغَنَمًا، فَبَلَغَتْ سُهْمَانُنَا اثْنَيْ عَشَرَ بَعِيرًا، اثْنَيْ عَشَرَ بَعِيرًا، وَنَفَّلَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - بَعِيرًا بَعِيرًا».
(6) في نسخة الزهيري: «غدرة فلان بن فلان»، وهو لفظ البخاري، برقم 6177، ومسلم، برقم 10 - (1735).
(7) رواه البخاري، كتاب الأدب، باب ما يُدعى الناس بآبائهم، برقم 6177، ولفظه: «إِنَّ الْغَادِرَ يُرفعُ لَهُ لِوَاءٌ يَوْمَ الْقِيَامَةِ، يُقَالُ: هَذِهِ غَدْرَةُ فُلاَنٍ بن فلان»، ومسلم، كتاب الجهاد والسير، باب تحريم الغدر، برقم 9 - (1735)، ولفظه في 10 - (1735): «إِذَا جَمَعَ اللَّهُ الأَوَّلِينَ وَالآخِرِينَ يَوْمَ الْقِيَامَةِ، يُرْفَعُ لِكُلِّ غَادِرٍ لِوَاءٌ، فَقِيلَ: هَذِهِ غَدْرَةُ فُلاَنِ بْنِ فُلاَنٍ»، وهذا لفظ المتن.

(1/805)

418 - وعنه - رضي الله عنهما -، «أَنَّ امْرَأَةً وُجِدَتْ فِي بَعْضِ مَغَازِي النَّبِيِّ - صلى الله عليه وسلم - مَقْتُولَةً، فَأَنْكَرَ النَّبِيُّ - صلى الله عليه وسلم - (1) قَتْلَ النِّسَاءِ وَالصِّبْيَانِ» (2).
124 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بالجهاد, تقدم أن الجهاد في سبيل اللَّه من أفضل القُربات، ومن أعظم الطاعات, بل هو أفضل التطوعات عند المحققين من أهل العلم، لما فيه من الخير العظيم، والمصالح الجمة، وعز الإسلام، وإعلاء كلمته، ودحض الكفر وأهله، وتوسيع رُقعة الإسلام، ونشر الدعوة إليه، إلى مصالح كثيرة, وقد يكون فرض عين على الإنسان إذا حضره [...] (3).
419 - [عن أنس بن مالك - رضي الله عنه -، «أَنَّ عَبْدَ الرَّحْمَنِ بْنَ
عَوْفٍ، وَالزُّبَيْرَ ابْنَ الْعَوَّامِ، شَكياَ الْقَمْلَ إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فِي
غَزْوَةٍ (4) لَهُمَا، فَرَخَّصَ لَهُمَا فِي قَمِيصِ الْحَرِيرِ، فَرَأَيْته (5)
_________
(1) في نسخة الزهيري: «فأنكر رسول اللَّه - صلى الله عليه وسلم - قتل النساء والصبيان»، وهو لفظ البخاري، برقم 3014.
(2) رواه البخاري، كتاب الجهاد والسير، باب قتل الصبيان والحرب، برقم 3014، واللفظ له، ومسلم، كتاب الجهاد والسير، باب تحريم قتل النساء والصبيان في الحرب، برقم 1744.
(3) ما بين المعقوفين انقطع الشرح من الشريط العشرين، واللَّه المستعان.
(4) في نسخة الزهيري: «في غزاة»، وهذا لفظ البخاري، برقم 2920، ومسلم، برقم 26 - (2706).
(5) في نسخة الزهيري: «ورأيته»، الواو بدل الفاء، والذي في المتن لفظ البخاري، برقم 2920. كذا بأصول العمدة، وفي البخاري، ومسلم: «خاصة».

(1/806)

عَلَيْهِمَا» (1)] (2).
420 - عن عمر بن الخطاب - رضي الله عنه - قال: «كَانَتْ أَمْوَالُ بَنِي النَّضِيرِ: مِمَّا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ - صلى الله عليه وسلم -، مِمَّا لَمْ يُوجِفْ الْمُسْلِمُونَ عَلَيْهِ بِخَيْلٍ وَلا رِكَابٍ، وَكَانَتْ لِرَسُولِ اللَّهِ - صلى الله عليه وسلم - خَالِصاً (3)، فَكَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَعْزِلُ نَفَقَةَ أَهْلِهِ سَنَةً، ثُمَّ يَجْعَلُ مَا بَقِيَ فِي الْكُرَاعِ وَالسِّلاحِ، عُدَّةً فِي سَبِيلِ اللَّهِ - عز وجل -» (4).
421 - عن عبد اللَّه بن عمر - رضي الله عنهما - قال: «أَجْرَى النَّبِيُّ - صلى الله عليه وسلم - مَا ضُمِّرَ مِنَ الْخَيْلِ مِنَ الْحَفْيَاءِ، إلَى ثَنِيَّةِ الْوَدَاعِ، وَأَجْرَى مَا لَمْ يُضَمَّرْ: مِنَ الثَّنِيَّةِ إلَى مَسْجِدِ بَنِي زُرَيْقٍ، قَالَ ابْنُ عُمَرَ: وَكُنْتُ فِيمَنْ أَجْرَى».
قال سفيان: «مِنَ الْحَفْيَاءِ إلَى ثَنِيَّةِ الْوَدَاعِ: خَمْسَةُ أَمْيَالٍ أَوْ سِتَّةٌ، وَمَنْ ثَنِيَّةِ الْوَدَاعِ إلَى مَسْجِدِ بَنِي زُرَيْقٍ: مِيلٌ» (5).
_________
(1) رواه البخاري، كتاب الجهاد والسير، باب الحرير في الحرب، برقم 2920، والسياق له، ومسلم، كتاب اللباس والزينة، باب إباحة لبس الحرير للرجل، إذا كان به حكة أو نحوها، برقم 2076 بنحوه.
(2) ما بين المعقوفين سقط من التسجيل فأثبته من أصل البخاري، ومسلم، وعمدة الأحكام.
(3) كذا بأصول العمدة، وفي البخاري، برقم 2904، ومسلم، برقم 1757، بلفظ: «خاصة».
(4) رواه البخاري، كتاب الجهاد والسير، باب المجن ومن يتّرس بترس، برقم 2904، بلفظه، إلا قلوه: «يعزل نفقة أهله سنة»، بدل منها في الصحيحين: «ينفق على أهله نفقة سنة»، ورقم 4885، ومسلم، كتاب الجهاد والسير، باب حكم الفيء، برقم 1757 مثل لفظ البخاري.
(5) رواه البخاري، كتاب الصلاة، باب هل يقال مسجد بني فلان، برقم 420، وكتاب الجهاد والسير، باب السبق بين الخيل، برقم 2868، واللفظ له، ومسلم، كتاب الجهاد والسير، باب المسابقة بين الخيل وتضميرها، برقم 1870، ولم يذكر قول سفيان.

(1/807)

422 - وعنه - رضي الله عنهما - قال: «عُرِضْتُ عَلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - (1) يَوْمَ أُحُدٍ، وَأَنَا ابْنُ أَرْبَعَ عَشْرَةَ سَنَةَ (2)، فَلَمْ يُجِزْنِي في المُقَاتَلَةِ (3)، وَعُرِضْتُ عَلَيْهِ يَوْمَ الْخَنْدَقِ، وَأَنَا ابْنُ خَمْسَ عَشْرَةَ سَنَةً (4)، فَأَجَازَنِي» (5).
125 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة تتعلق بأمر الجهاد, تقدم أن الجهاد من القُرب العظيمة, من أفضل التطوعات, بل هو أفضل التطوعات، لما فيه من نشر الإسلام والدعوة إليه، وإخراج الناس من الظلمات إلى النور, وغير ذلك من المصالح العظيمة, وهو فرض كفاية في بعض الأحيان, وواجب على الأعيان في بعض الأحيان, وسُنة بالنسبة إلى
_________
(1) في نسخة الزهيري: «عرضت على النبي - صلى الله عليه وسلم -».
(2) «سنة»: ليست في نسخة الزهيري، وهي في البخاري، برقم 4097، ومسلم، برقم 1868.
(3) «في المقاتلة»: ليست في نسخة الزهيري، ولم أجدها في الصحيحين.
(4) «سنة»: ليست في نسخة الزهيري، وهي في البخاري، برقم 4079، ومسلم، برقم 1868.
(5) رواه البخاري، كتاب الشهادات، باب بلوغ الصبيان وشهادتهم، برقم 2664، ولفظه: «عن ابْن عُمَرَ - رضي الله عنهما - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَرَضَهُ يَوْمَ أُحُدٍ، وَهُوَ ابْنُ أَرْبَعَ عَشْرَةَ سَنَةً، فَلَمْ يُجِزْنِي، ثُمَّ عَرَضَنِي يَوْمَ الْخَنْدَقِ وَأَنَا ابْنُ خَمْسَ عَشْرَةَ سَنَةً، فَأَجَازَنِي»، ورقم 4097، ولفظه: «عَنِ ابْنِ عُمَرَ - رضي الله عنهما - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - عَرَضَهُ يَوْمَ أُحُدٍ وَهُوَ ابْنُ أَرْبَعَ عَشْرَةَ سَنَةً، فَلَمْ يُجِزْهُ، وَعَرَضَهُ يَوْمَ الْخَنْدَقِ وَهُوَ ابْنُ خَمْسَ عَشْرَةَ سَنَةً فَأَجَازَهُ»، ومسلم، كتاب الجهاد والسير، باب بيان سن البلوغ، برقم 1868 بلفظ: عنِ ابْنِ عُمَرَ، قَالَ: «عَرَضَنِي رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَوْمَ أُحُدٍ فِي الْقِتَالِ، وَأَنَا ابْنُ أَرْبَعَ عَشْرَةَ سَنَةً، فَلَمْ يُجِزْنِي، وَعَرَضَنِي يَوْمَ الْخَنْدَقِ، وَأَنَا ابْنُ خَمْسَ عَشْرَةَ سَنَةً، فَأَجَازَنِي».

(1/808)

بعض الناس, وقد أكثر اللَّه من ذكره في كتابه العظيم والحث عليه بالنفس والمال, كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ* تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (1)، ويقول: سبحانه: {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بأَمْوَالِكُمْ وَأنْفُسِكُمْ في سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (2) , ويقول - عز وجل -: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} (3) الآية, ويقول - صلى الله عليه وسلم -: «جَاهِدُوا الْمُشْرِكِينَ بِأَمْوَالِكُمْ، وَأَنْفُسِكُمْ، وَأَلْسِنَتِكُمْ» (4)،
ويقول - عليه الصلاة والسلام -: «مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ ــ وَاَللَّهُ أعْلَمُ بِمَنْ يُجَاهِدُ فِي سَبِيلِهِ ــ كَمَثَلِ الصَّائِمِ الْقَائِمِ» (5).
فالجهاد له شأن عظيم في نصر الإسلام وحمايته، ونشر دعوته، وبسط أحكامه، وإخراج الناس من الظلمات إلى النور، وتوسيع رُقعة الإسلام، إلى غير هذا من المصالح العظيمة.
_________
(1) سورة الصف، الآيتان: 10 - 11.
(2) سورة التوبة، الآية: 41.
(3) سورة التوبة، الآية: 111.
(4) مسند أحمد، 19/ 272، برقم 12246، وأبو داود، كتاب الجهاد، باب كراهية ترك الغزو، برقم 2504، والنسائي، كتاب الجهاد، باب وجوب الجهاد، برقم 3098، وابن حبان، 11/ 6، برقم 4708، والحاكم، 2/ 81، وقال: «صحيح على شرط مسلم»، ووافقه الذهبي، وصححه محققو المسند 19/ 272، وصححه العلامة الألباني في صحيح أبي داود، 7/ 265، برقم 2262 ..
(5) رواه البخاري، برقم 2787، ومسلم، برقم 1878، وتقدم تخريجه في تخريج حديث المتن رقم 410.

(1/809)

وهذه الأحاديث منها حديث عبدالرحمن بن عوف والزبير في ترخيص النبي - صلى الله عليه وسلم - لهما في لبس الحرير, هذا يدل على أنه إذا أصابت الإنسان حكة، أو مرض في الجلد ينفع منه الحرير، فلا بأس أن يلبسه المسلم لهذا العلاج؛ لأن تحريمه ليس تحريماً عاماً, وإنما هو تحريم خاص, للرجال خاصة, ومباح للنساء، فليس من جنس الميتة, وليس من جنس الخنزير, وإنما هو تحريم خاص كتحريم الذهب على الرجال دون النساء, فإذا كانت المصلحة تقتضي لبسه للرجل من أجل الدواء والعلاج فلا بأس، ولهذا رخص لهم النبي - صلى الله عليه وسلم - في غزوة من الغزوات في لبسه، لعلاج الحكة التي بهما بسبب القمل الذي أصابهم.
وفي الحديث الثاني: بيان أن ما أوجف عليه المسلمون بالخيل والركاب، هذا يكون فيه الغنيمة وفيه الخمس لبيت المال, وأما ما لم يوجف عليه المسلمون، بل تركه الكفار خوفاً من المسلمين، أو أجلاهم ولي الأمر لمضرتهم وشرهم، فإنه يكون لبيت المال؛ ولهذا قال جل وعلا: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ ــ يعني الكفار ــ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (1)، وصار هذا المال وهو مال بني النضير للرسول خاصة، يعني لبيت المال، يأكل منه - صلى الله عليه وسلم -، ويعزل نفقة
_________
(1) سورة الحشر، الآية: 6 ..

(1/810)

أهله، والباقي يجعله في الكراع السلاح عدة في سبيل اللَّه - عز وجل - , وهكذا ولي الأمر، بيت المال ليس له، ولكن يأخذ منه حاجته وحاجة أهله بالقسط بالتوسط، والباقي يكون في مصالح المسلمين في الجهاد وغير ذلك من مصالح المسلمين.
وفيه من الفوائد: أنه لا بأس أن يعزل نفقة أهله سنة، لا بأس أن يجعل لها نظاماً خاصاً في حفظ بعض الأموال سنة كاملة للنفقة، ولا بأس إذا كان أكثر من ذلك, إذا أدَّى الحقوق من زكاة وغيرها فلا حرج, إذا كان عنده أموال كثيرة تجارة إذا أدَّى حقها.
وفيه من الفوائد:
حديث ابن عمر في إجراء الخيل للمسابقة، والمسابقة سُنة, تُعرف الفرس الطيبة والناقة الطيبة, كان النبي يسابق بين الخيل وبين الإبل, وكان ابن عمر ممن سابق في الخيل, وكانت الخيل قسمين: قسماً مضمراً يعني مهيأة للسباق, وقسماً غير مضمر، والمضمر هو الذي يُعنى به قبل السباق بعلف خاص وطريقة خاصة، حتى يستعد للسباق بخف [...] (1)، ويكون صالحاً للمسابقة, وهذا يكون أمده طويلاً, مسافة طويلة، أما الخيل [التي لم تُضمَّر] (2) تكون مسافتها أقل؛ لأنها ما تتحمل، لم تُعدَّ.
قال سفيان: كان أمد الخيل المضمرة من الحفياء إلى ثنية الوداع خمسة
_________
(1) ما بين المعقوفين كلمة غير واضحة، ولا تؤثر في المعنى.
(2) ما بين المعقوفين في كلام الشيخ أصله: «اللي ما ضمِّرت».

(1/811)

أميال، والتي لم تُضمَّر كان أمدها ميلاً, يعني خمس مسافة المضمَّر.
هذا يفيد شرعية المسابقة الشرعية بين الخيل والإبل، حتى يُعرف جيِّدها من غيره, وحتى تكون مُعدة إعداداً صالحاً للجهاد, وهكذا المسابقة بالرمي حتى يكون المسلم جيد الرمي, إذا رمى أصاب الهدف, النضال: وهو المسابقة بالرمي مطلوب, حتى يعتاد الرمي يقوى تقوى يده على ذلك وبصره على ذلك، وحتى يتمرن على كيفية الرمي، وكيفية إصابة الهدف، حتى لا تطيش رمايته عن الهدف، إذا تعلم وتمرّن في المسابقة بالرمي صار ذلك من أسباب إصابته العدو إذا قصده.
والهدف يُسمَّى اليوم الشبح [يجعل شيئاً معلوماً] (1): حجر، أو لوح، أو أشياء تكون هدفاً معروفاً (2) [...] (3) أما المسابقة بالأقدام، أو بحمل الأثقال، أو ما أشبه ذلك، فلا يكون فيها عوض، لا بأس بها، لكن بدون عوض.
لقوله - صلى الله عليه وسلم -: «لا سبق» أي لا عوض «إلاَّ فِي نَصْلٍ، أَوْ خُفٍّ، أَوْ حَافِرٍ» (4). النصل: الرمي, أو خف: الإبل, أو حافر: الفرس.
_________
(1) ما بين المعقوفين أصله في كلام الشيخ «يحطّ شي معلوم».
(2) آخر الوجه الأول من الشريط العشرين.
(3) ما بين المعقوفين سقط يسير، لا يؤثر على المعنى ..
(4) أخرجه أبو داود، كتاب الجهاد، باب في السبق، برقم، 2574، والترمذي، كتاب الجهاد، باب ما جاء في الرهان والسبق، برقم 1700، والنسائي، كتاب الخيل، باب السبق، برقم 3586، وصححه الألباني في إرواء الغليل في تخريج أحاديث منار السبيل، 5/ 333، برقم 1506.

(1/812)

وفي حديث ابن عمر الحديث الرابع: الدلالة على أن الطفل إذا كمل خمس عشرة سنة صلح للقتال، وصلح لغيره مما يعمله المكلفون، وببلوغ خمس عشرة سنة صار مكلفاً، وصار من جملة الرجال.
قال ابن عمر: عرضت على رسول اللَّه - صلى الله عليه وسلم - يوم أُحد فلم يجزه في المقاتلة؛ لأنه دون خمسة عشر، وعُرض عليه يوم الخندق، وقد بلغ خمسة عشر فأجازه, وفي اللفظ الآخر: «فأجازني، ورآني قد بلغت» (1) , فدل ذلك على أن من كان دون خمسة عشر لا يُجاز في القتال فهو طفل؛ لأنه قد يُخدَع، وقد لا يُتقن الرماية كما ينبغي, ولم يبلغ حد التكليف في الغالب, خمسة عشر ما بعد بلغ، لا بالإنبات ولا بالاحتلام, فالحاصل أنه إذا بلغ خمس عشرة سنة صار من المكلفين، وهذا حد واضح في السن, وقد يبلغ بغير السن: كالإنزال والاحتلام وغيره من أسباب الشهوة, وقد يبلغ بالإنبات: إنبات الشعر الخشن حول الفرج وهي الشعرة, هذه الأمور الثلاثة هي الدلائل على بلوغ الحلم، وهي الإنبات، والإنزال بشهوة، وإكمال خمس عشرة سنة.
وهكذا المرأة مثله إذا أنبتت، أو بلغت خمس عشرة سنة، أو أنزلت باحتلام أو غيره بلغت، وتزيد المرأة أمراً رابعاً، وهو
_________
(1) أخرج ابن حبان، 11/ 30، برقم 4728، والدارقطني، 4/ 115، كتاب السير، برقم 40، ولفظه: «عَنِ ابْنِ عُمَرَ، قَالَ: عُرِضْتُ عَلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - يَوْمَ أُحُدٍ، وَأَنَا ابْنُ أَرْبَعَ عَشْرَةَ، فَلَمْ يُجِزْنِي، وَلَمْ يَرَنِ بَلَغْتُ، ثُمَّ عُرِضْتُ عَلَيْهِ يَوْمَ الْخَنْدَقِ، وَأَنَا ابْنُ خَمْسَ عَشْرَةَ، فَأَجَازَنِي»، وصححه محقق ابن حبان، وصححه العلامة الألباني في إرواء الغليل في تخريج أحاديث منار السبيل، 5/ 8، برقم 1186.

(1/813)

الحيض، إذا حاضت صارت مكلفة.
وفيه من الفوائد: أن الصبيان يمنعون من المقاتلة؛ لأنهم قد يفرطون، قد يسببون هزائم على الناس، لجهلهم وقلة بصيرتهم، وقد يضرون في اشتراكهم في القتال، لعدم بلوغهم حد التمييز والبصيرة، التي تعينهم على القتال والكرّ والفرّ, فماداموا لم يبلغوا فيمنعون، كما منع النبي - صلى الله عليه وسلم - ابن عمر حتى بلغ.
423 - وعنه، «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَسَمَ فِي النَّفَلِ، لِلْفَرَسِ سَهْمَيْنِ، وَلِلرَّجلِ سَهْماً» (1).
424 - وعنه (2) «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُنَفِّلُ بَعْضَ مَنْ يَبْعَثُ فِي (3) السَّرَايَا لأَنْفُسِهِمْ خَاصَّةً، سِوَى قَسْمِ عَامَّةِ الْجَيْشِ» (4).
425 - عن أبي موسى عبد اللَّه بن قيس الَأشْعَرِي - رضي الله عنه - (5) عن النَّبيِّ
_________
(1) رواه البخاري، كتاب الجهاد والسير، باب سهام الفرس، برقم 2863، ولفظه: «أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - جَعَلَ لِلْفَرَسِ سَهْمَيْنِ وَلِصَاحِبِهِ سَهْمًا»، وفي كتاب المغازي، باب غزوة خيبر، برقم 4228، ولفظه: «قَسَمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَوْمَ خَيْبَرَ لِلْفَرَسِ سَهْمَيْنِ، وَلِلرَّاجِلِ سَهْمًا» قَالَ: فَسَّرَهُ نَافِعٌ، فَقَالَ: «إِذَا كَانَ مَعَ الرَّجُلِ فَرَسٌ فَلَهُ ثَلَاثَةُ أَسْهُمٍ، فَإِنْ لَمْ يَكُنْ لَهُ فَرَسٌ فَلَهُ سَهْمٌ»، ومسلم، كتاب الجهاد والسير، باب كيفية قسمة الغنيمة بين الحاضرين، برقم 1762، واللفظ له.
(2) في نسخة الزهيري: «وعنه أيضاً».
(3) في نسخة الزهيري: «من»، وهو هكذا في البخاري، برقم 3135.
(4) رواه البخاري، كتاب فرض الخمس، باب ومن الدليل على أن الخمس لنوائب المسلمين، برقم 3135، بلفظه، ومسلم، كتاب الجهاد والسير، باب الأنفال، برقم 1750 بنحوه.
(5) «الأشعري»: ليست في نسخة الزهيري.

(1/814)

- صلى الله عليه وسلم - قال: «مَنْ حَمَلَ عَلَيْنَا السِّلاحَ فَلَيْسَ مِنَّا» (1).
426 - وعن أبي موسى - رضي الله عنه - قال: «سُئِلَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ الرَّجُلِ: يُقَاتِلُ شَجَاعَةً، وَيُقَاتِلُ حَمِيَّةً، وَيُقَاتِلُ رِيَاءً، أَيُّ ذَلِكَ فِي سَبِيلِ اللَّهِ؟ فَقَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا، فَهُوَ فِي سَبِيلِ اللَّهِ» (2).
126 - قال الشارح - رحمه الله -:
هذه الأحاديث الأربعة كلها تتعلق بالجهاد، والنفل، والإخلاص, سبق أن الجهاد فضله عظيم, ومصالحه كثيرة, وأصله فرضٌ على المسلمين فرضُ كفاية, وقد يجب على الأعيان, فإذا لم يكن فرضاً صار في حق الشخص سُنة، من أفضل العبادات وأفضل القُربات, وهو من وسائل إعلاء كلمة اللَّه, ومن وسائل نشر الإسلام, وتكثير المسلمين، وتنفيذ أحكام اللَّه، وإخراج الناس من الظلمات إلى النور, وله مصالح كثيرة, ولهذا شرعه اللَّه لعباده, وأوجبه في الجملة، وعظَّم شأن أهله، حتى قال جل وعلا في كتابه العظيم: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ
_________
(1) رواه البخاري، كتاب الفتن، باب قول النبي - صلى الله عليه وسلم -: «من حمل علينا السلاح فليس منا»، برقم 7071، بلفظه، ومسلم، كتاب الإيمان، باب قول النبي - صلى الله عليه وسلم -: «من حمل علينا السلاح فليس منا»، برقم 100 بلفظه أيضاً.
(2) رواه البخاري، كتاب العلم، باب من سأل وهو قائم عالماً جالساً، برقم 123، وكتاب التوحيد، باب قوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا}، برقم 7458 بلفظه، ومسلم، كتاب الإمارة، باب من قاتل لتكون كلمة اللَّه هي العليا فهو في سبيل اللَّه، برقم 1904بلفظه أيضاً.

(1/815)

وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ} (1)، وقال جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (2) , وقال جل وعلا: {انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (3)، والآيات في ذلك كثيرة.
يقول النبي - صلى الله عليه وسلم -: «مثل المجاهد في سبيل اللَّه، واللَّه أعلم بمن يجاهد في سبيله: كمثل الصائم القائم» (4)، في هذا يقول ابن عمر عن النبي - صلى الله عليه وسلم -: «جعل للفرس سهمين وللراجل سهماً» , يعني في الغنيمة, وهذا لأن الفارس له أثر عظيم في الجهاد، والفرس لها مؤونة؛ فلهذا صار نصيب الفارس من الغنيمة أكثر، لأنه ينفع في الكرِّ والفرِّ وصراع الأعداء أكثر مما ينفع الراجل، فيكون له ثلاثة أسهم, الفرس لها سهمان والراجل له سهم, أما الراجل فله سهم واحد, فقوله: للفرس سهمين. يعني: للفرس سهمين غير سهم راكبها, فيكون الجميع ثلاثة أسهم, وللراجل سهم واحد.
_________
(1) سورة التوبة، الآية 111.
(2) سورة الصف، الآيتان: 10 - 11.
(3) سورة التوبة، الآية: 41.
(4) رواه البخاري، برقم 2787، ومسلم، برقم 1878، وتقدم تخريجه في تخريج حديث المتن رقم 410.

(1/816)

وفي الحديث الثاني يقول - رضي الله عنه -: كان - صلى الله عليه وسلم - ينفل بعض من يبعث في السرايا لأنفسهم خاصة، سوى قسم عامة الجيش, تنفيل للزيادة سُمِّيت أنفال: يعني ما يزاد للمجاهدين على سهامهم.
وتطلق الأنفال على الغنيمة؛ لأن اللَّه نفلها المسلمين، وسلمها للمجاهدين: النفل المراد هنا كونه يُعطى المجاهد زيادة على سهمه من أجل غنائه (1) لما حصل منهم في الإسلام، وكان ينفل بعض السرايا إذا بعثهم من الجيش, السرية قطعة من الجيش يبعثها ولي الأمر؛ لأن تغزو بعض القرى، أو بعض القبائل، ثم ترجع، فينفلهم شيئاً من الغنيمة، زيادة من الخمس؛ لأنهم في انفرادهم من الجيش قد يحصل لهم بعض الخطر, فإذا غامروا وصبروا يكون جديراً بأن يشجعوا ويعطوا زيادة.
وكان يعطي في البداءة الربع، والرجعة الثلث بعد الخمس، تشجيعاً لهم، وتقديراً لأعمالهم وجهادهم, فإذا رجعوا نزع لهم الثلث ووزعه بينهم، والباقي للغانمين بعد الخمس.
وفي البداءة يعطون الربع بعد الخمس؛ لأن في البداءة أكثر خطراً بخلاف ما إذا كان بعد رجوع الجيش، فقد يكون عليهم الخطر أكثر.
وقد ينفِّلهم عموماً على الغنائم التي صارت لهم من نفس الخمس
_________
(1) الغَنَاءُ - بالفتح -: النَّفْعُ، والغَنَاءُ، بِفَتْحِ الْغَيْنِ ممدودٌ: الإِجْزاءُ والكفايَة، يُقَالُ: رَجُلٌ مُغْنٍ أَي مُجْزئٌ كافٍ؛ قَالَ ابْنُ بَرِّيٍّ: الغَنَاءُ مصدرُ أَغْنَى عنْكَ، أَي كَفاكَ. لسان العرب،
15 - / 138، مادة (غني).

(1/817)

زيادة من نفس الخمس: تقديراً لأعمالهم، وجهودهم، وجهادهم, كما تقدم في حديث ابن عمر: أن كل واحد حصل من الغنيمة اثنا عشر بعيراً، ونفلهم بعيراً بعيراً، زيادة من الخمس، وولي الأمر ينظر في المصلحة، ويعالج الأمور بما يقتضي تشجيع المجاهدين، وتقدير أهل النكاية في العدو أكثر من غيرهم، حتى يكون لهم من البلاء والجهاد أعظم من غيرهم، بسبب تقديرهم وتنفيلهم.
ويقول - صلى الله عليه وسلم -: «من حمل علينا السلاح فليس منا» (1)، هذا وعيد، والمعنى: أنه لا يجوز حمل السلاح على ولي أمر المسلمين،
والخروج عن الطاعة، بل يجب السمع والطاعة لولاة الأمور، وعدم شق العصا, فإن من حمل علينا السلاح, يعني خرج على ولاة الأمور بشق العصا، وتفريق الكلمة، وهي الثورات التي تحصل من بعض الناس على ولاة الأمور ويسمونها الانقلاب، أو ما يسببون الانقلاب، إذا كان ولي الأمر ثابتاً على الإسلام لم يأت كفراً بواحاً؛ فإنه لا يجوز الخروج
عليه، ولا شق العصا؛ ولهذا قال - عليه الصلاة والسلام -: «من أتاكم وأمركم جميع، يريد أن يفرق جماعتكم فاقتلوه» (2)، ويقول: «من حمل علينا السلاح فليس منا».
وسئل - عليه الصلاة والسلام - عن الرجل يقاتل شجاعة ويقاتل حمية ــ أي حمية لقومه وجماعته ــ ويقاتل رياءً، أي ذلك في سبيل اللَّه؟ فأجاب
_________
(1) البخاري، برقم 7071، ومسلم، برقم 100.
(2) مسلم، كتاب الإمارة، باب حكم من فرق أمر المسلمين وهو مجتمع، برقم 1852.

(1/818)

- عليه الصلاة والسلام - بقوله: «من قاتل لتكون كلمة اللَّه هي العليا فهو في سبيل اللَّه» (1).
الذين يقاتلون من أجل إظهار الشجاعة [ليس] (2) من أجل اللَّه، بل ليُقال إنه شجاع أو جريء، أو مقدام، هذا ليس من المجاهدين، وليس له أجر الجهاد، أو يُقاتل حمية لقومه، لا لقصد الأجر، بل حمية لعشيرته وجماعته, أو يُقاتل رياءً ليُثنى عليه، ويُقال: إنه كذا وكذا, هؤلاء ليسوا في سبيل اللَّه, وإنما المجاهد في سبيل اللَّه الذي يُقاتل لتكون كلمة اللَّه هي العليا فهو في سبيل اللَّه, يُقاتل لإعلاء الإسلام لنشر الإسلام؛ ولإخراج الناس من الظلمات إلى النور, وللدفاع عن المسلمين، هذا هو الذي يقاتل في سبيل اللَّه, والموعود بالجنة والكرامة إذا قُتِل شهيداً في سبيل اللَّه, وقد يُبتلى الإنسان فإذا بُلي صار قتاله مشروعاً.
قتاله عن نفسه، أو عن دينه، أو عن أهله، أو عن ماله، هذا أيضاً يعتبر قتالاً شرعياً، إذا قتل صاحبه يكون شهيداً، لأنه يدافع عن حق، ولهذا قال - عليه الصلاة والسلام -: «مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ، وَمَنْ قُتِلَ دُونَ أَهْلِهِ فَهُوَ شَهِيدٌ، وَمَنْ قُتِلَ دُونَ دِينِهِ فَهُوَ شَهِيدٌ» (3) الحديث.
_________
(1) رواه البخاري، برقم 123، ومسلم، برقم 1904، وتقدم تخريجه في تخريج حديث المتن رقم 426.
(2) ما بين المعقوفين أصله في كلام الشيخ: «ما هوب».
(3) أخرجه الإمام أحمد، 3/ 190، برقم 1652، وأبو داود، كتاب السنة، باب في قتال اللصوص، برقم 4772، والترمذي، كتاب الديات، باب ما جاء فيمن قتل دون ماله فهو شهيد، برقم 1421، والنسائي، كتاب تحريم الدم، من قاتل دون دينه، برقم 4095، عَنْ سَعِيدِ بْنِ زَيْدٍ، قَالَ: قَالَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: «مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ، وَمَنْ قُتِلَ دُونَ أَهْلِهِ فَهُوَ شَهِيدٌ، وَمَنْ قُتِلَ دُونَ دِينِهِ فَهُوَ شَهِيدٌ، وَمَنْ قُتِلَ دُونَ دَمِهِ فَهُوَ شَهِيدٌ»، وقال الترمذي: «حسن صحيح»، وقوّى إسناده محققو المسند، 3/ 190، وصححه العلامة الألباني في إرواء الغليل، 3/ 164، برقم 708.

(1/819)

وجاءه رجل فقال: يا رسول اللَّه يأتيني رجل يريد مالي ــ يعني يقاتلني، يريد أخذ مالي ــ قال: «لا تعطه مالك»، قال: فإن قاتلني؟ قال: «فقاتله»، قال: فإن قتلني؟ قال: «فأنت شهيد»، قال: فإن قتلته؟ قال: «فهو في النار» (1)؛
لظلمه وعدوانه، فالذي يقاتل دفاعاً عن نفسه أو أهل بيته أو ماله أو دينه، بأن أُريد منه ما يخالف دينه فهو شهيد إذا قُتل.
_________
(1) أخرجه مسلم، كتاب الإيمان، باب الدليل على أن من قصد أخذ مال غيره بغير حق، كان القاصد مهدر الدم في حقه، برقم 140، من حديث أبي هريرة - رضي الله عنه -، وأخرج الطبراني في المعجم الكبير، 20/ 313، برقم 746، والأوسط، 2/ 170، برقم 1611، وابن أبي شيبة، 5/ 468، برقم 28043، والنسائي في المجتبى، برقم 4092، وفي السنن الكبرى،

3 - / 450، برقم 3530، عن مخارق قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ - صلى الله عليه وسلم - فَقَالَ: الرَّجُلُ يَاتِينِي يُرِيدُ مَالِي؟ قَالَ: «ذَكِّرْهُ بِاللَّهِ»، قَالَ: فَإِنْ لَمْ يَذَّكَّرْ؟ قَالَ: «فَاسْتَعِنْ عَلَيْهِ مَنْ حَوْلَكَ مِنَ الْمُسْلِمِينَ»، قَالَ: فَإِنْ لَمْ يَكُنْ حَوْلِي أَحَدٌ مِنَ الْمُسْلِمِينَ؟ قَالَ: «فَاسْتَعِنْ عَلَيْهِ السُّلْطَانَ»، قَالَ: فَإِنْ نَأَى السُّلْطَانُ عَنِّي؟ قَالَ: «قَاتِلْ دُونَ مَالِكَ حَتَّى تَكُونَ مِنْ شُهَدَاءِ الآخِرَةِ أَوْ تَمْنَعَ مَالَكَ»، وجوّد أسانيده العقيلي في الضعفاء، 4/ 301.

(1/820)


20 - كتاب العتق - الإفهام

الإفهام في شرح عمدة الأحكام

20 - كتاب العتق
427 - عن ابن عمر - رضي الله عنهما -، أن رسولَ اللَّه - صلى الله عليه وسلم - قال: «مَنْ أَعْتَقَ شِرْكاً لَهُ فِي عَبْدٍ، فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ الْعَبْدِ، قُوِّمَ عَلَيْهِ قِيمَةَ عَدْلٍ، فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ، وَعَتَقَ عَلَيْهِ الْعَبْدُ، وَإِلاَّ فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ» (1).
428 - عن أبي هريرة - رضي الله عنه -، عن النَّبيِّ - صلى الله عليه وسلم - قال: «مَنْ أَعْتَقَ شِقْصَاً (2) له (3) مِنْ مَمْلُوكٍ، فَعَلَيْهِ خَلاصُهُ فِي مَالِهِ، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ، قُوِّمَ الْمَمْلُوكُ قِيمَةَ عَدْلٍ، ثُمَّ اُسْتُسْعِيَ الْعَبْدُ (4)، غَيْرَ مَشْقُوقٍ عَلَيْهِ» (5).
_________
(1) رواه البخاري، كتاب العتق، باب إذا أعتق عبداً بين اثنين، أو أمة بين الشركاء، برقم 2522، ولفظه: «مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ، فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ العَبْدِ قُوِّمَ العَبْدُ عَلَيْهِ قِيمَةَ عَدْلٍ، فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ، وَعَتَقَ عَلَيْهِ العَبْدُ، وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ»، ورقم 2523 ولفظه: «مَنْ أَعْتَقَ شِرْكًا لَهُ فِي مَمْلُوكٍ، فَعَلَيْهِ عِتْقُهُ كُلُّهُ إِنْ كَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَهُ، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ يُقَوَّمُ عَلَيْهِ قِيمَةَ عَدْلٍ، فَأُعْتِقَ مِنْهُ مَا أَعْتَقَ» ومسلم، كتاب العتق، باب من أعتق شركاً له في عبد، برقم 1501، ولفظه: «مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ، فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ الْعَبْدِ، قُوِّمَ عَلَيْهِ قِيمَةَ الْعَدْلِ، فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ، وَعَتَقَ عَلَيْهِ الْعَبْدُ، وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ».
(2) في نسخة الزهيري: «شقيصاً»، هذا لفظ البخاري، برقم 2492.
(3) «له»: ليست في نسخة الزهيري، وهي في البخاري، برقم 2504.
(4) «العبد»: ليست في نسخة الزهيري، ولفظ «العبد» في مسلم، برقم 1503.
(5) رواه البخاري، كتاب الشركة، باب تقويم الأشياء بين الشركاء بقيمة عدل، برقم 2492، وباب الشركة في الرقيق، برقم 2504، ورقم 2506، ولفظه: «مَنْ أَعْتَقَ شِقْصًا لَهُ فِي عَبْدٍ أُعْتِقَ كُلُّهُ إِنْ كَانَ لَهُ مَالٌ وَإِلَّا يُسْتَسْعَ غَيْرَ مَشْقُوقٍ عَلَيْهِ»، ومسلم، كتاب العتق، باب ذكر سعاية العبد، برقم 1503، ولفظه: «منْ أَعْتَقَ شِقْصًا لَهُ فِي عَبْدٍ، فَخَلَاصُهُ فِي مَالِهِ إِنْ كَانَ لَهُ مَالٌ، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ، اسْتُسْعِيَ الْعَبْدُ غَيْرَ مَشْقُوقٍ عَلَيْهِ».

(1/821)

63 - باب بيع المدبَّر (1)
429 - وعن جابر بن عبد اللَّه - رضي الله عنهما - قال: «دَبَّرَ رَجُلٌ مِنَ الأَنْصَارِ غُلاماً لَهُ» (2).
430 - وفي لفظ، «بَلَغَ النَّبِيَّ - صلى الله عليه وسلم -، أَنَّ رَجُلاً مِنْ أَصْحَابِهِ أَعْتَقَ غُلاماً [لَهُ] عنْ دُبُرٍ، لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ، فَبَاعَهُ بِثَمَانِمِائَةِ دِرْهَمٍ. ثُمَّ أَرْسَلَ بثَمَنِهِ (3) إلَيْهِ» (4).
_________
(1) «باب بيع المدبّر»: ليست في نسخة الزهيري، ولفظ العبد في مسلم، برقم 1503.
(2) رواه البخاري، كتاب البيوع، باب بيع المزايدة، برقم 2141، ولفظه: «أَنَّ رَجُلًا أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ فَاحْتَاجَ فَأَخَذَهُ النَّبِيُّ - صلى الله عليه وسلم - فَقَالَ مَنْ يَشْتَرِيهِ مِنِّي فَاشْتَرَاهُ نُعَيْمُ بْنُ عَبْدِ اللَّهِ بِكَذَا وَكَذَا فَدَفَعَهُ إِلَيْهِ»، ومسلم، كتاب الزكاة، باب الابتداء في النفقة بالنفس ثم أهله ثم القرابة، برقم 997، ولفظه: «أَنَّ رَجُلًا مِنَ الْأَنْصَارِ - يُقَالُ لَهُ أَبُو مَذْكُورٍ - أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ».
(3) في نسخة الزهيري: «ثم أرسل ثمنه إليه».
(4) رواه البخاري، كتاب الإكراه، باب إذا أكره حتى وهب عبداً أو باعه لم يجز، برقم 6947، بلفظ: «مَنْ يَشْتَرِيهِ مِنِّي فَاشْتَرَاهُ نُعَيْمُ بْنُ النَّحَّامِ بِثَمَانِ مِائَةِ دِرْهَمٍ قَالَ فَسَمِعْتُ جَابِرًا يَقُولُ عَبْدًا قِبْطِيًّا مَاتَ عَامَ أَوَّلَ»، ومسلم، كتاب العتق، باب الابتداء في النفقة بالنفس ثم أهله ثم القرابة، برقم

41 - (997)، ولفظه: «أَعْتَقَ رَجُلٌ مِنْ بَنِي عُذْرَةَ عَبْدًا لَهُ عَنْ دُبُرٍ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - فَقَالَ: «أَلَكَ مَالٌ غَيْرُهُ؟» فَقَالَ: لَا، فَقَالَ: «مَنْ يَشْتَرِيهِ مِنِّي؟» فَاشْتَرَاهُ نُعَيْمُ بْنُ عَبْدِ اللهِ الْعَدَوِيُّ بِثَمَانِ مِائَةِ دِرْهَمٍ، فَجَاءَ بِهَا رَسُولَ اللَّهِ - صلى الله عليه وسلم - فَدَفَعَهَا إِلَيْهِ، ثُمَّ قَالَ: «ابْدَا بِنَفْسِكَ فَتَصَدَّقْ عَلَيْهَا، فَإِنْ فَضَلَ شَيْءٌ فَلِأَهْلِكَ، فَإِنْ فَضَلَ عَنْ أَهْلِكَ شَيْءٌ فَلِذِي قَرَابَتِكَ، فَإِنْ فَضَلَ عَنْ ذِي قَرَابَتِكَ شَيْءٌ فَهَكَذَا وَهَكَذَا» يَقُولُ: فَبَيْنَ يَدَيْكَ وَعَنْ يَمِينِكَ وَعَنْ شِمَالِكَ».

(1/822)

127 - قال الشارح - رحمه الله -:
هذه الأحاديث الثلاثة كلها تتعلق بالعتق والاستسعاء.
الحديث الأول يقول - عليه الصلاة والسلام -: «مَنْ أَعْتَقَ شِرْكاً لَهُ فِي عَبْدٍ، قُوِّمَ عَلَيْهِ قِيمَةَ عَدْلٍ، فَأَعْطَى شُرَكَاءَهُ حِصَصَهُمْ، وَعَتَقَ عَلَيْهِ الْعَبْدُ، وَإِلاَّ فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ».
وفي اللفظ الثاني: «فَعَلَيْهِ خَلاصُهُ كله فِي مَالِهِ، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ، اُسْتُسْعِيَ الْعَبْدُ، غَيْرَ مَشْقُوقٍ عَلَيْهِ» يعني في الباقي.
والمعنى: أن الذي يكون له شرك - شقص - في عبد، كأن يكون له ربعه، أو خمسه، أو أقل، أو أكثر، إذا أعتقه يلزمه عتق الباقي، حتى لا يبقى العبد مُبعَّضاً, إذا كان موسراً يلزمه عتق الباقي, إذا مات إنسان مثلاً عن عبد، أو أَمة، وخَلْفه أربعة أولاد، أو أكثر، أو أقل، اشتركوا، فإذا أعتق واحد منهم حصته، يلزمه عتق الباقي للورثة, يلزمه عتق الباقي بالقيمة، قيمة العدل، يُثمَّن بأثمان مثله، ويسلم شركاءه قيمة حصصهم، إلا أن يسمحوا بالعتق، فإن كان عاجزاً ما يستطيع، عتق نصيبه فقط, ويبقى العبد مبعضاً, فإن كان يستطيع العمل استسعي، إذا كان العبد يستطيع العمل بناءً، أو مهندساً، أو عاملاً، أو خياطاً، يعني عنده عمل؛ فإن ولي الأمر يستسعيه، يعني يقوِّمه بالقيمة التي تناسب مثله، ثم تجعل حصصاً عليه، كل سنة كذا من عمله؛ يستسعى له، من عامل، أو خياط، أو مهندس على حسب معرفته، ويقال: عليك كل شهر كذا, أو كل سنة

(1/823)

كذا, للورثة أو للشريك حتى تسدد الذي عليك، حتى لا يبقى مبعضاً؛ لأن التبعيض يضره، ويشق عليه, ومن رحمة اللَّه أن شرع عتقه على من أعتقه، أي يلزمه عتقه إذا كان موسراً، فإن كان عاجزاً لا يستطيع إعتاقه، عتق نصيبه، وبقي الباقي رقيقاً يستسعى إذا كان له عمل, أما إن كان الرقيق ما يستطيع العمل، يبقى مبعضاً, حتى يعتقه الشركاء، أو يبيعون حصصهم، فيشتريها أو يعتقه.
أما المدبر: فهو الذي يُعتق عن دبر, يعني تعليقاً بالموت, هذا المدبر يعني الموت، دبر الحياة آخر الحياة, فإذا قال: عبدي هذا حر إذا مت، أو أَمَتي هذه حرة إذا مت عتيقة، هذا يكون من الثلث؛ لأنها وصية [...] (1) , وإن [رجع في وصيته] (2)، وباعه وتصرف فيه، فلا بأس كالوصية, لو قال: بيتي هذا بعد موتي وصية [...] (3)، في كذا, أو قال: أرضي وصية، له أن يرجع قبل أن يموت، له أن يرجع في الوصية؛ ولهذا باع النبي - صلى الله عليه وسلم - العبد، وأعطاه صاحبه ليقضي دينه: كان عليه دين, وفي رواية: أنه محتاج، فباعه النبي - صلى الله عليه وسلم -، وقال: «اقضِ دينك» , بدلاً من الوصية يبيعه، ويقضى دينه، ولا يبقيه وصية؛ لأن الدين أهم ومُقدم, وهكذا الأموال الأخرى: لو أوصى مثلاً ببيت، أو ضحية، أو أرض، أو دكان، ثم مات وعليه دين، ولا عنده شيء
_________
(1) ما بين المعقوفين غير واضح، والأظهر أنه: «يعطون من الثلث»، أو «يُعْطَونه من الثلث» واللَّه أعلم.
(2) ما بين المعقوفين أصله في كلام الشيخ: «هوَّن».
(3) ما بين المعقوفين كلمة غير واضحة، وكأنها: «إن حييت أو» وسقطها لا يؤثر بالمعنى.

(1/824)

يوفى منه، إلا هذا البيت، أو هذا الدكان يباع، ويُسدد به الدين، والوصية تبطل، إلا إذا سمح أهل الدين، وقالوا: نحن سامحون، فهذا لا بأس.
وفق اللَّه الجميع، وصلى اللَّه وسلَّم على نبيّنا محمد (1).
_________
(1) قال الفقير إلى اللَّه تعالى سعيد بن علي بن وهف القحطاني: انتهى شرح سماحة الشيخ - رحمه الله - تعالى، وقد قابلت كلامه على المخطوط المفرَّغ، وعلى أصول الأحاديث من عمدة الأحكام بتحقيق محمود الأرنؤوط، ومراجعة والده عبد القادر، والنسخة التي حققها

سمير بن أمين الزهيري ثم قابلت جميع أحاديث عمدة الأحكام كلمة كلمة على الصحيحين، وإذا كان هناك اختلاف بين ما في العمدة وبين ما في الصحيحين، فإني أذكر لفظ الصحيحين في الحاشية، وأما الفروق بين نسخ العمدة فقد جعلت نسخة الأرناؤوط هي الأصل؛ لأني أرى أنها أولى من غيرها، وخاصة الطبعة الثانية، ثم أشير إلى الفروق بينها وبين نسخة الزهيري في الحاشية، وأحيل هذه الفروق إلى أما كنها في الصحيحين إن وجدت، وقد كان الفراغ من ذلك عصر يوم الخميس الموافق 2/ 2/ 1435هـ، والحمد للَّه حمداً كثيراً طيباً مباركاً فيه، وصلى اللَّه وسلَّم على عبده ورسوله نبينا محمد، وعلى آله وأصحابه أجمعين

(1/825)


1 - فهرس الآيات القرآنية - الإفهام

الإفهام في شرح عمدة الأحكام

الفهارس العامة
1 - فهرس الآيات القرآنية.
2 - فهرس الأحاديث النبوية والآثار.
3 - فهرس الألفاظ الغريبة.
4 - فهرس الأشعار.
5 - المصادر والمراجع.
6 - فهرس الموضوعات.

(1/827)

1 - فهرس الآيات القرآنية
م ... الآية ... رقمها ... الصفحة
سورة الفاتحة
1 - {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ*الرَّحْمَنِ الرَّحِيمِ} ... 2 - 3 ... 232
2 - {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ ......................} ... 5 ... 258, 458
سورة البقرة
3 - {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا} ... 29 ... 785
4 - {فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ ..} ... 96 ... 484، 487
5 - {كَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا ...................} ... 143 ... 611
6 - {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} ... 163 ... 258
7 - {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ ..} ... 172 ... 611
8 - {الأُنْثَى بِالأُنْثَى .............................} ... 178 ... 682
9 - {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُريدُ بِكُمُ العُسْرَ ..} ... 185 ... 403، 415
10 - {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ ........} ... 185 ... 432
11 - {فَمَنْ كَانَ مَرِيضَاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أيَّامٍ أُخَرَ.} ... 185 ... 399، 403
12 - {وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ ...} ... 187 ... 440
13 - {تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا ...............} ... 187 ... 714
14 - {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَاسِهِ.} ... 196 ... 464
15 - {فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ ..} ... 230 ... 626
16 - {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ.} ... 233 ... 577
17 - {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى ......} ... 238 ... 158، 242
18 - {وَقُومُوا لِلَّهِ قَانِتِينَ ..........................} ... 238 ... 244
19 - {فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا ...............} ... 239 ... 335
20 - {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ .......} ... 267 ... 382
21 - {وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بآخِذِيهِ ...} ... 267 ... 382
22 - ژوَأَحَلَّ اللهُ الْبَيْعَ وَحَرَّمَ الرِّبَا ...................} ... 275 ... 517

(1/828)

23 - {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ .......} ... 280 ... 566
سورة آل عمران
24 - {وَمَنْ دَخَلَهُ كَانَ آمِنًا .......................} ... 97 ... 470
25 - {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ} ... 159 ... 105
سورة النساء
26 - {وَلَا تَاكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ .........} ... 2 ... 79
27 - {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ} ... 11 ... 597
28 - {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ.} ... 11 ... 597
29 - {وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ.} ... 11 ... 596
30 - {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ} ... 23 ... 663
31 - {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ .................} ... 23 ... 614
32 - {وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ ..} ... 23 ... 615
33 - {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ .............................} ... 24 ... 620، 633
34 - {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ ..} ... 25 ... 597
35 - {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ .........................} ... 32 ... 325
36 - {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ .........} ... 36 ... 582
37 - {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا.} ... 93 ... 675
38 - {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ ......} ... 176 ... 598
سورة المائدة
39 - {وَلاَ تَعَاوَنُوا عَلَى الْإِثْمِ وَالعُدْوَانِ ...........} ... 2 ... 543
40 - {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ ..} ... 3 ... 748، 762
41 - {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللهِ عَلَيْهِ} ... 4 ... 761
42 - {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا .....} ... 6 ... 75
43 - {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ ....................} ... 6 ... 75، 79، 129
44 - {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْن ...................} ... 6 ... 75
45 - {إِلَى الْكَعْبَيْنِ ..............................} ... 6 ... 79
46 - {وإن كنتم جنباً فَاطَّهَرُوا ....................} ... 6 ... 111

(1/829)

47 - {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ ....} ... 33 ... 693
48 - {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا ...} ... 38 ... 128، 706
49 - {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ .......} ... 45 ... 674
50 - {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ.} ... 90 - 91 ... 712، 772
سورة الأنعام
51 - {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ.} ... 103 ... 41
سورة الأعراف
52 - {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا} ... 26 ... 777، 786
53 - {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا ..} ... 86 ... 788
54 - {فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ.} ... 138 ... 439
55 - {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} ... 158 ... 259
سورة التوبة
56 - {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ.} ... 5 ... 145
57 - {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا ...} ... 25 ... 797
58 - {انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ ..} ... 41 ... 796، 809، 816
59 - {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا ..} ... 60 ... 367
60 - {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا.} ... 103 ... 365
61 - {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ} ... 111 ... 796، 809، 816
62 - {وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ ..................} ... 111 ... 799
63 - {وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ ...} ... 118 ... 735
سورة يونس
64 - {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ ...} ... 37 ... 41
65 - {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} ... 107 ... 279
سورة هود
66 - {يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ .........} ... 98 ... 476
67 - {إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ ....................} ... 107 ... 723

(1/830)

سورة يوسف
68 - {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ ....} ... 55 ... 717
سورة الإسراء
69 - {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا .....} ... 79 ... 131
70 - {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا ..} ... 23 - 24 ... 258، 281، 458
71 - {وَلاَ تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم ...} ... 31 ... 282
سورة الكهف
72 - {وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا*إِلَّا أَنْ يَشَاءَ اللَّهُ ...} ... 23 - 24 ... 724
سورة مريم
73 - {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا ...} ... 26 ... 386
سورة طه
74 - {وَأَقِمِ الصَّلَاةَ لِذِكْرِي ...........................} ... 14 ... 246، 247
75 - {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا.} ... 98 ... 258
سورة الحج
76 - {اهْتَزَّتْ وَرَبَتْ .............................} ... 5 ... 559
77 - {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُو الْبَاطِلُ ..} ... 62 ... 182، 258
سورة المؤمنون
78 - {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا ..} ... 51 ... 611
سورة النور
79 - {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ} ... 6 - 9 ... 646، 649
سورة الفرقان
80 - {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا ..........} ... 19 ... 584
سورة النمل
81 - {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} ... 65 ... 537
سورة الأحزاب
82 - {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا ...} ... 21 ... 197، 199، 205، 209، 221، 223

(1/831)

سورة سبأ
83 - {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِّلنَّاسِ بَشِيرًا وَنَذِيرًا} ... 28 ... 133، 259
سورة فاطر
84 - {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ.} ... 2 ... 279
85 - {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ................} ... 18 ... 658
86 - {يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا ..} ... 33 ... 778
سورة يس
87 - {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ.} ... 82 ... 328
سورة غافر
88 - {ادْعُونِي أَسْتَجِبْ لَكُمْ .....................} ... 60 ... 325
سورة الشورى
89 - {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَاذَنْ بِهِ اللَّهُ} ... 21 ... 610
سورة الدخان
90 - {حم*وَالْكِتَابِ الْمُبِينِ*إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ.} ... 1 - 4 ... 433
سورة الزخرف
91 - {وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الْأَرْضِ ..} ... 13 ... 786
سورة ق
92 - {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ ..} ... 41 ... 41
سورة النجم
93 - {وَمَا يَنْطِقُ عَنِ الْهَوَى*إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} ... 3 - 4 ... 233، 773
سورة الحشر
94 - {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ ..............} ... 6 ... 810
95 - {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ.} ... 9 ... 377
سورة الصف
96 - {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ} ... 10 - 11 ... 795، 809، 816
سورة الجمعة
97 - {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} ... 4 ... 6

(1/832)

سورة التغابن
98 - {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ....................} ... 16 ... 124، 138
سورة الطلاق
99 - {وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ.} ... 4 ... 643

سورة القلم
100 - {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ ..................} ... 9 ... 708
سورة المزمل
101 - {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ ............................} ... 2 ... 228
سورة المدثر
102 - {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ .............} ... 48 ... 132
سورة القيامة
103 - {فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ ........} ... 7 - 8 ... 319
سورة القدر
104 - {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ * وَمَا أَدْرَاكَ مَا ..} ... 1 - 5 ... 432
105 - {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ ألْفِ شَهْرٍ} ... 3 ... 435
سورة البينة
106 - {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء} ... 5 ... 258

(1/833)


2 - فهرس الأحاديث النبوية والآثار - الإفهام

الإفهام في شرح عمدة الأحكام

2 - فهرس الأحاديث النبوية والآثار
م ... طرف الحديث أو الأثر ... الصفحة

1 - ابْدَا بِنَفْسِكَ فَتَصَدَّقْ عَلَيْهَا، فَإِنْ فَضَلَ شَيْءٌ فَلِأَهْلِكَ، 822
2 - ابْدَانَ بِمَيَامِنِهَا، وَمَوَاضِعِ الْوُضُوءِ مِنْهَا, [متن] 345
3 - أَبَى سَائِرُ أَزْوَاجِ النَّبِيِّ - صلى الله عليه وسلم - أَنْ يُدْخِلْنَ عَلَيْهِنَّ أَحَدًا بِتِلْكَ الرَّضَاعَةِ [أم سلمة] , 668
4 - أَتَانَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَأَخْرَجْنَا لَهُ مَاءً فِي تَوْرٍ مِنِ صُفْرٍ [متن] 72
5 - أتت النبي - صلى الله عليه وسلم - بصبي لها لم يأكل الطعام، صغير رضيع، لم يأكل الطعام, 102
6 - أَتَحْلِفُونَ وَتَسْتَحِقُّونَ قَاتِلَكُمْ أَوْ صَاحِبَكُمْ؟ قَالُوا: وَكَيْفَ نَحْلِفُ وَلَمْ نَشْهَدْ [متن] 673
7 - اتخذ النبي - صلى الله عليه وسلم - خاتماً من ذهب ثم نزعه وقال: «لا أَلْبَسُهُ أَبَداً»، فَنَبَذَ النَّاسُ 790
8 - اتَّخِذْهُ مِنْ وَرِقٍ، وَلاَ تُتِمَّهُ مِثْقَالاً, 633
9 - أتراني ماكستك لآخذ جملك, خذ جملك ودراهمك, [متن] 552
10 - أَتُرِيدُ أَنْ تَكُونَ فَتَّانًا يَا مُعَاذُ؟ إِذَا أَمَمْتَ النَّاسَ فَاقْرَا بِالشَّمْسِ وَضُحَاهَا 224
11 - أتريدين أن ترجعي إلى رفاعة؟ لا حتى تذوقي عسيلته ويذوق عسيلتك, [متن] 624
12 - أتريدين أن تصومي غداً؟ قالت: لا. قال: أفطري, 425
13 - أَتَشْفَعُ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ؟ ثُمَّ قَامَ، فَاخْتَطَبَ فَقَالَ: إنَّمَا أَهْلَكَ الَّذِينَ [متن] 705
14 - أَتَى رَجُلٌ مِنَ الْمُسْلِمِينَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - ــ وَهُوَ فِي الْمَسْجِدِ ــ فَنَادَاهُ، فَقَالَ [متن] 697
15 - أَتَيْتُ النَّبِيَّ - صلى الله عليه وسلم - وَهُوَ يَسْتَاكُ بِسِوَاكٍ رَطْبٍ، قَالَ: وَطَرَفُ السِّوَاكِ عَلَى لِسَانِهِ [متن] 92
16 - اثْنَانِ فِي النَّارِ، وَوَاحِدٌ فِي الْجَنَّةِ، فَرَجُلٌ قَضَى لِلنَّاسِ عَلَى جَهْلٍ 739
17 - أَجْرَى النَّبِيُّ - صلى الله عليه وسلم - مَا ضُمِّرَ مِنَ الْخَيْلِ مِنَ الْحَفْيَاءِ، إلَى ثَنِيَّةِ الْوَدَاعِ، [متن] 807
18 - اجْعَلُوا آخِرَ صَلاتِكُمْ بِاللَّيْلِ وِتْراً, [متن] 268
19 - اجْعَلُوهَا عُمْرَةً, 484
20 - أَجَلْ، لَقَدْ نَهَانَا أَنْ نَسْتَقْبِلَ الْقِبْلَةَ لِغَائِطٍ، أَوْ بَوْلٍ، أَوْ أَنْ نَسْتَنْجِيَ بِالْيَمِينِ [سلمان] , 86
21 - أَحَابِسَتُنَا هِيَ؟ , 506
22 - أَحَبُّ الْكَلاَمِ إِلَى اللَّهِ أَرْبَعٌ: سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلاَ إِلَهَ إِلاَّ اللَّهُ، وَاللَّهُ أَكْبَرُ 291
23 - أَحَبّ عِبَادِي إِلَيَّ، أَعْجَلُهُمْ فِطْرًا, 410, 416
24 - احبس أصلها، وسبّل ثمرتها, 491, 572
25 - أحق الشروط أن يوفى به ما استحللتم به الفروج, 616, 617

(1/834)

26 - أَحَقٌّ مَا بَلَغَنِي عَنْكَ؟ قَالَ: وَمَا بَلَغَكَ عَنِّي؟ قَالَ: بَلَغَنِي أَنَّكَ وَقَعْتَ بِجَارِيَةِ 696
27 - أُحل الذهب والحرير لإناث أمتي، وحُرِّمَ على ذكورها, 778
28 - أُحِلَّتْ لَنَا مَيْتَتَانِ، وَدَمَانِ، فَأَمَّا الْمَيْتَتَانِ: فَهي الْحُوتُ وَالْجَرَادُ, 757
29 - أُحِلَّتْ لَنَا مَيْتَتَانِ، وَدَمَانِ، الْمَيْتَتَانِ: فَالْجَرَادُ، وَالْحُوتُ، وَالدَّمَانِ: الْكَبِدُ، وَالطِّحَالُ, 545
30 - أَخْبِرُوهُ: أَنَّ اللهَ تَعَالَى يُحِبُّهُ, [متن] 222
31 - أَخَذَ ذَهَبًا فِي يدِهِ اليُمِنَى، وَحَرِيرًا فِي يدِه اليُسْرى، وقَالَ: هَذَانِ حِلٌ لأُناثِ أُمَّتِي, 778
32 - أَخَّرَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - الْعِشَاءَ ذَاتَ لَيْلَةٍ إِلَى شَطْرِ اللَّيْلِ، أَوْ كَادَ يَذْهَبُ شَطْرُ اللَّيْلِ, 162
33 - ادْعُ اللَّهَ يُمْسِكُها عَنَّا, 330
34 - إذَا أَتَيْتُمُ الْغَائِطَ، فَلا تَسْتَقْبِلُوا الْقِبْلَةَ بِغَائِطٍ وَلا بَوْلٍ، وَلا تَسْتَدْبِرُوهَا، وَلَكِنْ [متن] 80
35 - إذَا أَرْسَلْتَ كَلْبَكَ الْمُعلم: فَاذْكُرِ اسْمَ اللَّهِ، فَإِنْ أَمْسَكَ عَلَيْكَ، فَأَدْرَكْتَهُ حَيّاً [متن] 759
36 - إِذَا اسْتَاذَنَ أَحَدُكُمْ ثَلَاثًا فَلَمْ يُؤْذَنْ لَهُ فَلْيَرْجِعْ, 687
37 - إِذَا اسْتَاذَنَ أَحَدُكُمْ ثَلَاثًا فَلَمْ يُؤْذَنْ لَهُ فَلْيَنْصَرِفْ, 687
38 - إذَا اسْتَاذَنَتْ أَحَدَكُمُ امْرَأَتُهُ إلَى الْمَسْجِدِ، فَلا يَمْنَعُهَا, [متن] 168
39 - إذا استجمر أحدكم فليستجمر وتراً، وإذا توضأ أحدكم فليجعل في أنفه ماءً 66
40 - إذا استنصحك فانصح له, 788
41 - إذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا عَنِ الصَّلاةِ. فَإِنَّ شِدَّةَ الْحَرِّ مِنِ فَيْحِ جَهَنَّمَ, [متن] 242
42 - إذَا أَقْبَلَ اللَّيْلُ مِنْ هَهُنَاوَأَدْبَرَ النَّهَارُ مِنْ هَهُنَا وغربت الشمس فَقَدْ أَفْطَرَ الصَّائِمُ [متن] 408
43 - ذَا أُقِيمَتِ الصَّلاةُ، وَحَضَرَ الْعَشَاءُ، فَابْدَءُوا بِالْعَشَاءِ [متن] 158
44 - إذَا أَقْبَلَ اللَّيْلُ مِنْ هَهُنَا، وَأَدْبَرَ النَّهَارُ مِنْ هَهُنَا، فَقَدْ أَفْطَرَ الصَّائِمُ, 411
45 - إذَا أَكَلَ أَحَدُكُمْ طَعَامًا فَلا يَمْسَحْ يَدَهُ، حَتَّى يَلْعَقَهَا أَوْ يُلْعِقَهَا, [متن] 756
46 - إِذَا الْتَقَى الْخِتَانَانِ فَقَدْ وَجَبَ الْغُسْلُ, 121
47 - إِذَا التَقَى المُسْلِمَانِ بِسَيْفَيْهِمَا فَالقَاتِلُ وَالمَقْتُولُ فِي النَّارِ, 290
48 - إذا أمَّ أحدكم الناس فليخفف، فإن فيهم الصغير، والكبير، والضعيف 178
49 - إذَا أَمَّنَ الإِمَامُ فَأَمِّنُوا، فَإِنَّهُ مَنْ وَافَقَ تَامِينُهُ تَامِينَ الْمَلائِكَةِ، غُفِرَ لَهُ مَا تَقَدَّمَ مِنِ ذَنْبِهِ [متن] 177
50 - إذا انتصف شعبان فلا تصوموا, 388
51 - إِذا بَلَغَ الإِمامَ فَلَعَنَ اللَّهُ الشّافِعَ والمُشَفِّعَ [الزبير] , 709
52 - إِذَا بَلَغْت الحدود السُّلْطَانَ فَلَعَنَ اللَّهُ الشَّافِعَ وَالْمُشَفِّعَ, 709، 710
53 - إِذَا بَلَغْتَ بِهِ السُّلْطَانَ فَلَعَنَ اللَّهُ الشَّافِعَ وَالْمُشَفِّع [الزبير] , 709
54 - إذَا تَبَايَعَ الرَّجُلانِ، فَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ، مَا لَمْ يَتَفَرَّقَا، وَكَانَا جَمِيعاً، أَوْ يُخَيِّرَ [متن] 516

(1/835)

55 - إذَا تَزَوَّجَ الْبِكْرَ عَلَى الثَّيِّبِ، أَقَامَ عِنْدَهَا سَبْعاً، ثُمَّ قَسَمَ، وَإِذَا تَزَوَّجَ الثَّيِّبَ [متن] 624
56 - إذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَسْتَعِذْ بِاَللَّهِ مِنِ أَرْبَعٍ. يَقُولُ: اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنِ عَذَابِ جَهَنَّمَ [متن] , 262
57 - إذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَسْتَعِذْ بِاَللَّهِ مِنِ أَرْبَعٍ, 262, 263، 265
58 - إِذَا تَوَضَّأَ أَحَدُكُمْ فَلَبِسَ خُفَّيْهِ فَلْيَمْسَحْ عَلَيْهِمَا, 98
59 - إذَا تَوَضَّأَ أَحَدُكُمْ فَلْيَجْعَلْ فِي أَنْفِهِ مَاءً، ثُمَّ لِيَنْتَثِرْ، وَمَنِ اسْتَجْمَرَ فَلْيُوتِرْ [متن] 66
60 - إِذَا جَاءَ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ، وَقَدْ خَرَجَ الْإِمَامُ، فَلْيُصَلِّ رَكْعَتَيْنِ, 302
61 - إذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ، ثُمَّ جَهَدَهَا، فَقَدْ وَجَبَ الْغُسْلُ, [متن] 119
62 - إِذَا جَمَعَ اللَّهُ الأَوَّلِينَ وَالآخِرِينَ يَوْمَ الْقِيَامَةِ، يُرْفَعُ لِكُلِّ غَادِرٍ لِوَاءٌ 806
63 - إذَا جَمَعَ اللَّهُ الأَوَّلِينَ وَالآخَرِينَ، يُرْفَعُ لِكُلِّ غَادِرٍ لِوَاءٌ، فَيُقَالُ: هَذِهِ غَدْرَةُ فُلانِ [متن] 805
64 - إِذَا حَضَرَ الْعَشَاءُ، وَأُقِيمَتِ الصَّلَاةُ، فَابْدَؤُوا بِالْعَشَاء, 165
65 - إذا حضر العشاء، وقدم العَشاء فابدؤوا بالعَشاء, 166
66 - إِذَا حَضَرَتِ الصَّلَاةُ، وَحَضَرَ الْعَشَاءُ، فَابْدَؤُوا بِالْعَشَاءِ, 165
67 - إذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ فَلا يَجْلِسْ حَتَّى يُصَلِّيَ رَكْعَتَيْنِ, [متن] 241
68 - إِذَا دَخَل أَحَدُكُمْ الْمَسْجِدَ، وَالإِمَامُ يَخْطُبُ، فَلْيُصَلِّ رَكْعَتَيْنِ، وَلْيَتَجَوَّزْ فِيهِمَا, 243
69 - إِذَا ذَهَبَ أَحَدُكُمْ إِلَى الْغَائِطِ فَلْيَذْهَبْ مَعَهُ بِثَلاَثَةِ أَحْجَارٍ، فَإِنَّهَا تُجْزِئُ عَنْهُ, 86
70 - إذا رأيتم الهلال فصوموا، وإذا رأيتموه فأفطروا, 385
71 - إذَا رَأَيْتُمُوهُ فَصُومُوا، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ, [متن] 385
72 - إذَا رَمَيْتَ بِسَهْمِكَ فَاذْكُرِ اسْمَ اللَّهِ, 760
73 - إِذَا زَنَتْ أَمَةُ أحدكُمْ فَاجْلِدوهَا، ثُمَّ إِذا زَنَتْ فَاجْلِدُوهَا، ثُمَّ إذا زنت فاجلدوها 698
74 - إِذَا سَجَدَ وَضَعَهَا، وَإِذَا قَامَ حَمَلَهَا, 212
75 - إذا سلم أحدكم على أخيه, ثم حال بينهما جدار أو شجر أو حجر, ثم لقيه فليسلم عليه 217
76 - إذَا سَمِعْتُمُ الْمُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ المُؤَذِّنُ [متن] 171
77 - إذَا شَرِبَ الْكَلْبُ فِي إنَاءِ أَحَدِكُمْ فَلْيَغْسِلْهُ سَبْعاً أولاهن بالتراب [متن] 67
78 - إِذَا شَهِدَتْ إِحْدَاكُنَّ الْمَسْجِدَ فَلاَ تَمَسَّ طِيبًا, 163
79 - إذَا صَلَّى أَحَدُكُمْ إلَى شَيْءٍ يَسْتُرُهُ مِنَ النَّاسِ، فَأَرَادَ أَحَدٌ أَنْ يَجْتَازَ بَيْنَ يَدَيْهِ [متن] 236
80 - إِذَا صَلَّى أَحَدُكُمْ فَلْيُصَلِّ إِلَى سُتْرَةٍ وَلْيَدْنُ مِنْهَا, 87
81 - إذَا صَلَّى أَحَدُكُمْ لِلنَّاسِ فَلْيُخَفِّفْ، فَإِنَّ فِيهِمُ الضَّعِيفَ، وَالسَّقِيمَ 177
82 - إِذَا فَرَغَ أَحَدُكُمْ مِنَ التَّشَهُّدِ الآخِرِ، فَلْيَتَعَوَّذْ بِاللَّهِ مِنْ أَرْبَعٍ: مِنْ عَذَابِ جَهَنَّمَ 260
83 - إذَا فَعَلْتُمْ هذا، فَقَدْ سَلَّمْتُمْ عَلَى كُلِّ عَبْدٍ صَالِحٍ فِي السَّمَاءِ وَالأَرْضِ, 257

(1/836)

84 - إِذَا قُدِّمَ الْعَشَاءُ فَابْدَؤُوا بِهِ قَبْلَ أَنْ تُصَلُّوا الْمَغْرِبِ, 166
85 - إذَا قعد أَحَدُكُمْ -يعني للتشهد- فَلْيَقُلْ: التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ، وَالطَّيِّبَاتُ، 56
86 - إذَا قُلْتَ لِصَاحِبِكَ: أَنْصِتْ ــ يَوْمَ الْجُمُعَةِ وَالإِمَامُ يَخْطُبُ ــ فَقَدْ لَغَوْتَ [متن] 304
87 - إِذَا قُمْتَ إِلَى الصَّلَاةِ فَأَسْبِغْ الْوُضُوءَ، ثُمَّ اسْتَقْبِلْ الْقِبْلَةَ، ثمَّ كَبِّرْ 203، 214
88 - إذا قمت إلى الصلاة فكبر, 186, 213, 216
89 - إذَا قُمْتَ إلَى الصَّلاةِ فَكَبِّرْ، ثُمَّ اقْرَا مَا تَيَسَّرَ مَعَكَ مِنَ الْقُرْآنِ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ [متن] 214
90 - إِذَا قُمْتَ إِلَى صَلاَتِك فَأَسْبِغِ الْوُضُوءَ، ثُمَّ اسْتَقْبِلِ الْقِبْلَةَ، ثم كَبِّرْ، ثمَّ اقْرا مَا تَيَسَّرَ لكَ 186
91 - إِذَا كَانَ النِّصْفُ مِنْ شَعْبَانَ فَأَمْسِكُوا عَنْ الصَّوْمِ حَتَّى يَكُونَ رَمَضَانُ, 388
92 - إذا كان جذع أصمّ يحنُّ، ويتألم من فراق النبي - صلى الله عليه وسلم -[الحسن] , 298
93 - إِذَا كَانَ مَعَ الرَّجُلِ فَرَسٌ فَلَهُ ثَلَاثَةُ أَسْهُمٍ، فَإِنْ لَمْ يَكُنْ لَهُ فَرَسٌ فَلَهُ سَهْمٌ [نافع] 814
94 - إذا كانت في النهار فلا ضمان، وإن كان في الليل فعلى أهلها الضمان 375
95 - إِذًا لَا نَرْجُمُهَا وَنَدَعُ وَلَدَهَا صَغِيرًا لَيْسَ لَهُ مَنْ يُرْضِعُهُ 696
96 - إِذَا لَقِيَ أَحَدُكُمْ أَخَاهُ فَلْيُسَلِّمْ عَلَيْهِ، فَإِنْ حَالَتْ بَيْنَهُمَا شَجَرَةٌ، أَوْ جِدَارٌ، أَوْ حَجَرٌ 217
97 - إِذَا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ: صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ 571
98 - إِذَا مَاتَ الْإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلَّا مِنْ ثَلَاثَةٍ: إِلَّا مِنْ صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ 571
99 - إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مِثْلُ مَا كَانَ يَعْمَلُ مُقِيمًا صَحِيحًا 289
100 - إِذَا مَرِضَ الْعَبْدُ، أَوْ سَافَرَ، كتبَ اللَّهُ لَهُ مَا كَانَ يَعْمَلُ وهو صَحِيح مُقِيم 289
101 - إِذَا مَسَّ الْخِتَانُ الْخِتَانَ , فَقَدْ وَجَبَ الْغُسْلُ 121
102 - إِذَا مَضَى شَطْرُ اللَّيْلِ، أَوْ ثُلُثَاهُ، يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى إِلَى السَّمَاءِ الدُّنْيَا 425
103 - إِذَا مَنَعَ اللهُ الثَّمَرَةَ فَبِمَ تَسْتَحِلُّ مَالَ أَخِيكَ؟ , 526
104 - إِذَا نَابَ أحدكُمْ شيْءٌ فِي صَلَاتِهِ، فَلْيُسَبِّحِ الرِّجَالُ، وَلْتُصَفِّقِ النِّسَاءُ, 244
105 - إِذَا وَجَبَتْ, 150
106 - إذا وضع عشاء أحدكم وأقيمت الصلاة، فابدؤوا بالعشاء، ولا يعجل 159
107 - إذَا وَلَغَ الْكَلْبُ فِي الإِناءِ فَاغْسِلُوهُ سَبْعاً، وَعَفِّرُوهُ الثَّامِنَةَ بِالتُّرَابِ [متن] 67
108 - إِذَا وَلَغَ الْكَلْبُ فِي إِنَاءِ أَحَدِكُمْ فَلْيَغْسِلْهُ سَبْعَ مَرَّاتٍ, 70
109 - اذبح ولا حرج [متن] 500
110 - اذبحها، وَلَنْ تَجْزِيَ عَنْ أَحَدٍ بَعْدَكَ, 313
111 - اذْهَبْ إِلَى أَهْلِكَ فَانْظُرْ هَلْ تَجِدُ شَيْئًا؟ , 629
112 - اذْهَبْ فَقَدْ مَلَّكْتُكَهَا بِمَا مَعَكَ مِنَ القُرْآنِ, 629

(1/837)

113 - اذْهَبْ فَقَدْ مُلِّكْتَهَا بِمَا مَعَكَ مِنَ الْقُرْآنِ, 629
114 - اذْهَبُوا بِهِ فَارْجُمُوه [متن] , 697
115 - أَرَأَيْتَ إذا مَنَعَ اللَّهُ الثَّمَرَةَ بِمَ يَسْتَحِلُّ أَحَدُكُمْ مَالَ أَخِيهِ؟ , 526
116 - أَرأيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ أَمَا كُنْتِ تَقْضِينَهُ؟ قَالَتْ: بَلَى، قَالَ: فَدَيْنُ اللَّهِ - عز وجل - أَحَقّ 406
117 - أَرَأَيْتِ لَوْ كَانَ عَلَيها دَيْنٌ أَكُنْتِ تَقْضِينَهُ؟ قَالَتْ: نعم، قَالَ: فَحَقُّ اللَّهِ أَحَقُّ 406
118 - ارْجِعْ فَصَلِّ، فَإِنَّكَ لَمْ تُصَلِّ [متن] 203، 213
119 - أَرْخُوا اللِّحَى, 108
120 - أرضعيه خمس رضعات تحرمي عليه, 668, 669
121 - أَرْضِعِيهِ خَمْسَ رَضَعَاتٍ فَيَحْرُمُ بِلَبَنِكِ. فَفَعَلَتْ، وَكَانَتْ تَرَاهُ ابْنًا مِنَ الرَّضَاعَةِ 668
122 - ارْكَبْهَا، وَيْلَكَ، أَوْ وَيْحَكَ [متن] 488
123 - ارْمِ، وَلا حَرَجَ [متن] 500
124 - أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ فِي السَّبْعِ الأَوَاخِرِ، فَمَنْ كَانَ مُتَحَرِّيهَا فَلْيَتَحَرَّهَا فِي السَّبْعِ الأَوَاخِرِ, 430
125 - أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ فِي السَّبْعِ الأَوَاخِرِ، فَمَنْ كَانَ مُتَحَرِّيهَا فَلْيَتَحَرَّهَا فِي [متن] 433
126 - اسألُوهُ لماذا يَقْرأ: (قُلْ هُوَ اللَّهُ أَحَدٌ) مع غيرها، ولم يكتفِ بهَا، فَسَأَلُوهُ 227
127 - اسْتَاذَنَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، أَنْ يَبِيتَ بِمَكَّةَ لَيَالِيَ مِنىً [متن] 507
128 - استاك عند الموت, 94
129 - أَسْتَغْفِرُ اللَّهَ، أَسْتَغْفِرُ اللَّهَ، أَسْتَغْفِرُ اللَّهَ, 277
130 - اسْتَفْتَى سَعْدُ بْنُ عُبَادَةَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - فِي نَذْرٍ كَانَ عَلَى أُمِّهِ ــ تُوُفِّيَتْ قَبْلَ [متن] 732
131 - اسْتَقْبَلْنَا أَنَساً حِينَ قَدِمَ مِنَ الشَّامِ، فَلَقِينَاهُ بِعَيْنِ التَّمْرِ، فَرَأَيْتُهُ يُصَلِّي عَلَى حِمَار [متن] 173
132 - اسْتَنْزِهُوا مِنَ الْبَوْلِ فَإِنَّ عَامَّةَ عَذَابِ الْقَبْرِ مِنْهُ, 89
133 - أَسْرِعُوا بِالْجِنَازَةِ، فَإِنَّهَا إنْ تَكُ صَالِحَةً، فَخَيْرٌ تُقَدِّمُونَهَا إلَيْهِ، وَإِنْ تَكُ سِوَى ذَلِك [متن] 351
134 - أَسْفِرُوا بِالْفَجْرِ فَإِنَّهُ أَعْظَمُ لِلْأَجْرِ 151
135 - أَشْبَهْتَ خَلْقِي وَخُلُقِي [متن] 666
136 - اشْتَرَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - مِنْ يَهُودِيٍّ طَعَامًا بِنَسِيئَةٍ، فَأَعْطَاهُ دِرْعًا لَهُ رَهْنًا 565
137 - اشتريها واشترطي لهم الولاء، فإنما الولاء لمن أعتق 605
138 - أَشَدُّ النَّاسِ عَذَابًا يَوْمَ القِيَامَةِ الَّذِينَ يُضَاهُونَ بِخَلْقِ اللَّهِ, 546
139 - أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ المُصَوِّرُونَ 546
140 - اشْفَعُوا مَا لَمْ يَصِلْ إِلَى الْوَالِي فَإِذَا وَصَلَ إِلَى الْوَالِي فَعَفَا، فَلاَ عَفَا اللَّهُ عَنْهُ 710, 839

(1/838)

141 - أَصَابَ أَهْلَ المَدِينَةِ قَحْطٌ عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَبَيْنَا هُوَ يَخْطُبُ يَوْمَ جُمُعَةٍ 330
142 - أَصَابَتْنَا مَجَاعَةٌ لَيَالِيَ خَيْبَرَ، فَلَمَّا كَانَ يَوْمُ خَيْبَرَ [متن] 753
143 - أَصْبِحُوا بِالصُّبْحِ، فَإِنَّهُ أَعْظَمُ لِأُجُورِكُمْ 151
144 - أَصْغَرُهُمَا: مِثْلُ جَبَلِ أُحُدٍ, [متن] 357
145 - اصنعوا كل شيء إلا النكاح 441
146 - اصْنَعُوا كُلَّ شَيْءٍ، إِلاَّ الْجِمَاعَ 441
147 - اُطْلُبُوهُ وَاقْتُلُوهُ فَقَتَلْتُهُ، فَنَفَّلَنِي سَلَبَهُ [متن] 805
148 - اعْتَدِلُوا فِي السُّجُودِ، وَلا يَبْسُطْ أَحَدُكُمْ ذِرَاعَيْهِ انْبِسَاطَ الْكَلْبِ [متن] 209
149 - أَعْتَقَ رَجُلٌ مِنْ بَنِي عُذْرَةَ عَبْدًا لَهُ عَنْ دُبُرٍ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ - صلى الله عليه وسلم - فَقَالَ: أَلَكَ مَالٌ غَيْرُهُ؟ 822
150 - أَعْدَدْتُ لِعِبَادِي الصَّالِحِينَ مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ 799
151 - اعْرِفْ وِكَاءَهَا وَعِفَاصَهَا، ثُمَّ عَرِّفْهَا سَنَةً، فَإِنْ لَمْ تُعْرَفْ فَاسْتَنْفِقْهَا، وَلْتَكُنْ وَدِيعَةً [متن] 585
152 - أُعْطِيتُ خَمْساً, لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الأَنْبِيَاءِ قَبْلِي: نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ [متن] 125
153 - الأعمال بالنيات، وإنما لكل امرئ ما نوى 249
154 - أعوذ باللَّه من الخبث والخبائث, 81, 82
155 - اغسل ذكرك وأنثييك, 99
156 - اغْسِلْنَهَا ثَلاثاً، أَوْ خَمْساً، أَوْ أَكْثَرَ مِنْ ذَلِكَ ــ إنْ رَأَيْتُنَّ ذَلِك ــ بِمَاءٍ وَسِدْرٍ وَاجْعَلْنَ [متن] 344
157 - اغْسِلُوهُ بِمَاءٍ وَسِدْرٍ، وَكَفِّنُوهُ فِي ثَوْبَيْهِ، وَلا تُحَنِّطُوهُ، وَلا تُخَمِّرُوا رَاسَهُ [متن] 345
158 - أفتان يا معاذ, 225
159 - أفَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ أَكُنْتِ قَاضِيةً؟ اقْضُوا اللَّه، فَاللَّه أحَقُّ بِالوَفَاءِ 406
160 - افْعَلْ، وَلا حَرَجَ [متن] 500
161 - أَفَعَلْتَ هَذَا بِوَلَدِكَ كُلِّهِمْ؟ قَالَ: لا، قَالَ اتَّقُوا اللَّهَ وَاعْدِلُوا فِي أَوْلادِكُمْ [متن] 574
162 - أَفَعَمْيَاوَانِ أَنْتُمَا لَسْتُمَا تُبْصِرَانِهِ, 639
163 - أَفَلا أُعَلِّمُكُمْ شَيْئًا تُدْرِكُونَ بِهِ مَنْ سَبَقَكُمْ، وَتَسْبِقُونَ مَنْ بَعْدَكُمْ. وَلا يَكُونُ أَحَد [متن] 286
164 - أَفَلاَ كَانَ هَذَا قَبْلَ أَنْ تَجِيءَ بِهِ, 710
165 - أُقَاسِمُكَ مَالِي نِصْفَيْنِ وَأُزَوِّجُكَ، قَالَ: بَارَكَ اللَّهُ لَكَ فِي أَهْلِكَ وَمَالِكَ [ابن عوف] 630
166 - أَقْبَلْتُ رَاكِباً عَلَى حِمَارٍ أَتَانٍ ــ وَأَنَا يَوْمَئِذٍ قَدْ نَاهَزْتُ الاحْتِلامَ [متن] 236
167 - اقْتَتَلَتِ امْرَأَتَانِ مِنْ هُذَيْلٍ، فَرَمَتْ إحْدَاهُمَا الأُخْرَى بِحَجَرٍ، فَقَتَلَتْهَا وَمَا فِي بَطْنِهَا [متن] 685
168 - اُقْتُلُوهُ [متن] 468
169 - أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ، فَأَكْثِرُوا الدُّعَاءَ 189, 198, 207

(1/839)

170 - اقْسِمُوا الْمَالَ بَيْنَ أَهْلِ الْفَرَائِضِ عَلَى كِتَابِ اللَّهِ، فَمَا تَرَكَتِ الْفَرَائِضُ فَلأَوْلَى [المتن] 595
171 - اقْضِي دَيْنَ أُمِّكِ 406
172 - اقْطَعُوا فِى رُبُعِ دِينَارٍ وَلاَ تَقْطَعُوا فِيمَا هُوَ أَدْنَى مِنْ ذَلِكَ 706
173 - أَقُولُ: اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغربِ [متن] 180
174 - اُكْتُبُوا لأَبِي شَاهٍ، ثُمَّ قَامَ الْعَبَّاسُ، فَقَالَ: يَا رَسُولَ اللَّهِ، إلاَّ الاَّذْخِرَ [متن] 680
175 - أَكَلْنَا زَمَنَ خَيْبَرَ الْخَيْلَ، وَحُمُرَ الْوَحْشِ، وَنَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنِ الْحِمَارِ [متن] 753
176 - إلاَّ أَتَيْتُ الَّذِي هُوَ خَيْرٌ، وَكَفَّرْتُ عَنْ يَمِينِي, 718
177 - ألا أخبركم على شيء تدركون به من سبقكم، وتسبقون به من بعدكم 289
178 - أَلَا أَرَى هَذِهِ الْحُمْرَةَ قَدْ عَلَتْكُمْ 783
179 - إلاَّ الإِذْخِرَ, 463
180 - إلاَّ الْفَرَائِضَ, 172
181 - إلاَّ أَنْ يَاكُلَ الْكَلْبُ، فَإِنْ أَكَلَ فَلا تَاكُلْ، فَإِنِّي أَخَافُ أَنْ يَكُونَ إنَّمَا أَمْسَك [متن] 760
182 - أَلَا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ قُلْنَا بَلَى يَا رَسُولَ اللَّهِ قَالَ الْإِشْرَاكُ بِاللَّهِ وَعُقُوقُ الْوَالِدَيْنِ 281، 282
183 - أَلا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ ــ ثَلاثَاًـ؟ قُلْنَا: بَلَى يَا رَسُولَ اللَّهِ. قَالَ: الإِشْرَاكُ بِاَللَّهِ [متن] 743
184 - أَلا إنَّمَا أَنَا بَشَرٌ، وَإِنَّمَا يَاتِينِي الْخَصْمُ، فَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَبْلَغَ مِنْ بَعْضٍ [متن] 739
185 - إلاَّ زَكَاةَ الْفِطْرِ فِي الرَّقِيقِ [متن] 370
186 - إلاَّ وَزْناً بِوَزْنٍ، مِثْلاً بِمِثْلٍ سَوَاءً بِسَوَاءٍ 558
187 - إلاَّ يَداً بِيَدٍ 558
188 - أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا، فَمَا بَقِيَ فَهُوَ لأَوْلَى رَجُلٍ ذَكَرٍ 595
189 - أَلَمْ أُخْبَرْ أَنَّكَ تَصُومُ وَلَا تُفْطِرُ، وَتُصَلِّي، فَصُمْ وَأَفْطِرْ، وَقُمْ وَنَمْ؛ فَإِنَّ لِعَيْنِكَ 418
190 - أَلَمْ أَرَ الْبُرْمَةَ عَلَى النَّارِ فِيهَا لَحْمٌ؟ 601
191 - أَلَمْ تَرَيْ؟ أَنَّ مُجَزِّزاً نَظَرَ آنِفاً إلَى زَيْدِ بْنِ حَارِثَةَ، وَأُسَامَةَ بْنِ زَيْدٍ 652
192 - أَمَّا أَبُو جَهْمٍ: فَلا يَضَعُ عَصَاهُ عَنْ عَاتِقِهِ. وَأَمَّا مُعَاوِيَةُ: فَصُعْلُوكٌ لا مَالَ لَهُ [متن] 636
193 - أَمَّا الَّذِي نَهَى عَنْهُ النَّبِيُّ - صلى الله عليه وسلم -: فَهُوَ الطَّعَامُ أَنْ يُبَاعَ حَتَّى يُقْبَضَ, 542
194 - أَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ - عز وجل -، وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ 189، 207
195 - أما أنا فلا أُخرج إلا صاعاً، كما كنت أخرجها على عهد النبي - صلى الله عليه وسلم -[أبو سعيد] 383
196 - أما أنا فلا آكل اللحم، وقال الآخر: أما أنا فلا أنام على فراش 609
197 - أما أنا، فأصلي، ولا أنام، وآخر قال: أما أنا، فأصوم، ولا أفطر 609
198 - أما إنك لو قمت، كذلك لم تبلغ أجر المجاهدين في سبيل اللَّه 799

(1/840)

199 - أَمَّا بَعْدُ: فَمَا بَالُ رِجَالٍ يَشْتَرِطُونَ شُرُوطاً لَيْسَتْ فِي كِتَابِ اللَّهِ، مَا كَانَ مِنْ شَرْطٍ [متن] 548
200 - أَمَّا بَعْدُ: مَا بَالُ أناسٍ يَشْتَرِطُونَ شُرُوطاً لَيْسَتْ فِي كِتَابِ اللَّهِ، مَا كَانَ مِنْ شَرْطٍ 551
201 - أَمَّا بَعْدُ، أَيُّهَا النَّاسُ، فإنَّهُ نَزَلَ تَحْرِيمُ الْخَمْرِ [عمر] 771
202 - أَمَا لَئِنْ حَلَفَ عَلَى مَالِهِ لِيَاكُلَهُ ظُلْمًا، لَيَلْقَيَنَّ اللهَ وَهُوَ عَنْهُ مُعْرِضٌ 727
203 - أَمَّا مَا ذَكَرْتَ ــ يَعْنِي ــ مِنْ آنِيَةِ أَهْلِ الْكِتَابِ، فَإِنْ وَجَدْتُمْ غَيْرَهَا فَلا تَاكُلُوا فِيهَا [متن] 759
204 - أَمَا يَخْشَى الَّذِي يَرْفَعُ رَاسَهُ قَبْلَ الإِمَامِ، أَنْ يُحَوِّلَ اللَّهُ رَاسَهُ رَاسَ حمار [متن] 175
205 - أُمِرَ النَّاسُ أَنْ يَكُونَ آخِرُ عَهْدِهِمْ بِالْبَيْتِ، إلاَّ أَنَّهُ خُفِّفَ عَنِ الْمَرْأَةِ الْحَائِضِ [متن] 506
206 - أَمَرَ النَّبِيُّ - صلى الله عليه وسلم - بِالْعَتَاقَةِ فِي كُسُوفِ الشَّمْسِ 321
207 - أَمَرَ النَّبِيُّ - صلى الله عليه وسلم - بِذَنُوبٍ مِنِ مَاءٍ، فَأُهْرِيقَ عَلَيْهِ [متن] 102
208 - أُمِرَ بِلالٌ أَنْ يَشْفَعَ الأَذَانَ، وَيُوتِرَ الإِقَامَةَ [متن] 170
209 - أَمَرَ رسول اللَّه - صلى الله عليه وسلم - بِسَبْعٍ، ذكر منها: اتِّبَاعَ الجَنَائِزِ 362
210 - أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ، عَلَى الْجَبْهَةِ [متن] 192
211 - أَمَرَنَا - تَعني النبيَّ - صلى الله عليه وسلم - أَنْ نُخْرِجَ فِي الْعِيدَيْنِ الْعَوَاتِقَ وَذَوَاتِ الْخُدُورِ [متن] 311
212 - أَمَرَنَا النَّبِيُّ - صلى الله عليه وسلم - بِسَبْعٍ، وَنَهَانَا عَنْ سَبْعٍ: أَمَرَنَا بِاتِّبَاعِ الجَنَائِزِ، وَعِيَادَةِ المَرِيضِ 363
213 - أمرنا أن نسجد على سبعة أعظم، ولا نكف ثوباً، ولا شعراً 193
214 - أَمَرَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ نَصُومَ مِنْ الشَّهْرِ ثَلَاثَةَ أَيَّامٍ الْبِيضَ: ثَلَاثَ عَشْرَةَ 422
215 - أَمَرْنَا رَسُولُ اللَّه - صلى الله عليه وسلم - بِسَبْعٍ، وَنَهَانَا عَنْ سَبْعٍ، أَمَرْنَا: بِعِيَادَةِ الْمَرِيضِ [متن] 784
216 - أَمَرَنِي النبيُّ - صلى الله عليه وسلم - أَنْ أَقُومَ عَلَى بُدْنِهِ، وَأَنْ أَتَصَدَّقَ بِلَحْمِهَا، وَجُلُودِهَا [متن] 489
217 - أمسك الثلث 736, 737
218 - أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ، فَهُوَ خَيْرٌ لَكَ [متن] 733
219 - أَمْسِكُوا عَلَيْكُمْ أَمْوَالَكُمْ، وَلا تُفْسِدُوهَا، فَإِنَّهُ مَنْ أَعْمَرَ عُمْرَى فَهِيَ لِلَّذِي [متن] 580
220 - امْكُثِي قَدْرَ مَا كَانَتْ تَحْبِسُكِ حَيْضَتُكِ ثُمَّ اغْتَسِلِي وَصَلِّي 136
221 - أن أبا هريرة كان يبالغ في الوضوء من أجل هذا الحديث, وكان إذا غسل 78
222 - إِنَّ أَثْقَلُ الصَّلاةِ عَلَى الْمُنَافِقِينَ، صَلاةُ الْعِشَاءِ، وَصَلاةُ الْفَجْرِ، وَلَوْ يَعْلَمُونَ [متن] 168
223 - أَنِ اجْلِسُوا فلَمَّا انْصَرَفَ قَالَ: إنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ، فَإِذَا رَكَعَ فَارْكَعُو [متن] ا176
224 - إنَّ أَحَبَّ الصِّيَامِ إلَى اللَّهِ، صِيَامُ دَاوُد - عليه السلام -، وَأَحَبَّ الصَّلاةِ إلَى اللَّهِ صَلاةُ دَاوُد [متن] 414
225 - إنَّ أَحَقَّ الشُّرُوطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ 613، 616
226 - إنْ أَعْطَيْتَهَا إزَارَكَ جَلَسْتَ وَلا إزَارَ لَكَ، فَالْتَمِسْ غير هذا [متن] 628
227 - إنَّ الْحَلالَ بَيِّنٌ، وإنَّ الْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا أمورٌ مُشْتَبِهَاتٌ، لا يَعْلَمُهُنَّ [متن] 747

(1/841)

228 - إن الرسول - صلى الله عليه وسلم - كان ما يجهر ببِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ في أول الصلاة, وهكذا أبو بكر وعمر 231
229 - أن الرسول - صلى الله عليه وسلم - كان إذا رآهم عجلوا عجلها, وإذا رآهم أبطؤوا أخرها 161
230 - إنَّ الرَّضَاعَةَ تُحَرِّمُ مَا يَحْرُمُ مِنَ الْوِلادَةِ [متن] 661
231 - أَنَّ الشَّمْسَ خَسَفَتْ عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَبَعَثَ مُنَادِياً يُنَادِي: الصَّلاةَ جَامِعَةً [متن] 316
232 - إنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللَّهِ، لا يَنخْسِفَانِ لِمَوْتِ أَحَدٍ وَلا لِحَيَاتِهِ [متن] 318
233 - إِنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللَّهِ، يُخَوِّفُ اللَّهُ بِهِمَا عِبَادَهُ، وَإِنَّهُمَا [متن] 317
234 - إنَّ الشَّيْطَانَ يَجْرِي مِنِ ابْنِ آدَمَ مَجْرَى الدَّمِ، وَإِنِّي خِفْتُ أَنْ يَقْذِفَ فِي قُلُوبِكُمَا شَرّاً [متن] 438
235 - أَنَّ الْعَبَّاسَ بْنَ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنْكَحَ عَبْدَ الرَّحْمَنِ بْنَ الْحَكَمِ ابْنَتَهُ 621
236 - إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يَتَبَيَّنُ فِيهَا يَزِلُّ بِهَا فِي النَّارِ أَبْعَدَ مِمَّا بَيْنَ الْمَشْرِقِ 283
237 - إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالكَلِمَةِ مِنْ سَخَطِ اللَّهِ، مَا يُلْقِي لَهَا بَالاً، يَزِلُّ بِهَا فِي النَّارِ أَبْعَدَ 283
238 - إِنَّ العَيْنَ تَدْمَعُ، وَالقَلْبَ يَحْزَنُ، وَلاَ نَقُولُ إِلَّا مَا يَرْضَى رَبُّنَا، وَإِنَّا بِفِرَاقِكَ 361
239 - إِنَّ الْغَادِرَ يُرفعُ لَهُ لِوَاءٌ يَوْمَ الْقِيَامَةِ، يُقَالُ: هَذِهِ غَدْرَةُ فُلاَنٍ بن فلان 806
240 - إنَّ اللَّهَ - عز وجل - قَدْ حَبَسَ عَنْ مَكَّةَ الْفِيلَ، وَسَلَّطَ عَلَيْهَا رَسُولَهُ وَالْمُؤْمِنِينَ أَلا [متن] 680
241 - إنَّ اللَّهَ أَمَدَّكُمْ بِصَلاَةٍ هِيَ خَيْرٌ لَكُمْ مِنْ حُمْرِ النَّعَمِ: مَا بَيْنَ صَلاَةِ الْعِشَاءِ إِلَى طُلُوع الْفَجْرِ 269
242 - إِنَّ اللَّهَ حَرَّمَ عَلَيْكُمْ عُقُوقَ الْأُمَّهَاتِ، وَوَادَ الْبَنَاتِ، وَمَنَعَاً وَهَاتِ، وَكَرِهَ لَكُمْ قِيلَ وَقَالَ 280
243 - إِنَّ اللَّهَ قَدْ أحْدث مِنْ أَمْرِهِ مَا شَاءَ، وَإِنَّ مِمَّا أَحْدَثَ أَنْ لَا تَكَلَّمُوا فِي الصَّلَاةِ 244
244 - إِنَّ اللهَ لَا يَصْنَعُ بِشَقَاءِ أُخْتِكَ شَيْئًا، مُرْهَا فَلْتَمْشِ، وَلْتَرْكَبْ 733
245 - إِنَّ اللَّهَ لاَ يُعَذِّبُ بِدَمْعِ الْعَيْنِ، وَلاَ بِحُزْنِ الْقَلْبِ, 356
246 - إنَّ اللَّهَ وَرَسُولَهُ حَرَّمَ بَيْعَ الْخَمْرِ، وَالْمَيْتَةِ، وَالْخِنْزِيرِ، وَالأَصْنَام [متن] 541
247 - إِنَّ اللهَ يُحِبُّ أَنْ تُؤْتَى رُخَصُهُ 401
248 - إِنَّ اللهَ يَرْضَى لَكُمْ ثَلَاثًا، وَيَسْخَطُ لَكُمْ ثَلَاثًا: يَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا 280
249 - إنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ [متن] 715
250 - إِنَّ الْمَسْأَلَةَ لاَ تَحِلُّ إِلاَّ لإحدًى ثَلاَثَةٍ: رَجُلٍ تَحَمَّلَ حَمَالَةً، فَحَلَّتْ لَهُ الْمَسْأَلَةُ 285
251 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - أُتِيَ بِرَجُلٍ قَدْ شَرِبَ الْخَمْرَ, فَجَلَدَهُ بِجَرِيدَةٍ نَحوَ أَرْبَعِينَ [متن] 711
252 - أن النبي - صلى الله عليه وسلم - أُتي بصبي فبال على ثوبه, فدعا بماء, فأتبعه إياه ولم يغسله [متن] 103
253 - إن النبي - صلى الله عليه وسلم - اشترى من يهودي طعاماً، ورهنه درعاً من حديد, 565
254 - أن النبي - صلى الله عليه وسلم - اعتكف، وكان يعتكف العشر الأواخر من رمضان، يعني في 439
255 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - تَعَجَّلَ مِنَ الْعَبَّاسِ صَدَقَةَ عَامٍ، أَوْ صَدَقَةَ عَامَيْنِ 376
256 - أن النبي - صلى الله عليه وسلم - خرج بالناس إلى الصحراء، فصلى بهم في المصلى واستغاث 326

(1/842)

257 - أَنَّ النَّبيَّ - صلى الله عليه وسلم - رَخَّصَ فِي بَيْعِ الْعَرَايَا فِي خَمْسَةِ أَوْسُقٍ، أَوْ دُونَ خَمْسَةِ أَوْسُقٍ, 534
258 - أن النبي - صلى الله عليه وسلم - ردَّ على عثمان بن مظعون التبتل لما أراد عثمان ان يتبتل في العبادة وينقطع 610
259 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - صَلَّى بِهِمُ الظُّهْرَ، فَقَامَ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ، وَلَمْ يَجْلِسْ [متن] 230
260 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - صَلَّى عَلَى النَّجَاشِيِّ، فَكُنْتُ فِي الصَّفِّ الثَّانِي، أَوِ الثَّالِثِ [متن] 337
261 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - صَلَّى عَلَى قَبْرٍ، بَعْدَ مَا دُفِنَ، فَكَبَّرَ عَلَيْهِ أَرْبَعاً [متن] 337
262 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - صَلَّى فِي خَمِيصَةٍ لَهَا أَعْلامٌ. فَنَظَرَ إلَى أَعْلامِهَا نَظْرَةً [متن] 288
263 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - عَامَلَ أَهْلَ خَيْبَرَ على شَطْرِ مَا يَخْرُجُ مِنْهَا مِنْ تَمْرٍ أَوْ زَرْعٍ [متن] 575
264 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - عَرَضَهُ يَوْمَ أُحُدٍ وَهُوَ ابْنُ أَرْبَعَ عَشْرَةَ سَنَةً، فَلَمْ يُجِزْهُ 808
265 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَطَعَ فِي مِجَنٍّ، قِيمَتُهُ ــ وَفِي لَفْظٍ: ثَمَنُهُ ــ ثَلاثَةُ دَرَاهِمَ [متن] 704
266 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - قَطَعَ فِي مِجَنٍّ، قِيمَتُهُ ثَلاثَةُ دَرَاهِمَ 706
267 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ إِذَا رَفَّأَ إِنْسَانًا إِذَا تَزَوَّجَ، قَالَ: بَارَكَ اللهُ لَكَ، وَبَارَكَ عَلَيْكَ، وَجَمَعَ بَيْنَكُمَا فِي خَيْرٍ 634
268 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ إذَا صَلَّى فَرَّجَ بَيْنَ يَدَيْهِ، حَتَّى يَبْدُوَ بَيَاضُ إبْطَيْهِ [متن] 204
269 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ فِي سَفَرٍ، فَصَلَّى الْعِشَاءَ الآخِرَةَ، فَقَرَأَ فِي إحْدَى الرَّكْعَتَيْنِ بِـ (التِّينِ وَالزَّيْتُونِ) [متن] 221
270 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ يَتَخَتَّمُ فِي يَمِينِهِ 792
271 - أَنَّ النَّبِىّي - صلى الله عليه وسلم - كَانَ يَتَخَتَّمُ فِي يَسَارِهِ وَكَانَ فَصُّهُ فِي بَاطِنِ كَفِّهِ 792
272 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ يَرْفَعُ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ، إذَا افْتَتَحَ الصَّلاةَ، وَإِذَا كَبَّرَ لِلرُّكُوعِ [متن] 192
273 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَانَ يَقْرَأُ فِي الظُّهْرِ فِي الأُولَيَيْنِ بِأُمِّ الكِتَابِ، وَسُورَتَيْنِ، وَفِي 215
274 - أَنّ النَّبِيَّ - صلى الله عليه وسلم -، كَانَ يَقْرَأُ فِي صَلاةِ الصُّبْحِ يَوْمَ الْجُمُعَةِ: {الم تَنْزِيلُ} 308
275 - أن النبي - صلى الله عليه وسلم - كان يكبر في كل خفض ورفع، يكبر عند الإحرام، يكبر عند الركوع 200
276 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - كَبَّرَ عَلَى الميِّتِ بَعْدَ الدَّفْنِ أَرْبَعاً 342
277 - أَنّ النَّبِيَّ - صلى الله عليه وسلم - لَبِسَ خَاتَمَ فِضَّةٍ فِي يَمِينِهِ، فِيهِ فَصٌّ حَبَشِيٌّ، فَكَانَ يَجْعَلُ مِمَّا يَلِي كَفَّهُ 792
278 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - لَقِيَهُ في بعْضِ طُرُقِ المدينَةِ وهو جُنُبٌ، قالَ: فَانْخَنَسْتُ مِنْهُ [متن] 109
279 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - نَهَى عَنْ بَيْعِ الْوَلاءِ وَهِبَتِهِ, 595
280 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - نَهَى عَنْ لُحُومِ الْحُمُرِ الأَهْلِيَّةِ، وَأَذِنَ فِي لُحُومِ الْخَيْلِ [متن] 753
281 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - نَهَى عَنِ الصَّلاةِ بَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ، وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ [متن] 159
282 - أَنَّ النَّبيَّ - صلى الله عليه وسلم - نَهَى عَنِ الْمُنَابَذَةِ، وَهِيَ طَرْحُ الرَّجُلِ ثَوْبَهُ بِالْبَيْعِ إلَى الرَّجُلِ قَبْلَ [متن] 520
283 - أَنَّ النَّبيَّ - صلى الله عليه وسلم - نَهَى عَنْ نِكَاحِ الشِّغَار 618
284 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - نَهَى عَنْ نِكَاحِ الْمُتْعَةِ يَوْمَ خَيْبَرَ، وَعَنْ لُحُومِ الْحُمُرِ الأَهْلِيَّةِ [متن] 618
285 - أَنَّ النَّبِيَّ - صلى الله عليه وسلم - وَأَبَا بَكْرٍ، وَعُمَرَ - رضي الله عنهم -: كَانُوا يَفْتَتِحُونَ الصَّلاةَ بِـ (الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [متن] 228

(1/843)

286 - أن النبي - صلى الله عليه وسلم - يتوضأ مرة مرة 75
287 - أنَ النبي - صلى الله عليه وسلم - يَخْطُبُ خُطْبَتَيْنِ، وَهُوَ قَائِمٌ، يَفْصِلُ بَيْنَهُمَا بِجُلُوسٍ 302
288 - أَنَّ النبي عليه الصلاة والسلام كَانَ يُصَلِّي وَهُوَ حَامِلٌ أُمَامَةَ بِنْتَ زَيْنَبَ 212
289 - أَنَّ اليَهُودَ جَاءُوا إِلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَذَكَرُوا لَهُ أَنَّ رَجُلًا مِنْهُمْ وَامْرَأَةً زَنَيَا 696
290 - إِنَّ أُمَّ الفَضْلِ سَمِعَتْهُ وَهُوَ يَقْرَأُ: {وَالمُرْسَلاَتِ عُرْفًا} 220
291 - أَنَّ أُمَّ حَبِيبَةَ اُسْتُحِيضَتْ سَبْعَ سِنِينَ. فَسَأَلَتْ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَنْ ذَلِكَ [متن] 134
292 - إنَّ أُمَّتِي يُدْعَوْنَ يَوْمَ الْقِيَامَةِ غُرَّاً مُحَجَّلِينَ مِنِ أثَرِ الْوُضُوءِ [متن] 73
293 - أَنَّ امْرَأَةً وُجِدَتْ فِي بَعْضِ مَغَازِي النَّبِيِّ - صلى الله عليه وسلم - مَقْتُولَةً، فَأَنْكَرَ النَّبِيُّ - صلى الله عليه وسلم - قَتْلَ 806
294 - أن امرأة يقال لها بريرة مملوكة جاءت إليها، وقالت: إني كاتبت أعمامي 550
295 - إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمٌ، أَفَأَصُومُ عَنْهَا؟ 406
296 - إِنَّ أُنَاسًا يَرْمُونَهَا مِنْ فَوْقِهَا، فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: هَذَا، وَالَّذِي لَا إِلَهَ غَيْرُهُ 500
297 - إنَّ بِلالاً يُؤَذِّنُ بِلَيْلٍ، فَكُلُوا وَاشْرَبُوا حَتَّى تَسْمَعُوا أَذَانَ ابْنِ أُمِّ مَكْتُومٍ [متن] 171
298 - أن تنزل الملائكة هذا عند الموت [مجاهد] 51
299 - أَنْ تُؤَدَّى قَبْلَ خُرُوجِ النَّاسِ إلَى الصَّلاةِ [متن] 379
300 - أَنَّ جَارِيَةً وُجِدَ رَاسُهَا مَرْضُوضاً بَيْنَ حَجَرَيْنِ، فَقِيلَ: مَنْ فَعَلَ هَذَا بِك فُلانٌ [متن] 679
301 - أن جماعة من الأنصار جعلوا عليهم إماماً, فكان يصلي بهم ويختم بـ (قل هو اللَّه أحد) 226
302 - إِنَّ حَيْضَتَكِ لَيْسَتْ فِي يَدِكِ 139, 441
303 - إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَليْكُمْ حَرَامٌ كَحُرْمَةِ يَوْمِكُمْ هَذَا 585
304 - إنَّ ذَلِكِ لا يَحِلُّ لِي [متن] 612
305 - أنَّ رِجالاً تماروا في مِنْبَرِ رسول اللَّه - صلى الله عليه وسلم -، مِنْ أَيِّ عُودٍ هُوَ؟ فقال سهل [متن] 295
306 - أَنَّ رَجُلًا أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ فَاحْتَاجَ فَأَخَذَهُ النَّبِيُّ - صلى الله عليه وسلم - فَقَالَ مَنْ يَشْتَرِيهِ 822
307 - أَنَّ رَجُلاً رَمَى امْرَأَتَهُ، وَانْتَفَى مِنْ وَلَدِهَا فِي زَمَانِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَأَمَرَهُمَا [متن] 647
308 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، اشْتَرَى مِنْ يَهُودِيٍّ طَعَاماً، وَرَهَنَهُ دِرْعاً مِنْ حَدِيدٍ [متن] 564
309 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - اصْطَنَعَ خَاتَماً مِنْ ذَهَبٍ، فَكَانَ يَجْعَلُ فَصَّهُ فِي بَاطِنِ كَفِّهِ [متن] 784
310 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - أَعْتَقَ صَفِيَّةَ، وَجَعَلَ عِتْقَهَا صَدَاقَهَا [متن] 628
311 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - بَرِئَ مِنَ الصَّالِقَةِ، وَالْحَالِقَةِ، وَالشَّاقَّةِ [متن] 351
312 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - بَعَثَ رَجُلاً عَلَى سَرِيَّةٍ. فَكَانَ يَقْرَأُ لأَصْحَابِهِ فِي صَلاتِهِمْ [متن] 222
313 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - جَعَلَ لِلْفَرَسِ سَهْمَيْنِ وَلِصَاحِبِهِ سَهْمًا 814
314 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - دَخَلَ مَكَّةَ عَامَ الْفَتْحِ، وَعَلَى رَاسِهِ الْمِغْفَرُ، فَلَمَّا نَزَعَهُ [متن] 468

(1/844)

315 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - دَخَلَ مَكَّةَ مِنْ كَدَاء، مِنَ الثَّنِيَّةِ الْعُلْيَا الَّتِي بِالْبَطْحَاءِ وَخَرَجَ [متن] 468
316 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - رَأَى عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ، وَعَلَيْهِ رَدْعُ زَعْفَرَانٍ. فَقَالَ النَّبِيُّ - صلى الله عليه وسلم -[متن] 629
317 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - رَخَّصَ لِصَاحِبِ الْعَرِيَّةِ، أَنْ يَبِيعَهَا بِخَرْصِهَا [متن] 534
318 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - صَلَّى بِذِي قَرَدٍ، فصَفَّ النَّاسَ خَلْفَهُ صَفَّيْنِ: صَفًّا خَلْفَهُ، وَصَفًّا 334
319 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - صَلَّى بِهِ وَبِأُمِّهِ أَو خَالَتِهِ، قَالَ: فَأَقَامَنِي عَنْ يَمِينِهِ، وَأَقَامَ الْمَرْأَةَ خَلْفَنَا [متن] 175
320 - أَنَّ رَسُولَ اللَّه - صلى الله عليه وسلم - صَلَّى فَخَلَعَ نَعْلَيْهِ، فَخَلَعَ النَّاسُ نِعَالَهُمْ 210
321 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَرَضَهُ يَوْمَ أُحُدٍ، وَهُوَ ابْنُ أَرْبَعَ عَشْرَةَ سَنَةً، فَلَمْ يُجِزْنِي 808
322 - إن رسولَ اللَّه - صلى الله عليه وسلم - فَرَضَ زَكَاةَ الْفِطْرِ طُهْرَةً لِلصَّائِمِ، وَطُعْمَةً لِلْمَسَاكِينِ، فَمَنْ أَدَّاهَا 384
323 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَسَمَ فِي النَّفَلِ، لِلْفَرَسِ سَهْمَيْنِ، وَلِلرَّجلِ سَهْماً [متن] 814
324 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُدْرِكُهُ الْفَجْرُ وَهُوَ جُنُبٌ مِنْ أَهْلِهِ، ثُمَّ يَغْتَسِلُ وَيَصُومُ [متن] 392
325 - أن رسول اللَّه - صلى الله عليه وسلم - كان يرفع يديه 192
326 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يَرْقُدُ، فَإِذَا اسْتَيْقَظَ تَسَوَّكَ، ثُمَّ تَوَضَّأَ، ثُمَّ صَلَّى ثَمَانِ 272
327 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُسَبِّحُ عَلَى ظَهْرِ رَاحِلَتِه، حَيْثُ كَانَ وَجْهُهُ، يُومِئُ بِرَاسِهِ [متن] 172
328 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُصَلِّي وَهُوَ حَامِلٌ أُمَامَةَ بِنْتَ زَيْنَبَ بِنْتِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - 208
329 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يَعْتَكِفُ فِي الْعَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ، حَتَّى تَوَفَّاهُ اللَّهُ [متن] 436
330 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُنَفِّلُ بَعْضَ مَنْ يَبْعَثُ فِي السَّرَايَا لأَنْفُسِهِمْ خَاصَّةً [متن] 814
331 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كُفِّنَ فِي ثَلَاثَةِ أَثْوَابٍ يَمَانِيَّةٍ بِيضٍ سَحُولِيَّةٍ، لَيْسَ فِيهَا قَمِيصٌ وَلا عِمَامَةٌ [متن] 344
332 - أن رسول اللَّه - صلى الله عليه وسلم - نهى أن يبيع الرجل الطعام حتى يستوفيه 540
333 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنِ الشِّغَارِالشغار والشغار 621
334 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنِ المُزَابَنَةِ، وَالمُزَابَنَةُ: بَيْعُ الثَّمَرِ بِالتَّمْرِ كَيْلًا، وَبَيْعُ 529
335 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ بَيْعِ الثَّمَرَةِ حَتَّى تُزْهِيَ, 526
336 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ بَيْعِ الثَّمَرَةِ حَتَّى يَبْدُوَ صَلاحُهَا، نَهَى الْبَائِعَ وَالْمُبْتَاعَ [متن] 526
337 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ بَيْعِ حَبَلِ الْحَبَلَةِ، وَكَانَ بَيْعاً يَتَبَايَعُهُ أَهْلُ الْجَاهِلِيَّةِ [متن] 525
338 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ ثَمَنِ الْكَلْبِ، وَمَهْرِ الْبَغِيِّ، وَحُلْوَانِ الْكَاهِنِ [متن] 533
339 - أنِّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى عَنْ نِكاحِ الشِّغَارِ [متن] 618
340 - أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَوْمَ الْفَتْحِ صَلَّى سُبْحَةَ الضُّحَى ثَمَانِيَ رَكَعَاتٍ، يُسَلِّمُ مِنْ كُلِّ رَكْعَتَيْنِ 423
341 - أَنَّ رَفْعَ الصَّوْتِ بِالذِّكْرِ ــ حِينَ يَنْصَرِفُ النَّاسُ مِنَ الْمَكْتُوبَةِ ــ كَانَ عَلَى عَهْدِ [متن] 275
342 - أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة 276
343 - إنْ زَنَتْ فَاجْلِدُوهَا، ثُمَّ إنْ زَنَتْ فَاجْلِدُوهَا، ثُمَّ إنْ زَنَتْ فَاجْلِدُوهَا، ثُمَّ بِيعُوهَا [متن] 697

(1/845)

344 - إنْ شِئْتَ حَبَّسْتَ أَصْلَهَا، وَتَصَدَّقْتَ بِهَا [متن] 569
345 - إن شئت فصم وإن شئت فأفطر [متن] 398
346 - أَنَّ طَائِفَةً صَفَّتْ مَعَهُ، وَطَائِفَةً وِجَاهَ الْعَدُوِّ، فَصَلَّى بِاَلَّذِينَ مَعَهُ رَكْعَةً، ثُمَّ ثَبَتَ [متن] 332
347 - أَنَّ عَائِشَةَ أَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - كَانَ يُصَلِّي إِحْدَى عَشْرَةَ رَكْعَةً 272
348 - أَنَّ عَائِشَةَ قَالَتْ: إنِّي كُنْتُ لأَدْخُلُ الْبَيْتَ لِلْحَاجَةِ ــ وَالْمَرِيضُ فِيهِ ــ فَمَا أَسْأَلُ عَنْهُ [متن] 437
349 - أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ، وَالزُّبَيْرَ ابْنَ الْعَوَّامِ، شَكاَ الْقَمْلَ إلَى رَسُولِ اللَّهِ [متن] 807
350 - أَنَّ عَبْدَ اللَّهِ كَانَ إِذَا دَخَلَ الْكَعْبَةَ مَشَى قِبَلَ وَجْهِهِ حِينَ يَدْخُلُ وَجَعَلَ الْبَابَ قِبَلَ ظَهْرِهِ 238
351 - إن على اللَّه عهداً لمن مات وهو يشرب الخمر أن يسقيه من طينة الخبال 712
352 - إِنَّ عَمَّ الرَّجُلِ صِنْوُ أَبِيهِ 376
353 - أَنَّ فَصَّ خَاتَمِ رَسُولِ اللهِ - صلى الله عليه وسلم - كَانَ فِي بَاطِنِ كَفِّهِ 792
354 - أَنَّ فُقَرَاءَ الْمُهاجرينَ أَتَوْا رَسُولَ اللَّه - صلى الله عليه وسلم -، فَقَالُوا: يَا رَسُولَ اللَّه، قَدْ ذَهَبَ أَهْلُ الدُّثُورِ [متن] 286
355 - إِنْ كَانَ وَاسِعًا فَالْتَحِفْ بِهِ، وَإِنْ كَانَ ضَيِّقًا فَاتَّزِرْ بِهِ 252
356 - إِنْ كَانَتْ صَالِحَةً: قَدِّمُونِي قدموني وَإِنْ كَانَتْ غَيْرَ صَالِحَةٍ قَالَتْ: يَا وَيْلَهَا 353
357 - إنَّ لِهَذِهِ الْبَهَائِمِ أَوَابِدَ كَأَوَابِدِ الْوَحْشِ، فَمَا نَدَّ عَلَيْكُمْ مِنْهَا فَاصْنَعُوا بِهِ [متن] 764
358 - أَنَّ مُعَاذَ بْنَ جَبَلٍ - رضي الله عنه - كَانَ يُصَلِّي مَعَ رَسُولِ اللهِ - صلى الله عليه وسلم - العِشَاءَ الآخِرَةِ [متن] 246
359 - إنَّ مَكَّةَ حَرَّمَهَا اللَّهُ تَعَالَى يوم خلق السّمَوات والأرض، وَلَمْ يُحَرِّمْهَا [متن] 462
360 - أَنَّ نَاقَةً لِلْبَرَاءِ بْنِ عَازِبٍ دَخَلَتْ حَائِطًا، فَأَفْسَدَتْ فِيهِ، فَقَضَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَلَى أَهْلِ الأَرْضِ 375
361 - أَنَّ نَبِيَّ اللَّهِ - صلى الله عليه وسلم - رَأَى رَجُلاً يَسُوقُ بَدَنَةً، فَقَالَ: ارْكَبْهَا قَالَ: إنَّهَا بَدَنَةٌ؟ قَالَ: ارْكَبْهَا [متن] 488
362 - إنَّ هَذَا الْبَلَدَ حَرَّمَهُ اللَّهُ يَوْمَ خَلَقَ السَّمَوَاتِ الأَرْضَ، فَهُوَ حَرَامٌ بِحُرْمَةِ اللَّهِ [متن] 463
363 - إنَّ هَذِهِ الآيَاتِ الَّتِي يُرْسِلُهَا اللَّهُ تَعالى لا تَكُونُ لِمَوْتِ أَحَدٍ وَلا لِحَيَاتِهِ [متن] 318
364 - أن هذه المساجد لا يصلح فيها شيء من البول والقذر 104
365 - أَنْ يُطْعِمَ فَرَقاً بَيْنَ سِتَّةِ مَسَاكِينَ، أَوْ يُهْدِيَ شَاةً، أَوْ يَصُومَ ثَلاثَةَ أَيَّامٍ [متن] 461
366 - أَنَّ يَهُودِيًّا قَتَلَ جَارِيَةً عَلَى أَوْضَاحٍ لَهَا، فَقَتَلَهَا بِحَجَرٍ، فَجِيءَ بِهَا إِلَى النَّبِيِّ - صلى الله عليه وسلم - وَبِهَا 679
367 - أَنَّ يَهُودِيّاً قَتَلَ جَارِيَةً عَلَى أَوْضَاحٍ، فَأَقَادَهُ بها رَسُولُ اللَّهِ - صلى الله عليه وسلم -[متن] 679
368 - أنا بَرِيء مِنَ الصَّالِقَةِ، وَالْحَالِقَةِ، وَالشَّاقَّةِ 361
369 - إِنَّا قَدْ أَخَذْنَا مِنَ الْعَبَّاسِ زَكَاةَ الْعَامِ عَامَ الأَوَّلِ 376
370 - إِنَّا كُنَّا قَدْ تَعَجَّلْنَا صَدَقَةَ مَالِ الْعَبَّاسِ لِعَامِنَا هَذَا عَامَ أَوَّلَ 376
371 - إنَّا لَمْ نَرُدَّهُ عَلَيْكَ، إلاَّ أَنَّا حُرُمٌ [متن] 512
372 - أَنْتَ أَخُونَا وَمَوْلانَا [متن] 666

(1/846)

373 - أَنْتَ إِمَامُهُمْ وَاقْتَدِ بِأَضْعَفِهِمْ واتخذ مؤذناً لا يأخذ على أذانه أجراً 717
374 - أَنْتَ مِنِّي، وَأَنَا مِنْك [متن] 666
375 - انْتَدَبَ اللَّهُ ــ أو تَضَمُّنَ اللَّهُ ــ لِمَنْ خَرَجَ فِي سَبِيلِهِ، لا يُخْرِجُهُ إلاَّ جِهَادٌ [متن] 794
376 - انْتَدَبَ اللَّهُ لِمَنْ خَرَجَ فِي سَبِيلِهِ، لاَ يُخْرِجُهُ إِلَّا إِيمَانٌ بِي وَتَصْدِيقٌ بِرُسُلِي 794
377 - أُنْزِلَتْ آيَةُ الْمُتْعَةِ فِي كِتَابِ اللَّهِ، فَفَعَلْنَاهَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَلَمْ يَنْزِلْ قُرْآنٌ [متن] 482
378 - الْأَنْصَارُ شِعَارٌ وَالنَّاسُ دِثَارٌ 378
379 - انْطَلِقْ فَقَدْ زَوَّجْتُكَهَا فَعَلِّمْهَا مِنَ الْقُرْآنِ 629
380 - انْظُرْ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ 629
381 - أَنْفَجْنَا أَرْنَباً بِمَرِّ الظَّهْرَانِ، فَسَعَى الْقَوْمُ فَلَغَبُوا، وَأَدْرَكْتُهَا، فَأَخَذْتُهَا، فَأَتَيْتُ بِهَا [متن] 747
382 - إِنَّكَ تَقْدَمُ عَلَى قَوْمٍ مِنْ أَهْلِ الْكِتَابِ فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَى أَنْ يُوَحِّدُوا اللَّهَ 366
383 - إنَّك سَتَاتِي قَوْماً أَهْلَ كِتَابٍ، فَإِذَا جِئْتَهُمْ فَادْعُهُمْ إلَى أَنْ يَشْهَدُوا أَنْ لا إلَهَ إلاَّ اللَّهُ [متن] 364
384 - إِنَّكَ لا تُطِيقُ ذَلِكَ، فَصُمْ وَأَفْطِرْ، وَنَمْ وَقُمْ، وَصُمْ مِنَ الشَّهْرِ ثَلاثَةَ أَيَّامٍ 417
385 - إِنَّمَا الِاسْتِئْذَانُ مِنْ أَجْلِ الْبَصَرِ 639
386 - إنَّمَا الأَعْمَالُ بِالنِّيَّاتِ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إلَى اللَّهِ [متن] 60
387 - إنَّمَا الْعُمْرَى الَّتِي أَجَازَهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ يَقُولَ: هِيَ لَكَ وَلِعَقِبِكَ [جابر] [متن] 579
388 - إنما الماء من الماء 117
389 - إنما الولاء لمن أعتق [متن] 551
390 - إنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ أَنْسَى كَمَا تَنْسَوْنَ 233, 395
391 - إِنَّمَا أَهْلَكَ الَّذِينَ قَبْلَكُمْ، أَنَّهُمْ كَانُوا إِذَا سَرَقَ فِيهِمْ الشَّرِيفُ تَرَكُوهُ 467، 707
392 - إِنَّمَا بُعِثْتُم مُيَسِّرينَ ولم تُبْعَثُوا مُعَسِّرين 104, 105
393 - إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ، فَإِذَا رَكَعَ، فَارْكَعُوا وَإِذَا رَفَعَ، فَارْفَعُوا 682
394 - إنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ، فَلا تَخْتَلِفُوا عَلَيْهِ، فَإِذَا كَبَّرَ فَكَبِّرُوا، وَإِذَا رَكَعَ [متن] 176
395 - إِنَّمَا ذَلِكِ دَمُ عِرْقٌ، وَلَيْسَ بِحَيْضٍ، فَإِذَا أَقْبَلَتْ حَيْضَتُكِ فَدَعِي الصَّلَاةَ 136
396 - إنَّمَا فعلتُ هذَا لتَاتَمُّوا بِي، وَلِتَعَلَّمُوا صلاتي 298
397 - إنَّمَا كَانَ يَكْفِيَكَ أَنْ تَقُولَ بِيَدَيْكَ هَكَذَا 128
398 - إنَّمَا هُوَ مِنْ إخْوَانِ الْكُهَّانِ» مِنْ أَجْلِ سَجْعِهِ الَّذِي سَجَعَ [متن] 685
399 - إنَّمَا هِيَ أَرْبَعَةُ أَشْهُرٍ وَعَشْرٌ، وَقَدْ كَانَتْ إحْدَاكُنَّ فِي الْجَاهِلِيَّةِ تَرْمِي [متن] 642
400 - أنه - صلى الله عليه وسلم - صلّى في الكعبة وبينه وبين الجدار الذي أمامه ثلاثة أذرع 237
401 - أَنَّهُ - صلى الله عليه وسلم - حِينَ هَبَطَ بِهِمْ مِنْ ثَنِيَّةِ أَذَاخِرَ إِلَى جَدْرٍ اتَّخَذَهُ قِبْلَةً، فَأَقْبَلَتْ بَهْمَةٌ 241

(1/847)

402 - أنه أخّر الظهر والعصر 157
403 - أنه استسلف من الزكاة عامين 376
404 - أَنَّهُ أَهْدَى إلَى النَّبِيِّ - صلى الله عليه وسلم - حِمَاراً وَحْشِيَّاً، وَهُوَ بِالأَبْوَاءِ ــ أَوْ بِوَدَّانَ ــ فَرَدَّهُ عَلَيْهِ [متن] 512
405 - أنه توفي ودرعه مرهونة في طعامٍ لأهله، عليه الصلاة والسلام 565
406 - أَنَّهُ جَاءَ إلَى الْحَجَرِ الأَسْوَدِ فَقَبَّلَهُ، وَقَالَ: إنِّي لأَعْلَمُ أَنَّك حَجَرٌ، لا تَضُرُّ [متن] 472
407 - أَنَّهُ حَجَّ مَعَ ابْنِ مَسْعُودٍ - رضي الله عنه -، فَرَأَىهُ رَمَى الْجَمْرَةَ الْكُبْرَى بِسَبْعِ حَصَيَاتٍ [متن] 500
408 - أَنَّهُ خَرَجَ لِحَاجَتِهِ، فَاتَّبَعَهُ المُغِيرَةُ بِإِدَاوَةٍ فِيهَا مَاءٌ، فَصَبَّ عَلَيْهِ حِينَ فَرَغَ 96
409 - إِنَّهُ سَيَكُونُ بَعْدِي أُمَرَاءُ يَكْذِبُونَ وَيَظْلِمُونَ، فَمَنْ صَدَّقَهُمْ بِكَذِبِهِمْ، وَمَالَأَهُمْ 292
410 - أنه صلى عندها ثمان ركعات صلاة الضحى 423
411 - أَنَّهُ صَلَّى مَعَ النَّبِيِّ - صلى الله عليه وسلم - الصُّبْحَ فَقَرَأَ فِي أَوَّلِ رَكْعَةٍ {وَالنَّخْلَ بَاسِقَاتٍ} 225
412 - إِنَّهُ عُرِضَ عَلَيَّ كُلُّ شَيْءٍ تُولَجُونَهُ، فَعُرِضَتْ عَلَيَّ الْجَنَّةُ، حَتَّى لَوْ تَنَاوَلْتُ 320
413 - إِنَّهُ قَدْ نَزَلَ تَحْرِيمُ الخَمْرِ وَهِيَ مِنْ خَمْسَةِ أَشْيَاءَ: العِنَبِ وَالتَّمْرِ وَالحِنْطَةِ [عمر] 711
414 - أنه قرأ بـ (الأعراف) 223
415 - أنه قرأ في الفجر بـ (إذا زلزلت) كررها مرتين 226
416 - أنه قرأ في المغرب بـ (المرسلات) 223
417 - أنه قرأ فيها بـ (قل يا أيها الكافرون)، و (قل هو اللَّه أحد) 223
418 - أنه قرأ فيها بقصار المفصل 224
419 - أَنَّهُ كَانَ ــ هُوَ وَأَبُوهُ ــ عِنْدَ جَابِرِ بْنِ عَبْدِ اللَّهِ، وَعِنْدَهُ قَوْمٌ. فَسَأَلُوهُ عَنْ الْغُسْلِ؟ [متن] 120
420 - إنه كَانَ - صلى الله عليه وسلم - يُصَلِّي مِنَ اللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً، يُوتِرُ مِنْها بِخَمْسٍ 271
421 - أنه كان يجلِّل من ذي الحليفة، وكان يعقد أطراف الجلال [ابن عمر] 491
422 - أنَّهُ كَانَ يُصَلِّي عشر رَكَعَات، يُسَلِّمُ بَيْنَ كُلِّ ثنتيْنِ، ثمَّ يُوتِرُ بِوَاحِدَةٍ 272
423 - أنه كَانَ يَنَامُ وَهُوَ جُنُبٌ، وَلاَ يَمَسُّ مَاءً 117
424 - أنه كُفن في ثلاثة أثواب 347
425 - أنه كُفن في سبعة أثواب عليه الصلاة والسلام 347
426 - أنه لبسه في اليمنى واليسرى 791
427 - إِنَّهُ لَيْسَ نَفْسٌ مَخْلُوقَةٌ إلاَّ اللَّهُ خَالِقُهَا 657
428 - أنه نهى أن تُباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم 542
429 - إنه نهى عن الجمع بين المرأة وعمتها وخالتها 616
430 - أَنَّهُ نَهَى عَنْ خَاتَمِ الذَّهَبِ 779

(1/848)

431 - أَنَّهُ نَهَى عَنِ النَّذْرِ، وَقَالَ: إنَّه لا يَاتِي بِخَيْرٍ، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ [متن] 728
432 - إنها ابنة أخي من الرضاعة 663، 666
433 - أَنَّهَا أَتَتْ بِابْنٍ لَهَا صَغِيرٍ، لَمْ يَاكُلِ الطَّعَامَ إلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَأَجْلَسَهُ فِي حِجْرِهِ [متن] 101
434 - أَنَّهَا تَتَوَضَّأُ فِي حَالِ اسْتِحَاضَتِهَا لِوَقْتِ كُلِّ صَلَاةٍ 137
435 - أنَّهَا حَدَّثَتْ أَنَّ النَّبِيَّ - صلى الله عليه وسلم - دَخَلَ بَيْتَهَا يَوْمَ فَتْحِ مَكَّةَ، فَصَلَّى ثَمَانِي رَكَعَاتٍ 423
436 - إنها رجس 622
437 - إنَّهَا رَحْمَةٌ وَإِنَّمَا يَرْحَمُ اللَّهُ مِنْ عِبَادِهِ الرُّحَمَاءَ 361
438 - أَنَّهَا [سبيعة الأسلمية] كَانَتْ تَحْتَ سَعْدِ بْنِ خَوْلَةَ وَهُوَ مِنْ بَنِي عَامِرِ بْنِ لُؤَيٍّ [متن] 640
439 - أَنَّهَا كَانَتْ تُرَجِّلُ النَّبِيَّ - صلى الله عليه وسلم - وَهِيَ حَائِضٌ، وَهُوَ مُعْتَكِفٌ فِي الْمَسْجِدِ [متن] 437
440 - أَنَّهَا كَانَتْ تُصَلِّي الضُّحَى ثَمَانِىَ رَكَعَاتٍ، ثُمَّ تَقُولُ: لَوْ نُشِرَ لِي أَبَوَااي مَا تَرَكْتُهُنّ 423
441 - إنها لهم في الدنيا ولكم في الآخرة 780
442 - إنَّهَا لَوْ لَمْ تَكُنْ رَبِيبَتِي فِي حَجْرِي، مَا حَلَّتْ لِي، إنَّهَا لابْنَةُ أَخِي مِنَ الرَّضَاعَةِ [متن] 612
443 - أَنَّهم صَفُّوا عَلَى النَّجَاشِيِّ صُفُوفاً، قال: كُنْتُ فِي الصَّفِّ الثَّانِي، أَوِ الثَّالِثِ 341
444 - أنهم كانوا مع النبي - صلى الله عليه وسلم - في شدة الحر وكانوا مفطرين ليس فيهم صائم إلاَّ رسول اللَّه 400
445 - إنهما شجرتان خبيثتان 537
446 - إنَّهُمَا لَيُعَذَّبَانِ، وَمَا يُعَذَّبَانِ فِي كَبِيرٍ: أَمَّا أَحَدُهُمَا: فَكَانَ لا يَسْتَتِرُ مِنَ [متن] 85
447 - أَنَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ صِيَامِ يَوْمِ الْجُمُعَةِ؟ فَقَالَ: نَعَمْ، وَرَبِّ هَذَا الْبَيْتِ 420
448 - إِنِّي أَظَلُّ عِنْدَ رَبِّي يُطْعِمُنِي وَيَسْقِينِي 415
449 - إِنِّي سَمِعْتُهُ يَقُولُ عِنْدَ انْصِرَافِهِ مِنَ الصَّلاَةِ: لاَ إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ 276
450 - إِنِّي قَدْ بَلَوْتُ النَّاسَ قَبْلَكَ، وَعَالَجْتُ بَنِي إِسْرَائِيلَ أشّدَّ المُعَالَجَةِ 144
451 - إِنِّي لَا آلُو أَنْ أُصَلِّيَ بِكُمْ كَمَا رَأَيْتُ النَّبِيَّ - صلى الله عليه وسلم - يُصَلِّي بِنَا 206
452 - إنِّي لا آلُو أَنْ أُصَلِّيَ بِكُمْ كَمَا كَانَ رَسُولُ اللَّه - صلى الله عليه وسلم - يُصَلِّي بِنَا [متن] 199
453 - إنِّي لَبَّدْتُ رَاسِي، وَقَلَّدْتُ هَدْيِي، فَلا أَحِلُّ حَتَّى أَنْحَرَ 481، 485
454 - إنِّي لَسْتُ كَهَيْئَتِكُمْ، إنِّي أُطْعَمَ وَأُسْقَى 412
455 - إِنِّي مَصِصْتُ عَنْ امْرَأَتِي مِنْ ثَدْيِهَا لَبَنًا فَذَهَبَ فِي بَطْنِي [أبو موسى] 667
456 - إنِّي وَاَللَّهِ ــ إنْ شَاءَ اللَّهُ ــ لا أَحْلِفُ عَلَى يَمِينٍ، فَأَرَى غَيْرَهَا خَيْراً مِنْهَا، إلاَّ [متن] 715
457 - إنِّي وَاَللَّهِ ــ إنْ شَاءَ اللَّهُ ــ لا أَحْلِفُ عَلَى يَمِينٍ، فَأَرَى غَيْرَهَا خَيْراً مِنْهَا 718
458 - أَهْدَى النَّبيُّ - صلى الله عليه وسلم - مَرَّةً غَنَماً, 488
459 - أَهْلَ الثَّنَاءِ وَالْمَجْدِ أَحَقُّ مَا قَالَ الْعَبْدُ، وَكُلُّنَا لَكَ عَبْدٌ، اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ 188، 196

(1/849)

460 - أَهَلَّ النَّبِيُّ - صلى الله عليه وسلم - وَأَصْحَابُهُ بِالْحَجِّ، وَلَيْسَ مَعَ أَحَدٍ مِنْهُمْ هَدْيٌ، غَيْرَ النَّبِيِّ - صلى الله عليه وسلم -[متن] 494
461 - أَهَلَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَذَكَرَ التَّلْبِيَةَ 460
462 - أَوْ كَلْبَ حَرْثٍ، وَكَانَ صَاحِبَ حَرْثٍ [أبو هريرة] , 761
463 - أَوَتُحِبِّينَ ذَلِكَ؟ [متن] 612
464 - أَوْصَانِي حَبِيبِي - صلى الله عليه وسلم - بِثَلاَثٍ، لَنْ أَدَعَهُنَّ مَا عِشْتُ: بِصِيَامِ ثَلاَثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ 421
465 - أَوْصَانِي حَبِيبِي بِثَلاَثٍ، لاَ أَدَعُهُنَّ إِنْ شَاءَ اللَّهُ أَبَدًا، أَوْصَانِي: بِصَلاَةِ الضُّحَى 421
466 - أَوْصَانِي خَلِيلِي أَبُو الْقَاسِمِ - صلى الله عليه وسلم - بِثَلَاثٍ لَا أَدَعُهُنَّ لِشَيْءٍ: «أَوْصَانِي بِصِيَامِ ثَلَاثَةِ 421
467 - أَوْصَانِي خَلِيلِي رسول اللَّه - صلى الله عليه وسلم - بِثَلاثٍ: صِيَامِ ثَلاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ [متن] 420
468 - أوعمياوان أنتما 639
469 - أوف بنذرك 443, 731
470 - أَوَّلُ مَا يُقْضَى بَيْنَ النَّاسِ يَوْمَ الْقِيَامَةِ فِي الدِّمَاءِ [متن] 672
471 - أُولاهُنَّ بِالتُّرَابِ [متن] 67
472 - أَوْلِمْ وَلَوْ بِشَاةٍ 630
473 - أُولَئِكَ إذَا مَاتَ فِيهِمُ الرَّجُلُ الصَّالِحُ بَنَوْا عَلَى قَبْرِهِ مَسْجِداً، ثُمَّ صَوَّرُوا فِيهِ [متن] 356
474 - أوه، عين الربا عين الربا، لا تفعل، بع الجمع بالدراهم، واشترِ بالدراهم جنيباً 560
475 - إيَّاكُمْ وَالدُّخُولَ عَلَى النِّسَاءِ 627
476 - ائْذَنِي لَهُ، فَإِنَّهُ عَمُّك، تَرِبَتْ يَمِينُك [متن] 661
477 - الأَيِّمُ أَحَقُّ بِنَفْسِهَا مِنْ وَلِيِّهَا، وَالْبِكْرُ تُسْتَاذَنُ فِي نَفْسِهَا، وَإِذْنُهَا صُمَاتُهَا 623
478 - أَيُّمَا امْرَأَةٍ أَصَابَتْ بَخُورًا فَلاَ تَشْهَدْ مَعَنَا الْعِشَاءَ الآخِرَةَ 163
479 - أَيُّمَا امْرَأَةٍ أمست بَخُورًا فَلاَ تُصَلّيْ مَعَنَا الْعِشَاءَ 163
480 - أيما امرأة مست طيباً فلا تحضر معنا الصلاة 163
481 - أَيُّمَا رَجُلٍ بَاعَ مَتَاعًا فَأَفْلَسَ الَّذِي ابْتَاعَهُ مِنْهُ، وَلَمْ يَقْبِضْ الَّذِي بَاعَهُ مِنْ ثَمَنِهِ 567
482 - أَيُّهَا النَّاسُ، السَّكِينَةَ السَّكِينَةَ 502
483 - أَيُّهَا النَّاسُ، عَلَيْكُمْ بِالسَّكِينَةِ، فَإِنَّ الْبِرَّ لَيْسَ بِالْإِيضَاعِ 502
484 - بارك اللَّه لك وعليك وجمع بينكما بخير 634
485 - بَارَكَ اللهُ لَكَ، وَبَارَكَ عَلَيْكَ، وَجَمَعَ بَيْنَكُمَا فِي خَيْرٍ 634
486 - الْبَاقِيَاتِ الصَّالِحَاتِ: إِنَّهَا قَوْلُ الْعَبْدِ: اللَّهُ أَكْبَرُ، وَسُبْحَانَ اللَّهِ [ابن المسيب] , 292
487 - الْبَاقِيَاتُ الصَّالِحَاتُ: سُبْحَانَ اللَّه، وَالْحَمْدُ للَّه، ولاَ إِلَهَ إِلاَّ اللَّهُ، وَالله أَكْبَرُ 292
488 - بَايَعْتُ النَّبِيَّ - صلى الله عليه وسلم - عَلَى السَّمْعِ وَالطَّاعَةِ، فَلَقَّنَنِي: فِيمَا اسْتَطَعْتُ وَالنُّصْحِ لِكُلِّ مُسْلِمٍ 789

(1/850)

489 - بِتُّ عِنْدَ خَالَتِي مَيْمُونَةَ، فَقَامَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي مِنَ اللَّيْلِ، فَقُمْتُ عَنْ يَسَارِهِ [متن] 175
490 - بِخَرْصِهَا تَمْراً، يَاكُلُونَهَا رُطَباً 534
491 - بَدَأَ بِمُقَدَّمِ رَاسِهِ، حَتَّى ذَهَبَ بِهِمَا إلَى قَفَاهُ، ثُمَّ رَدَّهُمَا حَتَّى رَجَعَ إلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ [متن] 72
492 - بَرِئَ مِنَ الصَّالِقَةِ، وَالْحَالِقَةِ، وَالشَّاقَّةِ 354
493 - بسم اللَّه، اللَّهم جنبنا الشيطان وجنب الشيطان ما رزقتنا 627
494 - بَعَثَ النَّبِيُّ - صلى الله عليه وسلم - سَرِيَّةً قِبَلَ نَجْدٍ، فَكُنْتُ فِيهَا، فَبَلَغَتْ سِهَامُنَا اثْنَيْ عَشَرَ بَعِيرًا 805
495 - بَعَثَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - سَرِيَّةً إِلَى نَجْدٍ، فَخَرَجْتُ فِيهَا، فَأَصَبْنَا إِبِلاً وَغَنَمًا [متن] 805
496 - بَعَثَنِي النَّبِيُّ - صلى الله عليه وسلم - فِي حَاجَةٍ. فَأَجْنَبْتُ. فَلَمْ أَجِدِ المَاءَ، فَتَمَرَّغْتُ فِي الصَّعِيدِ [متن] 125
497 - بِعْنِيهِ بِأُوقِيَّةٍ [متن] 552
498 - الْبِكْرُ بِالْبِكْرِ، جَلْدُ مِئَةٍ وَتَغْريب عَام 695
499 - البكر يستأذنها أبوها وإذنها سكوتها 623
500 - بَلَغَ النَّبِيَّ - صلى الله عليه وسلم -، أَنَّ رَجُلاً مِنْ أَصْحَابِهِ أَعْتَقَ غُلاماً لَهُ عنْ دُبُرٍ، لَمْ يَكُنْ لَهُ [متن] 822
501 - بِوَرِكِهَا أَوْ فَخِذَيْهَا - قَالَ الراوي: فَخِذَيْهَا لاَ شَكَّ فِيهِ 747
502 - بول الغلام الرضيع ينضح, وبول الجارية يغسل 103
503 - بئسما شبهتمونا بالحمير والكلاب [عائشة] 239
504 - الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا ــ أَوْ قَالَ: حَتَّى يَتَفَرَّقَا ــ فَإِنْ صَدَقَا وَبَيَّنَا بُورِكَ لَهُمَا [متن] 516
505 - الْبَيِّنَةَ عَلَى الْمُدَّعِى وَالْيَمِينَ عَلَى مَنْ أَنْكَرَ 726، 746
506 - بَيْنَمَا النَّاسُ بِقُبَاءَ فِي صَلاةِ الصُّبْحِ إذْ جَاءَهُمْ آتٍ، فَقَالَ: إنَّ النَّبِيَّ - صلى الله عليه وسلم -[متن] 173
507 - بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ - صلى الله عليه وسلم - إذْ جَاءَهُ رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّه، هَلَكْتُ [متن] 392
508 - تَبْلُغُ الْحِلْيَةُ مِنَ الْمُؤْمِنِ حَيْثُ يَبْلُغُ الْوُضُوءُ [متن] 74
509 - تَحَرَّوْا لَيْلَةَ الْقَدْرِ فِي الْوِتْرِ مِنَ الْعَشْرِ الأَوَاخِرِ [متن] 431
510 - تحريمها التكبير 180، 196
511 - التحف به 123
512 - تحمرّ، وتصفرّ أرأيت إن منع اللَّه الثمرة بما تستحلّ مال أخيك [أنس] 526
513 - التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ، وَالطَّيِّبَاتُ، السَّلامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ [متن] 254
514 - تدع الصَّلَاة أَيَّام أقرائها، ثمَّ تَغْتَسِل وتستثفر بِثَوْب، وتتوضأ لكل صَلَاة 137
515 - تَدْمَعُ الْعَيْنُ وَيَحْزَنُ الْقَلْبُ، وَلَا نَقُولُ إِلَّا مَا يَرْضَى رَبَّنَا، وَاللَّهِ يَا إِبْرَاهِيمُ إِنَّا بِكَ لَمَحْزُونُونَ 361
516 - تُرِيدِينَ أَنْ تَصُومِي غَدًا؟ قَالَتْ: لَا، قَالَ: فَأَفْطِرِي 425
517 - تُسبحُ اللَّه ثلاثاً وثلاثين، وتحمدُ اللَّه ثلاثاً وثلاثين، وتكبر اللَّه ثلاثاً وثلاثين [متن] 287

(1/851)

518 - تَسَحَّرْنَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، ثُمَّ قَامَ إلَى الصَّلاةِ. قَالَ أَنَسٌ: قُلْت لِزَيْدٍ: كَمْ كَانَ بَيْنَ [متن] 386
519 - تَسَحَّرُوا، فَإِنَّ فِي السَّحُورِ بَرَكَةً [متن] 385, 390, 411
520 - تَصَدَّقْنَ، فَإِنَّكُنَّ أَكْثَرُ حَطَبِ جَهَنَّمَ 315, 883
521 - تَضَمَّنَ اللَّهُ لِمَنْ خَرَجَ فِي سَبِيلِهِ، لَا يُخْرِجُهُ إِلَّا جِهَادًا فِي سَبِيلِي، وَإِيمَانًا بِي 794
522 - تُقْطَعُ الْيَدُ فِي رُبْعِ دِينَارٍ، فَصَاعِداً [متن] 704
523 - تِلْكَ الْكَلِمَةُ مِنَ الحق يَخْطَفُهَا الْجِنِّيُّ، فَيَقُرُّهَا فِي أُذُنِ وَلِيِّهِ قَرَّ الدَّجَاجَةِ، فَيَخْلِطُونَ 536
524 - تِلْكِ امْرَأَةٌ يَغْشَاهَا أَصْحَابِي، اعْتَدِّي عِنْدَ ابْنِ أُمِّ مَكْتُومٍ، فَإِنَّهُ رَجُلٌ أَعْمَى [متن] 636
525 - تِلْكَ سُنَّةُ أَبِي الْقَاسِمِ - صلى الله عليه وسلم -[ابن عباس] 297
526 - تمتعنا على عهد رسول اللَّه - صلى الله عليه وسلم - فنزل القرآن، قال رجل برأيه ما شاء 482
527 - توضأ واغْسِلْ ذَكَرَكَ [متن] 97
528 - تَوَضَّا وَانْضَحْ فَرْجَكَ [متن] 97
529 - تَوَضَّئِي لِكُلِّ صَلَاةٍ 137
530 - توضئي لوقت كل صلاة 137
531 - تُوُفِّيَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - وَدِرْعُهُ مَرْهُونَةٌ عِنْدَ يَهُودِيٍّ بِثَلَاثِينَ صَاعًا مِنْ شَعِيرٍ 565
532 - ثلاثة حق على اللَّه عونهم: المتزوج يريد العفاف 606
533 - ثَلَاثَةٌ حَقٌّ عَلَى اللَّهِ عَوْنُهُمْ: المُجَاهِدُ فِي سَبِيلِ اللَّهِ، وَالمُكَاتَبُ الَّذِي يُرِيدُ الأَدَاءَ 606
534 - الثُّلُثُ، وَالثُّلُثُ كَثِيرٌ، إِنَّكَ إِنْ تَذَرَ ورَثَتَكَ أَغنياءَ خيرٌ منْ أَنْ تَذَرَهمْ عالَةً [متن] 589
535 - ثُمَّ ابْتَعْ بِالدَّرَاهِمِ جَنِيبًا 560
536 - ثم اقرأ بِأُمِّ الْقُرْآنِ، وبما شاء اللَّه، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعُ 203, 216
537 - ثُمَّ اقْرَا بمَا تَيَسَّرَ مَعَكَ مِنَ الْقُرْآنِ 228
538 - ثُمَّ إِنَّكُمْ، أَيُّهَا النَّاسُ تَاكُلُونَ شَجَرَتَيْنِ، لَا أَرَاهُمَا إِلَّا خَبِيثَتَيْنِ [عمر] 537
539 - ثُمَّ ليَتَخَيَّرُ مِنْ الدُّعَاءِ أَعْجَبَهُ إليه فيدعو به 256, 264
540 - ثمَّ يَتَخَيَّرُ مِنَ الْمَسْأَلَةِ مَا شَاءَ 256, 264
541 - ثُمَّ يَرْجِعُ أَحَدُنَا إلَى رَحْلِهِ فِي أَقْصَى الْمَدِينَةِ، وَالشَّمْسُ حَيَّةٌ 152، 154، 155
542 - ثَمَنُ الْكَلْبِ خَبِيثٌ، وَمَهْرُ الْبَغِيِّ خَبِيثٌ. وَكَسْبُ الْحَجَّامِ خَبِيثٌ [متن] 533
543 - جَاءَ رَجُلٌ وَالنَّبِيُّ - صلى الله عليه وسلم - يَخْطُبُ النَّاسَ يَوْمَ الْجُمُعَةِ، فَقَالَ: صَلَّيْتَ يَا فُلانُ؟ [متن] 299
544 - جاء عن ابن مسعود ما يدل على أنه ربما قرأ ثنتين 227
545 - جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَقَالَتْ: يَا رَسُولَ اللَّهِ، جِئْتُ أَهَبُ لَكَ نَفْسِي 629
546 - جَاءَنَا مَالِكُ بْنُ الْحُوَيْرِثِ فِي مَسْجِدِنَا هَذَا، فَقَالَ: إنِّي لأُصَلِّي بِكُمْ، وَمَا أُرِيدُ [متن] 204

(1/852)

547 - الْجَارُ أَحَقُّ بِشُفْعَةِ جَارِهِ يُطَالِبُ بِهَا وَإِنْ كَانَ غَائِبًا 569
548 - جَاهِدُوا الْمُشْرِكِينَ بِأَمْوَالِكُمْ، وَأَنْفُسِكُمْ، وَأَلْسِنَتِكُمْ 809
549 - جَعَلَ-وَفِي لَفْظٍ قَضَى-النَّبِيُّ - صلى الله عليه وسلم - بِالشُّفْعَةِ فِي كُلِّ مَالٍ لَمْ يُقْسَمْ، فَإِذَا وَقَعَتِ [متن] 565
550 - جَعَلَهُ فِي يَدِهِ الْيُمْنَى 784
551 - جَمَعَ النَّبِيُّ - صلى الله عليه وسلم - بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بِجَمْعٍ، كُلَّ وَاحِدَةٍ مِنْهُمَا بإقَامَةٍ [متن] 507
552 - جَمَعَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي غَزْوَةِ تَبُوكَ بَيْنَ الظُّهْرِ وَالْعَصْرِ، وَبَيْنَ الْمَغْرِبِ وَالْعِشَاءِ 296
553 - جَمَعْتُ عَلَيَّ ثِيَابِي حِينَ أَمْسَيْتُ، فَأَتَيْتُ رَسُولَ - صلى الله عليه وسلم -، فَسَأَلْتُهُ عَنْ ذَلِكَ؟ فَأَفْتَانِي [متن] 640
554 - حُبُّكَ إِيَّاهَا أَدْخَلَكَ الْجَنَّةَ 227
555 - حَتَّى تَحِيضَ حَيْضَةً أخرى مُسْتَقْبَلَةً، سِوَى حَيْضَتِهَا الَّتِي طَلَّقَهَا فِيهَا [متن] 635
556 - حَتَّى يَقْبِضَهُ 540
557 - حج عن أبيك 734
558 - حج عن أمك 734
559 - حَجَمَ أَبُو طَيْبَةَ رَسُولَ اللَّهِ - صلى الله عليه وسلم -، فَأَمَرَ لَهُ بِصَاعٍ مِنْ تَمْرٍ، وَأَمَرَ أَهْلَهُ أَنْ يُخَفِّفُوا مِنْ خَرَاجِه 538
560 - حَرَّمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - لُحُومَ الْحُمُرِ الأَهْلِيَّةِ [متن] 753
561 - الحسنة بعشر أمثالها، وذلك مثل صيام الدهر 413, 421
562 - حَشَا اللَّهُ أَجْوَافَهُمْ وَقُبُورَهُمْ نَاراً 157
563 - حَشَا اللَّهُ أَجْوَافَهُمْ وَقُبُورَهُمْ نَاراً [متن] 153
564 - حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ سِتٌّ: إِذَا لَقِيتَهُ فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فَأَجِبْهُ 788
565 - حَقٌّ عَلَى كُلِّ مُسْلِمٍ أَنْ يَغْتَسِلَ فِي كُلِّ سَبْعَةِ أَيَّامٍ يَوْمًا يَغْسِلُ فِيهِ رَاسَهُ وَجَسَدَهُ 300، 301
566 - الْحِلُّ كُلُّهُ [متن] 495
567 - الْحَمْوُ الْمَوْتُ [متن] 627
568 - الْخَالَةُ بِمَنْزِلَةِ الأُمِّ [متن] 666
569 - خالف بين طرفيه 123
570 - الْخِتَانُ، الِاسْتِحْدَادُ، قَصُّ الشَّارِبِ، قلْمُ الْظّفْرِ، نَتْفُ الْإِبْطِ 106
571 - خُذْهَا، فَإِنَّمَا هِيَ لَكَ، أَوْ لأَخِيك، أَوْ لِلذِّئْبِ [متن] 585
572 - خُذُوا سَاحِلَ الْبَحْرِ، حَتَّى نَلْتَقِيَ [متن] 511
573 - خُذُوا عَنِّي، خُذُوا عَنِّي، قَدْ جَعَلَ اللَّهُ لَهُنَّ سَبِيلاً، الْبِكْرُ بِالْبِكْرِ: جَلْدُ مِئَةٍ 695
574 - خُذِي مِنْ مَالِهِ بِالْمَعْرُوفِ، مَا يَكْفِيكِ، وَيَكْفِي بَنِيكِ [متن] 738
575 - خُذِيهَا، وَاشْتَرِطِي لَهُمُ الْوَلاءَ، فَإِنَّمَا الْوَلاءُ لِمَنْ أَعْتَقَ [متن] 548

(1/853)

576 - خرج النبي - صلى الله عليه وسلم - إلى المصلى 323
577 - خَرَجَ النَّبِيُّ - صلى الله عليه وسلم - يَسْتَسْقِي، فَتَوَجَّهَ إلَى الْقِبْلَةِ يَدْعُو وَحَوَّلَ رِدَاءَهُ، ثُمَّ صَلَّى رَكْعَتَيْنِ [متن] 323
578 - خَرَجَ إِلَى الْمُصَلَّى، فَاسْتَسْقَى، فَاسْتَقْبَلَ الْقِبْلَةَ، وَقَلَبَ رِدَاءَهُ، وَصَلَّى رَكْعَتَيْنِ 326
579 - خَرَجَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - مُتَبَذِّلاً، مُتَوَاضِعًا، مُتَضَرِّعًا حَتَّى أَتَى الْمُصَلَّى 326
580 - خَرَجْنَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فِي شَهْرِ رَمَضَانَ، فِي حَرٍّ شَدِيدٍ، حَتَّى إنْ كَانَ أَحَدُنَا [متن] 398
581 - الخمر ما خامر العقل [عمر] 711
582 - خَمْسٌ فَوَاسِقُ يُقْتَلْنَ فِي الْحِلِّ وَالْحَرَمِ 468
583 - خَمْسٌ مِنَ الدَّوَابِّ كُلُّهُنَّ فَاسِقٌ، يُقْتَلْنَ فِي الْحَرَمِ: الْغُرَابُ، وَالْحِدَأَةُ [متن] 468
584 - دَبَّرَ رَجُلٌ مِنَ الأَنْصَارِ غُلاماً لَهُ [عمر] 822
585 - دَخَلَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - الْبَيْتَ، وَأُسَامَةُ بْنُ زَيْدٍ، وَبِلالٌ، وَعُثْمَانُ بْنُ طَلْحَةَ، فَأَغْلَقُوا [متن] 469
586 - دَخَلَ عَامَ الفَتْحِ، وَعَلَيْهِ عِمَامَةٌ سَوْدَاءُ 781
587 - دخل عليّ رسول اللَّه وعندي رجل قاعد، فاشتد ذلك عليه 665
588 - دَخَلْتُ أَنَا وَخَالِدُ بْنُ الْوَلِيدِ مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - بَيْتَ مَيْمُونَةَ، فَأُتِيَ بِضَبٍّ مَحْنُوذٍ [متن] 754
589 - دخلت على النبي - صلى الله عليه وسلم -، بابن لي لم يأكل الطعام، فبال عليه، فدعا بماءٍ 101
590 - دَعْهُمَا، فَإِنِّي أَدْخَلْتُهُمَا طَاهِرَتَيْنِ، فَمَسَحَ عَلَيْهِمَا 96, 98, 855
591 - دعو الناس يرزق اللَّه بعضهم من بعض 523, 524, 555, 556
592 - دَعِي الصَّلاَةَ قَدْرَ الأَيَّامِ الَّتِي كُنْتِ تَحِيضِينَ فِيهَا ثُمَّ اغْتَسِلِي وَصَلِّي 136
593 - دَعِي الصَّلاَةَ قَدْرَ ما كانت تحبسك حيضتك، ثُمَّ اغْتَسِلِي وَصَلِّي 136
594 - الدُّنْيَا لِأَرْبَعَةِ نَفَرٍ: عَبْدٌ رَزَقَهُ اللهُ مَالًا وَعِلْمًا، فَهُوَ يَتَّقِي فِيهِ رَبَّهُ، وَيَصِلُ فِيهِ رَحِمَهُ 290
595 - الدُّنْيَا لأَرْبَعَة: رجل أعطاه اللَّهُ عِلْمًا وأعطاه مَالاً، فَهُوَ يَتَّقِي فِي مالهِ رَبَّهُ 289
596 - الدين النصيحة [متن] 789
597 - ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ [متن] 287
598 - ذَهَبَ الْمُفْطِرُونَ الْيَوْمَ بِالأَجْرِ [متن] 402
599 - ذهب أهل الدثور بالدرجات العُلا والنعيم المقيم 288
600 - الذَّهَبُ بِالذهب رِبًا، إلاَّ هَاءَ وَهَاءَ، والفضةُ بالفضةِ ربًا، إلا هَاءَ وهَاءَ، وَالْبُرُّ بِالْبُرِّ [متن] 557، 790
601 - الذي يتَكَلَّمُ وَالْإِمَامُ يَخْطُبُ كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا، وَالَّذِي يَقُولُ لَهُ 306
602 - رَاسُ الْأَمْرِ الْإِسْلَامُ، وَعَمُودُهُ الصَّلَاةُ 146
603 - رَأَيْتُ ابْنَ عُمَرَ قد أَتَى عَلَى رَجُلٍ قَدْ أَنَاخَ بَدَنَتَهُ يَنَحَرَهَا، فَقَالَ: ابْعَثْهَا قِيَاماً [متن] 489
604 - رأيت النبي - صلى الله عليه وسلم - يقضي حاجته مستقبل الشام مستدبر الكعبة 83

(1/854)

605 - رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - ــ حِينَ يَقْدَمُ مَكَّةَ ــ إذَا اسْتَلَمَ الرُّكْنَ الأَسْوَدَ، أَوَّلَ مَا يَطُوفُ [متن] 473
606 - رأيت رسول اللَّه - صلى الله عليه وسلم - إذا افتتح الصلاة رفع يديه 192
607 - رأيت رسول اللَّه - صلى الله عليه وسلم - يخطب الناس بمنى على بغلة، عليه برد أخضر 781
608 - رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَقْرَأُ فِيهَا بِطُولَى الطُّولَيَيْنِ 220
609 - رب اغفر لي، رب اغفر لي، رب اغفر لي، اللَّهم اغفر لي، وارحمني، واهدني 197
610 - رِبَاطُ يَوْمٍ أوَلَيْلَةٍ في سَبيلِ اللَّه خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِه 798
611 - رباط يوم في سبيل اللَّه خير من الدنيا وما عليها، وموضع سوط أحدكم [متن] 793
612 - رِبَاطُ يَوْمٍ وَلَيْلَةٍ خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِهِ، وَإِنْ مَاتَ جَرَى عَلَيْهِ عَمَلُهُ 798
613 - رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً , وَفِي الْآخِرَةِ حَسَنَةً , وَقِنَا عَذَابَ النَّارِ 260
614 - رَبَّنَا وَلَكَ الْحَمْدُ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ 187، 188, 196
615 - رَدَّ رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَلَى عُثْمَانَ بْنِ مَظْعُونٍ التَّبَتُّلَ، وَلَوْ أَذِنَ لَهُ لاخْتَصَيْنَا [متن] 608
616 - رَقِيْتُ يَوْماً عَلَى بَيْتِ حَفْصَةَ، فَرَأَيْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقْضِي حَاجَتَهُ مُسْتَقْبِلَ الشَّامِ [متن] 80
617 - رَكْعَتا الفَجْرِ خيرٌ منَ الدُّنيا وما فيها [متن] 170
618 - رَكْعَتَيْنِ سُنَّةَ أَبِي الْقَاسِمِ - صلى الله عليه وسلم - 297
619 - رَمَقْتُ الصَّلاةَ مَعَ مُحَمَّدٍ - صلى الله عليه وسلم -، فَوَجَدْتُ قِراءتَهُ، فَرَكْعَتَهُ، فَاعْتِدَالَهُ بَعْدَ الرُّكُوعِ 201
620 - رَمَقْتُ الصَّلاةَ مَعَ مُحَمَّدٍ - صلى الله عليه وسلم -، فَوَجَدْتُ قِيَامَهُ، فَرَكْعَتَهُ، فَاعْتِدَالَهُ بَعْدَ رُكُوعِهِ [متن] 198
621 - زجر النبي - صلى الله عليه وسلم - عن ثمن السنور والكلب 535
622 - زوجتكها بما معك من القرآن [متن] 628, 633
623 - سَأَلَ أُنَاسٌ رَسُولَ اللَّهِ - صلى الله عليه وسلم - عَنِ الْكُهَّانِ؟ فَقَالَ لَهُمْ رَسُولُ اللَّهِ - صلى الله عليه وسلم -: لَيْسُوا بِشَيْءٍ 536
624 - سَأَلَ رَجُلٌ النَّبِيَّ - صلى الله عليه وسلم - وَهُوَ عَلَى الْمِنْبَرِ-مَا تَرَى فِي صَلاةِ اللَّيْلِ؟ قَالَ: مَثْنَى، مَثْنَى [متن] 268
625 - سَأَلْتُ ابْنَ عَبَّاسٍ عَنِ الْمُتْعَةِ؟ فَأَمَرَنِي بِهَا، وَسَأَلَتْهُ عَنِ الْهَدْيِ؟ فَقَالَ: فِيهِا جَزُورٌ [متن] 480
626 - سَأَلْتُ النَّبِيَّ - صلى الله عليه وسلم -: أَيُّ الأعمالِ أَحَبُّ إلَى اللَّهِ - عز وجل -؟ قَالَ: الصَّلاةُ عَلَى وَقْتِهَا [متن] 142
627 - سَأَلْتُ النَّبِيَّ - صلى الله عليه وسلم -: أَيُّ الْعَمَلِ أَحَبُّ إِلَى اللَّهِ؟ قَالَ: الصَّلَاةُ عَلَى وَقْتِهَا 281
628 - سَأَلْتُ أَنَسَ بْنَ مَالِكٍ، أَكَانَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي فِي نَعْلَيْهِ؟ قَالَ: نَعَمْ [متن] 208
629 - سَأَلْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ أَنَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنْ صَوْمِ يَوْمِ الْجُمُعَةِ؟ قَالَ: نَعَمْ [متن] 420
630 - سَأَلْتُ جَابِرًا، عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ؟ قَالَ: زَجَرَ النَّبِيُّ - صلى الله عليه وسلم - عَنْ ذَلِكَ 535
631 - سَأَلْتُ رَافِعَ بْنَ خَدِيجٍ عَنْ كِرَاءِ الأَرْضِ بِالذَّهَبِ وَالْوَرِقِ؟ فَقَالَ: لا بَاسَ بِهِ [متن] 576
632 - سَأَلْتُ عَائِشَةَ - رضي الله عنها - فَقَلتُ: مَا بَالُ الْحَائِضِ تَقْضِي الصَّوْمَ، وَلا تَقْضِي الصَّلاةَ؟ [متن] 135
633 - سُبْحانَ اللَّه! إِنَّ المُسْلِمَ ــ وفي رواية: المُؤْمِنَ ــ لا يَنْجُسُ [متن] 109

(1/855)

634 - سُبْحانَ اللَّه! إِنَّ المُسْلِمَ لا يَنْجُسُ 111
635 - سَبْحَانَ اللَّهَ، وَالحَمْدُ اللَّهَ، وَاللَّهُ أكْبَرُ ثَلاَثًا وَثَلاَثِينَ مَرَّة جميعاً، وَهذهِ تِسْعَةٌ وَتِسْعُونَ 278
636 - سُبْحَانَ ذِي الْجَبَرُوتِ وَالْمَلَكُوتِ، وَالْكِبْرِيَاءِ وَالْعَظَمَةِ 187, 189
637 - سُبحانَ رَبِّيَ الأعْلَى، سُبحانَ رَبِّيَ الأعْلَى 188
638 - سُبْحَانَ رَبِّيَ الْعَظِيمِ، سُبْحَانَ رَبِّيَ الْعَظِيمِ 186، 197
639 - سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي 187, 189 [متن] 263
640 - سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ تَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلاَ إِلَهَ غَيْرُكَ 182
641 - سُبُّوحٌ قُدُّوسٌ، رَبُّ الْمَلاَئِكَةِ وَالرُّوحِ 187, 189
642 - سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ 187
643 - سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، رَبَّنَا وَلَكَ الْحَمْدُ، وَكَانَ لا يَفْعَلُ ذَلِكَ فِي السُّجُودِ 192
644 - سَمِعْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقْرَأُ فِي الْمَغْرِبِ بِالطُّورِ [متن] 221
645 - سَمِعْتُ النَّبِيَّ - صلى الله عليه وسلم - يَقْرَأُ وَالتِّينِ وَالزَّيْتُونِ فِي الْعِشَاءِ، وَمَا سَمِعْتُ أَحَدًا أَحْسَنَ صَوْتًا 226
646 - سمل أعينهم 693
647 - السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرَّبِّ 93, 95، 96
648 - سَوُّوا صُفُوفَكُمْ، فَإِنَّ تَسْوِيَةَ الصُّفُوفِ مِنِ تَمَامِ الصَّلاةِ [متن] 173
649 - سُئِلَ أُسَامَةُ بْنُ زَيْدٍ، وَأَنَا جَالِسٌ: كَيْفَ كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَسِيرُ في حجة [متن] 499
650 - سُئِلَ النبي عليه الصلاة والسلام: أَيُّ الْعَمَلِ أَفْضَلُ قال: الصلاة على وقتها 281
651 - شَاتُكَ شَاةُ لَحْم [متن] 309
652 - شاهداك أو يمينه 725, 726, 745
653 - شَرُّ الأُمُورِ مُحْدَثَاتُهَا، وَكُلُّ بِدْعَةٍ ضَلاَلَةٌ 610
654 - الشِّغَارُ قَالَ: يَنْكِحُ ابْنَةَ الرَّجُلِ وَيُنْكِحُهُ ابْنَتَهُ بِغَيْرِ صَدَاقٍ وَيَنْكِحُ أُخْتَ [نافع] 621
655 - شَغَلُونَا عَنِ الصَّلاةِ الْوُسْطَى، صَلاةِ الْعَصْرِ [متن] 153
656 - شَغَلُونَا عَنِ الصَّلاةِ الْوُسْطَى، صَلاةِ الْعَصْر، مَلأَ اللَّهُ أَجْوَافَهُمْ وَقُبُورَهُمْ نَاراً 156
657 - شُكِيَ إلَى النَّبِيِّ - صلى الله عليه وسلم - الرَّجُلُ يُخَيَّلُ إلَيْهِ أَنَّهُ يَجِدُ الشَّيْءَ فِي الصَّلاةِ [متن] 97
658 - شَهِدْت النَّبِيَّ - صلى الله عليه وسلم - قَضَى فِيهِ بِغُرَّةٍ: عَبْدٍ، أَوْ أَمَةٍ، فَقَالَ: ائْتِنِي بِمَنْ يَشْهَدُ مَعَك [متن] 684
659 - شَهِدْتُ عَمْرَو بْنَ أَبِي الحَسَنٍ سَأَلَ عَبْدَ اللَّهِ بْنَ زَيْدٍ عَنْ وُضُوءِ رسول اللَّه - صلى الله عليه وسلم -[متن] 72
660 - شَهِدْتُ مَعَ رَسُولِ اللَّه - صلى الله عليه وسلم - صَلاةَ الْخَوْفِ فَصَفَفْنَا صَفَّيْنِ، صَفٌّ خَلْفَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -[متن] 332
661 - صَحِبْتُ رَسُولَ اللَّه - صلى الله عليه وسلم -، فَكَانَ لا يَزِيدُ فِي السَّفَرِ عَلَى رَكْعَتَيْنِ 294
662 - صَدَقَ أَفْلَحُ، ائْذَنِي لَهُ، تَرِبَتْ يَمِينُك [متن] 662

(1/856)

663 - الصَّعِيدُ وُضُوءُ اَلْمُسْلِمِ, وَإِنْ لَمْ يَجِدِ اَلْمَاءَ عَشْرَ سِنِينَ 126
664 - صفوا خلف النبي - صلى الله عليه وسلم -، وصلوا معه ركعةً، صاروا طائفتين: طائفة بقيت 334
665 - صَلاَةُ الأَوَّابِينَ حِينَ تَرْمَضُ الْفِصَالُ 423
666 - صَلاةُ الْجَمَاعَةِ أَفْضَلُ مِنِ صَلاةِ الْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً [متن] 167
667 - صَلاةُ الرَّجُلِ فِي الجَمَاعَةِ تُضَعَّفُ عَلَى صَلاتِهِ فِي بَيْتِهِ، وَفِي سُوقِهِ [متن] 167
668 - صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى 190, 272
669 - صَلَاةُ اللَّيْلِ وَالنَّهَارِ مَثْنَى مَثْنَى 190, 274
670 - صلاة الليل والنهار 190, 273, 274
671 - الصَّلاةُ عَلَى وَقْتِهَا 146, 281
672 - صَلُّوا قَبْلَ الْمَغْرِبِ، صَلُّوا قَبْلَ الْمَغْرِبِ 149, 155
673 - صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلّي179, 181, 193, 195, 197, 199, 201، 205, 209, 221, 223, 265.
674 - الصَّلَوَاتُ الْخَمْسُ وَالْجُمُعَةُ إِلَى الْجُمُعَةِ كفَّارات لَمَّا بَيْنَهُنَّ مَا لم تُغْشَ الكبائر 145
675 - صَلَّى بِنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - إحْدَى صَلاتَيِ الْعَشِيِّ ــ قَالَ ابْنُ سِيرِينَ [متن] 229
676 - صَلَّى بِنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - صَلاةَ الْخَوْفِ فِي بَعْضِ أَيَّامِهِ التي لَقيَ فِيهَا الْعَدُوَّ [متن] 331
677 - صَلَّى كَمَا يُصَلِّي فِى الْعِيدِ 326
678 - صَلَّيْتُ أَنَا وَعِمْرَانُ بْنُ حُصَيْنٍ خَلْفَ عَلِيِّ بْنِ أَبِي طَالِبٍ - رضي الله عنه - فَكَانَ إذَا سَجَدَ كَبَّرَ [متن] 198
679 - صليت خلف ابن عباس على جنازة، فقرأ بفاتحة الكتاب وسورة 339
680 - صَلَّيْتُ خَلْفَ النَّبِيِّ - صلى الله عليه وسلم -، وَأَبِي بَكْرٍ، وَعُمَرَ، وَعُثْمَانَ - رضي الله عنهم - فَكَانُوا يَسْتَفْتِحُونَ [متن] 229
681 - صليت خلف عليِّ بن أبي طالب أنا وعمران بن حصين 198
682 - صَلَّيْتُ مَعَ أَبِي بَكْرٍ، وَعُمَرَ، وَعُثْمَانَ، فَلَمْ أَسْمَعْ أَحَدًا مِنْهُمْ يَقْرَأُ (بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ [متن] 228
683 - صَلَّيْتُ مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - رَكْعَتَيْنِ قَبْلَ الظُّهْرِ، وَرَكْعَتَيْنِ بَعْدَهَا [متن] 169
684 - صَلَّيْتُ مَعَ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى الأَسْلَمِيِّ , صَاحِبِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - عَلَى جِنَازَةِ 340
685 - صَلَّيْتُ وَرَاءَ أَبِي هُرَيْرَةَ - رضي الله عنه -، فَقَرَأَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، ثُمَّ قَرَأَ بِأُمِّ الْقُرْآنِ 231
686 - صَلَّيْت وَرَاءَ النَّبِيِّ - صلى الله عليه وسلم - عَلَى امْرَأَةٍ مَاتَتْ فِي نِفَاسِهَا فَقَامَ وَسْطَهَا [متن] 351
687 - صُومُوا لِرُؤْيَتِهِ، وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُبِّيَ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ 389
688 - صُومُوا لِرُؤْيَتِهِ، وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا العِدَّةَ ثَلَاثِينَ 389
689 - صومي عنها 410
690 - صَيْدُ الْبَرِّ لَكُمْ حَلَالٌ، مَا لَمْ تَصِيدُوهُ، أَوْ يُصَدْ لَكُمْ 514

(1/857)

691 - ضَحَّى النَّبِيُّ - صلى الله عليه وسلم - بِكَبْشَيْنِ أَمْلَحَيْنِ أَقَرْنَيْنِ، ذَبَحَهُمَا بِيَدِهِ، وَسَمَّى وَكَبَّرَ [متن] 768
692 - طَافَ النَّبِيُّ - صلى الله عليه وسلم - بِالْبَيْتِ عَلَى بَعِيرٍ، كُلَّمَا أَتَى الرُّكْنَ أَشَارَ إِلَيْهِ بِشَيْءٍ كَانَ عِنْدَهُ، وَكَبَّرَ 475
693 - طَافَ النَّبِيُّ - صلى الله عليه وسلم - فِي حَجَّةِ الْوَدَاعِ عَلَى بَعِيرٍ، يَسْتَلِمُ الرُّكْنَ بِمِحْجَنٍ [متن] 473
694 - طَافَ النَّبيُّ - صلى الله عليه وسلم - مضطبعاً، بِبُرْدٍ أخْضَرَ 781
695 - طَهُورُ إنَاءِ أحَدِكُمْ إذَا وَلَغَ الْكَلْبُ فِي الإِناءِ فَاغْسِلُوهُ سَبْعاً، أُوْلاَهُنَّ بِالتُّرَابِ 70
696 - الطهور شطر الإيمان 61
697 - الظُّلْمَ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ 584
698 - الْعَائِد فِي هِبَتِهِ كَالْعَائِدِ فِي قَيْئِهِ [متن] 570
699 - عِبَادَ اللَّهِ، لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ [متن] 174
700 - الْعَجْمَاءُ جُبَارٌ، وَالْبِئْرُ جُبَارٌ، وَالْمَعْدِنُ جُبَارٌ، وَفِي الرِّكَازِ الْخُمْسُ [متن] 371
701 - الْعَجْمَاءُ جَرْحُهَا جُبَارٌ، وَالْبِئْرُ جُبَارٌ، وَالْمَعْدِنُ جُبَارٌ، وَفِي الرِّكَازِ الْخُمْسُ 371
702 - عرضت على رسول اللَّه - صلى الله عليه وسلم - يوم أُحد فلم يجزه في المقاتلة [ابن عمر] , 813
703 - عُرِضْتُ عَلَى رَسُولِ اللَّهِ - صلى الله عليه وسلم - يَوْمَ أُحُدٍ، وَأَنَا ابْنُ أَرْبَعَ عَشْرَةَ سَنَةَ [متن] 808
704 - عَقْرَى، حَلْقَى، أَطَافَتْ يَوْمَ النَّحْرِ؟ قِيلَ: نَعَمْ. قَالَ: فَانْفِرِي [متن] 506
705 - عَلِّمْنِي يَا رَسَولَ اللَّهِ دُعَاءً أَدْعُو بِهِ فِي صَلاَتِي، وَفِي بَيْتِي 263
706 - عَلَى كُلِّ مُسْلِمٍ حَقٌّ أَنْ يَغْتَسِلَ فِي كُلِّ سَبْعَةِ أَيَّامٍ يَوْمًا 300
707 - عَلَى كُلِّ مُسْلِمٍ فِي كُلِّ سَبْعَةِ أَيَّامٍ أن يَغْتسِل 300
708 - عَلَى كُلِّ مُسْلِمٍ فِي كُلِّ سَبْعَةِ أَيَّامٍ يَوْمٌ يَغْسِلُ رَاسَهُ وَجَسَدَهُ 300
709 - عَلَيْك بِالصَّعِيدِ، فَإِنَّهُ يَكْفِيَكَ 124، 127
710 - عليكم أن لا تفعلوا فإن اللَّه قد كتب من هو خالق إلى يوم القيامة 652
711 - عَلَيْكُمْ بِرُخْصَةِ اللَّهِ الَّتِي رَخَّصَ لَكُمْ [متن] 399
712 - عين الربا لا تفعل, بع الجمع بالدراهم، بع الجمع، ثم ابتع جنيباً 562
713 - الْعَيْن تَدْمَعُ، وَالْقَلْب يَحْزَنُ، وَلَا نَقُولُ إِلَّا مَا يَرْضَى الرَبّ، وَإِنَّا لِفِرَاقِكَ 355،360
714 - غَدْوَةٌ فِي سَبِيلِ اللَّهِ، أَوْ رَوْحَةٌ، خَيْرٌ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْسُ وَغَرَبَتْ [متن] 801
715 - غَدْوَةٌ فِي سَبِيلِ اللَّهِ، أَوْ رَوْحَةٌ، خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا [متن] 802
716 - غَزَوْنَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - سَبْعَ غَزَوَاتٍ، نَاكُلُ الْجَرَادَ [متن] 756
717 - غُسْلُ الجمعة يَوْمَ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ 300, 301
718 - غُسْلُ الجمعة يَوْمَ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ، وَأَنْ يَسْتَاكَ وَيَتطَيَّب 300
719 - الْغُسْلُ يَوْمَ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ وَأَنْ يَسْتَنَّ وَأَنْ يَمَسَّ طِيبًا إِنْ وَجَدَ 300

(1/858)

720 - غفرانك 82
721 - غَيْرَ أَنَّهُ لا يُصَلِّي عَلَيْهَا الْمَكْتُوبَةَ [متن] 172
722 - غَيْرَ مُتَأَثِّلٍ [متن] 570
723 - فَأَتْبَعَهُ بَوْلَهُ، وَلَمْ يَغْسِلْهُ [متن] 101
724 - فأجازني، ورآني قد بلغت 813
725 - فادعهم إلى أن يشهدوا أن لا إله إلا اللَّه، وأني رسول اللَّه 366
726 - فادعهم إلى أن يوحِّدوا اللَّه 366
727 - فَادْعُوا اللَّهَ، وَصَلُّوا، وكبِّروا، وَتَصَدَّقُوا 321
728 - فَإِذَا سَجَدَ وَضَعَهَا، وَإِذَا قَامَ حَمَلَهَا [متن] 208
729 - فَإِذَا كَانَ خَوْفٌ أَكْثَرَ مِنْ ذَلِكَ، فَصَلِّ رَاكِبًا، أَوْ قَائِمًا تُومِئُ إِيمَاءً 331
730 - فَأَرَادَ أَحَدٌ أَنْ يَجْتَازَ بَيْنَ يَدَيْهِ فَلْيَدْفَعْهُ 239, 241
731 - فأسبغ الوضوء, ثم استقبل القبلة, ثم كبر ثم اقرأ ما تيسر معك من القرآن 216
732 - فَأَشْهِدْ عَلَى هَذَا غَيْرِي [متن] 575
733 - فَافْزَعُوا إلَى ذِكْرِ اللَّهِ وَدُعَائِهِ وَاسْتِغْفَارِهِ 321
734 - فَأَمَّا الْمَغْرِبُ وَالْعِشَاءُ وَالْجُمُعَةُ: فَفِي بَيْتِهِ [متن] 169
735 - فإِنَّ الَّذِي يَعُودُ في صَدَقَتِهِ كالْكلْبِ يَقيءُ ثمَّ يَعُودُ في قَيْئِهِ [متن] 570
736 - فإنَّ الْمَلاَئِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ الإِنْسَانُ 252
737 - فَإِنَّ الْمَلائِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ بنو آدمَ 252
738 - فَإِنَّ رَسُولَ اللهِ - صلى الله عليه وسلم - بَرِئَ مِنَ الصَّالِقَةِ، وَالْحَالِقَةِ، وَالشَّاقَّةِ 352
739 - فَإِنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - نَهَى أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُبْتَاعُ حَتَّى يَحُوزَهَا التُّجَّارُ إِلَى رِحَالِهِمْ 542
740 - فَإِنْ غَابَ عَنْكَ يَوْماً أَوْ يَوْمَيْنِ، أو: الْيَوْمَيْنِ وَالثَّلاثَةَ ــ فَلَمْ تَجِدْ فِيهِ [متن] 760
741 - فإن غُمَّ عليكم فأكملوا ثلاثين 389
742 - فَإِنْ كَانَ خَوْفٌ هُوَ أَشَدَّ مِنْ ذَلِكَ، صَلَّوْا رِجَالًا قِيَامًا عَلَى أَقْدَامِهِمْ، أَوْ رُكْبَانًا 331
743 - فَإِنْ كَانَتْ صَالِحَةً قَالَتْ قَدِّمُونِي وَإِنْ كَانَتْ غَيْرَ صَالِحَةٍ قَالَتْ يَا وَيْلَهَا أَيْنَ 353
744 - فإن وجدته غريقاً في الماء فلا تأكل فإنك لا تدري الماء قتله، أو سهمك 761
745 - فَإِنَّكَ لا تَسْتَطِيعُ ذَلِكَ، فَصُمْ وَأَفْطِرْ، وَقُمْ وَنَمْ، وَصُمْ مِنَ الشَّهْرِ ثَلاثَةَ أَيَّامٍ [متن] 413
746 - فَإِنَّهُ لَيْسَتْ نَفْسٌ مَخْلُوقَةٌ إلاَّ اللَّهُ خَالِقُهَا [متن] 652
747 - فَأَوْفِ بِنَذْرِكَ [متن] 437
748 - فَأَوْفِ بِنَذْرِكَ [متن] 728

(1/859)

749 - فَأَيُّكُمْ إِذَا أَرَادَ أَنْ يُوَاصِلَ فَلْيُوَاصِلْ إلى السَّحَرِ [متن] 26
750 - فَبَارَكَ اللَّهُ لَكَ، أَوْلِمْ وَلَوْ بِشَاةٍ 630
751 - فَتَغْسِلُ مِنْ ذَلِكَ فَرْجَكَ وَأُنْثَيَيْكَ 99
752 - فَتَلْتُ قَلائِدَ هَدْيِ النبي - صلى الله عليه وسلم -، ثُمَّ أَشْعَرَهَا وَقَلَّدَهَا ــ أَوْ قَلَّدْتُهَا ــ ثُمَّ بَعَثَ بِهَا [متن] 488
753 - فَحُسِبَتْ مِنْ طَلاقِهَا، وَرَاجَعَهَا عَبْدُ اللَّهِ بن عمر كَمَا أَمَرَهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم -[متن] 635
754 - فَخَرَجَ النَّبِيُّ - صلى الله عليه وسلم - عَلَيْهِ حُلَّةٌ حَمْرَاءُ، كَأَنِّي أَنْظُرُ إلَى بَيَاضِ سَاقَيْهِ، قَالَ: فَتَوَضَّأَ [متن] 171
755 - فَدَيْنُ اللهِ أَحَقُّ أَنْ يُقْضَى 406
756 - فَذَبَحَهَا، فَبَعَثَ بِوَرِكِهَا وَفَخِذَيْهَا 748
757 - فَرَأَيْتُهُ يَنْظُرُ إلَيْهِ، وَعَرَفْتُ: أَنَّهُ يُحِبُّ السِّوَاكَ, فَقُلْتُ: آخُذُهُ لَكَ؟ [متن] 92
758 - فَرَدَّهَا عَلَيَّ وَلَمْ يَرَهَا شَيْئًا 638
759 - فَرَضَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - زَكَاةَ الْفِطْرِ، طُهْرَةً لِلصَّائِمِ مِنَ اللَّغْوِ وَالرَّفَثِ، وَطُعْمَةً 384
760 - فَرَضَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - صَدَقَةَ الْفِطْرِ ــ أَوْ قَالَ: رَمَضَانَ ــ عَلَى الذَّكَرِ وَالأُنْثَى [متن] 379
761 - فَصَلِّ رَكْعَتَيْنِ [متن] 300
762 - فَصْلُ مَا بَيْنَ صِيَامِنَا وَصِيَامِ أَهْلِ الْكِتَابِ أَكْلَةُ السَّحَرِ 391
763 - فَصَلُّوا وَادْعُوا حَتَّى يُكْشَفَ مَا بِكُمْ 323
764 - فَصَلَّى بِأَطْوَلِ قِيَامٍ، وَرُكُوعٍ، وَسُجُودٍ، مَا رَأَيْتُهُ يَفْعَلُه فِي صَلاَةٍ قَطُّ 321
765 - فصلى وهو عَلَيْها، ثم كبَّر عليها، ثم رَكَعَ وَهُوَ عَلَيْهَا، ثمَّ نَزَلَ القَهْقَرى 295
766 - فصُمْ ثَلاثَةَ أَيَّامٍ، أَوْ أَطْعِمْ سِتَّةَ مَسَاكِينَ، لِكُلِّ مِسْكِينٍ نِصْفُ صَاعٍ [متن] 461
767 - فَصُمْ صَوْمَ دَاوُدَ - عليه السلام -، كَانَ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا، وَلاَ يَفِرُّ إِذَا لاَقَى 414
768 - فَصُومِي عَنْ أُمِّكِ [متن] 408
769 - فصومي عنها 409
770 - الْفِطْرَةُ خَمْسٌ: الْخِتَانُ، وَالاسْتِحْدَادُ، وَقَصُّ الشَّارِبِ، وَتَقْلِيمُ الأَظْفَارِ، وَنَتْفُ الإِبِطِ [متن] 102
771 - فَعَلِّمْهَا مِنَ الْقُرْآنِ 633
772 - فَقَدِمْنَا الشَّامَ، فَوَجَدْنَا مَرَاحِيضَ قَدْ بُنِيَتْ نَحْوَ الْكَعْبَةِ، فَنَنْحَرِفُ عَنْهَا [متن] 80
773 - فَكَانَ ابْنُ عُمَرَ - رضي الله عنهما - يُعْطِي عَنِ الصَّغِيرِ، وَالكَبِيرِ 379
774 - فَكَرِهَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ يُبْطِلَ دَمَهُ، فَوَدَاهُ بِمِائَةٍ مِنْ إبِلِ الصَّدَقَةِ 678
775 - فَلا تَسْتَقْبِلُوا الْقِبْلَةَ بِغَائِطٍ وَلا بَوْلٍ، وَلا تَسْتَدْبِرُوهَا، وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا 83
776 - فَلا تُشْهِدْنِي إذاً، فَإِنِّي لا أَشْهَدُ عَلَى جَوْرٍ [متن] 575
777 - فلما قدم معاوية المدينة قال: أرى أن مداً من هذا يعدل مُدين 383

(1/860)

778 - فَلَوْلا صَلَّيْتَ بِسَبِّحِ اسْمَ رَبِّكَ الأَعْلَى، وَالشَّمْسِ وَضُحَاهَا، وَاللَّيْلِ [متن] 222
779 - فليخْتَرْ مِنْ الدُّعَاءِ أَعْجَبَهُ إليه يدعو به 265
780 - فَلْيَسْتَنْشِقْ بِمِنْخَرَيْهِ مِنَ الْمَاءِ [متن] 66
781 - فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللَّه 366
782 - فَمَا أَسْتَطِيعُ أَنْ أَقْضِيَ إِلَّا فِي شَعْبَانَ: الشُّغْلُ مِنَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -[عائشة] 402
783 - فما حَرُم عليه شيء كان له حلٌّ 488
784 - فما حَرُمَ عليه شيء كان له حِلاًّ 488
785 - فَمَا سَمِعْتُ أَحَدًا أَحْسَنَ صَوْتًا، وَلاَ أحْسَنَ قِرَاءَةً مِنْهُ عليه الصلاة والسلام 226
786 - فمن راح في الساعة الأولى فكأنما قرب بدنة، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ 307
787 - فَمَنْ كَانَ حَالِفاً فَلْيَحْلِفْ بِاَللَّهِ، أَوْ لِيَصْمُت [متن] 716
788 - فَمَنْ كَانَتْ هِجْرَتُهُ للَّهِ وَرَسُولِهِ، فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، وَمَنْ كَانَتْ 64
789 - فمَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسِ الْخُفَّيْنِ، وَلْيَقْطَعْهُمَا أَسْفَلَ الْكَعْبَيْنِ 456
790 - فهو في النار 739, 740, 820
791 - فَوَاَللَّهِ مَا حَلَفْتُ بِهَا مُنْذُ سَمِعْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَنْهَى عَنْهَا، ذَاكِراً وَلا [عمر] [متن] 716
792 - فوضعت بعد موته بأربعين ليلة، فخُطبت فأنكحها رسول اللَّه - صلى الله عليه وسلم - 640
793 - فِي الرَّفِيقِ الأَعْلَى-ثَلاثاً-ثُمَّ قَضَى وَكَانَتْ تَقُولُ: مَاتَ بَيْنَ حَاقِنَتِي وَذَاقِنَتِي [متن] 92
794 - في الرفيق الأعلى 92, 94, 95
795 - في تَاسِعَةٍ تَبْقَى، فِي سَابِعَةٍ تَبْقَى، فِي خَامِسَةٍ تَبْقَى، أَوْ ثَالِثَةٍ تَبْقَى 434
796 - قَاتَلَ اللَّهُ الْيَهُودَ، إنَّ اللَّهَ لَمَّا حَرَّمَ عَلَيْهِمْ شُحُومَهَا، جَمَلُوهُ، ثُمَّ بَاعُوهُ، فَأَكَلُوا [متن] 541
797 - قَاتِلْ دُونَ مَالِكَ حَتَّى تَكُونَ مِنْ شُهَدَاءِ الآخِرَةِ أَوْ تَمْنَعَ مَالَكَ 820
798 - قَالَ سُلَيْمَانُ بْنُ دَاوُد عليهما السلام: لأَطُوفَنَّ اللَّيْلَةَ عَلَى تسعينَ امْرَأَةً تَلِدُ [متن] 721
799 - قَدْ ذَكَّرَنِي هَذَا صَلاةَ مُحَمَّدٍ - صلى الله عليه وسلم - كَانَ عليٌّ إذَا سَجَدَ كَبَّرَ [عمران بن حصين] 200
800 - قَدْ زَوَّجْنَاكَهَا بِمَا مَعَكَ مِنَ القُرْآنِ 629
801 - قَدْ شَبَّهْتُمُونَا بِالْحَمِيرِ وَالْكِلاَبِ، وَاللَّهِ لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يُصَلِّي وَإِنِّي [عائشة] 239
802 - قَدِمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - وَأَصْحَابُهُ صَبِيحَةَ رَابِعَةٍ من ذي الحجة مهلين بالحج، فَأَمَرَهُمْ [متن] 495
803 - قَدِمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - وَأَصْحَابُهُ مَكَّةَ، فَقَالَ الْمُشْرِكُونَ: إنَّهُ يَقْدَمُ عَلَيْكُمْ قَوْمٌ [متن] 473
804 - قَدِمَ نَاسٌ مِنْ عُكْلٍ ــ أَوْ عُرَيْنَةَ ــ فَاجْتَوَوُا الْمَدِينَةَ، فَأَمَرَ لَهُمُ النَّبِيُّ - صلى الله عليه وسلم -[متن] 691
805 - قَدِمْنَا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَنَحْنُ نَقُولُ: لَبَّيْكَ بِالْحَجِّ، فَأَمَرَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - فَجَعَلْنَاهَا [متن] 494
806 - قَرَأَ فِي المَغْرِبِ بِالطُّورِ 220

(1/861)

807 - قرأ فيها بـ (ق) 225
808 - قَسَمَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَوْمَ خَيْبَرَ لِلْفَرَسِ سَهْمَيْنِ، وَلِلرَّاجِلِ سَهْمًا 814
809 - قُصُّوا الشَّوَارِبَ، وَأَوْفُوا اللِّحَى 108
810 - الْقُضَاةُ ثَلاَثَةٌ: اثْنَانِ فِي النَّارِ، وَوَاحِدٌ فِي الْجَنَّةِ، فَرَجُلٌ قَضَى لِلنَّاسِ عَلَى جَهْلٍ 739
811 - الْقُضَاةُ ثَلاَثَةٌ، اثْنَانِ فِي النَّارِ، وَوَاحِدٌ فِي الْجَنَّةِ، رَجُلٌ عَلِمَ الْحَقَّ فَقَضَى بِهِ 740
812 - الْقُضَاةُ ثَلاَثَةٌ: وَاحِدٌ فِي الْجَنَّةِ، وَاثْنَانِ فِي النَّارِ، فَأَمَّا الَّذِي فِي الْجَنَّةِ: فَرَجُلٌ 739
813 - قَضَى رَسُولُ اللهِ - صلى الله عليه وسلم - بِالشُّفْعَةِ فِي كُلِّ شِرْكَةٍ لَمْ تُقْسَمْ، رَبْعَةٍ، أَوْ حَائِطٍ، لَا يَحِلُّ 565
814 - قَضَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - بِالْعُمْرَى لِمَنْ وُهِبَتْ لَهُ [متن] 579
815 - قُلْ: اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا، وَلَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ [متن] 261
816 - قُلْتُ: يَا رَسُولَ اللَّهِ إنِّي كُنْتُ نَذَرْتُ فِي الْجَاهِلِيَّةِ: أَنْ أَعْتَكِفَ لَيْلَةً [متن] 437
817 - قُمْ فَارْكَعْ رَكْعَتَيْنِ [متن] 299
818 - قُمْ فَصَلِّ رَكْعَتَيْنِ 243, 329
819 - قول الله - عز وجل -: {قل العفو}، يعني فضل قوتك، فإن كان الرجل من أصحاب الذهب 736
820 - قُولِي: اللهُمَّ إِنَّكَ عَفُوٌّ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي 435
821 - قُومُوا فَلأُصَلِّيَ لَكُمْ [متن] 174
822 - قيلَ: وَقَدْ بُعِثَ إِلَيْهِ: قَالَ: قَدْ بُعِثَ إِلَيْهِ، فَفُتِحَ لَنَا فَإِذَا أَنَا بِإِبْرَاهِيمَ - صلى الله عليه وسلم - مُسْنِدًا ظَهْرَهُ 144
823 - كالْكلْبِ يَقيءُ ثمَّ يَعُودُ في قَيْئِهِ 573
824 - كان [ابن عمر] يجلِّل الجلال المرتفعة من الأنماط، والبرود، والحِبَر 491
825 - كَانَ إِذَا سَجَدَ اعتدل في السجود وفَرَّجَ بَيْنَ يَدَيْهِ حَتَّى يَبْدُوَ بَيَاضُ إِبْطَيْهِ 207
826 - كَانَ إِذَا سَجَدَ اعتدل وفَرَّجَ بَيْنَ يَدَيْهِ وإِبْطَيْهِ 213
827 - كانَ إِذَا طَافَ بِالْبَيْتِ الطَّوَافَ الْأَوَّلَ، خَبَّ ثَلَاثًا، وَمَشَى أَرْبَعًا، وَكَانَ يَسْعَى بِبَطْنِ الْمَسِيلِ 473
828 - كانَ النَّبِيُّ - صلى الله عليه وسلم - أَحْسَنَ النَّاسِ وَأَشْجَعَ النَّاسِ وَأَجْوَدَ النَّاسِ وَلَقَدْ فَزِعَ أَهْلُ الْمَدِينَةِ 782
829 - كان النَّبِيُّ - صلى الله عليه وسلم - إِذَا ارْتَحَلَ قَبْلَ أَنْ تَزِيغَ الشَّمْسُ، أَخَّرَ الظُّهْرَ إِلَى وَقْتِ الْعَصْرِ 294
830 - كان النبي - صلى الله عليه وسلم - إذا غسل يديه أشرع في العضد, وإذا غسل رجليه أشرع في الساق 79
831 - كَانَ النبي - صلى الله عليه وسلم - إِذَا قَامَ مِنَ اللَّيْلِ يَشُوصُ فَاهُ بِالسِّوَاكِ 94
832 - كان النبي - صلى الله عليه وسلم - رأى دابة تريد أن تمر، فتقدم حتى يمنعها من المرور 241
833 - كَانَ النبي - صلى الله عليه وسلم - يَجْمَعُ بَيْنَ صَلَاةِ الظُّهْرِ وَالْعَصْرِ، إِذَا كَانَ عَلَى ظَهْرِ سَيْرٍ 296
834 - كَانَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي الصُّبْحَ وَأَحَدُنَا يَعْرِفُ جَلِيسَهُ، وَيَقْرَأُ فِيهَا مَا بَيْنَ السِّتِّينَ 148
835 - كَانَ النَّبِيُّ - صلى الله عليه وسلم - يُصَلِّي الظُّهْرَ بِالْهَاجِرَةِ، وَالْعَصْرَ وَالشَّمْسُ نَقِيَّةٌ [متن] 143، 148

(1/862)

836 - كَانَ النَّبِيُّ - صلى الله عليه وسلم - يَقْرَأُ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ مِنْ صَلاَةِ الظُّهْرِ بِفَاتِحَةِ الكِتَابِ 215
837 - كَانَ النَّبِيُّ - صلى الله عليه وسلم - يَقْرَأُ فِي الرَّكْعَتَيْنِ مِنَ الظُّهْرِ وَالعَصْرِ بِفَاتِحَةِ الكِتَابِ، وَسُورَةٍ سُورَةٍ 215
838 - كَانَ النَّبِيُّ - صلى الله عليه وسلم - يَقْرَأُ فِي صَلاةِ الْفَجْرِ يَوْمَ الْجُمُعَةِ الم تَنْزِيلُ السَّجْدَةَ وَهَلْ أَتَى [متن] 305
839 - كَانَ النَّبِيُّ - صلى الله عليه وسلم -، وَأَبُو بَكْرٍ، وَعُمَرُ، يُصَلُّونَ الْعِيدَ قَبْلَ الْخُطْبَةِ [ابن عمر] [متن] 309, 312
840 - كان النبي إذا أتى أهله يغسل فرجه ويتوضأ ثم ينام 116
841 - كان النبي إذا جلس بين السجدتين اطمئن, حتى يقول القائل: قد نسي 206
842 - كَانَ النبي يَسْتَحِبُّ أَنْ يُؤَخِّرَ مِنَ الْعِشَاءِ 161
843 - كان النبي يعجبه التَّيمُّن 77
844 - كَانَ أَنَسُ بْنُ مَالِكٍ يَصْنَعُ شَيْئًا لَمْ أَرَكُمْ تَصْنَعُونَهُ، كَانَ إِذَا رَفَعَ رَاسَهُ مِنْ الرُّكُوعِ 206
845 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَصُومُ حَتَّى نَقُولَ: لاَ يُفْطِرُ، وَيُفْطِرُ حَتَّى نَقُولَ: لاَ يَصُومُ 388
846 - كان رسول اللَّه - صلى الله عليه وسلم - يوتر على راحلته 172
847 - كَانَ رَسُولُ اللهِ - صلى الله عليه وسلم - أَحْسَنَ النَّاسِ، وَكَانَ أَجْوَدَ النَّاسِ، وَكَانَ أَشْجَعَ النَّاسِ 782
848 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إذَا اغْتَسَلَ مِنَ الْجَنَابَةِ، غَسَلَ يَدَيْهِ، ثُمَّ تَوَضَّأَ وُضُوءَهُ لِلصَّلاةِ [متن] 110
849 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، إِذَا انْصَرَفَ مِنْ صَلاَتِهِ اسْتَغْفَرَ ثَلاَثًا 277
850 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، لَمْ يَحْنِ أَحَدٌ مِنَّا ظَهْرَهُ [متن] 176
851 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إذَا قَامَ إلَى الصَّلاةِ يُكَبِّرُ حِينَ يَقُومُ، ثُمَّ يُكَبِّرُ حِينَ يَرْكَعُ [متن] 193
852 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - إذَا قَامَ مِنَ اللَّيْلِ يَشُوصُ فَاهُ بِالسِّوَاكِ [متن] 91
853 - كَانَ رسول اللَّه - صلى الله عليه وسلم - مُعْتَكِفًا في المسجد، فَأَتَيْتُهُ أَزُورُهُ لَيْلاً فَحَدَّثْتُهُ [متن] 438
854 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَتَّكِئُ فِي حِجْرِي وَأَنَا حَائِضٌ، فَيَقْرَأُ الْقُرْآنَ [متن] 134
855 - كَانَ رَسولُ اللَّهِ - صلى الله عليه وسلم - يَجْمَعُ فِي السَّفَرِ بَيْنَ صَلاةِ الظُّهْرِ وَالْعَصْرِ [متن] 294
856 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَخْطُبُ خُطْبَتَيْنِ، وَهُوَ قَائِمٌ، يَفْصِلُ بَيْنَهُمَا بِجُلُوسٍ [متن] 299
857 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَدْخُلُ الْخَلاءَ، فَأَحْمِلُ أَنَا وَغُلامٌ نَحْوِي معي إدَاوَةً مِنِ [متن] 84
858 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَسْتَفْتِحُ الصَّلاةَ بِالتَّكْبِيرِ، وَالْقِرَاءَةِ بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [متن] 179
859 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُصَلِّي فِيمَا بَيْنَ أَنْ يَفْرُغَ مِنْ صَلَاةِ الْعِشَاءِ إِلَى الْفَجْرِ 272
860 - كَانَ رَسُولُ اللَّه - صلى الله عليه وسلم - يُصَلِّي مِنَ اللَّيْلِ ثَلاثَ عَشْرَةَ رَكْعَةً، يُوتِرُ مِنِ ذَلِكَ بِخَمْسٍ [متن] 268
861 - كانَ رَسُولُ اللهِ - صلى الله عليه وسلم - يَصُومُ حَتَّى نَقُولَ: لَا يُفْطِرُ، وَيُفْطِرُ حَتَّى نَقُولَ: لَا يَصُومُ 389
862 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يَعْتَكِفُ فِي كُلِّ رَمَضَانَ، فَإِذَا صَلَّى الْغَدَاةَ جَاءَ مَكَانَهُ الَّذِي [متن] 436
863 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُعْجِبُهُ التَّيَمُّنُ فِي تَنَعُّلِهِ، وَتَرَجُّلِهِ، وَطُهُورِهِ [متن] 73
864 - كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُفْرِغُ الْمَاءَ عَلَى رَاسِهِ ثَلاثاً [متن] 120

(1/863)

865 - كَانَ رَسُولُ اللَّه - صلى الله عليه وسلم - يَقْرَأُ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ مِنِ صَلاةِ الظُّهْرِ بِفَاتِحَةِ الْكِتَابِ [متن] 214
866 - كان عمر بن حسين من أهل الفضل والفقه والمشورة في [مالك بن أنس] 51
867 - كَانَ فِيمَا أُنْزِلَ مِنَ الْقُرْآنِ: عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ، ثُمَّ نُسِخْنَ، بِخَمْسٍ 669
868 - كَانَ فِيمَنْ كَانَ قَبْلَكُمْ، رَجُلٌ بِهِ جُرْحٌ فَجَزِعَ، فَأَخَذَ سِكِّيناً، فَحَزَّ بِهَا يَدَهُ [متن] 686
869 - كان لا يُجلِّل حتى يغدو من منى إلى عرفات [ابن عمر] 491
870 - كَانَ مُعَاذُ بْنُ جَبَلٍ يُصَلِّى مَعَ النَّبيّ - صلى الله عليه وسلم - الْعِشَاءَ ثُمَّ يَرْجِعُ إِلَى قَوْمِهِ بَنِي سَلِمَةَ 225
871 - كَانَ يَخْطُبُ قَائِمًا، ثُمَّ يَجْلِسُ، ثُمَّ يَقُومُ فَيَخْطُبُ قَائِمًا، فَمَنْ نَبَّأَكَ أَنَّهُ كَانَ 299
872 - كَانَ يَرْفَعُ يَدَيْهِ حَيالَ مَنْكِبَيْهِ، إذا افتتح الصَّلاة، وَإِذَا كَبَّرَ لِلرُّكُوعِ، وَإِذَا رَفَعَ رَاسَهُ 194
873 - كان يسمعهم الآية أحياناً ليعلموا قراءته 231
874 - كَانَ يُصَلّي - صلى الله عليه وسلم - مِنَ اللَّيْلِ عَشَرَ رَكَعَاتٍ 270
875 - كَانَ يُصَلِّي الْهَجِيرَ - وهي الَّتِي تَدْعُونَهَا الأُولَى - حِينَ تَدْحَضُ الشَّمْسُ [متن] 152
876 - كان يصَلي ذات يومٍ فَخَلَعَ نَعْلَيْهِ، وهو في الصلاة، فَخَلَعَ النَّاسُ نِعَالَهُمْ 209
877 - كَانَ يُصَلِّي سَجْدَتَيْنِ خَفِيفَتَيْنِ بَعْدَمَا يَطْلُعُ الْفَجْرُ. وَكَانَتْ سَاعَةً لا أَدْخُلُ [متن] 169
878 - كان يُصَلِّي فِي نَعْلَيْهِ 209
879 - كَانَ يَصُومُ يَوْمًا، وَيُفْطِرُ يَوْمًا، وَكَانَ يَنَامُ نِصْفَ اللَّيْلِ، وَيَقُومُ ثُلُثَهُ، وَيَنَامُ سُدُسَهُ 418
880 - كَانَ يَصُومُ يَوْمًا، وَيُفْطِرُ يَوْمًا، وَلَا يَفِرُّ إِذَا لَاقَى 418
881 - كَانَ يُصِيبُنَا ذَلِكَ في عهد النبي - صلى الله عليه وسلم -، فَنُؤْمَرُ بِقَضَاءِ الصَّوْمِ، وَلا نُؤْمَرُ بِقَضَاءِ [عائشة] 140
882 - كَانَ يُطِيلُ الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنَ الظُّهْرِ، وَيُخَفِّفُ الْأُخْرَيَيْنِ، وَيُخَفِّفُ الْعَصْرَ 220
883 - كَانَ يَفْرِشُ رِجْلَهُ الْيُسْرَى وَيَنْصِبُ رِجْلَهُ الْيُمْنَى وَكَانَ يَنْهَى عَنْ عُقْبَةِ الشَّيْطَانِ 191
884 - كَانَ يَكُونُ عَلَيَّ الصَّوْمُ مِنْ رَمَضَانَ، فَمَا أَسْتَطِيعُ أَنْ أَقْضِيَ إلاَّ فِي شَعْبَانَ 402، 404
885 - كَانَ يَنْهَى عَنْ قِيلَ وَقَالَ، وَإِضَاعَةِ الْمَالِ، وَكَثْرَةِ السُّؤَالِ [متن] 276، 276
886 - كان يوتر على البعير 172
887 - كَانَ يُوتِرُ عَلَى بَعِيرِهِ 172
888 - كَانَتْ أَمْوَالُ بَنِي النَّضِيرِ: مِمَّا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ - صلى الله عليه وسلم -، مِمَّا لَمْ يُوجِفْ [متن] 807
889 - كَانَتْ صَلاَةُ رَسُولِ اللَّهِ - صلى الله عليه وسلم - مِنَ اللَّيْلِ عَشَرَ رَكَعَاتٍ، وَيُوتِرُ بِسَجْدَةٍ، وَيَرْكَعُ رَكْعَتَيِ 270
890 - كَانَتْ لِلنَّبِيِّ - صلى الله عليه وسلم - خُطْبَتَانِ يَجْلِسُ بَيْنَهُمَا يَقْرَأُ الْقُرْآنَ، وَيُذَكِّرُ النَّاسَ 299
891 - كَانُوا لَا يَجْهَرُونَ بِـ {بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ} 232
892 - كَانُوا يَتَبَايَعُونَ الطَّعَامَ جُزَافًا بِأَعْلَى السُّوقِ، فَنَهَاهُمْ رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ يَبِيعُوهُ حَتَّى يَنْقُلُوهُ 541
893 - كَسَفَتِ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فِي يَوْمٍ شَدِيدِ الْحَرِّ، فَصَلَّى رَسُولُ اللَّهِ - صلى الله عليه وسلم - 320

(1/864)

894 - كُفِّنَ فِي ثَلَاثَةِ أَثْوَابٍ بِيضٍ سَحُولِيَّةٍ من اليمن، لَيْسَ فِيهَا قَمِيصٌ 346
895 - كُلُّ شَرَابٍ أَسْكَرَ فَهُوَ حَرَامٌ [متن] 771
896 - كُلُّ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ: فَهُوَ بَاطِلٌ، وَإِنْ كَانَ مِائَةَ شَرْطٍ، قَضَاءُ اللَّهِ أَحَقُّ 605
897 - كُلُّ كَلْمٍ يُكْلَمُهُ المُسْلِمُ فِي سَبِيلِ اللَّهِ، يَكُونُ يَوْمَ القِيَامَةِ كَهَيْئَتِهَا، إِذْ طُعِنَتْ 801
898 - كُلُّ مَا كَانَ فِي الْحَوْلَيْنِ، وَإِنْ كَانَتْ قَطْرَةً وَاحِدَةً فَهُوَ يُحَرِّمُ [سعيد بان المسيب] 667
899 - كل مسكر حرام 713, 774
900 - كُلُّ مُسْكِرٍ حَرَامٌ، إِنَّ عَلَى اللهِ - عز وجل - عَهْدًا لِمَنْ يَشْرَبُ الْمُسْكِرَ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ 713
901 - كُلُّ مُسْكِرٍ خَمْرٌ، وَكُلُّ مُسْكِرٍ حَرَامٌ 544, 711، 773
902 - كُلْ، فَإِنِّي أُنَاجِي مَن لا تُنَاجِي [متن] 250، 253
903 - كَلِمَتَانِ خَفِيفَتَانِ عَلَى اللِّسَانِ، ثَقِيلَتَانِ فِي الْمِيزَانِ، حَبِيبَتَانِ إِلَى الرَّحْمَنِ: سُبْحَانَ 292
904 - كَمَا يَصْنَعُ حَرَسُكُمْ هَؤُلاءِ بِأُمَرَائِهِمْ [متن] 333
905 - كُنَّا أَكْثَرَ الأنْصَارِ حَقْلاً، قال: كُنَّا نُكْرِي الأرْضَ عَلَى أَنَّ لَنَا هَذِهِ، وَلَهُمْ [متن] 575
906 - كُنَّا مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - بِذِي الْحُلَيْفَةِ مِنْ تِهَامَةَ، فَأَصَابَ النَّاسَ جُوعٌ [متن] 764
907 - كُنَّا مَعَ رسول اللَّه - صلى الله عليه وسلم - فِي سفَرٍ، فَمِنَّا الصَّائِمُ، وَمِنَّا الْمُفْطِرُ قَالَ: فَنَزَلْنَا مَنْزِلاً [متن] 402
908 - كُنَّا نَتَكَلَّمُ فِي الصَّلاةِ، يُكَلِّمُ الرَّجُلُ منا صَاحِبَهُ، وَهُوَ إلَى جَنْبِهِ فِي الصَّلاةِ، حَتَّى [متن] 242
909 - كُنَّا نَتَكَلَّمُ فِي عَهْدِ النَّبِيِّ - صلى الله عليه وسلم - في الصَّلاَةِ، يُكَلِّمُ أَحَدُنَا صَاحِبَهُ، لحاجته حَتَّى 244
910 - كُنَّا نُجَمِّعُ مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - إذَا زَالَتِ الشَّمْسُ، ثُمَّ نَرْجِعُ فَنَتَتَبَّعُ الْفَيْءَ [متن] 305
911 - كُنَّا نُخْرِجُ إِذْ كَانَ فِينَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - زَكَاةَ الْفِطْرِ، عَنْ كُلِّ صَغِيرٍ، وَكَبِيرٍ، حُرٍّ 380
912 - كُنَّا نُسَافِرُ مَعَ النَّبِيِّ - صلى الله عليه وسلم - فَلَمْ يَعِبِ الصَّائِمُ عَلَى الْمُفْطِرِ، وَلا الْمُفْطِرُ عَلَى الصَّائِمِ [متن] 398
913 - كُنَّا نُصَلِّي مَعَ النَّبيِّ - صلى الله عليه وسلم - فِي شِدَّةِ الْحَرِّ، حتى إِذَا لَمْ يَسْتَطِعْ أحدُنا أَنْ يُمَكِّنَ [متن] 245
914 - كُنَّا نُصَلِّي مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - صَلَاةَ الْجُمُعَةِ، ثُمَّ نَنْصَرِفُ [متن] 305
915 - كُنَّا نُصَلِّي مَعَ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فِي شِدَّةِ الْحَرِّ، فَإِذَا لَمْ يَسْتَطِعْ أَحَدُنَا أَنْ يُمَكِّنَ [متن] 247
916 - كنا نعرف انقضاء صلاة رسول اللَّه - صلى الله عليه وسلم - إلا بالتكبير 277
917 - كُنَّا نَعْزِلُ وَالْقُرْآنُ يَنْزِلُ [جابر] [متن] 656
918 - كُنَّا نُعْطِيهَا فِي زَمَنِ النَّبِيِّ - صلى الله عليه وسلم - صَاعًا مِنْ طَعَامٍ، أَوْ صَاعًا مِنْ تَمْرٍ، أَوْ صَاعًا [متن] 379
919 - كُنَّا نُؤْمَرُ أَنْ نَخْرُجَ يَوْمَ الْعِيدِ، حَتَّى نُخْرِجَ الْبِكْرَ مِنْ خِدْرِهَا، وحَتَّى نُخْرِجَ [متن] 311
920 - كنا نُؤْمَرُ بِقَضَاءِ الصَّوْمِ، وَلا نُؤْمَرُ بِقَضَاءِ الصَّلاةِ 141
921 - كُنْتُ أُجَاوِرُ هَذِهِ العَشْرَ، ثُمَّ قَدْ بَدَا لِي أَنْ أُجَاوِرَ هَذِهِ العَشْرَ الأَوَاخِرَ 434
922 - كنت أعلم إذا انصرفوا بذلك إذا سمعته - صلى الله عليه وسلم -[متن] 275

(1/865)

923 - كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ - صلى الله عليه وسلم - مِنِ إنَاءٍ وَاحِدٍ، نَغْتَرِفُ مِنْهُ جَمِيعاً [متن] 110
924 - كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ - صلى الله عليه وسلم - مِنِ إنَاءٍ وَاحِدٍ، كِلانا جُنُبٌ [متن] 134
925 - كُنْت أَغْسِلُ الْجَنَابَةَ مِنِ ثَوْبِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، فَيَخْرُجُ إلَى الصَّلاةِ، وَإِنَّ بُقَعَ الْمَاءِ [متن] 115
926 - كُنْتُ أَنَامُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَرِجْلايَ فِي قِبْلَتِهِ، فَإِذَا سَجَدَ [متن] 236
927 - كُنْتُ مَعَ النَّبِيِّ - صلى الله عليه وسلم - فَبَالَ، وَتَوَضَّأَ، وَمَسَحَ عَلَى خُفَّيْهِ [متن] 96
928 - كيف أرضعتيه 669
929 - كيف وقد قيل؟، ففارقها عقبة ونكحت زوجاً غيره 665
930 - لَا أَدْرِي كَيْفَ ذَكَرَ صِيَامَ الْأَبَدِ؟ [عطاء] 418
931 - لا إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ [متن] 277
932 - لا إلَهَ إلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٍ 275
933 - لا أُمَارِيكَ بعدها أَبَداً [متن] 493
934 - لا تأتوهم ليسوا بشيء 536
935 - لا تبع ما ليس عندك 542, 543, 605
936 - لا تَبِيعُوا الذَّهَبَ بِالذَّهَبِ، إلاَّ مِثْلاً بِمِثْلٍ، وَلا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ [متن] 557
937 - لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضكم على بيع 523
938 - لا تُحِدُّ امْرَأَةٌ عَلَى الْمَيِّتِ فَوْقَ ثَلاثٍ، إلا عَلَى زَوْجٍ، أَرْبَعَةَ أَشْهُرٍ وَعَشْراً [متن] 641
939 - لا تحدُّ امرأةٌ فوق ثلاث ليالٍ إلا على زوج 644
940 - لَا تُحَرِّمُ الرَّضْعَةُ أَوِ الرَّضْعَتَانِ، أَوِ الْمَصَّةُ أَوِ الْمَصَّتَانِ 669
941 - لَا تُحَرِّمُ الرَّضْعَةُ ولا الرَّضْعَتَانِ 669
942 - لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأندد، ولا تحلفوا باللَّه إلا وأنتم صادقون 720
943 - لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم اللَّه بأدنى الحيل 775
944 - لَا تَزَالُ أُمَّتِي بِخَيْرٍ مَا عَجَّلُوا الْإِفْطَارَ، وَأَخَّرُوا السُّحُورَ 391
945 - لا تُسَافِرُ يوماً، ولا ليلة، إلاَّ مَعَ ذِي مَحْرَمٍ [متن] 454
946 - لا تستقبلوها لا بغائط ولا بول 83
947 - لا تَشْتَرِهِ، وَلا تَعُدْ فِي صَدَقَتِكَ، وَإِنْ أَعْطَاكَهُ بِدِرْهَمٍ، فَإِنَّ الْعَائِدَ فِي هِبَتِهِ [متن] 570
948 - لا تَشْتَرِهِ، وَلوأَعْطَاكَهُ بِدِرْهَمٍ، فَإِنَّ الْعَائِدَ فِي هِبَتِهِ كَالْعَائِدِ فِي قَيْئِهِ 573
949 - لاَ تَصُومُوا حَتَّى تَرَوُا الْهِلَالَ، وَلاَ تُفْطِرُوا حَتَّى تَرَوْهُ، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ 385
950 - لاَ تَفْعَلُوا إِلاَّ بِفَاتِحَةِ الْكِتَابِ؛ فَإِنَّهُ لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَا بِهَا 218
951 - لا تقبل صلاة بغير طهور, ولا صدقةٌ من غلول 65

(1/866)

952 - لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ 60
953 - لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْمٍ، ولا يَوْمَيْنِ إلاَّ رَجُلٌ كَانَ يَصُومُ صَوْماً فَلْيَصُمْهُ [متن] 385
954 - لا تقطع اليد إلا في ربع دينار 706
955 - لا تقطع يد السارق إلا في ربع دينار فصاعداً 706
956 - لا تَلْبَسُوا الْحَرِيرَ، فَإِنَّهُ مَنْ لَبِسَهُ فِي الدُّنْيَا، لَمْ يَلْبَسْهُ فِي الآخِرَةِ [متن] 776
957 - لاَ تَلْبَسُوا الحَرِيرَ وَلاَ الدِّيبَاجَ، وَلاَ تَشْرَبُوا فِي آنِيَةِ الذَّهَبِ وَالفِضَّةِ [متن] 789
958 - لا تَلَقَّوُا الرُّكْبَانَ، وَلا يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ، وَلا تَنَاجَشُوا، وَلا يَبِعْ [متن] 520
959 - لا تمنعوا أحداً طاف بالبيت، وصلى أي ساعة شاء من الليل أو النهار 429
960 - لا تَمْنَعُوا إمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ [متن] 169
961 - لاَ تَنْذِرُوا، فَإِنَّ النَّذْرَ لاَ يَرُدُّ مِنَ الْقَدْرِ شَيْئًا، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ 731
962 - لاَ تَنْذِرُوا، فَإِنَّ النَّذْرَ لاَ يَرُدُّ مِنَ قَدَرِ اللَّهِ شَيْئًا، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ 731
963 - لا تُنْكَحُ الأَيِّمُ حَتَّى تُسْتَامَرَ، وَلا تُنْكَحُ الْبِكْرُ حَتَّى تُسْتَاذَن [متن] 619
964 - لاَ تُوَاصِلُوا، فَأَيُّكُمْ إِذَا أَرَادَ أَنْ يُوَاصِلَ، فَلْيُوَاصِلْ حَتَّى السَّحَرِ 413
965 - لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللَّهِ، لاَ إِلَهَ إِلاَّ اللَّهُ، وَلاَ نَعْبُدُ إِلاَّ إِيَّاهُ، لَهُ النِّعْمَةُ وَلَهُ الْفَضْلُ 278
966 - لا رضاع إلا في الحولين 667, 668
967 - لا رضاع إلا ما فتق الأمعاء، وكان قبل الفَطَام 667
968 - لا رضاع إلا ما كان في الحولين [ابن عباس] , 667
969 - لا سبق إلاَّ فِي نَصْلٍ، أَوْ خُفٍّ، أَوْ حَافِرٍ 812
970 - لا سَبِيلَ لَكَ عَلَيْهَا [متن] 647
971 - لاَ شِغَارَ فِي الإِسْلاَمِ 619
972 - لَا صَامَ مَنْ صَامَ الْأَبَدَ مَرَّتَيْن 418
973 - لاَ صَلاَةَ بِحَضْرَةِ الطَّعَامِ، وَلاَ هُوَ يُدَافِعُهُ الأَخْبَثَانِ [متن] 159، 165, 166
974 - لا صَلاةَ بَعْدَ الصُّبْحِ حَتَّى تَرْتَفِعَ الشَّمْسُ، وَلا صَلاةَ بَعْدَ الْعَصْرِ حَتَّى تَغِيبَ [متن] 159
975 - لا صَلاةَ لِمَنْ لَمْ يَقْرَا بِفَاتِحَةِ الْكِتَابِ [متن] , 214، 218
976 - لا صَوْمَ فَوْقَ صَوْمِ أَخِي دَاوُد - عليه السلام - شَطْرَ الدَّهْرِ- صُمْ يَوْماً وَأَفْطِرْ يَوْماً [متن] 414
977 - لا هِجْرَةَ بَعْدَ الفَتْحِ وَلَكِنْ جِهَادٌ وَنِيَّةٌ، وَإِذَا اُسْتُنْفِرْتُمْ فَانْفِرُوا [متن] 463
978 - لَا وِتْرَانِ فِي لَيْلَةٍ 270
979 - لَا يُبَاعُ الْوَلَاءُ، وَلَا يُوهَبُ، وَلَا يُورَثُ 600
980 - لا يُجْلَدُ فَوْقَ عَشَرَةِ أَسْوَاطٍ، إلاَّ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ [متن] 711

(1/867)

981 - لا يِجْمَع الرَّجُلُ بَيْنَ الْمَرْأَةِ وَعَمَّتِهَا، وَلا بَيْنَ الْمَرْأَةِ وَخَالَتِهَا [متن] 613
982 - لا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لا إلَهَ إِلاَّ اللَّهُ، وَأَنِّي رَسُولُ اللَّه إلاَّ بِإِحْدَى [متن] 672
983 - لَا يَحِلُّ سَلَفٌ وَبَيْعٌ، وَلَا شَرْطَانِ فِي بَيْعٍ، وَلَا رِبْحُ مَا لَمْ يُضْمَنْ، وَلَا بَيْعُ مَا لَيْسَ عِنْدَكَ 542
984 - لا يحل سلم وبيع ولا بيع، ما ليس عندك 542
985 - لا يَحِلُّ لامْرَأَةٍ تُسَافِرَ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ إلاَّ وَمَعَهَا ذُ مَحْرَم 459
986 - لاَ يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَاليَوْمِ الآخِرِ تُحِدُّ عَلَى مَيِّتٍ فَوْقَ ثَلاَثٍ، إِلَّا 644
987 - لا يحل لامرأة تؤمن باللَّه واليوم الآخر تسافر مسيرة يوم وليلة إلا مع ذي محرم 454
988 - لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ، تُسَافِرُ مَسِيرَةَ يَوْمٍ إِلَّا مَعَ ذِي مَحْرَمٍ 454
989 - لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الآخِرِ، أَنْ تُسَافِرَ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ إلاَّ وَمَعَهَا [متن] 454
990 - لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الآخِرِ، أَنْ تُحِدَّ عَلَى مَيِّتٍ فَوْقَ ثَلاثٍ [متن] 641، 644
991 - لَا يَحِلُّ لِامْرَأَةٍ مُسْلِمَةٍ تُسَافِرُ مَسِيرَةَ لَيْلَةٍ إِلَّا وَمَعَهَا رَجُلٌ ذُو حُرْمَةٍ مِنْهَا 454
992 - لَا يَحِلُّ لِلرَّجُلِ أَنْ يُعْطِيَ الْعَطِيَّةَ، فَيَرْجِعَ فِيهَا، إِلا الْوَالِدَ فِيمَا يُعْطِي وَلَدَهُ 573
993 - لَا يَخْلُو رَجُلٌ بِامْرأةٍ إِلاَّ وَمَعَهَا ذُو مَحْرَمٍ 631
994 - لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ، فَإِنَّ الشَّيْطَانَ ثَالِثُهُمَا 631
995 - لاَ يَدْخُلُ الْجَنَّةَ نَمَّامٌ 90
996 - لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ، وَلَا الْكَافِرُ الْمُسْلِمَ 595، 599
997 - لا يرمي رجل رجلاً بالفسوق، ولا يرميه بالكفر، إلا ارتدت عليه إن لم 656
998 - لا يَزَالُ الرَّجُلُ فِي فُسْحَةٍ مِنْ دِينِهِ مَا لَمْ يُصِبْ دَمًا حَرَامًا 675
999 - لا يزال الناس بخير ما عجلوا الفطر [متن] 391, 408, 410, 416
1000 - لَا يُصَلِّي أَحَدُكُمْ فِي الثَّوْبِ الْوَاحِدِ لَيْسَ عَلَى عَاتِقَيْهِ شَيْءٌ [متن] 124، 249، 251
1001 - لا يَصُومَنَّ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ، إلاَّ أَنْ يَصُومَ يَوْماً قَبْلَهُ أَوْ بَعْدَهُ [متن] 420
1002 - لا يَغْتَسِلُ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ وَهُوَ جُنُبٌ [متن] 66
1003 - لا يَقْبَلُ اللَّهُ صَلاةَ أَحَدِكُمْ إذَا أَحْدَثَ حَتَّى يَتَوَضَّأَ [متن] 60
1004 - لا يقضيَّن حَكَمٌ بين اثنين وهو غضبان [متن] 742
1005 - لَا يُكْلَمُ أَحَدٌ فِي سَبِيلِ اللَّهِ، وَاللَّهُ أَعْلَمُ بِمَنْ يُكْلَمُ فِي سَبِيلِهِ، إِلَّا جَاءَ يَوْمَ 801
1006 - لاَ يَلْبَسُ القُمُصَ، وَلاَ العَمَائِمَ، وَلاَ السَّرَاوِيلاَتِ، وَلاَ البَرَانِسَ، وَلاَ الخِفَافَ [متن] 452
1007 - لَا يَلْبَسُ الْمُحْرِمُ الْقَمِيصَ، وَلَا الْعِمَامَةَ، وَلَا الْبُرْنُسَ، وَلَا السَّرَاوِيلَ 452
1008 - لا يُمْسِكَنَّ أَحَدُكُمْ ذَكَرَهُ بِيَمِينِهِ وَهُوَ يَبُولُ, وَلا يَتَمَسَّحْ مِنَ الْخَلاءِ [متن] 85
1009 - لا يَمْنَعْ جَارٌ جَارَهُ أَنْ يَغْرِزَ خَشَبَةً فِي جِدَارِهِ [متن] 580

(1/868)

1010 - لا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتاً, أَوْ يَجِدَ رِيحاً 100
1011 - لا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ الَّذِي لا يَجْرِي، ثُمَّ يَغْتَسِلُ فِيهِ [متن] 66
1012 - لا، إنَّ ذَلِكَ عِرْقٌ، وَلَكِنْ دَعِي الصَّلاةَ قَدْرَ الأَيَّامِ الَّتِي كُنْتِ تَحِيضِينَ فِيهَا [متن] 133
1013 - لا، هو حرام، قَاتَلَ اللَّهُ الْيَهُودَ، لَمَّا حَرَّمَ عَلَيْهِمْ الشُّحُومَ جَمَلُوها، ثُمَّ 546
1014 - لاَ، وَلَكِنْ جُنَّتُكُمْ مِنَ النَّارِ قَوْلُ: سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلاَ إِلَهَ إِلاَّ اللَّهُ 292
1015 - لَا، وَلَكِنَّهُ لَمْ يَكُنْ بِأَرْضِ قَوْمِي فَأَجِدُنِي أَعَافُهُ 755
1016 - لاتَحِلُّ لِي، يَحْرُمُ مِنَ الرَّضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ، وَهِيَ ابْنَةُ أَخِي مِنَ [متن] 661
1017 - لأَنْ أَقُولَ: سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلاَ إِلَهَ إِلاَّ اللَّهُ، وَاللَّهُ أَكْبَرُ، أَحَبُّ إِليَّ 291
1018 - لأَنَّكُنَّ تُكْثِرْنَ الشَّكَاةَ، وَتَكْفُرْنَ الْعَشِيرَ لو أحسن إلى إحداهن الدهر 315
1019 - لأَنَّكُنَّ تُكْثِرْنَ الشَّكَاةَ، وَتَكْفُرْنَ الْعَشِيرَ، قَالَ: فَجَعَلْنَ يَتَصَدَّقْنَ مِنْ حُلِيِّهِنّ [متن] 311
1020 - لايَحْكُمْ أَحَدٌ بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ [متن] 742
1021 - لايستنزه من البول»، وَأَمَّا الآخَرُ: فَكَانَ يَمْشِي بِالنَّمِيمَةِ 89
1022 - لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لا شَرِيكَ لَكَ لَبَّيْكَ. إنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ [متن] 453
1023 - لَبَّيْكَ إِلَهَ الْحَقِّ لَبَّيْكَ 459
1024 - لبيك إله الحق 459
1025 - لَبَّيْكَ حَقًّا حَقًّا تَعَبُّدًا وَرِقًّا [أنس] 460
1026 - لبيك ذا المعارج 460
1027 - لَبَّيْكَ عُمْرَةً أوْ لَبَّيْكَ حَجًّا 457
1028 - لَبَّيْكَ عُمْرَةً وَحَجًّا، لَبَّيْكَ عُمْرَةً وَحَجًّا 458
1029 - لَبَّيْكَ، وَسَعْدَيْكَ، وَالرَّغْبَاءُ إِلَيْكَ وَالْعَمَلُ [ابن عمر] 460
1030 - لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ [متن] 174
1031 - لِتَمْشِ، وَلْتَرْكَبْ [متن] 732
1032 - لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ 803
1033 - لَسْتُ كَهَيْئَتِكُمْ إِنِّي أُطْعَمُ وَأُسْقَى 415
1034 - لَعَلَّكُمْ تَقْرَؤُونَ خَلْفَ إِمَامِكُمْ؟ 218
1035 - لَعَنَ اللَّهُ الْخَمْرَ، وَشَارِبَهَا، وَسَاقِيَهَا، وَبَائِعَهَا، وَمُبْتَاعَهَا، وَعَاصِرَهَا، وَمُعْتَصِرَهَا 544
1036 - لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ [متن] 356
1037 - لَعَنَ اللَّهُ الْيَهُودَ، حُرِّمَتْ عَلَيْهِمُ الشُّحُومُ، فَجَمَلُوهَا فَبَاعُوهَا [متن] 772
1038 - لعن رسول اللَّه - صلى الله عليه وسلم - الخمر، وشاربها، وساقيها، وعاصرها، ومعتصرها 712

(1/869)

1039 - لَعَنَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - فِي الْخَمْرِ عَشَرَةً: عَاصِرَهَا، وَمُعْتَصِرَهَا، وَشَارِبَهَا، وَحَامِلَهَا 544
1040 - لُعِنَتِ الْخَمْرُ عَلَى عَشَرَةِ أَوْجُهٍ: بِعَيْنِهَا، وَعَاصِرِهَا، وَمُعْتَصِرِهَا، وَبَائِعِهَا 544
1041 - لَقَدْ رَأَيْتُ النَّاسَ فِي عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، يَبْتَاعُونَ جِزَافًا يُضْرَبُونَ أَنْ يَبِيعُوهُ فِي 542
1042 - لَقَدْ رَأَيْتُنِي وَإِنِّي لأَحُكُّهُ مِنْ ثَوْبِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - يَابِسًا بِظُفُرِي 118
1043 - لَقَدْ كَانَ رَسُولُ اللَّهِ - صلى الله عليه وسلم - يُصَلِّي الْفَجْرَ، فَيَشْهَدُ مَعَهُ نِسَاءٌ مِنَ الْمُؤْمِنَاتِ مُتَلَفِّعَاتٍ [متن] 142
1044 - لَقَدْ كُنْتُ أَحُكُّهُ يَابِسًا بِظُفُرِي مِنْ ثَوْبِهِ [عائشة] 118
1045 - لَقَدْ كُنْتُ أَفْرُكُهُ مِنِ ثَوْبِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَرْكاً, فَيُصَلِّي فِيهِا [متن] 115
1046 - لَمْ أَرَ النَّبيَّ - صلى الله عليه وسلم - يَسْتَلِمُ مِنَ الْبَيْتِ إلاَّ الرُّكْنَيْنِ الْيَمَانِيَيْنِ [متن] 474
1047 - لَمْ يُرَخَّصْ فِي أَيَّامِ التَّشْرِيقِ أَنْ يُصَمْنَ إِلَّا لِمَنْ لَمْ يَجِدْ الْهَدْيَ [ابن عمر] 427
1048 - لَمْ يَكُنِ النَّبِيُّ - صلى الله عليه وسلم - على شيءٍ منَ النَّوافِلِ أَشّدَّ تَعاهُدَاً مِنْهُ على ركْعَتَي الفَجْرِ [متن] 170
1049 - لَمْ يَكُنْ يَنَامُ حَتَّى يَغْسِلَ فَرْجَهُ، وَيَتَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ 116
1050 - لمّا تُوفي أبو سفيان حادت عليه أم حبيبة زوجة النبي - صلى الله عليه وسلم - ثلاثة أيام 644
1051 - لما سرقت بعض نساء بني مخزوم أمر النبي بقطع يدها 471
1052 - لن يَزَال المرء فِي فُسْحَةٍ مِنْ دِينِهِ مَا لَمْ يُصِبْ دَمًا حَرَامًا 675
1053 - لن يَزَال المؤمن فِي فُسْحَةٍ مِنْ دِينِهِ مَا لَمْ يُصِبْ دَمًا حَرَامًا 675
1054 - اللَّهَ يَعْلَمُ أَنَّ أَحَدَكُمَا كَاذِبٌ، فَهَلْ مِنْكُمَا تَائِبٌ؟ ــ ثَلاثاً ــ[متن] 647
1055 - اللَّهُمَّ ارْحَمِ الْمُحَلِّقِينَ [متن] 501
1056 - اللهمَّ أَعِنِّي على ذِكْرِكَ، وشُكْرِكَ، وحُسنِ عِبَادَتِكَ 260
1057 - اللَّهُمَّ أَغِثْنَا اللَّهُمَّ أَغِثْنَا اللَّهُمَّ أَغِثْنَا قَالَ أَنَسٌ وَلَا وَاللَّهِ مَا نَرَى فِي السَّمَاءِ [متن] 328
1058 - اللهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا، وَشَاهِدِنَا وَغَائِبِنَا، وَصَغِيرِنَا وَكَبِيرِنَا، وَذَكَرِنَا وَأُنْثَانَا 339
1059 - اللهمّ اغفر للمحلقين قالوا: والمقصرين، قال: اللهم اغفر للمحلقين 501
1060 - اللَّهُمَّ اغْفِرْ لَهُ وَارْحَمْهُ وَعَافِهِ وَاعْفُ عَنْهُ، وَأَكْرِمْ نُزُلَهُ، وَوَسِّعْ مُدْخَلَهُ 339، 340
1061 - اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ: دِقَّهُ، وَجِلَّهُ، وَأَوَّلَهُ، وَآخِرَهُ، وَعَلاَنِيَتَهُ وَسِرَّهُ 189
1062 - اللَّهمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ، وما أسرفت 261،267
1063 - اللَّهُمَّ إِنَّا نَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ 260
1064 - اللَّهُمَّ أَنْتَ السَّلاَمُ، وَمِنْكَ السَّلاَمُ، تَبَارَكْتَ ذَا الْجَلاَلِ وَالإِكْرَامِ 277
1065 - اللَّهُمَّ إِنِّي أَسْأَلُكَ مِنَ الْخَيْرِ كُلِّهِ مَا عَلِمْتُ مِنْهُ وَمَا لَمْ أَعْلَمْ، وَأَعُوذُ بِكَ 260
1066 - اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ البُخْلِ، وَأَعُوذُ بِكَ مِنَ الجُبْنِ، وَأَعُوذُ بِكَ أَنْ أُرَدَّ 261
1067 - اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنَ الْخُبُثِ وَالْخَبَائِثِ [متن] 80

(1/870)

1068 - اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنِ عَذَابِ الْقَبْرِ، وَمِنْ عَذَابِ النَّارِ، وَمِنْ فِتْنَةِ [متن] 259
1069 - اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنِ نَارِ جَهَنَّمَ، ومن عذاب القبر, ومن فتنة المحيا والممات 265
1070 - اللهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَبِيرًا 263
1071 - اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا، وَلَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ 261, 266
1072 - اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ [متن] 178، 181، 185
1073 - اللَّهُمَّ حَوَالَيْنَا وَلا عَلَيْنَا، اللَّهُمَّ عَلَى الآكَامِ وَالظِّرَابِ [متن] 324، 329، 330
1074 - اللَّهُمَّ رَبَّ جِبْرَائِيلَ، وَمِيكَائِيلَ، وَإِسْرَافِيلَ، فَاطِرَ السَّمَوَاتِ وَالأَرْضِ 183
1075 - اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ، أَنْتَ قَيِّمُ السَّمَوَاتِ وَالْأَرْضِ، وَلَكَ الْحَمْدُ أَنْتَ 184
1076 - اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ [متن] 255، 259
1077 - اللَّهُمَّ لاَ تَحْرِمْنَا أَجْرَهُ وَلاَ تُضِلَّنَا بَعْدَهُ 340
1078 - اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلاَ يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ 277
1079 - اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ نُورُ السَّمَوَاتِ وَالأَرْضِ، وَلَكَ الْحَمْدُ، أَنْتَ قَيَّامُ 184
1080 - اللَّهُمَّ لَكَ الحَمْدُ، أَنْتَ رَبُّ السَّمَوَاتِ وَالأَرْضِ، لَكَ الحَمْدُ أَنْتَ قَيِّمُ 184
1081 - اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ قَيِّمُ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ 181، 184
1082 - اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ قَيّومُ السَّمَوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ 183
1083 - لَوْ اشْتَرَكَ فِيهَا أَهْلُ صَنْعَاءَ لَقَتَلْتُهُمْ [عمر] 683
1084 - لَوْ أَنَّ أَحَدَكُمْ إذَا أَرَادَ أَنْ يَاتِيَ أَهْلَهُ قَالَ: بِسْمِ اللَّه، اللَّهُمَّ جَنِّبْنَا الشَّيْطَانَ، وَجَنِّبِ [متن] 625
1085 - لَوْ أَنَّ رَجُلاً أَوْ قَالَ: امْرَأً اطَّلَعَ عَلَيْكَ بِغَيْرِ إذْنِكَ، فَخَذَفْتَهُ بِحَصَاةٍ، فَفَقَاتَ عَيْنَهُ [متن] 702
1086 - لَوْ تَأَخَّرَ الْهِلَالُ لَزِدْتُكُمْ 416
1087 - لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلبَكَيْتُمْ كَثِيرًا 322
1088 - لَوْ تَمَالَأَ عَلَيْهِ أَهْلُ صَنْعَاءَ لَقَتَلْتُهُمْ جَمِيعًا [عمر] 683
1089 - لَوْ رَاجَعْتِهِ؟ 603
1090 - لَوْ سَلَكَ النَّاسُ وَادِيًا أو شِعْبًا، لَسَلَكْتُ وَادِيَ الأَنْصَارِ وَشِعْبَهَا، أَلاَ تَرْضَوْنَ 378
1091 - لَوْ كَانَ عَلَى أُمِّكَ دَيْنٌ، أَكُنْتَ قَاضِيَهُ عَنْهَا؟ [متن] 406
1092 - لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لاَدَّعَى رِجَالٌ أَمْوَالَ قَوْمٍ وَدِمَاءَهُمْ، وَلَكِنَّ الْبَيِّنَةَ 726
1093 - لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لادَّعَى نَاسٌ دِمَاءَ رِجَالٍ، وَأَمْوَالَهُمْ [متن] 743، 745
1094 - لو يُعطى الناس بدعواهم، لذهب دماءُ قوم وأموالهم، اليمين على المُدَّعى عليه 743
1095 - لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَيْ الْمُصَلِّي مَاذَا عَلَيْهِ مِنَ الإِثْمِ لَكَانَ، أَنْ يَقِفَ 235، 237
1096 - لَوْلا أَنْ أَشُقَّ عَلَى أُمَّتِي أَوْ عَلَى النَّاسِ لأَمَرْتُهُمْ بِالصَّلاةِ هَذِهِ السَّاعَةِ [متن] 158، 161

(1/871)

1097 - لَوْلا أَنْ أَشُقَّ عَلَى أُمَّتِي لأَمَرْتُهُمْ بِالسِّوَاكِ عِنْدَ كُلِّ صَلاةٍ [متن] 91، 93
1098 - لولا أن معي الهدي لأحللت، ولو أني استقبلت من أمري ما استدبرت 497
1099 - لولا قرأت بسبح اسم ربك الأعلى والشمس وضحاها والليل إذا يغشى 224
1100 - لَيُّ الْوَاجِدِ يُحِلُّ عِرْضَخُ وَعُقُوبَتَه 566
1101 - لَيُّ الْوَاجِدِ يُحِلُّ عُقُوبَتَه 566
1102 - لِيُرَاجِعْهَا، ثُمَّ يُمْسِكْهَا حَتَّى تَطْهُرَ، ثُمَّ تَحِيضَ فَتَطْهُرَ، فَإِنْ بَدَا لَهُ أَنْ يُطَلِّقَهَا [متن] 635
1103 - لَيْسَ عَلَى الْمُسْلِمِ فِي عَبْدِهِ وَلا فَرَسِهِ صَدَقَةٌ [متن] 370
1104 - لَيْسَ عَلَى عَاتِقَيْهِ مِنْهُ شَيْءٌ 251
1105 - لَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ صَدَقَةٌ، وَلا فِيمَا دُونَ خَمْسِ ذَوْدٍ صَدَقَةٌ [متن] 364
1106 - ليس لك إلا ذلك 727, 746
1107 - لَيْسَ لَكِ عَلَيْهِ نَفَقَةٌ [متن] 636، 638
1108 - لَيْسَ لَكَ مِنْهُ إِلَّا ذَلِكَ 727
1109 - ليس من البر الصوم في السفر [متن] 399, 401, 403
1110 - ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر باللَّه، ومن ادعى قوماً 656
1111 - لَيْسَ مِنْ رَجُلٍ ادَّعَى لِغَيْرِ أَبِيهِ وَهُوَ يَعْلَمُهُ، إلاَّ كَفَرَ، وَمَنِ ادَّعَى مَا لَيْسَ [متن] 656
1112 - لَيْسَ مِنَّا مَنْ ضَرَبَ الْخُدُودَ، وَشَقَّ الْجُيُوبَ، وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ [متن] 357، 360
1113 - مَا أَحَد أَغْيَرُ مِنْ اللَّهِ أَنْ يَزْنِيَ عَبْدُهُ أَوْ تَزْنِيَ أَمَتُهُ 322
1114 - مَا أَنَا حَمَلْتُكُمْ بَلْ اللَّهُ حَمَلَكُمْ وَإِنِّي وَاللَّهِ إِنْ شَاءَ اللَّهُ لَا أَحْلِفُ عَلَى يَمِينٍ 718
1115 - مَا بَالُ أَقْوَامٍ قَالُوا كَذَا وَكَذَا؟ لَكِنِّي أُصَلِّي وَأَنَامُ، وَأَصُومُ وَأُفْطِرُ، وَأَتَزَوَّجُ [متن] 607
1116 - مَا تَجِدُونَ فِي التَّوْرَاةِ، فِي شَانِ الرَّجْمِ؟» فَقَالُوا: نَفْضَحُهُمْ، وَيُجْلَدُونَ [متن] 701
1117 - ما ترى في صلاة الليل؟ قال: مثنى مثنى 269
1118 - مَا حَقُّ امْرِئٍ مُسْلِمٍ لَهُ شَيْءٌ يُوصِي فِيهِ، يَبِيتُ ليلةً، أَوْ لَيْلَتَيْنِ، إلاَّ وَوَصِيَّتُهُ [متن] 589
1119 - مَا خَلا الْقِيَامَ وَالْقُعُودَ: قَرِيباً مِنَ السَّوَاءِ [متن] 199
1120 - مَا رَأَيْتُ أَحَدًا أَشْبَهَ صَلاَةً بِرَسُولِ اللَّهِ - صلى الله عليه وسلم - مِنْ فُلاَنٍ، أَمِيرٌ كَانَ بِالْمَدِينَةِ 224
1121 - مَا رَأَيْتُ مِنْ ذِي لِمَّةٍ فِي حُلَّةٍ حَمْرَاءَ أَحْسَنَ مِنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -[متن] 776، 781
1122 - مَا زَالَ جِبْرِيلُ يُوصِينِي بِالْجَارِ حَتَّى ظَنَنْتُ أَنَّهُ سَيُوَرِّثُهُ 582
1123 - مَا صَلَّى رَسُولُ اللَّهِ - صلى الله عليه وسلم - صلاةً بَعْدَ أَنْ نَزَلَتْ عَلَيْهِ {إذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} 263
1124 - مَا صَلَّيْتُ خَلْفَ أَحَدٍ أتَمَّ صَلَاةً، وَلا أَخَفَّ صَلاةً مِنَ النَّبيِّ - صلى الله عليه وسلم -[أنس] 205
1125 - مَا صَلَّيْتُ خَلْفَ إِمَامٍ أتَمَّ صَلَاةً وَلاً أَخَفَّ مِنْ النَّبيِّ - صلى الله عليه وسلم - 201

(1/872)

1126 - مَا صَلَّيْتُ خَلْفَ إِمَامٍ أَخَفَّ صَلَاةً مِنْ رَسُولِ اللَّهِ - صلى الله عليه وسلم -، وَلَا أَتَمَّ 201
1127 - مَا صَلَّيْتُ وَرَاءَ إمَامٍ قَطُّ أَخَفَّ صَلاةً، وَلا أَتَمَّ صّلاةً مِنْ رَسُولِ اللَّه - صلى الله عليه وسلم -[متن] 204
1128 - مَا كُنَّا نَعْرِفُ انْقِضَاءَ صَلاةِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - إلا بِالتَّكْبِير [متن] 275
1129 - مَا كُنْتُ أَرَى الْوَجَعَ بَلَغَ بِكَ مَا أَرَى أَوْ مَا كُنْتُ أُرَى الْجَهْدَ بَلَغَ بِكَ مَا أَرَى [متن] 461
1130 - ما لا عين رأت، ولا أُذن سمعت, ولا خطر على قلب بشر 799
1131 - مَا لِي أَجِدُ مِنْكَ رِيحَ الأَصْنَامِ؟ 633
1132 - مَا لِي أَرَى عَلَيْكَ حِلْيَةَ أَهْلِ النَّارِ 633
1133 - مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ، فَيَقُومُ عَلَى جَنَازَتِهِ أَرْبَعُونَ رَجُلاً، لاَ يُشْرِكُونَ بِاللَّهِ 354
1134 - مَا مِنْ رَجُلٍ يُصَلِّي عَلَيْهِ أَرْبَعُونَ رَجُلاً، لاَ يُشْرِكُونَ بِاللَّهِ شَيْئًا، كُلُّهم يَشْفَعُونَ لهُ 354
1135 - مَا مِنْ مَكْلُومٍ يُكْلَمُ فِي سَبِيلِ اللَّه، إلاَّ جَاءَ يَوْمَ الْقِيَامَةِ وَكَلْمُهُ يَدْمَى، اللَّوْنُ [متن] 801
1136 - مَا يَقْطَعُ الصَّلاَةَ؟ قَالَ: كَانَ ابْنُ عَبَّاسٍ يَقُولُ: الْمَرْأَةُ الْحَائِضُ وَالْكَلْبُ 238
1137 - مَا يَنْقِمُ ابْنُ جَمِيلٍ إِلَّا أَنَّهُ كَانَ فَقِيرًا، فَأَغْنَاهُ اللَّهُ وَرَسُولُهُ، وَأَمَّا خَالِدٌ: فَإِنَّكُمْ [متن] 371، 372
1138 - الْمَاءُ مِنَ الْمَاءِ 117, 121
1139 - مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ وَاَللَّهُ أعْلَمُ بِمَنْ يجَاهَدَ فِي سَبِيلِهِ كَمَثَلِ [متن] 794، 809، 816
1140 - مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ كَمَثَلِ الصَّائِمِ الْقَائِمِ الْقَانِتِ بِآيَاتِ اللَّهِ 795
1141 - مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ مَثَلُ الْقَائِمِ الصَّائِمِ الَّذِي لَا يَفْتُرُ مِنْ صَلَاةٍ 800
1142 - مُرْ أُخْتَكَ فَلْتَرْكَبْ وَلْتَخْتَمِرْ وَلْتَصُمْ ثَلَاثَةَ أَيَّامٍ 733
1143 - مَرَّ عَلَى النَّبِيِّ - صلى الله عليه وسلم - رَجُلٌ عَلَيْهِ ثَوْبَانِ أَحْمَرَانِ فَسَلَّمَ عَلَيْهِ فَلَمْ يَرُدَّ النَّبِىّي - صلى الله عليه وسلم - عَلَيْهِ 783
1144 - الْمَرْأَةُ، وَالْحِمَارُ، وَالْكَلْبُ الأسود 238
1145 - مُرُوا أَبْنَاءَكُمْ بِالصَّلَاةِ لِسَبْعِ سِنِينَ وَاضْرِبُوهُمْ عَلَيْهَا لِعَشْرِ سِنِينَ وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ 164
1146 - مُطْعِمٌ يُطْعِمُنِي وَسَاقٍ يَسْقِينِ 415
1147 - مَطْلُ الْغَنِيِّ ظُلْمٌ، وَإِذَا أُتْبِعَ أَحَدُكُمْ عَلَى مَلِيءٍ فَلْيَتْبَعْ 564
1148 - مَعْشَرَ الأَنْصَارِ، أَلَمْ أَجِدْكُمْ ضُلاَّلاً فَهُدَاكُمُ اللَّهُ بِي؟ وَكُنْتُمْ مُتَفَرِّقِينَ فَأَلَّفَكُمُ اللَّهُ بِي؟ [متن] 372
1149 - مِفْتَاحُ الصَّلاَةِ الطُّهُورُ، وَتَحْرِيمُهَا التَّكْبِيرُ، وَتَحْلِيلُهَا التَّسْلِيمُ 65, 180، 191
1150 - مِلْءَ السَّمَوَاتِ وَمِلْءَ الأَرْضِ وَمِلْءَ مَا بَيْنَهُمَاوَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ187، 188، 196
1151 - مَلأَ اللَّهُ قُبُورَهُمْ وَبُيُوتَهُمْ نَارًا، كَمَا شَغَلُونَا عَنِ الصَّلاةِ الْوُسْطَى حَتَّى غَابَتِ [متن] 153
1152 - من ابتاع طعاماً فلا يبعه حتى يستوفيه [متن] 540
1153 - مَنِ ابْتَاعَ عَبْداً فَمَالُهُ لِلَّذِي بَاعَهُ، إلاَّ أَنْ يَشْتَرِطَ الْمُبْتَاعُ [متن] 535
1154 - من ابتاع نخلاً بعد أن تؤبر فثمرتها للبائع، إلا أن يشترط المبتاع، ومن ابتاع 535

(1/873)

1155 - من أتاكم وأمركم جميع، يريد أن يفرق جماعتكم فاقتلوه 818
1156 - مَنْ اتَّبَعَ جَنَازَةَ مُسْلِمٍ إِيمَانًا وَاحْتِسَابًا، وَكَانَ مَعَهُ حَتَّى يُصَلَّى عَلَيْهَا، وَيَفْرُغَ 362
1157 - مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْءٍ، لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِينَ لَيْلَةً 536
1158 - من أحدث في أمرنا هذا ما ليس منه فهو رد 63, 64, 610, [متن] 738، 740
1159 - مَنْ أَدْرَكَ مَالَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ، أَوْ إنْسَانٍ قَدْ أَفْلَسَ، فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ [متن] 564
1160 - مَنِ ادَّعَى دَعْوَى يَستَكَثر منهَا , لَمْ يَزِدْهُ اللَّهُ إِلَّا قِلَّة 659
1161 - مَنِ ادَّعَى مَا لَيْسَ لَهُ فَلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ 659, 730
1162 - مَنِ ادَّعَى مَا لَيْسَ لَهُ فَلَيْسَ مِنَّا، وَلْيَتَبَوَّا مَقْعَدَهُ مِنَ النَّارِ 659
1163 - مَنْ أَسْلَفَ فِي شَيْءٍ، فَلْيُسْلِفْ فِي كَيْلٍ مَعْلُومٍ [متن] 547, 548, 549
1164 - مَنْ أَعْتَقَ شِرْكاً لَهُ فِي عَبْدٍ، فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ الْعَبْدِ، قُوِّمَ عَلَيْهِ قِيمَةَ [متن] 821
1165 - مَنْ أَعْتَقَ شِقْصًا لَهُ فِي عَبْدٍ أُعْتِقَ كُلُّهُ إِنْ كَانَ لَهُ مَالٌ وَإِلَّا يُسْتَسْعَ غَيْرَ 821
1166 - منْ أَعْتَقَ شِقْصًا لَهُ فِي عَبْدٍ، فَخَلَاصُهُ فِي مَالِهِ إِنْ كَانَ لَهُ مَالٌ، فَإِنْ لَمْ يَكُنْ 821
1167 - مَنْ أَعْتَقَ شِقْصَاً له مِنْ مَمْلُوكٍ، فَعَلَيْهِ خَلاصُهُ فِي مَالِهِ، فَإِنْ لَمْ يَكُنْ [متن] 821
1168 - مَنِ اعْتَكَفَ مَعِي فَلْيَعْتَكِفِ الْعَشْرَ الأَوَاخِرَ، فَقَدْ أُرِيتُ هَذِهِ اللَّيْلَةَ، ثُمَّ أُنْسِيتُهَا [متن] 431
1169 - مَنْ أُعْمِرَ عُمْرَى لَهُ وَلِعَقِبِهِ، فَإِنَّهَا لِلَّذِي أُعْطِيَهَا، لا تَرْجِعُ للَّذِي أَعْطَاهَا [متن] 579
1170 - مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ [غُسْلَ الجْنَاَبَةِ]، ثُم رَاحَ في السَّاعَةِ الأُولى، فَكَأَنَّمَا قَرَّبَ [متن] 304
1171 - مَنِ اغْتَسَلَ، ثُمَّ أَتَى الْجُمُعَةَ، فَصَلَّى مَا قُدِّرَ لَهُ، ثُمَّ أَنْصَتَ حَتَّى يَفْرُغَ مِنْ خُطْبَتِهِ 301
1172 - مَنْ أَفْطَرَ في رَمَضَانَ نَاسِيًا، فَلاَ قَضَاءَ عَلَيْهِ، وَلاَ كَفَّارَةَ 395
1173 - من اقتطع حق امرئ مسلم بيمين، فقد أوجب اللَّه له النار، وحرم عليه الجنة 725،746
1174 - مَنِ اقْتَنَى كَلْباً-إلاَّ كَلْبَ صَيْدٍ، أَوْ مَاشِيَةٍ-فَإِنَّهُ يَنْقُصُ مِنْ أَجْرِهِ كُلَّ يَوْمٍ قِيرَاطَانِ [متن] 761
1175 - مَنْ أَكَلَ الْبَصَلَ أو الثُّومَ أو الْكُرَّاثَ، فَلا يَقْرَبَنَّ مَسْجِدَنَا، فَإِنَّ الْمَلائِكَةَ تَتَأَذَّى [متن] 250
1176 - مَنْ أَكَلَ ثُوماً أَوْ بَصَلاً، فَلْيَعْتَزِلْنَا ــ أَوْ لِيَعْتَزِلْ مَسْجِدَنَا ــ وَلْيَقْعُدْ فِي بَيْتِهِ [متن] 250
1177 - من الأنصار إدَاوَةً مِنِ مَاءٍ وَعَنَزَةً 85
1178 - مَنْ آوَى ضَالَّةً فَهُوَ ضَالٌّ، مَا لَمْ يُعَرِّفْهَا 587
1179 - مِنْ أَيْنَ هَذَا؟ قَالَ بِلالٌ: كَانَ عِنْدَي تَمْرٌ رَدِيءٌ، فَبِعْتُ مِنْهُ صَاعَيْنِ بِصَاعٍ [متن] 558
1180 - مَنْ بَاعَ نَخْلاً قَدْ أُبِّرَتْ، فَثَمَرُهَا لِلْبَائِعِ، إلاَّ أَنْ يَشْتَرِطَ الْمُبْتَاعُ [متن] 534, 539
1181 - من بدل دينه فاقتلوه 674, 675
1182 - مَنْ تَبعَ الجَنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا، وَيَفْرُغَ مِنْ دَفْنِهَا، فَإِنَّه يَرْجِعُ مِنَ الأَجْرِ بِقِيرَاطَيْنِ 362
1183 - من ترك نُسكاً، أو نسيه، فليرق دماً [ابن عباس] 451

(1/874)

1184 - من توضأ فليستنثر، ومن استجمر فليوتر 66
1185 - مَنْ تَوَضَّأَ فَلْيَسْتَنْشِقْ [متن] 66
1186 - مَنْ تَوَضَّأَ نَحْوَ وُضُوئِي هَذَا، ثُمَّ صَلَّى رَكْعَتَيْنِ، لا يُحَدِّثُ فِيهِمَا نَفْسَهُ [متن] 71
1187 - منْ تَوَضَّأَ يَوْمَ الْجُمُعَةِ فَبِهَا وَنِعْمَتْ، وَمَنِ اغْتَسَلَ فَالْغُسْلُ أَفْضَلُ 301
1188 - مَنِ توضأ يوم الْجُمُعَةَ، ثم أتى المسجد فَصَلَّى مَا قُدِّرَ لَهُ، ثُمَّ أَنْصَتَ 301
1189 - مَنْ جَاءَ مِنْكُمُ الْجُمُعَةَ فَلْيَغْتَسِل [متن] 299
1190 - من جاء يوم الجمعة، وَالإِمَامُ يَخْطُبُ، فَلْيركعْ رَكْعَتَيْنِ، وَلْيَتَجَوَّزْ فِيهِمَا 302
1191 - مَنْ حَافَظَ عَلَيْهَا كَانَتْ لَهُ نُورًا، وَبُرْهَانًا، وَنَجَاةً يَوْمَ الْقِيَامَةِ، وَمَنْ لَمْ يُحَافِظْ عَلَيْهَا 146
1192 - مَنْ حَالَتْ شَفَاعَتُهُ دُونَ حَدٍّ مِنْ حُدُودِ اللَّهِ - عز وجل - فَقَدْ ضَادَّ اللَّهَ فِي أَمْرِهِ 708
1193 - من حلف بشيء دون اللَّه فقد أشرك 720
1194 - من حلف بغير الله فقد أشرك 720
1195 - مَنْ حَلَفَ عَلَى يَمِينٍ بِمِلَّةٍ غَيْرِ الْإِسْلَامِ كَاذِبًا فَهُوَ كَمَا قَالَ [متن] 659، 727
1196 - مَنْ حَلَفَ عَلَى يَمِينِ صَبْرٍ يَقْتَطِعُ بِهَا مَالَ امْرِئٍ مُسْلِمٍ [متن] 722، 746
1197 - من حمل علينا السلاح فليس منا [متن] 815، 818
1198 - مَنْ خَافَ أَنْ لَا يَقُومَ مِنْ آخِرِ اللَّيْلِ، فَلْيُوتِرْ أَوَّلَهُ، وَمَنْ طَمِعَ أَنْ يَقُومَ آخِرَهُ فَلْيُوتِرْ 419، 424
1199 - مَنْ ذَبَحَ قَبْلَ أَنْ يُصَلِّيَ، فَلْيَذْبَحْ أُخْرَى مَكَانَهَا، وَمَنْ لَمْ يَذْبَحْ فَلْيَذْبَحْ بِاسْمِ اللَّهِ [متن] 310
1200 - مَنْ سَأَلَ النَّاسَ أَمْوَالَهُمْ تَكَثُّرًا، فَإِنَّمَا يَسْأَلُ جَمْرًا، فَلْيَسْتَقِلَّ، أَوْ لِيَسْتَكْثِرْ 284
1201 - مَنْ سَبَّحَ اللَّهَ دُبُرَ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ، وَحَمِدَ اللَّهَ ثَلَاثًا وَثَلَاثِينَ، وَكَبَّرَ اللَّهَ279، 293
1202 - مَنْ شَهِدَ الْجَنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا، فَلَهُ قِيرَاطٌ، وَمَنْ شَهِدَهَا حَتَّى تُدْفَنَ، فَلَهُ [متن] 357، 362
1203 - مَنْ شَهِدَ الْجَنَازَةَ حَتَّى يُصَلِّيَ فَلَهُ قِيرَاطٌ، وَمَنْ شَهِدَ حَتَّى تُدْفَنَ كَانَ لَهُ قِيرَاطَانِ 787
1204 - من صام يوماً في سبيل اللَّه بعّد اللَّه عن وجهه النار سبعين خريفاً [متن] 426،429
1205 - مَنْ صَلَّى صَلاتَنَا وَنَسَكَ نُسُكَنَا فَقَدْ أَصَابَ النُّسُكَ [متن] 309، 313
1206 - مَنْ صَلَّى عَلَيْهِ ثَلاَثَةُ صُفُوفٍ فَقَدْ أَوْجَبَ 342, 354
1207 - مَنْ ظَلَمَ مِنَ الأَرْضِ قِيدَ شِبْرٍ، طُوِّقَهُ مِنْ سَبْعِ أَرَضِينَ [متن] 580
1208 - من عمل عملاً ليس عليه أمرنا فهو رد 63, 610, 738، 740
1209 - من قاتل لتكون كلمة اللَّه هي العليا فهو في سبيل اللَّه [متن] 815، 819
1210 - مَنْ قَتَلَ الرَّجُلَ؟ فَقَالُوا: ابْنُ الأَكْوَعِ، فَقَالَ: لَهُ سَلَبُهُ أَجْمَعُ [متن] 805
1211 - مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ، وَمَنْ قُتِلَ دُونَ أَهْلِهِ فَهُوَ شَهِيدٌ، وَمَنْ قُتِلَ دُونَ دِينِهِ 819
1212 - مَنْ قَتَلَ قَتِيلاً ــ لَهُ عَلَيْهِ بَيِّنَةٌ ــ فَلَهُ سَلَبُهُ، قَالَهَا ثَلاثاً [متن] 802

(1/875)

1213 - من كان حالفاً فليحلف باللَّه أو ليصمت 720
1214 - مَنْ كَانَ مِنْكُمْ أَهْدَى؛ فَإِنَّهُ لا يَحِلُّ مِنْ شَيْءٍ حَرُمَ مِنْهُ حَتَّى يَقْضِيَ حَجَّهُ [متن] 480
1215 - مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ 283، 660
1216 - مِنْ كُلِّ اللَّيْلِ أَوْتَرَ رَسُولُ اللَّهِ - صلى الله عليه وسلم -، مِنِ أَوَّلِ اللَّيْلِ، وَأَوْسَطِهِ، وَآخِرِهِ [متن] 268، 270، 271
1217 - مَنْ لَغَا فَلاَ جُمُعَةَ لَهُ 306
1218 - مَنْ لَمْ يَاخُذْ مِنْ شَارِبِهِ، فَلَيْسَ مِنَّا 107
1219 - مَنْ لَمْ يَجِدْ إزَاراً فَلْيَلْبَسْ سَرَاوِيلَ، وَمَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسِ الْخُفَّيْنِ 456
1220 - من لم يجد النعلين فليلبس الخفين، ومن لم يجد إزاراً، فليلبس سراويل [متن] 453
1221 - مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ [متن] 402, 405, 407, 409, 410, 735
1222 - من نام عن الصلاة، أو نسيها, فليصلها إذا ذكرها, لا كفارة لها إلا ذلك 247
1223 - مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ 731
1224 - مَنْ نَسِيَ صَلاَةً فَلْيُصَلِّ إِذَا ذَكَرَهَا، لاَ كَفَّارَةَ لَهَا إِلَّا ذَلِكَ {وَأَقِمِ الصَّلاَةَ لِذِكْرِي} 247
1225 - مَنْ نَسِيَ صَلاةً فَلْيُصَلِّهَا إذَا ذَكَرهَا، لا كَفَّارَةَ لَهَا إلاَّ ذَلِكَ [متن] 246
1226 - مَنْ نَسِيَ صَلاةً، أَوْ نَامَ عَنْهَا، فَكَفَّارَتُهَا أَنْ يُصَلِّيَهَا إذَا ذَكَرَهَا [متن] 246
1227 - مَنْ نَسِيَ مِنْ نُسُكِهِ شَيْئًا، أَوْ تَرَكَهُ فَلْيُهْرِقْ دَمًا [ابن عباس] 451
1228 - مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ، فَلْيُتِمَّ صَوْمَهُ، فَإِنَّمَا أَطْعَمَهُ اللَّهُ [متن] 392، 394
1229 - مَنْ يَشْتَرِيهِ مِنِّي فَاشْتَرَاهُ نُعَيْمُ بْنُ النَّحَّامِ بِثَمَانِ مِائَةِ دِرْهَمٍ 822
1230 - مُهَلُّ أَهْلِ الْمَدِينَةِ مِنْ ذِي الْحُلَيْفَةِ، وَالطَّرِيقُ الْآخَرُ الْجُحْفَةُ، وَمُهَلُّ أَهْلِ الْعِرَاقِ 450
1231 - النَّاسَ قَدْ صَلَّوْا، وَنَامُوا، وَإِنَّكُمْ لَمْ تَزَالُوا فِي صَلَاةٍ مَا انْتَظَرْتُمُ الصَّلَاةَ 162
1232 - نَاوِلِينِي الْخُمْرَةَ مِنَ الْمَسْجِدِ 139
1233 - نَحَرْنَا عَلَى عَهْدِ رَسُولِ اللَّهِ - صلى الله عليه وسلم - فَرَسًا فَأَكَلْنَاهُ [متن] 748
1234 - نَزَلَتْ آيَةُ الْمُتْعَةِ يَعْنِي مُتْعَةَ الْحَجِّ وَأَمَرَنَا بِهَا رَسُولُ اللَّهِ - صلى الله عليه وسلم -، ثُمَّ لَمْ تَنْزِلْ آيَةٌ [متن] 482
1235 - نَعَمْ إِذَا هِيَ رَأَتِ الْمَاءَ فَلْتَغْتَسِلْ 117
1236 - نَعَمْ، إذَا تَوَضَّأَ أَحَدُكُمْ فَلْيَرْقُدْ وهو جنب 114
1237 - نَعَمْ، إذَا تَوَضَّأَ أَحَدُكُمْ فَلْيَرْقُدْ [متن] 114، 116
1238 - نَعَمْ، إذَا رَأَتِ المَاءَ [متن] 115
1239 - نَعَمْ، وَلَنْ تَجْزِيَ عَنْ أَحَدٍ بَعْدَكَ [متن] 310
1240 - نَعَى النَّبِيُّ - صلى الله عليه وسلم - النَّجَاشِيَّ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ، وخَرَجَ بِهِمْ إلَى الْمُصَلَّى [متن] 336
1241 - نَعَى النَّجَاشِيَّ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ، وخَرَجَ بِهِمْ إلَى الْمُصَلَّى فَصَفَّ بِهِمْ 338

(1/876)

1242 - نَهَانَا النَّبِيُّ - صلى الله عليه وسلم - أَنْ نَشْرَبَ فِي آنِيَةِ الذَّهَبِ وَالفِضَّةِ، وَأَنْ نَاكُلَ فِيهَا، وَعَنْ لُبْسِ 780
1243 - نهى - صلى الله عليه وسلم - عن الصلاة بعد الصبح وبعد العصر، نهى عن الصلاة بعد الصبح 429
1244 - نهى الرسول عن مهر البغي، وثمن الكلب، وحلوان الكاهن 535
1245 - نَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنِ الشِّغَارِ، وَالشِّغَارُ أَنْ يَنْكِحَ هَذِهِ بِهَذِهِ، بِغَيْرِ صَدَاقٍ، بُضْعُ 621
1246 - نَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنِ الْمُخَابَرَةِ، وَالْمُحَاقَلَةِ، وَعَنِ الْمُزَابَنَةِ، وَعَنْ بَيْعِ [متن] 530
1247 - نَهَى النَّبِيُّ - صلى الله عليه وسلم - عَنْ صَوْمِ يَوْمِ الْفِطْرِ، وَالنَّحْرِ، وَعَنِ الصَّمَّاءِ، وَأَنْ يَحْتَبِيَ الرَّجُلُ 426
1248 - نهى النبي - صلى الله عليه وسلم - يوم خيبر عن لحوم الحمر، ورخص في لحوم الخيل 753
1249 - نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - أَنْ تُتَلَقَّى الرُّكْبَانُ، وَأَنْ يَبِيعَ حَاضِرٌ لِبَادٍ [متن] 529
1250 - نهى رسول اللَّه - صلى الله عليه وسلم - أن يستنجى بأقل من ثلاثة أحجار 86
1251 - نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنِ الْفِضَّةِ بِالْفِضَّةِ، وَالذَّهَبِ بِالذَّهَبِ، إلاَّ سَوَاءً بِسَوَاءٍ [متن] 562
1252 - نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنِ الْمُزَابَنَةِ، أَنْ يَبِيعَ ثَمَرَ حَائِطِهِ، إنْ كَانَ نَخْلاً، بِتَمْرٍ [متن] 529
1253 - نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ بَيْعِ الذَّهَبِ بِالْوَرِقِ دَيْناً [متن] 561
1254 - نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ صَوْمِ يَوْمَيْنِ، النَّحْرِ، وَالْفِطْرِ، وَعَنِ اشتمال الصَّمَّاءِ [متن] 426
1255 - نهى رسول اللَّه - صلى الله عليه وسلم - عن صومين: يوم الفطر، ويوم الأضحى 426
1256 - نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ لُبْسِ الْحَرِيرِ، إلاَّ مَوْضِعَ أُصْبُعَيْنِ، أَوْ ثَلاثٍ [متن] 785
1257 - نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم -: أَنْ يَبِيعَ حَاضِرٌ لِبَادٍ، وَلا تَنَاجَشُوا، وَلا يَبِعِ الرَّجُلُ [متن] 552
1258 - نهى عن الجلوس على الحرير 780
1259 - نَهَى عَنِ الشِّغَارِ، قال: وَالشِّغَارُ: أَنْ يَقُولَ الرَّجُلُ لِلرَّجُلِ: زَوِّجْنِي ابْنَتَكَ 621
1260 - نهى عن بيع ثمر النخل حتى تزهو 526
1261 - نَهَى عَنْ لُبْسِ الْحَرِيرِ، إلاَّ هَكَذَا، وَرَفَعَ لَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - أُصْبُعَيْهِ: السَّبَّابَةَ [متن] 785
1262 - نَهَى نَبِيُّ اللَّهِ - صلى الله عليه وسلم - عَنْ لُبْسِ الْحَرِيرِ إِلَّا مَوْضِعَ إِصْبَعَيْنِ، أَوْ ثَلَاثٍ، أَوْ أَرْبَعٍ 780
1263 - النهي عن لبس الحرير، إلا موضع أصبعين، أو ثلاث، أو أربع 791
1264 - نُهِينَا عَنِ اتِّبَاعِ الْجَنَائِزِ، وَلَمْ يُعْزَمْ عَلَيْنَا [متن] 350،351، 352
1265 - هَذَا الشِّغَارُ الَّذِي نَهَى عَنْهُ رَسُولُ اللَّهِ - صلى الله عليه وسلم - 621
1266 - هَذَانِ حَرَامٌ عَلَى ذُكُورِ أُمَّتِي 778
1267 - هَذَا، وَالَّذِي لَا إِلَهَ غَيْرُهُ، مَقَامُ الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَةُ الْبَقَرَةِ [ابن مسعود] , 500
1268 - هَذَانِ يَوْمَانِ نَهَى رَسُولُ اللَّهِ - صلى الله عليه وسلم - عَنْ صِيَامِهِمَا: يَوْمُ فِطْرِكُمْ مِنْ صِيَامِكُمْ، وَالْيَوْمُ [متن] 426
1269 - هَذِهِ رَحْمَةٌ جَعَلَهَا اللَّهُ فِي قُلُوبِ عِبَادِهِ وَإِنَّمَا يَرْحَمُ اللَّهُ مِنْ عِبَادِهِ الرُّحَمَاءَ 361
1270 - هكذا السنة [ابن عباس] 297

(1/877)

1271 - هَكَذَا عَنْكَ، أَوْ هَكَذَا، فَإِنَّمَا الاِسْتِئْذَانُ مِنَ النَّظَرِ 639
1272 - هَلْ تَجِدُ رَقَبَةً تُعْتِقُهَا؟ قَالَ: لا، قَالَ: فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ؟ [متن] 392
1273 - هَلْ تَسْتَطِيعُ إِذَا خَرَجَ الْمُجَاهِدُ أَنْ تَدْخُلَ مَسْجِدَكَ فَتَقُومَ وَلَا تَفْتُرَ وَتَصُومَ 800
1274 - هل تستطيع إذا خرج المجاهد أن تصوم ولا تفطر، وأن تقوم ولا تفتر؟ 800
1275 - هل كان ذلك قبل أن تأتني به، إذا بلغت الحدود السلطان، فلعن اللَّه الشافع والمشفوع 710
1276 - هَلْ مَعَكُمْ مِنْهُ شَيْءٌ؟ [متن] 511
1277 - هَلُمَّ، فَإِنِّي رَأَيْتُ رَسُولَ اللَّهِ - صلى الله عليه وسلم - يَاكُلُ مِنْهُ 756
1278 - هُنَّ لَهُنَّ، وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْرِ أَهْلِهِنَّ، مِمَّنْ أَرَادَ الْحَجَّ أَوِ الْعُمْرَةَ [متن] 446، 449، 470
1279 - هو رخصة من اللَّه من أخذه فحسن ومن أحب أن يصوم فلا جناح عليه 400، 401
1280 - هُوَ لَك يَا عَبْدُ بْنَ زَمْعَةَ، الْوَلَدُ لِلْفِرَاشِ، وَلِلْعَاهِرِ الْحَجَرُ، وَاحْتَجِبِي مِنْهُ [متن] 652
1281 - هِيَ رُخْصَةٌ مِنَ اللَّهِ، فَمَنْ أَخَذَ بِهَا، فَحَسَنٌ وَمَنْ أَحَبَّ أَنْ يَصُومَ فَلاَ جُنَاحَ عَلَيْهِ 400
1282 - وأخروا السحور 391, [متن] 408، 410
1283 - وأزاد له، وأرجح له 553
1284 - وَالَّذِي لاَ إِلَهَ غَيْرُهُ، هَذَا مَقَامُ الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَةُ الْبَقَرَةِ - صلى الله عليه وسلم -. [ابن مسعود] 500
1285 - وَاَلَّذِي نَفْسِي بِيَدِهِ لأَقْضِيَنَّ بَيْنَكُمَا بِكِتَابِ اللَّهِ، الْوَلِيدَةُ وَالْغَنَمُ، رَدٌّ [متن] 692
1286 - وَاللهِ، إِنْ صَامَ شَهْرًا مَعْلُومًا سِوَى رَمَضَانَ، حَتَّى مَضَى لِوَجْهِهِ، وَلَا أَفْطَرَهُ حَتَّى 389
1287 - وَاللَّهِ إِنِّي لَأَعْلَمُهَا، وَأَكْثَرُ عِلْمِي هِيَ اللَّيْلَةُ الَّتِي أَمَرَنَا رَسُولُ اللَّهِ - صلى الله عليه وسلم - بِقِيَامِهَا [ابن مسعود] 435
1288 - وَاللَّهِ لَا أَحْمِلُكُمْ وَمَا عِنْدِي مَا أَحْمِلُكُمْ عَلَيْهِ 718
1289 - وَاللَّهِ لَيَبْعَثَنَّهُ اللَّهُ يَوْمَ الْقِيَامَةِ لَهُ عَيْنَانِ يُبْصِرُ بِهِمَا وَلِسَانٌ يَنْطِقُ بِهِ يَشْهَدُ عَلَى 475
1290 - وَاللهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ، إِنَّهَا لَفِي رَمَضَانَ، يَحْلِفُ مَا يَسْتَثْنِي، وَوَاللَّهِ [ابن مسعود] 435
1291 - وَاَللَّهِ مَا صَلَّيْتُهَا. قَالَ: فَقُمْنَا إلَى بَطْحَانَ، فَتَوَضَّأَ لِلصَّلاةِ، وَتَوَضَّانَا لَهَا، فَصَلَّى [متن] 160
1292 - واللَّه يُحب أن تؤتى رخصه كما يكره أن تؤتى معصيته 403
1293 - وَالْمُقَصِّرِينَ 501
1294 - وَإِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ لَا يُلْقِي لَهَا بَالًا يَهْوِي بِهَا فِي جَهَنَّمَ 283
1295 - وأن النبي - صلى الله عليه وسلم - كان يقرأ في صلاة الجمعة: سورة الجمعة، والمنافقين 305
1296 - وَإِنْ كَانَ قد قَضَى مِنْ ثَمَنِهَا شَيْئًا فَهُوَ أُسْوَةُ الْغُرَمَاءِ فيها 568
1297 - وإن كان قضيباً من أراك 725, 746
1298 - وَأَنَّهُ صَلَّى صَلاةَ الْخَوْفِ مَعَ النَّبِيِّ - صلى الله عليه وسلم - فِي الْغَزْوَةِ السَّابِعَةِ، غَزْوَةِ ذَاتِ الرِّقَاعِ [متن] 333
1299 - وإني واللَّه لا أحلف على يمين فأرى غيرها خيراً منها، إلا كفرت عن يميني 719

(1/878)

1300 - وَجُعِلَ التُّرَابُ لِي طَهُورًا 127
1301 - وجعل خاتمه من داخل 791
1302 - وَجَعَلْنَا رَاسَهَا ثَلاثَةَ قُرُونٍ [متن] 345
1303 - وَحَاضَتْ عَائِشَةُ، فَنَسَكَتِ الْمَنَاسِكَ كُلَّهَا، غَيْرَ أَنَّهَا لَمْ تَطُفْ بِالْبَيْتِ، فَلَمَّا طَهُرَتْ [متن] 494
1304 - وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ 257
1305 - وَرَبِّ الْكَعْبَةِ [متن] 420
1306 - وَضَعْتُ لِرَسُولِ اللَّهِ - صلى الله عليه وسلم - وَضُوءَ الْجَنَابَةِ، فَأَكْفَأَ بِيَمِينِهِ عَلَى يَسَارِهِ مَرَّتَيْنِ، أَوْ ثَلاثاً [متن] 110
1307 - وطاف في بعض طوافه وعليه برد أخضر 781
1308 - وَعَفِّرُوهُ الثَّامِنَةَ بِالتُّرَابِ 70
1309 - وَفِّرُوا اللِّحَى 108
1310 - وَقْتُ الْعِشَاءِ إِلَى نِصْفِ اللَّيْلِ الأَوْسَطِ 162
1311 - وقَّت النبي - صلى الله عليه وسلم - لأهل المدينة ذا الحليفة 448
1312 - وُقِّتَ لَنَا فِي قَصِّ الشَّارِبِ، وَقَلْمِ الظُّفْرِ، وَنَتْفِ الإِبِطِ، وَحَلْقِ الْعَانَةِ، أَنْ لاَ نَتْرُكَ 108
1313 - وقضى رسول اللَّه - صلى الله عليه وسلم - أنه من توفي وَعِنْدَهُ سلعة بِعَيْنِها، لم يقضِ مِنْ ثمنها شَيْئًا 568
1314 - وكان النبي - صلى الله عليه وسلم - في الغالب يقرأ سورة واحدة مع الفاتحة 227
1315 - وكان عبد اللَّه بن عمر يزيد فيها: لَبَّيْكَ لَبَّيْكَ وَسَعْدَيْكَ، وَالْخَيْرُ بِيَدَيْكَ [متن] 453
1316 - وَكَانَ لا يَدْخُلُ الْبَيْتَ إلاَّ لِحَاجَةِ الإِنْسَانِ [متن] 437
1317 - وَكَانَ مُجَزِّزٌ قَائِفاً [متن] 652
1318 - وَكَانَ يَامُرُنِي فَأَتَّزِرُ، فَيُبَاشِرُنِي وَأَنَا حَائِضٌ [متن] 134
1319 - وَكَانَ يُخْرِجُ رَاسَهُ إلَيَّ، وَهُوَ مُعْتَكِفٌ، فَأَغْسِلُهُ وَأَنَا حَائِضٌ [متن] 134
1320 - وَكَانَ يَسْتَحِبُّ أَنْ يُؤَخِّرَ مِنَ الْعِشَاءِ [متن] 152، 155
1321 - وكان يقرأ بالستين إلى المائة 154, 156
1322 - وَكَانَ يَقْرَأُ فِي الرَّكْعَتَيْنِ، أَوْ إِحْدَاهُمَا مَا بَيْنَ السِّتِّينَ إِلَى المِائَةِ 152
1323 - وَكَانَ يَقُولُ فِي كُلِّ رَكْعَتَيْنِ التَّحِيَّةَ [متن] 179، 189
1324 - وكان ينفتل منها حين يعرف الرجل جليسه 155
1325 - وَكَيْفَ وَقَدْ قِيلَ، دَعْهَا عَنْكَ 669
1326 - وكَيْفَ؟ وَقَدْ زَعَمَتْ أَنْ قَدْ أَرْضَعَتْكُمَا فنهاه عنها [متن] 665
1327 - وَلاَ أَحْسِبُ كُلَّ شَيْءٍ إِلَّا مِثْلَهُ [ابن عباس] 542
1328 - وَلا تُخَمِّرُوا رَاسَهُ وَلاَ وَجْهَهُ [متن] 345

(1/879)

1329 - ولا تشربوا بآنية الذهب والفضة، ولا تأكلوا في صحافها، فإنها لهم في الدنيا 789
1330 - ولا تصروا الإبل والغنم 520
1331 - وَلا تَنْتَقِبُ الْمَحرمة وَلا تَلْبَسُ الْقُفَّازَيْنِ [متن] 452، 455
1332 - وَلا حَرَجَ 500
1333 - ولا يقضي 394
1334 - الْوَلاءُ لُحْمَةٌ كَالنَّسَبِ: لا يُبَاعُ، وَلا يُوهَبُ، ولا يُورَثُ 600
1335 - الْوَلاءُ لُحْمَةٌ كَلُحْمَةِ النَّسَبِ، لا يُبَاعُ وَلا يُوهَبُ 600
1336 - وَلْتَخْتَمِرْ، وَلْتَصُمْ ثَلَاثَةَ أَيَّامٍ 733
1337 - وُلِدَ لِي اللَّيْلَةَ غُلَامٌ، فَسَمَّيْتُهُ بِاسْمِ أَبِي إِبْرَاهِيمَ 361
1338 - وَلَعْنُ الْمُؤْمِنِ كَقَتْلِهِ [متن] 727
1339 - ولم يقضِ من ثمنه شيئاً 567
1340 - ولم يكن رسول اللَّه - صلى الله عليه وسلم - يصنع ذلك في المكتوبة 172
1341 - وَلِّنِي قَفَاكَ 103
1342 - ولو أذن له لاختصينا [سعد] 610
1343 - وَلَيْسَ بِالْحَيْضَةِ، فَإِذَا أَقْبَلَتِ الْحَيْضَةُ فَاتْرُكِي الصَّلاةَ فِيهَا [متن] 133
1344 - وَلَيْسَ لِلْحِيطَانِ ظِلٌّ نيسْتَظلُّ بِهِ 307
1345 - وَلْيَعْتَزِلْنَا وَلْيَقْعُدْ فِي بَيْتِهِ 252
1346 - وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ، لَا إِلَهَ إِلَّا أَنْتَ 267
1347 - ومَا سِوَى ذلك سُحْتٌ يَاكُلُه صَاحِبُه سُحْت 285
1348 - ومَنِ ادَّعَى دَعْوَى كَاذِبَةً، لِيَتَكَثَّرَ بِهَا، لَمْ يَزِدْهُ اللَّهُ إلاَّ قِلَّةً [متن] 728
1349 - وَنَحْنُ في الْمَدِينَةِ [متن] 748
1350 - وَهَذَا، عَسَى أَنْ يَكُونَ نَزَعَهُ عِرْقٌ [متن] 648
1351 - وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ رِبَاعٍ، أَوْ دُورٍ؟ 595
1352 - وَهَلْ يَكُبُّ النَّاسَ فِي النَّارِ عَلَى وُجُوهِهِمْ، أو قال: على مناخرهم إِلاَّ حَصَائِدُ أَلْسِنَتِهِمْ 283
1353 - ويرفع يديه إذا قام من الثنتين بعد الجلوس 194
1354 - ويَسخطُ لَكُمْ: قِيلَ وَقَالَ، وَإِضَاعَةَ الْمَالِ، وَكَثْرَةَ السُّؤَالِ 280
1355 - وَيْلٌ لِلأَعْقَابِ مِنَ النَّارِ [متن] 60
1356 - وَيُهِلُّ أَهْلُ الْيَمَنِ مِنْ يَلَمْلَمَ [متن] 447
1357 - يَا أَبَا ذَرٍّ، إِذَا صُمْتَ مِنَ الشَّهْرِ ثَلاَثَةَ أَيَّامٍ فَصُمْ: ثَلاَثَ عَشْرَةَ، وَأَرْبَعَ عَشْرَةَ 422

(1/880)

1358 - يَا ابْنَ عَوْفٍ إِنَّهَا رَحْمَةٌ 361
1359 - يَا أَيُّهَا النَّاسُ: إنَّ مِنْكُمْ مُنَفِّرِينَ، فَأَيُّكُمْ أَمَّ النَّاسَ فَلْيُوجِزْ، فَإِنَّ مِنِ وَرَاءِهِ الْكَبِيرَ [متن] 177
1360 - يَا أَيُّهَا النَّاسُ، إنَّمَا صَنَعْتُ هذَا لتَاتَمُّوا بِي، وَلِتَعَلَّمُوا صلاتي [متن] 295
1361 - يا أَيُّهَا النَّاسُ، لا تَتَمَنَّوْا لِقَاءَ الْعَدُوِّ، وَاسْأَلُوا اللَّهَ الْعَافِيَةَ، فَإِذَا لَقِيتُمُوهُمْ فَاصْبِرُوا [متن] 793
1362 - يَا بُنَيَّ، وَاللَّهِ لَقَدْ ذَكَّرْتَنِي بِقِرَاءَتِكَ هَذِهِ السُّورَةَ، إِنَّهَا لَآخِرُ مَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ [أم الفضل] 220
1363 - يا رسول اللَّه، ذهب أهل الدثور بالأجور 288
1364 - يَا رَسُولَ اللَّهِ، مَا شَانُ النَّاسِ حَلُّوا مِنَ الْعُمْرَةِ، وَلَمْ تَحِللْ أَنْتَ مِنْ عُمْرَتِكَ؟ 481
1365 - يَا عَائِشَةُ أَشَدُّ النَّاسِ عَذَابًا عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ، الَّذِينَ يُضَاهُونَ بِخَلْقِ اللَّهِ 546
1366 - يَا عَائِشَةُ، اُنْظُرْنَ مَنْ إخْوَانُكُنَّ؟ فَإِنَّمَا الرَّضَاعَةُ مِنَ الْمَجَاعَةِ [متن] 665
1367 - يَا عِبَادِي إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا، فَلاَ تَظَالَمُوا 584
1368 - يَا عَبَّاسُ، أَلَا تَعْجَبُ مِنْ حُبِّ مُغِيثٍ بَرِيرَةَ، وَمِنْ بُغْضِ بَرِيرَةَ مُغِيثًا 603
1369 - يَا عَبْدَ الرَّحْمَنِ بْنَ سَمُرَةَ، لا تَسْأَلِ الإِمَارَةَ، فَإِنَّكَ إنْ أُعْطِيتَهَا عَنْ مَسْأَلَةٍ [متن] 715
1370 - يَا عُمَرُ، أَمَا شَعَرْتَ أَنَّ عَمَّ الرَّجُلِ صِنْوُ أَبِيهِ؟ [متن] 371
1371 - يَا فُلانُ، مَا مَنَعَكَ أَنْ تُصَلِّيَ فِي الْقَوْمِ؟» فَقَالَ: يَا رَسُولَ، اللَّهِ أَصَابَتْنِي جَنَابَةٌ [متن] 124
1372 - يَا فُلَانُ، مَا يَمْنَعُكَ أَنْ تَفْعَلَ مَا يَامُرُكَ بِهِ أَصْحَابُكَ، وَمَا يَحْمِلُكَ عَلَى لُزُومِ هَذِهِ السُّورَةِ؟ 227
1373 - يَا قَبِيصَةُ، إِنَّ الْمَسْأَلَةَ لاَ تَحِلُّ إِلاَّ لأَحَدِ ثَلاَثَةٍ: رَجُلٍ تَحَمَّلَ حَمَالَةً 285
1374 - يَا لَيْتَنِي قَبِلْتُ رُخْصَةَ رسول اللَّهِ [عبد الله بن عمرو] 418
1375 - يَا مَعْشَرَ الأَنْصَارِ، أَلَمْ أَجِدْكُمْ ضُلاَّلاً فَهُدَاكُمُ اللَّهُ بِي؟ وَمُتَفَرِّقِينَ فَأَلَّفَكُمُ اللَّهُ بِي؟ 377
1376 - يا معشر الشباب من استطاع منكم الباءة فليتزوج [متن] 602، 606
1377 - يَا مَعْشَرَ النِّسَاءِ، تَصَدَّقْنَ، فَإِنَّكُنَّ أَكْثَرُ حَطَبِ جَهَنَّمَ [متن] 310
1378 - يَا أَبَا بَكْرٍ، أَلا تَسْمَعُ إلَى هَذِهِ مَا تَجْهَرُ بِهِ عِنْدَ رَسُولِ اللَّهِ - صلى الله عليه وسلم -؟ [متن] 624
1379 - يَاتِي يَوْمَ الْقِيَامَةِ، ولَهُ لِسَانٌ يَنْطِقُ بِهِ، وَعَيْنَانِ يُبْصِرُ بِهِمَا، يَشْهَدُ لِمَنِ 475
1380 - يُجْزِئُ عَنْكِ طَوَافُكِ بِالصَّفَا وَالْمَرْوَةِ، عَنْ حَجِّكِ وَعُمْرَتِكِ 498
1381 - يحرم من الرضاع ما يحرم من النسب 615, 663, 666
1382 - يُصْبِحُ عَلَى كُلِّ سُلاَمَى مِنْ أَحَدِكُمْ صَدَقَةٌ، فَكُلُّ تَسْبِيحَةٍ صَدَقَةٌ، وَكُلُّ تَحْمِيدَةٍ 422
1383 - يُصْبِحُ عَلَى كُلِّ سُلاَمَى من الناس صدقة فَبِكُلِّ تَهلِيلَةٍ صَدَقَةٌ، وَبِكُلِّ تَسْبِيحَةٍ 422
1384 - يَعَضُّ أَحَدُكُمْ أَخَاهُ كَمَا يَعَضُّ الْفَحْلُ؟ لا دِيَةَ لَك 685
1385 - يَعْمِدُ أَحَدُكُمْ إِلَى جَمْرَةٍ مِنَ النَارٍ فَيَضْعُهَا فِى يَدِهِ 779
1386 - يَغْسِلُ الْمُحْرِمُ رَاسَهُ، وَقَالَ الْمِسْوَرُ: لا يَغْسِلُ المحرم رَاسَهُ، قَالَ [متن] 493

(1/881)

1387 - يغسل ذكره ويتوضأ [متن] 97، 99
1388 - يُغْسَلُ مِنْ بَوْلِ الْجَارِيَةِ وَيُرَشُّ مِنْ بَوْلِ الْغُلاَمِ 103
1389 - يُقْتَلُ خَمْسٌ فَوَاسِقُ فِي الْحِلِّ وَالْحَرَمِ [متن] 468
1390 - يقرأ فِي الأُخْرَيَيْنِ عَلَى النِّصْفِ 219
1391 - يَقْرَأُ فِي فَجْرِ الْجُمُعَةِ: بـ (ألم تَنْزِيلُ السَّجْدَةِ)، وَ (هَلْ أَتَى عَلَى الإِنْسَانِ) 156
1392 - يُقْسِمُ خَمْسُونَ مِنْكُمْ عَلَى رَجُلٍ مِنْهُمْ، فَيُدْفَعُ بِرُمَّتِهِ»؟ قَالُوا: أَمْرٌ لَمْ نَشْهَدْهُ 678
1393 - يَقْطَعُ الصَّلَاةَ: الْمَرْأَةُ، وَالْحِمَارُ، وَالْكَلْبُ، وَيَقِي ذَلِكَ مِثْلُ مُؤْخِرَةِ الرَّحْلِ 238
1394 - يَنْزِلُ اللَّهُ إِلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ حِينَ يَمْضِي ثُلُثُ اللَّيْلِ الأَوَّلُ، فَيَقُولُ 424، 425
1395 - يَنْزِلُ رَبُّنَا إِلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ، وينادي: هَلْ 424
1396 - يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى إِلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ، حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ، فيَقُولُ 271، 424
1397 - يَنْكِحُ ابْنَةَ الرَّجُلِ وَيُنْكِحُهُ ابْنَتَهُ بِغَيْرِ صَدَاقٍ، وَيَنْكِحُ أُخْتَ الرَّجُلِ [نافع] 618
1398 - يُهِلُّ أَهْلُ الْمَدِينَةِ مِنْ ذِي الْحُلَيْفَةِ، وَأَهْلُ الشَّامِ مِنَ الْجُحْفَةِ، وَأَهْلُ نَجْدٍ [متن] 446
1399 - الْيَهُودَ والنصارى لاَ يُصَلُّونَ فِي نِعَالِهِمْ وَلاَ خِفَافِهِمْ فخَالِفُوهم 211
1400 - يَوْمٌ وَلَيْلَةٌ لِلْمُقِيمِ، وَثَلَاثَةٌ لِلْمُسَافِرِ بلَيَالِيهِنَّ [علي] 98

(1/882)


3 - فهرس الألفاظ الغريبة - الإفهام

الإفهام في شرح عمدة الأحكام

3 - فهرس الألفاظ الغريبة
المفردة ... الصفحة
1 - أبكر 150
2 - اجتَووا 693
3 - الأجلّة 491
4 - أحْفَى 584
5 - أسباله 572
6 - استحباب السواك 93
7 - الأظفار 641, 645
8 - الآكام 324، 330
9 - إملاص المرأة 684
10 - الأملح 769
11 - الأنبجانية 288
12 - أنكى 713
13 - البتع 774
14 - بس 719
15 - بطون الأودية 330
16 - التبتل 608
17 - التحيين 522
18 - تربت يمينك 662
19 - تفتض 642
20 - تلبيد الرأس 485
21 - تناجشوا 524
22 - تِهَامَةَ 764
23 - الْجُبار 371
24 - الجدول 576
25 - الجَدْوَل 578
26 - الجنيب 560
27 - حار 656
28 - الحَانُوتُ 572
29 - الحجا 285
30 - الحصاد 466
31 - الْحِفش 642
32 - حمار الوحش 752
33 - الحِنَاط 465
34 - الحِيبةُ 612
35 - الخارب 462
36 - الخبث 80
37 - الخَرْبة 462
38 - خزق 762
39 - الخميصة 288
40 - دار القضاء 325
41 - الدَّبَر 469
42 - الدِّهْلِيز 582
43 - راح 517
44 - الرباط 798
45 - الرُّقْبَى 580
46 - ركبها 248
47 - الرمة 677
48 - الزِّرُّ 779
49 - الزعفران 456
50 - الزنا 322

(1/883)

51 - السبالة 491
52 - سَمَر أعيُنَهم 693
53 - سهم ربع العشر 369
54 - السَّواني 622
55 - الشغار 619
56 - الشقوق 704
57 - الصالقة 352
58 - الصَّبِر 645
59 - الصَّعْوُ 758
60 - صفح (صفاح) 770
61 - الصنان 253
62 - الظِّرَاب 324
63 - العجماء 371
64 - العروش 374
65 - العمرى 580
66 - الغائظ 80
67 - الغُلَّ 636
68 - الغلس 142
69 - الغَنَاءُ 817
70 - القت 465
71 - القرنان 493
72 - القسط 641
73 - القُسْط 645
74 - القَسِّيِّ 791
75 - القَصاص 673
76 - القفة 16
77 - القَوَد 682
78 - القيراط 763
79 - القين 463
80 - لا أماريك 496
81 - لا سبق 812
82 - الماذيانات 576
83 - متلفعات 142
84 - المحاقلة 530
85 - المحنوذ 754
86 - المُدى 766
87 - المروط 142
88 - المزر 774
89 - منابت الشجر 330
90 - مندوحة 240
91 - الميرة 522
92 - النبذة 641
93 - ندّ 766
94 - النصل 812
95 - النعق 499
96 - نفج 751
97 - الهدف 812
98 - وراءه 599
99 - الوَرْسُ 456
100 - الوَقْص 346
101 - يجنأ 701
102 - يعضد 466
103 - يلجّ 718

(1/884)


4 - فهرس الأشعار 5 - فهرس مصادر ومراجع التحقيق - الإفهام

الإفهام في شرح عمدة الأحكام

4 - فهرس الأشعار
البيت ... الصفحة
1 - عمدة الدين عندنا كلمات أربعٌ ... من كلام خير البرية ... 63، 749
اتق الشبهة وازهد ... ودع ما ليس يعنيك واعملن بنية
2 - خيل صيامٌ وخيل غير صائمة ... 386

(1/885)

5 - فهرس مصادر ومراجع التحقيق
1 - الأحاديث المختارة، الضياء المقدسي (ت 643 هـ)، تحقيق: عبد الملك بن عبد الله بن دهيش، مكتبة النهضة الحديثة - مكة المكرمة، الطبعة الثالثة، 2000 م.
2 - أحكام الجنائز، محمد ناصر الدين الألباني، المكتب الإسلامي، بيروت، الطبعة الرابعة 1406 هـ - 1986 م.
3 - أخبار مكة في قديم الدهر وحديثه، أبو عبد الله محمد بن إسحاق بن العباس المكي الفاكهي (المتوفى: 272هـ)، تحقيق: د. عبد الملك عبد الله دهيش، دار خضر - بيروت, الطبعة: الثانية، 1414هـ.
4 - الأدب المفرد، للإمام أبي عبد الله محمد إسماعيل البخاري، تحقيق محمود فؤاد عبدالباقي، الطبعة الثالثة 1409هـ، دار البشائر الإسلامية.
5 - الأدب، أبو بكر بن أبي شيبة (ت 235 هـ)، تحقيق د. محمد رضا القهوجي، دار البشائر الإسلامية، 1420هـ - 1999م، بيروت / لبنان.
6 - إرواء الغليل في تخريج أحاديث منار السبيل، للعلامة محمد ناصر الدين الألباني، المكتب الإسلامي، بيروت، لبنان.
7 - الإنجاز في ترجمة الإمام عبدالعزيز بن باز، عبدالرحمن بن يوسف الرحمة، دار الهجرة - الخبر - الطبعة: الثانية -سنة الطبع:1421هـ
8 - البداية والنهاية، للحافظ إسماعيل بن عمر بن كثير، ت: 747هـ، تحقيق الدكتور عبد الله بن عبد المحسن التركي، مركز البحوث والدراسات العربية والإسلامية بدار هجر.
9 - تاج العروس من جواهر القاموس، لمحمد مرتضى الزبيدي، بدون تاريخ، دار مكتبة الحياة، بيروت، لبنان.
10 - تاريخ دمشق وذكر فضلها، أبو القاسم علي بن الحسن بن هبة الله بن عساكر الدمشقي، ت 571هـ، دراسة وتحقيق علي شيري، دار الفكر والطباعة والنشر والتوزيع.
11 - التحفة الكريمة في بيان كثير من الأحاديث الموضوعة والسقيمة، لسماحة الشيخ

(1/886)

عبد العزيز بن باز:، اعتنى به الشيخ عبد العزيز بن إبراهيم بن قاسم: نشرته دار أصالة الحاضر بالرياض، الطبعة الأولى سنة 1430هـ
12 - ترجمة سماحة الشيخ عبد العزيز بن عبدالله بن باز وعبد الحق الهاشمي وإجازات، إعداد: عبد العزيز بن إبراهيم بن قاسم، ومحمد زياد بن عمر التُكلة، دار أصالة الحاضر الرياض، الطبعة الأولى 1430هـ.
13 - التعليقات الحسان على صحيح ابن حبان وتمييز سقيمه من صحيحه، وشاذه من محفوظه، محمد ناصر الدين الألباني (المتوفى: 1420هـ)، دار با وزير.
14 - تفسير القرآن العظيم، للإمام إسماعيل بن عمر بن كثير ت 747هـ، الطبعة الأولى 1419هـ، دار السلام للنشر والتوزيع، الرياض، المملكة العربية السعودية.
15 - تفسير مقاتل بن سليمان، أبو الحسن مقاتل بن سليمان بن بشير الأزدي بالولاء البلخي، تحقيق: أحمد فريد، دار الكتب العلمية - لبنان/ بيروت - 1424 هـ - 2003 م، الطبعة: الأولى.
16 - جامع الأصول من أحاديث الرسول، لأبي السعادات المبارك بن محمد بن الأثير الجزري، ت656 هـ، تحقيق عبد القادر الأرناؤوط، الطبعة الثانية، 1453 هـ، دار الفكر، بيروت، لبنان.
17 - الجامع الصغير في أحاديث البشير النذير، جلال الدين عبد الرحمن بن أبي بكر السيوطي (ت 911 هـ)، دار الكتب العلمية، بيروت.
18 - الجامع، لعبد الرزاق، مطبوع مع المصنف.
19 - جهود سماحة الشيخ عبد العزيز بن عبد اللَّه بن باز في تفسير القرآن الكريم، للدكتور محمد بن سريع السريع.
20 - جوانب من سيرة الإمام عبد العزيز بن عبد اللَّه بن باز:، رواية الشيخ محمد الموسى:، مدير مكتب بيت سماحة الشيخ، وإعداد محمد الحمد، الرياض، دار ابن خزيمة 2002هـ.

(1/887)

21 - حديث المساء من الدروس والمحاضرات والتعليقات، سماحة الشيخ عبد العزيزبن عبد الله بن باز رحمه الله، تحقيق صلاح الدين عثمان أحمد، مكتبة دار المنهاج، الرياض، ط 1، 1432 هـ.
22 - حلية الأولياء وطبقات ألأصفياء، لأبي نعيم أحمد بن عبد الله الأصفهاني، ت 430هـ، بدون تاريخ، دار الكتاب العربي، بيروت.
23 - دلائل النبوة ومعرفة أحوال صاحب الشريعة، لأحمد بن الحسين البيهقي، دار الكتب العلمية، دار الريان للتراث، ط1، 1408هـ.
24 - الذيل على طبقات الحنابلة، لأبي الفرج عبد الرحمن بن أحمد، الشهير بابن رجب (ت 795 هـ). تحقيق: محمد الفقي، ط1، القاهرة، 1952م.
25 - رثاء الأنام لفقيد الإسلام عبد العزيز بن باز، إبراهيم بن صالح المحمود، دار الصميعي، الرياض.
26 - سلسلة الأحاديث الصحيحة، للشيخ محمد ناصر الدين الألباني، الطبعة الرابعة 1498هـ، المكتب الإسلامي، بيروت.
27 - سلسلة الأحاديث الضعيفة، للشيخ محمد ناصر الدين الألباني، الطبعة الرابعة 1498هـ، المكتب الإسلامي بيروت.
28 - السنة، أبو بكر أحمد بن محمد بن هارون بن يزيد الخلال (ت 311 هـ)، تحقيق عطية بن عتيق الزهراني، دار الراية - الرياض، الطبعة الثانية،1994م.
29 - السنة، عمرو بن أبي عاصم الضحاك الشيباني (ت 287هـ)، تحقيق: محمد ناصر الدين الألباني، المكتب الإسلامي - بيروت، الطبعة الأولى، 1400هـ.
30 - سنن ابن ماجه، لمحمد بن يزيد القزويني، ت 275 هـ، تحقيق محمد فؤاد عبد الباقي، بدون تاريخ، دار إحياء التراث العربي، بيروت، لبنان.
31 - سنن أبي داود، الطبعة الأولى عام 1420هـ، دار السلام للنشر والتوزيع، الرياض، المملكة العربية السعودية.
32 - سنن الترمذي، لأبي عيسى محمد بن عيسى بن سورة، ت 279 هـ، تحقيق أحمد محمد شاكر، الطبعة الثانية، 1398 هـ، مطبعة مصطفى

(1/888)

البابي الحلبي، القاهرة، مصر.
33 - سنن الدارقطني، للإمام علي بن عمر الدارقطني، ت 385هـ، دار المحاسن للطباعة، القاهرة.
34 - سنن الدارمي، عبد الله بن عبد الرحمن الدارمي، ت 255 هـ، طبعة 1404 هـ، تحقيق عبد الله بن هاشم اليماني، توزيع الرئاسة العامة لإدارة البحوث العلمية والإفتاء، الرياض، المملكة العربية السعودية.
35 - السنن الكبرى، لأحمد بن شعيب النسائي، تحقيق: د. عبدالغفار سليمان البنداري، وسيد كسروي حسن، دار الكتب العلمية، بيروت، ط1، 1411هـ.
36 - السنن الكبرى، للإمام الحافظ أبي بكر أحمد بن الحسين بن على البيهقي، ت 458 هـ، الطبعة الأولى، 1406هـ، دار المعرفة، بيروت، لبنان.
37 - سنن النسائي، لأبي عبد الرحمن أحمد بن شعيب، ت 303 هـ، بشرح الحافظ جلال الدين السيوطي، ت 911 هـ، وحاشية السندي، ت 1138 هـ، الطبعة الأولى، 1406 هـ، اعتنى به ورقمه عبد الفتاح أبو غدة، الطبعة الثانية، 1406 هـ، دار البشائر الإسلامية، بيروت، لبنان.
38 - السنن المأثورة، محمد بن إدريس الشافعي (ت 204هـ). دار المعرفة - بيروت، الطبعة الأولى، 1406هـ.
39 - سير أعلام النبلاء، للإمام شمس الدين محمد بن أحمد بن عثمان الذهبي، ت 748 هـ، تحقيق شعيب الأرناؤوط، الطبعة الرابعة، 1406 هـ، مؤسسة الرسالة، بيروت، لبنان.
40 - سيرة وحياة الشيخ العلامة ابن باز، وما قيل فيه من شعر ونثر، جمعها ورتبها واعتنى بنشرها إبراهيم بن عبد الله الحازمي، دار الشريف للنشر والتوزيع.
41 - شرح النووي على صحيح مسلم، مراجعة خليل الميس، دار القلم، بيروت، لبنان.
42 - شرح معاني الآثار، لأبي جعفر الطحاوي ت 321هـ، تحقيق إبراهيم شمس الدين، الطبعة الثانية 1427هـ، دار الكتب العلمية، بيروت، لبنان.

(1/889)

43 - شعب الإيمان، للإمام أبي بكر أحمد بن الحسين البيهقي، ت 458 هـ، تحقيق أبي هاجر محمد السعيد بسيوني زغلول، الطبعة الأولى، 1410 هـ، دار الكتب العلمية، بيروت، لبنان.
44 - الصحاح تاج اللغة وصحاح العربية، إسماعيل بن حماد الجوهري، تحقيق: أحمد عبد الغفور عطار، طبعة دار العلم للملايين، الطبعة الثانية، 1399هـ.
45 - صحيح ابن حبان بترتيب ابن بلبان، للإمام أبي حاتم محمدبن أحمدبن حبان البستي، ت354 هـ، رتبه الأمير علاء الدين علي بن سليمان بن بلبان الفارسي، ت 739 هـ، تحقيق شعيب الأرناؤوط، الطبعة الثانية، 1414 هـ، مؤسسة الرسالة، بيروت، لبنان.
46 - صحيح ابن خزيمة، للإمام أبي بكر محمد بن إسحق بن خزيمة السلمي النيسابوري، ت 311 هـ، تحقيق محمد مصطفى الأعظمى، طبعة 1390 هـ، المكتب الإسلامي، بيروت، لبنان.
47 - صحيح ابن ماجه، للعلامة محمد ناصر الدين الألباني، مكتبة المعارف للنشر والتوزيع. الرياض، المملكة العربية السعودية.
48 - صحيح أبي داود، محمد ناصر الدين الألباني (ت 1420هـ)، مؤسسة غراس للنشر والتوزيع، الكويت، الطبعة الأولى، 1423 هـ - 2002 م.
49 - صحيح الأدب المفرد للإمام البخاري، بقلم محمد بن ناصر الدين الألباني، الطبعة الثانية 1415هـ، دار الصديق، الجبيل، المملكة العربية السعودية.
50 - صحيح البخاري، لأبي عبد الله محمد بن إسماعيل البخاري، ت 256 هـ، طبعة 1414 هـ، دار الفكر، بيروت، لبنان. وطبعة 1315 هـ، المكتبة الإسلامية، إستانبول، تركيا، والنسخة المطبوعة مع فتح الباري، ترقيم محمد فؤاد عبد الباقي، وإشراف محب الدين الخطيب، بدون تاريخ، مكتبة الرياض، المملكة العربية السعودية.
51 - صحيح الترغيب والترهيب، للعلامة محمد ناصر الدين الألباني، الطبعة الأولى، 1412 هـ، المكتب الإسلامي، بيروت، لبنان.

(1/890)

52 - صحيح الجامع الصغير، للعلامة محمد ناصر الدين الألباني، الطبعة الأولى 1388هـ، المكتب الإسلامي.
53 - صحيح سنن ابن ماجه باختصار السند، لمحمد ناصر الدين الألباني، الطبعة الأولى، 1407 هـ، المكتب الإسلامي، بيروت، لبنان.
54 - صحيح سنن أبي داود، للعلامة محمد ناصر الدين الألباني، مكتبة المعارف للنشر والتوزيع. الرياض، المملكة العربية السعودية.
55 - صحيح سنن الترمذي، للعلامة محمد ناصر الدين الألباني، مكتبة المعارف للنشر والتوزيع. الرياض، المملكة العربية السعودية.
56 - صحيح سنن النسائي، للعلامة محمد ناصر الدين الألباني، مكتبة المعارف للنشر والتوزيع. الرياض، المملكة العربية السعودية.
57 - صحيح مسلم، لأبي الحسين مسلم بن الحجاج القشيري االنيسابوري، ت 261 هـ، تحقيق محمد فؤاد عبد الباقي، بدون تاريخ، دار إحياء التراث العربي، بيروت، لبنان.
58 - الضعفاء الكبير، للعقيلي؛ محمد بن عمرو بن موسى بن حماد العقيلي (ت 322هـ)، تحقيق: عبد المعطي قلعجي، طـ 1، بيروت، دار الكتب العلمية، 1404هـ.
59 - ضعيف الترغيب والترهيب، محمد ناصر الدين الألباني، مكتبة المعارف - الرياض.
60 - ضعيف الجامع الصغير، للعلامة الألباني ناصر الدين، الطبعة الأولى 1388هـ، المكتب
61 - ضعيف سنن ابن ماجه، للعلامة محمد ناصر الدين الألباني، المكتب الإسلامي، ط1، 1408هـ- 1988م.
62 - ضعيف سنن أبي داود، للعلامة محمد ناصر الدين الألباني، نشر مكتب التربية العربي لدول الخليج، الرياض- والمكتب الإسلامي، بيروت - لبنان، ط1، 1412هـ - 1991م.

(1/891)

63 - ضعيف سنن الترمذي، ضعف أحاديثه محمد ناصر الألباني، أشرف على استخراجه وطباعته والتعليق عليه وفهرسته زهير الشاويش بتكليف من مكتب التربية العربي لدول الخليج الرياض المكتب الاسلامي.
64 - ضعيف سنن الترمذي، للعلامة محمد ناصر الدين الألباني، أشرف على طباعته زهير الشاويش، المكتب الإسلامي، بيروت - لبنان، ط1، 1411هـ- 1991م، نشر مكتب التربية العربي لدول الخليج، الرياض.
65 - ضعيف سنن النسائي، لمحمد ناصر الدين الألباني، المكتب الإسلامي، بيروت.
66 - الضوء المنير على التفسير، جمع علي الحمد المحمد الصالحي من كتب ابن قيم الجوزية، بدون تاريخ، مؤسسة النور للطباعة والتجليد، عنيزة، مكتبة دار السلام، الرياض، المملكة العربية السعودية.
67 - طبقات الحفاظ، لجلال الدين عبد الرحمن بن أبي بكر السيوطي، ت 911 هـ، الطبعة الأولى، 1403 هـ، دار الكتب العربية، بيروت.
68 - الطبقات الكبرى، لمحمد بن سعد، ت 230 هـ، بدون تاريخ، تصوير بيروت، دار صادر.
69 - عمدة الأحكام من كلام خير الأنام، للحافظ عبد الغني المقديب (ت 600هـ)، تحقيق: محمود الأرناؤوط، ومراجعة: عبد القادر الأرناؤوط، دار المأمون للتراث.
70 - عمل اليوم والليلة، للحافظ أبي بكر أحمد بن محمد الدينوري المعروف بابن السني، ت 265 هـ، تحقيق بشير محمد عيون، الطبعة الأولى، 1407 هـ، مكتبة دار البيان، دمشق، سورية.
71 - عيون المراثي البازية، جمع وترتيب سليمان بن محمد بن عبد الله العثيم، فهد بن عبد العزيز الجوعي (الفهد)، ص 6، دار الفضيلة، 1420هـ.
72 - الفائق في غريب الحديث، للعلامة جار الله محمود بن عمر الزمخشري، ت 583 هـ، تحقيق علي محمد البجاوي، ومحمد أبو الفضل إبراهيم، بدون تاريخ، دار المعرفة، بيروت، لبنان.

(1/892)

73 - فتح الباري بشرح صحيح البخاري، للحافظ أحمد بن علي بن حجر العسقلاني، ت 852 هـ، ترقيم محمد فؤاد عبد الباقي وإشراف محب الدين الخطيب، بدون تاريخ، مكتبة الرياض، المملكة العربية السعودية.
74 - فتح الغفار الجامع لأحكام سنة نبينا المختار، الحسن بن أحمد بن يوسف بن محمد بن أحمد الرُّباعي الصنعاني (ت 1276هـ)، تحقيق: مجموعة بإشراف الشيخ علي العمران، دار عالم الفوائد، الطبعة: الأولى، 1427 هـ.
75 - الفوائد العلمية من الدروس البازية، دروس علمية شرحها سماحته في عامي: 1398، و1399هـ، اعتنى بإخراجه عبد السلام بن عبد اللَّه السلمان، في عشرة مجلدات ..
76 - كتاب المحتضرين، أبو بكر عبد الله بن محمد بن عبيد ابن أبي الدنيا القرشي البغدادي (ت 281هـ)، تحقيق: محمد خير رمضان يوسف، دار ابن حزم - بيروت - لبنان، الطبعة: الأولى، 1417هـ - 1997م.
77 - كشف الأستار عن زوائد البزار، للهيثمي، تحقيق: حبيب الرحمن الأعظمي، مؤسسة الرسالة، بيروت، ط2، 1404هـ.
78 - لسان العرب، لابن منظور: جمال الدين محمد بن مكرم ابن منظور الإفريقي المصري، الطبعة الأولى، 1410هـ، دار صادر، بيروت، لبنان.
79 - مجلة البحوث الإسلامية، عدد (22)، ص 7، سنة 1408هـ،
80 - مجلة البحوث الإسلامية، العدد 22، نشرة إدارة البحوث العلمية للإفتاء، المملكة العربية السعودية.
81 - مجلة الجامعة الإسلامية، المدينة المنورة عدد (4)، السنة السابعة، ربيع الآخر 1395هـ
82 - مجلة الجامعة الإسلامية، المدينة المنورة، العدد الثالث، السنة السابعة، محرم 1395هـ، ص 3.
83 - مجمع الزوائد ومنبع الفوائد، للحافظ نور الدين على بن أبي بكر الهيثمي، ت

(1/893)

807 - هـ، الطبعة الثالثة، 1402 هـ، دار الكتاب العربي، بيروت، لبنان.
84 - مجموع فتاوى ومقالات متنوعة، للعلامة عبد العزيز بن عبد الله بن باز، جمع وترتيب د. محمد بن سعد الشويعر، الطبعة الأولى 1408 هـ، الرئاسة العامة لإدارات البحوث والعلمية والإفتاء، المملكة العربية السعودية.
85 - مختار الصحاح، للإمام محمد بن أبي بكر بن عبد القادر الرازي، طبعة 1985م، مكتبة لبنان، بيروت، لبنان.
86 - مداد الأقلام في رثاء علامة الأعلام سماحة الشيخ الوالد عبدالعزيز بن عبدالله بن عبد الرحمن بن باز؛ إعداد وجمع سليمان بن أحمد بن محمد المشيقح، دار العاصمة، الرياض، 2001هـ.
87 - المستدرك على الصحيحين، لأبي عبد الله محمد بن عبد الله الحاكم، دار المعرفة، بيروت، لبنان.
88 - مسند ابن الجعد، علي بن الجعد بن عبيد أبو الحسن الجوهري (ت 230 هـ)، تحقيق عامر أحمد حيدر، مؤسسة نادر، بيروت، ط1، 1410هـ/ 1990م.
89 - مسند أبي داود الطيالسي، لأبي داود سليمان بن داود الطيالسي (204 هـ)، تحقيق: د. محمد بن عبد المحسن التركي، طبع دار هجر بالقاهرة، الطبعة الأولى 1419 هـ.
90 - مسند أبي يعلى الموصلي، للإمام الحافظ أحمد بن علي بن المثني التميمي، ت 307 هـ، تحقيق حسين سليم أسد، الطبعة الأولى، 1412هـ، دار الثقافة العربية، دمشق، بيروت.
91 - مسند الإمام أحمد بن حنبل الشيباني، النسخة المحققة، تحقيق مجموعة من أهل العلم أشرف على التحقيق الدكتور عبد الله بن عبد المحسن التركي، مؤسسة الرسالة، بيروت- لبنان.
92 - مسند الإمام الشافعي، للشافعي؛ محمد بن إدريس (ت 204هـ). ترتيب: محمد عابد السندي، ط1، القاهرة، 1369هـ.

(1/894)

93 - مسند البزار. (البحر الزخار)، أبو بكر أحمد بن عمرو بن عبد الخالق البزار (ت 292 هـ)، تحقيق: محفوظ الرحمن زين الله، وعادل بن سعد، وصبري عبد الخالق الشافعي، الناشر: مكتبة العلوم والحكم - المدينة المنورة، الطبعة الأولى.
94 - مسند الحميدي، أبو بكر عبد الله بن الزبير الحميدي (ت 219 هـ)، المكتبة السلفية بالمدينة المنورة.
95 - مسند الشافعي، لمحمد بن إدريس الشافعي (204 هـ)، تحقيق: أيوب أبو خشريف، طبع دار الثقافة العربية بدمشق، الطبعة الأولى 1423 هـ.
96 - مسند الشاميين، الإمام أحمد بن حنبل، ضبط أحاديثه وخرجها وبيّن درجتها وعلق عليها علي محمد جماز، مطابع الدوحة الحديثة، ط1، 1401هـ.
97 - مسند عبد بن حميد (المنتخب من مسند عبد بن حميد) لعبد بن حميد بن نصر أبي محمد الكشي، تحقيق: صبحي البدري السامرائي , ومحمود محمد خليل الصعيدي، مكتبة السنة - القاهرة، الطبعة الأولى، 1408هـ - 1988م.
98 - مشكاة المصابيح، لمحمد عبد الله الخطيب التبريزي، تحقيق محمد ناصر الدين الألباني، الطبعة
99 - المصباح المنير في غريب الشرح الكبير للرافعي، للعلامة أحمد بن محمد بن علي المقرئ الفيومي، بدون تاريخ، المكتبة العلمية، بيروت، لبنان.
100 - مصنف ابن أبي شيبة، توزيع إدارات البحوث العلمية والإفتاء.
101 - مصنف عبد الرزاق بن همام الصنعاني، تحقيق: حبيب الرحمن الأعظمي، الطبعة الثانية 1403 هـ، المكتب الإسلامي، بيروت.
102 - المعجم الأوسط، للطبراني، المجموع في مجمع البحرين في زوائد المعجمين، مكتبة الرشد، الرياض.
103 - معجم البلدان، لياقوت بن عبد الله الحموي، الطبعة الثانية 1995م دار صادر صادر، بيروت.

(1/895)

104 - معجم الصحابة، عبد الباقي بن قانع أبو الحسين (ت 351هـ)، تحقيق صلاح بن سالم المصراتي، مكتبة الغرباء الأثرية - المدينة المنورة، الطبعة الأولى، 1418هـ.
105 - المعجم الصغير (الروض الداني)، سليمان بن أحمد بن أيوب أبو القاسم الطبراني، تحقيق: محمد شكور محمود الحاج أمرير، المكتب الإسلامي, دار عمار - بيروت , عمان، الطبعة الأولى، 1405هـ - 1985م.
106 - المعجم الكبير، لأبي القاسم سليمان بن أحمد الطبراني ت 360هـ، تحقيق حمدي عبدالمجيد السلفي، الجمهورية العراقية، وزارة الأوقاف والشؤون الدينية، إحياء التراث.
107 - المعجم الوسيط، مجمع اللغة العربية، الطبعة الثانية، المكتبة الإسلامية، إستانبول، تركيا.
108 - معجم شيوخ ابن الأعرابي، لأحمد بن محمد بن زياد، (ت 340هـ)، تحقيق محمود نصار، والسيد يوسف أحمد، دار الكتب العلمية، بيروت، 1998م.
109 - معرفة السنن والآثار، أبو بكر أحمد بن الحسين بت علي البيهقي (ت 458هـ)، تحقيق سيد كسروي حسن، دار الكتب العلمية، بيروت، ط1، 1412هـ/ 1991م.
110 - المنهيات، لأبي عبد الله محمد بن علي الحكيم الترمذي، تحقيق محمد عثمان الخشت، مكتبة القرآن، القاهرة.
111 - موطأ الإمام مالك، للإمام مالك بن أنس، ت 179 هـ، تحقيق محمد فؤاد عبد الباقي، بدون تاريخ، دار إحياء الكتب العربية، عيسى البابي الحلبي وأولاده.
112 - النهاية في غريب الحديث والأثر، لابن الأثير: أبي السعادات المبارك بن محمد، ت 606هـ، تحقيق محمود محمد الطناحي وطاهر أحمد الزاوي، المكتبة العلمية، بيروت.

(1/896)


الإمام محمد بن عبد الوهاب دعوته وسيرته

[تقديم]
الإمام محمد بن عبد الوهاب
دعوته وسيرته لسماحة الشيخ
عبد العزيز بن عبد الله بن باز محاضرة ألقاها في عام 1385 هـ
حينما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة

(/)

بسم الله الرحمن الرحيم
تقديم من عوامل بقاء الدعوة تعاقب الدعاة لها ما تعاقبت الأيام، ومنذ أن أكرم الله تعالى هذه الأمة وصوت الداعي مدويا في أفق المدعوين إلى أن أكمل الله الدين وأتم النعمة، ثم توالى الدعاة من خلفاء الرسول - صلى الله عليه وسلم - إلى من بعدهم من دول أو مصلحين وموجهين آمرين بالمعروف ناهين عن المنكر، وذلك عملا بالأصل القويم في قوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} [آل عمران: 104] (1) الآية.
فكلما خيمت سحب البدع، واحلولكت ظلم الجهالة، وخاض الناس لجج الباطل أيد الله تعالى لهذه الأمة رجالا يدعون إلى الله تعالى على بصيرة، ينيرون
_________
(1) سورة آل عمران الآية 104.

(1/3)

الطريق، ويظهرون الحق ويحيون السنة، ويحاربون البدعة حتى يطهر الله على أيديهم البلاد، وينقذ بدعوتهم العباد، وهذا من تمام النعمة وسعة الفضل من الله تعالى على عباده.
ورجال الفكر وأرباب المعرفة دائما وأبدا يعنون بتراجم الأشخاص وسيرهم، وبالأخص أولئك الرجال الذين حولوا مجرى التاريخ في بلادهم وأوجدوا انقلابات في التفكير، فتراجم هؤلاء بمثابة المصابيح على جانبي الطريق يسترشد بهم الساري ويهتدي بهم القاصد.
ولئن كان بعض الناس يمجدون رجال الفكر أيا كانت وجهاتهم ويغالون في إحياء ذكراهم، بل ربما نصبوا لهم التماثيل، فإننا معاشر المسلمين لا نقدس الشخصيات، ولا ننساق وراء التيارات، ولكن لنا مقاييس تعرض عليها الرجال وأعمالهم، وبقدر ما ترجح كفتهم يكون لهم القدر والمنزلة في نفوسنا، ألا وهي مقاييس الدعوة والإرشاد وميادين الإصلاح في

(1/4)

ظل الإسلام.
وصاحب موضوع هذه المحاضرة القيمة من أوفر الناس حظا وأرجحهم كفة في ميادين الدعوة والإصلاح، وقد طبقت شهرته الآفاق حتى كتب عنه القاصي والداني مما سيراه القارئ، في غضون المحاضرة من التنبيه على ذلك، من كتاب شرقيين، بل قد كتب عنه أحد علماء المغرب العلامة سيدي محمد بن الحسن الحجوي الثعالبي مدرس العلوم العالية بالقروية، وفيما ألقاه فضيلته بنادي الخطابة الأدبي بفاس ربيع الثاني عام 1336 هـ في كتابه عن نشأة الفقه الإسلامي وتطوراته، وترجم لأعلام العالم الإسلامي ومنهم الشيخ المحاضر عنه وعن دعوته، وذلك في كتابه (الفكر السامي في تأريخ الفقه الإسلامي: جزء 4 صفحة 196 فقرة 1011 تحت عنوان (أبو عبد الله محمد بن عبد الوهاب التميمي النجدي) .
ولد في مدينة العيينة إقليم العارض بنجد سنة 1115 هـ وربي بحجر أبيه، ثم انتقل إلى البصرة لإتمام دروسه، فبرع في

(1/5)

علوم الدين، واللسان وفاق الأقران، واشتهر هناك بتقوى وصدق التدين. . ثم قال:
عقيدته: السنة الخالصة، على مذهب السلف المتمسكين بمحض القرآن والسنة لا يخوض التأويل والفلسفة ولا يدخلهما في عقيدته.
وفي الفروع: مذهبه حنبلي غير جامد على تقليد الإمام أحمد، ولا من دونه، بل إذا وجد دليلا أخذ به، وترك أقوال المذهب، فهو مستقل الفكر في العقيدة والفروع معا: إلى أن قال: وكان قوي الحال ذا نفوذ شخصي وتأثير نفسي ولذا كان يأمر بالمعروف وينهى عن المنكر، وهو متفرد عن عشيرته في البصرة.
ونحن إذ ننقل للقارئ هذا القدر من كلام أحد علماء المغرب إنما نؤكد عناية أهل الفكر بسيرته وثبات ثمرة دعوته والتدليل على معرفة العلماء به.
بل إن بعض الأشخاص ليذكرون عن الدكتور كامل الطويل أنه أثناء وجوده بأوربا للتحضير للدكتوراه عثر على وثائق كانت متبادلة بين نابليون

(1/6)

والبابا العالي بخصوص دعوة الشيخ المترجم عنه، ووجوب عمل اللازم تجاهها، كخطر على مصالحهم في الشرق.
فلئن كان الأمر كذلك فلا أقل من أن نقدم سيرته ومنهج دعوته إلى الناس، وخاصة الناشئة منهم، ليروا مدى صبره ومثابرته وعوامل نجاح دعوته، ومما يعلي قيمة هذه المحاضرة عاملان أساسيان:
الأول: أنها توضح عوامل الدعوة، وأسسها، ومنهج الداعي، وخطواته، وتبرز جانبا هاما من جوانب العقيدة، وهو جانب توحيد العبادة الذي اشتدت حاجة الناس إليه، ولا سيما على النحو الذي عرضت فيه أثناء تلك المحاضرة.
العامل الثاني: أنه من أولى الناس بالمحاضر عنه حيث إنه حفظه الله أحد أفاضل علماء نجد، ومن أبرز من تلقى العلم على أحفاد الشيخ الإمام، فكان من أقرب الناس إليه وأولاهم به، وقد جاءت تلك المحاضرة وافية بالغرض، محققة للمطلوب، مما يتطلبه

(1/7)

القارئ عن الشيخ الإمام، (وعن دعوته) وعن أحوال بلاده، وأسباب قيامه بالدعوة، وعوامل نجاحه. فجزى الله الإمام عن الدعوة والمسلمين خيرا. وجزى الله فضيلة الشيخ المحاضر عنه خيرا وصلى الله وسلم على عبده ورسوله، ورضي الله عن كل داعية، وبارك في جهود كل مصلح في مشارق الأرض ومغاربها إنه سميع قريب.
كتبها: عطية محمد سالم

(1/8)

[نبذة موجزة عن فضيلة المحاضر]
أما فضيلة الشيخ المحاضر - حفظه الله - فهو غني عن التعريف، ولكن لاحتمال وصول تلك المحاضرة إلى من هم خارج المملكة دعت الحاجة إلى الإشارة إلى التعريف بنبذة من ترجمته حفظه الله.
الاسم: هو فضيلة الشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز.
مولده: ولد ببلدة الرياض عاصمة نجد في ذي الحجة عام 1330 هـ.
نشأته: نشأ من أول عمره في طلب العلم وفي أسرة كريمة محبة للعلم وأهله.
دراسته: بدأ دراسته بحفظ القرآن الكريم فحفظه قبل البلوغ ثم تلقى العلوم الشرعية والعربية عن علماء الرياض.
مشايخه: أخذ عن عدة مشايخ ودرس على أيدي كثيرين مددا مختلفة أكثرهم من آل الشيخ أحفاد الإمام

(1/9)

المحاضر عنه.
منهم الشيخ محمد بن عبد اللطيف بن عبد الرحمن آل الشيخ.
ومنهم الشيخ صالح بن عبد العزيز بن عبد الرحمن آل الشيخ قاضي الرياض آنذاك.
ومنهم الشيخ سعد بن حمد بن عتيق من آل عتيق قاضي الرياض آنذاك.
ومنهم الشيخ حمد بن فارس وكيل بيت المال آنذاك، ومنهم الشيخ سعد وقاص البخاري بمكة المكرمة أخذ عليه التجويد خاصة.
ومنهم سماحة المفتي الشيخ محمد بن إبراهيم آل الشيخ رحمه الله تعالى، وهو الذي درس عليه جميع الدروس وكان له الحظ الأوفر في تحقيق العلوم على يديه، فقد لازم درسه نحو عشر سنوات حيث بدأ الدراسة على سماحته ابتداء من عام 1347 هـ إلى عام 1357 هـ إلى أن رشحه سماحته إلى القضاء.
منهج الدراسة: قد تتعدد الدراسة في عدة فنون على

(1/10)

عدة مشايخ في وقت معا أو على شيخ واحد في دروس متعددة، وقد كانت دراسة الشيخ حفظه الله تعالى على سماحة المفتي دراسة لها نظامها الخاص، وهو نظام التدرج والبداءة بالأهم. فأولا بدأ بدراسة العقائد وابتدأها بالأصول الثلاثة، ثم كشف الشبهات، ثم كتاب التوحيد، ثم العقيدة الواسطية، وهكذا في الفقه بالتدرج في المتون وكذلك الفرائض قرأها مرارا وكذلك في النحو في الأجرومية ثم الملحة، ثم القطر، إلخ. .
أوقات الدراسة ومكانها: كانت أوقات الدراسة مع سماحة المفتي كالآتي: في الصباح بعد صلاة الصبح إلى طلوع الشمس في المسجد، ثم ضحوة النهار في مجلس سماحة المفتي في البيت، ثم بعد الظهر، وبعد العصر، وبعد المغرب، عقب الصلوات في المسجد.
علوم الشيخ: يعد فضيلته من كبار العلماء المجتهدين، حيث يسر الله له من العلوم في العربية ما يمكنه من النظر الكافي في العلوم الدينية، وقد كرس جهوده لأول وهلة في علوم الشريعة خاصة الفقه على مذهب

(1/11)

الحنابلة، ثم أولى الحديث عنايته التامة متنا وسندا، وكذلك علوم القرآن الكريم مما جعل فضيلته يعد في علماء العالم الإسلامي المبرزين حفظهم الله تعالى.
غير أنه يمكن أن يعد في علماء الفقه والحديث والعقيدة وله مؤلفات في ذلك وفتاوى عدة.
أعماله: ولي القضاء في منطقة الخرج أربعة عشر عاما، وأشهر وذلك من عام 1357 هـ إلى 1371 هـ ولم يكن عمله في القضاء قاصرا على مهمة المحكمة بل كان يعنى بشئون المنطقة العامة من تعليم وزراعة وصحة، ويراسل المسئولين في كل ما من شأنه إصلاح المنطقة حتى كان وجوده كوجود الأب المشفق حول أبنائه في وسطهم يعنى بكل ما يهمهم، وقد كان المسئولون حفظهم الله عند حسن ظنه لما أحسوا من نصحه وإخلاصه. ولم تزل آثاره الإصلاحية باقية حتى الآن.
ثم انتقل إلى التدريس في المعاهد والكليات أول افتتاحها عام 1371 إلى عام 1380 هـ حين فتحت الجامعة وكان حفظه الله أثناء عمله في ميدان التدريس

(1/12)

أسند إليه تدريس ثلاثة فنون هي الفقه، والتوحيد، والحديث، في كلية الشريعة. فكان (حفظه الله) مثلا لرحابة الصدر، وإبانة المسائل، وتربية الطلاب على طريقة الترجيح، ولا سيما أن مواطن الدرس في كل من الحديث والفقه كانت متفقة، فمثلا يدرس باب الزكاة في الفقه وباب الزكاة في الحديث، فإذا كانت حصة الفقه قرر المسألة على مذهب الحنابلة بدليلها عندهم وإذا كان درس الحديث قرر المسألة على ما تنص عليه الأحاديث فإن وافقه المذهب كان تأييدا له، وإذا خالفه أشار إلى وجه الترجيح ودعا إلى الأخذ بما يسانده الدليل، بدون تعصب لمذهب معين، ومما يحفظ لفضيلته: عدم التثاقل من السؤال وتوجيه الطالب إلى ما أراده، وربما توقف عن الإجابة وطلب الإمهال إذا كانت المسألة تحتاج إلى نظر وتأمل، بأن كانت من مواضع الخلاف مثلا، وكان بعيد العهد بها، وفي ذلك كما يقول علماء التربية الحديثة بعث النشاط في همة الطالب وبث روح الثقة بالنفس، وتفتح آمال

(1/13)

التحصيل عند الطلاب، حيث يشعر أن العلم بالبحث والدرس، وأنه لا يقدم على القول إلا بعد المعرفة التامة.
وفي العقائد كان مثال الاعتدال، لا هو من أولئك المتطرفين الذين يطلقون عبارات الشرك والكفر على كل صغيرة وكبيرة، ولا هو من المتساهلين الذين يغضون النظر عن صغار الأمور. بل كان ينبه على الصغيرة والكبيرة، ويضع كل شيء في موضعه، يجعل الشرك شركا والبدعة بدعة، حتى عن بعض من لقيه من غير المملكة مقياسا عادلا لمبدأ الدعوة ورجالها عدالة واعتدالا، ولم يزل كذلك حتى وهو في عمله الإداري إذا جلس للدرس في المسجد أو غيره.
ثم أسند إلى فضيلته نيابة رئاسة الجامعة الإسلامية من عام 1381 هـ وكان ذلك ولله الحمد نعمة من الله تعالى، خاصة في بدء تكوينها حيث تحتاج إلى التسامح والرفق مع الحزم والحكمة. وقد وفق الله تعالى لهذه المؤسسة المباركة سيرا حميدا وبدأت ثمار

(1/14)

أعمالها تظهر براعم تتفتح، وثمار تينع، نفع الله بها العالم الإسلامي ووفق لها من يساعد على أداء واجبها إنه سميع مجيب.
مؤلفاته: لعل كثرة أعمال الشيخ لم تتركه يتفرغ إلى التأليف. غير أنه لم يترك الفرص حيث عنت له وقد أبرز حتى الآن عدة مؤلفات في مختلف الفنون منها:
1 - الفوائد الجليلة في المباحث الفرضية طبع عدة مرات.
2 - نقد القومية العربية - طبع - أعيد طبعه.
3 - توضيح المناسك - طبع عدة مرات.
4 - رسالة في نكاح الشغار - طبع.
5 - الجواب المفيد في حكم التصوير - طبع.
6 - رسالة في التبرج والحجاب - طبع.
مع عدة فتاوى خاصة وعامة.
نفع الله به وبعلومه، ووفقه لما يحبه ويرضاه. آمين. وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه وسلم.
كتبها: عطية محمد سالم

(1/15)

[محاضرة عن الشيخ محمد بن عبد الوهاب دعوته وسيرته]
[ترجمة الإمام]
(محاضرة عن الشيخ محمد بن عبد الوهاب -دعوته وسيرته)
لفضيلة الشيخ عبد العزيز بن عبد الله بن باز.

ألقيت بقاعة المحاضرات بالجامعة الإسلامية. أخذت من شريط التسجيل، وقد ألقيت ارتجالا، ولم تقيد من قبل.
الإمام الشيخ محمد بن عبد الوهاب: دعوته، وسيرته.

(1/16)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه سيدنا وإمامنا محمد بن عبد الله، وعلى آله وأصحابه ومن والاه.
أما بعد: أيها الإخوان الفضلاء، أيها الأبناء الأعزاء. هذه المحاضرة الموجزة أتقدم بها بين أيديكم تنويرا للأفكار، وإيضاحا للحقائق، ونصحا لله ولعباده وأداء لبعض ما يجب علي من الحق نحو المحاضر عنه وهذه المحاضرة عنوانها: الشيخ الإمام محمد بن عبد الوهاب. دعوته وسيرته.
لما كان الحديث عن المصلحين، والدعاة والمجددين، والتذكير بأحوالهم وخصالهم الحميدة، وأعمالهم المجيدة، وشرح سيرتهم التي دلت على إخلاصهم، وعلى صدقهم في دعوتهم، وإصلاحهم.

(1/17)

وأعمالهم وسيرتهم؛ مما تشتاق إليه النفوس الطيبة، وترتاح له القلوب، ويود سماعه كل غيور على الدين، وكل راغب في الإصلاح، والدعوة إلى سبيل الحق رأيت أن أتحدث إليكم عن رجل عظيم ومصلح كبير وداعية غيور، ألا وهو الشيخ الإمام المجدد للإسلام في الجزيرة العربية في القرن الثاني عشر من الهجرة النبوية.
هو: الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي النجدي، لقد عرف الناس هذا الإمام ولا سيما علماؤهم ورؤساؤهم وكبراؤهم وأعيانهم في الجزيرة العربية وفي خارجها، ولقد كتب الناس عنه كتابات كثيرة ما بين موجز وما بين مطول، ولقد أفرده كثير من الناس بكتابات حتى المستشرقون كتبوا عنه كتابات كثيرة، وكتب عنه آخرون في أثناء كتاباتهم عن المصلحين وفي أثناء كتاباتهم في التاريخ، وصفه المنصفون منهم بأنه مصلح عظيم، وبأنه مجدد للإسلام، وبأنه على هدى ونور من ربه، وتعدادهم

(1/18)

يشق كثيرا.
من جملتهم المؤلف الكبير أبو بكر الشيخ حسين بن غنام الأحسائي. فقد كتب عن هذا الشيخ، فأجاد وأفاد وذكر دعوته، وذكر سيرته وذكر غزواته، وأطنب في ذلك وكتب كثيرا من رسائله واستنباطاته من كتاب الله - عز وجل - ومنهم الشيخ الإمام عثمان بن بشر في كتابه عنوان المجد، فقد كتب عن هذا الشيخ، وعن دعوته، وعن سيرته، وعن تاريخ حياته، وعن غزواته وجهاده، ومنهم خارج الجزيرة الدكتور أحمد أمين في كتابه زعماء الإصلاح، فقد كتب عنه وأنصفه، ومنهم الشيخ الكبير مسعود عالم الندوي، فقد كتب عنه وسماه المصلح المظلوم وكتب عن سيرته وأجاد في ذلك.
وكتب عنه أيضا آخرون، منهم الشيخ الكبير الأمير محمد بن إسماعيل الصنعاني. فقد كان في زمانه وقد كان على دعوته، فلما بلغه دعوة الشيخ سر بها وحمد الله عليها. وكذلك كتب عنه العلامة الكبير الشيخ محمد بن علي الشوكاني صاحب نيل الأوطار ورثاه بمرثية عظيمة، وكتب عنه جمع غفير

(1/19)

غير هؤلاء يعرفهم القراء والعلماء (1) ولأجل كون كثير من الناس قد يخفى عليه حال هذا الإمام وسيرته ودعوته رأيت أن أساهم في بيان حاله وما كان عليه من سيرة حسنة، ودعوة صالحة، وجهاد صادق وأن أشرح قليلا مما أعرفه عن هذا الإمام حتى يتبصر في أمره من كان عنده شيء من لبس، أو شيء من شك في حال هذا الرجل ودعوته، وما كان عليه.

[مولده ونشأته]
ولد هذا الإمام في عام (1115) هجرية هذا هو المشهور في مولده رحمة الله عليه، وقيل في عام (1111) هجرية والمعروف الأول أنه ولد في عام 1115 هجرية على صاحبها أفضل الصلاة وأكمل التحية. وتعلم على أبيه في بلدة العيينة وهذه البلدة هي مسقط رأسه رحمة الله عليه وهي قرية معلومة في اليمامة في نجد شمال غرب مدينة الرياض بينها وبين الرياض
_________
(1) ممن ترجم للشيخ ترجمة لها أهميتها ما جاء في كتاب (الفكر السامي في تاريخ الفقه الإسلامي لمؤلفه سيدي محمد بن الحسن الحجوي الثعالبي مدرس العلوم العالية بالقرويين، وموضع أهميتها أنها محاضرات بنادي الحبانية الأدبي سنة 1336 هـ بمدينة فاس حيث تقع بالمغرب فضلا عن رجال المشرق وأصبحت مادة دراسية فضلا عن كتابة أدبية.

(1/20)

مسيرة سبعين كيلو مترا تقريبا، أو ما يقارب ذلك من جهة الغرب.
ولد فيها رحمة الله عليه ونشأ نشأة صالحة، وقرأ القرآن مبكرا، واجتهد في الدراسة، والتفقه على أبيه الشيخ عبد الوهاب بن سليمان - وكان فقيها كبيرا (1) وعالما قديرا، وكان قاضيا في بلدة العيينة - ثم بعد بلوغ الحلم حج وقصد بيت الله الحرام وأخذ عن بعض علماء الحرم الشريف.
ثم توجه إلى المدينة على ساكنها أفضل الصلاة والسلام، فاجتمع بعلمائها، وأقام فيها مدة، وأخذ من عالمين كبيرين مشهورين في المدينة ذلك الوقت، وهما: الشيخ عبد الله بن إبراهيم بن سيف النجدي، أصله من المجمعة، وهو والد الشيخ إبراهيم بن عبد الله صاحب العذب الفائض في علم الفرائض، وأخذ أيضا عن الشيخ الكبير محمد حياة السندي بالمدينة. هذان العالمان ممن اشتهر أخذ الشيخ
_________
(1) ترجم له صاحب الفكر السامي تحت رقم 1007 ص 195 جـ4 ومما قاله عنه: النجدي الفقيه وهو والد محمد بن عبد الوهاب إمام حنابلة نجد، له في بعض المناهل الفقهية كتابة حسنة، توفي سنة 1153 هـ.

(1/21)

عنهما بالمدينة، ولعله أخذ عن غيرهما ممن لا نعرف.

[رحلته في طلب العلم]
ورحل الشيخ لطلب العلم إلى العراق فقصد البصرة واجتمع بعلمائها، وأخذ عنهم ما شاء الله من العلم.
وأظهر الدعوة هناك إلى توحيد الله ودعا الناس إلى السنة، وأظهر للناس أن الواجب على جميع المسلمين أن يأخذوا دينهم عن كتاب الله وسنة رسول الله عليه الصلاة والسلام، وناقش وذاكر في ذلك، وناظر هنالك من العلماء، واشتهر من مشايخه، هناك شخص يقال له الشيخ محمد المجموعي، وقد ثار عليه بعض علماء السوء بالبصرة وحصل عليه وعلى شيخه المذكور بعض الأذى، فخرج من أجل ذلك وكان من نيته أن يقصد الشام فلم يقدر على ذلك لعدم وجود النفقة الكافية، فخرج من البصرة إلى الزبير وتوجه من الزبير إلى الأحساء واجتمع بعلمائها وذاكرهم في أشياء من أصول الدين ثم توجه إلى بلاد حريملاء وذلك (والله أعلم) في العقد الخامس من القرن الثاني عشر لأن أباه

(1/22)

كان قاضيا في العيينة وصار بينه وبين أميرها نزاع فانتقل عنها إلى حريملاء سنة 1139 هجرية فقدم الشيخ محمد على أبيه في حريملاء بعد انتقاله إليها سنة 1139 هجرية فيكون قدومه حريملاء في عام 1140 أو ما بعدها، واستقر هناك ولم يزل مشتغلا بالعلم والتعليم والدعوة في حريملاء حتى مات والده في عام 1153 هجرية فحصل من بعض أهل حريملاء شر عليه، وهم بعض السفلة بها أن يفتك به، وقيل إن بعضهم تسور عليه الجدار فعلم بهم بعض الناس فهربوا، وبعد ذلك ارتحل الشيخ إلى العيينة رحمة الله عليه، وأسباب غضب هؤلاء السفلة عليه أنه كان آمرا بالمعروف ناهيا عن المنكر، وكان يحث الأمراء على تعزير المجرمين الذين يعتدون على الناس بالسلب والنهب والإيذاء، ومن جملتهم هؤلاء السفلة الذين يقال لهم العبيد هناك، ولما عرفوا من الشيخ أنه ضدهم وأنه لا يرضى بأفعالهم، وأنه يحرض الأمراء على عقوباتهم، والحد من شرهم غضبوا وهموا أن يفتكوا به، فصانه الله وحماه ثم

(1/23)

انتقل إلى بلدة العيينة وأميرها إذ ذاك عثمان بن نصار بن معمر، فنزل عليه ورحب به الأمير، وقال: قم بالدعوة إلى الله ونحن معك وناصروك وأظهر له الخير، والمحبة والموافقة على ما هو عليه.
فاشتغل الشيخ بالتعليم والإرشاد والدعوة إلى الله - عز وجل - وتوجيه الناس إلى الخير، والمحبة في الله، رجالهم ونسائهم، واشتهر أمره في العيينة وعظم صيته وجاء إليه الناس من القرى المجاورة، وفي يوم من الأيام قال الشيخ للأمير عثمان دعنا نهدم قبة زيد بن الخطاب - رضي الله عنه - فإنها أسست على غير هدى، وأن الله جل وعلا لا يرضى بهذا العمل، والرسول - صلى الله عليه وسلم - نهى عن البناء على القبور، واتخاذ المساجد عليها، وهذه القبة فتنت الناس وغيرت العقائد، وحصل بها الشرك فيجب هدمها، فقال الأمير عثمان لا مانع من ذلك، فقال الشيخ إني أخشى أن يثور لها أهل الجبيلة، والجبيلة قرية هناك قريبة من القبر، فخرج عثمان ومعه جيش يبلغون 600 مقاتل لهدم القبة، ومعهم الشيخ

(1/24)

رحمة الله عليه فلما قربوا من القبة خرج أهل الجبيلة لما سمعوا بذلك لينصروها ويحموها، فلما رأوا الأمير عثمان ومن معه كفوا ورجعوا عن ذلك، فباشر الشيخ هدمها وإزالتها فأزالها الله - عز وجل - على يديه رحمة الله عليه.

[حال نجد قبل قيام الشيخ رحمة الله عليه وعن أسباب قيامه ودعوته]
ولنذكر نبذة عن حال نجد قبل قيام الشيخ رحمة الله عليه، وعن أسباب قيامه، ودعوته:
كان أهل نجد قبل دعوة الشيخ على حالة لا يرضاها مؤمن، وكان الشرك الأكبر قد نشأ في نجد وانتشر حتى عبدت القباب وعبدت الأشجار، والأحجار، وعبدت الغيران، وعبد من يدعي بالولاية، وهو من المعتوهين، وعبد من دون الله أناس يدعون بالولاية، وهم مجانين مجاذيب لا عقول عندهم، واشتهر في نجد السحرة والكهنة، وسؤالهم وتصديقهم وليس هناك منكر إلا من شاء الله، وغلب على الناس الإقبال على الدنيا وشهواتها، وقل القائم لله والناصر لدينه وهكذا في الحرمين الشريفين وفي اليمن اشتهر في ذلك الشرك

(1/25)

وبناء القباب على القبور، ودعاء الأولياء والاستغاثة بهم، وفي اليمن من ذلك الشيء الكثير، وفي بلدان نجد من ذلك ما لا يحصى، ما بين قبر وما بين غار، وبين شجرة وبين مجذوب، ومجنون يدعى من دون الله ويستغاث به مع الله، وكذلك مما عرف في نجد واشتهر دعاء الجن والاستغاثة بهم وذبح الذبائح لهم وجعلها في الزوايا من البيوت رجاء نجدتهم، وخوف شرهم، فلما رأى الشيخ الإمام هذا الشرك وظهوره في الناس وعدم وجود منكر لذلك وقائم بالدعوة إلى الله في ذلك شمر عن ساعد الجد وصبر على الدعوة وعرف أنه لا بد من جهاد، وصبر، وتحمل للأذى.
فجد في التعليم والتوجيه والإرشاد وهو في العيينة، وفي مكاتبة العلماء في ذلك والمذاكرة معهم رجاء أن يقوموا معه في نصرة دين الله، والمجاهدة في هذا الشرك وهذه الخرافات. فأجاب دعوته كثيرون من علماء نجد وعلماء الحرمين، وعلماء اليمن، وغيرهم وكتبوا إليه بالموافقة، وخالف

(1/26)

آخرون وعابوا ما دعا إليه وذموه ونفروا عنه وهم بين أمرين، ما بين جاهل خرافي لا يعرف دين الله ولا يعرف توحيد الله، وإنما يعرف ما هو عليه وآباؤه وأجداده من الجهل والضلال والشرك، والبدع، والخرافات، كما قال الله - جل وعلا - عن أمثال أولئك: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] (1) .

[طائفة ممن ينتسبون إلى العلم ردوا عليه عنادا وحسدا]
وطائفة أخرى ممن ينسبون إلى العلم ردوا عليه عنادا وحسدا لئلا يقول العامة: ما بالكم لم تنكروا علينا هذا الشيء؟! لماذا جاء ابن عبد الوهاب وصار على الحق وأنتم علماء ولم تنكروا هذا الباطل؟! فحسدوه وخجلوا من العامة، وأظهروا العناد للحق إيثارا للعاجل على الآجل، واقتداء باليهود في إيثارهم الدنيا على الآخرة نسأل الله العافية والسلامة.
أما الشيخ فقد صبر وجد في الدعوة وشجعه من شجعه من العلماء والأعيان في داخل الجزيرة، وفي خارجها، وعزم على ذلك، واستعان بربه - عز وجل -
_________
(1) سورة الزخرف الآية 23.

(1/27)

وعكف على الكتب النافعة ودرسها وعكف قبل ذلك على كتاب الله، وكانت له اليد الطولى في تفسير كتاب الله، والاستنباط منه، وعكف على سيرة الرسول - صلى الله عليه وسلم - وسيرة أصحابه، وجد في ذلك وتبصر فيه حتى أدرك من ذلك ما أعانه الله به وثبته على الحق فشمر عن ساعد الجد، وصمم على الدعوة وعلى أن ينشرها بين الناس ويكاتب الأمراء والعلماء في ذلك وليكن في ذلك ما يكون، فحقق الله له الآمال الطيبة، ونشر به الدعوة، وأيد به الحق، وهيأ الله له أنصارا ومساعدين وأعوانا حتى ظهر دين الله وعلت كلمة الله، فاستمر الشيخ في الدعوة في العيينة بالتعليم والإرشاد، ثم شمر عن ساعد الجد إلى العمل وإزالة الشرك بالفعل لما رأى الدعوة لم تؤثر في بعض الناس فباشر الدعوة عمليا ليزيل بيده ما تيسر وما أمكن من آثار الشرك. فقال الشيخ للأمير عثمان بن معمر لا بد من هدم هذه القبة التي على قبر زيد وزيد بن الخطاب

(1/28)

- رضي الله عنه - هو أخو عمر بن الخطاب أمير المؤمنين رضي الله تعالى عن الجميع، وكان من جملة الشهداء في قتال مسيلمة الكذاب في عام 12 من الهجرة النبوية، فكان ممن قتل هناك وبني على قبره قبة فيما يذكرون، وقد يكون قبر غيره، لكنه فيما يذكرون أنه قبره - فوافقه عثمان كما تقدم، وهدمت القبة بحمد الله وزال أثرها إلى اليوم ولله الحمد والمنة، أماتها جل وعلا لما هدمت عن نية صالحة، وقصد مستقيم ونصر للحق، وهناك قبور أخرى منها قبر يقال إنه قبر ضرار بن الأزور كانت عليه قبة هدمت أيضا، وهناك مشاهد أخرى أزالها الله - عز وجل - وكانت هناك غيران (1) وأشجار تعبد من دون الله جل وعلا فأزيلت وقضى عليها وحذر الناس عنها.

[دعوة الشيخ قولا وعملا]
والمقصود أن الشيخ استمر رحمة الله عليه على الدعوة قولا وعملا كما تقدم، ثم إن الشيخ أتته امرأة واعترفت عنده بالزنا عدة مرات، وسأل عن عقلها فقيل إنها عاقلة ولا بأس بها، فلما صممت على
_________
(1) غيران: جمع غار وهو الكهف في الجبل.

(1/29)

الاعتراف، ولم ترجع عن اعترافها، ولم تدع إكراها ولا شبهة وكانت محصنة. أمر الشيخ رحمة الله عليه بأن ترجم فرجمت بأمره حالة كونه قاضيا بالعيينة، فاشتهر أمره بعد ذلك بهدم القبة وبرجم المرأة وبالدعوة العظيمة إلى الله وهجرة المهاجرين إلى العيينة، وبلغ أمير الأحساء وتوابعها من بني خالد سليمان بن عريعر الخالدي أمر الشيخ وأنه يدعو إلى الله وأنه يهدم القباب، وأنه يقيم الحدود فعظم على هذا البدوي أمر الشيخ، لأن من عادة البادية إلا من هدى الله، الإقدام على الظلم، وسفك الدماء، ونهب الأموال، وانتهاك الحرمات، فخاف إن هذا الشيخ يعظم أمره ويزيل سلطان الأمير البدوي، فكتب إلى عثمان يتوعده ويأمره أن يقتل هذا المطوع الذي عنده في العيينة.
وقال: إن المطوع الذي عندكم بلغنا عنه كذا، وكذا!! فإما أن تقتله، وإما أن نقطع عنك خراجك الذي عندنا!! وكان عنده للأمير عثمان خراج من الذهب، فعظم على

(1/30)

عثمان أمر هذا الأمير، وخاف إن عصاه أن يقطع عنه خراجه أو يحاربه، فقال للشيخ إن هذا الأمير كتب إلينا كذا وكذا وأنه لا يحسن منا أن نقتلك وإنا نخاف هذا الأمير ولا نستطيع محاربته، فإذا رأيت أن تخرج عنا فعلت، فقال له الشيخ إن الذي أدعو إليه هو دين الله وتحقيق كلمة لا إله إلا الله، وتحقيق شهادة أن محمدا رسول الله، فمن تمسك بهذا الدين ونصره وصدق في ذلك نصره الله وأيده وولاه على بلاد أعدائه، فإن صبرت واستقمت وقبلت هذا الخير فأبشر فسينصرك الله ويحميك من هذا البدوي وغيره، وسوف يوليك الله بلاده وعشيرته.
فقال: أيها الشيخ إنا لا نستطيع محاربته، ولا صبر لنا على مخالفته، فخرج الشيخ عند ذلك وتحول من العيينة إلى بلاد الدرعية، جاء إليها ماشيا فيما ذكروا حتى وصل إليها في آخر النهار، وقد خرج من العيينة في أول النهار ماشيا على الأقدام لم يرحله عثمان، فدخل على شخص من خيارها

(1/31)

في أعلى البلد يقال له محمد بن سويلم العريني فنزل عليه، ويقال إن هذا الرجل خاف من نزوله عليه وضاقت به الأرض بما رحبت، وخاف من أمير الدرعية محمد بن سعود فطمأنه الشيخ وقال له أبشر بخير، وهذا الذي أدعو الناس إليه دين الله، وسوف يظهره الله، فبلغ محمد بن سعود خبر الشيخ محمد، ويقال إن الذي أخبره به زوجته جاء إليها بعض الصالحين وقال لها أخبري محمدا بهذا الرجل، وشجعيه على قبول دعوته وحرضيه على مؤازرته ومساعدته وكانت امرأة صالحة طيبة، فلما دخل عليها محمد بن مسعود أمير الدرعية وملحقاتها قالت له أبشر بهذه الغنيمة العظيمة! هذه غنيمة ساقها الله إليك، رجل داعية يدعو إلى دين الله، ويدعو إلى كتاب الله، يدعو إلى سنة رسول الله عليه الصلاة والسلام يا لها من غنيمة! بادر بقبوله وبادر بنصرته، ولا تقف في ذلك أبدا، فقبل الأمير مشورتها، ثم تردد هل يذهب إليه أو يدعوه

(1/32)

إليه؟! فأشير عليه، ويقال إن المرأة أيضا هي التي أشارت عليه مع جماعة من الصالحين وقالوا له: لا ينبغي أن تدعوه إليك، بل ينبغي أن تقصده في منزله، وأن تقصده أنت وأن تعظم العلم والداعي إلى الخير، فأجاب إلى ذلك لما كتب الله له من السعادة والخير رحمة الله عليه وأكرم الله مثواه، فذهب إلى الشيخ في بيت محمد بن سويلم، وقصده وسلم عليه وتحدث معه، وقال له يا شيخ محمد أبشر بالنصرة وأبشر بالأمن وأبشر بالمساعدة فقال له الشيخ وأنت أبشر بالنصرة أيضا والتمكين والعاقبة الحميدة، هذا دين الله من نصره نصره الله، ومن أيده أيده الله وسوف تجد آثار ذلك سريعا، فقال يا شيخ سأبايعك على دين الله ورسوله وعلى الجهاد في سبيل الله، ولكنني أخشى إذا أيدناك ونصرناك وأظهرك الله على أعداء الإسلام، أن تبتغي غير أرضنا، وأن تنتقل عنا إلى أرض أخرى فقال: لا أبايعك على هذا. . أبايعك على أن الدم بالدم والهدم

(1/33)

بالهدم لا أخرج عن بلادك أبدا، فبايعه على النصرة وعلى البقاء في البلد وأنه يبقى عند الأمير يساعده، ويجاهد معه في سبيل الله حتى يظهر دين الله، وتمت البيعة على ذلك. وتوافد الناس إلى الدرعية من كل مكان، من العيينة، وعرقة، ومنفوحة، والرياض وغير ذلك من البلدان المجاورة، ولم تزل الدرعية موضع هجرة يهاجر إليها الناس من كل مكان، وتسامع الناس بأخبار الشيخ، ودروسه في الدرعية ودعوته إلى الله وإرشاده إليه، فأتوا زرافات ووحدانا.
فأقام الشيخ بالدرعية معظما مؤيدا محبوبا منصورا ورتب الدروس في الدرعية في العقائد، وفي القرآن الكريم، وفي التفسير، وفي الفقه، وأصوله، والحديث، ومصطلحه، والعلوم العربية، والتاريخية، وغير ذلك من العلوم النافعة، وتوافد الناس عليه من كل مكان، وتعلم الناس عليه في الدرعية الشباب وغيرهم، ورتب للناس دروسا كثيرة للعامة، والخاصة، ونشر العلم في الدرعية

(1/34)

واستمر على الدعوة.

[بداية دعوة الشيخ للجهاد ومكاتبته للناس وأمراء المناطق والعلماء والأمصار]
ثم بدأ بالجهاد وكاتب الناس إلى الدخول في هذا الميدان وإزالة الشرك الذي في بلادهم، وبدأ بأهل نجد، وكاتب أمراءها وعلماءها. كاتب علماء الرياض وأميرها دهام بن دواس، كاتب علماء الخرج وأمراءها، وعلماء بلاد الجنوب والقصيم وحائل والوشم، وسدير وغير ذلك، ولم يزل يكاتبهم ويكاتب علماءهم وأمراءهم، وهكذا علماء الأحساء وعلماء الحرمين الشريفين، وهكذا علماء الخارج في مصر، والشام، والعراق، والهند واليمن وغير ذلك، ولم يزل يكاتب الناس ويقيم الحجج ويذكر الناس ما وقع فيه أكثر الخلق من الشرك والبدع، وليس معنى هذا أنه ليس هناك أنصار للدين بل هناك أنصار والله جل وعلا قد ضمن لهذا الدين أن لا بد له من ناصر ولا تزال طائفة في هذه الأمة على الحق منصورة كما قال النبي عليه الصلاة والسلام، فهناك أنصار للحق في أقطار كثيرة.

[عودة للحديث عن بلاد نجد وما كان فيها من الشرك والفساد]
ولكن الحديت الآن عن نجد،

(1/35)

فكان فيها من الشر والفساد والشرك والخرافات ما لا يحصيه إلا الله - عز وجل. مع أن فيها علماء فيهم خير، ولكن لم يقدر لهم أن ينشطوا في الدعوة وأن يقوموا بها كما ينبغي، وهناك أيضا في اليمن وغير اليمن دعاة إلى الحق وأنصار قد عرفوا هذا الشرك وهذه الخرافات، ولكن لم يقدر الله لدعوتهم من النجاح ما قدر لدعوة الشيخ محمد لأسباب كثيرة، منها: عدم تيسر الناصر المساعد لهم. ومنها: عدم الصبر لكثير من الدعاة وتحمل الأذى في سبيل الله، ومنها: قلة علوم بعض الدعاة التي يستطيع بها أن يوجه الناس بالأساليب المناسبة، والعبارات اللائقة، والحكمة والموعظة الحسنة.
ومنها: أسباب أخرى غير هذه الأسباب، وبسبب هذه المكاتبات الكثيرة والرسائل والجهاد اشتهر أمر الشيخ، وظهر أمر الدعوة، واتصلت رسائله بالعلماء في داخل الجزيرة، وفي خارجها.
وتأثر بدعوته جمع غفير من الناس في الهند وفي أندونسيا، وفي

(1/36)

أفغانستان، وفي أفريقيا وفي المغرب، وهكذا في مصر، والشام، والعراق، وكان هناك دعاة كثيرون عندهم معرفة بالحق والدعوة إليه فلما بلغتهم دعوة الشيخ زاد نشاطهم، وزادت قوتهم واشتهروا بالدعوة. ولم تزل دعوة الشيخ تشتهر وتظهر بين العالم الإسلامي وغيره، ثم في هذا العصر الأخير طبعت كتبه، ورسائله، وكتب أبنائه، وأحفاده، وأنصاره، وأعوانه من علماء المسلمين في الجزيرة وخارجها. وكذلك طبعت الكتب المؤلفة في دعوته، وترجمته، وأحواله، وأحوال أنصاره، حتى اشتهرت بين الناس في غالب الأقطار والأمصار، ومن المعلوم أن لكل نعمة حاسدا وأن لكل داعي أعداء كثيرين كما قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112] (1) .

[تقسيم خصوم الشيخ إلى ثلاثة أقسام]
فلما اشتهر الشيخ بالدعوة وكتب الكتابات الكثيرة،
_________
(1) سورة الأنعام الآية 112.

(1/37)

وألف المؤلفات القيمة، ونشرها في الناس، وكاتبه العلماء، ظهر جماعة كثيرون من حساده، ومن مخالفيه، وظهر أيضا أعداء آخرون، وصار أعداؤه وخصومه قسمين: قسم عادوه باسم العلم والدين.
وقسم: عادوه باسم السياسة ولكن تستروا بالعلم، وتستروا باسم الدين، واستغلوا عداوة من عاداه من العلماء الذين أظهروا عداوته وقالوا إنه على غير الحق، وإنه كيت وكيت.
والشيخ رحمة الله عليه مستمر في الدعوة يزيل الشبه، ويوضح الدليل، ويرشد الناس إلى الحقائق على ما هي عليه من كتاب الله وسنة رسوله عليه الصلاة والسلام، وطورا يقولون إنه من الخوارج، وتارة يقولون: يخرق الإجماع، ويدعي الاجتهاد المطلق ولا يبالي بمن قبله من العلماء والفقهاء وتارة يرمونه بأشياء أخرى وما ذاك إلا من قلة العلم من طائفة منهم وطائفة أخرى قلدت غيرها واعتمدت على غيرها، وطائفة أخرى خافت على مراكزها فعادته سياسة وتسترت باسم الإسلام والدين واعتمدت على أقوال

(1/38)

المخرفين والمضللين.
والخصوم في الحقيقة ثلاثة أقسام: علماء مخرفون يرون الحق باطلا والباطل حقا، ويعتقدون أن البناء على القبور، واتخاذ المساجد عليها، ودعاءها من دون الله والاستغاثة بها وما أشبه ذلك دين وهدى، ويعتقدون أن من أنكر ذلك فقد أبغض الصالحين، وأبغض الأولياء، وهو عدو يجب جهاده.
وقسم آخر: من المنسوبين للعلم جهلوا حقيقة هذا الرجل، ولم يعرفوا عنه الحق الذي دعا إليه بل قلدوا غيرهم وصدقوا ما قيل فيه من الخرافيين المضللين، وظنوا أنهم على هدى فيما نسبوه إليه من بغض الأولياء والأنبياء، ومن معاداتهم، وإنكار كراماتهم، فذموا الشيخ، وعابوا دعوته ونفروا عنه.
وقسم آخر: خافوا على المناصب والمراتب فعادوه لئلا تمتد أيدي أنصار الدعوة الإسلامية إليهم فتزيلهم عن مراكزهم، وتستولي على بلادهم، واستمرت

(1/39)

الحرب الكلامية، والمجادلات والمساجلات بين الشيخ وخصومه، يكاتبهم ويكاتبونه، ويجادلهم ويرد عليهم، ويردون عليه، وهكذا جرى بين أبنائه وأحفاده وأنصاره وبين خصوم الدعوة، حتى اجتمع من ذلك رسائل كثيرة، وردود جمة، وقد جمعت هذه الرسائل والفتاوى والردود فبلغت مجلدات، وقد طبع أكثرها والحمد لله، واستمر الشيخ في الدعوة والجهاد وساعده الأمير محمد بن سعود أمير الدرعية، وجد الأسرة السعودية على ذلك، ورفعت راية الجهاد وبدأ الجهاد من عام 1158 هـ. بدأ الجهاد بالسيف، وبالكلام والبيان، والحجة، والبرهان، ثم استمرت الدعوة مع الجهاد بالسيف، ومعلوم أن الداعي إلى الله - عز وجل - إذا لم يكن لديه قوة تنصر الحق وتنفذه فسرعان ما تخبو دعوته وتنطفي شهرته، ثم يقل أنصاره. ومعلوم ما للسلاح والقوة من الأثر العظيم في نشر الدعوة، وقمع المعارضين ونصر الحق، وقمع الباطل، ولقد صدق

(1/40)

الله العظيم في قوله - عز وجل - وهو الصادق سبحانه في كل ما يقول: لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (1) .
فبين سبحانه وتعالى أنه أرسل الرسل بالبينات، وهي الحجج والبراهين الساطعة التي يوضح الله بها الحق، ويدفع بها الباطل، وأنزل مع الرسل الكتاب الذي فيه البيان، والهدى والإيضاح، وأنزل معهم الميزان، وهو العدل الذي ينصف به المظلوم من الظالم، ويقام به الحق وينشر به الهدى ويعامل الناس على ضوئه بالحق والقسط، وأنزل الحديد فيه بأس شديد، فيه قوة وردع وزجر لمن خالف الحق، فالحديد لمن لم تنفع فيه الحجة وتؤثر فيه البينة، فهو الملزم بالحق، وهو القامع للباطل، ولقد أحسن من قال في مثل هذا:
_________
(1) سورة الحديد الآية 25.

(1/41)

وما هو إلا الوحي أو حد مرهف ... تزيل ظباه اخدعي كل مائل
فهذا دواء الداء من كل جاهل ... وهذا دواء الداء من كل عادل
فالعاقل ذو الفطرة السليمة، ينتفع بالبينة، ويقبل الحق بدليله، أما الظالم التابع لهواه فلا يردعه إلا السيف، فجد الشيخ رحمه الله في الدعوة والجهاد، وساعده أنصاره من آل سعود، طيب الله ثراهم على ذلك، واستمروا في الجهاد والدعوة من عام 1158 هـ إلى أن توفي الشيخ في عام 06 12 هـ فاستمر الجهاد والدعوة قريبا من خمسين عاما.
جهاد، ودعوة، ونضال، وجدال في الحق، وإيضاح لما قاله الله ورسوله، ودعوة إلى دين الله، وإرشاد إلى ما شرعه رسول الله عليه الصلاة والسلام.
حتى التزم الناس بالطاعة، ودخلوا في دين الله، وهدموا ما عندهم من القباب، وأزالوا ما لديهم من المساجد المبنية على

(1/42)

القبور، وحكموا الشريعة، ودانوا بها، وتركوا ما كانوا عليه من تحكيم سوالف الآباء والأجداد، وقوانينهم، ورجعوا إلى الحق. وعمرت المساجد بالصلوات، وحلقات العلم، وأديت الزكوات، وصام الناس رمضان، كما شرع الله - عز وجل - وأمر بالمعروف، ونهي عن المنكر، وساد الأمن في الأمصار، والقرى، والطرق، والبوادي، ووقف البادية عند حدهم، ودخلوا في دين الله وقبلوا الحق، ونشر الشيخ فيهم الدعوة. وأرسل الشيخ إليهم المرشدين، والدعاة في الصحراء والبوادي، كما أرسل المعلمين، والمرشدين، والقضاة إلى البلدان والقرى، وعم هذا الخير العظيم والهدى المستبين نجدا كلها وانتشر فيها الحق، وظهر فيها دين الله (. ثم بعد وفاة الشيخ رحمة الله عليه استمر أبناؤه، وأحفاده، وتلاميذه، وأنصاره في الدعوة والجهاد، وعلى رأس أبنائه الشيخ الإمام عبد الله بن محمد، والشيخ حسين بن محمد، والشيخ

(1/43)

علي بن محمد، والشيخ إبراهيم بن محمد، ومن أحفاده الشيخ عبد الرحمن بن حسن، والشيخ علي بن حسين، والشيخ سليمان بن عبد الله بن محمد وجماعة آخرون ومن تلاميذه أيضا الشيخ حمد بن ناصر بن معمر، وجمع غفير من علماء الدرعية، وغيرهم استمروا في الدعوة والجهاد ونشروا دين الله تعالى وكتابة الرسائل وتأليفات المؤلفات، وجهاد أعداء الدين، وليس بين هؤلاء الدعاة وخصومهم شيء إلا أن هؤلاء دعوا إلى توحيد الله وإخلاص العبادة لله -عز وجل - والاستقامة على ذلك، وهدم المساجد والقباب التي على القبور، ودعوا إلى تحكيم الشريعة والاستقامة عليها ودعوا إلى الأمر بالمعروف، والنهي عن المنكر، وإقامة الحدود الشرعية.
هذه أسباب النزاع بينهم وبين الناس.
والخلاصة: أنهم أرشدوا الناس إلى توحيد الله، وأمروهم بذلك وحذروا الناس من الشرك بالله ومن وسائله وذرائعه، وألزموا الناس بالشريعة الإسلامية،

(1/44)

ومن أبى واستمر على الشرك بعد الدعوة والبيان، والإيضاح والحجة، جاهدوه في الله - عز وجل -وقصدوه في بلاده حتى يخضع للحق، وينيب إليه أو يلزموه به بالقوة والسيف، حتى يخضع هو وأهل بلده إلى ذلك، وكذلك حذروا الناس من البدع والخرافات، التي ما أنزل الله بها من سلطان، كالبناء على القبور، واتخاذ القباب عليها والتحاكم إلى الطواغيت، وسؤال السحرة والكهنة، وتصديقهم وغير ذلك، فأزال الله ذلك على يدي الشيخ وأنصاره رحمة الله عليهم جميعا.
وعمرت المساجد بتدريس الكتاب العظيم والسنة المطهرة، والتاريخ الإسلامي، والعلوم العربية النافعة، وصار الناس في مذاكرة، وعلم، وهدى، ودعوة، وإرشاد، وآخرون منهم فيما يتعلق بدنياهم من الزراعة والصناعة وغير ذلك، علم وعمل، ودعوة وإرشاد، ودنيا ودين فهو يتعلم ويذاكر، ومع ذلك يعمل في حقله الزراعي، أو في صناعته أو تجارته وغير

(1/45)

ذلك، فتارة لدينه، وتارة لدنياه دعاة إلى الله وموجهون إلى سبيله ومع ذلك يشتغلون بأنواع الصناعة الرائجة في بلادهم، ويحصلون من ذلك على ما يغنيهم عن خارج بلادهم، وبعد فراغ الدعاة وآل سعود من نجد امتدت دعوتهم إلى الحرمين، وجنوب الجزيرة، وكاتبوا علماء الحرمين سابقا، ولاحقا فلما لم تجد الدعوة واستمر أهل الحرمين على ما هم عليه من تعظيم القباب، واتخاذها على القبور، ووجود الشرك عندها، والسؤال لأربابها.
سار الإمام سعود بن عبد العزيز بن محمد بعد وفاة الشيخ بإحدى عشرة سنة متوجها إلى الحجاز، ونازل أهل الطائف ثم قصد أهل مكة وكان أهل الطائف قد توجه إليهم قبل سعود الأمير عثمان بن عبد الرحمن المضايفي، ونازلهم بقوة أرسلها إليه الإمام سعود بن عبد العزيز بن محمد أمير الدرعية بقوة عظيمة من أهل نجد وغيرهم، ساعدوه حتى استولى على الطائف، وأخرج منها أمراء الشريف، وأظهر فيه الدعوة إلى

(1/46)

الله، وأرشد إلى الحق، ونهى فيها عن الشرك، وعبادة ابن عباس، وغيره مما كان يعبده هناك الجهال، والسفهاء من أهل الطائف، ثم توجه الأمير سعود عن أمر أبيه عبد العزيز إلى جهة الحجاز، وجمعت الجيوش حول مكة. فلما عرف شريفها أنه لا بد من التسليم أو الفرار فر إلى جدة، ودخل سعود ومن معه من المسلمين البلاد من غير قتال واستولوا على مكة في فجر يوم السبت 8 محرم من عام 1218 هـ وأظهروا فيها الدعوة إلى دين الله، وهدموا ما فيها من القباب التي بنيت على قبر خديجة وغيره، فأزالوا القباب كلها، وأظهروا فيها الدعوة إلى توحيد الله - عز وجل - وعينوا فيها العلماء والمدرسين، والموجهين والمرشدين، والقضاة الحاكمين بالشريعة.
ثم بعد مدة وجيزة فتحت المدينة، واستولى آل سعود على المدينة في عام 1220 هـ بعد مكة بنحو سنتين، واستمر الحرمان في ولاية آل سعود، وعينوا فيها الموجهين والمرشدين، وأظهروا في البلاد

(1/47)

العدل وتحكيم الشريعة، والإحسان إلى أهلها ولا سيما فقرائهم ومحاويجهم فأحسنوا إليهم بالأموال، وواسوهم، وعلموهم كتاب الله. وأرشدوهم إلى الخير، وعظموا العلماء، وشجعوهم على التعليم، والإرشاد ولم يزل الحرمان الشريفان تحت ولاية آل سعود إلى عام 1226هـ ثم بدأت الجيوش المصرية والتركية تتوجه إلى الحجاز لقتال آل سعود وإخراجهم من الحرمين، لأسباب كثيرة تقدم بعضها.
وهذه الأسباب كما تقدم هي أن أعداءهم، وحسادهم، والمخرفين الذين ليس لهم بصيرة، وبعض السياسيين الذين أرادوا إخماد هذه الدعوة وخافوا منها أن تزيل مراكزهم، وأن تقضي على أطماعهم، كذبوا على الشيخ، وأتباعه، وأنصاره، وقالوا إنهم يبغضون الرسول عليه الصلاة والسلام، وإنهم يبغضون الأولياء، وينكرون كراماتهم، وقالوا إنهم أيضا يقولون كيت وكيت مما يزعمون أنهم ينتقصون به الرسل عليهم

(1/48)

الصلاة والسلام، وصدق هذا بعض الجهال، وبعض المغرضين، وجعلوه سلما للنيل منهم والقتال لهم، وتشجيع الأتراك والمصريين على حربهم، فجرى ما جرى من الفتن والقتال - وصار القتال بين الجنود المصرية والتركية ومن معهم وبين آل سعود في نجد، والحجاز، سجالا مدة طويلة من عام 1226 هـ إلى عام 1233 هـ سبع سنين كلها قتال ونضال بين قوى الحق وقوى الباطل.

[خلاصة دعوة الشيخ]
والخلاصة: أن هذا الإمام الذي هو الشيخ محمد بن عبد الوهاب رحمة الله عليه إنما قام لإظهار دين الله، وإرشاد الناس إلى توحيد الله، وإنكار ما أدخل الناس فيه من البدع والخرافات، وقام أيضا لإلزام الناس بالحق، وزجرهم عن الباطل، وأمرهم بالمعروف، ونهيهم عن المنكر.
هذه خلاصة دعوته رحمة الله تعالى عليه، وهو في العقيدة على طريقة السلف الصالح يؤمن بالله

(1/49)

وبأسمائه، وصفاته، ويؤمن بملائكته، ورسله وكتبه، وباليوم الآخر، وبالقدر خيره وشره، وهو على طريقة أئمة الإسلام في توحيد الله، وإخلاص العبادة له جل وعلا.
وفي الإيمان بأسماء الله وصفاته على الوجه اللائق بالله سبحانه، لا يعطل صفات الله، ولا يشبه الله بخلقه. وفي الإيمان بالبعث، والنشور، والجزاء والحساب، والجنة والنار، وغير ذلك. ويقول في الإيمان ما قاله السلف إنه قول وعمل يزيد وينقص، يزيد بالطاعة، وينقص بالمعصية، كل هذا من عقيدته رحمه الله، فهو على طريقتهم وعلى عقيدتهم قولا وعملا، لم يخرج عن طريقتهم البتة، وليس له في ذلك مذهب خاص، ولا طريقة خاصة، بل هو على طريق السلف الصالح من الصحابة وأتباعهم بإحسان، رضي الله عن الجميع.
وإنما أظهر ذلك في نجد، وما حولها ودعا إلى ذلك ثم جاهد عليه من أباه، وعانده، وقاتلهم، حتى

(1/50)

ظهر دين الله وانتصر الحق.
وكذلك هو على ما عليه المسلمون من الدعوة إلى الله، وإنكار الباطل، والأمر بالمعروف، والنهي عن المنكر ولكن الشيخ وأنصاره يدعون الناس إلى الحق، ويلزمونهم به، وينهونهم عن الباطل، وينكرونه عليهم، ويزجرونهم عنه حتى يتركوه، وكذلك جد في إنكار البدع والخرافات حتى أزالها الله سبحانه بسبب دعوته. فالأسباب الثلاثة المتقدمة آنفا هي أسباب العداوة، والنزاع بينه وبين الناس وهي:
أولا: إنكار الشرك والدعوة إلى التوحيد الخالص.
ثانيا: إنكار البدع، والخرافات، كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد والطرق التي أحدثتها طوائف المتصوفة.
ثالثا: أنه يأمر الناس بالمعروف، ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه، ألزم به وعزر عليه إذا تركه وينهى الناس عن المنكرات، ويزجرهم

(1/51)

عنها، ويقيم حدودها، ويلزم الناس بالحق، ويزجرهم عن الباطل، وبذلك ظهر الحق، وانتشر، وكبت الباطل، وانقمع، وصار الناس في سيرة حسنة، ومنهج قويم في أسواقهم، وفي مساجدهم، في سائر أحوالهم، لا تعرف البدع بينهم ولا يوجد في بلادهم الشرك، ولا تظهر المنكرات بينهم، بل من شاهد بلادهم وشاهد أحوالهم وما هم عليه ذكر حال السلف الصالح وما كانوا عليه زمن النبي عليه الصلاة والسلام، وزمن أصحابه، وزمن أتباعه بإحسان في القرون المفضلة رحمة الله عليهم.
فالقوم ساروا سيرتهم، ونهجوا منهجهم، وصبروا على ذلك، وجدوا فيه، وجاهدوا عليه، فلما حصل بعض التغيير في آخر الزمان بعد وفاة الشيخ محمد بمدة طويلة ووفاة كثير من أبنائه رحمة الله عليهم وكثير من أنصاره حصل بعض التغيير جاء الابتلاء وجاء الامتحان بالدولة التركية، والدولة المصرية، إلا

(1/52)

مصداق قوله - عز وجل - {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد: 11] (1) .
نسأل الله - عز وجل - أن يجعل ما أصابهم تكفيرا وتمحيصا من الذنوب، ورفعة، وشهادة لمن قتل منهم - رضي الله عنهم ورحمهم. ولم تزل دعوتهم بحمد الله قائمة منتشرة إلى يومنا هذا فإن الجنود المصرية لما عثت في نجد، وقتلت من قتلت، وخربت ما خربت، لم يمض على ذلك إلا سنوات قليلة ثم قامت الدعوة بعد ذلك وانتشرت، ونهض بالدعوة بعد ذلك بنحو خمس سنين الإمام تركي بن عبد الله بن محمد بن سعود رحمة الله عليه فنشر الدعوة في نجد وما حولها، وانتشر العلماء في نجد وأخرج من كان هناك من الأتراك والمصريين أخرجهم من نجد وقراها، وبلدانها وانتشرت الدعوة بعد ذلك في نجد في عام
_________
(1) سورة الرعد الآية 11.

(1/53)

1240 - هـ وكان تخريب الدرعية والقضاء على دولة آل سعود في عام 1233 هـ. فمكث الناس في نجد في فوضى، وقتال وفتن بنحو خمس سنين من أربع وثلاثين إلى عام 1239 هـ ثم في عام أربعين بعد المائتين وألف اجتمع شمل المسلمين في نجد على الإمام تركي بن عبد الله بن محمد بن سعود، وظهر الحق وكتب العلماء الرسائل إلى القرى والبلدان، وشجعوا الناس ودعوهم إلى دين الله وانطفأت الفتن التي بينهم بعد الحروب الطويلة التي حصلت على أيدي المصريين، وأعوانهم، وهكذا انطفأت الحروب، والفتن التي وقعت بينهم على أثر تلك الحروب، وخمدت نارها، وظهر دين الله، واشتغل الناس بعد ذلك بالتعليم، والإرشاد، والدعوة، والتوجيه، حتى عادت المياه إلى مجاريها. وعاد الناس إلى أحوالهم، وما كانوا عليه في عهد الشيخ، وعهد تلامذته، وأبنائه، وأنصاره، رضي الله عن الجميع ورحمهم، واستمرت

(1/54)

الدعوة من عام 1240 هـ إلى يومنا هذا بحمد الله، ولم يزل يخلف آل سعود بعضهم بعضا، وآل الشيخ وعلماء نجد بعضهم بعضا فآل سعود يخلف بعضهم بعضا في الإمامة والدعوة إلى الله والجهاد في سبيل الله.
وهكذا العلماء يخلف بعضهم بعضا في الدعوة إلى الله والإرشاد إليه، والتوجيه إلى الحق.
إلا أن الحرمين بقيا مفصولين عن الدولة السعودية دهرا طويلا ثم عادا إليهم في عام 1343 هـ واستولى على الحرمين الشريفين الإمام عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود رحمة الله عليه ولم يزالا بحمد الله تحت ولاية هذه الدولة إلى يومنا هذا، فلله الحمد ونسأل الله - عز وجل - أن يصلح البقية الباقية من آل سعود، ومن آل الشيخ، ومن علماء المسلمين جميعا في هذه البلاد، وغيرها وأن يوفقهم جميعا لما يرضيه وأن يصلح علماء المسلمين أينما كانوا وأن ينصر بالجميع الحق، ويخذل بهم الباطل،

(1/55)

وأن يوفق دعاة الهدى أينما كانوا للقيام بما أوجب الله عليهم، وأن يهدينا وإياهم صراطه المستقيم، وأن يعمر الحرمين الشريفين، وملحقاتهما، وسائر بلاد المسلمين بالهدى، ودين الحق، وبتعظيم كتاب الله، وسنة نبيه عليه الصلاة والسلام، وأن يمن على الجميع بالفقه فيهما، والتمسك بهما، والصبر على ذلك، والثبات عليه، والتحاكم إليهما، حتى يلقوا ربهم - عز وجل - إنه على كل شيء قدير وبالإجابة جدير.
وهذا آخر ما تيسر بيانه، والتعريف به، من حال الشيخ، ودعوته وأنصاره، وخصومه والله المستعان، وعليه الاتكال، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله، نبينا وإمامنا محمد بن عبد الله، وعلى آله، وأصحابه ومن سلك سبيله واهتدى بهداه، والحمد لله رب العالمين.
عبد العزيز بن عبد الله بن باز الإمام

(1/56)


التبرج وخطر مشاركة المرأة للرجل في ميدان عمله

[مقدمة]
التبرج
وخطر مشاركة المرأة للرجل في ميدان عمله تأليف
سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله تعالى

(/)

بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه.
أما بعد، فلا يخفى على كل من له معرفة ما عمت به البلوى في كثير من البلدان من تبرج الكثير من النساء وسفورهن وعدم تحجبهن من الرجال، وإبداء الكثير من زينتهن التي حرم الله عليهن إبداءها. ولا شك أن ذلك من المنكرات العظيمة والمعاصي الظاهرة. ومن أعظم أسباب حلول العقوبات ونزول النقمات لما يترتب على التبرج والسفور من ظهور الفواحش وارتكاب الجرائم وقلة الحياء وعموم الفساد.
فاتقوا الله أيها المسلمون، وخذوا على أيدي سفهائكم، وامنعوا نساءكم مما حرم الله عليهن، وألزموهن التحجب والتستر، واحذروا غضب الله سبحانه، وعظيم عقوبته،

(1/3)

فقد صح عن النبي - صلى الله عليه وسلم - أنه قال: «إن الناس إذا رأوا المنكر فلم يغيروه، أوشك الله أن يعمهم بعقابه» (1) .
وقد قال الله سبحانه في كتابه الكريم: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ - كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة: 79] .
وفي المسند وغيره (2) عن ابن مسعود - رضي الله عنه - «أن النبي - صلى الله عليه وسلم - تلا هذه الآية ثم قال: والذي نفسي بيده لتأمرن بالمعروف، ولتنهون عن المنكر. ولتأخذن على يد السفيه ولتأطرنَّه على الحق أطرا، أو ليضربن الله
_________
(1) رواه أصحاب السنن وصححه ابن حبان.
(2) أخرجه أبو داود والترمذي وقال حسن صحيح. ونقله المنذري في الترغيب من روايتي أبي داود والترمذي، ثم قال: (روياه من طريق أبي عبيدة بن عبد الله بن مسعود، ولم يسمع من أبيه، وقيل: ورواه ابن ماجه عن أبي عبيدة مرسلا.

(1/4)

بقلوب بعضكم على بعض، ثم يلعنكم كما لعنهم» وصح عن النبي - صلى الله عليه وسلم - أنه قال: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» (1)

[التبرج]
[وجوب الحجاب والنهي عن التبرج]
وقد أمر الله سبحانه في كتابه الكريم بتحجب النساء ولزومهن البيوت. وحذر من التبرج والخضوع بالقول للرجال صيانة لهن عن الفساد وتحذيرا من أسباب الفتنة. فقال تعالى: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا - وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 32 - 33] الآية [الأحزاب: 32 - 33]
_________
(1) أخرجه أحمد والشيخان وأصحاب السنن الأربعة.

(1/5)

نهى سبحانه في هذه الآية نساء النبي الكريم أمهات المؤمنين، وهى من خير النساء وأطهرهن عن الخضوع بالقول للرجال، وهو تليين القول وترقيقه. لئلا يطمع فيهن من في قلبه مرض شهوة الزنا ويظن أنهن يوافقنه على ذلك وأمر بلزومهن البيوت ونهاهن عن تبرج الجاهلية، وهو إظهار الزينة والمحاسن كالرأس والوجه والعنق والصدر والذراع والساق ونحو ذلك من الزينة لما في ذلك من الفساد العظيم والفتنة الكبيرة وتحريك قلوب الرجال إلى تعاطي أسباب الزنا، وإذا كان الله سبحانه يحذر أمهات المؤمنين من هذه الأشياء المنكرة مع صلاحهن وإيمانهن وطهارتهن فغيرهن أولى. وأولى بالتحذير والإنكار والخوف عليهن من أسباب الفتنة. عصمنا الله وإياكم من مضلات الفتن، ويدل على عموم الحكم لهن ولغيرهن قوله سبحانه في هذه الآية: {وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 33]

(1/6)

فإن هذه الأوامر أحكام عامة لنساء النبي - صلى الله عليه وسلم - وغيرهن. وقال عز وجل: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] فهذه الآية الكريمة نص واضح في وجوب تحجب النساء عن الرجال وتسترهن منهم، وقد أوضح الله سبحانه في هذه الآية أن التحجب أطهر لقلوب الرجال والنساء وأبعد عن الفاحشة وأسبابها. وأشار سبحانه إلى أن السفور وعدم التحجب خبث ونجاسة، وأن التحجب طهارة وسلامة.
فيا معاشر المسلمين تأدبوا بتأديب الله، وامتثلوا أمر الله، وألزموا نساءكم بالتحجب الذي هو سبب الطهارة ووسيلة النجاة.
{يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الأحزاب: 59]

(1/7)

والجلابيب جمع جلباب وهو ما تضعه المرأة على رأسها للتحجب والتستر به، أمر الله سبحانه جميع نساء المؤمنين بإدناء جلابيبهن على محاسنهن من الشعور والوجه وغير ذلك حتى يعرفن بالعفة فلا يفتتن ولا يفتن غيرهن فيؤذيهن. قال علي بن أبي طلحة عن ابن عباس: أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب، ويبدين عيناً واحدة واحدة، وقال محمد ابن سيرين: سألت عَبِيدَةَ السلماني عن قول الله - عز وجل: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} [الأحزاب: 59] فغطى وجهه ورأسه وأبرز عينه اليسرى. . ثم أخبر الله سبحانه أنه غفور رحيم عما سلف من التقصير في ذلك قبل الني والتحذير منه سبحانه.
وقال تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [النور: 60]

(1/8)

يخبر سبحانه أن القواعد من النساء. وهن العجائز اللاتي لا يرجون نكاحاً. لا جناح عليهن أن يضعن ثيابهن عن وجوهن وأيديهن إذا كن غير متبرجات بالزينة ليس لها أن تضع ثوبها عن وجهها ويديها وغير ذلك من زينتها. وأن عليها جناحاً في ذلك ولو كانت عجوزاً، لأن كل ساقطة لها لاقطة، ولأن التبرج يفضي إلى الفتنة بالمتبرجة ولو كانت عجوزاً. فكيف يكون الحال بالشابة والجميلة إذا تبرجت لا شك أن إثمها أعظم، والجناح عليها أشد والفتنة بها أكبر.
وشرط سبحانه في حق العجوز أن لا تكون ممن يرجو النكاح، وما ذلك - والله أعلم - إلا أن رجاءها النكاح يدعوها إلى التجمل والتبرج بالزينة طمعاً في الأزواج،

(1/9)

فنهيت عن وضع ثيابها عن محاسنها صيانة لها ولغيرها من الفتنة، ثم ختم الآية سبحانه بتحريض القواعد على الاستعفاف، وأوضح أنه خير لهن وإذا لم يتبرجن فظهر بذلك فضل التحجب والتستر بالثياب ولو من العجائز، وأنه خير لهن من وضع الثياب. فوجب أن يكون التحجب والاستعفاف عن إظهار للزينة خيراً للشباب من باب أولى، وأبعد لهن عن أسباب الفتنة.
وقال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ - وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 30 - 31]

(1/10)

أمر الله سبحانه في هاتين الآيتين الكريمتين المؤمنين والمؤمنات بغض الأبصار، وحفظ الفروج. وما ذلك إلا لعظم فاحشة الزنا وما يترتب عليها من الفساد الكبير بين المسلين، ولأن إطلاق البصر من وسائل مرض القلب ووقوع الفاحشة، وغض البصر من أسباب السلامة من ذلك ولهذا قال سبحانه: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} [النور: 30] فغض البصر وحفظ الفرج أزكى للمؤمن في الدنيا والآخرة وإطلاق البصر والفرج من أعظم أسباب الغضب والعذاب في الدنيا والآخرة. نسأل الله العافية من ذلك.
وأخبر عز وجل أنه خبير بما يصنعه الناس، وأنه لا يخفى عليه خافية، وفي ذلك تحذير للمؤمن من ركوب ما حرم الله عليه، والإعراض عما شرع الله له، وتذكير

(1/11)

له بأن الله سبحانه يراه ويعلم أفعاله الطيبة وغيرها. كما قال تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [غافر: 19]
وقال تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} [يونس: 61] فالواجب على العبد أن يحذر ربه، وأن يستحي منه أن يراه على معصيته أو يفقده من طاعته التي أوجب عليه.
ثم قال سبحانه: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ} [النور: 31] فأمر المؤمنات بغض البصر، وحفظ الفرج، كما أمر المؤمنين بذلك صيانة لهن من أسباب الفتنة، وتحريضاً لهن على أسباب العفة والسلامة، ثم قال سبحانه: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} [النور: 31] قال ابن مسعود - رضي الله عنه - {مَا ظَهَرَ مِنْهَا} [النور: 31]

(1/12)

يعني بذلك ما ظهر من اللباس، فإن ذلك معفو عنه، ومراده بذلك - رضي الله عنه - الملابس التي ليس فيها تبرج وفتنة.
وأما ما يروى عن ابن عباس - رضي الله عنهما - أنه فسَّرَ {مَا ظَهَرَ مِنْهَا} [النور: 31] بالوجه والكفين فهو محمول على حالة النساء قبل نزول آية الحجاب، وأما بعد ذلك فقد أوجب الله عليهن ستر الجميع، كما سبق في الآيات الكريمات من سورة الأحزاب وغيرها ويدل على أن ابن عباس أراد ذلك، ما رواه علي بن أبي طلحة عنه أنه قال: أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلاليب ويبدين عيناً واحدة. وقد نبه على ذلك شيخ الإسلام ابن تيمية وغيره من أهل العلم والتحقيق وهو الحق الذي لا ريب فيه.
ومعلوم ما يترتب على ظهور الوجه والكفين من

(1/13)

االفساد والفتنة. وقد تقدم قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ} [الأحزاب: 53]
ولم يستثن شيئاً، وهي آية محكمة فوجب الأخذ بها والتعويل عليها، وحمل ما سواها عليها، والحكم فيها عام في نساء النبي - صلى الله عليه وسلم - وغيرهن من نساء المؤمنين، وتقدم من سورة النور ما يرشد إلى ذلك، وهو ما ذكره الله سبحانه في حق القواعد وتحرم وضعهن الثياب إلا بشرطين، أحدهما: كونهن لا يرجون النكاح، والثاني عدم التبرج بالزينة، وسبق الكلام على ذلك. وأن الآية المذكورة حجة ظاهرة، وبرهان قاطع على تحريم سفور النساء وتبرجهن بالزينة.
ويدل على ذلك أيضاً ما ثبت عن عائشة رضي الله عنها في قصة الإفك أنها خمرت وجهها لما سمعت صوت صفوان بن المعطل السلمي وقال: إنه كان يعرفها قبل الحجاب: فدل ذلك على أن النساء بعد نزول آية

(1/14)

الحجاب لا يعرفن بسبب تخميرهن وجوههن، ولا يخفى ما وقع فيه النساء اليوم من التوسع في التبرج وإبداء المحاسن، فوجب سد الذرائع وحسم الوسائل المفضية إلى الفساد وظهور الفواحش.
ومن أعظم أسباب الفساد خلوة الرجال بالنساء، وسفرهم بهن من دون محرم. وقد صح عن النبي - صلى الله عليه وسلم - أنه قال: «لا تسافر امرأة إلا مع ذي محرم، ولا يخلون رجل بامرأة إلا ومعها ذو محرم» (1) .
وقال - صلى الله عليه وسلم -: «لا يخلون رجل بامرأة إلا أن يكون الشيطان ثالثهما» (2) وقال - صلى الله عليه وسلم -: «لا يبيتن رجل عند امرأة إلا أن يكون زوجاً أو ذا محرم» (3) .
فاتقوا الله أيها المسلمون، وخذوا على أيدي نسائكم،
_________
(1) فيما رواه أحمد والشيخان.
(2) رواه الترمذي بسند صحيح.
(3) رواه مسلم في صحيحه عن جابر رضي الله عنه.

(1/15)

وامنعوهن مما حرم الله عليهن من السفور والتبرج وإظهار المحاسن والتشبه بأعداء الله من النصارى ومن تشبه بهم، واعلموا أن السكوت عنهن مشاركة لهن في الإثم وتعرض لغضب الله وعموم عقابه، عافانا الله وإياكم من شر ذلك.
ومن أعظم الواجبات تحذير الرجال من الخلوة بالنساء والدخول عليهن والسفر بهن بدون محرم لأن ذلك من وسائل الفتنة والفساد، وقد صح عن النبي - صلى الله عليه وسلم - أنه قال: «ما تركت بعدي فتنة أضر على الرجال من النساء» (1) .
وقال - صلى الله عليه وسلم -: «إن الدنيا حلوة خضرة. وإن الله مستخلفكم فيها فناظر كيف تعملون. فاتقوا الدنيا، واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء» (2) .
وقال عليه الصلاة والسلام: «رب كاسية في الدنيا
_________
(1) صحيح، رواه السبعه إلا أبو داود عن أسامه.
(2) رواه مسلم عن أبي سعيد الخدري.

(1/16)

عارية في الآخرة» وقال - صلى الله عليه وسلم -: «صنفان من أهل النار لم أرهما بعد: نساء كاسيات عاريات، مائلات مميلات، رؤوسهن كأسنمة البخت المائلة (بضم الباء: نوع من الإبل) لا يدخلن الجنة، ولا يجدن ريحها. ورجال بأيدهم سياط كأذناب البقر يضربون بها الناس» (1) وهذا تحذير شديد من التبرج والسفور. ولبس الرقيق والقصير من الثياب، والميل عن الحق والعفة، وإمالة الناس إلى الباطل، وتحذير شديد من ظلم الناس والتعدي عليهم، ووعيد لمن فعل ذلك بحرمان دخول الجنة. نسأل الله العافية من ذلك.
ومن أعظم الفساد: تشبه الكثير من النساء بنساء الكفار من النصارى وأشباههم في لبس القصير من الثياب، وإبداء الشعور والمحاسن، ومشط الشعور على طريقة أهل الكفر والفسق، ووصل الشعر، ولبس
_________
(1) رواه مسلم.

(1/17)

الرؤوس (1) الصناعية المسماة (الباروكة) . وقال - صلى الله عليه وسلم -: «من تشبه بقوم فهو منهم» ومعلوم ما يترتب على هذا التشبه، وهذه الملابس القصيرة التي تجعل المرأة شبه عارية من الفساد والفتنة ورقة الدين وقلة الحياء. فالواجب الحذر من ذلك غاية الحذر، ومنع النساء منه والشدة في ذلك، لأن عاقبته وخيمة، وفساده عظيم، ولا يجوز التساهل في ذلك مع البنات الصغار. لأن تربيتهن عليه يفضي إلى اعتيادهن له وكراهيتهن لما سواه إذا كبرن، فيقع بذلك الفساد والمحذور والفتنة المخوفة التي وقع فيها الكبيرات من النساء.
فاتقوا الله عباد الله، واحذروا ما حرم الله عليكم، وتعاونوا على البر والتقوى، وتواصوا بالحق والصبر عليه، واعلموا أن الله سبحانه سائلكم عن ذلك، ومجازيكم عن أعمالكم، وهو سبحانه مع الصابرين،
_________
(1) أي: القلانسي الشعرية.

(1/18)

ومع المتقين والمحسنين، فاصبروا وصابروا واتقوا الله، وأحسنوا، إن الله يحب المحسنين.
ولا ريب أن الواجب على ولاة الأمور من الأمراء والقضاة والعلماء ورؤساء وأعضاء الهيئات أكبر من الواجب على غيرهم، والخطر عليهم أشد، والفتنة في سكوت من سكت منهم عظيمة، ليس إنكار المنكر خاصاً بهم، بل الواجب على جميع المسلمين - ولا سيما أعيانهم وكبارهم وبالأخص أولياء النساء وأزواجهن - إنكار هذا المنكر، والغلظة فيه، والشدة على من تساهل في ذلك، لعل الله سبحانه يرفع عنا ما نزل من البلاء ويهدينا ونساءنا إلى سواء السبيل.
وصح عن النبي - صلى الله عليه وسلم - أنه قال: «ما بعث الله من نبي إلا كان له من أمته حواريون وأصحاب يأخذون سنته ويهتدون بأمره، ثم إنهم تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن،

(1/19)

ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل» وأسأل الله أن ينصر دينه، ويعلي كلمته، وأن يصلح ولاة أمرنا ويقمع بهم الفساد، وينصر بهم الحق، ويصلح لهم البطانة، وأن يوفقنا وإياكم وإياهم وسائر المسلمين لما فيه صلاح العباد والبلاد، في المعاش والمعاد، إنه على كل شيء قدير، وبالإجابة جدير، وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه، ومن تبعهم بإحسان إلى يوم الدين.
*انتهى (التبرج) *

(1/20)

[خطر مشاركة المرأة للرجل في ميدان عمله]
[العواقب الوخيمة لخروج المرأة للعمل]
خطر مشاركة المرأة للرجل في ميدان عمله الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين وعلى آله وصحبه أجمعين، أما بعد:
فإن الدعوة إلى نزول المرأة للعمل في ميدان الرجال المؤدي إلى الاختلاط سواء كان ذلك على جهة التصريح أو التلويح بحجة أن ذلك من مقتضيات العصر ومتطلبات الحضارة أمر خطير جدا له تبعاته الخطيرة وثمراته المرة وعواقبه الوخيمة. رغم مصادمته للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصها في بيتها ونحوه.
ومن أراد أن يعرف عن كثب ما جناه الاختلاط من المفاسد التي لا تحصى فلينظر إلى تلك المجتمعات التي وقعت في هذا البلاء العظيم اختياراً أو اضطراراً بإنصاف من نفسه وتجرد للحق عما عداه يجد التذمر على المستوى الفردي والجماعي والتحسر على انفلات

(1/21)

المرأة من بيتها وتفكك الأسر. ونجد ذلك واضحاً على لسان كثير من الكتَّاب بل في جميع وسائل الإعلام وما ذلك إلا لأن هذا هدم للمجتمع وتقويض لبنائه.
والأدلة الصحيحة الصريحة الدالة على تحريم الخلوة بالأجنبية وتحريم النظر إليها وتحريم الوسائل الموصلة إلى الوقوع فيما حرم الله أدلة كثيرة قاضية بتحريم الاختلاط لأنه يؤدي إلى ما لا تحمد عقباه.
وإخراج المرأة من بيتها الذي هو مملكتها ومنطلقها الحيوي في هذه الحياة إخراج لها عما تقتضيه فطرتها وطبيعتها التي جبلها الله عليها.
فالدعوة إلى نزول المرأة في الميادين التي تخص الرجال أمر خطير على المجتمع الإسلامي ومن أعظم آثاره الاختلاط الذي يعتبر من أعظم وسائل الزنى الذي يفتك بالمجتمع ويهدم قيمه وأخلاقه.
ومعلوم أن الله تبارك وتعالى جعل للمرأة تركيباً خاصاً

(1/22)

يختلف تماماً عن تركيب الرجل هيأها به للقيام بالأعمال التي في داخل بيتها والأعمال التي بين بنات جنسها.
ومعنى هذا: أن اقتحام المرأة لميدان الرجال الخاص بهم يعتبر إخراجاً لها عن تركيبتها وطبيعتها. وفي هذا جناية كبيرة على المرأة وقضاء على معنويتها وتحطيم لشخصيتها ويتعدى ذلك إلى أولاد الجيل من ذكور وإناث لأنهم يفقدون التربية والحنان والعطف. فالذي يقوم بهذا الدور وهو الأم قد فصلت منه وعزلت تماماً عن مملكتها التي لا يمكن أن تجد الراحة والاستقرار والطمأنينة إلا فيها وواقع المجتمعات التي تورطت في هذا أصدق شاهد على ما نقول.
والإسلام جعل لكل من الزوجين واجبات خاصة على كل واحد منهما أن يقوم بدوره ليكتمل بذلك بناء المجتمع في داخل البيت وفي خارجه.
فالرجل يقوم بالنفقة والاكتساب والمرأة تقوم بتربية

(1/23)

الأولاد والعطف والحنان والرضاعة والحضانة والأعمال التي تناسبها كتعليم الصغار وإدارة مدارسهم والتطبيب والتمريض لهم ونحو ذلك من الأعمال المختصة بالنساء. فترك واجبات البيت من قبل المرأة يعتبر ضياعاً للبيت بمن فيه.
ويترتب عليه تفكك الأسرة حسياً ومعنوياً وعند ذلك يصبح المجتمع شكلاً وصورة لا حقيقة ومعنى.
قال الله جل وعلا: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [النساء: 34]
فسنة الله في خلقه أن القوامة للرجل على المرأة وللرجل فضل عليها كما دلت الآية الكريمة على ذلك. وأمرُ الله سبحانه للمرأة بقرارها في بيتها ونهيها عن التبرج معناه: النهي عن الاختلاط وهو: اجتماع الرجال بالنساء الأجنبيات في مكان واحد بحكم العمل أو البيع أو الشراء أو النزهة أو السفر أو نحو ذلك، لأن اقتحام المرأة

(1/24)

هذا الميدان يؤدي بها إلى الوقوع في المنهي عنه، وفي ذلك مخالفة لأمر الله وتضييع لحقوقه المطلوب شرعاً من المسلمة أن تقوم بها.

[تحريم الاختلاط وتحريم جميع الوسائل المؤديه إليه]
تحريم الاختلاط
وتحريم جميع الوسائل المؤديه إليه والكتاب والسنة دلاَّ على تحريم الاختلاط وتحريم جميع الوسائل المؤدية إليه قال الله جل وعلا: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا - وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا} [الأحزاب: 33 - 34]
فأمر الله أمهات المؤمنين - وجميع المسلمات والمؤمنات داخلات في ذلك - بالقرار في البيوت لما

(1/25)

في ذلك من صيانتهن وإبعادهن عن وسائل الفساد لأن الخروج لغير حاجة قد يفضي إلى التبرج كما يفضي إلى شرور أخرى ثم أمرهن بالأعمال الصالحة التي تنهاههن عن الفحشاء والمنكر وذلك بإقامتهن الصلاة وإيتائهن الزكاة وطاعتهن لله ولرسوله - صلى الله عليه وسلم. ثم وجههن إلى ما يعود عليهن بالنفع في الدنيا والآخرة وذلك بأن يكن على اتصال دائم بالقرآن الكريم وبالسنة النبوية المطهرة اللذين فيهما ما يجلو صدأ القلوب ويطهرها من الأرجاس والأنجاس ويرشد إلى الحق والصواب. وقال الله تعالى:
{يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الأحزاب: 59] فأمر الله نبيه - عليه الصلاة والسلام - وهو المبلغ عن ربه أن يقول لأزواجه وبناته وعامة نساء المؤمنين يدنين عليهن من جلابيبهن وذلك يتضمن ستر باقي أجسامهن

(1/26)

بالجلابيب وذلك إذا أردن الخروج لحاجة مثلاً لئلا تحصل لهن الأذية من مرضى القلوب، فإذا كان الأمر بهذه المثابة فما بالك بنزولها إلى ميدان الرجال واختلاطها معهم وإبداء حاجتها إليهم بحكم الوظيفة والتنازل عن كثير من أنوثتها لتنزل في مستواهم وذهاب كثير من حيائها ليحصل بذلك الانسجام بين الجنسين المختلفين معنى وصورة.
قال الله جل وعلا: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ - وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 30 - 31] الآية.
يأمر الله نبيه - عليه الصلاة والسلام - أن يبلغ المؤمنين والمؤمنات أن يلتزمن بغض النظر وحفظ الفرج عن الزنى ثم أوضح سبحانه أن هذا الأمر أزكى

(1/27)

لهم. ومعلوم أن حفظ الفرج من الفاحشة إنما يكون باجتناب وسائلها ولاشك أن إطلاق البصر واختلاط النساء بالرجال والرجال بالنساء في ميادين العمل وغيرها من أعظم وسائل وقوع الفاحشة. وهذان الأمران المطلوبان من المؤمن يستحيل تحققهما منه وهو يعمل مع المرأة الأجنبية كزميلة أو مشاركة في العمل له. فاقتحامها هذا الميدان معه واقتحامه الميدان معها لا شك أنه من الأمور التي يستحيل معها غض البصر وإحصان الفرج والحصول على زكاة النفس وطهارتها.
وهكذا أمر الله المؤمنات بغض البصر وحفظ الفرج وعدم إبداء الزينة إلا ما ظهر منها، وأمرهن الله بإسدال الخمار على الجيوب المتضمن ستر رأسها ووجهها لأن الجيب محل الرأس والوجه. فكيف يحصل غض البصر وحفظ الفرج وعدم إبداء الزينة

(1/28)

عند نزول المرأة ميدان الرجال واختلاطها معهم في الأعمال. والاختلاط كفيل بالوقوع في هذه المحاذير. كيف يحصل للمرأة المسلمة أن تغض بصرها وهي تسير مع الرجل الأجنبي جنباً إلى جنب بحجة أنما تشاركه في الأعمال أو تساويه في جميع ما تقوم به.
والإسلام حرم جميع الوسائل والذرائع الموصلة إلى الأمور المحرمة وكذلك حرم الإسلام على النساء خضوعهن بالقول للرجال لكونه يفضي إلى الطمع فيهن كما في قوله عز وجل: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} [الأحزاب: 32] يعنى مرض الشهوة. فكيف يمكن التحفظ من ذلك مع الاختلاط؟
ومن البديهي أنها إذا نزلت إلى ميدان الرجال لا بد أن تكلمهم وأن يكلموها ولا بد أن ترقق لهم الكلام وأن يرققوا لها الكلام والشيطان من وراء ذلك يزين

(1/29)

ويحسن ويدعو إلى الفاحشة حتى يقعوا فريسة له.
والله حكيم عليم حيث أمر المرأة بالحجاب وما ذاك إلا لأن الناس فيهم البر والفاجر والطاهر والعاهر فالحجاب يمنع - بإذن الله - من الفتنة ويحجز دواعيها وتحصل به طهارة قلوب الرجال والنساء والبعد عن مظان التهمة قال الله عز وجل: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] الآية. وخير حجاب المرأة بعد حجاب وجهها وجسمها باللباس هو بيتها.
وحرم عليها الإسلام مخالطة الرجال الأجانب لئلا تُعَرِّضَ نفسها للفتنه بطريق مباشر أو غير مباشر. وأمرها بالقرار في البيت وعدم الخروج منه إلا لحاجة مباحة مع لزوم الأدب الشرعي. وقد سمى الله مكث المرأة في بيتها قراراً وهذا المعنى من أسمى المعاني الرفيعة ففيه استقرار لنفسها وراحة لقلبها وانشراح لصدرها.

(1/30)

فخروجها عن هذا القرار يفضي إلى اضطراب نفسها وقلق وضيق صدرها وتعرضها لما لا تحمد عقباه.
ونهى الإسلام عن الخلوة بالمرأة الأجنبية على الإطلاق إلا مع ذي محرم وعن السفر إلا مع ذي محرم سداً لذريعة الفساد وإغلاقاً لباب الإثم وحسماً لأسباب الشر وحماية للنوعين من مكايد الشيطان ولهذا صح عن رسول الله - صلى الله عليه وسلم - أنه قال: «ما تركت بعدي فتنة أضر على الرجال من النساء» وصح عنه - صلى الله عليه وسلم - أنه قال: «اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت من النساء» (1) وقد تعلق بعض دعاة الاختلاط ببعض ظواهر النصوص الشرعية التي لا يدرك مغزاها ومرماها إلا من نور الله قلبه وتفقه في دين الله وضم الأدلة الشرعية بعضها إلى بعض. ومن ذلك خروج بعض النساء مع
_________
(1) تقدم ذكره.

(1/31)

الرسول - صلى الله عليه وسلم - في بعض الغزوات والجواب عن ذلك أن خروجهن كان مع محارمهن لمصالح كثيرة لا يترتب عليهن منه من الفساد لإيمانهن وتقواهن وإشراف محارمهن عليهن وعنايتهن بالحجاب بعد نزول آيته بخلاف حال الكثير من نساء العصر. ومعلوم أن خروج المرأة من بيتها إلى العمل يختلف تماماً عن الحالة التي خرجن بها مع رسول الله - صلى الله عليه وسلم - في الغزو. فقياس هذه على تلك يعتبر قياساً مع الفارق. وأيضاً فما الذي فهمه السلف الصالح حول هذا وهم لا شك أدرى بمعاني النصوص من غيرهم وأقرب إلى التطبيق العملي لكتاب الله وسنة رسوله - صلى الله عليه وسلم - فما هو الذي نقل عنهم على مدار الزمن. هل وسعوا الدائرة كما ينادي دعاة الاختلاط فنقلوا ما ورد في ذلك إلى أن تعمل المرأة في كل ميدان من ميادين الحياة مع الرجال تزاحمهم ويزاحمونها وتختلط معهم ويختلطون معها أم أنهم فهموا

(1/32)

أن تلك القضايا معينة لا تتعداها إلى غيرها.
وإذا استعرضنا الفتوحات الإسلامية والغزوات على مدار التاريخ لم نجد هذه الظاهرة، أما ما يدعى في هذا العصر من إدخالها كجندي يحمل السلاح ويقاتل كالرجل فهو لا يتعدى أن يكون وسيلة لإفساد وتذويب أخلاق الجيوش باسم الترفيه عن الجنود لأن طبيعة الرجل إذا التقت مع طبيعة المرأة كان منهما عند الخلوة ما يكون بين كل رجل وامرأة من الميل والأنس والاستراحة إلى الحديث والكلام وبعض الشيء يجر إلى بعض وإغلاق باب الفتنة أحكم وأحزم وأبعد من الندامة في المستقبل.
فالإسلام حريص جداَ على جلب المصالح ودرء المفاسد وغلق الأبواب المؤدية إليها. ولاختلاط المرأة مع الرجل في ميدان العمل تأثير كبير في انحطاط الأمة وفساد مجتمعها كما سبق، لأن المعروف تاريخياً عن الحضارات القديمة الرومانية واليونانية ونحوهما أن

(1/33)

من أعظم أسباب الانحطاط والانهيار الواقع بها هو خروج المرأة من ميدانها الخاص إلى ميدان الرجال ومزاحمتهم مما أدى إلى إفساد أخلاق الرجال وتركهم لما يدفع بأمتهم إلى الرقي المادي والمعنوي. . وانشغال المرأة خارج البيت يؤدي إلى بطالة الرجل وخسران الأمة انسجام الأسرة وانهيار صرحها وفساد أخلاق الأولاد ويؤدي إلى الوقوع في مخالفة ما أخبر الله به في كتابه من قوامة الرجل على المرأة. وقد حرص الإسلام أن يبعد المرأة عن جميع ما يخالف طبيعتها فمنعها تولي الولاية العامة كرئاسة الدولة والقضاء وجميع ما فيه مسئوليات عامة لقوله - صلى الله عليه وسلم -: «لن يفلح قوم ولوا أمرهم امرأة» (1) ففتح الباب لها بأن تنزل إلى ميدان الرجال يعتبر مخالفاً لما يريده الإسلام من سعادتها واستقرارها. فالإسلام يمنع تجنيد المرأة في غير ميدانها
_________
(1) رواه البخاري في صحيحه.

(1/34)

الأصيل. وقد ثبت من التجارب المختلفة وخاصة في المجتمع المختلط أن الرجل والمرأة لا يتساويان فطرياً ولا طبيعياً فضلاً عما ورد في الكتاب والسنة واضحاً جلياً في اختلاط الطبيعتين الواجبين. والذين ينادون بمساواة الجنس اللطيف المنشأ في الحلية وهو في الخصام غير مبين بالرجل يجهلون وهو في الخصام غير مبين بالرجل يجهلون أو يتجاهلون الفوارق الأساسية بينهما.

[اعتراف رجال الغرب والشرق بمضار الاختلاط ومفاسده]
اعتراف رجال الغرب والشرق
بمضار الاختلاط ومفاسده لقد ذكرنا من الأدلة الشرعية والواقع الملموس ما يدل على تحريم الاختلاط واشتراك المرأة في أعمل الرجال مما فيه كفاية ومقنع لطالب الحق. ولكن نظرًا إلى أن بعض الناس قد يستفيدون من كلمات رجال الغرب والشرق أكثر مما يستفيدون من كلام الله وكلام علماء المسلمين رأينا أن ننقل لهم ما يتضمن اعتراف

(1/35)

رجال الغرب والشرق بمضار الاختلاط ومفاسده لعلهم يقتنعون بذلك. ويعلمون ما جاء به دينهم العظيم من منع الاختلاط هو عين الكرامة والصيانة للنساء من وسائل الإضرار بهن والانتهاك لأعراضهن.
قالت الكاتبة الإنجليزية اللادي كوك (إن الاختلاط يألفه الرجال ولهذا طمعت المرأة بما يخالف فطرتها وعلى قدر كثرة الاختلاط تكون كثرة أولاد الزنى وههنا البلاء العظيم على المرأة. إلى أن قالت علموهن الابتعاد عن الرجال. أخبروهن بعاقبة الكيد الكامن لهن بالمرصاد) .
وقال شهوبنهور الألماني: (قل هو الخلل العظيم في ترتيب أحوالنا الذي دعا المرأة لمشاركة الرجل في علو مجده وباذخ رفعته وسهل عليها التعالي في مطامعها الدنيئة حتى أفسدت المدنية الحديثة بقوى سلطانها ودنيء آرائها) .
وقال اللورد بيرون: (لو تفكرت أيها المطالع

(1/36)

فيما كانت عليه المرأة في عهد قدماء اليونان لوجدتها حالة مصطنعة مخالفة للطبيعة ولرأيت معي وجوب إشغال المرأة بالأعمال المنزلية مع تحسن غذائها وملبسها فيه وضرورة حجبها عن الاختلاط بالغير) ا. هـ.
وقال سامويل سمايلس الإنجليزي: (إن النظام الذي يقضي بتشغيل المرأة في المعامل مهما نشأ عنه من الثروة للبلاد فإن نتيجته كانت هادمة لبناء الحياة المنزلية لأنه هاجم هيكل المنزل وقوض أركان الأسرة ومزق الروابط الاجتماعية فإنه يسلب الزوجة من زوجها والأولاد من أقاربهم صار بنوع خاص لا نتيجة له إلا تسفيل أخلاق المرأة إذ وظيفة المرأة الحقيقة هي القيام بالواجبات المنزلية مثل ترتيب مسكنها وتربية أولادها والاقتصاد في وسائل معيشتها مع القيام بالاحتياجات البيئية. ولكن المعامل تسلخها من كل هذه الواجبات بحيث أصبحت المنازل غير منازل وأضحت الأولاد

(1/37)

تشب على عدم التربية وتلقى في زوايا الإهمال وطفئت المحبة الزوجية وخرجت المرأة عن كونها الزوجة الظريفة والقرينة المحبة للرجل وصارت زميلته في العمل والمشاق وباتت معرضة للتأثيرات التي تمحو غالبا التواضع الفكري والأخلاقي الذي عليه مدار حفظ الفضيلة) .
وقالت الدكتورة إيدايلين: (إن سبب الأزمات العالمية في أمريكا وسر كثرة الجرائم في المجتمع هو أن الزوجة تركت بيتها لتضاعف دخل الأسرة فزاد الدخل وانخفض مستوى الأخلاق ثم قالت إن التجارب أثبتت أن عودة المرأة إلى الحريم هو الطريقة الوحيدة لإنقاذ الجيل الجديد من التدهور الذي يسير فيه) .
وقال أحد أعضاء الكونجرس الأمريكي: (إن المرأة تستطيع أن تخدم الدولة حقا إ ذا بقيت في البيت الذي هو كيان الأسرة) .
وقال عضو آخر: (إن الله عندما منح المرأة ميزة

(1/38)

الأولاد لم يطلب منها أن تتركهم لتعمل في الخارج بل جعل مهمتها البقاء في المنزل لرعاية هؤلاء الأطفال) .
وقال شوبنهور الألماني أيضًا: اتركوا للمرأة حريتها المطلقة كاملة بدون رقيب ثم قابلوني بعد عام لتروا النتيجة ولا تنسوا أنكم سترثون معي الفضيلة والعفة والأدب وإذا مُتُّ فقولوا: أخطأ أو أصاب كبد الحقيقة.
ذكر هذه النقول كلها الدكتور مصطفى حسني السباعي رحمه الله في كتابه المرأة بين الفقه والقانون.
لو أردنا أن نستقصي ما قاله منصفو الغرب في مضمار الاختلاط الذي هو نتيجة نزول المرأة إلى ميدان أعمال الرجال لطال بنا المقال ولكن الإشارة المفيدة تكفي عن طول العبارة.
والخلاصة أن استقرار المرأة في بيتها والقيام بما يجب عليها من تدبيره بعد القيام بأمور دينها هو الأمر الذي يناسب طبيعتها وفطرتها وكيانها وفيه صلاحها وصلاح

(1/39)

المجتمع وصلاح الناشئة فإن كان عندها فضل ففي الإمكان تشغيلها في الميادين النسائية كالتعليم للنساء والتطبيب والتمريض لهن ونحو ذلك مما يكون من الأعمال النسائية في ميادين النساء كما سبقت الإشارة إلى ذلك. وفيها شغل لهن شاغل وتعاون مع الرجال في أعمال المجتمع وأسباب رقيه كل في جهة اختصاصه ولا ننسى هنا دور أمهات المؤمنين رضي الله عنهن ومن سار في سبيلهن وما قمن به من تعليم للأمة وتوجيه وإرشاد وتبليغ عن الله سبحانه وعن رسوله - صلى الله عليه وسلم - فجزاهن الله عن ذلك خيرا وأكثر في المسلمين اليوم أمثالهن مع الحجاب والصيانة والبعد عن مخالطة الرجال في ميدان أعمالهم.
والله المسئول أن يبصر الجميع بواجبهم وأن يعينهم على أدائه على الوجه الذي يرضيه وأن يقي الجميع وسائل الفتنة وعوامل الفساد ومكايد الشيطان إنه جواد كريم وصلى الله على عبده ورسوله نبيناً محمد وآله وصحبه.

(1/40)


التحاكم إلى الكتاب والسنة في حفظ الأمن وحماية الأرواح

[تحريم خطف الطائرات]
[التحاكم إلى الكتاب والسنة]
فتاوى في فقه الجهاد
والسياسة الشرعية

التحاكم إلى الكتاب والسنة
في حفظ الأمن وحماية الأرواح
"تحريم خطف الطائرات" فتوى سماحة الشيخ العلامة الإمام عبد الله بن باز - رحمه الله -

(1/1)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:
فمن المعلوم لدى كل من له أدنى بصيرة أن اختطاف الطائرات، وبني الإنسان من القارات وغيرهما من الجرائم العظيمة العالمية، يترتب عليها من المفاسد العظمية، وإخافة الأبرياء وإيذائهم ما لا يحصيه إلا الله، كما أن المعلوم أن هذه الجرائم لا يخص ضررها وشرها دولة من الدول، ولا طائفة دون طائفة، بل العالم كله.
ولا ريب أن ما كان من الجرائم بهذه المثابة فإن الواجب على الحكومات والمسؤولين من العلماء وغيرهم؛ أن يعنوا به غاية العناية، وأن يبذلوا الجهود الممكنة لحسم شره، والقضاء عليه، وقد أنزل الله كتابه الكريم تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين.

(1/2)

وبعث نبيه محمدا صلى الله عليه وسلم رحمة للعالمين وحجة على العباد أجمعين، وأوجب على جميع الثقلين: الحكم بشريعته والتحاكم إليها، ورد ما تنازع فيه الناس إلى كتابه وسنة رسوله محمد صلى الله عليه وسلم كما قال -عز وجل -: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] (النساء: 65) وقال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] (المائدة: 50) وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] (النساء: 59)

(1/3)

قد أجمع العلماء -رحمهم الله - على أن الرد إلى الله هو الرد إلي كتابه الكريم، وإن الرد إلى الرسول هو الرد إليه في حياته، وإلى سنته الصحيحة بعد وفاته - عليه الصلاة والسلام - وقال سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] فهذه الآيات الكريمات وما جاء في معناها كلها تدل على وجوب رد ما تنازع في الناس إلى الله -سبحانه-، وإلى الرسول -عليه الصلاة والسلام- وذلك هو الرد على حكم الله -عز وجل- والحذر مما خالفه في جميع الأمور، ومن أهم ذلك الأمور التي يعم ضررها وشرها كالاختطاف.

[الواجب على الدولة التي يقع في يدها الخاطفون]
فإن الواجب على الدولة التي يقع في يدها الخاطفون، أن تحكم فيهم شرع الله، لما يترتب على جريمتهم الشنيعة من الحقوق لله والحقوق لعباده، والأضرار

(1/4)

الكثيرة، والمفاسد العظيمة، وليس ذلك حل يقطع دابرها، ويحسم شرها إلا الحل الذي وضعه أحكم الحاكمين في كتابه الكريم، وبعث به أنصح الخلق وأفضلهم، وأرحمهم سيد الأولين والآخرين محمدا - عليه من ربه أفضل الصلاة والتسليم- وهو الحل الذي يجب أن يفهمه الخاطفون والمخطوفون، ومن له صلة بهم وغيرهم، وأن تنشرح له صدورهم إن كانوا مؤمنين فقد أمر الله نبيه صلى الله عليه وسلم بتحكيم الشرع فيهم، كما في قوله -سبحانه-: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ} [المائدة: 49] (سورة المائدة آية: 49) وقوله -عز وجل-: {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [المائدة: 42] (سورة المائدة آية: 42) وبناء على ما ذكرنا فإن الواجب على كل دولة يلجأ إليها الخاطفون؛ تكوين لجنة من علماء الشرع الإسلامي للنظر في القضية ودراستها من جوانبها

(1/5)

والحكم فيها بشرع الله، وعلى هؤلاء أن يحكموا في القضية على ضوء الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم وأن يستضيئوا في ذلك بما ذكره علماء الشرع عند آية المحاربة في سورة المائدة، وما ذكره العلماء في كل مذهب في باب حكم قطاع الطريق، ثم يصدروا حكمهم معززا بالأدلة الشرعية وعلى الحكومة التي لجأ إليها الخاطفون تنفيذ الحكم الشرعي طاعة لله، وتعظيما لأمره، وتنفيذا لشرعه ورغبة في تحقيق الأمن، ورحمة للمخطوفين وإنصافهم.

[لا يجوز لأهل الإسلام التحاكم إلى القوانين الوضعية]
أما القوانين التي وضعها الناس لذلك من غير استناد إلى كتاب الله -عز وجل- وسنة رسوله صلى الله عليه وسلم فكلها من وضع البشر، ولا يجوز لأهل الإسلام التحاكم إليها، وليس بعضها أولى بالتحاكم إليها من بعض لأنها كلها من حكم الجاهلية ومن

(1/6)

حكم الطاغوت الذي حذر الله منه، ونسب إلى المنافقين الرغبة في التحاكم إليه، كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا - وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا} [النساء: 60 - 61] (سورة النساء آية: 60- 61) .
فلا يجوز لأهل الإسلام أن يتشبهوا بأعداء الله المنافقين بالتحاكم إلى غير الله، والصدود عن حكم الله ورسوله، ولا يجوز أن يحتج فيما وقع فيه أغلب المسلمين اليوم من التحاكم إلى القوانين الوضعية، فإن ذلك لا يبرره، ولا يجعله جائزا، بل هو من أنكر المنكرات، وإن وقع فيه الأكثرون، وليس وقوع الأكثر في أمر من الأمور دليلا على

(1/7)

جوازه كما قال -سبحانه-: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [الأنعام: 116] (سورة الأنعام آية: 116) .

[كل حكم يخالف شرع الله فهو من حكم الجاهلية]
وكل حكم يخالف شرع الله فهو من حكم الجاهلية قال -سبحانه-: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} [المائدة: 50] (سورة المائدة آية: 50) وأخبر -سبحانه- أن الحكم بغير ما أنزل الله كفر وظلم وفسق فقال -سبحانه- في سورة المائدة: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] (44) {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45] (45) {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة: 47] (47)

(1/8)

وهذه الآيات وما جاء في معناها توجب على المسلمين الحذر من الحكم بغير ما أنزل الله والبراءة منه، والمبادرة إلى حكم الله ورسوله، وانشراح الصدر به والتسليم له وإذا كانت الحادثة يعم ضررها كالخطف، كان وجوب رد الحكم فيها إلى الله ورسوله آكد من غيرها وأعظم في الوجوب؛ لأن الله -سبحانه - هو الحكيم الخبير، وهو أحكم الحاكمين، وأرحم الراحمين، وهو العالم بما يصلح عباده، ويدفع عنهم الضرر ويحسم عنهم الفساد في حاضرهم ومستقبلهم، فوجب أن يردوا الحكم فيما تنازعوا فيه إلى كتاب الله، وسنة نبيه صلى الله عليه وسلم لأن فيهما الكفاية والمقنع، والحل لكل مشكل، والقضاء على كل شر لمن تمسك بهما واستقام عليهما، وحكم بهما وتحاكم إليهما كما سبق بيان ذلك في الآيات المحكمات، ولعظم هذه الجريمة

(1/9)

وخطورتها رأيت أن الواجب تحرير هذه الكلمة نصحا للأمة، وبراءة للذمة، وتذكيرا للعموم بهذا الواجب العظيم، وتعاونا مع المسؤولين على البر والتقوى.
والله المسؤول أن يصلح أحوال المسلمين ويهديهم صراطه المستقيم، ويوفق حكوماتهم للحكم بالشريعة الإسلامية، والتحاكم إليها، والتمسك بها في جميع الأمور إنه جواد كريم وصلى الله على عبده ورسوله ونبينا محمد وآله وصحبه وسلم.
عبد العزيز بن عبد الله بن باز
المفتي العام للمملكة العربية
ورئيس هيئة كبار العلماء، رحمه الله.

(1/10)


التحذير من البدع

[الرسالة الأولى حكم الاحتفال بالمولد النبوي]
التحذير من البدع تأليف عبد العزيز بن عبد الله بن باز

(/)

بسم الله الرحمن الرحيم
الرسالة الأولى الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه أما بعد:
فقد تكرر السؤال من كثيرين عن حكم الاحتفال بمولد النبي صلى الله عليه وسلم، والقيام له في أثناء ذلك، وإلقاء السلام عليه، وغير ذلك مما يفعل في الموالد.
والجواب أن يقال: لا يجوز الاحتفال بمولد الرسول صلى الله عليه وسلم، ولا غيره؛ لأن ذلك من البدع المحدثة في الدين؛ لأن الرسول صلى الله عليه وسلم لم يفعله، ولا خلفاؤه الراشدون، ولا

(1/1)

غيرهم من الصحابة- رضوان الله على الجميع- ولا التابعون لهم بإحسان في القرون المفضلة، وهم أعلم الناس بالسنة، وأكمل حبا لرسول الله صلى الله عليه وسلم ومتابعة لشرعه ممن بعدهم.
وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) أي: مردود عليه.
وقال في حديث آخر: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ
_________
(1) متفق عليه، ورواه أبو داود وابن ماجه عن عائشة.

(1/2)

وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» (1) .
ففي هذين الحديثين تحذير شديد من إحداث البدع والعمل بها.
وقد قال الله سبحانه في كتابه المبين: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] (2) وقال عز وجل:
_________
(1) خرجه القاضي عياض في الشفاء عن العرباض بن سارية وزاد فيه: [وكل ضلالة في النار] .
(2) سورة الحشر الآية: 7.

(1/3)

{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] (1) وقال سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] (2) وقال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] (3)
_________
(1) سورة النور الآية: 63.
(2) سورة الأحزاب الآية: 21.
(3) سورة التوبة الآية: 100.

(1/4)

وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (1) والآيات في هذا المعنى كثيرة.
وإحداث مثل هذه الموالد يفهم منه: أن الله سبحانه لم يكمل الدين لهذه الأمة، وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به، حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به، زاعمين: أن ذلك مما يقربهم إلى الله، وهذا بلا شك فيه خطر عظيم، واعتراض على الله سبحانه، وعلى رسوله صلى الله عليه وسلم، والله سبحانه قد أكمل لعباده الدين، وأتم عليهم النعمة.
_________
(1) سورة المائدة الآية: 3.

(1/5)

والرسول صلى الله عليه وسلم قد بلّغ البلاغ المبين، ولم يترك طريقا يوصل إلى الجنة ويباعد من النار إلا بينه للأمة، كما ثبت في الحديث الصحيح، عن عبد الله بن عمرو رضي الله عنهما، قال رسول الله صلى الله عليه وسلم: «ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم» رواه مسلم في صحيحه.
ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم، وأعمهم بلاغا ونصحا، فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول صلى الله عليه وسلم للأمة، أو فعله في حياته، أو فعله أصحابه رضي الله عنهم،

(1/6)

فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء، بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته، كما تقدم ذكر ذلك في الحديثين السابقين.
وقد جاء في معناهما أحاديث أخر، مثل قوله صلى الله عليه وسلم في خطبة الجمعة: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة» رواه الإمام مسلم في صحيحه (1) .
والآيات والأحاديث في هذا الباب كثيرة.
وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها؛ عملا بالأدلة المذكورة وغيرها. وخالف بعض
_________
(1) رواه الإمام أحمد وابن ماجه والنسائي.

(1/7)

المتأخرين فأجازها إذا لم تشتمل على شيء من المنكرات؛ كالغلو في رسول الله صلى الله عليه وسلم، وكاختلاط النساء بالرجال، واستعمال آلات الملاهي، وغير ذلك مما ينكره الشرع المطهر، وظنوا أنها من البدع الحسنة، والقاعدة الشرعية: رد ما تنازع فيه الناس إلى كتاب الله، وسنة رسوله محمد صلى الله عليه وسلم. كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] (1)
_________
(1) سورة النساء الآية: 59.

(1/8)

وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] (1) .
وقد رددنا هذه المسألة- وهي الاحتفال بالموالد - إلى كتاب الله سبحانه، فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به ويحذرنا عما نهى عنه، ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها، وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم، فيكون ليس من الدين الذي أكمله الله لنا وأمرنا باتباع الرسول فيه، وقد رددنا ذلك- أيضا- إلى سنة الرسول صلى الله عليه وسلم فلم نجد فيها أنه فعله، ولا أمر به ولا فعله أصحابه رضي الله عنهم، فعلمنا بذلك أنه ليس من
_________
(1) سورة الشورى الآية: 10.

(1/9)

الدين، بل هو من البدع المحدثة، ومن التشبه بأهل الكتاب من اليهود والنصارى في أعيادهم.
وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق وإنصاف في طلبه أن الاحتفال بالموالد ليس من دين الإسلام، بل هو من البدع المحدثات التي أمر الله سبحانه ورسوله صلى الله عليه وسلم بتركها والحذر منها. ولا ينبغي للعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار، فإن الحق لا يعرف بكثرة الفاعلين، وإنما يعرف بالأدلة الشرعية، كما قال تعالى عن اليهود والنصارى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] (1)
_________
(1) سورة البقرة الآية: 111.

(1/10)

وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: 116] الآية (1) ثم إن غالب هذه الاحتفالات بالموالد مع كونها بدعة لا تخلو من اشتمالها على منكرات أخرى؛ كاختلاط النساء بالرجال، واستعمال الأغاني والمعازف، وشرب المسكرات والمخدرات، وغير ذلك من الشرور، وقد يقع فيها ما هو أعظم من ذلك وهو الشرك الأكبر، وذلك بالغلو في رسول الله صلى الله عليه وسلم، أو غيره من الأولياء، ودعائه والاستغاثة به وطلبه المدد، واعتقاد أنه يعلم الغيب، ونحو ذلك من الأمور الكفرية التي يتعاطاها الكثير من الناس حين احتفالهم بمولد النبي صلى الله عليه
_________
(1) سورة الأنعام الآية: 116.

(1/11)

وسلم وغيره ممن يسمونهم بالأولياء.
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: «إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين» (1) .
وقال عليه الصلاة والسلام: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله» أخرجه البخاري في صحيحه من حديث عمر رضي الله عنه.
ومن العجائب والغرائب: أن الكثير من الناس ينشط ويجتهد في حضور هذه الاحتفالات المبتدعة، ويدافع عنها، ويتخلف عما أوجب الله عليه من حضور الجمع والجماعات، ولا يرفع بذلك رأسا، ولا
_________
(1) رواه الإمام أحمد والنسائي وابن ماجه والحاكم عن ابن عباس.

(1/12)

يرى أنه أتى منكرا عظيما، ولا شك أن ذلك من ضعف الإيمان وقلة البصيرة وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي، نسأل الله العافية لنا ولسائر المسلمين.
ومن ذلك: أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد؛ ولهذا يقومون له محيين ومرحبين، وهذا من أعظم الباطل وأقبح الجهل، فإن الرسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة، ولا يتصل بأحد من الناس، ولا يحضر اجتماعاتهم، بل هو مقيم في قبره إلى يوم القيامة، وروحه في أعلى عليين عند ربه في دار الكرامة، كما قال الله تعالى في سورة المؤمنون: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ - ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون: 15 - 16] (1)
_________
(1) سورة المؤمنون الآيتان: 15 - 16.

(1/13)

وقال النبي صلى الله عليه وسلم: «أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفع» عليه من ربه أفضل الصلاة والسلام.
فهذه الآية الكريمة والحديث الشريف وما جاء في معناهما من الآيات والأحاديث كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات إنما يخرجون من قبورهم يوم القيامة، وهذا أمر مجمع عليه بين علماء المسلمين ليس فيه نزاع بينهم، فينبغي لكل مسلم التنبه لهذه الأمور، والحذر مما أحدثه الجهال وأشباههم من البدع والخرافات التي ما أنزل الله بها من سلطان

(1/14)

والله المستعان وعليه التكلان ولا حول ولا قوة إلا به.
أما الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات، ومن الأعمال الصالحات، كما قال الله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] (1) وقال النبي صلى الله عليه وسلم: «من صلى عليَّ واحدة صلى الله عليه بها عشرا» (2) وهي مشروعة في جميع الأوقات، ومتأكدة في آخر كل
_________
(1) سورة الأحزاب الآية: 56.
(2) رواه الإمام أحمد ومسلم وأبو داود والترمذي وابن ماجه عن أبي هريرة.

(1/15)

صلاة، بل واجبة عند جمع من أهل العلم في التشهد الأخير من كل صلاة، وسنة مؤكدة في مواضع كثيرة، منها ما بعد الأذان، وعند ذكره عليه الصلاة والسلام، وفي يوم الجمعة وليلتها، كما دلت على ذلك أحاديث كثيرة.
والله المسئول أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه، وأن يمن على الجميع بلزوم السنة والحذر من البدعة، إنه جواد كريم. وصلى الله وسلم على نبينا محمد، وآله وصحبه.

(1/16)

[الرسالة الثانية حكم الاحتفال بليلة الإسراء والمعراج]
الرسالة الثانية
حكم الاحتفال بليلة الإسراء والمعراج الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه. أما بعد:
فلا ريب أن الإسراء والمعراج من آيات الله العظيمة الدالة على صدق رسوله محمد صلى الله عليه وسلم، وعلى عظم منزلته عند الله عز وجل، كما أنها من الدلائل على قدرة الله الباهرة، وعلى علوه سبحانه على جميع خلقه، قال الله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ} [الإسراء: 1]

(1/17)

(1) .
وتواتر عن رسول الله صلى الله عليه وسلم أنه عُرج به إلى السماوات، وفتحت له أبوابها حتى جاوز السماء السابعة، فكلَّمه ربه سبحانه بما أراد، وفرض عليه الصلوات الخمس.
وكان الله سبحانه فرضها أولا خمسين صلاة، فلم يزل نبينا محمد صلى الله عليه وسلم يراجعه ويسأله التخفيف حتى جعلها خمسا، فهي خمس في الفرض وخمسون في الأجر؛ لأن الحسنة بعشر أمثالها، فلله الحمد والشكر على جميع نعمه.
وهذه الليلة التي حصل فيها الإسراء والمعراج لم يأت في الأحاديث الصحيحة تعيينها، وكل ما ورد
_________
(1) سورة الإسراء الآية: 1.

(1/18)

في تعيينها فهو غير ثابت عن النبي صلى الله عليه وسلم عند أهل العلم بالحديث، ولله الحكمة البالغة في إنساء الناس لها، ولو ثبت تعيينها لم يجز للمسلمين أن يخصوها بشيء من العبادات، فلم يجز لهم أن يحتفلوا بها؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يحتفلوا بها، ولم يخصوها بشيء، ولو كان الاحتفال بها أمرا مشروعا لبينه الرسول صلى الله عليه وسلم للأمة؛ إما بالقول، أو بالفعل، ولو وقع شيء من ذلك لعرف واشتهر، ولنقله الصحابة رضي الله عنهم إلينا، فقد نقلوا عن نبيهم صلى الله عليه وسلم كل شيء تحتاجه الأمة، ولم يفرطوا في شيء من الدين، بل هم السابقون إلى كل خير، فلو كان الاحتفال بهذه الليلة مشروعا لكانوا أسبق الناس إليه، والنبي

(1/19)

صلى الله عليه وسلم هو أنصح الناس للناس، وقد بَلَّغ الرسالة غاية البلاغ وأدى الأمانة، فلو كان تعظيم هذه الليلة والاحتفال بها من دين الإسلام لم يغفله صلى الله عليه وسلم ولم يكتمه، فلما لم يقع شيء من ذلك علم أن الاحتفال بها وتعظيمها ليسا من الإسلام في شيء، وقد أكمل الله لهذه الأمة دينها وأتم عليها النعمة، وأنكر على من شَرَّع في الدين ما لم يأذن به الله.
قال سبحانه وتعالى في كتابه المبين من سورة المائدة: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (1) وقال عز وجل في سورة الشورى:
_________
(1) الآية: 3.

(1/20)

{أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ} [الشورى: 21] (1) وثبت عن رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة التحذير من البدع، والتصريح بأنها ضلالة؛ تنبيها للأمة على عظم خطرها، وتنفيرا لهم من اقترافها، ومن ذلك ما ثبت في الصحيحين، عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (2)
_________
(1) سورة الشورى الآية: 21.
(2) متفق عليه ورواه الترمذي وابن ماجه عن ابن عمر.

(1/21)

وفي رواية لمسلم: «من عمل عملا ليس عليه أمرنا فهو رد» وفي صحيح مسلم، عن جابر رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول في خطبته يوم الجمعة: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة» وفي السنن، عن العرباض بن سارية رضي الله عنه أنه قال: وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة، وجلت منها القلوب، وذرفت منها العيون، فقلنا: يا رسول الله، كأنها موعظة مودع فأوصنا، فقال: «أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد فإنه من يعش

(1/22)

منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» (1) والأحاديث في هذا المعنى كثيرة.
وقد ثبت عن أصحاب رسول الله صلى الله عليه وسلم وعن السلف الصالح بعدهم: التحذير من البدع، والترهيب منها؛ وما ذاك إلا لأنها زيادة في الدين، وشرع لم يأذن به الله، وتشبه بأعداء الله من اليهود والنصارى في زيادتهم في دينهم وابتداعهم فيه ما لم يأذن به الله، ولأن لازمها التنقص للدين
_________
(1) رواه الإمام أحمد وأبو داود والترمذي وابن ماجه والحاكم عن العرباض بن سارية.

(1/23)

الإسلامي واتهامه بعدم الكمال، ومعلوم ما في هذا من الفساد العظيم والمنكر الشنيع والمصادمة لقول الله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: 3] (1) والمخالفة الصريحة لأحاديث الرسول عليه الصلاة والسلام المحذرة من البدع والمنفرة منها.
وأرجو أن يكون فيما ذكرناه من الأدلة كفاية ومقنع لطالب الحق في إنكار هذه البدعة- أعني: بدعة الاحتفال بليلة الإسراء والمعراج- والتحذير منها، وأنها ليست من دين الإسلام في شيء.
ولما أوجب الله من النصح للمسلمين، وبيان ما
_________
(1) سورة المائدة الآية: 3.

(1/24)

شرع الله لهم من الدين، وتحريم كتمان العلم- رأيت تنبيه إخواني المسلمين على هذه البدعة التي قد فشت في كثير من الأمصار حتى ظنها بعض الناس من الدين. والله المسئول أن يصلح أحوال المسلمين جميعا، ويمنحهم الفقه في الدين، ويوفقنا وإياهم للتمسك بالحق والثبات عليه وترك ما خالفه، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وآله وصحبه.

(1/25)

[الرسالة الثالثة حكم الاحتفال بليلة النصف من شعبان]
الرسالة الثالثة
حكم الاحتفال بليلة النصف من شعبان الحمد لله الذي أكمل لنا الدين، وأتم علينا النعمة، والصلاة والسلام على نبيه ورسوله محمد نبي التوبة والرحمة. أما بعد:
فقد قال الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (1)
_________
(1) الآية 3 من سورة المائدة.

(1/26)

وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] (1) وفي الصحيحين، عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي لفظ لمسلم: «من عمل عملا ليس عليه أمرنا فهو رد» وفي صحيح مسلم، عن جابر رضي الله عنه، أن النبي صلى الله عليه وسلم كان يقول في خطبة يوم الجمعة: «أما بعد فإن خير الحديث كتاب الله
_________
(1) الآية 21 من سورة الشورى.

(1/27)

وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة» والآيات والأحاديث في هذا المعنى كثيرة وهي تدل دلالة صريحة على أن الله سبحانه وتعالى قد أكمل لهذه الأمة دينها، وأتم عليها نعمته، ولم يتوف نبيه عليه الصلاة والسلام إلا بعد ما بلّغ البلاغ المبين، وبيّن للأمة كل ما شرعه الله لها من أقوال وأعمال، وأوضح صلى الله عليه وسلم: أن كل ما يحدثه الناس بعده وينسبونه إلى دين الإسلام من أقوال أو أعمال فكله بدعة مردود على من أحدثه، ولو حسن قصده، وقد عرف أصحاب رسول الله صلى الله عليه وسلم هذا الأمر، وهكذا علماء الإسلام بعدهم، فأنكروا البدع وحذروا منها، كما ذكر

(1/28)

ذلك كل من صنّف في تعظيم السنة وإنكار البدعة؛ كابن وضاح، والطرطوشي، وأبي شامة، وغيرهم.
ومن البدع التي أحدثها بعض الناس: بدعة الاحتفال بليلة النصف من شعبان، وتخصيص يومها بالصيام، وليس على ذلك دليل يجوز الاعتماد عليه، وقد ورد في فضلها أحاديث ضعيفة لا يجوز الاعتماد عليها، أما ما ورد في فضل الصلاة فيها فكله موضوع، كما نبه على ذلك كثير من أهل العلم، وسيأتي ذكر بعض كلامهم إن شاء الله.
وورد فيها أيضا آثار عن بعض السلف من أهل الشام وغيرهم.
والذي عليه جمهور العلماء: أن الاحتفال بها

(1/29)

بدعة، وأن الأحاديث الواردة في فضلها كلها ضعيفة، وبعضها موضوع، وممن نبه على ذلك الحافظ ابن رجب في كتابه (لطائف المعارف) وغيره، والأحاديث الضعيفة إنما يعمل بها في العبادات التي قد ثبت أصلها بأدلة صحيحة، أما الاحتفال بليلة النصف من شعبان فليس له أصل صحيح حتى يستأنس له بالأحاديث الضعيفة.
وقد ذكر هذه القاعدة الجليلة الإمام أبو العباس شيخ الإسلام ابن تيمية رحمه الله.
وأنا أنقل لك أيها القارئ ما قاله بعض أهل العلم في هذه المسألة؛ حتى تكون على بينة في ذلك، وقد أجمع العلماء رحمهم الله على أن الواجب رد ما تنازع فيه الناس من المسائل إلى كتاب الله عز

(1/30)

وجل، وإلى سنة رسول الله صلى الله عليه وسلم، فما حكما به أو أحدهما فهو الشرع الواجب الاتباع، وما خالفهما وجب اطراحه، وما لم يرد فيهما من العبادات فهو بدعة لا يجوز فعله فضلا عن الدعوة إليه وتحبيذه، كما قال الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] (1) وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] (2)
_________
(1) سورة النساء آية 59.
(2) سورة الشورى آية 10.

(1/31)

وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران: 31] (1) وقال عز وجل: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] (2) والآيات في هذا المعنى كثيرة، وهي نص في وجوب رد مسائل الخلاف إلى الكتاب والسنة، ووجوب الرضى بحكمهما، وأن ذلك هو مقتضى الإيمان وخير للعباد في العاجل والآجل {وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] أي: عاقبة.
_________
(1) سورة آل عمران الآية 31.
(2) سورة النساء الآية: 65.

(1/32)

قال الحافظ ابن رجب رحمه الله في كتابه (لطائف المعارف) في هذه المسألة بعد كلام سبق ما نصه: (وليلة النصف من شعبان كان التابعون من أهل الشام؛ كخالد بن معدان، ومكحول، ولقمان بن عامر، وغيرهم يعظمونها ويجتهدون فيها في العبادة، وعنهم أخذ الناس فضلها وتعظيمها، وقد قيل: إنه بلغهم في ذلك آثار إسرائيلية، فلما اشتهر ذلك عنهم في البلدان اختلف الناس في ذلك فمنهم من قبله منهم ووافقهم على تعظيمها، منهم طائفة من عبّاد أهل البصرة وغيرهم. وأنكر ذلك أكثر علماء الحجاز منهم: عطاء، وابن أبي مليكة، ونقله عبد الرحمن بن زيد بن أسلم عن فقهاء أهل المدينة،

(1/33)

وهو قول أصحاب مالك وغيرهم، وقالوا: ذلك كله بدعة.
واختلف علماء أهل الشام في صفة إحيائها على قولين:
أحدهما: أنه يستحب إحياؤها جماعة في المساجد، كان خالد بن معدان، ولقمان بن عامر، وغيرهما يلبسون فيها أحسن ثيابهم ويتبخرون ويتكحلون ويقومون في المسجد ليلتهم تلك، ووافقهم إسحاق بن راهويه على ذلك، وقال في قيامها في المساجد جماعة: ليس ذلك ببدعة. نقله حرب الكرماني في مسائله.
والثاني: أنه يكره الاجتماع فيها في المساجد للصلاة والقصص والدعاء، ولا يكره أن يصلي

(1/34)

الرجل فيها لخاصة نفسه، وهذا قول الأوزاعي إمام أهل الشام وفقيههم وعالمهم، وهذا هو الأقرب إن شاء الله تعالى. . إلى أن قال: ولا يعرف للإمام أحمد كلام في ليلة نصف شعبان، ويتخرج في استحباب قيامها عنه روايتان: من الروايتين عنه في قيام ليلتي العيد، فإنه (في رواية) لم يستحب قيامها جماعة؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم وأصحابه، واستحبها (في رواية) ؛ لفعل عبد الرحمن بن يزيد بن الأسود لذلك- وهو من التابعين- فكذلك قيام ليلة النصف لم يثبت فيها شيء عن النبي صلى الله عليه وسلم، ولا عن أصحابه، وثبت فيها عن طائفة من التابعين من أعيان فقهاء أهل الشام.

(1/35)

انتهى المقصود من كلام الحافظ ابن رجب رحمه الله. وفيه التصريح منه بأنه لم يثبت عن النبي صلى الله عليه وسلم، ولا عن أصحابه رضي الله عنهم شيء في ليلة النصف من شعبان. وأما ما اختاره الأوزاعي رحمه الله من استحباب قيامها للأفراد، واختيار الحافظ ابن رجب لهذا القول فهو غريب وضعيف؛ لأن كل شيء لم يثبت بالأدلة الشرعية كونه مشروعا لم يجز للمسلم أن يحدثه في دين الله، سواء فعله مفردا أو في جماعة، وسواء أسرّه أو أعلنه؛ لعموم قول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» وغيره من الأدلة الدالة على إنكار البدع والتحذير منها.

(1/36)

وقال الإمام أبو بكر الطرطوشي رحمه الله في كتابه (الحوادث والبدع) ما نصه: (وروى ابن وضاح عن زيد بن أسلم قال: ما أدركنا أحدا من مشيختنا ولا فقهائنا يلتفتون إلى النصف من شعبان، ولا يلتفتون إلى حديث مكحول، ولا يرون لها فضلا على ما سواها) .
وقيل لابن أبي مليكة: إن زيادا النميري يقول: إن أجر ليلة النصف من شعبان كأجر ليلة القدر. فقال: لو سمعته وبيدي عصا لضربته. وكان زياد قاصا، انتهى المقصود.
وقال العلامة الشوكاني رحمه الله في (الفوائد المجموعة) ما نصه: حديث: " يا علي، من صلى مائة ركعة ليلة النصف من شعبان، يقرأ في

(1/37)

كل ركعة بفاتحة الكتاب، و (قل هو الله أحد) عشر مرات، إلا قضى الله له كل حاجة. . . " إلخ، هو موضوع، وفي ألفاظه المصرحة بما يناله فاعلها من الثواب ما لا يمتري إنسان له تمييز في وضعه، ورجاله مجهولون، وقد روي من طريق ثانية وثالثة كلها موضوعة، ورواتها مجاهيل، وقال في (المختصر) : حديث صلاة نصف شعبان باطل. ولابن حبان من حديث علي: (إذا كان ليلة النصف من شعبان فقوموا ليلها وصوموا نهارها) (1) ضعيف، وقال في (اللآلئ) : (مائة ركعة في نصف شعبان بالإخلاص عشر مرات) مع طول فضله، للديلمي وغيره، موضوع، وجمهور رواته في الطرق الثلاث: مجاهيل ضعفاء. قال: (واثنتا عشرة
_________
(1) رواه البيهقي في شعب الإيمان وابن ماجه عن علي.

(1/38)

ركعة بالإخلاص ثلاثين مرة - وأربع عشرة ركعة) موضوع.
وقد اغتر بهذا الحديث جماعة من الفقهاء، كصاحب (الإحياء) وغيره، وكذا من المفسرين، وقد رويت صلاة هذه الليلة- أعني: ليلة النصف من شعبان- على أنحاء مختلفة كلها باطلة موضوعة، ولا ينافي هذا رواية الترمذي من حديث عائشة لذهابه صلى الله عليه وآله وسلم إلى البقيع، ونزول الرب ليلة النصف إلى سماء الدنيا، وأنه يغفر لأكثر من عدة شعر غنم كلب، فإن الكلام إنما هو في هذه الصلاة الموضوعة في هذه الليلة، على أن حديث عائشة هذا: فيه ضعف وانقطاع، كما أن حديث علي الذي تقدم ذكره في قيام ليلها لا

(1/39)

ينافي كون هذه الصلاة موضوعة، على ما فيه من الضعف، حسبما ذكرناه. انتهى المقصود.
وقال الحافظ العراقي: حديث صلاة ليلة النصف موضوع على رسول الله صلى الله عليه وسلم، وكذب عليه. وقال الإمام النووي في كتاب (المجموع) :
الصلاة المعروفة بـ: صلاة الرغائب، وهي: اثنتا عشرة ركعة بين المغرب والعشاء ليلة أول جمعة من رجب، وصلاة ليلة النصف من شعبان مائة ركعة، هاتان الصلاتان بدعتان منكرتان، ولا يغتر بذكرهما في كتاب قوت القلوب وإحياء علوم الدين، ولا بالحديث المذكور فيهما، فإن كل ذلك باطل، ولا يغتر ببعض من اشتبه عليه حكمهما من الأئمة،

(1/40)

فصنف ورقات في استحبابهما، فإنه غالط في ذلك.
وقد صنف الشيخ الإمام أبو محمد عبد الرحمن بن إسماعيل المقدسي كتابا نفيسا في إبطالهما، فأحسن فيه وأجاد، وكلام أهل العلم في هذه المسألة كثير جدا، ولو ذهبنا ننقل كل ما اطلعنا عليه من كلامهم في هذه المسألة لطال بنا الكلام، ولعل فيما ذكرنا كفاية ومقنعا لطالب الحق.
ومما تقدم من الآيات والأحاديث وكلام أهل العلم يتضح لطالب الحق: أن الاحتفال بليلة النصف من شعبان بالصلاة أو غيرها وتخصيص يومها بالصيام بدعة منكرة عند أكثر أهل العلم، وليس له أصل في الشرع المطهر، بل هو مما حدث في الإسلام

(1/41)

بعد عصر الصحابة رضي الله عنهم، ويكفي طالب الحق في هذا الباب وغيره قول الله عز وجل:
{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: 3] (1) وما جاء في معناها من الآيات.
وقول النبي صلى الله عليه وسلم:
«من أحدث في أمرنا هذا ما ليس منه فهو رد» (2) وفي ما جاء في معناه من الأحاديث.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تخصوا ليلة الجمعة بقيام من بين الليالي ولا
_________
(1) سورة المائدة الآية: 3.
(2) متفق عليه ورواه أبو داود وابن ماجه عن أم المؤمنين عائشة رضي الله عنها.

(1/42)

تخصوا يومها بالصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم» فلو كان تخصيص شيء من الليالي بشيء من العبادة جائزا لكانت ليلة الجمعة أولى من غيرها؛ لأن يومها هو خير يوم طلعت عليه الشمس، بنص الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم، فلما حذر النبي صلى الله عليه وسلم من تخصيصها بقيام من بين الليالي دل ذلك على أن غيرها من الليالي من باب أولى، لا يجوز تخصيص شيء منها بشيء من العبادة إلا بدليل صحيح يدل على التخصيص، ولما كانت ليلة القدر وليالي رمضان يشرع قيامها والاجتهاد فيها، نبه النبي صلى الله عليه وسلم على ذلك، وحث الأمة على قيامها، وفعل ذلك بنفسه، كما في الصحيحين، عن النبي صلى

(1/43)

الله عليه وسلم أنه قال: «من قام رمضان إيمانا واحتسابا غفر الله له ما تقدم من ذنبه» (1) .
«ومن قام ليلة القدر إيمانا واحتسابا غفر الله له ما تقدم من ذنبه» (2) .
فلو كانت ليلة النصف من شعبان، أو ليلة أول جمعة من رجب، أو ليلة الإسراء والمعراج يشرع تخصيصها باحتفال أو شيء من العبادة لأرشد النبي صلى الله عليه وسلم الأمة إليه، أو فعله بنفسه، ولو وقع شيء من ذلك لنقله الصحابة رضي الله عنهم إلى الأمة ولم يكتموه عنهم، وهم خير الناس وأنصح الناس بعد الأنبياء عليهم
_________
(1) متفق عليه ورواه الأربعة عن أبي هريرة.
(2) رواه البخاري والثلاثة عن أبي هريرة.

(1/44)

الصلاة والسلام، ورضي الله عن أصحاب رسول الله صلى الله عليه وسلم وأرضاهم، وقد عرفت آنفا من كلام العلماء أنه لم يثبت عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم شيء في فضل ليلة أول جمعة من رجب ولا في فضل ليلة النصف من شعبان، فعلم أن الاحتفال بهما بدعة محدثة في الإسلام، وهكذا تخصيصهما بشيء من العبادة بدعة منكرة، وهكذا ليلة سبع وعشرين من رجب التي يعتقد بعض الناس أنها ليلة الإسراء والمعراج، لا يجوز تخصيصها بشيء من العبادة، كما لا يجوز الاحتفال بها؛ للأدلة السابقة، هذا لو علمت، فكيف والصحيح من أقوال العلماء أنها لا تعرف، وقول من قال: إنها ليلة سبع وعشرين من رجب

(1/45)

قول باطل لا أساس له في الأحاديث الصحيحة، ولقد أحسن من قال:
وخير الأمور السالفات على الهدى ... وشر الأمور المحدثات البدائع
والله المسئول أن يوفقنا وسائر المسلمين للتمسك بالسنة، والثبات عليها، والحذر مما خالفها، إنه جواد كريم. وصلى الله وسلم على عبده ورسوله نبينا محمد، وعلى آله وصحبه أجمعين.

(1/46)

[الرسالة الرابعة تكذيب الرؤيا المزعومة من خادم الحجرة النبوية]
الرسالة الرابعة من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين حفظهم الله بالإسلام، وأعاذنا وإياهم من شر مفتريات الجهلة الطغام آمين.
سلام عليكم ورحمة الله وبركاته. أما بعد:
فقد اطلعت على كلمة منسوبة إلى الشيخ أحمد خادم الحرم النبوي الشريف بعنوان:
(هذه وصية من المدينة المنورة، عن الشيخ أحمد خادم الحرم النبوي الشريف) .
قال فيها: (كنت ساهرا ليلة الجمعة أتلو القرآن الكريم، وبعد تلاوة قراءة أسماء الله الحسنى،

(1/47)

فلما فرغت من ذلك تهيأت للنوم، فرأيت صاحب الطلعة البهية رسول الله صلى الله عليه وسلم الذي أتى بالآيات القرآنية والأحكام الشريفة؛ رحمة بالعالمين سيدنا محمد صلى الله عليه وسلم، فقال: يا شيخ أحمد، قلت: لبيك يا رسول الله، يا أكرم خلق الله، فقال لي: أنا خجلان من أفعال الناس القبيحة، ولم أقدر أن أقابل ربي ولا الملائكة؛ لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام، ثم ذكر بعض ما وقع فيه الناس من المعاصي، ثم قال: فهذه الوصية رحمة بهم من العزيز الجبار، ثم ذكر بعض أشراط الساعة، إلى أن قال: فأخبرهم يا شيخ أحمد بهذه الوصية؛ لأنها منقولة بقلم القدر من اللوح المحفوظ، ومن يكتبها ويرسلها من بلد إلى بلد، ومن محل إلى محل بُني

(1/48)

له قصر في الجنة، ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة، ومن كتبها وكان فقيرا أغناه الله، أو كان مديونا قضى الله دينه، أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية، ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة.
وقال: والله العظيم ثلاثا هذه حقيقة، وإن كنت كاذبا أخرج من الدنيا على غير الإسلام، ومن يصدق بها ينجو من عذاب النار، ومن كذب بها كفر) .
هذه خلاصة ما في هذه الوصية المكذوبة على رسول الله صلى الله عليه وسلم، ولقد سمعنا هذه الوصية المكذوبة مرات كثيرة منذ سنوات متعددة

(1/49)

تنشر بين الناس فيما بين وقت وآخر، وتروج بين الكثير من العامة، وفي ألفاظها اختلاف، وكاذبها يقول: إنه رأى النبي صلى الله عليه وسلم في النوم فحمله هذه الوصية، وفي هذه النشرة الأخيرة التي ذكرناها لك أيها القارئ، زعم المفتري فيها أنه رأى النبي صلى الله عليه وسلم حين تهيأ للنوم لا في النوم، فالمعنى: أنه رآه يقظة. زعم هذا المفتري في هذه الوصية أشياء كثيرة هي من أوضح الكذب وأبين الباطل، سأنبهك عليها قريبا في هذه الكلمة إن شاء الله، ولقد نبهت عليها في السنوات الماضية، وبينت للناس أنها من أوضح الكذب وأبين الباطل، فلما اطلعت على هذه النشرة الأخيرة ترددت في الكتابة عنها؛ لظهور بطلانها وعظم جرأة مفتريها على الكذب، وما

(1/50)

كنت أظن أن بطلانها يروج على من له أدنى بصيرة أو فطرة سليمة. ولكن أخبرني كثير من الإخوان أنها قد راجت على كثير من الناس، وتداولوها بينهم، وصدقها بعضهم، فمن أجل ذلك رأيت أنه يتعين على أمثالي الكتابة عنها؛ لبيان بطلانها، وأنها مفتراة على رسول الله صلى الله عليه وسلم حتى لا يغتر بها أحد، ومن تأملها من ذوي العلم والإيمان أو ذوي الفطرة السليمة والعقل الصحيح، عرف أنها كذب وافتراء من وجوه كثيرة.
ولقد سألت بعض أقارب الشيخ أحمد المنسوبة إليه هذه الفرية عن هذه الوصية، فأجابني بأنها مكذوبة على الشيخ أحمد، وأنه لم يقلها أصلا، والشيخ أحمد المذكور قد مات من مدة، ولو

(1/51)

فرضنا أن الشيخ أحمد المذكور أو من هو أكبر منه زعم أنه رأى النبي صلى الله عليه وسلم في النوم أو اليقظة، وأوصاه بهذه الوصية- لعلمنا يقينا أنه كاذب، أو أن الذي قال له ذلك شيطان، وليس هو الرسول صلى الله عليه وسلم؛ لوجوه كثيرة منها:
الوجه الأول: أن الرسول صلى الله عليه وسلم لا يرى في اليقظة بعد وفاته صلى الله عليه وسلم، ومن زعم من جهلة الصوفية أنه يرى النبي صلى الله عليه وسلم في اليقظة، أو أنه يحضر المولد، أو ما أشبه ذلك فقد غلط أقبح الغلط، ولبس عليه غاية التلبيس، ووقع في خطأ عظيم، وخالف الكتاب والسنة وإجماع أهل العلم؛ لأن الموتى إنما يخرجون من قبورهم يوم القيامة، لا في الدنيا، كما قال الله سبحانه

(1/52)

وتعالى:
{ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ - ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون: 15 - 16] (1) .
فأخبر سبحانه أن بعث الأموات يكون يوم القيامة لا في الدنيا. ومن قال خلاف ذلك فهو كاذب كذبا بينا، أو غالط ملبّس عليه، لم يعرف الحق الذي عرفه السلف الصالح ودرج عليه أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان.
الوجه الثاني: أن الرسول صلى الله عليه وسلم لا يقول خلاف الحق، لا في حياته، ولا في وفاته، وهذه الوصية تخالف شريعته مخالفة ظاهرة من
_________
(1) سورة المؤمنون الآيتان: 15 - 16.

(1/53)

وجوه كثيرة- كما يأتي: - وهو صلى الله عليه وسلم قد يرى في النوم، ومن رآه في المنام على صورته الشريفة فقد رآه؛ لأن الشيطان لا يتمثل في صورته، كما جاء بذلك الحديث الصحيح الشريف، ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وأمانته، وهل رأى النبي صلى الله عليه وسلم في صورته أو في غيرها، ولو جاء عن النبي صلى الله عليه وسلم حديث قاله في حياته من غير طريق الثقات العدول الضابطين لم يعتمد عليه، ولم يحتج به، أو جاء من طريق الثقات الضابطين ولكنه يخالف رواية من هو أحفظ منهم وأوثق مخالفة لا يمكن معها الجمع بين الروايتين لكان أحدهما

(1/54)

منسوخا لا يعمل به، والثاني ناسخ يعمل به حيث أمكن بذلك بشروطه، وإذا لم يمكن ذلك ولم يمكن الجمع، وجب أن تطرح رواية من هو أقل حفظا وأدنى عدالة، والحكم عليها بأنها شاذة لا يعمل بها، فكيف بوصية لا يعرف صاحبها الذي نقلها عن رسول الله صلى الله عليه وسلم، ولا تعرف عدالته وأمانته. . . فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها.
وإن لم يكن فيها شيء يخالف الشرع، فكيف إذا كانت الوصية مشتملة على أمور كثيرة تدل على بطلانها، وأنها مكذوبة على رسول الله صلى الله عليه وسلم، ومتضمنة لتشريع دين لم يأذن به الله! وقد قال النبي صلى الله عليه وسلم:

(1/55)

«من قال عليّ ما لم أقل فليتبوأ مقعده من النار» (1) .
وقد قال مفتري هذه الوصية على رسول الله صلى الله عليه وسلم ما لم يقل، وكذب عليه كذبا صريحا خطيرا، فما أحراه بهذا الوعيد العظيم، وما أحقه به إن لم يبادر بالتوبة وينشر للناس أنه قد كذب في هذه الوصية على رسول الله صلى الله عليه وسلم؛ لأن من نشر باطلا بين الناس ونسبه إلى الدين لم تصح توبته منه إلا بإعلانها وإظهارها، حتى يعلم الناس رجوعه عن كذبه وتكذيبه لنفسه؛ لقول الله عز وجل
_________
(1) وله روايات أخر، منها: (من كذب علي متعمدا فليتبوأ مقعده من النار) متفق عليه ورواه الإمام أحمد والترمذي والنسائي وابن ماجه، من طرق كلها صحاح.

(1/56)

:
{إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ - إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [البقرة: 159 - 160] (1) .
فأوضح الله سبحانه وتعالى في هذه الآية الكريمة أن من كتم شيئا من الحق لم تصح توبته من ذلك إلا بعد الإصلاح والتبيين، والله سبحانه قد أكمل لعباده الدين، وأتم عليهم النعمة ببعث رسوله محمد صلى الله عليه وسلم وما أوحى الله إليه من الشرع الكامل، ولم يقبضه إليه إلا بعد الإكمال والتبيين، كما قال عز وجل:
_________
(1) سورة البقرة، الآيتان: 159 و 160.

(1/57)

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة: 3] (1) .
ومفتري هذه الوصية قد جاء في القرن الرابع عشر يريد أن يلبّس على الناس دينهم، ويشرع لهم دينا جديدا، يترتب عليه دخول الجنة لمن أخذ بتشريعه وحرمان الجنة ودخوله النار لمن لم يأخذ بتشريعه، ويريد أن يجعل هذه الوصية التي افتراها أعظم من القرآن وأفضل، حيث افترى فيها أن من كتبها وأرسلها من بلد إلى بلد أو من محل إلى محل بُني له قصر في الجنة، ومن لم يكتبها ويرسلها حرمت عليه شفاعة النبي صلى الله عليه وسلم يوم القيامة، وهذا من أقبح الكذب
_________
(1) سورة المائدة الآية: 3.

(1/58)

، ومن أوضح الدلائل على كذب هذه الوصية، وقلة حياء مفتريها وعظم جرأته على الكذب، لأن من كتب القرآن الكريم وأرسله من بلد إلى بلد، أو من محل إلى محل لم يحصل له هذا الفضل، إذا لم يعمل بالقرآن الكريم، فكيف يحصل لكاتب هذه الفرية وناقلها من بلد إلى بلد، ومن لم يكتب القرآن ولم يرسله من بلد إلى بلد لم يُحْرم شفاعة النبي صلى الله عليه وسلم إذا كان مؤمنا به تابعا لشريعته، وهذه الفرية الواحدة في هذه الوصية تكفي وحدها للدلالة على بطلانها، وكذب ناشرها ووقاحته وغباوته وبعده عن معرفة ما جاء به الرسول صلى الله عليه وسلم من الهدى، وفي هذه الوصية سوى ما ذكر أمور أخرى كلها تدل على بطلانها وكذبها، ولو أقسم مفتريها ألف قسم أو

(1/59)

أكثر على صحتها، ولو دعا على نفسه بأعظم العذاب وأشد النكال على أنه صادق لم يكن صادقا ولم تكن صحيحة، بل هي والله ثم والله من أعظم الكذب وأقبح الباطل، ونحن نشهد الله سبحانه ومن حضرنا من الملائكة، ومن اطلع على هذه الكتابة من المسلمين شهادة نلقى بها ربنا عز وجل: أن هذه الوصية كذب وافتراء على رسول الله صلى الله عليه وسلم أخزى الله من كذبها وعامله بما يستحق، ويدل على كذبها وبطلانها سوى ما تقدم أمور كثيرة: الأول منها: قوله فيها: (لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام) ؛ لأن هذا من علم الغيب، والرسول صلى الله عليه وسلم قد انقطع عنه الوحي بعد وفاته، وهو في حياته لا يعلم الغيب فكيف بعد

(1/60)

وفاته؛ لقول الله سبحانه: {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ} [الأنعام: 50] (1) الآية، وقوله تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] (2) وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال:
«يُذاد رجال عن حوضي يوم القيامة فأقول يا رب أصحابي أصحابي فيقال لي إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [المائدة: 117] » (3) .
_________
(1) سورة الأنعام الآية: 50.
(2) سورة النمل الآية: 65.
(3) سورة المائدة الآية: 117.

(1/61)

الثاني من الأمور الدالة على بطلان هذه الوصية، وأنها كذب: قوله فيها: (من كتبها وكان فقيرا أغناه الله، أو مديونا قضى الله دينه، أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية) إلى آخره.
وهذا من أعظم الكذب، وأوضح الدلائل على كذب مفتريها، وقلة حيائه من الله ومن عباده؛ لأن هذه الأمور الثلاثة لا تحصل بمجرد كتب القرآن الكريم، فكيف تحصل لمن كتب هذه الوصية الباطلة، وإنما يريد هذا الخبيث التلبيس على الناس وتعليقهم بهذه الوصية حتى يكتبوها ويتعلقوا بهذا الفضل المزعوم، ويَدَعُوا الأسباب التي شرعها الله لعباده، وجعلها موصلة إلى

(1/62)

الغنى وقضاء الدين ومغفرة الذنوب، فنعوذ بالله من أسباب الخذلان وطاعة الهوى والشيطان.
الأمر الثالث من الأمور الدالة على بطلان هذه الوصية: قوله فيها:
(ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة) .
وهذا أيضا من أقبح الكذب، ومن أبين الأدلة على بطلان هذه الوصية، وكذب مفتريها، كيف يجوز في عقل عاقل أن من لم يكتب هذه الوصية التي جاء بها رجل مجهول في القرن الرابع عشر، يفتريها على رسول الله صلى الله عليه وسلم، ويزعم: أن من لم يكتبها يسود وجهه في الدنيا والآخرة، ومن كتبها كان غنيا بعد الفقر، وسليما

(1/63)

من الدين بعد تراكمه عليه، ومغفورا له ما جناه من الذنوب، سبحانك هذا بهتان عظيم، وإن الأدلة والواقع يشهدان بكذب هذا المفتري، وعظم جرأته على الله وقلة حيائه من الله ومن الناس، فهؤلاء أمم كثيرة لم يكتبوها، فلم تسود وجوههم، وهاهنا جم غفير لا يحصيهم إلا الله قد كتبوها مرات كثيرة فلم يقض دينهم، ولم يزل فقرهم، فنعوذ بالله من زيغ القلوب ورين الذنوب، وهذه صفات وجزاءات لم يأت بها الشرع الشريف لمن كتب أفضل كتاب وأعظمه، وهو: القرآن الكريم، فكيف تحصل لمن كتب وصية مكذوبة مشتملة على أنواع من الباطل، وجمل كثيرة من أنواع الكفر، سبحان الله، ما أحلمه على من اجترأ عليه بالكذب.

(1/64)

الأمر الرابع من الأمور الدالة على أن هذه الوصية من أبطل الباطل، وأوضح الكذب: قوله فيها:
(ومن يصدق بها ينجو من عذاب النار، ومن كذب بها كفر) .
وهذا أيضا من أعظم الجرأة على الكذب، ومن أقبح الباطل، يدعو هذا المفتري جميع الناس إلى أن يصدقوا بفريته، ويزعم أنهم بذلك ينجون من عذاب النار، وأن من كذب بها يكفر، لقد أعظم والله هذا الكذاب على الله الفرية وقال- والله- غير الحق، إن من صدق بها هو الذي يستحق أن يكون كافرا لا من كذب بها؛ لأنها فرية وباطل وكذب لا أساس له من الصحة، ونحن نشهد

(1/65)

الله على أنها كذب، وأن مفتريها كذاب يريد أن يشرع للناس ما لم يأذن به الله، ويدخل في دينهم ما ليس منه، والله قد أكمل الدين وأتمه لهذه الأمة من قبل هذه الفرية بأربعة عشر قرنا.
فانتبهوا أيها القراء والإخوان، وإياكم والتصديق بأمثال هذه المفتريات، وأن يكون لها رواج فيما بينكم، فإن الحق عليه نور، لا يلتبس على طالبه، فاطلبوا الحق بدليله، واسألوا أهل العلم عما أشكل عليكم، ولا تغتروا بحلف الكذابين، فقد حلف إبليس اللعين لأبويكم على أنه لهما من الناصحين، وهو أعظم الخائنين، وأكذب الكذابين، كما حكى الله عنه ذلك في سورة الأعراف، حيث قال سبحانه:

(1/66)

{وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} [الأعراف: 21] (1) .
فاحذروه واحذروا أتباعه من المفترين، فكم له ولهم من الأيمان الكاذبة والعهود الغادرة والأقوال المزخرفة للإغواء والتضليل. عصمني الله وإياكم وسائر المسلمين من شر الشياطين، وفتن المضلين، وزيغ الزائغين، وتلبيس أعداء الله المبطلين، الذين يريدون أن يطفئوا نور الله بأفواههم، ويلبسوا على الناس دينهم، والله متم نوره، وناصر دينه، ولو كره أعداء الله من الشياطين، وأتباعهم من الكفار والملحدين.
وأما ما ذكره هذا المفتري من ظهور المنكرات، فهو أمر واقع، والقرآن الكريم والسنة المطهرة قد
_________
(1) الآية: 21.

(1/67)

حذرا منها غاية التحذير، وفيهما الهداية والكفاية، ونسأل الله أن يصلح أحوال المسلمين، وأن يمنَّ عليهم باتباع الحق والاستقامة عليه، والتوبة إلى الله سبحانه من سائر الذنوب، فإنه التواب الرحيم، والقادر على كل شيء.
وأما ما ذكر عن شروط الساعة، فقد أوضحت الأحاديث النبوية ما يكون من أشراط الساعة، وأشار القرآن الكريم إلى بعض ذلك، فمن أراد أن يعلم ذلك وجده في محله من كتب السنة، ومؤلفات أهل العلم والإيمان، وليس بالناس حاجة إلى بيان مثل هذا المفتري وتلبيسه، ومزجه الحق بالباطل، وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم.

(1/68)

والحمد لله رب العالمين، وصلى الله وسلم على عبده ورسوله الصادق الأمين، وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

(1/69)


مقدمة - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[مقدمة]
التحقيق والإيضاح
لكثير من مسائل الحج والعمرة والزيارة
على ضوء الكتاب والسنة

(1/0)

مقدمة
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.
أما بعد:
فهذا منسك مختصر يشتمل على إيضاح وتحقيق كثير من مسائل الحج والعمرة والزيارة على ضوء كتاب الله وسنة رسوله صلى الله عليه وسلم، جمعته لنفسي ولمن شاء الله من المسلمين، واجتهدت في تحرير مسائله على ضوء الدليل.
وقد طُبِعَ للمرة الأولى في عام 1363 هـ على نفقة جلالة الملك عبد العزيز بن عبد الرحمن الفيصل، قدس الله روحه وأكرم مثواه.
ثم إني بسطت مسائله بعض البسط وزدت فيه من التحقيقات ما تدعو له الحاجة ورأيت إعادة طبعه؛ لينتفع به من شاء الله من العباد،

(1/3)

وسميته " التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة ".
ثم أدخلت فيه زيادات أخرى مهمة وتنبيهات مفيدة تكميلا للفائدة، وقد طبع غير مرة.
وأسأل الله أن يعمم النفع به وأن يجعل السعي خالصا لوجهه الكريم، وسببا للفوز لديه في جنات النعيم، فإنه حسبنا ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم.
المؤلف
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(1/4)


خطبة الكتاب - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[خطبة الكتاب]
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله محمد وعلى آله وصحبه أجمعين.
أما بعد:
فهذه رسالة مختصرة في الحج وبيان فضله وآدابه، وما ينبغي لمن أراد السفر لأدائه وبيان مسائل كثيرة مهمة من مسائل الحج والعمرة والزيارة على سبيل الاختصار والإيضاح قد تحريت فيها ما دل عليه كتاب الله وسنة رسول الله صلى الله عليه وسلم جمعتها نصيحة للمسلمين وعملا بقول الله تعالى {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [الذاريات: 55] وقوله تعالى {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ} [آل عمران: 187] الآية [آل عمران: 187] وقوله تعالى {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2]

(1/5)

وكما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال «الدين النصيحة ثلاثا قيل لمن يا رسول الله؟ قال " لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم» . وروى الطبراني عن حذيفة رضي الله عنه أن النبي صلى الله عليه وسلم قال: «من لم يهتم بأمر المسلمين فليس منهم ومن لم يمس ويصبح ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم فليس منهم»
والله المسئول أن ينفعني بها والمسلمين وأن يجعل السعي فيها خالصا لوجهه الكريم وسببا للفوز لديه في جنات النعيم إنه سميع مجيب وهو حسبنا ونعم الوكيل.


فصل في أدلة وجوب الحج والعمرة والمبادرة إلى أدائهما - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في أدلة وجوب الحج والعمرة والمبادرة إلى أدائهما]
فصل
في أدلة وجوب الحج والعمرة
والمبادرة إلى أدائهما إذا عرف هذا فاعلموا وفقني الله وإياكم

(1/6)

لمعرفة الحق واتباعه، أن الله عز وجل قد أوجب على عباده حج بيته الحرام وجعله أحد أركان الإسلام الخمسة قال الله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97]
وفي الصحيحين عن ابن عمر أن النبي صلى الله عليه وسلم قال: «بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام»
وروى سعيد في سننه عن عمر بن الخطاب أنه قال: لقد هممت أن أبعث رجالا إلى هذه الأمصار فينظروا كل من كان له جدة (1) ولم يحج ليضربوا عليهم الجزية ما هم بمسلمين ما هم بمسلمين وروي عن علي أنه قال:
_________
(1) أي سعة من المال.

(1/7)

من قدر على الحج فتركه فلا عليه أن يموت يهوديا أو نصرانيا.
ويجب على من لم يحج وهو يستطيع الحج أن يبادر إليه، لما روي عن ابن عباس أن النبي صلى الله عليه وسلم قال: «تعجلوا إلى الحج - يعني الفريضة - فإن أحدكم لا يدري ما يعرض له» رواه أحمد.
ولأن أداء الحج واجب على الفور في حق من استطاع السبيل إليه لظاهر قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97]
وقول النبي صلى الله عليه وسلم في خطبته: «أيها الناس إن الله فرض عليكم الحج فحجوا» أخرجه مسلم.
وقد وردت أحاديث تدل على وجوب العمرة منها قوله صلى الله عليه وسلم في جوابه لجبرائيل لما سأله عن الإسلام قال صلى الله عليه وسلم: «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة

(1/8)

وتؤتي الزكاة وتحج البيت وتعتمر وتغتسل من الجنابة وتتم الوضوء وتصوم رمضان» أخرجه ابن خزيمة والدارقطني من حديث عمر بن الخطاب رضي الله عنه. وقال الدارقطني: هذا إسناد ثابت صحيح.
ومنها حديث عائشة أنها قالت: «يا رسول الله هل على النساء من جهاد؟ قال: عليهن جهاد لا قتال فيه الحج والعمرة» أخرجه أحمد وابن ماجة بإسناد صحيح.
ولا يجب الحج والعمرة في العمر إلا مرة واحدة لقول النبي صلى الله عليه وسلم في الحديث الصحيح «الحج مرة فمن زاد فهو تطوع»
ويسن الإكثار من الحج والعمرة تطوعا لما ثبت في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة»

(1/9)


فصل في وجوب التوبة من المعاصي والخروج من المظالم - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في وجوب التوبة من المعاصي والخروج من المظالم]
فصل
في وجوب التوبة من المعاصي
والخروج من المظالم إذا عزم المسلم على السفر إلى الحج، أو العمرة: استحب له أن يوصي أهله، وأصحابه بتقوى الله عز وجل وهي فعل أوامره، واجتناب نواهيه.
وينبغي أن يكتب ما له، وما عليه من الدين، ويشهد على ذلك، ويجب عليه المبادرة إلى التوبة النصوح من جميع الذنوب، لقوله تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31]
وحقيقة التوبة: الإقلاع من الذنوب، وتركها، والندم على ما مضى منها، والعزيمة على عدم العود فيها، وإن كان عنده للناس مظالم من نفس، أو مال أو عرض ردها إليهم، أو تحلل منها قبل

(1/10)

سفره لما صح عنه صلى الله عليه وسلم أنه قال: «من كان عنده مظلمة لأخيه من مال أو عرض فليتحلل اليوم قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ منه بقدر مظلمته وإن لم تكن له حسنات أخذ من سيئات صاحبه فحمل عليه»
وينبغي أن ينتخب لحجه وعمرته نفقة طيبة من مال حلال لما صح عنه صلى الله عليه وسلم أنه قال: «إن الله تعالى طيب لا يقبل إلا طيبا» وروى الطبراني عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «إذا خرج الرجل حاجا بنفقة طيبة ووضع رجله في الغرز فنادى لبيك اللهم لبيك ناداه مناد من السماء لبيك وسعديك زادك حلال وراحلتك حلال وحجك مبرور غير مأزور وإذا خرج الرجل بالنفقة الخبيثة فوضع رجله في الغرز فنادى لبيك اللهم لبيك ناداه مناد من السماء لا لبيك ولا سعديك زادك حرام ونفقتك حرام وحجك غير مبرور»

(1/11)

وينبغي للحاج الاستغناء عما في أيدي الناس والتعفف عن سؤالهم لقوله صلى الله عليه وسلم: «ومن يستعفف يعفه الله ومن يستغن يغنه الله» وقوله صلى الله عليه وسلم: «لا يزال الرجل يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعة لحم» ويجب على الحاج أن يقصد بحجه وعمرته وجه الله والدار الآخرة، والتقرب إلى الله بما يرضيه من الأقوال والأعمال في تلك المواضع الشريفة ويحذر كل الحذر من أن يقصد بحجه الدنيا وحطامها، أو الرياء والسمعة والمفاخرة بذلك، فإن ذلك من أقبح المقاصد وسبب لحبوط العمل وعدم قبوله كما قال تعالى {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15 - 16] وقال تعالى

(1/12)

{مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا - وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} [الإسراء: 18 - 19]
وصح عنه صلى الله عليه وسلم أنه قال: قال الله تعالى «أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه»
وينبغي له أيضا أن يصحب في سفره الأخيار من أهل الطاعة، والتقوى، والفقه في الدين ويحذر من صحبة السفهاء والفساق.
وينبغي له أن يتعلم ما يشرع له في حجه وعمرته، ويتفقه في ذلك ويسأل عما أشكل عليه ليكون على بصيرة، فإذا ركب دابته أو سيارته أو طائرته أو غيرها من المركوبات استحب له أن يسمي الله سبحانه ويحمده، ثم يكبر ثلاثا ويقول: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ - وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [الزخرف: 13 - 14] «اللهم إني أسألك في سفري هذا البر والتقوى

(1/13)

ومن العمل ما ترضى اللهم هون علينا سفرنا هذا واطو عنا بعده اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنظر وسوء المنقلب في المال والأهل» . لصحة ذلك عن النبي صلى الله عليه وسلم. أخرجه مسلم من حديث ابن عمر رضي الله عنهما.
ويكثر في سفره من الذكر والاستغفار ودعاء الله سبحانه والتضرع إليه وتلاوة القرآن وتدبر معانيه، ويحافظ على الصلوات في الجماعة ويحفظ لسانه من كثرة القيل والقال، والخوض فيما لا يعنيه، والإفراط في المزاح ويصون لسانه أيضا من الكذب والغيبة والنميمة والسخرية بأصحابه وغيرهم من إخوانه المسلمين.
وينبغي له بذل البر في أصحابه وكف أذاه عنهم وأمرهم بالمعروف، ونهيهم عن المنكر بالحكمة والموعظة الحسنة على حسب الطاقة.

(1/14)


فصل فيما يفعله الحاج عند وصوله إلى الميقات - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل فيما يفعله الحاج عند وصوله إلى الميقات]
فصل
فيما يفعله الحاج
عند وصوله إلى الميقات فإذا وصل إلى الميقات استحب له أن يغتسل ويتطيب، لما روي أن النبي صلى الله عليه وسلم تجرد من المخيط عند الإحرام، واغتسل، ولما ثبت في الصحيحين «عن عائشة رضي الله عنها قالت كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت»
وأمر عائشة لما حاضت وقد أحرمت بالعمرة أن تغتسل وتحرم بالحج. «وأمر صلى الله عليه وسلم أسماء بنت عميس لما ولدت بذي الحليفة أن تغتسل وتستثفر بثوب وتحرم» ، فدل ذلك على أن المرأة إذا وصلت إلى الميقات وهي حائض أو نفساء تغتسل وتحرم مع الناس، وتفعل ما يفعله الحاج غير الطواف بالبيت كما أمر النبي صلى الله عليه وسلم عائشة وأسماء بذلك.

(1/15)

ويستحب لمن أراد الإحرام أن يتعاهد شاربه وأظفاره وعانته وإبطيه، فيأخذ ما تدعو الحاجة إلى أخذه لئلا يحتاج إلى أخذ ذلك بعد الإحرام وهو محرم عليه؛ ولأن النبي صلى الله عليه وسلم شرع للمسلمين تعاهد هذه الأشياء كل وقت كما ثبت في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «الفطرة خمس الختان والاستحداد وقص الشارب وقلم الأظفار ونتف الآباط» وفي صحيح مسلم عن أنس رضي الله عنه قال: «وقت لنا في قص الشارب وقلم الأظفار ونتف الإبط وحلق العانة أن لا نترك ذلك أكثر من أربعين ليلة» وأخرجه النسائي بلفظ: «وقت لنا رسول الله صلى الله عليه وسلم» . وأخرجه أحمد وأبو داود والترمذي بلفظ النسائي، وأما الرأس فلا يشرع أخذ شيء منه عند الإحرام لا في حق الرجال ولا في حق النساء.

(1/16)

وأما اللحية فيحرم حلقها أو أخذ شيء منها في جميع الأوقات بل يجب إعفاؤها وتوفيرها لما ثبت في الصحيحين عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «خالفوا المشركين وفروا اللحى واحفوا الشوارب» وأخرج مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «جزوا الشوارب وأرخوا اللحى خالفوا المجوس»
وقد عظمت المصيبة في هذا العصر بمخالفة كثير من الناس هذه السنة ومحاربتهم للحى ورضاهم بمشابهة الكفار والنساء ولا سيما من ينتسب إلى العلم والتعليم فإنا لله وإنا إليه راجعون، ونسأل الله أن يهدينا وسائر المسلمين لموافقة السنة والتمسك بها، والدعوة إليها، وإن رغب عنها الأكثرون، وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم.
ثم يلبس الذكر إزارا ورداء ويستحب أن

(1/17)

يكونا أبيضين نظيفين، ويستحب أن يحرم في نعلين لقول النبي صلى الله عليه وسلم: «وليحرم أحدكم في إزار ورداء ونعلين» أخرجه الإمام أحمد رحمه الله.
وأما المرأة فيجوز لها أن تحرم فيما شاءت من أسود أو أخضر أو غيرهما مع الحذر من التشبه بالرجال في لباسهم، لكن ليس لها أن تلبس النقاب والقفازين حال إحرامها، ولكن تغطي وجهها وكفيها بغير النقاب والقفازين؛ لأن النبي صلى الله عليه وسلم نهى المرأة المحرمة عن لبس النقاب والقفازين.
وأما تخصيص بعض العامة إحرام المرأة في الأخضر أو الأسود دون غيرهما فلا أصل له. ثم بعد الفراغ من الغسل والتنظيف ولبس ثياب الإحرام، ينوي بقلبه الدخول في النسك الذي يريده من حج أو عمرة، لقول النبي صلى الله عليه وسلم: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى»

(1/18)

ويشرع له التلفظ بما نوى فإن كانت نيته العمرة قال: " لبيك عمرة " أو " اللهم لبيك عمرة ". وإن كانت نيته الحج قال: " لبيك حجا " أو " اللهم لبيك حجا ". لأن النبي صلى الله عليه وسلم فعل ذلك والأفضل أن يكون التلفظ بذلك بعد استوائه على مركوبه من دابة أو سيارة أو غيرهما، لأن النبي صلى الله عليه وسلم إنما أهل بعد ما استوى على راحلته وانبعثت به من الميقات للسير، هذا هو الأصح من أقوال أهل العلم.
ولا يشرع له التلفظ بما نوى إلا في الإحرام خاصة لوروده عن النبي صلى الله عليه وسلم.
وأما الصلاة والطواف وغيرهما فينبغي له ألا يتلفظ في شيء منها بالنية، فلا يقول: نويت أن أصلي كذا وكذا، ولا نويت أن أطوف كذا، بل التلفظ بذلك من البدع المحدثة والجهر بذلك أقبح وأشد إثما، ولو كان التلفظ بالنية

(1/19)

مشروعا لبينه الرسول صلى الله عليه وسلم وأوضحه للأمة بفعله أو قوله، ولسبق إليه السلف الصالح.
فلما لم ينقل ذلك عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم علم أنه بدعة. وقد قال النبي صلى الله عليه وسلم: «وشر الأمور محدثاتها وكل بدعة ضلالة» أخرجه مسلم في صحيحه. وقال عليه الصلاة والسلام «من أحدث في أمرنا هذا ما ليس منه فهو رد» متفق على صحته، وفي لفظ لمسلم «من عمل عملا ليس عليه أمرنا فهو رد»


فصل في المواقيت المكانية وتحديدها - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في المواقيت المكانية وتحديدها]
فصل
في المواقيت المكانية وتحديدها المواقيت خمسة: (الأول) : ذو الحليفة وهو ميقات أهل المدينة وهو المسمى عند الناس اليوم أبيار علي.
(الثاني) : الجحفة وهي ميقات أهل الشام وهي قرية خراب تلي رابغ، والناس اليوم يحرمون

(1/20)

من رابغ، ومن أحرم من رابغ فقد أحرم من الميقات، لأن رابغ قبلها بيسير.
(الثالث) : قرن المنازل وهو ميقات أهل نجد وهو المسمى اليوم السيل.
(الرابع) : يلملم وهو ميقات أهل اليمن.
(الخامس) : ذات عرق وهي ميقات أهل العراق.
وهذه المواقيت قد وقتها النبي صلى الله عليه وسلم لمن ذكرنا ومن مر عليها من غيرهم ممن أراد الحج أو العمرة. والواجب على من مر عليها أن يحرم منها. ويحرم عليه أن يتجاوزها بدون إحرام إذا كان قاصدا مكة يريد حجا أو عمرة سواء كان مروره عليها من طريق الأرض أو من طريق الجو لعموم قول النبي صلى الله عليه وسلم لما وقت هذه المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة»
والمشروع لمن توجه إلى مكة من طريق الجو بقصد الحج أو العمرة أن يتأهب لذلك

(1/21)

بالغسل ونحوه قبل الركوب في الطائرة، فإذا دنا من الميقات لبس إزاره ورداءه ثم لبى بالعمرة إن كان الوقت متسعا، وإن كان الوقت ضيقا لبى بالحج وإن لبس إزاره ورداءه قبل الركوب أو قبل الدنو من الميقات، فلا بأس، ولكن لا ينوي الدخول في النسك ولا يلبي بذلك إلا إذا حاذى الميقات أو دنا منه لأن النبي صلى الله عليه وسلم لم يحرم إلا من الميقات، والواجب على الأمة التأسي به صلى الله عليه وسلم في ذلك كغيره من شئون الدين لقول الله سبحانه {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] ولقول النبي صلى الله عليه وسلم في حجة الوداع: «خذوا عني مناسككم»
وأما من توجه إلى مكة ولم يرد حجا ولا عمرة كالتاجر والحطاب والبريد ونحو ذلك فليس عليه إحرام إلا أن يرغب في ذلك لقول النبي صلى الله عليه وسلم في الحديث المتقدم لما ذكر المواقيت: «هن لهن ولمن أتى عليهن من غير أهلهن ممن

(1/22)

أراد الحج والعمرة» فمفهومه أن من مر على المواقيت ولم يرد حجا ولا عمرة فلا إحرام عليه. وهذا من رحمة الله بعباده وتسهيله عليهم فله الحمد والشكر على ذلك، ويؤيد ذلك أن النبي صلى الله عليه وسلم لما أتى مكة عام الفتح لم يحرم بل دخلها وعلى رأسه المغفر لكونه لم يرد حينذاك حجا ولا عمرة وإنما أراد افتتاحها وإزالة ما فيها من الشرك.
وأما من كان مسكنه دون المواقيت كسكان جدة وأم السلم وبحرة والشرائع وبدر ومستورة وأشباهها فليس عليه أن يذهب إلى شيء من المواقيت الخمسة المتقدمة بل مسكنه هو ميقاته فيحرم منه بما أراد من حج أو عمرة، وإذا كان له مسكن آخر خارج الميقات فهو بالخيار إن شاء أحرم من الميقات وإن شاء أحرم من مسكنه الذي هو أقرب من الميقات إلى مكة لعموم قول النبي صلى الله عليه وسلم في حديث ابن عباس لما

(1/23)

ذكر المواقيت قال: «ومن كان دون ذلك فمهله (1) من أهله حتى أهل مكة يهلون من مكة» أخرجه البخاري ومسلم.
لكن من أراد العمرة وهو في الحرم فعليه أنه يخرج إلى الحل ويحرم بالعمرة منه لأن النبي صلى الله عليه وسلم لما طلبت منه عائشة العمرة أمر أخاها عبد الرحمن أن يخرج بها إلى الحل فتحرم منه فدل ذلك على أن المعتمر لا يحرم بالعمرة من الحرم وإنما يحرم بها من الحل وهذا الحديث يخص حديث ابن عباس المتقدم ويدل على أن مراد النبي صلى الله عليه وسلم بقوله: «حتى أهل مكة يهلون من مكة» هو الإهلال بالحج لا العمرة إذ لو كان الإهلال بالعمرة جائزا من الحرم لأذن لعائشة رضي الله عنها في ذلك ولم يكلفها بالخروج إلى الحل وهذا أمر واضح وهو قول جمهور
_________
(1) فمهله: أي: إهلاله بالتلبية من مكان إحرامه.

(1/24)

العلماء رحمة الله عليهم وهو أحوط للمؤمن لأن فيه العمل بالحديثين جميعا والله الموفق.
وأما ما يفعله بعض الناس من الإكثار من العمرة بعد الحج من التنعيم أو الجعرانة أو غيرهما وقد سبق أن اعتمر قبل الحج فلا دليل على شرعيته بل الأدلة تدل على أن الأفضل تركه لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يعتمروا بعد فراغهم من الحج وإنما اعتمرت عائشة من التنعيم لكونها لم تعتمر مع الناس حين دخول مكة بسبب الحيض فطلبت من النبي صلى الله عليه وسلم أن تعتمر بدلا من عمرتها التي أحرمت بها من الميقات فأجابها النبي صلى الله عليه وسلم إلى ذلك وقد حصلت لها العمرتان، العمرة التي مع حجها وهذه العمرة المفردة، فمن كان مثل عائشة فلا بأس أن يعتمر بعد فراغه من الحج عملا بالأدلة كلها وتوسيعا على المسلمين ولا شك أن اشتغال الحجاج بعمرة أخرى بعد

(1/25)

فراغهم من الحج سوى العمرة التي دخلوا بها مكة يشق على الجميع ويسبب كثرة الزحام والحوادث مع ما فيه من المخالفة لهدي النبي صلى الله عليه وسلم وسنته والله الموفق.


فصل في حكم من وصل إلى الميقات في غير أشهر الحج - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في حكم من وصل إلى الميقات في غير أشهر الحج]
فصل
في حكم من وصل إلى
الميقات في غير أشهر الحج اعلم أن الواصل إلى الميقات له حالان: إحداهما: أن يصل إليه في غير أشهر الحج كرمضان وشعبان فالسنة في حق هذا أن يحرم بالعمرة فينويها بقلبه ويتلفظ بلسانه قائلا: " لبيك عمرة " أو " اللهم لبيك عمرة " ثم يلبي بتلبية النبي صلى الله عليه وسلم وهي: «لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك» ويكثر من هذه التلبية ومن ذكر الله سبحانه حتى يصل

(1/26)

إلى البيت فإذا وصل إلى البيت قطع التلبية وطاف بالبيت سبعة أشواط وصلى خلف المقام ركعتين ثم خرج إلى الصفا وطاف بين الصفا والمروة سبعة أشواط ثم حلق شعر رأسه أو قصره وبذلك تمت عمرته وحل له كل شيء حرم عليه بالإحرام.
الثانية: أن يصل إلى الميقات في أشهر الحج وهي شوال وذو القعدة والعشر الأول من ذي الحجة.
فمثل هذا يخير بين ثلاثة أشياء، وهي: الحج وحده والعمرة وحدها والجمع بينهما لأن النبي صلى الله عليه وسلم لما وصل إلى الميقات في ذي القعدة في حجة الوداع خير أصحابه بين هذه الأنساك الثلاثة، لكن السنة في حق هذا أيضا إذا لم يكن معه هدي أن يحرم بالعمرة ويفعل ما ذكرناه في حق من وصل إلى الميقات في غير أشهر الحج؛ لأن النبي صلى الله عليه وسلم أمر أصحابه لما قربوا

(1/27)

من مكة أن يجعلوا إحرامهم عمرة، وأكد عليهم في ذلك بمكة فطافوا وسعوا وقصروا وحلوا امتثالا لأمره صلى الله عليه وسلم إلا من كان معه الهدي، فإن النبي صلى الله عليه وسلم أمره أن يبقى على إحرامه حتى يحل يوم النحر والسنة في حق من ساق الهدي أن يحرم بالحج والعمرة جميعا، لأن النبي صلى الله عليه وسلم قد فعل ذلك، وكان قد ساق الهدي وأمر من ساق الهدي من أصحابه وقد أهل بعمرة أن يلبي بحج مع عمرته وألا يحل حتى يحل منهما جميعا يوم النحر وإن كان الذي ساق الهدي قد أحرم بالحج وحده بقي على إحرامه أيضا حتى يحل يوم النحر كالقارن بينهما.
وعلم بهذا: أن من أحرم بالحج وحده أو بالحج والعمرة وليس معه هدي لا ينبغي له أن يبقى على إحرامه بل السنة في حقه أن يجعل إحرامه عمرة فيطوف ويسعى ويقصر ويحل كما أمر النبي صلى الله عليه وسلم من لم يسق الهدي من أصحابه

(1/28)

بذلك، إلا أن يخشى هذا فوات الحج لكونه قدم متأخرا فلا بأس أن يبقى على إحرامه والله أعلم.
وإن خاف المحرم ألا يتمكن من أداء نسكه لكونه مريضا أو خائفا من عدو ونحوه استحب له أن يقول عند إحرامه " فإن حبسني حابس فمحلي حيث حبستني " لحديث ضباعة بنت الزبير أنها قالت: «يا رسول الله إني أريد الحج وأنا شاكية فقال لها النبي صلى الله عليه وسلم حجي واشترطي إن محلي حيث حبستني» متفق عليه.
وفائدة هذا الشرط أن المحرم إذا عرض له ما يمنعه من تمام نسكه من مرض أو صد عدو جاز له التحلل ولا شيء عليه.


فصل في حكم حج الصبي الصغير هل يجزئه عن حجة الإسلام - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في حكم حج الصبي الصغير هل يجزئه عن حجة الإسلام]
فصل
في حكم حج الصبي الصغير
هل يجزئه عن حجة الإسلام؟ يصح حج الصبي الصغير والجارية الصغيرة لما في صحيح مسلم عن ابن عباس رضي الله

(1/29)

عنهما «أن امرأة رفعت إلى النبي صلى الله عليه وسلم صبيا فقالت يا رسول الله ألهذا حج؟ فقال نعم ولك أجر» .
وفي صحيح البخاري «عن السائب بن يزيد قال حج بي مع رسول الله صلى الله عليه وسلم وأنا ابن سبع سنين»
لكن لا يجزئهما هذا الحج عن حجة الإسلام.
وهكذا العبد المملوك والجارية المملوكة يصح منهما الحج ولا يجزئهما عن حجة الإسلام لما ثبت من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: «أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى وأيما عبد حج ثم أعتق فعليه حجة أخرى» أخرجه ابن أبي شيبة والبيهقي بإسناد حسن.
ثم إن كان الصبي دون التمييز نوى عنه الإحرام وليه فيجرده من المخيط ويلبي عنه، ويصير الصبي محرما بذلك فيمنع ما يمنع عنه المحرم الكبير، وهكذا الجارية التي دون التمييز ينوي عنها الإحرام وليها ويلبي عنها

(1/30)

وتصير محرمة بذلك، وتمنع مما تمنع منه المحرمة الكبيرة، وينبغي أن يكونا طاهري الثياب والأبدان حال الطواف لأن الطواف يشبه الصلاة، والطهارة شرط لصحتها.
وإن كان الصبي والجارية مميزين أحرما بإذن وليهما وفعلا عند الإحرام ما يفعله الكبير من الغسل والطيب ونحوهما ووليهما هو المتولي لشئونهما القائم بمصالحهما، سواء كان أباهما أو أمهما أو غيرهما، ويفعل الولي عنهما ما عجزا عنه كالرمي ونحوه، ويلزمهما فعل ما سوى ذلك من المناسك كالوقوف بعرفة والمبيت بمنى ومزدلفة والطواف والسعي، فإن عجزا عن الطواف والسعي طِيفَ بهما وسعي بهما محمولين والأفضل لحاملهما ألا يجعل الطواف والسعي مشتركين بينه وبينهما، بل ينوي الطواف والسعي لهما ويطوف لنفسه طوافا مستقلا ويسعى لنفسه سعيا مستقلا احتياطا للعبادة وعملا بالحديث الشريف «دع

(1/31)

ما يريبك إلى ما لا يريبك» فإن نوى الحامل الطواف عنه وعن المحمول أجزأه ذلك في أصح القولين لأن النبي صلى الله عليه وسلم لم يأمر التي سألته عن حج الصبي أن تطوف له وحده ولو كان ذلك واجبا لبينه صلى الله عليه وسلم والله الموفق.
ويؤمر الصبي المميز والجارية المميزة بالطهارة من الحدث والنجس قبل الشروع في الطواف كالمحرم الكبير، وليس الإحرام عن الصبي الصغير والجارية الصغيرة بواجب على وليهما بل هو نفل، فإن فعل ذلك فله أجر وإن ترك ذلك فلا حرج عليه والله أعلم.


فصل في بيان محظورات الإحرام وما يباح فعله للمحرم - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في بيان محظورات الإحرام وما يباح فعله للمحرم]
فصل
في بيان محظورات الإحرام
وما يباح فعله للمحرم لا يجوز للمحرم بعد نية الإحرام سواء

(1/32)

كان ذكرا أو أنثى أن يأخذ شيئا من شعره أو أظفاره أو يتطيب.
ولا يجوز للذكر خاصة أن يلبس مخيطا على جملته يعني على هيئته التي فصل وخيط عليها كالقميص أو على بعضه كالفانلة والسراويل والخفين والجوربين إلا إذا لم يجد إزارا جاز له لبس السراويل، وكذا من لم يجد نعلين جاز له لبس الخفين من غير قطع لحديث ابن عباس الثابت في الصحيحين أن النبي صلى الله عليه وسلم قال: «من لم يجد نعلين فليلبس الخفين ومن لم يجد إزارا فليلبس السراويل»
وأما ما ورد في حديث ابن عمر من الأمر بقطع الخفين إذا احتاج إلى لبسهما لفقد النعلين فهو منسوخ لأن النبي صلى الله عليه وسلم أمر بذلك في المدينة لما سئل عما يلبس المحرم من الثياب ثم لما خطب الناس

(1/33)

بعرفات أذن في لبس الخفين عند فقد النعلين ولم يأمر بقطعهما، وقد حضر هذه الخطبة من لم يسمع جوابه في المدينة وتأخير البيان عن وقت الحاجة غير جائز كما قد علم في علمي أصول الحديث والفقه فثبت بذلك نسخ الأمر بالقطع ولو كان ذلك واجبا لبينه صلى الله عليه وسلم والله أعلم.
ويجوز للمحرم لبس الخفاف التي ساقها دون الكعبين لكونها من جنس النعلين.
ويجوز له عقد الإزار وربطه بخيط ونحوه لعدم الدليل المقتضي للمنع.
ويجوز للمحرم أن يغتسل ويغسل رأسه ويحكه إذا احتاج إلى ذلك برفق وسهولة فإن سقط من رأسه شيء بسبب ذلك فلا حرج عليه.
ويحرم على المرأة المحرمة أن تلبس مخيطا لوجهها كالبرقع والنقاب أو ليديها

(1/34)

كالقفازين لقول النبي صلى الله عليه وسلم «لا تنتقب المرأة ولا تلبس القفازين» رواه البخاري. والقفازان: ما يخاط أو ينسج من الصوف أو القطن أو غيرهما على قدر اليدين.
ويباح لها من المخيط ما سوى ذلك كالقميص والسراويل والخفين والجوارب ونحو ذلك،
وكذلك يباح لها سدل خمارها على وجهها إذا احتاجت إلى ذلك بلا عصابة، وإن مس الخمار وجهها فلا شيء عليها لحديث عائشة رضي الله عنها قالت: «كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه» أخرجه أبو داود وابن ماجة. وأخرج الدارقطني من حديث أم سلمة مثله. كذلك لا بأس أن تغطي يديها بثوبها أو غيره ويجب عليها تغطية وجهها وكفيها إذا كانت بحضرة الرجال

(1/35)

الأجانب لأنها عورة لقول الله سبحانه وتعالى {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ} [النور: 31] الآية ولا ريب أن الوجه والكفين من أعظم الزينة. والوجه في ذلك أشد وأعظم وقد قال تعالى {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] الآية.
وأما ما اعتادته الكثيرات من النساء من جعل العصابة تحت الخمار لترفعه عن وجهها فلا أصل له في الشرع فيما نعلم، ولو كان ذلك مشروعا لبينه الرسول صلى الله عليه وسلم لأمته ولم يجز له السكوت عنه.
ويجوز للمحرم من الرجال والنساء غسل ثيابه التي أحرم فيها من وسخ أو نحوه، ويجوز له إبدالها بغيرها ولا يجوز له لبس شيء من الثياب مسه الزعفران أو الورس لأن النبي صلى الله عليه وسلم نهى عن

(1/36)

ذلك في حديث ابن عمر.
ويجب على المحرم أن يترك الرفث والفسوق والجدال لقول الله تعالى {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلَا رَفَثَ وَلَا فُسُوقَ وَلَا جِدَالَ فِي الْحَجِّ} [البقرة: 197]
وصح عن النبي صلى الله عليه وسلم أنه قال: «من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه» والرفث: يطلق على الجماع وعلى الفحش من القول والفعل. والفسوق: المعاصي. والجدال: المخاصمة في الباطل أو فيما لا فائدة فيه. فأما الجدال بالتي هي أحسن لإظهار الحق ورد الباطل فلا بأس به بل هو مأمور به؛ لقول الله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125]
ويحرم على المحرم الذكر تغطية رأسه بملاصق كالطاقية والغترة والعمامة أو نحو ذلك

(1/37)

وهكذا وجهه لقول النبي صلى الله عليه وسلم في الذي سقط عن راحلته يوم عرفة ومات «اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه ووجهه فإنه يبعث يوم القيامة ملبيا» متفق عليه. وهذا لفظ مسلم.
وأما استظلاله بسقف السيارة أو الشمسية أو نحوهما فلا بأس به كالاستظلال بالخيمة والشجرة لما ثبت في الصحيح أن النبي صلى الله عليه وسلم ظلل عليه بثوب حين رمى جمرة العقبة، وصح عنه صلى الله عليه وسلم أنه ضربت له قبة بنمرة فنزل تحتها حتى زالت الشمس يوم عرفة.
ويحرم على المحرم من الرجال والنساء قتل الصيد البري والمعاونة في ذلك وتنفيره من مكانه، وعقد النكاح والجماع وخطبة النساء ومباشرتهن بشهوة لحديث عثمان رضي الله عنه أن النبي صلى الله عليه وسلم قال: «لا ينكح المحرم ولا ينكح ولا يخطب» رواه مسلم.

(1/38)

وإن لبس المحرم مخيطا أو غطى رأسه أو تطيب ناسيا أو جاهلا فلا فدية عليه، ويزيل ذلك متى ذكر أو علم، وهكذا من حلق رأسه أو أخذ من شعره شيئا أو قلم أظافره ناسيا أو جاهلا فلا شيء عليه على الصحيح.
ويحرم على المسلم محرما كان أو غير محرم ذكرا كان أو أنثى قتل صيد الحرم والمعاونة في قتله بآلة أو إشارة أو نحو ذلك.
ويحرم تنفيره من مكانه ويحرم قطع شجر الحرم ونباته الأخضر ولقطته إلا لمن يعرفها لقول النبي صلى الله عليه وسلم: «إن هذا البلد - يعني مكة - حرام بحرمة الله إلى يوم القيامة لا يعضد شجرها ولا ينفر صيدها ولا يختلى خلاها ولا تحل ساقطتها إلا لمنشد» متفق عليه. والمنشد هو الْمُعَرِّف، والخلا هو الحشيش الرطب، ومنى ومزدلفة من الحرم وأما عرفة فمن الحل.


فصل فيما يفعله الحاج عند دخول مكة وبيان ما يفعله بعد دخول المسجد - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل فيما يفعله الحاج عند دخول مكة وبيان ما يفعله بعد دخول المسجد] الحرام

(1/39)

فصل
فيما يفعله الحاج عند دخول مكة
وبيان ما يفعله بعد دخول المسجد
الحرام من الطواف وصفته فإذا وصل المحرم إلى مكة استحب له أن يغتسل قبل دخولها لأن النبي صلى الله عليه وسلم فعل ذلك؛ فإذا وصل إلى المسجد الحرام سن له تقديم رجله اليمنى ويقول: بسم الله والصلاة والسلام على رسول الله أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم اللهم افتح لي أبواب رحمتك
ويقول ذلك عند دخول سائر المساجد وليس لدخول المسجد الحرام ذكر يخصه ثابت عن النبي صلى الله عليه وسلم فيما أعلم.
فإذا وصل إلى الكعبة قطع التلبية قبل أن يشرع في الطواف إن كان متمتعا أو معتمرا، ثم قصد

(1/40)

الحجر الأسود واستقبله، نم يستلمه بيمينه ويقبله إن تيسر ذلك ولا يؤذي الناس بالمزاحمة، ويقول عند استلامه: " بسم الله والله أكبر ". فإن شق التقبيل استلمه بيده أو عصا، وَقَبَّلَ ما استلمه به فإن شق استلامه أشار إليه وقال: " الله أكبر ".
ولا يقبل ما يشير به، ويجعل البيت عن يساره حال الطواف، وإن قال في ابتداء طوافه اللهم إيمانا بك وتصديقا بكتابك ووفاء بعهدك واتباعا لسنة نبيك محمد صلى الله عليه وسلم فهو حسن لأن ذلك قد روي عن النبي صلى الله عليه وسلم ويطوف سبعة أشواط ويرمل في جميع الثلاثة الأول من الطواف الأول وهو الطواف الذي يأتي به أول ما يقدم مكة سواء

(1/41)

كان معتمرا أو متمتعا أو محرما بالحج وحده أو قارنا بينه وبين العمرة ويمشي في الأربعة الباقية يبتدئ كل شوط بالحجر الأسود ويختم به، والرمل هو الإسراع في المشي مع مقاربة الخطى.
ويستحب له أن يضطبع في جميع هذا الطواف دون غيره والاضطباع أن يجعل وسط الرداء تحت منكبه الأيمن وطرفيه على عاتقه الأيسر، وإن شك في عدد الأشواط بنى على اليقين وهو الأقل، فإذا شك هل طاف ثلاثة أشواط أو أربعة جعلها ثلاثة وهكذا يفعل في السعي.
وبعد فراغه من هذا الطواف يرتدي بردائه فيجعله على كتفيه وطرفيه على صدره قبل أن يصلي ركعتي الطواف.
ومما ينبغي إنكاره على النساء وتحذيرهن منه: طوافهن بالزينة والروائح الطيبة وعدم التستر وهن عورة فيجب عليهن التستر وترك الزينة

(1/42)

حال الطواف وغيرها من الحالات التي يختلط فيها النساء مع الرجال لأنهن عورة وفتنة ووجه المرأة هو أظهر زينتها فلا يجوز لها إبداؤه إلا لمحارمها لقول الله تعالى {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ} [النور: 31] الآية، فلا يجوز لهن كشف الوجه عند تقبيل الحجر الأسود إذا كان يراهن أحد من الرجال، وإذا لم يتيسر لهن فسحة لاستلام الحجر وتقبيله فلا يجوز لهن مزاحمة الرجال بل يطفن من ورائهم وذلك خير لهن وأعظم أجرا من الطواف قرب الكعبة حال مزاحمتهن الرجال ولا يشرع الرمل والاضطباع في غير هذا الطواف ولا في السعي ولا للنساء لأن النبي صلى الله عليه وسلم لم يفعل الرمل والاضطباع إلا في طوافه الأول الذي أتى به حين قدم مكة ويكون حال الطواف متطهرا من الأحداث والأخباث خاضعا لربه متواضعا له.
ويستحب له أن يكثر في طوافه من ذكر الله

(1/43)

والدعاء وإن قرأ فيه شيئا من القرآن فحسن ولا يجب في هذا الطواف ولا غيره من الأطوفة. ولا في السعي ذكر مخصوص ولا دعاء مخصوص.
وأما ما أحدثه بعض الناس من تخصيص كل شوط من الطواف أو السعي بأذكار مخصوصة أو أدعية مخصوصة فلا أصل له، بل مهما تيسر من الذكر والدعاء كفى فإذا حاذى الركن اليماني استلمه بيمينه وقال: " بسم الله والله أكبر " ولا يقبله، فإن شق عليه استلامه تركه ومضى في طوافه ولا يشير إليه ولا يكبر عند محاذاته لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم ويستحب له أن يقول بين الركن اليماني والحجر الأسود {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة: 201] وكلما حاذى الحجر الأسود استلمه وقبله وقال: " الله أكبر ". فإن لم يتيسر

(1/44)

استلامه وتقبيله أشار إليه كلما حاذاه وكبر.
ولا بأس بالطواف من وراء زمزم والمقام ولا سيما عند الزحام والمسجد كله محل للطواف ولو طاف في أروقة المسجد أجزأه ذلك، ولكن طوافه قرب الكعبة أفضل إذا تيسر ذلك.
فإذا فرغ من الطواف صلى ركعتين خلف المقام إذا تيسر له ذلك وإن لم يتيسر له ذلك لزحام ونحوه صلاهما في أي موضع من المسجد ويسن أن يقرأ فيهما بعد الفاتحة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] و {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] ثم يقصد الحجر الأسود فيستلمه بيمينه إن تيسر له ذلك اقتداء بالنبي صلى الله عليه وسلم في ذلك.
ثم يخرج إلى الصفا من بابه فيرقاه أو يقف عنده والرقي على الصفا أفضل إن تيسر ويقرأ عند ذلك قوله تعالى

(1/45)

{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة: 158]
ويستحب أن يستقبل القبلة ويحمد الله ويكبره ويقول: " لا إله إلا الله، والله أكبر، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده " ثم يدعو بما تيسر رافعا يديه، ويكرر هذا الذكر والدعاء ثلاث مرات ثم ينزل فيمشي إلى المروة حتى يصل إلى العلم الأول فيسرع الرجل في المشي إلى أن يصل إلى العلم الثاني، وأما المرأة فلا يشرع لها الإسراع بين العلمين لأنها عورة وإنما المشروع لها المشي في السعي كله ثم يمشي فيرقى المروة أو يقف عندها والرقي عليها أفضل إن تيسر ذلك، ويقول ويفعل على المروة كما قال وفعل على الصفا. ما عدا قراءة الآية وهي قوله تعالى

(1/46)

{إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة: 158] فهذا إنما يشرع عند الصعود إلى الصفا في الشوط الأول فقط؛ تأسيا بالنبي صلى الله عليه وسلم ثم ينزل فيمشي في موضع مشيه ويسرع في موضع الإسراع حتى يصل إلى الصفا، يفعل ذلك سبع مرات ذهابه شوط، ورجوعه شوط لأن النبي صلى الله عليه وسلم فعل ما ذكر وقال: «خذوا عني مناسككم» ويستحب أن يكثر في سعيه من الذكر والدعاء بما تيسر وأن يكون متطهرا من الحدث الأكبر والأصغر، ولو سعى على غير طهارة أجزأه ذلك، وهكذا لو حاضت المرأة أو نفست بعد الطواف سعت وأجزأها ذلك لأن الطهارة ليست شرطا في السعي وإنما هي مستحبة كما تقدم.
فإذا كمل السعي حلق رأسه أو قصره، والحلق للرجل أفضل فإن قصر وترك الحلق للحج فحسن، وإذا كان قدومه مكة قريبا من وقت الحج فالتقصير في حقه أفضل ليحلق

(1/47)

بقية رأسه في الحج لأن النبي صلى الله عليه وسلم لما قدم هو وأصحابه مكة في رابع ذي الحجة أمر من لم يسق الهدي أن يحل ويقصر ولم يأمرهم بالحلق ولا بد في التقصير من تعميم الرأس ولا يكفي تقصير بعضه، كما أن حلق بعضه لا يكفي، والمرأة لا يشرع لها إلا التقصير، والمشروع لها أن تأخذ من كل ضفيرة قدر أنملة فأقل، والأنملة هي رأس الإصبع، ولا تأخذ المرأة زيادة على ذلك.
فإذا فعل المحرم ما ذكر فقد تمت عمرته وحل له كل شيء حرم عليه بالإحرام، إلا أن يكون قد ساق الهدي من الحل فإنه يبقى على إحرامه حتى يحل من الحج والعمرة جميعا.
وأما من أحرم بالحج مفردا أو بالحج والعمرة جميعا فيسن له أن يفسخ إحرامه إلى العمرة ويفعل ما يفعله المتمتع إلا أن يكون قد

(1/48)

ساق الهدي لأن النبي صلى الله عليه وسلم أمر أصحابه بذلك وقال: «لولا أني سقت الهدي لأحللت معكم»
وإذا حاضت المرأة أو نفست بعد إحرامها بالعمرة لم تطف بالبيت ولا تسعى بين الصفا والمروة حتى تطهر، فإذا طهرت طافت وسعت وقصرت من رأسها وتمت عمرتها بذلك فإن لم تطهر قبل يوم التروية أحرمت بالحج من مكانها الذي هي مقيمة فيه وخرجت مع الناس إلى منى، وتصير بذلك قارنة بين الحج والعمرة، وتفعل ما يفعله الحاج من الوقوف بعرفة وعند المشعر ورمي الجمار والمبيت بمزدلفة ومنى ونحر الهدي والتقصير فإذا طهرت طافت بالبيت وسعت بين الصفا والمروة طوافا واحدا وسعيا واحدا وأجزأها ذلك عن حجها وعمرتها جميعا لحديث عائشة «أنها حاضت بعد إحرامها بالعمرة فقال لها النبي صلى الله عليه وسلم: افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري» متفق عليه.

(1/49)

وإذا رمت الحائض والنفساء الجمرة يوم النحر وقصرت من شعرها حل لها كل شيء حرم عليها بالإحرام كالطيب ونحوه إلا الزوج حتى تكمل حجها كغيرها من النساء الطاهرات فإذا طافت وسعت بعد الطهر حل لها زوجها.


فصل في حكم الإحرام بالحج يوم الثامن من ذي الحجة والخروج إلى منى - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في حكم الإحرام بالحج يوم الثامن من ذي الحجة والخروج إلى منى]
فصل
في حكم الإحرام بالحج يوم الثامن
من ذي الحجة والخروج إلى منى فإذا كان يوم التروية وهو الثامن من ذي الحجة استحب للمحلين بمكة ومن أراد الحج من أهلها الإحرام بالحج من مساكنهم، لأن أصحاب النبي صلى الله عليه وسلم أقاموا بالأبطح وأحرموا بالحج منه يوم التروية عن أمره صلى الله عليه وسلم ولم يأمرهم النبي صلى الله عليه وسلم أن يذهبوا إلى البيت فيحرموا عنده أو عند الميزاب وكذا لم يأمرهم بطواف الوداع عند خروجهم إلى منى، ولو كان ذلك مشروعا

(1/50)

لعلمهم إياه، والخير كله في اتباع النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم.
ويستحب أن يغتسل ويتنظف ويتطيب عند إحرامه بالحج كما يفعل ذلك عند إحرامه من الميقات، وبعد إحرامهم بالحج يسن لهم التوجه إلى منى قبل الزوال أو بعده من يوم التروية ويكثروا من التلبية إلى أن يرموا جمرة العقبة ويصلون بمنى الظهر والعصر والمغرب والعشاء والفجر، والسنة أن يُصَلوا كل صلاة في وقتها قصرا بلا جمع إلا المغرب والفجر فلا يقصران.
ولا فرق بين أهل مكة وغيرهم لأن النبي صلى الله عليه وسلم صلى بالناس من أهل مكة وغيرهم بمنى وعرفة ومزدلفة قصرا، ولم يأمر أهل مكة بالإتمام ولو كان واجبا عليهم لبينه لهم. ثم بعد طلوع الشمس من يوم عرفة يتوجه الحاج من منى إلى عرفة، ويسن أن ينزلوا بنمرة إلى الزوال، إن تيسر ذلك لفعله صلى الله عليه وسلم.

(1/51)

فإذا زالت الشمس يسن للإمام أو نائبه أن يخطب الناس خطبة تناسب الحال يبين فيها ما يشرع للحاج في هذا اليوم وبعده، ويأمرهم فيها بتقوى الله وتوحيده والإخلاص له في كل الأعمال، ويحذرهم من محارمه، ويوصيهم فيها بالتمسك بكتاب الله وسنة نبيه صلى الله عليه وسلم، والحكم بهما والتحاكم إليهما في كل الأمور اقتداء بالنبي صلى الله عليه وسلم في ذلك كله، وبعدها يصلون الظهر والعصر قصرا وجمعا في وقت الأولى بأذان واحد وإقامتين لفعله صلى الله عليه وسلم. رواه مسلم من حديث جابر.
ثم يقف الناس بعرفة، وكلها موقف إلا بطن عُرنَةَ، ويستحب استقبال القبلة وجبل الرحمة إن تيسر ذلك فإن لم يتيسر استقبالهما استقبل القبلة وإن لم يستقبل الجبل، ويستحب للحاج في هذا الموقف أن يجتهد في ذكر الله سبحانه ودعائه والتضرع إليه، ويرفع يديه حال

(1/52)

الدعاء وإن لبى أو قرأ شيئا من القرآن فحسن، ويسن أن يكثر من قول لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير؛ لما روي عن النبي صلى الله عليه وسلم أنه قال: «خير الدعاء دعاء يوم عرفة وأفضل ما قُلتُ أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له له الملك وله الحمد يُحيي ويميت وهو على كل شيء قدير» وصح عنه صلى الله عليه وسلم أنه قال: «أحب الكلام إلى الله أربع سبحان الله والحمد لله ولا إله إلا الله والله أكبر»
فينبغي الإكثار من هذا الذكر وتكراره بخشوع وحضور قلب وينبغي الإكثار أيضا من الأذكار والأدعية الواردة في الشرع في كل وقت ولا سيما في هذا الموضع في هذا اليوم العظيم ويختار جوامع الذكر والدعاء ومن ذلك:
" سبحان الله وبحمده سبحان الله العظيم "
{لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87]

(1/53)

" لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون " لا حول ولا قوة إلا بالله "
رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ.
" اللهم أصلح لي ديني الذي هو عصمة أمري وأصلح لي دنياي التي فيها معاشي وأصلح لي آخرتي التي فيها معادي واجعل الحياة زيادة لي في كل خير والموت راحة لي من كل شر "
" أعوذ بالله من جهد البلاء ودرك الشقاء وسوء القضاء وشماتة الأعداء "
" اللهم إني أعوذ بك من الهم والحزن ومن العجز والكسل ومن الجبن والبخل ومن المأثم والمغرم ومن غلبة الدين وقهر

(1/54)

الرجال. أعوذ بك اللهم من البرص والجنون والجذام ومن سيئ الأسقام.
اللهم إني أسألك العفو والعافية في الدنيا والآخرة اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي. اللهم استر عوراتي وآمن روعاتي واحفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي وأعوذ بعظمتك أن أغتال من تحتي اللهم اغفر لي خطيئتي وجهلي وإسرافي في أمري وما أنت أعلم به مني.
اللهم اغفر لي جدي وهزلي وخطئي وعمدي وكل ذلك عندي.
اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني. أنت المقدم وأنت المؤخر وأنت على

(1/55)

كل شيء قدير.
اللهم إني أسألك الثبات في الأمر والعزيمة على الرشد. وأسألك شكر نعمتك وحسن عبادتك. وأسألك قلبا سليما ولسانا صادقا. وأسألك من خير ما تعلم. وأعوذ بك من شر ما تعلم وأستغفرك لما تعلم إنك علام الغيوب.
اللهم رب النبي محمد عليه الصلاة والسلام اغفر لي ذنبي وأذهب غيظ قلبي وأعذني من مضلات الفتن ما أبقيتني.
اللهم رب السماوات ورب الأرض ورب العرش العظيم ربنا ورب كل شيء فالق الحب والنوى منزل التوراة والإنجيل والقرآن أعوذ بك من شر كل شيء أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك

(1/56)

شيء اقض عني الدين وأغنني من الفقر.
اللهم أعط نفسي تقواها وزكها أنت خير من زكاها أنت وليها ومولاها.
اللهم إني أعوذ بك من العجز والكسل وأعوذ بك من الجبن والهرم والبخل وأعوذ بك من عذاب القبر.
اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت أعوذ بعزتك أن تضلني لا إله إلا أنت. أنت الحي الذي لا يموت والجن والإنس يموتون.
اللهم إني أعوذ بك من علم لا ينفع ومن قلب لا يخشع ومن نفس لا تشبع ومن دعوة لا يستجاب لها.
اللهم جنبني منكرات الأخلاق والأعمال والأهواء والأدواء.
اللهم ألهمني رشدي وأعذني من شر نفسي.
اللهم اكفني بحلالك عن حرامك وأغنني

(1/57)

بفضلك عمن سواك.
اللهم إني أسألك الهدى والتقى والعفاف والغنى.
اللهم إني أسألك الهدى والسداد.
اللهم إني أسألك من الخير كله عاجله وآجله ما علمت منه وما لم أعلم وأعوذ بك من الشر كله عاجله وآجله ما علمت منه وما لم أعلم وأسألك من خير ما سألك منه عبدك ونبيك محمد صلى الله عليه وسلم. وأعوذ بك من شر ما استعاذ منه عبدك ونبيك محمد صلى الله عليه وسلم.
اللهم إني أسألك الجنة وما قرب إليها من قول أو عمل وأعوذ بك من النار وما قرب إليها من قول أو عمل وأسألك أن تجعل كل قضاء قضيته لي خيرا.
لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير. سبحان الله والحمد

(1/58)

لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم.
اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ".
رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ.
ويستحب في هذا الموقف العظيم أن يكرر الحاج ما تقدم من الأذكار والأدعية وما كان في معناها من الذكر والدعاء والصلاة على النبي صلى الله عليه وسلم ويلح في الدعاء. ويسأل ربه من خيري الدنيا والآخرة.
وكان النبي صلى الله عليه وسلم إذا دعا كرر الدعاء ثلاثا فينبغي التأسي به في ذلك عليه الصلاة والسلام. ويكون المسلم في هذا الموقف مخبتا لربه سبحانه متواضعا له خاضعا لجنابه منكسرا

(1/59)

بين يديه يرجو رحمته ومغفرته، ويخاف عذابه ومقته، ويحاسب نفسه ويجدد توبة نصوحا؛ لأن هذا يوم عظيم، ومجمع كبير، يجود الله فيه على عباده، ويباهي بهم ملائكته، ويكثر فيه العتق من النار، وما رئي الشيطان في يوم هو فيه أدحر ولا أصغر ولا أحقر منه في يوم عرفة إلا ما رئي يوم بدر، وذلك لما يرى من جود الله على عباده وإحسانه إليهم وكثرة إعتاقه ومغفرته. وفي صحيح مسلم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: «ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة وإنه ليدنو ثم يباهي بهم الملائكة فيقول ما أراد هؤلاء؟»
فينبغي للمسلمين أن يروا الله من أنفسهم خيرا وأن يهينوا عدوهم الشيطان ويحزنوه بكثرة الذكر والدعاء وملازمة التوبة والاستغفار من جميع الذنوب والخطايا ولا يزال الحجاج

(1/60)

في هذا الموقف مشتغلين بالذكر والدعاء والتضرع إلى أن تغرب الشمس، فإذا غربت انصرفوا إلى مزدلفة بسكينة ووقار وأكثروا من التلبية وأسرعوا في المتسع؛ لفعل النبي صلى الله عليه وسلم ولا يجوز الانصراف قبل الغروب لأن النبي صلى الله عليه وسلم وقف حتى غربت الشمس وقال «خذوا عني مناسككم»
فإذا وصلوا إلى مزدلفة صلوا بها المغرب ثلاث ركعات والعشاء ركعتين جمعا بأذان وإقامتين من حين وصولهم إليها لفعل النبي صلى الله عليه وسلم سواء وصلوا إلى مزدلفة في وقت المغرب أو بعد دخول وقت العشاء.
وما يفعله بعض العامة من لقط حصى الجمار من حين وصوله إلى مزدلفة قبل الصلاة واعتقاد كثير منهم أن ذلك مشروع فهو غلط لا أصل له، والنبي صلى الله عليه وسلم لم يأمر أن يلتقط له الحصى إلا بعد انصرافه من المشعر إلى منى ومن أي موضع لقط الحصى أجزأه ذلك، ولا يتعين لقطه من

(1/61)

مزدلفة بل يجوز لقطه من منى والسنة التقاط سبع في هذا اليوم يرمي بها جمرة العقبة اقتداء بالنبي صلى الله عليه وسلم أما في الأيام الثلاثة فيلتقط من منى كل يوم إحدى وعشرين حصاة يرمي بها الجمار الثلاث.
ولا يستحب غسل الحصى بل يرمي به من غير غسل لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم وأصحابه ولا يرمي بحصى قد رمي به.
ويبيت الحاج في هذه الليلة بمزدلفة ويجوز للضعفاء من النساء والصبيان ونحوهم أن يدفعوا إلى منى آخر الليل. لحديث عائشة وأم سلمة وغيرهما. وأما غيرهم من الحجاج فيتأكد في حقهم أن يقيموا بها إلى أن يصلوا الفجر ثم يقفوا عند المشعر الحرام فيستقبلوا القبلة ويكثروا من ذكر الله وتكبيره والدعاء إلى أن يسفروا جدا، ويستحب رفع اليدين هنا حال الدعاء وحيثما وقفوا من مزدلفة أجزأهم ذلك

(1/62)

ولا يجب عليهم القرب من المشعر ولا صعوده؛ لقول النبي صلى الله عليه وسلم: «وقمت ههنا - يعني على المشعر - وجمع كلها موقف» . رواه مسلم في صحيحه، وجمع هي مزدلفة.
فإذا أسفروا جدا انصرفوا إلى منى قبل طلوع الشمس وأكثروا من التلبية في سيرهم فإذا وصلوا إلى محسر استحب الإسراع قليلا.
فإذا وصلوا إلى منى قطعوا التلبية عند جمرة العقبة ثم رموها من حين وصولهم بسبع حصيات متعاقبات، يرفع يده عند رمي كل حصاة ويكبر، ويستحب أن يرميها من بطن الوادي ويجعل الكعبة عن يساره ومنى عن يمينه؛ لفعل النبي صلى الله عليه وسلم، وإن رماها من الجوانب الأخرى أجزأه إذا وقع الحصى في المرمى، ولا يشترط بقاء الحصى في المرمى وإنما المشترط وقوعه فيه فلو وقعت الحصاة في المرمى ثم خرجت منه أجزأت في ظاهر كلام

(1/63)

أهل العلم. وممن صرح بذلك النووي رحمه الله في شرح المهذب، ويكون حصى الجمار مثل حصى الخذف، وهو أكبر من الحمص قليلا.
ثم بعد الرمي ينحر هديه ويستحب أن يقول عند نحره أو ذبحه " بسم الله والله أكبر، اللهم هذا منك ولك ". ويوجه إلى القبلة، والسنة نحر الإبل قائمة معقولة يدها اليسرى وذبح البقر والغنم على جنبها الأيسر، ولو ذبح إلى غير القبلة ترك السنة وأجزأته ذبيحته لأن التوجيه إلى القبلة عند الذبح سنة وليس بواجب، ويستحب أن يأكل من هديه ويهدي ويتصدق لقوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} [الحج: 28] ويمتد وقت الذبح إلى غروب شمس اليوم الثالث من أيام التشري ق في أصح أقوال أهل العلم، فتكون مدة الذبح يوم النحر وثلاثة أيام بعده.
ثم بعد نحر الهدي أو ذبحه يحلق رأسه أو

(1/64)

يقصره، والحلق أفضل لأن النبي صلى الله عليه وسلم دعا بالرحمة والمغفرة للمحلقين ثلاث مرات وللمقصرين واحدة ولا يكفي تقصير بعض الرأس بل لا بد من تقصيره كله كالحلق، والمرأة تقصر من كل ضفيرة قدر أنملة فأقل.
وبعد رمي جمرة العقبة والحلق أو التقصير يباح للمحرم كل شيء حرم عليه بالإحرام إلا النساء ويسمى هذا التحلل: التحلل الأول، ويسن له بعد هذا التحلل التطيب والتوجه إلى مكة ليطوف طواف الإفاضة؛ لحديث عائشة رضي الله عنها قالت: «كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت» أخرجه البخاري ومسلم. ويسمى هذا الطواف طواف الإفاضة وطواف الزيارة وهو ركن من أركان الحج لا يتم الحج إلا به، وهو المراد في قوله عز وجل {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج: 29]

(1/65)

ثم بعد الطواف وصلاة الركعتين خلف المقام يسعى بين الصفا والمروة إن كان متمتعا، وهذا السعي لحجه والسعي الأول لعمرته.
ولا يكفي سعي واحد في أصح قول العلماء لحديث عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم فذكرت الحديث وفيه فقال: «من كان معه هدي فليهل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعا إلى أن قالت فطاف الذين أهلوا بالعمرة بالبيت وبالصفا والمروة ثم حلوا ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم» رواه البخاري ومسلم.
وقولها رضي الله عنها عن الذين أهلوا بالعمرة ثم طافوا طوافا آخر بعد أن رجعوا من منى لحجهم، تعني به الطواف بين الصفا والمروة على أصح الأقوال في تفسير هذا الحديث، وأما قول من قال أرادت بذلك

(1/66)

طواف الإفاضة فليس بصحيح لأن طواف الإفاضة ركن في حق الجميع وقد فعلوه، وإنما المراد بذلك ما يخص المتمتع وهو الطواف بين الصفا والمروة مرة ثانية بعد الرجوع من منى لتكميل حجه، وذلك واضح بحمد الله وهو قول أكثر أهل العلم ويدل على صحة ذلك أيضا ما رواه البخاري في الصحيح تعليقا مجزوما به عن ابن عباس رضي الله عنهما أنه سئل عن متعة الحج فقال. «أهل المهاجرون والأنصار وأزواج النبي صلى الله عليه وسلم في حجة الوداع وأهللنا فلما قدمنا مكة قال رسول الله صلى الله عليه وسلم: اجعلوا إهلالكم بالحج عمرة إلا من قلد الهدي، فطفنا بالبيت وبالصفا والمروة وأتينا النساء ولبسنا الثياب. وقال: من قلد الهدي فإنه لا يحل حتى يبلغ الهدي محله، ثم أمرنا عشية التروية أن نهل بالحج فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا والمروة» .

(1/67)

انتهى المقصود منه وهو صريح في سعي المتمتع مرتين والله أعلم.
وأما ما رواه مسلم عن جابر «أن النبي صلى الله عليه وسلم وأصحابه لم يطوفوا بين الصفا والمروة إلا طوافا واحدا» . طوافهم الأول فهو محمول على من ساق الهدي من الصحابة لأنهم بقوا على إحرامهم مع النبي صلى الله عليه وسلم حتى حلوا من الحج والعمرة جميعا. والنبي صلى الله عليه وسلم قد أهل بالحج والعمرة وأمر من ساق الهدي أن يهل بالحج مع العمرة وألا يحل حتى يحل منهما جميعا والقارن بين الحج والعمرة ليس عليه إلا سعي واحد كما دل عليه حديث جابر المذكور وغيره من الأحاديث الصحيحة.
وهكذا من أفرد الحج وبقي على إحرامه إلى يوم النحر ليس عليه إلا سعي واحد، فإذا سعى القارن والمفرد بعد طواف القدوم كفاه ذلك عن السعي بعد طواف الإفاضة وهذا هو الجمع بين

(1/68)

حديثي عائشة وابن عباس وبين حديث جابر المذكور وبذلك يزول التعارض ويحصل العمل بالأحاديث كلها.
ومما يؤيد هذا الجمع أن حديثي عائشة وابن عباس حديثان صحيحان وقد أثبتا السعي الثاني في حق المتمتع وظاهر حديث جابر ينفي ذلك والمثبت مقدم على النافي كما هو مقرر في علمي الأصول ومصطلح الحديث والله سبحانه وتعالى الموفق للصواب، ولا حول ولا قوة إلا بالله.


فصل في بيان أفضلية ما يفعله الحاج يوم النحر - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في بيان أفضلية ما يفعله الحاج يوم النحر]
فصل
في بيان أفضلية ما يفعله
الحاج يوم النحر والأفضل للحاج أن يرتب هذه الأمور الأربعة يوم النحر كما ذكر فيبدأ أولا برمي جمرة العقبة ثم النحر ثم الحلق أو التقصير ثم الطواف بالبيت والسعي بعده للمتمتع وكذلك للمفرد والقارن إذا لم يسعيا مع طواف القدوم، فإن قدم بعض هذه

(1/69)

الأمور على بعض أجزأه ذلك؛ لثبوت الرخصة عن النبي صلى الله عليه وسلم في ذلك، ويدخل في ذلك تقديم السعي على الطواف لأنه من الأمور التي تفعل يوم النحر فدخل في قول الصحابي. فما سئل يومئذ عن شيء قدم ولا أخر إلا قال " افعل ولا حرج " ولأن ذلك مما يقع في النسيان والجهل فوجب دخوله في هذا العموم لما في ذلك من التيسير والتسهيل. وقد ثبت عن النبي صلى الله عليه وسلم أنه «سئل عمن سعى قبل أن يطوف فقال لا حرج» أخرجه أبو داود من حديث أسامة بن شريك بإسناد صحيح. فاتضح بذلك دخوله في العموم من غير شك، والله الموفق.
والأمور التي يحصل للحاج بها التحلل التام ثلاثة وهي رمي جمرة العقبة والحلق أو التقصير وطواف الإفاضة مع السعي بعده لما ذكر آنفا، فإذا فعل هذه الثلاثة حل له كل شيء حرم عليه بالإحرام من النساء والطيب وغير ذلك، ومن

(1/70)

فعل اثنين منها حل له كل شيء حرم عليه بالإحرام إلا النساء ويسمى هذا ب: التحلل الأول.
ويستحب للحاج الشرب من ماء زمزم والتضلع منه، والدعاء بما تيسر من الدعاء النافع، وماء زمزم لما شرب له كما روي عن النبي صلى الله عليه وسلم في صحيح مسلم عن أبي ذر «أن النبي صلى الله عليه وسلم قال في ماء زمزم: إنه طعام طعم» زاد أبو داود «وشفاء سقم»
وبعد طواف الإفاضة والسعي ممن عليه سعي يرجع الحجاج إلى منى فيقيمون بها ثلاثة أيام بلياليها ويرمون الجمار الثلاث في كل يوم من الأيام الثلاثة بعد زوال الشمس ويجب الترتيب في رميها.
فيبدأ بالجمرة الأولى: وهي التي تلي مسجد الخيف فيرميها بسبع حصيات متعاقبات يرفع يده عند كل حصاة ويسن أن يتأخر عنها ويجعلها عن يساره ويستقبل القبلة ويرفع يديه ويكثر من

(1/71)

الدعاء والتضرع.
ثم يرمي الجمرة الثانية كالأولى، ويسن أن يتقدم قليلا بعد رميها ويجعلها عن يمينه ويستقبل القبلة ويرفع يديه فيدعو كثيرا.
ثم يرمي الجمرة الثالثة ولا يقف عندها.
ثم يرمي الجمرات في اليوم الثاني من أيام التشريق بعد الزوال كما رماها في اليوم الأول ويفعل عند الأولى والثانية كما فعل في اليوم الأول اقتداء بالنبي صلى الله عليه وسلم.
والرمي في اليومين الأولين من أيام التشريق واجب من واجبات الحج وكذا المبيت بمنى في الليلة الأولى والثانية واجب إلا على السقاة والرعاة ونحوهم فلا يجب.
ثم بعد الرمي في اليومين المذكورين من أحب أن يتعجل من منى جاز له ذلك ويخرج قبل غروب الشمس، ومن تأخر وبات الليلة الثالثة ورمى الجمرات في اليوم الثالث فهو أفضل

(1/72)

وأعظم أجرا كما قال الله تعالى {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى} [البقرة: 203] ؛ ولأن النبي صلى الله عليه وسلم رخص للناس في التعجل ولم يتعجل هو بل أقام بمنى حتى رمى الجمرات في اليوم الثالث عشر بعد الزوال ثم ارتحل قبل أن يصلي الظهر.
ويجوز لولي الصبي العاجز عن مباشرة الرمي أن يرمي عنه جمرة العقبة وسائر الجمار بعد أن يرمي عن نفسه، وهكذا البنت الصغيرة العاجزة عن الرمي يرمي عنها وليها لحديث جابر قال «حججنا مع رسول الله صلى الله عليه وسلم ومعنا النساء والصبيان فلبينا عن الصبيان ورمينا عنهم» أخرجه ابن ماجة.
ويجوز للعاجز عن الرمي لمرض أو كبر سن أو حمل أن يوكل من يرمي عنه لقول الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] وهؤلاء

(1/73)

لا يستطيعون مزاحمة الناس عند الجمرات وزمن الرمي يفوت ولا يشرع قضاؤه لهم فجاز لهم أن يوكلوا بخلاف غيره من المناسك فلا ينبغي للمحرم أن يستنيب من يؤديه عنه ولو كان حجه نافلة لأن من أحرم بالحج أو العمرة ولو كانا نفلين لزمه إتمامهما لقول الله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] وزمن الطواف والسعي لا يفوت بخلاف زمن الرمي.
وأما الوقوف بعرفة والمبيت بمزدلفة ومنى فلا شك أن زمنها يفوت ولكن حصول العاجز في هذه المواضع ممكن ولو مع المشقة بخلاف مباشرته للرمي ولأن الرمي قد وردت الاستنابة فيه عن السلف الصالح في حق المعذور بخلاف غيره.
والعبادات توقيفية ليس لأحد أن يشرع منها شيئا إلا بحجة ويجوز للنائب أن يرمي عن نفسه ثم عن مستنيبه كل جمرة من الجمار

(1/74)

الثلاث وهو في موقف واحد، ولا يجب عليه أن يكمل رمي الجمار الثلاث عن نفسه ثم يرجع فيرمي عن مستنيبه في أصح قولي العلماء لعدم الدليل الموجب لذلك ولما في ذلك من المشقة والحرج والله سبحانه وتعالى يقول: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] وقال النبي صلى الله عليه وسلم: «يسروا ولا تعسروا» ولأن ذلك لم ينقل عن أصحاب رسول الله صلى الله عليه وسلم حين رموا عن صبيانهم والعاجز منهم ولو فعلوا ذلك لنقل لأنه مما تتوافر الهمم على نقله والله أعلم.


فصل في وجوب الدم على المتمتع والقارن - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في وجوب الدم على المتمتع والقارن]
فصل
في وجوب الدم على المتمتع والقارن ويجب على الحاج إذا كان متمتعا أو قارنا ولم يكن من حاضري المسجد الحرام، دم وهو شاة أو سبع بدنة أو سبع بقرة. ويجب

(1/75)

أن يكون ذلك من مال حلال وكسب طيب؛ لأن الله تعالى طيب لا يقبل إلا طيبا.
وينبغي للمسلم التعفف عن سؤال الناس هديا أو غيره سواء كانوا ملوكا أو غيرهم إذا يسر الله له من ماله ما يهديه عن نفسه ويغنيه عما في أيدي الناس لما جاء في الأحاديث الكثيرة عن النبي صلى الله عليه وسلم في ذم السؤال وعيبه، ومدح من تركه.
فإن عجز المتمتع والقارن عن الهدي وجب عليه أن يصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله، وهو مخير في صيام الثلاثة إن شاء صامها قبل يوم النحر وإن شاء صامها في أيام التشريق الثلاثة. قال تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} [البقرة: 196] الآية [البقرة: 196] .
وفي صحيح البخاري عن عائشة وابن عمر قالا «لم يرخص في أيام التشريق أن يُصَمْنَ

(1/76)

إلا لمن لم يجد الهدي» وهذا في حكم المرفوع إلى النبي صلى الله عليه وسلم. والأفضل أن يقدم صوم الأيام الثلاثة على يوم عرفة ليكون في يوم عرفة مفطرا لأن النبي صلى الله عليه وسلم وقف يوم عرفة مفطرا ونهى عن صوم يوم عرفة بعرفة، ولأن الفطر في هذا اليوم أنشط له على الذكر والدعاء ويجوز صوم الثلاثة الأيام المذكورة متتابعة ومتفرقة، وكذا صوم السبعة لا يجب عليه التتابع فيها بل يجوز صومها مجتمعة ومتفرقة لأن الله سبحانه لم يشرط التتابع فيها وكذا رسوله عليه الصلاة والسلام، والأفضل تأخير صوم السبعة إلى أن يرجع إلى أهله، لقوله تعالى {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} [البقرة: 196]
والصوم للعاجز عن الهدي أفضل من سؤال الملوك وغيرهم هديا يذبحه عن نفسه، ومن أعطي هديا أو غيره من غير مسألة ولا إشراف نفس فلا بأس به ولو كان حاجا عن غيره أي إذا لم يشترط عليه أهل النيابة شراء الهدي من

(1/77)

المال المدفوع له، وأما ما يفعله بعض الناس من سؤال الحكومة أو غيرها شيئا من الهدي باسم أشخاص يذكرهم وهو كاذب فهذا لا شك في تحريمه لأنه من التأكل بالكذب، عافانا الله والمسلمين من ذلك.


فصل في وجوب الأمر بالمعروف على الحجاج وغيرهم - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في وجوب الأمر بالمعروف على الحجاج وغيرهم]
فصل
في وجوب الأمر بالمعروف
على الحجاج وغيرهم ومن أعظم ما يجب على الحجاج وغيرهم الأمر بالمعروف والنهي عن المنكر، والمحافظة على الصلوات الخمس في الجماعة كما أمر الله بذلك في كتابه، وعلى لسان رسوله صلى الله عليه وسلم.
وأما ما يفعله الكثير من الناس من سكان مكة وغيرها من الصلاة في البيوت وتعطيل المساجد فهو خطأ مخالف للشرع فيجب النهي عنه، وأمر الناس بالمحافظة على الصلاة في المساجد؛ لما

(1/78)

قد ثبت عنه صلى الله عليه وسلم أنه «قال لابن أم مكتوم لما استأذنه أن يصلي في بيته لكونه أعمى بعيد الدار عن المسجد: هل تسمع النداء بالصلاة؟ قال نعم قال فأجب»
وفي رواية «لا أجد لك رخصة» وقال صلى الله عليه وسلم: «لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار» وفي سنن ابن ماجه وغيره بإسناد حسن عن ابن عباس أن النبي صلى الله عليه وسلم قال: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر» وفي صحيح مسلم عن ابن مسعود قال: «من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدي ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن

(1/79)

الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه الله بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف» .
ويجب على الحجاج وغيرهم اجتناب محارم الله تعالى. والحذر من ارتكابها كالزنا واللواط والسرقة وأكل الربا وأكل مال اليتيم والغش في المعاملات، والخيانة في الأمانات وشرب المسكرات والدخان، وإسبال الثياب والكبر والحسد والرياء والغيبة والنميمة والسخرية بالمسلمين واستعمال آلات الملاهي، كالاسطوانات والعود والرباب والمزامير وأشباهها واستماع الأغاني وآلات الطرب من الراديو وغيره، واللعب بالنرد والشطرنج والمعاملة بالميسر وهو القمار وتصوير ذات الأرواح من

(1/80)

الآدميين وغيرهم، والرضا بذلك، فإن هذه كلها من المنكرات التي حرمها الله على عباده في كل زمان ومكان، فيجب أن يحذرها الحجاج وسكان بيت الله الحرام أكثر من غيرهم لأن المعاصي في هذا البلد الأمين إثمها أشد وعقوبتها أعظم. وقد قال الله تعالى {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: 25] فإذا كان الله قد توعد من أراد أن يلحد في الحرم بظلم فكيف تكون عقوبة من فعل؟ لا شك أنها أعظم وأشد فيجب الحذر من ذلك ومن سائر المعاصي.
ولا يحصل للحجاج بر الحج وغفران الذنوب إلا بالحذر من هذه المعاصي وغيرها مما حرم الله عليهم كما في الحديث عن النبي صلى الله عليه وسلم أنه قال: «من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه»
وأشد من هذه المنكرات وأعظم منها دعاء الأموات والاستغاثة بهم والنذر لهم والذبح

(1/81)

لهم رجاء أن يشفعوا لداعيهم عند الله أو يشفوا مريضه أو يردوا غائبه ونحو ذلك. وهذا من الشرك الأكبر الذي حرمه الله وهو دين مشركي الجاهلية وقد بعث الله الرسل وأنزل الكتب لإنكاره والنهي عنه.
فيجب على كل فرد من الحجاج وغيرهم أن يحذره وأن يتوب إلى الله مما سلف من ذلك إن كان قد سلف منه شيء، وأن يستأنف حجة جديدة بعد التوبة منه، لأن الشرك الأكبر يحبط الأعمال كلها كما قال الله تعالى {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88]
ومن أنواع الشرك الأصغر الحلف بغير الله، كالحلف بالنبي والكعبة والأمانة ونحو ذلك.
ومن ذلك الرياء والسمعة وقول ما شاء الله وشئت ولولا الله وأنت، وهذا من الله ومنك وأشباه ذلك.
فيجب الحذر من هذه المنكرات الشركية

(1/82)

والتواصي بتركها لما ثبت عن النبي صلى الله عليه وسلم أنه قال. «من حلف بغير الله فقد كفر أو أشرك» أخرجه أحمد وأبو داود والترمذي بإسناد صحيح. وفي الصحيح عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من كان حالفا فليحلف بالله أو ليصمت» وقال أيضا: «من حلف بالأمانة فليس منا» أخرجه أبو داود وقال صلى الله عليه وسلم أيضا: «أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال الرياء» وقال صلى الله عليه وسلم: «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان» وأخرج النسائي عن ابن عباس «أن رجلا قال يا رسول الله ما شاء الله وشئت فقال أجعلتني لله ندا بل ما شاء الله وحده»
وهذه الأحاديث تدل على حماية النبي صلى الله عليه وسلم جناب التوحيد، وتحذيره لأمته من الشرك الأكبر والأصغر، وحرصه على سلامة إيمانهم ونجاتهم

(1/83)

من عذاب الله وأسباب غضبه فجزاه الله عن ذلك أفضل الجزاء فقد أبلغ وأنذر ونصح لله ولعباده صلى الله عليه وسلم صلاة وسلاما دائمين إلى يوم الدين.
والواجب على أهل العلم من الحجاج والمقيمين في بلد الله الأمين ومدينة رسوله الكريم عليه الصلاة والتسليم أن يعلموا الناس ما شرع الله لهم ويحذروهم ما حرم الله عليهم من أنواع الشرك والمعاصي وأن يبسطوا ذلك بأدلته ويبينوه بيانا شافيا ليخرجوا الناس بذلك من الظلمات إلى النور وليؤدوا بذلك ما أوجب الله عليهم من البلاغ والبيان قال الله سبحانه {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ} [آل عمران: 187]
والمقصود من ذلك تحذير علماء هذه الأمة من سلوك مسلك الظالمين من أهل الكتاب في كتمان الحق إيثارا للعاجلة على الآجلة.

(1/84)

وقال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ - إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [البقرة: 159 - 160]
[البقرة: 159، 160] وقد دلت الآيات القرآنية والأحاديث النبوية على أن الدعوة إلى الله سبحانه وإرشاد العباد إلى ما خلقوا له من أفضل القربات وأهم الواجبات وأنها هي سبيل الرسل وأتباعهم إلى يوم القيامة كما قال الله سبحانه {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] وقال عز وجل: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] وقال النبي صلى الله عليه وسلم: «من دل على خير فله مثل أجر فاعله» أخرجه مسلم في صحيحه. وقال لعلي رضي الله عنه: «لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» متفق على

(1/85)

صحته والآيات والأحاديث في هذا المعنى كثيرة.
فحقيق بأهل العلم والإيمان أن يضاعفوا جهودهم في الدعوة إلى الله سبحانه وإرشاد العباد إلى أسباب النجاة وتحذيرهم من أسباب الهلاك ولا سيما في هذا العصر الذي غلبت فيه الأهواء وانتشرت فيه المبادئ الهدامة والشعارات المضللة وقل فيه دعاة الهدى وكثر فيه دعاة الإلحاد والإباحية فالله المستعان ولا حول ولا قوة إلا بالله العلي العظيم.


فصل في استحباب التزود من الطاعات - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في استحباب التزود من الطاعات]
فصل
في استحباب التزود من الطاعات ويستحب للحجاج أن يلازموا ذكر الله وطاعته والعمل لصالح مدة إقامتهم بمكة ويكثروا من الصلاة والطواف بالبيت، لأن الحسنات في الحرم مضاعفة والسيئات فيه عظيمة شديدة، كما

(1/86)

يستحب لهم الإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم.
فإذا أراد الحجاج الخروج من مكة وجب عليهم أن يطوفوا بالبيت طواف الوداع ليكون آخر عهدهم بالبيت إلا الحائض والنفساء فلا وداع عليهما، لحديث ابن عباس قال: «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض» متفق على صحته.
فإذا فرغ من توديع البيت وأراد الخروج من المسجد مضى على وجهه حتى يخرج ولا ينبغي له أن يمشي القهقرى لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه بل هو من البدع المحدثة. وقد قال النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» وقال صلى الله عليه وسلم: «إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة.»
نسأل الله الثبات على دينه والسلامة مما خالفه إنه جواد كريم.

(1/87)


فصل في أحكام الزيارة وآدابها - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في أحكام الزيارة وآدابها]
فصل
في أحكام الزيارة وآدابها وتسن زيارة مسجد النبي صلى الله عليه وسلم قبل الحج أو بعده لما ثبت في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام» وعن ابن عمر أن النبي صلى الله عليه وسلم قال: «صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام» رواه مسلم. وعن عبد الله بن الزبير رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا» أخرجه أحمد وابن خزيمة وابن حبان. وعن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال. «صلاة في مسجدي

(1/88)

هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه» . أخرجه أحمد وابن ماجة. والأحاديث في هذا المعنى كثيرة.
فإذا وصل الزائر إلى المسجد استحب له أن يقدم رجله اليمنى عند دخوله ويقول: بسم الله والصلاة والسلام على رسول الله أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم اللهم افتح لي أبواب رحمتك. كما يقول ذلك عند دخول سائر المساجد، وليس لدخول مسجده صلى الله عليه وسلم ذكر مخصوص ثم يصلي ركعتين فيدعو الله فيهما بما أحب من خيري الدنيا والآخرة وإن صلاهما في الروضة الشريفة فهو أفضل لقوله صلى الله عليه وسلم: «ما بين بيتي ومنبري روضة من رياض الجنة» ثم بعد الصلاة يزور قبر النبي صلى الله عليه وسلم وقبري صاحبيه أبي بكر وعمر رضي الله عنهما فيقف تجاه قبر النبي صلى الله عليه وسلم

(1/89)

بأدب وخفض صوت ثم يسلم عليه، عليه الصلاة والسلام قائلا: " السلام عليك يا رسول الله ورحمة الله وبركاته " لما في سنن أبي داود بإسناد حسن عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام» وإن قال الزائر في سلامه: " السلام عليك يا نبي الله، السلام عليك يا خيرة الله من خلقه، السلام عليك يا سيد المرسلين وإمام المتقين، أشهد أنك قد بلغت الرسالة وأديت الأمانة ونصحت الأمة وجاهدت في الله حق جهاده ". فلا بأس بذلك لأن هذا كله من أوصافه صلى الله عليه وسلم ويصلي عليه، عليه الصلاة والسلام ويدعو له لما قد تقرر في الشريعة من شرعية الجمع بين الصلاة والسلام عليه عملا بقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب: 56] ثم يسلم على أبي بكر وعمر رضي الله عنهما

(1/90)

ويدعو لهما ويرضى عنهما.
وكان ابن عمر رضي الله عنهما إذا سلم على الرسول صلى الله عليه وسلم وصاحبيه لا يزيد غالبا على قوله: " السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه " ثم ينصرف وهذه الزيارة إنما تشرع في حق الرجال خاصة، أما النساء فليس لهن زيارة شيء من القبور كما ثبت عن النبي صلى الله عليه وسلم: «أنه لعن زوارات القبور من النساء والمتخذين عليها المساجد والسرج.»
وأما قصد المدينة للصلاة في مسجد الرسول صلى الله عليه وسلم والدعاء فيه ونحو ذلك مما يشرع في سائر المساجد فهو مشروع في حق الجميع لما تقدم من الأحاديث في ذلك.
ويسن للزائر أن يصلي الصلوات الخمس في مسجد الرسول صلى الله عليه وسلم، وأن يكثر فيه من الذكر والدعاء وصلاة النافلة اغتناما لما في ذلك من الأجر الجزيل.

(1/91)

ويستحب أن يكثر من صلاة النافلة في الروضة الشريفة لما سبق من الحديث الصحيح في فضلها وهو قول النبي صلى الله عليه وسلم: «ما بين بيتي ومنبري روضة من رياض الجنة»
أما صلاة الفريضة فينبغي للزائر وغيره أن يتقدم إليها ويحافظ على الصف الأول بما استطاع، وإن كان في الزيادة القبلية لما جاء في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من الحث والترغيب في الصف الأول مثل قوله صلى الله عليه وسلم: «لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا» متفق عليه ومثل قوله صلى الله عليه وسلم لأصحابه: «تقدموا فأتموا بي وليأتم بكم من بعدكم ولا يزال الرجل يتأخر عن الصلاة حتى يؤخره الله» أخرجه مسلم وأخرج أبو داود عن عائشة رضي الله عنها بسند حسن أن النبي صلى الله عليه وسلم قال. «لا يزال الرجل يتأخر عن الصف المقدم حتى يؤخره الله في النار»

(1/92)

وثبت عنه صلى الله عليه وسلم «أنه قال لأصحابه: ألا تصفون كما تصف الملائكة عند ربها قالوا يا رسول الله وكيف تصف الملائكة عند ربها؟ قال يتمون الصفوف الأول ويتراصون في الصف» رواه مسلم
والأحاديث في هذا المعنى كثيرة وهي تعم مسجده صلى الله عليه وسلم وغيره قبل الزيادة وبعدها وقد صح عن النبي صلى الله عليه وسلم أنه كان يحث أصحابه على ميامن الصفوف ومعلوم أن يمين الصف في مسجده الأول خارج عن الروضة فعلم بذلك أن العناية بالصفوف الأول وميامن الصفوف مقدمة على العناية بالروضة الشريفة، وأن المحافظة عليهما أولى من المحافظة على الصلاة في الروضة وهذا بين واضح لمن تأمل الأحاديث الواردة في هذا الباب والله الموفق.
ولا يجوز لأحد أن يتمسح بالحجرة أو يقبلها أو يطوف بها؛ لأن ذلك لم ينقل عن

(1/93)

السلف الصالح بل هو بدعة منكرة.
ولا يجوز لأحد أن يسأل الرسول صلى الله عليه وسلم قضاء حاجة أو تفريج كربة أو شفاء مريض أو نحو ذلك، لأن ذلك كله لا يطلب إلا من الله سبحانه. وطلبه من الأموات شرك بالله وعبادة لغيره. ودين الإسلام مبني على أصلين:
أحدهما: ألا يعبد إلا الله وحده.
والثاني: ألا يعبد إلا بما شرعه الرسول صلى الله عليه وسلم.
وهذا معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله.
وهكذا لا يجوز لأحد أن يطلب من الرسول صلى الله عليه وسلم الشفاعة لأنها ملك الله سبحانه، فلا تطلب إلا منه كما قال تعالى {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44]
فتقول: " اللهم شفع في نبيك. اللهم شفع في ملائكتك وعبادك المؤمنين. اللهم شفع في أفراطي " ونحو ذلك.
وأما الأموات فلا يطلب

(1/94)

منهم شيء لا الشفاعة ولا غيرها سواء كانوا أنبياء أو غير أنبياء لأن ذلك لم يشرع ولأن الميت قد انقطع عمله إلا مما استثناه الشارع.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له»
وإنما جاز طلب الشفاعة من النبي صلى الله عليه وسلم في حياته ويوم القيامة لقدرته على ذلك، فإنه يستطيع أن يتقدم فيسأل ربه للطالب، أما في الدنيا فمعلوم وليس ذلك خاصا به بل هو عام له ولغيره، فيجوز للمسلم أن يقول لأخيه. اشفع لي إلى ربي في كذا وكذا بمعنى ادع الله لي، ويجوز للمقول له ذلك أن يسأل الله ويشفع لأخيه إذا كان ذلك المطلوب مما أباح الله طلبه.
وأما يوم القيامة فليس لأحد أن يشفع إلا بعد

(1/95)

إذن الله سبحانه، كما قال الله تعالى {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255]
وأما حالة الموت فهي حالة خاصة لا يجوز إلحاقها بحال الإنسان قبل الموت ولا بحاله بعد البعث والنشور لانقطاع عمل الميت وارتهانه بكسبه إلا ما استثناه الشارع، وليس طلب الشفاعة من الأموات مما استثناه الشارع فلا يجوز إلحاقه بذلك، لا شك أن النبي صلى الله عليه وسلم بعد وفاته حي حياة برزخية أكمل من حياة الشهداء ولكنها ليست من جنس حياته قبل الموت ولا من جنس حياته يوم القيامة، بل حياة لا يعلم حقيقتها وكيفيتها إلا الله سبحانه، ولهذا تقدم في الحديث الشريف قوله عليه السلام: «ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام»
فدل ذلك على أنه ميت وعلى أن روحه قد فارقت جسده لكنها ترد عليها عند السلام.

(1/96)

والنصوص الدالة على موته صلى الله عليه وسلم من القرآن والسنة معلومة، وهو أمر متفق عليه بين أهل العلم ولكن ذلك لا يمنع حياته البرزخية كما أن موت الشهداء لم يمنع حياتهم البرزخية المذكورة في قوله تعالى {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169]
وإنما بسطنا الكلام في هذه المسألة لدعاء الحاجة إليه بسبب كثرة من يشبه في هذا الباب ويدعو إلى الشرك وعبادة الأموات من دون الله.
فنسأل الله لنا ولجميع المسلمين السلامة من كل ما يخالف شرعه. والله أعلم.
وأما ما يفعله بعض الزوار من رفع الصوت عند قبره صلى الله عليه وسلم وطول القيام هناك فهو خلاف المشروع لأن الله سبحانه نهى الأمة عن رفع أصواتهم فوق صوت النبي صلى الله عليه وسلم وعن الجهر له بالقول كجهر بعضهم لبعض وحثهم على غض الصوت عنده في قوله تعالى:

(1/97)

{يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ - إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [الحجرات: 2 - 3]
ولأن طول القيام عند قبره صلى الله عليه وسلم والإكثار من تكرار السلام يفضي إلى الزحام وكثرة الضجيج وارتفاع الأصوات عند قبره صلى الله عليه وسلم وذلك يخالف ما شرعه الله للمسلمين في هذه الآيات المحكمات وهو صلى الله عليه وسلم محترم حيا وميتا فلا ينبغي للمؤمن أن يفعل عند قبره ما يخالف الأدب الشرعي وهكذا ما يفعله بعض الزوار وغيرهم من تحري الدعاء عند قبره مستقبلا للقبر رافعا يديه يدعو فهذا كله خلاف ما عليه السلف الصالح من أصحاب رسول الله وأتباعهم بإحسان بل هو من البدع المحدثات، وقد قال النبي صلى الله عليه وسلم: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا

(1/98)

بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» أخرجه أبو داود والنسائي بإسناد حسن.
وقال صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» أخرجه البخاري ومسلم وفي رواية لمسلم: «من عمل عملا ليس عليه أمرنا فهو رد»
ورأى علي بن الحسين (زين العابدين) رضي الله عنهما رجلا يدعو عند قبر النبي صلى الله عليه وسلم فنهاه عن ذلك وقال ألا أحدثك حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم أنه قال: «لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن تسليمكم يبلغني أينما كنتم» أخرجه الحافظ محمد بن عبد الواحد المقدسي في كتابه الأحاديث المختارة.
وهكذا ما يفعله بعض الزوار عند السلام عليه صلى الله عليه وسلم من وضع يمينه على شماله فوق صدره أو تحته كهيئة المصلي فهذه الهيئة لا تجوز عند

(1/99)

السلام عليه صلى الله عليه وسلم ولا عند السلام على غيره من الملوك والزعماء وغيرهم لأنها هيئة ذل وخضوع وعبادة لا تصلح إلا لله كما حكى ذلك الحافظ ابن حجر رحمه الله في الفتح عن العلماء، والأمر في ذلك جلي واضح لمن تأمل المقام وكان هدفه اتباع هدي السلف الصالح.
وأما من غلب عليه التعصب والهوى والتقليد الأعمى وسوء الظن بالدعاة إلى هدي السلف الصالح فأمره إلى الله ونسأل الله لنا وله الهداية والتوفيق لإيثار الحق على ما سواه إنه سبحانه خير مسئول.
وكذا ما يفعله بعض الناس من استقبال القبر الشريف من بعيد وتحريك شفتيه بالسلام أو الدعاء فكل هذا من جنس ما قبله من المحدثات ولا ينبغي للمسلم أن يحدث في دينه ما لم يأذن به الله وهو بهذا العمل أقرب إلى الجفاء منه إلى الموالاة والصفاء وقد أنكر الإمام مالك

(1/100)

رحمه الله هذا العمل وأشباهه وقال: " لن يصلح آخر هذه الأمة إلا ما أصلح أولها ".
ومعلوم أن الذي أصلح أول هذه الأمة هو السير على منهاج النبي صلى الله عليه وسلم وخلفائه الراشدين وصحابته المرضيين وأتباعهم بإحسان ولن يصلح آخر هذه الأمة إلا تمسكهم بذلك وسيرهم عليه.
وفق الله المسلمين لما فيه نجاتهم وسعادتهم وعزهم في الدنيا والآخرة إنه جواد كريم.

تنبيه [حكم زيارة قبر النبي عليه الصلاة والسلام]
ليست زيارة قبر النبي صلى الله عليه وسلم واجبة ولا شرطا في الحج كما يظنه بعض العامة وأشباههم بل هي مستحبة في حق من زار مسجد الرسول صلى الله عليه وسلم أو كان قريبا منه.
أما البعيد عن المدينة فليس له شد الرحل لقصد زيارة القبر، ولكن يسن له شد الرحل

(1/101)

لقصد المسجد الشريف، فإذا وصله زار القبر الشريف وقبر الصاحبين، ودخلت الزيارة لقبره عليه السلام وقبر صاحبيه تبعا لزيارة مسجده صلى الله عليه وسلم وذلك لما ثبت في الصحيحين أن النبي صلى الله عليه وسلم قال: «لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى»
ولو كان شد الرحال لقصد قبره عليه الصلاة والسلام أو قبر غيره مشروعا لدل الأمة عليه وأرشدهم إلى فضله، لأنه أنصح الناس وأعلمهم بالله وأشدهم له خشية. وقد بلغ البلاغ المبين، ودل أمته على كل خير وحذرهم من كل شر كيف وقد حذر من شد الرحل لغير المساجد الثلاثة وقال: «لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيث كنتم» .
والقول بشرعية شد الرحال لزيارة قبره صلى الله عليه وسلم يفضي إلى اتخاذه عيدا، ووقوع المحذور الذي خافه النبي صلى الله عليه وسلم من الغلو والإطراء كما قد وقع

(1/102)

الكثير من الناس في ذلك بسبب اعتقادهم شرعية شد الرحال لزيارة قبره عليه الصلاة والسلام.
وأما ما يروى في هذا الباب من الأحاديث التي يحتج بها من قال بشرعية شد الرحال إلى قبره عليه الصلاة والسلام فهي أحاديث ضعيفة الأسانيد بل موضوعة كما قد نبه على ضعفها الحفاظ كالدارقطني، والبيهقي، والحافظ ابن حجر، وغيرهم فلا يجوز أن يعارض بها الأحاديث الصحيحة الدالة على تحريم شد الرحال لغير المساجد الثلاثة.
وإليك أيها القارئ شيئا من الأحاديث الموضوعة في هذا الباب لتعرفها وتحذر الاغترار بها:
الأول: (من حج ولم يزرني فقد جفاني) .
والثاني: (من زارني بعد مماتي فكأنما زارني في حياتي) .
والثالث: (من زارني وزار أبي إبراهيم في عام واحد ضمنت له على الله الجنة) .
والرابع: (من زار قبري وجبت له شفاعتي) .

(1/103)

فهذه الأحاديث وأشباهها لم يثبت منها شيء عن النبي صلى الله عليه وسلم.
قال الحافظ ابن حجر في التلخيص: - بعد ما ذكر أكثر هذه الروايات - طرق هذا الحديث كلها ضعيفة.
وقال الحافظ العقيلي: لا يصح في هذا الباب شيء.
وجزم شيخ الإسلام ابن تيمية رحمه الله، أن هذه الأحاديث كلها موضوعة. وحسبك به علما وحفظا واطلاعا.
ولو كان شيء منها ثابتا لكان الصحابة رضي الله عنهم أسبق الناس إلى العمل به وبيان ذلك للأمة ودعوتهم إليه لأنهم خير الناس بعد الأنبياء وأعلمهم بحدود الله وبما شرعه لعباده وأنصحهم لله ولخلقه، فلما لم ينقل عنهم شيء من ذلك دل ذلك على أنه غير مشروع ولو صح منها شيء لوجب حمل ذلك على الزيارة الشرعية

(1/104)

التي ليس فيها شد الرحال لقصد القبر وحده؛ جمعا بين الأحاديث والله سبحانه وتعالى أعلم.


فصل في استحباب زيارة مسجد قباء والبقيع - التحقيق والإيضاح

التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة

[فصل في استحباب زيارة مسجد قباء والبقيع]
فصل
في استحباب زيارة مسجد
قباء والبقيع ويستحب لزائر المدينة أن يزور مسجد قباء ويصلي فيه لما في الصحيحين من حديث ابن عمر قال: «كان النبي صلى الله عليه وسلم يزور مسجد قباء راكبا وماشيا ويصلي فيه ركعتين» وعن سهل بن حنيف رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من تطهر في بيته ثم أتى مسجد قباء فصلى فيه صلاة كان له كأجر عمرة» .
ويسن له زيارة قبور البقيع وقبور الشهداء وقبر حمزة رضي الله عنه. لأن النبي صلى الله عليه وسلم كان يزورهم، ويدعو لهم. ولقوله صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة» أخرجه مسلم.

(1/105)

«وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية» أخرجه مسلم من حديث سليمان بن بريدة عن أبيه.
وأخرج الترمذي عن ابن عباس رضي الله عنهما قال: «مر النبي صلى الله عليه وسلم بقبور المدينة فأقبل عليهم بوجهه فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر»
ومن هذه الأحاديث يعلم أن الزيارة الشرعية للقبور يقصد منها تذكر الآخرة والإحسان إلى الموتى والدعاء لهم والترحم عليهم.
فأما زيارتهم لقصد الدعاء عند قبورهم أو العكوف عندها أو سؤالهم قضاء الحاجات أو شفاء المرضى أو سؤال الله بهم أو بجاههم ونحو ذلك، فهذه زيارة بدعية منكرة لم يشرعها الله ولا رسوله ولا فعلها السلف الصالح رضي الله

(1/106)

عنهم، بل هي من الهجر الذي نهى عنه الرسول صلى الله عليه وسلم حيث قال: «زوروا القبور ولا تقولوا هجرا.»
وهذه الأمور المذكورة تجتمع في كونها بدعة ولكنها مختلفة المراتب فبعضها بدعة وليس بشرك كدعاء الله سبحانه عند القبور وسؤاله بحق الميت وجاهه ونحو ذلك، وبعضها من الشرك الأكبر كدعاء الموتى والاستعانة بهم ونحو ذلك.
وقد سبق بيان هذا مفصلا فيما؛ تقدم، فتنبه واحذر واسأل ربك التوفيق والهداية للحق فهو سبحانه الموفق والهادي لا إله غيره، ولا رب سواه.
هذا آخر ما أردنا إملاءه والحمد لله أولا وآخرا، وصلى الله وسلم على عبده ورسوله وخيرته من خلقه محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

(1/107)


الدروس المهمة لعامة الأمة

[مقدمة]
الدروس المهمة
لعامة الأمة

(/)

بسم الله الرحمن الرحيم
مقدمة الحمد لله رب العالمين، والعاقبة للمتقين، وصلى الله وسلم على عبده ورسوله نبينا محمد، وعلى آله وأصحابه أجمعين.
أما بعد:
فهذه كلمات موجزة في بيان بعض ما يجب أن يعرفه العامة عن دين الإسلام، سميتها: (الدروس المهمة لعامة الأمة) .
وأسأل الله أن ينفع بها المسلمين، وأن يتقبلها مني، إنه جواد كريم.
عبد العزيز بن عبد الله بن باز

(1/3)

[الدرس الأول سورة الفاتحة وقصار السور]
الدروس المهمة لعامة الأمة (1) الدرس الأول: سورة الفاتحة وقصار السور سورة الفاتحة وما أمكن من قصار السور، من سورة الزلزلة إلى سورة الناس، تلقينا، وتصحيحًا للقراءة، وتحفيظًا، وشرحًا لما يجب فهمه.

[الدرس الثاني أركان الإسلام]
الدرس الثاني: أركان الإسلام بيان أركان الإسلام الخمسة، وأولها وأعظمها: شهادة أن لا إله إلا الله، وأن محمدا رسول الله بشرح
_________
(1) نشرت في كتاب سماحته (مجموع فتاوى ومقالات متنوعة) الجزء الثالث، ص (288- 298) .

(1/5)

معانيها، مع بيان شروط لا إله إلا الله، ومعناها: (لا إله) نافيا جميع ما يعبد من دون الله، (إلا الله) مثبتا العبادة لله وحده لا شريك له. وأما شروط (لا إله إلا الله) فهي: العلم المنافي للجهل، واليقين المنافي للشك، والإخلاص المنافي للشرك، والصدق المنافي للكذب، والمحبة المنافية للبغض، والانقياد المنافي للشرك، والقبول المنافي للرد، والكفر بما يعبد من دون الله. وقد جمعت في البيتين الآتيين:
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
مع بيان شهادة أن محمدا رسول الله، ومقتضاها: تصديقه فيما أخبر، وطاعته فيما أمر، واجتناب ما نهى عنه وزجر، وألا يعبد الله إلا بما شرعه الله عز وجل، ورسوله صلى الله عليه وسلم.

(1/6)

ثم يبين للطالب بقية أركان الإسلام الخمسة، وهي: الصلاة، والزكاة، وصوم رمضان، وحج بيت الله الحرام لمن استطاع إليه سبيلا.

[الدرس الثالث أركان الإيمان]
الدرس الثالث: أركان الإيمان أركان الإيمان، وهي ستة: أن تؤمن بالله وملائكته، وكتبه، ورسله، وباليوم الآخر، وتؤمن بالقدر خيره وشره من الله تعالى.

[الدرس الرابع أقسام التوحيد وأقسام الشرك]
الدرس الرابع: أقسام التوحيد وأقسام الشرك بيان أقسام التوحيد، وهي ثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
أما توحيد الربوبية: فهو الإيمان بأن الله سبحانه

(1/7)

الخالق لكل شيء، والمتصرف في كل شيء، لا شريك له في ذلك.
وأما توحيد الألوهية: فهو الإيمان بأن الله سبحانه هو المعبود بحق لا شريك له في ذلك، وهو معنى لا إله إلا الله، فإن معناها: لا معبود حق إلا الله، فجميع العبادات من صلاة وصوم وغير ذلك يجب إخلاصها لله وحده، ولا يجوز صرف شيء منها لغيره.
وأما توحيد الأسماء والصفات: فهو الإيمان بكل ما ورد في القرآن الكريم، أو الأحاديث الصحيحة من أسماء الله وصفاته، وإثباتها لله وحده على الوجه اللائق به سبحانه من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل؛ عملا بقول الله سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] وقوله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وقد جعلها بعض أهل العلم نوعين، وأدخل توحيد الأسماء والصفات في توحيد الربوبية،

(1/8)

ولا مشاحة في ذلك؛ لأن المقصود واضح في كلا التقسيمين.
وأقسام الشرك ثلاثة: شرك أكبر، وشرك أصغر، وشرك خفي.
فالشرك الأكبر: يوجب حبوط العمل والخلود في النار لمن مات عليه، كما قال الله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] وقال سبحانه: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة: 17] وأن من مات عليه فلن يغفر له، والجنة عليه حرام، كما قال الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وقال سبحانه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72]
ومن أنواعه: دعاء الأموات، والأصنام، والاستغاثة بهم، والنذر لهم، والذبح لهم، ونحو ذلك.
أما الشرك الأصغر: فهو ما ثبت بالنصوص من

(1/9)

الكتاب أو السنة تسميته شركا، ولكنه ليس من جنس الشرك الأكبر؛ كالرياء في بعض الأعمال، والحلف بغير الله، وقول: ما شاء الله وشاء فلان، ونحو ذلك؛ لقول النبي صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر» فسئل عنه، فقال: «الرياء» رواه الإمام أحمد، والطبراني، والبيهقي، عن محمود بن لبيد الأنصاري رضي الله عنه بإسناد جيد، ورواه الطبراني بأسانيد جيدة، عن محمود بن لبيد، عن رافع بن خديج، عن النبي صلى الله عليه وسلم.
وقوله صلى الله عليه وسلم: «من حلف بشيء دون الله ففد أشرك» رواه الإمام أحمد بإسناد صحيح، عن عمر بن الخطاب رضي الله عنه، ورواه أبو داود، والترمذي بإسناد صحيح، من حديث ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: «من حلف بغير الله فقد كفر أو أشرك» وقوله صلى الله عليه وسلم: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» أخرجه أبو داود بإسناد صحيح، عن حذيفة بن اليمان رضي الله عنه.

(1/10)

وهذا النوع لا يوجب الردة، ولا يوجب الخلود في النار، ولكنه ينافي كمال التوحيد الواجب.
أما النوع الثالث: وهو الشرك الخفي، فدليله قول النبي صلى الله عليه وسلم: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله، قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه» رواه الإمام أحمد في مسنده، عن أبي سعيد الخدري رضي الله عنه.
ويجوز أن يقسم الشرك إلى نوعين فقط: أكبر وأصغر، أما الشرك الخفي فإنه يعمهما.
فيقع في الأكبر، كشرك المنافقين؛ لأنهم يخفون عقائدهم الباطلة، ويتظاهرون بالإسلام رياء، وخوفا على أنفسهم.
ويكون في الشرك الأصغر، كالرياء، كما في حديث محمود بن لبيد الأنصاري المتقدم، وحديث أبي سعيد المذكور. والله ولي التوفيق.

(1/11)

[الدرس الخامس الإحسان]
الدرس الخامس: الإحسان ركن الإحسان، وهو: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.

[الدرس السادس شروط الصلاة]
الدرس السادس: شروط الصلاة شروط الصلاة، وهي تسعة:
الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسة، وستر العورة، ودخول الوقت، واستقبال القبلة، والنية.

(1/12)

[الدرس السابع أركان الصلاة]
الدرس السابع: أركان الصلاة أركان الصلاة، وهي أربعة عشر:
القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والاعتدال بعد الركوع، والسجود على الأعضاء السبعة، والرفع منه، والجلسة بين السجدتين، والطمأنينة في جميع الأفعال، والترتيب بين الأركان، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان.

[الدرس الثامن واجبات الصلاة]
الدرس الثامن: واجبات الصلاة واجبات الصلاة، وهي ثمانية:
جميع التكبيرات غير تكبيرة الإحرام، وقول: (سمع الله لمن حمده) للإمام والمنفرد، وقول: (ربنا ولك

(1/13)

الحمد) للكل، وقول: (سبحان ربي العظيم) في الركوع، وقول: (سبحان ربي الأعلى) في السجود، وقول: (رب اغفر لي) بين السجدتين، والتشهد الأول، والجلوس له.

[الدرس التاسع بيان التشهد]
الدرس التاسع: بيان التشهد بيان التشهد، وهو أن يقول:
(التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد ألا إله إلا الله، وأشهد أن محمدا عبده ورسوله) .
ثم يصلي على النبي صلى الله عليه وسلم ويبارك عليه، فيقول: (اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، وبارك على محمد، وعلى آل محمد، كما باركت على

(1/14)

إبراهيم، وعلى آل إبراهيم إنك حميد مجيد) .
ثم يستعيذ بالله في التشهد الأخير من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، ثم يَتَخير من الدعاء ما شاء، ولا سيما المأثور من ذلك، ومنه:
(اللهم أَعِني على ذكرك وشكرك وحسن عبادتك، اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم) .
أما في التشهد الأول فيقوم بعد الشهادتين إلى الثالثة في الظهر والعصر والمغرب والعشاء، وإن صلى على النبي صلى الله عليه وسلم فهو أفضل؛ لعموم الأحاديث في ذلك، ثم يقوم إلى الثالثة.

(1/15)

[الدرس العاشر سنن الصلاة]
الدرس العاشر: سنن الصلاة سنن الصلاة، ومنها:
1 - الاستفتاح.
2 - جعل كف اليد اليمنى على اليسرى فوق الصدر حين القيام، قبل الركوع وبعده.
3 - رفع اليدين مضمومتي الأصابع ممدودة حذو المنكبين أو الأذنين عند التكبير الأول، وعند الركوع، والرفع منه، وعند القيام من التشهد الأول إلى الثالثة.
4 - ما زاد عن واحدة في تسبيح الركوع والسجود.
5 - ما زاد على قول: (ربنا ولك الحمد) بعد القيام من الركوع، وما زاد عن واحدة في الدعاء بالمغفرة بين السجدتين.
6 - جعل الرأس حيال الظهر في الركوع.
7 - مجافاة العضدين عن الجنبين، والبطن عن الفخذين، والفخذين عن الساقين في السجود.
8 - رفع الذراعين عن الأرض حين السجود.

(1/16)

9 - جلوس المصلي على رجله اليسرى مفروشة، ونصب اليمنى في التشهد الأول وبين السجدتين.
10 - التورك في التشهد الأخير في الرباعية والثلاثية وهو: الجلوس على مقعدته وجعل رجله اليسرى تحت اليمنى ونصب اليمنى.
11 - الإشارة بالسبابة في التشهد الأول والثاني من حين جلس إلى نهاية التشهد وتحريكها عند الدعاء.
12 - الصلاة والتبريك على محمد، وآل محمد، وعلى إبراهيم، وآل إبراهيم في التشهد الأول.
13 - الدعاء في التشهد الأخير.
14 - الجهر بالقراءة في صلاة الفجر، وصلاة الجمعة، وصلاة العيدين، والاستسقاء، وفي الركعتين الأوليين من صلاة المغرب والعشاء.
15 - الإسرار بالقراءة في الظهر، والعصر، وفي الثالثة من المغرب، والأخيرتين من العشاء.
16 - قراءة ما زاد عن الفاتحة من القرآن، مع مراعاة بقية ما ورد من السنن في الصلاة سوى ما ذكرنا، ومن ذلك:

(1/17)

ما زاد على قول المصلي: (ربنا ولك الحمد) ، بعد الرفع من الركوع في حق الإمام، والمأموم، والمنفرد، فإنه سنة، ومن ذلك أيضا: وضع اليدين على الركبتين مفرجتي الأصابع حين الركوع.

[الدرس الحادي عشر مبطلات الصلاة]
الدرس الحادي عشر: مبطلات الصلاة مبطلات الصلاة، وهي ثمانية:
1 - الكلام العمد مع الذكر والعلم، أما الناسي والجاهل فلا تبطل صلاته بذلك.
2 - الضحك.
3 - الأكل.
4 - الشرب.
5 - انكشاف العورة.
6 - الانحراف الكثير عن جهة القبلة.
7 - العبث الكثير المتوالي في الصلاة.
8 - انتقاض الطهارة.

(1/18)

[الدرس الثاني عشر شروط الوضوء]
الدرس الثاني عشر: شروط الوضوء شروط الوضوء، وهي عشرة:
الإسلام، والعقل، والتمييز، والنية، واستصحاب حكمها بأن لا ينوي قطعها حتى تتم طهارته، وانقطاع موجب الوضوء، واستنجاء أو استجمار قبله، وطهورية ماءه وإباحته، وإزالة ما يمنع وصوله إلى البشرة، ودخول وقت الصلاة في حق من حدثه دائم.

[الدرس الثالث عشر فروض الوضوء]
الدرس الثالث عشر: فروض الوضوء فروض الوضوء، وهي ستة:
غسل الوجه ومنه المضمضة والاستنشاق، وغسل اليدين مع المرفقين، ومسح جميع الرأس ومنه الأذنان، وغسل الرجلين مع الكعبين، والترتيب، والموالاة.

(1/19)

ويستحب تكرار غسل الوجه، واليدين، والرجلين ثلاث مرات، وهكذا المضمضة، والاستنشاق، والفرض من ذلك مرة واحدة، أما مسح الرأس فلا يستحب تكراره كما دلت على ذلك الأحاديث الصحيحة.

[الدرس الرابع عشر نواقض الوضوء]
الدرس الرابع عشر: نواقض الوضوء نواقض الوضوء، وهي ستة:
الخارج من السبيلين، والخارج الفاحش النجس من الجسد، وزوال العقل بنوم أو غيره، ومس الفرج باليد قبلا كان أو دبرا من غير حائل، وأكل لحم الإبل، والردة عن الإسلام، أعاذنا الله والمسلمين من ذلك.
تنبيه هام: أما غسل الميت: فالصحيح أنه لا ينقض الوضوء، وهو قول أكثر أهل العلم؛ لعدم الدليل على ذلك، لكن لو أصابت يد الغاسل فرج الميت من غير حائل وجب عليه الوضوء.

(1/20)

والواجب عليه ألا يمس فرج الميت إلا من وراء حائل، وهكذا مس المرأة لا ينقض الوضوء مطلقا، سواء كان ذلك عن شهوة، أو غير شهوة في أصح قولي العلماء ما لم يخرج منه شيء، لأن النبي صلى الله عليه وسلم قبل بعض نسائه ثم صلى ولم يتوضأ.
أما قول الله سبحانه في آيتي النساء، والمائدة: {أَوْ لَامَسْتُمُ النِّسَاءَ} [النساء: 43] فالمراد به: الجماع، في الأصح من قولي العلماء، وهو قول ابن عباس رضي الله عنهما، وجماعة من السلف والخلف. والله ولي التوفيق.

[الدرس الخامس عشر التحلي بالأخلاق المشروعة لكل مسلم]
الدرس الخامس عشر: التحلي بالأخلاق المشروعة لكل مسلم التحلي بالأخلاق المشروعة لكل مسلم، ومنها: الصدق، والأمانة، والعفاف، والحياء، والشجاعة، والكرم، والوفاء، والنزاهة عن كل ما حرم الله، وحسن

(1/21)

الجوار، ومساعدة ذوي الحاجة حسب الطاقة، وغير ذلك من الأخلاق التي دل الكتاب أو السنة على شرعيتها.

[الدرس السادس عشر التأدب بالآداب الإسلامية]
الدرس السادس عشر: التأدب بالآداب الإسلامية التأدب بالآداب الإسلامية، ومنها:
السلام، والبشاشة، والأكل باليمين والشرب بها، والتسمية عند الابتداء، والحمد عند الفراغ، والحمد بعد العطاس، وتشميت العاطس إذا حمد الله، وعيادة المريض، واتباع الجنائز للصلاة والدفن، والآداب الشرعية عند دخول المسجد، أو المنزل والخروج منهما، وعند السفر، ومع الوالدين، والأقارب والجيران، والكبار والصغار والتهنئة بالمولود، والتبريك بالزواج، والتعزية في المصاب، وغير ذلك من الآداب الإسلامية في اللبس والخلع والانتعال.

(1/22)

[الدرس السابع عشر التحذير من الشرك وأنواع المعاصي]
الدرس السابع عشر: التحذير من الشرك وأنواع المعاصي الحذر والتحذير من الشرك وأنواع المعاصي، ومنها: السبع الموبقات (المهلكات) وهي: الشرك بالله، والسحر، وقتل النفس التي حَرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات.
ومنها: عقوق الوالدين، وقطيعة الرحم، وشهادة الزور، والأيمان الكاذبة، وإيذاء الجار، وظلم الناس في الدماء، والأموال، والأعراض، وشرب المسكر، ولعب القمار- وهو: الميسر- والغيبة، والنميمة، وغير ذلك مما نهى الله عز وجل عنه، أو رسوله صلى الله عليه وسلم.

(1/23)

[الدرس الثامن عشر تجهيز الميت والصلاة عليه ودفنه]
[أولا تلقين المحتضر]
الدرس الثامن عشر: تجهيز الميت والصلاة عليه ودفنه وإليك تفصيل ذلك:
أولا: يشرع تلقين المحتضر: (لا إله إلا الله) ؛ لقول النبي صلى الله عليه وسلم: «لقنوا موتاكم: لا إله إلا الله» رواه مسلم في صحيحه، والمراد بالموتى في هذا الحديث: المحتضرون، وهم من ظهرت عليهم أمارات الموت.

[ثانيا إذا تيقن موته أغمضت عيناه وشد لحياه]
ثانيا: إذا تيقن موته أغمضت عيناه وشد لحياه؛ لورود السنة بذلك.

[ثالثا يجب تغسيل الميت المسلم إلا أن يكون شهيدا مات في المعركة]
ثالثا: يجب تغسيل الميت المسلم، إلا أن يكون شهيدا مات في المعركة فإنه لا يغسل ولا يصلى عليه، بل يدفن في ثيابه؛ لأن النبي صلى الله عليه وسلم لم يغسل قتلى أحد ولم يصل عليهم.

[رابعا صفة غسل الميت]
أنه تستر عورته، ثم يرفع قليلا ويعصر بطنه عصرا

(1/24)

رفيقا، ثم يلف الغاسل على يده خرقة أو نحوها فينجيه بها، ثم يوضئه وضوء الصلاة، ثم يغسل رأسه ولحيته بماء وسدر أو نحوه، ثم يغسل شقه الأيمن، ثم الأيسر، ثم يغسله كذلك مرة ثانية وثالثة، يمر في كل مرة يده على بطنه، فإن خرج منه شيء غسله، وسد المحل بقطن أو نحوه، فإن لم يستمسك فبطين حر، أو بوسائل الطب الحديثة؛ كاللزق ونحوه.
ويعيد وضوءه، وإن لم ينق بثلاث زِيد إلى خمس، أو إلى سبع، ثم ينشفه بثوب، ويجعل الطيب في مغابنه، ومواضع سجوده، وإن طيبه كله كان حسنا، ويجمر أكفانه بالبخور، وإن كان شاربه أو أظفاره طويلة أخذ منها، وإن ترك ذلك فلا حرج، ولا يسرح شعره، ولا يحلق عانته، ولا يختنه؛ لعدم الدليل على ذلك، والمرأة يضفر شعرها ثلاثة قرون، ويسدل من ورائها.

[خامسا تكفين الميت]
الأفضل أن يكفن الرجل في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة، كما فعل بالنبي صلى الله عليه وسلم، يدرج فيها

(1/25)

إدراجا، وإن كفن في قميص وإزار ولفافة فلا بأس.
والمرأة تكفن في خمسة أثواب: درع، وخمار، وإزار، ولفافتين. ويكفن الصبي في ثوب واحد إلى ثلاثة أثواب، وتكفن الصغيرة في قميص ولفافتين.
والواجب في حق الجميع ثوب واحد يستر جميع الميت، لكن إذا كان الميت محرما فإنه يغسل بماء وسدر، ويكفن في إزاره وردائه أو في غيرهما، ولا يغطى رأسه ولا وجهه، ولا يطيب؛ لأنه يبعث يوم القيامة ملبيا، كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم، وإن كان المحرم امرأة كفنت كغيرها، ولكن لا تطيب، ولا يغطى وجهها بنقاب، ولا يداها بقفازين، ولكن يغطى وجهها ويداها بالكفن الذي كفنت فيه، كما تقدم بيان صفة تكفين المرأة.

[سادسا أحق الناس بغسله والصلاة عليه ودفنه]
سادسا: أحق الناس بغسله والصلاة عليه ودفنه: وصيه في ذلك، ثم الأب، ثم الجد، ثم الأقرب فالأقرب من العصبات في حق الرجل.
والأولى بغسل المرأة: وصيتها، ثم الأم، ثم

(1/26)

الجدة، ثم الأقرب فالأقرب من نسائها، وللزوجين أن يغسل أحدهما الآخر؛ لأن الصديق رضي الله عنه غسلته زوجته، ولأن عليا رضي الله عنه غسل زوجته فاطمة رضي الله عنها.

[سابعا صفة الصلاة على الميت]
يكبر أربعا، ويقرأ بعد الأولى: الفاتحة، وإن قرأ معها سورة قصيرة أو آية أو آيتين فحسن؛ للحديث الصحيح الوارد في ذلك عن ابن عباس رضي الله عنهما، ثم يكبر الثانية ويصلي على النبي صلى الله عليه وسلم كصلاته في التشهد، ثم يكبر الثالثة، ويقول: (اللهم اغفر لِحينا وميتِنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذَكَرِنا وأنثانَا، اللهم من أحيَيتَهُ منا فأحيه على الإسلام، ومن توفيته منا فَتَوَفهُ على الإيمان، اللهَم اغفر له، وارحمه، وعافه، واعف عنه، وأكرِم نُزُلَه، وَوَسع مُدخَلَه، واغسله بالماء والثلج وِالبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدَنس، وأبدلهُ دارا خيرا من داره، وأهلا خيرا من أهله، وأدخله الجنة، وأعذه من عذاب

(1/27)

القبر، وعذاب النار، وافسح له في قبره، ونور له فيه، اللهم لا تَحرمنَا أجره ولا تُضِلنا بعده) ، ثم يكبر الرابعة، ويسلم تسليمة واحدة عن يمينه.
ويستحب أن يرفع يديه مع كل تكبيرة، وإذا كان الميت امرأة يقال: (اللهم اغفر لها. .) إلخ، وإذا كانت الجنائز اثنتين يقال: (اللهم اغفر لهما. . .) الخ، وإن كانت الجنائز أكثر من ذلك قال: (اللهم اغفر لهم. .) الخ، أما إذا كان فرطا فيقال بدل الدعاء له بالمغفرة: (اللهم اجعله فرطا وذُخْرَا لوالديه، وشفيعاَ مُجَابا، اللهم ثقل به موازينهما، وأعظم به أجورهما، وألحقه بصالح سلف المؤمنين، واجعله في كفالة إبراهيم عليه الصلاة والسلام، وَقِهِ برحمتك عذاب الجحيم) .
والسنة أن يقف الإمام حذاء رأس الرجل، ووسط المرأة، وأن يكون الرجل مما يلي الإمام إذا اجتمعت الجنائز، والمرأة مما يلي القبلة، وإن كان معهم أطفال قدم الصبي على المرأة، ثم المرأة، ثم الطفلة، ويكون رأس الصبي حيال رأس الرجل، ووسط المرأة حيال

(1/28)

رأس الرجل، وهكذا الطفلة يكون رأسها حيال رأس المرأة، ويكون وسطها حيال رأس الرجل، ويكون المصلون جميعا خلف الإمام، إلا أن يكون واحدا لم يجد مكانا خلف الإمام فإنه يقف عن يمينه.

[ثامنا صفة دفن الميت]
المشروع تعميق القبر إلى وسط الرجل، وأن يكون فيه لحد من جهة القبلة، وأن يوضع الميت في اللحد على جانبه الأيمن، وتحل عقد الكفن، ولا تنزع بل تترك، ولا يكشف وجهه سواء كان الميت رجلا أو امرأة، ثم ينصب عليه اللَبِن، ويطين حتى يثبت ويقيه التراب، فإن لم يتيسر اللَبِن فبغير ذلك من ألواح، أو أحجار، أو خشب يقيه التراب، ثم يهال عليه التراب، ويستحب أن يقال عند ذلك: (باسم الله، وعلى ملة رسول الله) ، ويرفع القبر قدر شبر، ويوضع عليه حصباء إن تيسر ذلك، ويرش بالماء.
ويشرع للمشيعين أن يقفوا عند القبر ويدعوا للميت؛ لأن النبي صلى الله عليه وسلم كان إذا فرغ من دفن الميت وقف عليه،

(1/29)

وقال: «استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأَل» .

[تاسعا ويشرع لمن لم يُصَل عليه أن يصلي عليه بعد الدفن]
تاسعا: ويشرع لمن لم يُصَل عليه أن يصلي عليه بعد الدفن؛ لأن النبي صلى الله عليه وسلم فعل ذلك، على أن يكون ذلك في حدود شهر فأقل، فإن كانت المدة أكثر من ذلك لم تشرع الصلاة على القبر؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم أنه صلى على قبر بعد شهر من دفن الميت.

[عاشرا لا يجوز لأهل الميت أن يصنعوا طعاما للناس]
عاشرا: لا يجوز لأهل الميت أن يصنعوا طعاما للناس؛ لقول جرير بن عبد الله البجلي الصحابي الجليل رضي الله عنه: (كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة) رواه الإمام أحمد بسند حسن، أما صنع الطعام لهم، أو لضيوفهم فلا بأس، ويشرع لأقاربه وجيرانه أن يصنعوا لهم الطعام؛ لأن النبي-صلى الله عليه وسلم لما جاءه الخبر بموت جعفر بن أبي طالب رضي الله عنه في الشام أمر أهله أن يصنعوا طعاما لأهل جعفر، وقال: «إنه أتاهم ما يشغلهم» .
ولا حرج على أهل الميت أن يدعوا جيرانهم، أو

(1/30)

غيرهم للأكل من الطعام المهْدَى إليهم، وليس لذلك وقت محدود فبما نعلم من الشرع.

[حادي عشر لا يجوز للمرأة الإحداد على ميت أكثر من ثلاثة أيام إلا على زوجها أو تكون حاملا]
حادي عشر: لا يجوز للمرأة الإحداد على ميت أكثر من ثلاثة أيام إلا على زوجها فإنه يجب عليها أن تحد عليه أربعة أشهر وعشرا، إلا أن تكون حاملا فعلى وضع الحمل؛ لثبوت السنة الصحيحة عن النبي صلى الله عليه وسلم بذلك.
أما الرجل فلا يجوز له أن يحد على أحد من الأقارب أو غيرهم.

[ثاني عشر يشرع للرجال زيارة القبور بين وقت وآخر للدعاء لهم والترحم عليهم وتذكر الموت وما بعده]
ثاني عشر: يشرع للرجال زيارة القبور بين وقت وآخر للدعاء لهم، والترحم عليهم، وتذكر الموت وما بعده؛ لقول النبي صلى الله عليه وسلم: «زوروا القبور، فإنها تذكركم الآخرة» خرجه الإمام مسلم في صحيحه، وكان صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المتقدمين منا والمستأخرين» أما النساء فليس لهن زيارة القبور؛ لأن الرسول صلى الله عليه وسلم

(1/31)

لعن زائرات القبور، ولأنهن يخشى من زيارتهن الفتنة وقلة الصبر، وهكذا لا يجوز لهن اتباع الجنائز إلى المقبرة؛ لأن الرسول صلى الله عليه وسلم نهاهن عن ذلك، أما الصلاة على الميت في المسجد، أو في المصلى فهي مشروعة للرجال وللنساء جميعا.
هذا آخر ما تيسر جمعه.
وصلى الله وسلم على نبينا محمد، وآله وصحبه.

(1/32)


الدعوة إلى الله وأخلاق الدعاة

الدعوة إلى الله وأخلاق الدعاة
الشيخ / عبد العزيز بن عبد الله بن باز رحمه الله

(/)

مقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وقيوم السماوات والأرضين، وأشهد أن محمدا عبده ورسوله وخليله وأمينه على وحيه، أرسله إلى الناس كافة بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، صلى الله عليه وعلى آله وأصحابه الذين ساروا على طريقته في الدعوة إلى سبيله، وصبروا على ذلك، وجاهدوا فيه حتى أظهر الله بهم دينه، وأعلى كلمته ولو كره المشركون، وسلم تسليما كثيرا أما بعد:

(1/3)

فإن الله سبحانه وتعالى إنما خلق الجن والإنس ليعبد وحده لا شريك له، وليعظم أمره ونهيه، وليعرف بأسمائه وصفاته، كما قال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} ، وقال عز وجل: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ، وقال عز وجل: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} .
فبين سبحانه أنه خلق الخلق ليعبد، ويعظم، ويطاع أمره ونهيه؛ لأن العبادة: هي توحيده وطاعته مع تعظيم أوامره ونواهيه، وبين عز وجل أيضا أنه خلق السماوات والأرض وما بينهما ليعلم أنه على كل شيء قدير، وأنه قد أحاط بكل شيء علما.
فعلم بذلك أن من الحكمة في إيجاد الخليقة: أن يعرف الله سبحانه بأسمائه وصفاته، وأنه على كل شيء قدير، وأنه العالم بكل شيء جل وعلا، كما أن من الحكمة في خلقهم

(1/4)

وإيجادهم أن يعبدوه ويعظموه ويقدسوه ويخضعوا لعظمته.
إن العبادة: هي الخضوع لله جل وعلا والتذلل له، وسميت الوظائف التي أمر الله بها المكلفين - من أوامر وترك نواه - عبادة؛ لأنها تؤدي بالخضوع والتذلل لله عز وجل.
ثم لما كانت العبادة لا يمكن أن تستقل بتفاصيلها العقول، كما أنه لا يمكن أن تعرف بها الأحكام من الأوامر والنواهي على التفصيل، أرسل الله سبحانه وتعالى الرسل، وأنزل الكتب لبيان الأمر الذي خلق الله من أجله الخلق، ولإيضاحه وتفصيله للناس، حتى يعبدوا الله على بصيرة، وحتى ينتهوا عما نهاهم عنه على بصيرة، فالرسل عليهم الصلاة والسلام هم هداة الخلق، وهم أئمة الهدى، ودعاة الثقلين جميعا إلى طاعة الله وعبادته، فالله سبحانه أكرم العباد بهم، ورحمهم بإرسالهم إليهم، وأوضح على أيديهم الطريق السوي، والصراط المستقيم، حتى يكون الناس على بينة من أمرهم، وحتى لا يقولوا: ما ندري ما أراده الله منا، ما جاءنا من بشير ولا نذير، فقطع الله المعذرة، وأقام الحجة بإرسال

(1/5)

الرسل وإنزال الكتب، كما قال جل وعلا: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} ، وقال عز وجل: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ
الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} ، وقال سبحانه: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} .
فبين سبحانه أنه أرسل الرسل وأنزل الكتب؛ ليحكم بين الناس بالحق والقسط، وليوضح للناس ما اختلفوا فيه من الشرائع والعقائد، من توحيد الله وشريعته عز وجل، فإن قوله سبحانه وتعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} يعني: على الحق، لم يختلفوا من عهد آدم عليه الصلاة والسلام إلى نوح.. كان الناس على الهدى، كما قال ابن عباس رضي الله عنهما، وجماعة من السلف والخلف، ثم وقع الشرك في قوم

(1/6)

نوح، فاختلفوا فيما بينهم، واختلفوا فيما يجب عليهم من حق الله، فلما وقع الشرك والاختلاف أرسل الله نوحا عليه الصلاة والسلام، وبعده الرسل، كما قال عز وجل: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} ، وقال تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} .
فالله أنزل الكتاب ليبين حكم الله فيما اختلف فيه الناس، وليبين شرعه فيما جهله الناس، وليأمر الناس بالتزام شرع الله والوقوف عند حدوده، وينهي الناس عما يضرهم في العاجل والآجل، وقد ختم الرسل جل وعلا بأفضلهم وإمامهم، وبسيدهم نبينا وإمامنا وسيدنا محمد بن عبد الله عليه وعليهم من ربهم أفضل الصلاة والتسليم، فبلغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، ودعا إلى الله سرا وجهرا، وأوذي في الله أشد الأذى، ولكنه صبر على ذلك كما صبر من قبله من الرسل عليهم الصلاة والسلام،

(1/7)

صبر كما صبروا، وبلغ كما بلغوا، ولكنه أوذي أكثر، وصبر أكثر، وقام بأعباء الرسالة أكمل قيام، عليه وعليهم الصلاة والسلام، مكث ثلاثا وعشرين سنة يبلغ رسالات الله ويدعو إليه، وينشر أحكامه، منها ثلاث عشرة سنة في أم القرى - مكة المكرمة - أولا بالسر، ثم بالجهر، صدع بالحق، وأوذي، وصبر على الدعوة وعلى أذى الناس، مع أنهم يعرفون صدقه وأمانته، ويعرفون فضله ونسبه ومكانته، ولكنه الهوى والحسد والعناد من الأكابر، والجهل والتقليد من العامة، فالأكابر جحدوا واستكبروا وحسدوا، والعامة قلدوا واتبعوا وأساءوا، فأوذي بسبب ذلك أشد الأذى عليه
الصلاة والسلام. ويدلنا على أن الأكابر قد عرفوا الحق وعاندوا قوله سبحانه: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} .
فبين سبحانه أنهم لا يكذبون رسول الله صلى الله عليه وسلم، بل يعلمون صدقه وأمانته في الباطن، وكانوا يسمونه: الأمين قبل أن

(1/8)

يوحى إليه - عليه الصلاة والسلام - ولكنهم جحدوا الحق حسدا وبغيا عليه - عليه الصلاة والسلام - لكنه عليه الصلاة والسلام لم يبال بذلك ولم يكترث به، بل صبر واحتسب وسار في الطريق، ولم يزل داعيا إلى الله جل وعلا، وصابرا على الأذى، مجاهدا بالدعوة، كافا عن الأذى، متحملا له، صافحا عما يصدر منهم حسب الإمكان، حتى اشتد الأمر، وعزموا على قتله عليه الصلاة والسلام، فعند ذلك أذن الله له بالخروج إلى المدينة، فهاجر إليها عليه الصلاة والسلام، وصارت عاصمة الإسلام الأولى، وظهر فيها دين الله، وصار للمسلمين بها دولة وقوة، واستمر عليه الصلاة والسلام في الدعوة وإيضاح الحق، وشرع في الجهاد بالسيف، وأرسل الرسل يدعون الناس إلى الخير والهدى، ويشرحون لهم دعوة نبيهم محمد عليه الصلاة والسلام، وبعث السرايا، وغزا الغزوات المعروفة؛ حتى أظهر الله دينه على يديه، وحتى أكمل الله به الدين، وأتم عليه وعلى أمته النعمة، ثم توفي عليه الصلاة والسلام بعدما أكمل الله به الدين، وبلغ

(1/9)

البلاغ المبين عليه الصلاة
والسلام، فتحمل أصحابه من بعده الأمانة، وساروا على الطريق، فدعوا إلى الله عز وجل، وانتشروا في أرجاء المعمورة دعاة للحق، ومجاهدين في سبيل الله عز وجل، لا يخشون في الله لومة لائم، يبلغون رسالات الله، ويخشونه ولا يخشون أحدا إلا الله جل وعلا، فانتشروا في الأرض غزاة مجاهدين، ودعاة مهتدين، وصالحين مصلحين، ينشرون دين الله، ويعلمون الناس شريعته، ويوضحون لهم العقيدة التي بعث الله بها الرسل، وهي إخلاص العبادة لله وحده، وترك عبادة ما سواه من الأشجار، والأحجار، والأصنام، وغير ذلك، فلا يدعى إلا الله وحده، ولا يستغاث إلا به، ولا يحكم إلا شرعه، ولا يصلى إلا له، ولا ينذر إلا له ... إلى غير ذلك من العبادات.
وأوضحوا للناس: أن العبادة حق لله، وتلوا عليهم ما ورد في ذلك من الآيات، مثل قوله سبحانه: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} ، {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} ،

(1/10)

{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ، {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} ، {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} .
وصبروا على ذلك صبرا عظيما، وجاهدوا في الله جهادا كبيرا، رضي الله عنهم وأرضاهم، وتبعهم على ذلك أئمة الهدى من التابعين وأتباع التابعين من العرب وغير العرب، ساروا في هذا السبيل، سبيل الدعوة إلى الله عز وجل، وتحملوا أعباءها، وأدوا الأمانة، مع الصدق والصبر والإخلاص في الجهاد في سبيل الله، وقتال من خرج عن دينه، وصد عن سبيله، ولم يؤد الجزية التي فرضها الله، إذ كان من أهلها، فهم حملة الدعوة وأئمة الهدى بعد رسول الله صلى الله عليه وسلم، وهكذا أتباع الصحابة من التابعين وأتباع التابعين وأئمة الهدى، ساروا على هذا الطريق كما تقدم، وصبروا في ذلك، وانتشر دين الله، وعلت كلمته على أيدي الصحابة ومن تبعهم من أهل العلم والإيمان، من العرب والعجم، من

(1/11)

هذه الجزيرة جنوبها وشمالها، ومن غير الجزيرة من سائر أرجاء الدنيا، ممن كتب الله له السعادة، ودخل في دين الله، وشارك في الدعوة والجهاد، وصبر على ذلك، وصارت لهم السيادة والقيادة والإمامة في الدين، بسبب صبرهم وإيمانهم وجهادهم في سبيل الله عز وجل، وصدق فيهم قوله سبحانه فيما ذكر في بني إسرائيل: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا
وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} .
صدق هذا في أصحاب الرسول صلى الله عليه وسلم وفيمن سار على سبيلهم، صاروا أئمة وهداة ودعاة للحق، وأعلاما يقتدى بهم، بسبب صبرهم وإيمانهم، فإن بالصبر واليقين تنال الإمامة في الدين، فأصحاب الرسول عليه الصلاة والسلام وأتباعه بإحسان إلى يومنا هذا هم الأئمة، وهم الهداة، وهم القادة في سبيل الحق.
وبذلك يتضح لكل طالب علم أن الدعوة إلى الله من أهم المهمات، وأن الأمة في كل زمان ومكان في أشد الحاجة إليها، بل في أشد الضرورة إلى ذلك.

(1/12)

ويتلخص الكلام في الدعوة إلى الله عز وجل في أمور:
الأمر الأول: حكمها وفضلها.
الأمر الثاني: كيفية أدائها وأساليبها.
الأمر الثالث: بيان الأمر الذي يدعى إليه.
الأمر الرابع: بيان الأخلاق والصفات التي ينبغي للدعاة أن يتخلقوا بها وأن يسيروا عليها.
فنقول وبالله المستعان وعليه التكلان وهو المعين والموفق لعباده سبحانه وتعالى.

(1/13)

الأمر الأول:
بيان حكم الدعوة إلى الله عز وجل وبيان فضلها:
[حكم الدعوة إلى الله عز وجل]

أما حكمها: فقد دلت الأدلة من الكتاب والسنة على وجوب الدعوة إلى الله عز وجل، وأنها من الفرائض، والأدلة في ذلك كثيرة، منها: قوله سبحانه: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ، ومنها: قوله جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ، ومنها: قوله عز وجل: {وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} ،

(1/14)

ومنها: قوله سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} .
فبين سبحانه أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله، وهم أهل البصائر، والواجب - كما هو معلوم - هو اتباعه، والسير على منهاجه عليه الصلاة والسلام، كما قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} .
وصرح العلماء أن الدعوة إلى الله عز وجل فرض كفاية، بالنسبة إلى الأقطار التي يقوم فيها الدعاة، فإن كل قطر وكل إقليم يحتاج إلى الدعوة وإلى النشاط فيها، فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين ذلك الواجب، وصارت الدعوة في حق الباقين سنة مؤكدة، وعملا صالحا جليلا.
وإذا لم يقم أهل الإقليم، أو أهل القطر المعين بالدعوة على التمام، صار الإثم عاما، وصار الواجب على الجميع، وعلى كل إنسان أن يقوم بالدعوة حسب طاقته وإمكانه، أما بالنظر إلى عموم البلاد، فالواجب أن يوجد طائفة منتصبة

(1/15)

تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة، تبلغ رسالات الله، وتبين أمر الله عز وجل بالطرق الممكنة، فإن الرسول صلى الله عليه وسلم قد بعث الدعاة، وأرسل الكتب إلى الناس، وإلى الملوك والرؤساء ودعاهم إلى الله عز وجل.
وفي وقتنا اليوم قد يسر الله عز وجل أمر الدعوة أكثر، بطرق لم تحصل لمن قبلنا، فأمور الدعوة اليوم متيسرة أكثر، من طرق كثيرة، وإقامة الحجة على الناس اليوم ممكنة بطرق متنوعة: عن طريق الإذاعة، وعن طريق التلفزة، وعن طريق الصحافة، ... من طرق شتى.
فالواجب على أهل العلم والإيمان، وعلى خلفاء الرسول أن يقوموا بهذا الواجب، وأن يتكاتفوا فيه، وأن يبلغوا رسالات الله إلى عباد الله، ولا يخشوا في الله لومة لائم، ولا يحابوا في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا، بل يبلغون أمر الله إلى عباد الله، كما أنزل الله، وكما شرع الله، وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك، كالأمر بالمعروف والنهي عن المنكر،

(1/16)

فإنه يكون فرض عين، ويكون فرض كفاية، فإذا كنت في مكان ليس فيه من يقوى على هذا الأمر، ويبلغ أمر الله سواك، فالواجب عليك أنت أن تقوم بذلك، فأما إذا وجد من يقوم بالدعوة والتبليغ، والأمر والنهي غيرك، فإنه يكون حينئذ في حقك سنة، وإذا بادرت إليه وحرصت عليه كنت بذلك منافسا في الخيرات، وسابقا إلى الطاعات، ومما احتج به على أنها فرض كفاية قوله جل وعلا: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} .
قال الحافظ ابن كثير عند هذه الآية وجماعة ما معناه: ولتكن منكم أمة منتصبة لهذا الأمر العظيم، تدعو إلى الله، وتنشر دينه، وتبلغ أمره سبحانه وتعالى، ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله، وقام بأمر الله في مكة حسب طاقته، وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك حسب طاقتهم، ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ، ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم،

(1/17)

كل على قدر طاقته وعلى قدر علمه، فعند قلة الدعاة، وعند كثرة المنكرات، وعند غلبة الجهل - كحالنا اليوم - تكون الدعوة فرض عين على كل واحد بحسب طاقته، وإذا كان في محل محدود كقرية ومدينة ونحو ذلك، ووجد فيها من تولى هذا الأمر، وقام به وبلغ أمر الله كفى، وصار التبليغ في حق غيره سنة؛ لأنه قد أقيمت الحجة على يد غيره ونفذ أمر الله على يد سواه.
ولكن بالنسبة إلى بقية أرض الله، وإلى بقية الناس، يجب على العلماء حسب طاقتهم، وعلى ولاة الأمر حسب طاقتهم، أن يبلغوا أمر الله بكل ما يستطيعون، وهذا فرض عين عليه على حسب الطاقة والقدرة.
وبهذا يعلم أن كونها فرض عين، وكونها فرض كفاية أمر نسبي يختلف، فقد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص، وسنة بالنسبة إلى أشخاص وإلى أقوام؛ لأنه وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم.
أما بالنسب إلى ولاة الأمور ومن لهم القدرة الواسعة،

(1/18)

فعليهم من الواجب أكثر، وعليهم أن يبلغوا الدعوة إلى ما استطاعوا من الأقطار، حسب الإمكان بالطرق الممكنة، وباللغات الحية التي ينطق بها الناس، يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها، باللغة العربية وبغيرها، فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها، طرق الإذاعة والتلفزة والصحافة، وغير ذلك من الطرق التي تيسرت اليوم، ولم تتيسر في السابق، كما أنه يجب على الخطباء - في الاحتفالات، وفي الجمع، وفي غير ذلك - أن يبلغوا ما استطاعوا من أمر الله عز وجل، وأن ينشروا دين الله حسب طاقتهم، وحسب علمهم.
ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد، وإنكار رب العباد، وإنكار الرسالات، وإنكار الآخرة، وانتشار الدعوة النصرانية في الكثير من البلدان، وغير ذلك من الدعوات المضللة - نظرا إلى هذا فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما، وواجبا على

(1/19)

جميع العلماء، وعلى جميع الحكام الذين يدينون بالإسلام، فرض عليهم أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة والخطابة، وبالإذاعة وبكل وسيلة استطاعوا، وأن لا يتقاعسوا عن ذلك، أو يتكلوا على زيد أو عمرو، فإن الحاجة، بل الضرورة ماسة اليوم إلى التعاون والاشتراك، والتكاتف في هذا الأمر العظيم أكثر مما كان قبل ذلك؛ لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة للصد عن سبيل الله، والتشكيك في دينه، ودعوة الناس إلى ما يخرجهم من دين الله عز وجل، فوجب على أهل الإسلام أن يقابلوا هذا النشاط المضل، وهذا النشاط الملحد بنشاط إسلامي، وبدعوة إسلامية على شتى المستويات، وبجميع الوسائل وبجميع الطرق الممكنة، وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله.

فضل الدعوة إلى الله عز وجل
وقد ورد في فضل الدعوة والدعاة آيات وأحاديث كثيرة، كما أنه ورد في إرسال النبي صلى الله عليه وسلم الدعاة أحاديث لا تخفى على أهل العلم، ومن ذلك قوله جل وعلا: {وَمَنْ أَحْسَنُ

(1/20)

قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} فهذه الآية الكريمة فيها التنويه بالدعاة والثناء عليهم، وأنه لا أحد أحسن قولا منهم، وعلى رأسهم الرسل عليهم الصلاة والسلام، ثم أتباعهم على حسب مراتبهم في الدعوة والعلم والفضل، فأنت يا عبد الله يكفيك شرفا أن تكون من أتباع الرسل، ومن المنتظمين في هذه الآية الكريمة {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} المعنى: لا أحد أحسن قولا منه لكونه دعا إلى الله وأرشد إليه وعمل بما يدعو إليه، يعني: دعا إلى الحق وعمل به، وأنكر الباطل وحذر منه، وتركه، ومع ذلك صرح بما هو عليه، لم يخجل بل قال: إنني من المسلمين، مغتبطا وفرحا بما من الله به عليه، وليس كمن يستنكف عن ذلك ويكره أن ينطق بأنه مسلم، أو بأنه يدعو إلى الإسلام، لمراعاة فلان أو مجاملة فلان، ولا حول ولا قوة إلا بالله،
بل

(1/21)

المؤمن الداعي إلى الله القوي الإيمان، البصير بأمر الله يصرح بحق الله، وينشط في الدعوة إلى الله ويعمل بما يدعو إليه، ويحذر ما ينهى عنه، فيكون من أسرع الناس إلى ما يدعو إليه، ومن أبعد الناس عن كل ما ينهى عنه، ومع ذلك يصرح بأنه مسلم وبأنه يدعو إلى الإسلام، ويغتبط بذلك ويفرح به كما قال عز وجل: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ}
فالفرح برحمة الله وفضله فرح الاغتباط، فرح السرور، أمر مشروع، أما الفرح المنهي عنه فهو فرح الكبر، والفرح هذا هو المنهي عنه كما قال عز وجل في قصة قارون: {لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ}
هذا فرح الكبر والتعالي على الناس والتعاظم، وهذا هو الذي ينهى عنه..
أما فرح الاغتباط والسرور بدين الله، والفرح بهداية الله، والاستبشار بذلك والتصريح بذلك ليعلم، فأمر مشروع وممدوح ومحمود، فهذه الآية الكريمة من أوضح الآيات في الدلالة على فضل الدعوة، وأنها من أهم القربات، ومن أفضل

(1/22)

الطاعات، وأن أهلها في غاية من الشرف وفي أرفع مكانة، وعلى رأسهم الرسل عليه الصلاة والسلام، وأكملهم في ذلك خاتمهم وإمامهم وسيدهم نبينا محمد عليه وعليهم أفضل الصلاة والسلام، ومن ذلك قوله جل وعلا: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} فبين سبحانه أن الرسول صلى الله عليه وسلم يدعو على بصيرة، وأن أتباعه كذلك، فهذا فيه فضل الدعوة، وأن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى سبيله على بصيرة، والبصيرة هي العلم بما يدعو إليه وما ينهى عنه، وفي هذا شرف لهم وتفضيل، وقال النبي الكريم عليه الصلاة والسلام في الحديث الصحيح: «من دل على خير فله مثل أجر فاعله» رواه مسلم في الصحيح، وقال عليه الصلاة والسلام: «من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا
ينقص ذلك من آثامهم شيئا» أخرجه مسلم أيضا،

(1/23)

وهذا يدل على فضل الدعوة إلى الله عز وجل، وصح عنه عليه الصلاة والسلام «أنه قال لعلي رضي الله عنه وأرضاه: " فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» متفق على صحته، وهذا أيضا يدلنا على فضل الدعوة إلى الله وما فيها من الخير العظيم، وأن الداعي إلى الله جل وعلا يعطى مثل أجور من هداه الله على يديه، ولو كانوا آلاف الملايين، وتعطى أيها الداعية مثل أجورهم، فهنيئا لك أيها الداعية إلى الله بهذا الخير العظيم، وبهذا يتضح أيضا أن الرسول عليه الصلاة وللسلام يعطى مثل أجور أتباعه، فيا لها من نعمة عظيمة يعطى نبينا عليه الصلاة والسلام مثل أجور أتباعه إلى يوم القيامة، لأنه بلغهم رسالة الله، ودلهم على الخير عليه الصلاة والسلام، وهكذا الرسل يعطون مثل أجور أتباعهم عليهم الصلاة والسلام، وأنت كذلك أيها الداعية في كل زمان تعطى مثل أجور أتباعك والقابلين لدعوتك، فاغتنم هذا الخير العظيم وسارع إليه.

(1/24)

الأمر الثاني:
كيفية أدائها وأساليبها:
أما كيفية الدعوة وأسلوبها: فقد بينها الله عز وجل في كتابه الكريم، وفيما جاء في سنة نبيه عليه الصلاة والسلام، ومن أوضح ذلك قوله جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} .
فأوضح سبحانه الكيفية التي ينبغي أن يتصف بها الداعية ويسلكها، يبدأ أولا بالحكمة، والمراد بها: الأدلة المقنعة الواضحة الكاشفة للحق، والداحضة للباطل؛ ولهذا قال بعض المفسرين: المعنى: بالقرآن؛ لأنه الحكمة العظيمة؛ لأن فيه البيان والإيضاح للحق بأكمل وجه، وقال بعضهم: معناه: بالأدلة من الكتاب والسنة.

(1/25)

وبكل حال، فالحكمة كلمة عظيمة، معناها: الدعوة إلى الله بالعلم والبصيرة، والأدلة الواضحة المقنعة الكاشفة للحق، والمبينة له، وهي كلمة مشتركة تطلق على معان كثيرة، تطلق على النبوة، وعلى العلم والفقه في الدين، وعلى العقل، وعلى الورع، وعلى أشياء أخرى، وهي في الأصل كما قال الشوكاني رحمه الله: الأمر الذي يمنع عن السفه، هذه هي الحكمة، والمعنى: أن كل كلمة وكل مقالة تردعك عن السفه، وتزجرك عن الباطل فهي حكمة، وهكذا كل مقال واضح صريح، صحيح في نفسه، فهو حكمة، فالآيات القرآنية أولى بأن تسمى حكمة، وهكذا السنة الصحيحة أولى بأن تسمى حكمة بعد كتاب الله، وقد سماها الله حكمة في كتابه العظيم، كما في قوله جل وعلا: {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} ، يعني: السنة، وكما في قوله سبحانه: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا} .
فالأدلة الواضحة تسمى: حكمة، والكلام الواضح

(1/26)

المصيب للحق يسمى: حكمة، كما تقدم، ومن ذلك الحكمة التي تكون في فم الفرس: وهي بفتح الحاء والكاف، سميت بذلك؛ لأنها تمنع الفرس من المضي في السير، إذا جذبها صاحبها بهذه الحكمة.
فالحكمة كلمة تمنع من سمعها من المضي في الباطل، وتدعوه إلى الأخذ بالحق والتأثر به، والوقوف عند الحد الذي حده الله عز وجل.
فعلى الداعية إلى الله عز وجل أن يدعو بالحكمة، ويبدأ بها، ويعنى بها، فإذا كان المدعو عنده بعض الجفا والاعتراض دعوته بالموعظة الحسنة، بالآيات والأحاديث التي فيها الوعظ والترغيب، فإن كان عنده شبهة جادلته بالتي هي أحسن، ولا تغلظ عليه، بل تصبر عليه ولا تعجل ولا تعنف، بل تجتهد في كشف الشبهة، وإيضاح الأدلة بالأسلوب الحسن، هكذا ينبغي لك أيها الداعية أن تتحمل وتصبر ولا تشدد؛ لأن هذا أقرب إلى الانتفاع بالحق وقبوله وتأثر المدعو، وصبره على المجادلة والمناقشة، وقد أمر الله

(1/27)

جل وعلا موسى وهارون لما بعثهما إلى فرعون أن يقولا له قولا لينا وهو أطغى الطغاة، قال الله جل وعلا في أمره لموسى وهارون: {فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} ، وقال الله سبحانه في نبيه محمد عليه الصلاة والسلام: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} .
فعلم بذلك أن الأسلوب الحكيم والطريق المستقيم في الدعوة أن يكون الداعي حكيما في الدعوة، بصرا بأسلوبها، لا يعجل ولا يعنف، بل يدعو بالحكمة، وهي المقال الواضح المصيب للحق من الآيات والأحاديث، وبالموعظة الحسنة والجدال بالتي هي أحسن، هذا هو الأسلوب الذي ينبغي لك في الدعوة إلى الله عز وجل، أما الدعوة بالجهل فهذا يضر ولا ينفع، كما يأتي بيان ذلك إن شاء الله عند ذكر أخلاق الدعاة؛ لأن الدعوة مع الجهل بالأدلة قول على الله بغير علم، وهكذا الدعوة بالعنف والشدة ضررها أكثر.
وإنما الواجب والمشروع هو الأخذ بما بينه الله عز وجل

(1/28)

في سوره النحل، وهو قوله سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ} .
إلا إذا ظهر من المدعو العناد والظلم، فلا مانع من الإغلاظ عليه، كما قال الله سبحانه: {يَاأَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} ، وقال تعالى: {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} .

(1/29)

الأمر الثالث:
بيان الأمر الذي يدعى إليه:
أما الشيء الذي يدعى إليه، ويجب على الدعاة أن يوضحوه للناس، كما أوضحه الرسل عليهم الصلاة والسلام فهو الدعوة إلى صراط الله المستقيم، وهو الإسلام، وهو دين الله الحق، هذا هو محل الدعوة، كما قال سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ} .
فسبيل الله جل وعلا: هو الإسلام، وهو الصراط المستقيم، وهو دين الله الذي بعث به نبيه محمدا عليه الصلاة والسلام، هذا هو الذي تجب الدعوة إليه، لا إلى مذهب فلان ولا إلى رأي فلان، ولكن إلى دين الله، إلى صراط الله

(1/30)

المستقيم، الذي بعث الله به نبيه وخليله محمدا عليه الصلاة والسلام، وهو ما دل عليه القرآن العظيم، والسنة المطهرة الثابتة عن رسول الله عليه الصلاة والسلام، وعلى رأس ذلك الدعوة إلى العقيدة الصحيحة، إلى الإخلاص لله وتوحيده بالعبادة، والإيمان به وبرسله، والإيمان باليوم الآخر، وبكل ما أخبر الله به ورسوله، هذا هو أساس الصراط المستقيم، وهو الدعوة إلى شهادة أن لا إله إلا الله، وأن محمدا رسول الله، ومعنى ذلك: الدعوة إلى توحيد الله والإخلاص له، والإيمان به وبرسله عليهم الصلاة والسلام، ويدخل في ذلك الدعوة إلى الإيمان بكل ما أخبر الله به ورسله، مما كان وما يكون من أمر الآخرة، وأمر آخر الزمان وغير ذلك.
ويدخل في ذلك أيضا الدعوة إلى ما أوجب الله من إقامة الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت ... إلى غير ذلك.
ويدخل أيضا في ذلك الدعوة إلى الجهاد في سبيل الله، والأمر بالمعروف والنهي عن المنكر، والأخذ بما شرع الله

(1/31)

في الطهارة والصلاة، والمعاملات، والنكاح والطلاق، والجنايات، والنفقات، والحرب والسلم، وفي كل شيء؛ لأن دين الله عز وجل دين شامل، يشمل مصالح العباد في المعاش والمعاد، ويشمل كل ما يحتاج إليه الناس في أمر دينهم ودنياهم، ويدعو إلى مكارم الأخلاق ومحاسن الأعمال، وينهى عن سفاسف الأخلاق وعن سيئ الأعمال، فهو عبادة وقيادة، يكون عابدا، ويكون قائدا للجيش. عبادة وحكم، يكون عابدا مصليا صائما، ويكون حاكما بشرع الله منفذا لأحكامه عز وجل. عبادة وجهاد، يدعو إلى الله، ويجاهد في سبيل الله من خرج عن دين الله. مصحف وسيف، يتأمل القرآن ويتدبره وينفذ أحكامه بالقوة، ولو بالسيف إذا دعت الحاجة إليه. سياسة واجتماع، فهو يدعو إلى الأخلاق الفاضلة والأخوة الإيمانية، والجمع بين المسلمين والتأليف بينهم، كما قال جل وعلا: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} .
فدين الله يدعو إلى الاجتماع، وإلى السياسة الصالحة

(1/32)

الحكيمة، التي تجمع ولا تفرق، تؤلف ولا تباعد، تدعو إلى صفاء القلوب، واحترام الإخوة الإسلامية، والتعاون على البر والتقوى، والنصح لله ولعباده، وهو أيضا يدعو إلى أداء الأمانة والحكم بالشريعة، وترك الحكم بغير ما أنزل الله عز وجل، كما قال سبحانه: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} .
وهو أيضا سياسة واقتصاد، كما أنه سياسة وعباده وجهاد، فهو يدعو إلى الاقتصاد الشرعي المتوسط، ليس رأسماليا غاشما ظالما لا يبالي بالحرمات، ويجمع المال بكل وسيلة وبكل طريق، وليس اقتصادا شيوعيا إلحاديا لا يحترم أموال الناس، ولا يبالي بالضغط عليهم وظلمهم والعدوان عليهم، فليس هذا ولا هذا، بل هو وسط بين الاقتصادين، ووسط بين الطريقين، وحق بين الباطلين، فالغرب عظموا المال وغلوا في حبه وفي جمعه، حتى جمعوه بكل وسيلة، وسلكوا فيه ما حرم الله عز وجل، والشرق من الملحدين من السوفييت ومن سلك سبيلهم لم

(1/33)

يحترموا أموال العباد، بل أخذوها واستحلوها، ولم يبالوا بما فعلوا في ذلك، بل استعبدوا العباد، واضطهدوا الشعوب، وكفروا بالله، وأنكروا الأديان، وقالوا: لا إله، والحياة مادة، فلم يبالوا بهذا المال، ولم يكترثوا بأخذه بغير حله، ولم يكترثوا بوسائل الإبادة والاستيلاء على الأموال، والحيلولة بين الناس وبين ما فطرهم الله عليه من الكسب والانتفاع، والاستفادة من قدراتهم ومن عقولهم، وما أعطاهم الله من الأدوات، فلا هذا ولا هذا.
فالإسلام جاء بحفظ المال واكتسابه بالطرق الشرعية البعيدة عن الظلم والغش والربا وظلم الناس والتعدي عليهم، كما جاء باحترام الملك الفردي والجماعي، فهو وسط بين النظامين، وبين الاقتصاديين، وبين الطريقين الغاشمين، فأباح المال ودعا إليه، ودعا إلى اكتسابه بالطرق الحكيمة، من غير أن يشغل كاسبه عن طاعة الله ورسوله صلى الله عليه وسلم، وعن أداء ما أوجب الله عليه؛ ولهذا قال عز وجل: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} .

(1/34)

وقال النبي عليه الصلاة والسلام: «كل المسلم على المسلم حرام دمه وماله وعرضه» وقال: «إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا» وقال عليه الصلاة والسلام: «لأن يأخذ أحدكم حبله فيأتي بحزمة من حطب على ظهره فيبيعها فيكف بها وجهه خير له من سؤال الناس أعطوه أو منعوه» «وسئل صلى الله عليه وسلم: أي الكسب أطيب؟ فقال: "عمل الرجل بيده وكل بيع مبرور» وقال عليه الصلاة والسلام: «ما أكل أحد طعاما أفضل من أن يأكل من عمل يده وكان نبي الله داود يأكل من عمل يده» .
فهذا يبين لنا أن نظام الإسلام في المال نظام متوسط، لا مع رأس المال الغاشم من الغرب وأتباعه، ولا مع الشيوعيين الملحدين الذين استباحوا الأموال، وأهدروا حرمات أهلها، لم يبالوا بها، واستعبدوا الشعوب وقضوا عليها، واستحلوا ما حرم الله منها، فلك أن تكسب المال وتطلبه بالطرق الشرعية، وأنت أولى بمالك وبكسبك بالطريقة التي

(1/35)

شرعها الله، وأباحها جل وعلا.
والإسلام أيضا يدعو إلى الإخوة الإيمانية، وإلى النصح لله ولعباده، وإلى احترام المسلم لأخيه، لا غل ولا حسد ولا غش ولا خيانة، ولا غير ذلك من الأخلاق الذميمة، كما قال جل وعلا: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} ، وقال جل وعلا: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} .
وقال النبي عليه الصلاة والسلام: «المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله» .... الحديث.
فالمسلم أخو المسلم، يجب عليه احترامه وعدم احتقاره، ويجب عليه إنصافه وإعطاؤه حقه من كل الوجوه التي شرعها الله عز وجل، وقال صلى الله عليه وسلم: «المؤمن للمؤمن كالبنيان يشد بعضه بعضا» وقال صلى الله عليه وسلم: «المؤمن مرآة أخيه المؤمن» فأنت يا أخي مرآة أخيك، وأنت لبنة من البناء الذي قام عليه بنيان الإخوة الإيمانية، فاتق الله في حق أخيك، واعرف حقه، وعامله بالحق والنصح والصدق، وعليك أن تأخذ

(1/36)

الإسلام كله ولا تأخذ جانبا دون جانب، لا تأخذ العقيدة وتدع الأحكام والأعمال، ولا تأخذ الأعمال والأحكام وتدع العقيدة، بل خذ الإسلام كله، خذه عقيدة، وعملا، وعبادة، وجهادا، واجتماعا، وسياسة، واقتصادا وغير ذلك، خذه من كل الوجوه، كما قال سبحانه: {يَاأَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} .
قال جماعة من السلف: معنى ذلك: ادخلوا في السلم جميعه، يعني: في الإسلام، يقال للإسلام: سلم؛ لأنه طريق السلامة، وطريق النجاة في الدنيا والآخرة، فهو سلم وإسلام، فالإسلام يدعو إلى السلم، يدعو إلى حقن الدماء بما شرع من الحدود والقصاص والجهاد الشرعي الصادق، فهو سلم وإسلام، وأمن وإيمان؛ ولهذا قال جل وعلا: {ادْخُلُوا فِي السِّلْمِ كَافَّةً} أي: ادخلوا في جميع شعب الإيمان، لا تأخذوا بعضا وتدعوا بعضا، عليكم أن تأخذوا بالإسلام كله، {وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} يعني:

(1/37)

المعاصي التي حرمها الله عز وجل فإن الشيطان يدعو إلى المعاصي وإلى ترك دين الله كله، فهو أعدى عدو؛ ولهذا يجب على المسلم أن يتمسك بالإسلام كله، وأن يدين بالإسلام كله، وأن يعتصم بحبل الله عز وجل، وأن يحذر أسباب الفرقة والاختلاف في جميع الأحوال، فعليك أن تحكم شرع الله في العبادات، وفي المعاملات، وفي النكاح والطلاق، وفي النفقات، وفي الرضاع، وفي السلم والحرب، ومع العدو والصديق، وفي الجنايات، وفي كل شيء.
دين الله يجب أن يحكم في كل شيء، وإياك أن توالي أخاك لأنه وافقك في كذا، وتعادي الآخر لأنه خالفك في رأي أو في مسألة، فليس هذا من الإنصاف، فالصحابة رضي الله عنهم اختلفوا في مسائل ومع ذلك لم يؤثر ذلك في الصفاء بينهم والموالاة والمحبة رضي الله عنهم وأرضاهم.
فالمؤمن يعمل بشرع الله، ويدين بالحق، ويقدمه على كل أحد بالدليل، ولكن لا يحمله ذلك على ظلم أخيه وعدم إنصافه إذا خالفه في الرأي في مسائل الاجتهاد التي قد يخفى

(1/38)

دليلها، وهكذا في المسائل التي قد يختلف في تأويل النص فيها، فإنه قد يعذر، فعليك أن تنصح له، وأن تحب له الخير، ولا يحملك ذلك على العداء والانشقاق، وتمكين العدو منك ومن أخيك، ولا حول ولا قوة إلا بالله.
الإسلام دين العدالة، ودين الحكم بالحق والإحسان، دين المساواة إلا فيما استثنى الله عز وجل، ففيه الدعوة إلى كل خير، وفيه الدعوة إلى مكارم الأخلاق، ومحاسن الأعمال، والإنصاف والعدالة والبعد عن كل خلق ذميم، قال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} ، وقال تعالى: {يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .
والخلاصة:
أن الواجب على الداعية الإسلامي أن يدعو إلى الإسلام كله، ولا يفرق بين الناس، وأن لا يكون متعصبا لمذهب دون مذهب، أو لقبيلة دون قبيلة، أو لشيخه أو

(1/39)

رئيسه أو غير ذلك، بل الواجب أن يكون هدفه إثبات الحق وإيضاحه، واستقامة الناس عليه، وإن خالف رأي فلان أو فلان أو فلان، ولما نشأ في الناس من يتعصب للمذاهب، ويقول: إن مذهب فلان أولى من مذهب فلان، جاءت الفرقة والاختلاف، حتى آل ببعض الناس هذا الأمر إلى أن لا يصلي مع من هو على غير مذهبه، فلا يصلي الشافعي خلف الحنفي، ولا الحنفي خلف المالكي ولا خلف الحنبلي، وهكذا وقع من بعض المتطرفين المتعصبين، وهذا من البلاء ومن اتباع خطوات الشيطان، فالأئمة أئمة هدى: الشافعي، ومالك، وأحمد، وأبو حنيفة، والأوزاعي، وإسحاق بن راهويه، وأشباههم كلهم أئمة هدى ودعاة حق، دعوا الناس إلى دين الله، وأرشدوهم إلى الحق، ووقع هناك مسائل بينهم، اختلفوا فيها؛ لخفاء الدليل على بعضهم، فهم بين مجتهد مصيب له أجران، وبين مجتهد أخطأ الحق فله أجر واحد، فعليك أن تعرف لهم قدرهم وفضلهم، وأن تترحم عليهم، وأن تعرف أنهم أئمة الإسلام ودعاة الهدى، ولكن لا

(1/40)

يحملك ذلك على التعصب والتقليد الأعمى، فتقول:
مذهب فلان أولى بالحق بكل حال، أو مذهب فلان أولى بالحق لكل حال لا يخطئ، لا هذا غلط.
عليك أن تأخذ بالحق، وأن تتبع الحق إذا ظهر دليله ولو خالف فلانا أو فلانا، وعليك أن لا تتعصب وتقلد تقليدا أعمى، بل تعرف للأئمة فضلهم وقدرهم، ولكن مع ذلك تحتاط لنفسك ودينك، فتأخذ بالحق وترضى به، وترشد إليه إذا طلب منك، وتخاف الله وتراقبه جل وعلا، وتنصف من نفسك، مع إيمانك بأن الحق واحد، وأن المجتهدين إن أصابوا فلهم أجران، وإن أخطئوا فلهم أجر واحد - أعني: مجتهدي أهل السنة أهل العلم والإيمان والهدى - كما صح بذلك الخبر عن رسول الله صلى الله عليه وسلم.
المقصود من الدعوة والهدف منها:
أما المقصود من الدعوة والهدف منها: فالمقصود والهدف إخراج الناس من الظلمات إلى النور، وإرشادهم إلى الحق حتى يأخذوا به، وينجو من النار، وينجو من غضب الله، وإخراج الكافر من ظلمة الكفر إلى

(1/41)

النور والهدى، وإخراج الجاهل من ظلمة الجهل إلى نور العلم، والعاصي من ظلمة المعصية إلى نور الطاعة، هذا هو المقصود من الدعوة، كما قال جل وعلا: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} .
فالرسل بعثوا ليخرجوا الناس من الظلمات إلى النور، ودعاة الحق كذلك يقومون بالدعوة وينشطون لها؛ لإخراج الناس من الظلمات إلى النور، ولإنقاذهم من النار ومن طاعة الشيطان، ولإنقاذهم من طاعة الهوى إلى طاعة الله ورسوله.

(1/42)

الأمر الرابع:
بيان الأخلاق والصفات التي ينبغي للدعاة أن يتخلقوا بها وأن يسيروا عليها:
أما أخلاق الدعاة وصفاتهم التي ينبغي أن يكونوا عليها، فقد أوضحها الله جل وعلا في آيات كثيرة، في أماكن متعددة من كتابه الكريم منها:
أولاً: الإخلاص: فيجب على الداعية أن يكون مخلصا لله عز وجل، لا يريد رياء ولا سمعة، ولا ثناء الناس ولا حمدهم، إنما يدعو إلى الله يريد وجهه عز وجل، كما قال سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} ، وقال عز وجل: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ} .

(1/43)

فعليك أن تخلص لله عز وجل، هذا أهم الأخلاق، هذا أعظم الصفات أن تكون في دعوتك تريد وجه الله والدار الآخرة.
ثانياً: أن تكون على بينة في دعوتك - أي: على علم - لا تكن جاهلا بما تدعو إليه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} .
فلا بد من العلم، فالعلم فريضة، فإياك أن تدعو على جهالة، وإياك أن تتكلم فيما لا تعلم، فالجاهل يهدم ولا يبني، ويفسد ولا يصلح، فاتق الله يا عبد الله، إياك أن تقوله على الله بغير علم، لا تدعو إلى شيء إلا بعد العلم به، والبصيرة بما قاله الله ورسوله، فلا بد من بصيرة وهي العلم، فعلى طالب العلم وعلى الداعية أن يتبصر فيما يدعو إليه، وأن ينظر فيما يدعو إليه ودليله، فإن ظهر له الحق وعرفه دعا إلى ذلك، سواء كان ذلك فعلا أو تركا، فيدعو إلى الفعل إذا كان طاعة لله ورسوله، ويدعو إلى ترك ما نهى الله عنه ورسوله على بينة وبصيرة.

(1/44)

ثالثاً: أن تكون حليما في دعوتك، رفيقا فيها، متحملا صبورا كما فعل الرسل عليهم الصلاة والسلام، إياك والعجلة، إياك والعنف والشدة، عليك بالصبر، عليك بالحلم، عليك بالرفق في دعوتك، وقد سبق لك بعض الدليل على ذلك، كقوله جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ، وقوله سبحانه: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} ، وقوله جل وعلا في قصة موسى وهارون: {فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} .
وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم: «اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه» خرجه مسلم في الصحيح.
فعليك يا عبد الله، أن ترفق في دعوتك، ولا تشق على الناس، ولا تنفرهم من الدين، ولا تنفرهم بغلظتك ولا بجهلك، ولا بأسلوبك العنيف المؤذي الضار، عليك أن تكون حليما صبورا، سلس القياد، لين الكلام، طيب الكلام؛

(1/45)

حتى تؤثر في قلب أخيك، وحتى تؤثر في قلب المدعو، وحتى يأنس لدعوتك ويلين لها، ويتأثر بها، ويثني عليك بها، ويشكرك عليها، أما العنف فهو منفر لا مقرب، ومفرق لا جامع.
ومن الأخلاق والأوصاف التي ينبغي - بل يجب - أن يكون عليها الداعية: العمل بدعوته، وأن يكون قدوة صالحة فيما يدعو إليه، ليس ممن يدعو إلى شيء ثم يتركه، أو ينهى عنه ثم يرتكبه، هذه حال الخاسرين، نعوذ بالله من ذلك.
أما المؤمنون الرابحون فهم دعاة الحق يعملون به وينشطون فيه ويسارعون إليه، ويبتعدون عما ينهون عنه، قال الله جل وعلا: {يَاأَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ} {كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ} ، وقال سبحانه موبخا اليهود على أمرهم الناس بالبر ونسيان أنفسهم: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ} .
وصح عن النبي صلى الله عليه وسلم أنه قال: «يؤتى بالرجل يوم القيامة

(1/46)

فيلقى في النار فتندلق أقتاب بطنه فيدور فيها كما يدور الحمار بالرحى فيجتمع عليه أهل النار فيقولون له يا فلان ما لك؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر؟ فيقول بلى كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه» هذه حال من دعا إلى الله وأمر بالمعروف ونهى عن المنكر، ثم خالف قوله فعله وفعله قوله، نعوذ بالله من ذلك.
فمن أهم الأخلاق ومن أعظمها في حق الداعية: أن يعمل بما يدعو إليه، وأن ينتهي عما ينهى عنه، وأن يكون ذا خلق فاضل، وسيرة حميدة، وصبر ومصابرة، وإخلاص في دعوته، واجتهاد فيما يوصل الخير إلى الناس، وفيما يبعدهم من الباطل، ومع ذلك يدعو لهم بالهداية، هذا من الأخلاق الفاضلة، أن يدعو لهم بالهداية ويقول للمدعو: هداك الله، وفقك الله لقبول الحق، أعانك الله على قبول الحق، تدعوه وترشده وتصبر على الأذى، ومع ذلك تدعو له بالهداية، «قال النبي عليه الصلاة والسلام لما قيل عن دوس إنهم عصوا، قال: " اللهم اهد دوسا وائت بهم» تدعو له بالهداية والتوفيق لقبول الحق، وتصبر وتصابر في ذلك، ولا تقنط ولا تيأس،

(1/47)

ولا تقل إلا خيرا، لا تعنف ولا تقل كلاما سيئا ينفر من الحق، ولكن من ظلم وتعدى له شأن آخر، كما قال الله جل وعلا: {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} .
فالظالم الذي يقابل الدعوة بالشر والعناد والأذى له حكم آخر، في الإمكان تأديبه على ذلك بالسجن أو غيره، ويكون تأديبه على ذلك على حسب مراتب الظلم، لكن ما دام كافا عن الأذى فعليك أن تصبر عليه، وتحتسب، وتجادله بالتي هي أحسن، وتصفح عما يتعلق بشخصك من بعض الأذى، كما صبر الرسل وأتباعهم بإحسان.
وأسأل الله عز وجل أن يوفقنا جميعا لحسن الدعوة إليه، وأن يصلح قلوبنا وأعمالنا، وأن يمنحنا جميعا الفقه في دينه، والثبات عليه، ويجعلنا من الهداة المهتدين، والصالحين المصلحين، إنه جل وعلا جواد كريم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه، وأتباعه بإحسان إلى يوم الدين.

(1/48)


العقيدة الصحيحة وما يضادها

العقيدة الصحيحة وما يضادها
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه، أما بعد:
فلما كانت العقيدة الصحيحة هي أصل دين الإسلام، وأساس الملة، رأيت أن تكون هي موضوع المحاضرة، ومعلوم بالأدلة الشرعية من الكتاب والسنة أن الأعمال والأقوال إنما تصح وتقبل إذا صدرت عن عقيدة صحيحة، فإن كانت العقيدة غير صحيحة بطل ما يتفرع عنها من أعمال وأقوال كما قال تعالى: {وَمَنْ يَكْفُرْ بِالأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} (المائدة:5)
وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (الزمر:65)
والآيات في هذا المعنى كثيرة.
وقد دل كتاب الله المبين، وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم على أن العقيدة الصحيحة تتلخص في الإيمان بالله

(1/3)

وملائكته وكتبه ورسله واليوم الآخر، وبالقدر خيره وشره؛ فهذه الأمور الستة هي أصول العقيدة الصحيحة التي نزل بها كتاب الله العزيز، وبعث الله بها رسوله محمدا عليه الصلاة والسلام، ويتفرع عن هذه الأصول كل ما يجب الإيمان به من أمور الغيب، وجميع ما أخبر الله به ورسوله صلى الله عليه وسلم، وأدلة هذه الأصول في الكتاب والسنة كثيرة جدا.
فمن ذلك قول الله سبحانه: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} (البقرة:177) {الآية. وقوله سبحانه: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِه} (البقرة:285)
الآية. وقوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} (النساء:136) وقوله سبحانه: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (الحج:70) .
أما الأحاديث الصحيحة الدالة على هذه الأصول فكثيرة جدا، منها الحديث الصحيح المشهور الذي رواه مسلم في صحيحه من حديث أمير المؤمنين عمر بن الخطاب رضي الله عنه أن جبريل عليه السلام سأل النبي صلى الله عليه وسلم عن الإيمان، فقال له: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" الحديث. وأخرجه الشيخان من حديث أبي هريرة.

(1/4)

الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} (البقرة21 -22)
وقد أرسل الله الرسل وأنزل الكتب لبيان هذا الحق والدعوة إليه، والتحذير مما يضاده، كما قال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (النحل: من الآية36) وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} (الانبياء:25)
وقال عز وجل: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍأَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} (هود:1- 2) .
وحقيقة هذه العبادة هي إفراد الله سبحانه بجميع ما تعبد العباد به من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة على وجه الخضوع له والرغبة والرهبة، مع كمال الحب له سبحانه، والذل لعظمته؛ وغالب القرآن الكريم نزل في هذا الأصل العظيم، كقوله سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} وقوله سبحانه: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاه} وقوله عز وجل: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ.}
وفي الصحيحين عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا".
ومن الإيمان بالله أيضا الإيمان بجميع ما أوجبه على عباده وفرضه عليهم من أركان الإسلام الخمسة الظاهرة وهي: "شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام لمن استطاع إليه سبيلا"، وغير ذلك من الفرائض التي جاء بها الشرع المطهر، وأهم هذه الأركان وأعظمها شهادة أن لا إله إلا الله وأن محمدا رسول الله؛ فشهادة أن لا إله إلا الله تقتضي إخلاص العبادة له وحده ونفيها عما سواه، وهذا هو معنى لا إله إلا الله، فإن معناها لا معبود بحق إلا الله، فكل ما عبد من دون الله من بشر أو ملك أو جني أو غير ذلك فكله معبود بالباطل، والمعبود بالحق هو الله وحده كما قال سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِل} (الحج: من الآية62) .
وقد سبق بيان أن الله سبحانه خلق الثقلين لهذا الأصل الأصيل وأمرهم به، وأرسل به رسله وأنزل به كتبه، فتأمل ذلك جيدا وتدبره كثيرا ليتضح لك ما وقع فيه أكثر المسلمين من الجهل العظيم بهذا الأصل الأصيل حتى عبدوا مع الله غيره، وصرفوا خالص حقه لسواه، فالله المستعان.
ومن الإيمان بالله سبحانه، الإيمان بأنه خالق العالم ومدبر شؤونهم، والمتصرف

(1/5)

فيهم بعلمه وقدرته كما يشاء سبحانه، وأنه مالك الدنيا والآخرة ورب العالمين جميعا، لا خالق غيره، ولا رب سواه، وأنه أرسل الرسل وأنزل الكتب لإصلاح العباد ودعوتهم إلى ما فيه نجاتهم وصلاحهم في العاجل والآجل، وأنه سبحانه لا شريك له في جميع ذلك؛ كما قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} وقال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} (لأعراف:54) .
ومن الإيمان بالله أيضا الإيمان بأسمائه الحسنى وصفاته العلا الواردة في كتابه العزيز، والثابتة عن رسوله الأمين من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل يجب أن تمر كما جاءت بلا كيف، مع الإيمان بما دلت عليه من المعاني العظيمة التي هي أوصاف لله عز وجل يجب وصفه بها على الوجه اللائق به من غير أن يشابه به خلقه في شيء من صفاته، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى: من الآية11) وقال عز وجل: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} (النحل:74)
وهذه هي عقيدة أهل السنة والجماعة من أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان، وهي التي نقلها أبو الحسن الأشعري رحمه الله في كتابه "المقالات عن أصحاب الحديث وأهل السنة" ونقلها غيره من أهل العلم والإيمان.
وقال الأوزاعي رحمه الله: "كنا والتابعون متوافرون نقول: إن الله سبحانه على عرشه، ونؤمن بما ورد في السنة من الصفات. ولما سئل ربيعة بن أبي عبد الرحمن شيخ مالك رحمة الله عليهما عن الاستواء قال: "الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة وعلى الرسول البلاغ المبين، وعلينا التصديق" ولما سئل الإمام مالك رحمه الله عن ذلك قال: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة" ثم قال للسائل: "ما أراك إلا رجل سوء، وأمر به فأخرج". وروي هذا المعنى عن

(1/6)

أم المؤمنين سلمة رضي الله عنها. وقال الإمام أبو عبد الرحمن عبد الله بن المبارك رحمة الله عليه: "نعرف ربنا سبحانه بأنه فوق سماواته على عرشه، بائن من خلقه".
وكلام الأئمة في هذا الباب كثير جدا لا يمكن نقله في هذه المحاضرة، ومن أراد الوقوف على كثير من ذلك فليراجع ما كتبه علماء السنة في هذا الباب، مثل كتاب "السنة" لعبد الله بن الإمام أحمد، وكتاب "التوحيد" للإمام الجليل محمد بن خزيمة، وكتاب "السنة" لأبي القاسم اللالكائي الطبري، وكتاب "السنة" لأبي بكر بن أبي عاصم، وجواب شيخ الإسلام ابن تيمية لأهل حماه، وهو جواب عظيم كثير الفائدة، قد أوضح فيه رحمه الله عقيدة أهل السنة، ونقل فيه الكثير من كلامهم، والأدلة الشرعية والعقلية على صحة ما قاله أهل السنة، وبطلان ما قاله خصومهم، وهكذا رسالته الموسومة بالتدمرية، قد بسط فيها المقام وبين فيها عقيدة أهل السنة بأدلتها النقلية والعقلية، والرد على المخالفين بما يظهر الحق ويدمغ الباطل لكل من نظر في ذلك من أهل العلم بقصد صالح ورغبة في معرفة الحق، وكل من خالف أهل السنة فيما اعتقدوه في باب الأسماء والصفات فإنه يقع ولابد في مخالفة الأدلة النقلية والعقلية، مع التناقض الواضح في كل ما يثبته وينفيه.
أما أهل السنة والجماعة فأثبتوا لله سبحانه ما أثبته لنفسه في كتابه الكريم، أو أثبته له رسوله محمد صلى الله عليه وسلم في سنته الصحيحة إثباتا بلا تمثيل، ونزهوه سبحانه عن مشابهة خلقه تنزيها بريئا من التعطيل، ففازوا بالسلامة من التناقض، وعملوا بالأدلة كلها، وهذه سنة الله سبحانه فيمن تمسك بالحق الذي بعث به رسله، وبذل وسعه في ذلك، وأخلص لله في طلبه أن يوفقه للحق ويظهر حجته، كما قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} (الانبياء: من الآية18) وقال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} (الفرقان:33)
وقد ذكر الحافظ ابن كثير رحمه الله في تفسيره المشهور عند كلامه على قول الله عز وجل: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْش} (لأعراف: من الآية54) الآية كلاما حسنا في هذا الباب يحسن نقله هاهنا لعظم فائدته، قال رحمه الله ما نصه: "للناس في هذا المقام مقالات كثيرة جدا ليس هذا موضع بسطها، وإنما نسلك في هذا المقام مذهب السلف الصالح، مالك، والأوزاعي، والثوري، والليث بن سعد، والشافعي، وأحمد،

(1/7)

وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبهين منفي عن الله، فإن الله لا يشبهه شيء من خلقه، وليس كمثله شيء وهو السميع البصير، بل الأمر كما قال الأئمة منهم نعيم بن حماد الخزاعي شيخ البخاري قال: "من شبه الله بخلقه كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبت لله تعالى ما وردت به الآيات الصريحة، والأخبار الصحيحة على الوجه الذي يليق بجلال الله، ونفى عن الله تعالى النقائص فقد سلك سبيل الهدى".
وأما الإيمان بالملائكة فيتضمن الإيمان بهم إجمالا وتفصيلا، فيؤمن المسلم بأن لله ملائكة خلقهم لطاعته، ووصفهم بأنهم عباد مكرمون، لا يسبقونه بالقول وهم بأمره يعملون {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} (الانبياء:28)
وهم أصناف كثيرة؛ منهم الموكلون بحمل العرش، ومنهم خزنة الجنة والنار، ومنهم الموكلون بحفظ أعمال العباد؛ ونؤمن على سبيل التفصيل بمن سمى الله ورسوله منهم، كجبريل، وميكائيل، ومالك خازن النار، وإسرافيل الموكل بالنفخ في الصور، وقد جاء ذكره في أحاديث صحيحة.
وقد ثبت في الصحيح عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم" خرجه مسلم في صحيحه.
وهكذا الإيمان بالكتب يجب الإيمان إجمالا بأن الله سبحانه أنزل كتبا على أنبيائه ورسله لبيان حقه والدعوة إليه، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} (الحديد: من الآية25) . وقال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيه} (البقرة: من الآية213) .
ونؤمن على سبيل التفصيل بما سمى الله منها؛ كالتوراة، والإنجيل، والزبور، والقرآن؛ والقرآن هو أفضلها وخاتمتها، وهو المهيمن عليها والمصدق لها، وهو الذي يجب على جميع الأمة اتباعه وتحكيمه مع ما صحت به السنة عن رسول الله صلى الله عليه وسلم، لأن الله سبحانه بعث رسوله محمدا صلى الله عليه وسلم رسولا

(1/8)

إلى جميع الثقلين، وأنزل عليه هذا القرآن ليحكم به بينهم، وجعله شفاء لما في الصدور وتبيانا لكل شيء، وهدى ورحمة للمؤمنين، كما قال تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} (الأنعام:155)
وقال سبحانه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} (النحل: من الآية89) وقال سبحانه: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} (لأعراف:158) والآيات في هذا المعنى كثيرة.
وهكذا الرسل يجب الإيمان بهم إجمالا وتفصيلا، فنؤمن أن الله سبحانه أرسل إلى عباده رسلا منهم مبشرين ومنذرين ودعاة إلى الحق، فمن أجابهم فاز بالسعادة، ومن خالفهم باء بالخيبة والندامة، وخاتمهم وأفضلهم هو نبينا محمد بن عبد الله صلى الله عليه وسلم، كما قال الله سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (النحل: من الآية36) وقال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} (النساء: من الآية165) وقال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (الأحزاب: من الآية40) ومن سمى الله منهم أو ثبت عن رسول الله صلى الله عليه وسلم تسميته آمنا به على سبيل التفصيل والتعيين، كنوح وهود وصالح وإبراهيم وغيرهم صلى الله وسلم عليهم وعلى آلهم وأتباعهم.
وأما الإيمان باليوم الآخر فيدخل فيه الإيمان بكل ما أخبر الله به ورسوله صلى الله عليه وسلم مما يكون بعد الموت كفتنة القبر وعذابه ونعيمه، وما يكون يوم القيامة من الأهوال والشدائد والصراط والميزان، والحساب، والجزاء، ونشر الصحف بين الناس، فآخذ كتابه بيمينه، وآخذ كتابه بشماله أو من وراء ظهره، ويدخل في ذلك أيضا الإيمان بالحوض المورود لنبينا محمد صلى الله عليه وسلم، والإيمان بالجنة والنار، ورؤية المؤمنين لربهم سبحانه وتكليمه إياهم، وغير ذلك مما جاء في القرآن الكريم والسنة الصحيحة عن رسول الله صلى الله عليه وسلم.
وأما الإيمان بالقدر فيتضمن الإيمان بأمور أربعة أولها: أن الله سبحانه قد علم ما كان وما يكون، وعلم أحوال عباده، وعلم أرزاقهم وآجالهم وأعمالهم وغير ذلك من شئونهم، لا يخفى عليه من ذلك شيء سبحانه وتعالى، كما

(1/9)

قال سبحانه: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} (لأنفال: من الآية75) وقال عز وجل: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} (الطلاق: من الآية12) .
والأمر الثاني: كتابته سبحانه لكل ما قدره وقضاه كم قال سبحانه: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} (قّ:4) وقال تعالى: {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} (يّس: من الآية12) وقال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (الحج:70) .
الأمر الثالث: الإيمان بمشيئته النافذة، فما شاء كان وما لم يشأ لم يكن، كما قال سبحانه: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} (الحج: من الآية18) وقال عز وجل: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} (يّس:82) وقال سبحانه: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (التكوير:29) .
الأمر الرابع: خلقه سبحانه لجميع الموجودات، لا خالق غيره ولا رب سواه، كما قال سبحانه: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} (الزمر:62) وقال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} (فاطر:3) .
فالإيمان بالقدر يشمل هذه الأمور الأربعة عند أهل السنة والجماعة، خلافا لما أنكر بعض ذلك من أهل البدع. ويدخل في الإيمان بالله اعتقاد أن الإيمان قول وعمل، يزيد بالطاعة وينقص بالمعصية، وأنه لا يجوز تكفير أحد من المسلمين بشيء من المعاصي التي دون الشرك والكفر؛ كالزنا والسرقة، وأكل الربا وشرب المسكرات، وعقوق الوالدين وغير ذلك من الكبائر ما لم يستحل ذلك؛ لقول الله سبحانه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (النساء: من الآية48) ، ولما ثبت في الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم أن الله يخرج من النار من كان في قلبه مثقال حبة من خردل من إيمان.
ومن الإيمان بالله الحب في الله والبغض في الله، والموالات في الله والمعاداة في الله؛ فيحب المؤمن المؤمنين ويواليهم، ويبغض الكفار ويعاديهم، وعلى رأس المؤمنين من هذه الأمة أصحاب رسول الله صلى الله عليه وسلم، فأهل السنة والجماعة يحبونهم ويوالونهم، ويعتقدون أنهم خير الناس بعد الأنبياء؛ لقول النبي صلى الله عليه وسلم: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم" متفق على صحته. ويعتقدون أن

(1/10)

أفضلهم أبوبكر الصديق، ثم الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى رضي الله عنه الله عنهم أجمعين؛ وبعدهم بقية العشرة، ثم بقية الصحابة رضي الله عنهم أجمعين؛ ويمسكون عما شجر بين الصحابة، ويعتقدون أنهم في ذلك مجتهدون، من أصاب فله أجران، ومن أخطأ فله أجر؛ ويحبون أهل بيت رسول الله صلى الله عليه وسلم المؤمنين به، ويتولونهم، ويتولون أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين، ويترضون عنهن جميعا، ويتبرؤن من طريقة الروافض الذين يبغضون أصحاب رسول الله صلى الله عليه وسلم ويسبونهم، ويغلون في أهل البيت، ويرفعونهم فوق منزلتهم التي أنزلهم الله عز وجل، كما يتبرؤن من طريقة النواصب الذين يؤذون أهل البيت بقول أو عمل.
وجميع ما ذكرناه في هذه الكلمة الموجزة داخل في العقيدة الصحيحة التي بعث الله بها رسوله محمدا صلى الله عليه وسلم، وهي عقيدة الفرقة الناجية أهل السنة والجماعة التي قال فيها النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصور، لا يضرهم من خذلهم حتى يأتي أمر الله سبحانه" وقال عليه الصلاة والسلام: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة" فقال الصحابة: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه وأصحابي" وهي العقيدة التي يجب التمسك بها والاستقامة عليها، والحذر مما خالفها.
وأما المنحرفون عن هذه العقيدة والسائرون على ضدها فهم أصناف كثيرة؛ فمنهم عباد الأصنام والأوثان والملائكة والأولياء والجن والأشجار والأحجار وغيرها، فهؤلاء لم يستجيبوا لدعوة الرسل، بل خالفوهم وعاندوهم كما فعلت قريش وأصناف العرب مع نبينا محمد صلى الله عليه وسلم، وكانوا يسألون معبوداتهم قضاء الحاجات، وشفاء المرضى، والنصر على الأعداء، ويذبحون لهم وينذرون لهم، فلما أنكر عليهم رسول الله صلى الله عليه وسلم ذلك، وأمرهم بإخلاص العبادة لله وحده، استغربوا ذلك وأنكروه وقالوا: {أَجَعَلَ الآَلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} (صّ:5) فلم يزل صلى الله عليه وسلم يدعوهم إلى الله وينذرهم من الشرك، ويشرح

(1/11)

لهم حقيقة ما يدعو إليه حتى هدى الله منهم من هدى، ثم دخلوا بعد ذلك في دين الله أفواجا، فظهر دين الله على سائر الأديان بعد دعوة متواصلة وجهاد طويل من رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم، والتابعين لهم بإحسان؛ ثم تغيرت الأحوال، وغلب الجهل على أكثر الخلق، حتى عاد الأكثرون إلى دين الجاهلية، بالغلو في الأنبياء والأولياء، ودعائهم والاستغاثة بهم، وغير ذلك من أنواع الشرك، ولم يعرفوا معنى لا إله إلا الله كما عرف معناها كفار العرب، فالله المستعان.
ولم يزل هذا الشرك يفشو في الناس إلى عصرنا هذا بسبب غلبة الجهل وبعد العهد بعصر النبوة.
وشبهة هؤلاء المتأخرين هي شبهة الأولين، وهي قولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس: من الآية18) {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: من الآية3) ، وقد أبطل الله هذه الشبهة، وبين أن من عبد غيره كائنا من كان فقد أشرك به وكفر، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس: من الآية18) فرد الله عليهم سبحانه بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (يونس: من الآية18) فبين سبحانه في هذه الآية أن عبادة غيره من الأنبياء والأولياء أو غيرهم هي الشرك الأكبر وإن سماها فاعلوها بغير ذلك، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: من الآية3) فرد الله عليهم سبحانه بقوله: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} (الزمر: من الآية3) فأبان بذلك سبحانه أن عبادتهم لغيره بالدعاء والخوف والرجاء ونحو ذلك كفر به سبحانه، وأكذبهم في قولهم أن آلهتهم تقربهم إليه زلفى.
ومن العقائد الكفرية المضادة للعقيدة الصحيحة والمخالفة لما جاءت به الرسل عليهم الصلاة والسلام، ما يعتقده الملاحدة في هذا العصر من أتباع ماركس، ولينين وغيرهما من دعاة الإلحاد والكفر؛ سواء سموا ذلك اشتراكية، أو شيوعية، أو بعثية أو غير ذلك من الأسماء، فإن من أصول هؤلاء الملاحدة أنه لا إله والحياة مادة، ومن أصولهم إنكار المعاد، وإنكار الجنة والنار، والكفر بالأديان كلها، ومن نظر في كتبهم ودرس ما هم عليه علم ذلك يقينا، ولا ريب أن هذه العقيدة مضادة

(1/12)

لجميع الأديان السماوية، ومفضية بأهلها إلى أسوأ العواقب في الدنيا والآخرة.
ومن العقائد المضادة للحق ما يعتقده بعض الباطنية وبعض المتصوفة من أن بعض ما يسمونهم بالأولياء يشاركون الله في التدبير، ويتصرفون في شؤون العالم، ويسمونهم بالأقطاب والأوتاد والأغواث وغير ذلك من الأسماء التي اخترعوها لآلهتهم، وهذا من أقبح الشرك في الربوبية، وهو شر من شرك جاهلية العرب، لأن كفار العرب لم يشركوا في الربوبية، وإنما أشركوا في العبادة، وكان شركهم في حال الرخاء، أما في حال الشدة فيخلصون لله العبادة، كما قال الله سبحانه: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (العنكبوت:65) أما الربوبية فكانوا معترفين بها لله وحده، كما قال سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} (الزخرف: من الآية87) وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس:31) والآيات في هذا المعنى كثيرة.
أما المشركون المتأخرون فزادوا على الأولين من جهتين إحداهما: شرك بعضهم في الربوبية. والثانية: شركهم في الرخاء والشدة كما يعلم ذلك من خالطهم وسبر أحوالهم، ورأى ما يفعلون عند قبر الحسين، والبدوي وغيرهما في مصر، وعند قبر العيدروس في عدن، والهادي في اليمن، وابن عربي في الشام، والشيخ عبد القادر الجيلاني في العراق، وغيرها من القبور المشهورة التي غلت فيها العامة، وصرفوا لها الكثير من حق الله عز وجل، وقل من ينكر عليهم ذلك ويبين لهم حقيقة التوحيد الذي بعث الله به نبيه محمدا صلى الله عليه وسلم ومن قبله من الرسل عليهم الصلاة والسلام، فإنا لله وإنا إليه راجعون، ونسأله سبحانه أن يردهم إلى رشدهم، وأن يكثر بينهم دعاة الهدى، وأن يوفق قادة المسلمين وعلماءهم لمحاربة هذا الشرك والقضاء عليه ووسائله، إنه سميع قريب.
ومن العقائد المضادة للعقيدة الصحيحة في باب الأسماء والصفات عقائد أهل البدع من الجهمية والمعتزلة ومن سلك سبيلهم في نفي صفات الله عز وجل، وتعطيله سبحانه من صفات الكمال، ووصفه عز وجل بصفة المعدومات والجمادات

(1/13)

والمستحيلات، تعالى الله عن قولهم علوا كبيرا؛ ويدخل في ذلك من نفى بعض الصفات وأثبت بعضها كالأشاعرة، فإنه يلزمهم فيما أثبتوه من الصفات نظير ما فروا منه في الصفات التي نفوها وتأولوا أدلتها، فخالفوا بذلك الأدلة السمعية والعقلية، وتناقضوا في ذلك تناقضا بينا؛ أما أهل السنة والجماعة فقد أثبتوا لله سبحانه ما أثبته لنفسه، أو أثبته له رسوله محمد صلى الله عليه وسلم من الأسماء والصفات على وجه الكمال، ونزهوه عن مشابهة خلقه تنزيها بريئا من شائبة التعطيل، فعملوا بالأدلة كلها ولم يحرفوا ولم يعطلوا، وسلموا من التناقض الذي وقع فيه غيرهم - كما سبق بيان ذلك -، وهذا هو سبيل النجاة، والسعادة في الدنيا والآخرة، وهو الصراط المستقيم الذي سلكه سلف هذه الأمة وأئمتها، ولن يصلح آخرهم إلا بما صلح به أولهم، وهو اتباع الكتاب والسنة وترك ما خالفهما.
والله ولي التوفيق، وهو سبحانه حسبنا ونعم الوكيل، ولا حول ولا قوة إلا به؛ وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
رئيس الجامعة الإسلامية بالمدينة المنورة.
عبد العزيز بن عبد الله بن باز.

(1/14)


العقيدة الصحيحة وما يضادها ونواقض الإسلام

[المقدمة]
العقيدة الصحيحة
وما يضادها ونواقض الإسلام

(/)

بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه.
أما بعد: فلما كانت العقيدة الصحيحة هي أصل دين الإسلام وأساس الملة رأيت أن تكون هي موضوع المحاضرة. ومعلوم بالأدلة الشرعية من الكتاب والسنة أن الأعمال والأقوال إنما تصح وتقبل إذا صدرت عن عقيدة صحيحة، فإن كانت العقيدة غير صحيحة بطل ما يتفرع عنها من أعمال وأقوال كما قال تعالى: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [المائدة: 5] وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] والآيات في هذا المعنى كثيرة، وقد دل كتاب الله المبين وسُنَّة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم على أن العقيدة الصحيحة تتلخص في الإيمان بالله

(1/3)

وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشرّه فهذه الأمور الستة هي أصول العقيدة الصحيحة التي نزل بها كتاب الله العزيز، وبعث الله بها رسوله محمدًا عليه الصلاة والسلام، ويتفرع عن هذه الأصول كل ما يجب الإيمان به من أمور الغيب، وجميع ما أخبر الله به ورسوله صلى الله عليه وسلم، وأدلة هذه الأصول الستة في الكتاب والسنة كثيرة جدًا، فمن ذلك قول الله سبحانه: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] الآية، وقوله سبحانه: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة: 285] وقوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 136] وقوله سبحانه: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70]

(1/4)

أما الأحاديث الصحيحة الدالة على هذه الأصول فكثيرة جدا منها الحديث الصحيح المشهور الذي رواه مسلم في صحيحه من حديث أمير المؤمنين عمر بن الخطاب رضي الله عنه أن جبريل عليه السلام سأل النبي صلى الله عليه وسلم عن الإيمان، فقال له: «الإيمان أن تؤمن بالله، وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره» الحديث، وأخرجه الشيخان من حديث أبي هريرة. وهذه الأصول الستة: يتفرع عنها جميع ما يجب على المسلم اعتقاده في حق الله سبحانه وفي أمر المعاد وغير ذلك من أمور الغيب.

[الإيمان بالله تعالى]
[الإيمان بأن الله هو الإله الحق المستحق للعبادة دون كل ما سواه]
فمن الإيمان بالله سبحانه الإيمان بأنه الإله الحق المستحق للعبادة دون كل ما سواه لكونه خالق العباد والمحسن إليهم والقائم بأرزاقهم والعالم بسرهم وعلانيتهم، والقادر على إثابة مطيعهم وعقاب عاصيهم، ولهذه العبادة خلق الله الثقلين وأمرهم بها كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ - مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ - إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56 - 58]

(1/5)

وقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21 - 22] وقد أرسل الله الرسل وأنزل الكتب لبيان هذا الحق والدعوة إليه، والتحذير مما يضاده كما قال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وقال عز وجل: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ - أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} [هود: 1 - 2] وحقيقة هذه العبادة في إفراد الله سبحانه بجميع ما تعبد العباد به من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة على وجه الخضوع له والرغبة والرهبة مع كمال الحب له سبحانه

(1/6)

والذل لعظمته، وغالب القرآن الكريم نزل في هذا الأصل العظيم، كقوله سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 2 - 3] وقوله سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] وقوله عز وجل: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} [غافر: 14] وفي الصحيحين عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا»

[الإيمان بجميع ما أوجبه على عباده وفرضه عليهم من أركان الإسلام الخمسة الظاهرة]
ومن الإيمان بالله أيضا الإيمان بجميع ما أوجبه على عباده وفرضه عليهم من أركان الإسلام الخمسة الظاهرة وهي شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام لمن استطاع إليه سبيلا، وغير ذلك من الفرائض التي جاء بها الشرع المطهر.
وأهم هذه الأركان وأعظمها شهادة أن لا إله إلا الله وأن محمدا رسول الله، فشهادة أن لا إله إلا الله تقتضي إخلاص العبادة لله وحده ونفيها عما سواه، وهذا هو

(1/7)

معنى لا إله إلا الله، فإن معناها لا معبود بحق إلا الله فكل ما عبد من دون الله من بشر أو ملك أو جني أو غير ذلك فكله معبود بالباطل، والمعبود بالحق هو الله وحده كما قال سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} [لقمان: 30] وقد سبق بيان أن الله سبحانه خلق الثقلين لهذا الأصل الأصيل وأمرهم به، وأرسل به رسله وأنزل به كتبه، فتأمل ذلك جيدا وتدبره كثيرا ليتضح لك ما وقع فيه أكثر المسلمين من الجهل العظيم بهذا الأصل الأصيل حتى عبدوا مع الله غيره، وصرفوا خالص حقه لسواه، فالله المستعان.

[الإيمان بأن الله هو خالق العالم ومدبر شؤونهم والمتصرف فيهم بعلمه وقدرته]
ومن الإيمان بالله سبحانه، الإيمان بأنه خالق العالم ومدبر شؤونهم والمتصرف فيهم بعلمه وقدرته كما يشاء سبحانه، وأنه مالك الدنيا والآخرة ورب العالمين جميعا لا خالق غيره، ولا رب سواه، وأنه أرسل الرسل وأنزل الكتب لإصلاح العباد ودعوتهم إلى ما فيه نجاتهم وصلاحهم في العاجل والآجل، وأنه سبحانه لا شريك له

(1/8)

في جميع ذلك، كما قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر: 62] وقال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54]

[الإيمان بأسمائه الحسنى وصفاته العلا من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل]
ومن الإيمان بالله أيضًا الإيمان بأسمائه الحسنى وصفاته العلا الواردة قي كتابه العزيز، والثابتة عن رسوله الأمين من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل يجب أن تمر كما جاءت بلا كيف مع الإيمان بما دلّت عليه من المعاني العظيمة التي هي أوصاف لله عز وجلّ يجب وصفه بها على الوجه اللائق به من غير أن يشابه خلقه في شيء من صفاته كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وقال عز وجل: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [النحل: 74] وهذه هي عقيدة أهل السنة والجماعة من أصحاب رسول الله صلى الله عليه وسلم وأتباعهم

(1/9)

بإحسان، وهي التي نقلها الإمام أبو الحسن الأشعري رحمه الله في كتاب "المقالات عن أصحاب الحديث وأهل السنة" ونقلها غيره من أهل العلم والإيمان.
قال الأوزاعي رحمه الله: سئل الزهري ومكحول عن آيات الصفات فقالا: أمروها كما جاءت. وقال الوليد بن مسلم رحمه الله: سئل مالك، والأوزاعي، والليث بن سعد، وسفيان الثوري رحمه الله عن الأخبار الورادة في الصفات، فقالوا جميعا: أمروها كما جاءت بلا كيف. وقال الأوزاعي رحمه الله: كنا والتابعون متوافرون نقول إن الله سبحانه على عرشه ونؤمن بما ورد في السنة من الصفات. ولما سئل ربيعه بن أبي عبد الرحمن شيخ مالك رحمة الله عليهما عن الاستواء قال: (الاستواء غير مجهول والكيف غير معقول ومن الله الرسالة وعلى الرسول البلاغ المبين وعلينا التصديق) ، ولما سئل الإمام مالك رحمه الله عن ذلك قال: (الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة) ثم قال للسائل: ما أراك إلاّ

(1/10)

رجل سوء! وأمر به فأخرج.
وروي هذا المعنى عن أم المؤمنين أم سلمة رضي الله عنها، وقال الإمام أبو عبد الرحمن بن المبارك رحمة الله عليه: (نعرف ربنا سبحانه بأنه فوق سماواته على عرشه بائن من خلقه) . وكلام الأئمة في هذا الباب كثير جدا لا يمكن نقله في هذه المحاضرة، ومن أراد الوقوف على كثير من ذلك فليراجع ما كتبه علماء السنّة في هذا الباب مثل كتاب "السنة" لعبد الله بن الإمام أحمد، وكتاب "التوحيد" للإمام الجليل محمد بن خزيمة، وكتاب "السنّة" لأبي القاسم اللالكائي الطبري، وكتاب "السنّة" لأبي بكر بن أبي عاصم، وجواب شيخ الإسلام ابن تيمية لأهل حماة، وهو جواب عظيم كثير الفائدة قد أوضح فيه رحمه الله عقيدة أهل السنة، ونقل فيه الكثير من كلامهم، والأدلة الشرعية والعقلية على صحة ما قاله أهل السنّة، وبطلان ما قاله خصومهم. وهكذا رسالته الموسومة بالتدمرية قد بسط فيها المقام وبيّن فيها عقيدة أهل السنة بأدلتها النقلية

(1/11)

والعقلية والردّ على المخالفين بما يظهر الحق ويدمغ الباطل لكل من نظر في ذلك من أهل العلم بقصد صالح ورغبة في معرفة الحق، وكل من خالف أهل السنّة فيما اعتقدوا في باب الأسماء والصفات إنه يقع ولا بد في مخالفة الأدلّة النقلية والعقلية مع التناقض الواضح في كل ما يثبته وينفيه.
أما أهل السنة والجماعة فأثبتوا لله سبحانه ما أثبته لنفسه في كتابه الكريم أو أثبته له رسوله محمد صلى الله عليه وسلم في سنّته الصحيحة إثباتا بلا تمثيل ونزّهوه سبحانه عن مشابهة خلقه تنزيها بريئا من التعطيل ففازوا بالسلامة من التناقض وعملوا بالأدلة كلها وهذه سنة الله سبحانه فيمن تمسك بالحق الذي بعث به رسله وبذل وسعه في ذلك وأخلص لله في طلبه أن يوفقه للحق ويظهر حجته كما قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} [الأنبياء: 18] وقال تعالى: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: 33] وقد ذكر الحافظ ابن كثير رحمه الله في

(1/12)

تفسيره المشهور عند كلامه على قول الله عز وجل: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] الآية كلاما حسنا في هذا الباب يحسن نقله ها هنا لعظم فائدته. قال رحمه الله ما نصه: للناس في هذا المقام مقالات كثيرة جدا ليس هذا موضع بسطها وإنما نسلك في هذا المقام مذهب السلف الصالح: مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر في أذهان المشبهين منفي عن الله، فإن الله لا يشبه شيء من خلقه وليس كمثله شيء وهو السميع البصير، بل الأمر كما قال الأئمة منهم نعيم بن حماد الخزاعي شيخ البخاري قال: من شبّه الله بخلقه كفر، ومن جحد مما وصف الله به نفسه فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبتَ لله تعالى مما وردت به الآيات الصريحة والأخبار

(1/13)

الصحيحة على الوجه الذي يليق بجلال الله ونفى عن الله تعالى النقائص فقد سلك سبيل الهدى.

[الإيمان بالملائكة]
وأمّا الإيمان بالملائكة: فيتضمن الإيمان بهم إجمالا وتفصيلا فيؤمن المسلم بأن لله ملائكة خلقهم لطاعته ووصفهم بأنهم عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 28] وهم أصناف كثيرة منهم الموكلون بحمل العرش، ومنهم خزنة الجنة والنار، ومنهم الموكلون بحفظ أعمال العباد. ونؤمن على سبيل التفصيل بمن سمى الله ورسوله منهم كجبريل، وميكائيل، ومالك خازن النار. وإسرافيل الموكل بالنفخ في الصور، وقد جاء ذكره في أحاديث صحيحة، وقد ثبت في الصحيح عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: «خلقت الملائكة من نور وخلق الجان من مارج من نار وخلق آدم مما وصف لكم» أخرجه مسلم في صحيحه.

[الإيمان بالكتب]
وهكذا الإيمان بالكتب يجب الإيمان إجمالا بأن الله

(1/14)

سبحانه أنزل كتبا على أنبيائه ورسله لبيان حقه والدعوة إليه، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] الآية، وقال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} [البقرة: 213] الآية.
ونؤمن على سبيل التفصيل بما سمى الله منها كالتوراة، والإنجيل والزبور والقرآن هو أفضلها وخاتمها، وهو المهيمن عليها والمصدق لها، وهو الذي يجب على جميع الأمة اتباعه وتحكيمه مع ما صحت به السنّة عن رسول الله صلى الله عليه وسلم لأن الله سبحانه بعث رسوله محمدا صلى الله عليه وسلم رسولا إلى جميع الثقلين، وأنزل عليه هذا القرآن ليحكم به وجعله شفاء لما في الصدور وتبيانا لكل شيء وهدى ورحمة للمؤمنين، كما قال تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام: 155] وقال سبحانه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 89]

(1/15)

وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [الأعراف: 158] الآيات في هذا المعنى كثيرة.

[الإيمان بالرسل]
وهكذا الرسل يجب الإيمان بهم إجمالا وتفصيلا فنؤمن أن الله سبحانه أرسل إلى عباده رسلا منهم مبشرين ومنذرين ودعاة إلى الحق، فمن أجابهم فاز بالسعادة، ومن خالفهم باء بالخيبة والندامة، وخاتمهم وأفضلهم هو نبينا محمد بن عبد الله صلى الله عليه وسلم، كما قال الله سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وقال تعالى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] وقال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] ومن سمى الله أو ثبت عن رسول الله تسميته آمنا به على سبيل التفصيل والتعيين كنوح

(1/16)

وهود وصالح وإبراهيم وغيرهم، عليهم وعلى نبينا أفضل الصلاة وأزكى التسليم.

[الإيمان باليوم الآخر]
وأما الإيمان باليوم الآخر: فيدخل فيه الإيمان بكل ما أخبر الله به ورسوله صلى الله عليه وسلم يكون بعد الموت كفتنة القبر وعذابه ونعيمه، وما يكون يوم القيامة من الأهوال والشدائد والصراط والميزان والحساب والجزاء ونشر الصحف بين الناس فآخذ كتابه بيمينه وآخذ كتابه بشماله أو من وراء ظهره، ويدخل في ذلك أيضا الإيمان بالحوض المورود لنبينا محمدا والإيمان بالجنة والنار، ورؤية المؤمنين لربهم سبحانه وتكليمه إياهم، وغير ذلك مما جاء في القرآن الكريم والسنّة الصحيحة عن رسول الله صلى الله عليه وسلم، فيجب الإيمان بذلك كله وتصديقه على الوجه الذي بينه الله ورسوله صلى الله عليه وسلم.

[الإيمان بالقدر]
وأمّا الإيمان بالقدر فيتضمن الإيمان بأمور أربعة: أولها: أن الله سبحانه قد علم ما كان وما يكون، وعلم أحوال عباده، وعلم أرزاقهم وآجالهم وأعمالهم وغير ذلك

(1/17)

من شؤونهم لا يخفى عليه من ذلك شيء سبحانه وتعالى، كما قال سبحانه: {أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [البقرة: 231] وقال عز وجل: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12]
والأمر الثاني: كتابته سبحانه لكل ما قدره وقضاه كما قال سبحانه: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [ق: 4] وقال تعالى: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [يس: 12] وقال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج: 70]
الأمر الثالث: الإيمان بمشيئته النافذة فما شاء كان وما لم يشأ لم يكن كما قال سبحانه: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [الحج: 18] وقال عز وجل: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] وقال سبحانه: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان: 30]
الأمر الرابع: خلقه سبحانه لجميع الموجودات لا خالق

(1/18)

غيره ولا رب سواه، كما قال سبحانه: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر: 62] وقال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ} [فاطر: 3] فالإيمان بالقدر يشمل الإيمان بهذه الأمور الأربع عند أهل السنة والجماعة خلافا لمن أنكر بعض ذلك من أهل البدع.

[الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية]
ويدخل في الإيمان بالله اعتقاد أن الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية وأنه لا يجوز تكفير أحد من المسلمين بشيء من المعاصي التي دون الشرك والكفر كالزنا، والسرقة، وأكل الربا، وشرب المسكرات، وعقوق الوالدين، وغير ذلك من الكبائر ما لم يستحل ذلك، لقول الله سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] ولما ثبت في الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم أن الله يخرج من النار من كان في قلبه مثقال حبة منة خردل من إيمان.

(1/19)

[الحب في الله والبغض في الله والموالاة في الله والمعاداة في الله]
ومن الإيمان بالله: الحب في الله والبغض في الله، والموالاة في الله والمعاداة في الله، فيحب المؤمن المؤمنين ويواليهم، ويبغض الكفار ويعاديهم، وعلى رأس المؤمنين من هذه الأمة أصحاب رسول الله صلى الله عليه وسلم. فأهل السنّة والجماعة يحبونهم ويوالونهم ويعتقدون أنهم خير الناس بعد الأنبياء، لقول النبي صلى الله عليه وسلم: «خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم» متفق على صحته، ويعتقدون أن أفضلهم أبو بكر الصديق ثم عمر الفاروق ثم عثمان ذو النورين ثم علي المرتضى رضي الله عنهم أجمعين، وبعدهم بقية العشرة ثم بقية الصحابة رضي الله عنهم أجمعين، ويمسكون عما شجر بين الصحابة ويعتقدون أنهم في ذلك مجتهدون، من أصاب فله أجران ومن أخطأ فله أجر، ويحبون أهل بيت رسول الله صلى الله عليه وسلم المؤمنين به ويتولونهم ويتولون أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين، ويترضون عنهن جميعا، ويتبرؤون من طريقة الروافض الذين يبغضون أصحاب رسول الله صلى الله عليه وسلم

(1/20)

ويسبونهم ويغلون في أهل البيت، ويرفعونهم فوق منزلتهم التي أنزلهم الله عز وجل، كما يتبرؤون من طريقة النواصب الذين يؤذون أهل البيت بقول أو عمل.
وجميع ما ذكرناه في هذه الكلمة الموجزة داخل في العقيدة الصحيحة التي بعث الله بها رسوله محمدا صلى الله عليه وسلم وهي عقيدة الفرقة الناجية أهل السنة والجماعة التي قال فيها النبي صلى الله عليه وسلم: «لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله سبحانه» وقال عليه الصلاة والسلام: «افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة فقال الصحابة: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي» وهي العقيدة التي يجب التمسك بها والاستقامة عليها والحذر مما خالفها.

[ذكر المنحرفين عن هذه العقيدة والسائرين على ضدها]
[أصنافهم]
وأمّا المنحرفون عن هذه العقيدة والسائرون على ضدها

(1/21)

فهم أصناف كثيرة، فمنهم عباد الأصنام والأوثان والملائكة والأولياء والجن والأشجار والأحجار وغيرها، فهؤلاء لم يستجيبوا لدعوة الرسل بل خالفوهم وعاندونهم كما فعلت قريش وأصناف العرب مع نبينا محمد صلى الله عليه وسلم وكانوا يسألون معبوداتهم قضاء الحاجات وشفاء المرضى والنصر على الأعداء، ويذبحون لهم وينذرون لهم، فلمّا أنكر عليهم رسول صلى الله عليه وسلم ذلك وأمرهم بإخلاص العبادة لله وحده، استغربوا ذلك وأنكروه وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] فلم يزل صلى الله عليه وسلم يدعوهم إلى الله وينذرهم من الشرك، ويشرح لهم حقيقة ما يدعون إليه حتى هدى الله منهم من هدى، ثم دخلوا بعد ذلك في دين الله أفواجا، فظهر دين الله على سائر الأديان بعد دعوة متواصلة وجهاد طويل من رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم والتابعين لهم بإحسان، ثم تغّيرت الأحوال وغلب الجهل على أكثر الخلق حتى عاد الأكثرون إلى دين الجاهلية، بالغلو في الأنبياء والأولياء ودعائهم والاستغاثة

(1/22)

بهم وغير ذلك من أنواع الشرك، ولم يعرفوا معنى لا إله إلا الله كما عرف معناها كفار العرب فالله المستعان.
ولم يزل هذا الشرك يفشو في الناس إلى عصرنا هذا بسبب غلبة الجهل وبعد العهد بعصر النبوّة.

[شبهة المتأخرين منهم هي شبهة الأولين وذكر بعض من العقائد الكفرية]
وشبهة هؤلاء المتأخرين هي شبهة الأولين وهي قولهم: هؤلاء شفعاؤنا عند الله، ما نعبدهم إلا ليقربونا إلى الله، وقد أبطل الله هذه الشبهة وبين أن من عبد غيره كائنا من كان فقد أشرك به وكفر كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] فرد الله عليهم سبحانه بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] فبين سبحانه في هذه الآية أن عبادة غيره من الأنبياء والأولياء أو غيرهم هي الشرك الأكبر وإن سماها فاعلوها بغير ذلك وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] فرد الله عليهم سبحانه بقوله: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3]

(1/23)

فأبان بذلك سبحانه أن عبادتهم لغيره بالدعاء والخوف والرجاء ونحو ذلك كفر به سبحانه، وأكذبهم في قولهم إن آلهتهم تقربهم إليه زلفى.
ومن العقائد الكفرية المضادة للعقيدة الصحيحة والمخالفة لما جاءت به الرسل عليهم الصلاة والسلام ما يعتقده الملاحدة في هذا العصر من أتباع ماركس ولينين وغيرهما من دعاة الإلحاد والكفر سواء سموا ذلك اشتراكية أو شيوعية أو بعثية أو غير ذلك من الأسماء فإن من أصول هؤلاء الملاحدة أنه لا إله والحياة مادة، ومن أصولهم إنكار المعاد وإنكار الجنة والنار والكفر بالأديان كلها، ومن نظر في كتبهم ودرس ما هم عليه علم ذلك يقينا، ولا ريب أن هذه العقيدة مضادة لجميع الأديان السماوية ومفضية بأهلها إلى أسوأ العواقب في الدنيا والآخرة.
ومن العقائد المضادة للحق ما يعتقده بعض الباطنية

(1/24)

وبعض المتصوفة من أن بعض من يسمونهم بالأولياء يشاركون الله في التدبير ويتصرفون في شؤون العالم ويسمونهم بالأقطاب والأوتاد والأغواث وغير ذلك من الأسماء التي اخترعوها لآلهتهم، وهذا من أقبح الشرك في الربوبية وهو شر من شرك جاهلية العرب، لأن كفار العرب لم يشركوا في الربوبية وإنما أشركوا في العبادة، وكان شركهم في حال الرخاء، أما في حال الشدة فيخلصون لله العبادة كما قال الله سبحانه: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] أما الربوبية فكانوا معترفين بها له وحده كما قال سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] والآيات في هذا المعنى كثيرة.

[ما زاده المشركون المتأخرون على الأولين]
أمّا المشركون المتأخرون فزادوا على الأولين من جهتين،

(1/25)

إحداهما: شرك بعضهم في الربوبية، والثانية: شركهم في الرخاء والشدّة، كما يعلم ذلك من خالطهم وسبر أحوالهم، ورأى ما يفعلون عند قبر الحسين والبدوي وغيرهما في مصر، وعند قبر العيدروس في عدن، والهادي في اليمن وابن عربي في الشام، والشيخ عبد القادر الجيلاني في العراق، وغيرها من القبور المشهورة التي غلت فيها العامة وصرفوا لها الكثير من حق الله عز وجلّ، وقل من ينكر عليهم ذلك ويبين لهم حقيقة التوحيد الذي بعث الله به نبيه صلى الله عليه وسلم، ومن قبله من الرسل عليهم الصلاة والسلام فإنا لله وإنا إليه راجعون. ونسأله سبحانه أن يردهم إلى رشدهم وأن يكثر بينهم دعاة الهدى وأن يوفق قادة المسلمين وعلماءهم لمحاربة هذا الشرك والقضاء عليه ووسائله إنه سميع قريب.
ومن العقائد المضادة للعقيدة الصحيحة في باب الأسماء والصفات عقائد أهل البدع من الجهمية والمعتزلة ومن سلك سبيلهم في نفي صفات الله عز وجل وتعطيله

(1/26)

سبحانه من صفات الكمال ووصفه عز وجل بصفة المعدومات والجمادات والمستحيلات تعالى الله عن قولهم علوا كبيرا. ويدخل في ذلك من نفى بعض الصفات وأثبت بعضها كالأشاعرة فإنه يلزمهم فيما أثبتوه من الصفات نظير ما فروا منه في الصفات التي نفوها وتأولوا أدلتها فخالفوا بذلك الأدلة السمعية والعقلية، وتناقضوا في ذلك تناقضا بينا، أمّا أهل السنّة والجماعة فقد أثبتوا لله سبحانه ما أثبته لنفسه أو أثبته له رسوله محمد صلى الله عليه وسلم من الأسماء والصفات على وجه الكمال، ونزهوه عن مشابهة خالقه تنزيها بريئا من شائبة التعطيل فعملوا بالأدلة كلها ولم يحرّفوا ولم يعطلوا، وسلموا من التناقض الذي وقع فيه غيرهم- كما سبق بيان ذلك-، وهذا هو سبيل النجاة، والسعادة في الدنيا والآخرة وهو الصراط المستقيم الذي سلكه سلف هذه الأمة وأئمتها، ولن يصلح آخرهم إلا ما صلح به أولهم وهو اتباع الكتاب والسنة، وترك ما خالفهما.

(1/27)

[وجوب عبادة الله وحده وبيان أسباب النصر على أعداء الله]
وجوب عبادة الله وحده
وبيان أسباب النصر على أعداء الله إن أهم واجب على المكلف وأعظم فريضة عليه أن يعبد ربه سبحانه ربّ السماوات والأرض ورب العرش العظيم القائل في كتابه الكريم: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] وأخبر سبحانه في موضع آخر من كتابه أنه خلق الثقلين لعبادته فقال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وهذه العبادة التي خلق الله الثقلين من أجلها هي توحيده بأنواع العبادة من الصلاة والصوم والزكاة والحج والركوع والسجود والطواف والذبح والنذر والخوف والرجاء والاستغاثة والاستعانة والاستعاذة، وسائر أنواع الدعاء ويدخل في ذلك طاعته سبحانه في جميع

(1/28)

أوامره وترك نواهيه على ما دل عليه كتابه الكريم وسنّة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم، وقد أمر الله سبحانه جميع الثقلين بهذه العبادة التي خلقوا لها وأرسل الرسل جميعا وأنزل الكتب لبيان هذه العبادة وتفصيلها والدعوة إليها والأمر بإخلاصها لله وحده كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 21] وقال عز وجل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء: 23] ومعنى قضى في هذه الآية أمر وأوصى. وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] والآيات في هذا المعنى في كتاب الله كثيرة وقال عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: 7] وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59]

(1/29)

وقال عز وجل: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء: 80] الآية.
وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] الآية، وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ - أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} [هود: 1 - 2]
فهذه الآيات المحكمات وما جاء في معناها من كتاب الله كلها تدل على وجوب إخلاص العبادة لله وحده وأن ذلك هو أصل الدين وأساس الملة، كما تدل على أن ذلك هو الحكمة في خلق الجن والإنس وإرسال الرسل وإنزال الكتب؛ فالواجب على جميع المكلفين العناية بهذا الأمر والتفقه فيه والحذر مما وقع فيه الكثيرون من المنتسبين إلى الإسلام من الغلو في الأنبياء والصالحين والبناء على قبورهم واتخاذ المساجد والقباب عليها وسؤالهم

(1/30)

والاستغاثة بهم واللجوء إليهم وسؤالهم قضاء الحاجات وتفريج الكروب وشفاء المرضى والنصر على الأعداء إلى غير ذلك من أنواع الشرك الأكبر، وقد صح عن رسول الله صلى الله عليه وسلم ما يوافق ما دل عليه كتاب الله عز وجل، ففي الصحيحين عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال له: «أتدري ما حق الله على العباد وحق العباد على الله؟ فقال معاذ: قلت الله ورسوله أعلم، فقال النبي صلى الله عليه وسلم: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا» الحديث. وفي صحيح البخاري عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: «من مات وهو يدعو لله ندا دخل النار» وأخرج مسلم في صحيحه عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار» والأحاديث في هذا المعنى كثيرة وهذه المسألة هي من أهم المسائل وأعظمها وقد بعث الله نبيه محمدا صلى الله عليه وسلم بالدعوة إلى التوحيد

(1/31)

والنهي عن الشرك فقام بتبليغ ما بعثه الله به- عليه الصلاة والسلام- أكمل قيام، وأوذي في الله أشد الأذى فصبر على ذلك، وصبر معه أصحابه رضي الله عنهم على تبليغ الدعوة حتى أزال الله من الجزيرة العربية جميع الأصنام والأوثان، ودخل الناس في دين الله أفواجًا وكسرت الأصنام التي حول الكعبة وفي داخلها وهدمت اللات والعزى ومناة وكسرت جميع الأصنام التي في قبائل العرب، وهدمت الأوثان التي لديهم وعلت كلمة الله وظهر الإسلام قي الجزيرة العربية، ثم توجه المسلمون بالدعوة والجهاد إلى خارج الجزيرة، وهدى الله بهم من سبقت له السعادة من العباد ونشر الله بهم الحق والعدل في غالب أرجاء المعمورة، وصاروا بذلك أئمة الهدى وقادة الحق، ودعاة العدل والإصلاح، وسار على سبيلهم من التابعين وأتباعهم بإحسان أئمة الهدى ودعاة الحق ينشرون دين الله، ويدعون الناس إلى توحيد الله ويجاهدون في سبيل الله بأنفسهم وأموالهم لا يخافون في الله لومة لائم، فأيدهم الله

(1/32)

ونصرهم وأظهرهم على من ناوأهم وَوَفّى لهم بما وعدهم به في قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد: 7] وقوله عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ - الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج: 40 - 41] ثم غير الناس بعد ذلك وتفرقوا وتساهلوا بأمر الجهاد وآثروا الراحة واتباع الشهوات، وظهرت فيهم المنكرات إلا من عصم الله سبحانه؛ فغير الله عليهم وسلط عليهم عدوهم جزاء بما كسبوا وما ربك بظلام للعبيد قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الأنفال: 53] فالواجب على جميع المسلمين حكومات وشعوبا الرجوع إلى الله سبحانه وإخلاص العبادة له وحده والتوبة إليه مما سلف من تقصيرهم وذنوبهم والبدار بأداء ما أوجب الله عليهم من الفرائض والابتعاد عما حرم عليهم، والتواصي فيما بينهم بذلك والتعاون عليه.

(1/33)

ومن أهم ذلك إقامة الحدود الشرعية وتحكيم الشريعة بين الناس في كل شيء، والتحاكم إليها وتعطيل القوانين الوضعية المخالفة لشرع الله، وعدم التحاكم إليها وإلزام جميع الشعوب بحكم الشرع، كما يجب على العلماء تفقيه الناس في دينهم ونشر التوعية الإسلامية بينهم والتواصي بالحق والصبر عليه والأمر بالمعروف والنهي عن المنكر، وتشجيع الحكام على ذلك، كما يجب محاربة المبادئ الهدامة من اشتراكية وبعثية وتعصب للقوميات وغيرها من المبادئ والمذاهب المخالفة للشريعة، وبذلك يصلح الله للمسلمين ما كان فاسدا ويرد لهم ما كان شاردا ويعيد لهم مجدهم السالف وينصرهم على أعدائهم، ويمكن لهم في الأرض كما قال تعالى وهو أصدق القائلين: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم: 47] وقال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 55]

(1/34)

وقال سبحانه: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ - يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} [غافر: 51 - 52]
والله المسؤول سبحانه أن يصلح قادة المسلمين وعامتهم وأن يمنحهم الفقه في الدين ويجمع كلمتهم على التقوى ويهديهم جميعا صراطه المستقيم وينصر بهم الحق ويخذل بهم الباطل وأن يوفقهم جميعا للتعاون على البر والتقوى والتواصي بالحق والصبر عليه إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله وخيرته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن اهتدى بهداه- والسلام عليكم ورحمة الله وبركاته.

(1/35)

[نواقض الإسلام]
نواقض الإسلام اعلم أيها الأخ المسلم أن الله سبحانه أوجب على جميع العباد الدخول في الإسلام والتمسك به والحذر مما يخالفه وبعث نبيه محمدا صلى الله عليه وسلم للدعوة إلى ذلك، وأخبر عز وجل أن من اتبعه فقد اهتدى ومن أعرض عنه فقد ضل، وحذر في آيات كثيرة من أسباب الردة وسائر أنواع الشرك والكفر، وذكر العلماء رحمهم الله في باب حكم المرتد أن المسلم قد يرتد عن دينه بأنواع كثيرة من النواقض التي تحل دمه وماله، ويكون بها خارجا من الإسلام، ومن أخطرها وأكثرها وقوعا عشرة نواقض (1) نذكرها لك فيما يلي على سبيل الإيجاز لتحذرها وتحذر منها غيرك، رجاء السلامة والعافية منها مع توضيحات قليلة تذكر بعدها.
_________
(1) - ذكرها الشيخ الإمام محمد بن عبد الوهاب وغيره من أهل العلم رحمهم الله جميعا.

(1/36)

الأول: من النواقض العشرة: الشرك في عبادة الله، قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] ومن ذلك دعاء الأموات والاستغاثة بهم والنذر والذبح لهم.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم فقد كفر إجماعا.
الثالث: من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم كفر.
الرابع: من اعتقد أن هدي غير النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه كالذين يفضلون حكم الطواغيت على حكمه فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به فقد كفر لقوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 9]

(1/37)

السادس: من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه أو عقابه كفر والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66]
السابع: السحر ومنه الصرف (1) والعطف (2) فمن فعله أو رضي به كفر والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102]
الثامن: مظاهرة (3) المشركين ومعاونتهم على المسلمين والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51] (4) .
_________
(1) الصرف: عمل سحري يقصد منه تغيير الإنسان عما يهواه كصرف الرجل عن محبة زوجته إلى بغضها.
(2) العطف: عمل سحري يقصد منه ترغيب الإنسان فيما لا يهواه بطرق شيطانية.
(3) المظاهرة: المناصرة والتعاون معهم على المسلمين.
(4) الظالمين: الكافرين.

(1/38)

التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم فهو كافر لقوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85]
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به والدليل قوله تعالى: {وَمَنْ أَظْلَمُ} [السجدة: 22] (1) {مِمَّنْ ذُكِّرَ} [السجدة: 22] (2) {بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا} [السجدة: 22] (3) {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة: 22] (4) ولا فرق في النواقض بين الهازل والجاد والخائف وكلها من أعظم ما يكون خطرا وأكثر وقوعا فينبغي للمسلم أن يحذرها ويخاف منها على نفسه.
_________
(1) من أظلم: أي لا أحد أظلم.
(2) التذكير: الوعظ ولفت النظر إلى ما يجب استحضاره.
(3) الإعراض: الصد والتولي.
(4) الانتقام: الأخذ بشدة على فعل سابق.

(1/39)

ويدخل في القسم الرابع من اعتقد أن الأنظمة والقوانين التي يسنها الناس أفضل من شريعة الإسلام، أو أن نظام الإسلام لا يصلح تطبيقه في القرن العشرين، أو أنه كان سببا في تخلف المسلمين، أو أنه يحصر في علاقة المرء بربه دون أن يتدخل في شؤون الحياة الأخرى، ويدخل في الرابع أيضا من يرى أن إنفاذ حكم الله في قطع يد السارق أو رجم الزاني المحصن لا يناسب العصر الحاضر، ويدخل في ذلك أيضا كل من اعتقد أنه يجوز الحكم بغير شريعة الله في المعاملات أو الحدود أو غيرهما وإن لم يعتقد أن ذلك أفضل من حكم الشريعة؛ لأنه بذلك يكون قد استباح ما حرم الله إجماعا، وكل من استباح ما حرم الله مما هو معلوم من الدين بالضرورة كالزنا والخمر والربا والحكم بغير شريعة الله فهو كافر بإجماع المسلمين. نعوذ بالله من موجبات غضبه وأليم عقابه وصلى الله على خير خلقه محمد وعلى آله وصحبه وسلم.

(1/40)


الغزو الفكري ووسائله

الغزو الفكريّ ووسائله
لسماحة الشيخ عبد العزيز بن باز
الرئيس العام لإدارات البحث العلمية والإفتاء والدعوة والإرشاد
س 1: ما هو تعريف الغزو الفكري في رأيكم.؟
جـ: الغزو الفكري هو مصطلح حديث يعنى مجموعة الجهود التي تقوم بها أمة من الأمم للاستيلاء على أمة أخري أو التأثير عليها حتى تتجه وجهة معينة. وهو أخطر من الغزو العسكري لأن الغزو الفكري ينحو إلى السرية وسلوك المسارب الخفية في بادي الأمر فلا تحس به الأمة المغزوة ولا تستعد لصده والوقوف في وجهه حتى تقع فريسة له وتكون نتيجته أن هذه الأمة تصبح مريضة الفكر والإحساس، تحب ما يريده لها عدوها أن تحبه وتكره ما يريد منه أن تكرهه.
وهو داء عضال يفتك بالأمم ويُذهب شخصيتها ويزيل معاني الأصالة والقوة فيها، والأمة التي تبتلى به لا تحس بما أصابها ولا تدري عنه ولذلك يصبح علاجها أمراً صعباً وإفهامها سبيل الرشد شيئاً عسيراً.

(1/115)

س 2: هل يتعرض العرب عامة والمملكة خاصة لهذا النوع من الغزو.؟
جـ: نعم يتعرض المسلمون عامة ومنهم العرب لغزو فكري عظيم تداعت به عليهم أمم الكفر من الشرق والغرب ومن أشد ذلك وأخطره:
- الغزو النصراني الصليبي.
- الغزو اليهودي.
- الغزو الشيوعي الإلحادي.
أما الغزو النصراني الصليبي فهو اليوم قائم على أشده ومنذ أن انتصر صلاح الدين الأيوبي على الصليبيين الغازين لبلاد المسلمين بالقوة والسلاح أدرك النصارى أن حربهم هذه وإن حققت انتصارات فهي وقتية لا تدوم، ولذا فكروا في البديل الأفضل، وتوصلوا بعد دراسات واجتماعات إلى ما هو أخطر من الحروب العسكرية وهو أن تقوم الأمم النصرانية فرادي وجماعات بالغزو الفكري لناشئة المسلمين لأن الاستيلاء على الفكر والقلب أمكن من الاستيلاء على الأرض فالمسلم الذي لم يلوث فكره لا يطيق أن يري الكافر له الأمر والنهى

(1/115)

في بلده، ولهذا يعمل بكل قوته على إخراجه وإبعاده ولو دفع في سبيل ذلك حياته وأغلى ثمن لديه. وهذا ما حصل بعد الانتصارات الكبيرة للجيوش الصليبية الغازية. أما المسلم الذي تعرض لذلك الغزو الخبيث فصار مريض الفكر عديم الإحساس فإنه لا يري خطراً في وجود النصارى أو غيرهم في أرضه، بل قد يري أن ذلك من علامات الخير ومما يعين على الرقى والحضارة. وقد استغنى النصارى بالغزو الفكري عن الغزو المادي لأنه أقوي وأثبت من أي حاجة لهم من بعث الجيوش بإنفاق الأموال مع وجود من يقوم بما يريدون من أبناء الإسلام عن قصد أو عن غير قصد، وبثمن أو بلا ثمن، ولذلك لا يلجأون إلى محاربة المسلمين علانية بالسلاح والقوة إلا في الحالات النادرة الضرورية التي تستدعى العجل كما حصل في غزو أوغندا والباكستان، أو عند ما تدعو الحاجة إليها لتثبيت المنطلقات لإقامة الركائز وإيجاد المؤسسات التي تقوم بالحرب الفكرية الضروس كما حصل في مصر وسوريا والعراق وغيرها قبل الجلاء.
أما الغزو اليهودي فهو كذلك لأن اليهود لا يألون جهداً في إفساد المسلمين في أخلاقهم وعقائدهم. ولليهود مطامع في بلاد المسلمين وغيرها ولهم مخططات أدركوا بعضها ولا زالوا يعملون جاهدين لتحقيق ما تبقى. وهم وإن حاربوا المسلمين بالقوة والسلاح واستولوا على بعض أرضهم، فإنهم كذلك يحاربونهم في أفكارهم ومعتقداتهم. ولذلك ينشرون فيهم مبادئ ومذاهب ونحلاً باطلة كالماسونية والقاديانية والبهائية والتيجانية وغيرها ويستعينون بالنصارى وغيرهم في تحقيق مآربهم وأغراضهم.
أما الغزو الشيوعي الإلحادي فهو اليوم يسري في بلاد الإسلام سريان النار في الهشيم نتيجة للفراغ وضعف الإيمان في الأكثرية، وغلبة الجهل وقلة التربية الصحيحة السليمة فقد استطاعت الأحزاب الشيوعية في روسيا والصين وغيرها أن تتلقف كل حاقد وموتور من ضعفاء الإيمان وتجعلهم ركائز في بلادهم ينشرون الإلحاد والفكر الشيوعي الخبيث وتعدهم وتمنيهم بأعلى المناصب والمراتب، فإذا ما وقعوا تحت سيطرتها أحكمت أمرها فيهم وأدبت بعضهم ببعض وسفكت دماء من عارض أو توقف حتى أوجدت قطعاناً من بنى الإنسان حرباً على أممهم وأهليهم وعذاباً على إخوانهم وبنى قومهم فمزقوا بهم أمة الإسلام وجعلوهم جنوداً للشيطان يعاونهم في ذلك النصارى واليهود بالتهيئة والتوطئة أحياناً، وبالمدد والعون أحياناً أخرى، ذلك أنهم وإن اختلفوا فيما بينهم فإنهم جميعاً يد واحدة على المسلمين يرون أن الإسلام هو عدوهم اللدود. ولذا نراهم متعاونين متكاتفين بعضهم أولياء بعض ضد المسلمين فالله سبحانه المستعان وهو حسبنا ونعم الوكيل.

(1/116)

س 3: ما هي الوسائل التي يستخدمها الغرب لترويج أفكاره؟
جـ: الوسائل التي يستخدمها الغرب لترويج أفكاره كثيرة منها:-
1- محاولة الاستيلاء على عقول أبناء المسلمين وترسيخ المفاهيم الغربية فيها لتعتقد أن الطريقة الفضلى هي طريقة الغرب في كل شيء سواء فيما يعتقده من الأديان والنحل أو ما يتكلم به من اللغات أو ما يتحلى به من الأخلاق أو ما هو عليه من عادات وطرائق.
3- رعايته لطائفة كبيرة من أبناء المسلمين في كل بلد وعنايته بهم وتربيتهم حتى إذا ما تشربوا الأفكار الغربية وعادوا إلى بلادهم أحاطهم بهالة عظيمة من المدح والثناء حتى يتسلموا المناصب والقيادات في بلدانهم، وبذلك يروجون الأفكار الغربية وينشئون المؤسسات التعليمية المسايرة للمنهج الغربي أو الخاضعة له.
3- تنشيطه لتعليم اللغات الغربية في البلدان الإسلامية وجعلها تزاحم لغة المسلمين وخاصة اللغة العربية لغة القرآن الكريم التي أنزل الله بها كتابه والتي يتعبد بها المسلمون ربهم في الصلاة والحج والأذكار وغيرها. ومن ذلك تشجيع الدعوات الهدامة التي تحارب اللغة العربية وتحاول إضعاف التمسك بها في ديار الإسلام في الدعوة إلى العامية وقيام الدراسات الكثيرة التي يراد بها تطوير النحو وإفساده وتمجيد ما يسمونه بالأدب الشعبي والتراث القومي.
4- إنشاء الجامعات الغربية والمدارس التبشيرية في بلاد المسلمين ودور الحضانة ورياض الأطفال والمستشفيات والمستوصفات وجعلها أوكاراً لأغراضه السيئة وتشويق الدراسة فيها عند الطبقة العالية من أبناء المجتمع ومساعدتهم بعد ذلك على تسلم المراكز القيادية والوظائف الكبيرة حتى يكونوا عوناً لأساتذتهم في تحقيق مآربهم في بلاد المسلمين.
5- محاولة السيطرة على مناهج التعليم في بلاد المسلمين يرسم سياستها إما بطريق مباشر كما حصل في بلاد الإسلام حينما تولى (دنلوب) القسيس تلك المهمة فيها أو بطريق غير مباشر عندما يؤدي المهمة نفسها تلاميذ ناجحون درسوا في مدارس (دنلوب) وتخرجوا فيها فأصبح معظمهم معول هدم في بلاده وسلاحاً فتاكاً من أسلحة العدو يعمل جاهداً على توجيه التعليم توجيهاً علمانياً لا يرتكز على الإيمان بالله والتصديق برسوله وإنما يسير نحو الإلحاد ويدعو إلى الفساد.
6- قيام طوائف كبيرة من النصارى واليهود بدراسة الإسلام واللغة العربية وتأليف الكتب وتولى كراسي التدريس في الجامعات حتى أحدث هؤلاء فتنة فكرية كبيرة بين المثقفين من أبناء الإسلام بالشبه التي يلقنونها لطلبتهم أو التي تمتلئ بها كتبهم وتروج في بلاد المسلمين حتى أصبح بعض تلك الكتب مراجع يرجع إليها بعض الكاتبين والباحثين في الأمور الفكرية أو التاريخية ولقد تخرج على يد هؤلاء المستشرقين من أبناء المسلمين رجال

(1/117)

قاموا بنصيب كبير من إحداث الفتنة الكبرى، وساعدهم على ذلك ما يحاطون به من الثناء والإعجاب وما يولونه من مناصب هامة في التعليم والتوجيه والقيادة فأكملوا ما بدأه أساتذتهم وحققوا ما عجزوا عنه لكونهم من أبناء المسلمين ومن جلدتهم ينتسبون إليهم ويتكلمون بلسانهم فالله المستعان…
7- انطلاق الجيوش الجرارة من المبشرين الداعين إلى النصرانية بين المسلمين وقيامهم بعملهم ذلك على أسس مدروسة وبوسائل كبيرة عظيمة يجند لها مئات الآلاف من الرجال ولقد تعد لها أضخم الميزانيات وتسهل لها السبل وتذلل لها العقبات {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} (الصف: 8) وإذا كان هذا الجهد منصباً على الطبقة العامية غالباً فإن جهد الإستشراق موجه إلى المثقفين كما ذكرت آنفاً وإنهم يتحملون مشاقاً جساماً في ذلك العمل في بلاد أفريقيا وفي القرى النائية من أطراف البلدان الإسلامية في شرق آسيا ثم هم بعد كل حين يجتمعون في مؤتمر يراجعون حسابهم وينظرون في خططهم فيصححون ويعدلون ويبتكرون. فلقد اجتمعوا في القاهرة سنة 1906، وفي ادنمبرج سنة 1910، وفي لكنوا سنة 1911، وفي القدس 1935 م، وفي القدس كذلك في عام 1935 م. ولا زالوا يوالون الاجتماعات والمؤتمرات فسبحان من بيده ملكوت كل شيء واليه يرجع الأمر كله.
8- الدعوة إلى إفساد المجتمع المسلم وتزهيد المرأة في وظيفتها في الحياة وجعلها تتجاوز الحدود التي حد الله لها وجعل سعادتها في الوقوف عندها وذلك حينما يلقون بين المسلمين الدعوات بأساليب شتى وطرق متعددة إلى أن تختلط النساء بالرجال والى أن تشتغل النساء بأعمال الرجال يقصدون من ذلك إفساد المجتمع المسلم والقضاء على الطهر والعفاف الذي يوجد فيه وإقامة قضايا وهمية ودعاوى باطلة في أن المرأة في المجتمع المسلم قد ظلمت وأن لها الحق في كذا وكذا يريدون إخراجها من بيتها وإيصالها إلى ما يريدون في حين أن حدود الله واضحة وأوامره صريحة وسنة رسول الله صلى الله عليه وسلم جلية بينة يقول الله سبحانه وتعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأََزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (الأحزاب: 59) ويقول سبحانه: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنّ} الآية: (النور: 31) ويقول: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} ويقول: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} (الأحزاب: 33) ويقول صلى الله عليه وسلم: "إياكم والدخول على

(1/118)

النساء" قال رجل من الأنصار: "يا رسول الله أفرأيت الحمو" قال: "الحمو الموت" وقال: "لا يخلون رجل بامرأة فإن الشيطان ثالثهما".
9- إنشاء الكنائس والمعابد وتكثيرها في بلاد المسلمين وصرف الأموال الكثيرة عليها وتزيينها وجعلها بارزة واضحة في أحسن الأماكن وفي أكبر الميادين.
10- تخصيص إذاعات موجهة تدعو إلى النصرانية وتشيد بأهدافها وتضلل بأفكارها أبناء المسلمين السذج الذين لم يفهموا الإسلام ولم تكن لهم تربية كافية عليه وخاصة في إفريقيا يصاحب هذا الإكثار من طبع الأناجيل وتوزيعها في الفنادق وغيرها وإرسال النشرات التبشيرية والدعوات الباطلة إلى الكثير من أبناء المسلمين.
هذه بعض الوسائل التي يسلكها أعداء الإسلام اليوم في سبيل غزو أفكار المسلمين وتنحية الأفكار السليمة الصالحة لتحل محلها أفكار أخرى غربية شرقية أو غربية وهى كما نرى جهوداً جبارة وأموالاً طائلة وجنوداً كثيرين كل ذلك لإخراج المسلمين من الإسلام وإن لم يدخلوا في النصرانية أو اليهودية أو الماركسية إذ يعتقد القوم أن المشكلة الرئيسية في ذلك هي إخراجهم من الإسلام وإذا تم التوصل إلى هذه المرحلة فما بعدها أسهل وميسور. ولكننا مع هذا نقول إن الله سيخيب آمالهم ويبطل مكرهم ويضعف كيدهم لأنهم مفسدون وهو سبحانه لا يصلح عمل المفسدين. قال الله تعالى: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} (الأنفال: 30) وقال سبحانه: {إِنَّهُمْ يَكِيدُونَ كَيْداً وَأَكِيدُ كَيْداً فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} (الطارق: 15- 17) وإن الأمر يحتاج من المسلمين وقفة عقل وتأمل ونظر في الطريق التي يجب أن يسلكوها والموقف المناسب الذي يجب أن يقفوه وأن يكون من الوعي والإدراك ما يجعلهم قادرين على فهم مخططات أعدائهم وعاملين على إحباطها وإبطالها ولن يتم ذلك إلا بالاستعصام بالله والاستمساك بهديه والرجوع إليه والإنابة له والاستعانة به وتذكر هديه في كل شيء وخاصة في علاقة المؤمنين بالكافرين وتفهم معنى سورة الكافرون وما ذكره سبحانه في قوله: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} (البقرة: 120) وقوله: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} (البقرة: 217)
أسال الله سبحانه أن يهيئ لهذه الأمة من أمرها رشداً، وأن يعيذها من مكائد أعدائها، ويرزقها الإستقامة في القول والعمل حتى تكون كما أراد الله لها من العزة والقول والكرامة. إنه خير مسئول وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

(1/119)


الفوائد الجلية في المباحث الفرضية

[المقدمة]
الفوائد الجلية في المباحث الفرضية

(/)

بسم الله الرحمن الرحيم
مقدمة الطبعة الخامسة الحمد لله رب العالمين، والصلاة والسلام على خاتم الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فلما نفدت نسخ الطبعة الرابعة من (الفوائد الجلية، في المباحث الفرضية) من المكاتب كثر سؤال طلبة العلم عنها، ومست الحاجة إليها رأيت إعادة طبعها حرصاً مني على منفعة المسلمين، ورغبة في نشر العلم.

(1/3)

وقد أصلحت أخطاءً يسيرة وقعت في الطبعة الرابعة، والحمد لله على ذلك وأسأل الله أن يعمم النفع بها، وأن يوفقني وسائر المسلمين للفقه في دينه، والنصح له ولعباده والإخلاص في العلم، إنه على كل شيء قدير وبالإجابة جدير، وصلى الله على سيدنا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
المؤلف

(1/4)

[خطبة الكتاب]
بسم الله الرحمن الرحيم
وبه نستعين، وعليه نتوكل الحمد لله نحمده ونستعينه ونستهديه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيراً.
أما بعد: فهذه نبذة وجيزة مفيدة في علم الفرائض على مذهب الإمام أحمد بن حنبل قدس الله روحه ونوّر ضريحه، جمعتها للقاصرين مثلي، ولخصت أكثرها من تقريرات شيخنا الشيخ العلامة محمد بن الشيخ إبراهيم بن الشيخ عبد اللطيف، أسكنه الله فسيح جناته، ونفعنا والمسلمين بعلومه وإفاداته، آمين. وقد جردتها من الدليل والتعليل في غالب المواضع طلبا للاختصار وتسهيلا على من يريد حفظها، وربما

(1/5)

أشرت إلى بعض الخلاف لقوته، ورجحت ما يقتضي الدليل ترجيحه إما في صلب الكتاب وإما في الحواشي وسميتها (الفوائد الجلية في المباحث الفرضية) والله المسئول أن يعمم النفع بها، وأن يجعل السعي فيها خالصاً لوجهه الكريم، وسببا للفوز لديه بجنات النعيم إنه ولي ذلك والقادر عليه.

(1/6)

[مقدمة في ذكر بعض ما ورد في فضل هذا الفن]
مقدمة
في ذكر بعض ما ورد في فضل هذا الفن اعلم - رحمك الله - أن النبي - صلى الله عليه وسلم - حث على علم الفرائض ورغب فيه في أحاديث كثيرة منها: ما رواه أبو داود عن عبد الله بن عمرو - رضي الله تعالى عنهما - أن النبي صلى الله عليه وسلم قال: «العلم ثلاث: آية محكمة، أو سنة قائمة، أو فريضة عادلة، وما كان سوى ذلك فهو فضل» . وروى ابن ماجه والدارقطني عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: «تعلموا الفرائض وعلموها الناس فإنه نصف العلم وهو ينسى وهو أول شيء ينزع من أمتي» . قال سفيان بن عيينة رحمه الله: معنى كونه نصف العلم أنه يبتلى به الناس كلهم. وقال الحافظ ابن رجب رحمه الله: وجه كونه نصف العلم أن أحكام المكلفين نوعان: نوع يتعلق بالحياة ونوع يتعلق بما بعد الموت، وهذا الثاني

(1/7)

هو الفرائض. اهـ، ولا بد قبل الشروع في أسباب الميراث وما بعدها من معرفة أمور مهمة: الأول منها معرفة حد هذا الفن. الثاني معرفة موضوعه. الثالث معرفة ثمرته. الرابع معرفة حكمه في الشرع. الخامس معرفة أركان الإرث. السادس معرفة شروطه. السابع معرفة أكثر ما يرد في تركة الميت من الحقوق؛ فأما حد هذا الفن فهو العلم بفقه المواريث وما ضم إلى ذلك من حسابها. وأما موضوعه فهو التركات. وأما ثمرته فهي إيصال ذوي الحقوق حقوقهم. وأما حكمه في الشرع فهو فرض كفاية إذا قام به من يكفي سقط الإثم عن الباقين.
وأما أركان الإرث فهي ثلاثة: وارث ومورِّث وحق موروث.
وأما شروطه فهي ثلاثة: الأول تحقق حياة الوارث حين موت المورث أو إلحاقه بالأحياء حكما كالحمل، فإنه يرث بشرطين: أحدهما تحقق وجوده في الرحم حين موت المورِّث ولو نطفة. الثاني انفصاله حياً حياة مستقرة. الثاني من شروط الإرث تحقق موت المورث بمشاهدة أو استفاضة أو

(1/8)

شهادة عدلين أو إلحاقه بالأموات حكما كالمفقود أو تقديراً كالجنين إذا جُني على أمه فسقط ميتاً، فإنه يجب فيه غرة عبد أو أمة فيقدر حياً ثم يقدر أنه مات لتورث عنه تلك الغرة. الثالث العلم بمقتضى التوارث. والمراد به معرفة سبب الإرث وجهة الوارث ودرجته ونحو ذلك. وأما أكثر ما يرد في تركة الميت فهو خمسة حقوق، وهي مرتبة إن ضاقت التركة: الأول مؤنة التجهيز كالكفن وأجرة الحفر ونحوهما. الثاني الديون المتعلقة بعين التركة كالدين الذي به رهن، والأرش المتعلق برقبة العبد الجاني ونحوهما. الثالث الديون المطلقة سواء كانت لله أو لآدمي. الرابع الوصايا بالثلث فأقل لأجنبي، فإن كانت بأكثر من الثلث أو لوارث مطلقا فلا بد من رضى الورثة. الخامس الإرث.

[باب أسباب الميراث]
باب أسباب الميراث الأسباب جمع سبب، وهو لغة ما يتوصل به إلى الغرض المقصود، واصطلاحاً ما يلزم من وجوده الوجود

(1/9)

ومن عدمه العدم لذاته.
وأسباب الميراث ثلاثة: نكاح وولاء ونسب؛ فالنكاح: هو عقد الزوجية الصحيح وإن لم يحصل وطء ولا خلوة، ويتوارث به الزوجان من الجانبين، وفي عدة الطلاق الرجعي (1) الثاني: ولاء العتاق وهو عصوبة سببها نعمة المعتق على رقيقه بالعتق، فيرث بها المعتق هو وعصبته المتعصبون بأنفسهم لا بغيرهم ولا مع غيرهم دون العتيق (2) وكما يثبت الولاء على العتيق فكذلك على فرعه، ولا يثبت على الفرع إلا بشرطين: أحدهما أن لا يكون أحد أبويه حر الأصل، الثاني أن لا يمسه رق لأحد،
_________
(1) وأما البائن بفسخ أو خلع فلا يرثها الزوج ولا ترثه لا في العدة ولا بعدها، وكذا المطلقة البائن إلا إذا طلقها الزوج في مرض موته المخوف متهما بقصد حرمانها فإنها ترثه في العدة وبعدها ما لم تتزوج أو ترتد؛ معاملة له بنقيض قصده.
(2) وجميع أوجه العتق يثبت بها الولاء للمعتق وعصبته بالنفس، سواء كان العتق واجبا أو تطوعا لعموم قوله صلى الله عليه وسلم: " إنما الولاء لمن أعتق ". .

(1/10)

والمولود تبع لأمه حريةً ورقاً (1) . وأما في الدين فيتبع خير أبويه دينا والولاء يتبع الأب كالنسب، وقد يكون لموالي الأم في صورة واحدة وهي ما إذا تزوج رقيق محررة فولدت منه، فإن ولاء أولادها لمواليها، وقد ينجرُّ إلى موالي الأب بثلاثة شروط: أحدها أن تكون الأم محررة، الثاني أن يكون الأب حال الولادة رقيقاً، الثالث أن يعتق الأب قبل أن يموت. الثالث من الأسباب النسب وهو القرابة، والقرابة تشمل أصولاً وفروعاً وحواشيَ، فالأصول الآباء والأمهات والأجداد والجدات وإن علوا، والفروع الأولاد وأولاد البنين وإن نزلوا، والحواشي الإخوة وبنوهم وإن نزلوا والعمومة وإن علوا وبنوهم وإن نزلوا.
_________
(1) إلا في صورتين: إحداهما إذا كان الزوج مغروراً بالأمة بأن تزوجها يظنها حرة أو على أنها حرة فبانت أمة فإن أولاده منها أحرار وعليه فداؤهم لسيدها ويرجع بالفداء على من غره. وتحرير بقية البحث في الفداء يعرف من كتب الفقه المطولة. الثانية إذا تزوج شخص أمة وشرط على سيدها أن أولاده منها أحرار صح الشرط ولم يتبعوها في الرق.

(1/11)

[باب موانع الإرث]
باب موانع الإرث المانع لغة: الحائل بين الشيئين، واصطلاحاً: هو ما يلزم من وجوده العدم ولا يلزم من عدمه وجود ولا عدم لذاته، عكس الشرط وهو ما يلزم من عدمه العدم ولا يلزم من وجوده وجود ولا عدم لذاته.
وموانع الإرث ثلاثة: رق، وقتل، واختلاف دين.
فالأول الرق: وهو عجز حكمي يقوم بالإنسان سببه الكفر، فالرقيق لا يرث ولا يورث ولا يحجب، والمبعض يرث ويورث ويحجب بقدر ما فيه من الحرية.
الثاني القتل: وهو ما أوجب قصاصاً أو دية أو كفارة وما لا فلا.
الثالث: اختلاف الدين، فالمسلم لا يرث الكافر إلا بالولاء، والكافر لا يرث المسلم إلا بالولاء وإلا إذا أسلم الكافر قبل قسمة التركة فإنه يورّث ترغيبا له في الإسلام (1)
_________
(1) وذهب أكثر أهل العلم إلى أن اختلاف الدين مانع من التوارث مطلقاً أي سواء كان التوارث بالقرابة أو بالولاء وسواء أسلم الكافر قبل قسمة التركة أم لا. وهذا هو الصواب لعموم حديث أسامة المتفق عليه أن النبي صلى الله عليه وسلم قال: " لا يرث المسلم الكافر ولا الكافر المسلم ".

(1/12)

والكفر ملل شتى، ولا توارث بين أهل ملتين للحديث (1) .

[باب الوارثين من الرجال]
باب الوارثين من الرجال الوارثون من الرجال على سبيل البسط خمسة عشر: الابن وابن الابن وإن نزل، والأب والجد من قبل الأب وإن علا بمحض الذكور، والأخ الشقيق والأخ لأب والأخ لأم وابن الأخ الشقيق وابن الأخ لأب وإن نزلا، والعم الشقيق والعم لأب وإن عليا، وابن العم الشقيق وابن العم لأب وإن نزلا، والزوج والمعتق.

[باب الوارثات من النساء]
باب الوارثات من النساء الوارثات من النساء على سبيل البسط إحدى عشرة: البنت وبنت الابن وإن نزل أبوها، والأم والجدة
_________
(1) هو ما رواه الخمسة إلا الترمذي، عن ابن عمرو رضي الله عنه أن النبي صلى الله عليه وسلم قال: " لا يتوارث أهل ملتين "، وخرج الترمذي عن جابر مثله.

(1/13)

من قبلها والجدة من قبل الأب والجدة من قبل أبي الأب والأخت الشقيقة، والأخت لأب والأخت لأم والزوجة والمعتقة، فتبين بهذا أن جملة الورثة من الذكور والإناث ستة وعشرون (1) .

[باب الفروض المقدرة في كتاب الله تعالى]
باب الفروض المقدرة في كتاب الله تعالى الفرض لغة يطلق على معان: أصلها الجز والقطع، واصطلاحاً: نصيب مقدر شرعاً لوارث مخصوص لا يزيد إلا بالرد ولا ينقص إلا بالعول. والإرث نوعان: فرض وتعصيب. والورثة باعتبار النوعين منقسمون إلى أربعة أقسام: قسم يرث بالفرض فقط وهم سبعة: الأم وولداها والزوجان والجدتان. وقسم يرث بالتعصيب فقط وهم اثنا عشر: الابن وابن الابن وإن نزل، والأخ
_________
(1) وكلهم وارث بالإجماع، إلا أم أبي الأب ففي إرثها خلاف، والصحيح توريثها كما هو مذهب أحمد وكثير من أهل العلم رحمهم الله.

(1/14)

الشقيق والأخ لأب وابن الأخ الشقيق وابن الأخ لأب وإن نزلا، والعم الشقيق والعم لأب وإن عليا، وابن العم الشقيق وابن العم لأب وإن نزلا، والمعتق والمعتقة. وقسم يرث بالفرض تارة وبالتعصيب تارة، ويجمع بينهما تارة وهم اثنان: الأب والجد. وقسم يرث بالفرض تارة وبالتعصيب تارة، ولا يجمع بينهما أبداً وهم أربعة: البنت فأكثر، وبنت الابن فأكثر وإن نزل أبوها، والأخت الشقيقة فأكثر، والأخت لأب فأكثر. والفروض المقدرة في كتاب الله تعالى ستة: نصف وربع وثمن وثلثان وثلث وسدس، والسابع ثبت بالاجتهاد وهو ثلث الباقي في العمريتين.

[باب من يرث النصف]
باب من يرث النصف أهل النصف خمسة أصناف: الزوج والبنت وبنت الابن وإن نزل أبوها، والأخت الشقيقة والأًخت لأب. فالزوج يستحق النصف بشرط عدمي، وهو عدم الفرع الوارث، والفرع الوارث الأًولاد وأولاد البنين وإن

(1/15)

نزلوا. الثاني: البنت، وتستحقه بشرطين عدميين، وهما عدم المعصب: وهو أخوها، وعدم المشارك: وهو أختها. الثالث: بنت الابن وإن نزل أبوها، وتستحقه بثلاثة شروط عدمية عدم المعصب وهو أخوها أو ابن عمها الذي في درجتها وعدم المشارك وهو أختها أو بنت عمها التي في درجتها وعدم الفرع الوارث الذي أعلى منها. الرابع: الأخت الشقيقة وتستحقه بأربعة شروط عدمية: عدم المعصب وهو أخوها الشقيق وعدم المشارك وهو أختها الشقيقة وعدم الفرع الوارث وعدم الأصل من الذكور الوارث، والمراد به الأب وأبو الأب وإن علا بمحض الذكور. الخامس الأخت لأب وتستحقه بخمسة شروط عدمية: عدم المعصب، وعدم المشاركة، وعدم الفرع الوارث، وعدم الأصل من الذكور الوارث، وعدم الأشقاء والشقائق.

[باب من يرث الربع]
باب من يرث الربع أهل الربع صنفان: الزوج والزوجة فأكثر، فالزوج يستحقُّ الربع بشرط وجودي وهو وجود الفرع الوارث،

(1/16)

والزوجة فأكثر تستحقه بشرط عدمي وهو عدم الفرع الوارث.

[باب من يرث الثمن]
باب من يرث الثمن أهل الثمن صنف واحد وهو الزوجة فأكثر فتستحق الثمن بشرط وجودي وهو وجود الفرع الوارث.

[باب من يرث الثلثين]
باب من يرث الثلثين أهل الثلثين أربعة أصناف: البنات وبنات الابن والأخوات الشقائق والأخوات لأب، فالبنات يأخذن الثلثين بشرطين: شرط وجودي وهو أن يكن اثنتين فأكثر، وشرط عدمي وهو عدم المعصب، وبنات الابن يأخذنهما بثلاثة شروط: شرط وجودي وهو أن يكن اثنتين فأكثر، وشرطين عدميين وهما عدم المعصب وعدم الفرع الوارث الذي أعلا منهن، والشقائق يأخذنهما بأربعة شروط: شرط وجودي هو أن يكن اثنتين فأكثر، وثلاثة شروط عدمية عدم المعصب وعدم الفرع الوارث وعدم الأصل من الذكور الوارث،

(1/17)

والأخوات لأب يأخذنهما بخمسة شروط: شرط وجودي وهو أن يكن اثنتين فأكثر، وأربعة عدمية: عدم المعصب وعدم الفرع الوارث وعدم الأصل من الذكور الوارث وعدم الأشقاء والشقائق.

[باب من يرث الثلث]
باب من يرث الثلث أهل الثلث صنفان: الأم والإخوة لأم؛ فالأم تستحق الثلث بثلاثة شروط عدمية عدم الفرع الوارث وعدم الجمع من الإخوة، والجمع اثنان فأكثر سواء كانا ذكرين أبو أنثيين أو خنثيين أو مختلفين شقيقين لأب أو لأم وارثين أو محجوبين بشخص. الثالث أن لا تكون المسألة إحدى العمريتين وهما زوج وأم وأب أو زوجة فأكثر وأم وأب فإنها تأخذ فيهما ثلث الباقي وهو في الأولى سدس وفي الثانية ربع. الثاني: الإخوة لأم ويستحقونه بثلاثة شروط: شرط وجودي وهو أن يكونوا اثنين فأكثر، وشرطين عدميين: وهما عدم الفرع الوارث وعدم الأصل من الذكور الوارث، ويختص ولد الأم

(1/18)

بأحكام منها كون الذكر والأنثى سواء انفراداً واجتماعاً، ومنها أن ذكرهم يدلي بأنثى ويرث، ومنها أنهم يحجبون من أدلوا به نقصانا، ومنها أنهم يرثون مع من أدلوا به، وهذا الأخير تشاركهم فيه أم الأب وأم أبي الأب.

[باب من يرث السدس]
باب من يرث السدس أهل السدس سبعة أصناف: الأول الأب، ويستحق السدس بشرط وجودي وهو وجود الفرع الوارث. الثاني الأم، وتستحقه بشرط وجودي وهو وجود الفرع الوارث أو وجود جمع من الإخوة، والجمع اثنان فأكثر. الثالث الجد، ويستحقه بشرطين وجوديين، وهو وجود الفرع الوارث، وعدمي وهو الأب. الرابع بنت الابن فأكثر وتستحقه بشرطين عدميين، وهما عدم المعصب وعدم الفرع الوارث الذي أعلا منها سوى صاحبة النصف فإنها لا ترث السدس إلا معها (1) .
_________
(1) وحكم بنت الابن النازل مع بنت الابن العالي حكم بنت ابن الميت مع البنت.

(1/19)

الخامس الأخت لأب فأكثر، وتستحقه بشرطين: الأول أن تكون مع أخت شقيقة وارثة النصف فرضاً، والثاني عدم المعصب. السادس الجدة فأكثر وتستحقه بشرط عدمي وهو عدم الأم وشرط وجودي وهو أن تكون مدلية بوارث. السابع ولد الأم ذكراً كان أو أنثى ويستحقه بثلاثة شروط: الأول عدم الفرع الوارث، الثاني عدم الأصل من الذكور الوارث، الثالث انفراده. وأكثر من يرث من الجدات ثلاث أم الأم وإن علت بمحض الإناث، وأم الأب وإن علت بمحض الإناث، وأم أبي الأب وإن علت بمحض الإناث، فإن تساوين في الدرجة فالسدس بينهن أثلاثاً ومن قربت منهن فهو لها وحدها، وإذا أدلت جدة بقرابتين ورثت بهما ثلثي السدس كما لو تزوج رجل بنت عمته فولدت ولداً فجدته أم أم أمه وأم أبى أبيه، وكذا لو تزوج بنت خالته فأتت بولد فجدة الولد أم أم أمه وأم أم أبيه، كل جدة أدلت بذكر بين أنثيين كأم أبي أم فلا شيء لها، وكذا كل جدة أدلت بأب أعلا من الجد كأم أبي الجد،

(1/20)

واختار شيخ الإسلام ابن تيمية رحمه الله تعالى أنها ترث كأم الجد (1) .

[باب التعصيب]
باب التعصيب التعصيب: مصدر عصب يعصب تعصيباً، وهو مشتق من العصب بمعنى الشد والتقوية أو الإحاطة، وعصبة الرجل بنوه وقرابته من الذكور من جهة أبيه، سموا بذلك لإحاطتهم به أو لشد بعضهم أزر بعض.
والعاصب اصطلاحاً من يرث بلا تقدير، والتعصيب هو النوع الثاني من نوعى الإرث. والعصبة ينقسمون إلى ثلاثة أقسام: عصبة بالنفس، وعصبة بالغير، وعصبة مع الغير، فالعصبة بالنفس أربعة عشر: الابن وابن الابن وإن نزل، والأب والجد من قبل الأب وإن علا، والأخ الشقيق، والأخ لأب وأبناؤهما وإن نزلا،
_________
(1) وهذا مذهب أبى حنيفة ورواية المزني عن الشافعي، وهو الصواب لأنها جدة قد أدلت بأب وارث فأشبهت أم الجد.

(1/21)

والعم الشقيق والعم لأب وإن عليا وأبناؤهما وإن نزلا، والمعتق والمعتقة.
وأحكام العصبة بالنفس ثلاثة: الأول: أن من انفرد منهم حاز جميع المال. الثاني: أنه يأخذ ما أبقت الفروض. الثالث: أنه يسقط إذا استغرقت الفروض إلا ثلاثة: الابن والأب والجد.
وجهات العصبة بالنفس ست: بنوّة ثم أبوة ثم جدودة وأخوة ثم بنو إخوة ثم عمومة وبنوهم ثم ولاء (1) فتقدم كل جهة على الجهة التي بعدها، ثم بعد الاستواء في الجهة يعتبر التقديم بالقرب أي قرب الدرجة، ثم بعد استوائهم في القرب يعتبر التقديم بالقوة، كما قال الجعبري رحمه
_________
(1) وهذا على القول بتوريث الإخوة مع الجد، وأما على القول الراجح دليلا وهو إسقاط الإخوة بالجد فالجهات خمس: بنوة، والمراد بها بنو الميت وبنوهم وإن نزلوا، ثم أبوة، والمراد بها الأًب والجد أبو الأب وإن علا بمحض الذكور، ثم إخوة وبنوهم، والمراد بهم الأخ الشقيق والأخ لأب وبنبوهما وإن نزلوا، ثم الأعمام وبنوهم، والمراد بهم العم الشقيق والعم لأب - وإن عليا - وبنوهما - وإن نزلوا - ثم جهة الولاء والمراد بها المعتق وعصبته.

(1/22)

الله تعالى:
فبالجهة التقديم ثم بقربه ... وبعدهما التقديم بالقوة اجعلا
وعصبة المعتق وأحكامهم وجهاتهم كعصبة الميت. وهنا ثلاث قواعد مهمة ذكرها الفرضيون رحمهم الله: الأولى: لا ميراث لعصبة عصبات المعتق إلا أن يكونوا عصبة للمعتق. الثانية: لا ميراث لمعتق عصبات المعتق إلا من أعتق أباه أو جده. الثالثة: لا يرث النساء بالولاء إلا من أعتقن أو أعتقه من أعتقن (1) .
القسم الثاني من العصبة: العصبة بالغير، وهم أربعة أصناف: البنت فأكثر مع الابن فأكثر، وبنت
_________
(1) وهنا قاعدة رابعة وهي: " لا يرث بنو أب أعلى مع بني أب أقرب وإن نزلوا "، ويستفاد من هذه القاعدة أن عم الميت وبني عمه - وإن نزلوا - أولى بالإرث من عم أبيه وابن عم أبيه وعم أب الميت وابن عم أبيه - وإن نزل - أولى بالإرث من عم جده، وابن عم جده وقس على ذلك.

(1/23)

الابن فأكثر مع ابن الابن فأكثر الذي في درجتها سواء، كان أخاها أو ابن عمها أو مع ابن الابن الذي أنزل منها إن احتاجت إليه، والأخت الشقيقة فأكثر مع الابن الشقيق فأكثر، والأخت لأب فأكثر مع الأخ لأب فأكثر.
القسم الثالث من العصبة: العصبة مع الغير، وهو صنفان: الأخت الشقيقة فأكثر والأخت لأب فأكثر مع البنت فأكثر أو بنت الابن فأكثر.
وهنا مسألتان مهمتان
المسألة الأولى إذا هلك هالك عن أبي معتق وعن معتق أب فالمال لأبي المعتق لأن الميت عتيق ابنه. وأما معتق الأب فليس له ولاء عليه لأن من شرط ثبوت الولاء على فرع العتيق أن لا يمسه رق لأحد كما تقدم.

(1/24)

المسألة الثانية إذا اشترى ابن وأخته أباهما فعتق عليهما ثم ملك الأب قنا فأعتقه ثم مات الأب فورثاه بالنسب، ثم مات العتيق وليس له عصبة من النسب ولا أصحاب فرض من المال يستغرقون المال فميراثه للابن دون أخته لكونه ابن معتق لا لكونه معتق معتق، لأن جهة بنوة المعتق مقدمة على جهة الولاء ويروى أن مالكا - رحمه الله تعالى - قال: سألت عنها سبعين قاضيا من قضاة العراق، ولهذا تسمى مسألة القضاة فأخطئوا فيها، والله تعالى أعلم.
فوائد الأولى: إذا اجتمع في شخص جهتا تعصيب فأكثر ورث بالجهة المقدمة. مثال ذلك ابن هو معتق فيرث بكونه ابنا لا بكونه معتقا، وكذا ابن هو ابن ابن عم وابن معتق، فيرث بكونه ابناً لا بكونه ابن ابن عم ولا بكونه ابن معتق لأن جهة البنوة مقدمة على غيرها.

(1/25)

الثانية: إذا اجتمع في شخص جهة فرض وجهة تعصيب ورث بهما، وذلك كزوج هو ابن عم وأخ لأم هو ابن عم. الثالثة: إذا اجتمع في شخص جهتا فرض ورث بهما إن لم تحجب إحداهما الأخرى، فإن حجبت إحداهما الأخرى ورث بالحاجبة دون المحجوبة. مثال ذلك جدة هي أم أم أم وأم أم أب، فترث ثلثي السدس بالجهتين، ويتصور هذا أيضا في نكاح المجوس وفي الوطء بشبهة. مثال ذلك ما لو تزوج مجوسي أمه فأتت ببنت، وكذا لو وطئ رجل أمه بشبهة فأتت ببنت فالبنت في المثالين قد اجتمع فيها جهتا فرض إحداهما كونها بنتاً للواطئ والأخرى كونها أخته من أمه فترث الواطئ بكونها بنتا لا بكونها أختاً من أم لأن البنت تحجب أولاد الأم.

[باب الحجب]
باب الحجب اعلم أن الحجب باب عظيم في الفرائض حتى قال بعضهم يحرم على من لم يعرف الحجب أن يفتي

(1/26)

في الفرائض. والحجب لغة: المنع، واصطلاحاً: منع من قام به سبب الإرث من إرثه بالكلية أو من أوفر حظيه. وينقسم إلى قسمين: أحدهما حجب أوصاف، وهي موانع الإرث الثلاثة التي تقدمت، ويتأتى على جميع الورثة، والمحجوب بوصف وجوده كعدمه. والثاني حجب أشخاص، وينقسم إلى قسمين: حجب حرمان، ويتأتى على جميع الورثة إلا ستة وهم الأبوان والولدان والزوجان، وحجب نقصان ويتأتى على جميع الورثة، وهو منحصر في سبعة أقسام: الأول: انتقال من فرض إلى فرض أقل منه الزوج ينتقل من النصف إلى الربع وكذلك الزوجة فأكثر تنتقل من الربع إلى الثمن. الثاني: انتقال من تعصيب إلى تعصيب أقل منه كانتقال الأخت الشقيقة والأخت لأب من كونهما عصبة مع الغير إلى كونهما عصبة بالغير. الثالث: انتقال من فرض إلى تعصيب أقل منه كانتقال ذوات النصف منه إلى التعصيب بالغير. الرابع: انتقال من تعصيب إلى فرض أقل منه كانتقال الأب

(1/27)

والجد من الإرث بالتعصيب إلى الإرث بالفرض. الخامس: ازدحام في فرض كازدحام الزوجات في الربع والثمن وازدحام أهل الثلث وأهل الثلثين فيهما. السادس: ازدحام في تعصيب كازدحام العصبات في المال أو في الباقي بعد الفروض. السابع: ازدحام في عول كازدحام أهل الفروض في الأصول الثلاثة العائلة، فإن كل صاحب فرض يأخذه اسما لا حقيقة.
تنبيهان: التنبيه الأول الأصول لا يحجبهم إلا أصول، والفروع لا يحجبهم إلا فروع، والحواشي يحجبهم أصول وفروع وحواش، فالأجداد يسقطون بالأب، وكل جد قريب يسقط الجد البعيد، والجدات يسقطن بالأم، وكل جدة قريبة تسقط الجدة البعيدة، وأولاد البنين يسقطون بالابن فأكثر، وكل ابن ابن قريب يسقط ابن الابن

(1/28)

البعيد، والإخوة الأشقاء يسقطهم الأب والجد على الصحيح، والابن وابن الابن وإن نزل، والإخوة لأب يسقطهم هؤلاء المذكورون، والإخوة الأشقاء والأخت الشقيقة إذا كانت عصبة مع الغير، والإخوة لأم يسقطهم ستة: الأب والجد والابن والبنت وابن الابن وبنت الابن، وبنات الابن يسقطن بالابن فأكثر وباستكمال البنات الثلثين إن لم يوجد مع بنات الابن معصب، فإن وجد معهن معصب ورثن معه ما فضل بعد الثلثين، والمعصب لهن هو أخوهن أو ابن عمهن الذي في درجتهن أو الذي أنزل منهن إذا احتجن إليه.
وحكم بنات ابن الابن النازل مع بنات ابن الابن الذي أعلا منه حكم بنات ابن الميت مع البنات، والأخوات لأب يسقطن بالأخ الشقيق فأكثر، وبالأخت الشقيقة فأكثر إذا كانت عصبة مع الغير، وباستكمال الشقائق الثلثين إن لم يوجد مع الأخوات لأب معصب وهو الأخ لأب، فإن وجد معهن معصب ورثن معه ما فضل بعد الثلثين.

(1/29)

التنبيه الثاني ينقسم جميع الورثة بالنسبة إلى حجب الحرمان بالأشخاص إلى أربعة أقسام: قسم يَحجبون ولا يُحجبون وهم الأبوان والولدان. وقسم يُحجبون ولا يَحجبون وهم الإخوة لأم. وقسم لا يحَجبون ولا يُحجبون وهم الزوجان. وقسم يحَجبون ويُحجبون وهم بقية الورثة.

[باب المشركة]
باب المشركة أركانها: زوج وأم أو جدة فأكثر وإخوة لأم أشقاء ذكور محض أو ذكور وإناث، وأقلهم ذكر واحد أو ذكر وأنثى لا إناث فقط ولا إخوة لأب، وسميت هذه المسألة بالمشركة لقول بعض أهل العلم بتشريك الإخوة الأشقاء مع الإخوة لأم في الثلث، وتسمى أيضا بالحمارية واليمية، وإنما أفردت بباب لشهرة الخلاف فيها. إذا عرف هذا، فأصلها من ستة للزوج النصف ثلاثة وللأم أو الجدة السدس واحد

(1/30)

وللإخوة لأم الثلث اثنان ولا شيء للإخوة الأشقاء لاستغراق الفروض في المسألة، وهذا مذهب أحمد وأبي حنيفة رحمهما الله، ويروى هذا القول عن علي وابن مسعود وأبي بن كعب وابن عباس وأبي موسى رضي الله تعالى عنهم، وقضى به عمر رضي الله تعالى عنه أولا.
وذهب الشافعي ومالك رحمهما الله إلى تشريك الإخوة الأشقاء مع الإخوة لأم في الثلث، ويكون بينهم على عدد رءوسهم، ويروى هذا القول عن عثمان وزيد بن ثابت رضي الله تعالى عنهما، وبه قضى عمر آخراً.
والقول الأول أصح لقوله صلى الله عليه وسلم «ألحقوا الفرائض بأهلها فما بقى فهو لأولى رجل ذكر» ، وإذا أعطى الزوج والأم أو الجدة والإخوة لأم فروضهم لم يبق في المسألة شيء، فيسقط الإخوة الأشقاء، والله أعلم.

[باب الجد والإخوة]
باب الجد والإخوة المراد بالجد: أبو الأب وإن علا بمحض الذكور، وبالإخوة: الإخوة الأشقاء والإخوة لأب.

(1/31)

اعلم أن هذه المسألة فيها قولان للسلف رحمهم الله تعالى: أحدهما توريث الإخوة مع الجد، وهو قول علي وابن مسعود وزيد بن ثابت - رضي الله عنهم - على اختلاف بينهم في كيفية التوريث، وهو مذهب مالك والشافعي رحمهما الله تعالى، والمشهور عن الإمام أحمد رحمه الله تعالى. الثاني جعله أبا فيسقط جميع الإخوة، وهو قول بضعة عشر من الصحابة رضي الله تعالى عنهم، منهم أبو بكر الصديق وابنته عائشة أم المؤمنين وابن عباس وجابر وأبو موسى وعمران بن حصين رضي الله تعالى عنهم، وذهب إليه جماعة من التابعين، وهو قول أبي حنيفة وإسحاق وداود والمزني وابن سريج وابن المنذر، وهو رواية عن الإمام أحمد أخذ بها بعض أصحابه كشيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم (1) والشيخ المجدد محمد
_________
(1) وقد نصره في كتابه (الإعلام) من عشرين وجها فلتراجع، وممن اختار هذا القول أيضا من الحنابلة ابن بطة وأبو حفص العكبري وأبو حفص البرمكي والآجري وصاحب الفائق. قال صاحب الفروع وهو أظهر وصوبه في الإنصاف اهـ.

(1/32)

ابن عبد الوهاب رحمهم الله تعالى، وهو الصحيح إن شاء الله تعالى لأدلة كثيرة محلها الكتب المطولة. إذا تقرر هذا فعلى القول الأول إذا اجتمع الجد والإخوة فلا يخلو إما أن يكون معهم صاحب فرض أو لا، فإن لم يكن معهم صاحب فرض فله معهم ثلاث حالات، ويخير في شيئين ثلث المال والمقاسمة فيعطى الأحظ منهما.
فالحالة الأولى أن تكون المقاسمة أحظ له من ثلث المال، وضابطها أن يكون الإخوة أقل من مثليه، وينحصر ذلك في خمس صور: الأولى جد وأخت، الثانية: جد وأخ، الثالثة: جد وأختان، الرابعة: جد وأخ وأخت، الخامسة جد وثلاث أخوات.
الحالة الثانية استواء الأمرين المقاسمة وثلث المال، ويعبر له كالمقاسمة، وضابطها أن يكونوا مثليه. وينحصر ذلك في ثلاث صور: الأولى: جد وأخوان، الثانية: جد وأختان، الثالثة: جد وأربع أخوات.
الحالة الثالثة أن يكون ثلث المال أحظ له من المقاسمة فيأخذه فرضاً، وضابطها أن يكونوا أكثر من مثليه ولا تنحصر

(1/33)

صورها. وأما إن كان معهم صاحب فرض فأكثر فله معهم سبع حالات ويخير في ثلاثة أمور: المقاسمة وثلث الباقي وسدس المال فيأخذ الأحظ له. فالحالة الأولى: أن تكون المقاسمة أحظ له من ثلث الباقي ومن سدس المال كجدة وجد وأخ شقيق، الثانية: أن يكون ثلث الباقي أحظ له من المقاسمة ومن سدس المال كأم وجد وثلاثة إِخوة لغير أم. الثالثة: أن يكون سدس المال أحظ له من المقاسمة ومن ثلث الباقي كزوج وجد وجدة وأخوين لغير أم. الرابعة: أن تستوي له المقاسمة وثلث الباقي ويكونان أحظ له من سدس المال كأم وجد وأخوين لغير أم. الخامسة: أن تستوي له المقاسمة وسدس المال ويكونان أحظ له من ثلث الباقي كزوج وجدة وجد وأخ شقيق. السادسة: أن يستوي له ثلث الباقي وسدس المال ويكونان أحظ له من المقاسمة كزوج وجد وثلاثة إخوة لغير أم. السابعة: أن تستوي له ثلاثة الأمور: المقاسمة وثلث الباقي وسدس المال كزوج وجد وأخوين لغير أم، والذي

(1/34)

يتأتى معه من الفروض في صور المعادة إما السدس وحده أو الربع وحده أو النصف وحده أو الربع والسدس وذلك أنه إذا اجتمع مع الإخوة الأشقاء إخوة لأب فإن الأشقاء يعادون الجد بهم إذا احتاجوا إليهم فإذا أخذ الجد نصيبه رجع الأشقاء على أولاد الأب فأخذوا ما بأيديهم، وإن كان الموجود شقيقة واحدة أخذت كمال فرضها وما بقي فلولد الأب.
وتنحصر صور المعادة في ثمان وستين صورة، وهي مبنية على أصلين: أحدهما أن يكون الأشقاء أقل من مثلي الجد، ثانيهما أن يجعل معهم من أولاد الأب ما يكمل مثلي الجد فأقل وذلك منحصر في الخمس الصور السابقة، وهي جد وشقيقة، جد وشقيق، جد وشقيقتان، جد وشقيق وشقيقة، جد وثلاث شقائق، فيتصور مع الشقيقة خمس صور: الأولى: جد وأخت شقيقة وأخت لأب. الثانية: جد وشقيقة وأخ لأب. الثالثة: جد وشقيقة وأختان لأب. الرابعة: جد وشقيقة وأخ لأب وأخت لأًب. الخامسة: جد وشقيقة وثلاث

(1/35)

أخوات لأب. ويتصور مع الشقيق ثلاث صور: الأولى: جد وأخ شقيق وأخت لأب. الثانية: جد وشقيق وأختان لأب، الثالثة: جد وشقيق وأخ لأب، ويتصور مع الشقيقتين ثلاث صور كالشقيق، ويتصور مع الشقيق والشقيقة صورة واحدة وهي جد وشقيق وشقيقَة وأخت لأب، ويتصور مع الثلاث الشقائق صورة واحدة كالشقيق والشقيقة. فهذه ثلاث عشرة صورة تضرب في خمس الحالات المتقدمة، وهي أن لا يكون مع الجد والإخوة صاحب فرض. الثانية أن يكون صاحب سدس فقط. الثالثة أن يكون معهم صاحب ربع فقط. الرابعة أن يكون معهم صاحب سدس وربع الخامسة أن يكون معهم صاحب نصف فقط فتبلغ خمسا وستين صورة. والصورة السادسة والستون أن يكون مع الجد والإخوة صاحبا نصف وسدس كبنت وبنت ابن وجد وأخت شقيقة وأخت لأب. والسابعة والستون أن يكون معهم صاحبا نصف وثمن كبنت وزوجة وجد وشقيقة وأخت لأب. والثامنة والستون أن

(1/36)

يكون معهم أصحاب ثلثين كبنتين وجد وشقيقة وأخت لأًب. ويلتحق بالصور المذكورة أربع صور إذا كان الموجود معه من الفروض نصفاً وثمناً تعرف بالتأمل ثنتان مع الشقيقة وهما أًخ لأب وأختان لأب. والثالثة مع الشقيق وهي أخت لأب. والرابعة مع الشقيقتين وهي أخت لأب. والمقصود من ذلك إلجاء الجد إلى أخذ السدس، وتكون المسألة في الصور الأربع من أربعة وعشرين لأجل فرض السدس، وبذلك تكون صور المعادة اثنتين وسبعين صورة. والله أعلم.

[باب الأكدرية]
باب الأكدرية أركانها: زوج وأم وجد وشقيقة أو أخت لأب، سميت بالأكدرية لأنها كدرت على زيد بن ثابت أصوله، وقيل غير ذلك، وذلك لأن الأصل في باب

(1/37)

الجد والإخوة أن لا يفرض للأخوات معه ولا يرث الإخوة شيئا إذا لم يبق إلا السدس، لكنهم استثنوا هذه الصورة، ففرضوا لها النصف وله السدس. وأصلها من ستة للزوج النصف ثلاثة وللأم الثلث اثنان وللأخت النصف ثلاثة وللجد السدس واحد فعالت إلى تسعة، ثم يرجع الجد والأًخت فيقتسمان ما بأيديهما للذكر مثل حظ الأنثيين وهو أربعة أسهم ورءوسهما ثلاثة فلا تنقسم عليهم بل تنكسر وتباين فتضرب رءوسهما، وهي ثلاثة في أصل المسألة مع عولها فتبلغ سبعة وعشرين للزوج تسعة وللأم ستةَ وللجد ثمانية وللأخت أربعة (1) .
_________
(1) والصواب إسقاطها بالجد وأن يكون الباقي بعد الزوج والأم وهو واحد من ستة للجد على سبيل التعصيب كما تقدم في أول الباب بيان أن القول بإسقاط الإخوة بالجد هو الأًصح من قولي أهل العلم والله أعلم.

(1/38)

[باب الحساب]
باب الحساب أي حساب الفرائض، وهو تأصيل المسائل وتصحيحها لا علم الحساب المعروف الذي حده علم بأصول يتوصل بها إلى استخراج المجهولات العددية فإنه يشمل حساب الفرائض وغيره. وحساب الفرائض يشتمل على تأصيل وتصحيح ومسائل وصور.
فالتأصيل هو تحصيل أقل عدد يخرج منه فرض المسألة أو فروضها بلا كسر، والتصحيح هو تحصيل أقل عدد ينقسم على الورثة بلا كسر، والمسألة هي تعيين الفرض مع قطع النظر عن مستّحقه، والصورة هي بيان مستحق الفرض.
والأصول المتفق عليها سبعة: الأول أصل اثنين، الثاني أصل ثلاثة، الثالث أصل أربعة، الرابع أصل ستة، الخامس أصل ثمانية، السادس أصل اثنى عشر، السابع أصل أربعة وعشرين. وأصلان اختلف فيهما، وهما أصل ثمانية عشر وأصل ستة وثلاثين في باب الجد والإخوة خاصة. والصحيح أنهما أصلان لا مصحان. وأصل

(1/39)

المسألة هو أقل عدد يخرج منه فرضها أو فروضها بلا كسر، ومصح المسألة هو أقل عدد ينقسم على الورثة بلا كسر. وجملة المسائل المتفرعة على هذه الأصول التسعة: تسع وخمسون مسألة، كل مسألة تتضمن صورا، والصور قريبة من ستمائة صورة أو أكثر، وهذه الأصول المذكورة تنقسم باعتبار العول وعدمه إلى قسمين: عائل وغير عائل، فالذي يعول ثلاثة أصول: الأول أصل ستة، الثاني أصل اثني عشر، الثالث أصل أربعة وعشرين، فأصل ستة يعول إلى عشرة شفعاً ووتراً، وأصل اثني عشر يعول إلى سبعة عشر وتراً فقط، وأصل أربعة وعشرين يعول بثمنه فقط، ففي أصل ستة غير عائل إحدى عشرة مسألة: الأولى سدس فقط كجدة وعم، الثانية سدسان كأبوين وابن، الثالثة سدس وثلث كأم وأخ لأم، الرابعة سدس وثلثان كأم وشقيقتين. الخامسة سدسان وثلثان كبنتين وأبوين، السادسة نصف وسدس كبنت وبنت ابن، السابعة نصف وسدسان كبنت وبنت ابن وأم، الثامنة

(1/40)

نصف وثلاثة أسداس كبنت وبنت ابن وأبوين، التاسعة نصف وثلث كزوج وأم، العاشرة نصف وثلث باق كزوج وأم وأب، الحادية عشرة نصف وثلث وسدس كزوج وأم وأخ لأم. وفي أصل اثنى عشر غير عائل ست مسائل: الأولى: ربع وسدس كزوجة وجدة، الثانية: ربع وثلث كزوجة وأم، الثالثة: ربع وسدسان كزوج وأبوين وابن، الرابعة: ربع وثلث وسدس كزوجة وأم وأخ لأم، الخامسة: ربع ونصف وسدس كزوج وبنت وبنت ابن، السادسة: ربع وثلثان كزوج وبنتين. وفي أصل أربعة وعشرين غير عائل ست مسائل: الأولى: ثمن وسدس كزوجة وأم وابن، الثانية: ثمن وسدسان كزوجة وابن وأبوين، الثالثة: ثمن وثلثان كزوجة وبنتين، الرابعة: ثمن وثلثان وسدس كزوجة وبنتين وأم، الخامسة: ثمن ونصف وسدس كزوجة وبنت وبنت ابن، السادسة: ثمن ونصف وسدسان كزوجة وبنت وبنت ابن وأم.
وفي وأصل ستة عائلا إلى سبعة أربع مسائل: الأولى نصف وثلثان كزوج وأختين لغير أم، الثانية ثلثان وثلث

(1/41)

وسدس كأختين لغير أم وأخوين لأم وأم، الثالثة نصفان وسدس كزوج وشقيقة وأخت لأب، الرابعة نصف وثلث وسدسان. كشقيقة وأخت لأب وأخوين لأم وأم.
وفيه عائلا إِلى ثمانية ثلاث مسائل: الأولى نصفان وثلث كزوج وأخت شقيقة وأم، الثانية نصفان وسدسان كزوج وشقيقة وأخت لأب وأخ لأم، الثالثة ثلثان ونصف وسدس كأختين لغير أم وزوج وأم، وفيه عائلا إلى تسعة أربع مسائل: الأولى ثلثان ونصف وثلث كأختين لغير أم وزوج وإخوة لأم، الثانية ثلثان ونصف وسدسان كأختين لغير أم وزوج وأخ لأم وجدة، الثالثة نصفان وثلث وسدس كزوج وشقيقة وإخوة لأم وأم، الرابعة نصفان وثلاثة أسداس كزوج وشقيقة وأخت لأب وأخ لأم وأم.
وفيه عائلا إلى عشرة مسألتان: الأولى نصفان وثلث وسدسان كزوج وشقيقة وأخت لأب وإخوة لأم وأم. الثانية الثلثان ونصف وثلث وسدس كأختين لغير أم وزوج وإخوة لأم وأم. وفي أصل اثني عشر عائلا إلى ثلاثة عشر

(1/42)

ثلاث مسائل: الأولى ثلثان وربع وسدس كبنتين وزوج وأم، الثانية نصف وثلث وربع كشقيقة وأم وزوجة. الثالثة نصف وسدسان وربع كبنت وبنت ابن وأم وزوج.
وفيه عائلا إلى خمسة عشر أربع مسائل: الأولى ثلثان وثلث وربع كأختين لغير أم وأخوين لأم وزوجة. الثانية ثلثان وسدسان وربع كأختين لغير أم وأخ لأم وأم وزوجة. الثالثة نصف وثلث وسدس وربع كشقيقة وأخت لأب وإخوة لأم وزوجة. الرابعة نصف وثلاثة أسداس وربع كشقيقة وأخت لأب وأخت لأم وأم وزوجة.
وفيه عائلا إلى سبعة عشر مسألتان: الأولى ثلثان وثلث وسدس وربع كثمان أخوات لغير أم وأربع أخوات لأم وجدتين وثلاث زوجات، وتلقب هذه المسألة بأم الفروج وأم الأرامل لكون الورثة فيها إناثاً. الثانية نصف وثلث وسدسان وربع كشقيقة وأخت لأب وإخوة لأم وأم وزوجة.
وفي أصل أربعة وعشرين عائلا مسألتان: الأولى ثلثان وسدسان وثمن كبنتين وأبوين وزوجة. الثانية نصف وثلاثة أسداس وثمن

(1/43)

كبنت وبنت ابن وأبوين وزوجة؛ فجملة ما في هذه الأصول الثلاثة عائلة وغير عائلة سبع وأربعون مسألة.
والذي لا يعول ستة أصول: الأول أصل اثنين. الثاني أصل ثلاثة. الثالث أصل أربعة. الرابع أصل ثمانية. الخامس أصل ثمانية عشر. السادس أصل ستة وثلاثين.
ففي أصل اثنين مسألتان: الأولى نصف فقط كبنت وعم. الثانية نصفان كزوج وأخت لغير أم.
وفي أصل ثلاثة ثلاث مسائل: الأولى ثلث كأم وعم. الثانية ثلثان كبنتين وأخ. الثالثة ثلثان وثلث كأختين لغير أم وأخوين لأم.
وفي أصل أربعة ثلاث مسائل: الأولى ربع كزوج وابن. الثانية ربع ونصف كزوج وبنت. الثالثة ربع وثلث باق كزوجة وأبوين.
وفي أصل ثمانية مسألتان: الأولى ثمن كزوجة وابن. الثانية ثمن ونصف كزوجة وبنت.
وفي أصل ثمانية عشر مسألة واحدة، وهي سدس وثلث باق كجدة وجد وثلاثة إخوة لغير أم.
وفي أصل ستة وثلاثين مسألة واحدة، وهي ربع وسدس وثلث باق كزوجة وأم وجد وثلاثة

(1/44)

إخوة لغير أم. ففي هذه الأصول الستة اثنتا عشرة مسألة تضاف إلى المسائل التي في الأصول المتقدمة وهي سبع وأربعون مسألة فيكون الجميع تسعا وخمسين مسألة.
وهذا الحصر في الأصول التسعة إنما هو بالنسبة إلىٍ ما كان فيه فرض فأكثر؛ فأما ما كان تعصيبا فأصوله لا تنحصر لأن أصل مسألة العصبة هو أقل عدد ينقسم عليهم من غير كسر. ثم اعلم أن المسألة إما أن تنقسم على الورثة أو لا فإن انقسمت صحت من أصلها، وإن لم تنقسم فلا يخلو إما أن يكون الكسر على فريق أًو فريقين فأكثر، فإن كان على فريق واحد فلا يخلو إما أن تباينه سهامه أو توافقه، فإن باينته أخذت رءوسهم وهي جزء السهم فضربته في أصل المسألة مع عولها إن عالت فما بلغ فمنه تصح فيكون لواحدهم مثل ما لجماعتهم من بها، وإن وافقته أخذت وفق رءوسهم وهو جزء السهم فضربته في أصل المسألة مع عولها إن عالت فما بلغ فمنه تصح ويصير لواحدهم مثل ما لوفق

(1/45)

جماعتهم من أصلها.
فمثال المباينة زوج وخمسة بنين أصلها من أربعة للزوج الربع واحد والباقي ثلاثة للبنين ورءوسهم خمسة مباينة سهامهم، فتضرب الرءوس وهي جزء السهم في أصل المسألة أربعة فتبلغ عشرين للزوج من أصلها واحد يضرب في جزء السهم خمسة فيحصل له خمسة. وللبنين من أصلها ثلاثة تضرب في جزء السهم خمسة فيحصل لهم خمسة عشر لكل واحد منهم ثلاثة وهي التي لجماعتهم من أصلها.
ومثال الموافقة زوجة وستة أعمام أصلها من أربعة للزوجة الربع واحد والباقي ثلاثة للأعمام توافق رءوسهم بالثلث فتضرب وفق الرءوس اثنين وهو جزء الأسهم في أصل المسألة أربعة فتبلغ ثمانية، للزوجة اثنان، وللأعمام ستة لواحدهم مثل ما لوفق جماعتهم من أصلها وهو واحد، وإن كان الكسر على فريقين فأكثر ولا يتأتى على أكثر من أربع فرق فلا يخلو إما أن تباين كل فريق سهامه أو توافقه، فإن باينته أثبت جميع رءوس الفرق وإن وافقته أثبت الوفق ثم تنظر بين

(1/46)

المثبتات بالنسب الأربع وهي المماثلة والمداخلة والموافقة والمباينة، فالمماثلة: هي أن يستوي عدد رءوس الفريقين فأكثر كاثنين واثنين مثلا، والمداخلة: هي أن ينقسم الأكبر على الأصغر من غير كسر، أو أن يفني الأصغر الأكبر أو يكون الأصغر جزءا مفردا من الأكبر وكل واحد من التعاريف الثلاثة صحيح وذلك كاثنين وأربعة مثلا، والموافقة: هي أن يتفق الفريقان فأكثر بجزء من الأجزاء ولا يصدق عليهما حد المداخلة، وذلك كأربعة وستة مثلا، والمباينة: هي أن لا يتفقا بجزء من الأًجزاء بل يختلفان وذلك كخمسة وثلاثة مثلا، فإن كانت متماثلة اكتفيت بأحد المتماثلين أو المتماثلات، وهو جزء السهم فتضربه في إبل المسألة وعولها إن عالت فما بلغ فمنه تصح، كانت متداخلة اكتفيت بالأكبر وهو جزء السهم فتضربه في الأصل مع العول إن عالت فما بلغ فمنه تصح، وإن كانت متوافقة ضربت وفق أحدهما في جميع الآخر فما بلغ فهو جزء السهم فتضربه في

(1/47)

الأصل مع العول إن عالت فما بلغ فمنه تصح، وإن كانت متباينة ضربت بعضها في بعض فما تحصل فهو جزء السهم فتضربه في الأًصل مع العول إن عالت فما بلغ فمنه تصح، فمثال المماثلة أربع زوجات وأربعة أعمام أصلها من أربعة للزوجات الربع واحد مباين رءوسهن والباقي للأعمام مباين رءوسهم فتنظر بين رءوسهم ورءوس الزوجات فتجد بينهما مماثلة فتكتفي بأحدهما أربعة، وهي جزء السهم فتضربه في أصلها أربعة تبلغ ستة عشر للزوجات أربعة لواحدتهن مثل ما لجماعتهن من أصلها وهو واحد وللأعمام اثنا عشر لواحدهم مثل ما لجماعتهم من أصلها وهو ثلاثة.
ومثال المداخلة أخوان لأم وثمانية إخوة لأب أصلها من ثلاثة للأخوين لأم الثلث واحد يباين رءوسهما والباقي اثنان للإخوة لأب يوافق رءوسهم بالنصف فتثبت وفقهم أربعة فتنظر بينه وبين رءوس الأخوين لأم تجد بينهما مداخلة فتكتفي بالأكبر أربعة، وهي جزء السهم فتضربه في أصل المسألة ثلاثة

(1/48)

تبلغ اثني عشر للأخوين لأم أربعة لكل واحد اثنان وللإخوة لأب ثمانية لواحدهم ما لوفق جماعته من أصلها وهو واحد.
ومثال الموافقة أربع زوجات وأخت شقيقة واثنتا عشر أختا لأب وعشرة أعمام أصلها من اثني عشر للزوجات الربع ثلاثة يباين رءوسهن فتثبتها، وللشقيقة النصف ستة، وللأخوات لأب السدس اثنان تكملة الثلثين يوافق رءوسهن بالنصف فتثبت وفق رءوسهن وهو ستة والباقي واحد للأعمام يباين رءوسهم فتثبتها ثم تنظر بين المثبتات، وهي أربعة وستة وعشرة فتجدها متوافقة بالأنصاف فتضرب وفق الأربعة اثنين في وفق العشرة خمسة فيتحصل عشرة فتضربها في الستة تبلغ ستين، وهي جزء السهم فتضربه في أصلها اثني عشر فتبلغ سبعمائة وعشرين ومنها تصح للزوجات من أصلها ثلاثة تضرب في جزء السهم ستين فيحصل لهن مائة وثمانون لكل واحدة خمسة وأربعون وللشقيقة من أصلها ستة تضرب في جزء السهم ستين فيحصل لها ثلاثمائة وستون، وللأخوات لأب من

(1/49)

أصلها اثنان يضربان في جزء السهم ستين فيحصل لهن مائة وعشرون لكل واحدة عشرة، وللأعمام من أصلها واحد يضرب في جزء السهم ستين فيحصل لهم ستون لكل واحد ستة.
ومثال المباينة خمس بنات وثلاث جدات وأربع زوجات وسبعة أعمام أصلها من أربعة وعشرين، للبنات الثلثان ستة عشر تباين رءوسهن فتثبتها وللجدات السدس أربعة تباين رءوسهن فتثبتها، وللزوجات الثمن ثلاثة تباين رءوسهن فتثبتها، والباقي واحد للأعمام يباين رءوسهم فتثبتها ثم تنظر بين المثبتات فتجدها متباينة فتضرب بعضها في بعض فيحصل أربعمائة وعشرون وهي جزء السهم فتضربه في أصلها أربعة وعشرين فتبلغ عشرة آلاف وثمانين ومنها تصح للبنات ستة آلاف وسبعمائة وعشرون لكل واحدة ألف وثلاثمائة وأربعة وأربعون وللجدات ألف وستمائة وثمانون لكل واحدة منهن خمسمائة وستون وللزوجات ألف ومائتان وستون لكل واحدة منهن

(1/50)

ثلاثمائة وخمسة عشر وللأعمام أربعمائة وعشرون لكل واحد منهم ستون.
واعلم أن الأصول التسعة المتقدمة، منها ما لا يتصور فيه الانكسار إلا على فريق واحد وهو أصل اثنين، ومنها ما يتصور فيه الإنكسار على فريقين وهو أصل ثلاثة وأربعة وثمانية وثمانية عشر وستة وثلاثين، ومنها ما يتصور فيه الإنكسار على ثلاث فرق وهو أصل ستة، ومنها ما يتصور فيه الانكسار على أربع فرق وهو أصل اثني عشر وأربعة وعشرين ولا يتصور الإنكسار على أكثر من أربع فرق كما تقدم، والله أعلم.

[باب المناسخة]
باب المناسخة مشتقة من النسخ، وهو لغة: النقل والإزالة والتغيير، واصطلاحا: هي أن يموت شخص فلم تقسم تركته حتى مات من ورثته واحد فأكثر. ولها ثلاث حالات: إحداها أن يكون ورثة الثاني هم بقية

(1/51)

ورثة الأول ويكون إرثهم منه كإرثهم من الأًول، وهذه الحالة تختصر قبل العمل، ويسمى اختصار المسائل سواء ورثوه تعصيباً. محضا أو تخلله فرض ثم تحول تعصيباً، وذلك كأن يموت شخص عن عشرة بنين ثم يموتوا واحدا بعد واحد حتى لم يبق إلا اثنان فتجعل مسألتهما من عدد رءوسهما اثنين، وكذا لو كان معهم زوجة هي أمهم فماتوا واحدا بعد واحد ثم ماتت عن الباقين، وكذا لو ورثوه بالفرض والتعصيب معاً كأن يموت شخص عن خمسة إخوة لأم هم بنو عمه فيموتوا واحدا بعد واحد حتى لم يبق إلا اثنان فتختصر من عدد رءوسهما اثنين لكل واحد منهما واحد فرضاً وتعصيباً، فإن ورثوه بالفرض فقط فلابد من ثلاثة شروط الشرطين المتقدمين: وهما أن يكون ورثة الثاني هم بقية ورثة الأول، وأن لا تختلف أسماء فروضهم. الشرط الثالث أن تعول المسألة الأولى بمثل نصيب الميت الثاني فأكثر، مثال ذلك أن تموت امرأة عن زوج وشقيقة وأخت لأب ثم لم تقسم التركة حتى ماتت

(1/52)

الأخت لأب بعد أن تزوجها الزوج فتختصر من اثنين للزوج واحد وللشقيقة واحد.
وأما الاختصار بعد العمل ويسمى اختصار السهام فهو أن تتفق الأنصباء بجزء كنصف وثلث ونحوهما فترد المسألة إلى وفقها وكل نصيب إلى وفقه، وذلك كأن يموت شخص عن زوجة وابن وبنت منها ثم تموت البنت عن أمها وأخيها، فالأولى أصلها من ثمانية وتصح من أًربعة وعشرين للزوجة ثلاثة وللبنت سبعة وللابن أربعة عشر، والثانية أصلها من ثلاثة تباين سهام الميت الثاني وهو البنت فتضرب الثانية في الأولى فتبلغ اثنين وسبعين وهي الجامعة للزوجة التي هي أم في الثانية ستة عشر وللابن ستة وخمسون وبين السهام توافق بالثمن فترد الجامعة وثمنها وهو تسعة وكل نصيب إلى ثمنه، فثمن نصيب الابن سبعة، وثمن نصيب الزوجة اثنان.
الحالة الثانية أن يكون ورثة كل ميت لا يرثون غيره فحينئذ تصحح الأولى وتعرف ما بيد كل وارث ثم تجعل لكل ميت مسألة وتقسمها على ورثته ثم تنظر بينها وبين

(1/53)

سهامه فلا يخلو إما أن تنقسم أو تباين أو توافق، فإن انقسمت سهامه على مسألته صحت مسألته مما صحت منه الأولى، وإن لم تنقسم فأثبت أصل مسألته إن باينت أو وفقها إن وافقت ثم تنظر بين المثبتات بالنسب الأربع المتقدمة فما تحصل بعد النظر فهو كجزء السهم يضرب في الأولى فما بلغ فمنه تصح المسائل، ثم من له شيء من الأولى أخذه مضروبا فيما هو كجزء السهم، وكذا كل سهام ميت تضرب فيما هو كجزء السهم فما حصل فهو لورثته منقسما عليهم؛ مثال ذلك أن يموت شخص عن ثلاثة بنين ثم لم تقسم التركة حتى مات أحدهم عن ابنين والثاني عن ثلاثة والثالث عن أربعة، فالأولى من ثلاثة لكل واحد واحد ومسألة الأول من البنين من اثنين والثاني من ثلاثة والثالث من أربعة ومسائلهم مباينة سهامهم فتنظر بين المسائل الثلاث بالنسب الأربع فتجد الأولى داخلة في الثالثة والثانية مباينة للثالثة فتضرب الثانية، وهي ثلاثة في الثالثة وهي أربعة فيحصل اثنا عشر وهي كجزء

(1/54)

السهم فتضربه في الأولى فتبلغ ستة وثلاثين للميت الأول واحد في اثني عشر باثني عشر لابنيه لكل واحد ستة وللثاني كذلك فيحصل لكل واحد من بنيه أربعة وللثالث كذلك فيحصل لكل واحد من بنيه ثلاثة.
الحالة الثالثة أن يكون ورثة الثاني هم بقية ورثة الأول لكن اختلف إرثهم أو ورث معهم غيرهم؛ فطريق العمل أن تصحح الأولى وتعرف ما بيد كل وارث ثم تجعل للثاني مسألة وتقسمها على ورثته وتصححها إن لم تصح من أصلها ثم تنظر بعد ذلك بينها وبين سهامه فلا يخلو إما أن تنقسم سهامه على مسألته أو توافق أو تباين، فإن انقسمت صحت الثانية مما صحت منه الأولى، وإن وافقت ضربت وفق الثانية في الأولى فما بلغ فمنه تصح، وهي الجامعة فمن له شيء من الأولى أخذه مضروباً في وفق الثانية ومن له شيء من الثانية أخذه مضروباً في وفق سهام مورثه؛ وإن باينت ضربت الثانية في الأولى فما بلغ فمنه تصح وهي الجامعة فمن له شيء من الأولى أخذه مضروباً في

(1/55)

الثانية ومن له شيء من الثانية أخذه مضروباً في سهام مورثه، فمثال الانقسام أن يموت شخص عن زوجة وبنت وأخ شقيق ثم تموت البنت عن زوج وابن، فالأولى من ثمانية للزوجة الثمن واحد وللبنت النصف أربعة والباقي للأخ، والثانية من أربعة للزوج الربع واحد، والباقي ثلاثة للابن وسهام البنت أربعة منقسمة على مسألتها، ومثال الموافقة أن تموت امرأة عن زوج وبنت وأخ ثم تموت البنت عن زوج وابن، فالأولى من أربعة للزوج الربع واحد وللبنت النصف اثنان والباقي واحد للأخ. والثانية من أربعة أيضاً للزوج الربع واحد والباقي للابن فتنظر بين الثانية وبين سهام الميت فتجد بينهما موافقة بالنصف فتأخذ وفق الثانية اثنين فتضربه في الأولى أربعة فتبلغ ثمانية للزوج من الأولى واحد يضرب في وفق الثانية اثنين باثنين وللأخ كذلك وللزوج في الثانية واحد يضرب في وفق سهام المورثة واحد بواحد وللابن ثلاثة تضرب في وفق سهام المورثة واحد بثلاثة، ومثال المباينة أن يموت شخص عن أم وأخت لأب

(1/56)

وعم ثم تموت الأخت لأب عن زوج وابن، فالأولى من ستة للأم الثلث اثنان وللأخت النصف ثلاثة والباقي واحد للعم، والثانية من أربعة للزوج الربع واحد والباقي ثلاثة للابن فتنظر بين الثانية وبين سهام الميتة، وهي ثلاثة فتجد بينهما مباينة فتضرب الثانية أربعة في الأًولى ستة فتبلغ أربعة وعشرين للأم في الأولى اثنان يضربان في الثانية أربعة بثمانية، وللعم في الأولى واحد مضروب في الثانية أربعة بأربعة، وللزوج في الثانية واحد يضرب في سهام الموروثة ثلاثة بثلاثة، وللابن ثلاثة في سهام المورثة ثلاثة بتسعة. وهكذا تعمل لو مات ثالث فأكثر وكل جامعة بالنسبة إلى ما بعدها تسمى أولى وما بعدها يقال لها الثانية.

[باب قسمة التركات]
باب قسمة التركات التركة: هي تراث الميت، وقسمة التركات هي الثمرة المقصودة بالذات من علم الفرائض، وما تقدم من التأًصيل والتصحيح وسيلة إليها، والتركة لا تخلو: إما

(1/57)

أن تكون مما تمكن قسمته أو لا، فإن كانت مما تمكن قسمته كالدراهم والدنانير والمكيلات والموزونات ونحوها قسمتها بواحد من أوجه خمسة، وهي مبنية على أعداد أربعة متناسبة نسبة هندسية منفصلة، نسبة أولها إلى ثانيها كنسبة ثالثها إلى رابعها وهي أصل كبير في استخراج المجهولات، وذلك أن نسبة نصيب كل وارث من المسألة إلى مصح المسألة كنسبة نصيبه من التركة إلى التركة فهذه أربعة أعداد: الأول نصيب كل وارث من المسألة، الثاني مصح المسألة، الثالث نصيبه من التركة وهو المجهول، والرابع التركة.
فالوجه الأول من الأوجه الخمسة أن تنسب نصيب كل وارث من المسألة إلى المسألة فتعطيه من التركة بمثل تلك النسبة، وهذا الوجه هو أنفع الأوجه وأعمها لصلاحيته فيما تمكن قسمته وفيما لا تمكن. ففي زوج وأم وأخت شقيقة أو لأب أصل مسألتهم من ستة وتعول إلى ثمانية، للزوج النصف ثلاثة، وللأخت كذلك، وللأم الثلث اثنان، والتركة

(1/58)

عشرون درهما، فتنسب نصيب الزوج وهو ثلاثة إلى المسألة فتجده ربعها وثمنها فتعطيه من التركة ربعها وثمنها سبعة ونصف وتفعل بنصيب الأخت كذلك وتنسب نصيب الأم وهو اثنان إلى المسألة فتجده ربعها فتعطيها من التركة ربعها وهو خمسة. الوجه الثاني أن تضرب العدد الأول وهو نصيب كل وارث من مصح المسألة في العدد الرابع وهو التركة فما بلغ قسمته على العدد الثاني وهو مصح المسألة فما خرج فهو نصيبه من التركة وهو العدد الثالث المجهول، ففي المثال السابق تضرب نصيب الزوج ثلاثة في التركة عشرين فيحصل ستون فتقسمها على المسألة فيخرج سبعة ونصف وهي نصيبه من التركة، وتفعل بنصيب الأخت كذلك فيحصل لها ما ذكر وتضرب نصيب الأم اثنين في التركة عشرين فيحصل أربعون فتقسمها على المسألة فيخرج خمسة وهي نصيبها من التركة.
الوجه الثالث أن تقسم العدد الرابع وهو التركة على العدد الثاني وهو مصح المسألة

(1/59)

فما خرج كان كجزء السهم فتضرب فيه العدد الأول وهو نصيب كل وارث فما بلغ فهو نصيبه من التركة وهو العدد الثالث المجهول، ففي المثال السابق تقسم التركة عشرين على المسألة ثمانية فيخرج اثنان ونصف فتضرب فيها نصيب الزوج ثلاثة فيحصل ما تقدم وتعمل في نصيب الأخت ونصيب الأم كذلك.
الوجه الرابع أن تقسم العدد الثاني وهو مصح المسألة على العدد الرابع وهو التركة فما خرج فلا يخلو إما أن يكون صحيحا فقط أو صحيحاً وكسرا أو كسرا فقط، فإن كان صحيحاً فقط قسمت نصيب كل وارث عليه فما خرج فهو الثالث المجهول وهو نصيبه من التركة، وإن كان صحيحاً وكسرا بسطت الصحيح من جنس الكسر ثم بسطت نصيب كل وارث مثل ذلك ثم قسمته عليه فما خرج فهو نصيبه من التركة، وإن كان كسرا فقط بسطت نصيب كل وارث من جنسه ثم قسمته عليه فما خرج فهو نصيبه من التركة؛ ففي المثال السابق تقسم المسألة وهي ثمانية على التركة

(1/60)

عشرين فيخرج خمسان فتأخذ نصيب الزوج ثلاثة فتبسطها أخماساً ثم تقسمها على الخارج اثنين فيخرج سبعة ونصف، وكذلك تعمل في نصيب الأخت والأم.
الوجه الخامس أن تقسم العدد الثاني وهو مصح المسألة على العدد الأول وهو نصيب كل وارث من المسألة فما خرج فلا يخلو إما أن يكون صحيحاً فقط أو صحيحاً وكسراً، فإن كان صحيحاً فقط فاقسم عليه العدد الرابع وهو التركة فما خرج فهو نصيب الوارث الذي قسمت مصح المسألة على سهامه من التركة وهو العدد الثالث المجهول، وإن كان صحيحاً وكسراً بسطت الصحيح من جنس الكسر ثم بسطت العدد الرابع وهو التركة من جنسه ثم قسمته على الكسر مع بسط الصحيح فما خرج فهو العدد الثالث المجهول، ففي المثال السابق تقسم المسألة وهي ثمانية على نصيب الأم اثنين فيخرج أربعة فتقسم عليها التركة وهي عشرون فيخرج خمسة وهو نصيبها من التركة، وكذلك تقسم المسألة على

(1/61)

نصيب الزوج ثلاثة فيخرج اثنان وثلثا واحد فتبسط الاثنين من جنس الكسر فيكون الجميع ثمانية ثم تبسط التركة أثلاثا فتكون ستين فتقسمها على الثمانية فيخرج سبعة ونصف، وهكذا تعمل في نصيب الأخت.
وأما إن كانت التركة مما لا تمكن قسمته كالعقار والحيوان ونحوهما فلك في ذلك طريقان: أحدهما طريق النسبة وهو أن تنسب نصيب كل وارث من المسألة إلى المسألة ثم تعطيه من التركة بمثل تلك النسبة وهذا هو الوجه الأول من الأوجه الخمسة المتقدمة، والثاني: طريق القيراط وهو ثلث الثمن ومخرجه من أربعة وعشرين، فإذا أردت أن تعرف قيراط المسألة فاقسمها على مخرج القيراط فما خرج فهو قيراطها، وإذا أردت معرفة ما بيد كل وارث من القراريط فاقسم نصيبه من المسألة على القيراط إن كان صامتا كالثلاثة والخمسة ونحوهما وهو ما لا يتركب من ضرب عدد في عدد ويسمى أيضاً الأصم فما خرج فهو له قراريط، وإن كان ناطقاً وهو ما

(1/62)

تركب من ضرب عدد في عدد كالأربعة والستة ونحوهما حللته إلى أضلاعه وهي أجزاؤه التي يتركب منها ثم قسمت نصيب كل وارث على تلك الأضلاع مبتدئاً بالأصغر ثم ما يليه فما خرج على آخرها وهو الأكبر فهو له قراريط أو أجزاء من القيراط فمثال ما كان فيه القيراط صامتاً زوجة وبنتان وثلاثة أعمام أصل المسألة من أربعة وعشرين وتصح من اثنين وسبعين وقيراطها ثلاثة: للزوجة تسعة تقسم على القيراط فيخرج لها ثلاثة قراريط، وللبنتين ثمانية وأربعون تقسم على ثلاثة فيخرج لهما ستة عشر قيراطاً لكل واحدة ثمانية قراريط ولكل واحد من الأعمام خمسة تقسيم على ثلاثة فيخرجٍ له قيراط وثلثا قيراط، ومثال ما كان فيه القيراط ناطقا أربع زوجات وبنتان وثلاثة أعمام من أربعة وعشرين، وتصح من مائتين وثمانية وثمانين قيراطا اثنا عشر وأضلاعه ثلاثة وأربعة، فلكل واحدة من الزوجات تسعة تقسم على الضلع الأصغر فيخرج ثلاثة ثم تقسم الثلاثة على الأكبر فيخرج

(1/63)

ثلاثة أرباع قيراط، ولكل واحدة من البنتين ستة وتسعون تقسم على الأصغر فيخرج اثنان وثلاثون ثم تقسم على الأكبر فيخرج ثمانية قراريط، ولكل واحد من الأعمام عشرون تقسم على الأصغر فيخرج ستة ويبقى اثنان فيثبتان تحته ثم تقسم الستة على الأكبر فيخرج واحد ويبقى اثنان فيثبتان تحته وينسبان إليه فيكونان نصفه فيكون الخارج قيراطاً ونصفاً ثم تنسب الاثنين اللذين تحت الأصغر إليه فتجدهما ثلثيه ثم تنسبه أي الأصغر إلى الأكبر فتجده ربعه لأن نسبة كل واحد من الأضلاع إلى ما فوقه كواحد منه فيصير الذي تحت الأصغر ثلثي ربع قيراط وهما سدس قيراط فيكون جميع ما حصل لكل واحد من الأعمام قيراطا وثلثي قيراط، وإن كان القيراط كسرا فقط فابسط نصيب كل وارث من جنسه ثم اقسمه عليه فما خرج فهو له قراريط، مثاله زوج وبنتان وعم أصل مسألتهم من اثني عشر للزوج الربع ثلاثة وللبنتين الثلثان ثمانية والباقي واحد للعم وقيراطها نصف سهم فتبسط نصيب الزوج

(1/64)

من جنسه فيكون ستة ثم تقسمها عليه فيخرج له ستة قراريط لأن المقسوم على الواحد يخرج كله.
وهكذا تعمل في نصيب البنتين والعم. وأما إن كان صحيحاً وكسرا فابسط الصحيح من جنس الكسر ثم ابسط نصيب كل وارث من جنس ذلك الكسر ثم اقسمه على جميع القيراط فما خرج فهو له قراريط. مثاله: زوجة وأختان وثلاثة أعمام أصلها من اثني عشر فزوجة الربع ثلاثة وللأختين الثلثان ثمانية والباقي واحد للأعمام لا ينقسم عليهم بل ينكسر ويباين فتضرب رءوسهم ثلاثة وهي جزء السهم في أصل المسألة اثني عشر فيحصل ستة وثلاثون للزوجة تسعة وللأختين أربعة وعشرون وللأعمام ثلاثة لكل واحد واحد، وقيراط مصح المسألة واحد ونصف فابسط الواحد من جنس النصف فيكون الجميع ثلاثة ثم ابسط نصيب الزوجة تسعة من جنس الكسر فيكون الجميع ثمانية عشر ثم اقسمه على القيراط ثلاثة فيخرج لها ستة قراريط، وهكذا تعمل في نصيب الأختين والأًعمام.
وإن أردت

(1/65)

معرفة ما بيد كل وارث من القراريط بوجه من الأوجه الخمسة المتقدمة فلك ذلك فتجعل مخرج القيراط في محل التركة التي هي العدد الرابع وتعمل كما سبق.

[باب ميراث الخنثى المشكل والحمل والمفقود]
[ميراث الخنثى المشكل]
باب ميراث الخنثى المشكل، والحمل، والمفقود الخنثى المشكل هو من له آلة ذكر وآلة أنثى أو ثقب لا يشبه واحد منهما وهو لا يوجد إلا في الأولاد وأولاد البنين وفي الإخوة وبنيهم وفي العمومة وبنيهم وأصحاب الولاء.
والخنثى لا يخلو من حالين: إما أن يرجى انكشاف حاله أو لا، فإن كان يرجى بأن كان صغيراً عومل هو ومن معه من الورثة بالأضر إن طلبوا القسمة ووقف الباقي إلى أن يتضح أمره.
والأمور التي تتبين بها حاله كثيرة: منها بوله من إحدى آلتيه، فإن بال منهما فبأسبقهما، فإن استويا فبأكثرهما. ومنها حيضه وتفلك ثدييه ونبات لحيته. وإن لم يرج انكشاف حاله بأن مات وهو صغير أو بلغ ولم يتضح

(1/66)

أمره أعطى نصف ميراث ذكر ونصف ميراث أنثى إن ورث بهما متفاضلا، وإن ورث بهما على السواء أعطي نصيبه كاملا، وإن ورث بالذكورية فقط أعطي نصف ميراث ذكر، وإن ورث بالأنوثية فقط أعطي نصف ميراث أنثى، ففي الحالة الأولى وهي أن يرجى انكشاف حاله ويطلبوا القسمة تجعل له مسألتين إن كان الخنثى واحدا وتنظر بينهما بالنسب الأًربع ثم تعطي كل واحد اليقين وتقف الباقي حتى يتضح أمره، مثال ذلك أن يموت شخص عن ابن وبنت وولد خنثى صغير، فمسألة الذكورية من خمسة للابن اثنان وللبنت واحد وللخنثى اثنان، ومسألة الأنوثية من أربعة للابن اثنان وللبنت واحد وللخنثى واحد وبينهما مباينة فتضرب إحداهما في الأخرى فيحصل عشرون فالأضر في حق الابن الواضح والبنت أن يكون الخنثى ذكرا فتعطيهما من مسألة الذكورية، فللابن منها اثنان مضروبان في مسألة الأنوثية أربعة بثمانية، وللبنت منها واحد مضروب في مسألة الأنوثية أربعة بأربعة، والأضر

(1/67)

في حق الخنثى كونه أنثى فتعطيه من مسألة الأنوثية فله منها واحد مضروب في مسألة الذكورية خمسةٌ بخمسة فيبقى ثلاثة توقف حتى يتضح أمره. فإن بانَ أنه ذكر ردت عليه، وإن بانَ أنه أنثى رد على الابن منها اثنان وعلى البنت واحد، وفي الحالة الثانية وهي أن لا يرجى انكشاف حاله بأن مات صغيراً أو بلغ ولم يتضح أمره تجعل له مسألتين كما تقدم في الحالة الأولى ثم تنظر بينهما بالنسب الأربع فما حصل بعد النظر ضربته في حالتي الذكورية والأنوثية فما بلغ فمنه تصح ثم تأخذ جميع ما بيد كل واحد مما صحت منه المسألتان بعد الضرب في حالة الذكورية والأنوثية فتقسمه على الحالتين فما خرج فهو نصيبه، فمثال إرثه بالذكورية والأنوثية متفاضلا ابن وولد خنثى مسألة الذكورية من اثنين لكل واحد واحد، ومسألة الأنوثية من ثلاثة للابن الواضح اثنان وللخنثى واحد، وبين المسألة مباينة فتضرب إحداهما في الأخرى فيحصل ستة فتضرب في الحالتين فيحصل اثنا عشر للابن الواضح

(1/68)

من مسألة الذكورية نصف مال ستة، ومن مسألة الأنوثية ثلثا مال ثمانية ومجموعهما أربعه عشر تقسم على الحالتين فيخرج له سبعة، وللخنثى من مسألة الذكورية نصف مال ستة، ومن مسألة الأنوثية ثلث مال أربعة ومجموعهما عشرة تقسم على الحالتين فيخرج له خمسة.
وأما إن ورث بالذكورية والأنوثية على السواء كولد الأم فأعطه حقه كاملا سواء رجي انكشاف حاله أم لم يرج.
ومثال إرث الخنثى بالذكورية فقط، بنتان وابن أخ لأب خنثى وابن عم لغير أم، مسألة الذكورية من ثلاثة للبنتين الثلثان اثنان وللخنثى واحد، ومسألة الأنوثية من ثلاثة أيضا للبنتين الثلثان اثنان والباقي واحد لابن العم وبين المسألتين مماثلة فيكتفي بإحداهما وتضرب في الحالتين فيحصل ستة للبنتين من مسألة الذكورية ثلثا مال أربعة، ومن مسألة الأنوثية كذلك، ومجموعهما ثمانية يقسم على الحالتين فيخرج لهما أربعة، وللخنثى من مسألة الذكورية ثلث مال اثنان يقسمان على الحالتين فيخرج له واحد، ولابن العم من

(1/69)

مسألة الأنوثية ثلث مال اثنان يقسمان على الحالتين فيخرج له واحد، ومثال إرثه بالأنوثية فقط زوج وشقيقة وولد أب خنثى، مسألة الذكورية من اثنين تقدم للزوج النصف واحد وللشقيقة النصف واحد، ومسألة الأنوثية من ستة للزوج النصف ثلاثة وللشقيقة النصف ثلاثة وللخنثى السدس واحد تكملة الثلثين فتعول إلى سبعة، وبين المسألتين مباينة فتضرب إحداهما في الأخرى فيحصل أربعة عشر تضرب في الحالتين فيحصل ثمانية وعشرون للزوج من مسألة الذكورية نصف مال أربعة عشر، ومن مسألة الأنوثية ثلاثة أسباع مال اثنا عشر ومجموعهما ستة وعشرون يقسم على الحالتين فيخرج له ثلاثة عشر وللأخت الشقيقة كذلك، وللخنثى من مسألة الأنوثية سبع مال أربعة تقسم على الحالتين فيخرج له اثنان، وإن كان في المسألة خنثيان فأكثر جعلت لهم من المسائل بعدد أحوالهم، فللاثنين أربع مسائل لأن أحوالهما أربع، وللثلاثة ثمان مسائل لأن أحوالهم ثمان، وهكذا كلما

(1/70)

زادوا واحدا زادت أحوالهم بعدد ما كانت قبل فللأربعة ستة عشر وللخمسة اثنان وثلاثون وهكذا. وطريق العمل أن تنظر بين مسائلهم بالنسب الأربع، كما تقدم فيما إذا كان الخنثى واحداً فما حصل بعد النظر فمنه تصح مسائلهم، ثم إن كان يرجى انكشاف حالهم عاملتهم ومن معهم من الورثة بالأضر ووقف الباقي إلى أن يتضح أمرهم، وإن كان لا يرجى انكشاف حالهم ضربت ما صحت منه المسائل في عدد أحوالهم فما حصل فهو الجامعة للمسائل كلها ثم تأخذ نصيب كل واحد من المسائل من جملة الجامعة فتقسمه على أحوالهم فما خرج فهو نصيبه، كما تقدم فيما إذا كان الخنثى واحدا، وإن شئت قسمت الجامعة على كل مسألة من مسائل الخناثى فما خرج فهو جزء سهمها فاضرب فيه نصيب كل وارث منها فما حصل فهو نصيبه منها، ثم اجمع حصص كل وارث فاقسمها على عدد الأحوال فما خرج فهو نصيبه؛ مثال ذلك ابن وولدان خنثيان أحدهما أكبر من

(1/71)

الآخر، مسألة الذكورية من ثلاثة، ومسألة الأنوثية من أربعة، ومسألة كون الأكبر ذكراً والأصغر أنثى من خمسة، ومسألة العكس كذلك، وبين المسألة الأولى والثانية مباينة فتضرب إحداهما في الأخرى فيحصل اثنا عشر، وبين المسألة الثالثة والرابعة مماثلة فتكتفي بإحداهما وهي خمسة ثم تنظر بينها وبين الاثني عشر فتجد بينهما مباينة فتضرب إحداهما في الأخرى فيحصل ستون ومنها تصح المسائل الأربع، فإن كان يرجى انكشاف حالهما أعطيت الابن الواضح من مسألة الذكورية لأنه الأضر في حقه وأعطيت كل واحد من الخنثيين من مسألة كونه أنثى والآخر ذكراً لأنه الأضر في حق كل واحد منهما ووقفت الباقي إلى أن يتضح الأمر، وإن كان لا يرجى انكشاف حالهما ضربت ما صحت منه المسائل وهو ستون في عدد أحوال الخنثيين الأربع فيحصل مائتان وأربعون. فعلى الطريقة الأولى المتقدمة فيما إِذا كان الخنثى واحدا تقول للابن الواضح من مسألة الذكورية ثلث مال

(1/72)

ثمانون، ومن مسألة الأنوثية نصف مال مائة وعشرون ومن مسألة كون الأكبر ذكراً والأصغر أنثى خمسا مال ستة وتسعون، ومن مسألة العكس كذلك، والجميع ثلاثمائة واثنان وتسعون تقسم على الأحوال الأربع فيخرج ثمانية وتسعون وهكذا تعمل لكل واحد من الخنثيين.
وعلى الطريقة الثانية تقسم الجامعة وهي مائتان وأربعون على مسألة الذكورية فيخرج جزء سهمها ثمانون فتضرب فيه نصيب الابن واحداً فيحصل له ثمانون، وكذلك تضرب فيه نصيب كل واحد من الخنثيين فيحصل لكل واحد منهما ثمانون ثم تقسم الجامعة أيضاً على مسألة الأنوثية فيخرج جزء سهمها ستون فتضرب فيه نصيب الابن اثنين فيحصل له مائة وعشرون وتضرب فيه نصيب كل واحد من الخنثيين وهو واحد فيحصل له ستون ثم تقسم الجامعة على مسأًلة كون الأكبر ذكراً والأصغر أنثى فيخرج جزء سهمها ثمانية وأربعون فتضرب فيه نصيب الابن اثنين فيحصل له ستة وتسعون وتضرب فيه

(1/73)

نصيب الأكبر اثنين فيحصل له كذلك وتضرب فيه نصيب الأصغر واحدا فيحصل له ثمانية وأربعون ثم تقسم الجامعة أيضا على مسألة كون الأصغر ذكراً والأًكبر أنثى فيخرج جزء سهمها ثمانية وأربعون فتضرب فيه نصيب الابن اثنين فيحصل له ستة وتسعون كما في التي قبلها وتضرب فيه نصيب الأكبر واحداً فيحصل له ثمانية وأربعون وتضرب فيه نصيب الأصغر اثنين فيحصل له ستة وتسعون ومجموع حصص الابن الواضح ثلاثمائة واثنان وتسعون تقسم على الأحوال الأربع فيخرج له ثمانية وتسعون كما تقدم، ومجموع حصص الخنثى الأكبر مائتان وأربعة وثمانون تقسم على الأحوال فيخرج أحد وسبعون، ومجموع حصص الخنثى الأصغر مائتان وأربعة وثمانون أيضا تقسم على الأحوال فيخرج له أحد وسبعون.

(1/74)

[فصل في حكم الحمل]
فصل في حكم الحمل وأما الحمل فلا يرث ولا يورث إلا بالشرطين المتقدمين في أول هذه النبذة:
وهما تحقق وجوده في الرحم حين موت المورّث ولو نطفة، ويعرف ذلك بأن تلده لأقل من ستة أشهر من حين موت المورث سواء كانت فراشاً لزوج أو سيد أو غير فراش، وكذا إن ولدته لأكثر من ستة أشهر ودون أربع سنين وهي غير فراش؛ فإن كانت فراشاً لزوج يطأ أو سيد يطأ فهو غير متحقق الوجود لاحتمال أن يكون من وطء حادث، وإن كان الزوج أو السيد لا يطأ لغيبة أو امتناع أو غيرهما فهو متحقق الوجود كما لو كانت غير فراش، وإن ولدته لأكثر من أربع سنين من حين موت المورث فهو غير متحقق الوجود مطلقاً لأن أكثر مدة الحمل على المذهب أربع سنين، وذهب بعض أهل العلم إلى أن مدة الحمل لا حد لأكثرها وهو الأرجح دليلاً.
والشرط الثاني أن ينفصل كله حيا حياة مستقرة ويعرف ذلك بأن يستهل صارخاً أو يعطس أو

(1/75)

يرضع أو نحو ذلك فإذا مات شخص وخلف ورثة فيهم حمل يرثه وطلبوا القسمة وقف للحمل الأكثر من ميراث ذكرين أو انثيين وأعطي كل واحد اليقين، ومن لا يحجبه يعطى نصيبه كاملا كالجدة، ومن ينقصه الحمل شيئا يعطى اليقين، ومن لا يرث إلا في بعض التقادير لا يعطى شيئاً، فإذا ولد الحمل أخذ نصيبه وما بقى فهو لمستحقه، وإن أعوز شيء بأن وقف لاثنين فولد ثلاثة فأكثر رجع على الورثة إن كان ينقصهم.
والحمل له ستة تقادير: وذلك لأنه إما أن ينفصل كله حيا حياة مستقرة أو لا، وعلى الأول إما أن يكون ذكراً فقط أو أنثى فقط أو ذكراً وأنثى أو ذكرين أو انثيين فهذه ستة تقادير.
وأما كون الحمل أكثر من اثنين فنادر لا يحتاج إلى تقدير.
والقاعدة في حساب مسائل الحمل أن تعمل لكل تقدير مسألة على حدة ثم تنظر بين المسائل بالنسب الأربع فما حصل بعد النظر والعمل فهو الجامع للمسائل كلها فاقسمه على كشف مسألة فما خرج فهو جزء سهمها ثم اضرب

(1/76)

نصيب كل وارث من كل مسألة في جزء سهمها فما بلغ فهو نصيبه منها ثم اعرف نصيب كل وارث من كل مسألة، فمن لا يختلف نصيبه يعطاه كاملا، ومن اختلف نصيبه أعطي الأقل لأنه اليقين، ومن لا يرث إلا في بعض التقادير لا يعطى شيئاً، ومن علم ما سبق في التصحيح والتأصيل لم يخف عليه طريق تصحيح مسائل الحمل.
ولنمثل ذلك بمثال تتضح به هذه القاعدة وهو أن يموت شخص عن أم حامل من أبيه وأخوين لأم، فمسألة تقدير انفصال الحمل ميتاً من ستة وترجع بالرد إلى ثلاثة للأم واحد وللأخوين لأم اثنان، ومسألة تقدير انفصاله حيا حياة مستقرة إن كان ذكراً فقط من ستة للأم السدس واحد وللأخوين لأم الثلث اثنان والباقي ثلاثة للحمل، وإن كان أنثى فقط فمسألته أيضاً من ستة: للأم السدس واحد، وللأخوين لأم الثلث اثنان، وللحمل النصف ثلاثة، وإن كان ذكرا وأنثى فمسألته كذلك، للأم السدس واحد وللأخوين لأم الثلث اثنان والباقي ثلاثة للحمل، وإن

(1/77)

كان ذكرين فكذلك أيضا، وتصح من اثني عشر للأم اثنان وللأخوين لأم أربعة وللحمل ستة. وإن كان أنثيين فكذلك أيضاً، وتعول إلى سبعة للأم السدس واحد وللأخوين لأم الثلث اثنان وللحمل الثلثان أربعة، وبين المسألة الأولى والثانية مداخلة فتكتفي بالكبرى، وهي ستة ثم تنظر بينها وبين المسألة الثالثة والرابعة فتجد بينهن مماثلة فتكتفي بإحداهن وهي ستة ثم تنظر بينها وبين المسألة الخامسة فتجد بينهما مداخلة فتكتفي بالكبرى، وهي اثنا عشر ثم تنظر بينها وبين المسألة السادسة وهي سبعة فتجد بينهما مباينة فتضرب إحداهما في الأخرى فتبلغ أربعة وثمانين وهي الجامعة للمسائل كلها، فإذا أردت أن تعطي الأم والأخوين لأم فاقسم الجامعة على مسألة تقدير انفصال الحمل أنثيين لأنه الأضر في حقهم فيخرج اثنا عشر وهي جزء سهمها فاضرب فيه نصيب الأم واحداً يحصل لها اثنا عشر، واضرب فيه نصيب الأخوين لأم اثنين يحصل لهما أربعة وعشرون ويوقف الباقي وهو

(1/78)

ثمانية وأربعون إلى وضع الحمل، فإن ظهر أنه أنثيان فهي لهما، وإن ظهر أنه ذكر أعطته من الموقوف اثنين وأربعين لأنها هي التي تحصل له إذا قسمت المجامعة على مسألته ثم ضربت نصيبه منها في جزء سهمها والباقي من الموقوف ستة ترد على الأم والأخوين لأم وللأم اثنان تتمة فرضها، وللأخوين لأم أربعة تتمة فرضهما، وكذا إن ظهر أنه أنثى فقط، وإن ظهر أنه ذكر وأنثى فكذلك أيضا وتكون الاثنان والأربعون بينهما ثلاثاً للذكر ثمانية وعشرون وللأنثى أربعة عشر، وإن ظهر أنه ذكران فكذلك أيضاً، وتكون الاثنان والأربعون بينهما نصفين لكل واحد منهما واحد وعشرون، وإن انفصل الحمل ميتا رددت الموقوف كله على الأم والأخوين لأم للأم منه ستة عشر تضاف إلى ما في يدها وهو اثنا عشر فيكون الجميع ثمانية وعشرين وللأخوين لأم اثنان وثلاثون تضاف إلى ما في أيديهما وهو أربعة وعشرون فيكون الجميع ستة وخمسين لكل

(1/79)

واحد منهما ثمانية وعشرون، وعلى هذا المثال فقس تصب إن شاء الله تعالى.

[فصل في أحكام المفقود]
فصل في أحكام المفقود وأما المفقود وهو من خفي خبره فلم يدر أحي هو أم ميت لأسر أو سفر أو نحوهما، فله حالتان: حالة يكون الغالب عليه السلامة كمن سافر لتجارة سياحة أو طلب علم أو نحو ذلك فيضرب له تسعون سنة منذ ولد (1) . وحالة يكون الغالب عليه الهلاك
_________
(1) هذه إحدى الروايات عن أحمد رحمه الله، وعنه رواية ثانية يحكم بموته حتى يتيقن موته أو تمضى عليه مدة لا يعيش في مثلها غالبا، وإلى هذا ذهب جمهور العلماء وهو مذهب الشافعي والمشهور عن مالك وأبي حنيفة، وعلى هذا القول فالمرجع في الحكم بموته إلى اجتهاد الحاكم لأن الأصل حياة المفقود فلا يخرج عنه إلا بيقين، أو ما في حكمه كما لو فقد وهو ابن تسعين فإن المرجع في تعيين وقت موته إلى اجتهاد الحاكم على القولين جميعا، وهذا القول أظهر دليلا من قول من حدد المدة بتسعين سنة لا التحديد بزمن معين يحتاج إلى دليل شرعي ولا دليل هنا، والله أعلم.

(1/80)

كمن غرق في مركب فسلم بعض وتلف بعض أو فقد من بين أهله أو من بين الصفين أو نحو ذلك فيضرب له أربع سنين منذ فقد، ثم بعد مضي المدتين يقسم ماله بين ورثته الأحياء حين الحكم بموته دون من مات عنهم قبل ذلك، وإن مات مورثه في مدة التربص عومل ورثته بالأضر، ووقف الباقي إلى أن يتبين أمر المفقود أو تمضي مدة التربص، فإن ظهر أنه حي دفع إليه نصيبه ورد الباقي إن كان على مستحقه وكذا إن مضت المدة ولم يعلم خبره، وإن بان موته قبل مورثه رد الموقوف على مستحقه فإذا مات شخص وخلف ورثة أحدهم مفقود فطريق العمل أن تجعل له مسألتين مسألة حياة ومسألة موت ثم تنظر بينهما بالنسب لأربع فما حصل بعد النظر والعمل فهو الجامع للمسألتين فمن ورث فيهما على السواء أعطي نصيبه كاملا، ومن اختلف إرثه أعطي الأقل لأنه اليقين، ومن سقط في إحداهما لم يعط شيئاً؛ ففي زوج وشقيقة وأخت لأب مفقودة مسألة الموت من اثنين للزوج

(1/81)

النصف واحد وللشقيقة النصف واحد، ومسألة الحياة من ستة وتعول إلى سبعة للزوج النصف ثلاثة وللشقيقة النصف ثلاثة وللأخت لأب السدس واحد تكملة الثلثين، وبين المسألتين مباينة فنضرب إحداهما في الأخرى فيحصل أربعة عشر وهي الجامعة للزوج من مسألة الحياة ثلاثة تضرب في مسألة الموت اثنين فيحصل له ستة، وللشقيقة مثله لأنه الأضر في حقهما ويوقف اثنان للمفقودة؛ فإن بانَ أنها حية دفعا إليها، وإن بانَ موتها قبل موت مورثها ردا على الزوج والأخت نصفين، وإن بانَ موتها بعد موت مورثها أو مضت مدة التربص ولم يعلم خبرها قسما على ورثتها كسائر مالها.
وفي زوج وأختين لأًب وأخ لأب مفقود مسألة الموت من ستة وتعول إلى سبعة للزوج ثلاثة وللأختين أربعة؛ ومسألة الحياة من اثنين وتصح من ثمانية للزوج أربعة وللأخ اثنان ولكل أخت واحد، والمسألتان متباينتان تضرب إحداهما في الأخرى فتبلغ ستة وخمسين وهي الجامعة للزوج من مسألة الموت ثلاثة

(1/82)

لأنه الأضر في حقه تضرب في مسألة الحياة ثمانية فيحصل له أربعة وعشرون، ولكل واحدة من الأختين من مسألة الحياة واحد لأنه الأضر في حقهما يضرب في مسأًلة الموت سبعة بسبعة ويوقف ثمانية عشر، فإن تبينت حياته أخذ نصيبه منها وهو أربعة عشر، ورد الباقي وهو أربعة على الزوج، لأنها كمال فرضه، وكذا لو مضت مدة التربص ولم يعلم خبره وترجع الجامعة، بالاختصار إلى سبعها ثمانية لتوافق الأنصباء بالأسباع، وإن تبين موته قبل موت مورثه رد الجميع على الأختين لأنه كمال فرضهما، وللزوج والأختين أن يصطلحوا على الأربعة الزائدة على نصيب المفقود فيقتسموها لأنها لا تخرج عنهم.

[باب ميراث الغرقى ونحوهم]
باب ميراث الغرقى ونحوهم إذا مات متوارثان فأكثر بهدم أو غرق أو حرق أو طاعون أو نحو ذلك فلهما خمس حالات: إحداهن أن يتأخر موت أحد المتوارثين ولو بلحظة فيرث

(1/83)

المتأخر إجماعا. الثانية أن يتحقق موتهما معا فلا إرث إجماعا. الثالثة أن تجهل الحال فلا يعلم أماتا معا أم سبق أحدهما الآخر. الرابعة أن يعلم سبق أحدهما الآخر لا بعينه. الخامسة أن يعلم السابق ثم ينسى، ففي الثلاث الأخيرة إذا لم يدّع (1) ورثة كل ميت تأخر موت مورثهم يرث كل واحد من تلاد مال الآخر دون ما ورثه دفعاً للدور، وهذا مذهب الإمام أحمد رحمه الله تعالى، وهو قول عمر وعلى وابن مسعود - رضى الله تعالى عنهم - وبه قال شريح وابن أبى ليلى وإبراهيم النخعى رحمهم الله تعالى، وذهب زيد بن ثابت رضي الله تعالى عنه إلى عدم التوريث وهو مذهب الأئمة
_________
(1) فإن ادعى ورثة كل ميت تأخر موت مورثهم ولا بينة أو ثم بينة وتعارضت حلف كل منهم على إبطال دعوى خصمه ولا توارث حينئذ بين الأموات بل يقسم مال كل ميت على ورثته الأحياء حين موته خاصة.

(1/84)

الثلاثة رحمهم الله تعالى (1) إذا عرفت ذلك فطريق العمل على مذهب أحمد رحمه الله أن تقدر أن أحد الميتين أو الأًموات مات أولا ثم تقسم جميع ماله الأصلي - ويسمى التلاد - على من يرثه من الأحياء ومن مات معه فما حصل لكل واحد ممن مات معه، ويسمى الطريف فاقسمه على الأًحياء من ورثته بعد أن تجعل لهم مسألة وتقسمها عليهم، فإن انقسم عليهم صحت مسألتهم مما صحت منه الأولى، وإن لم ينقسم نظرت بينه وبين مسألتهم كنظرك بين الفريق وسهامه، فإن باينها أثبتَّ جميعها، وإن وافقها أثبت وفقها ثم بعد هذا تقسم طريف الميت الثالث إن كان على الأحياء من ورثته بعد أن تجعل لهم مسألة وتقسمها عليهم، فإن انقسم عليهم صحت مسألتهم مما صحت منه الأولى، وإن لم ينقسم نظرت بينه وبين مسألتهم كنظرك بين الفريق وسهامه، فإن باينها أثبت
_________
(1) واختاره جمع من الحنابلة منهم شيخ الإسلام ابن تيمية وجده المجد، وهو أرجح دليلا والله أعلم.

(1/85)

جميعها، وإن وافقها أثبت وفقها، ثم إن كان هناك ميت رابع قسمت طريفه على الأًحياء من ورثته وعملت كما سبق، وهكذا إلى أن تنتهي الأموات ثم تنظر بعد ذلك بين المثبتات من المسائل أو وفقها بالنسب الأربع فما حصل بعد النظر والعمل فهو كجزء السهم يضرب في مسألة الميت الأول فما حصل فمنه تصح مسألة الميت الأول، ومسائل الأحياء من ورثة من مات معه، ومن له شيء من الأولى أخذه مضروبا في جزء السهم، ومن له شيء من المسائل الأخيرة (1) أخذه مضروبا في سهام مورثه أو وفقها ثم بعد هذا تنتقل إلى الميت الثاني فتقدر أنه مات أولا وتعمل في تلاد ماله
_________
(1) هذا لا يصح إلا إذا كان الغرقى ونحوهم اثنين، فإن كانوا أكثر من ذلك فطريق القسم أن يقال بعد ضرب جزء السهم في المسألة الأولى ثم تأخذ نصيب كل وارث من المسألة الأولى فتضربه في جزء السهم فما بلغ فهو لذلك الوارث إن كان حيا، وإن كان ميتا فهو لورثته منقسما على مسألتهم. وهذا الطريق صالح أيضا فيما إذا كان الغرقى ونحوهم اثنين. وبذلك يعلم أن هذا الطريق أعم من الطريق المذكور وأسهل، والله أعلم.

(1/86)

وطريف من مات معه مثل عملك في الميت الأول، وهكذا تعمل إن وجد ثالث فأكثر، فلو ماتت امرأة وابنها وجهل الحال أو علم السبق ولم يعلم عين السابق منهما أو علم ثم نسي وخلفت المرأة أبوين وخلف الابن بنتا، فمسألة المرأة من ستة لكل من أبويها السدس واحد والباقي أربعة للابن؛ ومسألة ورثة الابن الإحياء من ستة للجدة أم الأم السدس واحد وللبنت النصف ثلاثة والباقي اثنان للعاصب وبين المسألة وسهام الابن توافق بالنصف فتأخذ وفق المسألة ثلاثة وهو جزء السهم فتضربه في مسألة المرأة ستة فتبلغ ثمانية عشر لكل واحد من أبوي المرأة واحد من مسألتها يضرب في جزء السهم ثلاثة فيحصل له ثلاثة وللجدة التي هي أم في الأولى من مسألة ورثة الابن واحد يضرب في وفق السهام اثنين باثنين فيكون جميع مالها من المسألتين خمسة ولبنت الابن من مسألة ورثة الابن ثلاثة تضرب في وفق السهام اثنين بستة وللعاصب منها اثنان يضربان في وفق السهام

(1/87)

اثنين بأربعة، ومسألة تلاد الابن من ستة لأمه السدس واحد ولبنته النصف ثلاثة والباقي اثنان للعاصب، ومسألة ورثة الأًم الأحياء من ستة لكل واحد من أبويها السدس واحد ولبنت ابنها النصف ثلاثة والباقي واحد لأبيها تعصيب، وبين مسألة ورثة الأم وسهامها تباين فتضرب المسألة ستة وهي جزء السهم في مسألة الابن ستة فتبلغ ستة وثلاثين لبنت الابن من مسألته ثلاثة تضرب في جزء السهم ستة فيحصل لها ثمانية عشر ولعاصب الابن من مسألته اثنان يضربان في جزء السهم ستة فيحصل له اثنا عشر ولبنت الابن من مسألة ورثة الأم ثلاثة تضرب في سهام الأم واحد بثلاثة فيكون جميع مالها من المسألتين واحداً وعشرين، ولأب الأم من مسألة ورثتها اثنان يضربان في سهمها واحد باثنين ولأمها واحد يضرب في سهمها واحد بواحد، ولو مات أخوان أحدهما عتيق لعمرو والآخر عتيق لزيد فمال عتيق عمرو لزيد ومال عتيق زيد لعمرو، والله تعالى أعلم.

(1/88)

[باب الرد وبيان من يستحقه]
باب الرد وبيان من يستحقه الرد نقص في سهام المسألة زيادة في أنصباء الورثة ضد العول، وشرطه عدم جميع العصبة ويرد على جميِع أهل الفروض إلا الزوجين، وأصول مسائل أهل الرد إرثهم أربعة كلها مقتطعة من أصل ستة، أصل اثنين وأصل ثلاثة وأصل أربعة وأصل خمسة.
إذا عرفت هذا فاعلم أنه إن كان من يرد عليه شخصا واحدا كأم أو بنت أو نحوهما أخذ جميع المال فرضا وردا، وإن كانوا عدداً قد استوى إرثهم كإخوة لأم أو بنات أو بنات ابن ونحو ذلك فمسألتهم من عدد رءوسهم فرضاً ورداً، وإن اختلف إرثهم فاجمع أنصباءهم من أصل ستة فما اجتمع فهو أصل مسألة الرد فاقسمه عليهم ثم انظر بين كل فريق وسهامه فلا يخلو من أن تنقسم أو توافق أو تباين فإن انقسم على كل فريق سهامه فالأمر واضح وإن لم تنقسم أو انقسمت على بعض دون بعض فاعمل كما

(1/89)

سبق في باب الحساب، مثال ذلك لو هلك هالك عن أم وأختين من أم، أصل مسألتهم من ستة وترجع بعد الرد إلى ثلاثة للأم واحد فرضاً ورداً وللأختين لأم اثنان فرضاً وردا ونصيب الأختين منقسم عليهما، ولو هلك هالك عن بنت وخمس بنات ابن فأصل المسألة من ستة وترجع بعد الرد إلى أربعة للبنت ثلاثة فرضا وردا ولبنات الابن واحد فرضا وردا وهو لا ينقسم عليهن بل ينكسر ويباين فتضرب رءوسهن خمسة وهي جزء السهم في أصل مسألة الرد أربعة فتبلغ عشرين للبنت من أصلها ثلاثة تضرب في جزء السهم خمسة فيحصل لها خمسة عشر ولبنات الابن منها واحد يضرب في جزء السهم خمسة فيحصل لهن خمسة لكل واحدة منهن واحد، ولو هلك هالك عن جدتين وخمس أخوات لغير أم فأصل المسألة من ستة وترجع بعد الرد إلى خمسة للجدتين واحد فرضا ورداً لا ينقسم عليهما بل ينكسر ويباين، وللأخوات أربعة فرضا ورداً لا تنقسم عليهن بل تنكسر وتباين فتضرب

(1/90)

رءوسهن خمسة في رءوس الجدتين فيحصل عشرة وهي جزء السهم فيضرب في أصل مسألة الرد خمسة فيحصل خمسون للجدتين من أصلها واحد يضرب في جزء لهما عشرة لكل واحدة وللأخوات من أصلها أربعة تضرب في جزء السهم عشرة فيحصل لهن أربعون لكل واحدة ثمانية، وهذا العمل فيما إذا لم يكن مع أهل الرد أحد الزوجين، فأما إن كان معهم أحد الزوجين فطريق العمل أن تعطي الموجود من الزوجين فرضه من مخرجه وما بقي فهو لأهل الرد، فإن كان من يرد عليه واحداً أخذه فرضاً وردا كزوج أو زوجة مع بنت أو بنت ابن أو أم أو نحو ذلك وإن كان من يرد عليه عدد قد استوى إرثهم فاقسم الباقي بعد فرض الموجود من الزوجين عليهم كما لو كانوا عصبة، فإن انقسم عليهم فواضح وإن لم ينقسم فاضرب رءوسهم إن باينت أو وفقها إن وافقت في أصل مسألة الموجود من الزوجين فما حصل فمنه تصح، مثال ذلك زوج

(1/91)

وثلاث بنات، أصل المسألة من أربعة للزوج الربع واحد وللبنات الباقي ثلاثة فرضا ورداً وهي منقسمة عليهن ولو كن خمسا لم تنقسم الثلاثة عليهن بل تنكسر وتباين فتضرب رءوسهن خمسة وهي جزء السهم في أصل المسألة أربعة فتبلغ عشرين للزوج من أصلها واحد يضرب في جزء السهم خمسة فيحصل له خمسة وللبنات من أصلها ثلاثة تضرب في جزء السهم خمسة فيحصل لهن خمسة عشر لواحدتهن مثل ما لجماعتهن من أصلها وهو ثلاثة؛ ولو مات ميت عن زوجة وأربع عشرة بنتا، فأصل المسألة من ثمانية للزوجة الثمن واحد والباقي للبنات فرضاً ورداً لا ينقسم عليهن بل ينكسر ويوافق رءوسهن بالسبع فيضرب سبع رءوسهن اثنان وهو جزء السهم في أصل المسألة ثمانية فيحصل ستة عشر للزوجة من أصلها واحد يضرب في جزء السهم اثنين فيحصل لها اثنان وللبنات من أصلها سبعة تضرب في جزء السهم اثنين فيحصل لهن أربعة عشر لواحدتهن مثل ما لوفق جماعتهن من

(1/92)

أصلها وهو واحد، وإن اختلف إرث أهل الرد فاجعل مسألة أخرى واقسمها عليهم وأعطها ما تستحقه من التصحيح إن احتاجت إليه ثم انظر بينها وبين الباقي بعد فرض الموجود من الزوجين فإن انقسم الباقي على مسألة أهل الرد صحت مسألتهم مما صحت منه مسألة الموجود من الزوجين؛ مثال ذلك زوجة وأم وأخوان لأم، مسألة الزوجة من أربعة للزوجة الربع واحد والباقي لأهل الرد، ومسألة أهل الرد من ثلاثة للأم واحد وللأخوين لأم اثنان والباقي بعد فرض الزوجة منقسم على مسألة أهل الرد فصحت مسألتهم مما صحت منه مسألة الزوجة، وإن لم ينقسم الباقي بعد فرض الموجود من الزوجين على مسألة أهل الرد فلا يخلو إما أن يوافق أو يباين، فإن وافق ضربت وفق مسألة أهل الرد في كامل مسألة الموجود من الزوجين فما بلغ صحت منه المسألتان وإن باين الباقي بعد فرض الموجود من الزوجين مسألة أهل الرد ضربت جميع مسألتهم في كامل مسألة الموجود من الزوجين

(1/93)

فما بلغ فمنه تصح المسألتان ثم بعد هذا تضرب نصيب الموجود من الزوجين في مسألة أهل الرد عند المباينة وفي وفقها عند الموافقة فما حصل فهو له وتضرب نصيب كل واحد من أهل الرد في الباقي بعد فرض الموجود من الزوجين عند المباينة وفي وفقه عند الموافقة فما حصل فهو له، فمثال الموافقة زوجة وجدتان وأخوان لأم مسألة الزوجة من أربعة للزوجة الربع واحد والباقي لأهل الرد، ومسألة أهل الرد أصلها من ستة وترجع بالرد إلى ثلاثة للجدتين واحد وللأخوين لأم اثنان ونصيب الجدتين لا ينقسم عليهما بل ينكسر ويباين فتضرب رءوسهما وهي جزء السهم في مسألة أهل الرد ثلاثة فتبلغ ستة للجدتين واحد في جزء السهم اثنين باثنين لكل واحدة واحد وللأخوين لأم اثنان يضربان في جزء السهم اثنين فيحصل أربعة لكل واحد اثنان وبين الباقي من مسألة الزوجة وما صحت منه مسألة أهل الرد توافق بالثلث فيضرب وفق مسألة أهل الرد وهو اثنان في مسألة الزوجة فيحصل ثمانية

(1/94)

للزوجة واحد مضروب في وفق مسألة أهل الرد اثنين باثنين ولكل واحدة من الجدتين واحد مضروب في وفق الباقي بعد فرض الزوجة واحد بواحد ولكل واحد من الأخوين اثنان مضروبان في وفق الباقي بعد فرض الزوجة واحد باثنين، ومثال المباينة زوج وبنت وبنت ابن، مسألة الزوج من أربعة للزوج الربع واحد والباقي لأهل الرد، ومسألة أهل الرد من أربعة للبنت ثلاثة ولبنت الابن واحد، وبين الباقي بعد فرض الزوج ومسألة أهل الرد مباينة فتضرب مسألة أهل الرد في كامل مسألة الزوج فتبلغ ستة عشر للزوج واحد مضروب في مسألة أهل الرد أربعة فيحصل له أربعة وللبنت ثلاثة مضروبة في الباقي من مسألة الزوج وهو ثلاثة فيحصل لها تسعة ولبنت الابن واحد مضروب في الباقي من مسألة الزوج ثلاثة فيحصل لها ثلاثة، وعلى هذه الأمثلة يقاس ما أشبهها، والله تعالى أعلم.

(1/95)

[باب ميراث ذوي الأرحام]
باب ميراث ذوي الأرحام وهم كل قريب ليس ذا فرض ولا تعصيب، وإرثهم مشروط بعدم أهل الفروض إلا الزوجين وبعدم العصبة، ويرث ذوو الأًرحام بالتنزيل الذكر والأنثى سواء، وهم أحد عشر صنفا: الأول: أولاد البنات وأولاد بنات البنين وإن نزلوا. الثاني: أولاد الأخوات مطلقا. الثالث: بنات الإخوة لغير أم وبنات بنيهم. الرابع: أولاد الإخوة لأم. الخامس: العم لأم سواء كان عم الميت أو عم أبيه أو عم جده. السادس: العمات مطلقا سواء كن عمات للميت أو لأبويه أو لأجداده أو جداته. السابع: بنات الأعمام مطلقا وبنات بنيهم. الثامن: الأخوال والخالات مطلقا. التاسع: الأجداد الساقطون من جهة الأم أو الأب كأبي الأم وأبي أم الأب ونحوهما. العاشر: الجدات السواقط من جهة الأم أو الأب كأم أبي الأم وأم أبي الجد على القول بأنهما من ذوي الأرحام ونحوهما، الحادي عشر: كل من أدلى بأحد هذه الأًصناف العشرة كعمة العمة وخالة الخالة وأبي أبي الأم وأخي

(1/96)

العم لأم وعمه وعمته ونحو ذلك فينزل كل واحد من هذه الأصناف بمنزلة من أدلى به من الورثة، فأولاد البنات وإن نزلوا بمنزلة البنات وأولاد بنات البنين وإن نزلوا بمنزلة بنات البنين وأولاد الأخوات بمنزلة الأخوات وبنات الإخوة وبنات بنيهم بمنزلة آبائهن وأولاد الإخوة لأم ذكوراً كانوا أو إناثاً بمنزلة الإخوة لأم، والعم لأم والعمات مطلقا بمنزلة الأب، والأخوال والخالات مطلقا بمنزلة الأم، وأخوال الأب وخالاته مطلقا بمنزلة أم الأب، وأخوال الأم وخالاتها مطلقا بمنزلة أم الأم، وأبو الأم كل من أدلى به بمنزلة الأم، وأبو أم الأب وكل من أدلى به بمنزلة أم الأب وهكذا، فيجعل نصيب كل وارث لمن أدلى به، فإن لم يوجد من ذوى الأرحام إلا شخص واحد أخذ جميع المال، وإن أدلى جماعة بوارث واستوت منزلتهم منه بلا سبق كأولاده فنصيبه لهم الذكر والأنثى سواء، فلو خلف شخص ثلاثة بني بنت فالمال بينهم أثلاثاً، وفي ثلاثة بني أخت وأختهم المال بينهم أرباعا، وإن اختلفت منازلهم ممن أدلوا به

(1/97)

جعلته كالميت وقسمت نصيبه بينهم على حسب منازلهم منه، ففي ثلاث خالات متفرقات مسألتهم من خمسة للشقيقة ثلاثة وللخالة لأب واحد، وللخالة لأم واحد لأن التي أدلين بها وهي الأم لو ماتت عنهن ورثنها كما ذكر. وفي ثلاث عمات متفرقات مسألتهن من خمسة كالخالات، للشقيقة ثلاثة وللعمة لأب واحد وللعمة لأم واحد لأن الأب لو مات عنهن ورثنه كذلك وفي ثلاثة أخوال متفرقين مسألتهم من ستة لذي الأم السدس والباقي للشقيق، والخال لأب يسقط بالشقيق، ولو كان مع الأخوال أو الخالات أبو أم أسقطهم، لأنها لو ماتت عنه وعنهم ورثها دونهم وإن أدلى جماعة بجماعة قسمت المال بين المدلى بهم فما صار لكل وارث بفرض أو تعصيب أخذه المدلى به وإن سقط بعضهم ببعض عملت به، ففي ثلاث بنات أخوات متفرقات مسألتهن من خمسة لبنت الأخت الشقيقة ثلاثة ولبنت الأخت لأب واحد ولبنت الأخت لأم واحد، وفي بنت بنت وبنت بنت ابن

(1/98)

مسألتهن من أربعة لبنت البنت ثلاثة ولبنت بنت الابن واحد، وفي ثلاث بنات أخ شقيق وبنت أخ لأب وبنت أخ لأم مسألتهن من ستة لبنت الأخ لأم واحد نصيب أبيها والباقي لبنات الأخ الشقيق ولا شيء لبنت الأخ لأب لأن بنات الشقيق بمنزلته وبنت الأخ لأب بمنزلته والشقيق يسقط الأخ لأب ونصيب بنات الأخ الشقيق لا ينقسم عليهن بل ينكسر ويباين فتضرب رءوسهن ثلاثة وهي جزء السهم في أصل المسألة ستة فتبلغ ثمانية عشر لبنت الأخ لأم من أصلها واحد يضرب في جزء السهم ثلاثة فيحصل لها ثلاثة ولبنات الشقيق من أصلها خمسة تضرب في جزء السهم ثلاثة فيحصل لهن خمسة عشر لكل واحدة خمسة ويسقط بعيد من وارث بأقرب منه إلى الوارث إذا اتحدت الجهة، ففي ابن بنت بنت وبنت بنت ابن المال لبنت بنت الابن لأنها أقرب إلى الوارث، وفي ابن بنت أخ وبنت ابن أخ لغير أم المال لبنت ابن الأخ لأنها أقرب إلى الوارث، فإن اختلفت الجهة نزل كل واحد من ذوي الأرحام

(1/99)

وإن بعد بمنزلة من أدلى به من الورثة سواء سقط به من هو أقرب منه أم لا، ففي بنت بنت بنت وبنت أخ لأم المال لبنت بنت البنت لأنها بمنزلة جدتها وبنت الأخ لأم بمنزلته، والبنت تسقط الأخ لأم، وفي ابن بنت بنت بنت وبنت ابن أخ لغير أم مسألتهم من اثنين لابن بنت بنت البنت واحد نصيب جدة أمه لأنه بمنزلتها ولبنت ابن الأخ واحد نصيب أبيها لأنها بمنزلته.
وجهات ذوى الأرحام ثلاث: إحداها أبوة ويدخل فيها فروع الأب من الأجداد الساقطين والجدات السواقط من جهته كأبي أم الأب وأم أبى أم الأب وأم أب الجد على القول بسقوطها عند وجود ذي فرض من الأقارب أو عصبة وكذا العم لأم والعمات مطلقا وأخوال الأًب وخالاته مطلقا وبنات الإخوة وبنات بنيهم وأولاد الأخوات وبنات الأعمام وبنات بنيهم.
الثانية أمومة ويدخل فيها فروع الأم من الأجداد الساقطين والجدات السواقط من جهتها كأبيها وأمه وأبي أمها وأمه وكذا أعمام الأم وعماتها وعمات أبيها وأمها وأعمامهما

(1/100)

وأخوال الأم وخالاتها مطلقا وكذا أخوال أبيها وأمها وخالاتهما.
الثالثة بنوة ويدخل فيها أولاد البنات وأولاد بنات البنين وإن نزلوا؛ فلو مات شخص عن ابن بنت بنت وبنت أخ لغير أم وخال فمسألتهم من ستة لابن بنت البنت ثلاثة نصيب جدته وللخال واحد نصيب أخته وهي الأم والباقي اثنان لبنت الأخ وهما نصيب أبيها، وفي بنت بنت أخت شقيقة وخالة مسألتهم من خمسة لبنت بنت الأخت ثلاثة وللخالة اثنان، وفي بنت أخ وعم لأم أو عمة مطلقا المال للعم لأم أو العمة لأن كلا منهما بمنزلة الأب وهو يسقط الأخ، وفي ابن بنت بنت بنت وبنت أخ لأم المال لابن بنت بنت البنت لأنه بمنزلة جدته العليا وهي البنتَ وبنت الأخ لأم بمنزلة أبيها والبنت تسقط الأخ لأم، ومن أدلى من ذوي الأرحام بقرابتين ورث بهما، ففي بنت أخ لأم هو ابن عم وبنت ابن عم مسألتهما من ستة لبنت الأخ لأم واحد نصيب أبيها بالإخوة والباقي خمسة بينها وبين بنت ابن العم لا تنقسم عليهما بل تنكسر وتباين

(1/101)

فتضرب رءوسهما اثنان وهما جزء السهم في أصلها ستة باثني عشر لبنت الأخ لأم من أصلها السدس واحد مضروب في جزء السهم اثنين باثنين، ولهما جميعا من أصلها خمسة تضرب في جزء السهم اثنين بعشرة لكل واحدة خمسة وفي ابن بنت بنت هو ابن ابن بنت أخرى مع بنت بنت بنت أخرى المال بينهما أثلاثاً لابن بنت البنت اثنان، وهما نصيب جدتيه أم أمه وأم أبيه ولبنت بنت البنت الأخرى واحد نصيب جدتها، وإذا كان مع ذوى الأرحام أحد الزوجين أعطي فرضه كاملا بلا حجب ولا عول والباقي لذوي الرحم فإن كان الموجود من ذوى الأرحام واحد أخذه فإن كان الموجود منهم جماعة وانقسم عليهم فكذلك.
مثال ذلك زوجة وثلاثة بني بنت أو أخت مسألتهم من أربعة للزوجة الربع واحد والباقي لذوي الأرحام لكل واحد منهم واحد وإن لم ينقسم الباقي بعد فرض الموجود من الزوجين على ذوي الأرحام فاجعل لهم مسألة أخرى واقسمها عليهم فإن احتاجت إلى

(1/102)

تصحيح فأعطها ما تستحقه، ثم انظر بينها وبين الباقي بعد فرض الموجود من الزوجين فلا يخلو إما أن يوافق أو يباين فإن وافق الباقي بعد فرض الموجود من الزوجين مسألة ذوي الأرحام فاضرب وفق مسألتهم في مسألة الموجود من الزوجين وإن باينها فاضرب جميع مسألتهم في كامل مسألة الموجود من الزوجين فما حصل بعد الضرب فمنه تصح المسألتان.
فمثال الموافقة زوجة وبنت أخت شقيقة وبنت أخت لأب وبنتا أختين لأم، مسألة الزوجة من أربعة للزوجة الربع واحد والباقي لذوي الأرحام، ومسألة ذوى الأرحام من ستة لبنت الشقيقة ثلاثة ولبنت الأخت لأب واحد ولبنتي الأختين لأم اثنان، وبين الباقي بعد فرض الزوجة ومسألة ذوي الأرحام موافقة بالثلث فيضرب وفق مسألتهم اثنان في مسألة الزوجة أربعة فيحصل ثمانية للزوجة واحد مضروب في وفق الثانية اثنين باثنين، ولبنت الأخت الشقيقة ثلاثة تضرب في وفق الباقي بعد فرض الزوجة واحد فيحصل لها ثلاثة ولبنت الأخت

(1/103)

لأب واحد مضروب في وفق الباقي بعد فرض الزوجة واحد بواحد ولبنتي الأختين لأم اثنان مضروبان في وفق الباقي بعد فرض الزوجة واحد باثنين؛ ومثال المباينة زوج وبنت أخت شقيقة وبنت أخت لأب وبنت أخت لأم؛ مسألة الزوج من اثنين للزوج النصف واحد والباقي واحد لذوي الأرحام، ومسألة ذوى الأرحام من خمسة لبنت الشقيقة ثلاثة ولبنت الأخت لأب واحد ولبنت الأخت لأم واحد وبين الباقي بعد فرض الزوج ومسألة ذوي الأرحام مباينة فتضرب مسألتهم وهي خمسة في مسألة الزوج اثنين فيحصل عشرة للزوج من مسألته واحد مضروب في مسألة ذوي الأًرحام خمسة بخمسة ولبنت الشقيقة ثلاثة تضرب في الباقي بعد فرض الزوج وهو واحد فيحصل لها ثلاثة ولبنت الأخت لأب واحد يضرب في الباقي بعد فرض الزوج واحد بواحد ولبنت الأخت لأم كذلك ولا يعول في هذا الباب من أصول المسائل إلا أصل ستة فإنه يعول إلى سبعة فقط. مثال ذلك لو خلف شخص خالا وبنتي

(1/104)

أختين شقيقتين أو لأب وبنتي أختين لأم فمسألتهم من ستة تعول إلى سبعة للخال واحد ولبنتي الأختين لغير أم أربعة ولبنتي الأختين لأم اثنان، وكذا لو هلك هالك عن أبي أم وبنت أخت شقيقة وبنت أخت لأب وابني أخوين لأم مسألتهم من ستة وتعول إلى سبعة لأب الأم واحد ولبنت الشقيقة ثلاثة ولبنت الأخت لأب واحد ولا بنى الأخوين لأم اثنان لكل واحد واحد.
هذا آخر ما تيسر جمعه والله أعلم. والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين إلى يوم الدين.

(1/105)


المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

[فتوى سماحة الشيخ الإمام عبد العزيز بن باز رحمه الله]

فتاوى في فقه الجهاد والسياسة الشرعية (5)
المنهج الشرعي في بيان حقيقة الجهاد وضوابطه

1 - فتوى سماحة الشيخ الإمام عبد العزيز بن باز -رحمه الله-
2 - فتوى فضيلة الشيخ العلامة صالح الفوزان -حفظه الله-

(/)

* سئل سماحة الشيخ عبد العزيز بن باز -رحمه الله تعالى-:
س: ما حكم الاعتداء على الأجانب السياح والزوار في البلاد الإسلامية؟
الجواب: هذا لا يجوز، الاعتداء لا يجوز على أي أحد، سواء كانوا سياحا أو عمالا؛ لأنهم مستأمنون، دخلوا بالأمان، فلا يجوز الاعتداء عليهم، ولكن تناصح الدولة حتى تمنعهم مما لا ينبغي إظهاره، أما الاعتداء عليهم فلا يجوز، أما أفراد الناس فليس لهم أن يقتلوهم أو يضربوهم أو يؤذوهم، بل عليهم أن

(1/2)

يرفعوا الأمر إلى ولاة الأمور؛ لأن التعدي عليهم تعد على أناس قد دخلوا بالأمان فلا يجوز التعدي عليهم، ولكن يرفع أمرهم إلى من يستطع منع دخولهم أو منعهم من ذلك المنكر الظاهر.
أما نصيحتهم ودعوتهم إلى الإسلام أو إلى ترك المنكر إن كانوا مسلمين فهذا مطلوب، وتعمه الأدلة الشرعية، والله المستعان، ولا حول ولا قوة إلا بالله. وصلى الله وسلم على نبينا محمد وآله وصحبه. [مجموع الفتاوى 89] .

[فتوى فضيلة الشيخ العلامة صالح الفوزان حفظه الله]
* سئل فضيلة الشيخ العلامة صالح الفوزان -حفظه الله-:

(1/3)

أحسن الله إليكم: هل القيام بالاغتيالات وعمل التفجيرات في المنشآت الحكومية في بلاد الكفار ضرورة وعمل جهادي. جزاكم الله خيرا؟
الجواب: لا، هذا لا يجوز، الاغتيالات والتخريب هذا أمر لا يجوز، لأنه يجر على المسلمين شرا ويجر على المسلمين تقتيلا وتشريدا، هذا أمر لا يجوز إنما المشروع مع الكفار الجهاد في سبيل الله ومقابلتهم في المعارك إذا كان عند المسلمين استطاعة، يجهزون الجيوش ويغزون الكفار ويقاتلوهم كما فعل النبي صلى الله عليه وسلم أما التخريب والاغتيالات، فهذا يجر على المسلمين شرا، الرسول صلى الله عليه وسلم يوم كان في مكة قبل الهجرة كان مأمورا

(1/4)

بكف اليد، {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ} [النساء: 77] مأمورا بكف اليد عن قتال الكفار، لأنه ما عندهم استطاعة لقتال الكفار، ولو قتلوا أحدا من الكفار، لقتلهم الكفار عن آخرهم، واستأصلوهم عن آخرهم، لأنهم أقوى منهم، وهم تحت وطأتهم وشوكتهم.
فالاغتيال يسبب قتل المسلمين الموجودين في البلد مثل ما تشاهدون الآن وتسمعون، هذا ليس من أمور الدعوة، ولا هو من الجهاد في سبيل الله، هذا يجر على المسلمين شرا، كذلك التخريب والتفجيرات، هذه تجر على المسلمين شرا كما هو حاصل، فلما هاجر الرسول صلى الله عليه وسلم، وكان عنده جيش

(1/5)

وعنده الأنصار حينئذ أمر بالجهاد، أمر بجهاد الكفار.
هل كان الرسول صلى الله عليه وسلم والصحابة يقتلون الكفار في مكة؟
أبدا، بل كانوا منهيين عن ذلك.
هل كانوا يخربون أموال الكفار وهم في مكة؟
أبدا كانوا منهيين عن ذلك، مأمورين بالدعوة والبلاغ فقط. أما الإلزام والقتال هذا إنما كان في المدينة لما صار للإسلام دولة.
[من شريط أسئلة مهمة في الدعوة. تسجيلات منهاج السنة] .

(1/6)


مقدمة - بيان التوحيد

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

[مقدمة]
بيان التوحيد الذي بعث الله به الرسل جميعا
وبعث به خاتمهم محمدا عليه السلام
بسم الله الرحمن الرحيم
مقدمة الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين نبينا محمد وعلى آله وأصحابه أجمعين. . أما بعد:
فهذه ثلاث كلمات في التوحيد من كتابي (مجموع فتاوى ومقالات متنوعة) :
الأولى: حقيقة التوحيد والشرك.
والثانية: توحيد المرسلين، وما يضاده من الكفر والشرك.
والثالثة: توضيح معنى الشرك بالله.
رأيت جمعها في كتاب واحد بعنوان: (بيان التوحيد الذي بعث الله به الرسل جميعا. . وبعث به خاتمهم محمدا صلى الله عليه وسلم) ، وذلك مساهمة مني في بيان التوحيد، والتحذير من

(1/3)

الشرك الذي انتشر في كثير من بلاد العالم الإسلامي، من دعاء الأولياء والصالحين والتوسل بهم بعد موتهم، والبناء على القبور والنذر لها والطواف حولها، وغير ذلك من الأمور القادحة في التوحيد الذي بعث الله به الرسل جميعا، الموضح في قول الله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] (2) وقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (3) .
راجيا من الله عز وجل أن ينفع بها عباده، وأن يصلح أحوال المسلين جميعا، ويمنحهم الفقه في الدين، إنه سميع قريب. وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه.
_________
(1) سورة الذاريات، الآية 56.
(2) سورة الأنبياء، الآية 25.
(3) سورة النحل، الآية 36.

(1/4)


حقيقة التوحيد والشرك - بيان التوحيد

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

[حقيقة التوحيد والشرك]
حقيقة التوحيد والشرك الحمد لله رب العالمين، ولا عدوان إلا على الظالمين، والصلاة والسلام على عبده ورسوله وخيرته من خلقه، وأمينه على وحيه، نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني، وعلى آله وأصحابه، ومن سلك سبيله، واهتدى بهداه إلى يوم الدين.
أما بعد:
فإن الله عز وجل خلق الخلق ليعبدوه وحده لا شريك له، وأرسل الرسل لبيان هذه الحكمة والدعوة إليها، وبيان تفصيلها وبيان ما يضادها، هكذا جاءت الكتب السماوية، وأرسلت الرسل البشرية من عند الله عز وجل للجن والإنس، وجعل الله سبحانه هذه الدار طريقا للآخرة، ومعبرا لها، فمن عمرها بطاعة

(1/5)

الله وتوحيده، واتباع رسله عليهم الصلاة والسلام، انتقل من دار العمل: وهي الدنيا، إلى دار الجزاء: وهي الآخرة، وصار إلى دار النعيم والحبرة والسرور، دار الكرامة والسعادة، دار لا يفنى نعيمها، ولا يموت أهلها، ولا تبلى ثيابهم، ولا يخلق شبابهم، بل في نعيم دائم، وصحة دائمة، وشباب مستمر، وحياة طيبة سعيدة، ونعيم لا ينفد، يُنادى فيهم من عند الله عز وجل: «يا أهل الجنة، إن لكم أن تحيوا فلا تموتوا أبدا، وإن لكم أن تصحوا فلا تسقموا أبدا، وإن لكم أن تشبوا فلا تهرموا أبدا، وإن لكم أن تنعموا فلا تبأسوا أبدا» هذه حالهم ولهم فيها ما يشتهون ولهم فيها ما يدعون، {نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} [فصلت: 32] (1) ولهم فيها لقاء مع الله عز وجل كما يشاء، ورؤية وجهه الكريم جل وعلا.
_________
(1) سورة فصلت، الآية 32.

(1/6)

أما من خالف الرسل في هذه الدار، وتابع الهوى والشيطان، فإنه ينتقل من هذه الدار إلى دار الجزاء، دار الهوان والخسران، والعذاب والآلام والجحيم، التي أهلها في عذاب وشقاء دائم، {لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فاطر: 36] (1) كما قال عز وجل: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا} [طه: 74] (2) وقال فيها أيضا: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا} [الكهف: 29] (3) وقال فيها جل وعلا: {وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ} [محمد: 15] (4) والمقصود: أن هذه الدار هي دار العمل، وهي دار التقرب إلى الله عز وجل بما يرضيه، وهي دار الجهاد للنفوس، وهي دار المحاسبة، ودار التفقه
_________
(1) سورة فاطر، الآية 36.
(2) سورة طه الآية، 74.
(3) سورة الكهف، الآية 29.
(4) سورة محمد، الآية 15.

(1/7)

والتبصر في الدين، والتعاون على البر والتقوى، والتواصي بالحق والصبر عليه، والعلم والعمل، والعبادة والمجاهدة، قال الله سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ - مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ - إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 56 - 58] (1) فخلق الله الجن والإنس وهما: الثقلان لعبادته عز وجل، لم يخلقهم سبحانه لحاجة به إليهم، فإنه سبحانه هو الغني بذاته عن كل ما سواه، كما قال سبحانه: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ - إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ - وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} [فاطر: 15 - 17] (2) ولم يخلقهم ليتكثر بهم من قلة، أو يعتز بهم من ذلة، ولكنه خلقهم سبحانه لحكمة عظيمة، وهي: أن يعبدوه ويعظموه، ويخشوه، ويثنوا عليه سبحانه بما هو أهله، ويعلموا أسماءه وصفاته،
_________
(1) سورة الذاريات، الآيات 56 - 58.
(2) سورة فاطر الآيات 15 - 17.

(1/8)

ويثنوا عليه بذلك، وليتوجهوا إليه بما يحب من الأعمال والأقوال، ويشكروه على إنعامه، ويصبروا على ما ابتلاهم به، وليجاهدوا في سبيله، وليتفكروا في عظمته، وما يستحق عليهم من العمل، كما قال عز وجل: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] (1) وقال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] (2) وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ - الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران: 190 - 191] (3) فأنت: يا عبد الله، مخلوق في هذه الدار، لا لتبقى فيها، ولا لتخلد فيها، ولكنك خلقت فيها لتنقل منها بعد العمل،
_________
(1) سورة الطلاق، الآية 12.
(2) سورة الأعراف، الآية 180.
(3) سورة آل عمران، الآيتان 190، 191.

(1/9)

وقد تنقل منها قبل العمل، وأنت صغير لم تبلغ، ولم يجب عليك العمل لحكمة بالغة.
فالمقصود: أنها دار ممزوجة بالشر والخير، ممزوجة بالأخلاط من الصلحاء وغيرهم، ممزوجة بالأكدار والأفراح، والنافع والضار، وفيها الطيب والخبيث، والمرض والصحة، والغنى والفقر، والكافر والمؤمن، والعاصي والمستقيم، وفيها أنواع من المخلوقات خلقت لمصلحة الثقلين، كما قال تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا} [البقرة: 29] (1) .
والمقصود من هذه الخليقة كما تقدم: أن يعظم الله، وأن يطاع في هذه الدار، وأن يعظم أمره ونهيه، وأن يعبد وحده سبحانه وتعالى بطاعة أوامره، وترك نواهيه، وقصده سبحانه في طلب الحاجات، وعند الملمات، ورفع الشكاوى إليه، وطلب الغوث منه، والاستعانة به في
_________
(1) سورة البقرة، الآية 29.

(1/10)

كل شيء، وفي كل أمر من أمور الدنيا والآخرة. فالمقصود من خلقك وإيجادك: يا عبد الله، هو توحيده سبحانه، وتعظيم أمره ونهيه، وأن تقصده وحده في حاجاتك، وتستعين به على أمر دينك ودنياك، وتتبع ما جاء به رسله، وتنقاد لذلك طائعا مختارا، محبا لما أمر به، كارها لما نهى عنه، ترجو رحمة ربك، وتخشى عقابه سبحانه وتعالى.
والرسل أرسلوا إلى العباد ليُعرِّفوهم هذا الحق، ويعلموهم ما يجب عليهم، وما يحرم عليهم، حتى لا يقولوا: ما جاءنا من بشير ولا نذير، بل قد جاءتهم الرسل مبشرين ومنذرين، كما قال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) وقال تعالى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] (2)
_________
(1) سورة النحل، الآية 36.
(2) سورة النساء، الآية 165.

(1/11)

وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] (1) .
فهم قد أرسلوا ليوجهوا الثقلين لما قد أرسلوا به، ويرشدوهم إلى أسباب النجاة ولينذروهم أسباب الهلاك، وليقيموا عليهم الحجة، ويقطعوا المعذرة، والله سبحانه يحب أن يمدح، ولهذا أثنى على نفسه بما هو أهله، وهو غيور على محارمه، ولهذا حرم الفواحش ما ظهر منها وما بطن.
فعليك: أن تحمده سبحانه، وتثني عليه بما هو أهله، فله الحمد في الأولى والآخرة. وعليك أن تثني عليه بأسمائه وصفاته، وأن تشكره على إنعامه، وأن تصبر على ما أصابك، مع أخذك بالأسباب التي شرعها الله وأباحها لك. وعليك أن تحترم محارمه، وأن تبتعد عنها، وأن تقف عند حدوده؛ طاعة له سبحانه، ولما جاءت به الرسل.
_________
(1) سورة الأنبياء، الآية 25.

(1/12)

وعليك: أن تتفقه في دينك، وأن تتعلم ما خلقت له، وأن تصبر على ذلك حتى تؤدي الواجب على علم وعلى بصيرة، قال صلى الله عليه وسلم: «من يرد الله به خيرًا يفقهه في الدين» وقال صلى الله عليه وسلم: «من سلك طريقا يلتمس فيه علما، سهل الله له به طريقا إلى الجنة» خرجهما مسلم في صحيحه.
وأعظم الأوامر وأهمها: توحيده سبحانه، وترك الإشراك به عز وجل، وهذا هو أهم الأمور، وهو أصل دين الإسلام، وهو دين الرسل كلهم من أولهم إلى آخرهم، وهو توحيد الله وإفراده بالعبادة، دون كل من سواه.
هذا هو أصل الدين، وهو دين الرسل جميعا من أولهم نوح، إلى خاتمهم محمد عليهم الصلاة والسلام، لا يقبل الله من أحد دينا سواه، وهو الإسلام.
وسمي: إسلاما؛ لما فيه من الاستسلام لله، والذل له، والعبودية له، والانقياد لطاعته: وهو توحيده

(1/13)

والإخلاص له. مستسلما له جل وعلا، وقد أسلمت وجهك لله، وأخلصت عملك لله، ووجهت قلبك إلى الله في سرك وعلانيتك، وفي خوفك وفي رجائك، وفي قولك وفي عملك، وفي كل شأنك.
تعلم أنه سبحانه هو الإله الحق، والمستحق لأن يعبد ويطاع ويعظم، لا إله غيره ولا رب سواه.
وإنما تختلف الشرائع، كما قال سبحانه: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: 48] (1) أما دين الله فهو واحد، وهو دين الإسلام، وهو: إخلاص العبادة لله وحده، وإفراده بالعبادة: من دعاء، وخوف، ورجاء، وتوكل، ورغبة، ورهبة، وصلاة، وصوم وغير ذلك، كما قال سبحانه وبحمده: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] (2) . أي: أمر ألا تعبدوا إلا إياه، وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] (3) . أخبر عباده بهذا
_________
(1) سورة المائدة، الآية 48.
(2) سورة الإسراء، الآية 23.
(3) سورة الفاتحة، الآية 5.

(1/14)

ليقولوه، وليعترفوا به. فعلمهم كيف يثنون عليه، فقال عز من قائل: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ - الرَّحْمَنِ الرَّحِيمِ - مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 2 - 4] (1) علمهم هذا الثناء العظيم، ثم قال: {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] (2) وجههم إلى هذا سبحانه وتعالى، فيثنوا عليه بما هو أهله من الحمد والاعتراف بأنه رب العالمين، والمحسن إليهم، ومربيهم بالنعم، وأنه الرحمن، وأنه الرحيم، وأنه مالك يوم الدين، وهذا كله حق لربنا عز وجل.
ثم قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] (3) إياك نعبد وحدك، وإياك نستعين وحدك، لا رب ولا معين سواك، فجميع ما يقع من العباد هو من الله، وهو الذي سخَرهم، وهو الذي هيأهم لذلك، وأعانهم على ذلك، وأعطاهم القوة على ذلك ولهذا يقول جل وعلا: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] (4) فهو سبحانه المنعم، وهو المستعان والمعبود بالحق جل وعلا.
_________
(1) سورة الفاتحة، الآيات 2 - 4.
(2) سورة الفاتحة، الآية 5.
(3) سورة الفاتحة، الآية 5.
(4) سورة النحل، الآية 53.

(1/15)

فأنت: يا عبد الله، إذا جاءتك نعمة على يد صغير أو كبير، أو مملوك أو ملك، أو غيره، فكله من نعم الله جل وعلا، وهو الذي ساق ذلك ويسره سبحانه، خلق من جاء بها وساقها على يديه، وحرك قلبه ليأتيك بها، وأعطاه القوة والقلب والعقل، وجعل في قلبه ما جعل حتى أوصلها إليك.
فكل النعم من الله جل وعلا مهما كانت الوسائل، وهو المعبود بالحق، وهو الخالق للعباد، وهو مربيهم بالنعم، وهو الحاكم بينهم في الدنيا والآخرة، وهو الموصوف بصفات الكمال المنزه عن صفات النقص والعيب، واحد في ربوبيته، واحد في ألوهيته، واحد في أسمائه وصفاته، جل وعلا، وهو سبحانه له التوحيد من جميع الوجوه، له الوحدانية في خلقه العباد، وتدبيره لهم، ورزقه لهم، وتصريفه لشئونهم، لا يشاركه في ذلك أحد سبحانه وتعالى، يدبر الأمر جل وعلا،

(1/16)

كما قال جل وعلا: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر: 62] (1) وقال سبحانه: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] (2) . وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ - إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا} [يونس: 3 - 4] الآية (3) فهو المستحق للعبادة؛ لكمال إنعامه، وكمال إحسانه، ولكونه الخلاق والرزاق، ولكونه مصرف الأمور ومدبرها، ولكونه الكامل في ذاته وصفاته وأسمائه. فلهذا استحق العبادة على جميع العباد واستحق الخضوع عليهم، والعبادة: هي الخضوع والذل، وسمي الدين عبادة لأن العبد يؤديه بخضوع لله، وذل بين يديه، ولهذا قيل للإسلام: عبادة.
تقول العرب: طريق معَبد، يعني: مذلل، قد
_________
(1) سورة الزمر، الآية 62.
(2) سورة الذاريات، الآية 58.
(3) سورة يونس، الآيتان 3، 4.

(1/17)

وطأته الأقدام، حتى صار لها أثر بين يُعرف، ويقال: بعير معبد: أي قد شد ورحل عليه، حتى صار له أثر فصار معبدا.
والعبد: هو الذليل المنقاد لله، المعظم لحرماته، وكلما كان العبد أكمل معرفة بالله وأكمل إيمانا به، صار أكمل عبادة.
ولهذا كان الرسل أكمل الناس عبادة؛ لأنهم أكملهم معرفة وعلما بالله، وتعظيما له من غيرهم، صلوات الله وسلامه عليهم.
ولهذا وصف الله نبيه محمدًا صلى الله عليه وسلم بالعبودية في أشرف مقاماته، فقال سبحانه: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء: 1] (1) وقال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: 1] (2) وقال تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} [الجن: 19] (3) إلى غير ذلك.
_________
(1) سورة الإسراء، الآية 1.
(2) سورة الكهف، الآية 1.
(3) سورة الجن، الآية 19.

(1/18)

فالعبودية مقام عظيم وشريف، ثم زادهم الله فضلا من عنده سبحانه بالرسالة التي أرسلهم بها، فاجتمع لهم فضلان: فضل الرسالة، وفضل العبودية الخاصة. فأكمل الناس في عبادتهم لله، وتقواهم له: هم الرسل والأنبياء عليهم الصلاة والسلام، ثم يليهم الصديقون الذين كمل تصديقهم لله ولرسله، واستقاموا على أمره، وصاروا خير الناس بعد الأنبياء، وعلى رأسهم: أبو بكر الصديق رضي الله عنه، فهو رأس الصديقين، وأكملهم صديقية، بفضله وتقواه، وسبقه إلى الخيرات، وقيامه بأمر الله خير قيام، وكونه قرين رسول الله صلى الله عليه وسلم وصاحبه في الغار، ومساعده بكل ما استطاع من قوة رضي الله عنه وأرضاه.
فالمقصود: أن مقام العبودية، ومقام الرسالة هما أشرف المقامات، فإذا ذهبت الرسالة بفضلها، بقي مقام الصديقية بالعبادة.

(1/19)

فأكمل الناس إيمانا وصلاحا وتقوى وهدى: هم الرسل والأنبياء عليهم الصلاة والسلام؛ لكمال علمهم بالله، وعبادتهم له، وذلهم لعظمته جل وعلا، ثم يليهم الصديقون، ثم الشهداء، ثم الصالحون، كما قال جل وعلا: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] (1) .
ولا بد مع توحيد الله من تصديق رسله، ولهذا لما بعث الله نبيه محمدًا عليه الصلاة والسلام، صار يدعو الناس أولا إلى توحيد الله، وإلى الإيمان بأنه رسوله عليه الصلاة والسلام.
فلا بد من أمرين: توحيد الله، والإخلاص، ولا بد مع ذلك من تصديق الرسل عليهم الصلاة والسلام.
فمن وحد الله، ولم يصدق الرسل فهو كافر، ومن صدقهم ولم يوحد الله فهو كافر، فلا بد من الأمرين: توحيد الله، وتصديق رسله عليهم الصلاة والسلام.
_________
(1) سورة النساء، الآية 69.

(1/20)

والاختلاف في هذا المقام هو في الشرائع، وأما توحيد الله والإخلاص له، وترك الإشراك به، وتصديق رسله، فهو أمر لا اختلاف فيه بين الأنبياء، بل لا إسلام ولا دين ولا هدى ولا نجاة إلا بتوحيد الله عز وجل، وإفراده بالعبادة، والإيمان بما جاء به رسله عليهم الصلاة والسلام، جملة وتفصيلا.
فمن وحد الله جل وعلا، ولم يصدق نوحًا في زمانه، أو إبراهيم في زمانه، أو هودا، أو صالحًا، أو إسماعيل، أو إسحاق، أو يعقوب، أو من بعدهم إلى نبينا محمد صلى الله عليه وسلم فهو كافر بالله عز وجل، حتى يصدق جميع الرسل، مع توحيده لله عز وجل.
فالإسلام في زمن آدم: هو توحيد الله مع اتباع شريعة آدم عليه الصلاة والسلام، والإسلام في زمن نوح: هو توحيد الله مع اتباع شريعة نوح عليه الصلاة والسلام، والإسلام في زمن هود: هو توحيد الله مع اتباع

(1/21)

شريعة هود عليه الصلاة والسلام، والإسلام في زمن صالح: هو توحيد الله مع اتباع شريعة صالح عليه الصلاة والسلام، حتى جاء نبينا محمد - صلى الله عليه وسلم، فكان الإسلام في زمانه: هو توحيد الله مع الإيمان بما جاء به محمد صلى الله عليه وسلم، واتباع شريعته.
فاليهود والنصارى لما لم يصدقوا محمدًا عليه الصلاة والسلام، صاروا بذلك كفارا ضلالا، وإن فرضنا أن بعضهم وحَد الله، فإنهم ضالون كفار بإجماع المسلمين لعدم إيمانهم بمحمد صلى الله عليه وسلم، فلو قال شخص: إني أعبد الله وحده، وأصدق محمدًا في كل شيء إلا في تحريم الزنا، بأن جعله مباحا، فإنه يكون بهذا كافرا حلال الدم والمال بإجماع المسلمين، وهكذا لو قال: إنه يوحد الله ويعبده وحده دون كل من سواه، ويصدق الرسل جميعا، وعلى رأسهم محمد صلى الله عليه وسلم إلا في تحريم اللواط: وهو إتيان الذكور،

(1/22)

صار كافرا حلال الدم والمال بإجماع المسلمين، بعد إقامة الحجة عليه إذا كان مثله يجهل ذلك، ولم ينفعه توحيده ولا إيمانه لأنه كذب الرسول، وكذب الله في بعض الشيء.
وهكذا لو وحَد الله، وصدَق الرسل، ولكن استهزأ بالرسول في شيء، أو استنقصه في شيء أو بعض الرسل، صار كافرا بذلك، كما قال جل وعلا: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] (1) . ثم إن ضد هذا التوحيد هو الشرك بالله عز وجل، فإن كل شيء له ضد، والضد يبين بالضد، قال بعض الشعراء:
والضد يظهر حسنه الضد ... وبضدها تتميز الأشياء
فالشرك بالله عز وجل هو ضد التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام، فالمشرك مشرك لأنه أشرك مع الله غيره فيما يتعلق بالعبادة لله وحده، أو فيما يتعلق بملكه وتدبيره العباد، أو بعدم تصديقه فيما أخبر أو فيما شرع، فصار بذلك مشركا بالله، وفيما وقع منه من الشرك.
_________
(1) سورة التوبة، الآيتان 65، 66.

(1/23)

وتوحيد الله عز وجل الذي هو معنى لا إله إلا الله، يعني: أنه لا معبود بحق إلا الله، فهي تنفي العبادة عن غير الله بالحق، وتثبتها لله وحده، كما قال سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} [لقمان: 30] (1) وقال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] (2) وقال سبحانه: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] (3) وقال سبحانه: {وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ} [النحل: 51] (4) فتوحيد الله: هو إفراده بالعبادة عن إيمان، وعن صدق، وعن عمل، لا مجرد كلام، ومع اعتقاده بأن عبادة غيره باطلة، وأن عباد غيره مشركون، ومع البراءة منهم، كما قال عز وجل: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] (5)
_________
(1) سورة لقمان، الآية 30.
(2) سورة محمد، الآية 19.
(3) سورة آل عمران، الآية 18.
(4) سورة النحل، الآية 51.
(5) سورة الممتحنة، الآية 4.

(1/24)

وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] (1) . فتبرأ من عباد غير الله، ومما يعبدون.

فالمقصود: أنه لا بد من توحيد الله، بإفراده بالعبادة، والبراءة من عبادة غيره، وعابدي غيره، ولا بد من اعتقاد وبطلان الشرك، وأن الواجب على جميع العباد من جن وإنس: أن يخصوا الله بالعبادة، ويؤدوا حق هذا التوحيد بتحكيم شريعة الله، فإن الله سبحانه وتعالى هو الحاكم، ومن توحيده: الإيمان والتصديق بذلك، فهو الحاكم في الدنيا بشريعته، وفي الآخرة بنفسه سبحانه وتعالى، كما قال جل وعلا: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} [الأنعام: 57] (2) وقال تعالى: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: 12] (3) وقال سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] (4) .
_________
(1) سورة الزخرف، الآيتان 26، 27.
(2) سورة الأنعام، الآية 57.
(3) سورة غافر، الآية 12.
(4) سورة الشورى، الآية 10.

(1/25)

وصرف بعض العبادة للأولياء، أو الأنبياء، أو الشمس والقمر، أو الجن، أو الملائكة، أو الأصنام، أو الأشجار أو غير ذلك، كل هذا ناقض لتوحيد الله، ومبطل له.
وإذا علم أن الله سبحانه بعث نبيه محمدًا صلى الله عليه وسلم، والأنبياء قبله إلى أمم يعبدون غير الله، منهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الأصنام المنحوتة، ومنهم من يعبد الكواكب إلى غير ذلك، فقد دعوهم كلهم إلى توحيد الله، والإيمان به سبحانه، وأن يقولوا: لا إله إلا الله، وأن يبرءوا مما يخالفها، وأن يبرءوا من عابدي غير الله، ومن معبوداتهم، وأن من صرف بعض العبادة لغيره فما وحدَه، كما قال الله سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) .
_________
(1) سورة النحل، الآية 36.

(1/26)

وبهذا تعلم أن ما يصنع حول القبور المعبودة من دون الله، مثل قبر البدوي، والحسين بمصر وأشباه ذلك، وما يقع من بعض الجهال من الحجاج وغيرهم، عند قبر النبي صلى الله عليه وسلم من طلب المدد والنصر على الأعداء، والاستغاثة به والشكوى إليه ونحو ذلك - أن هذه عبادة لغير الله عز وجل، وأن هذا شرك الجاهلية الأولى، وهكذا ما قد يقع من بعض الصوفية من اعتمادهم أن بعض الأولياء يتصرف في الكون، ويدبر هذا العالم - والعياذ بالله - شرك أكبر في الربوبية.
وهكذا ما يقع من اعتقاد بعض الناس، أن بعض المخلوقات له صلة بالرب عز وجل، وأنه يستغني بذلك من متابعة الرسول محمد صلى الله عليه وسلم، أو انه يعلم الغيب، أو أنه يتصرف في الكائنات، وما أشبه ذلك، فإنه كفر بالله أكبر، وشرك ظاهر، يخرج صاحبه من الملة الإسلامية إن كان ينتسب إليها.

(1/27)

فلا توحيد، ولا إسلام، ولا إيمان، ولا نجاة إلا بإفراد الله بالعبادة، والإيمان بأنه مالك الملك، ومدبر الأمور، وأنه كامل في ذاته وصفاته وأسمائه وأفعاله، لا شريك له، ولا شبيه له، ولا يقاس بخلقه عز وجل، فله الكمال المطلق في ذاته وصفاته وأفعاله، وهو مدبر الملك جل وعلا، لا شريك له، ولا معقب لحكمه.
هذا هو توحيد الله، وهذا هو إفراده بالعبادة، وهذا هو دين الرسل كلهم، وهذا معنى قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] (1) يعني: إياك نوحد ونطيع، ونرجو ونخاف، كما قال ابن عباس رضي الله عنهما: نعبدك وحدك ونرجوك ونخافك.
وإياك نستعين على طاعتك، وفي جميع أمورنا. فالعبادة: هي توحيد الله عز وجل والإخلاص له في طاعة أوامره، وترك نواهيه سبحانه وتعالى، مع الإيمان
_________
(1) سورة الفاتحة، الآية 5.

(1/28)

الكامل بأنه مستحق للعبادة، وأنه رب العالمين المدبر للعبادة، والمالك لكل شيء، والخالق لكل شيء، وأنه الكامل في ذاته، وأسمائه وصفاته وأفعاله، ولا نقص فيه، ولا عيب فيه، ولا مشارك له في شيء من ذلك، سبحانه وتعالى، بل له الكمال المطلق في كل شيء جل وعلا.
ومن هذا نعلم: أنه لا بد من تصديق الرسل جميعا فيما جاءوا به، وعلى رأسهم نبينا محمد عليه الصلاة والسلام، وأنه متى أخلص العبد العبادة لله وحده، وصدٌق رسله عليهم الصلاة والسلام، ولا سيما محمد صلى الله عليه وسلم، وانقاد لشرعه واستقام عليه، إلا في واحد أو من أكثر من نواقض الإسلام فإنه تبطل عبادته، ولا ينفعه ما معه من أعمال الإسلام.
فلو أنه صدَق محمدًا في كل شيء، وانقاد لشريعته في كل شيء، لكن قال مع ذلك: مسيلمة رسول مع محمد

(1/29)

- أعني: مسيلمة الكذاب الذي خرج في اليمامة وقاتله الصحابة في عهد الصديق رضي الله عنه - بطلت هذه العقيدة، وبطلت أعماله، ولم ينفعه صيام النهار، ولا قيام الليل، ولا غير ذلك من عمله؛ لأنه أتى بناقض من نواقض الإسلام، وهو تصديقه لمسيلمة الكذاب لأن ذلك يتضمن تكذيب الله سبحانه في قوله عز وجل: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] (1) كما تضمن تكذيب الرسول صلى الله عليه وسلم في قوله صلى الله عليه وسلم في الأحاديث المتواترة عنه عليه الصلاة والسلام، بأنه خاتم الأنبياء ولا نبي بعده.
وهكذا من صام النهار، وقام الليل، وتعبد وأفرد الله بالعبادة، واتبع الرسول صلى الله عليه وسلم، ثم بعد ذلك في أي وقت من الأوقات صرف بعض العبادة لغير الله، كأن يجعل بعض العبادة للنبي، أو للولي الفلاني، أو للصنم
_________
(1) سورة الأحزاب، الآية 40.

(1/30)

الفلاني، أو للشمس، أو للقمر، أو للكوكب الفلاني، أو نحو ذلك، يدعوه ويطلب منه النصر، ويستمد العون منه، بطلت أعماله التي سبقت كلها، حتى يعود إلى التوبة إلى الله عز وجل، كما قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] (1) وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] (2) وهكذا لو آمن بالله في كل شيء، وصدَق الله في كل شيء، إلا في الزنا، فقال: الزنا مباح، أو اللواط مباح، أو الخمر مباحة، صار بهذا كافرا، ولو فعل كل شيء آخر من دين الله، فاستحلاله لما حرم الله مما هو معلوم من الدين بالضرورة، صار باستحلاله هذا كافرا بالله، مرتدا عن الإسلام، ولم تنفعه أعماله ولا توحيده لله عند جميع المسلمين.
_________
(1) سورة الأنعام، الآية 88.
(2) سورة الزمر، الآية 65.

(1/31)

وهكذا لو قال: إن نوحًا، أو هودًا، أو صالحًا، أو إبراهيم، أو إسماعيل أو غيرهم ليس بنبي، صار كافرا بالله، وأعماله كلها باطلة؛ لكونه بذلك قد كذب الله سبحانه فيما أخبر به عنهم.
وهكذا لو حرم ما أحله الله، مع التوحيد والإخلاص والإيمان بالرسل، فقال مثلا: أنا ما أحل الإبل أو البقر أو الغنم أو غيرها مما أحله الله حلا مجمعا عليه، وقال: إنها حرام يكون بهذا كافرا مرتدا عن الإسلام بعد إقامة الحجة عليه، إذا كان مثله قد يجهل ذلك وصادف جنس من أحل ما حرم الله.
أو قال: ما أحل الحنطة أو الشعير، بل هما حرام، وما أشبه ذلك، صار كافرا، أو قال: إنه يستبيح البنت أو الأخت، صار بهذا كافرا بالله، مرتدا عن الإسلام، ولو صلى وصام وفعل باقي الطاعات لأن واحدة من هذه الخصال تبطل دينه، كما قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] (1) .
_________
(1) سورة الأنعام، الآية 88.

(1/32)

ونحن في زمان غلب فيه الجهل، وقل فيه العلم، وأقبل الناس إلا من شاء الله، على علوم أخرى وعلى مسائل أخرى، تتعلق بالدنيا، فقل علمهم بالله، يدينه لأنهم شغلوا بما يصدهم عن ذلك، وصارت أغلب الدروس في أشياء تتعلق بالدنيا، أما التفقه في دين الله، والتدبر لشريعته سبحانه، وتوحيده، فقد أعرض عنه الأكثرون، وأصبح من يشتغل به اليوم هو أقل القليل.
فينبغي لك: يا عبد الله، الانتباه لهذا الأمر، والإقبال على كتاب الله، وسنة رسوله صلى الله عليه وسلم، دراسة وتدبرا وتعقلا، حتى تعرف توحيد الله والإيمان به، وحتى تعرف ما هو الشرك بالله عز وجل، وحتى تكون بصيرا بدينك، وحتى تعرف ما هو سبب دخول الجنة والنجاة من النار مع العناية بحضور حلقات العلم والمذاكرة مع أهل العلم والدين، حتى تستفيد وتفيد، وحتى تكون على بينة وعلى بصيرة في أمرك.

(1/33)

والشرك شركان: أكبر، وأصغر.
فالشرك الأكبر: ينافي توحيد الله، وينافي الإسلام، ويحبط الأعمال، والمشركون في النار، وكل عمل أو قول دلت الأدلة على أنه كفر بالله: كالاستغاثة بالأموات أو الأصنام، أو اعتقاد حل ما حرم الله، أو تحريم ما أحله الله، أو تكذيب بعض رسله، فهذه الأشياء تحبط الأعمال، وتوجب الردة عن الإسلام، كما سبق بيان ذلك. قال تعالى في سورة النساء: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء: 48] (1) فهنا قد بين الله أن الشرك لا يغفر، ثم علق ما دونه على المشيئة، فأمره إلى الله سبحانه وتعالى، إن شاء غفر له وإن شاء عذبه، على قدر المعاصي التي مات عليها، غير تائب، ثم بعد أن
_________
(1) سورة النساء، الآية 48.

(1/34)

يطهَر بالنار يخرجه الله منها إلى الجنة، بإجماع أهل السنة والجماعة، خلافا للخوارج والمعتزلة، ومن سار على نهجهم.
أما في آية الزمر، فعمم وأطلق، فقال سبحانه: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] (1) . قال العلماء: هذه الآية في التائبين أما آية النساء فهي في غير التائبين، ممن مات على الشرك مصرا على بعض المعاصي، وهي قوله سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] (2) .
أما من مات على ما دون الشرك، كالزنا والمعاصي الأخرى، وهو يؤمن أنها محرمة، ولم يستحلها ولكنه انتقل إلى الآخرة ولم يتب منها، فهذا تحت مشيئة الله
_________
(1) سورة الزمر، الآية 53.
(2) سورة النساء، الآيتان 48، 116.

(1/35)

عند أهل السنة والجماعة إن شاء الله غفر له، وأدخله الجنة لتوحيده وإسلامه، وإن شاء سبحانه عذبه على قدر المعاصي التي مات عليها بالنار من الزنا وشرب الخمر، أو عقوقه لوالديه، أو قطيعة أرحامه، أو غير ذلك من الكبائر، كما سبق إيضاح ذلك.
وذهب الخوارج إلى أن صاحب المعصية مخلد في النار، وهو بالمعاصي كافر أيضا، ووافقهم المعتزلة بتخليده في النار، ولكن أهل السنة والجماعة خالفوهم في ذلك، ورأوا: أن الزاني والسارق والعاق لوالديه وغيرهم من أهل الكبائر لا يكفرون بذلك، ولا يخلدون في النار، إذا لم يستحلوا هذه المعاصي، بل هم تحت مشيئة الله كما تقدم، فهذه أمور عظيمة ينبغي أن نعرفها جيدا، وأن نفهمها كثيرا لأنها من أصول العقيدة وأن يعرف المسلم حقيقة دينه، وضده من الشرك بالله تعالى، ويعلم أن باب التوبة من الشرك والمعاصي مفتوح إلى أن تطلع الشمس من مغربها.

(1/36)

ولكن المصيبة العظيمة، وهي الغفلة عن دين الله، وعدم التفقه فيه، فربما وقع العبد في الشرك والكفر بالله وهو لا يبالي لغلبة الجهل، وقلة العلم بما جاء به الرسول صلى الله عليه وسلم من الهدى ودين الحق. فانتبه لنفسك أيها العاقل، وعظم حرمات ربك، وأخلص لله العمل، وسارع إلى الخيرات، واعرف دينك بأدلته، وتفقه في القرآن والسنة بالإقبال على كتاب الله، وبحضور حلقات العلم وصحبة الأخيار، حتى تعرف دينك على بصيرة.
وأكثر من سؤال ربك الثبات على الهدى والحق، ثم إذا وقعت في معصية فبادر بالتوبة، فكل بني آدم خطاء، وخير الخطائين التوابون، كما جاء في الحديث الصحيح؛ لأن المعصية نقص في الدين، وضعف في الإيمان.
فالبدار البدار إلى التوبة، والإقلاع والندم، والله

(1/37)

يتوب على من تاب، وهو القائل سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] (1) وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا} [التحريم: 8] (2) . فالتوبة لا بد منها، وهي لازمة للعبد دائما، والرسول صلى الله عليه وسلم يقول: «التوبة تهدم ما كان قبلها» ، فاستقم عليها، فكلما وقعت منك زلة فبادر بالتوبة والإصلاح، وكن متفقها في دينك، لا تشغل بحظك في الدنيا، عن حظك من الآخرة، بل اجعل للدنيا وقتا، وللتعلم وللتفقه في الدين، والتبصر والمطالعة والمذاكرة، والعناية بكتاب الله وسنة رسوله صلى الله عليه وسلم، وحضور حلقات العلم ومصاحبة الأخيار - غالب وقتك، فهذه الأمور هي أهم شأنك، وسبب سعادتك.
وهناك نوع آخر وهو: الشرك الأصغر، مثل: الرياء،
_________
(1) سورة النور، الآية 31.
(2) سورة التحريم، الآية 8.

(1/38)

والسمعة في بعض العمل أو القول، ومثل أن يقول الإنسان: ما شاء الله وشاء وفلان، والحلف بغير الله، كالحلف بالأمانة والكعبة والنبي وأشباه ذلك، فهذه وأشباهها من الشرك الأصغر، فلا بد من الحذر من ذلك، «قال النبي صلى الله عليه وسلم لما قال له رجل: ما شاء الله وشئت: أجعلتني لله ندا؟ ما شاء الله وحده» ، وقال النبي صلى الله عليه وسلم: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان» ، وقال صلى الله عليه وسلم: «من كان حالفا فليحلف بالله أو ليصمت» ، وقال: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون» ، وقال صلى الله عليه وسلم: «من حلف بغير الله فقد أشرك» ، إلى غير هذا من الأحاديث الصحيحة الواردة في هذا المعنى، ومن ذلك قوله صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه، فقال: " الرياء» . وقد يكون

(1/39)

الرياء كفرا أكبر إذا دخل صاحبه في الدين رياء ونفاقا، وأظهر الإسلام لا عن إيمان ولا عن محبة، فإنه يصير بهذا منافقا كافرا كفرا أكبر.
وكذلك إذا حلف بغير الله، وعظم المحلوف به مثل تعظيم الله، أو اعتقد أنه يعلم الغيب، أو يصلح أن يعبد مع الله سبحانه، صار بذلك مشركا شركا أكبر. أما إذا جرى على اللسان الحلف بغير الله كالكعبة، والنبي وغيرهما، بدون هذا الاعتقاد فإنه يكون مشركا شركا أصغر فقط.
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في دينه والثبات عليه، وأن يرزقنا وإياكم الاستقامة عليه، وأن يعيذنا وإياكم من شرور أنفسنا، وسيئات أعمالنا، ومن مضلات الفتن، إنه تعالى جواد كريم.
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

(1/40)


توحيد المرسلين وما يضاده من الكفر والشرك - بيان التوحيد

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

[توحيد المرسلين وما يضاده من الكفر والشرك]
توحيد المرسلين
وما يضاده من الكفر والشرك الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على سيد الأولين والآخرين، وعلى جميع الأنبياء والمرسلين، وآل كُل وسائر الصالحين. أما بعد:
فلما كان توحيد الله عز وجل والإيمان به وبرسله عليهم الصلاة والسلام، أهم الواجبات وأعظم الفرائض، والعلم بذلك أشرف العلوم وأفضلها، ولما كانت الحاجة إلى هذا الأصل الأصيل داعية إلى بيانه بالتفصيل - رأيت إيضاح ذلك في هذه الكلمة الموجزة لشدة الحاجة إلى ذلك، ولأن هذا الموضوع العظيم جدير بالعناية، وأسأل الله عز وجل أن يوفقنا جميعًا لإصابة الحق في القول والعمل، وأن يعيذنا جميعًا من الخطأ والزلل. فأقول ومن الله سبحانه

(1/41)

وتعالى أستمد العون والتوفيق:
لا ريب أن التوحيد هو أهم الواجبات، وهو أول فريضة، وهو أول دعوة الرسل عليهم الصلاة والسلام، وهو زبدة هذه الدعوة، كما بين ذلك ربنا عز وجل في كتابه المبين، وهو أصدق القائلين، حيث يقول سبحانه عن جميع المرسلين: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) .
أوضح جل وعلا أنه بعث في جميع الأمم في كل أمة رسولا يقول لهم: اعبدوا الله، واجتنبوا الطاغوت، هذه دعوة الرسل كل واحد يقول لقومه وأمته: اعبدوا الله واجتنبوا الطاغوت.
المعنى: وحَّدوا الله لأن الخصومة بين الرسل والأمم في توحيد العبادة، وإلا فالأمم تقر بأن الله ربها وخالقها ورازقها، وتعرف كثيرا من أسمائه وصفاته، ولكن النزاع والخصومة من عهد نوح إلى يومنا هذا في
_________
(1) سورة النحل، الآية 36.

(1/42)

توحيد الله بالعبادة، فالرسل تقول للناس: أخلصوا العبادة له، وحّدوه بها، واتركوا عبادة ما سواه، وأعداؤهم وخصومهم يقولون: لا، بل نعبده ونعبد غيره، ما نخصه بالعبادة.
هذا هو محل النزاع بين الرسل والأمم. الأمم لا تنكر عبادته بالجملة، بل تعبده، ولكن النزاع هل يخص بها أم لا يخص؟ . فالرسل بعثهم الله لتخصيص الرب بالعبادة، وتوحيده بها دون كل ما سواه؛ لكونه عز وجل المالك، القادر على كل شيء، الخلاق، الرزاق للعباد، العليم بأحوالهم، إلى غير ذلك.
فلهذا دعت الرسل عليهم الصلاة والسلام جميع الأمم، إلى توحيد الله، وإخلاص العبادة له سبحانه وَتَعَالى، وترك عبادة ما سواه.
وهذا هو معنى قوله عزَّ وجلَّ: {أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) .
_________
(1) سورة النحل، الآية 36.

(1/43)

قال ابن عباس رضي الله عنهما في هذا المعنى: العبادة هي التوحيد. وهكذا قال جميع العلماء: إن العبادة هي التوحيد. إذ هو المقصود، والأمم الكافرة تعبد الله وتعبد معه سواه، كما قال جل وعلا: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] (1) فتبرأ من معبوداتهم كلها إلا فاطره سبحانه: أي خالقه. فعلم أنهم يعبدونه، ويعبدون معه غيره.
فلهذا تبرأ الخليل من معبوداتهم سوى خالقه وفاطره عز وجل، وهو الله سبحانه وتعالى. وهكذا قوله عز وجل: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي} [مريم: 48] (2) فعلم أنهم يعبدون الله، ويعبدون معه غيره. والآيات في هذا المعنى كثيرة، فعلمنا بذلك
_________
(1) سورة الزخرف، الآيتان 26، 27.
(2) سورة مريم، الآية 48.

(1/44)

أن المقصود من دعوة الرسل: تخصيص الله بالعبادة، وإفراده بها، لا يدعى إلا هو جل وعلا، ولا يستغاث إلا به، ولا ينذر إلا له، ولا يذبح إلا له، ولا يُصلى إلا له. . إلى غير ذلك من العبادات، فهو المستحق لها جل وعلا دون كل ما سواه، وهذا هو معنى لا إله إلا الله، فإن معناها: لا معبود حق إلا الله.
هذا هو معناها عند أهل العلم؛ لأن الآلهة موجودة بكثرة والمشركون من قديم الزمان: من عهد نوح يعبدون آلهة من دون الله، منها: ود، وسواع، ويغوث، ويعوق، ونسر، وغير ذلك.
وهكذا العربُ عندها آلهة كثيرة. وهكذا الفرسُ والرومُ وغيرهم كلهم عندهم آلهة يعبدونها مع الله. فعلم بذلك أن المقصود بقول: لا إله إلا الله هو المقصود بدعوة الرسل: وهو أن يوحد الله، ويخص بالعبادة دون كلِّ ما سواه جل وعلا، ولهذا يقول سبحانه

(1/45)

في كتابه المبين: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج: 62] (1) . فاتضح بذلك أن المقصود: تخصيصه بالعبادة دون كل ما سواه، وأنه سبحانه المعبود الحق جل وعلا، وأن ما عبد من دونه معبود باطل؛ ولهذا قال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (2) . أي: وحدوا الله واجتنبوا الطاغوت، أي: اتركوا عبادة الطاغوت، وابتعدوا عنها.
والطاغوت: كل ما عُبد من دون الله من الإنس والجن والملائكة، وغير ذلك من الجمادات، ما لم يكن يكره ذلك ولا يرضى به.
والمقصود: أن الطاغوت: كل ما عبد من دون الله من الجمادات وغيرها، ممن يرضى بذلك، أما من لا يرضى بذلك؛ كالملائكة، والأنبياء، والصالحين
_________
(1) سورة الحج، الآية 62.
(2) سورة النحل، الآية 36.

(1/46)

فالطاغوت: هو الشيطان الذي دعا إلى عبادتهم، وزينها للناس.
فالرسل والأنبياء والملائكة، وكل صالح لا يرضى أن يعبد من دون الله أبدًا، بل ينكر ذلك ويحاربه، فليس بطاغوت، وإنما الطاغوت: كل ما عبد من دون الله ممن يرضى بذلك كفرعون، وإبليس وأشباههما ممن يدعو إلى ذلك، أو يرضى به. وهكذا الجمادات من الأشجار والأحجار والأصنام المعبودة من دون الله، كلها تسمى: طاغوتا؛ بسبب عبادتها من دون الله.
وفي هذا المعنى يقول سبحانه وتعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] (1) . وهذه الآية مثل الآية السابقة، يبين فيها سبحانه أن دعوةَ الرسل جميعا: هي الدعوة إلى التوحيد وإخلاص العبادة لله وحده جل وعلا دون كل ما سواه، ولو كان
_________
(1) سورة الأنبياء، الآية 25.

(1/47)

قوله: لا إله إلا الله يكفي مع قطع النظر عن تخصيص الله بالعبادة والإيمان بأنه هو المستحق لها، لما امتنع الناس من ذلك، ولكن المشركين عرفوا أن قولها يبطل آلهتهم، وأن قولها يقتضي: أن الله هو المعبود الحق، والمختص بذلك جل وعلا.
فلهذا أنكروها وعادَوها واستكبروا عن الاستجابة لها، فاتضح بهذا أن المقصود من ذلك: تخصيص الله بالعبادة، وإفراده بها دون جميع ما عبد من دونه سبحانه وتعالى، من أنبياء، أو ملائكة، أو صالحين، أو جن أو غير ذلك؛ لأن الله سبحانه هو المالك الرازق القادر المحيي المميت، الخالق لكل شيء، المدبر لأمور العباد، فهو المستحق لأن يعبد جل وعلا، وهو العليم بأحوالهم سبحانه وتعالى؛ فلذلك بعث الرسل لدعوة الخلق إلى توحيده والإخلاص له، ولبيان أسمائه وصفاته، وأنه المستحق لأن يعبد ويعظم؛ لكمال علمه، وكمال قدرته،

(1/48)

وكمال أسمائه وصفاته، ولأنه عز وجل النافع الضار، العالم بأحوال عباده، السميع لدعائهم، الكفيل بمصالحهم جل وعلا، فهو المستحق لأن يعبد جل وعلا دون ما سواه سبحانه وتعالى، وقد أخبر سبحانه عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [هود: 50] (1) فهذا مطابق لقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (2) .
وقد أجاب قوم هود نبيهم عليه الصلاة والسلام بقولهم: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأعراف: 70] (3) . فقد علموا المعنى وعرفوه وهو: أن دعوة هود عليه الصلاة والسلام تقتضي إخلاص العبادة لله وحده، وخلع
_________
(1) سورة هود، الآية 50.
(2) سورة النحل، الآية 36.
(3) سورة الأعراف، الآية 70.

(1/49)

الأوثان المعبودة من دونه، ولهذا قالوا: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأعراف: 70] (1) . فاستمروا على العناد والتكذيب، حتى نزل بهم العذاب، نسأل الله العافية.
والله سبحانه أنزل الكتب وأرسل الرسل؛ ليعبد وحده لا شريك له، وليبين حقه لعباده، ويذكر للعباد ما هو موصوف به سبحانه من أسمائه الحسنى وصفاته العلا؛ ليعرفوه جل وعلا بأسمائه وصفاته وعظيم إحسانه، وكمال قدرته، وإحاطة علمه جل وعلا؛ وما ذاك إلا لأن توحيد الربوبية هو الأساس والأصل لتوحيد الإلهية والعبادة؛ فلهذا بعثت الرسل عليهم الصلاة والسلام، وأنزلت الكتب السماوية من الله عز وجل لبيان صفاته وأسمائه، وعظيم إحسانه، وبيان استحقاقه أن يعظم ويدعى ويسأل جل وعلا، حتى تخضع الأمم
_________
(1) سورة الأعراف، الآية 70.

(1/50)

لعبادته وطاعته، وحتى تنيب إليه، وحتى تعبده دون كل ما سواه جل وعلا، وهذا موجود كثيرا في كتاب الله عز وجل، وقد ذكر الله سبحانه وتعالى ذلك عن كثير من رسله عليهم السلام، فقال سبحانه: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إبراهيم: 10] (1) وقال جل وعلا: {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ - فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [يونس: 71 - 72] (2) فبين عليه الصلاة والسلام أنه معتمد على الله، وأنه متوكل عليه جل وعلا، وأنه لا يبالي بتهديدهم وتخويفهم، وأنه لا بد له من تبليغ رسالات الله، فقد بلغ فعلا عليه الصلاة والسلام، فعرَّفهم بقدرة ربه وعظمته، وأنه هو المحيط
_________
(1) سورة إبراهيم، الآية 10.
(2) سورة يونس، الآيتان 71، 72.

(1/51)

بالجميع، والقادر على إنجائه، وعلى إهلاك أعدائه، كما أنه القادر على حفظ رسله وأنبيائه، وإحاطتهم بكلاءته، وإعانتهم على تنفيذ ما جاءوا به من الهدى، وأنزل في هذا سورة تتعلق بنوح عليه الصلاة والسلام، حيث قال جل وعلا: بسم الله الرحمن الرحيم {إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ - قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ - أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ - يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ - قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا - فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا - وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا - ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا - ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا - فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا - يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا - وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا - مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا - وَقَدْ خَلَقَكُمْ أَطْوَارًا} [نوح: 1 - 14] (1) .
_________
(1) سورة نوح، الآيات 1 - 14.

(1/52)

فأوضح سبحانه على لسان نبيه نوح عليه الصلاة والسلام شيئا من صفاته عز وجل، وأنه الذي يمدهم بما يمدهم به من الأرزاق، والخير الكثير، والنعم العظيمة، وأنه المستحق لأن يعبد ويطاع، ويعظم جل وعلا.
وقال عن هود عليه الصلاة والسلام، وعن قومه في سورة الشعراء: {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ - إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ - إِنِّي لَكُمْ رَسُولٌ أَمِينٌ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ - أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ - وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ - وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ - أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ - وَجَنَّاتٍ وَعُيُونٍ - إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الشعراء: 123 - 135] (1) .
فأوضح الله جل وعلا على لسان نبيهم هود عليه الصلاة والسلام كثيرا من النعم التي أنعم بها عليهم
_________
(1) سورة الشعراء، الآيات 123 - 135.

(1/53)

جل وعلا، وأنه رب الجميع، وأن الواجب عليهم: الخضوع له، وطاعة رسوله وتصديقه، ولكنهم أبوا واستكبروا فنزل بهم عذاب الله من الريحِ العقيم.
وقال عن صالح عليه السلام: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ - إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ - إِنِّي لَكُمْ رَسُولٌ أَمِينٌ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ - أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ - فِي جَنَّاتٍ وَعُيُونٍ - وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ - وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ - فَاتَّقُوا اللَّهَ وَأَطِيعُونِ - وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ - الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ} [الشعراء: 141 - 152] (1) . الآيات.
فبين صالح عليه الصلاة والسلام ما يتعلق بالله، وأنه رب العالمين، وأنه أعطاهم ما أعطاهم من النعم. فكان الواجب عليهم: الرجوع إليه، وتصديق رسوله صالح، وطاعته فيما جاء به، وأن لا يطيعوا
_________
(1) سورة الشعراء، الآيات 141 - 152.

(1/54)

المسرفين المفسدين في الأرض، ولكنهم لم يبالوا بهذه النصيحة، ولم يبالوا بهذا التوجيه، بل استمروا في عنادهم وضلالهم وكفرهم حتى أهلكهم الله بالصيحة والرجفة، نسأل الله العافية.
وذكر سبحانه وتعالى أيضا عن خليله: إبراهيم عليه الصلاة والسلام شيئا من صفاته عز وجل، وأنه ذكرها لقومه لينيبوا إلى الله، وليعبدوه ويعظموه، حيث قال سبحانه وتعالى في سورة الشعراء: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ - إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ - قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ - قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ - أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} [الشعراء: 69 - 73] (1) .
ينبغي الوقفة عند هذا فإن الله سبحانه بهذا يبين لهم أن هذه الأصنام لا تصلح للعبادة لأنها لا تسمع ولا تجيب الداعي، ولا تنفع ولا تضر لأنها جماد
_________
(1) سورة الشعراء، الآيات 69 - 73.

(1/55)

لا إحساس لها بحاجة الداعين وسؤالهم، وما لديهم من ضرورات، فكيف تدعى من دون الله، فلهذا قال: {هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ - أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} [الشعراء: 72 - 73] (1) . ماذا أجابوا؟ حاروا وحادوا عن الجواب؛ لأنهم يعلمون أن هذه الآلهة ليس عندها نفع ولا ضر، وليست تسمع دعاء الداعين ولا تجيبه.
فلهذا قالوا: {بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء: 74] (2) ولم يقولوا: إنهم يسمعون أو ينفعون أو يضرون، بل حادوا عن الجواب، وأتوا بجواب يدل على الحيرة والشك، بل والاعتراف بأن هذه الآلهة لا تصلح للعبادة، فقالوا: {بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء: 74] (3) يعني: سرنا على طريقتهم وسبيلهم من غير نظر فيما قلت لنا. وهذا معنى قوله في الآية
_________
(1) سورة الشعراء، الآيتان 72، 73.
(2) سورة الشعراء، الآية 74.
(3) سورة الشعراء، الآية 74.

(1/56)

الأخرى: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] (1) هذه طريقتهم الملعونة الخبيثة التي سلكوها واحتجوا بها، وساروا عليها، نسأل الله السلامة، ثم قال لهم الخليل عليه السلام: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ - أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ - فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: 75 - 77] (2) . مراده بذلك معبوداتهم من الأصنام ولهذا قال: {فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: 77] (3) . فقوله: {إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: 77] يدلنا على أنه كان عليه الصلاة والسلام يعلم أنهم يعبدون الله ويعبدون معه غيره، ولهذا استثنى ربه، فقال: {إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: 77] كما في الآية الأخرى: {إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 27] (4) فعلم بذلك: أن المشركين يعبدون الله، ويعبدون معه
_________
(1) سورة الزخرف، الآية 23.
(2) سورة الشعراء، الآيات 75 - 77.
(3) سورة الشعراء، الآية 77.
(4) سورة الزخرف، الآية 27.

(1/57)

سواه، ولكن النزاع بينهم وبين الرسل في تخصيص الله بالعبادة، وإفراده بها دون كل ما سواه جل وعلا.
ثم قال بعد ذلك في بيان صفات الرب: {الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ - وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ - وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ - وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ} [الشعراء: 78 - 81] (1) . هذه أفعال الرب جل وعلا: يشفي المرضى، ويميت ويحيي، ويطعم ويسقي، ويهدي من يشاء، وهو الخلاق القادر على مغفرة الذنوب وستر العيوب فلهذا استحق العبادة على عباده جل وعلا، وبطلت عبادة كل ما سواه لأنهم لا يخلقون ولا يرزقون، ولا ينفعون ولا يضرون، ولا يعلمون المغيبات، ولا يستطيعون لداعيهم أن يقدموا شيئا، نفعا أو ضرا، كما قال سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} [فاطر: 13 - 14] (2)
_________
(1) سورة الشعراء، الآيات 78 - 81.
(2) سورة فاطر، الآيتان 13 - 14.

(1/58)

فبين عجزهم، وبين أن دعوتهم من دون الله شرك بالله عز وجل، ولهذا قال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} [فاطر: 14] (1) فبين سبحانه: عجز هذه الآلهة جميعها، وبين أنهم بهذا الدعاء قد أشركوا بالله عز وجل. وهنا قال: {وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} [الشعراء: 82] (2) يعني: أطمع أنه سبحانه يغفر لي خطيئتي يوم الدين، فهو جل وعلا ينفع في الدنيا، وينجي في الآخرة، أما هذه الأصنام فلا تنفع لا في الدنيا ولا في الآخرة. بل تضره ولهذا قال عن خليله: إبراهيم: {وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ - رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ - وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ - وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ} [الشعراء: 82 - 85] (3) .
هذا كله يدل على: الإيمان بالآخرة، والدعوة إلى ذلك، وتنبيه العباد على أن هناك آخره لا بد من المصير إليها،
_________
(1) سورة فاطر، الآية 14.
(2) سورة الشعراء، الآية 82.
(3) سورة الشعراء، الآيات 82، 85.

(1/59)

وهناك جزاءً وحسابا، ولهذا قال بعده: {وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ - وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ} [الشعراء: 85 - 86] (1) دعا له بالمغفرة قبل أن يعلم حاله، فلما علم حاله تبرأ منه، كما قال في سورة العنكبوت: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ - إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 16 - 17] (2) فبيَن عليه الصلاة والسلام: أن العبادة حق الله، وأنه يجب أن يُتقى ويعبدَ سبحانه وتعالى، وأن الذي فعلوه إفك لا أساس له، وأن معبوداتهم لا تملك لهم رزقا أبدأ، كما أنها لا تنفعهم ولا تضرهم، فهي أيضا لا تملك لهم رزقا، بل الله جل وعلا هو الرزاق، ولهذا قال: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17] (3) فهو سبحانه الذي يعبَد، ويطلب الرزق منه
_________
(1) سورة الشعراء، الآيتان 85، 86.
(2) سورة العنكبوت، الآيتان 16، 17.
(3) سورة العنكبوت، الآية 17.

(1/60)

جل وعلا، دون كل ما سواه سبحانه وتعالى: {وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17] (1) فالمرجع إليه، وهو سبحانه المالك لكل شيء، وان القادر على كل شيء، والمستحق لأن يشكر لكمال إنعامه وإحسانه، وهو الذي يطلب الرزق جل وعلا، ولهذا قال في آيات أخرى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] (2) وقال عز وجل: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} [هود: 6] (3) .

والآيات الدالة على أن الله سبحانه أمر الرسل أن يوجهوا العباد إليه، وأن يعرفوهم بخالقهم ورازقهم وإلههم سبحانه - كثيرة جدا، موجودة في كتاب الله من تأمل القرآن وجد ذلك واضحا بينا، فالرسل أفصح الناس وأعرف الناس بالله عليهم الصلاة والسلام،
_________
(1) سورة العنكبوت، الآية 17.
(2) سورة الذاريات، الآية 58.
(3) سورة هود، الآية 6.

(1/61)

وأكملهم نشاطا في الدعوة إليه، فليس هناك من هو أصبر منهم على الدعوة ولا أعلم منهم بالله، ولا أحب لهداية الأمم منهم عليهم الصلاة والسلام. ولهذا بلغوا رسالات الله أكمل تبليغ وأتمه، وبينوا للناس صفات الخالق المعبود وأسماءه سبحانه وأفعاله، وفصلوها كي يعلم العباد ربهم، وحتى يعرفوه بأسمائه وصفاته وعظيم حقه على عباده، وحتى ينيبوا إليه عن بصيرة وعلم. ومن هذا ما ذكره الله عن موسى عليه الصلاة والسلام، حيث قال: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ - قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ - قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ - وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ - وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ - قَالَ كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ - فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشعراء: 10 - 16] (1) .
أمره أن يبين له: أنه رسول رب العالمين لعله يتذكر فينيب إلى الحق، لكنه لم يتذكر، بل
_________
(1) سورة الشعراء، الآيات 10 -16.

(1/62)

أعرض عن ذلك، وقال: {أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ - وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ - قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ - فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ - وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ - قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ - قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ - قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ - قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ - قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ - قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ} [الشعراء: 18 - 28] (1) فانظروا كيف يبين له موسى عليه الصلاة والسلام صفات الرب عز وجل، وأنه رب العالمين، ورب السماوات، ورب الأرض وما بينهما ورب الخلائق كلها، ورب المشرق والمغرب، حتى يعلم عدو الله هذه الصفات لعله يرجع إلى الحق والصواب ولكن سبق في علم الله أنه يستمر على طغيانه وضلاله، ويموت على كفره وعناده، نسأل الله العافية.
_________
(1) سورة الشعراء، الآيات 18 -28.

(1/63)

وبين الله سبحانه وتعالى لهارون وموسى أنه معهما يسمع ويرى، وأنه حافظهما وناصرهما ومؤيدهما؛ فلهذا أقدما على دعوة هذا الجبار العنيد المتكبر المتغطرس الذي قال: {أَنَا رَبُّكُمُ الْأَعْلَى} [النازعات: 24] (1) فصانهما وحماهما من شره وكيده.
ولا شك أن هذا كله من حفظ الله وعنايته برسله وأنبيائه عليهم الصلاة والسلام: رجل متكبر طاغية، ملك لعين يدعي أنه رب العالمين، ومع هذا أقدما على دعوته وبيان حق الله عليه، وأن الواجب عليه: أن ينيب إلى الله، ولكنه أبى واستكبر، ثم دعا إلى ما دعا إليه من جمع السحرة والسحر إلى غير ذلك، حتى أبطل الله كيده، وأظهر عجزه، ونصر موسى وهارون - عليهما الصلاة والسلام - عليه وعلى سحرته، ثم صارت العاقبة - لما استمر في الطغيان - أن أغرقه الله وجميع جنده في
_________
(1) سورة النازعات، الآية 24.

(1/64)

البحر، وخلص موسى وهارون ومن معهما من بني إسرائيل.
هذه من آيات الله البالغة، في انتقام الله من أعدائه، ونصره لأوليائه: رجلان ليس معهما إلا جماعة مستعبدون لفرعون يذبح أبناءهم ويستحيي نساءهم، ويسومهم سوء العذاب، يقدمان على دعوة ملك جبار، وبيان الحق له، وإنكار ما هو عليه من الباطل، فيحميهما الله من ظلمه وبطشه، بل ويثبتهما ويؤيدهما جل وعلا، وينطقه بما يقيم الحجة عليه، ولهذا قال في الآية الأخرى: {فَمَنْ رَبُّكُمَا يَا مُوسَى - قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى - قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى - قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى - كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى - مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 49 - 55] (1) .
_________
(1) سورة طه، الآيات 49 - 55.

(1/65)

والمقصود: أن الرسل عليهم الصلاة والسلام بينوا الحق وأوضحوه، وبينوا أسماء الرب وصفاته الدالة على قدرته العظيمة واستحقاقه العبادة، وأنه الخالق المالك الرازق المحيي المميت المدبر لكل شيء جل وعلا، وبينوا أيضا علو الله وفوقيته على خلقه.
ولهذا قال فرعون لوزيره هامان: {ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ - أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} [غافر: 36 - 37] (1) أخبره: أن الله فوق السماء جل وعلا.
ولهذا أراد هذا الجبار أن يتطاول بهذا الكلام القبيح الساقط الذي لا قيمة له. ومن هذا ما ذكره الله جل وعلا عن عيسى عليه الصلاة والسلام والحواريين في سورة المائدة، حيث قال سبحانه: {إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ - قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ - قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ - قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ} [المائدة: 112 - 115] (2) .
_________
(1) سورة غافر، الآيتان 36 - 37.
(2) سورة المائدة، الآيات 112 - 115.

(1/66)

ففي هذا بيان شيء من قدرة الله جل وعلا، وأنه سبحانه القادر على كل شيء، وأنه سبحانه في العلو لأن الإنزال يكون من الأعلى إلى الأسفل، فإنزال المائدة وطلب إنزالها، كل ذلك دليل على: أن القوم قد عرفوا أن ربهم في العلو، فهم أعرف بالله، وأعلم به من الجهمية وأضرابهم ممن أنكر العلو. فالحواريون طلبوا ذلك، وعيسى بين لهم ذلك، والله بين ذلك أيضا، ولهذا قال: {إِنِّي مُنَزِّلُهَا عَلَيْكُمْ} [المائدة: 115] (1) .
فدل ذلك على: أن ربنا جل وعلا يطلب من أعلى، وأنه في العلو سبحانه وتعالى فوق السماوات، وفوق جميع الخلائق، وفوق العرش، قد
_________
(1) سورة المائدة، الآية 115.

(1/67)

استوى عليه استواء يليق بجلاله وعظمته، لا يشابه خلقه في شيء من صفاته جل وعلا.
وقد دل على هذا المعنى: آيات كثيرات مصرحة بعلو الله سبحانه وتعالى على خلقه، ومن ذلك آيات الاستواء السبع المعروفة التي فيها قوله سبحانه في سورة الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] (1) وفي هذه الآية يبين علوه، وأنه الخلاق الرزاق، وأنه صاحب الخلق والأمر سبحانه وتعالى، وأنه الذي يغشي الليل النهار، وأنه خالق الشمس والقمر، وخالق النجوم ليعلم العباد عظيم شأنه، وكمال قدرته، وكمال علمه سبحانه، وأنه العالي فوق جميع خلقه، المستحق لأن يعبد سبحانه وتعالى.
_________
(1) سورة الأعراف، الآية 54.

(1/68)

ومن هذا الباب قول الله عز وجل: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ - مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ - إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 116 - 118] (1) فانظر كيف بين هذه الصفات العظيمة لله عز وجل، الداعية إلى عبادته وحده، دون كل ما سواه، وأنه علام الغيوب، وأنه العزيز الحكيم، وأنه الرقيب على عباده، والشهيد عليهم، وأنه يعلم ما في نفس نبيه عيسى، وعيسى لا يعلم ما في نفسه سبحانه وتعالى.
_________
(1) سورة المائدة، الآيات 116 -118.

(1/69)

وفي هذا أيضا دلالة على إثبات الصفات، وأن الأنبياء جاءوا بإثبات أسماء الله وصفاته على الوجه اللائق به سبحانه وتعالى، وأنه جل وعلا يوصف بأن له نفسا تليق به عز وجل لا تشابه نفوس المخلوقين كما أنه سبحانه له وجه وله يد وله قدم وله أصابع لا تشابه صفات المخلوقين، جاء بعض هذا في الكتاب العزيز، وجاء في السنة المطهرة ذكر الوجه واليد والقدم والأصابع، كل ذلك دليل على: أنه سبحانه موصوف بصفات الكمال، وأنه لا يلزم من ذلك مشابهته للخلق، ولهذا قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (1) . سبحانه وتعالى. فنفى عن نفسه المماثلة، ثم أثبت لنفسه السمع والبصر، فدل ذلك على: أن صفاته وأسماءه لا شبيه له فيها، ولا مثيل له فيها، بل هو جل وعلا الكامل في ذاته وأسمائه وصفاته وأفعاله، فهو المستحق
_________
(1) سورة الشورى، الآية 11.

(1/70)

لأن يعبد ويعظم جل وعلا. أما المخلوقون فصفاتهم ضعيفة وناقصة، أما هو جل وعلا فهو الكامل في كل شيء، فعلمه كامل وصفاته كاملة كلها ولا شك أن صفات المخلوقين لا تماثل صفاته أبدا بوجه من الوجوه، ولهذا قال سبحانه: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [النحل: 74] (1) وقال عز وجل: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] (2) . وقال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (3)
فأهل السنة والجماعة يثبتون ما ورد في كتاب الله وما صح عن رسول الله صلى الله عليه وسلم من أسماء الله وصفاته على الوجه اللائق به جلا وعلا من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا زيادة ولا نقصان، بل يثبتونها كما جاءت، ويمرونها كما جاءت
_________
(1) سورة النحل، الآية 74.
(2) سورة الإخلاص كاملة.
(3) سورة الشورى، الآية11.

(1/71)

مع الإيمان بأنها حق، وأنها ثابتة لله سبحانه على الوجه اللائق به سبحانه وتعالى، لا يشابه فيها خلقه، كما قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (1) .
وهذه مسائل من مسائل التوحيد، وهي من أهم المسائل، والله سبحانه وتعالى بين في كتابه العزيز أسماءه وصفاته، وكرر ذلك في مواضع كثيرة حتى يعرف الله سبحانه وتعالى بعظيم أسمائه، وعظيم صفاته وعظيم أفعاله جل وعلا، فأفعاله كلها جميلة، وأسماؤه كلها حسنى، وصفاته كلها عُلى، وبذلك يعلم العباد ربهم وخالقهم فيعبدونه على بصيرة، وينيبون إليه على علم، وأنه يسمع دعاءهم، ويجيب مضطرهم، وأنه على كل شيء قدير سبحانه وتعالى.
ومن هذا ما ذكره الله جل وعلا عن قوم موسى من
_________
(1) سورة الشورى، الآية 11.

(1/72)

بني إسرائيل لما عبدوا العجل أوضح لهم سبحانه فساد أمرهم، وبطلان ما فعلوه، فقال جل وعلا: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} [الأعراف: 148] (1) فبين لنا: أن الإله المستحق للعبادة يجب أن يكون متكلما، وأن يكون سميعا بصيرا، وأن يكون يهدي السبيل، وأن يكون بيده القدرة على كل شيء، والعلم لكل شيء، أما عجل جماد يعبد من دون الله، فهذا من فساد العقول: عجل لا يجيب الداعي، ولا يبين كلاما، ولا يرد جوابا، ولا ينفع ولا يضر، فكيف يعبَد من دون الله؟ ! .
وفي الآية الأخيرة، يقول جل وعلا: {أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا} [طه: 89] (2) .
أي: أنه لا يرجع لهم قولا، ومعنى يرجع: يرد،
_________
(1) سورة الأعراف، الآية 148.
(2) سورة طه، الآية 89.

(1/73)

فإن رجعك الله: ردك الله، يعني: أن هذا العجل لا يرد قولا لمن كلمه وخاطبه، ولا يملك ضرا ولا نفعا، فكيف تصرف له العبادة لو كانت العقول سليمة وهذا المعنى في كتاب الله كثير جدا، يبين الله سبحانه وتعالى لعباده أنه المستحق للعبادة لكماله وقدرته العظيمة، وأنه المالك لكل شيء والقادر على كل شيء، الذي يسمع دعاء الداعين، ويقدر على قضاء حاجتهم ويجيب مضطرهم، ويملك الضر والنفع، ويهدي من يشاء إلى صراط مستقيم، سبحانه وتعالى.
وقد بعث الله نبينا محمدا صلى الله عليه وسلم وهو سيد الخلق، وأفضلهم، وإمام المرسلين، بعثه بما بعث به المرسلين الأولين: من توحيد الله، والإخلاص له، والدعوة إلى ذلك، وبيان صفاته وأسمائه، وأنه المستحق لأن يعبد جل وعلا، فكانت دعوته دعوة كاملة، قال جل وعلا: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] (1) . وأنزل عليه
_________
(1) سورة الأعراف، الآية 158.

(1/74)

كتابا عظيما، وهو أشرف الكتب وأعظمها وأنفعها وأعمها، بين فيه أدلة التوحيد، وأنه الرب العظيم، القادر على كل شيء، المالك لكل شيء، النافع الضار، وأمر نبيه أن يبلغ الناس ذلك في آيات كثيرات، من تدبر القرآن عرفها، كما قال سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] (1) وقال سبحانه {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] (2) فأمر الله نبيه صلى الله عليه وسلم: أن يحتج عليهم بما أقروا به من أفعال الرب وقدرته، وأنه يحيي ويميت، وأنه المدبر الرزاق على ما جحدوا في توحيد العبادة وأنكروه.
والمعنى: إذا كنتم مقرين بأن هذا هو ربكم الذي يملك الضر والنفع، ويدبر الأمور، ويحيي ويميت، ويرزق عباده،
_________
(1) سورة لقمان، الآية 25.
(2) سورة يونس، الآية 31.

(1/75)

فكيف لا تتركون الإشراك به، وتعبدونه وحده دون ما سواه جل وعلا، ومن هذا قوله سبحانه: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ} [المؤمنون: 84 - 85] (1) والآيات بعدها.
فكل هذا تذكير من الله لعباده على يد رسوله محمد صلى الله عليه وسلم بعظيم حقه، وبأسمائه وصفاته، وأنه عز وجل المستحق لأن يعبد لكمال قدرته، وكمال علمه وكمال إحسانه، وأنه النافع الضار، وهو القادر على كل شيء، المتفرد في أفعاله وأسمائه وصفاته عن المشابه والنظير جل وعلا.
ولما بعث الله نبيه محمدا عليه الصلاة والسلام، بدأ دعوته بالتوحيد، كالرسل السابقين سواء، فقال لقريش: «يا قوم، قولوا: لا إله إلا الله تفلحوا» . هكذا بدأهم، ما أمرهم بالصلاة أو الزكاة أولا، أو ترك الخمر أو الزنا أو شبه ذلك.
_________
(1) سورة المؤمنون، الآيتان 84، 85.

(1/76)

لا، بل بدأهم بالتوحيد لأنه الأساس، فإذا صلح الأساس جاء غيره بعد ذلك.
فبدأهم بالأساس العظيم: وهو توحيد الله والإخلاص له، والإيمان به وبرسله.
فأساس الملة وأساس الدين في شريعة كل رسول: توحيد الله، والإخلاص له، فتوحيد الله والإخلاص هو دين جميع المسلمين، وهو محل دعوتهم جميعا، وزبدة رسالتهم عليهم الصلاة والسلام كما سلف، ولما قال الرسول عليه الصلاة والسلام لقومه: «قولوا: لا إله إلا الله» ، استنكروا ذلك، واستغربوه لأنه خلاف ما هم عليه وآباؤهم، فقد ساروا على الشرك، وعبادة الأوثان من دهر طويل، بعدما غير عليهم دينهم عمرو بن لحي الخزاعي الذي كان رئيسا في مكة، فيقال: إنه سافر إلى الشام، ووجد الناس يعبدون الأصنام هناك فجاء إلى مكة ودعا الناس إلى عبادة الأصنام؛ تقليدا

(1/77)

للكفار هناك، ويقال: إنه قيل له: إيت جدة، تجد فيها أصناما معدة، فخذها ولا تهب، وادع العرب إلى عبادتها تجب.
فاستخرجها ونشرها بين العرب فعبدوها وهي: ود، وسواع، ويغوث، ويعوق، ونسر، التي كانت معبودة في قوم نوح، فاشتهرت بين العرب، وعبدت من دون الله؛ بسبب عمرو بن لحي المذكور، ثم أوجدوا أصناما وأوثانا أخرى، في سائر القبائل يعبدونها مع الله، يسألونها قضاء الحوائج، ويجعلونها آلهة مع الله، ويتقربون إليها بأنواع القربات كالذبح، والنذر، والدعوات، والتمسح، وغير ذلك. ومن ذلك العزى: لأهل مكة، ومناة: لأهل المدينة ومن حولهم، واللات: لأهل الطائف ومن حولهم، إلى غير ذلك من الأوثان والأصنام الكثيرة في العرب، فلما دعاهم هذا النبي الكريم رسولنا عليه الصلاة والسلام إلى توحيد الله وترك آلهتهم، أنكروا عليه

(1/78)

ذلك، وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] (1) .
وقال جل وعلا عنهم في سورة الصافات: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35 - 36] (2) . فانظر يا أخي، كيف غلب عليهم الجهل حتى جعلوا الدعوة إلى توحيد الله أمرا عجابا، واستكبروا عنه، واستغربوه، وعادوا من دعاهم إليه حتى قاتلوه، وانتهى الأمر أن جمع رأيهم على قتله، فأنجاه الله من مكرهم، وهاجر من بين أظهرهم إلى المدينة عليه الصلاة والسلام، ثم حاولوا قتله أيضا يوم بدر فلم يفلحوا، وحاولوا ذلك يوم أْحد بأشد مما قبل، فكفاه الله مكرهم وكيدهم، ثم حاولوا يوم الأحزاب استئصال الدعوة والقضاء على الرسول وأصحابه، فأبطل
_________
(1) سورة ص، الآية 5.
(2) سورة الصافات، الآيتان 35 - 36.

(1/79)

الله كيدهم، وفرق شملهم، وأنجاه الله من شرهم ومكائدهم، ونصر دينه، وأيد دعوته، وأعانه على جهاد أعدائه حتى أقر الله عينه قبل وفاته عليه الصلاة والسلام بانتصار دين الله وظهور الحق، وانتشار التوحيد في الأرض، والقضاء على الأوثان والأصنام، بعدما فتح الله عليه مكة في السنة الثامنة من الهجرة في رمضان، ودخل الناس بعد ذلك في دين الله أفواجا بسبب فتح الله عليه مكة، ودخول قريش في الإسلام، ثم تتابعت العرب في الدخول في دين الله، وقبول ما دعا إليه عليه أفضل الصلاة والسلام، من توحيد الله، والإخلاص له جل وعلا، والتمسك بشريعته سبحانه وتعالى.

والمقصود: أن رسولنا ونبينا محمدا عليه الصلاة والسلام دعا إلى ما دعت إليه الرسل قبله - من نوح ومن بعده - إلى توحيد الله، والإخلاص له، وترك عبادة ما سواه.

(1/80)

هذه أول دعوته، وهذه زبدتها، وهي أهم واجب، وأول واجب، وأعظم واجب، وكان بنو آدم على التوحيد من عهد آدم إلى عهد نوح عليه السلام عشرة قرون، كما قال ابن عباس وجماعة، فلما اختلفوا بسبب الشرك الذي وقع في قوم نوح، بعث الله الرسل، قال الله عز وجل: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} [البقرة: 213] (1) المعنى: كان الناس أمة واحدة على التوحيد والإيمان، فاختلفوا بعد ذلك، كما قال في آية أخرى في سورة يونس: {وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا} [يونس: 19] (2) .
فالمعنى: أنهم كانوا على التوحيد والإيمان، هذا هو القول الحق، ثم اختلفوا بعد ذلك بينهم بسبب دعوة الشيطان، إلى عبادة: ودّ، وسواع، ويغوث، ويعوق، ونسر. فلما وقع الشرك في قوم نوح
_________
(1) سورة البقرة، الآية 213.
(2) سورة يونس، الآية 19.

(1/81)

بسبب غلوهم في الصالحين، وتزيين الشيطان لهم عبادتهم من دون الله، بعث الله إليهم نوحا عليه الصلاة والسلام، فدعاهم إلى توحيد الله والإخلاص له، وترك عبادة ما سواه جل وعلا.
فكان نوح عليه الصلاة والسلام أول رسول أرسله الله إلى أهل الأرض بعدما وقع الشرك فيها، أما آدم فجاءت أحاديث ضعيفة تدل على أنه نبي ورسول مكلم، لكنها لا يعتمد عليها لضعف أسانيدها، ولا شك أنه أوحي إليه بشرع، وأنه على شريعة من ربه عليه الصلاة والسلام، وكانت ذريته على شريعته وعلى توحيد الله، والإخلاص له، ثم بعد ذلك بعشرة قرون أو ما شاء الله من ذلك، وقع الشرك في قوم نوح في ود وسواع ويغوث ويعوق ونسر، كما تقدم.
وقد جاء في الآثار المشهورة عن ابن عباس وغيره:
أن ودا وسواعا ويغوث ويعوق ونسرا كانوا رجالا

(1/82)

صالحين، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم أنصابا، وسموها بأسمائهم ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسخ العلم عبدت من دون الله عز وجل: أي لما ذهب العلم وقل العلماء المتبصرون جاء الشيطان إلى الناس فقال لهم: إن هذه الأصنام إنما صورت لأنها كانت تنفع، وكانت تدعى ويستغاث بها، ويستسقى بها، فوقع الشرك في الناس بسبب ذلك.
وبهذا يعلم: أن نوحا عليه الصلاة والسلام أول رسول أرسله الله إلى أهل الأرض، بعد وقوع الشرك فيها، كما جاء في الصحيحين وغيرهما: «. . من أن أهل الموقف يوم القيامة يقولون: يا نوح، أنت أول رسول أرسله الله إلى أهل الأرض، فاشفع لنا إلى ربه. . . .» الحديث.
أما آدم فقد ثبتت نبوته قبل ذلك عليه الصلاة والسلام بدلائل أخرى. وجاء في حديث أبي ذر عن أبي

(1/83)

حاتم بن حبان وغيره أنه سأل النبي صلى الله عليه وسلم عن الرسل وعن الأنبياء فقال النبي صلى الله عليه وسلم: «الأنبياء مائة وأربعة وعشرون ألفا، والرسل ثلاثمائة وثلاثة عشر» وفي رواية أبي أمامة: «ثلاثمائة وخمسة عشر» . ولكنهما حديثان ضعيفان عند أهل العلم، ولهما شواهد ولكنها ضعيفة أيضا، كما ذكرنا آنفا، وفي بعضها أنه قال عليه الصلاة والسلام: «ألف نبي فأكثر» ، وفي بعضها: «أن الأنبياء ثلاثة آلاف» ، وجميع الأحاديث في هذا الباب ضعيفة، بل عد ابن الجوزي حديث أبي ذر من الموضوعات، والمقصود: أنه ليس في عدد الأنبياء والرسل خبر يعتمد عليه، فلا يعلم عددهم إلا الله سبحانه وتعالى، لكنهم جم غفير، قص الله علينا أخبار بعضهم ولم يقص علينا أخبار البعض الآخر لحكمته البالغة جل وعلا، والفائدة العظمى: أن نعرف أنهم جميعهم دعوا إلى توحيد الله، والإخلاص له سبحانه

(1/84)

وتعالى، وأنهم دعوا أممهم إلى ذلك " فمنهم من قبل هذه الدعوة، ومنهم من ردها، ومنهم من لم يتبعه إلا القليل، ومنهم من لم يجبه أحد بالكلية، كما أخبر بذلك نبينا محمد عليه الصلاة والسلام.
ونبينا وهو خاتمهم وأفضلهم عليه الصلاة والسلام قد عُلِم ما جرى له مع قومه من الخصومة والنزاع في مكة المكرمة " وقد أوذي كثيرا هو وأصحابه حتى أجمعوا على قتله " فأنجاه الله من بين أظهرهم، وفي المدينة جرى ما جرى من الغزوات والجهاد العظيم حتى نصره الله وأيده عليهم عليه الصلاة والسلام.
وبذلك يتضح للجميع: أن دعوة الرسل جميعهم: هي دعوة إلى توحيد الله والإخلاص له، وأن الأنبياء جميعا، والمرسلين كلهم دعوا إلى توحيد الله والإخلاص له، والإيمان بأسمائه وصفاته وأفعاله، وأنه سبحانه واحد في ربوبيته، واحد في أسمائه وصفاته، واحد في استحقاقه العبادة دون كل ما سواه جل وعلا،

(1/85)

فلا يستحقها غيره لا نبي ولا ملك ولا صالح ولا غيرهم من المخلوقات، فالعبادة حق الله جل وعلا، ولها خلق الخلق سبحانه وتعالى، وبها أرسل الرسل، كما قال سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (2) فلعبادة الله وتوحيده خلقت الخليقة، وأرسلت الرسل، وأنزلت الكتب، كما قال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ - أَلَّا تَعْبُدُوا إِلَّا اللَّهَ} [هود: 1 - 2] (3) وقال سبحانه: {هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ} [إبراهيم: 52] (4) .
وقد أبان الله سبحانه في كتابه العزيز من آياته ومخلوقاته ما يدل على قدرته العظيمة، وألوهيته وربوبيته، وأنه المستحق للعبادة سبحانه وتعالى.
_________
(1) سورة الذاريات، الآية 56.
(2) سورة النحل، الآية 36.
(3) سورة هود، الآيتان 1، 2.
(4) سورة إبراهيم، الآية 52.

(1/86)

ومن تدبر كتاب الله ومخلوقاته وجد من الآيات المتلوة والحسية والأخبار المنقولة - ما يدل على أنه سبحانه المستحق للعبادة جل وعلا، وأن الرسل كلهم بلغوا ذلك ودعوا إليه، وأن الشرك الذي وقع في قوم نوح لم يزل في الناس إلى يومنا هذا، فلم يزل في الناس من يعبد الأصنام والأوثان، ويغلو في الصالحين والأنبياء، يعبدهم مع الله، كما هو معلوم عند كل من نظر في أخبار العالم من عهد نوح إلى يومنا هذا.
وبما ذكرنا من كتاب الله عز وجل، ومن كلام رسوله محمد عليه أفضل الصلاة وأزكى التسليم، ومن واقع العالم يتضح أن التوحيد أقسام، وقد عرف ذلك أهل العلم بالاستقراء لكتاب الله، وسنة رسوله عليه الصلاة والسلام.
فهو أقسام ثلاثة: الأول: توحيد الربوبية: وهو الإيمان بأن الله

(1/87)

عز وجل واحد في أفعاله، وخلقه وتدبيره لعباده، وأنه المتصرف في عباده كما شاء سبحانه وتعالى، بعلمه وقدرته جل وعلا.
والثاني: توحيد الأسماء والصفات، وأنه سبحانه وتعالى موصوف بالأسماء الحسنى والصفات العلا، وأنه كامل في ذاته وأسمائه وصفاته وأفعاله جل وعلا، وأنه لا شبيه له، ولا نظير له، ولا ند له عز وجل.
الثالث: توحيد العبادة، وأنه يستحق سبحانه وتعالى أن يعبد وحده لا شريك له، دون ما سواه جل وعلا.
وإن شئت قلت: توحيد الله سبحانه وتعالى: هو الإيمان بأنه رب الجميع وخالق الجميع، ورازق الجميع، وأنه لا شريك له في جميع أفعاله سبحانه وتعالى، لا شريك له في خلقه ورزقه للعباد، لا شريك له في تدبير الأمور، وهو المالك لكل شيء جل وعلا، كما قال سبحانه

(1/88)

وتعالى: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [المائدة: 120] (1) فهو المالك لكل شيء، والمتصرف في كل شيء جل وعلا، له الأمر كله، وله الخلق كله، كما قال تعالى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] (2) وهو الموصوف بصفات الكمال، والمسمى بالأسماء الحسنى، فلا شبيه له من خلقه في شيء، بل هو الكامل في ذاته وأسمائه وصفاته وأفعاله، وهو المستحق أن يعبد ويخص بالعبادة من الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والصلاة والصوم والذبح والنذر وغير ذلك.
هذا كله داخل في مسمى التوحيد، توحيد الله سبحانه وتعالى، توحيد الأنبياء والمرسلين، وهو التوحيد الذي جاء به خاتمهم وسيدهم وإمامهم نبينا محمد عليه الصلاة والسلام.
_________
(1) سورة المائدة، الآية 120.
(2) سورة الأعراف، الآية 54.

(1/89)

ويمكن أن نأتي بعبارة أخرى فنقول: توحيد الله الذي جاءت به الرسل جميعهم ينقسم إلى قسمين:
الأول: توحيد في المعرفة والإثبات، فمعناه: الإيمان بأسماء الله وصفاته وذاته جل وعلا، وخلقه للعباد ورزقه لهم، وتدبيره لشئونهم سبحانه وتعالى.
هذا هو التوحيد في المعرفة والإثبات: أن تؤمن وتصدق بأن الله سبحانه واحد في ربوبيته، واحد في أسمائه وصفاته وتدبيره لعباده "، وهو الخالق لهم والرازق لهم والموصوف بصفات الكمال المنزه عن النقص والعيب لا شريك له في ذلك " ولا شبيه له، ولا ند له جل وعلا.
الثاني: توحيد القصد والطلب: وهو:
إفراد الله سبحانه في قصدك وطلبك وصلاتك وصومك، وسائر عباداتك، لا تقصد بها إلا وجهه جل وعلا، وهكذا صدقاتك، وسائر أعمالك التي تتقرب بها، لا تقصد بها إلا وجهه جل وعلا، فلا تدعو إلا إياه،

(1/90)

ولا تنذر إلا له، ولا تتقرب بأنواع القربات إلا له سبحانه، ولا تطلب شفاء المرضى والنصر على الأعداء إلا منه عز وجل، توحده في كل ذلك.
فهذه أنواع التوحيد، لك أن تعبر عنها بنوعين، ولك أن تعبر عنها بثلاثة أنواع، ولك أن تعبر عنها بنوع واحد كما تقدم فيما ذكرنا آنفا. ولا مشاحة في الاصطلاح والتعبير، وإنما المقصود:
أن نعرف ما هو التوحيد الذي بعث الله به الرسل، وأنزل به الكتب، ووقعت فيه الخصومة بين الرسل وأممهم، وهو توحيد العبادة.
أما كونه سبحانه رب الجميع وخالق الخلق ورازقهم، وأنه كامل في ذاته وأسمائه وصفاته وأفعاله، وأنه لا شبيه له، ولا ند له " ولا مثيل له، فهذا لم يقع فيه الخلاف بين الرسل والأمم، بل جميع المشركين من قريش وغيرهم مقرون به، وما وقع من إنكار فرعون

(1/91)

وادعائه الربوبية فمكابرة، يعلم في نفسه أنه مبطل، كما قال له موسى: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} [الإسراء: 102] (1) وقال سبحانه فيه وفي أمثاله: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] (2) وقال تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] (3) وهكذا ما ادعته الثانوية من إلهية النور والظلمة، فمكابرة أيضا، وهم مع ذلك لم يقولوا: إنهما متساويان، فليس في العالم من يقول: إن هناك إلهين متساويين في التصرف والتدبير، وأما إنكار الملاحدة لرب العالمين كليا، وإنكارهم للآخرة، فليس هذا بمستغرب من أعداء الله لفساد عقولهم بسبب استيلاء الشياطين عليهم حتى اجتالتهم عن فطرة الله التي فطر عليها الناس،
_________
(1) سورة الإسراء، الآية 102.
(2) سورة النمل، الآية 14.
(3) سورة الأنعام، الآية 33.

(1/92)

وهؤلاء الملاحدة، وإن أنكروا بألسنتهم فقلوبهم تقر بذلك، كما أقر بذلك الجمادات، وكل شيء، كما قال سبحانه وتعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} [الإسراء: 44] (1) وقال جل وعلا: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ} [الحج: 18] (2) والمقصود: أن من أنكر رب العالمين من الكفرة المجرمين، فهو في الحقيقة مكابر لفطرته وعقله، فإن الفطرة والعقل يشهدان بوجود رب متصرف في الكون، مدبر للعباد، لا شبيه له، ولا شريك له، ولا ند له سبحانه وتعالى عما يقول الظالمون علوا كبيرا، ولهذا
_________
(1) سورة الإسراء، الآية 44.
(2) سورة الحج، الآية 18.

(1/93)

قلنا: إن المشركين قد أقروا بتوحيد الربويية والأسماء والصفات، ولم ينكروا ذلك لأنهم يعلمون أن الله جل وعلا خالق العباد ورازقهم، ومدبر أمورهم، منزل المطر، المحيي المميت، الرزاق للعباد وغير ذلك، كما تقدم بيانه.
فالواجب عليك: يا عبد الله - إذا عرفت ما تقدم - أن تبذل وسعك في بيان هذا الأصل الأصيل، ونشره بين الناس، وإيضاحه للخلق، حتى يعلمه من جهله، وحتى يعبد الله وحده، من أشرك به وخالف أمره، وحتى تكون بذلك قد اتبعت الرسل، وسرت على منهاجهم في الدعوة إلى الله، أداءً للأمانة التي حملتها فيكون لك مثل أجور من هداه الله على يديك إلى يوم القيامة، كما قال الله جل وعلا: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] (1) .
_________
(1) سورة فصلت، الآية 33.

(1/94)

وقال سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108] (1) وقال جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125] (2) وقال النبي صلى الله عليه وسلم في الحديث الصحيح: «من دل على خير فله مثل أجر فاعله» ، رواه مسلم في صحيحه، وقال لعلي رضي الله عنه لما بعثه إلى خيبر: «فو الله لئن يهدي الله بك رجلا وحدا خير لكم من حمر النعم» متفق على صحته.
هذا وأسأل الله عز وجل أن يوفقنا جميعا للفقه في دينه والاستقامة على ما يرضيه، وأن يعيذنا جميعا من أسباب غضبه، ومن مضلات الفتن، كما أسأله سبحانه أن ينصر دينه ويعلي كلمته، وأن يصلح أحوال المسلمين ويولي عليهم خيارهم، إنه سبحانه وتعالى جواد كريم. والحمد لله رب العالمين، وصلى الله وسلم على آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين.
_________
(1) سورة يوسف، الآية 108.
(2) سورة النحل، الآية 125.

(1/95)


توضيح معنى الشرك بالله - بيان التوحيد

بيان التوحيد الذي بعث الله به الرسل جميعا وبعث به خاتمهم محمدا عليه السلام

[توضيح معنى الشرك بالله]
توضيح معنى الشرك بالله السؤال: ما هو الشرك، وما تفسير قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] (1) الآية؟
الجواب: الشرك على اسمه: هو تشريك غير الله مع الله في العبادة، كأن يدعو الأصنام أو غيرها، يستغيث بها، أو ينذر لها، أو يصلي لها، أو يصوم لها، أو يذبح لها، ومثل: أن يذبح للبدوي، أو للعيدروس، أو يصلي لفلان، أو يطلب المدد من الرسول صلى الله عليه وسلم، أو من عبد القادر، أو من العيدروس في اليمن، أو غيرهم من الأموات والغائبين فهذا كله يسمى شركا، وهكذا إذا دعا الكواكب، أو الجن أو استغاث بهم، أو طلبهم المدد، أو ما أشبه ذلك، فإذا فعل شيئا من هذه العبادات مع الجمادات، أو مع الأموات، أو الغائبين صار هذا
_________
(1) سورة المائدة، الآية 35.

(1/96)

شركا بالله عز وجل، قال الله جل وعلا: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88] (1) وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] (2) ومن الشرك: أن يعبد غير الله عبادةً كاملة، فإنه يسمَّى: شركا، ويسمى: كفرا، فمن أعرض عن الله بالكلية وجعل عبادته لغير الله كالأشجار، أو الأحجار، أو الأصنام، أو الجن، أو بعض الأموات من الذين يسمونهم بالأولياء يعبدهم أو يصلي لهم أو يصوم لهم وينسى الله بالكلية فهذا أعظم كفرا وأشد شركا، نسأل الله العافية، وهكذا من ينكر وجود الله، ويقول: ليس هناك إله والحياة مادة؛ كالشيوعيين، والملاحدة المنكرين لوجود الله، هؤلاء أكفر الناس وأضلهم وأعظمهم شركا وضلالا نسأل الله العافية، والمقصود: أن أهل هذه الاعتقادات وأشباهها كلها تسمى: شركا، وتسمى: كفرا بالله عز وجل،
_________
(1) سورة الأنعام، الآية 88.
(2) سورة الزمر، الآية 65.

(1/97)

وقد يغلط بعض الناس لجهله فيسمي دعوة الأموات والاستغاثة بهم: وسيلة، ويظنها جائزة، وهذا غلط عظيم؛ لأن هذا العمل من أعظم الشرك بالله، وإن سماه بعض الجهلة أو المشركين: وسيلة، وهو دين المشركين الذي ذمهم الله عليه وعابهم به، وأرسل الرسل وأنزل الكتب لإنكاره والتحذير منه، وأما الوسيلة المذكورة في قول الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] (1) .
فالمراد بها: التقرب إليه سبحانه بطاعته، وهذا هو معناها عند أهل العلم جميعا، فالصلاة قربة إلى الله فهي وسيلة، والذبح لله وسيلة؛ كالأضاحي، والهدي، والصوم وسيلة، والصدقات وسيلة، وذكر الله وقراءة القرآن وسيلة، وهذا هو معنى قوله جل وعلا {اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ} [المائدة: 35] (2) يعني: ابتغوا القربة إليه بطاعته،
_________
(1) سورة المائدة، الآية 35.
(2) سورة المائدة، الآية 35.

(1/98)

هكذا قال ابن كثير وابن جرير والبغوي وغيرهم من أئمة التفسير، والمعنى: التمسوا القربة إليه بطاعته واطلبوها أينما كنتم مما شرع الله لكم، من صلاة وصوم وصدقات وغير ذلك، وهكذا قوله في الآية الأخرى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] (1) هكذا الرسل وأتباعهم يتقربون إلى الله بالوسائل التي شرعها من جهاد وصوم وصلاة وذكر وقراءة قرآن إلى غير ذلك من وجوه الوسيلة، أما ظن بعض الناس أن الوسيلة هي التعلق بالأموات والاستغاثة بالأولياء فهذا ظن باطل، وهذا اعتقاد المشركين الذين قال الله فيهم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] (2) فرد عليهم سبحانه بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] (3)
_________
(1) سورة الإسراء، الآية 57.
(2) سورة يونس، الآية 18.
(3) سورة يونس، الآية 18.

(1/99)


تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها

[تحريم حلق اللحى]
تحريم حلق اللحى ويليها وجوب إعفاء اللحية
وتحريم حلقها وتقصيرها تحريم حلق اللحى

(1/3)

بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على من لا نبي بعده:
روى البخاري ومسلم في صحيحيهما وغيرهما، عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «خالفوا المشركين، وفِّروا اللحى وأحفوا الشوارب» ، ولهما عنه أيضا: «أحفوا الشوارب وأعفوا اللحى» ، وفي رواية: «أنهكوا الشوارب وأعفوا اللحى» . واللحية: اسم للشعر النابت على الخدين والذقن، قال ابن حجر: "وفِّروا" بتشديد الفاء، من التوفير: وهو الإبقاء، أي اتركوها وافرة، وإعفاء اللحية: تركها على حالها.
ومخالفة المشركين يفسره حديث أبي هريرة رضي الله عنه: «إن أهل الشرك يعفون شواربهم ويحفون لحاهم فخالفوهم، فأعفوا اللحى وأحفوا الشوارب» رواه البزار بسند حسن، ولمسلم عنه قال: قال رسول الله صلى الله عليه وسلم: «خالفوا المجوس» ؛ لأنهم كانوا يقصرون لحاهم ويطولون

(1/5)

الشوارب، ولابن حبان، عن ابن عمر قال: «ذكر رسول الله صلى الله عليه وسلم المجوس فقال: إنهم يوفرون سبالهم ويحلقون لحاهم، فخالفوهم» فكان يحفي سباله، وله عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «من فطرة الإسلام أخذ الشارب وإعفاء اللحى، فإن المجوس تعفي شواربها وتحفي لحاها، فخالفوهم، خذوا شواربكم وأعفوا لحاكم» ، وفي صحيح مسلم عن ابن عمر، عن النبي صلى الله عليه وسلم أنه قال: «أمرنا بإحفاء الشوارب وإعفاء اللحية» ، وله عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «جزوا الشوارب وأرخوا اللحى» ومعنى جزوا: قصوا، وأرخوا: أي أطيلوا، ورواه بعضهم بلفظ "أرجو" أي: اتركوا، وما روي بلفظ: "قصوا" لا ينافي الإحفاء؛ لأن رواية الإحفاء في الصحيحين ومعينة للمراد، وفي رواية «أوفوا اللحى» أي: اتركوها وافية.
قال شيخ الإسلام ابن تيمية رحمه الله: يحرم حلق اللحية. وقال القرطبي: لا يجوز حلقها ولا نتفها ولا قصها.

(1/6)

وحكى أبو محمد بن حزم: الإجماع على أن قص الشارب وإعفاء اللحية فرض، واستدل بحديث ابن عمر: «خالفوا المشركين، أحفوا الشوارب وأعفوا اللحى» ، وبحديث زيد بن أرقم المرفوع: «من لم يأخذ شاربه فليس منا» صححه الترمذي، وبأدلة أخر، قال في الفروع: هذه الصيغة عند أصحابنا تقتضي التحريم، وقال في الإقناع: ويحرم حلقها، وروى الطبراني، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: «من مثل بالشعر ليس له عند الله خلاق» ، قال الزمخشري: معناه: صيره مثلة، بأن نتفه أو حلقه من الخدود أو غيره بسواد، وقال في النهاية: مثل بالشعر: حلقه من الخدود، وقيل: نتفه أو تغييره بسواد.
وروى الإمام أحمد عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «أعفوا اللحى وجزوا الشوارب، ولا تشبهوا باليهود والنصارى» ، وللبزار، عن ابن عباس مرفوعا: «لا تشبهوا بالأعاجم أعفوا اللحى» ، وروى أبو داود عن ابن عمر قال: قال رسول الله صلى الله

(1/7)

عليه وسلم: «من تشبه بقوم فهو منهم» ، وله عن عمرو بن شعيب، عن أبيه، عن جده، عن رسول الله صلى الله عليه وسلم قال: «ليس منا من تشبه بغيرنا، لا تشبهوا باليهود ولا بالنصارى» . قال شيخ الإسلام ابن تيمية رحمه الله تعالى: فمخالفتهم أمر مقصود للشارع، والمشابهة في الظاهر تورث مودة ومحبة وموالاة في الباطن، كما أن المحبة في الباطن تورث المشابهة في الظاهر، وهذا أمر يشهد به الحس والتجربة، قال: ومشابهتهم فيما ليس من شرعنا يبلغ التحريم في بعضه إلى أن يكون من الكبائر، وقد يصير كفرا بحسب الأدلة الشرعية، وقال: وقد دل الكتاب والسنة والإجماع على الأمر بمخالفة الكفار والنهي عن مشابهتهم في الجملة، وما كان مظنة لفساد خفي غير منضبط علق الحكم به ودار التحريم عليه، فمشابهتهم في الظاهر سبب لمشابهتهم في الأخلاق والأفعال المذمومة، بل في نفس الاعتقادات، وتأثير ذلك لا ينضبط، ونفس الفساد الحاصل من المشابهة قد لا يظهر، وقد يتعسر أو يتعذر زواله،

(1/8)

وكل ما كان سببا إلى الفساد فالشارع يحرمه. اهـ.
وروي عن ابن عمر: "من تشبه بهم حتى يموت حشر معهم"، وروى الترمذي أن رسول الله صلى الله عليه وسلم قال: «ليس منا من تشبه بغيرنا، لا تشبهوا باليهود ولا بالنصارى، فإن تسليم اليهود الإشارة بالأصابع، وتسليم النصارى الإشارة بالأكف» ، زاد الطبراني: «ولا تقصوا النواصي، وأحفوا الشوارب وأعفوا اللحى» ، وفي شروط عمر على أهل الذمة أن يحلقوا مقادم رؤوسهم ليتميزوا من المسلمين، فمن فعل ذلك فقد تشبه بهم، وفي الصحيحين أنه صلى الله عليه وسلم «نهى عن القزع» : وهو حلق بعض الرأس وترك بعضه، وعن ابن عمر - في الرأس -: «احلقه كله أو دعه» رواه أبو داود، وحلق القفا لا يجوز لمن لم يحلق رأسه كله ولم يحتج إليه؛ لأنه من فعل المجوس، ومن تشبه بقوم فهو منهم، وروى ابن عساكر عن عمر رضي الله عنه: حلق القفا من غير حجامة مجوسية.
وأيضا نهى الله تبارك وتعالى عن اتباع أهوائهم

(1/9)

فقال: {وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77] (1) وقال الله تعالى لنبيه صلى الله عليه وسلم: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ} [البقرة: 145] (2) قال شيخ الإسلام ابن تيمية: ومتابعتهم فيما يختصون به من دينهم وتوابع دينهم اتباع لأهوائهم.
وروى ابن أبي شيبة: «أن رجلا من المجوس جاء إلى النبي صلى الله عليه وسلم وقد حلق لحيته وأطال شاربه، فقال له النبي صلى الله عليه وسلم: ما هذا؟ قال: هذا ديننا، قال رسول الله صلى الله عليه وسلم: لكن في ديننا أن نحفي الشوارب وأن نعفي اللحية» ، وأخرج الحارث بن أبي أسامة، عن يحيى بن كثير قال: «أتى رجل من العجم المسجد، وقد وفر شاربه وجز لحيته، فقال له رسول الله صلى الله عليه وسلم: ما حملك على هذا؟ فقال: إن ربي أمرني بهذا، فقال رسول الله صلى الله عليه وسلم: إن الله أمرني أن
_________
(1) سورة المائدة، الآية: 77.
(2) سورة البقرة، الآية: 145.

(1/10)

أوفر لحيتي وأحفي شاربي» ، وروى ابن جرير، عن زيد بن حبيب قصة رسولي كسرى قال: «ودخلا على رسول الله صلى الله عليه وسلم، وقد حلقا لحاهما وأعفيا شواربهما، فكره النظر إليهما، وقال: ويلكما من أمركما بهذا؟ قالا: أمرنا ربنا، يعنيان: كسرى، فقال رسول الله صلى الله عليه وسلم: ولكن ربي أمرني بإعفاء لحيتي وقص شاربي» ، وروى مسلم عن جابر رضي الله عنه قال: «كان رسول الله صلى الله عليه وسلم كثير شعر اللحية» ، وللترمذي عن عمر: «كث اللحية،» وفي رواية: «كثيف اللحية،» وفي أخرى: «عظيم اللحية،» وعن أنس: «كانت لحيته قد ملأت من ههنا إلى ههنا، وأمر يده على عارضيه،» ورخص بعض أهل العلم في أخذ ما زاد على القبضة؛ لفعل ابن عمر (1) وأكثر العلماء يكرهه، وهو أظهر لما تقدم، وقال النووي: والمختار تركها على حالها، وألا يتعرض لها بتقصير شيء أصلا،
_________
(1) الحجة في روايته لا في رأيه، ولا شك أن قول الرسول صلى الله عليه وسلم وفعله أحق وأولى بالاتباع من قول غيره أو فعله كائنا من كان.

(1/11)

وأخرج الخطيب، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: «لا يأخذ أحدكم من طول لحيته» ، وقال في الدر المختار: وأما الأخذ منها وهي دون القبضة كما يفعله بعض المغاربة ومخنثة الرجال فلم يبحه أحد اهـ.
وقال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ} [الأحزاب: 21] (1) وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] (2) وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ - وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ} [الأنفال: 20 - 21] (3) وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] (4) وقال: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115] (5) .
والله تبارك وتعالى جمل الرجال باللحى، ويروى: ومن تسبيح الملائكة: سبحان من زين الرجال باللحى، وقال في التمهيد: ويحرم حلق اللحية، ولا يفعله إلا
_________
(1) سورة الأحزاب، الآية: 21.
(2) سورة الحشر، الآية: 7.
(3) سورة الأنفال، الآيتان: 20، 21.
(4) سورة النور، الآية: 63.
(5) سورة النساء، الآية: 115.

(1/12)

المخنثون من الرجال اهـ.
فاللحية زينة الرجال، ومن تمام الخلق، وبها ميز الله الرجال من النساء، ومن علامات الكمال، ونتفها في أول نباتها تشبه بالمرد، ومن المنكرات الكبار (1) وكذلك حلقها أو قصها أو إزالتها بالنورة من أشد المنكرات، ومعصية ظاهرة، ومخالفة لأمر رسول الله صلى الله عليه وسلم، ووقوع فيما نهى عنه.
وذكر الغزالي في الإحياء: أن نتف الفنيكين بدعة وهما: جانبا العنفقة، قال: وشهد عند عمر بن عبد العزيز رجل كان ينتف فنيكيه فرد شهادته، ورد عمر بن الخطاب رضي الله عنه، وابن أبي ليلى قاضي المدينة شهادة من كان ينتف لحيته.
قال الإمام أبو شامة: وقد حدث قوم يحلقون لحاهم وهو أشد مما نقل عن المجوس من أنهم كانوا يقصونها، وهذا في زمانه رحمه الله فكيف لو رأى كثرة من يفعله اليوم! . وما لهم قاتلهم الله أنى يؤفكون! . أمرهم الله بالتأسي برسوله صلى الله عليه وسلم فخالفوه وعصوه
_________
(1) قاله النووي، والغزالي وغيرهما.

(1/13)

وتأسوا بالمجوس والكفرة، وأمرهم الله بطاعة رسوله صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: «أعفوا اللحى» ، «أوفوا اللحى» ، «أرخوا اللحى» ، «أرخوا اللحى» ، «وفروا اللحى» ، فعصوه وعمدوا إلى لحاهم فحلقوها، وأمرهم بحلق الشوارب فأطالوها، فعكسوا القضية، وعصوا الله جهارا؛ لتشويه ما جمل الله به أشرف شيء من ابن آدم وأجمله، {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [فاطر: 8] (1) .
اللهم إنا نعوذ بك من عمى القلوب، ورين الذنوب، وخزي الدنيا وعذاب الآخرة {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ - وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 22 - 23] (2) . وفي هذا كفاية لمن كان له قلب أو ألقى السمع وهو شهيد {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} [الكهف: 17] (3) والله أعلم.
وصلى الله على محمد وآله وصحبه وسلم جمادى الأولى - سنة 1354 هـ
عبد الرحمن بن محمد بن قاسم
_________
(1) سورة فاطر، الآية: 8.
(2) سورة الأنفال، الآيتان: 22، 23.
(3) سورة الكهف، الآية: 17.

(1/14)

[وجوب إعفاء اللحية وتحريم حلقها وتقصيرها]
[حكم حلق اللحية أو قصها وهل يكون من حلقها متعمدا معتقدا حل ذلك كافر]
وجوب إعفاء اللحية
وتحريم حلقها وتقصيرها

(1/15)

بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه وبعد:
فقد ورد إلي سؤال عن حكم حلق اللحية أو قصها، وهل يكون من حلقها متعمدا معتقدا حل ذلك كافر؟ وهل يقتضي حديث ابن عمر رضي الله عنهما وجوب إعفاء اللحية وتحريم حلقها أم لا يقتضي إلا استحباب الإعفاء؟
جواب: قد ثبت عن النبي صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما أنه قال: «قصوا الشوارب وأعفوا اللحى، خالفوا المشركين» متفق على صحته، ورواه البخاري في صحيحه بلفظ: «قصوا الشوارب ووفروا اللحى، خالفوا المشركين» ، وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «جزوا الشوارب وأرخوا اللحى، خالفوا المجوس» ، وهذا اللفظ في

(1/17)

الأحاديث المذكورة يقتضي وجوب إعفاء اللحى وإرخائها وتحريم حلقها وقصها؛ لأن الأصل في الأوامر هو الوجوب، والأصل في النواهي هو التحريم - ما لم يرد ما يدل على خلاف ذلك - وهو المعتمد عند أهل العلم، وقد قال الله سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: 7] وقال عز وجل: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]
قال الإمام أحمد رحمه الله: الفتنة الشرك، لعله إذا رد بعض قوله - يعني قول النبي صلى الله عليه وسلم - أن يقع في قلبه شيء من الزيغ فيهلك، ولم يرد في الكتاب ولا في السنة ما يدل على أن الأمر في هذه الأحاديث ونحوها للاستحباب، أما الحديث الذي رواه الترمذي، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: أنه كان يأخذ من لحيته من طولها وعرضها فهو حديث باطل عند أهل العلم؛ لأن في إسناده رجل يدعى عمر بن هارون

(1/18)

البلخي، وهو متهم بالكذب، وقد انفرد بهذا الحديث دون غيره من رواة الأخبار، مع مخالفته للأحاديث الصحيحة فعلم بذلك أنه باطل لا يجوز التعويل عليه، ولا الاحتجاج به في مخالفة السنة الصحيحة، والله المستعان.
ولا شك أن الحلق أشد في الإثم؛ لأنه استئصال للحية بالكلية، ومبالغة في فعل المنكر، والتشبه بالنساء، أما القص والتخفيف فلا شك أن ذلك منكر، ومخالف للأحاديث الصحيحة، ولكنه دون الحلق.
أما حكم من فعل ذلك فهو عاص وليس بكافر ولو اعتقد الحل بناء على فهم خاطئ أو تقليد لبعض العلماء، والواجب أن ينصح ويحذر من هذا المنكر؛ لأن حكم اللحية في الجملة فيه خلاف بين أهل العلم هل يجب توفيرها أو يجوز قصها؟ أما الحلق فلا أعلم أحدا من أهل العلم قال بجوازه، ولكن لا يلزم من ذلك كفر من ظن جوازه لجهل أو تقليد، بخلاف الأمور المحرمة المعلومة من الدين

(1/19)

بالضرورة لظهور أدلتها، فإن استباحتها كفر أكبر إذا كان المستبيح ممن عاش بين المسلمين، فإن كان ممن عاش بين الكفرة أو في بادية بعيدة عن أهل العلم فإن مثله توضح له الأدلة، فإذا أصر على الاستباحة كفر، ومن أمثلة ذلك: الزنا، والخمر، ولحم الخنزير وأشباهها، فإن هذه الأمور وأمثالها معلوم تحريمها من الدين بالضرورة، وأدلتها ظاهرة في الكتاب والسنة، فلا يلتفت إلى دعوى الجهل بها إذا كان من استحلها مثله لا يجهل ذلك كما تقدم.
وأسأل الله أن يوفقنا وإياكم للعلم النافع، والعمل الصالح، وأن يمنحنا الفقه في دينه، والثبات عليه، وأن يعيذنا جميعا من مضلات الفتن، إنه سميع قريب. .
والسلام عليكم ورحمة الله وبركاته.

(1/20)

[فتاوى تتعلق بحلق اللحية]
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على رسول الله، وعلى آله وصحبه، أما بعد:
فقد سألني بعض الإخوان عن الأسئلة التالية:
1 - هل تربية اللحية واجبة أو جائزة؟
2 - هل حلقها ذنب أو إخلال بالدين؟
3 - هل حلقها جائز مع تربية الشنب؟
والجواب عن هذه الأسئلة: أن نقول:
قد صح عن النبي صلى الله عليه وسلم فيما أخرجه البخاري ومسلم في الصحيحين من حديث ابن عمر رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: «أحفوا الشوارب ووفروا اللحى، خالفوا المشركين» ، وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «جزوا الشوارب وأرخوا اللحى، خالفوا المجوس» ،

(1/21)

وخرج النسائي في سننه بإسناد صحيح عن زيد بن أرقم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من لم يأخذ من شاربه فليس منا» ، قال العلامة الكبير، والحافظ الشهير: أبو محمد بن حزم: "اتفق العلماء على أن قص الشارب وإعفاء اللحية فرض".
والأحاديث في هذا الباب، وكلام أهل العلم فيما يتعلق بإحفاء الشوارب وتوفير اللحى وإكرامها وإرخائها كثير لا يتيسر استقصاء الكثير منه في هذه الرسالة.
ومما تقدم من الأحاديث، وما نقله ابن حزم من الإجماع - تعلم الجواب عن الأسئلة الثلاثة، وخلاصته: أن تربية اللحية، وتوفيرها، وإرخاءها فرض لا يجوز تركه؛ لأن الرسول صلى الله عليه وسلم أمر بذلك وأمره على الوجوب، كما قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: 7]
وهكذا قص الشارب واجب، وإحفاؤه أفضل، أما

(1/22)

توفيره أو اتخاذ الشنبات فذلك لا يجوز؛ لأنه يخالف قول النبي صلى الله عليه وسلم: «قصوا الشوارب» «أحفوا الشوارب» «جزوا الشوارب» «من لم يأخذ من شاربه فليس منا» وهذه الألفاظ الأربعة كلها جاءت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، وفي اللفظ الأخير: وهو قوله صلى الله عليه وسلم: «من لم يأخذ من شاربه فليس منا» وعيد شديد وتحذير أكيد، وذلك يوجب للمسلم الحذر مما نهى الله عنه ورسوله، والمبادرة إلى امتثال ما أمر الله به ورسوله، ومن ذلك تعلم أيضا أن إعفاء الشارب واتخاذ الشنبات ذنب من الذنوب ومعصية من المعاصي، وهكذا حلق اللحية وتقصيرها من جملة الذنوب والمعاصي التي تنقص الإيمان وتضعفه ويخشى منها حلول غضب الله ونقمته. وفي الأحاديث المذكورة آنفا الدلالة على أن إطالة الشوارب وحلق اللحى وتقصيرها من مشابهة المجوس والمشركين، والتشبه بهم منكر لا يجوز فعله؛ لقول النبي صلى

(1/23)

الله عليه وسلم: «من تشبه بقوم فهو منهم» ، وأرجو أن يكون في هذا الجواب كفاية ومقنع. والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه.
والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(1/24)


مقدمة - تحفة الإخوان

تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام

[مقدمة]
تحفة الإخوان
بأجوبة مهمة تتعلق بأركان الإسلام مقدمة الحمد لله الذي خلق الثقلين لعبادته وأرسل الرسل بذلك عليهم الصلاة والسلام، وبين في كتابه العزيز وسنة رسوله الأمين تفاصيل هذه العبادة التي خلقوا لها وأوجب على العباد أداء ما فرض عليهم منها وترك ما حرم عليهم عن إخلاص له سبحانه ورغبة ورهبة ووعدهم على ذلك الأجر العظيم والنعيم المقيم في دار الكرامة، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله وخليله صلى الله وسلم عليه وآله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فهذه أجوبة مهمة عن أسئلة تتعلق بالعقيدة والصلاة والزكاة والصوم والحج رأيت جمعها في كتاب واحد ليسهل على كل مسلم مراجعتها والاستفادة منها. وسميت هذا الكتاب " تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام " وأسأل الله أن ينفع بها المسلمين وأن يضاعف الأجر لكل من سعى في نشرها وإيصالها إلى

(1/5)

من يستفيد منها إنه سبحانه جواد كريم وصلى الله على نبينا محمد وآله وصحبه.
عبد العزيز بن عبد الله بن باز
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

(1/6)


أولا العقيدة - تحفة الإخوان

تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام

[أولا العقيدة]
[بيان ما يقع عند القبور وما يتصل بالحلف والأيمان والنذور]
العقيدة

(1/7)

1 - انتشرت في بعض المجتمعات الإسلامية مخالفات متعددة منها ما يقع عند بعض القبور ومنها ما يتصل بالحلف والأيمان والنذور، وقد تختلف أحكام هذه المخالفات بين ما يكون منها من قبيل الشرك المخرج من الملة وما يكون دون ذلك، فحبذا لو تفضل سماحتكم ببسط القول وبيان أحكام تلك المسائل عليهم، ونصيحة أخرى لعامة المسلمين ترهيبا لهم من التساهل بأمر تلك المخالفات والتهاون بشأنها؟
الجواب: الحمد لله، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فإن كثيرا من الناس تلتبس عليهم الأمور المشروعة بالأمور الشركية والمبتدعة حول القبور، كما أن كثيرا منهم قد يقع في الشرك الأكبر بسبب الجهل والتقليد الأعمى.
فالواجب على أهل العلم في كل مكان أن يوضحوا للناس دينهم وأن يبينوا لهم حقيقة التوحيد، وحقيقة الشرك. كما يجب على أهل العلم أن يوضحوا للناس وسائل الشرك وأنواع البدع الواقعة بينهم حتى يحذروها؛ لقول الله - عز وجل -: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ} [آل عمران: 187]

(1/9)

الآية (1) وقال - سبحانه -: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ - إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [البقرة: 159 - 160] (2) .
وقال النبي - صلى الله عليه وسلم -: «من دل على خير فله مثل أجر فاعله» . رواه مسلم في صحيحه. وقال - أيضا - عليه الصلاة والسلام: «من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا» . رواه مسلم أيضا. وفي الصحيحين عن معاوية - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «من يرد الله به خيرا يفقهه في الدين» .
والآيات والأحاديث في الدعوة إلى نشر العلم وترغيب الناس في ذلك والتحذير من الإعراض وكتمان العلم كثيرة.
أما ما يقع عند القبور من أنواع الشرك والبدع في بلدان كثيرة فهو أمر معلوم وجدير بالعناية والبيان والتحذير منه، فمن ذلك دعاء
_________
(1) سورة آل عمران، الآية: 187.
(2) سورة البقرة، الآيتان: 159، 160.

(1/10)

أصحاب القبور والاستغاثة بهم، وطلب شفاء المرضى، والنصر على الأعداء، ونحو ذلك، وهذا كله من الشرك الأكبر الذي كان عليه أهل الجاهلية، قال الله - سبحانه -: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 21] (1) .
وقال - سبحانه -: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (2) . وقال - سبحانه -: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] (3) .
والمعنى أمر وأوصى. وقال - سبحانه -: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] الآية (4) .
والآيات في هذا المعنى كثيرة. والعبادة التي خلق الثقلان لأجلها وأمروا بها هي توحيده سبحانه وتخصيصه بجميع الطاعات التي أمر بها من صلاة، وصوم، وزكاة، وحج، وذبح، ونذر وغير ذلك من أنواع العبادة. كما قال - سبحانه -: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] (5) . والنسك هو العبادة ومنها الذبح كما قال - سبحانه -: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ - فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 1 - 2] (6) .
_________
(1) سورة البقرة الآية: 21.
(2) سورة الذاريات، الآية: 56.
(3) سورة الإسراء الآية: 23.
(4) سورة البينة، الآية: 5.
(5) سورة الأنعام، الآيتان: 162، 163.
(6) سورة الكوثر، الآيتان: 1، 2.

(1/11)

وقال النبي - صلى الله عليه وسلم -: «لعن الله من ذبح لغير الله» . أخرجه مسلم في صحيحه من حديث أمير المؤمنين علي بن أبي طالب - رضي الله عنه -. وقال الله - سبحانه -: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] (1) . وقال - عز وجل -: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] (2) . وقال - عز وجل - في سورة فاطر: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13 - 14] (3) .
فأوضح - سبحانه - في هذه الآيات: أن الصلاة لغيره، والذبح لغيره، ودعاء الأموات والأصنام، والأشجار، والأحجار كل ذلك من الشرك بالله والكفر به. وأن جميع المدعوين من دونه من أنبياء أو ملائكة أو أولياء، أو جن أو أصنام أو غيرهم لا يملكون لداعيهم نفعا ولا ضرا، وأن دعوتهم من دونه - سبحانه - شرك وكفر، كما أوضح - سبحانه - أنهم لا يسمعون دعاء داعيهم، ولو سمعوا لم يستجيبوا له.
_________
(1) سورة الجن، الآية: 18.
(2) سورة المؤمنون، الآية: 117.
(3) سورة فاطر، الآيتان: 13، 14.

(1/12)

فالواجب على جميع المكلفين من الجن والإنس الحذر من ذلك، والتحذير منه، وبيان بطلانه، وأنه يخالف ما جاءت به الرسل - عليهم الصلاة والسلام - من الدعوة إلى توحيد الله، وإخلاص العبادة له، كما قال - سبحانه -: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) .
وقال - سبحانه -: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] (2) . وقد مكث - صلى الله عليه وسلم - في مكة المكرمة ثلاث عشرة سنة يدعو فيها إلى الله - سبحانه -، يحذر الناس من الشرك به، ويوضح لهم معنى لا إله إلا الله، فاستجاب له الأقلون، واستكبر عن طاعته واتباعه الأكثرون، ثم هاجر إلى المدينة، عليه الصلاة والسلام، فنشر الدعوة إلى الله - سبحانه - هناك بين المهاجرين والأنصار، وجاهد في سبيل الله، وكتب إلى الملوك والرؤساء وأوضح لهم دعوته، وما جاء به من الهدى، وصبر وصابر في ذلك هو وأصحابه - رضي الله عنهم - حتى ظهر دين الله، ودخل الناس في دين الله أفواجا، وانتشر التوحيد وزال الشرك من مكة والمدينة، ومن سائر الجزيرة على يده - صلى الله عليه وسلم - وعلى يد أصحابه من بعده، ثم قام
_________
(1) سورة النحل، الآية: 36.
(2) سورة الأنبياء، الآية: 25.

(1/13)

أصحابه بالدعوة إلى الله - سبحانه - والجهاد في سبيله في المشارق والمغارب حتى نصرهم الله على أعدائه ومكن لهم في الأرض، وظهر دين الله على سائر الأديان، كما وعد بذلك - سبحانه - في كتابه العظيم حيث قال - عز وجل -: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة: 33] (1) .
ومن البدع ووسائل الشرك ما يفعل عند القبور من الصلاة عندها، والقراءة عندها، وبناء المساجد والقباب عليها، وهذا كله بدعة ومنكر، ومن وسائل الشرك الأكبر، ولهذا صح عن رسول الله - صلى الله عليه وسلم - أنه قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» . متفق على صحته من حديث عائشة - رضي الله عنها - وفي صحيح مسلم عن جندب بن عبد الله - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» . فأوضح، - صلى الله عليه وسلم - في هذين الحديثين وما جاء في معناهما: أن اليهود والنصارى كانوا يتخذون قبور أنبيائهم مساجد، فحذر أمته من التشبه بهم باتخاذها مساجد، والصلاة عندها، والعكوف عندها، والقراءة عندها؛ لأن هذا كله من وسائل
_________
(1) سورة التوبة، الآية: 33، سورة الصف، الآية: 9.

(1/14)

الشرك. ومن ذلك: البناء عليها، واتخاذ القباب والستور عليها. فكل ذلك من وسائل الشرك والغلو في أهلها. كما قد وقع ذلك من اليهود والنصارى ومن جهال هذه الأمة، حتى عبدوا أصحاب القبور، وذبحوا لهم، واستغاثوا بهم، ونذروا لهم، وطلبوا منهم شفاء المرضى، والنصر على الأعداء. كما يعلم ذلك من عرف ما يفعل عند قبر الحسين، والبدوي، والشيخ عبد القادر الجيلاني، وابن عربي وغيرهم من أنواع الشرك الأكبر، والله المستعان، ولا حول ولا قوة إلا بالله.
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه نهى عن تجصيص القبور، والقعود عليها، والبناء عليها، والكتابة عليها، وما ذاك إلا لأن تجصيصها والبناء عليها من وسائل الشرك الأكبر بأهلها.
فالواجب على جميع المسلمين حكومات وشعوبا الحذر من هذا الشرك ومن هذه البدع، وسؤال أهل العلم المعروفين بالعقيدة الصحيحة، والسير على منهج سلف الأمة عما أشكل عليهم من أمور دينهم حتى يعبدوا الله على بصيرة، عملا بقول الله - عز وجل -: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [الأنبياء: 7] (1) .
وقول النبي - صلى الله عليه وسلم -: «من سلك طريقا يلتمس
_________
(1) سورة الأنبياء، الآية: 7.

(1/15)

فيه علما سهل الله له به طريقا إلى الجنة» . وقوله - صلى الله عليه وسلم -: «من يرد الله به خيرا، يفقهه في الدين» .
ومعلوم أن العباد لم يخلقوا عبثا وإنما خلقوا لحكمة عظيمة وغاية شريفة، وهي عبادة الله وحده دون كل ما سواه، كما قال - عز وجل -: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) .
ولا سبيل إلى معرفة هذه العبادة إلا بتدبر الكتاب العظيم والسنة المطهرة، ومعرفة ما أمر الله به ورسوله من أنواع العبادة وسؤال أهل العلم عما أشكل في ذلك.
وبذلك تعرف عبادة الله - سبحانه وتعالى - التي خلق العباد من أجلها، وتؤدى على الوجه الذي شرعه الله، وهذا هو السبيل الوحيد إلى مرضاة الله - سبحانه - والفوز بكرامته، والنجاة من غضبه وعقابه، وفق الله المسلمين لكل ما فيه رضاه، ومنحهم الفقه في دينه وولى عليهم خيارهم وأصلح قادتهم، ووفق علماء المسلمين لأداء ما يجب عليهم من الدعوة والتعليم، والنصح والتوجيه إنه جواد كريم.
ومن أنواع الشرك الحلف بغير الله، كالحلف بالأنبياء، وبرأس فلان، وحياة فلان، والحلف بالأمانة والشرف، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: «من كان حالفا
_________
(1) سورة الذاريات، الآية: 56.

(1/16)

فليحلف بالله أو ليصمت» . متفق على صحته. وقوله - صلى الله عليه وسلم -: «من حلف بشيء دون الله فقد أشرك» . رواه الإمام أحمد عن أمير المؤمنين عمر بن الخطاب - رضي الله عنه - بإسناد صحيح.
وقوله - صلى الله عليه وسلم -: «من حلف بغير الله فقد كفر أو أشرك» . أخرجه أبو داود والترمذي بإسناد صحيح من حديث ابن عمر - رضي الله عنهما -، وقال عليه الصلاة والسلام: «من حلف بالأمانة فليس منا» . وقال أيضا عليه الصلاة والسلام: «لا تحلفوا بآبائكم ولا بأمهاتكم، ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون» .
والأحاديث في هذا المعنى كثيرة، والحلف بغير الله من الشرك الأصغر، وقد يفضي إلى الشرك الأكبر إذا اعتقد تعظيمه مثل تعظيم الله، أو أنه ينفع ويضر دون الله أو أنه يصلح لأن يدعى أو يستغاث به. ومن هذا الباب قول: ما شاء الله وشاء فلان. ولولا الله وفلان. وهذا من الله وفلان. وهذا كله من الشرك الأصغر لقول النبي - صلى الله عليه وسلم -: «لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان» .
وبهذا يعلم أنه لا حرج بأن يقول: لولا الله ثم فلان، أو هذا من الله ثم فلان. . إذا كان له تسبب في ذلك.
وثبت عنه - صلى الله عليه وسلم - «أن رجلا قال له: ما شاء الله

(1/17)

وشئت، فقال له - صلى الله عليه وسلم -: أجعلتني لله ندا، قل ما شاء الله وحده» . فدل هذا الحديث على أنه إذا قال: ما شاء الله وحده، فهذا هو الأكمل، وإن قال: ما شاء الله ثم شاء فلان فلا حرج جمعا بين الأحاديث والأدلة كلها، والله ولي التوفيق.

[التوسل المشروع والتوسل الممنوع بالنبي صلى الله عليه وسلم]
2 - يخلط بعض الناس بين التوسل بالإيمان بالنبي - صلى الله عليه وسلم -، ومحبته وطاعته، والتوسل بذاته وجاهه كما يقع الخلط بين التوسل بدعائه، عليه الصلاة والسلام، في حياته وسؤاله الدعاء بعد مماته، وقد ترتب على هذا الخلط التباس المشروع من ذلك بالممنوع منه، فهل من تفصيل يزيل اللبس في هذا الباب، ويرد به على أصحاب الأهواء الذين يلبسون على المسلمين في هذه المسائل؟
الجواب: لا شك أن كثيرا من الناس لا يفرقون بين التوسل المشروع والتوسل الممنوع بسبب الجهل وقلة من ينبههم ويرشدهم إلى الحق، ومعلوم أن بينهما فرقا عظيما، فالتوسل المشروع هو الذي بعث الله به الرسل، وأنزل به الكتب، وخلق من أجله الثقلين، وهو عبادته - سبحانه - ومحبته ومحبة رسوله، عليه الصلاة والسلام، ومحبة جميع الرسل والمؤمنين والإيمان به وبكل ما أخبر الله به ورسوله من البعث والنشور، والجنة والنار، وسائر ما أخبر الله به ورسوله.

(1/18)

فهذا كله من الوسيلة الشرعية لدخول الجنة والنجاة من النار، والسعادة في الدنيا والآخرة، ومن ذلك دعاؤه - سبحانه - والتوسل إليه بأسمائه وصفاته ومحبته، والإيمان به وبجميع الأعمال الصالحة التي شرعها لعباده، وجعلها وسيلة إلى مرضاته والفوز بجنته وكرامته، والفوز أيضا بتفريج الكروب وتيسير الأمور في الدنيا والآخرة، كما قال الله - عز وجل -: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2 - 3] (1) . وقال - سبحانه -: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [الطلاق: 4] (2) . وقال - عز وجل -: {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا} [الطلاق: 5] (3) . وقال - عز وجل -: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} [الذاريات: 15] (4) . وقال - سبحانه -: {إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ} [القلم: 34] (5) . وقال - تعالى -: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ} [الأنفال: 29] الآية (6) . هو العلم والهدى والفرقان. والآيات في هذا المعنى كثيرة. ومن التوسل المشروع التوسل إلى الله - سبحانه - بمحبة نبيه،
_________
(1) سورة الطلاق الآية: 2.
(2) سورة الطلاق الآية: 4.
(3) سورة الطلاق الآية 5.
(4) سورة الذاريات، الآية 15.
(5) سورة القلم، الآية: 34.
(6) سورة الأنفال، الآية: 29.

(1/19)

صلى الله عليه وسلم، والإيمان به، واتباع شريعته؛ لأن هذه الأمور من أعظم الأعمال الصالحات، ومن أفضل القربات، أما التوسل بجاهه - صلى الله عليه وسلم - أو بذاته، أو بحقه، أو بجاه غيره من الأنبياء والصالحين أو ذواتهم أو حقهم، فمن البدع التي لا أصل لها؛ بل من وسائل الشرك، لأن الصحابة - رضي الله عنهم - وهم أعلم الناس بالرسول - صلى الله عليه وسلم - وبحقه لم يفعلوا ذلك، ولو كان خيرا لسبقونا إليه، ولما أجدبوا في عهد عمر - رضي الله عنه - لم يذهبوا إلى قبره - صلى الله عليه وسلم - ولم يتوسلوا به ولم يدعوا عنده؛ بل استسقى عمر - رضي الله عنه - بعمه - صلى الله عليه وسلم - العباس بن عبد المطلب أي بدعائه فقال - رضي الله عنه - وهو على المنبر: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقنا. وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون. رواه البخاري في صحيحه.
ثم أمر - رضي الله عنه - العباس أن يدعو فدعا وأمن المسلمون على دعائه فسقاهم الله - عز وجل. وقصة أهل الغار مشهورة وهي ثابتة في الصحيحين، وخلاصتها أن ثلاثة ممن كان قبلنا آواهم المبيت والمطر إلى غار، فدخلوا فيه فانحدرت صخرة من الجبل فسدت عليهم الغار، ولم يستطيعوا دفعها، فقالوا فيما بينهم: لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم، فدعوه - سبحانه - واستغاثوا به وتوسل أحدهم ببر والديه، والثاني بعفته عن

(1/20)

الزنا بعد القدرة، والثالث بأدائه الأمانة. فأزاح الله عنهم الصخرة وخرجوا، وهذه القصة من الدلائل العظيمة على أن الأعمال الصالحة من أعظم الأسباب في تفريج الكروب والخروج من المضائق، والعافية من شدائد الدنيا والآخرة.
أما التوسل بجاه فلان أو بحق فلان أو ذاته، فهذا من البدع المنكرة، ومن وسائل الشرك، وأما دعاء الميت والاستغاثة به فذلك من الشرك الأكبر.
والصحابة - رضي الله عنهم - كانوا يطلبون من النبي - صلى الله عليه وسلم - أن يدعو لهم، وأن يستغيث لهم إذا أجدبوا، ويشفع في كل ما ينفعهم حين كان حيا بينهم، فلما توفي - صلى الله عليه وسلم -، لم يسألوه شيئا بعد وفاته، ولم يأتوا إلى قبره يسألونه الشفاعة أو غيرها؛ لأنهم يعلمون أن ذلك لا يجوز بعد وفاته - صلى الله عليه وسلم -، وإنما يجوز ذلك في حياته - صلى الله عليه وسلم - قبل موته ويوم القيامة حين يتوجه إليه المؤمنون ليشفع لهم ليقضي الله بينهم ولدخولهم الجنة، بعدما يأتون آدم، ونوحا، وإبراهيم، وموسى، وعيسى، عليهم الصلاة والسلام، فيعتذرون عن الشفاعة، كل واحد يقول: نفسي نفسي، اذهبوا إلى غيري، فإذا أتوا عيسى عليه الصلاة والسلام، اعتذر إليهم وأرشدهم إلى أن يأتوا نبينا محمدا - صلى الله عليه وسلم - فيأتونه فيقول: «أنا لها، أنا لها» لأن الله - سبحانه - قد وعده ذلك فيذهب ويخر ساجدا بين يدي الله

(1/21)

- عز وجل - ويحمده بمحامد كثيرة ولا يزال ساجدا حتى يقال له: أرفع رأسك وقل تسمع، وسل تعط، واشفع تشفع.
وهذا الحديث ثابت في الصحيحين وهو حديث الشفاعة المشهور، وهذا هو المقام المحمود الذي ذكره الله سبحانه - في قوله - تعالى - في سورة الإسراء: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] (1) .
- صلى الله عليه وسلم - وعلى آله وأصحابه وأتباعه بإحسان، وجعلنا الله من أهل شفاعته إنه سميع قريب.

[معنى لا إله إلا الله وبيان مقتضاها وشروطها]
3 - يلاحظ جهل كثير من المحسوبين على الأمة الإسلامية بمعنى لا إله إلا الله وقد ترتب على ذلك الوقوع فيما ينافيها ويضادها أو ينقصها من الأقوال والأعمال، فما معنى لا إله إلا الله؟ وما مقتضاها؟ وما شروطها؟
الجواب: لا شك أن هذه الكلمة وهي لا إله إلا الله هي أساس الدين، وهي الركن الأول من أركان الإسلام، مع شهادة أن محمدا رسول الله، كما في الحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: «بني الإسلام على خمس: شهادة أن لا إله إلا الله
_________
(1) سورة الإسراء، الآية: 79.

(1/22)

وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت» . متفق على صحته من حديث ابن عمر - رضي الله عنهما -.
وفي الصحيحين عن ابن عباس - رضي الله عنهما - «أن النبي - صلى الله عليه وسلم - لما بعث معاذا - رضي الله عنه - إلى اليمن، قال له: "إنك تأتي قوما من أهل الكتاب، فادعهم إلى أن يشهدوا أن لا إله إلا الله، وأني رسول الله، فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم» . الحديث متفق عليه، والأحاديث في هذا الباب كثيرة.
ومعنى شهادة أن لا إله إلا الله: لا معبود بحق إلا الله، وهي تنفي الإلهية بحق عن غير الله - سبحانه - وتثبتها بالحق لله وحده، كما قال الله - عز وجل - في سورة الحج: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج: 62] (1) وقال - سبحانه - في سورة المؤمنون: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] (2) وقال - عز وجل في سورة
_________
(1) سورة الحج، الآية: 62.
(2) سورة المؤمنون، الآية: 117.

(1/23)

البقرة: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة: 163] (1) وقال في سورة البينة: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] (2) .
والآيات في هذا المعنى كثيرة، وهذه الكلمة العظيمة لا تنفع قائلها ولا تخرجه من دائرة الشرك إلا إذا عرف معناها وعمل به وصدق به.
وقد كان المنافقون يقولونها وهم في الدرك الأسفل من النار؛ لأنهم لم يؤمنوا بها ولم يعملوا بها.
وهكذا اليهود تقولها وهم من أكفر الناس - لعدم إيمانهم بها -، وهكذا عباد القبور والأولياء من كفار هذه الأمة يقولونها وهم يخالفونها بأقوالهم وأفعالهم وعقيدتهم، فلا تنفعهم ولا يكونون بقولها مسلمين؛ لأنهم ناقضوها بأقوالهم، وأعمالهم، وعقائدهم، وقد ذكر بعض أهل العلم أن شروطها ثمانية جمعها في بيتين فقال:
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
_________
(1) سورة البقرة الآية: 163.
(2) سورة البينة، الآية: 5.

(1/24)

وهذان البيتان قد استوفيا جميع شروطها:
الأول: العلم بمعناها المنافي للجهل وتقدم أن معناها لا معبود حق إلا الله، فجميع الآلهة التي يعبدها الناس سوى الله - سبحانه - كلها باطلة.
الثاني: اليقين المنافي للشك فلابد في حق قائلها أن يكون على يقين بأن الله - سبحانه - هو المعبود بالحق.
الثالث: الإخلاص وذلك بأن يخلص العبد لربه - سبحانه - وهو الله - عز وجل - جميع العبادات فإذا صرف منها شيئا لغير الله من نبي، أو ولي، أو ملك، أو صنم، أو جني أو غيرها فقد أشرك بالله ونقض هذا الشرط وهو شرط الإخلاص.
الرابع: الصدق، ومعناه أن يقولها وهو صادق في ذلك، يطابق قلبه لسانه، ولسانه قلبه، فإن قالها باللسان فقط وقلبه لم يؤمن بمعناها فإنها لا تنفعه، ويكون بذلك كافرا كسائر المنافقين.
الخامس: المحبة، ومعناها أن يحب الله - عز وجل - فإن قالها وهو لا يحب الله صار كافرا لم يدخل في الإسلام كالمنافقين.
ومن أدلة ذلك قوله - تعالى -: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] (1) وقوله - سبحانه -: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165]
_________
(1) سورة آل عمران، الآية: 31.

(1/25)

(1) والآيات في هذا المعنى كثيرة.
السادس: الانقياد لما دلت عليه من المعنى، ومعناه أن يعبد الله وحده وينقاد لشريعته، ويؤمن بها، ويعتقد أنها الحق، فإن قالها ولم يعبد الله وحده، ولم ينقد لشريعته بل استكبر عن ذلك، فإنه لا يكون مسلما كإبليس وأمثاله.
السابع: القبول لما دلت عليه، ومعناه أن يقبل ما دلت عليه من إخلاص العبادة لله وحده، وترك عبادة ما سواه، وأن يلتزم بذلك ويرضى به.
الثامن: الكفر بما يعبد من دون الله، ومعناه أن يتبرأ من عبادة غير الله ويعتقد أنها باطلة، كما قال الله - سبحانه -: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة: 256] (2) .
وصح عن رسول الله صلى الله عليه وسلم أنه قال: «من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله» . وفي رواية عنه صلى الله عليه وسلم أنه قال: «من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه» . أخرجه مسلم في صحيحه.
_________
(1) سورة البقرة الآية: 165.
(2) سورة البقرة الآية: 256.

(1/26)

فالواجب على جميع المسلمين أن يحققوا هذه الكلمة بمراعاة هذه الشروط، ومتى وجد من المسلم معناها والاستقامة عليه فهو مسلم حرام الدم والمال. وإن لم يعرف تفاصيل هذه الشروط لأن المقصود هو العلم بالحق والعمل به، وإن لم يعرف المؤمن تفاصيل الشروط المطلوبة، والطاغوت هو كل ما عبد من دون الله كما قال الله - عز وجل -: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا} [البقرة: 256] (1) الآية.
وقال - سبحانه -: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (2) ومن كان لا يرضى بذلك من المعبودين من دون الله كالأنبياء والصالحين والملائكة فإنهم ليسوا بطواغيت، وإنما الطاغوت هو الشيطان الذي دعا إلى عبادتهم وزينها للناس، نسأل الله لنا وللمسلمين العافية من كل سوء.
وأما الفرق بين الأعمال التي تنافي هذه الكلمة وهي لا إله إلا الله، والتي تنافي كمالها الواجب، فهو: أن كل عمل أو قول أو اعتقاد يوقع صاحبه في الشرك الأكبر فهو ينافيها بالكلية ويضادها. كدعاء الأموات، والملائكة، والأصنام، والأشجار، والأحجار، والنجوم ونحو ذلك. . والذبح لهم، والنذر والسجود لهم وغير ذلك.
_________
(1) سورة البقرة الآية: 256.
(2) سورة النحل الآية: 36.

(1/27)

فهذا كله ينافي التوحيد بالكلية ويضاد هذه الكلمة ويبطلها، وهي لا إله إلا الله، ومن ذلك استحلال ما حرم الله من المحرمات المعلومة من الدين بالضرورة والإجماع كالزنا، وشرب المسكر، وعقوق الوالدين، والربا ونحو ذلك. ومن ذلك أيضا جحد ما أوجب الله من الأقوال والأعمال المعلومة من الدين بالضرورة والإجماع كوجوب الصلوات الخمس، والزكاة، وصوم رمضان، وبر الوالدين، والنطق بالشهادتين ونحو ذلك.
أما الأقوال والأعمال والاعتقادات التي تضعف التوحيد والإيمان، وتنافي كمالها الواجب، فهي كثيرة ومنها: الشرك الأصغر: كالرياء، والحلف بغير الله، وقول ما شاء الله وشاء فلان، أو هذا من الله ومن فلان، ونحو ذلك، وهكذا جميع المعاصي كلها تضعف التوحيد والإيمان وتنافي كمالها الواجب، فالواجب الحذر من جمع ما ينافي التوحيد والإيمان أو ينقص ثوابهما. والإيمان عند أهل السنة والجماعة قول وعمل يزيد بالطاعة وينقص بالمعصية، والأدلة على ذلك كثيرة أوضحها أهل العلم في كتب العقيدة وكتب التفسير والحديث فمن أرادها وجدها والحمد لله. ومن ذلك قول الله - تعالى -: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ} [التوبة: 124] (1) وقوله
_________
(1) سورة التوبة الآية: 124.

(1/28)

سبحانه: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] (1) وقوله - سبحانه -: {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} [مريم: 76] الآية (2) والآيات في هذا المعنى كثيرة.

[أهمية توحيد الإلهية]
4 - تكثر في العصر الحاضر البحوث والمؤلفات والمحاضرات في إثبات وجود الله وتقرير ربوبيته من غير الاستدلال بذلك على لازم ذلك ومقتضاه وهو توحيد الإلهية، وقد ترتب على ذلك: الجهل بتوحيد الإلهية، والتهاون بأمره فحبذا لو ألقيتم الضوء على أهمية توحيد الإلهية من حيث إنه أساس النجاة ومدارها ومفتاح دعوة الرسل، عليهم الصلاة والسلام، والأصل الذي يبنى عليه غيره؟
الجواب: لا ريب أن الله - سبحانه - أرسل الرسل وأنزل الكتب لبيان حقه على عباده ودعوتهم إلى إخلاص العبادة له - سبحانه - دون كل ما سواه، وتخصيصه بجميع عباداتهم؛ لأن أكثر أهل
_________
(1) سورة الأنفال، الآية: 2.
(2) سورة مريم، الآية: 76.

(1/29)

الأرض قد عرفوا أن الله ربهم وخالقهم ورازقهم، وإنما وقعوا في الشرك به - سبحانه - بصرف عباداتهم أو بعضها لغيره، جهلا بذلك وتقليدا لآبائهم وأسلافهم، كما جرى لقوم نوح ومن بعدهم من الأمم. وكما جرى لأوائل هذه الأمة، فإن الرسول - صلى الله عليه وسلم - لما دعاهم إلى توحيد الله استنكروا ذلك واستكبروا عن قبوله، وقالوا كما ذكر الله ذلك عنهم: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] (1) هكذا في سورة ص. وقال عنهم - سبحانه - في سورة الصافات: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35 - 36] (2) وقال عنهم - سبحانه - في سورة الزخرف،: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] (3) والآيات في هذا المعنى كثيرة، فالواجب على علماء المسلمين وعلى دعاة الهدى أن يوضحوا للناس حقيقة توحيد الألوهية. . والفرق بينه وبين توحيد الربوبية وتوحيد الأسماء والصفات؛ لأن كثيرا من المسلمين يجهل ذلك فضلا عن غيرهم، وقد كان كفار قريش وغيرهم من العرب وغالب الأمم يعرفون أن الله خالقهم ورازقهم، ولهذا احتج عليهم - سبحانه - بذلك؛ لأنه
_________
(1) سورة ص، الآية 5.
(2) سورة الصافات، الآيتان: 35، 36.
(3) سورة الزخرف، الآية: 23.

(1/30)

- جل وعلا - وهو المستحق لأن يعبدوه، لكونه خالقهم، ورازقهم، والقادر عليهم من جميع الوجوه، كما قال - سبحانه -: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] (1) .
وقال - عز وجل: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ} [العنكبوت: 61] (2) .
وقال - عر وجل - آمرا نبيه - صلى الله عليه وسلم - أن يسألهم عمن يرزقهم: {يَفْتَرُونَ - قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ} [يونس: 30 - 31] (3) قال الله - سبحانه -: {فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] والآيات في هذا المعنى كثيرة، يحتج عليهم - سبحانه - بما أقروا به من كونه ربهم، وخالقهم، ورازقهم، وخالق السماء والأرض، ومدبر الأمر على ما أنكروه من توحيد العبادة، وبطلان عبادة الأصنام والأوثان وغيرها من كل ما يعبدون من دون الله.
وهكذا أمر - سبحانه - عباده بأن يؤمنوا بأسمائه وصفاته، وأن ينزهوه عن مشابهة الخلق، فقال - سبحانه -: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180]
_________
(1) سورة الزخرف، الآية 87.
(2) سورة العنكبوت، الآية 61.
(3) سورة يونس، الآية: 31.

(1/31)

(1) وقال في سورة الحشر: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} [الحشر: 22] إلى آخر السورة (2) .
وقال - عز وجل -: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4] (3) وقال - عز وجل -: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 22] (4) وقال - سبحانه -: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (5) والآيات في هذا المعنى كثيرة.
وقد أوضح أهل العلم - رحمهم الله - أن توحيد الربوبية يستلزم توحيد الألوهية وهو إفراد الله بالعبادة، ويوجب ذلك ويقتضيه، ولهذا احتج الله عليهم بذلك، وهكذا توحيد الأسماء والصفات يستلزم تخصيص الله بالعبادة، وإفراده بها لأنه - سبحانه - هو الكامل في ذاته، وفي أسمائه وصفاته، وهو المنعم على عباده، فهو المستحق لأن يعبدوه ويطيعوا أوامره وينتهوا عن نواهيه.
وأما توحيد العبادة، فهو يتضمن النوعين، ويشتمل عليهما لمن حقق ذلك واستقام عليه علما وعملا.
وقد بسط أهل العلم بيان هذا المعنى في كتب العقيدة والتفسير،
_________
(1) سورة الأعراف، الآية: 180.
(2) سورة الحشر، الآيات: 22 - 24.
(3) سورة الإخلاص كلها.
(4) سورة البقرة، الآية: 22.
(5) سورة الشورى، الآية: 11.

(1/32)

كتفسير ابن جرير، وابن كثير، والبغوي وغيرهم، وكتاب السنة لعبد الله بن أحمد، وكتاب التوحيد لابن خزيمة، ورد العلامة عثمان بن سعيد الدارمي على بشر المريسي وغيرهم من علماء السلف - رحمهم الله - في كتبهم.
وممن أجاد في ذلك شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم - رحمة الله علمهما - في كتبهما.
وهكذا أئمة الدعوة الإسلامية في القرن الثاني عشر وما بعده، كالشيخ الإمام محمد بن عبد الوهاب - رحمه الله - وأبنائه، وتلاميذه، وأتباعهم من أهل السنة.
ومن أحسن ما ألف في ذلك: "فتح المجيد" وأصله تيسير العزيز الحميد الأول للشيخ عبد الرحمن بن حسن - رحمه الله - والثاني للشيخ سليمان بن عبد الله آل الشيخ - رحمه الله -.
ومن أحسن ما جمع في ذلك الأجزاء الأولى من الدرر السنية التي جمعها الشيخ العلامة عبد الرحمن بن قاسم - رحمه الله - فإنه جمع فيها فتاوى أئمة الدعوة من آل الشيخ وغيرهم من علماء القرن الثاني عشر وما بعده في العقيدة والأحكام فأنصح بقراءتها ومراجعتها وغيرها من كتب علماء السنة لما في ذلك من الفائدة العظيمة.
ومن ذلك مجموعة الرسائل الأولى لأئمة الدعوة من آل الشيخ وغيرهم - رحمهم الله - وردود المشايخ: الشيخ عبد الرحمن بن حسن، والشيخ عبد اللطيف بن عبد الرحمن، والشيخ عبد الله

(1/33)

أبابطين، والشيخ سليمان بن سحمان، وغيرهم من أئمة الهدى وأنصار التوحيد لما فيها من الفائدة وإزالة الشبه الكثيرة، والرد على أهلها، رحمهم الله جميعا رحمة واسعة وأسكنهم فسيح جناته وجعلنا من أتباعهم بإحسان. ومن ذلك أعداد مجلة البحوث الإسلامية التي تصدرها الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد لما فيها من المقالات العظيمة والفوائد الكثيرة في العقيدة والأحكام.
ومن ذلك: المجلدات الأولى من الفتاوى والمقالات الصادرة مني فيما يتعلق بالعقيدة وهي مطبوعة بحمد الله، وموجودة بين طلبة العلم. نفع الله بها.

[التبرك بالعلماء والصالحين وآثارهم والتبرك بالنبي صلى الله عليه وسلم]
5 - هناك من يرى جواز التبرك بالعلماء والصالحين وآثارهم مستدلا بما ثبت من تبرك الصحابة رضي الله عنهم - بالنبي - صلى الله عليه وسلم - فما حكم ذلك؟ ثم أليس فيه تشبيه لغير النبي - صلى الله عليه وسلم - بالنبي - صلى الله عليه وسلم -، وهل يمكن التبرك بالنبي - صلى الله عليه وسلم - بعد وفاته، وما حكم التوسل إلى الله - تعالى - ببركة النبي - صلى الله عليه وسلم -؟
الجواب: لا يجوز التبرك بأحد غير النبي - صلى الله عليه وسلم -

(1/34)

لا بوضوئه، ولا بشعره، ولا بعرقه، ولا بشيء من جسده؛ بل هذا كله خاص بالنبي - صلى الله عليه وسلم -، لما جعل الله في جسده وما مسه من الخير والبركة.
ولهذا لم يتبرك الصحابة - رضي الله عنهم - بأحد منهم، لا في حياته ولا بعد وفاته - صلى الله عليه وسلم -، لا مع الخلفاء الراشدين ولا مع غيرهم، فدل ذلك على أنهم قد عرفوا أن ذلك خاص بالنبي - صلى الله عليه وسلم -، دون غيره، ولأن ذلك وسيلة إلى الشرك وعبادة غير الله سبحانه. . وكذا لا يجوز التوسل إلى الله - سبحانه - بجاه النبي - صلى الله عليه وسلم -، أو ذاته أو صفته أو بركته لعدم الدليل على ذلك؛ ولأن ذلك من وسائل الشرك به والغلو فيه عليه الصلاة والسلام، ولأن ذلك أيضا لم يفعله أصحابه - رضي الله عنهم - ولو كان خيرا لسبقونا إليه؛ ولأن ذلك خلاف الأدلة الشرعية، فقد قال الله - عز وجل -: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] (1) ولم يأمر بدعائه - سبحانه - بجاه أحد أو حق أحد أو بركة أحد.
ويلحق بأسمائه - سبحانه - التوسل بصفاته كعزته، ورحمته، وكلامه وغير ذلك.
ومن ذلك ما جاء في الأحاديث الصحيحة من التعوذ بكلمات الله
_________
(1) سورة الأعراف، الآية 180.

(1/35)

التامات، والتعوذ بعزة الله وقدرته.
ويلحق بذلك أيضا التوسل بمحبة الله - سبحانه - ومحبة رسوله - صلى الله عليه وسلم - وبالإيمان بالله وبرسوله، والتوسل بالأعمال الصالحات، كما في قصة أصحاب الغار الذين آواهم المبيت والمطر إلى غار فدخلوا فيه فانحدرت عليهم صخرة من الجبل فسدت عليهم باب الغار، ولم يستطيعوا دفعها، فتذاكروا بينهم في وسيلة الخلاص منها، واتفقوا بينهم على أنه لن ينجيهم منها إلا أن يدعوا الله بصالح أعمالهم، فتوسل أحدهم إلى الله - سبحانه - في ذلك ببر والديه، فانفرجت الصخرة شيئا لا يستطيعون الخروج منه. ثم توسل الأول بعفته عن الزنا بعد القدرة عليه، فانفرجت الصخرة بعض الشيء لكنهم لا يستطيعون الخروج من ذلك. ثم توسل الثالث بأداء الأمانة فانفرجت الصخرة وخرجوا.
وهذا الحديث ثابت في الصحيحين عن النبي - صلى الله عليه وسلم - من أخبار من قبلنا لما فيه من العظة لنا والتذكير.
وقد صرح العلماء - رحمهم الله - بما ذكرته في هذا الجواب. . كشيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم، والشيخ العلامة عبد الرحمن بن حسن في فتح المجيد شرح كتاب التوحيد وغيرهم. وأما حديث توسل الأعمى بالنبي - صلى الله عليه وسلم - في حياته - صلى الله عليه وسلم - فشفع فيه النبي - صلى الله عليه وسلم - ودعا له فرد الله عليه بصره، فهذا توسل بدعاء النبي

(1/36)

وشفاعته وليس ذلك بجاهه وحقه، كما هو واضح في الحديث. وكما يتشفع الناس به يوم القيامة في القضاء بينهم، كما يتشفع به يوم القيامة أهل الجنة في دخولهم الجنة. وكل هذا توسل به في حياته الدنيوية والأخروية. وهو توسل بدعائه وشفاعته لا بذاته وحقه كما صرح بذلك أهل العلم، ومنهم من ذكرنا آنفا.

[حكم وقوع الكثير من العامة في جملة من المخالفات الفادحة في التوحيد]
6 - يقع كثير من العامة في جملة من المخالفات الفادحة في التوحيد فما حكمهم؟ وهل يعذرون بالجهل؟ وحكم مناكحتهم وأكل ذبائحهم؟ وهل يجوز دخولهم مكة المكرمة؟
الجواب: من عرف بدعاء الأموات والاستغاثة بهم والنذر لهم، ونحو ذلك من أنواع العبادة فهو مشرك كافر لا تجوز مناكحته، ولا دخوله المسجد الحرام، ولا معاملته معاملة المسلمين، ولو ادعى الجهل حتى يتوب إلى الله من ذلك. لقول الله - عز وجل - في سورة البقرة: {وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ} [البقرة: 221] الآية (1)
_________
(1) سورة البقرة، الآية: 221.

(1/37)

وقوله - سبحانه - في سورة الممتحنة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [الممتحنة: 10] (1) ولقوله - عز وجل - في سورة التوبة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} [التوبة: 28] الآية (2) .
ولا يلتفت إلى كونهم جهالا بل يجب أن يعاملوا معاملة الكفار حتى يتوبوا إلى الله من ذلك، لقول الله - سبحانه - في أمثالهم: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ - قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ - فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف: 28 - 30] (3)
_________
(1) سورة الممتحنة الآية: 10.
(2) سورة التوبة الآية: 28.
(3) سورة الأعراف، الآيات: 28 - 30.

(1/38)

ولقول الله - عز وجل - في النصارى وأمثالهم: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] (1) .
والآيات في هذا المعنى كثيرة.

[الاستهزاء بشعائر الدين الظاهرة]
7 - ظهر في كثير من المجتمعات الإسلامية الاستهزاء بشعائر الدين الظاهرة: كإعفاء اللحى، وتقصير الثياب، ونحوهما، فهل مثل هذا الاستهزاء بالدين الذي يخرج من الملة؟ وبماذا تنصحون من وقع في مثل هذا الأمر؟ وفقكم الله.
الجواب: لا ريب أن الاستهزاء بالله ورسوله وبآياته وبشرعه وأحكامه من جملة أنواع الكفر لقول الله - عز وجل -: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] الآية من سورة التوبة (2) .
ويدخل في ذلك الاستهزاء بالتوحيد، أو بالصلاة، أو بالزكاة، أو الصيام، أو الحج، أو غير ذلك من أحكام الدين المتفق عليها.
_________
(1) سورة الكهف، الآيتان: 103، 104.
(2) سورة التوبة الآيتان: 65، 66.

(1/39)

أما الاستهزاء بمن يعفي لحيته أو يقصر ثيابه ويحذر الإسبال أو نحو ذلك من الأمور التي قد تخفى أحكامها، فهذا فيه تفصيل، والواجب الحذر من ذلك، ونصيحة من يعرف منه شيء من ذلك حتى يتوب إلى الله - سبحانه - ويلزم بشرعه، ويحذر الاستهزاء بمن تمسك بالشرع في ذلك، طاعة لله - عز وجل - ورسوله - صلى الله عليه وسلم - وحذرا من غضب الله وعقابه والردة عن دينه وهو لا يشعر، نسأل الله لنا وللمسلمين جميعا العافية من كل سوء إنه خير مسئول.
والله ولي التوفيق.

[أهم الكتب التي ينصح بها سماحتكم أن تقرأ في مجال العقيدة]
8 - ما هي الكتب التي ينصح بها سماحتكم أن تقرأ في مجال العقيدة؟
الجواب: أحسن كتاب وأعظم كتاب وأصدق كتاب يجب أن يقرأ في تعليم العقيدة والأحكام والأخلاق، هو كتاب الله - عز وجل - الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.
وقد قال الله - عز وجل - فيه: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا} [الإسراء: 9] (1) .
_________
(1) سورة الإسراء، الآية: 9.

(1/40)

وقال أيضا - عز وجل -: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} [فصلت: 44] (1) .
وقال فيه - سبحانه -: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص: 29] (2) .
وقال فيه - عز وجل -: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام: 155] (3) .
وقال فيه - عز وجل -: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 89] (4) والآيات في هذا المعنى كثيرة.
وقال فيه النبي - صلى الله عليه وسلم -، في الحديث الصحيح في خطبته في حجة الوداع: «إني تارك فيكم ما لن تضلوا إن اعتصمتم به، كتاب الله» .
_________
(1) سورة فصلت، الآية: 44.
(2) سورة ص، الآية: 29.
(3) سورة الأنعام، الآية: 155.
(4) سورة النحل، الآية: 89.

(1/41)

وقال - صلى الله عليه وسلم - في خطبته يوم غدير خم حين رجع من حجة الوداع إلى المدينة: «إني تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى، والنور، فخذوا بكتاب الله وتمسكوا به» .
فحث على كتاب الله، ورغب فيه، ثم قال: «وأهل بيتي، أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي» . خرجهما مسلم في صحيحه، الأول من حديث جابر بن عبد الله - رضي الله عنهما - الثاني من حديث زيد بن أرقم - رضي الله عنه -، وقال عليه الصلاة والسلام: «خيركم من تعلم القرآن وعلمه» . خرجه البخاري في صحيحه.
وقال أيضا عليه الصلاة والسلام: «من سلك طريقا يلتمس فيه علما سلك الله به طريقا إلى الجنة، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه» . خرجه مسلم في صحيحه من حديث أبي هريرة - رضي الله عنه -.
والأحاديث في هذا المعنى كثيرة.
ثم إن أحسن الكتب بعد القرآن الكريم كتب الحديث النبوية، وهي كتب السنة كالصحيحين، والسنن الأربع وغيرها من كتب الحديث المعتمدة، فينبغي أن تعمر المجالس والحلقات بتلاوة القرآن الكريم وتعليمه، وتفقيه الناس فيه، وبدراسة كتب الحديث

(1/42)

الشريف، والعناية بها، وتفقيه الناس فيها، وأن يتولى ذلك أهل العلم والبصيرة، الموثوق بعلمهم ودرايتهم، ونصحهم واستقامتهم.
ومن الكتب المناسبة في ذلك، قراءة كتاب رياض الصالحين، والترغيب والترهيب، والوابل الصيب، وعمدة الحديث الشريف، وبلوغ المرام، ومنتقى الأخبار وغيرها من كتب الحديث المفيدة.
أما الكتب المؤلفة في العقيدة فمن أحسنها: كتاب التوحيد للشيخ الإمام محمد بن عبد الوهاب - رحمه الله - وشرحه لحفيديه الشيخ سليمان بن عبد الله بن محمد، والشيخ عبد الرحمن بن حسن بن محمد، وهما تيسير العزيز الحميد، وفتح المجيد.
ومن ذلك: مجموعة التوحيد للشيخ محمد بن عبد الوهاب - رحمه الله - وكتاب الإيمان، والقاعدة الجليلة في التوسل والوسيلة، والعقيدة الواسطية، والتدمرية، والحموية، وهذه الخمسة لشيخ الإسلام ابن تيمية - رحمه الله -.
ومن ذلك: زاد المعاد في هدي خير العباد، والصواعق المرسلة علي الجهمية والمعطلة، واجتماع الجيوش الإسلامية، والقصيدة النونية، وإغاثة اللهفان من مكائد الشيطان، وكل هذه الكتب الخمسة للعلامة ابن القيم - رحمه الله -.
ومن ذلك شرح الطحاوية لابن أبي العز، ومنهاج السنة لشيخ الإسلام ابن تيمية، واقتضاء الصراط المستقيم له أيضا، وكتاب

(1/43)

التوحيد لابن خزيمة، وكتاب السنة لعبد الله بن الإمام أحمد، والاعتصام للشاطبي، وغيرها من كتب أهل السنة المؤلفة في بيان عقيدة أهل السنة والجماعة.
ومن أجمع ذلك فتاوى شيخ الإسلام ابن تيمية، والدار السنية في الفتاوى النجدية، جمع العلامة الشيخ عبد الرحمن بن قاسم - رحمه الله -.

[المزاح بألفاظ فيها كفر أو فسق وموقف طلبة العلم والدعاة منه]
9 - المزاح بألفاظ فيها كفر أو فسق أمر موجود في بعض المجتمعات المسلمة، فحبذا لو ألقى سماحتكم الضوء على هذا الأمر وموقف طلبة العلم والدعاة منه؟
الجواب: لا شك أن المزاح بالكذب وأنواع الكفر من أعظم المنكرات ومن أخطرها ما يكون بين الناس في مجالسهم، فالواجب الحذر من ذلك، وقد حذر الله من ذلك بقوله: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] (1) .
_________
(1) سورة التوبة الآيتان: 65، 66.

(1/44)

وقد قال كثير من السلف - رحمهم الله - إنها نزلت في قوم قالوا فيما بينهم في بعض أسفارهم مع النبي - صلى الله عليه وسلم -: ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا ولا أجبن عند اللقاء، فأنزل الله فيهم هذه الآية، وصح عن النبي - صلى الله عليه وسلم - أنه قال: «ويل للذي يحدث فيكذب ليضحك به القوم، ويل له ثم ويل له» . أخرجه أبو داود والترمذي والنسائي بإسناد صحيح.
فالواجب على أهل العلم وعلى جميع المؤمنين والمؤمنات الحذر من ذلك والتحذير منه لما في ذلك من الخطر العظيم والفساد الكبير والعواقب الوخيمة، عافانا الله والمسلمين من ذلك وسلك بنا وبهم صراطه المستقيم إنه سميع مجيب.

[ما يخطر ببال الإنسان من وساوس وخواطر وخصوصا في مجال التوحيد والإيمان]
10 - يخطر ببال الإنسان وساوس وخواطر وخصوصا في مجال التوحيد والإيمان، فهل المسلم يؤاخذ بهذا الأمر؟
الجواب: قد ثبت عن رسول الله - صلى الله عليه وسلم - في الصحيحين وغيرهما أنه قال: «إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم» . وثبت «أن الصحابة - رضي الله عنهم - سألوه - صلى الله عليه وسلم - عما يخطر لهم من هذه الوساوس المشار إليها في السؤال، فأجابهم - صلى الله عليه وسلم - بقوله: " ذاك صريح الإيمان» وقال عليه الصلاة والسلام: «لا

(1/45)

يزال الناس يتساءلون حتى يقال هذا خلق الله الخلق فمن خلق الله، فمن وجد من ذلك شيئا فليقل: آمنت بالله ورسله» . وفي رواية أخرى: «فليستعذ بالله ولينتهي» . رواه مسلم في صحيحه.

[مخالفة ما علم من الدين بالضرورة بدعوى الاجتهاد]
11 - بعض طلاب العلم يوصله اجتهاده إلى مخالفة أمر معلوم من الدين بالضرورة، فهل ما علم في الدين بالضرورة محل اجتهاد نريد توجيه سماحتكم والعناية بهذا الأمر؟
الجواب: كل ما علم من الدين بالأدلة الشرعية الصريحة من الكتاب والسنة أو إجماع سلف الأمة فليس للاجتهاد فيه مجالا؛ بل الواجب الإيمان به والعمل به، ونبذ ما خالفه بإجماع المسلمين، ليس في هذا الأصل العظيم خلاف بين أهل العلم، وإنما الاجتهاد يكون في مسائل الخلاف التي لم تتضح أدلتها من الكتاب والسنة، فمن أصاب فله أجران، ومن أخطأ فله أجر واحد، إذا كان من أهل العلم المتأهلين للاجتهاد وبذل وسعه في طلب الحق عن صدق وإخلاص لله - سبحانه وتعالى - ففي الصحيحين عن عمرو بن العاص - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجر» .

(1/46)

[حكم من سب الله أو سب رسوله أو انتقصهما]
12 - ما حكم من سب الله أو سب رسوله أو انتقصهما؟ وما حكم من جحد شيئا مما أوجب الله أو استحل شيئا مما حرم الله؟ أبسطوا لنا الجواب في ذلك لكثرة وقوع هذه الشرور من كثير من الناس؟
الجواب: كل من سب الله - سبحانه - بأي نوع من أنواع السب أو سب الرسول محمد - صلى الله عليه وسلم - أو غيره من الرسل بأي نوع من أنواع السب أو سب الإسلام أو تنقص أو استهزأ بالله أو برسوله - صلى الله عليه وسلم - فهو كافر مرتد عن الإسلام إن كان يدعي الإسلام بإجماع المسلمين لقول الله - عز وجل -: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] (1) .
وقد بسط العلامة الإمام أبو العباس ابن تيمية - رحمه الله - الأدلة في هذه المسألة في كتابه الصارم المسلول على شاتم الرسول فمن أراد الوقوف على الكثير من الأدلة في ذلك فليراجع هذا الكتاب لعظم فائدته، ولجلالة مؤلفه واتساع علمه بالأدلة الشرعية - رحمه الله -.
وهكذا الحكم في حق من جحد شيئا مما أوجبه الله أو استحل
_________
(1) سورة التوبة الآيتان: 65، 66.

(1/47)

شيئا مما حرمه الله بن الأمور المعلومة من الدين بالضرورة، كمن جحد وجوب الصلاة أو وجوب الزكاة، أو وجوب صوم رمضان، أو وجوب الحج في حق من استطاع السبيل إليه، أو جحد وجوب بر الوالدين أو نحو ذلك، ومثل ذلك من استحل شرب الخمر أو عقوق الوالدين، أو استحل أموال الناس ودماءهم بغير حق، أو استحل الربا أو نحو ذلك من المحرمات المعلومة من الدين بالضرورة وبإجماع سلف الأمة، فإنه كافر مرتد عن الإسلام إن كان يدعي الإسلام بإجماع أهل العلم. وقد بسط العلماء - رحمهم الله - في هذه المسائل وغيرها من نواقص الإسلام في باب حكم المرتد ووضحوا أدلتها، فمن أراد الوقوف على ذلك فليراجع هذا الباب في كتب أهل العلم من الحنابلة، والشافعية، والمالكية، والحنفية وغيرهم، ليجد ما يشفيه ويكفيه إن شاء الله. ولا يجوز أن يعذر أحد بدعوى الجهل في ذلك؛ لأن هذه الأمور من المسائل المعلومة بين المسلمين وحكمها ظاهر في كتاب الله - عز وجل - وسنة رسوله - صلى الله عليه وسلم -، والله ولي التوفيق.

[تعاطي السحر وإتيان السحرة والطريقة المباحة في ذلك]
13 - كثر في هذا العصر تعاطي السحر وإتيان السحرة، فما حكم ذلك؟ وما الطريقة المباحة لعلاج المسحور؟

(1/48)

الجواب: السحر من أعظم الكبائر الموبقات، بل هو من نواقض الإسلام، كما قال الله - عز وجل - في كتابه الكريم: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ - وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102 - 103] (1) . فأخبر - سبحانه - في هاتين الآيتين أن الشياطين يعلمون الناس السحر وأنهم كفروا بذلك، وأن الملكين ما يعلمان من أحد حتى يخبراه أن ما يعلمانه كفر وأنهما فتنة.
وأخبر - سبحانه - أن متعلمي السحر يتعلمون ما يضرهم ولا ينفعهم، وأنهم ليس لهم عند الله من خلاق في الآخرة، والمعنى ليس لهم حظ ولا نصيب من الخير في الآخرة.
وبين - سبحانه - أن السحرة يفرقون بين المرء وزوجه بهذا السحر وأنهم لا يضرون أحدا إلا بإذن الله، المراد بذلك إذنه الكوني القدري لا إذنه الشرعي؛ لأن جميع ما يقع في الوجود يكون بإذنه
_________
(1) سورة البقرة الآيتان: 102، 103.

(1/49)

القدري ولا يقع في ملكه ما لا يريده كونا وقدرا، وبين سبحانه أن السحر ضد الإيمان والتقوى.
وبهذا كله يعلم أن السحر كفر وضلال وردة عن الإسلام إذا كان من فعله يدعي الإسلام، وفي الصحيحين عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «اجتنبوا السبع الموبقات، قلنا: وما هن يا رسول الله؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات المؤمنات الغافلات» . فبين النبي - صلى الله عليه وسلم - في هذا الحديث الصحيح أن الشرك والسحر من السبع الموبقات أي: المهلكات، والشرك أعظمها؛ لأنه أعظم الذنوب، والسحر من جملته ولهذا قرنه الرسول - صلى الله عليه وسلم - به؛ لأن السحرة لا يتوسلون إلى السحر إلا بعبادة الشياطين والتقرب إليهم بما يحبون من الدعاء، والذبح، والنذر، والاستعانة وغير ذلك. روى النسائي - رحمه الله - عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه» . وهذا يفسر قوله - تعالى - في سورة الفلق: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق: 4] (1) قال أهل
_________
(1) سورة الفلق، الآية: 4.

(1/50)

التفسير: إنهن الساحرات اللاتي يعقدن العقد وينفثن فيها بكلمات شركية يتقربن بها إلى الشياطين لتنفيذ مرادهم في إيذاء الناس وظلمهم.
وقد اختلف العلماء في حكم الساحر، هل يستتاب وتقبل توبته؟ أم يقتل بكل حال ولا يستتاب إذا ثبت عيه السحر؟ والقول الثاني: هو الصواب؛ لأن بقاءه مضر بالمجتمع الإسلامي والغالب عليه عدم الصدق في التوبة؛ ولأن في بقائه خطرا كبيرا على المسلمين. واحتج أصحاب هذا القول على ما قالوه: بأن عمر - رضي الله عنه - أمر بقتل السحرة ولم يستتبهم وهو ثاني الخلفاء الراشدين الذين أمر الرسول - صلى الله عليه وسلم - باتباع سنتهم، واحتجوا أيضا بما رواه الترمذي رحمه الله - عن جندب بن عبد الله البجلي أو عن جندب الخير الأزدي مرفوعا وموقوفا: «حد الساحر ضربه بالسيف» . وقد ضبطه بعض الرواة بالتاء فقال: «حد الساحر ضربة بالسيف» . والصحيح عند العلماء وقفه على جندب.
وصح عن حفصة أم المؤمنات - رضي الله عنها - أنها أمرت بقتل جارية لها سحرتها فقتلت من غير استتابة. قال الإمام أحمد - رحمه الله - ثبت ذلك - يعني قتل الساحر - من غير استتابة عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم - يعني بذلك: عمر، وجندبا، وحفصة.
ومما ذكرنا نعلم أنه لا يجوز إتيان السحرة وسؤالهم عن شيء ولا

(1/51)

تصديقهم، كما لا يجوز إتيان العرافين والكهنة، وأن الواجب قتل الساحر متى ثبت تعاطيه السحر بإقراره أو بالبينة الشرعية من غير استتابة.
أما العلاج للسحر فيعالج بالرقى الشرعية والأدوية النافعة المباحة، ومن أنفع العلاج علاج المسحور بقراءة الفاتحة عليه مع النفث وآية الكرسي، وآيات السحر في الأعراف، ويونس، وطه، وبقراءة قل يا أيها الكافرون، وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، ويستحب تكرار هذه السور الثلاث ثلاث مرات مع الدعاء الصحيح المشهور الذي كان يدعو به النبي - صلى الله عليه وسلم - لعلاج المرضى: وهو: «اللهم رب الناس اذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك، شفاء لا يغادر سقما» . ويكرر ذلك ثلاثا.
ويدعو أيضا بالرقية التي رقى بها جبرائيل النبي - صلى الله عليه وسلم - وهي: " بسم الله أرقيك، من كل شيء يؤذيك، ومن شر كل نفس أو عين حاسد، الله يشفيك، بسم الله أرقيك ". ويكررها ثلاثا. وهذه الرقية من أنفع العلاج بإذن الله - سبحانه -.
ومن العلاج أيضا إتلاف الشيء الذي يظن أنه عمل فيه السحر من صوف أو خيوط معقدة أو غير ذلك مما يظن أنه سبب السحر مع العناية من المسحور بالتعوذات الشرعية، ومنها التعوذ بكلمات الله التامات من شر ما خلق، ثلاث مرات صباحا ومساء وقراءة السور

(1/52)

الثلاث المتقدمة بعد الصبح والمغرب ثلاث مرات، وقراءة آية الكرسي بعد الصلاة وعند النوم.
ويستحب أن يقول صباحا ومساء: «بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم» ، ثلاث مرات؛ لصحة ذلك كله عن النبي - صلى الله عليه وسلم - مع حسن الظن بالله والإيمان بأنه سبب الأسباب، وأنه هو الذي يكفي المريض إذا شاء، وإنما التعوذات والأدوية أسباب، والله - سبحانه - هو الشافي، فيعتمد على الله سبحانه وحده دون الأسباب، ولكن يعتقد أنها أسباب إن شاء الله نفع بها، وإن شاء سلبها المنفعة لما له - سبحانه - من الحكمة البالغة في كل شيء، وهو - سبحانه - على كل شيء قدير، وبكل شيء عليم، لا مانع لما أعطى، ولا معطي لما منع ولا راد لما قضى، له الملك وله الحمد وهو على كل شيء قدير، وهو سبحانه ولي التوفيق.

[النفاق خطره أنواعه صفة أهله والتحذير منهم]
14 - في هذا الزمان عظم النفاق وكثر أهله، وتعددت وسائله في محاربة الإسلام والمسلمين، فحبذا لو ألقيتم الضوء على خطر النفاق مع بيان أنواعه، وذكر صفة أهله وتحذير المسلمين منهم؟
الجواب: النفاق خطره عظيم، وشرور أهله كثيرة، وقد أوضح

(1/53)

الله صفاتهم في كتابه الكريم في سورة البقرة وغيرها، كما أوضح صفاتهم أيضا نبيه - صلى الله عليه وسلم - قال الله - سبحانه - في وصفهم في سورة البقرة: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ - يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ - فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 8 - 10] (1) والآيات بعدها، وقال في سورة النساء: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا - مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ} [النساء: 142 - 143] (2) الآية. وذكر عنهم صفات أخرى في سورة التوبة وغيرها.
والخلاصة: أنهم يدعون الإسلام ويتخلقون بأخلاق تخالفه وتضر أهله كما بين - سبحانه - في هذه الآيات وغيرها.
النفاق نوعان: اعتقادي وعملي.
وما ذكر الله عن المنافقين في سورة البقرة والنساء من صفات المنافقين النفاق الاعتقادي الأكبر، وهم بذلك أكفر من اليهود والنصارى وعباد الأوثان لعظم خطرهم وخفاء أمرهم على كثير من الناس، وقد أخبر الله عنهم - سبحانه - أنهم يوم القيامة في الدرك الأسفل من النار.
_________
(1) سورة البقرة الآيات: 8 - 10.
(2) سورة النساء الآيات: 142 - 143.

(1/54)

أما النفاق العملي فهو التخلق ببعض أخلاقهم الظاهرة مع الإيمان بالله وبرسوله والإيمان باليوم الآخر كالكذب، والخيانة، والتكاسل عن الصلاة في الجماعة، ومن صفاتهم ما ثبت في الحديث الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان» . وقوله - صلى الله عليه وسلم -: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوا» . والآيات والأحاديث في هذا المعنى كثيرة.
فالواجب على كل مؤمن ومؤمنة أن يحذر صفاتهم غاية الحذر، ومما يعين على ذلك تدبر ما ذكره الله في كتابه من صفاتهم، وما صحت به السنة عن رسول الله - صلى الله عليه وسلم - في ذلك، والله المسئول أن يوفقنا وجميع المسلمين للفقه في دينه، والثبات عليه، والحذر من كل ما يخالف شرعه، ومن التشبه بأعدائه في أخلاقهم وأعمالهم، إنه خير مسئول.

(1/55)


ثانيا الصلاة - تحفة الإخوان

تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام

[ثانيا الصلاة]
[كيفية الصلاة في الأماكن التي يطول فيها الليل أو النهار جدا]
الصلاة

(1/57)

شروط الصلاة 1 - قد يستمر الليل أو النهار في بعض الأماكن لمدة طويلة، وقد يقصر جدا بحيث لا يتسع لأوقات الصلوات الخمس فكيف يؤدي ساكنوها صلاتهم؟
الجواب: الواجب على سكان هذه المناطق التي يطول فيها النهار أو الليل أن يصلوا الصلوات الخمس بالتقدير إذا لم يكن لديهم زوال ولا غروب لمدة أربع وعشرين ساعة. كما صح ذلك عن النبي - صلى الله عليه وسلم - في حديث النواس بن سمعان المخرج في صحيح مسلم في يوم الدجال الذي كسنة، سأل الصحابة رسول الله - صلى الله عليه وسلم - عن ذلك فقال: «اقدروا له قدره» وهكذا حكم اليوم الثاني من أيام الدجال. وهو اليوم الذي كشهر. وهكذا اليوم الذي كأسبوع، أما والمكان الذي يقصر فيه الليل ويطول فيه النهار أو العكس في أربع وعشرين ساعة فحكمه واضح يصفون فيه كسائر الأيام. . ولو قصر الليل جدا أو النهار لعموم الأدلة والله ولي التوفيق.

(1/59)

[من صلى وليس على عاتقيه شيء]
2 - يصلي بعض الناس صلاة الفريضة وليس على عاتقيه شيء يسترهما وخصوصا أيام الحج أثناء الإحرام، فما حكم ذلك؟
الجواب: إن كان عاجزا فلا شيء عليه لقول الله - سبحانه وتعالى -: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] ولقول النبي - صلى الله عليه وسلم - لجابر بن عبد الله - رضي الله عنهما - «إن كان الثوب واسعا فالتحف به وإن كان ضيفا فأتزر به» متفق على صحته.
أما مع القدرة على ستر العاتقين أو أحدهما فالواجب عليه سترهما أو أحدهما في أصح قولي العلماء فإن ترك ذلك لم تصح صلاته لقول النبي - صلى الله عليه وسلم -: «لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء» متفق على صحته. والله ولي التوفيق.

[معنى قوله أسفروا بالفجر والجمع بينه وبين حديث الصلاة على وقتها]
3 - يتأخر البعض في صلاة الفجر حتى الإسفار معللين ذلك بأنه ورد فيه حديث وهو «أسفروا بالفجر فإنه أعظم للأجر» هل هذا الحديث صحيح؟ وما الجمع بينه وبين حديث «الصلاة على وقتها» ؟

(1/60)

الجواب: الحديث المذكور صحيح خرجه الإمام أحمد وأهل السنن بإسناد صحيح عن رافع بن خديج - رضي الله عنه - وهو لا يخالف الأحاديث الصحيحة الدالة على أن النبي - صلى الله عليه وسلم - كان يصلي الصبح بغلس، ولا يخالف أيضا حديث «الصلاة على وقتها» وإنما معناه عند جمهور أهل العلم تأخير صلاة الفجر إلى أن يتضح الفجر، ثم تؤدى قبل زوال الغلس كما كان النبي - صلى الله عليه وسلم - يؤديها، إلا في مزدلفة فإن الأفضل التبكير بها من حين طلوع الفجر لفعل النبي - صلى الله عليه وسلم - ذلك في حجة الوداع.
وبذلك تجتمع الأحاديث الثابتة عن النبي - صلى الله عليه وسلم - في وقت أداء صلاة الفجر وهذا كله على سبيل الأفضلية.
ويجوز تأخيرها إلى آخر الوقت قبل طلوع الشمس لقول النبي - صلى الله عليه وسلم - «وقت الفجر من طلوع الفجر ما لم تطلع الشمس» رواه الإمام مسلم في صحيحه عن عبد الله بن عمرو بن العاص - رضي الله عنهما -.

[إطالة السراويل]
4 - نشاهد بعض الناس يقصر ثوبه ويطيل سراويله، فماذا ترون وفقكم الله في ذلك؟
الجواب: السنة أن تكون الملابس كلها ما بين نصف الساق إلى

(1/61)

الكعبين ولا يجوز نزولها عن الكعبين لقول النبي - صلى الله عليه وسلم - «ما أسفل من الكعبين من الإزار فهو في النار» رواه البخاري في الصحيح.
ولا فرق بين السراويل والإزار والقميص والبشت وهو المسمى بلغة العرب العباءة وإنما ذكر النبي - صلى الله عليه وسلم - الإزار على سبيل المثال لا التخصيص والأفضل أن تكون الملابس إلى نصف الساق لقوله - صلى الله عليه وسلم -: «إزرة المؤمن نصف ساقه» .

[صلاة من صلى إلى غير القبلة بعد الاجتهاد]
5 - ما الحكم إذا تبين أن الصلاة تمت إلى غير القبلة بعد الاجتهاد؟ وهل هناك فرق بين ما إذا كان ذلك في بلد مسلم أو كافر أو كان في البرية؟
الجواب: إذا كان المسلم في السفر أو في بلاد لا يتيسر فيها من يرشده إلى القبلة فصلاته صحيحة. إذا اجتهد في تحري القبلة ثم بان أنه صلى إلى غيرها.
أما إذا كان في بلاد المسلمين فصلاته غير صحيحة لأن في إمكانه أن يسأل من يرشده إلى القبلة كما أن في إمكانه معرفة القبلة عن طريق المساجد.

(1/62)

[التلفظ بالنية عند الدخول في الصلاة]
6 - نسمع كثيرا من الناس يتلفظ بالنية عند الدخول في الصلاة فما حكمه؟ وهل له أصل في الشرع؟
الجواب: لا أصل للتلفظ بالنية في الشرع المطهر ولم يحفظ عن النبي - صلى الله عليه وسلم - ولا عن أصحابه رضي الله عنهم التلفظ بالنية عند الدخول في الصلاة وإنما النية محلها القلب لقول النبي - صلى الله عليه وسلم -: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» متفق على صحته من حديث أمير المؤمنين عمر بن الخطاب - رضي الله عنه -.

[فضل الصلاة في حجر إسماعيل]
7 - نشاهد بعض الناس يتزاحمون من أجل الصلاة في حجر إسماعيل فما حكم الصلاة فيه، وهل له مزية؟
الجواب: الصلاة في حجر إسماعيل مستحبة لأنه من البيت وقد صح عن النبي - صلى الله عليه وسلم - " أنه دخل الكعبة عام الفتح وصلى فيها ركعتين " متفق على صحته من حديث ابن عمر - رضي الله عنهما - عن بلال - رضي الله عنه -.
وقد ثبت عنه - صلى الله عليه وسلم - أنه قال لعائشة - رضي الله عنها - لما أرادت دخول الكعبة «صلي في الحجر فإنه من البيت» .
أما الفريضة فالأحوط عدم أدائها في الكعبة أو في الحجر لأن

(1/63)

النبي - صلى الله عليه وسلم - لم يفعل ذلك، ولأن بعض أهل العلم قالوا: إنها لا تصح في الكعبة ولا في الحجر لأنه من البيت.
وبذلك يعلم أن المشروع أداء الفريضة خارج الكعبة وخارج الحجر تأسيا بالنبي - صلى الله عليه وسلم - وخروجا من خلاف العلماء القائلين بعدم صحتها في الكعبة ولا في الحجر والله ولي التوفيق.

[الفرق بين دم الحيض ودم الاستحاضة]
8 - بعض النساء لا يفرقن بين الحيض والاستحاضة إذ قد يستمر معها الدم فتتوقف عن الصلاة طوال استمرار الدم، فما الحكم في ذلك؟
الجواب: الحيض دم كتبه الله على بنات آدم كل شهر غالبا كما جاء بذلك الحديث الصحيح عن رسول الله - صلى الله عليه وسلم -.
وللمرأة المستحاضة في ذلك ثلاثة أحوال:
إحداها: أن تكون مبتدئة فعليها أن تجلس ما تراه من الدم كل شهر فلا تصلي ولا تصوم، ولا يحل لزوجها جماعها حتى تطهر إذا كانت المدة خسة عشرة يوما أو أقل عند جمهور العلماء، فإن استمر معها الدم أكثر من خمسة عشر يوما فهي مستحاضة وعليها أن تعتبر

(1/64)

نفسها حائضا ستة أيام أو سبعة أيام بالتحري والتأسي بما يحصل لأشباهها من قريباتها إذا كان ليس لها تمييز بين دم الحيض وغيره، فإن كان لديها تمييز امتنعت عن الصلاة والصوم وعن جماع الزوج لها مدة الدم المتميز بسواد أو نتن رائحة، ثم تغتسل وتصلي بشرط أن لا يزيد ذلك عن خمسة عشر يوما وهذه هي الحالة الثانية من أحوال المستحاضة.
الحالة الثالثة: أن يكون لها عادة معلومة فإنها تجلس عادتها ثم تغتسل وتتوضأ لكل صلاة إذا دخل الوقت مادام الدم معها وتحل لزوجها إلى أن يجيء وقت العادة من الشهر الآخر، وهذا هو ملخص ما جاءت به الأحاديث عن النبي - صلى الله عليه وسلم - بشأن المستحاضة وقد ذكرها صاحب البلوغ الحافظ ابن حجر وصاحب المنتقى المجد ابن تيمية رحمة الله عليهما جميعا.

[قضاء الصلاة الفائتة والترتيب فيها]
9 - إذا كان على شخص فائتة كالظهر مثلا فذكرها وقد أقيمت صلاة العصر فهل يدخل مع الجماعة بنية العصر أو بنية الظهر؟ أو يصلي الظهر وحده أولا ثم يصلي العصر؟ وما معنى قول الفقهاء (فإن خشى فوات الحاضرة سقط الترتيب) وهل خشية فوات الجماعة يسقط الترتيب؟

(1/65)

الجواب: المشروع لمن ذكر في السؤال أن يصلي مع الجماعة الحاضرة صلاة الظهر بالنية ثم يصلي العصر بعد ذلك لوجوب الترتيب ولا يسقط الترتيب خشية فوات الجماعة.
وأما قول الفقهاء - رحمهم الله - فإن خشي خروج وقت الحاضرة سقط الترتيب فمعناه: أنه يلزم من عليه صلاة فائتة أن يبدأ بها قبل الحاضرة. فإن ضاق وقت الحاضرة بدأ بالحاضرة، مثال ذلك: أن تكون عليه صلاة العشاء فلم يذكرها إلا قرب طلوع الشمس ولم يصل الفجر ذلك اليوم فإنه يبدأ بصلاة الفجر قبل خروج وقتها لأن الوقت قد تعين لها. ثم يصلي الفائتة.

[عورة المرأة في الصلاة]
10 - يتساهل كثير من النساء في الصلاة فتبدو ذراعاها أو شيء منهما وكذلك قدمها وربما بعض ساقها. فهل صلاتها صحيحة حينئذ؟
الجواب: الواجب على المرأة الحرة المكلفة ستر جميع بدنها في الصلاة ما عدا الوجه والكفين لأنها عورة كلها فإن صلت وقد بدا شيء من عورتها كالساق والقدم والرأس أو بعضه لم تصح صلاتها لقول النبي - صلى الله عليه وسلم -: «لا يقبل الله صلاة حائض إلا بخمار» رواه أحمد وأهل السنن إلا النسائي بإسناد صحيح.

(1/66)

والمراد بالحائض البالغة ولقوله - صلى الله عليه وسلم -: «المرأة عورة» ولما روى أبو داود - رحمه الله - «عن أم سلمة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - أنها سألت النبي - صلى الله عليه وسلم - عن المرأة تصلي في درع وخمار بغير إزار فقال: " إذا كان الدرع سابغا يغطي ظهور قدميها» قال الحافظ ابن حجر - رحمه الله في البلوغ -: وصحح الأئمة وقفه على أم سلمة - رضي الله عنها - فإن كان عندها أجنبي وجب عليها أيضا ستر وجهها وكفيها.

[طهرت المرأة من الحيض في وقت العصر أو العشاء فهل تصلي معها الظهر] والمغرب
11 - إذا طهرت المرأة من الحيض في وقت العصر أو العشاء فهل تصلي معها الظهر والمغرب باعتبارهما يجمعان معا؟
الجواب: إذا طهرت المرأة من الحيض أو النفاس في وقت العصر وجب عليها أن تصلي الظهر والعصر جميعا في أصح قولي العلماء لأن وقتهما واحد في حق المعذور كالمريض والمسافر وهي معذورة بسبب تأخر طهرها وهكذا إذا طهرت وقت العشاء وجب عليها أن تصلي المغرب والعشاء جميعا لما سبق، وقد أفتى جماعة من الصحابة - رضي الله عنهم - بذلك.

(1/67)

[الصلاة في المسجد الذي به قبر]
12 - ما حكم الصلاة في المسجد إذا كان فيه قبر، أو بساحته، أو في قبلته؟
الجواب: إذا كان في المسجد قبر فالصلاة فيه غير صحيحة سواء كان خلف المصلين أو أمامهم أو عن أيمانهم أو عن شمائلهم لقول النبي - صلى الله عليه وسلم -: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» متفق على صحته.
ولقوله - صلى الله عليه وسلم -: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» رواه الإمام مسلم في الصحيح.
ولأن الصلاة عند القبر من وسائل الشرك والغلو في أهل القبور فوجب منع ذلك عملا بالحديثين المذكورين وما جاء في معناهما وسدا لذريعة الشرك.

[حكم تأخير كثير من العمال الصلاة عن أوقاتها]
13 - كثير من العمال يؤخرون صلاتهم الظهر والعصر إلى الليل معللين ذلك بأنهم منشغلون بأعمالهم أو أن ثيابهم نجسة أو غير نظيفة فبماذا توجهونهم؟
الجواب: لا يجوز للمسلم أو المسلمة تأخير الصلاة المفروضة

(1/68)

عن وقتها بل يجب على كل مسلم ومسلمة من المكلفين أن يؤدوا الصلاة في وقتها حسب الطاقة.
وليس العمل عذرا في تأخيرها وهكذا نجاسة الثياب ووساختها كل ذلك ليس بعذر.
وأوقات الصلاة يجب أن تستثنى من العمل وعلى العامل وقت الصلاة أن يغسل ثيابه من النجاسة أو يبدلها بثياب طاهرة. أما الوسخ فليس مانعا من الصلاة فيها إذا لم يكن ذلك الوسخ من النجاسات أو فيه رائحة كريهة تؤذي المصلين. فإن كان الوسخ يؤذي المصلين بنفسه أو رائحته وجب على المسلم غسله قبل الصلاة أو إبداله بغيره من الثياب النظيفة حتى يؤدي الصلاة مع الجماعة.
ويجوز للمعذور شرعا كالمريض والمسافر أن يجمع بين الظهر والعصر في وقت إحداهما. وبين المغرب والعشاء في وقت إحداهما. كما صحت بذلك السنة عن النبي - صلى الله عليه وسلم - وهكذا يجوز الجمع في المطر والوحل الذي يشق على الناس.

[وجد في ثوبه نجاسة بعدما سلم من صلاته]
14 - من وجد في ثوبه نجاسة بعدما سلم من صلاته هل يعيد صلاته؟
الجواب: من صلى وفي بدنه - أو ثوبه نجاسة ولم يعلم إلا بعد

(1/69)

الصلاة فصلاته صحيحة في أصح قولي العلماء، وهكذا لو كان يعلمها سابقا ثم نسيها وقت الصلاة ولم يذكرها إلا بعد الصلاة فصلاته صحيحة لقول الله - عز وجل -: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] فقال الله: قد فعلت، كما صح بذلك الحديث عن رسول الله - صلى الله عليه وسلم - ولأنه - صلى الله عليه وسلم - صلى في بعض الأيام وفي نعله قذر فأخبره جبرائيل بذلك فخلعها واستمر في صلاته ولم يستأنفها، وهذا من تيسير الله - سبحانه وتعالى - ورحمته بعباده. أما من صلى ناسيا الحدث فإنه يعيد الصلاة بإجماع أهل العلم.
لقول النبي - صلى الله عليه وسلم -: «لا تقبل صلاة بغير طهور ولا صدقة من غلول» أخرجه مسلم في صحيحيهما.
وقوله - صلى الله عليه وسلم -: «لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ» متفق على صحته.

[الواجب على المسلم نحو من ترك الصلاة أو تهاون بها]
15 - كثير من الناس اليوم يتهاون بالصلاة، وبعضهم بالكلية فما حكم هؤلاء؟ وما الواجب على المسلم تجاههم، وبالأخص أقاربه من والد أو ولد وزوجة ونحو ذلك؟
الجواب: التهاون بالصلاة من المنكرات العظيمة ومن صفات

(1/70)

المنافقين قال الله - عز وجل - {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] وقال تعالى في صفتهم: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ} [التوبة: 54] وقال النبي - صلى الله عليه وسلم -: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبوا» متفق على صحته.
فالواجب على كل مسلم وعلى كل مسلمة المحافظة على الصلوات الخمس في أوقاتها، وأداؤها بطمأنينة، والإقبال عليها، والخشوع فيها، وإحضار القلب لقوله - تعالى -: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ - الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} [المؤمنون: 1 - 2] ولما ثبت عنه - صلى الله عليه وسلم - أنه أمر الذي أساء صلاته فلم يطمئن فيها بالإعادة. وعلى الرجال خاصة أن يحافظوا عليها في الجماعة، مع إخوانهم في بيوت الله وهي المساجد لقول النبي - صلى الله عليه وسلم -: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر» . أخرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح.
قيل لابن عباس - رضي الله عنهما - ما هو العذر؟ قال: خوف أو مرض وفي صحيح مسلم عن أبي هريرة - رضي الله عنه - عن

(1/71)

النبي - صلى الله عليه وسلم - «أنه جاءه رجل أعمى، فقال: يا رسول الله، ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ فرخص له ثم دعاه فقال: " هل تسمع النداء للصلاة؟ " قال: نعم، قال: " فأجب» .
وفي الصحيحين عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم» .
وهذه الأحاديث الصحيحة تدل على أن الصلاة في الجماعة في حق الرجال من أهم الواجبات وأن المتخلف عنها يستحق العقوبة الرادعة.
نسأل الله أن يصلح أحوال المسلمين جميعا ويمنحهم التوفيق لما يرضيه أما تركها بالكلية ولو في بعض الأوقات فكفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء سواء كان التارك رجلا أو امرأة.
لقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة» خرجه الإمام مسلم في صحيحه. ولقول النبي - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح. مع أحاديث أخرى كثيرة في ذلك.
أما من جحد وجوبها من الرجال أو النساء فإنه يكفر كفرا أكبر

(1/72)

بإجماع أهل العلم ولو صلى. فنسأل الله لنا ولجميع المسلمين العافية من ذلك إنه خير مسئول.
والواجب على جميع المسلمين التناصح والتواصي بالحق والتعاون على البر والتقوى ومن ذلك نصيحة من يتخفف عن الصلاة في الجماعة أو يتهاون بها فيتركها بعض الأحيان. وتحذيره من غضب الله وعقابه. وعلى أبيه وأمه وإخوانه وأهل بيته أن ينصحوه، وأن يستمروا في ذلك حتى يهديه الله ويستقيم. وهكذا من يتهاون بها أو يتركها من النساء فالواجب نصيحتهن وتحذيرهن من غضب الله وعقابه والاستمرار في ذلك وهجر من لم يمتثل وعقابه بالأدب المناسب مع القدرة على ذلك؛ لأن هذا كله من التعاون على البر والتقوى ومن الأمر بالمعروف والنهي عن المنكر الذي أوجبه الله على عباده من الرجال والنساء لقوله - سبحانه -: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [التوبة: 71]
ولقول النبي - صلى الله عليه وسلم -: «مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع» . وإذا كان البنون والبنات يؤمرون بالصلاة لسبع ويضربون عليها لعشر فالبالغ من باب أولى في وجوب أمره بالصلاة وضربه عليها إذا تخلف عنها. مع النصيحة المتواصلة.

(1/73)

والتواصي بالحق والصبر عليه لقول الله - عز وجل -: {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3]
ومن ترك الصلاة بعد البلوغ ولم يقبل النصيحة يرفع أمره إلى المحاكم الشرعية حتى تستتيبه فإن تاب وإلا قتل نسأل الله أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين ويوفقهم للتعاون على البر والتقوى والأمر بالمعروف والنهي عن المنكر والتواصي بالحق والصبر عليه إنه جواد كريم.

[حكم قضاء الصلاة على المغمى عليه من جراء حوادث السيارات]
16 - يتعرض البعض من جراء حوادث السيارات ونحوها لارتجاج في المخ لمدة أيام، أو الإغماء. فهل يجب على هؤلاء قضاء الصلاة إذا أفاقوا؟
الجواب: إن كانت المدة قليلة مثل ثلاثة أيام أو أقل وجدت القضاء لأن الإغماء في المدة المذكورة لله النوم فلم يمنع القضاء وقد روي عن جماعة من الصحابة - رضي الله عنهم - أنهم أصيبوا ببعض الإغماء لمدة أقل من ثلاثة أيام فقضوا.
أما إن كانت المدة أكثر من ذلك فلا قضاء لقول النبي - صلى الله عليه وسلم -: «رفع القلم عن ثلاثة عن النائم حتى يستيقظ

(1/74)

والصغير حتى يبلغ والمجنون حتى يفيق» والمغمى عليه في المدة المذكورة يشبه المجنون بجامع زوال العقل. والله ولي التوفيق.

[حكم تأخير المرضى للصلاة]
17 - كثير من المرضى يتهاون بالصلاة ويقول إذا شفيت قضيت الصلاة وبعضهم يقول كيف أصلي وأنا لا أستطيع الطهارة ولا التنزه من النجاسة فبما توجهون هؤلاء؟
الجواب: المرضى لا يمنع من أداء الصلاة بحجة العجز عن الطهارة مادام العقل موجودا بل يجب على المريض أن يصلي حسب طاقته وأن يتطهر بالماء إذا قدر على ذلك فإن لم يستطع استعمال الماء تيمم وصلى وعليه أن يغسل النجاسة من بدنه وثيابه وقت الصلاة أو يبدل الثياب النجسة بثياب طاهرة وقت الصلاة فإن عجز عن غسل النجاسة وعن إبدال الثياب النجسة بثياب طاهرة سقط عنه ذلك وصلى حسب حاله لقول الله - عز وجل -: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
وقول النبي - صلى الله عليه وسلم -: «إذا أمرتكم بأمر فأتوا منه ما استطعتم» متفق على صحته وقوله - صلى الله عليه وسلم - لعمران بن حصين - رضي الله عنهما - لما شكى إليه المرض قال: «صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب» رواه

(1/75)

البخاري في صحيحه ورواه النسائي بإسناد صحيح وزاد: «فإن لم تستطع فمستلقيا» .

[تارك الصلاة عمدا]
18 - هل يقضي الصلاة من تركها عمدا إذا وفقه الله للتوبة سواء كان ما تركه وقتا واحدا أو أكثر؟
الجواب: لا يلزمه القضاء إذا تركها عمدا في أصح قولي العلماء لأن تركها عمدا يخرجه من دائرة الإسلام ويجعله في حيز الكفار. والكافر لا يقضى ما ترك في حال الكفر لقول النبي - صلى الله عليه وسلم - «بين الرجل وبين الكفر والشرك ترك الصلاة» رواه مسلم في الصحيح عن جابر بن عبد الله - رضي الله عنهما -.
وقوله - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الحصيب - رضي الله عنه -.
ولأن النبي - صلى الله عليه وسلم - لم يأمر الكفار الذين أسلموا أن يقضوا ما تركوا وهكذا أصحابه - رضي الله عنهم - لم يأمروا المرتدين لما رجعوا للإسلام أن يقضوا فإن قضى من تركها عمدا ولم يجحد وجوبها فلا حرج احتياطا وخروجا من خلاف من قال: بعدم كفره إذا لم يجحد وجوبا وهم أكثر العلماء. والله ولي التوفيق.

(1/76)

الأذان

[الأذان بعد الوقت ومشروعية الأذان في البرية]
19 - يقول بعض الناس إذا لم تؤذن أول الوقت فلا داعي للأذان لأن الأذان للإعلام بدخول وقت الصلاة فما رأي سماحتكم في ذلك وهل يشرع الأذان للمنفرد في البرية؟
الجواب: إذا لم يؤذن في أول الوقت لم يشرع له أن يؤذن بعد ذلك إذا كان في المكان مؤذنون سواه قد حصل بهم المطلوب وإن كان التأخي يسيرا فلا بأس بتأذينه.
أما إذا لم يكن في البلد سواه فإنه يلزمه التأذين ولو تأخر بعض الوقت لأن الأذان في هذه الحال فرض كفاية ولم يقم به غيره في فوجب عليه لكونه المسئول عن ذلك ولأن الناس ينتظرونه في الغالب.
أما المسافر فيشرع له الأذان وإن كان وحده. لما ثبت في الصحيح عن أبي سعيد - رضي الله عنه - أنه قال لرجل: «إذا كنت في غنمك وباديتك فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة» . ورفع ذلك إلى النبي - صلى الله عيه وسلم. ولعموم الأحاديث الأخرى في شرعية الأذان وفائدته.

(1/77)

[الأذان والإقامة للنساء]
20 - هل يشرع للنساء أذان وإقامة سواء كن في الحضر وحدهن أو في البرية منفردات أو جماعة؟
الجواب: لا يشرع للنساء أذان ولا إقامة سواء كن في الحضر أو السفر وإنما الأذان والإقامة من خصائص الرجال.
كما دلت على ذلك الأحاديث الصحيحة عن رسول الله - صلى الله عليه وسلم -.

[الصلاة بغير إقامة]
21 - إذا نسي الإقامة وصلى فهل يؤثر ذلك على هذه الصلاة سواء كان منفردا أو كانوا جماعة؟
الجواب: إذا صلى المنفرد أو الجماعة بدون إقامة فالصلاة صحيحة وعلى من فعل ذلك التوبة إلى الله - سبحانه -.
وهكذا لو صلوا بغير أذان فالصلاة صحيحة؛ لأن الأذان والإقامة من فروض الكفايات وهما خارجان عن صلب الصلاة.
وعلى من ترك الأذان والإقامة التوبة إلى الله - سبحانه - من ذلك لأن فروض الكفايات يأثم بتركها الجميع وتسقط بأداء بعضهم لها ومن ذلك الأذان والإقامة. إذا قام بهما من يكفي سقط الوجوب والإثم عن الباقين سواء كانوا في الحضر أو السفر وسواء كانوا في

(1/78)

القرى والمدن أو البوادي. نسأل الله لجميع المسلمين التوفيق لما يرضيه.

[دليل قول المؤذن في الفجر الصلاة خير من النوم]
22 - ما هو دليل قول المؤذن في صلاة الفجر (الصلاة خير من النوم) وما رأي سماحتكم فيمن يقول (حي على خير العمل) وهل له أصل؟
الجواب: قد ثبت عن النبي - صلى الله عليه وسلم - أنه أمر بلالا وأبا محذورة بذلك في أذان الفجر وثبت عن أنس - رضي الله عنه - أنه قال: من السنة قول المؤذن في أذان الفجر الصلاة خير من النوم. أخرجه ابن خزيمة في صحيحه وهذه الكلمة تقال في الأذان الذي ينادي به عند طلوع الفجر في أصح قولي العلماء ويسمى الأذان الأول بالنسبة إلى الإقامة لأنها هي الأذان الثاني كما قال النبي - صلى الله عليه وسلم -: «بين كل أذانين صلاة» وثبت في صحيح البخاري عن عائشة - رضي الله عنها - ما يدل على ذلك.
وأما قول بعض الشيعة في الأذان: حي على خير العمل فهو بدعة لا أصل له في الأحاديث الصحيحة فنسأل الله أن يهديهم وجميع المسلمين لاتباع السنة والعض عليها بالنواجذ؛ لأنها والله هي طريق النجاة وسبيل السعادة لجميع الأمة. والله ولي التوفيق.

(1/79)

[تكرار قول الصلاة جامعة عند الكسوف]
23 - ورد أنه ينادى لصلاة الكسوف ب " الصلاة جامعة" فهل يقولها مرة واحدة أو يشرع تكرارها. وما مقدار التكرار؟
الجواب: قد ثبت عن النبي - صلى الله عليه وسلم - أنه أمر أن ينادى لصلاة الكسوف بقول «الصلاة جامعة» ، والسنة للمنادي أن يكرر ذلك حتى يظن أنه أسمع الناس. وليس لذلك حد محدود فيما نعلم. والله ولي التوفيق.

(1/80)

صفة الصلاة

[الصلاة إلى سترة وهل الخط يقوم مقام السترة]
24 - كثير من الإخوان يشدد في أمر السترة حتى أنه ينتظر وجود سترة فيما إذا كان في مسجد ولم يجد عمودا خاليا. وينكر على من لا يصلي إلى سترة. وبعضهم يتساهل فيها، فما هو الحق في ذلك، وهل الخط يقوم مقام السترة عند عدمها، وهل ورد ما يشدد على ذلك؟
الجواب: الصلاة إلى سترة سنة مؤكدة وليست واجبة فإن لم يجد شيئا منصوبا أجزأه الخط. . والحجة فيما ذكرنا قوله - صلى الله عليه وسلم -: «إذا صلى أحدكم فليصل إلى سترة وليدن منها» رواه أبو داود بإسناد صحيح. وقوله - صلى الله عليه وسلم -: «يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل: المرأة والحمار والكلب الأسود» رواه مسلم في صحيحه.
وقوله - صلى الله عليه وسلم -: «إذا صلى أحدكم فليجعل تلقاء وجهه شيئا فإن لم يجد فلينصب عصا فإن لم يجد فليخط خطا ثم لا يضره من مر بين يديه» . رواه الإمام أحمد وابن ماجه بإسناد حسن. قال الحافظ ابن حجر - رحمه الله - في بلوغ المرام: وثبت عنه - صلى الله عليه وسلم - أنه صلى في بعض الأحيان إلى غير سترة فدل على أنها ليست واجبة ويستثنى من ذلك الصلاة في المسجد

(1/81)

الحرام فإن المصلي لا يحتاج فيه إلى سترة لما ثبت عن ابن الزبير رضي الله عنهما - أنه كان يصلي في المسجد الحرام إلى غير سترة والطواف أمامه. وروي عن النبي - صلى الله عليه وسلم - ما يدل على ذلك لكن بإسناد ضعيف.
ولأن المسجد الحرام مظنة الزحام غالبا وعدم القدرة على السلامة من المرور بين يدي المصلي فسقطت شرعية ذلك لما تقدم ويلحق بذلك المسجد النبوي في وقت الزحام وهكذا غيره من أماكن الزحام عملا بقول الله - عز وجل -: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] وقوله - صلى الله علية وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم» . متفق على صحته. والله ولي التوفيق.

[موضع وضع اليمنى على اليسرى في الصلاة]
25 - نشاهد كثيرا من الناس يضع يديه تحت سرته والبعض يضعهما فوق صدره وينكر إنكارا شديدا على من يضعهما تحت سرته. والبعض يضعهما تحت لحيته، والبعض يرسل يديه فما هو الصواب في ذلك وفقكم الله؟
الجواب: قد دلت السنة الصحيحة على أن الأفضل للمصلي حين قيامه في الصلاة أن يضع كفه اليمنى على كفه اليسر على صدره

(1/82)

قبل الركوع وبعده. ثبت ذلك من حديث وائل بن حجر وقبيصة بن هلب الطائي عن أبيه - رضي الله عنهما - وثبت ما يدل على ذلك من حديث سهل بن سعد الساعدي - رضي الله عنه - أما وضعهما تحت السرة فقد ورد فيه حديث ضعيف عن علي - رضي الله عنه - أما إرسالهما أو وضعهما تحت اللحية فهو خلاف السنة. والله ولي التوفيق.

[حكم جلسة الاستراحة ولمن تشرع]
26 - كثير من الإخوان يهتم بجلسة الاستراحة وينكر على من تركها فما حكمها وهل تشرع للإمام والمأموم كما تشرع للمنفرد؟
الجواب: جلسة الاستراحة مستحبة للإمام والمأموم والمنفرد وهي من جنس الجلسة بين السجدتين وهي جلسة خفيفة لا يشرع فيها ذكر ولا دعاء ومن تركها فلا حرج.
والأحاديث فيها ثابتة عن النبي - صلى الله عليه وسلم - من حديث مالك بن الحويرث ومن حديث أبي حميد الساعدي وجماعة من الصحابة - رضي الله عنهم -. والله ولي التوفيق.

(1/83)

[كيفية الصلاة في الطائرة]
27 - كيف يؤدي المسلم الصلاة في الطائرة وهل الأفضل له الصلاة في الطائرة أول الوقت؟ أو الانتظار حتى يصل المطار إذا كان سيصل في آخر الوقت؟
الجواب: الواجب على المسلم في الطائرة إذا حضرت الصلاة أن يصليها حسب الطاقة فإن استطاع أن يصليها قائما ويركع ويسجد فعل ذلك وإن لم يستطع صلى جالسا وأومأ بالركوع والسجود. فإن وجد مكانا في الطائرة يستطيع فيه القيام والسجود في الأرض بدلا من الإيماء وجب عليه ذلك لقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]
وقول النبي - صلى الله عليه وسلم - لعمران بن حصين - رضي الله عنهما - وكان مريضا: «صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب» رواه البخاري في الصحيح ورواه النسائي بإسناد صحيح وزاد: «فإن لم تستطع فمستلقيا» . والأفضل له. أن يصلي في أول الوقت فإن أخرها إلى آخر الوقت ليصليها في الأرض فلا بأس لعموم الأدلة. وحكم السيارة والقطار والسفينة حكم الطائر ة.
والله ولي التوفيق.

(1/84)

[حكم العبث في الصلاة ونصيحة لمن يفعل ذلك]
28 - كثير من الناس يكثر من العبث والحركة في الصلاة. فهل هناك حد معين من الحركة يبطل الصلاة؟ وهل لتحديده بثلاث حركات متواليات أصل؟ وبماذا تنصحون من يكثر من العبث في الصلاة؟
الجواب: الواجب على المؤمن والمؤمنة الطمأنينة في الصلاة وترك العبث لأن الطمأنينة من أركان الصلاة لما ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه أمر الذي لم يطمئن في صلاته أن يعيد الصلاة والمشروع لكل مسلم ومسلمة الخشوع في الصلاة والإقبال عليها وإحضار القلب فيها بين يدي الله - سبحانه -. لقول الله - عز وجل -: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ - الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} [المؤمنون: 1 - 2] ويكره له العبث بثيابه أو لحيته أو غير ذلك وإذا كثر وتوالى حرم فيما نعلمه من الشرع المطهر وأبطل الصلاة.
وليس لذلك حد محدود والقول بتحديده بثلاث حركات قول ضعيف لا دليل عليه، وإنما المعتمد كونه عبثا كثيرا في اعتقاد المصلي فإذا اعتقد المصلي أن عبثه كثير وقد توالى فعليه أن يعيد الصلاة إن كانت فريضة وعليه التوبة من ذلك ونصيحتي لكل مسلم ومسلمة العناية بالصلاة والخشوع فيها وترك العبث فيها وإن قل لعظم شأن الصلاة وكونها عمود الإسلام وأعظم أركانه بعد الشهادتين وأول

(1/85)

ما يحاسب عنه العبد يوم القيامة. وفق الله المسلمين لأدائها على الوجه الذي يرضيه سبحانه.

[وضع الركبتين قبل اليدين عند الخفض للسجود والعكس]
29 - هل الأفضل وضع الركبتين قبل اليدين عند الخفض للسجود أو العكس أفضل؟ وما الجمع بين الحديثين الواردين في ذلك؟
الجواب: السنة للمصلي إذا هوى للسجود أن يضع ركبتيه قبل يديه إذا استطاع ذلك في أصح قولي العلماء وهو قول الجمهور لحديث وائل بن حجر - رضي الله عنه - وما جاء في معناه من الأحاديث.
أما حديث أبي هريرة - رضي الله عنه - فهو في الحقيقة لا يخالف ذلك بل يوافقه لأن النبي - صلى الله عليه وسلم - نهى فيه المصلي عن بروك كبروك البعير.
ومعلوم أن من قدم يديه فقد شابه البعير. أما قوله في آخره: وليضع يديه قبل ركبتيه فالأقرب أن ذلك انقلاب وقع في الحديث على بعض الرواة وصوابه وليضع ركبتيه قبل يديه وبذلك تجتمع الأحاديث ويوافق آخر الحديث المذكور أوله ويزول عنها التعارض وقد نبه على هذا المعنى العلامة ابن القيم - رحمه الله - في كتابه زاد المعاد.

(1/86)

أما العاجز عن تقديم الركبتين لمرض أو كبر سن فإنه لا حرج عليه في تقديم يديه لقوله سبحانه وتعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] وقول النبي - صلى الله عليه وسلم -: «ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم» متفق على صحته. والله ولي التوفيق.

[النحنحة والبكاء في الصلاة]
30 - ما رأي سماحتكم في النحنحة في الصلاة والنفخ والبكاء وهل يبطل الصلاة أو لا؟
الجواب: النحنحة والنفخ والبكاء كلها لا تبطل الصلاة ولا حرج فيها إذا دعت إليها الحاجة ويكره فعلها لغير حاجة؛ لأن النبي - صلى الله عليه وسلم - كان يتنحنح لعلي - رضي الله عنه - إذا استأذن علي وهو يصلي.
وأما البكاء فهو مشروع في الصلاة وغيرها إذا صدر عن خشوع وإقبال على الله من غير تكلف وقد صح عن النبي - صلى الله عليه وسلم - أنه كان يبكي في الصلاة وصح ذلك عن أبي بكر الصديق وعمر الفاروق رضي الله عنهما وعن جماعة غيرهم من الصحابة والتابعين لهم بإحسان.

(1/87)

[المرور بين يدي المصلي ومعنى قطع المار للصلاة]
31 - ما حكم المرور بين يدي المصلي، وهل الحرم يختلف عن غيره في ذلك وما معنى قطع المار للصلاة؟ وهل يستأنفها إذا مر من أمامه مثلا كلب أسود أو امرأة أو حمار؟
الجواب: حكم المرور بين يدي المصلي أو بينه وبين السترة التحريم لقول النبي - صلى الله عليه وسلم - «لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يدي المصلي» متفق عليه.
وهو يقطع الصلاة ويبطلها إذا كان المار امرأة بالغة أو حمارا أو كلبا أسود.
أما إن كان المار غير هذه الثلاث فإنه لا يقطع الصلاة. ولكن ينقص ثوابها لقول النبي - صلى الله عليه وسلم -: «يقطع صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل: المرأة والحمار والكلب الأسود» أخرجه مسلم في صحيحه من حديث أبي ذر - رضي الله عنه -.
وخرج مثله من حديث أبي هريرة - رضي الله عنه - لكنه لم يقيد الكلب بالأسود والمطلق محمول على المقيد عند أهل العلم.
أما المسجد الحرام فلا يحرم فيه المرور بين يدي المصلي ولا يقطع الصلاة فيه شيء من الثلاث المذكورة ولا غيرها. لكونه مظنة الزحام ويشق فيه التحرر من المرور بين يدي المصلي وقد ورد

(1/88)

بذلك حديث صريح فيه ضعف ولكنه ينجبر بما ورد في ذلك من الآثار عن ابن الزبير وغيره وبكونه مظنة الزحام ومشقة التحرز من المار كما تقدم ومثله في المعنى المسجد النبوي وغيره من المساجد إذا اشتد فيها الزحام وصعب التحرز من المار لقوله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] وقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] وقول النبي - صلى الله عليه وسلم -: «ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم» متفق عليه.

[رفع الأيدي للصلاة]
32 - ما رأي سماحتكم في رفع الأيدي للدعاء بعد الصلاة؟ وهل هناك فرق بين صلاة الفريضة والنافلة؟
الجواب: رفع الأيدي في الدعاء سنة ومن أسباب الإجابة لقول النبي - صلى الله عليه وسلم -: «إن ربكم حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا» أخرجه أبو داود والترمذي وابن ماجه وصححه الحاكم من حديث سلمان الفارسي. وقوله - صلى الله عليه وسلم -: «إن الله تعالى - طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال - سبحانه -: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [البقرة: 172]

(1/89)

وقال - عز وجل -: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} [المؤمنون: 51]
ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء: يا رب. يا رب ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب لذلك؟!» . رواه مسلم.
لكن لا يشرع رفعهما في المواضع التي وجدت في عهد النبي - صلى الله عليه وسلم - ولم يرفع فيها كأدبار الصلوات الخمس وبين السجدتين وقبل التسليم من الصلاة وحين خطبة الجمعة والعيدين؛ لأن النبي - صلى الله عليه وسلم - لم يرفع في هذه المواضع. وهو - عليه الصلاة والسلام - الأسوة الحسنة فيما يأتي ويذر لكن إذا استسقى في خطبة الجمعة أو خطبة العيدين شرع له رفع اليدين كما فعل النبي - صلى الله عليه وسلم -.
أما الصلاة النافلة فلا أعلم مانعا من رفع اليدين بعدها في الدعاء عملا بعموم الأدلة لكن الأفضل عدم المواظبة على ذلك؛ لأن ذلك لم يثبت فعله عن النبي - صلى الله عليه وسلم - ولو فعله بعد كل نافلة لنقل ذلك عنه؛ لأن الصحابة - رضي الله عنهم - قد نقلوا أقواله وأفعاله في سفره وإقامته، وسائر أحواله - صلى الله عليه وسلم - ورضي الله عنهم جميعا.

(1/90)

أما الحديث المشهور أن النبي - صلى الله عليه وسلم - قال: «الصلاة تضرع وتخشع وأن تقنع أي أن ترفع يديك تقول يا رب يا رب» فهو حديث ضعيف، كما أوضح ذلك الحافظ ابن رجب وغيره.
والله ولي التوفيق.

[مسح الجبهة بعد الصلاة]
33 - سمعنا من يقول: يكره مسح الجبهة عن التراب بعد الصلاة فهل لهذا أصل؟
الجواب: ليس له أصل فيما نعلم وإنما يكره فعل ذلك قبل السلام؛ لأنه ثبت عن النبي - صلى الله عليه وسلم - في بعض صلواته أنه سلم من صلاة الصبح في ليلة مطيرة ويرى على وجهه أثر الماء والطين فدل ذلك على أن الأفضل عدم مسحه قبل الفراغ من الصلاة.

[المصافحة بعد الصلاة]
34 - حكم المصافحة بعد الصلاة، والفرق في ذلك بين الفريضة والنافلة.
الجواب: الأصل في المصافحة عند اللقاء بين المسلمين شرعيتها

(1/91)

وقد كان النبي - صلى الله عليه وسلم - يصافح أصحابه - رضي الله عنهم - إذا لقيهم وكانوا إذا تلاقوا تصافحوا، قال أنس - رضي الله عنه - والشعبي - رحمه الله -: كان أصحاب النبي - صلى الله عليه وسلم -: إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا وثبت في الصحيحين أن طلحة بن عبيد الله أحد العشرة المبشرين بالجنة - رضي الله عنهم - قام من حلقة النبي - صلى الله عليه وسلم - في مسجده - عليه الصلاة والسلام - قام إلى كعب بن مالك - رضي الله عنه - لما تاب الله عليه فصافحه وهنأه بالتوبة وهذا أمر مشهور بين المسلمين في عهد النبي - صلى الله عليه وسلم - وبعده وثبت عنه - صلى الله عليه وسلم - أنه قال: «ما من مسلمين يتلاقيان فيتصافحان إلا تحاتت عنهما ذنوبهما كما يتحات عن الشجرة ورقها» .
ويستحب التصافح عند اللقاء في المسجد أو في الصف وإذا لم يتصافحا قبل الصلاة تصافحا بعدها تحقيقا لهذه السنة العظيمة. ولما في ذلك من تثبيت المودة وإزالة الشحناء.
لكن إذا لم يصافحه قبل الفريضة شرع له أن يصافحه بعدها بعد الذكر المشروع أما ما يفعله بعض الناس من المبادرة بالمصافحة بعد الفريضة من حين يسلم التسليمة الثانية فلا أعلم له أصلا بل الأظهر كراهة ذلك لعدم الدليل عليه ولأن المصلي مشروع له في هذه الحال أن يبادر بالأذكار الشرعية التي كان يفعلها النبي - صلى

(1/92)

الله عليه وسلم - بعد السلام من صلاة الفريضة.
وأما صلاة النافلة فتشرع المصافحة بعد السلام منها إذا لم يتصافحا قبل الدخول فيها فإن تصافحا قبل ذلك كفى.

[تغيير المكان لأداء السنة بعد الصلاة]
35 - هل ورد في تغيير المكان لأداء السنة بعد الصلاة ما يدل على استحبابه؟
الجواب: لم يرد في ذلك فيما أعلم حديث صحيح ولكن كان ابن عمر - رضي الله عنهما - وكثير من السلف يفعلون ذلك. والأمر في ذلك واسع والحمد لله وقد ورد فيه حديث ضعيف عند أبي داود - رحمه الله -. وقد يعضده فعل ابن عمر - رضي الله عنهما - ومن فعله من السلف الصالح. والله ولي التوفيق.

[صحة ما ورد في الحث على قول لا إله إلا الله وحده لا شريك له. . .] إلخ بعد الفجر والمغرب
36 - ورد الحث على قول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات بعد صلاة الفجر وبعد صلاة المغرب فهل ما ورد صحيح؟
الجواب: ورد في هذا أحاديث صحيحة عن النبي - صلى الله

(1/93)

عليه وسلم - تدل على شرعية الذكر المذكور بعد صلاة الفجر وبعد صلاة المغرب.
وهو أن يقول لا إله إلا الله، وحدة لا شريك له، له الملك، وله الحمد، يحي ويميت، وهو على كل شيء قدير، عشر مرات، فيشرع لكل مؤمن ومؤمنة المحافظة على ذلك بعد الصلاتين المذكورتين وذلك بعد الذكر المشروع بعد السلام من جميع الصلوات الخمس. وهو أن يقول بعد السلام أستغفر الله ثلاثا. اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام، لا إله إلا الله، وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون. اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد، وإن كان إماما شرع له الانصراف إلى الناس ويعطيهم وجهه بعد قوله أستغفر الله ثلاثا. اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، تأسيا بالنبي - صلى الله عليه وسلم - في ذلك وللإمام عند الانصراف أن ينصرف عن يمينه أو عن شماله لأن النبي - صلى الله عليه وسلم - فعل هذا وهذا.
ويستحب للمصلي أيضا بعد كل صلاة من الصلوات الخمس بعد الذكر المذكور أن يقول: سبحان الله والحمد لله، والله أكبر

(1/94)

ثلاثا وثلاثين مرة، فتلك تسع وتسعون، ويقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد وهو على كل شيء قدير؛ لأنه قد صح عن النبي - صلى الله عليه وسلم - الترغيب في ذلك وبيان أنه من أسباب المغفرة.
ويشرع للمصلي أيضا بعد كل صلاة من الصلوات الخمس أن يقرأ آية الكرسي بعد هذه الأذكار، وأن يقرأ قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس ويشرع أن يكرر السور الثلاث بعد المغرب وبعد الفجر وعند النوم ثلاث مرات لورود الأحاديث الصحيحة في ذلك.

(1/95)

صلاة الجماعة والإمامة والاقتداء

[التهاون بصلاة الجماعة ورد بعض الشبهات في ذلك]
37 - يتهاون كثير من المسلمين اليوم بالصلاة في الجماعة وحتى بعض طلبة العلم ويتعللون بأن بعض العلماء قال بعدم وجوبها، فما حكم صلاة الجماعة وبماذا تنصحون هؤلاء؟
الجواب: الصلاة في الجماعة مع المسلمين في المساجد واجبة بلا شك في أصح أقوال أهل العلم على كل رجل قادر يسمع النداء لقول النبي - صلي الله عليه وسلم -: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر» أخرجه ابن ماجه والدارقطني، وابن حبان والحاكم بسند صحيح.
وقد سئل ابن عباس - رضي الله عنهما - عن العذر فقال: خوف أو مرض وفي صحيح مسلم عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - «أنه أتاه رجل أعمى، فقال: يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؛ فقال له - صلى الله عليه وسلم -: " هل تسمع النداء بالصلاة؟ قال: نعم قال: " فأجب» .
وفي الصحيحين عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه وسلم - أنه قال: «لقد هممت أن آمر بالصلاة فتقام

(1/96)

ثم آمر رجلا فيؤم الناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم» فهذه الأحاديث كلها وما جاء في معناها تدل على وجوب الصلاة في الجماعة في المساجد بحق الرجال وأن من تخلف عنها مستحق العقوبة الرادعة ولو كانت الصلاة في الجماعة في المساجد غير واجبة لم يستحق تاركها العقوبة، ولأن الصلاة في المساجد من أعظم شعائر الإسلام الظاهرة ومن أسباب التعارف بين المسلمين وحصول المودة والمحبة وزوال الشحناء ولأن تركها فيه مشابهة لأهل النفاق فالواجب الحذر من ذلك ولا عبرة بالخلاف في ذلك لأن كل قول يخالف الأدلة الشرعية يجب أن يطرح ولا يعول عليه؛ لقول الله - عز وجل -: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] وقوله سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10]
وفي صحيح مسلم عن عبد الله بن مسعود - رضي الله عنه - أنه قال: لقد رأيتنا وما يتخلف عنها (أي الصلاة في جماعة) إلا منافق أو مريض ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف.
ولا شك أن هذا يدل على عناية الصحابة بصلاة الجماعة في المسجد وحرصهم عليها حتى إنهم يأتون بعض الأحيان بالرجل

(1/97)

المريض يهادى بين الرجلين حتى يقام في الصف وذلك من شدة حرصهم على صلاة الجماعة - رضي الله عنهم جميعا.
والله ولي التوفيق.

[قراءة المؤتم للفاتحة خلف الإمام ومتى يقرؤها]
38 - اختلفت آراء العلماء في قراءة المؤتم خلف الإمام فما هو الصواب في ذلك؟ وهل قراءة الفاتحة واجبة عليه؟ ومتى يقرؤها إذا لم يكن للإمام سكتات تمكن المأموم من قراءتها؟ وهل يشرع للإمام السكوت بعد قراءة الفاتحة لتمكين المأموم من قراءة الفاتحة؟
الجواب: الصواب وجوب قراءة الفاتحة على المأموم في جميع الصلوات السرية والجهرية لعموم قوله - صلى الله عليه وسلم -: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» متفق على صحته، وقوله - صلى الله عليه وسلم -: «لعلكم تقرءون خلف إمامكم؟ " قلنا: نعم. قال: " لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها» . أخرجه الإمام أحمد بإسناد صحيح.
والمشروع أن يقرأ بها في سكتات الإمام. فإن لم يكن له سكتة، قرأ بها ولو كان الإمام يقرأ ثم أنصت.
وهذا مستثنى من عموم الأدلة الدالة على وجوب الإنصات

(1/98)

لقراءة الإمام لكن لو نسيها المأموم أو تركها جهلا أو لاعتقاد عدم وجوبها فلا شيء عليه وتجزئه قراءة الإمام عند جمهور أهل العلم وهكذا لو جاء والإمام راكع ركع معه وأجزأته الركعة وسقطت عنه القراءة لعدم إدراكه لها.
لما ثبت من حديث أبي بكرة الثقفي - رضي الله عنه - أنه جاء إلى النبي - صلى الله عليه وسلم - وهو راكع فركع دون الصف ثم دخل في الصف فلما سلم النبي - صلى الله عليه وسلم - قال له: «زادك الله حرصا ولا تعد» ولم يأمره بقضاء الركعة. رواه البخاري في الصحيح.
ومعنى قوله - صلى الله عليه وسلم - «ولا تعد» يعني لا تعد إلى الركوع دون الصف وبذلك يعلم أن المشروع لمن دخل المسجد والإمام راكع ألا يركع قبل الصف بل عليه أن يصبر حتى يصل إلى الصف ولو فاته الركوع لقول النبي - صلى الله عليه وسلم -: «إذا أتيتم الصلاة فامشوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا» متفق على صحته.
أما حديث " من كان له إمام فقراءته له قراءة " فهو حديث ضعيف لا يحتج به عند أهل العلم ولو صح لكانت الفاتحة مستثناة من ذلك جمعا بين الأحاديث.
وأما السكتة بعد الفاتحة فلم يصح منها شيء فيما أعلم والأمر فيها واسع إن شاء الله فمن فعلها فلا حرج ومن تركها فلا حرج،

(1/99)

لأنه لم يثبت فيها شيء عن النبي - صلى الله عليه وسلم - فيما أعلم وإنما الثابت عنه - صلى الله عليه وسلم - سكتتان: إحداهما بعد تكبيرة الإحرام يشرع فيها الاستفتاح والسكتة الثانية بعد الفراغ من القراءة وقبل أن يركع وهي سكتة خفيفة تفصل بين القراءة والتكبير.
والله ولي التوفيق.

[إلحاق حكم الدخان وكل ما له رائحة كريهة بحكم الثوم والبصل]
39 - ورد في الحديث الصحيح النهي عن قرب المسجد لمن أكل بصلا أو ثوما أو كراثا. فهل يلحق بذلك ما له رائحة كريهة وهو محرم كالدخان؟
وهل معنى ذلك أن من تناول هذه الأشياء معذور بالتخلف عن الجماعة بحيث لا يأثم بتخلفه؟
الجواب: ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال: «من أكل ثوما أو بصلا فلا يقربن مسجدنا وليصل في بيته» وثبت عنه - صلى الله عليه وسلم - أنه قال: «إن الملائكة تتأذى مما يتأذى منه بنو الإنسان» وكل ما له رائحة كريهة حكمه حكم: الثوم والبصل كشارب الدخان ومن له رائحة في إبطه أو غيرهما مما يؤذي جليسه. فإنه يكره له أن يصلي مع الجماعة. وينهى عن ذلك حتى

(1/100)

يستعمل ما يزيل هذه الرائحة.
ويجب عليه أن يفعل ذلك مع الاستطاعة حتى يؤدي ما أوجب الله عليه من الصلاة في الجماعة.
أما التدخين فهو محرم مطلقا ويجب عليه تركه في جميع الأوقات لما فيه من المضار الكثيرة في الدين والبدن والمال. أصلح الله حال المسلمين ووفقهم لكل خير.

[موضع بدء الصف خلف الإمام]
40 - هل يبدأ الصف من اليمين أو من خلف الإمام، وهل يشرع التوازن بين اليمين واليسار؟ بحيث يقال: اعدلوا الصف، كما يفعله كثير من الأئمة؟
الجواب: الصف يبدأ من الوسط مما يلي الإمام ويمين كل صف أفضل من يساره والواجب ألا يبدأ في صف حتى يكمل الذي قبله ولا بأس أن يكون الناس في يمين الصف أكثر. ولا حاجة إلى التعديل بل الأمر بذلك خلاف السنة ولكن لا يصف في الثاني حتى يكمل الأول ولا في الثالث حتى يكمل الثاني وهكذا بقية الصفوف ولأنه قد ثبت عن رسول الله - صلى الله عليه وسلم - الأمر بذلك.

(1/101)

[صلاة المفترض خلف المتنفل]
41 - ما رأي سماحتكم في صلاة المفترض خلف المتنفل؟
الجواب: لا حرج في صلاة المفرد خلف المتنفل لأنه قد ثبت عن النبي - صلى الله عيه وسلم - في بعض أنواع صلاة الخوف أنه صلى بطائفة ركعتين ثم سلم، ثم صلى بطائفة أخرى ركعتين ثم سلم. فكانت الأولى له فريضة والثانية نافلة. أما المصلون خلفه فهم مفترضون. وثبت أيضا في الصحيحين عن معاذ بن جبل - رضي الله عنه - أنه كان يصلي مع النبي - صلى الله عليه وسلم - صلاة العشاء ثم يرجع إلى قومه فيصلي بهم تلك الصلاة فهي له نافلة ولهم فريضة ومثل ذلك لو حضر إنسان في رمضان وهم يصلون التراويح وهو لم يصل فريضة العشاء فإنه يصلي معهم صلاة العشاء ليحصل له فضل الجماعة فإذا سلم الإمام قام وأتم صلاته.

[حكم صلاة المنفرد خلف الصف]
42 - ما حكم صلاة المنفرد خلف الصف؟ وإذا دخل داخل ولم يجد مكانا في الصف فماذا يفعل؟ وإذا وجد صبيا لم يبلغ فهل يصف معه؟
الجواب: حكم الصلاة خلف الصف منفردا البطلان لقول

(1/102)

النبي - صلى الله عليه وسلم -: «لا صلاة لمنفرد خلف الصف» ولأنه ثبت عنه - صلى الله عليه وسلم - أنه أمر من صلى خلف الصف وحده أن يعيد الصلاة ولم يسأله هل وجد فرجة أم لا؟ فدل ذلك على أنه لا فرق بين من وجد فرجة في الصف ومن لم يجد سدا لذريعة التساهل في الصلاة خلف الصف منفردا.
لكن لو جاء المسبوق والأمام راكع فركع دون الصف ثم دخل الصف قبل السجود أجزأه ذلك لما ثبت في صحيح البخاري - رحمه الله - عن أبي بكرة الثقفي - رضي الله عنه - أنه جاء إلى الصلاة والنبي - صلى الله عليه وسلم - راكع فركع دون الصف ثم دخل في الصف فقال له النبي - صلى الله عليه وسلم - بعد السلام: «زادك الله حرصا ولا تعد» ولم يأمره بقضاء الركعة أما من جاء والإمام في الصلاة ولم يجد فرجة في الصف فإنه ينتظر حتى يوجد من يصف معه ولو صبيا قد بلغ السابعة فأكثر أو يتقدم فيصف عن يمين الإمام عملا بالأحاديث كلها. وفق الله المسلمين جميعا للفقه في دينه والثبات عليه إنه سميع قريب.

[اشتراط النية في الإمامة والائتمام بالمسبوق]
43 - هل تشترط في الإمامة نية الإمامة، وإذا دخل رجل فوجد آخر يصلي فهل يأتم به؟ وهل يشرع الائتمام بالمسبوق؟
الجواب: يشترط النية في الإمامة لقوله - صلى الله عليه وسلم -:

(1/103)

«إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» وإذا دخل رجل المسجد وقد فاتته الجماعة فوجد من يصلي وحده فلا بأس أن يصلي معه مأموما بل ذلك هو الأفضل لقول النبي - صلى الله عليه وسلم - لما رأى رجلا قد دخل المسجد بعد ما صل الناس «ألا رجل يتصدق على هذا فيصلي معه» .
وبذلك يحصل فضل صلاة الجماعة لهما جميعا. وهي نافلة بالنسبة لمن قد صلى.
وقد كان معاذ - رضي الله عنه - يصلي مع النبي - صلى الله عليه وسلم - صلاة العشاء فرضه ثم يرجع إلى قومه فيصلي بهم تلك الصلاة فهي له نافلة ولهم فرض وقد أقره النبي - صلى الله عليه وسلم - على ذلك.
أما المسبوق فلا حرج أن يصلي معه من فاتته صلاة الجماعة رجاء حصول فضل الجماعة إذا أكمل المسبوق صلاته قام من لم يكمل صلاته فأتمها لعموم الأدلة وهذا الحكم عام لجميع الصلوات الخمس لقول النبي - صلى الله عليه وسلم - لأبي ذر - رضي الله عنه - لما ذكر له من يأتي من الأمراء الذين يؤخرون الصلاة عن وقتها «صل الصلاة لوقتها فإن أدركتها معهم فصل معهم فإنها لك نافلة ولا تقل صليت فلا أصلي» . والله ولي التوفيق.

(1/104)

[ما يدركه المسبوق مع الإمام يعتبر أول صلاته]
44 - هل ما يدركه المسبوق من ركعات مع الإمام يعتبر أول صلاته أو آخرها فإذا فاته - مثلا - ركعتان من الرباعية هل يشرع له قراءة ما تيسر بعد الفاتحة؟
الجواب: الصواب أن ما أدركه المسبوق مع الإمام يعتبر أول صلاته وما يقضيه هو آخرها في جميع الصلوات لقول النبي - صلى الله عليه وسلم -: «إذا أقيمت الصلاة فامشوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا» متفق على صحته.
وبذلك يستحب أن يقتصر في الثالثة والرابعة من الرباعية والثالثة من المغرب على قراءة الفاتحة لما في الصحيحين عن أبي قتادة - رضي الله عنه - قال: «كان النبي - صلى الله عليه وسلم - يقرأ في الظهر والعصر في الركعتين الأوليين بفاتحة الكتاب وسورة، يطول في الأولى ويقصر في الثانية ويقرأ في الأخريين بفاتحة الكتاب» .
وإذا قرأ بعض الأحيان في الثالثة والرابعة من الظهر زيادة على الفاتحة فهو حسن لما ثبت في صحيح مسلم عن أبي سعيد - رضي الله عنه - قال: «كان النبي - صلى الله عليه وسلم - يقرأ في الأوليين من الظهر قدر ألم تنزيل السجدة، وفي الأخريين على النصف من ذلك وفي الأوليين من العصر على قدر الأخريين من الظهر وفي الأخريين من العصر على النصف من ذلك» وهذا محمول على أنه كان - صلى الله عليه وسلم - يفعله بعض الأحيان في الأخريين من

(1/105)

الظهر جمعا بين الحديثين.
والله ولي التوفيق.

[الصلاة خارج المسجد إذا امتلأ المسجد بالمصلين]
45 - بسبب كثرة الزحام في بعض مساجد الجمعة قد يمتلئ المسجد فيصلي البعض في الشوارع والطرقات مؤتمين بالإمام فما رأيكم في ذلك؟ وهل هناك فرق بين ما إذا كان الطريق بين المصلين والمسجد أو لا طريق فاصل؟
الجواب: إذا اتصلت الصفوف فلا بأس وهكذا إذا كان المأمومون خارج المسجد يرون الصفوف أمامهم أو يسمعون التكبير ولو فصل بينهم بعض الشوارع فلا حرج في ذلك لوجوب الصلاة في الجماعة وتمكنهم منها بالرؤية أو بالسماع لكن ليس لأحد أن يصلي أمام الإمام لأن ذلك ليس موقفا للمأموم.
والله ولي التوفيق.

[كيفية إدراك الركعة]
46 - إذا أدرك المسبوق الإمام راكعا فما المشروع له حينئذ. وهل يشترط للحكم بإدراكه الركعة أن يقول: سبحان ربي العظيم قبل رفع الإمام؟

(1/106)

الجواب: إذا أدرك المأموم الإمام راكعا أجزأته الركعة ولو لم يسبح المأموم إلا بعد رفع الإمام لعموم قوله - صلى الله عليه وسلم -: «من أدرك ركعة من الصلاة فقد أدرك الصلاة» خرجه مسلم في صحيحه.
ومعلوم أن الركعة تدرك بإدراك الركوع لما روى البخاري في صحيحه عن أبي بكرة الثقفي - رضي الله عنه - أنه أتى المسجد ذات يوم والنبي - صلى الله عليه وسلم - راكع فركع دون الصف ثم دخل في الصف فلما سلم النبي - صلى الله عليه وسلم - قال له - صلى الله عليه وسلم -: «زادك الله حرصا ولا تعد» ولم يأمره بقضاء الركعة وإنما نهاه أن يعود إلى الركوع دون الصف فعلى المسبوق ألا يعجل بالركوع حتى يدخل في الصف.
والله ولي التوفيق.

[انتظار الإمام للداخل لإدراك الركعة]
47 - بعض الأئمة ينتظر الداخل لإدراك الركعة، وبعضهم يقول: لا يشرع الانتظار؟ فما هو الصواب؟ وفقكم الله؟
الجواب: الصواب شرعية الانتظار قليلا حتى يلحق الداخل بالصف تأسيا بالنبي - صلى الله عليه وسلم - في ذلك.

(1/107)

[كيفية وضع الصبيان في الصلاة]
48 - إذا أم رجل صبيين فأكثر فهل يجعلهما خلفه أو عن يمينه؟
وهل البلوغ شرط لمصافة الصبي؟
الجواب: المشروع في هذه أن يجعلهما خلفه كالمكلفين إذا كانا قد بلغا سبعا فأكثر وهكذا لو كان صبي ومكلف يجعلهما خلفة لأن النبي - صلى الله عليه وسلم - صلى بأنس واليتيم وجعلهما خلفه لما زار النبي - صلى الله عليه وسلم - جدة أنس. وهكذا لما صف معه جابر وجبار من الأنصار جعلهما خلفه.
أما الواحد فإنه يكون عن يمينه سواء كان رجلا أو صبيا؛ لأن النبي - صلى الله عليه وسلم - لما صف معه ابن عباس في صلاة الليل عن يساره أداره عن يمينه. وهكذا أنس - رضي الله عنه - صلى مع النبي - صلى الله عليه وسلم - في بعض صلوات النافلة فجعله عن يمينه. أما المرأة فأكثر فإنها تكون خلف الرجال ولا يجوز لها أن تصف مع الإمام ولا مع الرجال لأن النبي - صلى الله عليه وسلم - لما صلى بأنس واليتيم جعل أم سليم خلفهما وهي أم أنس.

(1/108)

[إقامة جماعة أخرى بعد جماعة المسجد]
49 - قال البعض: إنه لا يجوز إقامة جماعة أخرى في، المسجد بعد انتهاء المصلين، فهل لهذا أصل؟ وما هو الصواب؟
الجواب: هذا القول ليس بصحيح ولا أصل له في الشرع المطهر فيما أعلم بل السنة الصحيحة تدل على خلافه وهي قوله - صلى الله عليه وسلم -: «صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة» وقوله - صلى الله عليه وسلم -: «صلاة الرجل مع الرجل أزكى من صلاته وحده» . وقوله - صلى الله عليه وسلم -: لما رأى رجلا دخل المسجد بعدما صلى الناس. . «من يتصدق على هذا فيصلي معه» .
ولكن لا يجوز للمسلم أن يتأخر عن صلاة الجماعة بل يجب عليه أن يبادر حين يسمع النداء.
والله ولي التوفيق.

[المشروع إذا انتقض وضوء الإمام]
50 - إذا انتقض وضوء الإمام أثناء الصلاة فهل يستخلف من يتمم بهم الصلاة أم تبطل صلاة الجميع ويأمر من يستأنف بهم الصلاة من أولها؟
الجواب: الصواب أن المشروع للإمام أن يستخلف من يكمل

(1/109)

بهم الصلاة كما فعل عمر - رضي الله عنه - لما طعن وهو يصلي استخلف عبد الرحمن بن عوف - رضي الله عنه - فأتم بهم صلاة الفجر، فإن لم يستخلف بهم الإمام تقدم بعض من وراءه فأكمل بالناس، فإن استأنفوا الصلاة من أولها فلا حرج في ذلك لأن المسألة فيها خلاف بين أهل العلم لكن الأرجح هو أن الإمام يستخلف من يكمل بهم لما ذكرنا من فعل عمر - رضي الله عنه - فإن استأنفوا فلا بأس.
والله ولي التوفيق.

[ما تدرك به الجماعة]
51 - هل الجماعة تدرك بإدراك السلام مع الإمام أم لا تدرك إلا بإدراك ركعة وإذا دخل جماعة والإمام في التشهد الأخير، هل الأفضل لهم الدخول مع الإمام أم ينتظرون سلامه ويصلون جماعة؟
الجواب: لا تدرك الجماعة إلا بإدراك ركعة لقول النبي - صلى الله عليه وسلم -: «من أدرك ركعة من الصلاة ففد أدرك الصلاة» أخرجه مسلم في صحيحه. لكن من كان له عذر شرعي يحصل له فضل الجماعة وإن لم يدركها مع الإمام لقول النبي - صلى الله عليه وسلم -: «إذا مرض العبد أو سافر كتب الله له ما كان يفعله وهو

(1/110)

صحيح مقيم» رواه البخاري في الصحيح.
ولقوله - صلى الله عليه وسلم - في غزوة تبوك: «إن في المدينة أقواما ما سرتم مسيرا، ولا قطعتم واديا إلا وهم معكم حبسهم العذر» وفي رواية «إلا شركوكم في الأجر» متفق عليه.
ومتى أدرك جماعة الإمام في التشهد الأخير فدخولهم معه أفضل لعموم قوله - صلى الله عليه وسلم -: «إذا أتيتم الصلاة فأتوها وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا» متفق عليه.
ولو صلوا جماعة وحدهم فلا حرج إن شاء الله.

[صلاة ركعتي الفجر بعد إقامة الصلاة]
52 - نلاحظ بعض الناس إذا دخل المسجد لصلاة الفجر وقد أقيمت الصلاة يصلي ركعتي الفجر ثم يلتحق بالإمام فما حكم ذلك؟
وهل الأفضل أن يصليهما بعد الفجر مباشرة أو ينتظر طلوع الشمس؟
الجواب: لا يجوز لمن دخل المسجد وقد أقيمت الصلاة أن يصلي راتبة أو تحية المسجد بل يجب عليه أن يدخل مع الإمام في الصلاة الحاضرة لقول النبي - صلى الله عليه وسلم -: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة» أخرجه الإمام مسلم في صحيحه.

(1/111)

وهذا الحديث يعم صلاة الفجر وغيرها، ثم هو مخير إن شاء صلى الراتبة بعد الصلاة وإن شاء أخرها إلى ما بعد ارتفاع الشمس وهو الأفضل لأنه قد صح عن النبي صلى الله عليه وسلم ما يدل على هذا أو هذا.
والله ولي التوفيق.

[الاقتصار على تسليمة واحدة في الصلاة]
53 - أم بنا رجل فسلم بنا واحدة عن يمينه فهل يجوز الاقتصار على واحدة؟ وهل ورد في السنة شيء من ذلك؟
الجواب: ذهب الجمهور من أهل العلم إلى أن التسليمة الواحدة كافية لأنه قد ورد في بعض الأحاديث ما يدل على ذاك وذهب جمع من أهل العلم إلى أنه لابد من تسليمتين لثبوت الأحاديث عن النبي - صلى الله عليه وسلم - بذلك ولقوله - صلى الله عليه وسلم -: «صلوا كما رأيتموني أصلي» رواه البخاري في صحيحه. وهذا القول هو الصواب.
والقول بإجزاء التسليمة الواحدة ضعيف لضعف الأحاديث الواردة في ذلك وعدم صراحتها في المطلوب ولو صحت لكانت شاذة لأنها قد خالفت ما هو أصح منها وأثبت وأصرح لكن من فعل ذلك جاهلا أو معتقدا لصحة الأحاديث في ذلك فصلاته صحيحة.
والله ولي التوفيق.

(1/112)

[حكم الركعة الزائدة لمسبوق صلى ركعتين مع الإمام وزاد الإمام ركعة]
54 - إذا دخل المسبوق مع الإمام فصلى معه ركعتين ثم تبين له أن الإمام قد صلى خمسا هل يعتد بالركعة الزائدة التي صلاها مع الإمام حيث يأتي بركعتين فقط أم لا يعتقد بها ويأتي بثلاث؟
الجواب: الصواب أنه لا يعتقد بها لأنها لاغية في الحكم الشرعي والواجب عدم متابعة الإمام عليها لمن علم أنها زائدة وعلى المسبوق ألا يعتد بها.
وهذا المسئول عنه يجب أن يقضي ثلاث ركعات لكونه لم يدرك في الحقيقة إلا ركعة واحدة.
والله ولي التوفيق.

[صلاة الإمام بالجماعة على غير وضوء نسيانا]
55 - صلى الإمام بجماعته على غير وضوء نسيانا، فما حكم هذه الصلاة في الحالات الآتية:
1 - إذا تذكر أثناء الصلاة؟
2 - إذا تذكر بعد السلام وقبل تفرق الجماعة؟
3 - إذا تذكر بعد تفرق الجماعة؟
الجواب: إذا لم يذكر إلا بعد السلام فصلاة الجماعة صحيحة

(1/113)

وليس عليهم إعادة أما الإمام فعليه الإعادة.
أما إن ذكر وهو في أثناء الصلاة فإنه يستخلف من يكمل بهم صلاتهم في أصح قولي العلماء لقصة عمر - رضي الله عنه - فإنه لما طعن استخلف عبد الرحمن بن عوف - رضي الله عنه - فأتم بهم الصلاة ولم يستأنف.
وبالله التوفيق.

[إمامة من يرتكب بعض المعاصي الظاهرة]
56 - ما حكم إمامة من يفعل شيئا من المعاصي: كشرب الدخان أو حلق اللحية أو إسبال الثياب أو نحو ذلك؟
الجواب: صلاته صحيحة إذا أداها كما شرع الله بإجماع أهل العلم، وهكذا صلاة من خلفه إذا كان إماما في أصح قولي العلماء.
أما الكافر فلا تصح صلاته ولا صلاة من خلفه لفقد شرطها وهو الإسلام.
والله ولي التوفيق.

(1/114)

[موقف المأموم من الإمام إذا كان المأموم واحدا]
57 - من المعروف أن موقف المأموم إذا كان واحدا عن يمين الإمام، فهل يشرع أن يتأخر عنه شيئا كما يلاحظ عند البعض؟
الجواب: المشروع للمأموم إذا كان واحدا أن يقف عن يمين الأمام مساويا له وليس في الأدلة الشرعية ما يدل على خلاف ذلك، والله ولي التوفيق.

(1/115)

سجود السهو

[شك المصلي في الصلاة ثلاثا صلى أم أربعا]
58 - إذا شك المصلي: هل صلى ثلاثا أم أربعا فماذا يفعل؟
الجواب: الواجب عليه مع الشك أن يبني على اليقين وهو الأقل وذلك بأن يجعلها ثلاثا في الصورة المذكورة ويأتي بالرابعة ثم يسجد للسهو ويسلم لقول النبي صلى الله عليه وسلم -: «إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك وليبن على ما استيقن ثم ليسجد سجدتين قبل أن يسلم فإن كان صلى خمسا شفعن له صلاته، وإن كان صلى تماما كانتا ترغيما للشيطان» أخرجه الإمام مسلم في صحيحه من حديث أبي سعيد الخدري رضي الله عنه -.
أما إن غلب على ظنه أحد الأمرين من النقص أو التمام فإنه يبني على غلبة ظنه ثم يسلم ثم يسجد سجدتين للسهو بعد السلام لقول النبي - صلى الله عليه وسلم -: «إذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه ثم يسلم ثم يسجد سجدتين بعد السلام» أخرجه البخاري في الصحيح من حديث ابن مسعود - رضي الله عنه -.

(1/116)

[سجود السهو بعد السلام أم قبله]
59 - بعض الأئمة يسجد للسهو بعد السلام، وبعضهم يسجد له قبل السلام، وبعضهم يسجد مرة قبل السلام وأخرى بعده.
فمتى يشرع السجود قبل السلام؟ ومتى يشرع بعده؟ وهل ما يشرع فيه السجود قبل السلام أو بعده على سبيل الوجوب أو الاستحباب؟
الجواب: الأمر واسع في ذلك فكلا الأمرين جائز وهما السجود قبل السلام وبعده؛ لأن الأحاديث جاءت بذلك عن النبي - صلى الله عليه وسلم - لكن الأفضل أن يكون السجود للسهو قبل السلام إلا في صورتين:
إحداهما: إذا سلم عن نقص ركعة فأكثر، فإن الأفضل أن يكون سجود السهو بعد إكمال الصلاة والسلام منها اقتداء بالنبي - صلى الله عليه وسلم - في ذلك؛ لأن النبي - صلى الله عيه وسلم - لما سلم عن نقص ركعتين في حديث أبي هريرة - رضي الله عنه - وعن نقص ركعة في حديث عمران بن حصين رضي الله عنهما - سجد للسهو بعد التمام والسلام.
والصورة الثانية: إذا شك في صلاته فلم يدر كم صلى ثلاثا أم أربعا في الرباعية أو اثنتين أو ثلاثا في المغرب أو واحدة أو اثنتين في

(1/117)

الفجر لكنه غلبت على ظنه أحد الأمرين وهو النقص أو التمام فإنه يبني على غالب ظنه ويكون سجوده بعد السلام على سبيل الأفضلية لحديث ابن مسعود المذكور في جواب 58. والله ولي التوفيق.

[سجود المسبوق والمأموم للسهو]
60 - إذا سها المسبوق فهل يسجد للسهو؟ ومتى يسجد له؟
وهل على المأموم سجود سهو إذا سها؟
الجواب: ليس على المأموم سجود سهو إذا سها وعليه أن يتابع إمامه إذا كان دخل معه من أول الصلاة. أما المسبوق فإنه يسجد للسهو إذا سها مع إمامه أو فيما انفرد به بعد إكماله الصلاة على التفصيل السابق في جواب السؤالين السابقين 58 و 59.
والله الموفق.

[سجود السهو في بعض الحالات]
61 - هل يشرع سجود السهو في المواضع الآتية:
1 - إذا قرأ في الأخيرتين من الرباعية مع الفاتحة ما تيسر من القرآن؟

(1/118)

2 - إذا قرأ في سجوده أو قال سبحان ربي العظيم بين السجدتين مثلا؟
3 - إذا جهر في السرية أو أسر في الجهرية؟
الجواب: إذا قرأ في الأخيرتين من الرباعية أو إحداهما آية أو أكثر أو سورة ساهيا لم يشرع له السجود لأنه قد ثبت عن النبي - صلى الله عليه وسلم - ما يدل على أنه قد يقرأ زيادة على الفاتحة في الثالثة والرابعة من الظهر وقد ثبت أنه أثنى على الأمير الذي يقرأ في جميع ركعات صلاته بعد الفاتحة قل هو الله أحد ولكن المعروف عن النبي - صلى الله عليه وسلم - أنه كان لا يقرأ في الثالثة والرابعة سوى الفاتحة كما في الصحيحين من حديث أبي قتادة - رضي الله عنه -.
وثبت عن الصديق - رضي الله عنه - أنه قرأ في الثالثة من صلاة المغرب بعد الفاتحة {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آل عمران: 8] وكل هذا يدل على التوسعة في ذلك.
أما من قرأ في الركوع أو السجود ساهيا فإنه يسجد للسهو لأنه لا يجوز له تعمد القراءة في الركوع والسجود لأن النبي - صلى الله عليه وسلم - قد نهى عن ذلك فإذا قرأ ساهيا في الركوع أو السجود وجب عليه سجود السهو. وهكذا من سها في الركوع فقال سبحان

(1/119)

ربي الأعلى بدل سبحان ربي العظيم أو سها في السجود فقال: سبحان ربي العظيم بدل سبحان ربي الأعلى وجب عليه السجود لكونه ترك الواجب سهوا أما إن كان جمع بينهما في الركوع والسجود سهوا فإنه لا يجب عليه السجود. وإن سجد للسهو فلا بأس لعموم الأدلة. وهذا في حق الإمام والمنفرد والمسبوق.
أما المأموم الذي كان مع الإمام من أول الصلاة فليس عليه سجود سهو في هذه المسائل وعليه أن يتبع إمامه وهكذا لو جهر في السرية أو أسر في الجهرية لم يلزمه السجود لأن الرسول - صلى الله عليه وسلم - كان يسمعهم الآية بعض الأحيان في السرية.
والله ولي التوفيق.

(1/120)

الجمع والقصر

[حكم تلازم الجمع والقصر والأفضل للمسافر في ذلك]
62 - يتصور البعض أن الجمع والقصر متلازمان. فلا جمع بلا قصر ولا قصر بلا جمع فما رأيكم في ذلك؟ وهل الأفضل للمسافر القصر بلا جمع أو الجمع والقصر؟
الجواب: من شرع الله له القصر وهو المسافر جاز له الجمع ولكن ليس بينهما تلازم فله أن يقصر ولا يجمع.
وترك الجمع أفضل، إذا كان المسافر نازلا غير ظاعن كما فعله النبي - صلى الله عليه وسلم - في منى في حجة الوداع. فإنه قصر ولم يجمع وقد جمع بين القصر والجمع في غزوة تبوك فدل على التوسعة في ذلك، وكان صلى الله عليه وسلم - يقصر ويجمع إذا كان على ظهر سير غير مستقر في مكان.
أما الجمع فأمره أوسع فإنه يجوز للمريض ويجوز أيضا للمسلمين في مساجدهم عند وجود المطر بين المغرب والعشاء، وبين الظهر والعصر ولا يجوز لهم القصر لأن القصر مختص بالسفر فقط.
والله ولي التوفيق.

(1/121)

[وقت القصر والجمع للمسافر]
63 - إذا دخل الوقت وهو في الحضر ثم سافر قبل أداء الصلاة فهل يحق له القصر والجمع أم لا؟ وكذلك إذا صلى الظهر والعصر " مثلا " قصرا وجمعا ثم وصل إلى بلده في وقت العصر فهل فعله ذلك صحيح؟ وهو يعلم وقت القصر والجمع أنه سيصل إلى بلده في وقت الثانية.
الجواب: إذا دخل على المسافر وقت الصلاة وهو في البلد ثم ارتحل قبل أن يصلي شرع له القصر إذا غادر معمور البلد في أصح قولي العلماء وهو قول الجمهور.
وإذا جمع وقصر في السفر ثم قدم البلد قبل دخول وقت الثانية أو في وقت الثانية لم تلزمه الإعادة لكونه قد أدى الصلاة على الوجه الشرعي فإن صلى الثانية مع الناس صارت له نافلة.
والله ولي التوفيق.

[مسافة السفر المبيح للقصر وحكم القصر لمن نوى الإقامة أكثر من أربعة] أيام
64 - ما رأي سماحتكم في السفر المبيح للقصر هل هو محدد بمسافة معينة؟
وما ترون فيمن نوى إقامة في سفره أكثر من أربعة أيام هل يترخص بالقصر؟

(1/122)

الجواب: جمهور أهل العلم على أنه محدد بمسافة يوم وليلة للإبل والمشاة السير العادي وذلك يقارب 80 كيلا لأن هذه المسافة تعتبر سفرا عرفا بخلاف ما دونها. ويرى الجمهور أيضا أن من عزم على الإقامة أكثر من أربعة أيام وجب عليه الإتمام والصوم في رمضان. وإذا كانت المدة أقل من ذلك فله القصر والجمع والفطر؛ لأن الأصل في حق المقيم هو الإتمام وإنما يشرع له القصر إذا باشر السفر وقد ثبت عن النبي - صلى الله عليه وسلم -: " أنه أقام في حجة الوداع أربعة أيام يقصر الصلاة ثم ارتحل إلى منى وعرفات ". فدل ذلك على جواز القصر لمن عزم على الإقامة أربعة أيام أو أقل أما إقامته - صلى الله عليه وسلم - تسعة عشر يوما عام الفتح وعشرين يوما في تبوك فهي محمولة على أنه لم يجمع الإقامة وإنما أقام بسبب لا يدري متى يزول هكذا حمل الجمهور إقامته في مكة عام الفتح وفي تبوك عام غزوة تبوك احتياطا للدين وعملا بالأصل.
وهو وجوب الصلاة أربعا في حق المقيمين للظهر والعصر والعشاء. أما إن لم يجمع إقامة بل لا يدري متى يرتحل فهذا له القصر والجمع والفطر حتى يجمع على إقامة أكثر من أربعة أيام أو يرجع إلى وطنه.
والله ولي التوفيق.

(1/123)

[الجمع بين المغرب والعشاء للمطر في الوقت الحاضر]
65 - ما رأي سماحتكم في الجمع للمطر بين المغرب والعشاء في الوقت الحاضر في المدن والشوارع معبدة ومرصوفة ومنارة إذا لا مشقة ولا وحل؟
الجواب: لا حرج والجمع بين المغرب والعشاء ولا بين الظهر والعصر في أصح قولي العلماء للمطر الذي يشق معه الخروج إلى المساجد، وهكذا الدحض والسيول الجارية في الأسواق لما في ذلك من المشقة.
والأصل في ذلك ما ثبت في الصحيحين عن ابن عباس رضي الله عنهما «أن النبي - صلى الله عليه وسلم - جمع في المدينة بين الظهر والعصر وبين المغرب والعشاء» . زاد مسلم في روايته من غير خوف ولا مطر ولا سفر.
فدل ذلك على أنه استقر عند الصحابة رضي الله عنهم أن الخوف والمطر عذر في الجمع كالسفر لكن لا يجوز القصر في هذه الحال وإنما يجوز الجمع فقط لكونهم مقيمين لا مسافرين والقصر من رخص السفر الخاصة.
والله ولي التوفيق.

(1/124)

[هل النية شرط للجمع]
66 - هل النية شرط لجواز الجمع؟ فكثير ما يصلون المغرب بدون نية الجمع وبعد صلاة المغرب يتشاور الجماعة فيرون الجمع ثم يصلون العشاء؟
الجواب: اختلف العلماء في ذلك والراجح أن النية ليست بشرط عند افتتاح الصلاة الأولى، بل يجوز الجمع بعد الفراغ من الأولى إذا وجد شرطه من خوف أو مرض أو مطر. والله الموفق.

[حكم الموالاة بين الصلاتين في الجمع]
67 - الموالاة بين الصلاتين إذا قد يتأخرون مدة تعتبر فصلا بين الصلاتين ويجمعون فما الحكم في ذلك؟
الجواب: الواجب في جمع التقديم الموالاة بين الصلاتين ولا بأس بالفصل اليسير عرفا لما ثبت عن النبي - صلى الله عليه وسلم - في ذلك وقد قال - صلى الله عليه وسلم -: «صلوا كما رأيتموني أصلي» والصواب أن النية ليست بشرط كما تقدم في جواب السؤال السابق رقم 66.
أما جمع التأخير فالأمر فيه واسع لأن الثانية تفعل في وقتها ولكن الأفضل هو الموالاة بينهما تأسيا بالنبي - صلى الله عليه وسلم - في ذلك.
والله ولي التوفيق.

(1/125)

68 - إذا كنا مسافرين ومررنا بمسجد وقت الظهر - مثلا - فهل المستحب لنا أن نصلي الظهر مع الجماعة ثم نصلي العصر قصرا أم نصلي لوحدنا؟
وهل إذا صلينا مع الجماعة وأردنا صلاة العصر نقوم مباشرة بعد السلام لأجل الموالاة. أم نذكر الله ونسبحه ونهلل ثم نصلي العصر؟
الجواب: الأفضل أن تصلوا وحدكم قصرا لأن السنة للمسافر قصر الصلاة الرباعية فإن صليتم مع المقيمين وجب عليكم الإتمام كما صحت بذلك السنة عن النبي - صلى الله عليه وسلم - وإذا أردتم الجمع فالمشروع لكم البدار بذلك عملا بالسنة كما تقدم في جواب السؤال رقم 67 بعد الاستغفار ثلاثا وقول اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام.
لكن إذا كان المسافر واحدا فإنه يجب عليه أن يصلي مع الجماعة المقيمين ويتم الصلاة لأن أداء الصلاة في الجماعة من الواجبات وقصر الصلاة مستحب فالواجب تقديم الواجب على المستحب.
وبالله التوفيق.

(1/126)

[حكم صلاة المقيم خلف المسافر وحكم القصر للمسافر سواء كان إماما أم] مأموما
69 - ما حكم المقيم خلف المسافر أو العكس، وهل يحق للمسافر القصر حينئذ سواء كان إماما أو مأموما؟
الجواب: صلاة المسافر خلف المقيم وصلاة المقيم خلف المسافر كلتاهما لا حرج فيها لكن إن كان المأموم هو المسافر والإمام وهو المقيم وجب عليه الائتمام تبعا لإمامه لما ثبت في مسند الإمام أحمد وصحيح مسلم عن ابن عباس - رضي الله عنهما - أنه سئل عن صلاة المسافر خلف المقيم أربعا فأجاب بأن ذلك هو السنة.
أما إن صلى المقيم خلف المسافر في الصلاة الرباعية فإنه يتم صلاته إذا سلم إمامه.

[حضر جماعة عند الجمع بين المغرب والعشاء للمطر والإمام يصلي العشاء] فصلى خلفه ظانا أنه المغرب
70 - قد يحصل في الجمع بين المغرب والعشاء " للمطر " أن يحضر بعض الجماعة والإمام يصلي العشاء فيدخلون مع الإمام ظانين أنه يصلي المغرب فماذا عليهم؟
الجواب: عليهم أن يجلسوا بعد الثالثة ويقرءوا التشهد والدعاء ثم يسلموا معه. ثم يصلون العشاء بعد ذلك تحصيلا لفضل الجماعة وأداء للترتيب الواجب وإن كان قد سبقهم بواحدة صفوا معه الباقي بنية المغرب وأجزأتهم عن المغرب.

(1/127)

وإن كان سبقهم بأكثر صلوا معه ما أدركوا ثم قضوا ما بقي عليهم، وهكذا لو علموا أنه في العشاء فإنهم يدخلون معه بنية المغرب ويعملون ما ذكرنا ثم يصلون العشاء بعد ذلك في أصح قولي العلماء.

[فضل السنن والرواتب والنوافل المطلقة في السفر]
71 - اختلفوا في أفضلية فعل السنن الرواتب مع القصر في السفر فمن قائل يستحب فعلها ومن قائل لا تستحب وقد قصرت الفريضة فماذا ترون في ذلك؟ وكذا في فعل النوافل المطلقة كصلاة الليل.
الجواب: السنة للمسافر ترك راتبة الظهر والمغرب والعشاء مع الإتيان بسنة الفجر تأسيا بالنبي - صلى الله عليه وسلم - في ذلك وهكذا يشرع له التهجد في الليل والوتر في السفر لأن النبي - صلى الله عليه وسلم - كان يفعل ذلك وهكذا جميع الصلوات المطلقة وذوات الأسباب كسنة الضحى وسنة الوضوء وصلاة الكسوف وهكذا يشرع له سجود التلاوة وتحية المسجد إذا دخل المسجد للصلاة أو لغرض آخر فإنه يصلي التحية.

(1/128)

مسائل متفرقة

[بعض مسائل سجود التلاوة]
72 - هل يشترط لسجود التلاوة طهارة؟ وهل يكبر إذا خفض ورفع سواء كان في الصلاة أو خارجها؟
وماذا يقال في هذا السجود؟ وهل ما ورد من الدعاء فيه صحيح؟
وهل يشرع السلام من هذا السجود إذا كان خارج الصلاة؟
الجواب: سجود التلاوة لا تشترط له الطهارة في أصح قولي العلماء وليس فيه تسليم ولا تكبير عند الرفع منه في أصح قولي أهل العلم.
ويشرع فيه التكبير عند السجود لأنه قد ثبت من حديث ابن عمر - رضي الله عنهما - ما يدل على ذلك.
أما إذا كان سجود التلاوة في الصلاة فإنه يجب فيه التكبير عند الخفض والرفع لأن النبي - صلى الله عليه وسلم - كان يفعل ذلك في الصلاة في كل خفض ورفع، وقد صح عنه - صلى الله عليه وسلم - أنه قال: «صلوا كما رأيتموني أصلي» . رواه البخاري في صحيحه ويشرع في سجود التلاوة من الذكر والدعاء ما يشرع في سجود الصلاة لعموم الأحاديث ومن ذلك «اللهم لك سجدت

(1/129)

وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته فتبارك الله أحسن الخالقين» . روى ذلك مسلم في صحيحه عن النبي - صلى الله عليه وسلم - أنه كان يقول هذا الذكر في سجود الصلاة من حديث علي رضي الله عنه - وقد سبق آنفا أنه يشرع في سجود التلاوة ما يشرع في سجود الصلاة وروي عن النبي - صلى الله عليه وسلم - أنه دعا في سجود التلاوة بقوله: «اللهم اكتب لي بها عندك أجرا وامح عني بها وزرا واجعلها لي عندك ذخرا وتقبلها مني كما تقبلتها من عبدك داود عليه السلام» .
والواجب في ذلك قول: سبحان ربي الأعلى كالواجب في سجود الصلاة وما زاد عن ذلك من الذكر والدعاء فهو مستحب وسجود التلاوة في الصلاة، وخارجها سنة وليس بواجب لأنه ثبت عن النبي صلى الله عليه وسلم من حديث زيد بن ثابت ما يدل على ذلك، وثبت عن عمر رضي الله عنه - ما يدل على ذلك أيضا والله ولي التوفيق.

[صلاة الكسوف وتحية المسجد في وقت النهي]
73 - قد يحدث كسوف الشمس بعد العصر فهل تصلى صلاة الكسوف في وقت النهي؟ وكذا تحية المسجد؟
الجواب: في المسألتين خلاف بين أهل العلم والصواب جواز ذلك

(1/130)

بل شرعيته؛ لأن صلاة الكسوف وتحية المسجد من ذوات الأسباب والصواب شرعيتها. في وقت النهي بعد العصر وبعد الصبح كبقية الأوقات لعموم قوله - صلى الله عليه وسلم -: «إن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم» متفق على صحته.
ولقوله - صلى الله عليه وسلم -: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» . متفق على صحته. وهكذا ركعتا الطواف إذا طاف المسلم بعد الصبح أو العصر لقول النبي - صلى الله عليه وسلم -: «يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار» . رواه الإمام أحمد وأهل السنن الأربع بإسناد صحيح عن جبير بن مطعم رضي الله عنه.
والله الموفق.

[المراد بدبر لصلاة]
74 - ما المراد بدبر الصلاة في الأحاديث التي ورد فيها الحث على الدعاء أو الذكر دبر كل صلاة؟ هل هو آخر الصلاة أو بعد السلام؟
الجواب: دبر الصلاة يطلق على آخرها قبل السلام ويطلق على

(1/131)

ما بعد السلام مباشرة وقد جاءت الأحاديث الصحيحة بذلك وأكثرها يدل على أن المراد آخرها قبل السلام فيما يتعلق بالدعاء كحديث ابن مسعود - رضي الله عنه - لما علمه الرسول - صلى الله عليه وسلم - التشهد ثم قال: «ثم ليتخير من الدعاء أعجبه إليه فيدعو» وفي لفظ «ثم ليختر من المسألة ما شاء» متفق على صحته.
ومن ذلك حديث معاذ أن النبي - صلى الله عليه وسلم - قال له: «لا تدعن دبر كل صلاة أن تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك» أخرجه أبو داود والترمذي والنسائي بإسناد صحيح، ومن ذلك ما رواه البخاري رحمه الله عن سعد بن أبي وقاص - رضي الله عنه - قال: «كان النبي - صلى الله عليه وسلم - يقول في دبر كل صلاة: " اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا ومن عذاب القبر» .
أما الأذكار الواردة في ذلك فقد دلت الأحاديث الصحيحة على أنها تقال في دبر الصلاة بعد السلام ومن ذلك أن يقول حين يسلم: أستغفر الله، أستغفر الله، أستغفر الله. اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام. سواء كان إماما أو مأموما أو منفردا ثم ينصرف الإمام بعد ذلك إلى المأمومين ويعطيهم وجهه ويقول الإمام والمأموم والمنفرد بعد هذا الذكر والاستغفار لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء

(1/132)

قدير، لا حول ولا قوة إلا بالله. لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كرة الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت ولا ينفع ذا الجد منك الجد.
ويستحب أن يقول المسلم والمسلمة هذا الذكر بعد كل صلاة من الصلوات الخمس ثم يسبح الله ويحمده ويكبره ثلاثا وثلاثين مرة ثم يقول تمام المائة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على شيء قدير.
وهذا كله قد ثبتت به الأحاديث عن رسول الله - صلى الله عليه وسلم - ويستحب أن يقرأ بعد ذلك آية الكرسي مرة واحدة سرا ويقرأ قل هو الله أحد، والمعوذتين بعد كل صلاة سرا مرة واحدة إلا في المغرب والفجر فيستحب له أن يكرر قراءة السور الثلاث المذكورة ثلاث مرات ويستحب أيضا للمسلم والمسلمة بعد صلاة المغرب والفجر أن يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحي ويميت وهو على كل شيء قدير عشر مرات زيادة على ما تقدم قبل قراءة آية الكرسي وقبل قراءة السور الثلاث عملا بالأحاديث الصحيحة الواردة في ذلك.
والله ولي التوفيق.

(1/133)

[الذكر الجماعي بعد الصلاة وحكم الجهر به]
75 - ما حكم الذكر الجماعي بعد الصلاة على وتيرة واحدة كما يفعله البعض وهل السنة الجهر بالذكر أو الإسرار؟
الجواب: السنة الجهر بالذكر عقب الصلوات الخمس وعقب صلاة الجمعة بعد التسليم لما ثبت في الصحيحين عن ابن عباس - رضي الله عنهما - أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي - صلى الله عليه وسلم - قال ابن عباس: كنت أعلم إذا انصرفوا بذلك إذا سمعته.
أما كونه جماعيا بحيث يتحرى كل واحد نطق الآخر من أوله إلى آخره وتقليده في ذلك فهذا لا أصل له بل هو بدعة وإنما المشروع أن يذكروا الله جميعا بغير قصد لتلاقي الأصوات بدءا ونهاية.
والله ولي التوفيق.

[صلاة من تكلم في الصلاة نسيانا]
76 - إذا تكلم الإنسان في الصلاة نسيانا فهل تبطل صلاته؟
الجواب: إذا تكلم المسلم في الصلاة ناسيا أو جاهلا لم تبطل صلاته بذلك فرضا كانت أم نفلا لقول الله - سبحانه -:

(1/134)

{رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] وثبت في الصحيح عن النبي - صلى الله عليه وسلم - «أن الله - سبحانه - قال: قد فعلت» .
وفي صحيح مسلم عن معاوية بن الحكم السلمي - رضي الله عنه - أنه شمت عاطسا في الصلاة جهلا بالحكم الشرعي فأنكر عليه من حوله ذلك بالإشارة فسأل النبي - صلى الله عليه وسلم - عن ذلك فلم يأمره بالإعادة والناسي مثل الجاهل وأولى, ولأن النبي - صلى الله عليه وسلم - تكلم في الصلاة ناسيا فلم يعدها - عليه الصلاة والسلام - بل كملها كما في الصحيحين من حديث أبي هريرة في قصة ذي اليدين وكما في صحيح مسلم من حديث ابن مسعود وعمران بن حصين - رضي الله عنهما -.
أما الإشارة في الصلاة فلا حرج فيها إذا دعت الحاجة إليها.
والله ولي التوفيق.

(1/135)


ثالثا الزكاة - تحفة الإخوان

تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام

[ثالثا الزكاة]
[حكم تارك الزكاة]
الزكاة

(1/137)

1 - ما حكم تارك الزكاة؟ وهل هناك فرق بين من تركها جحودا أو بخلا أو تهاونا؟
الجواب: بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه وبعد:
ففي حكم تارك الزكاة تفصيل. . فإن كان تركها جحدا لوجوبها مع توافر شروط وجوبها عليه كفر بذلك إجماعا ولو زكى مادام جاحدا لوجوبها. أما إن تركها بخلا أو تكاسلا فإنه يعتبر بذلك فاسقا، قد ارتكب كبيرة عظيمة من كبائر الذنوب، وهو تحت مشيئة الله إن مات على ذلك لقول الله - سبحانه -: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48]
وقد دل القرآن الكريم والسنة المطهرة المتواترة على أن تارك الزكاة يعذب يوم القيامة بأمواله التي ترك زكاتها، ثم يرى سبيله إما إلى الجنة وإما إلى النار وهذا الوعيد في حق من ليس جاحدا لوجوبها، قال الله سبحانه في سورة التوبة: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ - يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} [التوبة: 34 - 35] ودلت الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - على ما دل عليه القرآن الكريم في حق من لم يزك الذهب

(1/139)

والفضة. كما دلت على تعذيب من لم يزك ما عنده من بهيمة الأنعام - الإبل والبقر والغنم - وأنه يعذب بها نفسها يوم القيامة.
وحكم من ترك زكاة العملة الورقية وعروض التجارة حكم من ترك زكاة الذهب والفضة؛ لأنها حلت محلها وقامت مقامها.
أما الجاحدون لوجوب الزكاة فإن حكمهم حكم الكفرة، ويحشرون معهم إلى النار، وعذابهم فيها مستمر أبد الآباد كسائر الكفرة، لقول الله - عز وجل - في حقهم وأمثالهم في سورة البقرة: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] وقال في سورة المائدة: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} [المائدة: 37] والأدلة في ذلك كثيرة من الكتاب والسنة.

[يملك عددا من أنواع المواشي لكن لا يبلغ كل نوع منها نصابا بمفرده]
2 - رجل عنده عدد من أنواع المواشي لكن لا يبلغ كل نوع منها نصابا بمفرده , فهل فيها زكاة؟ وإن كان كذلك فكيف يخرجها؟
الجواب: المواشي من الإبل والبقر والغنم لها نصب معلومة لا تجب فيها الزكاة حتى تبلغها مع توافر الشروط التي من جملتها أن تكون الإبل والبقر والغنم سائمة، وهي الراعية جميع الحول أو أكثره، فإذا كان نصاب الإبل أو البقر أو الغنم لم يكمل فلا زكاة

(1/140)

فيها، ولا يضم بعضها إلى بعض، فلو كان عند إنسان ثلاث من الإبل للقنية، وعشرون من الغنم للقنية، وعشرون من البقر للقنية ولم يضم بعضها إلى بعض لأن كل جنس منها لم يبلغ النصاب.
أما إذا كانت للتجارة فإنه يضم بعضها إلى بعض، لأنها والحال ما ذكر تعتبر من عروض التجارة، وتزكى زكاة النقدين. كما نص على ذلك أهل العلم. والأدلة في ذلك واضحة لمن تأملها.

[الرجلين أو الثلاثة يجمعون مواشيهم من أجل الزكاة]
3 - هل يجوز للرجلين أو الثلاثة أن يجمعوا مواشيهم من أجل الزكاة؟
الجواب: لا يحوز جمع الأموال الزكوية أو تفريقها من أجل الفرار من الزكاة أو من أجل نقص الواجب فيها، لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح «لا يجمع بين متفرق ولا يفرق بين مجتمع خشية الصدقة» خرجه البخاري في صحيحه. فلو كان عند رجل أربعون من الغنم ففرقها حتى لا تجب فيها الزكاة، لم تسقط عنه الزكاة، ويكون بذلك آثما لكونه متحيلا في ذلك على إسقاط ما أوجب الله.
وهكذا جمع المتفرق خشية الصدقة لا يجوز, فلو كان لرجل غنم أو إبل أو بقر تبلغ النصاب فضمها إلى إبل أو بقر أو غنم رجل آخر ينقص الواجب عنهما بسبب الخلطة التي لا أساس لها؛ وإنما

(1/141)

اختلطا لقصد نقص الواجب عند مجيء عامل الزكاة، لم يسقط عنهما الواجب، وكانا بذلك آثمين، وعليهما إخراج بقية الواجب.
فلو كان لأحدهما أربعون من الغنم، وللآخر ستون من الغنم فاختلطا عند مجيء العامل حتى لا تجب عليهما إلا شاة واحدة لم ينفعهما هذا الاختلاط، ولم يسقط عنهما بقية الواجب لكونه حيلة محرمة، وعليهما شاة أخرى تدفع للفقراء. خمسا قيمتها على صاحب الأربعين، وثلاثة أخماسها على صاحب الستين. وهكذا الشاة التي سلما للعامل بينهما على هذه النسبة. وعليهما التوبة إلى الله - سبحانه - وعدم العودة إلى مثل هذه الحيلة.
أما إذا كانت الخلطة للتعاون بينهما وليست حيلة على إسقاط الواجب أو نقصه فلا بأس بها، إذا توافرت شروطها الموضحة في كتب أهل العلم، لقول النبي - صلى الله عليه وسلم - في الحديث الصحيح المذكور آنفا: «وما كان من خليطين فإنهما يتراجعان بينهما بالسوية» .

[عنده مائة من الإبل لكن أغلب السنة يعلفها]
4 - رجل عنده مائة من الإبل لكن أغلب السنة يعلفها. . فهل فيها زكاة؟
الجواب: إذا كانت الماشية من الإبل أو البقر أو الغنم ليست سائمة جميع الحول أو أكثره، فإنها لا تجب فيها الزكاة لأن النبي -

(1/142)

- صلى الله عليه وسلم - شرط في وجوب الزكاة فيها أن تكون سائمة، فإذا أعلفها صاحبها غالب الحول أو نصف الحول فلا زكاة فيها إلا أن تكون للتجارة؛ فإنها تجب فيها زكاة التجارة، وتكون بذلك من عروض التجارة: كالأراضي المعدة للبيع، والسيارات، ونحوها. إذا بلغت قيمة الموجود منها نصاب الذهب أو الفضة. كما تقدم.

[الضابط في تقدير الفقير الذي يعطى من الزكاة وحكم إخراجها مرة أخرى] إذا تبين للمعطي أنه وضعها في غير مستحقها
5 - يختلف تقدير الفقير الذي يعطى من الزكاة من وقت لآخر فما هو الضابط لذلك، وإذا تبين للمعطي أنه وضعها في غير مستحقها فهل يخرجها مرة أخرى؟
الجواب: يعطي الفقير من الزكاة قدر كفايته لسنة كاملة، وإذا تبين لدافع الزكاة أن المعطى ليس فقيرا لم يلزمه القضاء إذا كان المعطى ظاهره الفقر للحديث الصحيح الوارد في ذلك، وهو أن رجلا ممن كان قبلنا أعطى إنسانا صدقة يظنه فقيرا، فرأى في النوم أنه غني، فقال: " اللهم لك الحمد على غني" وقد أقر النبي - صلى الله عليه وسلم - ذلك وأخبر أن صدقته قد قبلت.
وقد تقرر في الأصول: أن شرع من قبلنا شرع لنا ما لم يأت شرعنا بخلافه , ولأنه - صلى الله عليه وسلم - تقدم إليه شخصان يطلبان الصدقة فرآهما جلدين , فقال: «إن شئتما أعطيتكما ولا حظ فيها لغني ولا لقوي مكتسب» ولأن التأكد من حاجة الفقير من كل

(1/143)

الوجوه فيه صعوبة ومشقة، فاكتفي في ذلك بظاهر الحال، ودعوى المعطى أنه فقير إذ لم يتبين لدافع الزكاة خلاف ذلك مع بيان الحكم الشرعي له إذا كان ظاهره القوة على الكسب للحديث المذكور.

[إعطاء الزكاة لمن سرق في غير بلده في الوقت الحاضر]
6 - رجل في بلد غير بلده وسرقت دراهمه، فهل يعطى من الزكاة بالرغم من أن المعاملات المالية تيسرت في الوقت الحاضر؟
الجواب: هذا المسئول عنه يعتبر من أبناء السبيل، فإذا ادعى الحاجة أو ضياع النفقة أو سرقتها، فإنه يعطى من الزكاة ما يوصله إلى بلده ولو كان غنيا في بلده.

[إعطاء الزكاة للمجاهدين المسلمين]
7 - يشكك بعض الناس في إعطاء الزكاة للمجاهدين المسلمين في البوسنة والهرسك وأمثالهم. فما رأي سماحتكم في ذلك؟ وهل الأولى في هذا الوقت أن تعطى لهم، أو القائمين على المراكز الإسلامية في أنحاء العالم؟ أو فقراء البلد نفسه، ولو كانت حاجة أولئك أكثر؟
الجواب: المسلمون في البوسنة والهرسك مستحقون للزكاة:

(1/144)

لفقرهم، وجهادهم، ولكونهم مظلومين، وبحاجة إلى النصر، وتأليف القلوب. وهم من أحق الناس بالزكاة. . وهكذا أمثالهم. وهكذا القائمون على المراكز الإسلامية بالتعليم والدعوة إلى الله إذا كانوا فقراء، وهكذا فقراء المسلمين في العالم يستحقون من إخوانهم الأغنياء أن يواسوهم، ويعطفوا عليهم رحمة لهم، وتأليفا لقلوبهم، وتثبيتا لهم على الإسلام على أن يكون الدفع لهم بواسطة الثقاة الأمناء، وهم جديرون أيضا بالعطف والمساعدة من غير الزكاة للأسباب المذكورة، لكن فقراء البلد التي فيها المزكي أولى من غيرهم بالزكاة إذ لم يوجد لهم ما يسد حاجتهم؛ لقول النبي - صلى الله عليه وسلم - في حديث معاذ لما بعثه إلى اليمن: «ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أطاعوك لذلك: فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم» متفق على صحته.

[إخراج زكاة الحلي الملبوس أو المعد للبس أو العارية]
8 - من المعلوم أنه حصل خلاف بين أهل العلم في إخراج زكاة الحلي الملبوس أو المعد للبس أو العارية؟ فما رأي سماحتكم في ذلك؟ وعلى فرض القول بوجوب الزكاة في ذلك فهل فيه نصاب؟ وإن كان فيه نصاب فيظهر من الأحاديث الدالة على الوجوب في

(1/145)

الحلي التي توعد الرسول - صلى الله عليه وسلم - فيها بالنار. أنها لا تبلغ نصابا. . فكيف يجاب عن ذلك؟
الجواب: في وجوب زكاة الحلي الملبوس أو المعد للبس أو العارية من الذهب والفضة خلاف مشهور بين العلماء، والأرجح وجوبها فيه لعموم الأدلة في وجوب الزكاة في الذهب والفضة، ولما ثبت من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - «أن امرأة دخلت على النبي - صلى الله عليه وسلم - وفي يد ابنتها مسكتان من ذهب، فقال النبي - صلى الله عليه وسلم -: " أتعطين زكاة هذا؟ فقالت: لا. فقال - صلى الله عليه وسلم -: " أيسرك أن يسورك الله بهما سوارين من نار"؟ فألقتهما، وقالت: هما لله ولرسوله» .
ولما ثبت من حديث أم سلمة - رضي الله عنها - أنها كانت تلبس أوضاحا من ذهب، فقالت: يا رسول الله أكنز هو؟ فقال - عليه الصلاة والسلام -: «ما بلغ أن يزكى، فزكي، فليس بكنز» ولم يقل لها - صلى الله عليه وسلم -: إن الحلي ليس فيه زكاة.
وكل هذه الأحاديث محمولة على الحلي التي تبلغ النصاب جمعا بينها وبين بقية الأدلة؛ لأن الأحاديث يفسر بعضها بعضا، كما أن الآيات القرآنية يفسر بعضها بعضا. وكما أن الأحاديث تفسر الآيات، وتخص عامها، وتقيد مطلقها؛ لأن الجميع من عند الله سبحانه، وما كان من عند الله فإنه لا يتناقض، بل يصدق بعضه بعضا. ويفسر بعضه يعضا. وهكذا لا بد من تمام الحول كسائر

(1/146)

أموال الزكاة: من النقود، وعروض التجارة، وبهيمة الأنعام. . والله ولي التوفيق.

[الإجابة على من يرى وجوب زكاة الحلي المعد للاستعمال]
9 - يرد بعض الفقهاء وجوب زكاة الحلي المعد للاستعمال بعدم انتشار ذلك بين الصحابة، والتابعين؛ مع أنه مما لا يخلو منه بيت تقريبا، فهو كالصلاة في وجوبها، وتحديد أوقاتها، وكذا الزكاة عموما بوجوبها وتحديد أنصبتها. . إلخ. وبالرغم من ذلك فقد ثبت عن بعض الصحابة القول بعدم الوجوب كعائشة - رضي الله عنها - وابن عمر - رضى الله عنهما - وغيرهما، فكيف يجاب عن ذلك؟
الجواب: هذه المسألة كغيرها من مسائل الخلاف المعول فيها وفي غيرها على الدليل، فمتى وجد الدليل الذي يفصل النزاع وجب الأخذ به، لقول الله - سبحانه -: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] وقوله - عز وجل -: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] ولا يضر من عرف الحكم الشرعي وقال به من خالفه من أهل العلم. وقد تقرر

(1/147)

في الشريعة أن من أصاب الحكم من المجتهدين المؤهلين فله أجران. . ومن أخطأ فله أجر على الصواب، وقد صح بذلك الحديث عن رسول الله صلى الله عليه وسلم في الحاكم إذا اجتهد، وبقية المجتهدين من أهل العلم بشرع الله حكمهم حكم الحاكم المجتهد في هذا المعنى. وهذه المسألة قد اختلف فيها العلماء من الصحابة ومن بعدهم، كغيرها من مسائل الخلاف، فالواجب على أهل العلم فيها وفي غيرها بذل الوسع في معرفة الحق بدليله، ولا يضر من أصاب الحق من خالفه في ذلك. وعلى كل واحد من أهل العلم أن يحسن الظن بأخيه وأن يحمله على أحسن المحامل، وإن خالفه في الرأي ما لم يتضح من المخالف تعمده مخالفة الحق، والله ولي التوفيق.

[كيفية إخراج زكاة من يتاجر في الألبسة والأواني وغيرها]
10 - رجل يتعامل بأنواع من التجارة كتجارة الألبسة والأواني وغيرها. فكيف يخرج زكاتها؟
الجواب: يجب عليه إخراج الزكاة إذ تم الحول على العروض التي عنده المعدة للتجارة إذا بلغت قيمتها النصاب من الذهب أو الفضة للأحاديث الواردة في ذلك، ومنها حديث سمرة بن جندب وأبي ذر الغفاري رضي الله عنهما.

(1/148)

[الزكاة في الأسهم وكيفية إخراجها]
11 - انتشر في الوقت الحاضر الاكتتاب في الشركات عن طريق الأسهم، فهل في هذه الأسهم زكاة، وكيف تخرج؟
الجواب: على أصحاب الأسهم المعدة للتجارة إخراج زكاتها إذا حال عليها الحول كسائر العروض من الأراضي والسيارات وغيرها. . أما إن كانت للمساهمة في أموال معدة للتأجير لا للبيع كالأراضي والسيارات فإنها لا زكاة فيها، وإنما الزكاة تكون في الأجرة إذا حال عليها الحول، وبلغت النصاب كسائر النقود، والله ولي التوفيق.

[كيفية إخراج زكاة من يصرف بعض ماله ويوفر البعض الآخر]
12 - رجل يعتمد في دخله على المرتب الشهري فيصرف بعضه ويوفر البعض الآخر فكيف يخرج زكاة هذا المال؟
الجواب: عليه أن يضبط بالكتابة ما يدخره من مرتباته، ثم يزكيه إذا حال عليه الحول. . كل وافر شهر يزكى إذا حال عليه الحول. . وإن زكى الجميع تبعا للشهر الأول فلا بأس، وله أجر ذلك، وتعتبر الزكاة معجلة عن الوفر الذي لم يحل عليه الحول، ولا مانع من تعجيل الزكاة إذا رأى المزكي المصلحة في ذلك. أما تأخيرها بعد تمام الحول فلا يجوز إلا لعذر شرعي: كغيبة المال، أو غيبة الفقراء.

(1/149)

[الزكاة في أموال اليتامى]
13 - توفي رجل وخلف أموالا وأيتاما فهل في هذه الأموال زكاة؟ وإن كان كذلك فمن يخرجها؟
الجواب: تجب الزكاة في أموال اليتامى من النقود، والعروض المعدة للتجارة، وفي بهيمة الأنعام السائمة، وفي الحبوب والثمار التي تجب فيها الزكاة، وعلى ولي الأيتام أن يخرجها في وقتها، فإن لم يكن لهم ولي من جهة والدهم المتوفى، وجب رفع الأمر إلى المحكمة حتى تعين لهم وليا يتولى شئونهم وشئون أموالهم، وعليه في ذلك تقوى الله والعمل بما فيه صلاحهم وصلاح أموالهم، لقول الله - سبحانه -: {وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ} [البقرة: 220]
وقوله - سبحانه -: {وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ} [الأنعام: 152] والآيات في هذا المعنى كثيرة ويعتبر الحول في أموالهم من حين مات والدهم لأنها بموته دخلت في ملكهم. والله ولي التوفيق.

[حكم الزكاة في أنواع المصوغات كالألماس والبلاتين وغيرهما المعدة للبس] وغيره
14 - تعددت في هذا الوقت أنواع المصوغات كالألماس والبلاتين وغيرهما المعدة للبس وغيره، فهل فيها زكاة؟ وإن كانت على شكل أوان للزينة أو الاستعمال؟ أفيدونا أثابكم الله؟

(1/150)

الجواب: إن كانت المصوغات من الذهب والفضة ففيها زكاة، إذا بلغت النصاب، وحال عليها الحول، ولو كانت للبس أو العارية في أصح قولي العلماء لأحاديث صحيحة وردت في ذلك، أما إن كانت من غير الذهب والفضة كالماس والعقيق، ونحو ذلك فلا زكاة فيها إلا إذا أريد بها التجارة، فإنها تكون حينئذ من جملة عروض التجارة، فتجب فيها الزكاة كغيرها من عروض التجارة، ولا يجوز اتخاذ الأواني من الذهب والفضة ولو للزينة؛ لأن اتخاذها للزينة وسيلة إلى استعمالها في الأكل والشرب وقد صح عن رسول الله صلى الله عليه وسلم، أنه قال: «لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحفها، فإنها لهم - يعني الكفار - في الدنيا ولكم في الآخرة» متفق على صحته.
وعلى من اتخذها زكاتها مع التوبة إلى الله عز وجل، وعليه أيضا أن يغيرها من الأواني إلى أنواع أخرى لا تشبه الأواني: كالحلي، ونحوه.

[زكاة الزروع فيما يسقى بالمطر وما يسقى بالمكائن]
15 - هناك بعض المزارع يعتمد أصحابها في الزراعة على الأمطار، فهل في محصول هذه الزراعة زكاة؟ وهل يختلف عن غيره الذي يسقي بالمكائن والمواطير؟
الجواب: ما يسقى بالأمطار والأنهار والعيون الجارية من الحبوب والثمار: كالتمر، والزبيب، والحنطة، والشعير، ففيه العشر. وما

(1/151)

يسقى بالمكائن وغيرها ففيه نصف العشر، لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «فيما سقت السماء العشر، وفيما سقي بالسواقي أو النضح نصف العشر» رواه البخاري في صحيحه من حديث ابن عمر رضي الله عنهما.

[حكم الزكاة في الفواكه والخضروات التي تنتجها المزارع]
16 - تنتج بعض المزارع أنواعا من الفواكه والخضراوات فهل فيها زكاة؟ وما هي الأشياء المزروعة التي تدخلها الزكاة؟
الجواب: ليس في الفواكه ونحوها من الخضراوات التي لا تكال ولا تدخر كالبطيخ والرمان ونحوهما زكاة إلا إذا كانت للتجارة، فإنه يزكي ما حال عليه الحول من قيمتها إذا بلغت النصاب، كسائر عروض التجارة. وإنما تجب الزكاة في الحبوب والثمار التي تكال وتدخر: كالتمر, والزبيب، والحنطة، والشعير، ونحو ذلك. لعموم قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام: 141] وقوله تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ} [البقرة: 43] وقول النبي - صلى الله عليه وسلم - «ليس فيما دون خمسة أوسق من تمر ولا حب صدقة» متفق على صحته فدل على وجوبها فيما بلغ ذلك من الحبوب التي تكال وتدخر. ولأن أخذ النبي - صلى الله عليه وسلم - الزكاة من الحنطة والشعير يدل على وجوبها في أمثالها، والله ولي التوفيق.

(1/152)

[المعتمد في المكاييل التي تعرف بها الأنصبة في الزكاة]
17 - اختلفت المكاييل التي تعرف بها الأنصبة في الزكاة فما هو المعتمد في معرفتها في هذا الوقت حيث تجد اختلافا بين علمائنا المعاصرين في تحديدها؟
الجواب: العمدة في ذلك على صاع النبي - صلى الله عليه وسلم - وهو خمسة أرطال وثلث بالعراقي, وأربع حفنات باليدين المعتدلين المملؤتين. كما نص على أهل العلم وأئمة اللغة، والله ولي التوفيق.

[حكم الزكاة في فوائد البنوك]
18 - كثير من الناس يتعامل مع البنوك وقد يدخل في هذه المعاملات معاملات محرمة: كالربا مثلا، فهل في هذه الأموال زكاة، وكيف تخرج؟
الجواب: يحرم التعامل بالربا مع البنوك وغيرها، وجميع الفوائد الناتجة عن الربا كلها محرمة، وليست مالا لصاحبها، بل يجب صرفها في وجوه الخير إذا كان قد قبضها وهو يعلم حكم الله في ذلك، أما إن كان لم يفي ذلك، أما إن كان لم يقبضها فليس له إلا رأس ماله لقول الله - عز وجل -: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ - فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} [البقرة: 278 - 279]

(1/153)

أما إن كان قد قبضها قبل أن يعرف حكم الله في ذلك فهي له، ولا يجب عليه إخراجها من ماله، لقول الله - عز وجل -: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 275] وعليه زكاة أمواله التي ليست من أرباح الربا كسائر أمواله التي يجب فيها الزكاة، ويدخل في ذلك ما دخل عليه من أرباح الربا قبل العلم، فإنها من جملة ماله للآية المذكورة، والله ولي التوفيق.

[صدقة الفطر]
19 - ما حكم صدقة الفطر؟ وهل يلزم فيها النصاب؟ وهل الأنواع التي تخرج محددة؟ وإن كانت كذلك فما هي؟ وهل تلزم الرجل عن أهل بيته بما فيهم الزوجة والخادم؟
الجواب: زكاة الفطر فرض على كل مسلم صغير أو كبير ذكر أو أنثى حر أو عبد، لما ثبت عن ابن عمر - رضي الله عنهما - قال: «فرض رسول الله - صلى الله عليه وسلم - زكاة الفطر: صاعا من تمر، أو صاعا من شعير على الذكر والأنثى، والصغير والكبير، والحر والعبد من المسلمين، وأمر أن تؤدى قبل خروج الناس للصلاة» متفق على صحته.

(1/154)

وليس لها نصاب، بل يجب على المسلم إخراجها عن نفسه وأهل بيته: من أولاده، وزوجات، ومماليكه، إذا فضلت عن قوته وقوتهم يومه وليلته.
أما الخادم المستأجر فزكاته على نفسه إلا أن يتبرع بها المستأجر أو تشترط عليه أما الخادم المملوك فزكاته على سيده، كما تقدم في الحديث.
والواجب إخراجها من قوت البلد سواء كان: تمرا، أو شعيرا، أو برا، أو ذرة، أو غير ذلك، في أصح قولي العلماء، ولأن رسول الله - صلى الله عليه وسلم -، لم يشترط في ذلك نوعا معينا، ولأنها مواساة، وليس على المسلم أن يواسي من غير قوته.

[حكم إخراج صدقة الفطر للمجاهدين]
20 - ما حكم إخراج صدقة الفطر للمجاهدين في البوسنة والهرسك وغيرها وإن كان الحكم بالجواز، فما هو الأفضل في ذلك؟
الجواب: المشروع إخراجها في فقراء المسلمين في البلد التي فيها المزكي لأنهم أحوج إليها غالبا، ولأنها مواساة لهم حتى يستغنوا بها عن السؤال أيام العيد، وإن نقلت إلى غيرهم من فقراء أجزأت، في أصح قولي العلماء، لأنها بلغت محلها، لكن صرفها في فقراء البلد أولى وأفضل وأحوط.

(1/155)

ويجوز التوكل في دفعها للفقراء في البلاد وخارجها إذ كان الوكيل ثقة كزكاة المال، ويجوز توكيله في شراء الطعام المجزئ وتوزيعه على الفقراء، والله ولي التوفيق.

(1/156)


رابعا الصيام - تحفة الإخوان

تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام

[رابعا الصيام]
[من يجب عليه صيام رمضان وفضل صيامه وصيام التطوع]
الصيام

(1/157)

1 - على من يجب صيام رمضان. . وما فضل صيام التطوع؟
الجواب: يجب صوم رمضان على كل مسلم مكلف من الرجال والنساء ويستحب لمن بلغ سبعا فأكثر وأطاقه من الذكور والإناث، ويجب على أولياء أمورهم أمرهم بذلك إذا أطاقوه كما يأمرونهم بالصلاة والأصل في هذا قول الله - عز وجل -: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ - أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 183 - 184] إلى أن قال سبحانه: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 185] وقول النبي - صلى الله عليه وسلم -: «بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت» متفق على صحته من حديث ابن عمر رضي الله عنهما، وقوله - صلى الله عليه وسلم - لما سأله جبرائيل عن الإسلام قال: «أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا» خرجه مسلم في صحيحه من حديث عمر بن الخطاب، رضي الله عنه، وأخرج معناه الشيخان من حديث أبي

(1/159)

هريرة رضي الله عنه.
وفي الصحيحين عن أبي هريرة، رضي الله عنه، عن النبي - صلى الله عليه وسلم - أنه قال: «من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه» ، وثبت عنه - صلى الله عليه وسلم - أنه قال: «يقول الله - عز وجل -: كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف، إلا الصيام فإنه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان: فرحة عند فطره وفرحة عند لقاء ربه، ولخلوف فم الصائم أطيب عند الله من ريح المسك» . متفق على صحته والأحاديث في فضل صوم رمضان وفي فضل الصوم مطلقا كثيرة معلومة. والله ولي التوفيق.

[أمر الصبي المميز بالصيام والحكم لو بلغ في أثناء الصيام]
2 - هل يؤمر الصبي المميز بالصيام. . وهل يجزئ عنه لو بلغ في أثناء الصيام؟
الجواب: سبق في جواب السؤال الأول أن الصبيان والفتيات إذا بلغوا سبعا فأكثر يؤمرون بالصيام ليعتادوه، وعلى أولياء أمورهم أن يأمروهم بذلك كما يأمرونهم بالصلاة، فإذا بلغوا الحلم وجب عليهم الصوم، وإذا بلغوا في أثناء النهار أجزأهم ذلك اليوم، فلو فرض أن الصبي أكمل الخامسة عشرة عند الزوال وهو صائم ذلك اليوم أجزأه ذلك، وكان أول النهار نفلا وآخره فريضة إذا لم يكن بلغ قبل ذلك بإنبات الشعر الخشن حول الفرج وهو المسمى العانة، أو

(1/160)

بإنزال المني عن شهوة. وهكذا الفتاة الحكم فيهما سواء، إلا أن، الفتاة تزيد أمرا رابعا يحصل به البلوغ وهو الحيض.

[بيان الأفضل للمسافر من فطر أو صيام]
3 - أيهما أفضل للمسافر الفطر أم الصيام وخاصة السفر الذي لا مشقة فيه كالسفر في الطائرة أو الوسائل الحديثة الأخرى؟
الجواب: الأفضل للصائم الفطر في السفر مطلقا، ومن صام فلا حرج عليه لأن النبي - صلى الله عليه وسلم - ثبت عنه هذا وهذا، وهكذا الصحابة رضي الله عنهم، لكن إذا اشتد الحر، وعظمت المشقة، تأكد الفطر وكره الصوم للمسافر لأنه - صلى الله عليه وسلم - لما رأى رجلا قد ظلل عليه في السفر من شدة الحر وهو صائم؛ قال عليه الصلاة والسلام: «ليس من البر الصوم في السفر» ولما ثبت عنه - صلى الله عليه وسلم - أنه قال: «إن الله يحب أن تؤتى رخصه، كما يكره أن تؤتى معصيته» وفي لفظ: «إن الله يحب أن تؤتى عزائمه» ولا فرق في ذلك بين من سافر على السيارات أو الجمال أو السفن والبواخر وبين من سافر في الطائرات. فإن الجميع يشملهم اسم السفر ويترخصون برخصه، والله - سبحانه - شرع للعباد أحكام السفر والإقامة في عهده - صلى الله عليه وسلم - ولمن جاء بعده إلى يوم القيامة، فهو - سبحانه - يعلم ما يقع من تغير الأحوال وتنوع وسائل السفر. ولو كان الحكم يختلف

(1/161)

لنبه عليه سبحانه كما قال - عز وجل - في سور النحل {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 89] وقال سبحانه في سورة النحل أيضا: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لَا تَعْلَمُونَ} [النحل: 8]

[ثبوت دخول شهر رمضان وحكم من رأى الهلال وحده]
4 - بماذا يثبت دخول شهر رمضان وما حكم من رأى الهلال وحده عند الشهر أو خروجه؟
الجواب: يثبت دخول الشهر وخروجه بشاهدي عدل فأكثر. . ويثبت دخوله فقط بشاهد واحد، لأنه ثبت عن النبي - صلى عليه وسلم - أنه قال: «فإن شهد شاهدان فصوموا وأفطروا» وثبت عنه - صلى الله عليه وسلم - أنه أمر الناس بالصيام بشهادة ابن عمر رضي الله عنهما -. وبشهادة أعرابي، ولم يطلب شاهدا آخر - عليه الصلاة والسلام -، والحكمة في ذلك والله أعلم الاحتياط للدين في الدخول والخروج، كما نص على ذلك أهل العلم، ومن رأى الهلال وحده في الدخول أو الخروج ولم يعمل بشهادته فإنه يصوم مع الناس، ويفطر مع الناس، ولا يعمل بشهادة نفسه في أصح أقوال أهل العلم لقول النبي - صلى الله عليه وسلم - «الصوم يوم تصومون , والفطر يوم تفطرون، والأضحى يوم تضحون» والله ولي التوفيق.

(1/162)

[كيفية الصيام إذا اختلفت المطالع]
5 - كيف يصوم الناس إذا اختلفت المطالع؟ وهل يلزم أهل البلاد البعيدة كأمريكا واستراليا أن يصوموا على رؤية أهل المملكة لأنهم لا يتراءون الهلال؟
الجواب: الصواب اعتماد الرؤية وعدم اعتبار اختلاف المطالع في ذلك لأن النبي - صلى الله عليه وسلم - أمر باعتماد الرؤية ولم يفصل في ذلك فيما صح عنه - صلى الله عليه وسلم - أنه قال: «صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم فكملوا العدة ثلاثين» متفق على صحته، وقوله - صلى الله عليه وسلم -: «لا تصوموا حتى تروا الهلال أو تكملوا العدة، ولا تفطروا حتى تروا الهلال أو تكملوا العدة» والأحاديث في هذا المعنى كثيرة.
ولم يشر - صلى الله عليه وسلم - إلى اختلاف المطالع، وهو يعلم ذلك، وقد ذهب جمع من أهل العلم إلى أن لكل بلد رؤيته إذا اختلفت المطالع، واحتجوا بما ثبت عن ابن عباس - رضي الله عنهما - أنه لم يعمل برؤية أهل الشام. وكان في المدينة - رضي الله عنه -، وكان أهل الشام قد رأوا الهلال ليلة الجمعة وصاموا بذلك في عهد معاوية - رضي الله عنه -، أما أهل المدينة فلم يروه إلا ليلة السبت، فقال ابن عباس - رضي الله عنهما - لما أخبره كريب برؤية

(1/163)

أهل الشام وصيامهم: نحن رأيناه ليلة السبت فلا نزال نصوم حتى نراه أو نكمل العدة. . واحتج بقول النبي - صلى الله عليه وسلم - «صوموا لرؤيته وأفطروا لرؤيته» الحديث. وهذا قول له حظه من القوة، وقد رأى القول به أعضاء مجلس هيئة كبار العلماء في المملكة العربية السعودية. جمعا بين الأدلة والله ولى التوفيق.

[كيفية صيام من يطول نهارهم أو يقصر]
6 - كيف يصنع من يطول نهارهم إلى إحدى وعشرين ساعة هل يقدرون قدرا للصيام وكذا ماذا يصنع من يكون نهارهم قصيرا جدا، وكذلك من يستمر عندهم النهار ستة أشهر والليل ستة أشهر؟
الجواب: من عندهم ليل ونهار في ظرف أربع وعشرين ساعة فإنهم يصومون نهاره سواء كان قصيرا أو طويلا ويكفيهم والحمد لله ولو كان النهار قصيرا، أما من طال عندهم النهار أو الليل أكثر من ذلك كستة أشهر فإنهم يقدرون للصيام وللصلاة قدرهما كما أمر النبي - صلى الله عليه وسلم - بذلك في يوم الدجال الذي كسنة، وهكذا يومه الذي كشهر أو كأسبوع، يقدر للصلاة قدرها في ذلك.
وقد نظر مجلس هيئة كبار العلماء، في المملكة في هذه المسألة وأصدر القرار رقم 61 وتاريخ 12 / 4 / 1398 هـ ونصه ما يلي:

(1/164)

الحمد لله، والصلاة والسلام على رسوله وآله وصحبه وبعد: -
فقد عرض على مجلس هيئة كبار العلماء في الدورة الثانية عشرة المنعقدة بالرياض في الأيام الأولى من شهر ربيع الآخر عام 1398هـ كتاب معالي الأمين العام لرابطة العالم الإسلامي بمكة المكرمة رقم 555 وتاريخ 116 / 1 / 1398 هـ المتضمن ما جاء في خطاب رئيس رابطة الجمعيات الإسلامية في مدينة (مالو) بالسويد الذي يفيد بأن الدول الاسكندنافية يطول فيها النهار في الصيف ويقصر في الشتاء نظرا لوضعها الجغرافي كما أن المناطق الشمالية منها لا تغيب عنها الشمس إطلاقا في الصيف، وعكسه في الشتاء، ويسأل المسلمون فيها عن كيفية الإفطار والإمساك في رمضان، وكذلك كيفية ضبط أوقات الصلوات في هذه البلدان. ويرجو معاليه إصدار فتوى في ذلك ليزودهم بها أهـ.
وعرض على المجلس أيضا ما أعدته اللجنة الدائمة للبحوث العلمية والإفتاء، ونقول أخرى عن الفقهاء في الموضوع، وبعد الاطلاع والدراسة والمناقشة قرر المجلس ما يلي: -
أولا: من كان يقيم في بلاد يتمايز فيها الليل من النهار بطلوع فجر وغروب شمس إلا أن نهارها يطول جدا في الصيف، ويقصر في الشتاء، وجب عليه أن يصلي الصلوات الخمس في أوقاتها المعروفة شرعا؛ لعموم قوله - تعالى -: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78] وقوله - تعالى -: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء: 103]

(1/165)

[سورة النساء، الآية: 103] ، ولما ثبت بريدة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - «أن رجلا سأله عن وقت الصلاة، فقال له: " صل معنا هذين " يعني اليومين فلما زالت الشمس أمر بلال فأذن، ثم أمره فأقام الظهر، ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية، ثم أمره فأقام المغرب حين غابت الشمس، ثم أمره فأقام العشاء حين غاب الشفق، ثم أمره فأقام الفجر حين طلع الفجر، فلما أن كان اليوم الثاني أمره فأبرد بالظهر، فأنعم أن يبرد بها، وصلى العصر والشمس مرتفعه أخرها فوق الذي كان، وصلى المغرب قبل أن يغيب الشفق، وصلى العشاء بعدما ذهب ثلث الليل، وصلى الفجر فأسفر بها ثم قال: " أين السائل عن وقت الصلاة " فقال الرجل: أنا يا رسول الله قال: " وقت صلاتكم بين ما رأيتم» رواه البخاري ومسلم.
وعن عبد الله بن عمرو بن العاص أن رسول الله - صلى الله عليه وسلم - قال: «وقت الظهر إذا زالت الشمس، وكان ظل الرجل كطوله ما لم يحضر العصر، ووقت العصر ما لم تصفر الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس، فإذا طلعت الشمس، فأمسك عن الصلاة، فإنها تطلع بين قرني شيطان» أخرجه مسلم في صحيحه، إلى غير ذلك من الأحاديث التي وردت في تحديد أوقات الصلوات الخمس قولا وفعلا، ولم تفرق بين طول النهار وقصره وطول الليل

(1/166)

وقصره ما دامت أوقات الصلوات متمايزة بالعلامات التي بينها رسول الله - صلى الله عليه وسلم - هذا بالنسبة لتحديد أوقات صلاتهم وأما بالنسبة لتحديد أوقات صيامهم شهر رمضان فعلى المكلفين أن يمسكوا كل يوم منه على الطعام والشراب وسائر المفطرات من طلوع الفجر إلى غروب الشمس في بلادهم ما دام النهار يتمايز في بلادهم من الليل وكان مجموع زمانهما أربعة وعشرين ساعة، ويحل لهم الطعام والشراب والجماع ونحوها في ليلهم فقط وإن كان قصيرا، فإن شريعة الإسلام عامة للناس في جميع البلاد: وقد قال الله تعالى {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: 187] ومن عجز عن إتمام صوم يوم لطوله أو علم بالأمارات أو التجربة، أو إخبار طبيب أمين حاذق، أو غلب على ظنه أن الصوم يفضي إلى إهلاكه أو مرضه مرضا شديدا أو يفضي إلى زيادة مرضه أو بطء برئه أفطر ويقضي الأيام التي أفطرها في أي شهر تمكن فيه من القضاء قال تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 185] وقال الله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] وقال {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78]
ثانيا: من كان يقيم في بلاد لا تغيب عنها الشمس صيفا ولا تطلع فيها الشمس شتاء أو في بلاد يستمر نهارها إلى ستة أشهر ويستمر ليلها ستة أشهر مثلا، وجب عليهم أن يصلوا الصلوات

(1/167)

الخمس في كل أربع وعشرين ساعة وأن يقدروا لها أوقاتها ويحددوها معتمدين في ذلك على أقرب بلاد إليهم تتمايز فيها أوقات الصلوات المفروضة بعضها من بعض لما ثبت في حديث الإسراء والمعراج من «أن الله - تعالى - فرض على هذه الأمة خمسين صلاة كل يوم وليلة فلم يزل النبي - صلى الله عليه وسلم - يسأل ربه التخفيف حتى قال: " يا محمد إنهن خمس صلوات كل يوم وليلة لكل صلاة عشر فذلك خمسون صلاة» إلى آخره ولما ثبت من حديث طلحة بن عبيد الله رضي الله عنه قال «جاء رجل إلى رسول الله - صلى الله عليه وسلم - من أهل نجد ثائر الرأس نسمع دوي صوته ولا نفقه ما يقول، حتى دنا من رسول الله - صلى الله عليه وسلم - فإذا هو يسأل عن الإسلام فقال رسول الله - صلى الله عليه وسلم -: " خمس صلوات في اليوم والليلة " فقال هل علي غيرهن؟ قال: " لا، إلا أن تتطوع. .» الحديث.
ولما ثبت من حديث أنس ابن مالك رضي الله عنه قال: «نهينا أن نسأل رسول الله - صلى الله عليه وسلم - عن شيء فكان يعجبنا أن يجيء الرجل من أهل البادية العاقل فيسأله ونحن نسمع فجاء رجل من أهل البادية فقال: يا محمد أتانا رسول فزعم أنك تزعم أن الله أرسلك قال: " صدق " إلى أن قال: وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا فقال: "صدق" قال: فبالذي أرسلك آلله أمرك بهذا قال "نعم. .» الحديث.
وثبت «أن النبي - صلى الله عليه وسلم - حدث أصحابه عن

(1/168)

المسيح الدجال فقالوا: ما لبثه في الأرض؟ قال: " أربعون يوما: يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامكم " فقيل يا رسول الله! اليوم الذي كسنة أيكفينا فيه صلاة يوم؟ قال: " لا، أقدروا له قدره» فلم يعتبر اليوم الذي كسنة يوما واحدا يكفي فيه خمس صلوات بل أوجب فيه خمس صلوات في كل أربع وعشرون ساعة وأمرهم بأن يوزعوها على أوقاتها اعتبارا بالأبعاد الزمنية التي بين أوقاتها في اليوم العادي في بلادهم، فيجب على المسلمين في البلاد المسئول عن تحديد أوقات الصلوات فيها أن يحددوا أوقات صلاتهم معتمدين في ذلك على أقرب بلاد إليهم يتمايز فيها الليل من النهار وتعرف فيها أوقات الصلوات الخمس بعلاماتها الشرعية في كل أربع وعشرين ساعة.
وكذلك يجب عليهم صيام شهر رمضان, وعليهم أن يقدروا لصيامهم فيحددوا بدء شهر رمضان ونهايته، وبدء الإمساك والإفطار في كل يوم منه ببدء الشهر ونهايته وبطلوع فجر كل يوم وغروب شمسه في أقرب البلاد إليهم يتميز فيها الليل من النهار ويكون مجموعهما أربعا وعشرين ساعة لما تقدم في حديث النبي - صلى الله عليه وسلم - عن المسيح الدجال وإرشاده أصحابه فيه عن كيفية تحديد أوقات الصلوات فيه إذ لا فارق في ذلك بين الصوم والصلاة. والله ولي التوفيق وصلى الله على نبينا محمد وعلى آله وصحبه وسلم: [هيئة كبار العلماء] .

(1/169)

[السحور وقت أذان الفجر]
7 - هل يجب علينا الكف عن السحور عند بدء آذان الفجر، أم يجوز لنا الأكل والشرب حتى ينتهي المؤذن؟
الجواب: إذا كان المؤذن معروفا بأنه لا ينادي إلا على الصبح فإنه يجب الكف عن الأكل والشرب وسائر المفطرات من حين يؤذن. إذا كان الأذان بالظن والتحري حسب التقاويم فإنه لا حرج في الشرب أو الأكل وقت الأذان، لما ثبت عن النبي - صلى الله عله وسلم - أنه قال: «إن بلال يؤذن بليل، فكلوا واشربوا حتى ينادي ابن أم مكتوم» قال الراوي في آخر هذا الحديث " وكان ابن أم مكتوم رجلا أعمى، لا ينادي حتى يقال له: أصبحت، أصبحت " متفق على صحته.
والأحوط للمؤمن والمؤمنة الحرص على إنهاء السحور قبل الفجر عملا بقول النبي - صلى الله عليه وسلم -: «دع ما يريبك إلى ما لا يريبك» ، وقوله - صلى الله عليه وسلم -: «من اتقى الشبهات فقد استبرأ لدينه وعرضه» . أما إذا علم أن المؤذن ينادي بليل لتنبيه الناس على قرب الفجر، كفعل بلال فإنه لا حرج في الأكل والشرب حتى ينادي المؤذنون الذين يؤذنون على الصبح عملا بالحديث المذكور.

(1/170)

[الفطر للمرأة الحامل]
8 - هل يباح الفطر للمرأة الحامل والمرضع وهل يجب عليهما القضاء أم هناك كفارة عن فطرهما؟
الجواب: الحامل والمرضع حكمهما حكم المريض، إذا شق عليهما الصوم شرع لهما الفطر، وعليهما القضاء عند القدرة على ذلك كالمريض، وذهب بعض أهل العلم إلى أنه يكفيهما الإطعام عن كل يوم: إطعام مسكين، وهو قول ضعيف مرجوح، والصواب أن عليهما القضاء كالمسافر والمريض، لقول الله - عز وجل -: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 184] وقد دل على ذلك أيضا حديث أنس بن مالك الكعبي أن رسول الله - صلى الله عليه وسلم - قال: «إن الله وضع عن المسافر الصوم وشطر الصلاة، وعن الحبلى والمرضع الصوم» رواه الخمسة.

[حكم الفدية لمن يرخص لهم في الفطر]
9 - ما رأيكم فيمن يرخص لهم في الفطر: كشيخ كبير وعجوز ومريض، لا يرجى برؤه. . هل يلزمهم فدية عند إفطارهم؟
الجواب: على من عجز عن الصوم لكبر أو مرض لا يرجى برؤه إطعام مسكين عن كل يوم مع القدرة على ذلك؛ كما أفتى بذلك

(1/171)

جماعة من الصحابة - رضي الله عنهم - منهم ابن عباس - رضي الله عنهما -.

[حكم الصيام للمرأة الحائض والنفساء]
10 - ما حكم الصيام للمرأة الحائض والنفساء، وإذا أخرتا القضاء إلى رمضان آخر، فماذا يلزمهما؟
الجواب: على الحائض والنفساء أن تفطرا وقت الحيض والنفاس، ولا يجوز لهما الصوم ولا الصلاة في حال الحيض والنفاس، ولا يصحان منهما. . وعليهما قضاء الصوم دون الصلاة، لما ثبت «عن عائشة - رضي الله عنها -: أنها سئلت: هل تقضي الحائض الصوم والصلاة؟ فقالت: " كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة» متفق على صحته. وقد أجمع العلماء رحمهم الله على ما ذكرته عائشة - رضي الله عنها - من وجوب قضاء الصوم وعدم قضاء الصلاة في حق الحائض والنفساء، رحمة من الله - سبحانه - لهما وتيسيرا عليهما؛ لأن الصلاة تتكرر كل يوم خمس مرات وفي قضائها مشقة عليهما، أما الصوم فإنما يجب في السنة مرة واحدة وهو صوم رمضان فلا مشقة في قضائه عليهما، ومن أخرت القضاء إلى ما بعد رمضان آخر لغير عذر شرعي، فعليها التوبة إلى الله من ذلك مع القضاء وإطعام مسكين عن كل يوم، وهكذا المريض والمسافر إذا أخرا القضاء إلى ما بعد رمضان آخر من غير عذر شرعي فإن عليهما القضاء والتوبة وإطعام مسكين عن كل يوم. أما إن استمر

(1/172)

المرض أو السفر إلى رمضان آخر فعليهما القضاء فقط دون الإطعام بعد البرء من المرض والقدوم من السفر.

[حكم صيام التطوع لمن عليه أيام من رمضان لم تقض]
11 - ما حكم صيام التطوع: كست من شوال، وعشر ذي الحجة، ويوم عاشوراء لمن عليه أيام من رمضان لم تقض؟
الجواب: الواجب على من عليه قضاء رمضان أن يبدأ به قبل صوم النافلة؛ لأن الفرض أهم من النفل في أصح أقوال أهل - العلم.

[حكم من كان مريضا ودخل عليه رمضان ولم يصم ثم مات بعد رمضان]
12 - ما حكم من كان مريضا ودخل عليه رمضان ولم يصم ثم مات بعد رمضان فهل يقضى عنه أم يطعم عنه؟
الجواب: إذا مات المسلم في مرضه بعد رمضان فلا قضاء عليه ولا إطعام؛ لأنه معذور شرعا، وهكذا المسافر إذا مات في السفر أو بعد القدوم مباشرة فلا يجب القضاء عنه ولا الإطعام، لأنه معذور شرعا. أما من شفي من المرض وتساهل في القضاء حتى مات أو قدم من السفر وتساهل في القضاء حتى مات فإنه يشرع لأوليائهما

(1/173)

وهم الأقرباء القضاء عنهما؛ لقول النبي - صلى الله عليه وسلم -: «من مات وعليه صيام صام عنه وليه» متفق على صحته. فإن لم يتيسر من يصوم عنهما أطعم عنهما من تركتهما عن كل يوم مسكين نصف صاع، ومقداره كيلو ونصف على سبيل التقدير: كالشيخ الكبير العاجز عن الصوم، والمرض الذي لا يرجى برؤه. كما تقدم في جواب السؤال التاسع، وهكذا الحائض والنفساء إذا تساهلتا في القضاء حتى ماتتا، فإنه يطعم عنهما عن كل يوم مسكين إذا لم يتيسر من يصوم عنهما. ومن لم يكن له تركة يمكن الإطعام منها فلا شيء عليه، لقول الله - عز وجل -: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] وقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] والله ولي التوفيق.

[حكم استعمال الإبر التي في الوريد والإبر التي في العضل للصائم]
13 - ما حكم استعمال الإبر التي في الوريد والإبر التي في العضل. . وما الفرق بينهما وذلك للصائم؟
الجواب: الصحيح أنهما لا تفطران، وإنما التي تفطر هي إبر التغذية خاصة. وهكذا أخذ الدم للتحليل لا يفطر به الصائم لأنه ليس مثل الحجامة، أما الحجامة فيفطر بها الحاجم والمحجوم في أصح أقوال العلماء لقول النبي - صلى الله عليه وسلم -: «أفطر الحاجم والمحجوم» .

(1/174)

[حكم استعمال معجون الأسنان وقطرة الأذن والأنف والعين للصائم]
14 - ما حكم استعمال معجون الأسنان، وقطرة الأذن، وقطرة الأنف، وقطرة العين للصائم، وإذا وجد الصائم طعمهما في حلقه فماذا يصنع؟
الجواب: تنظيف الأسنان بالمعجون لا يفطر به الصائم كالسواك، وعليه التحرز من ذهاب شيء منه إلى جوفه، فإن غلبه من ذلك بدون قصد فلا قضاء عليه. وهكذا قطرة العين والأذن لا يفطر بهما الصائم في أصح قولي العلماء. فإن وجد طعم القطور في حلقه، فالقضاء أحوط ولا يجب، لأنهما ليسا منفذين لطعام والشراب، أما القطرة في الأنف فلا تجوز لأن الأنف منفذ، لهذا قال النبي - صلى الله عليه وسلم -: «وبالغ في الاستنشاق إلا أن تكون صائما» . وعلى من فعل ذلك القضاء لهذا الحديث، وما جاء في معناه إن وجد طعمها في حلقه، والله ولي التوفيق.

[صيام من حصل له ألم في أسنانه وعمل له الطبيب تنظيفا أو حشوا أو خلع] أحد أسنانه
15 - إذا حصل للإنسان ألم في أسنانه، وراجع الطبيب، وعمل له تنظيفا أو حشوا أو خلع أحد أسنانه، فهل يؤثر ذلك على صيامه؟ ولو أن الطبيب أعطاه إبرة لتخدير سنه، فهل لذلك أثر على الصيام؟
الجواب: ليس لما ذكر في السؤال أثر في صحة الصيام، بل ذلك معفو عنه، وعليه أن يتحفظ من ابتلاع شيء من الدواء أو الدم،

(1/175)

وهكذا الإبرة المذكورة لا أثر لها في صحة الصوم لكونها ليست في معنى الأكل والشرب، والأصل صحة الصوم وسلامته.

[حكم من أكل أو شرب في نهار الصيام ناسيا]
16 - ما حكم من أكل أو شرب في نهار الصيام ناسيا؟
الجواب: ليس عليه بأس وصومه صحيح لقول الله - سبحانه - في آخر سورة البقرة: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] وصح عن رسول الله - صلى الله عليه وسلم - «أن الله - سبحانه - قال: " قد فعلت» ولما ثبت عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: «ومن نسي وهو صائم فأكل أو شرب فليتم صومه، فإنما أطعمه الله وسقاه» متفق على صحته.
وهكذا لو جامع ناسيا فصومه صحيح في أصح قولي العلماء للآية الكريمة ولهذا الحديث الشريف، ولقوله - صلى الله عليه وسلم -: «من أفطر في رمضان ناسيا فلا قضاء عليه ولا كفارة» خرجه الحاكم وصححه، وهذا اللفظ يعم الجماع وغيره من المفطرات إذا فعلها الصائم ناسيا. وهذا من رحمة الله وفضله وإحسانه، فله الحمد والشكر على ذلك.

(1/176)

[حكم من ترك قضاء صيام رمضان حتى دخل رمضان الذي بعده]
17 - ما حكم من ترك قضاء صيام رمضان حتى دخل رمضان الذي بعده، ولم يكن له عذر، هل تكفيه التوبة مع القضاء، أم تلزمه كفارة؟
الجواب: عليه التوبة إلى الله - سبحانه - وإطعام مسكين عن كل يوم مع القضاء وهو نصف صاع بصاع النبي - صلى الله عليه وسلم - من قوت البلد من تمر أو بر أو أرز أو غيرها، ومقداره كيلو ونصف على سبيل التقريب، وليس عليه كفارة سوى ذلك كما أفتى بذلك جماعة من الصحابة - رضي الله عنهم منهم ابن عباس - رضي الله عنهما - أما إن كان معذورا لمرض أو سفر، أو كانت المرأة معذورة بحمل أو رضاع يشق عليها الصوم معهما، فليس عليهم سوى القضاء.

[حكم من يصوم وهو تارك للصلاة]
18 - ما حكم من يصوم وهو تارك للصلاة. وهل صيامه، صحيح؟
الجواب: الصحيح أن تارك الصلاة عمدا يكفر بذلك كفرا أكبر وبذلك لا يصح صومه ولا بقية عباداته حتى يتوب إلى الله - سبحانه - لقول الله - عز وجل -: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88]- وما جاء في معناها من الآيات

(1/177)

والأحاديث، وذهب جمع من أهل العلم إلى أنه لا يكفر بذلك، ولا يبطل صومه ولا عبادته إذا كان مقرا بالوجوب، ولكنه ترك الصلاة تساهلا وكسلا، والصحيح القول الأول، وهو أنه يكفر بتركها عامدا ولو أقر بالوجوب لأدلة كثيرة منها: قول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة» خرجه مسلم في صحيحه من حديث جابر بن عبد الله رضي الله عنهما.
ولقوله - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر» خرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح من حديث بريدة بن الحصيب الأسلمي - رضي الله عنه -. وقد بسط العلامة ابن القيم - رحمه الله - القول في ذلك في رسالة مستقلة في أحكام الصلاة وتركها، وهي رسالة مفيدة تحسن مراجعتها والاستفادة منها.

[حكم من أفطر في رمضان غير منكر لوجوبه]
19 - ما حكم من أفطر في رمضان غير منكر لوجوبه، وهل يخرجه من الإسلام تركه الصيام تهاونا أكثر من مرة؟
الجواب: من أفطر في رمضان عمدا لغير عذر شرعي فقد أتى كبيرة من الكبائر، ولا يكفر بذلك في أصح أقوال العلماء، وعليه التوبة إلى الله - سبحانه - مع القضاء، والأدلة الكثيرة تدل على أن ترك الصيام ليس كفرا أكبر إذا لم يجحد الوجوب وإنما أفطر تساهلا

(1/178)

وكسلا. وعليه إطعام مسكين عن كل يوم إذا تأخر القضاء إلى رمضان آخر من غير عذر شرعي لما تقدم في جواب السؤال السابع وهكذا ترك الزكاة والحج مع الاستطاعة إذا لم يجحد وجوبهما فإنه لا يكفر بذلك. وعليه أداء الزكاة عما مضى من السنين التي فرط فيها، وعليه الحج مع التوبة النصوح من التأخير لعموم الأدلة الشرعية في ذلك الدالة على عدم كفرهما إذا لم يجحدا وجوبها. ومن حديث تعذيب تارك الزكاة بماله يوم القيامة ثم يرى سبيله إما إلى الجنة وإما إلى النار.

[الحكم إذا طهرت الحائض في أثناء نهار رمضان]
20 - ما الحكم إذا طهرت الحائض في أثناء نهار رمضان؟
الجواب: عليها الإمساك في أصح قولي العلماء لزوال العذر الشرعي، وعليها قضاء ذلك اليوم كما لو ثبتت رؤية رمضان نهارا، فإن المسلمين يمسكون بقية اليوم، ويقضون ذلك اليوم عند جمهور أهل العلم، ومثلها المسافر إذا قدم في أثناء النهار في رمضان إلى بلده عليه الإمساك في أصح قولي العلماء لزوال حكم السفر مع ذلك اليوم. والله ولي التوفيق.

(1/179)

[الحكم إذا خرج من الصائم دم كالرعاف ونحوه]
21 - ما الحكم إذا خرج من الصائم دم كالرعاف ونحوه، وهل يجوز للصائم التبرع بدمه أو سحب شيء منه للتحليل؟
الجواب: خروج الدم من الصائم كالرعاف والاستحاضة ونحوهما لا يفسد الصوم. وإنما يفسد الصوم الحيض والنفاس والحجامة.
ولا حرج على الصائم في تحليل الدم عند الحاجة إلى ذلك، ولا يفسد الصوم بذلك، أما التبرع بالدم فالأحوط تأجيله إلى ما بعد الإفطار؛ لأنه في الغالب يكون كثيرا، فيشبه الحجامة. والله ولى التوفيق.

[أكل الصائم أو شرب أو جامع ظانا غروب الشمس أو عدم طلوع الفجر]
22 - ما الحكم إذا أكل الصائم أو شرب أو جامع ظانا غروب الشمس أو عدم طلوع الفجر؟
الجواب: الصواب أن عليه القضاء وكفارة الظهار عن الجماع عند جمهور أهل العلم سدا لذريعة التساهل واحتياطا للصوم.

(1/180)

[جامع في نهار رمضان وهو صائم مسافرا وغير مسافر]
23 - حكم من جامع في نهار رمضان وهو صائم، وهل يجوز للمسافر إذا أفطر أن يجامع أهله؟
الجواب: على من جامع في نهار رمضان وهو صائم صوما واجبا الكفارة: أعني كفارة الظهار مع وجوب قضاء اليوم، والتوبة إلى الله - سبحانه - مما وقع منه، أما إن كان مسافرا أو مريضا مرضا يبيح الفطر فلا كفارة عليه ولا حرج عليه، وعليه قضاء اليوم الذي جامع فيه؛ لأن المسافر والمريض يباح لهما الفطر بالجماع وغيره، كما سبحانه -: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ} [البقرة: 184]
وحكم المرأة في هذا حكم الرجل إن كان صومها واجبا وجبت عليها الكفارة مع القضاء، وإن كانت مسافرة أو مريضة مرضا يشق معه الصوم فلا كفارة عليها.

[حكم استعمال البخاخ في الفم للصائم نهارا لمريض الربو ونحوه]
24 - ما حكم استعمال البخاخ في الفم للصائم نهارا لمريض الربو ونحوه؟
الجواب: حكمه الإباحة إذا اضطر إلى ذلك لقول الله - عز وجل {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} [الأنعام: 119] ؛ ولأنه لا يشبه الأكل والشرب فأشبه سحب الدم للتحليل والإبر غير المغذية.

(1/181)

[حكم أخذ الحقنة الشرجية عند الصائم للحاجة]
25 - ما حكم أخذ الحقنة الشرجية عند الصائم للحاجة؟
الجواب: حكمها عدم الحرج في ذلك إذا احتاج إليها المريض في أصح قولي العلماء، وهو اختيار شيخ الإسلام ابن تيمية - رحمه الله - وجمع كثير من أهل العلم لعدم مشابهتها للأكل والشرب.

[حكم من ذرعه القيء وهو صائم]
26 - ما حكم من ذرعه القيء وهو صائم هل يقضي ذلك اليوم أم لا؟
الجواب: حكمه أنه لا قضاء عليه، أما إن استدعى القيء فعليه القضاء، لقول النبي - صلى الله عليه وسلم -: " من ذرعه القيء فلا قضاء عليه، ومن استقاء فعليه القضاء " خرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح من حديث أبي هريرة رضي الله عنه.

[حكم تغيير الدم لمريض الكلى وهو صائم]
27 - ما حكم تغيير الدم لمريض الكلى وهو صائم، هل يلزمه القضاء أم لا؟
الجواب: يلزمه القضاء بسبب ما يزود به من الدم النقي, فإن زود مع ذلك بمادة أخرى فهي مفطر آخر.

(1/182)

[حكم الاعتكاف للرجل والمرأة ومسائل متعلقة بالاعتكاف]
28 - ما حكم الاعتكاف للرجل والمرأة، وهل يشترط له الصيام، وبماذا يشتغل المعتكف، ومتى يدخل معتكفه، ومتى يخرج منه؟
الجواب: الاعتكاف سنة للرجال والنساء لما ثبت عن النبي - صلى الله عليه وسلم - أنه كان يعتكف في رمضان، واستقر أخيرا اعتكافه في العشر الأواخر، وكان يعتكف بعض نسائه معه، ثم اعتكفن من بعده - عليه الصلاة والسلام -، ومحل الاعتكاف المساجد التي تقام فيها صلاة الجماعة، وإذا كان يتخلل اعتكافه جمعة فالأفضل أن يكون اعتكافه في المسجد الجامع إذا تيسر ذلك.
ليس لوقته حد محدود في أصح أقوال أهل العلم، ولا يشترط له الصوم ولكن مع الصوم أفضل. والسنة له أن يدخل معتكفه حين ينوي الاعتكاف ويخرج بعد مضي المدة التي نواها وله قطع ذلك إذا دعت الحاجة إلى ذلك لأن الاعتكاف سنة ولا يجب بالشروع فيه إذا لم يكن منذورا ويستحب الاعتكاف في العشر الأواخر من رمضان تأسيا بالنبي - صلى الله عليه وسلم - ويستحب لمن اعتكفها دخول معتكفه بعد صلاة الفجر من اليوم الحادي والعشرين اقتداء بالنبي - صلى الله عليه وسلم - ويخرج متى انتهت العشر. وإن قطعه فلا حرج عليه إلا أن يكون منذورا كما تقدم. والأفضل أن يتخذ مكانا معينا في المسجد يستريح فيه إذا تيسر ذلك، ويشرع للمعتكف أن يكثر من الذكر وقراءة القرآن. والاستغفار والدعاء

(1/183)

والصلاة في غير أوقات النهي، ولا حرج أن يزوره وأن يتحدث معه كما «كان النبي - صلى الله عليه وسلم - يزور بعض نسائه، ويتحدثن معه، وزارته مرة صفية - رضى الله عنها - وهو معتكف في رمضان، فلما قامت قام معها إلى باب المسجد» ، فدل على أنه لا حرج في ذلك. وهذا العمل منه - صلى الله عليه وسلم - يدل على كمال تواضعه، وحسن سيرته مع أزواجه عليه من ربه أفضل الصلاة والتسليم.
وصلى الله وسلم على نبينا محمد وآله وصحبه وأتباعهم بإحسان.

(1/184)


خامسا الحج - تحفة الإخوان

تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام

[خامسا الحج]
[الأنساك الثلاثة في الحج وكيفية العمل بها]
الحج

(1/185)

1 - ما هي الأنساك الثلاثة في الحج وما كيفية العمل بها وأيها أفضل؟
الجواب: قد بين أهل العلم رحمة الله عليهم أن الأنساك ثلاثة، وكل ذلك وارد في السنة الصحيحة عن رسول الله - صلى الله عليه وسلم -.
النسك الأول: الإحرام بالعمرة وحدها، وذلك بأن يقول القاصد للعمرة: اللهم لبيك عمرة، أو لبيك عمرة، أو اللهم إني وأوجبت عمرة، والمشروع أن يكون هذا بعد تجرده من المخيط، ولبسه إزاره ورداءه إن كان رجلا، وبعد الاغتسال - فإن الاغتسال مشروع - والتطيب وأخذ ما يحتاج إلى أخذه: من قص شارب، أو قلم ظفر، أو نتف إبط، أو حلق عانة، هذا هو الأفضل، والمرأة ليس لها إحرام خاص من جهة الثياب، بل تحرم فيما شاءت، إلا أن الأفضل لها أن تكون في ملابس ليست لافتة للنظر، وليست جميلة، ملابس لا تفتن من رآها هذا هو الأفضل لها، وإن قال المحرم أو المحرمة عند الإحرام، بعد قوله اللهم لبيك عمرة: فإن حبسني حابس فمحلي حيث حبستني، أو تقبلها مني، أو أعني على تمامها وكمالها. كل هذا لا بأس به.
وإن قال المحرم: فإن حبسني حابس فمحلي حيث حبستني أو نحو هذه العبارة، ثم أصابه حادث يمنعه من إتمامها، فإن له

(1/187)

التحلل، وليس عليه شيء بهذا الشرط؛ لأن الرسول - صلى الله عليه وسلم - لما اشتكت إليه ضباعة بنت الزبير بن عبد المطلب أنها شاكية أي: أنها مريضة قال: «حجي واشترطي أن محلي حيث حبستني» (متفق على صحته) فلو أن المرأة جاءت للعمرة وقالت هذا الشرط، ثم أصابها الحيض ولا تستطيع الجلوس حتى تطهر لأن رفقتها لا يوافقونها فإن هذا عذر لتحللها، أو إذا أصاب المحرم مرض يمنعه من إكمال العمرة كذلك أو غير هذا من الحوادث التي تمنع المحرم من إكمال عمرته.
وهكذا الحكم في الحج وهو النسك الثاني: أن يقول: اللهم لبيك حجا أو لبيك حجا، أو اللهم قد أوجبت حجا على أن يكون ذلك بعد انتهائه من الأشياء المشروعة. هذا هو الأفضل - أي - بعد الغسل وبعد التطيب وبعد تجرده من المخيط كما تقدم.
والمقصود أن الحكم في الحج كالحكم في العمرة في هذا، السنة للمؤمن والمؤمنة أن يكون الإحرام بعد تعاطي ما شرع الله من غسل وطيب ونحو ذلك مما يحتاجه المؤمن والمؤمنة عند الإحرام، وإذا دعت الحاجة إلى أن يقول فإن حبسني حابس فمحلي حيث حبستني، شرع له ذلك كالعمرة، والواجب أن يكون ذلك في الميقات ليس له تجاوزه حتى يحرم فإذا قدم من نجد أو من الطائف أو من جهة الشرق يكون إحرامه من ميقات الطائف من السيل " وادي قرن "، وإذا أحرم قبل ذلك أجزأه لكنه ترك الأفضل، والسنة ألا

(1/188)

يتقدم بالإحرام بل يؤخره حتى يأتي الميقات، لكن لو أحرم قبل ذلك أجزأه ذلك ولزمه ولكن لا ينبغي له ذلك لأن الرسول - صلى الله عليه وسلم - لم يحرم إلا من الميقات هذا هو السنة فإذا وصل الميقات أحرم منه، وإن تطيب في بيته أو اغتسل في بيته وتعاطى ما يشرع له من قص شارب ونحو ذلك وهو في بيته أو في الطريق كفى ذلك إذا كان الوقت قريبا فيما بينه وبين الإحرام.
ذهب جمهور أهل العلم إلى أنه يستحب أن يصلي ركعتين أيضا قبل أن يحرم، واحتجوا على ذلك بما جاء عنه - صلى الله عليه وسلم - قال: «أتاني آت من ربي وقال: صل في هذا الوادي المبارك، وقل: عمرة في حجة» (رواه البخاري) ، وكان هذا في وادي ذي الحليفة، ولأنه - صلى الله عليه وسلم - أحرم بعد ما صلى الظهر فدل على أن وقوع الإحرام بعد صلاة أفضل، وهذا قول جيد، ولكن ليس في صلاة الإحرام نص واضح أو حديث صحيح في شرعيتها فمن فعلها فلا حرج، وإذا توضأ الوضوء الشرعي وصلى ركعتين سنة الوضوء كفت للإحرام.
أما النسك الثالث: فهو الجمع بينهما أي يجمع بين الحج والعمرة يقول: اللهم لبيك عمرة وحجا، أو حجا وعمرة، أو يلبي بالعمرة في الميقات ثم في أثناء الطريق يدخل الحج ويلبي بالحج قبل أن يشرع في الطواف، وهذا يسمى قرانا وهو الجمع بين الحج

(1/189)

والعمرة، وقد أحرم النبي - صلى الله عليه وسلم - قارنا في حجة الوداع، لبى بالعمرة والحج جميعا عليه الصلاة والسلام، كما أخبر بذلك أنس - رضي الله عنه - وابن عمر - رضي الله عنهما - وغيرهما وكان قد ساق الهدي، وهذا هو الأفضل لمن ساق الهدي، أما من لم يسق الهدي فالأفضل له التمتع بالعمرة إلى الحج، وهذا هو الذي استقر عليه الأمر بعد ما دخل النبي مكة - عليه الصلاة والسلام - وطاف وسعى، أمر أصحابه الذين قرنوا أو أفردوا الحج أن يجعلوها عمرة فطافوا وسعوا وقصروا وحلوا فاستقر بذلك أن التمتع أفضل.
والقارن إذا جعل إحرامه عمرة وكذا المفرد صار متمتعا، إذا دخل بالإفراد أو دخل بالقران وليس معه هدي شرع له إن يتحلل بالطواف والسعي والتقصير ويكون بهذا متمتعا كما فعل أصحاب النبي - صلى الله عليه وسلم - بأمره عليه الصلاة والسلام، قال: «لو استقبلت من أمري ما استدبرت ما أهديت ولجعلتها عمرة» .
وإذا كان القادم بالعمرة لا يريد الحج سمي معتمرا فقط وقد يسمى متمتعا كما وقع ذلك في كلام بعض الصحابة ولكن في عرف الفقهاء يسمى معتمرا إذا كان لم يقصد الحج وإنما قدم في شوال أو في ذي القعدة يعتمر ويرجع إلى بلاده أما إن بقي في مكة بقصد الحج فهذا يسمى تمتعا وهكذا من جاء في رمضان أو غيره بقصد العمرة يسمى معتمرا والعمرة هي الزيارة للبيت العتيق وإنما يقال للحاج متمتعا إذا قدم بعمرة يقصد البقاء بعدها للحج إن كان

(1/190)

قدومه بعد رمضان في أشهر الحج ثم بقي حتى يحج فهذا يسمى متمتعا كما تقدم وهكذا من أحرم قارنا وبقي للحج ولم يفسخ يسمى متمتعا أيضا ويدخل في قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] فالقارن يسمى متمتعا، هذا هو المعروف عند أصحاب النبي - صلى الله عليه وسلم -، وقد قال ابن عمر «تمتع رسول الله - صلى الله عليه وسلم - بالعمرة إلى الحج» ، وهو أحرم قارنا عليه الصلاة والسلام، ولكن في عرف الكثير من الفقهاء أن المتمتع هو الذي يحل من عمرته ثم يبقى حتى يحرم بالحج في اليوم الثامن مثلا، فهذا يقال له متمتع في عرف الكثير من الفقهاء، فإن جمع بينهما ولم يتحلل سموه قارنا، ولا مشاحة في الاصطلاح إذا عرف المعنى والحكم.
فالمتمع والقارن في الأحكام سواء فعلى كل منهما الهدي فإن لم يستطع صام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله، وكل منهما يسمى متمتعا، لكن يتفاوتان في السعي فالمتمتع عند جمهور العلماء عليه سعيان سعي مع طواف العمرة وسعي مع طواف الحج؛ لأنه ثبت في حديث ابن عباس، أن الذين حلوا من العمرة وتمتعوا سعوا سعيين أحدهما مع طواف العمرة والثاني مع طواف الحج، وهذا هو قول جمهور أهل العلم.
أما القارن فليس عليه إلا سعي واحد فإن قدمه مع طواف القدوم كفى وإن أخره وسعى مع طواف الحج كفى، هذا هو

(1/191)

المعتمد وهذا قول جمهور أهل العلم، أن المتمتع عليه سعيان والقارن ليس عليه إلا سعي واحد، وهو مخير إن شاء قدمه مع طواف القدوم وهو أفضل، كما فعله النبي - صلى الله عليه وسلم - فإنه طاف وسعى وطوافه يسمى طواف قدوم لأنه قارن عليه الصلاة والسلام، وإن شاء أخره وطاف مع طواف الحج وهذا من توسعة الله على عباده ورحمته سبحانه وتعالى والحمد لله.
وهنا مسألة قد يسأل عنها وهي ما إذا سافر المتمتع بعد العمرة هل يسقط عنه الدم؟ فيه خلاف بين أهل العلم، والمعروف عن ابن عباس رضي الله عنهما أنه لا يسقط الدم مطلقا سواء سافر إلى أهله أو إلى غير ذلك، لعموم الأدلة. وذهب جماعة من أهل العلم إلى أنه إن سافر مسافة قصر ثم رجع محرما بالحج صار مفردا وسقط عنه الدم.
وذهب آخرون إلى أنه لا يسقط الدم إلا إذا سافر إلى أهله وهذا هو المروي عن عمر رضي الله عنه وابنه عبد الله أنه إن سافر إلى أهله بعد العمرة ثم رجع بحج صار مفردا وليس عليه دم، أما سفره لغير أهله كالسفر للمدينة مثلا بين الحج والعمرة والسفر إلى جدة والطائف فهذا لا يخرجه عن كونه متمتعا وهذا هو الأقرب والأظهر من جهة الدليل أن هذه الأسفار التي بين الحج والعمرة لا يخرجه عن كونه متمتعا بل هو متمتع، وعليه دم التمتع وإن سافر إلى المدينة بعد العمرة أو إلى الطائف أو إلى جدة فهو متمتع، وإنما

(1/192)

يكون مفردا إذا سافر إلى أهله كما قال عمر وابنه ثم رجع محرما بالحج من الميقات فهذا هو الذي يسمى مفردا لأنه قطع ما بين العمرة والحج بسفره إلى أهله.
وبكل حال فالأحوط للمؤمن في هذا أن يهدي حتى ولو سافر إلى أهله خروجا من الخلاف الذي ذهب إليه ابن عباس رضي الله عنهما وهكذا الحكم عند من قال إنه يسقط عنه بالسفر إلى مسافة قصر، كونه يحتاط ويهدي خروجا من خلاف الجميع ويأتي بالسنة كاملة يكون هذا خيرا له وأفضل إن استطاع ذلك فإن لم يستطع ذلك صام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله لقوله سبحانه: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] وهو يشمل المتمتع ويشمل القارن لأنه يسمى متمتعا كما تقدم، والله ولي التوفيق.

[من أتى بالعمرة في أشهر الحج ثم خرج من مكة إلى المدينة وأقام فيها] حتى وقت الحج
2 - شخص أتى بالعمرة في أشهر الحج كشهر ذي القعدة ثم خرج من مكة إلى المدينة وأقام فيها حتى وقت الحج هل يلزمه التمتع أم هو مخير بين أحد أنواع الأنساك الثلاثة؟
الجواب: لا يلزمه التمتع فإن أراد أن يأتي بعمرة أخرى ويكون متمتعا بها عند من قال انقطع تمتعه بالسفر فلا بأس ويكون متمتعا

(1/193)

بعمرته الجديدة وعليه الدم عند الجميع إذا أتى بعمرة من المدينة ثم حج بعدها، يكون متمتعا عند الجميع، وإن شاء رجع بحج فقط وفيه خلاف هل يهدي أو لا يهدي؟ والصواب أنه يهدي إلى المدينة لا يقطع تمتعه في أصح الأقوال.

[من تجاوز الميقات ملبيا بحج أو عمرة ولم يشترط وحصل له عارض يمنعه] من إتمام نسكه
3 - إذا تجاوز الميقات ملبيا بحج أو عمرة ولم يشترط وحصل له عارض كمرض ونحوه يمنعه من إتمام نسكه فماذا يلزمه أن يفعل؟
الجواب: هذا يكون محصرا، إذا كان لم يشترط ثم حصل عليه حادث يمنعه من التمام إن أمكنه الصبر لعله يزول أثر الحادث ثم يكمل صبر، وإن لم يتمكن من ذلك فهو محصر على الصحيح والله قال في المحصر: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] والصواب أن الإحصار يكون بالعدو ويكون بغير العدو فيهدي ويحلق ويقصر ويتحلل هذا هو حكم المحصر يذبح ذبيحة في محله ولو كان خارج الحرم فإن لم يتيسر حوله أحد نقلت إلى فقراء الحرم أو إلى من حوله من الفقراء أو إلى فقراء بعض القرى ثم يحلق أو يقصر ويتحلل، فإن لم يستطع الهدي صام عشرة أيام ثم حلق أو قصر وتحلل.

(1/194)

[من أحرم من الميقات لكنه في التلبية نسي أن يقول لبيك عمرة متمتعا] بها إلى الحج
4 - حاج أحرم من الميقات لكنه في التلبية نسي أن يقول لبيك عمرة متمتعا بها إلى الحج فهل يكمل نسكه متمتعا وماذا عليه إذا تحلل من عمرته ثم أحرم بالحج من مكة؟
الجواب: إذا كان نوى العمرة عند إحرامه ولكن نسي التلبية وهو ناو العمرة حكمه حكم من لبى، يطوف ويسعى ويقصر ويتحلل، وتشرع له التلبية في أثناء الطريق فلو لم يلب فلا شيء عليه، لأن التلبية سنة مؤكدة فيطوف ويسعى ويقصر ويجعلها عمرة لأنه ناو عمرة، أما إن كان في الإحرام ناويا حجا والوقت واسع فإن الأفضل أن يفسخ حجه إلى عمرة فيطوف ويسعى ويقصر ويتحلل والحمد لله ويكون حكمه حكم المتمتعين.

[من حج عن والدته وعند الميقات لبى بالحج ولم يلب عن والدته]
5 - ما حكم من حج عن والدته وعند الميقات لبى بالحج ولم يلب عن والدته؟
الجواب: مادام قصده الحج عن والدته ولكن نسي فإن الحج يكون لوالدته والنية أقوى لقوله - صلى الله عليه وسلم -: «إنما الأعمال بالنيات» فإذا كان القصد من مجيئه هو الحج عن أمه أو عن أبيه ثم نسي عند الإحرام فإن الحج يكون للذي نواه وقصده من أب أو أم غيرهما.

(1/195)

[إحرام المرأة في الشراب والقفازين وحكم خلع ما أحرمت فيه]
6 - ما حكم إحرام المرأة في الشراب والقفازين وهل يجوز لها خلع ما أحرمت فيه؟
الجواب: الأفضل لها إحرامها في الشراب أو في مداس هذا أفضل لها وأستر لها وإن كانت في ملابس ضافية كفى ذلك، وإن أحرمت في شراب ثم خلعته فلا بأس كالرجل يحرم في نعلين ثم يخلعهما إذا شاء لا يضره ذلك، لكن ليس لها أن تحرم في قفازين، لأن المحرمة منهية أن تلبس القفازين، وهكذا النقاب لا تلبسه على وجهها، ومثله البرقع ونحوه، لأن الرسول نهاها عن ذلك لكن عليها أن تسدل خمارها أو جلبابها على وجهها عند وجود رجال غير محارمها وهكذا في الطواف والسعي لحديث عائشة رضي الله عنها قالت: «كان الركبان يمرون بنا ونحن مع رسول الله - صلى الله عليه وسلم - فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه» (أخرجه أبو داود وابن ماجه) .
ويجوز للرجل لبس الخفين ولو غير مقطوعين على الصحيح وقال الجمهور بقطعهما، والصواب أنه لا يلزم قطعهما عند فقد النعلين لأنه - صلى الله عليه وسلم - خطب الناس بعرفة فقال: «من لم يجد إزارا فليلبس السراويل ومن لم يجد نعلين فليلبس الخفين» (متفق على صحته) ولم يأمر بقطعهما فدل ذلك على نسخ الأمر بالقطع، والله ولي التوفيق.

(1/196)

[التلفظ باللسان في نية الإحرام وصفتها]
7 - هل نية الإحرام في التلفظ باللسان، وما صفتها إذا كان الحاج يحج عن شخص آخر؟
الجواب: النية محلها القلب وصفتها أن ينوي بقلبه أنه يحج عن فلان أو عن أخيه أو عن فلان بن فلان هكذا تكون النية، ويستحب مع ذلك أن يتلفظ فيقول: اللهم لبيك حجا عن فلان أو لبيك عمرة عن فلان - عن أبيه أو عن فلان بن فلان حتى يؤكد ما في القلب باللفظ لأن الرسول - صلى الله عليه وسلم - تلفظ بالحج وتلفظ بالعمرة فدل ذلك على شرعية التلفظ لما نواه تأسيا بالنبي عليه الصلاة والسلام، وهكذا الصحابة تلفظوا بذلك كما علمهم نبيهم عليه الصلاة والسلام وكانوا يرفعون أصواتهم بذلك، هذه هي السنة، ولو لم يتلفظ واكتفى بالنية كفت النية وعمل في أعمال الحج مثل ما يفعل عن نفسه يلبي مطلقا ويكرر التلبية مطلقا من غير حاجة إلى ذكر فلان أو فلان كما يلبي عن نفسه كأنه حاج عن نفسه، لكن إذا عينه في النسك يكون أفضل في التلبية، ثم يستمر في التلبية كسائر الحجاج والعمار: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك، لبيك اللهم لبيك، لبيك إله الحق لبيك، المقصود أنه يلبي كما يلبي عن نفسه من غير ذكر أحد إلا في أول النسك يقول لبيك حجا عن فلان أو عمرة عن فلان أو لبيك عمرة وحجا عن فلان هذا هو الأفضل عند أول ما يحرم مع النية.

(1/197)

[مكان إحرام من قدم إلى مكة في عمل أو مهمة ثم حصل له فرصة الحج]
8 - ما حكم من قدم إلى مكة في عمل أو مهمة ثم حصل له فرصة الحج هل يحرم من مكانه أو يخرج إلى الحل؟
الجواب: إذا قدم إلى مكة ولم ينو الحج ولا العمرة وإنما قدم لحاجة من الحاجات كزيارة قريب أو عيادة مريض أو تجارة، ما نوى حجا ولا عمرة ثم بدا له أن يحج أو بدا له أن يعتمر فإنه يحرم من مكانه بالحج سواء كان في داخل مكة أو في ضواحي مكة، أما إذا كان أراد العمرة فإنه يخرج إلى الحل التنعيم أو الجعرانة أو غيرهما إذا كان أراد العمرة فإن السنة بل الواجب أن يخرج إلى الحل كما أمر النبي - صلى الله عليه وسلم - عائشة لما أرادت العمرة أن تخرج إلى التنعيم وأمر عبد الرحمن أخاها أن يخرج بها إلى الحل من الحرم يعني إلى التنعيم أو غيره هذا هو الواجب في حق من أراد العمرة أما من أراد الحج فإنه يلبي من مكانه سواء كان داخل الحرم أو خارج الحرم كما تقدم.

[هل يشترط للإحرام ركعتان]
9 - هل يشترط للإحرام ركعتان أم لا؟
الجواب: لا يشترط ذلك وإنما اختلف العلماء في استحبابها فذهب الجمهور إلى استحباب ركعتين يتوضأ ويصلي ركعتين ثم يلبي واحتجوا على هذا بأن الرسول - صلى الله عليه وسلم - أحرم بعد الصلاة، أي أنه صلى الظهر ثم أحرم في حجة الوداع، وقال صلى

(1/198)

الله عيه وسلم: «أتاني آت من ربي وقال صل في هذا الوادي المبارك وقل عمرة في حجة» وهذا يدل على شرعية صلاة الركعتين وهذا قول جمهور أهل العلم.
وقال آخرون: ليس في هذا نص فإن قوله: «أتاني آت من ربي وقال: صل في هذا الوادي المبارك» يحتمل: أن المراد صلاة الفريضة في الصلوات الخمس وليس بنص في ركعتي الإحرام وكونه أحرم بعد الفريضة لا يدل على شرعية ركعتين خاصة بالإحرام وإنما يدل على أنه إذا أحرم بالعمرة أو بالحج بعد صلاة يكون أفضل إذا تيسر ذلك.

[من يحس بخروج مذي أو قطرات من البول أثناء الإحرام وعند خروجه إلى] الصلاة
10 - ما حكم من يحس بخروج مذي أو قطرات من البول أثناء الإحرام، وكذلك عند خروجه إلى الصلاة؟
الجواب: الواجب على المؤمن إذا علم هذا آت يتوضأ إن كان الوقت وقت صلاة ويستنجي من بوله ويستنجي من المذي، والواجب في المذي أن يغسل الذكر والأنثين، أما البول فيغسل طرف الذكر الذي أصابه البول ثم يتوضأ وضوءه للصلاة إن كان وقت صلاة، أما إن كان الوقت ليس وقت صلاة فلا مانع من تأجيل ذلك إلى وقت الصلاة، لكن ينبغي أن لا يكون ذلك عن وساوس بل عن يقين أما إذا كان عن وساوس فينبغي له أن يطرح هذا ويعرضه عنه حتى لا يبتلى بالوساوس؛ لأن الناس قد يبتلون بشيء

(1/199)

من الوسوسة، يظن أنه خرج منه بشيء وهو ما خرج منه بشيء فلا ينبغي أن يعود نفسه للخضوع للوساوس، بل ينبغي له أن يطرحها وأن يعرض عنها ويتلهى عنها حتى لا يصاب بها، وإذا كان يخشى ذلك يرش ما حول فرجه بالماء إذا فرغ من وضوئه حتى يحمل ما يقع له من الوساوس على أن هذا من الماء حتى يسلم من شر هذه الوسوسة.

[تغيير لباس الإحرام لغسله]
11 - هل يجوز تغيير لباس الإحرام لغسله؟
الجواب: لا بأس أن يغسل ملابس الإحرام ولا بأس أن يغير ويستعمل غيرها بملابس جديدة أو مغسولة.

[وضع الطيب على الإحرام قبل عقد النية والتلبية]
12 - ما حكم وضع الطيب على الإحرام قبل عقد النية والتلبية؟
الجواب: لا ينبغي وضع الطيب على الرداء والإزار، إنما السنة تطيب البدن كرأسه ولحيته وإبطيه ونحو ذلك، أما الملابس فلا يطيبها عند الإحرام؛ لقوله عليه الصلاة والسلام: «لا يلبس شيئا من الثياب مسه الزعفران أو الورس» . فالسنة أنه يتطيب في بدنه فقط أما ملابس الإحرام فلا يطيبها وإذا طيبها لم يلبسها حتى يغسلها أو يغيرها.

(1/200)

[مكان إحرام من كان في منى قبل يوم التروية]
13 - ما حكم من كان في منى قبل يوم التروية هل يدخل ويحرم من مكة أو يحرم من منى؟
الجواب: الجالس في منى يشرع له أن يحرم من منى والحمد لله ولا حاجة إلى الدخول إلى مكة، بل يلبي من مكانه بالحج إذا جاء وقته.

[وقت التمتع وحكم الإحرام بالحج قبل يوم التروية]
14 - المتمتع هل له وقت محدود يتمتع فيه وهل له أن يحرم بالحج قبل يوم التروية؟
الجواب: نعم الإحرام بالتمتع له وقت محدود وهو شوال وذو القعدة والعشر الأول من ذي الحجة، هذه أشهر الحج، فليس له أن يحرم بالتمتع قبل شوال ولا بعد ليلة العيد، ولكن الأفضل أن يحرم بالعمرة وحدها فإذا فرغ منها أحرم بالحج وحده هذا هو التمتع الكامل وإن أحرم بهما جميعا سمي متمتعا وسمي قارنا وفي الحالتين جميعا عليه دم يسمى دم التمتع وهو ذبيحة واحدة تجزئ في الأضحية أو سبع بدنة أو سبع بقرة لقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] فإن عجز صام عشرة أيام، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله والمدة غير محددة كما تقدم.
فلو أحرم بالعمرة في أول شوال وحل منها صارت المدة بين

(1/201)

العمرة وبين الإحرام بالحج طويلة إلى ثامن ذي الحجة، فالأفضل أن يحرم بالحج في ثامن ذي الحجة كما أحرم أصحاب النبي - صلى الله عليه وسلم - بذلك بأمر النبي عليه الصلاة والسلام فإنه أمرهم أن يحلوا من إحرامهم لما قدموا مفردين بالحج وبعضهم قدم قارنا بين الحج والعمرة، فأمرهم النبي - صلى الله عليه وسلم - أن يحلوا إلا من كان معه الهدي، فطافوا وسعوا وقصروا وحلوا وصاروا متمتعين بذلك، فلما كان يوم التروية وهو اليوم الثامن، أمرهم أن يهلوا بالحج من منازلهم، وهذا هو الأفضل، ولو أهل بالحج قبل ذلك في أول ذي الحجة أو قبل ذلك أجزأه وصح ولكن الأفضل أن يكون إهلاله بالحج في اليوم الثامن كما فعله أصحاب النبي - صلى الله عليه وسلم - بأمره عليه الصلاة والسلام.

[جاوز الميقات دون أن يحرم سواء كان لحج أو عمرة أو لغرض آخر]
15 - ما حكم من جاوز الميقات دون أن يحرم سواء كان لحج أو عمرة أو لغرض آخر؟
الجواب: من جاوز الميقات لحج أو عمرة ولم يحرم وجب عليه الرجوع والإحرام بالحج والعمرة من الميقات، لأن رسول الله صلى الله عليه وسلام أمر بذلك قال عليه الصلاة والسلام: «يهل أهل المدينة من ذي الحليفة، ويهل أهل الشام من الجحفة، ويهل أهل نجد من قرن، ويهل أهل اليمن من يلملم» هكذا جاء في الحديث

(1/202)

الصحيح وقال ابن عباس: «وقت النبي - صلى الله عليه وسلم - لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرنا ولأهل اليمن يلملم هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة» فإذا كان قصده الحج أو العمرة يلزمه أن يحرم من الميقات الذي يمر عليه فإن كان من طريق المدينة أحرم من ذي الحليفة وإن كان من طريق الشام أو مصر أو المغرب أحرم من الجحفة من رابغ الآن، وإن كان من طريق اليمن أحرم من يلملم، وإن كان من طريق نجد أو الطائف أحرم من وادي قرن ويسمى قرنا ويسمى السيل الآن ويسميه بعض الناس وادي محرم فيحرم من ذلك بحجة أو عمرة أو بهما جميعا، والأفضل إذا كان في أظهر الحج أن يحرم بالعمرة فيطوف لها وسعى ويقصر ويحل ثم يحرم بالحج في وقته، وإن كان مر على الميقات في غير أشهر الحج مثل رمضان أو شعبان، أحرم بالعمرة فقط، هذا هو المشروع أما إن كان قدم لغرض آخر لم يرد حجا ولا عمرة إنما جاء لمكة للبيع أو الشراء أو لزيارة بعض أقاربه وأصدقائه أو لغرض آخر ولم يرد حجا ولا عمرة فهذا ليس عليه إحرام على الصحيح وله أن يدخل بدون إحرام، هذا هو الراجح في قولي العلماء والأفضل أنه يحرم بالعمرة ليغتنم الفرصة.

(1/203)

[فعل المحرم إذا خاف ألا يتمكن من أداء نسكه بسبب مرض أو خوف]
16 - إذا خاف المحرم ألا يتمكن من أداء نسكه بسبب مرض أو خوف فماذا يفعل؟
الجواب: إذا أحرم يقول عند إحرامه: (فإن حبسني حابس فمحلي حيث حبستني) إذا كان يخاف شيئا من الموانع كالمرض فالسنة الاشتراط لما ثبت عن النبي - صلى الله عليه وسلم - أنه أمر ضباعة بنت الزبير بن عبد المطلب بذلك لما اشتكت إليه أنها مريضة.

[للمرأة أن تحرم في أي الثياب شاءت]
17 - هل يجوز للمرأة أن تحرم في أي الثياب شاءت؟
الجواب: نعم تحرم فيما شاءت، ليس لها ملابس مخصوصة في الإحرام كما يظن بعض العامة، لكن الأفضل أن يكون إحرامها في ملابس غير جميلة وغير لافتة للنظر، لأنها تختلط بالناس فينبغي أن تكون ملابسها غير لافتة للنظر وغير جميلة بل عادية ليس فيها فتنة ولو أحرمت في ملابس جميلة صح إحرامها لكنها تركت الأفضل.
أما الرجل فالأفضل أن يحرم في ثوبين أبيضين - إزار ورداء - وإن أحرم في غير أبيضين فلا بأس. وقد ثبت عن الرسول - صلى الله عليه وسلم - أنه طاف ببرد أخضر، وقد ثبت عنه - صلى الله عليه وسلم - أنه لبس العمامة السوداء عليه الصلاة والسلام، فالحاصل أنه لا بأس أن يحرم في ثوب غير أبيض.

(1/204)

[وقت إحرام الحاج والمعتمر القادم عن طريق الجو]
18 - متى يحرم الحاج والمعتمر القادم عن طريق الجو؟
الجواب: القادم عن طريق الجو أو البحر يحرم إذا حاذى الميقات مثل صاحب البر إذا حاذى الميقات أحرم في الجو أو في البحر أو قبله بيسير حتى يحتاط لسرعة الطائرة وسرعة السفينة أو الباخرة.

[مكان إحرام من كان سكنه دون المواقيت]
19 - من كان سكنه دون المواقيت فمن أين يحرم؟
الجواب: من كان دون المواقيت أحرم من مكانه مثل أهل أم السلم وأهل بحرة يحرمون من مكانهم وأهل جدة يحرمون من بلدهم لقوله - صلى الله عليه وسلم - في حديث ابن عباس: «ومن كان دون أي دون ذلك - أي دون المواقيت - فمهله من حيث أنشأ» وفي لفظ آخر: «فمهله من أهله حتى أهل مكة يهلون منها» .

[مكان إحرام الحاج يوم التروية]
20 - من أي مكان يحرم الحاج يوم التروية؟
الجواب: يحرم من منزله كما أحرم أصحاب النبي - صلى الله عليه وسلم - من منازلهم في الأبطح في حجة الوداع بأمر النبي صلى الله عليه وسلم، وهكذا من كان في داخل مكة يحرم من منزله لحديث ابن عباس السابق وهو قوله - صلى الله عليه وسلم -: «ومن كان دون ذلك - أي دون المواقيت - فمهله من أهله حتى أهل مكة يهلون منها» متفق على صحته.

(1/205)

[نوى بالحج قادما من أحد البلدان وهبطت الطائرة في مطار جدة ولم يحرم] فأحرم من جدة
21 - ما حكم من نوى بالحج قادما من أحد البلدان وهبطت الطائرة في مطار جدة ولم يحرم فأحرم من جدة فماذا عليه؟
الجواب: إذا هبطت الطائرة في جدة وهو من أهل الشام أو مصر فإنه يحرم من رابغ يذهب إلى رابغ في السيارة أو غيرها ويحرم من رابغ ولا يحرم من جدة، وهكذا لو كان جاء من نجد ولم يحرم حتى نزل إلى جدة يذهب إلى السيل وهو " وادي قرن "، فيحرم منه، فإذا أحرم من جدة ولم يذهب فعليه دم شاة واحدة تجزئ في الأضحية يذبحها في مكة للفقراء أو سبع بدنة أو سبع بقرة كما تقدم جبرا لحجته أو عمرته.

[نوى الحج بالإفراد ثم بعد وصوله إلى مكة قلبه تمتعا فأتى بالعمرة ثم] تحلل منها
22 - ما حكم من نوى الحج بالإفراد ثم بعد وصوله إلى مكة قلبه تمتعا فأتى بالعمرة ثم تحلل منها فماذا عليه ومتى يحرم بالحج ومن أين؟
الجواب: هذا هو الأفضل إذا قدم المحرم بالحج أو بالحج والعمرة جميعا فإن الأفضل أن يجعلها عمرة وهو الذي أمر به النبي - صلى الله عليه وسلم - أصحابه لما قدموا، بعضهم قارن وبعضهم مفرد بالحج، وليس معهم هدي، أمرهم أن يجعلوها عمرة، فطافوا وسعوا

(1/206)

وقصروا وحلوا إلا من كان معه الهدي فإنه يبقى على إحرامه حتى يحل منهما إن كان قارنا أو من الحج إن كان محرما بالحج يوم العيد.
المقصود أن من جاء مكة محرما بالحج وحده أو بالحج والعمرة جميعا وليس معه هدي فإن السنة أن يفسخ إحرامه إلى عمرة فيطوف ويسعى ويقصر ويتحلل ثم يحرم بالحج في وقته ويكون متمتعا وعليه دم التمتع.

[نوى بالحج متمتعا وبعد الميقات غير رأيه ولبى بالحج مفردا]
23 - ما حكم من نوى بالحج متمتعا وبعد الميقات غير رأيه ولبى بالحج مفردا هل عليه هدي؟
الجواب: هذا يختلف فإن كان نوى قبل وصوله إلى الميقات نوى أنه يتمتع، وبعد وصوله إلى الميقات غير نيته وأحرم بالحج وحده فهذا لا حرج عليه ولا فدية، أما إن كان لبى بالعمرة والحج جميعا من الميقات أو قبل الميقات ثم أراد أن يجعله حجا فليس له ذلك ولكن لا مانع أن يجعله عمرة أما أن يجعله حجا فلا، فالقران لا يفسخ إلى حج ولكن يفسخ إلى عمرة لأنه أرفق بالمؤمن ولأنها هي التي أمر بها النبي أصحابه عليه الصلاة والسلام فإذا أحرم بهما جميعا من الميقات ثم أراد أن يجعله حجا مفردا فليس له ذلك ولكن له أن يجعل ذلك عمرة مفردة وهو الأفضل له، فيطوف ويسعى ويقصر ويحل ثم يلبي بالحج بعد ذلك فيكون متمتعا.

(1/207)

[أحرم بالحج والعمرة وبعد وصوله إلى مكة ضاعت نفقته ولم يستطع أن يفدي] وغير نيته إلى حج مفرد
24 - ما حكم من أحرم بالحج والعمرة وبعد وصوله إلى مكة ضاعت نفقته ولم يستطع أن يفدي وغير نيته إلى حج مفرد هل يصح ذلك. وإذا كانت الحجة لغيره ومشترطا عليه التمتع فماذا يفعل؟
الجواب: ليس له ذلك ولو ضاعت نفقته إذا عجز يصوم عشرة أيام، والحمد لله، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله ويبقى على تمتعه، وعليه أن ينفذ الشرط بأن يحرم بالعمرة ويطوف ويسعى ويقصر ويحل ثم يلبي بالحج ويفدي فإن عجز صام عشرة أيام ثلاثة في الحج قبل عرفة وسبعة إذا رجع إلى أهله لأن الأفضل أن يكون يوم عرفة مفطرا اقتداء بالنبي - صلى الله عليه وسلم - فإنه وقف بها مفطرا.

[أحرم بالحج والعمرة قارنا وبعد العمرة حل الإحرام]
25 - ما حكم من أحرم بالحج والعمرة قارنا وبعد العمرة حل الإحرام هل يعتبر متمتعا؟
الجواب: نعم إذا أحرم بالحج والعمرة قارنا ثم طاف وسعى وقصر وجعلها عمرة يسمى متمتعا وعليه دم التمتع.

(1/208)

[من حج وهو تارك للصلاة سواء كان عامدا أو متهاونا]
26 - ما حكم من حج وهو تارك للصلاة سواء كان عامدا أو متهاونا وهل تجزئه عن حجة الإسلام؟
الجواب: من حج وهو تارك للصلاة فإن كان عن جحد لوجوبها كفر إجماعا ولا يصح حجه، أما إن كان تركها تساهلا وتهاونا فهذا فيه خلاف بين أهل العلم منهم من يرى صحة حجه، ومنهم من لا يرى صحة حجه. والصواب أنه لا يصح حجه أيضا لقول النبي - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» وقوله صلى الله عليه وسقم: «بين الرجل وبين الكفر والشرك ترك الصلاة» وهذا يعم من جحد وجوبها، ويعم من تركها تهاونا، والله ولي التوفيق.

[استعمال المرأة لحبوب منع العادة الشهرية في أيام الحج]
27 - ما حكم استعمال المرأة لحبوب منع العادة الشهرية في أيام الحج؟
الجواب: لا حرج في ذلك لأن فيها فائدة ومصلحة حتى تطوف مع الناس وحتى لا تعطل رفقتها.

(1/209)

[طواف المرأة إذا حاضت أو نفست بعد إحرامها]
28 - إذا حاضت المرأة أو نفست بعد إحرامها هل يصح لها أن تطوف بالبيت أو ماذا تفعل وهل عليها وداع؟
الجواب: إذا نفست أو حاضت حين قدومها للعمرة وقفت عن ذلك حتى تطهر فإذا طهرت تطوف وتسعى وتقصر وتمت عمرتها، فإذا كان هذا بعد العمرة أو بعد ما أحرمت بالحج في اليوم الثامن فإنها تعمل أعمال الحج من الوقوف بعرفة ومزدلفة ورمي الجمار وغير ذلك من التلبية والذكر، فإذا طهرت طافت وسعت لحجها، والحمد لله، فإن جاءها الحيض بعد الطواف والسعي وقبل الوداع سقط عنها الوداع؛ لأن الحائض والنفساء ليس عليهما وداع.

[ركعتا الطواف خلف المقام]
29 - هل ركعتا الطواف خلف المقام تلزم لكل طواف وما حكم من نسيها؟
الجواب: لا تلزم خلف المقام، تجزئ الركعتان في كل مكان من الحرم، ومن نسيها فلا حرج عليه لأنها سنة وليست واجبة.

(1/210)

[من أخر طواف الإفاضة إلى طواف الوداع وجعله طوافا وحكم طواف الإفاضة] ليلا
30 - ما حكم من أخر طواف الإفاضة إلى طواف الوداع وجعله طوافا واحدا بنية طواف الإفاضة والوداع معا، وهل يجوز أن يؤدي طواف الإفاضة ليلا؟
الجواب: لا حرج في ذلك إذا طاف عند السفر بعد أعمال الحج فإن طوافه للإفاضة يكفيه عن طواف الوداع، سواء نوى طواف الوداع مع طواف الإفاضة أو لم ينو، المقصود أن طواف الإفاضة يكفي وحده عن طواف الوداع إذا كان عند الخروج وإن نواهما جميعا فلا حرج في ذلك، ويجوز أن يؤدي طواف الإفاضة وطواف الوداع ليلا أو نهارا.

[أقيمت الصلاة والحاج أو المعتمر لم ينته من إكمال الطواف أو السعي]
31 - ما الحكم إذا أقيمت الصلاة والحاج أو المعتمر لم ينته من إكمال الطواف أو السعي؟
الجواب: يصلي مع الناس ثم يكمل طوافه وسعيه من حيث انتهى، يبدأ من حيث انتهى.

[الطهارة للطواف والسعي]
32 - هل يلزم للطواف والسعي طهارة؟
الجواب: تلزم الطهارة في الطواف فقط، أما السعي فالأفضل أن يكون عن طهارة وإن سعى بدون طهارة أجزأ ذلك.

(1/211)

[حكم طواف الوداع في العمرة وحكم شراء شيء من مكة بعد طواف الوداع]
33 - هل طواف الوداع واجب في العمرة، وهل يجوز شراء شيء من مكة بعد طواف الوداع سواء كان حجا أو عمرة؟
الجواب: طواف الوداع ليس بواجب في العمرة ولكن فعله أفضل، فلو خرج ولم يودع فلا حرج أما في الحج فهو واجب لقول النبي - صلى الله عليه وسلم -: «لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت» وهذا كان خطابا للحجاج.
وله أن يشتري ما يحتاج إليه بعد الوداع من جميع الحاجات حتى ولو اشترى شيئا لتجارة مادامت المدة قصيرة لم تطل أما إن طالت المدة فإنه يعيد الطواف فإن لم تطل عرفا فلا إعادة عليه مطلقا.

[تقديم السعي على الطواف]
34 - هل يجوز تقديم السعي على الطواف سواء كان في الحج أو في العمرة؟
الجواب: السنة أن يكون الطواف أولا ثم السعي بعده فإن سعى قبل الطواف جهلا منه فلا حرج في ذلك وقد ثبت عنه - صلى الله عليه وسلم - أنه سأله رجل فقال: سعيت قبل أن أطوف، قال: «لا حرج» فدل ذلك على أنه إن قدم السعي أجزأه، لكن السنة أن يطوف ثم يسعى هذا هو السنة في العمرة والحج جميعا.

(1/212)

[صفة السعي ومكان بدايته وعدد أشواطه]
35 - ما هي صفة السعي ومن أي مكان يبدأ الساعي وما عدد أشواطه؟
الجواب: يبدأ من الصفا ويختم بالمروة والعدد سبعة أشواط أولها يبدأ بالصفا وآخرها ينتهي بالمروة يذكر الله فيها ويسبحه ويدعو ويكرر الذكر والدعاء والتكبير على الصفا والمروة ثلاث مرات رافعا يديه مستقبلا القبة لفعله - صلى الله عليه وسلم - ذلك.

[أفضلية الحلق على التقصير بعد أداء النسك]
36 - أيهما أفضل الحلق أو التقصير بعد أداء النسك في العمرة أو الحج، وهل يجزئ تقصير بعض الرأس؟
الجواب: الأفضل الحلق في العمرة والحج جميعا لأن الرسول - صلى الله عليه وسلم - دعا للمحلقين ثلاثا بالمغفرة والرحمة، وللمقصرين واحدة فالأفضل الحلق لكن إذا كانت العمرة قرب الحج فالأفضل فيها التقصير حتى يتوفر الحلق في الحج؛ لأن الحج أكمل من العمرة فيكون الأكمل للأكمل. أما إن كانت العمرة بعيدة عن الحج مثلا في شوال يمكن لشعر الرأس أن يطول فإنه يحلق حتى يحوز فضل الحلق. ولا يجزئ تقصير بعض الرأس ولا حلق بعضه في أصح قولي العلماء بل الواجب حلق الرأس كله أو تقصيره كله، والأفضل أن يبدأ بالشق الأيمن في الحلق والقصير.

(1/213)

[وقت توجه الحاج إلى عرفة ووقت انصرافه منها]
37 - متى يتوجه الحاج إلى عرفة ومتى ينصرف منها؟
الجواب: يشرع التوجه إليها بعد طلوع الشمس من يوم عرفة وهو اليوم التاسع ويصلي بها الظهر والعصر جمعا وقصرا جمع تقديم بأذان واحد وإقامتين تأسيا بالنبي - صلى الله عليه وسلم - وأصحابه رضي الله عنهم ويبقى فيها إلى غروب الشمس مشتغلا بالذكر والدعاء وقراءة القرآن والتلبية حتى تغيب الشمس ويشرع الإكثار من قول (إلا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وسبحان الله والحمد لله ولا إله إلا الله ولا حوله ولا قوة إلا بالله) ويرفع يديه بالدعاء ويحمد الله ويصلي على النبي - صلى الله عليه وسلم - قبل الدعاء ويستقبل القبلة، وعرفة كلها موقف، فإذا غابت الشمس شرع للحجاج الانصراف إلى مزدلفة بسكينة ووقار مع الإكثار من التلبية فإذا وصلوا مزدلفة صلوا المغرب والعشاء بأذان واحد وإقامتين المغرب ثلاثا والعشاء ركعتين.

[حكم الوقوف بمزدلفة والمبيت فيها وما قدره]
38 - ما حكم الوقوف بمزدلفة والمبيت فيها وما قدره. ومتى يبدأ الحاج الانصراف منها؟
الجواب: المبيت بمزدلفة واجب على الصحيح، وقال بعضهم إنه ركن، وقال بعضهم مستحب، والصواب من أقوال أهل العلم أنه

(1/214)

واجب من تركه فعليه دم، والسنة أن لا ينصرف منها إلا بعد صلاة الفجر وبعد الإسفار يصلي فيها الفجر فإذا أسفر توجه إلى منى ملبيا والسنة أن يذكر الله بعد الصلاة ويدعو فإذا أسفر توجه إلى منى ملبيا.
ويجوز للضعفة من النساء والرجال والشيوخ الانصراف من مزدلفة في النصف الأخير من الليل رخص لهم النبي - عليه الصلاة والسلام - أما الأقوياء فالسنة لهم أن يبقوا حتى يصلوا الفجر وحتى يذكروا الله كثيرا بعد الصلاة ثم ينصرفوا قبل أن تطلع الشمس، ويسن رفع اليدين مع الدعاء في مزدلفة مستقبلا القبلة كما فعل في عرفة، ومزدلفة كلها موقف.

[المبيت خارج منى أيام التشريق ووقت بداية الحاج بالنفير من منى]
39 - ما حكم المبيت خارج منى أيام التشريق سواء كان ذلك عمدا أو لتعذر وجود مكان فيها، ومتى يبدأ الحاج بالنفير من منى؟
الجواب: المبيت في منى واجب على الصحيح ليلة إحدى عشرة وليلة اثنتي عشرة هذا هو الذي رجحه المحققون من أهل العلم على الرجال والنساء من الحجاج فإن لم يجدوا مكانا سقط عنهم ولا شيء عليهم ومن تركه بلا عذر فعليه دم، ويبدأ الحاج بالنفير من منى إذا رمى الجمرات يوم الثاني عشر بعد الزوال فله الرخصة أن ينزل من

(1/215)

منى وإن تأخر حتى يرمي الجمرات في اليوم الثالث عشر بعد الزوال فهو أفضل.

[الأفضل للحاج في أعمال يوم النحر وحكم التقديم والتأخير]
40 - ما هو الأفضل للحاج في أعمال يوم النحر وهل يجوز التقديم والتأخير؟
الجواب: السنة في يوم النحر أن يرمي الجمرات يرمي جمرة العقبة وهي التي تلي مكة يرميها بسبع حصيات كل حصاة على حدة يكبر مع كل حصاة ثم ينحر هديه إن كان عنده هدي ثم يحلق رأسه أو يقصره والحلق أفضل ثم يطوف ويسعى إن كان عليه سعي هذا هو الأفضل كما فعله النبي - صلى الله عليه وسلم - فإنه رمى ثم نحر ثم حلق ثم ذهب إلى مكة فطاف عليه الصلاة والسلام، هذا الترتيب هو الأفضل: الرمي ثم النحر ثم الحلق أو التقصير ثم الطواف والسعي إن كان عليه سعي فإن قدم بعضها على بعض فلا حرج لو نحر قبل أن يرمي أو أفاض قبل أن يرمي أو حلق قبل أن يرمي أو حلق قبل أن يذبح كل هذا لا حرج فيه. النبي - صلى الله عليه وسلم - سئل عن من قدم أو أخر قال: «لا حرج لا حرج» .

(1/216)

[التوكيل في الرمي عن المريض والمرأة والصبي]
41 - ما حكم التوكيل في الرمي عن المريض والمرأة والصبي؟
الجواب: لا بأس بالتوكيل عن المريض والمرأة العاجزة كالحبلى والثقيلة والضعيفة التي لا تستطيع رمي الجمار فلا بأس بالتوكيل عنهم أما القوية النشيطة فإنها ترمي بنفسها ومن عجز عنه نهارا بعد الزوال رمى في الليل، من عجز يوم العيد، رمى ليلة إحدى عشرة عن يوم العيد ومن عجز يوم الحادي عشر، رمى ليلة اثنتي عشرة عن يوم الحادي عشر ومن عجز في اليوم الثاني عشر أو فاته الرمي بعد الزوال رمى في الليلة الثالثة عشرة عن يوم الثاني عشر وينتهي الرمي بطلوع الفجر.
أما في النهار فلا يرمي إلا بعد الزوال في أيام التشريق.

[رمي الجمرات الثلاث في أيام التشريق ليلا لمن ليس لديه عذر]
42 - هل يجوز رمي الجمرات الثلاث في أيام التشريق ليلا لمن ليس لديه عذر وهل يجوز لمن دفع مع النساء والضعفة ليلة النحر بعد منتصف الليل من مزدلفة أن يرمي جمرة العقبة أم لا؟
الجواب: يجوز الرمي بعد الغروب على الصحيح لكن السنة أن يرمي بعد الزوال قبل الغروب هذا هو الأفضل إذا تيسر وإذا لم

(1/217)

يتيسر فله الرمي بعد الغروب على الصحيح.
ومن دفع مع الضعفة والنساء فحكمه حكمهم، من دفع معهم من الأقوياء من محارم ومن سائقين ومن غيرهم من الأقوياء فحكمه حكمهم يجزئه أن يرمي في آخر الليل مع النساء.

[وقت بداية رمي الجمرات وكيفيته وعدد الحصى ووقت الانتهاء منه]
43 - متى يبدأ الحاج رمي الجمرات؟ وما كيفية الرمي؟ وما عدد الحصى؟ وبأي الجمرات يبدأ الرمي ومتى ينتهي؟
الجواب: يرمي أول الجمار يوم العيد وهي الجمرة التي تلي مكة ويقال لها (جمرة العقبة) يرميها يوم العيد وإن رماها في النصف الأخير من ليلة النحر كفى ذلك، ولكن الأفضل أن يرميها ضحى ويستمر إلى غروب الشمس فإن فاته الرمي رماها بعد غروب الشمس ليلا عن يوم العيد يرميها واحدة بعد واحدة ويكبر مع كل حصاة أما في أيام التشريق فيرميها بعد زوال الشمس يرمي الأولى التي تلي مسجد الخيف بسبع حصيات يكبر مع كل حصاة ثم الوسطى بسبع حصيات ثم الأخيرة بسبع حصيات في اليوم الحادي عشر والثاني عشر وهكذا الثالث عشر لمن لم يتعجل. والسنة أن يقف بعد الأولى وبعد الثانية بعدما يرمي الأولى يقف مستقبلا القبلة ويجعلها عن يساره ويدعو ربه طويلا وبعد الثانية يقف

(1/218)

ويجعلها عن يمينه مستقبلا القبلة ويدعو ربه طويلا في اليوم الحادي عشر والثاني عشر وفي اليوم الثالث عشر لمن لم يتعجل، أما الجمرة الأخيرة التي تلي مكة فهذه يرميها ولا يقف عندها لأن الرسول - صلى الله عليه وسلم - رماها ولم يقف عندها عليه الصلاة والسلام.

[من حصل عنده شك بأن بعض الحصى لم يسقط في الحوض]
44 - ما حكم من حصل عنده شك بأن بعض الحصى لم يسقط في الحوض؟
الجواب: من شك فعليه التكميل يأخذ من الحصى الذي عنده في منى من الأرض ويكمل بها.

[الرمي من الحصى الذي حول الجمار]
45 - هل يجوز للحاج أن يرمي من الحصى الذي حول الجمار؟
الجواب: يجوز له ذلك لأن الأصل أنه لم يحصل به الرمي أما الذي في الحوض فلا يرمي بشيء منه.

(1/219)


تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار

[مقدمة]
تحفة الأخيار
ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار

(1/0)

بسم الله الرحمن الرحيم
مقدمة الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وسلم وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فإن من أفضل ما يتخلق به الإنسان وينطق به اللسان الإكثار من ذكر الله سبحانه وتعالى، وتسبيحه، وتحميده وتلاوة كتابه العظيم، والصلاة والسلام على رسوله محمد صلوات الله وسلامه عليه، مع الإكثار من دعاء الله سبحانه وسؤاله جميع الحاجات الدينية والدنيوية، والاستعانة به، والالتجاء إليه بإيمان صادق وإخلاص وخضوع، وحضور قلب يستحضر به الذاكر والداعي عظمة الله وقدرته على

(1/3)

كل شيء وعلمه بكل شيء واستحقاقه للعبادة.
وقد ورد في فضل الذكر والدعاء والحث عليهما آيات كثيرة وأحاديث صحيحة عن رسول الله صلى الله عليه وسلم نذكر ما تيسر منها، قال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا - وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا - هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 41 - 43] وقال تعالى: {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ} [البقرة: 152] وقال تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ} [الأحزاب: 35] إلى أن قال سبحانه: {وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الأحزاب: 35] وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ - الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ} [آل عمران: 190 - 191] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الأنفال: 45] وقال تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا} [البقرة: 200] وقال تعالى:

(1/4)

{يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [المنافقون: 9] وقال تعالى: {رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ} [النور: 37] وقال تعالى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ} [الأعراف: 205] وقال تعالى: {فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة: 10] والإكثار من ذكر الله تبارك وتعالى ودعاءه سبحانه مستحب في جميع الأوقات والمناسبات وفي الصباح والمساء وعند النوم واليقظة ودخول المنزل والخروج منه. وعند دخول المسجد والخروج منه. لما سبق من الآيات الكريمات، ولقوله تعالى أيضاً: {وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ} [غافر: 55] وقوله تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} [ق: 39] وقوله تعالى: {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52] وقوله تعالى:

(1/5)

{فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا} [مريم: 11] وقوله تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ - وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ} [الطور: 48 - 49] وقوله تعالى: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ - وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ} [الروم: 17 - 18] وقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] وقال سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: 186] الآية، وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ - وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 55 - 56] وقال سبحانه: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} [النمل: 62] الآية. وفي صحيح مسلم عن عقبة بن عامر رضي الله عنه قال: «خرج رسول الله صلى الله عليه وسلم ونحن في الصفة فقال: أيكم يحب أن يغدو كل يوم إلى بطحان أو إلى العقيق فيأتي منه بناقتين كوماوين في غير إثم ولا قطع رحم. فقلنا يا رسول الله نحب ذلك. قال: أفلا يغدو

(1/6)

أحدكم إلى المسجد فيعلم أو يقرأ آيتين من كتاب الله عز وجل خير له من ناقتين، وثلاث خير له من ثلاث، وأربع خير له من أربع ومن أعدادهن من الإبل» وفي صحيح البخاري عن عثمان رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «خيركم من تعلم القرآن وعلمه» وفي صحيح مسلم عن أبي أمامة الباهلي قال: سمعت رسول الله صلى الله عليه وسلم يقول: «اقرءوا القرآن فإنه يأتي يوم القيامة شفيعاً لأصحابه» .
وفي صحيح مسلم أيضاً من حديث النواس بن سمعان رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: «يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران، وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثال ما نسيتهن بعد قال: كأنهما غمامتان أو ظلمتان سوداوان بينهما شرق، أو كأنهما حزقان من طير صواف تحاجان عن صاحبهما» وعن عبد الله بن مسعود رضي الله عنه قال: سمعت

(1/7)

رسول الله صلى الله عليه وسلم يقول: «من قرأ حرفاً من كتاب الله فله به حسنة، والحسنة بعشر أمثالها لا أقول الم حرف ولكن (ألف) حرف و (لام) حرف و (ميم) حرف» رواه الترمذي بسند حسن.
وثبت عن رسول الله صلى الله عليه وسلم أحاديث كثيرة تدل على فضل الذكر والتحميد والتهليل والتسبيح والدعاء والاستغفار كل وقت وفي طرفي الليل والنهار، وفي أدبار الصلوات الخمس بعد السلام نذكر بعضها. فمن ذلك قوله صلى الله عليه وسلم: «سبق المفردون. قالوا يا رسول الله: من المفردون؟ قال: الذاكرون الله كثيراً والذاكرات» رواه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه. وقال صلى الله عليه وسلم: «أحب الكلام إلى الله أربع لا يضرك بأيهن بدأت: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر» رواه مسلم.
وفي صحيح مسلم أيضاً عن سعد بن أبي وقاص رضي الله عنه قال: «جاء أعرابي إلى رسول الله صلى الله عليه وسلم

(1/8)

فقال: علمني كلاماً أقوله قال: " قل لا إله إلا الله وحده لا شريك له، الله أكبر كبيراً والحمد لله كثيرا وسبحان الله رب العالمين، ولا حول ولا قوة إلا بالله العزيز الحكيم " فقال: يا رسول الله إن هؤلاء لربي فما لي؟ قال: قل اللهم اغفر لي وارحمني واهدني وارزقني» .
وقال أيضاً عليه الصلاة والسلام: «الباقيات الصالحات: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله» أخرجه النسائي، وصححه ابن حبان والحاكم من حديث أبي سعيد الخدري رضي الله عنه.
وقال عليه الصلاة والسلام: «ما عمل ابن آدم عملاً أنجى له من عذاب الله، من ذكر الله» أخرجه ابن أبي شيبة والطبراني بإسناد حسن عن معاذ بن جبل رضي الله عنه.
وقال معاذ بن جبل رضي الله عنه: قال رسول الله

(1/9)

صلى الله عليه وسلم: «ألا أخبركم بخير أعمالكم، وأزكاها عند مليككم، وأرفعها في درجاتكم، وخير لكم من إنفاق الذهب والفضة، وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم. قالوا: بلى يا رسول الله قال: ذكر الله» رواه الإمام أحمد والترمذي وابن ماجه بإسناد صحيح.
وقال صلى الله عليه وسلم: «لا يقعد قوم يذكرون الله عز وجل إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده» رواه مسلم من حديث أبي هريرة وأبي سعيد رضي الله عنهما.
وقال صلى الله عليه وسلم: «من قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير عشر مرات، كان كمن أعتق أربعة أنفس من ولد إسماعيل» متفق عليه من حديث أبي أيوب رضي الله عنه.
وفي الصحيحين عن أبي هريرة رضي الله عنه عن

(1/10)

النبي صلى الله عليه وسلم أنه قال: «من قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة، كانت له عدل عشر رقاب وكتبت له مائة حسنة ومحيت عنه مائة سيئة، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من ذلك، ومن قال: سبحان الله وبحمده في يوم مائة مرة، حطت خطاياه ولو كانت مثل زبد البحر» .
وفي الصحيحين أيضاً عن رسول الله صلى الله عليه وسلم أنه قال: «كلمتان خفيفتان على اللسان، حبيبتان إلى الرحمن، ثقيلتان في الميزان، سبحان الله وبحمده، سبحان الله العظيم» .
وخرج الترمذي وغيره بإسناد حسن عن أبي سعيد وأبي هريرة رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال: «ما قعد قوم مقعداً لم يذكروا الله فيه عز وجل، ولم يصلوا على النبي صلى الله عليه وسلم إلا كان عليهم ترة، فإن شاء عذبهم، وإن شاء غفر لهم» .

(1/11)

وقالت عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه» خرجه مسلم في صحيحه. وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه» خرجه مسلم في صحيحه.
وفي الصحيحين واللفظ لمسلم عن أبي بكر الصديق رضي الله عنه أنه قال: «يا رسول الله علمني دعاء أدعو به في صلاتي وفي بيتي قال: قل اللهم إني ظلمت نفسي ظلماً كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني، إنك أنت الغفور الرحيم»
وعن النعمان بن بشير رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «الدعاء هو العبادة» أخرجه أصحاب السنن

(1/12)

الأربعة بإسناد صحيح.
وعن ابن عمر رضي الله عنهما قال: «كان رسول الله صلى الله عليه وسلم يقول: اللهم إني أعوذ بك من زوال نعمتك، وتحول عافيتك، وفجاءة نقمتك، وجميع سخطك» رواه مسلم في صحيحه.
وعنه رضي الله عنه قال: «كان رسول الله صلى الله عليه وسلم يقول: اللهم إني أعوذ بك من غلبة الدين، وغلبة العدو، وشماتة الأعداء» رواه النسائي وصححه الحاكم.
وعن بريدة رضي الله عنه قال: «سمع النبي صلى الله عليه وسلم رجلا يقول: اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد. فقال رسول الله صلى الله عليه وسلم: لقد سأل الله باسمه الذي إذا سئل به أعطى وإذا دعي به أجاب» أخرجه الأربعة وصححه ابن حبان.
وعن أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول: «اللهم أصلح لي ديني الذي هو عصمة

(1/13)

أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي فيها معادي، واجعل الحياة زيادة لي في كل خير، واجعل الموت راحة لي من كل شر» أخرجه مسلم.
وعن أبي موسى الأشعري رضي الله عنه قال: «كان النبي صلى الله عليه وسلم يدعو: اللهم اغفر لي خطيئتي وجهلي، وإسرافي في أمري وما أنت أعلم به مني، اللهم اغفر لي جدي وهزلي وخطئي وعمدي كل ذلك عندي، اللهم اغفر لي ما قدمت وما أخرت ما أسررت وما أعلنت وما أنت أعلم به مني، أنت المقدم وأنت المؤخر وأنت على كل شيء قدير» متفق عليه. وعن أنس رضي الله عنه قال: «كان رسول الله صلى الله عليه وسلم يقول: اللهم انفعني بما علمتني، وعلمني ما ينفعني، وارزقني علما ينفعني» . رواه النسائي والحاكم.
وعن أبي هريرة رضى الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «والله إني لأستغفر الله وأتوب إليه في

(1/14)

اليوم أكثر من سبعين مرة» رواه البخاري.
وعن ابن عمر رضي الله عنهما قال: «كنا نعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة: رب اغفر لي وتب على إنك أنت التواب الغفور» رواه أبو داود والترمذي وقال حديث حسن صحيح.
وعن شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «سيد الاستغفار أن يقول العبد: اللهم أنت ربى لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك عليَّ وأبوء بذنبي، فاغفر لي فإنه لا يغفر الذنوب إلا أنت» رواه البخاري في صحيحه. والآيات والأحاديث في فضل الذكر والدعاء والاستغفار كثيرة معلومة.
وقد رأيت جمع ما يسر الله تعالى مما صح عن النبي صلى الله عليه وسلم من الأذكار والأدعية المشروعة عقب الصلوات الخمس، وفي الصباح والمساء، وعند النوم

(1/15)

واليقظة، وعند دخول المنزل والخروج منه، وعند دخول المسجد والخروج منه، وعند الخروج للسفر والقفول منه. وقد سميتها " تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة الصحيحة من الأدعية والأذكار " مقتصراً على ما صحت به الأخبار عن النبي دون غيره لتكون زاداً للمسلم وعوناً له بمشيئة الله تعالى في المناسبات المذكورة مع أحاديث أخرى في فضل الذكر والدعاء، مع نصيحتي لكل مسلم ومسلمة بالعناية بالذكر والدعاء في جميع الأوقات عملاً بما تقدم من الآيات والأحاديث في ذلك، والله أسأل أن ينفعني بها وجميع المسلمين إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه.
المؤلف

(1/16)

[فصل في بيان الأذكار المشروعة بعد السلام في الصلوات الخمس]
فصل في بيان الأذكار المشروعة
بعد السلام في الصلوات الخمس لقد ثبت عن رسول صلى الله عليه وسلم «أنه كان إذا سلم من صلاة الفريضة استغفر الله ثلاثا وقال: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، ويسبح الله ثلاثاً وثلاثين، ويحمده مثل ذلك، ويكبره مثل ذلك ويقول تمام المائة: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير. ويقرأ آية الكرسي و " قُلْ هُوَ اللَّهُ أَحَدٌ " و " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ " و" قُلْ أَعُوذُ بِرَبِّ النَّاسِ " بعد كل صلاة.» ويستحب

(1/17)

تكرار هذه السور الثلاث ثلاث مرات: بعد صلاة الفجر، صلاة المغرب لورود الحديث الصحيح بذلك عن النبي صلى الله عليه وسلم، كما يستحب أن يزيد بعد الذكر المتقدم بعد صلاة الفجر وصلاة المغرب قول: " لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحي ويميت وهو على كل شيء قدير ". عشرِ مرات لثبوت ذلك عن النبي صلى الله عليه وسلم، وإن كان إماماَ انصرف إلى الناس وقابلهم بوجهه بعد استغفاره ثلاثاً. وبعد قوله: " اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام " ثم يأتي بالأذكار المذكورة، كما دل على ذلك أحاديث كثيرة عن النبي صلى الله عليه وسلم منها حديث عائشة رضي الله عنها في صحيح مسلم. كل هذه الأذكار سنة وليست فريضة.

[فصل في أذكار الصباح والمساء]
فصل في أذكار الصباح والمساء عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «من قال حين يصبح وحين يمسي: سبحان الله وبحمده مائة مرة لم يأت أحد يوم القيامة بأفضل مما

(1/18)

جاء به إلا أحد قال مثل ما قال أو زاد عليه» رواه مسلم.
وعن ابن مسعود رضي الله عنه قال: «كان نبي الله صلى الله عليه وسلم إذا أمسى قال: أمسينا وأمسى الملك لله، والحمد لله، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، رب أسألك خير ما في هذه الليلة، وخير ما بعدها، وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها، رب أعوذ بك من الكسل وسوء الكبر، رب أعوذ بك من عذاب في النار، وعذاب في القبر وإذا أصبح قال ذلك أيضاً أصبحنا وأصبح الملك لله» رواه مسلم. وعن شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم قال: «سيد الاستغفار: اللهم أنت ربي، لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك عليَّ، وأبوء لك بذنبي، فاغفر لي فإنه لا يغفر

(1/19)

الذنوب إلا أنت. قال: ومن قالها من النهار موقناً بها فمات من يومه قبل أن يمسي فهو من أهل الجنة، ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح فهو من أهل الجنة» رواه البخاري.
وعن عبد الله بن حبيب قال: «خرجنا في ليلة مطر وظلمة شديدة نطلب النبي صلى الله عليه وسلم ليصلي لنا فأدركناه فقال: قل فلم أقل شيئاً، ثم قال: قل فلم أقل شيئاً، تم قال: قل: فقلت: يا رسول الله ما أقول، قال: قل: قل هو الله أحد والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك من كل شيء» رواه أبو داود، والترمذي، والنسائي بإسناد حسن.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يعلم أصحابه يقول: «إذا أصبح أحدكم فليقل: اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور، وإذا أمسى فليقل اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير» .

(1/20)

رواه أبو داود والترمذي والنسائي وابن ماجه، واسناده عند أبي داود وابن ماجه صحيح.
وعن أبي هريرة رضي الله عنه، أن أبا بكر الصديق رضي الله عنه قال: «يا رسول الله، مرنى بكلمات أقولهن إذا أصبحت وإذا أمسيت قال: قل: اللهم فاطر السموات والأرض، عالم الغيب والشهادة رب كل شيء ومليكه أشهد أن لا إله إلا أنت، أعوذ بك من شرِ نفسي وشر الشيطان وشركه وأن أقترف على نفسي سوءا أو أجره إلى مسلم. قال: قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك» رواه الِإمام أحمد وأبو داود والترمذي والنسائي والبخاري في الأدب المفرد بإسناد صحيح، وهذا لفظ أحمد والبخاري.
وعن عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ما من عبد يقول في صباح كل يوم ومساء كل ليلة: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات

(1/21)

فيضره شيء» رواه الِإمام أحمد والترمذي وابن ماجه، وقال الترمذي: حديث صحيح وهو كما قال رحمه الله. وعن ثوبان خادم النبي صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم قال: «ما من عبد مسلم يقول حين يصبح وحينِ يمسي ثلاث مرات رضيت بالله ربا وبالِإسلام ديناَ وبمحمد صلى الله عليه وسلم نبياً، إلا كان حقاً على الله أن يرضيه يوم القيامة» رواه الِإمام أحمد وأبو داود وابن ماجه بإسناد حسن، وهذا لفظ أحمد. ولكنه لم يسم ثوبان وسماه الترمذي في روايته، وأخرجه النسائي في عمل اليوم والليلة بلفظ أحمد.
وفي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: «من رضي بالله ربا وبالإسلام ديناً وبمحمد نبياً وجبت له الجنة» .
وروى مسلم في صحيحه أيضاً عن العباس بن عبد المطلب رضي الله عنه أن النبي صلى الله عليه وسلم قال: «ذاق طعم الِإيمان من رضي بالله رباً وبالِإسلام دينا وبمحمد رسولاً» .

(1/22)

وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: «من قال حين يصبح أو يمسي: اللهم إني أصبحت أشهدك وأشهد حملة عرشك، وملائكتك وجميع خلقك بأنك أنت الله لا إله إلا أنت وحدك لا شريك لك، وأن محمداً عبدك ورسولك أعتق الله ربعه من النار. ومن قالها مرتين أعتق الله نصفه من النار. ومن قالها ثلاثا أعتق الله ثلاثة أرباعه من النار، فإن قالها أربعا أعتقه الله من النار» رواه أبو داود بإسناد حسن، وأخرجه النسائي في عمل اليوم والليلة بسند حسن، ولفظه: «من قال حين يصبح: اللهم إني أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك، وأن محمداً عبدك ورسولك أعتق الله ربعه ذلك اليوم من النار، فإن قالها أربع مرات أعتقه الله ذلك اليوم من النار» .
وعن عبد الله بن غنام رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من قال حين يصبح: اللهم ما أصبح بي

(1/23)

من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك فلك الحمد ولك الشكر فقد أدى شكر يومه، ومن قال ذلك حين يمسي فقد أدى شكر ليلته» رواه أبو داود والنسائي في عمل اليوم والليلة بإسناد حسن، وهذا لفظه لكنه لم يذكر " حين يمسي " وأخرجه ابن حبان بلفظ النسائي من حديث ابن عباس رضي الله عنهما.
وقال عبد الله بن عمر رضي الله عنهما: «لم يكن النبي صلى الله عليه وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح. اللهم إني أسألك العافية في الدنيا والآخرة، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي، اللهم استر عوراتي وآمن روعاتي، اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقى، وأعوذ بعظمتك أن اغتال من تحتي» أخرجه الِإمام أحمد في المسند، وأبو داود والنسائي وابن ماجه وصححه الحاكم.

(1/24)

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، من قالها عشر مرات حين يصبح كتب الله له مائة حسنة، ومحا عنه مائة سيئة، وكانت له عدل رقبة، وحفظ بها يومئذ حتى يمسي. ومن قالها مثل ذلك حين يمسي كان له مثل ذلك» رواه الِإمام أحمد في مسنده بإسناد حسن.
وعنه رضي الله عنه أيضاً قال: قال النبي صلى الله عليه وسلم: «من قال إذا أمسى ثلاث مرات: أعوذ بكلمات الله التامات من شر ما خلق، لم تضره حمة تلك الليلة» رواه الِإمام أحمد والترمذي بإسناد حسن. والحمة سم ذوات السموم كالعقرب والحية ونحوهما.
وأخرج مسلم في صحيحه عن خولة بنت حكيمِ رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: «من نزل منزلاَ فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك»

(1/25)

وعن عبد الله بن عبد الرحمن بن أبيه عن أبيه رضي الله عنه «أن النبي صلى الله عليه وسلم كان يقول إذا أصبح وإذا أمسى: أصبحنا على فطرة الِإسلام وعلى كلمة الِإخلاص وعلى دين نبينا محمد صلى الله عليه وسلم وعلى ملة أبينا إبراهيم حنيفا مسلماً وما كان من المشركين» أخرجه الِإمام أحمد في مسنده بإسناد صحيح.
وعن عبد الرحمن بن أبي بكرة أنه قال لأبيه: «يا أبت إني أسمعك تدعو كل غداة " اللهم عافني في بدني، اللهم عافني في سمعي، اللهم عافني فيِ بصري لا إله إلا أنت " تعيدها ثلاثا حين تصبح وثلاثا حين تمسي، وتقول: اللهم إني أعوذ بك من الكفر والفقر وأعوذ بك من عذاب القبر لا إله إلا أنت، تعيدها حين تصبح ثلاثاً وحين تمسي ثلاثاً، قال: نعم يا بني إني سمعت النبي صلى الله عليه وسلم يدعو بهن فأحب أن أستن بسنته» رواه الإمام أحمد والبخاري في الأدب المفرد وأبو داود والنسائي بإسناد حسن.

(1/26)

ويشرع لكل مسلم ومسلمة أن يقول في صباح كل يوم لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير مائة مرة حتى يكون في حرز من الشيطان يومه ذلك حتى يمسي لما تقدم في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب، كتبت له مائة حسنة ومحيت عنه مائة سيئة، وكانت له حرزاً من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من ذلك، ومن قال: سبحان الله وبحمده في يوم مائة مرة حطت خطاياه ولو كانت مثل زبد البحر.»

[فصل فيما يقال عند دخول المنزل]
فصل فيما يقال عند دخول المنزل عن جابر بن عبد الله رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا دخل الرجل بيته فذكر الله تعالى عند دخوله، وعند طعامه، قال الشيطان: لا مبيت

(1/27)

لكم ولا عشاء، وإذا دخل فلم يذكر الله تعالى عند دخوله، قال الشيطان: أدركتم المبيت، وإذا لم يذكر الله تعالى عند طعامه قال: أدركتم المبيت والعشاء» رواه مسلم.
وعن أبي مالك الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا ولج الرجل بيته فليقل: اللهم إني أسألك خير المولج، وخير المخرج، بسم الله ولجنا، وبسم الله خرجنا، وعلى الله ربنا توكلنا ثم ليسلم على أهله» خرجه أبو داود بإسناد حسن.

[فصل فيما يقال عند الخروج من المنزل إلى المسجد أو غيره]
فصل فيما يقال عند الخروج من
المنزل إلى المسجد أو غيره عن أنس بن مالك رضي الله عنه قال: قال رسول صلى الله عليه وسلم: «من قال إذا خرج من بيته بسم الله، توكلت على الله، لا حول ولا قوة إلا بالله، يقال له حينئذ كفيت ووقيت وهديت وتنحى عنه الشيطان، فيقول لشيطان آخر: كيف لك برجل قد هدي وكفي

(1/28)

ووقى» رواه أبو داود والنسائي والترمذي بإسناد حسن.
وقالت أم سلمة رضي الله عنها: «ما خرج رسول الله صلى الله عليه وسلم من بيتي قط إلا رفع طرفه إلى السماء وقال: اللهم إني أعوذ بك أن أضل أو أضل، أو أزل أو أزل، أو أظلم أو أظلم، أو أجهل أو يجهل عليَّ» رواه الِإمام أحمد وأبو داود والترمذي وابن ماجه، وهذا لفظ أبي داود وإسناده صحيح.

[فصل فيما يشرع عند دخول المسجد والخروج منه]
فصل فيما يشرع عند
دخول المسجد والخروج منه عن أبي حميد أو أبي أسيد رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم وليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج فليقل: اللهم إني أسالك من فضلك» رواه مسلم وأبو داود، واللفظ لأبي داود.
وعن عبد الله بن عمر وأبي العاص رضي الله عنهما عن النبي صلى الله عليه وسلم «أنه كان إذا دخل المسجد قال: أعوذ

(1/29)

بالله العظيم وبوجهه الكريم، وسلطانه القديم، من الشيطان الرجيم - قال: فإذا قال ذلك قال الشيطان: حفظ مني سائر اليوم» خرجه أبو داود بإسناد حسن. وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: «إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم وليقل: " اللهم افتح لي أبواب رحمتك، وإذا خرج فليسلم على النبي صلى الله عليه وسلم وليقل: اللهم اعصمني من الشيطان الرجيم» أخرجه ابن ماجه بإسناد صحيح.

[فصل فيما يشرع من الذكر والدعاء عند النوم واليقظة]
فصل فيما يشرع من الذكر
والدعاء عند النوم واليقظة عن حذيفة رضي الله عنه قال: «كان رسول الله صلى الله عليه وسلم إذا أخذ مضجعه من الليل وضع يده تحت خده ثم يقول: اللهم باسمك أموت وأحيا " وإذا استيقظ قال: " الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور» رواه البخاري. وأخرج عن أبي ذر رضي الله عنه مثله.

(1/30)

وأخرج مسلم عن البراء بن عازب رضي الله عنه مثل حديث حذيفة المذكور.
وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم: «كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما: قُلْ هُوَ اللَّهُ أَحَدٌ، قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ، قُلْ أَعُوذُ بِرَبِّ النَّاسِ، ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه، وما أقبل من جسده يفعل ذلك ثلاث مرات» متفق عليه.
وعن أبي هريرة رضي الله عنه: «أنه أتاه آت يحثو من الصدقه وكان قد جعله النبي صلى الله عليه وسلم عليها ليلة بعد ليلة. فلما كان في الليلة الثالثة قال: لأرفعنك إلى رسول الله صلى الله عليه وسلم قال دعني أعلمك كلمات ينفعك الله بها. قلت ما هي؟ فقال: إذا أويت إلى فراشك فاقرأ آية الكرسي {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] حتى تختم الآية. فإنه لا يزال عليك من الله حافظ ولا يقربنك شيطان حتى تصبح فقال النبي صلى الله عليه وسلم صدقك وهو كذوب ذاك شيطان» . رواه البخاري.

(1/31)

وعن أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم قال: «من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه» متفق عليه.
وعن البراء بن عازب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن وقل: اللهم أسلمت نفسي إليك ووجهت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت، ونبيك الذي أرسلت، فإن مت من ليلتك مت على الفطرة واجعلهن آخر ما تقول» متفق عليه، وفي رواية لمسلم رحمه الله «واجعلهن من آخر كلامك» وعن أبي هريرة صلى الله عليه وسلم الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول إذا أوى إلى فراشه: «اللهم رب السموات، ورب الأرض، ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى، ومنزل التوراة والإنجيل والفرقان،

(1/32)

أعوذ بك من شر كل شيء أنت آخذ بناصيته، اللهم أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، اقض عنا الدين، واغننا من الفقر» رواه مسلم.
وعن حفصة أم المؤمنين رضي الله عنها «أن النبي صلى الله عليه وسلم كان إذا أراد أن يرقد وضع يده اليمنى تحت خده الأيمن ثم يقول: " اللهم قني عذابك يوم تبعث عبادك " ثلاث مرات» . رواه الإمام أحمد وأبو داود بإسناد حسن.
وعن أنس رضي الله عنه «أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه قال: الحمد لله الذي أًطعمنا وسقانا، وكفانا، وأوانا، فكم ممن لا كافي له، ولا مؤوي» خرجه مسلم.
وعن ابن عمر رضي الله عنهما أنه أمر رجلاً إذا أخذ مضجعه أن يقول: «اللهم خلقت نفسي وأنت تتوفاها،

(1/33)

لك مماتها ومحياها، إن أحييتها فاحفظها، وإن أمتها فاغفر لها، اللهم إني أسألك العافية. قال ابن عمر: سمعته من رسول الله صلى الله عليه وسلم» . خرجه مسلم.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إذا أوى أحدكم إلى فراشه، فليأخذ داخلة إزاره، فلينفض بها فراشه، وليسم الله فإنه لا يعلم ما خلفه بعده على فراشه، فإذا أراد أن يضطجع فليضطجع على شقه الأيمن، وليقل: سبحانك اللهم ربي بك وضعت جنبي، وبك أرفعه إن أمسكت نفسي فارحمها. وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين» متفق عليه واللفظ لمسلم.
وعن علي رضي الله عنه «أن فاطمة رضي الله عنها أتت النبي صلى الله عليه وسلم تسأله خادماً فلم تجده، ووجدت عائشة رضي الله عنها فأخبرتها. قال علي: فجاءنا النبي صلى الله عليه وسلم وقد أخذنا مضاجعنا فقال: " ألا أدلكما على ما هو خير لكما من خادم، إذا أويتما إلى فراشكما

(1/34)

فسبحا ثلاثا وثلاثين، واحمدا ثلاثاً وثلاثين، وكبرا أربعاً وثلاثين، فإنه خير لكما من خادم ". قال علي: فما تركتهن منذ سمعتهن من رسول الله صلى الله عليه وسلم» . متفق عليه. وعن عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم قال: «من تعارَّ من الليل فقال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد وهو على كل شيء قدير، الحمد لله وسبحان الله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، ثم قال: اللهم اغفر لي أو دعا استجيب له، فإن توضأ وصلى قبلت صلاته» رواه البخاري ومعنى قوله: " من تعارَّ " أي استيقظ.

[فصل في الأذكار والأدعية المشروعة في ابتداء الشراب والأكل والفراغ منهما]
فصل في الأذكار والأدعية المشروعة
في ابتداء الشراب والأكل والفراغ منهما عن عمر بن أبي سلمة رضي الله عنهما قال: قال لي رسول الله صلى الله عليه وسلم: «يا غلام سم الله وكل بيمينك وكل مما يليك» متفق عليه.

(1/35)

وعن عائشة رضي الله عنها. قالت: قال رسول الله صلى الله عليه وسلم: «إذا أكل أحدكم فليذكر اسم الله تعالى في أوله. فإن نسى أن يذكر الله تعالى في أوله فليقل: بسم الله أوله وآخره» رواه أبو داود والنسائي والترمذي وقال: حسن صحيح. وصححه الحاكم، وأقره الذهبي. وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إن الله ليرضى عن العبد أن يأكل الأكلة فيحمده عليها أو يشرب الشربة فيحمده عليها» رواه مسلم.
وعن معاذ بن أنس رضيٍ الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من أكل طعاما فقال: الحمد لله الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة، غفر له ما تقدم من ذنبه» رواه أبو داود والترمذي وابن ماجه بإسناد حسن.
وعن أبي أمامة رضي الله عنه «أن النبي صلى الله عليه وسلم إذا فرغ من طعامه قال: الحمد لله حمداً كثيراً طيباً

(1/36)

مباركاً فيه غير مكفى ولا مودع ولا مستغنى عنه ربنا» رواه البخاري في صحيحه.

[فصل فيما يشرع من الذكر والدعاء عند رؤية البلدة أو القفول منها]
فصل فيما يشرع من الذكر والدعاء
عند رؤية البلدة أو القفول منها عن صهيب رضي الله عنه «أن النبي صلى الله عليه وسلم لم ير قرية يريد دخولها إلا قال حين يراها: اللهم رب السموات السبع وما أظللن، ورب الأرضين السبع وما أقللن، ورب الشياطين وما أضللن، ورب الرياح وما ذرين، أسألك خير هذه القرية وخير أهلها وخير ما فيها، وأعوذ بك من شرها وشر أهلها وشر ما فيها» رواه النسائي بإسناد حسن.
وعن أنس رضي الله عنه قال: «أقبلنا مع النبي صلى الله عليه وسلم حتى إذ كنا بظهر المدينة قال: آيبون تائبون عابدون لربنا حامدون. فلم يزل يقول ذلك حتى قدمنا المدينة» . رواه مسلم.

(1/37)

[فصل فيما يشرع من الذكر والدعاء عند الأذان وبعده]
فصل فيما يشرع من الذكر والدعاء
عند الأذان وبعده عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إذا سمعتم النداء فقولوا مثل ما يقول المؤذن» متفق عليه.
وعن جابر بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «من قال حين يسمع النداء اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته. حلت له شفاعتي يوم القيامة» رواه البخاري، وزاد البيهقي في آخره بإسناد حسن «إنك لا تخلف الميعاد» .
وعن سعد بن أبي وقاص رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: «من قال حين يسمع المؤذن: أشهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله، رضيت بالله رباً، وبمحمد رسولاً، وبالِإسلام

(1/38)

ديناً، غفر له ذنبه» رواه مسلم.
وعن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم: الله أكبر الله أكبر، ثم قال: أشهد أن لا إله إلا الله قال: أشهد أن لا إله إلا الله ثم قال: أشهد أن محمداً رسول الله قال: أشهد أن محمداً رسول الله، ثم قال: حي على الصلاة قال: لا حول ولا قوة إلا بالله، ثم قال: حي على الفلاح قال: لا حول ولا قوة إلا بالله، ثم قال: الله أكبر الله أكبر قال: الله أكبر الله أكبر، ثم قال: لا إله إلا الله قال لا إله إلا الله من قلبه دخل الجنة» رواه مسلم.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: «إذا سمعتم المؤذن فقولوا مثل ما يقول: ثم صلوا عليَّ فإنه من صلى عليَّ صلاة صلى الله عليه بها عشراً. ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن

(1/39)

أكون أنا هو، فمن سأل الله لي الوسيلة حلت له الشفاعة» رواه مسلم في صحيحه.

[فصل في مشروعية السلام بدءا وإجابة وتشميت العاطس إذا حمد الله وعيادة المريض]
فصل في مشروعية السلام بدءا وإجابة وتشميت
العاطس إذا حمد الله وعيادة المريض عن عبد الله بن عمرو بن العاص رضي الله عنهما «أن رجلاً سأل النبي صلى الله عليه وسلم أي الإسلام خير؟ قال: تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف» متفق عليه.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أو لا أدلكم على شيء إذا فعلتموه تحاببتم. أفشوا السلام بينكم» رواه مسلم.
وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: «خمس تجب للمسلم على أخيه: رد السلام، وتشميت العاطس، وإجابة الدعوة، وعيادة المريض، واتباع الجنائز» متفق عليه.

(1/40)

وعنه رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «حق المسلم على المسلم ست: إذا لقيته فسلم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصحه، وإذا عطس فحمد الله فشمته، وإذا مرض فعده، وإذا مات فاتبعه» رواه مسلم.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «إن الله يحب العطاس ويكره التثاؤب، فإذا عطس أحدكم فحمد الله فحق على كل مسلم سمعه أن يشمته. وأما التثاؤب فإنما هو من الشيطان فليرده ما استطاع، فإذا قال: هاء ضحك منه الشيطان» متفق عليه.
وعنه أيضاً أن النبي صلى الله عليه وسلم قال: «التثاؤب من الشيطان فإذا تثاءب أحدكم فليمسك ما استطاع» . رواه مسلم.
وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا تثاءب أحدكم فليمسك بيده

(1/41)

على فيه. فإن الشيطان يدخل» رواه مسلم.
وعن أبي هريرة رضي الله عنه أنه قال: «إذا عطس أحدكم فليقل الحمد لله وليقل له أخوه أو صاحبه يرحمك الله، فإذا قال له يرحمك الله فليقل يهديكم الله ويصلح بالكم» رواه البخاري.
وقال أبو موسى الأشعري رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: «إذا عطس أحدكم فحمد الله فشمتوه، فإن لم يحمد الله فلا تشمتوه» رواه مسلم.

[فصل ولنختم هذه الرسالة بما ورد في النصيحة لمسيس الحاجة إلى ذلك]
فصل ولنختم هذه الرسالة بما ورد في النصيحة
لمسيس الحاجة إلى ذلك عن أبي رقية تميم بن أوس الداري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «الدين النصيحة قيل لمن يا رسول الله؟ قال: لله، ولكتابه. ولرسوله. ولأئمة المسلمين وعامتهم» رواه مسلم في صحيحه.
وعن جرير بن عبد الله البجلي رضي الله عنه قال: «بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء

(1/42)

الزكاة، والنصح لكل مسلم» رواه البخاري ومسلم في الصحيحين.
وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» متفق عليه.
وعن أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «من دل على خير فله مثل أجر فاعله» رواه مسلم في صحيحه.
وهذا آخر ما تيسر جمعه، وأسأل الله أن ينفع به عباده إنه سميع قريب، والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
حرر في 10 / 1409 هـ.
عبد العزيز بن عبد الله بن باز
الرئيس العام
لِإدارات البحوث العلمية والِإفتاء والدعوة والإرشاد

(1/43)


ثلاث رسائل في الصلاة

بسم الله الرحمن الرحيم
[الرسالة الأولى: كيفية صلاة النبي صلى الله عليه وسلم]

من عبد العزيز بن عبد الله بن باز إلى كل من يحب أن يصلي كما كان رسول الله صلى الله عليه وسلم عملا بقوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي» - رواه البخاري -.
1 - يسبغ الوضوء وهو أن يتوضأ كما أمره الله عملا بقوله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 6] وقول النبي صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور» .

(1/1)

2 - يتوجه المصلي إلى القبلة وهي الكعبة أينما كان بجميع بدنه، قاصدا بقلبه فعل الصلاة التي يريدها من فريضة أو نافلة، ولا ينطق بلسانه بالنية؛ لأن النطق باللسان غير مشروع؛ لكون النبي صلى الله عليه وسلم لم ينطق بالنية، ولا أصحابه رضي الله عنهم، ويسن أن يجعل له سترة يصلي إليها إن كان إماما أو منفردا؛ لأمر النبي صلى الله عليه وسلم بذلك.
3 - يكبر تكبيرة الإحرام قائلا: (الله أكبر) ناظرا ببصره إلى محل سجوده.
4 - يرفع يديه عند التكبيرة إلى حذو منكبيه، أو إلى حيال أذنيه.
5 - يضع يديه على صدره، اليمنى على كفه اليسرى. لورود ذلك من حديث وائل بن حجر، وقبيصة بن هلب الطائي، عن أبيه رضي الله عنهما.
6 - يسن أن يقرأ دعاء الاستفتاح، وهو: (اللهم باعد بيني

(1/2)

وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبرد) .
وإن شاء قال بدلا من ذلك (سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك) ثم يقول: (أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم) ويقرأ سورة الفاتحة؛ لقوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» ويقول بعدها (آمين) جهرا في الصلاة الجهرية، ثم يقرأ ما تيسر من القرآن.
7 - يركع مكبرا رافعا يديه إلى حذو منكبيه أو أذنيه، جاعلا رأسه حيال ظهره، واضعا يديه على ركبتيه، مفرقا أصابعه، ويطمئن في ركوعه ويقول: (سبحان ربي العظيم) ، والأفضل: أن يكررها ثلاثا أو أكثر، ويستحب أن يقوله مع ذلك: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) .

(1/3)

8 - يرفع رأسه من الركوع، رافعا يديه إلى حذو منكبيه أو أذنيه، قائلا: (سمع الله لمن حمده) إن كان إماما أو منفردا، ويقول حال قيامه: (ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض، وملء ما بينهما وملء ما شئت من شيء بعد) .
وإن زاد بعد ذلك: (أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد) فهو حسن؛ لأن ذلك قد ثبت عن النبي صلى الله عليه وسلم في بعض الأحاديث الصحيحة. أما إن كان مأموما فإنه يقول عند الرفع: (ربنا ولك الحمد) إلى آخر ما تقدم.
ويستحب أن يضع كل منهم يديه على صدره، كما فعل في قيامه قبل الركوع؛ لثبوت ما يدل على ذلك عن النبي صلى الله عليه وسلم من حديث وائل بن حجر، وسهل بن سعد رضي الله عنهما.
9 - يسجد مكبرا واضعا ركبتيه قبل يديه، إذا تيسر ذلك، فإن شق عليه قدم يديه قبل ركبتيه، مستقبلا بأصابع رجليه ويديه القبلة، ضامًّا أصابع يديه. ويكون على

(1/4)

أعضائه السبعة، الجبهة مع الأنف، واليدين، والركبتين، وبطون أصابع الرجلين، ويقول: (سبحان ربي الأعلى) ويكرر ذلك ثلاثا أو أكثر. ويستحب أن يقول مع ذلك: (سبحانك اللهم ربنا وبحمدك. . اللهم اغفر لي) ، ويكثر من الدعاء؛ لقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم» وقوله صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه وهو ساجد فأكثروا من الدعاء» . رواهما مسلم في صحيحه، ويسأل ربه له ولغيره من المسلمين من خير الدنيا والآخرة، سواء كانت الصلاة فرضا أو نفلا، ويجافي عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه، ويرفع ذراعيه عن الأرض؛ لقول النبي صلى الله عليه وسلم: «اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب» .
10 - يرفع رأسه مكبرا، ويفرش قدمه اليسرى ويجلس عليها، وينصب رجله اليمنى، ويضع يديه على فخذيه وركبتيه، ويقول: (رب اغفر لي، رب اغفر لي، رب اغفر لي، اللهم اغفر لي، وارحمني، وارزقني، وعافني، واهدني

(1/5)

، واجبرني) ويطمئن في هذا الجلوس حتى يرجع كل فقار إلى مكانه، كاعتداله بعد الركوع؛ لأن النبي صلى الله عليه وسلم كان يطيل اعتداله بعد الركوع، وبين السجدتين.
11 - يسجد السجدة الثانية مكبرا، ويفعل فيها كما فعل في السجدة الأولى.
12 - يرفع رأسه مكبرا، ويجلس جلسة خفيفة مثل جلوسه بين السجدتين، وتسمى: جلسة الاستراحة، وهي مستحبة في أصح قولي العلماء. وإن تركها فلا حرج، وليس فيها ذكر ولا دعاء، ثم ينهض قائما إلى الركعة الثانية معتمدا على ركبتيه إن تيسر ذلك، وإن شق عليه اعتمد على الأرض، ثم يقرأ الفاتحة وما تيسر له من القرآن بعد الفاتحة. ثم يفعل كما فعل في الركعة الأولى، ولا يجوز للمأموم مسابقة إمامه؛ لأن النبي صلى الله عليه وسلم حذر أمته من ذلك، وتكره موافقته للإمام، والسنة له أن تكون أفعاله بعد إمامه من دون تراخي وبعد انقطاع صوته؛ لقول النبي صلى

(1/6)

الله عليه وسلم: «إنما جعل الإمام ليؤتم به فلا تختلفوا عليه فإذا كبر فكبروا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد فإذا سجد فاسجدوا» الحديث متفق عليه.
13 - إذا كانت الصلاة ثنائية، أي: ركعتين كصلاة الفجر، والجمعة والعيد، جلس بعد رفعه من السجدة الثانية ناصبا رجله اليمنى، مفترشا رجله اليسرى، واضعا يده اليمنى على فخذه اليمنى، قابضا أصابعه كلها إلا السبابة، فيشير بها إلى التوحيد، وإن قبض الخنصر والبنصر من يده وحلق إبهامها مع الوسطى وأشار بالسبابة فحسن.
لثبوت الصفتين عن النبي صلى الله عليه وسلم، والأفضل أن يفعل هذا تارة، وهذا تارة، ويضع يده اليسرى على فخذه اليسرى وركبته، ثم يقرأ التشهد في هذا الجلوس. وهو (التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا

(1/7)

الله، وأشهد أن محمدا عبده ورسوله) . . ثم يقول: (اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم، وآل إبراهيم، إنك حميد مجيد، وبارك على محمد، وعلى آل محمد، كما باركت على إبراهيم، وآل إبراهيم، إنك حميد مجيد) .
ويستعيذ بالله من أربع فيقول: (اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال) ، ثم يدعو بما شاء من خير الدنيا والآخرة، وإذا دعا لوالديه أو غيرهما من المسلمين فلا بأس، سواء كانت الصلاة فريضة، أو نافلة، ثم يسلم عن يمينه وشماله، قائلا: (السلام عليكم ورحمة الله. . السلام عليكم ورحمة الله) .
14 - إن كانت الصلاة ثلاثية كالمغرب، أو رباعية كالظهر والعصر والعشاء، قرأ التشهد المذكور آنفا، مع الصلاة على النبي صلى الله عليه وسلم، ثم نهض قائما معتمدا على ركبتيه، رافعا يديه إلى حذو منكبيه، قائلا: (الله أكبر) ، ويضعهما أي يديه على صدره، كما

(1/8)

تقدم، ويقرأ الفاتحة فقط. وإن قرأ في الثالثة والرابعة من الظهر زيادة عن الفاتحة في بعض الأحيان فلا بأس؛ لثبوت ما يدل على ذلك عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه، ثم يتشهد بعد الثالثة من المغرب، وبعد الرابعة من الظهر والعصر والعشاء، ويصلي على النبي صلى الله عليه وسلم، ويتعوذ بالله من عذاب جهنم، ومن عذاب القبر، وفتنة المسيح الدجال، ويكثر من الدعاء، كما تقدم ذلك في الصلاة الثنائية. لكن يكون في هذا الجلوس متوركا، واضعا رجله اليسرى تحت رجله اليمنى، ومقعدته على الأرض، ناصبا رجله اليمنى؛ لحديث أبي حميد في ذلك. ثم يسلم عن يمينه وشماله، قائلا: السلام عليكم ورحمة الله. . السلام عليكم ورحمة الله، ويستغفر الله ثلاثا، ويقول: (اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام، لا إله إلا الله وحده لا شريك له، له الملك

(1/9)

وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله، مخلصين له الدين ولو كره الكافرون) . ويسبح الله ثلاثا وثلاثين، ويحمده مثل ذلك، ويكبره مثل ذلك، ويقول تمام المائة: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير) . ويقرأ آية الكرسي، وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، بعد كل صلاة. ويستحب تكرار هذه السور الثلاث، ثلاث مرات بعد صلاة الفجر، وصلاة المغرب؛ لورود الحديث الصحيح بذلك عن النبي صلى الله عليه وسلم، كما يستحب أن يزيد بعد الذكر المتقدم بعد صلاة الفجر وصلاة المغرب قول: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير) عشر مرات؛ لثبوت ذلك عن النبي صلى الله عليه وسلم. وإن

(1/10)

كان إماما انصرف إلى الناس وقابلهم بوجهه بعد استغفاره ثلاثا، وبعد قوله: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام.
ثم يأتي بالأذكار المذكورة، كما دل على ذلك أحاديث كثيرة عن النبي صلى الله عليه وسلم، منها حديث عائشة رضي الله عنها في صحيح مسلم. وكل هذه الأذكار سنة وليست بفريضة. ويستحب لكل مسلم ومسلمة، أن يحافظ على اثنتي عشرة ركعة في حال الحضر، وهي أربع قبل الظهر، وثنتان بعدها، وثنتان بعد المغرب، وثنتان بعد صلاة العشاء، وثنتان قبل صلاة الصبح؛ لأن النبي صلى الله عليه وسلم كان يحافظ عليها، وتسمى الرواتب. وقد ثبت في صحيح مسلم، عن أم حبيبة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: «من صلى اثنتي عشرة ركعة في يومه وليلته تطوعا بنى له بيتا في الجنة» .
وقد فسرها الإمام الترمذي في روايته لهذا الحديث بما ذكرنا. أما في السفر فكان النبي صلى الله عليه

(1/11)

وسلم يترك سنة الظهر والمغرب والعشاء، ويحافظ على سنة الفجر والوتر، ولنا فيه أسوة حسنة، لقول الله سبحانه. {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] وقوله عليه الصلاة والسلام «صلوا كما رأيتموني أصلي» والله ولي التوفيق. . . وصلى الله وسلم على نبينا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

(1/12)

[الرسالة الثانية في وجوب أداء الصلاة في الجماعة]

من عبد العزيز بن عبد الله بن باز، إلى من يراه من المسلمين، وفقهم الله لما فيه رضاه، ونظمني وإياهم في سلك من خافه واتقاه، آمين.
. سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد بلغني أن كثيرا من الناس قد يتهاونون بأداء الصلاة في الجماعة ويحتجون بتسهيل بعض العلماء في ذلك فوجب علي أن أبين عظم هذا الأمر وخطورته، وأنه لا ينبغي للمسلم أن يتهاون بأمر عظَّم الله شأنه في كتابه العظيم، وعظَّم شأنه رسوله الكريم، عليه من ربه أفضل الصلاة والتسليم. ولقد أكثر الله سبحانه من ذكر الصلاة في كتابه الكريم، وعظم شأنها، وأمر بالمحافظة عليها وأدائها في

(1/13)

الجماعة، وأخبر أن التهاون بها والتكاسل عنها، من صفات المنافقين، فقال تعالى في كتابه المبين: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238]
وكيف تعرف محافظة العبد عليها، وتعظيمه لها، وقد تخلف عن أدائها مع إخوانه وتهاون بشأنها، وقال تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة: 43] وهذه الآية الكريمة نص في وجوب الصلاة في الجماعة، والمشاركة للمصلين في صلاتهم. ولو كان المقصود إقامتها فقط لم تظهر مناسبة واضحة في ختم الآية بقوله سبحانه: {وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة: 43] لكونه قد أمر بإقامتها أول الآية، وقال تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} [النساء: 102] الآية.
فأوجب سبحانه أداء الصلاة في الجماعة في حال الحرب، فكيف بحال السلم؟ ولو كان أحد يسامح في ترك

(1/14)

الصلاة في جماعة، لكان المصافون للعدو، المهددون بهجومه عليهم أولى بأن يسمح لهم في ترك الجماعة، فلما لم يقع ذلك، علم أن أداء الصلاة في جماعة من أهم الواجبات، وأنه لا يجوز لأحد التخلف عن ذلك.
وفي الصحيحين، عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا أن يصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب، إلى قوم لا يشهدون الصلاة، فأحرق عليهم بيوتهم» الحديث.
وفي صحيح مسلم، عن عبد الله بن مسعود رضي الله عنه، قال: «لقد رأيتنا وما يتخلف عن الصلاة إلا منافق علم نفاقه، أو مريض، وإن كان المريض ليمشي بين الرجلين حتى يأتي الصلاة» . وقال: «إن رسول الله صلى الله عليه وسلم علمنا سنن الهدى، وأن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه» . وفيه أيضا عنه قال: «من سره أن يلقى الله غدا مسلما فليحافظ على هذه الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن

(1/15)

الهدى، وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور، ثم يعمد إلى مسجد من هذه المساجد، إلا كتب الله له بكل خطوة يخطوها حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف» .
وفي صحيح مسلم أيضا، عن أبي هريرة رضي الله عنه، أن رجلا أعمى قال: «يا رسول الله إنه ليس لي قائد يلائمني إلى المسجد فهل لي رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: " هل تسمع النداء بالصلاة "؟ قال: نعم، قال: "فأجب» .
والأحاديث الدالة على وجوب الصلاة في الجماعة، وعلى وجوب إقامتها في بيوت الله التي أذن الله أن ترفع

(1/16)

ويذكر فيها اسمه، كثيرة جدا، فالواجب على كل مسلم العناية بهذا الأمر، والمبادرة إليه، والتواصي به. مع أبنائه وأهل بيته وجيرانه وسائر إخوانه المسلمين، امتثالا لأمر الله ورسوله، وحذرا مما نهى الله عنه ورسوله، وابتعادا عن مشابهة أهل النفاق الذين وصفهم الله بصفات ذميمة، من أخبثها تكاسلهم عن الصلاة، فقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا - مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا} [النساء: 142 - 143]
ولأن التخلف عن أدائها في الجماعة من أعظم أسباب تركها بالكلية. ومعلوم أن ترك الصلاة كفر وضلال وخروج عن دائرة الإسلام؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة» خرجه مسلم في صحيحه، عن جابر رضي الله عنه. وقال صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد

(1/17)

كفر» والآيات والأحاديث في تعظيم شأن الصلاة، ووجوب المحافظة عليها وإقامتها كما شرع الله والتحذير من تركها كثيرة ومعلومة. فالواجب على كل مسلم أن يحافظ عليها في أوقاتها، وأن يقيمها كما شرع الله، وأن يؤديها مع إخوانه في الجماعة في بيوت الله؛ طاعة لله سبحانه ولرسوله صلى الله عليه وسلم، وحذرا من غضب الله وأليم عقابه.
ومتى ظهر الحق واتضحت أدلته، لم يجز لأحد أن يحيد عنه، لقول فلان أو فلان؛ لأن الله سبحانه وتعالى يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] ويقول سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]
ولا يخفى ما في الصلاة في الجماعة من الفوائد الكثيرة، والمصالح الجمة، ومن أوضح ذلك التعارف، والتعاون على البر والتقوى، والتواصي بالحق والصبر عليه.

(1/18)

وتشجيع المتخلف، وتعليم الجاهل، وإغاظة أهل النفاق، والبعد عن سبيلهم، وإظهار شعائر الله بين عباده، والدعوة إليه سبحانه بالقول والعمل، إلى غير ذلك من الفوائد الكثيرة.
وفقني الله وإياكم لما فيه رضاه وصلاح أمر الدنيا والآخرة، وأعاذنا جميعا من شرور أنفسنا وسيئات أعمالنا، ومن مشابهة الكفار والمنافقين، إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته، وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/19)

[الرسالة الثالثة: أين يضع المصلي يديه بعد الرفع من الركوع؟]

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه.
أما بعد، فقد كثر السؤال من الداخل والخارج عن موضع اليدين إذا رفع المصلي رأسه من الركوع فرأيت أن أجيب عن ذلك جوابا مبسوطا بعض البسط، نصحا للمسلمين، وإيضاحا للحق، وكشفا للشبهة، ونشرا للسنة، فأقول: قد دلت السنة الصحيحة عن رسول الله صلى الله عليه وسلم على أنه كان يقبض بيمينه على شماله إذا كان قائما في الصلاة. كما دلت على أنه كان عليه الصلاة والسلام يأمر بذلك.
قال الإمام البخاري رحمه الله في صحيحه: (باب وضع اليمنى على اليسرى) حدثنا عبد الله بن مسلمة عن مالك

(1/20)

، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال «كان الناس يُؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة» (قال أبو حازم: لا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم) . انتهى المقصود.
ووجه الدلالة من هذا الحديث الصحيح على شرعية وضع اليمين على الشمال حال قيام المصلي في الصلاة قبل الركوع وبعده أن سهلا أخبر أن الناس كانوا يُؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة، ومعلوم أن السنة للمصلي في حال الركوع أن يضع كفيه على ركبتيه، وفي حال السجود أن يضعهما على الأرض حيال منكبيه، أو حيال أذنيه، وفي حال الجلوس بين السجدتين وفي التشهد أن يضعهما على فخذيه وركبتيه، على التفصيل الذي أوضحته السنة في ذلك. فلم يبق إلا حال القيام، فعلم أنه المراد من حديث سهل. وبذلك يتضح أن المشروع للمصلي في حال قيامه في الصلاة، أن يضع يده اليمنى على ذراعه اليسرى، سواء كان ذلك في القيام قبل

(1/21)

الركوع أو بعده؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم التفريق بينهما. ومن فرق فعليه الدليل، وقد ثبت في حديث وائل بن حُجْر عند النسائي بإسناد صحيح، «أن النبي صلى الله عليه وسلم كان إذا كان قائما في الصلاة قبض بيمينه على شماله» . وفي رواية له أيضا ولأبي داود بإسناد صحيح عن وائل «أنه رأى النبي صلى الله عليه وسلم بعدما كبر للإحرام، وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد» . وهذا صريح صحيح في وضع المصلي حال قيامه في الصلاة كفه اليمنى على كفه اليسرى، والرسغ والساعد. وليس فيه تفريق بين القيام الذي قبل الركوع والذي بعده. فاتضح بذلك شمول هذا الحديث للحالين جميعا. وقال الحافظ ابن حجر رحمه الله في الفتح على ترجمة البخاري المذكورة آنفا ما نصه قوله: (باب وضع اليمنى على اليسرى في الصلاة) أي في حال القيام، قوله: (كان الناس يُؤمرون) هذا حكمه الرفع؛ لأنه محمول على أن الآمر لهم بذلك هو النبي صلى الله عليه وسلم كما سيأتي، قوله: (على ذراعه) أبهم موضعه من

(1/22)

الذراع، وفي حديث وائل عند أبي داود والنسائي (ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد) وصححه ابن خزيمة وغيره. وأصله في صحيح مسلم بدون الزيادة. والرسغ بضم الراء وسكون السين المهملة بعدها معجمة، هو المفصل بين الساعد والكف. وسيأتي أثر علي نحوه في أواخر الصلاة. ولم يذكر أيضا محلهما من الجسد، وقد روى ابن خزيمة من حديث وائل (أنه وضعهما على صدره) ، والبزار عند صدره، وعند أحمد في حديث هُلْب الطائي نحوه، وهُلْب بضم الهاء، وسكون اللام بعدها موحدة، وفي زيادات المسند من حديث علي أنه وضعهما تحت السرة، وإسناده ضعيف، واعترض الداني في أطراف الموطأ، فقال هذا معلوم؛ لأنه ظن من أبي حازم، ورُدَّ بأن أبا حازم لو لم يقل: لا أعلمه إلخ، لكان في حكم المرفوع؛ لأن قول الصحابي: (كنا نؤمر بكذا) يصرف بظاهره إلى من له الأمر، وهو النبي صلى الله عليه وسلم؛ لأن الصحابي في مقام تعريف الشرع. فيحمل على من صدر عنه الشرع. ومثله قول عائشة رضي الله عنها (كنا نؤمر بقضاء الصوم)

(1/23)

فإنه محمول على أن الآمر بذلك هو النبي صلى الله عليه وسلم، وأطلق البيهقي: أنه لا خلاف في ذلك بين أهل النقل. والله أعلم.
وقد ورد في سنن أبي داود، والنسائي، وصحيح ابن السكن شيء يستأنس به على تعيين الآمر والمأمور، فروي عن ابن مسعود رضي الله عنه قال: «رآني النبي صلى الله عليه وسلم واضعا يدي اليسرى على يدي اليمنى فنزعها، ووضع اليمنى على اليسرى» إسناده حسن، قيل: لو كان مرفوعا ما احتاج أبو حازم إلى قوله: لا أعلمه إلخ.
والجواب: أنه أراد الانتقال إلى التصريح، فالأول لا يقال له مرفوع، وإنما يقال: له حكم الرفع. قال العلماء: الحكمة في هذه الهيئة أنه صفة السائل الذليل، وهو أمنع من العبث وأقرب إلى الخشوع، وكأن البخاري رحمه الله لحظ ذلك، فعقبه بباب الخشوع، ومن اللطائف قول بعضهم: القلب موضع النية والعادة أن من احترز على حفظ شيء جعل يديه عليه.
قال ابن عبد البر: (لم يأت عن النبي صلى الله عليه وسلم فيه خلاف. وهو قول الجمهور من الصحابة والتابعين، وهو الذي ذكره مالك في الموطأ،

(1/24)

ولم يحك ابن المنذر وغيره عن مالك غيره، وروى ابن القاسم عن مالك الإرسال، وصار إليه أكثر أصحابه، وعنه التفرقة بين الفريضة والنافلة، ومنهم من كره الإمساك، ونقل ابن الحاجب أن ذلك حيث يمسك متعمدا لقصد الراحة) انتهى المقصود من كلام الحافظ، وهو كاف شاف في بيان ما ورد في هذه المسألة، وفيما نقله عن الإمام ابن عبد البر الدلالة على أن قبض الشمال باليمين حال القيام في الصلاة هو قول أكثر العلماء، ولم يفرق ابن عبد البر رحمه الله بين الحالين. وأما ما ذكره الإمام الموفق في المغني وصاحب الفروع، وغيرهما عن الإمام أحمد رحمه الله أنه رأى تخيير المصلي بعد الرفع من الركوع بين الإرسال والقبض فلا أعلم له وجها شرعيا، بل ظاهر الأحاديث الصحيحة المتقدم ذكرها يدل على أن السنة القبض في الحالين، وهكذا ما ذكره بعض الحنفية من تفضيل الإرسال في القيام بعد الركوع لا وجه له؛ لكونه مخالفا للأحاديث السابقة، والاستحسان إذا خالف الأحاديث لا يعول عليه، كما نص عليه أهل العلم.
أما ما ذكر ابن عبد البر عن أكثر المالكية من تفضيل الإرسال فمراده في الحالين أعني قبل الركوع وبعده، ولا شك أنه قول مرجوح مخالف للأحاديث الصحيحة، ولما عليه

(1/25)

جمهور أهل العلم كما سلف، وقد دل حديث وائل بن حجر، وحديث هلب الطائي على أن الأفضل وضع اليدين على الصدر حال القيام في الصلاة. وقد ذكرهما الحافظ، كما تقدم. وهما حديثان جيدان لا بأس بإسنادهما. أخرج الأول (أعني حديث وائل) الإمام ابن خزيمة رحمه الله وصححه. كما ذكره العلامة الشوكاني في النيل. وأخرج الثاني (أعني حديث هلب) الإمام أحمد رحمه الله بإسناد حسن. وأخرج أبو داود رحمه الله، عن طاوس عن النبي صلى الله عليه وسلم ما يوافق حديث وائل وهلب. وهو مرسل جيد، فإن قلت: قد روى أبو داود عن علي رضي الله عنه أنه قال: السنة وضع الكف على الكف، في الصلاة تحت السرة فالجواب أنه حديث ضعيف، كما صرح بذلك الحافظ ابن حجر كما تقدم في كلامه رحمه الله، وسبب ضعفه أنه من رواية عبد الرحمن بن إسحاق الكوفي، ويقال: الواسطي، وهو ضعيف عند أهل العلم، لا يحتج بروايته. ضعفه الإمام أحمد، وأبو حاتم، وابن معين، وغيرهم. وهكذا حديث أبي هريرة عند أبي داود مرفوعا (أخذ الأكف على الأكف في الصلاة تحت السرة) لأن في إسناده عبد الرحمن بن إسحاق المذكور، وقد عرفت حاله.

(1/26)

وقال الشيخ أبو الطيب محمد شمس الحق في (عون المعبود شرح سنن أبي داود) بعد كلام سبق ما نصه: فمرسل طاوس، وحديث هلب، وحديث وائل بن حجر تدل على استحباب وضع اليدين على الصدر، وهو الحق. وأما الوضع تحت السرة أو فوق السرة فلم يثبت فيه عن رسول الله صلى الله عليه وسلم حديث انتهى.
والأمر كما قال رحمه الله للأحاديث المذكورة.
فإن قيل: قد ذكر الشيخ العلامة محمد ناصر الدين الألباني في حاشية كتابه: (صفة صلاة النبي صلى الله عليه وسلم) ص 145 من الطبعة السادسة ما نصه: (ولست أشك في أن وضع اليدين على الصدر في هذا القيام (يعني بذلك القيام بعد الركوع) بدعة ضلالة؛ لأنه لم يرد مطلقا في شيء من أحاديث الصلاة وما أكثرها، ولو كان له أصل لنقل إلينا، ولو عن طريق واحد، ويؤيده أن أحدا من السلف لم يفعله ولا ذكره أحد من أئمة الحديث فيما أعلم) انتهى.

(1/27)

والجواب عن ذلك أن يقال: نعم. قد ذكر أخونا العلامة الشيخ ناصر الدين في حاشية كتابه المذكور ما ذكر والجواب عنه من وجوه:
(الأول) : أن جزمه بأن وضع اليمنى على اليسرى في القيام بعد الركوع بدعة ضلالة، خطأ ظاهر، لم يسبقه إليه أحد فيما نعلم من أهل العلم، وهو مخالف للأحاديث الصحيحة المتقدم ذكرها، ولست أشك في علمه وفضله وسعة اطلاعه وعنايته بالسنة، زاده الله علما وتوفيقا، ولكنه قد غلط في هذه المسألة غلطا بينا، وكل عالم يؤخذ من قوله ويترك، كما قال الإمام مالك بن أنس رحمه الله: (ما منا إلا راد ومردود عليه، إلا صاحب هذا القبر) يعني: النبي صلى الله عليه وسلم، وهكذا قال أهل العلم قبله وبعده، وليس ذلك يغض من أقدارهم، ولا يحط من منازلهم، بل هم في ذلك بين أجر وأجرين، كما صحت بذلك السنة عن النبي صلى الله عليه وسلم في حكم المجتهد: «إن أصاب فله أجران، وإن أخطأ فله أجر» .
(الوجه الثاني) : أن من تأمل الأحاديث السالفة (حديث سهل، وحديث وائل بن حجر، وغيرهما) اتضح له دلالتها على

(1/28)

شرعية وضع اليمنى على اليسرى في حال القيام في الصلاة قبل الركوع وبعده؛ لأنه لم يذكر فيها تفصيل، والأصل عدمه.
ولأن في حديث سهل الأمر بوضع اليمنى على ذراع اليسرى في الصلاة، ولم يبين محله من الصلاة. فإذا تأملنا ما ورد في ذلك اتضح لنا أن السنة في الصلاة وضع اليدين في حال الركوع على الركبتين، وفي حال السجود على الأرض، وفي حال الجلوس على الفخذين والركبتين، فلم يبق إلا حال القيام، فعلم أنها المرادة في حديث سهل. وهذا واضح جدا.
أما حديث وائل ففيه التصريح من وائل رضي الله عنه بأنه «رأى النبي صلى الله عليه وسلم يقبض بيمينه على شماله إذا كان قائما في الصلاة» خرجه النسائي بإسناد صحيح. وهذا اللفظ من وائل يشمل القيامين بلا شك، ومن فرق بينهما فعليه الدليل، وقد سبقت الإشارة إلى

(1/29)

ذلك في أول هذا المقال.
(الوجه الثالث) : أن العلماء ذكروا: أن من الحكمة في وضع اليمين على الشمال أنه أقرب إلى الخشوع والتذلل، وأبعد عن العبث، كما سبق في كلام الحافظ ابن حجر، وهذا المعنى مطلوب للمصلي قبل الركوع وبعده. فلا يجوز أن يفرق بين الحالين إلا بنص ثابت يجب المصير إليه.
أما قول أخينا العلامة: (إنه لم يرد مطلقا في شيء من أحاديث الصلاة وما أكثرها: ولو كان له أصل لنقل إلينا ولو عن طريق واحد) .
فجوابه: أن يقال: ليس الأمر كذلك، بل قد ورد ما يدل عليه من حديث سهل ووائل وغيرهما، كما تقدم. وعلى من أخرج القيام بعد الركوع من مدلولها الدليل الصحيح المبين لذلك. وأما قوله وفقه الله: (ويؤيده أن أحدا من السلف لم يفعله ولا ذكره أحد من أئمة الحديث فيما أعلم) . فجوابه: أن يقال: هذا غريب جدا. وما الذي يدلنا على أن أحدا من السلف لم يفعله؟ بل الصواب: أن ذلك دليل على أنهم كانوا يقبضون في حال القيام بعد

(1/30)

الركوع، ولو فعلوا خلاف ذلك لنقل؛ لأن الأحاديث السالفة تدل على شرعية القبض حال القيام في الصلاة، سواء كان قبل الركوع أو بعده، وهو مقتضى ترجمة الإمام البخاري رحمه الله التي ذكرناها في أول هذا المقال. كما أن ذلك هو مقتضى كلام الحافظ ابن حجر عليها، ولو أن أحدا من السلف فعل خلاف ذلك لنقل إلينا. وأكبر من ذلك أن النبي صلى الله عليه وسلم لم ينقل عنه أنه أرسل يديه حال قيامه من الركوع، ولو فعل ذلك لنقل إلينا، كما نقل الصحابة رضي الله عنهم ما هو دون ذلك من أقواله وأفعاله عليه الصلاة والسلام. وسبق في كلام ابن عبد البر رحمه الله (أنه لم ينقل عن النبي صلى الله عليه وسلم خلاف القبض) ، وأقره الحافظ. ولا نعلم عن غيره خلافه.
فاتضح بما ذكرنا أن ما قاله أخونا فضيلة الشيخ محمد ناصر الدين في هذه المسألة حجة عليه لا له عند التأمل والنظر ومراعاة القواعد المتبعة عند أهل العلم. فالله يغفر لنا وله. ويعاملنا جميعا بعفوه. ولعله بعد اطلاعه على ما ذكرنا في هذه

(1/31)

الكلمة يتضح له الحق فيرجع إليه، فإن الحق ضالة المؤمن، متى وجدها أخذها. وهو بحمد الله ممن ينشد الحق ويسعى إليه ويبذل جهوده الكثيرة في إيضاحه والدعوة إليه.

تنبيه هام ينبغي أن يعلم أن ما تقدم من البحث في قبض الشمال باليمين ووضعهما على الصدر أو غيره قبل الركوع وبعده كل ذلك من قبيل السنن، وليس من قبيل الواجبات عند أهل العلم. فلو أن أحدا صلى مرسلا ولم يقبض قبل الركوع أو بعده فصلاته صحيحة.
وإنما ترك الأفضل في الصلاة، فلا ينبغي لأحد من المسلمين أن يتخذ من الخلاف في هذه المسألة وأشباهها وسيلة إلى النزاع والتهاجر والفرقة، فإن ذلك لا يجوز للمسلمين، حتى ولو قيل: إن القبض واجب، كما اختاره الشوكاني في (النيل) ، بل الواجب على الجميع بذلك الجهود

(1/32)

في التعاون على البر والتقوى، وإيضاح الحق بدليله، والحرص على صفاء القلوب وسلامتها من الغل والحقد من بعضهم على بعض. كما أن الواجب الحذر من أسباب الفرقة والتهاجر؛ لأن الله سبحانه أوجب على المسلمين أن يعتصموا بحبله جميعا، وأن لا يتفرقوا، كما قال سبحانه: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران: 103] وقال النبي صلى الله عليه وسلم: «إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم» . وقد بلغني عن كثير من إخواني المسلمين في أفريقيا وغيرها أنه يقع بينهم شحناء كثيرة، وتهاجر، بسبب مسألة القبض والإرسال.
ولا شك أن ذلك منكر لا يجوز وقوعه منهم. بل الواجب على الجميع التناصح والتفاهم في معرفة الحق بدليله، مع بقاء المحبة والصفاء والأخوة الإيمانية، فقد كان أصحاب الرسول صلى الله عليه وسلم رضي الله عنهم والعلماء بعدهم رحمهم الله يختلفون في المسائل الفرعية، ولا يوجب ذلك بينهم فرقة ولا تهاجرا؛ لأن هدف كل واحد منهم

(1/33)

معرفة الحق بدليله، فمتى ظهر لهم اجتمعوا عليه، ومتى خفي على بعضهم لم يضلل أخاه، ولم يوجب له ذلك هجره ومقاطعته وعدم الصلاة خلفه.
فعلينا جميعا معشر المسلمين أن نتقي الله سبحانه، وأن نسير على طريقة السلف الصالح قبلنا في التمسك بالحق، والدعوة إليه، والتناصح فيما بيننا، والحرص على معرفة الحق بدليله، مع بقاء المحبة والأخوة الإيمانية، وعدم التقاطع والتهاجر من أجل مسألة فرعية قد يخفى فيها الدليل على بعضنا فيحمله اجتهاده على مخالفة أخيه في الحكم.
فنسأل الله بأسمائه الحسنى وصفاته العلا: أن يزيدنا وسائر المسلمين هداية وتوفيقا، وأن يمنحنا جميعا الفقه في دينه، والثبات عليه ونصرته والدعوة إليه، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد، وآله وصحبه، ومن اهتدى بهداه وعظم سنته إلى يوم الدين.

(1/34)


مدخل - حكم الإسلام

حكم الإسلام فيمن زعم أن القرآن متناقض

مدخل
...
حكم الإسلام فيمن زعم أن الإسلام متناقض
عبد العزيز بن عبد الله ابن باز
أو مشتمل على بعض الخرافات، أو وصف الرسول - صلى الله عليه وسلم- بما يتضمن تنقصه، أو الطعن في رسالته، والرد على الرئيس أبي رقيبة فيما نسب إليه من ذلك.
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد: فقد نشرت صحيفة "الشهاب" اللبنانية في عددها الصادر في 23/ربيع الأول 1394هـ، الموافق 1/نيسان 1974 م فقرات خطيرة من خطاب الرئيس التونسي الحبيب بورقيبة، الذي ألقاه في مؤتمر المدرسين والمربين، لمناسبة الملتقى الدولي، حول الثقافة الذاتية والوعي القومي، يتضمن الطعن في القرآن الكريم بأنه متناقض، ومشتمل على بعض الخرافات، ووصف الرسول محمدا - صلى الله عليه وسلم - بأنه إنسان بسيط يسافر كثيرا في الصحراء، ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت، وقد نقل تلك الخرافات إلى القرآن، وهذا نص ما نشرته الصحيفة المذكورة:

(1/3)

بورقيبة في خطاب بالملتقى الدولي حول الثقافة
القرآن متناقض حوى خرافات، مثل قصة أهل الكهف، وعصا موسى؟!
عُقد في تونس، أواخر الشهر الماضي، مؤتمر للمدرسين والمربين، لمناسبة الملتقى الدولي حول الثقافة الذاتية، والوعي القومي، وقد ألقى الرئيس بورقيبة - رئيس الجمهورية التونسية، الحالي، والرئيس المرتقب للجمهورية العربية الإسلامية، التي أعلن عن قيامها، على أساس الإسلام بين ليبيا وتونس - خطابا طويلا بالمدرسين نشرته الصحف التونسية على فقرات، وقد تعرّض - الرئيس بورقيبة - لقضايا فكرية هامة، وأجرى عملية نقد جريئة وعلنية لنصوص قرآنية ثابتة، خلص إلى أنها متناقضة، حينا، وخرافية، حينا آخر، وقد نشرت نص الخطاب جريدة "الصباح" التونسية على جزأين في عددين صدرا بتاريخ 20 , 21 من شهر آذار، مارس الماضي، وعد عملت وسائل الإعلام الرسمية على حذف النقاط النافرة في الخطاب، وسنورد النقاط المحذوفة التي سمعت حية من الرئيس التونسي، ثم نورد ما نشرته جريدة "الصباح" حرفيا:
1- إن في القرآن تناقضا لم يعد يقبله العقل بين {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا} ، و {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}
2 - الرسول محمد كان إنسانا بسيطا يسافر كثيرا عبر الصحراء العربية، ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت، وقد نقل تلك الخرافات إلى القرآن، مثال ذلك: عصا موسى، وهذا شيء لا يقبله العقل، بعد اكتشاف باستور، وقصة أهل الكهف.
3 - إن المسلمين وصلوا إلى تأليه الرسول محمد، فهم دائما يكررون محمد - صلى الله عليه وسلم - الله يصلي على محمد -، وهذا تأليه لمحمد، وقد دعى, في ختام خطابه، المربين وأهل التعليم إلى تلقين ما قاله حول الإسلام إلى تلاميذهم.

(1/4)

انتهى المقصود مما ذكرته صحيفة "الشهاب" عن خطاب الرئيس أبي رقيبة، وقد أفزع هذا المقال كل مسلم قرأه أو سمعه لما اشتمل عليه من الكفر الصريح، والجرأة على الله سبحانه وعلى رسوله - صلى الله عليه وسلم- من رئيس دولة تنتسب إلى الإسلام، كان المفروض عليه أن يدافع عن دينه، وعن كتاب ربه، وعن رسوله محمد - صلى الله عليه وسلم - لو سمع مثل هذا المقال، أو ما هو أخف منه من أي أحد، ولكن الأمر كما قال الله سبحانه: {فَإِنَّهَا لا تَعْمَى الأَْبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} , {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} .
ولما قرأت هذا المقال في صحيفة "الشهاب" بادرت بإرسال برقية للرئيس المذكور بتاريخ7/4/1394هـ، هذا نصها:
فخامة الرئيس الحبيب بورقيبة
نشرت صحيفة "الشهاب" بعدد 23/ ربيع الأول /1394 هـ حديثا نسب إليكم غاية في الخطورة، يتضمن الطعن في القرآن الكريم بالتناقض، والاشتمال على الخرافات والطعن في مقام الرسالة المحمدية العظيم.
وقد أزعج ذلك المسلمين واستنكروه غاية الاستنكار، فإن كان ذلك قد صدر منكم فالواجب - شرعا - المبادرة إلى التوبة النصوح منه وإعلانها بطرق الإعلان الرسمية، والأوجب إعلان بيان رسمي صريح بتكذيبه واعتقاد خلافه كي يطمئن المسلمون، وتهدأ ثائرتهم من هذه التصريحات الخطيرة.
ونسأل الله تعالى أن يوفق الجميع لما فيه الخير والصلاح في الدنيا والآخرة، والتوبة من جميع الآثام , سرها وجهرها، وأن يعز الإسلام وأهله وأوطانه إنه سميع مجيب.
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(1/5)

ثم أرسلت برقية مني ومن المشايخ: حسنين محمد مخلوف، وأبي الحسن علي الحسني الندوي، وأبي بكر محمود جومي، والدكتور محمد أمين المصري، وذلك بتاريخ 16/4/1394 هـ، هذا نصها:
السيد الحبيب بورقيبة، رئيس الجمهورية التونسية - تونس.
نسبت إليكم صحيفة "الشهاب" بعددها الصادر بتاريخ 23/ربيع الأول/ تصريحات مكفّرة لما فيها من الطعن في القرآن الكريم، والمصطفى صلى الله عليه وسلم، ودعوتكم لرجال التعليم لنشرها بين الطلاب.
فإن كنتم قد اقترفتموها، فالواجب عليكم المبادرة إلى التوبة والعودة إلى الإسلام، والأوجب عليكم المبادرة إلى التكذيب الصريح، ونشره في العالم بجميع وسائل النشر، وإعلان عقيدتكم الإسلامية الصحيحة في الله تعالى وكتابه ورسوله، تبرئة من الكفر، وتسكينا للفتن، وتطمينا للمسلمين في سائر الدول، وتقريرا لصلاحيتكم لحكم أمة إسلامية عريقة في الإسلام، وإن عدم التكذيب دليل على الإصرار والردة، ومثار فتن لا يعلم عواقبها إلا رب العالمين، تحمل وزرها ووزر من يرتكس فيها إلى يوم الدين، {وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ}
أبو الحسن علي الحسني الندوي
عبد العزيز عبد الله بن باز
أمين عام ندوة العلماء لكنوا الهند
رئيس الجامعة الإسلامية
وعضو رابطة العالم الإسلامي بمكة المكرمة
بالمدينة المنورة
أبو بكر محمود جومي
الدكتور محمد أمين المصري
قاضي قضاة ولايات شمال نيجيريا
جامعة الملك عبد العزيز بمكة
حسين محمد مخلوف
مفتي الديار المصرية سابقا
ثم اطلعت على صحيفة "الصباح" التونسية فألفيتها قد ذكرت، في عددها الصادر في 21/مارس/1974م، طبق ما نقلته عنها صحيفة "الشهاب" فيما يتعلق بعصا موسى، وقصة أهل الكهف، كما ألفيتها قد نصّت على منكر شنيع،

(1/6)

في عددها الصادر في 20/مارس/1974م، وقع في خطاب الرئيس المذكور، لم تشر إليه صحيفة الشهاب وهذا نصه:
على أني أريد أن ألفت نظركم إلى نقص سأبذل كل ما في وسعي لتداركه، قبل أن تصل مهمتي إلى نهايتها، وأريد أن أشير بهذا إلى موضوع المساواة بين الرجل والمرأة، وهي مساواة متوفرة في المدرسة، وفي المعمل، وفي النشاط الفلاحي، وحتى في الشرطة، لكنها لم تتوفر في الإرث، حيث بقي للذكر حظ الأنثيين، إن مثل هذا المبدأ يجد ما يبرره، عندما يكون الرجل قواما على المرأة، وقد كانت المرأة، بالفعل، في مستوى اجتماعي لا يسمح بإقرار مساواة بينها وبين الرجال، فقد كانت البنت تدفن حية، وتعامل باحتقار , وها هي اليوم تقتحم ميدان العمل، وقد تضطلع بشؤون أشقائها الأصغر منها سنا، فزوجتي - مثلا - هي التي تولّت السهر على شؤون شقيقها المنذر، وتكبدت - من أجل ذلك - كل متاعب العمل الفلاحي، ووفرت له سبل التعلم، وحرصت على تحقيق أمنية والدها الذي كان يرغب في توجيه ابنه نحو المحاماة، فهل يكون، من المنطق، في شيء أن ترث الشقيقة نصف ما يرثه شقيقها في هذه الحالة، فعلينا أن نتوخى طريق الاجتهاد في تحليلنا لهذه المسألة، وأن نبادر بتطوير الأحكام التشريعية، بحسب ما يقتضيه تطور المجتمع، وقد سبق أن حجرنا تعدد الزوجات بالاجتهاد في مفهوم الآية الكريمة، ومن حق الحكام - بوصفهم أمراء المؤمنين - أن يطوروا الأحكام بحسب تطور الشعب، وتطور مفهوم العدل، ونمط الحياة.
هكذا في الصحيفة المذكورة، وهذا - إن صحّ صدوره منه - فهو نوع آخر من الكفر الصريح، لأنه زعم أن إعطاء المرأة نصف ما يعطاه الذكر نقص، وليس من المنطق البقاء عليه، بعد مشاركة المرأة في ميدان العمل - كما ذكر - أنه حجر تعدد النساء بالاجتهاد، وأنه يجب تطوير الأحكام الشرعية بالاجتهاد حسب تطور المجتمع، وذكر أن هذا من حق الحكام لكونهم أمراء المؤمنين، وهذا من أبطل الباطل، وهو بتضمن شرا كثيرا، وفسادا عظيما سيأتي التنبيه عليه - إن شاء الله -.

(1/7)

ثم في يوم الأربعاء الموافق 1/5/1394 هـ زارني، في مقر الجامعة الإسلامية بالمدينة، سعادة السفير التونسي لدى المملكة، وسلّم لي رسالة من الوزير مدير الديوان الرئاسي، الشاذلي القليبي، برقم 406 وتاريخ 11/ماي/1974م،وهذا نصها:
فضيلة الشيخ السيد عبد العزيز بن عبد الله بن باز، رئيس الجامعة الإسلامية بالمدينة المنورة - المملكة العربية السعودية.
أما بعد: فأتشرف بإعلامكم أن فخامة الرئيس الجليل قد اطلع على برقيتكم المؤرخة 23/ربيع الأول/1394هـ، وهو إذ يشكر لكم حسن عنايتكم، وقيامكم بالنصيحة لله، ولرسوله، ولأئمة المسلمين وعامتهم. يرجو أن لا يغيب عن أذهان سائر إخواننا المسلمين أن الحبيب بورقيبة إنما جاهد فرنسا لإعلاء كلمة الله والوطن، وإرجاع تونس دولة مستقلة، دينها الإسلام، ولغتها العربية، وهو أول بند من بنود دستورها، وما كان ليدور بخلد فخامته الطعن في كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، ولا في مقام الرسول الأكرم - عليه أفضل الصلاة والتسليم - وهو الذي نصر الحق بالحق، وهدى إلى الصراط المستقيم وإني أرسل إليكم، صحبة هذا، نص خطاب فخامة الرئيس، بمناسبة المولد النبوي الشريف، حتى تكونوا على بينة من الأمر.
نسأل الله تعالى أن يعين الجميع على ما فيه خير الدين والدنيا، وأن يهدينا إلى ما فيه خير أمتنا الإسلامية وصلاحها.
وتفضلوا بقبول أزكى تحياتي….
الشاذلي القليبي
الوزير مدير الديوان الرئاسي
وقد أجبت معاليه بما نصه:

(1/8)

بسم الله الرحمن الرحيم
من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم معالي الوزير مدير الديوان الرئاسي، الشاذلي القليبي وفقه الله لما فيه رضاه.
أما بعد: فيسرني أن أذكر لمعاليكم أن رسالتكم رقم 406 وتاريخ 11/ ماي / 1974م قد وصلتني بيد سعادة السفير التونسي لدى المملكة العربية السعودية، وعلمت ما تضمنته من الإفادة عن اطلاع فخامة الرئيس على برقيتي المتضمنة نصيحته بإنكار ما نسب إليه من الطعن في كتاب الله العزيز، وفي مقام الرسول الأمين - صلى الله عليه وسلم - إن كان لم يقع منه ذلك - أو إعلان التوبة، إن كان وقع منه ذلك، كما علمت منها ما ذكرتم عن فخامته من شكري على ما قمت به من واجب النصيحة، ورغبة فخامته في أن لا يغيب عن أذهان سائر المسلمين أن الحبيب بورقيبه إنما جاهد فرنسا لإعلاء كلمة الله والوطن وإرجاع تونس دولة مستقلة، دينها الإسلام، ولغتها العربية، وهو أول بند من بنود دستورها، إلى آخر ما ذكره معاليكم.
وإني لأرجو من معاليكم تبليغ فخامته شكري له على ما أبداه من الشكر والمحبة للنصيحة، وما قام به من الجهود الطيبة لصالح تونس وشعبها، وسؤالي المولى - عز وجل - أن يجزيه، عن الجهود التي بذلها في صالح البلاد التونسية وشعبها, خيراً, مع إعلام فخامته بأن ما ذكر لايكفي في إنكار ما نسب إليه - إن كان لم يقع -، كما أنه لا يكفي عن إعلان التوبة بطرق الإعلام الرسمية، إن كان قد وقع، لأن ذلك هو الواجب عليه، ولأن في عدم إعلان ذلك دلالة على وقوعه والإصرار عليه، مع ما في ذلك من الدعاية إلى الكفر والضلال، والتنقص لكتاب الله وللرسول - عليه الصلاة والسلام - وقد علم بالأدلة الشرعية أن المنكر إذا أعلن وجب إنكاره علنا، أو إعلان التوبة منه، إن كان واقعا، كما قال الله سبحانه: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ الآعِنُونَ إِلاَّالَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} ، وليس في إعلان ذلك نقص

(1/9)

على فخامته ولا غضاضة، بل ذلك شرف له، ودليل على إنصافه وعلو همته، وعلى رغبته في إيثار الحق، ولا يخفى أن التمادي في الباطل نقص ورذيلة، وأن الرجوع إلى الحق وإعلانه شرف وفضيلة، بل فريضة من أهم الفرائض، ولا سيما مثل هذا المقام الذي يترتب عليه كفر وإسلام، وقد يقتدي به في ذلك الكفر غيره فيكون عليه مثل آثامه كما قال النبي - صلى الله عليه وسلم-: " من دعى إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعى إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا "، ولأن في عدم إعلان التكذيب أو التوبة تأييدا للطاعنين في الإسلام، وسيرا في ركابهم، ومشاركة لهم في الجريمة، وإني أربأ بفخامته أن يصرّ على أمر يغضب الله ورسوله، ويخرجه من دائرة الإسلام، إن كان قد وقع منه، ويجرئ أعداء الإسلام على النيل من حماه، والطعن في دستوره.
وقد اطلعت، أخيرا، على صحيفة "الصباح" التونسية فوجدتها تن، في عددها الصادر في 20/مارس/1974م، على تصريح خطير للرئيس، لم تشر إليه صحيفة "الشهاب"، مضمونه اعتبار إعطاء المرأة نصف حظ الذكر، في الميراث، نقصا ليس من المنطق البقاء عليه، بعد مشاركة المرأة في ميدان العمل، كما يتضمن التصريح بأنه قد حجر تعدد النساء، بالاجتهاد، وأنه يجوز للحكام تطوير الأحكام بالاجتهاد، حسب تطور المجتمع، لكونهم أمراء المؤمنين، وهذا منكر شنيع، وكفر صريح لما فيه من الطعن في القرآن، واتهامه بأن بعض أحكامه لا تناسب تطور المجتمع، وهو مخالف لإجماع أهل العلم، لكونهم قد أجمعوا على أن الاجتهاد إنما يكون في المسائل الفرعية التي لا نص فيها، أما الأحكام الشرعية التي نص عليها القرآن الكريم، أو السنة الصحيحة كإعطاء الزوجة والأنثى، من الأولاد والأخوة لأبوين أو لأب في الميراث، نصف الذكر وكتعدد النساء، فإنه لا مجال للاجتهاد في ذلك، لأن الله - سبحانه - هو الذي شرع الأحكام وفصلها، وهو العالم بأحوال عباده، وبما تتطور إليه مجتمعاتهم، والحكام ليس لهم تغيير الأحكام، وإنما الذي إليهم تنفيذها وإلزام الرعايا بمقتضاها لقول الله، سبحانه، يخاطب نبيه - صلى الله عليه وسلم -: {وَأَنْزَلْنَا إِلَيْكَ

(1/10)

الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} , إلى أن قال سبحانه: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} .
فأرجو تبليغ الرئيس ما ذكرته، وأن عليه تكذيب هذا الخبر - إن كان لم يصدر منه - أو إعلان التوبة، إن كان قد صدر منه، كالمطاعن الأخرى التي سبق أن أبرقت أنا وبعض العلماء لفخامته في شأنها، وقد كتبت، في هذه المسائل، مقالا مفصلا إليكم نسخة منه لإطلاع الرئيس عليه.
والله المسؤول أن يهدينا، جميعا، صراطه المستقيم، وأن لا يزيغ قلوبنا عن الهدى، كما أسأله - عز وجل - أن يهدي فخامته للحق، وأن يعينه على تنفيذه وأن يرزقنا وإياه وسائر المسلمين إيثار الآخرة والعمل لها على الحظ الأدنى، إنه ولي ذلك والقادر عليه.
وتفضلوا بقبول تحياتي….
رئيس الجامعة الإسلامية

(1/11)


بيان الأدلة على كفر من طعن في القرآن وفي الرسول صلى الله عليه وسلم - حكم الإسلام

حكم الإسلام فيمن زعم أن القرآن متناقض

بيان الأدلة على كفر من طعن في القرآن وفي الرسول صلى الله عليه وسلم
...
بيان الأدلة على كفر من طعن في القرآن أو في الرسول - عليه الصلاة والسلام -
إذا علم ما تقدم، فإن الواجب الإسلامي والنصيحة لله ولعباده، كل ذلك، يوجب علينا بيان حكم الإسلام فيمن طعن في القرآن بأنه متناقض، أو مشتمل على بعض الخرافات، وفيمن طعن في الرسول، صلى الله عليه وسلم - بأي نوع من أنواع الطعن غيرة لله سبحانه، وغضبا له - عز وجل - وانتصارا لكتابه العزيز، ولرسوله الكريم، وأداء لبعض حقه علينا، سواء كان ما ذكر، عن الرئيس المذكور، واقعا أم كان غير واقع، وسواء أعلن إنكاره له، أو التوبة منه، أم لم يعلن ذلك، إذ المقصود بيان حكم الله فيمن أقدم على شيء مما ذكرنا من التنقص لكتاب الله، أو لرسوله - صلى الله عليه وسلم - فنقول: قد دلّ كتاب الله، عزّ وجلّ، وسنة رسوله، عليه الصلاة والسلام، وإجماع الأمة على أن كتاب الله، سبحانه، محكم غاية الإحكام، وعلى أنه، كله، كلام الله - عزّ وجلّ - ومنزل من عنده، وليس فيه شيء من الخرافات والكذب، كما دلت الأدلة المذكورة على وجوب تعزير الرسول - صلى الله عليه وسلم - وتوقيره، ونصرته، ودلت - أيضا - على أن الطعن، في كتاب الله أو في جناب الرسول - صلى الله عليه سلم - كفر أكبر، وردة عن الإسلام، وإليك - أيها القارئ الكريم - بيان ذلك.
قال الله تعالى في أول سورة يونس: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} ، وقال في أول سورة هود: {ألر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} ، وقال عز وجل - في أول سورة لقمان: {الم تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} ، وذكر علماء التفسير - رحمهم الله - في تفسير هذه الآيات، أن معنى ذلك أنه متقن الألفاظ والمعاني، ومشتمل على الأحكام العادلة، والأخبار الصادقة، والشرائع المستقيمة، وأنه الحاكم بين العباد فيما يختلفون فيه، كما قال الله سبحانه: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيه} الآية، وقال

(1/12)

سبحانه: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ} الآية.. فكيف يكون محكم الألفاظ والمعاني، وحاكما بين الناس وهو متناقض مشتمل على بعض الخرافات، وكيف يكون محكما وموثوقا به إذا كان الرسول الذي جاء به إنسانا بسيطا لا يفرق بين الحق والخرافة، فعلم بذلك أن من وصف القرآن بالتناقض أو بالاشتمال على بعض الخرافات، أو وصف الرسول - صلى الله عليه وسلم - بما ذكرها فإنه متنقص لكتاب الله، ومكذب لخبر الله، وقادح في رسول الله، صلى الله عليه وسلم،- إن كان مسلما قبل أن يقول هذه المقالة-، وقال الله سبحانه، في أول سورة يوسف: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} ، وقال سبحانه، في سورة الزمر: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ} الآية، ومعنى {مُتَشَابِهاً} في هذه الآية - عند أهل العلم - يشبه بعضه بعضا، ويصدّق بعضه بعضا فكيف يكون بهذا المعنى، وكيف يكون أحسن الحديث وأحسن القصص وهو متناقض، مشتمل على بعض الخرافات، سبحانك هذا بهتان عظيم.
وصح عن رسول الله صلى الله عليه سلم أنه كان يقول في خطبه: أما بعد: " فإن خير الحديث كتاب الله، وخير الهدى هدى محمد، صلى الله عليه سلم " فمن طعن في القرآن، بما ذكرنا أو غيره من أنواع المطاعن فهو مكذب لله عز وجل في وصفه لكتابه بأنه أحسن القصص وأحسن الحديث، ومكذب للرسول صلى الله عليه وسلم في قوله: "إنه خير الحديث"، وقال سبحانه وتعالى في وصف القرآن الكريم: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} ، وقال: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ} ، وقال: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ} , وقال: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، وقال: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} إلى أمثال هذه الآيات الكثيرة في كتاب الله، فمن زعم أنه متناقض أو مشتمل على بعض الخرافات التي أدخلها فيه الرسول صلى الله عليه وسلم

(1/13)

مما تلقاه عن بادية الصحراء أو غيرهم، فقد زعم أن بعضه غير منزل من عند الله وأنه غير محفوظ، كما أنه، بذلك، قد وصف الرسول صلى الله عليه وسلم بأنه كذب على الله وأدخل في كتابه ما ليس منه، وهو - مع ذلك - يقول للناس: إن القرآن كلام الله، وهذا غاية في الطعن في الرسول صلى الله عليه وسلم ووصفه بالكذب على الله وعلى عباده، وهذا من أقبح الكفر والضلال والظلم، كما قال الله سبحانه: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ} ، وقال عز وجل: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ} الآية، وقال تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تسْتَهْزِئُونَ، لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} الآية.
ذكر علماء التفسير - رحمهم الله - أن هذه الآية نزلت في جماعة كانوا مع النبي صلى الله عليه وسلم في غزوة تبوك، قال بعضهم: ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء. وقال بعضهم: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضا، والله لكأنا بكم غدا مقرنين في الحبال. وقال بعضهم: يظن هذا أن يفتح قصور الروم وحصونها، هيهات هيهات، فأنزل الله قوله، سبحانه: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} الآية، فجاءوا إلى الرسل صلى الله عليه وسلم يعتذرون ويقولون: إنما كنا نخوض ونلعب، ونتحدث حديث الركب نقطع به عنا الطريق، فلم يعذرهم، بل قال لهم - عليه الصلاة والسلام: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ، فإذا كان هذا الكلام، الذي قاله هؤلاء، يعتبر استهزاء بالله وآياته، ورسوله، وكفرا بعد إيمان، فكيف بحال من قال في القرآن العظيم: إنه متناقض أو مشتمل على بعض الخرافات، أو قال في الرسول صلى الله عليه وسلم إنه إنسان بسيط لا يميّز بين الحق والخرافة، لا شك أن من قال هذا هو أقبح استهزاء، وأعظم كفرا.

(1/14)


ذكر كلام العلماء فيمن طعن في القرآن والرسول - حكم الإسلام

حكم الإسلام فيمن زعم أن القرآن متناقض

ذكر كلام العلماء فيمن طعن في القرآن والرسول
...
ذكر كلام العلماء فيمن طعن في القرآن الكريم، أو الرسول عليه أفضل الصلاة والتسليم أو استهزأ بما، أو سب الله أو الرسول صلى الله عليه وسلم:
قال الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في تفسيره - الجامع لأحكام القرآن - عند تفسير هذه الآية ما نصه: " قال القاضي أبو بكر ابن العربي: لا يخلو أن يكون ما قالوه في ذلك - جداً أو هزلاً - وهو كيف ما كان كفر، فإن الهزل بالكفر كفر لا خلاف فيه بين الأمة" انتهى المقصود.
وقال القاضي عياض بن موسى- رحمه الله- في كتابه "الشفاء بتعريف حقوق المصطفى" ص/325/ ما نصه: "واعلم أن من استخف بالقرآن أو المصحف، أو بشيء منه، أو سبهما أو جحده أو حرفا منه أو آية، أو كذب به أو بشيء مما صرح به فيه من حكم، أو خبر أو أثبت ما نفاه، أو نفى ما أثبته على علم منه بذلك، أو شك في شيء من ذلك فهو كافر عند أهل العلم بإجماع، قال الله تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌلا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} " انتهى المقصود.
وقال القاضي عياض - أيضا - في كتابه المذكور في حكم سب النبي - صلى الله عليه وسلم - ص/233/ ما نصه: " اعلم، وفقنا الله وإياك، أن جميع من سب النبي - صلى الله عليه وسلم - أو عابه، أو ألحق نقصا في نفسه أو نسبه أو دينه أو خصلة من خصاله أو عرّض به، أو شبهه بشيء، على طريق السب له أو الإزراء عليه، أو التصغير لشأنه، أو الغض منه والعيب له، فهو ساب له، والحكم فيه حم الساب، يقتل - كما نبينه -، ولا نستثني فصلا من فصول هذا الباب على هذا المقصد، ولا نمتري فيه تصريحا أو تلويحا، وكذلك من لعنه أو دعا عليه أو تمنى له أو نسب إليه ما لا يليق بمنصبه، على طريق الذم، أو عبث في جهته العزيزة بسخف من الكلام وهجر ومنكر من القول وزور، أو عيّره بشيء مما جرى من البلاء أو المحنة عليه، أو غمصه ببعض العوارض البشرية الجائزة، والمعهودة لديه، وهذا كله إجماع العلماء وأئمة الفتوى من

(1/15)

لدن الصحابة - رضوان الله عليهم إلى هلم جرا ". قال أبو بكر بن المنذر: أجمع عوام أهل العلم على أن من سب النبي صلى الله عليه وسلم يقتل، وممن قال ذلك مالك بن أنس، والليث، وأحمد، واسحاق وهو مذهب الشافعي. انتهى.
وقال شيخ الإسلام ابن تيمية - رحمه الله- في كتابه (الصارم المسلول على شاتم الرسول) ص/3/ما نصه: " المسألة الأولى: أن من سب النبي صلى الله عليه وسلم من مسلم وكافر، فإنه يجب قتله، هذا مذهب عليه عامة أهل العلم، ثم نقل كلام أبي بكر بن المنذر - المتقدم ذكره في كلام القاضي عياض - ثم قال شيخ الإسلام - رحمه الله - ما نصه: وقد حكى أبو بكر الفارسي، من أصحاب الشافعي، إجماع المسلمين على أن حدّ من سب النبي - صلى الله عليه وسلم - القتل، كما أن حد من سب غيره الجلد، وهذا الإجماع الذي حكاه هذا، محمول على إجماع الصدر الأول من الصحابة والتابعين أو أنه أراد به إجماعهم على أن ساب النبي - صلى الله عليه وسلم - يجب قتله، إذا كان مسلما، وكذلك قيده القاضي عياض فقال: أجمعت الأمة على قتل متنقصه من المسلمين، وسابّه، وكذلك حكى عن غير واحد الإجماع على قتله وتكفيره، وقال الإمام إسحاق بن راهويه - أحد الأئمة الأعلام - رحمه الله -: أجمع المسلمون على أن من سب الله، أو سب رسوله - صلى لله عليه وسلم -، أو دفع شيئا مما أنزل الله - عز وجل - أو قتل نبيا من أنبياء الله - عز وجل - أنه كافر بذلك، وإن كان مقرا بكل ما أنزل الله، قال الخطابي - رحمه الله -: لا أعلم أحدا من المسلمين اختلف في وجوب قتله، وقال محمد بن سحنون: أجمع العلماء على أن شاتم النبي صلى الله عليه وسلم والمتنقص له كافر، والوعيد جاء عليه بعذاب الله له، وحكمه - عند الأمة - القتل، ومن شك في كفره وعذابه كفر، ثم قال شيخ الإسلام أبو العباس - رحمه الله -: وتحرير القول فيه أن الساب - إن كان مسلما - فإنه يكفر ويقتل بغير خلاف، وهو مذهب الأئمة الأربعة وغيرهم، وقد تقدم ممن حكى الإجماع على ذلك إسحاق ابن راهويه وغيره، ثم ذكر الخلاف فيما إذا كان الساب ذميا، ثم ذكر - رحمه الله- في آخر الكتاب، ص/512/ ما نصه:

(1/16)

" المسألة الرابعة في بيان السب المذكور، والفرق بينه وبين مجرد الكفر، وقبل ذلك لا بد من تقديم مقدمة، وقد كان يليق أن تذكر في أول المسألة الأولى، وذكرها هنا مناسب - أيضا - لنكشف سر المسألة، وذلك أن نقول: إن سب الله، أو سب رسوله - صلى الله عليه وسلم - كفر ظاهرا وباطنا، سواء كان الساب يعتقد أن ذلك محرم أو كان مستحلا له، أو كان ذاهلا عن اعتقاده، هذا مذهب الفقهاء وسائر أهل السنة القائلين بأن الإيمان قول وعمل " إلى أن قال - رحمه الله - في ص/538/ ما نصه:
" التكلم في تمثيل سب رسول الله - صلى الله عليه وسلم - وذكر صفته ذلك مما يثقل على القلب واللسان، ونحن نتعاظم أن نتفوه بذلك ذاكرين، لكن، للاحتياج إلى الكلام في حكم ذلك، نحن نفرض الكلام في أنواع السب مطلقا من غير تعيين، والفقيه يأخذ حظه من ذلك، فنقول: السب نوعان: دعاء وخبر، فأما الدعاء فمثل أن يقول القائل لغيره، لعنه الله أو قبحه الله أو أخزاه الله، أو لا رحمه الله أو لا رضي الله عنه أو قطع الله دابره، فهذا وأمثاله سب للأنبياء ولغيرهم وكذلك لو قال عن نبي لا صلى الله عليه أو لا سلم , أو لا رفع الله ذكره ,أومحى الله اسمه ونحو ذالك من الدعاء عليه , بما فيه ضرر عليه في الدنيا أو في الدين أو في الآخرة، فهذا كله، إذا صدر من مسلم أو معاهد فهو سب، فأما المسلم فيقتل به، بكل حال، وأما الذمي فيقتل بذلك إذا أظهره". إلى أن قال - رحمه الله - ص540: النوع الثاني: الخبر، فكل ما عده الناس شتما، أو سبا أو تنقصا، فإنه يجب به القتل - كما تقدم - فإن الكفر ليس مستلزما للسب، وقد يكون الرجل كافرا ليس بساب، والناس يعلمون علما عاما أن الرجل قد يبغض الرجل ويعتقد فيه العقيدة القبيحة ولا يسبه، وقد يضم إلى ذلك مسبة، وإن كانت المسبة مطابقة للمعتقد، فليس كل ما يحتمل عقدا يحتمل قولا، ولا ما يحتمل أن يقال سرا يحتمل أن يقال جهرا، والكلمة الواحدة تكون في حال سبا، وفي حال ليست بسب، فعلم أن هذا يختلف باختلاف الأقوال والأحوال، وإذا لم يكن للسب حد معروف في اللغة ولا في الشرع، فالمرجع فيه إلى عرف الناس، فما كان في العرف سبا للنبي فهو الذي يجب أن ننزل عليه كلام الصحابة والعلماء، ومالا فلا. انتهى المقصود.

(1/17)


كشف الشبه المذكورة في الخطاب المنسوب إلى أبو رقيبة - حكم الإسلام

حكم الإسلام فيمن زعم أن القرآن متناقض

كشف الشبه المذكورة في الخطاب المنسوب إلى أبو رقيبة
...
كشف الشبه المذكورة في الخطاب المنسوب إلى الرئيس أبي رقيبه:
وقع في خطاب المنسوب إلى الرئيس التونسي ستة أمور شنيعة:
الأول: القول بتناقض القرآن، وقد مثل لذلك بقوله تعالى: {قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا} ، وقوله - عز وجل -: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .
الثاني: إنكار قصة عصا موسى، وقصة أهل الكهف، والتصريح بأنهما من الأساطير.
الثالث: أن الرسول محمدا - عليه الصلاة والسلام - كان إنسانا بسيطا يسافر كثيرا عبر الصحراء العربية ويستمع إلى الخرافات البسيطة، السائدة في ذلك الوقت، وقد نقل تلك الخرافات إلى القرآن، مثال ذلك عصا موسى، وقصة أهل الكهف.
الرابع: إنكار إعطاء المرأة نصف ما يعطى الذكر، في الميراث، وزعمه أن ذلك ليس من المنطق، وأنه نقص يجب البدار إلى إزالته، لأنه لا يناسب تطور المجتمع وذكر أنه ينبغي للحكام أن يطوروا الأحكام، حسب تطور المجتمع.
الخامس: إنكار تعدد النساء وحجره ذلك على الشعب التونسي، لأنه لا يناسب تطور المجتمع.
السادس: قوله: إن المسلمين وصلوا إلى تأليه الرسول محمد، فهم دائما يكررون محمد - صلى الله عليه وسلم -، الله يصلي على محمد، وهذا تأليه لمحمد. انتهى.
ونحن - إن شاء الله - نبين بطلان ما ذكره في هذه الأمور الستة، ونكشف الشبه بالأدلة القاطعة، وإن كان الأمر في ذلك واضحا، بحمد الله، لكل من له أدنى بصيرة، ولكن مقصودنا من ذلك إنكار هذا المنكر وإيضاح الحق لمن قد تروج عليه بعض هذه الشبه ويحار في ردها، والله المستعان.

(1/18)

فنقول: أما قوله: إن القرآن متناقض، فهذا من أقبح المنكرات، ومن الكفر الصريح - كما سبق بيانه - لأنه تنقص للقرآن، وسب له، لأن السب هو التنقص للمسبوب ووصفه بما لا يليق، وقد بينا - فيما مضى بالأدلة القاطعة - أن القرآن بريء من ذلك، وأنه، بحمد الله، في غاية الإحكام والإتقان، كما قال الله سبحانه، {ِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِير} وقال: {وَإِنَّهُ لَكِتَابٌ عزُيزٌ لاَ يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وقال - عز وجل -: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} إلى غير ذلك من الآيات السابقات الدالة على إحكامه وإتقانه، وأنه أحسن الحديث، وأحسن القصص، وتقدم ذكر إجماع العلماء على ذلك، وعلى كفر من تنقصه أو جحد شيئا منه، أما الآيتان المذكورتان وما جاء في معناهما من الآيات الدالة على إثبات القدر، وعلى تعليق المسببات بأسبابها فليس بينها تناقض، وإنما أتى من زعم ذلك من جهة فساد فهمه، ونقص علمه، كما قال الشاعر:
وكم من عائب قولاً صحيحاً ... وآفته من الفهم السقيم
وقد أجمع، كل من لديه علم وإنصاف وبصيرة باللغة العربية من علماء الإسلام، وخصومه، أن كتاب الله في غاية من الإحكام والإتقان، وأنه خير كتاب وأفضل كتاب، وأنه لم ينزل كتاب أفضل منه، لما اشتمل عليه من العلوم النافعة والأحكام العادلة، والأخبار الصادقة، والشرائع القويمة، والأسلوب البليغ المقنع، كما قال الله سبحانه: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} أي صدقا في الأخبار، وعدلا في الشرائع والأحكام، وقال تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} الآية.. قال العلماء: الهدى: هو ما فيه من العلوم النافعة والأخبار الصادقة، ودين الحق: هو ما فيه من الشرائع القويمة والأحكام الرشيدة، إذا علم هذا فالجمع بين الآيتين المذكورتين وما جاء في معناهما هو أن الله، سبحانه، قد قدّر مقادير الخلائق، وعلم ما مهم عاملون، وقدر أرزاقهم وآجالهم، وكتب ذلك كله لديه، كما قال تعالى: {قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا} الآية، وقال سبحانه: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي

(1/19)

السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} ، وقال سبحانه: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} ، والآيات في هذا المعنى كثيرة، وفي الصحيحين عن علي - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار، فقالوا: يا رسول الله أفلا نتكل على كتابنا وندع العمل، فقال - صلى الله عليه وسلم -: اعملوا فكل ميسر لما خلق له، أما من كان من أهل السعادة فييسر لعمل أهل السعادة، وأما من كان من أهل الشقاوة فييسر لعمل أهل الشقاوة ثم قرأ النبي - صلى الله عليه وسلم - قوله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} ، وفي صحيح مسلم عن عمر بن الخطاب، وأبي هريرة - رضي الله عنهما - أن جبريل سأل النبي - صلى الله عليه وسلم - عن الإيمان، فقال- عليه الصلاة والسلام -: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره"، هذا لفظ عمر، ولفظ أبي هريرة: "أن تؤمن بالله وملائكته وكتابه، ولقائه ورسله، وتؤمن بالبعث وتؤمن بالقدر كله" وفي صحيح مسلم - أيضا - عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: " كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، قال: وعرشه على الماء". وفي صحيح مسلم - أيضا - عن عبد الله بن عمر بن الخطاب - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال: "كل شيء بقدر حتى العجز والكيس" والأحاديث في هذا المعنى كثيرة، وفي هذه الآيات والأحاديث الدلالة على أن الله، سبحانه، قد قدر الأشياء وعلمها وكتبها، وأن الإيمان بذلك أصل من أصول الإيمان الستة التي يجب على كل مسلم الإيمان بها، ويدخل في ذلك أنه، سبحانه، خلق الأشياء كلها، فما شاء كان، وما لم يشأ لم يكن، كما قال - عز وجل -: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} ، وقال سبحانه: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} ، وقال سبحانه: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إَِّلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} ، فعلمه، سبحانه،

(1/20)

محيط بكل شيء، وقدرته شاملة لكل شيء، كما قال سبحانه: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} وهو، مع ذلك سبحانه، قد أعطى العباد العقول والأسماع والأبصار والأدوات التي يستطيعون بها أن يفعلوا ما ينفعهم، ويتركوا ما يضرهم، وأن يعرفوا بها الضار والنافع، والخير والشر، والضلال والهدى، وغير ذلك من الأمور التي مكنّ الله العباد من إدراكها بعقولهم وأسماعهم وأبصارهم، وسائر حواسهم، وجعل لهم، سبحانه، عملا واختيارا ومشيئة، وأمرهم بطاعته ونهاهم عن معصيته وأمرهم بالأسباب، ووعدهم على طاعته الثواب الجزيل في الدنيا والآخرة، وعلى معاصيه العذاب الأليم، فهم يعملون ويكدحون وتنسب إليهم أعمالهم وطاعاتهم ومعاصيهم لأنهم فعلوها بالمشيئة واختيار، كما قال عز وجل: {إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} , {وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} ، {إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} ، وقال سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} الآيات. وقال سبحانه: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} ، وقال سبحانه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً} والآيات في هذا المعنى كثيرة وفي الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من ذلك مالا يحصى ولكنهم، مع ذلك، لا يخرجون عن مشيئة الله بهذه الأعمال وإرادته الكونية، كما قال عز وجل: {كلاََّ إِنَّهُ تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ وَمَا يَذْكُرُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} ، وقال سبحانه: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} وقال - عز وجل-: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً} ، وبما ذكرنا من هذه الآيات يتضح معنى قوله سبحانه: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا} وقوله عز وجل: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} ، فالآية الأولى دلت على أن جميع ما يصيب العباد، مما يحبون ويكرهون، كله مكتوب عليهم، ودلت الثانية على أن الله سبحانه قد رتّب على أعمال العباد وما يقع

(1/21)

منهم من الأسباب، مسبباتها وموجباتها، فالمؤمن، عند المصيبة، يفزع إلى القدر فيطمئن قلبه، وترتاح نفسه به لإيمانه بأن الله سبحانه، قد قدر كل شيء، وأنه لن يصيبه إلا ما كتب الله له، ويحارب الهموم والغموم والأوهام، ويصبر ويحتسب رجاء ما وعد الله به الصابرين بقوله سبحانه: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} ، ولا يمنعه ذلك من الأخذ بالأسباب والقيام بما أوجب الله عليه، وتركه ما حرم الله عليه عملاً بقول الله عز وجل: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} الآية.. وقول النبي صلى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله ولا تعجزن، فإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا، ولكن قل قدر الله وما شاء فعل، فإن {لو} تفتح عمل الشيطان" خرجه مسلم في صحيحه، وبذلك يستحق المدح والثناء والثواب العاجل والآجل، على أعماله الطيبة وأخذه بالأسباب النافعة، وابتعاده عن كل ما يضره ويستحق الذم والوعيد، وأنواع العقوبات، في الدنيا والآخرة، على ما يفعله من المعاصي والمخالفات، وعلى تفريطه في الأخذ بالأسباب وعدم إعداده لعدوه ما يستطيع من القوة، وقد جرت سنة الله في عباده أنهم إذا استقاموا على دينه وتباعدوا عن أسباب غضبه، وجاهدوا في سبيله، أنه ينصرهم على عدوهم، ويجمع كلمتهم ويجعل لهم العاقبة الحميدة، كما قال، سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} ، وقال سبحانه: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} ، وقال عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} ، وقال سبحانه: {فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} أما إذا ضيعوا أمره وتابعوا الأهواء واختلفوا بينهم، فإن الله سبحانه، يغير ما بهم، من عز واجتماع كلمة، ويسلط عليهم الأعداء، ويصيبهم بأنواع العقوبات من القتل والخوف ونقص الأموال والأنفس والثمرات، وغير ذلك جزاءاً وفاقاً وما ربك بظلام للعبيد، وهذا هو معنى قوله عز وجل: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا

(1/22)

بِأَنْفُسِهِمْ} والمعنى: أنه سبحانه، لا يغير ما بالعباد، من عز ورغد عيش واتحاد كلمة وغير ذلك من صنوف النعم، إلا إذا غيروا ما بأنفسهم، من طاعة الله والاستقامة على دينه والأخذ بالأسباب النافعة وإعداد المستطاع من القوة، والقيام بالجهاد، فإذا فعلوا ذلك غير الله ما بهم، فصاروا بعد العزة أذلة، وبعد الاجتماع والاتحاد متفرقين ومختلفين، وبعد رغد العيش وأمن السبل إلى فقر وحاجة واختلال أمن، إلى غير ذلك من أنواع العقوبات، وهذا هو معنى قوله عز وجل في الآية الأخرى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} فإذا تابوا إلى الله سبحانه، وبادروا إلى الأعمال الصالحات والأخذ بالأسباب الشرعية والحسية وأعدوا لعدوهم ما استطاعوا من القوة وجاهدوا في الله حق جهاده، أعطاهم الله العزة بعد الذلة، والقوة بعد الضعف، والاتحاد بعد الاختلاف، والغنى بعد الفقر، والأمن بعد الخوف، إلى غير ذلك من أنواع النعم، وكما أن النصوص من الكتاب والسنة، قد دلت على ما ذكرنا، فالواقع التاريخي شاهد بذلك، ومن تأمل أحوال هذه الأمة، في ماضيها وحاضرها، وما جرى عليها من أنواع التغير والاختلاف عرف ما ذكرنا واتضح له معنى الآيتين، وأوضح شاهد على ذلك ما جرى لصدر هذه الملة من العز، والتمكين والنصر على الأعداء بسبب قيامهم بأمر الله وتعاونهم على البر والتقوى وصدقهم في الأخذ بالأسباب النافعة وجهاد الأعداء، فلما غيروا غير عليهم، وفي واقعة بدر، وأُحد شاهد لما ذكرنا، فإن المسلمين لما صدقوا مع نبيهم صلى الله عليه وسلم في جهاد العدو، يوم بدر نصرهم الله مع قلتهم وكثرة عدوهم، وصارت الدائرة على الكافرين، ولما أخل الرماة، يوم أحد، بموقفهم وفشلوا وتنازعوا وعصوا نبيهم صلى الله عليه وسلم في أمره لهم بلزوم موقفهم جرى ما جرى من الهزيمة، وقتل سبعين من المسلمين، وجرح عدد كثير منهم، ولما استنكر المسلمون ذلك واستغربوه أنزل الله في ذلك قوله سبحانه: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فإذا كان خير الأمة وأفضلهم وفيهم سيد الخلق نبينا محمد صلى الله عليه وسلم إذا غيروا غير

(1/23)

عليهم، فكيف بغيرهم من الناس، لا شك أن غيرهم من باب أولى أن يغير عليه إذا غير، وهم, في ذلك كله, لم يخرجوا عن قدر الله، سبحانه، وما كتبه عليهم لقوله عز وجل: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} الآية.. وقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} وبهذا يتضح - لطالب الحق- معنى قوله، سبحانه،: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} وقوله، سبحانه: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا} الآية، ويعلم أن كلا منهما حق ليس بينهما تناقض، مع العلم بأن الله عز وجل قد يبتلي عباده المؤمنين بالسراء والضراء ليمتحن صبرهم وجهادهم وليكونوا أسوة لغيرهم، ثم يجعل لهم العاقبة كما قال، سبحانه: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} وقال سبحانه: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} والآيات في هذا المعنى كثيرة.
وأما الثاني والثالث من الأمور المنكرة التي وقعت في خطاب المنسوب إلى الرئيس أبي رقيبه، التي أسلفنا ذكرها، فهما زعمه أن قصة عصا موسى، وقصة أهل الكهف من الأساطير، ومن الخرافات التي نقلها الرسول صلى الله عليه وسلم إلى القرآن، لأنه عليه الصلاة والسلام في زعم هذا القائل كان إنسانا بسيطا يسافر في الصحراء العربية، ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت التي منها بزعمه القصتان المذكورتان.
ولا ريب أن هذا الكلام الشنيع مما يثقل على القلب واللسان ذكره، لما اشتمل عليه من أنواع الكفر الصريح، والردة الكبرى عن الإسلام - كما تقدم بيان ذلك، ونقل الإجماع عليه-، ولكن لمسيس الحاجة إلى كشف شبهة قائله، اضطررنا إلى نقله وكتابته، وشبهته، فيما افتراه، من هذا الزعم الباطل، هي أن هاتين القصتين لا يقبلهما العقل، لكون العصا جماداً لا تقبل الحياة، ولأن نوم أهل الكهف طويل جداً، وهذه الشبهة باطلة من وجوه، الأول: أن العقل

(1/24)

لا مجال له في هذا المقام، وإنما الواجب، على جميع العقلاء، التصديق بما أخبر الله به ورسوله واتباعه، وعدم التكذيب بشيء منه، وليس لأحد أن يحكّم عقله في الإيمان ببعض المنزل وإنكار بعضه، لقول الله، سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} الآية.. وقوله سبحانه: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} وقال - عز وجل-: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} ، وقد أثنى الله، سبحانه، على الرسول والمؤمنين بالتصديق بما أنزل إليهم من ربهم، ووصف المتقين بذلك وأخبر أنهم هم أهل الهدى والفلاح، فقال سبحانه: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} ، وقال سبحانه: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ، وحكم سبحانه على من آمن ببعض وكفر ببعض بأنه هو الكافر - حقا -، فقال تعالىـ {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} ، وأنكر؛ سبحانه، على اليهود هذا التفريق وتوعدهم عليه، فقال - سبحانه -: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُون} .
الوجه الثاني: أن الله سبحانه، لا أصدق منه، وهو العالم بكل ما كان وما سيكون، وكتابه هو أحسن الحديث، وأحسن القصص، وقد ضمن حفظه وأخبر أنه لا يأتيه الباطل من بين يديه ولا من خلفه، كما قال - عز وجل -: {اللَّهُ لا إِلَهَ إلا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} ، وقال تعالى: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} وقال سبحانه: {اللَّهُ نَزَّلَ أَحْسَنَ

(1/25)

الْحَدِيثِ كِتَاباً مُتَشَابِهاً} الآية، ومعنى قوله {مُتَشَابِهاً} في هذه الآية: يشبه بعضه بعضا، ويصدق بعضه بعضا - كما سبق بيان ذلك - وقال - جل وعلا -: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} الآية.. وقال سبحانه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} وقال تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيز لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وقال سبحانه: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} وقال تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} فكيف يجوز - بعد هذا - لأحد من الناس أن يُحكّم عقله في التصديق ببعض الكتاب، والكفر ببعضه، ثم الرسول - صلى الله عليه وسلم - هو أصدق الناس وأعلمهم بما أنزل عليه، وأكملهم عقلاً وأزكاهم نفساً - بالنص والإجماع - وقد وصفه الله سبحانه، بأزكى الصفات وأفضلها، وأخبر أنه لا ينطق عن الهوى، كما قال - عز وجل -: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} وقال تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} وقال سبحانه: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلا وَحْيٌ يُوحَى} الآيات، وقد أجمع العلماء على أنه - عليه الصلاة والسلام - وجميع المرسلين، معصومون في كل ما يبلغونه عن الله - عز وجل - من الكتب والشرائع، وقد توعده الله سبحانه بالوعيد الشديد لو تقول عليه ما لم يقل، فقال - سبحانه -: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} وقد حماه الله من ذلك وصانه وحفظه ونصره وأيده حتى بلّغ الرسالة أجمل تبليغ، وأدى الأمانة أكمل أداء، فكيف - بعد هذا كله - يجوز لأحد من الناس أن ينكر شيئا مما جاء به - عليه الصلاة والسلام - من كتاب الله العظيم وشرعه الحكيم، ويزعم أن الرسول - صلى الله عليه وسلم - أدخل في كتاب الله ما ليس منه، سبحانك هذا بهتان عظيم، وكفر صريح عامل الله قائله بما يستحق.
الوجه الثالث: أن وظيفة العقول هي التدبر للمنزل، والتعقل لما دل عليه من المعنى بقصد الاستفادة والعمل والاتباع، كما قال الله سبحانه: {كِتَابٌ

(1/26)

أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} ، وقال سبحانه: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} أما تحكيمها في الإيمان ببعض المنزل ورد بعضه فهو خروج بها عن وظيفتها، وتجاوز لحدودها، وعدوان من فاعل ذلك - كما سبق بيانه-.
الوجه الرابع: أن العقول الصحيحة الصريحة لا تخالف المنقول الصحيح ولا تضاده، لأن الرسل- عليهم الصلاة والسلام- لا يأتون بما تحيله العقول الصحيحة، ولكن قد يأتون بما تحار فيه العقول لقصورها وضعف إدراكها، فيجب عليها أن تسلم للصادق الحكيم العليم بكل شيء، خبره وحكمه، وأن تخضع لذلك وتؤمن به، وقصة عصا موسى، وقصة أهل الكهف ليستا مما تحيله العقول، لأن قدرة الله، سبحانه عظيمة، وشاملة، ولا يعجزه شيء في الأرض ولا في السماء، كما قال سبحانه: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً} ، وقال سبحنه: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} ، ولما سبق من الآيات الكثيرات، في هذا المعنى، وقد جعل الله هذه العصا معجزة باهرة لرسوله وكليمه موسى - عليه الصلاة والسلام- وأيده بها على عدوه فرعون ليقيم الحجة عليه وعلى قومه، فكانت من الآيات العظيمة التي خرق الله بها العادة من أجل تأييد الحق، وإبطال ما جاء به السحرة من السحر العظيم الذي سحروا به أعين الناس، واسترهبوهم، فلقفت هذه العصا في صورة ثعبان عظيم، جميع حبالهم وعصيهم، وعرف السحرة أن هذا شيء من عند الله لا طاقة لمخلوق به، فآمنوا برب موسى وهارون وخروّا لله سجداً، كما قال سبحانه وتعالى في سورة الأعراف: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} ، ولأنه قد ثبت، بالنقل المعصوم والمشاهد المعلوم، ما هو من جنس قصة عصا موسى أو أعجب منها، فأما النقل المعصوم فهو ما ذكره الله، سبحانه، في قصة آدم والجان، وأن الله - عز وجل - خلق آدم من الطين، من صلصال كالفخار، وخلق الجان من مارج من نار، ثم نفخ في آدم من روحه، والطين

(1/27)

جماد كالعصا، ولما نفخ الله فيه الروح صار إنساناً عاقلاً سميعاً بصيراً، وهكذا النار جماد محرق وقد خلق الله منها الجان وجعله سميعاً بصيراً، فالذي قدر على ذلك هو الذي جعل في عصا موسى الحياة حتى صارت بذلك حية تسعى، ولقفت ما ألقاه السحرة من العصي والحبال، وربك على كل شيء قدير، أما المشاهد المعلوم فجميع بني آدم كلهم مخلوقون من ماء مهين، كما قال الله - عز وجل - في سورة السجدة: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ} ، وهذا الماء هو النطفة المتكوّنة من ماء الرجل وماء المرأة، ثم تكون - بعد ذلك - علقة، ثم مضغة وهي في أطوارها الثلاثة جماد، ثم ينفخ الله فيها الروح فتكون، بعد ذلك خلقاً آخر حياً ذا سمع وبصر وعقل، كما قال الله سبحانه: {وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} ففي خلق آدم وذريته آيات بينات على قدرة الخالق، سبحانه، وأنه على كل شيء قدير، وبكل شيء عليم، وأنه - سبحانه - لا يعجزه شيء، ومن المشاهد المعلوم - أيضاً - البيضة، فإنها مخلوق جماد، ثم يجعل الله في ذلك الجماد الذي في داخلها - بالأسباب التي قدرها وعلمها عباده - طائراً حياً سميعاً بصيراً والشواهد، من مخلوقاته - عز وجل - على قدرته العظيمة وحكمته وعلمه الشامل، كثيرة لا تحصى، وبما ذكرناه يتضح - لطالب الحق - بطلان هذه الشبهة التي شبه بها الرئيس التونسي في الخطاب المنسوب إليه، ويعلم بذلك أنها من أبطل الباطل - نقلاً وعقلاً وحساً -، ومن الدلائل القطعية - أيضاً - على بطلانها أن الله، سبحانه، قد خلق السماوات والأرض، وخلق جميع المخلوقات، الجامدة والمتحركة، بقدرته العظيمة وذلك أعظم وأكبر وأعجب من جعل عصا موسى حية تسعى، كما قال الله سبحانه: {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} ، وقال سبحانه: {لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ، وقال تعالى:

(1/28)

{أَوَلَمْ يَرَ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} وأما قصة أهل الكهف فليس فيها - بحمد الله - ما تحيله العقول، بل أمرها أسهل وأيسر من قصة العصا، والله - سبحانه - قد أرانا شاهداً لها في أنفسنا وذلك بما منّ به على العباد من النوم الذي قدره عليهم وجعله رحمة لهم لما يترتب عليه من إجمامهم من التعب، واستعادة قواهم بعد الكلال والمشقة وضعف القوى، وجعل ذلك من آياته الدالة على قدرته العظيمة، وكمال إحسانه ولطفه بعباده، وجعله دليلاً على الحياة، بعد الموت، كما قال تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمّىً ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} وقال سبحانه: {وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَسْمَعُونَ} ، وقال - عز وجل -: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمّىً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} ، وقال تعالى: {وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} ، والآيات في هذا المعنى كثيرة، وقد أوضح فيها سبحانه أن النوم وفاة ونعمة ورحمة وآية باهرة على قدرته العظيمة، فالذي قدر على ذلك وجعل ذلك نعمة عامة ورحمة لجميع عباده، في ليلهم ونهارهم، عند الحاجة إليه، وجعله دليلا على البعث والنشور والحياة بعد الموت، هو الذي قدر على أهل الكهف النومة الطويلة، لحِكمٍ كثيرة، وأسرار عظيمة، قد بيّن بعضها في كتابه العزيز حيث قال - سبحانه - في سورة الكهف: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً} إلى قوله سبحانه:

(1/29)

{وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} ، فذكر سبحانه، في هذه الآية أن من الحكمة في إيوائهم إلى الكهف أن ينشر لهم من رحمته ويهيئ لهم من أمرهم مرفقاً، لمّا اعتزلوا قومهم وهجروهم لله بسبب شركهم وكفرهم، ثم قال - عز وجل - بعد آيات: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} الآية، فأبان - سبحانه في هذه الآية - أن في قصة أهل الكهف وإعثار الناس عليهم، إقامة الحجة على صدق وعد الله بالبعث، والنشور وقيام الساعة، وأن الذي يحيي النائم، بعد نومه الطويل ووفاته بالنوم، وهو الذي يحيي العباد بعد موتهم وتفرق أوصالهم، ومعلوم أن البعث والنشور قد أخبر به جميع الأنبياء، ودل عليه كتاب الله في مواضع كثيرة، وأجمع عليه المسلمون وغيرهم، ممن آمن بالرسل الماضين، فالذي يقدر على إحياء الموتى ومجازاتهم بأعمالهم هو القادر، سبحانه، على إنامة الأحياء ثم بعثهم، من باب أولى، فكل واحدة من الوفاتين - وفاة النوم، ووفاة الموت - دليل على الأخرى، وقد بين الله، سبحانه، في سورة البقرة إحياءه الموتى، في الدنيا قبل الآخرة، في خمسة مواضع ليقيم الحجة على المنكرين للبعث والنشور، وليوضح لهم - سبحانه - أنه القادر على إحياء الموتى في الدنيا والآخرة.
الموضع الأول: قوله سبحانه: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} .
الموضع الثاني: قوله سبحانه: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} ، والمعنى: أن الله سبحانه، أمرهم بضرب القتيل الذي اختلفوا في قاتله، ببعض البقرة التي أمر بنو إسرائيل بذبحها، فضربوه بجزء منها، فرد الله عليه روحه فتكلم وأخبرهم بقاتله، وبين - سبحانه - أن في هذه القصة دليلا على إحيائه الموتى لذوي العقول.

(1/30)

الموضع الثالث: قوله سبحانه: {ألَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} .
الموضع الرابع: قوله سبحانه: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ} الآية..
الموضع الخامس: قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ، ففي هذا المواضع الخمسة، من كتاب الله، بيانه سبحانه لعباده إحياءه الموتى قبل يوم القيامة، فالذي قدر على ذلك هو القادر على إطالة مدة النائم ما شاء، سبحانه، من الوقت ثم بعثه متى شاء من باب أولى وأحرى، لأن إطالة النوم ثم بعث النائم من نومه أسهل بكثير من إحياء الموتى بعد انقطاع مادة الحياة منهم ومصيرهم جماداً لا إحساس فيه، كما أن ذلك أسهل وأيسر - أيضا - من إحياء الموتى يوم القيامة بعد تفرق أوصالهم ومصيرهم رفاتاً وتراباً وقد
دلت الدلائل القطعية، والكتب السماوية، والعقول الصحيحة على البعث، والنشور، كما جاءت به الرسل ونطق به الرسل ونطق به أفضل الكتب وأفضل الرسل، وأجمع عليه المسلمون، فكيف يبقى - بعد ذلك - شبهة لمن لديه أدنى عقل في قصة أهل الكهف، وقدرة الله- سبحانه- على ما أخبر به عنهم، فنسأل الله العافية من زيغ القلوب، والضلال بعد الهدى، ولا حول ولا قوة إلا بالله العلي العظيم..
وأما الرابع والخامس من المنكرات الواقعة في الخطاب المنسوب إلى الرئيس أبي رقيبه - حسب ما ذكرته صحيفة "الصباح" التونسية في عددها الصادر في 20/3/1974م - فهما اعتراضه على إعطاء الأنثى، في الميراث، نصف ما للذكر، واعتراضه على تعدد النساء وزعمه أن إعطاء المرأة - في الميراث - مثل نصف الذكر نقص يجب تداركه، وأن الواجب - في هذا العصر - مساواة المرأة للذكر في الميراث، كما ساوته في المدرسة والمعمل والفلاحة والشرطة،

(1/31)

وذكر أنه ليس من المنطق - في هذا العصر - أن يفضل الذكر على الأنثى، وزعم أن هذا المبدأ، وهو التفضيل، يجد ما يبرره عندما يكون الرجل قواما على المرأة، حين كانت المرأة في مستوى اجتماعي لا يسمح لها بمساواة الذكر، حين كانت تدفن حية وتحتقر، أما اليوم فقد اقتحمت ميدان العمل، وشاركت الرجال في ذلك، وذكر أن علينا أن نتوخى طريق الاجتهاد، في تحليلنا لهذه المسألة، وأن نبادر بتطوير الأحكام التشريعية، بحسب ما يقتضيه تطوّر المجتمع، وقد سبق لنا أن حجرنا تعدد الزوجات، والاجتهاد في مفهوم الآية الكريمة، وذكر أن من حق الحكام - بوصفهم أمراء المؤمنين - أن يطوروا الأحكام بحسب تطور الشعب وتطور مفهوم العدل ونمط الحياة. انتهى المقصود من كلامه الذي نشرته صحيفة "الصباح" التونسية، ولم تشر إليه صحيفة "الشهاب" اللبنانية - فيما نقلته من الخطاب المذكور، وفي هذا التصريح الخطير أنواع من الكفر والضلال منها اتهامه الله، سبحانه، في حكمه ودعوته الصريحة للحكام إلى أن يتلاعبوا بأحكام الشريعة، حسب عقولهم، واجتهادهم، وتطور الشعوب، وأساليب الحياة في نظرهم، ولا شك أن هذا من أبطل الباطل، وفيه تشبه باليهود والنصارى في تلاعبهم بشرائع أنبيائهم وافترائهم على الله، سبحانه، ما لم يشرعه ونسبتهم إلى أحكامه – سبحانه - ما ليس منها، ومقتضى ما ذكره هذا الرجل أن الله، سبحانه، لم يعلم ما تنتهي إليه الشعوب في آخر الزمان وما ستصل إليه مجتمعاتهم من التطور، فلهذا دعا الحكام إلى أن يبادروا إلى تطوير الأحكام، ومن المعلوم - بالأدلة القطعية من الكتاب والسنة وإجماع الأمة - أن الله سبحانه يعلم ما كان وما سيكون، ويعلم أحوال عباده، في ماضيهم وفي حاضرهم، وقت التنزيل، وفيما سيصلون إليه في المستقبل، كما قال - عز وجل -: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} وقال سبحانه: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} ، كما أن من المعلوم - أيضا - بالنص والإجماع - أن الله، سبحانه، حكيم عليم، وأنه الرحمن الرحيم لا يظلم ولا يجور، بل هو الحكيم العليم بأحوال عباده، واللطيف بهم،

(1/32)

وقد شرع لهم من الأحكام ما فيه صلاحهم ورحمتهم وإقامة العدل بينهم، في المواريث وغيرها، فهو سبحانه أحكم الحاكمين وأرحم الراحمين وهو العالم بأحوال عباده وما يصلحهم في آخر الزمان، كما أنه العالم - سبحانه - بما يصلحهم في وقت التشريع، ومن زعم خلاف ذلك فقد اتهم الله في حكمته وعلمه، ولو أراد، سبحانه، أن يقوم الحكام أو العلماء بتطوير الأحكام، في وقت من الأوقات، لبين ذلك لعباده في كتابه أو على لسان رسوله - عليه الصلاة والسلام - فلمّا لم يقع شيء من ذلك علم أن ما شرعه من الأحكام يجب الأخذ به والسير عليه والحكم به في وقت التشريع وفيما يأتي من الزمان إلى قيام الساعة، كيف وقد بين الله في كتابه أن الواجب اتباع ما أنزل والاستمساك به، والحكم بين الناس بذلك، والحذر من الخروج عنه، فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وقال سبحانه: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} ، وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} ، وقال تعالى - يخاطب نبيه عليه الصلاة والسلام-: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} .
أوجب سبحانه، في هذه الآيات الكريمات الحكم بما أنزل، والحذر من مخالفته، كما حذر، سبحانه، من متابعة أهواء الناس في خلاف الحق وأخبر أن حكمه هو أحسن الأحكام، وأنه لا حكم أحسن منه، وبين أن ما خالف حكمه فهو من حكم الجاهلية، وبين في آية أخرى أن ما خالف حكمه فهو

(1/33)

حكم الطاغوت، كما في قوله - عز وجل -: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} ففي هذا أعظم بيان لمن يؤمن بالله واليوم الآخر، أن كل ما خالف ما أنزل الله على رسوله محمد - صلى الله عليه وسلم - من الأحكام فهو من حكم الطاغوت، ومن عمل المنافقين، وأنه في غاية البعد عن الهدى، وحكم - سبحانه - في آيات أخرى - على أن من لم يحكم بما أنزل على نبيه - صلى الله عليه سلم - فهو كافر ظالم فاسق، وأخبر تعالى - في موضع آخر من كتابه - أنه ليس لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم، فقال عز وجل - في سورة الأحزاب: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} ، فهل يجوز-بعد هذا البيان العظيم والتحذير الشديد-لحاكم أو عالم أو غيرهم أن يخالف ما أنزل الله وحكم به في المواريث أو غيرها، وهل يجوز له أن يدعو الحكام إلى تطوير الأحكام باجتهادهم وآرائهم كلما تطورت الشعوب والمجتمعات وهل هذا إلا الكفر والضلال والاعتراض على الله، سبحانه، واتهامه في حكمه، والخروج عن شريعته والتلاعب بدينه.
ما أشنع هذا القول، وما اشدّ بعده عن الحق، وما أعظم كفر من استجازه أو استحسنه، أو دعا إليه، ثم يقال - أيضا -لهذا الرجل وأمثاله قد أجمع علماء المسلمين - من عهد الصحابة، رضي الله عنهم، إلى يومنا هذا - على أن الاجتهاد محله المسائل الفرعية التي لا نص فيها، أما العقيدة والأحكام التي فيها نص صريح، من الكتاب، أو السنة الصحيحة، فليست محلاً للاجتهاد، بل الواجب على الجميع الأخذ بالنص، وترك ما خالفه، وقد نص العلماء على ذلك في كل مذهب من المذاهب المتبعة، ثم الاجتهاد - حيث جاز - إنما يكون من أهل العلم بكتاب الله وسنة رسوله - صلى الله عليه وسلم - الذين لهم قدم راسخ في معرفة أصول الأدلة الشرعية وأصول الفقه، والحديث، ولهم باع واسع في معرفة اللغة

(1/34)

العربية، وليس ذلك لغيرهم من الحكام، لأنه ليس كل حاكم يكون عالماً يصحّ منه الاجتهاد، كما أنه ليس كل حاكم - سواء كان ملكا أو رئيس جمهورية - يسمى أمير المؤمنين، وإنما أمير المؤمنين من يحكم بينهم بشرع الله ويلزمهم به، ويمنعهم من مخالفته، هذا هو المعلوم بين علماء الإسلام والمعروف بينهم فليعلم الرئيس التونسي هذا الأمر على حقيقته، وليبادر إلى التوبة إلى الله مما نسب إليه، وليرجع إلى طريق الهدى فالرجوع إلى الحق شرف وفضيلة، بل واجب وفريضة، أما التمادي في الباطل فهو ذل وهوان واستكبار عن الحق وسير في ركاب الشيطان، والله -سبحانه- يتوب على التائبين، ويغفر زلات المذنبين، إذا صدقوا في التوبة إليه، كما قال الله سبحانه: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَف} الآية.. وقال في حق النصارى: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} ، وقال النبي - صلى الله عليه وسلم - فيما صح عنه: "الإسلام يهدم ما كان قبله، والتوبة تهدم ما كان قبلها" والله المستعان وهو سبحانه، ولي التوفيق والهادي إلى سواء السبيل.
تنبه عام:
قد علم بالأدلة الكثيرة - من الكتاب والسنة وبإجماع العلماء - أن الله- سبحانه- حكيم عليم في كل ما شرعه لعباده، كما أنه حكيم عليم في كل ما قضاه وقدّره عليهم، ولذلك أكثر - سبحانه - في كتابه العزيز من ذكر حكمته وعلمه ليعلم العقلاء من عباده أنه- سبحانه- عليم حكيم في كل ما قدّر وشرع، فتطمئن قلوبهم للإيمان بذلك وتنشرح صدورهم للعمل بشريعته وحكمه، ولهذا لما ذكر -سبحانه –ميراث الأولاد والأبوين،وتفضيل الذكر على الأنثى- ختم ذلك بقوله سبحانه {آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} فأوضح- سبحانه- في هذه الآية، أنه العالم بأحوال عباده، أما العباد فلا يدرون أي أقاربهم أقرب نفعاً لهم، وبيّن سبحانه أن تفصيل هذه المواريث صدر عن علم وحكمة، لا عن جهل وعبث، تعالى الله عن ذلك علواً كبيراً، ثم ختم ما ذكره، من ميراث الزوجين وتفضيل الزوج

(1/35)

على الزوجة وما ذكره من ميراث الأخوة من الأم والمساواة بينهم، بقوله سبحانه: {وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ} ، كما ختم تفضيله الذكر على الأنثى، في ميراث الأخوة للأبوين أو لأب بالعلم، فقال: {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} فبيّن بذلك أنه فصّل هذه المواريث عن علم بأحوال عباده وما هو لائق بهم وأنه حليم لا يعاجل من عصى بالعقوبة لعله يندم ويتوب، ثم أخبر - عز وجل - بعدما ذكر أحكام المواريث، أن ذلك من حدوده، وتوعد من تعداها فقال سبحانه: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} ثم يقال، لهذا الرجل وأمثاله، إن مساواة المرأة بالرجل، في كل شيء، لا يقره شرع ولا عقل صحيح، لأن الله - سبحانه - قد فاوت بينهما، في الخلقة والعقل وفي أحكام كثيرة، وجعل الرجل أفضل منها وقواما عليها لكونه يتحمل من المشاق والأعمال ما لا تتحمله المرأة –غالبا-،ولأن عقله أكمل من عقلها – غالبا- اولذلك جعله الله -سبحانه- قائماً عليها حتى يصونها ويحفظها مما يضرها ويدنس عرضها وجعل شهادة المرأتين تعدل شهادة الرجل، لكونه أكمل عقلاً وحفظاً منها، وخصها- سبحانه- بأن تكون حرثاً للرجل ومحلّ الحمل، والولادة والرضاع، فهي - في هذه الأحوال - مطالبة بأمور لا يطالب بها الرجل، وهي - في نفس الوقت - تعجز عن الأعمال التي يقوم بها الرجل، لأن حملها وولادتها وما أوجب الله عليها من العناية بأطفالها وتربيتهم وإرضاعهم، عند ضرورتهم إلى إرضاعها لهم، يمنعها من الكثير من الأعمال، ولأن الرجل في حاجة شديدة إلى بقاء المرأة في البيت لتربية أطفالها والعناية بشؤون بيتها وإعداد ما يحتاجه زوجها - في الغالب، وليس كل أحد يجد من يقوم مقام زوجته، في العناية بهذه الشؤون، ثم المرأة هي موضع طمع الرجال للاستمتاع بها ويقف سداً منيعاً دون عبث السفهاء بها، أمّا ما ذكره من اختلاطها بالرجال، في المدرسة

(1/36)

والعمل والشرطة وغير ذلك، فليس أمراً جائزاً على إطلاقه، بل فيه تفصيل، وهو أنه لا يجوز لها ذلك إلا في حدود الشريعة حيث تأمن على نفسها وعرضها وتتمكن من الحجاب الشرعي وحيث تسلم من خلوة الرجل الأجنبي بها لقول النبي صلى الله عليه وسلم - "ماخلا رجل بامرأة إلا كان الشيطان ثالثهما" ولقوله - صلى الله عليه وسلم -: "لا يخلون رجل بامرأة إلا ومعها ذو محرم ولا تسافر امرأة إلا مع ذي محرم"، ولأن الله سبحانه قد جعل الرجال قوّامين على النساء بما فضلهم الله به عليهن في الخَلق والخُلق والعقل - كما تقدم - ولما ينفقونه من الأموال عليهن، كما قال سبحانه: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} الآية، فأطلق - سبحانه - في هذه الآية قيام الرجال على النساء، ولم يخص ذلك بوقت دون وقت، وهو سبحانه يعلم ما يكون في آخر الزمان، فلو كان الحكم يتغير لبّين ذلك سبحانه، ولم يهمله أو لبيّنه رسوله - صلى الله عليه وسلم - في سنته فلمّا لم يقع شيء من ذلك علم أن قيام الرجال على النساء حكم مستمر إلى يوم القيامة، وقد علم كل من له أدنى بصيرة بأحوال العالم الحاضر، ما قد ترتب على اختلاط المرأة بالرجل، في المدرسة والمعمل وغيرهما، من الفساد الكبير، والشر العظيم، والعواقب الوخيمة، وكل ذلك يبيّن فضل ما جاءت به الشريعة، وأن الواجب هو الالتزام بأحكامها في جميع الأحوال، في كل زمان ومكان، والحذر من خلافها، ومما ينبغي أن يعلم أن هذا التفضيل إنما هو للجنس على الجنس، ولا يلزم من ذلك أن يكون كل فرد من أفراد الرجال أفضل من كل واحدة من النساء، بل قد يكون بعض النساء أفضل من بعض الرجال من وجوه كثيرة - كما هو معلوم من النقل والواقع في كل زمن - فعائشة وخديجة وحفصة، وغيرهن من أمهات المؤمنين - رضي الله عنهن جميعا - أفضل من كثير من الرجال، وهكذا في كل زمان يوجد في النساء من تفوق بعض الرجال، في علمها وعقلها ودينها، ولكن ذلك كله لا يلزم منه مساواة المرأة للرجل في كل شيء، كما لا يلزم منه الدعوة إلى مساواتها في الميراث والأحكام، وقد سبق فيما ذكرنا من الأدلة عند الكلام على قصة عصا موسى وأهل الكهف، أن الواجب على جميع المكلفين هو الإيمان بالمنزّل، والخضوع له والتصديق به

(1/37)

والعمل بمقتضاه، وأنه لا يجوز رده أو بعضه، أو التكذيب بشيء منه، لأن الله - سبحانه- هو أصدق قيلا من خلقه، وهو العالم بأحوال عباده وما يصلحهم، ولأنه سبحانه أمر باتباع المنزّل ولم يجعل لعباده الخيرة في ردّ شيء منه، ولأن رسوله - صلى الله عليه وسلم - هو أصدق الخلق وأكملهم عقلاً وأزكاهم نفساً، وهو الأمين على وحيه- سبحانه- وقد أخبر - عز وجل - أنه لا ينطق عن الهوى إن هو إلا وحي يوحى، وقد بلّغ كلام ربه كما أنزل، وبلّغ شريعته كما أمر بذلك فلا يجوز لأحد، بعد ذلك، مخالفة المنزّل أو تغيير المشروع برأي أو اجتهاد، وقد أجمع العلماء كافة على أنه لا يجوز لأحد التكذيب بشيء مما أنزل الله أو دفعه، وعدم الرضى به أو العدول عمّا شرع، وذكروا أن ذلك كفر صريح وردة عن الإسلام، لما سبق من الأدلة، ولقوله سبحانه في هذا المعنى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} ، وقد سبق ما نقله الإمام الكبير إسحاق بن راهويه والقاضي عياض بن موسى، وشيخ الإسلام ابن تيمية - رحمة الله عليهم - من إجماع العلماء على ما ذكرنا فراجعه تجد ما يشفي ويكفي..
وأما اعتراضه على تعدد الزوجات وحجره على الشعب التونسي أن يجمع بين زوجتين فأكثر، وزعمه أنه فعل ذلك بالاجتهاد في مفهوم قوله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُم} الآية.. فجوابه أن يقال: هذا من الغلط الكبير، والجهل العظيم، لأنه ليس لأحد من الناس أن يفسر كتاب الله بما يخالف ما فسره به رسوله محمد - صلى الله عليه وسلم - أو فسره به أصحابه - رضي الله عنهم - أو أجمع عليه المسلمون، لأن الرسول - صلى الله عليه وسلم - هو أعلم الناس بتفسير كتاب الله وأنصحهم لله ولعباده، وقد أباح الجمع لنفسه ولأمته، وأمر بالعدل بين النساء وحذّر من الميل، وهكذا أصحابه - رضي الله عنهم - هم أعلم الناس بعد رسول الله - صلى الله عليه وسلم -، بتفسير كتاب الله - عز وجل - كما أنهم أعلم الناس بسنته، وهم أنصح الناس للناس، بعد الأنبياء، ولم يقل أحد منهم بتحريم الجمع، فكيف يجوز - بعد ذلك -

(1/38)

لحاكم أو عالم أن يقدم على خلافهم، وأن يقول على الله خلاف ما علموه، من شرع الله وأجمع عليه العلماء بعدهم، هذا من أبطل الباطل، ومن أقبح الكفر والضلال، ومن أعظم الجرأة على كتاب الله وعلى شريعته بغير حق، ثم إن من تأمل ما شرعه الله- سبحانه- من إباحة التعدد علم أن في ذلك مصالح كثيرة، للرجال والنساء وللمجتمع نفسه - كما سيأتي بيان ذلك إن شاء الله - وعلم - أيضا - أن ذلك من محاسن الشريعة الإسلامية التي بعث الله بها رسوله محمدا - صلى الله عليه وسلم - إلى الناس كافة وجعلها مشتملة على ما فيه صلاحهم وسعادتهم، في المعاش والمعاد، واتضح له، من ذلك، - أيضا - أن إباحة التعدد من كمال إحسان الله لعباده ولطفه بهم، وله فيه الحكمة البالغة، لمن تدبر هذا المقام وعقل عن الله شرعه وأحكامه، وما ذاك إلا لأن المرأة عرضة لأشياء كثيرة، منها المرض والعقم، وغير ذلك، فلو حرّم التعدد لكان الزوج بين أمرين، إذا كانت زوجته عاقرا أو كبيرة السن أو قد طال بها المرض وهو في حاجة إلى من يعفه ويصونه ويعينه على حاجاته، أو في حاجة إلى الولد أو غير ذلك، فإما أن يطلقها - وذلك مضرة عليه وعليها - وإما أن يبقيها في عصمته فيحصل له من الضرر والتعب الكثير، والتعرض لما حرّم الله من الفاحشة وغير ذلك من الأمور التي لا تخفى على المتأمل، وكلا الأمرين شرّ لا يرضى بهما عاقل، وقد يكون الرجل - أيضاً - لا تعفّه المرأة الواحدة فيحتاج إلى ثانية أو أكثر ليعفّ نفسه عمّا حرّم الله، وقد تكون المرأة التي لديه قليلة النسل، وإن لم تكن عاقراً، فيحتاج إلى زوجة ثانية أو أكثر لطلب تكثير النسل الذي حثّ عليه النّبي - صلى الله عليه وسلم - ورغّب فيه الأمة، وقد تكون المرأة عاجزة عن الكسب وليس لها من يقوم عليها ويصونها فتحتاج إلى زوج يقوم عليها ويعفّها، إلى غير ذلك من المصالح العظيمة للرجل والمرأة وللمجتمع نفسه، في تعدد الزوجات، وقد تكثر النساء بسبب الحرب أو غيرها فيقل من يقوم عليهن فيحتجن إلى زوج يعفهن ويرعى مصالحهن ويحصل لهن بسببه، الولد الشرعي، وقد علمت - مما ذكرنا سابقا - أن الله- سبحانه- هو الحكيم العليم في كل ما شرعه لعباده وأباحه لهم، كما أنه الحكيم العليم في كل ما قضاه

(1/39)

وقدره فلا يجوز لأحد - كائنا من كان - أن يعترض عليه في حكمه أو يتهمه في شرعه، كما أنه لا يجوز لأحد أن يزعم أن غير حكم الله أحسن من حكمه، أو أن غير هدى الرسول - صلى الله عليه وسلم - أحسن من هديه، كما قال الله - عز وجل -: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} وكان النبي - صلى الله عليه وسلم - يقول في خطبه: " أما بعد: فإن خير الحديث كتاب الله، وخير الهدى هدى محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها وكل بدعة ضلالة" والآيات والأحاديث في هذا الباب كثيرة، وقد كان بعض أهل الجاهلية يجمعون بين العدد الكثير من النساء فجاء الإسلام وقصرهم على أربع، كما في قصة غيلان بن سلمة - رضي الله عنه - فإنه أسلم وتحته عشر نسوة، فأمره النبي - صلى الله عليه وسلم - أن يختار منهن أربعا ويفارق سائرهن، وثبت عن النبي - صلى الله عليه وسلم - ما يدل على أن الله- سبحانه- أباح لنبِيَيْهِ الكريمين، داود وسليمان، -عليهما السلام - أكثر من أربع، فجاءت الشريعة الإسلامية المحمدية الكاملة العامة لجميع البشر على يد أفضل الخلق وخاتم الرسل - عليه وعليهم أفضل الصلاة والسلام - بأمر وسط يجمع المصالح كلها وهو إباحة الجمع بين أربع من النساء، ومنع ما زاد على ذلك، وقد أجمع العلماء - رحمهم الله - على إباحة الجمع بين أربع - كما تقدم - وأجمعوا - أيضا - على تحريم ما زاد على ذلك، وقد شذ عنهم، في جواز الزيادة على ذلك، من لا يعتد بخلافه ما عدا النبي - صلى الله عليه وسلم - فإن الله خصّه بخصائص، منها جواز الجمع بين تسع نسوة، لأسباب وحكم كثيرة ليس هذا موضع ذكرها، ومن تأمل حال من أنكر التعدد، كالنصارى وأشباههم، علم - من واقع الكثير منهم - أنهم وقعوا فيما حرم الله من الزنا، واتخذوا الخدينات الكثيرات فاعتاضوا الحرام عن الحلال، والخبيث عن الطيب، وشابهوا من قال الله فيهم: {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ} ومعلوم أن الرسول - صلى الله عليه وسلم - هو أعلم الناس بتفسير كتاب الله، وقد فسر قوله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ} ، المراد من ذلك إباحة الجمع بين أربع من النساء فأقل دون ما زاد على ذلك، وهكذا

(1/40)

أصحابه، رضي الله عنهم - لم يحفظ أن أحدا منهم أنكر الجمع بين أربع أو نكح أكثر من أربع، وهو أعلم الناس - بعد رسول الله - صلى الله عليه وسلم - بتفسير كتاب الله، كما أنهم أعلم الناس بسنته - عليه الصلاة والسلام - كما سبق بيانه، وفي ذلك كفاية ومقنع لطالب الحق، والله المستعان وعليه التكلان ولا حول ولا قوة إلا به.
وأما المنكر السادس، من المنكرات الستة التي سبق ذكرها، وهو زعمه أن المسلمين في إكثارهم من الصلاة على رسول الله - صلى الله عليه وسلم - قد ألهّوهُ بذلك، فجوابه أن يقال: إن هذا ليس بتأليه لرسول الله - صلى الله عليه وسلم - والعبادة له، بل ذلك عبادة لله وحده وامتثال لأمره عزوجل - حيث قال في سورة الأحزاب: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} فقد أخبر- سبحانه- أنه وملائكته يصلون على النبي - صلى الله عليه وسلم - ثم أمر المؤمنين بالصلاة والسلام عليه، فدل ذلك على شرعية الإكثار من الصلاة والسلام عليه - صلى الله عليه وسلم - وأن ذلك من أفضل القربات، وقد أجمع علماء الإسلام على ذلك وصح عنه - صلى الله عليه وسلم - أنه أمر بذلك ورغب فيه فقال: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل الله لي الوسيلة حلت له الشفاعة" وفي الصحيحين - واللفظ للبخاري -عن كعب بن عجرة - رضي الله عنه - أن الصحابة - رضي الله عنهم - قالوا: يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك؟ فقال: "قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد"، والأحاديث في هذا المعنى كثيرة، والصلاة من الله سبحانه، معناها: الثناء على عبده في الملأ الأعلى بذكر صفاته الحميدة، وأعماله الجليلة، ومن العباد طلبهم ذلك من الله سبحانه، ويراد بالصلاة - أيضا - الثناء من الله سبحانه على عبده

(1/41)

ورحمته إياه، كما في قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} ، وهذه المسألة من أوضح المسائل لصغار طلبة العلم، وعامة المسلمين، فكيف خفي هذا على زعيم كبير؟ فالله المستعان.
فإن قيل: إذا كان الإكثار من الصلاة والسلام على النبي - صلى الله عليه وسلم - ليس تأليها له، فما هو التأليه للرسول - صلى الله عليه وسلم - والعبادة له؟ قلنا: إن التأليه للرسول - صلى الله عليه وسلم - ولكثير ممن يسمون بالأولياء وغيره، واقع من كثير من الجهال، ومنتشر في أنحاء الأرض، يعلم ذلك من خبر واقع الناس، وعرف دين الله الذي بعث به رسله وأنزل به كتبه، وخلق الثقلين من أجله،وهذا التأليه - الذي وقع من كثير من الجهال - هو صرف بعض العبادة للنبي - صلى الله عليه وسلم - أو لغيره من المخلوقين، كدعائه والاستغاثة به وطلبه المدد والشفاء للمرضى، والنصر على الأعداء، ونحو ذلك من أنواع العبادة، والله سبحانه أوجب على عباده أن يخصوه بالعبادة، ونهاهم عن الشرك به، وبعث الرسل وأنزل الكتب لبيانها وبيان ما يضادها، كما قال - عز وجل - {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} ، وقال- سبحانه-: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَنْ لا تَعْبُدُوا إَِّلا اللَّهَ} الآية.. وقال - عز وجل -: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقال سبحانه: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} ، والآيات في هذا المعنى كثيرة، فالله سبحانه، هو الذي يشفي المرضى، وينصر على الأعداء، ويكشف الكروب، يجيب المضطر، وينزل المدد على عباده، - إذا لجؤوا إليه واستغاثوا به - كما قال سبحانه: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ، وقال سبحانه: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} ، وقال - عز وجل -: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} الآية، وقال سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ

(1/42)

يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ، وقد عرف المشركون ذلك في جاهليتهم، فكانوا يشركون في حال الرخاء، وأما في حال الشدائد فيخلصون لله العبادة، كما قال - عز وجل -: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} ، كما اعترفوا - أيضا - أن الله- سبحانه- هو الخالق الرازق، النافع، الضار، المدبر لأمور العباد، وأنهم ما عبدوا غيره - من الأنبياء، والأولياء والملائكة والجن والأصنام والأوثان - إلا ليشفعوا لهم عند الله وليقربوهم لديه زلفى، كما ذكر الله عنهم ذلك في كتابه المبين حيث قال- عز وجل- في سورة يونس: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية، وقال في سورة الزمر: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} ففي هذه الآيات وغيرها من الآيات الكثيرة، الدلالة الصريحة على أن الله سبحانه هو الإله الحق، المستحق للعبادة، وأنه لا يجوز تأليه غيره ولا صرف شيء من ذلك لسواه، كما قال -عز وجل -: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إَلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} وقال سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} ، وقد أخبر سبحانه، في غير موضع من كتابه، أنه حرّم الشرك على عباده وأنه لا يغفره لمن لقيه به، كما أخبر أن صرف شيء من العبادة لغيره شرك به وعبادة لسواه كما قال سبحانه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} ، وقال - عز وجل - في سورة المائدة: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} ، وقال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} ، فبيّن سبحانه في هذه الآية، أن دعاءهم

(1/43)

غيره شرك به - عز وجل - كما أوضح - سبحانه - أن ذلك من الكفر الأكبر فقال - عز وجل -: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} ، وأخبر - عز وجل - أنه لا أضل ممن دعى غير الله وأن المدعوين من دونه - من الملائكة والأنبياء وغيرهم - يتبرءون من عابديهم وداعيهم، وأنهم غافلون عن ذلك لا شعور لهم به، فقال سبحانه: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وقال سبحانه: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} والآيات في هذا المعنى كثيرة معلومة، وفيما ذكرناه كفاية ودلالة صريحة على أن العبادة حق الله وحده وأنه لا يجوز صرف شيء منها لغيره- سبحانه- فالواجب على أهل العلم أن يبينوا ذلك للناس وأن يشرحوا لهم حقيقة التوحيد
الذي بعث الله به رسوله محمداً - صلى الله عليه وسلم - ومن قبله من الرسل، وأن يعلِّموهم ما جهلوا من ذلك، وأن يحذّروهم من الشرك بالله - عز وجل -، وعلى الحكام أن يُنفّذوا أمر الله، وسنة رسوله، - صلى الله عليه وسلم - مستعينين بعلماء الحق على معرفة ما جهلوا من كتاب الله، أو سنة رسوله - عليه الصلاة والسلام-، وفي ذلك عزهم وشرفهم، ونجاتهم، في الدنيا والآخرة، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: "من يرد الله به خيرا يفقهه في الدين"، وقال - عليه الصلاة والسلام - "خيركم من تعلّم القرآن وعلمه"، وقال - صلى الله عليه وسلم -: "من دل على خير فله مثل أجر فاعله"، وفي الأثر المشهور عن عثمان - رضي الله عنه - وهو مروي عن عمر بن الخطاب - رضي الله عنه - أيضا -: "إن الله يزع بالسلطان ما لا يزع بالقرآن"، وقال الإمام مالك - رحمه الله -:" لن يصلح آخر هذه الأمة إلا ما أصلح أولها"، وهذه الكلمة العظيمة هي قول جميع أهل العلم، والذي صلح به الأولون وصاروا به

(1/44)

قادة الناس وأئمة الهدى وحكام الأرض، هو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام - ورد ما تنازعوا فيه إليهما، لا إلى آراء الناس واجتهاداتهم، ولن يصلح آخرهم إلا بهذا الأمر، الذي صلح به أولهم، فنسأل الله أن يوفق أئمة المسلمين، وعلماءهم لذلك، وأن يجمع كلمتهم على الحق، وأن يصلح عامة المسلمين ويمن عليهم بالفقه في الدين، ويولي عليهم خيارهم إنه جواد كريم.

(1/45)


ماذا يجب على رؤساء الدول الإسلامية إزاء ما نسب إلى الرئيس أبي رقيبه؟ - حكم الإسلام

حكم الإسلام فيمن زعم أن القرآن متناقض

ماذا يجب على رؤساء الدول الإسلامية إزاء ما نسب إلى الرئيس أبي رقيبه؟؟
لا شك أن ما نسب إلى الرئيس أبي رقيبه، من القول بتناقض القرآن وإنكار عصا موسى وقصة أهل الكهف، والتنقص للرسول - صلى الله عليه وسلم - ونسبته إلى الكذب على الله- سبحانه- أنواع من الكفر الصريح والردة عن الإسلام، وهكذا دعوته الحكام إلى تطوير الأحكام وزعمه أن إعطاء الأنثى - في الميراث - نصف الذكر، نقص تجب إزالته، لأنه ليس منطقيا ولا يناسب تطور المجتمع، وهكذا حجره تعدد النساء، لكونه لا يناسب تطور المجتمع، كل ذلك من الكفر الصريح والاعتراض على الله- سبحانه- والاتهام له في حكمه - كما تقدم بيان ذلك - فالواجب - على جميع رؤساء الدول الإسلامية - قطع العلاقات السياسية معه حتى يعلن التوبة الصريحة مما نسب إليه، أو التكذيب لذلك بطرق الإعلام الرسمية، حتى يعلم الناس حقيقة ما هو عليه، وحتى يعاملوه بما يجب أن يعامل به، وحتى لا يتأسى به غيره، من الحكام أو غيرهم، لأن ما نسب إليه من أنكر المنكرات التي يجب إنكارها على من وقعت منه - حسب القدرة -. ولا شك أن قطع العلاقات معه من إنكار المنكر المستطاع، من الدول الإسلامية، كما قال النبي - صلى الله عليه وسلم -: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان"، وقال - عليه الصلاة والسلام-: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون

(1/45)

وأصحاب يأخذون بسنته، ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف، يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل"، وأبلغ من ذلك وأشد في التحذير من السكون على المنكر قول الله - عز وجل -: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} ، والله المسؤول سبحانه، أن يهدينا وسائر المسلمين لما فيه صلاح الدين والدنيا، وأن يوفق حكام المسلمين للتمسك بكتابه، وسنة نبيه - صلى الله عليه وسلم -، والحكم بشريعته، والتحاكم إليها، والإنكار على من خالفها، وأن يجمع كلمتهم على الهدى إنه ولي ذلك والقادر عليه.
وصلى الله على عبده ورسوله وخيرته، من خلقه، نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين…
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز

(1/46)


حكم السحر والكهانة وما يتعلق بها

[مقدمة]
حكم السحر والكهانة
وما يتعلق بهما

(/)

بسم الله الرحمن الرحيم
حكم السحر والكهانة وما يتعلق بهما (1) الحمد لله، وحده والصلاة والسلام على من لا نبي بعده، أما بعد:
فنظراً لكثرة المشعوذين في الآونة الأخيرة ممن يدَّعون الطب ويعالجون عن طريق السحر أو الكهانة، - وانتشارهم في بعض البلاد، واستغلالهم للسذج من الناس ممن يغلب عليهم الجهل - رأيت من باب النصيحة لله ولعباده أن أبين ما في ذلك من خطر عظيم على الإسلام والمسلمين لما فيه من التعلّق
_________
(1) نشر جزء من هذه المقالة في الجزء الثالث من كتاب مجموع فتاوى ومقالات متنوعة بعنوان: (حكم السحر والكهانة وما يتعلق بها) ، وكذلك صدرت المقالة بكاملها بنشرة من الرئاسة بعنوان: (رسالة في حكم السحر والكهانة) ، ونشرت في مجلة اليمامة ومجلة البحوث الإسلامية.

(1/3)

بغير الله تعالى ومخالفة أمره وأمر رسوله صلى الله عليه وسلم.
فأقول مستعيناً بالله تعالى يجوز التداوي اتفاقا، وللمسلم أن يذهب إلى دكتور أمراض باطنية أو جراحية أو عصبية أو نحو ذلك " ليشخص له مرضه ويعالجه بما يناسبه من الأدوية المباحة شرعاً حسبما يعرفه في علم الطب؛ لأن ذلك من باب الأخذ بالأسباب العادية ولا ينافي التوكل على الله، وقد أنزل الله سبحانه وتعالى الداء وأنزل معه الدواء عرف ذلك من عرفه وجهله من جهله، ولكنه سبحانه لم يجعل شفاء عباده فيما حرمه عليهم.
فلا يجوز للمريض أن يذهب إلى الكهنة الذين يدَّعون معرفة المغيبات ليعرف منهم مرضه، كما لا يجوز له أن يصدقهم فيما يخبرونه به فإنهم يتكلمون رجماً بالغيب، أو يستحضرون الجن ليستعينوا بهم

(1/4)

على ما يريدون، هؤلاء حكمهم الكفر والضلال إذا ادعوا علم الغيب، وقد روى مسلم في صحيحه أن النبي صلى الله عليه وسلم قال: «من أتى عرَّافاً فسأله عن شيء لم تقبل له صلاة أربعين يوماً» وعن أبي هريرة رضيّ الله عنه عن النبي صلى الله عليه وسلم قال: «من أتى عرافا كاهناً فصدَّقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم» رواه أبو داود وخرَّجه أهل السنن الأربع وصححه الحاكم عن النبي صلى الله عليه وسلم بلفظ: «من أتى عرافا أو كاهنا فصدَّقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» وعن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ومن أتى كاهناً فصدَّقه بما يقوله فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه البزار بإسناد جيد.

(1/5)

ففي الأحاديث الشريفة النهي عن إتيان العرافين والكهنة والسحرة وأمثالهم وسؤالهم وتصديقهم والوعيد على ذلك، فالواجب على ولاة الأمور وأهل الحسبة وغيرهم ممن لهم قدرة وسلطان إنكار إتيان الكهان والعرافين ونحوهم، ومنع من يتعاطى شيئاً من ذلك في الأسواق وغيرها والإنكار عليهم أشد الإنكار، والإنكار على من يجيء إليهم، ولا يجوز أن يغتر بصدقهم في بعض الأمور، ولا بكثرة من يأتي إليهم من الناس فإنهم جهال لا يجوز اغترار الناس بهم؛ لأن الرسول صلى الله عليه وسلم قد نهى عن إتيانهم وسؤالهم وتصديقهم لما في ذلك من المنكر العظيم والخطر الجسيم والعواقب الوخيمة ولأنهم كذبة فجرة، كما أن في هذه الأحاديث دليلا على كفر الكاهن والساحر لأنهما لا يتوصلان إلى مقصدهما إلا بخدمة الجن

(1/6)

وعبادتهم من دون الله وذلك كفر بالله وشرك به سبحانه والمصدق لهم في دعواهم علم الغيب يكون مثلهم، وكل من تلقى هذه الأمور عمن يتعاطاها فقد برئ منه رسول الله صلى الله عليه وسلم، ولا يجوز للمسلم أن يخضع لما يزعمونه علاجاً كنمنمتهم بالطلاسم أو صب الرصاص ونحو ذلك من الخرافات التي يعملونها، فإن هذا من الكهانة والتلبيس على الناس، ومن رضي بذلك فقد ساعدهم على باطلهم وكفرهم. كما لا يجوز أيضاً لأحد من المسلمين أن يذهب إليهم ليسألهم عمن سيتزوج ابنه أو قريبه أو عما يكون بين الزوجين وأسرتيهما من المحبة والوفاء أو العداوة والفراق ونحو ذلك؛ لأن هذا من الغيب الذي لا يعلمه إلا الله سبحانه وتعالى.
والسحر من المحرمات الكفرية كما قال الله عزَّ

(1/7)

وجلَّ في شأن الملكين في سورة البقرة: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102]
فدلت هذه الآيات الكريمة على أن السحر كفر وأن السحرة يفرقون بين المرء وزوجه. كما دلت على أن السحر ليس بمؤثر لذاته نفعاً ولا ضراً وإنما يؤثر بإذن الله الكوني القدري لأن الله سبحانه وتعالى هو الذي خلق الخير والشر، ولقد عظم الضرر واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين ولبسوا بها على ضعفاء العقول، فإنَّا لله وإنَّا

(1/8)

إليه راجعون، وحسبنا الله ونعم الوكيل.
كما دلت الآية الكريمة على أن الذين يتعلمون السحر إنما يتعلمون ما يضرهم ولا ينفعهم وأنه ليس لهم عند الله من خلاق أي: (من حظ ونصيب) ، وهذا وعيد عظيم يدل على شدة خسارتهم في الدنيا والآخرة، وأنهم باعوا أنفسهم بأبخس الأثمان، ولهذا ذمهم الله سبحانه وتعالى على ذلك بقوله {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102] والشراء هنا بمعنى البيع.
نسأل الله العافية والسلامة من شر السحرة والكهنة وسائر المشعوذين، كما نسأله سبحانه أن يقي المسلمين شرهم، وأن يوفق حكام المسلمين للحذر منهم وتنفيذ حكم الله فيهم حتى يستريح

(1/9)

العباد من ضررهم وأعمالهم الخبيثة إنه جواد كريم.
وقد شرع الله سبحانه لعباده ما يتقون به شر السحر قبل وقوعه، وأوضح لهم سبحانه ما يعالج به بعد وقوعه رحمة منه لهم، وإحساناً منه إليهم، وإتماماً لنعمته عليهم.
وفيما يلي بيان للأشياء التي يتقى بها خطر السحر قبل وقوعه، والأشياء التي يعالج بها بعد وقوعه من الأمور المباحة شرعاً.
أما ما يتقى به خطر السحر قبل وقوعه فأهم ذلك وأنفعه هو: التحصن بالأذكار الشرعية والدعوات والتعوذات المأثورة، ومن ذلك قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام، ومن ذلك قراءتها عند النوم، وآية الكرسي

(1/10)

هي أعظم آية في القرآن الكريم وهي قوله سبحانه: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255]
ومن ذلك قراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] خلف كل صلاة مكتوبة، وقراءة هذه السور الثلاث ثلاث مرات في أول النهار بعد صلاة الفجر، وفي أول الليل بعد صلاة المغرب، وعند النوم، ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل وهما قوله تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [البقرة: 285] إلى آخر السورة.

(1/11)

وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: «من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح» وصح عنه أيضاً صلى الله عليه وسلم أنه قال: «من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه» والمعنى والله أعلم: كفتاه من كل سوء.
ومن ذلك الإكثار من التعوذ: بكلمات الله التامات من شر ما خلق في الليل والنهار، وعند نزول أي منزل في البناء أو الصحراء أو الجو أو البحر لقول النبي صلى الله عليه وسلم: «من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك» ومن ذلك أن يقول

(1/12)

المسلم في أول النهار وأول الليل ثلاث مرات: «بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم» لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم، وأن ذلك سبب للسلامة من كل سوء.
وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان وثقة بالله واعتماد عليه وانشراح صدر لما دلت عليه، وهي أيضاً من أعظم السلاح لإزالة السحر بعد وقوعه مع الإكثار من الضراعة إلى الله وسؤاله سبحانه أن يكشف الضرر ويزيل البأس.
ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج الأمراض من السحر وغيره - وكان قيل يرقي بها أصحابه -:

(1/13)

«اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقماً» يقولها ثلاثاً، ومن ذلك الرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي قوله: «بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك» وليكرر ذلك ثلاث مرات.
ومن علاج السحر بعد وقوعه أيضاً وهو علاج نافع للرجل إذا حبس من جماع أهله أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر أو نحوه ويجعلها في إناء ويصب عليه من الماء ما يكفيه للغُسل ويقرأ فيها: آية الكرسي، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] و {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] وآيات السحر التي في

(1/14)

سورة الأعراف وهي قوله سبحانه: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ - فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ - فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} [الأعراف: 117 - 119] والآيات في سورة يونس وهي قوله سبحانه: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ - فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ - فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ - وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [يونس: 79 - 82] والآيات في سورة طه: {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى - قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى - فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى - قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى - وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 65 - 69]

(1/15)

وبعد قراءة ما ذكر في الماء يشرب منه ثلاث حسوات ويغتسل بالباقي وبذلك يزول الداء إن شاء الله، وإن دعت الحاجة لاستعماله مرتين أو أكثر فلا بأس حتى يزول الداء.
ومن علاج السحر أيضَا - وهو من أنفع علاجه - بذل الجهود في معرفة موضع السحر في أرض أو جبل أو غير ذلك، فإذا عرف واستخرج وأتلف بطل السحر.
هذا ما تيسر بيانه من الأمور التي يتقى بها السحر ويعالج بها، والله ولي التوفيق.
وأما علاجه بعمل السحرة الذي هو التقرب إلى الجن بالذبح أو غيره من القربات فهذا لا يجوز؛ لأنه

(1/16)

من عمل الشيطان بل من الشرك الأكبر. فالواجب الحذر من ذلك، كما لا يجوز علاجه بسؤال الكهنة والعرافين والمشعوذين واستعمال ما يقولون لأنهم لا يؤمنون، ولأنهم كذبة فجرة يدعون علم الغيب ويلبسون على الناس، وقد حذر الرسول من إتيانهم وسؤالهم وتصديقهم كما سبق بيان ذلك في أول هذه الرسالة، وقد صح عن رسول الله صلى الله عليه وسلم أنه سُئل عن النشرة فقال: «هي من عمل الشيطان» رواه الإمام أحمد وأبو داود بإسناد جيد. والنشرة هي: حل السحر عن المسحور، ومراده خياله بكلامه هذا النشرة التي يتعاطاها أهل الجاهلية، وهي: سؤال الساحر ليحل السحر، أو حله بسحر مثله من ساحر آخر.
أما حله بالرقية والتعوذات الشرعية والأدوية

(1/17)

المباحة فلا بأس بذلك كما تقدم. وقد نص على ذلك العلامة ابن القيم، والشيخ عبد الرحمن بن حسن في فتح المجيد - رحمة الله عليهما - ونص على ذلك أيضاً غيرهما من أهل العلم.
والله المسئول أن يوفق المسلمين للعافية من كل سوء، وأن يحفظ عليهم دينهم، ويرزقهم الفقه فيه، والعافية من كل ما يخالف شرعه، وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه.

(1/18)

[سحر الزوجة على الزوج]
سحر الزوجة على الزوج (1) من عبد العزيز بن باز إلى حضرة الأخ المكرم. . السلام عليكم ورحمة الله وبركاته، وبعد:
وصلني كتابكم المؤرخ (بدون) وصلكم الله بهداه وما تضمنه من الإفادة عما أصابكم عندما أردت جماع زوجتك الجديدة، وعن ذهابك للشيخ وما أفتاك به وعما عملته الزوجة القديمة من العمل الذي كان سبباً لمنعك من جماع زوجتك الجديدة، وسؤالك عن الحكم في ذلك كان معلوماً.
والجواب: إذا كانت الزوجة القديمة قد أقرت بهذا العمل، أو ثبت عليها ذلك بالبينة فقد فعلت منكراً عظيماً، بل كفراً وضلالاً، لأن عملها هذا هو
_________
(1) صدرت الإجابة من مكتب سماحته في: 9 / 11 / 1387 هـ.

(1/19)

السحر المحرّم، والساحر كافر كما قال الله سبحانه: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102] فهذه الآية الكريمة تدل على أن السحر كفر، وأن الساحر كافر، وأن السحرة يتعلمون ما يضرهم ولا ينفعهم، وأن من مقاصدهم التفريق بين المرء وزوجه، وأنه لا خلاق لهم عند الله يوم القيامة - يعني لا حظ لهم في النجاة - وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه

(1/20)

قال: «اجتنبوا السبع الموبقات قيل: وما هنَّ يا رسول الله؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرّم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات.»
أما الشيخ الذي أعطاك الدواء فالظاهر أنه ساحر كالمرأة، لأنه لا يطلع على أعمال السحر إلا السحرة، وهو أيضاً من العرافين والكهنة المعروفين بادعاء الغيب في كثير من الأمور، والواجب على المسلم أن يحذرهم وألا يصدقهم فيما يدّعون من الغيب لقول النبي صلى الله عليه وسلم: «من أتى عرافاً فسأله عن شيء لم تقبل له صلاة أربعين ليلة» أخرجه مسلم في صحيحه، وقال صلى الله عليه وسلم أيضاً: «من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم» .

(1/21)

فالواجب عليك التوبة والندم على ما قد حصل منك، وإخبار رئيس الهيئة ورئيس المحكمة بالشيخ المذكور وزوجتك القديمة حتى تعمل المحكمة والهيئة ما يردعهم، وإذا عرض لك مثل هذا الحادث فاسأل علماء الشرع حتى يخبروك بالعلاج الشرعي. رزقنا الله وإياك الفقه في الدين والثبات عليه والسلامة مما يخالفه، إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.

(1/22)

[سؤال السحرة والمشعوذين]
حكم سؤال السحرة والمشعوذين (1) السؤال الأخ: ص. ع. ب من الرياض يقول في سؤاله: يوجد في بعض جهات اليمن أناس يسمون: (السادة) وهؤلاء يأتون بأشياء منافية للدين مثل الشعوذة وغيرها، ويدعون أنهم يقدرون على شفاء الناس من الأمراض المستعصية، ويبرهنون على ذلك بطعن أنفسهم بالخناجر أو قطع ألسنتهم ثم إعادتها دون ضرر يلحق بهم، وهؤلاء منهم من يصلي ومنهم من لا يصلي، وكذلك يحلون لأنفسهم الزواج من غير فصيلتهم، ولا يحلون لأحد الزواج من فصيلتهم، وعند دعائهم للمرضى يقولون: (يا الله. . يا فلان) أحد أجدادهم. وفي القديم كان الناس يكبرونهم، ويعتبرونهم أناساً غير عاديين وأنهم مقربون إلى الله، بل يسمونهم رجال الله، والآن انقسم الناس فيهم: فمنهم من يعارضهم وهم فئة الشباب وبعض المتعلمين، ومنهم من لا يزال متمسكاً بهم وهم كبار السن وغير المتعلمين. نرجو من فضيلتكم بيان الحقيقة في هذا الموضوع.
_________
(1) هذه الأسئلة والأجوبة من برنامج: (نور على الدرب) .

(1/23)

الجواب: هؤلاء وأشباههم من جملة المتصوفة الذين لهم أعمال منكرة وتصرفات باطلة، وهم أيضاً من جملة العرافين الذين قال فيهم النبي صلى الله عليه وسلم: «من أتى عرافًَا فسأله عن شيء لم تقبل له صلاة أربعين يوماً» وذلك بدعواهم علم الغيب، وخدمتهم للجن، وعبادتهم إياهم، وتلبيسهم على الناس بما يفعلون من أنواع السحر الذي قال الله فيه في قصة

(1/24)

موسى وفرعون: {قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} [الأعراف: 116] فلا يجوز إتيانهم ولا سؤالهم لهذا الحديث الشريف ولقوله صلى الله عليه وسلم: «من أتى كاهناً فصدقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم» «وفي لفظ آخر: من أتى عرافًا أو كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» .
وأما دعاؤهم غير الله واستغاثتهم بغير الله، أو زعمهم أن آَباءهم وأسلافهم يتصرفون في الكون، أو يشفون المرضى، أو يجيبون الدعاء مع موتهم أو غيبتهم فهذا كله من الكفر بالله عز وجل ومن الشرك الأكبر، فالواجب الإنكار عليهم وعدم إتيانهم وعدم سؤالهم وعدم تصديقهم، لأنهم قد جمعوا في هذه الأعمال بين عمل الكهنة والعرافين وبين

(1/25)

عمل المشركين عباد غير الله والمستغيثين بغير الله والمستعينين بغير الله من الجن والأموات وغيرهم ممن ينتسبون إليهم ويزعمون أنهم آباؤهم وأسلافهم أو من أناس آخرين يزعمون أن لهم ولاية أو لهم كرامة، بل كل هذا من أعمال الشعوذة ومن أعمال الكهانة والعرافة المنكرة في الشرع المطهر.
وأما ما يقع من التصرفات النكرة من طعنهم أنفسهم بالخناجر أو قطعهم ألسنتهم فكل هذا تمويه على الناس، وكله من أنواع السحر المحرم الذي جاءت النصوص من الكتاب والسنة بتحريمه والتحذير منه كما تقدم، فلا ينبغي للعاقل أن يغتر بذلك، وهذا من جنس ما قاله الله سبحانه وتعالى عن سحرة فرعون: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} [طه: 66] فهؤلاء قد جمعوا بين السحر وبين الشرك الأكبر والاستعانة بغير الله وبين دعوى علم الغيب

(1/26)

والتصرف في علم الكون، وهذه أنواع كثيرة من الشرك الأكبر والكفر البواح ومن أعمال الشعوذة التي حرمها الله عز وجل ومن دعوى علم الغيب الذي لا يعلمه إلا الله كما قال سبحانه: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] فالواجب على جميع المسلمين العارفين بحالهم الإنكار عليهم وبيان سوء تصرفاتهم وأنها منكرة ورفع أمرهم إلى ولاة الأمور إذا كانوا في بلاد إسلامية حتى يعاقبوهم بما يستحقون شرعاً حسماً لشرهم وحماية للمسلمين من أباطيلهم وتلبيسهم. . والله ولي التوفيق.

(1/27)

[العلاج عند طبيب شعبي يستخدم الجن]
العلاج عند طبيب شعبي يستخدم الجن السؤال: هناك فئة من الناس يعالجون بالطب الشعبي على حسب كلامهم، وحينما أتيت إلى أحدهم قال لي: اكتب اسمك واسم والدتك ثم راجعنا غداً، وحينما يراجعهم الشخص يقولون له: إنك مصاب بكذا وكذا وعلاجك كذا وكذا. . ويقول أحدهم: إنه يستعمل كلام الله في العلاج، فما رأيكم في مثل هؤلاء؟ وما حكم الذهاب إليهم؟ (س. ع. غ - حائل) .
الجواب: من كان يعمل هذا الأمر في علاجه فهو دليل على أنه يستخدم الجن ويدعي علم المغيبات، فلا يجوز العلاج عنده، كما لا يجوز المجيء إليه ولا سؤاله؛ لقول النبي صلى الله عليه وسلم في هذا الجنس من الناس:

(1/28)

«من أتى عرافاً فسأله عن شيء لم تقبل له صلاة أربعين ليلة» أخرجه مسلم في صحيحه.
وثبت عنه صلى الله عليه وسلم في عدة أحاديث النهي عن إتيان الكهان والعرافين والسحرة والنهي عن سؤالهم وتصديقهم، وقال صلى الله عليه وسلم: «من أتى كاهناً فصدقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم» وكل من يدعي علم الغيب باستعمال ضرب الحصى أو الوَدع أو التخطيط في الأرض أو سؤال المريض عن اسمه واسم أمه أو اسم أقاربه فكل ذلك دليل على أنه من العرافين والكهان الذين نهى النبي صلى الله عليه وسلم عن سؤالهم وتصديقهم.
فالواجب الحذر منهم ومن سؤالهم ومن العلاج عندهم وإن زعموا أنهم يعالجون بالقرآن لأن من عادة أهل الباطل التدليس والخداع فلا يجوز تصديقهم

(1/29)

فيما يقولون، والواجب على من عرف أحداً منهم أن يرفع أمره إلى ولاة الأمر من القضاة والأمراء ومراكز الهيئات في كل بلد حتى يحكم عليهم بحكم الله وحتى يسلم المسلمون من شرهم وفسادهم وأكلهم أموال الناس بالباطل. والله المستعان ولا حول ولا قوة إلا بالله.

(1/30)

[الدواء الشرعي للسحر]
الدواء الشرعي للسحر (1) السؤال: سمعت من أحد العلماء قوله إن من يظن أنه عمل له سحر عليه أن يأخذ سبع ورقات من السدر ثم يضعها في سطل ماء ويقرأ عليها: المعوذات وآية الكرسي وسورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] وقوله تعالى: {وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ} [البقرة: 102] وسورة الفاتحة، فما صحة هذا؟ وماذا يفعل من يظن أنه قد سحر؟ أفيدونا أفادكم الله.
الجواب: لا شك أن السحر موجود وبعضه تخييل وأنه يقع ويؤثر بإذن الله عز وجل كما قال الله سبحانه وتعالى في حق السحرة:
_________
(1) من برنامج: (نور على الدرب) الشريط: 53.

(1/31)

{وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} [البقرة: 102] فالسحر له تأثير ولكنه بإذن الله الكوني القدري إذ ما في الوجود من شيء إلا بقضاء الله وقدره سبحانه وتعالى ولكن هذا السحر له علاج وله دواء، وقد وقع على النبي صلى الله عليه وسلم فخلصه الله منه وأنجاه من شره، ووجدوا ما فعله الساحر فأخذ وأتلف فأبرأ الله نبيه من ذلك عليه الصلاة والسلام، وهكذا إذا وجد ما فعله الساحر من تعقيد الخيوط أو ربط المسامير بعضها ببعض أو غير ذلك فإن ذلك يتلف لأن السحرة من شأنهم أن ينفثوا في العقد ويضربوا عليها لمقاصدهم الخبيثة فقد يتم ما

(1/32)

أرادوا بإذن الله وقد يبطل، فربنا على كل شيء قدير سبحانه وتعالى. وتارة يعالج السحر بالقراءة سواء كان ذلك بقراءة المسحور نفسه إذا كان عقله سليماً، وتارة بقراءة غيره عليه فينفث عليه في صدره أو في أي عضو من أعضائه ويقرأ عليه: الفاتحة، وآية الكرسي، وقل هو الله أحد، والمعوذتين، وآيات السحر المعروفة من سورة الأعراف وسورة يونس وسورة طه، فمن سورة الأعراف قوله تعالى: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ - فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ - فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} [الأعراف: 117 - 119] ومن سورة يونس قوله سبحانه: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ - فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ - فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} [يونس: 79 - 81]

(1/33)

{وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [يونس: 82] ومن سورة طه قوله سبحانه: {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى - قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى - فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى - قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى - وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 65 - 69] ويقرأ أيضا سورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] إلى آخرها، وسورة: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1]
والأولى أن يكرر سورة {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] والمعوذتين ثلاث مرات، ثم يدعو له بالشفاء: اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاءك شفاءً لا يغادر سقماً ويكرر هذا ثلاثاً. وهكذا يرقيه بقوله: بسم الله أرقيك من كل شيء يؤذيك

(1/34)

ومن شر كل نفس أو عين حاسد، الله يشفيك، بسم الله أرقيك. . ويكررها ثلاثاً، ويدعو له بالشفاء والعافية، وإن قال في رقيته: أعيذك بكلمات الله التامات من شر ما خلق وكررها ثلاثاً فحسن.
كل هذا من الدواء المفيد وإن قرأ هذه الرقية والدعاء في ماء ثم شرب منه المسحور واغتسل بباقيه كان هذا من أسباب الشفاء والعافية بإذن الله، وإن جعل في الماء سبع ورقات من السدر الأخضر بعد دقها كان هذا أيضًا من أسباب الشفاء وقد جرب هذا كثيرًا ونفع الله به، وقد فعلنا مع كثير من الناس فنفعهم الله بذلك، فهذا دواء مفيد ونافع للمسحورين، وهكذا ينفع هذا الدواء لمن حبس عن زوجته لأن بعض الناس قد يحبس عن زوجته فلا يستطيع جماعها فإذا استعمل هذه الرقية وهذا الدعاء نفعه بإذن الله سواء قرأه على نفسه أو قرأه عليه غيره أو قرأه في ماء

(1/35)

ثم شرب منه واغتسل بالباقي - كل هذا نافع بإذن الله للمسحور والمحبوس عن زوجته، وهذه من الأسباب والله سبحانه وتعالى هو الشافي وحده وهو على كل شيء قدير بيده جلّ وعلا الدواء والداء وكل شيء بقضائه وقدره سبحانه، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: ما أنزل الله داء إلا أنزل له شفاء علمه من علمه وجهله من جهله وهذا فضل منه سبحانه وتعالى. والله الموفق والهادي إلى سواء السبيل.

(1/36)

[إيضاح الحق في دخول الجن في الإنس والرد على من أنكر ذلك]
إيضاح الحق في دخول الجن في الإنس
والرد على من أنكر ذلك (1) الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد:
فقد نشرت بعض الصحف المحلية وغيرها في شعبان من هذا العام أعني عام 1407 هـ أحاديث مختصرة ومطولة عما حصل من إعلان بعض الجن - الذي تلبس ببعض المسلمات في الرياض - إسلامه عندي بعد أن أعلنه عند الأخ عبد الله بن مشرف العمري المقيم في الرياض بعدما قرأ المذكور على المصابة وخاطب الجن وذكَّره بالله ووعظه وأخبره أن الظلم حرام وكبيرة عظيمة، ودعاه
_________
(1) رد أرسل للشيخ علي الطنطاوي بتاريخ 3 / 11 / 1408 هـ.

(1/37)

إلى الإسلام لما أخبره أنه كافر بوذي، ودعاه إلى الخروج منها فاقتنع الجني بالدعوة وأعلن إسلامه عند عبد الله المذكور، ثم رغب عبد الله المذكور، وأولياء المرأة أن يحضروا عندي بالمرأة حتى أسمع إعلان إسلام الجني، فحضروا عندي فسألته عن أسباب دخوله فيها فأخبرني بالأسباب ونطق بلسان المرأة لكنه كلام رجل وليس كلام امرأة، وهي في الكرسي الذي بجواري وأخوها وأختها وعبد الله بن مشرف المذكور وبعض المشايخ يشهدون ذلك ويسمعون كلام الجني، وقد أعلن إسلامه صريحًا وأخبر أنه هندي بوذي الديانة فنصحته وأوصيته بتقوى الله وأن يخرج من هذه المرأة ويبتعد عن ظلمها، فأجابني إلى ذلك وقال: أنا مقتنع بالإسلام، وأوصيته أن يدعو قومه للإسلام بعدما هداه الله له فوعد خيراً وغادر المرأة وكان آخر كلمة قالها: السلام عليكم،

(1/38)

ثم تكلمت المرأة بلسانها المعتاد وشعرت بسلامتها وراحتها من تعبه. ثم عادت إليَّ بعد شهر أو أكثر مع أخويها وأخبرتني أنها في خير وعافية وأنه لم يعد إليها والحمد لله، وسألتها عما كان تشعر به حين وجوده بها فأجابت بأنها كانت تشعر بأفكار رديئة مخالفة للشرع وتشعر بميول إلى الدين البوذي والاطلاع على الكتب المؤلفة فيه. ثم بعدما سلمها الله منه زالت عنها هذه الأفكار ورجعت إلى حالتها الأولى البعيدة عن هذه الأفكار المنحرفة.
وقد بلغني عن فضيلة الشيخ علي الطنطاوي أنه أنكر مثل حدوث هذا الأمر وذكر أنه تدجيل وكذب وأنه يمكن أن يكون كلاماً مسجلاً مع المرأة ولم تكن نطقت بذلك. وقد طلبت الشريط الذي سجل فيه كلامه وعلمت ما ذكره، وقد عجبت كثيراً من تجويزه أن يكون ذلك مسجَّلا مع أني سألت الجني

(1/39)

عدة أسئلة وأجاب عنها، فكيف يظن عاقل أن المسجل يسأل ويجيب، هذا من أقبح الغلط ومن تجويز الباطل، وزعم أيضاً في كلمته أن إسلام الجني على يد الإنسي يخالف قول الله تعالى في قصة سليمان: {وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي} [ص: 35] ولا شك أن هذا غلط منه أيضاً هداه الله، وفهم باطل، فليس في إسلام الجني على يد الإنسي ما يخالف دعوة سليمان. فقد أسلم جم غفير من الجن على يد النبي صلى الله عليه وسلم.
وقد أوضح الله ذلك في سورة الأحقاف وسورة الجن، وثبت في الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «إن الشيطان عرض لي فشد عليَّ ليقطع الصلاة عليَّ فأمكنني الله منه فذعتّه ولقد هممت أن أوثقه إلى سارية حتى تصبحوا فتنظروا إليه فذكرت قول أخي سليمان

(1/40)

عليه السلام: {رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ} [ص: 35] فرده الله خاسئاً» هذا لفظ البخاري، ولفظ مسلم: «إن عفريتا من الجن جعل يتفلت عليَّ البارحة ليقطع عليَّ الصلاة وإن الله أمكنني منه فذعتُّه فلقد هممت أن أربطه إلى جانب سارية من سواري المسجد حتى تصبحوا تنظرون إليه أجمعون أو كلكم ثم ذكرت قولي أخي سليمان: {قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ} [ص: 35] فرده الله خاسئاً» وروى النسائي على شرط البخاري عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم «كان يصلي فأتاه الشيطان فأخذه النبي قيل فصرعه فخنقه، قال رسول الله صلى الله عليه وسلم: حتى وجدت برد لسانه على يدي ولولا دعوة سليمان لأصبح موثقًَا حتى يراه الناس» ورواه أحمد وأبو داود من حديث أبي سعيد وفيه: «فأهويت بيدي فمازلت أخنقه حتى وجدت

(1/41)

برد لعابه بين أصابعي هاتين الإبهام والتي تليها» وخرّج البخاري في صحيحه تعليقاً مجزوماً به ج4 ص 487 من الفتح عن أبي هريرة رضي الله عنه أنه قال: «وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان فأتاني آت فجعل يحثو من الطعام فأخذته فقلت والله لأرفعنك إلى رسول الله صلي الله عليه وسلم قال: إني محتاج وعليَّ عيال ولي حاجة شديدة، قال فخليت عنه فأصبحت فقال رسول الله صلي الله عليه وسلم يا أبا هريرة ما فعل أسيرك البارحة؟ قلت: يا رسول الله شكا حاجة شديدة وعيالاً فرحمته فخليت سبيله. قال: أما إنه قد كذبك وسيعود، فعرفت أنه سيعود لقول رسول الله صلي الله عليه وسلم فرصدته فجاء يحثو من الطعام فأخذته فقلت لأرفعنك إلى رسول الله صلى الله عليه وسلم نص قال: دعني فإني محتاج وعليَّ عيال ولا أعود فرحمته فخليت سبيله فأصبحت فقال لي رسول الله صلي الله عليه وسلم: يا أبا هريرة ما فعل أسيرك

(1/42)

البارحة؟ قلت: يا رسول الله شكا حاجة شديدة وعيالا فرحمته وخليت سبيله. قال: أما إنه قد كذبك وسيعود، فرصدته الثالثة فجاء يحثو من الطعام فأخذته فقلت لأرفعنك إلى رسول الله صلي الله عليه وسلم وهذا آخر ثلاث مرات أنك تزعم لا تعود ثم تعود. قال دعني أعلمك كلمات ينفعك الله بها قلت: ما هي؟ قال: إذا أويت إلى فراشك فاقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] [البقرة: 255] حتى تختم الآية فإنك لن يزال عليك من الله حافظ ولا يقربنك شيطان حتى تصبح، فخليت سبيله فأصبحت فقال لي رسول الله صلي الله عليه وسلم ما فعل أسيرك البارحة؟ قلت يا رسول الله زعم أنه يعلمني كلمات ينفعني الله بها خليت سبيله قال: ما هي؟ قلت قال لي إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها حتى تختم الآية: اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ

(1/43)

وقال لي لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح، وكانوا أحرص شيء على الخير فقال النبي صلى الله عليه وسلم: أما إنه قد صدقك وهو كذوب، تعلم من تخاطب منذ ثلاث ليال يا أبا هريرة؟ قلت: لا، قال: ذاك شيطان.»
وقد أخبر النبي صلى الله عليه وسلم في الحديث الصحيح الذي رواه الشيخان عن صفية رضي الله عنها أن النبي صلى الله عليه وسلم قال: «إن الشيطان يجري من ابن آدم مجرى الدم» .
وروى الإمام أحمد في المسند ج4 ص 216 بإسناد صحيح أن عثمان بن أبي العاص رضي الله عنه قال: «يا رسول الله حال الشيطان بيني وبين صلاتي وبين قراءتي، قال: ذاك شيطان يقال له خنزب فإذا أنت حسسته فتعوذ بالله منه واتفل عن يسارك ثلاثاً قال: ففعلت ذاك فأذهبه الله عز وجل عني.»
كما ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم

(1/44)

أن كل إنسان معه قرين من الملائكة وقرين من الشياطين حتى النبي صلى الله عليه وسلم إلا أن الله أعانه عليه فأسلم فلا يأمره إلا بخير. وقد دل كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم وإجماع الأمة على جواز دخول الجني بالإنسي وصرعه إياه، فكيف يجوز لمن ينتسب إلى العلم أن ينكر ذلك بغير علم ولا هدى بل تقليداً لبعض أهل البدع المخالفين لأهل السنة والجماعة، فالله المستعان ولا حول ولا قوة إلا بالله. وأنا أذكر لك أيها القارئ ما تيسر من كلام أهل العلم في ذلك إن شاء الله:
بيان كلام المفسرين رحمهمِ الله في قوله تعالى {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275]
قال أبو جعفر بن جرير رحمه الله في تفسير قوله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275]

(1/45)

ما نصه: يعني بذلك يخبله الشيطان في الدنيا، وهو الذي يخنقه فيصرعه {مِنَ الْمَسِّ} [البقرة: 275] يعني من الجنون. وقال البغوي رحمه الله في تفسير الآية المذكورة ما نصه: {لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275] أي: الجنون. يقال مس الرجل فهو ممسوس إذا كان مجنوناً. اهـ.
وقال ابن كثير رحمه الله في تفسير الآية المذكورة ما نصه: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275] أي: لا يقومون من قبورهم يوم القيامة إلا كما يقوم المصروع حال صرعه وتخبط الشيطان له وذلك أنه يقوم قياماً منكراً. وقال ابن عباس رضي الله عنهما: آكل الربا يبعث يوم القيامة مجنوناً

(1/46)

يخنق رواه ابن أبي حاتم قال وروي عن عوف بن مالك وسعيد بن جبير والسدي والربيع بن أنس وقتادة ومقاتل بن حيان نحو ذلك. . انتهى المقصود من كلامه رحمه الله.
وقال القرطبي رحمه الله في تفسيره على قوله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275] في هذه الآية دليل على فساد إنكار من أنكر الصرع من جهة الجن وزعم أنه من فعل الطبائع وأن الشيطان لا يسلك في الإنسان ولا يكون منه مس. . اهـ. وكلام المفسرين في هذا المعنى كثير من أراده وجده.
وقال شيخ الإسلام ابن تيمية رحمه الله في كتابه: (إيضاح الدلالة في عموم الرسالة للثقلين) الموجود في مجموع الفتاوى ج 19 ص 9 إلى ص 65 ما نصه

(1/47)

بعد كلام سبق: ولهذا أنكر طائفة من المعتزلة كالجبائي وأبي بكر الرازي وغيرهما دخول الجن في بدن المصروع ولم ينكروا وجود الجن إذ لم يكن ظهور هذا في المنقول عن الرسول كظهور هذا وإن كانوا مخطئين في ذلك. ولهذا ذكر الأشعري في مقالات أهل السنّة والجماعة أنهم يقولون إن الجني يدخل في بدن المصروع كما قال تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275] وقال عبد الله بن أحمد بن حنبل: قلت لأبي إن قوماً يزعمون أن الجني لا يدخل في بدن الإنسي فقال: يا بني يكذبون، هو ذا يتكلم على لسانه، وهذا مبسوط في موضعه. وقال أيضاً رحمه الله في ج 24 من الفتاوى ص 276 - 277 ما نصه: وجود الجن ثابت بكتاب الله وسنة رسوله واتفاق سلف الأمة وأئمتها وكذلك دخول الجني في

(1/48)

بدن الإنسان ثابت باتفاق أئمة أهل السنة والجماعة قال الله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: 275] وفي الصحيح عن النبي صلى الله عليه وسلم: «إن الشيطان يجري من ابن آدم مجرى الدم»
قال عبد الله ابن الإمام أحمد بن حنبل: قلت لأبي إن أقواماً يقولون إن الجني لا يدخل بدن المصروع، فقال: يا بني يكذبون، هو ذا يتكلم على لسانه. وهذا الذي قاله أمر مشهور، فإنه يصرع الرجل فيتكلم بلسان لا يعرف معناه، ويضرب على بدنه ضربا عظيماً لو ضرب به جمل لأثر به أثراً عظيماً، والمصروع مع هذا لا يحس بالضرب ولا بالكلام الذي يقوله وقد يجر المصروع غير المصروع ويجر البساط الذي يجلس عليه ويحول الآلات وينقل من مكان إلى مكان ويجري غير ذلك من الأمور من شاهدها أفادته علما

(1/49)

ضرورياً بأن الناطق على لسان الإنسي والمحرك لهذه الأجسام جنس آخر غير الإنسان.
وليس في أئمة المسلمين من ينكر دخول الجني في بدن المصروع ومن أنكر ذلك وادّعى أن الشرع يكذب ذلك فقد كذب على الشرع وليس في الأدلة الشرعية ما ينفي ذلك. . اهـ.
وقال الإمام ابن القيم رحمه الله تعالى في كتابه زاد المعاد في هدي خير العباد ج4 ص 66 - 69 ما نصه: الصرع صرعان: صرع من الأرواح الخبيثة الأرضية وصرع من الأخلاط الرديئة، والثاني هو: الذي يتكلم فيه الأطباء في سببه وعلاجه.
وأما صرع الأرواح: فأئمتهم وعقلاؤهم يعترفون به ولا يدفعونه، ويعترفون بأن علاجه بمقابلة الأرواح الشريفة الخيرة العلوية لتلك الأرواح الشريرة الخبيثة فتدافع آثارها، وتعارض أفعالها وتبطلها،

(1/50)

وقد نص على ذلك بقراط في بعض كتبه فذكر بعض علاج الصرع وقال: هذا إنما ينفع من الصرع الذي سببه الأخلاط والمادة، وأما الصرع الذي يكون من الأرواح فلا ينفع فيه هذا العلاج.
وأما جهلة الأطباء وسَقَطتهم وسفلتهم ومن يعتقد بالزندقة فضيلةً فأولئك ينكرون صرع الأرواح، ولا يقرون بأنها تؤثر في بدن المصروع وليس معهم إلا الجهل، وإلا فليس في الصناعة الطبية ما يدفع ذلك، والحس والوجود شاهد به، وإحالتهم ذلك على غلبة بعض الأخلاط هو صادق في بعض أقسامه لا في كلها. إلى أن قال: وجاءت زنادقة الأطباء فلم يثبتوا إلا صرع الأخلاط وحده، ومن له عقل ومعرفة بهذه الأرواح وتأثيراتها يضحك من جهل هؤلاء وضعف عقولهم.

(1/51)

وعلاج هذا النوع يكون بأمرين: أمر من جهة المصروع وأمر من جهة المعالِج، فالذي من جهة المصروع يكون بقوة نفسه، وصدق توجهه إلى فاطر هذه الأرواح وبارئها، والتعوذ الصحيح الذي قد تواطأ عليه القلب واللسان. فإن هذا نوع محاربة، والمحارب لا يتم له الانتصاف من عدوه بالسلاح إلا بأمرين: أن يكون السلاح صحيحاً في نفسه جيداً، وأن يكون الساعد قوياً، فمتى تخلف أحدهما لم يغن السلاح كثير طائل، فكيف إذا عدم الأمران جميعاً، ويكون القلب خراباً من التوحيد والتوكل والتقوى والتوجيه، ولا سلاح له.
والثاني من جهة المعالِج، بأن يكون فيه هذان الأمران أيضاً حتى أن من المعالجين من يكتفي بقوله: (اخرج منه) أو يقول: (بسم الله) أو يقول: (لا حول ولا قوة إلا بالله) والنبي صلى الله عليه وسلم كان يقول: «اخرج عدو

(1/52)

الله أنا رسول الله» .
وشاهدت شيخنا يرسل إلى المصروع من يخاطب الروح التي فيه، ويقول: قال لك الشيخ اخرجي فإن هذا لا يحل لك، فيفيق المصروع وربما خاطبها بنفسه، وربما كانت الروح ماردة فيخرجها بالضرب، فيفيق المصروع ولا يحس بألم. وقد شاهدنا نحن وغيرنا منه ذلك مرارا، إلى أن قال: وبالجملة فهذا النوع من الصرع وعلاجه لا ينكره إلا قليل الحظ من العلم والعقل والمعرفة. وأكثر تسلط الأرواح الخبيثة على أهله يكون من جهة قلة دينهم وخراب قلوبهم وألسنتهم من حقائق الذكر والتعاويذ والتحصنات النبوية والإيمانية، فتلقى الروح الخبيثة الرجل أعزل لا سلاح معه وربما كان عرياناً فيؤثر فيه هذا. انتهى المقصود من كلامه رحمه الله.

(1/53)

وبما ذكرناه من الأدلة الشرعية وإجماع أهل العلم من أهل السنة والجماعة على جواز دخول الجني بالإنسي يتبين للقراء بطلان قول من أنكر ذلك وخطأ فضيلة الشيخ علي الطنطاوي في إنكاره ذلك.
وقد وعد في كلمته أن يرجع إلى الحق متى أُرشد إليه فلعله يرجع إلى الصواب بعد قراءته ما ذكرنا، نسأل الله لنا وله الهداية والتوفيق. ومما ذكرنا أيضاً يعلم أن ما نقلته صحيفة الندوة في عددها الصادر في 14 / 10 / 1407 هـ ص 8 عن الدكتور محمد عرفان من أن كلمة جنون اختفت من القاموس الطبي، وزعمه أن دخول الجني في الإنسي ونطقه على لسانه أنه مفهوم علمي خاطئ مائة في المائة. كل ذلك باطل نشأ عن قلة العلم بالأمور الشرعية وبما قرره أهل العلم من أهل السنة والجماعة، وإذا خفي هذا الأمر على كثير من الأطباء لم يكن ذلك حجة على

(1/54)

عدم وجوده بل يدل ذلك على جهلهم العظيم بما علمه غيرهم من العلماء المعروفين بالصدق والأمانة والبصيرة بأمر الدين بل هو إجماع من أهل السنة والجماعة، كما نقل ذلك شيخ الإسلام ابن تيمية عن جميع أهل العلم، ونقل عن أبي الحسن الأشعري أنه نقل ذلك عن أهل السنة والجماعة، ونقل ذلك أيضاً عن أبي الحسن الأشعري: العلامة أبو عبد الله محمد بن عبد الله الشبلي الحنفي المتوفى سنة 799 هـ في كتابه: (آكام المرجان في غرائب الأخبار وأحكام الجان) في الباب الحادي والخمسين من كتابه المذكور.
وقد سبق في كلام ابن القيم رحمه الله أن أئمة الأطباء وعقلاءهم يعترفون به ولا يدفعونه وإنما أنكر ذلك جهلة الأطباء وسفلتهم وزنادقتهم. فاعلم ذلك أيها القارئ وتمسك بما ذكرناه من الحق، ولا

(1/55)

تغتر بجهلة الأطباء وغيرهم ولا بمن يتكلم في هذا الأمر بغير علم ولا بصيرة بل بالتقليد لجهلة الأطباء وبعض أهل البدع من المعتزلة وغيرهم، والله المستعان.
* * *

(1/56)

[تنبيه]
تنبيه قد دل ما ذكرناه من الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ومن كلام أهل العلم على أن مخاطبة الجني ووعظه وتذكيره ودعوته للإسلام وإجابته إلى ذلك ليس مخالفاً لما دل عليه قوله تعالى عن سليمان عليه الصلاة والسلام في سورة (ص) أنه قال: {رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ} [ص: 35] وهكذا أمره بالمعروف ونهيه عن المنكر وضربه إذا امتنع من الخروج كل ذلك لا يخالف الآية المذكورة، بل ذلك واجب من باب دفع الصائل ونصر المظلوم والأمر بالمعروف والنهي عن المنكر كما يفعل ذلك مع الإنسي. وقد سبق في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: «ذعتُّ الشيطان حتى سال لعابه» على يده الشريفة عليه الصلاة والسلام،

(1/57)

وقال: «لولا دعوة أخي سليمان لأصبح موثقاً حتى يراه الناس» وفي رواية لمسلم من حديث أبي الدرداء عن النبي صلى الله عليه وسلم أنه قال: «إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي فقلت أعوذ بالله منك ثلاث مرات، ثم قلت ألعنك بلعنة الله التامة - فلم يستأخر - ثلاث مرات، ثم أردت أخذه والله لولا دعوة أخينا سليمان لأصبح موثقاً يلعب به ولدان أهل المدينة» والأحاديث في هذا المعنى كثيرة، وهكذا كلام أهل العلم، وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق، وأسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه، وأن يمن علينا جميعاً بإصابة الحق في الأقوال والأعمال، وأن يعيذنا وجميع المسلمين من القول عليه بغير علم ومن إنكار ما لم نحط به

(1/58)

علماً، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.
***

(1/59)


حكم شرب الدخان وإمامة من يتجاهر بشربه ويليه حقائق مثيرة عن وقائع التدخين وشركاته

[المقدمة]
حكم شرب الدخان وإمامة من يتجاهر به

(/)

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على نبينا محمد وعلى آله وصحبه والتابعين أما بعد:
فقد دلت الأدلة الشرعية على أن شرب الدخان من الأمور المحرمة شرعا لما اشتمل عليه من الأضرار، قال تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157] فهي من الخبائث المحرمة، ويؤدي شربها إلى أمراض متعددة تؤدي إلى الموت، وقال صلى الله عليه وسلم: «لا ضرر ولا ضرار» ، فالضرر بالجسم أو الإضرار بالغير منهي عنه، فشربه وبيعه حرام، كما هو موضح في فتوى سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله -

[حكم شرب الدخان]
الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد. .
فقد سألني بعض الإخوان عن حكم شرب الدخان وإمامة من يتجاهر بشربه، وذكر أن البلوى قد عمت بهذا الصنف من الناس.
والجواب:
قد دلت الأدلة الشرعية على أن شرب الدخان من الأمور المحرمة شرعا، وذلك لما اشتمل عليه من الخبث والأضرار الكثيرة، والله سبحانه لم يُبِح لعباده من المطاعم والمشارب إلا ما كان طيبا نافعا، أما ما كان ضارا لهم في دينهم أو دنياهم أو مغيرا لعقولهم فإن الله سبحانه قد حرمه عليهم. وهو عزَّ وجلَّ أرحم بهم من أنفسهم، وهو الحكيم العليم في أقواله وأفعاله

(1/2)

وشرعه وقدره، فلا يحرم شيئا عبثا ولا يخلق شيئا باطلا ولا يأمر بشيء ليس للعباد فيه فائدة؛ لأنه سبحانه أحكم الحاكمين وأرحم الراحمين وهو العالم بما يصلح العباد وينفعهم في العاجل والآجل.
كما قال سبحانه: {إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [الأنعام: 83]
وقال عز وجل: {إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [النساء: 11] والآيات في هذا المعنى كثيرة.

[الدلائل القرآنية على تحريم شرب الدخان]
ومن الدلائل القرآنية على تحريم شرب الدخان قوله سبحانه وتعالى في كتابه الكريم في سورة المائدة: {يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ} [المائدة: 4] وقال في سورة الأعراف في وصف نبينا محمد عليه الصلاة والسلام: {يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157] ) . الآية.
فأوضح سبحانه في هاتين الآيتين الكريمتين أنه سبحانه لم يحل لعباده إلا الطيبات، وهي: الأطعمة والأشربة النافعة، أما الأطعمة والأشربة الضارة كالمسكرات والمخدرات وسائر الأطعمة والأشربة الضارة في الدين أو البدن أو العقل فهي من الخبائث المحرمة، وقد أجمع الأطباء وغيرهم من العارفين بالدخان وأضراره أن الدخان من المشارب الضارة ضررا كبيرا، وذكروا أنه سبب لكثير من الأمراض كالسرطان وموت السكتة وغير ذلك، فما كان بهذه المثابة فلا شك في تحريمه ووجوب الحذر منه، فلا ينبغي للعاقل أن يغتر بكثرة من يشربه فقد قال الله تعالى في كتابه المبين:

(1/3)

{وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [الأنعام: 116] وقال عز وجل: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44]

[إمامة شارب الدخان وغيره من العصاة في الصلاة]
أما إمامة شارب الدخان وغيره من العصاة في الصلاة فلا ينبغي أن يُتَّخذ مثله إماما، بل المشروع أن يُختار للإمامة الأخيار من المسلمين المعروفين بالدين والاستقامة؛ لأن الإمامة شأنها عظيم ولهذا قال النبي صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سلما» . الحديث رواه مسلم في صحيحه.
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال لمالك بن الحويرث وأصحابه: «إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم» .
لكن اختلف العلماء - رحمهم الله - هل تصح إمامة العاصي والصلاة خلفه، فقال بعضهم: لا تصح الصلاة خلفه لضعف دينه ونقص إيمانه، وقال آخرون من أهل العلم: تصح إمامته والصلاة خلفه؛ لأنه مسلم قد صحت صلاته في نفسه فتصح صلاة من خلفه، ولأن كثيرا من الصحابة صلوا خلف بعض الأمراء المعروفين بالظلم والفسق، ومنهم ابن عمر رضي الله عنهما قد صلى خلف الحجاج وهو من أظلم الناس، وهذا هو القول الراجح، وهو: صِحَّةُ إِمامته والصلاة خلفه لكن لا ينبغي أن يُتخذ إماما

(1/4)

مع القدرة على إمامة غيره من أهل الخير والصلاح.
وهذا جواب مختصر أردنا منه التنبيه على أصل الحكم في هاتين المسألتين وبيان بعض الأدلة على ذلك، وقد أوضح العلماء حكم هاتين المسألتين، فمن أراد بسط ذلك وجده، والله المسؤول أن يصلح أحوال المسلمين ويوفقهم جميعا للاستقامة على دينه والحذر مما يخالف شرعه إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه.

[تقرير هام عن التدخين]
سماحة الشيخ عبد العزيز بن باز " رحمه الله " وقد صدر في مجلة: (باحث الكونجرس) الفصلية (1) .
تقرير هام عن التدخين، يتضمن ما يلي:
* هناك سعي حثيث من منظمات الأغذية والدواء في أمريكا لجعل الدخان ضمن قائمة المخدرات المحرمة. فقد أثبتت التقارير الطبية بأدلة قاطعة أن مادة النيكوتين هي مادة مخدِّرة، وتسبب الإدمان.
* مادة النيكوتين الموجودة في السجائر، مادة مخدِّرة، وزيادة نسبتها تجعل المدخن يتعود عليها ويدمنها.
والتقارير أثبتت أن الشركات تحرص على زيادتها ليكثر المدخنون وتزيد المبيعات والأرباح.
* ضمن المحاربة الجادة للدخان في الغرب تم منعه في
_________
(1) المصدر: تقرير منشور في 30 / 9 / 1994م، في مجلة باحث الكونجرس الفصلية (researchar. Q. c: magazine) تحت عنوان: تشريعات خاصة بالتبغ.

(1/5)

البنايات، والأماكن العامة، والمطارات والطائرات، بل منعته بعض الولايات في المطاعم وكل مكان يقدم فيه الطعام، كما منعت الدعاية له داخل أمريكا في كل وسائل الإعلام وحرمت شركات التدخين من رعاية أي نشاط اجتماعي أو ثقافي أو رياضي، وتم إلزامها بوضع ملصق تحذيري يذكّر بأنه سبب رئيس للأمراض المميتة.
* صناعة التبغ تقدر بـ (50) بليون دولار سنويا، معظمها يستهلك في دول العالم الثالث.
* ضمن محاربة الدخان تحصلت حركات مكافحة التدخين في أمريكا على الاعتراف الطبي بضرر التدخين ومواده، وعلاقته المباشرة بالإدمان والأمراض الخطيرة، مثل: القلب، السرطان، الجهاز التنفسي، وكذلك فرضت عليه ضرائب عالية جدا، كما تم دعم عدد من القضايا المرفوعة ضد شركاته من قبل بعض المدخنين وذويهم، وتم كسب القضايا وتعويضهم بمبالغ عالية.
* أثبتت تقارير الجمعية الأمريكية الطبية أن التدخين سبب وفاة (419000) شخص سنويا في أمريكا. أي: واحد من كل خمسة موتى هناك.
* أثبتت التقارير أن التدخين يكلف الدولة مبالغ طائلة، فقد صرف في أمريكا عام 1993م مبلغ (50) بليون دولار، لعلاج المتضررين من التدخين، وأن كل علبة سجائر تُدخن يدفع مقابلها (3. 90)

(1/6)

دولار خدمات صحية.
* في أمريكا دعوات متزايدة لفرض مزيد من الضرائب على السجائر، وطالب الكونجرس الأمريكي برفع الضرائب من 24% إلى 99%، كما قامت الولايات برفع قضايا تطلب من شركات التدخين دفع تعويضات هائلة لأشخاص وعوائلهم، لما سببه لهم التدخين من أمراض ووفيات. وقد غرَّمت الحكومة الأمريكية شركات صنع التبغ العام الماضي ما يفوق (286) بليون دولار كتعويضات صحية.
* نتيجة لنجاح الحملات المضادة للتدخين، فقد أثمرت لدى الأمريكيين تقبلا للأنظمة الصارمة ضد التدخين، ومطالبة بها، وأثمر ذلك انخفاضا في نسبة المدخنين بشكل ملحوظ، مثلا بين عامي 92 - 93م انخفض المعدل 3%، وهي نسبة كبيرة جدا مقارنة بالزمن، وعدد المدخنين.
* أثَّر ذلك في مكاسب شركات التدخين. ويتوقع الاقتصاديون في سوق المال الأمريكي أن احتمالات نمو صناعة التدخين في أمريكا ضئيلة، وغير مجدية للشركات، وقد تُفلس، ولذلك بدأت شركات التبغ الأمريكية في العمل الجاد للدخول في مجالات تجارية جديدة غير التدخين، كما فعلت شركة (فليب موريس) ، وهي أكبر شركة سجائر في العالم، وتصنع سجائر (مارلبورو) الشهيرة. فقد دخلت في مجالات تجارية جديدة لدرجة أن استحوذت على أسهم شركات

(1/7)

أغذية مشهورة مثل (شركة جبن كرافت) ، (وحوليات جيللو) وغيرها، حتى إن مبيعاتها من قسم الأغذية بلغت في سنة واحدة (21) بليون دولار، مقارنة بمبيعاتها التي بلغت (10) بليون دولار من السجائر.
* بقي لشركات الدخان عزاءٌ واحد، وأمل باقٍ، وهو أسواق العالم الثالث، ففي الوقت الذي تقل فيه نسبة المدخنين في الدول الصناعية المتقدمة كأمريكا نجدها تتزايد بشكل مذهل في دول العالم الثالث، ومعظمها تفضل التبغ الأمريكي، وقد ارتفع معدل تصدير السجائر الأمريكية من (6. 9) بليون سيجارة عام 1945م إلى (205. 6) بليون سيجارة عام 1992م.
* على الرغم من وجود الحملة الضارية ضد التدخين في أمريكا، إلا أن الإدارة الأمريكية ترى أن تصدير هذا الوباء شيء طبيعي، بل تسعى جاهدة لتسهيل ذلك ودعمه، ومعاقبة من يتسبب في تعطيله أو تعويقه! .
* الحرب على هذه الشركات من طرف واحد، هو: الشعب الأمريكي ممثلا في منظمات مكافحة التدخين، ومن يناصرها من أعضاء الكونجرس وهم الأغلبية، أما دول العالم الثالث فتظل في موقف المتفرج، واستهلاكها في ازدياد تصاعدي.

(1/8)


خطورة التكفير وما يترتب عليه من أحكام

[أولا التكفير حكم شرعي مردّه إلى الله ورسوله]
فتاوى في فقه الجهاد
والسياسة الشرعية (4) خطورة التكفير
وما يترتب عليه من أحكام بيان مجلس هيئة كبار العلماء حول التكفير والتفجير وفتوى الشيخ العلامة الإمام عبد العزيز بن باز -رحمه الله- حول حادث التفجير بالرياض

(1/1)

جاء في بيان مجلس هيئة كبار العلماء برئاسة سماحة الشيخ العلامة الإمام عبد العزيز بن باز رحمه الله: الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومَن اهتدى بهُداه.
أما بعد:
فقد درس مجلس هيئة كبار العلماء في دورته التاسعة والأربعين المنعقدة بالطائف ابتداءً من تاريخ 24 / 1419 هـ ما يجري في كثير من البلاد الإسلامية وغيرها من التكفير والتفجير، وما ينشأ عنه من سفك الدماء، وتخريب المنشات.
ونظرا إلى خطورة هذا الأمر، وما يترتب عليه من إزهاق أرواح بريئة، وإتلاف أموال معصومة، وإخافة للناس، وزعزعة لأمنهم واستقرارهم، فقد رأى المجلس إصدار بيان يوضِّح فيه حكم ذلك نُصحاً لله ولعباده، وإبراءً للذمة وإزالة للَّبس في المفاهيم لدى مَن اشتبه عليهم الأمر في ذلك،

(1/2)

فنقول وبالله التوفيق:
أولا: التكفير حكم شرعي، مردّه إلى الله ورسوله، فكما أن التحليل والتحريم والإيجاب إلى الله ورسوله، فكذلك التكفير، وليس كل ما وصف بالكفر من قول أو فعل، يكون كفراً أكبر مخرجاً عن الملَّة.
ولما كان مَرَدّ حكم التكفير إلى الله ورسوله؛ لم يَجُز أن نكفر إلا مَن دَل الكتاب والسُّنَّة على كفْرِه دلالة واضحة، فلا يكفي في ذلك مجرد الشبهة والظن، لِمَا يترتب على ذلك من الأحكام الخطيرة، وإذا كانت الحدود تدْرَأ بالشبهات، مع أن ما يترتب عليها أقل مما يترتب على التكفير، فالتكفير أولى أن يُدْرَأ بالشبهات؛ ولذلك حذَّر النبي صلى الله عليه وسلم من الحكم بالتكفير على شخص ليس بكافر، فقال: «أيُّما امرئ قال لأخيه: يا كافر، فقد باء بها أحدهما، إن كان كما قال وإلا رجعت عليه» وقد يَرِد في الكتاب والسُّنَّة ما يُفْهَم منه أن هذا القول أو العمل

(1/3)

أو الاعتقاد كُفْر، ولا يكفَّر مَن اتصف به، لوجود مانع يمنع من كفره.
وهذا الحكم كغيره من الأحكام التي لا تتم إلا بوجود أسبابها وشروطها، وانتفاء موانعها كما في الإرث، سببه القرابة- مثلا- وقد لا يرث بها لوجود مانع كاختلاف الدين، وهكذا الكفر يكره عليه المؤمن فلا يكفر به.
وقد ينطق المسلم بكلمة بالكفر لغلبة فرح غضب أو نحوهما فلا يكفر بها لعدم القصد، كما في قصة الذي قال: «اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح» .
التسرع في التكفير يترتب عليه أمور خطيرة من استحلال الدم والمال، ومنع التوارث، وفسخ النكاح، وغيره مما يترتب على الرِّدَّة، فكيف يسوغ للمؤمن أن يُقْدِم عليه لأدنى شبهة؟ .
وإذا كان هذا في وُلاة الأمور كان أشد، لما يترتب عليه من التمرُّد عليهم وحمل السلاح عليهم، وإشاعة

(1/4)

الفوضى، وسفك الدماء، وفساد العباد والبلاد، ولهذا مَنَعَ النبي صلى الله عليه وعلى آله وصحبه وسلم مِن منابذتهم، فقال: «إلا أن تروا كفرا بواحا عندكم فيه من الله برهان» فأفاد قوله: إلا أن تروا أنه لا يكفي مجرد الظن والإشاعة. وأفاد قوله: كفراً أنه لا يكفي الفسوق ولو كَبُرَ، كالظلم وشرب الخمر ولعب القمار، والاستئثار المحرم. وأفاد قوله: بواحا أنه لا يكفي الكفر الذي ليس ببواح أي صريح ظاهر، وأفاد قوله: عندكم فيه من الله برهان أنه لا بد من دليل صريح، بحيث يكون صحيح الثبوت، صريح الدلالة، فلا يكفي الدليل ضعيف السند، ولا غامض الدلالة. وأفاد قوله: من الله أنه لا عبرة بقول أحد من العلماء مهما بلغت منزلته في العلم والأمانة إذا لم يكن لقوله دليل صريح صحيح من كتاب الله أو سُنَّة رسوله صلى الله عليه وسلم. وهذه القيود تدل على خطورة الأمر.
وجملة القول: أن التسرُّع في التكفير له خطره

(1/5)

العظيم؟ لقول الله عز وجل: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 33]

[ثانيا استباحة الدماء وانتهاك الأعراض وأمثالها من الأعمال محرَّمة] شرعاً بإجماع المسلمين
ثانيا: ما نَجَمَ عن هذا الاعتقاد الخاطئ من استباحة الدماء وانتهاك الأعراض، وسلب الأموال الخاصة والعامة, وتفجير المساكن والمركبات، وتخريب المنشآت، فهذه الأعمال وأمثالها محرَّمة شرعاً بإجماع المسلمين؛ لما في ذلك من هتك لحرمة الأنفس المعصومة، وهتك لحرمة الأموال، وهتك لحرمات الأمن والاستقرار، وحياة الناس الآمنين المطمئنين في مساكنهم ومعايشهم، وغدوهم ورواحهم، وهتك للمصالح العامة التي لا غِنى للناس في حياتهم عنها.
وقد حفظ الإسلام للمسلمين أموالهم وأعراضهم وأبدانهم، وحرَّم انتهاكها، وشدَّد في ذلك، وكان من آخر ما بلَّغ به النبي صلى الله عليه وسلم أمته فقال في خطبة

(1/6)

حجة الوداع: «إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا» ثم قال صلى الله عليه وسلم: «ألا هل بلَّغت؟ اللهم فاشهد» متفق عليه. وقال صلى الله عليه وسلم: «كل المسلم على المسلم حرام، دمه وماله وعرضه» وقال عليه الصلاة والسلام: «اتقوا الظلم، فإن الظلم ظلمات يوم القيامة» .
وقد توعَّد الله سبحانه مَن قَتَلَ نفساً معصومة بأشد الوعيد، فقال سبحانه في حق المؤمن: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} [النساء: 93] وقال سبحانه في حق الكافر الذي له ذمة في حكم قتل الخطأ: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء: 92] فإذا كان الكافر الذي له أمان إذا قُتِل خطأً فيه الدية

(1/7)

والكفارة، فكيف إذا قُتِل عمداً، فإن الجريمة تكون أعظم، والإثم يكون أكبر. وقد صحَّ عن رسول الله صلى الله عليه وسلم أنه قال: «مَن قَتَلَ مُعاهداً لم يَرح رائحة الجنة»

[ثالثا الإسلام بريء من هذا المُعْتَقَد الخاطئ]
ثالثا: إن المجلس إذ يبيِّن حكم تكفير الناس بغير برهان من كتاب الله وسُنة رسوله صلى الله عليه وسلم وخطورة إطلاق ذلك، لِمَا يترتب عليه من شرور وآثام، فإنه يُعْلِن للعالَم أن الإسلام بريء من هذا المُعْتَقَد الخاطئ، وأن ما يجري في بعض البلدان مِن سفك للدماء البريئة، وتفجير للمساكن والمركبات والمرافق العامة والخاصة، وتخريب للمنشآت هو عمل إجرامي، والإسلام بريء منه، وهكذا كل مسلم يؤمن بالله واليوم الآخر بريء منه، وإنما هو تصرُّف مِن صاحِب فكر منحرف، وعقيدة ضالَّة، فهو يحمل إثمه وجرمه، فلا يحتسب عمله على الإسلام، ولا على المسلمين المهتدين بهدي الإسلام، المعتصمين بالكتاب والسُّنَّة، المستمسكين بحبل الله المتين، وإنما هو محض إفساد وإجرام تأْباه الشريعة والفطرة؛ ولهذا

(1/8)

جاءت نصوص الشريعة قاطعة بتحريمه محذِّرة من مصاحبة أهله.
قال الله تعالى: {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ - وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ - وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} [البقرة: 204 - 206]
والواجب على جميع المسلمين في كل مكان التواصي بالحق، والتناصُح والتعاون على البِر والتقوى، والأمر بالمعروف والنهي عن المنكر بالحكمة والموعظة الحسنة، والجدال بالتي هي أحسن، كما قال الله سبحانه وتعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [المائدة: 2] وقال سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [التوبة: 71]

(1/9)

وقال عز وجل: {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3]
وقال النبي صلى الله عليه وسلم: «الدين النصيحة قيل: لمَن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامَّتهم» وقال عليه الصلاة والسلام: «مَثلَ المؤمنين في توادّهم وتراحمهم وتعاطفهم مثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحُمَّى» والآيات والأحاديث في هذا المعنى كثيرة.
ونسأل الله سبحانه بأسمائه الحُسنى وصفاته العُلى

(1/10)

أن يَكُفَّ البأس عن جميع المسلمين، وأن يُوَفِّق جميع وُلاة أمور المسلمين إلى ما فيه صلاح العباد والبلاد وقمع الفساد والمفسدين، وأن ينصر بهم دينه، ويُعلي بهم كلمته، وأن يُصلِح أحوال المسلمين جميعا في كل مكان، وأن ينصر بهم الحق، إنه وليُّ ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وآله وصحبه.
[مجلة البحوث الإسلامية، عدد (56) صفحة (357- 362) ] .

[فتوى الشيخ عبد العزيز بن باز رحمه الله في حادث التفجير بالرياض]
وقال الشيخ عبد العزيز بن باز -رحمه الله- في حادث التفجير بالرياض: لاشك أن هذا الحادث أثيم, ومنكر عظيم يترتب عليه فساد عظيم وشرور كثيرة وظلم كبير, ولاشك أن هذا الحادث إنما يقوم به من لا يؤمن بالله واليوم الآخر إيمانا صحيحا يعمل هذا العمل الإجرامي الخبيث الذي حصل به الضرر العظيم, والفساد الكبير, إنما يفعل هذا الحادث وأشباهه نفوس خبيثة مملوءة من

(1/11)

الحقد والحسد والشر والفساد وعدم الإيمان بالله ورسوله. نسأل الله العافية والسلامة, ونسأل الله أن يعين ولاة الأمور على كل ما فيه العثور على هؤلاء والانتقام منهم, لأن جريمتهم عظيمة يترتب عليها ظلم كثير, وفساد عظيم, وإزهاق نفوس وجراحة آخرين بغير حق, كل هذا من الفساد العظيم وجريمة عظيمة, فنسأل الله أن يخيبهم ويخيب أنصارهم, ونسأل الله أن يوفق ولاة الأمر للعثور عليهم, والانتقام منهم ومجازاتهم على هذا الحدث الخبيث, وهذا الإجرام العظيم.
وإني أوصي وأحرض كل من يعلم خبرا عن هؤلاء أن يبلغ الجهات المختصة, على كل من علم عن أحوالهم وعلم عنهم أن يبلغ عنهم, لأن هذا من باب التعاون على دفع الإثم والعدوان, وعلى تمكين العدالة من مجازاة هؤلاء الظالمين الذين قال الله -سبحانه- فيهم وأشباههم:

(1/12)

{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} [المائدة: 33] (المائدة: 33) .
إذا كان من تعرض للناس بأخذ خمسة ريالات أو عشرة ريالات أو مائة ريال مفسدا بالأرض فكيف من يتعرض بسفك الدماء, وإهلاك الحرث والنسل وظلم الناس؟ فهذه جريمة وفساد كبير. التعرض للناس بأخذ أموالهم أو في الطرقات أو في الأسواق جريمة ومنكر عظيم. لكن مثل هذا التفجير ترتب عليه إزهاق نفوس وفساد في الأرض وجراحة للآمنين, وتخريب بيوت ودور وسيارات وغير ذلك, فلاشك أن هذا من أعظم الجرائم, ومن أعظم الفساد في الأرض, وأصحابه أحق بالجزاء بالقتل والتقطيع بما فعلوا من جريمة عظيمة.

(1/13)

نسأل الله -تعالى- أن يخيب مسعاهم وأن يعثرهم, وأن يسلط عليهم وعلى أمثالهم, وأن يكفينا شرهم وشر أمثالهم, وأن يسلط عليهم وأن يجعل تدبيرهم تدميرا لهم وتدميرا لأمثالهم, إنه -جل وعلا- جواد كريم, ونسأل الله أن يوفق الدولة للعثور عليهم ومجازاتهم بما يستحقون. ولا حول ولا قوة إلا بالله.
[مجموع فتاوى ومقالات- الجزء التاسع]

(1/14)


كلمة في عقيدة أهل السنة والجماعة - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

كلمة في عقيدة أهل السنة والجماعة
عقب الشيخ رحمه الله على محاضرة في العقيدة ألقاها أحد الإخوة تضمنت فصولاً جيدة مهمة، وقد تضمن هذا التعقيب شذرات مفيدة عن أهمية العقيدة، ومصدرها، وبعض مسائلها.

شذرات من العقيدة الصحيحة
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فقد سمعنا جميعاً هذه المحاضرة القيمة من فضيلة الشيخ/ عبد الرحمن بن حماد بن عمر، والتي هي عن عقيدة أهل السنة والجماعة، وهي محاضرة -بحق- مفيدة، وموافقة لما هو معروف عن أهل السنة والجماعة.
ومن المعروف أن الناس اغتروا كثيراً، وتنوعت بهم الطرق، وحاد كثيرٌ منهم عن الطريق السوي، فوفق الله أهل السنة والجماعة، وهم أصحاب النبي صلى الله عليه وآله وسلم ورضي الله عنهم، ومن تبعهم بإحسان، للأخذ بما جاء به النبي صلى الله عليه وآله وسلم، مما دل عليه كتاب الله العزيز، ومما جاء في السنة الصحيحة، هدى الله أولئك الأخيار وهم الصحابة ومن سلك سبيلهم، للأخذ بالحق والسير عليه، والتعرف إليه.
وهؤلاء أهل السنة والجماعة هم أصحاب النبي عليه الصلاة والسلام رضي الله عنهم، وأتباعهم بإحسان؛ من التابعين، وأتباع التابعين، وأئمة الهدى من بعدهم إلى عصرنا هذا، ومن سار على طريقهم فهو منهم، جعلنا الله وإياكم منهم.
وقد أجاد فضيلة الشيخ/ عبد الرحمن وأفاد عن هذه العقيدة العظيمة، فجزاه الله خيراً، وأعظم مثوبته، ونفعنا وإياكم جميعاً بما سمعنا وعلمنا، وزادنا وإياكم وإياه علماً وفقهاً وتوفيقاً وفهماً.
ورد أن هذه العقيدة يجب على كل مسلمٍ أن يعرفها وأن يفهمها؛ لأن كثيراً من الجهلة والمنحرفين وأعداء الإسلام يلبسون على الناس في عقائدهم، ويتكلمون فيها بجهل وبغير علم، وبقصد سيئ، للتضليل، والتشبيه، والتزييف، وقصد انحراف الناس عن الهدى، فإذا كان المسلم على بينة وعلى بصيرة بالعقيدة الصالحة؛ استطاع أن يحذر شر هؤلاء، وأن يبتعد عما يطلبون من الشر، ويدعون إليه من الباطل، بما أعطاه الله من الهدى والبصيرة.
وقد صح عن النبي عليه الصلاة والسلام أنه قال: (من يرد الله به خيراً يفقه في الدين) ، فعلامات السعادة والخير أن يُفَقّهَ العبد في دين الله، وأن يتبصر في أمر الله؛ هذه علامة أن الله أراد به خيراً، أما الإعراض، والجهل، والغفلة، وعدم العناية بأمر الدين؛ فهذه علامة ظاهرة على أن الله ما أراد بالعبد خيراً، فينبغي للمؤمن أن يحذر هذا الخلق، وهو خلق الإعراض والرضا بالجهل، وعليه أن يتعلم ويتفقه ويحضر حلقات العلم، ويسأل عما أشكل عليه.

مصادر اقتباس العقيدة الصحيحة
وهذه العقيدة بحمد الله ميسرة؛ لأنها في كتاب الله الذي تقرؤه -أيها المسلم- دائماً، هذه العقيدة في كتاب الله عز وجل، في القرآن العظيم، الذي فيه الهدى والنور، وهو ميسر بين يديك، تستطيع قراءته ليلاً ونهاراً في جميع الأوقات، وقد بيّن فيه سبحانه وتعالى العقيدة الصحيحة، وبيّن فيه ما يجب له من الحقوق، وبيّن أسماءه وصفاته، وبيّن أمر الآخرة والجنة والنار، وبيّن صفات الأخيار وصفات الأشرار بيّن صفات المؤمنين وصفات الكافرين، وبيّن أعمال أهل الجنة وأعمال أهل النار، فأنت إذا تدبرت كتاب ربك عرفت منه العقيدة الصحيحة، قال الله جل وعلا: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] ، وقال سبحانه: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} [فصلت:44] ، وقال عز وجل: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص:29] ، وقال: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24] ، وقال: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155] .
ثم ما صح من السنة عن رسول الله عليه الصلاة والسلام ميسر مدون وموجود في كتب أهل العلم، ففي إمكان طالب العلم، وفي إمكان المسلم وطالب الحق أن يسأل عن كل ما أشكل عليه، وأن يكون على بينة وعلى بصيرة؛ ولاسيما عند سماع ما قد يشكل عليه، وعند دعوته إلى ما قد يشكل عليه بإمكانه أن يسأل أهل العلم، ويتبصر حتى يعلم الحق بدليله، وحتى يسلم من شبهات المشبهين، وتضليل الضالين، وقد قال الله جل وعلا: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة:100] ، فالمتبعون للصحابة بإحسان هم المرضي عنهم، وهم أهل الجنة، جعلنا الله وإياكم منهم! واتباعهم بالعلم النافع، والتفقه في الدين، وبالعمل بما كانوا عليه من طاعات، وترك ما حذروا منه من البدع والخرافات والمحرمات، والسير في الطريق السوي الذي ساروا عليه واستقاموا عليه؛ وهو صراط الله المستقيم.

توحيد الألوهية
ومن ذلك ما سمعتم من توحيد الله وتخصيصه بالعبادة، وأن الواجب أن يخص سبحانه وتعالى بالعبادة دون ما سواه، وإن انحرف كثير من الناس، وهم ينتسبون إلى الإسلام، ويزعمون أنهم مسلمون، ومع ذلك انحرفوا عن الطريق السوي في طاعة الله وعبادته، وقوم يعبدون القبور وأهل القبور، ويستغيثون بهم، وينذرون لهم، ويطلبون منهم المدد: المدد المدد يا فلان! وربما طافوا بقبورهم، وهذا من أقبح الشرك بالله عز وجل؛ فإن الله سبحانه وتعالى قال: {فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18] ، وقال: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة:186] ، وقال: {وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] ، فهو سبحانه يدعى ويرجى، أما الأموات والأشجار والأحجار والأصنام فلا، هذا دين الجاهلية ودين المشركين، أما دين أهل التوحيد.
أهل الإسلام، فهو توحيد الله وإخلاصه، وهذا معنى (لا إله إلا الله) ، ومعناها: لا معبود بحقٍ إلا الله {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء:23] وقال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] .

توحيد الربوبية
كذلك الإيمان بأن الله هو الخالق الرازق، مدبر الأمور، مصرف الأشياء، بيده كل شيء، العالم بكل شيء، والقادر على كل شيء، بيده الضر والنفع، والعطاء والمنع، فتضرع إليه، وتسأله حاجاتك سبحانه وتعالى، وتستقيم على شريعته، وتحذر ما خالفها.

توحيد الأسماء والصفات
ومن ذلك ما سمعتم من العناية بالإيمان بالله وأسمائه وصفاته، وأن أسماءه كلها حسنى، وأن صفاته كلها علا، وأنه موصوف بها على الوجه الذي يليق به جل وعلا، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، ولا زيادة ولا نقصان؛ فالمؤمن يُمِر آيات الصفات وأحاديثها كما جاءت، ولا يتأول، ولا يحرف، ولا يزيد ولا ينقص، ولا يكيف، ولا يعطل؛ بل يؤمن بأن الله جل وعلا موصوف بأسمائه وصفاته على الوجه اللائق به سبحانه وتعالى.
فكما أن ذاته سبحانه حق لا تشبه الذوات، فهكذا صفاته كلها حق لا تشبه صفات المخلوقين، فهو سبحانه موصوف بصفات الكمال، منزه عن جميع صفات النقص والعيب.
نؤمن أن الله تعالى مستوٍ على العرش استواءً يليق بجلاله وعظمته، لا يشابهه الخلق في استوائهم، استواؤه على العرش ليس مثل استواء المخلوقين على دوابهم، أو على سياراتهم، أو على طائراتهم، أو على سطوحهم، لا! وإنما هو استواء يليق بالله، لا يشابهه الخلق في صفاته جل وعلا، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] ، وقال سبحانه: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص:4] وقال: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [النحل:74] فيقال: الاستواء معلوم، والارتفاع معلوم، والكيف مجهول، لا نعلم كيفية الاستواء وكنهه هذا! ولكن نعلم أنه سبحانه فوق العرش، وأنه عالٍ فوق جميع خلقه، وأنه العلي الأعلى ليس فوقه شيء سبحانه وتعالى.
وهكذا الموصوف بأنه الرحمن، والرحيم، والسميع، والبصير، وبأنه يغضب ويرضى، ويعز ويذل، ويعطي ويمنع إلى غير ذلك.
وهو موصوف بأن له يدين وقدمين جلا وعلا يسمع ويبصر له أصابع تليق بالله لا يشابه خلقه سبحانه وتعالى.
وقد أخبر عن نفسه بأنه سبحانه وتعالى له يدان، قال جل وعلا: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة:64] ، وقال سبحانه وتعالى: {يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص:75] ، وقال: {وَالسَّموَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر:67] ، وقال رسول الله صلى الله عليه وآله وسلم: (يد الله ملأى لا تغيضها نفقة، سحاء الليل والنهار) ، وقال: (إن جهنم لا تزال يلقى فيها وتقول: هل من مزيد؟ حتى يضع الجبار فيها رجله، فيلتوي بعضها على بعض فتقول: قَطْ قَطْ) أي: حسبي حسبي نسأل الله العافية! فالمقصود أن صفاته سبحانه تليق به جل وعلا، لا يشابهه خلقه سبحانه وتعالى، فـ أهل السنة والجماعة من الصحابة ومن اتبع سبيلهم يمرونها كما جاءت، ويؤمنون بها ويعلمون أنها حق، وأن الله سبحانه وتعالى لا يشابه الخلق في شيء من صفاته جل وعلا.

حقيقة الإيمان
وهكذا في الإيمان والمعاصي والطاعات، أهل السنة والجماعة لهم طريق ولهم صراط مستقيم، ليس كطريق أهل البدع من الخوارج والمعتزلة وغيرهم، فـ أهل السنة والجماعة يقولون: إن الإيمان يزيد وينقص -الإيمان بالله ورسوله يزيد وينقص- يزيد بالطاعات وينقص بالمعاصي، وأصل إيماننا شهادة أن لا إله إلا الله وأن محمداً رسول الله، وأركان الإسلام خمسة -وهي معلومة لديكم-: الشهادتان، والصلاة، والزكاة، والصيام، والحج، وأركان الإيمان ستة: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره، مع ما في هذا من الفائدة والعلم.
هذه أصول أهل السنة والجماعة، عليها ساروا، وعليها استقاموا، وأهل البدع الذين غيروا وبدلوا على أنواع وعلى أقسام، لكن أهل السنة والجماعة ثابتون على الحق، يؤمنون بالله ورسوله، ويصدقون بما جاء عن الله ورسوله، ويقولون: إيماننا يزيد وينقص بالصلاة، بالصيام، بالحج، بالجهاد، بالأمر بالمعروف والنهي عن المنكر، يقوى إيمان العبد ويتضاعف ويزيد ويكثر، وإذا عصى بسرقة، أو عقوق، أو قطيعة رحم، نقص إيمانه وضعف، لكن لا يكون كافراً، مثل الشجرة إذا قطع منها غصن أو غصنان لا تزول، وإنما يكون شيء منها ناقصاً، فإذا قطع أساسها واجتث ذهبت، وهكذا الإيمان، له أساس، وله أصول، وله فروع، فإذا قطع من فروعه بعض الأشياء لا يزول بل يبقى معه أصل إيمان، كما في أصل الشجرة، فـ أهل السنة والجماعة يقولون: الإيمان يزيد وينقص، بالاستقامة على طاعة الله، والمحافظة على دين الله؛ يقوى الإيمان ويزداد ويكمل، وبتعاطي العبد بعض المعاصي التي لا تكفره، كشرب الخمر، والزنا، والعقوق، وشهادة الزور، والدعاوى الباطلة، والأيمان والكاذبة، وأشباه ذلك؛ هذه كلها نقص في الأصول والفروع، كلها تضعف الإيمان والدين، ولكن لا يكون كافراً، وبعض أهل البدع يقولون: متى سرق كفر، ومتى زنا كفر، ومتى شرب الخمر كفر، ليس عندهم فرق بين الأصول والفروع، ولا بين الزيادة والنقصان، كـ الخوارج، وهذا باطل.
وكذا المعتزلة من جنسهم يقولون: متى فعل هذه الكبائر خرج من الإسلام، وكان مخلداً في النار يوم القيامة، وإن تورعوا عن تكفيره، لكنهم مع مكفريه في المعنى.
أما أهل السنة والجماعة من أصحاب الرسول صلى الله عليه وآله وسلم وأتباعهم بإحسان، فيقولون: إن الإيمان يزيد وينقص ما دام أصله موجوداً، أما فروعه فإنه إذا أخل منها بشيء لا يكفر ما لم يستحله، فإذا زنى وهو يعلم أن الزنا حرام يكون ناقص الإيمان ضعيف الإيمان، مستحقاً لعقوبة الله والحد في الدنيا والعذاب في الآخرة إذا فعل ذلك.
كذلك إذا شرب الخمر وهو يعلم أنها حرام، وأنه عاصٍ، فهو عاصٍ وإيمانه ناقص، ويستحق الحد في الدنيا والعذاب في الآخرة، لكن لا يكون كافراً مثل اليهود والنصارى والمشركين، إلا إذا استحله، إذا قال: إن المسكر حلال، والزنا حلال؛ صار كافراً كفراً أكبر مخرجاً عن الإسلام، كالكفار واليهود والنصارى وغيرهم، بل أشد؛ لأن الردة فوق ذلك.
هذه الأشياء التي سمعتم ووضحت لكم أصول ومهمات عظيمة، ينبغي أن تكون على البال.

عقيدة أهل السنة والجماعة في الصحابة
ومن أهم أصول أهل السنة والجماعة: محبة الصحابة رضي الله عنهم، والترضي عنهم، والكف عما شجر بينهم؛ فإن الرافضة يسبون الصحابة، يسبون أبا بكر وعمر وعثمان وجمهور الصحابة، ويلعنونهم، وهذا من أعظم البلاء والعياذ بالله! وهذا من جهلهم وضلالهم وانحرافهم عن الهدى -نسأل الله العافية- ويزعمون أن الصحابة ظلموا، وأن الخلافة لـ علي، وأنهم تعدوا عليه وأخذوا الخلافة منه، فكفروهم وفسقوهم بهذا.
والرافضة ضالون مضلون، قد خالفوا الطريق، وخالفوا ما عليه أهل السنة والجماعة، وخالفوا النصوص.


مراحل الشباب أهم مراحل العمر - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

مراحل الشباب أهم مراحل العمر
مرحلة الشباب مرحلة عظيمة وخطيرة، إن استغلت في الخير والطاعة، فيافوز من وفق لذلك! وإن استغلت في الشر والمعصية فيا خيبة من فاتته هذه المرحلة! واستغلالها في الطاعة يكون بالعناية والاهتمام بالقرآن والسنة حفظاً وتفقهاً، مع استغلال الأوقات حتى لا تذهب سدى، مع طلب المعالي في جميع الخيرات والترفع والتنزه والابتعاد عن الموبقات والمهلكات.

استغلال نعمة الشباب في طاعة الله
الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وخيرته من خلقه، وأمينه على وحيه، نبينا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين.
أما بعد: فإن الشباب من نعم الله العظيمة، وصاحبه قد مُنح قوة تعينه على تحقيق آماله بالاستعانة بالله عزَّ وجلَّ، وهي مرحلة عظيمة ينبغي أن تصان عما لا ينبغي من الأخلاق والأعمال، وينبغي لصاحبها أن يجتهد فيما يبلغه إلى الله عزَّ وجلَّ ونفع عباده.
مرحلة الشباب مرحلة عظيمة، هي أهم المراحل، ومن سنة الله عزَّ وجلَّ أن العبد إذا استقام على أمرٍ وواظب عليه وشب عليه، فإن الله جلَّ وعَلا يعينه على إكمال ذلك، ويتوفاه على ما عاش عليه ونشأ عليه من الخير، وقد أشاد الإسلام بالشباب وحثه على الاستقامة، ورغبه بأسباب النجاة والسعادة، ولهذا ثبت في الصحيحين: عن النبي صلى الله عليه وسلم أنه قال: (سبعةٌ يظلهم الله في ظله، يوم لا ظل إلا ظله: إمام عادل، وشاب نشأ في عبادة الله، ورجل قلبه معلق بالمساجد، ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال فقال: إني أخاف الله، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خالياً ففاضت عيناه) .
هذا الحديث العظيم يدل على عظم شأن الشباب، وأنه ينبغي للشاب أن يُعنى بهذه المرحلة، وأن يستقيم فيها على أمر الله، وأن يحاسب نفسه؛ حتى لا يكون سبباً لضلال غيره.
وقد ذكر عليه الصلاة والسلام هؤلاء السبعة، وبدأهم بالإمام العادل؛ لأن الإمام العادل مصلحته تعم المسلمين، وتنفع المسلمين، فيقيم فيهم شرع الله، ويحكم فيهم بالعدل، وينصف مظلومهم من ظالمهم، ويعينهم على طاعة الله عزَّ وجلَّ، فلهذا صار أول السبعة، الذين يظلهم الله في ظله يوم لا ظل إلا ظله.
ثم ذكر بعده الشاب الذي نشأ في عبادة الله، فصار هو الثاني؛ لأن الشاب إذا نشأ في عبادة الله نفع الله به الأمة، فعلمهم، ودعا إلى الله في شبابه وبعد مشيبه وكبر سنه، فيكون نفعه عظيماً، والفائدة كبيرة، لكونه نشأ في طاعة الله وعبادته، ولكونه تعلم في حال القوة والنشاط، فيزداد علماً وهدىً وتوفيقاً كلما زاد سنه وارتفع، فيكون نفعه أكثر للأمة، والتأسي به في ذلك، كذلك من الشباب المماثل، فالشباب يتأسى بعضهم ببعض، ويقتدي بعضهم ببعض، فكلما قوي نشاط الشباب في طاعة الله تأسى به الآخرون، وكثر عباد الله المستقيمون، وانتشر العلم بينهم، وتأسى بهم غيرهم، فيكثر الخير، ويقل الشر، ويقوم أمر الله، ويخذل الباطل، وتشيع الفضائل، وتختفي الرذائل.
ومن ذلك: قوله صلى الله عليه وسلم: (يا معشر الشباب! من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء) فأمر الشباب بالزواج، حتى يحصنوا فروجهم ويغضوا أبصارهم، وحتى يكونوا قدوة لغيرهم في الخير، ولهذا قال: (فإنه أغض للبصر، وأحصن للفرج) .
فعُلِم بذلك أنه ينبغي للشباب أن يبادر إلى كل ما يعينه على طاعة الله، حتى يتأسى به غيره، وحتى تكون سجية له، وعملاً مستمراً له في طاعة الله سبحانه وتعالى.

نصائح وتوجيهات للشباب
مما يتعين على الشباب: أن يجدوا في طلب العلم، والعناية بالقرآن الكريم، حتى يعرف الشاب أحكام الله، وحتى يسير على بصيرة من الله في حال شبابه وبعد كبر سنه، بخلاف ما إذا كبر في السن، فإن المشاغل تكثر، والفهم يضعف، أما حال الشباب فهي أقوى على فهم النصوص، وأقرب إلى حفظها، وأقرب إلى العمل بها، وأقوى على ذلك، فلهذا ينبغي للشاب أن يحفظ وقته، وأن يصون شبابه، حتى لا يقع فيما حرم الله عليه، وحتى لا يتكاسل ولا يضعف عما أوجب الله عليه.
أيها الشباب: أيها الإخوة في الله! أيها الأبناء! إن الواجب عظيم، فعليكم بالجد والتشمير في طاعة الله، وفي طلب العلم، والتفقه في الدين، وحفظ الأوقات عما لا ينبغي، فالوقت في الحقيقة أعز وأغلى من الذهب، فينبغي أن يُصان عما لا ينبغي ينبغي أن يصان عن المحارم، وعن الرذائل، وعن كل ما يشين المؤمن، وينبغي أن يُحفظ فيما ينفع، وفيما يعين على طاعة الله، وفيما يقوي على الجهاد في سبيل الله، وفيما ينفع الأمة في دينها ودنياها.
هكذا ينبغي للشاب أن يكون وقته محفوظاًَ في طاعة الله، وفي التعلم والتفقه في الدين، وفي تعلم الأشياء الأخرى التي تنفع الأمة، وتعينها وتغنيها عن الحاجة إلى الغير، فالأمة في حاجة إلى التفقه في الدين، وإلى ما يبصرها فيما شرع الله لها، وفيما أوجب الله عليها، كما أنها في حاجة إلى شباب يتعلموا كل ما تحتاجه الأمة في جميع شئونها الدفاعية، وشئونها التي تحتاج إليها في حياتها.
فينبغي للشاب أن يكون ذا عناية وذا حفظ للوقت، يشغله بما ينفع في العلم النافع والعمل الصالح، وفي العلوم الدنيوية النافعة التي يُستعان بها على الإعداد للأعداء، وعلى حفظ البلاد، وعلى نصر دين الله، والجهاد في سبيله، وعلى الغنى عما عند أعداء الله، حتى لا نحتاج إليهم.
ومعلوم أن الشباب قوته على العمل، وصبره على العمل، وقوة حفظه وفهمه أكثر بكثير مما إذا ارتفعت السن، وخطه الشيب، وجاءه الضعف، فإن الحال غير الحال، فينبغي له أن يحفظ هذا الوقت العظيم، وهذه الفرصة العظيمة حتى لا تصرف إلا فيما ينفع في الدين والدنيا، وفيما ينفعه لنفسه، وفيما ينفع الأمة الإسلامية، حتى ينفعها في دينها ودنياها، وحتى يساعد في بناء نهضتها الإسلامية النافعة المفيدة، وحتى يساعدها أيضاً في حمايتها من كيد أعدائها، وفي إعداد القوة النافعة المفيدة التي تعينها في جهاد الأعداء، وفي حماية البلاد وحفظها عن مكائد أعداء الله.

الشباب والعناية بالقرآن
من أهم الأمور وأعظمها: العناية بالقرآن، فإن القرآن الكريم هو رأس كل خير، وهو ينبوع السعادة، فينبغي للشباب أن يُعنى بكتاب الله، وأن يكون له نصيب من تلاوته، وتدبر معانيه، وحفظه، حتى يستنبط منه ما أراد الله من العباد من أحكام وشرائع، من أوامر ونواهٍ، وأخبار وقصص، حتى يكون على بينة فيما مضى وفيما يأتي، وعلى بينة في أحكام الله وشرائعه.

الشباب والاهتمام بالسنة
بعد ذلك: السنة المطهرة، ينبغي للشباب أن يُعنى بها حفظاً ودراسة، وتفقهاً ومذاكرةً فيما بينهم، وسؤالاً للمدرسين والعلماء عما أشكل، فيكون وقته محفوظاً بين دراسة وحفظ، وبين مذاكرة، وبين سؤال من المدرسين والعلماء والموجهين عن كل ما يشكل من ذلك.
ولا يتأتى هذا إلا بعد العناية والدراسة والتدبر في كتاب الله وسنة الرسول صلى الله عليه وسلم، وهكذا العلوم الأخرى التي يتعلمها لمصلحة الأمة، وحماية دينها ودنياها، وحماية الأوطان عن مكائد الأعداء.
فهو لا يزال في علم نافع، وفي فوائد يستفيدها إما في دينه وإما في دنياه، مع حفظ الأوقات الأخرى في المذاكرة والسؤال والمطالعة فيما يحتاج إليه، وبقية الوقت يكون محفوظاًَ أيضاً في حاجته الخاصة في نومه، وتناول طعامه وشرابه، وفي صلته بأهله، وغير هذا من شئونه.

الشباب وحفظ الأوقات
لا ينبغي للعاقل أبداً أن يضيع الوقت في غير منفعة، إما في دين وإما في دنيا.
ولهذا شرع الله لنا أن نحفظ أوقاتنا، وأن نصونها عما لا ينفع، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلتُ كذا لكان كذا وكذا، ولكن قل: قَدَرُ الله وما شاء فعل، فإن لو تفتح عمل الشيطان) فبين النبي صلى الله عليه وسلم أن المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، والمؤمن القوي هو الذي يعتني بالأمور كلها، فيعتني بالعلم النافع، والتفقه في الدين، ويعتني بالعلوم الأخرى التي تنفع الأمة في دنياها ودينها، وتغنيها عن الحاجة إلى أعدائها.
وهو أيضاً قوي في تنفيذ الأوامر والنواهي، قوي في طلب العلم، قوي في التفقه في الدين، قوي في أمر الله والدعوة إلى سبيله، قوي في الأمر بالمعروف والنهي عن المنكر، قوي في جهاد الأعداء، قوي في وعيه وتفكيره، قوي في كل شأن من شئونه، هكذا المؤمن القوي، هكذا المتبصر الموفَّق، العالي الهمة، هذا شأنه أبداً، إما في علم وعمل، وإما في دعوة إلى الله، وإما في مذاكرة، وإما في أمور أخرى تنفع الأمة في دينها ودنياها، فهو قوي في قلبه، قوي في عمله، قوي في علمه، قوي في تفكيره، قوي في دعوته، قوي في أمره بالمعروف، قوي في نهيه عن المنكر، قوي في صبره على الجهاد، قوي على مصابرة الأعداء، قوي في تعلمه كل ما ينفع في أمر الدين والدنيا.
ولهذا كان أحب إلى الله وخيراً عند الله من المؤمن الضعيف الذي ليس عنده همة عالية، وعناية تامة بالأمور الأخرى التي يتعدى نفعها إلى الأمة.
ثم قال عليه الصلاة والسلام: (احرص على ما ينفعك، واستعن بالله) هذه كلمة جامعة من جوامع الكلم التي أوتيها النبي عليه الصلاة والسلام، فإن الله جمع له العلوم الكثيرة والمعاني العظيمة في كلمات قليلة، يقال لها: جوامع الكلم، وهذه منها: (احرص على ما ينفعك، واستعن بالله) لما بين أن المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، بيَّن ما ينبغي للمؤمن، وما يُشرع له أن يسير عليه، فقال: (احرص على ما ينفعك، واستعن بالله) هذا هو المطلوب من المؤمن، أن يحرص على ما ينفعه عاجلاً وآجلاً، في أمر دينه ودنياه، وأن يستعين بالله في ذلك، فلا يضعف ولا يكسل، ولا ينسى عون ربه فيعتمد على نفسه فقط، بل يعتمد على نفسه بعد الاستعانة بالله، وبعد اللَّجَأ إلى الله، وتعليق القلب به، والاستعانة به في كل شيء، فهو سبحانه المعين والموفق.
والعبد ضعيف بدون ربه، فعليه أن يستعين بالله، ولهذا قال عزَّ وجلَّ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:4] فأخبر أنه المعبود، وأنه المستعان.
فأنت عليك أن تعبده بطاعتك له سبحانه، وباللجوء إليه والاستعانة به سبحانه وتعالى، وعليك مع ذلك أن تحرص على ما ينفعك، مجتهداً في الأسباب، حريصاً على تعاطيها؛ لكن مع الاستعانة بالله عزَّ وجلَّ، واللجوء إليه، وإيمانك بأنه هو المعين وهو الموفق، وأنه لا عون لك إلا هو سبحانه وتعالى.

الشباب والجمع بين التوكل وتعاطي الأسباب النافعة
وهكذا ينبغي للمؤمن أن يكون جامعاً بين الأمرين، آخذاً بالأسباب، متعاطياً الأسباب النافعة في أمر الدين والدنيا، مستعيناً بالله على ذلك.
هكذا شأن المؤمن، وهكذا شأن المتوكلين، {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة:23] .
فالمتوكلون يجمعون بين الأمرين؛ بين الحرص على الأسباب النافعة، والعوامل المفيدة في أمر الدين والدنيا، ومع ذلك يعتمدون على الله، ويتوكلون عليه، ويستعينون به سبحانه وتعالى، مقرين ومعترفين بأنه لا غنى لهم عنه سبحانه وتعالى، وأنهم به جلَّ وعَلا، ليس لهم غنىً عنه طرفة عين، هكذا ينبغي للمؤمن في جميع أحواله.
فإذا فات المحبوب أو حصل المكروه فلا يعجز، ولا يلجأ إلى التحسُّر وإلى إرضاء الشيطان، فيقول: لو فعلتُ كذا لكان كذا، لو فعلتُ لكان كذا، لا.
بل يقول: قَدَرُ الله وما شاء فعل، إنا لله وإنا إليه راجعون، هكذا يقول المصاب الذي فاته المحبوب، أو حصل عليه المكروه، بعدما جدَّ واجتهد، وبعدما ثابر وعمل، وأخذ بالأسباب، فعند هذا يقول: قَدَرُ الله وما شاء فعل، قد فعل ما ينبغي، قد أخذ بالأسباب، وجدَّ واجتهد؛ ولكن قد سبق في علم الله وقدره أن هذا لا يحصل له، فهو جاد مجتهد في أسباب الخير والتوقي للشر، جاد مجتهد في طلب المعالي ومكارم الأخلاق، جاد مجتهد في الحذر من سفاسف الأمور، وسيئ الأخلاق، ولكن قد يفوته بعض مطلوبه، وقد يحصل له بعض المكروه، فعند ذلك لا يجزع ولا يتحسر ولا يضعف عن العمل، بل يستمر في العمل، ويصبر ويقول: إنا لله وإنا إليه راجعون، قَدَرُ الله وما شاء فعل، فهو وإن أخفق في بعض المسائل، ولم يحصل له المطلوب؛ لكنه في الغالب يفوز بالمطلوب، وهذه سنة الله في عباده.
من جدَّ واجتهد وأخذ بالأسباب وصابر فإنه في الغالب يفوز بالمطلوب، ويسلم من المكروه، سنة الله في عباده، {وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} [الأحزاب:62] .
وإن أهم الأمور أيها الأبناء الكرام الحفاظ على دين الله، والاستقامة عليه، كما قال جلَّ وعَلا في الفتية: {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} [الكهف:13] .
فالشباب إذا وفقهم الله في الحفاظ على دينه، والاستقامة عليه، والتفقه فيه، والدعوة إليه، والصبر والمصابرة، فإن الله جلَّ وعَلا يعينه فيما بقي من عمره، ويحفظ عليه بقية عمره، ويعينه على أداء الواجب وتبليغ الرسالة أينما كان، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2-3] {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} [الطلاق:4] .
فمن اتقى الله، وجدَّ في الأعمال وصابر، فإن الله يعينه, ويفتح له أبواب الخير، ويسهل له الأسباب النافعة، ويمنحه الصبر على ذلك، ويثيبه الثواب الجزيل على صبره وإخلاصه وصدقه، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة:119] .
فعلينا أيها الأبناء الكرام! أن نأخذ بالأسباب التي شرعها الله وأباحها، وأن نجاهد في ذلك، ونصابر، وأن نحسن الظن بالله عزَّ وجلَّ، وعلينا مع ذلك أن نتوقَّى ونحذر مَحارمه، ونؤدي ما أوجب علينا بإخلاص وصدق، نرجو ثوابه، ونخشى عقابه.

الشباب والمصابرة في طلب المعالي
هكذا المؤمن يؤدي ما عليه، ويصبر على ما شرع الله له، ويحافظ عليه، ومع ذلك هو أيضاً يطلب المعالي، ويسير في ركاب الخير، ولا يلين، ولا يضعف، ولا يجزع، ولا يسخط، ولا ييئس، بل هو صابر مجاهد مسارع إلى كل خير، واقف عن كل شر، يرجو الخير ويطلب ويأخذ بأسبابه، ويتوقى الشر ويبتعد عن أسبابه, عالماً أن ربه جلَّ وعَلا على كل شيء قدير، وأنه مسبب الأسباب، وأن كل شيء بيده سبحانه وتعالى، وأنه شرع لنا أن نأخذ بالأسباب، وأن نأتي الأمور من أبوابها، ووعدنا التأييد والتوفيق والنصر: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} [الطلاق:4] {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2-3] {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} [الطلاق:5] .
فوعده بأن يعطيه مطلوبه، ويسهل له مرغوبه، ومع ذلك يُعْظِم له الأجور، ويغفر له الذنوب سبحانه وتعالى، فهذه من نعمه وفضله سبحانه وتعالى على من طلب فضله, وجد في طلب مرضاته، وسارع إلى ما أمر به، وتباعد عما نُهي عنه عن فقه وبصيرة، وعن نظر فيما يجب عليه، وعن ابتعاد عما حرم الله عليه.
وقال تعالى: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} [البقرة:197] .
فالمؤمن سواء كان شاباً أو شيخاً فإنه يتقي الله، ويتزود مما يرضي الله سبحانه وتعالى، ويتباعد عن مساخط الله، ومع ذلك هو أيضاً جاد في الأسباب الأخرى النافعة في دينه ودنياه، التي تنفع الأمة، وتحفظ كيانها، وتغنيها عن شر أعدائها والحاجة إلى أعدائها، فلا يقف عند حد، بل هو دائم التشمير في طلب المعالي، كلما فرغ من شيء تشوف إلى ما هو أعلى منه وإلى ما هو فوقه من أعمال وعلوم ومنافع ينفع بها الأمة، وينفع بها نفسه.
والله سبحانه وتعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [الأحزاب:70-71] فالمؤمن متى اتقى الله، وحفظ لسانه، أصلح الله أعماله، وغفر له ذنوبه.
فأنت يا عبد الله متى اتقيت ربك، وجاهدت نفسك، وصابرت في طلب المعالي، وطلب ما يقرب إلى الله سبحانه وتعالى ويباعد من سخطه، أصلح الله لك الأعمال، ويسر لك الأمور، وبلغك الآمال، وغفر لك الذنوب؛ فضلاًَ منه وإحساناً.
فإياك والغفلة، وإياك والكسل، وإياك والعجز، وإياك وسوء الظن بالله، كل هذه الأمور يجب أن تتضح، وأن تكون عالي الهمة، قوي الأمل، حسن الظن بالله عزَّ وجلَّ، صالح الأعمال، صادق الرغبة، نشيطاً في كل خير، بعيداً عن كل شر، وبهذا تكتسب المعالي، وتوفَّق لأحسن الأعمال، وأفضل الأعمال، وتُعان على كل خير، وتوقي كل شر.
وأسأل الله عزَّ وجلَّ بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يرزقنا وإياكم الصدق والنصح في العمل، وأن يعيننا وإياكم من شرور أنفسنا، ومن سيئات أعمالنا، وأن يوفق ولاة أمرنا لكل ما فيه رضاه، ولكل ما فيه فلاح الأمة ونجاتها.
كما أسأله سبحانه أن يصلح حال المسلمين جميعاً، وأن يولي عليهم خيارهم، وأن يوفقهم لما فيه السعادة والنجاة في الدنيا والآخرة، إنه جلَّ وعَلا جواد كريم.
وصلَّى الله وسلَّم على عبده ورسوله نبينا محمد، وعلى آله وأصحابه وأتباعه بإحسان.

الأسئلة

كيفية العلاج من اللواط والعادة السرية

السؤال
إنني يا فضيلة الشيخ إنسان مؤمن بالله والحمد لله على ذلك؛ فالصلاة أقوم بها، والصوم كذلك، والعمرة، فقد اعتمرتُ حتى الآن ثلاث عشرة مرة، وعمري تسع عشرة سنة، ومنذ نحو ست سنوات مضت كنت أقوم بشيء لا يرضي الله ولا رسوله، وهو والعياذ بالله اللواط والعادة السرية، ففي عامنا الفائت وفي إجازة الربيع (1404هـ) ذهبنا إلى مكة لأخذ عمرة، فصممتُ التوبة إلى الله من هاتين العادتين السيئتين، فتبتُ، ولله الحمد على ذلك، فلما أتى رمضان في نفس العام، أخذتُ عمرةً أيضاً ومشكلتي حينما انتهى رمضان عدتُ للعادة السرية فقط ولم أرجع للواط، وحينما دخل عامنا (1405هـ) وبدأت اختبارات نصف السنة التي قد مضت منذ ما يقرب الشهرين عُدت والعياذ بالله إلى عادة اللوط، وتركتُها، وأود من فضيلتكم الإفتاء في ذلك، وإفادتي أفادكم الله، حتى أتوب إلى الله توبة نصوحاً، وكيف الطريق إلى ذلك؟

الجواب
الله جلَّ وعَلا حرَّم علينا الفواحش ما ظهر منها وما بطن، وأوجب علينا التوبة النصوح من جميع الذنوب، فقال سبحانه وتعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور:31] وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً} [التحريم:8] وقال سبحانه: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [المائدة:74] هذه الآيات وما جاء في معناها كلها تدل على وجوب التوبة، وأنه سبحانه وتعالى قد فتح أبوابها ويسرها لعباده، فعليك أيها السائل أن تتقي الله، وأن تجزم بالتوبة وتصدق بالتوبة، وأن تبتعد عن نقضها، وأن تحذر مكائد الشيطان، فإن الشيطان عدو مبين، وله نواب من الإنس يدعون إلى الفواحش والمنكرات ويحببونها، ويحببون نقض التوبة، ويقولون: إن الله غفور رحيم، إن الله تواب حكيم، إن الله كذا، إن الله كذا، حتى يوقعوك فيما حرم الله، وقد ينزل بك الأجل وأنت على معاصي الله سبحانه وتعالى، فيحال بينك وبين التوبة، ولا حول ولا قوة إلا بالله.
فالواجب عليك أن تجزم على التوبة، وتصدق في التوبة من اللواط ومن العادة السرية، هذان محرمان، واللواط أعظم وأشنع؛ لأن اللواط من كبائر الذنوب، ومن أعظم الجرائم، وقد جاء في الحديث: (لعن الله من عمل عمل قوم لوط، لعن الله من عمل عمل قوم لوط، لعن الله من عمل عمل قوم لوط) ، وقال الله في كتابه العظيم عن اللوطية: {إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} [العنكبوت:28] فأخبر أن اللوطية ما سبقهم أحد، قوم لوط، لم يسبقهم أحد بهذه الفاحشة ممن قبلهم، نسأل الله العافية، وفي الحديث: (من وجدتموه يعمل عمل قوم لوط، فاقتلوا الفاعل والمفعول به) وقد أجمع علماء الصحابة رضي الله عنهم على أن اللائط والملوط به يُقتلان إذا كانا مكلَّفَين؛ لأنها جريمة أشنع من جريمة الزنا، والعياذ بالله.
فيجب الحذر والتوبة الصادقة، والبُعد عن أسباب ذلك، وعن مخالطة من يدعو إلى ذلك، أو يجر إلى ذلك، أو تتوق النفس إلى فعل ذلك معه، يجب الحذر من أولئك، فإن صحبة الأشرار من أعظم أسباب الشر، ومن أعظم دواعي الشر، فيجب البُعد عن صحبة الأشرار، ويجب الحرص على صحبة الأخيار، مع سؤال الله الثبات والتوفيق للاستقامة على التوبة، وعدم نقضها.
وهذا العادة السرية عادة قبيحة ومنكَرة، قال الله فيها وما في معناها: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [المؤمنون:5-7] أي: ظالمون، والعادة السرية غير الزوجة وغير ملك اليمين، فتكون من العدوان والظلم، وفيها مضار كثيرة كما بين أهل العلم، وبيَّن أهل الطب.
فيجب عليك الحذر منها؛ لأنها عادة سيئة منكَرة، فإياك وإياها، واحذرها، واحذر من يشير بها، أو يدعو إليها.
نسأل الله لنا ولك الهداية، والثبات على الحق، والصدق في التوبة.

حكم من احتلم ولم يصلِّ حتى وجد الماء

السؤال
ذهبنا مع بعض الأصدقاء إلى رحلة خارج الرياض، وبالضبط في الثمامة، فخرجنا يوم الأربعاء في الليل، فحينما جاء وقت النوم نمنا، فلما أصبحنا على يوم الخميس وجدتُ نفسي قد احتلمتُ، وكان عددنا أربعة، ولا يوجد معنا غير جالون ماء للشرب والأكل، فأخبرتُ أحد الأصدقاء بما حدث لي، فقال لي: تعفَّر وصلِّ معنا الفجر، يجوز لك ذلك، فعملتُ ما أمرني به، ولما جاء وقت صلاة الظهر شككتُ في الأمر، ولم أصلِّ معهم جميع الأوقات من فجر يوم الخميس إلى عشاء ليلة السبت في نهار الجمعة، فلما ذهبنا إلى الرياض صليتها بعد أن اغتسلتُ، وبدون أن أقصر في جميع الأوقات فيما فاتني، فماذا عليَّ في ذلك؟

الجواب
الواجب عليك إذا وقع مثل هذا أن تنظر، إن وجدتَ ماءً قريباً منك تستطيع الغسل به فعلتَ ووجب عليك ذلك، فإن لم تجد تيممت كما قال لك صاحبك، تعفَّرت بالتراب؛ لأن الله سبحانه وتعالى يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} [النساء:43] ويقول النبي صلى الله عليه وسلم: (وجُعِلَت الأرض مسجداً وطهوراًَ، فأيما رجل من أمتي أدركته الصلاة، فعنده مسجده وطهوره) ويقول صلى الله عليه وسلم: (وجُعِلَ التراب لي طهوراً إذا لم أجد الماء) ، فمن لم يجد الماء فالصعيد وضوءه.
فعليك إذا فقدتَ الماء في أي مكان أن تتيمم، وتضرب التراب بيديك، وتمسح به وجهك وكفيك كما أمر الله سبحانه وتعالى وتصلي، وليس عليك إعادة، وإذا كنتَ في محل فيه ماء وجب عليك الغسل، وإذا كان الوقت بارداً سخَّنته بالنار، وإذا لم تجد ناراً وخشيت على نفسك شدة البرد تيممتَ وصليت وأجزأك، والحمد لله.
وأما تركك للصلاة معهم المدة الطويلة يوم الخميس والجمعة، فهذا غلط وخطأ منك، فعليك بالتوبة إلى الله من ذلك، والندم على ما مضى منك، وعدم العودة إلى مثل ذلك، وقد أحسنتَ في قضاء الصلاة لَمَّا تمكنت من الماء؛ ولكنك أخطأت في تركها، وفي التأخير.
فالواجب التوبة من ذلك، وألا تؤخرها عن وقتها، إن وجدتَ ماءً فاغتسل، وإلا فتيمم وصلِّ ولا تؤخرها عن وقتها أبداً.

حكم استخدام علاج يضعف الشهوة الجنسية

السؤال
ما رأي فضيلتكم في علاج يميت اللذة الجنسية، فقد سمعتُ بعلاج يُدعى الكافور، فما رأي فضيلتكم في ذلك؟ أفيدوني أفادكم الله وجزاكم خيراً.

الجواب
شدة الشهوة وقوتها وخطرها قال فيه النبي صلى الله عليه وسلم: (يا معشر الشباب! من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء) فينبغي لك أن تصوم ما تيسر، وتستعين بالله، ثم بالصوم، أرشد النبي صلى الله عليه وسلم إذا استطعتَ ذلك، فإن لم تستطع فاتصل بالمختصين من الأطباء الذين لهم عناية بهذا الشيء؛ حتى يرشدوك إلى ما يعينك على حفظ نفسك، وعلى كف شهوتك عما حرم الله، هناك أدوية تضعف الشهوة، ولا تقطع الشهوة؛ لكن تضعفها إلى أن تأتي الأسباب التي تعين على قضائها في الحلال، فعليك بسؤال المختصين الذين لهم عناية بهذا الأمر، حتى يرشدوك إلى أسباب تعينك على كبح شهوتك، والحذر من طغيانها؛ بالأدوية النافعة التي لا تقطعها ولا تضرك؛ لكن تضعفها في وقت خاص وفي وقت معين؛ حتى يتيسر لك الزواج، وقضاء الوطر فيما أباحه الله سبحانه وتعالى، والصوم إذا أمكن فهو من أحسن وأفضل الدواء الذي أرشد إليه النبي عليه الصلاة والسلام.
وهنا نقطة ينبغي أن تُعْلَم وهي: الزواج الذي أرشد إليه النبي صلى الله عليه وسلم، كثير من الشباب يتقاعس عن الزواج، ويعرض عن الزواج، وربما شجعه بعض زملائه على ذلك، تارة بالصبر حتى تنتهي الدراسة، وتارة حتى يجد وظيفة تقوم بحاله، وتارة كذا، وتارة كذا، وهذا خطأ.
والواجب البدار بالزواج إذا تيسر ذلك ولو من طريق أبيك، أو من طريق أخيك الكبير، أو من طريق أمك، أو من أي طريق تصل بها إلى الزواج، بادر بالزواج، ولا تنتظر انتهاء الدراسة، ولا تنتظر الوظيفة، ولا تنتظر وجود بيت سكني تملكه، ولا غير هذه الأعذار، بادر للزواج، والمتزوج يعينه الله، والله يقول سبحانه وتعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} [النور:32] فجعل النكاح من أسباب الغنى.
فعليك بالزواج والبدار إليه, ولا تؤجل إلى انتهاء الدراسة، أو إلى كذا، أو إلى كذا؛ بل إذا تيسر ذلك ولو من طريق والدك، أو من طريق أخيك، أو من طريق أمك، أو بأي طريق يحصل لك به ذلك، فلا تتأخر وبادر وسارع؛ لأن في هذا مصالح كثيرة منها: 1- غض بصرك.
2- إحصان فرجك.
3- تكثير النسل، وتكثير الأمة.
4- أن الله جلَّ وعَلا سيغنيك بذلك، ويعينك بذلك على مصالح كثيرة.
ولا يخفى أيضاًَ أن الزواج فيه هدوء وسكن للنفس، وطمأنينة، فالله جعل المرأة سكناً للزوج: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [الروم:21] فالأزواج جعلهن الله سكناً للزوج، وراحة له، وطمأنينة له، فإذا تزوج فقد استعان بشيء جعله الله له عوناً على الطمأنينة، والراحة، وسكن النفس، وراحة البال، فلا تؤخر هذا الشيء الذي جعله الله لك سكناً وعوناً على الخير، وسبباً لحمايتك مما حرم الله عزَّ وجلَّ.

حكم الصلاة في مسجد بجواره قبر

السؤال
يوجد لدينا مسجد تقام الصلاة فيه جماعة وجمعة؛ ولكن يوجد قبور حول المسجد في مقدمته ومؤخرته، والفرق بين المسجد والقبور نحو ستة أمتار فقط، علماً أن المسجد بُني قبل وضع القبور، فهل تصح الصلاة في هذا المسجد؟

الجواب
نعم، تصح الصلاة فيه، ولو كان حوله قبور، إذا كان المسجد قائماً، ووُضعت حوله القبور عن يمينه أو شماله أو أمامه أو خلفه هذا لا يضر، وقد كان الناس فيما مضى يدفنون حول البلاد من الخوف والفتن والحروب، كانوا يدفنون حول مساجدهم، يخرج المسجد ويدفن حول المسجد.
أما الآن فقد وسع الله ويسَّر، فينبغي إبعادها عن المساجد؛ حتى لو دعت الحاجة إلى توسيع المسجد وُسِّع المسجد، وحتى لا يظن جاهل أن للدفن جوار المساجد سراً أو قصداً.
فينبغي أن تكون المقابر بعيدة عن المساجد حتى لا يظن ظان خلاف الحق، أو حتى لا تدعو الحاجة إلى التوسعة، فيكون وجود القبور مانعاً من ذلك، أو داعياً إلى نبشها ونقلها مرة أخرى.
المقصود أن القبور التي حول المساجد لا تمنع من الصلاة في المساجد، إنما المحرم أن تُبنى المساجد على القبور، وأن تتخذ القبور مساجد، هذا هو الذي نهى عنه النبي صلى الله عليه وسلم، يقول صلى الله عليه وسلم: (لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) ، ويقول صلى الله عليه وسلم: (ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك) .
فلا يجوز أن يُبنى على القبور مساجد، ولا يُصلى حولها، ولا بينها، ولا يدفن الميت في المسجد، كل هذا لا يجوز، يجب أن تُدفن الموتى بعيداً عن المساجد، وألا تقام المساجد على القبور، هكذا نهى الرسول صلى الله عليه وسلم عن ذلك؛ ولكن متى وجد قبور جوار المسجد لم تمنع من الصلاة فيه.

دفع شبهة حول الاحتجاج بالقدر

السؤال
يلبس الشيطان وقرناء السوء على بعض الشباب في مسألة القدر، وأنه لا فائدة من التمسك بالدين ما دام الأمر قد فُرغ منه، نرجو التوجيه من سماحتكم، جزاكم الله خير الجزاء؟

الجواب
هذه الشبهة قد وقعت قديماً في عهد النبي صلى الله عليه وسلم، وقعت للصحابة رضي الله عنهم، فإن الرسول صلى الله عليه وسلم لما حدثهم وقال: (ما منكم من أحد إلا وقد عُلِمَ مقعده من الجنة، ومقعده من النار، قالوا: يا رسول الله! ففيمَ العمل حينئذ؟! قال: اعملوا فكل ميسر لما خلق له؛ أما أهل السعادة فيُيَسَّروا لعمل أهل السعادة، وأما أهل الشقاوة فيُيَسَّروا لعمل أهل الشقاوة، ثم تلا قوله سبحانه: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل:5-10] ) .
فهذا يبين لنا أن القدر مفروغ منه، وأن الله قد علم كل شيء، وأحصى كل شيء سبحانه وتعالى؛ ولكنه جعل لهذا أسباباً ولهذا أسباباً، فللخير أسباب، وللشر أسباب، وللجنة أعمال، وللنار أعمال، فمن كان من أهل السعادة، وفقه الله لأعمال أهل السعادة وأعانه، ومن كان من أهل الشقاوة يُيَسَّر لعمل أهل الشقاوة، ولا حول ولا قوة إلا بالله.
فعلى المؤمن أن يجدَّ في العمل الذي يعلم أنه طيب، وأنه من أعمال أهل السعادة، على المؤمن أن يجِدَّ فيه، وأن يسارع إليه، وأن يكثر منه، وأن يحذر من الأعمال التي جعلها الله من أعمال أهل الشقاوة، ويبتعد عنها، وينفر الناس منها.

حكم الركوع قبل الوصول إلى الصف

السؤال
في حالة الصلاة في المسجد والجماعة راكعون، هل يصح أن أركع وأنا بعيد عن الجماعة، وليس بجانبي أحد، وبعد أن أعتدل أتقدم حتى أصل إلى الصف مع الجماعة؟

الجواب
هذا وقع لبعض الصحابة رضي الله عنهم، وهو أبو بكرة الثقفي رضي الله عنه، فإنه جاء ذات يومٍ والنبي عليه الصلاة والسلام راكع، فركع دون الصف، ثم مشى ودخل في الصف، فلما سلم النبي صلى الله عليه وسلم سأل عن ذلك، كأنه أحس بذلك، وكان من خصائصه أنه يرى مَن خلفه عليه الصلاة والسلام، فقال له النبي صلى الله عليه وسلم: (زادك الله حرصاً ولا تَعُدْ) نهاه أن يعود إلى الركوع دون الصف، فدل ذلك على أن الواجب الصبر، حتى يصل إلى الصف، وليس لك أن تركع وحدك، فاصبر حتى تصل إلى الصف، وتسد الفرجة، أو إلى طرف الصف وتصف مع الناس، وليس لك أن تصلي وحدك، ولا أن تركع وحدك، بل تصبر حتى يوجد معك أحد، أو تلتمس فرجة من الصف، أو في طرف الصف، فتدخل في ذلك.

حكم الملاكمة

السؤال
ما حكم الملاكمة في الإسلام؟

الجواب
الملاكمة فيها خطر عظيم، والذي يظهر لي أنها محرمة، وأنها ممنوعة، وأنها سبب لشر كبير، فلا تنبغي أبداً؛ لأنها تفضي إلى خطر عظيم.
والذي يظهر من قواعد الشرع منعُها، وقد قال الله جلَّ وعَلا: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة:195] .
وقال تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} [النساء:29] .
وقال النبي صلى الله عليه وسلم: (لا ضرر ولا ضرار) والضرر متحقق فيها، قد يضربه ضربة تقضي على حياته، أو تكسر عضواً من أعضائه.
الحاصل أن الملاكمة التي سمعنا عنها وبَلَغَنا عنها لا خير فيها والذي يظهر من قواعد الشرع منعها وتحريمها؛ لأنها تفضي إلى شر كثير بلا جدوى وبلا فائدة تذكر، فليست ذات أهمية، وإنما المشروع المسابقة بالرماية، والمسابقة على الخيل، هذا هو الذي ينفع الناس، التدرب على الرماية وأنواع السلاح، والتدرب على ركوب الخيل، وركوب الإبل، وقد يأتي يوم نحتاج إليها فيه.
والظاهر أن الأمر في آخر الزمان يعود إلى الإبل والخيل، وتنتهي هذه المخترعات الجديدة.
المقصود أن الشيء الذي يضر ولا ينفع، وتكون منفعته قليلة، قاعدة الشرع منعه وتحريمه.

مشروعية الضم بعد القيام من الركوع

السؤال
أين يضع المصلون أيديهم بعد الركوع؟

الجواب
السنة أن توضع الأيدي على الصدر، قبل الركوع وبعده، قال النبي صلى الله عليه وسلم في الحديث الصحيح، فيما روى مسلم في صحيحه عن وائل قال: (كان النبي صلى الله عليه وسلم يضع يده اليمنى على كفه اليُسرى) .
وقال سهل بن سعد رضي الله عنه: (كان الرجل يؤمر أن يضع يده اليمنى على ذراعه اليسرى في الصلاة) .
وفي مسند أحمد وغيره عن أحد الصحابة (أنه رأى النبي صلى الله عليه وسلم وضع يديه على صدره في الصلاة) .
وقال وائل: (رأيت النبي صلى الله عليه وسلم يضع يديه على صدره في الصلاة) .
هذا هو السنة أن يضعهما على صدره وهو قائم في الصلاة، قبل الركوع وبعده، لا فرق في ذلك؛ لأن وائلاً قال: (رأيت النبي صلى الله عليه وسلم إذا كان قائماً في الصلاة، وضع يمينه على شماله على صدره في الصلاة) .

القول المختار في دوران الشمس حول الأرض

السؤال
لسماحة الشيخ/ عبد العزيز جزاه الله خيراً قول في دوران الأرض وجريان الشمس، وعدم إنارة القمر، فنأمل التوضيح؟

الجواب
الأدلة التي لنا هي رد على من قال بدوران الأرض وحركاتها، ورسوخ الشمس وثبوتها، هذا كتبنا فيه ردوداً وجُمعت، وطُبعت، وتوزَّع وعنوانها: " الأدلة النقلية والحسية على سكون الأرض، وعلى جريان الشمس وعلى إمكان الصعود إلى الكواكب " هذا الذي نقلناه من كلام أهل العلم، أن الأرض ثابتة وساكنة، وأن الشمس والقمر دائران وسائران.
وأما عدم إنارة القمر فهذا لا أصل له، وما قلتُ هذا، القمر جعله الله نوراً بنص القرآن، {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً} [يونس:5] فالقمر له نور، والشمس لها نور وضياء، هذا بنص القرآن وبالمشاهَدة، ومن نقل عني أني أقول بعدم إنارة القمر فهذا قول فاسد لا أصل له ولا أقول به، وكتابي موجود يوزع من المكتبة ومن المستودع، ومن أراده وجده، والأدلة التي ذكرناها عن أهل العلم واضحة في أن الشمس والقمر دائران، كما نص الرب على ذلك، قال تعالى: {كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً} [الرعد:2] .
وأما الأرض فهي ساكنة، وقد نقل القرطبي رحمه الله في تفسيره إجماع العلماء قال: وأهل الكتاب أيضاً على أن الأرض ساكنة وثابتة.
وقال عبد القاهر البغدادي في كتابه: الفَرْق بين الفِرَق قال: أجمع أهل السنة على أنها ساكنة وثابتة، هذا هو الذي عليه أهل السنة والجماعة.
أما ما يقوله الناس اليوم وينسبونه إلى الرياضيين أو الفلكيين من دوران الأرض فهذا قول لا أصل له، ولا دليل عليه، وإنما هي خرافة وظنون ليس لها دليل من الواقع ولا من الحس، ولا دليل من نقل، وإن زعموا وجود ذلك، فالأرض ثابتة ومستقرة في الهواء بإذن الله عزَّ وجلَّ، والشمس والقمر والكواكب دائرات من حولها في جوها وفي فلكها.

حكم الفوائد الربوية وبيان مصرفها إذا أخذت

السؤال
لي أب يعمل في شركة (أرامكو) منذ ثلاثة وثلاثين عاماً، ومنذ بدايته وهو يضع نقوده في بنك الضمان الاجتماعي في الشركة، والآن انتهى من العمل، وسوف يعطونه أمواله وزيادة، أو مضاعفة، فماذا يعمل في هذه النقود؟ وهل هي ربا؟ وماذا أفعل لو أخذها، أفدنا أطال الله بقاءك؟

الجواب
هذا صدر فيه فتوى من اللجنة الدائمة، أن النقود التي توضع في الشركات التي تشترط من العامل إذا دفع نقوداً من راتبه كل شهر أنه بعد خمس سنوات يعطي كذا، وبعد عشر سنوات يعطي كذا، (60%) أو (50%) أو (100%) فإن هذه الزيادة ربا؛ لأنها تنتفع بأمواله وتنميها وترابي فيها، وتعطيهم ذلك، وهذا شيء اطلعنا عليه في بعض بنود الشركات، وأنها بعد مرور خمس سنوات تعطيك (50%) مثلاً أو أقل أو أكثر، وإذا مضى عليه عشر سنوات أعطته (100%) في مقابل ما دفعه من أقساط، وهذا ربا.
والذي يظهر لنا أن الواجب عليه الصدقة بها، أو صرفها في مشاريع خيرية؛ ولا يأكلها لأنها ربا، فيأخذ ماله الذي جمع، وحصل له من الأقساط التي قدمها لهم.
وأما الربا الذي أعطوه زيادة فهذه تصرف في وجوه البر وأعمال الخير، وبناء الطرق والمدارس، ودورات المياه، ومواساة الفقراء وقضاء دين المدينين، وإعطاء المجاهدين والمبتلين بالفقر في أي مكان.
هذا هو الذي يجب؛ لأنه مال جاءه من غير حله، فلا يُحرق ولا يُتلف؛ ولكن يُصرف في مصارف الأموال الضائعة والأموال التي ليس لها أحد.

حرمة الآلات الموسيقية

السؤال
هنا في بيوت الشباب يتدرب بعض الشباب على الآلات الموسيقية، فهل لسماحتكم توجيه في هذا؟ وكذلك يسبح بعض الشباب بسراويل قصيرة لا تستر العورة، فلعل فضيلتكم يوجه هؤلاء؟!

الجواب
أما الموسيقى فالذي نعرفه بنص الشرع أنها من آلات الملاهي، وأنه لا يجوز استعمالها، ولا يجوز تعلمها وإن وجدت في الإذاعة أو في التلفاز، فليس وجودها حجة على إباحتها، فقد يوجد في الدول، وترى الدول أشياء ليس في الشرع ما يدل على حلها، قد تفعلها لتأويل، أو لأسباب دعت إلى ذلك، وليس في ذلك حجة على حلها، فجميع آلات الملاهي من العود والكمان والموسيقى وغيرها مما لا نعرف من آلات الملاهي والأغاني كلها محرمة وإن فعلها الناس، والله سبحانه يقول: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ} [لقمان:6] ولهو الحديث: قال أكثر أهل العلم: إن المراد به الغناء، كالذي يمدح بالباطل، ويذم بالباطل، أو يحبب الجنس والدعوة إلى الفاحشة، وذكر النساء، ومحاسن النساء، والتشبيب بالنساء، وما أشبه ذلك، وهكذا ما يشترك في ذلك، وما ينافس ذلك من آلات الملاهي، والأصوات المنكرة من الموسيقى أو العود أو الكمان أو أي صوت من أصوات المنكر كأصوات الملاهي.
وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: (ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف) رواه البخاري في الصحيح.
والحرَ هو: الزنا.
والحرير: في حق الرجال محرم.
والخمر: معروف وهو كل مسكر.
والمعازف: آلات الملاهي والغناء.

حكم من أخذ قوتاً للحاجة بغير إذن أهله

السؤال
فضيلة الشيخ/ عبد العزيز.
السلام عليكم ورحمة الله وبركاته.
أما بعد: إنني أحبك حباً شديداً، حباً في الله لما قدمته لنا من الخير والفضل الذي تقدمه دائماً إلينا في كل وقت.
وبعد: كانت عائلتي صغيرة، وكنا نقطن في قرية صغيرة، وكان قد أصابنا جوع وقحط، وكانت أمي تأخذ من عند أهلها حباً بدون علمهم ولا دراية منهم، فتطحنه وتقدمه لنا غذاءً، نريد من فضيلة الشيخ أن يفيدنا فيما يجب على الوالدة أن تفعله، وما هي الكفارة إذا كان علينا شيء؟ أفيدونا أثابكم الله!

الجواب
أما حبك لأخيك في الله، فأقول: أحبك الله الذي أحببتنا فيه، ونسأل الله أن يجعلنا وإياكم من المتحابين بجلاله، فقد قال عليه الصلاة والسلام: (يقول الله يوم القيامة: أين المتحابون بجلالي؟ اليوم أظلهم في ظلي يوم لا ظل إلا ظلي) .
ويقول صلى الله عليه وسلم: (سبعة يظلهم الله في ظله وذَكَر المتحابين في الله) .
وأما ما يتعلق بما فعلته أمك في حال الجوع والحاجة مما تأخذ من بيت أهلها فلا حرج عليها في ذلك؛ لأن الواجب على أهلها من أبيها وأمها أن يطعموها وأن يطعموا أولادها إذا كان ليس لهم من يعينهم، ولا من ينفق عليهم، فالواجب عليهم أن ينفقوا ويحسنوا إليهم، والمسلمون شيء واحد، يجب عليهم أن يرحموا فقيرهم ويواسوه، ويحسنوا إليه، ويقوموا بحاجته، فالمسلم أخو المسلم.
وفي الصحيحين عن ابن عمر رضي الله تعالى عنهما، قال: قال رسول الله صلى الله عليه وسلم: (المسلم أخو المسلم، لا يظلمه ولا يُسلمه -أي: لا يخذله، ويتركه لمن يظلمه- ومن كان في حاجة أخيه كان الله في حاجته) .
وقالت هند بنت عتبة: (يا رسول الله! إن أبا سفيان رجل شحيح، لا يعطيني ما يكفيني ويكفي بَنِيَّ إلا ما أخذتُ من ماله بغير علم، فهل علي في هذا من جناح؟ فقال النبي صلى الله عليه وسلم: خذي من ماله بالمعروف ما يكفيك ويكفي بنيك) أي: بغير علم.
فما أخذته أمك من أهلها من بيت أبيها وأمها مما يسبب إنقاذها وإنقاذ أولادها فلا حرج فيه، ولا شيء عليها فيه ما دامت محتاجة، وليس هناك من يقوم بها غيرهم.

أسباب عدم الخشوع في الصلاة وعلاج ذلك

السؤال
سماحة الشيخ، جزاك الله كل خير.
هناك البعض يشتكون من عدم الخشوع في الصلاة، فما هو العمل الذي يجعل المرء يخشع في صلاته؟ وهل البكاء في الصلاة من ضمن ذكر الله في الخلاء؟

الجواب
الواجب على المؤمن أن يطمئن في صلاته، وألا ينقرها، قال الله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [المؤمنون:1-2] .
قال عبد الله بن أبي عامر، دخلت على النبي صلى الله عليه وسلم وهو يصلي قال: (رأيته يصلي، وله أزيزٌ كأزيز المرجل من البكاء) .
وكان الصدِّيق رضي الله عنه إذا صلى بالناس لا يُسمعهم من بكائه رضي الله عنه.
والمقصود أن البكاء من خشية الله أمر مطلوب في الصلاة وغيرها، ولا يضر الصلاة، وإذا أحس المؤمن من نفسه عدم خشوع فلينظر، فإن هذا نتج عن إعراض وغفلة حين الصلاة، فإذا ذهب للصلاة فليقبل عليها بقلبه، وليعلم أنه بين يدي الله، وأنه واقف بين يديه سبحانه وتعالى يرجو رحمته ويخشى عذابه، وليتفكر، وليتدبر كتاب الله، ولينظر فيمن هو واقف بين يديه، وهو الله سبحانه وتعالى، حتى يخشع في ركوعه وسجوده وقراءته وغير ذلك، وليحذر الغفلة والهواجس التي تعرض له في بيته وفي شئونه وشئون أولاده، وشئون دكانه، وشئون مزرعته، وليُقبل على صلاته، وليقطع هذه الوساوس وليبتعد عنها، وليجتهد غاية الاجتهاد في الإقبال على صلاته واستحضار عظمة الله عزَّ وجلَّ، وأنه قائم بين يديه، وأن هذه الصلاة عبادة عظيمة مفروضة عليه، حتى يقبل فيها بقلبه، وحتى يخشع فيها لربه، فهذه من الأسباب التي تباعده عن الأفكار الفاسدة، وعن الغفلة في صلاته والله المستعان.

حكم استخدام السراويل القصيرة أثناء السباحة

السؤال
أحد الإخوان العاملين في بيت الشباب هنا، جاء مستدركاً ليوضح لسماحتكم أن السراويل التي يستعملها الشباب في السباحة طويلة، وأن الموسيقى لا توجد في البيت، كما يقول!

الجواب
على كل حال، معرفة الحكم طيب، فالموسيقى وغيرها من آلات الملاهي منكَرة ولا تجوز وإن فعلها الناس، والسراويل القصيرة لا تجوز، السراويل القصيرة التي يبدو منها بعض الفخذ لا تجوز، الفخذ عورة كما جاء في عدة أحاديث عن النبي صلى الله عليه وسلم.
فالواجب ستر الأفخاذ عند اللعب، وعدم بروز شيء منها، هذا هو الواجب.

علاج وسوسة الشيطان للعبد في صلاته

السؤال
كيف يتجنب الإنسان وسوسة الشيطان وإغواءه في الصلاة وغير الصلاة؟ أفيدونا جزاكم الله خيراً!

الجواب
تقدم الجواب عن هذا، وأن الشيطان حريص على إفساد أعمال العبد في الصلاة وغيرها، وأن الطريق إلى ذلك: أن يقبل على صلاته، ويتذكر وقوفه بين يدي الله، وليتعوذ بالله من الشيطان، ويشتغل بذكر الله، وقراءة القرآن، وغير هذا مما شرع الله في الصلاة، ويكون مستحضراًَ عظمة الله، وأنه واقف بين يديه، وأن هذه الصلاة عبادة عظيمة، وأنها فرض عليه، وأنها عمود دينه، حتى يقبل عليها، وحتى يخشع فيها لربه، وإذا غلب عليه ذلك وكثر، فقد أوصى النبي صلى الله عليه وسلم إلى أنه يتعوذ بالله من الشيطان، ينفث عن يساره ولو في الصلاة، ينفث عن يساره، ويقول: أعوذ بالله من الشيطان الرجيم، يكررها، فإنه بإذن الله يسلم من شره إذا غلب عليه وكثر، وينفث ويقول: أعوذ بالله من الشيطان الرجيم ثلاث مرات عن يساره ويقول هذا، فقد علم النبي صلى الله عليه وسلم عثمان بن أبي العاص، لما قال: (يا رسول الله! إن الشيطان لبَّس عليَّ صلاتي! فأمره أن ينفث عن يساره، ويتعوذ بالله من الشيطان ثلاثاًَ) ففعل ذلك فوقاه الله شره بعد ذلك.

حكم مسح الوجه بعد الصلاة أو القراءة

السؤال
ما حكم مسح الوجه بعد الصلاة أو بعد التلاوة؟ أرجو توضيح ذلك!

الجواب
المسح على الوجه لم يرد فيه أحاديث صحيحة، ورد فيه أحاديث لا تخلو من الضعف، ولهذا الأرجح والأصح أنه لا يمسح وجهه بيديه.
وذكر بعض أهل العلم أنه لا بأس بذلك؛ لأن فيها أحاديث يشد بعضها بعضًا، وإن كانت ضعيفة، لكن قد يقوي بعضها بعضاً، فتكون من قبيل الحسن لغيره، كما ذكر ذلك الحافظ ابن حجر رحمه الله في كتابه بلوغ المرام في الباب الأخير.
والمقصود أن المسح ليس فيه أحاديث صحيحة، فلم يفعله النبي صلى الله عليه وسلم في صلاة الاستسقاء، ولا في غيرها من المواقف التي رفع فيها يديه؛ كموقفه عند الصفا والمروة، وفي عرفات، وفي مزدلفة، وعند الجمار، لم يذكروا أنه مسح وجهه بيديه لما دعا، فدل ذلك على أن الأفضل ترك ذلك.

حكم تسمية الملتزمين بالمطاوعة
السؤال الثاني: ما حكم تسمية طلاب العلم بالمطاوعة؟

الجواب
الناس طبقات: العالم، وطالب العالم، والعامي، وكل طبقة أصناف وأنواع، ومن عادة أهل نجد هنا أن بعضهم يسمي أهل المرتبة الوسطى، وهو طالب العلم الذي يصلي بالناس، أو يعلمهم القرآن، يسمونه: مطوع، أي: قد طوَّعه الله, جعله الله عابداً له، مطيعاً له سبحانه وتعالى برتبة زائدة على العامة، فهو فوق العامة ودون العالم، لأن معنى مطوع أي: قد طوَّعه الله وجعله يعمل بطاعة الله، وينفع الناس، ويصلي بهم، ويعلم أولادهم، ويقال له: مطوع، في كثير من أنحاء نجد، وأظنه غير معروف في البلاد الأخرى، هذا معنى مطوِّع.
وإذا لقب بهذا حسب العرف فلا بأس بذلك، ولكن إذا ترك ذلك ولقَّبه باسمه كان أحب إليه، كأن يقول: يا أبا فلان، يكنيه بكنيته، أو يا فلان، باسمه المعروف، أو يا أخي، يقول إذا كان هذا أحب إليه، فلا بأس؛ لأن بعض الناس قد يكره أن يقال له مطوِّع، فإذا كان يكره ذلك، فليخاطبه بما يحب، وأما إذا كان لا يكره ذلك أو يحب ذلك فلا بأس.

كتب تعين الإنسان على التفقه في الدين
السؤال الثالث: دلني على كتاب أو كتابين جيدَين؛ لأتفقه بهما في أمر ديني!

الجواب
أدلك على كتب مناسبة، منها: - بلوغ المرام للحافظ ابن حجر، وهو كتاب جيد في الحديث.
- والأربعين النووية، وتتمتها لـ ابن رجب.
وهذان الكتابان في الحديث كتابان عظيمان.
- وفي الفقه أدلك على: - آداب المشي إلى الصلاة، للشيخ/ محمد بن عبد الوهاب رحمه الله فإنه كتاب جيد في الصلاة، وفي الصيام، فيه كلمات طيبة وعبارات مفيدة.
وهكذا أرشدك إلى زاد المعاد، لـ ابن القيم، فإنه كتاب جيد مهم، سماه مؤلفه: زاد المعاد في هدي خير العباد، وهو كتاب جيد ومفيد.
هذان الكتابان جيدان ومفيدان.
ومن الكتب الطيبة النافعة: الوابل الصيب في الكلم الطيب لـ ابن القيم رحمه الله، فإنه ذكر فيه فوائد جمة في أوله، وأبواباً مفيدة في الأذكار.

مبادئ وأسس الدعوة

السؤال
ما هي مبادئ وأسس الدعوة إلى الله؟ وما هي طرقها؟

الجواب
المبادئ معروفة: أولاً: المؤمن يجتهد في نفسه، ويتعلم، ويتبصر، ويتفقه.
وإذا رزقه الله العلم وتفقه في دينه فإن المبدأ في ذلك: أن يدعو إلى الله بتعليم الناس، وبإرشاد الجاهل وتعليمه، وتوجيهه إلى الخير، وأمره بالمعروف، ونهيه عن المنكر، كما قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف:108] .
المبدأ الأول: أن تتفقه وتتعلم وتتبصر، وتعتني بالقرآن وحفظه وتدبر معانيه، وبسنة النبي صلى الله عليه وسلم، حتى تحفظ منها ما تيسر، وتشتغل على أهل العلم، وتسأل أهل العلم، وتذاكر أهل العلم، حتى تكون على بينة.
فإذا عرفت ما شرع الله لك، وما أوجب عليك، وما حرَّم عليك، تدعو إلى الله، فتكون ممن قال الله فيهم: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] وممن قال فيهم: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران:104] وممن قال فيهم: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] .
تنفع نفسك، وتنفع الناس بالحكمة والكلام الطيب، قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل:125] .
فتدعو إلى الله بالكلام الطيب، وترشد إليه، وتعلم الناس الخير، وتنهاهم عن الشر، هكذا ينبغي لك.

صلاة من يخرج منه غازات باستمرار

السؤال
أنا شاب مصاب بمرض أجاركم الله وهو خروج الغازات باستمرار أثناء الصلاة، وقد حُرمت بسبب هذا المرض من أداء السنن الرواتب، كما أن الفروض التي أؤديها يراودني شك في طهارتي فيها، أرجو إفادتي ماذا أفعل فيها، جزاكم الله خيراً!

الجواب
لا عليك يا أخي، صلِّ النوافل والفرائض جميعاً، صلِّ هذه وهذه، صلِّ الفرائض والنوافل الرواتب وغيرها، أنت معذور، الذي عنده غازات أو بول سلس دائم، أو امرأة معها استحاضة دائمة، فكل يصلي على حسب حاله؛ لكن لا تتوضأ إلا إذا دخل الوقت، إذا دخل وقت الظهر يتوضأ ويصلي الظهر ورواتبها، والنوافل التي يريد، ويقرأ القرآن، ويستمر إلى دخول وقت العصر، فإذا جاء وقت العصر وخرج منه شيء يتوضأ وضوءاً ثانياً للعصر، ولا يزال يصلي العصر ويصلي قبلها ما تيسر، ويستعين بذكر الله إلى غروب الشمس وهو على طهارته، إذا غربت الشمس توضأ للمغرب وصلى بها صلاة المغرب وصلى النوافل، وهكذا العشاء، سواءً كان غازات أو بولاً أو غير ذلك مما يخرج من الإنسان، لا يضر مع الوضوء، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] .
والنبي صلى الله عليه وسلم قال للمستحاضة لما كان الدم دائماً قال: (توضئي لكل صلاة) فإذا دخل الوقت فتوضئي وصلي النوافل والفرائض جميعاً، والحمد لله.

حقيقة الحياة في النباتات

السؤال
إن النبات ينمو ويترعرع ويشب ويشيب، ويأكل ويشرب ويموت، وتمر به مراحل كمراحل الإنسان، فهل لهذا النبات روح، مؤيداً الجواب بالدليل، علماً بأن علماء الأحياء وعلماء اللغة وعلماء الدين في مدرستنا الثانوية لهم آراء متضاربة، فأرجو التوضيح؟ والسلام عليكم.

الجواب
الحياة حياتان كما بين أهل العلم، ودل على هذا كتاب الله، وسنة رسوله عليه الصلاة والسلام.
الحياة حياتان: حياة ذات روح، تسمع وتُبصر، وتخرج وتأتي، وهذه: الحيوانات، هي بنو آدم والحيوان ولها روح، خلقها الله عزَّ وجلَّ مستقلة، تدخل في الحيوان وتخرج من الحيوان بالموت، والروح الله أعلم بكنهها، قال تعالى: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} [الإسراء:85] أي: الروح قائمة لنفسها تسمع وتبصر، وتخرج وتأتي وقت النوم، ووقت الموت لها شأن.
الحياة الثانية: حياة النمو والزيادة والحركة، هذه للنباتات التي جعلها الله تشب وتنمو وتشيب وتهلك، هذه حياة نمائية، حياة النمو، حياة التصاعد، حياة الحركة، بسبب الماء، أو بأسباب أخرى، هذه حياة خاصة، ليست حياة الروح التي تدخل وتخرج وتسمع، حياة جمادية، ليس لها خصائص الروح التي فيها السمع والبصر والخروج والذهاب والمجيء، هذه حياة النمو التي جعلها الله في النبات، بها ينمو، وبها يتحرك، وبها يزيد، وبها يتناهى إلى غايته، ثم بعد هذا تأتي عليه أشياء أخرى تجعله يضمحل ويذوب.

حكم تصوير الصحابة

السؤال
أنا مواطن قد اكتشفتُ أن الخطوط السعودية توزع قصصاً عن عمر بن الخطاب رضي الله عنه للأطفال، والملاحظة على هذه القصص وضع صور بعض الصحابة رضي الله عنهم! حالة أخرى: أن هناك في الأسواق تباع بعض القصص المسماة: سبعة يظلهم الله في ظله، والملاحظ عليها: وضع مظلة، يعني: شمسية، قُصِد بها ظل العرش الكريم، والعياذ بالله.
الملاحظ أن هذه القصص قد طُبعت في داخل المملكة!

الجواب
لا يجوز تصوير مثل الصحابة والأنبياء، ليس لأحد أن يصور الصحابة ولا الأنبياء، بل يجب منع ذلك، حتى لا يكون وسيلة إلى امتهانهم والسخرية والتندر بهم ونحو ذلك، فيجب أن يُصانوا عن ذلك.
وجنس الصور محرمة في الأصل، كل الصور محرمة، صور الصحابة وغير الصحابة؛ لكن يجب أن يُصان الصحابة والأنبياء عن التصوير، لا في القصص ولا في غيرها؛ لئلا يُصوَّروا على غير وجه، ولئلا يُمتهنوا، ولئلا يُزدرى بهم، ولئلا يُتندر بهم، وغير ذلك من الأسباب؛ ولأن جنس التصوير محرم، الرسول صلى الله عليه وسلم لعن المصورين، وقال: (كل مصور في النار) ، وقال (إن أصحاب هذه الصورة يعذبون يوم القيامة، ويقال: أحيوا ما خلقتم) لكن ننظر في هذا إن شاء الله.

حكم تفويت الحارس صلاة الجماعة

السؤال
أنا أعمل موظفاً في الهاتف السعودي، والمراقب المسئول يمنعني من تأدية الصلاة في وقت العمل، مع العلم أن المسجد مقابل مبنى الهاتف، فما هو رأي سماحتكم في ذلك؟

الجواب
الواجب عليك أن تصلي في محلك؛ لأنك تشبه الحارس، الحارس إذا كان حارساً على مال، أو على مزرعة، أو غيرها، يصلي في محله، ولا يلزمه جماعة، إذا كان الذهاب إلى جماعة يفوِّت الحراسة، وربما جاء في الهاتف ما يدعو إلى الحذر، والحاصل أن من وُكل إليه الهاتف المهم للمسلمين، يكون بمثابة الحارس الذي يصلي عند محل الحراسة.
أما أن يضيع الوقت، فلا، يجب أن يصلي في الوقت، ولو قدِّر أن الهاتف تكلم؛ فإن مدة الصلاة مدة قليلة، خمس دقائق أو أقل من ذلك.
فالواجب أن تصلي الصلاة في الوقت، ولا يجوز أن تُهمل من أجل الحراسة، ولا من أجل الهاتف.
فإذا كان هناك ضرورة وجب التناوب، فيُجعل هذا الحارس ينوب بعض الوقت، ثم يذهب ويصلي، ويأتي الحارس الآخر وقد صلى، فينوب عنه.
أما أن يوكَل إليه حراسة تمنعه من الصلاة فهذا ظلم ولا يجوز.

حكم الغش في الاختبارات

السؤال
ما حكم الغش في الاختبارات الدراسية، علماً بأن المدرس على علم من ذلك؟

الجواب
الغش محرم في الاختبارات كما أنه محرم في المعاملات، فليس لأحد أن يغش في الاختبارات في أي مادة، وإذا علم الأستاذ بذلك فهو شريكه في الإثم والخيانة والله المستعان.

حكم الإسبال لغير المخيلة

السؤال
ما حكم الإسبال من غير قصد المخيلة؟

الجواب
الإسبال محرم ولا يجوز، وإذا كان عن قصد المخيلة فهو أشد إثماً، لقول النبي صلى الله عليه وسلم: (ما أسفل من الكعبين من الإزار فهو في النار) ولم يشترط الخيلاء.
وقال صلى الله عليه وسلم: (ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم: المسبل إزاره، والمنَّان فيما أعطى، والمنفِّق سلعته بالحلف الكاذب) رواه مسلم في صحيحه.
قال عليه الصلاة والسلام: (إياك والإسبال فإنه من المخيلة) .
فلا يجوز الإسبال مطلقاً؛ لكن إذا كان على الخيلاء فهو أشد في الإثم.
أما إذا غلبه، وارتخى ثوبه أو (بشته) عن غير قصد الخيلاء، بل غلبه في بعض الأحيان، فهذا يعفى عنه، كما جرى للصديق رضي الله عنه، فإذا تعاهد الإنسان إزاره، ثم انتقض عليه بعض الشيء، فتعاهده ورفعه حتى يُخاط، فلا شيء عليه.
أما أنه يتعمد سحب (البشت) ، أو سحب الإزار، أو سحب السراويل، فهذا منكر.

تحريم الغناء أمره محسوم ومعلوم

السؤال
ورد في جريدة عكاظ مقال للهاشم عابد، ينقل فيه عن محمد عبده أنه قال: وحُسم الجدال في شرعية الغناء في بلدنا، فهل نفهم من ذلك أن الغناء صار مشروعاً، وأنه لا تحريم فيه الآن؟ كيف تُكتب مثل هذه المقالات؟!

الجواب
أنا لم أقرأ هذا المقال؛ لكن هذا كلام باطل، ولا يُعَوَّل عليه، ومَن الذي حلَّل؟ هذا كلام فاحش، الغناء محرم مطلقاً، وليس لأحد أن يحله، لا زيد ولا عمرو، لا الملوك ولا الرؤساء ولا العلماء ولا غيرهم، الغناء الذي حرمه الله هو محرم، وهو من لهو الحديث، والغناء الذي يتعلق بالنساء، ومحاسن النساء، والتشبيب بالنساء، أو بمدح الحرام، أو ذم الحلال، أو ما أشبه ذلك، هذا محرم، ولا يقال: إنه حلال، ومن أحله فقد أضر بنفسه.

الأسلوب الأمثل في التعامل مع النساء والأولاد والأموال

السؤال
آيات في القرآن الكريم تتحدث بأن أولادنا ونساءنا فتنة، فإذا أحس الرجل بأن زوجته تلهيه عن الذكر، وتريده دائماً بجوارها مما يجعل جهده في الدعوة وفي تحصيل العلم قليلاً؛ ولكنها في نفس الوقت تصلي وتصوم وتحفظه في ماله وعرضها، فما السبيل لإصلاح شأنها، وإن لم يكن هناك صلاح، فهل أطلِّقها حفاظاً على ديني وجهدي في سبيل الله؟ علماًَ بأن لدي منها ولداً.

الجواب
كل داء له دواء يا ولدي، يقول النبي صلى الله عليه وسلم: (وما من داء إلا وله دواء) فإذا كانت الزوجة صالحة طيبة، فإنها لن تشغلك إن شاء الله عن الخير، وإنما تشغلك إذا كانت غير صالحة.
أما الصالحة فإذا ما بينت لها حاجاتك عذرتك وقنعت، يقول الرب جلَّ وعَلا: {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ} [التغابن:14] ، فإذا كانت الزوجة تعينك على المعاصي، والولد يعينك على المعاصي ويمنعك من الواجب، فهؤلاء أعداء خالفهم وجاهدهم حتى تسلم من شرهم، ويقول سبحانه: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [التغابن:15] أي: اختبار، الفتنة اختبار وامتحان، الله اختبر الناس بأولادهم وأموالهم، فإذا أطاعوا أولادهم في الباطل، واستغلوا أموالهم واشتغلوا بها في الباطل، فَشَرٌّ عليهم، وإذا استعانوا بالمال فيما ينفعهم، وفي طاعة الله صار خيراً ولحقهم، وهكذا الأولاد، إن طاوعتهم في الباطل، وأخذت برأيهم في الباطل والحرام صاروا شراً عليك وعدواً لك، وإن أخذت على أيديهم، وجاهدتهم في الله، وعلمتهم الخير، ومنعتهم من الشر صرت سبباً لسعادتهم، وسبباً لنجاتهم، وسلمت من شرهم وفتنتهم.
الفتنة: الاختبار والامتحان، المال فتنة، والأولاد فتنة، فاحذر هذه الفتنة، واستعن بها على طاعة الله، واحذر أن يصدك المال أو الأولاد عن طاعة الله، كما قال الله تعالى: {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ} [القصص:77] .
والزوجة الصالحة المطيعة لله لا تُطلَّق، بل تكرم، ويُعتنى بها، ويحتفظ بها، وإذا أرادت بقاءك عندها فهذا من حبها لك، ومن حرصها عليك، فأقنعها بالأشياء التي تحتاج إليها، حتى تذهب للصلاة، وتذهب لطلب العلم، وتذهب للدعوة إلى الله، وللمصالح العامة، تقنعها وتبين لها المصالح، حتى تكون على بينة، وحتى تقتنع بهدفك الطيب، وأعمالك الجميلة.

حكم ترك صلاة الجماعة لسائق سيارة الشرطة

السؤال
أنا رجل شرطة، وأقود سيارة الشرطة لوحدي، ولا أستطيع أن أصلي مع الجماعة، فما حكم ذلك؟ وهل عليَّ إثم في ذلك؟

الجواب
عليك أن تصلي مع الجماعة، إلا إذا كنت في حراسة، فعليك أن تحرس محلك حتى تأتي النوبة إلى غيرك، وتصلي في محلك.
وأما مجرد الدوران فإذا جاء وقت الصلاة، فقف بالسيارة عند أي مسجد وصلِّ مع الناس، وليس عملك في الشرطة عذراً لترك الجماعة، صلِّ في أي مسجد عند دورانك بالسيارة.

حكم لعب الكاراتيه في رحبة المسجد

السؤال
أنا أحد المدربين في كلية عسكرية في لعبة الكاراتيه، وهي لعبة الدفاع عن النفس، والكلية لا يوجد فيها مكان مخصص للتدريب، فهل يصح أن أقوم بالتدريب في مكان يُبنى على أساس أنه مسجد، ولم يكتمل بعد؟

الجواب
ما دام أن هذا التدريب ينفع في سبيل الله وفي جهاد أعدائه فلا بأس، والرسول صلى الله عليه وسلم أقر الحبشة، ولعبوا في المسجد بالدرق والحراب، يدورون في المسجد بالدرق والحراب.
فإذا كانت اللعبة يُستعان بها على الدفاع على النفس، وجهاد الأعداء، وتوقي شرهم، فلا بأس في المسجد الذي فيه رحبة، وفيه سعة، حتى يوجد مكان آخر يكون فيه اللعب، بشرط ألا يكون هذا اللعب مما يتأذى به المسجد.

حكم الزواج بنية الطلاق

السؤال
رجل مسافر إلى الخارج في مهمة تتعلق بالدراسة، وكان ملزماً بذلك، وهو لم يتزوج بعد، ويخشى على نفسه، فهل له الزواج من هناك، مضمراًَ في نفسه أنه سيطلقها عندما يسافر إلى بلده، دون أن يعلمهم بذلك؟

الجواب
لا حرج في ذلك إذا تزوج في محل السفر وفي نيته أنه يطلق إذا أراد الرجوع، لا حرج عند جمهور أهل العلم، بعض أهل العلم قد توقف في هذا، وخشي أن يكون من باب نكاح المتعة، وليس كذلك، المتعة يشترط فيها مدة معلومة، يتزوج على أنه يطلقها بعد شهر أو شهرين، على أنه لا نكاح بينهما بعد شهر أو شهرين أو ثلاثة، هذا نكاح المتعة، أما الزواج المطلق الذي ليس فيه شرط، ولكن في نفسه ونيته أنه يطلقها عند سفره من تلك البلاد، هذا لا يكون متعة، فقد يطلقها وقد يرغب فيها، فليس هذا من باب المتعة على الصحيح، وعلى ذلك جمهور أهل العلم.
والله أعلم، وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وصحبه أجمعين.


لقاءات مع طلبة العلم وأعيان أهل الدلم - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

لقاءات مع طلبة العلم وأعيان أهل الدلم
لقد ترك الإمام ابن باز فراغاً كبيراً وأثراً عظيماً على أحبابه وطلابه وأعيان الناس وعامتهم في شتى أنحاء الأرض، ومن هؤلاء أهالي وأعيان منطقة الدلم التي عاش الإمام ابن باز بين أهاليها في شبابه فترة زمنية طويلة مدرساً وقاضياً وخطيباً وناصحاً ومصلحاً؛ حتى أحبه الصغير والكبير والأرملة والمسكين، وما ذاك إلا لما كان يحمله هذا الجبل العظيم من حرص على الإسلام وأهله، ومحبة الخير ونفع المسلمين في دينهم ودنياهم.

عمل ابن باز منذ بداية دخوله منطقة الدلم
المقدم: الحقيقة نريد في البداية الكلام عن سماحة الشيخ عبد العزيز منذ دخوله الدلم.
الشيخ: دخل الدلم سنة سبع وخمسين، وعمره بين الخامسة والعشرين والسادسة والعشرين، أو ما يقارب ذاك الحد، قام بإمامة المسجد أولاً، وهو مرسل ليكون قاضياً في البلد، وكان إماماً للجامع ومعلماً، وكان قائماً بالقضاء على الوجه الشرعي، من السليمية واليمامة والخرج والهياثم وضبيعة، وجميع الدلم كلها قاضياً للبلد، قائماً بالدراسة، معلماً ليلاً ونهاراً، أما الصبح إذا صلى الفجر جلس من حين يصلي الفجر -هذا برنامجه- إن كان في الشتاء في الخلوة، وإن كان في الصيف يجلس ظاهراً، وجلوسه يبدأ من وقت الصلاة إلى أربع ساعات بعد الصلاة أو ثلاث ساعات ونصف.

تدريس ابن باز أهالي الدلم
يبدأ أولاً للطلبة بـ الآجرومية والأصول أصول التوحيد - هذا للمبتدئين.
ثم الذين بعدهم بالتوحيد كشف الشبهات وغيرها.
ثم الذين بعدهم في الدرجة الثالثة في بلوغ المرام، والمنتقى، وعمدة الأحكام في الحديث، والزاد، وألفية ابن مالك، هذا الذي عرفنا منه.
وكان رحمه الله وقدس روحه يأتيه الطلاب من الأفذاج، ومن حوطة بني تميم، والحريق، واليمامة، والسليمية، ومن القصيم عبد الرحمن البراك، ومن العراق، ومن مصر محمد حسن ومعه أناس، ومن اليمن سيف وسعيد، وكذلك من الباحة سعيد بن عياش، ومسفر منهم، وكل هؤلاء اجتمعوا، وعددتهم يوماً في الحلقة فإذا هم سبعون واحد في يوم، وكان رحمه الله أولاً: يبدأ بـ الثلاثة أصول، والآجرومية، والقطر، في النحو، ثم بعد ذلك التوحيد، وكشف الشبهات، وعمدة الأحكام، والأربعين النووية، ثم بعد ذلك بلوغ المرام، والمنتقى، ثم الزاد، والروض المربع.
ثم بعد ما يتقنون هذه الفنون يجلسون في المطولات: تفسير ابن كثير، وتفسير ابن جرير الطبري، وإعلام الموقعين لـ ابن القيم، وفتح الباري، وصحيح مسلم، والطرق الحكمية، وفتح المجيد، كل هذه مطولات بعد ما ينتهوا من المتون، وكل قراءتهم في المتون غيباً، لا يجعل أحداً من هؤلاء الطلاب يقرأ نظراً أبداً، وهذا ما أعرف منه، مع ورعه وإحسانه، وقد سبقنا بالكلام عنه من هم خير منا.

عمل ابن باز بعد انتهاء الدروس
المقدم: نريد أن نواصل البرنامج أين يذهب بعد انتهاء الدروس؟ الشيخ: يجلس في البيت فترة قصيرة، ويأتي بفطيرة وتمرة وقهوة، وقليل من جريش، ونأكله معه أنا وأخي صالح؛ لأننا مجاورون له، أو الذين يأتون من بعيد فهو لا يرضى أن نذهب فكان يحب طلبة العلم، ومعنا أناس آخرون، ومتى انتهى جلس وقال: أين أهل الخصومات؟ ليقضى بينهم، فلا محكمة عنده ولا شيء، وكان عنده عدد من الكتاب، وهم كثير، منهم الشيخ راشد.
، وعبد الله بن سليمان المسعري، وعبد الرحمن بن سحمان، وعلي الحواس، وعبد الله بن عبد الرحمن بن باز ابن أخيه، وعبد الرحمن بن إبراهيم ابن أخيه كذلك، وعبد اللطيف بن شدين، وسعد بن عيسى الزير.
المقدم: هؤلاء ماذا كانوا يكتبون؟ الشيخ: هؤلاء الذين كانوا يحررون.
المقدم: يحررون ماذا؟ الشيخ: يحررون الخصومة إذا حكم، وليس هناك دفاتر ولا شيء، يكتبون ورقة ويعطونه ويمشي الذي حكم له، هذا من سجاياه، مع قيامه بالأمر بالمعروف والنهي عن المنكر.
وبعد المغرب كل يوم دراسة في الفرائض، وبعد الظهر المطولات، وبعد العصر والعشاء البحوث.
المقدم: هل الدراسة تستمر؟ الشيخ: نعم تستمر كل يوم حتى الخميس.
المقدم: متى ينتهي بعد صلاة العشاء؟ الشيخ: بعد صلاة الفجر يفتتح أول دروسه ويستمر إلى الساعة الرابعة أو الخامسة من النهار، وبعد العشاء دراسة المطولات، أو البحث في الكتب التي عنده من كتب رجال الأحاديث، ويقول لنا: أنا جالس أُعَلِّم وأتعلم -يقول لنا هكذا- والوقت لا يترككم ولن تجدوا وقتاً ليس للعلم، أو وقتاً تلهون فيه عن التعلم، فكان يحض الناس على طلب العلم.
المقدم: يا شيخ ناصر! نريد منك أن تحدثنا عن مواقف حصلت لك مع سماحة الشيخ؟ الشيخ: ما عندي إلا مثل ما قال عثمان.

عناية ابن باز بطلاب العلم وصرف المكافآت لهم
المقدم: معروف عن الشيخ رحمه الله عن قضايا الطلاق والفتيا فيها، هل تذكرون فيها شيئاً؟ الشيخ: والله ما نذكر.
المقدم: مواقفه مع طلبة العلم، كيف كان يستقبلهم ويصبر عليهم؟ الشيخ: يستقبلهم استقبالاً عظيماً، ويجلس لهم، ويقرءون عليه، يأتون من كل مكان، من صلاة الصبح وهم يدرسون عليه إلى أن يكملوا.
المقدم: كيف كان وقته في المناسبات، هل كان يحضر المناسبات عند الجيران والأهل والأقارب؟ الشيخ: والله لا أدري.
المقدم: ما حضرت مناسبة وكان فيها الشيخ؟ الشيخ: والله ما حضرت.
المقدم: الزواجات التي في الدلم هل كان يحضرها الشيخ؟ الشيخ: لا أدري هل حضرها أم لا.
المقدم: طيب ننتقل إلى أحد المشايخ، بالنسبة يا شيخ عثمان للمكافآت التي يقدمها الشيخ لطلبة العلم والعناية؟ وهل هناك رواتب؟ الشيخ: الرواتب ثلاثمائة تأتي آخر الشهر، الصغار على ثلاثة والكبار على خمسة، وهذه ثلاثمائة أو ثلاثمائة وخمسين.
المقدم: هل هناك عناية أخرى يقدمها الشيخ لطلبة العلم، يشفع لهم مثلاً في الوظيفة أو غيرها؟ الشيخ: يشفع في طرق الخير دائماً، والأمر بالمعروف والنهي عن المنكر، وكل شيء قائمٌ به، الله يسكنه الجنة، ولا نطيل في المدح فيه، الله يغفر له ويقدس روحه.

اهتمام ابن باز بالفقراء
المقدم: هل وجهكم سماحته إلى الاعتناء بالفقير؟ الشيخ: نعم.
كثيراً ما يشير علينا بمجالستهم ومساعدتهم، والقيام عليهم.
المقدم: كيف استقباله للفقراء في ذلك الوقت؟ الشيخ: كان لهم جناح خاص.

الشيخ عبد الرحمن الجلال يحكي سيرة ابن باز
المقدم: الشيخ عبد الرحمن الجلال، يا شيخ! هناك من يقترح إقامة بعض البرامج ومسابقات لسماحة الشيخ المفتي رحمه الله تقام باسمه، كأن تقام مسابقة سنوية تحمل سماحة الشيخ عبد العزيز تحفيظ القرآن الكريم في مناطق المملكة، هل تؤيدون مثل هذه الأفكار الخيرية؟ الشيخ: فكرة طيبة وصائبة إن شاء الله، ونافعة للمسلمين، ونافعة لسماحة الشيخ رحمه الله.

فاجعة ابن باز عند الشيخ عبد الرحمن الجلال
المقدم: متى علمتم بنبأ وفاة الشيخ ابن باز؟ الشيخ: علمنا به في الصباح المبكر من يوم الخميس نفسه.
المقدم: كيف كان وقع الخبر على نفوسكم وعلى المثقفين وطلبة العلم؟ الشيخ: والله كغيرنا من الناس، وقع عظيم وكبير، ونعلم أنها مصيبة عامة للمسلمين، وخاصة علينا أهل الدلم وعلى طلبة العلم.

عناية ابن باز الخاصة بعبد الرحمن الجلال

السؤال
سمعنا أن سماحة الشيخ إذا قمتم بزيارته يقدمك في الصلاة ويقول: أسمعنا صوتك؟

الجواب
هذا شيء معروف من وجوده في الدلم من السابق، كان رحمه الله يخصص لي ما بين أذان العشاء حتى الإقامة، طيلة هذه المدة التي شاء الله، كان مخصصاً لي أن أقرأ في تفسير ابن كثير، وغالب المجالس التي أحضر معه فيها المناسبات يسأل عني ويأمرني أن أقرأ، وحتى في بعض المجالس إذا كنت متأخراً ودخلت وسلمت وسمع صوتي استأذن من الذي يقرأ ويقول: يا أخ! اسمح لنا من أجل فلان أندى صوتاً منك.
فآخذ الكتاب من يد القارئ عليه وأقرأ، وحتى بعد ما ذهب من الدلم غالباً أي مجلس آتيه أو أجتمع فيه يطلب مني الشيخ، وكان ذلك يتكرر غالباً في كل مجلس، فقد سافرنا معه إلى الحوطة والحريق وجلسنا مدة أيام، وفي كل مجلس يبدأ بالقرآن يطلب مني، وبعد ذلك في أي كتاب آخر يطلبه.
ولا أنسى ما خصني به من العناية والمحبة والاحتفاء، وقد كان بي حفياً رحمه الله.
كنت أزوره بين وقت وآخر، وكان فيه من إخواني وأحبابي من طلاب العلم في الدلم من يطلب صحبتي، فيصحبني إلى الشيخ؛ لعلمهم بما يعمله معي جزاه الله خيراً، ويذهبون ليستفتوه في مسائل أخرى والاستئناس به والجلوس معه، فكنا نصلي معه المغرب، فعندما أسلم عليه في المسجد، يمسك يدي ويقول: لا بد من جلوسكم عندنا بعد المغرب في المجلس العام، وبعد العِشاء للعَشاء، فأقول: طيب؛ لأني أخبر الإخوان الذين معي أنهم ما أتوا إلا لطلب الفتيا منه، فنجلس معه بعد المغرب، وبعد العشاء نرجع ويجتمع بنا في المكتبة رحمه الله حتى يحضر العَشاء، ونتعشى، ونجلس معه بعد العَشاء، ويطلب منا الجلوس حتى بعد العَشاء مدة حتى ينام.
وأذكر قصتين حصلتا: القصة الأولى: أننا ذهبنا أنا والأحبة الذين معي، وجلسنا في المجلس معه بعد المغرب، وقبيل الأذان قمت من جانبه وذهبت لأتوضأ، فمررت من المكتب وفيه الشيخ محمد بن موسى جزاه الله خيراً، فقال لي: لماذا جئتم الليلة؟ فهذه الليلة لن يحصل لكم الذي تعودتم، قلت: لماذا؟ قال: الليلة عنده موعد في الإفتاء بعد العشاء، فلن يحصل لكم الاجتماع، قلت: طيب! عند الله السعة، بدل الليلة ليلة أخرى، ذهبت توضأت وجلست مكاني بجانبه، وبعد ما أذن وقام قبلت رأسه وقلت: أستودعك الله يا والدي.
قال: لماذا؟ أين تذهبون؟ قلت: سمعنا أنكم اليوم مشغولون، وبدل الليلة ليلة أخرى، قال: لا.
عندنا الإفتاء، والإفتاء نعطي لهم مكان الليلة ليلة أخرى، أما أنتم تبقون وأنا باقي معكم، فبقي واعتذر من الإفتاء.
المرة الثانية: ذهبنا كعادتنا، سلمت عليه في المسجد وقت المغرب، وطلب مني أنا وإخواني الذين معي أن نجلس بعد المغرب في المجلس العام، قال: وبعد العشاء لا بد من العشاء والجلوس، قلت: طيب! هذه رغبته، وبعدما قارب أذان العشاء، قمت كالعادة أتوضأ، ومررت بالمكتب، فقال لي أحد الكتاب وأظنه محمد بن موسى: جئتم اليوم والشيخ مشغول عنكم اليوم، ما يمكن أنكم تجلسون معه بعد العشاء، قلت: خيراً إن شاء الله، ماذا عنده بعد العشاء؟ قال: عنده زواج ابنته الليلة، فابنته ستتزوج الليلة.
قلت: خيراً إن شاء الله، بدل الليلة ليلة أخرى، ذهبت وجلست بجانبه، وبعدما أذن وأقام قبلت رأسه وقلت: يا شيخ أستودعك الله واسمح لي.
قال: لماذا؟ قلت: سمعت أنكم مشغولون الليلة، وبدل الليلة ليلة أخرى، قال: لا.
عندنا زواج البنت، والوفود الذين سيأتون عندهم الأولاد يصلحونهم، أما أنتم فلا، أنا وأنتم بعد العشاء على العادة، وفعلاً صلينا العشاء ورجعنا، ودخل بنا رحمه الله في المكتبة، وجلسنا معه، وضيوفه عند أولاده في المجلس، وجلسنا فجاء موعد العشاء، جاءه ابنه عبد الله وقال: يا أبتِ! العشاء جاهز.
قال: قوموا وتفضلوا.
وذهبنا وتعشينا معه، وكان الزواج مختصراً، ما فيه إلا القليل، وبعد العشاء قال: اتفضلوا -يعنينا- دخلنا معه في المكتبة مرة أخرى، والزوج ومن معه قابلهم أولاد الشيخ، وأدخلوهم على بنت الشيخ، وانتهوا، وجلسنا مع الشيخ حتى قام إلى النوم.
هذا مما أذكر منه رحمه الله.

مساعدة ابن باز للمحتاجين والمتضررين
المقدم: إذا تقدم أحد لسماحة الشيخ لطلب المساعدة من فقراء وغيرهم، سماحته يخصكم بشرح للمعاملة ترجع إلى الشيخ عبد الرحمن الجلال، ماذا يعني هذا؟ الشيخ: هذا هو الواقع منذ أن انتقل من الدلم، قلَّ أن يأتيه معاملة من الدلم سواء مساعدة، أو في نكاح، أو في طلاق، أو في غيره، إلا ويرسلها لي ويكتب تحتها: فضيلة الشيخ فلان أرجو الاطلاع والإفادة عما ذكر فيها، وإثبات ما ذكر، وإثبات عجز -إذا كانت مساعدة- المذكور عن إيفاء الدين.
فأنا أقوم باللازم وأردها، كذلك الكتاب عنده عرفوا هدفه، فإذا قدم لهم شيئاً، قالوا: من أين أنتم؟ قالوا: من الدلم، قالوا: اذهبوا إلى عبد الرحمن الجلال، اجعلوه يصدق عليها.
فثقته كاملة رحمه الله وجزاه عنا خيراً.
المقدم: كم تتوقعون عدد المستفيدين من هذه المساعدات في السنة الواحدة؟ الشيخ: والله في السنة الواحدة كثير، ممكن تقول: ثلاثين أربعين خمسين، كثير؛ لأنه لا يرد سائلاً مطلقاً، وإنما يتثبت فقط.
المقدم: هل تتذكر أعلى مساعدة قدمها الشيخ، مبلغ مالي كبير، كشراء بيت لفقير؟ الشيخ: أعلى مساعدات هي شراء البيوت، فكثيراً ما يُطلب منه شراء بيت لأحد الفقراء، فيكتب لنا في ذلك، فإذا شرحنا له الوضع اشترى، وقال: اشتروا له.
ومن أربعمائة إلى خمسمائة ألف ريال، وهذه موجودة وأهلها موجودون، ومن آخر ما مرَّ عليَّ له رحمه الله أن جماعة رفعوا له، قالوا: إن فلانة بنت فلان معوقة ولا يمكن أحد يرغب في زواجها، ونطلب من سماحتكم أن تشتروا لها بيتاً لعله يرغبها في أعين الخطاب، وهي مضطرة ولا لها أحد، وفعلاً أرسل لي يسألني عنها وأخبرته بعد التحقق عنها، وجاءنا أمر بشراء بيت لها، اشترى لها بيتاً فوق أربعمائة ألف، وكتبناه باسمها في كتابة العقد، هذا قبل ثلاثة أو أربعة أعوام.

ابن باز واعظاً ومرشداً ومصلحاً في سوق الدلم
المقدم: فضيلة الشيخ! ذكر لنا أن سماحة الشيخ كان في أيام السوق الرسمية الإثنين والخميس يدخل السوق، ماذا كان يفعل سماحة الشيخ في السوق؟ الشيخ: نعم هذا في أول الأمر، قبل ازدحام الأعمال عليه، كان ينصب له كرسي من الطين، ويوم الخميس والإثنين هو مجتمع الناس، البادية والحاضرة، من الدلم ومن القرى المجاورة لها كلها، يجتمع منهم جمع كثير، ففي هذين اليومين اجتماع الناس، حتى إنه يجتمع فيه نساء ورجال، النساء على حدة والرجال على حدة، فبني له كرسي من الطين بين الرجال وبين النساء، فكان يجلس في ضحى هذين اليومين عند اجتماع الناس، ويلقي عليهم محاضرة، كل يوم الإثنين والخميس مدة طويلة، ويلقي درساً.
المقدم: هل كان يحتسب في السوق كالتأكد من الموازين، ويمنع اختلاط النساء بالرجال؟ الشيخ: لا.
كان يرسل المحتسبين وينفذون للشيخ هذا، وكل ما بلغه شيء في وقته لا يتساهل، حتى أذكر أنه في مرة من المرات، لما جاءت السيارات، جاءت سيارة ووقفت في السوق وفيها سائق أعتقد أنه غير سعودي ولا يعرف أنظمة الناس، فأخرج الباكت من مخبأة الدخان، وصار يشرب الدخان، والناس لم يعرفوا الدخان ولم ينظروه، فاستنكروا كلهم، وكما قلت: مفزع الناس بعد الله الشيخ ابن باز، ما يفزعون إلى أحد غيره، ذهبوا إلى الشيخ في بيته، قالوا: يا شيخ! في السوق رجل سواق يشرب الدخان، فسأل الشيخ وتثبت، ولما ثبت عنده أمر بتعزيره، فأدب وسط السوق.
وقصة أخرى مشابهة نفس الشيء، أدب شخصاً آخر شرب الدخان في السوق.

زواج ابن باز في الدلم
المقدم: عن حياة الشيخ الخاصة، هل تزوج الشيخ في الدلم؟ الشيخ: نعم.
تزوج في الرياض ثم طلق قبل قدومه، وأعتقد أنه خطب قبل أن يأتي إلى الدلم، وجاء صهره الشيخ عبد الرحمن بن عتيق رحمه الله بعائلته بما فيهم زوجة الشيخ، ودخل بها في الدلم، وسكن في الدلم وهي أم عبد الله، وأولاده كلهم الأولون ولدوا في الدلم.

وفاة ابن باز وأثرها على العلماء والمثقفين وطلاب العلم
المقدم: نريد أن تتحدث لنا فضيلة الشيخ عن وفاة الشيخ ابن باز، وأثر ذلك بين المثقفين والعلماء وطلبة العلم؟

الجواب
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبد الله ورسوله محمد، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: الحديث عن الأثر الذي تركته وفاة والد الجميع سماحة الشيخ عبد العزيز بن عبد الله بن باز، مفتي المملكة العربية السعودية، أثر الحديث عنه مما يضفي على الإنسان الأسى والحزن والتأثر البالغ، ونحن في الواقع خاصة أهالي الدلم نعتبر سماحة الشيخ والداً لأهل الدلم، والد عطف وحنان ومرحمة على جميع أهالي الدلم، وله فضل لا يعرفه أحد أكثر مما يعرفه أهالي الدلم، والسبب: أن الحقبة الزمنية التي قضاها سماحة الشيخ هي باكورة عمره العملية، فهو ما عمل في القضاء في غير الدلم، فقد عين في القضاء في الدلم لمنطقة الخرج كلها، ومقر إقامته مدينة الدلم منذ شبابه، وسنه يناهز العشرين بما أعرف، أو سبعة وعشرين تقريباً، وهذه الحقبة الزمنية التي تربو على أربعة عشر عاماً هي باكورة نشاطه العلمي والدعوي والقضائي والإصلاحي، كل ذلك كان في الدلم، ثم هي جذوة حماسه الشبابي في مجال الدعوة وطلب العلم، والحض عليه، والدعوة لطلاب العلم، وهذه الحقبة الزمنية ليست بالأمر الهين، وهي زهرة في سيرة حياة الشيخ، لكن لا يعرفها أكثر من أهالي الدلم إلا النزر اليسير ممن لهم صلة بسماحة الشيخ ممن يزوره آنذاك، أو يعرف عنه ذلك.
وحياة الشيخ في مقامه في الدلم كما يعلم الكثير في ذلك الوقت القاضي هو كل شيء، والدولة وفقها الله في حياة الملك عبد العزيز المؤسس رحمه الله كان القاضي مكان الثقة التامة، والقاضي يقوم مقام ولي الأمر العام ونائبه في كل ما يستدعي ذلك، فالقاضي هو الداعية والخطيب والإمام، والناظر للأوقاف، والراعي للأيتام، وهو المعلم، وهو كل شيء في الواقع؛ لأنه هو الذي يمثل الحاكم العام.
والصلاحيات لديه، ويتصرف حسب ما يرى أنه المصلحة العامة، والثقة فيه من جهة ولاة الأمور.
لذا حظيت الدلم بهذه الحقبة الزمنية من عمل الشيخ الجاد المثمر في التدريس في حلقات حسبما سمعنا من الشيخ/ عثمان بن هليل، ومن شيخنا وأستاذنا الشيخ/ عبد الرحمن بن الجلال، حلقات ربما سبقني المشايخ في الحديث عنها، وأنا من صغار طلابه، كنت آنذاك من طلاب العلم الصغار أدرس الأصول الثلاثة وآداب المشي إلى الصلاة وزاد المستقنع والأربعين النووية ونحو ذلك.
ولكني أذكر المواقف التي لا يمكن أن تحصل -والله تعالى أعلم- أو يتحملها أحدٌ سوى الشيخ، خاصة السيرة الذاتية، فالعلم وطلب العلم ميدان للجميع، ويمكن أن هناك علماء يكونون في المكانة العلمية الكبرى، لكن السيرة الذاتية والأخلاق والمواهب التي وهبها الله لسماحة الشيخ عبد العزيز هي فضل من الله، مثل: حسن الخلق، والتواضع، والسماحة، والعطف على الناس، والمساواة بين الناس، والبذل المالي، والسخاء والكرم، وفتح بابه للناس في كل وقت، وحب الناس له، وانفتاح القلوب وثقتهم به، هذه مواهب من الله سبحانه وتعالى، وقد حظي بها سماحته فضل من الله سبحانه وتعالى ومنة عليه، والناس شهداء الله في أرضه.
ونحن نرى الآن ماذا ترك أثر وفاته رحمه الله في العالم الإسلامي كله، لا في المملكة فقط، نرى ما يقرأ، وما يذاع، وما ينشر، وما يقال في المنابر، وفي كل مناسبة نرى عظم الصدمة التي واجهها العالم الإسلامي بفقد ذلك الفذ العالم الإمام الموفق رحمه الله تعالى وجمعنا به في جنات النعيم.
والدلم حسبما أذكر وأنا صغير كانت بمثابة جامعة، جامع الدلم جامعة تتعاقب عليه حلق طلب العلم من بعد صلاة الفجر واستمراراً إلى العشاء، عدا فترة الضحى هذه للمحكمة، يجلس في المحكمة، وإذا كان يوم الإثنين أو يوم الخميس يجلس في السوق المعروف المعتاد في الدلم، وحتى الآن الأسواق عندهم يومي الإثنين والخميس للسوق نصيبه من الوعظ والإرشاد، إذا اجتمع الناس في ذروة اجتماعهم في السوق قرابة الساعة الثامنة خرج إلى السوق وجلس ثم انضوى حوله الرجال والنساء، وخشعت تلك الأصوات في السوق، واجتمعوا حوله، فبدأ بالتذكير والوعظ والتوجيه والوصية، والتحذير من الحرام، والمبايعات المغشوشة، وغير ذلك فيما يخدم المصلحة العامة، ثم يقوم ويتوجه إلى المحكمة، فهذا الصبر والجلد، وهذا الوقت المبارك، بالإضافة إلى عمله الرسمي في المحكمة، فهذا أمر لا أظنه يتهيأ لإنسان سوى ذلك الرجل.
أسأل الله أن يغفر له، وأن يجمعنا به في جنات النعيم، وأن يحسن الخلفة للأمة الإسلامية، وأن يعوضها من فيه البركة والسداد، ولا نقول إلا ما يرضي ربنا، فإنا لله وإنا إليه راجعون.
وأصلي وأسلم على عبد الله ورسوله محمد، وآله وصحبه، والسلام عليكم ورحمة الله.

عبد العزيز بن عسكر يحكي سيرة ابن باز الذاتية

السؤال
المواطن عبد العزيز بن عبد الرحمن بن عسكر، سبق وأن قابلتم الشيخ عبد العزيز بن عبد الله بن باز، ماذا تتذكر عن الشيخ وسيرته الذاتية؟

الجواب
والله ما نتذكر إلا أنه في حمايته للدين والدنيا، من مصالح الدين والمسلمين، عامة وخاصة، ليست خاصة فحسب، بل وعامة في جميع الأمور كلها، يدافع عن الكتاب والسنة وفي مصلحة الجميع، حتى في ذاك الحين يوم جاء البلد جراد وأكل الثمار يحامي معهم ويضحك معهم، ويرسل من يأتي لهم بمتاع، ويأتي لهم بالقهوة، ويشجع الناس على قتل هذه الجراد التي فيها مضرة على ثمار المسلمين، وغيره وغيره لا تعد ولا تحصي، والشاهد الله على الجميع في أمور دينهم ودنياهم، وفي القضاء، حتى أن ذاك الحين الدلم والهياثم وضبيعة واليمامة والسليمية كلها تبع قاضٍ وشخص واحد، ما معه شريك ولا مساعد، وقائم بالواجب.

سعد الدريهم يتحدث عن سيرة ابن باز في الدلم

السؤال
الأستاذ سعد الدريهم، مدير مصلحة المياه، والمؤرخ التاريخي المعروف في محافظة الخرج، ماذا تتحدثون عن حياة سماحة الشيخ عبد العزيز بن عبد الله بن باز؟

الجواب
بسم الله الرحمن الرحيم، والصلاة والسلام على أشرف المرسلين نبينا محمد، وعلى آله وصحبه أجمعين.
سماحة الشيخ عبد العزيز بن عبد الله بن باز كان قاضياً ومعلماً ومصلحاً اجتماعياً في محافظة الخرج ككل، وكما نعلم توفي سماحة الشيخ عبد العزيز بن عبد الله بن باز يوم الخميس الموافق (27/1/1420هـ) ، وأتقدم بخالص المواساة وعزائي لخادم الحرمين الشريفين الملك فهد بن عبد العزيز، وولي العهد نائب رئيس مجلس الوزراء رئيس الحرس الوطني سمو الأمير: عبد الله بن عبد العزيز، وإلى صاحب السمو الملكي الأمير: سلطان بن عبد العزيز النائب الثاني لرئيس مجلس الوزراء، ووزير الدفاع والطيران والمفتش العام، وإلى كافة أسرته الكريمة، وإلى كافة إخواني المسلمين، ونسأل الله أن يتغمده بواسع رحمته ويسكنه فسيح جناته.
وسأتكلم باختصار عن جانب من جوانب حياته العامرة بالصلاح والإصلاح، وهو القضاء في الخرج، والقضاء يشمل المحافظة جميعها، مدنها وقراها، منها: الدلم واليمامة والسليمية ونعجان وضبيعة والعين وماوان، والمدن القديمة القائمة في عهد الملك عبد العزيز، وما يسمى… حالياً الخرج مقر المحافظة أنشأ أخيراً بمبادرة كريمة من جلالة الملك عبد العزيز طيب الله ثراه.
سماحة الشيخ عبد العزيز بن عبد الله بن باز تولى القضاء في الخرج، ومقره قاعدة الخرج الدلم، وهو القاضي والمعلم، تولى القضاء في الخرج في عام (1357هـ) حتى عام (1371هـ) ولمدة أربعة عشر عاماً، تصله القضايا من جميع أنحاء إقليم الخرج، وكان رحمه الله ينهي القضية بأسرع وقت، وينجزها بعد ما يتحرى الدقة بين المتقاضيين، وكان حريصاً جداً على إعطاء كل ذي حق حقه، ولا تأخذه في الحق لومة لائم.
أول من أنشأ السجلات، وقيد القضايا، واستخرج الوثائق -الصكوك حالياً- في أقليم الخرج، وجعل من سكنه محلاً للقضاء والتحاكم، وأوجد فيه مجلس انتظار للرجال ومجلساً للنساء.
مدينة الدلم كانت محظوظة جداً حيث قدم لها السعدي عندما تم تعيينه قاضياً فيها ولجميع بلدان إقليم الخرج، فازدهر كل شيء فيها، واعتز الناس بها، وأصبحت مدينة من أكبر المدن بمقياس ذلك الوقت، ولحب الملك عبد العزيز للخرج وأهله، أرسل سماحة الشيخ لهم، واستبشروا واستفادوا من قدومه، قدم معه العلم والتعليم، وسماحة الشيخ جعل من المسجد الجامع الكبير بـ الدلم جامعة علمية، يدرس فيه القرآن وعلومه، وعلوم الشريعة ودوافع الطلاب من خارج محافظة الخرج للدراسة على يديه، واتخذوا من مدينة الدلم سكناً لهم للقرب من التعليم على يد الشيخ، وكان سماحته رحمه الله حريصاً جداً على رعايتهم وإكرامهم، وتزامن ذلك في وقت كان الملك عبد العزيز طيب الله ثراه يشجع التعلم والتعليم، وخاصة في بداياته، ويجزل العطاء، إيماناً منه بأن التعليم هدف أساسي في نمو البشر، وقد كتب سماحة الشيخ عبد العزيز للملك عبد العزيز يشرح فيه ظروف المتعلمين، وأمر ببناء مقر لهم، ومنحهم المكافآت، وقد درس على يديه كثير من العلماء الأجلاء، وقد وصلوا إلى مرحلة متقدمة من التعليم، ووصلوا إلى أعلى المستويات، وساهموا في خدمة دينهم ومليكهم ووطنهم، ولذا لم يكن سماحة الشيخ في محافظة الخرج قاضياً فقط، بل كان قاضياً ومعلماً ومفتياً، ومسئولاً على الخدمات العامة، وعلى أعلى المستويات.
ومن الأهمية بمكان، أن نذكر أن سماحة الشيخ عبد العزيز بن عبد الله بن باز يفد عليه كثير من الناس بمقر إقامته بمدينة الدلم من خارج محافظة الخرج، يستفتونه في مسائل الطلاق ويفتيهم، فكم له من فتوى أعادت البسمة بين زوجين متفارقين كادا يفترقا طول عمرهما، وكم من ابن وابنة ضمهما جناح الأبوين الأب والأم، فكان سماحته حريصاً على صلة الأرحام، وترابط الأسر، وصلة ذوي القربى، ويحث عليه، ويركز على المودة والمحبة، وحريصاً على تصحيح بعض المفاهيم الخاطئة.
كان له مجلساً عاماً في السوق العام يومي الإثنين والخميس من كل أسبوع، حيث الناس يستمعون في هذين اليومين من كل أسبوع رجالاً ونساءً للتسوق فيذكرهم ويناصحهم ويتفهم قضاياهم ويدلهم على الخير وطرقه، مجتمع ريفي حظي بإنسان عاش بينهم قاضياً ومعلماً ومفتياً ومصلحاً اجتماعياً، تغمده الله بواسع رحمته وأسكنه فسيح جناته.
ولي أن أذكر جانباً من جوانب خدماته الاجتماعية: كان رحمه الله هو المسئول عن الأوضاع الزراعية والبلدية والقضائية، وجميع ما يسمى في وقتنا الحاضر إدارة الخدمات، يتصرف بحكمة فيما يصلح شأن المسلمين، من غير كلل أو عدم مسئولية، ففي وقته بدأت السيارات وبأعداد قليلة، وفي ذلك الوقت كانت الشوارع ضيقة جداً لا تتسع للسيارات، فأمر ووقف على توسيع بعض الشوارع متخذاً المصلحة العامة هدفاً أساسياً، ويقف بنفسه حتى يصلح ما يراد إصلاحه، ولا يترك خللاً يفسد ما أصلحه.
وفي عام (1360هـ) وقعت أمطار كثيرة، وكانت البيوت طينية، والشوارع ضيقة، وامتلأت الشوارع بالمياه الخارجة من هذه البيوت، وكاد يحصل منه ضرر كبير، إلا أنه وبثاقب بصيرته أمر بفتح مجرى لإنزال هذه السيول إلى آبار ملحقة ببساتين لخدمة سكان المدينة، حيث في ذلك الوقت لا توجد شبكة مياه، ويعتمد الناس على الآبار في سقياهم، وحلت مشكلة كبيرة، وبعدها درس مشكلة تصريف سيول هذه الأمطار، حسب المناسير -أي: الانحدار- وشق لها مجرى وعين لها مصرفاً، ومع ذلك يتخذ القرار حسب المصلحة العامة، ولا تهمه المصلحة الخاصة أو المعارضة.
وفي نفس العام أيضاً حصل قدوم سيول كثيرة، وكانت البلد محاطة بسور من الطين، وطبيعة مدينة الدلم تقع في وسط الأودية، وخاف سماحة الشيخ من دخول هذه السيول البلد وتهدمها، ولا بد من دفع الخطر، فأمر على الرجال المقتدرين بالحضور مع الأدوات والمعدات وأمر بتجهيز مئونة الأكل والشرب، وتقدمهم سماحته في مواقع مختلفة وجلس بينهم يحثهم ويدعو لهم، وتم عمل حواجز كبيرة لدرأ خطر السيول، وفعلاً تم اجتياز الخطر والحمد لله.
وفي عام (1364هـ) سنة الدبا، والدبا: صغار الجراد، يزحف مع بداية نموه يأكل الأخضر واليابس، أمر سماحته على الناس بمكافحة هذا الوباء، وتقدم الناس بعد ما تم تأمين الأكل والشرب، وتم حفر عدة خنادق، لردم هذا الدبا، وكان سماحته يأخذ جريدة من سعاف النخيل، ويهش بها، وكان مشجعاً وداعياً لهم بالقوة، ويزيد ذلك من فعاليتهم، واستمر ذلك عدة أيام حتى رفع الله البلاء.
رحمك الله رحمة واسعة، وأسكنك فسيح جناته، والسلام عليكم ورحمة الله وبركاته.

الشيخ عبد العزيز السدحان يحكي سيرة ابن باز وعلاقته معه
المقدم: نريد أن تتكلم لنا يا دكتور وأنت من الذين عايشوه في الدلم والحمد لله في جانب الطلب وتعامله مع طلابه، كيف كان تعامله مع طلابه؟ كيف كانت دروسه؟ كيف كان برنامجه في الدروس بإيجاز؟

الجواب
بسم الله الرحمن الرحيم، وصلى الله وسلم وبارك على رسول الله.
أما بعد: أولاً: نسأل الله تعالى أن يتغمد الشيخ عبد العزيز بن باز بواسع رحمته، وأن يرفع درجته في المهديين، وأن يجزيه عما قدم للإسلام والمسلمين خير الجزاء.
ثم أما بعد: فلقد أنعم الله عليَّ وأكرمني بالتعرف على شيخ الإسلام الشيخ عبد العزيز في عام (1397هـ) وكان رحمه الله مثالاً عجيباً في التواضع، فعلى رغم ما نسمع عنه من سعة في العلم، وتضلعه فيه، وما له من هيبة عند ولاة الأمور، إلا أن الجالس معه يشعر أنه عند إنسان عادي بتواضعه وأخلاقه.
وكنت في صغري أتردد عليه، وعلم الله كم أجد من السعادة والراحة النفسية والبدنية عنده، وأذكر حين كنت في أول الطلب حرص الشيخ رحمه الله تعالى على التلميذ، والوصاية بالعلم، وكان يوصيني دائماً بأن أحفظ بلوغ المرام، وأذكر أنها قرابة ثمان مرات يقول لي: يا فلان احفظ بلوغ المرام، وكنت أعجب من طلب الشيخ ومن أمر الشيخ بهذا الكتاب، ثم زاد العجب لما علمت أن فتاوى الشيخ كلها لا تكون إلا مصاحبة بالدليل الشرعي، ووجدت أن عزو الشيخ للأحاديث يدل على أنه يحفظ البلوغ حفظاً تاماً، ولعل الشيخ عبد الرحمن الجلال يوافقني على هذا المبدأ.
ثانياً: أن الشيخ عبد العزيز رحمه الله وأسكنه الله جنته، كان مثالاً في السنة في لباسه وتصرفاته، مع العالم وطالب العلم، ومع العامي والكبير والصغير، فإذا رأيت في لباسه رأيت السنة، وإذا رأيت هديه وسمته وحسن منطقه رأيت السنة متمثلة فيه، وقلَّ من يجتمع فيه التمثل بالسنة في اللباس والفعال وأثناء الطعام، والعلم برجل معين، ولكن ذلك فضل الله يؤتيه من يشاء.
وأذكر أني مرة قلت له: يا سماحة الوالد! محبة الناس لك هذه ما جاءت من فراغ، القبول عند الناس لا نعرف أحداً من الناس كبيراً ولا صغيراً حتى والله العاصين إلا ولك في القلب محبة فما السر في ذلك؟ فكان سماحته يتهرب بأدب ويقول: نحن مقصرون، فلما ألححت عليه، قال: يا فلان! ما أعلم في قلبي غلاً على أحد من المسلمين، ولا أعلم بين اثنين شحناء إلا سارعت للصلح بينهما.
وهذه لا يطيقها كل أحد، لفظها يسير، لكن تطبيقها عسير، وكان الشيخ مثالاً في التواضع، يدلك على ذلك حرصه على سماع الفائدة العلمية من أصغر التلاميذ، يقرأ التلميذ البحث عليه فيصغي بجميع جوارحه، تراه يتلهف لسماع الفائدة، بل يقول: أعد أعد، وقد يغير الفتوى أو ينشئ فتوى جديدة بسبب بحث الطالب له.
وكان رحمه الله عنده جلد في البحث، وقبل أن أذكر مثالاً أذكر أنه رحمه الله كان من أبعد الناس عن المدح، وعن حب سماع الثناء، أذكر من عدم حبه لثناء الناس، أن شاعراً استعطفني حتى أشفع له في إلقاء قصيدة على سماحة الشيخ، والقصة أن الشاعر كان له قريحة سيالة فقلت له: لماذا لا تمدح الشيخ بقصيدة تخلد مآثر الشيخ؟ فقال: تعدني أن ألقيها عليه، فقلت: أحاول، فنظمها ودبجها وأحسن اختيارها، فلما جاء الموعد كلمت الشيخ واستعطفته فقال: القصيدة في ماذا؟ فقلت: في شخصك أنت يا شيخ، قال: لا.
لا.
لا نحتاجها، ننفع الناس بخير منها، يا سماحة الوالد وعدت الشاعر، قال: إن شاء الله خيرها في غيرها، وبعد إلحاح من بعض المرافقين للشيخ، تكرم الشيخ حفظه الله بإلقاء القصيدة.
أيضاً: أذكر أنني دخلت على الشيخ مرة في داره وقلت: يا شيخ! عندي موضوع سأكلمك فيه، وما عندي موضوع، لكن محبة للانفراد بالشيخ، فلما انتهى الشيخ أخذته على انفراد قال: ما عندك يا عبد العزيز! قلت: والله ما عندي شيء، لكن يا شيخ تفضل الله وإنعام الله عليك بهذه المحبة من الناس هذا خير لك يا شيخ! ونعمة من الله عليك، فقال لي كلاماً لا يقوله إلا إنسان يعرف قدر العلم، يعرف معنى تعظيم الله تعالى، قال: نحن مقصرون نحتاج إلى النصيحة والتعاهد، تعاهدونا بالنصح، الإنسان لا يأمن على نفسه، فمن يقول هذا الكلام وهو في منزلة سماحة الشيخ ابن باز.
وأيضاً كان في درسه مثالاً للحلم، أذكر عام (99) رجلاً توفي رحمه الله، وكان فيه حدة، فسأل الشيخ عن مسألة في صلاة السهو، وكان الطلاب ما بين 20 إلى 25 طالباً، فقال السائل: يا شيخ! -وأنا أسمع- إمامنا صلى المغرب أربع ركعات واختلفنا، فقال الشيخ: ما سبحتم له؟ فقال: اصبر اصبر يا شيخ دعني أكمل السؤال، فرده الثانية، قال الشيخ: هل قمتم، أم ما قمتم؟ قال: يا شيخ! لا تعجل اتركني أكمل السؤال، ونحن الطلاب على أوج الغضب، فرده الثالثة فكانت الطامة، فالشيخ أراد أن يجيب، فقال: يا شيخ! أنت عجل، أنت مفتي، اسمع وافهم السؤال، ثم أجب، فقال: إن شاء الله أبشر، فلما سأله ماذا كان جواب الشيخ؟! قال: أمهلني أياماً ثلاثة حتى أبحث المسألة.
أيضاً أذكر من حلم الشيخ وتواضع الشيخ أن فقيراً جاءه من أهل السودان في داره، وكان الفقير كبيراً في السن، فلما دخل على مائدة الشيخ عبد العزيز كان في المجلس أناس كأنهم تضايقوا من جلوس الفقير بجانبهم، فقام الفقير على استحياء وجلس في طرف المائدة، فكأن الشيخ فقده، كان على يمين الشيخ، ففقده الشيخ، فقلت: يا شيخ! قام المكان الفلاني، فالشيخ سلَّم على الذين حوله وكلمهم كلمات يسيرة، ثم قال: يا فلان! -يكلم الفقير- كيف حال الزراعة عندكم في السودان؟ حتى بدأ يتكلم كيف حال التوحيد؟ كيف حال السنة؟ وبدأ من أول المائدة حتى آخرها والشيخ في حديث معه، والرجل أخذ يتفاعل مع الشيخ في الكلام، وأخذ يتكلم مع الشيخ من أول المائدة حتى قام، لماذا؟ لأن إكرام الفقير على مائدة الكبير يبقى أثرها في نفس الفقير حتى عند موته.
وبكل حال يكفي أيها الأكارم أن نعلم أن الشيخ والد فقده الأبناء، وشيخ فقده التلاميذ، وشيخ للشيوخ فقده الشيوخ، ومرب فقده الناشئة، وبكل حال فقد جمع الله له خصالاً من الخير قلَّ أن تجتمع، وأنا أقول: لو كان الذهبي رحمه الله حياً، ورأى الشيخ عبد العزيز بن باز ورأى أخلاقه وشمائله وعلمه، لصنفه في كتابه تذكرة الحفاظ لحفظه وفقهه وسعة اطلاعه.
وبكل حال يكفي أيها الأكارم أن هذا الحدث أثر في جميع البلد، من كبار وصغار، ولا أذكر؛ كما أنكم أيضاً فيما أعلم لا تعلمون جنازة في الإسلام حدث لها من الصيت والذيوع ما حدث لهذا الرجل الصالح، وهذه عاجل بشرى المؤمن.

رؤى تبشيرية للشيخ ابن باز
وأحب أن أوضح رؤيا نشرتها بعض الصحف، والشيخ عبد الرحمن كابتني وطلب مني أن أوضحها، والرؤيا مفادها: جاءني رجل فقال لي: إن النبي صلى الله عليه وسلم موجود في مسجد معين في الرياض، فذهبت إليه ورأيت ثمانية رجال من الخلف كلهم في الروضة فرأيت عليهم العمائم، تعلوهم الهيبة والوقار من ظهورهم، فقلت: أين النبي صلى الله عليه وسلم منهم؟ قال: أحد هؤلاء الثمانية، فأتيت من طرف الصف الشمالي، فرأيت صفحة وجوههم اللحى والهيبة والوقار، فكنت متحفزاًَ أن أراه وأدقق النظر فيه، فأقيمت الصلاة فقلت: الآن سيتقدم عليه الصلاة والسلام، سبحان الله! وكأن الأرض انشقت عن الشيخ ابن باز، لا أدري كيف جاء؟ فتقدم بين الصفوف ثم قال: استووا، ثم كبر للصلاة وكبر من خلفه معه، فسألت أحد المعبرين؟ فقال: هذه لا تحتاج إلى تعبير، تعبر نفسها بنفسها، الرسول صلى الله عليه وسلم هو السنة، والشيخ عبد العزيز رحمه الله هو إمام أهل السنة في وقته، وحتى لو ما جاءت الرؤيا، هذه الرؤيا حق، أعماله في اليقظة تغني عن المنامات، ولكن المنامات عاجل بشرى المؤمن.
وبكل حال أولاً: نشكر الشيخ عبد الرحمن لكرمه وسعة صدره، ولحضور المشايخ والإخوان جزاهم الله خيراً؛ لأن مجيئهم وتجشمهم هذه المسافة دليل على خير في قلوبهم، وأرجو أن يكون مجيئهم إلى هنا قربة نتقرب بها إلى الله، ما جئنا إلا لننشر للناس سمعة هذا الرجل الصالح العالم، حتى يحتذي أهل العلم حذوه، ويستفيد الناشئة وطلبة العلم والعامة من كتاباته، والشيخ عبد العزيز كما قال أحد العامة عزاني فيه فقال: يا عبد العزيز! الشيخ ما خسر، نحن الذين خسرنا، الشيخ ذهب إلى خير مما عندنا، فنحن فقدناه.
وختاماً! نسأل الله تعالى أن يجزي الشيخ خير الجزاء، وأن يجعل الفردوس الأعلى مثوانا ومثواه، وأن يجمعنا وإياكم في الدنيا على أحسن حال، وفي الآخرة على أحسن مآل، في مقعد صدق عند مليك مقتدر، وصلى الله وسلم على رسول الله.
المقدم: نشكر فضيلة الشيخ عبد العزيز بن محمد السدحان أحد طلاب الشيخ عبد العزيز رحمه الله.
بالمناسبة على ما ذكر لنا هذه الرؤيا العجيبة فقد بلغني ما يشبهها، فحدثني الشيخ عبد الله بن محمد الشتري، مدير فرع منطقة الرياض للهيئات، فذكر لي أن ابناً له يدعى سعوداً من حفظة كتاب الله، ومن الشباب الصالح إن شاء الله، يقول: إن ابني هذا حدثني أنه رأى كأنه في المسجد الحرام، وقد رأى في المسجد جملة من الأنبياء، ورأى أحدهم يخطب، ورأى الشيخ عبد العزيز بن عبد الله باز بين هؤلاء الأنبياء، رآه في المسجد الحرام قبيل وفاة الشيخ رحمه الله.
فكل هذه رؤى تسر، وأسأل الله أن يغفر لوالد الجميع، وأن يتغمده برحمته، وأن يجزيه عن الإسلام والمسلمين خيراً.
مداخلة: على ذكر المنامات وهي بشارة، كنت في بيتي أمس يا شيخ عبد الرحمن، فقال لي أحدهم وهو اتصال من جنوب المملكة، فقال: أحد طلاب العلم الكبار رأى في المنام حذيفة بن اليمان رضي الله عنه ومعه الشيخ ابن باز، فقال الشيخ: يا حذيفة! هل عدني الرسول صلى الله عليه وسلم من المنافقين؟ قال: لا.
قال: يا حذيفة! هل عدني منهم؟ قال: لا.
يا حذيفة! فقال: لا.
فقال حذيفة: عدك من الصديقين.
ثم أخرج كتاباً كأني أراه مكتوباً عليه: الصديقون، وفتح فيه وإذا بي أقرأ: عبد العزيز بن عبد الله بن عبد الرحمن آل باز مواليد عام كذا وكذا.
يقول: ترجمة مصغرة للشيخ ابن باز، غفر الله للشيخ وأسكنه جنته.
عندكم فوائد أو شيء؟ عندنا الشيخ إبراهيم البار مدرس في معهد إمام الدعوة، يدرس الفرائض ويعمل في وكالة الجامعة، يقول: قبل أسبوعين من وفاة الشيخ رأيت في المنام أني في مجلس الشيخ، يقول: أنا ما زرت الشيخ، فيقول: كأننا جالسون في المجلس، ثم قال الشيخ: رأيتم الذي خرج، يقول: نحن مبصرون لكن ما رأيناه، والشيخ كفيف، فتعجبنا كيف يقول هذا الكلام، فقال: هذا ملك الموت أتى ليقبض روحي، وأبشركم أني رأيت منازلي وأبشركم أنها خير.
فيقول: ارتعت من هذه الرؤيا قبل أسبوعين، فحرصت أني لا أحدث أحداً إلا بعد وفاة الشيخ رحمه الله.
والشيخ سعد الجريد يقول: رأيت في المنام يوم الأربعاء ليلة الخميس كأنا ذاهبون لزيارة الشيخ -وهو ذهب معي كم مرة لزيارة الشيخ- فيقول: جلسنا فإذا بالشيخ في صورة وفي رؤيا عجيبة جداً، يقول: في لحظة قال: ائذنوا لي فأنا أحب أن أرتاح، فيقول: فخرج من عندنا ليرتاح، يقول: كان وجهه يتهلل نوراً سبحان الله! ليلة الوفاة يوم الأربعاء ليلة الخميس.


بيان عقيدة أهل السنة والجماعة - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

بيان عقيدة أهل السنة والجماعة
إن الله سبحانه وتعالى خلق الخلق لحكمة اقتضاها، وهي عبادته سبحانه وتعالى وترك عبادة ما سواه، وإن من أعظم ما يتعبد الله به هو توحيده والإيمان به، وبكل ما أخبر به في كتابه أو على لسان رسوله صلى الله عليه وسلم من الأمور الغيبية؛ كالإيمان بالرسل والملائكة واليوم الآخر، والإيمان بوجود الجنة والنار وعدم فنائهما، وعبادة الله سبحانه بإثبات ما أثبته لنفسه في كتابه، أو أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات، ونفي ما نفاه الله عن نفسه من صفة عيب ونقص، أو نفاه عنه رسوله صلى الله عليه وسلم في سنته.

الحكمة من خلق العباد
الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه، نبينا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين.
أما بعد: فإن الله جل وعلا خلق الخلق لعبادته، وأمرهم بها سبحانه وتعالى، فقال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات:56-58] سبحانه وتعالى.
فخلقهم للعبادة، وتكفل بأرزاقهم، كما قال في الآية الأخرى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [هود:6] ، وأرسل الرسل جميعاً لهذا الأمر العظيم؛ ليدعوا الناس إلى عبادة الله، ويأمروهم بها، ويوضوحها لهم، فقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] .
وهكذا فجميع الرسل بعثوا لهذا الأمر العظيم؛ ليأمروا الناس أن يعبدوا الله وحده دون كل ما سواه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] ، ويقول سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، وهذه العبادة التي خلقوا لها، وأرسلت الرسل بها، أمرهم بها سبحانه في كتابه العظيم، كما في قوله تعالى في سورة البقرة: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21] ، وقال في سورة النساء: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء:36] ، وقال في سورة بني إسرائيل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء:23] ، وقال في سورة البينة: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ} [البينة:5] ، وقال سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر:2-3] .

دعوة النبي صلى الله عليه وسلم إلى عبادة الله
هذه العبادة التي خلق العباد لها قد أمروا بها، وبينت لهم في كتاب الله وفي سنة رسوله عليه الصلاة والسلام، وبعث الله بها الرسل جميعاً، وكان خاتمهم وأفضلهم وإمامهم نبينا محمد عليه الصلاة والسلام، فقد بعثه الله ليدعو الناس إلى عبادة الله وتوحيده والإخلاص له، ومكث في مكة ثلاث عشرة سنة يدعو الناس إلى توحيد الله، وطاعة الله، يأمرهم أن يعبدوا الله وحده، وأن يخلعوا عبادة ما سواه من الأصنام والأوثان والملائكة والأنبياء وغير ذلك.
فكان يقول: يا قوم! قولوا: لا إله إلا الله تفلحوا، فأجابه الأقلون، وأنكر دعوته الأكثرون، ولم يزل صابراً داعياً إلى الله عز وجل حتى أمره الله بالهجرة إلى المدينة، بعدما اشتد أذى المشركين له، ولم ينقادوا لما جاء به عليه الصلاة والسلام، فهاجر إلى المدينة ومكث فيها عشر سنين يدعو إلى الله، ويعلم الناس شريعة الله، وأنزل الله عليه القرآن العظيم بعضه في مكة وبعضه في المدينة وبينه للناس، وأرشد الناس إلى ما دل عليه القرآن، وبين لهم ما أوحى الله إليه في ذلك، فإن الله أعطاه وحيين: القرآن، والسنة: {وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} [النجم:1-2] أي: محمد صلى الله عليه وسلم {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:3-4] ، فالله أوحى إليه القرآن، وأوحى إليه السنة، والسنة هي أحاديثه عليه الصلاة والسلام، وما بينه للأمة من شرع الله، فتلقى الصحابة رضي الله عنهم عنه هذا الدين العظيم -دين الإسلام- ونقلوه إلينا غضاً طرياً، وهكذا نقله التابعون عن الصحابة، وهكذا أتباع التابعين، ولم يزل أهل العلم ينقلون هذا العلم من جيل إلى جيل، ومن قرن إلى قرن، ويكتبون في كتب كثيرة، ويوضحون للناس دعوة نبيهم عليه الصلاة والسلام، وما بينه الكتاب العظيم -وهو القرآن- من دين الله.

مفهوم عقيدة أهل السنة والجماعة
فعقيدة المسلمين التي هي عقيدة أهل السنة والجماعة، هي ما بيَّن الله لعباده في كتابه العظيم، وبينه رسوله عليه الصلاة والسلام، وتلقاه الصحابة عن نبيهم رضي الله عنهم وبلغوه للناس، وهو دين الله وتوحيده وطاعته، واتباع رسوله، وترك ما نهى عنه، والإيمان بكل ما أخبر الله به ورسوله.
هذا هو دين الله، وهذه هي العقيدة التي درج عليها سلف الأمة، وهي عقيدة أهل السنة والجماعة الإيمان بالله ورسوله، والإيمان بكل ما أخبر الله به ورسوله، والعمل بذلك قولاً وعملاً وعقيدة، عن محبة وانقياد وإخلاص وموالاة ومعاداة.
فالإيمان بالله ورسوله هو: الإيمان بكل ما أخبر الله به ورسوله من الطاعات القولية والفعلية، وعلى المؤمن أن يتلقى ذلك عن كتاب الله وسنة رسوله عليه الصلاة والسلام، كما تلقاه أصحاب النبي صلى الله عليه وسلم ومن بعدهم من السلف الصالح، وقد بينه صلى الله عليه وسلم في أحاديث كثيرة، فقد شرح للناس معنى الإسلام والإيمان والإحسان، وأوضح للناس أوامر الله ونواهيه قولاً وعملاً.
فعقيدة أهل السنة والجماعة هي: الإيمان بكل ما أخبر الله به ورسوله، والعمل بكل ما أمر الله به ورسوله، عن إيمان صادق، وإخلاص لله، ومحبة ورغبة ورهبة، فهم يؤدون أوامر الله، وينتهون عن نواهي الله، ويقفون عند حدود الله، عن إيمانٍ بالله ورسوله، وعن إخلاص وصدق، وعن رغبة، ورهبة لا رياءً ولا سمعةً ولا نفاقاً، بل عن إيمان وصدق.
وهذه العبادة التي خلقوا لها سماها الله إسلاماً، وسماها إيماناً، وسماها تقوى، وسماها هدى، قال تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} [آل عمران:19] ، وقال تعالى: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم:23] ، وقال سبحانه: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} [الحجر:45] ، وقال: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ} [النساء:1] ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ} [النساء:136] ، وقال: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} [البقرة:136] .
فهي إيمان وإسلام وهدى وتقوى وبر وصلاح وإصلاح، هذه هي العقيدة التي درج عليها أهل السنة والجماعة، وهي دين الله الذي بعث به رسوله صلى الله عليه وسلم، وبعث به جميع المرسلين قولٌ وعمل وعقيدة قول باللسان، وعمل بالجوارح، واعتقاد بالقلب، عن محبة، وإخلاص، وصدق، وعن رغبة ورهبة.

عقيدة أهل السنة والجماعة في الإيمان
وجميع ما جاءت به الرسل يندرج تحت الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره، كما قال جل وعلا: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة:177] ، وقال تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} [البقرة:136] ، وقال تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة:285] ، وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ} [النساء:136] .

الإيمان بالله
فدين الإسلام، وعقيدة أهل السنة والجماعة، هي الإيمان بالله قولاً وعملاً وعقيدة، ويدخل في الإيمان ما بينه الرسول صلى الله عليه وسلم في حديث جبريل لما سأله عن الإيمان، والإسلام، والإحسان؛ فبين له أركان الإسلام، وأركان الإيمان الستة، والإحسان، وقال: (الإسلام أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً، قال: وما الإيمان؟ قال: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره، قال: ما الإحسان؟ قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك) .
هذا هو دين الله عند التفصيل: إسلام، وإيمان، وإحسان، فما أمر الله به ورسوله من الأعمال الظاهرة يسمى إسلاماً، أي: خضوعاً لله الإسلام والانقياد والذل لله، سمى الله دينه إسلاماً؛ لأن المسلم ينقاد لله، ويذل له، ويؤدي حقه من الخضوع والذل والانكسار، وهذا هو العبادة، ولهذا سمي الدين كله عبادة؛ لأنه يؤدى بالذل، والانكسار، والخضوع لله سبحانه وتعالى.
فالعبادة هي الإسلام، وهي دين الله، وهي الإيمان والهدى.
فقوله: الإسلام أن تشهد أن لا إله إلا الله.
إلخ، داخل في قوله: أن تؤمن بالله، فالعقيدة التي تلقاها أهل السنة والجماعة عن أصحاب النبي صلى الله عليه وسلم، وتلقاها أصحاب النبي عن رسول الله، هي الإيمان بالله، وملائكته، وكتبه، ورسله، وباليوم الآخر، وبالقدر خيره وشره، هذه الأصول الستة هي أصول الدين كله، فيدخل في الإيمان بالله: الإيمان بكل ما أمر الله به وشرعه من الإسلام، من توحيد الله والإخلاص له، والشهادة بأنه لا إله إلا الله، أي: لا معبود بحق إلا الله، والشهادة بأن محمداً عبد الله ورسوله عليه الصلاة والسلام.
ويدخل في ذلك: الصلاة، والزكاة، والصيام، والحج؛ كله داخل في الإيمان بالله، والإيمان بجميع المرسلين، كما نص عليه جل وعلا في كتابه العظيم، ونص عليه الرسول صلى الله عليه وسلم.
فالإيمان بالله يشمل جميع ما أمر الله به ورسوله، من صلاة، وزكاة، وصوم، وحج، وجهاد، وأمر بالمعروف ونهي عن المنكر إلى غير ذلك من كل ما أمر الله به ورسوله؛ كله داخل في الإيمان بالله.

الإيمان بالملائكة
والإيمان بالملائكة معناه: الإيمان بكل الملائكة الذين خلقهم الله، يؤمن بأن لله ملائكة خلقهم لطاعته وعبادته وتنفيذ أوامره سبحانه وتعالى، نؤمن بهم جميعاً، وأنهم خلقوا من النور، وأنهم في طاعته واتباع أمره، وتنفيذ أوامره سبحانه وتعالى، لا يحصي عددهم إلا الله جل وعلا، نؤمن بهم إجمالاً وتفصيلاً، نؤمن بهم إجمالاً بأن لله ملائكة في طاعته واتباع أوامره وتنفيذها، ومنهم من فصله الله لنا وبين لنا أسماءهم، كجبرائيل، وميكائيل، وإسرافيل، ومالك خازن النار، فهؤلاء بينهم الله سبحانه وتعالى وهكذا ملك الموت، ومن سماه الله من غيرهم، نؤمن بهم على سبيل التفصيل.

الإيمان بالكتب
وهكذا نؤمن بالكتب، وكلٌ داخل في الإيمان بالله، وداخل في الإسلام، وهي الكتب التي أنزلها الله على الرسل، فإن الله جل وعلا أرسل الرسل وأنزل الكتب {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} [الحديد:25] ، فالله أرسلهم وأرسل معهم الكتب لبيان الحق للناس، فنؤمن بكتب الله جميعاً على الإجمال والتفصيل نؤمن بجميع الكتب المنزلة على الرسل عليهم الصلاة والسلام، ومنها: التوراة، والإنجيل، والزبور، والقرآن الذي هو أعظمها، وهو المنزل على محمد عليه الصلاة والسلام، وصحف موسى، وصحف إبراهيم، فنؤمن بكل الكتب التي أنزلها الله على رسله، وأفضلها وخاتمها هو القرآن الكريم.

الإيمان بالرسل
وهكذا نؤمن بجميع الرسل من أولهم إلى آخرهم نؤمن بهم جميعاً، وأنهم بلغوا الرسالة، وأدوا الأمانة عليهم الصلاة والسلام، ومنهم آدم عليه الصلاة والسلام رسول نبيٌ مكلَّم، فهو رسول الله إلى ذريته يدعوهم إلى توحيد الله، ويأمرهم بأمر الله، وينهاهم عن نهي الله، ثم بعث الله نوحاً عليه الصلاة والسلام، وذلك بعدما وقع الشرك في بني آدم.
فنوح هو أفضل الرسل إلى أهل الأرض، بعد ما وقع الشرك فيهم بعث الله نوحاً عليه الصلاة والسلام، فبلغ الرسالة، وأدى الأمانة، وصبر على أذى قومه ألف سنة إلا خمسين عاماً، وظل فيهم يدعوهم إلى الله، فلما استمروا في العناد، أهلكهم الله بالغرق، وأنجاه وأصحاب السفينة عليه الصلاة والسلام، وهكذا من بعده من الرسل؛ كهود، وصالح، وشعيب، ولوط، وموسى، وهارون وغيرهم؛ كلهم بلغوا الرسالة، وأدوا الأمانة، إلى أن ختمهم الله بأفضلهم محمد عليه الصلاة والسلام فنؤمن بذلك كله.
فمن عقيدة أهل السنة والجماعة في الإيمان بالله ورسوله: أن نؤمن بهؤلاء الرسل عليهم الصلاة والسلام، وأنهم أدوا الرسالة وبلغوها، وأدوا أمانة الله وصبروا، فمنهم من قتل، ومنهم من سلم، وهم متفاوتون، فمنهم من تبعه جمع غفير، ومنهم من لم يتبعه إلا قليل، حتى قال صلى الله عليه وسلم في حديث ابن عباس: (منهم من لم يتبعه إلا الرهيط -الثلاثة والأربعة والخمسة- ومنهم من لم يتبعه إلا الرجل والرجلان، ومن الرسل من لم يتبعه أحد) خالفه قومه كلهم والعياذ بالله!

الإيمان باليوم الآخر
وهكذا نؤمن باليوم الآخر، وهو الأصل الخامس من أصول الإيمان، فـ أهل السنة والجماعة يؤمنون باليوم الآخر وهو يوم القيامة، وسمي بالآخر لأنه دبر الدنيا، فأولاً الدنيا ثم يوم القيامة، فحين تقوم الساعة تذهب الدنيا، والدنيا هي اليوم الأول، ثم تقوم الساعة وهي اليوم الآخر، ويجازى الناس بأعمالهم في هذا اليوم الآخر، وفيه تنصب الموازين، ويحاسب الناس ويوفون أعمالهم، ويعطى هذا كتابه بيمينه وهذا كتابه بشماله، فمن أعطي كتابه بيمينه فهو الرابح السعيد، وله الجنة والكرامة، ومن أعطي كتابه بشماله فهو الهالك وله النار يوم القيامة.
ويدخل في الإيمان باليوم الآخر: الإيمان بكل ما أخبر الله به ورسوله عن الآخرة عن يوم القيامة، والجنة، والنار، والجزاء، والحساب، وغير ذلك؛ كله داخل في الإيمان باليوم الآخر.

الإيمان بالقدر خيره وشره
والأصل السادس: الإيمان بالقدر، وهو أن الله علم الأشياء قبل أن تكون، فقد علمها سبحانه وقدرها، فما شاء الله كان، وما لم يشأ لم يكن، فعلم أعمال العباد، وما يقع في هذه الدار، وما يقع في الآخرة، كل ذلك علمه سبحانه وأحصاه وكتبه.
فالمسلمون تلقوا عن نبيهم صلى الله عليه وسلم الإيمان باليوم الآخر، كما دل عليه القرآن: {قُولُوا آمَنَّا بِاللَّهِ} [البقرة:136] وقال تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [البقرة:177] .
فالمسلمون يتلقون إيمانهم عن رسولهم صلى الله عليه وسلم، وعن كتاب ربهم بهذه الأصول الستة: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره.
فتؤمن بأن الله علم الأشياء كلها، وأنه أحصاها وكتبها، وأنه سبحانه هو القادر على كل شيء، العالم بأحوال عباده، وأن العباد لن يخرجوا عن قدر الله وما سبق في علمه سبحانه وتعالى، ولما أخبر النبي صلى الله عليه وسلم الصحابة بذلك قالوا: يا رسول الله! إذا كان الله قد قدر كل شيء أفلا نتكل على كتابنا وندع العمل؟ قال: (اعملوا فكلٌ ميسر لما خلق له، أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة، ثم قرأ قوله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل:5-10] ) .

عقيدة أهل السنة والجماعة في الأسماء والصفات
ومن الإيمان بالله أيضاً: الإيمان بأسمائه وصفاته، كما أنه داخل في ذلك الإيمان بشرائعه، من صلاة، وزكاة، وصوم، وحج، وجهاد، وأمر بالمعروف، ونهي عن المنكر، وغير ذلك، كل ذلك داخل في الإيمان بالله، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح: لما قال له رجل: قل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك؟ قال: (قل آمنت بالله ثم استقم) ، فكل شيء داخل في الإيمان، كل ما أمر الله به ورسوله داخل في الإيمان بالله.
وهكذا قال جل وعلا: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت:30] ، فمن آمن بالله رباً وإلهاً ومعبوداً بحق، واستقام على دينه؛ فهذا هو دين الله، وهذا هو الإسلام، وهذا هو الإيمان، وهذا هو الهدى، وهذه هي العبادة التي خلقنا لها الإيمان بالله ثم الاستقامة الإيمان بالله رباً وإلهاً ومعبوداً بحق، والإيمان بكل ما شرع من الأوامر والنواهي، والعمل بذلك، هذا كله هو العبادة، وهذا هو الدين، وهذا هو الإيمان بالله، وهذا هو الإسلام، وهذا هو الهدى، وهذا هو التقوى.
ومن الإيمان بالله: الإيمان بأسمائه وصفاته، كله داخل في الإيمان بالله الإيمان بأنه سبحانه حكيم عليم رحمن رحيم على كل شيء قدير، وبكل شيء عليم، وأنه سبحانه بيده تصريف الأمور، والقادر على كل شيء، وإليه مصير العباد، فالإيمان بكل أسمائه وصفاته كل ذلك داخل في الإيمان بالله، فعلى المكلف أن يؤمن بالله رباً وإلهاً ومعبوداً بالحق، وعليه أن ينقاد لشريعته؛ فعلاً للمأمور، وتركاً للمحظور.
هكذا الإسلام، وهكذا الإيمان إيمان بالله يتضمن أداء فرائضه وترك محارمه، والوقوف عند حدوده، والإيمان بأسمائه وصفاته، والإيمان بكل ما أخبر الله به ورسوله مما كان وما يكون.

أسماء الله وصفاته توقيفية
وصفات الله وأسماؤه توقيفية، تؤخذ من كتابه ومن سنة رسوله عليه الصلاة والسلام، فالمؤمن يؤمن بذلك، وبكل ما دل عليه كتاب الله من أسمائه وصفاته، وبكل ما أخبر به النبي صلى الله عليه وسلم في الأحاديث الصحيحة، من أسماء الله وصفاته، كله داخل في الإيمان بالله، مع الإيمان بأنه سبحانه ليس كمثله شيء، له الكمال المطلق في علمه وتوحيده، وفي قدرته وحكمته، وفي كل أسمائه وصفاته، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] ، وقال عز وجل: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص:1-4] ، ويقول سبحانه: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [النحل:74] .
فله الكمال المطلق في علمه وقدرته وحياته، وفي كل شيء سبحانه وتعالى، لا شريك له، ولا شبيه له، ولا كفء له.

النفي والإثبات في الأسماء والصفات
وأسماؤه وصفاته جاءت مفصلة ومجملة، مفصلة في الإثبات: {أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [البقرة:209] {غَفُورٌ رَحِيمٌ} [البقرة:173] {سَمِيعٌ بَصِيرٌ} [الحج:61] {عَلِيمٌ حَكِيمٌ} [النساء:26] {عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة:20] ، مفصلة في إثباتها، ومجملة في نفيها، جمع سبحانه بين النفي والإثبات، نفي مجمل وإثبات مفصل: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص:4] {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} [النحل:74] ، كل هذا نفي مجمل، ويوجد نفي مفصل: {لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص:3] ، ولكنه قليل.
فالغالب على النفي الإجمال، وهو نفي النقائص والعيوب والمشابهة لخلقه، وفصل صفاته الثابتة في كتابه العظيم: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [الحج:75] {إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} [التوبة:28] {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ * هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ * هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر:22-24] إلى غير هذا من أسمائه وصفاته جل وعلا.

واجب العبد تجاه كل ما أخبر الله به ورسوله
فعلى العبد أن يؤمن بكل ما أخبر الله به ورسوله من أسماء الله وصفاته على الوجه الذي يليق به سبحانه، لا يشابه خلقه في شيء من صفاته، فنؤمن بذلك على الوجه الذي يليق به سبحانه، ليس له مثيل، ولا نظير، ولا كفء ولا ند جل وعلا، فعلمه كامل ليس كعلمنا، وقدرته كاملة ليست كقدرتنا، وبصره كامل ليس كبصرنا وهكذا بقية صفاته سبحانه وتعالى، وهكذا يسمع ويبصر ليس كسمعنا وبصرنا، بل هو أكمل وأعظم.
وهكذا موصوف بأن له يداً: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة:64] ، سميع بصير، وله قدم كما في الحديث الصحيح: (لا تزال جهنم يلقى فيها وهي تقول: هل من مزيد؟ حتى يضع الجبار فيها رجله -وفي رواية: قدمه- فينزوي بعضها إلى بعض، ثم تقول: قطٍ قطٍ) أي: حسبي حسبي {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] لا مثيل له في سمعه، ولا في بصره، ولا في يده، ولا في وجهه، ولا في قدمه، ولا في غير ذلك {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ} [الرحمن:27] {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} [القصص:88] فهذه الصفات التي وصف بها نفسه نصفه بها، ونقول كما قال: له وجه، وله يدان، وله سمع، وله بصر، وله قدم، وله أصابع؛ كلها تليق به، لا يشابه خلقه في شيء من صفاته جل وعلا، للحديث الصحيح: (إن القلوب بين إصبعين من أصابع الرب يقلبها كيف يشاء) .
وعرفت أن الإيمان بالكتب يشمل الإيمان بجميع الكتب المفصلة والمجملة، فنؤمن بكتب الله المنزلة على رسله وأنبيائه، وما سمى الله نسميه، من التوراة، والإنجيل، والزبور، وصحف إبراهيم، وصحف موسى، وأعظمها القرآن وهو خاتمها.
وهكذا الملائكة: نؤمن بهم إجمالاً وتفصيلاً، من سماه الله سميناه، كجبرائيل، وميكائيل، ومن لم يسم الله نقول: إن لله ملائكة لا يحصيهم إلا الله، يقول النبي صلى الله عليه وسلم في شأنهم: (في البيت المعمور الذي فوق السماء السابعة يدخله كل يوم سبعون ألف ملك ثم لا يعودون إليه) ، كل يوم يدخله سبعون ألف ملك للتعبد، ثم لا يعودون إليه، فلا يحصيهم إلا الله جل وعلا.
وله ملائكة يتعاقبون فينا، يشهدون معنا الصلوات، فإذا صلى الناس الفجر عرج الذين باتوا فينا، وبعد العصر يعرج الذين قعدوا فينا في النهار لينزل أهل الليل، ويجتمعون في صلاة العصر وصلاة الصبح، ملائكة يتعاقبون فينا يشهدون على أعمال العباد، وما شاهدوا منه يسألهم ربهم وهو أعلم إذا عرجوا إليه: كيف تركتم عبادي؟ يقولون: تركناهم وهم يصلون، وأتيناهم وهم يصلون.
وكل واحد منا معه ملكان يكتبان أعماله، هذا يكتب حسناته وهذا يكتب سيئاته: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:18] {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ * كِرَاماً كَاتِبِينَ * يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:10-12] .
فجدير بك -يا عبد الله- أن تحرص على إملاء الخير على هؤلاء الملائكة أمل عليهم الخير أمل عليهم ما ينفعك ويرضي الله عنك، من التسبيح والتهليل والتحميد والتكبير، والدعوة إلى الله، وتعليم الخير، والأمر بالمعروف، والنهي عن المنكر إلى غير هذا من وجوه الخير، وهكذا العمل، عليهم أن يكتبوا كل شيء.

من عقيدة أهل السنة الإيمان باليوم الآخر
وعلينا جميعاً، على جميع المكلفين من الجن والإنس، الإيمان باليوم الآخر، ويدخل فيه كل ما أخبر الله به يوم القيامة، كله داخل في الإيمان باليوم الآخر الجنة والنار، والحساب والجزاء، وتوزيع الكتب على الناس، والمرور على الصراط يوم القيامة، ومرور المؤمنين على الصراط إلى الجنة إلى غير هذا من كل ما أخبر الله به ورسوله في اليوم الآخر.

الإيمان بالبعث بعد الموت
وعلينا أن نؤمن بأن الله يبعث عباده بعد مماتهم في آخر الزمان، وعند قيام الساعة يرسل الله ريحاً طيبة تقبض أرواح المؤمنين والمؤمنات، فلا يبقى إلا الأشرار في خفة الطير وأحلام السباع، يأتيهم الشيطان ويزين لهم الشرك بالله، وعبادة غير الله، فيعبدون غير الله، وتمتلئ الأرض من شركهم وكفرهم وضلالهم، وعليهم تقوم الساعة، نسأل الله العافية.
فالله جل وعلا يحكم بين عباده يوم القيامة، ويجازيهم بأعمالهم، إن خيراً فخير وإن شراً فشر، كما قال جل وعلا: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31] ، وقال جل وعلا: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة:7-8] ، وقال سبحانه: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} [النساء:40] ، ويقول سبحانه: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء:47] .
فجميع أعمال العباد يوفون إياها، إن خيراً فخير وإن شراً فشر، فتنصب الموازين يوم القيامة وتوزن فيها أعمال العباد، فهذا يثقل ميزانه وهذا يخف ميزانه {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ * فَأُمُّهُ هَاوِيَةٌ * وَمَا أَدْرَاكَ مَا هِيَهْ * نَارٌ حَامِيَةٌ} [القارعة:6-11] ، فمن ثقلت موازينه أعطي كتابه بيمينه، ومن خفت موازينه أعطي كتابه بشماله، والعصاة الذين ماتوا على المعاصي والسيئات أمرهم إلى الله، من شاء سبحانه عفا عنه وأدخله الجنة، وصار من أهل اليمين من أهل النجاة والسعادة، ومن شاء سبحانه أدخله النار بذنوبه ومعاصيه، ثم بعد التطهير والتمحيص يخرجه الله من النار ويلتحق بإخوانه في الجنة.

الإيمان بأبدية الجنة والنار
وأهل الجنة فيها منعمون أبد الآباد، لا يبولون ولا يتغوطون ولا يمتخطون، بل في نعيم دائم وخير دائم، وهذا الطعام والشراب يصير جشاء ورشحاً، لا بولاً ولا غائطاً ولا مخاطاً ولا بصاقاً، وأهل النار في عذاب وبلاء أبد الآباد، نسأل الله العافية، قال تعالى: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} [المائدة:37] ، وقال عز وجل: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة:167] ، وقال تعالى: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} [محمد:15] .
هذه نهاية الناس، فجدير بالعاقل أن تكون هذه النهاية على باله، وألا يغفلها، فلا بد منها، ومن مات فقد قامت قيامته، فليحذر العبد أن يغفل وأن يجازف في هذه الأمور؛ فيندم غاية الندامة، فليعد لهذا اليوم عدته، وليحرص قبل أن يفاجئه الأجل.
هذه العدة الصالحة والزاد الصالح من طاعة الله ورسوله، والقيام بحقه، والاستقامة على دينه، وذلك بامتثال أوامر الله وترك نواهيه، فالعدة الصالحة أن تستقيم على دين الله، وأن توحد ربك وتخصه بالعبادة، وأن تؤدي فرائضه، من صلاة وغيرها، وأن تنتهي عن نواهيه، وأن تقف عند حدوده، ترجو ثوابه وتخشى عقابه، فهذه هي العدة الصحيحة التي أنت مأمور بها ومخلوق لها، وهي: أن تعبد ربك وحده وتشهد أنه لا إله إلا الله، وأنه لا معبود بحق إلا الله، وأن محمداً عبد الله ورسوله، وتؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره، وتؤدي فرائض الله التي فرضها عليك بإخلاص له سبحانه، ورغبة فيما عنده ومحبة، وتنتهي عن نواهي الله عن إيمان وصدق وإخلاص، وتقف عند حدود الله مؤمناً بالله ورسله، مؤمناً بأن الله قدر الأقدار وشاء ما شاء سبحانه وتعالى، فعليك أن تؤمن بالقدر خيره وشره، وأن تعلم أن الله علم الأشياء وكتبها، وأنه الخالق لكل شيء، وأن ما شاء الله كان وما لم يشأ لم يكن.

الإيمان برؤية الرب في الآخرة
ومن الإيمان باليوم الآخر: الإيمان بأن الله يُرى يوم القيامة إذا جاء للفصل بين العباد يراه المؤمنون ولا يراه الكافرون: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين:15] أي: يوم القيامة، وهم يرونه فيكشف لهم عن ساق، وينظر إليهم ويكلمهم ويحييهم سبحانه وتعالى، ثم في الجنة يرونه سبحانه يراه المؤمنون في الجنة كما يشاء سبحانه وتعالى، وما أعطوا في الجنة شيئاً أحب إليهم من النظر إلى وجهه، كما قال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26] الحسنى: الجنة، والزيادة: النظر إلى وجه الله.

الإيمان بالصراط
والمسلمون إذا انتهوا من الموقف يمرون على الصراط، وهو منصوب على متن جهنم، أصله في الأرض ونهايته إلى الجنة، يمر عليه المؤمنون ويمنع عنه الكافرون، فاحرص على العدة التي تيسر لك مرورك، من الإيمان بالله والتقوى، وعليه كلاليب تخطف الناس بأعمالهم، فمنهم من يخدش وينجو، ومنهم من يخطف ويسقط بسبب معاصيه.
والكفار لا يمرون عليه، بل يساقون إلى النار ويحشرون إليها، كما ضيَّعوا أمر الله وأشركوا به وكفروا به.

الإيمان بنعيم أهل الجنة وعذاب أهل النار
ومن الإيمان باليوم الآخر: الإيمان بأن المؤمن مخلد في الجنة أبد الآباد، ونعيمهم فيها متفاوت؛ قصورهم، ونعيمهم، وزوجاتهم، فهم متفاوتون في ذلك، منهم من يعطى زوجات كثيرات، ومنهم من هو أقل من ذلك، ولكل واحد زوجتان من الحور العين غير زوجاته من الدنيا، وغير ما يعطى من الزوجات الأخريات من الحور العين، وكل واحد لا ينقص عن زوجاته من الحور العين مع ما له من زوجات من الدنيا، فالنساء في الجنة أكثر وفي النار أكثر في الجنة أكثر لما للرجل من الحور العين، وفي النار أكثر بما يحصل من الإضاعة لأمر الله، والمعاصي الكثيرة التي من أسبابها صرن أكثر أهل النار قال الرسول صلى الله عليه وسلم: (رأيتكن أكثر أهل النار، قلن: لم يا رسول الله؟ قال: لأنكن تكثرن اللعن وتكفرن العشير -تكثرن اللعن والشتم، وتكفرن الأزواج والإحسان- لو أحسن الزوج إلى إحداكن الدهر ثم منعها شيئاً، قالت: ما رأيت منك خيراً قط) الرسول أعلم.
إنكار الجميل عند أقل شيء من الزوج، ولهذا كن أكثر أهل النار بسبب المعاصي والشرور، وكفران العشير، وعدم الإيمان بالله ورسوله، وهن أكثر أهل الجنة لما معهن من الحور العين، فالمؤمنات في الجنة مع أزواجهن المؤمنين، ولأزواجهن مزيد من الحور العين لكل واحد زوجتان من الحور العين، وقد يزاد بعضهم زوجات كثيرات على حسب أعمالهم الصالحة، لكن أقلهم له زوجتان من الحور العين غير نصيبهم من زوجات الدنيا.
ومن أعمال اليوم الآخر: أن أهل الجنة يتزاورون فيها، وهم في نعيم دائم لا يتغوطون ولا يبولون ولا يتفلون، قلوبهم على قلب رجل واحد، لا اختلاف بينهم ولا تباغض، يسبحون الله بكرة وعشياً، يتنعمون بالتسبيح والتحميد والتهليل والتكبير وذكر الله عز وجل، وهم مع تزاورهم واختلاف منازلهم في الجنة، لا اختلاف بينهم ولا تباغض، كل واحد يرى نفسه أنه في نعمة ليس فيها غيره من النعيم العظيم، ليس يعتريه حزنٌ ولا مضايقة، بل في نعيم وسرور دائم، مع لقائهم لإخوانهم في الأوقات التي يشاؤها الله.
ولهم مواعيد مع ربهم يزورونه ويسلمون عليه، وينظرون إلى وجهه الكريم على حسب مراتبهم، كل هذا من الإيمان باليوم الآخر.
ولهم يوم المزيد، يوم يجمع الله فيه أهل الجنة، ويزورونه وينظرون إليه، ويسلم عليهم، ويحادثهم سبحانه وتعالى.

الإيمان بعدل الله يوم القيامة
ومن الإيمان باليوم الآخر: الإيمان بأن جميع الخلائق يوفون أجورهم في ذلك اليوم، فلا يضيع حق أحد، وكلٌ يعطى حقه من مسلم وكافر وعاصٍ، ولو كان مثقال ذرة فهو لا يضيع {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة:7-8] .

واجب العبد تجاه الاستعداد لليوم الآخر
فالواجب على كل مكلف من الرجال والنساء أن يعد العدة لهذا اليوم، وأن يكون الرجل على باله أن يعد العدة، وأن يتقي الله، وأن يستقيم على دين الله، وأن يحافظ على ما أوجب الله عليه من صلاة وغيرها، والمرأة كذلك تؤدي حق الله، وتستقيم على دين الله، وتتفقه في دين الله، وتؤدي حق زوجها بالمعروف، وتحذر كفران العشير وإيذاء الزوج بغير حق.
وعلى الزوج أن يتقي الله في أهله وألا يظلمهم، قال تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء:19] ، فعلى الزوج أن يتقي الله، وأن يعاشر بالمعروف، وعلى الزوجة أن تتقي الله، وأن تسمع لزوجها بالمعروف، وعليهما أن يتعاونا على البر والتقوى، وعلى طاعة الله ورسوله؛ حتى تكون زوجته في الجنة، وحتى يكون زوجها في الجنة.

الإيمان بالحوض المورود
ومن الإيمان باليوم الآخر: الحوض المورود للنبي صلى الله عليه وسلم، يرده الناس، وهو حوضٌ عظيم: طوله شهر وعرضه شهر، وآنيته عدد نجوم السماء، يرده المؤمنون أتباع النبي صلى الله عليه وسلم، يردونه ويشربون منه يوم القيامة، ويذاد عنه من كفر بالله وخالف أمره، ويذاد عنه الكافرون الذين لم يؤمنوا بالنبي صلى الله عليه وسلم، أو ارتدوا بعد وفاته، فيذادون عنه ويحرمون منه، كما يحرمون من دخول الجنة، ويرده المؤمنون ويشربون من هذا الحوض المورود.
كل هذا من أخبار يوم القيامة، وهو يوم طويل مقداره خمسون ألف سنة يوم طويل عظيم، لكنه لا ينتصف إلا وقد صار أهل الجنة إلى منازلهم، قال تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:24] أي: عند نصف النهار يكون أهل الجنة قد وصلوا إلى منازلهم وتبوءوها وتنعموا فيها: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:24] .
وماذا في ذلك؟ الخلق وطول الحساب، والله جل وعلا هو الحكيم العليم الذي يجازيهم بأعمالهم خيرها وشرها، وهو الحكم العدل، قال تعالى: {لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} [غافر:17] ، وقال: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} [النساء:40] ، وقال عز وجل: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء:47] .

محاسبة النفس
فأنت يا عبد الله! حاسب نفسك هكذا، وأنتِ يا أمة الله! حاسبي نفسك، كلٌُ يحاسب نفسه وينظر ماذا قدم وماذا فعل؟ هل أدى حق الله؟ هل استقام على دين الله؟ هل أدى واجب الله؟ هل ترك محارم الله؟ هل وقف عند حدود الله؟ هل أدى ما عليه لإخوانه؟ وهكذا الزوج يحاسب نفسه: هل أدى حق زوجته؟ هل أنصفها؟ هل أدى حق والديه؟ هل أدى حق أولاده وقرابته؟ وهكذا الزوجة تحاسب نفسها وتنظر! هل أدت حق زوجها؟ هل أدت حق والديها وأقاربها؟ كل ذلك مطلوب، كما أن عليك أن تؤدي حق الله فهكذا حق المخلوق أيضاً، وحق الله أعظم وأكبر؛ ولكن أوجب عليك حقوقاً لغيره أوجب عليك حقاً لوالديك لزوجتك لأولادك لإخوانك المسلمين عليك أن تؤديها، وهكذا المرأة عليها أن تؤدي الحق الذي عليها لربها، ولزوجها، ولقرابتها، وللمسلمين.
ومن الحق على الجميع الدعوة إلى الله، وتعليم الناس الخير، والنصح لله ولعباده، والأمر بالمعروف والنهي عن المنكر، هذا من حق الله على الجميع، ألا وهو التواصي بالحق والتناصح {وَالْعَصْرِ * إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:1-3] .
ومن الحق على الجميع التعاون على البر والتقوى، يقول سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] ، فالواجب على كل إنسان أن يحاسب نفسه: هل أدى الحق الذي عليه لله ولعباده؟ ولا شك أنه متى حاسب نفسه وناقشها وجد التقصير، فعليه أن يكمل طريقه، وعليه أن يستقيم عليه، وأن يجاهد نفسه لله حتى يؤدي الحقوق التي لله ولعباده.
وأهل السنة والجماعة يؤمنون أيضاً بكلام الله، وأنه يكلم أهل الجنة، ويكلم عباده يوم القيامة، ويسمعون كلامه سبحانه وتعالى، ويسلم على أهل الجنة، فيقول: (هل رضيتم؟ فيقولون: يا ربنا! ومالنا لا نرضى وقد أعطيتنا ما لم تعط أحداً من خلقك، ألم تثقل موازيننا؟! ألم تدخلنا الجنة؟! ألم تنجنا من النار؟! قال: ألا أعطيكم أفضل من ذلك؟! قالوا: وأي شيء أفضل من ذلك؟! قال: أحل عليكم رضواني فلا أسخط عليكم بعده أبداً) ، وهذا فضله وجوده جل وعلا.

مصادر أهل السنة والجماعة
إن جميع ما يقوله أهل السنة والجماعة كله موزون بالكتاب والسنة والإجماع، فدين الله مبني على هذه الأصول الثلاثة على كتاب الله القرآن، وعلى سنة رسوله صلى الله عليه وسلم، وعلى إجماع سلف الأمة.
وأهل السنة والجماعة، هم المستقيمون على دين الله ورسوله، وهم التابعون للحق، وهم المنقادون لشرع الله، وهم أهل السنة والجماعة ومن شذ عنهم وخالفهم فهو من أهل البدع.
وقد أخبر النبي صلى الله عليه وسلم أن أمته تفترق إلى ثلاث وسبعين فرقة، كلها في النار إلا واحدة، فالفرقة الناجية هم المؤمنون وهم أهل السنة والجماعة، وهم المستقيمون على دينه وعلى اتباع شريعته، وهم الفرقة الناجية، واثنتان وسبعون متوعدون بالنار، إما لكفرهم وإما لبدعهم ومخالفاتهم.
أما أهل السنة والجماعة فهم الذين استقاموا على دين الله قولاً وعملاً وعقيدة، واتبعوا شرع الله، ونصحوا لله ولعباده، وتباعدوا عن مساخطه، فهؤلاء هم أهل السنة والجماعة هم أهل الحق هم الصحابة رضوان الله عليهم وأرضاهم، والتابعون لهم بإحسان.
نسأل الله جل وعلا أن يجعلنا وإياكم منهم، وأن يصلح قلوبنا وأعمالنا، وأن يعيذنا جميعاً من شرور أنفسنا ومن سيئات أعمالنا، كما نسأله سبحانه أن ينصر دينه ويعلي كلمته، وأن يصلح أحوال المؤمنين في كل مكان، وأن يمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلح قادتهم.
كما نسأله سبحانه أن يوفق ولاة أمرنا لكل خير، وأن يعينهم على كل خير، وأن يصلح لهم البطانة، وأن يجعلهم من الهداة المهتدين، وأن يعيذهم من دعاة الباطل، ومن نزغات الشيطان، ومن كل ما يخالف أمره سبحانه، وأمر رسوله عليه الصلاة والسلام، وأن ينصر بهم الحق، ويخذل بهم الباطل، إنه جل وعلا جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

الأسئلة

الرد على دعوى أن مصير اليهود والنصارى وغيرهم إلى الجنة

السؤال
كاتب أطلق رصاصة من جريدة الشرق الأوسط، حيث نشر فيها مقالاً يقول فيه: فإنه من العبث الادعاء أن ستة مليارات من الناس المنتشرين على سطح البسيطة سيكون مصيرهم النار هكذا بموجب فتوى لا تستند إلى الحق والعدل، ويقول: إن أتباع جميع الديانات السماوية باستثناء المحرفين لكتاب الله سيذهبون إلى الجنة فيما إذا عملوا صالحاً، تحقيقاً لقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:62] إلى آخر ما قال.
فما توجيهكم؟

الجواب
لا شك أن من آمن بالله واليوم الآخر، واتبع الرسل من جميع الأمم، فلا شك أنه إلى الجنة: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:62] ، فمن آمن بالله ورسله من هذه الأمة، ومن بني إسرائيل، ومن اليهود والنصارى، ومن غيرهم من الأمم؛ كلهم إلى الجنة، وكل من تابع الرسل من أولهم إلى آخرهم فهو إلى الجنة، ومن عصاهم وخالفهم فهو إلى النار، ولا شك أن أكثر الخلق إلى النار وأقلهم إلى الجنة، كما قال جل وعلا: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103] ، وقال جل وعلا: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام:116] ، وقال سبحانه: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} [سبأ:20] ، لكن في آخر الزمان، إذا رفع الله القرآن وأرسل الريح التي تقبض أرواح المؤمنين، والمؤمنات فلا يبقى إلا الأشرار، فعليهم تقوم الساعة، وهم من أهل النار، لأنهم بقوا على الشرك بالله وعبادة غيره، فعليهم تقوم الساعة نسأل الله العافية (لا تقوم الساعة حتى لا يقال في الأرض: الله الله) ، وفي رواية: (حتى لا يقال في الأرض: لا إله إلا الله) ، نسأل الله السلامة.
وأما القول بأن جميع أهل الأرض في النار فهذا كلام باطل، بل من آمن بالله واليوم الآخر فهو من أهل الجنة، وإنما يكون من أهل النار من كفر بالله وخالف أمره، لكن في آخر الزمان بعد رفع الكتاب العزيز، وبعد موت المؤمنين والمؤمنات، يبقى الأشرار، فعليهم تقوم الساعة، وهم من أهل النار نسأل الله العافية.

حكم اعتناق دين غير دين محمد عليه الصلاة والسلام

السؤال
وعبارة أخرى أوردها يقول: إن الإسلام والإيمان ليسا محصورين برسالة سيدنا محمد عليه الصلاة والسلام فقط، بل إن الإسلام والإيمان يخصان كل إنسان يعبد الله بأي صورة كانت قبل وبعد البعثة المحمدية المباركة، فما تعليقكم؟

الجواب
أما قبل بعثة النبي محمد صلى الله عليه وسلم؛ فكل من آمن بالرسل الماضين فهو من أهل الجنة من آمن بموسى بعيسى بهود بصالح بجميع الرسل، فهو من أهل الجنة إذا مات على ذلك، أما بعد بعثة محمد صلى الله عليه وسلم؛ فليس من أهل الجنة إلا من تابع محمداً صلى الله عليه وسلم، فجميع أهل الأرض بعد مبعث محمد صلى الله عليه وسلم ليس لهم نجاة إلا باتباعه محمد عليه الصلاة والسلام، قال النبي صلى الله عليه وسلم: (كل أمتي يدخلون الجنة إلا من أبى، قيل: يا رسول الله! ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى) .
فأتباع النبي محمد صلى الله عليه وسلم هم الذين يدخلون الجنة دون غيرهم، ويقول صلى الله عليه وسلم: (والذي نفسي بيده، لا يسمع بي أحد من هذه الأمة؛ يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار) ، فلا يكون من أهل الجنة بعد بعثة محمد صلى الله عليه وسلم إلا من اتبعه.
أما من بلغه خبره وكَفَرَ به، ولم يؤمن به، فهو من أهل النار، وأما من لم يبلغه خبر النبي صلى الله عليه وسلم من أهل الفترات الذين لم يسمعوا بالرسول ولا بالقرآن، فهؤلاء يقال لهم: أهل الفترة، وهؤلاء أمرهم إلى الله يوم القيامة، يمتحنهم جل وعلا، فمن نجح في الامتحان دخل الجنة، ومن لم ينجح دخل النار، نسأل الله السلامة، وأما من بلغه رسالة النبي صلى الله عليه وسلم وبلغه القرآن ولم يؤمن؛ به فهو من أهل النار.
ومن لم يكفر الكفار فهو مثلهم، فيجب تكفير من لم يؤمن بالله، وتكفير من كفر به، ولهذا ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: (من وحد الله وكفر بما عبد من دون الله حرم ماله ودمه وحسابه على الله) ، ويقول الله جل وعلا: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة:256] .
فلابد من الإيمان بالله، وتوحيده، وإخلاصه، والإيمان بإيمان المؤمنين، ولابد من تكفير الكافرين الذين بلغتهم الشريعة ولم يؤمنوا، كاليهود، والنصارى، والمجوس، والشيوعيين، وغيرهم ممن يوجد اليوم وقبل اليوم، فمن بلغته رسالة الله ولم يؤمن فهو من أهل النار، نسأل الله العافية.

حكم التحذير من كتب ابن حجر والنووي

السؤال
هناك من يحذر من كتب الإمام النووي والإمام ابن حجر رحمهما الله تعالى، ويقول: إنهما ليسا من أهل السنة والجماعة، فما الصحيح في ذلك؟

الجواب
لهم أشياء غلطوا فيها في الصفات، فـ ابن حجر والنووي وجماعة آخرون لهم أشياء غلطوا فيها، ليسوا فيها من أهل السنة، وهم من أهل السنة فيما سلموا فيه ولم يحرفوه هم وأمثالهم ممن غلط.

كيفية التعامل مع الرافضة

السؤال
كيف يكون التعامل مع الرافضة الذين خالطونا في البلاد في مثل هذه الحالات: إذا كانوا طلاباً، أو مدرسين، وإذا كانوا أطباء، أو مرضى، وإذا كانوا زملاء في العمل؟

الجواب
من أعلن بدعته وجب هجره، وذلك كالغلو في أهل البيت كـ علي وفاطمة، وبغض الصحابة، فهذا يهجر؛ لأن الغلو في أهل البيت وبغض الصحابة كفر وردة عن دين الإسلام، فمن أظهر بدعتة يهجر، ولا يوالى، ولا يسلم عليه، ولا يستحق أن يكون معلماً ولا غيره، وأيضاً يقال مثل ذلك في الوظائف.
ومن لم يظهر بدعته ولم يبين شيئاً، وأظهر الإسلام مع المسلمين؛ فيعامل معاملة المسلمين، كما قال صلى الله عليه وسلم في الحديث الصحيح لما سئل: (أي الإسلام أفضل؟ قال: أن تطعم الطعام، وتقرئ السلام على من عرفت ومن لم تعرف) ، فمن أظهر الإسلام فهو أخونا، نسلم عليه ونرد عليه السلام، ومن أظهر الشرك والبدعة فليس أخانا، إن كان أتى شركاً، وإن كان أتى بدعة استحق الهجر عليها، حتى يدعها وينقاد إلى الحق.
وهكذا من أظهر المعاصي كالزنا، وشرب الخمر؛ استحق أن يهجر وإن كان مسلماً، يستحق أن يهجر حتى يتوب إلى الله من شرب الخمر، ومن إظهار ما أظهر من المنكرات.
السائل: إذا مرض هل يعالج؟ إذا كان دخل بأمان وعهد فلا بأس أن يعطى العلاج، ويعلم، ويدعى إلى الله، أما إذا كان حربياً فلا يعطى العلاج، بل يقتل! وكذلك ما دام أنه في أمان عندنا فلا بأس أن يعالج في المستشفيات، يعطى الدواء ما دام تحت الأمان، حتى يقام عليه حد الله.

حكم من وقع في الشرك الأكبر

السؤال
هل كل من يقع في الشرك الأكبر يكون مشركاً وتطبق عليه أحكام المشركين؟

الجواب
من كفر بالله صار كافراً، ومن أشرك بالله صار مشركاً، كما أن من آمن بالله ورسوله صار موحداً مؤمناً، أما من لم تبلغه الدعوة فهذا لا يقال عنه: مؤمن، ولا كافر، ولا يعامل معاملة المسلمين، بل أمره إلى الله يوم القيامة، ويضاف أهل الجهل الذين ما بلغتهم الدعوة، فهؤلاء يمتحنون يوم القيامة، فيبعث الله إليهم عنقاً من النار، ويقال: ادخلوا، فمن أجاب صار عليه برداً وسلاماً، ومن لم يجب قذف إلى النار، نسأل الله العافية.
فالمقصود أن من بلغته الدعوة ولم يؤمن ولم يسلم فهو كافر عدو لله.

حكم ادعاء معرفة أماكن وجود الماء تحت الأرض

السؤال
بعض الناس يدعون العلم بما تحت الأرض وما فوقها، ويحددون أماكن الآبار، خاصة في الأماكن الصحراوية والجبلية، فهل يصدقون؟ وهل هذا من الكهانة؟

الجواب
دعوى معرفة المياه لا أظنه من الكهانة، فهو يدرك بأمارات، والمياه في الأراضي تدرك بعلامات وأمارات يعرفها المختصون، قد يخطئون وقد يصيبون، لكن إذا كان علمهم جيداً فالغالب أنهم يصيبون، كما ذكر ابن القيم رحمه الله وغيره أن هناك أمارات يعرف بها مواضع المياه.

حكم الانتساب إلى أهل السنة والجماعة

السؤال
بعض الناس ينكرون الانتساب إلى أهل السنة والجماعة ويقولون: كلٌ يدعي ذلك، ولكن الأولى أن ينتسب إلى السلف، فما تعليقكم؟

الجواب
السلف هم أهل السنة والجماعة، والانتساب إليهم إذا كان من أتباع أهل السنة والجماعة، من أتباع الصحابة، ومن يؤمن بالله واليوم الآخر ينتسب إلى أهل الحق لا ينتسب إلى أهل الباطل، فعلى من ينتسب إلى أهل السنة أن يجاهد نفسه على الصدق، لا أن تكون دعوى، بل يجاهد نفسه حتى يصل.

صحة حديث: (خلق آدم على صورة الرحمن)

السؤال
ما صحة حديث: (إن الله خلق آدم على صورته أو على صورة الرحمن) ؟

الجواب
الحديث صحيح، ومعنى خلق آدم على صورته، أي: سميعاً بصيراً يتكلم، ذا عين وذا يد وذا قدم، وليس معناه المشابهة، فإن الله لا يشبهه شيء {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص:4] ، لكن معناه: خلقه الله على صورته سميعاً بصيراً، له وجه له يد له قدم يعلم ويسمع ويبصر، هكذا قال أهل السنة كـ أحمد وإسحاق وغيرهم رحمة الله عليهم.

حفظ اللسان من التلفظ بالألفاظ الشركية والبدعية

السؤال
هناك من يتلفظ بألفاظ فيها الاستعانة بالجن، والدعاء والحلف بالنبي صلى الله عليه وسلم، وعندما ينبه يقول: اعتاد عليها لساني، فما الحكم في ذلك؟

الجواب
يجب أن يعود لسانه على الكلام الطيب ويحذر الكلام المنكر، وليس هذا بعذر، فيجب أن يحفظ لسانه عما حرم الله من الاستغاثة بالجن ودعائهم، ومن الشرك بالله جل وعلا، قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} [الجن:6] كانت العرب في جاهليتها تعبد الجن وتستعيذ بهم وتخافهم، فالواجب على المؤمن أن يحذر ذلك، وأن يثق بالله، وأن يعتمد على الله، ويستعيذ بكلمات الله التامات ليلاً ونهاراً من شر ما خلق، ويقيه الله شرهم، يقول: أعوذ بكلمات الله التامات من شر ما خلق، في ليله ونهاره، وفي أي منزل، وفي أي مكان (أعوذ بكلمات الله التامات من شر ما خلق) ، يكررها ثلاثاً أو أكثر، دائماً صباحاً ومساءً، ويقيه الله من شرهم، وهكذا إذا قال: باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، ثلاث مرات صباحاً ومساءً، هذا من أسباب العافية من كل شيء، وهكذا قراءة المعوذتين و (قل هو الله أحد) صباحاً ومساء ثلاث مرات بعد الفجر وبعد المغرب، من أسباب السلامة من كل شر.
فالمقصود أن الواجب عليه أن يحفظ لسانه عما حرم الله من كل كلام رديء، من دعاء الجن، ومن الحلف بغير الله، وغير ذلك من سائر كلامه المنكر، وليس له عذر بقوله: اعتاده لساني، بل يحذر ويحفظ لسانه عما حرم الله، يقول النبي صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) ، والله يقول في كتابه العظيم: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:18] .
وهو مسئول عن كلامه، فعليه أن يحفظ لسانه عن كل ما حرم الله من الغيبة والنميمة والسب، ودعاء الجن، والتوسل بالمخلوقات إلى الله، كأن يتوسل بالنبي، أو بجاه النبي، أو بحق النبي؛ فكل هذا لا يجوز، التوسل يكون بدعاء الله وتوحيده، وبالإيمان به سبحانه واتباع الشريعة، والتوسل بأعمالك الصالحة، كل هذا طيب.
فلا بأس أن تقول: اللهم إني أسألك بإيماني بك، وبمحبتي لك، واتباعي لنبيك محمد صلى الله عليه وسلم ببري والدي بصلتي للرحم بأدائي للأمانة توسل بأعمالك مثل أصحاب الغار الذين توسلوا إلى الله بأعمالهم الصالحة؛ فأنجاهم الله وفرج كربتهم.
أخبر النبي صلى الله عليه وسلم عن ثلاثة ممن قبلنا آواهم المبيت من المطر إلى غار، فدخلوا فيه من أجل المطر والليل يبيتون فيه، فأنزل الله صخرة تدحرجت من أعلى الجبل حتى سدت عليهم الغار، ولم يستطيعوا لها دفعاً، فقالوا فيما بينهم: لن يخلصكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم، فتوسلوا إلى الله بصالح أعمالهم فأنجاهم الله منها.
قال أحدهم: اللهم إنه كان لي أبوان شيخان كبيران، وكنت لا أغبق قبلهما أهلاً ولا مالاً.
والغبوق: الحليب في أول الليل، من عادة البادية أن يصبوا الغبوق في الليل إذا حلبوا الإبل، فكان يأتي بالحليب ليسقي والديه قبل أهله، فإذا به ذات ليلة تأخر فجاء فوجدهما نائمين، فكره أن يوقظهما، وبقي واقفاً بالقدح ينتظر استيقاظهما، والصبية عند قدميه يتباكون يريدون الحليب، ومن شدة حبه لوالديه وبره بهما بقي واقفاً حتى طلع الفجر، فاستيقظا فسقاهما، ثم قال: اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة بعض الشيء، لكنهم لا يستطيعون الخروج.
ثم قال الثاني: اللهم إنه كانت لي ابنة عم من أحب الناس إليَّ، فراودتها عن نفسها -أي: الزنا- فأبت علي، فألمّ بها سنة شديدة، أي: حاجة، فجاءت إليه تطلبه الرفد والحاجة، فقال: لا، حتى تمكنيني من نفسك.
-أي: حتى تسمح له بالزنا بها، فعند الضرورة سمحت- فلما جلس بين رجليها قالت: يا عبد الله! اتق الله ولا تفض الخاتم إلا بحقه، وقد أعطاها مائة وعشرين ديناراً، فلما قالت له: اتق الله ولا تفض الخاتم إلا بحقه، خاف من الله وقام وتركها وترك الذهب لها، ثم قال: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك -أي: ترك الزنا، وترك الذهب- فافرج عنا ما نحن فيه، فانفرجت الصخرة قليلاً أيضاً، لكنهم لا يستطيعون الخروج.
ثم قام الثالث فقال: اللهم إنه كان لي أجراء -عمال عنده- فأعطيتهم حقوقهم إلا واحداً بقي له حق عندي، فنميته وثمرته في إبل وغنم وبقر وعبيد، وبقيت أنتظر مجيئه ليأخذ حقه.
فصار يتصرف ويتجر فيه، واشترى من الإبل، وهو إنما بقي له آصع من شعير أو من ذرة أو من الأرز، فنَّمى هذا المال، واتجر فيه، واشترى من الإبل والبقر والغنم والرقيق، فجاء بعد مدة وقال: يا عبد الله! أعطني حقي، الذي تركته عندك، قال: يا فلان! كل ما ترى من حقك، كل الإبل والبقر والغنم والعبيد ثمرته لك، فقال: يا عبد الله! لا تستهزئ بي، قال: إني لا أستهزئ بك هو من حقك خذه، فاستاقه كله، استاق الإبل والبقر والغنم والعبيد، ثم قال الرجل: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة وخرجوا.
بأسباب أعمالهم الصالحة التي توسلوا بها إلى الله عز وجل، فنفعتهم عند الشدة، وأنجاهم الله بها عند الشدة، فتوسل إلى الله بإيمانك، وتقواك، وبر والديك، وأدائك الحقوق، وهكذا التوسل بتوحيد الله، والإخلاص له، والإيمان به؛ فكلها أعمال صالحة.
توسل إلى الله بأنك تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وأنك تؤمن بالله ورسوله، وأنك تؤمن باليوم الآخر، فهذا كله وسيلة شرعية.
اللهم إني أسألك بأسمائك وصفاتك وسيلة شرعية، أما التوسل بالمخلوقات، أو بجاه النبي، أو بحق النبي، أو بجاه فلان، أو رأس فلان، أو شرف فلان؛ فهذه وسيلة باطلة لا تنفع، وليست وسيلة شرعية.

الحكم على جماعة الإخوان المسلمين وجماعة التبليغ

السؤال
بعض الجماعات الإسلامية مثل جماعة التبليغ، وجماعة الإخوان المسلمين، هل هؤلاء من أهل السنة والجماعة؟

الجواب
كلهم عندهم نقص، جماعة التبليغ، وجماعة الإخوان المسلمين يجب أن يحاسبوا أنفسهم، وأن يستقيموا على الحق، وأن ينفذوا ما دل عليه الكتاب والسنة في توحيد الله، والإخلاص له، والإيمان به، واتباع شريعته.
فعلى الإخوان المسلمين -وفقهم الله- أن يحاسبوا أنفسهم، وأن يحكموا شرع الله فيما بينهم، وأن يستقيموا على دين الله قولاً وعملاً وعقيدة، وأن يحذروا مخالفة أمره أينما كانوا.
وعلى جماعة التبليغ أن يحذروا ما كان يفعله أسلافهم من تعظيم القبور، والبناء عليها، أو جعلها في المساجد، أو دعائها والاستغاثة بها، كل هذا من المنكرات، والاستغاثة بها من الشرك الأكبر، فعليهم أن يحذروا ذلك، وهم جماعة لهم نشاط في الدعوة إلى الله، وكثير منهم ينفع الله به الناس، لكن عند أسلافهم عقيدة غير صالحة، فيجب على الخلف أن يتطهروا منها، وأن يحذروا العقيدة الرديئة، وأن يستقيموا على توحيد الله حتى ينفع الله بهم وبجهادهم.

معنى السلام على النبي ومشروعيته في التشهد

السؤال
روي عن ابن مسعود رضي الله عنه أنه قال: [إنا كنا في حياة النبي صلى الله عليه وسلم نقول في التشهد: السلام عليك أيها النبي ورحمة الله وبركاته، وبعد وفاته كنا نقول: السلام على النبي ورحمة الله وبركاته] فهل هذا صحيح؟ وهل نقوله في التشهد؟

الجواب
المشروع أن نقول مثلما علم النبي صلى الله عليه وسلم الصحابة، فقد علمهم أن يقولوا: السلام عليك أيها النبي ورحمة الله وبركاته، فنقول كما علمنا النبي صلى الله عليه وسلم، حيث علم الصحابة ولم يقل لهم: إذا مت فغيروا، بل علمهم وهم سيسافرون ويذهبون إلى البلاد البعيدة أن يقولوا: السلام عليك أيها النبي ورحمة الله، فيدعون له بالسلامة والرحمة والبركة، و (أيها النبي) معناها: استحضار أيها النبي، ليس معناه أنهم يدعونه، بل يدعون له (السلام عليك) ، أي: لك السلامة، ولك العافية والرحمة والبركة من ربك، وهو دعاء للنبي صلى الله عليه وسلم، وليس يدعى هو.
ولكنك تطلب الله له السلامة والرحمة والبركة، ومن قال: السلام على النبي ورحمة الله وبركاته، فلا بأس، لكن الأفضل أن يقول كما علم النبي صلى الله عليه وسلم الصحابة: السلام عليك أيها النبي ورحمة الله وبركاته، هذا هو الذي علمه النبي أمته، ومات على ذلك عليه الصلاة والسلام.

شمولية الدين لجميع شئون الحياة

السؤال
هل الدين خاص بشعائر معينة، أم هو شامل لكل أمور الحياة؟ وما الحكم فيمن يقول: إن الدين خاص بالمسجد، أو لا يتدخل في المعاملات والسياسة، وما شابه ذلك؟

الجواب
الدين عام، يعم المسجد، ويعم البيت، ويعم الدكان، ويعم السفر، ويعم الحضر، ويعم السيارة، ويعم البعير، ويعم كل شيء: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً} [البقرة:208] ، أي: في الإسلام كله، فعلى العبد أن يتقي الله في كل شيء، وأن يسلم وجهه إلى الله في كل شيء، ليس في المسجد فقط، بل في المسجد، وفي البيت، ومع أهله، ومع ضيوفه، ومع جيرانه، وفي الأسواق مع إخوانه في محل البيع والشراء، عليه أن يبيع كما شرع الله، ويحذر من الربا، ويحذر الكذب، ويحذر الخيانة، ويحذر الغش وهكذا في جميع أحواله.
فالدين عام في كل شيء، الدين معك في كل شيء: في بيتك في دكانك في سفرك في إقامتك في الشدة في الرخاء عليك أن تلتزم بالدين ليس فقط في المسجد، فهذا إنما يقوله الضالون والعلمانيون، ودعاة الضلالة والإلحاد.
الدين معك في كل شيء، فعليك أن تلتزم بدين الله في كل شيء، وأن تستقيم على دين الله بكل شيء، المسلم يلتزم بدين الله، ويستقيم على أمر الله في جميع الأمور، ولا يختص بالبيت، ولا بالمسجد، ولا بالسفر، ولا بالحضر، بل في جميع الأشياء، عليك أن تطيع الله وتؤدي فرائضه، وتنتهي عن محارمه، وتقف عند حدوده أينما كنت، في بيتك، أو في الجو، أو في البحر، أو في السوق، أو في أي مكان.

صفات الذين يدخلون الجنة بغير حساب

السؤال
ما هي صفات السبعين ألفاً الذين يدخلون الجنة بغير حساب؟

الجواب
بينهم النبي صلى الله عليه وسلم أنهم المستقيمون على دين الله، سبعون ألفاً ومع كل ألف سبعون ألفاً، مقدم هذه الأمة المؤمنة قدموهم في الدخول إلى الجنة على صورة القمر ليلة البدر، وهم الذين جاهدوا بأمر الله، واستقاموا على دين الله أينما كانوا، بأداء الفرائض وترك المحارم، والمسابقة إلى الخيرات.
ومن صفاتهم: لا يسترقون، ولا يكتوون، ولا يتطيرون.
لا يسترقون أي: لا يطلبون من يرقيهم، ولا يكتوون ليس معناه تحريم ذلك، فلا بأس بالاسترقاء ولا بأس بالكي عند الحاجة إليهما، ولكن من صفاتهم: ترك ذلك والاستغناء بالأسباب الأخرى.
لا يسترقون أي: لا يطلبون من يرقيهم، أي: لا يقولون: يا فلان! ارقني، وإذا دعت الحاجة فلا بأس، ولا يخرج بذلك إذا دعت الحاجة عن السبعين، ولهذا أمر النبي صلى الله عليه وسلم عائشة أن تسترقي في بعض مرضها، وأمر أم أيتام جعفر بن أبي طالب أن تسترقي لهم، كما في الحديث الصحيح، وهكذا.
وكذلك كوى بعض أصحابه عليه الصلاة والسلام، وقال: (الشفاء في ثلاث: كية نار، أو شرطة محجم، أو شربة عسل، وما أحب أن أكتوي) ، وقال: (أنهى أمتي عن الكي) ، فالكي آخر الطب، فإذا تيسر الطب الآخر الأولى، وإذا دعت الحاجة إليه فلا بأس.

الشعر المذموم والممدوح

السؤال
لقد درجت وشاعت بعض العادات عند القبائل بإحضار من يسمون شعراء المحاورة، مثل أن يأتوا بشاعرين كل واحد منهما من قبيلة، مقابل إعطاؤهم مبلغاً من المال في حفلات العرس ونحوها، ويقوم الشاعران بإحياء الليل كما يقولون، حيث يكون هناك صفان متقابلان من الرجال، وكل شاعر له صف يرددون ترديداً جماعياً ما يقوله الشاعران، بأصوات عالية مع التصفيق والرقص والتمايل، ويفتخر كل شاعر بحسبه ونسبه، ويطعن بالمقابل في الشاعر الآخر، فما الحكم في هذا كله؟

الجواب
أما الغناء في العرس من النساء بالدفوف فهذا من إعلان النكاح، فيشرع ضرب الدف في النكاح للنساء خاصة، وليس فيه اختلاط وإنما أغانٍ عادية ليس فيها منكر، فهذا مشروع للنساء، وهو من إعلان النكاح، وكان يفعل في عهد النبي صلى الله عليه وسلم ويحضره أزواجه وغيرهم.
أما الرجال فلا بأس أن يتعاطوا الشعر العربي ويجتمعوا عليه ويسمعونه، الذي ليس فيه محظور، وليس فيه غيبة، ولا سب ولا شتم، ولا يسبب الشحناء والعداوة، وبدون طبل أو أي منكر آخر.
أما عيب الناس وعيب قبيلة فلان فهذا مما يسبب الشحناء فلا يجوز، أما إذا حضَّروا شعراً طيباً، كشعر حسان والأشعار الطيبة، والقصائد الطيبة التي فيها الخير والدعوة إلى الخير، أو قام شاعر يدعوهم إلى الخير؛ من الجود والكرم والأعمال الطيبة، وقام شاعر آخر كذلك يدعو إلى الخير ومكارم الأخلاق ومحاسن الأعمال، فلا بأس، وقد قال صلى الله عليه وسلم: (إن من الشعر لحكمة) ، وقال لـ حسان: (اهج الكفار، فوالذي نفسي بيده إنه لأشد عليهم من وقع النبل) ، وقال: (اللهم أيده بروح القدس) فكان يهجوهم حسان وأشعاره عظيمة طيبة، وهكذا عبد الله بن رواحة وكعب بن مالك، وهكذا من بعدهم من الشعراء الطيبين.
ومن الشعر: نونية ابن القيم التي هي من أعظم الشعر ومن أنفعه، فهي قصيدة طيبة عظيمة نافعة، ونونية القحطاني قصيدة طيبة نافعة في العقيدة، وهكذا الأشعار الطيبة التي فيها الدعوة إلى الخير وإلى مكارم الأخلاق ومحاسن الأعمال، هذا طيب في العرس وغير العرس.
أما أن يقوم شاعران أو أكثر يتناحرون، ويذم بعضهم بعضاً، ويسب بعضهم بعضاً، فهذا منكر، أو يسب هذا أهل قبيلة هذا، فهذا منكر، لكن إذا كان الشعر فيما ينفع الناس؛ في الدعوة إلى مكارم الأخلاق، ومحاسن الأعمال، وبر الوالدين، وصلة الرحم، وطاعة الله ورسوله، وطاعة ولاة الأمور بالمعروف، والحذر من معاصي الله؛ فهذا كله طيب له أثر في النفوس، ولا بأس أن تعطى المغنية في العرس أجرة عملها، أو الشاعر الذي عنده أشعار طيبة، يدعى ليقول الشعر الطيب الذي ينفع الناس ويعطى جائزة، فهذا لا بأس به.
أما الذي يدعو إلى غيبة فلان وغيبة فلان وذم فلان، ومدح فلان، لإثارة الشحناء والعداوة والبغضاء بين الناس، فهذا منكر لا يجوز.
نسأل الله العافية.

حكم استقبال العزاء في البيوت لمدة ثلاثة أيام

السؤال
هل من النياحة اجتماع أهل الميت في بيت واستقبالهم للناس ثلاثة أيام تسهيلاً على الأقرباء؟

الجواب
النياحة لا تجوز، لكن إذا جلس الناس في بيت يعزوهم فلا بأس، يجلس في البيت في أوقات مناسبة حتى يزوره أقاربه وغيرهم من المعزين لا بأس بذلك، لكن إذا صنع أهل الميت طعاماً وذبحوا واجتمع الناس عندهم فهذا بدعة لا أصل له، لكن إذا جلس صاحب البيت في الأوقات المناسبة بين المغرب والعشاء، ليزوره إخوانه أو يعزوه، حتى لا يشق عليهم، أو عزوه في الطريق أو في المقبرة أو في المسجد فلا بأس.

حكم نشر التعازي في الصحف

السؤال
ما حكم نشر العزاء في الصحف ورده أيضاً في الصحف، وكتابة الآيات الكريمة التي فيها تزكية للميت؟

الجواب
في الصحف فيما بلغني أنه يكلف كثيراً، ويخشى من التكلف ومن النفقات الطائلة بلا حاجة، وإلا لو كتب: (أحسن الله عزاء آل فلان في ميتهم وغفر الله له) لا يضر، لكن بلغني أن فيه كلفة، وتركه أولى إذا كان فيه كلفة، فيكتب لهم رسالة أو برقية ويكفي، إذا كان في الجريدة مشقة ونفقات، وليس هو من النعي الذي نهى عنه النبي صلى الله عليه وسلم.
فالنعي الذي نهى عنه النبي صلى الله عليه وسلم: كان أهل الجاهلية إذا مات ميت أركبوا إنساناً يطوف بين القبائل ينعى إليهم الميت، وهذا من عمل الجاهلية، أما إذا كتب كتاباً يعزيه، أو كتب في الجريدة: أحسن الله عزاء آل فلان، فلا بأس، إلا إذا كان يكلف وفيه مئونة فالأفضل تركه، لأن الرسول صلى الله عليه وسلم نهى عن إضاعة المال، وهذا من إضاعة المال، ويكفي كتابة خط إليهم، أو برقية، أو مكالمة هاتفية.

عقيدة أهل السنة والجماعة في عذاب القبر

السؤال
ما هي عقيدة أهل السنة والجماعة في عذاب القبر؟ وهل هو على الروح فقط أم على الروح والجسد؟

الجواب
من عقيدة أهل السنة والجماعة الإيمان بعذاب القبر ونعيمه، فالميت إما أن ينعم وإما أن يعذب، فـ أهل السنة والجماعة يؤمنون بذلك، وقد أخبر النبي عليه الصلاة والسلام بهذا، فقبره إما روضة من رياض الجنة، وإما حفرة من حفر النار.
فعلى المسلم أن يؤمن بهذا، وقد أطلع الله نبيه صلى الله عليه وسلم على شخصين يعذبان: أحدهما كان يمشي بالنميمة، والآخر كان لا يتنزه عن البول.
فـ أهل السنة يؤمنون بعذاب القبر ونعيمه، وأنه حق على الروح والجسد جميعاً، ولكن نصيب الروح أكثر، كما قال الله جل وعلا في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً} [غافر:46] ، وهكذا الميت الصالح ينعم في قبره، وغير الصالح يعذب في قبره، ويوم القيامة العذاب أشد، والنعيم أعظم بعد البعث والنشور.

الإيمان حقيقة مركبة من الاعتقاد والعمل

السؤال
هل يكفي المعتقد الصحيح عن العمل والاستقامة على شرع الله؟

الجواب
لا يكفي المعتقد عن العمل، فلابد من عمل: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [لقمان:8] لابد من عمل، أن يؤمن بالله ورسوله ويوحد الله ويعمل، يؤدي فرائض الله، وينتهي عن محارم الله، لابد من هذا وهذا {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ} [لقمان:8] ، فلابد من الإيمان والعمل.

مواجهة العقبات أمام الدعوة

السؤال
إنني رجل أقوم بالدعوة والإرشاد والأمر بالمعروف والنهي عن المنكر، وإنكار المنكرات على الناس، ولكن هناك من يتصدى لي ويقول: إنك تتدخل فيما لا يعنيك، وإنك تثير فتنة، فما الحكم في ذلك؟

الجواب
إذا كان عندك علم تدعو إلى الله على بصيرة فلا تلتفت إلى من ثبطك، بل تدعو إلى الله، وتعلم الناس، وتأمر بالمعروف، وتنهى عن المنكر، مع الحلم والصبر والاحتساب وطيب الكلام، كما قال الله جل وعلا: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التوبة:71] ، وقال سبحانه: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران:110] ، وقال سبحانه: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت:33] ، وقال سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل:125] ، فاستمر على ذلك ما دام عندك علم، فاستقم على ذلك ولا تلتفت إلى من ثبطك، لكن عليك بالحكمة، عليك بقال الله ورسوله، ووضع الأشياء في مواضعها، والحلم والصبر، وعدم العجلة في الأمور، وعليك بالرفق وطيب الكلام.

تفسير قوله تعالى: (فذكر إن نفعت الذكرى)

السؤال
يقول بعض المفسرين في تفسير قول الله عز وجل: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [الأعلى:9] أي: ذكر حيث تنفع التذكرة؟

الجواب
هذا ليس بشرط، إنما هو وصف أغلبي يعني تعظم الفرضية والوجوب عند انتفاع الناس بالذكرى، وإنما هو أمر بالتذكير عسى أن ينتفعوا، ولهذا في الآيات الأخرى: {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ} [الغاشية:21] {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ} [الذاريات:55] ، فالإنسان يذكِّر والنفع بيد الله، لكن إذا نفعت الذكرى فيكون الوجوب أشد، وتكون الفائدة أعظم، إذا رأى منه الانتفاع والاستفادة؛ فإن الواجب عليه يتضاعف ويقوى ويكبر.

وقت زمن الشح المطاع والهوى المتبع

السؤال
هل هذا العصر هو عصر الشح المطاع، والهوى المتبع، وإعجاب كل ذي برأيه؟

الجواب
لا.
يوجد هذا، لكن ليس معناه أن الإنسان يترك، ولا يأمر ولا ينهى، يوجد شح مطاع وهوى متبع، وإعجاب بالرأي، ولكن ليس الأصل الذي يقف فيه الإنسان عن دعوته ويعتني بنفسه، فالحمد لله الدعوة مسموعة ومفيدة ونافعة، ويوجد من يستجيب له، فعليه أن يدعو إلى الله، ويحذر شحه المطاع، وهواه المتبع، ولكن لا يقف عن الدعوة إلا إذا جاء وقت يمنع فيها من الدعوة ويعاقب عليها، ولا يسمح لأي أحد من الدعاة من إخوانه بالأمر بالمعروف والنهي عن المنكر.
وليس هذا هو وقته والحمد لله، فهنا الأمر بالمعروف والنهي عن المنكر، والدعاة إلى الله مسموح أن يدعوا إلى الله، ولكن بعض الناس قد يخطئ، وقد يوقف لأجل خطئه في بعض المسائل وما يمنع من الدعوة، فالإنسان يلزم الطريق، ويستقيم على الطريق السوي، وإذا منع أحد أو وقف أحد لأجل أنه حاد عن السبيل في بعض المسائل، أو أخطأ في بعض المسائل حتى يتأدب ويلتزم، فهذا من حق ولاة الأمور أن ينظروا في هذه الأمور وأن يوقفوا من لا يلتزم بالطريقة التي يجب اتباعها، وعليهم أن يحاسبوا من حاد عن الطريق حتى يستقيم، هذا من باب التعاون على البر والتقوى.
وعلى الدولة أن تتقي الله في ذلك، وأن تتحرى الحق في ذلك، وعليها أن تأخذ رأي أهل العلم، وتستشير أهل العلم، وعليها أن تقوم بما يلزم، ولا يترك الحبل على الغارب، كل من شاء يتكلم، لا.
قد يتكلم أناس يدعون إلى النار، وقد يتكلم أناس يثيرون الشر والفتن، ويفرقون بين الناس بغير حق، فعلى الدولة أن تراعي الأمور بالطريقة الإسلامية وبالطريقة المحمدية، وبمشاورة أهل العلم حتى يكون العلاج والدواء في محله، وإذا وقع خطأ أو غلط فلا يستنكر، ومن يسلم من الغلط؟ لكن الداعية قد يغلط، والآمر والناهي قد يغلط، والدولة قد تغلط، والقاضي قد يغلط، والأمير قد يغلط، كل بني آدم خطاء، لكن المؤمن يتحرى الدولة تتحرى الحق والأمير يتحرى والقاضي يتحرى والداعية إلى الله يتحرى والآمر بالمعروف والناهي عن المنكر يتحرى وليس معصوماً، فإذا غلط ينبه على خطئه، ويوجه إلى الخير، فإذا عاند فللدولة أن تعمل معه من العلاج أو التأديب أو السجن ما يمنع العناد، إذا عاند الحق وعاند الاستجابة، ومن أجاب وقبل الحق فالحمد لله.
السائل: وإذا وجد رجل فيه فساد بين؟ الشيخ: هذا يجب على الدولة أن تمنعه يجب على الدولة أن تمنع نشر الصور من صور المغنين، ومنع نشر الدعوة إلى الباطل، على الدولة وعلى أهل الحسبة أن يقوموا بهذا، وعلى أهل الدعوة أن يتعاونوا على البر والتقوى، وأن يبلغوا الدولة، وعلى وزارة الإعلام أن تجتنب ذلك، وأن تحرص على نشر الحق، سواء كان من طريق الإعلام المرئي أو المسموع أو المقروء، يجب على القائمين على وزارة الإعلام أن يتقوا الله، وأن يعملوا ما يرضي الله، وأن يحذروا مما حرم الله، وعلى الدولة أن تقوم بذلك، وعلى المسلمين والعلماء والأخيار أن يساعدوا في ذلك، وأن يتعاونوا في ذلك، وأن يرفعوا للدولة ما قد يقع من الخطأ.


أهمية الجهاد في سبيل الله - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

أهمية الجهاد في سبيل الله
لقد علق الله سبحانه وتعالى النجاة من النار والعزة في الدنيا والآخرة بالجهاد في سبيله، وما ذاك إلا لفضل الجهاد وعظمته في الدين، وفي هذه المادة يتحدث الشيخ رحمه الله عن أهمية الجهاد والحكمة من مشروعيته، متحدثاً عن أطوار تشريع الجهاد وفضل الجهاد والمجاهدين من الكتاب والسنة، مع بيان أن الجهاد رحمة من الله سبحانه وتعالى على عباده.

الحكمة من مشروعية الجهاد
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين.
أما بعد: فلما كان الجهاد في سبيل الله أفضل الأعمال التي يتطوع بها المتطوعون، وكانت له بين الأعمال ميزة عظيمة في إعلاء كلمة الله، وفي حماية شريعة الله، وفي الذود عن حوزة المسلمين، وفي إخراج الناس من الظلمات إلى النور، رأى القائمون على الندوات والمحاضرات أن تكون مسألة الجهاد من جملة المحاضرات التي تلقى في هذا المكان المبارك ولا سيما في هذا العصر الذي قل فيه الجهاد الصادق في سبيل الله، وكثرت فيه النزاعات الجانبية لأغراض ومقاصد أخرى، وقلّ من يهتم بذلك من الدول الإسلامية، وقل من يناصر من ظُلم وابتلي من المسلمين بغزو الأعداء لبلادهم، فالمحاضرة اليوم موضوعها: "أهمية الجهاد في سبيل الله".
وسأتكلم إن شاء الله بما تيسر في هذا الموضوع من الأدلة القرآنية والأحاديث النبوية، وما بينه أهل العلم في هذا السبيل، فينبغي أن يعلم أن الجهاد من أهم الفرائض الإسلامية، وأن الله سبحانه شرعه لفوائد جمة ولحكم كثيرة منها: أن فيه إعلاء كلمة الله عز وجل.
ومنها: أن فيه حماية حوزة المسلمين والذود عن ديارهم وبلادهم وثغورهم.
ومنها: أن في ذلك دعوة الآخرين من غير المسلمين إلى الدخول في دين الله، وإيضاح ما لهم عند الله من الخير العظيم، وما يحصل لهم في الدنيا من الفضل والخير على أيدي المسلمين.
ولم يشرع الله الجهاد لمجرد الدفاع فقط كما يظنه بعض الكتبة وبعض من ينتسب إلى العلم، بل شرع الله الجهاد للدفاع والذود عن حياض المسلمين، ولإخراج الناس من الظلمات إلى النور، ولإعلاء كلمة الرب عز وجل، ولفسح الطريق وتمهيده للدعاة إلى الإسلام والذائدين عنه والموضحين لمقصوده ومحاسنه.
وقد كان المسلمون في أول الإسلام مأمورين بالدعوة إلى الله عز وجل فقط، ولم يفرض عليهم الجهاد لضعفهم وقلتهم، وكانوا في مكة مضطهدين، وقد آذى المشركون رسول الله عليه الصلاة والسلام وآذوا أصحابه رضي الله عنهم وأرضاهم، بل قتلوا بعضهم، ولم يزل عليه الصلاة والسلام يدعو إلى الله ويرشد الناس إلى ما خلقوا له من توحيد الله والإخلاص له، ويبين للناس بطلان الشرك وأن آلهتهم التي يعبدونها من دون الله باطلة، وأن الواجب عليهم توجيه القلوب إلى الله وإخلاص العبادة لله سبحانه وتعالى.

أطوار تشريع الجهاد
كان الصحابة رضي الله عنهم وأرضاهم يتعلمون من نبيهم عليه الصلاة والسلام، ويسمعون منه ما يدعو إليه، ويذهبون ليرشدوا الناس إلى ما سمعوا من الخير سراً وجهراً، وإذا جهروا فقد يؤذى الكثير منهم لقلتهم وقلة أنصارهم.
ثم إن الله جل وعلا شرع الهجرة لإظهار الإسلام، ولإقامة دولة الإسلام، ولنصر المسلمين وتأييدهم وإعلاء كلمة الله في أرضه، ولإخراج الناس من الظلمات إلى النور، فتم ذلك والحمد لله، فهاجر النبي عليه الصلاة والسلام وهاجر المسلمون إلى المدينة المنورة بعدما هاجر الكثير منهم إلى الحبشة بسبب الاضطهاد العظيم الذي نالهم في مكة، فلما استقر النبي صلى الله عليه وسلم في المدينة المنورة واجتمع إليه من شاء الله من أصحابه رضي الله عنهم وأرضاهم أُذن لهم بالجهاد، ونزل في هذا قوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ * الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} [الحج:39-40] فأُذن لهم بالقتال مجرد إذن، ثم لما زادوا وكثروا وصارت عندهم قوة ومنعة أمروا بالقتال وأن يقاتلوا من قاتلهم، وأن يكفوا عمن كف عنهم، وهذا طور ثانٍ من أطوار الجهاد.
الطور الأول: مجرد الإذن، والطور الثاني: طور الدفاع والقتال لمن قاتل والكف عمن كف؛ لأن المسلمين في أول الهجرة لم تكن عندهم قدرة كاملة على غزو الناس وابتدائهم بالقتال، فأُذن لهم أن يقاتلوا من قاتلهم وأن يكفوا عمن كف عنهم، كما قال الله عز وجل: {فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً * سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُولَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَاناً مُبِيناً} [النساء:90-91] فأباح سبحانه وتعالى للأمة القتال لمن قاتل، وأمرهم بالكف عمن كف.
وظن بعض الناس أن هذا هو أمر الجهاد، وأن الجهاد استقر على هذا، وأن الجهاد إنما شرع للدفاع فقط، فالإسلام على زعم هؤلاء يقاتل من قاتل ويدافع فقط، ولا ينهضوا لقتال المجرمين وإخراجهم من الظلمات إلى النور والصبر على ذلك، وهذا غلط على إطلاقه، وإنما الصواب أن أعلى دور من أدوار الجهاد وطور من أطوار القتال في وسط الأمر يقاتل المسلمون من قاتلهم ويجاهدون من جاهدهم ويكفون عمن كف عنهم، وهذا الحكم باقي إلى اليوم عند ضعف المسلمين وعند عدم قدرتهم على البدء بالقتال، ليس عليهم إلا أن يقاتلوا من قاتلهم، وأن يكفوا عمن كف عنهم، ثم إن الله جل وعلا فرض القتال فرضاً فقال سبحانه وتعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [البقرة:216] .
فجعل الجهاد فرضاً علينا ولازماً لنا، كما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] (كتب) أي: فرض، فالجهاد فرض على الأمة الإسلامية فرضاً مع القدرة؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] ففرض على المسلمين وجاءت الأوامر بالقتال والجهاد في كتاب الله وفي سنة الرسول عليه الصلاة والسلام، فصار بعد الإذن في القتال وبعد قتال من قاتل والكف عمن كف، صار بعد ذلك في طور ثالث وهو: فرض القتال والجهاد مطلقاً، لمن قاتلنا ولمن لم يقاتلنا؛ لإخراجهم من الظلمات إلى النور، ولتمكين الإسلام في الأرض، ولإنقاذ النساء والأطفال مما هم عليه من الباطل والكفر، ولفسح الطريق وتمهيد الطريق لانتشار الدعوة الإسلامية بين الناس في مشارق الأرض ومغاربها.
واشترى الله سبحانه من المؤمنين أنفسهم وأموالهم بأن لهم الجنة، فقال عز وجل: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:111] فاشترى سبحانه وتعالى منهم أنفسهم وأموالهم بأن لهم الجنة، فدل ذلك على أن نفس المؤمن مبيعة وماله مبيع اشتراه المولى جل وعلا، وفرض على المسلم الجهاد في سبيل الله عز وجل، وجعل نفسه مبيعة لله وماله لله، هذا ولم يبق عذرٌ في التأخر عن القتال والجهاد، فالأنفس لله والمال لله، والجهاد في سبيل الله، والثمن الجنة والنجاة من النار.

الأدلة على الجهاد

الأدلة من القرآن على وجوب الجهاد
بين الله في آيات كثيرات أمره بذلك، فقال سبحانه وتعالى: {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [التوبة:41] وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة:35] فجعل الفلاح معلقاً بالتقوى وقربة إلى الله بطاعته والجهاد في سبيله؛ فدل ذلك على وجوب التقوى، ووجوب التقرب إلى الله بطاعته، وعلى وجوب الجهاد في سبيل الله سبحانه وتعالى كما كتب علينا؛ قال عز وجل: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} [البقرة:190] أي: الذين من شأنهم القتال كما بين ذلك أهل العلم، بخلاف النساء والأطفال، فليس من شأنهم القتال وبخلاف الرهبان في الصوامع، وبخلاف المشايخ العاجزين، فإنهم ليسوا من أهل القتال؛ ولهذا قال بعد ذلك في نفس السورة: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة:193] فعلم بذلك أن المراد هو قتال الكفرة الذين من شأنهم القتال لا قتال من شأنه العجز عن القتال من النساء والصبيان والعجزة من الشيوخ وأرباب الصوامع، فليسوا من أهل القتال.
وقال في الآية الأخرى في سورة الأنفال: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال:39] فبين سبحانه وجوب قتالهم حتى تزول الفتنة وهي الشرك بالله عز وجل، ومن ذلك افتتان الناس في دينهم وصدهم عن سبيل الله، ويكون الدين كله لله، ليس فيه عبادة لغيره سبحانه وتعالى، بل يكون الدين كله لله وحده لا يعبد معه صنم ولا قبر، ولا جن ولا كوكب، ولا ملك ولا نبي ولا صالح ولا غير ذلك، بل تكون العبادة لله وحده سبحانه وتعالى قال عز وجل: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [التوبة:36] فأمر أن نقاتلهم جميعاً، فدل ذلك على أن القتال مفروض علينا وأنه لجميع المشركين الذين من شأنهم القتال؛ حتى يدخلوا في دين الله، وحتى يكون الدين كله لله وحده سبحانه وتعالى.
وقال جل وعلا في آية أخرى في سورة التوبة: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة:5] فبين سبحانه أنهم يقاتلون حتى يقيموا الصلاة ويؤتوا الزكاة ويتوبوا من شركهم، فعند ذلك يخلى سبيلهم، ولم يقل: أو يكفوا عن القتال، قال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة:5] ولم يقل سبحانه: أو يكفوا عنكم أو كفوا عن قتالكم، فدل ذلك على أن الأمر استقر على جهادهم حتى يعبدوا الله وحده ويخلصوا من الشرك ويتوبوا إلى الله منه، وحتى يلتزموا بأحكام الإسلام من الصلاة والزكاة وغير ذلك.
في الآية التي بعدها {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة:11] قال تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ * وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [التوبة:14-15] فأمر بالقتال المطلق فدل ذلك على أن الدور الأخير هو القتال المطلق وهو جهاد أهل الشرك، وهذا مكتوب علينا كتابة، ومفروض فرضاً، وهو فرض كفاية عند أهل العلم إذا قام به من يكفي من المسلمين صار في حق الباقين سنة مؤكدة وفضلاً عظيماً، بل في حق أفراد الناس هو أفضل العمل المتطوع.

الأدلة من السنة على وجوب الجهاد
أخبر عليه الصلاة والسلام فيما صح عنه أن الجهاد واجب على المسلمين، فقال: (جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم) وقال: (من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق) فالجهاد أمره عظيم وشأنه كبير، وهو فرض على المسلمين مع القدرة وإذا تركوه أثموا جميعاً، فالواجب أن تقوم به طائفة من المسلمين من ذوي الكفاية تحصل بهم الكفاية، وتحصل بهم الفريضة من جهاد أهل الشرك بعد دعوتهم إلى الله، وبعد إيضاح السبيل لهم، وبعد إقامة الحجة عليهم.
وبين عليه الصلاة والسلام أن الجهاد أفضل الأعمال، قالت عائشة رضي الله عنها: (يا رسول الله! نرى الجهاد أفضل الأعمال أفلا نجاهد؟ فقال: لكنَّ أفضل الجهاد: حج مبرور) وأقرها على قولها: إنه أفضل الأعمال، ولما سألته: (هل على النساء جهاد؟ قال: نعم.
جهاد لا قتال فيه: الحج والعمرة) فدل ذلك على فضيلة الجهاد، وأنه في حق النساء الحج والعمرة، وأنهن لسن من أهل الجهاد للأعداء بالمال والنفس أو بالنفس فقط على خلاف، المهم أنهن لسن من أهل الجهاد بالنفس لأعداء الله؛ لأنهن عورة وفتنة، ولكن من شأنهن الجهاد بالحج والعمرة، والجهاد بالمال يعم الجميع أيضاً على ظاهر الآيات.

فضل المجاهدين في الكتاب والسنة
بين الله سبحانه وتعالى في آيات كثيرات فضل المجاهدين وما لهم عند الله من المنزلة العظيمة، فقال جل وعلا: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ * يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ * خَالِدِينَ فِيهَا أَبَداً} [التوبة:19-22] هذا فضله جل وعلا وجوده سبحانه وتعالى أن أولئك المجاهدين لهم فضل عظيم، ولهذا قال: {إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} [التوبة:22] سبحانه وتعالى، فالمجاهدون لهم شأن عظيم.
وقال جل وعلا: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً * دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [النساء:95-96] هذا فضله سبحانه وتعالى في فضل المجاهدين، وأن لهم المنزلة العظيمة عند الله، وأنهم لا يستوون مع القاعدين عن الجهاد، وأن لهم عند الله درجات عظيمة ومغفرة منه سبحانه وتعالى، ولهم أجر عظيم عنده جل وعلا.
وقد علق الله النجاة من النار بالجهاد والإيمان، وبين أن التجارة المنجية من عذاب الله هي: الإيمان والجهاد؛ فقال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [الصف:10-11] وبين سبحانه أن التجارة المنجية من عذاب الله هي الإيمان والجهاد، والجهاد شعبة من الإيمان وفرض من فروض الإيمان، ولكن نبه الله عليه لعظم شأنه وإلا فالجهاد من جملة الإيمان.
فأخبر سبحانه أن التجارة العظيمة المنجية لأهلها هي تجارة المؤمنين المجاهدين: {هَلْ أَدُلُّكُمْ} [الصف:11] من الدال؟ الله سبحانه وتعالى هو الدال لعباده، والواسطة النبي عليه الصلاة والسلام، المنزل عليه هذا الكتاب العظيم: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ * وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} [الصف:10-13] هذا وعده لأولئك المجاهدين، فبين سبحانه أنهم أصحاب التجارة المنجية من عذاب الله، وأن الله أعد لهم مغفرة ومساكن طيبة في دار الكرامة، ومع ذلك نصر من الله وفتح قريب في هذه الدنيا، فالمؤمنون الصابرون المجاهدون موعودون بالجنة والكرامة في الآخرة وبالنصر في الدنيا، كما قال سبحانه وتعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم:47] وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد:7] والجهاد في سبيل الله لإعلاء كلمة الله، من نصر الله، قال عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} [الحج:40-41] والجهاد من الأمر بالمعروف ومن النهي عن المنكر، فأنت تأمر المجاهَدين بتوحيد الله والدخول في الإسلام وهذا من أعظم المعروف، وتنهاهم عن المنكر والشرك بالله وعبادة غيره وهذا أعظم المنكر، فالمجاهد آمر بالمعروف ناهٍ عن المنكر.
فجدير بأهل الإيمان وجدير بأبناء الإسلام أن يشمروا عن ساعد الجد وأن يشاركوا في الجهاد أينما كانوا، بأنفسهم وبأموالهم، وألا يتأخروا عن ذلك إيثاراً للحياة العاجلة.
جاء في حديث ثوبان رضي الله عنه أن النبي عليه الصلاة والسلام قال: (يوشك أن تداعى عليكم الأمم كما تداعى الأكلة على قصعتها، قيل: يا رسول الله! أمن قلة نحن؟ قال: لا.
أنتم يومئذٍ كثير، ولكنكم غثاء كغثاء السيل، تنزع المهابة من قلوب عدوكم منكم، ويوضع في قلوبكم الوهن، قيل: يا رسول الله! وما الوهن؟ قال: حب الدنيا وكراهية الموت) فهذا يبين لنا أن أسباب تأخر المسلمين وأسباب طمع الأعداء ونزع المهابة -مهابة المسلمين- من قلوب الأعداء هو حب الدنيا وكراهية الموت، حب الحياة وملذاتها ونعيمها العاجل الزائل، وكراهية الموت، ولهذا تقاعسنا عن الجهاد خوفاً من الموت، والموت لا بد منه، الموت إذا جاء وقته رحل بصاحبه سواء جاهد أم لم يجاهد، كما قال جل وعلا: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [النساء:78] وقال سبحانه: {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ} [الجمعة:8] فالموت لابد منه جاهدت أم لم تجاهد.
يقول الشاعر:
ومن لم يمت بالسيف مات بغيره تعددت الأسباب والموت واحد
فالآجال مضروبة ومحدودة متى جاءت لم ترحل إلا بصاحبها؛ فجدير بالمؤمن أن يموت ميتة شريفة يحبها الله ورسوله ويرتب عليها الجنة والكرامة أولى من ميتة عادية كموت سائر الناس.
ويقول صلى الله عليه وسلم في الحديث الصحيح: (تكفل الله للمجاهد في سبيله -والله أعلم بمن يجاهد في سبيله- إن توفاه أدخله الجنة أو يرده سالماً نائلاً ما نال من أجرٍ أو غنيمة) وقال عليه الصلاة والسلام: (مثل المجاهد في سبيل الله -والله أعلم بمن يجاهد في سبيله- كمثل الصائم القائم) (سئل عليه الصلاة والسلام عما يعدل الجهاد؟ فقال: هل تستطيع إذا خرج المجاهد في سبيل الله أن تصوم ولا تفطر وتقوم فلا تفتر قال: يا رسول الله ومن يطيق ذلك؟ قال: أما إنك لو فعلت ذلك لم تبلغ فضل المجاهد) .
فالمجاهد له شأن عظيم وفضله عظيم، قال عليه الصلاة والسلام: (ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي، اللون لون الدم والريح ريح المسك) .
والمجاهد -كما تقدم- يكون جهاده دفاعاً ويكون جهاده طلباً وابتداءً لإعلاء كلمة الله لا للرياء والسمعة ولا للغنائم والمال وقد سئل النبي صلى الله عليه وسلم عن ذلك: (قيل: يا رسول الله! الرجل يقاتل شجاعة، والرجل يقاتل ليرى مكانه -وفي لفظ: رياءً- والرجل يقاتل حمية لقومه، من المجاهد في سبيل الله؟ قال: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله) فمن جاهد لله وحده ولإعلاء كلمته فله عند الله منزلة عظيمة إن توفاه أدخله الجنة وإن رده رده كريماً مع ما نال من أجر وغنيمة.
فجدير بكل مسلم أن يهتم بالجهاد وأن يحرص عليه أينما وجد، وأن يساعد إخوانه المسلمين بماله ونفسه ولسانه، والرد على أعداء الله والنصيحة لأولياء الله وتوجيههم وإرشادهم وتشجيعهم، كما في الحديث السابق: (جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم) قال الله جل وعلا: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [الأنفال:72] وفي الآية الأخرى: {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [الأنفال:74] فالمجاهد بماله ونفسه له عند الله فضلٌ عظيم وهو المؤمن حقاً، فجدير بالمجاهد أن يخلص لله وأن يبادر بما يستطيع من الجهاد بالنفس والمال واللسان يرجو ثواب الله ويخشى عقابه.

أمثلة في الجهاد القائم
الآن المجاهدون كثيرون، في أفغانستان إخوان لكم هناك مظلومون مبتلون قد نزلت بساحتهم بجيشها الخبيث الكثيف دولة هي أكفر دولة وألعن دولة: الدولة الشيوعية (السوفيت) وفعلت ما فعلت من التقتيل للنساء والأطفال، وإحراق الزروع، وإتلاف الأموال، وقتل النفوس البريئة، لا لشيء إلا للطمع في البلاد والاستفادة من ثرواتها وخيراتها والتوسع على حساب المسلمين في بلاد المسلمين.
وفي أثيوبيا قتال عظيم وجهاد بين المسلمين وبين أعدائهم: الحكم الشيوعي الغاشم الخبيث هناك، فالمسلمون في الحبشة في أثيوبيا يقاتلون ويشردون في نفس أثيوبيا وفي أطرافها وفي إرتيريا التي هي تابعة كلها للحكم الفدرالي المعروف.
وفي الفلبين جهاد وقتال بين المسلمين وبين أعدائهم، وفي تايلاند بين إخواننا هناك في تايلاند وما حولها مع أعداء الله البوذيين، وفي سوريا أيضاً قتال عظيم عنيف بين المسلمين وبين الحكومة القائمة النصيرية المعروفة، هذه أنواع من القتال والجهاد بين المسلمين وبين أعدائهم، والمسلمون في أشد الحاجة إلى الدرهم، وإلى الدعوة بالكلمة الطيبة وإلى الجهاد بالنفس.
فجدير بأهل الإسلام أن يعرفوا واجبهم وأن يبذلوا وسعهم في نصر أولياء الله، وفي نصر المجاهدين في سبيله، وفي تكثير سوادهم، وفي إعانتهم بالمال والنفس، والكلمة الطيبة التي تنصرهم وتؤيدهم وتشجعهم ضد عدوهم الغاشم.

أهمية مجاهدة النفس حتى تستقيم لجهاد الأعداء
ثم من أهم الأمور أن يبدأ الإنسان بنفسه، بأن يجاهدها لله، فإن جهاد النفس جهاد عظيم، وإذا صلحت النفس واستقامت صار جهادها للأعداء من أعظم الأسباب في نصرهم وتأييدهم، ومن أعظم الأسباب في استقامة حالهم وتوفيقهم لما فيه رضا الله ولما فيه نصرهم على عدوهم.
فنحن بحاجة إلى أن نجاهد أنفسنا، وإلى أن نشارك إخواننا في الجهاد، فالمسلم يجاهد نفسه، وإنما يجاهدها لله حتى تستقيم وحتى تؤدي الفرائض وتدع المحارم، ومع ذلك لا يبخل بالجهاد في سبيل الله بنصر إخوانه المسلمين بماله ونفسه وكلمته الطيبة، فلا يشغله جهاده لنفسه عن جهاده لأعداء الله، ولا يشغله الإنفاق فيما يرضي الله في بلده عن الإنفاق في سبيل الله في غير بلده إن استطاع ذلك، ولا تشغله الدعوة إلى الله في بلده عن الدعوة إلى الله في غير بلده، ولما بعث النبي صلى الله عليه وسلم علياً رضي الله عنه يوم خيبر إلى اليهود، قال له: (ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيهم، فوالله لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حمر النعم) وقال عليه الصلاة والسلام: (من دل على خير فله مثل أجر فاعله) يبين عليه الصلاة والسلام أن المقصود هو إخراج الناس من الظلمات إلى النور، وليس المقصود سبي نسائهم وذرياتهم وأرضهم وأموالهم، لا، ولهذا قال: (فوالله) وهو الصادق وإن لم يحلف عليه الصلاة والسلام: (فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم) .
فالمقصود من الجهاد رحمة الناس، وإنقاذهم مما هم فيه من الباطل وإخراجهم من الظلمات إلى النور، وإخراجهم من ظلمات الكفر والشرك بالله والعبودية لغيره إلى عبادته وحده، وإلى الدخول في عدل الإسلام وسعة الإسلام، وإلى الدخول في أسباب النجاة والسعادة، هذا هو المقصود من الجهاد.

موقف أهل الباطل من الجهاد
المجرمون الذين يطعنون في الإسلام من أعداء الإسلام من المستشرقين وأذنابهم يرمون الإسلام ويطعنون في الإسلام بأنه يقاتل للمال وللسبي وللأرض، وقد كذبوا وافتروا، فلم يقاتل المسلمون لهذا الغرض، ولم يذهبوا إلى الروم وإلى الفرس وإلى غيرهم لقصد بلادهم ولا لقصد نسائهم وأموالهم، وإنما ذهبوا إليهم لإنقاذهم مما هم فيه من الباطل، ولإخراجهم من الظلمات إلى النور، وليعلموهم ويرشدوهم إلى ما خلقوا له وما وجب عليهم؛ وليبلغوا دعوة الرسل عليهم الصلاة والسلام إلى الأمم وآخرهم نبينا محمد عليه الصلاة والسلام، رسول الله إلى الأمة كلها إلى هذه الأمة التي هي آخر الأمم، فالصحابة رضي الله عنهم حين ذهبوا إلى الروم وإلى فارس وإلى أفريقيا وإلى غيرها لم يذهبوا إليهم طمعاً في أموالهم ونسائهم وذرياتهم لا.
ولكنهم ذهبوا إليهم لينفذوا أمر الله حيث قال جل وعلا: {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [التوبة:41] فهم ذهبوا لإخراج الناس من الظلمات إلى النور.
وكما قال جل وعلا: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة:257] فالمسلمون يخرجون الناس من الظلمات إلى النور، ويهدونهم إلى طريق النجاة، ويشرحون لهم وسائل الحق وأسباب النجاة والسعادة حتى يأخذوا بها، وحتى يخرجوا مما هم فيه من الباطل والظلم والبلاء والفساد.
قال جل وعلا: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة:29] فأمر بقتالهم لهذه الأسباب؛ لأنهم لا يؤمنون بالله واليوم الآخر، ولا يدينون دين الحق، ولا يحرمون ما حرم الله ورسوله، فلم يُؤمر بقتالهم لأموالهم وسبيهم، ولكن لكفرهم ولضلالهم وعدم إيمانهم وعدم تحريمهم ما حرم الله ورسوله، وعدم دينهم بدين الحق، وهكذا المجوس والوثنيون، وهكذا كل كافر إنما يقاتل لعدم إيمانه ولعدم تحريمه ما حرم الله ورسوله، ولعدم دينه بدين الحق، ولعدم دخوله فيما جاء به الرسول من الحق والهدى، فنحن نقاتل لهذا الأمر، نقاتلهم رحمة لهم وإحساناً إليهم وإنقاذاً لهم مما هم فيه من الباطل والضيق والحرج وكفرهم بالله سبحانه وتعالى؛ وهم بذلك إذا تركوا صاروا وقود النار، صاروا حطب النار.
فالمسلمون يقاتلونهم لإخراجهم ولإنقاذهم من هذا البلاء، ولكنَّ أعداء الله وأولياءهم والطاعنون في الإسلام أبوا إلا التشكيك في هذا الأمر والتدليس ولبس الأمور ورمي المسلمين بأنهم يقاتلون للطمع في الأموال والأراضي والنساء والذرية، حاشا وكلا، هذا كلام باطل يقوله أعداء الله وخصوم الإسلام للتنفير من الإسلام، وإلا فأهل الإسلام أولاً وآخراً إنما يقاتلون أعداء الإسلام لكفرهم وظلمهم وعدوانهم؛ ولهذا جاء في الحديث: (قاتلوا من كفر بالله) ويقول الله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة:5] فيقاتلون لشركهم وكفرهم وظلمهم وعدوانهم، فإذا وجهت إليهم الدعوة وأرشدوا وأقيمت عليهم الحجة ثم امتنعوا وأبوا فحينئذٍ يقاتلون حتى يدخلوا في دين الله أو يؤدوا الجزية إن كانوا من أهلها كاليهود والنصارى والمجوس، أما غيرهم فلا حتى يسلموا؛ لأن رسول الله صلى الله عليه وسلم قاتل أهل الجزيرة من العرب ولم يعرض عليهم الجزية، بل قاتلهم حتى يدخلوا في دين الله، وهكذا الصحابة قاتلوا بني حنيفة وغير بني حنيفة؛ قاتلوا أهل هذه الجزيرة حتى دخلوا في دين الله ولم يعرضوا عليهم الجزية، وهكذا أصحاب النبي صلى الله عليه وسلم قاتلوا عباد الأوثان ولم يعرضوا عليهم الجزية، وإنما عرضت الجزية على اليهود والنصارى، والمجوس سُنَّ بهم سنة أهل الكتاب وأخذت منهم الجزية، وهذه الجزية فيها رحمة للجميع، وهي ما يضرب عليهم كل سنة على قدر أحوالهم وغناهم يرغمهم على ذلك ولي الأمر؛ رفعة للمسلمين وذلاً للكافرين حتى يفكروا وينظروا فيما يزال به هذا الذل، وحتى ينقادوا بذلك إلى الدخول في الإسلام، فهذا المال فيه إعانة لهم على الدخول في الإسلام، وفيه رحمة لهم حتى ينظروا ويفكروا لعلهم يعرفون أنهم في ضلال، ومن جملة ضلالهم أن يسلموا الجزية ويبقوا على الكفر بالله عز وجل.
فالمسلمون يستفيدون من المال في إعداد العدة وفي مواساة المسلمين وتأليف المسلمين، وتأليف غيرهم ممن يرجى إسلامه، وهذا الذي تؤخذ منه الجزية ينظر لنفسه ويفكر كثيراً لعله يزيل عنه الذلة، ولعله ينتبه للمصلحة فيدخل في دين الله حتى توضع عنه الجزية، وحتى يكون أخاً لنا له ما لنا وعليه ما علينا إذا دخل في دين الله.
فالجزية هي خيرٌ لهم ودعوة لهم إلى الدخول في الإسلام وعون للمسلمين، فإذا دخلوا في الإسلام سقطت عنهم، وسائر الكفار غير اليهود والنصارى والمجوس يدعون ويشرح لهم الأمر ويوضح لهم السبيل وتقام عليهم الحجة، فإن أجابوا فالحمد لله فهم إخواننا لهم ما لنا وعليهم ما علينا، وإن أبوا قاتلناهم واستعنا بالله سبحانه وتعالى عليهم.
وبهذا يعلم المؤمن فضل الجهاد وأنه رحمة من الله سبحانه وتعالى وإحسان منه إلى عباده.
يقولون: ليس هذا لنا بل يجب علينا أن نكف عن الناس، فإذا جاء الإسلام يدعو الناس إلى الحق ويبشرهم بالحق وجاء دعاته يدعون الناس إلى الحق والهدى، وجاء المجاهدون في سبيل الله لإخراج الناس من الظلمات إلى النور ولإنقاذهم وأولادهم ونسائهم من الكفر بالله، قالوا: الإسلام دين القتال والدماء، دين كذا ودين كذا، حتى ينفروا عنه من أراد الدخول فيه، وحتى يرموه بما هو براء منه وهو دين السلام ودين الإحسان ودين الرحمة ودين الهدى ودين التوجيه إلى الخير، ودين الدعوة الصادقة، ودين الإنفاق والإحسان، لكن يقلبون الحقائق ويلبسون على ضعفاء البصائر؛ حتى ينفروا من الإسلام ويرموه بما هو براء منه، والأمر واضح في ظلم أعداء الله وتجنيهم على الإسلام وفي كذبهم عليه، وهم الظالمون، وهم أهل العدوان وأهل الجرائم الذين يقتلون الناس قتلاً ذريعاً، بل يقتلون الشعوب والأمم الكثيرة بالسلاح الفتاك وبالقنابل المهلكة وبالطائرات التي تهلك الحرث والنسل والنساء والأطفال، لا لرحمة ولا لإحسان بالناس، ولكن ليخضع لهم الناس وليأخذوا بلادهم وليستفيدوا من ثرواتها، وليجبروهم على خدمتهم وطاعتهم، ومع هذا لا يعدون أنفسهم مجرمين ولا ظالمين، وهذا هو الضلال وغاية الظلم والإجرام، والمسلمون إذا جاءوا يجاهدون ويدعون إلى الله لإخراج أولئك المساكين من الظلمات إلى النور ولإنقاذهم ولرحمتهم، لرحمة نسائهم وذرياتهم، قالوا: هذا عدوان وظلم، وهذا دين السلاح ودين الدماء؛ كذبوا وكفروا بذلك.

الجهاد فرض كفاية
والمقصود أن نعلم أن الجهاد هو أفضل الأعمال المتطوع بها، وهو فرض على المسلمين فرض كفاية مكتوب عليهم إذا قام به من يكفي سقط عن الباقين، وأن الواجب على الدول الإسلامية وعلى المسلمين جميعاً أن يجاهدوا بأنفسهم وبأموالهم وبألسنتهم، وأن يتقوا الله في ذلك، وأن يرحموا عباد الله ويجتمعوا على الحق والهدى، وأن يتركوا أسباب الذل والهوان، ويوحدوا كلمتهم وصفوفهم ضد الباطل وأهل الباطل، هذا هو الواجب عليهم، ونسأل الله أن يهديهم ويوفقهم لذلك وأن يصلح أحوال المسلمين، وأن يمدهم بفضله وإحسانه وحوله وتوفيقه، ويبصرهم بدينهم ويفقههم فيه، وأن يعينهم على جهاد أعداء الله صدقاً في قلوبهم وصدقاً في أعمالهم، وأن يعيذنا وإياهم من شرور أنفسنا ومن سيئات أعمالنا.
لا بد أن نفكر في هذا الأمر بجد وإخلاص وصدق ليعرفوا عدل الإسلام ويعرفوا إحسان الإسلام وفضل الجهاد، وأنه سواء قاتل مدافعاً أو قاتل بادئاً فهو في الأمرين محسن ليس بمسيء ولا ظالم.
الإسلام في جهاده ابتداءً للدعوة والإخراج من الظلمات إلى النور، والإحسان إلى الناس، ولإنقاذ النساء والذرية والشيوخ والعباد الجهال؛ لإخراجهم من الظلمات إلى النور، إلى الإسلام والعدل والنور، لا شك أنه دين الحق ودين الهدى، وهو دين الإحسان، وهو دين القوة، وهو دين السلام لا دين سفك الدماء ولا دين الظلم والعدوان، وإنما يأتي سفك الدماء عند الحاجة وعند الضرورة وإلا فهو يبدأ بالدعوة، يرشد الناس ويؤلفهم ويقيم عليهم الحجة ولا يقاتلهم إلا عند الامتناع والتعذر، وعند عدم قبول الحق وعدم إعطاء الجزية من أهلها، فحينئذ المسلمون مضطرون إلى أن يجاهدوا؛ لحماية حوزتهم ولتكثير سوداهم، ولإخراج الناس من الظلمات إلى النور، ولتنفيذ أمر الله وتنفيذ أمر رسول الله عليه الصلاة والسلام، وللرحمة والإحسان إلى الضعفاء والمساكين من النساء والأطفال الذين إن عاشوا بين أحضان الكفرة عاشوا بين الكفر والضلال وصاروا إلى النار بعد ذلك.
وقد جعل النبي صلى الله عليه وسلم الجهاد ذروة سنام الإسلام، فقال: (رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله) فما قيمة بعير قد ذهب سنامه، فالإسلام بدون جهاد قد ذهب سنامه، وذهبت قوته، وبقي ضعيفاً ذليلاً بين الناس فلا بد من قيام الجهاد حتى ترفع راية الإسلام وحتى يقوم أولياؤه وأهله بالجهاد الصادق في سبيل الله عز وجل، وبالدعوة والجهاد الصادق لأنفسهم وغيرهم، يبدءون بأنفسهم ويجاهدونها لله حتى يتركوا محارم الله، وحتى يستقيموا على فرائض الله، وحتى يقفوا عند حدود الله صدقاً من قلوبهم وأعمالهم.
هكذا المؤمنون يبدءون بأنفسهم، فإن الذنوب شرٌ على الإنسان، الذنوب جندٌ عليك مع عدوك ومن أسباب هزيمتك أمام عدوك، فلابد من أن تبدأ -أيها المسلم- بجهاد نفسك وأن تجاهدها لله حتى تستقيم على الصراط المستقيم، وتدع محارم الله، وتكون صالحاً للتقدم بين يدي الله للجهاد في سبيله والدعوة إلى سبيله.
رزق الله الجميع التوفيق والهداية، وأعاذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا، ومنّ على المسلمين في كل مكان بالاستقامة والهداية، والجهاد بالنفس الجهاد الصادق، والجهاد للأعداء جهاداً صادقاً بإخلاص لله ورغبة فيما عنده سبحانه، كما نسأله سبحانه أن ينصر المجاهدين المسلمين في كل مكان، وأن يجمع كلمتهم على الحق، وأن يرزقهم الإخلاص والفقه في دينه، وأن يعيذهم من مكائد أعدائهم، وأن يهزم ويذل أعداءهم وينصرهم عليهم، وأن يجعلنا وإياكم من أنصار دينه والدعاة إلى سبيله على بصيرة؛ إنه جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه وأتباعه إلى يوم الدين.

الأسئلة

حكم الجهاد مع أي جماعة قامت للجهاد في سبيل الله

السؤال
إذا ضاع الجهاد في الأمة الإسلامية كما هو الآن، فهل يجوز من أي فرد أن يجاهد أعداء الله من خلال جماعة قامت لتجاهد الفساد والكفار حسب ادعائها؟

الجواب
نعم.
إذا تيسرت راية قائمة في بلاده واستطاع أن يجاهد مع المسلمين جاهد مع المسلمين في أي بلاد لينصرهم ويعينهم، فإن العدو إذا هجم على بلد من بلاد المسلمين وجب على أهل الإسلام نصر المسلمين، إذا هجم العدو على أفغانستان وجب على المسلمين أن يجاهدوا مع المجاهدين في أفغانستان، وإذا هجم العدو على الحبشة كذلك، وإذا هجم العدو على أي بلاد وجب على أهل الإسلام مناصرة المجاهدين.

الجهاد فرض عين مع الاستطاعة

السؤال
إذا لم تكن هناك فئة تجاهد في سبيل الله من الأمة الإسلامية فهل يكون الجهاد فرض عين على كل مسلم؟

الجواب
نعم.
فرض عين مع القدرة، وكما سمعت مع القدرة، كل واحد عليه أن يجاهد حسب طاقته، يجاهد نفسه في سبيل الله، ويجاهد مع إخوانه في الله بنفسه أو بماله أو بهما كما ذكرت بقدر المستطاع.
السائل: هل الذهاب الآن إلى سوريا أو أفغانستان فرض عين؟ الشيخ: فرض عين مع الاستطاعة؛ لأنه مهجوم عليهم وهم ليس فيهم كفاية، فيحتاجون إلى المدد من إخوانهم المسلمين بالمال والنفس والدعوة إلى الله والكلمة الطيبة.

خطورة المعاصي على المجاهدين

السؤال
هل يوجد ما يدل على انتصار المسلمين على عدوهم وهم من أهل المعاصي كما هو الآن؟

الجواب
نعم.
قد ينصرون وإن كان في الذنوب خطر عليهم، وإلا قد ينصرون لأنهم خير من أولئك، المسلم على المعصية خير من الكافر؛ لأن معه الإسلام الذي هو سبب النجاة، والمعاصي من أعظم الأسباب في دخول النار ولكن ليست مثل الكفر، فالعصاة قد ينصرون لأنهم أهون من أولئك، وقد يخذلون بأسباب ذنوبهم، فقد جرى على النبي صلى الله عليه وسلم يوم أحد ما هو معلوم وهو أفضل الخلق عليه الصلاة والسلام، ومعه المجاهدون، ومعه أولياء الله من الصحابة وهم أفضل الناس بعد رسول الله عليه الصلاة والسلام، فلما عصى أصحاب الجبل -الرماة- وتأولوا وتركوا الموقف دخل المشركون على المسلمين من ورائهم وصارت الهزيمة، وقتل المسلمون وقال الله جل وعلا: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ} [آل عمران:152] أي: تقتلونهم، كانت الدائرة في أول الأمر على الكفار قال الله: {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ} [آل عمران:152] أي: سلطوا عليكم، وقال في الآية الأخرى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [آل عمران:165] أي: أصابتكم أنفسكم، من الذنوب والسيئات والمعاصي؛ لأن الرماة تنازعوا وفشلوا، ثم تأولوا وتركوا الموقف وعصوا الرسول صلى الله عليه وسلم، وظنوا أنها فيصلة لما رأوا انكشاف الكفار، وأنهم قد انتهوا فجاءوا ليحوزوا الغنائم والرسول عليه الصلاة والسلام قد قال لهم: (لا تبرحوا مكانكم أبداً ولو رأيتمونا نصرنا ولو رأيتم العدو قد انكشف) وأميرهم قال لهم كذلك، ولكنهم تنازعوا ثم أجمعوا أمرهم على ترك المكان وظنوا أن العدو قد انتهى، فإذا كانت المعصية مع التأويل تضر المجاهدين وتسبب الهزيمة، فكيف بالمعصية المتعمدة التي ليس فيها تأويل، وهذه من أعظم أسباب الهزيمة، وكان عمر يكتب إلى جيوشه في بلاد الروم وغيرها كبلاد فارس ويأمرهم بتقوى الله ويحذرهم من الذنوب، ويقول: [إن أخشى ما أخشى عليكم ذنوبكم فإنها جندٌ عليكم، وإنكم لن تغلبوا من قلة، وإني أخشى عليكم الذنوب والمعاصي] فإذا كان الرسول صلى الله عليه وسلم وأصحابه هزموا أمام العدو بسبب معصية بعضهم فكيف بحال غيرهم.

حكم القتال من أجل الحرية وتحرير الوطن

السؤال
القتال في هذه الأزمنة قتال من أجل تحرير الوطن أو الحرية، ما حكم هذا القتال، وما حكم من قاتل معهم؟

الجواب
القتال أنواع: أحدها وهو أعلاها: أن يقاتل لإعلاء كلمة الله وهذا هو الجهاد في سبيل الله، وهذا هو الواجب على كل من يقاتل، وإن كان يدافع عن وطنه ويريد بقتاله إعلاء كلمة الله؛ لأن إخراج وطنه من أيدي الكفرة نصر لدين الله وللمسلمين، فينوي بقتاله إعلاء كلمة الله وتوسعة رقعة بلاد المسلمين وتكثير سوادهم، ولا يقاتل لمجرد الوطن فقط، ولكن المفروض إذا قاتل دون نفسه أو دون بيته أو دون حريمه أو دون أولاده أو دون بلاده فهو مظلوم ويعتبر شهيداً، لكن ليس هو المجاهد في سبيل الله، فالمجاهد في سبيل الله هو الذي يقاتل لتكون كلمة الله هي العليا، لكن هذا يقاتل؛ لأنه مظلوم للدفاع، فهو مظلوم شهيد إن قتل إذا كان مسلماً، ولكن إنما يكون مجاهداً له فضل المجاهدين إذا قاتل لإعلاء كلمة الله وتكون كلمة الله هي العليا.
عرفت أن الجهاد أنواع: الجهاد الذي له فضل عظيم والذي جاءت فيه الآيات والأحاديث هو الجهاد الذي يقاتل صاحبه لإعلاء كلمة الله.
وهناك أنواع من القتال والجهاد لا تكون بهذه المثابة؛ لأنه قد يقاتل لحفظ نفسه؛ لأنه اعتدي عليه فيكون شهيداً إن قتل، وقد يقاتل لأنه اعتدي على حريمه وأهله فيقاتلهم للدفاع، إن قتل فهو شهيد ومظلوم، وقد يقاتل لأنه اعتدي على ماله فيقاتل للدفاع على ماله وإن قتل فهو شهيد، كما قال النبي صلى الله عليه وسلم للرجل الذي قال: (يا رسول الله! الرجل يأتيني يريد مالي؟ فقال: لا تعطه مالك، قال: فإن قاتلني؟ قال: قاتله، قال: فإن قتلته، قال: هو في النار، قال: فإن قتلني؟ قال: فأنت شهيد) فدل على أن من يقتل مظلوماً دون ماله أو نفسه أو نسائه فهو شهيد.
وهكذا من يقاتل لإخراج الكفرة من بلاده أو لإنقاذ بلاده التي ابتليت بالكفرة، ولمساعدة جماعته على إخراجهم، فهم مظلومون، لكن لا يكون جهادهم الذي قال فيه النبي صلى الله عليه وسلم (من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله) هذا لون وذاك لون، المقاتل الذي له الشرف الكامل وله فضل الجهاد الكامل من قاتل لتكون كلمة الله هي العليا، هذا هو المجاهد في سبيل الله، الذي تعمه أحاديث فضل الجهاد وما وعد الله به المجاهدين، وهناك أنواع من القتال وأنواع من الجهاد يعتبر صاحبها مدافعاً ومظلوماً وشهيداً من أجل أنه مظلوم لا من أجل أنه قاتل في سبيل الله ولا أنه جاهد في سبيل الله.

حكم مجاهدة الطواغيت في البلاد الإسلامية

السؤال
إذا استفحل الشرك بالله في بعض البلاد والحكم بالطاغوت فبأي شيء يبدأ الجهاد في هذه الحالة؟

الجواب
يبدأ أولاً بمناصحة ولاة الأمور وإرشادهم إلى الحق، وتبيين ما يجب عليهم من إقامة أمر الله وتحكيم شريعة الله حتى يرجعوا إلى الرشد، فإن أبوا إلا الاستمرار في الكفر بالله وعدم تحكيم شريعته، فللمسلمين ولمن حولهم من الدول الإسلامية المستقيمة المحكمة لشريعة الله أن تجاهدهم، وللقوة الداخلية من الجيش والمسلمين الأقوياء الذين يستطيعون أن يزيلوا حكم هذا الشخص الكافر حتى يحلوا محله حكم الإسلام فلهم ذلك.
يقول النبي صلى الله عليه وسلم: (سيكون عليكم أمراء فتعرفون وتنكرون، قالوا: أفلا نجاهدهم؟ قال: لا ما أقاموا فيكم الصلاة، وقال: حتى تروا كفراً بواحاً عندكم فيه من الله برهان) .

الجهاد فرض عين على المجاهدين

السؤال
الجهاد يكون فرض كفاية إذا وجد جيش مسلم منتصر، أما الآن فهل الجهاد فرض كفاية أم يكون واجباً على كل مسلم، علماً أن الدول الإسلامية تغزى من قبل أعداء الإسلام الملاحدة؟

الجواب
الجهاد هنا فرض عين على المجاهدين، وعلى الدول الإسلامية فرض كفاية، فعليها أن تجمع قواها وأن تحكم شريعة الله في بلادها، حتى تجاهد في سبيل الله، لكن كيف تجاهد؟ لا بد أن تجاهد في نفسها أولاً وأن تبدأ بنفسها فتحكم شريعة الله وتقيم أمر الله، ثم تجاهد من وراءها ممن كفر بالله عز وجل، والذي عنده قدرة ووجد مجاهدين صادقين يجاهدون لإخراج الكفار ولتثبيت المسلمين فيجاهد معهم، وهو فرض عليه مع القدرة.

من أنواع الجهاد في سبيل الله

السؤال
هل تقسيم الجهاد الآتي صحيح: جهاد النفس جهاد الشيطان جهاد أهل الضلال والبدع والباطل والنفاق جهاد الكفار والمشركين؟

الجواب
كله صحيح، جهاد النفس، وجهاد العصاة من الأمر بالمعروف والنهي عن المنكر، وجهاد المنافقين، وجهاد الكفار المعلنين، كله جهاد شرعي.
وهكذا جهاد قطاع الطريق داخل في جهاد العصاة، جهاد قطاع الطريق وجهاد البغاة كله في سبيل الله.

معنى حديث: (من لم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق)

السؤال
جاء في الحديث: (من لم يجاهد أو يحدث نفسه بالجهاد مات على شعبة من شعب النفاق) فما معنى هذا الحديث؟

الجواب
كما سمعت، لفظه: يقول النبي صلى الله عليه وسلم: (من لم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق) والغزو هو: الجهاد، ومعناه: من لم يشارك في الجهاد ولم يحدث نفسه بذلك صار فيه شعبة من النفاق؛ لأن المنافقين من شأنهم عدم الجهاد من شأنهم أنهم ضد الإسلام وأهله من شأنهم أنهم مع الكفار في الباطن، فالذي لا يغزو ولا يحدث نفسه بالغزو، أي: لا يفكر أن يكون مع المجاهدين بل هو ساهٍٍٍ لاهٍ غافل فيه شعبة من النفاق؛ لأن المنافق لا يحدث نفسه بالجهاد ولا يرى الجهاد، بل يرى ضد الجهاد، بل يرى قتال المسلمين، هذا شأن المنافق.

نصيحة إلى القائمين على الإعلام في بلاد الإسلام

السؤال
علمنا باضطهاد أهل الإسلام للمسلمين، لكن الإذاعات في البلدان الإسلامية تطبل وتزمر في معظم وقتها فيما يخدم أعداء الإسلام ويغفل المسلمين عن واجبهم المقدس، فما هي نصيحتكم؟

الجواب
نسأل الله لنا ولهم الهداية، ولا شك أن الإذاعات اليوم هي في أشد الحاجة إلى الإصلاح والتطهير حتى تكون آلة توجيه، وآلة بناء وتعمير، وآلة إخراج من الظلمات إلى النور، ويجب أن تطهر مما يضر الأمة في دينها ودنياها، فهذا هو الواجب على جميع المسئولين في الدول الإسلامية عامة وفي هذه الدولة أو في بلادنا خاصة، فعلى الجميع أن يجعلوا من الإذاعات ووسائل الإعلام وسائل صادقة صالحة تنشر الحق والهدى وتدعو إليه، ويجب أن تطهر من كل ما يخالف الإسلام حسب الإمكان؛ لأن هذا نوع من الجهاد ونوع من الدعوة إلى الله عز وجل لإنقاذ الناس مما هم فيه من الباطل، ولإخراجهم من الظلمات إلى النور، ولتبصيرهم في دينهم وتوجيههم إلى الخير، ووسائل الإعلام في الحقيقة سلاح عظيم فتاك إن وجه إلى الخير نفع الناس، وإن وجه إلى الشر ضر الناس، فوجب على الدول الإسلامية كلها أن تطهر وسائل إعلامها، وأن تتقي الله في نفسها، وأن تُحكَّم شريعة الله، وعلى دولتنا وهي الدولة الإسلامية القائمة الرائدة التي ينظر الناس إليها من كل مكان؛ فعليها أن تكون أسبق الناس إلى كل خير، وأن تحرص غاية الحرص على تطهير وسائل إعلامها من كل ما لا يرضي الله عز وجل، وأن تكون باذلة وسعها في كل ما ينفع المسلمين وفي كل ما يبصرهم بدينهم، وفي كل ما يعينهم على أداء واجبهم حسب الطاقة والإمكان، وقد بذلت جهوداً كبيرة مشكورة جزاها الله خيراً، ولكن المطلوب هنا أكثر وأكبر؛ لأنها الدولة الوحيدة التي ترجى بعد الله لهذا الأمر، وعندها بحمد الله من القدرة ما لا ليس عند غيرها، وعندها من العلم والبصيرة، وعندها من الدعاة والعلماء من يعين على هذا الخير، نسأل الله أن يوفق الجميع لما فيه رضاه ولما فيه صلاح العباد والبلاد، وأن يوفق حكومتنا ورجالها والعاملين فيها لكل ما يرضي الله، وتقديم ما لديهم لما فيه نصر لدين الله وإقامة شريعته في أرضه.

مدى صحة حديث: (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر)

السؤال
ما صحة حديث: (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر، قيل: وما الجهاد الأكبر يا رسول الله؟ قال: هو جهاد النفس، والأصغر هو القتال) ؟

الجواب
هذا روي عن النبي صلى الله عليه وسلم أنه قاله بعدما رجع من غزوة تبوك، رجعنا من الجهاد الأصغر إلى الجهاد الأكبر، وفسره بأن المراد بجهاد النفس هو الجهاد الأكبر وجهاد الكفار هو الجهاد الأصغر، ولكن بين أهل العلم كـ ابن القيم رحمه الله وغيره أن هذا الحديث ضعيف وأنه لا يصح، وأن الجهاد الأكبر هو جهاد الأعداء وجهاد النفس هو الجهاد الأصغر، ولكنه أصل في جهاد الكفار؛ فجهاد النفس أصل أصيل إذا استقام استقام جهاد الكفار، فالواجب على أهل الإسلام أن يبدءوا بأنفسهم ويجاهدوها لله حتى تبرأ من العيوب ومن الذنوب التي قد تغرها وتهلكها وتصدها عن جهاد أعدائها، ولا شك أن الجهاد الأكبر هو جهاد أعداء الله بالسيف والسنان والحجة واللسان.

حكم أخذ المال أو الهدية من الكافر

السؤال
عندي أخ عاصٍ متهاون في العبادات ولا يقوم بها، ويدرس في الخارج، ويضع نقوده في البنوك، وقد أخذت منه ملابس فهل يجوز لي لبسها؟ وهل تعتبر محرمة عليِّ أم لا؟

الجواب
لا حرج عليك؛ لأن أخذ الهدية من الكافر للانتفاع بها والاستفادة منها لا حرج فيه كما جاء عن النبي صلى الله عليه وسلم أنه في بعض الأحيان قبل الهدية وفي بعضها رد الهدية، إلا إذا كان في ردها مصلحة كأن يكون في ردها تنبيه له وبيان أنه ليس أهلاً لأن يقبل منه، فهذا من باب الدعوة، ومن باب إنكار المنكر، ومن باب الهجر لأهل المعاصي والكفر بالله عز وجل، وإذا أخذها من باب التأليف أو دعت الحاجة إلى أخذها لمصلحة عامة أو لأسباب أخرى فلا بأس، إلا إذا علم أن هذا المال بعينه حرام، وأما مجرد كونه في البنك فلا يكون حراماً بمجرد وجوده في البنك؛ لأن البنك فيه الحلال وفيه الحرام، فالمال الذي لا يرابي فيه ليس بحرام ولو كان في البنك وديعة تؤخذ ويسترده صاحبه وهو ماله، إنما يحرم عليه أن يعامل فيه معاملة ربوية، فإذا جاءه مال من قريبه أو صديقه وهو لا يعلم حقيقته فله أخذه، أما إن علم أنه مال فلان أو أنه ثمن خمر أو أنه ربا فلا يأخذه، أو جاءه من إنسان يستحق الهجر ينبغي أن يهجره، كالذي لا يصلي ينبغي أن يهجر ولا يدعى إلى الوليمة ولا تجاب دعوته ولا يسلم عليه؛ لأنه مجرم كافر، فيجب أن يهجر وألا تقبل منه دعوته لوليمة ولا يدعى لوليمة وألا يسلم عليه ولا يرد عليه السلام، حتى يعود إلى رشده، وحتى يتوب إلى الله من ضلاله وكفره، هذا هو الواجب، إلا إذا كان هناك مصالح إسلامية تقتضي ألَّا يهجر لأجل مصالح إسلامية تتعلق لكونه أميراً أو غير ذلك ممن يكون في عدم هجره مصالح للمسلمين تطلق على يديه.

الهدف من عدم جمع المساعدات علناً في المملكة للمجاهدين في سوريا

السؤال
لماذا لم يكن جمع الدراهم علناً في هذه المملكة حفظها الله من كل شر، لرفع ظلم القتل الجماعي في رجال ونساء وأطفال سوريا؟

الجواب
هذا لأسباب سياسية يعلمها ولاة الأمور نسأل الله أن يوفقهم ويصلحهم ويهديهم.

حكم كشف المرأة لوجهها

السؤال
هل هناك آية أو حديث صحيح ينص صراحة على تغطية وجه المرأة، وما صحة حديث أبي داود عن أسماء بنت أبي بكر؟

الجواب
الأدلة على وجوب الحجاب كثيرة، ومنها قوله جل وعلا في سورة الأحزاب: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب:53] ولقوله سبحانه: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ} [النور:31] الآية، ثم ذكر القواعد بعد ذلك: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ} [النور:60] فأمر غير القواعد بالحجاب، وأباح للقواعد وضع الحجاب، وبين أن استعفافهن خير لهن ولو كن عجائز، فدل ذلك على وجوب الحجاب، وأنه يجب على المرأة أن تستر وجهها وبدنها، وألا تبدي زينتها لغير محارمها حتى القواعد المتبرجات بزينة عليهن الاستتار، فإذا كن قواعد وغير متبرجات بزينة فلا بأس بعدم الحجاب، والحجاب أفضل لهن والاستعفاف خير لهن.
وأما حديث أسماء بنت أبي بكر لما دخلت على النبي صلى الله عليه وسلم وعليها ثياب رقاق فنهاها النبي عليه الصلاة والسلام عن ذلك، ورأى أن المرأة إذا بلغت المحيض فلا يحل لها أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه، هو حديث ضعيف عند أهل العلم رواه أبو داود بإسناد منقطع ضعيف، فهو ضعيف لا يحتج به ولا يعول عليه، ولا يحتج به إلا من لا يعرف شأن الحديث، وهو حديث ضعيف جداً فيه انقطاع وفيه راوٍ ضعيف لا يحتج به.

الوفاء بالحقوق (الأجرة)

السؤال
عمل لدي عامل بالأجرة اليومية عدة أيام ولم يأخذ أجرته حيث أني تأخرت عنه، وعندما بحثت عنه لم أجده، فماذا أعمل بأجرته؟

الجواب
لو تتأنى بها وتسأل عمن يعرفه، فإن وجدته أو وجدت من يعرفه سلمتها له وإلا تصدقت بها عنه، أو جعلتها في المحكمة وقيدت اسمه عندهم لعله أن يأتي بعد حين فيعطى ماله، وإن تصدقت بها فهي مضمونة عليك، فإذا جاء تعطيه إياها إلا أن يسمح بالصدقة فلا بأس به، والمقصود أنك مخير إما أن تحبسها عندك زمناً طويلاً لعله يأتي، أو تضعها عند المحكمة وتكتب اسمه عند المحكمة حتى يرد إليه ماله إذا جاء أو يتصدق بها عنه للفقراء والمساكين في بعض المشاريع الخيرية مضمونة تكتبها عندك متى جاء ولم يقبل صدقتك تعطيه إياها.

واجب المسلمين تجاه المجاهدين في سوريا

السؤال
ماذا يجب على المسلم نحو المجاهدين المسلمين في سوريا الآن؟

الجواب
الذي نعلم عن حالهم أنهم مظلومون، وأنهم يستحقون العون والمساعدة؛ لأن الدولة الآن تقتل فيهم تقتيلاً شديداً، وهم إنما طالبوا بحكم الإسلام ولم يطالبوا بغير حكم الإسلام، والدولة دولة كافرة نصيرية علوية رافضية باطنية، فيجب أن ينصروا وأن يعانوا حتى يستنقذوا بلادهم من أيدي عدوهم الكافر الملحد الذي لا يألوا شراً بالمسلمين ولا يألوا خبالاً بالمسلمين.

المجوس ليسوا من أهل الكتاب

السؤال
هل يعتبر المجوس من أهل الكتاب؟ وإن كان غير ذلك فما العبرة بعدم حربهم إذا لم يقبلوا الإسلام؟

الجواب
المجوس ليسوا من أهل الكتاب، فلا تباح نساؤهم ولكن تؤخذ منهم الجزية كما أمر النبي صلى الله عليه وسلم بأن تؤخذ الجزية من أهل الكتاب، ولكنهم ليسوا أهل كتاب، فلا تباح نساؤهم ولا ذبائحهم، ولكن تؤخذ الجزية وتحقن دماؤهم إذا بذلوها ولا يقاتلون تنفيذاً لأمر النبي صلى الله عليه وسلم وعملاً بسنته؛ كما درج عليه أصحابه رضي الله عنهم، فالمسلمون متبعون وليسوا مبتدعين.

مقام المرأة حال نفاسها عند أهلها عرف يصطلح عليه

السؤال
هل يجوز لي أن آخذ زوجتي من عند أهلها بعد الوضع قبل أن تكمل أربعين يوماً؟

الجواب
هذه مسائل بين الناس يصطلحون فيها فيما بينهم ولهم عرف فيما بينهم، ولو كانت عنده نفساء فلا بأس أن تجلس عنده وأن تقيم عنده، ولكنه لا يطأها حتى تطهر، والناس في هذا لا يتكلفون في العرف، والغالب أنها تكون عند أهلها ولا سيما إذا كانت جديدة ليس عندها من يقوم عليها، فتكون عند أهلها يلاحظونها ويقومون عليها ويحسنون إليها حتى تطهر من نفاسها، فإذا اصطلح مع أهلها على إبقائها عنده فلا بأس حتى لو ولدت عنده، فلا بأس أن يقوم عليها ويحسن إليها ويخدمها بنفسه أو بواسطة بعض قريباته حتى تطهر من نفاسها، وليس له جماعها حتى تطهر كالحائض سواء بسواء.


العبادة وأثرها على الفرد والمجتمع [2،1] - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

العبادة وأثرها على الفرد والمجتمع [2،1]
لقد أنزل الله الكتب، وأرسل الرسل، وأقام الحجة من أجل غاية عظمى، وهدف نبيل مقصود، ومطلب منشود ألا وهو عبادة الله سبحانه بمفهومها ومرادها في شرع الله.
وقد حث الله هذه الأمة المحمدية على المبادرة إلى العبادات بجميع أنواعها ومراتبها؛ حتى يحوزوا الأجر ويقطفوا الثمار التي بها يفلحون في الدنيا والآخرة، وحذر العاصين المعرضين عن طاعته وعبادته وتوعدهم بمصيرهم الذي سيلاقونه إن لم يتوبوا ويرجعوا إلى الله سبحانه وتعالى.

مفهوم العبادة
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد ندب الله عباده إلى التوحيد بحقه، والدعوة إلى سبيله، وأرسل الرسل لذلك، وأوجب على الأمة التعلم والتفقه في الدين، قال جل وعلا: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [الذاريات:55] ، وقال سبحانه: {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ} [الغاشية:21] ، فالرسل عليهم الصلاة والسلام بعثهم الله مبشرين ومنذرين ومذكرين بحقه، والدعوة إليه، والتحذير مما يغضبه سبحانه وتعالى، والعلماء خلفاؤهم في الدعوة إليه والتبصير بحقه، والإرشاد إلى أسباب النجاة، والتحذير من أسباب الهلاك.
والله عز وجل خلق الخلق ليعبدوه، وأرسل الرسل لبيان العبادة، وإيضاح أنواعها وأحكامها والدعوة إلى ذلك، كما قال الله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ، فقد خلقهم الله ليعبدوه، وأرسل الرسل لهذا الأمر للدعوة إلى العبادة، وتفسيرها وإيضاحها، والأمر بالتزامها، كما قال الله عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] .
وكلمتي الآن في بيان العبادة وأثرها في الفرد والمجتمع، فالعبادة هي حق الله على عباده من أولهم إلى آخرهم، ولها خلقوا وبها أمروا، يقول عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات:56-58] ، ويقول سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21] ، وهناك آيات كثيرات، منها قوله سبحانه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء:36] ، ومنها قوله عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة:5] ، ومنها قوله سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء:23] ، ومنها قوله عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر:2-3] .

تعريف العبادة في الشرع
العبادة: اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة.
وبعبارة أخرى: هي ما أمر الله به ورسوله من قول وعمل وعقيدة، كل ذلك يسمى عبادة فحب الله، والإخلاص له، والإيمان به، وخوفه ورجاؤه، كله عبادة، وذلك من أعمال القلوب، وكذلك ذكره، وتسبيحه، وتحميده، وتهليله، والدعوة إليه، كله عبادة، وهكذا الأعمال، من الصلاة، والصوم، والصدقات، والحج، وسائر ما أمر الله به من الأعمال كله عبادة.

مراتب العبادة
هذه العبادات منها المستحب ومنها الواجب، فعبادة الله بالإخلاص له، وصرف العبادة لوجهه الكريم، وأداء ما فرض، وترك ما حرم، هذا كله فرض لازم لا بد منه، والاستكثار من النوافل، والتسبيح والتهليل والتكبير والاستغفار، كل ذلك من نوافل العبادات، وهكذا الصدقات غير الواجبة كلها من التطوعات، وهكذا الصوم غير الواجب، والحج غير الواجب، كله من التطوعات ومن النوافل التي يحبها الله، وهي جبر للفرائض وتكميل لها.
فجدير بالمؤمن وجدير بالمؤمنة العناية بالعبادة والتفقه فيها، وذلك بالتفقه في الدين عن طريق كتاب الله وسنة رسوله عليه الصلاة والسلام، وعن طريق أهل العلم، بسؤالهم واستفسارهم، والتفقه عليهم؛ حتى يرشدوك إلى ما قاله الله ورسوله، وحتى يعلموك ما جهلت مما أوجب الله ومما حرم الله، وحتى يوضحوا لك أنواع العبادة، لتكون على بينة وبصيرة، وحتى تعبد الله كما أمر سبحانه وتعالى.
وعلى حسب استمساك العبد بعبادة ربه، وأدائه حقه، والمسابقة إلى مراضيه، تكون منزلته عند الله، فمن استكمل الفرائض، واجتنب المحارم؛ فهو من عباد الله الأبرار، ومن عباد الله المتقين، ومن خيرة عباد الله، وممن وعدهم الله بالجنة، والنجاة من النار، وإذا أضاف إلى ذلك المسابقة إلى الطاعات، والاستكثار من الحسنات، والحذر من المكروهات، وما قد يعوقه عما شرع الله له؛ كان بذلك من السابقين ومن المقربين، من الطبقة العليا من عباد الله، فإن الطبقات ثلاث: الطبقة الأولى: الظالم لنفسه، وهو المؤمن العاصي.
الطبقة الثانية: المقتصد الذي استقام على أداء الفرائض وترك المحارم، وهو من المقتصدين ومن الأبرار، ولكنه لم يتوسع في الطاعات المستحبة، ولم يستكثر منها، بل اقتصر على الواجبات وترك المحارم، ولم يكن له نشاط في المسابقة إلى أنواع الفضائل، فهذا من الطبقات الوسطى ومن الأبرار، وله الجنة والنجاة من النار.
الطبقة الثالثة: طبقة السابقين المقربين، المسابقين في الخيرات، والمنافسين في الطاعات، بكل ما يستطيعون من الطاعات القولية والعملية، من طاعات القلوب وطاعات الجوارح، ومن الطاعات البدنية والقولية والمالية، فهم مسابقون إلى كل خير، ومنافسون في كل طاعة، فهؤلاء هم السابقون المقربون، جعلنا الله وإياكم منهم.

حث الأفراد والمجتمعات على الاعتناء بالعبادة
ينبغي للمؤمن أن يعنى بما أوجب الله عليه، وأن يتفقه في ذلك، وأن يعنى بما حرم الله عليه حتى يدعه على بصيرة، وحتى يحذره على بصيرة؛ لأنه خلق لهذا الأمر خلق ليعبد ربه، وحق الله عليه أن يعبده، كما قال النبي الكريم عليه الصلاة والسلام في الحديث الصحيح: (حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً) ، والمعنى: يعبدونه بطاعة أوامره وترك نواهيه، والوقوف عند حدوده.
وهكذا المجتمعات كلها، إذا استقامت على طاعة الله وترك محارمه، وتعاونت على البر والتقوى، وصارت مجتمعات صالحة حرية بتوفيق الله ونصره وتأييده، وحرية بكل خير؛ لكونها استقامت على طاعة الله، وابتعدت عن محارم الله، ووقفت عند حدود الله، هذا المجتمع الذي قال الله فيه وفي أمثاله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [آل عمران:110] ، وقال فيه سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [التوبة:71] ، وقال فيه سبحانه: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [الأحزاب:35] هذه حالة الأخيار والأتقياء والسعداء، وقال الله فيهم وفي أمثالهم: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ * وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ * وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ * وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ * أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [المؤمنون:1-11] هذه حال الأخيار من عباد الله، الذين عبدوه كما أمر، فأطاعوا أوامره، وتركوا نواهيه، ووقفوا عند حدوده عن ذل وخضوع، وانكسار وتواضع، يرجون رحمته، ويخشون عقابه سبحانه وتعالى.
والواجب على كل مؤمن ومؤمنة أن يعنى بهذا الأمر في جميع الأوقات حتى يلقى ربه -حتى يموت- كما قال الله لنبيه عليه الصلاة والسلام: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر:99] ، أي: حتى يأتي الموت، فإذا كان سيد ولد آدم، وأفضل الخلق مأموراً بأن يعبد ربه حتى يلقاه -حتى يموت- فهكذا الناس يجب عليهم أن يلتزموا بالإسلام، وأن يستقيموا على عبادة الله وطاعته وترك معصيته؛ حتى يلقوا ربهم، كما قال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102] ، فأمرهم بالتقوى حق التقوى، وألا يموتوا إلا على الإسلام، (حق تقاته) معناها: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] الآيات تفسر بعضها بعضهاً، والتقوى: هي الدين كله، أي: أن الدين كله تقوى؛ لأنه يقي أهله من عذاب الله وغضبه، ولهذا سماه الله تقوى، فالإيمان بالله ورسوله، بترك ما نهى الله، والالتزام بأمر الله، والوقوف عند حدود الله، والمنافسة في ذلك عن بصيرة وعلم، وعن إخلاص لله وإيمان به، وعن متابعة صادقة لرسوله صلى الله عليه وسلم، هذا هو الدين، وهذا هو الإسلام، وهذا هو الإيمان، وهذا هو التقوى، وهذا هو الهدى، فإن ديننا الإسلامي يسمى إيماناً، ويسمى تقوى، ويسمى هدى، ويسمى صلاحاً، ويسمى براً {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} [آل عمران:19] ، أي: هو الإيمان، فالدين عند الله هو الإسلام، هو البر هو التقوى هو الهدى هو الصلاح والإصلاح هو طاعة الله ورسوله، وترك ما نهى الله عنه ورسوله.
وسمي إسلاماً؛ لأن أهله يؤدون ما أمر الله به وما نهى الله عنه عن ذل وخضوع وانقياد، فالإسلام انقياد لله ذل له، بترك النواهي وفعل الأوامر، عن إخلاص لله، ومحبة له، وإيمان به، وخوف منه، ورجاء له سبحانه وتعالى، هذا هو الإسلام، أن تسلم قلبك وجوارحك لله، ذليلاً منقاداً لأمر الله، متواضعاً، مطيعاً أوامر ربك، تاركاً لنواهيه، واقفاً عند حدوده تخشاه وترجو رحمته تخلص له العمل، وتقف عند الحدود لا تبتدع في الدين ما لم يأذن به الله، ولا تقصر بما أوجب الله، فالعاصي مقصر وجاهل، والمبتدع غالٍ وزائد، والواجب الوسط وهو لزوم الحق، فلا زيادة ولا نقصان لزوم طاعة الله ورسوله، والسير على منهج الله ورسوله، وعدم النقص بالمعاصي والجفاء، وعدم الزيادة بالبدع والتنطع والغلو.

ثمار العبادة وآثارها
بهذه العبادة التي سمعنا إيضاحها وبيانها يرتقي العبد إلى درجة الأخيار، درجة السابقين، وعلى رأسهم الرسل عليهم الصلاة والسلام، هم أفضل الناس، وهم الطبقة العليا عليهم الصلاة السلام، ثم يليهم المؤمنون السابقون من عباد الله، الذين جاهدوا أنفسهم لله، وساروا على نهج رسول الله، معظمين لله، موحدين له، مخلصين له، مؤدين ما أوجب، تاركين ما حرم، مسارعين إلى كل خير، ومنافسين في كل طاعة، ومبتعدين عن الشر ووسائله وذرائعه.
وأعظم ذلك وأهمه: تحقيق الشهادتين، شهادة أن لا إله إلا الله وأن محمداً رسول الله، هاتان الشهادتان هما أصل العبادة، وهما أفضل العبادة، وهما الأساس الذي تنبني عليه جميع العبادات، فشهادة أن لا إله إلا الله معناها: إخلاص العبادة لله وحده، والإيمان بأنه مستحق للعبادة، وأنه لا معبود بحق سواه جل وعلا، وجميع ما عبده الناس من دون؛ الله، من أصنام، أو أنبياء، أو ملائكة، أو أشجار، أو كواكب، أو أموات في قبورهم، أو غير ذلك كله معبود بالباطل، والمعبود بالحق هو الله وحده سبحانه وتعالى، كما قال عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج:62] ، وقال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163] {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً} [طه:98] {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران:18] {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد:19] .
فهذه الكلمة هي الأساس، ومعناها: لا معبود بحق إلا الله، فهي تنفي العبادة بجميع أنواعها عن غير الله بقولك: لا إله، وتثبت العبادة لله وحده في قولك: إلا الله، فهو سبحانه المستحق للعبادة؛ من صلاتك، وصومك، وسجودك، وصدقاتك، وحجك، وصيامك، وجميع سائر العبادات؛ من دعاء، وخوف، ورجاء، واستغاثة، واستعانة وغير ذلك، يجب أن يكون هذا لله وحده، حيث قال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة:5] ، وقال النبي صلى الله عليه وسلم: (الدعاء هو العبادة) ، فالدعاء يكون باللسان، كاغفرلي، وارحمني، وانصرني ونحو ذلك، ويكون بالفعل؛ كالصلاة، والصوم، فإنها دعاء، دعاء عبادة.
وقال عز وجل: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [لنساء:36] {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} [البقرة:21] ، أي: وحدوه وخصوه بكل ما أمركم به، عن إيمان به، وعن رغبة فيما عنده، وهكذا ترك ما نهاكم عنه، عن إيمان به، ورغبة فيما عنده، فهو يصلي ليعبد الله، ويرجو فضله وإحسانه، يصوم كذلك يزكي كذلك يتصدق يحج يبر والديه يصل أرحامه يأمر بالمعروف وينهى عن المنكر يقرأ القرآن إلى غير ذلك، فيعبد الله بذلك، يقصد وجهه الكريم سبحانه وتعالى، ويتقرب إليه يرجو فضله وإحسانه.
وهكذا في تركه المحارم، يبتعد عما حرم الله عليه من الزنا، وشرب المسكر، وأكل الربا، والعقوق للوالدين، وقطيعة الرحم، والغيبة، والنميمة إلى غير ذلك من المعاصي، يتركها لله خوفاً من الله، لا من أجل مجاملة الناس، أو رياء الناس، أو لمقاصد أخرى، بل يدع ما حرم الله عن إخلاص لله، وعن تعظيم لله؛ لأن الله حرمها عليه، وأمره بتركها، فهو يدع المحارم إخلاصاً لله، ومحبة له، وتعظيماً له، وطاعة له، كما يؤدي الفرائض طاعة لله وتعظيماً له، ورغبة فيما عنده سبحانه وتعالى.
هذه هي العبادة، أوامر تفعل ونواهي تترك، ويضاف إلى ذلك كل ما شرعه الله من العبادة غير الواجبة، من تسبيح وتهليل، وصدقات تطوع، وصيام تطوع، وصلاة تطوع، وحج تطوع، كله تبع العبادة.

الفوز بجنات النعيم
هذه العبادات فرضها ونفلها يجب إخلاصها لله وحده سبحانه وتعالى، وهكذا ترك المحارم يجب أن يكون لله وحده، وبذلك يستكمل المؤمن العبادات، ويستحق فضل ربه سبحانه وتعالى، وهكذا المؤمنة، فإن المؤمن والمؤمنة كليهما مأمور بعبادة الله، مخلوق لذلك، وهكذا أصناف الجن خلقوا لذلك {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ، فمن أطاع مولاه، واستقام على دينه إخلاصاً ومحبة له، واتباعاً لرسوله عليه الصلاة والسلام، ورغبة فيما عند الله؛ فله الجنة في يوم القيامة، وله السعادة الأبدية في دار لا تفنى ولا تبيد، في دار النعيم والخير الكثير، والحبرة والسرور، والأنهار الجارية، والثمار اليانعة وغير ذلك من أنواع الخير أبد الآبدين، لا يموت فيها ولا تفنى ولا ينتهي نعيمها، كما في الحديث يقول النبي صلى الله عليه وسلم: (إذا دخل أهل الجنة الجنة ينادي منادٍ من جهة الله: يا أهل الجنة! إن لكم أن تحيوا فلا تموتوا أبداً، وإن لكم أن تشبوا فلا تهرموا أبداً، وإن لكم أن تصحوا فلا تسقموا أبداً، وإن لكم أن تنعموا فلا تبأسوا أبداً) هذه حالهم في دار الكرامة، كما قال جل وعلا: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ * فِي جَنَّاتٍ وَعُيُونٍ * يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ * كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ * يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ * لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ * فَضْلاً مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [الدخان:51-57] ، هذا فضله سبحانه وتعالى، قال تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * ادْخُلُوهَا بِسَلامٍ آمِنِينَ * وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ * لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [الحجر:45-48] ، فهم في دار نعيم ودار سرور، رجالهم ونساؤهم في حبرة وسرور وخير عظيم أبد الأبدين، ودهر الداهرين، لا يضعنون عنها ولا تخرب ولا يموتون، بل هم في نعيم دائم، وخير دائم، وسعادة دائمة، وشباب دائم، وصحة دائمة، جعلنا الله وإياكم منهم.

مصير المفرطين والمقصرين في العبادة
بخلاف أهل النار -والعياذ بالله- الذين عصوا ربهم وتابعوا الهوى، وأطاعوا الشيطان، فلهم النار يوم القيامة، في دار الهوان في دار الأغلال والأنكال في دار الجحيم والزقوم في دارٍ كلها بلاء وكلها شقاء، هم في عذاب دائم {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} [الإسراء:97] {فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً} [النبأ:30] {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ} [النساء:56] ، فهم في بلاء وعذاب ونكال إلى ما لا نهاية له، أبد الآبدين، ودهر الداهرين؛ بأسباب كفرهم بالله، وارتكابهم محارمه، وتركهم توحيده والإيمان به سبحانه وتعالى، لما تركوا توحيده والإيمان به، وارتكبوا محارمه وكفروا به، جازاهم بعذابه وغضبه ونكاله سبحانه وتعالى.
أما العصاة من المسلمين فهم بين ذلك، لا مع هؤلاء ولا مع هؤلاء في الجملة، ولكن نهايتهم ومصيرهم إلى دار النعيم مع إخوانهم المتقين، لكن قد يصيبهم عذاب قبل ذلك، فقد يدخلون النار قبل ذلك بمعاصيهم، فيعذبون قبل دخول الجنة بمعاصيهم التي ماتوا عليها، إلا أن يعفو الله سبحانه وتعالى عمن شاء منهم، كالذي مات على الزنا، أو مات على عقوق الوالدين، أو مات على شرب الخمر، أو مات على أكل الربا، أو مات على غير ذلك من المعاصي التي حرمها الله عليه، فهم تحت مشيئة الله، إن شاء عفا عنهم وأدخلهم الجنة بتوحيدهم وإيمانهم وأعمالهم الصالحة التي معهم، وإن شاء سبحانه عذبهم على قدر المعاصي التي ماتوا عليها، ثم بعد التطهير والتمحيص في النار يخرجهم الله من النار إلى الجنة بعد ذلك، كما قال سبحانه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48] ، فما دون الشرك من المعاصي لمن يشاء.
وتواترت الأحاديث عن النبي صلى الله عليه وسلم أن كثيراً من العصاة يعذبون في النار، يعذبون على معاصيهم، ثم يشفع فيهم الشفعاء يشفع فيهم النبي صلى الله عليه وسلم، ويشفع فيهم الشفعاء من الملائكة والمؤمنين والأفراط، فيخرجون من النار بعد امتحاشهم واحتراقهم فيها، بعد تعذيبهم فيها على قدر معاصيهم، يخرجهم الله من النار إلى نهر يقال له: نهر الحياة، فينبتون فيه كما تنبت الحبة في حميل السيل، فإذا تم خلقهم أدخلهم الله الجنة بعد ذلك بإسلامهم الذي ماتوا عليه، وتوحيدهم الذي ماتوا عليه، بعد أن طهروا في النار من معاصيهم وأرجاسهم التي ماتوا عليها ولم يتوبوا منها.

أهمية التناصح على تحقيق العبودية
فجدير بأهل الإيمان من الذكور والإناث، وحق عليهم أن يحذروا صفات العصاة، وأن يبادروا بالتوبة مما فرطوا فيه من المعاصي قبل هجوم الأجل، فإن هذه الدار دار العمل، دار المحاسبة للنفس والجهاد لها، ودار التناصح بين المسلمين، والتواصي بالحق، كما قال عز وجل {وَالْعَصْرِ * إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:1-3] ، هؤلاء هم الرابحون، أهل الإيمان بالله ورسوله والعمل الصالح والتواصي بالحق والتواصي بالصبر هم الرابحون، وقال النبي صلى الله عليه وسلم: (الدين النصيحة، قلنا: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم) ، وقال جرير بن عبد الله البجلي الصحابي الجليل رضي الله عنه: [بايعت النبي صلى الله عليه وسلم على إقامة الصلاة، وإيتاء الزكاة، والنصح لكل مسلم] .
فالواجب التناصح بين المسلمين من النساء والرجال، الواجب التناصح دائماً، كل واحد يقول: يا أخي! اتق الله، فعلت كذا وكذا يا أخي! راقب الله، والله إني أخاف عليك من كذا وكذا، والله إني أخاف عليك النار، أخاف عليك من غضب الله، وهكذا الأخت مع أخيها في الله، ومع أختها في الله، مع أبيها مع أمها مع بنتها مع خالتها، والرجل كذلك، يتناصحون، ويتواصون بالحق، فإن هذه الدار دار تناصح دار التواصي بالحق دار التعاون على البر والتقوى، كما قال سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] ، وكل هذا عبادة من عبادات الله التي أمر بها في قوله سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} [البقرة:21] .
فالتناصح والتواصي بالحق والتعاون على الخير كله من العبادات التي أمر الله بها عز وجل، وهي من وسائل السعادة، فالمؤمنون إخوة رجالهم ونساؤهم، حقٌ عليهم أن يتناصحوا، وأن يتواصوا بالحق، وأن ينصح بعضهم بعضاً، وأن يعين بعضهم بعضاً على الخير، كما قال عز وجل: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [التوبة:71] ، وعدهم الرحمة على أعمالهم الطيبة، على تناصحهم وأمرهم بالمعروف ونهيهم عن المنكر، وإقامة الصلاة، وإيتاء الزكاة، وطاعة الله ورسوله، وعدهم الرحمة، قال: {أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ} [التوبة:71] بأعمالهم الطيبة، {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النحل:32] فالأعمال الطيبة هي سبب الرحمة، وهي سبب المغفرة، وهي المعول على عفو الله ورحمته، كما قال النبي صلى الله عليه وسلم: (واعلموا أنه لن يدخل الجنة أحد منكم بعمله، قالوا: ولا أنت يا رسول الله؟! قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل) ،فالأعمال أسباب لرحمة الله، والمعول على فضله ورحمته سبحانه وتعالى ومغفرته، فأنت تعمل وتجتهد وتسأل ربك القبول والمغفرة والرحمة، ويفسر سبحانه الرحمة في الآخرة بقوله: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:72] ، هذا وعده للمؤمنين في الدنيا والآخرة، رحمة من الله في الدنيا بها يوفقهم للطاعة ويعينهم عليها، ورحمة في الآخرة بها دخول الجنة والنجاة من النار.
فلا يجوز للمؤمن ولا للمؤمنة الغفلة عن أخيه، وتركه على المعصية وعدم نصحه، فالواجب التناصح، والتعاون، والتواصي بالحق، لا ترض أن يكون أخوك في النار وأنت تستطيع أن تنقذه بتوفيق الله بدعوتك ونصيحتك، لا تدعه للشيطان وأنت تستطيع أن تخلصه منه بالدعوة إلى الله، والتوجيه إلى الخير، والتحذير من أسباب الشر، يقول النبي صلى الله عليه وسلم: (المؤمن للمؤمن كالبنيان يشد بعضه بعضاً، وشبك بين أصابعه) ويقول عليه الصلاة والسلام: (مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى) ، هكذا أنتم، هكذا المؤمنون والمؤمنات مثل الجسد، إذا صلح المجتمع واستقام صار كالجسد الواحد، إذا تألمت عينه تألم كله، وإذا تألم رأسه تألم كله، وإذا تألمت يده تألم كله، وهكذا المجتمع الإيماني إذا تألم أخوك فأنت متألم أيضاً؛ لأنك كالجزء منه، فإذا مرض كأنك المريض، وإذا افتقر كأنك الفقير، وإذا ظُلم كأنك المظلوم، تعينه على الخير، وإذا عصى تعينه على طاعة الله وترك المعصية، ترحمه لأنه أخوك.
فالمسلمون فيما بينهم إخوة متراحمون، متناصحون، متواصون بالحق والصبر عليه، رجالهم ونساؤهم، عربهم وعجمهم، كلهم على هذا المنوال، كلهم يجب أن يتعاونوا على البر والتقوى، وأن يتناصحوا، وأن يتآمروا بالمعروف، وأن يتناهوا عن المنكر، بنية صالحة رجاء ثواب الله ومغفرته، ورجاء أن ينفع الله بهذا العمل، وأن يهدي الله على يديك أخاك المسلم، يقول النبي صلى الله عليه وسلم في الحديث الصحيح لـ علي رضي الله عنه لما بعثه داعية إلى خيبر: (فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حُمر النعم) ، ويقول عليه الصلاة والسلام: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص من أجورهم شيئ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص من آثامهم شيء) ، فالذي يدعو إلى الهدى له مثل أجور أتباعه، الذي يدعو إلى الصلاة له مثل أجور من صلى بسببه، أو إلى الصيام، أو إلى الحج، أو بر الوالدين، أو صلة الرحم، أو إكرام الضيف، أو صدق الحديث، أو الأمر بالمعروف والنهي عن المنكر، أو غير هذا، يكون له مثل أجور أتباعه، يقول النبي عليه الصلاة والسلام: (من دل على خير فله مثل أجر فاعله) .
والعكس كذلك إذا دعاه إلى الزنا فزنا بسببه صار عليه مثل إثمه، نسأل الله العافية! وإذا دعاه إلى شرب مسكر يكون عليه مثل إثمه، وإذا دعاه إلى أن يعق والديه يكون عليه مثل إثمه، وإذا دعاه إلى الربا يكون عليه مثل إثمه وهكذا نسأل الله السلامة! من دعاه إلى البدعة في الدين يكون عليه مثل إثمه.

العناية بالكتاب والسنة
فالواجب على أهل الإسلام رجالهم ونسائهم التفقه في الدين، يقول النبي صلى الله عليه وسلم: (من يرد الله به خيراً يفقه في الدين) متفق على صحته.
فالواجب التفقه في الدين، والتعلم والتبصر، والسؤال عما أشكل، والعناية بالقرآن الكريم، فهو أصل الدين وأصل الخير العناية بالقرآن والإكثار من تلاوته، والتدبر والتعقل، فهو الهادي إلى كل خير، وهذا في حق الرجال والنساء، أوصي الجميع بالعناية بالقرآن والإكثار من تلاوته، والتدبر لمعانيه، كما قال الله سبحانه: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} [فصلت:44] {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص:29] {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155] .
أيها الإخوة والأخوات في الله: على الجميع العناية بهذا الكتاب العظيم، تلاوةً وتدبراً وتعقلاً، وإنصاتاً لتاليه، حتى تستفيد، وحتى تعلم مراد ربك من هذه الأوامر والنواهي، فتعمل بأوامر الله، وتنتهي عن نواهي الله، وتقف عند حدود الله، ترجو ثوابه وتخشى عقابه، وهكذا السنة، سنة الرسول صلى الله عليه وسلم هي الوحي الثاني، وهي الأصل الثاني، وهي مفسرة لكتاب الله، ومبينة لأحكامه، فأوصي الجميع بالعناية بالسنة، بحفظ ما تيسر منها، وسؤال أهل العلم عما أشكل {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [الأنبياء:7] ، يحفظ ما تيسر من الأحاديث عمدة الأحكام وبلوغ المرام كتابان عظيمان نافعان، وهكذا ما تيسر مثل: الأربعين النووية، وتتمته للحافظ ابن رجب، فهي أحاديث مهمة من جوامع الكلم يحفظها ويستفيد منها، ويحفظ كتاب التوحيد وما فيه من الأحاديث، ويحفظ الثلاثة أصول، والعقيدة الواسطية، وكشف الشبهات للشيخ محمد رحمه الله، هذه الكتب وما أشبهها فيها الخير العظيم، وفوائد جمة في العقيدة وفي الحديث الشريف، وفيما يتعلق بكتاب الله عز وجل، كل هذه أسباب للعلم والفقه في الدين، ومن أسباب التعاون على البر والتقوى، والدعوة إلى الله على بصيرة.
أسأل الله بأسمائه الحسنى وصفاته العلى أن يمنحنا وإياكم الفقه في الدين، وأن يثبتنا وإياكم عليه، وأن يرزقنا وإياكم العلم النافع والعمل الصالح، وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا، كما أسأله سبحانه أن يصلح قلوبنا وأعمالنا جميعاً، وأن ينصر دينه ويعلي كلمته، وأن يوفق ولاة أمرنا لكل ما فيه رضاه وصلاح عباده، وأن يعينهم على كل خير، وأن يصلح لهم البطانة، وأن يوفق خادم الحرمين الشريفين لكل ما فيه صلاح الأمة ونجاتها وسعادتها في الدنيا والآخرة، كما أسأله سبحانه أن يوفق جميع ولاة المسلمين في كل مكان، نسأل الله أن يوفقهم لتحكيم شريعته، والتحاكم إليها، وإلزام الشعوب بها، والثبات عليها حتى الموت، كما أسأله سبحانه وتعالى أن يصلح جميع المسلمين في كل مكان، وأن يعينهم على كل خير، وأن يمنحهم الفقه في الدين، وأن يكثر بينهم دعاة الهدى، إنه جل وعلا سميع قريب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

الأسئلة

حكم إيداع النقود في البنوك الربوية بدون أخذ فوائد

السؤال
فضيلة الشيخ! اختلفت الأقوال حول إيداع النقود في البنوك بدون أخذ فوائد خوفاً عليها من السرقة في البيت، أرجو توضيح القول الراجح في المسألة ولكم جزيل الشكر.

الجواب
إيداع الأموال في البنوك للضرورة أمر جائز، وقد صدرت منا فتاوى في ذلك ومن اللجنة الدائمة للبحوث والإفتاء، وذلك للضرورة؛ لأن بعض الناس لا يأمن على أهل البيت، فإذا دعت الحاجة إلى ذلك فلا بأس بإيداعها في البنوك من دون أخذ فائدة حتى يأخذها، وإذا تيسر إيداعها في مكان آخر أمين غير البنوك فهو الذي ينبغي له والأولى، وإذا لم يتيسر ذلك فلا حرج في إيداعها، وليس معناه المراباة فيها، وليس عليه إثم، فهو إنما أودعها لحفظها حذراً من الخطر عليها، أما من تعاطى الربا فيها فالإثم عليه.

توجيه إلى الأئمة الذين يتركون مساجدهم في رمضان لأجل العمرة

السؤال
كثير من الأئمة يتركون مساجدهم ويذهبون إلى مكة في شهر رمضان المبارك، أو يسرع في قراءة القرآن ويختم قبل انتهاء الشهر، ويذهب قبل ليلة سبع وعشرين، فهل يجوز ذلك؟

الجواب
هذا فيه تفصيل الإمام الذي جماعته يرغبون في قراءته وهو يفيدهم بعلمه وفضله، وحسن تلاوته، فينبغي له ألا يهملهم، وإذا أراد العمرة ذهب لها يوماً أو يومين ورجع، حتى يجمع بين المصالح، ويصلي بهم ويذكرهم ويعلمهم، أما الإمام الذي قد يجد من هو أفضل منه، أو من يقوم مقامه ويكون مثله، فلا حرج، إذا وجد نائباً يقوم مقامه قد يكون مثله أو أفضل منه فلا بأس في ذلك، فليذهب وليستفد، وذلك إذا قام مقامه من هو أفضل منه في الوعظ والتذكير والصلاة والقراءة ونحو ذلك، فالمسألة مسألة ترجيح المصالح.
فالإمام ينظر ويتأمل، فإن كان هناك من يقوم مقامه وقد يكون أفضل منه في العلم والعمل فلا بأس، وإذا كان يصلي بجماعته، وينفعهم ويعينهم على طاعة الله، ويذكرهم بالله، فهذا أفضل من ذهابه إلى هناك؛ لأن هذا نفعه متعدٍ، وذهابه إلى مكة لنفع نفسه، لكنه هنا في مسجده يدعو إلى الله، ويعلم ويرشد، ويعينهم على طاعة الله، هذه أنواع من النفع المتعدية، ولا مانع من العمرة، إن كان القصد العمرة، فبالإمكان أن يذهب يوماً أو يومين يأخذ العمرة ويرجع، وقد قال عليه الصلاة والسلام: (العمرة في رمضان تعدل حجة) ، وهذا الشهر الكريم شهر رمضان، شهر عظيم، تضاعف فيه الأعمال الصالحة، فينبغي للمؤمن أن يكون له الحظ من الاجتهاد في رمضان في أعمال الخير؛ لأنه شهر تضاعف فيه الحسنات، وترفع فيه الدرجات، وتكفر فيه السيئات، وتفتح فيه أبواب السماء وأبواب الرحمة وأبواب الجنة، وتغلق فيه أبواب النار، فهو شهر عظيم ينبغي فيه المنافسة على الخيرات، والمسارعة في أنواع الطاعات في كل مكان، في بلده وغير بلده، فإذا تيسرت العمرة في رمضان، أو جلس هناك في رمضان في المسجد الحرام لمضاعفة الصلاة ومضاعفة الأعمال الصالحة، ولا يترتب على ذهابه إلى هناك تركه لما هو أهم فلا بأس، أما إذا كان يترك ما هو أهم في بلده، من صلاته بجماعته وتعليمه لهم، وإعانته إياهم، أو ما يتعلق به من أمر بمعروف أو نهي عن منكر، ونفع الناس، ويروح ويذهب هناك كواحد من الناس يصلي، فجلوسه في بلده لينفع النفع العام أولى من ذهابه إلى هناك ليصلي مع الناس في الحرم الشريف؛ لأن هذا النفع متعدٍ، والعمرة التي يريدها يمكن أن يأتي بها في وقت قصير في يوم أو يومين.
والمقصود بمناسبة هذا الشهر الكريم وقربه، ينبغي للمؤمن أن يسأل الله عز وجل أن يبلغه إياه، وأن يبلغه صيامه وقيامه إيماناً واحتساباً، وينبغي لكل مؤمن ومؤمنة في هذا الشهر الكريم -إذا بلغنا الله وإياكم إياه- الاجتهاد فيه، وبذل الوسع في أنواع الخير وأنواع الطاعات؛ لأنه شهر عظيم، وهو سيد الشهور، ينبغي فيه الاستكثار من الحسنات، والأعمال الصالحات، والحذر من السيئات.
ومزيداً على ما تقدم كل وقت ينبغي فيه الاستكثار من الحسنات، وينبغي فيه بل يجب فيه ترك السيئات، لكن في رمضان ينبغي للمؤمن أن يضاعف الجهود في طاعة الله، والاستكثار من الحسنات، وأن يحذر غاية الحذر من الإكثار من السيئات، ولا حول ولا قوة إلا بالله!

حكم دفع المرأة زكاة مالها لزوجها

السؤال
هل يجوز للمرأة أن تدفع زكاة مالها لزوجها إذا كان مستحقاً؟

الجواب
فيه خلاف بين أهل العلم، والصواب أنه لا بأس، إذا كان فقيراً وأعطته زكاة مالها فلا بأس على الصحيح.

حكم تشريح الموتى والتبرع بأعضائهم

السؤال
ما هو حكم تشريح الموتى والتبرع ببعض أعضائهم مثل الكليتين والقلب، كما هو معمول به في بعض المستشفيات، وقد وجدنا من يقول بتحريمه وعدم إباحته؟

الجواب
تشريح المسلم للعبث لا يجوز، تشريح جثته وهو ميت، بل يجب احترامه، وأن يكفن ويغسل ويصلى عليه ويدفن محترماً، أما الانتفاع بشيء من أجزائه بعد موته فهذا فيه خلاف بين العلماء؛ علماء العصر ومن قبلهم، منهم من أجاز أن ينتفع بشيء منه؛ لأنه يئول إلى التراب ويذهب إلى التراب إذا أوصى بذلك، كأن يوصي بكليته أو يوصي بشيء آخر من أجزاء بدنه، فذلك عند جمع من أهل العلم جائز، وقد قرر مجلس هيئة كبار العلماء بالأكثرية، ومجلس المجمع الفقهي الإسلامي التابع للرابطة بالأكثرية، جواز ذلك لمصلحة المسلمين إذا أوصى بشيء لأخيه المسلم، من كلية أو غير ذلك لإتلاف ما به من المرض والخلل في كليته ونحوها، فإذا أوصى بذلك ولم يترتب على هذا فتنة بين الموصى له وبين الورثة، أجاز ذلك الأكثرون من علمائنا الموجودين؛ نظراً للمصلحة العامة، كما يتبرع في صحته بماله ويساعد إخوانه ببدنه، ويدافع عن إخوانه ببدنه وهو حي، فهكذا إذا تبرع لهم بشيء من جسمه الذي سوف يكون إلى التراب وسوف يذهب لينفع به بعض إخوانه.
وقال آخرون من أهل العلم: لا يتصرف في جسده، ولا يتبرع منه بشيء؛ لأنه لا يملك جسده فلا يتصرف فيه، ولا يقطع منه شيئاً لا بإذنه ولا بغير إذنه، احتراماً له، والأفضل الأول، ومنهم الأكثر من أهل العلم الذين قد درسوا هذا الموضوع واعتنوا به، ورأوا أن من الصالح العام ومن الفوائد أن يتبرع لأخيه المحتاج إلى شيء من جسمه بعد وفاته، والله جل وعلا أعلم.
السائل: وهل يجوز الأخذ من الكافر؟ الشيخ: من باب أولى.

حال حديث: (الدنيا ملعونة) ومعناه

السؤال
ما مدى صحة حديث: (الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه) ؟ وما معنى هذا الحديث؟ وهل اللعن شامل لكل ما في الدنيا من جماد وحيوان وخاصة المستخدم منها في معصية الله؟

الجواب
الحديث لا بأس به وإسناده جيد، ومعناه عند أهل العلم: (ملعونة) ، أي: مذمومة، كما قال تعالى: {إِنَّ شَجَرَتَ الزَّقُّومِ * طَعَامُ الْأَثِيمِ} [الدخان:43-44] ، وسماها في موضع آخر: {وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ} [الإسراء:60] ، بمعنى: مذمومة فالدنيا مذمومة ومذموم ما فيها، إلا ذكر الله، وتوحيده وطاعته سبحانه، وما والى ذلك من المؤمنين والأخيار المطيعين لله من أهل الإسلام، وعالماًَ ومتعلماً، فما كان لله وفي طاعة الله وفي الخير، وما كان يعين على طاعة الله؛ فليس بمذموم، وما كان في سبيل الكفر والضلال والإعانة على المعاصي فهذا هو المذموم، ولهذا قال: (إلا ذكر الله وما والاه) ، ما والاه من طاعة الله ورسوله، وما يعين العبد على طاعة الله ورسوله، هذا هو الذي ليس بمذموم، وأما ما أعان على طاعة الشيطان ومعصية الرحمن من مال أو غيره فهو المذموم، وهكذا الجاهل الذي يعين على معاصي الله، وهكذا كل شيء يستعان به على معاصي الله فهو مذموم، وإنما الممدوح المثني عليه ما أعان على طاعة الله، ونفع عباد الله من مال وغيره.

حكم تأخير الصلاة إلى بعد انتهاء وقتها تعمداً

السؤال
هناك من المسلمين من يقوم بتوقيت الساعة على الساعة السابعة صباحاً، ما حكم هؤلاء حيث أنهم لا يصلون الفجر إلا بعد طلوع الشمس؟

الجواب
هذا منكر عظيم، وفساد كبير، وآفة عظمى، لا يجوز للمسلم أن يفعل ذلك؛ لأن معناه: العزم على تأخيرها عن وقتها، وهذا منكر لا يجوز، بل يجب ترك ذلك.
ونصيحتي لمن فعل ذلك أن يوقت الساعة على الوقت عند آذان الفجر؛ حتى يصلي مع المسلمين، وحتى يؤدي حق ربه في وقته مع إخوانه المؤمنين، وهكذا المرأة يجب عليها أن تؤدي الصلاة في وقتها، ولا يجوز التأخير إلى بعد طلوع الشمس، ولا غيرها، كالظهر إلى وقت العصر، والعصر إلى وقت المغرب، أو إلى أن تصفر الشمس، كل هذا لا يجوز، وهكذا المغرب لا يجوز تأخيرها إلى أن يغيب الشفق، وهكذا العشاء لا يجوز تأخيرها إلى نصف الليل، بل يجب أن تؤدى قبل نصف الليل.
والمقصود أن الواجب أن تؤدى الصلوات في أوقاتها، ولا يجوز تأخيرها لا للرجل ولا للمرأة، وتأخيرها عن أوقاتها من أكبر الكبائر، وقد ذم الرسول صلى الله عليه وسلم من فعل ذلك، وأمر أن تؤدى الصلاة في وقتها، وقال: (إنه يأتي عليكم أمراء يؤخرون الصلاة عن وقتها، فمن أدرك ذلك فليصل الصلاة لوقتها، فإن أدركته الصلاة وهو معهم صلى معهم نافلة) .
والمقصود أن الواجب على المؤمنين والمؤمنات أداء الصلوات في أوقاتها، والحذر غاية الحذر من تأخيرها عن أوقاتها، ومن فعل ذلك استحق أن يعزر ويؤدب من جهة ولاة الأمور، ومن جهة أهل الحسبة أهل الأمر بالمعروف والنهي عن المنكر، إذا ثبت أنه يؤخرها عن وقتها استحق أن يؤدب ويعاقب.
السائل: ورد أنكم كفَّرتم من تعود على ذلك، فما صحة ذلك؟ الشيخ: من عزم على الترك يكفر على الصحيح من عزم على تركها وليس على تأخيرها، من عزم على تركها بالكلية؛ لقول النبي صلى الله عليه وسلم: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر) ، ويقول صلى الله عليه وسلم: (بين الرجل وبين الكفر والشرك ترك الصلاة) فالذي يعزم على تركها، أو يتركها إلا يوم الجمعة، أو إلا في رمضان؛ فهذا كافر، على الصحيح من قولي العلماء.
وقال آخرون من أهل العلم: إنه يكون كافراً كفراً أصغر لا كفراً أكبر إذا لم يجحد الوجوب، أما إذا جحد وجوبها كفر إجماعاً، لكن الصواب والأرجح من القولين: أنه متى تركها عامداً عازماً على تركها فإنه يكفر بذلك وإن لم يجحد وجوبها، ولو فعلها بعض الأحيان، أو فعلها يوم الجمعة، أو فعلها في رمضان، فلا يغنيه ذلك، نسأل الله السلامة والعافية!

حكم الأموال المكتسبة من الحرام

السؤال
ما حكم دخل الذين يبيعون أشرطة الفيديو وأشرطة الأغاني؟ وما حكم دخل من يقوم بتأجيرهم المحلات لهم هداهم الله إلى الصواب؟

الجواب
بيع آلات الملاهي وما حرم الله أمر منكر، وثمنه حرام؛ لأنه ثمن لما حرم الله بيعه، وكذلك من يؤجر عليهم وهو يعرف أنهم يفعلون هذه الأشياء فلا يجوز أن يؤجر عليهم، كما لا يجوز أن يؤجر على من يستأجر لجمع البغايا والزناة أو شراب الخمر أو نحو ذلك؛ لأنه معين على معاصي الله، والله يقول: {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [المائدة:2] ، فلا يجوز أن يؤجر محله لبيع خمر، أو لتصوير، أو لآلات الملاهي، أو لغيرها من معاصي الله؛ لأنه قد أعانهم على الإثم والعدوان، ومن كان يقبل هذا يأكل سحتاً وإثماً، نسأل الله العافية!

حكم رفع الصوت بالذكر عقب الصلوات

السؤال
هل رفع الصوت بالتسبيح بعد الفريضة سنة مثل مشروعية رفع الصوت بالتهليل؟

الجواب
الذكر بعد الصلاة يستحب رفع الصوت به، قال ابن عباس رضي الله عنهما: [كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد رسول الله صلى الله عليه وسلم] ، وقال: [كنت أعلم أنه انصرف من الصلاة إذا سمعته] ، وقال: [ما كنا نعرف انتهاء صلاة رسول الله إلا بالتكبير] ، أي: إذا أتى الصبيان من عند الأبواب يسمعونهم فيعرفون أنهم قد انتهوا من الصلاة.
فالسنة بعد الصلاة أن يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، سبحان الله، والحمد لله، والله أكبر ثلاثاً وثلاثين، كل هذه يستحب رفع الصوت بها بعد الصلوات الخمس، ويزيد في الفجر تكرار عشر مرات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحي ويميت وهو على كل شيء قدير، بعد الفجر وبعد المغرب بزيادة، ويكررها بعد السلام وبعد الانصراف إلى الناس إذا كان إماماً عشر مرات، بعد قوله: أستغفر الله ثلاثاً، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، كل هذا مستحب، ويرفع الصوت به كما كان يرفع به في عهد النبي عليه الصلاة والسلام، ولأن الناس يحتاجون إلى التنبيه والتعليم والتذكير، فإذا رفع الصوت بذلك ذكر الناس ونبه الجاهل، حتى يشتركوا في ذلك ويتعاونوا عليه.
وبعض الناس يظن أن هذا غير مشروع لجهله؛ ولأنه عاش في بيئة لا ترفع، فيظن أنه غير مشروع، والسنة رفع الصوت بذلك، رفعاً متوسطاً ليس فيه إزعاج، بحيث يسمعه من حول الأبواب وحتى يعرفوا أنهم سلموا من الصلاة، هذا هو المشروع، لا يكون سراً بينه وبين نفسه.
السائل: في جميع الأوقات؟ الشيخ: يكون في جميع الأوقات الخمسة، لكنه يزيد في الفجر والمغرب تكرار: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحي ويميت وهو على كل شيء قدير، عشر مرات، زيادة على ما هو معروف في الصلوات الأخرى: الظهر والعصر والعشاء، فإن السنة بعد السلام للإمام والمنفرد والمأموم أن يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، هذا مشروع للجميع، الرجال والنساء، والإمام والمنفرد والمأموم.
ثم بعد ذلك ينصرف الإمام إلى الناس ويعطيهم وجهه، ويقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وهكذا المأموم والمنفرد، يقول هذا الذكر بعد قوله: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، ويقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، قال ابن الزبير رضي الله عنه:) كان النبي عليه الصلاة والسلام يقولها إذا سلم) ، وهكذا قال المغيرة: (كان إذا سلم يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) ، والمراد فيما بعد قوله: أستغفر الله ثلاثاً، اللهم أنت السلام.
ولما اشتكى فقراء المهاجرين إلى النبي صلى الله عليه وسلم أنه ليس عندهم صدقات يتصدقون بها كالأغنياء، وليس عندهم عبيد يعتقون كالأغنياء، قال لهم النبي عليه الصلاة والسلام: (ألا أدلكم على شيء تدركون به من سبقكم، وتسبقون من بعدكم، ولا يكون أحد أفضل منكم إلا من صنع مثلما صنعتوا؟ قالوا: بلى يا رسول الله! قال: تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثاً وثلاثين) ، وقال في حديث أبي هريرة: (يقول بعد ذلك: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير) ، وفي الحديث: (من قالها غفرت خطاياه ولو كانت مثل زبد البحر) ، وهذا وعد عظيم وفضل كبير، ينبغي المحافظة عليه رجاء هذا الوعد، ورجاء حصول المغفرة، مع الاستقامة على طاعة الله، ومع الحذر من معاصيه.
السائل: اللهم أجرني من النار، هل العبارة صحيحة؟ الشيخ: هذه تقال في الفجر والمغرب، لكن الحديث في سنده ضعف، وإذا فعله الإنسان فهو حسن إن شاء الله؛ لأن سنده مقارب للحسن، وفيه لين، فإذا فعله الإنسان فلا حرج إن شاء الله.

حكم مشاهدة المصارعة

السؤال
ما حكم مشاهدة المصارعة الحرة، مع أنها تظهر الرجال وهم مكشوفين العورة؟

الجواب
المصارعة فيها خطر، ولا سيما إذا كان معها ملاكمة، فالملاكمة منكرة؛ لأنها خطر على الناس، وإذا كانت مصارعة بدون ملاكمة فلا بأس به، لكن مع الرفق والبعد عن الخطر الذي يضر به أحدهما الآخر، أما إذا كان فيه بدو عورات فلا يجوز للمتصارعين ولا للمشاهدين، إذا كان مع بدو الأفخاذ أو العورة الشديدة القبيحة فهذا محرم، المقصود أن جنس المصارعة لا بأس بها على الطريقة التي ليس فيها خطر، فقد صارع النبي صلى الله عليه وسلم يزيد بن ركانة فصرعه، وهذا الأمر معروف عند العرب، وفيها تمرن على القوة، لكن بشرط أن يكون ذلك على طريقة سليمة ليس فيها تعرض لأسباب الهلاك، ولا يكون فيها كشف للعورات، ومشاهدتها لا تجوز إذا كان فيها كشف للعورات، كالفخذ، أو السوأة العظمى، فلا يجوز ذلك.
السائل: إذا كان الذين يفعلون المصارعة كفاراً؟ الشيخ: سواء كانوا كفاراً أو مسلمين، إذا لم تكن فيها ظهور عورات فلا بأس بها والنظر إليها إذا لم تصد عن ذكر الله، ولم تشغل عن صلاة ولا عن واجب.

حكم الوضوء والغسل من تغسيل الميت

السؤال
توفي عندنا طفل صغير، وقامت والدتي بتغسيله وتكفينه، وعندما حضرت الصلاة توضأت للصلاة وصلت، وقيل لها بعد الصلاة: يلزمك أن تغتسلي ولا يكفيك الوضوء، فما قولكم؟

الجواب
الوضوء يكفي، والغسل مستحب وليس بواجب، الغسل لمن غسل ميتاً مستحب، والوضوء يكفي وليس بواجب على الصحيح إذا كان المغسل لم يمس عورة الميت، إنما يشرع الوضوء، وقال بعض أهل العلم بوجوبه، ولكن إذا كان المغسل ما مس العورة فليس هناك دليل على الوجوب، فإذا توضأ واغتسل كان ذلك أفضل؛ لأن عائشة رضي الله عنه قالت: (كان النبي صلى الله عليه وسلم يغتسل من غسل الميت) ، وكان معروفاً بين الصحابة الغسل من غسل الميت.
أما الوضوء فاختلف العلماء فيه، فقال بعضهم: يجب، وقال بعضهم: لا يجب، والصواب: أنه يجب إذا كان المغسل مس عورة الميت، أما إذا ما مسها فلا يجب، لكن إذا توضأ احتياطاً وخروجاً من خلاف العلماء فإن ذلك يكون أحسن، وليس له أن يمس العورة، بل يغسلها من وراء حائل، المغسل يجعل على يديه خرقه يغسل بها العورة ولا يمسها.

حكم قراءة سورة بعد الفاتحة في الركعتين الأخريين في الثلاثية والرباعية

السؤال
إذا أدركت مع الإمام في الصلاة الرباعية ركعتين، وبعد السلام قمت أكمل ما فاتني، فهل يشرع لي أن أقرأ بعد الفاتحة ما تيسر من القرآن أم أكتفي بقراءة الفاتحة في الركعتين؟

الجواب
باسم الله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهديه، أما بعد: فالصواب أنما يدركه المأموم مع الإمام هو أول صلاته، ما أدركته مع الإمام هو أول صلاتك، فإذا أدركت معه ثنتين فهاتان الثنتان اللتان أدركتهما هما أول صلاتك، تقرأ الفاتحة وما تيسر معها إذا أمكنك ذلك، وما تقضيه هو آخر صلاتك؛ لأن الصلاة لا تنعكس، فلا يكون آخرها أولها، فما أدركته فهو أولها، وما تقضيه فهو آخرها، وعلى هذا إذا كنت أدركت ركعتين في الرباعية أو الثلاثية فإنك تقرأ الفاتحة فقط دون الزيادة، هذا هو الأفضل، لكن في الظهر لو زدت شيئاً بعد الفاتحة فلا بأس؛ لأنه جاء في حديث أبي سعيد ما يدل على أن الرسول عليه السلام كان يزيد في الثالثة والرابعة في الظهر زيادة على الفاتحة في بعض الأحيان.
والمقصود أن ما أدركته هو أول صلاتك، وما تقضيه هو آخر صلاتك، والسنة في الأخيرتين الفاتحة فقط في العصر وفي العشاء وفي الظهر، وفي المغرب الركعة الأخيرة الفاتحة فقط، لكن لو قرأ زيادة في الظهر بعض الأحيان آيات أو بعض السور القصيرة في الثالثة والرابعة فلا بأس؛ لما جاء في حديث أبي سعيد ما يدل على أنه كان ربما فعله بعض الأحيان.
أما أبو قتادة رضي الله عنه فذكر أن النبي صلى الله عليه وسلم كان يقرأ في الأخريين بفاتحة الكتاب، كما رواه الشيخان من حديث أبي قتادة.

طلب نشر مجلة البحوث في الأسواق

السؤال
لقد سررنا كثيراً بصدور مجلة البحوث، ولكننا تألمنا بما صدر أخيراً وهو ألا تباع إلا بالإفتاء، ولا يخفى على سماحتكم مدى المشقة التي تحصل بهذا؛ لأنه ليس كل الناس يستطيع الحضور للإفتاء، فنأمل من سماحتكم معالجة هذا الأمر.

الجواب
هذا الأمر قد درسه المجلس الاستشاري، ورأى أن من المصلحة أن تباع عن طريق مكاتب الدعوة ومراكز الدعوة في الرياض وفي غيرها من البلدان، ومن أرادها وجدها عند المراكز، والذي يباع منها قليل، والباقي يوزع، لكن هذا الذي يباع قليل حتى يتمكن من أرادها من وجودها، وإلا فأكثرها يوزع مجاناً، وإنما بيع منها بعض الشيء بثمن يسير ليتيسر للراغبين فيها الحصول عليها ممن لا يجدها بالتبرع.

طلب بنشر تعليقات ابن باز على بلوغ المرام

السؤال
سمعنا أن سماحتكم شرح بلوغ المرام، فهل ستسمحون يا سماحة الشيخ بنشر هذا الشرح وفقكم الله؟

الجواب
ليس لهذا أصل، لم أشرحه وإنما علقت على أحاديث ولا أزال الآن أتابع ذلك، لكن بعض الإخوان صور تقريري على البلوغ من أوله إلى آخره في الجامع الكبير، فاعتبر هذا شرحاً، ويمكن أنه تكلم بهذا عند بعض الناس، وأنا لم أشرحه، ولكن بعض الطلبة سجل التقرير من أول البلوغ إلى آخره في درس الإخوان في الجامع الكبير، وهو يحتاج إلى عناية، وقد قرأ علي بعضه وأصلحت بعضه، ولكنه حتى الآن لم يقرأ علي منه إلا القليل، ولعل الله يمن بمراجعة هذا التقرير حتى يتم تعديله وإصلاحه، وإزالة ما ينبغي إزالته أو زيادة بعض الأشياء التي تحسن زيادتها، ثم يكون بهذا شرحاً كاملاً، لكن مثلما تقدم أنه يحتاج إلى عناية، ولعل صاحبه يعرضه علي -إن شاء الله- بعد رمضان، وننظر في الموضوع من أوله إلى آخره.

حكم استعمال العادة السرية

السؤال
ما حكم استعمال العادة السرية؟ وهل هي من كبائر الذنوب مع الدليل، وأرجو أن تنصح من يعمل ذلك؟

الجواب
العادة السرية هي الاستمناء، ويسميها بعضهم: (جلد عميره) ، وهي: استخراج المني بيده أو بآلة أخرى، هذه العادة السرية وهي الاستمناء أو (جلد عميره) كلها أسماء لمسمى واحد، وهو إخراج المني عن طريق المعالجة، وهذه لا تجوز، ومنكرة، وفيها ضرر عظيم، قرر الأطباء أن فيها أضراراً كثيرة، مع أنها عادة مخالفة للشرع المطهر، ودليل ذلك قوله جل وعلا في وصف أهل الإيمان: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [المؤمنون:5-7] العادون: الظالمون، احتج بهذا جمع من المفسرين وأهل العلم على أن هذه العادة عدوان ولا تجوز؛ لأنها ليست مع الزوجة، ولا مع السرية -مع الأمة- بل هي عدوان زائد، وتصرف بهذا الماء يضر صاحبه وربما أفضى إلى ذهابه بالكلية ونقصه بالكلية، حتى لا يستطيع بعد ذلك الجماع، وحتى لا يحصل له نسل بعد ذلك، فهو من العادات القبيحة، وفيه من الأضرار ما لا يحصى بشهادة الأطباء العارفين بهذه العادة القبيحة.
ونصيحتي لكل واحد من الشباب والشابات الحذر؛ لأن هذه العادة يتعاطاها النساء والرجال جميعاً، فيجب الحذر من هذه العادة القبيحة، ولا يجوز تعاطيها لا للرجال ولا للنساء، لا للشباب ولا للشيب، بل يجب تركها والحذر منها؛ لأنها مخالفة لنص كتاب الله؛ ولأنها تشتمل على أضرار كثيرة لا نحصيها الآن، وقد ألف بعض علماء المغرب في ذلك رسالة جيدة شرح فيها أضرار هذه العادة السرية، وهي رسالة مطبوعة موجودة، لعلها موجودة في المكتبات هنا في الرياض، فالمقصود أن أضرارها معروفة عند أهل العلم، وعند أهل الطب.

حكم بيع الدم

السؤال
ما حكم بيع الدم مع أن المستشفيات تبيعه؟

الجواب
بيع الدم لا يجوز، ثبت في الصحيح أن النبي صلى الله عليه وسلم: (نهى عن ثمن الدم) ، فالدم لا يجوز بيعه؛ لأنه محرم، ولكن لا بأس بالإسعاف به، لا بأس أن يسعف الإنسان أخاه بالدم إذا اضطر إلى ذلك، يسعفه بواسطة الأطباء العارفين، فيأخذ من الصحيح دماً لا يضره لإسعاف المريض المحتاج إلى الدم، لكن بغير الثمن، لكن لو اضطر المسعف لشرائه جاز له وحرم على البائع الثمن، ولو اضطر المريض إلى الإسعاف، ولكنه لم يحصل عليه إلا بثمن جاز له بذل الثمن وحرم على الآخذ البائع الثمن؛ لأنه بيع دم، وقد نهى النبي صلى الله عليه وسلم عن ثمن الدم.
السائل: وما حكم عقد الجوائز على التبرع بالدم؟ الشيخ: هذا أسهل من المبايعة، الهدية التي تهدى إليه أو الجائزة التي تهدى إليه من غير مشارطة بالهدية أمرها أسهل، أجازها جمع من أهل العلم؛ لأنها ليست مشارطة ولا مبايعة، إنما هي هدية، كما يُهدى لصاحب التيس أو الجمل أو الحصان الذي يضرب به ما عنده من الإناث، فإذا أهدى إليه شعيراً أو أهدى إليه قتاً أو شيئاً للدابة هذه من دون أن يشارطه على شيء؛ لأنه لا يجوز بيع عسب الفحل، ولا يجوز بيع غراب الفحل، لكنه لو أهدى إليه شيئاً لتيسه أو حصانه أو ثوره أو جمله، فلا بأس من باب الهدية لا من باب المشارطة.

حكم المسابقات

السؤال
ما حكم الاشتراك في المسابقات مثل أسواق العزيزية وألبان المراعي، مع العلم بأن أسئلة أسواق العزيزية تضعها جامعة الإمام؟

الجواب
المسابقات فيها تفصيل إذا كانت على وجه الغرر والقمار فلا تجوز، كالذين يعدّون جوائز بالرقم، فمن وافق الرقم يأتي بالجائزة، ويسلم خمسين ريالاً أو مائة ريال أو أكثر يساهم بها، فإذا وجد الرقم في البطاقات التي يحصلها ويشتريها حصل على الجائزة، هذا فيه قمار، وفيه إضاعة للأموال، وفيه غرر، فلا يجوز، وقد صدر منا ومن اللجنة الدائمة فتاوى بذلك، وكتبنا كتابات كثيرة في المنع من هذا.
أما جائزة معلومة، من فعل كذا وكذا، من حفظ كذا وكذا فيعطى كذا، من أدرك الجواب الصحيح في حكم كذا وكذا، حتى يفتش وحتى ينظر في الكتب ويستفيد، فهذه ليس فيها غرر، متى أدرك الوصف حصلت له الجائزة.

حكم الجمعيات المنتشرة بين الموظفين

السؤال
ما رأي فضيلتك في الجمعيات التي انتشرت بين الموظفين، كل شخص يدفع مبلغ ألف ريال وكل شهر يستلمها شخص؟

الجواب
هذه جمعية القروض، هذه مسألة معناها الاشتراك في القروض، هذا يقرض وهذا يقرض، يجتمعون وهم عشرة كل واحد منهم يسلم من معاشه ألفين كل شهر، فتكون عشرون ألفاً لكل واحد منهم كل شهر يستفيدون منها، وهذه مسألة اختلف إخواننا العلماء في جوازها وعدم جوازها، وقد عرضت على مجلس هيئة كبار العلماء في دورته الأخيرة التي انتهت في هذه الأيام القريبة، واشتبه أمرها، وحصل فيها بعض التداول للرأي، وأجِّلت إلى ما بعد رمضان إلى دورة آتية بعد رمضان للبت فيها، والأحوط للمؤمن تركها؛ لأنها قرض في قرض، عقد في عقد، وقد أجمع العلماء على أن كل قرض يشترط فيه فائدة لا يجوز، وأنت حين أقرضت أخاك لم تقرضه إلا بشرط أنه يقرضك، وهكذا كلهم مجتمعون على أن هذا يقرض وهذا يقرض وهذا يقرض، حتى ينتهي العدد، فهي قروض مشروطة، فتركها هو الأحوط وهو الذي ينبغي؛ حذراً من الوقوع فيما حرم الله من العقود الربوية التي جاء المنع فيها، وهو ما أقرضه لله وإنما أقرضه ليقرضه.

حكم من جامع امرأته في نهار رمضان

السؤال
جامع زوجته في يوم من أيام رمضان بجهالة وبرضاهم الاثنين -أي: الزوج والزوجة- على أنه ليس بالمعصية الكبيرة، ونريد أن تعلمنا ما هو السبيل للتكفير عن ذنوبهما؟

الجواب
الجماع في رمضان من الكبائر، ولا يجوز للرجل ولا للمرأة، وإذا أرادها يجب عليها الامتناع، ولو بدفعه بالقوة، ولا يجوز لها أن ترضى بذلك ولا أن تعين على ذلك، وإذا وقع وجبت التوبة والكفارة معاً والقضاء، إذا وقع هذا الجماع وجبت أمور ثلاثة: الأمر الأول: قضاء اليوم الذي وقع فيه الجماع مع الإمساك، فعليهما الإمساك فيه وإتمام الصوم مع القضاء.
الأمر الثاني: التوبة إلى الله من ذلك والندم والإقلاع، وعدم العودة إلى ذلك؛ لأنه جريمة وكبيرة، والله حرم على المسلمين الجماع في نهار الصيام، وإنما أحل لهم الجماع في الليل.
الأمر الثالث: الكفارة، وقد ثبت أن رجلاً قال: (يا رسول الله! هلكت، قال: وما أهلكك؟ قال: وقعت على امرأتي في رمضان، قال: أتجد رقبة تعتقها؟ قال: لا.
قال: هل تستطيع أن تصوم شهرين متتابعين؟ قال: لا.
قال: هل تستطيع أن تطعم ستين مسكيناً؟ قال: لا ... ) ، رجل فقير، فبين عليه الصلاة والسلام أن الواجب عليه العتق أولاً إن قدر، فإن عجز فصيام شهرين متتابعين ستين يوماً، فإن عجز فإطعام ستين مسكيناً، لكل مسكين نصف صاع من قوت البلد من تمر أو غيره، مقداره كيلو ونصف تقريباً، هذه هي الكفارة في الجماع في رمضان، وفي الظهار إذا حرم زوجته، الكفارة واحدة مرتبة، العتق، ثم الصيام، ثم الإطعام حسب الطاقة.
والمرأة كذلك، فالقاعدة: أن الأحكام الثابتة في حق الرجال تثبت في حق النساء، وهكذا العكس؛ ما ثبت في حق النساء ثبت في حق الرجال، إذا ما قام عليه الدليل بأنه خاص بهذا أو بهذا، وإلا فالأصل أنهما سواء في الأحكام؛ لأنهما مكلفان، فهما سواء في الأحكام إلا ما خصه الدليل.
ولو كان عليها أو عليه أيام من رمضان وحصل الجماع في أيام القضاء في شوال أو في أشهر أخرى، فيجب قضاء اليوم الذي فسد بالجماع، وعليهما التوبة، ولكن لا يجب فيه كفارة، إنما الكفارة على الصحيح إذا وقع الجماع في نفس رمضان في زمانه؛ لهتك الحرمة، أما في القضاء فلا تجب الكفارة، لكن يجب القضاء؛ لكونه أفسد الصوم، مع التوبة إلى الله من ذلك.

زكاة حلي النساء

السؤال
هل الذهب الملبوس للنساء عليه زكاة؟ وكيف يتم ذلك إن كان عليه زكاة؟

الجواب
الحُلي من الذهب والفضة للنساء فيه خلاف بين العلماء، منهم من رأى فيه الزكاة، ومنهم من رأى فيه عدم الزكاة، وأنه كالملابس، والفرش، والحيوانات العاملة، والأرجح من حيث الدليل أن فيه زكاة، لذا ورد عن النبي صلى الله عليه وسلم ما يدل على أن فيه زكاة إذا بلغ النصاب، وهو إحدى عشرة جنيه ونصف، فإذا بلغت الحلي هذا النصاب من الذهب وجبت الزكاة فيه وهي ربع العشر، من كل ألف خمسة وعشرون، ومن الألفين خمسون وهكذا إذا بلغ النصاب وحال الحول، كلما حال الحول عليها هي وليس على زوجها، إلا إذا تبرع زوجها بذلك أو أبوها أو أخوها تبرع لها بذلك ووافقت وسمحت، فلا بأس أن ينوبوا عنها في ذلك برضاها.
ومن الأدلة على ذلك: عموم قوله صلى الله عليه وسلم: (ما من صاحب ذهب ولا فضة لا يؤدي زكاتها، إلا إذا كان يوم القيامة صفحت له صفائح من النار فيكوى به جبينه وجنبه وظهره) ، وحديث عبد الله بن عمرو: (أن امرأة دخلت على النبي صلى الله عليه وسلم فوجد على ابنتها مسكتين من ذهب -أي: سوارين من ذهب- فقال: أتؤدين زكاة هذا؟ قالت: لا.
قال: أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار؟ فألقتهما، وقالت: هما لله ولرسوله) ، وحديث أم سلمة: (أنها كانت تلبس أوضاحاً من ذهب، فقالت: يا رسول الله! أكنز هذا؟ فقال: ما بلغ أن يزكى فزكي فليس بكنز) ، ولم يقل لها: لا زكاة فيه، وأما حديث: (ليس في الحلي زكاة) ، فهو حديث ضعيف لا يعول عليه.
وأما غير الذهب والفضة كالماس والجواهر الأخرى فليس فيها زكاة، إذا كانت للبس فليس فيها زكاة، إلا إذا كانت للتجارة فهي تزكى زكاة التجارة، أما اللبس من الماس وأشباهها من الجواهر الكريمة التي يلبسها النساء فليس فيها زكاة؛ لأنها ليست للبيع، وإنما هي للبس فلا زكاة فيها، بخلاف الذهب والفضة فإنهما معدنان فيهما الزكاة بالنص.

حكم استعمال حبوب منع الحمل في رمضان وحكم رفع المرأة صوتها على زوجها

السؤال
هل يجوز شرب حبوب منع الحمل في رمضان؟ وما حكم رفع صوت المرأة على زوجها؟

الجواب
لا حرج في استعمال، الحبوب في رمضان لأجل الصوم مع الناس والصلاة مع الناس، إذا كانت لا تضرها بعد استشارة الطبيب، فإذا أشار الطبيب بأنها لا تضر، وعرف عنها أنها لا تضر، فلا بأس، حتى تصوم مع الناس، وحتى تصلي مع الناس، فلا حرج في ذلك إن شاء الله.
أما رفع صوتها على زوجها، وسوء أدبها مع زوجها فهذا لا يجوز، والواجب عليها السمع والطاعة لزوجها، وحسن الكلام وطيب الكلام منه ومنها، عليه أن يطيب الكلام هو وعليها أن تطيب الكلام، كل منهما عليه ذلك، يقول الله: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء:19] ، ويقول سبحانه: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} [البقرة:228] ، فعلى الزوج أن يخاطبها بالمعروف، وأن يكون طيب الكلام، حسن البشر، لا فظاً ولا غليظاً، ولا عنيفاً، ولا خبيث الكلام واللعن، ولكن يكون طيب الكلام، طيب البشر، طيب الملاقاة، حسن الخلق مع أهله، يقول النبي صلى الله عليه وسلم: (خيركم خيركم لأهله، وأنا خيركم لأهلي) ، ويقول صلى الله عليه وسلم: (خياركم خياركم لنسائهم، وأكملكم إيماناً أحسنكم خلقاً) ، وعليها هي أيضاً حسن الخلق، والكلام الطيب، وحسن الأدب مع زوجها، والتواضع، وعدم التكبر عليه، وعدم العصيان، وإذا طلبها لحاجته أجابت إلى ذلك في الليل أو النهار، وإذا طلبها إلى فراشه وجب عليها الإجابة، يقول النبي صلى الله عليه وسلم: (إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء لعنتها الملائكة حتى تصبح) ، وفي اللفظ الآخر: (حتى يرضى عنها) ، فالواجب عليها السمع والطاعة والاستجابة، إلا إذا عجزت لضرر بها أو لمرض بها فالله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [البقرة:286] ، أما أن تعصيه في ذلك من دون عذر فلا يجوز لها لا في الليل ولا في النهار؛ لأنها سكن له، ومن أسباب عفته، وهو من أسباب عفتها أيضاً، فعليهما التعاون فيما يعفهما جميعاً، وفيما يطيب عيشهما، وفيما يريحهما جميعاً، وعليه أن ينصفها من نفسه، وعليها أن تنصفه، كل منهما عليه أن ينصف أخاه في الله عز وجل، بالتعاون على الخير، والكلام الطيب، وحسن الكلام، وعدم السب والعنف، وعدم اللعن لا منه ولا منها، كل منهما يتحرى الخير، ويحرص أن يكون خيراً من الآخر في عشرته وفي أخلاقه وفي جميع شئونه، والله المستعان.

نصائح في طريق الاستقامة والهداية بعد الانتكاسة

السؤال
أنا شاب كنت مستقيماً وانحرفت عن الطريق المستقيم بسبب أصدقاء السوء، والحمد لله عدت مرة أخرى إلى الطريق المستقيم، وإلى كتاب الله وسنة نبيه، فبماذا تنصحني يا فضيلة الشيخ؟!

الجواب
أنصحك أولاً: أن تحمد الله على أن هداك ورجعت إلى الصواب، تحمد الله وتثني عليه، وتسأله الثبات على الحق في صلاتك في سجودك في آخر التحيات في آخر الليل بين الأذان والإقامة، في كل وقت تسأل ربك أن يثبتك على الحق، وأن يعيذك من جلساء السوء.
وأوصيك ثانياً: بالتفقه في الدين, وطلب العلم، والإكثار من قراءة القرآن، وحفظ ما تيسر من سنة النبي صلى الله عليه وسلم، مثل: كتاب التوحيد، وبلوغ المرام، والعقيدة الواسطية، وعمدة الأحكام، والأربعين النووية، وما أشبه ذلك مما ينفعك.
وأوصيك ثالثاً: بصحبة الأخيار، والحذر من صحبه الأشرار، عليك بصحبه الأخيار دائماً، والبعد عن الأشرار الذين يجرونك إلى الباطل، فالجلساء لهم خطر عظيم إذا كانوا أشراراً، فيجب الحذر منهم، وعليك بالحرص على التماس الأخيار، فإن لم تجد أصحاباً أخياراً فالزم بيتك، من المسجد إلى بيتك، أو إلى حاجتك في السوق، واحذر صحبة الأشرار، واجلس في بيتك إلا وقت الصلوات ووقت الخروج للحاجات.
وعليك أن تتفقه في الدين، وأن تجتهد في التفقه في الدين؛ حتى تكون على بصيرة، مع الدعوة إلى الله، والنصح لعباد الله، والأمر بالمعروف والنهي عن المنكر، حسب علمك وحسب بصيرتك، وسؤال الله الثبات على الحق دائماً دائماً.

حكم من قال لزوجته: أنت حرام علي إذا فعلت كذا ففعلته ناسية

السؤال
سائلة تسأل وتقول: قال لي زوجي في حالة عصبية شديدة: إذا كلمتيني خلال ساعتين فسوف تحرمين علي شهر رمضان كله، وكلمته ناسية، فما الحكم جزاكم الله خيراً؟

الجواب
إذا قال: إذا كلمتيني خلال كذا وكذا، ساعة أو ساعتين أو اليوم أو هذه الليلة فأنت حرام علي، وكلمتيه ناسية فلا شيء عليكِ، فالله يقول: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة:286] ، فلا شيء عليك ولا تقع يمينه، هذا التحريم لا يقع، وهكذا إذا كان قصده منعك وليس قصده تحريمك، وإنما قصده منعك من الكلام فقط، وليس قصده التحريم لو فعلت، أو قال: إذا خرجت من البيت فأنت حرام، أو إذا زرت آل فلان فأنت حرام، وقصده منعك وليس قصده تحريمك، فهذا كله فيه كفارة اليمين ولا يقع به التحريم، لقول النبي صلى الله عليه وسلم: (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى) ، فإذا قال: إن خرجت فأنتِ حرام أو أنتِ طالق، أو كلمت فلاناً فأنت طالق أو أنت حرام، أو إن زرت آل فلان فأنت طالق أو حرام، والمقصود منعك وليس قصده تحريمك ولا طلاقك، إنما قصده أن يمنعك من هذا الشيء، فهذا له نيته والله أعلم بنيته، وعليه كفارة اليمين، إذا فعلتِ ما قال لك وخالفتيه ولا يقع شيء من التحريم، ولا يقع شيء من الطلاق في أصح قولي العلماء رحمهم الله.

نصائح للشاب المراهق الذي لا يستطيع الزواج ولا الصوم

السؤال
شاب في سن المراهقة، فماذا أفعل علماً أني لا أستطيع أن أتزوج، ولا أستطيع الصوم؟

الجواب
عليك أن تجتهد في طلب العلم، وصحبة الأخيار، والحرص في حفظ نفسك عن صحبة الأشرار، وعن الذهاب إلى مواضع النساء، أو مواضع الخمور، أو مواضع الفساد، لا تذهب إليها لا وحدك ولا مع الفساق، ابتعد عن مواضع الشر، ومواضع الفسوق، وأصحاب السوء، والزم بيتك ومدرستك، واجتهد في طاعة الله، والمحافظة على الصلاة في الجماعة، واسأل ربك العافية، وتسلم إن شاء الله.
وعليك أن تحرص على الزواج مهما استطعت أنت وأولياؤك، يساعدونك حتى تتزوج، ولو بالاستدانة والله يقضي عنك، ويوفي عنك سبحانه وتعالى، يقول النبي صلى الله عليه وسلم: (من أخذ أموال الناس يريد أداءها أدى الله عنه) ، ويقول: (ثلاثة حق على الله عونهم.
وذكر منهم: المتزوج يريد العفاف) ، فبادر بالزواج وأبشر بالخير، واستعن بالله ثم بأهلك من أبيك أو أخيك ولو بالقرض حتى يوفي الله عنك، تتسبب في البيع والشراء، أو تعمل، أو تتوظف ويوفي الله عنك إن شاء الله.
السائل: نرجو نصيحة في عدم المغالاة في المهور.
الشيخ: ننصح جميع ولاة أمور النساء، وننصح النساء أيضاً ألا يغالوا في المهور، لا الرجل ولا المرأة، لا وليها ولا هي، نوصي الجميع بالتسامح في المهور وفي الولائم حتى يتيسر الزواج، نوصي الجميع بتخفيف المهور وعدم التكلف في ذلك، وتخفيف الولائم، يكفي الوليمة القليلة الشاة والشاتان ويدعو الأقربين ويكفي، إعلان النكاح وإظهاره مطلوب وهو من السنة، ولكن لا ينبغي التكلف الذي يشق على الزوج ويحرجه، وقد قال النبي صلى الله عليه وسلم لـ عبد الرحمن بن عوف: (أولم ولو بشاة) .
السائل: التكلف من الأمهات.
الشيخ: كله من الرجل والمرأة، على الأم وعلى الخالة والأخت أن يساعدوا على التخفيف والتسهيل في الزواج، وعلى ولي الأمر أيضاً أن يتعاون مع أهل بيته، ولا يطيع امرأته في المغالاة ولا في الولائم، مهما تيسر له ذلك، ونسأل الله لنا ولهم التوفيق.

حكم أخذ الأجرة على إمامة المصلين في رمضان

السؤال
هل من أخذ أجرة على إمامة المصلين في رمضان إثم في ذلك؟ وهل ينقص أخذ الأجرة من أجر الإمام؟

الجواب
المشارطة لا تجوز، المشارطة على ذلك لا تنبغي، أما إذا صلى بهم وأهدوا إليه شيئاً أو أعطته الأوقاف شيئاً فلا بأس، أما أن يقول: لا أصلي بكم إلا بكذا وكذا، فهذا لا ينبغي، لا ينبغي للمؤمن أن يفعل ذلك، ولكن يحتسب ويصلي بهم، فإن أهدوا إليه شيئاً قبله.

حكم منع الرجل زوجته من مشاهدة التلفاز

السؤال
سائلة تقول: لدي زوج مستقيم يمنعنا من رؤية التلفاز وغيره من المحاضرات، وهو يرى الفيديو الذي لا يوجد فيه نساء، وكذلك يمنعنا من الذهاب إلى الحدائق.

الجواب
زوجك مأجور، والأصل أنه صالح، وهو يخاف عليكن من الشر، فهو مشكور على اجتهاده وعلى قصده الصالح، ولكن لا مانع إذا أحضر عندكن أشرطة مفيدة، أو مسجلات مفيدة تنفعكن بدلاً من رؤية التلفاز وما فيه من الشر، وإذا كان عندكن وفتحه ولا شيء ينفعكن وينفعه ثم أغلقه عما يضر فلا بأس بذلك، المقصود أنه يتحرى الشيء الذي ينفعكن ولا يضركن ولا يضره، أو يأتي إليكن بشيء ينفعكن من تسجيلات مفيدة، وأشرطة مفيدة تنفع، وهكذا ينبغي سماع إذاعة القرآن، لأنها مفيدة، ونور على الدرب برنامج مفيد، أرى أن المرأة والرجل يسمعوا ذلك، ولا ينبغي للزوج أن يمنع امرأته من سماع إذاعة القرآن، أو برنامج نور على الدرب، أو المحاضرات المفيدة التي تنفعهن، هذا شيء مطلوب، ينبغي أن يعين على ذلك، ولكن يمنعهن مما يضرهن من سماع الأغاني والملاهي والمسلسلات الخبيثة التي تضرهن وتضر غيرهن، نسأل الله العافية والسلامة.

حكم النكت وحكم سماعها

السؤال
ما حكم النكت وحكم سماعها، نرجو التفصيل في هذا الأمر ليتضح لدينا حُكمه، وما حكمها إذا كانت النكتة عامة لا تختص بشعب ولا بفرد ولا بقبيلة؟

الجواب
النكت فيها تفصيل إن كانت على سبيل الكذب فلا تجوز، أما إذا كان يحكي أشياء واقعية، أو يصور أشياء لو وقعت كيف الحكم، لو وقع كذا أو صار كذا كيف الحكم، أو يحكي حكايات فيها فائدة للناس وليس من أجل الضحك إنما للفائدة والنصيحة فلا بأس، أما النكت التي مضمونها كذب واختراع أشياء لم تقع كأنها واقعة، فهذا لا أراه جائزاً، يقول النبي صلى الله عليه وسلم: (ويل للذي يحدث فيكذب ليضحك به القوم، ويل له ثم ويل له) ويقول: (أنا زعيم ببيت في وسط الجنة لمن ترك الكذب وإن كان مازحاً، وأنا زعيم ببيت في ربض الجنة لمن ترك المراء وإن كان محقاً، وأنا زعيم ببيت في أعلى الجنة لمن حسن خلقه) ، هذه ثلاثة أشياء أوصى بها النبي صلى الله عليه وسلم، وهو حديث صحيح جيد لا بأس به، يقول النبي صلى الله عليه وسلم: (أنا زعيم ببيت في ربض الجنة -أي: ظاهرها وما حولها- لمن ترك المراء وإن كان محقاً -الجدال والمخاصمة الشديدة؛ لأنها قد تفضي إلى العداوة والشحناء والباطل- وأنا زعيم ببيت في وسط الجنة لمن ترك الكذب وإن كان مازحاً، وأنا زعيم ببيت في أعلى الجنة لمن حسن خلقه) ، حسن الخلق له شأن عظيم، ويقول عليه الصلاة والسلام: (ويل للذي يحدث فيكذب ليضحك به القوم، ويل له ثم ويل له) .

كيفية التخلص من الأموال المحرمة

السؤال
شخص ساهم في شركة، ثم تبين له بعد ذلك أن تعاملها محرم، فهل يجوز له أن يبيع الأسهم بأسعارها اليوم وهي أكثر مما اشتراها به؟

الجواب
يأخذ الأسهم ويبيعها ويتصدق بالزائد إذا كانت الشركة تتعامل بالربا فتيصدق بالزائد، ويأخذ سهمه، وإذا أخذ سهمه كله فهو إنما باع نصيبه وما باع الربا، فلا حرج عليه، لكنه لا يأخذ الأرباح التي جاءت إليه من الربا، فإن دخلت عليه تصدق بها إذا علم أنها ربا، فإذا كان دخل عليه -مثلاً- عشرة آلاف يعرف أن منها ألفاً أو ألفين من الربا، فعليه أن يتصدق بالزائد إذا عرف أنه من الربا.

حكم غسل المرأة إذا جامعها زوجها من غير إيلاج

السؤال
إذا جامع الرجل زوجته من غير إيلاج مع حدوث الإنزال، فهل يجب الغسل على المرأة في هذه الحالة؟

الجواب
إذا جامع الرجل زوجته وأولج الذكر في فرجها وجب عليه الغسل وصار في حكم الجنب، وهي كذلك عليها الغسل، وهكذا لو فعل ذلك زناً وجب عليه حد الزنا -نسأل الله العافية- مع الغسل، وإذا أنزل وجب عليه الغسل أيضاً وإن لم يولج، إذا لامسها أو دنا منها أو قبلها فأنزل وجب عليه الغسل إذا أنزل المني وإن لم يجامع.
أما هي ففيها تفصيل: إن أنزلت مثله فعليها الغسل، وإن لم تنزل فلا غسل عليها، لقول النبي صلى الله عليه وسلم: (الماء من الماء) ، أي: ماء الغسل من ماء المني، ويقول النبي صلى الله عليه وسلم: (إذا مس الختان الختان فقد وجب الغسل) ، وفي لفظ: (إذا جاوز الختان الختان فقد وجب الغسل) ، أي: إذا مس ختانه ختانها، إذا أولج الحشفة، ويقول صلى الله عليه وسلم: (إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل وإن لم ينزل) ، أي: وإن لم ينزل المني، فالمجامع تارة ينزل وتارة لا ينزل، وعليه الغسل مطلقاً أنزل أم لم ينزل، إن أنزل وجب الغسل بالأمرين: بالجماع وبالإنزال، صار واجباً بالأمرين، وإن لم ينزل وجب بالإيلاج، وإن أنزل ولم يولج وجب الغسل بالإنزال، فالغسل يجب عليه بالإنزال والإيلاج، وبالإنزال وحده، وبالإيلاج وحده، كلها موجبة للغسل.

حكم أخذ المرأة من شعرها

السؤال
ما حكم قص قليل من شعر الفتاة من غير قصد التشبه بالرجال؟

الجواب
تخفيف شعر الرأس إذا كان ليس لقصد التشبة بالكافرات ولا بالرجال لتخفيف الشعر فلا بأس به، وتركه أولى؛ لأنه جمال، وإن كان لها زوج فلا تقصه حتى تستشيره، وقد ثبت أن أزواج النبي صلى الله عليه وسلم لما توفي صلى الله عليه وسلم قصصن من شعورهن للتخفيف، وتعب المئونة في مشطه ونقضه وفتله ونحو ذلك، فإذا قصته للزينة أو لتخفيف التعب بإذن زوجها إن كان لها زوج فلا بأس، أما للتشبه بالكافرات أو لقصد التشبه بالرجال فلا.

المشروع في كفارة قتل الخطأ

السؤال
صدمت طفلة صغيرة قبل سنتين، وقد توفيت مباشرة، وقد تنازل أهلها عن الدية، ولم أستطع الصيام مدة شهرين متتالين، ماذا أعمل جزاكم الله خيراً؟

الجواب
عليك العتق، يوجد في بعض أفريقيا عبيد يباعون، فإن كان لك قدرة تكتب إلينا وتخبر مندوبنا هناك أن يشتري لك في حدود عشرة آلاف وما حولها، وإذا كنت لا تستطيع تصوم شهرين متتابعين، فإن عجزت يبقى ديناً في ذمتك حتى تستطيع العتق أو الصيام، ولو بعد مدة، عليك بتقوى الله ما استطعت، بادر بالصيام أو بالعتق، وما دمت عاجزاً فهو دين في ذمتك، وليس في ذلك إطعام، ليس في القتل إطعام.

حكم الزواج من غير المسلمات

السؤال
ما حكم الزواج من غير المسلمات؟

الجواب
الزواج بغير المسلمات فيه تفصيل الوثنيات والشيوعيات لا يجوز، وهكذا البوذيات لا يجوز، أما بالكتابيات المحصنات المعروفات بالإحصان والعفة والبعد عن وسائل الزنا، وهن محصنات، فيجوز للمسلم نكاح المحصنة، لكن ترك ذلك أفضل وأولى وأبعد عن الشر؛ لأن زواجها قد يفضي به إلى التنصر، وقد يفضي بأولادها إلى التنصُر، ولهذا كره ذلك عمر وجماعة خوفاً على الإنسان من شر ذلك، وإلا فالأصل أنه حلال، كما قال جل وعلا في كتابه الكريم في سورة المائدة: {الْيَوْمَ أُحِلَّ لَكُمْ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنْ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ} [المائدة:5] ، فأباح المحصنات من أهل الكتاب، والمحصنة هي الحرة العفيفة المعروفة بالعفة، فمتى يعرف هذا منها؟! متى يعرف أنها عفيفة في أمريكا أو في إنجلترا أو في أي مكان؟! هذا خطر عظيم.
النصيحة ألا يتزوجها، لكن لو وجدت امرأة عفيفة مشهود لها بالعفة جاز، لكن ترك ذلك أفضل؛ لأنه وسيلة إلى أن يتنصر بحبه لها، أو يتنصر أولاده بعده في حياته أو بعد وفاته، ولا حول ولا قوة إلا بالله! وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.


الإمام ابن باز - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

الإمام ابن باز
لقد فاضت روح سماحة الإمام ابن باز إلى بارئها مودعاً الدنيا؛ بعد أن عاش فترة من الزمن عالماً عاملاً صادقاً مجاهداً، ومفتياً حليماً متواضعاً ورعاً زاهداً، امتدحه الشعراء، وسالت بالثناء عليه أقلام الكتاب، والدعاة والعلماء.
لقد مات الذي أحبه الصغير قبل الكبير، بعد أن وهبه الله القبول في الأرض، حتى أحبه القاصي والداني المرأة والرجل العزيز والوضيع، فهو حقاً فرد زمانه، ووحيد عصره وأوانه، إمام في كل شيء، أمة في رجل.

فاجعة موت الإمام ابن باز
الحمد لله والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اتبع هداه.
في يوم الخميس السابع والعشرين من شهر المحرم من عام عشرين وأربعمائة وألف فزعت الأمة الإسلامية بفقد شيخ الإسلام إمام أهل السنة والجماعة العلامة الفقيه الحجة عبد العزيز بن عبد الله بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء حتى وفاته.
كانت وفاة الشيخ الجليل خطباً عظيماً ومصاباً جللاً، فقد توقفت الكلمات، وتحدثت العبرات، وأخبرت الدموع بهول الفاجعة وعِظم المصيبة، لقد انهد جبل من الدين، وحدثت ثلمة عظيمة، نسأل الله أن يجبر مصاب الأمة فيها ويعوضها خيراً، وليس لنا إلا أن نقول: لا حول ولا قوة إلا بالله العلي العظيم، وإنا لله وإنا إليه راجعون! ولد الشيخ الفقيد في أسرة علم وفضل عام (1330هـ) وحفظ القرآن الكريم قبل سن البلوغ، ودرس علوم الشريعة وتمكن منها، فقد بصره عام (1350هـ) وقد منحه الله بصيرة نافذة وحباً للعلم ومجالسة العلماء، ولازم عدداً منهم على رأسهم سماحة الشيخ العلامة مفتي الديار السعودية في زمانه/ محمد بن إبراهيم آل الشيخ لمدة عشر سنوات، وفي عام (1357هـ) تولى القضاء في الدلم وقضى فيها أكثر من أربعة عشر عاماً، ولدى افتتاح المعهد العلمي بـ الرياض درَّس فيه سنة واحدة، ثم درَّس في كلية الشريعة منذ إنشائها عام (1373هـ) حتى عام (1381هـ) حيث أصبح نائباً لرئيس الجامعة الإسلامية بـ المدينة النبوية، ثم رئيساً لها منذ عام (1390هـ) حتى عام (1395هـ) وبعد ذلك عاد إلى الرياض بعد أن صدر الأمر الملكي بتعيينه في منصب الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد، ثم صدر الأمر الملكي بتعيينه مفتياً عاماً للمملكة العربية السعودية عام (1414هـ) .
لقد ترك فقد سماحة الشيخ الوالد عبد العزيز بن باز رحمه الله فراغاً كبيراً وأثّر تأثيراً عظيماً على أحبابه وطلابه وأعيان الناس وعامتهم، صلى عليه مئات الألوف من المصلين حاضراً في المسجد الحرام يوم الجمعة الثامن والعشرين من شهر المحرم وفي مقدمتهم خادم الحرمين الشريفين الملك فهد بن عبد العزيز وسمو ولي عهده الأمين وسمو النائب الثاني حفظهم الله وأعز بهم الملة وزادهم شرفاً وتوفيقاً، ومعهم عدد كبير من الأمراء والعلماء والأعيان وعموم المسلمين، وصلى عليه المصلون صلاة الغائب في جميع جوامع المملكة العربية السعودية وعدد كبير من المساجد داخل العالم الإسلامي وخارجه.
لقد كان الشيخ العلامة الفقيه صاحب منهج سديد وعقل رشيد، ولسان عفيف، وقلب سليم من الأحقاد والأطماع الزائفة، ولا نزكيه على الله، ولكن هكذا نحسبه يرحمه الله رحمة واسعة، لقد قضى ما يقرب من تسعين عاماً في التعليم والتعلم والدعوة والجهاد والنصح والتوجيه وخدمة المسلمين وقضاء حوائجهم وتبيين الحق لهم.
رحم الله فقيد الأمة الإسلامية، ورفع درجته في المهديين، وأسكنه الفردوس الأعلى إنه سميع مجيب.
ويسرنا أن تكون حلقتنا لهذا اليوم من برنامج دين ودنيا مخصصة بالحديث عن سماحته رحمه الله، ويسرنا أن يكون معنا في هذه الحلقة معالي الشيخ الدكتور/ عبد الله بن عبد المحسن التركي وزير الشئون الإسلامية والأوقاف والدعوة والإرشاد، ثم نتحدث بعد ذلك مع ضيفين كريمين آخرين سيأتيان إلى الإستديو بإذن الله جل وعلا.
نبدأ بحديثنا مع فضيلة الشيخ عبد الله التركي، ونشكر لكم تفضلكم في المجيء هذا اليوم للحديث عن سماحة الفقيد رحمه الله.
لعلنا نبدأ -فضيلة الشيخ- بالحديث عن ذكرياتكم الخاصة مع سماحة فقيد الأمة الإسلامية رحمه الله!

سجل الذكريات بين الإمام ابن باز والشيخ التركي
الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين.
أما بعد: فإن الحديث عن سماحة والدنا وشيخنا الشيخ عبد العزيز بن عبد الله بن باز رحمه الله وأسكنه فسيح جنته، يعود بالإنسان إلى مجالات عديدة، وإلى موضوعات متنوعة، والذكريات طويلة وعريضة، لقد كان رحمه الله عالماً يمثل نمطاً فريداً في الأمة، يمثل السلف الصالح في علمه ودعوته وتعامله مع الناس، حيث قضى حياته كلها لله سبحانه وتعالى طلباً للعلم وتعليماً لهذا العلم وعملاً به.
له آلاف من الطلاب والمحبين وممن تتلمذ عليه واستفاد منه سواء أكان هذا في داخل المملكة العربية السعودية أم في خارجها.
علاقتي شخصياً مع سماحته من شقين: 1- علاقة طلب للعلم وتتلمذ عليه.
2- علاقة في مجال العمل وفي مجال التعاون وفي مجالات الخير.
أما الدراسة فقد كان سماحته أستاذاً ومربياً وموجهاً لطلاب كلية الشريعة في الرياض، وقد كنت أحد الدارسين فيها، وتتلمذت على سماحته، وكذلك في المعهد العالي للقضاء فقد كان يدرس رحمه الله مادة الفقه، واستفاد الطلاب منه فائدة عظيمة إضافة إلى ما تلقيناه عنه من دروس وعلوم في مجال دروسه في المساجد والمحاضرات التي يلقيها والندوات التي يشترك فيها.
أما مجال العمل فقد كان مجالاً رحباً وعلى وجه الخصوص حينما كان سماحته رئيساً للجامعة الإسلامية في المدينة المنورة وقد كنت مسئولاً في جامعة الإمام محمد بن سعود الإسلامية، وقد كانت الصلة وثقى بينه وبين جامعة الإمام محمد بن سعود الإسلامية، فكان حريصاً عليها وعلى أساتذتها وعلى طلابها وعلى مناهجها وعلى ما يتعلق بالجامعة ومعاهدها، سواء هذا أكان في داخل المملكة أو في خارجها.
ثم بعد ذلك مجال العمل في وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد، ومعروفٌ أنه رحمه الله كان رئيساً لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد، وكان الجميع مرتبطين به، وكانت الدعوة في داخل المملكة وفي خارج المملكة مرتبطة به، وبعد أن انتقلت قضايا الدعوة والدعاة إلى وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد كان رحمه الله متابعاً لها حريصاً على كثير من قضاياها لا يستطيع الإنسان في هذه العجالة أن يلم بالصلة الخاصة به، لكنها كانت مجالاً للدراسة وللبحث وللاستفادة، تجربة فترة طويلة، أعرفه رحمه الله منذ أكثر من خمسة وأربعين سنة في مجال التعليم في مجال التوجيه في مجال الدعوة إلى الله، وكما قلت يصعب على الإنسان في هذه العجالة أن يتحدث حديثاً وافياً أو شاملاً عن سماحة الشيخ عبد العزيز بن باز، لأن حياته كلها كانت متجهة للعلم وللدعوة وللعمل الصالح، في الاهتمام بقضايا المسلمين، ولمؤازرة ولاة الأمر في المملكة العربية السعودية، في الوقوف بجانب المسلمين أينما كانوا في محنهم ومشاكلهم وقضاياهم، كان ملجاً بعد الله سبحانه وتعالى للضعفاء والمساكين والمحتاجين وطلاب العلم.
المقدم: لا شك أن مآثره رحمة الله عليه كثيرة ونريد أن نشترك معكم ومع ضيوفنا الكرام وكذلك مع كل المشاهدين بمداخلاتهم واتصالاتهم.

العناية بمؤلفات الإمام ابن باز
فضيلة الشيخ: قبل أن ننتقل إلى الفقرة التالية لدينا اتصال: تفضل يا أخي الكريم.
المتصل: السلام عليكم.
الشيخ: وعليكم السلام ورحمة الله وبركاته.
المتصل: معالي الوزير.
الشيخ: نعم.
المتصل: لاشك أن لسماحة الشيخ رحمه الله مكانة كبيرة في نفوس كثير من الناس، فيا حبذا لو تقوم وزارة الشئون الإسلامية بجمع وطبع فتاوى الشيخ عبد العزيز رحمه الله في مجلدات، وأيضاً لو تترجم إلى لغات في الخارج.
فقد قدر لي وكنت في أمريكا أن صليت الجمعة في إحدى الولايات في أحد المراكز الإسلامية هناك وكانت هناك لوحة خاصة بفتاوى ابن باز رحمه الله، فيا حبذا لو تتبنى الوزارة هذا جزاكم الله خيراً.
المقدم: شكراً لاتصالك يا أخي الكريم، تفضل يا معالي الشيخ.
الشيخ: فيما يتعلق بمؤلفات سماحة الشيخ عبد العزيز وفتاواه نحمد الله سبحانه وتعالى أن الجزء الأكبر منها قد طبع في حياته وترجم العديد من هذه المؤلفات وهذه الرسائل والفتاوى إلى العديد من لغات العالم الإسلامي، وحتى اللغات العالمية الأخرى، ووزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد لها جهد بارز في هذا الأمر، فأكثر المطبوعات والرسائل التي يتم توزيعها على الحجاج والمعتمرين وتوزع على المراكز الإسلامية وعلى الجمعيات الإسلامية في الخارج هي من مؤلفات سماحته رحمه الله، وقد ترجم كثير منها إلى العديد من اللغات، لا شك أن هذه المؤلفات التي تركها، وهذه الثروة العظيمة من الفتاوى ومن التوجيهات والمحاضرات يهم المسلمين عموماً، ويحرص كل مسلم على الاهتمام بها، فهي محل العناية والاهتمام من قبل الوزارة ومن قبل طلاب العلم ومن قبل الباحثين ومن قبل رئاسة الإفتاء والبحوث العلمية، ومن قبل أبناء سماحته، وفي طلاب العلم أبناء لسماحة الشيخ، ولذلك فإن هذا العلم الذي خلفه وهذا الإرث العظيم الذي تركه ينبغي أن يكون محل عناية من الباحثين والدارسين في الدراسات العليا، وينبغي أن تدرس هذه الآثار وهذه المؤلفات من قبل الناس الذين يعتنون بالدعوة إلى الله، والوزارة بحكم اختصاصها في مجال الدعوة إلى الله حريصة على أن توصل هذه المطبوعات وأن تترجم ما يمكن أن يترجم منها، وأن توزع للمسلمين أينما كانوا، ولدينا برنامج منذ سنوات في أثناء حياته رحمه الله، حيث يحثنا دائماً على طبع الكتب الإسلامية عموماً وخاصة ما يتصل بالعقيدة الإسلامية والتوجيهات الإسلامية، وفي مقدمتها ما تركه من مؤلفات، وهذا الاقتراح وهذا الرأي رأيناه وأرجو إن شاء الله أن تهتم الوزارة به.

جهود الإمام ابن باز في الدعوة إلى الله
المقدم: شكراً معالي الوزير، يبدو أن الاتصالات مستمرة ونأخذ هذا الاتصال تفضل أخي: المتصل: السلام عليكم.
المقدم: وعليكم السلام يا أخي تفضل.
المتصل: معالي الشيخ عظم الله أجركم.
الشيخ: الله يعفو عنا وعنه ويخلف على المسلمين خيراً المتصل: نرجو منك معالي الوزير أن تحدثنا عن علاقتك مع سماحة الشيخ وجهوده رحمه الله في داخل المملكة وخارجها في نشر الدعوة سواء كانت الوزارة أيام ارتباطها بسماحة الشيخ أو بعد انفصالها عنه؟ المقدم: شكراً أخي الكريم! حقيقة معالي الشيخ إذا تكرمتم ودمجتم هذا مع منهجه رحمة الله عليه في الدعوة إلى الله لأن هذا في الحقيقة مهم إلى جانب جهوده المعروفة.
الشيخ: نجيب السائل أولاً وهو سؤال مهم، جهود سماحة الشيخ في الدعوة إلى الله ليست قريبة لكنها منذ عهد مبكر، فقد جمع رحمه الله بين العلم والعمل والدعوة إلى الله والاهتمام بأمور الدعاة، حينما كان في التدريس والتعليم والقضاء، ثم بعد أن انتقل إلى الجامعة الإسلامية في المدينة المنورة كان له جهد كبير في تأهيل الدعاة نجد مئات بل آلاف الدعاة المنتشرين في مختلف أنحاء العالم ممن درسوا على سماحته في الجامعة الإسلامية في المدينة تأثروا بمنهجه وبطريقته، وبعد أن انتقل إلى رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد كان له الجهد الكبير فيما يتعلق بتعيين الدعاة، وفيما يتعلق بعون الدعاة، لدينا عدد كبير من الدعاة كانت لهم صلة مستمرة بسماحته ينفق عليهم ييسر أمورهم يهتم بقضاياهم يعينهم في مدارسهم في جمعياتهم.
أما فيما يتعلق بمنهج سماحته رحمه الله في الدعوة إلى الله فهو منهج إسلامي المنهج العدل المنهج الوسط المنهج الذي يحرص كل الحرص على حياة الناس بحيث تستقيم كما أراد الله سبحانه وتعالى، وأن يعبد الناس ربهم عبادة حقيقية هذه العبادة التي خلقوا من أجلها {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] .
الشيخ عبد العزيز ابن باز رحمه الله تعالى يمثل المنهج السلفي المعتدل الوسط منهج الإسلام الحق الذي يعتمد على النص من كتاب الله ومن سنة رسوله صلى الله عليه وسلم، ويتابع السلف الصالح، ويبتعد عن الآراء البعيدة وعن النصوص والاجتهادات التي قد تبعد الإنسان عن جو القرآن وعن جو السنة، وعما كان عليه السلف الصالح، هذا المنهج الذي يتسم بالعلم يتسم بالإخلاص لله سبحانه وتعالى يتسم بالرفق باللين بالحرص على مصالح الناس بقضاء حوائجهم، لا شك أن الدعاة بحاجة إلى هذه النماذج في حاجة إلى هذه القدوة، ومنهج سماحته هو المنهج السلفي المعتدل المرتبط بكتاب الله وبسنة رسوله صلى الله عليه وسلم، وهذا المنهج درج عليه والحمد لله علماء المملكة العربية السعودية منذ عهد الإمام محمد بن عبد الوهاب رحمه الله الذي جدد الدين في نفوس الناس وأقام دعوة إصلاحية عظيمة قائمة على كتاب الله وعلى سنة رسول الله صلى الله عليه وسلم، وعلى ما كان عليه السلف الصالح.
طَبَّقَ سماحة الشيخ عبد العزيز من هذا المنهج منهج الإمام ابن تيمية وابن القيم وابن كثير وعلماء السلف والإمام أحمد والإمام مالك والإمام الشافعي والإمام أبي حنيفة، الأئمة الذين حرصوا كل الحرص على أن يصبروا على كتاب الله سبحانه وتعالى وعلى سنة رسول الله صلى الله عليه وسلم، وأن ينشروا هذا الهدي وهذا الخير؛ لأن رسالة العلماء ليست رسالة علم مجرد؛ ولكنها عمل وسلوك ينقلون هذا العلم ويطبقونه في أنفسهم ويدعون الناس إليه.

واجب المسلمين عامة ووزارة الأوقاف خاصة نحو الإمام ابن باز
المقدم: حقيقة لدينا اتصال آخر تفضل أخي الكريم: المتصل: السلام عليكم ورحمة الله وبركاته.
الشيخ: وعليكم السلام.
المتصل: معالي الشيخ عبد الله التركي عظم الله أجركم.
الشيخ: الله يعفو عنا وعنه ويجزيه عن المسلمين والإسلام خيراً.
المتصل: عظم الله أجر المسلمين في فقيد الإسلام عبد العزيز بن باز.
الشيخ: آمين.
المتصل: فضيلة الدكتور نرجوكم في هذه العجالة أن تفيدونا عما يجب أن يفعله المسلمون تجاه هذا العالم الجليل، ولأمثاله من العلماء الذين افتقدناهم، حتى تبقى ذكراهم في قلوب الأمة الإسلامية، وبارك الله فيك وفي هذه الأمة، والسلام عليكم ورحمة الله وبركاته.
الشيخ: وعليكم السلام ورحمة الله وبركاته.
أهم شيء في هذا المجال أن ندعو وأن يدعو المسلمون لسماحته بالمغفرة والرحمة، وأن يجزيه الله سبحانه وتعالى خير الجزاء عن جهوده العظيمة للإسلام والمسلمين.
والشيء المهم فيما يتعلق بالحديث عن العلماء وعن الدعاة أن يحرص الناس على الاقتداء بهم، وعلى تقدير العلم الذي يحملونه والدعوة التي يدعون إليها، العلماء هم ورثة الأنبياء، ولا شك أن قدوتنا وقدوة المسلمين هو رسول الله صلى الله عليه وسلم، وهذا العلم الإسلامي العلم بكتاب الله وبسنة رسوله الله صلى الله عليه وسلم ورثه العلماء العاملون، هؤلاء العلماء يجب على المسلمين أن يقدروهم ويحترموهم وأن يدعوا للميت منهم بالمغفرة، وللحي بالعون والتوفيق، وأن يحرص المسلم كل الحرص على الاستفادة من آثار هؤلاء العلماء.
سماحة الشيخ رحمه الله قدم على ما قدم، وجاهد في سبيل الله، وعمل الكثير في سبيل المسلمين، ولاشك أن من حقه علينا أن ندعو له بالرحمة وبالمغفرة، وأن نحرص كل الحرص على أن نسير على ذات المنهج والطريق الذي سار عليه ودعا إليه، لإنه منهج رسولنا محمد صلى الله عليه وسلم في الدعوة إلى الله وفي حب الخير للناس، وهكذا العلماء في كل وقت وفي كل مكان وفي كل مناسبة، العلماء هم ورثة الأنبياء، العلماء يدعون إلى ما دعا إليه رسول الله صلى الله عليه وسلم، وهم الذين كلفهم الله سبحانه وتعالى ببيان هذا الدين والدعوة إليه، ولذلك حينما نقول: ينبغي أن يقدر العالم، إنما يقدر لعلمه ولما يحمله من خير، ولما يتصف به من صفات عظيمة، ولا شك أن سماحة الشيخ عبد العزيز رحمه الله يتميز بصفات عظيمة تحدث عنها الناس ويعرفها الناس من أهمها: العمل والزهد والتواضع والحرص على نفع الناس، الحرص الكثير على نفع المسلمين، الاهتمام بقضاياهم.
المقدم: نود أن نقدم للشيخ موضوعات كثيرة لكن لدينا اتصال آخر.
المتصل: السلام عليكم المقدم: وعليكم السلام المتصل: حياك الله المقدم: الله يحييك المتصل: عظم الله أجر الجميع بفقيد الأمة الشيخ: رحمه الله المتصل: الشيخ: المعروف أن أكثر الدعاة في المملكة العربية السعودية وخاصة الذين يتبعون لوزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد هم أبناء وتلاميذ لسماحة الشيخ عبد العزيز، فهم أقدر الناس على أن يسلكوا المنهج الذي سلكه في دعوتهم وفي خطبهم وفي دروسهم، إضافة إلى أن ما تقوم به الوزارة في مجال النشر والطباعة والأشرطة والتوزيع جزء كبير منها يمثل مؤلفات الشيخ وتوجيهاته رحمه الله والمنهج الذي سار عليه الشيخ، ووزارة الشئون الإسلامية في مجال الدعوة في المملكة العربية السعودية تسير على ذات المنهاج الذي سار عليه سماحة الشيخ عبد العزيز، وكما أشرت إليه سابقاً هو المنهج السلفي، هو المنهج الذي دعا إليه سابقاً الإمام محمد بن عبد الوهاب رحمه الله وأئمة الدعوة من بعده ونصرته المملكة العربية السعودية منذ عهد الإمام محمد بن سعود رحمه الله، والأئمة من آل سعود منذ ذلك العهد إلى عهد الملك عبد العزيز رحمه الله إلى العهد الحاضر عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز حفظه الله، يحرصون كل الحرص على التقيد بكتاب الله وبسنة رسول الله صلى الله عليه وسلم، وبرد الناس إلى هذين المصدرين، هذا هو المنهاج الذي صار عليه أئمة هذه الدولة وعلماء هذه الدولة، ولا شك أن سماحة الشيخ عبد العزيز بن باز على ذات المنهاج وعلى ذات الطريق نفسه.
أما فيما يتعلق باقتراح رصد تراثه وجمعه، فلا شك أن الوزارة معنية بهذا الأمر وستسعى إن شاء الله لهذا، لكنه علم واسع وليس محصوراً للوزارة كما أشرت سابقاً، فينبغي أن يتنافس العلماء والدعاة والجامعات والمدارس، وسنرى المئات من الكتابات والأبحاث التي تتحدث في هذا المجال؛ لأنها لا تتحدث عن سماحة الشيخ عبد العزيز رحمه الله كشخص لكنها تتحدث عن الإسلام عن الدعوة إلى الله عن العلم الشرعي عن مكانة العلماء.
أما فيما يتعلق بالأنموذج، فلا شك أن سماحة الشيخ رحمه الله يمثل أنموذجاً فريداً في سلوكه، وتواضعه وعفته ورفقه وحرصه على مصالح الناس، وكل هذه الصفات قدوتنا فيها رسول الله صلى الله عليه وسلم، وينبغي للعلماء أن يحرصوا على التحلي بهذه الصفات، والخير إن شاء الله في أمة محمد صلى الله عليه وسلم، وسيستمر الخير ما دام أن القرآن محفوظ {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] ، وما دامت السنة قائمة، ومادام العلم الشرعي بين أيدي الناس، فالأمة التي تخرج منها الإمام أحمد وابن تيمية وابن القيم والشيخ محمد بن عبد الوهاب والشيخ عبد العزيز بن باز وغيرهم من المشايخ، سيوجد بإذن الله فيها العلماء الذين توجد فيهم القدوة الصالحة، والناس يتفاوتون، وهذا ثبات من الله سبحانه وتعالى وتوفيق، فإذا أخلص الإنسان النية لله وأخذ بالأسباب حقق الكثير مما ينبغي أن يوجد في العالم حتى يكون مرجعاً للناس.
المقدم: ماذا لو جعلنا موسوعة لعلماء المملكة العربية السعودية، وعلماء الدعوة السلفية في العالم كله تتبناها الوزارة في هذا المجال؟ الشيخ: هذا الشيء من الأمور المهمة وإن شاء الله نسعى إليه في الوزارة، ولدينا العديد من الترجمات الآن عن علماء المملكة وكثير من الباحثين قدم ترجمات كثيرة سواء الشيخ عبد الله بن بسام، وغيره من المشايخ لهم جهد في هذا المجال، والجامعات الإسلامية وجامعة الإمام محمد بن سعود فيها العديد من الرسائل عن علماء وأئمة الدعوة منذ عهد الإمام محمد بن عبد الوهاب إلى الوقت الحاضر، أُخرجت رسائل عن الشيخ محمد بن إبراهيم رحمه الله والشيخ عبد الرحمن بن سعدي رحمه الله، والشيخ القرعاوي، عملت أبحاث عن الشيخ عبد الله العنقري وعن العديد من مشايخ وعلماء المملكة، وسماحة الشيخ عبد العزيز بن باز حياته ثروة واسعة وفيها الجهد والجهاد العظيم في المجال العلمي الفقهي في مجال القضاء في مجال الأعمال الخيرية في مجالات عديدة في مجال الدعوة إلى الله في خارج المملكة كلها تحتاج إلى تسهيل وإلى دراسة وإلى استفادة من هذه التجربة الكبيرة.
المقدم: شكر الله لكم معالي الوزير، ونتمنى أن نستمر معكم ولكن الحقيقة أننا نعرف ظروفكم وارتباطاتكم وبخاصة في هذا اليوم، وقد طلبتم أن تكونوا لجزء يسير في البرنامج، والحقيقة نحن نشكركم شكراً جزيلاً ونعتذر للمشاهدين في ألا تكملوا معنا هذه الحلقة لهذا اليوم ونرجو أن يتسع المجال للقاءات أوسع بإذن الله تعالى.
الشيخ: إن شاء الله.
المقدم: شكراً جزيلاً معالي الشيخ عبد الله بن عبد المحسن التركي وزير الشئون الإسلامية والأوقاف والدعوة والإرشاد في المملكة العربية السعودية، والحقيقة لدينا ضيفان آخران كريمان نكمل معهما الحلقة وهما فضيلة الشيخ/ عبد الله بن سليمان بن منيع عضو هيئة كبار العلماء ورئيس محكمة التمييز في مكة المكرمة سابقاً، وفضيلة الشيخ أحمد بن عبد العزيز بن باز ابن سماحة الشيخ عبد العزيز بن باز عليه رحمة الله تعالى، فمرحباً بشيخينا الكريمين وأهلاً وسهلاً وحياكم الله لنستكمل الحديث عن سماحة والدنا الشيخ عبد العزيز بن عبد الله بن باز، يا مرحباً بكما.
وفي واقع الأمر سمعتم ما تفضل به معالي الشيخ في الموضوع، وأود أن أبدأ مع فضيلة الشيخ عبد الله وقد قرأت لك رصداً لعلاقتك بسماحة الشيخ الوالد في الكتاب الذي صدر بعنوان الإنجاز في حياة الإمام عبد العزيز بن باز للأخ عبد الرحمن بن يوسف الرحمة، وأشرت فيه إلى علاقتك معه، وأيضاً كان رئيساً لك، وعملت معه سنتين، إضافة إلى الصلة المستمرة في هيئة كبار العلماء ووزارة الأوقاف، فهلا حدثتمونا عن بعض الذكريات الخاصة مع سماحته عليه رحمة الله.

الشيخ ابن منيع وذكرياته الخاصة مع الإمام ابن باز
الشيخ: الحمد لله رب العالمين، وصلى الله على سيدنا ونبينا محمد وعلى آله وأصحابه أجمعين، وسلم تسليماً كثيراً.
الواقع أن الحديث عن شيخنا وإمامنا وحبيبنا رحمة الله عليه الشيخ عبد العزيز بن عبد الله بن باز، الحديث ذو شجون وذو تفرع، وهو في الواقع مما ينتبه له الخاطر وتنساق له النفس، فرحمه الله رحمة واسعة، والواقع أن وفاته رحمة الله عليه أوجدت نقصاً عظيماً، ولكن نسأل الله سبحانه وتعالى القادر على أن يعوض المسلمين بمن فيه الخير والبركة، وأن يرحم شيخنا ويجعل قبره روضة من رياض الجنة، فهو له فضل كبير على أهل هذه البلاد خاصة وعلى بلاد المسلمين عامة فرحمة الله عليه.
أما ما يتعلق بصلتي بسماحته، فالواقع أن صلتي بسماحته صلة متعددة المستويات، أُولى هذه الصلات أنني أحد طلابه في المعهد العلمي عام (1373،1372هـ) كذلك أحد طلابه في الكلية، وفي نفس الأمر كذلك كنت أحد طلابه في المعهد العالي للقضاء، فكان رحمه الله يعطينا من الفوائد العلمية ومن التوجيهات الشيء الكثير الذي نعتز به، ونسأل الله سبحانه وتعالى أن يجعل ذلك في موازين حسناته.
كذلك عملت مع سماحته لا أقول: زميلاً، فأنا لا أجرؤ أن أقول مثل هذا الكلام، ولكني أقول: إنني عملت مع سماحته فأنا أحد المرءوسين، عملت مع سماحته في الإفتاء، حينما كان رئيساً للإفتاء والدعوة والإرشاد، وعملت مع سماحته في اللجنة اللدائمة للبحوث العلمية والإفتاء، ثم بعد ذلك تكرم عليَّ رحمه الله رحمةً واسعة بأن عينني نائباً عاماً له في الإفتاء، عملت مع سماحته قرابة ثلاث سنوات، وأنا في الواقع في منتهى الارتياح والانشراح، فهو رحمه الله لا أقول: إنه رئيساً لي فقط ولكني أقول: بأنه والد حنون؛ فضلاً عما يتمتع به من المعاملة الحسنة في رئاسته، وفي معاملته مع موظفيه رحمة الله عليه رحمة واسعة، وهناك أيضاً مجالات عمل أخرى كما عملت معه في هيئة كبار العلماء منذ أُنشئت الهيئة وهو من أكبر المسئولين فيها، ومحبكم أحد أعضاء الهيئة منذ إنشائها، فعملت معه رحمه الله في مجالات أكثر من خمسة وعشرين عاماً في هيئة كبار العلماء، فكان رحمه الله يعمل موجهاً، وإذا جاء رأيه فهو الرأي الفصل رحمة الله عليه رحمة واسعة.
عملت معه رحمه الله في المجلس الأعلى في دار الحديث الخيرية، وفي الواقع هذه الدار التي قامت بتوفيق الله سبحانه وتعالى، ثم بما يبذله رحمه الله من مجهودات عظيمة جعلت الدار تمثل جامعة علمية ولا أقول: جامعة بالمصطلح الجامعي المعروف الذي يعني أن الجامعة مجموعة كليات، ولكني أقول: إنها جامعة تعني المستويات العلمية المختلفة من ابتدائي وثانوي وعالٍ، فهي في الواقع جامعة، فالفضل لله سبحانه وتعالى ثم لسماحته في إيجاد هذه الجامعة، وأنا أعمل مع زملائي في المجلس الأعلى لها، فكان رحمه الله نعم الوالد، ونعم المسئول، ونعم المهتم بشئون هذه الدار.

أبيات في رثاء الإمام ابن باز
المقدم: في الحقيقة أحب أن أقرأ بعض الأبيات التي أرسل بها الأخ محمد المبرد يعزي سماحة الوالد الفقيد عليه رحمة الله، يقول:
تفيض الأرض من سيل التعازي وقد قامت على فقد ابن باز
فقيد أصبحت تبكيه نجد وتنعى فضله أرض الحجاز
فيا شيخاً ثوى في ثوب طهر قضاء لا يدافع باحتراز
فهل لك في زمانك من نظير بعلم أو لفضلك من مواز
ورثت الأنبياء بغير إرثِ فمن يحظى بإرثك باكتناز
وقد شهد الأنام لكم بخير ولكن الإله هو المجازي
المقدم: كلمات أراد أن يشارك بها الأخ محمد فنشكره على ذلك.

أحمد بن باز وصلته الخاصة بأبيه
أنتقل إليك يا فضيلة الشيخ أحمد وأنت أخونا في الله؛ لأننا نشترك في بنوة سماحة والدنا، ولكنك حظيت علينا بأنك كنت ملازماً لسماحة الوالد عليه رحمة الله تعالى، لعلك تحدثنا عن هذه الصلة الخاصة به عليه رحمة الله وكيف أثرت فيك شخصياً.
الشيخ: الحمد لله رب العالمين، والصلاة والسلام على خاتم الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين.
في البداية أحب أن أشكر (تليفزيون) السعودية على هذه الحلقة المباركة والموفقة، وأشكركم أيضاً شخصياً على استضافتكم لي في هذا البرنامج.
لاشك أن وفاة الوالد كانت مصاباً عظيماً علينا نحن كأبناء وعلى الأمة الإسلامية وعلى جميع الناس، صحيح أنني من أبناء سماحة الشيخ وتربطني به صلة القرابة، وجئت إلى الدنيا وكان سماحة الوالد قد جاوز الستين من العمر، على كبر من سماحة الوالد في عمر مديد من الأعمال والدعوة والفتيا، كان سماحة الوالد مشغولاً بالدعوة إلى الله والتعليم والفتيا، ورغم كل هذا لم يمنعه أن يكون أباً لي، ولجميع إخواني القريبين، وإخواني المسلمين عموماً، كان يهتم بنا رحمه الله تعالى بصلته كأب لنا، يعطينا ما يعطيه الأب لابنه من عطف وحنان ورعاية ونصح وإرشاد وتوجيه ودعوة أيضاً، ويحاول بشتى الطرق والوسائل أن يكون أباً وفياً مع أبنائه رغم انشغاله بأعماله العظيمة.

الشيخ ناصر الزهراني وعلاقته بالإمام ابن باز
المقدم: لعلي أن أتلقى اتصالاً.
المتصل: السلام عليكم.
المقدم: وعليكم السلام ورحمة الله.
المتصل: أحسن الله عزاءكم وعزاء الجميع في سماحة الوالد عبد العزيز بن باز، أخوكم الدكتور/ ناصر الزهراني من الذين منَّ الله تعالى عليهم بصحبة هذا الشيخ الجليل رحمه الله رحمة واسعة، وسمحت لي الظروف من خلال محبتي له منذ القدم، ومن خلال إمامتي لمسجده في مكة المكرمة ومن خلال عملي وكيلاً عنه لبعض المشاريع الخيرية بـ مكة أن أحظى بالجلوس إليه كثيراً، وأنهل من علمه وأتمتع بتلك الصحبة الجميلة التي تعلمت منها الكثير والكثير، ومثلما ذكر الأحبة حديثاً عن سماحة الشيخ لا تكفي فيه أوقات طويلة ولكن في مثل هذه العجالة الإنسان يحاول أن يذكر ولو طرفاً يسيراً من بعض ما عرفه عن هذا العالم الجليل رحمه الله رحمة واسعة، فمثلما ذكر الأحبة أن الشيخ لم يكن تميزه فقط من الناحية العلمية، وإن كان بلغ فيها شأناً عظيماً؛ لكن التمييز هو بهذه الشمولية العظيمة، سأذكر لكم من خلال صحبتي فقط في آخر قدوم له إلى مكة، وقد لا تكون وصلت إلى عشرة أيام، هذا التنوع والشمول في حياته رحمه الله رحمة واسعة، من الناحية الاجتماعية، ومن الناحية العلمية، ومن جميع النواحي، فمثلاً من الناحية العلمية كتبت له في آخر مرة قد تكون قبل شهر من الآن عن جماعة سلفية في الهند تطلب دعماً لبعض الكتب، فظننت أن الشيخ رحمه الله لم يتمكن من قراءة الخطاب ووافاه الأجل قبل أن يقرأه فإذا بي أفاجأ أن بعض الشركات يتصلون بي ويرسل ثلاثة طرود مليئة بالكتب من سماحة الشيخ عن طريق ناصر الزهراني ترسل إلى الهند لمن طلبها هناك.
ومن الناحية الاجتماعية كتبت له عن امرأة فقيرة كاد بيتها أن يسقط عليها، فإذا بسماحته رحمه الله يرسل إلينا أن انظروا ماذا يكلف البيت وابعثوا لنا بالتكاليف؟ ففعلنا وبعثناه إلى سماحته، ولا أدري هل هي ممن ستحظى بالرد أم أن الشيخ وافته الأجل قبل أن يقرأها؟ المهم أن الشيخ رحمه الله سهل في عظمته متواضع في هيبته فريد في رفعته، وهو مثلما قال البحتري:
دان إلى أيدي العفاة وشاسع عن كل ند في العلا وضريب
كالبدر أفرط في العلو وضوءه للعصبة السارين جد قريب
يطوي الزمان بفعل الجميل من القول والصالح من العمل، ويطوي المكان بشمولية الاهتمام والرعاية لعباد الله في أصقاع الأرض، فهو كالغيث الهني مباركاً أينما كان، إن أصاب الأرض منه ري وإلا فطل، فهو عالمي يعلم أن الأمة واحدة وأن العالم الإسلامي كلٌ لا يتجزأ، وإن تباعدت أقطاره وتناثرت دياره، هو العضو الصالح البار الراشد، ربانيٌ فلا يقول إلا بالوحي نصاً وروحاً، ونصاً ودقة، وهو وليٌ والولاية ظاهرة بالسمت والزي والاستقامة.
إيمان عميق، وهمة عالية، وخشوع وخضوع، فرحمه الله رحمة واسعة، اسمحو لي أن أقرأ عليكم أبياتاً من قصيدته المشهورة بازية الدعوة التي قدم لها أربعة علماء وأربعة وزراء ومنهم فضيلة الشيخ معالي الوزير عبد الله حفظه الله أختم هذه المشاركة بهذه الخمسة الأبيات، فهل تأذنون؟ المقدم: تفضل بارك الله فيك.
المتصل:
في الجود مدرسة في البذل مملكة في العلم نابغة أستاذ أجيال
الحق مذهبه والنصح يعجبه والذكر يطربه يحيا به.

العلم مؤنسه والله يحرسه ما كان مجلسه للقيل والقال
العين دامعة والكف ضارعة والنفس خاشعة من خشية الوالي
يا درة العصر يا بحر العلوم فما رأت لك العين من ند وأمثال
المقدم: بارك الله فيك في الحقيقة أتحفتنا بقطعتين أدبيتين إحداهما نثرية والأخرى شعرية.
المتصل: ليت المجال يسمح وأقول أكثر من هذا، وعندي إن شاء الله تسعون حلقة أذكرها عن الشيخ رحمه الله.
المقدم: والله نحن قرأنا عن هذا في الصحف، ونهنئك على هذه الروح وهذا التعب، وشكر الله لك يا (دكتور) ناصر.

منهج الإمام ابن باز في الفتيا
فضيلة الشيخ عبد الله، لا شك أن المزايا كثيرة بسماحة فقيد الأمة الإسلامية لكنكم وقد عملتم معه في مجال البحث والفتيا على وجه الخصوص، لعلكم تحدثونا عن منهجه رحمه الله في هذا الباب وكيف برز وبرع فيه؟ الشيخ: في الواقع أولاً إنني أرى أن سماحته قدوة الأرض، ولكنها قدوة عزيزة المنافع، فهو رحمه الله يمكن أن يقول أي عالم من العلماء: لعلي أحظى بالاقتداء بسماحته وأكون مثله، ولكن أنى ذلك، فهو رحمه الله عالم من علماء الحديث فهو حجة فيه، وعالم من علماء الفقه فهو يقول ما يفهم به، وما يقوله في الفقه على بصيرة من الأمر وبدليل لا يتطرق إليه شك، هو رحمه الله كريمٌ لنفسه كرماً لا يمكن إلا أن يعظم الله سبحانه وتعالى على هذه الهبة العظيمة التي وهبها لهذا العالم الجليل، ولهذا التقي الولي الكريم رحمة الله عليه.
كريم في ماله؛ فقد حدثني بعض المسئولين عن شئون بيته الخاصة، بأنه ينفق ما لا يقل عن ألفين وخمسمائة ريال يومياً هذا في الأمور العادية، فمن يكون بمثله عليه رحمة الله، كريم في تواضعه فهو رحمه الله يذكر بما كان عليه رسول الله صلى الله عليه وسلم حينما كان يستمع إلى المرأة {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ} [المجادلة:1] فكان صلى الله عليه وسلم يستمع إليها بروح كلها تواضع وكلها أمل فيما يعطيه من كلام، فكان شيخنا رحمة الله عليه مثلاً أو هو في الواقع مقتدٍ الاقتداء الكامل برسول الله صلى الله عليه وسلم، كان مجلسه رحمه الله مجلس تُقى وعلم وصلاة، من حين يبدأ المجلس سواء كان مجلساً من مجالسه الخاصة في بيته، أو كان مجلساً من المجالس التي يُدعى إليها من إخوانه ومن أبنائه، فهو في الواقع بمجرد أن يصل أولاً يبدأ بمن يقرأ من كتاب الله، ثم بعد ذلك يشرح ما يتيسر، ثم بعد ذلك تنهال عليه المسألة، فكل مجلس من مجالسه يعتبر منتدىً علمياً، هذا في الواقع يعتبر قدوة عظيمة وقدوة أستطيع أن أؤكد أنه قدوة صعبة المنال.
وكان رحمه الله فيما يتعلق بتعاملنا أو تعلمنا منه رحمة الله عليه في مجالسنا العملية معه، كان يعطي من التأصيل والتقعيد الفقهي لأي مسألة من المسائل ما يمكن أن نصل إلى المطلوب فيها، وهو رضي الله عنه وأرضاه ورحمه الله رحمة واسعة حينما يعطي هذه التوجيهات لنصل إلى نتيجة هي محل اعتبار، وهذا ما نلاحظه في مجلس هيئة كبار العلماء وفي اللجنة الدائمة للبحوث العلمية والإفتاء وفي مجالستنا معه رحمه الله، وفي نفس الأمر ليس متعصباً لرأيه إذا رأى أن رأيه فيه احتمال وأن الرأي الآخر هو الرأي الراجح، فهو في الواقع يترك رأيه ويرجع إلى الرأي الراجح، ويقول بعد ذلك: اللهم اهدنا فيمن هديت، فدائماً يكرر هذه العبارة رحمه الله رحمة واسعة، فالواقع أن الحديث عن سماحته لا ينقضي، ولا يمكن أن تنهيه جلسة أو جلستان من هذه الجلسات.

عبادة الإمام ابن باز وزهده
المقدم: بارك الله فيكم على هذا الإيضاح، الشيخ أحمد وأنت كنت لصيقاً لسماحة الوالد وكنت تعيش معه حتى في أخص خصوصياته، بودنا أن نعرف عن عبادته وزهده وقد اشتهر هذا عنه، فهل لك أن تحدثنا، بل إني قد سمعت من نقل إليَّ أنه في ليلة وفاته كان يصلي صلاة الليل التي كان يداوم عليها، فهل لنا أن نتحدث عن هذا الجانب؛ لأن هذا قد يخفى على كثير من الناس، لنعلم عن حياته الخاصة خاصة في شئون العبادة والزهد؟ الشيخ أحمد: في الحقيقة فإن سماحة الوالد رغم ما كان فيه من أعمال في الدعوة إلى الله وفي نشر العلم والفتيا، وفي مجالات الخير عموماً، لم يمنعه هذا من أن يقوم بما يجب عليه وبما هو مندوب في حقه تجاه الله سبحانه وتعالى من العبادة، وسماحة الوالد قد أدرك في هذا قصب السبق، حتى إننا ونحن أبناؤه نجهد معه في أعماله، هذه رغم ما يقوم به من أعمال تجاه المسلمين عموماً.
سماحة الوالد لا يجد فرصة لا وقتاً ولا مكاناً قد شرعت فيه العبادة إلا وتجده يبادر إلى عمل تلك العبادة، سواء كانت قولية أو فعلية، حتى دخول المسجد وترديد الذكر، والخروج كذلك، فيسابق إلى المسجد قبل الأذان أحياناً بربع ساعة، ويجلس بعد الصلاة أحياناً نصف ساعة، كل هذه قد يقول القائل: إن هذه من الأمور اليسيرة، لكن كون الإنسان يفعلها يوماً أو يومين قد يكون هناك شيء من السهولة، لكن كونه يعمل هذا أبد الدهر ويستمر على العبادات المتواصلة، والأذكار المتنوعة والنوافل والعبادات، ويستمر على قيام الليل ويستمر على الأذكار، ولا يغفل عن العبادات، تجده أحياناً حتى في أيام مرضه الأخير رحمه الله في لبس الجورب ونزعه ينزع الأيسر قبل الأيمن وهذا من دقائق العبادات، وتجده لا يتركها حتى في أيام مرضه، أشياء قد لا يتذكرها الإنسان بسهولة، هذا يدل على أنه كان يعيش روح العبادة أكثر مما كان يعيش في جزئياتها، ويعمل في مظاهرها الخارجية، فالعبادة كان يلتزم بها ويعايشها روحاً، وتجد حياته كلها عبادة، بعيداً عن مظاهر الدنيا بعيداً عما يتمسك به الناس من هذه المظاهر، لا سيما وأنها قد توافرت له أسباب ذلك من المناصب التي وفرت له الأموال كلها فكانت تحت تصرفه، وثقة الناس به موجودة، رغم كل هذا ما كان هذا ليصرفه عن كونه زاهداً ورعاً عابداً لله.
المقدم: هل هناك أمثلة يا شيخ أحمد مباشرة عن زهده رحمه الله مثلاً كما نعلم أنه عندما كان في المدينة المنورة أعطي له منزلاً فجعله لرئيس الجامعة الإسلامية فهذا مثال وغير ذلك ربما كثير أيضاً.
الشيخ أحمد: سماحة الوالد رحمه الله رحمة واسعة في بعض الأحيان كانت بعض الأشياء الخاصة إعانة له أو قد يكون محتاجاً لها، برغم هذا كله تجده يذهب بها إلى الجهات الخيرية مثل الدعاة في الخارج أو الدعاة في الداخل إلى بناء المساجد إلى بناء المدارس في خارج المملكة أو في داخلها ويقول عن نفسه: نحن سوف يعوضنا الله، نحن إن شاء الله مستغنون عن هذه الأشياء، ما كان أبداً يهتم بمسألة الأموال، والإنسان الذي لم يعايش الشيخ ولا جلس معه ولا تعامل معه في الأموال قد لا يجد حقيقة زهد الشيخ في هذه الدنيا وبُعده عنها، أجد الكلمات صعبة التعبير فعلاً عن حقيقة الزهد الذي وصل إليه زهد إنه حقيقي زهد القلب زهد النفس عن هذه المظاهر.
المقدم: شكر الله لك يا شيخ أحمد.

أبرز مؤلفات الإمام ابن باز
فضيلة الشيخ عبد الله! وأنتم مجاورون لسماحة الشيخ رحمه الله في مؤلفاته ورسائله العلمية، وكأني علمت أن لديه عشرات الكتب والرسائل الكثيرة، فهلا تحدثنا عن أبرز هذه المؤلفات باختصار، وما الذي كان يركز عليه سماحته رحمه الله في هذا المجال.
الشيخ ابن منيع: رحمه الله رحمة واسعة! الواقع أنه موسوعة، وفي نفس الأمر من أنفس ما صدر لسماحته هو مجموع رسائل ومحاضرات وفتاوى سماحته الذي صدر منه حتى الآن الجزء الثالث عشر والذي يشرف عليها وعلى طباعتها الدكتور محمد الشويعر ففي الواقع كنت أتابع قراءة هذه المجلدات وأتحدث مع سماحته بخصوصها، وطرح عليه في أن يعطي هذا الكتاب العظيم ما يستحقه من وقت لعرضه عليه حتى يخرج في حياته، وكان رحمه الله رحمة واسعة يقول: أنا أتمنى أن أجد وقتاً؛ فكل مجال من مجالات عملي تحتاج مني إلى مجهود، وفي الواقع فإن له رحمة الله عليه مجموعة من الفتاوى ومجموعة من الكتب العلمية التي صدرت، ولكني أرى أن من أهم ما صدر منها هو هذا المجموع الذي يتميز بفتاوى، وهي فتاوى في الواقع ليست كالفتاوى التي تصدر من غيره، وإنما هي فتاوى مدعومة بنصوص من كتاب الله ومن سنة رسوله صلى الله عليه وسلم، وفي نفس الأمر يتميز ما يتحدث أو ما يستدل به من سنة رسول الله صلى الله عليه وسلم بتمييز هذه الأحاديث، ومعرفة صحيحها من ضعيفها من حسنها، ومن جميع ما يتعلق بها ووجه الاحتجاج بها، فرحمه الله رحمة واسعة، والواقع أن الحديث عن مؤلفاته وعن آثاره العلمية حديث يحتاج إلى مزيد من الإفضاء والإطالة.

اهتمام ولاة أمور المملكة بالعلماء
المقدم: في واقع الأمر -فضيلة الشيخ- المداخلة قبل قليل من اهتمام ولاة الأمور حفظهم الله بالعلم والعلماء، ولا شك أن ما رأينا من اهتمام خادم الحرمين الشريفين وسمو لي عهده والنائب الثاني وجميع الأمراء بل قد رأينا مثلاً عدداً من الأمراء يحمل جنازة الشيخ، ويصل إلى المقبرة ويذرف الدموع عليه أثناء جنازته وكل هذا مظهر من مظاهر حب العلماء والحمد لله، هل لنا أن نتحدث عن هذا؟ الشيخ: الواقع أن الأمر مثلما هو معروف عن الولاة جزاهم الله خيراً في تقديرهم العلم والعلماء والعناية بهم، وهم منذ أن قام الاتفاق بين الشيخ محمد بن عبد الوهاب رحمه الله وبين الإمام محمد بن سعود على العناية بالدعوة ومناصرة الشيخ محمد في دعوته منذ ذلك الوقت حتى يومنا هذا، وهي عادة حميدة من ولاة أمورنا بالعناية بالعلماء وبتقديرهم وبالأخذ عنهم، وبعدم التصرف إلا بعد الرجوع إليهم، وفي الواقع هي عادة قديمة من عهد الملك عبد العزيز رحمة الله عليه فقد كان له مجلس أسبوعي هو يوم الخميس، يجتمع فيه بالعلماء ويقرأ في هذا المجلس مجموعة من المسائل التي يهتم بها الملك عبد العزيز ويرغب أن يأخذ رأي العلماء فيها ويصدر رحمه الله رحمة واسعة عما يقوله العلماء فيعمل به، ثم كان أبناؤه الملوك رحمهم الله الملك سعود والملك فيصل والملك خالد وخادم الحرمين الشريفين وكذلك الأمير عبد الله والأمير سلطان كلهم وغيرهم من المسئولين فإنهم في الواقع يحترمون العلماء، ويأخذون عنهم ولا يتصرفون أي تصرف إلا بعد الرجوع إليهم، والتأكد من أن هذا التصرف متفق مع الأمور الشرعية، وذلك فيما يتعلق بصلاح البلاد والعباد، وأتذكر أن في مسألة الخيام التي أقيمت في منى كان هناك إشكال عند الأمير متعب فبعد ذلك دعا كلان من فضيلة الشيخ محمد بن سبيل والشيخ عبد الله بن البسام ومحبكم عبد الله بن منيع فيما أشكل عليه ثم بعد ذلك قال: نحن في الواقع لا نصدر إلا عما تقولونه فنحن ننفذ ما تقولون، وهذا في الواقع يعتبر مثلاً من الأمثلة المتعددة، وهم جزاهم الله خيراً قائمون على الرجوع إلى العلم والعلماء، وهذه في الواقع ميزة وهي أن الله سبحانه وتعالى مكنهم، وأن الله سبحانه أخذ أعداءهم، وأن الله سبحانه وتعالى أيدهم، وذلك مصداقاً لقوله سبحانه وتعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا} [غافر:51] وكذلك قوله تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} [الحج:38] .

كلمة مفتى المملكة في الإمام ابن باز
المقدم: سماحة المفتي الشيخ عبد العزيز بن عبد الله آل الشيخ مفتي عام المملكة العربية السعودية حياكم الله وسلام الله عليكم ورحمته وبركاته.
الشيخ: وعليكم السلام ورحمة الله وبركاته المقدم: نعزيكم في سماحة فقيد الأمة الوالد الشيخ عبد العزيز بن باز.
الشيخ: غفر الله له ورحمه، وجزاه الله عن الإسلام والمسلمين خيراً.
المقدم: نود أن تقولوا كلمة بهذه المناسبة لبرنامج (دين ودنيا) أكرمكم الله، ومعنا فضيلة الشيخ عبد الله بن سليمان بن منيع وفضيلة الشيخ أحمد ابن سماحة الشيخ عبد العزيز.
الشيخ: الحمد لله رب العالمين، اللهم صلِّ على نبينا محمد وعلى آله وأصحابه أجمعين، والتابعين لهم بإحسان إلى يوم الدين وبعد: في الواقع أن الحديث عن هذا الشيخ رحمه الله يكثر؛ عن وصف فضائله وأخلاقه ومحاسنه، الرجل ذو علم وعمل ودعوة إلى الله وبذل للمعروف والإحسان لعباد الله بكل ما يستطيعه، الرجل غفر الله له كان حريصاً على نفع الأمة، نصحها وتوجيهها وإرشادها، كان حريصاً على تعليم الناس، كان حريصاً على دعوة الخلق إلى الله، كان حريصاً على تبصير الأمة.
الشيخ رحمه الله ذو خلق جم وفضائل عديدة وحلم ورفق وسعة أفق وتحمل لكل ما يرد إليه، فهو غفر الله له علم من أعلام الهدى نسأل الله له المغفرة والتجاوز عنا وعنه.
المقدم: شكر الله لكم سماحة الشيخ، ونسأل الله عز وجل أن يعينكم في موقعكم الجديد، ونهنئكم بثقة ولاة الأمور في سماحتكم.
الشيخ: نسأل الله أن يوفق الجميع لما يحبه ويرضاه.
المقدم: وشكر الله لكم هذه المشاركة الطيبة، شكراً سماحة الشيخ.

اللحظات الأخيرة من حياة الإمام ابن باز
الشيخ أحمد نريد كلمات عن اللحظات الأخيرة من حياة سماحة الوالد عليه رحمة الله لعلها تعيش معنا ذكرى ونتعرف على أخص خصوصياته عليه رحمة الله.
الشيخ أحمد: سماحة الوالد كان في أسبوعه الأخير قد أحس ببعض الآلام في البطن، وتوجه بعد ذلك بعد إلحاح إلى المستشفى للكشف والعناية والعلاج والراحة نوعاً ما، وبعد ذلك أحس بأن الآلام قد خفت وكل يوم نقول له: لعلك غداً ستخرج من باب المستشفى من أجل أن يخفف على نفسه ويستريح، ولا سيما أنه في الأيام الأخيرة أرهق من مزاولة أعماله ومن قلة طعامه، وفي يوم الثلاثاء أصر على الخروج من المستشفى، فما أحببنا أن نلح عليه في البقاء رغبة منا في خروجه، لعله أن يكون أفضل من حالته وحياته الشخصية، فخرج سماحته من المستشفى وعلى عادته استقبل الناس في بيته ظهراً، وكان في تلك الليلة في أحسن حال من ناحية صحته، وفي تلك الليلة ذهب لغرفته واستقبل بعض الأقارب وسلم عليهم وجلس معهم ثم بعد ذلك خرجوا.
المقدم: أسأل الله أن يرحمه رحمة واسعة، وأن يعوضكم فيما أصابكم وأصابنا خيراً، وإن شاء الله أن هناك خيراً في الأمة مازال مستمراً، الحقيقة كنا نود أن نستمر أكثر، ولكن لابد أن نتوقف.


أسئلة وأجوبة - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

أسئلة وأجوبة

كيفية الصلاة في مكان بال فيه الأطفال

السؤال
قد يبول الأطفال أحياناً على فرش البيت، فهل يكتفى بوضع سجادة للصلاة فوق الفرش؟

الجواب
إذا وضع على الفراش الذي عليه بول سجادة ليصلي عليها فلا بأس، وإذا غسل الموضع الذي أصابه البول وصب عليه الماء حتى يكاثره بذلك يطهر المكان، وإذا وضع السجادة أو البساط الطاهر على موضع النجاسة كفى.

حكم تسمية سورة الإسراء بسورة بني إسرائيل

السؤال
سورة الإسراء هل يجوز تسميتها سورة بني إسرائيل، كما في بعض المصاحف المطبوعة؟

الجواب
ما نرى في هذا شيئاً؛ لأن فيها ذكر بني إسرائيل وذكر الإسراء جميعاً، والسور تسمى بما فيها سورة البقرة، سورة آل عمران، سورة النساء، سورة المائدة؛ لأن فيها ذكر هذه الأشياء.

مشروعية سجود السهو لمن نسي التشهد الأوسط أو قام للخامسة ثم جلس

السؤال
صليت إماماً وعند الجلوس للتشهد الأول نهضت للركعة الثالثة ولم أجلس للتشهد الأول، ولكن سبح عليَّ المؤتمون، وذلك قبل أن أستوي قائماً، ورجعت وجلست للتشهد، فهل عليَّ في هذا سجودٌ للسهو؟

الجواب
إذا قام الإنسان إلى الثالثة، ونُبه قبل أن يستتم قائماً يرجع ولا يسجد للسهو، لكن إذا قام وحصل له القيام فإنه قد فعل ما ينقص الصلاة، فوجب عليه سجود السهو إذا انتهى من صلاته، ولم يبق إلا السلام، فيسجد سجدتين قبل أن يسلم.
السؤال: صليت إماماً في صلاة الظهر، وفي الركعة الرابعة حدث عندي شك هل أتيت بالرابعة أم لا، ونهضت لأجل آن أتي بالرابعة وسبح المؤتمون وجلست للتشهد، فهل عليَّ سجود للسهو؟ ومتى أسجد؟ الجواب: إذا شك في الرابعة هل هي الرابعة أم الثالثة فقام يأتي بالرابعة ونبه، فإنه يجلس ويتشهد ويكمل ثم يسجد للسهو قبل أن يسلم؛ لأنه حينئذٍ بنى حين قام على اليقين، والرسول صلى الله عليه وسلم أمر من بنى على اليقين أن يسجد للسهو قبل أن يسلم.
أما الذي صلى الركعة أو الركعتين مثلاً، فهذا الأفضل له أن يكون سجوده للسهو بعد السلام، يكمل صلاته إذا نبه، ثم بعد أن يقرأ التحيات والدعاء يسلم، وبعد ذلك يسجد للسهو سجدتين، كما فعله النبي صلى الله عليه وسلم في قصة ذي اليدين لما سلم عن ركعتين، وأيضاً لما سلم عن ثلاث كمل صلاته وسلم منها ثم سجد السهو بعد ذلك.

حكم مصافحة النساء الأجنبيات

السؤال
رجل توفي وترك وراءه بنات، وليس له قريب محرماً لهذه البنات إلا رجلٌ صالح من جماعته، فأوصى بالرجل الصالح أن يأخذ بناته ويجعلهن عنده، فأخذ هذه البنات ورباهن وأحسن تربيتهن وزوجهن جزاه الله خيراً، ولكن هذه البنات الآن يسلمن عليه، فهل يجوز ذلك؟

الجواب
على كل حال هو مأجور، إذا أوصى رجل ببناته لرجل يتولاهن إذا ما رأى محرماً يتولاهن، فلا بأس، وعليه أن يتولاهن ويحسن إليهن، ولا يخلو بإحداهن، بل يكن عند نسائه وأهله، ويقوم بحاجتهن من دون أن يخلو بواحدة منهن، وإذا أوصاه أن يزوجهن فهو ولي لهن له أن يزوجهن، ولكن ليس محرماً لهن، فلا يسلمن عليه بالمصافحة ولا بالتقبيل، إنما يسلمن عليه بالكلام، ويدعون له بالخير، ويشكرنه على العمل الطيب، ولكن لا يكون محرماً لهن مثل أبيهن أو أخيهن، فلا يصافحنه، ولا يكشفن له، بل يحتجبن عنه كسائر الأجانب، ولا يصافحنه، بل يسلمن عليه بالكلام؛ لأن المصافحة على النساء لا تجوز، يقول النبي صلى الله عليه وسلم: (إني لا أصافح النساء) ، وقالت عائشة رضي الله عنها: (إنه لما بايع النساء ما مست يده يد امرأة قط، ما كان يبايعهن إلا بالكلام) عليه الصلاة والسلام؛ فالمصافحة لا تكون للأجانب، وإنما للنساء فيما بينهن ومحارمهن، كأخوالهن وإخوانهن وأعمامهن، أما أن يصافحن أخا الزوج، أو زوج الأخت، أو بني العم، سواءً كان عند القدوم من السفر أو غير ذلك، فلا يجوز ذلك، بل هي من أسباب الفتنة ومن أسباب الوقوع في المحارم.

حكم إرضاع المرأة الكبيرة للطفل

السؤال
الرضاع إذا كانت المرأة الكبيرة العجوز درتها على بنت صغيرة وأرضعتها، هل يعتبر رضاعاً شرعياً؟

الجواب
إذا أرضعت العجوز طفلاً ودرت عليه قبل أن يفطم، قبل أن يتم عليه الحولان، إذا درت عليه وأرضعته رضاعاً تاماً خمس رضعات أو أكثر صارت أماً له، وصار أخاً لأولادها ذكورهم وإناثهم.

حكم وضع النعال سترة للمصلي

السؤال
هل يجوز للمصلي أن يضع نعليه سترةً له في الصلاة؟

الجواب
السنة ألا يضعها أمامه، إن تيسر أن يصلي إلى سترة، مثل جدار، أو سارية، أو عمود، أو عصا يطرحها، أو يضع أي شيء، أما النعال فالسنة أن يلبسها ويصلي بها، أو يجعلها بين رجليه ولا يجعلها أمامه، والنبي صلى الله عليه وسلم قال: (ليصلِّ فيهما أو ليجعلهما بين رجليه) ، وإذا كان إماماً أو منفرداً جعلهما عن يساره ولا يجعلهما أمامه.

حكم الأرباح الربوية وكيفية صرفها

السؤال
أفيد سماحتكم أنني مساهم في البنك الأمريكي وهو يتعامل بالربا، وعندما علمت ذلك سحبت بعض الأسهم التي تخصني وفيها بعض النقود من سبب الربا، ما أدري ما معنى هذا؟

الجواب
المساهمة في البنوك الربوية لا تجوز؛ لأنها تتعامل بالربا، والمساهمة فيها من باب التعاون على الإثم والعدوان، وإذا جاءه ربح في سهمه فينبغي أن يتصدق بهذا الربح ولا يجعله من ماله، بل يخرجه في وجوه البر، كمواساة بعض الفقراء والمساكين، أو إصلاح دورات المياه، أو ما شابه ذلك مما ينفع الناس، ولا يجعله من ماله.

مدة القصر في السفر

السؤال
خرجت مع كفيلي إلى البر ونقيم في مزرعة، وقد بقينا حتى الآن مدة شهر وما زلنا، فما حكم القصر والجمع في الصلاة؟

الجواب
إذا خرج الإنسان للمزرعة أو للنزهة فعلى تفصيل: إذا أراد إقامة أكثر من أربعة أيام في محله وعزم على هذا، فالذي عليه الجمهور أنه يتم الصلاة الرباعية أربعاً، أما إذا ما كان عنده جزم؛ هل يقيم يومين أو ثلاثة أو أربعة؟ فهذا الأفضل له أن يصلي قصراً، اثنتين اثنتين، ولا بأس أن يجمع، لكن ليس عنده نية جزم هل يقيم يومين أو ثلاثة أو أربعة أو أكثر؟ لا يدري، أو ينتظر أناساً يأتونه، أو يلتمس ضالة قد سافر لها مسافة قصر، أو يطلب خصيماً يبحث عنه، ما عنده جزم في المعلوم، فهذا يقصر، أما إذا عزم على الإقامة أكثر من أربعة أيام فإنه يتم أربعاً عند جمهور أهل العلم؛ لأن الرسول صلى الله عليه وسلم عزم على إقامة أربعة أيام في مكة يقصر، فدل على أن الأيام الأربعة لا تمنع من القصر، والأصل بعد ذلك الإتمام.
السائل: ويجمع إذا أبيح له القصر؟ الشيخ: نعم، يجمع إذا أبيح له القصر، وترك الجمع لهم أفضل إذا كانوا مقيمين وتكون في وقتها أفضل.
السائل: إذا مرت عليه أربعة أو خمسة أيام؟ الشيخ: إذا كان غير عازم على شيء معلوم فيقصر ولو مرت سنة، كأن ينتظر -مثلاً- ضالة ذهب يبحث عنها، أو جماعة ينتظرهم، أو عبدٌ آبق، أو خصيم يبحث عنه، أو ما أشبه ذلك.

حال حديث علي رضي الله عنه في الدعاء لحفظ القرآن

السؤال
ورد في تفسير ابن كثير في ذكر الدعاء المأثور لحفظ القرآن حديث عن علي بن أبي طالب، أنه ذكر للرسول أنه يتفلت منه القرآن، فقال له: (صلِّ أربع ركعات ليلة الجمعة في الركعة الأولى الفاتحة ويس) إلى آخر الحديث، فما صحة هذا الحديث؟

الجواب
هذا الحديث ضعيف وليس بصحيح.

علاج ضعف الوازع الروحي أمام زحف المادة

السؤال
ما رأي سماحتكم في ضعف الوازع الروحي والوجداني أمام زحف المادة، وضعف رسالة المساجد؟

الجواب
هنا المقام يحتاج إلى توعية، الضعف يجب أن يعالج بالبيان، وبكثرة المرشدين، وكثرة الخوف من الله والرغبة في طاعته سبحانه وتعالى، فإن المادة قد تضل الإنسان، وينبغي أن نذكر أن المال لا قيمة له إذا لم يكن على طاعة الله: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى} [العلق:6-7] {أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ} [التكاثر:1-2] عن قريب يزور المقابر ويشرف على عمله، ويندم غاية الندامة على ما فرط فيه.
فلا ينبغي للعاقل أن يغتر بالمال، وسعته، أو بالوظيفة، أو ما أشبه ذلك، فإنه تاركها وذاهب، وسيسأل عن عمله، وما قدم لآخرته.
كذلك يجب التوجيه والإرشاد للمسلمين، وتذكيرهم بالله، والوقوف بين يديه، وأنهم سوف يسألون عما قدموا وعما أخروا: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} [الحجر:82-93] فكثرة الأموال، وقلة العلم، وكثرة الجهل، وجلساء السوء، كلها عوامل شر يجب أن تعالج، ويجب أن ينظر فيها، حتى يكثر الخير ويقل الشر، وحتى يعلم الناس أن أموالهم لا تغني عنهم شيئاً إذا لم يستعملوها في طاعة الله ومرضاته، وحتى يتعلموا ويتفقهوا في دينهم، وحتى يحذروا من جلساء السوء، وبطانة السوء، وحتى يحرصوا على أصحاب الخير، وهناك بحمد الله حياة ونشاطٌ في هذا العصر، وقبل سنوات في آخر القرن الماضي وأول هذا القرن هناك والحمد لله نشاط في الشباب وطلاب العلم.
وفي كثير من الناس، بسبب ما يسمعون من المواعظ في الإذاعة وغيرها الإذاعة، وفي الصحافة وغيرها، وفيما يجدونه من كتبٍ ومؤلفاتٍ كثيرة من بعض أهل الخير، وهنا والحمد لله نشاطٌ كبير في بلدان كثيرة وبأعداد كثيرة، نسأل الله أن يثيبهم خيراً، وأن يسهل للناس من يعينهم على الخير، ومن يشجعهم على أسباب النجاة.

حكم الوصية بالثلث للأضحية وكيف يصرف الباقي

السؤال
توفي والدي وقد وصى بثلث ماله في أضحية له ولوالديه، حيث أن عنده مالاً قبل الوفاة وله استحقاق من وظيفته، وله دين، السؤال: هل الثلث من جميع هذه الأموال أم من بعضها؟ وهل الثلث لغرض الأضحية حتى ينتهي، أو هل يمكن وضع بعضه في عمارة أو فرش لبعض المساجد؟

الجواب
الثلث يكون من جميع المال، كأراضي أو ديون أو حقوق عند الدولة، كل هذا يكون له ثلث فيه مما استحقه عند الدولة، أو اجتمعت له ديون على الدولة أو غير ذلك يكون له حق فيه، أما التقاعد فيكون للورثة وليس له، لكن إذا كان له ديون أو حقوق عند الدولة تعطيه إياه، فهذا يدخل فيه الثلث، وكذلك الدين الذي عند الناس، إذا مات قتيلاً أو مدعوساً، فالدية يؤخذ منها الثلث أيضاً، فالثلث يكون من جميع ما يستحقه ويورث عنه.
ثم يدعى في أرض اشتغل، أو في عمارة أو في نخل اشتغل ويضحى منه من غلة، ثم بعد الأضحية يصرف في وجوه البر وأعمال الخير، من تأثيث المساجد، ومواساة الفقراء والمساكين، وقضاء الدين عن المدينين، والمساعدة في الجهاد في سبيل الله، وغير ذلك، إلا إذا كان عين شيئاً بعد الأضحية وقال: الباقي بعد الأضحية يصرف في فقراء الذرية، أو في فقراء المسلمين، أو في ترميم المساجد، فيلتزم بما قال، وإذا سكت فالفاضل بعد الأضحية يصرف في وجوه البر وأعمال الخير كلها، وإذا كان في أقاربه وذريته فقراء أعطوا من ذلك أيضاً.

حكم قضاء صلاة الوتر

السؤال
إذا لم أذكر الوتر إلا بعد يومين أو ثلاثة، فماذا أفعل فيه؟

الجواب
إذا نام عن الوتر أو نسيه شرع له أن يصلي من الضحى ما تيسر له، وإذا ذهب الضحى زالت السنة، ولم يبق عليه شيء، ولكن يشرع له أن يعوض عنه في الضحى إن نسيه من الليل، فيصلى من الضحى ركعات، هذه هي السنة.
لكن يشفع صلاته ولا يوتر، قالت عائشة رضي الله عنها: (كان النبي صلى الله عليه وسلم إذا شغله عن وتره نومٌ أو مرض صلى من النهار اثنتي عشرة ركعة) ، وكان وتره في الغالب إحدى عشرة ركعة عليه الصلاة والسلام، وإذا نام عنها أو شغله مرض صلى من النهار اثنتي عشرة ركعة من ست تسليمات، هذا هو الأفضل.
فإذا كنت تصلي من الليل خمس ركعات وفاتك بسبب نوم أو مرض فتصلي من النهار ست ركعات، تزيد ركعة، بثلاث تسليمات، وإذا كانت عادتك سبع ركعات توتر بها فتصلي من النهار ثمان ركعات بأربع تسليمات، وإذا كان عليك ثلاث ركعات توتر بها في الليل ونمت عنها أو انشغلت عنها بمرض أو نحوه، فصلِّ من النهار أربع ركعات بتسليمتين، ومن زاد فلا بأس وهو خير، والقضاء يكون قبل الظهر، فإذا فات هذا الوقت فالظاهر أنه سنة فات محلها.

الفرق بين الصالح والمصلح والفاسد والمفسد

السؤال
أرجو أن يبين سماحتكم الفرق بين الصالح والمصلح، وبين الفاسد والمفسد.

الجواب
الصالح من عباد الله ذكر العلماء أنه الذي يقوم بحق الله وبحق عباده، هذا هو الصالح، السلام علينا وعلى عباد الله الصالحين، فالصالحون هم الذين يقومون بحقوق الله من أداء فرائضه وترك محارمه، وأداء حق العباد من أداء الأمانة والنصح لهم، وعدم غشهم، وبذل السلام، ورد السلام، وأداء الأمانات ونحو ذلك، هذا هو الصالح.
والمصلح هو الذي يتولى إصلاح الناس، ويتولى توجيههم وإرشادهم، وأمرهم بالمعروف ونهيهم عن المنكر، والأخذ على يد السفيه ونحو ذلك، فهذا هو صالح ومصلح، يتقي الله في نفسه، ويجتهد في إصلاح غيره، فهذا صالح مصلح.
والفاسد هو الذي فسد دينه بالكفر بالله، أو بالمعاصي والسيئات، والمفسد هو الذي يدعو إلى الفساد والشر، ويدعو للزنا والفواحش، ويشجع عليها وينميها بين الناس، نسأل الله العفو والسلامة.

حكم أخذ الأموال من العمال قبل استقدامهم

السؤال
بعض الأفراد حسب ما نسمع يستقدمون أشخاصاً من الخارج، على أن يدفع ذلك الشخص المستقدم مبلغاً من النقود، مع العلم أنه إذا لم يدفع ذلك المبلغ لا يحصل له الوصول إلى هذا البلد لكي يكسب المعيشة له ولأولاده، فالذي يستقدمه ويأخذ منه مبلغاً هل يدخل في حديث: (من باع حراً وأكل ثمنه ... ) نرجو الإفادة؟

الجواب
ليس هذا من بيع الأحرار، ولكن هذه المعاملة ظاهر كلام أهل العلم منعها؛ لأنه أكل مالٍ بغير حق، من استقدم عمالاً لا ليعملوا عنده، ولكن ليعملوا عند غيره، ويعطونه مقابل استقدامهم وكفالتهم شيئاً من المال، هذا محل نظر، وظاهر كلام أهل العلم منع ذلك، ولا نرى في كلام أهل العلم ما يدل على جواز ذلك، وقد بحثنا هذا في هيئة كبار العلماء ودُرِسَ ذلك دراسة وافية، فلم يتضح من كلام أهل العلم ما يدل على جواز هذا العمل، لكن إذا استقدمه ليعمل عنده بأجرٍ معلوم في البناء أو في الزراعة أو غيرها فلا بأس، لكن لا ينبغي أن يستقدم الكافر، فإن هذه الجزيرة لا يبقى فيها دينان، فإن الرسول صلى الله عليه وسلم أمر بإخراج المشركين واليهود والنصارى من هذه الجزيرة ولا يبقى فيها إلا دينٌ واحد وهو الإسلام، فإذا استقدم فليستقدم مسلماً، من إندونيسيا، من باكستان وغير ذلك، يعمل ويتحرى أن يكون مسلماً طيباً، فإن بعض المسلمين فيه شرٌ كثير، لكن ينبغي له إذا استقدم أحداً أن يتحرى ويسأل عنه حتى لا يستقدم إلا مسلماً طيباً في عمله، وأما استقدامه ليستفيد منه، ويوزعه على الناس، فهذا يسبب استقدام المفسدين والفاسدين والأشرار، فلا ينبغي ذلك، ولا نعلم من كلام أهل العلم ما يسوغ ذلك.

حكم إخراج الزكاة من تأجير البيوت

السؤال
إذا كان للشخص عمارةٌ يؤجرها سنوياً، فهل يخرج الزكاة من دخلها أو من ثمنها؟

الجواب
إذا كان يستغلها في الإيجار لا للبيع فإنه يكفي الدخل الإيجار، أما إذا نواها للتجارة وأعدها للتجارة ويؤجرها وهي معدة للتجارة فيزكي عن الجميع، يزكي عن الأجرة ويزكي عن القيمة كل سنة، أما إذا لم يعدها للبيع فإنه يزكي عنها إذا حال عليها الحول.

حكم طاعة الوالدين في ترك النوافل أو ارتكاب المعاصي

السؤال
أنا شاب أرغب في بعض الطاعات كصيام النفل يومي الخميس والإثنين، والذهاب إلى مكة لأداء العمرة وغير ذلك، إلا أن والدي يمنعني، فما موقفي منه؟

الجواب
عليك أن تستأذن والدك وأن تستسمحه في ذلك؛ لأن بره واجب، وهذه نوافل، فلا تقدم النوافل على الواجب، بر أبيك واجب، وقد يكون صومك في النهار يعطل عليه بعض المصالح، ويسبب عليه مشاكل، فينبغي لك أن تجتهد في إرضاء والدك واستسماحه حتى يسمح لك بصوم الإثنين والخميس، وحتى يسمح لك بالذهاب للعمرة الغير واجبة، أما العمرة الواجبة والحج الواجب فالواجب عليه أن يسمح لك، وإذا أبى فلك أن تحج الحج الواجب إن كنت قادراً، وتعتمر إذا كنت قادراً ولو لم يسمح لك، لكن هذا في النوافل؛ العمرة النافلة والحج النافلة ونحو ذلك.
السائل: حتى لو كان أمر الوالد لولده بحلق لحيته مثلاً؟ الشيخ: هذه معصية، لا يجوز طاعته في حلق اللحية، ولا في جر الثياب، ولا في ترك صلاة الجماعة؛ لأن المعصية لا تجوز طاعته فيها، إنما الطاعة في المعروف، ولا طاعة لمخلوق في معصية الخالق، أما النوافل فيجتهد مع والده حتى لا يكون بينه وبين والده شر وعقوق ونحوه.

حكم زكاة العمارة إذا كان صاحبها متردداً بين بيعها وتأجيرها

السؤال
لدينا فلة من العام الماضي خرجنا منها ونوينا أن نؤجرها أو نبيعها، فما يلزمنا من الزكاة؟

الجواب
إذا كنتم صممتم على البيع فهي للتجارة، تزكي كل سنة إذا كلف ثمنها، أما إذا كان تردد بيع أو إيجار، إن جاء مستأجر أجرنا، وإن جاء بائع بعنا، فالزكاة في الإيجار إذا أجرتموه لأنكم لم تصمموا على البيع.

زكاة الغنم

السؤال
نرجو من سماحتكم إفادتنا عن زكاة عشرين من الغنم مع واحد لحاله، وعشرين مع واحد آخر لحاله، وهل يجوز إعطاء الزكاة للأخ وهو معه؟

الجواب
الزكاة في الغنم ثابتة بالنص والإجماع، وأقل نصابها أربعون، إذا ملك أربعين شاة من الغنم أو المعز سائمة ترعى ولا تعلف، ترعى أغلب الحول؛ وجب عليه الزكاة فيها شاة واحدة من أربعين، إذا كانت مملوكة له ملكاً تاماً، وكانت سائمة ترعى ولا يعلفها؛ وجب عليه الزكاة وهي شاة واحدة في الأربعين، وما فوقها إلى مائة وعشرين ليس فيها إلا شاة واحدة، الأربعون والخمسون والستون إلى المائة والعشرين هذه كلها فيها شاة واحدة، وهذا من تسهيل الله جل وعلا ورحمته، ما أوجب علينا إلا اليسير سبحانه وتعالى، فإذا زادت شاة واحدة إلى مائة وواحدة وعشرين؛ صار فيها شاتان، إلى مائتين ففيها شاتان، وإذا زادت على مائتين إلى مائتين وواحدة ففيها ثلاث شياة، ثم بعد ذلك في كل مائة شاة، فإذا كانت أربعمائة ففيها أربع شياة، وخمسمائة فقط خمس شياة وهكذا، إذا كانت راعية ترعى في البر، أما إذا كان يعلفها وليس عنده عشب، فلا زكاة فيها.
وإذا كانوا شريكين في أربعين شاة مختلطة، هذا عشرون وهذا عشرون، فعليها شاة واحدة كل واحد نصف شاة، وكل واحد منهما يعطي الآخر نصف القيمة، وهكذا إذا كانت بينهما ستون أو سبعون أو ثمانون إلى مائة وعشرين، ففيها شاة واحدة إذا كانت مختلطة في المرعى والمراح، فالزكاة بينهما.

مشروعية التصدق على الأقارب الفقراء

السؤال
لي ولد عم وله سبعة أولاد وأنا أعطيه ما كتب الله؛ لأن حالته ضعيفة، ولي امرأة حريصة عليَّ ولا تريد أن أعطيه شيئاً، ومن شدة الغضب تترك الطعام لمدة يومين، ولنا مدة أربعة سنوات ونحن على هذه الحالة، ولي منها أربعة أولاد، فما رأي سماحتكم في ذلك؟ وعندما تغضب تترك صلاة الفجر؟

الجواب
هذا شيءٌ عجيب ولا حول ولا قوة إلا بالله! هذا غريب جداً! تمنعه من الصدقة وتترك الصلاة من أجل ذلك وتعتزل الطعام لأجل ذلك! هذه حالة سيئة عليه أن يستتيبها، وعليه أن يبين لها سوء عملها، وأن هذا العمل منكر، وأن الواجب عليها أن تساعده على الخير، إذا كان ولد عمك فقيراً وله أولاد، فينبغي أن تساعده وتتصدق عليه، وتعطيه ما تيسر من المال، بشرط ألا يضر بالمرأة وأولادها، أن تكون هذه العطية لا تضر بالمرأة وأولادها، فإذا كان عنده فضل يستطيع أن يقوم بواجب الزوجة وأولادها وكسوتها، وأن هذا الذي يعطيه ابن عمه الفقير زائد لا يضره، فعملها هذا منكر ولا يليق منها هذا، وإضرابها عن الطعام منكر، وإضرابها عن صلاة الفجر أنكر وأنكر، فيجب أن يخاطبها بالتي هي أحسن، وأن يبصرها عيبها، ويبين لها خطأها، وإذا كان لها والد أو أخ أو عم جيد فيخبره حتى ينصحها ويبلغها سوء عملها، حتى لو كان مقصراً ما ينبغي منها هذا، فكيف إذا كان عنده مال يسد الحاجة ويفضل حتى يساعد ابن عمه الفقير.
على كل حال، هذه أخطأت خطأً كبيراً، فعلى زوجها أن يعالجها ويحاسبها ويخوفها من الله، ويحثها على التقوى، لعلها أن تستقيم، ولعلها أن تهتدي، هذا شيء منكر لا يجوز البقاء عليه.
السائل: هل يطلقها؟ الشيخ: التطليق محل نظر، وإذا كان عندها أولاد فلعل تعديلها خير من طلاقها، وإن لم تعتدل فالطلاق عند ذلك فرجٌ له.

حكم طلاق الزوجة التي تترك الصلاة

السؤال
هل يجوز طلاق الزوجة التي تصر على ترك الصلاة؟

الجواب
يجب أن تطلق وليس يجوز فقط؛ لأن ترك الصلاة كفر، من ترك الصلاة من غير عذر فقد كفر، فإذا أصرت على ترك الصلاة فيفارقها ويبعدها، وكذلك الزوجة إذا كان زوجها يصر على ترك الصلاة فتبتعد عنه وتذهب إلى أهلها حتى يتوب إلى الله.

الرد على دعوى التحذير من الزواج المبكر

السؤال
قال أحد وزراء الشئون الاجتماعية لإحدى الدول العربية: إن الزواج المبكر سببٌ في خروج الجنين مشوهاً، فما تعليق سماحتكم على ذلك؟

الجواب
هذا ما لا نعرفه له، الزواج المبكر مطلوب، والنبي عليه الصلاة والسلام قال: (يا معشر الشباب! من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج) ، هذا هو المشروع، فإذا زوجه عند أهليته للزواج، وعند وجود الشهوة، فقد أحسن، وليس عليه بذلك بأس، وقول هذا الذي قال تخرص من القول ولا أصل له، أن الجنين يخلق مشوهاً في الزواج المبكر، هذا شيء لا أصل له، وإنما هو تنفير من الزواج المبكر بغير حق وبغير علم، وقد زوجنا وزوج الناس أولادهم مبكرين وما رأوا إلا خيراً، ولا نحمل ذلك على الشر الذي قاله هذا القائل.


ابن باز في ضيافة الشيخ/ ناصر العمر - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

ابن باز في ضيافة الشيخ/ ناصر العمر
في هذه المادة يلتقي عدد من المشايخ والعلماء، فيعلق الشيخ ابن باز على بعض الآيات من كتاب الله، وبعد ذلك يتحدث الشيخ/ ناصر العمر مرحباً بضيوفه الكرام، متناولاً أهمية الالتفاف حول العلماء، وبعد ذلك يتحدث الشيخ ابن باز بنصيحة توجيهية للحضور، ويجيب على بعض أسئلة الحضور، ويأتي الدور إلى الشيخ/ البراك فيتحدث عن الحرص على طلب العلم والعمل به، والدعوة إلى الله والصبر على الأذى، ويختم اللقاء بقصيدة لشاعر الصحوة الشيخ الدكتور/ عبد الرحمن العشماوي.

في ضلال آيات من سورة آل عمران
المقدم: الحمد لله والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد: سماحة والدنا وشيخنا العزيز! الشيخ عبد العزيز بن عبد الله بن باز، شيوخنا الكرام، علماءنا الأفاضل! نحييكم في مستهل هذا اللقاء الذي نرجو أن يجعله الله سبحانه وتعالى لقاءً مباركاً طيباً، نحييكم بتحية الإسلام، فالسلام عليكم ورحمة الله تعالى وبركاته.
خير ما نبدأ به هذا اللقاء الطيب تلاوة من كتاب الله الكريم، يتلوها علينا أخونا الفاضل الشيخ صالح الهبدان.
{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنْ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِين * وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ * أُوْلَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِين * قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الأَرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ * هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ * وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمْ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ * إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ * وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ} [آل عمران:133-141] .

تفسير قوله تعالى: (وسارعوا إلى مغفرة من ربكم ... )
الشيخ ابن باز: في هذه الآيات الكريمات مواعظ وتذكير لأهل الإيمان والتقوى ولغيرهم من ذوي العقول السليمة، يقول الله عز وجل: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ) [آل عمران:133] لما ذكر قصة أحد وما جرى فيها من المصائب العظيمة على المسلمين، وما ذكر فيها من بعض الحكم، ثم نهاهم عن الربا، وأمرهم بالتقوى، قال بعد هذا: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} [آل عمران:133] أي: لا يمنعكم ما حصل من المصائب، أو لا يضعفكم، أو لا يكسلكم ما حصل من المصائب عن المسارعة: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} [آل عمران:133] أي: إلى أسباب المغفرة، والمسارعة بالمغفرة معناها: المسارعة إلى أسبابها، من طاعة الله وتقواه، والتوبة إليه سبحانه وتعالى.
قال تعالى: {وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران:133] ، الله يدعونا إلى أن نسارع إلى أسباب المغفرة وأسباب الجنة، وهي التوبة الصادقة، والأعمال الصالحة، ثم يبين أن الجنة أعدت للمتقين، كما أن النار أعدت للكافرين، فالجنة أعدها الله للمتقين.

تفسير قوله تعالى: (الذين ينفقون في السراء والضراء ... )
ثم ذكر بعض أعمال المتقين فقال سبحانه: {الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ * وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً} [آل عمران:134-135] ، ذكر الله، خمساً من صفاتهم، والمتقي على الإطلاق هو الذي يتقي غضب الله وعقابه بطاعته وترك معصيته، هذا هو المتقي، وهو المؤمن، وهو المهتدي، وهو الصالح، وهو المسلم حقاً، وهو البر الذي يتقي غضب الله ويتقي عقابه بأداء الفرائض وترك المحارم، والوقوف عند الحدود التي حدها الله، هذا هو المتقي وهو المؤمن حقاً.
فمن صفاتهم ومن أعمالهم أنهم ينفقون في السراء والضراء، ينفقون من أموالهم ومما أعطاهم الله، في الشدة والرخاء، في السراء والضراء، نفقتهم مطلقة ليست تخص الضراء، بل في السراء والضراء، في وجوه الخير، والمشاريع النافعة، ومساعدة الفقراء والمحاويج، إلى غير هذا من وجوه الخير.
قال تعالى: {وَالْكَاظِمِينَ الْغَيْظَ} [آل عمران:134] يصيبهم ما يصيبهم من النكبات والظلم فيكظمون الغيظ، يصبرون ويحتسبون ويتحملون في سبيل الله هكذا المؤمن، هكذا طالب العلم، يتحمل ويكظم الغيظ يرجو ما عند الله من المثوبة، والإنسان قد يغضب كثيراً لأسباب كثيرة، لكنه إذا عفا وأصلح وكظم الغيظ في محله كان له أجر عظيم، وإذا انتقم واقتص فلا بأس في محله، فالمقصود أن المؤمن بين العفو والسماح وبين القصاص إذا رأى المصلحة في ذلك.
قال تعالى: {وَالْعَافِينَ عَنِ النَّاسِ} [آل عمران:134] ، فالكظم غير العفو عن الناس، وفي آية أخرى: {وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ} [الشورى:39] إذا دعت المصلحة للانتصار انتصر، وإذا دعت المصلحة للعفو عفا، وكظم الغيظ، فالعفو في محله، والانتصار والقصاص في محله.

تفسير قوله تعالى: (والذين إذا فعلوا فاحشة ... )
ثم ذكر من صفاتهم المسارعة بالتوبة إذا فعلوا فاحشة، والفاحشة كل ما نهى الله عنه فهو فاحشة، والكبائر أعظم الفواحش، والشرك أعظمها وأكبرها.
قال تعالى: {أَوْ ظَلَمُوا أَنْفُسَهُمْ} [آل عمران:135] أي: بشيء من أنواع الظلم للنفس من سائر المعاصي، فإن الفاحشة تطلق على الصغيرة والكبيرة، أو ظلموا أنفسهم بما يعد ظلماً ويعتبر ظلماًَ من سائر المعاصي {ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ} [آل عمران:153] ذكروا عظمة الله، وذكروا عظيم حقه، وذكروا شدة غضبه، فبادروا بالتوبة والإصلاح، وبادروا بالندم والإقلاع، فاستغفروا لذنوبهم استغفاراً كاملاً معه التوبة والندم وعدم الإصرار فالاستغفار المفيد النافع هو الذي تصحبه التوبة والندم، والإقلاع وعدم الإصرار، أما الاستغفار بالقول من دون عزم صادق على الترك، ومن دون إقلاع، فهذا مجرد كلام، وقد يرد على صاحبه ولا يقبل عقوبة له، فالمقصود أن الاستغفار المفيد العظيم النفع الحقيقي هو الذي تصحبه التوبة والندم وعدم الإصرار، ولهذا قال بعده: {وَلَمْ يُصِرُّوا} [آل عمران:135] أي: استغفروا صادقين، وتابوا صادقين، فلم يصروا على الذنوب، بل استغفروا بالألسنة وصدقوا ذلك بالقلوب، بالندم، والإقلاع، والعزم الصادق ألا يعودوا.

تفسير قوله تعالى: (أولئك جزاؤهم مغفرة ... )
قال تعالى: {أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ} [آل عمران:136] هذا جزاء التائبين المستغفرين الصادقين غير المصرين: {جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} [آل عمران:136] هذا فيه رحمة، ودعوة للعاصي بالمبادرة بالتوبة وعدم اليأس من الله، فلا يقنط، ويبادر بالتوبة، والله يتوب على التائبين.

تفسير قوله تعالى: (قد خلت من قبلكم سنن ... )
ثم يشير إلى السنن التي مضت في العباد من نصر الله للمؤمنين وعقابه للمجرمين، فاحذر أن يصيبك ما أصاب المجرمين، انظر سنة الله في قوم نوح، وقوم هود، وقوم صالح، وقوم لوط وغيرهم؛ حتى لا يصيبك ما أصاب أولئك، عليك بالحذر فما فعله الله بالمجرمين، وعليك بحسن الظن بالله فيما فعله بالمؤمنين.
ثم يبين أن هذا القرآن بيان للناس وبلاغ وهدى وموعظة للمتقين، فالله جعل فيه البيان والهدى، كما قال سبحانه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:89] {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ} [إبراهيم:52] فالواجب الانتفاع بهذا البيان، والاستفادة من هذا البيان، والحذر من الإصرار على الذنوب.

تفسير قوله تعالى: (ولا تهنوا ولا تحزنوا وأنتم الأعلون ... )
ثم يخاطب المؤمنين الذين أصيبوا يوم أحد: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:139] أي: لا يحملكم ما أصابكم يوم أحد من المصيبة على الوهن والضعف، بل شمروا واصبروا وصابروا، فأنتم الأعلون إن كنتم مؤمنين، فهم الأعلون وهم المنصورون إذا استقاموا على الإيمان، ولهذا نصرهم الله، وجمع شملهم بعد أحد، وهزم عدوهم، وجعل لهم العاقبة الحميدة يوم الأحزاب، ويوم خيبر، ويوم الفتح، وصارت العاقبة الحميدة لهم بنصره سبحانه وبحمده {فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} [هود:49] {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد:7] {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} [الحج:40-41] .

تفسير قوله تعالى: (إن يمسسكم قرح ... )
ثم يبين أن القرح ليس حاصلاً بهم، بل قد أصاب عدوهم ما أصابهم: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ} [آل عمران:140] يوم بدر {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران:140] الله يداول الأيام بين الناس، يوم لنا ويوم علينا، عبر يمحص الله بها المؤمنين ويبين إيمانهم وصدقهم، ويفضح الله بها المنافقين، ويمحص الله بها ذنوب المسلمين، فلله فيها الحكم العظيمة، فالإنسان لا يقنط إذا نزلت به مصيبة، أو أصابه المرض، أو خسر في سلعة في مال، أو أصابته نكبة في أي شيء، فلا يجزع ولا يقنط، بل يشمر في طاعة الله، ويسأل ربه العون والتوفيق والعوض عما أصابه، وليشمر إلى طاعة الله ورسوله، وليبشر بالعاقبة: {فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} [هود:49] ، فالله جل وعلا وعد بالعاقبة الحميدة لمن صبر: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [الشورى:43] {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً} [آل عمران:120] .
وفقنا الله وإياكم لما يرضيه، وأعاذنا وإياكم من شرور أنفسنا وسيئات أعمالنا، ومنحنا جميعاً وسائر المسلمين الاستقامة على الحق، وحسن الظن بالله، والعافية من أسباب غضبه، إنه سميع قريب، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.
المقدم: جزاك الله خيراً يا سماحة الشيخ! ونسأل الله سبحانه وتعالى أن يرزق هذه الأمة اليقين به، الذي يحقق لها النصر المبين إن شاء الله.
والآن مع كلمة لصاحب هذه الدار المباركة أخونا الدكتور ناصر العمر، يرحب فيها بضيوفه الكرام.

كلمة الشيخ/ ناصر العمر
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين.
سماحة والدنا وشيخنا الشيخ العلامة/ عبد العزيز بن عبد الله بن باز حفظه الله، أصحاب الفضيلة العلماء، أيها الإخوة الكرام! نيابة عن والدي وإخواني وأعمامي وأصالة عن نفسي، أرحب بكم في هذه المناسبة المباركة التي شرفنا فيها والدنا الشيخ/ عبد العزيز حفظه الله.
إنني لم أستطع أن أعبر عن سروري وشعوري بالغبطة بهذا اللقاء المبارك، حيث إن زيارة سماحة الوالد لهذا البيت لأبنائه في بيتهم تعد إكراماً لنا وتشريفاً لنا، كيف وقد تحقق مع هذه الزيارة أن تفضل عدد من مشايخنا وعلمائنا وإخواننا بزيارتنا في هذا البيت في هذا اليوم المبارك! والله يعلم يا سماحة الوالد! ما نكنه لكم من محبة وتقدير، ووالله إننا لنخصكم بالدعاء لما نعلمه من جهودكم، وما تعلقه الأمة عليكم من آمال بعد الله جل وعلا.
إن العلماء هم قادة الأمة الذين يهدونها إلى الصراط المستقيم، والعلماء هم ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً وإنما ورثوا العلم فمن أخذه فقد أخذ بحظ وافر، ونحسب أنكم يا سماحة الوالد قد أكرمكم الله جل وعلا بعلمٍ غزير استفادت منه الأمة على مر الأجيال ولا زالت تستفيد، ليس في هذه البلاد فحسب، بل في أنحاء العالم الإسلامي، وهذا من فضل الله عليكم، ثم هو يحملكم مزيداً من التبعة والمسئولية أعانكم الله على حملها.
إن هذه البلاد تميزت بميزة لم أجدها في كثير من الدول، تميزت بعلمائها إن المأساة التي تعاني منها كثير من الشعوب في الدول الإسلامية أنها لا تجد لها قائداً يقودها إلى الحق، إلا قلة من الأفراد وبعض العلماء، الذين لم يتح لهم كما أتيح من العلم والقبول لعلمائنا في هذه البلاد المباركة، والناس يا سماحة الوالد! ويا أصحاب الفضيلة! لا أقول في البلاد الإسلامية أو العربية، بل حتى في الدول الأوروبية، بل حتى في دول شرق آسيا، بل حتى في الجمهوريات الإسلامية في الاتحاد السوفيتي، ينظرون لعلماء هذه البلاد نظرة خاصة إذا قالوا فقولهم الفصل، وإذا حكموا فإن الناس ينتظرون إلى قولهم وإلى حكمهم، وهذا يتطلب منا مزيداً من الجهد، ومزيداً من العناية بهؤلاء في أنحاء العالم.
أما وقد حباكم الله بهذه المكانة فأقول: هنيئاً لكم، وهنيئاً لعلمائنا بهذه المكانة: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11] {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28] .
إن الفتن يا سماحة الوالد! ويا أصحاب الفضيلة! وأيها الإخوة الكرام! تعصف في هذه الأيام بالبلاد الإسلامية وغيرها، ولا نجاة ولا مخرج للأمة من هذه الفتن إلا بما خرجت به في الأزمان الماضية، بكتاب الله جل وعلا وسنة رسوله صلى الله عليه وسلم لقد خُتمت النبوة والرسالة بنبينا صلى الله عليه وسلم، وبقي دور من يحمل هذا العلم، يحمل هذا الميراث، ميراث الكتاب والسنة، ميراث النبوة.
فأقول: إنني قلما زرت بلداً إلا أجد السؤال عن علماء هذا البلد، وأجد السؤال بصفة خاصة عنكم يا سماحة الوالد، ومن هنا فقد اغتاظ الأعداء عندما رأوا هذه المكانة لعلمائنا، وهذه المنزلة التي هي في سويداء القلب في بلادٍ كثيرة وأخص هذه البلاد، فدأبوا يبثون الفتن والشكوك عندما أعيتهم السبل والحيل لتفريق الأمة أو لعزلها عن علمائها، فبدءوا يبثون الأقاويل، ويرجفون ليل نهار بخيلهم ورجلهم لتشويه صورة علمائنا، ولافتراء الأكاذيب، وللفصل بين العلماء وطلبة العلم، وهذا سيرتد عليهم بإذن الله بخيبة كبيرة، وسيبقى علماء هذه البلاد كباراً وصغاراً وليس فيهم صغير، ستبقى كلمتهم واحدة، ومنهجهم واحد هو منهاج النبوة، منهج سلف هذه الأمة، منهج أهل السنة والجماعة.
إنها مناسبة كبيرة وعزيزة أن نلتقي مع سماحة والدنا، ويحضر هذا اللقاء عدد من مشايخنا وإخواننا من طلاب العلم ومن الدعاة إلى الله جل وعلا، إنه شرف لنا أن نكثر من هذه المجالس، وأن تستمر الزيارة والصلة بين علمائنا أو مع علمائنا.
إن من حق مشايخنا على تلاميذهم أن يصلوهم وأن يزوروهم، وأن يأخذوا من علمهم، وأن يدافعوا عن أعراضهم، فدفاعهم عن أعراضهم دفاع عن ميراث النبوة.
إنني لا أريد أن أستأثر بالحديث، فإن الإخوة ينتظرون، وجاءوا ليستمعوا لكلماتكم، ولينهلوا من علمكم الغزير، فأكرر شكري لكم يا سماحة الوالد، ولصحبكم الكرام، ولجميع الإخوة الحاضرين، فقد شرفتمونا شرفاً لا نجازيكم به إلا بالدعاء في الأوقات الفاضلة، والأزمان الفاضلة، والأماكن الفاضلة، فجزاكم الله عنا وعن المسلمين خير الجزاء، وأسأل الله جل وعلا أن يبصرنا بعيوبنا، وأن يزيدنا علماً ويقيناً وعملاً لما نتعلم.
شكراً لكم مرة أخرى، وبارك الله فيكم، وجزاكم الله خيراً، والسلام عليكم ورحمة الله وبركاته.
الشيخ ابن باز: جزاكم الله خيراً، وبارك الله فيكم، وأثابكم الله، وتقبل منا ومنكم، وهدانا جميعاً إلى صراطه المستقيم، وأعاذنا جميعاً من مضلات الفتن، وأصلح أحوال المسلمين جميعاً، وأصلح علماءهم، وأعانهم على أداء الواجب في كل زمان ومكان، إنه سميع قريب.

كلمة توجيهية للشيخ/ ابن باز
المقدم: أنقل إلى سماحة والدنا الكريم رغبة الإخوة الحضور في أن يلقي عليهم سماحته كلمة توجيهية بمناسبة هذا الحضور، وهم يعدون ما سبق من كلماته إنما كان تعليقاً على الآيات الكريمات التي قرأها أخونا الشيخ صالح، فيرجون من سماحة الشيخ أن يلقي كلمة توجيهية بهذه المناسبة في هذا اللقاء الطيب.

الاعتناء بالكتاب والسنة
باسم الله، والحمد لله، وصلى الله وسلم على رسول الله.
أحسن موعظة وأكبر موعظة هو كتاب الله عز وجل، فيه الهدى والنور، فيه التبصير والتذكير، يقول عز وجل: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة:15-16] فأنا أوصي الجميع ونفسي بتقوى الله جل وعلا، والعناية بالقرآن الكريم، والإقبال عليه، والإكثار من تلاوته بالتدبر والتعقل والنية الصالحة للعمل، ليس المقصود مجرد التلاوة، ولكن المقصود هو التدبر والتعقل والعمل، فالتلاوة وسيلة وعبادة يؤجر عليها، لكنها ليست هي المقصود، المقصود هو التدبر والتعقل والعمل، فأنا أوصي الجميع رجالاً ونساءً، صغاراً وكباراً، بالعناية بالقرآن، والحرص على تلاوته، وحفظ ما تيسر منه، أو حفظه كله إذا تيسر ذلك، مع القصد الصالح والنية الصالحة، وذلك بالتدبر للعمل، بالتدبر ليعمل بأوامر الله وينتهي عن نواهيه الرجل والمرأة، والكبير والصغير، والشيبة والشاب، يتدبر كتاب ربه، فإن الله أنزله للعمل، قال تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155] {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] .
فأنا أوصي الجميع بتقوى الله في جميع الأحوال، وأوصي الجميع أيضاً بالعناية بالقرآن؛ لأنه هو الوسيلة العظيمة لمن أصلح الله نيته وأراد الخير، أن يتدبر القرآن، وأن يعمل به في السر والجهر، في الشدة والرخاء، مع العناية بالسنة -سنة النبي صلى الله عليه وسلم- وحفظ ما تيسر منها، ومراجعة كتبها، وسؤال أهل العلم عما أشكل؛ لأن السنة تفسر القرآن وتبين معانيه، وتدل على ما قد يشكل، كما قال سبحانه: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل:44] .
فأكرر وصيتي للجميع بالعناية بالقرآن تلاوة وتدبراً، وتعقلاً وعملاً، في الأوقات المناسبة بالليل والنهار، للرجال والنساء، للعالم والطالب، ولغير العالم والطالب، ولجميع المسلمين، مع العناية بالسنة حسب الطاقة، سنة الرسول، صلى الله عليه وسلم وحفظ ما تيسر منها، كـ عمدة الأحكام، والأربعين النووية، وبلوغ المرام، وحفظ ما تيسر من كتب العقيدة مثل: الأصول الثلاثة، وهو كتاب جيد مع اختصاره لكنه عظيم ومفيد، فأنا أوصي كل طالب وكل طالبة بحفظه، وكل مؤمنة تستطيع أن تحفظه، لما فيه من الخير مع كتاب الله عز وجل.
وكذلك كشف الشبهات، فهو كتاب عظيم مع صغره، والعقيدة الواسطية، كتاب عظيم في العقيدة.

أهمية التناصح والتواصي بالحق
ثم أوصي الجميع بالتناصح والتواصي بالحق والتآمر بالمعروف والتناهي عن المنكر، في البيت في الطريق في السيارة في القطار في الطائرة في كل مكان، الرجال والنساء جميعاً، يقول الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [التحريم:6] هذا أمره سبحانه لجميع الناس، للشيب والشباب، للرجال والنساء: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [التحريم:6] الوقاية بماذا؟ بالتناصح.
بالتعاون على البر والتقوى بالدعوة إلى الله بالأمر بالمعروف والنهي عن المنكر، هذه هي الوقاية، وليس بالمال، بل الكلام بالنصيحة بالتوجيه إلى الخير بالأمر والنهي، والمال من ذلك إذا دفع المال ليعينه على طاعة الله، ويشجعه على طلب العلم وحفظ القرآن، فهذا حسن، فالمقصود التعاون على البر والتقوى، حتى يقي الإنسان نفسه، ويقي أهل بيته من زوجة وأم وأب وإخوان ذكور وإناث وغيرهم، يقيهم عذاب الله، بالتناصح والتواصي بالحق، والأمر بالمعروف والنهي عن المنكر.
ويقول سبحانه في سورة التوبة: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] ، أولياء وليسوا أعداءً، أولياء يتناصحون، كل واحد يحب الخير لأخيه لا يؤذيه لا يظلمه في نفسه ولا في ماله ولا في عرضه لا يدعي عليه الدعوى الباطلة، ولا يشهد عليه بالزور، ولا يخونه في المعاملة، ولا يغشه في المعاملة، هذه من الولاية {بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [المائدة:51] ، لا غل، ولا حقد، ولا غش، ولا خيانة، أحباب وإخوة يتناصحون ويتواصون بالحق والصبر عليه.
ثم نبّه على أمرٍ عظيم مما تقتضيه الولاية فقال: {يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التوبة:71] ، هذا من واجب المحبة في الله، ومن واجب الولاية في الله على الإخوة، لا تمنعك محبتك أخيك أن تأمره بالمعروف لا تمنعك قرابته لا تمنعك صلته لا يمنعك الإحسان إليه أن تأمره بالمعروف وأن تنهاه عن المنكر، فإن هذا من الإحسان إليه، ومن محبته، ومن وقايته عذاب الله، أن تأمره بالمعروف وأن تنهاه عن المنكر.
ثم قال: {وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ} [التوبة:71] هذا واجب المؤمنين لا يكون إلا بهذا، وإلا يكون إيمانهم معدوم أو ناقص، ثم قال: {وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ} [التوبة:71] مع الولاء فيما بينهم مع النصح مع التواصي بالحق مع الأمر بالمعروف مع النهي عن المنكر مع إقامة الصلاة مع إيتاء الزكاة، يطيعون الله في كل شيء من بقية الأوامر يطيعون الله ورسوله في بقية الأوامر والنواهي.
{أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ} [التوبة:71] وعدهم بالرحمة على هذا العمل الطيب، في الدنيا بالتوفيق والهداية والإعانة، وفي الآخرة بدخول الجنة والنجاة من النار.
نسأل الله أن يجعلنا وإياكم من هؤلاء المؤمنين، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا، وأن يمنحنا الفقه في الدين والثبات عليه، وأن يعيذنا من مضلات الفتن، وأن يصلح ولاة أمرنا، وأن يهدينا وإياهم صراطه المستقيم، وأن يصلح لهم البطانة، وأن يجعلهم دعاة إلى الحق وهداة للخلق، وأن يعينهم على إصلاح ما فسد، وعلى كل خير، إنه جواد كريم، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.

الأسئلة
المقدم: جزاك الله خيراً يا سماحة الوالد! وقد ورد إلينا عدد من الأسئلة من الإخوة الحضور يرغبون من سماحتكم الإجابة عليها، فهل تأذنون لنا بعرضها عليكم؟ الشيخ: لا بأس.

وجوب الصلاة على النبي صلى الله عليه وسلم

السؤال
هل تجب الصلاة على النبي صلى الله عليه وسلم عند كل مرة يذكر فيها، ولو تكرر في المجلس الواحد عدة مرات؟

الجواب
ظاهر الحديث وجوبها؛ لأنه عليه الصلاة والسلام قال: (رغم أنف ثم رغم أنف ثم رغم أنف امرئٍ ذكرت عنده فلم يصل عليَّ) وهذا وعيد، بل وفي الحديث الآخر: (البخيل من ذكرت عنده فلم يصلِّ عليَّ) ولا بأس بإسناده أيضاً، فظاهر الحديث أنه متى ذكر النبي يصلى عليه اللهم صلِّ عليه وعلى آله، دعاء من الله يثني عليه ويرحمه.

ظاهرة انتشار الرقية مع أخذ المبالغ الطائلة عليها

السؤال
كثر الذين يرقون الناس حتى اتخذها بعضهم مهنة وحرفة لا عمل له إلا هذا، وأقحم نفسه في هذا الأمر من لم يتميز عن غيره بعلم ولا صلاح، مع ما يأخذون من الناس من الأموال الكثيرة، وفي نفس الوقت الذي يقصر فيه بعض طلبة العلم، ويحجمون عن أن يكفوا أهليهم في هذا الجانب، فهل من تعليق على هذا الأمر مع بيان الحكم؟

الجواب
نعم.
هذه مسألة كثرت من الناس، ولعل من أسبابه: الحرص على المال، والتظاهر بأنه يحسن هذا الشيء، فيحصلون على المال بهذه الرقية، وقد نُبهت الداخلية على هذا، وقد شكلت وزارة الداخلية لجنة من العلماء فدرسوا الموضوع وأعدوا بياناً بهذا الشيء، وذكروا فيه الشروط التي ينبغي لمن توفرت فيه الشروط أن يسمح له بالرقية، وجاءتنا صورة منه، واقترحنا عليهم أن هذا لا نستطيع أن نكون نحن المسئولين في هذه المملكة، ولكن اقترحنا عليهم أن يكون هذا إلى الحاكم، وأن تعطى المحاكم صورة مما قررته اللجنة، وكل إنسان يريد الرقية ومعالجة الناس يرفع للمحكمة، والمحكمة تسأل عنه وتعرف حاله، ثم تأذن له إذا كان أهلاً لذلك أو تمنعه؛ لأن المحاكم والحمد لله منتشرة في المملكة، وهي أولى الجهات بأن تكون هي المسئولة عن هذا الشيء، وقد أكدنا على هذا أيضاً مرات في هذه الأيام، وأيضاً أكدنا أنها تبلغ للمحاكم، لأننا لا نستطيع أن نقوم بهذا في جميع المملكة، ونرى أن المحاكم لعل فيها -إن شاء الله- البركة والخير حتى تقوم بهذا الأمر.
وينبغي لمن عرف إنساناً لا يصلح أن يكتب عنه لوزير الداخلية أو نائبه، أو لنا، ونحن ننظر في الموضوع إن شاء الله؛ لأن من لا يصلح لا ينبغي أن يقر، والله المستعان.
السائل: جزاكم الله خيراً تتمة للسؤال: ما حكم الاحتراف؟ الشيخ: إذا كان عنده معلومات حسنة في الرقية، وله نية صالحة فلا بأس، فإن الصحابة لما جاءهم أصحاب اللديغ رقوه بجعل.
السائل: موضع السؤال عن الاحتراف، اتخاذ هذا الشيء والتفرغ له، هذا الآن هو الذي حصل فيه التوسع؛ لأنه يمكن أن يقرأ على مقدار كذا من الماء.
الشيخ: والله أنا لا أعرف لهذا أصلاً، أما كونه يقرأ في الماء ويعطيهم فليس فيه شيء.
السائل: كونه يقرأ من بعيد لا يقرأ بفيه من بعيد، أو يقرأ على كمية من الماء ثم يفرغه في قوارير ويبيعها وربما أنتم تعرفون أكثر مما أعرف.
الشيخ: بلغنا هذا، والرقية في الماء ليس فيها مانع.
السائل: بهذا الشكل يا شيخ؟ الشيخ: نعم.
السائل: وإذا كان بنية جماعة؟ الشيخ: إذا كانوا جماعة وسمعوا عنده وقرأ وهو ينوي لهم ووزعه عليهم فلا أعلم فيه شيئاً.
السائل: وإذا باع هذا المقدار الذي قرأ فيه بالعشرة أو العشرين؟ الشيخ: ينبغي فيه التسامح وعدم التكلف، وإذا كان المبلغ يسيراً فلا بأس، أو إذا كان المبلغ يسيراً عن جلوسه وتعطله لهذا العمل فالأصل فيه قصة اللديغ، وحديث: (إن أحق ما أخذتم عليه الأجر كتاب الله) .

ضابط الإنكار للحاكم والمحكوم

السؤال
ما ضابط الإنكار من حيث الإسرار والجهر به، وإذا لم يُجْدِ الإسرار فهل يجهر بالإنكار؟ وهل هنالك فرق بين الحاكم والمحكوم في هذه المسألة؟ وكيف نوجه قصة أبي سعيد الخدري مع الخليفة في تقديم الخطبة على الصلاة، وقصة سلمان مع عمر في قصة القميص وغيرها من الوقائع؟

الجواب
الأصل أن المُنكِر يتحرى ما هو الأصلح والأقرب إلى النجاح، فقد ينجح في مسألة مع أمير ولا ينجح مع الأمير الثاني، فالمسلم الناصح يتحرى الأمور التي يرجو فيها النجاح، فإذا كان جهره بالنصيحة في موضع يفوت الأمر فيه، مثل قصة أبي سعيد، والرجل الذي أنكر على مروان إخراج المنبر، وتقديم الصلاة، فهذا لا بأس؛ لأنه يفوت، أما إذا كان الإنكار على أمور واقعة، ويخشى أنه إن أنكر لا يقبل منه أو تكون العاقبة سيئة، فيفعل ما هو الأصلح، فإذا كان في مكان أو في بلد مع أي شخص، ويظهر له ويرتاح إلى أن الأصلح مباشرة الإنكار باللسان والجهر معه فليفعل ذلك، ويتحرى الأصلح؛ لأن الناس يختلفون في هذه المسائل، فإذا رأى المصلحة ألا يجهر، وأن يتصل به كتابة أو مشافهة فعل ذلك؛ لأن هذه الأمور تختلف بحسب أحوال الناس.
وكذلك الشخص المعين يحرص على الستر مهما أمكن، ويزوره، أو يكاتبه، وإذا كان يرى من المصلحة أنه إذا جهر قال: فلان فعل كذا، ولم تنفع فيه النصيحة السرية، ورأى من المصلحة أنه ينفع في هذا الشيء فيفعل الأصلح، فالناس يختلفون في هذا، والإنسان إذا جهر بالمنكر فليس له حرمة إذا جهر به بين الناس فليس لمجهر الفسق حرمة في عدم الإنكار عليه، وقد ذكروا أن الغيبة في حق من أظهر الفسق لا تكون غيبة إذا أظهره ولم يستحِ.

مراعاة المصلحة في إظهار الدعوة

السؤال
في بعض البلاد يصعب أن يعلن الداعية عن دعوته لما يلحقه من الضرر، لذلك يلجأ إلى السرية في دعوته، فما هو الحكم؟

الجواب
مثلما تقدم، هذا هو الأحسن، هذا هو الواجب أن يعمل ما هو الأصلح، في مقام يعلن، وفي مقام يسر، وفي مقام يتصل بفلان الذي ينصح له، وفي مقام يقول على رءوس الأشهاد كذا وكذا، على حسب المصلحة الدينية وليس بالهوى.

منهج السلف في التعامل مع المخالفين

السؤال
كثيراً ما يحصل الخلاف بين طلبة العلم أصحاب المعتقد الواحد في بعض المسائل التي يسوغ الخلاف فيها، سواء العلمية أو الدعوية، فيؤدي هذا الخلاف ببعض المخالفين إلى التجني على المخالف بالكلام والقدح واللمز والتنقص والتبديع، فما هو منهج السلف في التعامل مع الخلاف؟

الجواب
هذا لا يجوز، والواجب على العلماء وطلبة العلم في هذه المسائل وإن اختلفوا، أن تكون ألسنتهم لينة وبريئة من اللمز والغمز، وأن يكونوا متناصحين، كل واحد يعذر أخاه، فقد يكون اجتهد في هذا، وهذا له أجران، وهذا له أجر مع النية الصالحة، إذا كان المقام يسوغ فيه الاجتهاد، وليس فيه نص واضح، أما إذا كان فيه نص واضح فالنص يقطع النزاع، الله يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء:59] ، أما إذا كان ليس فيه شيء، مثلما قال النبي صلى الله عليه وسلم في حديث القضاء: (إذا حكم الحاكم فاجتهد فأصاب فله أجران، وإن حكم فاجتهد وأخطأ فله أجر) ، والواجب عدم التنابز بالألقاب، وعدم إعلان السب لأخيه، ولكن يتناصحون فيما بينهم، يجتمعون ويتناصحون، يزور هذا هذا، أو يزور هذا هذا، أو يتوسط هذا لهذا، حتى تزول الوحشة، وحتى تحصل الفائدة بالمذاكرة في العلم، وأخذ الدليل على هذا أو هذا، فكل الأئمة اختلفوا الشافعي وأحمد وأبو حنيفة ومالك، وقبلهم التابعون، وقبلهم الصحابة مع المحبة فيما بينهم، فلا يجوز في هذا اللمز والغمز وتعاطي أسباب الشحناء والعداوة، فهذا منكر.

الأمانة في تقويم اختبار المخالف في العقيدة أو الدين

السؤال
الذي يقوم بتدريس أحد من الرافضة، كيف يقومه في الاختبار؟ هل بما يعلمه من عقيدته، أو بما يكتب في الورقة من إجابة؟ علماً بأن هؤلاء الرافضة سيقومون بالتدريس والعمل في مصالح المسلمين؟

الجواب
الذي يظهر لي أن هذه أمانة، ينصح في تصحيح الأوراق على حسب حال ما عنده، وأما النصيحة في عدم التوظيف فهذا ليس بيده، هذا شيء آخر، المقصود هنا أن يغش هذا أو ينصح له، حتى لو كان كافراً فلا يغشه، الغش محرم (من غشنا فليس منا) ، لكن ينصح في اختبار الجميع، ويؤدي الحق في اختبار الجميع، ويدعو إلى الله، يدعو هذا المبتدع إلى الله، وكذلك يدعو الكافر، ومسألة الولايات ليست إليه.
السائل: هل عليه أن يقوم هذا الشخص بالدرجات؟ الشيخ: يصحح حسب ما عنده، أما التقويم فإلى الله، لكن النصيحة والتصحيح في الاختبار إذا أصاب صوبه وإذا أخطأ خطأه.
السائل: وإن كان نصرانياً.
الشيخ: والنصراني واليهودي الذي عندك.
السائل: تقويم الدرجات من حيث السيرة والسلوك، هل يكون مثل بقية الطلاب؟ الشيخ: السيرة لها شأن آخر، إذا كان هناك شيء يتعلق بالسيرة أو بالإيمان أو العمل الصالح، فيخفض من جهة السيرة لا من جهة العلم.
السائل: إذاً الرافضي في السيرة صفر.
الشيخ: ليس فيه شيء، الرافضي والكافر صفر، والعاصي بين ذلك.

الانشغال بالدعوة مع التقصير في النوافل وغيرها

السؤال
هل الانشغال بالدعوة والسعي في أمور المسلمين حجة للضعف في العبادة، وهجر القرآن، وترك النوافل، والتقصير في حقوق الأهل؟

الجواب
هذا يختلف بحسب حال الداعي إلى الله، إذا كان ذا علم وبصيرة، وليس هناك من يقوم مقامه بهذا الأمر، فهذا واجب عليه مقدم على النوافل، فقراءة القرآن نافلة، ونوافل العبادة نافلة، فإذا كانت النافلة تمنعه من هذا الواجب قدم الواجب، وإذا كان في بلد هو الذي يأمر وينهى، وإذا جلس يقرأ القرآن أو يتنفل الضحى، أو يتنفل قبل الصلاة، تعطل المنكر وما وجد من ينكره، قدم إنكار المنكر؛ لأنه واجب، فالمقصود هنا يختلف بحسب أحوال الناس، وإذا كان هناك من يقوم مقامه ويكفي عنه، فلا يعطل ما شرع الله من الرواتب، أو من الوتر، أو صلاة الضحى، أو قراءة ما تيسر من القرآن، يجمع بين هذا وهذا، لكن إذا تعارض واجب ومستحب قدّم الواجب.
السائل: وحقوق الأهل أحسن الله إليكم؟ الشيخ: وحق الأهل فيه تفصيل: إن كان واجباً فلا بد أن يقدم الواجب، وأما المستحب والنوافل والشيء الزائد فيقدم الواجب عليه، يقدم ما هو أهم من مصلحة المسلمين عليه، والجلوس عندهم الوقت الطويل، والمداعبة والمحادثة معهم، والأنس معهم مستحب، لكن إذا كان يضيع مصالح المسلمين العامة فهذا يقدم، أما أداء الواجب من كسوة، ومن حسن خلق، ومن جماع، ومن مبيت، فلا يعطله، ورعاية الأولاد كذلك حق واجب عليه، والله المستعان!

معاملة الخادمات في البيوت

السؤال
هنا سؤال عن الخادمات في البيوت يقول: الخادمات في البيوت من احتاج إليهن كيف يصنع، وبخاصة أنهن يستقدمن من غير محرم، وهل يدخل هذا تحت عموم البلوى؟

الجواب
الخادمات والخدم من البلايا وكذلك السائقون، كلها من البلوى التي أصيب المسلمون بشرها العظيم، من جهة الخادمات والخدم والسائقين والعمال الذين يتساهلون معهم، فالواجب الحذر، وألا تستجلب الخادمة إلا عند الضرورة والحاجةِ الشديدة، ويتحرى الحذر من الخلوة بها، يكلمها من دون خلوة، ويستعملها من دون خلوة، وكذلك زوج المرأة أو أخوها أو أبوها لا يخلو بها، بل يستعملونها من دون خلوة، مثلما كانت تستخدم عند النبي صلى الله عليه وسلم، ومثلما كانت الخادمة عند فاطمة وغيرها، من غير خلوة، هذا عمل الصحابة وعمل الأخيار إذا استعملوا الخدم يكون من غير خلوة، ومن غير نظر إليهن، ويجب غض البصر عنهن، يجتهد في هذا كله، وإذا استغناه الله فليحذر، ولا يستقدم الكافرات، فلا يستقدم إلا مسلمات، ويتحرى، فلا يستقدم سائقاً كافراً، ولا خادماً كافراً، ولا عاملاً كافراً، يجتهد ألا يستقدم إلا مسلماً أو مسلمة عند الحاجة والضرورة، والسائق كذلك.
السائل: ما حكم استقدام الخادمات بدون محرم؟ الشيخ: لا يطيعون، يرسلونها بمحرم، فالذي يظهر لي أنه لا يجوز إلا بمحرم، لكن إذا استقدمها أهلها وهم الذين أرسلوها فالإثم عليهم، والمستقدم إذا قال: هم الذين أرسلوها، فالواجب عليه ألا يستقدم إلا بمحرم، إلا إذا كانوا هم الذين فعلوا، هذا الذي يظهر لي، ولا يرضى بفعل المعصية.

مراعاة المصلحة في الأعمال

السؤال
من وجد أن اعتماره أول شهر رمضان أو أوسطه، ثم رجوعه إلى بلده واعتكافه في مسجد حيه، أصلح لحاله وأشرح لصدره، فهل يكون أولى من اعتكافه في المسجد الحرام، وبخاصة أنه يؤدي إلى رعاية أولاده والمحافظة عليهم؟

الجواب
الأفضل أن يعمل الأصلح، إذا كان الرجوع أصلح لدينه ولأهل بيته رجع، يأخذ العمرة ويكفي ويرجع، ولا يعتكف هناك، بل يهتم بالبيت وبالأولاد، هذا الاعتكاف منفعة خاصة له، والرجوع منفعة عامة ومصلحة عامة فيرجع.

حكم همز ولمز الدعاة إلى الله

السؤال
هذا السؤال الأخير طرحه بعض الإخوة، ويقولون: يوجه إلى سماحة الشيخ عبد العزيز بن باز، وإلى فضيلة الشيخ عبد الله بن جبرين، والشيخ عبد الرحمن البراك، يقول: سمعنا كلاماً في شريط لأحد الأشخاص يصف فيه بعض الدعاة أمثال الشيخ/ سلمان العودة، والشيخ/ سفر الحوالي وغيرهما من طلبة العلم وأمثالهما، يصفهم بأنهم ضلال، ودعاة بدعة، وأنهم أضل من مبتدعة العصور الماضية، ويحذر من سماع أشرطتهم والاغترار بكلامهم.
فما رأيكم في مثل هذا الكلام أثابكم الله؟

الجواب
هذا غلط قبيح، ولا ينبغي أن يسمح لهذا الشريط، ينبغي أن يتلف هذا الشريط، والمقصود أن هذا لا ينبغي أن يسمع له ولا يتكلم فيه، وينكر عليه.
نسأل الله أن يعفي عن الجميع، وأن يجمع قلوبهم على التقوى، وهذا الذي أشرنا له أن الواجب الكلام الطيب، وعدم إشاعة الفاحشة والكلام السيئ، والتنابز بالألقاب، وغيبة الناس بغير الحق، وهذا شر نسأل الله العافية، والله يهدي الجميع، ويعيذ الجميع من الشيطان.

كلمة الشيخ/ عبد الرحمن بن عبد الله
المقدم: الشيخ عبد الرحمن بن عبد الله، يتكلم كلمة جزاه الله خيراً.
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، نبينا محمد وعلى آله وصحبه أجمعين، والتابعين لهم بإحسان إلى يوم الدين.
أما بعد: فحياكم الله أصحاب الفضيلة، سماحة شيخنا! حياكم الله جميعاً في هذا اللقاء الطيب، وإننا نشكر الله على إعانته وتيسيره لهذا الاجتماع الكريم، ثم نشكر أخانا الدكتور ناصر العمر ووالده وإخوته، جزاهم الله خيراً على التسبب في هذا الاجتماع.
ثم نشكر شيخنا على كلماته الطيبة، وتوجيهاته الحسنة، فجزاه الله خيراً، وأثابه أجراً في التعليق وفي الإرشاد والتوجيه والإجابة على الأسئلة، نرجو الله أن ينفعنا وإياكم بما سمعنا، وأن يعلمنا ما ينفعنا.
وفي الحقيقة ليس عليه مزيد، ولكن أحب أن أقول كلمة قصيرة تحتوي على أربعة أشياء، وبيان نتائج تركها:

الحرص على العلم النافع
أولاً: يجب علينا الحرص على العلم النافع، الذي ينفعنا عند الله، من كتاب الله ومن سنة رسوله محمد صلى الله عليه وسلم، وأن نتروى بهذا، وأن نكثر من حضور مجالس الذكر وحلق العلم، وأن نحرص على الأخذ من كتاب الله وسنة رسوله، ومن علمائنا الأفاضل، حتى نربي قلوبنا على محبة الله ورسوله.

العمل بالعلم
ثانياً: العمل والحرص والجد والاجتهاد على التطبيق، لا نقول: نتسمى بأننا طلبة علم، ثم يتخلف كثير منا عن العمل، فلا يليق من طالب العلم هذا
وعالم بعلمه لم يعملن معذب من قبل عباد الوثن
فيجب علينا أن نحرص على التطبيق، وعلى العمل بالعلم؛ حتى نكون قدوة حسنة، وحتى نقود الناس بأفعالنا قبل أقوالنا.

الدعوة إلى الله
ثالثاً: الدعوة إلى ذلك، والحرص على الدعوة، وأداء هذه المهمة، وهذه الفضيلة التي ساقها الله لك -أيها الأخ الكريم- أن تبذل مما أعطاك الله، وأن تدعو وتعلم، وترشد الناس وتدعوهم إلى الحق، حتى يصلحك الله ويصلح الله بك، لا تقتصر على نفسك، بل تسعى في الدعوة إلى الله، وإرشاد الناس إلى الخير، وحثهم على التناصح فيما بينهم والتواصي بالحق، والتواصي بالصبر، وأن تؤدي زكاة هذا العلم الذي أعطاك الله، ولهذا يقول الشافعي رحمه الله:
وأدِ زكاة الجاه واعلم بأنها كمثل زكاة المال تم نصابها
فعليك مسئولية عظمى وأمانة كبرى بهذا العلم الذي خصك الله به، أن تسعى بالتعليم، وتسعى في الإصلاح وفي حل مشاكل الناس.

الصبر في طريق الدعوة
رابعاً: الصبر في طريق الدعوة طريق العمل الصالح، أن يتحمل الإنسان الصبر، وأن يوطن نفسه على الصبر، ويعتبر ذلك رفعة لدرجاته بتوفيق الله، وتكفيراً لسيئاته، ويحتسب ذلك في سبيل الله، ولا يكون صبره تجلداً، فإن التجلد لا يفيده شيئاً؛ بل يكون الصبر بالاحتساب حتى يثيبه الله، ولنا القدوة الحسنة في رسول الله صلى الله عليه وسلم، الذي أوذي ورجم بالحجارة، وأدميت عراقيبه، وقال: (اللهم إليك أشكو ضعف قوتي، وقلة حيلتي، وهواني على الناس، إلى من تكلني! إلى ضعيف يتجهمني، أم إلى قوي ملكته أمري، إن لم يكن بك علي غضب فلا أبالي، غير أن عافيتك أوسع لي) إلى آخر الدعاء المشهور.
فيصبر الإنسان على الأذى وما يناله من جرح ونيل وعراقيل، وبغض وعداوة، وسب وشتم، يتحمل ذلك في ذات الله، والله يقول لنبيه الكريم: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [النحل:127] {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} [الطور:48] {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} [الأحقاف:35] ، فعلينا جميعاً -أيها الإخوة- أن نوطن أنفسنا على الصبر، وتحمل المشقة، ولا يحصل الأجر -يا إخوان- إلا بالصبر، ولهذا يقول ربنا جل وعلا في كتابه الكريم: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [آل عمران:142] .

خطورة التفريط في الدين
هذه هي الأربع المسائل، وكلكم تعرفونها، ولكني أردت تذكير نفسي وإخواني، والشيء الذي هو ضد هذا هو أننا إذا تخلينا عن أمر ربنا ليس يضر ربنا، وليس نضر ديننا، إنما نضر أنفسنا، ونرجع أذناباً بعد أن كنا دعاة، بعد أن كان لنا السمعة الطيبة، فإذا تهاونا بأمر الله، وضيعنا حقوق الله، فخطير أن نرجع أنقص الناس، كما قال جل وعلا: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} [محمد:38] .
نسأل الله أن يمن على الجميع بهدايته، وأن يوفقنا وإياكم لطاعته، وأن يعيذنا جميعاً من نزغات الشيطان الرجيم، وأن يمن علينا وعليكم وعلى المسلمين بالهداية والتوفيق، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

قصيدة للدكتور/ عبد الرحمن العشماوي
الشيخ ناصر العمر: إذا سمحتم يا سماحة الوالد! لعلنا بعد أن استمعنا إلى توجيهاتكم وإجاباتكم، أن نختم به هذا اللقاء المبارك، أن نلبي رغبة كثير من الإخوة الكرام بالاستماع إلى بعض ما لدى شاعرنا حسان هذه الصحوة كما سمي، الشيخ الدكتور عبد الرحمن العشماوي، فلعلكم تأذنون له ببعض ما عنده.
الشيخ ابن باز: الله يوفقنا وإياه.
الدكتور العشماوي: جزاكم الله خيراً، يعلم الله أنني ما كنت أريد أن أشغل شيئاً من وقتكم، لكن يقول المثل العامي: الضيف في حكم المضيف، فما دام حكم علينا مضيفنا لهذه الليلة وأذن لنا سماحة الشيخ، فألقي عليكم قصيدة عنوانها: "جولة في محيط المشاعر".
وهذه القصيدة دعاني إلى إلقائها فضيلة الوالد الشيخ عبد الرحمن الفريان في حفل تحفيظ القرآن الأخير، ولكن حالت ظروف معينة دون إلقائها في ذلك المكان، فلعلها مناسبة طيبة أن ألقيها هنا.
أقول في القصيدة مع التحية إلى كل حافظ لكتاب الله:
بيني وبينك منهج وكتاب وعقيدة وصلت بها الأسبابُ
وشريعة غراء أشرق نورها فظلام ليلك عندها ينجابُ
ما زال يسري في البصائر نورها فالكون ميدان لها ورحابُ
يا سائلي عن نبض قلبي لا تسل بيني وبين همومه سردابُ
قلب الفتى دنيا تقوم بنفسها فيها جبال صلبة وشعابُ
فيها محيط من مشاعره له ثبج وموج هادر وعبابُ
لا لا تسلني عن بحار مشاعري فالموج فيها هادر صخابُ
سلني عن الأشواق عن غايتها فلديّ عن هذا السؤال جوابُ
أنا شاعر وقفت قصيدته على غصن وفي نظراتها استغرابُ
وقف اليراع على ضفاف دواته متأملاً ما صاغه الكتّابُ
ما صاغه الشعراء في زمنٍ له من كل فكر ساقط كُلابُ
قد عُلقت فيه الرءوس فما ترى إلا الرءوس تقودها الأذنابُ
لا لا تسلني عن بداية رحلتي وعن الطريق تحفه الأتعابُ
سلني عن الأرض التي واجهتها بالصرخة الأولى فعز جنابُ
بالأمس تأسرني براءة وجهها ويشد قلبي لونها الجذابُ
واليوم تأسرني تلاوة قارئٍ تنساب فوق لسانه الأحزابُ
يتلو فتنتفض القلوب مهابة إن القلوب الموقنات تهابُ
فإذا تلا أم الكتاب تألقت أرواحنا وسما بنا الإعجابُ
إياك نعبد لا لغيرك ننثني وبك استعانتنا ومنك ثوابُ
يا قارئ القرآن ليلك واحة والأفق عندك منظر خلابُ
اقرأ ليذكر من تكبر أنه مهما تطاول في الحياة ترابُ
اقرأ ليفهم من يحيد عن الهدى أن الولاء لمن إليه مآبُ
اقرأ ليخرس كل فن ساقط يشدو به عبر الأثير غرابُ
اقرأ لتنقذ أمة في دربها تتثاءب الأزلام والأنصابُ
لعبت بها الأهواء فهي شقية بقعودها وعدوها وثابُ
لعبت بها الأهواء فهي ذليلة تشكو وتغلق دونها الأبوابُ
اقرأ كتاب الله فهو شريعة من دونها نهر الحياة سرابُ
آياته تتلى فتسعد أنفس شقيت ويذهب همها وتثابُ
هذا خطاب للعباد فهل وعى قلب وهل غسل العقول خطابُ
دين يعيش به الحقيقة موقنٌ ويتيه عن ومضاته المرتابُ
دين يذوق به السعادة صادق ويذوق طعم شقائه الكذابُ
في القرب منه سعادة ولذاذة والبعد عنه تحسر وعذابُ
يا قارئ القرآن لا تركن إلى من سافروا في لهوهم وارتابوا
أخلص فأقوال العباد وفعلهم قشر وإخلاص القلوب لبابُ
يا قارئ القرآن قلبك عامر وقلوب من هجروا الكتاب خرابُ
في الناس من هم كالسوائل مالهم وعي ولكن ما لهم أقتابُ
ولرب ذي عقل حصيف راجحٍ أغواه عن درب الهدى الأصحابُ
خاطبت نفسي والهموم كبيرة وعلى وجوه الذكريات حجابُ
لا تحقري يا نفس منظر عابدٍ فالنحل في نظر العيون ذبابُ
ما قيمة الإنسان إلا بالتقى فأمامه تتضاءل الأنسابُ
نعطي ونمنع واهنين وإنما يعطي ويمنع ربنا الوهابُ
الشيخ ابن باز: لا إله إلا الله! بارك الله فيك، جزاك الله خيراً، لا فض فوك، والبيت الذي فيه الأذناب إن غيرته كان أحسن.


حكم الاحتفال بالمولد - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

حكم الاحتفال بالمولد
لقد توفي رسول الله صلى الله عليه وسلم وما من خير إلا وقد دلنا عليه، ولا شر إلا وقد حذرنا منه، ولا ترك لنا طائراً يطير في السماء إلا وذكر لنا منه علماً، فكان قرنه خير القرون، ثم قرن صحابته من بعده الذين مضوا على سنته، ثم التابعين من بعدهم، وبعد ذلك انتشرت البدع والخرافات، وسيطر الجهل والضلالات على كثير من بلاد المسلمين، ومن تلك البدع بدعة المولد النبوي، والاحتفال به الذي لم يفعله النبي صلى الله عليه وسلم ولا أصحابه الكرام ولا التابعون لهم بإحسان، وقد أبدلنا الله بأعياد شرعية خير من هذا كالأضحى والفطر ويوم الجمعة، وحذرنا الله على لسان رسوله من الابتداع في الدين وتشريع ما لم يشرعه الله ولا رسوله الأمين.

نعمة إرسال الرسول وإكمال الدين
الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام الأَتَمَّان الأكملان على عبده ورسوله وخليله، وأمينه على وحيه، وصفوته من خلقه، نبينا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين.
أما بعد: فلا شك أن من أعظم نعم الله على عباده وإحسانه إليهم سبحانه وتعالى أن {بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [آل عمران:164] كما أخبر عن نفسه عليه الصلاة والسلام.
فمن رحمة الله العظيمة وإحسانه العميم أن أرسل إلى الناس نبياً كريماً، ورسولاً عظيماً، وإماماً مقدماً، وهو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب، ينتهي نسبه إلى نبي الله إسماعيل بن إبراهيم الخليل عليه وعليهما الصلاة والسلام، وعلى سائر الأنبياء والمرسلين.
بعثه الله جلَّ وعلا على حين فترة من الرسل، ودروس من السبل، وخفاء من معالم الهدى، وقد مقت الله أهل الأرض عربهم وعجمهم إلا بقايا يسيرة من أهل الكتاب، فأرسل هذا الرسول العظيم؛ ليبين للناس صراط الله المستقيم، وليعلمهم دين الله القويم، وليوضح لهم الإسلام الذي بعث الله به المرسلين، وجعله الله رحمة للعالمين، فقال سبحانه: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107] {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} [سبأ:28] .
فهدى به من الضلالة، وبصَّر به من العمى، وجمع به بعد الفرقة، وأغنى به بعد العيلة والفقر، وهدى به الأمة إلى الصراط المستقيم، وأحيا به ملة إبراهيم عليه الصلاة والسلام، فدعا إلى الهدى، وبشَّر وأنذر.
وقد بعثه الله في مكة المكرمة على رأس أربعين عاماً من عمره عليه الصلاة والسلام، لما أكمل الله له أربعين عاماً بعثه إلى الناس رحمة وهدىً، فبلَّغ وأنذر، ودعا إلى الله عزَّ وجلَّ، وصبر على الأذى من قومه، وهدى الله على يديه من هدى في مكة المكرمة.
ولما اشتد بهم الأذى هاجر جمع غفير منهم إلى الحبشة؛ لأن ملكها ذاك الوقت ملك عادل، لا يُظلم عنده أحد، فهاجروا إليه وهو على النصرانية، فرحب بهم، وكان على رأسهم جعفر بن أبي طالب أخو علي رضي الله عنهما، وهذه هي الهجرة الأولى إلى الحبشة، فجلسوا هناك في أمن وأمان، وهدى الله على أيديهم ملك الحبشة النجاشي فأسلم على أيديهم.
ولم يزالوا هناك حتى هاجر النبي صلى الله عليه وسلم إلى المدينة، ومضى على هجرته في المدينة ست سنين، ثم قدموا عليه عام خيبر من الحبشة هجرة ثانية إلى المدينة.
والنبي صلى الله عليه وسلم لما اشتد به الأذى في مكة، وبأصحابه رضي الله عنهم؛ أذن الله له بالهجرة، فهاجر هو ومن استطاع من أصحابه إلى المدينة، وأظهر الله دينه هناك، ورفع شأن الإسلام، وأقام سوق الجهاد إلى آخر ما هو معروف في السيرة النبوية.
وكانت هذه النعمة لا يعادلها نعمة؛ لأن الله جلَّ وعَلا نشر بها دينه، وأعلى بها كلمته، وعرَّف الناسَ بها دينه الذي بعث به الأنبياء من أولهم إلى آخرهم، وهو دين الإسلام {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلامُ} [آل عمران:19] .
فنشر أعلامه وبين معالمه على يدَي هذا النبي الكريم عليه الصلاة والسلام، وأنزل عليه القرآن الكريم الذي هو أفضل وأعظم كتاب فيه الهدى والنور فيه الدلالة على كل خير، والدعوة إلى مكارم الأخلاق، ومحاسن الأعمال، والتحذير من الشرك بالله، ومن سائر ما لا يرضي الله من أقوال وأعمال.
قال فيه سبحانه: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] ، وقال: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} [يوسف:3] ، وقال: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً} [الزمر:23] أي: يشبه بعضُه بعضاً.
فهو أحسن القصص، وهو أحسن الحديث، وهو كتاب الله العظيم، الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] هدى الله به الأمم من عهده صلى الله عليه وسلم إلى يومنا هذا، وإلى يوم القيامة هداهم الله به إلى أسباب السعادة، وإلى دين الإسلام، وإلى الأخلاق الكريمة، والأعمال الحميدة، وإلى كل خير، وحذَّرهم فيه من كل شر.
ونبينا صلى الله عليه وسلم هو أعظم داعٍ، وأفضل وأعظم وأفضل رسول عليه الصلاة والسلام، كمل الله به المرسلين، وختم به عِقْد النبوة، فصار هو خاتم النبيين والمرسلين عليه الصلاة والسلام، وليس بعده نبي، ومن ادَّعى النبوة بعده فهو كافر ضال مضل.
فمحمد صلى الله عليه وسلم خاتم النبيين، وهو رسول رب العالمين، ورسالته خاتمة الرسالات، وشريعته أكرم الشرائع عليه الصلاة والسلام شريعته أفضل الشرائع وأهداها، وأحكمها وأعمها، وجعل الله فيها حل كل مشكل، وبيَّن فيها جميع ما يحتاجه العباد، وجعل شريعته بحمد الله سمحة ميسرة، ليس فيها أغلال ولا آصار: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78] {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185] .
ومر رسول الله صلى الله عليه وسلم وصحابته على الهدى المستقيم، وعلى الصراط القويم، بعدما أكمل الله به الدين، وأتم به النعمة عليه الصلاة والسلام، أنزل الله عليه في حجة الوداع يوم عرفة: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} [المائدة:3] ، هذه الآية بيَّن الله فيها أنه أكمل الدين للأمة، وأتم عليهم النعمة، ورضي لهم الإسلام ديناً، فلما أكمل الله به الدين، وأتم به النعمة؛ أخذه إليه وتوفاه، ونقله إلى الرفيق الأعلى إلى دار النعيم والكرامة، فجسدُه في الأرض، وروحه في أعلى عليين، في دار النعيم عليه الصلاة والسلام.

حال الصحابة والقرون المفضلة بعد النبي صلى الله عليه وسلم
استمر أصحابه رضي الله عنهم وعلى رأسهم الخلفاء الراشدون: أبو بكر الصديق، وعمر الفاروق، وعثمان ذو النورين، وعلي المرتضى، كلهم ساروا على نهجه، وعلى طريقه، يدعون إلى الله عزَّ وجلَّ، ويبشرون بالإسلام، ويعلِّمون الناس أحكامه، وهكذا بقية الصحابة جاهدوا في سبيل الله، ونشروا دين الله، وعلَّموه الأمة، ولم يبتدعوا في الدين ما لم يأذن به الله، فعلَّموا الناس دين الإسلام، وأرشدوهم إلى دين الإسلام، وساروا مع رسول الله عليه الصلاة والسلام بالأقوال والأعمال والسيرة، وبلّغوا عن الله رسالته، وعن نبيه ما جاء به عليه الصلاة والسلام، وصبروا على ذلك وجاهدوا عليه؛ جاهدوا الروم وفارس وغيرها من الأمم الكافرة، ونشروا دين الله في أنحاء الدنيا، وقاتلوا المرتدين، وقضوا على أسباب الردة، وجمع الله بهم الكلمة، وأعز بهم الإسلام، ورفع بهم رايته في الآفاق، رضي الله عنهم وأرضاهم، وصاروا ملوك الناس، وقادتهم، وصارت الكلمة لله وحده، وصار دينه سبحانه وتعالى هو الظاهر سبحانه وتعالى على أيدي أصحاب الرسول صلى الله عليه وسلم، وأئمة الهدى من بعدهم، يدعون إلى الله، ويخشونه ولا يخشون أحداً سواه سبحانه وتعالى جاهدوا في سبيله، ونصروا دينه، وأعلوا كلمته، وصبروا على ذلك صادقين مؤمنين موفَّقين نصحوا لله ولعباده، فأعلى الله بهم كلمته، وأعز بهم دينه، ورفع بهم شأن الإسلام، وجعلهم أئمة وهداة وقادة رضي الله عنهم وأرضاهم ومن تبعهم بإحسان.
ثم مضى على ذلك القرن الثاني والقرن الثالث مضوا على الهدى والدعوة إلى الله عزَّ وجلَّ، ونبغت فيهم نوابغ من أهل البدع؛ ولكن أهل السنة وأهل الحق جاهدوا أهل البدع، وحذَّروا منهم، وبيَّنوا بدعهم وضلالاتهم، وسفَّهوا أحلامهم، وظهر أمر الله بين العباد بسبب أهل العلم والإيمان من أئمة السنة والحديث والفقه الإسلامي، فقد نشروا دين الله، وأنذروا الناس ما ابتدعه المبتدعون في العقيدة وفي غيرها.

بدعة المولد ظهورها وبيان بدعيتها
ثم لما مضى القرن الثالث من القرون الثلاثة التي قال فيها النبي صلى الله عليه وسلم: (خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم يشهدون ولا يُستشهدون، ويخونون ولا يُؤتمنون، وينذرون ولا يوفون، ثم يجيء قوم تسبق شهادةُ أحدهم يمينَه، ويمينُه شهادتَه) قد خف عليهم أمور الدين، وسهلت عليهم المخالفات والبدع.
فعند هذا التغيُّر وعند هذا الاختلاف وظهور أهل البدع من أئمة الكلام وغيرهم، نبغت نابغة يُقال لهم: الفاطميون، واعتدوا على ولاية المسلمين، وتملكوا بلاد المغرب، ثم امتد ملكهم إلى مصر، وصارت لهم دولة في مصر، ثم ابتدعوا بدعاً كثيرة، منها: بدعة الموالد، قالوا: إن النبي صلى الله عليه وسلم وُلد في ربيع الأول، فلابد أن نبتدع احتفالاً بمولده، ومولد فاطمة، ومولد الحسين، ومولد علي رضي الله عنه، فابتدعوا بدعاً ما أنزل الله بها من سلطان، وهم من الشيعة الرافضة، يدَّعون الإسلام وهم في الباطن من الروافض، من المؤيدين للغلو في أهل البيت، وعبادتهم من دون الله عزَّ وجلَّ، فصاروا يحتفلون بهذه الموالد بخمسة موالد: للنبي صلى الله عليه وسلم، ولـ علي، والحسين، والحسن، وفاطمة، ولحاكمهم الموجود في ذلك الوقت ورئيسهم وخليفتهم.
ثم بعد ذلك ابتدع من ابتدع الموالد، وصار هؤلاء هم الأئمة لهؤلاء المبتدعين في هذه الموالد التي ابتدعوها، وصاروا هم القادة لهم في هذه البدع، فصار كثير من الناس يبتدعون لكل من يزعمون أنه ولي أو شيخ كبير، فإذا مات جعلوا له عيداً كل سنة لمولده، يجمعون فيه الناس، ويذبحون فيه الإبل والبقر والغنم على حسب ما يتيسر لهم، ويطعمون الطعام، ويقرءون في ذلك ما شاءوا من قصائد أو رسائل أو تراجم لهذا الرجل أو غير ذلك.
ومن ذلك: بدعة مولد النبي عليه الصلاة والسلام، فإن الفاطميين الذين هم ملوك المغرب ومصر ابتدعوا هذه البدعة في القرن الرابع، وتابعهم أناس بعد ذلك، ثم انتشرت هذه البدعة في كثير من بلدان المسلمين، في أفريقيا، وفي آسيا وفي غيرها، وصارت عندهم هذه البدعة عيداً إسلامياً، مثل عيد الفطر والأضحى، يعظِّمونه، ويشرعون له، ويجمعون فيه الناس، ويوجد فيه الأطعمة والموائد الكثيرة، والقصائد التي بعضها فيه شرك أكبر، وبعضها فيه شرك أصغر، وبعضها فيه المنكرات الكثيرة، وقلَّ احتفال من احتفالاتهم أن يسلم من شرك وبدعة ومعصية إلا ما عصم الله، فنفس المولد ونفس الاحتفال بدعة، ثم ينضم إليه بدع كثيرة، مثل: الغلو في النبي صلى الله عليه وسلم، والغلو في أناس آخرين، وإيجاد منكرات أخرى، من اختلاط النساء بالرجال، وربما وجد في بعض موالدهم شرب الخمور، وأنواع الفسوق، نسأل الله العافية والسلامة.

الاحتفال بالمولد بدعة محدثة
فالحاصل أن هذه البدعة التي ابتدعها ملوك المغرب في القرن الرابع، ثم تابعهم بعض الناس، ثارت في الناس، وانتشرت في الناس، في أفريقيا وغيرها من بلاد المسلمين، وصارت سنة عندهم، من أنكرها فقد أنكر السنة، ومن خالف فيها فقد خالف السنة؛ لأنهم عاشوا ونشئوا عليها هم وأسلافهم الذين مضوا بعد القرون الثلاثة المفضلة، وبعد ظهور البدعة في القرن الرابع على يد الفاطميين، ثم على يد مَن جاء بعدَهم من بعض الناس، صار بعض الناس الذين نشئوا فيها واعتادوها يعتقدونها سنة، ويعتقدونها عيداً يجب أن يُقام، ويجب أن يُعظَّم، وإنما هو بدعة منكرة ما أنزل الله به من سلطان.
ولقد رأيت التنبيه على هذا، وكان الناس في هذه البلاد لا يعرفون هذه الأمور؛ لأنهم -بحمد الله- نشئوا على الطريقة المحمدية، والسيرة التي سار عليها النبي عليه الصلاة والسلام وأصحابه؛ بسبب دعوة الشيخ/ محمد بن عبد الوهاب رحمه الله في القرن الثاني عشر، فإنه دعا إلى السنة، ونَشَر دين الله، وعلَّم الناس ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وهكذا أولاده وأتباعه وأنصاره من آل سعود ساروا على هذا النهج، يعلِّمون الناس سيرة الرسول صلى الله عليه وسلم وسنته، وأحكام الشريعة، ولا يعرفون هذه الموالد، ولا يقيمونها؛ لأنهم عرفوا من دين الله وعرفوا من أئمة الهدى الذين دعوا إلى الله في هذه البلاد أن هذه بدع ما أنزل الله بها من سلطان، فما كان يحتفلون بذلك، وما كانوا يعرفون ذلك.
لكن لما وُجدت الإذاعات والصحف، وانتشرت بين الناس هذه الأمور؛ صار الناس يتبعون هذه الاحتفالات في الإذاعات، ويقرءونها في الصحف، ووُجد بيننا في غرب المملكة مَن قد يحبذ هذا الشيء ويظن أنه قُربة وطاعة.
فوجب حينئذٍ على أهل العلم أن يبينوا شرع الله في هذه المسائل، وأن يوضحوا للناس الحقيقة التي سار عليها نبينا صلى الله عليه وسلم وصحابته الكرام رضي الله عنهم، وأئمة الإسلام بعدهم، وأن يوضحوا البدع التي ابتدعها الناس، بلاغاً عن الله وعن رسوله، وأداءً للأمانة، وتحذيراً الأمة من البدع التي ما حدثت في قوم إلا حلَّ بهم الدمار، وانتشرت بينهم الشرور والفساد.
البدع مفاتيح الشر، وهي أعظم وأكبر من المعاصي، فإن أعظم المنكرات: الشرك، ثم بعده البدعة، ثم بعده كبائر الذنوب.
وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: (من أحدث في أمرنا هذا ما ليس منه فهو رد) أي: فهو مردود عليه.
وقال عليه الصلاة والسلام: (من عمل عملاً ليس عليه أمرنا فهو رد) .
وكان يخطب صلى الله عليه وسلم في الجمع، فيقول في خطبته: (أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة، وكل ضلالة في النار) .
وقال عليه الصلاة والسلام لما خطب الناس ذات يوم: (وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة) .
فوجب على أهل العلم والإيمان أن يبينوا هذه البدع، ويرشدوا الناس إلى ما بينه الرسول صلى الله عليه وسلم فيها، وأن الواجب الحذر منها وإنكارها، وعدم الموافقة عليها، والرسول صلى الله عليه وسلم لم يفعلها ولا أصحابه، ولا التابعون لهم بإحسان في القرون المفضلة.
فلو كان الاحتفال بالمولد النبوي أو بموالد الأولياء وأفضل الأولياء وأعظمهم: الصدِّيق رضي الله عنه، ثم عمر، ثم عثمان، ثم علي، ثم بقية العشرة المُبَشَّر لهم بالجنة، هؤلاء أفضل أولياء الله بعد الرسل والأنبياء، ومع ذلك لم يحتفلوا بموالدهم، ولم يحتفل بموالدهم بقية الصحابة، ولا التابعون، ولا أتباعهم بإحسان، فكيف يجوز لنا أن نحدث في دين الله ما لم يأذن به الله؟ فلو كان خيراً لسبقونا إليه.
والرسول صلى الله عليه وسلم بلغ البلاغ المبين، وما بقي شيء يقرب من الله إلا دعا إليه، وعلَّم الناس إياه عليه الصلاة والسلام، كما أنه ما بقي شيء يضرنا إلا نهانا عنه عليه الصلاة والسلام، فقد نهانا عن البدع، وحذَّرنا من البدع، وقال: (إياكم ومحدثات الأمور) ، وقال: (شر الأمور محدثاتها، وكل بدعة ضلالة) ، ولَمْ يُقِمْ مولداً له عليه الصلاة والسلام في حياته، ولا أرشد الناس إلى ذلك، ولا أقامه أبو بكر الصديق رضي الله عنه، ولا عمر، ولا عثمان، ولا علي ولا غيرهم، ولا معاوية بعدهم، ولا الأئمة بعدهم في القرن الأول، والقرن الثاني، والقرن الثالث، ولا أئمة الهدى بعد ذلك، فكيف يسوغ للمسلمين أن يتابعوا الرافضة وغير الرافضة من أهل البدع أو جهلة الأمراء أو غيرهم ممن أحدثوا البدع؟! بل الواجب على أهل الإسلام والإيمان أن يتقيدوا بالسنة، وأن يستقيموا ويسيروا عليها، وأن يحذروا ما خالفها.
والله جلَّ وعَلا بعث رسوله صلى الله عليه وسلم معلماً للناس ومرشداً لهم، وأمره أن يبلغهم ما بعثه به، فلم يمت عليه الصلاة والسلام إلا وقد بلغ كل شيء، ولم يكتم شيئاً عليه الصلاة والسلام، بل بلَّغ البلاغ المبين، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده عليه الصلاة والسلام.
فلو كان الاحتفال بالمولد في الثاني عشر من ربيع الأول أو قبله أو بعده، أو في غير ذلك لبينه للأمة، ولنقله الصحابة رضي الله عنهم، فقد نقلوا كل شيء رضي الله عنهم وأرضاهم، ولفعلوه في أنفسهم؛ لأنه لا يوجد بعده نبي يبلغ عنه، فهو خاتم الأنبياء، فالشيء الذي ما بلغنا إياه ولا علَّمنا إياه فليس لنا أن نحدثه.
فالدين كامل بحمد الله، قد أكمله الله، فليس لأحدٍ من الناس أن يحدث في الدين أو يشرع فيه ما لم يأذن به الله، والعبادة توقيفية، ليست بالآراء والاختراعات، ولكنها بالتوقيف قال الله وقال رسوله، فما لم يأت عن الله ولا عن رسوله من العبادات فليس لنا أن نتعبد به فيكون بدعة.
قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21] ، وقال سبحانه: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ * إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً} [الجاثية:18-19] .
ولهذا فإن أهل العلم بينوا أن بدعة الموالد ما أنزل الله بها من سلطان، وما انتشرت بين الناس، كل جماعة لهم شيخ أو كبير يجعلون له مولداً، ويجتمعون له، ويحتفلون بالطعام وغير ذلك في أيامٍ وليالٍ معلومة، وجعلوا من ذلك مولد النبي عليه الصلاة والسلام، فصاروا يحتفلون به في ربيع الأول؛ لأنه مات عليه الصلاة والسلام في الثاني عشر من ربيع الأول، فيوم ربيع الأول مولد ومأتم عند أهل البدع، والله ما شرع لنا لا الاحتفال بالمولد ولا بمأتم وحزن على الأموات، فلا نقيم مولداً ولا مأتماً، وقد جمعت الرافضة بين هذا وهذا، فجعلوا مآتم بموت عظمائهم، وجعلوا موالد لعظمائهم، وتابعهم كثير من الناس على هذه البدع، فجعلوا عاشوراء مأتماً للحسين، وجعلوا في رمضان مأتماً لـ علي، وتابعهم كثير من أهل البدع، فجعلوا المآتم والموالد التي ما أنزل الله بها من سلطان.
وأهل السنة والجماعة وقولهم الحق لا يرون أن فعل هؤلاء وهؤلاء حق، ويقولون: يجب التوقف عن كل بدعة، وترك كل بدعة، والسير على منهاج الرسول صلى الله عليه وسلم الذي سار عليه في حياته، وسار عليه أصحابه رضي الله عنهم وأرضاهم، وسار عليه أئمة الهدى من بعدهم، وقالوا: يجب أن نعمل بقوله عليه الصلاة والسلام: (من عمل عملاً ليس عليه أمرنا فهو رد) أي: فهو مردود عليه.
وقوله صلى الله عليه وسلم: (من أحدث في أمرنا -أي: في ديننا- هذا ما ليس منه فهو رد) أي: فهو مردود، وقوله: (وشر الأمور محدثاتها، وكل بدعة ضلالة) .

الاحتفال بالمولد بين البدعة والشرك
كثير من هؤلاء الذين أحدثوا هذه البدع أحدثوا معها أنواعاً من الشرك، فتجدهم يَغْلُون في الرسول صلى الله عليه وسلم وفيمن يعظمون من الناس، كـ علي والحسين وكـ البدوي في مصر، وكالشيخ/ عبد القادر الجيلاني في العراق، وابن عربي في الشام وآخرين يعظمونَهم ويَرون فيهم عند اجتماعهم حال الاحتفال برئيسهم، وفي غير ذلك.
وهذه ثمرات الغلو والبدع: تنتهي بالناس إلى الشرك بالله، وإلى عبادة غيره، فإنهم عند المديح لا يدعهم الشيطان يقفون عند حد، إذا جاء المديح جرهم الشيطان إلى الشرك بالله عزَّ وجلَّ، حتى يمدحوا الرسول صلى الله عليه وسلم أو غيره من الناس بالشرك بالله الشرك الأكبر.
ويقولون: إنه يُستغاث به وإنه يكشف الكربات، ويعلم الغيوب إلى غير هذا من الشرك بالله العظيم، نعوذ بالله من ذلك.
هذا من المدح، يجرهم الشيطان في مدحه حتى يقعوا في الشرك الأكبر.
وحتى يقولوا في الرسول صلى الله عليه وسلم: إنه يعلم الغيب، والله هو الذي يعلم الغيب سبحانه وتعالى كما قال عزَّ وجلَّ: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل:65] .
وقال سبحانه: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام:59] سبحانه وتعالى.
ويقولون فيه: إنه يغيث الملهوفين، وينصر المسلمين على عدوهم بعد موته عليه الصلاة والسلام، ويفعل ويفعل، حتى قالوا: إنه يعطي الجنة من يشاء ويمنعها عمن يشاء.
وقالوا: إنه يعلم اللوح المحفوظ وما فيه، وأن مِن جوده الدنيا وضرتها.
هذا كله من الجهل بالله.
حتى قال البوصيري في قصيدته المعروفة والمشهورة التي يحفظها كثير من الناس، ويتخذها ورداً في الصباح، وهي الشرك الأكبر، ويقرءونها في الموالد، يقول فيها:
يا أكرم الخلق ما لي من ألوذ به سواك
يخاطب النبي صلى الله عليه وسلم، يخاطبه يقول:
يا أكرم الخلق ما لي من ألوذ به سواك عند حدوث الحادث العمم
أي: يوم القيامة.

إن لم تكن في معادي آخذاً بيدي فضلاً وإلا فقل يا زلة القدمِ
فإن من جودك الدنيا وضرتها
أي: الآخرة.

ومن علومك علم اللوح والقلمِ
أهذا يقوله إنسان يؤمن بالله واليوم الآخر؟! إلى آخر ما يقول، نعوذ بالله، كل شيء جعله للنبي صلى الله عليه وسلم، ما جعل لله شيئاً.

فإن من جودك الدنيا وضرتها
الدنيا والآخرة.
فالمعنى: فإن من جودك الدنيا والآخرة، والله يقول: {فَلِلَّهِ الْآخِرَةُ وَالْأُولَى} [النجم:25] وهؤلاء يقولون: لا.
لمحمد الآخرة والأولى.
أهذا يقوله عاقل؟! أهذا يقوله من يفهم الدين؟!
ومن علومك علم اللوح والقلمِ
أي: كل العلوم عنده يعلمها، وهو صلى الله عليه وسلم نفى ذلك، وأخبر أنه لا يعلم الغيب عليه الصلاة والسلام.
ولما وقع ما وقع على عائشة ورماها المنافقون وبعض الجهلة وبعض من اغتر بالمنافقين، رموها بالفاحشة، توقف عليه الصلاة والسلام، ولم يعلم الحقيقة حتى أنزل الله براءتها في القرآن، في قوله سبحانه: {إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرّاً لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ} [النور:11] الآية.
فالله جلَّ وعَلا أعلمه بذلك، وقد سألها وسأل غيرها، ليس عنده علم بالواقعة حتى أخبره الله سبحانه وتعالى.
ولما ضاع عقدها في غزوة من الغزوات، فبعث ليلتمسوه -يبحثون عنه في مكانه- فالتمسوه ولم يجدوه، ولم يعلمه صلى الله عليه وسلم حتى قام البعير، فوجدوه تحت البعير، قام البعير ولا علمه النبي صلى الله عليه وسلم، ولا علمه الصحابة وقد صاروا سادات الأولياء وأفضل الأولياء بعد الأنبياء، فالرسول والصحابة والأولياء لا يعلمون الغيب، علم الغيب لله جلَّ وعَلا، لا يعلمه أحد.
فهذا محمد عليه الصلاة والسلام أفضل الخلق وأفضل الأنبياء لم يعلم ما جرى على عائشة، ولم يعلم عقدها الذي ضاع أين هو حتى قام البعير فوجدوه، وأصحاب النبي صلى الله عليه وسلم هم أولياء الله بعد الأنبياء، وهم أفضل الناس لم يعلموه حتى قام البعير فوجدوه.
فالغيب إلى الله سبحانه وتعالى.
فهؤلاء الذين ابتدعوا هذه الموالد يقع عندهم من الشرك الأكبر، ويقع عندهم من الشرور والبدع والخرافات الكثيرة ما يقع.
ثم هذه البدعة جرَّتهم إلى بدعٍ كثيرة، فصاروا يبتدعون احتفالات كثيرة لمن يسمونهم بالأولياء في كل مكان، حتى إن في أفريقيا مئات أو آلاف الموالد وفي غيرها من البلدان، كلها بأسباب هؤلاء الضالين الذين أحدثوا هذه البدع، وصاروا أئمة في الشرك والبدع، وهم بنو عبيد القدَّاح، الفاطميون الذين أحدثوا البدعة في مصر في القرن الرابع، ثم تابعهم بعض الناس على ذلك حتى انتشرت هذه البدعة.
فوجب علينا وعلى غيرنا من طلبة العلم أن يبينوا للناس ما وقع فيه بعض الجهلة، وما غلا فيه بعض الناس من المنتسبين للعلم اغتراراً بهذه البدعة، واغتراراً بغيرهم، واقتداءً بمن جهل الحق، وراج عليه الباطل، واشتبهت عليه الأمور.

الرد على شبه القائلين بعدم بدعية المولد
وقد تعلق بعضهم في هذه البدعة بما ثبت عنه صلى الله عليه وسلم أنه لما سئل عن صوم يوم الإثنين قال: (ذلك يوم وُلدتُ فيه، وبُعثتُ فيه، وأُنزلَ عليَّ فيه) عليه الصلاة والسلام، وهذا لا حجة فيه لأحد لو عقل أهل البدع، فإنه يدل على شرعية صومه فقط، وليس فيه الاحتفال بالمولد، والنبي صلى الله عليه وسلم صام الإثنين والخميس، وقال: (إنهما يومان تُعرض فيهما الأعمال على الله، وإني أحب أن يُعرض عملي وأنا صائم) فصوم يوم الإثنين يوم عظيم، أنزل الله عليه فيه، وولد فيه، وهو يوم تعرض فيه الأعمال على الله عزَّ وجلَّ، فالذي عظمه النبي صلى الله عليه وسلم بالصوم، فمن يريد تعظيمه بالصوم فعليه بالصوم كما شرع الله ذلك، يوم الإثنين يوم فاضل، ويوم الخميس يوم فاضل، تعرض فيهما الأعمال على الله عزَّ وجلَّ، فإذا صامه الرجل كما صامه النبي صلى الله عليه وسلم فهذا حسن ومشروع؛ لكن أين الاحتفال؟! هل احتفل به النبي صلى الله عليه وسلم وأصحابه؟! تعظيمه بالصوم الذي شرعه الله، لا في غيره.
وبعضهم يتعلق بأن النصارى واليهود يعظمون أنبياءهم بالأعياد، ويقولون كيف لا نعظم نبينا؟! وهذا من الجهل الكبير، نبينا صلى الله عليه وسلم حذَّرنا أن نتشبه بأعداء الله اليهود والنصارى، ونهانا أن نقلد اليهود والنصارى في أعيادهم وفيما هم عليه من الباطل، وقال: (لتتبعن سَنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه -يحذرنا- قالوا: اليهود والنصارى؟ قال: فَمَنْ؟!) وفي لفظ (قالوا: يا رسول الله، فارس والروم؟ قال: فَمَنْ؟!) أي: هم أولئك الذين أحذركم من اتباعهم وتقليدهم.
فالرسول صلى الله عليه وسلم حذَّرنا من تقليد اليهود والنصارى، والتشبه بهم في عوائدهم وأعيادهم، فإذا أوجدوا أعياداً لعظمائهم أو لأنبيائهم أو لعيسى عليه الصلاة والسلام، فليس لنا أن نقلدهم في باطلهم، وليس لنا أن نتشبه بهم، ولا نعمل أعمالهم، بل نتبرأ من ذلك وننتهي عن ذلك، ونعلم أنهم قد ابتدعوا في دين الله ما لم يأذن به الله، وأن رسولنا صلى الله عليه وسلم نهانا أن نقلدهم أو نتشبه بهم.
فالدعوة إلى أن نوجد عيداً للمولد مثل ما للنصارى معناه دعوة للتشبه بالنصارى، ومعناه دعوة إلى تقليد النصارى وأشباههم من اليهود بما أحييتم من البدع.
هذه حجة داحضة، وحجة فاسدة، ما لها مصادمة فيما قاله النبي صلى الله عليه وسلم، والمعارضة لما حذَّر منه عليه الصلاة والسلام، فهو حذرنا أن نتشبه بأعدائنا، وحذرنا أن نقلد أعداءنا، فكيف نتشبه بهم في الأعياد؟! ثم هذه الأعياد مهما كانت فهي محل الشر والفتن، ومحل البدع، ومحل الغلو والإفراط والزيادة في دين الله، فوجب منعها لكونها بدعة، ولما يترتب عليها في كثير من الأحيان وفي كثير من البلدان من شرور كثيرة، والغلو، والإفراط، والرأي الباطل.
ورسولنا عليه الصلاة والسلام بحمد الله لم يزل يُذكر عليه الصلاة والسلام، ولم يزل يُدعى إلى سنته عليه الصلاة والسلام، ليس في حاجة إلى الاحتفال بالمولد، فهو لم يُنْسَ حتى يُذكَّر بمولده عليه الصلاة والسلام، مولده يُدرَّس في المدارس، والسيرة تُدرَّس في المدارس والمعاهد والجامعات والمساجد، لم يُنْسَ عليه الصلاة والسلام، فسيرته وشريعته وأحكامه ودينه كله يُدرَّس في المدارس وفي المعاهد وفي الكليات وفي المساجد، يُعلَّم ويُدرَّس بين الناس، وذكره لم يزل في اليوم والليلة، في الأذان والإقامة، والصلوات؛ أشهد أن محمداً رسول الله في الأذان خمس مرات في اليوم، وفي الإقامة خمس مرات كل يوم على رءوس الأشهاد أشهد أن محمداً رسول الله، لم يُنْسَ بحمد الله، بل يُذكر على المنابر وفي المساجد وفي الدروس وفي التحيات، في الصلاة مرتين؛ الظهر، والعصر، والمغرب، والعشاء، وفي الفجر مرة واحدة، وهو: أشهد أن لا إله إلا الله، وأشهد أن محمداً عبد الله ورسوله.
فالرسول لن ننساه بحمد الله، وليس بحاجة إلى إحداث موالد، إنما يأتي بالموالد من نسي أصحابه، ونسي من يجعل له مولداً فيخلد فيه ذكره، في مولده الذي فعل، وبدعته التي أحدث، أما نبينا صلى الله عليه وسلم فلا يُنسى بحمد الله، فالمسلمون يذكرونه، ويشهدون له بالرسالة، ويصلون عليه دائماً عليه الصلاة والسلام، ويتبعون سنته، بل يعظمون أمره ونهيه، ويدرِّسون سيرته وشريعته في مساجدهم ومدارسهم ومعاهدهم وحلقات العلم في كل مكان بحمد الله يوجد فيها مسلمون.
هذه نبذة بما يتعلق بالمولد وبدعة المولد، وليس هذا خاصاً بمولده صلى الله عليه وسلم، بل جميع الموالد كلها بدعة، من البداية بدعة، ومما أحدثه الناس أيضاً تقليداً لأعداء الله: أن بعض الناس يجعلون مولداً لبنته، ولأمه، ولأبيه، ولنفسه، ويقول: هذا مولد فلان.
ويجعل وليمة، وعزيمة، هذا من التأسِّي بالنصارى واليهود، وهذا لا أصل له، هذه من البدع المنكرة، فليس لدينا موالد، نحتفل بها ولا تعظَّم، لا للأولياء، ولا للأنبياء، ولا لغيرهم، بل هي مما قلد فيه الناس الأعاجم من النصارى واليهود وأتباعهم.
وعلينا أن نتبع ولا نبتدع، والله جلَّ وعَلا يقول: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة:100] هذا جزاء من اتبع الأولين من أصحاب النبي صلى الله عليه وسلم بإحسان، وسار على نهجهم، جزاؤه أن الله يرضى عنه، ويدخله الجنة سبحانه وتعالى.
فعلينا أن نتأسى بهم، ونسير على نهجهم.
وقال جلَّ وعَلا: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب:21] فنتأسى بالرسول صلى الله عليه وسلم وبأتباعه بإحسان من أصحابه رضي الله عنهم وأرضاهم، ومن سار على نهجهم، وليس لنا أن نحدث في الدين ما لم يأذن به الله، وليس لنا أن نقلد أعداء الله فيما أحدثوا في دين الله، بل علينا أن نعظم أمر الله ونهيه، وعلينا أن نبادر بأمر الله، وأن ننتهي عن نهي الله، وندعو الناس إلى دين الله وشريعة الله، وأن نحذرهم فيما ابتدعه الناس في دين الله من الموالد وغير الموالد، هذا واجب على أهل العلم والإيمان في كل مكان وزمان.
ولا بد أن منكم من يسمع في الإذاعات بدعاً كثيرة، نسمع المولد في هذا الشهر، والاحتفال في أماكن كثيرة، وتسمعون أيضاً في أوقات أخرى بدعة رجب؛ الإسراء والمعراج، وبدعاً أخرى في أوقات أخرى يبتدعها الناس، فالناس عندهم بدع كثيرة.

أعياد المسلمين المشروعة
فينبغي أن يعلم المؤمن أنَّه ليس لنا إلا عيدان: عيد الفطر وعيد الأضحى، هذه أعياد المسلمين: فيها الاجتماع على صلاة وذكر، وعبادة لله عزَّ وجلَّ.
عيد الفطر بعدما يسر الله لنا صيام رمضان ومنَّ علينا بصيامه وقيامه جاءت صلاة العيد، والفطر في عيد الفطر شكراً لله عزَّ وجلَّ على ما أنعم به سبحانه وتعالى من نعمة الصيام والقيام.
ولنا عيد الأضحى بعدما منَّ الله على المسلمين بحج بيته الحرام، وما شرع لهم في أيام العيد من الذكر والتكبير، وما حصل في أيام الحج من إكمال الدين، وتمام الدين، حيث أنزل سبحانه في يوم عرفة: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة:3] فجائزة النحر شكراً لله عزَّ وجلَّ على ما أنعم به من نعمة الإسلام ونعمة إكمال الدين، وما شرعه الله لنا في أيام الحج من العبادات، وفي عشر ذي الحجة من الذكر والتكبير والتعظيم لله عزَّ وجلَّ، هو عيد مثل الأيام، وهي أيام الحج كلها أعياد، كلها أيام ذكر ودعاء، وأيام تقرب إلى الله سبحانه وتعالى، يوم عرفة، وأيام التشريق كلها عيد للمسلمين، فيها الاجتماع على طاعة الله، من الوقوف بـ عرفة، ومزدلفة، ومن رمي الجمار، ومن ذبح الهدايا، ومن ذكر وتكبير، كلها قربات لله سبحانه وتعالى، وكلها فضل من الله علينا جلَّ وعَلا، أما أعياد جديدة تستحدث وتبتدع فليس لها أصل في دين الله عزَّ وجلَّ، ولا يجوز إقرارها، ولا الدعوة إليها، ولا الرضا بها والله المستعان.
ولا حول ولا قوة إلا بالله العلي العظيم.
ونسأل الله عزَّ وجلَّ أن يرزقنا وإياكم الفقه في الدين والثبات عليه، وأن يعيذنا جميعاً من شرور أنفسنا ومن سيئات أعمالنا، وأن يعيذنا من البدع جميعاً، وأن يهدي المسلمين لاتباع سنة نبيه، والاستقامة على دينه، والحذر مما أحدثه المحدثون، والله جلَّ وعَلا أمرنا بالاستقامة على دينه، وحذرنا من البدع والمخالفات، فعلينا أن نستقيم على دينه، {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31] .
ويقول سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7] .
إنه تعالى جواد كريم.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وأصحابه أجمعين.

الأسئلة

الرد على دعوى أن أهل نجد أشد الناس تشدداً في تبديع الأمة

السؤال
إن كثيراً من طلاب العلم في هذه الآونة من الزمان يقولون: إن الذي يجتمع في ليلة مولد الرسول، ويداوم كل سنة على قراءة القصائد والمدائح وغيرها من أنواع الاحتفالات دون وجود الاختلاط مع النساء، المقصود أنهم يقولون: إن هذا المبتدع لا يأثم، وإن علماء نجد أشد الناس تشدداً في تبديع هذه الأمة، وإنه بلغ بهم ذلك بتكفير المالكي الذي رد عليه ابن منيع! نرجو الجواب من سماحة الشيخ، فإنا بحاجة إليه حاجة ماسة؟

الجواب
علماء نجد وعلماء السلف إنما قالوا ما بلغهم عن الله وعن رسوله عليه الصلاة والسلام، ومعهم في هذا علماء القرون الثلاثة، كلهم على هذا المنهج العظيم، وهو اتباع الرسول صلى الله عليه وسلم، ونبذ البدع، وعدم الإحداث لا في مولد ولا في غيره، ثم تابعهم أهل العلم والإيمان بعد ذلك، تابعوا أهل السنة والجماعة وأصحاب النبي صلى الله عليه وسلم، تابعهم أهل الإيمان في القرون كلها من أهل البصيرة، وعلى رأسهم في القرن الثامن شيخ الإسلام ابن تيمية رحمه الله، فإنه بين في كتابه: اقتضاء الصراط المستقم أن الاحتفال بالموالد من البدع المنكرة، كما بين بدعة الاحتفال بليلة الرغائب في رجب وغير ذلك، وهكذا الإمام الشاطبي رحمه الله بيَّن بدعة المولد، وهكذا غيرهم من أئمة الإسلام الذين عرفوا هذه المسألة وسمعوا بها، ووُفِّقوا لمعرفة الحقيقة، بينوا أنها بدعة؛ ولا يجوز فعلها ولا إقرارها، والذين تساهلوا في ذلك إنما تساهلوا ظناً منهم أن ذلك لا بأس به، ولم يتفطنوا للأصول المتبعة، والأدلة الصحيحة الصريحة في تحريم البدع، بل غلب عليهم تقليد غيرهم من آبائهم وأسلافهم، والناس إذا عاشوا في شيء ظنوه طيباً، وظنوه سنة؛ لأنهم عاشوا عليه ودرجوا عليه مع أسلافهم، فيصعب عليهم بعد ذلك إنكاره وقد عاشوا عليه ولو كان بدعة منكرة، حتى إن الذين عاشوا على الشرك أقروا الشرك ورضوا به؛ لأنهم عاشوا عليه وعرفوه، فتجدهم عند القبور يستغيثون بأهل القبور، ويقول: يا سيدي فلان انصرني، واشفِ مريضي، وأنا في جوارك، ويرى أن هذا هو الدين، وهو الشرك الأكبر، نعوذ بالله؛ لأنه عاش عليه، وعاش عليه آباؤه وأسلافَه.
وفي هذا الزمان، في السنين الأخيرة، منذ سنتين أو ثلاث، ألَّف المدعو/ محمد علوي المالكي كان شاباً وكان يرجى فيه قبل ذلك العلم والخير؛ ولكنه أخيراً أظهر شيئاً ما كنا نظن أنه يظهره، أظهر أنواعاً من الشرك، وأنواعاً من البدع، وألف كتاباً سماه: الذخائر المحمدية، فأوجد فيه أشياء تدل على جهله بالتوحيد، وجهله بالسنة، ولذلك رد عليه أهل العلم، وردت عليه هيئة كبار العلماء، ورد عليه غيرهم من إخواننا في مصر وغير مصر من أهل العلم والإيمان، وذلك أنه ذكر في كتابه هذا قصائد مضمونها الشكوى إلى النبي صلى الله عليه وسلم، والفزع إليه، وطلبه الغوث والإجارة مما وقع فيه الناس، فهذا يرجع إلى النبي صلى الله عليه وسلم لا إلى الله عزَّ وجلَّ، يفتقرون إليه ويسألونه الغوث والنصر ويلجئون إليه، ويفزعون إليه، ويقولون: مَنْ يجيرنا ومَنْ ينصرنا إذا لم تنصرنا يا محمد، وإذا لم تجرنا؟ فنسوا الله عزَّ وجلَّ ولم يلتفتوا إليه، والتفتوا إلى نبينا صلى الله عليه وسلم، ورفعوا إليه شكواهم، وطلبوا منه النصر والتأييد، وهذا هو الشرك الأكبر، وهذا في كتابه: الذخائر المحمدية قصائد موجودة، ذكرناها وبيَّناها للناس.
ورد عليه أخونا الشيخ: عبد الله بن سالم المنيع، وبيَّن هذه القصائد.
وقد ذكر المالكي في كتابه أيضاً أن محمداً صلى الله عليه وسلم يعلم الغيب، وهذا كفر أكبر آخر، وقال: إنه يدخل الجنة من يشاء، وهذا كفر آخر، فالجنة بيد الله، هو الذي يعطيها من يشاء سبحانه وتعالى، وجعل هذه الموالد من السنن، وجعل من جهله ليلة المولد أفضل من ليلة القدر، أهذا يقوله عاقل؟ قال: ليلة المولد، ليلة (12) من ربيع أول أفضل من ليلة القدر التي قال فيها الرب عزَّ وجلَّ: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [القدر:3] فجعل الليلة التي أنزل الله فيها القرآن وجعلها أفضل ليلة جعل ليلة المولد أفضل منها، وسبقه إلى هذا بعض الجهَّال من بعض المغاربة، هذا كله يدل على جهل عظيم ومطبق، والبعد عن معرفة الدين على الحقيقة، فلهذا رددنا عليه ورد عليه غيرنا من أهل العلم؛ لأجل إيضاح الحق، وبيان الهدى، وطالبنا من الدولة وفقها الله أن تمنعه من الحديث في المسجد الحرام، وفي الإذاعة، وفي غير ذلك، حتى يعلن توبته، وحتى يبين رجوعه عن هذا الباطل، لئلا يتأثر به الناس، ولئلا يعلم الطلَبَة الشرك الأكبر بالله، والبدع والمنكرات.
فهذا الذي جرى في هذا الرجل، وألفت فيه المؤلفات في بيان هذا الباطل، وهو رد عليه وعلى غيره من أشباهه، ليس رداً عليه وحده، بل رد عليه وعلى أشباهه، ولا نزال نطلب من ولاة الأمور أن يمنعوه من التدريس في المسجد الحرام، وفي الإذاعة، وفي التلفاز، وفي الصحف، حتى يعلن توبته إلى الله من هذا الشرك الذي وقع فيه، فإذا أعلن توبته من هذا الشرك والبدع فلا بأس، إن أعلن ذلك فهو أخونا في الله، ومتى لم يعلن لنا ذلك فإننا نبرأ إلى الله منه، ونشهد الله على أنه ضل عن السبيل، وكفر بالله بعد الإيمان على ما أحدث من الضلال في كتابه العظيم، ونسأل الله العافية.
والنبي صلى الله عليه وسلم يقول: (من بدَّل دينه فاقتلوه) هكذا قال النبي صلى الله عليه وسلم، ولقد جاء معاذ ذات يوم إلى أبي موسى في اليمن الرسول صلى الله عليه وسلم بعث أبا موسى إلى اليمن داعياً ومعلماً ومرشداً، وبعث معاذاً أيضاً إلى اليمن، فقدِّر أن أبا موسى بلغ عن يهودي أسلم ثم ارتد، فدعاه أبو موسى واستتابه أن يرجع إلى الإسلام، فأبى، وإذا جيء به مقيداً يُقتل، إن لم يتب يُقتل، فجاء معاذ فقال: من هذا المقيَّد؟ قالوا: هذا رجل أسلم ثم ارتد إلى دينه الباطل اليهودية.
فقال معاذ: لا أنزل من دابتي حتى يُقتل، قضاء الله ورسوله.
فقال أبو موسى: إنما جئنا به ليقتل إن لم يتب.
قال: ما أنزل حتى يُقتل، ما دام ما أراد التوبة، فلا أنزل حتى يُقتل، قضاء الله ورسوله.
فالردة عن الإسلام بين المسلمين شأنها خطير، وشأنها عظيم، ونشر الكفر بين الناس في الكتب شأنه خطير، وبلاؤه عظيم.
فالعلوي هو العلوي من الناس زيد أو عمرو إذا أظهر الكفر بالله وجب أن يؤخذ على يديه، ووجب أن يُنهى، ولو كان من أولاد الأنبياء، ولو كان من أولاد الحكومة، ولو كان من أولاد علماء البلاد، ولو كان من أعيانهم، إذا ارتد عن دينه وأظهر كفره وجب أن يؤخذ على يديه كائناً من كان، سواءً كان زيداً أو عمراً والله المستعان.
نسأل الله أن ينصر دينه، ويعلي كلمته، وأن يهدي ضال المسلمين جميعاً.

حكم الاحتفال باليوم الوطني وأسبوع الإمام محمد بن عبد الوهاب

السؤال
ما حكم الاحتفال باليوم الوطني، وكذلك أيضاً أسبوع للإمام محمد بن عبد الوهاب، وإذا كانت ليست بدعاً فما الفرق بينها وبين البدع؟

الجواب
اليوم الوطني بدعة، أما أسبوع العلماء من الذي قال: إنه بدعة؟! هذا أسبوع تعرض فيه كتبهم، ما هو باحتفال، هذا أسبوع تُعرض فيه الكتب، إذا قيل: أسبوع لكتاب كذا، وأسبوع لكتاب كذا، وهذا الأسبوع يباع فيه كذا، وأسبوع يباع فيه كذا، ليس هذا احتفالاً، هذا معرض للكتب، وبيان ما ألفه فلان، وما طُبع من كتبه، فإذا قيل: أسبوع لـ محمد، وأسبوع لـ شيخ الإسلام، وأسبوع لـ ابن عبد السلام، وأسبوع للقرطبي، وأسبوع لكذا، تنشر كتبهم، وتباع بين الناس، ليس هذا من البدع، هذا إظهار للكتب وبيع لها ونشر لها بين الناس.
أما اليوم الوطني، والاحتفال باليوم الوطني، أو بأي يوم، أو بليلة الرغائب كل هذا بدعة، كلها من البدع، وهو تشبه بأعداء الله.

خطورة الإعلام في محاربة أحكام الشريعة

السؤال
هناك برامج تُعرض في الصباح؛ حيث يكون الرجال في عملهم، وتهدف إلى محاربة أحكام الشريعة، كتعدد الزوجات، حيث يوجد مسلسل يُعرض فيه نص: من تزوج باثنتين أصيب بالجنون، فلماذا لا تبلغوا الجماعات العليا بهذه المأساة، ولماذا لا يُعرض ما يهدف إلى تعريف الأمة بطرق التربية الإسلامية الصحيحة؟

الجواب
من وجد هذا فليكتب وجزاه الله خيراً، وليبين المسلسل هذا عنوانه، وفي أي ليلة، وفي أي وقت سمع هذا الشيء، حتى نسأل عنه، ونطلب الشريط الذي فيه هذا الشيء حتى نكون على بينة، ينبغي لإخواننا الذين يسمعون هذه الأشياء إذا سمع شيئاً من ذلك أن يبين الوقت والساعة، وعنوان الشريط، إذا كان معه عنوان الشريط، أو عنوان المسلسل، ويعطي ويكتب لنا في ذلك، أو إلى رئيس الهيئات، أو إلى غيره من أهل العلم، أو إلى وزير الداخلية، أو إلى الملك.
يجب أن يفعل ما يستطيع من إنكار المنكر.

بعض شبه من يحتج بمشروعية أعياد الموالد

السؤال
ما هي الشبه التي يوردها مَن يقول بسنية أعياد الموالد، وخاصة مولد الرسول صلى الله عليه وسلم؟

الجواب
سمعت شبهتهم التأسي بأعداء الله؛ من اليهود والنصارى، وهؤلاء يفعلون، ونحن نفعل مثلهم! لماذا لا ما نعظم نبينا مثل تعظيمهم للموالد؟! ديننا معظم بحمد الله، بما شرع لنا ربنا على يديه عليه الصلاة والسلام، فنحن نعظمه بالصلاة عليه، واتباع سنته، والشهادة له بالرسالة عليه الصلاة والسلام، والدعوة إلى دينه، وتحذير من خالفه عليه الصلاة والسلام، لا بالبدع وإحياء الموالد.

حكم التهنئة بأعياد الاستقلال ونحوها

السؤال
ما رأي سماحتكم فيمن يرسل رسالة إلى صديقه أو رئيسه يهنئه فيها بذكرى مولده أو ذكرى استقلال بلاده، وذلك بدون احتفال؟

الجواب
هذا مما يفعل، وليس له أصل، لأنه من عمل المشركين، وهو شيء جديد، ومحدث لنا.
لكن ولي الأمر إذا رأى فيه المصلحة، وصد أهل الفتن، فقد نص أهل العلم أنه يجوز لولي الأمر أن يهنئ الكفار إذا رأى المصلحة الإسلامية في ذلك، وأن يدرأ بها شراً، أو يثبت بها خيراً، من باب درء المفاسد، وجلب المصالح.

حكم عمل المناسبات التي لا تتكرر

السؤال
لقد سمعتُ بعض المشايخ في إحدى دروسه في التلفاز يقول بأنه لا بأس من عمل مناسبة لمولود، أو مناسبةٍ مضى عليها عام، وبما عملته جامعة الرياض بمرور ومضي (25) عاماً على تأسيس جامعة الرياض!

الجواب
إذا لم يتهيئوا إذا تكرر في مناسبة إذا كان لنعمة حدثت فيجمع الناس لأنه قدم من سفر، أو شُفي من مرض، فيدعو أقاربه هذا لا بأس به، العيد لا يتكرر، مثل العادة تتكرر كل سنة أو كل شهر هذا هو العيد، أما إذا أولم وليمة بمناسبة قدومه من سفر، أو مناسبة وليد له يذبح فيه العقيقة يوم السابع، ويدعو بعض مَن شاء مِن أقاربه، أو مناسبة شفاه الله من مرض فيجمعهم ويقيم وليمة، أو ما أشبه ذلك، ليس هذا من البدع؛ هذا من باب شكر الله على نعمه، العيد لا يتكرر، يدور بدور الشهر، أو بدور الأسبوع، أو بدور العام، يُسمى عيداً.
السائل: يعني: من هذا إذاً أعياد الجلاء، والأعياد الوطنية! الشيخ: هذه الأعياد تكرر وتسمى أعياداً.

طلب شفاعة الشيخ إلى الوزير بسفر المدرسين الأجانب في العطلة

السؤال
سماحة الشيخ، السلام عليكم ورحمة الله وبركاته.
صرَّح معالي وزير المعارف بمنع المدرسين المتعاقدين من السفر إلى بلادهم في إجازة الربيع، ونحن نود أن نسافر إلى أهلنا وزوجاتنا وأولادنا، وذلك على نفقاتنا الخاصة، مع استعدادنا لتقديم كافة الضمانات اللازمة للعودة، نأمل التزكية لدى وزير المعارف وإدارة التعليم بـ الرياض، وجزاكم الله خيراً، حتى نستطيع أن نصل أهلنا وزوجاتنا وأبناءنا.

الجواب
قد كلمناه في هذا في العام الماضي لا في هذا العام، وقال لنا: إنه لا يستطيع؛ لأنه جرب إخواننا المصريين وغيرهم يراهم يتأخرون عن الدروس، ويضيع بعضهم الدروس، فلم نجد حيلة إلا أن نمنعهم من السفر في العطلة؛ لأن العطلة قصيرة، فلن ينفعنا إلا منعهم من السفر؛ لأنهم إذا سافروا يتأخر كثير منهم، هذا يقول: مرضتُ، وهذا يقول: جرى لزوجتي كذا، وهذا يقول: جرى لي كذا، فيتأخرون عن مواعيد رجوعهم، هذه علتهم في هذا الأمر.
وهذا شيء إليهم، نسأل الله أن يوفقهم، وليس لنا فيه دخل، ونسأل الله لهم التوفيق للجميع.

متى يكون العمل بدعة

السؤال
نرجو من سماحتكم توضيحاً مفصَّلاً قدر الإمكان إلى موضوع البدعة، ومتى يكون العمل بدعةً، ومتى يكون سنة حسنة؛ لأن هذا الموضوع يسبب اختلافات كثيرة بين المسلمين؟

الجواب
ليس في البدع شيء حسن، كلها ضلالة، قال النبي صلى الله عليه وسلم: (كل بدعة ضلالة) وهو الإمام العادل عليه الصلاة والسلام، وهو المعلم المرشد عليه الصلاة والسلام، قال: (كل بدعة ضلالة) .
فلا يجوز لأحد أن يقول: إن بعض البدع ليس بضلالة، فإن هذا معناه الرد على الرسول صلى الله عليه وسلم، ومعناه مخالفة له عليه الصلاة والسلام، فالذين قالوا: إن البدع أقسام قولهم ليس بصحيح.
فالبدعة كلها ضلالة، ومما زعموا أن من البدع ما يجب، كجمع المصحف الكريم، فليس هذا من البدع، بل هذا من ضبط القرآن، والعناية بالقرآن، ومما شرعه الله عزَّ وجلَّ.
فالحاصل أنه ليس في البدعة شيء حسن، فكلها ضلالة، كما قاله المصطفى عليه الصلاة والسلام: (كل محدثة بدعة، وكل بدعة ضلالة) والتقسيم غير جائز وغير وارد.
وأما ما يروى عن عمر أنه قال في التراويح: [نعمت البدعة هذه] فالعلماء قالوا فيها: إن المراد أنها بدعة من جهة اللغة؛ لأن أهل العربية كل شيء على غير مثال سابق يُسمونه بدعة، فليس مقصوده أنها بدعة في الدين، ولكن جمعه للناس على إمام واحد بعدما كانوا متفرقين، إنه بدعة من جهة اللغة، وإلا فليست بدعة، بل هو سنة، فالتراويح فعلها النبي صلى الله عليه وسلم، وفعلها الصحابة رضي الله عنهم وأرضاهم، فهي سنة مؤكدة وليست بدعة.

بيان كفر وضلال المدعو محمد محمود طه

السؤال
بالنسبة لصلاة التراويح في رمضان، يقول المدعو: محمود محمد طه، وهو رجل ظهر في السودان باسم الدين، إن هذه الصلاة التي يصليها المسلمون جماعة بدعة من البدع، كما يقول بتحريم ذبح الأضحية باعتبار أن الخروف مسلم مثل الإنسان المسلم، نرجو من سماحتكم التكرم في الرد على هذه الدعوات وتوضيحها للمسلمين، كما نرجو من فضيلتكم التكرم بالتعاون مع علماء السودان والعالم الإسلامي والمسئولين السودانيين لوضع حد من نشاط هذا الرجل، خاصة أن السودان أكرمها الله تعالى باختيار الطريق الإسلامي أخيراً!

الجواب
هذا رجل ضال مضل، محمود محمد طه ضال مضل، وكافر ضال لا إشكال في أمره، وقد كتبنا لنفس الرئيس، النميري، وإلى مجلس تأسيس الرابطة، والمجلس الأعلى الإسلامي، وكتبنا أن هذا يجب أن يُستتاب وإلا قُتل؛ ولكن لم يفعلوا شيئاً؛ ولكن بلغنا الآن أنه مسجون، ولعله يأخذه في السجن إن شاء الله، فهو ضال مضل، ولو هدى الله النميري لَقَتَلَه؛ ولكن إن شاء الله بعدما حكم الشريعة النميري، وبعدما أظهر تحكيم الشريعة نسأل الله له التوفيق، لعله إن شاء الله يقتله إن لم يتب، فهو ضال مضل، يقول: يُعمل بما كان عليه النبي في مكة، ولا يرى الشرائع التي جاءت في المدينة، ولا يرى جلد الزاني، ولا قطع السارق، ولا رجم الزاني، ولا ولا ولا، كل الشرائع يأتي بها وراء ظهره، كل الشرائع التي جاءت في المدينة ينسفها، فهو ضال مضل.
ومن جهله إذا كان يقول: إن الخروف مسلم، هذا من جهله الكبير، ومن ضلاله العظيم، الرسول ذبح صلى الله عليه وسلم، وضحى بكبشين أقرنين، فهل يقول هذا عاقل يعلم ما يقول؟! هذا رجل جاهل ومن السفهاء.

مسئولية استقدام العمال الكفار إلى جزيرة العرب

السؤال
تفضلتم سماحتكم الأسبوع الماضي بالرد على سؤال الأخ الذي ذكر أن أحد السائقين الكفرة صاحب إحدى الأُسَر، وكانوا حريماً، اصطحبهن إلى إحدى الأفراح، وبعد انتهاء الفرح ذهب بالسيارة إلى إحدى الشركات كما حدث، نحن نلقي عليكم التبعة واللوم؛ لأنكم في وُسعكم أن تمنعوا استخدام هؤلاء الكفرة داخل البيوت، ولا يكلفكم هذا شيء غير أن تتفضلوا بزيارة ولي الأمر، وسوف يسألكم الله؛ لأنكم أنتم المسئولون الأُوَل عن إقامة شرع الله، وأخذاً بالحديث الذي يقول: (لا يبقى في جزيرة العرب غير مسلم) أو كما قال صلى الله عليه وسلم، وجزاكم الله خير الجزاء!

الجواب
لا شك أني من المسئولين، وقد بذلتُ في هذا ما يعلمه الله من الكتابة والمباشرة، مع الملك، ومع غير الملك، وبينا لهم أن هذا منكر، وأنه لا يجوز استخدامهم، ونشرناه في الصحف، وبينا في المجالس هذه مع الملك وفقه الله، ومع ولي العهد، ومع وزير الداخلية، مشافهةً وكتابةً، ونسأل الله لهم التوفيق، وقد صدر تعميم من وزير الداخلية بمنع استخدام السائقين وغير السائقين من الكفرة، من الخدم والسائقين، وأسأل الله أن يمن بمنع حتى العمال، أسأل الله أن يكفينا شرهم.
فالجهود مبذولة، وليس في أيدينا إلا البلاغ، ما في أيدينا المنع، نحن في أيدينا البلاغ فقط، أما المنع فبيد ولاة الأمور، أسأل الله أن يوفقهم ويهديهم.

خطورة مقولة: اللهم اغفر لي قبل أن يدهمك الناس

السؤال
ما مدى تأثير هذا الدعاء المذكور في هذه الورقة على العقيدة، وهذه الورقة مأخوذة من تقويم من بنك الرياض، طباعة دار الأصفهاني بـ جدة، فيه يقول: حجَّ أعرابي، فدخل مكة قبل الناس، وتعلق بأستار الكعبة وقال: اللهم اغفر لي قبل أن يَدْهَمَك الناس؟

الجواب
على العموم: إما جاهل وإلاَّ لعَّاب، يريد الناس يضحكون عليه.
هذا غلط ومنكر، ما يقال للحق: قبل أن يَدْهَمَك الناس، فهذا جاهل جهداً مركباً، أو لاعب مستهتر.

شرح حديث: (من تعلم العلم ليجاري به العلماء)

السؤال
(من تعلم العلم ليجاري به العلماء، أو يماري به السفهاء، أو يصرف به وجوه الناس إليه، أدخله الله النار) أرجو أن تشرحوا هذا الحديث شرحاً موجزاً!

الجواب
هذا الحديث ضعيف الإسناد؛ ولكن معناه صحيح، من تعلم العلم للمباهاة؛ مباهاة العلماء، أو مجاراة السفهاء، أو لأجل أن يثني عليه الناس، ويقولوا: إنه كذا، وإنه كذا، فهذا مراءٍ، ما قصد وجه الله، فيكون مع المرائين، تُسَعَّر بهم النار، نعوذ بالله، ولهذا قال: فالنار النار، نسأل الله العافية.
فمعناه صحيح، ويحذر من الرياء، وأن الواجب إذا تعلم العلم لا لمباهاة العلماء، ولا لمماراة السفهاء، ولا لأجل صرف نظر الناس إليه، وثنائهم عليه، وتحيتهم له، لا، ولكن يجب أن يتعلمه ليعرف به دينه، وليعبد الله به، وليعلمه الناس، ويدعو إلى شريعة الله وأحكامه، هكذا يجب التعلم، أما من أجل الرياء والسمعة والمباهاة ومماراة السفهاء، أو لأجل حطام الدنيا، فهذا من الرياء الذي حرمه الله، وتوعَّد عليه بالنار، نعوذ بالله من النار.

صحة حديث: (هلك المتنطعون)

السؤال
ما مدى صحة حديث: (هلك المتنطعون) ؟

الجواب
هذا حديث صحيح، رواه مسلم وغيره: (هلك المتنطعون) قالها ثلاثاًَ عليه الصلاة والسلام، يُقصد به التكلف والتعمق في الشيء والابتداع، هذا من حجة أهل السنة على أهل البدع، لأن هذا تنطُّع وتكلُّف، فالمتنطع والمتكلف والمتعمق الذي يسأل عن أشياء ويأتي بأشياء ما شرعها الله سبحانه وتعالى.

حكم الحلف بالطلاق

السؤال
إنسان طلّق على أنه لا يقعد عند هذا الشخص، وفي يوم من الأيام ذهب إليه، فما حكم ذلك اليمين؟

الجواب
إذا طلق الإنسان لا يقعد عند فلان، أو لا يكلم فلاناً، فله حالات: - إحداهما: أن يقصد منع نفسه ولا يقصد إيقاع الطلاق، إنما قصده منع نفسه من الشيء وشدد على نفسه بالطلاق، ولم يرد إيقاع الطلاق على أهله، وإنما أراد منع نفسه من القعود عنده أو الكلام، فهذا حكمه حكم اليمين على الصحيح، وعليه كفارة اليمين، ولا يقع الطلاق.
- أما إذا أراد وقوع الطلاق، نوى أنه إذا قعد عنده فزوجته طالق، فإنه متى كلمه أو قعد عنده تقع طلقة؛ لأنه طلاق معلق على الشرط، مثلما لو قال: إذا دخل رمضان فزوجته طالق، فإنها تَطْلُق، أو قال: إذا نزل المطر فزوجته طالق، أو قال: إذا حاضت فهي طالق وهكذا.

حكم طلاق السكران

السؤال
شخص طلق وهو في حالة سكر على أن لا يركب السيارة مع أشخاص، ثم ركب معهم؛ ولكن في مقدمة السيارة، والبقية في المؤخرة؟

الجواب
السيارة كلها واحدة مقدمتها أو مؤخرتها، إذا كان عقله معه وقع الطلاق إذا قصد الطلاق، وإن كان عقله ليس معه، تكلم وهو غير عاقل؛ زائل العقل، فهو مثل المجنون، لا يقع طلاقه.
إذا تكلم وهو غير عاقل مثل المجنون فلا يقع طلاقه، أما إذا كان يعقل، فيُسْتَفْسَر، فإن كان أراد منع نفسه من الركوب، مثلما تقدم فيمن طلَّق ألا يكلم فلاناً ولا يقعد عنده، وإن كان حلف بالطلاق، وليس قصده فراق زوجته، وإنما قصده منع نفسه من الركوب والتشديد على نفسه، فهذا حكمه حكم اليمين، وعليه الكفارة، فإن كان أراد إيقاع الطلاق وركب وقع الطلاق على زوجته، يقع عليها طلقة في ذلك إذا كان عقله معه، سواءً ركب في مقدمها أو في مؤخرها؛ إلا إذا قال: لا أركب في مقدمها أو مؤخرها فعَيَّنَ، فهو على ما عَيَّنَ، وهذا نوع.

حكم قصر الصلاة في مطار الرياض لأهل الرياض

السؤال
ما حكم الصلاة في المطار الجديد، علماً بأنه يبعد عن الرياض نحو (53كم) ، هل نصلي ركعتين أو أربع ركعات؟

الجواب
يصلي صلاة مقيم، لأنه مِن توابع الرياض، مِن تَبَعِها، مِن تَبَعِ البلد، والبناء حوله.

حكم الإمام الذي يكثر الحركة في الصلاة

السؤال
إمام كثير الحركة في صلاته، فما حكم صلاته وصلاة من خلفه؟

الجواب
يُعَلَّم ويُنْصَح، ويُبَيَّن له أنه لا يجوز الحركات الكثيرة المتوالية، وأن الواجب علينا الخشوع والطمأنينة، فإذا كثرت الحركات وتوالت من دون ضرورة بطلت الصلاة.
فالواجب أن يُنْصَح ويُوَجَّه إلى الخير ويُنَبَّه، لأن بعض الناس، قد لا ينتبه فيجب أن يُنَبَّه ويُحَذَّر.

حكم من صلى في جورب فيه ثقب

السؤال
رجل يمسح على جوربه، وبعد صلاة الظهر مباشرة وجد فيه ثقباً، ولا يدري كم صلاة صلاها بهذا الثقب!

الجواب
إذا كان الثقب خفيفاً قليلاً لا يضر فصلاتُه صحيحة، وإن كان الثقب واسعاً كثيراً تعيد الصلاة الأخيرة فقط، يتوضأ ويصلي.

حكم من أحرم للعمرة من جدة وهو ليس من أهلها

السؤال
ذهبت إلى العمرة واعتمرت من جدة، فهل عليَّ هدي؟

الجواب
إذا كنتَ من أهل جدة يكفي، أما إذا كنت جئت من مكان آخر من الرياض أو من الطائف، وأنت تقصد العمرة، ولكن ما أحرمت إلا من جدة، فقد تجاوزت الميقات، فعليك دم لأنك تجاوزت الميقات، إذا كنت جئت من مكان بعيد عن جدة، كأن جئت من الطائف، أو جئت من رابغ، وأنت من أهل رابغ، ولا أحرمت من رابغ، ونويت العمرة وأنت في رابغ، ولا أحرمتَ منه، يكون عليك ذبيحة، تكفيراً لعمرتك وجبراً لها.
أما إذا كنت من أهل جدة فلا بأس، أو كنت جئت جدة ما نويت شيئاً، سافرت من الرياض أو من المدينة أو من غيرها إلى جدة، وما عندك نية عمرة، فلما كنت في جدة طرأ وبدا لك أخيراً أن تعتمر فلا بأس، تحرم من جدة ولا شيء عليك، لأنك ما نويت العمرة إلا منها، فلا بأس.

حكم التسمي بنور الدائم ووداعة الله وغلام الله

السؤال
يوجد معنا زميل يسمى: نور الدائم بن وداعة الله بن غلام الله، فهل هذا الاسم جائز؟ وهل يجوز لنا كتابة هذا الاسم في الوثائق والشهادات؟ وماذا يفعل الموظف إذا قابله ذلك الاسم أثناء عمله في المستندات؟

الجواب
لا نعرف شيئاً في وداعة الله، وكل الناس وداعة الله، نعم.
السائل: وغلام الله يا شيخ؟ الشيخ: غلام الله لا يجوز، ونور الله مثل أي مخلوق، لو غُيِّر يكون أحسن، المقصود كلها من الله، هو الذي خلقها.
السائل: هناك جار الله! الشيخ: جار الله كذلك.
السائل: وجاب الله؟ الشيخ: وجاب كذلك.
السائل: بعض الناس يسمون غلام الرسول من الباكستانية! الشيخ: غلام الرسول لا يجوز، غلام الرسول وعبد الرسول لا يجوز، أما عبد الله وغلام الله، فهذا لا بأس به.
السائل: وعبد النبي؟ الشيخ: وعبد النبي لا يجوز، عبد النبي وعبد الحسين، كل هذا لا يجوز، هذا من عمل الرافضة، التعبد بغير الله لا يجوز، أما نور الله فهو تعبير ليس بطيب، ينبغي أن يغيَّر.
السائل: نور الدائم؟ الشيخ: نور الدائم إذا كان أراد به الله، الدائم الله، فنور الله ينبغي أن يغيَّر، لئلا يُظَن أنه نور الله الذي هو صفة الله سبحانه وتعالى، فإن النور نورين: - نور هو صفة الله عز وجل، وهذا يختص به سبحانه.
- ونور مخلوق، من جنس الأنوار، مثل: الشمس، والقمر، وغير ذلك، هذه أنوار مخلوقة.
ونور الإسلام مثل الأنوار المخلوقة، فينبغي له أن يغير هذا الاسم، حتى لا يوهم.
السائل: جار الله يا شيخ ليس فيه شيء؟ الشيخ: ليس فيه شيء.

حكم الصور التي تظهر في صفحات المجلات

السؤال
نسأل عن حكم الصور التي تظهر في مجلة الدعوة الإسلامية التي كانت من قبل هي قدوة كل الصحف؛ لأنها خالية من الصور، هل إذا وُضعت في الغرفة مثلاً نخشى ألا تدخل الملائكة علينا فيها؟

الجواب
ينبهون إن شاء الله، والأولى والأحسن أن يُقطع الرأس، إذا قُطع الرأس بحبر أو غيره انتهى الموضوع.
السائل: أو يُطمس.
الشيخ: إذا طُمس الرأس كفى، أو طُمس بالحبر كفى.

حكم ذهاب المرأة إلى طبيبة كتابية للعلاج

السؤال
مرضت امرأة ولم تجد في بلدها غير طبيبة كتابية وطبيب مسلم، فأيهما تختار؟ وهل هناك اختلاف لو كانت الكتابية احتمال أن تؤذيها أم لا؟

الجواب
إذا كان المقصود يحصل بالطبيبة الطبيبة الكتابية فتختار المرأة؛ لأنها أسهل وأسلم، وتحذر من شرها إن كان هناك شر، وإن ذهبت لطبيب مسلم من باب الاحتياط فالأمر في هذا واسع متقارب؛ لأن هذه كتابية وفيها شر، وهذا رجل والمرأة عورة، فالأمر متقارب؛ ولكن إذا كانت الطبيبة معروفة بالأمانة، ولها معرفة بالطب جيدة، فلا بأس في ذلك.

حكم جلوس الرجال مع النساء غير المحارم

السؤال
إخوة يجلسون مع بعض زوجاتهم في جلسة واحدة لتناول القهوة أو للذكر، فهل هذا جائز، وإن كان جائزاً فما حكم من لم يكونوا إخوة وهم على هذه الصورة؟

الجواب
ليس لزوج الأخت ولا لزوجة الأخ ونحو ذلك الجلوس مع أخي زوجها، وليس للمرأة مع زوج أختها أن تبدي له شيئاً من محاسنها، لا الوجه ولا غيره، بل عليها التستر في ذلك، فإن جلست معهم مع الحجاب والتستر وعدم التبرج فلا بأس، إذا جلست وسلمت عليهم باللسان مع الحجاب الشرعي في وجهها وسائر بدنها فلا بأس ولا حرج، أما أن تجلس وهي تبدي لهم محاسنها فلا يجوز، حتى ولو كانت غير جالسه معهم، ولو كانت في مكان آخر، ليس لها أن تبدي محاسنها، فعليها أن تحتجب عن زوج أختها، وعن أخي زوجها، وعن عم زوجها، وعن سائر أقاربها غير المحارم مطلقاً.

حكم المصافحة بعد الصلوات

السؤال
ما حكم من يصافح الذي على يمينه وعلى شماله دائماًَ بعد صلاة الرواتب، أي: السنن قبل الفريضة في المسجد؟

الجواب
لا حرج، فالسنة عند المقابلة المصافحة، كان الصحابة يصافحون النبي صلى الله عليه وسلم، يقول أنس رضي الله عنه: (كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا، وإذا قدموا من سفر تعانقوا) فإذا لقي أخاه في الصف صافحه قبل الصلاة أو بعدما يصلي الراتبة أو تحية المسجد، فهذا سنة.
السائل: وإذا كان يقرأ يا شيخ؟ الشيخ: ولو يقرأ، فليصافح أخاه.
السائل: لا يا شيخ، إذا تسننتُ أنا ووجدتُ الذي بجانبي يقرأ.
الشيخ: تصافحه ولو كان يقرأ، من السنة عند اللقاء أن تسلم على أخيك.

حكم زكاة الأرض المعدة للبيع

السؤال
اشتريتُ أرضاً بمبلغ (1100) ريال، وبقيت عندي مدة ثمان سنوات، وبعتها الآن بمبلغ قدره (5000) ريال، هل أزكي المبلغ الأصلي لمدة ثمان سنوات، أو المبلغ الحالي الذي هو (5000) ريال لمدة سنة أو ثمان سنوات؟

الجواب
إذا كانت الأرض عرضتها للبيع، ونيتك البيع، فزكِّها كل سنة بحسب قيمتها عند أهل المعرفة، سواءً ألفاً أو ألفين أو ثلاثة، على حسب ما يقوله أهل الخبرة في الأراضي التي تجانسها وتشابهها، كل سنة لها حسابها ولها قدرها، وأما أن تزكي عن جميع السنوات فلا، كل سنة لها حكمها، ولها قيمتها، إذا كنت عرضتها للبيع.
أما إن كنت شاكاً ما عندك نية للبيع ومتردداً هل تبيعها؟! هل تعْمُرها؟! هل تفعل كذا؟! ما عندك جزم فليس عليك زكاة، أما إذا كنت جازماً لبيعها والتجارة بها، فهذا عليك الزكاة كل سنة حسب قيمة الأرض، رخيصة أو غالية.

حال حديث: (اطلبوا العلم من المهد إلى اللحد)

السؤال
ما صحة حديث: (اطلبوا العلم من المهد إلى اللحد) ، وحديث: (لا يموتن أحدكم إلا وهو يحسن الظن بالله؛ فإن حسن الظن بالله ثمن الجنة) ؟

الجواب
حديث: (اطلبوا العلم من المهد إلى اللحد) ليس صحيحاً، موضوع عند أهل العلم، الذي في المهد لا يطلب العلم، ولا يعرف العلم، (اطلبوا العلم من المهد إلى اللحد) ليس بصحيح؛ ولكن المعنى: يزيد في طلب العلم، والحث على طلب العلم، وكذلك الحديث الآخر: (اطلبوا العلم ولو في الصين) ليس بصحيح.
أما حديث: (لا يموتن أحدكم إلا وهو يحسن ظنه بالله) فهو حديث صحيح، رواه مسلم وغيره عن النبي صلى الله عليه وسلم قال: (لا يموتن أحدكم إلا وهو يحسن ظنه بالله) .
وقال النبي صلى الله عليه وسلم: (يقول الله عزَّ وجلَّ: أنا عند ظن عبدي بي، وأنا معه حين يذكرني) .
فالظن بالله حسن طيب، هذا من أهم المهمات؛ ولكن إنما يحصل له ذلك إذا أحسن العمل، فإذا أحسن العمل حسُن ظنه، وأما إذا أساء العمل فلا يستقيم حسن ظنه وقد أساء العمل، فإن سوء العمل يدعوه إلى سوء الظن، كما في قول الشاعر:
إذا ساء فعل المرء ساءت ظنونه
فالمقصود أن من أسباب حسن الظن بالله: الاجتهاد في طاعته، والحذر من معصيته سبحانه وتعالى.
فمن أحسن طاعته لله، واستقام على أمر الله، وتباعد عن محارم الله حسُن ظنه بالله، ومن ساءت أعماله ساءت ظنونه، نسأل الله السلامة.

إنكار المنكر الموجود في المعلبات

السؤال
لقد كتبنا لسماحتكم عن الصور الخلاعية التي تأتي في علب جبن البقرة الضاحكة، فماذا فعلتم؟

الجواب
لقد كتبنا عن هذا كله، كتبنا إلى الجهات المسئولة، ونسأل الله الإعانة.
وصلَّى الله وسلَّم على سيدنا محمد، وعلى آله وأصحابه.


أخلاق العلماء وأثرها في الأمة - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

أخلاق العلماء وأثرها في الأمة
العلماء هم قادة الأمة، وخلفاء الرسل، وورثة الأنبياء، أخذوا على أيدي الأمة من حضيض المستنقعات والرذائل إلى الالتزام بشرع الله والتحلي بالفضائل، لكن لابد للعالم الرباني من أخلاق يتحلى بها حتى يكون قدوة للأمة، كالخشية والخوف من الله، والتواضع، ولزوم طلب العلم والدعوة إلى الله وغير ذلك من الأخلاق.

العلماء خلفاء الرسل
الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وبعد فنسأل الله تعالى أن يعيذنا جميعاً من شرور أنفسنا ومن سيئات أعمالنا، وأن ينصر دينه، ويعلي كلمته، ويخذل أعداءه.
ثم أشكر القائمين على هذه المؤسسة على دعوتهم لي إلى هذا اللقاء، وأسأل الله عزَّ وجلَّ أن يبارك في جهودهم، وأن يعينهم على كل خير، وأن يتغمد الملك فيصل برحمته ورضوانه، وأن يرفع درجاته في المهديين، وأن يصلح ذريته وجميع الأسرة، وأن يوفق خادم الحرمين الشريفين لما فيه رضاه، ولما فيه صلاح المسلمين وسعادتهم في العاجل والآجل، وأن يوفق جميع الأسرة السعودية لكل ما ينفع المسلمين في دينهم ودنياهم، وأن يجمع كلمتهم على الحق، وأن ينفع بهم العباد والبلاد.
كما أسأله سبحانه أن يوفق علماء المسلمين في كل مكان لما فيه صلاح المسلمين، ولما فيه توجيههم إلى الخير، ولما فيه إرشادهم إلى أسباب النجاة، وأن يعينهم على أداء الواجب، وأن يصلح قادة المسلمين جميعاً ويوفقهم لتحكيم شريعته، والالتزام الشرعي بها، والاستقامة عليها، وأن يوفق جميع المسلمين لما فيه صلاحهم وسعادتهم في العاجل والآجل.
أما موضوع المحاضرة فكما سمعتم هو: "أخلاق العلماء وأثر ذلك في المجتمع الإسلامي وغير الإسلامي أيضاً".
لا ريب أن العلماء الصالحين المهتدين هم خلفاء الرسل، وهم الدعاة إلى ما جاءت به الرسل من توحيد الله والإخلاص له، واتباع الهدي الذي جاءت به الرسل، وهم القادة في توجيه الناس إلى أسباب النجاة، وتحذيرهم من أسباب الهلاك.
ولهذا روي عنه عليه الصلاة والسلام أنه قال: (ليحمل هذا العلم من كل خلف عدوله، ينفون عنه تحريف الغالين، وتأويل الجاهلين، وانتحال المبطلين) ، يبصِّرون بكتاب الله أهل العمى، وينذرونهم عواقب الجهل والظلم، والذود عن أسباب الهلاك، يدعونهم إلى مكارم الأخلاق، ويحذرونهم من مساوئ الأخلاق.
المقصود أنه سبحانه وتعالى جعل العلماء هم الخلفاء للرسل، وهم الدعاة إليه، وهم المبصرون لعباده، فجدير بهم أن يؤدوا هذه الأمانة بكل عناية وإخلاص وصدق.
والأثر الذي أشرت إليه: (ليحمل هذا العلم من كل خلف عدوله، ينفون عنه تحريف الغالين، وتأويل الجاهلين، وانتحال المبطلين) ذكره ابن عبد البر رحمه الله، وذكره العلامة ابن القيم رحمه الله في كتابه مفتاح باب السعادة، وأطال فيه رحمه الله، وله طرق.
فأهل العلم هم الدعاة إلى الله، وهم المبصرون بكتاب الله أهل العمى، وهم الصابرون على الأذى، وهم النجوم التي يُهتدى بها في ظلمات الجهل والضلال والشكوك والأوهام، وهم -في الحقيقة- أهل خشية الله بعد الرسل والأنبياء عليهم الصلاة والسلام.
فأئمة الهدى ودعاة الحق هم الرسل في الطبقة الأولى، والأنبياء عليهم الصلاة والسلام، ثم يليهم العلماء بالله وبدينه، والهداة إليه، وهم على مراتب وعلى طبقات أيضاً.
وكلما كان العالم أعلم بما جاءت به الرسل، وأخلص وأصدق في العمل؛ كان أكثر قياماً بالخلافة، وأكثر تأسياً بالرسل، وأكثر أجراً، وأعظم ذكراً.

من أخلاق العلماء: خشية الله
رأس العلم خشية الله عزَّ وجلَّ، فإن من خشية الله أن يؤدي العالم ما يجب عليه، وكلما كانت خشيته لله أكمل صار إخلاصه أعظم، وصار أداؤه للأمانة أكمل، يقول عزَّ وجلَّ: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28] أي: العلماء بالله، العارفين به، المعظمين لحرماته، البصيرين بكتابه وسنة نبيه عليه الصلاة والسلام، فهم أفضل الناس خشية، وأكثرهم تعظيماً لله، وأقومهم بحقه بعد الرسل والأنبياء عليهم الصلاة والسلام.
فالحصر هنا للكمال: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28] ، أي: الخشية الكاملة، وإلا فمعلوم أن كل مؤمن وكل مسلم يخشى الله، وإن تفاوتت المراتب؛ لكن كل مسلم يخشى الله، ولهذا أسلم لله، وقام بما قام به من حق الله.
وكلما كان المؤمن أخشى لله وأعظم خوفاً منه؛ صار قيامه بالواجب أكثر؛ ولكن العلماء بالله، المتبصرون في دينه، الفقهاء في شريعته، هم أفضل وأعظم الناس خشية، ولهذا قال عزَّ وجلَّ: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28] ، أي: إنما يخشاه خشية كاملة العلماءُ به سبحانه وتعالى، القائمون بحقه، الفقهاء في دينه، المتبصرون في شرعه.
وعلى حسب خشية العالم لله، وعلى حسب بصيرته، وعلى حسب استحضاره ما يجب عليه من أداء الأمانة؛ يكون توجهه للعلم وطلبه وازدياده من العلم، وعمله بالعلم في نفسه وفي غيره.
فمن أخلاق العلماء البارزة العظيمة: الخشية لله سبحانه وتعالى، والتعظيم لحرماته، والنصح له ولعباده، تأسياً بالرسل عليهم الصلاة والسلام، وسيراً على منهاجهم العظيم، وأكثر الرسل وأعظمهم خشية وبلاغاً ونصحاً هو رسولنا محمد عليه الصلاة والسلام، فهو إمامهم وسيدهم عليهم الصلاة والسلام جميعاً.
وأكثر الناس خشية بعده، وأكملهم إمامة أكملهم في الاقتداء به، ومحبته، والسير على منهاجه، وهم صحابته رضي الله عنهم وأرضاهم، فهم خير الناس بعد الأنبياء، وهم أكمل الناس في خشية الله، والإخلاص له، والصدق في أداء حقه، وفي أداء الأمانة، وفي تبليغ ما علموه من الرسالة، وعلى رأسهم الخلفاء الراشدون، وأفضلهم وإمامهم: أبو بكر الصديق رضي الله تعالى عنه وعنهم، ثم الفاروق، ثم ذو النورين عثمان، ثم علي رضي الله عنه أبو الحسن، ثم بقية الصحابة على مراتبهم، هم أفضل الناس خشية لله، وأعظمهم قياماً بحقه بعد الرسل عليهم الصلاة والسلام، ثم التابعون وأتباع التابعين على مراتبهم، وهؤلاء العلماء بعدهم، كل على ما منحه الله من العلم والبصيرة، وقوة في الحق، وأداء الأمانة.
وكلما عظم الإخلاص والخشية لله عزَّ وجلَّ؛ انتشر العلم والعمل، وازداد الصبر والثبات، وعظُم الأثر في الناس.

من أخلاق العلماء: الإكثار من طلب العلم
ومن أخلاق أهل العلم: عنايتهم للزيادة من العلم، وعدم اقتناعهم بالقليل فهم لا يزالون أبداً يطلبون العلم حتى الموت، كما قال الله لنبيه عليه الصلاة والسلام: {وَقُلْ رَبِّ زِدْنِي عِلْماً} [طه:114] ، فهم يطلبون الزيادة ويسألون الله الزيادة، ويبذلون كل ما يستطيعون في طلب المزيد من العلم من المذاكرة، ومراجعة الكتب، وسؤال أهل العلم، وحضور حلقات العلم، والرحلة في طلب العلم، ولو إلى بلادٍ بعيدة، كما رحل موسى عليه الصلاة والسلام إلى الخضر لطلب المزيد من العلم، وكما رحل جمع من الصحابة إلى مصر والشام وغيرها لطلب العلم.
ومن أخلاق أهل العلم: الرحلة في طلب العلم، والجد في طلب العلم وطلب المزيد قولاً وعملاً، فهم يسألون الله المزيد ويعملون في طلب المزيد، من العناية بكتاب الله عزَّ وجلَّ تلاوة وتدبراً وحفظاً وتعقلاً، ومراجعةً لكتب التفسير، ومذاكرةً في ذلك، وهكذا في الحديث النبوي، وأصول الفقه، وأصول المصطلح وهكذا في غير ذلك، هم دائماً وأبداً يطلبون المزيد، ويعملون المزيد من طلب العلم، لعلمهم وشعورهم بشدة الحاجة إلى ذلك، والله سبحانه يقول: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلاً} [الإسراء:85] ، فمهما طلب العلم ومهما اجتهد ومهما حرص، فهو لم يؤتَ إلا القليل، وعلم الله أوسع وأكثر.
هكذا ينبغي لطالب العلم، وهكذا ينبغي للعالم المسئول، أن يكون حريصاً على طلب العلم، مع الاهتمام بكتاب الله وسنة رسوله عليه الصلاة والسلام، وعن طريق المذاكرة مع أهل العلم الذين يُرجى أن يكون عندهم من الفائدة ما لا يستغني عنها الشخص.

من أخلاق العلماء: التواضع
ومن أخلاقهم العظيمة: التواضع، وعدم التكبر؛ تأسياً بإمامهم وسيدهم محمد عليه الصلاة والسلام، فالعلماء هم أكثر الناس تواضعاً، اقتداءً بإمام المتقين وسيد المرسلين عليه الصلاة والسلام، فقد كان صلى الله عليه وسلم أكمل المتواضعين، وكان لا يستأنف ولا يستنكف أن يمشي مع الأرملة والمسكين حتى يقضي له حاجته، عليه الصلاة والسلام.
وهكذا أهل العلم يتواضعون في طلب العلم، وإبلاغ العلم، وفي قضاء الحاجة للمسلمين، وبذلك نالوا المراتب العالية، والدرجات الرفيعة.
يقول مجاهد رحمه الله وهو تابعي جليل: [لا يتعلم العلم مستحٍ ولا مستكبر] ، ذكره البخاري رحمه الله تعليقاً وتبويباً، وقد صدق في ذلك.
فجدير بالعالم وطالب العلم أن يكون هكذا حريصاً على طلب العلم، متواضعاً في ذلك، لا يمنعه الحياء من أن يتفقه في الدين، ولهذا قالت أم سليم رضي الله عنها في الحديث الصحيح: (يا رسول الله! إن الله لا يستحيي من الحق، هل على المرأة من غسل إذا هي احتلمت؟ قال النبي صلى الله عليه وسلم: نعم، إذا هي رأت الماء) ، فقدَّمت هذه المقدمة قبل سؤالها: (إن الله لا يستحيي من الحق -ثم سألت- فقالت: يا رسول الله! هل على المرأة من غسل إذا هي احتلمت؟ فقال النبي صلى الله عليه وسلم: نعم، إذا هي رأت الماء) ، أي: المني، وهكذا الرجل إذا رأى الماء في نومه، ليلاً أو نهاراً، وهكذا إذا خرج المني عن شهوة في غير النوم، مثل: التكفير، أو النظر، أو الملامسة، فعليه الغسل أيضاً.
والمقصود من هذا أن الحياء لا ينبغي أن يَمنع من العلم، ولهذا قالت عائشة رضي الله عنها عند سماعها كلام أم سليم: [نِعْم النساء نساء الأنصار، لم يمنعهن الحياء أن يتفقهن في الدين] .
فلا ينبغي أبداً لمؤمن ولا لمؤمنة أن يمنعهما الحياء من التفقه في الدين، والسؤال عما أشكل، عن طريق الكتابة، أو الهاتف، أو أي طريق.

من أخلاق العلماء: العمل بالعلم
ومن أخلاق العلماء العظيمة: العمل بالعلم إذ المقصود من العلم هو العمل، وإلا صار حجة على صاحبه، وصار وبالاً وحجة عليه يوم القيامة، وليس بعالم من لم يعمل، فالعلم الحقيقي هو العمل, ولهذا فإن من أعظم أخلاق أهل العلم العمل بالعلم، وأن تُرى عليه آثاره؛ في كلامه، وفي أفعاله، وفي مدخله ومخرجه، وفي سفره وإقامته، وفي سائر أحواله.
وقد ثبت عنه صلى الله عليه وسلم أنه (كان يكثر الذكر، ويقل اللغو، ويطيل الصلاة، ويقصِّر الخطبة، ولا يستنكف أن يمشي مع الفقير والمسكين والأرملة حتى يقضي حاجته) ، خرَّجه النسائي بإسناد صحيح.
هكذا العالم ينبغي أن يكون عاملاً بعلمه، متواضعاً، حافظاً وقته، كثير الذكر لله عزَّ وجلَّ، قليل الكلام اللاغي، يحفظ وقته من أي كلام لا فائدة فيه، ويجتهد في تطبيق ما علمه من شرع الله من أداء الفرائض، وترك المحارم، والوقوف عند حدود الله عزَّ وجلَّ، وهكذا العالم وطالب العلم الصادق، يحمله علمه وطلبه للعلم على المبادرة والمسارعة والعناية الكاملة بالعمل.
ولما تخلف اليهود عن العمل غضب الله عليهم، وفضحهم، بسبب علمهم وعدم عملهم {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} [البقرة:90] نعوذ بالله! ونزه الله نبيه صلى الله عليه وسلم عن صفات اليهود وعن صفات النصارى، فإن اليهود مغضوب عليهم لعدم عملهم بالعلم، ولإيثارهم العاجلة على الآخرة، فباعوا الآخرة بالدنيا، وآثروا الدنيا على الآخرة، وكتموا العلم، فباءوا بغضب على غضب، ولعنهم الله، وفضحهم في كتابه العظيم، والنصارى غلب عليهم الجهل والضلال، وأبوا البصيرة، فوصفهم بالضلالة في قوله في جلَّ وعَلا: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:6] ؛ وفي الحديث الصحيح يقول صلى الله عليه وسلم: (اليهود مغضوب عليهم، والنصارى ضالون) .
ونزه الله نبيه عن هذين الوصفين، فقال عزَّ وجلَّ: {وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} [النجم:1-2] ، صاحبنا هو محمد عليه الصلاة والسلام {مَا ضَلَّ) [النجم:2] ؛ لأنه على علم، وعلى هدىً، ليس بِجاهل، بل هو على علم وهدىً من ربه عزَّ وجلَّ {وَمَا غَوَى} [النجم:2] أي: ما خالف ما عنده من العلم، بل علم وعمل.
فهو مهتدٍ ليس بضال ولا غاوٍ، عامل بعلمه، قائم بحق الله عليه، داعٍ إلى ذلك عليه الصلاة والسلام، فلهذا قال سبحانه: {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} [النجم:2] .
فمن غلب عليه الجهل فهو ضال، ومن خالف العلم فهو الغاوي، قال سبحانه وتعالى: {وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ} [الشعراء:91] ، الذين لم يعملوا بالعلم، بل خالفوا معالمه، وآثروا الدنيا على الآخرة، وقدموا شهواتهم وحظوظهم العاجلة على طاعة الله ورسوله.
فالواجب على العالم أن يُعنى بالعلم، عملاً وسيرةً في جميع الأحوال، حتى تظهر آثار علمه عليه في أحواله كلها.
وعلى طالب العلم أن يتأسى بأهل العلم في ذلك، فيعمل بما علم، ويجتهد في تطبيق أقواله وأعماله وسيرته على ما علم؛ لأنه الآن طالب، وغداً عالم مسئول بين يدي الله.

من أخلاق العلماء: الدعوة إلى الله
ومن أخلاق العلماء العظيمة: التعليم والدعوة إلى الله لأن هذا من العمل، فهم يتقون الله في أنفسهم، ويؤدون فرائضه، ويحذرون محارمه، ويقفون عند حدوده، ومع ذلك أيضاً يبذلون المستطاع لتعليم الناس ودعوتهم إلى الخير، وإرشادهم إلى ذلك، هذا مقتضى العلم، وهذا هو مقام الرسل عليهم الصلاة والسلام، فإنهم علموا وعملوا ودعوا إلى الله.
فالعلماء هكذا، يجب عليهم جلب العلم عن إخلاص، وصدق، وصبر، سواءً كانوا ذكوراً أو إناثاً.
فالعالم والعالمة، والفقيه والفقيهة، والمدرِّس والمدرِّسة، كلهم عليه واجب، من الدعوة إلى الله، والتعليم، والإرشاد، والصبر على ذلك، وبذلك يظهر العلم وينتشر.
وإذا كتم العالم علمه لن يُنتفع به, وصار منبوذاً عند الله وعند عباده.
فالواجب إبراز العلم وإظهاره ونشره بين الناس، على حسب القدرة والحاجة.
يقول عزَّ وجلَّ: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت:33] ، لا أحسن قولاً من هؤلاء، وهم الرسل وأتباعهم.
ويقول سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف:108] ، فأتباع الرسل عليهم الصلاة والسلام هم الدعاة إلى الله على بصيرة، هم معلمون ومرشدون وموجهون، هم أتباع الرسل على الحقيقة، علموا وعملوا ودعوا إلى الله عزَّ وجلَّ، وبصَّروا الناس.
وكان صلى الله عليه وسلم إذا خطب الناس وذكَّرهم غالباً يقول لهم عليه الصلاة والسلام: (فليبلغ الشاهد الغائب، فرُبَّ مبلَّغ أوعى من سامع) ، هكذا ينبغي، فالعالم ينشر العلم، ويحث الناس على نشره أيضاً وتبليغه للناس.
يقول جلَّ وعَلا: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ * إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [البقرة:159-160] ، ذكر الوعيد العظيم لمن كتم الحق؛ لأنه ملعون من جهة الله، ومن جهة خلقه، ثم قال: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا} [البقرة:160] ، هؤلاء هم الذين يسلَمون مما وعد الله به من كتم العلم، بتوبته وإصلاحه وبيانه، فلا بد من توبة صادقة، ولا بد من إصلاح في العمل، ولا بد من بيان وعدم كتمان.
فمن أخلاق العلماء: البيان، والإرشاد، والإيضاح، والهداية للناس {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف:108] ، فعليهم أن يتبصروا، وعليهم أن يعلموا ويرشدوا ويبلغوا، فهذا من أعمالهم ومن أخلاقهم العظيمة الواجبة.
وقال سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل:125] ، فالحكمة هي العلم، "قال الله، وقال رسوله" بيان ما أوجب الله على عباده، وما حرم عليهم، وما شرعه لهم بالأدلة.
وهكذا بالموعظة الحسنة؛ لأن الناس قد يكون عندهم تثاقل وغفلة وإعراض وتكاسل، فالموعظة الحسنة تحركهم وتشجعهم وتعينهم على أداء الواجب، فالترغيب والترهيب له أثر عظيم في قلوب الناس، وهذا هو الموعظة الحسنة، قد يكون عند بعضهم شُبَه يجادل عنها، ويبديها وينشرها، فهذا يجادَل بالتي هي أحسن، بكشف الشبهة، وإيجاد اللبس، وإيضاح الحق، بالدلائل الواضحة، والجدال الهادف الرفيق، الذي ليس فيه عنف ولا شدة، بل بالتي هي أحسن، كما قال الله سبحانه: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} [العنكبوت:46] ، فنهى عن جدال أهل الكتاب إلا بالتي هي أحسن، وهم كفرة، وهم اليهود والنصارى، فكيف بجدال أهل الإيمان؟! من باب أولى يكون بالتي هي أحسن، إلا الظالمين، فمن ظلم فله شأن آخر.
فعلى العالم أن ينشر علمه، ويبلغه للناس عن بصيرة وعن علم، عمَّا قاله الله ورسوله، لا عن جهل، فلا يتقول على الله بغير علم، فالقول على الله بغير علم من أكبر الكبائر، ومن أعظم المصائب، كما قال سبحانه: {قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:33] ، فجعل القول عليه بغير علم فوق هذه المراتب، فوق الشرك، فدل ذلك على عِظَم الخطر في القول عليه بغير علم، وعِظَم الجريمة.
فالواجب على أهل العلم أن يتكلموا عن علم، وأن يبلغوا عن علم، لا عن جهل.
وأخبر سبحانه في آيات أخرى أن الشيطان يأمر الناس بأن يقولوا على الله غير الحق، فالقول على الله بغير علم عصيان له سبحانه وطاعة للشيطان، كما قال عزَّ وجلَّ: {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلالاً طَيِّباً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [البقرة:168-169] .
فأخبر سبحانه أن القول عليه بغير علم مما يأمر به الشيطان ويدعو إليه.
فوجب على أهل العلم أن يحذروا ذلك، وأن تكون دعوتهم عن علم وبصيرة.

من أخلاق العلماء: الصبر
وهناك أمر آخر من الأخلاق العظيمة لأهل العلم، وهو: الصبر على علمهم وعملهم ودعوتهم وتبليغهم فإنه قد يَنال العالم بعض الأذى، وقد يتعب في ذلك، قد تحصل له المشاق في دنياه وفي بدنه، وقد تحصل عليه أيضاً مشاق في دينه؛ لكن يجتهد في حفظ دينه، وفي الحرص على القيام بحق الله عليه، ومع ذلك يحرص على القيام بحق عباد الله، ويصبر على الأذى، كما فعل الرسل، فقد أوذوا وصبروا عليهم الصلاة والسلام، فلا بد أيضاًَ من الصبر من أهل العلم، المتأسين بالرسل عليهم الصلاة والسلام، لا بد من الصبر على ما قد يعتري الإنسان من تعب في دنياه، في ماله، وفي عرضه، وفي غير ذلك، لا بد من الصبر، والله جلَّ وعَلا يقول: {فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُمْ} [الأحقاف:35] ، ويقول سبحانه: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [النحل:127] ، ويقول سبحانه: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال:46] ، ويقول عزَّ وجلَّ: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر:10] .

الصبر من عوامل السعادة وأسباب الخير
وقد جمع الله العلم والعمل والدعوة والصبر في سورة عظيمة قصيرة، وهي سورة العصر، حيث قال سبحانه: {وَالْعَصْرِ * إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:1-3] فجمع عوامل السعادة، وعناصر الربح، وأسباب الخير في هذه الأمور الأربعة.
فالواجب على أهل العلم، وعلى أتباع أهل العلم، وعلى كل مؤمن أن يأخذ نصيبه من هذه الصفات الأربع، حتى ينجح ويربح، فالناس في خسران في أيامهم ولياليهم وسائر أحوالهم {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] ، هؤلاء هم الرابحون، وهم الناجحون، وهم السعداء، من عالم ومتعلم، ومن سائر المؤمنين والمتخلقين بهذه الأخلاق.
وقد أقسم على هذا سبحانه وهو الصادق وإن لم يقسم جلَّ وعَلا، ومع هذا أقسم، فقال: {وَالْعَصْرِ} [العصر:1] ، والعصر هو الزمان، يقال لليل والنهار: العصران.
فالمراد أنه سبحانه أقسم بالليل والنهار اللذَين هما محل أعمال العباد، من خير وشر، أقسم بذلك على أن جنس بني آدم في خسران {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] .
ومعلوم أن الرب عزَّ وجلَّ له أن يقسم بما شاء من خلقه، لا أحد يتحجر عليه سبحانه وتعالى، فقد أقسم بأشياء كثيرة من مخلوقاته: {وَالطُّورِ} [الطور:1] {وَالسَّمَاءِ وَالطَّارِقِ} [الطارق:1] {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} [البروج:1] {وَالشَّمْسِ وَضُحَاهَا} [الشمس:1] {وَاللَّيْلِ إِذَا يَغْشَى} [الليل:1] {وَالنَّجْمِ إِذَا هَوَى} [النجم:1] ، إلى غير ذلك، لِمَا في هذه المخلوقات من الحكم العظيمة، والدلائل على قدرته سبحانه، وأنه رب العالمين، وأنه يستحق أن يُعْبَد سبحانه وتعالى.
لكن المخلوق ليس له أن يقسم إلا بربه، العبد ليس له أن يحلف إلا بالله وحده سبحانه وتعالى، ولا يجوز له أبداً أن يحلف بغير الله لا بالكعبة، ولا بالأنبياء، ولا بالأمانة، ولا بحياة فلان، ولا شرف فلان، بل هذا كله منكر، ومن المحرمات الشركية؛ لقول النبي صلى الله عليه وسلم: (من كان حالفاً فليحلف بالله أو ليصمت) متفق عليه، وفي لفظ: (من كان حالفاً فلا يحلف إلا بالله أو ليصمت) ، ولقوله صلى الله عليه وسلم: (من حلف بغير الله فقد أشرك) خرَّجه الإمام أحمد بإسناد صحيح عن عمر رضي الله عنه.
وخرج أبو داود والترمذي بإسناد صحيح عن ابن عمر رضي الله تعالى عنهما، أن النبي صلى الله عليه وسلم قال: (من حلف بغير الله فقد كفر أو أشرك) .
فلا تحلفوا بآبائكم، ولا بأمهاتكم، ولا بالأنداد، ولا تحلفوا بالله إلا وأنتم صادقون، قال عليه الصلاة والسلام: (من حلف بالأمانة فليس منا) ، فالحلف بغير الله من المنكرات القبيحة، ومن الجرائم، ومن أنواع الشرك؛ لكنه شرك أصغر في الجملة، وقد يكون شركاً أكبر إذا كان في قلب صاحبه تعظيم المخلوق كتعظيم الله، أو أنه يصبح إلى أن يعبد من دون الله، أو ما أشبه ذلك من العقائد، وإلا فالأصل أنه من المحرمات إذا جرى على اللسان، فهو من الشرك الأصغر، وقد حكى الإمام ابن عبد البر رحمه الله إجماع أهل العلم على أنه لا يجوز الحلف بغير الله، كائناً من كان.
والخلاصة: أنه سبحانه أقسم بالعصر أن جميع بني الإنسان في خسران {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] ، هؤلاء هم الرابحون، فخصال الخير وأعمال الخير، كلها ترجع إلى هذه الصفات الأربع: - الإيمان بالله ورسوله، ويدخل في ذلك كل عمل صالح، وكل دعوة إلى الخير، وكل قول صالح، وكل ما يتعلق بترك المحارم عن نية صالحة، كله داخل في الإيمان.
- ثم أكد ذلك بقوله: {وَعَمِلُوا الصَّالِحَاتِ} [العصر:3] ، تأكيداً لدخول ذلك في الإيمان، فالإيمان بالله ورسوله يتضمن تصديق الله ورسوله، وتصديق المرسلين، والإيمان بما جاءوا به، والعمل بمقتضى هذا الإيمان، وتصديق الله بما أخبر، وتصديق رسوله عليه الصلاة والسلام بما أخبر، كله داخل في الإيمان، ثم أكد ذلك بقوله: {وَعَمِلُوا الصَّالِحَاتِ} [العصر:3] أي: أدوا فرائض الله، واجتهدوا في طاعته، وتركوا محارمه، عن إيمان وصدق وإخلاص.
- ثم كملوا ذلك بالدعوة إلى الله، والتواصي بالحق، والنصيحة للناس، وتعليمهم، وإرشادهم، وتفقيههم في الدين.
- ثم كملوا هذا بالصبر على ذلك، وعدم الجزع، وعدم النكول عن العمل، فصبروا واستمروا في الخير.
وهذا من آثار العلم بالله، والبصيرة في دينه، والفقه في دينه، فكلما كان العلم أكثر كانت البصيرة أكمل، وصار الانقياد في العمل والجد في العمل أكمل.
ولهذا صح عن رسول الله عليه الصلاة والسلام أنه قال: (من يرد الله به خيراً يفقه في الدين) ، بفقهه في الدين، وبالتبصر بكتاب الله وسنة رسوله عليه الصلاة والسلام، وهذه من الدلائل على أن الله أراد بالعبد خيراً، والإعراض والغفلة من الدلائل على أنه ما أريد به الخير، نعوذ بالله من ذلك! فكلما كان العبد أفقه بدين الله، وأشد بصيرة، وأكمل عناية؛ صارت حصيلته من هذه الخصال الأربع أكمل وأتم من غيره من الإيمان، والعمل الصالح، والتواصي بالحق، والتواصي بالصبر.
وليس هذا خاصاً بالعلماء كما تقدم؛ لكنهم هم الرأس في هذا، وهم القادة والأئمة، وإلا فليتبعهم في ذلك طلبة العلم، وكل مؤمن وكل مؤمنة، كلٌ له نصيبه من هذه الصفات الأربع على حسب اجتهاده وعمله الصالح، ونصيحته لله ولعباده، وتواصيه بالحق، ودعوته إلى الخير، وصبره على ذلك، كلما كان العبد أكمل في هذه الخصال الأربع صار نصيبه من الإيمان والأجر أكثر وأكمل.
والله المسئول سبحانه أن يوفقنا وإياكم وجميع المسلمين للفقه في دينه، والثبات عليه، وأن يرزقنا جميعاً العلم النافع والعمل الصالح، وأن يمنحنا التخلق بهذه الأخلاق العظيمة التي ذكر سبحانه أن أهلها هم الرابحون السالمون من الخسارة.
نسأل الله أن يمنحنا وسائر المسلمين النصيب الأوفى، والحظ الأوفر من هذه الخصال العظيمة، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا، وأن يصلح أحوال المسلمين جميعاً في كل مكان، وأن يولي عليهم خيارهم، وأن ينصر دينه، ويعلي كلمته، إنه سميع قريب.
وصلَّى الله وسلَّم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه وأتباعه بإحسان.

الأسئلة

الموقف الصحيح من نقد الجماعات الإسلامية

السؤال
نلاحظ أن هناك ظاهرة خطيرة بدأت تنتشر بين العلماء وطلاب العلم، وهي الطعن في الجماعات الإسلامية المنتشرة في أقطار العالم الإسلامي، والتفريق بين مناهج الدعاة، فنجد هذا يوصَف بأنه ينتهج منهج الجماعة الفلانية، وهذا ينتهج منهج الأخرى، والجرح والتعديل والطعن مستعر في أوساط طلاب العلم، فما هو رأي فضيلتكم في هذه الظاهرة؟ ألا ترون أن لها تأثيراً على الولاء والبراء، وتأثيراً على وحدة المسلمين والدعاة المنشودة؟!

الجواب
قد كتبنا في هذا غير مرة، وبينا أن الواجب على طلبة العلم والدعاة إلى الله التعاون على البر والتقوى بدلاً من الشتم والعيب والقدْح، فيكون التعاون على البر والتقوى والتناصح، حتى يزول ما هناك من انتقادات، وحتى يكثر الخير.
فـ الإخوان المسلمون، وجماعة التبليغ، والجماعات الأخرى على اختلاف أسمائها، يجب أن يكون هدفها اتباع الشريعة، والتمسك بما جاء به المصطفى عليه الصلاة والسلام، وأن تبتعد عن كل أهداف سوى ذلك، وبهذا تتقارب القلوب، وتجتمع الجهود، ويقل النزاع، وتصفو القلوب.
أما الأهداف الأخرى فهي التي تفرق القلوب، وتفرق الجماعات، من أهداف سياسية، أو أهداف مالية، أو أهداف أخرى خلاف ما شرعه الله، فمن كان عنده نقد لأي جماعة، فينصح لها، ويكتب لها، ولرئيسها، ويوضح ما ينتقده عليها بالأدلة، بالرفق والحكمة، وهكذا تكون المناصحة، والحرص على جلب الخير ودرء الشر، وعلى تأليف القلوب، وعلى كثرة الخير وقلة الشر.
أما التنابز بالألقاب وذم هذا وذم هذا؛ فهو يمزق الصف ويفرق الجماعة، ويزيد الطين بلة، ويزيد الشر شراً.
فنصيحتي لجميع الجماعات المنتسبة إلى الإسلام، ونصيحتي للإخوان الذين قد يوالون هذه ويعادون الأخرى، أو يسبون الأخرى، أو يكرهون الأخرى، التناصح، وعدم إظهار الشناعة والسب الذي يفرق الناس، إلا إذا كان هناك جماعة معروفة بدعوتها إلى الباطل، وإنكارها الحق، فهذه تنابذ، ويُنبَّه عليها، ويُحذَّر منها، أما من كانت تدعو إلى الإسلام، وتريد الإسلام، وتنشر الإسلام، وقصدها تقريب الناس إلى الخير، وإبعادهم من الشر، فإن الواجب تشجيعها على ما عندها من الخير، وتنبيهها على ما عندها من الشر، وتحذيرها منه، حتى يكثر الخير ويقل الشر.

المقصود بالعلم الذي وردت في فضله الآيات والأحاديث

السؤال
الأحاديث التي وردت عن رسولنا صلى الله عليه وسلم عن العلم ومنازل العلماء، هل هذه المكانة لطالب العلم الشرعي وحده، أم يتعدى ذلك ليشمل كل طالب علم كالعلوم التطبيقية والهندسية؟

الجواب
المعروف عند العلماء أن هذه الأخبار كلها في العلم الشرعي، أن يتعلم في الدين، أما العلوم الأخرى فليس لها دخل في ذلك، كالطب، والهندسة، والحساب، والفلك وغير ذلك، ليس له دخل في هذا؛ ولكن على حسب نيات هؤلاء وعملهم الطيب، لكلِّهم أجورهم على حسب نياتهم، فإذا كان المهندس، أو الطبيب، أو الفلكي، أو غيره، يقصد في عمله وعلمه هذا إعانة الناس على الخير، وتوجيههم إلى الخير، وإغنائهم عن عدوهم، وما أشبهها من المقاصد الطيبة، فهو على نيته الصالحة، يؤجر على قدرها، وأما إذا كان قصده الدنيا فقط فليس له إلا قصده، وأما علوم الشريعة وأعمال الشريعة فالناس في أشد الحاجة إليها، والوضوح إليها، لقصد النجاة من النار، وأداء حق الله سبحانه وتعالى، والتقرب إليه، وما جاء من الأحاديث والآيات في مدح العلم وفضله، فهو عند أهل العلم فيما يتعلق بعلم الشرع وما يعين عليه.
كما في قوله سبحانه: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11] .
وقوله سبحانه: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ} [آل عمران:18] .
كل هذا في علماء الشريعة علماء الهدى.
كذلك يقول جلَّ وعَلا: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} [الرعد:19] ، ويقول سبحانه: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} [الزمر:9] .
كل هذا فيما يتعلق بالعلم الشرعي وهكذا.
ويقول عليه الصلاة والسلام: (من يرد الله به خيراً يفقهه في الدين) ، ويقول صلى الله عليه وسلم: (من سلك طريقاً يلتمس فيه علماً سهل الله له طريقاً إلى الجنة) ، ويقول عليه الصلاة والسلام: (وإن الملائكة لتضع أجنحتها لطالب العلم رضاً بما يصنع) .
هذا كله في العلم الشرعي علم القرآن والسنة، وما يعين على ذلك من أصول الدين، وأصول المصطلح، وقواعد العربية، ونحو ذلك مما يقصد به صاحبه التفقه في الدين، والاستعانة به على علم الشريعة.

حكم تقليد الأئمة وتتبع الرخص

السؤال
نحن جماعة من طلبة العلم من محبيك في الله إن شاء الله، نقرأ في بعض الكتب الدينية بعض المسائل، فنجد فيها رأياً لكل من المذاهب الأربعة: الشافعي، والمالكي، والحنفي، والحنبلي، فمن أي واحد منهم نأخذ؟ وهل يحق لنا أن نأخذ في كل مسألة على حدة ما نراه موافقاً لظروفنا من رأي أحد الأئمة في هذا؟ وكذلك سؤال مرادف يقول: ما حكم من يسأل أكثر من عالم ليتبع الأسهل، أو يتتبع فتاواهم السهلة؟

الجواب
أما مسائل الإجماع فليس لأحد تركها، ما أجمع عليه العلماء رحمهم الله فالواجب الأخذ به والاستقامة عليه؛ لأن الله سبحانه لا يجمعهم على باطل، هذه الأمة لا تجتمع على باطل، يقول صلى الله عليه وسلم: (لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله) ، فإذا اجتمعوا فالطائفة منهم، وهي على الحق.
أما في مسائل خلافية عند الأئمة الأربعة وغيرهم من أهل العلم؛ فليس للإنسان التشهي وتتبع الرخص، واتباع هواه في أخذ ما شاء من أقوالهم عند الاختلاف، أو في أخذ ما جاء من فتاوى أهل عصره لمجرد هواه، بل الواجب أن يتحرى الحق إذا كان من أهل العلم، فما كان أقرب إلى الدليل والحجة أخذ به، لا لأنه قول الشافعي، ولا لأنه قول أبي حنيفة، ولا لأنه قول مالك، ولا لأنه قول أحمد، ولا لأنه قول الظاهرية، أو قول الثوري، أو قول فلان؛ بل يأخذ به لأنه أقرب إلى الحق، وأن الدليل معه أظهر.
فهذا هو الواجب على أهل العلم أن يأخذوا بما هو الأقرب إلى الدليل والأظهر للحجة من جميع الأقوال المختلفة الإسلامية، وهكذا الفتاوى في عصره كذلك.
أما إن كان عامياً لا يعرف الدليل، ولا يحسن التمييز، فهذا يسأل أهل العلم، ويتحرى أقربه إلى الخير، للاقتداء به في مظهره العلمي وعمله الصالح، يتحرى أقربهم إلى الخير ويستفتيهم ويعمل بذلك؛ لأنه ليس عنده الأدوات التي تعينه على الترجيح.

واجب المسلمين وطلاب العلم تجاه العلماء

السؤال
ابن تيمية رحمه الله عالم جليل وقدوة في هذا المجال، ويتجلى ذلك من خلال ما ترك من أثر واضح في مجتمعه من خلال أخلاقه ومعاملته، ما هو توجيهكم لعلمائنا في هذا الوقت للاقتداء بمثل هذا؟ ثم ما هو واجب الشباب تجاه العلماء من تقديرهم واحترام رأيهم والتأسي بهم؟

الجواب
الواجب على طلاب العلم من الشباب والشيوخ، والرجال والنساء، احترام العلماء، وتقديرهم، ومعرفة أنهم هم الطبقة العليا في الناس بعد الرسل، على حسب ما أعطاهم الله من العلم والعمل، فهم متفاوتون، وعلى حسب احترامه وتقديره لهم تكون عنايته أيضاً بأقوالهم والأخذ بها، وترجيح الراجح، والدعوة إلى التمسك بذلك، ومتى سقطوا من عينه لم يأخذ بأقوالهم، ولم يحترم فتاواهم، فالواجب أن يقدرهم ويحترمهم لِمَا حملوه من علم الشريعة، وأن يكون أقربهم إلى الحق، وأصدقهم في اتباع الحق، أعظم منزلة في قلبه من غيره.
ثم في الأخذ بالفتاوى يعتمد على ما قام عليه الدليل، وظهرت عليه الحجة، من أقوال أهل العلم في عصره، أو فيما ينقله العلماء في كتبهم عند الاختلاف.
ومن أبرز العلماء وأولاهم بالاتباع والعناية: أبو العباس أحمد بن عبد الحليم بن عبد السلام ابن تيمية الحراني، العلم المشهور، شيخ الإسلام، هذا من أبرز العلماء وأفضلهم، ولا أعلم على حسب ما اطلعتُ عليه لا في زمانه ولا بعد زمانه أعلم بالله ودينه، وأتقى لله منه، فيما ظهر به من كتبه ونشاطه وغيرته لله، رضي الله عنه ورحمه.
ثم يليه في هذا تلميذه البار الصادق العلامة ابن القيم رحمه الله، وهو من أكمل الناس علماً وفضلاً وتقوى، وتجده أيضاً بالعناية بكتبه، وقد اعتنيا جميعاً بالأدلة الشرعية، والعلل المرئية، وترجيح الراجح، وتزييف الزائف في مسائل الخلاف بكل عناية، وبكل تجرد، وبُعدٍ عن الهوى، وليسا معصومين، فكلٌّ له أغلاط، وكل له هفوات، لا شيخ الإسلام، ولا العلامة ابن القيم رحمة الله عليهما، ولا غيرهم من أهل العلم، كلٌّ له نصيبه مِمَّا أعطاه الله من العلم والفضل، وكلٌّ له أغلاط، وكلٌّ له أخطاء؛ لكن هي بالنسبة إلى علمهم وفضلهم كقطرة في بحر، وهكذا الأئمة الأربعة، وهكذا أهل العلم، كلٌّ له بعض الأخطاء، وبعض الأغلاط، على حسب بصيرته في كتاب الله وسنة الرسول عليه الصلاة والسلام، وعلى أصل ما بلغهم من العلم، فقد يبلغ العالم أكثر مما يبلغ العالم الآخر من الأدلة الحديثية، وقد يفهمون من الكتاب العزيز ومن السنة ما لا يفهمه الآخر؛ فلهذا تفاوتوا، وتفاوتت مراتبهم في العلم، وهم طبقات.
وقد صنف أبو العباس ابن تيمية رحمه الله كتاباً في هذا الشأن، سماه: رفع الملام عن الأئمة الأعلام، وهو كتاب جدير بالعناية، كتاب مفيد مطبوع يوزع في دار الإفتاء، ويباع في المكتبات، فهو كتاب جيد ومفيد، يعرف به طالب العلم منازل العلماء، وأعذارهم فيما قد يفعلون من الأخطاء والأغلاط.
والحاصل: أن أبا العباس ابن تيمية من خيرة أهل العلم، وهو جدير بأن يُعتنى بكتبه وأقواله، وهكذا تلميذه العلامة ابن القيم رحمة الله عليه.
وهكذا أئمة الدعوة، مثل: محمد بن عبد الوهاب، ومن سار في دعوته، ونصر دعوته، وألَّف فيها، هم أيضاً جديرون بالعناية، يجب أن يُعتنى بكتبهم، وما قرروه في توحيد العبادة، وفي الرد على أهل البدع، وفي نصر السنة، فلهم في هذا حظ وافر، ونصيب عظيم رحمة الله عليهم.
ولذا فإن شيخ الإسلام ابن تيمية يعتبر في المعنى شيخاً للإمام المجدد محمد بن عبد الوهاب رحمة الله عليه، وإن كان بينهما مسافة طويلة من الزمان؛ لكنه في الحقيقة شيخ له، لعكوف الشيخ الإمام محمد على كتبه والاستفادة منها، ومن كتب ابن القيم، ومن أشباههم من أهل العلم والبصيرة.
فالحاصل أن هؤلاء الأخيار من أولى الناس بأن يُعتنى بكتبهم وما قرروه من أدلة، كما يُعتنى بالكتب الماضية من كتب أهل العلم في المذاهب الأربعة، والاستفادة منها، والاعتناء بها؛ لأن كل كتاب في الغالب لا يغني عن كتاب، ولا سيما الكتب التي تذكر الأدلة، وتعتني بالخلاف، وتذكر خلاف الأئمة، فإنها تفيد طالب العلم كثيراًَ، فينبغي أن يُعتنى بها، وعلى رأسها كتب المتقدمين، وهكذا كتب الحديث في القمة وفي المنزلة العليا بعد كتاب الله، فيعتني بها بعد كتاب الله، فإن بعد كتاب الله كتب التفسير وكتب الحديث، فهي الأسس وهي الكتب التي تعتبر في القمة على بقية الكتب؛ ولكن كتب أهل العلم يُستفاد منها في تخريج الأدلة وبيانها في محلها، واستنباط الأحكام منها، والجمع بين ما تعارض منها مع ما ظاهره التعارض، وبيان صحيحها من سقيمها، إلى غير ذلك.
فطالب العلم يستفيد من هذه وهذه، ومن كتب الأولين والآخرين، ولا يحتقر زيداً أو عمراً ما دام من أهل السنة ومن أهل الحق، وممن يعنى بالدليل، فإنه قد يجد عنده ما لا يجد عند الآخر.
ولهذا ينبغي لطالب العلم أن يحرص على الكتب التي تذكر المسائل الخلافية، وتذكر أدلتها؛ ليستفيد منها حسب طاقته، وحسب وسعه وإمكانه، والله المستعان.

هل علماء العلوم الدنيوية يدخلون في مسمى العلماء شرعاً

السؤال
هذا السؤال تتمة لما سبق أن تفضلتم بالإجابة عليه؛ لكن فيه جديد، وهو من أحد الأساتذة فيما يبدو من الجامعة، يقول: يرى ابن تيمية والغزالي وابن خلدون وابن سينا وغيرهم أن العلوم هي علوم الدين وغيرها حتى العلوم العسكرية، وتستثنى العلوم المرذولة، ولذلك فهل يكون أصحابها أيضاً علماء؟ وهل يكون لهم نفس أخلاق علماء الدين؟ وعلى ذلك فهل أساتذة الجامعة من العلماء الذين يجب أن تكون لهم مثل هذه الأخلاق؟ وهل يرشد علماء الدين في الأخلاق سائر العلماء؟ نرجو ألا يُحرم هذا الصنف من العلماء من فضل الله!

الجواب
تقدم الجواب عن هذا على حسب نيتهم الصالحة، وعلى حسب رغبتهم في الخير، وعلى حسب نشاطهم في علم الشريعة يكون نصيبهم؛ لكن ليس المهندس والطبيب مثل عالم الشريعة، هذا عالم بالشريعة، وهذا عالم بشيء آخر، فالطبيب والمهندس والفلكي وأشباههم علومهم دنيوية، ليس لها نصيبها من العلم الشرعي إلا بقدر التفاتهم إلى الشرع، وعنايتهم بالشرع، وحرصهم عليه، فإذا اعتنوا بالشرع والتفتوا إليه كان لهم نصيبهم من علم الشرع والفضل في هذا والأجر، وإذا أعرضوا عن ذلك فهم كسائر علوم الدنيا.

أسباب عدم استجابة الدعاء

السؤال
هذا أحد الإخوان يطرح سؤالاً بدأه بقوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] ، فأنا أدعو الله سبحانه وتعالى، وأقوم الليل، وأختار الأوقات المناسبة التي تُستجاب الدعوة فيها، كساعة يوم الجمعة، وغيرها؛ ولكن لا يُستجاب لي الدعاء، فما هو السبب؟ أفيدوني جزاكم الله خيراً.

الجواب
عدم الاستجابة لها أسباب قد يدعو الإنسان في آخر الليل، ويدعو بين الأذان والإقامة، وفي سجوده، وفي ساعة الجمعة؛ ولكن لا يستجاب له لأسباب بينها الرسول صلى الله عليه وسلم في الحديث الصحيح، يقول عليه الصلاة والسلام: (ما من عبد يدعو بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تُعجل له دعوته في الدنيا، وإما أن تُدَّخر له في الآخرة، وإما أن يدفع عنه من الشر مثل ذلك، قالوا: يا رسول الله! إذاً نكثر، قال: الله أكثر!) .
فبين الرسول صلى الله عليه وسلم أن الدعوات قد يستجاب بعضُها معجلاً، وقد يؤجل بعضها، وقد يعوض عنه صاحب هذه الدعوة، ونحن نشاهد هذا، كما قال السائل، كلٌّ يشاهد هذا، يدعو بدعوات لا تحصل له، فلا يظن أن الله غافل عنها، وأنه يخلف الميعاد، لا.
فهو الصادق في وعده سبحانه وتعالى، حيث قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] ، وكما في الحديث الصحيح، في حديث النزول يقول صلى الله عليه وسلم: (ينزل ربنا إلى سماء الدنيا كل ليلة، حين يبقى ثلث الليل الآخر، فيقول: هل من داعٍ فيستجاب له، هل من سائل فيُعطى سؤله، هل من مستغفر فيغفر له، هل من تائب فيُتاب عليه ... ) ، هذا وعد من ربنا بالاستجابة؛ ولكنه قد يؤجلها، وقد يعطيه خيراً منها على حسب حكمته وعلمه سبحانه وتعالى.
وهذا النزول -وسائره من الصفات- نزول يليق بجلال الله، لا يعلم كيفيته إلا هو سبحانه وتعالى، عند أهل السنة والجماعة، وكذلك نقول في الاستواء، والغضب، والرضا، والمجيء يوم القيامة، وغير ذلك: كلها صفات تليق بالله سبحانه وتعالى، لا يساويه فيها خلقه، كما قال مالك رحمه الله، وربيعة، وأم سلمة وغيرهم: الاستواء معلوم، والكيف مجهول، والإيمان به واجب.
وهكذا يقال: النزول معلوم، والكيف مجهول، والإيمان به واجب، وهكذا في الغضب، والرضا، والكراهة، والمحبة، والبغضاء، والسمع، والبصر، وغير ذلك، كلها صفات تليق بالله لا يشبهه سبحانه وتعالى فيها مخلوق، كما قال عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص:4] .
وهكذا الدعوات، يُستجاب بعضُها ويُؤجل بعضُها، ويُمنع بعضُها ويُعطى من الخير شيء آخر، أو يدفع عنه من الشر مثل ذلك أو غير ذلك.
وقد تكون له معاصٍ وذنوب استحق بها المنع، كما في قوله صلى الله عليه وسلم: (إن العبد ليُحرم الرزق بالذنب يصيبه) ، فالإنسان قد يُحرم من الإجابة لأعمالٍ سيئة فعلها، أو ذنب فعله، قد تكون الإجابة حُجبت لأسباب أعمال السائل السيئة ومعاصيه، وقطيعته لرحمه، أو غير ذلك من الآفات، ولهذا قال في الحديث: (ليس فيها إثم ولا قطيعة رحم) .
فالحاصل أن الدعاء يُستجاب؛ ولكن الاستجابة على أقسام: - تارة يستجاب استجابة معجلة.
- وتارة يؤجل ذلك المطلوب إلى الآخرة.
- وتارة يصرف عنه من الشر مثل ذلك بدلاً من إعطائه سؤله.
- وتارة يُمنع لأعماله السيئة، ولتقصيره في أمر الله، ولتعاطيه ما يمنع الإجابة من سيئات وأخطاء مشتركة.
ثم أيضاً هناك سبب آخر بيَّنه النبي صلى الله عليه وسلم، وبيَّنه أهل العلم، وهو أنه قد يؤجل ويؤخر ليجتهد في العبادة، ويجتهد في الدعاء، ولعل الله يفتح له أبواباً من الخير في أسباب هذه الحاجة التي يلح فيها، فتكون حاله أصلح من حال الأولى، بسبب هذا اللَّجَأ إلى الله، والاجتهاد في الدعاء، والحرص على طلب الحاجة، فيفتح الله عليه الأبواب الكثيرة من الخير، ويزداد بذلك صلاح قلبه، وقوة إيمانه، ورغبته فيما عند الله، فتكون هذه الحاجة التي طلبها سبب خير كثير، وسبب هداية وصلاح، ولهذا قال عليه الصلاة والسلام: (يُستجاب لأحدكم ما لم يعجل يقول: دعوت ودعوتُ فلم يستجب لي) ، فيستحسن عند ذلك ألا يدع الدعاء، فينبغي ألا يمل، ولحديث: (إن الله يحب الملحين في الدعاء) ، فينبغي أن يُلِحَّ في الدعاء، ويجتهد ولا ييأس، ويحسن الظن بربه، ويرجوه سبحانه أن يعجلها له إذا كان فيها خير، أو يدخرها له إن كان ذلك خيراً له، أو يعطيه خيراً منها إذا كان ذلك خيراً له، وربك أحكم وأعلم سبحانه وتعالى.

نصيحة لمن يدعو إلى الله وهو يرتكب المعاصي

السؤال
ما رأيكم فيمن يدعون إلى الله ويظهر منهم الصدق في عملهم هذا؛ ولكن عندهم بعض مظاهر المخالفات من المعاصي، هل يمنع هذا من الاستفادة منهم ومن علمهم ومن دعوتهم؟

الجواب
ليس من شرط الداعية إلى الله والمعلم أن يكون كاملاً، بل ينبغي أن يُستفاد من طالب العلم، ومن المعلم الداعية إلى الله، وإن كان عنده نقص في أخلاقه وأعماله؛ لكن لا يمنع هذا من نصيحته وإرشاده إلى الخير بالكلام الطيب، والأسلوب الحسن، مثل: أن يكون متكاسلاً عن الصلاة في جماعة، فينصح، أو أن يكون مسبلاً ملابسه، فينصح؛ لأن النبي صلى الله عليه وسلم قال: (ما أسفل من الكعبين من الإزار فهو في النار) ، ونهى عن الإسبال، وذمَّ المسبلين، وقال: (إياك والإسبال فإنه من المخيلة) ، كذلك إذا كان يحلق لحيته أو يقصها، يُبَيَّن له ويُنصح ويقال له: قال النبي صلى الله عليه وسلم: (قصوا الشوارب وأعفوا اللحى) ، (جزوا الشوارب وأعفوا اللحى) (خالفوا المشركين) (خالفوا المجوس) (قصوا الشوارب ووفروا اللحى، وخالفوا المشركين) كلها أحاديث صحيحة عن رسول الله عليه الصلاة والسلام، كذلك إذا كان عنده تكاسل عن الأعمال الأخرى من الخير، أو عدم العناية بالدرس، أو ما أشبه ذلك، لا يمنع هذا من أخذ الفائدة منه، مع النصيحة.
والحاصل: أن العالم قد يكون عنده نقص وتساهل في بعض الأمور؛ سواءً كان مدرساً، أو داعية إلى الله عزَّ وجلَّ، أو قاضياً، أو غير ذلك، فينبغي في هذا المناصحة السرية اللينة الطيبة حتى يحصل المقصود، وحتى يكثر الخير ويقل الشر.
وهذا هو المطلوب من المؤمنين فيما بينهم، وهو التناصح: (الدين النصيحة) .

حكم العمل في البنوك الربوية والمساهمة فيها

السؤال
ما رأيكم في حكم العمل في البنوك، مع أنها كما يغلب على الظن تتعامل بالفائدة، مع العلم أن اقتصاد الدول قائم على الفوائد الربوية، فما رأيكم في هذا؟

الجواب
هذا قد قلناه مرة أن التعامل مع البنوك بفائدة من الربا الذي لا شك فيه، ولا يجوز التعامل معها بالربا بفائدة، قلَّت أو كثرت (10%) أو (5 %) أو (20%) أو (100%) لا فرق في ذلك، فإن الأحاديث الصحيحة واضحة في مثل هذا، والنقود الموجودة (العُمل الموجودة) هي مثل الذهب والفضة؛ لأنها هي عيون السلع، وهي ثمن المبيعات، وقد قال عليه الصلاة والسلام: (الذهب بالذهب، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلاً بمثل، سواءً بسواء، يداً بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد) ، فلا يباع دولار بدراهم سعودية، أو عملة مصرية، أو عراقية، أو غير ذلك، غالباً، بل يداً بيد، ولهذا قال صلى الله عليه وسلم: (لا تبيعوا منها غائباً بناجز) ، ولا يباع دولار بدولارين؛ لأن هذا ربا الفضل، ولا ريال بريالين، ولا جنيه بجنيهين، هذا ربا الفضل، حتى لو كان يداً بيد، فإذا كان نسيئة صار أعظم في الإثم، صار ربا فضل وربا نسيئة جميعاً، وهكذا الودائع، لأنها قروض، يعطيه قرضاً ويسميها وديعة وهي قرض، يستعملها البنك ويستفيد منها، ويتصرف فيها، وهي قرض عليه، لازمة في ذمته، فإذا كانت هذه الوديعة بـ (10%) أو (5 %) فهذا هو عين الربا.
وقد عمل بعض الناس في هذا كتابة حاول فيها حل الربا إلا مسألة واحدة، وهي: إذا كان المدين فقيراً فأمهله الدائن بشرط الفائدة، فقال: هذا هو ربا الجاهلية!! وحاول في رسالته هذه حل الربا، وقد غلط كثيراً وأخطأ خطأً عظيماً، وأتى بمنكر من القول لا وجه له.

حكم الذهاب للجهاد في أفغانستان

السؤال
سمعنا في الآونة الأخيرة أن سماحتكم قد أفتيتم بوجوب الجهاد في أفغانستان، وأنه فرض عين، فما صحة ذلك؟

الجواب
كنت أفتي بهذا لمن استطاع، وأنه واجب على الدول الإسلامية، وعلى الأغنياء من المسلمين أن يساعدوا إخوانهم، وأن يدعموهم بالمال والنفوس؛ لأنهم محتاجون إلى ذلك، وقد ذكر العلماء أن الجهاد فرض كفاية؛ لكن إذا نزل بالمسلمين عدو ودهمهم في بلادهم صار فرضاً عينياً على المدهومين وعلى من حولهم حتى يساعدوهم، فإذا لم يكفِ مَن حولَهم ساعدهم مَن حولَهم من بعيد، وهكذا حتى تعم المسألة جميع المسلمين؛ للدفع عن إخوانهم وبلادهم.
وهذا منطبق على إخواننا المجاهدين في الأفغان، ولكني أقيد أنه لا بد من الاستطاعة، ولا بد من إذن الوالدين، إذا كان هناك والدان أو أحدهما، لقوله صلى الله عليه وسلم: (ارجع فاستأذنهما) ، لما استأذن بعض الصحابة للجهاد قال له: (أحي والداك؟ قال: نعم، قال: ففيهما فجاهد) ، ارجع إلى والديك وبرهما.
وفي الأحاديث الصحيحة يقول صلى الله عليه وسلم لما سئل: (أي العمل أفضل؟ قال: الصلاة على وقتها، قيل: ثُم أي؟ قال: بر الوالدين، قيل: ثُم أي؟ قال: الجهاد في سبيل الله) فقدم البر.
وأنا أفتي بأن الواجب على الولد أن يستأذن والديه، فإن أذنا له جاهد.
وبعض الإخوان من أهل العلم المعاصرين يرى أن الأصل على حاله، وأنه فرض كفاية فقط، وأن من حولهم يكفون من الباكستانيين وغيرهم، وفي هذا بعض النظر والتأمل.
والأقرب فيما يظهر لي أن الواجب على المسلمين جميعاً أن يساعدوهم، وأنه لا يخص من حولهم؛ لأن الحديث لم يخص، فهم الآن مظلومون، وقد قتل منهم جمع غفير، حتى ذكروا أن المقتول ما بين شيخ وطفل وامرأة ومجاهد يزيد على مليون، هذا أمر عظيم، وقد أُخرجوا من ديارهم، ولجئوا إلى باكستان وغيرها، فإذا كان لا يجب على إخوانهم فمتى يجب؟! هذه داهية عظيمة، وشر عظيم، أصيب به المسلمون في الأفغان؛ فوجب على إخوانهم أن يجاهدوا معهم، وأن يدعموهم بالمال والنفس حسب الطاقة والإمكان {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [البقرة:286] .
فالأقرب وجوب الجهاد معهم ومساعدتهم، وهذا هو الأقرب والأظهر، حسب طاقة المسلمين فيما بينهم.

أهمية إرشاد النساء وتوجيههن

السؤال
لقد خصص الرسول صلى الله عليه وسلم يوماً للنساء لتعليمهن أمور دينهن، وكان يُسمح لهن بالحضور خلف الرجال في المسجد لطلب العلم، لماذا لا يعمل العلماء بالاقتداء بالرسول الكريم؟ وإن كانوا قد قاموا ببعض الشيء في هذا فإنه لا يكفي، بل نطلب الزيادة، جزاكم الله خيراً!

الجواب
لا شك أن هذا فعله الرسول صلى الله عليه وسلم، وطلب منه النساء ذلك وخصص لهن وقتاً واجتمع بهن، وهكذا العلماء بحمد الله، إذا طُلِب منهم ذلك يخصصون، وأنا قد جعلت هذا مرات كثيرة مع جمعيات نسائية هنا، وفي مكة، وفي الطائف، وفي جدة كذلك، وليس عندي مانع من التخصيص في أي مكان، وهكذا إخواني من أهل العلم ليس عندهم مانع، لا في الرياض ولا في غيرها متى طُلب منهم ذلك، وهنا بحمد الله نور على الدرب فتح الله به خيراً كثيراً، فبإمكان المرأة أن تسأل عن طريق هذا البرنامج، تكتب إلى البرنامج، فيأتيها جواب البرنامج، في كل ليلة مرتان في نداء الإسلام، وفي الساعة التاسعة والنصف في إذاعة القرآن الجواب عن الأسئلة، هذا بحمد الله فيه خير كثير للنساء والرجال جميعاً، وهكذا الكتابة إلى دار الإفتاء، إذا لم تكن معدة للإجابة عن الأسئلة، وهكذا القائمون ببرنامج نور على الدرب لو كُتب إليهم، وهكذا غيرهم من العلماء إذا كُتب إليهم حصلت الفائدة أيضاً.
ولكن مع هذا ليس عندي مانع، وليس عند إخواننا من أهل العلم فيما أعتقد مانع، إذا طُلب منهم ذلك، هذا بحمد الله حق، وهذا واجب للجميع، فإن العلم ليس للرجال وحدهم، العلم للرجال والنساء جميعاً، فعلى النساء طلب العلم، وعلى الرجال طلب العلم، وهكذا حضور النساء في حلقات العلم خلف الرجال متسترات متحجبات، يسمعن العلم ويستفدنه، لا شك أن هذا واقع في عهد النبي صلى الله عليه وسلم وبعده، بشرط الحجاب وعدم التبرج.
فالمقصود أن إجابة السائلات، وتخصيص وقت لهن لا مانع منه أبداً، لا عندي ولا عند غيري من إخواني أهل العلم، لا في الرياض ولا في مكة ولا في غيرهما.

مشروعية إلقاء المرأة المحاضرات على النساء

السؤال
هل يحق للمرأة أن تخطب في مجموعة نساء معتمدة على كتب ومراجع في ذلك، بالرغم من عدم توافر العلم الكافي لديها؟ وهل عليها إثم في ذلك إذا كان هدفها الأمر بالمعروف والنهي عن المنكر، خصوصاً في أماكن تجمع النساء، مثل الجامعة، والتي نجد الكثير من المنكرات في بعض هذه المواضع؟

الجواب
نعم، لَها أن تَخطب في النساء، وتذكرهن، وتبيِّن لهن ما يَجب حسب علمها؛ لكن ليس لها أن تدخل فيما لا تعلم.
وقد سِمعتم بالمحاضرة آنفاً: خطر القول على الله بغير علم، فإذا كان عندها علم من كتاب الله وسنة رسوله عليه الصلاة والسلام، وحاضرت بذلك أخواتِها، فهذا خير عظيم، ينفع الله به أخواتها، وهذا من الدعوة إلى الله، ومن تعليم الناس العلم.

حكم قراءة الطالبات القرآن مرتلاً على المدرس

السؤال
ما حكم قراءة الطالبات القرآن مرتلاً عند الأستاذ، وذلك بغرض تعلم التجويد، هذا إذا صاحَبَ القراءةَ حُسن صوت وجمال ترتيل؟

الجواب
لا أعلم بأساً في ذلك، وليس داخلاً في قوله: {فَلا تَخْضَعْنَ بِالْقَوْلِ} [الأحزاب:32] ، هذا من باب التعلم، تقرأ الآيات، وتقرأ الحديث، وتقرأ القصة، وتقرأ الغزوة، وغير ذلك، هذا لا بأس به؛ لأن هذا من باب التعلم، وليس من باب الخضوع بالقول، والقرآن يحتاج إلى ترتيل، ويحتاج إلى تحسين صوت، فلا مانع من ذلك بقراءتها على الأستاذ، كما تقرأ على المدرسة، وإذا تيسر أن تكون القراءة على مدرسات فهذا أكمل وأفضل.

العلوم التي يجوز للمرأة أن تتخصص فيها

السؤال
هذه أخت أخرى تسأل عن القدر أو التخصصات التي يجوز للفتاة أن توجِّه عنايتها لتعلُّمه، وهل يدخل في هذا العلوم العلمية كالكيمياء والفيزياء وغيرها؟

الجواب
الذي يظهر من الشرع المطهر أنه ليس لها التخصص فيما ليس من شأنها، بل هو من شأن الرجال، فلها التخصص فيما ينفعها وينفع مجتمعها، في سائر الدين، كالتخصص في التفسير، وفي الحديث، وفي الفقه، وفي السيرة النبوية، وفي التاريخ الإسلامي، وفي قواعد العربية، وما أشبه ذلك مما ينفع مجتمعها، أما التخصص في الكيمياء، أو في الفلك، أو في الجغرافيا، أو في الهندسة، أو في العمارة، أو في التجارة، أو ما أشبه ذلك، فهذا يخرجها عمَّا هي فيه، وما هو مطلوب منها، وهذا قد كفيت إياه والحمد الله من جهة الرجال.
فينبغي لها أن تقتصر على ما ينفعها وينفع مجتمعها، وأن تَدَعَ الشيء الآخر للرجال، كما أن الرجال يَدَعُون لها ما قد يخصها من مسائل الولادة، وما يتعلق بالنساء في الطب، يخرجن طبيبات للنساء، لهن خصوصية، والطبيب للرجال كذلك، إذا تيسَّر وأمكن أن يُخَصَّ للنساء طبيبات وللرجال أطباء، فهذا هو الواجب، وهذا هو الطريق السليم.
فالحاصل أن المرأة يكون لها تخصصها اللائق بها، ويكون للرجل التخصص اللائق به، والرجل معلوماته أوسع، وواجبه أكثر، فإذا خُصِّصت المرأة لطب النساء، والتعلق بعوراتهن، كان هذا أكمل وأولى، ومتى دعت الضرورة إلى أن تشارك الرجل أو تشارك المرأة والعكس هذا شيء آخر من باب الضرورات، وأما من جهة أمور الدين فينبغي لها أن تقتصر على ما يتعلق بدينها، وما يعين على ذلك، وأما الأمور الأخرى من هندسة، وتجارة، وعمارة، وفلك، وجغرافيا، وأشباه ذلك، فهذا للرجال، وهذا هو الأظهر من خلال الأدلة الشرعية.

أهمية تداول الشريط الإسلامي والتفصيل في حكم الأناشيد

السؤال
مِن شقَّين: - ما رأيكم في نشر وتداول وبيع الشريط الإسلامي المشتمل على محاضرات وندوات؟ - وما رأيكم كذلك في النشيد الإسلامي الذي يُتداول بين الشباب لحثهم على الفضيلة واجتذابهم إلى مكارم الأخلاق، وسامي معاليها؟

الجواب
الشريط الإسلامي من نعم الله العظيمة الآن، الذي يحفظ للناس المحاضرات والندوات الطيبة والفوائد العظيمة، والشريط الإسلامي جدير بالعناية والحفظ والتداول.
أما الأناشيد فمحلها محل تفصيل، إذا كانت أناشيد إسلامية سليمة، ومقصودها الحث على الخير، والنشاط في العلم، والتعاون مع الدولة فيما ينفع المسلمين، وحماية الأوطان، وصيانتها مما يضرها، فهذه لا بأس بها، أما إن كان فيها مما يخالف الشرع أو في غيرها من الأشرطة فلا.

التحذير من اتخاذ الكفار سائقين وخدماً

السؤال
يسأل عن قضية انتشار الخدم، والسائقين الكفار، وحكم تشغيلهم في البيوت؟

الجواب
هذه من البلاوي العظيمة، والشرٌّ المستطير، والواجب عدم استعمال الكافرات، لا للخدمة ولا لغير الخدمة، لا سائق، ولا عامل، ولا طبيب، إلا عند الضرورة القصوى، وهي للدولة خاصة، الضرورة القصوى التي لا يوجد من يقوم بها من المسلمين، كما استخدم النبي صلى الله عليه وسلم اليهود في خيبر للضرورة، ثم أجلاهم عمر ونفاهم، لقول النبي صلى الله عليه وسلم: (أخرجوا المشركين من هذه الجزيرة) .
فاستخدام الكفرة شره عظيم، وعواقبه وخيمة، وإذا كان في البيوت وتربية الأطفال كان أشدَّ شراً.
فالذي أنصح به: الحذر، وهو الواجب، ولا سيما في هذه الجزيرة العربية، فقد قال صلى الله عليه وسلم: (لأخرجن اليهود والنصارى من جزيرة العرب، حتى لا أجعل إلا مسلماً) ، وأوصى في آخر حياته صلى الله عليه وسلم بإخراج المشركين من هذه الجزيرة.
فالواجب على المسلمين الحذر منهم، وألا يستقدموهم.
وإذا كان ولا بد، فلا بد أن يكون من طريق الدولة، بعد مراعاة الضرورة القصوى، فيما يحتاجه المسلمون من طبيب ومهندس ونحو ذلك، بقدر الضرورة القصوى.

الحث على اقتناء كتب العلامة الألباني

السؤال
ما رأي سماحتكم في الشيخ/ الألباني من ناحية تصحيحه وتضعيفه للأحاديث، وفقهه لها؟

الجواب
ناصر الدين الألباني من خواص إخواننا المعروفين، قد عرفتُه قديماً، وهو من خيرة العلماء، ومن أصحاب العقيدة الطيبة، وممن فرَّغ وقته في الحديث الشريف، وخدمة السنة، فهو جدير بالاحترام والعناية الشرعية، وهو جدير بأن يُنتفع بكتبه ويُستفاد منها، وأنا ممن يستفيد منها، وقد طالعتُ كثيراً من كتبه، فهي كتب مفيدة، وهو أخٌ صالح، وصاحب سنة، وهو ليس معصوماً، مثل غيره من العلماء، قد يصحِّح بعض الأحاديث ويخطئ، وقد يضعِّف ويخطئ؛ لكن في الجملة يغلب على عمله في التصحيح والتضعيف هو الطيب والاستقامة، وهو ولله الحمد من أهل السنة والجماعة، رزقنا الله وإياه الاستقامة وحسن الخاتمة، وكثّر من المسلمين ممن يشاكله في العلم والعمل، والدعوة إلى الخير، والله المستعان.
وكذلك لا يُنسى أخونا شعيب، وأخونا عبد القادر الأرناؤوط، وعبد العزيز بن رباح، فكل له جهوده في السنة، وهكذا غيرهم مِمَّن خَدَمَ السنة مِن إخواننا، ومَن خَدَمَ العلم الديني من أبناء المسلمين، وانتفعوا به، نسأل الله لهم الهدى جميعاً.
ولكن من نذر نفسه لخدمة السنة فله مزيد الفضل على من أعطاها بعض وقته.


مواعظ بعد صلاة العصر - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

مواعظ بعد صلاة العصر
بالمواعظ تحيا القلوب، وتنشرح الصدور، لا سيما إذا صدرت من عالم رباني عارف بأوامر ربه ونواهيه، وفي هذا الدرس مواعظ تحذر من الظلم، وتبين مصير الظالمين في الدنيا والآخرة، مع التذكير بعدم الاغترار بالدنيا والتكاثر فيها بالأموال والأولاد، وكذا معنى النصيحة ولمن تكون وما هي آدابها، وأخيراً الحث على المسارعة إلى صفات المتقين حتى نكون من الفائزين الناجحين.

التحذير من الظلم وعاقبته
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد ثبت عن النبي عليه الصلاة والسلام أنه قال: (اتقوا الظلم؛ فإن الظلم ظلمات يوم القيامة، واتقوا الشح فإنه أهلك من كان قبلكم، حملهم على أن سفكوا دماءهم واستحلوا محارمهم) .
هذا يدل على أن الظلم والشح عواقبهما وخيمة والظلم هو العدوان على الناس في دمائهم وأموالهم وأعراضهم وحقوقهم، ولهذا حذر منه الرسول عليه الصلاة والسلام، والله جل وعلا حذرنا منه في كتابه، فقال: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً} [الفرقان:19] وقال: {وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [الشورى:8] .
فالظلم عاقبته وخيمة، وشره عظيم، وأعظم الظلم الشرك بالله عز وجل، والكفر به سبحانه وتعالى، فهو أعظم الظلم: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13] ، {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة:254] ، فأعظم الظلم وأقبحه الشرك بالله وسائر أنواع الكفر به عز وجل؛ لأن المشرك والكافر ظالم واضع العبادة في غير موضعها، فلما وضع العبادة في غير محلها صار من أظلم الظالمين.
ومن الظلم: التعدي على الناس في الدماء والأموال والأعراض، إما بقتل أو بجرح وضرب، وإما بخيانة الأموال بالغش والخيانة والسرقة والغصب، وغير هذا من وجوه الخيانات.
وهكذا الرشوة كلها من الظلم، فالواجب على المؤمن أن يحذر أنواع الظلم كلها، ينبغي على المؤمن أن يكون في غاية الحذر من جميع أنواع الظلم.
ومن الظلم: أن تغش إخوانك في المعاملات؛ سواء كانت المعاملة بيعاً، أو إجارة، أو شركة، أو زراعة، أو مساقاة، أو غير ذلك من أنواع المعاملات، فالذي يجعل ظواهر الأمور غير بواطنها، ويغش الناس في الباطن وفي الظاهر ما يضرهم، هو ظالم وخائن للأمانة والعياذ بالله! وكذلك الأعراض: الغيبة والنميمة، والشتم والسب، كل هذا من ظلم الأعراض، فيجب الحذر، ويجب حفظ اللسان عن الغيبة والنميمة، والسباب والكذب، وغير هذا من أنواع الظلم القولي.
وأما الشح فهو شدة الحرص على المال مع البخل به، يكون شديد الحرص على المال وعلى جلبه وتحصيله ووسائل جمعه مع البخل به، وعدم أداء الواجب، هذا هو الشحيح، ولهذا قال سبحانه وتعالى: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر:9] من وقاه الله شح النفس فقد أفلح، فالشحيح جامع بين الحرص على المال بكل وجه بحق وباطل، ومع ذلك بخيل في أداء الواجب، ولهذا قال عليه الصلاة والسلام: (حملهم -يعني: الشح- على أن سفكوا دماءهم واستحلوا محارمهم) فقد يحمل حب المال على سفك الدماء بغير حق، وعلى السرقات والخيانات، وعلى قطيعة الرحم، وعلى عقوق الوالدين، وعلى إيذاء الجار، وعلى غير ذلك من الشرور بأسباب شحه وحرصه على المال.
فيجب الحذر، ويجب أن يكون المؤمن نزالاً للمعروف، منفقاً في وجوه الحق، ليس بخيلاً ولا شحيحاً، ينفق المال في وجهه، ويطلبه من وجهه لا يطلبه من طريق الحرام، ولا ينفقه في الحرام، ولا يبخل به عن الحق، بل يكون جواداً كريماً ينفق المال في وجوه الحق، ويطلبه من طريق الحق، لا من طريق الظلم والخيانات والكذب ونحو ذلك مما حرمه الله سبحانه وتعالى.
وينبغي أن يكون باذلاً لوالديه وأرحامه وقراباته، في وجوه الخير ووجوه المعروف، هكذا يكون المال، ولا خير في المال إذا كان لا ينفع في هذه الأمور، وأي قيمة للمال إذا كان يشح به صاحبه ويبخل به عن وجوه الحق؟ فسوف يكون وبالاً عليه وشراً عليه في الدنيا والآخرة، فالمال إنما يراد للإنفاق والإحسان وأداء الحق، وحماية الوجه عن الحاجة إلى الناس، قال جل وعلا: {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ} [الحديد:7] .
هكذا المؤمن له أجر عظيم في إنفاقه في وجوه الخير وطرق الحق، وعليه وزر عظيم في الشح والبخل وعدم إنفاق المال في وجهه.
رزق الله الجميع التوفيق والهداية، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.

تفسير سورة التكاثر
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه أجمعين.
أما بعد: فيقول الله عز وجل: بسم الله الرحمن الرحيم: {أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ * كَلَّا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ * كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ * لَتَرَوُنَّ الْجَحِيمَ * ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ * ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر:1-8] .
في هذه السورة العظيمة يحذر الله عباده من الاشتغال بالتكاثر حتى يهجم عليهم الأجل، وحتى يزوروا القبور على غفلة، {أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ} [التكاثر:1-2] ، تحذير من هذا الأمر العظيم الذي يقع فيه الأكثرون، وهو الالتهاء والاشتغال بالتكاثر في الأموال والأولاد حتى تهجم المنايا، وحتى تنقل الأجساد إلى القبور، ينبغي للعاقل أن ينتبه لهذا، الموت لا بد منه، ولا بد من زيارة القبور شئت أم أبيت، كما زارها من قبلك، ونقل إليها من قبلك، فيجب عليك أن تعد العدة قبل أن تنزل المنية.
ثم يقول سبحانه بعد هذا: {كَلَّا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ} [التكاثر:3-4] وعيد لهؤلاء، أي: سوف يعلمون مغبة تفريطهم، ومغبة اشتغالهم عن الآخرة والإعداد لها.
ثم قال: {كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} [التكاثر:5] لو تعلمون علم اليقين، وما وراءكم من الأهوال والأخطار والعقوبات الوخيمة لمن شغل بالدنيا عن الآخرة؛ لما فعلتم هذا الأمر، ولما شغلتم بالتكاثر عن الإعداد للآخرة، ولكن جهل الأكثرين بالله، وجهلهم بالعاقبة، وجهلهم بالأخطار العظيمة، هو الذي جرأهم على الاشتغال بالأموال، والتكاثر في الأموال والأولاد عن الإعداد للآخرة، فالأمر عظيم وخطير.
ثم يقول بعد هذا: {لَتَرَوُنَّ الْجَحِيمَ} [التكاثر:6] ، الجحيم لا بد أن تراها، يوم القيامة تبرز للناس {وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ} [الشعراء:91] لابد أن تبرز، وقد جاء في الحديث الصحيح أنها يوم القيامة تقاد بسبعين ألف زمام، كل زمام بسبعين ألف ملك، يجرونها لإبرازها للناس -نسأل الله السلامة والعافية- وأمرها خطير ولا حول ولا قوة إلا بالله! فينبغي للمؤمن أن يتذكر هذا اليوم وأن يعد له عدته.
ثم يقول: {ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} [التكاثر:7] مشاهدة بالعين، يشاهدها الإنسان بعينه يوم القيامة.
{ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر:8] عن نعيم الدنيا، من المآكل والمشارب والمناكح والمراكب وغير ذلك، وما أعطى الله العبد في هذه الدنيا من أنواع النعيم، سوف يسأل يوم القيامة هل أدى حقها؟ هل شكرها أم ضيعها وفرط وتساهل؟ هذا الأمر يوجب للمؤمن الانتباه واليقظة.
يقول سبحانه في هذا: {حَتَّى زُرْتُمُ الْمَقَابِرَ} [التكاثر:2] يبين أنها زيارة للمقابر وليست مقراً، وبعض الناس يقول: انتقل إلى مقره الأخير، ليس هذا مقره الأخير، إنما هو مقر عارض ينقل منه إلى يوم القيامة، هذا القبر ليس مقراً أخيراً؛ إنما هو زيارة ثم ينتقل من هذه الزيارة إلى المحشر إلى يوم القيامة بين يدي الله، ثم ينقل إما إلى الجنة وإما إلى النار، فالمقر الأخير الجنة أو النار.
أما القبر فهو برزخ، منزلة من المنازل يزورها الإنسان بعد الموت، ثم ينقل منها إما إلى نار وإما إلى نعيم.
فينبغي للعاقل أن ينتبه لهذه الزيارة، فهي زيارة خطيرة، إما أن تكون زيارة إلى روضة من رياض الجنة، أو إلى حفرة من حفر النار، ثم بعده ما هو أشد منه، فينبغي أن يكون على بال العاقل، وأن ينتبه لهذا الأمر ولهذه الزيارة بعد التشاغل والتكاثر بالأموال والأولاد، وأنها زيارة خطيرة لمن زار هذه القبور: هل يزورها بعمل صالح وتقوى لله أو بتفريط وإضاعة ولهو وتشاغل عما خلق له من طاعة الله وعبادته؟ رزق الله الجميع التوفيق والإعداد، وهدانا وإياكم إلى صراطه المستقيم، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
ولا حول ولا قوة إلا بالله.

النصيحة وأنواعها
باسم الله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: (الدين النصيحة، قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله، ولأئمة المسلمين وعامتهم) .
هذا الحديث العظيم الجليل يدل على عظم شأن النصيحة، وأنها الدين؛ لأن المسلمين متى تناصحوا فيما بينهم، وتعاونوا على البر والتقوى، وتواصوا بالحق والصبر عليه استقام أمرهم، وعلا شأنهم، واتحدت كلمتهم وصفهم، ونصرهم الله على عدوهم، ومتى تخاذلوا، وغش بعضهم بعضاً، وخان بعضهم بعضاً؛ تفرقت الكلمة، وتكدرت القلوب، وحصل التباغض والفرقة والاختلاف، ولهذا أرشدهم النبي صلى الله عليه وسلم إلى النصيحة، فقال: (الدين النصيحة) والنصيحة هي الإخلاص في الأمور، وعدم الغش فيها والخيانة أن يكون كل واحد ناصحاً في أعماله كلها ناصحاً في عمله لله، وفي عمله في كتاب الله، وفي عمله مع رسول الله عليه الصلاة والسلام، وفي عمله مع الأئمة والقادة، وفي عمله مع العامة، هكذا يكون المؤمن ناصحاً أينما كان، وفي أي عمل كان.
الدين النصيحة، يقال: ذهبٌ ناصح، أي: خالص ليس فيه غش، ويقال: عسل ناصح، أي: مصفى ليس فيه شيء من الغش ولا من الشمع، فالمعنى: الدين الإخلاص والصدق والصفا في كل شيء من أمور العبد مع ربه، ومع القرآن، ومع السنة، ومع العامة ومع الخاصة.

معنى النصيحة لله ولكتابه ولرسوله
فالنصيحة لله: الإخلاص في العمل، وأداء العمل كما شرع الله في جميع أعماله من صلاة وغيرها، أن يكون ناصحاً لله في كل أعماله في إيمانه بالله، وفي عبادته إياه، وفي جميع الأعمال التي شرعها الله سبحانه وتعالى، يؤديها كما أمر الله كاملة تامة، ليس فيها غش ولا خلل ولا نقص، بل يؤديها بغاية العناية والإخلاص والتمام والكمال.
وهكذا ينصح في كتاب الله العزيز، بتدبره والعمل بما فيه، وتحليل حلاله وتحريم حرامه، وتنفيذ أوامره والانتهاء عن نواهيه، والاعتبار بأمثاله وقصصه إلى غير ذلك، والنصح في القرآن من جميع الوجوه.
وهكذا النصح لرسول الله صلى الله عليه وسلم؛ أن يمتثل أوامره، وينتهي عن نواهيه، عن إيمانٍ به وتصديق، وعن اعتقاد أنه رسول الله حقاً، وأن الواجب اتباعه والقيام بما شرع، عن إخلاص وصدق، وعن رغبة ورهبة وصفاء، لا عن غش وخيانة، ولا عن تفريط وإضاعة، بل يعمل بما أمر الله به ورسوله، إيمان المصدق والمخلص، هكذا المؤمن في أعماله كلها، يكون صادقاً مخلصاً، يعتني بعمله، وينقيه من كل عيب، من غش وخيانة وكذب وغير ذلك.

معنى النصيحة لأئمة المسلمين وعامتهم
أما النصيحة لأئمة المسلمين: فبالنصح لهم من جهة طاعته بالمعروف، ومن جهة جمع الناس عليهم حتى يستقيموا على طاعته بالمعروف، ومن جهة الدعاء لهم بظهر الغيب، ومناصحتهم، وأمرهم بالمعروف ونهيهم عن المنكر، بالأساليب الحسنة والطريقة التي تكون أقرب إلى النجاح، وهو مع ذلك يفعل ما يستطيع من كل ما يعين على جمع الشمل، ورأب الصدع، وتوحيد الصف، والتعاون على البر والتقوى مع ولاة الأمور، أمير بلده شيخ قبيلته محكمته جميع من لهم شأن، يتعاون معهم بالنصح والتوجيه والإعانة على الخير، وغير هذا من جوه التعاون الذي يترتب عليه صلاح المجتمع.
وهكذا النصح للعامة، بنصيحتهم لله، وتعليمهم وإرشادهم، وأمرهم بالمعروف ونهيهم عن المنكر إلى غير هذا مما ينفع العامة ويعينهم على طاعة الله ورسوله.
وهذا جماع الدين التناصح بين الجميع لله، ولكتابه، ولرسوله، ولأئمة المسلمين، من سلطان وأمير وقاضٍ، وداعية إلى الله عز وجل، وشيخ قبيلة وأعيان بلاد وغير ذلك، كل من له أمر، وله إمامة، ويقتدى به؛ فالواجب التناصح معه وإعانته على الخير حتى تستقيم الأحوال، وحتى تتحد الكلمة في طريق الله الذي شرعه لعباده.
وفق الله الجميع، وصلى الله وسلم على نبينا محمد وعلى وآله وصحبه أجمعين، والله المستعان، ولا حول ولا قوة إلا بالله.

آداب الجلوس على الطرقات
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: (إياكم والجلوس في الطرقات، قالوا: يا رسول الله! ما لنا بد من مجالسنا نتحدث فيها، قال: فأما إذا أبيتم فأعطوا الطريق حقه، قالوا: وما حق الطريق يا رسول الله؟ قال: غض البصر، وكف الأذى، ورد السلام، والأمر بالمعروف والنهي عن المنكر) .
يبين صلى الله عليه وسلم أن الجالس في الطريق ومثله المار في الطريق عليه حقوق ينبغي له أن يعتني بها وأن يؤديها.
- غض البصر عن عورات إخوانه.
- كف الأذى القولي والعملي.
- رد السلام على من سلم عليه.
- الأمر بالمعروف والنهي عن المنكر.
هذا من حق الطريق على من كان في الطريق، على بابه، أو في أي مجلسٍ من المجالس على الطريق، أو كان ماشياً في الطريق كذلك، عليه أن يلاحظ هذه الأمور التي بينها الرسول عليه الصلاة والسلام، وهي أن يكون غاض البصر، لا ينظر إلى عورات الناس، فإن الطرق تجمع من يعتني بعورته ويتحفظ ومن يتساهل، فالواجب غض البصر وإنكار المنكر، مع كف الأذى لا يؤذي الناس بلسانه، ولا بأعماله قد يكون بعض الناس مبتلىً بالغيبة والكلام السيئ في حق من يمر عليه، وبعض الناس مبتلىً -أيضاً- بالإيذاء بالفعل، بإلقاء ما يؤذي الناس في الطرقات من مياه أو أحجار أو عظام أو غير هذا مما يؤذي الناس.
كذلك رد السلام كثير من الناس يتكبر ولا يبالي بالسلام، ويعرض عمن سلم عليه لا يبدأ ولا يرد، وهذا من ضعف الإيمان، قال عليه الصلاة والسلام: (والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنون حتى تحابوا، ألا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم) فإفشاء السلام من أسباب المحبة في الله، ومن أسباب قوة الإيمان، ولهذا قال صلى الله عليه وسلم: (والذي نفسي بيده) حلف وهو الصادق، وإن لم يحلف عليه الصلاة والسلام، (لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا -أي: الإيمان الكامل- حتى تحابوا -أي: حتى تحابوا في الله- أفلا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم) وسئل عليه الصلاة والسلام: (قيل: يا رسول الله! أي الإسلام أفضل؟ قال: أن تطعم الطعام، وتقرئ السلام على من عرفت ومن لم تعرف) .
وقال عليه الصلاة والسلام لما قدم المدينة: (أيها الناس! أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلوا بالليل والناس نيام؛ تدخلوا الجنة بسلام) .
وكثير من الناس إنما يسلم على من يعرف من أصحابه، أما من لا يعرف من المسلمين فلا يبالي، فلا يبدأ بالسلام ولا يرد السلام، وهذا لا شك من الجهل ومن ضعف الإيمان ومن قلة الآداب الشرعية.
ومن الواجبات -أيضاً- على أهل الطريق: الأمر بالمعروف والنهي عن المنكر؛ فإن الطرق يقع فيها ما يقع من التقصير، ومن ظهور بعض المنكرات، فالواجب على المؤمن إذا رأى شيئاً في الطريق ألا يسكت، بل يأمر بالمعروف وينهى عن المنكر، فإذا رأى من هو جالس وقد أذن المؤذن فيقول: اتق الله يا عبد الله، والصلاة الصلاة بارك الله فيك، حتى يشجع غيره على أداء هذا الواجب العظيم على أداء عمود الإسلام في الجماعة، وإذا رآه يتعاطى منكراً من غيبة أو نميمة أو ما أشبه ذلك أنكر عليه إذا ذهب إلى الحلاق ليحلق لحيته أنكر عليه رآه يتعاطى التدخين أنكر عليه رآه يتابع النساء أنكر عليه وهكذا إذا رأى متبرجة من النساء أنكر عليها، وأمرها بالستر والحجاب، والبعد عن أسباب الفتنة وهكذا، وغير ذلك من المنكرات التي تقع في الأسواق.
وإذا رآه -أيضاً- قد قصر في معروف أنكر عليه، فإن المؤمن أخو المؤمن، يأمره بالمعروف وينهاه عن المنكر، ولا يسكت، ولهذا قال عليه الصلاة والسلام: (المسلم أخو المسلم، لا يظلمه ولا يسلمه) أخوه لا يظلمه في نفس ولا مال ولا عرض، ولا يخذله وهو إسلامه بتركه لمن يظلمه، ولكن يساعده على الخير، ويدافع عنه الشر، ويعينه على طاعة الله ورسوله، ويعينه على ترك معصية الله.
رزق الله الجميع التوفيق والهداية، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

أحكام متابعة المؤتم للإمام في الصلاة
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: (إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه، فإذا كبر فكبروا، ولا تكبروا حتى يكبر، وإذا ركع فاركعوا، ولا تركعوا حتى يركع، وإذا قال: سمع الله لمن حمده فقولوا: ربنا ولك الحمد، وإذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً أجمعين) .
هذا الحديث العظيم يدل على وجوب متابعة المأموم للإمام، وأنه ليس لهم أن يسابقوه ولا أن يوافقوه، بل عليهم أن يتابعوه، فلا مسابقة ولا موافقة، ولكن بالمتابعة المتصلة، فإذا انتهى من التكبير كبروا، وإذا استوى راكعاً ركعوا، وإذا استوى قائماً قاموا وهكذا لا يسابقونه ولا يوافقونه، ولا يشرعون في الركن إلا بعد إنهائه إياه، واستقامته فيه، ولا يكبرون حتى ينقطع صوته، هكذا أمر عليه الصلاة والسلام، وقال: (إني إمامكم، فلا تسبقوني بالركوع ولا بالسجود، ولا بالقيام، ولا بالانصراف للسلام) ولكن يتابع الإمام، فإذا كبر وانقطع صوته كبر المأموم، وإذا استوى راكعاً وانقطع صوته ركع المأموم، وإذا رفع وانقطع صوته رفع، وإذا سجد وانقطع صوته سجد، وهكذا إذا سلم سلم بعده.
هذا هو الواجب على المأموم مع إمامه، مع العناية بالطمأنينة والخشوع وعدم العجلة، فلا مسابقة ولا عجلة، ولكن يطمئن في صلاته ويخشع فيها لله ولا يسابق إمامه، فالطمأنينة أمر لازم، وفريضة في جميع الصلوات الفرض والنفل، الإمام والمأموم والمنفرد، يجب على الجميع أن يؤدوا الصلاة في غاية من الطمأنينة وعدم العجلة، قال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [المؤمنون:1-2] .
ولما رأى النبي صلى الله عليه وسلم رجلاً لا يتم صلاته، ولا يتم ركوعها ولا سجودها أمره بالإعادة، وقال: (ارجع فصلِّ فإنك لم تصلِّ) ثم علمه كيف يصلي، وهكذا المأموم مع الإمام ليس له مسابقة ولا موافقة، ولكن يطمئن ولا يعجل، ثم يتابع إمامه في ركوعه وسجوده وقيامه وقعوده، متحرياً انقطاع صوته، وانتقاله من ركن إلى ركن ثم يتابع، فلا مسابقة لا في التكبير ولا في غيره ولا موافقة.
رزق الله الجميع التوفيق والهداية، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

التوبة وشروطها
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فيقول الله جل وعلا في كتابه الكريم: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور:31] .
يأمر سبحانه عباده المؤمنين بأن يتوبوا إليه من جميع ذنوبهم، ويخبر سبحانه أن في ذلك الفلاح، أي: الظفر والفوز والسعادة، وإذا كان المؤمنون يؤمرون بالتوبة فكيف بحال غيرهم؟ إذا كان المؤمن يؤمر بالتوبة وهو محل الوعد بالجنة؛ لأنه لا يخلو من تقصير وتفريط فكيف بحال غيره من الناس؟ فالتوبة لازمة لجميع المكلفين من الكفرة والمسلمين جميعاً، والتائب من الذنب كمن لا ذنب له، وتوبة الكافر دخوله في الإسلام وندمه على ما مضى منه، وعزمه على ألا يعود في ذلك، وهذه أعظم وأكبر نعمة، أن يتوب الكافر من كفره إلى الإسلام، وأن يلتزمه خوفاً من الله، وتعظيماً له، وإخلاصاً له، ومحبة له، وتوحيداً له، واتباعاً لرسول الله عليه الصلاة والسلام، ولهذا قال عليه الصلاة والسلام: (الإسلام يهدم ما قبله، والتوبة تهدم ما قبلها) .
ومن أحسن في الإسلام غفر له ما مضى من ذنوبه وسيئاته، ومن أساء في الإسلام أخذ بالأول والآخر، ولا حول ولا قوة إلا بالله! والعاقل يتذكر دائماً أنه لا يعلم ما يعرض له، ولا يعرف متى يهجم عليه الأجل، فلذلك يسارع إلى التوبة ويلازمها في جميع حالاته، وفي جميع زمانه، يخشى أن يلقى الله وهو غير تائب؛ فلهذا يبادر بالتوبة في جميع الأحوال، ولهذا قال سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور:31] ، وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [التحريم:8] الآية، وقال سبحانه: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ * أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} [آل عمران:135-136] فالتائب يقلع عن الذنوب ولا يصر عليها، فليبادر بالتوبة والإقلاع والندم والعزم الصادق ألا يعود، هكذا التائب.
والتوبة الصادقة النصوح تشمل أموراً: 1- الندم على الماضي من السيئات.
2- والإقلاع منها وتركها خوفاً من الله وتعظيماً له.
3- العزم الصادق ألا يعود إليها، لا يصر؛ بل يعزم بقلبه عزماً صادقاً أنه لا يعود إليها، هذه هي التوبة الصادقة النصوح.
4- رد المظالم، إذا كان عنده مظالم لابد من ردها إلى أهلها، أو استحلالهم منها حتى تتم توبته من سرقة، أو خيانة، أو غصب، أو ضرب، أو سفك دماء، أو غير هذا، لا بد من رد المظالم إلى أهلها أو استحلالهم منها، وإلا ستبقى عليه، ولا حول ولا قوة إلا بالله! والخلاصة أن على المؤمن أينما كان أن يلزم التوبة، ويحاسب نفسه، وأن يندم على سيئات أعماله، وأن يقلع عنها ويتركها ويحذرها خوفاً من الله وتعظيماً له، وأن يعزم عزماً صادقاً ألا يرجع إليها، وبذلك تغفر ذنوبه، وتحط سيئاته، ويقبل الله توبته، إلا أن تكون هناك مظالم في مال أو عرض أو نفس فلا بد من ردها إلى أهلها أو استحلالهم منها.
فعليك أيها الأخ في الله عليك أيها المؤمن! أن تتذكر أنك على خطر، وأنك متى أصبحت لا تدري هل تمسي، ومتى أمسيت لا تدري هل تصبح، فالزم التوبة دائماً ولا تمهل ولا تؤجل ولا تسوف، بل بادر بالتوبة دائماً؛ لعل الله أن يتوب عليك.
وفق الله الجميع، وصلى الله وسلم على نبينا محمد.

خطورة السخرية والاستهزاء بالمؤمنين
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فيقول الله جل وعلا في كتابه الكريم: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الحجرات:11] يبين الله سبحانه وتعالى في هذه الآية الكريمة مسائل أربع، ويحذر منها جل وعلا:

حرمة السخرية
الأولى: السخرية من الرجال بعضهم ببعض، أو النساء، وأن الواجب على المؤمن أن يحذر السخرية من أخيه والاستهزاء بأخيه، فربما كان المستهزأ به أفضل عند الله وخيراً من هذا المستهزئ الساخر المتنقص، وهكذا النساء مع بعضهن، ولهذا قال عز وجل: (يَا أَيُّهَا الَّذِينَ آمَنُوا) ذكرهم بالإيمان الذي يجب أن يمنعهم مما حرم الله {لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ} [الحجرات:11] لا تسخر من فقره، أو دمامته، أو عرجه أو غير هذا من الأسباب، وكذلك المرأة لا تسخر من أختها ولا من أخيها، بل يجب على المؤمن أن يشكر الله إذا حباه فضلاً على غيره، وأن يحمد الله الذي عافاه مما ابتلى به غيره، أما أن يسخر ويستهزئ فذلك من نقص العقل والدين.

حرمة اللمز والعيب
المسألة الثانية: يقول جلا وعلا: {وَلا تَلْمِزُوا أَنْفُسَكُمْ} [الحجرات:11] اللمز: العيب، لا يعب بعضكم بعضاً، لا تعب أخاك بشيء ابتلاه الله به، من نقص في ماله، أو في جاهه، أو في خلقته أو نحو ذلك، فإن هذا يشبه الاستهزاء، فالواجب عليك أن تحمد الله وتشكره على ما أعطاك من النعم، وألا تعيب أخاك وتلمزه.
واللمز هو المسمى: العيارة، أن يعيره بشيء فيه من النقص، هذا لا يجوز، وهو من أسباب البغضاء والشحناء، ومن أسباب العداوة والفرقة {وَلا تَلْمِزُوا أَنْفُسَكُمْ} [الحجرات:11] أي: لا يلمز بعضكم بعضاً ولا يعيب بعضكم بعضاً؛ سواء بأشياء خارجية من فقر أو غير ذلك، أو داخلية من نقص في خلقته يعيبه بذلك.

حرمة التنابز بالألقاب
المسألة الثالثة: قال تعالى: ((وَلا تَنَابَزُوا بِالْأَلْقَابِ)) [الحجرات:1] التنابز التداعي بالألقاب القبيحة: يا حمار! يا فاجر! يا كافر! يا قبيح! يا أعرج! يا كذا! يدعوه بألقاب لا يرضاها، هذا -أيضاً- من أسباب الشحناء والعداوة والبغضاء، وربما أفضى إلى القتال والفتن، فالواجب أن يدعوه بالأسماء الطيبة، والأسماء التي يحبها: يا فلان يا محمد يا أبا عبد الله أما أن يدعوه بأسماء أو بعبارات وألقاب يكرهها، فهذا هو التنابز بالألقاب، فيجب الحذر من ذلك؛ لئلا يجر إلى الفتن والشحناء والعداوة والبغضاء، ولهذا قال جل وعلا: {وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ} [الحجرات:11] فبين لنا أن من تعاطى هذه الأمور يكون فاسقاً، فكيف يرضى بحاله أن يكون بعد الإيمان فاسقاً خارجاً عن طاعة الله جل وعلا؟ والفسوق هو الخروج عن الطاعة.

التوبة إلى الله تعالى من جميع المعاصي
المسألة الرابعة: ثم قال بعد ذلك: {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الحجرات:11] يبين سبحانه أن من أصر على المعاصي فهو ظالم، ومن تاب فقد أفلح من أصر على المعصية ولم يتب فهو ظالم لنفسه، متعرض لغضب الله، فالواجب البدار بالتوبة من المعصية، وعدم الإصرار عليها، فمن بادر بالندم والإقلاع وعدم الإصرار والعزم الصادق ألا يعود؛ سلم من شر الذنب وتاب الله عليه، ومن أصر فقد ظلم نفسه، ويبقى عليه إثم ذلك الذنب وخطره لو نزل به الأجل.
رزق الله الجميع العافية، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه، ولا حول ولا قوة إلا بالله.

المسارعة إلى صفات المتقين
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد سبق الكلام على شيء من صفات المتقين التي أمر الله جل وعلا بالمسارعة إلى صفاتهم التي هي أسباب المغفرة، وأسباب دخول الجنة، حيث قال سبحانه: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران:133-134] .
سبق الكلام على هذه الصفات، وأنه ينبغي للمؤمن أن يسارع إلى هذه الصفات وأن يلزمها، فإن تقواه لله عز وجل وإيمانه بالله سبحانه، كل ذلك يحمله على المسارعة إلى هذه الصفات ولزومها والاستكثار منها.
فإن كلاً منها من أسباب المغفرة، ومن أسباب دخول الجنة النفقة في السراء والضراء في الشدة والرخاء، ابتغاء وجه الله، وكتم الغيظ، والعفو عن الناس، هذه صفات جديدة من صفات أهل التقوى والإيمان، ومن صفات الكرماء والنبلاء، أصحاب النفوس الكريمة والهمم العالية، ثم ذكر بعد هذا قوله سبحانه: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ * أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} [آل عمران:135-136] وصفهم بالصفات الحميدة الكريمة، ثم وصفهم بالتوبة النصوح والمبادرة إلى ترك المعاصي والسيئات، والاستغفار منها وعدم الإصرار عليها، فهم جمعوا بين العمل الصالح وبين التوبة الصالحة، وهم يسارعون للخيرات، ويندمون على فعل السيئات، ويقلعون منها ولا يصرون عليها هذه صفات أهل الجنة وأهل المغفرة، هذه صفات أهل السعادة، المسارعة إلى الخيرات، والمسابقة إلى الطاعات، والمبادرة بالتوبة من السيئات، والندم عليها وعدم الإصرار، فمن أراد الجنة والكرامة والمغفرة والسعادة فعليه بهذه الصفات الحميدة التي ندب الله إليها عباده، وبين أنها من صفات أهل التقوى الموعودين بالجنة والكرامة: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} [الحجر:45] {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} [الطور:17] {إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ} [القلم:34] هذه الصفات العظيمة، النفقة في السراء والضراء، وكظم الغيظ، والعفو عن الناس مع الإحسان في بقية الأعمال، فهم محسنون في صلاتهم محسنون في زكاتهم محسنون في صومهم محسنون في حجهم في جهادهم في برهم لوالديهم في صلة أرحامهم في سائر أعمالهم، محسنون لجيرانهم إلى غير ذلك، هم أهل الإحسان، وأهل الكرم، وأهل الجود، ومع ذلك متى زلت القدم، وظلموا أنفسهم بشيء من المعاصي؛ بادروا بالتوبة وعدم الإصرار، فوعدهم الله بالمغفرة لذنوبهم، وبإسكانهم الجنات دار الكرامة ودار النعيم.
فعليك يا عبد الله! أن تعنى بهذه الصفات، وأن تسارع إليها، وأن تكون أبداً في سباق للخيرات ومسارعة إلى الطاعات، وأن تكون أبداً في توبة صادقة وندم على ما مضى منك من السيئات، وعدم الإصرار، لا تغفل فالموت يأتي بغتة، فقد يهجم عليك الأجل وأنت على سيئ العمل، فبادر بالتوبة النصوح، مع الاستمرار في الخيرات والطاعات والأعمال الصالحات، حتى تكون في غاية من الاستقامة، وفي بعد من أسباب الهلاك والندامة.
رزق الله الجميع التوفيق، وصلى الله وسلم على نبينا محمد وعلى آله.

التحذير من الإسبال والمن والأيمان الفاجرة
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: (ثلاثةٌ لا يكلمهم الله، ولا ينظر إليهم يوم القيامة، ولا يزكيهم ولهم عذاب أليم: المسبل إزاره، والمنان فيما أعطى، والمنفق سلعته بالحلف الكاذب) .
هذه خصال ثلاث حذر منها النبي الكريم عليه الصلاة والسلام، وأبدى عظم خطر العقوبة على أهلها، فدل ذلك على أنها من المحرمات الكبيرة، ومن كبائر الذنوب.
- الإسبال.
- والمن في العطية.
- والأيمان الفاجرة.
فيجب على المؤمن أن يحذر هذه الخصال الذميمة ويتباعد عنها.
أما الإسبال فلما فيه من التكبر والتعاظم والاختيال، فإن الغالب على المسبل أنه يتعاظم في نفسه ويتكبر، هذا شأن الإسبال، ولهذا جاء في الحديث الآخر: (إياك والإسبال فإنه من المخيلة) أي: من الخيلاء، ويقول النبي صلى الله عليه وسلم: (من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة) واللفظ الآخر: (ما أسفل من الكعبين من الإزار فهو في النار) فهو يدل على تحريم الإسبال، وأنه من جملة الخيلاء والكبر، والغالب على أهله أنه يدعوهم إلى التكبر، ويدعوهم ذلك إلى قلة المبالاة بالدين، وعدم المبالاة بالنجاسات والقاذورات، فهو يتلطخ بالنجاسة وبالأوساخ ولا يبالي، مع ما في هذا من كونه يجر إلى الكبر، وإن لم يقصده فهو وسيلة إليه، لكن الغالب على أهله هو التكبر والخيلاء والتعاظم.
والحديث الآخر: (من اختال في مشيته وتعاظم في نفسه لقي الله وهو عليه غضبان) فينبغي للمؤمن أن يحذر أسباب التكبر وأسباب الخيلاء والتعاظم في النفس، فإن هذا يجره إلى بلاء كبير، فقد جاء في الحديث الآخر قال عليه الصلاة والسلام: (بينما رجل يمشي في بردين قد أعجبته نفسه خسف الله به الأرض، فهو يتجلجل فيها إلى يوم القيامة) فينبغي للمؤمن أن يحذر عقوبات الله جل وعلا، وأن يبتعد عن أسباب الكبر.
أما المن في العطية والكذب في الأيمان فشرهما ظاهر، يعطي عطية ويمن بها على صاحبها ويؤذيه، أو يقول له الكلام السيئ ويمن عليه بما أعطاه، وهذا منكر لا يجوز.
وهكذا الأيمان التي يروج بها مبيعاته والله إنها بكذا، والله إنها بسعر كذا، والله إنها تساوي كذا، والله إنها علي بكذا، وهو يكذب حتى يروجها بين الناس، وينفقها بين الزبائن، وهذا منكر عظيم ومن كبائر الذنوب، فيجب الحذر من هذه الخصال الذميمة التي حذر الله جل وعلا منها على لسان نبيه عليه الصلاة والسلام.
والملابس يجب أن تكون من منتصف الساق إلى الكعب ولا يزيد عن الكعب، والأفضل ألا يكون فوق منتصف الساق بل يكون من النصف فأقل ما بين النصف إلى الكعب، هذا هو اللباس الشرعي.
أما المرأة فينزل عن هذا حتى يغطي قدميها، لكن كثيراً من الناس تشبه بالنساء وأخل بملابس الرجال، فجر ثوبه وأسبل ثيابه، والمرأة رفعت ثيابها، وهذا عكس ما شرعه الله جل وعلا، فيجب الحذر من هذه الخصال الذميمة التي فيها المعاكسة والمضادة لما شرع الله.
رزق الله الجميع العافية، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

التحذير من التخلف عن صلاة الجماعة
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
أما بعد: فقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما -أي: من الأجر- لأتوهما ولو حبواً، ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم) وروي عنه عليه الصلاة السلام أنه قال: (لولا ما في البيوت من النساء والذرية لحرقتها عليهم) .
وهذا يفيدنا عظم الخطر في التخلف عن الصلاة في الجماعة، وأن ذلك من صفات المنافقين وأعمالهم، وأنه قد هم عليه الصلاة والسلام أن يحرق عليهم بيوتهم بسبب التخلف، ولهذا روي عنه عليه الصلاة والسلام بيان العلة: (لولا ما في البيوت من النساء والذرية لحرقتها عليهم) فلولا أن التخلف خطير، وأنه منكر يستحق صاحبه العقوبة، لما قال هذا الكلام عليه الصلاة والسلام، ويكفي في الذنب والعيب للمتخلفين عن الصلاة في الجماعة أنهم قد شابهوا بهذا حال المنافقين {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى} [النساء:142] هذا حالهم نعوذ بالله! وقال عليه الصلاة والسلام: (من سمع النداء فلم يأتِ فلا صلاة له إلا من عذر) قيل لـ ابن عباس: [ما هو العذر يا ابن العباس؟ قال: خوف أو مرض] .
وجاءه صلى الله عليه وسلم رجل أعمى يستأذنه، فقال: (يا رسول الله! إنه ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ فقال: هل تسمع النداء بالصلاة؟ قال: نعم.
قال: فأجب) وفي رواية أخرى قال: (لا أجد لك رخصة) فإذا كان أعمى شاسع الدار كما في الروايات الأخرى، ليس له قائد يلائمه يقال له: ليس لك رخصة في التخلف عن الجماعة في مساجد الله، فكيف بحال من عافاه الله وأعطاه السمع والبصر والصحة؟! فالأمر خطير جداً.
وقد بلغني أن كثيراً من المساجد في الفجر لا يصلي فيها أحد، والعياذ بالله! يسهرون على التلفاز وعلى غير التلفاز، فإذا جاء الفجر فإذا هم أموات ولا حول ولا قوة إلا بالله! وهذه من المصائب الكبيرة، فيجب التواصي بالحذر من هذا البلاء، والحذر من أسباب العقوبات العامة، يقول عبد الله بن مسعود رضي الله عنه، وهو من كبار الصحابة ومن علمائهم: [من سره أن يلقى الله غداً مسلماً فليحافظ على هؤلاء الصلوات الخمس حيث ينادى بهن، فإن الله شرع لنبيكم سنن الهدى، وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم -وفي لفظ: لكفرتم- ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض] فهذا يبين لنا أن المحافظة على الصلاة في الجماعة من أسباب الموت على الإسلام، ومن أسباب أنه يلقى الله مسلماً، ومقتضى هذا أن التخلف عن هذه الجماعة والتساهل من أسباب ضد ذلك من أسباب الوفاة على غير الإسلام، نعوذ بالله! فالمصيبة كبيرة، وخطر عظيم، فالمحافظة على صلاة الجماعة من أسباب السعادة وحسن الختام، ومن أسباب التوفيق لكل خير، والتخلف عنها والتشبه بأهل النفاق بأدائها في البيوت فيه خطر عظيم، فيه: أولاً: أنه معصية لله.
ثانياً: أنه مشابهة لأهل النفاق.
ثالثاً: أنه من أسباب سوء الخاتمة، والعياذ بالله! رزق الله الجميع العافية، وصلى الله وسلم على نبينا محمد وعلى آله.

عظم منزلة الصدق
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فيقول الله جل وعلا في كتابه المبين: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة:119] .
لما كان الصدق له منزلة عظيمة عند الله وعند أنبيائه ورسله وعند المؤمنين من عباده؛ نبه الله عليه وخصه بالذكر؛ كي يعلم المؤمن هذا الفضل وهذا التخصيص، فيسارع إلى الصدق في أقواله وأعماله، ويبتعد عن الكذب في أقواله وأعماله، فالصدق طريق السلامة والنجاة في الدنيا والآخرة، وطريق العزة والكرامة، يقول الله جل وعلا: {قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [المائدة:119] هذا جزاء الصادقين.
والصدق يكون في القلب، ويكون في اللسان، ويكون في العمل، فالصادق المؤمن صادق في قلبه في محبته لله، وإخلاصه له، وخوفه، ورجائه، وشوقه إليه، والحذر من محارمه.
وصادق في اللسان في ذكره لله، وأمره بالمعروف ونهيه عن المنكر، ودعائه وسائر أذكاره.
وصادق في الأعمال، في صلاته وصومه وزكاته وحجه وجهاده وغير ذلك، هكذا يكون المؤمن صادق القول صادق العمل، صادق القلب والإقرار وأعمال القلب.
ولهذا قال عز وجل: {فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَهُمْ} [محمد:21] {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [المائدة:119] بعض الناس يصلي ولكنه ليس بصادق، ليس بمقبل على صلاته، لا يعطيها حقها، جسمه مع الناس وقلبه في كل مكان، كذلك يزكي ولكن ليس عنده إخلاص كامل، وطيب النفس بالمال والرضا فيما عند الله يصوم وليس الصوم على ما ينبغي من جهة الصدق فيما عند الله، والرغبة فيما عنده، وهكذا الحج، وبقية العبادات، فالناس في هذا يتفاوتون كثيراً.
فعليك يا عبد الله! أن تصدق في أقوالك وأعمالك، وأن تكون عظيم الرغبة فيما عند الله، صادق البذل من قول وعمل، ترجو ثواب الله وتخشى عقابه سبحانه وتعالى.
ولهذا لما عدَّ الله سبحانه وتعالى صفات المؤمنين وأخلاقهم وأعمالهم ذكر منها الصدق، فقال: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [الأحزاب:35] هذا جزاء هؤلاء في أعمالهم، في إسلامهم وإيمانهم وقنوتهم، والقنوت هو الثبات في الطاعة والدوام عليها والاستمرار فيها، وهكذا صدقهم، وهكذا صبرهم، وخشوعهم، وتصدقهم، وصيامهم، وحفظهم فروجهم، وإكثارهم لذكر الله سبحانه وتعالى، فهم صادقون في هذه الأعمال، ولهذا أعد الله لهم مغفرة وأجراً عظيماً.
وقال النبي صلى الله عليه وسلم في الحديث الصحيح: (عليكم بالصدق -أي: في القول والعمل- فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صدِّيقاً، وإياكم والكذب؛ فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً) فالكذب عاقبته وخيمة، وهو من خصال أهل النفاق والفجور، والصدق عاقبته حميدة، وهو من خصال أهل الإيمان والصدق، ومن خصال الرسل وأتباعهم الصادقين.
جعلنا الله وإياكم من الصادقين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.

التحذير من التشاغل بالتكاثر
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فيقول الله جل وعلا في كتابه الكريم: بسم الله الرحمن الرحيم: {أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ * كَلَّا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ * كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ * لَتَرَوُنَّ الْجَحِيمَ * ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ * ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر:1-8] .
هذه السورة العظيمة فيها تحذير الله عز وجل عباده من التشاغل والالتهاء بالتكاثر في هذه الدنيا، وأنه ينبغي للمؤمن أن يعد العدة لآخرته، وألا يشتغل بالتكاثر في الأموال والأولاد عما خلق له من طاعة الله وعبادته، الكثير من الناس شغل بالتكاثر في الأموال والأولاد وحظ الدنيا العاجل، ونسي ما خلق له ولم يرفع به رأسه، فخسر الدنيا والآخرة، وندم غاية الندامة، والله جل وعلا يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] وأنذرنا سبحانه يوم التلاق، يوم يبرز خلق الله عز وجل يوم القيامة، يوم تعرض عليهم أعمالهم خيرها وشرها، ولهذا قال عز وجل: {الْقَارِعَةُ * مَا الْقَارِعَةُ * وَمَا أَدْرَاكَ مَا الْقَارِعَةُ} [القارعة:1-3] ، وهو يوم القيامة سماها قارعة؛ لأنها تقرع أسماع الخلق كلهم، فأمرها عظيم، وشأنها خطير، ثم بينها فقال: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ * وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} [القارعة:4-5] هذه الجبال الصلبة العظيمة تصبح كالعهن المنفوش، كالصوف المنفوش، قد ضعفت واندكت، وينسفها الله جل وعلا يوم القيامة، يقول سبحانه: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً * فَيَذَرُهَا قَاعاً صَفْصَفاً * لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً} [طه:105-107] وقال: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [النبأ:20] هذه الجبال العظيمة تكون كالهباء وكالعهن المنفوش، وتصبح الأرض مستوية ليس فيها جبال ولا معالم لأحد، يحشر الناس عليها، فجدير بالعاقل أن ينتبه لهذا اليوم وأن يعد له عدته.
ثم قال بعدها: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} [القارعة:6-7] أي: بالأعمال الصالحات {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ * فَأُمُّهُ هَاوِيَةٌ * وَمَا أَدْرَاكَ مَا هِيَهْ * نَارٌ حَامِيَةٌ} [القارعة:8-11] .
قال الله تعالى: {أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ} [التكاثر:1-2] فلا ينبغي للعاقل أن يشتغل بالتكاثر عن هذا اليوم العظيم يوم القيامة، يوم هذا شأنه، تسير فيه الجبال وتكون كالعهن المنفوش، ويبرز فيه الناس كالفراش المبثوث، وكالجراد المنتشر، يموج بعضهم في بعض، كل واحد يقول: نفسي نفسي، فيكون الخلق فيه على خطر إلا من رحم الله من أهل الإيمان والتقوى.
ولهذا قال بعدها: {حَتَّى زُرْتُمُ الْمَقَابِرَ} [التكاثر:2] أي: شغلتم حتى نزل الموت، لم تزالوا مشغولين بالتكاثر حتى هجم الأجل وزرتم القبور، فالمعنى: أعدوا العدة قبل نزول الأجل، وقبل أن تنقلوا للقبور، فإن بعد الموت لا عمل، العمل قبل الموت.
قال تعالى: {حَتَّى زُرْتُمُ الْمَقَابِرَ} [التكاثر:2] يبين سبحانه أنها زيارة، وأن المقابر ليست مقراً لهم؛ المقابر مرحلة ينقلون منها إما إلى الجنة وإما إلى النار، فليست مقراً لهم دائماً، وإنما هي مرحلة من المراحل بين الحياة الدنيوية وبين الدار الأخروية، إما الجنة وإما النار، فأنت في المقبرة زائر لا مستقر، وسوف تنقل من هذا القبر ومن هذه الحفرة إلى ما أعد الله لك، إن كنت صالحاً فإلى الجنة، وإن كنت سوى ذلك فإلى النار، هذه النهاية، أما المقابر فليست نهاية.
وقد يقول بعض الناس: مقره الأخير، وهذا خطأ، ليس مقره الأخير، المقر الأخير إما الجنة وإما النار، هذا هو المقر الأخير، وأما المقبرة فهي مقر فيه رحلة، مقر مؤقت يرتحل منه صاحبه يوم البعث والنشور إما إلى جنة وإما إلى نار.
فجدير بالعاقل، وجدير بالرجل الحازم، وجدير بمن يخشى سوء العقاب وسوء الحساب أن يعد العدة، وألا ينشغل بالتكاثر ولا بغير التكاثر عن إعداده لنفسه، وأهبته لآخرته بطاعة الله ورسوله، والحذر مما نهى الله عنه ورسوله، ولهذا توعد الناس فقال سبحانه: {كَلَّا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ} [التكاثر:3-4] هذا وعيد، وسوف تعلمون غبَّ ما عملتم، وسوف تندمون على ما فعلتم من هذا التكاثر وهذا الشغل بالتكاثر {كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} [التكاثر:5] إذا صارت لكم حال أخرى لو علمتم لغيرتم ولانتبهتم، ولكن العبد في هذه الدنيا يصاب كثيراً بالغرور والغفلة عما أعد له وعما أمامه.
رزق الله الجميع التوفيق والهداية، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه.


التحذير من الفتن - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

التحذير من الفتن
لقد أخبر المصطفى صلى الله عليه وسلم عن وقوع الفتن وانتشارها في آخر الزمان، وأن ذلك مؤذن بقيام الساعة واقترابها.
وهذه الفتن وانتشارها أسباب، منها: بعد الناس عن دين الله، وانتشار الجهل، والظلم والعدوان والاستعباد للآخرين، والمخرج من الفتن معلوم لمن سأل وبحث عنه، ألا وهو الاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم.

خطورة الفتن والتحذير منها
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين.
وبعد: فإن الفتن لا شك أنها موضوع خطير، وهي تكون بالقتال، وتكون بالشهوات، وتكون بالشبهات، وتكون بالجميع، نسأل الله العافية.
وقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: (تكون فتن القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي خير من الساعي، من يستشرفها تستشرفه) .
وقال عليه الصلاة والسلام: (بادروا بالأعمال الصالحة فتناً كقطع الليل المظلم، يصبح الرجل فيها مؤمناً، ويُمسي كافراً، ويُمسي مؤمناً، ويصبح كافراً، يبيع دينه بعرض من الدنيا؛ وفي لفظ: بعرض من الدنيا قليل) .
ونحن في هذا الوقت، وكذلك مضت أوقات أيضاً وقع شيء منها كثير فيما مضى، ولكن في هذا الوقت أكثر، فتن الشبهات، وفتن الشهوات، وفتن القتال، كلها واقعة.

فتنة الشهوات
فالشهوات المغرية بالمعاصي والمحارم كثيرة شهوة المال شهوة الفاحشة شهوة المسكرات شهوة الملاهي شهوة سفك الدماء إلى غير ذلك، شهوات متنوعة، وشهوة المال والمآكل والمشارب تفضي إلى الترف والكسل والضعف، وعدم المقاومة لما يعرض للناس مما يضرهم في دينهم ودنياهم، وتفضي إلى الميل إلى السعي للمحرمات.
فإذا رزق الناس المال وقدروا على مطالبهم من هذه الشهوات المحرمة، فالعصمة قليلة، فمن ابتُلي بالمال الكثير، ولا سيما مع قلة العلم، وقلة البصيرة، وقلة العقل الراجح، وقلة الأخيار وصحبة الذين يوجهون إلى الخير، وكثرة المنحرفين، والذين يقودون الناس إلى أسباب الهلاك من هذه الأسباب يعظم الخطر، وتكثر المصائب في الدين، قال جلَّ وعَلا: {وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} [هود:116] .
فالترف له عواقب وخيمة، في الملبس، والمأكل، والمشرب، والمركب، والمسكن وغير ذلك، وهو يفضي إلى غايات خطيرة بانتهاك محارم الله، والضعف عن أداء ما أوجب الله، واقتحام الحدود، وعدم المبالاة بخطر العقوبات، وبغضب الله عزَّ وجلَّ، قال سبحانه في كتابه الكريم: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى} [العلق:6-7] .
وثبت عنه عليه الصلاة والسلام أنه قال: (والله ما الفقر أخشى عليكم، وإنما أخشى عليكم الدنيا، أن تُبسط عليكم كما بُسطت على من كان قبلكم، فَتَنافَسُوها كما تَنافَسُوها، فتهلككم كما أهلكتهم) .
فالواجب على كل مؤمن أن يحذر الفتن من الشهوات والشبهات، قال عليه الصلاة والسلام: (يتقارب الزمان، ويفشو الزنا، ويُشرب الخمر، ويقل العلم، ويظهر الجهل، ويكثر الهرج، قيل: يا رسول الله وما الهرج؟ قال: القتل القتل) في آخر الزمان تكثر أسباب القتال والفتن، والقتل بغير حق، باب العدوان والظلم، وهذا واقع في نواحي كثيرة من هذه الدنيا.
ومن أسبابه: الظلم والعدوان، وحب المال والجشع في تحصيله وجمعه من الدول والأفراد: - من الدول: الجشع على المال من أنواع المعادن؛ كالبترول وغيره.
- ومن الأفراد: كذلك يُفضي بهم إلى السرقات، والخيانات، والغش في المعاملات، وغير هذا من أنواع الضرر والظلم، الذي من أسبابه الجشع على المال والحرص عليه.

فتنة الشبهات
وأما فتن الشبهات، فأشد وأخطر فإن الإنسان بسبب الشبهة كثيراً ما يخرج عن دينه بين وقتٍ وآخر، يصبح مؤمناً، ثم تعرض له شبهة في جريدة أو في كتاب أو من طريق مجادل ومناظر ومخاصم فيضل ويخرج عن دينه بسبب ذلك.
- والشُّبَه أنواع متنوعة: بعضها يتعلق بالله سبحانه.
وبعضها يتعلق بالرسل عليهم الصلاة والسلام.
وبعضها يتعلق بالقرآن.
وبعضها يتعلق ببعض الواجبات.
وبعضها يتعلق ببعض المحرمات إلى غير ذلك.
فلا يزال به أعداء الإسلام يجادلونه، ويبذرون في قلبه بذور الشر، ويشككونه في دينه، ويقولون: لِمَ كذا؟! ولِمَ كذا؟! ولِمَ شُرِع كذا؟! ولِمَ صار كذا؟! وأين كذا؟! وأين الدليل على كذا؟! حتى يضل عن دينه، وحتى يهلك بجهله بالله، وجهله بدينه، ولاستيلاء هذه الشبه على قلبه، حتى لا يجد لها دافعاً من قلبه، ولا يجد لها حالاًّ ومنقذاً من مجالسيه، ومن أصحابه الذين يسمع لهم ويثق بقولهم؛ لأن الأصحاب والجلساء يغلب عليهم في هذه الأوقات الأخيرة الجهل وقلة العلم، ويغلب عليهم أيضاً إيثار الشهوات، وحب العاجلة، والإعراض عن الدين، واستثقاله؛ لأن دين الله يقيدهم عما حرم الله، وهم يجدون في الدين ما يقيدهم عن الزنا، وما يمنعهم من شرب المسكرات، وما يمنعهم من أخذ المال بغير حق بالرشوة، والخيانة، والغش في المعاملة؛ فلهذا يستثقلون الدين، ويودون التملص والتخلص منه، حتى يشبعوا رغباتهم من هذه الشهوات المحرمة.
فهذه كلها فتن، حذر منها النبي عليه الصلاة والسلام فتن الشبهات، وفتن الشهوات، وفتن القتال، وأسباب القتال، ولهذا قال عليه الصلاة والسلام: (بادروا بالأعمال الصالحة فتناً كقطع الليل المظلم، يصبح الرجل فيها مؤمناً، ويُمسي كافراً، ويُمسي مؤمناً، ويصبح كافراً، يبيع دينه بعرض من الدنيا) والعياذ بالله!

الاعتصام بالكتاب والسنة نجاة من الفتن
ومن أعظم الأسباب التي تقي العبد شر هذه الفتن، وتسبب نجاته وسلامته: إقباله على كتاب الله تلاوة وتعقلاً وتدبراً؛ فإنه يجد في كتاب الله الدعوة إلى أسباب النجاة، والتحذير من أسباب الهلاك.
يجد في كتاب الله الدعوة إلى مكارم الأخلاق ومحاسن الأعمال.
يجد في كتاب الله الأدلة القاطعة على وجود ربه، وعلى أسمائه الحسنى، وعلى صفاته العلى، وعلى استحقاقه للعبادة والطاعة.
ويجد في كتاب الله الأدلة القاطعة على صحة ما جاءت به الرسل عليهم الصلاة والسلام، وأنهم حق من عند الله عزَّ وجلَّ.
يجد في كتاب الله الدلالة القاطعة والبراهين الساطعة على إثبات الآخرة، والجنة والنار، والبعث والنشور، وأن ذلك حق.
فإذا تدبر مع ذلك أحوال العالم، وأن هذا العالم فيه الضال، وفيه المهتدي، وفيه الظالم، وفيه الجاهل، وفيه العالم، وفيه أنواع الفساد؛ عرف أن هذا العالم لا بد له من منتهى، ولا بد له من غاية، ولا بد له من لقاء مع ربه، يجازي فيه المحسن بإحسانه، والمسيء بإساءته.
كثير من هؤلاء الذين ظلموا الناس، وأكلوا أموالهم بغير حق، واعتدوا على حقوقهم كثير منهم يموتون ولم يؤخذ منهم الحق، فلا بد لهم من يوم ومكان تؤخذ منهم الحقوق فيه، ويُنصف المظلومون منهم، ويُلزمون بأداء الحقوق، وذلك اليوم هو يوم القيامة، هو يوم الحشر والجمع، هو يوم التغابن، كما قال جلَّ وعَلا: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [إبراهيم:42] .
وقال جلَّ وعَلا: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة:7-8] ، وقبلها قوله جلَّ وعَلا: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ} [الزلزلة:6] ، فلا بد من عرض أعمالهم، ولا بد من جزائهم عليها.
وقوله جلَّ وعَلا: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل:97] .
ويقول جلَّ وعَلا: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} [الإسراء:7] .
فالمقصود أن هناك موعداً مع الله عزَّ وجلَّ يجازي فيه سبحانه المحسن لإحسانه، والمسيء لإساءته.
فنسأل الله أن يرزقنا وإياكم الاستعداد، والحذر من الفتن، والإقبال على كتاب الله عزَّ وجلَّ، والعناية بذلك.
ومن أسباب النجاة: العناية بسنة الرسول صلى الله عليه وسلم والإقبال عليها، والنظر في سيرته عليه الصلاة والسلام، وسيرة أصحابه الكرام رضي الله عنهم وأرضاهم، وسيرة سلفنا الصالح، الذين درسوا كتاب الله، وتعقلوه، وتدبروه، وعملوا به، ودرسوا السنة وعظموها، وانقادوا لها، وساروا على ضوئها في حياتهم؛ فإن في دراسة ذلك ما يعين على الأخذ بها، والتمسك بها مع كتاب الله عزَّ وجلَّ، وفي الإعراض والغفلة عن ذلك ما يسبب الهلاك والوقوع في حبائل ومكائد الشيطان، ولا حول ولا قوة إلا بالله!

الأسئلة

كيفية التعريف باللقطة

السؤال
سماحة الشيخ! إني عثرتُ على ساعة منذ شهر ونصف، وأعلنت عنها في مكانها في نفس اليوم، ومن ذلك الوقت لم يراجعني أي شخص، وعلى أن قيمتها (250) ريالاً تقريباً، فماذا أفعل بها؟ وجزاكم الله خيراً.

الجواب
عليه أن يعرِّفها سنة كاملة في مجامع الناس، في الشهر مرتين، أو ثلاث، أو أربع: من له الساعة؟ من له الساعة؟ فإذا وجد من يصفها بصفتها الخاصة الدقيقة أعطاه إياها.
وإن مضت السنة ولم يعرفها أحد فهي له، كسائر ماله، فإن جاء بعد ذلك من يعرفها ولو بعد سنتين أو ثلاث أو أكثر، أعطاه إياها.

حكم مصافحة الرجل بنت عمه أو بنت خاله

السؤال
إن والدي كبير السن، وله ابنة عم، وتسلم على رأسه تقديراً، فهل يجوز لها التسليم؟

الجواب
هذا يسأل عن ابنة عمه التي تسلم على والده؛ تقبِّل رأسه، وبعضهن يصافحن، وبعضهن يقبلن الفم، بنات العم، وبنات الخال في كثير من الناس، ولا سيما عند بعض البادية وبعض القرى الجنوبية وغيرها، وهذا لا شك أنه لا يصلح ولا يجوز؛ لأن ابن العم وبنت العم وبنت الخال وبنت الخالة ليسوا محارماً، بل يجوز لابن العم أن ينكح بنت عمه، وبنت خاله، وبنت خالته وبنت عمته، وليس لها أن تقبل رأسه، ولا يده، ولا جبهته، ولا أنفه، ولا تصافحه، بل السلام من بعيد، من دون تقبيل، لا للرأس، ولا لليد، ولا المصافحة، كان النبي صلى الله عليه وسلم لا يصافح النساء، ويقول: (إني لا أصافح النساء) .
وقالت عائشة رضي الله عنها: [ما مست يدُه يدَ امرأة قط، ما كان يبايعهن إلا بالكلام] .
وما يُروى في بعض الأحاديث أن المرأة كانت تقدم يدها للرسول صلى الله عليه وسلم وتبايعه، كلها أحاديث ضعيفة، لا صحة لها عن النبي عليه الصلاة والسلام.
فالمرأة الأجنبية وإن كانت ابنة عم لا تقبل ابن عمها، ولو قدم من سفر، لا تقبل رأسه ولا أنفه، ولا جبهته؛ لأنها قد تقبله، وتكون معها روائح فتفتنه.
المقصود: أنه ليس من الْمشروع، وليس من الجائز التقبيل للأجنبي، لا لرأسه، ولا جبهته، ولا أنفه، ولا يده، بل ولا تصافحه أيضاً، بل يكون بالكلام: التحية بالكلام، السلام عليكم، كيف حالكَ يا فلان؟ كيف حالكِ يا فلانة؟ وما أشبه ذلك من الكلام الطيب.

حال حديث: (ما رفع المسلم منزله فوق سبعة أذرع)

السؤال
ما صحة الحديث: [ما رفع المسلم منزله فوق سبعة أذرع إلا قيل له: إلى أين تذهب يا فاجر؟!] .

الجواب
هذا ليس له أصل، ليس بحديث عن النبي صلى الله عليه وسلم، هذا من قول بعض السلف، وليس بحديث عن النبي صلى الله عليه وسلم أتى به.
إنما جاء إخبار النبي عليه الصلاة والسلام أن من أشراط الساعة: (التطاول في البنيان) هذا الذي جاء في أشراط الساعة، التطاول في البنيان من أشراط الساعة ولكن ليس فيه النهي عن النبي صلى الله عليه وسلم، كما أن من أشراطها: (أن تلد الأمة ربتها) هذا من أشراطها، ويجوز التسري، وللسيد أن ينكح جاريته ويطأها وتلد منه، وهذا واقع من عهد النبي صلى الله عليه وسلم، ومن جملة ذلك: مارية، فإنها جارية، وقد تسراها النبي صلى الله عليه وسلم، وولدت له ابنه إبراهيم عليه الصلاة والسلام، فالتسري كثرته من أشراط الساعة، وليس بحرام، ولقد وقع من ذلك الشيء الكثير من التسري من الأمراء والأغنياء وغيرهم، زمن كثرة الأرقاء وقيام الجهاد.

حكم اللحوم المستوردة من الخارج

السؤال
ما حكم اللحوم المستوردة من الخارج وخاصة الدجاج؛ حيث يكتب عليه: مذبوح على الطريقة الإسلامية، مع ذكر أهل الكتاب؟

الجواب
كذلك اللحوم المصبغة التي تأتي من الخارج فيها تفصيل أما ما يرد من بلاد أهل الكتاب من النصارى أو اليهود، فهذا أصله الحل؛ لأن الله أباح لنا طعامهم، وجعل نساءهم المحصنات وطعامهم حلاً لنا.
فما ورد من بلاد النصارى ك الدانمرك، وفرنسا، وإنجلترا، وهولندا، وأشباه ذلك، فالأصل فيه حله لنا، إلا إذا علمنا أن هذا الدجاج أو هذا البقر من مجزرة تذبح ذبحاً غير شرعي، إذا علمنا ذلك يقيناً حرُم علينا ذلك الشيء المعين، أو علمنا أن هذه الذبيحة ذُبحت على غير الوجه الشرعي بالخنق أو بغير ذلك، حتى ولو كان الذابح مسلماً، إذا ذبحها بغير الشرع، أو خنقها، أو ضربها بمثقِّل حتى ماتت فتصير موقوذة؛ فلا تحل، لا من مسلم ولا من كتابي.
أما إذا جاءت مذبوحة ولا نعرف، فالأصل في ذبائحهم الحل لنا، كذبائح أهل الإسلام.
وأما من عرفناه من شركة أو جزار معين يذبح الذبح غير الشرعي، فإنا لا نأكل ذبيحته.
أما ما يَرِد من بلاد الشيوعيين ك الصين الشعبية، وبلغاريا، وكرواتيا، وألبانيا، وأشباه ذلك، هذه البلاد الشيوعية كفرها أعظم من كفر الوثنيين، فذبائحهم لا تحل، وهكذا البلاد الوثنية، مثل: الهند، واليابان، وكوريا، وأشباهها، هذه كذلك؛ لأن البوذيين لا دين لهم.
فالحاصل أن بلاد أهل الكتاب أصلها حل لنا، وما كان في بلاد غيرهم من الوثنيين والشيوعيين، فإن الأصل فيه تحريمه، حتى نعلم أنه ذبحها مسلم أو كتابي، فإذا علمنا ذلك أكلناه.
السائل: يا شيخ! ما حكم ما جاء من دول شيوعية؛ ولكن مكتوب عليه: ذُبح على الطريقة الإسلامية؟ الشيخ: ما دام أنَّها بلاد شيوعية فلا ينبغي أن يوثق بذلك؛ لأنهم يكذبون ولا يبالون، حتى نعلم من طريق ثابت، ومن طريق الثقات أن هناك هيئة إسلامية تَذْبح في البلاد الشيوعية، في رومانيا، أو بلغاريا، أو ما أشبهها، إذا علمنا أن هناك مسلمين موحدين قد وُكِل لهم الأمر، وأن هذه تأتي من طريقهم، إذا علمنا ذلك جاز لنا، كما يجوز لنا أن نأكل ذبيحة المسلمين وأهل الكتاب.

أثر رضاع الرجل من زوجة أخيه

السؤال
إذا كان أبي رضع من امرأة أخيه لمدة تقارب السنة، فهل يجوز لعيال أبي أن يسلموا على بنات عمي في الوجه؟ وكذلك هل يجوز لعيال عمي أن يسلموا على بنات أبي أم لا يجوز؟

الجواب
إذا كان أبو السائل قد رضع من زوجة أخيه فإنه يكون ولداً لأخيه، ويكون أخاً له، ويكون ابناً له من الرضاعة، إذا رضع من زوجة أخيه خمس رضعات أو أكثر، ولو لم تكمل السنة، إذا رضع رضاعاً شرعياً في الحولين خمس رضعات أو أكثر، صار ابناً لأخيه، وصار أولاد أخيه إخوة له، وصار أولاده حينئذٍ أبناء ابن لأخيه من الرضاع، وصار أولاد أخيه أعماماً لأولاده، والبنات عمات لأولاده؛ لأن الرضاع كالنسب، يحرم من الرضاع ما يحرم من النسب.
السائل: هم أصلاً أولاد أخيه حتى بدون الرضاعة محرمات عليه.
الشيخ: فقط أبناؤه.
السائل: نعم.
الشيخ: أبناؤه، أبناء أخيه أبناؤه.
السائل: إذا رضعت ابنتي من امرأة أخرى، هل يحق لي أنا أن آخذ بنات المرأة؟ الشيخ: هذا يسأل: إذا رضعت ابنته من امرأة، فإن المرأة تكون أماً للبنت الرضيعة، إذا رضعت خمس مرات فأكثر، ولا حرج عليه أن ينكح من بنات هذه المرضعة؛ لأنه لا تعلق لها بكونهن أخوات لبنتك، لكن نفس أولاد بنته ليس له ذلك؛ لأنه حينئذ تكون بناته خالات لهم، أختاً لأمهم.
أما والد البنت فلا حرج عليه أن يتزوج المرضعة، أو يتزوج بناتها؛ لأنه لا تعلق برضاع بنته منها، كي يمنع تزوجه بها وببناتها اللاتي هن غير بنته.

حكم زكاة الحلي

السؤال
هل يجوز زكاة ذهب المرأة التي في يدها، والذي يُستعمل كحلي؟ وإذا كانت لا تملك شيئاً غيره، فهل يجوز أن تبيع منه للزكاة؟

الجواب
الحلي الذي عند النساء من الذهب والفضة فيه خلاف بين أهل العلم: إذا كانت تستعمل أو تُعار، فبعض الصحابة ومن بعدهم قالوا: لا زكاة فيها، ويكفي لبسها وإعارتها.
وقال آخرون من الصحابة ومن بعدهم: فيها الزكاة؛ لعموم الأدلة الدالة على وجوب الزكاة في الذهب والفضة، ولأحاديث خاصة جاءت في الحلي، منها: حديث عبد الله بن عمرو، أن النبي صلى الله عليه وسلم رأى في يد امرأة مسكتين من ذهب، -أي: سوارين- فقال: (أتؤدين زكاة هذا؟ قالت: لا.
قال: أيسرك أن يسوِّرك الله فيهما يوم القيامة سوارين من نار؟ فألقتهما وقالت: هما لله ولرسوله) .
ولما جاء أيضاً في الحديث الصحيح عن أم سلمة رضي الله عنها أنها كانت تلبس أوضاحاً من ذهب، فقالت: (يا رسول الله، أكنز هذا؟ قال: ما بلغ أن يزكى فزكي فليس بكنز) ولم يقل لها: ليس في الحلي زكاة.
والصواب: أن فيها الزكاة إذا بلغت النصاب، من الذهب والفضة، ولو أنها تستعمل أو تعار، هذا هو الصواب من القولين؛ لأن الله جلَّ وعَلا يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء:59] الآية.
وقد رددنا هذا إلى الرسول صلى الله عليه وسلم، فوجدناه يأمر بالزكاة في سعر الذهب والفضة، وليس لنا أن نترك الزكاة إلا بدليل يخص شيئاً من ذلك، ولا دليل في هذه المسألة، بل الدليل يقتضي وجوب الزكاة.
أما حديث: (ليس في الحلي زكاة) فهو حديث ضعيف عند أهل العلم.
وأما إذا كان الحلي يعد للنفقة والادخار لحاجات الزمان، لا للبس ولا للعارية، فهذه عند الجميع فيها الزكاة، إنما الخلاف فيما إذا كانت للبس أو العارية.
وأما إذا أعدت للتجارة أو للحاجات الأخرى، تدخر حتى تباع في وقت الحاجة، فهذه فيها زكاتها عند الجميع.
وكذلك الحلي من الماس، أو من اللآلئ، أو ما أشبه ذلك، هذه لا زكاة فيها، ما تلبسه المرأة أو تعده للبس من اللآلئ والماس والجواهر الأخرى غير الذهب والفضة، هذه لا زكاة فيها.
السائل: إذا هي تبيع منه هل تؤدي زكاة؟ الشيخ: نعم.
السائل: حتى ولو استهلكته.
الشيخ: تؤدي منه وإلا من غيره.

حكم النوم بعد صلاة الصبح

السؤال
هل ثبت حديث صحيح في كراهية النوم بعد صلاة الصبح؟

الجواب
النوم بعد صلاة الصبح ما نعرف فيه حديثاً صحيحاً يدل على كراهته أو النهي عنه.

حكم الالتحاق بكلية عسكرية تأمر أفرادها بحلق اللحية

السؤال
أريد أن ألتحق بكلية عسكرية، وأنا ولله الحمد متمسك بسنة المصطفى صلى الله عليه وسلم، وهذه الكلية من شروطها: حلق اللحية، فهل عليَّ ذنب إذا حلقتها من أجل أن أتابع دراستي؟

الجواب
ليس لك أن تحلق لحيتك لأجل الدراسة في الكلية؛ لأن هذا إقدام على معصية الله التي نهاك الرسول عليه الصلاة والسلام عنها وقال: (قصوا الشوارب، وأوفوا اللحى) (أرخوا اللحى) (أعفوا اللحى) فليس لك أن تقدم على هذه المعصية، وفي إمكانك أن تدرس في كليات أخرى ليس فيها هذا الشرط، وفي بلادنا ليس هذا الشرط موجوداً، وسألنا المسئولين فقالوا: لا صحة لهذا، قالوا: إن الطالب لا يؤمر بحلق لحيته، ولا يلزم بذلك، وإنما بعض الناس عنده تساهل، فإن رأى زملاءه يحلقون حلق معهم، وإلا فليس بملزم بهذا في هذه البلاد.
أما البلاد الأخرى فلا أعلم ذلك، يُقال عنها: إنها تلزِم، ولا ندري عن صحة الأخبار، وأما هنا فقد سألنا بعض الجهات المختصة في الكليات العسكرية فأجابوا بأنه لا يلزم أحدٌ بحلق لحيته.
وإذا كان السائل يعلم أن هذه الكلية تأمر بذلك فنرجو منه أن يكتب لنا بذلك، وأن يعرفنا عن هذه الكلية أين وجودها، في الرياض أو في أي مكان، حتى نتكلم مع المسئولين في ذلك.

حكم لبس ساعات الصليب، وكذا خاتم الفضة في اليد اليمنى

السؤال
ما حكم لبس الساعات المعروفة بالصليب؟ وهل الصليب المعني هو الذي يمثل دائرة بداخلها إشارة (+) في ميناء هذه الساعة؟ وما حكم لبس خاتم الفضة في الخنصر الأيمن، ولو كانت الحاجة لا تدعو إليه؟

الجواب
صور وساعات الصليب معروفة عند الناس وليس فيها إشكال، فإذا كانت الساعة فيها الصليب فلا يجوز لبسها؛ لأن هذا من شعار النصارى، وهكذا الملابس، الغُتَر، أو القُمُص، أو المشالح، أو غير ذلك، التي فيها شعار النصارى يجب أن يزال، وهو الصليب، فلا يجوز لبس أي ملبس فيه شعارهم إلا بإزالته أو الطمس عليه وجعل بقعة عليه تطمسه وهكذا ساعات الصليب يجب أن يُطمس الصليب، إما بالحت، وإما بوضع مادة عليه تزيله حتى لا يرى، وسواءً كان في الصلاة أو في غير الصلاة لا يلبسها.
وأما وضع الخاتم من الفضة في الإصبع اليمنى أو اليسرى فلا حرج في ذلك، فقد ثبت عن النبي صلى الله عليه وسلم أنه لبس الخاتم من الفضة في اليسرى واليمنى جميعاً، في خنصر اليمنى واليسرى، وربما لبسه في هذه وربما لبسه في هذه عليه الصلاة والسلام، فلا حرج في ذلك.

حكم التوكيل في رمي الجمار

السؤال
حججتُ مع والدتي، وفي الساعة الثانية بعد منتصف الليل دفعنا من مزدلفة إلى منى على أساس أن نرمي جمرة العقبة ولكنني بعد وصولي منى خفت على والدتي من الزحام، فتركتها وذهبت، فرميت جمرة العقبة بعد شروق الشمس، فما الحكم؟

الجواب
لا حرج إذا رمى الإنسان جمرة العقبة أو غيرها من الجمار عن أمه أو زوجته؛ لأنها لا تستطيع الرمي بسبب الزحام، إذا وكَّلته في ذلك فلا حرج عليه، يرمي عن نفسه وعن موكله في موقف واحد عند كل جمرة، ولا حرج في ذلك؛ لأنه لا ينبغي المخاطرة بالنفس في مثل هذه الأمور، ويكفي التوكيل، والنساء من شأنهن الضعف في رمي الجمار وأشباهها في الزحامات التي مع الرجال، فإذا وكلت المرأة من يرمي عنها، ولا سيما كبيرة السن، والضعيفة، ومن ليس عندها قوة في مثل هذا الأمر، أو تشكو مرضاً، أو حُبلى، أو معها طفل ليس عندها من يصونه ويحفظه حتى ترجع، كل هؤلاء ينبغي لهن أن يوكلن حتى لا يخاطرن بأنفسهن ولا بأطفالهن، والوكيل يقوم مقامهن في الرمي عن نفسه وعن موكلاته، كما يوكل الشيخ الكبير والمريض، وكما يرمي الإنسان عن أطفاله الذين معه وصبيانه إن حج بهم؛ لأنهم لا يستطيعون الزحام في رمي الجمار.

حكم التسمية في الوضوء داخل الحمام

السؤال
إذا أراد الإنسان الوضوء في حمام وهو مخصص لقضاء الحاجة، فهل يذكر اسم الله في هذا المجال جهراً أم سراً، أم لا يجوز ذكر اسم الله في حالة الوضوء في الحمامات؟

الجواب
إذا دعت الحاجة إلى الوضوء في الحمامات فلا بأس أن يسمي الله؛ لأن التسمية واجبة عند جمع من أهل العلم، فلا يُترك الواجب لشيء مكروه، إذا جاء الواجب زالت الكراهة، فإذا كان في حمام فيه مغسلة ولا يتيسر له الوضوء خارج الحمام، سمَّى عند بدء الوضوء وقال: باسم الله، وبدأ الوضوء، ولا يضره ذلك.
أما إذا كان بإمكانه الخروج فله الخروج، ويُسمي خارجاً إذا كان هناك مغسلة خارجية، يغسل ويتوضأ فيها.
أما الشهادة بعد الوضوء فالأولى والسنة أن يؤخرها حتى يخرج، إذا فرغ من وضوئه يخرج ويتشهد خارج الحمام الذي يقضي فيه الحاجة، ويقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، اللهم اجعلني من التوابين واجعلني من المتطهرين فقد صح عن رسول الله عليه الصلاة والسلام أنه قال: (ما من عبد يتوضأ فيسبغ الوضوء، ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، إلا فُتِّحت له أبواب الجنة الثمانية، يدخل من أيِّها شاء) -وفي رواية أخرى: (اللهم اجعلني من التوابين، واجعلني من المتطهرين) فهذه سنة بعد الوضوء.
فإذا كنت في الحمام فتخرج وتأتي بهذا الذكر بعد الخروج من الحمام، هكذا في السنة.
أما عند بدء الوضوء فلا بأس أن تقول: باسم الله، عند البدء ولو في الحمام؛ لأنك مأمور بالتسمية عند بدء الوضوء.

حكم الأدعية عند كل عضو أثناء الوضوء

السؤال
بمناسبة الوضوء كثير من الناس يأتي بأدعية لا ندري عنها، عند كل عضو من الأعضاء، يأتي بدعاء فما حكمها؟

الجواب
هذا يسأل عما يفعله بعض الناس عند كل عضو من أعضاء الوضوء، يدعو بدعوات، هل هذا مسنون؟ وذلك أن بعضهم يقول عن غسل الوجه: اللهم بيِّض وجهي يوم تبيضُّ وجوه وتسودُّ وجوه.
وبعضهم يقول عند غسل اليدين: اللهم أعطني كتابي بيميني، ولا تعطني بشمالي.
وبعضهم يقول عند مسح الرأس: اللهم أظلني تحت ظل عرشك، يوم لا ظل إلا ظلك.
وبعضهم يقول عند غسل القدمين: اللهم ثبت قدمي عند الصراط.
وهذه كلها لا أصل لها، ولم يُحفظ فيها شيء عن النبي عليه الصلاة والسلام، فلا تستحب هذه الدعوات عند هذه الأعضاء، وإنما المستحب شيئان: أولاً: عند البدء بالتسمية.
ثانياً: بعد الفراغ بالشهادة.
هذا هو المشروع في الوضوء.

حكم استقدام العمال وأخذ نسبة منهم كل شهر

السؤال
هناك بعض المؤسسات تستقدم عمالاً على حسابها، ثم تتركهم يعملون بحرية، ثم تأخذ منهم نسبة معينة، فهل هذا حلال؟

الجواب
هذا يسأل عما يفعله بعض الناس من استقبال العمال، ويدخلهم تحت كفالته، ويأخذ منهم شيئاً من النسبة المعروفة كالثلث، بكسبهم أو بغير كسبهم، أو ما أشبه ذلك، وهذا قد كثر السؤال عنه، ولم يتضح لنا حِل هذا الشيء، ولا تزال هذه تحت البحث، وإن شاء الله يصدر فيها جواب، ولعله أن يكون قريباً، فإن الظاهر من كلام العلماء أن هذا ممنوع، وأنه لا يجوز، هذا معروف من كلام أهل العلم؛ لأن معناه: أنه أخذ عوضاً عن كفالته لهم، وعن ضمانه لهم، والأصل عند العلماء أن أخذ العوض عن الكفالة والضمان ممنوع، هذا معروف عند أهل العلم.
ولكن لا نزال ننظر في الموضوع، ونلتمس الأمر الواضح الذي لا شك فيه في تحريم هذا الشي، أو في حل هذا الشيء، أما الآن فالأظهر والأشهر منعه وعدم حله، ولكن من غير قطع؛ لأنه إلى الآن محل الدراسة ومحل النظر.
أما إذا استقدمه بمعاشٍ معلوم على حسابه، كل واحد له معاش معلوم، سواءًَ عنده أو عند غيره، فهذا لا بأس به؛ لأنه قد ملك منافعه، إذا استقدمه من مصر أو من سوريا أو غير ذلك، كل واحد له كذا من الدراهم معلومة، خمسمائة أو ألف كل شهر، ثم صرفهم في الناس كي يعملوا عندهم، بمعاش معلوم له، ويعطيهم معاشهم، ويستعملهم عند الناس بمعاش آخر أقل أو أكثر، فلا حرج في ذلك، حسب الشروط التي بينه وبينهم حتى تنتهي المدة، ولا بد أن يكون في جنس العمل التي تمت المعاقدة عليه، أو في عمل يرضون به، لا يُكرهون عليه، لا يلزمهم إلا العمل إن تم الاتفاق عليه، أو ما يجانسه ويقاربه، ولا يزيد عليه.

حكم استقدام الكفار والذين لا يُصلون إلى جزيرة العرب

السؤال
بعض العمال لا يصلي، فهل يجوز استقدامهم؟

الجواب
لا ينبغي استخدام الكفار لا من النصارى ولا من لا يصلي، بل ينبغي الاستغناء عنهم بالمسلمين؛ لأن هذه الجزيرة حرم الله جلَّ وعَلا أن يكون فيها دينان، يجب ألا يكون فيها إلا دين الإسلام فقط، لكن يجوز استخدام الكافر بصفة مؤقتة عند الحاجة إليه، كما استخدم النبي صلى الله عليه وسلم اليهود في خيبر عند الحاجة إليهم بسبب شغل المسلمين بالجهاد، وكما استأجر النبي صلى الله عليه وسلم عبد الله بن أريقط المشرك ليدله على طريق المدينة.
فالمقصود أنه إذا كان هناك حاجة فلا بأس باستقدام الكافر بصفة مؤقتة، ثم يرجع إلى بلاده.
فإذا كان الأمر هكذا؛ فينبغي للمؤمن ألا يستخدم أحداً من الكفرة، ومن لا يصلي؛ لأنه كافر والعياذ بالله! قال النبي عليه الصلاة والسلام: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر) .
وقال أيضاً عليه الصلاة والسلام: (بين الرجل وبين الكفر والشرك ترك الصلاة) .
وقال عليه الصلاة والسلام في حديث عبادة بن الصامت: (قال عبادة: بايعنا الرسول صلى الله عليه وسلم على السمع والطاعة في العسر واليسر، والمنشط والمكره، وعلى أثرة علينا، وألا ننازع الأمر أهله، قال: إلا إن تروا كفراً بواحاً عندكم من الله فيه برهان) وفي رواية: لما سأله عن قتالهم قال له: (ما أقاموا فيكم الصلاة ... ) فدل ذلك على أن الذين لا يقيمون الصلاة قد كفروا كفراً بواحاً -والعياذ بالله-! فلا يجوز للمؤمن أن يستقدم نصرانياً، أو شيوعياً، أو وثنياً، أو من لا يصلي، من أجل حاجاته الدنيوية التي يمكن أن يستغني عنهم بأناسٍ مسلمين، فإن ذلك هو الواجب، وعلى الأقل هو الذي ينبغي، وطريق الاحتياط إن لم يكن واجباً فإنه متأكِّد، واستقدامهم إما محرم، وإما مكروه، ولا سيما إذا طالت المدة، بخلاف المدة القليلة التي يُستقدمون فيها ثم يرجعون.
فينبغي للدولة وللمسلمين جميعاً أن يلاحظوا هذا، وألا يُستقدم من الكفرة إلا من تبدو لهم ضرورة بصفة مؤقتة؛ لأن هذه الجزيرة هي مهد الإسلام، وهي منبع الإسلام، ولا يكون فيها دينان.
السائل: وبالنسبة لغير الجزيرة فهل يجوز؟ الشيخ: أما مثل الشام والعراق فلا بأس باستقدام الكفرة، ولا بأس باستعمالهم فيها؛ لأنها مشتركة بين المسلمين وغيرهم لكن بشرط أن يكونوا تحت السيطرة، ولا يكون منهم ضرر، فإذا كان استقدامهم يضر بالمسلمين في أي بلد كان فلا يستقدموا فيه، إذا كان يضر المسلمين، أما إذا استقدموهم في الأجرة، ومع مراعاتهم، ومع منع شرهم، ومنع عدم ظهور شعائرهم الخبيثة، فلا بأس بذلك إذا استقدموا في غير الجزيرة.
السائل: وتأجيرهم البيوت، وربما يشربون فيها الخمر، أو يلعبون فيها.
الشيخ: في غير الجزيرة لا بأس، وذنبهم عليهم.
السائل: ولو شربوا الخمر.
الشيخ: ولو شربوا الخمر في بيوتهم، لا يكره الناس غير المسلمين.

حكم أخذ المال بغير رضا صاحبه

السؤال
نحن سكان قرية نتسلم من الضمان الاجتماعي، ولنا شيخ قبيلة عمدة، يأخذ من هذا الراتب بحجة أنه يتعب معنا، فهل المال الذي يأخذه حلال؟

الجواب
هذا الشيخ إذا كان يأخذ القسط من المال برضى العادات التي رتبت لهم من جهة الحكومة فلا بأس، وإلا فليس له أن يأخذ بغير رضاهم؛ لأنه مكلف في هذه الدولة أن يبلغ هذه الأموال إلى أهلها، وشيخ القبيلة كالأمير، أن يبلغ المسلمين حاجاتهم، وأن يكون واسطة بينهم وبين ولي الأمر، فليس له أن يأخذ من معاشاتهم وما تعطيهم الدولة من الضمان الاجتماعي وغيره، ليس له أن يأخذ شيئاًَ من ذلك، بل عليه بحكم وظيفته أن يوصل المال إلى مستحقه، وألا يأخذ شيئاً أبداً إلا برضاهم، فإذا رضوا وقالوا: لك كذا وكذا من المائة [5] ، أو من المائة [3] إذا رضوا بذلك، فهذه أجرة له برضاهم، فلا بأس.
السائل: له أجرة من الدولة، له راتب.
الشيخ: المقصود سواء له أجرة أو ليس أجرة، ليس له أجرة إلا برضاهم حتى ولو كان فقيراً.

حكم صلاة أكثر من فرض بوضوء واحد

السؤال
هل يجوز أن أصلي صلاتين بوضوء واحد؟

الجواب
يجوز أن يصلي الإنسان صلاتين وثلاثاً وأربعاً وخمساً بوضوء واحد، والحمد لله، ما دام على الطهارة فله أن يصلي، وقد صلى النبي صلى الله عليه وسلم عدة صلوات بوضوء واحد، عليه الصلاة والسلام.

مشروعية سجود السهو لصلاة النافلة

السؤال
هل سجود السهو مشروع في صلاة النفل والرواتب الست؟

الجواب
سجود السهو مشروع في جميع الصلوات نافلة أو فريضة، إذا سها في الفريضة أو في النافلة سجد سجود السهو، أما الفريضة فأمر واضح وهكذا في النافلة، لو سلم قبل أن يقرأ التحيات ساهياً ثم ذكر، فيعود فيقرأ التحيات ويسجد السهو، كذلك لو نوى تَنَفُّل ركعتين كالراتبة، ثم جلس في الأولى منها يحسب أنه انتهى، ثم ذكر وقام، فيجلس كمن يصلي ويسجد سجود السهو، أو نسي الركوع، سجد ثم انتبه، يعود فيأتي بالركوع ثم يسجد، ثم إذا انتهت الصلاة يسجد للسهو.

حكم بيع التورق

السؤال
نرجو بيان مسألة التورُّق؛ لأنها وضعت في المناهج الفقهية، مع أن ظاهرها ربا؟

الجواب
التورُّق مسألة معروفة، ويسميها العامة (الوِعْدَة) وهو: أن يشتري مالاً من تاجر أو غيره، لا يقصد استعماله وأكله إن كان طعاماً، وإنما يشتريه ليبيعه، ويأخذ نقوده لحاجته إلى الزواج، أو إلى قضاء دين، أو إلى شراء مسكن، أو سيارة، أو ما أشبه ذلك، هذا هو التورق وهو (الوِعْدَة) يذهب إليه يريد العون، فيقول: بِعْنِي مائة طاقة، ومائة كيس سكر، أو سيارة، بِعْنِي إياها إلى أجل معلوم، وقصده من هذا الشراء أن يبيع هذا المبيع في مكان آخر، فيأخذ دراهمه وينتفع بها، فيأخذ السيارة مثلاً، ثم يبيعها في المعرض، ويأخذ دراهمها ليتزوج، أو ليشتري عقاراً، أو ليقضي ديناً، أو ما أشبه ذلك، وهكذا حكم الأكياس التي اشتراها إلى أجل، فيبيعها في أي مكان، ثم يأخذ الثمن، فيَقضي حاجته من زواج أو غيره.
هذه مسألة التورق، ويسميها بعض الناس (الوِعْدَة) وهي جائزة في أصح قولي العلماء، أي: المداينة جائزة، وبيع الآجل جائز، هذا هو الصحيح من أقوال العلماء، وهو داخل في قول الله جلَّ وعَلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ} [البقرة:282] .
فهي مداينة إلى أجل، بيع إلى أجل، أما كون المشتري يستعمل ذلك أو يبيعه فلا يضر ذلك، المشتري إذا اشترى المال له التصرف فيه، إن شاء باعه، وإن شاء أبقاه إلى وقت آخر، وإن شاء استعمله إذا كان يستعمل، وإن شاء أكله إذا كان يؤكل، هذا إليه، ولا حرج فيه، ولم يقل النبي صلى الله عليه وسلم، ولم يقل الله في كتابه أن على المشتري أن يستأنف الشراء، والتجار يشترون إلى آجال، ويبيعون، ويتصرفون، ويطلبون الربح، وهو تاجر ببضاعتة بالأموال الجزيلة إلى آجال، ثم يتصرف بها ويبيع يطلب الربح، وهكذا صاحب الوِعْدَة وصاحب التورق، يشتري السلعة الكبيرة بالثمن الكبير، ليوفي ديناً أشغله أهله، أو ليتزوج، أو ليشتري بيت سكن له، أو ما أشبه ذلك، ويسدد هذا الثمن على أقساط مما يرزقه الله عزَّ وجلَّ، ففيها سعة للمشتري، وفيها مصلحة للبائع البائع يستفيد من هذا الأجل ما يُعطاه من الزيادة في الثمن، والمشتري ينتفع بهذه السلعة حتى يتوسع بها في زواجه، أو قضاء دينه، أو شراء سكن له، أو نحو ذلك.
هذا هو الصواب الذي نفتي به، وهو الحق جاء بالدليل.
وهناك مسألة أخرى تسمى: العينة، هي غير التورق، يقال لها: العِينة، وهي من جنس التورق؛ لأنها شراء إلى أجل ولكنها تخالفها؛ لأن المشتري يردها على بائعها بثمن ممقوت، هذا هو الوجه المخالف، فبيع العِينة ممنوع؛ لأنه من الربا، وصفة ذلك: أن تشتري سلعة من إنسان إلى أجل معلوم، مثل أن تشتري سيارة من إنسان بثلاثين ألفاًَ إلى أجل معلوم سنة أو سنتين، أو أقساط، ثم بعد أخذ السيارة التي اشتريتها بثلاثين ألفاً تردها عليه بعشرين ألفاً، أو بخمسة وعشرين ألفاً نقداً، تسلمها له، فهذه معناها: حيلة، السيارة حيلة، والحقيقة: أنه أعطاك خمسةً وعشرين ألفاً بثلاثين ألفاً إلى أجل، وباعها نقوداً بنقود ولكن السيارة جعلت واسطة هذا هو الممنوع، وهكذا كأن تشتري الطوائق أو أكياس أرز أو سكر إلى أجل معلوم، ثم تبيعها عليه بأقل من المال الذي اشتريتها به نقداً، هذه هي العينة، وهي ممنوعة.
أما إذا بعتها على غيره فلا بأس، إذا أخذت السيارة أو الأكياس من هذا التاجر الذي باعك إياها إلى أجل معلوم، ثم بعتها على غيره بما يشاء الله، كان هذا هو التورُّق إذا كنت أردت المال والثمن.
فينبغي العلم بالفرق بين الصفتين، فهذه جائزة وهذه ممنوعة، العينة ممنوعة عند جمهور أهل العلم؛ لأنها وسيلة للربا، ولأنها جُعلت فيها السلعة ذريعة للربا، ووسيلة إلى استحلال ما حرم الله، أما التورق فهي مسألة حصلت للتوسع من المشتري في أداء واجباته التي عليه، وفي قضاء حاجاته من زواج وغيره، أو مصلحة ظاهرة للجميع ضد الربا، وضد الضرر.
فليس كل واحد يجد من يقرضه حتى يقضي حاجته، أو حتى يتزوج، ليس كل واحد منا يجب أن يقرضه أو يعطيه أموالاً يتزوج بها، أو يقضي بها دينه، أو يشتري بها مسكناً، أو نحو ذلك؛ فلهذا يحتاج المسلم في بعض الأحيان إلى بيع التورُّق، وشراء السلعة إلى أجل معلوم، ثم يبيعها بالنقد على غير من باع عليه، ويتوسع بالنقد، هذه هي مسألة التورُّق.

حكم الأكل مع العمال الذين لا يصلون

السؤال
يا شيخ! أنا أشتغل، فإذا اشتغلتُ مع واحد ومعه عامل لا يصلي، وعرفتُ أنه لا يصلي فهل يجوز لي إذا جيء بالطعام أن آكل معه أم لا؟

الجواب
لا بأس أن يأكل معهم؛ لأن هذا عارض، وليس من دلائل الصحبة، ولا مصادقة، بل هذا من العوارض.
فإذا أكل معه عارضاً، وهو يبغضه في الله، وينصحه لله، ويدعوه إلى الله، ويعلمه فيه، فلا حرج عليه؛ بل إنه يستغل الفرصة في نصيحتهم ودعوتهم إلى الله عزَّ وجلَّ.

واجب المسلمين تجاه الكهان والتحذير منهم

السؤال
نحن شبان القرية، ويوجد لدينا كاهن منذ عشر سنوات تقريباً، وطالبنا أهل البلد القرية بالإعراض عنه، أو التبليغ عنه لدى المحكمة فرفضوا، وحجتهم أنه طبيب يعالج المسحورين مثلاً، وكذلك المصابين بالجن، نرجو إرشادنا إلى الطريق الأصوب في ذلك.

الجواب
إذا كنتَ تعرف أن هذا كاهن فلا تنتظر أن يبلغوا، بلِّغ أنت الحاكم، أو القاضي أو الأمير الذي عندكم، واستعن بالله ثم بالأخيار الذين عندكم، يساعدونك حتى يبلغوا معك، ولا يمكن أن تكون البلاد كلها أشرار، كلهم متفقون على موالاة الكاهن، استعن بالله ثم بالأخيار منهم وبلغوا عنه، حتى يؤدب أو يُنهى من هذا الفعل، من أن يدعي علم الغيب، ومعالجته للمرضى، هذا يؤدب، فإن تاب وإلا وجب قتله؛ لأن السحر كفر بالله جلَّ وعَلا.

حكم من أدى العمرة في أشهر الحج ثم سافر مسافة قصر ثم حج مفرداً

السؤال
بعض الناس يؤدون العمرة في شوال ثم يذهبون إلى المدينة للزيارة، وبعد ذلك ينوون الحج مفردين ولا يهدون، فما حكم هذا؟

الجواب
هذا يقع كثيراً، بعض الناس من الشام، أو من مصر، أو من أفريقيا، أو من نجد، أو من غير ذلك، يؤدون العمرة في شوال، أو في أول ذي القعدة، أو في أثناء ذي القعدة، فإذا فرغوا من العمرة توجهوا إلى المدينة للزيارة، أو إلى الطائف، أو إلى جدة، أو غير ذلك، يريدون الحج والعمرة جميعاً.
فذهب بعض أهل العلم إلى أن من سافر للعمرة مسافة قصر ثم أراد الحج من الميقات الذي يمر عليه، فإنه يكون بهذا قد نقض تمتعه، ويسقط عنه الدم؛ لأن السفر الذي تجاوز به مسافة قصر كذهابه إلى منى وإلى الطائف ونحو ذلك، ورُوي أنه لا ينقض متعته بذلك ما دام جاء للحج، ولكنه استغل الفرصة، وذهب إلى المدينة؛ لأن الوقت فيه سعة، أو إلى الطائف يسكن فيها ويزور فيها أصحاباً له، وقالوا: هذا لا يسقط عنه الدم، بل هو متمتع، وإن ذهب إلى المدينة ورجع بحج مفرد، أو إلى الطائف وجاء إلى الحج لا يسقط عنه الدم، وهذا القول أظهر وأقرب إلى الصواب.
فينبغي لمثل هذا أن يهدي وألا يترخص برخص السفر؛ لأنه متمتع، وتعمه الآية الكريمة في قوله سبحانه وتعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة:196] وإن تمتع بالعمرة وحل منها، وسافر وأتى أهله فهو متمتع، فينبغي له أن يُهدي، بخلاف الذي رجع إلى بلاده وأقام فيها بنية الحج المفرد، فهذا عند عامة أهل العلم على أنه لا هدي عليه، يأتي إنسان من الشام أو من الرياض عمرة في شوال أو ذي القعدة، ثم رجع إلى بلاده وأقام فيها، ثم جاء بحج مفرد وقت الحج، هذا قول جمهور أهل العلم وأكثرهم على أنه لا هدي عليه؛ لأنه جاء بحج مفرد.
وجاء عن ابن عباس رضي الله عنهما: أن عليه الهدي ولو رجع إلى بلاده، لكن المعروف عن ابن عمر رضي الله عنهما أن من ذهب إلى بلاده ثم رجع بحج مفرد لا شيء عليه، وبه قال أكثر أهل العلم، فهذا لا شيء عليه، وإن أهدى تطوعاً أو احتياطاً فحسن.

حكم صبغ اللحية بالسواد، وصفة الجرب الذي يمسح عليه

السؤال
ما صحة الحديث في صبغ اللحية بالسواد؟ وما هي صفة الجورب التي يجوز المسح عليها؟

الجواب
السنة للمسلم تغيير الشيب، لا يدعه أبيض، يغيره بالصفرة والحمرة، أو بالحمرة والسواد مختلطَين، حتى لا يكون سواداً خالصاً مثل الحناء والكتم، هذا هو السنة، فقد كان النبي صلى الله عليه وسلم يغير شيبه وهكذا الخلفاء، وهكذا الصحابة رضي الله عنهم، كانوا يغيرون الشيب بما تيسر من الحناء والزعفران، ونحو ذلك.
أما تغيير الشيب إلى السواد الخالص فهذا لا يجوز؛ لأنه ثبت عن رسول الله عليه الصلاة والسلام أنه أمر بتغيير الشيب، وأمر بتجنيبه السواد، ولما رأى والد الصديق رضي الله تعالى عنهما، وهو عثمان بن عامر التيمي، وهو مشهور بـ أبي قحافة، لما رأى رأسه ولحيته قد امتلأت بياضاً قال: (غيروا هذا الشيب، وجنبوه السواد) أمر أبا بكر أن يغير شيب أبيه، وأن يجنبه السواد، فدل ذلك على أن السنة تغيير الشيب، ولكن لا بالسواد الخالص، بل بغير السواد.
وفي المسند وسنن أبي داود بإسناد جيد، عن ابن عباس رضي الله عنهما، عن رسول الله عليه الصلاة والسلام قال: (يكون في آخر الزمان قوم يخضبون بالسواد كحواصل الحمام، لا يريحون رائحة الجنة) وهذا وعيد شديد يدل على تحريم صبغ الرأس بالسواد الخالص؛ أي: كله، ليس فيه خلط أحمر ولا أصفر ولا غيره، سواد كالح، هذا ممنوع.
أما إذا كان مخلوطاً بالحمرة، بالحناء، أو بما يجعله بين السواد والحمرة، فلا بأس.
أما المسح على الجورب فلا بأس به، والخف من الجلد، والجورب يكون من القطن أو الصوف أو الشعر إذا كان ساتراً، ولبسه على طهارة، فإنه يمسح عليه، وقد ثبت عن رسول الله عليه الصلاة والسلام أنه مسح على الجوربين والنعلين، وثبت عن جماعة من الصحابة رضي الله عنهم أنهم كانوا يمسحون على الجوارب؛ ولأنها من جنس ما يستر القدم، وتقيه البرودة، وتقيه الشوك ونحوه، فلا بأس بذلك.

حكم المبيت الليلة الثالثة بمنى أيام التشريق

السؤال
نرجو بيان حكم ما يلي: المبيت الليلة الثالثة بـ منى؟

الجواب
المبيت ليس بلازم، من شاء بات ومن شاء نَفَرَ قبل غروب الشمس؛ لأن الله قال: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ} [البقرة:203] واليومان: يوم الحادي عشر، والثاني عشر، ويوم العيد لا يُعد منها، يوم العيد يظن بعض العامة أنه يُعد، لكنه لا يُعد منها، اليومان: الحادي عشر، والثاني عشر، هذا هو التعجُّل، وإذا شاء أن يجلس للثالث عشر، ولا يلزمه المبيت في ليلة الثالث عشر، لكن إذا غابت عليه الشمس وهو في منى فيلزمه أن يبيت ويبقى حتى تطلع الشمس من اليوم الثالث عشر، فيرمي ثم ينفر بعد ذلك، ثم ينتهي الرجم بعد الثالث عشر، لو بقي في منى بعد ذلك في الرابع عشر فلا يرمي؛ لأن الرمي انتهى في الثالث عشر، إذا رمى بعد الزوال في الثالث عشر تم له الرمي؛ لأنه لم يتعجل، كما أفتى بهذا عمر رضي الله عنه وأرضاه، ويبقى في الثاني عشر والثالث عشر، ثم يرمي الجمرات الثلاث، ثم ينفر إذا شاء.

حكم التسبيح باليمنى فقط

السؤال
ما حكم الأذكار باليد اليمنى فقط دون اليسرى؟

الجواب
حكم الأذكار باليمنى هو أفضل؛ لأنه جاء عن النبي صلى الله عليه وسلم أنه كان يسبح بيمينه، وفي الحديث الصحيح عن عائشة رضي الله عنها قالت: (كان رسول الله يعجبه التيمُّن، في تنعله، وطهوره، وترجله، وفي شأنه كله) .
فكونه يعد الأذكار باليمين أفضل، وإن عدَّها بالشمال فلا حرج، وقد جاء في بعض الأحاديث ما يدل على ذلك؛ لكن باليُمنى أفضل السائل: هل يكون التيمن في اللبس والخلع سواء؟ الشيخ: عند اللبس تلبس اليمنى قبل اليسرى، وعند الخلع تخلع اليسرى قبل اليمنى، وهكذا تفعل في السراويل، والقميص، تبدأ بالكم الأيمن قبل الأيسر في اللبس، وتبدأ بالأيسر في الخلع، أما النعلان والخفان والملابس التي لها كمان، ففي اللبس تبدأ باليمين، والخلاء تبدأ باليسار، هكذا السنة عن رسول الله عليه الصلاة والسلام.
السؤال: ما حال الأحاديث التي ترد في فضل التسبيح باليمين؟ الجواب: نعم.
قد رواها الترمذي وأبو داود وغيرهم ولا بأس بذلك، وهو الأفضل.

راتبة العشاء

السؤال
ما هي فضيلة أربع ركعات بعد العشاء؟

الجواب
الراتبة ركعتان، وإن صلى أربع ركعات فلا بأس، فقد جاء في الحديث: (أن النبي صلى الله عليه وسلم كان يصلي أربعاً قبل أن ينام) وإذا فعلها الإنسان فلا بأس، وإن اقتصر على ركعتين فهي الراتبة، والراتبة التي كان يحافظ عليها: بعد العشاء ركعتان، ثم ينام، ويقوم في آخر الليل يتهجد عليه الصلاة والسلام.

كيفية الدعوة في البلاد الأجنبية

السؤال
كيف يقوم المسلم بالدعوة في البلاد الأجنبية؟

الجواب
يقوم بالدعوة بالتجول في المواضع التي يستطيع التجول فيها، بلغة القوم، أو بمترجمين يترجمون له بلغتهم، فيدعوهم، فإن كان القوم وثنيين أو نصارى أو يهود دعاهم إلى الإسلام، وبيَّن لهم دين الإسلام بالأسلوب الحسن، بالأسلوب اللين الواضح، ويبين لهم أن دينهم الذي هو اليهودية أو النصرانية منسوخ، وأن محمداً صلى الله عليه وسلم بعث للناس عامة، وأن الواجب على أهل الأرض جميعهم اتباعه، والانتهاج بشريعته، وأن من مات على اليهودية أو النصرانية فقد مات على غير الإسلام، فيكون من أهل النار، يبين لهم هذا بالأسلوب الواضح وباللغة الواضحة التي يعرفونها؛ ولكن بالحكمة والكلام الطيب وعدم العنف، ويبين لهم ما لهم عند الله من الخير العظيم، وأن هذا الإسلام هو الدين الحق، وديننا ليس يوجد دين سواه، ويبين له بطلان الأديان الأخرى ببعث محمد عليه الصلاة والسلام، وأن شريعته عامة للناس، وأن جميع الشرائع قد نسخت كلها، وهكذا إذا كان في بلاد أخرى مسلمة، وقد شاع بينهم الخمر، والربا، وغير ذلك، أن يبين لهم ما شاع بينهم، وأنه باطل ومحرم ومنكر، بالوسائل الناجعة الجيدة، ويقيم الأدلة من الآيات والأحاديث، ويُرغِّبه في الحق، ويحذره من البقاء على المعاصي، وأن بقاءه عليها من أسباب دخول النار، ومن أسباب مرض القلوب، والانحراف عن الهدى، والزيغ، إلى غير ذلك، وهو يستعمل الأسلوب الناجع مع بيان الأدلة من القرآن والسنة، مع العناية بالترجمة إذا كان المدعو غير عربي، أو كان من العرب وهو غير عربي، فيستعين بالترجمة.

حكم أخذ المال الزائد عن العوض

السؤال
تسببت إحدى الشركات في تلف سيارتي، ودفعوا لي مبلغ ألف وثمانمائة ريال، وذهبتُ فأصلحتها بألف وثلاثمائة، فهل تحل لي الخمسمائة الباقية؟

الجواب
لا حرج في ذلك، إذا أعطوه ما يرضيه ألفاً وثمانمائة وما أشبه ذلك، وأصلح الخراب بأقل فلا حرج عليه في الزائد؛ لأنهم أعطوه برضاهم.
أما إذا قالوا له: أصلحها، ورد علينا الزائد، فيصلحها ويرد عليهم الزائد.
أما إذا أعطوه إياها طيبة من أنفسهم من غير محاكمة ولا غير ذلك، إذا أعطوه طيبة من أنفسهم له، فهو يصلحها بما شاء، أو يأخذها ولا يصلح السيارة.

حكم إقامة صلاة جماعة ثانية في المسجد

السؤال
ما حكم أداء جماعة ثانية لفرض من الفروض في مسجد له إمام راتب ومؤذن راتب؟

الجواب
إذا جاء الإنسان وقد صلى الناس ووجد جماعة، فإن السنة أن يصلي جماعة، ولا يصلي فرداً، يصلي جماعة، لأن الجماعة مطلوبة، وقد جاءت الأحاديث عن رسول الله صلى الله عليه وسلم تحث على الجماعة، بغير تقييد للجماعة الأولى، بل عمَّم عليه الصلاة والسلام وأطلق حتى قال: (صلاة الجماعة أفضل من صلاة الفرد بسبع وعشرين ودرجة) -وفي لفظ آخر: (بخمس وعشرين ضعفاً) - فهذا يدل على العموم.
وهكذا حديث أبي بن كعب: (صلاة الرجل مع الرجل أفضل من صلاته وحده، وصلاته مع الرجلين أفضل من صلاته مع الرجل، وكلما أكثر فهو أحب إلى الله عزَّ وجلَّ) .
وهكذا حديث الذي دخل والناس قد صلوا، فقال النبي صلى الله عليه وسلم لبعض الحاضرين: (من يتصدق على هذا ويصلي معه) فقام بعض الصحابة وصلى معه جماعة.
وثبت عن بعض الصحابة ك أنس رضي الله عنه وأرضاه، أنه كان إذا أتى المسجد وقد صلوا صلى بأصحابه جماعة.
ورُوي عن بعض السلف أن الأفضل أن يصلي وحده، ويرجع إلى بيته ويستحي، ولكن هذا قول ضعيف، والراجح والأقرب والصواب أنه يصلي مع الجماعة إذا تيسر في المسجد أو في غيره، حسب التيسير، هذا هو الصواب والصحيح من القولين، أن الأولى والذي ينبغي أنه إذا أدرك جماعة يصلي معهم؛ اغتناماً لفضل الجماعة، وعملاً بالحديث الصحيح في ذلك، وعملاً بالآثار عن بعض الصحابة رضي الله عنهم وأرضاهم.
وأما قول من قال: إنه يصلي وحده فرداً، ويصلون أفراداً، فهذا قول ضعيف لا وجه له، ولا ينبغي أن يعوَّل عليه.

حكم الحنث في اليمين وتكراره

السؤال
حلفت على شخص ألا آكل ذبيحته، ولكن بعدما رأيت أنه قد ذبح قلتُ: أستغفر الله! فهل يلزمني كفارة اليمين؟ وإذا تكرر هذا فهل تتكرر الكفارة أيضاً؟

الجواب
إذا وفد إنسان على آخر وتكلف له وليمة، وحلف ألا يأكل منها، أو ألا يأكل ذبيحته، أو طلَّق على ذلك قصد منعه، أو قال: عليَّ الحرام ما آكل، قصد منعه، فإن هذا كله في حكم اليمين، ولو أنه بلفظ الحرام أو الطلاق، ولهذا فإنه إذا كان قصده منعه من هذه الوليمة أو من هذه الذبيحة، وليس قصده تحريم أو فراق أهله، وإنما قصده أن يعظم عليه الأمر حتى يمتنع، فهذه حكمها حكم اليمين؛ لقول الله جلَّ وعَلا: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ * قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [التحريم:1-2] .
والمقصود أن مثل هذا حكمه حكم اليمين، ولو كرر ذلك مرات كثيرة فحكمه يمين واحدة، إذا كان الشيء على واحد إذا كان التكرار على طعام واحد، أو على ذبيحة واحدة، فإن التكرار حكمه حكم الواحدة، فيه كفارة اليمين، وهي: إطعام عشرة مساكين، لكل مسكين نصف صاع، من قوت البلد من بر أو غيره، أو كسوتهم، يُعطى كل واحد قميصاً أو إزاراً ورداءً، هذه هي كفارة اليمين، وإن عشاهم أو غداهم بطعام مصنوع جاهز كفى ذلك.
السائل: لكن إذا كان الموضوع يختلف، فهل كل موضوع له كفارة؟ الشيخ: أي نعم.
إذا حلف على ذبيحة هذا وعلى ذبيحة هذا وعلى ذبيحة هذا، فكل واحد له كفارة.
السائل: لو قال بعدما رأى من صاحب الذبيحة: أستغفر الله وأتوب إليه.
الشيخ: يأتي ولو استغفر بكفارة يمين.
السائل: لا بد من كفارة اليمين؟ الشيخ: لأنه ليس بذنب، هذا ليس بذنب، إنما تركه أولى، أما التحريم فهو ذنب يستغفر ربه منه، ليس للمسلم أن يحرم ما أحل الله له، يقول: عليَّ الحرام أني ما آكل، وعلي الحرام من بيت فلان، أو كذا، ما ينبغي له، هذا ذنب ومعصية ينبغي له التوبة من ذلك مع كفارة يمين إذا حلف على الترك.

حكم الوفاء بما حلف به

السؤال
إذا حلف رجل يميناً وقال: عليَّ صيام سنة أني ما آكل ذبيحتك، ولكن صاحبه ذبح الشاة فأكل هل يلزم صيام السنة أو كفارة اليمين؟

الجواب
هذا حكمه حكم اليمين، عليه صيام سنة، أو عليه الحج إلى بيت الله، أو عليه أن يذبح كذا وكذا من الإبل أو الغنم، كل هذا المقصود به النهي، وليس المقصود به التقرب إلى الله، المقصود منعه من التصرف، أو منعه من الذبيحة، فهذا حكمه حكم اليمين، ولا شيء عليه سوى كفارة يمين فقط إذا أكل.

حكم من فرّط في رعاية الطفلة الرضيعة حتى ماتت

السؤال
أم ذهبت لأداء الحج وتركت طفلتها الرضيعة ولها أربعة شهور عند أخواتها الكبار، ولما عادت وجدت الطفلة قد توفيت، فهل عليها شيء، على الرغم من أن أخوات الطفلة لم يقصروا في العناية بها؟

الجواب
إذا سافرت امرأة للحج أو غيره، وتركت طفلتها عند أخواتها، أو عند أخت من أخواتها اللاتي يستطعن أن يصنَّ الطفلة ويحسن إليها، فلو ماتت الطفلة بعد ذلك فلا حرج على الوالدة المسافرة، إذا كانت البنت التي بيدها الطفلة قد اعتنت بها، أما إذا كانت البنت التي عندها الطفلة قد قصَّرت وسعت فيما يوجب موت الطفلة، فهذا إثمه على البنت التي ماتت عندها الطفلة، والكفارة عليها لا على المرأة المسافرة، المسافرة ما عليها شيء، إذا تركتها عند من يعتني بها ويقوى على ذلك، لا شيء عليها.

كيفية تشميت العاطس

السؤال
ماذا يقال في تشميت العاطس؟

الجواب
إذا عطس الإنسان وحمد الله يقال له: يرحمك الله، وهو يقول: يهديكم الله ويصلح بالكم، هذا ورد عن النبي صلى الله عليه وسلم، قال عليه الصلاة والسلام: (إذا عطس أحدكم فليقل: الحمد لله، وليقل له: يرحمك الله، فإذا قال: يرحمك الله فليقل له: يهديكم الله ويصلح بالكم) هذه هي السنة، أما إذا لم يحمد الله فيسكت ولا يُشمَّت، فلا يقال: يرحمك الله، حتى يحمد ربه، هذه هي السنة، فينبغي أن يرفع صوته حتى يسمعه من حوله: الحمد لله، حتى يدعو له من حوله، لا يسكت بينه وبين نفسه، بل يظهر صوته حتى يحصل هذا الدعاء من إخوانه، ويقول له: يرحمك الله إذا قال: الحمد لله، وهو يقول له: يهديكم الله ويصلح بالكم، وبعض الناس يقول: يهدينا ويهديك الله، والأفضل اتباع السنة، أن يقول: يهديكم الله ويصلح بالكم.

حكم المتاجرة مع الدول الكافرة

السؤال
ما حكم المتاجرة مع الدول التي لا تدين بولاء للإسلام؟

الجواب
لا بأس بالمتاجرة معها شراء حاجات شراء طعام، أو ملابس، أو سلاح، لا بأس، هذا لا يلزم الموالاة، يشتري السلاح والحاجات من كل دولة، ولو أنها كافرة؛ لكن بشرط أن يكون ذلك لا يجر إلى موالاتها، ولا يجر إلى استحسان دينها، بل إنما هو تعاون فيما ينفع المسلمين، فهو يشتري منها الطعام والحاجات الأخرى والسلاح، لا يضره ذلك إذا كان لا يتضمن الموالاة لها، ولا فعل ما حرم الله جلَّ وعَلا، والنبي صلى الله عليه وسلم اشترى من الكفار وعاملهم، كما اشترى من يهودي طعاماً، واشترى من أعرابي كافر غنماً، إلى غير ذلك، فالبيع والشراء مع الكفرة لا حرج فيه، المهم الممنوع هو موالاتهم ومحبة دينهم، ومحبتهم ونصرهم على المسلمين، هذا هو الممنوع، أما كونه يشتري منهم أو يتاجر معهم مع بغضهم في الله، فلا حرج في ذلك.

حكم من فاتها قضاء الصيام لعدة أعوام

السؤال
لي أخت مر عليها عدة أعوام ولم تقضِ الأيام التي كانت تفطرها أيام الحيض، والسبب أنها جاهلة بالحكم، وكان الناس العاميون يقولون لها: ليس على المرأة قضاء في الإفطار بسبب الحيض، فماذا عليها أن تفعل إذا ما ذكَرَت الذي فاتَها؟

الجواب
على التي أفطرت في رمضان لحيض ولم تقضِ، ومضى عليها سنوات بسبب جهلها، أو بسبب تلبيس بعض النساء عليها، عليها أن تستغفر الله وتتوب إليه، وعليها أن تصوم ما أفطرت من أيام، وتطعم عن كل يوم مسكيناً مع ذلك؛ لأنها أخرت الصيام بغير حق، فعليها الصوم وقضاء عدد الأيام التي أفطرتها، وعليها مع ذلك إطعام مسكين عن كل يوم، كما أفتى به جماعة من الصحابة رضي الله عنهم وأرضاهم، ولا يسقط عنها ذلك بقول بعض السفيهات لها: لا عليك شيء، فقد أجمع العلماء على أن المرأة إذا أفطرت في رمضان أنها تقضي الصيام.
وأما الصلاة فلا تُقضى، قالت عائشة رضي الله عنها: (كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة) رواه البخاري ومسلم في الصحيحين.
فالمرأة إذا حاضت أو نفست في رمضان، عليها بعد الطهر أن تقضي ما أفطرته من أيام رمضان في بقية السنة قبل رمضان الثاني، فإذا جاء رمضان ولم تقضِ أثمت، وعليها القضاء بعد ذلك، وتُطعم مسكيناً عن كل يوم بعد رمضان.
أما الصلاة فلا تقضى، وهذه من رخص الله جلَّ وعَلا، الصلاة في الحيض والنفاس لا تقضى؛ لأنها تتكرر كثيراً، ولو طلب منها القضاء لشق عليها ذلك كثيراً، فمن رحمة الله أن أسقط عنها ذلك، وجعل الصلاة تسقط عن الحائض والنفساء، ولا تقضى، هذا من رحمة الله جلَّ وعَلا، أما الصوم فيجب قضاؤه.

كيفية صلاة المريض

السؤال
بعض الناس الذين يمرضون، وتُعْمَل لهم عمليات، تأتي أوقات صلوات ولم يصلوا، فهل يقضونها أم لا؟

الجواب
هذا غلط من المرضى، بعض المرضى -كما ذكر السائل- لا يصلي، وهذا غلط، والواجب على المريض أن يصلي على حسب طاقته، إن كان يستطيع القيام صلى قائماً، وإذا لم يستطع القيام صلى قاعداً، وإذا لم يستطع القعود صلى على جنبه، وإذا لم يستطع على جنبه صلى مستلقياًَ، هكذا أمر النبي عليه الصلاة والسلام، والله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] .
ولما اشتكى عمران بن حصين للنبي صلى الله عليه وسلم لمرض قال: (صلِّ قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلق) هذا ما يجب عليك يا عبد الله، ولا يجوز لك التأخير، تقول: أنا الآن مريض، وأنا لا أحسن الطهور، أو كذا أو كذا! لا.
صلِّ على حسب حالك، ولو بالتيمم ولو بالتعفُّر بالتراب إذا شق عليك الماء لمرض، أو ما تيسر لك الماء؛ لأن ما عندك أحد يلاحظك، ولم يتيسر من الممرضين أن يجيئوا بالماء، فعليك أن تصلي ولو بالتيمم.
وهكذا المرأة عليها الصلاة، إذا كانت مريضة، والصلاة تكون ولو لغير القبلة وأنت على السرير {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] ، يصلي على حسب حاله، إن تيسر له أن يتوضأ وأن يصلي إلى القبلة، فعلى ذلك وجب عليه ذلك، فإن لم يتيسر ذلك ولم يكن عنده من يلاحظه، صلى في ثيابه التي فيها النجاسة، وعلى فراشه، وليس عليه إلا ذلك.
{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] .
أما إذا تيسر له من ينظفه ويعتني به ويلبسه ثياباً حسنة للطهارة والصلاة، ويغسله من أوساخه، إذا تيسر له ذلك ويستطيع ذلك، ولا يشق على الإنسان المرض وجب عليه ذلك.
أما إذا كان الماء يضره ويزيده ألماً، فإنه لا يلزمه الماء، ولكن يؤتى له بتراب في إناء أو في كيس أو أشباه ذلك، ويضرب التراب بيديه، ويمسح وجهه وكفيه، وإن كان يعجز فيُضربُ له التراب بيديه ويُمسحُ بهما وجهه وكفاه ويكتفي بأمره هذا، ثم يصلي على حاله، فإن كان قاعداً صلى إيماءً، وإن لم يستطع السجود في الأرض صلى بالإيماء ويجعل السجود والركوع بالنية، ويخفض رأسه وظهره حسب طاقته، وإن كان لا يستطيع ذلك صلى قاعداً، ونوى الركوع والسجود، وأتى بالأذكار المشروعة في كل وقت، فيكبر ويقرأ في أول الصلاة، ويكبر ويركع بالنية ويقول: سبحان ربي العظيم، ويقول: سمع الله لمن حمده، ويرفع بالنية، ويقول: ربنا ولك الحمد، ويكبر ويسجد بالنية، وهو جالس أو على جنبه أو مستلقٍ بالنية، نية السجود والركوع، وقراءة التحيات، إلى غير ذلك، فيفعل أمور الصلاة بالنية والكلام إذا كان عاجزاً عن الحركة، سواءً كان قاعداً أو على جنبه أو مستلقياً، فينبغي أن نفهم هذا جيداً، وينبغي لكل منا أن يبلغ المرضى ذلك، والذي ترك ذلك بسبب اعتقاده أن هذا أولى، وأنه سيقضي بعد ذلك، فعليه القضاء بعد الصحة، يقضي ما ترك من الصلوات التي تركها، إلا إذا كان قد ذهب عقله، ولم يعرف ما فاته بسبب شدة المرض، أي: ذهب بعقله، كما يقع لكثير من المصابين بالدهس وأشباه ذلك، فإذا كانت الأيام كثيرة سقطت عنه الصلاة، أما إذا كانت يومين أو ثلاثة، بسبب الغشيان الذي أصابه؛ لأن هذا نوع من الإغماء، فإذا كان مدة يسيرة يقضي، أما إذا كانت مدة طويلة فحكمه حكم المجنون والمعتوه لا قضاء عليه.
السائل: ترتبيها كيف يكون؟ الشيخ: يرتب كما أمر الله، يبدأ بالفجر، ثم الظهر، ثم العصر، ثم المغرب، ثم العشاء، ثم الفجر، ثم الظهر.
وهكذا يرتبها.
السائل: والصلاة التي حلت عليه.
الشيخ: صلِّ الصلاة في وقتها واقضِ الفروض.
السائل: أصلي الوقت هذا؟ الشيخ: صلِّ ما تيسر قبلها، ثم صلِّها، ثم اقض الفروض.

حكم المناديل المعطرة بالكحول

السؤال
ما رأي سماحتكم في المناديل المعطرة بالكحول، والتي توزعها وزارة المعارف مع وجبات التغذية اليومية في المدارس؟

الجواب
لا أعرف عنها شيئاً، لكن إذا عُرِف أنها معطرة بأشياء مسكرة فلا يجوز استعمالها؛ لأنها نجسة عند أكثر أهل العلم، ولأن هذا فيه استعمال لما حرم الله، فلا ينبغي.
هذا إذا ثبت.

حكم التصوير الفوتوغرافي

السؤال
ما رأيكم في التصوير الفوتوغرافي بالآلة؟ وهل حكمها حكم الصور التي لا ظل لها؟

الجواب
التصوير للحيوانات ولذوات الأرواح كله ممنوع، سواء كانت شمسية فوتوغرافية، أو كان بالنحت واليد، أو بأي نوع من أنواع التصوير، كل أنواع التصوير شمسياً أو جسمياً باليد أو بغير اليد، كله ممنوع؛ لقول النبي عليه الصلاة والسلام: (كل مصور في النار، يجعل له بكل صورة صورها نفساً يعذب بها في جهنم) ، ولقوله عليه الصلاة والسلام (أشد الناس عذاباً يوم القيامة المصورون) .
وقوله عليه الصلاة والسلام: (إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال: أحيوا ما خلقتم) .
ولما ثبت عنه صلى الله عليه وسلم أنه (لعن آكل الربا وموكله، ولعن المصور) .
هذه وما جاء في ذلك كلها تدل على تحريم التصوير مطلقاً، ولو كان شمسياً، في قرطاس ونحوه؛ ولأنه لما رأى تصاوير في ستر عند عائشة، هتكه، وتغيَّر وجهه، وقال: (إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال: أحيوا ما خلقتم) وهو ستر، فأخذته عائشة ومزقته وجعلته وسادتين للنبي عليه الصلاة والسلام؛ ولأنه لما رأى صوراً في جدار الكعبة، أخذ ماءً وثوباً وجعل يرش الماء ويزيل هذه الصور بالثوب، حتى محاها من الجدار.
هذا هو الواضح من سنته عليه الصلاة والسلام.
وأما تساهل الناس اليوم بالتصوير، فقد ملئوا الدنيا بالتصوير، وهذا تساهل لا وجه له، وهو يدل على قلة المبالاة، وعلى ضعف الدين ممن تعاطاه، والله المستعان.
السائل: هل هناك فرق بين الراضي وغير الراضي؟ الشيخ: على الفاعل والراضي، إلا إذا كان لضرورة كمن يضطر فهو كالمكره، فإذا اضطر إلى ذلك كأخذ التابعية والجواز، يحتاج إلى جواز السفر، أو رخصة قيادة، هؤلاء المضطرون والمحتاجون هم أشبه الناس بالمكره، فنرجو ألا يكون عليهم بأس إذا كانت قلوبهم غير راضية بهذا الشيء، كارهة، ولكن أخذوه للحاجة، والضرورة دعتهم إلى ذلك.
السائل: اللعب التي للأطفال الصغار هل تجوز؟ الجواب: لا يصلح هذا، الصور كلها ممنوعة، لا للكبار ولا للصغار، أما إذا كان لهم لعب عادية ليس فيها صور، فلا بأس، الألعاب العادية التي ليس فيها صور.
السائل: ما حكم المال الذي يكتسب من الصور؟ الجواب: المال الذي يُكتسب من الحرام لا يجوز، وما يُكتسب من الحرام كالربا أو الصور أو غيرها، ويحج به فالحج صحيح، وهو آثم، حجه صحيح، وهو آثم.
السائل:.
الجواب: إثمها عليهم، لا تصور أنت وإثمها عليهم، الذين صوروها عليهم الإثم، وأن تُسأل عن هذا، وعمَّن هذا؟ وعمَّن هذا؟ لكن لا تصور، المصيبة أنهم يطلبون منك أن تصور أنت، فلا تصور.
السؤال:! الجواب: الدرس أسهل، إذا كانت لا تصور أسهل، إذا كان يوجد فائدة من منافع هذا الحيوان، تقرأ وتأخذ فوائد من منافع هذا الحيوان، وخواص هذا الحيوان، كما تقرءوه في بعض الكتب الأخرى من فائدة، فأنت لا ترضى التصوير ولا تفعل بالتصوير، وفي كتب الحيوانات قد يصوَّر فيها بعض الحيوانات.

حكم الدعاء للوالدين في الصلاة وكذا قراءة القرآن لهما

السؤال
إن الدعاء في صلاة الفريضة لا يجوز للوالدين، والقرآن لا يجوز أن يُجعل ثواب الختمة لوالديه، وإذا بدأ يطوف بالكعبة، لا يجوز أن يجعل ثواب السبع لوالديه! أفيدونا.

الجواب
أما الدعاء في الصلاة فلا بأس أن يكون لنفسه ولوالديه، الدعاء مطلوب للوالدين وللمسلمين، فإذا دعا في الصلاة في سجوده، أو في آخر الصلاة لنفسه أو لوالديه فلا بأس، بعض العامة يظن أن الدعاء يكون له وحده، وهذا تحجُّيرٌ لواسع، بل يدعو لنفسه ولوالديه وللمسلمين، في الصلاة وغيرها، في السجود، وفي التحيات، وفي الفريضة، وفي النافلة، كل هذا لا حرج فيه؛ لأن النبي صلى الله عليه وسلم قال في الحديث الصحيح: (أقرب ما يكون العبد إلى ربه وهو ساجد، فأكثروا الدعاء) .
وقال عليه الصلاة والسلام: (أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمنٌ أن يستجاب لكم) ولم يقل: في النافلة فقط، بل عمَّم، وعندما علم أصحابه التحيات قال: (ثم ليختر من الدعاء ما أعجبه ثم يدعو) ، هكذا قال في الصحيحين من حديث ابن مسعود، عندما علمه التشهد، قال: (ثم ليختر من الدعاء ما أعجبه ثم يدعو) ، ولم يقل: لنفسه، فإذا قال: اللهم اغفر لوالدَيَّ، أو اللهم اقض حوائج المسلمين، أو اللهم انصر دينك، أو اللهم وفق ولاة أمر المسلمين، هذا كله طيب، أما ما يقوله بعض العامة أنه لا يدعو إلا لنفسه، فهذا قول لا أساس له.
وأما تثويب القراءة في الطواف للوالدين، أو لغيرهم من المسلمين، فهذا محل خلاف بين العلماء: بعض أهل العلم يرى أنه لا بأس به، ويقول: إن هذا من جنس الضحية عنه والصدقة عنه، يجوز الدعاء لهم، وهذا قول الأكثرين، إذ لا بأس أنه يطوف عن الميت ويثوب له الطواف، ويثوب له الصلاة، ويثوب له القراءة، لا بأس.
وقال آخرون من أهل العلم: الأولى أنه يقتصر على الوارد، مثل: أن يصوم عن الميت إذا كان يصوم، ومثل الحج عنه، ومثل الدعاء له، ومثل الصدقة عنه، هذا هو الوارد، ومن أراد القراءة له، أو الصلاة أو الطواف، فهذا ما ورد، فتركه أولى.
وهذا قولٌ حسن، ولكن لا نقول بالتحريم، نقول: أحسن وأولى، ولا ينبغي التشديد في هذا، لكن يقال: هذا أولى، كونه يقرأ لنفسه ويدعو لوالديه يطوف لنفسه ويدعو لوالديه في الطواف يصلي لنفسه ويدعو لوالديه في الصلاة، هذا طيب، أما أن ينوي الصلاة عن والديه، أو قراءة عن والديه، أو يطلب ثواب صلاته لوالديه، أو ثواب قراءته، هذه لا أصل لها واضح، ولا دليل عليها واضح، وأكثر العلماء قاسوه على الصوم عن الميت، والحج عن الميت، وأنه عن العاجز، والصدقة عن القاصر، وهذا على هذا، وقالوا: إن هذا مثل هذا.
وبعض أهل العلم قال: لا وجه للقياس في هذا، والأولى عدم القياس، وأن يُقتصر على الوارد، وهذا أحسن إن شاء الله، ولكن لا نقول: إنه يحرم، أو إنه باطل، لا.
لكن نقول: هذا أولى، والاقتصار على الوارد أولى وأحسن وأحوط.
والله أعلم، وصلَّى الله وسلَّم على نبينا محمد وعلى آله وصحبه أجمعين.


وجوب العمل بالسنة - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

وجوب العمل بالسنة
إن منزلة السنة من الدين عظيمة، ومكانتها في الشريعة رفيعة، كيف لا وهي مصدر التشريع الثاني بعد القرآن، فما ثبت في سنة نبينا عليه الصلاة والسلام لزمنا العمل به امتثالاً لأمر الله القائل: (وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا) ، ولو تأملنا حال الصحابة والتابعين الكرام لوجدناهم خير من قام بسنة رسول الله حق القيام.

مكانة السنة في التشريع
الحمد لله رب العالمين، وصلى الله وسلم على محمد وآله وأصحابه أجمعين وبعد: اختير لهذا اللقاء أن تكون المحاضرة عن السنة ومكانتها في الإسلام وأصول التشريع.
والسنة من المعلوم عند جميع أهل العلم أنها الأصل الثاني من أصول الإسلام، وأن مكانتها في الإسلام الصدارة بعد كتاب الله، فهي الأصل المعتمد بعد كتاب الله عز وجل بإجماع أهل العلم قاطبة، وهي حجة قائمة مستقلة على جميع الأمة، من جحدها أو أنكرها، أو زعم أنه يجوز الإعراض عنها والاكتفاء بالقرآن فقط؛ فقد ضل ضلالاً بعيداً، وكفر كفراً أكبر، وارتد عن الإسلام بهذا المقال، فإنه بهذا المقال وبهذا الاعتقاد يكون قد كذب الله ورسوله، وأنكر ما أمر الله به ورسوله، وجحد أصلاً عظيماً، أمر الله بالرجوع إليه والاعتماد عليه والأخذ به، وأنكر إجماع أهل العلم، وكذب به وجحده.
وقد أجمع علماء الإسلام على أن الأصول المجمع عليها ثلاثة: الأصل الأول: كتاب الله.
والأصل الثاني: سنة رسول الله عليه الصلاة والسلام.
والأصل الثالث: إجماع أهل العلم.
وتنازع أهل العلم في أصولٍ أخرى أهمها: القياس.
والجمهور على أنه أصل رابع إذا استوفى شروطه المعتبرة.
أما السنة فلا نزاع ولا خلاف في أنها أصل مستقل، وأنها الأصل الثاني من أصول الإسلام، وأن الواجب على جميع المسلمين بل على جميع الأمة الأخذ بها، والاعتماد عليها، والاحتجاج بها إذا صح السند عن رسول الله عليه الصلاة والسلام.
وقد دل على هذا المعنى آيات كثيرات في كتاب الله، وأحاديث صحيحة عن رسول الله عليه الصلاة والسلام، كما دل على هذا المعنى إجماع أهل العلم قاطبة، على وجوب الأخذ بها والإنكار على من أعرض عنها أو خالفها.
وقد نبغت نابغة في صدر الإسلام أنكرت السنة؛ بسبب تهمتها للصحابة رضي الله عنهم وأرضاهم كـ الخوارج؛ فإن الخوارج كفروا كثيراً من الصحابة، وفسقوا كثيراً، وصاروا لا يعتمدون -بزعمهم- إلا على كتاب الله؛ لسوء ظنهم بأصحاب رسول الله عليه الصلاة والسلام، وتابعتهم الرافضة فقالوا: لا حجة إلا فيما جاء من طريق أهل البيت فقط، وما سوى ذلك لا حجة فيه.

القرآنيون وموقفهم من السنة والرد عليهم
ونبغت نابغة بعد ذلك تسمى هذه النابغة الأخيرة القرآنية ويزعمون أنهم أهل القرآن، وأنهم يحتجون بالقرآن فقط، وأن السنة لا يحتج بها؛ لأنها إنما كتبت بعد النبي صلى الله عليه وسلم بمدة طويلة، ولأن الإنسان قد ينسى وقد يغلط، ولأن الكتب قد يقع فيها غلط إلى غير هذا مما قالوا من الترهات والخرافات والآراء الفاسدة، وزعموا أنهم بذلك يحتاطون لدينهم، فلا يأخذون إلا بالقرآن فقط، وقد ضلوا عن سواء السبيل، وكذبوا وكفروا بذلك كفراً أكبر بواحاً.
فإن الله عز وجل أمر بطاعة رسوله عليه الصلاة والسلام واتباع ما جاء به، ولو كان رسوله لا يتبع ولا يطاع لم يكن للأوامر قيمة، وقد أمر أن تبلغ سنته، وكان إذا خطب أمر أن تبلغ السنة، فدل ذلك على أن سنته صلى الله عليه وسلم واجبة الاتباع، وعلى أن طاعته واجبة على جميع الأمة، كما تجب طاعة الله تجب طاعة رسوله عليه الصلاة والسلام.

الرد على القرآنيين من القرآن الكريم
ومن تدبر القرآن العظيم وجد ذلك واضحاً قال تعالى في كتابه الكريم في سورة آل عمران: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ * وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [آل عمران:131-132] فقُرِنت طاعة الرسول بطاعته {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [آل عمران:132] فعلق الرحمة بطاعة الله ورسوله.
وقال في سورة النساء: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النساء:59] فأمر بطاعته وطاعة رسوله، وكرر الفعل في ذلك: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء:59] ثم قال: {وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء:59] ولم يكرر الفعل؛ لأن طاعة أولي الأمر تابعة لطاعة الله ورسوله، وإنما تجب بالمعروف، حيث كان ما أمروا به من طاعة الله ورسوله، ومما لا يخالف أمر الله ورسوله.
ثم بين أن العمدة في طاعة الله ورسوله، فقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء:59] ولم يقل: لأولي الأمر منكم؛ بل قال: {إِلَى اللَّهِ وَالرَّسُولِ} [النساء:59] فدل ذلك على أن الرد في منازل النزاع والخلاف إنما يكون لله ولرسوله، قال العلماء: معنى (إلى الله) أي: إلى كتاب الله، ومعنى (والرسول) أي: إلى الرسول في حياته وإلى سنته بعد وفاته عليه الصلاة والسلام.
فعلم بذلك أن سنته مستقلة، وأنها أصل متبع، قال جل وعلا: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء:80] وقال سبحانه: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [الأعراف:158] وقبلها قوله جل وعلا: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف:157] فجعل الفلاح لمن اتبعه عليه الصلاة والسلام: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف:157] فذكر أن الفلاح لهؤلاء المتبعين لنبي الله عليه الصلاة والسلام دون غيرهم، فدل ذلك على أن من أنكر سنته ولم يتبعه فإنه ليس بمفلح وليس من المفلحين.
ثم قال بعدها: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [الأعراف:158] فعلق الهداية باتباعه عليه الصلاة والسلام؛ فدل ذلك على وجوب طاعته واتباع ما جاء به من الكتاب والسنة عليه الصلاة والسلام.
وقال عز وجل في آيات أخرى: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ} [النور:54] عليه الصلاة والسلام، ثم قال جل وعلا في هذه السورة سورة النور: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور:56] ، وقال في آخرها: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63] فذكر جل وعلا أن مخالفي أمر النبي صلى الله عليه وسلم على خطر عظيم من أن تصيبهم فتنة بالزيغ والشرك والضلال، أو عذاب أليم.
نعوذ بالله! وقال عز وجل في سورة الحشر: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:7] .
هذه الآيات وما جاء في معناها كلها دالة على وجوب اتباعه وطاعته عليه الصلاة والسلام، وأن الهداية والرحمة والسعادة والعاقبة الحميدة كلها في اتباعه وطاعته عليه الصلاة والسلام، فمن أنكر ذلك فقد أنكر كتاب الله، ومن قال: إنه يتبع كتاب الله دون السنة فقد كذب وغلط وكفر؛ فإن القرآن أمر باتباع الرسول صلى الله عليه وسلم، فمن لم يتبعه فإنه لم يعمل بكتاب الله، ولم يؤمن به، ولم ينقد له؛ إذ أن كتاب الله أمر بطاعة الرسول صلى الله عليه وسلم، وأمر باتباعه، وحذر من مخالفته عليه الصلاة والسلام، فمن زعم أنه يأخذ بالقرآن ويتبعه دون السنة فقد كذب؛ لأن السنة جزء من القرآن، طاعة الرسول جزء من القرآن، ودل على الأخذ بها القرآن، وأمر بالأخذ بها القرآن، فلا يمكن أن ينفك هذا عن هذا، ولا يمكن أن يكون الإنسان متبعاً للقرآن بدون اتباع السنة، ولا يمكن أن يكون متبعاً للسنة بدون اتباع القرآن، فهما متلازمان لا ينفك أحدهما عن الآخر.

الرد على القرآنيين من السنة النبوية
ومما جاء في السنة عن رسول الله عليه الصلاة والسلام: ما رواه الشيخان البخاري ومسلم رحمة الله عليهما في الصحيحين من حديث أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن أطاع الأمير فقد أطاعني، ومن عصى الأمير فقد عصاني) وفي صحيح البخاري عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (كل أمتي يدخلون الجنة إلا من أبى.
قيل: يا رسول الله! ومن يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى) وهذا واضح في أن من عصاه فقد عصى الله، ومن عصاه فقد أبى دخول الجنة، والعياذ بالله! وفي المسند وسنن أبي داود وصحيح الحاكم بسند جيد، عن المقداد بن معد يكرب الكندي رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (ألا وإني أوتيت الكتاب ومثله معه -الكتاب أي: القرآن، ومثله معه أي: السنة الوحي الثاني- ألا لا يوجد رجل شبعان يتكئ على أريكته يحدث بحديث من حديثي فيقول: بيننا وبينكم كتاب الله، ما وجدنا فيه من حلال حللناه، وما وجدنا فيه من حرام حرمناه) ، وفي لفظ: (يوشك رجل شبعان متكئ على أريكته يحدث بأمرٍ من أمري مما أمرتكم به أو نهيتكم عنه، فيقول: بيننا وبينكم كتاب الله، ما وجدنا فيه اتبعناه، ألا وإن ما حرم رسول الله مثل ما حرم الله) عليه الصلاة والسلام.
والأحاديث في هذا المعنى كثيرة، فالواجب على جميع الأمة أن تعظم سنة رسول الله عليه الصلاة والسلام، وأن تعرف قدرها، وأن تأخذ بها وتسير عليها؛ لأنها هي الشارحة والمبشرة لكتاب الله عز وجل، والدالة على ما قد يخفى من كتاب الله، والمقيدة لما قد يطلق من كتاب الله، والخاصة لما قد يعم من كتاب الله، ومن تدبر كتاب الله وتدبر السنة عرف ذلك؛ لأن الله جل وعلا يقول: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل:44] فهو يبين للناس ما نزل إليهم عليه الصلاة والسلام، فإذا كانت سنته غير معتبرة ولا يحتج بها، فكيف يبين للناس دينهم وكتاب ربهم؟ هذا من أبطل الباطل، فعلم بذلك أنه مبين لما قاله الله، وأنه الشارح لما قد يخفى من كتاب الله.
وقال تعالى في آية أخرى في سورة النحل: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [النحل:64] فبين جل وعلا أنه أنزل الكتاب عليه ليبين للناس ما اختلفوا فيه، فإذا كانت سنته لا تبين للناس ولا تعتمد بطل هذا المعنى، فهو سبحانه وتعالى بين أنه هو الذي يبين للناس ما نزل إليهم، وأنه عليه الصلاة والسلام يفصل النزاع بين الناس فيما اختلفوا فيه، فدل ذلك على أن سنته لازمة وواجبة الاتباع.
وليس هذا خاصاً بأهل زمانه وصحابته رضي الله عنهم؛ بل هو لهم ولمن يجيء بعدهم إلى يوم القيامة، فإن الشريعة شريعة لزمانه ولمن بعد زمانه عليه الصلاة والسلام إلى يوم القيامة، فهو رسول الله إلى الناس عامة {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107] {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} [سبأ:28] هو رسول الله إلى جميع العالم، إلى الجن والإنس، العرب والعجم الأغنياء والفقراء، الحكام والمحكومين إلى يوم القيامة، ليس بعده نبي، فهو خاتم الأنبياء عليه الصلاة والسلام.
وجب أن تكون سنته موضحة لكتاب الله وشارحة له، ودالة على ما قد يخفى من كتاب الله وسنته أيضاً، فقد جاءت بأحكام لم يأت بها كتاب الله، جاءت بأحكام مستقلة شرعها الله عز وجل ولم تذكر في كتاب الله سبحانه وتعالى.
فمن ذلك: تفصيل الصلوات تفصيل الركعات تفصيل أحكام الزكاة تفصيل أحكام الرضاع، فليس في كتاب الله إلا الأمهات والأخوات من الرضاع، وجاءت السنة ببقية محرمات الرضاع: (يحرم من الرضاع ما يحرم من النسب) وجاءت السنة بحكم مستقل في تحريم الجمع بين المرأة وعمتها، والمرأة وخالتها، وجاءت بأحكام مستقلة لم تذكر في كتاب الله في أشياء كثيرة؛ في الجنايات، والديات، والنفقات، وأحكام الزكوات، وأحكام الحج.
إلى غير ذلك.

دفاع السلف الصالح عن السنة واعتناؤهم بها
ولما قال بعض الناس في مجلس عمران بن حصين رضي الله عنه: دعنا من الحديث وحدثنا عن كتاب الله، غضب عمران رضي الله عنه واشتد نكيره، وقال: [لولا السنة كيف نعرف أن الظهر أربع، والعصر أربع، والعشاء أربع، والمغرب ثلاث؟] فالسنة بينت لنا تفاصيل الصلاة وتفاصيل الأحكام، ولم يزل الصحابة رضي الله عنهم وأرضاهم يرجعون إلى السنة ويتحاكمون إليها ويحتجون بها، ولما ارتد من ارتد من العرب قام الصديق رضي الله عنه وأرضاه ودعا إلى جهادهم، فتوقف عمر في ذلك، وقال: كيف نقاتلهم وقد قال النبي صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها) ؟ قال الصديق رضي الله عنه: [أليست الزكاة من حقها؟ -أي: من حق لا إله إلا الله- والله لو منعوني عناقاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه، قال عمر رضي الله عنه: فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق] .
ثم وافق المسلمون ووافق الصحابة واجتمع رأيهم على قتال المرتدين، فقاتلوهم بأمر الله ورسوله.
ولما جاءت جدة تسأل الصديق قال: [لا أجد لك شيئاً في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم، ولكن سوف أسأل الناس عما جاء في السنة، فسأل الناس، فأخبر أن النبي صلى الله عليه وسلم قضى لها بالسدس، فقضى لها بالسدس رضي الله عنه وأرضاه] .
وهكذا عمر لما أشكل عليه إملاص المرأة إذا خرج الجنين ميتاً، ما حكمه؟ توقف حتى سأل الناس، فشهد عنده محمد بن مسلمة والمغيرة بن شعبة بأن النبي صلى الله عليه وسلم قضى فيه بغرة عبد أو أمة، فقضى بذلك.
ولما أشكل على عثمان عدة حكم المعتدة من الوفاة: هل تكون في بيت زوجها أو تنتقل إلى أهلها؟ شهدت عنده الفارعة بنت مالك الخدرية أخت أبي سعيد، أن رسول الله صلى الله عليه وسلم أمرها أن تعتد في بيتها، فقضى بذلك عثمان رضي الله عنه وأرضاه.
ولما سمع علي رضي الله عنه عثمان في بعض حجاته ينهى عن المتعة ويأمر بإفراد الحج، أحرم علي رضي الله عنه بالحج والعمرة جميعاً، وقال: [لا أدع سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس] .
ولما سمع ابن عباس بعض الناس ينكر عليه الفتوى بالمتعة، ويحتج عليه بقول أبي بكر وعمر أنهما يريان إفراد الحج؛ قال: [يوشك أن تنزل عليكم حجارة من السماء أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر!] .
ولما ذكر للإمام أحمد جماعة يتركون الحديث ويذهبون إلى رأي سفيان الثوري، ويسألونه عما لديه وعما يقول، فتعجب وقال: عجبت لقوم عرفوا الإسناد وصحته -أي: عن الرسول صلى الله عليه وسلم- يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63] ! ولما ذكر عند أيوب رجل يدعو إلى القرآن ويثبط عن السنة قال: دعوه، فإنه ضال.
المقصود أن السلف الصالح قد عرفوا هذا الأمر، ونبغت عندهم نوابغ بسبب الخوارج في هذا الباب، فاشتد نكيرهم عليهم، وضللوهم وحذروا منهم، مع أنه إنكار غير الإنكار الموجود الأخير، إنكار له شبهة بالنسبة إلى الخوارج وما اعتقدوه في الصحابة في بعضهم دون بعض.
أما هؤلاء المتأخرون فجاءوا بداهية دهياء، ومنكر عظيم، وبلاء كبير، ومصيبة عظمى؛ حيث قالوا: إن السنة برمتها لا يحتج بها كلياً، لا من هنا ولا من هناك، وطعنوا فيها وفي رواتها وفي كتبها، وسار على هذا النهج وأعلنه كثيراً الرئيس القذافي المعروف، فضل وأضل، وهكذا جماعة في مصر وغير مصر، قالوا هذه المقالة؛ فضلوا وأضلوا، وسموا أنفسهم بالقرآنيين.
وقد جهلوا ما قام به علماء السنة، وقد احتاطوا كثيراً للسنة، تلقوها -أولاً- عن الصحابة حفظاً، ودرسوها وحفظوها حفظاً كاملاً دقيقاً حرفياً، ونقلوها إلى من بعدهم، ثم ألف العلماء في القرن الثاني، في رأس القرن الأول وفي أثناء القرن الثاني، ثم كثر ذلك في القرن الثالث؛ فقد ألفوا الكتب، وجمعوا فيها الأحاديث، حرصاً على بقائها وحفظها وصيانتها، فانتقلت من الصدور إلى الكتب المحفوظة المتداولة المتناقلة التي لا ريب فيها ولا شك، ثم نقبوا عن الرجال، وعرفوا ثقاتهم من كذابيهم من ضعفائهم، من شيئي الحفظ منهم، حتى حرروا ذلك أتم تحرير، وبينوا من يصلح للرواية ومن لا يصلح لها، ومن يحتج به ومن لا يحتج به، واعتنوا بما قد وقع من بعض الناس من أوهام وأغلاط سجلوها عليه، وعرفوا الكذابين والوضاعين، وألفوا فيهم وأوضحوا أسماءهم؛ فأيد الله بهم السنة، وأقام بهم الحجة، وقطع بهم المعذرة، وزال تلبيس الملبسين، وانكشف ضلال الضالين، فبقيت السنة بحمد الله جلية واضحة لا شبهة عليها ولا غبار.
وكان الأئمة يعظمون ذلك كثيراً، وإذا رأوا من أحدهم أي تساهل بالسنة أو إعراض أنكروا عليه، فقد حدث ذات يوم عبد الله بن عمر بقول النبي صلى الله عليه وسلم: (لا تمنعوا إماء الله مساجد الله) فقال بعض أبنائه: والله لنمنعهن.
عن اجتهاد، ومقصوده أنهن تغيرن، وقد يتساهلن في الخروج، وليس قصده إنكار السنة، فأقبل عليه عبد الله وسبه سباً سيئاً، وقال: [أقول لك: قال رسول الله، وتقول: والله لنمنعهن!] .
ورأى عبد الله بن مغفل المزني رضي الله عنه بعض أقاربه يخذف، فقال: (إن النبي صلى الله عليه وسلم نهى عن الخذف، وقال: إنه لا يصيد صيداً، ولا ينكأ عدواً، ثم رآه في وقت آخر يخذف، فقال: أقول لك: إن رسول الله نهى عن ذلك ثم تخذف، لا كلمتك أبداً) .
فالصحابة رضوان الله عليهم كانوا يعظمون هذا الأمر جداً، ويحذرون الناس من التساهل بالسنة أو الإعراض عنها، أو الإنكار لها لرأي من الآراء أو اجتهاد من الاجتهادات.

تعظيم الأئمة الأربعة وأهل العلم للسنة النبوية
وقال أبو حنيفة رضي الله عنه ورحمه في هذا المعنى: إذا جاء الحديث عن رسول الله عليه الصلاة والسلام فعلى العين والرأس إلى آخر كلامه.
وقال مالك رحمه الله: ما منا إلا راد ومردود عليه، إلا صاحب هذا القبر عليه الصلاة والسلام.
وقال أيضاً: لن يصلح آخر هذه الأمة إلا ما أصلح أولها وهو اتباع الكتاب والسنة، وهكذا قال غيره من الأئمة.
وقال الشافعي رحمه الله: إذا رأيتم حديثاً صحيحاً ثم رأيتموني خالفته فاعلموا أن عقلي قد ذهب.
وفي لفظ آخر قال: إذا جاء الحديث عن رسول الله صلى الله عليه وسلم وقولي يخالفه فاضربوا بقولي الحائط.
وقال أحمد بن حنبل رحمه الله: لا تقلدوني، ولا تقلدوا مالكاً ولا الشافعي وخذوا من حيث أخذنا.
وسبق قوله رحمه الله: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان! فالأمر في هذا واضح، وكلام أهل العلم في هذا جلي ومتداول عند أهل العلم، وقد تكلم المتأخرون في هذا المقام كلاماً كثيراً؛ كـ أبي العباس ابن تيمية، وابن القيم، وابن كثير، وغيرهم، وأوضحوا أن من أنكر السنة فقد زاغ عن سواء السبيل، وأن من عظم آراء الرجال فقد ضل وأخطأ، وأن الواجب عرض آراء الرجال مهما عظموا رحمة الله عليهم، يجب عرض آرائهم على كتاب الله وسنة رسوله عليه الصلاة والسلام، فما شهد له منهما بالقبول قبل، وما لا فإنه يرد على قائله.
ومن آخر من كتب في هذا الحافظ السيوطي رحمه الله، حيث كتب رسالة سماها: مفتاح الجنة في الاحتجاج بالسنة، وذكر في أولها أن من أنكر السنة وزعم أنه لا يحتج بها فقد كفر إجماعاً، ونقل كثيراً من كلام السلف في ذلك.

الرد على من رد أحاديث الآحاد ولم يعمل بها
هذه منزلة السنة ومكانتها من الإسلام، وأنها الأصل الثاني من أصول الإسلام، وأنها حجة مستقلة قائمة بنفسها يجب الأخذ بها والرجوع إليها، وأنه متى صح السند إلى رسول الله صلى الله عليه وسلم وجب الأخذ به مطلقاً، ولا يجب ولا يشترط في ذلك أن يكون متواتراً أو مشهوراً أو مستفيضاً، أو بعدد كذا من الطرق، بل ولو بطريق واحدة، متى استقام الإسناد وجب الأخذ بالحديث مطلقاً، بسند واحد، أو بسندين، أو بثلاثة أو بأكثر؛ سواء سمي خبر تواتر أو خبر آحاد، لا فرق في ذلك، كلها حجة يجب الأخذ بها، مع اختلاف ما تقتضيه من العلم الضروري أو العلم النظري أو الظني، هذا أمر آخر لا يتعلق بالأخذ بها، بل هذا أمر يتعلق بالقلوب يختلف فيه الناس، لكن العمل بها واجب الاتباع، واجب الأخذ بها مطلقاً، متى صح الإسناد وجب الأخذ بذلك، وتحكيم ذلك، وترك ما خالف ذلك.
أما كونه متواتراً، أو كونه مشهوراً أو مستفيضاً، أو آحاداً غير مستفيض ولا مشهور، أو غريب، أو غير ذلك؛ هذه أشياء اصطلح عليها أهل السنة في أصول الحديث، وعرفوها في أصول الفقه أيضاً، وهذا يختلف بحسب اختلاف الناس في العلم، فإنه قد يكون هذا الحديث متواتراً عند زيد وعمرو وليس متواتراً عند خالد وبكر؛ لما بينهما من الفرق في العلم واتساع العلم، وقد يروي زيد حديثاً من عشر طرق، أو من ثمان أو من سبع أو من خمس أو ست، ويقطع بأنه متواتر؛ لما اتصل به رواته من العدالة والحفظ والإتقان والجلالة، وقد يروي الآخر حديثاً من عشرين سنداً، ولا يحصل له ما حصل لذاك من العلم اليقيني القطعي بأنه عن الرسول صلى الله عليه وسلم، أو بأنه متواتر.
هذه أمور تختلف بحسب ما يحصل للناس من العلم بأحوال الرواة، وعدالتهم، ومنزلتهم في الإسلام، وصدقهم، وحفظهم، وغير ذلك، وهذا شيء يتفاوت فيه الرجال حسب ما أعطاهم الله من العلم بأحوال الحديث ورجاله، وصفاتهم، وطرق الحديث، إلى غير ذلك.
لكن أهل العلم أجمعوا على أنه متى صح السند وسلم من العلة وجب الأخذ به، وبينوا أن الإسناد الصحيح هو ما ينقله العدل الضابط عن مثله عن مثله عن مثله إلى النبي صلى الله عليه وسلم، من غير شذوذ ولا علة ولا انقطاع هذا متى جاء الحديث بهذا المعنى، متصلاً لا شذوذ فيه ولا علة؛ وجب الأخذ به والاحتجاج به على المسائل التي يتنازع فيها الناس؛ سواء حكمنا عليه بأنه غريب، أو عزيز، أو مشهور، أو متواتر، أو غير ذلك؛ إذ الاعتبار والحجة في استقامة السند وصلاحه وسلامته، تعددت أسانيده أو لم تتعدد.
هذا وأسأل الله عز وجل أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يمنحنا جميعاً الفقه في دينه، وأن يرزقنا الاستقامة على ما يرضيه، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا، إنه جل وعلا جواد كريم، والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وأصحابه.

الأسئلة

أقسام الحديث الضعيف

السؤال
ما هي أنواع الحديث الضعيف؟

الجواب
الضعيف من الحديث له أنواع، وقد قسمها الحافظ ابن حبان إلى أنواعٍ كثيرة، إلى تسعة وأربعين نوعاً، ولكنها في الحقيقة تنقسم إلى قسمين: ضعيف يعتبر حسناً عند الترمذي وأشباهه، وضعيف غير متماسك لا تقوم به الحجة؛ لأن فيه متهماً بالكذب، وإما لأن فيه من هو فاحش الغلط، أو لأن فيه انقطاعاً شديداً، أو ما أشبه ذلك.
فالضعيف الذي يعتبر حسناً في اصطلاح أبي عيسى الترمذي رحمه الله، وهو ما خف الضبط في رواته، وليسوا بالرواة الذين قد امتازوا بالحفظ، ولكنهم عدول، والحديث ليس بشاذ ولا منقطع، ولا معلول بعلة قادحة -يقال: معلل أفصح- هذا يحتج به كالصحيح عند أهل العلم.
وكان الأولون يقسمون الحديث إلى قسمين: صحيح وضعيف، ويدخل الحسن في الصحيح، ثم رأى الترمذي وجماعة بعد ذلك تقسيمه إلى الأقسام الثلاثة: صحيح وضعيف وحسن، فصار الحسن عندهم ما خف الضبط في رواته، ليس ضبطهم بالكامل، فهذا يسمونه الحسن، إذا استقامت الأحوال الأخرى؛ من عدالة واتصال وعدم شذوذ وعلة.
فهذا يحتج به، وهو خير من الآراء والقياس، كما قال الإمام أحمد رحمه الله: الحديث الضعيف أولى من القياس والآراء البشرية.
والضعيف هو المتماسك الذي يصلح للاحتجاج؛ لأنه متصل السند، غير معلل ولا شاذ، إلا أن رواته أو بعضهم ليسوا بكاملي الحفظ، بل عندهم في الحفظ نقص، وليسوا بفاحشي الغلط، ولكن يقع لهم أوهام وأخطاء.

حكم من حكم بالقوانين الوضعية

السؤال
هل نقول إن بعض الدول العربية المسلمة تحكم بغير القرآن، فهل يرتكبون بذلك ذنباً ويدخلون في مذهب العلمانية؟

الجواب
الذي لا يحكم بالشريعة الإسلامية يعتبر كافراً؛ لأن من عطل الشريعة، ورضي بالقوانين الوضعية وحكمها في رقاب الناس وأعمال الناس ومعاملاتهم، فقد رضي بغير الشريعة، وقد تنقص الشريعة، وزعم أنها غير صالحة للحكم بين الناس، فالذين أوجدوا القوانين والحكم القانوني بآراء البشر؛ من قوانين فرنسية، أو إيطالية، أو أمريكية، أو إنجليزية، أو سوفيتية، أو غير ذلك، هؤلاء قد نبذوا كتاب الله وراء ظهورهم، فلا يكونون على الإسلام ولا حكاماً مسلمين؛ لأن الله جل وعلا قال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44] {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة:45] {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة:47] وقال سبحانه وتعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [النساء:65] وقال سبحانه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة:50] .
فالذين لم يرضوا بالشريعة وحكموا القوانين الوضعية، معناه: أنهم لم تطب نفوسهم بتحكيم كتاب الله وسنة رسوله عليه الصلاة والسلام، ورأوا أن في القوانين التي ارتضوها لأنفسهم مصلحة، أو أنها أولى من الشريعة، أو أنها مساوية، أو أنها أصلح.
على كل حال هذا كفر وضلال.
لكن قد توقف بعض الناس في كفرهم وقالوا: إنهم يزعمون ويرون أنهم مخطئون، وأن الواجب تحكيم الشريعة، ولكنهم لا يستطيعون أن يحكموها؛ لما لديهم من عناصر وجيوش لا ترضى بذلك، وأناس مطاعون لا يرضون بذلك، فهم كالمضطرين إلى تحكيم القوانين، وهم لا يعتقدون أن حكمها جائز، ولا يرضون بعزل حكم الله، ولكن لأسباب اضطرتهم إلى ذلك.
وهذا محل نظر، والأصل عند أهل السنة والجماعة أن من حكَّم غير الشريعة، وهو يعلم أنه مخطئ، وأنه ظالم لنفسه، وأنه عاصٍ؛ فإنه لا يكفر بذلك، بل يقولون: هذا كفر دون كفر، كما قال ابن عباس، ومجاهد بن جبر التابعي الجليل، وطاوس بن كيسان وغيرهم، قالوا: إنما يكون كافراً وظالماً ظلماً أكبر.
قال شيخ الإسلام: إذا استحل ذلك، إذا رأى أنه يجوز له تحكيم غير الشريعة، أما إذا حكّم غير الشريعة حكم بالقانون، أو بالرشوة، أو بكذا وكذا، وهو يعلم أنه عاصٍ، وأنه مخطئ، وأنه خاطئ ضال، ولكن حمله الهوى أو طاعة الرؤساء على أن حكم بغير الشريعة؛ فهذا يكون عاصياً وظالماً وكافراً كفراً دون كفر، وظلماً دون ظلم، وفسقاً دون فسق، ولا يخرج بهذا من الشريعة ويكون مرتداً.
فهؤلاء الذين تولوا على أمور الناس الآن في غالب أمصار المسلمين، هل يقال فيهم: إنهم لم يستطيعوا حكم الشريعة؟ أو أنهم يعلمون أن الشريعة هي الحكم، وأنهم أخطئوا وعصوا بتحكيم القوانين، وأنهم يعلمون أنهم مخطئون وأنهم عاصون، ولكن تعمدوا ذلك لأسباب ولأهواء، فنقول في حقهم حينئذ: إنهم كفروا كفراً دون كفر، وظلموا ظلماً دون ظلم، وفسقوا فسقاً دون فسق؟ هذا محل نظر، والذي يظهر من تصرفاتهم وأحوالهم وميولهم إلى القوانين ورضاهم بها، الذي يظهر من أحوالهم عند الدراسة والتأمل يتبين أنهم راضون بها، وأنهم مطمئنون إليها، وأنهم يرونها أولى من تحكيم الشريعة، وأنسب للناس وأصلح لهم، أو أرفق بهم، هذا هو ظاهر حالهم، وهذا هو المتبادر من أحوالهم؛ لأنهم يحكمون بغير الشريعة، وهم مطمئنون ليس عندهم في ذلك تألم ولا تبرم لهذا الشيء، ولا تصريحاتهم بأنهم خاطئون وأنهم ظالمون، وسيعودون إلى حكم الشريعة، فالذي يظهر من حالهم هو أنهم راضون بحكم القوانين الوضعية، وأنهم غير راضين بحكم الشريعة، هذا ظاهر أحوالهم، والله أعلم بما في قلوبهم سبحانه وتعالى.
والخلاصة: أن نعلم أن من زعم أن القوانين الوضعية، سواء كانت فرنسية، أو إنجليزية، أو إيطالية، أو هولندية، أو أمريكية، أو سوفيتية، أو غير ذلك، من زعم أنه يجوز الحكم بها، ولا بأس بالحكم بها بين الناس، وإن زعم أن الشريعة أفضل؛ فهو كافر ضال بإجماع المسلمين، فإن قال: إنها مساوية للشريعة فهو أكفر وأكفر، وإن قال: إنها أفضل من الشريعة وأولى من الشريعة؛ فهو أكفر وأشد ضلالاً.
هذا ينبغي أن يعلم بإجماع المسلمين، حكم القوانين الوضعية كفر بالله وضلال إذا اعتقد صاحبها أنها جائزة، أو أنها مساوية للشريعة، أو أنها أفضل من الشريعة، فهو في هذه الأحوال الثلاث كافر ضال مطلقاً، أما إذا حكم بأي قانون أو لأي إنسان بحكم يخالف شرع الله، وهو يعلم أنه مخالف لشرع الله، ولكن فعل ذلك لهوىً، أو لرشوة، أو لأشياء أخرى من المقاصد الخبيثة؛ فهذا يكون ضالاً ويكون ظالماً ظلماً دون ظلم، وكافراً كفراً دون كفر، كما قال ابن عباس، ومجاهد، وطاوس، وغيرهم من الجمهور؛ لأنه لم يعتقد حل تحكيم غير الشريعة، وإن حكم بغير الشريعة لهوىً، كما قد يقع لبعض القضاة في المحاكم الإسلامية؛ فقد يضل عن السبيل، وقد يحكم بغير الشريعة لهوىً، إما لرشوة، وإما لقرابة، وإما لعداوة للمحكوم عليه؛ فيحكم عليه بغير الشريعة لهوىً أو لأسباب أخرى خاصة حكم بأسبابها، وهو يعلم أن حكمه يخالف شرع الله، ولكن حمله عليه هوىً وغرض فاسد، فهذا يكون عند أهل العلم ظالماً وعاصياً وفاسقاً، ولكن لا يكون كافراً كفراً أكبر؛ لأنه يعلم أنه عاصٍ، وأن حكم الله بخلاف قوله، وأنه خاطئ في ذلك ظالم فيه، فهو عند الجمهور ليس بكافر كفراً أكبر.
وهذه مسألة عظيمة يجب أن نحكمها جيداً.

حكم طواف الوداع للحاج والمعتمر

السؤال
هل على المعتمر طواف وداع ولو كان آخر عهده بالبيت؟ وهل الحج مثل ذلك؟

الجواب
أما الحج فالصحيح من أقوال العلماء أنه يجب فيه طواف الوداع، وهناك خلاف فيه، حيث ذهب جمع من أهل العلم إلى أن طواف الوداع سنة، ولهذا سقط عن الحائض والنفساء، وقال آخرون: بل يجب؛ ولولا أنه واجب لما سقط عن الحائض والنفساء فقط، ولكان ساقطاً عن الجميع، فالمقصود أن الصحيح أنه واجب في الحج؛ لقول النبي صلى الله عليه وسلم: (لا ينفرن أحدٌ منكم حتى يكون آخر عهده بالبيت) رواه مسلم في الصحيح.

حكم إقامة النوادي للنساء

السؤال
وردت كثير من الأسئلة تسأل عن فتواكم في بعض الصحف عن إقامة نوادٍ للنساء إذا لم يطلع عليها الرجال، فما حقيقة هذه الفتوى؟ وهل هي صحيحة؟ مع علمنا بما يترتب عليها من أضرار

الجواب
سئلنا عن هذه المسألة، سألني مندوب الجزيرة في أيامٍ مضت عن مسائل، منها: النوادي التي للنساء، فقلت له: لا أرى مانعاً من نوادي النساء إذا كانت مصونة لا يغشاها إلا النساء، فلا بأس بذلك بهذه الشريطة، وهي أن تكون بين النساء وألا يغشاها إلا النساء، ثم بلغني أنها حملت على النوادي التي اعتادها الشباب، النوادي الخارجية التي يذهبون إليها للكرة وشبهها، فعقبت المقال بمقال آخر نشر في الجزيرة أيضاً، بينتُ مرادي بالنوادي، وأنه ليس مرادي بالنوادي نوادي الرجال أو ما يجانسها، لا، إنما أردت بالنوادي نوادي الخطب والمذاكرة بين النساء مع المدرسات والطالبات، زن المدرسة تقيم نوادي للمحاضرة أو المناقشة بين الطالبات أو بين المدرسات، هذا هو المقصود، أما نوادي مستقلة يذهب إليها النساء من بيوتهن ليجتمعن هناك للعب الكرة وما أشبه ذلك، فهذا لا يجوز عندي؛ لأنه قد يفضي إلى شر كثير قد يفضي إلى الاختلاط، وقد يفضي إلى خروج النساء باسم النوادي، وهن يخرجن إلى شيء آخر، فالذي أرى منع ذلك، وبينته في مقال بعد المقال الأول بيومين أو ثلاثة مع مسائل أخرى.

كتب الحديث وعلومه

السؤال
ما هي الكتب التي تنصحوننا بقراءتها من أجل معرفة مراتب الأحاديث؟ وما رأيك في كتاب سلسلة الأحاديث الضعيفة والموضوعة للألباني؟

الجواب
الكتب التي ينبغي لطالب العلم قراءتها كثيرة ولا سيما في هذا العصر، فإن المطابع صارت تخرج كتباً كثيرة، وهناك مخطوطات كثيرة لم تطبع، فالذي أرى أن كل طالب يعتني بما يتيسر له من الكتب التي في الحديث، ومن أخص ذلك العناية بـ الصحيحين، فإنهما أشرف الكتب على الإطلاق بعد كتاب الله، فالعناية بـ الصحيحين من طلبة الجامعات، ومن طلبة الثانوية، ومن طلبة الدراسات العليا، لا شك أنها مهمة جداً، وكذلك شروحهما؛ كـ فتح الباري، والعيني، والقسطلاني لشرح صحيح البخاري وشرح النووي لـ صحيح مسلم، والمفهم للقرطبي إذا وجد، وما أشبه ذلك، هذه مفيدة جداً، كذلك الكتب المؤلفة في الأحاديث الموضوعة كـ الفوائد المجموعة للشوكاني، وغيرها مما ألف في هذا، وأسنى المطالب وغير ذلك، وكذلك ما ألف في الأحاديث المشهورة كـ المقاصد الحسنة وكشف الخفا وغير ذلك، ومثل اللآلئ المصنوعة للسيوطي، والموضوعات لـ ابن الجوزي، كل هذه الكتب مفيدة جداً، ومثل المنار المنيف لـ ابن القيم، هذه كتب مفيدة ونافعة، وكذلك زاد المعاد لـ ابن القيم في هدي النبي صلى الله عليه وسلم، وفي بيان سنته عليه الصلاة والسلام، والتنبيه على بعض الأخطاء والأغلاط لـ ابن القيم.
وأما كتب أخينا وصاحبنا الشيخ العلامة ناصر الدين الألباني فهي كتب مفيدة، سلسلة الأحاديث الضعيفة والموضوعة، وصحيح الجامع الصغير، وتخريج منار السبيل وغير ذلك، كل كتبه مفيدة، وليس معنى ذلك أنه لا يخطئ، كل منا يخطئ، قد يكون هناك أغلاط وأخطاء في بعض الأشياء، لكن كتبه في الجملة مفيدة ونافعة، فأنا أوصي بمطالعتها والاستفادة منها، مع الاستفادة من الكتب الأخرى الطيبة النافعة، فيما يتعلق بمصطلح الحديث، ومقدمة ابن الصلاح والباعث الحثيث وألفية العراقي وشرحها، والكتب التي ألفت في هذا الشأن ينبغي للطالب أن يكون له نصيبٌ منها، يطالعها ويعتني بها، ولو كان لا يقتني إلا بعضها، المهم أن يكون عنده منها شيء يستفيد منه.

حكم مشاهدة التلفاز والفيديو

السؤال
ما حكم مشاهدة التلفاز؟

الجواب
التلفاز عندي خطير جداً، وأنا أوصي بعدم مشاهدته وعدم الجلوس عنده مهما أمكن، لكن إذا كان الإنسان عنده قوة يستفيد من الخير ولا يجره ذلك إلى الشر، فلا مانع إذا كان عنده قوة يعرفها من نفسه، فيسمع الشيء الطيب ويستفيد منه، ويبتعد عن الشيء الخبيث من الأغاني والتماثيل الخبيثة وما يضر المستمع فلا بأس، ولكن في الغالب أنه يجر بعضه إلى بعض، فلهذا أوصي بعدم إدخاله البيوت وعدم مشاهدته؛ لأنه يجر بعضه إلى بعض، ولأن النفس ميالة لمشاهدة الأشياء الغريبة بين يديها، وليس مثل الاستماع، فالاستماع أقل والمشاهد مع الاستماع تكون النفس إليه أميل والتعلق به أكثر.
وأشر من هذا الفيديو فهو أخبث إذا سجلت فيه الأفلام الخليعة التي تداولها الناس -والعياذ بالله- الأفلام الخليعة التي في الفيديو هذه شرها عظيم ويجب الحذر منها، ويجب على العاقل إذا وجد شيئاً من ذلك أن يمزق الفيلم، أو يسجل عليه شيئاً يزيل هذا الخبث الذي فيه إذا كان يمكن ذلك، ويستفيد من أشرطته التي يسجل عليها شيئاً نافعاً.

طاعة ولي الأمر بالمعروف

السؤال
ورد أكثر من سؤال حول قول سماحتكم: طاعة الأمير واجبة (من أطاع الأمير فقد أطاعني) ، ولكن هل نطيع الأمير في كل شيء؟

الجواب
هذا حديث رواه الشيخان عن أبي هريرة: (من أطاع الأمير فقد أطاعني، ومن عصى الأمير فقد عصاني) والله يقول في كتابه العزيز: {وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء:59] لكن هذا مطلق قيدته السنة، فإن السنة والقرآن يقيدان بعضهما بعضاً، فالمطلق في كتاب الله والسنة مقيدة، وهذه من المواضع التي قيدت في السنة، الله قال: {وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء:59] وجاءت السنة: (إنما الطاعة في المعروف) فلا يطاع ولاة الأمور إلا في المعروف، ولا الوالد ولا الزوج ولا الأخ الكبير لا يطاعون إلا في المعروف، ولا شيخ القبيلة، كلهم مقيدون، وإن جاءت الأحاديث مطلقة والقرآن مطلق في ولاة الأمر، لكنه مقيد بالأحاديث الصحيحة الأخرى: (إنما الطاعة في المعروف) (لا طاعة لمخلوق في معصية الخالق) ولما قال صلى الله عليه وسلم: (إنه يلي عليكم أمراء تعرفون وتنكرون، قالوا: وما تأمرنا يا رسول الله؟ أفلا ننابذهم بالسيف؟ أفلا نقاتلهم؟ قال: لا.
أدوا إليهم حقهم، واسألوا الله الذي لكم، إلى أن قال: إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان) وفي رواية: (ما أقاموا فيكم الصلاة) فالسمع والطاعة لولاة الأمور مقيدة بالمعروف.

حكم صرف القلب عن سماع القرآن إلى سماع الغناء

السؤال
أنا شاب في يوم رأيت إلى شابٍ يستمع للغناء، وأنا أعلم أنه حرام وأحببت أن أنصحه، وبعد أن نصحته سألني يقول: ماذا تستفيد من القرآن؟ فقلت: القرآن عبادة، وقال: أنا أستفيد مثل ما تستفيد من القرآن فما حكم ذلك؟

الجواب
نسأل الله العافية! هذا كلام عظيم خطير، إذا كان يستفيد من الأغاني مثل ما يستفيد المؤمن من القرآن هذا ردة عن الإسلام، نعوذ بالله! يستفيد من الأغاني الفاجرة في حب فلانة وفلان، أو في العشق أو الخمر أو القمار أو ما أشبه ذلك من الأغاني تستفيد منها كما يستفيد المؤمن من القرآن! هذا الكلام مجمل وخبيث، فالقرآن كلام الله فيه الهدى والنور، يدل على الخير ويرشد إلى مكارم الأخلاق ومحاسن الأعمال، والجواب أن يقال: إذا قال: ما تستفيد من القرآن؟ يقول: أستفيد من القرآن ما فيه صلاحي وهدايتي، وما فيه نجاتي وصلاح قلبي وعملي، وما فيه سلامة ديني ودنياي أستفيد منه مكارم الأخلاق ومحاسن الأعمال التي ترضي الله وتقرب إليه، فإن القرآن الكريم يدعو إلى مكارم الأخلاق ومحاسن الأعمال يعلمنا فرائض الله التي علينا، ويعلمنا ما نهى الله عنه، ويعلمنا طريق الرسل قبلنا، ويعلمنا صفات الأنبياء والمؤمنين وأخلاقهم يعلمنا صفات أهل الجنة وأخلاقهم، وصفات أهل النار وأخلاقهم، كل هذا في القرآن العظيم، وهل هناك فائدة أكبر من هذه الفائدة؟ هل في الدنيا شيء أفضل من هذه الفوائد؟ أن تعلم ما يرضي الله عنك وما يغضبه عليك، وأن تعلم صفات الأبرار والأخيار والمؤمنين حتى تأخذ بها، وأن تعلم صفات أهل الجنة حتى تأخذ بها، وأن تعلم صفات الأشرار والكفار حتى تحذرها، وأن تعلم صفات أهل النار حتى تحذرها، هل هناك شيء أكبر من هذا؟ أما الغناء فمعناه أنه يستفيد منه مرض قلبه وانحرافه عن الهدى، وزيغه عن الحق، هذه الفائدة من الغناء، قال ابن مسعود رضي الله عنه -فيما صح عنه-: [الغناء ينبت النفاق في القلب كما ينبت الماء البقل] هكذا قال عبد الله بن مسعود رضي الله عنه، والله يقول في كتابه العظيم: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} [لقمان:6] (من الناس) هذا ذم لبعض الناس (يشتري) يعتاض (لهو الحديث) قال أكثر المفسرين: معناه الغناء، وزاد بعضهم مع الغناء آلات الملاهي والطرب وكل صوت يصد عن الحق، كله داخل في الحديث، ثم قال بعده: {لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} [الحج:9] وقرأ بعضهم: (لِيَضِلَّ عَنْ سَبِيلِ اللَّهِ) فدل على أن اعتياد الأغاني فيه ضلال عن سبيل الله وإضلال عن سبيل الله، هذه عاقبة لهو الحديث، الضلال والإضلال، نسأل الله العافية.
ثم من فوائده: أنه يتخذ آيات الله هزواً، أي: يدعوه بعد ذلك إلى الاستهزاء بالقرآن وعدم الأنس بقراءته، والاستكبار عن سماعه أيضاً، والعياذ بالله! {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا} [لقمان:7] هذه فوائد الغناء: الضلال والإضلال، والسخرية بسبيل الله، والاستكبار عن سماع آيات الله، هذه العاقبة والعياذ بالله!

حكم طواف الحائض

السؤال
امرأة دخلت إلى المسجد الحرام وهي حائض فطافت وسعت وأكملت مناسك الحج، فما عليها؟

الجواب
هذه عليها أن تعيد الطواف وتعيد السعي عند جمهور أهل العلم وتعيد التقصير، والصواب أنه لا يلزمها إعادة السعي، فإذا أعادت الطواف كفى، وإذا أعادت السعي خروجاً من الخلاف فحسن، ثم تعيد التقصير، تقصر من رأسها وتكون عمرتها صحيحة.
السائل: وادعت يا شيخ وذهبت إلى بلدها؟ الشيخ: إذا ذهبت إلى بلدها عليها أن ترجع إلى مكة وليس لزوجها قربانها، وعليها أن ترجع إلى مكة فتطوف وتسعى وتقصر حتى تكمل عمرتها؛ لأن طوافها الأول غير صحيح، فسعيها وتقصيرها لا يكفي، فعليها أن ترجع حتى تكمل أفعال عمرتها، هذا هو الذي عليه جمهور أهل العلم: اشتراط الطهارة في الطواف.
السائل: لكن يا شيخ ولو عملت محظورات الإحرام؟ الشيخ: ولو عملت ترجع، لكن إن وطأها زوجها تكون العمرة فاسدة عند الجمهور ولو أنها جاهلة، تكون العمرة فاسدة وتكملها فاسدة ثم تقضيها بعد ذلك.
وقال بعض أهل العلم: إذا كانت جاهلة فلا تفسد عمرتها بالوطء، وعليها أن تكملها وتصح، ولكن جمهور أهل العلم على أن الوطء يفسدها مطلقاً كما يفسد الحج، مع النسيان ومع الجهل؛ لأن الصحابة الذين أفتوا بفساد حج من وطئ قبل عرفة أو بعد عرفة قبل الرمي، أفتوه بأنه فسد حجه ولم يستفصلوه، هل كان جاهلاً أم ناسياً؟ مع أن الظاهر أنه لا يقدم أحد على وطء إلا جاهلاً أو ناسياً، لا يقدم عليه مؤمن يؤمن بالله، عمداً قبل أن يفيض من عرفة، أو قبل أن يرمي جمرة العقبة، وإنما يقع في هذا غالباً الجهال والناسون.

حكم الصلاة إلى النساء في الحرم وغيره

السؤال
صليت ذات مرة في المسعى في الحرم المكي وأمامي نساء في المصابيح بعيداً عني قليلاً، فهل صلاتي صحيحة مع العلم أن بيني وبينهن حاجزاً وارتفاعه متران؟

الجواب
لا يضر ذلك وصلاته صحيحة، إذا صلى وأمامه نساء في الصف حتى إن ولم يكن هناك حاجز، حتى ولو كن أمامه مباشرة فإن صلاته صحيحة، وهذا قد يقع في المسجد الحرام والمسجد النبوي أيام الحج للزحام، تكون صفوفهم مختلطة قهراً، فصلاته صحيحة وإن لم يكن هناك حاجز أولاً: لأن الوقوف ليس مروراً، والذي يقطع هو مرورهن لا وقوفهن، والرسول صلى الله عليه وسلم كان يصلي وأمامه عائشة على السرير، عليه الصلاة والسلام، إنما الذي يقطع الصلاة مرور المرأة بين يدي المصلي أو بينه وبين السترة.
ثانياً: أن المأموم له حكم سترة إمامه، فلا يضره مرور المرأة إذا كان يصلي وهو مع الإمام، فإن كان منفرداً في صلاة نافلة أو فريضة وهي واقفة أمامه أو مضطجعة فلا يضره ذلك، إلا إذا مرت وقطعت الطريق بين يديه أو بينه وبين السترة، هذا هو الذي يقطع الصلاة على الراجح.
لكن لا ينبغي أن تكون المرأة في الصفوف، بل الواجب أن تؤخر إلى ما وراء الناس، لكن قد يأتي في زحام وأمر لا طاقة لأحد به، إذا جاءت امرأة في الزحام لا يستطيع الجنود ولا غيرهم إخراجها أبداً؛ لأن إخراجها فيه بلاء عظيم، ونقلها من صف إلى صف فيه فساد أيضاً وشر، فجلوسها في الصف وبقاؤها فيه حتى ينفرج الناس أسهل وأيسر.

حكم عدم الوفاء بالعهد

السؤال
أنا شاب قد عاهدت الله على أن أقرأ من مختصر تفسير ابن كثير عدداً من الصفحات في اليوم ولكنني أوف بهذا العهد، علماً بأني قد حددت هذه المدة وقد انتهت، فماذا يجب علي؟

الجواب
عليك أن تجتهد، إن كان العهد بلفظ والله فعليه كفارة يمين، وإن كنت قلت: أعاهد الله لأفعلن كذا، فعليك التوبة والاستغفار والرجوع إلى الحق والخير.
أما الكفارة ففيها نظر؛ لأنها ليست بيمين، لكن إن كفَّرت احتياطاً فهو أحسن، ولكن لا يسمى هذا يميناً، العهد ليس بيمين، وإنما اليمين أن تقول: والله أو بالله أو تالله.
الحاصل أن هذا ليس بيمين، وإذا قصرت في ذلك فينبغي لك أن ترجع إلى الخير، وأن تريح نفسك بقراءة الصفحات، ولكن لا يلزمك ذلك.

حكم زواج أخي من أمي بأختي من أبي

السؤال
إنني شاب طلق أبي والدتي وتزوج امرأة غيرها، وهي تزوجت رجلاً آخر، فأنجب والدي ولدين وبنتاً، وأنجبت والدتي ولداً وبنتاً، فأراد أخي من الأم أن يتزوج أختي من الأب، فهل يصح ذلك أم لا؟ نرجو إفادتنا فأنا في موقف محرج من هذا الموضوع.

الجواب
ليس هناك حرج إذا تزوج أخو زيد من الأم أخته من الأب، لا بأس؛ لأنه ليس بينهما قرابة، ولم يكن بينهما رضاع.
زيد له أخت من الأب وأخ من الأم، فأخوه من الأم ينكح أخته من الأب، لا بأس به؛ لأنه ليس بينهما قرابة.
زيد له أخ من أمه فاطمة، فاطمة لها أولاد من خالد، وزيد ابن لمحمد وله أخت من محمد من زوجة أخرى غير أمه أجنبية اسمها حصة، هذه حصة التي هي بنت محمد أخت زيد من أبيه يريد أن ينكحها أخوه من أمه الذي ليس من أبيه بل من أمه فقط، هو أجنبي من حصة بنت محمد؛ لأنه هو من شخص آخر من أم زيد، فهذا الشخص الآخر الذي هو أخو زيد من أمه بعيد عن بنت محمد أخت زيد من أبيه.

حكم الزواج بأخت الأخ من الرضاع

السؤال
أرجو إخباري عن الحكم في السؤال المشكل عليَّ: لي أخ كبير ورضع من زوجة جاري مع بنت لها ثم أتت لهم بنت أخرى، فهل يصح لي أن أتزوج بها أم لا يصح؟

الجواب
إذا كان أخوك الكبير هو الذي رضع من زوجة جارك أما أنت فلا شأن لك، أخوك الكبير رضع من زوجة جارك هو الذي لا يحل له أن يأخذ من بنات الجار من بنات الزوجة وزوجها؛ لأنه صار أخاهم، إذا كان رضاعه تاماً خمس رضعات فأكثر، أما أنت فليس لك دخل في هذا، لم ترضع من زوجة جارك، ورضاع أخيك الكبير لا يسري عليك ولا يتعلق بك، المقصود أن رضاع الإنسان لا يسري على أخوته ولا يعم إخوته، فإذا رضع زيد من زوجة محمد رضاعاً تاماً شرعياً، فزيد تحرم عليه بنات محمد من هذه الزوجة ومن غيرها، وتحرم عليه بنات امرأة محمد من هذا الزوج وغيره إذا كان الرضاع خمس رضعات فأكثر، أما إخوة زيد فلا يضرهم ذلك، إخوة زيد لا بأس أن ينكحوا من بنات محمد؛ لأنهم لم يرضعوا من بنات محمد، وهم لم يرضعوا من أم المتزوج.

حكم التصوير للضرورة

السؤال
ما حكم التصوير إذا كان الإنسان مضطراً إلى ذلك؟ أفتونا أثابكم الله.

الجواب
التصوير إذا دعت الحاجة إليه كصاحب تابعية ورخصة قيادة وما أشبه ذلك، فنرجو ألا يكون فيه شيء، إذا علم الله من قلب الإنسان كراهة ذلك وأنه لا يرضاه ولكن للحاجة فهذا من جنس المكره؛ لأنه يحار بينه وبين مصالح كبيرة، إذا لم يكن عنده تابعية أو ليس عنده رخصة يقود بها السيارة، فمضرته عظيمة، فهو أعظم من المكره، وأشد حاجة من المكره، فلا حرج عليه في ذلك، لكن عند التصوير لا يكون راضي القلب، بل يكون كارهاً من قلبه أثناء ذلك.

بعض أحكام سجود السهو

السؤال
هناك مسألة حدثت بالأمس.
أمنا إمام وصلى بنا الركعة الأولى والثانية، ثم سها فقام للثالثة من غير تشهد وذلك في صلاة الظهر، ثم سبحنا فجلس فتشهد التشهد الأول فأطال، فسبحنا فسجد للسهو ثم ارتج عليه، فتقدم إمام ليكمل الصلاة وصلى بنا، فسجد الإمام الأخير النائب للسهو، مع العلم بأن الأول سجد ثلاث سجدات للسهو؟

الجواب
هذا شيء غريب! على كل حال هذا الذي ارتج عليه وجلس في التشهد الأول ولم يقم للثالثة والرابعة واشتبهت عليه الأمور وتردد، فقام إنسان ونوى الانفراد عن الإمام وكبر بالناس وكمل بهم، نرجو أن تكون صلاته صحيحة؛ لأنه أنقذ الموقف، وهذا الإمام اشتبهت عليه الأمور وحار ولم يدرِ كيف يفعل.
الشيخ: هو سلم أم لم يسلم؟ السائل: سلم قبل الإمام.
الشيخ: الحمد لله، إذاً انتهى الأمر، مادام سلم قبل ما فيها إشكال، إذا سلم وقام واحد منهم وكمل بهم هذا لا إشكال فيه، أما إن كان لم يسلم فهو محل الإشكال، إذا سلم الأول جاز أن يقدم ويصلي بهم ويكمل بهم الصلاة أو يكملوا لأنفسهم، أما إذا كان الأول لم يسلم ارتج عليه وبقي حائراً هذا لو صبروا حتى ينتهي الأمر، لكن لو قدموا إنساناً لأنه ارتج عليه ولم يعرف كيف يفعل، فقدموا إماماً وصلى بهم البقية لا حرج في ذلك؛ لأنهم مضطرون إلى ذلك حتى يكملوا الصلاة، وعليهم أن يكملوها مع الإمام الأخير.
السائل: سلام الإمام الأول كان بعد تكبير الإمام الثاني الذي انفرد بنا وصلى بنا.
الشيخ: الذي ينبغي لو صبروا حتى ينبهوه حينما سلم ويقولون له: بقي لنا ركعتان، مثل ما فعل النبي صلى الله عليه وآله وسلم، سلم لركعتين؛ فلما نبهوه قام وأتى بالركعتين، ثم سلم، ثم سجد للسهو صلى الله عليه وآله وسلم، وسلم، هذا ما ينبغي للجماعة، أنهم ينبهون الإمام بعدما سلم أنه ناقص، وأنه بقي عليه ركعتان فليقم يأتي بها، لو فعلوا هذا لكان هذا الذي ينبغي.
السائل: سجوده للسهو الثاني؟ الشيخ: الظاهر أنه يسجد سهو؛ لأنه حصل معهم سهو، حصل لبس من هذا الإمام الذي سلم من صلاته، تردد في الصلاة ولم يعرف كيف يفعل، وهذا الإمام الجديد الذي أنقذ الموقف وصلى بهم حصل في الصلاة نوع من النقص، فإن سجد للسهو لأجل سهو إمامه الذي أناب عنه فلا بأس - إن شاء الله - وإن لم يسجد فلا حرج؛ لأنه ما سها هو، الإمام هو الذي سها وانتهى وراح، لكن إن سجدوا لأن سهو إمامهم نقص عليهم فالظاهر لا حرج إن شاء الله؛ لأنهم مجتهدون في هذا ولا يضرهم.

أهمية إرسال الدعاة لدعوة الناس وتعليمهم

السؤال
أنا طالب حريص على طلب العلم ولكن لا يوجد في بلدنا علماء، فلماذا لا يتبنى فضيلتكم إرسال علماء إلى جهات المملكة حتى نطلب على أيديهم العلم الصحيح؟

الجواب
هذا حق، وينبغي لمن ليس عنده أحد أن يكتب لهذا ويسأل؛ لأن الدعاة موجودون ولكنهم قليل، فبالإمكان أن يكتب للقاضي، وبالإمكان أن يرسل داعية يجلس لهم ويعلمهم، فينبغي لمن كان في قرية أو بلد ليس فيها أحد أن يكتب إليَّ مثلاً أو إلى الدولة يطلب منها أن تعمم على الجهات المسئولة بأن ترسل لهم من يعلمهم، لا مانع من هذا، والقضاة قد يقوموا باللازم، وقد يقوم داعية من الدعاة باللازم، فالحاصل أن الذي لا يجد في قريته من يتعلم منه ينبغي له أن يكتب إما إليَّ مثلاً أو إلى الدولة يطلب منها، أو إلى وزارة العدل يطلب منها إرسال قاضٍ حتى يعلم الناس، المهم ألا يسكتوا.

علاج مشكلة إقامة لعب الكرة أثناء الصلوات

السؤال
حضرت مباراة من قبل صلاة العصر ولم تنته إلا بعد صلاة العشاء والجمهور بكامله لم يصلِّ، فلماذا فضيلتكم لا يتبنى إيجاد علاج لهذا الشيء؟

الجواب
هذا بلاء موجود من سنوات كثيرة، وقد عولج بشتى العلاج مشافهة وكتابة مني ومن غيري من العلماء وجماعات أيضاً، ليس مني وحدي، فمني ومن غيري من جماعات، ومن هيئة كبار العلماء، ومن جماعة من المشايخ، ولكن إلى الآن لم يتيسر السلامة من هذا البلاء، ونرجو من الله أن يسهل الخلاص منه، فهو بلاء كبير وانتشر في المملكة انتشاراً كبيراً، فنسأل الله أن يعين أهل العلم والدولة على علاج الموقف مما ينقذ الناس من هذا البلاء، لاشك أنه بلاء عظيم، ونحن لا شك أننا مقصرون، ولكن مع تقصيرنا قد عالجنا عدة معالجات.

حكم أخذ الأموال الزائدة من العمال

السؤال
لدي عمال قدمت بهم من بلدهم في مؤسسة لدي وعددهم اثنا عشر عاملاً، وراتب كل منهم ستمائة ريال في الشهر، وأنا أحصل من الواحد منهم في الشهر أكثر من ألف ريال، مع أني أسكنهم وهم تحت كفالتي وأنا في حيرة من المال الزائد، أرشدوني جزاكم الله خيراً؟

الجواب
إذا كان الرجل استقدم عمالاً على حسابه وكفالته براتب معلوم، ثم شغلهم في أعمال أخرى على حسابه، وصاروا يتقاضون رواتب أكثر فلا بأس عليه في ذلك؛ لأنه قد ملك منفعتهم بالعقد الأول، وتكلف استقدامهم ومشقة ما يترتب على ذلك، فهو في هذا لا حرج عليه إذا كان قد عاقدهم على أجرٍ معلوم ستمائة مثلاً، ثم صاروا يعملون برضاهم أعمالاً أخرى ليست عنده من جنس العمل الذي عاقدهم عليه أو من غير جنسه، ولكن قد رضوا به فلا بأس، والزيادة حل له ولا بأس، لأنه قد ملك منفعتهم بالعقد الأول، إنما المشكل ما يفعله بعض الناس وهو أن يستقدمهم للكفالة، ثم يعملون ويأخذ من أجورهم الثلث أو الربع أو شيئاً معيناً، هذا محل إشكال، وهذه مسألة لا تزال تدرس في اللجنة عندنا، وقد عرضت على مجلس هيئة كبار العلماء، وقد حصل فيها نظر، ثم تأجل البت فيها، فالحاصل أن هذه مسألة مشكلة، ونرجو أن تحل وبسرعة إن شاء الله، أما هذه التي سأل عنها السائل، وهي أنه استقدمهم على حسابه براتب معلوم، ثم شغلهم في أعمال برضاهم يسلمون له ما تحصلوا عليه ويعطيهم رواتبهم التي اتفق معهم عليها، فلا بأس بهذا.

مصلحة الاستئذان من القضاة في الدعوة إلى الله

السؤال
نحن نريد الدعوة والنصيحة للناس في المساجد أو في غيرها، ولكن لا يتم ذلك إلا بإذن، والإذن الحصول عليه صعب، فأنا لدي اقتراح لعل فضيلتكم يسعى به، وهو أن يوضع الإذن عند رئيس القضاة في كل بلد، والقاضي يتحرى فيمن يعطيه، والله سبحانه وتعالى يوفق الجميع.

الجواب
يدرس إن شاء الله، هذا اقتراح جيد جزاك الله خيراً، اقتراح لا بأس به، يدرس إن شاء الله، ويشار به على المسئولين، ولعله ينفع إن شاء الله، نسأل الله أن يسهل أمر الجميع.


الغزو الفكري - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

الغزو الفكري
إن مما يدمي قلوب المؤمنين الصادقين ويفطر أكبادهم؛ انتشار ما يسمى بالغزو الفكري وسيطرته على وسائل الإعلام لدى المسلمين، وبثه لسمومه وقذاراته إلى شباب الأمة، حتى استقبلته عقولهم، وتشربته وأحبته قلوبهم، وإنها والله المهلكة العظمى والمحبطة للدنيا والأخرى، ولا مخرج ولا نجاة من هذا كله إلا بالرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، ومقاومة هذا الغزو العارم بكل ما أوتينا من قوة، باليد واللسان والسنان.

نعمة إرسال الرسل
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فإن المولى عزَّ وجلَّ بعث الرسل عليهم الصلاة والسلام بما فيه سعادة العالم في العاجل والآجل، وجعلهم رحمة للعباد، وهدى بهم إلى الحق، وأخرج الناس بهم من الظلمات إلى النور، وجعل خاتَمهم وأفضلهم وإمامهم نبينا محمداً عليه الصلاة والسلام.
أرسله بالهدى ودين الحق ليظهره على الدين كله، كما قال جلَّ وعَلا في كتابه المبين: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ} [التوبة:33] .
والهدى: هو ما بعثه الله به من العلوم النافعة، والأخبار الصادقة، والمواعظ التي تحيا بها القلوب، والقصص التي تذكر العباد بما لأصحاب الإيمان من السعادة، وبما لأصحاب الكفر والضلال من الشقاوة والعاقبة الوخيمة.
والدين الحق: هو ما بعثه الله به من الأحكام الشرعية السمحة، والأحكام العادلة، والتعاليم الناجعة المفيدة.
فدعا إلى الله عزَّ وجلَّ، وبشَّر وأنذر، وعلَّم الناس ما فيه سعادتهم، وبلَّغهم البلاغ المبين، فلم يقبضه ربه إلا وقد أكمل هذا الدين على يديه، وأتم به النعمة، عليه من ربه أفضل الصلاة والتسليم.

مفهوم الغزو الفكري
كان موضوع الندوة هذه الليلة هو الغزو الفكري، ولعل أصحاب الفضيلة الذين التزموا بها حصل لهم عارض، ونسأل الله لهم العافية والتوفيق ولنا ولكم وللمسلمين.
والغزو الفكري يُعبِّر به العلماء عما تبثه الإذاعات والصحف والمؤلفات، وكل ما ينشره العالم مما يتعلق بالفكر.
فإن أعداء الإسلام لما غاظهم الإسلام، ورأوا دخول الناس في دين الله أفواجاً، ورأوا أن الغزو العسكري لا يحصل به المقصود من تشكيك الناس في دينهم، وإخراجهم من دينهم، عمدوا إلى أنواعٍ من الغزو الفكري عن طريق وسائل الإعلام، من تلفاز، وإذاعة، وصحافة وغير ذلك مما يكتبه أعداء الإسلام، ويتكلمون به في الصد عن دين الله، وتشكيك الناس في دينهم، ولبس الحق بالباطل، كما ذكره الله عن أعدائه من اليهود، كما قال جلَّ وعَلا: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [البقرة:42] .
فصارت وسائل الإعلام التي يقوم عليها أعداء الإسلام تنفث كل شر وبلاء، وتثبط عن الحق، وتدعو إلى الباطل، وتدس السم في الدسم، وتشكك الناس في الدين؛ لتخرج الناس من نور الله ومن هداه إلى ظلمات الكفر والضلال، ولتصدهم عن الحق، ولتشجعهم على الباطل، ويكفيهم أن يحصل الشك والريب والتثبيط عن الحق أو الشك فيه.
ثم تبعهم في ذلك فساق المسلمين وجهلتهم، الذين ينشرون المقالات الفاسدة، والدعوات المضللة، ويروجون الأباطيل وما يصد عن الحق، كل ذلك مما يدعو إليه الشيطان في قوله جلَّ وعَلا: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر:6] حزبه هم الكفار، وكل من دعا إلى ما يصد الناس عن الحق ويرغبهم في الباطل فقد ساعد حزب الشيطان: - تارة بالدعوة إلى الزنا والفواحش.
- وتارة بنشر صور النساء.
- وتارة بالحث على التبرج وبروز المرأة وظهورها بأحسن صورة؛ ليكون ذلك دافعاً للشباب وغيرهم إلى الفساد.
- وتارة بنشر العقائد الفاسدة التي أبطلها الإسلام.
-وتارة بالتشكيك فيما جاءت به الرسل عليهم الصلاة والسلام، وبيان الشبه التي تجعل العاقل حيران.
كل ذلك من دعوة أعداء الله، وهم أولياء الشيطان وحزبه.

واجبنا تجاه مقاومة الغزو الفكري
يجب على كل ذي لب، وعلى كل من يريد السلامة أن ينظر في الطريق الذي يبعده عن هذا التيار الفاسد، وعن هذا الغزو المهلك والمشكك، وأن يلزم الطريق الذي به السعادة والنجاة لعله ينجو، ولا سيما في هذا العصر الذي كثرت فيه الدعوات المضللة، وانتشر فيه أنواع الباطل وأنواع الغزو الفاسد والفكر الملحد، وامتلأت الدنيا من الكتابات الصادة عن الحق، وولى أعداء الله الكتبة الذين يصدون عن الحق، فيكتبون في وسائل الإعلام المقروءة، وينشرون في وسائل الإعلام المرئية والمسموعة ما يصد الناس عن الحق، وما يشغلهم عمَّا فيه نفعهم وهدايتهم ليلاً ونهاراً، وكل من له أدنى علم بهذه الوسائل وما ينشره أعداء الله في صحفهم بسائر اللغات يعلم أن البلاد الإسلامية والمسلمين بوجهٍ أخص مغزوُّون بأنواع الباطل، وصنوف الفكر الضال الملحد للصد عن سبيل الله، والدعوة إلى الأخلاق الذميمة، والصفات التي ترضي الشيطان، والأخلاق التي حرمها الله على عباده، وتزهدهم في الأخلاق الكريمة، والصفات الحميدة، والأعمال الصالحة.

الاعتصام والتمسك بالقرآن الكريم
فوجب على كل مؤمن ومؤمنة أن يحذر هذه الوسائل الخبيثة، إلا بالرد عليها، وبيان باطلها، والتحذير منها، ودعوة الناس إلى العناية بكتاب ربهم؛ لأنه أصل السعادة، وينبوع العلم، وهو الحصن الحصين لمن تمسك به، كما قال عزَّ وجلَّ في كتابه العظيم: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] .
وقال سبحانه: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} [فصلت:44] .
وقال: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص:29] .
وقال سبحانه: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155] .
وقال سبحانه: {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:41-42] .
إلى غير هذا مما أثنى به على كتابه العظيم، الذي جعله هدىً ومنارةً وسعادة البشرية.
فالواجب على أهل الإيمان أن يتمسكوا به، وأن يكثروا من تلاوته وتدبر معانيه، وعلاج أمراض القلوب، وأمراض المجتمع بهذا الكتاب العظيم، كتابةً ونشراً عن طريق الإذاعة والتلفاز، والمؤلفات المفيدة، والرسائل المختصرة الموجزة الدالة على الحق، دفاعاً عن دين الله ونشراً لدين الله، ورداً على تلك المقالات الضالة والكتب المشككة، وما ينشره أعداء الله، ويبثونه من كل طريق.

الاهتمام والعناية بسنة النبي صلى الله عليه وسلم
ثم سنة الرسول صلى الله عليه وسلم جعلها الله أيضاً هدىً للناس ونوراً لمن تمسك بها، وبياناً لكتاب الله، وإيضاحاً لما قد يخفى من كتاب الله، كما قال عزَّ وجلَّ: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل:44] .
وقال عزَّ وجلَّ: {وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى * وَمَا يَنْطِقُ عَنِ الْهَوَى} [النجم:1-3] هو محمد عليه الصلاة والسلام: {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:4] .
و {مَا ضَلَّ صَاحِبُكُمْ} [النجم:2] أي: محمد عليه الصلاة والسلام، {وَمَا غَوَى} [النجم:2] .
الضال هو: الذي يتكلم على غير هدى على غير علم.
والغاوي هو: الذي يخالف العلم، يعلم ولكنه يخالف العلم، كاليهود وأشباههم، وهكذا علماء السوء، يعرفون الحق ويحيدون عنه إلى الباطل إيثاراً للهوى، وإيثاراً للدنيا والشهوات العاجلة.
فالله نزَّه نبيه محمداً صلى الله عليه وسلم عن هذا وعن هذا، ليس بضالٍّ ولا غاوٍ، بل هو عالم ورشيد عليه الصلاة والسلام، عرف الحق، ودعا إليه، واستقام عليه، فجعله الله هادياً مهدياً، ورسولاً كريماً، منذراً للناس من الباطل، ومبشراً لهم بالحق: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً * وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} [الأحزاب:45-46] عليه الصلاة والسلام.
فمكث ثلاثاً وعشرين سنة كلها دعوة إلى الله وتعليم وإرشاد بالقول والعمل عليه الصلاة والسلام، كلها جهاد وصبر بالبدن، واللسان، والسلاح.
مكث ثلاث عشرة سنة في مكة دعوةً وإرشاداً، وصبراً على الأذى، وتوجيهاً للناس إلى الخير بقوله وفعله عليه الصلاة والسلام.
ومكث عشر سنين في المدينة، جهاداً بالسيف وباللسان وبالعمل، وتوجيهاً للخير، هو وأصحابه رضي الله عنهم وأرضاهم، حتى أكمل الله به الدين، وأتم به النعمة.
فوجب على كل من يريد النجاة، وكل من تعز عليه نفسه، ويحب لها السعادة أن يلزم هذين الوحيين: كتاب الله وسنة الرسول عليه الصلاة والسلام، وأن يتمسك بهما، وأن يدعو إليهما، وأن يُعنى بحفظهما وتدبرهما، ونشر ما فيهما من العلم، والعمل بذلك، ودعوة الناس إلى ذلك.
وقد مَنَّ الله سبحانه على أصحابه الكرام فالتزموا بذلك، واستقاموا على الكتاب والسنة رضي الله عنهم وأرضاهم، وجاهدوا في سبيل الله، وفتحوا الفتوحات، ومصَّروا الأمصار، وقاتلوا الروم وفارس وسائر دول الكفر وهزموهم، ونشروا الإسلام في بلادهم، وأخذوا الجزية ممن لم يسلم من اليهود والنصارى والمجوس، ودعوا إلى الله قولاً وعملاً، وصبروا على الأذى والجهاد، حتى أعلى الله بهم دينه، ونصر بهم كلمته، ونشر بهم الحق.
هكذا كان أصحاب النبي صلى الله عليه وسلم، ومن سار على نهجهم، ومن ساعدهم وشاركهم في هذا الجهاد العظيم، والدعوة إلى الله عزَّ وجلَّ.
ولم يزل أولياء الله وأنصاره في الدعوة إلى الله، والجهاد في سبيله، حتى تغيرت الأحوال، وظهر في الناس من ليس منهم، ومن يدعو إلى الباطل، وحصل ما حصل من الانحسار وظهور أنواع من الباطل، حتى صارت الأحوال إلى ما هي عليه الآن من كثرة الشر، ودعاة الباطل، ونشاط دول الكفر، وضعف دول الإسلام، وعدم تحكيم الشريعة إلا القليل، فأغلبهم رضوا بالقوانين التي وضعها الرجال ووضعها أعداء الله، وزُهِد في شريعة الله، وانتشر في بلادهم الشر والفساد والباطل؛ لأسباب إعراضهم وتكاسلهم وتثاقلهم عن الحق، وعدم صبرهم على نشره والدعوة إليه وجهاد من خالفه، حتى وقع الباطل وانتشر.
فوجبت العودة إلى الأصل الأصيل، إلى كتاب الله وسنة الرسول عليه الصلاة والسلام، فهذان هما الأصلان اللذان جاهد عليهما رسول الله صلى الله عليه وسلم، وجاهد عليهما أصحابه الكرام ومن تبعهم بإحسان.
ولا سبيل إلى السعادة والنجاة من الغزو الفكري وغير الفكري والنصر على الأعداء إلا بالتمسك بهذين الأصلين: - بكتاب الله.
- وسنة رسوله عليه الصلاة والسلام.
والاجتماع على ذلك، والتعاون في ذلك، قولاً وعملاً وكتابةًَ وجهاداًَ وغير ذلك من أنواع العمل الذي ينصر الحق ويدعو إليه، ويدحض الباطل ويثبط عنه ويفضحه.

واجب الدعاة وطلاب العلم والكُتاب
وقد ظهر في المسلمين ولله الحمد في أول هذا القرن، وفي آخر القرن الماضي دعاةٌ كثيرون للحق، ونشاط في سبيل الدعوة إلى الله عزَّ وجلَّ، وظهر شباب صالح حريص على التمسك بكتاب الله وسنة رسول الله عليه الصلاة والسلام، وأيدهم في ذلك أيضاً من المشايخ والعلماء والأخيار شيباً وشباباً حتى ظهر بحمد الله نصرٌ لدين الله، وحياة جديدة ضد الباطل وإن كثر أهل الباطل.
لكن مثلما قال النبي صلى الله عليه وسلم: (لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلَهم، ولا من خالفهم حتى يأتي أمر الله) ، وهم بحمد الله الآن في نشاط وزيادة، وقد انتشر في دول العالم وفي أرجاء الدنيا دعاة الحق، وهداة الخلق، من خريجي الجامعات الإسلامية، والمدارس والمعاهد الإسلامية، والحلقات الإسلامية من كل مكان، ليَسْمَعوا الحق ويدعوا إليه ضد أهل الباطل، وقد غاظ هذا أعداء الله، وسبب لهم كثيراً من النشاط في باطلهم، والحيرة مما رأوا.
ولكن نسأل الله أن ينصر دينه، ويعلي كلمته، وأن يوفق المسلمين جميعاً شيباً وشباباً للتكاتف والتعاون في نصر الحق وتأييده، وتأييد القائمين به، ومساعدتهم، وأن ينصرهم جميعاً على أعداء الله، وأن يعينهم على جهاد أعداء الله بالسيف والسنان، وبالحجة والبرهان، وأن يثبت أهل الحق على حقهم، وأن يهدي حكام المسلمين ليقوموا بالحق وينصروه، ويحكِّموا شريعة الله فيما بينهم حتى ينصرهم مولاهم، وحتى يعينهم على أعدائهم، وحتى يثبت لهم ما هم فيه من الخير، وحتى يحميهم من مكائد أعداء الله، إنه عزَّ وجلَّ جواد كريم.
والواجب على كل طالب علم وعلى كل عالم أينما كان أن يبذل وسعَه في نصر الحق، هذا زمانه، وهذا زمان الدعوة، وهذا زمان الجهاد باللسان، ونشر الحق والدعوة إليه، كتابةً ودعوةً وخطابةً وغير ذلك من أنواع الجهاد: بالقلم، واللسان وبالعمل، والتوجيه، والنصائح الفردية والجماعية الخطابية وغيرها، هكذا يكون الجهاد، وهكذا يكون العالم وطالب العلم أينما كان، في بلاده وغير بلاده، ينشر الحق ويدعو إليه صابراً محتسباً، يريد ثواب الله والدار الآخرة، ينشره في وسائل الإعلام حيثما كان، وحسبما يتيسر له مع التثبت والعناية بمعرفة الحق، فإن الكلام في غير بصيرة يضر كثيراً، فلا بد من البصيرة، ولا بد من العلم، كما قال الله سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف:108] بل حرم القول عليه بغير علم.
فعلى العلماء والدعاة أن يتبصروا، وأن ينطقوا بالحق، وأن يجتهدوا في هزم الباطل والقضاء عليه، وحماية المسلمين من هذا الغزو الذي نوَّعه أعداء الله عن طريق الإذاعات، والتلفاز، والصحافة، والمؤلفات، والخطب المنبرية، والخطب الجماعية في المحافل إلى غير ذلك.
فالشيء يُحارَب بجنسه، فالباطل يُحارَب بجنسه حسب الطاقة والإمكان، وبذلك يؤدي العالم وطالب العلم والمؤمن البصير بدينه ما أوجب الله عليه، ولا ينبغي لعاقل أن يحقر نفسه، كما جاء في الحديث: (لا يحقرن أحدكم نفسه أن يرى شيئاً لله في مقال فلا يقول) أو كما قال عليه الصلاة والسلام.
لا بد أن يتكلم طالب العلم بما يعلم من الحق الذي هو على بصيرة فيه ولا سيما عند ظهور الباطل في أي مكان، وعند التباس الأمور، الله هو الذي أنزل الكتاب تبياناً لكل شيء جلَّ وعَلا، كما قال سبحانه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:89] .
هذا الكتاب العظيم وهو القرآن فيه الحجة والبيان فيه الهدى فيه بيان طريق السعادة فيه دحض الباطل والقضاء عليه والرد عليه.
فلا يجوز للعالم أن يرضى بالسكوت، أو يرضى بدون ما يستطيع في أي مكان، في الغرب والشرق والجنوب والشمال، في السيارة والطائرة والقطار، في أي مكان كان، وعلى أي وجه استطاع أن يدعو إلى الله، ولا ييئس، ولا يقول: هذا لغيري، ولا يقول: الناس ما فيهم خير، ولا يقبلون، لا، كل هذا لا يَقُلْه، كل هذا مما يحبه الشيطان.
ولكن ليتكلم وليقل الحق، وليعمل بقوله سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل:125] .
الحكمة: العلم، قال الله وقال رسوله، سمى الله العلم حكمة؛ لأنه يردع الناس، ويوقفهم عند حدهم، وكل كلمة وعَظَتْك، وذَكَّرَتك، ورَدَعَتْك عن الباطل ودَعَتْك إلى الحق فهي حكمة.
ثم مع ذلك الموعظة؛ لأن بعض القلوب قد تكون قاسية تحتاج إلى عِظَة، قد لا يأخذ منها العلم مأخذه، إذا سمعت العلم فتحتاج إلى الموعظة حتى تلين، وحتى تقبل الحق، يذكرها بالله، وبالدار الآخرة، وبالجنة والنار، وأن هذه الدنيا دار الزوال والفناء، وليست دار إقامة، وأن دار الإقامة أمامك إما الجنة وإما النار، ولا بد من الترغيب فيما عند الله من الجزاء، والتحذير مما عند الله من العقوبات لمن حاد عن سبيله، أو دعا إلى ضده، ولهذا يقول جلَّ وعَلا: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت:33] .
فأنت -يا عبد الله- على حسب حالك، العالم الكبير، وطالب العلم، والمؤمن المتبصِّر الذي عنده من البصيرة ما يستطيع به الدعوة إلى سبيل الله، والدفاع عن دينه ما علم، كلٌّ عليه نصيب، وكلٌّ عليه أداء الواجب الذي يستطيعه، مع تحري الحق، ومع الأسلوب الحسن الذي فيه إيصال الحق إلى القلوب من غير تنفير.
فالموعظة الحسنة والجدال بالتي هي أحسن التي أرشد الله إليها، هو الطريق الذي يوصل الحق إلى القلوب، فالعلم قال الله وقال رسوله وشرح لذلك، وبيان لذلك بالكلام الطيب، والأسلوب الحسن، والعِظَة الحسنة، وعند الشبه الجدال بالتي هي أحسن، إذا أبدى شكاً وشبهة، وأراد أن يستفيد ما يزيلها، أو أراد الصد عن الحق بها، يجادل بالتي هي أحسن، حتى يتضح الحق للمستمعين، وحتى تزول الشبهة، وحتى يهدي الله بذلك من سبقت له من الله السعادة.
والطرق اليوم غير الطرق بالأمس، الطرق اليوم كثيرة، وسائل الدعوة متعددة والناس مقبلون عليها، فوجب على أهل العلم والإيمان أن يعمروها بالخير، وأن يشغلوها بالحق ضد الباطل، ولو بذلوا الأموال في ذلك، فإن هناك صحفاً في الخارج لا تكتب إلا بالمال، أما هنا فقد يستطيع بحمد الله أن يكتب وينشر لغيره ما يمهله؛ لأنه قد يكون في مكان يحتاج إلى مال، وقد تكون هناك صحف معروفة تحتاج إلى مال، فيعطيها من المال ما يسبب نشر الحق، والدعوة إلى الحق، وهكذا الإذاعات تحتاج إلى مال، وهكذا النقلٌ من لغة إلى لغة مع الترجمة، كل هذا يحتاج إلى البذل في سبيل الله، حتى ينشر الحق، وحتى يدعو إليه حسب طاقته باللغة التي يعرفها، وباللغات الأخرى التي يستطيع أن يبذل المال حتى تحصل الترجمة لمقاله إلى اللغة التي يريد.
والصحافة تحتاج إلى عناية، وكذلك الإذاعة والتلفاز عندنا وعند غيرنا، وعند غيرنا أكثر، فلا بد من العناية، فالقراء هنا والعلماء هنا، واجبهم أن يُعنوا بذلك، وأن يتَّبعوا ما يكون في الصحافة من خطأ بالتنبيه عليه، وما يقع في الإذاعة من خطأ بالتنبيه عليه، وما يقع في التلفاز من خطأ فينبهوا عليه، ولا يجوز لأحد أن يقول: هذا لفلان، أو هذا يلزم فلاناً، هذا خطأ.
على العلماء جميعاً، وعلى الكتَّاب جميعاً الذين لهم قدرة أن يشاركوا في هذا الحق وهذا الخير ضد هذا الغزو الذي قام به أعداء الله ونوابهم، فليس لأحد أن يقول: هذا ليس إليَّ، كل مسلم عليه واجبه.
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد:7] .
{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً} [فصلت:33] .
{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف:108] .
{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب:21] الآية.
كل منا عليه واجب، وكذلك كل مسلم في بلاد الله في المشارق والمغارب في جميع أنحاء الدنيا، كل مسلم وكل طالب علم، وكل عالم، وكل مؤمن عليه واجبه من الدعوة إلى دين الله الذي أكرمه الله به ونفي الشُّبه عنه والباطل، والرد على خصومه بالأساليب والطرق التي يراها ناجعة، توصِل إلى الحق، وترغِّب في قبول الحق، وتردع الباطل.

خطر التهرب من المسئولية في مقاومة الغزو الفكري
ومن المصائب العظيمة أن يقول الإنسان: أنا لست مسئولاً هذا على غيري، فهذا منكر عظيم لا يقوله العاقل إلا إذا كان في محل كفاه غيره أو أزاله غيره أو باطل نبه عليه غيره، وزال المحظور.
أما ما يتعلق بالرد على خصوم الإسلام، ونشر المقالات المفيدة، وتأليف الرسائل النافعة، والكلام في الإذاعة وفي التلفاز، ونشر ما ينفع في الصحافة، فكلٌّ عليه واجبه، حتى يُنصر الحق على الباطل، وتقوم الحجة على خصوم الإسلام.
أهل الباطل يتكاتفون الآن؛ الشيوعيون والنصارى والملحدون، وسائر أنواع أهل الباطل، كلهم يتكاتفون ضد الحق، ويبذلون الأموال وهم على باطل، فهم دُعاة إلى النار، حتى يذهبوا إلى المحلات النائية والغابات الخطيرة يدعون إلى النار، من الشيوعيين والنصارى والقاديانيين، والبهائيين، وغيرهم من دعاة الباطل، والرافضة الآن تنشر دعوتها إلى الباطل في كل مكان، يسبون دين الله فيما يفعلون من نشر الأباطيل، فإن سبهم لأصحاب النبي صلى الله عليه وسلم واتهامهم لأصحاب النبي صلى الله عليه وسلم، وغلوهم في أهل البيت كـ علي والحسين والحسن وغيرهم، كل هذا من أنواع الباطل، والصد عن سبيل الله، وهكذا جميع دعاة الباطل، كلهم على هذا المنوال؛ لكن منهم من باطله ظاهر كالنصارى واليهود والشيوعيين وأشباههم، وبعضهم قد يلتبس أمره، كـ الرافضة وسائر أهل البدع، وكـ القاديانية الذين يتظاهرون بالإسلام، وهم يزعمون أن إمامهم ميرزا غلام، نبي يوحى إليه بعد محمد عليه الصلاة والسلام، فيدعون إلى اتباعه، وهكذا سائر صنوف الضلالة.
فالواجب على أهل الإسلام في كل مكان أن ينشروا الحق ضد الباطل الذي عندهم، كل من كان عنده باطل فواجب عليه أن ينشر الحق ضده، وأن يكون نشاطه في صد الباطل الذي عنده أكثر من الباطل الذي هو عنده، حتى يطهر بلاده وقريته وقبيلته من هذا الباطل الذي انتشر فيهم، مع تعليمهم الحق، وإرشادهم إلى الحق والهدى.
فالجهود من أهل العلم يجب أن تكون موزعة، فلما عندهم من الباطل نصيب، ولأنواع الباطل الأخرى نصيب؛ لكن الباطل الذي في بلدهم والذي عندهم يجب أن يكون النشاط في إبعاده والقضاء عليه أكثر، حتى تسلم الأمة عندهم من شره وباطله.
وينبغي أن يكون أهل الحق أنشط من أهل الباطل وأصبر عليه، إذا كان أهل الباطل يصبرون (100%) ، فالواجب على أهل الحق أن يصبروا (300%) و (400%) و (1000%) ، حتى يكونوا أنشط من أهل الباطل؛ لأن أهل الباطل يدعون إلى النار، وأنت تدعو إلى الجنة والسعادة، ولك مضاعفة الأجور، ففرق عظيم.
لكن بعض أهل الباطل نشطوا في باطلهم، ويحسبون أنهم على حق، وأنت تجزم أنك على الحق والحمد لله، قال تعالى في حق أهل الباطل: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف:30] .
فالنصارى وأشباههم من العامة يحسبون أنهم على هدى، ويصبرون على الذهاب إلى الغابات، ومشارق الأرض؛ يدعون إلى النصرانية، إلى النار، ويحسبون أنهم على هدى.
وهكذا من ضل من هذه الأمة، من المتصوفة، وأنواع أهل البدع، أكثرهم يحسب أنه على هدى، وإن كان دعاتُهم وكبارهم قد تكون لهم أغراض، وهم يعرفون أنهم على باطل؛ ولكن لهم أغراض وأهداف يعملون لها في هذه العاجلة، فواجب على أهل الحق أن يكونوا أنشط وأقوى وأصبر في الدعوة إلى الالتزام بكتاب الله وسنة رسول الله عليه الصلاة والسلام، والسير على منهج أصحاب النبي صلى الله عليه وسلم، ولزوم طريق أهل السنة والجماعة بفعل ما أوجب الله، وترك ما حرم الله، والوقوف عند حدود الله، وإرشاد الناس إلى ما يلزمهم من الحق، وتنبيههم على ما عندهم من الباطل حتى يهتدوا.
فالناصح للناس هو الذي يرشدهم إلى الحق، يرشد المبتدع إلى السنة، ويقول: عملك هذا خطأ، فعليك بكذا وكذا، قال الله كذا، قال الرسول عليه الصلاة والسلام كذا، وهكذا سائر أهل البدع، يرشدهم ويدلهم على الحق لعل الله أن يهديهم بسببه من سائر صنوف المبتدعة.
وفي هذا الشهر شهر ربيع الأول هناك بدعة منتشرة في كثير من البلاد الإسلامية بأسباب عدم نشاط أهل العلم في مكافحتها وهي بدعة الموالد، والاحتفال بمولد النبي عليه الصلاة والسلام، وفي بلدان أخرى موالد أخرى يعظمونها، ويحتفلون بها، ويقع بها من الشرك والكفر والضلال ما الله به عليم، وهكذا في مولد النبي عليه الصلاة والسلام يقع فيه بالنسبة إلى بعض الناس من الشرك بالله، والاستغاثة بالرسول صلى الله عليه وسلم، ودعوته من دون الله، واللَّجَأ إليه ما هو شرك أكبر؛ نعوذ بالله من ذلك، مع ما فيه من البدعة؛ لأن هذه الاحتفالات بالموالد مما أحدثه الناس بعد القرون المفضلة، فما كان الناس يعرفون بدعة الموالد لا في عهد النبي صلى الله عليه وسلم ولا في عهد الصحابة، ولا في عهد التابعين، لا في المائة الأولى، ولا المائة الثانية، ولا المائة الثالثة، وإنما وقع في المائة الرابعة وما بعدها، لأسباب الرافضة، وتبعهم غيرهم من جهلة أهل السنة.

جهاد أهل البدع والأهواء باللسان والبنان
الواجب على جميع المسلمين العناية بالدين، والتفقه في دين الله، والتبصر، وسؤال أهل العلم عما أشكل، والإقبال على القرآن والسنة الصحيحة، حتى يَفْهَم طالب العلم دينه ويكون على بصيرة ويُفَهِّمَه الناسَ من الجماعة الذين عنده من العامة في بلده، أو في قريته، في قبيلته بالبادية، وقد انتشر العلم الآن بالنسبة إلى وسائل الإعلام التي وُفِّقت لنشر الحق، كما قد يُنشر مقالات في صحف هذه البلاد وفي غيرها.
وهكذا ما يُنشر من طريق إذاعة القرآن في هذه البلاد، وما يُنشر من طريق برنامج (نور على الدرب) ، يُنشر فيه علم، وقد نفع الله كثيراً من الناس بهذا البرنامج، وبهذه الإذاعة؛ إذاعة القرآن.
وهكذا بالمقالات التي يكتبها العلماء في أماكن كثيرة؛ في مصر، والشام، وبلاد المغرب، وبلاد أوروبا، وبلاد أمريكا -ولله الحمد- بقايا من أهل الحق ينصرون الحق في أماكن كثيرة، وينشرون ذلك في الصحف السيارة المعروفة، وإن كانوا قليلين بالنسبة إلى أعداء الله؛ ولكن الله قد نفع بذلك.
والمطلوب هو الاستكثار من هذا الخير، وأن يتكلم من لا يتكلم، وأن يكتب من لا يكتب من أهل العلم والبصيرة، وألا يكتفي بهؤلاء، بل عليه أن يجاهد كما جاهدوا، وأن يكتب كما كتبوا، وأن يتتبع ما يُنشر من الباطل في الصحف السيارة والمجلات والإذاعات والتلفاز وغير ذلك مما يُذاع ويُنشر؛ يتتبعه، ويرد الباطل، وينشر الحق، ويصبر على الأذى في ذلك؛ وعلى التعب هذا هو الجهاد.
الدعوة إلى الله جهاد، والكتابة في سبيل الله جهاد، والتأليف في ذلك جهاد، يقول النبي صلى الله عليه وسلم: (جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم) .
فالدعوة إلى الله جهاد، وكان حسان بن ثابت شاعر الرسول صلى الله عليه وسلم يهجو المشركين بشعره رضي الله عنه، ويقول النبي صلى الله عليه وسلم: (اهجهم، والذي نفسي بيده إنه لأشد عليهم من وقع النبل) اللهم صلِّ عليه وسلِّم، ويقول: (اهجهم، فإن روح القدس معك) أي: جبرائيل عليه الصلاة والسلام.
فهجاء المشركين بالكتابة وبالشعر الموافق للحق، وبالكلام في الإذاعات وفي الخطب، كل ذلك مما ينصر الله به الحق، وكانت دعوة النبي صلى الله عليه وسلم أكثرها كلام خطابة ودعوة، ثم كتب عليه الصلاة والسلام للرؤساء والملوك؛ لكن أكثر دعوته عليه الصلاة والسلام كلها خطب وكلام، في المدينة وفي مكة، وفي غزواته، مع أفعاله التي هي دعوة إلى الله أيضاً؛ لأن فعله دعوة عليه الصلاة والسلام، ويتأسون به عليه الصلاة والسلام في أفعاله، وسيرته، وقيامه وقعوده، ونومه ويقظته.
هكذا يجب على العلماء أن يتأسوا به عليه الصلاة والسلام؛ ولكن الله يسر لهم في العصور الأخيرة هذه الوسائل الجديدة التي تبلغ للناس في كل مكان، هذه الإذاعات، وهذه الصحافة تنتشر في العالم تنقل كلمتك، إن كانت حقاً نفع الله بها ما شاء سبحانه وتعالى في سائر الدنيا، وإن كانت باطلاً تضرر بها الكثير، تكتبها في الرياض، وتُتلى في أمريكا وأوروبا وفي كل مكان، تنشرها في مؤلف يُنقل إلى كل مكان، تقولها في إذاعة أو تلفاز ثم يُنشر إلى كل مكان، ليس من جنس الأول، الأول قد تكون كتابةً محدودةً في بلدك أو ما حولها؛ لكن الآن في اليوم الواحد، أو في الليلة الواحدة، أو في الساعة الواحدة تُقال الكلمة ويسمعها العالم، من هاهنا وهاهنا، فإن كانت في حق فيا لها من نعمة، وإن كانت في باطل فيا لها من جريمة، ولا حول ولا قوة إلا بالله.
فالإنسان ينظر لحالة الناس اليوم، يخطب خطيب في أمريكا يسمعه الناس في كل مكان، يخطب خطيب في مصر يسمعه الناس، وفي مكة، وفي الرياض، وفي أماكن أخرى، بحق أو باطل، فيدعو إلى رشد أو إلى ضلالة يُسمع.
وأكثر الخلق مع الضلالة ولا حول ولا قوة إلا بالله أكثر الخلق مع الهوى، {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام:116] {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103] وأغلب الخلق مع باطلهم وأهوائهم وشهواتهم، ليسوا مع الحق.
فلا يصبر على الحق إلا أهل البصائر والعقول، وأهل النظر والتبصر والتدبر والتعقل، الذين يؤثرون الحق على الباطل، ويعرفون العواقب عن إيمان وبصيرة.
لكن أكثر الخلق مثلما قال الله جلَّ وعَلا: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44] جعلهم أضل من الأنعام، بعض البهائم أهدى من بعض البشر، تنفع الناس، وتسلك طريقها في رعيها وفي غيره ولا تؤذي الناس.
أما أكثر الخلق فهم شر من الأنعام، لا ينفع بل يضر -نسأل الله العافية- وهذا فيه عبرة للعاقل أن يأخذ حذره حتى ينفع ولا يضر، إما أن ينفع الناس بكلامه أو فعاله أو ماله أو جاهه، وإما أن يقف فلا يضر الناس.
ومن البلايا والمصائب أنه قد يعمل، ويحسب أنه على هدى، ويحسب أنه يفيد وينفع وهو يضر الناس، كما قال الله سبحانه: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [الكهف:103-104] .
هذه الخسارة العظيمة أن تبذل الأموال والأوقات وصنوف العمل فيما يضره ولا ينفعه، وفيما يُغضب الله عليه، ويصد عن الحق، فهذه خسارة عظمى، نسأل الله العافية.

دعوة للمحاسبة والمراجعة
فالعاقل يحاسب نفسه ويجاهدها وينظر، ولا يسكت ولا يغفل، بل ينظر ماذا عمل؟! وماذا قدَّم لآخرته؟! كما يقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ * وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ * لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} [الحشر:18-20] .
فالعاقل ينظر ماذا قدَّم لآخرته! ماذا حصل منه ضد الباطل! ماذا عمل لسعادة أهله وأولاده وجيرانه وجماعته! لا يغفل لا بد أن ينظر دائماً هل هو في خسارة أم في ربح! في سعادة أم في شقاء! في هدى أم في ضلال! ينظر ويحاسب نفسه دائماً، ويلزمها بالحق الذي عرفه؛ بالمحافظة على الصلاة في جماعة، بأداء الزكاة، بر الوالدين، صلة الرحم، صدق الحديث، البعد عن أنواع الفساد، صحبة الأخيار، ترك صحبة الأشرار، هكذا يحاسب نفسه، إن كان يتعاطى مسكرات حاسب نفسه وترك المسكرات، وإن كان يجالس الأشرار حاسب نفسه وابتعد عنهم، ينظر هل يستفيد أم يتضرر! هل هو يعمل لآخرته أم يعمل للنار! يحاسب نفسه.
الوقت وقت خطر عظيم، أينما كنتَ ترى الباطل، وتسمع الباطل في كل مكان، أينما كنتَ فالمذياع حاضر، والتلفاز حاضر، والصحافة حاضرة، فيها من الشر ما لا يعلمه إلا الله، وأنت تسمع بأذنك، وترى ببصرك، وتكتب بقلمك، أو تقرأ، فانظر ماذا حصَّلت منه! وماذا تكسب من سماع الإذاعة ومن مشاهدة التلفاز ومن قراءة الصحف؟! هل أنت تكسب خيراً منها أو تكسب شراً؟ فإذا كنتَ تكسب شراً فاحذر، قف! فإن كنت تكسب خيراً فاحمد الله، واستمر على الخير، واحذر الباطل، ثم لا تقتصر على نفسك، بل انصح أخاك، وزوجتك، وأباك، وأمك، وولدك، وجارك، وصديقك، تنصحه عما ترى وعما تشاهد من الباطل الذي قد يضره كما قد يضرك، والمسلم أخو المسلم.
يقول عليه الصلاة والسلام: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه) ويقول صلى الله عليه وسلم: (الدين النصيحة، قلنا: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم) .
إذا كانت النصيحة قبل هذا الوقت وقبل هذه الحوادث واجبة؛ فهي اليوم أوجب وأوجب.
وإذا كانت الدعوة قبل مائة عام أو مائتي عام واجبة؛ فهي اليوم أوجب وأوجب وهكذا.
فالآن طفح الشر وزاد وانتشر، فوجب أن تضاعف الجهود في مضادته ومكافحته، وهذا هو الغزو الفكري الذي يقولون عنه، وهو ما يأتيك من طريق الصحافة والإذاعة والتلفاز والمؤلَّفات، كل هذا وفكري، وإلحادي، فهو غزو ضار إلا ما رحم ربك فأسأل الله بأسمائه الحسنى، وصفاته العلى أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يمنحنا وإياكم الفقه في الدين والثبات عليه، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا، وأن يرزقنا جهاد هذه النفس ومحاسبتها؛ حتى تستقيم على الحق، وحتى تَدَعَ الباطل، وأن يرزقنا وإياكم صحبة الأخيار، والبطانة الصالحة، وأن يعيذنا والمسلمين جميعاً من صحبة الأشرار، ومن البطائن الضارة، وأن يوفق علماء المسلمين في كل مكان لنصرة الحق والقيام بما يجب عليهم من الدعوة إليه، والصبر على ذلك، وأن يوفق حكام المسلمين في جميع الدنيا لِما فيه رضاه، وأن يعينهم على نشر الحق، وعلى الحكم بالحق، وعلى قمع الباطل، وعلى جهاد الباطل وأهله أينما كانوا، وأن يعيذهم من طاعة الهوى والشيطان، إنه جلَّ وعَلا جواد كريم.
ونسأله بوجهه الأكرم أن يوفق ولاة أمرنا لكل خير، وأن ينصر بهم الحق، وأن يعينهم على إصلاح وسائل الإعلام؛ حتى يزول منها الشر، وحتى يثبت فيها الخير، وحتى تكون أداة خير وإصلاح من جميع الوجوه، وأن يرفع الله عنا كل بلاء، وأن يوفق علماءنا وعلماء المسلمين في كل مكان لأداء الواجب، ونصر الحق، وأن يوفق عامة المسلمين للتبصر والنظر والثبات على الحق، والسؤال عن الحق وترك الباطل، والتواصي بالحق فيما بينهم، إنه سميع قريب.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وأصحابه.

الأسئلة

أهمية الإذن بالتصريح للداعية بالدعوة إلى الله

السؤال
ذكرتم في بيانكم أن على جميع طلبة العلم أن يتكلموا ويتحركوا لدين الله، وهذا صحيح -جزاكم الله خيراً- أن هناك غفلة من قبل طلبة العلم خاصة؛ ولكن هناك نقطة مهمة وهي: أنه لا يجوز لهم بأن يتكلموا إلا بموجب تصريح، وإلا فسيتعرضون للأذى، وللخطابة شروط، لا تتوفر لدى أي طالب علم، لذا يجب أن يُترك المجال لكل مَن يجد مِن نفسه الكفاية، فما رأيكم في هذا؟!

الجواب
التصريح مُيَسَّر بحمد الله، وكل مَن عُرِف بالخير يعطى التصريح، ولا يعطى الكلام لكل من هبَّ ودب، حتى يتكلم دعاة الباطل لنشر باطلهم، لكن هذا والحمد لله ميسَّر، مَن عُرِف بعلم أو التخرُّج من كلية الشريعة أو كلية أصول الدين، أو شهد له العلماء بالخير ولو عالماً واحداً يعطى التصريح، ويتكلم ويخطب، والحمد لله.

الرد على دعاة الاختلاط في المدارس

السؤال
من أهداف الغزو الفكري: إنشاء فصول مختلطة بين الذكور والإناث، وقد قرأتُ في الصحف أن الرئاسة العامة لتعليم البنات قد درست إنشاء فصول مختلطة من المرحلة الابتدائية، فما رأيكم في ذلك؟

الجواب
هذا سمعناه البارحة؛ ولكن لا يكون إن شاء الله، سوف يُعالج، هذا له دعاة من قديم، ومن سنوات كثيرة، يدعون إلى أن تكون الدراسة الابتدائية مختلطة، وبعضهم يقول: الأولى والثانية، وبعضهم يقول: الأولى والثانية والثالثة؛ لأنهم صغار، في سن ست سنين وسبع سنين؛ ولكن مقصودهم ما وراء ذلك، مقصودهم فتح الباب حتى يكون ما وراء ذلك في المتوسط، ثم الثانوي، ثم الجامعي، دعاةُ الباطل لهم مقاصد خبيثة، ولهم أهداف بعيدة؛ لكن نسأل الله أن يبطل كيدهم، ويعين عليهم، ويكفينا شرهم.

دعوة مكافحة دعاة التنصير

السؤال
في إحدى الشركات المحلية وجد أحد الإخوان الطيبين رسالة معلقة على الحائط موجهة من أحد دعاة بـ النصرانية، واكتَشَفْتُ أن هذا المبشِّر يعمل بالشركة، وهو إنجليزي، وقد حاولت تصوير هذه الرسالة التي ارتسم الصليب على بدايتها، وهي بالإنجليزية؛ ولكنها ليست معنا الآن، فما رأيكم تجاه هذا العمل؟ وهل علينا إيصال هذه الرسالة إلى سماحتكم؟

الجواب
نعم، مَن وجد شيئاً منشوراً بالصليب، على الجدران، أو من يوزّع الصليب، فجزى الله خيراً من يوصِّل لنا ذلك أو للهيئة أو لوزارة العدل، أو مجلس القضاء، أي جهة يراها مفيدة يتصل بها.

واجبنا تجاه المنكرات المنتشرة

السؤال
ما رأي سماحتكم، وماذا نستطيع أن نفعله! هناك من المنكرات ما لا نستطيع أن ننكره، حتى ولا باللسان، مثال ذلك: الاختلاط والتبرج في مستشفى الملك فيصل التخصصي؛ حيث يوجد هناك من المنكرات ما لا نستطيع ذكره في هذا المجال، نرجو من سماحتكم الإجابة على هذا السؤال! كما نرجو أن يكون الاتصال مع كبار المسئولين لإزالة هذا المنكر؟

الجواب
هذا فيه اتصالات كثيرة، نسأل الله أن ينفع بالأسباب، والمؤمن يتكلم بالحق ويدعو إليه ولو ما قُبِل منه، هكذا مثلما قال النبي صلى الله عليه وسلم: (من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان) يقول الإنسان: أنا تكلمت فما سمعوا، لا، كل واحد يتكلم ولو ما قُبِل منه لا يسكت، يتكلم بالحق ويدعو إليه ولو ما قُبِل، ويكتب للناس المسئولين، لمحكمة بلاده، أو الهيئة في بلاده، لي أنا مثلاً لأني مسئول عن الدعوة، لمجلس القضاء، وزارة العدل، وزير الداخلية، نائب وزير الداخلية، لأمير بلده، يفعل الأسباب، لا يتساهل ولا يضعف.

أهمية نشر أشرطة المناظرات بين المسلمين والنصارى

السؤال
سماحة الشيخ، يقول الله تعالى: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد:7] بفضل الله ونصرة من الله قامت في أمريكا مناظرة في قاعة كبيرة حضرها فريق من المسلمين، وعلى رأسهم عالم مسلم من أفريقيا، مع النصارى وعلى رأسهم قسيس أمريكي، ودار الحوار بين الفريقين، وقد كسب العالم المسلم المناظرة وبيَّن بالأدلة مما يزعمون أن بين أيديهم الأناجيل وهي المحرفة، وقد سُجِّلت على شرائط فيديو، وقد استُؤذن بتداولها، وحصلت الموافقة، أليس هذا دعوة للإسلام، ونصرة لله؟ والسؤال: لماذا لم يُنسخ هذا الشريط ويُباع ويُهدى لغير المسلمين؟ وهو مترجم بالعربي، والحديث باللغة الإنجليزية في المناظرة، أليس هذا دعوة للإسلام كما يُبَث في شرائط الفيديو من السفور والتبرج إلى آخره مما نراه، إذا رغبتم في الشريط فهو تحت أمر سماحتكم؟

الجواب
نعم، نحب أن نطلع عليه، وهذا لم يبلغنا، وجزاك الله خيراً، سنطلع عليه وإذا كان طيباً فلا بأس.
الحمد لله مثلما قال الله جلَّ وعَلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد:7] .
ويقول جلَّ وعَلا: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج:40-41] .
المهم أن ينصر الله، وأن يكون بصيراً بدين الله.

خطورة التبرج والاختلاط في الحدائق وغيرها

السؤال
في حديقة السويدي، يوجد فيها اختلاط وتبرج ومغازلة بين الرجال والنساء، فنرجو من سماحتكم التنبيه على ذلك جزاكم الله خيراً!

الجواب
مسألة الحدائق خطرها عظيم! والحدائق يجب أن يحذر المسلم من شرها، فإذا كانت الحديقة فيها اختلاط فالواجب الحذر، وألا يذهب إليها، لا بنفسه ولا بأهله، حتى يزول ذلك، وحتى يجد حديقة سليمة ليس فيها شر، فيذهب إليها، أو يذهب إليها مع أهله، مع أن السلامة ترك ذلك.
فلا يجوز للمسلم أن يتساهل في هذه الأمور، كثير من الناس لا يبالي ولا يهمه أن تكون زوجته أو بنته أو أخته مع الناس في هذه الأشياء المختلطة لعدم الغيرة.
الواجب على المؤمن أن تكون له غيرة، وأن يُنكر ما يرى من الباطل، وأن يكتب إلى المسئولين في بلاده، فإذا جاءت من هذا ومن هذا ومن هذا عرف الناس أن هناك غيرة، وأن هناك نشاطاً في الحق، أما السكوت فهو طريق الشيطان، هذا الذي يحبه الشيطان، ويسكت الناس على الباطل حتى ينتشر.

نصيحة لمن يتساهل في صلاة الجماعة

السؤال
عندي جيران لا أراهم يخرجون إلى المساجد للصلاة مع الجماعة ويصلون في بيوتهم، وقد نصحت بعضهم فقال: إني أصلي في البيت.
فلا أدري ما أعمل معهم، أرجو أن توجهوا النصيحة إلى أمثال هؤلاء؟

الجواب
الواجب على من يعرف من جيرانه عدم الصلاة في المساجد أن يتصل بهم هو وبعض إخوانه، لا يكون وحده، هو وبعض إخوانه أنفع، يكونون اثنين أو ثلاثة من إخوانه، فيذهبون إلى جارهم أو جيرانهم وينصحونهم: ما رأيناكم في المسجد، لماذا لا نراكم يا إخوان؟ فالواجب أن تحضروا مع إخوانكم؛ لحديث: (من سمع النداء فلم يأتِ فلا صلاة له إلا لعذر) وقد استأذن النبيَّ صلى الله عليه وسلم رجلٌ أعمى، قال: (يا رسول الله، هل لي من رخصة أن أصلي في بيتي، وأنا رجل أعمى ليس لي قائد يلائمني إلى المسجد، فقال له المصطفى عليه الصلاة والسلام: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب) وهو أعمى، ما عنده قائد يلائمه، ومع هذا قال: أجب، فكيف بحال البصير الصحيح؟! الواجب على الإخوان الذين حولهم جيران لا يشهدون الصلاة أن ينصحوهم بنصيحة جماعية؛ لأن الواحد قد يحتقرونه، أو يتكبرون عليه، أو يقابل مقابلة رديئة؛ لكن إذا كانوا جماعة يكون أقرب إلى النجاح، ثلاثة أو أربعة أو خمسة يذهبون، ويزورون الشخص، أو يقابلونه في الطريق وينصحونه، حتى تكون النصيحة لها ثمرة كبيرة إن شاء الله، والزيارة إلى البيت في الوقت المناسب تكون جيدة: جئناك يا أخي للدعوة، لإنقاذك وبراءة ذمتنا وهكذا.
وهكذا غير الصلاة، إذا علموا من جارهم شيئاً واضحاً من المنكر نصحوه، ولا يسكتون عن الباطل، ولا يرضون لأخيهم بالنار، ولا بطاعة الشيطان، (المؤمن للمؤمن كالبنيان يشد بعضه بعضاً، وشبَّك بين أصابعه عليه الصلاة والسلام) .
وقال عليه الصلاة والسلام في الحديث الصحيح: (مثل المؤمنين في توادِّهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو، تداعى له سائر الجسد بالسهر والحمى) هكذا المسلمون، إذا اشتكت عينك من الألم عم الألم كل البدن، والنوم يذهب، والسهر يعم، وهكذا إذا اشتكت رجلك أو يدك أو غير ذلك.
وهكذا أخوك المؤمن، ولا سيما جيرانك وأقاربك، هم في أشد الحاجة إلى النصيحة، والتألم لهم، حتى ينشطوا في الحق، وحتى يَدَعوا الباطل إذا رأوا من إخوانهم النشاط والنصيحة.

الواجب تجاه دعوة الجاليات وتعريفهم بالإسلام

السؤال
أغلب عمال الصيانة والنظافة المجودون بالوزارات مسلمون، ولكنهم لا يشهدون الصلاة مع الجماعة، بل أغلبهم لا يصلي بالكلية، وبعضهم يصلي يوم الجمعة فقط، وأنا رأيت هذا الشيء ولمسته وبحثت فيه، وهم بحاجة إلى التعريف الكامل بالإسلام، إما بإرسال مرشدين من قبلكم، أو عمل مكتبات صغيرة تحتوي على الكتب التي تعرفهم بالإسلام متعددة اللغات، وكل وزارة يُرسل إليها مرشد أو كتب حسب الجنسيات الموجودة لديهم.
هذا رأيي من جهة، وسؤالي من جهة أخرى بصفتي أدعو إلى الله لا أستطيع أن أبين لهم باللغة العربية، وذلك لاختلاف اللغة، هل علي إثم إذا تركتهم وشأنهم، حيث إنني اتقيتُ الله ما استطعت؟

الجواب
الواجب عليك أن تفعل ما تستطيع، وتستعين بإخوانك الذين يفهمون اللغة، يذهب معك أخوك الذي يفهم اللغة، حتى تحصل الدعوة من الجميع بالتعاون.
وكذلك مناصحة من عندهم هؤلاء الذين لا يصلون، وهذا لا بد أن يُعمم إن شاء الله من جهتي، لأن هؤلاء كثيرون، فلا بد من التعميم -إن شاء الله- حتى يوجَّهوا إلى الخير، وحتى يرشدوا إلى الخير، وحتى تنتبه لهم الجهات المعنية، فيوجهوهم إلى الخير، ويعلِّموهم، ولدينا من الدعاة من هو ملتزم بهذا الشيء، ودعاة الجاليات بلغاتهم موجودة في كل مكان، هذا مما يَهُمُّ، ويجب العناية به، كل طائفة تُدعى بلسانها.
نسأل الله أن يعيننا على ذلك، وأن يوفق المسلمين للقيام بواجبهم، وهذا ليس خاصاً بموظف، كل من كان عنده بصيرة، أو عنده قدرة فليبذل ما يستطيع في هذا السبيل.

دور الشريط الإسلامي

السؤال
ما هو دور الشباب والعلماء تجاه الشريط الإسلامي، وهل ترون أنه وسيلة عظيمة لنشر الدعوة ودحض الغزو الفكري؟

الجواب
نعم، الشريط الإسلامي طيب ومهم ونافع إذا كان من أهل العلم الذين يُعرفون بالحق والخير، فإن الله ينفع بالشريط، وينفع بالكتابة التي يصدر منه.

واجبنا تجاه التبرج والسفور في القنوات الفضائية

السؤال
نرى في التلفاز دعايات تخرج فيها بعض النساء شبه عاريات، وكذلك بعض المجلات العربية والأجنبية، ويعلم الله يا شيخ أنني رأيت رجلاً يقبل امرأة في القناة الثانية للتلفاز، فما رأي فضيلتكم؟

الجواب
هذا نبهنا عليه قبل قليل، فالواجب إنكار هذه المسائل، والجهود فيها مبذولة، لكن نسأل الله أن يوفق المسئولين عليها حتى يستقيموا، وحتى يزول ما بها من نقص وباطل.

الرد على من نفى التفريق بين السنة والشيعة

السؤال
ما تقولون في رجل قال: ليس هناك فرق بين سني وشيعي، بل كلهم مسلمون، وهو مفتٍ في إحدى ديار المسلمين؛ حيث أجريت معه مقابلة في إحدى المجلات منذ شهر، ويقول: حرام علينا أن نقول: هذا سني وهذا شيعي، فهل هذا الكلام لا بأس به؟ أو ماذا ترون فيه؟

الجواب
هذا الكلام فيه إجمال وخطأ، لأن الشيعة أقسام وليسوا قسماً واحداً، وقد ذكر الشهرستاني أنهم اثنتان وعشرون فرقة، فهم يختلفون، فيهم من بِدعتُه تكفِّره، وفيهم من بدعته لا تكفره، مع أنهم في الجملة مبتدعون، وأدناهم من فضل علياً على الصدِّيق وعمر، قد أخطأ وخالف الصحابة؛ ولكن أخطرهم الرافضة أصحاب الخميني، هؤلاء أخطرهم، وهكذا النصيرية أصحاب حافظ الأسد وجماعته في سوريا، فـ الباطنية التي في سوريا والباطنية التي في إيران والباطنية في الهند وهم الإسماعيلية، هذه الطوائف الثلاث هي أشدهم وأخطرهم، وهم كفرة، لأنهم والعياذ بالله يضمرون الشر للمسلمين، ويرون المسلمين أخطر عليهم من الكفرة، ويبغضون المسلمين أكثر من بغضهم للكفرة، ويرون أهل السنة دماءهم وأموالهم حلاً لهم، وإن جاملوا في بعض المواضيع التي يجادلون فيها، ويرون أن أئمتهم يعلمون الغيب، وأنهم معصومون، ويُعبَدونهم من دون الله، كالاستغاثة بهم، والذبح والنذر لهم، هذا حالهم مع أئمتهم.
فـ الرافضة الذين هم الطائفة الإثنا عشرية، ويقال لهم: الجعفرية، ويُقال لهم الآن: الخمينية، الذين يدعون إلى الباطن من شر الطوائف، وهكذا طائفة النصيرية من شر الطوائف، وهكذا طائفة الإسماعيلية، هؤلاء باطنية، في الباطن يرون إمامة الصدِّيق وعمر وعثمان باطلة، ويرون الصحابة كفاراً مرتدين عن الإسلام إلا نفراً قليلاً مثل: علي، والحسن، والحسين، وعمار بن ياسر، واثنين أو ثلاثة أو أربعة من بقية الذين يرون أنهم يوالون علياً فقط، وأما بقية الصحابة فعندهم أنهم مرتدون قد خرجوا عن الإسلام وظلموا علياً، إلى غير هذا مما يقولون، نسأل الله العافية، مع ما عندهم من غلو في أهل البيت، ودعواهم أنهم يعلمون الغيب، وأن الواجب إمامتهم، وأن هذه الإمامات التي بعد علي وقبل علي كلها باطلة، وأن ما عندهم التي هي حق إلا ولاية علي والحسن فقط، وأما هذه الولايات التي من عهد النبي صلى الله عليه وسلم إلى يومنا كلها باطلة عند الرافضة، نسأل الله السلامة.
المقصود: أن الشيعة أقسام، وليسوا قسماً واحداً، ومنهم الزيدية المعروفة في اليمن، عندهم التفضيل، ليسوا بالكفار إلا من عَبَدَ الأوثان منهم، وغلا في أهل البيت ودعاهم من دون الله، أما مجرد تفضيل علي على الصدِّيق وعمر لا يكون كفراً؛ ولكنه بدعة وخطأ، والواجب تفضيل الصدِّيق، ثم عمر، ثم عثمان على علي.
علي هو الرابع رضي الله عنه، هذا هو الحق الذي أجمع عليه الصحابة رضي الله عنهم وأرضاهم، فالذي يفضل علياً عليهم يكون قد أخطأ، ولا يكون كافراً، وإنما الكفار منهم الرافضة، والنصيرية، والإسماعيلية الذين يغلون في أهل البيت، ويعبدونهم من دون الله، ويرون أن ولايتهم جائزة، وأن أئمتهم يعلمون الغيب، إلى غير هذا مما يقولون، نسأل الله السلامة.
فالحاصل أنه ينظر في عقائدهم بالتفصيل، ولا يقال: الشيعة كلهم كفار، لا، بل فيهم تفصيل، وهم أقسام كثيرة.
السائل: وحجهم إلى بيت الله الحرام، يعني: كيف يتم بناءً على هذه العقيدة التي يؤمنون بها؟ الشيخ: لا بد أن يُنظر في أمرهم في المستقبل، نسأل الله أن يوفق الدولة لكل خير ويعينها.
السائل: لماذا هم يبغضون تسمية أبي بكر، وعمر، وعثمان، وعائشة، وحفصة، وحبيبة؟ يعني: الاسم هذه الأسماء مبغوضة عندهم أشد البغض! الشيخ: معروف؛ لأنهم يرون أن الصدِّيق كافر، وعمر كافر، وعثمان كافر، ويرون أنهم ظلموا علياً، ويتهمون عائشة إلى غير هذا من عقائدهم الباطلة، نسأل الله العافية.
نسأل الهداية لنا ولجميع المسلمين.
المقصود أن من قال: إنه لا فرق بين الشيعة وبين السنة هذا قول باطل وخطأ، الشيعة فيهم تفصيل، لا يجوز أن يقال: إنهم كالمسلمين، وإنهم سواء، هذا باطل، بل فيهم تفصيل، وهكذا الصوفية أقسام وفيهم تفصيل، وهم والشيعة على حد سواء.

دعوة للنظر في كتاب في ظلال القرآن

السؤال
سمعتُ من سماحتكم منذ أسبوعين تقولون لنا: إنه يوجد من يراجع كتاب في ظلال القرآن للشهيد سيد قطب، لما فيه من بعض الأخطاء، وذلك عن طريق اللجنة من دار الإفتاء.
فهل نأمل من الله ثم منكم في طبع هذه الملاحظات والتوضيحات على هذا الكتاب في كتاب، حتى يمكننا أن نقتنيه في أسرع وقت؛ ليكون بجانب الكتاب الأصلي الذي يوجد في معظم البيوت؟

الجواب
يُنظر في هذا إن شاء الله.

حال حديث: داعب ولدك سبعاً

السؤال
ما رأي سماحتكم في الحديث الذي يقول: (داعِب ولدك سبعاً، وأدِّبه سبعاً، وعلِّمه سبعاً.
وفي رواية: ثم اترك حبله على غاربه) ؟

الجواب
ليس له أصل، وإنما المحفوظ عن النبي صلى الله عليه وسلم أنه قال: (مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع) .

حكم مشاركة الدعاة في التلفاز

السؤال
قرأنا لأحد الكُتَّاب في كتاب نصائح إسلامية بأنه لا يجوز للعلماء للعلماء الظهور في التلفاز أو غيره؛ لأنه إعانة لأهل الباطل، فما مدى صحة قوله؟

الجواب
الخروج في التلفاز إذا أراد به نصر الحق نرجو ألا يكون عليه حرج إن شاء الله إذا كان في ندوة لنصرة الحق؛ لأن التلفاز مما عمَّت به البلوى الآن، يشاهده الناس في كل مكان، فإذا لم ظهر فيه أهل الحق صار يظهر فيه أهل الباطل فقط، فينتشر الباطل، فإذا ظهر دعاة الحق وكلمات الحق في التلفاز ونُشرت فهذا مما ينفع الله به الناس، فمن ظهر فيه لقصد الحق، ولقصد القضاء على الباطل، ودعوة الناس إلى الخير، نرجو ألا يكون فيه حرج عليه للضرورة.

مشروعية تراص الصفوف في الصلاة

السؤال
بعض الإخوة في الصلاة يفتح قدميه بمسافة تزيد على الذراع، ولا يلصق منكبه بمن هو بجواره، وبعضهم يضع يده قريباً من عنقه، فما رأي سماحتكم في هذا؟

الجواب
الواجب على المسلمين تراص الصفوف والتقارب، وأن يقرب بين رجليه، لا يؤذي إخوانه، ولا يفسح، وليقارب بين قدميه، ويسد الخلل فيما بينه وبين إخوانه، وتكون اليدين على الصدر تحت ترقوته فقط، هذا هو الأفضل.
السائل: أحسن الله إليك، إذا أنا نصحتُه وقلت: فُك -يعني قليلاً- قال: يمكن! الشيخ: هذا يُعلَّم لأنه جاهل، ولو يُعلَّم، لحصل خير إن شاء الله.
السائل: يقولون: الضيق في القبر، يعني: يوسِّع قليلاً.
الشيخ: لا يصلح، الفسحة لا تصلح لأنها تؤذي، وتفتح الفُرَج.

حكم إدخال الصور إلى البيوت

السؤال
يوجد في المناهج الدراسية صور عُملت باليد، فما حكم دخولها إلى المنزل؟ وعندنا طلاب وطالبات يجبرهم مدرس الرسم برسم بعض ما يجدونه في كتبهم من الرسومات، فما رأي سماحتكم؟

الجواب
أما وجود الصور في البيت فهذا يجب طمسه من البيت، ولا تُعلق لا في جدران ولا في غيرها، أما ما يقع في المدارس فهذا له علاج آخر، ما يكون في المدارس بينهم وبين المدرسين هذا له علاج آخر من طريق التعليم.

خطورة تهميش مادة القرآن في المناهج الدراسية

السؤال
النظام الجديد التطويري الذي حصل في الثانوية العامة، هو نظام بالساعات، يوجد فيه مادة القرآن اختياري، بينما الإنجليزي والرياضيات إجباري؟

الجواب
هذا لا يصلح، لا بد من الجبر على القرآن، حتى يستقيم الناس؛ لأن جعله اختيارياً معناه إضاعته، نسأل الله لنا ولهم الهداية، يُنظر في هذا إن كان صحيحاً.

حكم العجز عن الوفاء باليمين

السؤال
جدة زوجتي كانت عند مستشفى الشميسي، ورغبت أن تركب سيارة هي وأختها وعندما أوقفت صاحب السيارة اتضح لها أنه قريب لها، وركبت هي وأختها معه، وأعطوه الأجرة فرفض أن يأخذها منها، وحلفت بأن عليها صوم سنة كاملة إذا لم يأخذ الأجرة منها؛ ولكنه رفض، فما حكم هذه اليمين التي حلفتها على نفسها بأن تصوم سنة كاملة؟

الجواب
عليها كفارة اليمين، هذه اليمين مكروهة، وعليها كفارة يمين فقط؛ لأنه ليس مقصودها الصوم، مقصودها تريد أن تلزمه، وعليها إطعام عشرة مساكين، أو كسوتهم، ويكفي.

حكم الذهاب للجهاد في سبيل الله إذا سمح الوالدان

السؤال
ما رأي سماحتكم في شخص أذن له أبوه وأمه بالجهاد في أفغانستان، هل صار عليه الجهاد واجباً في هذه الحالة؟

الجواب
يصبح مشروعاً له الجهاد، أما الوجوب ففيه نظر؛ لكنه مشروع له ما داما سمحا له، فينبغي أن يجاهد إذا استطاع، أما إذا كان لا يستطيع فالله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] .

واجب العلماء تجاه الحاكم الذي لا يصلي

السؤال
إذا كان هناك حاكم يدَّعي الإسلام ولكنه لا يصلي، فما حكم العلماء تجاهه؟ وماذا يجب عليهم في هذا؟

الجواب
ترك الصلاة كفرٌ أكبر -والعياذ بالله- سواءًَ كان كبيراً أو صغيراً، المقصود مَن تَرَك الصلاة وهو مكلف، فترك الصلاة كفر أكبر على الصحيح، بعضهم يراه كفراً أصغر، وأنه يكون عاصياً، ولكن الصحيح أنه كفر أكبر؛ لقول النبي صلى الله عليه وسلم: (بين الرجل وبين الكفر والشرك ترك الصلاة) .
ويقول صلى الله عليه وسلم: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر) .
لكن جماعة من أهل العلم يقولون: إنها كفر دون كفر؛ ولكنه قول ضعيف.
أما إذا جحد وجوبها فهذا كفر أكبر عند جميع العلماء، نسأل الله العافية.

صعوبة مراقبة أجهزة الكمبيوتر

السؤال
في أشرطة الكمبيوتر مواد تعليمية وأشرطة تحتوي على مسابقات ثقافية ودينية، وفيها أسئلة عن الغناء والمغنين، وأخبار عن السلف الصالح، فنرجو مراقبة هذه الأشرطة؛ حتى لا تنشر معلومات غير صحيحة عن الدين أو عن السلف الصالح!

الجواب
في الحقيقة هذه صعبة؛ لكن نسأل الله أن ينفع بالرقابة، نسأل الله أن ينفعنا وينفعهم.

رخص السفر للمسافر دائماً

السؤال
بعض السواقين دائماً في سفر، هل يجوز لهم قصر الصلاة والإفطار في رمضان؟

الجواب
المسافر له قصر الصلاة، ولو كان يسافر دائماً، له القصر وله الفطر في رمضان؛ لكنه ما دام مستمراً في السفر إذا صام مع الناس يكون أنشط له وأسهل حتى لا يثقل عليه الصوم بعد ذلك، وإذا وصل إلى بلده وجب عليه الإتمام؛ يصلي أربعاً، ووجب عليه الصوم إذا كان في رمضان، وهكذا إذا أقام أربعة أيام، أو نوى الإقامة أكثر من أربعة أيام في البلد وجب عليه أن يتم أربعاً، وأن يصوم إن كان في رمضان، وإلا فيرخص له إذا أفطر في السفر مثل غيره من الناس، أو صلى ركعتين ولو كان يسافر دائماً فما دام في السفر فله الفطر وله القصر، ولكن متى وصل إلى بلده أتمَّ وصام في رمضان، وهكذا إذا نوى في أي بلد إقامة طويلة أكثر من أربعة أيام أتمَّ وصام.

حكم زواج الصغيرة ثم طلاقها بعد العقد لمصلحة

السؤال
رجل له بنت عمرها سنتان، وهو دائماً مغترب، فعقد بابنته لأحد الجيران ليكون هذا الرجل محرماً لزوجته، ويقوم هذا الرجل نيابة عن الرجل بما يلزم أثناء غياب ذاك الرجل، فهل هذا جائز؟ علماً بأن ذلك الرجل طلق بعد العقد مباشرة؟

الجواب
على كل حال الزواج يجوز، ما دام دون التسع يجوز أن يعقد عليها لمصلحة إذا رأى المصلحة الشرعية في ذلك، كما زوج الصدِّيق ابنته عائشة على النبي صلى الله عليه وسلم وهي بنت ست سنين، هذا مستثنى، أما إذا بلغت تسعاً فليس له أن يزوجها إلا بإذنها، أو كانت أكبر من التسع لا بد من إذنها، أما ما دونها إذا رأى المصلحة وليس هو من أجل المال، بل لأجل المصلحة الشرعية، إذا كان الإنسان طيباً، وأحب أن يحصنه، وأن يلزمه قبل أن يفوت، وقصده الصلاح لابنته هذا لا حرج فيه، إذا كانت دون التسع.

حكم الخروج للدعوة وترك الأهل والأولاد

السؤال
من أراد الخروج لإعلاء كلمة الله في بلدان العالم كيف يتم له ذلك؟ وهل يجب أن تتوفر شروط لذلك؟ وما هي الشروط؟ أقصد الخروج بنفسي، وترك من أعول لله سبحانه وتعالى بعد أن وفرت لهم ما يحتاجون إليه؟

الجواب
إذا كان من أهل العلم والبصيرة والالتزام، وكان معروفاًَ بالخير، ويَعْرِف نفسَه بالقوة على الدعوة إلى الله عنده علم، فلا بأس أن يخرج خروجاً لا يضر أهله، يخرج أوقاتاً معينة ثم يرجع للدعوة إلى الله عزَّ وجلَّ، حتى لا يهمل أهله، فيقوم عليهم حتى يؤدي حقهم، فيجمع بين مصلحتين، وإذا كان معه إخوان له يساعدونه، ويذهبون جميعاً ويرجعون جميعاًَ يكون أولى من الذهاب لمفرده.
فإذا كان عنده علم وبصيرة واتزان ومضى عليه من السن ما يجعله من الثابتين الذين لا يُخشى عليهم الفساد والفتنة في البلاد التي فيها الشر فله ذلك.
السائل: هل للعوام أن يخرجوا؟ الشيخ: العوام لا يذهبون إلى بلاد الكفر، العوام في بلادهم فقط، يسمعون الفائدة فقط.
السائل: أوروبا يا شيخ؟ الشيخ: لا يذهب إلا العلماء المعروفون بالعلم والفضل والبصيرة، أما العامة فلا يجوز.

حكم الاستماع للموسيقى في المعسكرات

السؤال
إنني رجل عسكري، وعندنا ساعة يوم الخميس في كل أسبوع نمشي فيها على الموسيقى، هل علينا شيء في ذلك؟

الجواب
الموسيقى من آلات الملاهي، والواجب تركها، وأمكن أن يكون التعليم من دون حاجة إلى موسيقى.
وفق الله الجميع، وصلَّى الله وسلَّم على سيدنا محمد، وعلى آله وأصحابه.


لقاء الخير - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

لقاء الخير
لقد دعا الله سبحانه أمة نبيه صلى الله عليه وسلم إلى التعاون على البر والتقوى، والتعاضد والتماسك فيما بينهم، وأرشد إلى الحفاظ على وحدتهم بترك الاختلاف والشقاق والنزاع، والإقلاع عن الذنوب والمعاصي المسببة إلى تفريق الأمة.

حقيقة التعاون على البر والتقوى
الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله، وخليله وأمينه على وحيه، وصفوته من خلقه، نبينا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه، ومن سلك سبيله، واهتدى بهداه إلى يوم الدين.
أما بعد: فإني أشكر الله عزَّ وجلَّ على ما منّ به من هذا اللقاء بإخوة في الله في هذه الدار، وبأبناء كرام، فأسأله سبحانه أن يجعله لقاءً مباركاً، وأن يصلح قلوبنا وأعمالنا جميعاً، وأن يمنحنا التوفيق لما يرضيه، والعافية من أسباب غضبه، كما أسأله سبحانه أن ينصر دينه، ويُعلي كلمته، وأن يصلح أحوال المسلمين في كل مكان، وأن يمنحهم الفقه في الدين، وأن يولي عليهم خيارهم، ويصلح قادتهم، كما أسأله عزَّ وجلَّ أن يوفق ولاة أمرنا في هذه البلاد لكل خير، وأن ينصر بهم الحق، وأن يصلح لهم البطانة، وأن يعيذهم من بطانة السوء، وأن يجعلنا وإياكم وإياهم من الهداة المهتدين، وأن يمن على خادم الحرمين الشريفين بالشفاء العاجل، والتوفيق لكل ما فيه صلاح العباد والبلاد؛ إنه جل وعلا جواد كريم.
ثم أشكر إدارة هذه الدار على دعوتي لهذا اللقاء، وأسأل الله أن يبارك في الجميع، وأن يجعل القائمين على هذه الدار من إداريين ومدرسين من أنصار دينه، ومن الدعاة إلى سبيله على بصيرة، وأن يوفق أبنائي الطلبة لكل خير، وأن يجعلهم هداة مهتدين، وأن يمنحهم الفقه في الدين، وأن يصلح أحوالهم ويجعلهم من أنصار الحق، إنه جلَّ وعَلا جواد كريم.
أيها الإخوة والأبناء! يقول الله جلَّ وعَلا في كتابه الكريم: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] ويقول سبحانه: {وَالْعَصْرِ * إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ} [العصر:2] * {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] .
ويقول النبي صلى الله عليه وسلم في الحديث الصحيح: (الدين النصيحة، الدين النصيحة، الدين النصيحة، قيل: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم) .
فوصيتي لنفسي ولكم أيها الإخوة جميعاً ولأبنائي الطلبة: تقوى الله، وأن يستقيم الجميع على دينه، وأن يتفقهوا في دينه، وأن يؤدوا ما أوجب الله عليهم، وأن يدعوا ما حرم الله عليهم، ويتواصوا بهذا في جميع الأحوال، في الليل والنهار، في السفر والإقامة، في الصحة والمرض، علينا أن نتواصى بطاعة الله ورسوله، وبأداء حق الله وترك محارمه، وأن نتواصى بكل خير، وبترك كل شر، كما أوجب الله علينا ذلك في قوله سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] وفي قوله: {إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ} [العصر:2] أي: جميع الناس في خسران، من جن وإنس، عرب وعجم، شباب وشيب، رجال ونساء؛ {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] .
هؤلاء هم الرابحون، من الجن والإنس، من الرجال والنساء، من العرب والعجم، من الشباب والشيوخ، الرابحون الناجون السعداء هم {الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] آمنوا بالله ورسوله، صدّقوا الله، وأنه ربهم ومعبودهم الحق، وصدّقوا رسوله محمداً عليه الصلاة والسلام، وأنه رسول الله حقاً إلى جميع الثقلين الجن والإنس، وصدّقوا كل ما أخبر الله به ورسوله من أمر الآخرة، من الجنة والنار والحساب والجزاء، وغير ذلك، هكذا المؤمنون، يؤمنون بالله رباً ومعبوداً بالحق، وأنه لا إله غيره ولا رب سواه، ومن سواه لا يُعبد، ويؤمنون بأن رسوله محمداً صلى الله عليه وسلم هو رسول الله حقاً إلى جميع الثقلين الجن والإنس، ويؤمنون بكل ما أخبر الله به ورسوله، مما كان وما يكون، ثم يعملون، وهكذا المؤمنون، إيمان وعمل، وذلك بأداء فرائض الله، وترك محارم الله، وذلك من الإيمان، ولكن الله نص عليه؛ لأنه أمرٌ مهم، قد يظن بعض الناس أن الإيمان مجرد التصديق بالقلوب، بل الإيمان عند أهل السنة والجماعة قول وعمل، لا بد من الإيمان بالقلوب، ولا بد من الإيمان بالألسنة، ولا بد من الإيمان بالعمل، بأداء فرائض الله وترك محارم الله، الإيمان عن تصديق وإخلاص لله عن محبة وتعظيم عن متابعة للرسول صلى الله عليه وسلم صادقة، فيؤدي فرائض ربه، ويدع محارمه، فلا يتم الإيمان إلا بهذا، وإذا تيسر للعبد المسارعة إلى الخيرات علاوة على الفرائض، كان ذلك من الدرجات الرفيعة، ومن أسباب أن يكون من المقربين السابقين.
ثم من العمل: التواصي بالحق، وهو من الإيمان أيضاً؛ لكن الله نص عليه لعظم شأنه، وإلاَّ فهو من الإيمان، وهو من العمل؛ ولكن لما كان التواصي له شأنه العظيم في منفعة الناس، وفي نقل العلم، وفي توجيه الناس إلى الخير، نص الله عليه، قال: {وَتَوَاصَوْا بِالْحَقِّ} [العصر:3] فيجب على أهل الإيمان التواصي بالحق، ولا سيما العلماء، وطلاب العلم والقائمون على دور العلم، لا بد من التواصي بالحق والتناصح، فالأستاذ ينصح، والمدير ينصح، وكل موظف وعامل ينصح في عمله، وفيما بينه وبين الله، وفيما بينه وبين الناس، وهكذا الطالب ينصح في أن يجتهد في تحصيل المعلومات التي طُُلبت منه بكل صدق وبكل إخلاص، ثم يعمل ويجتهد في طلب العلم، ويجتهد في تحقيق ما أُريد منه عن نية صالحة، وعن إخلاص لله، يرجو أن ينفع الله به أمته، ويرجو أن ينفع به نفسه، فينقذها من عذاب الله، بطاعة أوامر الله، وترك نواهي الله.

أهمية التفقه في الدين مع المحاسبة والتوبة من المعاصي
فأنتم أيها الأبناء! مطالبون بالجد في طلب العلم، والتفقه في الدين، والعناية بما أُسند إليكم عن صدق وإخلاص، ترجون ثواب الله، وتخشون عقاب الله، وعليكم أن تحاسبوا أنفسكم، وأن تتوبوا إلى الله من كل ما مضى من تقصير وخلل، فالله جلَّ وعَلا قد فتح باب التوبة إلى أن تطلع الشمس من مغربها، وهو القائل سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور:31] .
وهو القائل سبحانه: {وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ} [الشورى:25] .
وهو القائل جلَّ وعَلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً} [التحريم:8] .
وهو القائل سبحانه: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} [الزمر:53] أي: بالذنوب والمعاصي والشرك {لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر:53] فهو يدعو عباده سبحانه إلى ألا يقنطوا، يقول لهم: لا تقنطوا، أي: احذروا القنوط، والقنوط هو: اليأس من رحمة الله، واليأس منكر ولا يجوز، والله يقول: {وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ} [يوسف:87] فلا يجوز القنوط مهما عظمت الذنوب، فباب التوبة مفتوح من الشرك وما دونه، ولكل أحد؛ من الرجال والنساء، من العرب والعجم، من الجن والإنس، فباب التوبة مفتوح.
فالواجب البدار بالتوبة من كل ذنب، والتوبة حقيقتها: 1- الندم على الماضي من الذنوب.
2- الإقلاع منها وتركها والحذر منها.
3- العزم الصادق على ألا يعود فيها، تعظيماً لله، وإخلاصاًَ له، ومحبة له، وحذراً من عقابه وغضبه جلَّ وعَلا هكذا التوبة.
التوبة ندم على الماضي من سيئاتك أيها العبد، وإقلاع منها وترك لها تعظيماً لله وخوفاً منه سبحانه وتعالى، وعزم صادق ألا تعود فيها عن إيمان ورغبة وإخلاص لله، وعن صدق وتعظيم.
وهذه التوبة بهذه الشروط يمحو الله بها الذنوب، ويكفرها سبحانه وتعالى، كما قال النبي صلى الله عليه وسلم: (الإسلام يهدم ما كان قبله، والتوبة تهدم ما كان قبلها) .
وهناك شرط رابع للتوبة إذا كان الذنب يتعلق بالمخلوقين، وهو تحللهم أو إعطاؤهم حقوقهم، كالنهب والسرقة والغصب والقتل، وغير ذلك من حقوق المخلوقين، لا بد من إعطائهم حقوقهم، إن كان قتلاً، فلا بد من تمكينهم من القصاص، أو إعطائهم الدية إذا سمحوا، وإن كان مالاً أعطاهم حقهم من المال أو قيمته إذا تراضوا عليه، وهكذا جميع حقوق المخلوقين لا بد أن تؤدى إليهم، ولا تتم التوبة إلا بذلك؛ إلا إذا رضوا وسمحوا.
وهذه الدار هي دار العمل هي دار التوبة هي دار الإصلاح هي دار النظر فيما سلف منك حتى تستدرك، وبعده لا إصلاح ولا حيلة، أنت الآن في دار العمل والواجب على كل مؤمن وعلى كل مؤمنة، وعلى كل ذكر وأنثى، وعلى الجن والإنس، الواجب على الجميع أن يحاسبوا أنفسهم، وأن ينظروا في عيوبهم وتقصيرهم وذنوبهم، وأن يتوبوا إلى الله من ذلك توبة الصادقين، توبةً نصوحاً؛ بالندم على الماضي، والإقلاع من الذنوب، والعزم الصادق على ألا يعود فيها؛ عن إيمان، وعن رغبة، وعن خوف من الله، وعن محبة وتعظيم، لا مجرد مجاملة، ولا تقليداًَ للناس، ولا رياءً وسمعة، ولكن عن صدق وإخلاص لله، ومحبة وتعظيم، يرجو ثوابه، ويخشى عقابه، وهو يدَع الذنوب خوفاً من الله وتعظيماً له، ويندم على ما مضى منها خوفاً من الله وتعظيماً له، ويعزم ألا يعود فيها عزماً صادقاً خوفاًَ من الله وتعظيماً له، ويؤدي الحقوق إلى أهلها من المخلوقين خوفاًَ من الله وتعظيماً له، أو يستحلهم منها إذا سمحوا وهم مكلفون مرشدون، فيسقط حقهم بالسماح.

نصائح وتوجيهات للشباب
ثم أنتم أيها الشباب لكم مستقبل، واجب عليكم أن تجتهدوا في طلب العلم النافع، والتفقه في الدين، وأن تسألوا الله أن يصلح أحوالكم، وأن يمن عليكم بالتوفيق، وأن يجعلكم هداة مهتدين، حتى ينفع الله بكم الأمةَ، وحتى تكونوا هداةً للأمة في مستقبلها.
الشباب تُعَلَّق عليه آمال كبيرة في نفع الأمة، إذا أصلحه الله؛ الشيوخ يذهبون ويأتي الشباب بدلهم، فإذا أصلح الله الشباب حلوا محل آبائهم وأسلافهم الطيبين، في نصر الحق والدعوة إليه، والقيام بشئون المسلمين، والتوجيه إلى ما فيه صلاحهم ونجاتهم، والتحذير مما فيه هلاكهم وشقاؤهم.

الشباب والتوبة إلى الله
فوصيتي لكم أيها الشباب والإخوة جميعاً ولنفسي: أن نتقي الله، وأن نحاسب أنفسنا، وأن نعد العدة لمستقبلنا، نجتهد في الدروس الحاضرة في هضمها، وفي النجاح فيها، ونعتني بالدروس الدينية عناية خاصة، ونسأل عما أشكل علينا، ونتذاكر، وما سبق من ذنبٍ نبادر بالتوبة منه، كل ذنب عسى الله أن يغفره إذا تاب العبد منه، وقد قال الله جل وعلا في حق المشركين والقاتلين والزناة، قال فيهم جلَّ وعَلا: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً} [الفرقان:68-69] ، ثم قال سبحانه: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان:70] مع التوبة يبدل السيئات حسنات، إذا تاب العبد توبة صادقة، وعمل صالحاً محا الله عنه الذنوب، وجعل مكانها حسنات فضلاً منه وإحساناً سبحانه وتعالى، {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الفرقان:70] .
ويقول سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طه:82] .
فالوصية لي ولكم ولكل مسلم: التوبة الصادقة، التوبة النصوح، الصادرة من القلوب عن إخلاص لله ومحبة وتعظيم، وعن ندم عما مضى من السيئات، وعن عزم صادق على ألا نعود فيها، وأن نجتهد في أداء ما أوجب الله، وترك ما حرم الله، وفي العناية بالدروس حتى نهضمها ونفهمها ونعمل بها، وحتى نكون دعاة للحق، وهداة للخلق، نعمل بطاعة الله، ونستعين بالله على ما فيه نفع العباد، ونحذر معاصيه.

الشباب والنية الصالحة
وهكذا طالب العلم الصالح، يؤسس نية صالحة أنه يعمل بعد تخرجه وإدراكه العلم في توجيه الناس إلى الخير؛ في أمرهم بالمعروف، وفي نهيهم عن المنكر، في نصيحتهم، وفي إسداء الخير إليهم، وفي تحذيرهم من الشر، سواء كان موظفاً أو غير موظف، يقول صلى الله عليه وسلم في الحديث الصحيح: (إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى) .
فالوصية: أن نؤسس النية الصالحة، وأن نعمل عن نية صالحة في دروسنا، وفي سائر أعمالنا، نريد وجه الله والدار الآخرة، نريد أن ننفع عباد الله، نريد أن نوجههم إلى الخير حسب طاقتنا، نريد أن نعينهم على الخير، نريد أن نحذرهم من الشر، تعمل وتنصح، تكون قدوة صالحة بالعمل والقول جميعاً، أنت تعمل حتى يُقتدى بك، وتقول وتنصح حتى يُنتفع بقولك، هكذا العالم، وهكذا طالب العلم، وهكذا المؤمن الصادق، يعمل ويقول، ينصح لله، ويدعو إلى الله، ويبشر بالخير، ويحذر من الشر.

الشباب والمسارعة إلى الخيرات
الشباب من أسبق الناس إلى الخيرات، ومن أبعدهم عن السيئات، فهو قدوة في القول قدوة في العمل، كما قال جلَّ وعَلا عن الرسل وأتباعهم: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء:90] .
وقال سبحانه: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ * وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ * وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ * وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ * أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون:57-61] سارعوا وسبقوا.
قالت عائشة رضي الله عنها: (يا رسول الله، أرأيت قوله تعالى: ((وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ)) [المؤمنون:60] أهو الرجل يسرق ويزني ويشرب الخمر؟ قال: لا؛ ولكنه الرجل يصلي ويصوم ويتصدق ويخاف ألا يُقبل منه) أي: يجتهد في الخيرات، ويعمل، ومع هذا هو خائف، لا يُعجب بعمله، ولا يمن بعمله، بل هو خائف، يعمل ويخاف ألا يُقبل منه، يخاف أن يكون قد قصَّر، يخاف أن يكون ما أدى الواجب على الكمال، هكذا المؤمن يعمل، يصلي ويخاف، يصوم ويخاف، يزكي ويخاف، يجتهد ويقول: أخشى أني قصرتُ، أخشى أني ما فعلتُ، أتى بالواجب وهو على وجل وخوف، قال تعالى: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [الملك:12] .
ويقول جلَّ وعَلا: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28] .
فخشيته الكاملة من الرسل وأتباعهم، وهم العلماء، كل مسلم يخشى الله؛ لكن الخشية الكاملة من الرسل وأتباعهم من أهل العلم والإيمان، فالمؤمن يعمل، ويجتهد، ويخشى الله.
قال تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن:46] .
وقال: {ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} [إبراهيم:14] .
وقال جلَّ وعَلا: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ * جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [البينة:7-8] ثم قال: {ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} [البينة:8] .
الخشية لا بد منها، عن صدق وإخلاص، تخشى الله في أعمالك كلها، ترجو ثوابه، وتخشى عقابه، وتخلص له، الطالب والأستاذ والشيخ والعجوز وغير ذلك، كل واحد واجب عليه، الشباب والشيب، الرجال والنساء، الكبار والصغار، من المكلفين، الكل يجب عليه أن يخشى الله، وأن يراقب الله في أعماله، وأن يجتهد في أداء فرائض الله، وترك محارم الله، والوقوف عند حدود الله، مع التعاون الصادق على البر والتقوى، ومع التواصي بالحق والصبر عليه.

صفات المؤمنين والمؤمنات
لقد ذكر الله في سورة التوبة صفات المؤمنين والمؤمنات على أكمل وجه، فقال سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [التوبة:71] هذه صفة المؤمنين والمؤمنات، وهذه أخلاقهم، أكمل أخلاق.
{وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ} [التوبة:71] : الرجال والنساء.
{بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] أي: بعضهم ولي أخيه وأخته في الله، والولي ضد العدو، الولي هو: الحبيب، وهو الصاحب، والناصح، يحب له الخير، ويكره له الشر، لا يغشه، ولا يخونه، ولا يكذب عليه، ولا يظلمه، هكذا المؤمن والمؤمنة أولياء، لا غش ولا خداع، ولا كذب ولا ظلم، ولا غير هذا من آثار السوء، بل هم أولياء متحابون في الله، متواصون بالحق، متعاونون على البر والتقوى.
{يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التوبة:71] : مع كونهم أولياء وأحبة لا يسكتون، إذا رأى من أخيه نقصاً أو منكراً أنكر عليه، أو تقصيراً في واجب أنكر عليه، هذا من مُوْجَب الولاية، ومن مقتضى الإيمان أن تنصح لأخيك، تأمره بالمعروف وتنهاه عن المنكر.
ثم الصلاة يقيمونها كما أمر الله، يحافظون عليها في أوقاتها في جماعة، ويؤدونها كاملة تامة بما فرض الله فيها، هكذا المؤمنون، شباباً وشيباً، يقيمون الصلاة كما أمر الله في أوقاتها في جماعة، ويؤدون الزكاة كما أمر الله.
{وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ} [التوبة:71] نص على الصلاة والزكاة؛ لأنهما أعظم أركان الإسلام بعد الشهادتين، والبقية تابعة؛ رمضان، والحج، والجهاد، وغيرها، كله تابع متى وحَّد الله وصدَّق رسوله صلى الله عليه وسلم، واستقام على الصلاة والزكاة أدَّى البقية، أي: إيمانه يدعوه إلى ذلك، ويمنعه مما حرم الله جلَّ وعَلا، قال تعالى: {وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ} [التوبة:71] أي: في جميع ما أمر الله ورسوله.
ذكر الصلاة والزكاة، ثم نص على الطاعة بعد الأمر بالمعروف والنهي عن المنكر، بعد إخباره عنهم بأنهم أولياء، هم أولياء متحابون في الله، يأمرون بالمعروف وينهون عن المنكر، ويقيمون الصلاة، ويؤتون الزكاة، ثم هم مع هذا يطيعون الله ورسوله في كل شيء في الجهاد، وفي بر الوالدين، وفي صلة الرحم، وفي ترك المعاصي، في غير هذا من وجوه الخير، قال تعالى: {وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ} [التوبة:71] .
ثم قال سبحانه: {أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ} [التوبة:71] وعدهم الرحمة على أعمالهم الطيبة وترك المعاصي، المؤمن يترك المعصية ويؤدي الواجب، فوعدهم الله الرحمة التي منها توفيقهم في الدنيا، وإعانتهم في الدنيا على الخير، ومنها: إدخالهم الجنة، ونجاتهم من النار في الآخرة.
فالمؤمنون مرحومون من ربهم بسبب إيمانهم بالتوفيق في الدنيا، وبالنجاة والسعادة في الآخرة.
نسأل الله أن يجعلنا وإياكم منهم.
نسأل الله أن يوفقنا وإياكم للعلم النافع والعمل الصالح، وأن يعيذنا وإياكم من شرور أنفسنا، ومن سيئات أعمالنا، وأن يمنحنا الفقه في دينه، والثبات عليه، وأن ينصر دينه، ويعلي كلمته، وأن يصلح جميع المسلمين، وأن يمنحهم الفقه في الدين، وأن يولي عليهم خيارهم، ويصلح قادتهم، وأن يوفق ولاة أمرنا لكل خير، وأن ينصر بهم الحق، وأن يجعلنا وإياكم وإياهم من الهداة المهتدين، إنه ولي ذلك والقادر عليه.
وصلَّى الله وسلَّم وبارك على عبده ورسوله نبينا محمد، وعلى آله وأصحابه وأتباعه بإحسان.

الأسئلة

تكفير التوبة للمعاصي والسيئات

السؤال
كنت غارقاً في المعاصي؛ لا أصلي ولا أصوم بالرغم من أنه قد وجب عليَّ فيما مضى صلوات مفروضة، وصيام مفروض، والآن وقد تبت إلى الله، وبدأت أصلي بنفس مقبلة، وأصوم الإثنين والخميس، فهل يجب عليَّ أداء ما فاتني من صلاة وصوم قبل التوبة؟ وكيف أكفر ذلك؟

الجواب
جميع ما مضى يُمحى عنك بالتوبة والحمد لله، متى صدقت التوبة وصحت التوبة، محا الله عنك ما مضى، فليس عليك إعادة، لا صلاة، ولا صوم، ولا غير ذلك، التوبة تجبُّ ما قبلها، والحمد لله، يقول سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [طه:82] .

خطر الخوض في آيات الله والاستهزاء بالدين وأهله

السؤال
إذا كنتُ في مجلس يحدث فيه خوض في آيات الله، واستهزاء بالدين وأهله، ولم أشارك في الحديث؛ لكنني كنتُ أضحك أحياناً، وأحياناً أسكت، فهل أنا ممن ذكرهم الله من أهل النار في قوله: {وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ} [المدثر:45] ؟

الجواب
سمعتم ما ذكر الله عن المجرمين لما سألهم الملائكة: {مَا سَلَكَكُمْ فِي سَقَرَ} [المدثر:42] وهي: النار {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ * وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ * وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ} [المدثر:43-45] فالذي يخوض مع الناس في الباطل وفي خلاف الشرع، أو يسكت وهو حاضر أو يضحك شريك لهم، نسأل الله العافية، فالواجب الحذر، فإذا حضرتَ مجلساً فيه الخوض فأنكر عليهم، فإن تركوا، وإلا فقم عنهم، ولا تجلس معهم، قال الله تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [الأنعام:68] هكذا الواجب على المؤمن، إما أن ينصحهم وينكر عليهم، وإما أن يقوم إذا لم يستجيبوا، ينصح ويأمر وينهى، فإن استجابوا فالحمد لله، وإلا فارقهم.

كيفية التخلص من السرقات والمظالم

السؤال
قمت بسرقات عديدة، بعضها أعرف أصحاب المال المسروق، وبعضها لا أعرفه، وصرفت بعض المال وبقي بعضه، فكيف أكفر عن ذلك، وهل يلزمني إرجاع المال المسروق بعد أن صدر بحقي حكم شرعي؟

الجواب
يلزمك أن تؤدي الحقوق إلى أهلها، إذا عرفته يلزمك أن تؤدي الحقوق إليه على حسب الطاقة، كل ما تيسر لك شيء تعطهم حقوقهم بأي طريق، ولو ما علموا أنها منك، أرسلها إليهم، وقل لوكيلك أن يقول لهم: هذا مال لكم عند إنسان أمرني بإيصاله إليكم، والحمد لله.
أما إذا كنت لا تعرفه فتصدق به بالنية عنهم، إذا كان لفلان مائة، ولآخر ألف، ولآخر ألفان، فتصدق به عنهم، إذا كنت لا تعرفهم فأعطه الفقراء بالنية عنهم.
أما من تعرفهم، فتُرْسَل إليهم ولو بطريقة لا يعرفون أنها منك، بطريقة شخص مؤتمن يعطيهم، ويقول: هذا من إنسان يعترف أن لكم عنده مالاً، وهذا مالكم أعطاني إياه لكم.

علاج مرض النظر إلى المردان لشهوة

السؤال
هذا يقول: إنه شاب مبتلى بالنظر إلى المردان، وإنه يحاول أن يتخلص من هذا المرض؛ ولكن -كما يزعم- دون جدوى، وهو يدعو الله أن يجعله غاض البصر عن الحرام، ويسألك التوجيه؟

الجواب
الواجب عليه غض البصر، فلا يقوم بإطلاق النظر للمردان أو للنساء وعليك الجهاد في هذا، وسؤال الله أن يعينك، وأن يكفيك شر نفسك وهواك، تسأل ربك وتتضرع إليه، وهو القائل سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] وهو القائل جلَّ وعَلا: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة:186] فتضرع إلى الله صادقاً في سجودك، وفي آخر الصلاة قبل أن تسلم، وفي ساعة الجمعة بعد عصر يوم الجمعة وأنت تنتظر صلاة المغرب اسأل ربك، وفي آخر الليل تضرع إلى الله أن يعيذك من شر نفسك، وشر بصرك، وأن يصلح قلبك وعملك، تلجأ إلى الله، وأبشر بالخير.

كيفية التوبة من السرقات وإرجاع الحقوق إلى أهلها

السؤال
هل إنكاري بمشاركة زميل لي شاركني في قضية السرقة، أو في قضية أخرى، مع أنه شارك في الفعل، وهناك حق خاص يترتب أداؤه، هل إنكاري بمشاركة زميلي -وهو إنكار غير صحيح- يعتبر شهادة زور، أم ماذا يكون حكمه؟

الجواب
عليك التوبة من ذلك، وعليك أن تنصحه بأن يتوب إلى الله مثلك، وأن يؤدي الحق إلى أهله إن كان يعرفهم، وإن كان لا يعرفهم يتصدق بما أخذ على الفقراء بالنية عن أهله، ومن تاب تاب الله عليه، عليك أن تنصحه، وأن تتوب إلى الله من تقصيرك، ومن جَحْدِك، وأبشر بالخير إن شاء الله.

حكم تشبيه اليوم العظيم على الشخص بيوم القيامة

السؤال
ما حكم من قال: إن يوم القبض عليه من قبل الشرطة يشبه يوم القيامة من هوله، وهل يجوز استخدام مثل هذه العبارات فيما ينشأ في البشر من العوارض؟

الجواب
هذه أمرها بسيط، لشدة الروعة بالنسبة إليه قد يظنها؛ لأنه قد أجرم جريمة عظيمة، فلما عُثِر عليه أصابه من الخوف والوجل ما يُشَبَّه بيوم القيامة، بالنسبة إليه، فإذا استعظم هذا الأمر صار أقرب إلى أن يجنح ويتوب إلى الله، وكلما عَظُمَ في نفسه هذا الأمر صار أقرب إلى أن يجنح، وأن يتوب إلى الله، وأن يصدق في التوبة؛ لِعِظَم الأمر وعِظَم الهول، ويوم القيامة هوله عظيم؛ لكن لا حيلة يوم القيامة ولا توبة.
أما اليوم إذا استعظم الأمر واشتد عليه وقوعه صار أقرب إلى النجاح، بأن يتوب ويقلع ويؤدي الحقوق إلى أهلها.

واجب أئمة المساجد أوقات الأمطار

السؤال
مع ما أفاء الله به على بلادنا من نعمة الأمطار المتوالية هذه الأيام، لوحظ كثرة الاختلاف والجدل في المساجد حول القيام بأداء الصلوات في جماعة، فمن مؤيد ومن معارض، كما أنه قام بعض الأئمة والمؤذنين بإحلال الصلاة في الرحاب والبيوت، كما أن بعضاً من الأئمة جمع بين صلاة الجمعة والعصر لشدة المطر، لذا فقد يرى سماحتُكم إيضاح المسألة وفق مضمون السنة منعاً للجدل في المساجد، وتحقيقاً لأداء الصلوات على الوجه المطلوب!

الجواب
قد بينا هذه كثيراً في هذه الأيام، والواجب على أئمة المساجد أن يتقوا الله، وأن يتحروا الحكم الشرعي، فإذا كانت الحارة عنده فيها مسجد وجاء مطر يؤذي الناس ويشق عليهم، أو سيول في الأرض، فلا بأس بالجمع بين الصلاتين، ولا سيما المغرب والعشاء، أما الظهر والعصر فتركه أحوط؛ لأن فيه خلافاً كبيراً، ولو جُمع بين العصر والظهر صحَّ؛ لكن الأولى والأحوط ترك ذلك خروجاً من الخلاف الشديد في ذلك؛ لأن النهار أسهل في التخلص.
لكن بكل حال الواجب على الأئمة وأعيان المسجد أن ينظروا في الأمر، وألا يتسرعوا في الجمع، بل يتأملوا، فإن كان هناك علة بينة فيها المشقة في الطرقات، أو مطر متتابع في حارتهم فليجمع وإلا ترك، هذا هو المشروع، الجمع يكون للعذر؛ مثلما أن المسافر إذا كان نازلاً لا يجمع، وإذا كان سائراً له الجمع، والأفضل له عدم الجمع إذا كان نازلاً، يتحرى قاصداً المصلحة؛ لكن المقيم في بلد، ليس له الجمع إلا بعذر شرعي، ممنوع عليه الجمع، فعليه أن يتحرى وينظر، فإن وُجد العذر الشرعي من طين وزلق ومياه أو مطر ينزل عليهم ويتأذون به جمع والحمد لله.
وإن أذن وقال: الصلاة في الرحاب فلا بأس، إذا أذن وقال: يا أيها الناس، صلوا في بيوتكم؛ لأجل المشقة، والمشقة موجودة فلا بأس، والنبي صلى الله عليه وسلم فعل ذلك، كما قال ابن عباس.
السائل: والجمع بين الجمعة والعصر؟ الشيخ: لا، لا ينبغي جمعهما، صلاة العصر مع الجمعة لا نعلم له أصلاً، فالواجب تركها.
السائل: والذين صلوا جمعة وعصراً؟ الشيخ: الذين صلوا العصر ينبغي أن يعيدوا، ولشيخنا الشيخ/ محمد بن إبراهيم رحمه الله في فتاويه: فتوى بهذا، إعادة العصر لمن صلاها مع الجمعة، وهو قول طويل فيه خروج من الخلاف.

كيفية التوبة من عقوق الوالدين

السؤال
سائل يسأل ويقول: إنه كان عاصياً لوالده عاقاً له، يعامله معاملة سيئة، ثم إن والده توفي، فندم أشد الندم كيف يمكن أن يكفر عن هذا الخطأ الفادح؟

الجواب
عليه التوبة إلى الله والندم، والدعاء لوالده بالمغفرة والرحمة، والصدقة عنه، كل هذا خير، التوبة الصادقة، والندم، وإذا دعا لوالده وتصدَّق عنه كان هذا من أفضل القربات، نسأل الله للجميع الهداية.

الأسباب المعينة على قيام الليل

السؤال
أرى بعض زملائي في الدار يصلون صلاة التهجد ليلاً، وأحب مشاركتهم؛ ولكن يمنعني الكسل وحب النوم، فما هو حكم الصلاة ليلاًَ لعلي أعزم على الصلاة؟

الجواب
كلها سنة، التهجد من الليل سنة، كان النبي صلى الله عليه وسلم يتهجد بالليل، وقال الله جلَّ وعَلا: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ * وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [الذاريات:17-18] ، وقال: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً} [الفرقان:64] وقال لنبيه صلى الله عليه وسلم: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} [الإسراء:79] فالسنة التهجد بالليل بثلاث ركعات، بخمس ركعات، بسبع، بتسع، بإحدى عشرة، أقله واحدة، يصلي ويقرأ القرآن، ويطيل في الركوع والسجود والقراءة حسب طاقته، حسب التيسير، ثم يوتر بواحدة، كما قال صلى الله عليه وسلم: (صلاة الليل مثنىً مثنىً، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى) ، فيصلي ما تيسر اثنتين اثنتين ويسلم، ثم إذا خاف الصبح أو أحب أن ينتهي، صلى ركعة واحدة، ثم نام بعدها إن بقي ليل، وإن كان الفجر قد قرب فالحمد لله، يصلي ركعة، ثم يستريح، يضطجع على يمينه، فإذا أذن توجه إلى المسجد، كان النبي عليه الصلاة والسلام إذا فرغ من التهجد يضطجع على يمينه للاستراحة.

حكم الاستنجاء عند كل وضوء

السؤال
هل دخول الحمام للاستنجاء واجب عند كل وضوء؟ أم يكفي الوضوء الخارجي فقط؟

الجواب
إذا كان حصل له بول أو غائط يستنجي، وإن كان مثلاً الريح، أي: الفساء والضراط، ومس الفرج، أو مثلاًَ أكل لحم الإبل، هذا ما فيه إلا الوضوء، يتمضمض ويستنشق ويغسل وجهه ويديه ويمسح رأسه وأذنيه ويغسل رجليه، هذا يسمى الوضوء، لا يحتاج إلى دخول الحمام، أما إذا كان فيه بول أو غائط من الدبر، هذا يدخل إلى الحمام ليستنجي، لا بد أن يتبول ويستنجي.

حكم وصف الحكم الشرعي بأنه ظلم وعدوان

السؤال
ما حكم من قال على الحكم الشرعي الصادر في حقه: إن هذا ظلم وعدوان، وهو يعلم أنه قد ارتكب القضية التي حُكم عليه بسببها؟

الجواب
هذا خطأ، ولا يجوز، بل هو معصية لله، يقول على الحكم الذي يعلم أنه صدر منه ظلم وعدوان؟! هذا يُخشى عليه من الردة، نسأل الله العافية، كونه يصف الحكم الشرعي أنه ظلم وعدوان، أي: يصف أحكام الله بأنها عدوان، أما إذا كان القاضي قد أخطأ عليه في شيء، فهذا شيء آخر، لكن كونه يصف حكم الله كأن يقول: رجم الزاني ظلم وعدوان، أو جلد الزاني ظلم وعدوان، أو قطع يد السارق كذا، هذا كفر وردة عن الإسلام، نسأل الله العافية؛ لأنه كره حكم الله، {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد:9] ونسب الله إلى الظلم، وهذا كفر، نسأل الله العافية.

حكم قراءة القرآن بلا وضوء وقول صدق الله العظيم بعد القراءة

السؤال
ما حكم قراءة القرآن بلا وضوء؟ وما حكم قول: صدق الله العظيم بعد الانتهاء من القراءة؟

الجواب
قراءة القرآن إذا كان عن ظهر قلب، فلا بأس به بلا وضوء، إلا الجنب لا يقرأ حتى يغتسل، أما إذا كان ليس بجنب؛ ولكنه ليس على وضوء، فله أن يقرأ عن ظهر قلب، أما من المصحف فلا بد من الطهارة، لا يمس المصحف إلا عن طهارة، وأما إذا كان على غير طهارة؛ ولكن يقرأ من صدره فلا بأس، يقرأه حفظاً، والجنب لا يقرأ حتى يغتسل، لا حفظاً ولا من المصحف.
أما قول: صدق الله العظيم فتركها أولى لأنه لا دليل عليها، وما كان النبي صلى الله عليه وسلم يفعلها ولا الصحابة، وإذا فرغ من القراءة لا يحتاج أن يقول: صدق الله، هذا ليس له أصل فيما نعلم.

حكم حلق اللحية حتى تخرج من جديد مستوية

السؤال
هل يجوز لي أن أحلق لحيتي كي تخرج من جديد بشكل أطول وأكثر تحسيناً؟

الجواب
ليس لك حلق اللحية، يقول صلى الله عليه وسلم: (قصوا الشوارب واعفوا اللحى) ، (قصوا الشوارب ووفروا اللحى، خالفوا المشركين) لا يجوز لك؛ ولكن تسأل الله أن يحسنها ويعدلها.

حكم حلق العانة والإبط وغسل الجمعة

السؤال
هل حلق العانة والإبط إذا تعدت أربعين يوماً واجب أم سنة؟ وهل غسل الجمعة واجب أم سنة؟

الجواب
الرسول صلى الله عليه وسلم وقَّت للناس في قص الشارب، وقلم الظفر، وحلق العانة، ونتف الإبط ألا يُترك أكثر من أربعين ليلة، ينبغي للمؤمن أن يلاحظ ذلك، يلاحظ في أقل من أربعين، نتف الإبط، وحلق العانة، وقص الشارب، كل هذا يوقت بأقل من أربعين ليلة.
السائل: هل غسل الجمعة واجبٌ أم سنة؟ غسل الجمعة سنة مؤكدة، وقال بعضهم: إنه واجب، والمشهور عند جمهور أهل العلم أنه سنة مؤكدة.

حكم الصلاة في مسجد يوجد فيه قبر

السؤال
إذا لم يوجد في قريتي التي أعيش فيها، وبخارج المملكة غير مسجد واحد، وبه قبر، فهل تجوز الصلاة فيه؟

الجواب
لا تصلِّ فيه، ما دام فيه قبور.
السائل يقول: لا يوجد في القرية سواه.
الشيخ: يقول النبي صلى الله عليه وسلم: (لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) افعلوا، واجتهدوا في إيجاد مسجد آخر، واتركوا هذا، وإن تيسر أن يُهدم، أو يُنقل القبر، مثلاً القبر جديد، يُنقل عنه إلى المقبرة، وإذا نُقل صلوا في المسجد إن كان القبر هو الجديد.
أما إن كان المسجد هو الذي بني على القبر فيُهدم، وابنوا مسجداً آخر.
أما إذا كان القبر جديداً، والمسجد قديماً، فالقبر يُنقل إلى المقبرة، ويُصلى في المسجد، والحمد لله.
وأما إذا كنت لا تستطيع ذلك فصلِّ في بيتك، لا تصلِّ معهم، حتى يهديهم الله، ويعملوا الشرع، ينقلوا القبر إن كان جديداً، أو يهدموا المسجد، ويبنوا مسجداً آخر في محل آخر.
نسأل الله للجميع الهداية.

حكم إيداع الأموال في البنوك بغير أخذ فوائد

السؤال
ما حكم إيداع المال في بنك بدون أخذ فائدة عليه ولكن لحفظه؟

الجواب
إذا تيسر إيداعه في محل آخر فذلك أحسن، إذا تيسر إيداعه عند تاجر آخر غير البنوك فهو أحسن.
وأما إذا لم يتيسر فلا بأس أن يودع في البنك؛ لكن بدون مشاركة في الربا، يُحفظ أو يُجعل في صندوق عندهم، يقفل عليه عندهم حتى يحفظوه، المقصود إذا كان ما هو بالربا لا بأس عند الحاجة، وإن تيسر إيداعه في مكان آخر فهو أسلم وأحوط.

حكم ترك دعاء الاستفتاح في الصلاة

السؤال
إذا دخلت مع الإمام قبيل الركوع بقليل، فهل أترك دعاء الاستفتاح لأتمكن من قراءة الفاتحة أم ماذا؟

الجواب
نعم، تبدأ بالفاتحة أهم؛ لأن الاستفتاح مستحب، حتى لعلك تدركها، فإن فاتت مع الإمام فلا بأس.
المأموم لا حرج عليه، إذا لم يدرك الفاتحة يركع مع الإمام وتجزئه الركعة، والحمد لله، كما جاء في حديث أبي بكرة رضي الله عنه.
وفق الله الجميع، وأصلح أعمال الجميع.
وصلَّى الله وسلَّم على نبينا محمد، وعلى آله وأصحابه.


أسباب الثبات أمام الفتن - دروس للشيخ عبد العزيز بن باز

دروس للشيخ عبد العزيز بن باز

أسباب الثبات أمام الفتن
إن أعظم ما نقدم به على الله عز وجل هو الحق الذي أوجبه علينا، وأنزل من أجله الكتب، وأرسل الرسل، وهو عبادته سبحانه وتعالى.
وإن من الأمور المثبتة على العبادة تواصي المؤمنين فيما بينهم بدوام عبادة الله وتقواه، ومحاسبة أنفسهم على كل تقصير، والمجاهدة في لزوم طاعة الله، والدعوة إلى استغلال الأوقات فيما يقرب إلى الله، والشعور بالمسئولية الملقاة على عاتق كل مؤمن، وكل هذا يتحصل بالحرص على العمل بأسباب السعادة الدنيوية والأخروية.

الغاية من خلق العباد
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فإني أشكر الله عز وجل على ما منَّ به من هذا اللقاء مع إخوة في الله في بيت من بيوت الله، للتناصح والتواصي بالحق، والتواصي بالصبر، والتعاون على البر والتقوى، وأسأله عز وجل أن يجعله لقاءً مباركاً، وأن يصلح قلوبنا وأعمالنا جميعاً، وأن يمنحنا وإياكم الفقه في دينه والثبات عليه، والنصح له ولعباده، وأن يعيذنا وإياكم من مضلات الفتن، ونزغات الشيطان، إنه جل وعلا جواد كريم.
أيها الإخوة في الله: تعلمون أن الله عز وجل إنما خلق الخلق ليعبد وحده لا شريك له، لم يخلقهم عبثاً ولا سدى، ولكن خلقهم لأمرٍ عظيم، خلقهم ليعبدوه ويعظموه وينقادوا لأمره، قال تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة:36] أي: معطلاً لا يؤمر ولا ينهى، كلا! وقال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} [المؤمنون:115] ، ينكر عليهم ذلك سبحانه وتعالى، ويقول جل وعلا: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص:27] لم يخلقها باطلاً، بل خلقها لأمر عظيم وحكمة عظيمة، وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21] خلقهم ليتقوه وليعبدوه {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات:56-58] .
وقد أرسل الله الرسل عليهم الصلاة والسلام بهذا الأمر العظيم، فقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] ، وقال عز وجل: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، هذا هو الواجب على جميع المكلفين من الجن والإنس، أن يعبدوه ويعظموه، وينقادوا لشرعه، ويتواصوا بذلك، خلقوا لهذا وأمروا بهذا، فالواجب على جميع الرجال والنساء، والجن والإنس، والعرب والعجم، والأغنياء والفقراء، الجميع يجب عليهم أن يعبدوا الله وأن يعظموه وينقادوا لشرعه، وعليهم أن يتفقهوا في هذه العبادة، وأن يعرفوها ويعلموها، ولا طريق إلى ذلك إلا باتباع الكتاب والسنة، والتفقه في الكتاب والسنة؛ حتى تعرف العبادة التي أنت مخلوق لها، وأنت مأمور بها، وهي توحيد الله وطاعته وهي الإسلام والإيمان هي الهدى والبر والتقوى هي طاعة الله والانقياد لشرعه.
هذه العبادة التي أنت مخلوق لها سميت إسلاماً، وسميت إيماناً، وسميت عبادة، وسميت طاعة لله ولرسوله، وسميت تقوى وبراً وهدى، وحقيقة الأمر أنها فعل ما أمر الله به وترك ما نهى الله عنه، هذه العبادة التي أنت مأمور بها أصلها وأساسها شهادة أن لا إله إلا الله وأن محمداً رسول الله، هاتان الشهادتان هما أعظم الأوامر، وهما أساس العبادة، وهما أساس التوحيد، أن تعبد ربك وحده وأن تخصه بالعبادة، وأن تعلم يقيناً أنه هو المعبود بالحق دون كل ما سواه، كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج:62] ، وقال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء:23] ، وقال سبحانه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [النساء:36] ، وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة:5] ، وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] ، لما أثنى على نفسه في الفاتحة التي هي أعظم سورة قال بعدها: {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:3-4] ، علَّم عباده أن يقولوا هكذا، ثم يقول القارئ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] أي: إياك وحدك نعبد وإياك وحدك نستعين.
فالعبادة حقه وحده دون كل ما سواه، فمن عبد مع الله ملائكة، أو أنبياء، أو أصحاب القبور، أو الأصنام، أو الأشجار، أو الأحجار، أو الجن يدعوهم، أو يستغيث بهم، أو ينذر لهم، أو يعبدهم بشيء من العبادة؛ فقد كفر بالله، وناقض قول لا إله إلا الله، وخالف ما خلق له.
فالواجب على الجميع أن يعبدوا الله وحده، وأن يخصوه بدعائهم، وخوفهم، ورجائهم، وصلاتهم، وصومهم، وذبحهم، ونذرهم، وحجهم وغير ذلك، فالعبادة حق الله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5] {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج:62] .

أهمية التواصي والتناصح بين المؤمنين
على الجميع أن يتواصوا بهذا، وأن يتناصحوا في ذلك، كما قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] ، والبر والتقوى توحيد الله وطاعته واتباع شريعته، قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [التوبة:71] ، هذه أوصاف المؤمنين هذه أخلاق المؤمنين والمؤمنات، بعضهم أولياء بعض، وهم الذين آمنوا بالله ورسوله، ووحدوا الله، وانقادوا لشرعه، فهم المؤمنون بالله، من صفاتهم: أنهم أولياء، كل واحد ولي أخيه لا يغشه، ولا يكذب عليه، ولا يظلمه، ولا يخونه في الأمانة، ولا يغشه في المعاملة، بل ينصح له في كل حال؛ لأنهم إخوه في الله بعضهم أولياء بعض، يقول النبي صلى الله عليه وسلم: (من غشنا فليس منا) ، ويقول الله جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} [الأنفال:27] ، ويقول عز وجل: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58] ، ويقول سبحانه: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [المؤمنون:8] ، هذا هو وصف المؤمنين، يرعون الأمانات والعهد ولا يخونون، بل هم أولياء أحباء متناصحون، متواصون بالحق، متعاونون على البر والتقوى، آمرون بالمعروف، ناهون عن المنكر، هذه صفات أولياء الله، هذه أخلاق المؤمنين والمؤمنات، كما سمعتم في قوله سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] ، ليسوا أعداء، فمن تعدى على أخيه بظلم، في نفس، أو مال، أو عرض، أو خيانة في أمانة، أو غش في معاملة؛ فقد خالف هذه الآية، وخالف النص، ودخل في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} [الأنفال:27] .
فالواجب أداء الأمانة، والنصح لله ولعباده، قال تعالى: {وَالْعَصْرِ * إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:1-3] ، أقسم سبحانه وهو الصادق وإن لم يقسم، أقسم بالعصر، وهو الزمان الذي هو النهار، أن الإنسان في خسران، جميع بني آدم في خسران، وهكذا بنو الجان كلهم في خسران من ذكور وإناث {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] هؤلاء هم الرابحون، والسعداء، والله يقسم بما يشاء من خلقه، كما أقسم بالذاريات، والطور، والليل إذا يغشى، والضحى ونحو ذلك، لا أحد يتحجر عليه سبحانه، بل يقسم بما شاء من مخلوقاته الدالة على عظمته، وأنه رب العالمين، وأنه الخلاق العليم جل وعلا، أما العبد فليس له أن يحلف إلا بالله، المخلوق ليس له أن يحلف إلا بربه، كما قال النبي صلى الله عليه وآله وسلم: (من كان حالفاً فليحلف بالله أو ليصمت) ، وقال عليه الصلاة والسلام: (من حلف بغير الله فقد كفر أو أشرك) ، وقال: (من حلف بالأمانة فليس منا) ، وقال: (لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا بالله إلا وأنتم صادقون) .
فبهذه الآيات العظيمة يقسم بالعصر أن الإنسان في خسران، أي: أن جنس بني آدم في خسران، وهكذا بنو الجان كلهم في خسران، الجن والإنس كلهم في خسران {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] هؤلاء هم الرابحون، هم السعداء، هم المؤمنون الآمرون بالمعروف الناهون عن المنكر، المتحابون في الله، المتعاونون على البر والتقوى، الصادقون في أقوالهم وأعمالهم، هؤلاء أولياء الله هؤلاء هم المؤمنون هؤلاء أحباء الله هؤلاء أصحاب الجنة، قال تعالى: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:72] ، وقال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} [البينة:7] خير الخليقة {جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} [البينة:8] لمن خاف الله وراقبه.

أهمية المحاسبة والمجاهدة
أيها الإخوة: علينا أن نحاسب أنفسنا ونجاهدها؛ حتى نستقيم على هذه الأخلاق التي جعلها الله صفات الرابحين، وهي الإيمان بالله ورسوله، الإيمان بكل ما أخبر الله به ورسوله من أمر الآخرة والجنة والنار، وغير هذا، عليك أن تؤمن بالله، وأنه ربك ومعبودك الحق، وتؤمن برسوله، وأنه مبعوث إليك لتوحيد الله وطاعته واتباع شريعته، وأنه خاتم الأنبياء، وأنه رسول الله إلى الجميع، كما قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [الأعراف:158] أرسله الله إلى الجن والإنس، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} [سبأ:28] ، وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107] ، وقال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب:40] ، وقال عليه الصلاة والسلام: (أنا خاتم النبيين لا نبي بعدي) ، فهو رسول الله إلى الجن والإنس، وهو خاتم الأنبياء ليس بعده نبي، فالواجب اتباعه، والانقياد لشرعه، وتعظيم أمره ونهيه، والسير على منهاجه هذا هو الواجب على الجميع، كما قال تعالى: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ * وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء:13-14] ، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7] ، وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [النور:63] أي: أمر النبي صلى الله عليه وسلم {أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63] ، وقال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء:80] .
فعلينا جميعاً أن نوحد الله، وأن نستقيم على دينه، وأن نخصه بالعبادة، وأن نطيع أوامره، وأن ننتهي عن نواهيه، وأن نطيع رسوله صلى الله عليه وآله وسلم، ونتبع ما جاء به هذا هو الواجب على الجميع، طاعة الله ورسوله، واتباع ما جاء به رسول الله من الهدى ودين الله، قال تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ} [التوبة:33] (بالهدى) بالعلم النافع والأخبار الصادقة، (ودين الحق) الشريعة الكاملة والعمل الصالح، أرسل الله بها رسوله محمداً صلى الله عليه وآله وسلم بالهدى ودين الحق، فالواجب اتباعه، والانقياد لشرعه، وتعظيم أمره ونهيه، والإيمان بأنه رسول الله حقاً إلى جميع الثقلين، وأنه خاتم الأنبياء ليس بعده نبي عليه الصلاة والسلام.
فعلى كل مؤمن ومؤمنة، وعلى كل مكلف أن يحاسب نفسه: هل هو مستقيم على هذا الخلق وعلى هذا الطريق؟ هل هو من المؤمنين بالله ورسوله؟ هل عمل بشرع الله؟ هل نصح لله ولعباده؟ هل أمر بالمعروف؟ هل نهى عن المنكر؟ هل تواصى مع إخوانه بطاعة الله ورسوله؟ هل صبر على ذلك؟ يحاسب نفسه، وينظر، فإن هذه الدار دار محاسبة.
كان عمر بن الخطاب رضي الله عنه يقول في خطبته: [حاسبوا أنفسكم قبل أن تحاسبوا، وزنوها قبل أن توزن] أي: تأملوا وتدبروا واعملوا، وقال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] تأمل! هل أنت ولي أخيك أم أنك تخاصمه وتعاديه وتظلمه وتغشه وتخونه في الأمانة؟ تأمل وحاسب نفسك وجاهدها، ثم قال: {يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التوبة:71] هل أنت من هؤلاء؟ هل جاهدت نفسك؟ هل أمرت بالمعروف؟ هل نهيت عن المنكر؟ ثم قال: {وَيُقِيمُونَ الصَّلاةَ} [التوبة:71] أي: يؤدونها كما أمر الله، يحافظون عليها في جميع الأوقات: الفجر، والظهر، والعصر، والمغرب، والعشاء، هكذا يجب على المؤمن أن يحافظ عليها في الجماعة في مساجد الله، في جميع الأوقات الخمسة، وعليه أن يتقدم في النوم ولا يسهر؛ حتى يؤدي صلاة الفجر مع الجماعة.
وهكذا النساء عليهن هذا الأمر، عليهن أن يتقين الله، وأن يحذرن الغش والخيانة لزوج أو غيره عليهن أن يؤدين الأمانة، وألا يخن الله ورسوله، وعليهن النصيحة لأزواجهن ولغير أزواجهن {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71] ، فلا تخون زوجها، ولا أهل زوجها، ولا غيرهم، بل تنصح لله ولعباده.
وعلى كل واحد من المؤمنين والمؤمنات الأمر بالمعروف والنهي عن المنكر، هذا هو الواجب على الجميع، يقول صلى الله عليه وسلم: (من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان) ، ويقول النبي صلى الله عليه وسلم: (ما بعث الله من نبي في أمة قبلي إلا كان في أمته حواريون وأصحاب، يأخذون بسنته، ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف، يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل) .

اغتنام الحياة بالأعمال الصالحة والتحلي بالصبر
أيها الإخوة في الله: هذه الدار دار العمل دار المناصحة دار التعاون على البر والتقوى دار التواصي بالحق، وليست دار نعيم ولا دار خلد، ولكنها دار فناء وزوال، أنت منتقل طال عمرك أو قصر، فليست دارك، بل أنت منتقل إلى الدار الأخرى إما إلى الجنة وإما إلى النار، وأمامك حساب وجزاء، وجنة ونار، وكتب توزع، فآخذ كتابه بيمينه، وآخذ كتابه بشماله، وميزان هذا يرجح، ميزان هذا يخف {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ * فَأُمُّهُ هَاوِيَةٌ} [القارعة:6-9] {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً * وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً} [الانشقاق:7-9] .
المقصود أن الله جل وعلا حذرنا من هذا المقام وهذا اللقاء، وذكرنا به جل وعلا، فأنت على خطر، قد تعطى كتابك بشمالك، وقد يخف ميزانك، فاحذر يا عبد الله! أعد العدة في هذه الدار، حاسب نفسك وجاهدها، تأمل أسباب النجاة واعمل بها، وتأمل أسباب الهلاك واحذرها، هكذا المؤمن، ولهذا قال سبحانه: {وَالْعَصْرِ * إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [العصر:1-3] إيمان صادق بالله ورسوله، وعملٌ صالح، والعمل الصالح: أداء فرائض الله وما شرع الله، وترك ما نهى الله عنه وما كره سبحانه، هذه الأعمال الصالحة، أن تعمل بطاعة ربك، وأن تستقيم على دينه، وأن تدع ما نهى الله عنه {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [العصر:3] وأن يكون من أعمالك وإيمانك التواصي بالحق مع إخوانك، التواصي والتناصح، والأمر بالمعروف والنهي عن المنكر، والتعاون على البر والتقوى، لا تغفل، اغتنم الحياة، اغتنم الفرصة.
ولابد من الصبر أيضاً، هذه أمور لا بد فيها من الصبر، يقول عمر بن الخطاب رضي الله عنه: [وجدنا خير عيشنا بالصبر] ، ويقول علي رضي الله عنه: [الصبر من الإيمان بمنزلة الرأس من الجسد، ثم يرفع صوته ويقول: ألا لا إيمان لمن لا صبر له] ، فلابد من الصبر، يقول الله سبحانه: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال:46] ، ويقول جل وعلا: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر:10] ، ويقول عز وجل: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [النحل:127] ، فلابد من الصبر على أداء فرائض الله، والصبر عن محارم الله، والصبر على الأمر بالمعروف والنهي عن المنكر، ولابد من الصبر على بر الوالدين، وصلة الرحم، وغير هذا من وجوه الخير.
فلابد أن تصبر، ولابد أن تحاسب نفسك، هذه الدار دار الصبر دار التواصي بالحق والتواصي بالصبر دار التعاون على البر والتقوى، دار الأمر بالمعروف والنهي عن المنكر، أما الآخرة فهي دار جزاء، كل واحد يجزى بعمله، إن خيراً فخير وإن شراً فشر، قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [الزلزلة:7-8] ، وقال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء:47] ، وقال تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} [النساء:40] .
فأنت -يا عبد الله- في حاجة إلى عملك الصالح، بل في ضرورة أن تحاسب نفسك، وجاهدها في هذه الدار قبل الموت، فإنك لا تدري متى يهجم الأجل، لا تدري متى تنقل إلى حفرتك كم من خازن بيت لم يعد! كم من ممسٍ لم يصبح! كم من مصبح لم يمس! فحاسب نفسك -يا عبد الله- وجاهدها لعلك تستقيم فكر كثيراً فيما أوجب الله عليك وفيما حرم عليك، وسارع إلى الخيرات، وابتعد عن جلساء السوء، واحذرهم، وعليك بصحبة الأخيار الذين يعينونك على طاعة الله ورسوله، واحذر صحبة الأشرار الذين يثبطونك عن الخير ويعينونك على معصية الله ورسوله، احذر أولئك الأشرار، وعليك بصحبة الأخيار، فقد جاء في الحديث يقول الرسول صلى الله عليه وسلم: (مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك-أي: يعطيك- وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، وأما نافخ الكير فإما أن يحرق ثيابك، وإما أن تجد منه ريحاً خبيثة) ، فعليك بصحبة الأخيار (المرء على دين خليله، فلينظر أحدكم من يخالل) ويقول الشاعر:
عن المرء لا تسأل وسل عن قرينه فكل قرين بالمقارن يقتدي
فالمقصود أن صحبة الأخيار لها أثرها العظيم، وصحبة الأشرار لها خطرها العظيم، والله جل وعلا يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] ، ويقول: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر:3] ، ويقول سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التوبة:71] ، ويقول عز وجل: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [آل عمران:110] ، هذه صفات الأخيار، هذه صفات خيرية الأمة الإيمان الصادق بالله ورسوله، والعمل الصالح، والتواصي بالحق والتواصي بالصبر، والأمر بالمعروف والنهي عن المنكر هو داخلٌ في التواصي بالحق والصبر، والناس في حاجة إلى التواصي والتناصح، والأمر بالمعروف والنهي عن المنكر، كل واحد في حاجة إلى أخيه أن يعينه على الخير، فالتناصح مطلوب، يقول النبي صلى الله عليه وسلم: (الدين النصيحة الدين النصيحة الدين النصيحة.
قالوا: لمن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم) .
يقول جرير بن عبد الله البجلي أحد الصحابة رضي الله عنهم: [بايعت النبي صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم] ، عاهد النبي صلى الله عليه وسلم على هذا أن يقيم الصلاة كما أمر الله، ويؤدي الزكاة كما أمر الله، وينصح لكل مسلم، هذا هو الواجب على الرجال والنساء، وعلى المرأة كذلك أن تنصح لله ولعباده، أن تقيم الصلاة كما أمر الله في بيتها في الوقت بطمأنينة وخشوع وعدم استعجال، وأن تقوم على أهل بيتها من بنات وأولاد وغيرهم كالرجل، والرجل والمرأة عليهم بالتعاون فيما يتعلق بالبيت وإصلاحه مع الأولاد، ومع الأيتام، ومع الخدم والخادمات، لابد من التعاون على البر والتقوى، ولابد من العناية، وهكذا الأمير، وهكذا شيخ القبيلة هذا واجبه الأمير يعتني برعيته، فيجتهد فيما يصلحها، ويتعاون مع الآمرين بالمعروف والناهين عن المنكر في إصلاح الرعية، وهكذا شيخ القبيلة ورؤساء القبيلة، عليهم أن يتعاونوا في إصلاح قبيلتهم، في أمرهم بالمعروف، وفي نهيهم عن المنكر، وفي الأخذ على يد السفيه، هكذا يجب على المؤمنين التعاون والتواصي بالحق والتناصح.

الشعور بالمسئولية واجب الجميع
يقول الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [التحريم:6] .
كل واحد يجتهد في أن يقي نفسه وأهل بيته عذاب الله، وهكذا يجتهد في أن يقي شعبه وجماعته وقومه من عذاب الله، فشيخ القبيلة عليه مسئوليته، وأمير البلاد عليه مسئوليته، والسلطان عليه مسئوليته، وصاحب البيت عليه مسئوليته، كل واحد عليه مسئوليته، وعليه أن يتقي الله، قال تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} [الحجر:92-93] ، وقال جل وعلا: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ * فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [الأعراف:6-7] ، ويقول النبي صلى الله عليه وسلم: (كلكم راعٍ وكلكم مسئول عن رعيته، فالإمام على الناس راعٍ ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والعبد راعٍ في مال سيده ومسئول في رعيته) ، ثم يقول صلى الله عليه وسلم: (ألا فكلكم راعٍ وكلكم مسئول عن رعيته) .
ويدل على هذا المعنى قوله جل وعلا: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} [الحجر:92-93] فأنت مسئول، فحاسب نفسك وأعد الجواب هل أديت المسئولية؟ هل قمت بالواجب مع أهل بيتك؟ مع جيرانك؟ مع جلسائك؟ مع زملائك؟ مع إخوانك المسلمين؟ {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} [الحجر:92-93] (كلكم راعٍ وكلكم مسئول عن رعيته) {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ * فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ * وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} [الأعراف:6-9] .

الحرص على أسباب السعادة والحذر من أسباب الشقاوة
احذر يا أخي هذا الموقف! احذر أن يخف ميزانك! احذر أن تعطى كتابك بيسارك! إنها مصيبة عظيمة، واحرص على أسباب السعادة والنجاة، وأن يثقل ميزانك، وأن تعطى كتابك بيمينك، وأن تكون من السعداء الرابحين الناجين.
هذه الدار دار المحاسبة، فحاسب نفسك، وانظر في أعمالك ليلاً ونهاراً ودائماً حتى تموت، فإن كنت مستقيماً فاحمد الله، واشكره، واصبر وصابر، واسأل ربك التوفيق والثبات، أما إن كنت قد قصرت وأهملت في بعض الأشياء فحاسب نفسك، وتب إلى الله، واستقم، وراجع ما فرطت فيه، واستقم على أوامر الله، وابتعد عن نواهي الله، عن نية صادقة، وعن إخلاص لله، وعن رغبة فيما عند الله، وعن صدق {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة:119] فالصدق لابد منه {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة:119] {فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَهُمْ} [محمد:21] ، ويقول سبحانه في آخر سورة المائدة: {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [المائدة:119] ، هذا حال الصادقين، من صدق مع الله في أداء الحق، وترك ما نهى الله عنه، وفي مجاهدة النفس بالخير، والمسارعة إلى الخير، والأمر بالمعروف والنهي عن المنكر، والتواصي بالحق، والنصح لله ولعباد الله من جاهد نفسه وجد العاقبة الحميدة، حمد العاقبة وربح في الدنيا والآخرة، ومن أضاع وأهمل ندم العاقبة.
فالواجب الحذر، وأن تحاسب نفسك في ليلك ونهارك: ماذا فعلت؟ ما الذي قصرت فيه؟ حتى تعرف مالك وما عليك.
واحذر صحبة الأشرار الذين يثبطونك عن الخير ويعينونك على الشر، وعليك بصحبة الأخيار الذين إن ذكرت أعانوك، وإن نسيت ذكروك بالخير وجاهدوا معك، وصبروك وأعانوك وشجعوك على الخير عليك بصحبة الأخيار، فالمرء على دين جليسه، وعلى دين خليله، فاحرص على صحبة الأخيار الطيبين، الذين يعينونك على الخير، ويذكرونك إذا نسيت، ويشجعونك إذا كسلت عليك بصحبة الأخيار، واحذر صحبة الأشرار، الذين يثبطونك عن الحق ويجرونك إلى الباطل احذر صحبتهم.
فالمؤمن على حسب حاله، إن نصح لله ولعباده وصحب الأخيار سعد غاية السعادة، وإن فرط وأضاع ندم غاية الندامة، فأنت -يا عبد الله- تخلّق بأخلاق المؤمنين والزمها {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [التوبة:71] ، ويقول صلى الله عليه وسلم: (كل أمتي يدخلون الجنة إلا من أبى، قيل: يا رسول الله! من يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى) ، من أطاع الله ورسوله دخل الجنة وفاز بالسعادة، ومن عصى الله ورسوله فقد أبى وتعرض لغضب الله وعقابه.
فالواجب الحذر، والواجب جهاد النفس، قال تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت:69] ، وقال سبحانه: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} [محمد:31] ، فلابد من المجاهدة، ولا بد من الصبر، قال تعالى: {وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ} [العنكبوت:6] ، جاهد نفسك لعلك تنجو، فأنت في خطر، هذه الدار دار خطر، دار الغرور، دار الفتنة، {وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} [آل عمران:185] {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [التغابن:15] أنت في دار الغرور، دار الفتن، دار الشهوات، دار الإغراء بما حرم الله، فعليك بالحذر ما دمت في هذه الدار، جاهد نفسك، واصبر على طاعة ربك، واحذر عصيانه، والزم الأخيار، واحذر الأشرار، هذا هو طريق السعادة هذا هو طريق النجاة هذا هو سبيل الخير، يقول النبي صلى الله عليه وسلم: (من يرد الله به خيراً يفقهه في الدين) ، فعليك بالتعلم، تفقه في الدين وتبصر.

الاهتمام بالقرآن والعناية به
الوصية العناية بالقرآن، القرآن كتاب الله، أعظم وأصدق كتاب، فأوصيكم بالقرآن أكثروا من تلاوته وتدبر معانيه، والاستماع له، ففيه الخير العظيم وفيه النجاة، قال تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155] ، وقال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص:29] ، وقال تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [إبراهيم:1] .
عليكم بالقرآن، وأكثروا من تلاوته وتدبر معانيه، والاستماع لمن يقرأ بإحضار قلب وخشوع؛ لأن فيه الهدى، ولأنه طريق الهدى، {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ} [إبراهيم:52] {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24] فعليكم بالقرآن.
الوصية أيها الأخوة وأيها الأخوات في الله! الوصية بالقرآن، الإكثار من تلاوته، وتدبر معانيه؛ لأن فيه الدعوة إلى كل خير، والتحذير من كل شر، كما قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] وقال تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} [فصلت:44] ، وقال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [يونس:57] ، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:89] فكتاب الله فيه الهدى والنور فيه الرحمة فيه الذكرى فيه الدعوة إلى كل خير فيه التحذير من كل شر.
وأوصيكم بإذاعة القرآن، اسمعوها ففيها نصائح ومحاضرات، وفتاوى نور على الدرب فيه مصالح كثيرة، فأوصيكم بإذاعة القرآن، بالإقبال عليها، والاستماع لها؛ لما فيها من الخير والفوائد العظيمة.
أسأل الله بأسمائه الحسنى وصفاته العلى أن يوفقنا وإياكم للعلم النافع، والعمل الصالح، وأن يمنحنا وإياكم الفقه في دينه، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا، كما أسأله سبحانه أن ينصر دينه، ويعلي كلمته، وأن يصلح أحوال المسلمين في كل مكان، نسأل الله أن يصلح أحوالهم في كل مكان، وأن يمنحهم الفقه في الدين، وأن يولي عليهم خيارهم ويصلحهم.
كما أسأله سبحانه أن يصلح ولاة الأمر في هذه المملكة، نسأل الله أن يوفقهم لكل خير، وأن يعينهم على كل خير، وأن يصلح لهم البطانة، وأن ينصر بهم دينه، وأن يسخر لهم أعوانه في الخير، وأن يجعلنا وإياكم وإياهم من الهداة المهتدين، إنه سبحانه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

الأسئلة

أسباب الثبات أمام الفتن

السؤال
إني أحبك في الله ما هي أسباب الثبات أمام الفتن؟

الجواب
المحبة في الله من الخصال العظيمة المرضية، فنسأل الله أن يجعلنا وإياكم من المتاحبين فيه، يقول النبي صلى الله عليه وسلم: (يقول الله جل وعلا: وجبت محبتي للمتحابين في، والمتباذلين في، والمتجالسين في) ويقول صلى الله عليه وسلم: (سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل، وشاب نشأ في عبادة الله، ورجل قلبه معلق بالمساجد، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال فقال: إني أخاف الله، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خالياً ففاضت عيناه) ، ويقول صلى الله عليه وسلم: (يقول الله يوم القيامة: أين المتحابون بجلالي؟ اليوم أظلهم في ظلي يوم لا ظل إلا ظلي) ، فالمتحابون بجلال الله عليهم التعاون بالبر والتقوى، وعليهم التواصي بالحق، وعليهم التناصح.
ومن أسباب الثبات: الاستقامة على دين الله، ومحاسبة النفس وجهادها عليك أن تحاسبها، وأن تذكر قدومك على الله، ونقلك إلى القبر، فإن هذا مما يعينك على الثبات والاستقامة، وعليك بتدبر القرآن والإكثار من تلاوته، وهذا مما يعينك على الثبات على الحق والاستقامة عليه، فإن هذه الدار هي دار الفتن ودار المحن، فالواجب على المؤمن أن يثبت على الحق ويستقيم، وأن يتعاطى أسباب الثبات، وذلك بتدبر القرآن، والإكثار من تلاوته، وذكر الآخرة والجنة والنار، وصحبة الأخيار، والبعد عن صحبة الأشرار، كل هذه من أسباب السلامة والعافية والثبات على الحق.

حكم الزواج بنية الطلاق

السؤال
سبق وأن أفتى سماحتكم بجواز الزواج بنية الطلاق، وقد رأينا اليوم من يسافر إلى الخارج من أجل هذا الزواج، فيعقد على امرأة هناك لمدة أسبوعين أو ثلاثة أو أقل أو أكثر، ثم يطلق ويعود، فما حكم ذلك؟

الجواب
ذهب الجمهور من أهل العلم إلى جواز هذه النية، ولكن ترك هذه النية أفضل، فيتزوج ومتى شاء أن يطلق فلا أحد يحاسبه على الطلاق، يتزوج ومتى شاء الطلاق فعليه الطلاق، وقد ينقلها إلى بلده، فالمقصود أن كونه بنية الطلاق لا يضر، لكن ترك هذه النية أولى وأحوط، والأفضل له أن يتزوجها بنية إن ناسبته أبقاها وإلا تركها.

حكم التداوي مع التوكل على الله

السؤال
يرى بعض الناس أن التداوي بالأدوية ينافي كمال التوحيد المستحب أو الواجب، ما قولكم يا سماحة الشيخ؟

الجواب
التداوي لا بأس به، ولا حرج فيه، ولا ينقص الإيمان، يقول النبي صلى الله عليه وسلم: (عباد الله تداووا ولا تداووا بحرام) ، ويقول النبي صلى الله عليه وسلم: (ما أنزل الله داء إلا أنزل له شفاء، علمه من علمه وجهله من جهله) ، لكن ترك طلب الاسترقاء هو الذي جاء في الحديث: (ولا يسترقون) أي: لا يطلبون من يرقي لهم ويقرأ عليهم (ولا يكتوون) ، فترك الكي أفضل إلا عند الحاجة فلا بأس، يقول النبي صلى الله عليه وسلم: (الشفاء في ثلاث: كية نار، أو شربة عسل، أو شرطة محجم، وما أحب أن أكتوي) ، فإذا دعت الحاجة إلى الكي أو الاسترقاء أو نحو ذلك فلا بأس به، فالتداوي مطلوب (ما أنزل الله من داء إلا وأنزل له شفاء) .
لكن مع التداوي يعتمد على الله، ويسأل ربه الشفاء، ويعلم أنه سبحانه هو الشافي وبيده الأمر.
والتداوي من الأسباب، فالعلاج عند الأطباء أو عند القراء كلها أسباب، والتوفيق والشفاء بيد الله جل وعلا.

مفهوم مصطلح الإرهاب والتطرف

السؤال
كثيراً ما نسمع عن مصطلحات مثل: الإرهاب، والتطرف، ويتكلم في ذلك من هب ودب، فما هو المعيار الصحيح لذلك؟ أي: لمعنى هذه المصطلحات، أو بمعنى آخر: متى يكون الرجل إرهابياً أو متطرفاً؟

الجواب
التطرف هو الأخذ بالرخص التي لا وجه لها ولا دليل عليها، والإرهاب هو الذي يتعدى على الناس بالضرب أو بالقتل بغير حق وبغير دليل، عن جهل وقلة بصيرة، هؤلاء هم الإرهابيون الذين يقتلون الناس بغير حق، وبغير حجة شرعية، فيغيرون على الناس أمنهم، ويسببون المشاكل بينهم وبين دولهم، هؤلاء هم الإرهابيون، أما من أمر بالمعروف ونهى عن المنكر حسب طاقته فليس إرهابياً، فيأمر بالمعروف حسب طاقته مع أهله، ومع أولاده بيده، في سلطانه، كونه أميراً أو رئيس هيئة، أو موظفاً، فإنه مأمور حسب ما أمر به، وحسب ما عنده من الصلاحيات، والذي لا يستطيع فإنه ينكر بلسانه يا عبد الله! اتق الله، هذا لا يجوز، هذا واجب عليك، بالكلام الطيب والأسلوب الحسن، كما قال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل:125] ، وقال تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران:159] .
فإن عجز فيكره المنكر بقلبه ولا يحضر المنكر، فالذين يقتلون أو يضربون الناس بغير وجه شرعي هؤلاء هم الإرهابيون، هم المفسدون، هم الذين يخلّون بالأمن ويفسدون على الناس مجتمعاتهم، ولكن لا يغير بيده إلا إن كان عنده صلاحية من جهة ولاة الأمور، وإلا فليرفع الأمر إلى ولاة الأمور، إذا رأى المنكر وعجز عنه يرفع الأمر إلى ولاة الأمور، ولكن ينصح بالكلام والدعوة إلى الله والترغيب والترهيب، أما مع أهل بيته، مع زوجته وأولاده، مع من تحت سلطانه فلا بأس به، له الأمر باليد حسب ما عنده من الصلاحية وفق الله الجميع.

الواجب تجاه من لا يعرف أحكام الإسلام

السؤال
قد ذهبنا إلى إحدى الجمهوريات الإسلامية التي كانت تحت الاحتلال الروسي الشيوعي، فوجدنا الناس لا يعرفون من الدين إلا الشهادتين، فلا يعرفون أن الصلاة واجبة، وكذلك الزكاة والصوم وغيرهما من الشرائع، وأكثرهم لا يصلون ولا يصومون، والسؤال: هل يجوز اعتبارهم مسلمين، بمعنى: هل يجوز لنا إلقاء السلام عليهم، وأكل ذبائحهم ومناكحتهم والصلاة على موتاهم؟

الجواب
الواجب نصحهم وتوجيههم للخير ودعوتهم إلى الله، وتبصيرهم فيما جهلوا، هذا واجب الدعاة في البوسنة وغيرها، عليهم تبصيرهم ودعوتهم إلى الله، وإعلامهم بما شرع الله، وتوجيههم للخير، وإذا كانوا لا يصلون فلا تحل ذبيحتهم، أو كان عندهم الشرك؛ حتى يتوبوا، فإن تابوا فلا بأس، أما ماداموا لا يصلون، أو يتعاطون الشرك، فلا تؤكل ذبائحهم، ولكن يعلمون وينصحون، فإذا تابوا إلى الله ورجعوا أكلت ذبائحهم وصاروا إخوة لنا في الله.
فعلى الدعاة أن يوجهوهم ويرشدوهم ويعلموهم، كما فعل الصحابة رضي الله عنهم وأرضاهم مع أهل المدينة، وكما فعلوا في مغازيهم في الشام والعراق وغير ذلك، فلابد من الدعوة والتوجيه والصبر.

حكم شراء سيارة بالإيجار المنتهي بالتمليك

السؤال
ما حكم شراء سيارة بالإيجار الشهري المنتهي بالتمليك والمنتشر حالياً بين تجار بيع السيارات؟

الجواب
هذا البيع حتى الآن لم يتم لنا فيه فتوى، وهو لدى مجلس هيئة كبار العلماء للنظر فيه، وإذا صدرت فيه فتوى نشرت إن شاء الله، ولكن ننصح بترك هذا الأمر؛ لأنه محل شبهة، فننصح بترك هذه المعاملة، وأن يشتري شراءً جازماً ليس فيه شبهة.

حكم وضع سجادة مستقلة للإمام وحكم حجز المكان في المسجد

السؤال
ما حكم وضع سجادة مستقلة للإمام في المسجد، خصوصاً مع انتشار هذه الظاهرة عند أئمة المساجد، بل تجد بعضهم يضع عدة سجادات بعضها فوق بعض بشكل ملفت للنظر؟ كذلك ما حكم استخدام السجادات المزخرفة سواء للإمام أو المأمومين؟

الجواب
وضع السجادة للإمام لا بأس بها، علامة على أن هذا محل إمام، وأن هذا هو موقف الإمام؛ حتى يعرف الصف الموقف، وحتى إن كان كثيفاً ينتفع بهذه السجادة في صلاته، ولكن لا تكون مزخرفة؛ لأن النقوش قد تشغل المصلين، والأولى ألا يكون منقوشاً نقشاً يؤذي المصلين ويشق عليهم ويشوش عليهم، ولا يجوز الحجز للناس، بل الصف لمن تقدم، من تقدم فهو أولى بالصف الأول وهكذا، ولا يجوز الحجز حتى يتأخر، ولكن من تقدم فهو أولى.

حكم بيعتين في بيعة وبيع وشرط

السؤال
ما حكم من باع عقاراً بمبلغ معلوم بأقساط سنوية وفي وقت محدود، واشترط في عقد البيع أنه إذا انفسخ العقد لعدم السداد بالمبلغ أن يكون المشتري مستأجراً للعقار بمبلغ محدد عن كل سنة مضت؟

الجواب
هذا عقد في عقد لا يصح، والرسول صلى الله عليه وسلم نهى عن بيع وشرط ونهى عن بيعتين في بيعة، وألا يحل سلف وبيع، ولكن يبيع بيعاً جازماً، فإذا أعسر أو حصل شيء فعنده المحاكم وعنده الأمراء، يشكو عليهم إذا تعذر عليه تسليم حقه، إذا كان البيع جازماً بأقساط معلومة، هذا هو الواجب.

أحكام السقط

السؤال
السقط يكثر السؤال عنه في الآونة الأخيرة متى يصلى عليه؟ ومتى تكون المرأة نفساء؟ بعض أهل العلم يرى الصلاة عليه إذا تم ثمانين يوماً، أي: إذا دخل في الأربعين الثالثة، ما رأي فضيلتكم؟

الجواب
إنما يصلى عليه إذا ولد في الخامس ونفخت فيه الروح، فهو إنما يتحرك في الخامس، فيصلى عليه إذا ولد في الشهر الخامس أو السادس وما بعده، ويغسل ويصلى عليه ويدفن في مقابر المسلمين، أما قبل ذلك فليس له حكم الإنسان، ولكن يدفن في أرض طيبة ولا بأس، ولا يحتاج إلى صلاة ولا غير ذلك، حتى يكون في الشهر الخامس فما بعد، ويعق عنه أيضاً ويسمى.
والمرأة تكون نفساء بوجود ما يدل على أنه إنسان، فإذا ولد في الطور الثالث أو الثاني وفيه علامات إنسان، رجل أو رأس أو يد، فتكون نفساء، لكنه لا يغسل ولا يصلى عليه؛ لأنه ليس بإنسان، لكن هذه علامات النفساء، فعليها أن تدع الصلاة مدة النفاس ما دام الدم معها، فإذا انقطع الدم قبل الأربعين طهرت وصلت، وإلا فلها أن تجلس حتى تكمل الأربعين أو ترى الطهارة، مادام هناك علامات إنسان وجد فيه رجل أو رأس أو نحو ذلك مما يدل على تخلقه، أما إذا كان دماً فليس بنفاس إنما يكون دم فساد، حكمها حكم الاستحاضة، فتصلي وتتوضأ لكل صلاة، أما إذا وجد ما يدل على أن هذا إنسان من رأس أو يد أو رجل أو نحوه مما يدل على أنه طفل، فإنها تكون نفساء، لا تصلي ولا تصوم حتى ترى الطهارة أو تكمل الأربعين، أما هو فلا يغسل ولا يصلى عليه إلا إذا كان في الخامس وما بعده.

بيان خطأ من حصر الكفر في التكذيب والجحود

السؤال
هناك من يقول: إن الكفر لا يكون إلا بالتكذيب والجحود، ويستدل على ذلك بقوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ} [النحل:106] الآيتين، فهل هذا صحيح؟ وما هو مذهب أهل السنة في هذه المسألة؟

الجواب
ليس هذا بصحيح، بل ذكر أهل العلم في باب حكم المرتد أنواع الردة، فمن أتى بالكفر قولاً أو عملاً أو اعتقاداً كفر، هذا هو المعروف عند أهل العلم في باب حكم المرتد، إلا المكره.
فإذا سب الدين، أو سب الله، أو سب الرسول، أو ترك الصلاة، أو سجد لغير الله، أو دعا غير الله؛ فقد كفر، ولو قال: إني لا أستبيحها، متى فعلها كفر، فمن يدعو الأموات ويستغيث بالأموات ولو قال: لا أستحلها؛ فهو كافر، والذي لا يصلي فهو كافر، ولو قال: ما جحدت وجوبها، هذا هو الصحيح، وهكذا من سب الله وسب الرسول، أو استهزأ بالدين كفر، ولو قال: ما أستحلها فلا يصدق، بل حكمه حكم الكفر كما صرح العلماء بذلك، وليس في هذا نزاع بين أهل العلم.

علاقة العمل بمسمى الإيمان

السؤال
من الناس من يقول: إن الأعمال ليست ركناً من أركان الإيمان، وإنما هي من مكملاته، فما مدى صحة هذا القول؟

الجواب
الأعمال فيها تفصيل، منها ما هو أصل في الإيمان، ومنها ما هو من مكملاته، فالإيمان قول وعمل يزيد وينقص، الإيمان عند أهل السنة قول وعمل، يزيد بالطاعات وينقص بالمعاصي، فالصلاة إيمان، والزكاة إيمان، والصوم إيمان، والحج إيمان، والأمر بالمعروف والنهي عن المنكر إيمان وهكذا، لكن بعضها إذا تركه صار عاصياً، فمن لم يزكِ صار عاصياً وليس بكافر، أو أفطر في رمضان من غير عذر أصبح عاصياً وليس بكافر على الصحيح، أو أخر الحج وهو مستطيع صار عاصياً وليس بكافر، أما من ترك الصلاة فهو كافر على الصحيح، أو سجد لغير الله فهو كافر، أو سب الله أو سب رسوله فهو كافر، أو ذبح لغير الله فهو كافر، نسأل الله العافية.

وجوب العدل بين النساء في الحج وغيره

السؤال
إذا كان للرجل زوجتان وحج بأحدهما، فهل يحق للزوجة الأخرى المطالبة بالسفر بها نفس المدة التي استغرقها الحج مع ضرتها، مع العلم أن المبيت كان خلال الحج ليس في نفس المكان، أي أن الزوج مع الرجال والزوجة مع النساء؟

الجواب
كان النبي صلى الله عليه وسلم إذا أراد السفر أقرع بين نسائه، فأيتهن قرعت خرج بها، فإذا أراد الحج أو غيره يقرع بينهن، فمن ترجح لها القرعة خرج بها، ثم الثانية فهي كذلك يحج بها بعد ذلك، إلا إذا تراضين وقالت: أنا موافقة أن تذهبي قبلي، فلا بأس، وإلا فالواجب القرعة حتى يخرج بمن قرعت في الحج وفي غيره؛ لأن العدل واجب (كان النبي صلى الله عليه وسلم إذا أراد السفر أقرع بين نسائه، فأيتهن خرج قرعتها سافر بها) .

حكم الدكاكين المبنية بجوار المسجد

السؤال
بعض المساجد يوجد بها دكاكين مفتوحة على الشارع وهي ضمن مباني المسجد، فهل هذا داخل في النهي عن اتخاذ المساجد أماكن للبيع والشراء، مع أن إيجارها لصالح المسجد؟

الجواب
إذا كانت خارج السور فلا، وأما إذا كانت من السور فهي تبع المسجد، يجوز الاعتكاف فيها والصلاة فيها، أما إذا كانت خارج سور المسجد فليست داخلة في المسجد.

حكم الإشهاد في الرجعة من الطلاق

السؤال
إذا طلّق الرجل زوجته ثم راجعها في نفس اليوم، فهل يجب عليه الإشهاد على الرجعة؟ وإذا كان واجباً فماذا يصنع من راجع زوجته بدون إشهاد؟

الجواب
السنة الإشهاد على الطلاق والرجعة، يشهد على طلاقها ورجعتها، قال تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق:2] ، هذا يعم الطلاق والرجعة، هذا هو السنة، ومن راجع بغير إشهاد صحت الرجعة لكنه ترك المشروع.

حكم استخدام الباروكة للنساء

السؤال
هناك امرأة مصابة بمرض الصلع حيث لا يوجد على رأسها شعر بالكلية، فهل يجوز لمثل هذه المرأة أن تستخدم شعراً مستعاراً، أي: ما يسمى بالباروكة؟

الجواب
الذي يظهر أنه لا يجوز؛ لأن هذا فيه تشبه بأهل الكتاب، كما خطب معاوية رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إنما هلك من كان قبلكم باتخاذ نسائهم مثل هذا، وأشار على قبة من شعر يلبسها نساؤهم) من جنس الباروكة، فلا يجوز وصل الشعر ولا لبس الباروكة، ونسأل الله العافية.

خطورة انتشار الفضائيات على أخلاق الأمة

السؤال
انتشر في الآونة الأخيرة الفضائيات انتشاراً فاحشاً، وفيها تأثير خطير على أخلاق الأمة، فنرجو من سماحتكم النصيحة في ذلك.

الجواب
الواجب الحذر من هذه (الدشوش) وأشباهها، والواجب على المسلم وعلى أهله الحذر من مطالعتها، فإن فيها شراً عظيماً، ويؤدي إلى شر عظيم، فالواجب الحذر؛ لأن فيها مشاهدات تضر الإيمان، وتدعو إلى الفسق والعصيان، نسأل الله العافية، فالواجب الحذر منها جميعاً.

حكم الذهاب إلى المحاكم الوضعية لاستخلاص الحقوق

السؤال
يحتاج كثير من المسلمين في البلدان التي لا تحكم بالشريعة الإسلامية إلى الذهاب إلى المحاكم الوضعية لاستخلاص حقوقهم، فما حكم ذلك؟ وهل يتغير الحكم إذا لم يكن مضطراً إلى ذلك؟ ومتى يكفر المسلم بهذا الفعل؟

الجواب
إذا تيسر البعد من ذلك فلا بأس، أما إذا أُخذ حقه فله أن يخاصم في رد حقه ولا يأخذ زيادة، إنما يخاصم بطلب حقه الذي غصب منه وظلم فيه، لا بأس أن يطلب من الدولة -ولو كانت كافرة- يطلب منها رد حقه، ولا يأخذ زيادة، ولا يظلم الناس، بل يأخذ حقه الذي ظلم فيه فقط ولا حرج في ذلك.

حكم اشتراط مبدأ التحكيم عند النزاع في بعض العقود التجارية

السؤال
يكثر اليوم في كثير من العقود التجارية اشتراط مبدأ التحكيم عند النزاع، وصورته: أنه إذا وقع نزاع بين المتعاقدين فإنه يرشح كل طرف شخصاً يحكم من طرفه، ويتفقان على الثالث ليكون رئيساً للجنة التحكيم، ويكون حكمهم للأغلبية وملزماً للطرفين، ويتقاضى الثلاثة المحكمون أتعاب التحكيم من طرفي العقد، فما حكم ذلك؟ وهل من ضوابطٍ شرعية لذلك؟

الجواب
هذا لا يجوز، هذا يفعله بعض البادية، أما الصلح والتراضي بينهم فلا بأس، لكن أن يحكِّم حكاماً يحكمون أو يلزمون فلا يجوز، إلا لحكام الشرع في المحاكم الشرعية، أما أناس جهلة يحكمون بالهوى أو العرف أو بالدولة أو بالقبيلة فهذا لا يجوز، فالواجب أن يرجعوا إلى شرع الله، إلا إذا أصلحوا بالتراضي فلا بأس، إذا عفا بعضهم عن بعض من بين القبيلة أو من غير القبيلة، أشاروا عليهم بالتصالح والرضا، والتسامح عن ضربته أو ما أشبه ذلك، فلا بأس بالصلح والرضا من غير إلزام، أما الإلزام فعلى المحاكم الشرعية.

حكم تشريع القوانين الوضعية وإلزام الناس بها

السؤال
هل تشريع القوانين الوضعية كفر مخرج من الملة؟ وهل الحكم بها وإلزام الناس بها كذلك أيضاً؟

الجواب
من استباح الحكم بغير ما أنزل الله أو شجع عليه كفر -نسأل الله العافية- لأن الواجب تحكيم شرع الله {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44] ، فمن رضي بحكم غير الله أو شجع عليه أو دعا إليه كفر، أما إذا حكم لشبهة أو لهوى، بغير الشرع كـ (البقشيش) أو القريب أو ما أشبه ذلك، فيكون عاصياً، ويكون كفراً دون كفر، وظلماً دون ظلم، وفسقاً دون فسق، أما من استحل الحكم بغير ما أنزل الله فقد كفر عند جميع أهل العلم، نسأل الله العافية.

حكم تقنين الشريعة بدعوى الضرورة

السؤال
يثير البعض ضرورة تقنين الشريعة في هذا الزمان، ويقول هؤلاء: إن عدم تقنين الشريعة خاصة في بعض المجالات، هو الذي دفع كثيراً من الدول إلى تشريع قوانين وضعية، وذلك لحاجة العصر إلى تشريعات مقننة خاصة في التعامل مع العالم الخارجي، ما مدى صحة هذا القول؟

الجواب
هذا قد يقع فيه غلط، قد يغلط المقننون، ولكن تقنين الشريعة بالكتب التي فيها بيان الأحكام الشرعية لتنفع القضاة، كـ الطرق الحكمية لـ ابن القيم، وما أشبهها، كتب توضح فيها الأحكام الشرعية، وبيان أحكام الدعاوى هذه تقرب للقضاة، أما إيجاد قوانين تلزم الناس فقد يغلط المقننون، فلا يلزم الناس إلا بالقرآن والسنة بشرع الله.

حكم استخدام الصور في المادة الإعلامية لمواجهة الإعلام الإباحي والعلماني

السؤال
يطالب عدد من متخصصي الإعلام الإسلامي بضرورة استخدام الصور والتصوير في المادة الإعلامية المرئية والمقروءة، وأنها أصبحت ضرورة لمواجهة الإعلام الإباحي والعلماني، فهل توافقون على هذا القول؟ وإذا كان الجواب بالمنع فما هو الحل العملي الواقعي لمواجهة الهجمة الإعلامية الضاربة من خلال الفضائيات وغيرها؟

الجواب
لا يجوز التصوير، بل يجب الحذر من ذلك؛ لقول النبي صلى الله عليه وسلم: (كل مصور في النار) ، ولما ثبت عن النبي صلى الله عليه وسلم أنه لعن آكل الربا وموكله، والواشمة والمستوشمة، ولعن المصورين، وقال: (أشد الناس عذاباً يوم القيامة المصورون) ، فلا يجوز استخدام الصور لذوات الأرواح، ولكن الذي كفى الأولين يكفي الآخرين، الإعلام وغير الإعلام بغير صور، فعل فلان كذا وكذا، أو هذا يجوز وهذا القول لا يجوز، فما كفى عصر النبي صلى الله عليه وسلم، وعصر الخلفاء الراشدين، وعصر الصحابة، وعصر القرون المفضلة والعصور الماضية يكفي لآخره، كما قال مالك رحمه الله: لن يصلح آخر هذه الأمة إلا ما أصلح أولها.
فالواجب على الآخرين هو ما وجب على الأولين، وهو التمسك بشرع الله والحذر مما يخالف ذلك، قال تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ} [الزخرف:43] ، وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} [الجاثية:18] ، وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21] ، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} [المائدة:3] .

حكم الأعياد والمناسبات الوطنية والتهنئة بها

السؤال
يجري في بعض البلاد أعياد بمناسبة الاستقلال مثلاً، أو بما يسمى بالعيد الوطني، فهل هي أعياد مشروعة أو مباحة، وما حكم التهنئة بها؟ كذلك ما حكم التهنئة بدخول السنة الهجرية؟

الجواب
كل هذه الأعياد مبتدعة، وكلها باطلة من موالد أو غيرها، لا يجوز فعلها، ولا الاحتفال بها، بل يجب ترك ذلك؛ لأن النبي صلى الله عليه وسلم لم يفعل ذلك ولا أصحابه رضي الله عنهم وأرضاهم، فالواجب ترك ذلك، أما إذا هنأك إنسان وقال لك: جزاك الله خيراً، نسأل الله التوفيق، فلا بأس به، لكن الأفضل ألا تبدأ بالتهنئة بالعام الجديد أو ما أشبه ذلك، لكن إذا قال لك: مبارك، وجزاك الله خيراً، وبارك الله فيك، فلا بأس إن شاء الله، أما الاحتفال ووجود اجتماعات أو طعام أو ما أشبه ذلك، فلا يجوز.

حال حديث: (يا عباس يا عماه)

السؤال
ما صحة قول النبي صلى الله عليه وسلم للعباس بن عبد المطلب: (يا عباس يا عماه! ألا أعطيك، ألا أمنحك، ألا أحبوك، ألا أفعل لك عشر خصال.
الحديث) ؟

الجواب
هذا حديث ضعيف لا يصح.


رسالة في حكم السحر والكهانة مع بعض الفتاوى المهمة

بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:
فنظراً لكثرة المشعوذين في الآونة الأخيرة ممن يدَّعون الطب ويعالجون عن طريق السحر أو الكهانة، وانتشارهم في بعض البلاد، واستغلالهم للسذج من الناس ممن يغلب عليهم الجهل؛ رأيت من باب النصيحة لله ولعباده أن أبين ما في ذلك من خطر عظيم على الإسلام والمسلمين، لما فيه من التعلّق بغير الله تعالى ومخالفة أمره وأمر رسوله صلى الله عليه وسلم.
فأقول مستعيناً بالله تعالى: يجوز التداوي اتفاقا، وللمسلم أن يذهب إلى دكتور أمراض باطنية أو جراحية أو عصبية أو نحو ذلك ليشخص له مرضه، ويعالجه بما يناسبه من الأدوية المباحة شرعاً حسبما يعرفه في علم الطب؛ لأن ذلك من باب الأخذ بالأسباب العادية ولا ينافي التوكل على الله، وقد أنزل الله سبحانه وتعالى الداء وأنزل معه الدواء عرف ذلك من عرفه وجهله من جهله، ولكنه سبحانه لم يجعل شفاء عباده فيما حرمه عليهم.
فلا يجوز للمريض أن يذهب إلى الكهنة الذين يدَّعون معرفة المغيبات

(1/3)

ليعرف منهم مرضه، كما لا يجوز له أن يصدقهم فيما يخبرونه به فإنهم يتكلمون رجماً بالغيب، أو يستحضرون الجن ليستعينوا بهم على ما يريدون، هؤلاء حكمهم الكفر والضلال إذا ادعوا علم الغيب، وقد روى مسلم في صحيحه أن النبي صلى الله عليه وسلم قال: «من أتى عرَّافاً فسأله عن شيء لم تقبل له صلاة أربعين يوماً» وعن أبي هريرة رضيّ الله عنه عن النبي صلى الله عليه وسلم قال: «من أتى عرافا كاهناً فصدَّقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم» رواه أبو داود وخرَّجه أهل السنن الأربع وصححه الحاكم عن النبي صلى الله عليه وسلم بلفظ: «من أتى عرافا أو كاهنا فصدَّقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» وعن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ومن أتى كاهناً فصدَّقه بما يقوله فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه البزار بإسناد جيد.
ففي الأحاديث الشريفة النهي عن إتيان العرافين والكهنة والسحرة وأمثالهم وسؤالهم وتصديقهم والوعيد على ذلك، فالواجب على ولاة الأمور وأهل الحسبة وغيرهم ممن لهم قدرة وسلطان إنكار إتيان الكهان والعرافين ونحوهم، ومنع من يتعاطى شيئاً من ذلك في الأسواق وغيرها والإنكار عليهم أشد الإنكار،

(1/4)

والإنكار على من يجيء إليهم، ولا يجوز أن يغتر بصدقهم في بعض الأمور، ولا بكثرة من يأتي إليهم من الناس فإنهم جهال لا يجوز اغترار الناس بهم؛ لأن الرسول صلى الله عليه وسلم قد نهى عن إتيانهم وسؤالهم وتصديقهم لما في ذلك من المنكر العظيم والخطر الجسيم والعواقب الوخيمة ولأنهم كذبة فجرة.
كما أن في هذه الأحاديث دليلا على كفر الكاهن والساحر لأنهما لا يتوصلان إلى مقصدهما إلا بخدمة الجن وعبادتهم من دون الله وذلك كفر بالله وشرك به سبحانه والمصدق لهم في دعواهم علم الغيب يكون مثلهم، وكل من تلقى هذه الأمور عمن يتعاطاها فقد برئ منه رسول الله صلى الله عليه وسلم، ولا يجوز للمسلم أن يخضع لما يزعمونه علاجاً كنمنمتهم بالطلاسم أو صب الرصاص ونحو ذلك من الخرافات التي يعملونها، فإن هذا من الكهانة والتلبيس على الناس، ومن رضي بذلك فقد ساعدهم على باطلهم وكفرهم.
كما لا يجوز أيضاً لأحد من المسلمين أن يذهب إليهم ليسألهم عمن سيتزوج ابنه أو قريبه أو عما يكون بين الزوجين وأسرتيهما من المحبة والوفاء أو العداوة والفراق ونحو ذلك؛ لأن هذا من الغيب الذي لا

(1/5)

يعلمه إلا الله سبحانه وتعالى.
والسحر من المحرمات الكفرية كما قال الله عزَّ وجلَّ في شأن الملكين في سورة البقرة: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102] .
فدلت هذه الآيات الكريمة على أن السحر كفر وأن السحرة يفرقون بين المرء وزوجه. كما دلت على أن السحر ليس بمؤثر لذاته نفعاً ولا ضراً وإنما يؤثر بإذن الله الكوني القدري لأن الله سبحانه وتعالى هو الذي خلق الخير والشر.
ولقد عظم الضرر واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين ولبسوا بها على ضعفاء العقول، فإنَّا لله وإنَّا إليه راجعون، وحسبنا الله ونعم الوكيل.
كما دلت الآية الكريمة على أن الذين يتعلمون السحر إنما يتعلمون ما يضرهم ولا ينفعهم وأنه ليس لهم عند الله من خلاق أي: (من حظ ونصيب) ، وهذا وعيد عظيم يدل على شدة خسارتهم في الدنيا والآخرة، وأنهم باعوا أنفسهم بأبخس الأثمان، ولهذا ذمهم الله سبحانه وتعالى على ذلك

(1/6)

بقوله {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [البقرة: 102] والشراء هنا بمعنى البيع.
نسأل الله العافية والسلامة من شر السحرة والكهنة وسائر المشعوذين، كما نسأله سبحانه أن يقي المسلمين شرهم، وأن يوفق حكام المسلمين للحذر منهم وتنفيذ حكم الله فيهم حتى يستريح العباد من ضررهم وأعمالهم الخبيثة إنه جواد كريم.
وقد شرع الله سبحانه لعباده ما يتقون به شر السحر قبل وقوعه، وأوضح لهم سبحانه ما يعالج به بعد وقوعه رحمة منه لهم، وإحساناً منه إليهم، وإتماماً لنعمته عليهم.
وفيما يلي بيان للأشياء التي يتقى بها خطر السحر قبل وقوعه، والأشياء التي يعالج بها بعد وقوعه من الأمور المباحة شرعاً.
أما ما يتقى به خطر السحر قبل وقوعه فأهم ذلك وأنفعه هو: التحصن بالأذكار الشرعية والدعوات والتعوذات المأثورة، ومن ذلك قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام، ومن ذلك قراءتها عند النوم، وآية الكرسي هي أعظم آية في القرآن الكريم وهي قوله سبحانه:

(1/7)

{اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة: 255] .
ومن ذلك قراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] خلف كل صلاة مكتوبة، وقراءة هذه السور الثلاث ثلاث مرات في أول النهار بعد صلاة الفجر، وفي أول الليل بعد صلاة المغرب، وعند النوم.
ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل وهما قوله تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [البقرة: 285] إلى آخر السورة.
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: «من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح» وصح عنه أيضاً صلى الله عليه وسلم أنه قال: «من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه» والمعنى والله أعلم: كفتاه من كل سوء.
ومن ذلك الإكثار من التعوذ: بكلمات الله التامات من شر ما خلق في الليل والنهار، وعند نزول أي منزل في البناء أو الصحراء أو الجو أو البحر لقول النبي صلى الله عليه وسلم: «من نزل منزلاً فقال: أعوذ بكلمات الله التامات»

(1/8)

«من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك» ومن ذلك أن يقول المسلم في أول النهار وأول الليل ثلاث مرات: «بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم» لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم، وأن ذلك سبب للسلامة من كل سوء.
وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان وثقة بالله واعتماد عليه وانشراح صدر لما دلت عليه، وهي أيضاً من أعظم السلاح لإزالة السحر بعد وقوعه مع الإكثار من الضراعة إلى الله وسؤاله سبحانه أن يكشف الضرر ويزيل البأس.
ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج الأمراض من السحر وغيره - وكان قيل يرقي بها أصحابه -: «اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقماً» يقولها ثلاثاً.
ومن ذلك الرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي قوله: «بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك» وليكرر ذلك ثلاث مرات.
ومن علاج السحر بعد وقوعه أيضاً وهو علاج نافع للرجل إذا

(1/9)

حبس من جماع أهله أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر أو نحوه ويجعلها في إناء ويصب عليه من الماء ما يكفيه للغُسل ويقرأ فيها: آية الكرسي، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] و {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق: 1] و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس: 1] وآيات السحر التي في سورة الأعراف وهي قوله سبحانه: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} [الأعراف: 117-119] والآيات في سورة يونس وهي قوله سبحانه: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [يونس: 79-82] والآيات في سورة طه: {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: الآيات 65-69] .
وبعد قراءة ما ذكر في الماء يشرب منه ثلاث حسوات ويغتسل

(1/10)

بالباقي وبذلك يزول الداء إن شاء الله، وإن دعت الحاجة لاستعماله مرتين أو أكثر فلا بأس حتى يزول الداء.
ومن علاج السحر أيضَا - وهو من أنفع علاجه - بذل الجهود في معرفة موضع السحر في أرض أو جبل أو غير ذلك، فإذا عرف واستخرج وأتلف بطل السحر.
هذا ما تيسر بيانه من الأمور التي يتقى بها السحر ويعالج بها، والله ولي التوفيق.
وأما علاجه بعمل السحرة الذي هو التقرب إلى الجن بالذبح أو غيره من القربات فهذا لا يجوز؛ لأنه من عمل الشيطان بل من الشرك الأكبر. فالواجب الحذر من ذلك، كما لا يجوز علاجه بسؤال الكهنة والعرافين والمشعوذين واستعمال ما يقولون لأنهم لا يؤمنون، ولأنهم كذبة فجرة يدعون علم الغيب ويلبسون على الناس، وقد حذر الرسول من إتيانهم وسؤالهم وتصديقهم كما سبق بيان ذلك في أول هذه الرسالة، وقد صح عن رسول الله صلى الله عليه وسلم أنه سُئل عن النشرة فقال: «هي من عمل الشيطان» رواه الإمام أحمد وأبو داود بإسناد جيد.
والنشرة هي: حل السحر عن المسحور، ومراده خياله بكلامه هذا النشرة التي يتعاطاها أهل الجاهلية، وهي: سؤال الساحر ليحل السحر، أو حله

(1/11)

بسحر مثله من ساحر آخر.
أما حله بالرقية والتعوذات الشرعية والأدوية المباحة فلا بأس بذلك كما تقدم. وقد نص على ذلك العلامة ابن القيم، والشيخ عبد الرحمن بن حسن في فتح المجيد - رحمة الله عليهما - ونص على ذلك أيضاً غيرهما من أهل العلم.
والله المسئول أن يوفق المسلمين للعافية من كل سوء، وأن يحفظ عليهم دينهم، ويرزقهم الفقه فيه، والعافية من كل ما يخالف شرعه، وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه.

(1/12)

فتاوى
علاج المسحور عند المشعوذ
سؤال: بعض الناس إذا أصيب له مريض بالصرع يذهب به إلى بعض الأطباء العرب، وهؤلاء يستحضرون وتصدر منهم حركات غريبة، ويحجبون المريض فترة من الزمن ويقولون: أنه مصاب بالجن أو مسحور ونحو ذلك، ويعالج هؤلاء المريض ويشفى ويدفع لهم الأموال مقابل ذلك، فما الحكم في ذلك؟ وما الحكم أيضا في العلاج بالعزائم، التي تكتب فيها الآيات القرآنية ثم توضع في وتشرب؟
الجواب: علاج المصروع والمسحور بالآيات القرآنية والأدوية المباحة لا حرج فيه إذا كان ذلك ممن يعرف بالعقيدة الطيبة والالتزام بالأمور الشرعية.
أما العلاج عند الذين يدعون علم الغيب أو يستحضرون الجن أو أشباههم من المشعوذين أو المجهولين الذين لا تعرف حالهم ولا تعرف كيف علاجهم، فلا يجوز إتيانهم ولا سؤالهم ولا العلاج عندهم، لقول النبي صلى الله عليه وسلم: «من أتى عرَّافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة» أخرجه مسلم في صحيحه.
وقول النبي صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدَّقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم» أخرجه الإمام أحمد وأهل

(1/13)

السنن بإسناد جيد، والأحاديث أخرى في هذا الباب كلها تدل على تحريم سؤال العرافين والكهنة وتصديقهم وهم الذين يدعون علم الغيب أو يستعينون بالجن، ويوجد من أعمالهم وتصرفاتهم ما يدل على ذلك.
وفيهم وأشباههم ورد الحديث المشهور الذي رواه الإمام أحمد وأبو داود بإسناد جيد عن جابر رضي الله عنه قال: سئل النبي صلى الله عليه وسلم عن النشرة فقال: «هي من عمل الشيطان» وفسر العلماء هذه النشرة بأنها ما كان يعمل في الجاهلية من حل السحر بمثله ويلتحق بذلك كل علاج يستعان فيه بالكهنة والعرافين وأصحاب الكذب والشعوذة.
وبذلك يعلم أن العلاج لجميع الأمراض وأنواع الصرع وغيره إنما يجوز بالطرق الشرعية والوسائل المباحة، ومنها القراءة على المريض والنفث عليه بالآيات والدعوات الشرعية لقوله صلى الله عليه وسلم: «لا بأس بالرقى ما لم تكن شركا» وقوله صلى الله عليه وسلم: «عباد الله تداووا ولا تداووا بحرام» .
أما كتابة الآيات والأدعية الشرعية بالزعفران في صحن نظيف أو أوراق نظيفة ثم يغسل فيشربه المريض فلا حرج في ذلك، وقد فعله كثير من سلف الأمة كما أوضح ذلك العلامة ابن القيم رحمه الله في زاد المعاد وغيره، إذا كان القائم بذلك من المعروفين بالخير والاستقامة. والله ولي التوفيق [ابن باز] .

(1/14)

حكم تعليق التمائم والحجب
سئل فضيلة الشيخ محمد بن صالح العثيمين: ما حكم تعليق التمائم والحجب؟
فأجاب: هذه المسألة أعني تعليق الحجب والتمائم تنقسم الى قسمين:
أحدهما: أن يكون المعلق من القرآن.
والثاني: أن يكون من غير القرآن الكريم مما لا يعرف معناه.
فأما الأول وهو تعليقها من القرآن الكريم فقد اختلف في ذلك أهل العلم سلفا وخلفا، فمنهم من أجاز ذلك ورأى أنه داخل في قوله تعالى: {ونُنَزِّلُ مِنَ القُرآنِ ما هُو شفَاءٌ ورَحمةٌ للمُؤمِنينَ} [الإسراء: 82] وقوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ} [ص: 29] وأن من بركته أن يعلق ليدفع به السوء.
ومنهم من منع وقال: إن تعليقها لم يثبت عن النبي -صلى الله عليه وسلم- أنه سبب شرعي يدفع به السوء أو يُرفع به، والأصل في مثل هذه الأشياء التوقيف، وهذا القول هو الراجح، وأنه لا يجوز تعليق التمائم ولو من القرآن الكريم، ولا يجوز أيضا أن تجعل تحت وسادة المريض، أو تعلق في الجدار وما أشبه ذلك، وإنما يدعى المريض ويقرأ عليه

(1/15)

مباشرة كما كان النبي صلى الله عليه وسلم يفعل.
وأما إذا كان المعلق من غير القرآن الكريم مما لا يفهم معناه وهو القسم الثاني فإنه لا يجوز بكل حال لأنه لا يدرى ماذا يكتب، فإن بعض الناس يكتبون طلاسم وأشياء معقدة، حروف متداخلة ما تكاد تعرفها ولا تقرأها، فهذا من البدع وهو محرَّم ولا يجوز بكل حال. والله أعلم.

(1/16)


رسالتان في الصلاة

[الرسالة الأولى كيفية صلاة النبي]
رسالتان في الصلاة
بسم الله الرحمن الرحيم
الرسالة الأولى
كيفية صلاة النبي صلى الله عليه وسلم من عبد العزيز بن عبد الله بن باز إلى كل من يحب أن يصلي كما كان رسول الله صلى الله عليه وسلم يصلي عملا بقوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي» رواه البخاري.
1 - يسبغ الوضوء: وهو أن يتوضأ كما أمره الله عملا بقوله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 6] وقول

(1/5)

النبي صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور ولا صدقة من غلول» . رواه مسلم في صحيحه.
2 - يتوجه المصلي إلى القبلة وهي الكعبة أينما كان بجميع بدنه، قاصدا بقلبه فعل الصلاة التي يريدها من فريضة أو نافلة، ولا ينطق بلسانه بالنية؛ لأن النطق باللسان غير مشروع؛ بل هو بدعة لكون النبي صلى الله عليه وسلم لم ينطق بالنية، ولا أصحابه رضي الله عنهم، ويسن أن يجعل له سترة يصلي إليها إن كان إماما أو منفردا؛ لأمر النبي صلى الله عليه وسلم بذلك، واستقبال القبلة شرط في الصلاة إلا في مسائل مستثناة معلومة موضحة في كتب أهل العلم.
3 - يكبر تكبيرة الإحرام قائلا: (الله

(1/6)

أكبر) ناظرا ببصره إلى محل سجوده.
4 - يرفع يديه عند التكبيرة إلى حذو منكبيه، أو إلى حيال أذنيه.
5 - يضع يديه على صدره: اليمنى على كفه اليسرى، والرسغ والساعد لثبوت ذلك من حديث وائل بن حجر وقبيصة بن هُلْب الطائي عن أبيه رضي لله عنهما.
6 - يسن أن يقرأ دعاء الاستفتاح، وهو: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما يُنَقّى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبَرَد» متفق عليه من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم، وإن شاء

(1/7)

قال بدلا من ذلك «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك» لثبوت ذلك عن النبي صلى الله عليه وسلم وإن أتى بغيرهما من الاستفتاحات الثابتة عن النبي صلى الله عليه وسلم فلا بأس، والأفضل أن يفعل هذا تارة وهذا تارة لأن ذلك أكمل في اتباع السنة، ثم يقول: (أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم) ويقرأ سورة الفاتحة؛ لقوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» ويقول بعدها (آمين) جهرا في الصلاة الجهرية وسرا في الصلاة السرية، ثم يقرأ ما تيسر من القرآن، والأفضل أن تكون القراءة في الظهر والعصر والعشاء من أوساط المفصل، وفي الفجر من

(1/8)

طواله وفي المغرب من قصاره، وفي بعض الأحيان من طواله أو أوساطه - أعني في المغرب - كما ثبت ذلك عن النبي صلى الله عليه وسلم، ويشرع أن تكون العصر أخف من الظهر.
7 - يركع مكبرا رافعا يديه إلى حذو منكبيه أو أذنيه، جاعلا رأسه حيال ظهره، واضعا يديه على ركبتيه، مفرقا أصابعه، ويطمئن في ركوعه ويقول: (سبحان ربي العظيم) ، والأفضل: أن يكررها ثلاثا أو أكثر، ويستحب أن يقول مع ذلك: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) .
8 - يرفع رأسه من الركوع، رافعا يديه إلى حذو منكبيه أو أذنيه، قائلا: (سمع الله لمن حمده) إن كان إماما أو منفردا، ويقول

(1/9)

بعد رفعه: (ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض، وملء ما بينهما وملء ما شئت من شيء بعد) . وإن زاد بعد ذلك: (أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد) فهو حسن؛ لأن ذلك قد ثبت عن النبي صلى الله عليه وسلم في بعض الأحاديث الصحيحة، أما إن كان مأموما فإنه يقول عند الرفع: (ربنا ولك الحمد) إلى آخر ما تقدم.
ويستحب أن يضع كل منهم يديه على صدره، كما فعل في قيامه قبل الركوع؛ لثبوت ما يدل على ذلك عن النبي صلى الله عليه وسلم من حديث وائل بن حجر،

(1/10)

وسهل بن سعد رضي الله عنهما.
9 - يسجد مكبرا واضعا ركبتيه قبل يديه، إذا تيسر ذلك، فإن شق عليه قدم يديه قبل ركبتيه، مستقبلا بأصابع رجليه ويديه القبلة، ضامًّا أصابع يديه. ويكون على أعضائه السبعة: الجبهة مع الأنف، واليدين، والركبتين، وبطون أصابع الرجلين، ويقول: (سبحان ربي الأعلى) ويكرر ذلك ثلاثا أو أكثر، ويستحب أن يقول مع ذلك: (سبحانك اللهم ربنا وبحمدك. . اللهم اغفر لي) ، ويكثر من الدعاء؛ لقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم» وقوله صلى الله عليه وسلم: «أقرب

(1/11)

ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء» رواهما مسلم في صحيحه.
ويسأل ربه له ولغيره من المسلمين من خيري الدنيا والآخرة، سواء كانت الصلاة فرضا أو نفلا، ويجافي عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه، ويرفع ذراعيه عن الأرض؛ لقول النبي صلى الله عليه وسلم: «اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب» متفق على صحته.
10 - يرفع رأسه مكبرا، ويفرش قدمه اليسرى ويجلس عليها، وينصب رجله اليمنى، ويضع يديه على فخذيه وركبتيه، ويقول: (رب اغفر لي، رب اغفر لي، اللهم اغفر لي، وارحمني، وارزقني، وعافني،

(1/12)

واهدني، واجبرني) ويطمئن في هذا الجلوس حتى يرجع كل فقار إلى مكانه، كاعتداله بعد الركوع؛ لأن النبي صلى الله عليه وسلم كان يطيل اعتداله بعد الركوع، وبين السجدتين.
11 - يسجد السجدة الثانية مكبرا، ويفعل فيها كما فعل في السجدة الأولى.
12 - يرفع رأسه مكبرا، ويجلس جلسة خفيفة مثل جلوسه بين السجدتين، وتسمى جلسة الاستراحة، وهي مستحبة في أصح قولي العلماء، وإن تركها فلا حرج، وليس فيها ذكر ولا دعاء، ثم ينهض قائما إلى الركعة الثانية معتمدا على ركبتيه إن تيسر ذلك، وإن شق عليه اعتمد على الأرض، ثم يقرأ الفاتحة وما تيسر له من

(1/13)

القرآن بعد الفاتحة، كما سبق في الركعة الأولى، ثم يفعل كما فعل في الركعة الأولى.
ولا يجوز للمأموم مسابقة إمامه؛ لأن النبي صلى الله عليه وسلم حذر أمته من ذلك، وتكره موافقته للإمام، والسنة له أن تكون أفعاله بعد إمامه من دون تراخ وبعد انقطاع صوته؛ لقول النبي صلى الله عليه وسلم: «إنما جعل الإمام ليؤتم به فلا تختلفوا عليه، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا سجد فاسجدوا» الحديث متفق عليه.
13 - إذا كانت الصلاة ثنائية، أي: ركعتين كصلاة الفجر والجمعة والعيد، جلس بعد رفعه من السجدة الثانية ناصبا

(1/14)

رجله اليمنى، مفترشا رجله اليسرى، واضعا يده اليمنى على فخذه اليمنى، قابضا أصابعه كلها إلا السبابة، فيشير بها إلى التوحيد عند ذكره سبحانه وعند الدعاء، وإن قبض الخنصر والبنصر من يده اليمنى وحلق إبهامها مع الوسطى وأشار بالسبابة فحسن؛ لثبوت الصفتين عن النبي صلى الله عليه وسلم، والأفضل أن يفعل هذا تارة، وهذا تارة، ويضع يده اليسرى على فخذه اليسرى وركبته، ثم يقرأ التشهد في هذا الجلوس؛ وهو: (التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا

(1/15)

عبده ورسوله) . . ثم يقول: (اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم، وآل إبراهيم، إنك حميد مجيد، وبارك على محمد، وعلى آل محمد، كما باركت على إبراهيم، وآل إبراهيم، إنك حميد مجيد) ويستعيذ بالله من أربع فيقول: (اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال) ، ثم يدعو بما شاء من خيري الدنيا والآخرة، وإذا دعا لوالديه أو غيرهما من المسلمين فلا بأس، سواء كانت الصلاة فريضة، أو نافلة، لعموم قول النبي صلى الله عليه وسلم في حديث ابن مسعود لمّا علّمه التشهد (. . «ثم ليتخير من الدعاء أعجبه إليه

(1/16)

فيدعو» وفي لفظ آخر (. . «ثم يتخير المسألة ما شاء» وهذا يعم جميع ما ينفع العبد في الدنيا والآخرة، ثم يسلم عن يمينه وشماله، قائلا: (السلام عليكم ورحمة الله. . السلام عليكم ورحمة الله) . 14- إن كانت الصلاة ثلاثية كالمغرب، أو رباعية كالظهر والعصر والعشاء، فإنه يقرأ التشهد المذكور آنفا، مع الصلاة على النبي صلى الله عليه وسلم، ثم ينهض قائما معتمدا على ركبتيه، رافعا يديه إلى حذو منكبيه، قائلا: (الله أكبر) ، ويضعهما -أي يديه- على صدره، كما تقدم، ويقرأ الفاتحة فقط، وإن قرأ في الثالثة والرابعة من الظهر زيادة عن الفاتحة في بعض الأحيان فلا بأس؛ لثبوت ما يدل على ذلك

(1/17)

عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه، ثم يتشهد بعد الثالثة من المغرب، وبعد الرابعة من الظهر والعصر والعشاء، ويصلي على النبي صلى الله عليه وسلم، ويتعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، وفتنة المسيح الدجال، ويكثر من الدعاء، كما تقدم ذلك في الصلاة الثنائية، لكن يكون في هذا الجلوس متوركا، واضعا رجله اليسرى تحت رجله اليمنى، ومقعدته على الأرض، ناصبا رجله اليمنى؛ لحديث أبي حميد في ذلك، ثم يسلم عن يمينه وشماله، قائلا: (السلام عليكم ورحمة الله. . السلام عليكم ورحمة الله) ، ويستغفر الله ثلاثا، ويقول: (اللهم أنت السلام، ومنك

(1/18)

السلام، تباركت يا ذا الجلال والإكرام، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله، مخلصين له الدين ولو كره الكافرون) ، ويسبح الله ثلاثا وثلاثين، ويحمده مثل ذلك، ويكبره مثل ذلك، ويقول تمام المائة: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير) ، ويقرأ (آية الكرسي) ، و (قل هو الله أحد) ، و (قل أعوذ برب الفلق) ،

(1/19)

و (قل أعوذ برب الناس) ، بعد كل صلاة، ويستحب تكرار هذه السور الثلاث، ثلاث مرات بعد صلاة الفجر، وصلاة المغرب؛ لورود الحديث الصحيح بذلك عن النبي صلى الله عليه وسلم، كما يستحب أن يزيد بعد الذكر المتقدم بعد صلاة الفجر وصلاة المغرب قول: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير) عشر مرات؛ لثبوت ذلك عن النبي صلى الله عليه وسلم. وإن كان إماما انصرف إلى الناس وقابلهم بوجهه بعد استغفاره ثلاثا، وبعد قوله: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام، ثم يأتي بالأذكار المذكورة، كما دل على ذلك

(1/20)

أحاديث كثيرة عن النبي صلى الله عليه وسلم، منها حديث عائشة رضي الله عنها في صحيح مسلم، وكل هذه الأذكار سنة وليست بفريضة.
ويستحب لكل مسلم ومسلمة، أن يحافظ على اثنتي عشرة ركعة في حال الحضر، وهي: أربع قبل الظهر، وثنتان بعده، وثنتان بعد صلاة المغرب، وثنتان بعد صلاة العشاء، وثنتان قبل صلاة الصبح؛ لأن النبي صلى الله عليه وسلم كان يحافظ عليها، وتسمى الرواتب. وقد ثبت في صحيح مسلم، عن أم حبيبة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: «من صلى ثنتي عشرة ركعة في يومه وليلته تطوعا بني له بهن بيت في الجنة» .
وقد فسرها الإمام الترمذي في روايته لهذا الحديث بما

(1/21)

ذكرنا. أما في السفر فكان النبي صلى الله عليه وسلم يترك سنة الظهر والمغرب والعشاء، ويحافظ على سنة الفجر والوتر، ولنا فيه أسوة حسنة؛ لقول الله سبحانه. {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] وقوله عليه الصلاة والسلام: «صلوا كما رأيتموني أصلي» والله ولي التوفيق. . . وصلى الله وسلم على نبينا محمد بن عبد الله، وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

(1/22)

[الرسالة الثانية في وجوب أداء الصلاة في الجماعة]
الرسالة الثانية
في وجوب أداء الصلاة في الجماعة من عبد العزيز بن عبد الله بن باز، إلى من يراه من المسلمين، وفقهم الله لما فيه رضاه، ونظمني وإياهم في سلك من خافه واتقاه، آمين: -
سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد بلغني أن كثيرا من الناس قد يتهاونون بأداء الصلاة في الجماعة ويحتجون بتسهيل بعض العلماء في ذلك فوجب علي أن أبين هذا لعظم الأمر

(1/23)

وخطورته، وأنه لا ينبغي للمسلم أن يتهاون بأمر عظَّم الله شأنه في كتابه العظيم، وعظَّم شأنه رسولُه الكريم، عليه من ربه أفضل الصلاة والتسليم. ولقد أكثر الله سبحانه من ذكر الصلاة في كتابه الكريم، وعظم شأنها، وأمر بالمحافظة عليها وأدائها في الجماعة، وأخبر أن التهاون بها والتكاسل عنها، من صفات المنافقين، فقال تعالى في كتابه المبين:
{حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238]
وكيف تعرف محافظة العبد عليها، وتعظيمه لها، وقد تخلف عن أدائها مع إخوانه وتهاون بشأنها؟ وقال تعالى:

(1/24)

{وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة: 43] وهذه الآية الكريمة نص في وجوب الصلاة في الجماعة، والمشاركة للمصلين في صلاتهم. ولو كان المقصود إقامتها فقط لم تظهر مناسبة واضحة في ختم الآية بقوله سبحانه:
{وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة: 43] لكونه قد أمر بإقامتها في أول الآية، وقال تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} [النساء: 102] الآية.
فأوجب سبحانه أداء الصلاة في الجماعة في حال الحرب وشدة الخوف، فكيف بحال السلم؟ ولو كان أحد يسامح في ترك الصلاة

(1/25)

في جماعة، لكان المصافون للعدو والمهددون بهجومه عليهم أولى بأن يسمح لهم في ترك الجماعة، فلما لم يقع ذلك، علم أن أداء الصلاة في جماعة من أهم الواجبات، وأنه لا يجوز لأحد التخلف عن ذلك.
وفي الصحيحين، عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وسلم أنه قال: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا أن يصلي بالناس، ثم أنطلق برجال معهم حزم من حطب، إلى قوم لا يشهدون الصلاة، فأحرق عليهم بيوتهم» الحديث.
وفي صحيح مسلم، عن عبد الله بن مسعود رضي الله عنه، قال: «لقد رأيتنا وما يتخلف عن الصلاة إلا منافق علم نفاقه، أو مريض،

(1/26)

وإن كان المريض ليمشي بين الرجلين حتى يأتي الصلاة» .
وقال: «إن رسول الله صلى الله عليه وسلم علمنا سنن الهدى، وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه» . وفيه أيضا عنه قال: «من سره أن يلقى الله غدا مسلما فليحافظ على هذه الصلوات حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى، وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور، ثم يعمد إلى مسجد من هذه المساجد، إلا كتب الله له بكل خطوة يخطوها

(1/27)

حسنة، ويرفعه بها درجة، ويحط عنه بها سيئة، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق، ولقد كان الرجل يؤتى به يهادي بين الرجلين حتى يقام في الصف» .
وفي صحيح مسلم أيضا، عن أبي هريرة رضي الله عنه، «أن رجلا أعمى قال: يا رسول الله إنه ليس لي قائد يلائمني إلى المسجد فهل لي رخصة أن أصلي فيبيتي؟ فقال له النبي صلى الله عليه وسلم: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب» .
والأحاديث الدالة على وجوب الصلاة في الجماعة، وعلى وجوب إقامتها في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه: كثيرة جدا، فالواجب على كل مسلم العناية

(1/28)

بهذاالأمر، والمبادرة إليه، التواصي به مع أبنائه وأهل بيته وجيرانه وسائر إخوانه المسلمين، امتثالا لأمر الله ورسوله، وحذرا مما نهى الله عنه ورسوله، وابتعادا عن مشابهة أهل النفاق الذين وصفهم الله بصفات ذميمة، من أخبثها تكاسلهم عن الصلاة، فقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا - مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا} [النساء: 142 - 143]
ولأن التخلف عن أدائها في الجماعة من أعظم أسباب تركها بالكلية، ومعلوم أن ترك الصلاة كفر وضلال وخروج عن دائرة

(1/29)

الإسلام؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة» خرجه مسلم في صحيحه، عن جابر رضي الله عنه. وقال صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» رواه الخمسة عن بريدة الأسلمي بإسناد صحيح. والآيات والأحاديث في تعظيم شأن الصلاة، ووجوب المحافظة عليها وإقامتها كما شرع الله والتحذير من تركها كثيرة ومعلومة.
فالواجب على كل مسلم أن يحافظ عليها في أوقاتها، وأن يقيمها كما شرع الله، وأن يؤديها مع إخوانه في الجماعة في بيوت الله؛ طاعة لله سبحانه ولرسوله صلى الله عليه وسلم، وحذرا من غضب الله وأليم عقابه.

(1/30)

ومتى ظهر الحق واتضحت أدلته، لم يجز لأحد أن يحيد عنه، لقول فلان أو فلان؛ لأن الله سبحانه وتعالى يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء: 59] ويقول سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]
ولا يخفى ما في الصلاة في الجماعة من الفوائد الكثيرة، والمصالح الجمة، ومن أوضح ذلك التعارف، والتعاون على البر والتقوى، والتواصي بالحق والصبر عليه وتشجيع المتخلف، وتعليم الجاهل، وإغاظة أهل النفاق، والبعد عن سبيلهم، وإظهار

(1/31)

شعائر الله بين عباده، والدعوة إليه سبحانه بالقول والعمل، إلى غير ذلك من الفوائد الكثيرة.
وفقني الله وإياكم لما فيه رضاه وصلاح أمر الدنيا والآخرة، وأعاذنا جميعا من شرور أنفسنا وسيئات أعمالنا، ومن مشابهة الكفار والمنافقين، إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته، وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/32)


مقدمة - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

مقدمة
...
بسم الله الرحمن الرحيم
إجازة سماحة الشيخ عبد العزيز بن باز حفظه الله
لطباعة حاشيته على هذا الكتاب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ علي بن صالح المري والابن أحمد بن عبد العزيز بن باز وفقهما الله لكل خير آمين.
السلام عليكم ورحمه الله وبركاته وبعد:
فلا مانع من طبع حاشيتنا على كتاب ((ثلاثة الأصول)) لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى بعد أن تم عرضها عليَّ, شكر الله سعيكما وبارك في جهودكما وأعانكما على كل خير.
والسلام عليكم ورحمه الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء

(1/5)

بسم الله الرحمن الرحيم
مقدمة
إن الحمد لله نحمده ونستعينه ونستغفره،ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا،من يهده الله فلا مضل له،ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له،وأشهد أن محمدا عبده ورسوله،صلى الله عليه وعلى آله وسلم.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}
[آل عمران:102] .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}
[النساء:1] .
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب 71,70] .
وبعد:
فإن الناظر إلى واقع المسلمين في الوقت الحاضر يدرك حاجتهم إلى العلم الشرعي وخاصة أعظمها قدراً ألا وهو التوحيد الصحيح والعقيدة الصافية, حيث ترسبت في قلوب بعض المسلمين أفكار هدامة وعقائد منحرفة, ما أنزل الله بها من سلطان.

(1/7)

وقد قيض الله لهذا الدين علماء أجلاء, يُهتدى بعلمهم الموروث من الكتاب والسنة, فهم بحق نجوم يُهتدى بها, وهم قدوة الأمة وموجهوها. وقد منَّ الله على هذه البلاد أن هيأ لها قيادة علمية حكيمة,
نهجت نهج سلفها الصالح, في زمن أصبح الإسلام في كثير من بقاع الأرض غريباً بين أهله.
وهيأ لها من ولاة الأمر من ينصر هذه الدعوة وأهلها , منذ عهد المجدد شيخ الإسلام / محمد بن عبد الوهاب , والإمام محمد بن سعود عليهما رحمه الله تعالى.
ولقد كان لوالدنا وشيخنا سماحة الشيخ /عبد العزيز بن عبد الله بن باز حفظه الله ورعاه قصب السبق في نشر العلم النافع , حيث بذل نفسه ووقته للعلم وأهله. فنفع الله بعلمه , وأقبل طلبة العلم على دروسه من كل أقطار الأرض, وانهالت الرسائل والمكاتبات على سماحته من كل حدب وصوب, وكان لسماحته الأثر الواضح في تبصير الناس وإرشادهم.
وقد منّ الله على سماحة شيخنا بالعلم الوافر مع استحضار الأدلة من الكتاب والسنة الصحيحة , والتواضع الجم , والصبر , والحلم على السائل والمتعلم , حتى أحبته القلوب , واطمأنت لعلمه النفوس , وذلك فضل الله يؤتيه من يشاء , والله ذو الفضل العظيم.
ولقد كان سماحته شديد الاهتمام بأصل الدين وقاعدته , ألا وهو علم التوحيد , فلا تخلو دروسه من كتاب من كتب التوحيد المختلفة وحيث إن هذه الشروح نفيسة جداً , حرصنا على كتابتها منذ أكثر من

(1/8)

عشر سنوات , ولم نخرجها إلى حيز الوجود لشدة تحري الشيخ في عدم إخراج شيء من شروحه إلا بعد عرضها عليه. وهو حفظه الله كثير المشاغل , فلا نكاد نجد وقتاً لعرضها عليه إلا بعد جهد جهيد. وقد كتبناها من أشرطة دروس سماحته مع الاعتناء بها, وتخريجها , ومن ثم عرضها على سماحته حفظه الله وها نحن نقدم للإخوة المسلمين (شرح ثلاثة الأصول) التي نسأل الله أن ينفع بشرحها كما نفع بأصلها.
وإن هذا الشرح ليعد بداية لما سيلحق به من شروح مختلفة لسماحته في التوحيد والحديث والمصطلح والتفسير وغيرها من الشروح فمن ذلك:
1. شرح كشف الشبهات.
2. شرح العقيدة الواسطية.
3. تعليقات مفيدة على العقيدة الحموية.
4. حاشية على العقيدة التدمرية.
5. حاشية على العقيدة الحاوية.
6. شرح بلوغ المرام.
7. شرح الرحبية.
8. تعليقات على سور الفاتحة والبقرة وآل عمران والنساء.
9. حاشية على زاد المعاد.
10. تعليقات على صحيح البخاري.

(1/9)

علماً بأننا لا زلنا نقوم بتفريغ الأشرطة على حسب وصولها في كل عام وجميع هذه الشروح التي أشرنا إليها مكتوبة وجاهزة وبعضها موجود عند سماحته لعرضها عليه.
فنسأل الله العون والتوفيق, وأن يصلح لنا النية والعمل, وأن يبارك في عمر شيخنا وعلمه , وأن ينفع بعلمه المسلمين في مشارق الأرض ومغاربها.
وآخر دعوانا أن الحمد الله رب العالمين.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/10)

التعريف بمؤلف ثلاثة الأصول على طريقة الاختصار
نسبه:
هو شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن مشرف من أوهبة بني تميم.
المجدد لما اندرس من معالم الإسلام في القرن الثاني عشر.
ولادته:
ولد رحمه الله في بلد العينية في السنة الخامسة عشرة بعد المائة والألف من الهجرة النبوية من البلاد النجدية.
نشأته:
نشأ في بيت علم وشرف ودين, فلقد كان أبوه عبد الوهاب عالماً كبيراً وكان قاضياً في بلده العيينة وجده سليمان عالم نجد في زمانه. ولهذا حفظ الشيخ القرآن قبل بلوغ عشر سنين ودرس في الفقه حتى نال حظاً وافراً. وكان حاد الفهم حتى قال أبوه عنه لقد استفدت من ابني محمد فوائد من الأحكام. وقد كان رحمه الله كثير المطالعة في كتب التفاسير والحديث والفقه ورزق مع ذلك سرعة الكتابة. فكان يكتب الكراريس في المجلس الواحد لا يمل ولا يكل.

(1/11)

رحلاته في طلب العلم:
رحل الشيخ عدة رحلات بعد أن حصل كثيراً من العلم من ضواحي نجد فقد رحل إلى ـ مكة فالمدينة ـ وقرأ على الشيخ عبد الله بن إبراهيم النجدي كما قرأ على الشيخ عبد الله بن إبراهيم الشمري كما قرأ على ابنه الفرضي الشهير إبراهيم الشمري مؤلف العذب الفائض في شرح ألفية الفرائض وعرفاه على المحدث الشهير محمد حياة السندي فقرأ عليه في علم الحديث ورجاله وأجازه بالأمهات وله حديثان مسلسلان عنه.
ثم رحل إلى الإحساء والبصرة وطلب في تلك الأقطار ومنهم المجموعي في العراق وابن عبد الطيف الشافعي في الإحساء. ودرس عليهما في الحديث والفقه والنحو وغيرهما فلما تم له المقصود من الطلب رجع إلى بلده وأخذ ينشر التوحيد في ربوع نجد بالمكاتبات والمرسلات. ثم أخذ يقرأ على أبيه حتى توفي عام 1153هـ, وبعد وفاة والده طار ذكر الشيخ في الآفاق فأخذ يعلم وينشر الدعوة السلفية, ويأمر بالمعروف وينهى عن المنكر, ويهاجم المبتدعة أهل القبور. وقد شد أزره بعد توفيق الله وعنايته ورعايته الولاة من آل سعود وانتشرت الدعوة في بلاد نجد والحجاز وأطراف اليمن وعمان وغيرهما.
مؤلفاته:
للشيخ مؤلفات عظيمة القدر كثيرة النفع منها:
1ـ ثلاثة الأصول.

(1/12)

2ـ كشف الشبهات.
3ـ مسائل الجاهلية.
4ـ كتاب التوحيد.
5ـ مختصر الإنصاف والشرح الكبير.
6ـ مختصر زاد المعاد.
7ـ الكبائر.
وله فتاوى ورسائل جمعت باسم "مجموعة مؤلفات الأمام محمد بن عبد الوهاب" تحت إشراف جامعة الإمام محمد بن سعود الإسلامية.
وفاته:
توفي الشيخ في عام "1206هـ " بعد عمر مديد يقارب "91سنة " عمره بالدعوة والجهاد والعلم والتعليم. فرحمه الله رحمة واسعة, وجزاه عن الإسلام وأهله خير الجزاء, ونفع بذريته وذرية أنصاره, إنه سميع مجيب.

(1/13)

ترجمة موجزة
لسماحة الشيخ عبد العزيز بن باز رحمه الله تعالى
هو الشيخ العلامة عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز.
ولاته:
ولد في ذي الحجة سنة 1330هـ بمدينة الرياض وكان بصيراً في أول دراسته ثم أصابه مرض في عينيه عام 1346هـ وضعفت بصره ثم فقد في مستهل محرم عام 1350هـ
طلبه للعلم:
بدأ الدراسة منذ الصغر وحفظ القرآن الكريم قبل البلوغ, ثم جد في طلب العلم علة العلماء في الرياض. ولما برز في العلوم الشرعية واللغة عين في القضاء عام 1357هـ ولم ينقطع عن طلب العلم حتى اليوم ولم تشغله المناصب عن البحث والتدريس.
مشايخه:
1ـ الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد عبد الوهاب رحمهم الله.
2ـ الشيخ سعد بن حمد بن عتيق "قاضي الرياض.

(1/15)

3ـ حمد بن فارس "وكيل المال بالرياض "
4ـ الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب "قاضي الرياض"رحمهم الله.
5ـ سعد وقاص البخاري من علماء مكة المكرمة أخذ عنه علم التجويد, في عام 1355هـ.
6ـ سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ مفتي المملكة العربية السعودية وقد لازم حلقاته نحواً من عشر سنوات وتلقى عنه جميع العلوم الشرعية ابتداءً من سنة 1347هـ إلى 1357هـ حيث رشح للقضاء من قبل سماحته.
أعماله:
تولى سماحته عدة أعمال وهي:
1ـ القضاء في منطقة الخرج مدة طويلة استمرت أربعة عشر عاماً وأشهرا وامتدت بين سنتي 1357هـ إلى عام 1371هـ.
2ـ التدريس في المعهد العلمي بالرياض عام 1372هـ ثم في كلية الشريعة بعد إنشائها عام 1373هـ في علوم الفقه والتوحيد والحديث واستمر على ذلك تسع سنوات انتهت في عام 1380هـ.
3ـ عُين في عام 1381هـ نائباً لرئيس الجامعة الإسلامية؛ بالمدينة المنورة وبقي في هذا المنصب إلى عام 1390هـ.
4ـ تولى رئاسة الجامعة الإسلامية في سنة 1390هـ بعد وفاة

(1/16)

رئيسها الشيخ محمد بن إبراهيم آل الشيخ رحمه الله وبقي في هذا المنصب إلى سنة 1395هـ.
5ـ وفي 14/10/1395هـ صدر الأمر الملكي بتعيينه في منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برتبة وزير
6ـ وفي عام 1413هـ صدر الأمر الملكي بتعيينه في منصب مفتي عام المملكة العربية السعودية بالإضافة إلى رئاسة هيئة كبار العلماء ورئاسة إدارة البحوث العلمية والإفتاء وله إلى جانب ذلك في الوقت الحاضر عضوية في كثير من المجالس العلمية والإسلامية من ذلك:
1ـ رئاسة اللجنة الدائمة للبحوث العلمية والإفتاء.
2ـ عضوية ورئاسة المجلس التأسيسي لرابطة العالم الإسلامي.
3ـ رئاسة المجلس الأعلى العالمي للمساجد.
4ـ رئاسة المجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.
5ـ عضوية المجلس الأعلى للجامعة الإسلامية في المدينة المنورة.
6ـ عضوية الهيئة العليا للدعوة الإسلامية في المملكة.
آثاره:
لسماحته آثار واضحة في كثير من المجالات, ومن أهمها ملازمة سماحته للتدريس في حلقات منتظمة إلى يومنا هذا منذ تولى سماحته القضاء في الخرج عام 1357هـ, ثم مواصلته للتدريس في معهد

(1/17)

الرياض العلمي عام 1372هـ ثم في كلية الشريعة, ثم في الجامعة الإسلامية بالمدينة المنورة وفي المسجد النبوي , وقد استفاد من سماحته خلق كثير من طلبة العلم في الداخل والخارج.
مؤلفاته:
1ـ الفوائد الجلية في المباحث الفرضية.
2ـ التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة وتوضيح المناسك.
3ـ التحذير من البدع ويشتمل على أربع مقالات مفيدة "حكم الاحتفال بالمولد النبوي وليلة الإسراء والمعراج وليلة النصف من شعبان وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد ".
4ـ رسالتان موجزتان في الزكاة والصيام.
5ـ العقيدة الصحيحة وما يضادها.
6ـ وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها.
7ـ الدعوة إلى الله وأخلاق الدعاة.
8ـ وجوب تحكيم شرع الله ونبذ ما خالفه.
9ـ حكم السفور والحجاب ونكاح الشغار.
10ـ نقد القومية العربية.
11ـ الجواب المفيد في حكم التصوير.
12ـ الشيخ محمد بن عبد الوهاب "دعوته وسيرته".

(1/18)

13ـ ثلاثة رسائل في الصلاة:
"أ " كيفية صلاة النبي صلى الله عليه وسلم.
"ب " وجوب الصلاة في جماعة ,
"ج" أين يضع المصلي يديه حين الرفع من الركوع.
14ـ حكم الإسلام فيمن طعن في القرآن أو في رسول الله صلى الله عليه وسلم.
15ـ حاشية مفيدة على فتح الباري وصل فيها إلى كتاب الحج.
16ـ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب.
17ـ إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين.
18ـ الجهاد في سبيل الله.
19ـ الدروس المهمة لعامة الأمة.
20ـ فتاوى تتعلق بأحكام الحج والعمرة والزيارة.
21ـ وجوب لزوم السنة والحذر من البدعة.
22ـ مجموع فتاوى ومقالات متنوعة صدر منه الآن خمسة أجزاء.
23ـ تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة الصحيحة من الأدعية والأذكار.
وسيلحق بهذه المؤلفات شروح لسماحته أشرنا إلى بعضها في المقدمة. وحيث أن سيرة الأعلام لا تتضح للناس إلا بعد ذكر شيء من مواقفهم المتنوعة. فهذه مواقف تدل على رسوخهم في العلم, وتلك مواقف تدل على صدعهم بالحق. ومواقف تدل على زهدهم في

(1/19)

الدنيا وزخرفها, وما نرى سماحة شيخنا إلا علماً من تلك الأعلام النادرة التي تذكر بسيرة من سلف وحيث أن من كتب عن سماحته لم يهتم بهذا الجانب اهتماماً يجلي للناس سيرة هذا العلم؛ مع ما للشيخ من مواقف كثيرة جداً لذا فقد حرصنا على جمعها, وقد جمعنا منها ما تسير لنا جمعه وستخرج هذه المواقف مجموعة في كتاب مستقل في المستقبل إن شاء الله.
وصلى الله وسلم على نبيا محمد وعلى آله وصحبه.
أبو صالح
علي بن صالح بن عبد الهادي المري
المزاحمية ـ ص. ب:147

(1/20)


الباب الأول: المسائل الأربع - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الباب الأول: المسائل الأربع
المسألة الأولى: أول شيء يجب على المكلف هو معرفة ربه ونبيه
...
سم الله الرحمن الرحيم
ثلاثة الأصول 1:
اعْلمْ رَحِمَكَ اللهُ أَنَّهُ يَجِبُ عَلَيْنَا تَعَلُّمُ أربع مسائل 2:
ـــــــــــــــــــــــــــــ
1. هذه رسالة مهمة في العقيدة ألفها الشيخ أبو عبد الله
الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي الإمام المشهور المجدد لما اندرس من معالم الإسلام في النصف الثاني من القرن الثاني عشر رحمه الله وأكرم مثواه. وقد كان رحمة الله يلقن الطلبة والعامة هذه الأصول ليدرسوها ويحفظوها ولتستقر في قلوبهم لكونها قاعدة في العقيدة.
وكانت وفاته سنة ست ومائتين وألف من الهجرة. وكان مولده سنة خمس عشرة ومائة وألف من الهجرة, فقد عمر إحدى وتسعين سنة. وقد كان عمرا مليئا بالخير والدعوة إلى الله والتعليم والإرشاد والصبر على ذلك. وقد أنقذ الله به العباد والبلاد في زمانه في هذه الجزيرة وانتشرت دعوته في غير الجزيرة من الشام ومصر والعراق والهند وغيرها, بسبب الدعاة الذين حملوا عنه العلم وانتقلوا إلى تلك البلدان والدول.
وبسبب المكاتيب والكتب التي انتشرت منه رحمه الله ومن أتباعه وأنصاره والدعاة التابعين له في الدعوة إلى الله.
2 هذه المسائل يجب أن يتعلمها المؤمن والمؤمنة صغارا وكبارا.

(1/21)

"الأولى": العلم 1: وهو معرفة الله. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
1. فعلى الإنسان أن يتعلم ويتصبر حتى يكون على بينة ويعرف دين الله الذي خلق الله من أجله وهذا العلم هو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة فهذا أول شيء. أن يتبصر العبد. من هو ربه؟..
فيعرف أن ربه الخالق الذي خلقه, ورزقه, وأسدى إليه النعم, وخلق من قبله, ويخلق من بعده, هو رب العالمين وأنه الإله الحق المعبود الذي لا يستحق العبادة سواه أبداً. لا ملك مقرب, ولا نبي مرسل, ولا جن, ولا إنس, ولا صنم, ولا غير ذلك. بل العبادة حق لله وحده, فهو المعبود بحق, وهو المستحق بأن يعبد, وهو رب العالمين, وهو ربك وخالقك وإلهك الحق سبحانه وتعالى. فتعرف هذه المسألة الأولى وهي أن تعرف ربك ونبيك ودينك بالأدلة. قال الله وقال الرسول لا بالرأي ولا بقول فلان, بل بالأدلة من الآيات والأحاديث, وذلك هو دين الإسلام الذي أنت مأمور بالدخول فيه, والالتزام به. وهو عبادة الله الذي قال فيها سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1. هذه العبادة هي الإسلام, وهي طاعة الله ورسوله, والقيام بأمر الله وترك محارمه. هذه هي العبادة التي خلق الناس لأجلها وأمر الله بها الناس في قوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُم} 2 يعني اعبدوه بطاعة أوامره واجتناب نواهيه وإسلام الوجه له وتخصيصه بالعبادة سبحانه وتعالى.
__________
1 سورة الذاريات, آية 56
2 سورة البقرة, آية 21.

(1/22)

ومعرفة نبيه1, ومعرفة دين الإسلام بالأدلة
ـــــــــــــــــــــــــــــ
1. ومن ذلك أن تعرف نبيك وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ المطلب الهاشمي القرشي المكي ثم المدني عليه الصلاة والسلام فتعرف أنه نبيك وأن الله أرسله إليك بدين الحق يعلمك ويرشدك فتؤمن بأنه رسول الله حقاً وأن الله أرسله للعالمين جمعياً من الجن والإنس, وأن الواجب اتباعه, والسير على منهاجه. وسيأتي تفصيل هذا في الأصل الثالث من الأصول الثلاثة.

(1/23)

المسألة الثانية: وجوب العمل بهذا الدين
...
"الثانية": العمل به 2. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
2. أي أن تعمل بهذا الدين من صلاة وصوم وجهاد وحج وإيمان وتقوى فتعمل بالإسلام لأنك مخلوق له, مخلوق لعبادة الله فعليك أن تعلم وتعمل به فتعبد الله وحده, وتقيم الصلاة, وتؤدي الزكاة, وتصوم رمضان, وتحج البيت, وتؤمن بالله وملائكته ورسله وكتبه, وباليوم الأخر, وبالقدر خيره وشره, وتأمر بالمعروف, وتنهى عن المنكر, وتبر والديك, وتصل الأرحام, إلى غير ذلك فتعمل بما أمرك الله به, وتنتهي عما نهاك الله عنه وتترك المعاصي التي أنت منهي عنها, وتفعل الواجبات التي أنت مأمور بها.

(1/23)

المسألة الثالثة: الدعوة إليه
...
" الثالثة": الدعوة إليه"3. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
3. أي أن تدعو إلى هذا الدين فتنصح الناس بأن يستقيموا عليه, وترشدهم وتأمرهم بالمعروف وتنهاهم عن المنكر. هذه هي الدعوة إلى دين الإسلام. فعلى كل مسلم أن يدعو إلى الله حسب

(1/23)

ـــــــــــــــــــــــــــــ
طاقته وعلمه فكل واحد ـ رجل أو امرأة ـ عليه قسط من هذا الواجب من التبليغ والدعوة والإرشاد والنصيحة. وأن يدعو إلى توحيد الله, وإلى الصلاة والمحافظة عليها, وإلى الزكاة وأدائها, وإلى صوم رمضان, وحج البيت مع الاستطاعة, وإلى بر الوالدين, وصلة الأرحام, وترك المعاصي كلها.

(1/24)

المسالة الرابعة: الصبر على الأذى فيه
...
"الرابعة": الصبر على الأذى فيه1. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
"1" أي يصبر على الأذى في هذه الأشياء, فقد يحصل للإنسان أذى, قد يتعب من المدعو أو غيره, من أهله أو غيرهم, فالواجب الصبر واحتساب الأجر عند الله. فالمؤمن يصبر على إيمانه بالله, ويصبر على العمل بما أوجب الله عليه, وترك ما حرم الله عليه, ويصبر في الدعوة إلى الله، والتعليم، والأمر بالمعروف والنهي عن المنكر. فلابد من الصبر في هذه الأمور كلها. فالدين كله يحتاج إلي صبر. صبر على دعوة الله وحده وصبر على أن تصلي, وتزكي, وتصوم, وتحج, وتأمر بالمعروف وتنهى عن المنكر. وصبر عن المحارم والسيئات فتحذر من قربها فالإنسان إذا لم يصبر. وقع فيما حرم الله عليه, أو ترك ما أوجب الله عليه. ولهذا قال تعالى لرسوله: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} 1.
وقال سبحانه: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} . 2
__________
1 سورة الأحقاف , جزء من الآية: 35.
2 سورة الطور , جزء من الآية: 48.

(1/24)

دليل هذه المسائل
...
الأدلة:
وَالدَّلِيلُ 1 قَوْلُهُ تَعَالَى: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .
ـــــــــــــــــــــــــــــ
وقال تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} 1. وقال تعالى: {إ ِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} 2. وقال تعالى: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} 3. يعني اصبروا على طاعة الله وترك معصيته. واحذروا مخالفة أمره وارتكاب نهيه.
"1" وهذا هو الدليل على هذه المسائل الأربعة. ففي هذه السورة العظيمة الحجة لهذه الأمور وهذا هو الدين كله. فالدين كله إيمان وعمل ودعوة وصبر. إيمان بالحق وعمل به ودعوة إليه وصبر على الأذى فيه والناس كلهم في خسارة {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} 4 الآية. أي الذين استثناهم الله فجميع بني آدم في خسران وعلى طريق الهلاك إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ, وَتَوَاصَوْا بِالْحَقِّ, وتواصوا بالصبر. فهؤلاء هم الرابحون, وهم السعداء. وقد أقسم الله على هذا بقوله: {وَالْعَصْرِ} 5 وهو
__________
1 سورة النحل, جزء من الآية: 127.
2 سورة الزمر, جزء من الآية: 10.
3 سورة الأنفال, جزء من الآية: 46.
4 سورة العصر, جزء من الآية: 3.
5 سورة العصر, آية: 1.

(1/25)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الصادق سبحانه وتعالى وإن لم يقسم, ولكن أقسم لتأكيد المقام. والله سبحانه وتعالى يقسم بما شاء من خلقه. فلا أحد يتحجر عليه, فأقسم بالسماء ذات البروج وأقسم بالسماء والطارق وبالضحى وبالشمس وضحاها وبالليل إذا يغشى وبالنازعات. وغير ذلك. لأن المخلوقات تدل على عظمته, وعلى أنه سبحانه هو المستحق للعبادة ولبيان عظم شأن هذه المخلوقات التي تدل على وحدانيته وأنه المستحق للعبادة وحده. وأما المخلوق فليس له أن يقسم إلا بربه. فلا يقسم ولا يحلف إلا بالله ولا يجوز له أن يحلف بالأنبياء, ولا بالأصنام, ولا بالصالحين, ولا بالأمانة, ولا بالكعبة, ولا بغيرها. هذا هو الواجب على المسلم لقول النبي صلى الله عليه وسلم: "من حلف بشيء دون الله فقد أشرك " 1 أخرجه الإمام أحمد بإسناد صحيح. وقال عليه الصلاة والسلام: "من كان حالفاً فليحف بالله أو ليصمت " 2. فالواجب على كل مسلم ومسلمة
__________
1 رواه أحمد 1/47 , 2/34 من حديث ابن عمر رضي الله عنهما. وعبد الرزاق 8/468 , باب الأيمان ولا يحلف إلا بالله برقم 5926 , واللفظ لهما.
وأبو داود 3/570 في كتاب الأيمان والنذور باب في كراهية الحلف بالآباء برقم 3251.
والترمذي 4/93 في كتاب النذور والأيمان باب ما جاء في كراهية الحلف بغير الله برقم 1535
والحاكم 4/297.
2 رواه البخاري 11/538 في كتاب الأيمان والنذور باب " لا تحلفوا بآبائكم " برقم 6646.
ومسلم 11/106 في كتاب الأيمان كلاهما من حديث ابن عمر رضي الله عنهما.

(1/26)

قَالَ الشَّافِعيُّ 1 ـ رَحِمَهُ اللهُ تَعَالَى ـ لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إِلا هَذِهِ السُّورَةَ لَكَفَتْهُمْ 2.
وَقَالَ البُخَارِيُّ "3"ـ رَحِمَهُ اللهُ تَعَالَى ـ: " باب "العلم قبل القول
ـــــــــــــــــــــــــــــ
الحذر من الحلف بغير الله, وأن تكون أيمانهم كلها لله وحده سبحانه وتعالى.
1. الشافعي: هو الإمام المشهور, أحد العلماء الكبار, وأحد الأئمة الأربعة, وهو محمد بن إدريس الشافعي المطلبي, المولود سنة خمسين ومائة وتوفي سنة أربعة ومائتين.
2. يقول رحمة الله: لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إلا هذه السورة لكفتهم وفي رواية " لو فكر الناس في هذه السورة لكفتهم ". أي لو نظروا فيها وتأملوا فيها لكانت كافية في إلزامهم بالحق, وقيامهم بما أوجب الله عليهم, وترك ما حرمه عليهم, لأن الله بيّن أن الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بالصبر هم الرابحون, ومن سواهم خاسر, وهذه حجة قائمة على وجوب التواصي, والتناصح, والإيمان والصبر, والصدق, وأنه لا طريق للسعادة والربح إلا بهذه الصفات الأربع.. إيمان صادق بالله ورسوله. وعمل صالح. وتواصٍ بالحق. وتواصٍ بالصبر.
3. البخاري هو أبو عبد الله محمد بن إسماعيل بن إبراهيم البخاري من بخارى في الشرق الأوسط. ولد سنة أربع وتسعين ومائة في

(1/27)

وَالدَّلِيلُ: قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ} .
فبدأ بالعلم قبل القول والعمل".
ـــــــــــــــــــــــــــــ
أخر القرن الثاني, ومات سنة ست وخمسين ومائتين في وسط القرن الثالث. كان عمره اثنتين وستين سنة. وهو صاحب الصحيح. وله مؤلفات عظيمة نافعة رحمه الله يقول: باب العلم قبل القول والعمل. لقول الله سبحانه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} .
فبدأ بالعلم قبل القول والعمل. فالإنسان عليه أن يتعلم أولا, ثم يعمل. فيتعلم دينه, ويعمل على بصيرة. والله أعلم.

(1/28)


الباب الثاني: المسائل الثلاث التي يجب على كل مسلم ومسلمة تعلمهن - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الباب الثاني: المسائل الثلاث التي يجب على كل مسلم ومسلمة تعلمهن
المسألة الأولى: أن الله خلقنا
...
بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ
اعْلمْ ـ رَحِمَكَ اللهُ ـ أَنَّه يَجِبُ عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ تَعَلُّمُ هذه المسائل1 الثلاث والْعَمَلُ بهنُّ "الأُولَى ":أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا ولم يتركنا هملاً 2,. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
هذه المسائل الثلاث من أهم المسائل التي تتعلق بالتوحيد وحقوقه.
الله خلق الخلق ليعبدوه فلم يخلقهم هملاً، ولا سداً، ولا عبثاً.
لكنه خلقهم لأمر عظيم، ولحكمة عظيمة فيها سعادتهم، وفيها نجاتهم، وهي أن يعبدوا الله وحده لا شريك له كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1. وهذه العبادة أمرهم
الله بها في قوله سبحانه: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} 2 وفي قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 3. وفي قوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 4. وفي قوله: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} 5. وفي قوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 6. في آيات كثيرة أمرهم فيها بالعبادة، وهي توحيده جل وعلا,
__________
1 سورة الذاريات، آية:56.
2 سورة البقرة،جزء من آية:21.
3 سورة الإسراء، جزء من آية:23.
4 سورة النساء، جزء من آية:36.
5 سورة الزمر،جزء من آية:2.
6 سورة البينة،جزء من آية:5.

(1/29)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وتخصيصه بالعبادة من دعاء وخوف ورجاء وتوكل ورغبة ورهبة وصلاة وصوم وغير ذلك. فهو المستحق للعبادة جل وعلا، دون كل ما سواه. ويدخل في ذلك فعل الأوامر، وترك النواهي, فأداء الأوامر التي أمرك الله بها ورسوله، وترك النواهي التي نهاك الله عنها ورسوله، كل هذا داخل في العبادة. وهذا هو الإسلام. وهو الدين وهو الإيمان وهو الهدى. فلا تصل إلا لله، ولا تركع إلا له ولا تذبح إلا له، ولا تدع إلا إياه، ولا تتوكل إلا عليه، إلى غير هذا من العبادات. أما الاستعانة بحاضر قادر فيما يقدر عليه فهذا ليس بعبادة كما قال سبحانه في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 1 فإن موسى قادر على أن يغيثه. أما دعاء الميت، ودعاء الغائب الذي لا يسمع كلامك, أو دعاء الصنم أو الجن, أو الأشجار, ونحوها فهذا شرك المشركين, وهو الشرك الأكبر الذي قال الله فيه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 2. وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 3 وقال سبحانه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 4 وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ
__________
1 سورة القصص , جزء من آية: 15.
2 سورة لقمان , آية: 13.
3 سورة الأنعام , جزء من آية: 88.
4 سورة النساء , جزء من أية: 116.

(1/30)

بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً1 , فَمَنْ أَطَاعَهُ دَخَلَ 2 الجَنَّةَ, وَمَنْ عَصَاهُ دَخَلَ النَّارَ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً؛15 فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} .
ـــــــــــــــــــــــــــــ
مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} 1 فالله خلقنا ورزقنا ولم يتركنا هملا. بل أمرنا بتوحيده, وطاعته, وترك معصيته.
1.وأرسل رسولاً هو محمد عليه الصلاة والسلام بكل ما تقدم, وأنزل عليه القرآن بذلك, لنستقيم على ما فيه من الهدى, ونعمل بما فيه من الأوامر, وننتهي عما فيه من النواهي, وعلى يد محمد رسول
الله صلى الله عليه وسلم خاتم النبيين والمرسلين. جاء ليعلم الناس دينهم. فهو خاتم الأنبياء وإمامهم وأفضلهم.
2.فمن أطاع هذا الرسول واستقام على دينه فله الجنة. ومن عصى هذا الرسول وحاد عن دينه فله النار, كما قال تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ} 2. يعني: بأعمالكم.. {كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً} 3 فهو مرسل عليه الصلاة والسلام. {فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} 4 أي أخذنا فرعون أخذاً وبيلاً في الدنيا بالغرق وفي الآخرة بالنار.
__________
1 سورة الزمر , آية: 65.
2 سورة المزمل , آية: 15.
3 سورة المزمل , آية: 15.
4 سورة المزمل , آية: 16.

(1/31)

المسألة الثانية: أن الله لايرضى أن يشرك معه أحد في عبادته
...
"الثَّانِيَةُ " 1 أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ معه في عبادته أحد, لا مَلَكٌ مُقَرَّبٌ وَلا نَبِيٌّ مُرْسَلٌ. وَالدَّلِيلُ قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
ـــــــــــــــــــــــــــــ
1. هذه المسالة الثانية إنما هي تحقيق للمسألة الأولى. أن تعلم أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ مَعَهُ أحد في عبادته, كما أنه الخالق الرازق المحي المميت, الذي خلقك وأعطاك النعم, فهو سبحانه لا يرضى أن يشرك معه أحد من الخلق. لا نبي مرسل, ولا ملك مقرب ولا غيرهما, لأن العبادة حق الله وحده كما قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 1. وكما قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2. لأن الإشراك به هو أعظم الذنوب. وقد جاء في الآيات الكثيرة, الأمر بإخلاص العبادة لله وحده, والنهي عن عبادة ما سواه. فتجمع بين أمرين فتؤمن بأن الله هو الخالق الرازق المحي المميت, وتؤمن بأنه سبحانه هو المستحق للعبادة من ذبح وصلاة وصوم وغير ذلك من العبادات, كما قال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} 3 وقال سبحانه: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4.
__________
1 سورة الإسراء , آية: 23.
2 سورة الفاتحة , آية: 5.
3 سورة البقرة , آية: 163.
4 سورة الجن , آية: 18.

(1/32)

المسألة الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لايجوز له مولاة من حاد الله ورسوله
...
"الثَّالِثَةُ"1: أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ وَرَسُولَهُ وَلَوْ كَانَ أَقْرَبَ قَرِيبٍ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي
ـــــــــــــــــــــــــــــ
1.وهذه هي المسألة الثالثة وهي من أهم الواجبات أن يعلم كل مسلم ومسلمة أنه لا يجوز له أن يوالي المشركين أو يحبهم. فكل من أطاع الله ورسوله ووحد الله جل وعلا يلزمه أن يعادي الكفار ويبغضهم في الله, ولا يجوز له موالاتهم ومحبتهم لقوله تعالى: {لا تَجِدُ قَوْماً} 1. أي لا تجد يا محمد قوماً أهل إيمان صادق يوادون من حاد الله ورسوله. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 2. وقال عز وجل: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 3. فلا بد من البغضاء والعداوة لأعداء الله. ومودة المؤمنين ومحبتهم, وهكذا المؤمن يحب أولياء الله, ويتعاون معهم على الخير, ويكره أعداء الله ويبغضهم ويعاديهم في الله. وإن دعاهم إلى الله. وإن أقرهم في بلاده وأخذ منهم الجزية كولي
__________
1 سورة المجادلة , جزء من آية: 22.
2 سورة المائدة , آية: 51.
3 سورة الممتحنة , آية 4.

(1/33)

قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا
ـــــــــــــــــــــــــــــ
الأمر لأن الرسول ـ صلى الله عليه وسلم ـ أخذ الجزية من اليهود والنصارى والمجوس 1 وأخذ الجزية منهم فيه عون للمسلمين لامحبة لهم.
وتؤخذ الجزية منهم إذا لم يدخلوا في الإسلام ولا يقاتلون بل يقرون مع بغضهم في الله, وعدم موالاتهم.
فإن أبوا الإسلام والجزية قوتلوا مع القدرة. وهذا خاص بأهل الكتاب والمجوس. أما بقية الكفار فلا تقبل منهم الجزية, بل يقاتلون حتى يدخلوا في الإسلام كالوثنيين والشيوعيين وغيرهم من أصناف الكفرة مع القدرة على ذلك, لقول الله سبحانه: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 2. وقوله سبحانه: {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} 3. وقوله سبحانه: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَد ٍ
__________
1 رواه عبد الرزاق في مصنفه 6/69 , باب أخذ الجزية من المجوس برقم 10025 من حديث عبد الرحمن بن عوف. وكذلك في 10/325 باب هل يقاتل أهل الشرك حتى يؤمنوا من غير أهل الكتاب وتؤخذ منهم الجزية برقم 19253 ولفظه "سنوا بهم سنة أهل الكتاب".
ورواه أبو يعلى 2/862 بلفظ "سنتهم سنة أهل الكتاب".
2 سورة الأنفال , آية:39.
3 سورة التوبة , آية 41.

(1/34)

الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .
اعْلَمْ أَرْشَدَكَ 1 اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ 2 مِلَّةَ إبراهيم أن تعبد
ـــــــــــــــــــــــــــــ
فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} 1 والآيات في هذا المعنى كثيرة. ومراده سبحانه مع القدرة على ذلك؛ لقوله عز وجل: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} 2.
وقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 3 الآية. ولأنه صلى الله عليه وسلم لم يقاتل المشركين حتى قوي على ذلك. ثم قال تعالى في أخر الآية: {أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} 4. أي قواهم بقوة منه.
1. قال رحمه الله اعلم أرشدك الله لطاعته, جمع رحمه الله بين التعليم والدعاء.
2. الحنيفية ملة إبراهيم. وهي أن تعبد الله مخلصاً له الدين, وهي التي قال الله فيها لنبيه: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيم َ
__________
1 سورة التوبة , آية: 5.
2 سورة البقرة , آية: 286.
3 سورة التغابن , آية: 16.
4 سورة المجادلة , آية: 22.

(1/35)

الله وحده له. وَبِذَلِكَ أَمَرَ اللهُ 1 جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا؛ كَمَا قَالَ تَعَالَى ـ {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} .
ـــــــــــــــــــــــــــــ
حنيفاً} 1 فالحنيفية هي الملة التي فيها الإخلاص لله وموالاته, وترك الإشراك به سبحانه. والحنيف هو الذي أقبل على الله وأعرض عما سواه, وأخلص له العبادة, كإبراهيم وأتباعه وهكذا الأنبياء وأتباعهم.
1.قال وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا, فأمرهم بالتوحيد والإخلاص, وخلقهم ليعبدوه, وأمرهم بأن يعبدوه وحده في صلاتهم وصومهم ودعائهم وخوفهم ورجائهم وذبحهم ونذرهم وغير ذلك من أنواع العبادة. كله لله كما قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} 2 , وقال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3. وقال سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} 4 ,وقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} 5. هذه العبادة هي التي خلق لها الناس. خلق الثقلان وهي توحيد الله, وطاعة أوامره, واجتناب نواهيه, قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ
__________
1 سورة النحل , آية: 123.
2 سورة الإسراء , جزء من آية: 23.
3 سورة الفاتحة , آية: 5.
4 سورة الزمر , جزء من آية: 2.
5 سورة البقرة , جزء من آية: 21.

(1/36)

ومعنى يعبدون: يوحدوني. وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ: التَّوْحيِدُ, وَهُوَ إِفْرَادُ اللهِ بِالْعِبَادَةِ. وَأَعْظَمُ مَا نَهَى عَنْه الشرك, وهو دعوة غيره
ـــــــــــــــــــــــــــــ
إِ لَّا لِيَعْبُدُونِ} 1. يعني يوحدوني في العبادة , ويخصوني بها, بفعل الأوامر وترك النواهي إلى غير ذلك من الآيات.
1. وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ. وَهُوَ إفراد الله بالعبادة فتقصده بالعبادة دون كل من سواه, فلا تعبد معه صنماً ولا نبياً ولا ملكاً ولا حجراً ولا جنياً ولا غير ذلك.
2. الشرك دعوة غيره معه, وقد قال سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 2 , وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 3 , وفي الصحيحين أن النبي صلى الله عليه وسلم سئل أي الذنب أعظم؟ قال: أن تجعل لله نداً وهو خلقك. قيل ثم أي؟ قال أن تقتل ولدك خشية أن يطعم معك قيل ثم أي؟ قال: أن تزني بحليلة جارك "4, فبين صلى الله عليه وسلم أن الشرك أعظم الذنوب وأشدها وأخطرها. وفي الحديث الآخر يقول صلى الله عليه وسلم " ألا أنبئكم بأكبر الكبائر. قلنا بلى يا رسول الله قال: الإشراك
__________
1 سورة الذاريات , آية: 56.
2 سورة الأنعام , جزء من آية: 88.
3 سورة الزمر , آية: 65.
4 رواه البخاري 8/13 في كتاب التفسير. في تفسير سورة البقرة باب قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} "22". برقم 4477.
ورواه مسلم 2/80 من حديث ابن مسعود رضي الله عنه.

(1/37)

مَعَهُ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} .
ـــــــــــــــــــــــــــــ
بالله". الحديث متفق عليه 1. فالتوحيد إفراد الله بالعبادة. والشرك: هو دعوة غير الله مع الله. تدعوه أو تخافه أو ترجوه أو تذبح له أو تنذر له أو غير ذلك من أنواع العبادة.
هذا الشرك الأكبر سواء كان المدعو نبياً أو جنياً, أو شجراً أو حجراً أو غير ذلك, ولهذا قال تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 2 "فشيئاً" نكره في سياق النهي, فتعم كل شيء, وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 3 , فأعظم مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ وَهُوَ إِفْرَادُ الله بالعبادة. وأعظم ما نهى الله عنه هو الشرك بالله عز وجل, كما تقدم. ولهذا أكثر سبحانه وتعالى في القرآن من الأمر بالتوحيد والنهي عن الشرك.
__________
1 رواه البخاري 10/419 في كتاب الأدب باب "عقوق الوالدين من الكبائر " برقم 5976.
ورواه مسلم 2/81 في كتاب الإيمان "باب الكبائر وأكبرها". من حديث أبي بكرة رضي الله عنه.
2 سورة النساء , آية: 36.
3. سورة البينة , آية: 5.

(1/38)


الباب الثالث: الأصول الثلاثة التي يجب على الإنسان معرفتها ، الأصل الأول: معرفة العبد ربه - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الباب الثالث: الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا
الأصل الأول: معرفة العبد ربه
...
فَإِذَا قِيلَ لَكَ: مَا الأُصُولُ الثَّلاثَةُ1 التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا؟
فَقُلْ: مَعْرِفَةُ الْعَبْدِ ربه ودينه ونبيه محمد صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــ
"1"هذه الأصول الثلاثة تجمع الدين كله من ربك؟ وما دينك؟ ومن نبيك؟ وهي التي يسأل عنها العبد في قبره.

(1/38)

فَإِذَا قِيلَ لَكَ 1 مَنْ رَبُّكَ؟ فَقُلْ2: رَبِّيَ الله الذي رباني وربى جميع العالمين بنعمته, وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ. وَالدَّلِيلُ"3" قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ2} وكل من
ـــــــــــــــــــــــــــــ
1. فإذا سأل سائل فقال: مَنْ رَبُّكَ؟
2. فَقُلْ رَبِّيَ اللهُ الَّذِي رَبَّانِي وربى جميع العالمين بنعمته. وهو معبودي ليس لي معبود سواه. هذا رب الجميع كما قال تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ2} 1.
والعالمون جميع المخلوقات كلهم عالمون ـ الجن والإنس والبهائم والجبال والأشجارـ كلها عالم. قال تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 2, فهو رب الجميع له الخلق وله الأمر وهو المستحق بأن يعبد ولهذا قال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} 3 الآية.. وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ.
3. وَالدَّلِيلُ قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ2} 4 يعني الثناء كله لله والعبادة من الثناء ومن الحمد.
__________
1 سورة الفاتحة , أية: 2.
2 سورة الأعراف , آية: 54.
3 سورة البقرة , آية: 21.
4 سورة الفاتحة , جزء من آية: 2.

(1/39)

سِوَى اللهِ 1 عَالَمٌ, وَأَنَا وَاحِدٌ2 مِنْ ذَلِكَ الْعَالَمِ.
فَإِذَا قِيلَ لَكَ "3": بِمَ عَرَفْتَ رَبَّكَ, فَقُلْ"4": بِآيَاتِهِ وَمَخْلُوقَاتِهِ, وَمِنْ آيَاتِهِ اللَّيْلُ والنهار والشمس والقمر, ومن مخلوقاته
ـــــــــــــــــــــــــــــ
وكل ما سوى الله عالم، من الجن والإنس والحيوانات والجبال كلها عوالم.
وأنا واحد من ذلك العالم الذي خلقه الله وأوجده وأوجب عليه طاعته. فعلى جميع العالمين من المكلفين من الجن والإنس أن يطيعوا الله ورسوله ويوحدوه جل وعلا. وهكذا الملائكة عليهم أن يعبدوا الله وحده، ولهذا قال تعالى عن الملائكة: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 1 وقال تعالى: {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ "27" {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 2..
إذا قيل لك أيها المسلم بم عرفت ربك الذي أنت تعبده؟.
فقل عرفته بآياته ومخلوقاته –أي بآياته الكثيرة، وبمخلوقاته العظيمة، التي تدل على أنه الرب العظيم، وأنه الخلاق العليم، وأنه المستحق لأن يعبد، وأنه الذي يخلق ما يشاء، ويعطى ويمنع، وينفع ويضر، بيده كل شيء سبحانه وتعالى. فهو المستحق بأن نعبده بطاعته ودعائه واستغاثته وسائر أعمالنا وعباداتنا؛ لأن الله خلقنا لهذا.
__________
1 سورة التحريم آية:6.
2 سورة الأنبياء، الآيتان:27- 28.

(1/40)

السموات السبع والأرضون السَّبْعُ وَمَنْ فِيهِنَّ وَمَا بَيْنَهُمَا. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} .
ـــــــــــــــــــــــــــــ
قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 1، وهذه العبادة هي توحيده، وطاعته, واتباع شريعته، وتعظيم أمره ونهيه قولاً وعملاً.
"1" {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} كل هذه تدل على أنه رب العالمين وأنه الخلاق العليم. يأتي الليل بظلامه، ويذهب النهار بضيائه، ثم يجيء النهار، ويذهب الليل، وهذه الشمس تطلع على الناس في الدنيا كلها، وينتفعون بها، وهذا القمر كذلك وغير هذه من الآيات العظيمة, كالأرض
وما فيها من جبال وأنهار وبحار وأشجار وحيوانات. وهذه السموات التي يراها الناس، كلها من آياته الدالة على عظمته وأنه رب العالمين وأنه الخلاق العليم وأنه المستحق للعبادة ولهذا قال: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} 2،يعني لا تعبدوا
__________
1 سورة الذاريات،آية:56.
2 سورة فصلت،آية:37.

(1/41)

وَقَوْلُهُ تَعَالَى1: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي
ـــــــــــــــــــــــــــــ
هذه المخلوقات، بل اعبدوا الذي خلقها وأوجدها سبحانه وتعالى، فهو المستحق بأن يذل له العبد ويخضع له، ويطيع أوامره وينتهي عن نواهيه سبحانه وتعالى؛ تعظيماً وتقدسياً له؛ وخوفا منه؛ ورغبة فيما عنده. وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ} 1يعني إن ربكم أيها العباد من الجن والإنس هو الله. وربكم يعني خالقكم, وهو معبودكم الحق وحده لا شريك له: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} 2. أي ثم ارتفع على العرش, وعلا فوقه سبحانه وتعالى. فعلمه في كل مكان وهو فوق العرش. فوق جميع المخلوقات. والعرش سقف المخلوقات وهو أعلى المخلوقات, والله فوقه جل وعلا. استوى عليه استواءً يليق بجلاله لا يشابه خلقه في شيء من صفاته. قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 3. وقال تعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 4.
وقوله: {يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً} 5، أي يغطي هذا بهذا.
__________
1 سورة الأعراف، آية: 54.
2 سورة الأعراف، آية:54.
3 سورة الشورى , آية: 11.
4 سورة الإخلاص, آية: 4.
5 سورة الأعراف, آية: 54.

(1/42)

سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} .
ـــــــــــــــــــــــــــــ
وهذا بهذا. {يَطْلُبُهُ حَثِيثاً} . أي سريعاً وكل واحد يطلب الآخر.
إذا انتهى هذا دخل هذا. وهكذا.. حتى تقوم الساعة.
{وَالشَّمْسَ وَالْقَمَرَ} 1, أي وخلق الشمس والقمر والنجوم, خلقها مسخرات بأمره, ومطيعات مذللات لأمره سبحانه.
ثم قال سبحانه: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} 2, فالخلق له والأمر له هو الخلاق الذي لا يخالف أمره الكوني الذي هو نافذ في الناس, كما قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} 3.
وقوله: {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} 4 فأمر الله الكوني القدري لا راد له ولهذا قال: {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 5.
{فتبارك} يعني بلغ في البركة النهاية, وهي لاتصلح إلا لله
__________
1 سورة الأعراف , آية:54.
2 سورة الأعراف , آية: 54.
3 سورة يس , آية: 82.
4 سورة القمر , آية: 55.
5 سورة الأعراف , آية: 54 ,

(1/43)

وَالرَّبُ هُوَ الْمَعْبُودُ1. وَالدَّلِيلُ قَوْلُهُ تَعَالَى 2: {يَا أَيُّهَا النَّاسُ
ـــــــــــــــــــــــــــــ
فلا يقال للعبد تباركت يا فلان. هذا لا يصلح. وإنما هو خاص بالله كما قال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} 1 , وإنما يقال للمخلوق بارك الله في. فلان. أو فلان مبارك, أما تباركت فإنها لا تصلح إلا لله وحده.
1. والرب هو المعبود "والعالمين" المخلوقات كلها من الجن والإنس والسماء والأرض, وهو ربها سبحانه وتعالى, وهو رب الجميع, وخالق الجميع, وخالق الجميع جل وعلا.
2. قال تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 2 خلق الجميع الذين قبلنا, والذين بعدنا من آدم وما قبله وما بعده. ثم قال سبحانه: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً} 3 الآية فهو خلق الجميع ليتقوه ويعبدوه كما قال تعالى: {لَعَلَّكُمْ تَتَّقُونَ} 4 ثم بين سبحانه بعض أفعاله فقال: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً} 5, فجعل الأرض فراشاً للناس, ومهاداً لهم. عليها يسكنون, وعليها يبنون , وعليها ينامون. وعليها يمشون, وأرساها بالجبال, ثم
__________
1 سورة الملك , جزء من آية: 1.
2 سورة البقرة , آية: 21.
3 سورة البقرة , آية: 22.
4 سورة البقرة , آية: 22.
5 سورة البقرة , آية: 22.

(1/44)

اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} .
قَالَ ابْنُ كَثِيرٍ1 ـ رَحِمَهُ اللهُ تَعَالَى ـ الخَالِقُ لهذه الأشياء هو
ـــــــــــــــــــــــــــــ
قال: {وَالسَّمَاءَ بِنَاءً} 1 فجعلها بناءً وسقفاً محفوظاً وهم عن آياتها معرضون. وزينها بالنجوم والشمس والقمر {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً} أي من السحاب: {فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} أنواع الأرزاق في كل مكان ويحي الله به الأرض بعد موتها ثم قال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 2 أي أشباهاً ونظراء تعبدونها معه. لا صنماً ولا جناً ولاملكاً ولا غير ذلك. فالعبادة حق الله وحده. ليس له نديد ولا نظير ولا مثيل. بل هو الإله الحق وكان المشركون يتخذون له الأنداد والنظائر والأمثال من الأصنام والجن والملائكة ويعبدونهم من دون الله. ويستغيثون بهم فأنكر الله عليهم ذلك وبين أن هذه المخلوقات ليس لها حق في العبادة ولا قدرة لها على شيء إلا بإذنه سبحانه وتقديره.
"1" قال الحافظ ابن كثير رحمه الله في تفسيره: الخالق لهذه الأشياء من سماء وأرض وثمار وأشجار ومطر وغير ذلك هو المستحق للعبادة سبحانه وتعالى, وأن يطاع؛ لأنه رب الجميع, وخالق الجميع, كما
__________
1 سورة البقرة , آية: 21.
2 سورة البقرة , آية: 22.

(1/45)

الْمُسْتَحِقُّ لِلْعِبَادَةِ. وَأَنْوَاعُ الْعِبَادَةِ1 الَّتِي أَمَرَ اللهُ بها, مثل الإسلام
ـــــــــــــــــــــــــــــ
قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} 1.
1. العبادة أنواع: فمنها الإسلام بأركانه. فكل ما أمر الله به من أعمال الإسلام عبادة, من صلاة وصوم وغير ذلك, وهكذا الإيمان بأعماله الباطنة, كالإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والإيمان بالقدر خيره وشره, وكذلك الخوف والمحبة والرجاء إلى غير ذلك. فكل ما يتعلق بالقلوب داخل في العبادة بل هو أعلى أنواع العبادة وأعظمها. فالواجب على كل مكلف إخلاص العبادة لله وحده. فلا يدعو مع الله الأنبياء ولا الأولياء ولا الأصنام ولا الأشجار ولا الأحجار ولا النجوم لأن العبادة حق لله وحده. قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2.
وقال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3 , وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 4. وقال سبحانه وتعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 5.
وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ
__________
1 سورة البقرة , آية: 163.
2 سورة الجن , آية: 18.
3 سورة الفاتحة , آية: 5.
4 سورة يونس , آية: 106.
5 سورة المؤمنون , آية: 117.

(1/46)

وَالإِيمَانِ وَالإِحْسَانِ وَمِنْهُ الدُّعَاءُ, وَالْخَوْفُ1. وَالرَّجَاءُ, وَالتَّوَكُّلُ,
ـــــــــــــــــــــــــــــ
دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 1 فسمى سبحانه دعاءهم شركا. فالواجب على جميع المكلفين إخلاص العبادة لله وحده, رجاء وخوفا واستعانة واستغاثة وذبحا ونذرا وخشية لله وصلاة وصوما إلى غير ذلك, كله لله وحده فمن تقرب لغير الله من ولي أو نبي أو صنم أو شجر أو حجر بالدعاء أو بالذبح أو بالنذر أو بالصلاة أو بالصوم ونحو ذلك, فهو مشرك كافر أشرك بالله وعبد معه سواه, كفعل المشركين الأولين: من عباد القبور وعباد الأشجار والأحجار والأصنام, ولهذا قال عز وجل: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 2. وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 3.
وقال سبحانه وتعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ65بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} 4.
1. فكل هذه العبادات يجب إخلاصها لله. ومن صرف منها شيئاً لغير الله من صنم أو شجر أو حجر أو قبر فهو مشرك بالله.
__________
1 سورة فاطر, الآيتان: 13 ـ 14.
2 سورة الأنعام , آية: 88.
3 سورة المائدة , آية: 72.
4 سورة الزمر , الآيتان: 65 ـ 66.

(1/47)

وَالرَّغْبَةُ, وَالرَّهْبَةُ, وَالْخُشُوعُ, وَالْخَشْيَةُ, وَالإِنَابَةُ, وَالاسْتِعَانَةُ,
وَالاسْتِعَاذَةُ, والاستغاثة, والذبح, والنذر, وغير ذلك من الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا, كُلُّهَا للهِ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مُشْرِكٌ كَافِرٌ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى 1: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} . وفي الحديث:" الدعاء مُخّ
ـــــــــــــــــــــــــــــ
1. لقوله تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} . ولغيرها من الآيات السابقات. وهذا دليل على ما تقدم.
2. وفي الحديث: "الدعاء مخ العبادة " , وفي لفظ آخر "الدعاء هو العبادة , وقال سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ
__________
1.سورة المؤمنون, آية: 117.
2. رواه الترمذي 5/425 في كتاب الدعوات باب ما جاء في فضل الدعاء ببرقم 3371 من حديث أنس والحديث فيه ابن لهيعة وهو ضعيف إلا أن هذا الحديث يشهد له ما بعده.
3. رواه أحمد 4/267, 271, 276.
ورواه أبو داود 2/161 في كتاب الصلاة باب الدعاء برقم 1479.
ورواه الترمذي 5/426 في كتاب الدعوات باب ما جاء في فضل الدعاء برقم 3372.
وأخرجه أيضاً 5/426 في كتاب الدعوات باب ما جاء في فضل الدعاء برقم 3372.
وأخرجه النسائي في الكبرى 9/3 تحفة الأشراف للمزي.
ورواه ابن ماجه 2/1258 في كتاب الدعاء باب فضل الدعاء برقم 3828 من حديث النعمان بن بشير والحديث صحيح. فقد صححه الحافظ بن حجر انظر الفتح 1/64 =

(1/48)

الْعِبَادَةِ". وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} .
ـــــــــــــــــــــــــــــ
إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 1, فسمى الدعاء عبادة في قوله: {أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ} يعني عن دعائي. فالدعاء هو أن يضرع إلى الله يدعوه, ويسأله النجاة, ويسأله الرزق, كل هذا عبادة, فإذا صرفها للصنم أو للشجر أو للحجر أو لميت, صار مشركا بالله عز وجل فيجب الحذر من الشرك كله, دقيقه وجليله, وأن تكون العبادة لله وحده, لكن دعاء الحي الحاضر القادر, والاستعانة به في الشيء المقدور عليه, لا بأس به ولا يعتبر داخلا في الشرك فلو قلت لأخيك الحاضر يا عبد الله أعني على قطع هذه الشجرة أو على حفر هذه البئر فلا بأس بذلك كما قال سبحانه في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 2 الآية.
استغاثة الإسرائيلي على القطبي؛ لأن موسى قادر على إغاثته. يتكلم ويسمع. أما إذا اعتمد على المخلوق فيما لا يقدر عليه إلا الله حاضراً أو غائباً أو ميتا, واعتقد أنه ينفع من دعاه أو يضر لا بالأسباب الحسية من الشرك بالله. كما قال تعالى عنهم أنهم قالوا:
__________
حيث فال: أخرجه أصحاب السنن بسند جيد.
1 سورة غافر , آية: 60.
2 سورة القصص , آية: 15.

(1/49)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1. فيظنون أنهم يستطيعون بعبادتهم إياهم أن يشفعوا لهم عند الله في حصول مطالبهم أو أنهم يقربونهم إلى الله زلفى.
كما قال الله سبحانه عنهم في الآية الأخرى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2.
وهذا من جهلهم وضلالهم بالشافع والمشفوع إليه. والله سبحانه له الشفاعة جمعياً, وهو الذي يتصرف في عباده كيف يشاء, فلا يأذن بالشفاعة إلا فيمن يرضى الله عمله. ولا يشفع أحد عنده إلا بعد إذنه. كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 3, وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} 4, فالشفاعة لا تكون إلا بإذنه للشافع, ورضاه عن المشفوع فيه. وهو سبحانه لا يرضى بالشفاعة إلا لأهل التوحيد, كما صح عنه صلى الله عليه وسلم أنه قال: " لما سأله أبو هريرة قائلاً: من أسعد الناس بشفاعتك يا رسول الله؟ . قال: "من قال لا إله إلا الله خالصاً من قلبه " 5, أخرجه
__________
1 سورة يونس , آية: 18.
2 سورة الزمر , آية: 3
3 سورة البقرة , آية: 255.
4 سورة الأنبياء , آية: 28.
5 رواه البخاري 1/233 في كتاب العلم باب الحرص على الحديث برقم 99
ورواه أيضا في 11/426 في كتاب الرقائق "باب صفة الجنة والنار " برقم 6570 من حديث أبي هريرة رضي الله عنه.

(1/50)

وَدَلِيلُ الْخَوْفِ 1 قَوْلُهُ تَعَالَى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
ـــــــــــــــــــــــــــــ
البخاري في صحيحه. ولا تكون الشفاعة إلا لمن رضي قوله وعمله من أهل التوحيد والإيمان.
1. ومن ذلك الخوف وهو أقسام ثلاثة:ـ
الأول: خوف السر وهذا خاص بالله لأنه القادر على كل شيء وهو الذي يخاف ويخشي.
كما قال تَعَالَى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1. وقال تعالى: {وَلَمْ يَخْشَ إِلَّا اللَّهَ} 2.
وقال تعالى: {فلا تخشوا الناس واخشوني} 3.
فالواجب خشية الله وخوفه؛ لأنه مصرف القلوب ومقلبها والقادر على كل شيء, وهو الذي ينفع ويضر, ويعطي ويمنع, فالواجب تخصيصه بالخوف وألا يخاف هذا الخوف إلا الله في كل الأمور. ولكن خوف السر يختص به سبحانه وهو كون الإنسان يخاف من أجل قدرة خاصة سرية ليست حسب الحس. ولذلك يعتقد عباد القبور أن بعض الناس له القدرة على التصرف في الكون
__________
1 سورة آل عمران , آية: 175.
2 سورة التوبة , آية: 18.
3 سورة المائدة , آية: 44.

(1/51)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
مع الله جل وعلا. ويعتقدون ذلك أيضاً في الأصنام والجن وغيرها, وهذا هو الشرك الأكبر. ويعتقد فيهم أيضاً أن لهم القدرة على العطاء والمنع, وزيغ القلوب, وموت النفوس دون أسباب حسية.
الثاني: خوف الأسباب الحسية كما قال تعالى في قصة أحد لما قيل للنبي صلى الله عليه وسلم إن المشركين قد جمعوا لكم وسيرجعون إليكم فأنزل الله في ذلك: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 , فالشيطان يخوف الناس من أوليائه, ويعظمهم في صدور الناس حتى يخافوهم, والله يقول: {فَلا تَخَافُوهُمْ} , بل اعتمدوا عليَّّ, وأعدوا العدة ولا تبالوا بهم, كما قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} 2. وهذا الخوف الحسي لا بأس به لكن الخوف القلبي خوف السر هذا هو المنهي عنه أما الخوف الحسي, مثل أن يخاف من اللص أو السارق أو العدو, فيعد العدة من السلاح اللازم كل هذا لابد منه ولهذا قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} 3 وقال سبحانه في قصة موسى لما خرج من مصر خائفاً من فرعون وقومه: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 4 فإن هذا الخوف خوف حسي لا بأس به لكن لا يجوز
__________
1 سورة آل عمرن , آية: 175.
2 سورة الأنفال , آية: 60.
3 سورة النساء , آية: 71.
4 سورة القصص , آية: 21.

(1/52)

ودليل الرجاء1 قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .
ـــــــــــــــــــــــــــــ
خوف العدو خوفا يمنع من جهاده، ونصر الحق، وإنما يحمله هذا الخوف على الإعداد للعدو وأخذ الحذر.
الثالث: الخوف الطبيعي الذي جبل عليه الإنسان وهذا لا حرج فيه مثل خوف الإنسان الحية والعقرب والسبع، فيتباعد عنها ويقتلها ويتباعد عن مظنة السباع حتى لا يتأذى بها. هذا أمر لابد منه والله جبل الناس على الخوف مما يؤذي حتى يتحرز منه يخاف البرد فيلبس الثياب الغليظة، ويخاف من الجوع فيأكل، ويخاف العطش فيشرب. هذه أمور طبيعية لا بأس بها.
1. وهكذا الرجاء عبادة لله فيرجو الله ويحسن به الظن كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 1
فالرغبة إليه، ورجاء ما عنده، عبادة له سبحانه وتعالى: قال تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 2 فالرغب: الرجاء. والرهب: الخوف. وكلاهما عبادة. وعلى العبد أن يحسن ظنه بربه، ويعمل بالأسباب الشرعية. وإن الظن الحسن مع الأخذ بالأسباب يعود على العبد بالخير، وبالرحمة، وبدخول الجنة، وبمغفرة الذنوب.
__________
1 سورة الكهف. آية: 110.
2 سورة الأنبياء , آية: 90.

(1/53)

َودَلِيلُ التَّوَكُلِ1 قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} . {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} .
وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} .
وَدَلِيلُ الْخَشْيَةِ قَوْلُهُ تَعَالَى: {فَلا تَخْشَوْهُمْ وَاخْشَوْنِي} الآية.
ـــــــــــــــــــــــــــــ
1. وهكذا التوكل عبادة. وهو التفويض إلى الله, والاعتماد عليه في كل الأمور مع الأخذ بالأسباب. فتعتمد على الله في السلامة من الشر, والعافية من الفتن, وحصول الرزق, وفي دخول الجنة, والنجاة من النار, مع الأخذ بالأسباب المشروعة قال تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 1, وقال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 2, يعني كافيه.
2. وهكذا الرغبة والرهبة والخشية من الله كل هذه عبادات. قال تعالى: عن الأنبياء والصالحين: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 3 يعني خائفين يخشون الله, ويخشعون لعظمته أي يذلون.
__________
1سورة المائدة , آية: 23.
2 سورة الطلاق , آية: 3.
3 سورة الأنبياء , آية: 90.

(1/54)

وَدَلِيلُ الإِنَابَةِ1 قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} الآية.
وَدَلِيلُ الاسْتِعَانَةِ2 قَوْلُهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وفي الحديث: "إذا اسْتَعَنْتَ فَاسْتَعِنْ بِاللهِ ".
وَدَلِيلُ الاسْتِعَاذَةِ"3" قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} وقوله
ـــــــــــــــــــــــــــــ
"1" وهكذا الإنابة عبادة: قال تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 1, والإنابة معناها: الرجوع إلى الله, والتوبة إليه, والاستقامة على طاعته, فهذه عبادة لله. يجب على الإنسان أن ينيبوا إلى الله, ويرجعوا إليه, ويتوبوا إليه, ويستقيموا على طاعته.
"2" وهكذا الاستعانة عبادة كما قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2 وفي الحديث "إذا استعنت فاستعن بالله" 3. فيستعين العبد بالله فتقول اللهم أعني على ذكرك وشكرك. اللهم أعني على طاعتك. اللهم أعني على كل خير, إلى غير هذا تستعين بالله في كل المهمات.
"3" وهكذا الاستعاذة عبادة: أن تستعيذ بالله من الشرور, وتلجأ إليه,
__________
1 سورة الزمر , آية: 54.
2 سورة الفاتحة , آية: 5.
3 رواه أحمد , 1/307.
ورواه الترمذي 4/576 في كتاب صفة القيامة والرقائق والورع باب 59 برقم 2516 , من حديث ابن عباس رضي الله عنهما.

(1/55)

تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} .
وَدَلِيلُ الاسْتِغَاثَةِ 1 قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} الآية.
ودليل الذبح2 قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} .
وَمِنَ السُنَّةِ: "لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ الله".
ـــــــــــــــــــــــــــــ
كما قال تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} 1, وقوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 2, فالاستعاذة بالله من الشيطان, ومن كل مؤذ, ومن كل عدو, أمر مأمور به, كما قال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} 3.
"1" وهكذا الاستغاثة عبادة أن تستغيث بالله في الشدائد من عدد, أو تطلبه إنزال الغيث المبارك, أو بكشف الضر, كما قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} 4.
"2" وهكذا الذبح عبادة: قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} أي ذبحي: {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} 5.
__________
1 سورة الفلق , آية: 1.
2 سورة الناس , آية: 1.
3 سورة الأعراف , آية: 200.
4 سورة الأنفال , آية: 9.
5 سورة الأنعام , آية: 162.

(1/56)

وَدَلِيلُ النَّذْرِ قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}
ـــــــــــــــــــــــــــــ
وهكذا النذر عبادة قال تعالى: {يُوفُونَ بِالنَّذْرِ} 1. وقال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} 2, الآية وقال صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه" 3. فالنذر عبادة وطاعة لله. فإذا فعل الإنسان لزمه الوفاء, والنذر مكروه؛ لأن فيه التزاما؛ وفيه مشقة, ولهذا نهى النبي صلى الله عليه وسلم عن النذر وقال: "إن النذر لا يأتي بخير" 4, ولكن إذا نذر طاعة لزمه الوفاء. لقول الرسول صلى الله عليه وسلم "من نذر أن يطيع الله فليطعه". فإذا نذر عبادة من صلاة أو صوم أو غيرهما لزمه الوفاء لما تقدم.
__________
1 سورة الإنسان , آية: 7.
2 سورة البقرة , آية: 270.
3 البخاري 11/589 في كتاب الأيمان والنذر "باب النذر في الطاعة " برقم 6696 وفي 11/594 في باب النذر فيما لا يملك وفي معصية برقم 7600 من حديث عائشة رضي الله عنهما.
4 رواه البخاري 11/508 في كتاب القدر "باب القاء العبد النذر إلى القدر " برقم 6608.
ورواه أيضاً في 11/584 في كتاب الأيمان والنذر "باب الوفاء بالنذر " برقم 6693.
ورواه مسلم 11/98 في كتاب النذر من حديث ابن عمر رضي الله عنهما واللفظ لمسلم.

(1/57)


الأصل الثاني: معرفة العبد دينه - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الأصل الثاني: معرفة العبد دينه
...
"الأَصْلُ الثَّانِي"
مَعْرِفَةُ دِينِ الإِسْلامِ1 بِالأَدِلَّةِ. وَهُوَ الاسْتِسْلامُ للهِ بِالتَّوْحِيدِ, وَالانْقِيَادُ لَهُ بِالطَّاعَةِ, وَالْبَرَاءَةُ مِنَ الشِّرْكِ وَأَهْلِهِ. وَهُوَ ثَلاثُ مَرَاتِبَ:
"الإسْلامُ" و"الإيمان" و"الإحسان". وكل مرتبة لها أركان.
فَأَرْكَانُ الإِسْلامِ خَمْسَةٌ2: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ, وَإِقَامُ الصلاة,. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
"1"هذا هو الأصل الثاني. وهو دين الإسلام. وهو ثلاث مراتب بينها الرسول صلى الله عليه وسلم. فأولها الإسلام وهو الإخلاص لله وحده: يعني الاستسلام لله بالعبادة, وتخصيصه بها دون كل ما سواه. والبراءة من الشرك وأهله. فإذا فعل ذلك فقد أسلم يعني: إنقاد وذل وخضع لله وحده بالعبادة دون كل ماسواه. وتبرأ من الشرك وأهله.
قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 1, والكفر بالطاغوت معناه: البراءة من الشرك وأهله, وإنكار ذلك, واعتقاد بطلانه. وهناك مرتبة الإيمان, ومرتبة الإحسان, وكلها داخلة في دين الإسلام, الدين الذي شرعه الله لعباده وأرسل به الرسل جميعاً. ومرتبة الإسلام تشمل الأعمال الظاهرة.
"2" وأركانه خَمْسَةٌ: شَهَادَةُ أَن لا اله إِلا اللهُ, وأن محمداً رسول الله,
__________
1 سورة البقرة , آية: 256.

(1/58)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وَإِقَامُ الصَّلاةِ, وَإِيتَاءِ الزَّكَاةِ, وَصَوْمُ رَمَضَانَ, وَحَجُّ البيت لمن استطاع إليه سبيلا. كما ثبت ذلك عن النبي صلى الله عليه وسلم في قولة: "بني السلام على خمس: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ وَإِقَامُ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ وصوم رمضان وحج البيت" 1.
فأول أركان الإسلام: شهادة أن لا اله إلا الله. وبها يدخل العبد في الإسلام فيشهد أن لا اله إلا الله: أي لا معبود حق إلا الله. وهي نفي واثبات, فلا إله نفي, وإلا الله إثبات قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2 وقال: {مَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} 3 الآية. وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} 4, أما قولها بدون العمل بها, فلا تنفع كأن يقول لا اله إلا الله, ولا يخص الله بالعبادة فإن شهادته لا تنفع, كالمنافقين فإنهم يقولونها ولا يعتقدونها فهم في الدرك الأسفل من النار. فالذي يقول لا اله إلا الله ويعبد القبور والأصنام لا تنفعه بل هي باطلة.
__________
1 رواه البخاري 1 / 64 في كتاب الإيمان " باب دعاؤكم وإيمانكم " برقم 2.
ورواه مسلم 1 / 176, 177 في كتاب الإيمان باب بيان أركان الإسلام ودعائمه العظام
كلاهما من حديث ابن عمرو رضي الله عنهم.
2 سورة الفاتحة , آية: 5.
3 سورة البينة , آية: 5.
4 سورة الحج , آية: 62.

(1/59)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وأما الشهادة الثانية وهي: أن محمداً رسول فدليلها قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} 1. يعني: محمداً عليه الصلاة والسلام تعرفونه؛ لأنه من أنفسكم وهو من أشرف قبائلكم من بني هاشم: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} 2: أي يشق عليه ما يشق عليكم: {حَرِيصٌ عَلَيْكُمْ} 3. يعني: على هدايتكم, وإنقاذكم من النار. وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ} 4 وبعد هذه الشهادة, على العبد أن يطيعه فيما أمر, وأن يصدقه فيما أخبر, وأن يجتنب ما عنه نهى وَزَجَرَ, وأَلا يُعْبَدَ اللهُ إِلا بِمَا شَرَعَ. فلا بد من هذه الأمور الأربعة.
الأول: طاعته فيما أمر من الصلاة والزكاة وغيرها.
الثاني: تصديقه فيما أخبر عن الآخرة والجنة والنار وغير ذلك.
الثالث: واجتناب ما عنه نهى وزجر, كالزنا والربا وغير ذلك مما نهى الله عنه ورسوله.
الرابع: وأن لا يعبد الله بما شرع فلا يبتدع في الدين مما لم
__________
1 سورة التوبة , آية: 128.
2 سورة التوبة , آية: 128.
3 سورة التوبة , آية: 128.
4 سورة الفتح , آية: 29.

(1/60)

وإيتاءُ الزكاة1 وصوم رمضان2 ,. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يشرعه الله لقول النبي صلى الله عليه وسلم "من عمل عملاً ليس عليه أمرنا فهو رد " 1. وفي رواية "من أحدث في أمرنا هذا ما ليس منه فهو ردٌ " 2 أي:هو مردود.
وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 3. وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} 4, وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 5.
َودَلِيلُ الصِّيَامِ: قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} 6.
إلى قوله تعالى سبحانه: {شَهْرُ رَمَضَانَ} 7, أي أن الصيام واجب
__________
1 رواه مسلم 12/16في كتاب الأقضية باب نقض الأحكام الباطلة. ورد محدثات الأمور من حديث عائشة رضي الله عنها.
2 رواه البخاري 5/355 في كتاب الصلح باب " إذا اصطلحوا على صلح جور فالصلح مردود " برقم 2697.
ورواه مسلم 12/16, في كتاب الأقضية في باب الأحكام الباطلة ورد محدثات الأمور كلاهما من حديث عائشة رضي تعالى عنها.
3 سورة البينة , آية:5.
4 سورة التوبة , آية: 11.
5 سورة التوبة , آية: 5.
6 سورة البقرة , آية: 183.
7 سورة البقرة , آية: 158.

(1/61)

وَحَجُّ بَيْتِ اللهِ الْحَرَامِ" 1.
فَدَلِيلُ الشَّهَادَةِ 2: قَوْلُهُ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لاَ إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} .
ومعناها: لا معبود بحق إلا الله وحده. "لا اله" نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللهِ. "إِلا اللهُ" مُثْبِتًا الْعِبَادَةَ للهِ وَحْدَهُ, لا شَرِيكَ لَهُ فِي عِبَادَتِهِ, كَمَا أَنَّهُ لَيْسَ لَهُ شَرِيكٌ فِي مُلْكِهِ. وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ, إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ, وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} .
ـــــــــــــــــــــــــــــ
عليكم كل عام في شهر رمضان.
"1"ودليل الحج قوله تعالى: {فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} 1 الآية وهو مرة في العمر لقول النبي صلى الله عليه وسلم: "الحج مرة فمن زاد فهو تطوع" 2 ,
"2" هذه الصفحة والتالية، تابعة للمتن وقد تقدم شرحها فيما مضى.
__________
1 سورة آل عمران، آية: 97.
2 رواه أبو داود 2/344 في كتاب المناسك باب فرض الحج برقم 1721 من حديث ابن عباس رضي الله عنهما.
ورواه النسائي 5/110 في كتاب مناسك الحج " باب وجوب الحج " برقم 2619.
ورواه ابن ماجه 2/963 في كتاب المناسك " باب فرض الحج " برقم 2886.

(1/62)

وقَوْلُهُ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} .
وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} .
وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ طَاعَتُهُ فِيمَا أَمَرَ, وَتَصْدِيقُهُ فِيمَا أَخْبَرَ, واجْتِنَابُ مَا نهى عنه وزجر, وأن لا يُعْبَدَ اللهُ إِلا بِمَا شَرَعَ.
وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} .
َودَلِيلُ الصِّيَامِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .
َودَلِيلُ الْحَجِّ قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .

(1/63)

(الْمَرْتَبَةُ الثَّانِيَةُ)
"الإِيمَانُ 1. وَهُوَ بِضْعٌ وَسَبْعُونَ شُعْبَةً, فَأَعْلاهَا قَوْلُ: لا اله إِلا اللهُ, وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ, وَالْحَيَاءُ شُعْبَةٌ مِنْ الإيمان".
ـــــــــــــــــــــــــــــ
الإيمان: هو ما يتعلق بالقلوب, من التصديق بالله, وأنه رب العالمين, وأنه هو المستحق للعبادة, والتصديق بالملائكة وبالكتب وبالرسل وبالبعث بعد الموت والجنة والنار وبالقدر خيره وشره. كل هذا يتعلق بالقلوب. فهو أصل من الأصول التي لا بد منها. فلا إسلام إلا بإيمان ولا إيمان إلا بإسلام. فلا بد من هذا وهذا. لا بد من إسلام الجوارح, ولابد من إسلام القلوب وإيمانها. ولهذا جمع الله بين الأمرين في كتابه العظيم. وهكذا الرسول صلى الله عليه وسلم. ذكرهما جميعاً. فالإسلام هو الانقياد الظاهر بطاعة الله وترك معصيته. والإيمان يشمل الأعمال الباطنة مما يتعلق بالقلوب وتصديقها, ويطلق الإسلام على الإيمان ويطلق الإيمان على الإسلام. فإذا قيل الإيمان عم جميع وإذا قيل الإسلام عم الجميع قال تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} 1 فيعم ما يتعلق بالباطن والظاهر. وهكذا الإيمان إذا أطلق عم الجميع لقوله صلى الله عليه وسلم في الحديث الصحيح "الإيمان بضع وسبعون شعبة فأضلها قَوْلُ لا اله إِلا اللهُ وَأَدْنَاهَا إِمَاطَةُ الأذى عن الطريق" 2 , فالإيمان هنا يعم الجميع فيعم أركان
__________
1 سورة آل عمران , آية: 19.
2 رواه مسلم 2/3 في كتاب الإيمان باب بيان عدد شعب الإيمان من حديث أبي هريرة رضي الله عنه.

(1/64)

وأركانه ستة: أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخر وبالقدر خَيْرِهِ وَشَرِّهِ. وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قَوْلُهُ تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية.
ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} .
" المرتبة الثالثة"
الإحسان 1. ركن واحد. وهو أن تعبد الله كأنك تراه, فإن
ـــــــــــــــــــــــــــــ
الإسلام, ويعم جميع الأعمال الظاهرة, كما يعم الباطنة. كما أنه يشمل الإحسان.
"1" أما الإحسان فهو إكمال العبادة ظاهراً وباطناً وهو أن تعبد الله كأنك تراه, فإن لم تكن تراه فإنه يراك,1 فمن عبد الله على هذا الاستحضار فقد أدرك مرتبة الإحسان, واجتمع له الخير كله, كما قال الله سبحانه: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} 2,
وقال عز وجل: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 3
__________
1 انظر إلى حديث جبريل الطويل وقد رواه البخاري 1/140 في كتاب الإيمان باب سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان والإحسان وعلم الساعة برقم 50 ورواه مسلم 1/161 في كتاب الإيمان كلاهما من حديث أبي هريرة رضي الله عنه. ورواه مسلم أيضاً في 1/157 في كتاب الإيمان من حديث عمر بن الخطاب رضي الله تعالى عنه.
2 سورة النحل , آية: 128.
3 سورة الأعراف , آية: 56.

(1/65)

لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} .
وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} الآية.
وَالدَّلِيلُ مِنَ السُّنَّةِ: حَدِيثُ جِبْرِيلَ الْمَشْهُورُ عَنْ عُمَرَ بنِ الْخَطَّابِ ـرَضِيَ اللهُ عَنْهُ ـ قَالَ: "بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ, لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلا يَعْرِفُهُ مِنَّا أَحَدٌ, فَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ, وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ: يَا مُحَمَّدُ, أَخْبِرْنِي عَنِ الإِسْلامِ, فَقَالَ: "أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ وَتُقِيمَ الصَّلاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ استطع إِلَيْهِ سَبِيلا", قَالَ: صَدَقْتَ, فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ, قَالَ: أَخْبِرْنِي عَنِ الإِيمَانِ, قَالَ: "أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وبالقدر خيره وشره", قَالَ: أَخْبِرْنِي عَنِ الإِحْسَانِ, قَالَ: "أَنْ تَعْبُدَ الله كأنك تراه, فإن لم تكن تراه فَإِنَّهُ يَرَاكَ", قَالَ: أَخْبِرْنِي عَنِ السَّاعَةِ, قَالَ: "ما المسئول عنها بأعلم من السائل" قال: أخبرني عَنْ أَمَارَاتِهَا, قَالَ: "أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا
ـــــــــــــــــــــــــــــ
والآيات في هذا المعنى كثيرة..

(1/66)

وأن ترى الحفاة العالة رعاة الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ" قَالَ: فَمَضَى فَلَبِثْنَا مَلِيَّا, فَقَالَ: يَا عُمَرُ أَتَدْرُونَ مَنِ السَّائِلِ؟ "قُلْنَا: اللهُ وَرَسُولُهُ أَعْلَمُ, قَالَ هَذَا: جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم".

(1/67)


الأصل الثالث: معرفة العبد نبيه - شرح الأصول لابن باز

شرح ثلاثة الأصول لابن باز

الأصل الثالث: معرفة العبد نبيه
...
" الأَصْلُ الثَّالِثُ" 1
مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُحَمَّدُ 2 بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ, وَهَاشِمٌ مِنْ قُرَيْشٍ, وَقُرَيْشٌ مِنَ الْعَرَبِ, وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ, عَلَيْهِ وَعَلَى نَبِيِّنَا
ـــــــــــــــــــــــــــــ
1 هذا هو الأصل الثالث وهو معرفة نبينا محمد صلى الله عليه وسلم فعلى الإنسان أن يعرف نبيه الذي أرسله الله إليه، وبلغه الرسالة, وبين له الشرائع التي أمره الله بها، وأوضح له العبادة التي خلقنا الله لها.
2 هذا النبي هو محمد عليه الصلاة والسلام، خاتم الأنبياء، ورسول الله لهذه الأمة من الجن والإنس. أرسله الله للناس جميعا قال تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1 وقال سبحانه: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} 2. فاسمه محمد، واسمه أحمد، واسمه الحاشر, والماحي , والمقفي 3؛ لأنه خاتم الأنبياء, وهو نبي التوبة, ونبي الرحمة, ونبي الملحمة. هذه كلها أسماؤه عليه الصلاة والسلام لكن أشهرها وأفضلها وأعظمها محمد الذي سماه به أهله وجاء به القرآن قال تعالى:
__________
1 سورة الأعراف , آية: 158.
2 سورة سبأ , آية: 28.
3 انظر إلى الحديث الذي رواه البخاري 8 / 509 في كتاب التفسير في تفسير سورة الصف باب يأتي من بعدي اسمه أحمد برقم 4896.
ورواه مسلم 15/104 في كتاب الفضائل باب في أسمائه صل الله عليه وسلم كلاهما من حديث جبير بن مطعم.

(1/68)

أفضل الصلاة والسلام. وَلَهُ مِنَ الِعُمُرِ ثَلاثٌ وَسِتُّونَ سَنَةً، مِنْهَا أربعون قبل النبوة، وثلاث وعشرون نبياً رسولا، نُبيء بـ "اقرأ"1،
ـــــــــــــــــــــــــــــ
{مُحَمَّدٌ رَسُولُ اللَّهِ} 1. وهكذا أحمد كما بشر به عيسى: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} 2 فهو محمد وأبوه عبد الله وجده اسمه عبد المطلب. وعبد المطلب لقب , وإلا فاسمه شيبة وأبو جده اسمه هاشم وهو سيد من سادات قريش كما أن عبد المطلب كذلك. وهاشم من قريش قبيلة عظمية وهي أفضل العرب. والنبي صلى الله عليه وسلم من خاصتهم من بني هاشم وهم أفضل قريش. واسمه فهر بن مالك, وقيل قريش هو النضر بن كنانة جد فهر بن مالك, وقريش من العرب المستعربة التي استعرب لسانها فصار لها لسان عربي واضح , فهي أكثر عروبة من قحطان. ولهذا يقال لهم العرب العاربة والعرب المستعربة, وهم من ذرية إسماعيل بن إبراهيم الخليل.
1. وهذا النبي العظيم وهو محمد صلى الله عليه وسلم نبيء باقرأ3 فأول ما نزل عليه: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} 4 وصار بها نبياً.
وقال أتاه جبريل وهو في الغار. غار حراء فأقرأه هذه السورة.
__________
1 سورة الفتح , آية: 29.
2 سورة الصف , آية 6.
3 انظر إلى الحديث الذي رواه البخاري 1/30 في كتاب بدء الوحي. برقم 3. ورواه مسلم 2/197 في كتاب الإيمان باب بدء الوحي إلى رسول الله صلى الله عليه وسلم كلاهما من حديث عائشة رضي الله عنها.
4 سورة العلق , آية: 1.

(1/69)

وَأُرْسِلَ بـ " الْمُدَّثِّرْ"1. وَبَلَدُهُ مَكَّةُ, بَعَثَهُ اللهُ بالنذارة عن الشرك
ـــــــــــــــــــــــــــــ
1. ثم بعد مدة يسيرة جاءه بالمدثر1 فصار رسولاً بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} 2. "والمدثر" الملتحف.
لأنه بعد ما جاءه الوحي, اشتد عليه الأمر وقال: زملوني زملوني ... دثروني دثروني من شدة ما أصابه من الخوف لما ضغط عليه جبرائيل عليه الصلاة السلام مرات. ثم قال: اقرأ تمهيداً لأعباء الرسالة وعظمتها ثم قال الله: {قُمْ فَأَنْذِرْ} 3, أي: قم فأنذر الناس. فصار رسولاً بأمره بالنذرة: {وَرَبَّكَ فَكَبِّرْ} 4 أَيْ: عَظِّمْهُ بِالتَّوْحِيدِ: {وَثِيَابَكَ فَطَهِّرْ} 5 أي طهر أعمالك من الشرك؛ لأن تطهير الملابس غير مراده في هذه الآية، لأن الصلاة لم تفرض في ذلك الوقت, فالمراد هنا الأعمال كما قال تعالى: {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} 6 ... فالعمل يسمى لباساً: {وَالرُّجْزَ فَاهْجُرْ} 7 فالرجز: الأصنام. وهجرها تركها, والبراءة منها وأهلها.
__________
1 انظر إلى الحديث الذي رواه البخاري 1/37 في كتاب بدء الوحي برقم 4. ورواه مسلم 2/ 207 في كتاب الإيمان باب بدء الوحي إلى رسول الله صلى الله عليه وسلم كلاهما من حديث جابر رضي الله عنه تعالى عنه.
2 سورة المدثر , الآيتان: 2,1.
3 سورة المدثر , آية: 2.
4 سورة المدثر , آية: 3.
5 سورة المدثر , آية: 4.
6 سورة الأعراف , آية: 26.
7سورة المدثر , آية: 5.

(1/70)

ويدعو إِلَى التَّوْحِيدِ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّر قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِر وَلِرَبِّكَ فَاصْبِرْ} .
وَمَعْنَى "قُمْ فَأَنذِرْ":يُنْذِرُ عَنِ الشِّرْكِ وَيَدْعُو إلى التوحيد, "وربك فكبر" عَظِّمْهُ بِالتَّوْحِيدِ, "وَثِيَابَكَ فَطَهِّرْ" أَيْ: طَهِّرْ أَعْمَالَكَ عَنِ الشِّرْكِ, "وَالرُّجْزَ فَاهْجُرْ" الرُّجْزَ: الأَصْنَامُ, وَهَجْرُهَا تركها وأهلها وَالْبَرَاءَةُ مِنْهَا وَأَهْلُهَا.
أَخَذَ عَلَى هَذَا عَشْرَ1 سنين يدعو إلى التوحيد, وبعد العشر2
ـــــــــــــــــــــــــــــ
1. أخذ على هذا الأمر عشر سنين. يدعو إلى التوحيد ويحذر من الشرك, ويأمر بخلع عبادة ما سوى الله سبحانه, وترك عبادة الأصنام والأوثان , ويأمرهم أن يخصوا الله بالعبادة في دعائهم ونذرهم وذبائحهم وغير ذلك.
2. ثم بعد العشر عرج 1 به صلى الله عليه وسلم إلى السماء مع جبرائيل وفتحت له السموات إلى موضع رفيع فوق السماء السابعة. حتى سمع فيه صريف الأقلام. ثم ناداه الله جل وعلا وكلمه وفرض عليه الصلوات الخمس. فرضها خمسين صلاة ثم لم يزل يطلبه التخفيف حتى جعلها الله خمساً.
__________
1 انظر إلى حديث الذي رواه البخاري 1/546 في كتاب الصلاة باب كيف فرضت الصلوات في الإسراء برقم 349 من حديث أبي ذر رضي الله عنه. ورواه مسلم 2/209 في كتاب الإيمان باب الإسراء برسول الله صلى الله عليه وسلم إلى السماوات وفرض الصلوات من حديث أنس رضي الله تعالى عنه.

(1/71)

عرج به السَّمَاءِ وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ. وَصَلَّى فِي مَكَّةَ ثَلاثَ سِنِينَ، وَبَعْدَهَا أُمِرَ بالْهِجْرَةِ1 إِلَى المدينة.
والهجرة: الانتقال من الشِّرْكِ إِلَى بلد الإِسْلامِ, وَهِيَ بَاقِيَةٌ إِلَى أَنْ تَقُومَ السَّاعَةُ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ
ـــــــــــــــــــــــــــــ
فقال الله سبحانه: هي خمس في العدد وهي خمسون في أم الكتاب. فمن حافظ على الصلوات الخمس وأداها, كتب الله له أجر خمسين. فالحسنة بعشر أمثالها. فنزل بذلك عليه الصلاة والسلام فاستقرت الصلاة خمس صلوات في اليوم والليلة الظهر والعصر والمغرب والعشاء والفجر. صلاهما في مكة ثلاث سنين قبل أن يهاجر.
1. ثم هاجر إلى المدينة بعد ما اشتد عليه أذى قريش له ولأصحابه, فأذن الله له بالهجرة من مكة؛ لأجل أذى وظلم قريش, إلى المدينة إلى الأنصار وقد بايعوه 1 في موسم الحج على أن ينتقل إليهم وينصروه رضي الله عنهم وأرضاهم. فلما تمت البيعة وأذن
__________
1 انظر إلى الحديث الذي رواه البخاري 7/260,259 في كتاب مناقب الأنصار باب وفود الأنصار إلى النبي صلى الله عليه وسلم بمكة وبيعة العقبة برقم 3889 إلى 3893.
وانظر ما قاله الحافظ في الفتح 7/261.
وانظر البداية والنهاية لابن كثير المجلد الثاني الجزء الثالث صفحة 144.

(1/72)

وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرا إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} .
وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} .
قال البغوي ـ رحمه الله ـ سبب نزول هذه الآية في المسلمين الذين في مكة لم يُهَاجِرُوا, نَادَاهُمُ اللهُ بِاسْمِ الإِيمَانِ.
وَالدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ السُّنَّةِ: قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: "لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ, وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مغربها". فَلَمَّا اسْتَقَرَّ1 فِي الْمَدِينَةِ أُمِرَ بِبَقِيَّةِ شَرَائِعِ الإسلام, مثل
ـــــــــــــــــــــــــــــ
الله له بالهجرة هاجر إليهم. وكان بعض أصحابه قد هاجر قبل ذلك إلى الحبشة ومكثوا عند النجاشي مدة. ثم هاجر بقيتهم إلى المدينة فلما استقر بالمدينة جاء الذين في الحبشة إلى المدينة واستقر الجميع في المدينة والحمد لله.
1. فلما استقر في المدينة بعد الهجرة أمره الله ببقية شرائع الإسلام من الزكاة وصيام رمضان وحج البيت والجهاد والأمر بالمعروف والنهي عن المنكر؛ لأن المدينة صارت دار إسلام وهي العاصمة الأولى للمسلمين، فلهذا أمروا بهذه الأمور؛ لأنهم يتمكنون حينئذ من الأمر بالمعروف والنهي عن المنكر وهذا من رحمه الله عز وجل أن أجل هذه الواجبات إلى أن هاجر إلى المدينة وكان أصل الزكاة

(1/73)

الزَّكَاةِ, وَالصَّوْمِ, وَالْحَجِّ, وَالأَذَانِ, وَالْجِهَادِ, وَالأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ, وَغَيْرِ ذَلِكَ مِنْ شَرَائِعِ الإِسْلامِ.
أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ, وَتُوُفِّيَ1 , صلاة الله وسلامه عليه,
ـــــــــــــــــــــــــــــ
مشروعاً في مكة كما قال تعالى في سورة الأنعام وهي مكية: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} 1, ولكن أنصباؤها ومصارفها وتفاصيل أحكامها, كل هذا صار في المدينة وهكذا صيام رمضان شرع في السنة الثانية من الهجرة, وهكذا الحج شرع في السنة التاسعة أو العاشرة من الهجرة وأنزل الله فيه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} 2, في سورة آل عمران وهي مدنية. وهكذا الجهاد أمر به في المدينة, وكان في أول الأمر يجاهد من جاهده, ويكف عمن كف عنه, ثم أمر بأن يبدأهم بالقتال, وأن يجاهد الكفار وإن لم يبدأوا, فيدعوهم إلى الله يرشدهم إليه, فإن أجابوا وإلا قاتلهم؛ حتى يستجيبوا للحق إلا أهل الكتاب فإنه يقبل منهم الجزية. وسن الله في المجوس 3 سنة أهل الكتاب. إما إسلام وأما جزية. وأما بقية الكفرة إما الإسلام وإما السيف مع القدرة.
1. وبعدما أكمل الله به الدين توفاه الله إليه بعد عشر سنين من الهجرة قال الله تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ
__________
1 سورة الأنعام , آية: 141.
2 سورة آل عمران , آية: 97.
3 سبق تخريجه ص 33.

(1/74)

وَدِينُهُ بَاقٍ, وَهَذَا دِينُهُ: لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ, وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ. وَالْخَيْرُ الَّذِي دَلَّهَا عَلَيْهِ التَّوْحِيدُ وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ, وَالشَّرُ الَّذِي حَذَّرَهَا عنه الشرك وجميع ما يكرهه اللهُ وَيَأْبَاهُ.
بَعَثَهُ اللهُ إِلَى النَّاسِ كَافَّةً, وَافْتَرَضَ طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ, الْجِنِّ وَالإِنْسِ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}
وَكَمَّلَ اللهُ بِهِ الدِّينَ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} .
وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ30ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} .
والناس إذا ماتوا يبعثوا 1 , والدليل قوله تعالى: {مِنْهَا
ـــــــــــــــــــــــــــــ
لَكُمُ الْأِسْلامَ دِيناً} 1.
وقال جل وعلا: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} 2.
1. والناس إذا ماتوا يبعثون كما قال تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} 3.
__________
1 سورة المائدة , آية: 3.
2 سورة الزمر , الآيتان: 31,30.
3 سورة النوح , الآيتان: 18,17.

(1/75)

خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} .
وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} .
وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ وَمَجْزِيُّونَ بِأَعْمَالِهِمْ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}
وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ
ـــــــــــــــــــــــــــــ
وقال سبحانه: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 1.
وقال سبحانه: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} 2, فهم محاسبون ومجزيون يوم القيامة, ويعطون كتبهم بأيمانهم وشمائلهم فالسعيد يعطى كتابه بيمينه, والشقي يعطى كتابه بشماله. السعيد يرجح ميزانه والكافر يخف ميزانه, وأصحاب المعاصي على خطر فقد يرجح ميزانهم بالتوبة, أو بعفو الله, أو بالحسنات, وقد يخف ميزانهم فيكونوا من أهل النار, فيعذبون فيها ما شاء الله, ثم يخرجهم الله من النار بسبب موتهم على الإسلام. فالواجب على كل مكلف أن
__________
1 سورة التغابن , آية: 7.
2 سورة النجم , آية: 31.

(1/76)

لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
وَأَرْسَلَ اللهُ1 جَمِيعَ الرُّسُلِ مُبَشِّرِينَ وَمُنْذِرِينَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} .
ـــــــــــــــــــــــــــــ
يحذر سيئات العمل, وأن يلزم التوبة والاستقامة؛ لأنه لا يدري متى يهجم عليه الأجل. فالحزم كل الحزم أن يأخذ المسلم بالعزيمة؛ ويجاهد نفسه حتى يستقيم على الحق, والتوبة النصوح من جميع الذنوب, حتى إذا هجم عليه الأجل إذا هو على خير عمل وعلى استقامة فيفوز بالسعادة والنجاة يوم القيامة.
1. والرسول صلى الله عليه وسلم مرسل إلى جميع الناس إلى الجن والإنس, كما قال تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1 وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} 2 فهو خاتم الأنبياء ليس بعده نبي, وهكذا الرسل جميعاً أرسلوا إلى أممهم مبشرين ومنذرين, من أولهم إلى آخرهم, فأولهم نوح 3 بعثه لما وقع الشرك في قومه.
وقبله آدم فإنه نبي رسول مكلف. أرسله الله إلى ذريته؛
__________
1 سورة الأعراف , آية: 158.
2 سورة سبأ , آية: 28.
3 البخاري 11/425 في كتاب الرقائق باب صفة الجنة والنار برقم 6565. ومسلم 3/55 في كتاب الإيمان كلاهما من حديث أنس بن مالك رضي الله عنه.

(1/77)

َوَأَّولُهُمْ نُوحٌ ـ عَلَيْهِ السَّلامُ ـ وَآخِرُهُمْ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ , وَهُوَ خَاتَمُ النَّبِيِّينَ. وَالدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ: قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا
ـــــــــــــــــــــــــــــ
ليعبدوا الله بالشريعة التي جاء بها أبوهم آدم عليه الصلاة والسلام, واستمروا على الإسلام والاستقامة, حتى وقع الشرك في قوم نوح, فلما وقع الشرك في قوم نوح, أرسل الله إليهم نوحاً عليه الصلاة والسلام, وهو أول الرسل إلى أهل الأرض بعد وقوع الشرك. وكل أمة بعث الله إليهم رسولاً. فعاد أرسل الله إليهم هودا, ثم أرسل الله صالحاً إلى قومه ثمود, ثم أرسل إبراهيم ولوطاً وشعيباً في زمان متقارب, ثم جاءت الرسل بعد ذلك تترى, ففيهم موسى وهارون وعيسى وأيوب وداود وسليمان, ثم ختموا بمحمد عليه الصلاة والسلام.
1. ثم ختموا بمحمد عليه الصلاة والسلام, وهو خاتمهم وآخرهم وأفضلهم عليه الصلاة والسلام, قال الله جل وعلا: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 1, فقوله مبشرين يعني: يبشرون من أطاعهم بالجنة. ومنذرين: يعني ينذرون الناس من الشرك بالله, ومن النار والعذاب الأليم, إذا خالفوا أمر الله. وهكذا محمد صلى الله عليه وسلم أرسله الله بشيراً ونذيراً, كما قال تعالى: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِه
__________
1 سورة النساء , آية: 165.

(1/78)

إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ}
وكل أمة بعث الله إليهم رسولاً من نوح إلى محمد يأمرهم 1
ـــــــــــــــــــــــــــــ
وَسِرَاجاً مُنِيراً} 1, وقال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 2, فالواجب على جميع الأمم اتباع رسلهم. فكل أمة يجب عليها أن تتبع رسولها, وتنقاد لما جاء به من الهدى, وقد وعدها الله على ذلك السعادة في الدنيا والآخرة, وأكثر الخلق قد عصوا رسلهم وخالفوا ما جاءت به الرسل قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 3,وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 4 وقال تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} 5, وقال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 6.
1. وكل رسول يدعو أمته إلى توحيد الله, وطاعته, وترك الشرك به ومعصيته. قال تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} , اعبدوا الله يعني: أطيعوه ووحدوه واستقيموا على دينه, واجتنبوا الطاغوت.
__________
1 سورة الأحزاب , الآيتان: 46,45.
2 سورة الأحزاب , آية: 40.
3 سورة يوسف , آية: 103.
4 سورة الأنعام , آية 116.
5 سورة سبأ , آية: 13.
6 سورة سبأ , آية: 20.

(1/79)

بِعِبَادَةِ اللهِ وَحْدَهُ, وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ. والدليل قوله
ـــــــــــــــــــــــــــــ
1. والطاغوت هو كل ما عبد من دون الله وهو راض. وكل من حكم بغير ما أنزل الله أو دعا ذلك. والطاغوت هو الذي يتجاوز الحد إما بشركه وكفره, وإما بدعوته إلى ذلك, وشرهم ورأسهم إبليس لعنه الله. وهكذا كل من دعا إلى عبادة نفسه, أو رضي أن يعبد من دون الله, كفرعون والنمرود, أو ادعي شيئاً من علم الغيب, كالكهنة والعرافين والسحرة في الجاهلية وفي الإسلام. وكذلك من حكم بغير ما أنزل الله متعمداً, فهؤلاء رؤوس الطواغيت, وكل من جاوز الحد, وخرج عن طاعته الله, يسمى طاغوت. قال تَعَالَى: {لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} 1 فالرشد: الإسلام وما جاء به النبي صلى الله عليه وسلم والغي: الكفر بالله والضلال. قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} 2. فيكفر بالطاغوت, يعني: يتبرأ منه, ويعتقد بطلانه, فيتبرأ من الشرك: {وَيُؤْمِنْ بِاللَّهِ} يعني: يصدق أن الله معبوده , وإلهه الحق , ويؤمن بالشريعة وبمحمد عليه الصلاة والسلام وينقاد لذلك. هذا هو المؤمن. ثم قال: {فَقَدِ اسْتَمْسَكَ} . يعني:استعصم: {بِالْعُرْوَةِ الْوُثْقَى} وهي لا إله إلا الله كلمة التوحيد. يعني: فقد
__________
1 سورة النحل , آية: 36.
2 سورة البقرة , آية: 256.

(1/80)

تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .
ـــــــــــــــــــــــــــــ
استمسك بالعروة التي لا انقطاع لها. بل من استمسك بها صادقاً, واستقام عليها, وصل إلى الجنة والكرامة، لأن لها حقوقاً, وهي توحيد الله, وطاعته واتباع شريعته. ومحمد صلى الله عليه وسلم هو خاتم الأنبياء والمرسلين, وهو رسول الله إلى جميع أهل الأرض. من الجن والإنس. فيجب على جميع المكلفين, طاعته واتباع شريعته. ولا يجوز لأحد الخروج عنها, وجميع الشرائع الماضية كلها نسخت بشريعته عليه الصلاة والسلام كما قال الله عز وجل: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1 الآية وقال قبلها سبحانه: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} 2 وقال سبحانه: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} 3, وقال عليه الصلاة والسلام في الحديث الصحيح: "والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار " 4, أخرجه مسلم في صحيحه. والآيات
__________
1 سورة الأعراف , آية: 158.
2 سورة الأعراف , آية: 157.
3 سورة هود , آية: 17.
4 رواه مسلم 2/186 في كتاب الإيمان باب وجوب الإيمان برسالة نبيينا محمد صلى الله عليه وسلم إلى جميع الناس ونسخ الملل بملته من حديث أبي هريرة رضي الله عنه.

(1/81)

وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ وَالإِيمَانَ بِاللهِ.
قَالَ ابْنُ الْقَيِّمِ ـ رَحِمَهُ اللهُ تَعَالَى ـ مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ أَوْ مَتْبُوعٍ أَوْ مُطَاعٍ, وَالطَّوَاغِيتُ كَثِيرُونَ, وَرُؤُوسُهُمْ خَمْسَةٌ: إِبْلِيسُ لَعَنَهُ اللهُ, وَمَنْ عُبِدَ وَهُوَ رَاضٍ, وَمَنْ دَعَا النَّاسَ إِلَى عِبَادَةِ نَفْسِهِ, وَمَنْ ادَّعَى شَيْئًا مِنْ عِلْمِ الْغَيْبِ, وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لاَ إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
وَهَذَا هُوَ مَعْنَى لا اله إِلا اللهُ, وفي الحديث: "رأس الأمر1
ـــــــــــــــــــــــــــــ
والأحاديث في ذلك كثيرة, وقد أجمع أهل العلم رحمهم الله على أنه لا يسمع أحداً من هذه الأمة الخروج على شريعة محمد صلى الله عليه وسلم وأن من اعتقد ذلك فهو كافر كفراً أكبر مخرجاً من الملة.
1. وَفِي الْحَدِيثِ: "رَأْسُ الأَمْرِ الإِسْلامِ, وَعَمُودُهُ الصَّلاةُ, وذروة سنامه الجهاد في سبيل الله" 1.
__________
1 رواه أحمد 5/237,231 من حديث معاذ رضي الله عنه.
ورواه الطبراني في الكبير 20/96.
ورواه النسائي في الكبير 6/428 في كتاب التفسير باب " تتجافى جنوبهم عن المضاجع وقوله: فلا تعلم نفس ما أخفي لهم من قرة أعين ".
ورواه الترمذي 5/13 في كتاب الإيمان باب ما جاء في حرمة الصلاة برقم 2616.
ورواه ابن ماجة 2/1394 في كتاب الفتن باب كف اللسان في الفتنة برقم 3973.

(1/82)

الإِسْلامِ, وَعَمُودُهُ الصَّلاةُ, وَذِرْوَةُ سَنَامِهِ الْجِهَادُ فِي سبيل الله". والله أعلم.
ـــــــــــــــــــــــــــــ
فعلى جميع المكلفين أن يوحدوا الله, ويعبدوه دون كل ما سواه, وأن يكفروا بالطاغوت, وينكروا عبادته, ويلتزموا بالتوحيد, واتباع شريعته سبحانه وتعالى, وتعظيم أمره ونهيه.
ورأس الأمر يعني: رأس الدين هو الإسلام. يعني: شَهَادَةُ أَن لا اله إِلا اللهُ وَأَنَّ محمداً رسول الله. فمن التزم بها دخل الإسلام, وعموده الصلاة وهي الركن الثاني وهي أعظم الأركان بعد الشهادتين, ثم يلي ذلك الزكاة والصيام والحج وبقية أوامر الله. وذروة سنامه, الجهاد في سبيل الله، لأن به صيانة الدين وحمايته, وبه دعوة الناس إلى دين الله وإلزامهم بالحق.
فهو ذروة سنامه، من جهة ما تضمنه من حماية الدين، والدعوة إلى الحق. والله أعلم.
__________
ورواه البيهقي في السنن الكبرى9/20 في كتاب السير باب أصل فرض الجهاد, والحديث: لا تخلو طرقه من الضعف ولكن بجموعها يتقوى الحديث. وقد سألنا شيخنا عبد العزيز بن باز عن الحديث فقال: الحديث صحيح. رواه أحمد وغيره.

(1/83)


شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها

شرح رسالة
شيخ الإسلام محمد بن عبد الوهاب
في شروط الصلاة وأركانها وواجباتها.

لسماحة الشيخ الإمام العَلاّمة:
عبد العزيز بن عبد الله بن باز
قدَّس الله روحه، وجزاه عنا وعن المسلمين أفضل الجزاء.

اعتنى به الفقير إلى عفو ربه:
أبو القاسم المحمادي
سامحه الله، وغفر له، ولوالديه، ولجميع المسلمين.

(1/1)

مقدمة المعتني:
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه وصفوته من خلقه, نبينا وإمامنا وسيدنا محمد بن عبد الله, وعلى آله، وأصحابه، ومن سلك سبيله واهتدى بهداه إلى يوم الدين.
أمَّا بعد: فهذا شرح رسالة شيخ الإسلام محمد بن عبد الوهاب -رحمه الله- في شروط الصلاة وأركانها وواجباتها، لسماحة الإمام العَلاّمة، المحدِّث الفقيه، الشيخ عبد العزيز بن عبد الله بن باز-رحمه الله-، وهو شرح تميز بالعناية بالدليل، فقد كان -رحمه الله- عالماً كبيراً بالحديث والفقه، وأقواله -رحمه الله- من أعدل الأقوال؛ لأنها نابعة من نصوص الكتاب والسنة.
وكذلك تميز هذا الشرح المبارك بالاختصار مع الإيضاح فصار يستفيد منه كل أحد: العامي، وطالب العلم المبتدي؛ لأن ليس فيه غموض ولا استطراد، ولا استعمال للاصطلاحات البعيدة، ولا يستغني عنه من بلغ في العلم القمة؛ لأن فيه اختيارات الشيخ وتوجيهاته.
ولما رأيت قلة ما نشر للشيخ من شروح فقهية سواء من قبل مؤسسة الشيخ أو طلابه، رغبت في المساهمة في إخراج بعض إرث الشيخ -رحمه الله- العلمي للأمة، فحرصت على نشر هذا الشرح والعناية به وترتيبه؛ لتعم الفائدة به وليستفيد منه من لم يتيسر له سماعه، وحتى يبقى النفع به ما شاء الله تعالى.
وقد بذلت فيه وسعي، فما وجد فيه من صواب وفائدة فالفضل فيه راجع إلى الله وحده، وما وجد فيه من خطأ فمن نفسي والشيطان، واستغفر الله وأتوب إليه.

مصدر هذا الشرح المبارك:
شريط صوتي واحد (كاسيت) من إصدار تسجيلات البردين الإسلامية - الرياض - الدائري الجنوبي - مخرج 24 - شارع الترمذي.

منهجي الذي سلكته في إخراج هذا الشرح:
- قابلت المتن المشروح على مطبوعة وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد.
- وضعت عناوين للمتن، تُعرِّف بالبحث الذي يتناوله الماتن والشارح، وجعلتها بين قوسين معكوفين هكذا [ ..... ].
- كتبت الشرح، وقابلته على أصله -وهو المادة الصوتية- أكثر من مرة.
- جعلت شرح الشيخ كالحاشية على المتن، تسهيلاً على القارئ الكريم في تسلسل أفكاره.
- عزوت الآيات إلى أماكانها من المصحف.
- ولما كان يعتري الشرح بالتقرير ما يعتريه من النقص أو الزيادة أو التكرار أو التقديم أو التأخير، اجتهدت في إخراج الشرح بألفاظ الشيخ ما أمكن ولم أغير فيه إلا ما ندر، مثل ما يكرره الشيخ من معلومات سبق أن ذكرها ويضيف أمراً جديداً لم يذكره فأحذف المكرر وأضم الجديد إلى ما سبق، ونحو ذلك وهو قليل.
- كان الحضور من طلبة العلم يسألون الشيخ أسئلة مهمة، فما رأيته متصلاً بالموضوع ألحقته بالشرح وعنونت عليه بـ (مسألة)، وقد لا أفعل ذلك لصلة السؤال القوية بما قاله الشيخ في الشرح فأحذف السؤال وأضع جواب الشيخ في مكانه المناسب من الشرح وهذا قليل، وما لم يكن من الأسئلة متصلاً بالشرح جعلته في ملحق خاص في آخر هذا الشرح المبارك، وليعلم القارئ الكريم أن المنتج للشرح الصوتي كان يحذف الكثير من أسئلة الحضور حتى يصدر الشرح في شريط واحد، ذكرت هذا حتى لا يستغرب القارئ قلة هذه الأسئلة.
وأرجو من كل أخ يطلع على هذا الشرح، أن ينشره بين الناس بوسائل نشر العلم المختلفة، على قدر استطاعته وحسب مقدرته، حتى ينتشر العلم ويعم الخير ويكثر، وحتى يقل الجهل والشر أو يزول، وأرجو من تكون له ملاحظة أو توجيه أن يفيدني به، وله مني الدعاء بالتوفيق والصلاح والرشاد.
والله المسؤول أن يعلي منزلة الشيخ، وأن يجمعنا وإياه ووالدينا في جنات النعيم، وأن يعمم النفع بهذا الشرح، وأن يجعل السعي فيه خالصاً لوجهه الكريم، وسبباً للفوز لديه بجنات النعيم، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله محمد، وعلى آله، وأصحابه، ومن سلك سبيله واهتدى بهديه إلى يوم الدين.
المعتني:
أبو القاسم المحمادي
 Almehmadi0862548@gmail.com

(1/2)

قال شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى-: (بسم الله الرحمن الرحيم، ............................................

[شروط الصلاة:]
شروط الصلاة تسعة (1): الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسة، وستر العورة، ودخول الوقت، واستقبال القبلة، والنية.
__________
قال سماحة الإمام العَلاّمة عبد العزيز بن عبد الله بن باز -رحمه الله تعالى-:
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله، وأصحابه، ومن اهتدى بهداه، أما بعد:
فهذه رسالة كان العلماء يعلمونها الناس، والجماعة في المساجد مع الأصول الثلاثة؛ حتى يتفقهوا في أصول دينهم، وفي صفة الصلاة، وأركانها، وواجباتها؛ لأن كل مسلم محتاج إلى ذلك.
والمؤلف هو: الشيخ الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي -رحمة الله عليه-، شيخ الإسلام في عصره، والمجدد لما اندرس من معالم الإسلام في النصف الثاني من القرن الثاني عشر، في هذه الجزيرة العربية، والمتوفى سنة ست ومئتين وألف من الهجرة النبوية.
(1) وهذا أمر معروف لأهل العلم، والشرط هو: الذي لا يلزم من وجوده الوجود، لكن يلزم من عدمه العدم، فمتى عدم الشرط عدم المشروط، لكن لا يلزم من وجوده الوجود حتى تستكمل الشروط كلها مع الواجبات والفرائض، وهذه الشروط من أولها إلى آخرها لا بُدَّ منها في الصلاة فإذا استكملت صحت الصلاة.

(1/3)

والشرط الأول: الإسلام (1)، وضده الكفر، والكافر عمله مردود ولو عمل أي عمل، والدليل قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة:17]، وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} [الفرقان: 23].
الشرط الثاني: العقل (2)، وضده الجنون، والمجنون مرفوع عنه القلم حتى يفيق، والدليل حديث: «رفع القلم عن ثلاثة: النائم حتى يستيقظ، والمجنون حتى يفيق، والصغير حتى يبلغ».
__________
(1) الشرط الأول: الإسلام، يعني: لا بُدَّ أن يكون حين دخوله في الصلاة إلى أن يخرج منها مسلم، فإن صلى وهو كافر فصلاته غير صحيحة؛ لقوله جل وعلا: {مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة:17]، وقوله جل وعلا: {وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ} [الأنعام: 153]، وقوله سبحانه: {وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} [المائدة: 5]، وقوله سبحانه: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} [الفرقان: 23]، فكل إنسان يحكم بكفره، فصلاته غير صحيحة، فلو صلى قبل الدخول في الإسلام، لم تصح حتى يدخل في الإسلام.
(2) الشرط الثاني: العقل، بأن يكون عنده عقل، يميز بين ما يضره وما ينفعه، وبين الخير والشر، أما إن كان مجنوناً أو معتوهاً ما يميز، فلا صلاة له؛ لقوله صلى الله عليه وسلم: «رفع القلم عن ثلاثة: النائم حتى يستيقظ، والمجنون حتى يفيق، والصغير حتى يبلغ» .....

(1/4)

الشرط الثالث: التمييز (1)، وضده الصغر، وحده سبع سنين، ثم يؤمر بالصلاة؛ لقوله صلى الله عليه وسلم: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع».
الشرط الرابع: رفع الحدث (2)، وهو الوضوء المعروف، وموجبه الحدث.
__________
(1) الشرط الثالث: التمييز، وضده الصغر، وحده سبع سنين، ثم يؤمر بالصلاة؛ لقوله صلى الله عليه وسلم: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر»، وقوله صلى الله عليه وسلم في الحديث: «الصغير حتى يبلغ»، يعني: غير مكلف، ولا يكون مكلفاً بحيث يأثم إلا بعد البلوغ، ولكن يؤمر بها قبل هذا السن تمهيداً وتمريناً على الصلاة؛ حتى إذا بلغ فإذا هو قد اعتادها وتمرَّن عليها.
(2) الشرط الرابع: رفع الحدث، أي: كونه يتطهر من الحدثين الأكبر والأصغر، فلا بُدَّ أن يكون على طهارة؛ لقوله صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور»، ولقوله صلى الله عليه وسلم: «لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ»، فلا بُدَّ من رفع الحدث بالماء عند وجوده، أو التيمم عند عدم الماء أو العجز عنه .........

(1/5)

[شروط الوضوء:]
وشروطه عشرة (1):
الإسلام، والعقل، والتمييز (2)، والنية (3)، واستصحاب حكمها (4) بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب (5)، واستنجاء أو استجمار قبله (6)، وطهورية ماء (7)، وإباحته (8)، وإزالة ما يمنع وصوله إلى البشرة (9)، ودخول وقت على من حدثه دائم لفرضه (10).
__________
(1) يعني: لا يصح الوضوء إلا بعشرة شروط.
(2) يعني: كونه يتوضأ وهو مسلم، عاقل، مميز.
(3) يعني: نية الطهارة، بأن ينوي الطهارة من الحدث الذي حصل منه، من بول، أو ريح؛ لقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات».
(4) بأن تبقى معه النية حتى يكمل الوضوء، فلو غسل وجهه ويديه ثم رجع عن الوضوء، ثم طرأ عليه أن يكمل، فإنه يعيد الوضوء من أوله؛ لأنه قد بطل وضوءه لما قطع النية.
(5) بأن يتوضأ بعد أن انقطع عنه موجب، وهو البول أو الغائط مثلاً، فلو توضأ والبول يخرج منه ما صح حتى ينقطع عنه الموجب ويستنجي.
(6) لا بُدَّ أن يسبق الوضوء استنجاء أو استجمار بعد الحدث من البول أو الغائط يستنجي بالماء أو يستجمر بالحجارة ثلاث مرات فأكثر، فشرط الاستجمار أن يكون ثلاثاً فأكثر وينقي المحل.
(7) يعني: كون الماء طهوراً.
(8) يعني: ليس بمغصوب، ولا محرم.
- مسألة: هل يصح الوضوء في آنية الذهب والفضة؟.
الجواب: آنية الذهب والفضة لا يجوز استعمالها؛ لأن الرسول صلى الله عليه وسلم نهى عن استعمالها، ولكن الوضوء فيها يصح مع التحريم؛ لأنه حصل به المقصود. وبعض أهل العلم منع ذلك، ومنه قول المؤلف: (وإباحته)؛ لأن استعمال أواني الذهب والفضة غير مباح، مثل المغصوب، فلا يصح؛ لقوله صلى الله عليه وسلم: «من عمل عملاً ليس عليه أمرنا فهو رد»، وهذا له وجهه الشرعي.
ومن قال بصحته قال: المقصود الطهارة وقد حصلت بالماء، والإثم لا يمنع، مثل لو مرَّ على حوض أو بركة وتوضأ منه ولم يستأذن أهله، أو تيمم من تراب أرض لم يستأذن أهلها وما أشبه ذلك، فالمقصود الطهارة وقد حصلت، والإثم في كونه استعمل شيئاً لا يجوز له لا يمنع صحة الوضوء، ولأن المنهي عنه الغصب والظلم، وليس منهيَّاً عن الوضوء، ولكن الأحوط للمؤمن أن يعيد الوضوء ويبتعد عن مسائل الخلاف، وأن لا يتوضأ إلا من ماء مباح، ولذا جزم المؤلف بأن الإباحة شرط لصحة الصلاة؛ عملاً بالأصل: «ما نهيتكم عنه فاجتنبوه».
(9) يعني: كون المتوضئ يزيل ما يمنع وصول الماء إلى البشرة، إن كان على وجهه أو يده، كعجين أو نحوه من الأشياء التي تمنع الماء من الوصول إلى البشرة.
- مسألة: ما حكم البوية، هل تمنع من وصول الماء إلى البشرة؟
الجواب: البوية تختلف، فإن كان لها جرم يزيلها، وإن لم يكن لها جرم، بل هي صبغة، فلا تضر، ولا تمنع من وصول الماء إلى البشرة.
(10) كالمستحاضة، وصاحب السلس، يتوضأ إذا دخل الوقت؛ لقول النبي صلى الله عليه وسلم للمستحاضة: «توضئي لوقت كل صلاة».

(1/6)

[فروض الوضوء:]
وأما فروضه، فستة: غسل الوجه، ومنه المضمضة والاستنشاق، وحده طولاً من منابت الشعر إلى الذقن، وعرضاً إلى فروع الأذنين، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، ومنه الأذنان، وغسل الرجلين إلى الكعبين، والترتيب (1)، والمولاة (2)، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ} الآية [المائدة:6]، ودليل الترتيب حديث: «ابدأوا بما بدأ الله به»، ودليل الموالاة حديث صاحب اللمعة عن النبي صلى الله عليه وسلم أنه لما رأى رجلاً في قدمه لمعة قدر الدرهم لم يصبها الماء فأمره بالإعادة.
__________
(1) لقوله جل وعلا في آية المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ} [المائدة:6]، ولأن الله سبحانه وتعالى رتبها، فوجب ترتيبها كما رتبها الله، فيبدأ بما بدأ الله، والنبي صلى الله عليه وسلم توضأ كما بين الله، فعلينا أن نتوضأ كما توضأ عليه الصلاة والسلام.
(2) بأن يوالي بين أعضائه لا يفرق بينها، يعني: يتوضأ وضوءاً متوالياً قبل أن تنشف أعضاؤه، والدليل على هذا: أنه صلى الله عليه وسلم لما رأى رجلاً في قدمه لمعة قدر الدرهم لم يصبها الماء أمره أن يعيد الصلاة والوضوء، والحديث صحيح، رواه مسلم في الصحيح، وأخرجه أبو داود بإسناد صحيح، فدل على أنه لا بُدَّ من الموالاة، ما قال عليه الصلاة والسلام له اغسل محل اللمعة، بل أمره أن يعيد الوضوء والصلاة، فلا بُدَّ من الموالاة في الوضوء، فلو غسل أعضاءه ووجهه، وبقيت الرجل اليسرى، وطال المكث حتى نشفت الأعضاء، فإنه يعيد الوضوء؛ لأنه لم يوالي.

(1/7)

[حكم التسمية في الوضوء:]
وواجبه التسمية مع الذكر (1).
__________
(1) الجمهور على أنها سنة، وقال بعضهم: أنها تجب، والأحوط أنه يسمي، ومن نسيها فليس عليه شيء.

(1/8)

[نواقض الوضوء:]
ونواقضه ثمانية (1): الخارج من السبيلين (2)، والخارج الفاحش النجس من الجسد (3)، وزوال العقل (4)، ومس المرأة بشهوة (5)، ومس الفرج باليد قُبُلاً كان أو دُبُراً (6)، وأكل لحم الجزور (7)، وتغسيل الميت (8)، والردة عن الإسلام (9) أعاذنا الله من ذلك.
__________
(1) ثمانية عند جمع من أهل العلم وهو مذهب الحنابلة -رحمهم الله-، وقال آخرون أنها أقل من ذلك: فخروج الفاحش النجس من الجسد ليس هناك دليل واضح على نقضه، وإنما هو من باب الاحتياط، لحديث: «أن النبي صلى الله عليه وسلم قاء فتوضأ»، وهكذا مس المرأة بشهوة، وتغسيل الميت ليس عليها دليل واضح، وعلى هذا تكون خمسة، وإذا قيل: إن الردة عن الإسلام ليست بناقضة تصير أربعة.
فالمقصود: أن أربعة واضحة أدلتها، وأربعة فيها خلاف بين العلماء، وهي: خروج الفاحش النجس من الجسد، ومس المرأة، وتغسيل الميت، والردة عن الإسلام، هذه محل الخلاف.
(2) أي: البول والغائط، وما في حكمهما من الدبر والقبل.
(3) كالصديد والقيح والقيء، إذا كان كثيراً، أما القليل فيعفى عنه.
(4) بنوم أو سكر أو مرض، فإذا زال عقله ثم عاد عقله يتوضأ.
(5) هذا عند جمع من أهل العلم، والمؤلف جرى على طريقة الحنابلة في هذا -رحمه الله-، وقال آخرون: لا ينقض، والمسألة فيها خلاف بين أهل العلم، والصواب الراجح من الأقوال: أنه لا ينقض؛ لأن الرسول صلى الله عليه وسلم كان يقبل بعض نسائه ثم لا يتوضأ، أما قوله تعالى: {أَوْ لاَمَسْتُمُ النِّسَاء} [المائدة: 6]، فالمراد به الجماع.
(6) مس الفرج باليد ناقض؛ لقوله صلى الله عليه وسلم: «من مس فرجه بيده فليتوضأ»، وفي لفظ: «من أفضى بيده إلى فرجه فليتوضأ»، وفي لفظ آخر: «من مس ذكره فليتوضأ»، وأما حديث «إنما هو بَضْعَةٌ منك»، فالعلماء أجابوا عنه: بأنه كان في أول الإسلام ثم نُسِخ، أو أنه شاذ ضعيف؛ لأنه مخالف للأحاديث الصحيحة الكثيرة في نقض الوضوء بمس الفرج.
(7) اللحم فقط، دون المرق واللبن، فلا ينقض الوضوء، مثلما جاء في الحديث.
(8) عند جمع من أهل العلم؛ لأن في الغالب قد تمس يده العورة، ولأنه يحصل له من الضعف ما هو جدير بأن يتوضأ حتى ترجع إليه قوته ونشاطه.
(9) يعني: إذا توضأ، ثم أتى بمكفر، ثم هداه الله وتاب، فإنه يعيد الوضوء.

(1/9)

[بقية شروط الصلاة:]
الشرط الخامس: إزالة النجاسة من ثلاث: من البدن والثوب والبقعة (1)، والدليل قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ}.
الشرط السادس: ستر العورة (2)، أجمع أهل العلم على فساد صلاة من صلى عرياناً وهو يقدر، وحد عورة الرجل من السرة إلى الركبة، والأمة كذلك، والحرة كلها عورة إلا وجهها، والدليل قوله تعالى: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} [الأعراف: 31]، أي: عند كل صلاة.
الشرط السابع: دخول الوقت (3)، والدليل من السنة حديث جبريل عليه السلام أنه أمَّ النبي صلى الله عليه وسلم في أول الوقت وفي آخره، فقال: «يا محمد الصلاة بين هذين الوقتين»، وقوله تعالى: {إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا} [النساء:103]، أي: مفروضاً في الأوقات، ودليل الأوقات قوله تعالى: {أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78].
الشرط الثامن: استقبال القبلة (4)، والدليل قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ} [البقرة:144].
الشرط التاسع: النية (5)، ومحلها القلب والتلفظ بها بدعة، والدليل حديث: «إنما الأعمال بالنيات وإنما لكل امرىء ما نوى».
__________
(1) تقدم أن شروط الصلاة تسعة، وقد تقدم منها أربعة، وهي: الإسلام والعقل والتمييز والطهارة، وتقدم الكلام عليها، وما يتعلق بالطهارة.
الشرط الخامس: إزالة النجاسة من ثلاث: من الثوب والبدن والبقعة: لا بُدَّ أن يكون المصلي طاهراً في ثوبه أي: سترته، وفي بدنه أي: جسده، وفي البقعة أي: محل صلاته، فإن صلى في ثوب نجس أو في بدن نجس أو في بقعة نجسة لم تصح صلاته إذا كان ذاكراً عالماً، أما إذا كان جاهلاً أو ناسياً فصلاته صحيحة على الصحيح؛ لأنه صلى الله عليه وسلم صلى في نعليه وبها خبث فلما أطلعه جبرائيل خلعهما ولم يعد أول الصلاة، مع عموم قوله تعالى: {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} [البقرة:286]، والنجاسة المراد التخلص منها ليس مثل الطهارة؛ لأن الطهارة عبادة مطلوبة لذاتها، أما النجاسة فالمطلوب التخلص منها من ثوبه أو بدنه أو بقعته فإذا نسيها أو جهلها فصلاته صحيحة، فلو صلى في ثوب نجس ناسياً أو جاهلاً أو أصاب بدنه نجاسة ولم يذكر ذلك ولم يعلمه، أو في البقعة ظنها طاهرة فبانت غير طاهرة، فصلاته صحيحة على الصحيح.
- مسألة: هل تصح الصلاة في أرض نجسة مع وضع المصلي حائل كسجادة أو بساط وما أشبه ذلك؟.
الجواب: إذا وضع حائلاً فلا بأس، ولو كانت النجاسة رطبة مادام الساتر ثخيناً يمنع الرطوبة.
- مسألة: ما حكم الدم القليل على الثوب؟.
الجواب: الدم القليل يعفى عنه، إذا لم يكن من القبل أو الدبر، مثل: دم الجراح، ودم الضروس، ودم العين، فيعفى عنه.
(2) الشرط السادس: ستر العورة: لا بُدَّ أن يصلي وهو ساتر عورته، وعورة الرجل: من السرة إلى الركبة، يسترها على الصحيح، والحرة: كلها عورة إلا وجهها؛ لقوله صلى الله عليه وسلم: «المرأة عورة»، إلا وجهها تكشفه في الصلاة إذا لم يكن عندها أجانب؛ لأن السنة كشفه، واختلف العلماء في الكفين فأجاز بعضهم كشفهما، وأوجب بعضهم سترهما في الصلاة، والأحوط سترهما كما قال المؤلف، أما بقية البدن فإنها تستر قدميها وبقية بدنها في الصلاة إلا إن كان عندها أجنبي فإنها تستر وجهها أيضاً، أما الأمة: ففيها خلاف، فبعض أهل العلم: ألحقها بالرجل؛ لأنها مبتذلة تباع وتشترى فعورتها مثل عورة الرجل، وقال آخرون: بل مثلها مثل المرأة الحرة؛ لعموم الأدلة، والأحوط لها أن تستتر كالحرة خروجاً من الخلاف؛ لعموم الأدلة في ستر العورة، وأن المرأة عورة، وكون المشتري ينظر إليها ويستامها لا يخرجها عن كونها تستتر في الصلاة وتستتر عن الأجانب لئلا يفتن بها، لا سيما إذا كانت جميلة، فتحرص على الستر والبعد عن أسباب الشر، ومعلوم أن مسائل الخلاف من مسائل الاشتباه عند خفاء الدليل، وقد قال صلى الله عليه وسلم: «دع ما يريبك إلى ما لا يريبك»، وقوله: «فمن اتقى الشبهات فقد استبرأ لدينه وعرضه»، فهي محل شبهة فالأحوط لها أن تستر العورة وجميع بدنها كالحرة في الصلاة.
- مسألة: ما المراد بالزينة في قوله تعالى: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31]؟.
الجواب: العلماء فسروا الزينة هنا بالستر، يعني: ستر العورة.
- مسألة: الحديث الذي فيه يسأل الصحابة بعضهم بعضاً عن أم المؤمنين صفية رضي الله عنها، هل هي إحدى أمهات المؤمنين، أو ما ملكت يمينه؟، فأجاب بعضهم: (إن حجبها فهي إحدى أمهات المؤمنين، وإن لم يحجبها فهي مما ملكت يمينه)، رواه البخاري في صحيحه، هل يدل ذلك على أن عورة الأمة غير عورة الحرة؟.
الجواب: يظهر أنها لا تحجب، لكن لا يلزم أن تسفر؛ لأن الله قال: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53]، لكن الحجاب عن كونها لها حجاب يسترها كأمهات المؤمنين هذا ستر خاص، فهو محتمل؛ لأنها تباع وتشترى، ولكن ذكر العلماء لو أن فيها شيء من الجمال وجب التستر؛ حذراً من الفتنة.
(3) الشرط السابع: دخول الوقت: لا بُدَّ أن تكون الصلاة في الوقت؛ لأن الله تعالى قد فرض الصلاة في أوقاتها، فإن صلاها قبل الوقت لم تصح، وإن صلاها بعد الوقت صحت مع الإثم إذا أخرها عمداً، إلا أن يجوز له التأخير في السفر أو المرض، فيؤخر الظهر مع العصر، والمغرب مع العشاء فلا بأس، أما إذا أخرها من غير عذر، أو قدمها على الوقت فلا يجوز، لكن متى قدمها على الوقت بطلت، إلا إذا كانت تجمع إلى ما بعدها فأخرها لسفر أو مرض فلا بأس.
(4) الشرط الثامن: استقبال القبلة -الكعبة-: لا بُدَّ أن يستقبلها في الفرض والنفل، فعليه استقبال القبلة؛ للآية الكريمة حيث يقول جل وعلا: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ} [البقرة:144]، إلا إذا كان هناك عذر، كالمسافر يصلي النافلة لجهة سيره، فلا بأس للعذر الشرعي، أو مريض ليس عنده من يعدله لجهة القبلة وخاف فوات الوقت فإنه يصلي على حسب حاله، أو سجين مربوط مصلوب ليس له القدرة على استقبال القبلة، فالله جل وعلا يقول: {فَاتَّقُوا الله مَا اسْتَطَعْتُمْ? [التغابن: 16]، ويقول: {لاَ يُكَلِّفُ الله نَفْسًا إِلاَّ وُسْعَهَا}، [البقرة: 286]، أما مع القدرة فيجب أن يستقبل القبلة في الفرض والنفل، إلا في السفر فإنه لا بأس أن يصلي إلى جهة سيره في النافلة.
(5) الشرط التاسع: النية: العبادة كلها لا بُدَّ لها من نية، كالصلاة والصوم والصدقة وغير ذلك، فلا بُدَّ من النية في جميع العبادات، لقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى»، والنية محلها القلب، في الصلاة والصوم وسائر العبادات، إلا في الحج فإنه يظهرها فيلبي بالنسك، كما فعل النبي صلى الله عليه وسلم، أما ما عدا ذلك فإنها في القلب، والتلفظ بها بدعة، كأن يقول: (نويت أن أصلي) هذا بدعة، (نويت أن أصوم) كذلك، (نويت أن أتصدق) كذلك، إنما في الحج جاء الشرع بإعلانها في الإحرام فيقول: (لبيك عمرة)، أو (لبيك حجة)، أو (لبيك عمرة وحجة)، فيعلن ويصرح بما نواه في قلبه، هذه السنة وهذا شيء خاص بالحج والعمرة.

(1/10)

[أركان الصلاة:]
وأركان الصلاة أربعة عشر (1):
القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والطمأنينة في جميع الأركان، والترتيب، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان.

الركن الأول: القيام مع القدرة (2)، والدليل قوله تعالى: {حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلّهِِ قَانِتِينَ} [البقرة:238].
__________
(1) يبين المؤلف -رحمه الله- هنا أركان الصلاة، وهي: أربعة عشر على إدخال الصلاة على النبي صلى الله عليه وسلم في الأركان، وبَيَّنَها -رحمه الله-: القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، يعني: الاعتدال بعد الركوع، والسجود، والجلوس بين السجدتين، والطمأنينة في جميع الأركان، والترتيب بين الأركان، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان، فهذه الأربعة عشر ركناً سيأتي الكلام فيها مفصلاً، كما ذكرها المؤلف -رحمه الله-.
ومعنى الركن: الذي لا بُدَّ منه، فلا يسقط لا عمداً ولا سهواً، بخلاف الواجبات فتسقط بالسهو والجهل، وأما الأركان فلا تسقط لا سهواً ولا جهلاً ولا عمداً، بل لا بُدَّ منها، ويدل على ذلك: حديث المسيء في صلاته الذي علمه النبي صلى الله عليه وسلم لما أساء في صلاته قال له: «إذا قمت إلى الصلاة، فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن» إلى آخره.
(2) لقول الله تعالى: {وَقُومُواْ لِلّهِِ قَانِتِينَ} [البقرة:238]، ولما ثبت عنه صلى الله عليه وسلم أنه قال لعمران بن حصين رضي الله عنه: «صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب»، ولما ثبت عنه صلى الله عليه وسلم أيضاً أنه كان يصلي قائماً ويقول: «صلوا كما رأيتموني أصلي»، ولم يصل جالساً إلا عند العجز، فالواجب على جميع المكلفين من الرجال والنساء أن يصلوا قياماً مع القدرة في الفريضة، أما مع العجز لمرض أو كبر سن فلا بأس أن يصلي قاعداً، ولا نعلم في هذا خلاف بين أهل العلم.

(1/14)

الثاني: تكبيرة الإحرام (1)، والدليل حديث: «تحريمها التكبير، وتحليلها التسليم»، وبعدها الاستفتاح (2)، وهو سنة، قول: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك».
__________
(1) كونه يكبر، فلا دخول في الصلاة إلا بالتكبير، فلو قام بالنية -نية الصلاة- ما دخل فيها حتى يكبر، لقوله صلى الله عليه وسلم للمسيء صلاته: «إذا قمت إلى الصلاة، فأسبغ الوضوء، ثم استقبل القبلة فكبر»، هكذا جاء في الصحيحين في قصة المسيء في صلاته، ولقوله صلى الله عليه وسلم: «تحريمها التكبير، وتحليلها التسليم»، وهو حديث حسن رواه أحمد وأهل السنن بإسناد حسن عن علي رضي الله عنه؛ ولأنه صلى الله عليه وسلم كان يدخلها بالتكبير، يبدؤها بقوله: «الله أكبر»، ويقول: «صلوا كما رأيتموني أصلي»، فلا بُدَّ من التكبير في جميع الصلوات، لا دخول فيها إلا بالتكبير «الله أكبر»، ومعناه: الله أجلُ من كل شيء وأعظم من كل شيء سبحانه وتعالى.
(2) يبدأ الصلاة بالاستفتاح، فيستفتح إذا كبر، فيقول: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك»، وهذا أخصر الاستفتاحات، وكله توحيد خالص، ويسهل على العامة وغير العامة، وهو من أصح الأحاديث، جاء من عدة طرق عن عائشة وعن أبي سعيد وعن عمر وعن غيرهم رضي الله عنهم، وتوجد استفتاحات أخرى إذا أتى بواحد منها أجزأه، منها: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد»، فكان يستفتح بهذا أيضاً صلى الله عليه وسلم في الفريضة كما رواه الشيخان من حديث أبي هريرة رضي الله عنه.
- مسألة: ما حكم الجمع بين استفتاحين في الصلاة الواحدة؟.
الجواب: السنة استفتاح واحد يكفي، ما بلغنا أنه كان يجمع استفتاحين عليه الصلاة والسلام.
- مسألة: ما الأفضل الاقتصار على استفتاح واحد في جميع الصلوات أم التنويع بينها؟.
الجواب: إذا تيسر التنويع أحسن.

(1/16)

[شرح ألفاظ الاستفتاح:]
ومعنى «سبحانك اللهم»: أي: أنزهك التنزيه اللائق بجلالك، «وبحمدك»: أي: ثناء عليك. «وتبارك اسمك»: أي: البركة تنال بذكرك. «وتعالى جدك»: أي: جلت عظمتك. «ولا إله غيرك»: أي: لا معبود في الأرض ولا في السماء بحق سواك يا الله (1).
«أعوذ بالله من الشيطان الرجيم» (2): معنى «أعوذ»: ألوذ وألتجىء وأعتصم بك يا الله من الشيطان الرجيم، المطرود، المبعد عن رحمة الله؛ لا يضرني في ديني، ولا في دنياي.
__________
(1) ومعنى «سبحانك اللهم» أي: أنزهك التنزيه اللائق بجلالك، فالتسبيح معناه التنزيه، «سبح الله» أي: نزه الله، «وبحمدك» أي: ثناء عليك، يعني: أثني عليك مع التسبيح، «وتبارك اسمك» أي: البركة تنال بذكرك، أي: بلغ الاسم من البركة النهاية، فكل بركة تنال باسم الله جل وعلا وبفضله وإحسانه سبحانه وتعالى، «وتعالى جدك» أي: عظمتك وكبرياؤك، فجد الله: عظمته؛ لأنه لم يلد ولم يولد سبحانه وتعالى، «ولا إله غيرك» أي: لا معبود بحق في الأرض ولا في السماء سواك يا ربنا، فهو المعبود بحق، كما قال جل وعلا: {ذَلِكَ بِأَنَّ اللهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ} [الحج: 62].
(2) وبعد الاستفتاح: يتعوذ بالله من الشيطان الرجيم، فيقول: «أعوذ بالله من الشيطان الرجيم» قبل أن يقرأ، ومعنى «أعوذ»: ألوذ وألتجئ وأعتصم بك يا الله من الشيطان عدو الله، «الرجيم» يعني: المطرود المبعد عن رحمة الله لا يضرني في ديني ولا في دنياي.
- مسألة: ما حكم تكرار الاستعاذة في الركعة الثانية؟.
الجواب: غير لازم؛ لأن الصلاة شيء واحد، وإن كررها فلا بأس.

(1/17)

وقراءة الفاتحة ركن في كل ركعة (1)، كما في حديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب»، وهي أم القرآن.

[تفسير سورة الفاتحة:]
{بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ} (2):
__________
(1) هذا الركن الثالث؛ لقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب»، وقوله صلى الله عليه وسلم: «من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج، فهي خداج غير تمام»، سواء كانت فريضة أو نافلة، فهذا عام، وهذا في حق الإمام والمنفرد، أما في حق المأموم فهي واجبة في حقه، تسقط مع السهو والجهل، وإذا سبقه الإمام، فجاء والإمام راكع وفاتته القراءة، فإنها تسقط عنه على الصحيح؛ لأن الرسول صلى الله عليه وسلم لما أدرك أبو بكرة رضي الله عنه الركوع مع الإمام لم يأمره بقضاء الركعة، فالمأموم في حقه واجبة تسقط مع الجهل والنسيان وبفوات القيام، فإذا فاته القيام مع الإمام وأدرك الركوع أجزأه ذلك، أما إذا أمكنه فيقرأ لقوله صلى الله عليه وسلم: «لعلكم تقرؤن خلف إمامكم»، قلنا: (نعم)، قال: «لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها»، وهذا للعموم، فقراءة الفاتحة مثل ما تقدم ركن.
(2) ثم يسمي الله بعد أن يتعوذ بالله من الشيطان الرجيم، فيقول: «بسم الله الرحمن الرحيم» استعانة بالله، فالباء هذه للاستعانة، و «الله» معناه: ذو الألوهية والعبودية على خلقه أجمعين سبحانه وتعالى، و «الرحمن» معناه: ذو الرحمة الواسعة، و «الرحيم» معناه: ذو الرحمة الخاصة بالمؤمنين كما قال تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب:43]، ويقول: {إِنَّ الله بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ} [البقرة:143].
- مسألة: هل لقراءة البسملة في الفاتحة ركنية الفاتحة؟.
الجواب: قراءة البسملة سنة، وليست من الفاتحة، ولا من جميع السور، إلا أنها بعض آية من سور النمل.

(1/18)

بركة واستعانة، {الْحَمْدُ للهِ}: الحمد ثناء (1)، والألف واللام لاستغراق جميع المحامد، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحاً لا حمداً، {رَبِّ الْعَالَمِينَ} (2) الرب: هو المعبود، الخالق، الرازق، المالك، المتصرف، مربي جميع الخلق بالنعم. {الْعَالَمِينَ}: كل ما سوى الله عالم، وهو رب الجميع، {الرَّحْمنِ} (3): رحمة عامة جميع المخلوقات، {الرَّحِيمِ} (4): رحمة خاصة بالمؤمنين، والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب:43]، {مَلِكِ يَوْمِ الدِّينِ} (5): يوم الجزاء والحساب، يوم كل يجازى بعمله إن خيراً فخير وإن شراً فشر، والدليل قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار:19]، والحديث عنه صلى الله عليه وسلم «الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله الأماني»،
__________
(1) معنى {الْحَمْدُ للهِ}: الثناء لله كما تقدم.
(2) ومعنى {رَبِّ الْعَالَمِينَ} أي: رب المخلوقات كلها.
(3) {الرَّحْمنِ}: ذو الرحمة الواسعة.
(4) {الرَّحِيمِ}: ذو رحمة خاصة بالمؤمنين.
(5) {مَلِكِ يَوْمِ الدِّينِ}: يوم الجزاء والحساب، فالدين هو الجزاء والحساب، فهو مالك اليوم الذي فيه الجزاء والحساب، كما قال تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار:19]، ومنه الحديث: «الكيس من دان نفسه -يعني: حاسبها- وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله الأماني»، فالكيس الحازم هو الذي يحاسب نفسه، ويعمل لما بعد الموت ويجتهد، والعاجز الكسول من أتبع نفسه هواها وتمنى على الله الأماني، والحديث مشهور في سنده بعض اللين.

(1/19)

{إِيَّاكَ نَعْبُدُ} (1): أي لا نعبد غيرك، عهد بين العبد وبين ربه ألا يعبد إلا إياه. {وإِيَّاكَ نَسْتَعِينُ}: عهد بين العبد وبين ربه ألا يستعين بأحد غير الله، {اهدِنَا الصِّرَاطَ المُستَقِيمَ} (2): معنى {اهدِنَا}: دلنا وأرشدنا وثبتنا، و {الصِّرَاطَ}: الإسلام، وقيل: الرسول، وقيل: القرآن، والكل حق، و {المُستَقِيمَ}: الذي لا عوج فيه، {صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ} (3): طريق المنعم عليهم، والدليل قوله تعالى: {وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء:69]،
__________
(1) {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} معناه: {إِيَّاكَ} يعني: وحدك يا رب نعبد ونخصك بالعبادة، وهي: طاعاته التي أمر بها من صلاة وصوم وغير ذلك، وواجب العبد أن يخص الله بالعبادة كما قال جل وعلا {فَادْعُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} [غافر: 14]، وقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ} [البقرة: 21]، و {إِيَّاكَ} يعني: نقصدك وحدك ونستعين بك يا ربنا في كل شيء، في أمورنا كلها، في الدين والدنيا، وهذا يدل على أن العبد يجب عليه أن يخص ربه بالعبادة والاستعانة.
(2) {اهدِنَا الصِّرَاطَ المُستَقِيمَ}: أي: دلنا وأرشدنا وثبتنا على الصراط، فالهداية بمعنى: الدلالة والإرشاد والتثبيت، و {الصِّرَاطَ المُستَقِيمَ} هو: طريق الله الذي نصبه لعباده وجعله موصلاً إليه، وهو: دينه القويم الذي بعث به نبيه عليه الصلاة والسلام، و {المُستَقِيمَ}: الذي لا عوج فيه، وهو اتباع الكتاب والسنة.
(3) {صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ}: طريق المنعم عليهم، وهم: الرسل وأتباعهم أهل العلم والعمل، يعني: الصراط المستقيم هو طريقهم، طريق المنعم عليهم، وهم: أهل العلم والعمل، الذين قال فيهم سبحانه: {وَمَن يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء:69]، هؤلاء هم المنعم عليهم، وهم: الرسل وأتباعهم.

(1/20)

{غَيرِ المَغضُوبِ عَلَيهِمْ}: وهم: اليهود معهم علم ولم يعملوا به، نسأل الله أن يجنبك طريقهم، {وَلاَ الضَّالِّينَ} (1): وهم: النصارى؛ يعبدون الله على جهل وضلال، نسأل الله أن يجنبك طريقهم، ودليل الضالين قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف:104]، والحديث عنه صلى الله عليه وسلم: «لتتبعن سنن من قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه»، قالوا: (يا رسول الله اليهود والنصارى؟)، قال: «فمن» أخرجاه، والحديث الثاني: «افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة»، قلنا: (من هي يا رسول الله؟)، قال: «من كان على مثل ما أنا عليه وأصحابي».
__________
(1) {غَيرِ المَغضُوبِ عَلَيهِمْ}: وهم: اليهود قاتلهم الله، غضب الله عليهم لكفرهم وحسدهم وبغيهم، {وَلاَ الضَّالِّينَ}: وهم: النصارى تعبدوا على جهل، اليهود داؤهم العناد مع العلم، والنصارى داؤهم الجهل هذا هو الغالب عليهم، قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف:104]، هذا وصف النصارى نسأل الله العافية، وقال النبي صلى الله عليه وسلم: «لتتبعن سَنَنَ من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه»، قالوا: (يا رسول الله اليهود والنصارى؟)، قال: «فمن»، هم أهل الغضب والضلالة، أكثر الخلق سار في سبيلهم من ترك الحق واتباع الهوى، تارة عن عمد، وتارة عن جهل، قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103]، وقال تعالى: {وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} [سبأ: 13]، وفي الحديث الآخر يقول النبي صلى الله عليه وسلم: «افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة»، وهكذا اليهود إحدى وسبعون كلها في النار إلا واحدة، والواحدة هم: أتباع موسى عليه السلام في عهده وبعده، والبقية هالكون، والنصارى ثنتان وسبعون كلها في النار إلا واحدة، والواحدة هم: أتباع عيسى عليه السلام في عهده وبعده، والبقية هالكون، وفي أمة محمد صلى الله عليه وسلم الناجون هم: أتباع محمد صلى الله عليه وسلم في عهده وبعده، والذين خالفوه هم الهالكون.

(1/22)

والركوع والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج:77]، والحديث عنه صلى الله عليه وسلم: «أمرت أن أسجد على سبعة أعظم»، والطمأنينة في جميع الأفعال، والترتيب بين الأركان (1)، والدليل حديث المسيء صلاته عن أبي هريرة قال: بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ دخل رجل فصلى فسلم على النبي صلى الله عليه وسلم فقال: «ارجع فصل فإنك لم تصل» فعلها ثلاثاً، ثم قال: والذي بعثك بالحق نبياً، لا أحسن غير هذا، فعلمني، فقال له النبي صلى الله عليه وسلم: «إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها».
__________
(1) هذه بقية الأركان، والدليل قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج:77] فأمر سبحانه بالركوع والسجود، هذا أمر افتراض كما في قوله: {وَاعْبُدُوا رَبَّكُمْ} [الحج: 77]، أيضاً كلها أمر افتراض، وقال صلى الله عليه وسلم: «أمرت أن أسجد على سبعة أعظم»، وهو أمر افتراض ونحن مأمورون بأن نقتدي به صلى الله عليه وسلم قال: «صلوا كما رأيتموني أصلي»، وفي حديث المسيء الذي أساء صلاته عندما دخل المسجد وصلى والنبي صلى الله عليه وسلم يشاهده فلما جاء وسلم عليه فقال له: «ارجع فصل فإنك لم تصل»، فرجع فصلى كما صلى ينقرها ثلاث مرات، ثم قال: (والذي بعثك بالحق لا أحسن غير هذا فعلمني)، فقال له النبي صلى الله عليه وسلم: «إذا قمت إلى الصلاة فكبر»، وفي لفظ آخر: «إذا قمت إلى الصلاة، فأسبغ الوضوء، ثم استقبل القبلة، فكبر»، فعلمه الأشياء التي قد تخفى عليه، فالواجب أولاً الوضوء وأن يكون متطهراً، ثم يستقبل القبلة، ثم يكبر تكبيرة الإحرام، وهي ركن عند الجميع، «ثم اقرأ ما تيسر معك من القرآن»، وفي رواية أخرى: «ثم اقرأ بأم القرآن وبما شاء الله»، وحديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب»، يفسر ذلك وأن «ما تيسر من القرآن»، يعني: الفاتحة، ثم يقرأ ما تيسر معها، والركن الفاتحة وما زاد عن ذلك فهو مستحب وسنة، «ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم اسجد حتى تطمئن ساجداً، ثم افعل ذلك في صلاتك كلها»، فدل على أن هذه الأمور التي علمها للمسيء في صلاته لا تسقط عن أحد، وأنه لا بُدَّ منها في صلاته، مع أدلة أخرى منها قوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي»، وأدلة القرآن في هذا المعنى، وهكذا كونه صلى الله عليه وسلم رتبها، يعني: يؤتى بها مرتبة قيام ثم قراءة ثم ركوع ثم رفع ثم سجود هكذا مرتبة والتشهد إلى آخره ... ، فلا بُدَّ من هذا الترتيب، فعلينا أن نصلي كما صلى، وعلينا التأسي به صلى الله عليه وسلم في ذلك؛ لأنه هو المفسر لما أبهم في القرآن فالله تعالى قال: {وَأَقِيمُواْ الصَّلاَةَ} [البقرة: 43]، وقال: {حَافِظُواْ عَلَى الصَّلَوَاتِ} [البقرة: 238]، وأطلق، والنبي صلى الله عليه وسلم فسرها لنا بأفعاله وأقواله عليه الصلاة والسلام.
- مسألة: ما حكم الطمأنينة في الصلاة؟.
الجواب: ركن، ولذا أمر صلى الله عليه وسلم بها المسيء في صلاته، قال: «اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً».
- مسألة: ما حكم الخشوع في الصلاة؟.
الجواب: الخشوع خشوعان: الطمأنينة ركن، وأما الخشوع الذي هو كمال الطمأنينة من حضور قلبه وأن لا تكون حركة لا قليلها ولا كثيرها، من كمالها وتمامها، قوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1) الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُون} [المؤمنون:2]، هذا الطمأنينة، وكمالها تمام السكون.
- مسألة: ما حكم من سجد ورفع رجليه حال السجود ناسياً؟.
الجواب: في السجود لا بُدَّ أن يضعها على الأرض في أول السجود أو آخره، ولا بُدَّ أن يكون سجد عليها سواء أوله أو آخره، فإن سجد عليها في أول السجود ثم رفعها في آخره يكون قد سجد عليها، فإذا سجد واطمئن حصل المطلوب.
- مسألة: ما حكم من يسجد على الجبهة دون الأنف؟.
الجواب: الصواب أنه لا بُدَّ من السجود على الأنف، ما يجزأ السجود على الجبهة فقط؛ لأن الرسول صلى الله عليه وسلم قال: «أمرت أن أسجد على سبعة أعظم الجبهة وأشار بيده على أنفه واليدين والركبتين وأطراف القدمين»، فتكون صلاته غير صحيحة؛ لإخلاله بالركن، ويعيد الركعة فقط إذا تذكر قريباً، وإن طال الفصل يعيد الصلاة كلها إذا كانت فريضة، مثل بقية الأركان.

(1/24)

والتشهد الأخير ركن مفروض (1)، كما في الحديث عن ابن مسعود رضي الله عنه قال: كنا نقول قبل أن يفرض علينا التشهد: (السلام على الله من عباده، السلام على جبريل وميكائيل)، وقال النبي صلى الله عليه وسلم: «لا تقولوا: السلام على الله من عباده، فإن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله».
__________
(1) لأن الرسول صلى الله عليه وسلم فعله، وأمر به بقوله: «قولوا: التحيات»، وهذا أمر للوجوب، وابن مسعود رضي الله عنه قال: «كنا نقول قبل أن يفرض التشهد»، فدل على أن التشهد مفروض عليهم، والتشهد هو: «التحيات لله والصلوات والطيبات» إلى آخره، علَّمه النبي صلى الله عليه وسلم لأصحابه، وأمرهم به، فدل على افتراضه، وهو تشهدان: أول وآخر، فالتشهد الأول معدود من الواجبات؛ لأن الرسول صلى الله عليه وسلم لما قام عنه ساهياً جبره بالسجود وصحت صلاته، فدل على أنه ليس بفرض متحتم، بل واجب يسقط مع السهو والجهل، أما التشهد الأخير فهو ركن لا بُدَّ منه؛ لأن الرسول صلى الله عليه وسلم حافظ عليه في جميع صلواته عليه الصلاة والسلام، وهكذا الجلوس له فلا بُدَّ أن يؤديه وهو جالس لا واقف، والتسليمتان؛ لأن الرسول صلى الله عليه وسلم كان يسلم في كل صلواته عن يمينه وعن شماله وهما ركن لفعله، وقوله: «صلوا كما رأيتموني أصلي»، عليه الصلاة والسلام.
- مسألة: هل التشهد الأخير كله ركن مع الصلاة على النبي صلى الله عليه وسلم؟.
الجواب: التشهد الأخير مع الصلاة النبي صلى الله عليه وسلم ركن على الراجح، وقيل: الصلاة واجبة، وقيل: سنة، ومن لا يحسنه لا بُدَّ أن يتعلمه، فإذا ضاق الوقت ولم يتعلمه {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]، فيأتي بما عليه حتى يتعلم.
- مسألة: ما حكم من قرأ التشهد الأخير في التشهد الأول؟.
الجواب: يقتصر في الأول على التشهد والصلاة على النبي صلى الله عليه وسلم، أما الدعاء بالتعوذ من نار جهنم يكون في الأخير، وإذا أكمله في الأول ما عليه شيء.
- مسألة: ما رأيكم في من فرق بين التسليمتين، وقال: الأولى ركن، والثانية سنة؟.
الجواب: الأمر وجيه، فالجمهور يرون أن الركن التسليمة الأولى، لكن الأرجح مثل ما قال المؤلف أنها تسليمتان؛ لأن النبي صلى الله عليه وسلم كان يسلم تسليمتين ويقول: «صلوا كما رأيتموني أصلي».

(1/25)

[شرح ألفاظ التشهد]:
ومعنى «التحيات» (1): جميع التعظيمات لله ملكاً واستحقاقاً، مثل: الانحناء والركوع، والسجود، والبقاء والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئاً لغير الله فهو مشرك كافر، و «الصلوات» (2) معناها: جميع الدعوات، وقيل: الصلوات الخمس، و «الطيبات لله» (3): الله طيب، ولا يقبل من الأقوال والأعمال إلا طيبها، «السلام عليك أيها النبي ورحمة الله وبركاته» (4): تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة والبركة، والذي يدعى له ما يدعى مع الله، «السلام علينا وعلى عباد الله الصالحين» (5)، تسلم على نفسك، وعلى كل عبد صالح في السماء والأرض، والسلام دعاء، والصالحون يدعى لهم ولا يدعون مع الله، «أشهد أن لا إله إلا الله» (6) وحده لا شريك له، تشهد شهادة اليقين أن لا يعبد في الأرض ولا في السماء بحق إلا الله، وشهادة «أن محمداً رسول الله» (7): بأنه عبد لا يعبد، ورسول لا يكذب، بل يطاع ويتبع، شرفه الله بالعبودية، والدليل قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان:1].
__________
(1) ومعنى «التحيات»: يعني: التعظيمات لله ملكاً واستحقاقاً، مثل: الانحناء راكعاً، والبقاء والدوام، والركوع والسجود، كل هذه عبادة، فمن يركع لغير الله أو يسجد لغير الله تعبداً هذا الشرك الأكبر نسأل الله العافية، أو يعتقد أن غير الله يدوم، وهناك خلق يدومون، يعني: ليس لهم أول ولا آخر، فالدوام لله سبحانه وتعالى، هو الأول والآخر جل وعلا وله صفة البقاء، وأما أهل الجنة فقد خلقوا، ثم يكون لهم الدوام بعد ذلك، وهكذا أهل النار بعد ما خلقوا، كانوا عدماً، ثم أدخلوا النار بأعمالهم، وأدخلوا الجنة بأعمالهم، فداموا دواماً جديداً دواماً بإذن الله سبحانه وتعالى، من فضله على أهل الجنة، ومن عدله بأهل النار، نسأل الله العافية.
(2) ومعنى «الصلوات»: جميع الصلوات الخمس، والدعوات، كلها داخلة نفلها وفرضها، كلها لله.
(3) و «الطيبات» لله، من قول وعمل، كلها لله وحده.
(4) و «السلام عليك أيها النبي ورحمة الله وبركاته» يعني: الدعاء للنبي صلى الله عليه وسلم بالسلامة والرحمة والبركة، قال الشيخ: (والذي يدعى له ما يدعى مع الله)، هذا استنباط عظيم، فالذي يدعى له محتاج، فكيف يدعى مع الله؟!.
(5) و «السلام علينا وعلى عباد الله الصالحين»، يدل كذلك على أن الصالحين لا يدعون مع الله، هم محتاجون للدعاء لهم، بأن الله يغفر لهم، ويسلمهم، ويرحمهم، فكيف يدعون مع الله؟!.
(6) «أشهد أن لا إله إلا الله»: تشهد شهادة حق، أنه لا معبود بحق في الأرض ولا في السماء إلا الله وحده، وهذا هو الحق، كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ} [الحج:62].
(7) «وأشهد أن محمداً رسول الله» تشهد شهادة حق، أن محمداً رسول الله، وخاتم الأنبياء، وأنه رسول من عند الله صلى الله عليه وسلم، فمن أنكر رسالته، أو أنه خاتم النبيين فقد كفر.

(1/26)

«اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد» (1): الصلاة من الله ثناؤه على عبده في الملأ الأعلى، كما حكى البخاري في صحيحه عن أبي العالية قال: (صلاة الله ثناؤه على عبده في الملأ الأعلى)، وقيل: الرحمة، والصواب الأول. ومن الملائكة: الاستغفار، ومن الآدميين: الدعاء، «وبارك» وما بعدها: سنن أقوال وأفعال.
__________
(1) ثم تصلي عليه صلى الله عليه وسلم، والصلاة من الله ثناؤه على عبده في الملأ الأعلى، وقيل: الرحمة، والصواب الأول، فعند الإطلاق هي الثناء على الله، ويدخل فيها الرحمة، وعند الاقتران الصلاة الثناء، والرحمة الإحسان إلى العباد، كما في قوله سبحانه: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ} [البقرة: 157]، يعني: ثناء من الله عليهم ورحمة منه لهم، وقال تعالى: {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ} [الأحزاب:43]، يعني: يثني عليكم ويرحمكم سبحانه، فعند الإطلاق يدخل فيها الرحمة، وعند القرن تكون الثناء من الله كما قال أبو العالية: (ثناؤه على عبده في الملأ الأعلى)، ومن الملائكة الاستغفار، تصلي عليهم الملائكة، تستغفر لهم تقول: (اللهم اغفر لهم، اللهم ارحمهم)، ومن الآدميين الدعاء، صلى فلان على فلان، يعني: دعا له، مثل صلاة الجنازة دعاء للميت، وترحم عليه.
والآل هم: أهل بيته، وأتباعه على دينه، أهل بيته المؤمنون كعلي والعباس رضي الله عنهما وغيرهم ممن آمن به، وهكذا غيرهم من أتباعه من المؤمنين، كل داخل في آله، وعطف الأصحاب على الآل من عطف الخاص على العام إذا فسر الآل بالأتباع، وإذا فسر الآل بأهل البيت فهو من عطف العام على الخاص؛ لأن أهل البيت أخص من الأصحاب، وأما إذا فسر الآل بالأتباع فالأصحاب أخص من الأتباع، ويكون من عطف الخاص على العام.
- مسألة: ما رأيكم بمن فسر الآل بما جاء في الصحيحين من حديث أبي حميد الساعدي رضي الله عنه فقط، ونص الحديث: أنهم قالوا: (يا رسول الله كيف نصلي عليك؟)، فقال: «قولوا اللهم صل على محمد، وعلى أزواجه، وذريته، كما صليت على آل إبراهيم، وبارك على محمد، وعلى أزواجه، وذريته، كما باركت على آل إبراهيم، إنك حميد مجيد»؟.
الجواب: جاء هذا وهذا، جاء أزواجه من آل البيت، وجاء مطلقاً آل محمد، قال الله جلَّ وعلا: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 46]، يعني: أتباعه.

(1/28)

[واجبات الصلاة:]
والواجبات ثمانية (1): جميع التكبيرات غير تكبيرة الإحرام (2)، وقول: «سبحان ربي العظيم» في الركوع، وقول: «سمع الله لمن حمده» للإمام والمنفرد، وقول: «ربنا ولك الحمد» للكل، وقول: «سبحان ربي الأعلى» في السجود، وقول: «رب اغفر لي» بين السجدتين، والتشهد الأول، والجلوس له (3).
__________
(1) بعد ما ذكر المؤلف -رحمه الله- الشروط، وذكر الأركان، ذكر واجبات الصلاة، وهي: ثمانية في أصح قولي العلماء.
(2) الأول من واجبات الصلاة: جميع التكبيرات غير تكبيرة الإحرام، أما تكبيرة الإحرام فهي: ركن لا بُدَّ منها، لا تصح الصلاة إلا بها، لا تسقط عمداً ولا سهواً، فلو صلى ولم يكبر تكبيرة الإحرام لا صلاة له، فلا بُدَّ من التكبيرة الأولى، ويقال: لها تكبيرة الإحرام؛ لقوله صلى الله عليه وسلم: «تحريمها التكبير، وتحليلها التسليم»، فهذه التكبيرة فريضة عند الجميع، ولفظها «الله أكبر»، هذا هو الذي عليه جمهور أهل العلم، ولا يجزئ غيرها، لا يجزئ عنها (الله أعظم) ولا (الله أسمع)، فلا تجزئ إلا بهذا اللفظ «الله أكبر»، كما جاءت به النصوص، والمعنى: أكبر من كل كبير، وأعظم من كل عظيم، أما تكبير الركوع، والسجود، والرفع من السجود، وبقية التكبيرات، هذه واجبة عند بعض أهل العلم وهو الأصح؛ لأن الرسول صلى الله عليه وسلم حافظ عليها وقال: «صلوا كما رأيتموني أصلي»، ولما ترك التشهد الأول سهواً سجد له سجدتي السهو، فدل ذلك على وجوبه، وقال الأكثرون: إنها سنة، ما سقط منها لا تبطل به الصلاة عمداً ولا سهواً، والأقرب والأظهر: أنها تجب مع الذُكْر، أما ما سقط نسياناً أو جهلاً فلا بأس، فلو لم يكبر عند الركوع، أو لم يقل «سمع الله لمن حمده» عند الرفع جاهلاً أو ناسياً فلا شيء عليه، وصلاته صحيحة، لكن لا يجوز تعمد تركها، وإذا تركه ساهياً سجد للسهو سجدتين.
(3) هذه ثمانية، كلها واجبة مع الذُكْر والعلم، ومع الجهل والنسيان تسقط، وإذا تركها نسياناً أو شيئا منها سجد للسهو إن كان إماماً أو منفرداً، أما المأموم فهو تبع لإمامه، لكن الإمام يسجد للسهو والمنفرد كذلك؛ لقوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي»، ولأنه صلى الله عليه وسلم لما ترك سهواً التشهد الأول سجد له سجدتي السهو قبل أن يسلم.

(1/29)

فالأركان: ما سقط منها سهواً أو عمداً بطلت الصلاة بتركه (1)، والواجبات: ما سقط منها عمداً بطلت الصلاة بتركه، وسهواً جبره السجود للسهو (2)، والله أعلم).
__________
(1) الأركان ما ترك منها عمداً أو سهواً تبطل الصلاة بتركه، إلا أن يستدرك السهو فيكمل فلا بأس، أما لو تركها بالكلية وطال الفصل فإنه يعيد، فلو أنه صلى ولم يركع في بعض الركعات، أو لم يسجد، أو صلى بدون تكبيرة الإحرام، فلا صلاة له، أو لم يجلس بين السجدتين بل سجد سجدة مستمرة، أو رفع رأسه ولم يجلس بين السجدتين، فلا بُدَّ من الجلسة، وهكذا الركوع فلو رفع رأسه ولم يستقم ويطمئن بعد الركوع، أو لم يتشهد التشهد الأخير، إن كان عمداً بطلت الصلاة، وإن كان سهواً وطال الفصل كذلك، أما إذا ذكر يأتي بالركن ويسجد للسهو، فلو ترك الركوع في الركعة الأخيرة مثلاً ثم نبه يعود قائماً ثم يركع ثم يكمل صلاته ثم يسجد للسهو، أو ترك سجدة من السجدات ونبه قبل أن يستتم قائماً أو بعد أن الاستتمام يرجع وإن لم يكن إلا بعد ذلك، يأتي بركعة بدلاً عنها ويسجد للسهو.
(2) الواجبات ما سقط منها سهواً أو جهلاً سقط ولا حرج ولا شيء فيه، وما كان سهواً فيجبر بسجود السهو، كما فعل النبي صلى الله عليه وسلم لما ترك التشهد الأول جبره بسجود السهو، كذلك لو نسي التسبيح في الركوع، أو في السجود، أو قول «رب اغفر لي» بين السجدتين، أو نسي التشهد الأول وقام، يسجد للسهو سجدتين قبل أن يسلم، وهذا هو الواجب، وهذا هو المعتمد، وقال الأكثرون: أنها مستحبة، ولكن قول من قال بالوجوب أظهر وأحوط جميعاً؛ لقوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي»، وفق الله الجميع.

(1/31)

ملحق المسائل التي أجاب عليها الشيخ ابن باز -رحمه الله تعالى-:
- مسألة (1): شخص نوى قطع الوضوء بالنوم ثم لم ينم، هل يعيد الوضوء؟.
الجواب: النوم لا يرتبط بالنية، وإنما يرتبط بالحدث، فلو نوى النوم ثم لم ينم فهو على طهارته ولا ينتقض وضوءه، ولم تتغير طهارته حتى يستأنف النوم، وكذا لو نوى أن يحدث ثم لم يحدث لا ينتقض وضوءه.

- مسألة (2): طفل عمره سبع سنين يفهم ولا يؤذي ويرغب في الذهاب إلى المسجد، فهل يمنع؟.
الجواب: إن كان لا يؤذي فلا بأس الحمد لله؛ لأن المقصود العقل، وسبع سنين هي وقت العقل غالباً، وإن كان قد يوجد من يبلغ السبع وما يعقل بعد، المهم العقل وعدم إيذاء الناس.

- مسألة (3): من بدأ بيده اليسرى قبل اليمنى في الوضوء، فهل يصح وضوءه؟.
الجواب: فيه خلاف بين العلماء، والأحوط والخروج من الخلاف أنه يعيد غسل اليسرى بعد اليمنى إذا بدأ بها من اليدين أو الرجلين؛ لأن الرسول صلى الله عليه وسلم قال: «إذا توضأتم فابدءوا بميامنكم»، وكان صلى الله عليه وسلم يبدأ باليمين، وحتى يسلم وضوءه من الخلاف.

- مسألة (4): الأثر عن علي رضي الله عنه أنه بدأ في الوضوء بغسل يسراه قبل اليمنى، هل يصح؟.
الجواب: ما أعرف صحته، ولا أعلمه.

- مسألة (5): ما حكم المسح على الجوارب، وخاصة وقت البرد؟.
الجواب: يمسح عليه ولا بأس، سواء كان جورباً أو خفاً، وسواء في الشتاء أو الصيف، إذا لبسها على طهارة، وإذا كان ساتراً، يمسح عليه المدة المعينة يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر.

- مسألة (6): ما حكم ستر أعلى الجسم كالصدر والعاتقين؟.
الجواب: لا بُدَّ، كما دل عليه الحديث: «لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء»، فيجعل الرداء على كتفيه، أو يصلي في قميص، إلا إذا لم يجد -الحمد لله- يصلي على حاله.

- مسألة (7): تأخير الصلاة عن وقتها، هل حكمها حكم الترك؟.
الجواب: لا، فيه تفصيل: إن كان عن نوم أو نسيان فلا، أما إن تعمد فحكمه حكم الترك على الصحيح، فيكفر بذلك إن تعمد تركها حتى يخرج وقتها وهي لا تجمع إلى ما قبلها وما بعدها، فإن كانت تجمع ففيه شبهة، والجمهور يرون ليس حكمه حكم الترك، لكن يأثم.

(1/32)

- مسألة (8): ما حكم تغيير النية في الصلاة النافلة، كأن يصلي تحية المسجد فيغير النية وينوي أنها سنة قبلية؟.
الجواب: لا يغير النية، وعلى الإنسان أن يتم ما نوى، إلا إذا أراد أن يصلي نافلة وأقيمت الصلاة قبل أن ينتهي من الركعة الثانية وقبل الركوع الثاني فإنه يقطعها ويبطلها؛ لقوله صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة»، أما أنه يغير فينوي تحية المسجد ثم ينويها الراتبة وهو في أثناء الصلاة فلا، أما ابتداء النية بأن نوى من أول الصلاة بالتحية الراتبة سدت عن التحية، أما أنه ما نواها من أول الصلاة ودخل فيها بنية التحية ما ينفعه التجديد في أثناء الصلاة، إلا إذا قطعها ونواها من جديد.

- مسألة (9): قول من يقول: (ثلاث حركات تبطل الصلاة)، هل عليه دليل؟، وهل يستدل لذلك بحديث أمامة، وفيه: أنه صلى الله عليه وسلم صلى ذات يوم بالناس، وهو حامل أمامة بنت ابنته زينب، فكان إذا سجد وضعها وإذا قام حملها؟.
الجواب: ما عليه دليل، والمسلم مستفتى فإذا توالت الحركات الكثيرة واستفحشها الإنسان في نفسه تبطل صلاته، وأما حديث أمامة فهذه حركات متباعدة ومتفرقة وليست متتابعة، فحملها ووضعها شيء متباعد.

- مسألة (10): هل المقصود بالصلاة الوسطى في قوله تعالى: {حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلّهِ قَانِتِينَ} [البقرة:238]، صلاة العصر، وهل هي أفضل الصلوات؟.
الجواب: الأصح فيها أنها صلاة العصر، وهي أفضل الصلوات.

- مسألة (11): هل يجوز شرب البيرة التي كتب عليها خالية من الكحول؟.
الجواب: نعم، إذا سلمت فلا بأس، وهذا المشهور المعروف، أما إن علم أنها تسكر فلا يشربها.

(1/33)

- مسألة (12): إذا دخلت جماعة المسجد، وقد فاتتهم صلاة الجماعة، ووجدوا رجلاً يصلي منفرداً، فهل يجوز لهم أن يأتموا به؟.
الجواب: الأظهر أنهم يصلون وحدهم، ويقدمون أقرأهم؛ لأنهم أكثر منه، وهو بالخيار إن شاء قطع الصلاة وصلى معهم، وإن شاء أتم صلاته، ويكفي أن يتصدق عليه واحد، وإن أتموا بالمنفرد فلا بأس وصحت صلاتهم، ولو لم يكن نوى الإمامة، لقوله صلى الله عليه وسلم: «من يتصدق على هذا فيصلي معه»، لما دخل الرجل وقد فاتته الصلاة.

- مسألة (13): هل يجوز لمن أفرد بالحج أن يفسخ إلى عمرة، وذلك بعد مغادرته الميقات؟.
الجواب: نعم، إذا أحرم بالحج السنة أن يجعلها عمرة، إذا لم يكن معه هدي، أما إن كان معه هدي إبل أو بقر أو غنم يستمر.

- مسألة (14): ما حكم الانحناء بما يشبه الركوع في بعض الألعاب للمدرب أو الخصم كلعبة الكاراتيه، وذلك قبل البدء في اللعبة يستقبله ويقف مستوياً ثم ينحني تحية له؟.
الجواب: ما يجوز ذلك، هذا منكر عظيم -أعوذ بالله- يتقرب إليه بهذا تعظيماً له هذا شرك أكبر، يُعَلَّم، نسأل الله العافية.

- مسألة (15): هل ثبت أن الشيطان يقول إذا سجد ابن آدم: (يا ويلي أمر ابن آدم بالسجود فسجد فله الجنة، وأمرت بالسجود فأبيت فلي النار)؟.
الجواب: هذا ورد، ولكن ما اتذكر الآن حال إسناده، يراجع، الشيطان يدعو بالويل والثبور بأن ابن آدم سجد وله الجنة، وأنا أبيت فلي النار، إشارة إلى سجود الملائكة لآدم وكونه امتنع.

- مسألة (16): ما حكم شخص قال لأهله: (لا توقظوني للصلاة)، وهو يعلم أنه سوف يؤذن للصلاة بعد قليل، وتعمد هذا الشيء؟.
الجواب: الواجب عصيانه، يوقظونه وينصحونه ويوجهونه إلى الخير، (اتقي الله، قم إلى الصلاة)، ما يطيعونه في المعصية، لو قال لك أبوك أو أمك: (لا تذكر الله)، تطيعه؟!.
وإذا ترك الصلاة تعمداً حتى خرج الوقت كفر على الراجح، مثلما قال صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة»، أما عند الجمهور فلا يكفر إذا كان يعتقد الوجوب، ولكنه يتكاسل.

(1/34)

- مسألة (17): هل ثبت حديث عقبة بن عامر رضي الله عنه قال: لما نزلت {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة:74]، قال لنا رسول الله صلى الله عليه وسلم: «اجعلوها في ركوعكم»؟.
الجواب: لا بأس بإسناده، حسن.

مسألة (18): حديث: «لا تزال الجنة تفضل حتى ينشئ الله لها خلقاً فيسكنهم فضل الجنة»، أليس نصاً في مسألة تارك الصلاة أنه لا يكفر؟.
الجواب: هذا صرح به أهل السنة، ينشئ لها أقواماً فيدخلهم الجنة فضلاً منه ورحمة، أي: بفضل رحمته، كما ذكر شيخ الإسلام في العقيدة الواسطية.
وقد غلط بعض الرواة فقال: (ويبقى في النار فضلٌ عمن دخلها، فينشئ الله لها أقواماً فيدخلهم النار)، وهذا غلط، وإنما الصواب: يبقى في الجنة فضلٌ -يعني: سعة-، فينشئ الله لها أقواماً فيدخلهم الجنة سبحانه وتعالى، فضلاً منه لم يعملوا خيراً قط.
وليس الحديث نصاً في المسألة، لأن هذا شيء وهذا شيء، ينشئ أقواماً ما عملوا شيئاً أبداً، هذا فضل منه، ما كلفوا.

- مسألة (19): ما رأيكم في قول الفقهاء في عدد التسبيحات: (الواجب واحد)، وما الحد الأعلى للتسبيح؟.
الجواب: أقل الواجب واحد هذا هو الأصل؛ لأنه إن أتى بواحد قد امتثل التسبيح، وما له حد أعلى، ولكن أنس رضي الله عنه كان يعد للنبي صلى الله عليه وسلم عشر تسبيحات، فإذا سبح خمساً، أو سبعاً فالأمر واسع، والأفضل ألا ينقص عن ثلاث.

- مسألة (20): ما حال حديث: «لو كنت آمراً أحداً أن يسجد لأحد، لأمرت المرأة أن تسجد لزوجها»؟.
الجواب: لا بأس به، جاء من حديث معاذ رضي الله عنه.

- مسألة (21): ما حكم تكبيرات الجنازة؟.
الجواب: ركن فيها، فلو صلى بدون تكبير ما صحت صلاة الجنازة.

- مسألة (22): ما حكم تكبيرات العيد؟.
الجواب: مستحبة إلا الأولى.

(1/35)

- مسألة (23): بعض الناس ينام عن الصلاة متعمداً، ويستدل بقوله صلى الله عليه وسلم: «النائم حتى يستيقظ»، ما توجيهكم؟.
الجواب: هذا إذا ما فرط، أما إن فرط لا يضبط الساعة ولا يُعلَّم أهله ليوقظونه يأثم؛ لأنه فرط في أداء ما أوجب الله عليه.

- مسألة (24): ما حكم جلسة الاستراحة؟.
الجواب: مستحبة؛ لأن الرسول صلى الله عليه وسلم فعلها، وبعض أهل العلم قالوا: أنها لا تستحب؛ لأنها محتملة لأجل ثقله أو تعبه، ولكن الأرجح والأقرب أنها مستحبة، ولكنها غير واجبة؛ لأنه قد يتركها عليه الصلاة والسلام.

- مسألة (25): جلسة الاستراحة إذا لم يجلسها الإمام، هل يجلسها المأموم؟.
الجواب: المأموم يجلسها إذا لم يجلسها إمامه، مثلما يرفع يديه لو لم يرفع الإمام يديه في الإحرام أو الركوع أو القيام من التشهد الأول.

- مسألة (26): ما معنى حديث: «من ترك صلاة العصر فقد حبط عمله»؟.
الجواب: رواه البخاري في الصحيح، هذا يدل على كفره؛ لأن الأعمال تحبط بالكفر، لقول الله عز وجل: {وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ} [الأنعام:88]، وهذا من أدلة من قال بتكفير تارك الصلاة، وهكذا قوله صلى الله عليه وسلم فيما صح في صحيح مسلم: «بين الرجل وبين الشرك والكفر ترك الصلاة»، وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر»، هذه من أدلة تكفيره الكفر الأكبر.

- مسألة (27): ما معنى حديث: «من فاتته العصر فكأنما وتر أهله وماله»؟.
الجواب: «من فاتته العصر» أي: ما أداها في الوقت، شُغِلَ عنها، أو نام عنها وما أشبه ذلك، «فكأنما وتر أهله وماله» يعني: سُلِبَ أهله وماله، يعني: مصيبة عظيمة إذا فاتته في وقتها وما تعمد تركها.

- مسألة (28): ما الحالات التي يكون فيها سجود السهو قبل السلام وبعده؟.
الجواب: سجود السهو قبل السلام في جميع الأحوال إلا في حالتين:
1) إذا سلم عن نقص ركعة فأكثر، فالأفضل بعد السلام؛ لحديث ذي اليدين رضي الله عنه.
2) إذا بنى على غالب ظنه؛ لقوله صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه: «إذا شك أحدكم في صلاته فليتحر الصواب فليتم عمله، ثم ليسلم، ثم ليسجد سجدتين»، فجعل السجود بعد السلام، هذا هو الأفضل، وما عداها قبل السلام.

- مسألة (29): عند الانحطاط للسجود أيهما يقدم اليدين أم الرجلين؟.
الجواب: المقدَّمَة الرجلين والركبتين هذا الأفضل، وهذه السنة؛ لأن النبي صلى الله عليه وسلم قال: «لا يبرك أحدكم كما يبرك البعير»، والبعير يقدم يديه، إلا إذا كان عاجزاً -مثلي وأشباهي- فيقدم اليدين، والله جل وعلا يقول: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} [التغابن: 16].

- مسألة (30): إذا ترك المأموم شيئاً من الواجبات سهواً، فما الحكم؟.
الجواب: إذا كان مع الإمام من أول الصلاة فهو تبع لإمامه ما عليه شيء، وإذا سهى مع إمامه إذا كان مسبوقاً، أو سهى في قضاءه يسجد للسهو إذا قضى ما عليه.

(1/36)


فتاوى تتعلق بأحكام الحج والعمرة والزيارة

( فهرس الكتاب )

فتاوى تتعلق بأحكام الحج والعمرة والزيارة

[المقدمة]
فتاوى تتعلق بأحكام الحج والعمرة والزيارة
بسم الله الرحمن الرحيم
مقدمة الطبعة الأولى الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه والتابعين.
أما بعد: - فإن الله تعالى شرع الشرائع وأرسل الرسل وأنزل الكتب ليعرفه العباد بواسطتها، وليعلموا ما يجب عليهم نحو ربهم من الإيمان به وتوحيده، وما يقربهم إليه سبحانه من أنواع العبادات المشروعة، وكانت الشريعة الإسلامية التي جاء بها محمد صلى الله عليه وسلم هي خاتمة الشرائع، ومحمد صلى الله عليه وسلم هو خاتم المرسلين، قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40]
وفي سبيل التعرف على ما يقرب الناس من ربهم شرع الله تعالى طلب العلم وجعله فريضة على كل مسلم،

(1/3)

وحث المسلمين على السؤال فيما أشكل عليهم فقال جل شأنه: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43]
ولا يزال سؤال العلماء هو المقصد الأسنى للتعرف على دين الله عقيدة وشريعة وعبادة وأخلاقا.
ولعل سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد لعله - فيما يظهر لنا والله أعلم - أكثر علماء المسلمين نصيبا من الأسئلة التي توجه من جميع أنحاء العلم فيما أشكل على المسلمين من أمر دينهم وهو يجيب عليها بعون الله في حينها دون تردد أو إبطاء، حتى أضحت مرجعا وافيا لكل ما يتعلق بالإسلام.
وقد رأت الأمانة العامة للتوعية الإسلامية في الحج أن تختار بعض الأسئلة والأجوبة عليها والتي تتعلق بالحج والعمرة والزيارة سواء ما صدر منها عن سماحة الشيخ أو

(1/4)

عن اللجنة الدائمة للإفتاء التي يرأسها سماحته، لما لها من عظيم الفائدة لحجاج بيت الله الحرام.
راجين الله تعالى أن ينفعهم بها حتى يحجوا وهم على بصيرة من دينهم.
والله من وراء القصد وهم نعم المولى ونعم النصير، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

(1/5)

تنبيه قد رمز في نهاية كل فتوى لاسم سماحة الشيخ عبد العزيز بن باز الرئيس العام لإرادات البحوث العلمية والإفتاء والدعوة والإرشاد بالحرف (س) .
ورمز للجنة الدائمة للإفتاء بالحرف (ج) مع ذكر رقم الفتوى وتاريخها.

(1/6)

[ميقات أهل مكة]
بسم الله الرحمن الرحيم
س 1: أين ميقات المكي للعمرة؟
ج 1: ميقات العمرة لمن بمكة الحل؛ لأن عائشة رضي الله عنها لما ألحت على النبي صلى الله عليه وسلم أن تعتمر عمرة مفردة بعد أن حجت معه قارنة أمر أخاها عبد الرحمن أن يذهب معها إلى التنعيم لتحرم منه بالعمرة، وهو أقرب ما يكون من الحل إلى مكة، وكان ذلك ليلا، ولو كان الإحرام بالعمرة من مكة أو من أي مكان من الحرم جائزًا لما شق النبي صلى الله عليه وسلم على نفسه وعلى عائشة وأخيها بأمره أخاها أن يذهب معها إلى التنعيم لتحرم منه بالعمرة، وقد كان ذلك ليلا وهم على سفر ويحوجه ذلك في انتظارهما، ولأذن لها أن تحرم من منزلها معه ببطحاء مكة عملًا بسماحة الشريعة ويسرها، ولأنه ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثماَ، فإذا كان إثما أبعد الناس منه، وحيث لم يأذن إلا في الإحرام بالعمرة من بطحاء مكة

(1/7)

دل ذلك على أن الحرم ليس ميقاتا للإحرام بالعمرة، وكان هذا مخصصًا لحديث «وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرنا، ولأهل اليمن يلملم، هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج والعمرة ومن كان دون ذلك فمهله من أهله حتى أهل مكة من مكة» .
(ج: 1216 في 20 / 3 / 96)

[حكم طهر النفساء قبل الأربعين]
س 2: هل يجوز للمرأة النفساء أن تصوم وتصلي وتحج قبل أربعين يومًا إذا طهرت؟
ج 2: نعم يجوز لها أن تصوم وتصلي وتحج وتعتمر ويحل لزوجها وطؤها في الأربعين إذا طهرت، فلو طهرت لعشرين يومًا اغتسلت وصلت وصامت وحلت لزوجها، وما يروى عن عثمان بن أبي العاص أنه كره ذلك فهو محمول على كراهة التنزيه، وهو اجتهاد منه رحمه الله ورضي عنه ولا دليل عليه، والصواب: أنه لا حرج في ذلك إذا طهرت قبل الأربعين يوما، فإن طهرها

(1/8)

صحيح، فإن عاد عليها الدم في الأربعين فالصحيح أنها تعتبره في مدة الأربعين ولكن صومها الماضي في حال الطهارة وصلاتها وحجها كله صحيح لا يعاد شيء من ذلك ما دام وقع في الطهارة. (س)

[حكم حج المرأة إذا نفست يوم التروية قبل الطواف والسعي]
س 3: المرأة النفساء إذا بدأ نفاسها يوم التروية وأكملت أركان الحج عدا الطواف والسعي، إلا أنها لاحظت أنها طهرت مبدئيًا بعد عشرة أيام فهل تتطهر وتغتسل وتؤدي الركن الباقي الذي هو طواف الحج؟
ج 3: نعم إذا نفست في اليوم الثامن مثلا فلها أن تحج وتقف مع الناس في عرفات ومزدلفة، ولها أن تعمل ما يعمل الناس من رمي الجمار والتقصير ونحر الهدي وغير ذلك، ويبقى عليها الطواف والسعي تؤجلهما حتى تطهر، فإذا طهرت بعد عشرة أيام أو أكثر أو أقل اغتسلت وصلت وصامت وطافت وسعت، وليست لأقل النفاس حد محدود فقد تطهر في عشرة أيام أو أقل من ذلك أو أكثر لكن نهايته أربعون، فإذا

(1/9)

أتمت الأربعين ولم ينقطع الدم فإنها تعتبر نفسها في حكم الطاهرات تغتسل وتصليَ وتصوم، وتعتبر الدم الذي بقي معها - على الصحيح - دم فساد تصلي معه وتصوم وتحل لزوجها، لكنها تجتهد في التحفظ منه بقطن ونحوه وتتوضأ لوقت كل صلاة، ولا بأس أن تجمع بين الظهر والعصر والمغرب والعشاء كما أوصى النبي - صلى الله عليه وسلم حمنة بذلك. (س)

[حكم قراءة أدعية للحائض في مناسك الحج]
س 4: هل يجوز للحائض قراءة كتب الأدعية يوم عرفة على الرغم من أن بها آيات قرآنية؟
ج 4: لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج، ولا بأس أن تقرأ القرآن على الصحيح أيضا؛ لأنه لم يرد نص صحيح صريح يمنع الحائض والنفساء من قراءة القرآن، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب؛ لحديث علي رضي الله عنه وأرضاه، أما الحائض والنفساء فورد فيهما حديث ابن عمر «لا تقرأ الحائض ولا الجنب شيئًا من القرآن»

(1/10)

ولكنه ضعيف؛ لأن الحديث من رواية إسماعيل بن عياش عن الحجازيين وهو ضعيف في روايته عنهم، ولكنها تقرأ بدون مس المصحف عن ظهر قلب، أما الجنب فلا يجوز له أن يقرأ القرآن لا عن ظهر قلب ولا من المصحف حتى يغتسل، والفرق بينهما: أن الجنب وقته يسير وفي إمكانه أن يغتسل في الحال من حين يفرغ من إتيانه أهله فمدته لا تطول والأمر في يده متى شاء اغتسل وإن عجز عن الماء تيمم وصلى وقرأ، أما الحائض والنفساء فليس الأمر بيدهما وإنما هو بيد الله عز وجل، فمتى طهرت من حيضها أو نفاسها اغتسلت، والحيض يحتاج إلى أيام، والنفاس كذلك، ولهذا أبيح لهما قراءة القرآن لئلا تنسيانه ولئلا يفوتهما فضل القراءة وتعلم الأحكام الشرعية من كتاب الله، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الأحاديث والآيات إلى غير ذلك هذا هو الصواب وهو أصح قولي العلماء رحمهم الله في ذلك. (س)

(1/11)

[صلاة ركعتي الإحرام للحائض وقراءة القراَن سراً]
س 5: كيف تصلي الحائض ركعتي الإحرام؟ وهل يجوز للمرأة ترديد آَي الذكر الحكيم في سرها؟
ج 5: أ - الحائض لا تصلي ركعتي الإحرام بل تحرم من غير صلاة، وركعتا الإحرام سنة عند الجمهور، وبعض أهل العلم لا يستحبها؛ لأنه لم يرد فيها شيء مخصوص. والجمهور استحبوها؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال وهو في ذي الحليفة: «أتاني آت من ربي فقال: صل في هذا الوادي المبارك وقل: عمرة في حجة» أي في وادي العقيق في حجة الوداع، وجاء عن بعض الصحابة أنه صلى ثم أحرم فاستحب الجمهور أن يكون الإحرام بعد صلاة إما فريضة وإما نافلة يتوضأ ويصلي ركعتين، والحائض والنفساء ليستا من أهل الصلاة، فتحرمان من دون صلاة ولا يشرع لهما قضاء هاتين الركعتين.
ب - يجوز للمرأة الحائض أن تقرأ القرآن لفظًا على الصحيح من دون مس المصحف، أما في قلبها فهذا عند الجميع، إنما الخلاف هل تتلفظ به أم لا؟ بعض أهل

(1/12)

العلم حرم ذلك وجعل من أحكام الحيض والنفاس تحريم قراءة القرآن ومس المصحف، عن ظهر قلب أو من المصحف حتى تغتسل الحائض والنفساء كالجنب، والصواب جواز قراءتهما القرآن من دون مس المصحف؛ لأن مدتهما تطول ولأنهما لم يرد فيهما نص يمنع ذلك، بخلاف الجنب فإنه ممنوع حتى يغتسل أو يتيمم عند عدم القدرة على الغسل كما تقدم. (س)

[حكم سقوط شعر المحرم]
س 6: ماذا تفعل المرأة المحرمة إذا سقطت من رأسها شعرة رغمًا عنها؟
ج 6: إذا سقط من رأس المحرم ذكراَ كان أو أنثى شعرات عند مسحه في الوضوء أو عند غسله لم يضره ذلك، وهكذا لو سقط من لحية الرجل أو من شاربه أو من أظافره شيء لا يضره إذا لم يتعمد ذلك، إنما المحظور أن يتعمد قطع شيء من شعره وأظافره وهو محرم وهكذا المرأة لا تتعمد قطع شيء، أما شيء يسقط من غير تعمد فهذه شعرات ميتة تسقط عند الحركة فلا يضر سقوطها. (س)

(1/13)

[أخذ حبوب منع خروج الحيض لأجل الحج والصوم]
س 7: هل من المباح للمرأة أن تأخذ حبوبًا تؤجل بها الدورة الشهرية حتى تؤدي فريضة الحج، وهل لها مخرج آخر؟
ج 7: لا حرج أن تأخذ المرأة حبوب منع الحمل لتمنع الدورة الشهرية أيام رمضان حتى تصوم مع الناس، وفي أيام الحج حتى تطوف مع الناس، ولا تتعطل عن أعمال الحج وإن وجد غير الحبوب شيء يمنع من الدورة فلا بأس إذا لم يكن فيه محذور شرعًا أو مضرة. (س)

[حكم الحج بمال الغير]
س 8: ما رأي الدين فيمن حج بغير ماله؟
ج 8: إذا حج الشخص بمال من غيره صدقة من ذلك الغير عليه فلا شيء في حجه، أما إذا كان المال حرامًا فحجه صحيح وعليه التوبة من ذلك.
(ج: 3198 في 1 - 9 - 1400هـ.)

[دفع الأجر للحج عن من عجز عنه]
س 9: نفيد فضيلتكم أنه يوجد لدى أخ لزوجتي وهو يبلغ من العمر 80 عامًا وهو مصاب بمرض الشلل في جنبه الأيمن وهو مصاب به من صغره فهو لا يستطيع

(1/14)

المشي مع الأصحاء وليس لديه دخل إلا من الضمان الاجتماعي وهو يريد قضاء فريضة الحج علمًا أنه لا يستطيع أن يركب السيارة، فهل يجوز له أن يدفع أجرًا على حجته كما يفعل الغير وماذا نفعل؟ نرجو إفادتنا عن ذلك؟
ج 9: إذا كان الواقع كما ذكرت من مرض أخي زوجتك وتوفر لديه مما يعطاه من الضمان الاجتماعي، ومما يأخذه من الصدقات أو المعونات الأخرى ما يكفي أن ينيب من يحج عنه ويعتمر: وجب عليه أن يدفع من ذلك ما يحج به غيره عنه ويعتمر؛ لأنه وإن عجز عن مباشرة حج الفريضة والعمرة بنفسه فهو مستطيع ذلك بنيابة غيره عنه بماله.
(ج: 2564 في 21 - 8 - 1399 هـ.)

[تجاوز الميقات بدون إحرام ثم أحرم بالعمرة من جدة]
س 10: إذا حدث أن موظفاَ مسافرًا من تبوك إلى مكة المكرمة لعمل رسمي وحكم عليه العمل أن يدخل مكة بدون أن يحرم ورجع إلى جدة لفترة قصيرة وأحرم من جدة

(1/15)

ورجع إلى مكة لأداء العمرة، فما رأي فضيلتكم في ذلك هل تكتب له عمرة أم لا؟
ج 10: فمن مر على أي واحد من المواقيت التي ثبتت عن رسول الله صلى الله عليه وسلم أو حاذاه جوًا أو برًا أو بحرًا وهو يريد الحج أو العمرة وجب عليه الإحرام، وإذا كان لا يريد حجًا ولا عمرة فلا يجب عليه أن يحرم، وإذا جاوزها بدون إرادة حج أو عمرة ثم أنشأ الحج والعمرة من مكة أو جدة فإنه يحرم بالحج من حيث أنشأ من مكة أو جدة مثلا، أما العمرة فإن أنشأها خارج الحرم احرم من حيث أنشأ وإن أنشأها من داخل الحرم فعليه أن يخرج إلى أدنى الحل ويحرم منه للعمرة هذا هو الأصل في هذا الباب، وهذا الشخص المسئول عنه إذا كان أنشأ العمرة من جدة وهو لم يردها عند مروره الميقات فعمرته صحيحه ولا شيء عليه.
والأصل في هذا حديث ابن عباس رضي الله عنه قال: «وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام

(1/16)

الجحفة ولأهل نجد قرن المنازل ولأهل اليمن يلملم، قال: هن لهن ولمن أتى عليهن من غير أهلهن لمن كان يريد الحج والعمرة فمن كان دونهن فمهله من أهله وكذلك حتى أهل مكة يهلون منها) متفق عليه» . وعن عائشة رضي الله عنها قالت: «نزل رسول الله صلى الله عليه وسلم المحصب فدعا عبد الرحمن بن أبي بكر فقال: " أخرج بأختك من الحرم فتهل بعمرة ثم لتطف بالبيت فإني أنتظركما هاهنا " قالت: فخرجنا فأهللت ثم طفت بالبيت وبالصفا والمروة فجئنا رسول الله وهو في منزله في جوف الليل فقال: " هل فرغت؟ " قلت: نعم، فأذن في أصحابه بالرحيل فخرج فمر بالبيت فطاف به قبل صلاة الصبح ثم خرج إلى المدينة) متفق عليه.»
(ج: 2191 في 9 - 11 - 1398 هـ)

[حكم الحج عن شخصين في حجة واحدة]
س 11: هل يجوز الحج بالنيابة عن المتوفى والحي؟ وأن صديقًا لي توفى أبوه فأراد أن يحج عنه بالنيابة فهل يجوز ذلك ويكون لهما أجر، وكذلك عن أمه التي لا تستطيع أن

(1/17)

تركب لا في السيارة ولا في الطائرة وليست بمريضة، فهل يجوز له أن يحج مرة واحدة فيكون حاجًا فيها عن أبيه وأمه وعن نفسه أم يحج عن كل منهم حجة؟ أم لا يجوز له ذلك أعني أن يحج عنهم؟
ج 11: تجوز النيابة في الحج عن الميت وعن الموجود الذي لا يستطيع الحج، ولا يجوز للشخص أن يحج مرة واحدة ويجعلها لشخصين، فالحج لا يجزئ إلا عن واحد وكذلك العمرة، لكن لو حج عن شخص واعتمر عن آخر في سنة واحدة أجزأه.
(ج: 2658 في 18 - 10 - 1399 هـ)

[الإحرام بالعمرة وحدها لمن كان في الحرم]
س 12: إذا كان الدليل عند من قالوا بخروج أهل مكة إلى أدنى الحل في حالة العمرة هو أمره صلى الله عليه وسلم عائشة وعبد الرحمن ابني أبي بكر رضي الله عنهم بالخروج إلى التنعيم فهل كانت عائشة وعبد الرحمن رضي الله عنهما من أهل مكة حتى يقاس على خروجهما خروج أهل مكة؟ إذا صح هذا وعلى من صحح الدليل فلماذا قصر النبي صلى الله عليه وسلم

(1/18)

صلاته طوال إقامته بمكة 19 يومًا كما جاء في الرواية الصحيحة؟ وكذلك لماذا أمر رسول الله صلى الله عليه وسلم المهاجرين ألا يمكثوا بمكة أكثر من ثلاثة أيام بعد النسك في حديث العلاء بن الحضرمي الذي رواه البخاري «ثلاث للمهاجرين بعد الصدر» وهل كان عبد الرحمن وعائشة رضي الله عنهما إلا من المهاجرين؟
ج 12: نعم، الدليل على أن الإحرام بالعمرة وحدها لمن كان في الحرم يجب أن يكون من الحل هو أمره صلى الله عليه وسلم عائشة رضي الله عنها أن تأتي بها من التنعيم وأن يذهب معها أخوها عبد الرحمن رضي الله عنه محرمًا لها، مع أنه صلى الله عليه وسلم ما خير بين أمرين إلا اختار أيسرهما، فلو كان الحرم والحل بالنسبة لإحرامها بالعمرة سواء لأمرها أن تحرم من الأبطح حيث نزلوا به وهو من الحرم، ولم يشق عليها وعلى أخيها بأمرها بالذهاب إلى التنعيم ليلا لتحرم منه عائشة ولم يشق على نفسه بفراقها ليلا واضطراره لتحديد ميعاد اللقاء وهم على سفر، ولم يكن أمرها بذلك من أجل كونها

(1/19)

من المهاجرين ومن غير أهل مكة، فإن من كان نازلًا ببنيان مكة أو بأبطحها وهو من غير أهلها يحرم بالحج من مكانه، ولا يكلف الخروج إلى الحل أو إلى ميقات بلده سواء كان من المهاجرين أو آفاقيًا غير مهاجر، وليس ثبوت الإحرام بالعمرة مفردة من الحل لمن أراد أن يعتمر من أهل مكة أو الحرم بالقياس على ما جاء في حديث عمرة عائشة من التنعيم، بل هذا الحديث تشريع عام لكل من أراد العمرة وهو داخل حدود الحرم سواء كان بمكة أم خارجها وسواء كان آَفاقيا من المهاجرين أم من غيرهم، لأن أمر النبي صلى الله عليه وسلم للواحد كأمره للجماعة تشريع عام إلا إذا دل على تخصيصه به دليل. وبهذا تعرف الإجابة عن فقرة (ب) . وفقرة (ج) فإنا قلنا بأن عائشة وأخاها عبد الرحمن رضي الله عنهما من المهاجرين.
(ج: 2678 في 27 - 10 - 1399 هـ)

[حكم لبس البرقع للمحرمة والطيب وأخذ حبوب منع العادة في الحج وإمساك] المرأة برجل غير محرم لها في الزحام ولبس الذهب
س 13: هل يجوز للمرأة أن تلبس البرقع وهي محرمة؟ فقد لبسه أهلي فلما رجعوا من الحج قيل لهم إن حجكم

(1/20)

غير مقبول لأنكم لبستم البرقع. وهل يصح للمرأة أن تتطيب وهي محرمة؟ وهل يصح للمرأة أن تأكل حبوب منع العادة في الحج؟ وهل يصح لها مثلًا أن تمسك برجل غير محرم لها ولكن هو برفقتهم بالحج لأنه زحمة وخوفًا عليها من الضياع؟ وهل يصح لها الإحرام بالذهب؟
ج 13: أ - لبس البرقع لا يجوز للمرأة في الإحرام لقوله صلى الله عليه وسلم: «ولا تنتقب المرأة ولا تلبس القفازين» رواه البخاري. ولاشيء على من تبرقعت في الإحرام جاهلة للحكم، وحجتها صحيحة.
ب - لا يجوز للمحرم التطيب بعد الإحرام سواء كان رجلًا أو امرأة؟ لقوله عليه الصلاة والسلام: «ولا تلبسوا شيئًا من الثياب مسه الزعفران أو الورس» وقول عائشة رضي الله عنها: «طيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت» متفق عليهما، ولقوله صلى الله عليه وسلم في الرجل الذي مات وهو محرم: «لا تمسوه طيبًا» متفق على صحته.

(1/21)

ج - يجوز للمرأة أن تأكل حبوبًا لمنع العادة الشهرية عنها أثناء أدائها المناسك.
د - يجوز للمرأة إذا اضطرت في زحام الحج أو غيره أن تتمسك بثوب رجل غير محرم لها أو بشقه أو نحو ذلك للاستعانة به للتخلص من الزحام.
هـ - يجوز للمرأة أن تحرم وبيدها أسورة ذهب أو خواتم ونحو ذلك، ويشرع لها ستر ذلك عن الرجال غير المحارم خشية الفتنة بها.
(ج: 3184 في 19 - 8 - 1400هـ)

[أخذ حبوب منع العادة في شهر رمضان وأيام الحج]
س 14: إذا كانت المرأة تأكل حبوب منع الحمل في شهر رمضان بغرض منع العادة الشهرية حتى لا تأتيها في شهر رمضان، وكذلك في أيام الحج إذا أرادت الحج نأمل توضيح ذلك؟
ج 14: يجوز لها أخذ الحبوب لما ذكر من التمكن من الصيام وأداء النسك إذا كان تناولها لا يضر بها.
(ج: 3111 في 21 - 7 - 1400هـ)

(1/22)

[حكم التمسح بالمساجد التي في جبل عرفة والصلاة فيها]
س 15: يوجد بجبل الرحمة بعرفات ثلاثة مساجد بمحاريبها متجاورة غير مسقوفة يؤمها الحجاج للتمسح بمحاريبها وجدرانها، ويضعون أحيانًا النقود ببعض محاريبها كما أنهم يصلون في كل منها ركعتين وبعضها يكون في وقت النهي ويحصل ازدحام الرجال والنساء بها، وجميع هذه الأفعال تحدث من الحجاج في الأيام التي قبل اليوم التاسع من ذي الحجة، نرجو من سماحتكم إفتاءنا بالحكم الشرعي فيما ذكر. جزاكم الله خيرًا عن الإسلام والمسلمين.
ج 15 أولا: عرفات كلها من شعائر الحج التي أمر الله تعالى أن يؤدى فيها منسك من مناسكه هو الوقوف بها في اليوم التاسع من ذي الحجة وليلة عيد الأضحى، وليست مساكن للناس فلا حاجة إلى بناء مسجد أو مساجد بها أو بجبلها المعروف عند الناس بجبل الرحمة لإقامة الصلوات بها، وإنما بها مسجد نمرة بالمكان الذي صلى فيه النبي صلى الله عليه وسلم الظهر والعصر في حجة

(1/23)

الوداع ليتخذه الحجاج مصلى لهم يوم وقوفهم بعرفات يصلي به من استطاع صلاة الظهر والعصر ذلك اليوم، وكذا لم يعرف عن السلف بناء مساجد فيما اشتهر بين الناس بجبل الرحمة، فبناء مسجد أو مساجد عليه بدعة، وصلاة ركعتين أو أكثر في كل منها بدعة أخرى، ووقوع الركعتين أو الأكثر في وقت النهي بدعة ثالثة.
ثانيا: توجه الناس إلى هذه المساجد وتمسحهم بجدرانها ومحاريبها والتبرك بها بدعة، ونوع من أنواع الشرك شبيه بعمل الكفار في الجاهلية الأولى بأصنامهم، فيجب على المسئولين الأمر بإزالة هذه المساجد والقضاء عليها سدًا لباب الشر ومنعًا للفتنة حتى لا يجد الحجاج ما يدعوهم إلى الذهاب إلى الجبل والصعود عليه للتبرك به والصلاة فيه.
(ج: 3019 في 15 - 6 - 1400هـ)

[الإفراد في الحج]
س 16: من أهل بالحج مفردًا هل حجه تام؟ وهل عليه عمرة؟

(1/24)

ج16: نعم حجه تام إذا أتى بما شرع له فيه، من فرائضه وواجباته وسننه واجتنب ما نهاه الله عنه من الرفث والفسوق والجدال في الحج، وليس عليه عمرة إذا كان قد اعتمر عمرة الإسلام قبل ذلك وإلا وجب عليه أن يعتمر عمرة الإسلام.
(ج: 2896 في 12 - 2 - 1400هـ)

[العمرة في أشهر الحج لمن نوى الحج ثم سافر خارج الميقات]
س 17 من اعتمر في أشهر الحج وهو ناوٍ للحج، ثم سافر خارج مواقيت مكة، فهل تجزئه عمرته هذه إن عاد فحج من عامه؟
ج 17 نعم تجزئه هذه العمرة عن العمرة الواجبة عليه شرعًا إن لم يكن اعتمر قبل، وإلا فهي تطوع.
(ج: 2896 في 12 - 3 - 1405هـ)

[كشف المحرمة وجهها]
س 18: اعتمر رجل ومعه زوجته وأحرمت الزوجة بأن كشفت الحجاب عن وجهها، وعندما دخل الحرم رفض جندي داخل الحرم إلا أن تغطي وجهها فغطته فهل عليها في ذلك شيء؟ وهل تعيد العمرة؟ وما رأى الشيخ - رحمه

(1/25)

الله - في كشف الوجه في الإحرام للمرأة؟
ج 18: تكشف المرأة وجهها وهي في نسك الحج أو العمرة، إلا إذا مر بها أجانب أو كانت في جمع فيه أجانب وخشيت أن يروا وجهها فعليها أن تسدل خمارها على وجهها حتى لا يراه أحد منهم؟ لقوله عائشة رضي الله عنها: «كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه» رواه أبو داود.
وقد يكون الجندي أمرها بستر وجهها عند دخول الحرام من أجل من فيه من الرجال الأجانب عنها.
(ج 3114 في 7 / 21 / 1400هـ.)

[حج البنت عن أمها المريضة]
س 19: هل يجوز لابنة أن تحج عن أمها لأن أمها مصابة بمرض لا تستطيع الحج معه وهذا المرض في جنبها الأيمن من اليد إلى الرجل يسمى المرض العصبي وهي طاعنة في السن أيضًا؟

(1/26)

ج 19: يجوز لهذه البنت أن تحج عن أمها لأنها لا تستطيع الحج بسبب المرض المشار إليه في السؤال.
(ج: 2693 في 12 / 11 / 1399 / 1 هـ)

[توكيل أحد من أهل المدينة أو مكة في الحج عن شخص يبعد عنهما]
س 20: إذا أراد شخص أن يعطي حجة عن ميته وكان الميت مثلًا في مكان يبعد عن مكة حوالي ألف كيلوا هل يجوز أن يعطي حجة من مكة أو المدينة لكون الكلفة من مكة أو المدينة أقل من إعطاء الحجة من مكان المتوفى؟
ج 20 نعم يجوز ذلك.
(ج: 3122 في 24 - 7 - 1400 هـ.)

[حكم الحج لمن عليه قرض البنك العقاري]
س 21 أخذت من البنك العقاري مبلغًا قدره مائتان وتسعمائة وواحد وخمسون ألف ريال أدفعها أقساطًا سنوية هل يحق لي أن أحج وهذا المبلغ علي للبنك العقاري؟
ج21 الاستطاعة على الحج شرط من شروط وجوبه، فإن قدرت عليه وعلى دفع القسط المطلوب منك لزمك أن

(1/27)

تحج، وإن تواردا عليك جميعًا ولا تستطيعهما معًا فقدم تسديد القسط الذي تطالب به وأخر الحج إلى أن تستطيعه؟ لقول الله سبحانه وتعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه.
(ج: 2353 في 22 - 3 - 1399 هـ.)

[حكم الاقتراض من البنك العقاري وهل يمنع الحج وزكاة الباقي من تسديد] القرض
س 22: أرجو من فضيلتكم التكرم بإجابتي عن مشروعية الاقتراض من البنك العقاري، هل يجوز أن أحج وأنا مقترض منه؟ وهل يجب علي زكاة فيما لو بقي شيء زائد من القرض عندي؟
ج 22 من توفرت فيه الشروط التي وضعتها الدولة للاقتراض من البنك فإنه يجوز له أن يقترض، والاقتراض من البنك لا يمنع الحج، وما زاد من القرض فإن الزكاة واجبة فيه إذا بلغ نصابًا وحال عليه الحول. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ج: 1941 في 24 - 5 - 1398 هـ.)

(1/28)

[حج المرأة بغير محرم]
س 23: امرأة مسكينة حجت مع أناس أجانب عليها، حيث طلبت من أقاربها الذهاب معها للحج فرفضوا، ومشت مع رجل معه امرأتان هي ثالثتهما، فهل تصح حجتها أم لا؟
ج 23 حجها صحيح، وتعتبر عاصية بسفرها بدون محرم للأدلة الدالة على ذلك، وعليها التوبة إلى الله سبحانه من ذلك.
(ج: 2865 في 8 - 3 - 1400هـ.)

[حكم نسيان اسم من حج عنه]
س 24 رجل حج عن امرأة وعندما أراد الإحرام من الميقات نسي اسمها ماذا يصنع؟
ج 24 إذا حج عن امرأة أو عن رجل ونسي اسمه فإنه يكفيه النية ولا حاجة لذكر الاسم، فإذا نوى عند الإحرام أن هذه الحجة عمن أعطاه الدراهم أو عمن له الدراهم كفى ذلك، فالنية تكفي لأن الأعمال بالنيات كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم. (س) .

(1/29)

[العمرة بعد الحج لمن أحرم مفرداً]
س 25: جئت مع جماعة للحج وأحرمت مفردًا وجماعتي يريدون السفر إلى المدينة، فهل لي أن أذهب إلى المدينة وأرجع لمكة لأداء العمرة بعد أيام قليلة؟
ج 25 إذا حج مع جماعة وقد أحرم بالحج مفردًا ثم سافر معهم للزيارة فإن المشروع له أن يجعل إحرامه عمرة ويطوف لها ويسعى ويقصر، ثم يحل ثم يحرم بالحج في وقته ويكون بذلك متمتعًا وعليه هدي التمتع كما أمر النبي صلى الله عليه وسلم بذلك أصحابه الذين ليس معهم هدي. (س) .

[تغيير نية حجه لنفسه بنية الحج لغيره]
س 26: رجل نوى الحج لنفسه وقد حج من قبل، ثم بدا له أن يغير النية لقريب له وهو في عرفة، فما حكم ذلك؟ وهل يجوز له ذلك أم لا؟
ج 26 الإنسان إذا أحرم بالحج عن نفسه فليس له بعد ذلك أن يغير لا في الطريق ولا في عرفة ولا في غير ذلك بل يلزمه لنفسه، ولا يغير لا لأبيه ولا لأمه ولا لغيرهما بل يتعين الحج له، لقول الله سبحانه وتعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] فإذا أحرم لنفسه وجب أن يتمه لنفسه وإن أحرم به لغيره وجب أن يتمه لغيره ولا يغير بعد الإحرام. (س) .

(1/30)

[الإحرام بالحج للغير من مكة]
س 27 ما قولكم في رجل أحرم في الحرم الشريف بالحج نيابة عن غيره ولم يحرم في الميقات؟ أفيدونا جزاكم الله خيرا.
ج 27 إذا كان هذا المحرم مقيمًا في الحرم، ثم جاء وقت الحج وهو مقيم، إذا دخلها دخولًا شرعيًا أدى عمرة أو أدى حجًا سابقًا، أو دخلها لحاجة كالتجارة أو نحوها، ثم بدا له أن يحج عن نفسه أو عن غيره فإنه يحرم من مكة ولا حاجة له إلى ميقات. (س)

[لبس النعلين والشراب للمحرم]
س 28 إذا لبس المحرم أو المحرمة نعلين أو شرابًا سواء كان جاهلًا أو عالمًا أو ناسيًا، فهل يبطل إحرامه بشيء من ذلك؟
ج 28 السنة أن يحرم الذكر في نعلين؛ لأنه جاء عنه صلى الله عليه وسلم أنه قال: «ليحرم أحدكم في إزار ورداء ونعلين» فالأفضل أن يحرم في نعلين حتى يتوقى الشوك والرمضاء والشيء البارد، فإن لم يحرم في نعلين فلا حرج عليه، فإن لم

(1/31)

يجد نعلين جاز له أن يحرم في خفين، وهل يقطعهما أم لا؟ على خلاف بين أهل العلم، وقد ثبت عنه صلى الله عليه وسلم أنه قال: «من لم يجد نعلين فليلبس خفين وليقطعهما أسفل من الكعبين» وجاء عنه في خطبته في حجة الوداع في عرفات «أنه أمر من لم يجد نعلين أن يلبس الخفين» ولم يأمر بقطعهما، فاختلف العلماء في ذلك، فقال بعضهم: أن الأمر الأول منسوخ فله أن يلبس من دون قطع. وقال آخرون: ليس بمنسوخ ولكنه للندب لا للوجوب؛ بدليل سكوته عنه في عرفات. والأرجح إن شاء الله أن القطع منسوخ؛ لأن النبي صلى الله عليه وسلم خطب الناس في عرفات وقد حضر خطبته الجمع الغفير من الناس في عرفات من الحاضرة والبادية ممن لم يحضر خطبته في المدينة التي أمر فيها بالقطع، فلو كان القطع واجبًا أو مشروعًا لبينه للأمة، فلما سكَت عن ذلك في عرفات دل على أنه منسوخ، وأن الله جل وعلا عفا وسامح العباد عن القطع لما فيه من إفساد الخف، والله أعلم.

(1/32)

أما المرأة فلا حرج عليها إذا لبست الخفين أو الشراب؛ لأنها عورة لها ولكن تمنع من شيئين: من النقاب ومن القفازين؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك قال: «لا تنتقب المرأة ولا تلبس القفازين» . والنقاب هو الشيء الذي يصنع للوجه كالبرقع فلا تلبسه وهي محرمة، ولكن لا بأس أن تغطي وجهها بما تشاء عند وجود الرجال الأجانب؛ لأن وجهها عورة فإذا كانت بعيدة عن الرجال كشفت وجهها، ولا يجوز لها أن تضع عليه النقاب ولا البرقع، ولا يجوز لها أن تلبس القفازين - وهما غشاءان يصنعان لليدين - فلا تلبسهما المحرمة ولا المحرم، ولكن تغطي يديها بشيء آخر. (س) .

[لبس المخيط قبل الحلق ناسيا]
س 29: ما حكم من نسي الحلق أو التقصير في العمرة فلبس المخيط ثم ذكر أنه لم يقصر أو يحلق؟
ج 29: من نسي الحلق أو التقصير في العمرة فطاف وسعى ثم لبس قبل أن يحلق أو يقصر، فإنه ينزع ثيابه إذا ذكر ويحلق أو يقصر ثم يعيد لبسهما، فإن قصر أو حلق

(1/33)

وثيابه عليه جهلًا منه أو نسيانًا فلا شيء عليه وأجزأه ذلك، ولا حاجة إلى الإعادة للتقصير أو الحلق لكن متى تنبه فإن الواجب عليه أن يخلع حتى يحلق أو يقصر وهو محرم. (س) .

[مس المرأة الأجنبية حال الطواف]
س 30: رجل كان يطوف طواف الإفاضة في زحام شديد ولامس جسم امرأة أجنبية عنه هل يبطل طوافه ويبدأه من جديد قياسا على الوضوء أم لا؟
ج 30 لمس الإنسان جسم المرأة حال طوافه أو حالة الزحمة في أي مكان لا يضر طوافه ولا يضر وضوءه في أصح قولي العلماء، وقد تنازع الناس في لمس المرأة هل ينقض الوضوء على أقوال: قيل لا ينقض مطلقَاَ، وقيل ينقض مطلقًا، وقيل ينقض إن كان مع الشهوة. والأرجح من هذه الأقوال والصواب منها أن لا ينقض الوضوء مطلقًا، وأن الرجل إذا مس المرأة أو قبلها لا ينقض وضوءه في أصح الأقوال؛ لأن الرسول صلى الله عليه وسلم قبل بعض نسائه ثم صلى ولم يتوضأ، ولأن الأصل سلامة الوضوء

(1/34)

وسلامة الطهارة فلا يجوز القول بأنها منتقضة بشيء إلا بحجة قائمة تدل على نقض الوضوء بلمس المرأة مطلقاَ، أما قوله تعالى: {أَوْ لَامَسْتُمُ النِّسَاءَ} [النساء: 43] فالصواب في تفسيرها أن المراد به الجماع، وهكذا القراءة الأخرى أو لمستم النساء فالمراد بها الجماع كما قال ابن عباس وجماعة وليس المراد به مجرد مس المرأة كما يروى عن ابن مسعود رضي الله عنه، بل الصواب في ذلك هو الجماع كما يقوله ابن عباس وجماعة، وبهذا يعلم أن الذي مس جسمه جسم امرأة في الطواف أن طوافه صحيح، وهكذا الوضوء، ولو مس امرأته أو قبلها فوضوءه صحيح ما لم يخرج منه شيء. (س) .

[خروج الدم حال الطواف]
س 31 في حالة طوافي حدث لي جرح خرج منه دم فهل يؤثر ذلك علي؟
ج 31 الأرجح أنه لا يؤثر - إن شاء الله - وطوافك صحيح؛ لأن الجرح فيه اختلاف هل ينقض الوضوء أم لا؟ وليس هناك دليل واضح على نقضه الوضوء ولا سيما

(1/35)

إذا كان الدم قليلا فإنه لا يضر، وبكل حال فالصواب في هذه المسألة صحة الطواف، إذ الأصل صحة الطواف، وبطلانه مشكوك فيه، ونقض الوضوء بهذا الجرح مشكوك فيه، والخلاف فيه معروف، فالأصل هو سلامة الطواف وصحته، هذا هو الأصل وهذا هو الأرجح. (س) .

[الخروج من المسعى قبل تمام الأشواط السبعة]
س 32: جماعة سعوا بين الصفا والمروة فأتوا بخمسة أشواط ثم خرجوا من المسعى ولم يذكروا الشوطين الباقيين إلا بعد أن تحولوا إلى رحالهم فما الحكم؟
ج 32 هؤلاء الذين سعوا خمسة أشواط ثم ذهبوا إلى رحالهم ولم يتذكروا الشوطين الآخرين عليهم الرجوع حتى يكملوا الشوطين ولا حرج، وهذا هو الصواب؛ لأن الموالاة بين أشواط السعي لا تشترط على الراجح، وإن أعادوه من أوله فلا بأس، لكن الصواب أن يكفيهم أن يأتوا بالشوطين ويكملوا، هذا هو الأرجح من قولي العلماء في ذلك. (س) .

(1/36)

[حكم الحج بدون العمرة]
س 33 حججت حجة فرض ولم أعتمر معها فهل علي شيء؟ ومن حج واعتمر مع حجه فهل يلزمه الاعتمار مرة أخرى؟
ج 33 إذا حج الإنسان ولم يعتمر سابقًا في حياته بعد بلوغه فإنه يعتمر سواء كان قبل الحج أو بعده، أما إذا حج ولم يعتمر فإنه يعتمر بعد الحج إذا كان لم يعتمر سابقًا؛ لأن الله جل وعلا أوجب الحج والعمرة، وقد دل على ذلك عدة أحاديث عن النبي عليه الصلاة والسلام، فالواجب على المؤمن أن يؤديها فإن قرن الحج والعمرة فلا بأس بأن أحرم بهما جميعًا أو أحرم بالعمرة ثم أدخل عليها الحج فلا بأس ويكفيه ذلك، أما إن حج مفردًا بأن أحرم بالحج مفردًا من الميقات ثم بقي على إحرامه حتى أكمله فإنه يأتي بعمرة بعد ذلك من التنعيم أو من الجعرانة - أي من الحل خارج الحرم - فيحرم هناك، ثم يدخل فيطوف ويسعى ويحلق أو يقصر، هذه هي العمرة، كما فعلت عائشة رضي الله عنها لما قدمت

(1/37)

وهي محرمة بالعمرة أصابها الحيض قرب مكة فلم تتمكن من الطواف بالبيت وتكميل عمرتما، فأمرها الرسول صلى الله عليه وسلم أن تحرم بالحج وأن تكون قارنة ففعلت ذلك وكملت حجها، ثم طلبت من النبي صلى الله عليه وسلم، أن تعتمر لأن صواحباتها قد اعتمرن عمرة مفردة، فأمر أخاها عبد الرحمن أن يذهب بها إلى التنعيم فتحرم بالعمرة من هنالك فذهبت إلى التنعيم وأحرمت بعمرة ودخلت وطافت وسعت وقصرت، فهذا دليل على أن من يؤدي العمرة في حجه يكفيه أن يحرم من التنعيم وأشباهه من الحل، ولا يلزمه الخروج إلى الميقات، أما من اعتمر سابقًا وحج سابقًا ثم جاء ويسر الله له الحج فإنه لا تلزمه العمرة ويكتفي بالعمرة السابقة؛ لأن العمرة إنما تجب في العمر مرة، كذلك لا يجبان جميعًا، إلا مرة في العمر فإذا كان قد اعتمر سابقًا كفته العمرة السابقة، فإذا أحرم فردًا بالحج واستمر في إحرامه ولم يفسخه إلى عمرة فإنه يكفيه ولا يلزمه عمرة في حجته الأخيرة، لكن الأفضل له والسنة

(1/38)

في حقه إذا جاء محرمًا بالحج أن يجعله عمرة؛ بأن يفسخ حجه هذا إلى عمرة فيطوف ويسعى ويقصر ويتحلل، فإذا جاء وقت الحج أحرم بالحج هذا هو الأفضل وهو الذي أمر به النبي صلى الله عليه وسلم أصحابه لما جاء بعضهم محرمًا بالحج وبعضهم محرمًا بالحج والعمرة وليس معهم هدي أمرهم أن يحلوا ويجعلوها عمرة، أما من كان معه الهدي فيبقى على إحرامه حتى يكمل حجه إن كان مفردًا أو عمرته إن كان معتمرًا مع حجه. (س) .

[حكم تغيير نية الحج والعمرة إلى نية الحج وحده]
س 34 في أحد الأعوام نويت الحج والعمرة معًا وقت الإحرام وعندما سارت السيارة من قريتنا حوالي اثنين كيلو متر وجدت أن رفقائي في الحج أحرموا بالحج فقط ففعلت مثلهم فهل علي شيء في ذلك أم لا؟ أفيدوني جزاكم الله خيرًا، علمًا بأنني ذهبت للعمرة بعد ذلك في رمضان ثلاثة مرات.
ج 34 إذا كان تحول نيتك من الإحرام بالحج والعمرة معا إلى الإحرام بالحج فقط - حصل قبل الإحرام فلا شيء

(1/39)

عليك، وإن كان ذلك بعد عقد الإحرام بالحج والعمرة فلا يسقط ذلك عنك حكم القران ودخلت أعمال عمرتك في أعمال حجك وعليك هدي التمتع. وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ج: 3053 في 15 - 6 - 1401هـ)

[حكم المسافر إلى مكة للعمل وإنشاء الحج والعمرة منها]
س 35 ما حكم الشرع فيمن خرج من الرياض إلى مكة ولم يقصد لا حجًا ولا عمرة، ثم بعد وصوله مكة أراد الحج فأحرم من جدة قارنًا، فهل يجزئه الإحرام من جدة أم عليه دم ولا بد من ذهابه إلى أحد المواقيت المعلومة؟ أفتونا مأجورين.
ج 35 من خرج من الرياض أو غيرها قاصدًا مكة ولم يرد حجًا ولا عمرة وإنما أراد عملاَ آخر كالتجارة أو زيارة بعض الأقارب أو نحو ذلك، ثم بدا له بعد ما وصل مكة أن يحج، فإنه يحرم من مكانه الذي هو فيه، إن كان في جدة أحرم منها، وإن كان في مكة أحرم من مكة، وهكذا أي مكان يعزم على الحج أو

(1/40)

العمرة وهو فيه يحرم منه للحج والعمرة إذا كان دون المواقيت ولا حرج عليه؛ لأن ميقاته هو الذي نوى فيه الحج؛ لقول النبي صلى الله عليه وسلم لما وقت المواقيت: «ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة» . (س) .

[الإحرام بعد تجاوز الميقات]
س 36: استقدمت مربية وعند وصولها مطار جدة لم يكن أحد يرافقها وسافرت إلى مكة بدون أداء مناسك العمرة ومضت ثلاثة أيام من تاريخ قدومها ثم أحرمت بالعمرة من مسجد التنعيم وأدت المناسك بأكمل وجه هل هذا جائز أم لا بد من ذبح شاة؟
ج 36 الواجب عليها أن تحرم حيثما محاذاة الميقات الذي مرت به عن طريق الجو، والتنعيم ليس ميقاتًا لها ونظرًا إلى أنها أحرمت بالعمرة من مكان دون ميقاتها فيجب عليها ذبح شاة، فإن لم تستطع فصيام عشرة أيام، وتذبح هذه الشاة في مكة وتُوَزَعُ على فقراء الحرم ولا تأكل منها شيئًا، وأما الصيام فيجزئ في كل

(1/41)

مكان، إذا كانت لهذه المرأة أرادت الحج والعمرة حين قدومها، أما إن كانت هذه المرأة حين قدمت لم ترد حجًا ولا عمرة وإنما أرادت الخدمة فليس عليها شيء، وعمرتها من التنعيم صحيحة. وبالله التوفيق وصلى الله وسلم على نبينا محمد وآَله وصحبه.
(ج: 1714 ت 29 - 12 - 1397 هـ) .

[الإفراد بالحج بعد أداء العمرة في أشهر الحج]
س 37: أديت العمرة أواخر شهر شوال ثم عدت بنية الحج مفردًا فأرجو إفادتي عن وضعي هل أعتبر متمتعًا ويجب على الهدي أم لا؟
ج 37 إذا أدى الإنسان العمرة في شوال أو في ذي القعدة ثم رجع إلى أهله ثم أتى بالحج مفردًا فالجمهور على أنه ليس بتمتع وليس عليه هدي؛ لأنه ذهب إلى أهله ثم رجع بالحج مفردًا، وهذا هو المروي عن عمر وابنه رضي الله عنهما، وهو قول الجمهور. والمروي عن ابن عباس أنه يكون متمتعا وأن عليه الهدي؛ لأنه جمع بين الحج والعمرة في أشهر الحج في سنة واحدة، أما

(1/42)

الجمهور فيقولون: إذا رجع إلى أهله، وبعضهم يقول: إذا سافر مسافة قصر، ثم جاء بحج مفرد فليس بتمتع. ويظهر - والله أعلم - أن الأرجح ما جاء عن عمر وابنه رضي الله عنهما، أنه إذا رجع إلى أهله فإنه ليس بتمتع، وأما من جاء للحج وأدى العمرة ثم بقي في جدة أو الطائف ثم أحرم بالحج فهذا متمتع، فخروجه إلى الطائف أو جدة أو المدينة لا يخرجه عن كونه متمتعا؛ لأنه جاء لأدائهما جميعًا، وإنما سافر إلى جدة أو الطائف لحاجة، وكذا من سافر إلى المدينة للزيارة كل ذلك لا يخرجه عن كونه متمتعًا في الأظهر والأرجح فعليه الهدي، هدي المتمتع وعليه أن يسعى لحجه كما سعى لعمرته. (س) .

[الهدي على من أتى بالعمرة في شهر شوال مع نية الحج]
س 38 أديت مناسك العمرة في شهر شوال وبعد تأديتها رجعت إلى بلدتي وبما أني عازم إن شاء الله على تأدية فريضة الحج هذا العام فهل يكون علي فدية أم لا؟ جزاكم الله خيرًا.

(1/43)

ج 38 جمهور الفقهاء يرون أن ليس عليك هدي؛ لأنك لم تتمتع بالعمرة إلى الحج في سفرة واحدة، حيث ذكرت أنك رجعت بعد أداء العمرة في شوال إلى بلدك ولم تبق بمكة حتى تؤدي الحج.
ويرى بعض الفقهاء أن عليك الهدي إذا حججت من عامك، ولو رجعت إلى بلدك أو إلى أبعد منها؛ لعموم قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] والفتوى والعمل جار على قول الجمهور من عدم وجوب الهدي في ذلك، وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ج: 1131 في 2 - 1 - 1396 هـ)

[أين يحرم المقيم للعمل بجدة]
س 39 من كان ناويا الحج قبل حلول شهر ذي الحجة بشهرين وصار يعمل في مدينة جدة شهرًا حتى حل وقت الإحرام للحج وهو بجدة هل يحرم من السعدية أم يحرم من نفس مدينة جدة؟
ج 39 من كان بالحالة التي وصفت في السؤال قادمًا

(1/44)

إلى جهة للعمل بها يحرم من جدة؛ لقوله عليه الصلاة والسلام في بيان تحديد المواقيت: «ومن كان دون ذلك فمن حيث أنشأ» .
(ج: 2865 في 8 - 3 - 1400هـ)

[حكم من جعل جدة ميقاتاً بدلاً من يلملم]
س 40 هل تكون جدة ميقاتًا مكانيًا بدلًا من يلملم مع أن بعض العلماء يجوزه؟
ج 40 الأصل في تحديد المواقيت ما رواه البخاري ومسلم في الصحيحين عن ابن عباس رضي الله عنهما قال: «إن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرن المنازل ولأهل اليمن يلملم. هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج أو العمرة ومن كان دون ذلك فمن حيث أنشأ حتى أهل مكة من مكة» ، وروي عن عائشة «أن النبي صلى الله عليه وسلم وقت لأهل العراق ذات عرق» رواه أبو داود والنسائي، وقد سكت عنه أبو داود والمنذري، وقال ابن حجر في التلخيص: هو من رواية القاسم عنها

(1/45)

تفرد به المعافى بن عمران عن أفلح عنه، والمعافى ثقة انتهى.
فهذه المواقيت هي لأقلها ولمن مر عليها من غير أهلها ممن يريد الحج أو العمرة، ومن كان دون هذه المواقيت فإنه يحرم من حيث أنشأ حتى أهل مكة يهلون من مكة، لكن من أراد العمرة وهو داخل الحرم فإنه يخرج إلى الحل ويحرم منه بالعمرة كما وقع ذلك من عائشة رضي الله عنها بأمر رسوله الله صلى الله عليه وسلم فإنه أمر أخاها عبد الرحمن بن أبي بكر أن يخرج بها إلى التنعيم لتأتي بعمرة وذلك بعد الحج في حجة الوداع. ومن هذه المواقيت التي تقدمت يلملم فمن مر عليه من أهله. أو من غير أهله وهو يريد حجًا أو عمرة فإنه يحرم منه، ويجب أن يحرم من كان في الجو إذا حاذى الميقات، كما يجب على من كان في البحر أن يحرم من مكان محاذ لميقاته. أما جدة فهي ميقات لأهل جدة وأيضاَ للمقيمين بها إذا أرادوا حجًا أو عمرة، وأما جعل جدة ميقاتا بدلًا من يلملم فلا أصل له، فمن مر على

(1/46)

يلملم وترك الإحرام منه وأحرم من جدة وجب عليه دم، كمن جاوز سائر المواقيت وهو يريد حجًا أو عمرة؛ لأن ميقاته يلملم، ولأن المسافة بين مكة إلى يلملم أبعد من المسافة التي بين جدة ومكة.
(ج: 2279 في 9 - 2 - 1399 هـ)

[تجاوز الميقات بدون إحرام]
س 41 أنا رجل عسكري وكان مقر عملي في تبوك حجيت في العام الماضي وكنت في مقر عملي إلى يوم 6 - 12 من العام وقد حصلت على رخصة وركبت طائرة من مطار تبوك وهبطت الطائرة في جدة ولم أحرم بعد فأحرمت من جدة وصليت ركعتين وتوجهت إلى الحرم فهل حجي جائز أم لا؟
ج 41 الواجب عليك أن تحرم أثناء مرورك بسماء الميقات الموقت لأهل الجهة التي قدمت منها ولكنك ما دمت أحرمت بعد تجاوز الميقات فإحرامك صحيح ولا يؤثر على حجك، لكن تجبره بذبح دم يجزء في الأضحيه يذبح في الحرم في أي وقت ويوزع على مساكينه، ولا تأكل

(1/47)

منه أنت شيئَاَ.
وبالله التوفيق وصلى الله على عبده ورسوله محمد وسلم.
(ج: 3484 في 21 - 2 - 1401هـ) .

[الإحرام للعمرة من جدة]
س 42 حضرت من الأردن بالطائرة إلى جدة قاصدًا مدينة بيشة وليس بنيتي أداء العمرة ولا حتى الذهاب إلى مكة ولكن تأخرت الطائرة إلى بيشة فجلست في جدة يومين وعند ذلك قمت بالإحرام من جدة وتوجهت إلى مكة لأداء العمرة فهل هذه العمرة صحيحة؟
ج 42 هذا الإحرام صحيح؛ لأنك أنشأته من جدة ولم تنو العمرة قبل ذلك ولا دم عليك فيه، والأصل في ذلك حديث ابن عباس رضي الله عنهما قال: «وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرن المنازل ولأهل اليمن يلملم قال: هن لهن ولمن أتى عليهن من غير أهلهن ممن كان يريد الحج والعمرة فمن كان دونهن فمهله من أهله حتى أهل مكة

(1/48)

يهلون منها» متفق عليه. وما دل عليه عموم هذا الحديث من أن من أراد الإحرام بالعمرة فإنه يحرم من مكة ليس على ظاهره، فقد جاء ما يدل على أن من أراد الإحرام بالعمرة وهو بمكة فإنه يحرم من الحل - فعن عائشة رضي الله عنها قالت: «نزل رسول الله صلى الله عليه وسلم المحصب فدعا عبد الرحمن بن أبي بكر فقال: " أخرج باختك من الحرم فتهل بعمرة ثم لتطف بالبيت فإني أنتظركما هنا ". قالت: فخرجنا فأهللت ثم طفت بالبيت وبالصفا والمروة فجئنا رسول الله صلى الله عليه وسلم وهو في منزله في جوف الليل فقال " هل فرغت؟ " قلت: نعم، فأذن في أصحابه بالرحيل فخرج فمر بالبيت فطاف به قبل صلاة الصبح ثم خرج إلى المدينة» متفق عليه) .
(ج: 2873 في 9 - 3 - 1400 هـ) .

[الغسل بالصابون المعطر للمحرم]
س 43 نعلم أن المحرم لا يجوز له وضع الروائح العطرية، فإذا غسل المحرم بالصابون وكان الصابون من المعطر وليس عنده غير ذلك، فغسل يده وكان في يده

(1/49)

دسم أو بقايا زيت وذلك يمنع الماء عن البشرة فهل يجوز له ذلك؟
ج 43 لا يجوز له وهو محرم أن يغسل يديه أو غيرهما من جسمه بصابون مصنوع بمسك أو نحوه من أنواع الطيب ويمكن إزالة ما بيده من زيت أو سمر، ونحوهما بغير هذا الصابون ولو بسدر أو أثل أو رماد أو تراب.
(ج 3592 تاريخ 27 - 3 - 1401 هـ) .

[هل يجزئ حج المرأة الحامل عن ولدها]
س 44 امرأة حجت وهي حامل فرجعت من حجتها ومات مولودها فهل تلك الحجة تجزئ عنها وعن ولدها أم لا؟
ج44 تجزئ الحجة عن المرأة فقط أما مولودها فلا حج عليه، وصلى الله على نبينا محمد وآله وصحبه وسلم. (ج: 2177 في 29 - 10 - 1398 هـ) .

[حج الولد من مال أبيه]
س 45 عندي ولد عمره حوالي عشرين سنة وعندي سيارة ولكني لا أعرف قيادة السيارة وهو الذي يسوق وأردت الحج في سيارتي وعلى أساس أن الولد يقضي فرضه

(1/50)

والولد طالب بالمدرسة فسمع الولد أن الذي لم يقض فرضه لا يجوز له أن يقضيه من مال والده إلا أن يشتغل حتى يجد قيمة حجه وأنا بخير من فضل الله أفيدوني أثابكم الله؟
ج 45 إذ حج الولد فرضه من مال أبيه فحجه صحيح، والأفضل له أن يبادر بالحج مع والده ويساعده في قيادة السيارة لأن هذا من البر بأبيه.
(ج: 3572 في 26 - 3 - 1401هـ) .

[من عاهد الله على الحج كل عام ولم يستطع]
س 46 إنني قد عاهدت الله أن أحج كل عام وكنت قبل ذلك لست موظفًا ولكن أجبرتني الظروف وتوظفت عسكريا ولم يسمح لي مرجعي من أن أحج كل عام أرجو الإفادة هل علي إثم أم لا؟
ج 46 إذا كان المانع الذي يمنعك عن الحج في بعض السنوات من الأمور القهرية التي لا تستطيع التغلب عليها فليس عليك إثم؛ لقوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] وقوله تعالى

(1/51)

{مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [المائدة: 6]
وبالله التوفيق وصلى الله على سيدنا محمد وصحبه وسلم.
(ج: 3850 في 16 - 3 - 1401هـ) .

[من حج عن والده ولم ينشئ السفر من مسقط رأسه]
س 47: المتضمن أنه حج هذا العام عن والده المتوفى ولم ينشئ سفر الحج من مسقط رأس والده، ويسأل عن صحة ذلك الحج؟
ج 47: يظهر من سؤال السائل أنه متبرع بالحج عن والده فإذا كان ذلك فلا يظهر بأس في صحة حجه عنه وإن لم ينشئ سفر الحج من مسقط رأس والده.
(ج: 932 في 13 - 11 - 1395 هـ) .

[حكم إنفاذ وصية من خلف مالاً ولم يقض فريضة الحج]
س 48: المتضمن أن لهن خالة توفيت عن زوجها وعن ابن وبنتي أختها الشقيقة ويسألن عن قسمة تركتها ويذكرن أن خالتهن قبل وفاتها أودعتهن مبلغ خمسمائة وثمانين ريالا وأوصت أن تجعل صدقة وأضحية لها ولوالديها مع العلم أنها لم تقض فرضها؟

(1/52)

ج 48: حيث ذكر في السؤال أن المتوفاة لم تقض فرضها، فإذا كانت مستكملة لشروط وجب الحج وتوفيت قبل أن تحج فيتعين أن يؤخذ من تركتها مما يحج عنها به، ويقضى دينها ما تخلفه إن كان عليها دين، فإن بقي شيء وكانت الخمسمائة والثمانون ريالا ثلث ما بقي فما دون فتنفذ وصيتها إذا ثبت شرعًا في المبلغ المذكور فإن كان المبلغ أكثر من الثلث فلا ينفذ ما زاد على الثلث منه إلا بإجازة الورثة، وما بقي فإذا لم يكن إلا صاحب فرض وارث إلا الزوج ولم يكن لها عاصب فتقسم تركتها إلى ستة أسهم للزوج النصف ثلاثة والباقي ثلاثة أسهم لأولاد أختها يستوي ذكرهم وأنثاهم لكل واحد منهم سهم واحد، وبالله التوفيق وصلى الله على محمد وآله وصحبه وسلم.
(ج: 156 في 26 - 7 - 1395 هـ) .

[هل تكفي الحجة عن الميت بدون عمرة]
س 49: رجل توفي ولم يحج فهل يجوز أن نحج عنه وهل تكفي حجة بدون عمرة مع أن له مالا؟

(1/53)

ج 49: من وجب عليه الحج ومات قبل أدائه أخرج عنه من جميع ماله ما يحج به عنه ويعتمر، ويجوز أن يحج عنه بدون إخراج من ماله إذا وجد من يتطوع بذلك، أما الحج فمعروف أنه أحد أركان الإسلام ولا يسقط بموت من وجب عليه. وقد روى الإمام البخاري رحمه الله في صحيحه «أن امرأة من جهينة جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها؟ قالت: نعم حجي عنها أرأيت لو كان على أمك دين أكنت قاضيته؟ أقضوا لله فالله أحق بالوفاء» «وسألته صلى الله عليه وسلم امرأة من خثعم قائلة: يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخًا كبيرًا لا يثبت على الراحلة أفأحج عنه؟ قال: حجي عن أبيك» . أما العمرة فلما روى الخمسة «عن أبي رزين العقيلي أنه أتى النبي صلى الله عليه وسلم فقال: إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الطعن. فقال: حج عن أبيك واعتمر) » .
(ج: 2194 في 9 - 11 - 1398 هـ) .

(1/54)

[من وكل للحج عن والديه من ماله ومالهما]
س 50: مات أبي وأمي ولم يحجا الفريضة ودفعت إجارًا من مالهما ومالي لمن يحج عنهما هل يلزمني شيء؟
ج 50: إذا كان الشخص الذي دفعت له الإيْجار حج عن كل واحد منهما فنرجو أن يتقبل الله وأن يجزيك خيرًا على برك لهما.
(ج: هـ 1720 في 29 - 12 - 1397 هـ) .

[من حج عن غيره بأجرة هل يكتب له أجر حجة]
س 51: من أخذ أجرة على حجة مبلغ ثلاثة آلاف ريال من دون الهدي وقام الذي أخذ الأجرة بأداء الحج على الوجه المطلوب هل له أجر حجة وللمتوفى حجة وللذي دفع الأجرة حجة أم يكون الذي قام بالحج محروما من ذلك حيث صار البعض يفتي بشيء لا نعرفه يقولون الذي حج ليس له أجر حجة وإنما أخذ الأجرة مقام حجته ونحن نبغي أن نعرف الصحيح عن الاشتباه؟
ج 51: إذا كان أخذ الأجرة في الحج من أجل رغبته في الدنيا فهو على خطر عظيم من ذلك ويخشى ألا يقبل

(1/55)

حجه؛ لأنه آثر بذلك الدنيا على الآخرة، أما إن كان أخذ الأجرة رغبة فيما عند الله سبحانه ولينفع أخاه المسلم بأداء الحجة عنه وليشارك المسلمين في مشاعر الحج وفيما يحصل له من أجر الطواف والصلوات في المسجد الحرام وحضور حلقات العلم فهو على خير عظيم ويرجى له أن يحصل له من الأجر مثل أجر من حج عنه.
(ج: 2865 تاريخ 8 - 3 - 1400 هـ) .

[جهالة الأسماء لمن يحج عنهم]
س 52: يوجد لدي حوالي أربعة أشخاص متوفين ما بين أعمام وأجداد ما بين رجال ونساء ولم أعرف أسماء البعض منهم وأريد أن أسرح لهم حججًا كل واحد منهم أرغب أن أحج له على حسابي الخاص؟
ج 52: إذا كان الأمر كما ذكر فمن عرفت اسمه من النساء والرجال فلا إشكال فيه ومن لم تعرف اسمه فإنه يجوز لك أن تنوي عن الرجال والنساء من الأعمام والأجداد على حسب ترتيب أعمارهم وأوصافهم وتكفي

(1/56)

النية في ذلك وإن لم تعرف الاسم فالله يعلم، وبالله التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.
(ج: 3107 في 21 - 7 - 1400هـ) .

[الحج عن الوالدة دون الوالد]
س 53: حججت لأمي بعد وفاتها ولم أحج لوالدي بعد وفاته فهل علي إثم في ترك الحج لوالدي؟
ج 53: ليس عليك إثم في ترك الحج لوالدك؛ لأنه ليس بواجب عليك أن تحج له، ولكن من البر والإحسان أن تحج عنه وهو داخل في عموم الإحسان الذي أمر الله به في قوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَانًا} [البقرة: 83] وبالله التوفيق وصلى الله على سيدنا محمد وآله وصحبه وسلم.
(ج: 1753 في 29 - 12 - 1397 هـ) .

[الحج عن الوالدين اللذين لم يحجا لفقرهما]
س54: هل أحج عن والدي اللذين ماتا، ولم تجب عليهما فريضة الحج لفقرهما إلا أني أردت الحج ولذا أريد حكم الشرع فيه؟
ج 54: يجوز لك أن تحج عن والديك بنفسك، أوتنيب من يحج عنهما إذا كنت حججت عن نفسك أو

(1/57)

كان الشخص الذي يحج عنهما قد حج عن نفسه؛ لما روى أبو داود في سننه عن عبد الله بن عباس رضي الله عنهما «أن النبي صلى الله عليه وسلم سمع رجلًا يقول: لبيك عن شبرمة. قال: " من شبرمة؟ " قال: أخ لي أو قريب لي قال: " أحججت عن نفسك؟ " قال: لا قال: " حج عن نفسك ثم حج عن شبرمة» وأخرجه ابن ماجه. قال البيهقي: هذا إسناد صحيح ليس في الباب أصح منه.
(ج: 1375 في 14 - 9 - 1396 هـ) .

[هل يتبرع الإنسان ببناء مسجد أو يحج عن والديه]
س 55: ما قولكم عن بر الولد والديه بحجة، وعنده مسجد بناء هل يتبرع لبناء المسجد أو للحج عن والديه؟
ج 55: إذا كانت الحاجة ماسة إلى تعمير المسجد فتصرف نفقة الحج تطوعاٌ في عمارة المسجد أولى لعظم النفع واستمراره وإعانة المسلمين على إقامة الصلاة جماعة، أما إن كانت الحاجة غير ماسة إلى صرف النفقة - أعني نفقة الحج التطوع - في عمارة المسجد لوجود من يعمره غير صاحب الحج فحجه تطوعًا عن والديه بنفسه

(1/58)

وبغيره من الثقات أفضل إن شاء الله لكن لا يجمعان في حجة واحدة بل يحج لكل واحد وحده. (س)

[الحج للغير قبل النفس]
س 56: هل الذي يحج عن الميت أو عن شيخ عجوز ولم يسبق له الحج، ولا مال له إلا مال موكله يقدم عن نفسه أو عن الذي وكله؟
ج 56: لا يجوز للإنسان أن يحج عن غيره قبل حجه عن نفسه، والأصل في ذلك ما رواه ابن عباس رضي الله عنهما «أن النبي صلى الله عليه وسلم سمع رجلا يقول: لبيك عن شبرمة قال: أحججت عن نفسك؟ قال: لا، قال: حج عن نفسك ثم عن شبرمة» .
(ج: 2173 في 28 - 10 - 1398 هـ)

[الحج عن الوالدة العاجزة عن ركوب السيارة لضعف بدنها]
س 57: عند رجل والدته وهي طاعنة في السن ولم تسقط فريضة الحج عنها لعدم استطاعتها ركوب السيارة ولو لكيلو واحد، فهل يلزم ابنها الحج عنها لأنه مستعد بذلك إذا ذلك يجوز؟
ج 57: إذا كان الواقع كما ذكر من أن الأم لم تحج

(1/59)

الفريضة وأنها عاجزة عن السفر لأداء الحج بنفسها شرع لولدها أن يحج عنها إذا استطاع ذلك، وكان قد حج عن نفسه؟ لما ثبت عن ابن عباس رضي الله عنهما «أن امرأة من خثعم قالت يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخًا كبيرًا لا يستطيع أن يثبت على الراحلة أفأحج عنه قال: " نعم " وذلك في حجة الوداع» رواه البخاري ومسلم، وفي رواية لمسلم «قالت يا رسول الله: إن أبي شيخ كبير عليه فريضة الله في الحج وهو لا يستطيع أن يستوي على ظهر بعيره فقال صلى الله عليه وسلم: فحجي عنه» .
وصلى الله على سيدنا محمد وآله وصحبه وسلم.
(ج: 2509 في 28 - 7 - 1399 هـ) .

[توكيل القادر غيره للحج عنه]
س 58: رجل صحيح الجسم ويريد أن يحجج عن نفسه فهل الحجة صحيحة؟
ج 58: لا تجوز استنابة القادر على الحج في حج واجب عليه بإجماع العلماء قال ابن قدامة في المغني

(1/60)

رحمه الله: لا يجوز أن يستنيب في الحج من يقدر على الحج عنه إجماعا كما لا تجوز استنابته في حج نافلة على القول الصحيح؛ لأن الحج عبادة والأصل في العبادات التوقيف، ولم يرد في الشرع - فيما نعلم - ما يدل على ذلك، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد» ، وفي لفظ «من عمل عملًا ليس عليه أمرنا فهو رد» .

[حكم الحج أو النيابة عن المريض للحج عنه]
س 59: هل يجوز أن يحج أو يعطي حجه عن إنسان حي لكونه مريضًا ولا يستطيع أداء مناسك الحج سواء بداخل المملكة أو خارجها؟
ج 59: إذا كان هذا المرض لا يرجى برؤه ولا يستطيع من أصيب به أن يحج فتجوز النيابة عنه بإذنه كالشيخ الهرم والميت.
(ج: 3122 في 24 - 7 - 1400 هـ)

[الاكتساب في الحج]
س 60: من أخذ حجة بألفين وخمسمائة ريال لشخص متوفى ثم ذهب إلى مكة واشتغل مع مطوف بمثل

(1/61)

ما أخذ أجرة للحجة المشار عنها وصار يعمل تحت تصرف المطوف وهو يقضى حجة فرض للمتوفى الذي دفع أهله له أجر حجه ويريد أن يؤديها على الوجه الأكمل هل يجوز ذلك أم لا يجوز؟
ج 60: الأصل أن الاكتساب في الحج مباح؛ لقوله سبحانه {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ} [البقرة: 198] ولا فرق في إباحة الاكتساب أثناء تأدية مناسك الحج لمن حج عن نفسه أو حج عن غيره بأجر، إذا كان ذلك لا يصده عن تأدية الحج على الوجه المطلوب، أما إن كان عمل المطوف الذي ذكر في السؤال يشغل عن تأدية الحج على الوجه المطلوب شرعًا أو على ما شرط عليه دافع الأجرة في حدود الشرع فلا يجوز له ذلك العمل.
(ج: 2865 في 8 - 3 - 1400هـ)

[الحج عن من لم يحج من تركته]
س 61: عن رجل مات ولم يقض فريضة الحج وأوصى أن يحج عنه من ماله ويسأل عن صحة الحجة وهل حج الغير مثل حجه لنفسه؟

(1/62)

ج 61: إذا مات المسلم ولم يقض فريضة الحج وهو مستكمل لشروط وجوبها وجب أن يحج عنه من ماله الذي خلفه سواء أوصى بذلك أم لم يوص، وإذا حج عنه غيره ممن يصح منه الحج وكان قد أدى فريضة الحج عن نفسه صح حجه وأجزأه في سقوط الحج عنه كحجه عن نفسه، أما كونه أقل فضلا أو أكثر فذلك راجع إلى الله سبحانه وتعالى ولا شك أن الواجب عليه المبادرة بالحج إذا استطاع قبل أن يموت؛ للأدلة الشرعية الدالة على ذلك، ويخشى عليه من إثم التأخير. (س) .

[الحج عن الوالد من ماله أو مال ولده]
س 62: والدي توفى ولم يحج فريضة الإسلام وخلف قطعة أرض وأرغب تأدية الفريضة عن والدي إلا أنني أسأل هل يكون من تركة الوالد أم من مالي؟
ج 62: إذا كان والدك توفى وهو مستطيع الحج بنفسه وماله ولم يحج أخرج عنه مما خلفه أجر حجة يحج عنه بها لوجوبها عليه؛ لقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] ولما في الصحيحين واللفظ

(1/63)

للبخاري عن ابن عباس رضي الله عنهما قال: «كان الفضل بن عباس رديف رسول الله صلى الله عليه وسلم فجاءت امرأة من خثعم فجعل الفضل ينظر إليها وتنظر إليه وجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، فقالت: يا رسول الله! إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة، وإن شددته خشيت عليه أفأحج عنه؟ قال: نعم» وذلك في حجة الوداع.
وفي صحيح البخاري «أن امرأة من جهينة جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج ولم تحج حتى ماتت أفأحج عنها؟ قال: نعم حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته، اقضوا لله فالله أحق بالوفاء» .
ففي الحديثين دليل على أن ما وجب على العبد لا يسقط بموته وأنه دين عليه لا تبرأ ذمته إلا بأدائه، وإن حج عنه ابنه من ماله أجزأه ذلك إذا كان قد حج عن نفسه، أما إن كان غير مستطيع الحج حتى مات فهو غير

(1/64)

واجب عليه، وإن خرج عنه ابنه بشرط أن يكون حج عن نفسه فحسن وإلا فلا شيء عليه. وحيث ذكر السائل أن والده لا يملك غير قطعة أرض توفي فخلفها، فإذا كان يرتفق بهذه الأرض سكنا أو زراعة فلا يعتبر بتملكه إياها مستطيعا الحج إذا لم يكن عنده غيرها فلا يلزمه الحج، وإن كان معدها للتجارة وفي قيمتها كفاية لنفقته في الحج ونفقته من يعول حتى يرجع من الحج فيلزم أن يحج عنه من ثمنها، وكذلك الأمر بالنسبة للعمرة لوجوبها على من وجب عليه الحج؛ لقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] «ولقوله صلى الله عليه وسلم لأبي رزين العقيلي حينما ذكر له شأن أبيه من أنه شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن فقال له صلى الله عليه وسلم: حج عن أبيك واعتمر» رواه الخمسة وصححه الترمذي. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ج: 1366 في 7 - 9 - 1396 هـ)

[الهدي عمن قام بالعمرة بدون نية الحج ثم حج من عامه]
س63: أتيت من المدينة إلى مكة بعمرة في أيام الحج غير قاصد الحج إذا تحصلت على بدل فسوف أحج وبعد أيام

(1/65)

تحصلت على بدل فقمت بالحج عن هذا الشخص وبعد أن فرغت من الحج أتيت بعمرة لي ثم سألت هل يجب علي هدي أم لا؟ لأن العمرة لنفسي والحج نيابة عن غيري مفردًا؟
ج 63: إذا كان الواقع كما ذكرت من اعتمارك عن نفسك دون قصد إلى الحج هذا العام إلا إذا وجدت حجة عن غيرك، ثم حججت عامك عن غيرك؛ فعليك هدي وإن لم تكن جازما بالحج عند اعتمارك عن نفسك ولو كان اعتمارك عن نفسك، وحجك عن غيرك؛ لعموم قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] الآية، فعم الله من قصد الحج وقت اعتماره ومن لم يقصده وهو في عمرته، وعم من اعتمر وحج عن نفسه ومن جعل العمرة لنفسه ولمن حج لغيره، ولم يفرق سبحانه بين ذلك في اعتباره متمتعًا وفي وجوب الهدي.
وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ج: 1820 في 16 - 2 - 1398 هـ)

[توكيل المرأة وزوجها في الحج عن والديه وإعطاء الأجرة للمرأة]
س 64: إن السائل تصدق على كل من والده ووالدته

(1/66)

بحجة فأعطى حجة أبيه لامرأة على أساس أنها تدفعها لزوجها ليحج بها وأعطى حجة أمه لهذه المرأة ويسأل عن حكم ذلك؟
ج 64: أما صدقتك على كل من والدك ووالدتك بحجة فهذا من باب البر والإحسان، والله يجزل لك الآخر على هذا البر، وأما تسليمك النقود التي تريد أن يحج بها عن والدك لامرأة تدفعها لزوجها ليحج بها، فهذا توكيل منك لهذه المرأة على ما وصفت، والتوكيل في هذا جائز والنيابة في الحج جائزة إذا كان النائب قد حج عن نفسه، وكذلك الحال فيما تدفعه للمرأة لتحج عن أمك فإن نيابة المرأة في الحج عن المرأة وعن الرجل جائزة؛ لورود الأدلة الثابتة عن رسول الله صلى الله عليه وسلم في ذلك، لكن ينبغي لمن يريد أن ينيب في الحج أن يتحرى فيمن يستنيبه، أن يكون من أهل الدين والأمانة حتى يطمئن إلى قيامه بالواجب. وبالله

(1/67)

التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ج: 1265 في 9 - 5 - 1396 هـ)

[الحج عن من لم يستطع الحج]
س 65: هل يجوز لمن حج الفريضة أن يحج عن أحد أقاربه في بلاد الصين لعدم تمكينه من الوصول لأداء فريضة الحج؟
ج 65: يجوز للمسلم الذي قد أدى حج فريضته أن يحج عن غيره إذا كان ذلك الغير لا يستطيع الحج بنفسه لكبر سنه أو لمرض لا يرجى برؤه أو لكونه ميتا؛ للأحاديثّ الصحيحة الواردة في ذلك، أما إن كان من يراد الحج عنه لا يستطيع الحج لأمر عارض يرجى زواله كالمريض الذي يرجى برؤه وكالعذر السياسي وكعدم أمن الطريق نحو ذلك فإنه لا يجزئ الحج عنه.
(ج: 2200 في 13 - 11 - 1399 هـ)

(1/68)

[دخول حجر إسماعيل أثناء الطواف]
س 66: هل يصح للحاج أو المعتمر أثناء الطواف بالبيت أن يدخل من حجر إسماعيل أثناء طوافه؟
ج 66: لا يجوز لطائف بالبيت في حج أو عمرة أو نفل أن يدخل من حجر إسماعيل ولا يجزئه ذلك لو فعله؛ لأن الطواف بالبيت، والحجر من البيت؛ لقول الله سبحانه وتعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج: 29] ولما روى مسلم وغيره عن عائشة رضي الله عنها قالت: «سألت رسول الله صلى الله عليه وسلم عن الحجر قال: هو من البيت» وفي لفظ قالت: إني نذرت أن أصلي في البيت قال: صلي في الحجر فإن الحجر من البيت.
(ب: 1775 في 21 - 8 - 1398 هـ)

[حكم السعي قبل الطواف]
س 67: معتمر لم يدر فسعى قبل أن يطوف هل عليه بعد إعادة الطواف أن يسعى ثانية؟
ج 67: روى أبو داود في سننه بإسناد صحيح إلى أسامة بن شريك قال: «خرجت مع النبي صلى الله عليه وسلم حاجًا فكان الناس يأتونه فمن قائل: يا رسول الله سعيت قبل

(1/69)

أن أطوف أو قدمت شيئًا أو أخرت شيئًا، فكان يقول: لا حرج إلا على رجل اعترض عرض رجل مسلم وهو ظالم فذلك الذي حرج وهلك» وبهذا الحديث الصحيح يعلم السائل أنه ليس عليه إعادة السعي، وبالله التوفيق.
(ج: 1559 في 29 - 5 - 1397 هـ)

[ختام الطواف بالتكبير عند محاذاة الحجر الأسود]
س 68: هل يختم الطواف بالتكبير عند الحجر الأسود كما بدئ به أو لا؟
ج 68: الطواف بالكعبة من العبادات المحضة، والأصل في العبادات التوقيف، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه كان يكبر في طوافه كلما حاذى الحجر الأسود. ولا شك أن الطائف يحاذيه في نهاية الشوط السابع، فيسن له أن يكبركما سن له التكبير في بدء كل شوط عند محاذاته إياه اقتداء برسول الله صلى الله عليه وسلم.
(ج: 2232 في 18 - 12 - 1398 هـ)

[من طافت طواف الإفاضة وهي حائض]
س 69: رجل حج بزوجته ويوم عرفة أتتها العادة وأخبرت زوجها ولم يصدقها يحسب أنها تمزح عليه

(1/70)

واستمرت في حجها ودخلت البيت الحرام وهي لم تغتسل لطواف الإفاضة يوم العيد بعد رمي الجمرة الكبرى والتقصير فهل حجها صحيح أم باطل؟
ج 69: إذا كان الأمر كما ذكر من طوافها وهي حائض وعلمها بأنه لا يجوز لها أن تطوف وهي حائض بدليل أنها أخبرت زوجها بذلك واعتذر بفهمه أنها تمزح عليه، فعليها أن ترجع وتطوف طواف الإفاضة وتسعى بين الصفا والمروة احتياطًا لصحة حجها وخروجها من الخلاف.
(ب: 836 في 24 - 8 - 1394 هـ)

[من حاضت في أيام الحج]
س 70: ما حكم المسلمة التي حاضت في أيام حجها أيجزئها ذلك الحج؟
ج 70: إذا حاضت المرأة في أيام حجها فإنها تفعل ما يفعله الحاج غير أنها لا تطوف بالبيت ولا تسعى بين الصفا والمروة حتى تطهر، فإذا طهرت اغتسلت وطافت وسعت، وإذا كان الحيض حصل لها ولم يبق عليها من

(1/71)

أعمال الحج إلا طواف الوداع فإنها تسافر وليس عليها شيء لسقوطه عنها وحجها صحيح، والأصل في ذلك ما رواه الترمذي وأبو داود عن عبد اللِّه بن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «النفساء والحائض إذا أتتا على الميقات تغتسلان وتحرمان وتقضيان المناسك كلها غير الطواف بالبيت» ، وفي الصحيح عن عائشة رضي الله عنها أنها حاضت قبل أداء مناسك العمرة فأمرها النبي صلى الله عليه وسلم أن تحرم بالحج غير أن لا تطوف بالبيت حتى تطهر وأن تفعل ما يفعله الحاج وتدخله على العمرة.
ورواه البخاري عن عائشة رضي الله عنها «أن صفية زوج النبي صلى الله عليه وسلم حاضت فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال صلى الله عليه وسلم: " أحابستنا هي؟ " قالوا: إنها قد أفاضت " قال فلا إذًا» . وفي رواية قالت: «حاضت صفية بعد ما أفاضت، قالت عائشة: ذكرت حيضتها لرسول الله صلى الله عليه وسلم فقال صلى الله عليه وسلم: " أحابستنا هي؟ " قلت: يا رسول الله إنها كانت أفاضت وطافت بالبيت ثم حاضت بعد الإفاضة،

(1/72)

فقال رسول الله صلى الله عليه وسلم: " فلتنفر» .
(ج: 1615 في 11 - 7 - 1397 هـ)

[حجة الحائض]
س 71: ما حكم حجة الحائض؟
ج 71: الحيض لا يمنع من الحج، وعلى من تحج وهي حائض أن تأتي بأعمال الحج غير أنها لا تطوف بالبيت إلا إذا انقطع حيضها واغتسلت، فإذا جاءت بأركان الحج فحجها صحيح.
(ج: 687 في 10 - 3 - 1394هـ)

[دخول الحائض للحرم للصلاة فيه]
س 72: ما حكم المرأة التي تذهب إلى الحرم لتصلي فيه أثناء عادتها الشهرية وهي عالمة لذلك؟
ج72: أما ذهاب المرأة إلى الحرم الشريف والصلاة مع الناس وقد نزلت بها العادة الشهرية وهي الحيض وهي تعلم ذلك فهذا منكر عظيم لوجهين: أحدهما: لأنها لا صلاة لها وليس لها أن تتلبس بالصلاة وهي بهذا الحدث فذاك منكر عظيم، وصلاتها باطلة.

(1/73)

والأمر الثاني: أنه ليس لها دخول المسجد الحرام والجلوس فيه وهي حائض، فإن الحائض والجنب ممنوعان من الجلوس في المسجد، آما المرور والعبور فلا بأس للحاجة إلى ذلك. اهـ. (س)

[حكم من حلت إحرامها بالعمرة بعد الحيض وهي لم تطف واتسع وحكم من لم] تحل إحرامها
س 73: أحرمت امرأة بالعمرة ثم حاضت فلم تطف ولم تسع ورجعت إلى منزلها وحلت إحرامها، فهل عليها شيء؟ وإن كانت لم تحل إحرامها فهل عليها شيء؟
ج 73: من أحرمت بالعمرة ثم حاضت فحلت من إحرامها قبل أن تطوف وتسعى فإن كانت جاهلة الحكم ولم تجامع وجب أن تكمل عمرتها بعد انقطاع حيضها ثم اغتسالها منه كما تغتسل من الجنابة فتطوف وتسعى وتتحلل بقص شيء من أطراف شعرها ولا شيء عليها، وإن حصل جماع بطلت عمرتها وعليها أن تكملها بالطواف والسعي والتقصير ووجب عليها أن تقضيها فتأتي بعمرة بدلها، وعليها دم إما شاة من الضأن سنها ستة أشهر فأكثر أو المعز سنة فأكثر تذبح بمكة

(1/74)

توزع على فقرائها، أما إن كانت لم تحل من عمرتها فعليها أن تكمل عمرتها فتطوف وتسعى وتتحلل من عمرتها بقص شيء من أطراف شعر رأسها ولا تبطل عمرتها بالحيض على كل حال.
(ج: 2252 في 5 - 1 - 1399هـ)

[التوكيل في رمي الجمار عن المرأة للزحام ودخول الحائض في المسجد]
س 74: حججت مع أمي فوكلتني أن أرمي عنها للزحام وأدخلت امرأتي الحرم وهي حائض هل يجوز؟
ج 74: رمي الجمرات عن المرأة المذكورة في وقت الزحام الذي وصفته يجزئها ولا شيء عليها.
وأما دخول امرأتك المسجد الحرام وهي حائض فحرام وعدم وجود من تجلس عنده ليس بعذر ففي الإمكان تركها تحت جدار المسجد الخارجي أو بسيارة رفقتها إن كان معهم سيارة أو عمل غير ذلك وعليها التوبة والاستغفار وعدم العودة لمثل هذا العمل ولا فدية عليها.
(ج: 3049 في 15 - 6 - 1400هـ)

[استعمال الحبوب لمنع نزول العادة]
س 75: هل يجوز للمرأة أن تستعمل حبوبًا تمنع

(1/75)

العادة أو تؤخرها في وقت الحج؟
ج 75: يجوز للمرأة أن تستعمل حبوب منع الحيض وقت الحج خوفًا من العادة ويكون ذلك بعد استشارة طبيب مختص محافظة على سلامة المرأة وهكذا في رمضان إذا أحبت الصوم مع الناس.
(ج: 2830 في 18 - 2 - 1400هـ)

[تقبيل المرأة للحجر الأسود مع الزحام]
س 76: هل يصح للمرأة تقبيل الحجر والحال أنها تتكشف ويحيط بها الرجال؟
ج 76: تقبيل الحجر الأسود في الطواف سنة مؤكدة من سنن الطواف، إن تيسر فعلها بدون مزاحمة أو إيذاء لأحد فعلت اقتداء برسول الله صلى الله عليه وسلم في ذلك، وإن لم يتيسر إِلا بمزاحمة وإيذاء تعين الترك والاكتفاء بالإشارة باليد، ولا سيما المرأة؛ لأنها عورة ولأن المزاحمة في حق الرجال لا تجوز ففي حق النساء أولى، كما أنه لا يجوز لها عند تيسر التقبيل لها بدون مزاحمة أن تكشف وجهها أثناء التقبيل للحجر لوجود من ليس هو بمحرم لها في ذلك الوقت.

(1/76)

(ج: 1775 في 21 - 1 - 1398هـ)

[المضطرة لدخول الحرم والطواف حال الحيض]
س 77: قدمت امرأة محرمة بعمرة وبعد وصولها إلى مكة حاضت ومحرمها مضطر إلى السفر فورًا وليس لها أحد بمكة فما الحكم؟
ج 77: إذا كان الأمر كما ذكر من حيض المرأة قبل الطواف وهي محرمة ومحرمها مضطر للسفر فورًا وليس لها محرم ولا زوج بمكة سقط عنها شرط الطهارة من الحيض لدخول المسجد وللطواف؛ للضرورة فتستثفر وتطوف وتسعى لعمرتها، إلا إن تيسر لها أن تسافر وتعود مع زوج أو محرم لقرب المسافة ويسر المئونة فتسافر وتعود فور انقطاع حيضها لتطوف طواف عمرتها وهي متطهرة، فإن الله تعالى يقول: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] وقال: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] وقال: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] وقال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] وقال رسول الله صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم 000» الحديث، إلى

(1/77)

غير ذلك من نصوص التيسير ورفع الحرج. وقد أفتى بما ذكرنا جماعة من أهل العلم منهم شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما.
(ج: 1216في 25 - 3 - 1396 هـ)

[الاغتسال للحج من منى]
س 78: إذا نزل مريد الحج من مكة في اليوم الثامن من ذي الحجة واغتسل من منى فهل يكفيه ذلك وماذا عليه؟
ج 78: إذا اغتسل من منى فلا حرج في ذلك، لكن الأفضل أن يغتسل قبل إحرامه في بيته أو في أي مكان في مكة، ثم يحرم بالحج في منزله ولا حاجة إلى دخوله إلى المسجد الحرام للطواف؛ لأن الخارج إلى منى يوم التروية ليس عليه وداع، فإذا أحرم من دون غسل فلا حرج، وإذا اغتسل بعد ذلك في منى وهو محرم فلا بأس، لكن الأفضل والسنة أن يكون غسله قبل أن يحرم فإن لم يغتسل بل أحرم من دون غسل أو من دون وضوء فلا حرج في ذلك؛ لأن الغسل سنة

(1/78)

والوضوء سنة في هذا المقام. (س) .

[المبيت بمنى ليلة عرفة]
س 79: ما حكم من لم يبت في منى ليلة التاسعة من ذي الحجة حيث إنه لم يجد مكانًا في منى فبات ليلته في عرفة؟
ج 79: المبيت بمنى ليلة عرفة سنة ولا شيء على من تركه، إلا أن الأولى فعله لمن تيسر له ذلك اقتداء برسول الله صلى الله عليه وسلم فقد بات تلك الليلة في منى إلى أن صلى الفجر وقد قال: «خذوا عنى مناسككم» .
(ج: 2194 في 9 - 11 - 1398هـ)

[السعي والطواف للحج يوم الثامن والنزول من عرفة قبل غروب الشمس وترك] المبيت بمزدلفة
س 80: حج جندي وأحرم من منى يوم ثمانية وطاف وسعى، ويوم تسعة صعد الساعة الثانية عشرة إلى عرفات ونزل منها قبل الغروب إلى خيام زملائه في وادي محسر وجلس معهم حتى اليوم العاشر ورمى وحلق هل حجه صحيح أم ناقص؟ أفيدونا جزاكم الله خيرا.
ج 8: إحرامه يوم ثمانية صحيح، والطواف والسعي اللذان حصلا منه ليسا مشروعين في حقه ولا يجزئان عن

(1/79)

طواف الحج وسعيه؛ لأنه أحرم من داخل الحرم، وصعوده إلى عرفة يوم تسعة الساعة الثانية عشر ليس عليه فيه شيء، ونزوله من عرفة قبل غروب الشمس من ذلك اليوم غير جائز، فالواجب عليه البقاء في عرفة إلى غروب الشمس وبنزوله قبل الغروب ترك واجبا يجب عليه فيه دم، وهو ما يجزئ أضحية من الضأن والمعز أو سبع بدنة أو سبع بقرة يذبح في الحرم ويوزع اللحم على فقراء الحرم، وبما أنه نزل من عرفة قبل الغروب إلى خيام زملائه في وادي محسر وجلس معهم فهذا يدل على أنه ترك المبيت بمزدلفة، وإذا كان الأمر كذلك فقد ترك واجبًا من واجبات الحج وعليه ذبح ما يجزئ أضحية من الضأن أو المعز أو سبع بدنة أو سبع بقرة، يذبح في الحرم ويوزع على فقراء الحرم، ورميه يوم العيد صحيح وكذلك حلقه، ولم يتعرض في الجواب إلى ما بقي من أعمال الحج لأن السائل لم يتعرض للسؤال عنها.
(ج: 2830 في 18 - 2 - 1400هـ)

(1/80)

[هل يدرك الحج من أتى إلى مكة في اليوم التاسع]
س 81: هل الحاج الذي يأتي من بلده في التاسع من ذي الحجة يدرك الحج وماذا يجب عليه وما صفة حجه من الأنواع الثلاثة وما آخر حد لانتهاء الوقوف؟
ج 81: نعم يمكنه أن يدرك الحج، فإن كان ساق الهدي حج قارنا وإلا حج متمتعاَ أو مفردًا، والتمتع أولى لمن لم يسق الهدي، وآخر حد لانتهاء الوقوف بعرفة طلوع فجر يوم العيد.
(ج: 2897 في 12 - 3 - 1400هـ)

[رمي جمرة العقبة وطواف الإفاضة قبل طلوع الفجر]
س 82: سمح للنساء الطاعنات في السن بالانصراف من المزدلفة إلى منى من منتصف الليل، فهل لهن أيضا برمي جمرة العقبة وبطواف الإفاضة قبل طلوع الفجر أو يبقين في منى إلى طلوع الشمس؟
. ج 82: من تعجل بالإنصراف من مزدلفة بعد انتصاف ليلة العيد لعذر فله رمي جمرة العقبة وطواف الإفاضة فيما بين منتصف ليلة العيد وطلوع الشمس على الصحيح؛ لما ثبت في ذلك عن أم سلمة وأسماء بنت أبي بكر رضي الله عنهما.
(ج: 2897 في 12 - 3 - 1400هـ)

(1/81)

[السير من مزدلفة في الساعة الثانية ليلاً دون المبيت بها]
س 83: حججت بعوائل مستأجرين مني السيارة للحج، وليلة الفيضة نزلنا من عرفة الساعة التاسعة ووصلنا إلى مزدلفة الساعة الثانية زوالي فأصروا على عدم المبيت بالمزدلفة بحجة أن معهم عوائل وأن الشرع سمح لهم بهذا ولم نجلس في المزدلفة أكثر من ربع ساعة، فهل عليَّ شيء في هذا؟
ج 83: إذا كانت حالهم كما ذكرت من أن معهم عوائل يخشون عليها من المبيت إلى طلوع الفجر فلا حرج عليك ولا عليهم إذا كان سيركم من مزدلفة في الساعة الثانية ليلا بالتوقيت الزوالي؛ لأن ذلك بعد نصف الليل والضعفاء والنساء مرخص لهم في ذلك رحمة لهم.
(ج: 2300 في 29 - 2 - 1399هـ)

[الرمي في الليل الليلة الثانية من أيام التشريق]
س 84: لقد رميت الجمار في الليلة الثانية في تمام الساعة العاشرة من الليل بالتوقيت الغروبي. بسبب مشكلة حصلت لي وهي أن رفقتي مرضى ولا يقوم على خدمتهم سواي ولم تحصل لي الفرصة إلا في الليلة الثانية

(1/82)

من ليالي التشريق في تمام الساعة العاشرة غروبي أي منتصف الليل؟
ج 84: إذا كان الأمر كما ذكرته فما وقع منك من الرمي صحيح ولا شيء عليك، وصلى الله على نبينا محمد وآله، وصحبه وسلم.
(ج: 1696 في 11 - 11 - 1397 هـ)

[من لم يذبح الهدي لعدم المال أثناء الحج ثم توفر لديه المبلغ قبل الصوم] والسير من مزدلفة منتصف الليل ورمي جمرة العقبة بعد الفجر
س 85: أ - قضيت فريضة الحج متمتعا ولم يكن معي ريالات كافية أشتري بها الهدي ولم أستدن من أحد والآن توفر لدي المبلغ فهل أصوم الثلاثة أيام مع السبعة الأخرى. ب - بارحنا مزدلفة بعد النوم إلى منتصف الليل إلى منى فهل في ذلك شيء؟ ج - رمينا جمرة العقبة بعد أداء صلاة الفجر يوم النحر فهل في ذلك شيء؟ د - رمينا الجمرات أيام التشريق قبل الزوال فما حكم ذلك؟

(1/83)

ج 85: أ - يجب عليك أن ترسل نقودًا إلى مكة لشراء الهدي الذي وجب عليكم بالتمتع ويذبح في مكة ويوزع على الفقراء ويجوز لك الأكل منه، فإذا كنت لا تستطيع ذبح الهدي فعليك أن تصوم عشرة أيام في أي مكان وعليك التوبة إلى الله سبحانه وتعالى من تأخير الواجب. ب - ليس عليكم شيء في مبارحتكم مزدلفة بعد منتصف الليل ولكنكم تركتم الأفضل وهو البقاء فيها إلى ما بعد صلاة الفجر. ج - رميكم جمرة العقبة بعد صلاة الفجر ليس فيه شيء أيضًا.
د - يجب على كل واحد منكم من رمي الجمار في اليوم الحادي عشر والثاني عشر قبل الزوال أن يذبح هديًا في مكة، والذي يجزئ أضحية يجزئ هديًا؛ لأن الرمي قبل الزوال لا يصح لكونه تقديمًا للعبادة على وقتها، وبالله التوفيق.
(ج: 3573 في 26 - 3 - 1401هـ)

[من لم يذبح الهدي لظنه أن غيره ذبح عنه والرمي قبل الزوال أيام التشريق] ونقص عدد الحصى عند رمي الجمرة

(1/84)

س 86: أولًا - أديت فريضة الحج هذا العام وذهبت من محل إقامتي بخميس مشيط وأحرمت عمرة متمتعًا بها إلى الحج وكان معي مرافق لي ولما وصلنا إلى مكة وطفنا وسعينا فقدت صاحبي وكان كل ما معنا من نقود معه في المحفظة التي يحملها إلا شيئَاَ يسيرًا معي فلما صعدت إلى منى ثم إلى عرفات ومنها إلى مزدلفة ومن مزدلفة رميت الجمرة الكبرى ومنها طفت وسعيت وتحلقت وتحللت من الإحرام ورجعت إلى منى ولم أذبح الهدي ولم أصم ضمانا بأن صاحبي يذبح الهدي عني ولم أجده إلا بعد رجوعي إلى بلدي فأخبرني أنه لم يذبح عني فماذا يجب علي في هذه الحالة.
ثانيًا - في اليوم الأول من أيام التشريق رميت الجمرات قبل الزوال جاهلا الحكم وقال لي شخص تعيد الرمي قبل الغروب من نفس اليوم ولكن غربت الشمس قبل أن أصل فتركت الرمي ظانا أنه لا يجوز بعد الغروب.

(1/85)

ثالثًا - وفي اليوم الثاني من أيام التشريق رميت الجمرات ونقص علي حصاة واحدة عند إحدى الجمرات حيث سقطت السابعة من يدي ولم التقطها ولم أعوضها؟
ج 86: أولا - إذا كان الواقع كما ذكرت فعليك أن تذبح هديا بمكة المكرمة عن تمتعك بالعمرة إلى الحج إن قدرت على ذلك ولك أن تأكل منه وتعطي الفقراء ولك أن توكل من يذبحه عنك بمكة وإن عجزت عن ثمن الهدي فصم عشرة أيام بدله.
ثانيًا - عليك ذبيحة تجزئ أضحية تذبحها بمكة بنفسك أو توكل أمينا يذبحها عنك وذلك لأن رميك جمرات اليوم الحادي عشر قبل الزوال لا تجزئ ولما نبهت إلى ذلك لم تعد الرمي في وقته فكأنك لم ترم فوجب عليك دم.
ثالثًا - نقصان حصاة من رميك الجمرات في اليوم الثاني عشر يُعفى عنه.
(ج: 3531 في 18 - 3 - 1401هـ)

(1/86)

[التقصير من بعض الرأس]
س 87 رأينا في الحج بعض الناس عند التقصير في حج أو عمرة يقصرون من أسفل الرأس فقط على شكل دائرة يمرون على أسفله من جميع الجهات أما الباقي فلا يأخذون منه شيئًا، ولما قلنا لهم أن التقصير لا بد أن يكون بتعميم الرأس، قالوا لنا هذا هو المطلوب، فأي العمل هو الواجب؟
ج 87 الواجب تعميم الرأس كله بالحلق أو التقصير في حج أو عمرة، ولا يلزمه أن يأخذ كل شعرة بعينها، وما فعله من ذكرت لا يكفي في أصح أقوال العلماء وليس من سنة محمد بن عبد الله عليه الصلاة والسلام.
(ج: 1734 في 29 - 12 - 1397 هـ)

[حكم من لم يعلم أن عليه دم حتى رجع إلى بلاده]
س 88 هل الذي حج وعليه دم وذهب إلى بلاده وهو يعرف بهذا الدم فهل يجوز أن يذبح هذا الدم ببلاده ويوزعه على فقراء المسلمين هناك أم لا؟
ج 88 كل هدي أو طعام يتعلق بحرم أو إحرام فهو لمساكين الحرم، وهم المقيمون به والمجتاز به من حاج

(1/87)

وغيره ممن له أخذ الزكاة. ولا يجوز أكله منه إلا إذا كان هدي تمتع أو قران، ومحل ذبحه الحرم. وفدية الحلق واللبس ونحوهما كطيب وتغطية الرأس وكل محظور فعله خارج الحرم ودم الاحصار يذبح حيث وجد سببه، ويجزئ بالحرم أيضًا، وهذا السائل ذكر أنه وجب عليه دم ولكنه لم يذكر السبب الموجب له لهذا ذكرنا الجواب مفصلًا يطبق منه ما يناسب حالته.
(ج: 836 في 24 - 8 - 1394هـ)

[المشروع في حق من أراد أن يضحي أو يضحى عنه]
س 89 من أراد أن يضحي ويسمي الأضحية أو يضحي عنه فهل يحرم؟ وإذا أردت أن أضحي عن والدي أو رجل محرم فهل يجوز بأن لا أحرم أنا شخصيَاَ؟
ج 89 يشرع في حق من أراد أن يضحي؛ إذا أهل هلال ذي الحجة ألا يأخذ من شعره ولا أظافره ولا بشرته شيئًا حتى يضحي؛ لما روى الجماعة إلا البخاري رحمهم الله عن أم سلمة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: «إذا رأيتم هلال ذي الحجة وأراد أحدكم أن يضحي

(1/88)

فليمسك شعره وأظافره» ولفظ أبي داود ومسلم والنسائي «من كان له ذبح يذبحه فإذا أهل هلال ذي الحجة فلا يأخذ من شعره وأظافره حتى يضحي سواء تولى ذبحها بنفسه أو وكل ذبحها إلى غيره» أما من يضحى عنه فلا يشرع ذلك في حقه لعدم ورود شيء بذلك.
(ج: 2194 في 9 - 11 - 1398 هـ)

[الاحتلام لمن هو متلبس بإحرام حج أو عمرة]
س 90 أديت فريضة الحج، وفي ليلة وأنا في منى احتلمت ولم أتمكن من الغسل، فهل علي شيء؟
ج 90 الاحتلام ممن هو متلبس بإحرام حج أو عمرة لا يؤثر على حجه ولا على عمرته فلا تبطلان، ومن حصل منه ذلك فانه يغتسل غسل الجنابة بعد استيقاظه من النوم ولا فدية عليك؛ لأن الاحتلام ليس باختياره وبالله التوفيق.
(ج: 1720 في 29 - 12 - 1397 هـ)

[رجل باع بعيرا لحاج على أن يستلمه يوم العاشر بمنى ولم يأت لاستلامه]
س 91 باع رجل من حاج بعيرًا في اليوم الثامن بمنى ودفع له النقود على أن يستلمه في اليوم العاشر بمنى ولكن

(1/89)

المشتري لم يستلم البعير في موعده بسبب عدم حضوره، وبعد انتهاء الموسم وعدم حضور المشتري وعدم معرفة عنوانه باع صاحب البعير بعيره تخلصًا منه واستلم القيمة، فماذا يعمل بها هل يتصدق بها على نيته أو يشتري له بدلا منه؟ . علما بأنه لم يفوضه في الذبح أو التصرف
ج 91 إذا كان يعرف اسم صاحب البعير فالأولى أن يسلم ثمنه للمحكمة بمكة، ويخبرها باسمه الكامل لعله يعرف فيعطى حقه، وإن لم يعرفه فالأولى أن يتصدق به على الفقراء أو يصرفه في تعمير المساجد بالنية عن صاحبه، وبذلك تبرأ ذمته وينتفع صاحبه بذلك وإن سلمه للمحكمة برئ منه إن شاء الله. (س)

[الخروج من مكة يوم العيد وذبح الهدي خارج مكة]
س 92 من حج ورمى الجمرة الأولى وذهب ليذبح الهدي فوجده غالي الثمن فذهب من منى إلى مدينة جدة واشترى هديه وذبحه هل يصح أم لا؟
ج 92 أولًا: لا يجوز للحاج أن يخرج إلى جدة يوم العيد.

(1/90)

ثانيًا: شراء الهدي من خارج حدود الحرم كجدة وغيرها جائز، وإنما الذي لا يجوز هو ذبحه خارج حدود الحرم فذلك لا يجوز، ومن ذبح فشاته شاة لحم ولا تجزئه عن الهدي الواجب، ويعتبر في حكم من لم يهد؛ لقوله تعالى {هَدْيًا بَالِغَ الْكَعْبَةِ} [المائدة: 95] وقوله: {حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة: 196]
(ج: 2865 في 8 - 3 - 1400هـ)

[ذبح الصغار من الغنم]
س 93 في أثناء ما كنا حاجين وفي وقت الغداء شاهدنا جماعة يذبحون أغناما صغار السن جدًا، فقال لهم البعض ما يجور ذلك فقالوا ليس فيه شيء، واستدلوا بقوله تعالى: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] علمًا أنهم معهم علم، حيث إن بعض الحجاج يسألونهم في أشياء كثيرة فنرجو توضيح ذلك، فهل يجوز ذبح الصغار، وليس هناك شرط للسن ونحوه كالأضحية؟ وما معنى قوله تعالى: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] ؟
ج 93 دلت الأدلة الشرعية على أنه يجزئ من الضأن

(1/91)

ما تم له ستة أشهر، ومن المعز ما تم له سنة، ومن البقر ما تم له سنتان، ومن الإبل ما تم له خمس سنين، وما كان دون ذلك فلا يجزئ هديًا ولا أضحية.
(ج: 2650 في 13 - 1 - 1933هـ)

[شروط الإجزاء في الهدي]
س 94 هل يشترط في الهدي ما يشترط في الأضحية أو لا؟ وهل يجوز أن تكون هزيلة أو صغيرة السن؟
ج 94 نعم يشترط في الهدي ما يشترط في الأضحية فلا تجزئ العوراء البين عورها، ولا المريضة البين مرضها ولا العرجاء البين عرجها، ولا الهزيلة التي لا تنقى، وأدنى سن في الشاة ستة شهور، وفي المعز سنة، وفي البقر سنتان، وفي الإبل خمس، فما كان أقل من ذلك لا يجزئ هديا ولا أضحية.
(ج: 2897 في 12 - 3 - 1400هـ)

[من أين يشتري القارن هديه]
س 95 هل يجوز لمن حج قارنًا أن يشتري الهدي من ميقات إحرامه أو يسوقه من بلده؟
ج 95 يجوز لمن حج قارنًا أن يسوق من ميقات

(1/92)

إحرامه أو قبل أو بعده وأن يشتريه من بلده وأن يشتريه من عرفات.
(ج: 2897 في 12 - 3 - 1400هـ)

[حكم من لم يؤد الهدي لجهله وضحى أيام منى]
س 96 رجل قرن الحج بالعمرة وفعل جميع مناسك الحج، وفي أيام منى ذبح أضحية ولم يؤد الهدي لجهله حتى انتهت أيام منى فهل عليه الهدي؟
ج 96 إذا كان الواقع كما ذكرت وجب عليه أن يذبح هديًا عن القران بمكة، وله أن يأكل منه، وله أن يوكل أمينا يذبحه عنه بمكة المكرمة، ولا يجزئ عنه ما ذبح بنية الأضحية.
(ج: 3594 في 27 - 3 - 1401هـ)

[هل يجزئ هدي واحد عن العائلتين في بيت واحد]
س 97 أخوان ساكنان في بيت واحد وأكلهما وشربهما واحد، ولكن رواتب كلا منهما على حدة وكسوة عيالهما على حدة، هل يكفي ذبح هدي واحد عن العائلتين أم لا؟
ج 97 إن كان الواقع كما ذكر فالمشروع أن يضحي كل واحد منهما عن نفسه وعائلته بأضحية واحدة لكونهما

(1/93)

عائلتين، أما في هدي التمتع أو القران فيلزم كل واحد منهما هديا مستقلا عن كل واحد يجزئ في الأضحية.
وبالله التوفيق وصلى الله وسلم على عبده ورسوله محمد.
(ج: 2865 في 8 - 3 - 1400هـ)

[التوكيل في ذبح الفدية]
س 98 عند ذبح الفدية أصابتني حمى وأتعبتني وفي جوارنا ناس من الخويا التابعين لوزارة الداخلية المشاركين في تنظيم سير الحجاج وأخذت فديتي وسلمتها لهم وأخذوها وربطوها في خيمتهم، وتكفل أحدهم بذبحها، علما بأنني لم أخبرهم باسمي، وأيضا لا أعرفهم ولا أرى عليهم إلا سيما الخير، وبعد ذلك صار في نفسي من ذلك شيء أفتوني مأجورين والله يحفظكم؟
ج 98 إذا كان الواقع كما ذكرت من تسليمك الذبيحة لهم ليذبحوها عنك، وأنهم من أهل الخير في نظرك وأن أحدهم قال سنذبحه عنك، وأخذوها إلى خيمتهم اعتبر ذلك توكلا منك لهم في ذبحها عنك

(1/94)

وكفاك ذلك؛ لأن الله تعالى قال: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] فإن ذبحوها فالحمد لله، وإن لم يذبحوها فلا حرج عليك وإنما الإثم عليهم، وصلى الله على نبينا محمد وآله وسلم.
(ج: 3521 في 12 - 3 - 1401هـ)

[اشتراك الأحياء والأموات في الأضحية]
س 99 ما قولكم في الأضحية عن الميت بدون وصية هل يجوز أن يشترك فيها الأحياء مع الأموات أم لا؟
ج 99 الأضحية سنة مؤكدة إلا إذا كان وصية فإنه يجب تنفيذها، ويشرع للإنسان أن يبر ميته بالأضحية، ويجوز أن يشترك الأموات مع الأحياء من أهل بيت المضحي، والأصل في ذلك حديث أنس رضي الله عنه: « (ضحى النبي صلى الله عليه وسلم بكبشين أملحين أقرنين ذبحهما بيده وسمى وكبر» متفق عليه، وفي رواية أخرى: بيان أنه ذبح أحدهما عنه وعن أهل بيته، والثاني عمن وحد الله من أمته وذلك يشمل الحي والميت.
وعن عبد الله بن عمر رضى الله عنهما أن «رجلا سأل

(1/95)

ابن عمر عن الأضحية أواجبة هي؟ فقال: (ضحى رسول الله صلى الله عليه وسلم والمسلمون) فأعادها عليه فقال: أتعقل؟ (ضحى رسوله الله صلى الله عليه وسلم والمسلمون) فأعادها عليه فقال: أتعقل؟ (ضحى رسوله الله صلى الله عليه وسلم والمسلمون) » أخرجه الترمذي، ومراده رضي الله عنه بيان أن الأضحية مشروعة من كل مسلم تأسيا برسول الله صلى الله عليه وسلم والمسلمين. (س)

[من فقد ماله في الحج ولم يستطع شراء الهدي]
س100 لقد أحرمت الإحرام الذي يلزم معه الهدي ولكن ضاعت نقودي وفقدت كل مالي الذي معي فما حكمي في هذه الحالة؟ علما بأن زوجتي ترافقني أيضا.
ج 100 إذا أحرم الإنسان بالعمرة في أيام الحج متمتعا بها إلى الحج، أو بالحج والعمرة جميعا قارنا فإنه يلزمه دم، وهو رأس من الغنم ثني معز أو جذع من الضأن أو سبع بدنة أو سبع بقرة يذبحها في أيام النحر فيعطيها الفقراء والمساكين ويأكل منها ويتصدق هذا هو الواجب عليه، فإذا عجز عن ذلك لذهاب نفقته أو لفقره وعسره وقله النفقة، فإنه يصوم ثلاثة أيام في الحج

(1/96)

وسبعة إذا رجع إلى أهله، كما أمره الله بذلك، ويجوز أن يصوم عن الثلاثة اليوم الحادي عشر والثاني عشر والثالث عشر, وذلك مستثنى من النهي عن صيامها في حق من فقد الهدي فإنه يصوم هذه الأيام الثلاثة, وإن صام ذلك قبل يوم عرفة فهو أفضل إذا كان فقد النفقة متقدما ويصوم السبعة عند أهله. (س)

[من ذبح قبل يوم العيد دم التمتع]
س 101 أحرمنا ونحن جماعة متمتعين فأدينا العمرة وتحللنا، وأشار بعضهم بذبح الهدي وتوزيعه قي مكة وفعلا تم الذبح في مكة، ثم علمنا بعد ذلك أن الذبح لا يكون إلا بعد رمي جمرة العقبة، وكنت أعلم بذلك وأشرت عليهم بتأجيل الذبح إلى يوم النحر أو بعده، ولكنهم أصروا على الذبح بعد وصولنا وأدائنا العمرة بيوم واحد، فما حكم ذلك وماذا يلزمنا في هذه الحالة؟
ج 101 من ذبح قبل يوم العيد دم التمتع فإنه لا يجزئه؟ لأن الرسول صلى الله عليه وسلم وأصحابه لم يذبحوا إلا في أيام النحر، وقد قدموا وهم متمتعون في اليوم الرابع من ذي

(1/97)

الحجة وبقيت الغنم والإبل التي معهم موقوفة حتى جاء يوم النحر، فلو كان ذبحها جائزًا قبل ذلك لبادر النبي صلى الله عليه وسلم وأصحابه إليه في الأيام الأربعة التي أقاموها قبل خروجهم إلى عرفات؛ لأن الناس بحاجة إلى اللحوم في ذلك الوقت فلما لم يذبح النبي صلى الله عليه وسلم ولا أصحابه حتى جاء يوم النحر دل ذلك على عدم الإجزاء، وأن الذي ذبح قبل يوم النحر قد خالف السنة وأتى بشرع جديد، فلا يجزئ كمن صلى أو صام قبل الوقت فلا يصح صوم رمضان قبل وقته ولا الصلاة قبل وقتها ونحو ذلك، فالحاصل أن هذه عبادة أداها قبل الوقت فلا تجزئ، فعليه أن يعيد هذا الذبح إن قدر وإن عجز صام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله فتكون عشرة أيام بدلا من الذبح. (س)

[الصيام بدلاً عن الهدي مع القدرة على ثمنه والتصدق بثمن الهدي]
س 102 هذا الهدي الذي يهدى ولا يستفاد منه إلا قليلا أليس من الأفضل أن يصوم الحاج القادر على الهدي، وعند عودته يخرج قيمة الهدي لمساكين وطنه ثم

(1/98)

يتم صيام باقي العشرة أيام فما رأيكم أثابكم الله؟
ج 152 من المعلوم أن الشرائع تتلقى عن الله وعن رسوله لا عن آراء الناس، والله سبحانه وتعالى شرع لنا في الحج إذا كان الحاج متمتعا أو قارنا أن يهدي، فإذا عجز عن الهدي صام عشرة أيام ثلاثة منها في الحج وسبعة إذا رجع إلى أهله، وليس لنا أن نشرع شيئا من قبل أنفسنا، بل الواجب أن يعدل ما يقع من الفساد في الهدي، بأن يذكر ولاة الأمور لتصريف اللحوم وتوزيعها على الفقراء والمساكين والعناية بأماكن الذبح وتوسعتها للناس وتعدادها في الحرم حتى يتمكن الحجاج من الذبح في أوقات متسعة، وفي أماكن متسعة، وعلى ولاة الأمور أن ينقلوا اللحوم إلى المستحقين لها، أو يضعوها في أماكن مبردة حتى توزع بعد على الفقراء في مكة وغيرهم، أما أن يغير نظام الهدي بأن يصوم وهو قادر أو يشتري هديا في بلاده للفقراء أو يوزع قيمته فهذا تشريع جديد لا يجوز للمسلم أن يفعله؛ لأن المشرع هو الله سبحانه وتعالى

(1/99)

وليس لأحد تشريع {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] فالواجب على المسلمين أن يخضعوا لشرع الله وأن ينفذوه، وإذا وقع خلل من الناس في تنفيذه وجب الإصلاح والعناية بذلك مثل ما وقع في الهدي في ذبح بعض الهدايا وعدم وجود من يأكلها، وهذا خلل وخطأ يجب أن يعالج من جهة ولاة الأمور ومن جهة الناس، فكل مسلم يعتني بهديه حتى يوزعه على المساكين أو يأكله أو يهديه إلى بعض إخوانه، وأما أن يدعه في أماكن لا يستفاد منه فلا يجزئه ذلك، وهكذا في المذبح يجب على صاحب الهدي أن يعتني بهذا المقام وأن يحرص كل الحرص على توزيعه إذا أمكن، وعلى ولاة الأمور أن يعينوا على ذلك بأن ينقلوا اللحوم إلى الفقراء في وقتها أو ينقلوها إلى أماكن مبردة يستفاد منها بعد ذلك ولا تفسد، هذا هو الواجب على ولاة الأمور وهم إن شاء الله ساعون بهذا الشيء، ولا يزال أهل العلم ينصحون بذلك ويذكرون ولاة الأمور بهذا الأمر ونسأل الله أن يعين

(1/100)

الجميع على ما فيه المصلحة العامة للمسلمين في هذا الباب وغيره. (س)

[التوكيل في الرمي للسفر ثاني أيام التشريق]
س 103 هل يمكن توكيل شخص عني لرمي الجمرات ثاني أيام التشريق بسبب ظروف عائلية تستوجب عودتي للرياض في هذا اليوم أم أن علي في ذلك دما؟
ج 103 لا يجوز لأحد أن يستنيب ويسافر قبل إتمام الرمي بل يجب عليه أن ينتظر، فإن كان قادرا رمى بنفسه، وإن كان عاجزا انتظر، ووكل من ينوب، ولا يسافر الإنسان حتى ينتهي وكيله من رمي الجمار ثم يودع البيت هذا الموكل وبعد ذلك له السفر.
أما إذا كان صحيحا فليس له التوكيل بل يجب أن يرمي بنفسه؛ لأنه لما أحرم بالحج وجب عليه إكماله وإن كان متطوعا، لأن الشروع بالحج يوجب إكماله كما قال سبحانه وتعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] وهكذا العمرة كما في الآية الكريمة إذا شرع فيها وجب عليه الإتمام

(1/101)

والإكمال وليس له أن يوكل في بعض أعمال الحج على الصحيح ما دام قادرًا على فعلها. (س)

[التوكيل في الرمي وطواف الوداع]
س 104 ما حكم من وكل على رمي الجمرات في اليوم الثاني؟ وما حكم من وكل على طواف الوداع وذهب إلى بلده هل يجوز ذلك أو لا علمًا بأن المتوكل شاب؟
ج 104 أولًا: إذا كان الموكل عاجزا عن الرمي بنفسه وكان وكيله حاجًا مكلفًا ويتحرى من يثق به في ذلك صح التوكيل في الرمي ولو كان الوكيل شابًا، ثم يرمي الوكيل عن نفسه أولا وعمن وكله ثانيًا، أما إن كان الموكل قادرًا على الرمي بنفسه أو كان الوكيل غير مكلف أو غير حاج فلا يصح توكيله في الرمي وعليه دم.
ثانياٌ: لا يصح التوكيل في طواف الوداع ولا في طواف آخر بالبيت، ومن وكل في طواف الوداع ولم يطفه بنفسه أثم ووجب عليه دم لتركه طواف الوداع يذبح بالحرم وليس للموكل أن ينفر حتى يرمي وكيله ويطوف بنفسه طواف الوداع بعد الانتهاء من الرمي.

(1/102)

(ج: 2897 في 12 - 3 - 1400هـ)

[من تسقط إحدى حصواته في حوض الجمرة]
س 105 ماذا يجب على من رمى إحدى الحصوات وهي آخر ما كان معه فلم تقع في حوض الجمرة الكبرى من شدة الزحام الذي أنهك قوته؟
ج 105 إن أمكنه أن يرمي بدلها دون حرج رمى واحدة عنها وإلا أجزأه ما رمى ولا دم عليه ولا إطعام.
(ج: 2269 في 25 - 1 - 1399هـ)

[ما شرط المُوكَّل في الرمي عن غيره وما حكم توكيل عدة أشخاص واحداً] للرمي عنهم
س 106 ما هي شروط الموكل عن الرمي؟ وهل إذا وكل ثلاثة أو أكثر شخصًا واحدًا وكان المحل بعيدًا هل يجوز أن يرمي عنهم في وقت واحد ومع بعضهم؟
ج 106 يشترط أن يكون الوكيل في الرمي عن غيره حاجًا تلك السنة وأن يرمي عن نفسه أولا، وإذا وكل أشخاص واحدا في الرمي عنهم جاز ما داموا عاجزين عن مباشرة الرمي بأنفسهم، أو كان فيه حرج عليهم ويرمي الوكيل عن نفسه أولا الجمرة الأولى ثم يرمي عن كل موكليه بعد ذلك ولو في موقفه ثم يرمي الثانية عن

(1/103)

نفسه ثم عن موكليه وهكذا الثالثة.
(ج: 3592 في 27 - 3 - 1400هـ)

[من وكل غيره لرمي جمار اليوم الثاني عشر وسافر]
س 107 بعض الحجاج عندما رموا جميع الجمرات يوم الحادي عشر من ذي الحجة استأجروا من يرمي عنهم يوم الثاني عشر وذهبوا إثر ذلك إلى مكة. . وطافوا طواف الوداع وذهبوا إلى جدة ليركبوا الطائرة ولأن تذكرة الطائرة محددة بذلك الوقت فلا بد من الحضور هل حجهم صحيح؟ وهل عليهم دم؟ وكم عدد الذبائح عليهم؟
ج 107 إذا كان الوقع كما ذكر فحجهم صحيح لكنه ناقص بمقدار ما نقصوه من انصرافهم قبل أن يبيتوا بمنى ليلة الثاني عشر ويرموا الجمرات لثلاث بعد زوال ذلك اليوم ويودعوا بعده وهم بلا شك آثمون لفعلهم هذا المخالف؟ لقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] وقوله عليه الصلاة والسلام: «خذوا عني مناسككم» وعليهم أن يستغفروا الله ويتوبوا إليه من ذلك، وعلى كل واحد منهم على القول الراجح دم يجزئ في الأضحية عن

(1/104)

ترك المبيت وآخر عن ترك رمي الجمرات وثالث عن ترك الوداع لأنهم في حكم من لم يرم لنفرهم قبل الرمي وفي حكم من لم يودع لوقوع ما نووه طواف وداع قبل إكمال مناسكهم.
وبالله التوفيق وصلى الله على محمد وآله وصحبه.
(ج: 3422 في 25 - 1 - 1400هـ)

[الرمي في الليل]
س 108 رميت الجمار ثاني أيام العيد الساعة العاشرة مساء مع العلم أنني مضطر إلى ذلك فهل علي إثم في ذلك أم لا؟
ج 108 من أخر رمي الجمار في اليوم الحادي عشر حتى أدركه الليل وتأخيره لعذر شرعي ورمى الجمار ليلا فليس في ذلك شيء، وهكذا من أخر الرمي في اليوم الثاني عشر فرماه ليلا أجزأه ذلك ولا شيء عليه ولكن الأحوط أن يجتهد في الرمي نهارا في المستقبل.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه.
(ج: 1611في 11 - 7 - 1399هـ)

(1/105)

[رمى عن نفسه وعن موكليه دفعة واحدة لأجل الزحام والمشقة ورمى اليوم] الثالث قبل الفجر
س 109 حججت لأختي التي ماتت وهي دون البلوغ ومعي ولد عمره يقارب 18 سنة وفي صباح العيد رمينا جمرة العقبة أنا وولدي واليوم الثاني قبل صلاة العصر مضينا للرمي فرمينا الأولى ثم الثانية والثالثة التي هي جمرة العقبة فوجدنا زحمة حول الجمرة مات أناس تحت الأقدام وحصل علينا أذى من الناس وكادت أنفسنا تزهق من كثرة العالم فأخذت حصاي ورميت بها دفعة واحدة وكذا بالنسبة للولد ولم نعد لقضائها وفي اليوم الثالث رميت قبل الفجر عني وعن ولدي أفتونا عن الرمي دفعة واحدة وعن رمي صباح اليوم الثالث؟
ج 109 بما أن السائل ذكر أنه رمى جمرة العقبة في اليوم الحادي عشر بعد الساعة التاسعة عنه وعن ابنه فرمى حصاه السبع دفعة واحدة وكذلك حصى ولده، وأنه رمى عن نفسه وعن ابنه في الساعة العاشرة قبل الفجر في اليوم الثالث فأما بالنسبة لجمرة العقبة فإن رمية كل منهما يعتبر رمي حصاة واحدة وهذا غير مجزئ؛

(1/106)

لأن الواجب عليه وعلى ابنه أن يرمي كل منهما حصاه مرتبا؛ لأن الرسول صلى الله عليه وسلم رمى مرتبا وقال: «خذوا عني مناسككم» والأمر في الأصل يقتضي الوجوب إلا إذا دل الدليل على صرفه ولا نعلم دليل يصرفه عن أصله في هذه المسألة.
وأما الرمي عنه وعن ولده قبل الفجر في اليوم الثالث فهذا رمي فُعل قبل دخول وقته، ووقته يدخل بزوال الشمس من هذا اليوم بدليل أن الرسول صلى الله عليه وسلم رمى الجمار في أيام التشريق بعد الزوال وقال: «خذوا عني مناسككم» يقتضي الوجوب كما سبق، فبناء على ذلك فقد حصل على كل من السائل وابنه ترك نسك فيجب على كل واحد منهما ذبح شاة فإن لم يستطع صام عشرة أيام والشاة المجزئة في هذا هي ما تجزئ أضحية، ومحل ذبحها الحرم ذبحها توزع على فقراء الحرم والأصل في إيجاب الشاة أثر ابن عباس رضي الله عنه «من ترك نسكًا فعليه دم» .
وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/107)

(ج: 925 في 11 - 1 - 1395 هـ)

[رمى حصى موكليه في الشارع ولم يرم عنهم]
س 110 رجل أخذ وكالة من جماعة من الحجاج في رمي الجمار وأخذ منهم الحصاة تم رماها في الشارع ولم يرم الجمرات ولم يخبرهم وهم عاجزون عن الرمي فما الحكم؟
ج 110 إذا كان الواقع كما ذكره السائل فإنه يعتبر آثم بفعله تلزمه التوبة والاستغفار من ذلك وإخبارهم جميعا بالواقع، وإذا بلغهم لزم كل واحد منهم دم عن ترك الرمي ولهم مطالبة الوكيل بقيمة الدم لكونه المتسبب إذا ثبت عنه فعل ما ذكر في السؤال وبالله التوفيق.
(ج: 1746 في 29 - 2 - 1397هـ)

[وقت رمي جمار اليوم الثالث لمن أدركه الليل]
س 111 ما حكم من مكث يومين بعد العيد وبات ليلة اليوم الثالث هل يجوز له أن يرمي بعد طلوع الفجر أو بعد طلوع الشمس إذا بدت له ظروف قاسية؟
ج 111 من بقي في منى حتى أدركه الليل في الليلة الثالثة عشرة لزمه المبيت وأن يرمي بعد الزوال ولا يجوز له الرمي قبل الزوال؛ لأن الرسول صلى الله عليه وسلم بقي في منى اليوم

(1/108)

الثالث عشر ولم يرم إلا بعد الزوال وقال: «خذوا عني مناسككم» س) .

[حكم رمي جمرة العقبة والطواف قبل نصف الليل وحكم طواف الإفاضة على] غير طهارة
س 112 يقول أنا حاج رميت الجمرة الكبرى قبل منتصف الليل ثم توجهت من فوري إلى الحرم لطواف الإفاضة وأثناء ذلك انتقض وضوئي فأكملت الطواف ونظرًا لزحمة ما حول المقام لم أتمكن من تأدية ركعتي الطواف ثم غادرت حدود الحرم ومنى ولم أعد إلا بعد صلاة المغرب فهل أخللت بشيء من مناسك الحج علمًا. بأن حجي كان مفردًا؟
ج 112 أولا: رمي الجمرة قبل نصف الليل لا يجوز فإن أول وقت لرمي الجمرة بعد نصف ليلة النحر عند جمع من أهل العلم فلا يجوز رميها قبل ذلك.
ثانيا: طوافه إن كان قبل نصف الليل فكذلك لا يصح وإن كان بعد نصف الليل لم يصح أيضًا لكونه طاف على غير طهارة وانتقض وضوءه أثناء الطواف فهو على كل حال لم يطف على الصحيح، فعليه أن يعيد

(1/109)

الرمي وعليه أن يعيد الطواف بعد ذلك بنية طواف الإفاضة وبنية رمي الجمرة يوم العيد ولا يجزئه طوافه الذي أحدث فيه وإذا لم يتذكر ولم ينتبه إلا بعد مضي أوقات الرمي فعليه دم؛ لأنه ما رمى في الحقيقة، فعليه دم يذبحه بنية ترك الرمي وعليه الطواف في أي وقت فيطوف ولو في آخر ذي الحجة وفي محرم متى ذكر حتى يكمل حجه، وعليه أيضًا دم ثالث عن تركه المبيت في مزدلفة إلى ما بعد نصف الليل وبالله التوفيق. (س)

[كيف يرمي الجمار من استنابه والديه في الرمي عنهم]
س113 إذا ناب المرء عن أبيه وأمه في رمي الجمار إضافة إلى نفسه فهل يلزمه ترتيب معين في الرأي أم أنه مخير في تقديم من يشاء؟
ج 113 إذا ناب الإنسان عن أمه وأبيه في الرمي لعجزهما أو مرضهما فإنه يرمي عن نفسه ثم يرمي عن والديه وإذا بدأ بالأم فهو أفضل؛ لأن حقها أكبر ولو عكس فبدأ بالأب فلا حرج، أما هو فيبدأ بنفسه ولا سيما إذا كان مفترضا، أما إذا كان متنفلا فلا يضره سواء بدأ

(1/110)

بنفسه أو بهما لكن إذا بدأ بنفسه هو الأفضل والأحسن ثم يرمي عن أمه ثم يرمي عن أبيه في موقف واحد في يوم العيد، لكن في غير يوم العيد يكون الرمي بعد الزوال يرمي عن كل منهم إحدى وعشرين حصاة في كل جمرة ولو قدم بعضها على بعض فلا حرج ولو قدم رمي أبيه على أمه أو قدم رميهما على نفسه إذا كان متنفلا أما إذا كان مفترضا فيجب أن يبدأ بنفسه ثم يرمي عن والديه. (س)

[من سافر بعد يوم العمِد ووكل عنه لرمي الجمار]
س 114 ما حكم من وكل في رمي الجمار وهو قادر وسافر بعد يوم العيد ولم يمكث في مني يومين؟
ج 114 الوكالة لا تجوز إلا من علة شرعية مثل كبير السن والمريض ومثل الحبلى التي يخشى عليها وما أشبه ذلك، أما التوكيل من غير عذر شرعي فهذا لا يحوز والرمي باق عليه حتى لو كان حجه نافلة على الصحيح؛ لأنه لما دخل في الحج والعمرة وجب عليه إكمالها وإن كانا نافلة؛ لقوله سبحانه وتعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196]

(1/111)

فهذا يعم حج النافلة وحج الفرض كما يعم عمرة الفرض وعمرة النافلة، لكن إذا كان معذورًا لمرض أو كبر سن فلا بأس، والنائب يرمي عنه وعن موكله في موقفا واحد الجمرات كلها هذا هو الصواب، وكذلك إن سافر قبل طواف الوداع بعد انتهاء الرمي وبعد فراغ وكيله من الرمي إذا كان عاجزا وكونه يسافر قبل طواف الوداع وقبل مضي أيام الرمي هذا فيه شيء من التلاعب فلا يجوز هذا الأمر بل عليه دمان دم عن ترك الرمي يذبح في مكة ودم عن ترك طواف الوداع يذبح في مكة أيضًا، ولو طاف في نفس يوم العيد لا يجزئه ولا يسمى وداعًا لأن طواف الوداع يكون بعد رمي الجمار فلا يطاف للوداع قبل الرمي، لقول النبي صلى الله عليه وسلم: «لا ينفر أحدكم حتى يكون آخر عهده بالبيت» ، ولما ثبت عن ابن عباس رضي الله عنهما أنه قال: «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض» متفق على صحته. (س) .

[سافر ثاني أيام العيد ووكل غيره لرمي الجمار لأجل العمل]
س 115 مسلم موظف اضطره عمله كموظف أن

(1/112)

يغادر منى بعد الوقوف بعرفة ورمي الجمرة الكبرى فجر يوم النحر، ثم وكل آخر في رمي بقية الجمرات وفي الذبح ثم غادر منى لمكة وطاف بالكعبة وسعى ثم عاد لمقر وظيفته ثاني أيام العيد لأن رئيسه حذره من مغبة التأخير، وعجب الناس من هذا العود المبكر وزعموا له مؤكدين أن حجته لم تستوف شروطها أو أركانها. ويسأل عن مدى صحة ما يزعم الناس ويجابهونه به لائمين غير آبهين باضطراره إلى طاعة أمر رئيسه السعودي الذي أكد له قبل قيامه للحج أن ذلك مجزئ.
ج 115 إذا كان الأمر كما ذكر فالتوكيل الذي صدر منك للرجل على الرمي غير صحيح لأن ما ذكرته من أن رئيسك شرط عليك أن تحضر ثاني أيام العيد بعد الظهر وأنه حذرك من عواقب التأخير ليس بعذر يسوغ لك السفر والتوكيل، وبناء على ذلك فقد تركت رمي اليوم لحادي عشر والثاني عشر والمبيت بمنى ليلتي أحد عشر واثني عشر وطواف الوداع، فيجب عليك التوبة إلى الله

(1/113)

سبحانه ويجب عليك أيضًا عن كل واحد من هذه الواجبات الثلاثة فدية تجزئ أضحية وتذبح في مكة وتوزع على فقراء الحرم، فإذا لم تستطع وجب عليك أن تصوم عن كل فدية عشرة أيام ولا تعد لمثل هذا العمل.
وبالله التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.
(ج: 1354 في 11 - 8 - 1396هـ)

[هل يكفي طواف الإفاضة عن طواف الوداع]
س 116 إذا أكمل الحاج جميع أركان وواجبات الحج ما عدا طواف الإفاضة والوداع، فهل إذا كان آخر يوم من الحج أي اليوم الثاني من التشريق طاف طواف الإفاضة ولم يطف طواف الوداع وقال إنه يكفي، وهو من المدن الأخرى غير مكة من المملكة العربية السعودية فماذا عليه؟
ج 116 إذا كان الواقع كما ذكر وكان سفره من مكة متصلا بطوافه طواف الإفاضة كفاه طواف الإفاضة عن الإفاضة والوداع إذا كان قد فرغ من رمي الجمرات بعد

(1/114)

الزوال من اليوم الثاني عشر والثالث عشر.
(ج: 3592 في 27 - 3 - 1401هـ)

[أتم أعمال الحج ما عدا طواف الإفاضة ثم توفي]
س 117 حكم من أتم أعمال الحج ما عدا طواف الإفاضة ثم توفي هل يطاف عنه؟
ج 117 من أتم أعمال الحج ما عدا طواف الإفاضة ثم مات قبل ذلك لا يطاف عنه؛ لقول ابن عباس رضي الله عنهما: «بينما رجل واقف مع رسول الله صلى الله عليه وسلم إذ وقع عن راحلته فوقصته فمات فذكر ذلك للنبي صلى الله عليه وسلم فقال: اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تحنطوه ولا تخمروا رأسه فإن الله تعالى يبعثه يوم القيامة ملبيا» رواه البخاري ومسلم وأصحاب السنن، فلم يأمر النبي صلى الله عليه وسلم بالطواف عنه بل أخبر بأن الله يبعثه يوم القيامة ملبيا لبقائه على إحرامه بحيث لم يطف ولم يطف عنه. (س) .

[جعل طواف الإفاضة يقوم مقام طواف الوداع]
س 118 إن جماعة حجوا متمتعين وأمضوا أيام التشريق في منى ولم يطوفوا طواف الإفاضة، فجاءهم شخص يقول لهم اجعلوا طواف الإفاضة بنيتكم يجزئ

(1/115)

عن طواف الوداع حيث يكون طوافهم بالبيت إفاضة بوداع فهل يا فضيلة الشيخ يجزئ ذلك، حيث هم فعلوا ذلك فهل عليهم حرج أم فعلهم جائز هذا والله يحفظكم ويكثر أمثالكم.
ج 118 إذا كان الأمر كما ذكر فإن طواف الإفاضة يجزئهم عن طواف الوداع لأن المقصود هو أن يكون آخر عهدهم الطواف بالبيت بعد الفراغ من رمي الجمار وقد حصل ذلك؛ لقول النبي صلى الله عليه وسلم: «لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت» رواه مسلم.
وبالله التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.
(ج: 2333 في 12 - 3 - 1399هـ)

[قبّل زوجته وأنزل خارج القبل قبل طواف الإفاضة]
س 119: شخص حاج وقع في محذور وهو تقبيل زوجته وإنزاله خارج القبل بشهوة بعد رمي جمرة العقبة والحلق وقبل طواف الإفاضة وهي غير حاجة أفتونا مأجورين.

(1/116)

ج 119 لا يجوز لمسلم أحرم لحج أو عمرة أو بهما أن يتعرض لما يفسد إحرامه أو ينقض عمله، والقبلة حرام على من أحرم بالحج حتى يتحلل التحلل الكامل وذلك برمي جمرة العقبة والحلق أو التقصير والطواف والسعي إن كان عليه سعي لأنه لا يزال في حكم الإحرام الذي يحرم عليه النساء، ولا يفسد حج من قبّل وأنزل بعد التحلل الأول وعليه أن يستغفر الله ولا يعود إلى مثل هذا العمل ويجبر ذلك بذبح رأس من الغنم يجزئ في الأضحية يوزعه على فقراء الحرم المكي، والواجب المبادرة إلى ذلك حسب الإمكان، والله ولي التوفيق وصلى الله على محمد وآله وصحبه.
(ج: 1610 في 10 - 7 - 1397 هـ)

[الحائض إذا تركت طواف الإفاضة لضيق الوقت وعدم انتظار الرفقة لها]
س 120 لا شك أن الإفاضة ركن من أركان الحج فإذا تركته الحائض لضيق الوقت ولم يتسع الوقت لانتظار الطهر فما الحكم؟
ج 120 الواجب عليها وعلى وليها الانتظار حتى

(1/117)

تطهر وتتطهر وتطوف طواف الإفاضة، لقول النبي صلى الله عليه وسلم «لما قيل له أن صفية قد حاضت: أحابستنا هي؟ فلما أخبر أنها قد أفاضت قال: انفروا» لكن إذا لم يمكنها الانتظار وأمكنها العودة لأداء الطواف، جاز لها أن تسافر ثم تعود بعد الطهر لأداء الطواف، فإن لم يمكنها العودة أو خاف أن لا يمكنها ذلك كسكان البلاد البعيدة عن مكة المكرمة كأهل المغرب وإندونيسيا وأشباه ذلك جاز لها على الصحيح أن تتحفظ وتطوف بنية الحج، وأجزأها ذلك عند جمع من أهل العلم منهم شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما وآخرين من أهل العلم.
والله ولي التوفيق وصلى الله على نبينا محمد وآله وصحبه. (س) .

[من لم يتمكن من أداء طواف الإفاضة لمرضه ولعذر خارج عن إرادته]
س 121 لم تتمكن زوجتي بعد الحج أن تطوف طواف الإفاضة لعلة ألمت بها، ثم إنها لم تتمكن عندما برئت من هذه العلة القيام بطواف الإفاضة نظرًا للظروف

(1/118)

التي أحاطت بالمسجد الحرام نتيجة الإفك بظهور المهدي، واضطرتها للسفر إلى بلادها لرعاية أبنائها فهل لها أن تنيب عنها للقيام بهذا الطواف أم يتحتم عليها العودة إلى المسجد الحرام لتؤدي طواف الإفاضة بنفسها؟ أرجو من فضيلتكم التكرم بإجابتي بالرأي الديني لهذه المشكلة حتى يتسنى على ضوئه القيام بما يقضي على المشكلة التي تعيش فيها وتتحلل التحلل الأكبر من إحرامها؟
ج 121 طواف الإفاضة ركن من أركان الحج لا يتم التحلل الأكبر دون الإتيان به، وما ذكرته قد يكون لها عذر في التأخير وعليها أن تعود فورًا وتطوف طواف الإفاضة الذي لا يصح الحج بدونه ولا تجزئ فيه الاستنابة.
(ج: 2832 في 18 - 2 - 1400هـ)

[طاف وسعى قبل الوقوف بعرفة وهو مفرد فهل يلزمه سعي مع طواف الإفاضة]
س 122 حججت مفردًا وقمت بالطواف والسعي قبل عرفة فهل يلزمني الطواف، والسعي عند الإفاضة أو

(1/119)

مع طواف الإفاضة؟
ج 122 هذا الذي حج مفردا وهكذا لو حج قارنا بالحج والعمرة جميعا ثم قدم مكة وطاف وسعى وبقي على إحرامه لكونه مفردا أو قارنًا ولم يتحلل فإنه يجزئه السعي ولا يلزمه سعي آخر فإذا طاف يوم العيد أو بعده كفاه طواف الإفاضة إذا كان لم يتحلل من إحرامه حتى يوم النحر، أو كان معه الهدي فإنه لا يتحلل حتى يحل من حجه وعمرته جميعًا يوم النحر، والسعي الذي سعاه أولًا مجزئ سواء كان معه هدي أو ليس معه هدي إن كان لم يتحلل إلا بعد ما نزل من عرفة يوم العيد فإن سعيه الأول يكفيه ولا يحتاج إلى سعي ثان إذا كان قارنًا بالحج والعمرة أو كان مفردا للحج وإنما السعي الثاني على المتمتع الذي أحرم بالعمرة وطاف وسعى وتحلل ثم أحرم بالحج فهذا عليه سعي ثان للحج غير سعي العمرة.

[جمع طواف الإفاضة مع طواف الوداع]
س 123 هل يجوز جمع طواف الإفاضة مع طواف الوداع في حالة الخروج مباشرة من مكة والعودة إلى

(1/120)

الوطن؟
ج 123 لا حرج في ذلك، ولو أن إنسانًا أخر طواف الإفاضة فلما عزم على السفر طاف عند سفره بعدما رمى الجمار وانتهى من كل شيء فإن طواف الإفاضة يجزئه عن طواف الوداع، وإن طافهما (طواف الإفاضة وطواف الوداع) ، فهذا خير إلى خير ولكن متى اكتفى بواحد ونوى طواف الحج أجزأه ذلك ويسر عليه بعد ذلك طواف وداع، أو نوى بطوافه الطواف عنهما جميعًا طواف الإفاضة وطواف الوداع أجزأه ذلك. (س)

[التحلل التام الذي يبيح الجماع]
س 124 إذا طاف الحاج طواف الإفاضة فهل يحل له النساء مدة أيام التشريق؟
ج 124 إذا طاف الحاج طواف الإفاضة لا يحل له إتيان النساء إلا إذا كان قد استوفى الأمور الأخرى كرمي الجمرة والحلق أو التقصير وعند ذلك يباح له النساء وإلا فلا، والطواف وحده لا يكفي ولا بد من رمي الجمرة يوم العيد ولا بد من حلق أو تقصير ولا بد من الطواف

(1/121)

والسعي إن كان عليه سعي وبهذا يحل له مباشرة النساء، أما بدون ذلك فلا، لكن إذا فعل اثنين من ثلاثة بأن رمى وحلق أو قصر فإنه يباح له اللبس والطيب ونحو ذلك ما عدا النساء، وهكذا لو رمى وطاف أو طاف وحلق فإنه يحل له الطيب واللباس المخيط ومثله الصيد وقص الظفر وما أشبه ذلك، لكن لا يحل له جماع النساء إلا باجتماع الثلاثة أن يرمي جمرة العقبة ويحلق أو يقصر ويطوف طواف الإفاضة ويسعى إن كان عليه سعي كالمتمتع وبعد ذلك تحل له النساء. (س)

[تقديم طواف الإفاضة والسعي على رمي جمرة العقبة أو قبل الوقوف بعرفة]
س 125 هل يجوز تقديم طواف الإفاضة والسعي قبل رمي جمرة العقبة الكبرى أو قبل الوقوف بعرفة أفيدونا أفادكم الله؟
ج 125 يجوز تقديم الطواف والسعي للحج قبل الرمي لكن لا يجزئ طواف الحج قبل عرفات ولا قبل نصف الليل من ليلة النحر بل إذا انصرف منها ونزل من مزدلفة ليلة العيد يجوز له أن يطوف ويسعى في النصف

(1/122)

الأخير من ليلة النحر وفي يوم النحر قبل أن يرمي «سأل رجل النبي صلى الله عليه وسلم وقال: أفضت قبل أن أرمي قال: لا حرج» فإذا نزل من مزدلفة صباح العيد أو في آخر الليل ولا سيما إذا كان من العجزة ونزلوا في آخر الليل كالنساء وأمثالهم جاز لهم البدء بالطواف لئلا تحيض المرأة، وهكذا الرجل الضعيف يبدأ بالطواف ثم يرمي بعد ذلك لا حرج في ذلك، ولكن الأفضل أنه يرمي ثم ينحر الهدي إن كان عنده هدي ثم يحلق أو يقصر والحلق أفضل ثم يطوف فيكون الطواف هو الأخير كما فعل الرسول صلى الله عليه وسلم حينما رمى الجمرة يوم العيد ثم نحر هديه ثم حلق رأسه ثم تطيب ثم ركب إلى البيت فطاف، ولكن لو قدم بعضها على بعض بأن ينحر قبل أن يرمي، أو حلق قبل أن ينحر، أو حلق قبل أن يرمي أو طاف قبل أن يرمي أو طاف قبل أن يذبح أو طاف قبل أن يحلق، كل ذلك مجزئ بحمد الله؛ لأن الرسول عليه الصلاة والسلام سئل عن التقديم والتأخير فقال: «لا حرج لا حرج» . (س)

(1/123)

[حاضت قبل طواف الإفاضة]
س 126 إذا حاضت المرأة قبل أن تطوف طواف الإفاضة فما حكمها علمًا بأنها فعلت كل بقية المناسك استمر حيضها حتى بعد أيام التشريق؟
ج 126 إذا حاضت المرأة قبل طواف الحج أو نفست فإنه يبقى عليها الطواف حتى تطهر فإذا تطهرت تغتسل وتطوف لحجها ولو بعد الحج بأيام ولو في المحرم ولو في صفر حسب التيسير وليس له وقت محدود، وقد ذهب بعض أهل العلم إلى أنه لا يجوز تأخيره عن ذي الحجة، ولكنه قول لا دليل عليه بل الصواب جواز تأخيره، ولكن المبادرة به أولى مع القدرة، فإن أخره عن ذي الحجة أجزأه ذلك ولا دم عليه، والحائض والنفساء معذورتان فلا حرج عليهما لأَنه لا حيلة لهما في ذلك فإذا طهرتا طافتا سواء كان ذلك في ذي الحجة أو في المحرم. (س)

[تركوا المبيت في منى ليالي التشريق لعدم تمكنهم من دخول منى]
س 127 حج رجلان ومعهما عائلتهما وهم ضعاف الأجسام وبعد نزولهم من مزدلفة لم تمكنهم شرطة المرور من

(1/124)

الاستقرار في منى، ولشدة زحام الحجاج خرجوا إلى الحوض مضطرين من الشرطة وبقوا في الحوض الأيام الثلاثة، وفي يوم العيد طافوا طواف الإفاضة قبل رمي الجمرة الكبرى، أفيدونا بجواب مستوفٍ واضح عن هذا التصرف؟
ج 127 أولا: إذا كان نزولكم في الحوض ليالي منى لعدم تمكنكم من وجود محل في منى تبيتون فيه الليالي الواجب مبيتها بعد أن بذلتم وسعكم فليس عليكم شيء، لعموم قوله تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] وإذا كان ترك المبيت في منى هذه الليالي نتيجة تفريط وإهمال منكم فيجب على كل واحد منكم أن يذبح ما يجزئ أضحية في الحرم ويوزعه على فقراء الحرم فإن لم يجد صام عشرة أيام.
ثانيا: وقوع طواف الإفاضة منكم قبل رمي جمرة العقبة ليس عليكم فيه جزاء , والسنة في ترتيب أعمال يوم النحر رمي جمرة العقبة ثم ذبح الهدي ثم الحلق أو التقصير ثم

(1/125)

طواف الإفاضة والسعي ممن عليه سعي؛ لأن النبي صلى الله عليه وسلم رتبها وقال: «خذوا عني مناسككم» .
(ج: 2207 في 21 - 11 - 1398 هـ)

[بات في مكان بين منى ومزدلفة جهلاً منه]
س 128 إذا بات الحاج في محل بين منى ومزدلفة وهو يظن أنه من منى ماذا يجب عليه؟ وإذا لم يتيسر له ذلك فهل عليه شيء؟
ج 128 يجب عليه؛ دم يذبحه بمكة ولا يأكل منه وله أن يوكل أمينا يذبحه عنه بمكة إلا إذا عجز عن النزول بمنى فلا شيء عليه، لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] (ج: 3592 في 27 - 3 - 1401هـ)

[التخييم خارج منى والمبيت فيها ليلاً]
س 129 تعرفون سماحتكم أن الحج أحد أركان الإسلام الخمسة وأنه في بعض السنوات يحصل ازدحام لكثرة الحجاج مما يجعلهم يخيمون خارج مواقف الحج كمنى ومزدلفة ثم يقلعون من موضعهم عندما يأتي المبيت فيبيتون داخل الحدود وبعد أن يصبح الصباح يرجعون إلى

(1/126)

مخيمهم وهكذا أفيدونا هل يصح ذلك أم لا؟
ج129 من لم يجد مكانا في منى وهو حاج ونزل أيام منى خارج منى لكنه يبيت في الليل في منى ثم يخرج من منزله بعد طلوع الفجر فلا شيء عليه ولو بات في منزله فلا حرج إذا لم يتيسر له النزول في منى. وبالله التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.
(ج: 3013 في 21 - 7 - 1400هـ)

[لم يتمكن من دخول مزدلفة إلا متأخرا وإذا غربت شمس اليوم الثاني من] أيام التشريق وهو في مزدلفة ولم يبت بمنى
س 130 أنا سائق سيارة لم أتمكن من الخروج من عرفة إلا في الساعة الثانية ليلا بالتوقيت الغروبي ووصلت إلى مزدلفة أنا ورفقائي وأدينا فيها صلاة المغرب والعشاء ثم أبقيت رفقائي في مزدلفة وذهبت إلى منى ونيتي العودة إلى مزدلفة للمبيت ولكن وجدت ازدحامًا بالخطوط ولم أتمكن من الدخول إلى مزدلفة إلا متأخرًا (داخل مزدلفة) فبقيت في مزدلفة مدة أيام التشريق ولا أدخل منى إلا وقت الرمي، فقسم من المرافقين يدخلون ليلا ويبيتون بمنى، وقسم يبقى عندي في الخيمة بمزدلفة، فما رأيكم بذلك؟

(1/127)

وما الحكم لو غربت علي الشمس وأنا في المنزل المشار إليه في مزدلفة من يوم الثاني إذا لم أتعجل، فهل يلزمني رمي في اليوم الثالث؟
ج 130 إذا كان الواقع كما ذكرت من محاولتك دخول منى وعجزت وبقاؤكم أيام التشريق في مزدلفة لعدم الحصول على مكان بمنى كما ذكرته في استفتائك فلا شيء عليك في خروجك من مزدلفة ما دمت عدت إليها قبل الفجر ولا على من بات من مرافقيك بمزدلفة أيام التشريق؛ لقوله سبحانه: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] وقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78]
ثانيا: لو غربت عليك شمس اليوم الثاني عشر وأنت بمنزلك بمزدلفة فلا مبيت ولا رمي عليك؛ لأنك خارج منى، وبالله التوفيق.
(ج: 2346 في 16 - 3 - 1399 هـ)

[ترك طواف الوداع للعمرة جهلاً]
س 131 تركت طواف الوداع بعد العمرة جهلًا مني

(1/128)

فهل يلزمني شيء؟
ج 131 لا شيء عليك في ذلك؛ لأن طواف الوداع في العمرة ليس بواجب. وصلى الله على نبينا محمد وآله وصحبه وسلم.
(ج: 1750 في 29 - 12 - 1397 هـ)

[تكرير العمرة كل شهرين أو ثلاثة هل يوجب طواف الوداع]
س 132 أنا أسكن مدينة الطائف وكل شهرين أو ثلاثة أقوم بأداء العمرة تطوعًا، فهل طواف الوداع واجب علي أم لا؟
ج 132 اختلف أهل العلم في بيان المعنى بقوله صلى الله عليه وسلم: «لا ينفرن أحد حتى يكون آخر عهده بالبيت» رواه مسلم، وهل المراد به من نفر من مكة بعد انقضاء أعمال الحج وهو حاج، أو من نفر منها بعد إنهاء أعمال الحج إن كان حاجا وأعمال عمرته، إن كان معتمرًا، أو أن المقصود من نفر مكة مطلقا سواء كان حاجا أو معتمرًا أو لا، فينبغي لك إذا أديت العمرة مستقبلا أن تطوف للوداع.
(ج: 968 في 3 - 3 - 1395 هـ)

(1/129)

[جمع طواف الإفاضة مع طواف الوداع في وقت واحد]
س 133 فيه جماعة حجوا هذا العام متمتعين حيث أمضوا أيام التشريق في منى ثم نزلوا مكة في اليوم الرابع إلا أنهم لم يطوفوا طواف الإفاضة فجعلوا طواف الإفاضة وطواف الوداع واحدًا حيث يكون طوافهم بالبيت إفاضة ووداعًا فهل يجزئ ذلك والله يحفظكم؟
ج 133 إذا كان الأمر كما ذكر فإن طواف الإفاضة يجزئهم عن طواف الوداع؛ لأن المقصود هو أن يكون آخر عهدهم الطواف بالبيت بعد الفراغ من رمي الجمار وقد حصل ذلك؛ لقول النبي صلى الله عليه وسلم: «لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت» رواه مسلم.
وبالله التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.
(ج: 2333 في 19 - 3 - 1399 هـ)

[حكم طواف الوداع لمن يسكن بالطائف]
س 134 هل طواف الوداع واجب من واجبات العمرة لمن هو خارج الحرم ويسكن بالطائف؟
ج 134 المعتمر من أهل الطائف إذا أراد أن يخرج

(1/130)

من مكة بعد أداء عمرته فإنه يطوف للوداع؛ لعموم قوله صلى الله عليه وسلم: «ولا ينفرن أحد حتى يكون آخر عهده بالبيت» رواه أحمد ومسلم وأبو داود وابن ماجه، وفي رواية «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض» متفق عليه. وفي وجوبه على المعتمر اختلاف ولكن هذا هو الأحوط له عملا بعموم السنة.
(ج: 2873 في 9 - 3 - 1400هـ)

[التوكيل لطواف الوداع وذبح الفدية خارج مكة]
س 135 هل الطاعن في السن إذا بقي عليه طواف الوداع أو رمي الجمار يوكل أو عليه فدية؟ وهل يجوز ذبح الفدية في بلده أو يلزم ذبحها في الحرم؟
ج 135 طواف الوداع لا يقبل النيابة ولا تصح فيه، ورمي الجمار تصح فيه النيابة لمن عجز عن الرمي بنفسه، وأما ذبح الهدي فلا يصح إلا في الحرم، ومكة ومنى من الحرم.
(ج: 2897 في 12 - 3 - 1400 هـ)

[نوى العمرة والحج متمتعاً ولم يتمكن من أداء الحج لمرضه بعد تمام العمرة]
س 136 ذهبت إلى الحج متمتعا وبعد أن أديت

(1/131)

العمرة للحج ذهبت إلى منى يوم 3 ذي الحجة وبعد أن تحللت من العمرة أحسست بألم في ركبتي أقعدني عن المشي وقد ذهبت إلى طبيب فنصحني بعدم مواصلة الحج فرجعت إلى المدينة حيث أقيم فيها ولم أحج مع العلم أنني عندما نويت للعمرة لم أقل فإن حبسني حابس فمحلي حيث حبستني والذي أريده من فضيلتكم هو هل علي دم أم لا؟
ج 136 إذا كان الواقع ما ذكر من أنك تحللت من عمرتك وعدلت عن الحجة وعدت إلى بلدك قبل أن تحرم به فلا شيء عليك لأن العمرة انتهت بأدائها والتحلل منهما والحج لم تحرم به بعد.
(ج: 3483 في 21 - 2 - 1400هـ)

[خروج الحاج لجدة دون أن يطوف طواف الوداع]
س 137 هل يجوز للحاج أن يسافر إلى جدة دون أن يطوف طواف الوداع وما الذي يلزم من فعل ذلك؟
ج 137 لا يجوز للحاج أن ينفر من مكة بعد الحج إلا بعد طواف الوداع؛ لقول النبي صلى الله عليه وسلم: «لا ينفرن أحد

(1/132)

منكم حتى يكون آخر عهده بالبيت» رواه مسلم، وفي الصحيحين من حديث ابن عباس رضي الله عنهما قال: «أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض» ، فلا يجوز لأهل جدة ولا لأهل الطائف ولا غيرهم الخروج من مكة بعد الحج إلا بعد الوداع، فمن سافر قبل الوداع فإن عليه دمًا لكونه ترك واجبًا، وقيل في ذلك أقوال أخرى ولكن هذا هو الصواب عند أهل العلم في هذه المسألة، وقال بعض أهل العلم لو رجع بنية طواف الوداع أجزأه ذلك وسقط عنه الدم، ولكن هذا فيه نظر، والأحوط للمؤمن ما دام سافر مسافة قصر ولم يودع البيت فإن عليه دماَ يجبر به حجه. (س)

[العودة إلى مكة بعد نهاية شهر ذي الحجة لأداء طواف الوداع]
س 138 نحن من سكان جدة قدمنا العام الماضي للحج وأكملنا جميع المناسك ما عدا طواف الوداع فقد أجلناه إلى نهاية شهر ذي الحجة وبعد أن خف الزحام عدنا هل حجنا صحيح؟
ج 138 إذا حج الإنسان وأخر طواف الوداع إلى

(1/133)

وقت آخر فحجه صحيح، وعليه أن يطوف للوداع عند خروجه من مكة، فإن كان في خارج مكة كأهل جدة وأهل الطائف والمدينة وأشباههم فليس له النفير حتى يودع البيت بطواف سبعة أشواط حول الكعبة فقط ليس فيه سعي؛ لأن الوداع ليس فيه سعي بل طواف فقط، فإن خرج ولم يودع البيت فعليه دم عند جمهور أهل العلم يذبح في مكة ويوزع على الفقراء والمساكين وحجه صحيح كما تقدم هذا هو الذي عليه جمهور أهل العلم، فالحاصل أن طواف الوداع نسك واجب في أصح أقوال أهل العلم وقد ثبت عن ابن عباس رضي الله عنه أنه قال: من ترك نسكًا أو نسيه فليرق دماَ وهذا نسك تركه الإنسان عمدا فعليه أن يريق دمًا يذبحه في مكة للفقراء والمساكين، وكونه يرجع بعد ذلك لا يسقطه عنه هذا هو المختار وهذا هو الأرجح عندي والله أعلم. (س)

[أحرم للحج والعمرة وحبسه حابس عن الطواف والسعي]
س 139 ما حكم من أحرم من الميقات للحج أو العمرة ثم حبسه حابس عن الطواف والسعي؟

(1/134)

ج 139 الذي أحرم بالحج أو العمرة ثم حبسه حابس عن الطواف والسعي يبقى على إحرامه إذا كان يرجو زوال هذا الحابس قريبًا كأن يكون المانع سيلا أو عدوا يمكن التفاوض معه في الدخول وأداء الطواف والسعي، ولا يعجل في التحلل كما حدث للنبي صلى الله عليه وسلم وأصحابه حيث مكثوا مدة يوم الحديبية للمفاوضة مع أهل مكة لعلهم يسمحون لهم بالدخول لأداء العمرة بدون قتال، فلما لم يتيسر ذلك وصمموا على المنع إلا بالحرب أهدى النبي صلى الله عليه وسلم وأصحابه وحلقوا وتحللوا.
هذا هو المشروع للمحصر أن يتمهل فإن تيسر ذلك فك الحصار استمر على إحرامه وأدى مناسكه وإن تيسر ذلك وشق عليه المقام تحلل من هذه العمرة أو الحج إن كان حاجا ولا شيء عليه سوى التحلل بإهراق دم وحلق الشعر أو التقصير كما فعله النبي صلى الله عليه وسلم وأصحابه يوم الحديبية، وبذلك يتحلل كما قال جل وعلا: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة: 196]

(1/135)

فالحلق يكون بعد الذبح ويقوم مقامه التقصير فينحر أولا ثم يحلق أو يقصر ثم يتحلل ويعود إلى بلاده. (س) .

[ترك الوقوف بعرفة ورجع ليلة التاسع بعد تعرضه لحادث أنجاه الله منه]
س 140 توجهت في اليوم السابع إلى البيت الحرام وقضيت مناسك العمرة وتوجهت إلى منى وصلينا الخمسة فروض بها وبعد ذلك توجهنا إلى عرفات وانقلبت بنا السيارة وتأثرنا وكان برفقتي رجل يحج لأمي توفي في الحادث وأنا رجعت من محل الحادث في ليلة التاسع من ذي الحجة ما يلزم؟
ج 140 الواجب عليك وقد أحرمت بالحج أن تستمر فيه حتى تقضي المناسك جميعها ولا تتركه لحادث أنجاك الله منه، ومثله لا يكون عذرا لك في ترك المواصلة في الحج وما دمت رجعت قبل أن تقف بعرفة وتطوف بالبيت وتؤدي ما أوجبه الله عليك فعليك أن تستغفر الله وتتوب إليه مما ارتكبته وأن تذبح رأساَ من الغنم يجزئ في الأضحية داخل مكة في أي وقت وتوزعه على الفقراء ولا

(1/136)

تأكل منه ولا تهدي مما منه لقريب غني وأن تحج من قابل إن شاء الله، وبالله التوفيق وصلى الله على محمد وآله وصحبه وسلم.
(ج: 1872 في 25 - 3 - 1398هـ)

[رجع إلى بلده ليلة العيد وقطع بقية أعمال الحج]
س 141 أحرمت بالحج ووقفت بعرفة ونزلت بمزدلفة وتحللت من الإحرام ولم أرم جمارًا ولم أطف طواف الزيارة بل قطعت أعمال الحج كليا حيث رجعت إلى بلدي ليلة العيد. أفتونا مأجورين بإجابة وافية. انتهى.
ج 141 حيث ذكر المستفتى أنه أحرم بالحج ووقف بعرفة ونزل بمزدلفة وتحلل من إحرامه ولم يأت ببقية المناسك ولبس ثيابه وسافر إلى أهله ليلة العيد فإذا كان الأمر كما ذكره فإن الإحرام بالحج صحيح وواجب عليه المضي فيه وقطعه لإحرامه لا أثر له؛ لعموم قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] والأمر يقتضي الوجوب، وقال تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} [البقرة: 197] الآية. ومعنى فرض ألزم نفسه به كما ذكره كثير

(1/137)

من المفسرين وبناء على ذلك فهذا الرجل إن لم يحصل منه وطء إلا أن ينتهي من بقية أعمال حجه فحجه صحيح ولا يزال على إحرامه، والواجب عليه أن يأتي محرماَ إلى مكةَ ويطوف للزيارة ويسعى ويحلق أو يقصر ويتحلل ويطوف للوداع عند سفره، ويجب عليه دم لتركه المبيت بمزدلفة إذا كان قد سافر منها إلى أهله قبل نصف الليل من ليلة النحر ودم ثان لتركه المبيت بمنى ليالي أيام التشريق ودم ثالث لترك الرمي فإن لم يجد صام عن كل دم عشرة أيام.
ويستدل لإيجاب الدماء بما رواه مالك في الموطأ عن ابن عباس رضي الله عنهما أنه قال: من نسي من نسكه شيئًا أو تركه فليهرق دمًا هذا هو المذهب الحنبلي. وهناك قول آخر في عدم إيجاب الدماء عليه، ولكن الأخذ بالإيجاب فيه احتياط وخروج من الخلاف وبراءة للذمة.
وأما إن كان قد وطئ زوجته بعد سفره ليلة العيد فهذا قد فسد حجه، ويجب عليه المضي فيه فإنه لا يزال

(1/138)

محرما، فيأتي إلى مكة محرمًا ويطوف ويسعى ويحلق أو يقصر ويطوف للوداع، وتجب عليه الدماء الثلاثة المتقدمة لتركه المبيت في المزدلفة وبمنى وتركه رمي الجمار لما سبق عن ابن عباس، ويجب عليه أيضا ذبح بدنة فإن لم يجد صام عشرة أيام، ويجب عليه الإتيان بالحج من قابل هذا قول عمر وابن عباس وابن عمر وبه قال سعيد بن المسيب وعطاء والنخعي والثوري والشافعي وإسحاق وأبو ثور. ونقله عنهم ابن قدامة في المغني، وعلى كل حالة فإن كان قارنا أو متمتعًا فعليه هدي التمتع أو القران وهو ذبح شاة أيضاَ فإن لم يجد صام عشرة أيام؛ لعموم قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ} [البقرة: 196]
(ج: 152 في 15 - 8 - 1392 هـ)

[ما ورد في فضل ماء زمزم]
س 142 هل هناك حديث صحيح عن فائدة ماء زمزم؟
ج 142 ماء زمزم قد دلت الأحاديث الصحيحة على

(1/139)

أنه ماء شريف وماء مبارك، وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم قال في زمزم: «إنها مباركة إنها طعام طعم» وزاد في رواية عند أبي داود بسند جيد: «وشفاء سقم» ، فهذا الحديث الصحيح يدل على فضلها وأنها طعام طعم وشفاء سقم وأنها مباركة. والسنة الشرب منها كما شرب منها النبي صلى الله عليه وسلم ولما فيها من البركة، وهي طعام طيب طعام مبارك طعام يشرع التناول منه إذا تيسر كما فعله النبي صلى الله عليه وسلم، وهذا الحديث الصحيح يدلنا على ما تقدم من فضلها وأنها مباركة وأنها طعام طعم وشفاء سقم، وأنه يستحب للمؤمن أن يشرب منها إذا تيسر له ذلك، ويجوز له الوضوء منها، ويجوز أيضا الاستنجاء منها والغسل من الجنابة إذا دعت الحاجة إلى ذلك، وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه ثم أخذ الناس حاجتهم من هذا الماء ليشربوا وليتوضئوا وليغسلوا ثيابهم وليستنجوا كل هذا واقع، وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي صلى الله عليه وسلم لم يكن فوق ذلك فكلاهما ماء شريف، فإذا جاز الوضوء والاغتسال والاستنجاء وغسل الثياب

(1/140)

من الماء الذي نبع من بين أصابعه صلى الله عليه وسلم فهكذا يجوز من ماء زمزم.
وبكل حال فهو ماء طهور طيب يستحب الشرب منه ولا حرج في الوضوء منه ولا حرج في غسل الثياب منه ولا حرج في الاستنجاء منه إذا دعت الحاجة إلى ذلك والحمد لله. (س)

[من أدى فريضة الحج وترك الصلاة]
س 143 لقد شاهدت أناسًا يؤدون فريضة الحج وهم لا يؤدون فريضة الصلاة فهل يقال أنه أدى ركنًا أو لا؟ لأنه لا يؤدي الصلاة التي هي عمود الإسلام.
ج 143 من ترك الصلاة وهو من أهل وجوبها فإن تركها عمداُ جحدا لوجوبها كفر بالإجماع، وإن تركها تهاونًا وكسلا كفر على الصحيح من قولي العلماء، والقول في صحة حجه وعدمها على القولين في كفر تارك الصلاة تهاونا وكسلا. (س)

[من تهاون بالصلاة وزنى بعد أداء فريضة الحج فهل يبطل حجه]
س 144 هل الذي حج حجة الإسلام ثم بعدها زنى وتهاون بالصلاة - فرض يصليه وفرض يتركه - ثم بعد ذلك

(1/141)

تاب فهل حجه هذا يكفيه أم يعيد حجة الإسلام؟
ج 144 ثبت عن رسول الله صلى الله عليه وسلم أنه قال: «بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام» وشأن الصلاة عظيم وقد ذكرها الله بعد الشهادتين، ولهذا قال صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة من تركها فقد كفر» فهذا الشخص الذي صلي فرضا ويترك فرضا متلاعب بدين الله عز وجل، والشخص إذا ترك فرضا واحدًا يستتاب ثلاثا فإن تاب وإلا قتل، وقد ذكرتم أنه تاب، ومن تاب تاب الله عليه، وعلى هذا الأساس يعيد الحج احتياطًا وخروجًا من الخلاف، لقوله صلى الله عليه وسلم: «دع ما يريبك إلى ما لا يريبك» وأما ما ذكرته من أنه زنا بعد ما حج فإن كان فعله للزنا استحلالا له فهذا كفر محبط لعمله السابق ويعيد الحج، وإن كان يفعله مع اعتقاد تحريمه فهذا كبيرة من كبائر الذنوب ولا بد من التوبة وحجه صحيح وإثم الزنا باق

(1/142)

عليه - حتى يتوب.
(ج: 836 في 24 - 8 - 1394 هـ)

[مضاعفة السيئات بمكة]
س 145 هل تضاعف السيئة في مكة مثل ما تضاعف الحسنة؟ ولماذا تضاعف في مكة دون غيرها؟
ج 145 الأدلة الشرعية دلت على أن الحسنات تضاعف في الزمان الفاضل والمكان الفاضل مثل رمضان وعشر ذي الحجة والمكان الفاضل كالحرمين فإن الحسنات تضاعف في مكة مضاعفة كبيرة، وقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: «صلاة في مسجدي هذا خير من ألف صلاة في ما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي هذا» ، فدل ذلك على أن الصلاة بالمسجد الحرام تضاعف بمائة ألف صلاة فيما سوى المسجد النبوي، وفي مسجد النبي صلى الله عليه وسلم خير من ألف صفة فيما سواه سوى المسجد الحرام، وبقية الأعمال الصالحة تضاعف ولكن لم يرد فيها حد محدود، إنما جاء الحد والبيان في الصلاة، أما بقية الأعمال

(1/143)

كالصوم والأذكار وقراءة القرآن والصدقات فلا أعلم فيها نصا ثابتًا يدل على تضعيف محدد؛ وإنما فيها في الجملة ما يدل على مضاعفة الأجر وليس فيها حد محدود، والحديث الذي فيه «من صام رمضان في مكة كتب الله له مائة ألف رمضان» حديث ضعيف عند أهل العلم. والحاصل أن المضاعفة في الحرم الشريف بمكة لا شك فيها - أعني مضاعفة الحسنات - ولكن ليس في النص فيما نعلم حدًا محدودًا ما عدا الصلاة، فإن فيها نصا يدل على أنها مضاعفة بمائة ألف كما سبق.
أما السيئات فالذي عليه المحققون من أهل العلم أنها لا تضاعف من جهة العدد، ولكن تضاعف من جهة الكيفية، أما العدد فلا؛ لأن الله سبحانه وتعالى يقول: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا} [الأنعام: 160] فالسيئات لا تضاعف من جهة العدد لا في رمضان ولا في الحرم ولا في غيرها بل السيئة بواحدة دائمًا، وهذا من فضله سبحانه وتعالى وإحسانه، ولكن

(1/144)

سيئة الحرم وسيئة رمضان وسيئة عشر ذي الحجة أعظم في الإثم من حيث الكيفية لا من جهة العدد، فسيئة في مكة أعظم وأكبر وأشد إثمًا من سيئة في جدة والطائف مثلًا، وسيئة في رمضان وسيئة في عشر ذي الحجة أشد وأعظم من سيئة في رجب أو شعبان ونحو ذلك.
فهي تضاعف من جهة الكيفية لا من جهة العدد، أما الحسنات فإنها تضاعف كيفية وعددًا بفضل الله سبحانه وتعالى، ومما يدل على شدة الوعيد في سيئات الحرم وإن سيئة الحرم عظيمة وشديدة قول الله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: 25] فهذا يدل على أن السيئة في الحرم عظيمة وحتى الهم فيه هذا الوعيد. وإذا كان من هَمّ بالإلحاد في الحرم يكون له عذاب أليم فكيف بحال من فعل الإلحاد وفعل السيئات والمنكرات في الحرم فإن إثمه يكون أكبر من مجرد الهم، وهذا كله يدلنا على أن السيئة في الحرم لها شأن خطير. وكلمة (إلحاد) تعم كل ميل إلى باطل سواء كان في

(1/145)

العقيدة أو غيرها؛ لأن الله تعالى قال: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ} [الحج: 25] فنكر الجميع فإذا ألحد أي إلحاد - والإلحاد هو الميل عن الحق - فإنه متوعد بهذا الوعيد. وقد يكون الميل عن العقيدة فيكفر فيكون ذنبه أعظم وإلحاده أكبر، وقد يكون الميل إلى سيئة من السيئات عن الطاعة فتكون عقوبته أخف وأقل من عقوبة الكافر. (وبظلم) هذا يدل على أنه إذا كان يرجع إلى الظلم فإن الأمر خطير جداُ فالظلم يكون في المعاصي ويكون في التعدي على الناس ويكون بالشرك بالله، فإذا كان إلحاده بظلم نفسه بالمعاصي أو بالكفر فهذا نوع من الإلحاد، وإذا كان إلحاده بظلم العباد بالقتل أو الضرب أو أخذ الأموال أو السب أو غير ذلك فهذا نوع آخر، وكله يسمى إلحادا وكله يسمى ظلمًا وصاحبه على خطر عظيم، لكن الإلحاد الذي هو الكفر بالله والخروج عن دائرة الإسلام هو أشدها وأعظمها كما قال الله سبحانه وتعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] (س)

(1/146)

[وقوع دم قليل على ثياب الإحرام وما الدم الذي يبطل الصلاة أو الحج]
س 146 إذا وقع على ثوب الإحرام دم قليل أو كثير فهل يصلي فيه وعليه الدم؟ وما حد لما يبطل الحج أو الصلاة من الدم إذا وقع على ثوب الإحرام؟
ج 146 إذا وقع على ثوب المحرم شيء من الدم قليل أو كثير فإنه يغسله إلا أنه لا مانع من التساهل باليسير عرفًا ويصلي فيه، أما إن كان كثيرًا فيجب غسله ولا يصلي وفيه النجاسة، بل يجب عليه أن يغسل إحرامه من النجاسة أو يغيره بإحرام آخر طاهر؛ لأن المحرم له أن يغير ألبسته ولو بدون عذر إذا أحب أن يغير لباس الإحرام بلباس آخر فلا بأس عليه ولو غيره عدة مرات، وهكذا المرأة لها أن تغير ملابسها إذا أحرمت بملابس أخرى ولو بدون عذر، وهكذا الرجل إذا أحرم مثلًا في إزار ورداء ثم أحب أن يغيرهما بإزار ورداء آخرين فلا حرج عليه في ذلك، ولا يصلي في ثوب أصابته النجاسة فلو صلى وعليه النجاسة عامدًا لم تصح الصلاة، أما إن كان ناسيًا أو جاهلا فالصلاة صحيحة. (س)

(1/147)

[فضل الصلاة داخل الكعبة]
س 147 هل الصلاة في داخل الكعبة لها مزية عن خارجها؟ وهل يجوز أن يتحدث الإنسان عما رآه من داخل الكعبة؟
ج 147 الصلاة داخل الكعبة مستحبة إذا تيسرت من دون كلفة ولا مشقة ولا إيذاء، فقد دخلها النبي صلى الله عليه وسلم وصلى فيها كما ثبت هذا في الصحيحين، ويروى عنه عليه السلام أنه خرج كئيبا وقال: «إنني أخشى أن أكون قد شققت على أمتي» ، ولما «سألته عائشة عن الصلاة في الكعبة قال: صلي في الحجر فإنه من البيت» ، وهذا يدل على أن الصلاة في البيت مستحبة وقربة وطاعة وفيها فضل، ولكن لا ينبغي، المزاحمة فيها ولا الإيذاء ولا تعاطي ما يشق عليه وعلى الناس، ويكفيه أن يصلي في الحجر فإنه من البيت، ولا بأس أن يتحدث عما رآه في الكعبة من جهة ما فيها من نقوش أو في سقفها أو غير ذلك، والسنة إذا دخلها أن يصلي فيها ركعتين ويكبر في نواحيها ويدعو الله جل وعلا بما تيسر من الدعاء ولا سيما جوامع

(1/148)

الدعاء فقد دخلها النبي صلى الله عليه وسلم وصلى فيها وكبر في نواحيها ودعا، كل ذلك ثابت عنه عليه الصلاة والسلام. (س)

[الفطر لمن سافر للعمرة وفضل الصلاة بالحرم بعد العمرة]
س 148 في أوقات شهر رمضان تحتاج الأمة إلى السفر لأداء العمرة وغيرها أفيدونا هل الأفضل الصوم أم الإفطار للصائم المسافر للعمرة، وأملي من الله ثم من سماحتكم الإفادة مفصلًا عن ذلك مع الإفادة أيضًا نحو الأفضل للمعتمر أن يصلي ما استطاع من الفرائض بعد إنهاء أعمال العمرة أم يسافر مباشرة بمجرد انتهاء عمرته؟
ج 148 أولًا: السنة في حق من سافر إلى العمرة في شهر رمضان أن يفطر؛ لأن الله رخص له في ذلك، والله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته، فإن صام فلا حرج.
ثانيًا: لا شك أن الإقامة بمكة للصلاة فيها أفضل لمن تيسر له ذلك؛ لأن الصلاة في المسجد الحرام تضاعف بمائة ألف صلاة، وإن سافر بعد فراغه من العمرة فلا حرج في ذلك.

(1/149)

وبالله التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه.
(ج: 3102 س في 21 - 7 - 1400هـ)

[اشترى ظبياً من خارج مكة وتأذى منه بعد أن كبر]
س 149 لقد سبق لي أن اشتريت من منطقة جيزان ظبيا رضيعًا وأحضرته إلى مكة المكرمة في مقر سكني والآن كبر وتأذينا منه، فهل يجوز لي أن أنقله من مكة إلى الطائف أو جدة وأبيعه أو أخرج به إلى الحل وأذبحه واستفيد من لحمه؟ فأفتوني.
ج 149 إذا كان الواقع كما ذكرت فلك أن تذبح الظبي بمكة أو تبيعه فيها وأن تخرج به إلى الطائف أو جدة أو غيرهما من الحل؛ لتذبحه أو تبيعه بالحل الذي أردت على الصحيح من أقوال العلماء في ذلك؛ لأن النص إنما ورد في تحريم الصيد على المحرم ولو كان في غير الحرم كما يحرم الصيد بالحرم ولو كان الصائد غير محرم، وما سألت عنه ليس من هذين الأمرين ولا في معناهما، فيبقى ما ذكرت على الأصل من الإباحة اقتناء وذبحا؛ لأنك ملكته

(1/150)

خارج الحرم وأنت حلال، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ - يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [المائدة: 94 - 95] إلى أن قال: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ} [المائدة: 96] وثبت عن النبي صلى الله عليه وسلم أنه قال: «إن الله حرم مكة فلم تحل لأحد قبلي ولا تحل لأحد بعدي وإنما أحلت لي ساعة من نهار لا يختلي خلاها ولا يعضد شجرها ولا ينفر صيدها. .» الحديث رواه البخاري ومسلم، وثبت عنه صلى الله عليه وسلم أنه قال أيضا: «إن إبراهيم حرم مكة وإني حرمت المدينة ما بين لابتيها لا يقطع عضاهها ولا يصاد صيدها» رواه البخاري ومسلم. وعلى هذا فكل ما صاده غير - المحرم في الحل ودخل به الحرم أو أخذه منه غير محرم بشراء أو هبة أو إرث فحلال للمحرم، ولمن في الحرم تملكه وذبحه وأكله في

(1/151)

الحل والحرم، ومن أحرم وبيده صيد أو في منزله أو في قفص عنده وقد ملكه قبل ذلك فحلال له كما كان من قبل فله ذبحه وأكله وبيعه وإنما يحرم على المحرم ومن في الحرم ابتداء تصيده للصيد وأخذه ما صيد من أجله فقط فإن فعل فلا يملكه وإن ذبحه فهو ميتة؛ لما ثبت في الحديث الصحيح «أن النبي صلى الله عليه وسلم رأى في يد أبي عمير الأنصاري طائرًا يقال له النغير، فقال له: يا أبا عمير ما فعل النغير» ولم يأمر بإطلاقه وكان ذلك في حرم المدينة. وقال هشام بن عروة: كان أمير المؤمنين عبد الله بن الزبير بمكة تسع سنين يراها في الأقفاص، وأصحاب رسول الله صلى الله عليه وسلم يقدمون مكة، وبها القماري واليعاقيب لا ينهون عن ذلك.
وروى ابن حزم عن مجاهد: لا بأس أن يدخل الصيد في الحرم حيا ثم يذبحه، وروى أيضا أن صالح بن كيسان قال: رأينا الصيد يباع بمكة حيا في إمارة ابن الزبير.

(1/152)

(ج: 1692 في 11 - 11 - 1397هـ)

[خصوصية حمام مكة والمدينة عن غيره]
س 150 هل هناك خصوصية لحمام مكة والمدينة؟
ج 150 ليست هناك خصوصية لحمام مكة ولا لحمام المدينة سوى أنه لا يصاد ولا ينفر ما دام في حدود الحرم؛ لعموم حديث: «إن الله حرم مكة فلم تحل لأحد قبلي ولا تحل لأحد بعدي وإنما أحلت لي ساعة من نهار لا يختلي خلاها ولا يعضد شجرها ولا ينفر صيدها» والحديث رواه البخاري، وقوله صلى الله عليه وسلم: «إن إبراهيم حرم مكة، وإني حرمت المدينة ما بين لابتيها لا يقطع عضاهها ولا يصاد صيدها» رواه مسلم. (س)

[وطئ المحرم بسيارته لشيء من الأشجار والحشائش داخل الحرم]
س 151 إذا وطئ المحرم بسيارته إحدى الأشجار أو الحشائش فهل عليه شيء؟
ج 151 إذا وطئها وهو في غير أرض الحرم فلا شيء عليه إلا قيمة ما أتلفه لمالكه إذا كان مملوكاَ، وإذا أتلف شيئاَ من شجر الحرم أو حشائشه مملوكاَ لأحد فكذلك عليه قيمته لمالكه، وإن لم يكن مملوكاَ لأحد فلا شيء عليه

(1/153)

ولا ينبغي له تعمد ذلك لنهيه صلى الله عليه وسلم عن ذلك.
(ج: 3592 في 17 - 3 - 1401 هـ)

[زيارة المرأة للمسجد النبوي وقبر النبي صلى الله عليه وسلم]
س 152 إن الكثير من النساء بعد أدائهن لفريضة الحج يسافرن إلى المدينة المنورة لزيارة المسجد النبوي وقبر الرسول صلى الله عليه وسلم، فهل يلزم المرأة زيارة المسجد النبوي وزيارة الرسول صلى الله عليه وسلم أو يلزمها إحداهما أم الاثنان؟ أفيدونا عن ذلك.
ج 152 ليست زيارة المسجد النبوي واجبة على النساء ولا على الرجال، بل هي سنة للصلاة فيه فقط ويجوز شد الرحال وما في معناه لذلك لمن احتاج إلى السفر، وليست زيارة قبر الرسول صلى الله عليه وسلم واجبة أيضا بل هي سنة للرجال بالنسبة لمن لم يتوقف ذلك منه على سفر كزيارة سائر قبور المسلمين، وذلك للعبرة والاتعاظ وتذكر الآخرة بزيارتنا وقد زار النبي صلى الله عليه وسلم القبور وحث على زيارتها لا للتبرك بها، ولا لسؤال من فيها من الأموات قضاء الحاجات وتفريج الكربات، كما يفعل ذلك كثير

(1/154)

من المبتدعة رجالاَ ونساء، أما إذا توقفت زيارة قبر الرسول صلى الله عليه وسلم أو غيره على سفر فلا يجوز ذلك من أجلها؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: «لا تشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا والمسجد الحرام والمسجد الأقصى.»
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
(ج: 2501 في 25 - 7 - 1399هـ)

[شد الرحال لزيارة المسجد النبوي من مكة]
س 153 ومضمونه أنه يريد أن يزور المسجد النبوي الشريف بالمدينة المنورة وهو بمكة، ويسأل هل ذلك جائز أم لا؟
ج 153 يجوز للمسلم أن يسافر إلى المدينة المنورة للصلاة في المسجد النبوي، بل يستحب؛ لأن الصلاة فيه خير من ألف صلاة فيما سواه، إلا المسجد الحرام فإن الصلاة فيه بمائة ألف صلاة فيما سواه، ولا يجوز له أن يسافر إلى المدينة من أجل زيارة قبر النبي صلى الله عليه وسلم أو قبور أخرى؛ لما ثبت عن أبي هريرة رضي الله عنه أن الرسول

(1/155)

صلى الله عليه وسلم قال: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى» رواه الإمام أحمد والبخاري ومسلم وأبو داود والنسائي وابن ماجه.
وصلى الله على نبينا محمد وآَله وصحبه وسلم.
(ج: 2506 في 25 - 7 - 1399هـ)

[صحة بعض الأحاديث في زيارة قبر النبي صلى الله عليه وسلم]
س 154 أرجو الإفادة عن صحة الأحاديث الآتية: الأول: «من حج البيت ولم يزرني فقد جفاني» الثاني: «من زارني بعد موتي فكأنما زارني في حياتي» الثالث: «من زارني بالمدينة محتسبًا كنت له شفيعًا شهيدًا يوم القيامة» لأنها وردت في بعض الكتب وحصل منها إشكال واختلف فيها على رأيين أحدهما يؤيد هذه الأحاديث والثاني لا يؤيدها.
ج 154 أما الحديث الأول فقد رواه ابن عدي والدارقطني عن طريق عبد الله بن عمر عن النبي صلى الله عليه وسلم بلفظ «من حج ولم يزرني فقد جفاني» وهو حديث

(1/156)

ضعيف بل قيل إنه موضوع أي مكذوب، وذلك أن في سنده محمد بن النعمان بن شبل الباهلي عن أبيه وكلاهما ضعيف جدا، وقال الدارقطني: الطعن في هذا الحديث على ابن النعمان، روى هذا الحديث البزار أيضا وفي إسناده إبراهيم الغفاري وهو ضعيف، ورواه البيهقي عن عمر، قال: وإسناده مجهول.
أما الحديث الثاني فقد أخرجه الدارقطني عن رجل من آَل حاطب عن حاطب عن النبي صلى الله عليه وسلم بهذا اللفظ، وفي إسناده الرجل المجهول، ورواه أبو يعلى في مسنده وابن عدي في كامله، وفي إسناده حفص بن داود وهو ضعيف الحديث.
أما الحديث الثالث فقد رواه ابن أبي الدنيا من طريق أنس بن مالك عن النبي صلى الله عليه وسلم بهذا اللفظ، وفي إسناده سليمان بن زيد الكعبي وهو ضعيف الحديث، ورواه أبو داود الطيالسي من طريق عمر، وفي إسناده مجهول.
هذا وقد وردت أحاديث صحيحة في الحث على زيارة

(1/157)

القبور عامة للعبرة والاتعاظ والدعاء للميت، أما الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم خاصة فكلها ضعيفة؛ بل قيل إنها موضوعة، فمن رغب في زيارة القبور أو في زيارة الرسول صلى الله عليه وسلم زيارة شرعية للعبرة والاتعاظ والدعاء للأموات، والصلاة على النبي صلى الله عليه وسلم والترضي عن صاحبيه دون أن يشد الرحال أو ينشئ سفرا لذلك فزيارته مشروعة ويرجى له فيها الأجر، ومن شد الرحال أو أنشأ لها سفرًا أو زار يرجو بركته والانتفاع به أو جعل لزيارته مواعيد - خاصة فزيارته مبتدعة لم يصح فيها نص ولم تعرف عن سلف هذه الأمة، بل وردت النصوص بالنهي عنها كحديث «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» رواه البخاري ومسلم، وحديث «لا تتخذوا قبري عيدا ولا بيوتكم قبورًا، وصلوا علي فإن تسليمكم يبلغني أين كنتم» رواه محمد بن عبد الواحد المقدسي في المختارة، وصلى الله على

(1/158)

نبينا محُمد وآله وسلم.
(ج: 507 في 26 - 3 - 1394هـ)

[ما ينبغي على الحاج عند زيارته للمدينة والفرق بين الزيارة والطواف] بقبر النبي صلى الله عليه وسلم
س 155 ما الذي ينبغي للحاج أن يفعله بالمدينة؟ وما الفرق بين زيارة قبر الرسول صلى الله عليه وسلم والطواف به؟
ج 155 السنة لمن زار المدينة أن يقصد المسجد ويصلي فيه ركعتين أو أكثر ويكثر من الصلاة فيه ويكثر من ذكر الله وقراءة القرآن وحضور حلقات العلم، وإذا تيسر له أن يعتكف ما شاء الله فهذا حسن، ويسلم على النبي صلى الله عليه وسلم وعلى صاحبيه.
هذا ما يشرع لزائر المدينة. وإذا أقام بها أوقاتًا يصلي بالمسجد النبوي فذلك خير عظيم؛ لأن النبي وليس قال: «صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام» فالصلاة في مسجده صلى الله عليه وسلم مضاعفة، أما ما شاع بين الناس من أن الزائر يقيم ثمانية أيام حتى يصلي أربعين صلاة، فهذا وإن كان قد روي في بعض الأحاديث «أن من صلى فيه أربعين صلاة كتب الله له

(1/159)

براءة من النار وبراءة من النفاق» إلا أَنه حديث ضعيف عند أهل التحقيق لا تقوم به الحجة؛ لأنه قد انفرد به إنسان لا يعرف بالحديث والرواية، ووثقه من لا يعتمد على توثيقه إذا انفرد، فالحاصل أن الحديث الذي فيه فضل أربعين صلاة في المسجد النبوي حديث ضعيف لا يعتمد عليه، والزيارة ليس لها حد محدود، وإذا زارها ساعة أو ساعتين أو يوم أو يومين أو أكثر من ذلك فلا بأس.
ويستحب للزائر أن يزور البقيع ويسلم على أهله ويدعو لهم بالمغفرة والرحمة، ويستحب له أن يزور الشهداء ويدعو لهم بالمغفرة والرحمة، ويستحب له أيضا أن يتطهر في بيته ويحسن الطهور ثم يزور مسجد قباء ويصلي فيه ركعتين كما كان النبي يزوره عليه الصلاة والسلام، أما الطواف بقبر النبي فهذا لا يجوز وإذا طاف بقصد التقرب إلى النبي فهذا شرك بالله عز وجل، فالطواف عبادة حول الكعبة لا تصلح إلا لله وحده ومن

(1/160)

طاف بقبر النبي صلى الله عليه وسلم أو قبر غيره من الناس يتقرب إليهم بالطواف صار مشركا بالله عز وجل وإن ظن أنه طاعة لله وفعله من أجله يتقرب به إليه صار بدعة، وهكذا حكم الطواف عند قبر غير النبي صلى الله عليه وسلم مثل قبر الحسين أو البدوي في مصر أو ابن عربي في الشام أو عند قبر الشيخ عبد القادر الجيلاني أو موسى الكاظم في العراق أو غير ذلك.
وينبغي أن نفرق بين الزيارة للميت وبين عبادة الله وحده فالعبادة لله وحده، والميت يزار لتذكر الآخرة أو الزهد في الدنيا والدعاء والترحم عليه، أما أنه يعبد من دون الله أو يدعي من دون الله أو يستغاث به أو ما أشبه ذلك فذلك لا يجوز بل هو من المحرمات الشركية.
ونسأل الله لنا ولجميع المسلمين العافية من ذلك وصلى الله على نبينا محمد وآله وصحبه. (س)

(1/161)


المقدمة - فتاوى لمنسوبي الصحة

فتاوى عاجلة لمنسوبي الصحة

[المقدمة]
فتاوى عاجلة
لمنسوبي الصحة

(/)

بسم الله الرحمن الرحيم
المقدمة إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله.
أما بعد: فبين يديك أخي القارئ فتاوى سماحة الشيخ عبد العزيز بن عبد الله بن باز - حفظه الله - والتي تتعلق بالمستشفيات وما فيها من المرضى والأطباء والممرضات، والله أسأل أن ينفع بها المسلمين وأن يجعلها

(1/5)

خالصة لوجهه الكريم إنه سميع مجيب. وصلى الله على محمد وعلى آله وصحبه وسلم.
معوض عائض اللحياني
مكة - مستشفى الملك عبد العزيز
في 20 / 1 / 1413 هـ

(1/6)


أسئلة وأجوبتها في الشئون الصحية - فتاوى لمنسوبي الصحة

فتاوى عاجلة لمنسوبي الصحة

أسئلة وأجوبتها في الشئون الصحية (1)

[القسم الأول]
[هل يصلي قبل العملية أم يؤخر الصلاة حتى يقدر على أدائها]
القسم الأول س1 - من المعلوم أن المريض بعد إجراء العملية يبقى مخدرًا حتى يفيق وبعد ذلك يبقى متألمًا عدة ساعات فهل يصلي قبل دخول العملية والوقت لم يحن بعد أم يؤخر الصلاة حتى يكون قادرًا على أدائها بحضور حسي ولو تأخر ذلك يومًا فأكثر؟
ج1 - الواجب أولاً على الطبيب أن ينظر في الأمر فإذا أمكن أن يتأخر بدء العلاج حتى يدخل الوقت مثل الظهر فيصلي
_________
(1) هذه الفتاوى ألقيت في ختام محاضرة لسماحة الشيخ بعنوان كلمة إلى الطبيب المسلم بمستشفى النور بمكة المكرمة عام 1410هـ في شهر رجب.

(1/7)

المريض الظهر والعصر جميعاً إذا دخل وقت الظهر وهكذا في الليل يصلي المغرب والعشاء جميعاً إذا غابت الشمس قبل بدء العملية. أما إذا كان العلاج ضحى فإن المريض معذور، فإذا أفاق قضى ما عليه ولو بعد يوم أو يومين، متى أفاق قضى ما عليه والحمد لله، ولا شيء عليه مثل النائم إذا أفاق وانتبه ورجع إليه وعيه صلى الأوقات التي فاتته على الترتيب يرتبها ظهراً ثم عصراً وهكذا حتى يقضي ما عليه، لقول النبي - صلى الله عليه وسلم -: «من نام عن الصلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك» متفق عليه، والإغماء بسبب المرض أو العلاج حكمه حكم النوم إذا لم يطل فإن طال فوق ثلاثة أيام سقط عنه القضاء، وصار في حكم المعتوه حتى يرجع إليه عقله فيبتدئ فعل

(1/8)

الصلاة بعد رجوع عقله إليه لقول النبي - صلى الله عليه وسلم -: «رُفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصغير حتى يبلغ، وعن المجنون حتى يفيق» . ولم يذكر القضاء في حق الصغير والمجنون، وإنما ثبت عنه - صلى الله عليه وسلم - الأمر بالقضاء في حق النائم والناسي. والله ولي التوفيق.

[لا أستطيع الوضوء فهل أتيمم]
س2 - لا أستطيع الوضوء بنفسي وليس عندي من يساعدني فهل أتيمم علماً أن المستشفى ينظف يوميًّا الجدران والأرض والفرش فكيف أتيمم والحال ما ذكر؟
ج2 - إذا كان المريض ليس عنده من يوضئه ولا يستطيع أن يتوضأ بنفسه فإنه يتيمم لقوله سبحانه:

(1/9)

{وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: 6] (1) الآية.
والعاجز عن الماء والتيمم معذور وعليه أن يصلي في الوقت بغير وضوء ولا تيمم لقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] (2) ولقول النبي - صلى الله عليه وسلم -: «ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم» . وقد صلى بعض الصحابة في بعض أسفار النبي - صلى الله عليه وسلم - بغير وضوء ولا تيمم ولم ينكر عليهم النبي - صلى الله عليه وسلم - ذلك، وذلك في السفر الذي ضاع فيه عقد عائشة، وذهب بعض الصحابة يلتمسه بأمر النبي - صلى الله عليه وسلم - فلم يجدوه، وحضرت
_________
(1) سورة المائدة، الآية: 6.
(2) سورة التغابن، الآية: 16.

(1/10)

الصلاة بغير وضوء وكان التيمم لم يشرع ذلك الوقت ثم شرع بسبب هذه الحادثة. وهذا هو الواجب، فإن المريض إذا لم يكن عنده قدرة على استعمال الماء وليس عنده من يوضئه فإنه يجب عليه التيمم بوجود تراب نظيف تحت السرير في إناء أو وعاء يتيمم منه ويكفي ذلك عن الوضوء، ولا يجوز التساهل في هذا الأمر بل يجب على جميع المستشفيات أن يهتموا بذلك.
ويجب على المريض قبل الوضوء والتيمم أن يستنجي من الغائط والبول بالماء أو الاستجمار ولا يتعين الماء بل يجزئه أن يستنجي بمناديل طاهرة ونحوها كالحجر والتراب واللبن والخشب ونحو ذلك حتى يزيل الأذى، والواجب ألا ينقص ذلك عن ثلاث مسحات فإن لم يحصل النقاء بذلك

(1/11)

وجبت الزيادة حتى يحصل الإنقاء لقول النبي - صلى الله عليه وسلم -: «من استجمر فليوتر» ولما ثبت عنه - صلى الله عليه وسلم - أنه نهى أن يستنجي بأقل من ثلاثة أحجار، ونهى أن يستنجى بالعظم والروث وقال: «إنهما لا يطهران» .

[على إحدى يديه جبس أو بها جروح يضرهما الماء فكيف التيمم]
س3 - إذا كان على إحدى يدي أو كلتيهما جبس أو بها جروح يضرهما الماء فكيف التيمم؟ وهل حد الوجه في التيمم مثله في الوضوء؟
ج3 - نعم حد الوجه في التيمم كالوضوء، يمسح وجهه بالتراب من أعلى الجبهة إلى اللحية ومن الأذن إلى الأذن، ويمسح يديه ظاهرهما وباطنهما من مفصل الكف إلى أطراف الأصابع، وإذا كان في يديه جبس أو جروح كفى المسح بالتراب

(1/12)

على الجبس وعليهما إن كان بهما جروح. وإن كانت إحداهما سليمة والأخرى فيها جروح أو عليها جبس غسل السليمة ومسح بالماء على الجريحة ومسح على الجبس كما لو كان عليهما أو إحداهما جبيرة من خرق ونحوها. فإن كان يضره الماء أو كان الماء غير موجود أجزأه التيمم.

[تمريض المرأة للرجل مع وجود ممرضين من الرجال]
س4 - هل يجوز أن تمرضنا امرأة ونحن رجال خاصة مع وجود ممرضين من الرجال؟
ج4 - الواجب على المستشفيات جميعاً أن يكون الممرضون للرجال والممرضات للنساء. هذا الواجب، كما أن يكون الأطباء للرجال والطبيبات للنساء إلا عند الضرورة القصوى إذا كان المرض لا يعرفه إلا الرجل فلا حرج أن يعالج المرأة لأجل الضرورة،

(1/13)

وهكذا لو كان مرض الرجل لا يعرفه إلا امرأة فلا حرج في علاجها له وإلا فالواجب أن يكون الطبيب من الرجال للرجال والطبيبة من النساء للنساء، هذا الواجب. وهكذا الممرضات والممرضون الممرض للرجال والممرضة للنساء؛ حسماً لوسائل الفتنة وحذراً من الخلوة المحرمة.

[المريض المركب له كيس للبول كيف يصلي]
س5 - المريض المركب له كيس للبول كيف يصلي؟ وكيف يتوضأ؟
ج5 - يصلي على حسب حاله مثل صاحب السلس ومثل المرأة المستحاضة، يصلي المريض إذا دخل الوقت على حسب حاله، ويتيمم إذا كان لا يستطيع استعمال الماء فإن كان يستطيع ذلك وجب عليه الوضوء بالماء لقول الله - عز وجل -: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] (1)
_________
(1) سورة التغابن، الآية: 16.

(1/14)

والخارج بعد ذلك لا يضره، لكن لا يتوضأ إلا بعد دخول الوقت، ويصلي ولو خرج الخارج ما دام في الوقت لأنه مضطر لهذا، مثل صاحب السلس فإنه يصلي في الوقت ولو كان البول يخرج من ذكره وهكذا المستحاضة تصلي في الوقت ولو خرج منها الدم مدة طويلة فإنها تصلي على حسب حالها، لكن لا يتوضأ من حَدَثُه دائم إلا إذا دخل الوقت، لقول النبي - صلى الله عليه وسلم - للمستحاضة: «توضئي لوقت كل صلاة» فيصلي صاحب السلس والمستحاضة والمريض المسئول عنه في الوقت جميعَ الصلوات من فرض ونفل ويقرأ القرآن من المصحف ويطوف بالكعبة من كان بمكة

(1/15)

ما دام في الوقت، فإذا خرج الوقت أمسك عن ذلك حتى يتوضأ للوقت الذي دخل. والله ولي التوفيق.

[من على لباسه بقع دم كيف يصلي]
س6 - من على لباسه بقع دم هل يصلي بها أم ينتظر حتى يحضر له لباس نظيف؟
ج6 - يصلي على حسب حاله، فلا يدع الصلاة حتى يخرج الوقت بل يصلي على حسب حاله إذا لم يمكنه غسلها ولا إبدالها بثياب طاهرة قبل خروج الوقت لقول الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16] (1) .
والواجب على المسلم أن يغسل ما به من الدم أو يبدل ثوبه النجس بثوب آخر طاهر إذا استطاع ذلك فإن لم يستطع ذلك صلى
_________
(1) سورة التغابن، الآية 16.

(1/16)

على حسب حاله، ولا إعادة عليه للآية الكريمة، ولقوله - صلى الله عليه وسلم -: «ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم» متفق على صحته.

[ارتفاع أصوات الممرضات في المستشفى ومصافحتهن للرجال]
س7 - بعض منسوبات المستشفى تكون أصواتهن مرتفعة عندما يتحدثن مع بعضهن أو مع زملائهن من الرجال وبعضهن يصافحن الرجال من أطباء وغيرهم، فما حكم الشرع في ذلك؟ وهل علينا إثم في السكوت؟
ج7 - الواجب على الأطباء والطبيبات أن يراعوا أحوال المرضى والمريضات وألا ترتفع أصواتهم عندهم بل يكون ذلك في محلات أخرى.
أما المصافحة فلا تجوز أن يصافح الرجل المرأة إلا إذا كانت من محارمه، أما إذا

(1/17)

كانت الطبيبة أو الممرضة ليست من محارمه فلا؛ لأن النبي - صلى الله عليه وسلم - قال: «إني لا أصافح النساء» وقالت عائشة - رضي الله عنها -: «والله ما مست يد رسوله الله - صلى الله عليه وسلم - يد امرأة قط، ما كان يبايعهن إلا بالكلام عليه الصلاة والسلام» . فالمرأة لا تصافح الرجل وهو غير محرم لها؛ فلا تصافح الطبيب ولا المدير ولا المريض ولا غيرهم ممن ليس محرماً لها بل تكلمه بالكلام الطيب وتسلم عليه لكن بدون مصافحة وبدون تكشف فتستر رأسها وبدنها ووجهها ولو بالنقاب لأن المرأة عورة وفتنة والله - جل وعلا - يقول: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (1) ويقول سبحانه:
_________
(1) سورة الأحزاب، الآية: 53.

(1/18)

{وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ} [النور: 31] (1) والرأس والوجه من أعظم الزينة، وهكذا ما يكون في يديها أو رجليها من الحلي أو الخضاب فكله فتنة للآيتين المذكورتين. والمقصود أنها كلها عورة فالواجب عليها التستر والبعد عن أسباب الفتنة. ومن أسباب الفتنة المصافحة.

[لبس بعض منسوبات المستشفى لباساً ضيقاً وكشفهن عن نحورهن وسواعدهن] وسوقهن
س8 - بعض منسوبات المستشفى من طبيبات أو ممرضات أو عاملات نظافة يلبسن لباساً ضيقاً ويكشفن عن نحورهن وسواعدهن وسوقهن، ما حكم الشرع في ذلك؟
ج8 - الواجب على الطبيبات وغيرهن من ممرضات وعاملات أن يتقين الله تعالى،
_________
(1) سورة النور، الآية: 31.

(1/19)

وأن يلبسن لباساً محتشماً لا يبين معه حجم أعضائهن أو عوراتهن بل يكون لباساً متوسطاً - لا واسعاً ولا ضيقًا - ساتراً لهن ستراً شرعيًّا، مانعاً من أسباب الفتنة للآيتين الكريمتين المذكورتين في جواب السؤال السابع، ولقول النبي عنه: «المرأة عورة» وقوله - صلى الله عليه وسلم -: «صنفان من أهل النار لم أرهما: رجال بأيديهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا» رواه مسلم في صحيحه. وهذا وعيد عظيم، أما الرجال الذين بأيديهم سياط فهؤلاء هم الذين يوكل إليهم أمر الناس فيضربونهم بغير حق من شرطة أو جنود أو

(1/20)

غيرهم فالواجب ألا يضربوا الناس إلا بحق، أما النساء الكاسيات العاريات فهن اللاتي يلبسن كسوة لا تسترهن إما لقصرها وإما لرقتها، فهن كاسيات بالاسم عاريات في الحقيقة، مثل أن يكشفن رؤوسهن أو صدورهن أو سيقانهن أو غير ذلك من أبدانهن وكل هذا نوع من العري، فالواجب تقوى الله في ذلك والحذر من هذا العمل السيئ وأن تكون المرأة مستورة بعيدة عن أسباب الفتنة عند الرجال، وشرع لها ذلك بين النساء؛ تكون لابسة لباس حشمة حتى يقتدى بها بين النساء، والواجب تقوى الله على الطبيب والطبيبة والمريض والمريضة، والممرض والممرضة لا بد من تقوى الله في حق الجميع، كما أن الواجب على الطبيبات والممرضات تقوى

(1/21)

الله في ذلك وأن يكن محتشمات متسترات بعيدات عن أسباب الفتنة. والله الهادي إلى سواء السبيل.

[وجود التليفزيون في غرف المرضى]
س9 - بعض غرف المرضى بها تليفزيون بعضهم يريد ذلك والبعض الآخر لا يريد ذلك لما يسببه من مضايقات وتشويش على بعضهم فماذا نفعل والحال على ما ذكر؟
ج9 - ينبغي في مثل هذا إذا كان المريض في حجرة ومعه مرضى آخرون لا يرضون التلفاز ألا يجعل عندهم التلفاز جمعاً للقلوب وحسماً للفتنة. وإذا رغبوا فيه جميعاً فلا مانع من ذلك بشرط ألا يشاهدوا فيه إلا ما ينفعهم من قرآن بصوت منخفض وتعليم علم وغير ذلك مما ينفعهم في دينهم ودنياهم، ويغلق عما يضرهم من الأغاني

(1/22)

والملاهي وما أشبه ذلك، وإذا تركوه بالكلية فهو أحوط وأحسن وهم أعلم بمصالحهم وأنفسهم، وأما أن يلزموا بشيء يضرهم ويؤذيهم وربما شغلهم عن النوم والراحة وربما كان بعضهم سفيهاً لا يبالي بإخوانه المرضى فذلك لا يجوز، والواجب أن يكون تحت رقابة إنسان ثقة يتقي الله فيهم فلا يشغِّله إلا على ما ينفعهم برضاهم وإلا فليغلقه إذا لم يرضوا بذلك.

[حفلات التوديع المختلطة من الجنسين والعلاج بالموسيقى]
س 10 - ما حكم حفلات التوديع المختلطة من الجنسين؟ وما حكم العلاج بالموسيقى؟
ج 10 - الحفلات لا تكون بالاختلاط بل الواجب أن تكون حفلات الرجال للرجال وحدهم وحفلات النساء للنساء وحدهن، أما

(1/23)

الاختلاط فهو منكر ومن عمل أهل الجاهلية نعوذ بالله من ذلك. أما العلاج بالموسيقى فلا أصل له بل هو من عمل السفهاء، فالموسيقى ليست بعلاج ولكنها داء وهي من آلات الملاهي، فكلها مرض للقلوب وسبب لانحراف الأخلاق، وإنما العلاج النافع والمريح للنفوس إسماع المرضى القرآن والمواعظ المفيدة والأحاديث النافعة، أما العلاج بالموسيقى وغيرها من آلات الطرب فهو مما يعوِّدهم الباطل ويزيدهم مرضاً إلى مرضهم، ويقل عليهم سماع القرآن والسنة والمواعظ المفيدة. ولا حول ولا قوة إلا بالله.

[هل يأخذ المرضى بفتوى الطبيب]
س 11 - هل إذا أفتى الطبيب للمريض بأي فتوى يأخذ بها المريض أم لا بد من

(1/24)

الرجوع إلى عالم في ذلك؟
ج 11 - لا بد أن يراجع المريض العلماء فيما يقوله له الأطباء من الأحكام الشرعية، لأن الأطباء لهم شأنهم فيما يتعلق بعلمهم، والعلم الشرعي له أهله، فلا يعمل المريض بالفتوى إلا بعد مراجعة أهل العلم ولو بالتليفون أو يرسل أحداً يسأل له، والطبيب وغيره لا يجوز له أن يفتي إلا عن علم. كأن يقول: سألت العالم الفلاني عن كذا وكذا فأجابني بكذا وكذا، فالطبيب يسأل العلماء في أي مكان وفي أي مستشفى وفي أي بلاد عليه أن يسأل علماء البلاد وقضاتها عما أشكل عليه حتى يفتى به المرضى، فالطبيب عليه أن يسأل وليس له أن يفتي بغير علم، لأنه ليس من أهل العلم الشرعي وإنما عليه

(1/25)

أن يخبر عما يتعلق بالطب ويتحرى في ذلك وينصح.

[خلوة الممرض بالممرضة]
س 12 - أنا ممرض وأعمل في تمريض الرجال ومعي ممرضة تعمل في نفس القسم في وقت ما بعد الدوام الرسمي ويستمر ذلك حتى الفجر وربما حصل بيننا خلوة كاملة ونحن نخاف على أنفسنا من الفتنة ولا نستطيع أن نغير من هذا الوضع، فهل نترك الوظيفة مخافة الله وليس لنا وظيفة أخرى للرزق؟ نرجو توجيهنا بما ترون.
ج 12 - لا يجوز للمسئولين عن المستشفيات أن يجعلوا ممرضاً مداوماً وممرضة يبيتان وحدهما في الليل للحراسة والمراقبة، بل هذا غلط ومنكر عظيم، وهذا معناه الدعوة للفاحشة فإن الرجل إذا خلا

(1/26)

بالمرأة في محل واحد فإنه لا يؤمن عليهما الشيطان أن يزين لهما فعل الفاحشة ووسائلها، ولهذا صح عن رسول الله - صلى الله عليه وسلم - أنه قال: «لا يخلون رجل بامرأة فإن الشيطان ثالثهما» فلا يجوز هذا العمل، والواجب عليك تركه لأنه محرم ويفضي إلى ما حرم الله - عز وجل -، وسوف يعوضك الله خيراً منه إذا تركته لله سبحانه لقول الله - عز وجل -: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2 - 3] (1) وقوله سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [الطلاق: 4] (2) وهكذا الممرضة عليها أن تحذر ذلك وأن تستقيل إذا لم يحصل مطلوبها لأن كل واحد منكم
_________
(1) سورة الطلاق، الآيتان: 2، 3.
(2) سورة الطلاق، الآية: 4.

(1/27)

مسئول عما أوجب الله عليه وما حرم عليه.

[مرافقة الممرضة للطبيب في غرفة الكشف]
س 13 - أنا طبيب في غرفة الكشف ترافقني ممرضة في نفس الغرفة وحتى يحضر مريض يحصل بيننا حديث في أمور شتى فما هو رأي الشرع في هذا؟
ج 13 - حكم هذه المسألة حكم التي قبلها فلا يجوز لك الخلوة بالمرأة، ولا يجوز أن يخلو ممرض أو طبيب بممرضة أو طبيبة لا في غرفة الكشف ولا في غيرها للحديث ما السابق ولما يفضي إليه ذلك من الفتنة إلا من رحم الله، ويجب أن يكون الكشف على الرجال للرجال وحدهم وعلى النساء للنساء وحدهن.

[تفوته الصلاة ويجمعها مع التي بعدها ويتخلف عن صلاة الجمعة]
س 14 - كثيراً ما تفوتني الصلاة وأجمعها مع التي بعدها وذلك لكثرة العمل

(1/28)

في التمريض أو الكشف على المرضى، وكذلك أتخلف عن صلاة الجمعة في خدمة المرضى فهل عملي هذا جائز؟
ج 14 - الواجب أن تصلي الصلاة في وقتها وليس لك أن تؤخرها عن وقتها، أما الجمعة فإن كنت حارساً أو نحوه ممن لا يستطيع أن يصلي مع الناس الجمعة فإنها تسقط عنك وتصلي ظهراً كالمريض ونحوه، وأما الصلوات الأخرى فالواجب عليك أن تصليها في وقتها وليس لك أن تجمع بين صلاتين.

[بعض منسوبات المستشفى يضعن مساحيق للتجميل]
س 15 - بعض منسوبات المستشفى يضعن مساحيق للتجميل وقد يكون ذلك جهلًا منهن بهذا أثناء العمل.
ج 15 - إذا كن يراهن الرجال فلا يجوز

(1/29)

لهن ذلك أما بين النساء فلا بأس، ويجب على المرأة أن تستر وجهها عن الرجال بالنقاب ونحوه لقوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (1) وقوله تعالى: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ} [النور: 31] (2) الآية. والزينة تشمل الوجه والرأس واليد والقدم والصدر، فكل هذا من الزينة.
_________
(1) سورة الأحزاب، الآية: 53.
(2) سورة النور، الآية: 31.

(1/30)


فتاوى عاجلة لمنسوبي الصحة - القسم الثاني - فتاوى لمنسوبي الصحة

فتاوى عاجلة لمنسوبي الصحة

[القسم الثاني]
[تطبيب المرأة للرجل في مجال طب الأسنان]
القسم الثاني (1) س 16 - ما رأي سماحتكم في تطبيب المرأة للرجل في مجال طب الأسنان، هل يجوز علماً بأنه يتوفر أطباء من الرجال في نفس المجال ونفس البلد؟
ج 16 - لقد سعينا كثيراً وعملنا كثيراً مع المسئولين لكي يكون طب الرجال للرجال وطب النساء للنساء وأن تكون الطبيبات للنساء والأطباء للرجال في الأسنان وغيرها، وهذا هو الحق لأن المرأة عورة وفتنة إلا من
_________
(1) هذه الفتاوى إجابة لأسئلة طرحت في ختام محاضرة لسماحة الشيخ بمستشفى النور بمكة المكرمة يوم الاثنين 27/ 7/ 1412 هـ.

(1/31)

رحم الله، فالواجب أن تكون الطبيبات مختصات للنساء والأطباء مختصين للرجال إلا عند الضرورة القصوى إذا وجد مرض في الرجال ليس له طبيب رجل فهذا لا بأس به، والله يقول: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} [الأنعام: 119] (1) وإلا فالواجب أن يكون الأطباء للرجال والطبيبات للنساء وأن يكون قسم الأطباء على حدة وقسم الطبيبات على حدة أو يكون مستشفى خاصًّا للرجال ومستشفى خاصًّا للنساء حتى يبتعد الجميع عن الفتنة والاختلاط الضار. هذا هو الواجب على الجميع.

[طبيب حصل على بعثة خارج المملكة لإكمال دراسته ولكن زوجته تعارضه بسبب] أنها بلاد كفر وكيف تحافظ على الحجاب
س 17 - أنا طبيب حصلت على بعثة إلى خارج المملكة لإكمال دراستي ولكن زوجتي
_________
(1) سورة الأنعام، الآية: 119.

(1/32)

عارضتني بسبب أنها بلاد كفر وكيف تحافظ على الحجاب؟ وهل كشف الوجه محرم خاصة وأنه أساسي للدخول إلى أي بلد؟
ج 17 - الواجب التستر والحجاب على المؤمنة لأن ظهور وجهها أو شيء من بدنها فتنة، قال تعالى في كتابه العظيم: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (1) فبين سبحانه أن الحجاب أطهر للقلوب وعدم الحجاب خطر على قلوب الجميع، ويقول الله - جل وعلا -: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ} [الأحزاب: 59] (2) الآية.
_________
(1) سورة الأحزاب، الآية: 53.
(2) سورة الأحزاب، الآية: 59.

(1/33)

والجلباب ما تضعه المرأة على رأسها وبدنها حتى تستر به وجهها وبدنها زيادة على الملابس العادية، وقال سبحانه: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ} [النور: 31] (1) الآية.
فالواجب ستر الوجه وغيره من المرأة عن الأجنبي، وهو من ليس محرماً لها، لعموم الآيات المذكورات ولأنه فتنة ومن أوضح الزينة فيها، لكن لا مانع من اتخاذ النقاب وهو الذي فيه نقب للعين أو للعينين فقط، فإذا كانت تتستر وتحتجب عن المؤمن فعن الكافر من باب أولى، ولو استنكروا ذلك
_________
(1) سورة النور، الآية: 31.

(1/34)

فهم قد يستنكرونه ثم يعرفونه بعدما يبين لهم أن هذا هو الشرع في الإسلام.

[استئصال الرحم للتعقيم]
س 18 - ما الحكم في استئصال الرحم للتعقيم أي منع الحمل لأسباب طبية حاضرة ومستقبلية كما تتوقعها الجهات الطبية والعلمية؟
ج 18 - إذا كان هناك ضرورة فلا بأس وإلا فالواجب تركه لأن الشارع يحبذ النسل ويدعو إلى أسبابه لتكثير الأمة، لكن إذا كان هناك ضرورة فلا بأس، كما يجوز تعاطي أسباب منع الحمل مؤقتاً للمصلحة الشرعية.

[إسقاط الحمل إذا بان فيه عيب خلقي أو تشوهات]
س 19 - إذا تم تشخيص حمل وبان فيه عيب خلقي وتشوهات خلال أشهر الحمل فهل يسمح بتفريغه أي بإنزال الحمل قبل استكمال شهوره؟

(1/35)

ج 19 - لا يجوز ذلك بل الواجب تركه فقد يغيره الله وقد يظن الأطباء الظنون الكثيرة ويبطل الله ظنهم ويأتي الولد سليماً.
والله يبتلي عباده بالسراء والضراء. ولا يجوز إسقاطه من أجل أن الطبيب ظهر له أن فيه تشوهاً بل يجب الإبقاء عليه، وإذا وجد مشوهاً فالحمد لله يستطيع والداه تربيته والصبر عليه ولهما في ذلك أجر عظيم ولهما أن يسلماه إلى دور الرعاية التي جعلتها الدولة لذلك ولا حرج في ذلك، وقد تتغير الأحوال فيظنون التشوه وهو في الشهر الخامس أو السادس ثم تتعدل الأمور ويشفيه الله وتزول أسباب التشوه.

[هل يعامل الخنثى معاملة الأنثى]
س 20 - الخنثى هل يعامل معاملة الأنثى علماً بأنه لم يتضح أمره؟ وهل ينطبق عليه

(1/36)

جميع ما ينطبق على الأنثى من انقضاء العدة وغيرها من الأمور المتعلقة بالنساء؟
ج 20 - الخنثى فيه تفصيل. فالخنثى قبل البلوغ يشتبه هل هو ذكر أو أنثى؟ لأن له آلتين: آلة امرأة وآلة رجل. لكن بعد البلوغ يتبين في الغالب ذكورته أو أنوثته. فإذا ظهر منه ما يدل على أنه امرأة مثل أن يتفلك ثدياه أو ظهر عليه ما يميزه عن الرجال بحيض أو بول من آلة الأنثى فهذا يحكم بأنه أنثى وتزال منه آلة الذكورة بالعلاج الطبي المأمون. وإذا ظهر منه ما يدل على أنه ذكر كنبات اللحية والبول من آلة الذكر وغيرها مما يعرفه الأطباء فإنه يحكم بأنه ذكر ويعامل معاملة الرجال. وقبل ذلك يكون موقوفاً حتى يتبين الأمر، فلا يزوَّج حتى

(1/37)

يتبين الأمر هل هو ذكر أو أنثى وهو بعد البلوغ كما قال العلماء بتبين أمره.

[بتر جزء معين من الإنسان زائد هل ترمى مع النفايات أم تدفن]
س 21 - ما حكم بتر جزء معين من الإنسان زائد كبتر الأصبع أو غيرها هل ترمى مع النفايات أو أنها تجمع ويكلف شخص بدفنها بمقابر المسلمين؟
ج 21 - الأمر واسع فليس لها حكم الإنسان ولا مانع من أن توضع في النفاية أو تدفن في الأرض احتراماً لها فهذا أفضل وإلا فالأمر واسع والحمد لله كما قلنا فلا يجب غسله ولا دفنه إلا إذا كان جنيناً أكمل أربعة أشهر، أما ما كان لحمه لم ينفخ فيها الروح أو قطعة من أصبع أو نحو ذلك فالأمر واسع لكن دفنه في أرض طيبة يكون أحسن وأفضل.

[هل يبلغ عن بعض المرضى الذين أقدموا على شرب المسكر فارتكبوا بعض الجرائم] مثل الزنا واللواط

(1/38)

س 22 - يراجعني بعض المرضى الذين أقدموا على شرب المسكر وتناول المخدر وقاموا على إثر ذلك بارتكاب بعض الجرائم مثل الزنا واللواط. هل أقوم بالتبليغ عنهم أم لا؟
ج 22 - عليك النصيحة، تنصح لهم وتحثهم على التوبة وتستر عليهم ولا ترفع أمرهم ولا تفضحهم، وتعينهم على طاعة الله ورسوله، وتخبرهم أن الله سبحانه يتوب على من تاب، وتحذرهم من العودة إلى هذه المعاصي لقول الله سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التوبة: 71] (1) الآية، وقوله
_________
(1) سورة التوبة، الآية: 71.

(1/39)

سبحانه: {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3] (1) وقول النبي - صلى الله عليه وسلم -: «الدين النصيحة. .» وقول النبي - صلى الله عليه وسلم - أيضاً: «من ستر مسلماً ستره الله في الدنيا والآخرة» رواهما الإمام مسلم في صحيحه، والله ولي التوفيق.

[أصيب بمرض الإيدز وقرر الأطباء أن عمره في هذه الحياة قصير جدًّا فهل] له توبة
س 23 - إنسان أصيب بمرض الإيدز وقرر الأطباء أن عمره في هذه الحياة قصير جدًّا فما الحكم في توبته في هذا الوقت؟
ج 23 - عليه أن يبادر بالتوبة ولو في لحظة الموت لأن باب التوبة مفتوح مهما كان ما دام عقله معه، وعليه أن يبادر بالتوبة
_________
(1) سورة العصر، الآيات: 1 - 3.

(1/40)

والحذر من المعاصي ولو قالوا إن عمرك قصير فالأعمار بيد الله وقد يخطئ ظنهم فيعيش طويلاً. وعلى كل تقدير فالواجب البدار بالتوبة والصدق في ذلك حتى يتوب الله عليه لقول الله تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] (1) وقوله سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] (2) وقول النبي - صلى الله عليه وسلم -: «إن الله يقبل توبة العبد ما لم يغرغر» . والمعنى ما لم يتغرغر بها الإنسان ويزول شعوره. والله المستعان.

[هل يأثم من يأذن لمن يتهرب من العمل لوجود مصالح أخرى لديه شخصية]
س 24 - بعض الموظفين يتهرب من العمل لوجود مصالح أخرى لديه شخصية
_________
(1) سورة النور، الآية: 31.
(2) سورة طه، الآية: 82.

(1/41)

غير الوظيفة فيستأذن من رئيسه ويختلق الأعذار التي غالباً ما تكون مقنعة أو غير مقنعة فإذا كان رئيسه يعلم بعدم صحتها فهل يأثم على موافقته الإذن للموظف؟
ج 24 - لا يجوز لرئيس الدائرة أو مديرها أو من يقوم مقامهما أن يوافق على شيء يعتقد عدم صحته بل عليه أن يتحرى إن كان هناك ضرورة في الاستئذان لحاجة ماسة والاستئذان لا يضر العمل فلا بأس به، أما الأعذار التي يعرف أنها باطلة أو يغلب على ظنه أنها باطلة فإن على رئيسه أن لا يأذن له ولا يوافق عليه؛ لأن ذلك خيانة للأمانة وعدم نصح لمن ائتمنه وللمسلمين، يقول - عليه الصلاة والسلام -: «كلكم راع وكلكم مسئول عن رعيته» وهذا أمانة، والله

(1/42)

سبحانه وتعالى يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء: 58] (1) الآية، ويقول سبحانه في وصف المؤمنين: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [المؤمنون: 8] (2) ويقول سبحانه {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} [الأنفال: 27] (3)

[من المسلمين يموت على غير القبلة بسبب وضع السرير في المستشفى لغير] القبلة
س 25 - بعض المرضى من المسلمين يموت على غير القبلة بسبب وضع السرير في المستشفى لغير القبلة؟
ج 25 - لا حرج في ذلك، والسنة أن يُستقبل بالمريض القبلة إذا تيسر ذلك عند حضور الوفاة وإلا فلا حرج.

[يأخذ أدوية من الصيدلية التي يشرف عليها ويرسلها إلى مريض آخر في مستشفى] آخر
_________
(1) سورة النساء، الآية: 58.
(2) سورة المؤمنون، الآية: 8.
(3) سورة الأنفال، الآية: 27.

(1/43)

س 26 - ما حكم من يأخذ أدوية من الصيدلية التي يشرف عليها ويرسلها إلى مريض آخر في مستشفى آخر أو في البيت بحجة أنه مسلم وأنها ليست للبيع؟
ج 26 - هذا له نظام وتعليمات؛ فإذا كانت الصيدلية للمستشفى خاصة فلا تصرف الأدوية منها إلى غير المرضى المراجعين له لأن هذا مستشفى له مراجعون فالواجب أن تصرف أدوية الصيدلية المذكورة فيهم ولا تنقل إلى مستشفى آخر، وكل مستشفى له صيدلية فلا ينقل من هذا لهذا لأنها تعليمات من جهة الدولة، وإذا كانت لدى الصيدلية تعليمات من وزارة الصحة تسمح لها بصرف الأدوية إلى غير المستشفى المعدة له فلا بأس وإلا فالواجب الخضوع للتعليمات ولا يزاد عليها.

(1/44)

[يسمع النداء ولا يذهب إلى المسجد رغم أنه يصلي في البيت جميع الأوقات]
س 27 - ما حكم الذي يسمع النداء ولا يذهب إلى المسجد رغم أنه يصلي في البيت جميع الأوقات أو في القسم الذي يعمل فيه؟
ج 27 - لا يجوز ذلك، الواجب عليه أن يجيب النداء لقول النبي - صلى الله عليه وسلم -: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر» . خرجه ابن ماجه والدارقطني وابن حبان والحاكم بسند صحيح. قيل لابن عباس: ما هو العذر؟ قال: خوف أو مرض، «وجاءه - عليه الصلاة والسلام - رجل أعمى فقال: يا رسول الله، ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في البيت؟ قال: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب.» خرجه مسلم في الصحيح. فإذا كان الأعمى الذي لا قائد له

(1/45)

ليس له رخصة فغيره من باب أولى.
فالواجب على المسلم البدار للصلاة في وقتها في جماعة، أما إذا كان بعيداً لا يسمع النداء فلا حرج عليه أن يصلي في بيته، وإن تجشم المشقة وصبر عليها وصلى في الجماعة فذلك خير له وأفضل.

[الخلوة بأجنبية ليلا في المستشفى]
س 28 - بعض العاملين في قطاع الصحة يحتم عليهم عملهم الاختلاء بامرأة أجنبية خاصة في آخر الليل في أقسام التنويم داخل مكاتب الأطباء المخصصة، وعند نصحهم بضرورة وضع حل لمثل هذه الأمور يوجهون اللوم على المسئولين فحبذا لو كان هناك إرشاد وتوجيه في مثل هذه الحالات.
ج 28 - الواجب أن يتولى ذلك رجال ثقات، وإذا دعت الحاجة إلى نساء فالواجب

(1/46)

أن يكن جماعة من النساء حتى لا يحدث خلوة، والجماعة من النساء اثنتان أو أكثر يكن على حدة مستقلات والرجال وحدهم هؤلاء للنساء وهؤلاء للرجال، وليس للرجل أن يخلو بامرأة أجنبية عنه لا في الليل ولا في النهار، وليس للطبيب ولا لغيره أن يخلو بالطبيبة أو المريضة لقول النبي - صلى الله عليه وسلم -: «لا يخلون رجل بامرأة فإن الشيطان ثالثهما» .

[الهدية لمن يرأسه في العمل]
س 29 - ما حكم من يسلم أشياء ثمينة بدعوى أنها هدية لمن يرأسه في العمل؟
ج 29 - هذا خطأ ووسيلة لشر كثير، والواجب على الرئيس أن لا يقبل الهدايا، فقد تكون رشوة ووسيلة إلى المداهنة والخيانة، إلا إذا أخذها للمستشفى ولمصلحة المستشفى لا لنفسه، ويخبر

(1/47)

صاحبها بذلك فيقول له: هذه لمصلحة المستشفى لا آخذها أنا، والأحوط ردها ولا يقبلها له ولا للمستشفى لأن ذلك قد يجره إلى أخذها لنفسه، وقد يساء به الظن، وقد يكون للمهدي بسببها جرأة عليه وتطلع لمعاملته أحسن من معاملة غيره لأن الرسول - صلى الله عليه وسلم - لما بعث بعض الناس لجمع الزكاة قال: هذا لكم وهذا أهدي إليَّ، فأنكر عليه النبي - صلى الله عليه وسلم - ذلك، وخطب في الناس وقال: «ما بال الرجل منكم نستعمله على أمر من أمر الله فيقول هذا لكم وهذا أهدي إليّ، ألا جلس في بيت أبيه أو بيت أمه فينظر هل يهدى إليه» . خرجه مسلم في صحيحه.
وهذا الحديث يدل على أن الواجب على الموظف في أي عمل من أعمال الدولة أن يؤدي ما وكل إليه، وليس له أن يأخذ هدايا

(1/48)

فيما يتعلق بعمله، وإذا أخذها فليضعها في بيت المال ولا يجوز له أخذها لنفسه لهذا الحديث الصحيح ولأنها وسيلة للشر والإخلال بالأمانة، ولا حول ولا قوة إلا بالله.

(1/49)


فتاوى مهمة تتعلق بالحج والعمرة

( فهرس الكتاب )

فتاوى مهمة تتعلق بالحج والعمرة

[الأنساك الثلاثة في الحج وكيفية العمل بها وأفضلها]
فتاوى مهمة
تتعلق بالحج والعمرة

(/)

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسوله محمد وآله وأصحابه ومن اهتدى بهداه، أما بعد.
فهذه أسئلة نتعلق بالحج والعمرة تقدم بها بعض الإخوة وهذا جوابها فيما يلي. . ونسأل الله أن ينفع بها المسلمين وأن يمنحهم الفقه في الدين إنه سمع قريب.

(1/3)

س 1 / ما هي الأنساك الثلاثة في الحج وما كيفية العمل بها وأيها أفضل؟
جـ 1 / قد بين أهل العلم رحمة الله عليهم أن الأنساك ثلاثة، وكل ذلك وارد في السنة الصحيحة عن رسول الله صلى الله عليه وسلم.
النسك الأول: الإِحرام بالعمرة وحدها وذلك بأن يقول القاصد للعمرة: اللهم لبيك عمرة، أو: لبيك عمرة، أو: اللهم إِني أوجبت عمرة. والمشروع أن يكون هذا بعد تجرده من المخيط ولبسه إِزاره وردائه إِن كان رجلًا وبعد الاغتسال، فإِن الاغتسال مشروع والتطيب وأخذ ما يحتاج إِلى أخذه من قص شارب أو قلم ظفر أو نتف إِبط أو حلق عانة، هذا هو الأفضل، والمرأة ليس لها إحرام خاص من جهة الثياب بل تحرم فيما شاءت إِلا أن الأفضل لها أن تكون في ملابس ليست لافتة للنظر وليست جميلة، ملابس لا تفتن من رآها، هذا هو

(1/4)

الأفضل لها، وإن قال المحرم أو المحرمة عند الإحرام بعد قوله اللهم لبيك عمرة: فإن حبسني حابس فمحلي حيث حبستني، أو: تقبلها مني، أو: أعِنّي على تمامها وكمالها، كل هذا لا بأس به.
وإن قال المحرم: فاٍن حبسني حابس فمحلي حيث حبستني أو نحو هذه العبارة ثم أصابه حادث يمنعه من إِتمامها فإِن له التحلل وليس عليه شيء بهذا الشرط؛ لأن الرسول صلى الله عليه وسلم لما اشتكت إِليه ضباعة بنت الزبير بن عبد المطلب أنها شاكية - أي أنها مريضة - قال: «حجي واشترطي أن محلي حيث حبستني» متفق على صحته. فلو أن المرأة جاءت للعمرة وقالت هذا الشرط ثم أصابها الحيض ولا تستطيع الجلوس حتى تطهر لأن رفقتها لا يوافقونها فإِن هذا عذر لتحللها، أو إذا أصاب المحرم مرض يمنعه من إكمال العمرة كذلك أو غير هذا من الحوادث التي تمنع المحرم من إِكمال عمرته.

(1/5)

وهكذا الحكم في الحج وهو النسك الثاني: أن يقول: اللهم لبيك حجًّا، أو: لبيك حجًّا، أو: اللهم قد أوجبت حجًّا، على أن بكون ذلك بعد انتهائه من الأشياء المشروعة. هذا هو الأفضل، أي بعد الغسل وبعد التطيب وبعد تجرده من المخيط كما تقدم.
والمقصود أن الحكم في الحج كالحكم في العمرة في هذا، السنة للمؤمن والمؤمنة أن يكون الإحرام بعد تعاطي ما شرع الله من غسل وطيب ونحو ذلك مما يحتاجه المؤمن والمؤمنة عند الإحرام، وإذا دعت الحاجة إِلى أن يقول: فإن حبسني حابس فمحلي حيث حبستني، شُرع له ذلك كالعمرة. والواجب أن يكون ذلك في الميقات ليس له تجاوزه حتى يحرم، فإذا قدم من نجد أو من الطائف أو من جهة الشرق يكون إحرامه من ميقات الطائف من

(1/6)

السيل "وادي قرن"، وإذا أحرم قبل ذلك أجزأه لكنه ترك الأفضل، والسنة ألا يتقدم بالإحرام بل يؤخره حتى بأتي الميقات، لكن لو أحرم قبل ذلك أجزأه ذلك ولزمه ولكن لا ينبغي له ذلك؛ لأن الرسول صلى الله عليه وسلم لم يحرم إلا من الميقات هذا هو السنة، فإذا وصل الميقات أحرم منه، وإن تطيب في بيته أو اغتسل في بيته وتعاطى ما شرع له من قص شارب ونحو ذلك وهو في بيته أو في الطريق كفى ذلك، إذا كان الوقت قريبا فيما بينه وبين الإحرام.
وذهب جمهور أهل العلم إلى أنه يستحب أن يصلي ركعتين أيضًا قبل أن يحرم، واحتجوا على ذلك بما جاء عنه صلى الله عليه وسلم قال: «أتاني آت من ربي وقال: صلِّ في هذا الوادي المبارك، وقل: عمرة في حجة» رواه البخاري، وكان هذا في وادي ذي الحليفة، ولأنه صلى الله عليه وسلم أحرم بعدما صلى الظهر

(1/7)

فدل ذلك على أن وقوع الإحرام بعد صلاة أفضل، وهذا قول جيد، ولكن ليس في صلاة الإحرام نص واضح وحديث صحيح في شرعيتها فمن فعلها فلا حرج، وإِذا توضأ الوضوء الشرعي وصلى ركعتين سنة الوضوء كفت للإحرام.
أما النسك الثالث: فهو الجمع بينهما أي يجمعٍ بين الحج والعمرة، يقول: اللهم لبيك عمرة وحجًّا، أو حجًّا وعمرة، أو يلبي بالعمرة في الميقات ثم في أثناء الطريق يدخل الحج ويلبي بالحج قبل أن يشرع في الطواف، وهذا يسمى قرانا وهو الجمع بين الحج والعمرة، وقد أحرم النبي صلى الله عليه وسلم قارنًا في حجة الوداع، لبى بالعمرة والحج جميعا عليه الصلاة والسلام، كما أخبر بذلك أنس رضي الله عنه وابن عمر رضي الله عنهما وغيرهما وكان قد ساق الهدي، وهذا هو الأفضل لمن ساق الهدي.

(1/8)

أما من لم يسق الهدي فالأفضل له التمتع بالعمرة إِلى الحج، وهذا هو الذي استقر عليه الأمر بعدما دخل النبي مكة عليه الصلاة والسلام وطاف وسعى، أمر أصحابه الذين قرنوا أو أفردوا الحج أن يجعلوها عمرة فطافوا وسعوا وقصروا وحلوا فاستقر بذلك أن التمتع أفضل.
والقارن إِذا جعل إِحرامه عمرة وكذا المفرد صار متمتعا إِذا دخل بالإِفراد أو دخل بالقران وليس معه هدي شرع له أن يتحلل بالطواف والسعي والتقصير، ويكون بهذا متمتعًا كما فعل أصحاب النبي صلّى الله عليه وسلّم بأمره عليه الصلاة والسلام، قال: «لو استقبلت من أمري ما استدبرت ما أهديت ولجعلتها عمرة» .
وإذا كان القادم بالعمرة لا يريد الحج سمي معتمرا فقط وقد يسمى متمتعا كما وقع ذلك في

(1/9)

كلام بعض الصحابة، ولكن في عرف الفقهاء يسمى معتمرًا إِذا كان لم يقصد الحج وإنما قدم في شوال أو في ذي القعدة يعتمر ويرجع إِلى بلاده أمَّا إن بقي في مكة بقصد الحج فهذا يسمى متمتعًا، وهكذا من جاء في رمضان أو غيره بقصد العمرة يسمى معتمرًا، والعمرة هي الزيارة للبيت العتيق وإنما يقال للحاج متمتعًا إذا قدم بعمرة يقصد البقاء بعدها للحج إن كان قدومه بعد رمضان في أشهر الحج ثم بقي حتى يحج فهذا يسمى متمتع كما تقدم، وهكذا من أحرم قارنًا وبقي للحج ولم يفسخ يسمى متمتعًا أيضًا ويدخل في قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] البقرة 196، فالقارن يسمى متمتعًا، هذا هو المعروف عند أصحاب النبي صلى الله عليه وسلم، وقد قال ابن عمر تمتع رسول الله صلى الله عليه وسلم بالعمرة

(1/10)

إِلى الحج، وهو أحرم قارنًا عليه الصلاة والسلام، ولكن في عرف الكثير من الفقهاء أن المتمتع هو الذي يحل من عمرته ثم يبقى حتى يحرم بالحج في اليوم الثامن مثلًا، فهذا يقال له متمتع في عرف الكثير من الفقهاء، فإن جمع بينهما ولم يتحلل سموه قارنًا، ولا مشاحة في الاصطلاح إِذا عرف المعنى والحكم.
فالمتمتع والقارن في الأحكام سواء فعلى كل منهما الهدي فإن لم يستطع صام ثلاثة أيام في الحجٍ وسبعة إِذا رجع إلى أهله، وكل منهما يسمى متمتعا، لكن يتفاوتان في السعي فالمتمتع عند جمهور العلماء عليه سعيان، سعي مع طواف العمرة، وسعي مع طواف الحج، لأنه ثبت في حديث ابن عباس، أن الذين حلوا من العمرة وتمتعوا سعوا سعيين أحدهما مع طواف العمرة والثاني مع طواف الحج، وهذا هو قول جمهور أهل العلم.

(1/11)

أما القارن فليس عليه إِلا سعي واحد فإن قدمه مع طواف القدوم كفى، وإن أخره وسعى مع طواف الحج كفى، هذا هو المعتمد وهذا قول جمهور أهل العلم: أن المتمتع عليه سعيان والقارن ليس عليه إِلا سعي واحد، وهو مخير إِن شاء قدمه مع طواف القدوم وهو أفضل. كما فعله النبي صلى الله عليه وسلم فإنه طاف وسعى وطوافه يسمى طواف قدوم؛ لأنه قارن عليه الصلاة والسلام، وإن شاء أخره وطاف مع طواف الحج وهذا من توسعة الله على عباده ورحمته سبحانه وتعالى والحمد لله.
وهنا مسألة قد يسأل عنها وهي ما إِذا سافر المتمتع بعد العمرة هل يسقط عنه الدم؟ فيه خلاف بين أهل العلم، والمعروف عن ابن عباس رضي الله عنهما أنه لا يسقط الدم مطلقًا سواء سافر إلى أهله أو إِلى غير ذلك لعموم الأدلة، وذهب جماعة من

(1/12)

أهل العلم إِلى أنه إِن سافر مسافة قصر ثم رجع محرمًا بالحج صار مفردًا وسقط عنه الدم.
وذهب آخرون إِلى أنه لا يسقط الدم إِلا إِذا سافر إِلى أهله وهذا هو المروي عن عمر رضي الله عنه وابنه عبد الله أنه إِن سافر إِلى أهله بعد العمرة ثم رجع بحج صار مفردًا وليس عليه دم، أما سفره لغير أهله كالسفر للمدينة مثلًا بين الحج والعمرة والسفر إِلى جدة والطائف فهذا لا يخرجه عن كونه متمتعًا وهذا هو الأقرب والأظهر من جهة الدليل أن هذه الأسفار التي بين الحج والعمرة لا تخرجه عن كونه متمتعًا بل هو متمتع، وعليه دم التمتع وإن سافر إِلى المدينة بعد العمرة أو إِلى الطائف أو إِلى جدة فهو متمتع، وإنما يكون مفردًا إِذا سافر إِلى أهله كما قال عمر وابنه ثم رجع محرمًا بالحج من الميقات فهذا هو الذي يسمى مفردًا لأنه قطع ما بين العمرة والحج بسفره إِلى أهله.

(1/13)

وبكل حال فالأحوط للمؤمن في هذا أن يهدي حتى ولو سافر إِلى أهله خروجًا من الخلاف الذي ذهب إِليه ابن عباس رضي الله عنهما وهكذا الحكم عند من قال أنه يسقط عنه بالسفر إِلى مسافة قصر، كونه يحتاط ويهدي خروجًا من خلاف الجميع ويأتي بالسنة كاملة يكون هذا خير له وأفضل إن استطاع ذلك، فإِن لم يستطع ذلك صام ثلاثة أيام في الحج وسبعة إِذا رجع إِلى أهله لقوله سبحانه: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] وهو يشمل المتمتع ويشمل القارن لأنه يسمى متمتعًا كما تقدم والله ولي التوفيق.

[من أتى بالعمرة في أشهر الحج ثم خرج من مكة إلى المدينة وأقام فيها] حتى وقت الحج لا يلزمه التمتع
س 2 / شخص أتى بالعمرة في أشهر الحج كشهر ذي القعدة ثم خرج من مكة إلى المدينة وأقام فيها حتى وقت الحج هل يلزمه التمتع أم هو مخير بين أحد أنواع الأنساك الثلاثة؟

(1/14)

جـ 2/ لا يلزمه التمتع فإِن أراد أن يأتي بعمرة أخرى ويكون متمتعًا بها عند من قال انقطع تمتعه بالسفر فلا بأس ويكون متمتعًا بعمرته الجديدة وعليه الدم عند الجميع إِذا أتى بعمرة من المدينة ثم حج بعدها، يكون متمتعًا عند الجميع، وإن شاء رجع بحج فقط وفيه خلاف هل يهدي أو لا يهدي؟ والصواب أنه يهدي لأن سفره إِلى المدينة لا يقطع تمتعه في أصح الأقوال.

[ما يلزم من تجاوز الميقات ملبيا بحج أو عمرة ولم يشترط وحصل له عارض] يمنعه من إتمام نسكه
س 3 / إذا تجاوز الميقات ملبيا بحج أو عمرة ولم يشترط وحصل له عارض كمرض ونحوه يمنعه من إتمام نسكه فماذا يلزمه أن يفعل؟
جـ 3 / هذا يكون محصرًا، إِذا كان لم يشترط ثم حصل عليه حادث يمنعه من التمام - إِن أمكنه الصبر لعله

(1/15)

يزول أثر الحادث ثم يكمل - صبر، وإِن لم يتمكن من ذلك فهو مخير على الصحيح والله قال في المحصر: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] والصواب أن الإحصار يكون بالعدو ويكون بغير العدو فيهدي ويحلق ويقصر ويتحلل هذا هو حكم المحصر، يذبح ذبيحة في محله الذي أحصر فيه سواء كان في الحرم أو في الحل ويعطيها الفقراء في محله، ولو كان خارج الحرم، فإِن لم يتيسر حوله أحد نقلت إِلى فقراء الحرم أو إِلى من حوله من الفقراء أو إِلى فقراء بعض القرى ثم يحلق أو يقصر ويتحلل، فإِن لم يستطع الهدي صام عشرة أيام ثم حلق أو قصر وتحلل.

[حاج أحرم من الميقات لكنه في التلبية نسي أن يقول لبيك عمرة متمتعا] بها إلى الحج
س 4 / حاج أحرم من الميقات لكنه في التلبية نسي أن يقول لبيك عمرة متمتعا بها إلى الحج فهل يكمل

(1/16)

نسكه متمتعا وماذا عليه إذا تحلل من عمرته ثم أحرم بالحج من مكة؟
جـ 4/ إذا كان نوى العمرة عند إِحرامه ولكن نسي التلبية وهو ناو العمرة حكمه حكم من لبى، يطوف ويسعى ويقصر ويتحلل، وتشرع له التلبية في أثناء الطريق فلو لم يلب فلا شيء عليه، لأن التلبية سنة مؤكدة فيطوف ويسعى ويقصر ويجعلها عمرة لأنه ناوٍ عمرة، أما إِن كان في الإحرام ناويًا حجًّا والوقت واسع فإِن الأفضل أن يفسخ حجه إِلى عمرة فيطوف ويسعى ويقصر ويتحلل والحمد لله ويكون حكمه حكم المتمتعين.

[حج عن والدته وعند الميقات لبى بالحج ولم يلب عن والدته]
س 5 / ما حكم من حج عن والدته وعند الميقات لبى بالحج ولم يلب عن والدته؟

(1/17)

جـ 5 / مادام قصده الحج عن والدته ولكن نسي فإِن الحج يكون لوالدته والنية أقوى لقوله صلى الله عليه وسلم «إِنما الأعمال بالنيات» فإِذا كان القصد من مجيئه هو الحج عن أمه أو عن أبيه ثم نسي عند الإِحرام فإن الحج يكون للذي نواه وقصده من أب أو أم أو غيرهما.

[إحرام المرأة في الشراب والقفازين وحكم خلع ما أحرمت فيه]
س 6 / ما حكم إحرام المرأة في الشراب والقفازين وهل يجوز لها خلع ما أحرمت فيه؟
جـ 6 / الأفضل لها إِحرامها في الشراب أو في مداس هذا أفضل لها وأستر لها وإِن كانت في ملابس ضافية كفى ذلك، وإن أحرمت في شراب ثم خلعته فلا بأس كالرجل يحرم في نعلين ثم يخلعهما إِذا شاء لا يضره ذلك، لكن ليس لها أن تحرم في قفازين،

(1/18)

لأن المحرمة منهية أن تلبس القفازين، وهكذا النقاب لا تلبسه على وجهها، ومثله البرقع ونحوه، لأن الرسول صلى الله عليه وسلم نهاها عن ذلك لكن عليها أن تسدل خمارها أو جلبابها على وجهها عند وجود رجال غير محارمها، وهكذا في الطواف والسعي؛ لحديث عائشة رضي الله عنها قالت: «كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم فإِذا حاذونا سدلت إِحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه» أخرجه أبو داود وابن ماجه.
ويجوز للرجل لبس الخفين ولو غير مقطوعين على الصحيح وقال الجمهور: يقطعهما، والصواب أنه لا يلزم قطعهما عند فقد النعلين لأنه صلى الله عليه وسلم خطب الناس بعرفة فقال: «من لم يجد النعلين فليلبس الخفين» متفق على صحته. ولم يأمر

(1/19)

بقطعهما فدل ذلك على نسخ الأمر بالقطع، والله ولي التوفيق.

[نية الإحرام وصفتها إذا كان الحاج يحج عن شخص آخر]
س 7 / هل نية الإحرام في التلفظ واللسان وما صفتها إذا كان الحاج يحج عن شخص آخر؟
جـ 7 / النية محلها القلب وصفتها أن ينوي بقلبه أنه يحج عن فلان أو عن أخيه أو عن فلان ابن فلان، هكذا تكون النية، ويستحب مع ذلك أن يتلفظ فيقول: اللهم لبيك حجًّا عن فلان أو لبيك عمرة عن فلان (عن أبيه) أو عن فلان ابن فلان، حتى يؤكد ما في القلب باللفظ لأن الرسول صلى الله عليه وسلم تلفظ بالحج وتلفظ بالعمرة فدل ذلك على شرعية التلفظ لما نواه تأسيًا بالنبي عليه الصلاة والسلام، وهكذا الصحابة تلفظوا بذلك كما علمهم نبيهم

(1/20)

عليه الصلاة والسلام وكانوا يرفعون أصواتهم بذلك، هذا هو السنة، ولو لم يتلفظ واكتفى بالنية كفت النية وعمل في أعمال الحج مثل ما يفعل عن نفسه يلبي مطلقًا ويكرر التلبية مطلقًا من غير حاجة إِلى ذكر فلان أو فلان كما يلبي عن نفسه كأنه حاج عن نفسه، لكن إِذا عينه في النسك يكون أفضل في التلبية، ثم يستمر في التلبية كسائر الحجاج والعمار: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إِن الحمد والنعمة لك والملك لا شريك لك، لبيك اللهم لبيك، لبيك إِله الحق لبيك، المقصود أنه يلبي كما يلبي عن نفسه من غير ذكر أحد إِلا في أول النسك يقول: لبيك حجًّا عن فلان أو عمرة عن فلان أو لبيك عمرة وحجًّا عن فلان، هذا هو الأفضل عند أول ما يحرم مع النية.

[قدم إلى مكة في عمل أو مهمة ثم حصل له فرصة الحج هل يحرم من مكانه] أو يخرج إلى الحل

(1/21)

س 8 / ما حكم من قدم إلى مكة في عمل أو مهمة ثم حصل له فرصة الحج هل يحرم من مكانه أو يخرج إلى الحل؟
جـ 8 / إذا قدم إلى مكة ولم ينو الحج ولا العمرة وإِنما قدم لحاجة من الحاجات كزيارة قريب أو عيادة مريض أو تجارة، ما نوى حجًّا ولا عمرة ثم بدا له أن يحج أو بدا له أن يعتمر فإنه يحرم من مكانة بالحج سواء كان في داخل مكة أو في ضواحي مكة. أما إذا كان أراد العمرة فإنه يخرج إلى الحل، التنعيم أو الجعرانة أو غيرهما إذا كان أراد العمرة، فإن السنة بل الواجب أن يخرج إلى الحل كما أمر النبي صلى الله عليه وسلم عائشة لما أرادت العمرة أن تخرج إِلى التنعيم أمر عبد الرحمن أخاها أن يخرج بها إلى الحل من الحرم يعني إلى التنعيم أو غيره، هذا هو الواجب في حق من أراد العمرة، أما من أراد الحج فإِنه يلبي من مكانه سواء كان داخل الحرم أو خارج الحرم كما تقدم.

(1/22)

[هل يشترط للإحرام ركعتان أم لا]
س 9 / هل يشترط للإحرام ركعتان أم لا؟
جـ 9 / لا يشترط ذلك وإِنما اختلف العلماء في استحبابها فذهب الجمهور إِلى استحباب ركعتين يتوضأ ويصلي ركعتين ثم يلبي، واحتجوا على هذا بأن الرسول صلى الله عليه وسلم أحرم بعد الصلاة، أي أنه صلى الظهر ثم أحرم بعد الصلاة، أي أنه صلى الظهر ثم أحرم في حجة الوداع، وقال صلى الله عليه وسلم: «أتاني آت من ربي وقال صل في هذا الوادي المبارك وقل عمرة في حجة» وهذا يدل على شرعية صلاة الركعتين وهذا قول جمهور أهل العلم.
وقال آخرون: ليس في هذا نص فإِن قول: «أتاني آت من ربي وقال: صل في هذا الوادي المبارك» يحتمل: أن المراد صلاة الفريضة في الصلوات الخمس وليس بنص في ركعتي الإِحرام، وكونه أحرم بعد الفريضة لا يدل على شرعية ركعتين

(1/23)

خاصة بالإحرام وإنما يدل على أنه إِذا أحرم بالعمرة أو بالحج بعد صلاة يكون أفضل إِذا تيسر ذلك.

[من يحس بخروج مذي أو قطرات من البول أثناء الإحرام وعند خروجه إلى] الصلاة
س 10 / ما حكم من يحس بخروج مذي أو قطرات من البول أثناء الإحرام. وكذلك عند خروجه إلى الصلاة؟
جـ 10 / الواجب على المؤمن إِذا علم هذا أن يتوضأ إِن كان الوقت وقت صلاة ويستنجي من بوله ويستنجي من المذي، والواجب في المذي أن يغسل الذكر والأنثيين أما البول فيغسل طرف الذكر الذي أصابه البول ثم يتوضأ وضوءه للصلاة إِن كان وقت صلاة، أما إِن كان الوقت ليس وقت صلاة فلا مانع من تأجيل ذلك إِلى وقت الصلاة. لكن ينبغي أن لا يكون ذلك عن وساوس بل عن يقين أما إِذا كان عن وساوس فينبغي له أن يطرح هذا ويعرض عنه حتى

(1/24)

لا يبتلى بالوساوس، لأن الناس قد يبتلون بشيء من الوسوسة، يظن أنه خرج منه شيء وهو ما خرج منه شيء، فلا ينبغي أن يعوّد نفسه للخضوع للوساوس، بل ينبغي له أن يطرحها وأن يعرض عنها ويتلهى عنها حتى لا يصاب بها، وإذا كان يخشى ذلك يرش ما حول فرجه بالماء إِذا فرغ من وضوئه حتى يحمل ما قد يقع له من الوساوس على أن هذا من الماء حتى يسلم من شر هذه الوسوسة.

[تغيير لباس الإحرام لغسله ووضع الطيب على الإحرام قبل عقد النية والتلبية]
س 11 / هل يجوز تغيير لباس الإحرام لغسله؟
جـ 11 / لا بأس أن يغسل ملابس الإِحرام ولا بأس أن يغيرها ويستعمل غيرها بملابس جديدة أو مغسولة.
س 12 / ما حكم وضع الطيب على الإحرام قبل عقد النية والتلبية؟

(1/25)

جـ 12 / لا ينبغي وضع الطيب على الرداء والإزار، إنما السنة تطييب البدن كرأسه ولحيته وإبطيه ونحو ذلك، أما الملابس فلا يطيبها عند الإحرام، لقوله عليه الصلاة والسلام: «لا يلبس شيئًا من الثياب مسه الزعفران أو الورس» . فالسنة أنه يتطيب في بدنه فقط أما ملابس الإحرام فلا يطيبها وإذا طيبها لم يلبسها حتى يغسلها أو يغيرها.

[موضع إحرام من كان في منى قبل يوم التروية ووقت المتمتع]
س 13 / ما حكم من كان في منى قبل يوم التروية هل يدخل ويحرم من مكة أو يحرم من منى؟
جـ 13 / الجالس في منى يشرع له أن يحرم من منى والحمد لله ولا حاجة إلى الدخول إلى مكة، بل يلبي من مكانه بالحج إِذا جاء وقته.

(1/26)

س 14 / المتمتع هل له وقت محدود يتمتع فيه وهل له أن يحرم بالحج قبل يوم التروية؟
جـ 14 / نعم الإحرام بالتمتع له وقت محدود وهو شوال وذو القعدة والعشر الأُول من ذي الحجة هذه أشهر الحج، فليس له أن يحرم بالتمتع قبل شوال ولا بعد ليلة العيد، ولكن الأفضل أن يحرم بالعمرة وحدها فإِذا فرغ منها أحرم بالحج وحده هذا هو التمتع الكامل وإن أحرم بهما جميعًا سمي متمتعًا وسمي قارنا وفي الحالتين جميعا عليه دم يسمى دم التمتع وهو ذبيحة واحدة تجزئ في الأضحية أو سُبع بدنة أو سُبع بقرة لقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] فإن عجز صام عشرة أيام، ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله والمدة غير محددة كما تقدم.
فلو أحرم بالعمرة في أول شوال وحل منها

(1/27)

صارت المدة بين العمرة وبين الإِحرام بالحج طويلة إِلى ثامن ذي الحجة، فالأفضل أن يحرم بالحج في ثامن ذي الحجة كما أحرم أصحاب النبي صلى الله عليه وسلَم بذلك بأمر النبي عليه الصلاة والسلام فإِنه أمرهم أن يحلوا من إحرامهم لما قدموا مفردين بالحج وبعضهم قدم قارنا بين الحج والعمرة، فأمرهم النبي صلى الله عليه وسلم أن يحلوا إِلا من كان معه الهدي، فطافوا وسعوا وقصروا وحلوا وصاروا متمتعين بذلك، فلما كان يوم التروية وهو اليوم الثامن، أمرهم أن يهلوا بالحج من منازلهم، وهذا هو الأفضل، ولو أهل بالحج قبل ذلك في أول ذي الحجة أو قبل ذلك أجزأه وصح ولكن الأفضل أن يكون إِهلاله بالحج في اليوم الثامن كما فعله أصحاب النبي صلى الله عليه وسلم بأمره عليه الصلاة والسلام.

(1/28)

[جاوز الميقات دون أن يحرم سواء كان بحج أو عمرة أو لغرض آخر]
س 15 / ما حكم من جاوز الميقات دون أن يحرم سواء كان بحج أو عمرة أو لغرض آخر؟
جـ 15 / من جاوز الميقات لحج أو عمرة ولم يحرم وجب عليه الرجوع والإحرام بالحج والعمرة من الميقات، لأن رسول الله صلَى الله عليه وسلَم أمر بذلك قال عليه الصلاة والسلام: «يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة ويهل أهل نجد من قرن ويهل أهل اليمن من يلملم» هكذا جاء في الحديث الصحيح وقال ابن عباس: «وقت النبي صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرنا، ولأهل اليمن يلملم، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة» . فإذا كان قصده الحج أو العمرة يلزمه أن يحرم من الميقات الذي يمر عليه فإِن كان من طريق المدينة أحرم من ذي الحليفة وإن كان من

(1/29)

طريق الشام أو مصر أو المغرب أحرم من الجحفة من رابغ الآن وإن كان من طريق اليمن أحرم من يلملم لأن كان من طريق نجد أو الطائف أحرم من وادي ترن ويسمى قرنا ويسمى السيل الآن ويسميه بعض الناس وادي محرم فيحرم من ذلك بحجه أو عمرته أو بهما جميعا، والأفضل إِذا كان في أشهر الحج أن يحرم بالعمرة فيطوف لها ويسعى ويقصر ويحل ثم يحرم بالحج في وقته، فإن كان مر على الميقات في غير أشهر الحج مثل رمضان أو شعبان أحرم بالعمرة فقط، هذا هو المشروع أما إِن كان قدم لغرض آخر لم يرد حجًّا ولا عمرة إنما جاء لمكة للبيع أو الشراء. ولزيارة بعض أقاربه وأصدقائه أو لغرض آخر ولم يرد حجًّا ولا عمرة فهذا ليس عليه إِحرام على الصحه وله أن يدخل بدون إحرام، هذا هو الراجح في قول العلماء والأفضل أنه يحرم بالعمرة ليغتنم الفرصة.

(1/30)

[فعل من خاف ألا يتمكن من أداء نسكه لعارض وذكر ثياب المرأة في الإحرام]
س 16 / إذا خاف المحرم ألا يتمكن من أداء نسكه بسبب مرض أو خوف فماذا يفعل؟
جـ 16 / إذا أحرم يقول عند إِحرامه «فإن حبسني حابس فمحلي حيث حبستني» .
إِذا كان يخاف شيئًا من الموانع كالمرض فالسنة الاشتراط لما ثبت عن النبي صلى الله عليه وسلم أنه أمر ضباعة بنت الزبير بن عبد المطلب بذلك لما اشتكت إليه أنها مريضة.
س 17 / هل يجوز للمرأة أن تحرم في أي الثياب شاءت؟
ج 17 / نعم تحرم فيما شاءت، ليس لها ملابس مخصوصة في الإحرام كما يظن بعض العامة، لكن الأفضل أن يكون إحرامها في ملابس غير جميلة وغير لافتة للنظر، لأنها تختلط بالناس، فينبغي أن تكون ملابسها غير لافتة للنظر

(1/31)

وغير جميلة بل عادية. ليس فيها فتنة، ولو أحرمت في ملابس جميلة صح إحرامها لكنها تركت الأفضل.
أما الرجل فالأفضل أن يحرم في ثوبين أبيضين، إِزار ورداء وِإن أحرم في غير أبيضين فلا بأس. وقد ثبت عن الرسول صلى الله عليه وسلَم أنه طاف ببرد أخضر وقد ثبت عنه صلَى الله عليه وسلَم أنه لبس العمامة السوداء عليه الصلاة والسلام، فالحاصل أنه لا بأس أن يحرم في ثوب غير أبيض.

[ميقات إحرام القادم عن طريق الجو وموضع إحرام من كان سكنه دون المواقيت]
س 18 / متى يحرم الحاج والمعتمر القادم عن طريق الجو؟
جـ 18 / القادم عن طريق الجو أو البحر يحرم إِذا حاذى الميقات مثل صاحب البر إذا حاذى الميقات أحرم في الجو أو في البحر أو قبله بيسير حتى يحتاط لسرعة الطائرة وسرعة السفينة أو الباخرة.

(1/32)

س 19 من كان سكنه دون المواقيت فمن أين يحرم؟
جـ 19 / من كان دون المواقيت أحرم من مكانه مثل أهل أم السلم وأهل بحرة يحرمون من مكانهم وأهل جدة يحرمون من بلدهم لقوله صلَى الله عليه وسلَم في حديث ابن عباس «ومن كان دون ذلك - أي دون المواقيت - فمهله من حيث أنشأ» وفي لفظ آخر: «فمهله من أهله حتى أهل مكة يهلون منها» .

[من أي مكان يحرم الحاج يوم التروية]
س 20 / من أي مكان يحرم الحاج يوم التروية؟
جـ 20 / يحرم من منزله كما أحرم أصحاب النبي صلَى الله عليه وسلم من منازلهم في الأبطح في حجة الوداع بأمر النبي صلى الله عليه وسلَّم. وهكذا من كان في داخل مكة يحرم من منزله لحديث ابن عباس السابق وهو قوله صلَّى الله عليه وسلم «ومن كان

(1/33)

دون ذلك أي دون المواقيت فمهله من أهله حتى أهل مكة يهلون من مكة» ، متفق على صحته.

[نوى بالحج قَادما من أحد البلدان وهبطت الطائرة في مطار جدة ولم يحرم] فأحرم من جدة فماذا عليه
س 21/ ما حكم من نوى بالحج قَادما من أحد البلدان وهبطت الطائرة في مطار جدة ولم يحرم فأحرم من جدة فماذا عليه؟
جـ 21/ إِذا هبطت الطائرة في جدة وهو من أهل الشام أو مصر فإِنه يحرم من رابغ يذهب إِلى رابغ في السيارة أو غيرها ويحرم من رابغ ولا يحرم من جدة، وهكذا لو كان جاء من نجد ولم يحرم حتى نزل إلى جدة يذهب إلى السيل وهو وادي قرن، فيحرم منه، فإِذا أحرم من جدة ولم يذهب فعليه دم شاة واحدة تجزيء في الأضحية يذبحها في مكة للفقراء أو سُبع بدنة أو سُبع بقرة كما تقدم جبرًا لحجته أو عمرته.

[نوى الحج بالإفراد ثم بعد وصوله إلى مكة قلبه متمتعًا فأتى بالعمرة] ثم تحلل منها

(1/34)

س 22/ ما حكم من نوى الحج بالإفراد ثم بعد وصوله إلى مكة قلبه متمتعًا فأتى بالعمرة ثم تحلل منها فماذا عليه ومتى يحرم بالحج ومن أين؟
جـ 22/ هذا هو الأفضل إِذا قدم المحرم بالحج أو بالحج والعمرة جميعًا فإِن الأفضل أن يجعلها عمرة وهو الذي أمر به النبي صلى الله عليه وسلم أصحابه لما قدموا، بعضهم قارن وبعضهم مفرد بالحج وليس معهم هدي، أمرهم أن يجعلوها عمرة، فطافوا وسعوا وقصروا وحلوا إِلا من كان معه الهدي فإِنه يبقى على إِحرامه حتى يحل منهما إن كان قارنًا أو من الحج إِن كان محرمًا بالحج يوم العيد.
المقصود أن من جاء مكة محرمًا بالحج وحده أو بالحج والعمرة جميعًا وليس معه هدي فإن السنة أن بفسخ إِحرامه إلى عمرة فيطرف ويسعى ويقصر ويتحلل ثم يحرم بالحج في وقته ويكون متمتعًا وعليه دم التمتع.

[نوى بالحج متمتعا وبعد الميقات غير رأيه ولبى بالحج مفردا هل عليه] هدي

(1/35)

س 23/ ما حكم من نوى بالحج متمتعا وبعد الميقات غير رأيه ولبى بالحج مفردا هل عليه هدي؟
جـ 23/ هذا يختلف فإن كان نوى قبل وصوله إِلى الميقات نرى أنه يتمتع وبعد وصوله إِلى الميقات غير نيته وأحرم بالحج وحده فهذا لا حرج عليه ولا فدية، أما إِن كان لبى بالعمرة والحج جميعًا من الميقات أو قبل الميقات ثم أراد أن يجعله حجًّا فليس له ذلك، ولكن لا مانع أن يجعله عمرة أما أن يجعله حجًّا فلا، فالقران لا يفسخ إِلى حج ولكن يفسخ إِلى عمرة لأنه أرفق بالمؤمن ولأنها هي التي أمر بها النبي أصحابه عليه الصلاة والسلام فإذا أحرم بهما جميعا من الميقات ثم أراد أن يجعله حجًّا مفردًا فليس له ذلك ولكن له أن يجعل ذلك عمرة مفردة وهو الأفضل له، فيطوف ويسعى ويقصر ويحل ثم يلبي بالحج بعد ذلك فيكون متمتعًا.

[أحرم بالحج والعمرة وبعد وصوله إلى مكة ضاعت نفقته ولم يستطع أن يفدي] وغير نيته إلى حج مفرد هل يصح

(1/36)

س 24/ ما حكم من أحرم بالحج والعمرة وبعد وصوله إلى مكة ضاعت نفقته ولم يستطع أن يفدي وغير نيته إلى حج مفرد هل يصح ذلك. وإذا كانت الحجة لغيره ومشترطا عليه التمتع فماذا يفعل؟
جـ 24/ ليس له ذلك ولو ضاعت نفقته إِذا عجز يصوم عشرة أيام، والحمد لله، ثلاثة أيام في الحج وسبعة إِذا رجع إِلى أهله ويبقى على تمتعه، وعليه أن ينفذ الشرط بأن يحرم بالعمرة ويطوف ويسعى ويقصر ويحل ثم يلبي بالحج ويفدي فإن عجز صام عشرة أيام ثلاثة في الحج قبل عرفة وسبعة إِذا رجع إِلى أهله لأن الأفضل أن يكون يوم عرفة مفطرا إقتداء بالنبي صلَى الله عليه وسلم فإِنه وقف بها مفطرًا.

(1/37)

[أحرم بالحج والعمرة قارنا وبعد العمرة حل الإحرام وذكر حج تارك الصلاة]
س 25 / ما حكم من أحرم بالحج والعمرة قارنا وبعد العمرة حل الإحرام هل يعتبر متمتعا؟
جـ 25 / نعم إِذا أحرم بالحج والعمرة قارنًا ثم طاف وسعى وقصر وجعلها عمرة يسمى متمتعًا وعليه دم التمتع.
س 26 / ما حكم من حج وهو تارك للصلاة سواء كان عامدا أو متهاونا وهل تجزئه عن حجة الإسلام؟
جـ 26 / من حج وهو تارك للصلاة فإن كان عن جحد لوجوبها كفر إِجماعًا ولا يصح حجه، أما إن كان تركها تساهلًا وتهاونًا فهذا فيه خلاف بين أهل العلم منهم من يرى صحة حجه، ومنهم من لا يرى صحة حجه والصواب أنه لا يصح حجه أيضًا لقول النبي صلَّى الله عليه وسلم «العهد الذي بيننا

(1/38)

وبينهم الصلاة فمن تركها فقد كفر» وقوله صلَى الله عليه وسلَم «بين الرجل وبين الكفر والشرك ترك الصلاة» وهذا يعم من جحد وجوبها، ويعم من تركها تهاونًا، والله ولي التوفيق.

[استعمال المرأة لحبوب منع العادة الشهرية في أيام الحج وذكر طواف المرأة] حال حيضها
س 27 / ما حكم استعمال المرأة لحبوب منع العادة الشهرية في أيام الحج؟
جـ 27 / لا حرج في ذلك لأن فيها فائدة ومصلحة حتى تطوف مع الناس وحتى لا تعطل رفقتها.
س 28 / إذا حاضت المرأة أو نفست بعد إحرامها هل يصح لها أن تطوف بالبيت أو ماذا تَفعل وهل عليها وداع؟
جـ 28 / إِذا نفست أو حاضت حين قدومها للعمرة وقفت

(1/39)

عن ذلك حتى تطهر فإِذا طهرت تطوف وتسعى وتقصر وتمت عمرتها. فإِذا كان هذا بعد العمرة أو بعدما أحرمت بالحج في اليوم الثامن فإنها تعدل أعمال الحج من الوقوف بعرفة ومزدلفة ورمي الجمار وغير ذلك من التلبية والذكر، فإذا طهرت طافت وسعت لحجها، والحمد لله، فإن جاءها الحيض بعد الطواف والسعي وقبل الوداع سقط عنها الوداع، لأن الحائض والنفساء ليس عليهما وداع.

[ركعتا الطواف خلف المقام وذكر من أخر طواف الإفاضة إلى طواف الوداع]
س 29 / هل ركعتا الطواف خلف المقام تلزم لكل طواف وما حكم من نسيها؟
جـ 29 / لا تلزم خلف المقام، تجزئ الركعتان في كل مكان من الحرم. ومن نسيها فلا حرج عليه لأنها سنة وليست واجبة.

(1/40)

س 30/ ما حكم من أخر طواف الإفاضة إلى طواف الوداع وجعله طوافا واحدًا بنية طواف الإفاضة والوداع معا وهل يجوز أن يؤدي طواف الإفاضة ليلا؟
جـ 30/ لا حرج في ذلك إذا طاف عند السفر بعد أعمال الحج فإٍن طواف الإفاضة يكفيه عن طواف الوداع، سواء نوى طواف الوداع مع طواف الإفاضة أو لم ينو. المقصود أن طواف الإفاضة يكفي وحده عن طواف الوداع إِذا كان عند الخروج وإٍن نواهما جميعًا فلا حرج في ذلك، ويجوز أن يؤدي طواف الإفاضة وطواف الوداع ليلًا أو نهارا.

[أقيمت الصلاة والحاج أو المعتمر لم ينته من إكمال الطواف أو السعي] وذكر الطهارة للطواف والسعي
س 31 / ما الحكم إذا أقيمت الصلاة والحاج أو المعتمر لم ينته من إكمال الطواف أو السعي؟
جـ 31 / يصلي مع الناس ثم يكمل طوافه وسعيه من حيث انتهى، يبدأ من حيث انتهى.

(1/41)

س 32/ هل يلزم للطواف والسعي طهارة؟
جـ 32/ تلزم الطهارة في الطواف فقط، أما السعي فالأفضل أن يكون عن طهارة وإن سعى بدون طهارة أجزأ ذلك.

[حكم طواف الوداع]
س 33 / هل طواف الوداع واجب في العمرة، وهل يجوز شراء شيء من مكة بعد طواف الوداع سواء كان حجًّا أو عمرة؟
جـ 33 / طواف الوداع ليس بواجب أفضل، فلو خرج ولم يودع فلا حرج، أما في الحج فهو واجب لقول النبي صلى الله عليه وسلم «لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت» وهذا كان خطابًا للحجاج.
وله أن يشتري ما يحتاج إليه بعد الوداع من جميع الحاجات حتى ولو اشترى شيئا للتجارة ما

(1/42)

دامت المدة قصيرة لم تطل أما إِن طالت المدة فإنه يعيد الطواف فإن لم تطل عرفًا فلا إعادة عليه مطلقًا.

[تقديم السعي على الطواف وصفة السعي ومن أي مكان يبدأ الساعي وعدد أشواطه]
س34 / هل يجوز تقديم السعي على الطواف سواء كان في الحج أو في العمرة؟
جـ 34 / السنة أن يكون الطواف أولًا ثم السعي بعده فإِن سعى قبل الطواف جهلًا منه فلا حرج في ذلك وقد ثبت عنه صلَى الله عليه وسلَم أنه سأله رجل فقال: سعيت قبل أن أطوف قال: «لا حرج» . فدل ذلك على أنه إِن قدم السعي أجزأه، لكن السنة أن يطوف ثم يسعى هذا هو السنة في العمرة والحج جميعًا.
س 35 / ما هي صفة السعي ومن أي مكان يبدأ الساعي وما عدد أشواطه؟

(1/43)

جـ 35/ يبدأ من الصفا ويختم بالمروة والعدد سبعة أشواط أولها يبدأ بالصفا وآخرها ينتهي بالمروة يذكر الله فيها ويسبحه ويدعو ويكرر الذكر والدعاء والتكبير على الصفا والمروة ثلاث مرات رافعًا يديه مستقبلًا القبلة لفعله صلى الله عليه وسلَم ذلك.

[أفضلية الحلق على التقصير وذكر ميقات توجه الحاج إلى عرفة وانصرفه] منها
س 36 / أيهما أفضل الحلق أو التقصير بعد أداء النسك في العمرة أو الحج. وهل يجزئ تقصير بعض الرأس؟
جـ 36 / الأفضل الحلق في العمرة والحج جميعًا لأن الرسول صلَّى الله عليه وسلَم دعا للمحلقين ثلاثًا بالمغفرة والرحمة، وللمقصرين واحدة فالأفضل الحلق لكن إِذا كانت العمرة قرب الحج فالأفضل فيها التقصير حتى يتوفر الحلق في الحج لأن الحج أكمل من العمرة فيكون الأكمل للأكمل. أما إِن كانت العمرة

(1/44)

بعيدة عن الحج مثلا في شوال يمكن لشعر الرأس أن يطول فإنه يحلق حتى يحوز فضل الحلق. ولا يجزئ تقصير بعض الرأس ولا حلق بعضه في أصح قولي العلماء بل الواجب حلق الرأس كله أو تقصيره كله. والأفضل أن يبدأ بالشق الأيمن في الحلق والتقصير.
س 37 / متى يتوجه الحاج إلى عرفة ومتى ينصرف منها؟
جـ 37 / يشرع التوجه إليها بعد طلوع الشمس من يوم عرفة وهو اليوم التاسع ويصلي بها الظهر والعصر جمعًا وقصرًا جمع تقديم بأذان واحد وإقامتين تأسيًا بالنبي صلَى الله عليه وسلم وأصحابه. رضي الله عنهم، ويبقى فيها إلى غروب الشمس مشتغلًا بالذكر والدعاء وقراءة القرآن والتلبية

(1/45)

حتى تغيب الشمس ويشرع الإكثار من قول (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، وسبحان الله والحمد لله ولا إِله إلا الله ولا حول ولا قوة إِلا بالله. . ويرفع يديه بالدعاء ويحمد الله ويصلي على النبي صلى الله عليه وسلم قبل الدعاء ويستقبل القبلة، وعرفة كلها موقف، فإذا غابت الشمس شرع للحجاج الانصراف إِلى مزدلفة بسكينه ووقار مع الإكثار من التلببة فاذا وصلوا مزدلفة صلوا المغرب والعشاء بأذان واحد، وإقامتين المغرب ثلاثًا والعشاء ركعتين.

[الوقوف بمزدلفة والمبيت وقدره والانصراف منها]
س 38 / ما حكم الوقوف بمزدلفة والمبيت وما قدره. ومتى يبدأ الحاج الانصراف منها؟
جـ 38 / المبيت بمزدلفة واجب على الصحيح بعضهم إِنه ركن، وقال بعضهم مستحب،

(1/46)

والصواب من أقوال أهل العلم أنه واجب من تركه فعليه دم، والسنة أن لا ينصرف منها إلا بعد صلاة الفجر وبعد الإسفار يصلي فيها الفجر فإِذا أسفر توجه إِلى منى ملبيًا والسنة أن يذكر الله بعد الصلاة ويدعو فإذا أسفر توجه إلى منى ملبيًا. ويجوز للضعفاء من النساء والرجال والشيوخ الانصراف من مزدلفة في النصف الأخير من الليل رخص لهم النبي عليه الصلاة والسلام، أما الأقوياء فالسنة لهم أن يبقوا حتى يصلوا الفجر وحتى يذكروا الله كثيرًا بعد الصلاة ثم ينصرفوا قبل أن تطلع الشمس، ويسن رفع اليدين مع الدعاء في مزدلفة مستقبلًا القبلة كما فعل في عرفة، ومزدلفة كلها موقف.

(1/47)

[المبيت خارج منى أيام التشريِق وميقات النفير من منى]
س 39/ ما حكم المبيت خارج منى أيام التشريِق سواء. كان ذلك عمدا أو لتعذر وجود مكان فيها. ومتى يبدأ الحاج بالنفير من منى؟
جـ 39/ المبيت في منى واجب على الصحيح ليلة إِحدى عشرة وليلة اثنتى عشرة هذا هو الذي رجحه المحققون من أهل العلم على الرجال: النساء من الحجاج فإن لم يجدوا مكانا سقط عنهم ولا شيء عليهم ومن تركه بلا عذر فعليه دم. ويبدأ الحاج بالنفير من منى إذا رمى الجمرات يوم الثاني عشر بعد الزوال فله الرخصة أن ينزل من منى، وإِن تأخر حتى يرمي الجمرات في اليوم الثالث عشر بعد الزوال فهو أفضل.

[الأفضل للحاج في أعمال يوم النحر]
س 40 / ما هو الأفضل للحاج في أعمال يوم النحر وهل يجوز التقديم والتأخير؟

(1/48)

جـ 40 / السنة في يوم النحر أن يرمي الجمرات برمي جمرة العقبة وهي التي تلي مكة يرميها بسبع حصيات كل حصاة على حده يكبر مع كل حصاة، ثم ينحر هديه إِن كان عنده هدي ثم يحلق رأسه أو يقصره والحلق أفضل، ثم يطوف ويسعى إن كان عليه سعي، هذا هو الأفضل كما فعله النبي صلى الله عليه وسلم فإنه رمى ثم نحر ثم حلق ثم ذهب إِلى مكة فطاف عليه الصلاة والسلام. هذا الترتيب هو الأفضل، الرمي ثم النحر ثم الحلق أو التقصير ثم الطواف والسعي إِن كان عليه سعي فإِن قدم بعضها على بعض فلا حرج لو نحر قبل أن يرمي أو أفاض قبل أن يرمي أو حلق قبل أن يرمي أو حلق قبل أن يذبح كل هذا لا حرج فيه. النبي صلى الله عليه وسلم سئل عن من قدم أو أخر قال: «لا حرج لا حرج» .

(1/49)

[التوكيل في الرمي عن المريض والمرأة والصبي]
س 41/ ما حكم التوكيل في الرمي عن المريض والمرأة والصبي؟
جـ 41/ لا بأس بالتوكيل عن المريض والمرأة العاجزة كالحبلى والثقيلة والضعيفة التي لا تستطيع رمي الجمار فلا بأس بالتوكيل عنهم أما القوية النشيطة فإنها ترمي بنفسها ومن عجز عنه نهارًا بعد الزوال رمى في الليل، من عجز يوم العيد، رمى ليلة إحدى عشرة عن يوم العيد ومن عجز يوم الحادي عشر، رمى ليلة اثنتى عشرة عن يوم الحادي عشر ومن عجز في اليوم الثاني عشر أو فاته الرمي بعد الزوال رمى في الليلة الثالثة عشرة عن يوم الثاني عشر وينتهي الرمي بطلوع الفجر.
أما في النهار فلا يرمي إِلا بعد الزوال في أيام التشريق.

(1/50)

[رمي الجمرات الثلاث فى أيام التشريق ليلا لمن ليس لديه عذر]
س 42/ هل يجوز رمي الجمرات الثلاث فى أيام التشريق ليلا لمن ليس لديه عذر وهل يجوز لمن دفع مع النساء والضعفة ليلة النحر بعد منتصف الليل من مزدلفة أن يرمى جمرة العقبة أم لا؟
جـ 42/ يجوز الرمي بعد الغروب على الصحيح لكن السنة أن يرمي بعد الزوال قبل الغروب هذا هو الأفضل إذا تيسر وإذا لم يتيسر فله الرمي بعد الغروب على الصحيح.
ومن دفع مع الضعفة والنساء فحكمه حكمهم من دفع معهم من الأقوياء من محارم ومن سائقين ومن غيرهم من الأقوياء فحكمه حكمهم يجزئه أن يرمي في آخر الليل مع النساء.

(1/51)

[ما يتعلق برمي الجمرات]
س 43 / متى يبدأ الحاج رمي الجمرات؟ وما كيفية الرمي؟ وما عدد الحصى؟ وبأي الجمرات يبدأ الرمي ومتى ينتهي؟
جـ 43 / يرمي أول الجمار يوم العيد وهي الجمرة التي تلي مكة ويقال لها (جمرة العقبة) يرميها يوم العيد وإن رماها في النصف الأخير من ليلة النحر كفى ذلك، ولكن الأفضل أن يرميها ضحى ويستمر إلى غروب الشمس ليلا عن يوم العيد يرميها واحدة بعد واحدة ويكبر مع كل حصاة أما في أيام التشريق فيرميها بعد زوال الشمسي يرمي الأولى التي تلي مسجد الخيف بسبع حصيات يكبر مع كل حصاة ثم الوسطى بسبع حصيات ثم الأخيرة بسبع حصيات في اليوم الحادي عشر والثاني عشر، وهكذا الثالث عشر لمن لم يتعجل والسنة أن يقف بعد الأولى وبعد الثانية

(1/52)

بعدما يرمي الأولى يقف مستقبلا القبلة ويجعلها عن يساره ويدعو ربه طويلا ويعد الثانية يقف ويجعلها عن يمينه مستقبلا القبلة ويدعو ربه طويلًا، في اليوم الحادي عشر والثاني عشر وفي اليوم الثالث عشر لمن لم يتعجل أما الجمرة الأخيرة التي تلي مكة فهذه يرميها ولا يقف عندها؛ لأن الرسول صلى الله عليه وسلَم رماها ولم يقف عندها عليه الصلاة والسلام.

[شك بأن بعض الحصى لم يسقط في الحوض وجواز الرمي من الحصى الذي حول] الجمار
س 44 / ما حكم من حصل عنده شك بأن بعض الحصى لم يسقط في الحوض؟
جـ 44 / من شك فعليه التكميل يأخذ من الحصى الذي عنده في منى من الأرض ويكمل بها.

(1/53)

س 45 / هل يجوز للحاج أن يرمي من الحصى الذي حول الجمار؟
جـ 45 / يجوز له ذلك لأن الأصل أنه لم يحصل به الرمي أما الذي في الحوض فلا يرمي بشيء منه.
أملى هذه الأجوبة الفقير إلى عفو ربه عبد العزيز بن عبد الله بن باز عفا الله عنه، وصلى الله وسلم على نبينا محمد.
الطائف: شهر ذي القعدة عام 1407 هـ

(1/54)


فتاوى مهمة لعموم الأمة

( فهرس الكتاب )

فتاوى مهمة لعموم الأمة

أَنْوَاع التَّوْحِيد
1 - سُئِلَ الشَّيْخ أَعلَى الله دَرَجَته فِي المهديين عَن تَعْرِيف التَّوْحِيد وأنواعه فَأجَاب بقوله التَّوْحِيد لُغَة مصدر وحد يوحد أَي جعل الشَّيْء وَاحِدًا وَهَذَا لَا يتَحَقَّق إِلَّا بِنَفْي وَإِثْبَات نفي الحكم عَمَّا سوى الموحد وإثباته لَهُ فمثلا نقُول إِنَّه لَا يتم التَّوْحِيد حَتَّى يشْهد أَن لَا إِلَه إِلَّا الله فينفي الألوهية عَمَّا سوى الله عز وَجل ويثبتها لله وَحده وَذَلِكَ أَن النَّفْي الْمَحْض تَعْطِيل مَحْض وَالْإِثْبَات الْمَحْض لَا يمْنَع مُشَاركَة الْغَيْر فِي الحكم فَلَو قلت مثلا فلَان قَائِم فَهُنَا أثبت لَهُ الْقيام لكنك لم توحده بِهِ لِأَنَّهُ من الْجَائِز أَن يُشَارِكهُ غَيره فِي هَذَا الْقيام وَلَو قلت لَا قَائِم فقد نفيت نفيا مَحْضا وَلم تثبت الْقيام لأحد فَإِذا قلت لَا قَائِم إِلَّا زيد فَحِينَئِذٍ

(1/3)

تكون وحدت زيدا بِالْقيامِ حَيْثُ نفيت الْقيام عَمَّن سواهُ وَهَذَا هُوَ تَحْقِيق التَّوْحِيد فِي الْوَاقِع أَي أَن التَّوْحِيد لَا يكون توحيدا حَتَّى يتَضَمَّن نفيا وإثباتا وأنواع التَّوْحِيد بِالنِّسْبَةِ لله عز وَجل تدخل كلهَا فِي تَعْرِيف عَام وَهُوَ إِفْرَاد الله سُبْحَانَهُ وَتَعَالَى بِمَا يخْتَص بِهِ وَهِي حسب مَا ذكره أهل الْعلم ثَلَاثَة الأول تَوْحِيد الربوبية الثَّانِي تَوْحِيد الألوهية الثَّالِث تَوْحِيد الْأَسْمَاء وَالصِّفَات وَعَلمُوا ذَلِك بالتتبع والإستقراء وَالنَّظَر فِي الْآيَات وَالْأَحَادِيث فوجدوا أَن التَّوْحِيد لَا يخرج عَن هَذِه الْأَنْوَاع الثَّلَاثَة فنوعوا التَّوْحِيد إِلَى ثَلَاثَة أَنْوَاع الأول تَوْحِيد الربوبية وَهُوَ إِفْرَاد الله سُبْحَانَهُ وَتَعَالَى بالخلق وَالْملك وَالتَّدْبِير وتفصيل ذَلِك أَولا بِالنِّسْبَةِ لإفراد الله تَعَالَى بالخلق فَالله تَعَالَى وَحده هُوَ الْخَالِق لَا خَالق سواهُ قَالَ الله تَعَالَى هَل من خَالق غير الله يرزقكم من السَّمَاء وَالْأَرْض لَا إِلَه

(1/4)

إِلَّا هُوَ (1) وَقَالَ تَعَالَى مُبينًا بطلَان آلِهَة الْكفَّار أَفَمَن يخلق كمن لَا يخلق أَفلا تذكرُونَ (2) فَالله تَعَالَى وَحده هُوَ الْخَالِق خلق كل شَيْء فقدره تَقْديرا وخلقه يَشْمَل مَا يَقع من مفعولاتع وَمَا يَقع من مفعولات خلقه أَيْضا وَلِهَذَا كَانَ من تَمام الْإِيمَان بِالْقدرِ أَن تؤمن بِأَن الله تَعَالَى خَالق لأفعال الْعباد كَمَا قَالَ الله تَعَالَى وَالله خَلقكُم وَمَا تَعْمَلُونَ (3) وَوجه ذَلِك أَن فعل العَبْد من صِفَاته وَالْعَبْد مَخْلُوق لله وخالق الشَّيْء خَالق لصفاته وَوجه آخر أَن فعل العَبْد حَاصِل بِإِرَادَة جازمة وقدرة تَامَّة والإرادة وَالْقُدْرَة كلتاهما مخلوقتان لله عز وَجل وخالق السَّبَب التَّام خَالق للمسبب فَإِن قيل كَيفَ نجمع بَين إِفْرَاد الله عز وَجل بالخلق مَعَ أَن الْخلق قد يثبت لغير الله كَمَا يدل عَلَيْهِ قَول الله تَعَالَى فَتَبَارَكَ الله أحسن الْخَالِقِينَ (4) وَقَول النَّبِي صلى الله عَلَيْهِ وَسلم

(1/5)

فِي المصورين يُقَال لَهُم أحيوا مَا خلقْتُمْ فَالْجَوَاب على ذَلِك أَن غير الله تَعَالَى لَا يخلق كخلق الله فَلَا يُمكنهُ إِيجَاد مَعْدُوم وَلَا إحْيَاء ميت وَإِنَّمَا خلق غير الله تَعَالَى يكون بالتغيير وتحويل الشَّيْء من صفة إِلَى صفة أُخْرَى وَهُوَ مَخْلُوق لله عز وَجل فالمصور مثلا إِذا صور صُورَة فَإِنَّهُ لم يحدث شَيْئا غَايَة مَا هُنَالك أَنه حول شَيْئا إِلَى شَيْء كَمَا يحول الطين إِلَى صُورَة طير أَو صُورَة جمل وكما يحول بالتلوين الرقعة الْبَيْضَاء إِلَى صُورَة ملونة فالمداد من خلق الله عز وَجل والورقة الْبَيْضَاء من خلق الله عز وَجل هَذَا هُوَ الْفرق بَين إِثْبَات الْخلق بِالنِّسْبَةِ إِلَى الله عز وَجل وَإِثْبَات الْخلق بِالنِّسْبَةِ إِلَى الْمَخْلُوق وعَلى هَذَا يكون الله سُبْحَانَهُ وَتَعَالَى مُنْفَردا بالخلق الَّذِي يخْتَص بِهِ ثَانِيًا إِفْرَاد الله تَعَالَى بِالْملكِ فَالله تَعَالَى وَحده هُوَ الْمَالِك كَمَا قَالَ الله تَعَالَى تبَارك الَّذِي بِيَدِهِ الْملك وَهُوَ على كل شَيْء قدير (1) وَقَالَ تَعَالَى قل من بِيَدِهِ

(1/6)

ملكوت كل شَيْء وَهُوَ يجير وَلَا يجار عَلَيْهِ (1) فالمالك الْملك الْمُطلق الْعَام الشَّامِل هُوَ الله سُبْحَانَهُ وَتَعَالَى وَحده وَنسبَة الْملك إِلَى غَيره نِسْبَة إضافية فد أثبت الله عز وَجل لغيره الْملك كَمَا فِي قَوْله تَعَالَى أَو مَا ملكتم مفاتحه (2) وَقَوله إِلَّا على أَزوَاجهم أَو مَا ملكت أَيْمَانهم (3) إِلَى غير ذَلِك من النُّصُوص الدَّالَّة على أَن لغير الله تعلى ملكا لكم هَذَا الْملك لَيْسَ كملك الله عز وَجل فَهُوَ ملك قَاصِر وَملك مُقَيّد ملك قَاصِر لَا يَشْمَل فالبيت الَّذِي لزيد لَا يملكهُ عَمْرو وَالْبَيْت الَّذِي لعَمْرو لَا يملكهُ زيد ثمَّ هَذَا الْملك مُقَيّد بِحَيْثُ لَا يتَصَرَّف الْإِنْسَان فِيمَا ملك إِلَّا على الْوَجْه الَّذِي إِذن الله فِيهِ وَلِهَذَا نهى النَّبِي صلى الله عَلَيْهِ وَسلم عَن إِضَاعَة المَال وَقَالَ الله تبَارك وَتَعَالَى وَلَا تُؤْتوا السُّفَهَاء أَمْوَالكُم الَّتِي جعل الله لكم قيَاما (4) وَهَذَا

(1/7)

دَلِيل على أَن ملك الْإِنْسَان ملك قَاصِر وَملك مُقَيّد بِخِلَاف ملك الله سُبْحَانَهُ وَتَعَالَى فَهُوَ ملك عَام شَامِل وَملك مُطلق يفعل الله سُبْحَانَهُ وَتَعَالَى مَا يَشَاء وَلَا يسْأَل عَمَّا يفعل وهم يسْأَلُون ثَالِثا التَّدْبِير فَالله عز وَجل مُنْفَرد بِالتَّدْبِيرِ فَهُوَ الَّذِي يدبر الْخلق يدبر السَّمَاوَات وَالْأَرْض كَمَا قَالَ الله سُبْحَانَهُ وَتَعَالَى أَلا لَهُ الْخلق وَالْأَمر تبَارك الله رب الْعَالمين (1) وَهَذَا التَّدْبِير شَامِل لَا يحول دونه شَيْء وَلَا يُعَارضهُ شَيْء وَالتَّدْبِير الَّذِي يكون لبَعض الْمَخْلُوقَات كتدبير الْإِنْسَان أَمْوَاله وغلمانه وخدمه وَمَا أشبه ذَلِك هُوَ تَدْبِير ضيق مَحْدُود ومقيد غير مُطلق فَظهر بذلك صدق صِحَة قَوْلنَا إِن تَوْحِيد الربوبية هُوَ إِفْرَاد الله بالخلق وَالْملك وَالتَّدْبِير النَّوْع الثَّانِي تَوْحِيد الألوهية هُوَ إِفْرَاد الله سُبْحَانَهُ وَتَعَالَى بِالْعبَادَة بِأَن لَا يتَّخذ الْإِنْسَان مَعَ الله أحدا يعبده ويتقرب إِلَيْهِ كَمَا يعبد الله تعلى ويتقرب إِلَيْهِ وَهَذَا النَّوْع من التَّوْحِيد هُوَ الَّذِي ضل فِيهِ الْمُشْركُونَ الَّذين قَاتلهم النَّبِي

(1/8)

صلى الله عَلَيْهِ وَسلم واستباح دِمَاءَهُمْ وَأَمْوَالهمْ وأرضهم وديارهم وسبى نِسَائِهِم وذريتهم وَهُوَ الَّذِي بعثت بِهِ الرُّسُل وأنزلت بِهِ الْكتب مَعَ أَخَوَيْهِ توحيدي الربوبية والأسماء وَالصِّفَات لَكِن أَكثر مَا يعالج الرُّسُل أقوامهم على هَذَا النَّوْع من التَّوْحِيد وَهُوَ تَوْحِيد الألوهية بِحَيْثُ لَا يصرف الْإِنْسَان شَيْئا من الْعِبَادَة لغير الله سُبْحَانَهُ وَتَعَالَى لَا لملك مقرب وَلَا لنَبِيّ مُرْسل وَلَا لوَلِيّ صَالح وَلَا لأي أحد من المخلوقين لِأَن الْعِبَادَة لَا تصح إِلَّا لله عز وَجل وَمن أخل بِهَذَا التَّوْحِيد فَهُوَ مُشْرك كَافِر وَإِن أقرّ بتوحيد الربوبية وبتوحيد الْأَسْمَاء وَالصِّفَات فَلَو أَن رجلا من النَّاس يُؤمن بِأَن الله سُبْحَانَهُ وَتَعَالَى هُوَ الْخَالِق الْمُدبر لجَمِيع الْأُمُور وَأَنه سُبْحَانَهُ وَتَعَالَى الْمُسْتَحق لما يسْتَحقّهُ من الْأَسْمَاء وَالصِّفَات لَكِن يعبد مَعَ الله غَيره لم يَنْفَعهُ إِقْرَاره بتوحيد الربوبية والأسماء وَالصِّفَات فَلَو فرض أَن رجلا يقر إِقْرَارا كَامِلا بتوحيد الربوبية وتوحيد الْأَسْمَاء وَالصِّفَات لَكِن يذهب إِلَى الْقَبْر فيعبد صَاحبه أَو ينذر لَهُ قربانا يتَقرَّب بِهِ إِلَيْهِ فَإِن هَذَا مُشْرك كَافِر خَالِد فِي النَّار قَالَ الله تبَارك

(1/9)

وَتَعَالَى إِنَّه من يُشْرك بِاللَّه فقد حرم الله عَلَيْهِ الْجنَّة ومأواه النَّار وَمَا للظالمين من أنصار (1) وَمن الْمَعْلُوم لكل من قَرَأَ كتاب الله عز وَجل أَن الْمُشْركين الَّذين قَاتلهم النَّبِي صلى الله عَلَيْهِ وَسلم واستحل دِمَاءَهُمْ وَأَمْوَالهمْ وسبى نِسَاءَهُمْ وذريتهم وغنم أَرضهم كَانُوا مقرين بِأَن الله تَعَالَى وَحده هُوَ الرب الْخَالِق لَا يَشكونَ فِي ذَلِك وَلَكِن لما كَانُوا يعْبدُونَ مَعَه غَيره صَارُوا بذلك مُشْرِكين مباحي الدَّم وَالْمَال النَّوْع الثَّالِث تَوْحِيد الْأَسْمَاء وَالصِّفَات وَهُوَ إِفْرَاد الله سُبْحَانَهُ وَتَعَالَى بِمَا سمى الله بِهِ نَفسه وَوصف بِهِ نَفسه فِي كِتَابه أَو على لِسَان رَسُوله صلى الله عَلَيْهِ وَسلم وَذَلِكَ بِإِثْبَات مَا أثْبته من غير تَحْرِيف وَلَا تَعْطِيل وَمن غير تكييف وَلَا تَمْثِيل فَلَا بُد من الْإِيمَان بِمَا سمى الله بِهِ نَفسه وَوصف بِهِ نَفسه على وَجه الْحَقِيقَة لَا الْمجَاز وَلَكِن من غير تكييف وَلَا تَمْثِيل وَهَذَا النَّوْع من أَنْوَاع التَّوْحِيد ضل فِيهِ طوائف من هَذِه الْأمة من أهل الْقبْلَة الَّذين ينتسبون لِلْإِسْلَامِ على أوجه شَتَّى مِنْهُم من غلا فِي النَّفْي والتنزيه غلوا يخرج

(1/10)

بِهِ من الْإِسْلَام وَمِنْهُم متوسط وَمِنْهُم قريب من أهل السّنة وَلَكِن طَريقَة السّلف فِي هَذَا النَّوْع من التَّوْحِيد هُوَ أَن يُسمى الله ويوصف بِمَا سمي وَوصف بِهِ نَفسه على وَجه الْحَقِيقَة لَا تَحْرِيف وَلَا تَعْطِيل وَلَا تكييف وَلَا تَمْثِيل مِثَال ذَلِك أَن الله سُبْحَانَهُ وَتَعَالَى سمى نَفسه بالحي القيوم فَيجب علينا أَن نؤمن بِأَن الْحَيّ اسْم من أَسمَاء الله تَعَالَى وَيجب علينا أَن نؤمن بِأَن الْحَيّ اسْم من أَسمَاء الله تَعَالَى وَيجب علينا أَن نؤمن بِمَا تضمنه هَذَا الإسم من وصف وَهِي الْحَيَاة الْكَامِلَة الَّتِي لم تسبق بِعَدَمِ وَلَا يلْحقهَا فنَاء وسمى الله نَفسه بالسميع فعلينا أَن نؤمن بالسميع اسْما من أَسمَاء الله سُبْحَانَهُ وَتَعَالَى وبالسمع صفة من صِفَاته وَبِأَنَّهُ يسمع وَهُوَ الحكم الَّذِي اقْتَضَاهُ ذَلِك الإسم وَتلك الصّفة فَإِن سميعا بِلَا سمع أَو سمعا بِلَا إِدْرَاك مسموع هَذَا شَيْء محَال وعَلى هَذَا فقس مِثَال آخر قَالَ الله تَعَالَى وَقَالَت الْيَهُود يَد الله مغلولة غلت أَيْديهم ولعنوا بِمَا قَالُوا بل يَدَاهُ مبسوطتان ينْفق كَيفَ يَشَاء (1) فَهُنَا قَالَ الله تَعَالَى بل يَدَاهُ

(1/11)

مبسوطتان فَأثْبت لنَفسِهِ يدين موصوفتين بالبسط وَهُوَ الْعَطاء الْوَاسِع فَيجب علينا أنؤمن بِأَن لله تَعَالَى يديم اثْنَتَيْنِ مبسوطتين بالعطاء وَالنعَم وَلَكِن يجب علينا أَن لَا نحاول بقلوبنا تصورا وَلَا بألسنتنا نطقا أَن نكيف تِلْكَ الْيَدَيْنِ وَلَا أَن نمثلهما بأيدي المخلوقين لِأَن الله سُبْحَانَهُ وَتَعَالَى يَقُول لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير (1) وَيَقُول الله تَعَالَى قل إِنَّمَا حرم رَبِّي الْفَوَاحِش مَا ظهر مِنْهَا وَمِمَّا بطن وَالْإِثْم وَالْبَغي بِغَيْر الْحق وَأَن تُشْرِكُوا بِاللَّه مَا لم ينزل بِهِ سُلْطَانا وَأَن تَقولُوا على الله مَا لَا تعلمُونَ (2) وَيَقُول عز وَجل وَلَا تقف مَا لَيْسَ لَك بِهِ علم إِن السّمع وَالْبَصَر الْفُؤَاد كل أُولَئِكَ كَانَ عَنهُ مسئولا (3) فَمن هَاتين الْيَدَيْنِ بأيدي المخلوقين فقد كذب قَول الله تَعَالَى لَيْسَ كمثله شَيْء (4) وَقد عصى الله تَعَالَى

(1/12)

فِي قَوْله فَلَا تضربوا لله الْأَمْثَال (1) وَمن كيفهما وَقَالَ هما على كَيْفيَّة مُعينَة أيا كَانَت هَذِه الْكَيْفِيَّة فقد قَالَ على الله مَا لَا يعلم وقفى مَا لَيْسَ لَهُ بِهِ علم ونضرب مِثَالا ثَانِيًا فِي الصِّفَات وَهُوَ اسْتِوَاء الله على عَرْشه فَإِن الله تَعَالَى أثبت لنَفسِهِ أَنه اسْتَوَى على الْعَرْش فِي سَبْعَة مَوَاضِع من كِتَابه كلهَا بِلَفْظ اسْتَوَى وبلفظ على الْعَرْش وَإِذا رَجعْنَا إِلَى الإستواء فِي اللُّغَة الْعَرَبيَّة وَجَدْنَاهُ إِذا عدي بعلى لَا يَقْتَضِي إِلَّا الإرتفاع والعلو فَيكون معنى قَوْله تَعَالَى الرَّحْمَن على الْعَرْش اسْتَوَى (2) وأمثالها من الْآيَات أَنه علا على عَرْشه علوا خَاصّا غير الْعُلُوّ الْعَام على جَمِيع الأكوان وَهَذَا الْعُلُوّ ثَابت لله تَعَالَى على وَجه الْحَقِيقَة فَهُوَ عَال على عَرْشه علوا يَلِيق بِهِ عز وَجل لَا يشبه علو الْإِنْسَان على السرير وَلَا علوه على الْأَنْعَام وَلَا علوه على الْفلك الَّذِي ذكره الله فِي قَوْله وَجعل لكم من الْفلك والأنعام مَا تَرْكَبُونَ لتستووا على ظَهره ثمَّ تَذكرُوا

(1/13)

نعْمَة ربكُم إِذا اسْتَوَيْتُمْ عَلَيْهِ وَتَقولُوا سُبْحَانَ الَّذِي سخر لنا هَذَا وَمَا كُنَّا لَهُ مُقرنين وَإِنَّا إِلَى رَبنَا لمنقلبون (1) فاستواء الْمَخْلُوق على شَيْء لَا يُمكن أَن يماثله اسْتِوَاء الله على عَرْشه لِأَن الله لَيْسَ كمثله شَيْء وَقد أَخطَأ خطأ عَظِيما من قَالَ إِن معنى اسْتَوَى على الْعَرْش استولى على الْعَرْش لِأَن هَذَا تَحْرِيف للكلم عَن موَاضعه ومخالف لما أجمع عَلَيْهِ الصَّحَابَة رضوَان الله عَلَيْهِم والتابعون لَهُم بِإِحْسَان ومستلزم للوازم بَاطِلَة لَا يُمكن لمُؤْمِن أَن يتفوه بهَا بِالنِّسْبَةِ لله عز وَجل وَالْقُرْآن الْكَرِيم نزل باللغة الْعَرَبيَّة بِلَا شكّ كَمَا قَالَ الله سُبْحَانَهُ وَتَعَالَى إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبيا لَعَلَّكُمْ تعقلون (2) وَمُقْتَضى صِيغَة اسْتَوَى على كَذَا فِي اللُّغَة الْعَرَبيَّة الْعُلُوّ والإستقرار بل هُوَ مَعْنَاهَا المطابق للفظ فَمَعْنَى اسْتَوَى على الْعَرْش أَي علا عَلَيْهِ علوا خَاصّا يَلِيق بجلاله وعظمته فَإِذا فسر الإستواء بالإستيلاء فقد حرف الْكَلم عَن موَاضعه حَيْثُ

(1/14)

نفى الْمَعْنى الَّذِي تدل عَلَيْهِ لُغَة الْقُرْآن وَهُوَ الْعُلُوّ وَأثبت معنى آخر بَاطِلا ثمَّ إِن السّلف وَالتَّابِعِينَ لَهُم بِإِحْسَان مجمعون عل هَذَا الْمَعْنى إِذْ لم يَأْتِ عَنْهُم حرف وَاحِد فِي تَفْسِيره بِخِلَاف ذَلِك وَإِذا جَاءَ اللَّفْظ فِي الْقُرْآن وَالسّنة وَلم يرد عَن السّلف تَفْسِيره بِمَا يُخَالف ظَاهره فَالْأَصْل أَنهم أبقوه على ظَاهره واعتقدوا مَا يدل عَلَيْهِ فَإِن قَالَ قَائِل هَل ورد لفظ صَرِيح عَن السّلف أَنهم فسروا اسْتَوَى ب (علا) قُلْنَا نعم ورد ذَلِك عَن السّلف وعَلى فرض أَن لَا يكون ورد عَنْهُم صَرِيحًا فَإِن الأَصْل فِيمَا دلّ عَلَيْهِ اللَّفْظ فِي الْقُرْآن الْكَرِيم وَالسّنة النَّبَوِيَّة أَنه بَاقٍ على مَا تَقْتَضِيه اللُّغَة الْعَرَبيَّة من الْمَعْنى فَيكون إِثْبَات السّلف لَهُ على هَذَا الْمَعْنى أما اللوازم الْبَاطِلَة الَّتِي تلْزم من فسر الاسْتوَاء بالإستيلاء فَهِيَ أَولا أَن الْعَرْش قبل خلق السَّمَوَات وَالْأَرْض لَيْسَ ملكا لله

(1/15)

تَعَالَى لِأَن الله تَعَالَى قَالَ إِن ربكُم الله الَّذِي خلق السَّمَوَات وَالْأَرْض فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش (1) وعَلى هَذَا فَلَا يكون الله مستوليا على الْعَرْش قبل خلق السَّمَوَات وَلَا حِين خلق السَّمَوَات وَالْأَرْض ثَانِيًا أَنه يَصح التَّعْبِير بقولنَا إِن الله اسْتَوَى على الأَرْض واستوى على أَي شَيْء من مخلوقاته وَهَذَا بِلَا شكّ وَلَا ريب معنى بَاطِل لَا يَلِيق بِاللَّه عز وَجل ثَالِثا أَنه تَحْرِيف للكلم عَن موَاضعه رَابِعا أَنه مُخَالف لإِجْمَاع السّلف الصَّالح رضوَان الله عَلَيْهِم وخلاصة الْكَلَام فِي هَذَا النَّوْع تَوْحِيد الْأَسْمَاء وَالصِّفَات أَنه يجب علينا أَن نثبت لله مَا أثْبته لنَفسِهِ أَو أثْبته لَهُ رَسُوله من الْأَسْمَاء وَالصِّفَات على وَجه الْحَقِيقَة من غير تَحْرِيف وَلَا تَعْطِيل وَلَا تكييف وَلَا تَمْثِيل الْمَجْمُوع الثمين 27

(1/16)

خَصَائِص الْفرْقَة النَّاجِية
2 - وَسُئِلَ الشَّيْخ عَن أبرز خَصَائِص الْفرْقَة النَّاجِية وَهل النَّقْص من هَذِه الخصائص يخرج الْإِنْسَان مِنْهَا فَأجَاب أبرز الخصائص للفرقة النَّاجِية هِيَ التَّمَسُّك بِمَا كَانَ عَلَيْهِ النَّبِي صلى الله عَلَيْهِ وَسلم فِي العقيدة وَالْعِبَادَة والأخلاق والمعاملة هَذِه الْأُمُور الْأَرْبَعَة تَجِد الْفرْقَة النَّاجِية بارزة فِيهَا فَفِي العقيدة تجدها متمسكة بِمَا دلّ عَلَيْهِ كتاب الله وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم من التَّوْحِيد الْخَالِص فِي ألوهية الله وربوبيته وأسمائه وَصِفَاته وَفِي الْعِبَادَات تَجِد هَذِه الْفرْقَة متميزة فِي تمسكها التَّام وتطبيقها لما كَانَ عَلَيْهِ النَّبِي صلى الله عَلَيْهِ وَسلم فِي الْعِبَادَات فِي أجناسها وصفاتها وأقدارها وأزمنتها وأمكنتها وأسبابها فَلَا تَجِد عِنْدهم ابتداعا فِي دين الله بل

(1/17)

هم متأدبون غَايَة الْأَدَب مَعَ الله وَرَسُوله لَا يتقدمون بَين يَدي الله وَرَسُوله فِي إِدْخَال شَيْء من الْعِبَادَات لم يَأْذَن بِهِ الله وَفِي الْأَخْلَاق تجدهم كَذَلِك متميزين عَن غَيرهم بِحسن الْأَخْلَاق كمحبة الْخَيْر للْمُسلمين وانشراح الصَّدْر وطلاقة الْوَجْه وَحسن الْمنطق وَالْكَرم والشجاعة إِلَى غير ذَلِك من مَكَارِم الْأَخْلَاق ومحسنها وَفِي الْمُعَامَلَات تجدهم يعاملون النَّاس بِالصّدقِ وَالْبَيَان اللَّذين أَشَارَ إِلَيْهِمَا النَّبِي صلى الله عَلَيْهِ وَسلم فِي قَوْله البيعان بِالْخِيَارِ مَا لم يَتَفَرَّقَا فَإِن صدقا وَبينا بورك لَهما فِي بيعهمَا وَإِن كذبا وكتما محقت بركَة بيعهمَا وَالنَّقْص من هَذِه الخصائص لَا يخرج الْإِنْسَان عَن كَونه من الْفرْقَة النَّاجِية لَكِن لكل دَرَجَات مِمَّا عمِلُوا وَالنَّقْص فِي جَانب التَّوْحِيد رُبمَا يُخرجهُ عَن الْفرْقَة النَّاجِية مثل الْإِخْلَال بالإخلاص وَكَذَلِكَ فِي الْبدع رُبمَا يَأْتِي ببدع تخرجه عَن كَونه من الْفرْقَة النَّاجِية أما مَسْأَلَة الْأَخْلَاق والمعاملات فَلَا يخرج الْإِخْلَال بهما من هَذِه الْفرْقَة وَإِن كَانَ ذَلِك ينقص مرتبته

(1/18)

وَقد نحتاج إِلَى تَفْصِيل فِي مَسْأَلَة الْأَخْلَاق فَإِن من أهم مَا يكون من الْأَخْلَاق اجْتِمَاع الْكَلِمَة والإتفاق على الْحق الَّذِي أوصانا بِهِ الله تَعَالَى فِي قَوْله شرع لكم من الدّين مَا وصّى بِهِ نوحًا وَالَّذِي أَوْحَينَا إِلَيْك وَمَا وصينا بِهِ إِبْرَاهِيم ومُوسَى وَعِيسَى أَن أقِيمُوا الدّين وَلَا تتفرقوا فِيهِ (1) وَأخْبر أَن الَّذين فرقوا دينهم وَكَانُوا شيعًا أَن مُحَمَّدًا صلى الله عَلَيْهِ وَسلم برىء مِنْهُم فَقَالَ الله عز وَجل إِن الَّذين فرقوا دينهم وَكَانُوا شيعًا لست مِنْهُم فِي شَيْء (2) فاتفاق الْكَلِمَة وائتلاف الْقُلُوب من أبرز خَصَائِص الْفرْقَة النَّاجِية أهل السّنة وَالْجَمَاعَة فهم إِذا حصل بَينهم خلاف ناشيء عَن الإجتهاد فِي الْأُمُور الإجتهادية لَا يحمل بَعضهم على بعض حقدا وَلَا عَدَاوَة وَلَا بغضاء بل يَعْتَقِدُونَ أَنهم إخْوَة حَتَّى وَإِن حصل بَينهم هَذَا الْخلاف حَتَّى أَن الْوَاحِد مِنْهُم ليُصَلِّي خلف الْوَاحِد الَّذِي يرى الْمَأْمُوم أَنه لَيْسَ على وضوء وَيرى الإِمَام أَنه على وضوء مثل أَن الْوَاحِد مِنْهُم يُصَلِّي خلف

(1/19)

شخص أكل لحم إبل وَهَذَا الإِمَام يرى أَنه لَا ينْقض الْوضُوء وَالْمَأْمُوم يرى أَنه ينْقض الْوضُوء فَيرى أَن الصَّلَاة خلف ذَلِك الإِمَام صَحِيحَة وَإِن كَانَ هُوَ لَو صلاهَا بِنَفسِهِ لرَأى أَن صلَاته غير صَحِيحَة كل هَذَا لأَنهم يرَوْنَ أَن الْخلاف الناشيء عَن اجْتِهَاد فِيمَا يسوغ فِيهِ الإجتهاد لَيْسَ فِي الْحَقِيقَة بِخِلَاف لِأَن كل وَاحِد من الْمُخْتَلِفين قد تبع مَا يجب عَلَيْهِ اتِّبَاعه من الدَّلِيل الَّذِي لَا يجوز لَهُ الْعُدُول عَنهُ فهم يرَوْنَ أَن أَخَاهُم إِذا خالفهم فِي عمل مَا اتبَاعا للدليل هُوَ فِي الْحَقِيقَة قد وافقهم لأَنهم هم يدعونَ إِلَى اتِّبَاع الدَّلِيل أَيْنَمَا كَانَ فَإِذا خالفهم مُوَافقَة لدَلِيل عِنْده فَهُوَ فِي الْحَقِيقَة قد وافقهم لِأَنَّهُ يمشي على مَا يدعونَ إِلَيْهِ ويهدون إِلَيْهِ من تحكيم كتاب الله وَسنة رَسُول الله صلى الله عَلَيْهِ وَسلم وَلَا يخفى على كثير من أهل الْعلم مَا حصل من الْخلاف بَين الصَّحَابَة فِي مثل هَذِه الْأُمُور حَتَّى فِي عهد النَّبِي صلى اللهعليه وَسلم وَلم يعنف أحدا مِنْهُم فَإِنَّهُ عَلَيْهِ الصَّلَاة وَالسَّلَام لما رَجَعَ من غَزْوَة الْأَحْزَاب وَجَاء جِبْرِيل وَأَشَارَ إِلَيْهِ أَن يخرج إِلَى بني قُرَيْظَة الَّذين نقضوا الْعَهْد فندب النَّبِي

(1/20)

صلى الله عَلَيْهِ وَسلم أَصْحَابه فَقَالَ لَا يصلين أحد مِنْكُم الْعَصْر إِلَّا فِي بني قُرَيْظَة فَخَرجُوا من الْمَدِينَة إِلَى بني قُرَيْظَة وأرهقتهم صَلَاة الْعَصْر فَمنهمْ من أخر صَلَاة الْعَصْر حَتَّى وصل إِلَى بني قُرَيْظَة بعد خُرُوج الْوَقْت لِأَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لَا يصلين أحد مِنْكُم الْعَصْر إِلَّا فِي بني قُرَيْظَة وَمِنْهُم من صلى الصَّلَاة فِي وَقتهَا وَقَالَ إِن الرَّسُول صلى الله عَلَيْهِ وَسلم أَرَادَ منا الْمُبَادرَة إِلَى الْخُرُوج وَلم يرد منا أَن نؤخر الصَّلَاة عَن وَقتهَا وَهَؤُلَاء هم المصيبون وَلَكِن مَعَ ذَلِك لم يعنف النَّبِي صلى الله عَلَيْهِ وَسلم أحدا من الطَّائِفَتَيْنِ وَلم يحمل كل وَاحِد على الآخر عَدَاوَة أَو بغضاء بِسَبَب اخْتلَافهمْ فِي فهم هَذَا النَّص لذَلِك أرى أَن الْوَاجِب على الْمُسلمين الَّذين ينتسبون إِلَى السّنة أَن يَكُونُوا أمة وَاحِدَة وَأَن لَا يحصل بَينهم تحزب هَذَا ينتمي إِلَى طَائِفَة وَالْآخر إِلَى طَائِفَة أُخْرَى وَالثَّالِث إِلَى طَائِفَة ثَالِثَة وَهَكَذَا بِحَيْثُ يتناحرون فِيمَا بَينهم بأسنة الألسن ويتعادون ويتباغضون من أجل اخْتِلَاف يسوغ فِيهِ الإجتهاد وَلَا حَاجَة إِلَى أَن أخص كل طَائِفَة بِعَينهَا لَكِن الْعَاقِل يفهم

(1/21)

ويتبين لَهُ الْأَمر فَأرى أَنه يجب على أهل السّنة وَالْجَمَاعَة أَن يتحدوا حَتَّى وَإِن اخْتلفُوا فِيمَا يَخْتَلِفُونَ فِيهِ فِيمَا تَقْتَضِيه النُّصُوص حسب أفهامهم فَإِن هَذَا أَمر فِيهِ سَعَة وَللَّه الْحَمد والمهم ائتلاف الْقُلُوب واتحاد الْكَلم وَلَا ريب أَن أَعدَاء الْمُسلمين يحبونَ من الْمُسلمين أَن يتفرقوا سَوَاء كَانُوا أَعدَاء يصرحون بالعداوة أَو أَعدَاء يتظاهرون بِالْولَايَةِ للْمُسلمين أَو لِلْإِسْلَامِ وهم لَيْسُوا كَذَلِك فَالْوَاجِب أَن نتميز بِهَذِهِ الميزة الَّتِي هِيَ ميزة للطائفة النَّاجِية وَهِي الإتفاق على كلمة وَاحِدَة الْمَجْمُوع الثمين 254
سَبَب قُوَّة الْمُسلمين
3 - سُئِلَ الشَّيْخ يَدعِي بعض النَّاس أَن سَبَب تخلف الْمُسلمين هُوَ تمسكهم بدينهم وشبهتهم فِي ذَلِك أَن الغرب لما تخلوا عَن جَمِيع الديانَات وتحرروا مِنْهَا وصلوا إِلَى مَا وصلوا إِلَيْهِ من التَّقَدُّم الحضاري وَرُبمَا أيدوا وشبهتهم بِمَا عِنْد الغرب من الأمطار الْكَثِيرَة والزروع فَمَا رَأْي فضيلتكم

(1/22)

فَأجَاب بقوله هَذَا الْكَلَام لَا يصدر إِلَّا من ضَعِيف الْإِيمَان أومفقود الْإِيمَان جَاهِل بالتاريخ غير عَالم بِأَسْبَاب النَّصْر فالأمة الإسلامية لما كَانَت متمسكة بدينها فِي صدر الْإِسْلَام كَانَ لَهَا الْعِزَّة والتمكين وَالْقُوَّة والسيطرة فِي جَمِيع نواحي الْحَيَاة بل إِن بعض النَّاس يَقُول إِن الغرب لم يستفيدوا مَا استفادوه من الْعُلُوم إِلَّا مَا نقلوه عَن المسلمن فِي صدر الْإِسْلَام وَلَكِن الْأمة الإسلامية تخلفت كثيرا عَن دينهَا وابتدعت فِي دين الله مَا لَيْسَ مِنْهُ عقيدة وقولا وفعلا وَحصل بذلك التَّأَخُّر الْكَبِير والتخلف الْكَبِير وَنحن نعلم علم الْيَقِين ونشهد الله عز وَجل إننا لَو رَجعْنَا إِلَى مَا كَانَ عَلَيْهِ أسلافنا فِي ديننَا لكَانَتْ لنا الْعِزَّة والكرامة والظهور على جَمِيع النَّاس وَلِهَذَا لما حدث أَبُو سُفْيَان هِرقل ملك الرّوم وَالروم فِي ذَلِك الْوَقْت تعْتَبر دولة عظمى بِمَا كَانَ عَلَيْهِ الرَّسُول عَلَيْهِ الصَّلَاة وَالسَّلَام وَأَصْحَابه قَالَ إِن كَانَ مَا تَقول حَقًا فسيملك مَا تَحت قدمي هَاتين وَلما خرج أَبُو سُفْيَان وَأَصْحَابه من عِنْد هِرقل قَالَ لقد أَمر أَمر ابْن أبي كَبْشَة إِنَّه لَيَخَافهُ ملك

(1/23)

بني الْأَصْفَر وَأما مَا حصل فِي الدول الغربية الْكَافِرَة الملحدة من التَّقَدُّم فِي الصناعات وَغَيرهَا فَإِن ديننَا لَا يمْنَع مِنْهُ لَو أننا التفتنا إِلَيْهِ لَكِن مَعَ الأسف ضيعنا هَذَا وَهَذَا ضيعنا ديننَا وضيعنا دُنْيَانَا وَإِلَّا فَإِن الدّين الإسلامي لَا يُعَارض هَذَا التَّقَدُّم بل قَالَ الله تَعَالَى وَأَعدُّوا لَهُم مَا اسْتَطَعْتُم من قُوَّة وَمن رِبَاط الْخَيل ترهبون بِهِ عَدو الله وَعَدُوكُمْ (1) وَقَالَ تَعَالَى هُوَ الَّذِي جعل لكم الأَرْض ذلولا فامشوا فِي مناكبها وكلوا من رزقه (2) وَقَالَ تَعَالَى هُوَ الَّذِي خلق لكم مَا فِي الأَرْض جَمِيعًا (3) وَقَالَ تَعَالَى وَفِي الأَرْض قطع متجاورات (4) إِلَى غير ذَلِك من الْآيَات الَّتِي تعلن إعلانا ظَاهرا للْإنْسَان أَن يكْتَسب وَيعْمل وَينْتَفع لَكِن لَا على حِسَاب الدّين فَهَذِهِ الْأُمَم الْكَافِرَة هِيَ كَافِرَة

(1/24)

من الأَصْل دينهَا الَّذِي كَانَت تدعيه بَاطِل فَهُوَ وإلحادها على حد سَوَاء لَا فرق فَالله سُبْحَانَهُ وَتَعَالَى يَقُول وَمن يبتغ غير الْإِسْلَام دينا فَلَنْ يقبل مِنْهُ (1) وَإِن كَانَ أهل الْكتاب من الْيَهُود وَالنَّصَارَى لَهُم بعض المزايا الَّتِي يخالفون غَيرهم فِيهَا لَكِن بِالنِّسْبَةِ للآخرة هم وَغَيرهم سَوَاء وَلِهَذَا أقسم النَّبِي صلى الله عَلَيْهِ وَسلم أَنه لَا يسمع بِهِ من هَذِه الْأمة يَهُودِيّ وَلَا نَصْرَانِيّ ثمَّ لَا يتبع مَا جَاءَ بِهِ إِلَّا كَانَ من أَصْحَاب النَّار فهم من الأَصْل كافرون سَوَاء انتسبوا إِلَى الْيَهُودِيَّة أَو النَّصْرَانِيَّة أم لم ينتسبوا إِلَيْهَا وَأما مَا يحصل لَهُم من الأمطار وَغَيرهَا فهم يصابون بِهَذَا ابتلاء من الله تَعَالَى وامتحانا وتعجل لَهُم طيبهاتهم فِي الْحَيَاة الدُّنْيَا كَمَا قَالَ النَّبِي عَلَيْهِ الصَّلَاة وَالسَّلَام لعمر بن الْخطاب وَقد رَآهُ قد أثر فِي جنبه حَصِير فَبكى عمر فَقَالَ يَا رَسُول الله فَارس وَالروم يعيشون فِيمَا يعيشون فِيهِ من النَّعيم وَأَنت على هَذِه الْحَالة فَقَالَ يَا عمر هَؤُلَاءِ قوم عجلت لَهُم طَيِّبَاتهمْ فِي حياتهم الدُّنْيَا أما ترْضى أَن تكون لَهُم

(1/25)

الدُّنْيَا وَلنَا الْآخِرَة ثمَّ إِنَّهُم يَأْتِيهم من الْقَحْط والبلايا والزلازل والعواصف المدمرة مَا هُوَ مَعْلُوم وينشر دَائِما فِي الإذاعات وَفِي الصُّحُف وَفِي غَيرهَا وَلَكِن من وَقع السُّؤَال عَنهُ أعمى أعمى الله بصيرته فَلم يعرف الْوَاقِع وَلم يعرف حَقِيقَة الْأَمر ونصيحتي لَهُ أَن يَتُوب إِلَى الله عز وَجل عَن هَذِه التصورات قبل أَن يفاجئه الْمَوْت وَأَن يرجع إِلَى ربه وَأَن يعلم أَنه لَا عزة لنا وَلَا كَرَامَة وَلَا ظُهُور وَلَا سيادة إِلَّا إِذا رَجعْنَا إِلَى دين الْإِسْلَام رُجُوعا حَقِيقِيًّا يصدقهُ القَوْل وَالْفِعْل وَأَن يعلم أَن مَا عَلَيْهِ هَؤُلَاءِ الْكفَّار بَاطِل لَيْسَ بِحَق وَأَن مأواهم النَّار كَمَا أخبر الله بذلك فِي كِتَابه وعَلى لِسَان رَسُوله صلى الله عَلَيْهِ وَسلم وَأَن هَذَا الْإِمْدَاد الَّذِي أمدهم الله بِهِ من النعم مَا هُوَ إِلَّا ابتلاء وامتحان وتعجيل طَيّبَات حَتَّى إِذا هَلَكُوا وفارقوا هَذَا النَّعيم إِلَى الْجَحِيم ازدادت عَلَيْهِم الْحَسْرَة والألم والحزن وَهَذَا من حِكْمَة الله عز وَجل بتنعيم هَؤُلَاءِ على أَنهم كَمَا قلت لم يسلمُوا من الكوارث الَّتِي تصيبهم من الزلازل والقحط والعواصف والفيضانات وَغَيرهَا فأسأل الله لهَذَا السَّائِل الْهِدَايَة

(1/26)

والتوفيق وَأَن يردهُ إِلَى الْحق وَأَن يُبصرنَا جَمِيعًا فِي ديننَا إِنَّه جواد كريم الْمَجْمُوع الثمين 310
أَنْوَاع الشّرك
4 - سُئِلَ الشَّيْخ عَن أَنْوَاع الشّرك فَأجَاب بقوله سبق فِي غير هَذَا الْموضع أَن التَّوْحِيد يتَضَمَّن إِثْبَاتًا ونفيا وَأَن الِاقْتِصَار فِيهِ على النَّفْي تَعْطِيل والاقتصار فِيهِ على الْإِثْبَات لَا يمْنَع الْمُشَاركَة فَلهَذَا لَا بُد فِي التَّوْحِيد من النَّفْي وَالْإِثْبَات فَمن لم يثبت حق الله عز وَجل على هَذَا الْوَجْه فقد أشرك والشرك نَوْعَانِ شرك أكبر مخرج عَن الْملَّة وشرك دون ذَلِك النَّوْع الأول الشّرك الْأَكْبَر وَهُوَ كل شرك أطلقهُ الشَّارِع وَهُوَ يتَضَمَّن خُرُوج الْإِنْسَان عَن دينه مثل أَن يصرف شَيْئا من أَنْوَاع الْعِبَادَة لله عز وَجل لغير الله كَأَن يُصَلِّي لغير الله أَو يَصُوم لغير الله أَو يذبح لغير الله وَكَذَلِكَ من الشّرك الْأَكْبَر أَن يَدْعُو غير الله عز وَجل مثل

(1/27)

أَن يَدْعُو صَاحب قبر أَو يَدْعُو غَائِبا ليغيثه من أَمر لَا يقدر عَلَيْهِ إِلَّا الله عز وَجل وأنواع الشّرك مَعْلُومَة فِي مَا كتبه أهل الْعلم النَّوْع الثَّانِي الشّرك الْأَصْغَر وَهُوَ كل عمل قولي أَو فعلي أطلق عَلَيْهِ الشَّرْع وصف الشّرك وَلكنه لَا يخرج من الْملَّة مثل الْحلف بِغَيْر الله فَإِن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ من حلف بِغَيْر الله فقد كفر أَو أشرك فالحالف بِغَيْر الله الَّذِي لَا يعْتَقد أَن لغير الله تَعَالَى من العظمة مَا يماثل عَظمَة الله فَهُوَ مُشْرك شركا أَصْغَر سَوَاء كَانَ هَذَا الْمَحْلُوف بِهِ مُعظما من الْبشر أم غير مُعظم فَلَا يجوز الْحلق بِالنَّبِيِّ صلى الله عَلَيْهِ وَسلم وَلَا برئيس وَلَا وَزِير وَلَا يجوز الْحلف بِالْكَعْبَةِ وَلَا بِجِبْرِيل وَمِيكَائِيل لِأَن هَذَا شرك لكنه شرك أَصْغَر لَا يخرج من الْملَّة وَمن أَنْوَاع الشّرك الْأَصْغَر الرِّيَاء مثل أَن يقوم الْإِنْسَان يُصَلِّي الله عز وَجل وَلكنه يزين صلَاته لِأَنَّهُ يعلم أَن أحدا من النَّاس ينظر إِلَيْهِ فيزين صلَاته من أجل مراءاة النَّاس فَهَذَا مُشْرك شركا أَصْغَر لِأَنَّهُ فعل الْعِبَادَة لله لَكِن أَدخل

(1/28)

عَلَيْهَا هَذَا التزيين مراءاة لِلْخلقِ وكذلن لَو أنْفق مَاله فِي شَيْء يتَقرَّب بِهِ إِلَى الله لكنه أَرَادَ أَن يمدحه النَّاس بذلك فَإِنَّهُ مُشْرك شركا أَصْغَر وأنواع الشّرك الْأَصْغَر كَثِيرَة مَعْلُومَة فِي كتب أهل الْعلم الْمَجْمُوع الثمين 2 26
شَاب يُقيم أَرْكَان الْإِسْلَام لكنه يرتكب بعض الْمعاصِي فَمَا حكمه
5 - سُؤال شَاب يُقيم أَرْكَان الْإِسْلَام الْخَمْسَة كَمَا شرعها الله وَلكنه يرتكب بعض الْمعاصِي أَي أَنه يجمع بَين الْوَاجِبَات والمنهيات مَا حكم الْإِسْلَام فِي ذَلِك ساري غ القصيم الْجَواب بَاب التَّوْبَة مَفْتُوح إِلَى أَن تطلع الشَّمْس من مغْرِبهَا فعلى كل كَافِر أَو عَاص أَن يَتُوب إِلَى الله تَوْبَة نصُوحًا وَذَلِكَ بالندم على مَا مضى من الْكفْر والمعاصي والإقلاع من ذَلِك وَتَركه خوفًا من الله وتعظيما لَهُ والعزم الصَّادِق على عدم الْعود فِي ذَلِك وَمَتى تَابَ العَبْد هَذِه التَّوْبَة محا الله عَنهُ مَا سلف من سيئاته كَمَا قَالَ جلّ وَعلا وتوبوا

(1/29)

إِلَى الله جَمِيعًا أَيهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تفلحون (1) وَقَالَ سُبْحَانَهُ وَإِنِّي لغفار لمن تَابَ وآمن وَعمل صَالحا ثمَّ اهْتَدَى (2) وَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم الْإِسْلَام يهدي مَا كَانَ قبله وَالتَّوْبَة تهدم مَا كَانَ قبلهَا وَمن تَمام التَّوْبَة فِي حق الْمُسلم رد الْمَظَالِم إِلَى أَهلهَا أَو تحللهم مِنْهَا كَمَا قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم من كَانَ عِنْده لِأَخِيهِ مظْلمَة فليتحلله الْيَوْم قبل أَلا يكون دِينَار وَلَا دِرْهَم إِن كَانَ لَهُ عمل صَالح أَخذ من حَسَنَاته بِقدر مظلمته فَإِن لم يكن لَهُ حَسَنَات أَخذ من سيئات صَاحبه فَحمل عَلَيْهِ رَوَاهُ البُخَارِيّ والآيات وَالْأَحَادِيث فِي هَذَا الْمَعْنى كَثِيرَة
6 - وَسُئِلَ الشَّيْخ عَن احتجاج العَاصِي إِذا نهي عَن مَعْصِيّة بقوله تَعَالَى إِن الله غَفُور رَحِيم فَأجَاب قَائِلا إِذا احْتج بِهَذَا احتججنا عَلَيْهِ بقوله تَعَالَى نبيء عبَادي أَنِّي أَنا الغفور الرَّحِيم وَأَن عَذَابي هُوَ

(1/30)

الْعَذَاب الْأَلِيم (1) وَبِقَوْلِهِ تَعَالَى اعلموا أَن الله شَدِيد الْعقَاب وَأَن الله غَفُور رَحِيم (2) فَإِذا أَتَى بآيَات الرَّجَاء يُقَابل بآيَات الْوَعيد وَلَيْسَ هَذَا الْجَواب مِنْهُ إِلَّا جَوَاب المتهادون فَنحْن نقُول لَهُ اتَّقِ الله عز وَجل وقم بِمَا أوجب الله عَلَيْك واسأله الْمَغْفِرَة لِأَنَّهُ لَيْسَ كل أحد يقوم بِمَا أوجب الله عَلَيْهِ يقوم بِهِ على وَجهه الْأَكْمَل كتاب الدعْوَة 30
تَعْرِيف الْبِدْعَة
7 - سُؤال اخْتلف عُلَمَاؤُنَا فِي الْبِدْعَة فَقَالَ بَعضهم الْبِدْعَة مِنْهَا مَا هُوَ حسن وَمِنْهَا مَا هُوَ قَبِيح فَهَل هَذَا صَحِيح الْحَمد لله وَحده وَالصَّلَاة وَالسَّلَام على رَسُوله وَآله وَصَحبه وَبعد الْجَواب الْبِدْعَة هِيَ كل مَا أحدث على غير مِثَال سَابق ثمَّ مِنْهَا مَا يتَعَلَّق بالمعاملات وشؤون الدُّنْيَا كاختراع آلَات النَّقْل من طائرات وسيارات وقاطرات

(1/31)

وأجهزة الكهرباء وأدوات الطهي والمكيفات الَّتِي تسْتَعْمل للتدفئة والتبريد وآلات الْحَرْب من قنابل وغواصات ودبابات إِلَى إير ذَلِك مِمَّا يرجع إِلَى مصَالح الْعباد فِي دنياهم فَهَذِهِ فِي نَفسهَا لَا حرج فِيهَا وَلَا إِثْم فِي اختراعها أما بِالنِّسْبَةِ للمقصد من اختراعها وَمَا تسْتَعْمل فِيهِ فَإِن قصد بهَا خير واستعين بهَا فِيهِ فَهِيَ خير وَإِن قصد بهَا شَرّ من تخريب وتدمير وإفساد فِي الأَرْض واستعين بهَا فِي ذَلِك فَهِيَ شَرّ وبلاء وَقد تكون الْبِدْعَة فِي الدّين عقيدة أَو عبَادَة قولية أَو فعلية كبدعة نفي الْقدر وَبِنَاء الْمَسَاجِد على الْقُبُور وَإِقَامَة القباب على الْقُبُور وَقِرَاءَة الْقُرْآن عِنْدهَا للأموات والاحتفال بالموالد إحْيَاء لذكرى الصَّالِحين والوجهاء والاستغاثة بِغَيْر الله وَالطّواف حول المزارات فَهَذِهِ وأمثالها كلهَا ضلال لقَوْل النَّبِي صلى الله عَلَيْهِ وَسلم إيَّاكُمْ ومحدثات الْأُمُور فَإِن كل محدثة بِدعَة وكل بِدعَة ضَلَالَة لَكِن مِنْهَا مَا هُوَ شرك أكبر يخرج من الْإِسْلَام كالاستغاثة بِغَيْر الله فِيمَا هُوَ من وَرَاء الْأَسْبَاب العادية وَالذّبْح وَالنّذر لغير الله إِلَى أَمْثَال ذَلِك مِمَّا هُوَ عبَادَة مُخْتَصَّة بِاللَّه وَمِنْهَا مَا هُوَ ذَرِيعَة إِلَى الشّرك

(1/32)

كالتوسل إِلَى الله بجاه الصَّالِحين وَالْحلف بِغَيْر الله وَقَول الشَّخْص مَا شَاءَ الله وشئت وَلَا تَنْقَسِم الْبدع فِي الْعِبَادَات إِلَى الْأَحْكَام الْخَمْسَة كَمَا زعم بعض النَّاس لعُمُوم حَدِيث كل بِدعَة ضَلَالَة فتاوي اللجنة 2321
كرامات الْأَوْلِيَاء
8 - سُؤال هَل للأولياء كَرَامَة وَهل لَهُم أَن يتصرفوا فِي عَالم الملكوت فِي السَّمَوَات وَالْأَرْض وَهل يشفعون وهم فِي البرزخ لأهل الدُّنْيَا أم لَا جَوَاب الْكَرَامَة أَمر خارث للْعَادَة يظهره الله تَعَالَى على يَد عبد من عباده الصَّالِحين حَيا أَو مَيتا إِكْرَاما لَهُ فَيدْفَع بِهِ عَنهُ ضرا أَو يُحَقّق لَهُ نفعا أَو ينصر بِهِ حَقًا وَذَلِكَ الْأَمر لَا يملك العَبْد الصَّالح أَن يَأْتِي بِهِ إِذا أَرَادَ كَمَا أَن النَّبِي لَا يملك أَن يَأْتِي بالمعجزة من عِنْد نَفسه بل كل ذَلِك إِلَى الله وَحده قَالَ الله تَعَالَى وَقَالُوا لوللا أنزل عَلَيْهِ آيَات من ربه قل إِنَّمَا الْآيَات عِنْد الله وَإِنَّمَا أَنا نَذِير مُبين وَلَا يملك الصالحون أَن يتصرفوا فِي ملكوت السَّمَوَات وَالْأَرْض إِلَّا بِقدر

(1/33)

مَا آتَاهُم الله من الْأَسْبَاب كَسَائِر الْبشر من زرع وَبِنَاء وتجارة وَنَحْو ذَلِك مِمَّا هُوَ من جنس أَعمال الْبشر بِإِذن الله تَعَالَى وَلَا يملكُونَ أَن يشفعوا وهم فِي البرزخ لأحد من الْخلق أَحيَاء وأمواتا قَالَ الله تَعَالَى قل لله الشَّفَاعَة جَمِيعًا وَقَالَ وَلَا يملك الَّذين يدعونَ من دونه الشَّفَاعَة إِلَّا من شهد بِالْحَقِّ وهم يعلمُونَ وَقَالَ من ذَا الَّذِي يشفع عِنْده إِلَّا بِإِذْنِهِ وَمن اعْتقد فِي أَنهم يتصرفون فِي الْكَوْن أَو يعلمُونَ الْغَيْب فَهُوَ كَافِر لقَوْل الله عز وَجل لله ملك السَّمَوَات وَالْأَرْض وَمن فِيهِنَّ وَهُوَ على كل شَيْء قدير (1) وَقَوله سُبْحَانَهُ قل لَا يعلم من فِي السَّمَوَات وَالْأَرْض الْغَيْب إِلَّا الله (2) وَقَوله سُبْحَانَهُ آمرا نبيه صلى الله عَلَيْهِ وَسلم بِمَا يزِيل اللّبْس ويوضح الْحق قل لَا أملك لنَفْسي نفعا وَلَا ضرا إِلَّا مَا شَاءَ الله وَلَو كنت أعلم الْغَيْب لاستكثرت من الْخَيْر وَمَا مسني السوء إِن أَنا إِلَّا نَذِير وَبشير لقوم يُؤمنُونَ (3) فتاوي اللجنة 1388

(1/34)

حكم الاحتفال بالموالد النَّبَوِيَّة وَغَيرهَا (1) الْحَمد لله وَالصَّلَاة وَالسَّلَام على رَسُول الله وعَلى آله وَصَحبه وَمن اهْتَدَى بهداه
9 - أما بعد فقد تكَرر السُّؤَال من كثير عَن حكم الاحتفال بمولد النَّبِي صلى الله عَلَيْهِ وَسلم وَالْقِيَام لَهُ فِي أثْنَاء ذَلِك وإلقاء السَّلَام عَلَيْهِ وَغير ذَلِك مِمَّا يفعل فِي الموالد وَالْجَوَاب أَن يُقَال لَا يجوز الاحتفال بمولد الرَّسُول صلى الله عَلَيْهِ وَسلم وَلَا غَيره لِأَن ذَلِك من الْبدع المحدثة فِي الدّين لِأَن الرَّسُول صلى الله عَلَيْهِ وَسلم لم يَفْعَله وَلَا خلفاؤه الراشدون وَلَا غَيرهم منالصحابة رضوَان الله عَلَيْهِم وَلَا التابعون لَهُم بِالْإِحْسَانِ فِي الْقُرُون المفضلة وهم أعلم النَّاس بِالسنةِ وأكمل حبا لرَسُول الله صلى الله عَلَيْهِ وَسلم ومتابعة لشرعه مِمَّن بعدهمْ وَقد ثَبت عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ من أحدث فِي أمرنَا هَذَا مَا لَيْسَ مِنْهُ

(1/35)

فَهُوَ رد أَي مَرْدُود عَلَيْهِ وَقَالَ فِي حَدِيث آخر عَلَيْكُم بِسنتي وَسنة الْخُلَفَاء الرَّاشِدين المهديين من بعدِي تمسكوا بهَا وعضوا عَلَيْهَا بالنواجذ وَإِيَّاكُم ومحدثات الْأُمُور فَإِن كل محدثة بِدعَة وكل بِدعَة ضَلَالَة فَفِي هذَيْن الْحَدِيثين تحذير شَدِيد من إِحْدَاث الْبدع وَالْعَمَل بهَا وَقد قَالَ سُبْحَانَهُ وَتَعَالَى فِي كِتَابه الْمُبين وَمَا آتَاكُم الرَّسُول فَخُذُوهُ وَمَا نهاكم عَنهُ فَانْتَهوا (1) وَقَالَ عز وَجل فليحذر الَّذين يخالفون عَن أمره أَن تصيبهم فتْنَة أَو يصيبهم عَذَاب أَلِيم (2) وَقَالَ سُبْحَانَهُ لقد كَانَ لكم فِي رَسُول الله أُسْوَة حَسَنَة لمن كَانَ يرجوا الله وَالْيَوْم الآخر وَذكر الله كثيرا (3) وَقَالَ تَعَالَى وَالسَّابِقُونَ الْأَولونَ من الْمُهَاجِرين وَالْأَنْصَار وَالَّذين اتَّبَعُوهُمْ بِإِحْسَان رَضِي الله عَنْهُم وَرَضوا عَنهُ وَأعد لَهُم جنَّات تجْرِي تحتهَا الْأَنْهَار خَالِدين فِيهَا أبدا

(1/36)

ذَلِك الْفَوْز الْعَظِيم (1) وَقَالَ تَعَالَى الْيَوْم أكملت لكم دينكُمْ وَأَتْمَمْت عَلَيْكُم نعمتي ورضيت لكم الْإِسْلَام دينا (2) والآيات فِي هَذَا الْمَعْنى كَثِيرَة وإحداث مثل هَذِه الموالد يفهم مِنْهُ أَن الله سُبْحَانَهُ لم يكمل الدّين لهَذِهِ الْأمة وَأَن الرَّسُول عَلَيْهِ الصَّلَاة وَالسَّلَام لم يبلغ مَا يَنْبَغِي للْأمة أَن تعْمل بِهِ حَتَّى جَاءَ هَؤُلَاءِ الْمُتَأَخّرُونَ فأحدثوا فِي شرع الله مَا لم يَأْذَن بِهِ زاعمين أَن ذَلِك مِمَّا يقربهُمْ إِلَى الله وَهَذَا بِلَا شكّ فِيهِ خطر عَظِيم وَاعْتِرَاض على الله سُبْحَانَهُ وعَلى رَسُوله صلى الله عَلَيْهِ وَسلم وَالله سُبْحَانَهُ قد أكمل لِعِبَادِهِ الدّين وَأتم عَلَيْهِم النِّعْمَة وَالرَّسُول صلى الله عَلَيْهِ وَسلم قد بلغ الْبَلَاغ الْمُبين وَلم يتْرك طَرِيقا يُوصل إِلَى الْجنَّة ويباعد من النَّار إِلَّا بَينه للْأمة كَمَا ثَبت فِي الحَدِيث الصَّحِيح عَن عبد الله بن عَمْرو رَضِي الله عَنْهُمَا قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم مَا بعث الله من نَبِي إِلَّا كَانَ حَقًا عَلَيْهِ أَن يدل أمته على خير مَا يُعلمهُ لَهُم وَيُنْذرهُمْ شَرّ مَا

(1/37)

يُعلمهُ لَهُم رَوَاهُ مُسلم فِي صَحِيحه وَمَعْلُوم أَن نَبينَا صلى الله عَلَيْهِ وَسلم هُوَ أفضل الْأَنْبِيَاء وخاتمهم وأكملهم بلاغا وَنصحا فَلَو كَانَ الاحتفال بالموالد من الدّين الَّذِي يرضاه الله سُبْحَانَ لبينه الرَّسُول صلى الله عَلَيْهِ وَسلم للْأمة أَو فعله فِي حَيَاته أَو فعله أَصْحَابه رَضِي الله عَنْهُم فَلَمَّا لم يَقع شَيْء من ذَلِك علم أَنه لَيْسَ من الْإِسْلَام فِي شَيْء بل هُوَ من المحدثات الَّتِي حذر الرَّسُول صلى الله عَلَيْهِ وَسلم مِنْهَا أمته كَمَا تقدم ذكر ذَلِك فِي الْحَدِيثين السَّابِقين وَقد جَاءَ فِي مَعْنَاهُمَا أاديث أُخْرَى مثل قَوْله صلى الله عَلَيْهِ وَسلم فِي خطْبَة الْجُمُعَة أما بعد فَإِن خير الحَدِيث كتاب الله وَخير الْهَدْي هدي مُحَمَّد صلى الله عَلَيْهِ وَسلم وَشر الْأُمُور محدثاتها وكل بِدعَة ضَلَالَة رَوَاهُ الإِمَام مُسلم فِي صَحِيحه والآيات وَالْأَحَادِيث فِي هَذَا الْبَاب كَثْرَة وَقد صرح جمَاعَة من الْعلمَاء بإنكار الموالد والتحذير مِنْهَا عملا بالأدلة الْمَذْكُورَة وَغَيرهَا وَخَالف بعض الْمُتَأَخِّرين فأجازها إِذا لم تشْتَمل على شَيْء من الْمُنْكَرَات كالغلو فِي رَسُول الله صلى الله عَلَيْهِ وَسلم وكاختلاط النِّسَاء بِالرِّجَالِ وَاسْتِعْمَال آلَات الملاهي وَغير ذَلِك مِمَّا يُنكره الشَّرْع المطهر وظنوا أَنَّهَا من الْبدع الْحَسَنَة وَالْقَاعِدَة

(1/38)

الشَّرْعِيَّة رد مَا تنَازع فِيهِ النَّاس إِلَى كتاب الله وَسنة رَسُوله مُحَمَّد صلى الله عَلَيْهِ وَسلم كَمَا قَالَ الله عز وَجل يأيها الَّذين آمنُوا أطِيعُوا الله وَأَطيعُوا الرَّسُول وأولي الْأَمر مِنْكُم فَإِن تنازعتم فِي شَيْء فَردُّوهُ إِلَى الله وَالرَّسُول إِن كُنْتُم تؤمنون بِاللَّه وَالْيَوْم الآخر ذَلِك خير وَأحسن تَأْوِيلا (1) وَقَالَ تَعَالَى وَمَا اختلفتم فِيهِ من شَيْء فَحكمه إِلَى الله (2) وَقد رددنا هَذِه الْمَسْأَلَة وَهِي الاحتفال بالموالد إِلَى كتاب الله سُبْحَانَهُ فوجدناه يَأْمُرنَا بِاتِّبَاع الرَّسُول صلى الله عَلَيْهِ وَسلم فِيمَا جَاءَ بِهِ ويحذرنا عَمَّا نهى عَنهُ ويخبرنا بِأَن الله سُبْحَانَهُ قد أكمل لهَذِهِ الْأمة دينهَا وَلَيْسَ هَذَا الاحتفال مِمَّا جَاءَ بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم فَيكون لَيْسَ من الدّين الَّذِي أكمله الله لنا وأمرنا بِاتِّبَاع الرَّسُول فِيهِ وَقد رددنا ذَلِك أَيْضا إِلَى سنة الرَّسُول صلى الله عَلَيْهِ وَسلم فَلم نجد فِيهَا أَنه فعله وَلَا أَمر بِهِ وَلَا فعله أَصْحَابه رَضِي الله عَنْهُم فَعلمنَا بذلك أَنه لَيْسَ من الدّين بل هُوَ من الْبدع المحدثة وَمن التَّشَبُّه بِأَهْل الْكتاب من الْيَهُود وَالنَّصَارَى فِي أعيادهم

(1/39)

وَبِذَلِك يَتَّضِح لكل من لَهُ أدنى بَصِيرَة ورغبة فِي الْحق وإنصاف فِي طلبه أَن الاحتفال بالموالد لَيْسَ من دين الْإِسْلَام بل هُوَ من الْبدع المحدثات الَّتِي أَمر الله سُبْحَانَهُ وَرَسُوله صلى الله عَلَيْهِ وَسلم بِتَرْكِهَا والحذر مِنْهَا وَلَا يَنْبَغِي للعاقل أَن يغتر بِكَثْرَة من يَفْعَله من النَّاس فِي سَائِر الأقطار فَإِن الْحق لَا يعرف بِكَثْرَة الفاعلين وَإِنَّمَا يعرف بالأدلة الشَّرْعِيَّة كَمَا قَالَ تَعَالَى عَن الْيَهُود وَالنَّصَارَى وَقَالُوا لن يدْخل الْجنَّة إِلَّا من كَانَ هودا أَو نَصَارَى تِلْكَ أمانيهم قل هاتوا برهانكم إِن كُنْتُم صَادِقين (1) وَقَالَ تَعَالَى وَإِن تُطِع أَكثر من فِي الأَرْض يضلوك عَن سَبِيل الله (2) الْآيَة ثمَّ إِن غَالب هَذِه الاحتفالات بالموالد مَعَ كَونهَا بِدعَة لَا تخلوا من اشتمالها على مُنكرَات أُخْرَى كاختلاط النِّسَاء بِالرِّجَالِ وَاسْتِعْمَال الأغاني وَالْمَعَازِف وَشرب المسكرات والمخدرات وَغير ذَلِك من الشرور وَقد يَقع فِيهَا مَا أعظم من ذَلِك وَهُوَ الشّرك الْأَكْبَر وَذَلِكَ بالغلو فِي رَسُول الله

(1/40)

صلى الله عَلَيْهِ وَسلم أَو غَيره من الْأَوْلِيَاء ودعائه والاستغاثة بِهِ وَطَلَبه المدد واعتقاد أَنه يعلم الْغَيْب وَنَحْو ذَلِك من الْأُمُور الكفرية الَّتِي يتعاطها الْكثير من النَّاس حِين احتفالهم بمولد النَّبِي صلى الله عَلَيْهِ وَسلم وَغَيره مِمَّن يسمونه بالأولياء وَقد صَحَّ عَن رَسُول الله صلى الله عَلَيْهِ وَسلم أَنه قَالَ إيَّاكُمْ والغلو فِي الدّين فَإِنَّمَا أهلك من كَانَ قبلكُمْ الغلو فِي الدّين وَقَالَ عَلَيْهِ الصَّلَاة وَالسَّلَام لَا تطروني كَمَا أطرت النَّصَارَى ابْن مَرْيَم إِنَّمَا أَنا عبد فَقولُوا عبد الله وَرَسُوله خرجه البُخَارِيّ فِي صَحِيحه من حَدِيث عمر رَضِي الله عَنهُ وَمن الْعَجَائِب أَن الْكثير من النَّاس ينشط ويجتهد فِي حَضَرُوهُ هَذِه الاحتفالات المبتدعة ويدافع عَنْهَا ويتخلف عَمَّا أوجب الله عَلَيْهِ من حُضُور الْجمع وَالْجَمَاعَات وَلَا يرفع بذلك رَأْسا وَلَا يرى أَنه أَتَى مُنْكرا عَظِيما وَلَا شكّ أَن ذَلِك من ضعف الْإِيمَان وَقلة البصيرة وَكَثْرَة مَا ران على الْقُلُوب من صنوف الذُّنُوب والمعاصي نسْأَل الله الْعَافِيَة لنا ولسائر الْمُسلمين وَمن ذَلِك أَن بَعضهم يظنّ أَن رَسُول الله صلى الله عَلَيْهِ وَسلم يحضر المولد وَلِهَذَا يقومُونَ لَهُ محيين ومرحبين وَهَذَا من أعظم الْبَاطِل وأقبح

(1/41)

الْجَهْل فَإِن الرَّسُول صلى الله عَلَيْهِ وَسلم لَا يخرج من قَبره قبل يَوْم الْقِيَامَة وَلَا يتَّصل بِأحد من النَّاس وَلَا يحضر اجْتِمَاعهم بل هُوَ مُقيم فِي قَبره إِلَى يَوْم الْقِيَامَة وروحه فِي أَعلَى عليين عِنْد ربه فِي دَار الْكَرَامَة كَمَا قَالَ الله تَعَالَى فِي سُورَة الْمُؤمنِينَ ثمَّ إِنَّكُم بعد ذَلِك لميتون ثمَّ إِنَّكُم يَوْم الْقِيَامَة تبعثون (1) وَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم أَنا أول من ينشق عَنهُ الْقَبْر يَوْم الْقِيَامَة وَأَنا أول شَافِع وَأول مُشَفع عَلَيْهِ من ربه أفضل الصَّلَاة وَالسَّلَام فَهَذِهِ الْآيَة الْكَرِيمَة والْحَدِيث الشريف وَمَا جَاءَ فِي مَعْنَاهُمَا من الْآيَات وَالْأَحَادِيث كلهَا تدل على أَن النَّبِي صلى الله عَلَيْهِ وَسلم وَغَيره من الْأَمْوَات إِنَّمَا يخرجُون من قُبُورهم يَوْم الْقِيَامَة وَهَذَا أَمر مجمع عَلَيْهِ بَين عُلَمَاء الْمُسلمين لَيْسَ فِيهِ نزاع بَينهم فَيَنْبَغِي لكل مُسلم التنبه لهَذِهِ الْأُمُور والحذر مِمَّا أحدثه الْجُهَّال وأشباههم من الْبدع والخرافات الَّتِي مَا أنزل الله بهَا من سُلْطَان وَالله الْمُسْتَعَان وَعَلِيهِ التكلان وَلَا حول وَلَا قُوَّة إِلَّا بِهِ

(1/42)

أما الصَّلَاة وَالسَّلَام على رَسُول الله صلى الله عَلَيْهِ وَسلم فَهِيَ من أفضل القربات وَمن الْأَعْمَال الصَّالِحَات كَمَا قَالَ تَعَالَى إِن الله وَمَلَائِكَته يصلونَ على النَّبِي يَا أَيهَا الَّذين آمنُوا صلوا عَلَيْهِ وسلموا تَسْلِيمًا (1) وَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم من صلى عَليّ وَاحِدَة صلى الله عَلَيْهِ بهَا عشرا وَهِي مَشْرُوعَة فِي جَمِيع الْأَوْقَات ومتأكدة فِي آخر كل صَلَاة بل وَاجِبَة عِنْد جمع من أهل الْعلم فِي التَّشَهُّد الْأَخير من كل صَلَاة وَسنة مُؤَكدَة فِي مَوَاضِع كَثِيرَة مِنْهَا مَا بعد الْأَذَان وَعند ذكره عَلَيْهِ الصَّلَاة وَالسَّلَام وَفِي يَوْم الْجُمُعَة وليلتها كَمَا دلّت على ذَلِك أَحَادِيث كَثِيرَة وَالله الْمَسْئُول أَن يوفقنا وَسَائِر الْمُسلمين للفقه فِي دينه والثبات عَلَيْهِ وَأَن يمن على الْجَمِيع بِلُزُوم السّنة والحذر من الْبِدْعَة إِنَّه جواد كريم وَصلى الله على نَبينَا مُحَمَّد وعَلى آله وَصَحبه مَجْمُوع فتاوي سماحة الشَّيْخ ابْن باز 1183

(1/43)

الاحتفال بالمود النَّبَوِيّ بِدعَة محدثة فِي الدّين (1)
10 - سُؤال يسْأَل أَحْمد حسن غَرِيب من جدة قَائِلا مَا الحكم الشَّرْعِيّ فِي الاحتفال بالمولد النَّبَوِيّ الْفَتْوَى نرى أَنه لَا يتم إِيمَان عبد حَتَّى يحب الرَّسُول صلى الله عَلَيْهِ وَسلم ويعظمه بِمَا يَنْبَغِي أَن يعظمه فِيهِ وَبِمَا هُوَ لَائِق فِي حَقه صلى الله عَلَيْهِ وَسلم وَلَا ريب أَن بعثة الرَّسُول عَلَيْهِ الصَّلَاة وَالسَّلَام وَلَا أَقُول مولده بل بعثته لِأَنَّهُ لم يكن رَسُولا إِلَّا حِين بعث كَمَا قَالَ أهل الْعلم نبيء بإقرأ وَأرْسل بالمدثر لَا ريب أَن بعثته عَلَيْهِ الصَّلَاة وَالسَّلَام خير للإنسانية عَامَّة كَمَا قَالَ الله تَعَالَى قل يَا أَيهَا النَّاس إِنِّي رَسُول الله إِلَيْكُم جَمِيعًا الَّذِي لَهُ ملك السَّمَاوَات وَالْأَرْض لَا إِلَه إِلَّا هُوَ يحيي وَيُمِيت فآمنوا بِاللَّه رَسُوله النَّبِي الْأُمِّي الَّذِي يُؤمن بِاللَّه وكلماته واتبعوه لَعَلَّكُمْ تهتدون (2) وَإِذا كَانَ كَذَلِك فَإِن من تَعْظِيمه

(1/44)

وتوقيره والتأدب مَعَه واتخاذه إِمَامًا متبوعا أَلا نتجاوز مَا شَرعه لنا من الْعِبَادَات لِأَن رَسُول الله صلى الله عَلَيْهِ وَسلم توفّي وَلم يدع لأمته خيرا إِلَّا دلهم عَلَيْهِ وَأمرهمْ بِهِ وَلَا شرا إِلَّا بَينه وحذرهم مِنْهُ وعَلى هَذَا فَلَيْسَ من حَقنا وَنحن نؤمن بِهِ إِمَامًا متبوعا أَن نتقدم بَين يَدَيْهِ بالاحتفال مولده أَو بمبعثه والاحتفال يَعْنِي الْفَرح وَالسُّرُور وَإِظْهَار التَّعْظِيم وكل هَذَا من الْعِبَادَات المقربة إِلَى الله فَلَا يجوز أَن نشرع من الْعِبَادَات إِلَّا مَا شَرعه الله وَرَسُوله وَعَلِيهِ فالاحتفال بِهِ يعْتَبر من الْبِدْعَة وَقد قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم كل بِدعَة ضَلَالَة قَالَ هَذِه الْكَلِمَة الْعَامَّة وَهُوَ صلى الله عَلَيْهِ وَسلم أعلم النَّاس بِمَا يَقُول وأفصح النَّاس بِمَا ينْطق وأنصح النَّاس فِيمَا يرشد إِلَيْهِ وَهَذَا أَمر لَا شكّ فِيهِ لم يسْتَثْن النَّبِي صلى الله عَلَيْهِ وَسلم من الْبدع شَيْئا لَا يكون ضَلَالَة وَمَعْلُوم أَن الضَّلَالَة خلاف الْهدى وَلِهَذَا روى النَّسَائِيّ آخر الحَدِيث وكل ضَلَالَة فِي النَّار وَلَو كَانَ الاحتفال بمولده صلى الله عَلَيْهِ وَسلم من الْأُمُور المحبوبة إِلَى الله وَرَسُوله لكَانَتْ مَشْرُوعَة وَلَو كَانَت مَشْرُوعَة لكَانَتْ مَحْفُوظَة لِأَن الله تَعَالَى تكفل بِحِفْظ شَرِيعَته وَلَو كَانَت مَحْفُوظَة مَا تَركهَا الْخُلَفَاء الراشدون

(1/45)

وَالصَّحَابَة والتابعون لَهُم بِإِحْسَان وتابعوهم فَلَمَّا لم يَفْعَلُوا شَيْئا من ذَلِك على أَنه لَيْسَ من دين الله وَالَّذِي أنصح بِهِ إِخْوَاننَا الْمُسلمين عَامَّة أَن يتجنبوا مثل هَذِه الْأُمُور الَّتِي لم يتَبَيَّن لَهُم مشروعيتها لَا فِي كتاب الله وَلَا فِي سنة رَسُوله صلى الله عَلَيْهِ وَسلم وَلَا فِي عمل الصَّحَابَة رَضِي الله عَنْهُم وَأَن يعتنوا بِمَا هُوَ بَين ظَاهر من الشَّرِيعَة من الْفَرَائِض وَالسّنَن الْمَعْلُومَة وفيهَا كِفَايَة وَصَلَاح للقلب وَصَلَاح للفرد وَصَلَاح للمجتمع وَإِذا تَأَمَّلت أَحْوَال هَؤُلَاءِ المولعين بِمثل هَذِه الْبدع وجدت أَن غندهم فتورا فِي كثير من السّنَن بل فِي كثير من الْوَاجِبَات والمفروضات وَهَذَا أَمر يجب أَن يفطنوا لَهُ حَتَّى يستقيموا على مَا يَنْبَغِي أَن يَكُونُوا عَلَيْهِ من الْمُحَافظَة على مَا ثبتَتْ شرعيته هَذَا بِقطع النّظر عَمَّا بِهَذِهِ الاحتفالات من الغلو بِالنَّبِيِّ صلى الله عَلَيْهِ وَسلم الْمُؤَدِّي إِلَى الشّرك الْأَكْبَر الْمخْرج عَن الْملَّة الَّذِي كَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم نَفسه يحارب النَّاس عَلَيْهِ ويستبيح دِمَاءَهُمْ وَأَمْوَالهمْ وذراريهم فإننا نسْمع أَنه يلقى فِي هَذِه الاحتفالات من القصائد مَا يخرج عَن الْملَّة قطعا كَمَا يرددون قَول البوصيري

(1/46)

.. يَا أكْرم الْخلق مَا لي من ألوذ بِهِ ... سواك عِنْد حُدُوث الْحَادِث العمم
إِن لم تكم آخِذا يَوْم الْمعَاد يَدي ... صفحا وَإِلَّا فَقل يَا زلَّة الْقدَم
فَإِن من جودك الدُّنْيَا وضرتها ... وَمن علومك علم اللَّوْح والقلم ... مثل هَذِه الْأَوْصَاف لَا تصح إِلَّا لله عز وَجل وَأَنا أعجب لمن يتَكَلَّم بِهَذَا الْكَلَام إِن كَانَ يعقل مَعْنَاهُ كَيفَ يسوغ لنَفسِهِ أَن يَقُول مُخَاطبا النَّبِي عَلَيْهِ الصَّلَاة وَالسَّلَام فَإِن من جودك الدُّنْيَا وضرتها وَمن للتَّبْعِيض والدينا هِيَ الدِّينَا وضرتها هِيَ الْآخِرَة فَإِذا كَانَت الدُّنْيَا وَالْآخِرَة من جود الرَّسُول عَلَيْهِ الصَّلَاة وَالسَّلَام وَلَيْسَ كل جوده فَمَا الَّذِي بَقِي لله عز وَجل مَا بَقِي لَهُ شَيْء من الْمُمكن لَا فِي الدُّنْيَا وَلَا فِي الْآخِرَة وَكَذَلِكَ قَوْله وَمن علومك علم اللَّوْح والقلم وَمن هَذِه للتَّبْعِيض وَلَا أَدْرِي مَاذَا يبْقى لله تَعَالَى من الْعلم إِذا خاطبنا الرَّسُول عَلَيْهِ الصَّلَاة وَالسَّلَام بِهَذَا الْخطاب ورويدك يَا أخي الْمُسلم إِن كنت تتقي الله عز وَجل فَأنْزل رَسُول الله صلى الله عَلَيْهِ وَسلم مَنْزِلَته الَّتِي أنزلهُ الله أَنه عبد الله وَرَسُوله فَقل هُوَ عبد الله وَرَسُوله واعتقد فِيهِ مَا أمره ربه أَن

(1/47)

يبلغهُ إِلَى النَّاس عَامَّة قل لَا أَقُول لكم عِنْدِي خَزَائِن الله وَلَا أعلم الْغَيْب وَلَا أَقُول لكم إِنِّي ملك إِن أتبع إِلَّا مَا يُوحى إِلَيّ (1) وَمَا أمره الله بِهِ فِي قَوْله قل إِنِّي لَا أملك لكم ضرا وَلَا رشدا (2) وَزِيَادَة على ذَلِك قل إِنِّي لن يجبرني من الله أحد وَلنْ أجد من دونه ملتحدا (3) حَتَّى النَّبِي عَلَيْهِ الصَّلَاة وَالسَّلَام لَو أَرَادَ الله بِهِ شَيْئا لَا أحد يجيره من الله سُبْحَانَهُ وَتَعَالَى فَالْحَاصِل أَن هَذِه الأعياد أَو الاحتفالات بمولد الرَّسُول عَلَيْهِ الصَّلَاة وَالسَّلَام لَا تقتصر على مُجَرّد كَونهَا بِدعَة محدثة فلي الدّين بل هِيَ يُضَاف إِلَيْهَا شَيْء من الْمُنْكَرَات مِمَّا يُؤَدِّي إِلَى الشّرك وَكَذَلِكَ مِمَّا سمعناه أَنه يحصل فِيهَا اخْتِلَاط بَين الرِّجَال وَالنِّسَاء وَيحصل فِيهَا تصفيق ودف وَغير ذَلِك من الْمُنْكَرَات الَّتِي لَا يمتري فِي إنكارها مُؤمن وَنحن فِي غنى بِمَا شَرعه الله لنا وَرَسُوله فَفِيهِ صَلَاح الْقُلُوب والبلاد والعباد مَجْمُوع فتاوي ابْن عثيمين 1126

(1/48)

الاحتفال بليلة 27 من رَمَضَان
11 - سُؤال مَا حكم الاحتفال بليلة سبع وَعشْرين لَيْلَة الْقدر الْجَواب خير الْهدى هدي مُحَمَّد صلى الله عَلَيْهِ وَسلم وَشر الْأُمُور محدثاتها فهدي النَّبِي صلى الله عَلَيْهِ وَسلم فِي رَمَضَان الْإِكْثَار من الْعِبَادَات من صَلَاة وَقِرَاءَة الْقُرْآن وَصدقَة وَغير ذَلِك من وُجُوه الْبر وَكَانَ فِي الْعشْرين الأول ينَام وَيُصلي فَإِذا دخل الْعشْر الْأَخير أيقظ أَهله وَشد المئزر وَأَحْيَا ليله وحث على قيام رَمَضَان وَقيام لَيْلَة الْقدر فَقَالَ صلى الله عَلَيْهِ وَسلم من قَامَ رَمَضَان إِيمَانًا واحتسابا غفر لَهُ مَا تقدم من ذَنبه وَمن قَامَ لَيْلَة الْقدر إِيمَانًا واحتسابا غفر لَهُ مَا تقدم من ذَنبه مُتَّفق عَلَيْهِ وَبَين صلى الله عَلَيْهِ وَسلم أَن لَيْلَة الْقدر فِي الْعشْر الْأَوَاخِر من رَمَضَان وَأَنَّهَا فِي أحد أوتاره فَقَالَ صلى الله عَلَيْهِ وَسلم التمسوها فِي الْعشْر الْأَوَاخِر فِي الْوتر مِنْهُ رَوَاهُ أَحْمد فِي الْمسند وَأخرجه التِّرْمِذِيّ وَجَاء فِيهِ التمسوها فِي تسع يبْقين أَو سبع يبْقين أَو خمس يبْقين أَو ثَلَاث يبْقين أَو آخر لَيْلَة قَالَ التِّرْمِذِيّ بعد

(1/49)

إِخْرَاجه هَذَا حَدِيث حسن صَحِيح وَعلم النَّبِي صلى الله عَلَيْهِ وَسلم عَائِشَة رَضِي الله عَنْهَا الدُّعَاء الَّذِي تَدْعُو بِهِ إِن وَافَقت هَذِه اللَّيْلَة فقد روى أَحْمد فِي الْمسند عَنْهَا رَضِي الله عَنْهَا قَالَت يَا نَبِي الله إِن واقفت لَيْلَة الْقدر مَا أَقُول فِيهَا قَالَ تَقُولِينَ اللَّهُمَّ إِنَّك عَفْو تحب الْعَفو فَاعْفُ عَيْني وَقد أخرجه أَيْضا النَّسَائِيّ وَابْن مَاجَه وَالتِّرْمِذِيّ وَقَالَ التِّرْمِذِيّ بعد إِخْرَاجه هَذَا حَدِيث حسن صَحِيح هَذَا هدي الرَّسُول صلى الله عَلَيْهِ وَسلم فِي رَمَضَان وَفِي لَيْلَة الْقدر وَأما الاحتفال بليلة سبع وَعشْرين على أَنَّهَا لَيْلَة الْقدر فَهُوَ مُخَالف لهدي الرَّسُول صلى الله عَلَيْهِ وَسلم فَإِنَّهُ صلى الله عَلَيْهِ وَسلم لم يحتفل بليلة الْقدر فالاحتفال بهَا بِدعَة وَبِاللَّهِ التَّوْفِيق وَصلى الله على نَبينَا مُحَمَّد وَآله وَصَحبه وَسلم اللجنة الدائمة للبحوث العلمية والإفتاء عُضْو عبد الله بن منيع عُضْو عبد الله بن غديان نَائِب رَئِيس اللجنة عبد الرزاق عفيفي فتاوي اللجنة 340

(1/50)

12 - حكم الإحتفال بليلة الْإِسْرَاء والمعراج الْحَمد لله وَالصَّلَاة وَالسَّلَام على رَسُول الله وعَلى آله وَصَحبه أما بعد فَلَا ريب أَن الْإِسْرَاء والمعراح من آيَات الله الْعَظِيمَة الدَّالَّة على صدق رَسُوله مُحَمَّد صلى الله عَلَيْهِ وَسلم وعَلى عظم مَنْزِلَته عِنْد الله عز وَجل كَمَا أَنَّهَا من الدالئل على قدرَة الله الباهرة وعَلى علوه سُبْحَانَهُ وَتَعَالَى على جَمِيع خلقه قَالَ الله سُبْحَانَهُ وَتَعَالَى سُبْحَانَ الَّذِي أسرى بِعَبْدِهِ لَيْلًا من الْمَسْجِد الْحَرَام إِلَى الْمَسْجِد الْأَقْصَى الَّذِي باركنا حوله لنريه من آيَاتنَا إِنَّه هُوَ السَّمِيع الْبَصِير (1) وتواتر عَن رَسُول الله صلى الله عَلَيْهِ وَسلم أَنه عرج بِهِ إِلَى السَّمَاء وَفتحت لَهُ أَبْوَابهَا حَتَّى جَاوز السَّمَاء السَّابِعَة فَكَلمهُ ربه سُبْحَانَهُ بِمَا أَرَادَ وَفرض عَلَيْهِ الصَّلَوَات الْخمس وَكَانَ الله سُبْحَانَهُ فَرضهَا أَولا خمسين صَلَاة فَلم يزل نَبينَا مُحَمَّد صلى الله عَلَيْهِ وَسلم يُرَاجِعهُ ويسأله

(1/51)

التَّخْفِيف حَتَّى جعلهَا خمْسا فِي الْفَرْض وَخمسين فِي الْأجر لِأَن الْحَسَنَة بِعشر أَمْثَالهَا فَللَّه الْحَمد وَالشُّكْر على جَمِيع نعمه وَهَذِه اللَّيْلَة الَّتِي حصل فِيهَا الْإِسْرَاء والمعراج لم يَأْتِ فِي الْأَحَادِيث الصَّحِيحَة تَعْيِينهَا لَا فِي رَجَب وَلَا غَيره وكل مَا ورد فِي تَعْيِينهَا فَهُوَ غير ثَابت عَن النَّبِي صلى الله عَلَيْهِ وَسلم عِنْد أهل الْعلم بِالْحَدِيثِ وَللَّه الْحِكْمَة الْبَالِغَة فِي إنساء النَّاس لَهَا وَلَو ثَبت تَعْيِينهَا لم يجز للْمُسلمين أَن يخصوها بِشَيْء من الْعِبَادَات وَلم يجز لَهُم أَن يحتفلوا بهَا لِأَن النَّبِي صلى الله عَلَيْهِ وَسلم وَأَصْحَابه رَضِي الله عَنْهُم لم يحتفلوا بهَا وَلم يخصوها بِشَيْء وَلَو كَانَ الإحتفال بهَا أمرا مَشْرُوعا لبينه الرَّسُول صلى الله عَلَيْهِ وَسلم للْأمة إِمَّا بالْقَوْل إِمَّا بِالْفِعْلِ وَلَو وَقع شَيْء من ذَلِك لعرف واشتهر ولنقله الصَّحَابَة رَضِي الله عَنْهُم إِلَيْنَا فقد نقلوا عَن نَبِيّهم صلى الله عَلَيْهِ وَسلم كل شَيْء تحتاجه الْأمة وَلم يفرطوا فِي شَيْء من الدّين بل هم السَّابِقُونَ إِلَى كل خير فَلَو كَانَ الإحتفال بِهَذِهِ اللَّيْلَة مَشْرُوعا لكانوا أسبق النَّاس إِلَيْهِ وَالنَّبِيّ صلى الله عَلَيْهِ وَسلم هُوَ أنصح النَّاس للنَّاس وَقد بلغ الرسَالَة غَايَة الْبَلَاغ

(1/52)

وَأدّى الْأَمَانَة فَلَو كَانَ تَعْظِيم هَذِه اللَّيْلَة والإحتفال بهَا من دين الله لم يغفله النَّبِي صلى الله عَلَيْهِ وَسلم وَلم يَكْتُمهُ فَلَمَّا لم يَقع شَيْء من ذَلِك علم أَن الإحتفال بهَا وتعظيمها ليسَا من الْإِسْلَام فِي شَيْء وَقد أكمل الله لهَذِهِ الْأمة دينهَا وَأتم عَلَيْهَا النِّعْمَة وَأنكر على من شرع فِي الدّين مَا لم يَأْذَن بِهِ الله قَالَ سُبْحَانَهُ تَعَالَى فِي كِتَابه الْمُبين من سُورَة الْمَائِدَة الْيَوْم أكملت لكم دينكُمْ وَأَتْمَمْت عَلَيْكُم نعمتي ورضيت لكم الْإِسْلَام دينا (1) وَقَالَ عز وَجل فِي سُورَة الشورى أم لَهُم شُرَكَاء شرعوا لَهُم من الدّين مَا لم يَأْذَن بِهِ الله وَلَوْلَا كلمة الْفَصْل لقضي بَينهم وَإِن الظَّالِمين لَهُم عَذَاب أَلِيم (2) وَثَبت عَن رَسُول الله صلى الله عَلَيْهِ وَسلم فِي الْأَحَادِيث الصَّحِيحَة التحذير من الْبدع وَالتَّصْرِيح بِأَنَّهَا ضَلَالَة تَنْبِيها للْأمة على عظم خطرها وتنفيرا لَهُم من اقترافها وَمن ذَلِك مَا ثَبت فِي الصَّحِيحَيْنِ عَن عَائِشَة رَضِي الله عَنْهَا عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ من أحدث فِي أمرنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رد

(1/53)

وَفِي رِوَايَة لمُسلم من عمل عملا لَيْسَ عَلَيْهِ أمرنَا فَهُوَ رد وَفِي صَحِيح مُسلم عَن جَابر رَضِي الله عَنهُ قَالَ كَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول فِي خطبَته يَوْم الْجُمُعَة أما بعد فَإِن خير الحَدِيث كتاب الله وَخير الْهدى هدى مُحَمَّد صلى الله عَلَيْهِ وَسلم وَشر الْأُمُور محدثاتها وكل بِدعَة ضَلَالَة زَاد النَّسَائِيّ بِسَنَد جيد وكل ضَلَالَة فِي النَّار وَفِي السّنَن عَن الْعِرْبَاض بن سَارِيَة رَضِي الله عَنهُ أَنه قَالَ وعظنا رَسُول الله صلى الله عَلَيْهِ وَسلم موعظة بليغة وجلت مِنْهَا الْقُلُوب وذرفت مِنْهَا الْعُيُون فَقُلْنَا يَا رَسُول الله كَأَنَّهَا موعظة مُودع فأوصنا فَقَالَ أوصيكم بتقوى الله والسمع وَالطَّاعَة وَإِن تَأمر عَلَيْكُم عبد فَإِنَّهُ من يَعش مِنْكُم فسيرى اخْتِلَافا كثيرا فعليم بِسنتي وَسنة الْخُلَفَاء الرَّاشِدين المهديين من بعدِي تمسكوا بهَا وعضوا عَلَيْهَا بالنواجذ وَإِيَّاكُم ومحدثات الْأُمُور فَإِن كل محدثة بِدعَة وكل بِدعَة ضَلَالَة وَالْأَحَادِيث فِي هَذَا الْمَعْنى كَثِيرَة وَقد ثَبت عَن أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم وَعَن السّلف الصَّالح بعدهمْ التحذير من الْبدع والترهيب مِنْهَا وَمَا ذَاك إِلَّا لِأَنَّهَا زِيَادَة فِي الدّين

(1/54)

وَشرع لم يَأْذَن بِهِ الله وتشبه بأعداء الله من الْيَهُود وَالنَّصَارَى فِي زيادتهم فِي دينهم وابتداعهم فِيهِ مَا لم يَأْذَن بِهِ الله وَلِأَن لازمها التنقص للدّين الإسلامي واتهامه بِعَدَمِ الْكَمَال وَمَعْلُوم مَا فِي هَذَا من الْفساد الْعَظِيم وَالْمُنكر الشنيع والمصادمة لقَوْل الله عز وَجل الْيَوْم أكملت لكم دينكُمْ والمخالفة الصَّرِيحَة لأحاديث الرَّسُول عَلَيْهِ الصَّلَاة وَالسَّلَام المحذرة من الْبدع والمنفرة مِنْهَا وَأَرْجُو أَن يكون فِيمَا ذَكرْنَاهُ من الْأَدِلَّة كِفَايَة ومقنع لطَالب الْحق فِي إِنْكَار هَذِه الْبِدْعَة أَعنِي بِدعَة الاحتفال بليلة الْإِسْرَاء والمعراج والتحذير مِنْهَا وَإِنَّهَا لَيست من دين الْإِسْلَام فِي شَيْء وَلما أوجل الله من النصح للْمُسلمين وَبَيَان مَا شرع الله لَهُ من الدّين وَتحرم كتمان الْعلم رَأَيْت تَنْبِيه إخْوَانِي الْمُسلمين على هَذِه الْبِدْعَة الَّتِي قد فَشَتْ فِي كثير من الْأَمْصَار حَتَّى ظَنّهَا بعض النَّاس من الدّين وَالله الْمَسْئُول أَن يصلح أَحْوَال الْمُسلمين جَمِيعًا ويمنحهم الْفِقْه فِي الدّين ويوفقنا وإياهم للتمسك بِالْحَقِّ والثبات

(1/55)

عَلَيْهِ وَترك م خَالفه إِنَّه ولي ذَلِك والقادر عَلَيْهِ وَصلى الله وَسلم وَبَارك على عَبده وَرَسُوله نَبينَا مُحَمَّد وَآله وَصَحبه مَجْمُوع فتاوي سماحة ى الشَّيْخ ابْن باز 1188
13 - حكم الإحتفال بليلة النّصْف من شعْبَان الْحَمد لله الَّذِي أكمل لنا الدّين وَأتم علينا النِّعْمَة وَالصَّلَاة وَالسَّلَام على نبيه وَرَسُوله مُحَمَّد نَبِي التَّوْبَة وَالرَّحْمَة أما بعد فقد قَالَ الله تَعَالَى الْيَوْم أكملت لكم دينكُمْ وَأَتْمَمْت عَلَيْكُم نعمتي ورضيت لكم الْإِسْلَام دينا (1) وَقَالَ تَعَالَى أم لَهُم شُرَكَاء شرعوا لَهُم من الدّين مَا لم يَأْذَن بِهِ الله (2) وَفِي الصَّحِيحَيْنِ عَن عَائِشَة رَضِي الله عَنْهَا عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ من أحدث فِي أمرنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رد وَفِي صَحِيح مُسلم عَن جَابر رَضِي الله عَنهُ أَن النَّبِي صلى الله عَلَيْهِ وَسلم كَانَ يَقُول فِي خطْبَة الْجُمُعَة وَأما بعد فَإِن خير الحَدِيث كتاب الله وَخير الْهَدْي هدي مُحَمَّد

(1/56)

صلى الله عَلَيْهِ وَسلم وَشر الْأُمُور محدثاتها وكل بِدعَة ضَلَالَة والآيات وَالْأَحَادِيث فِي هَذَا الْمَعْنى كَثِيرَة وَهِي تدل دلَالَة صَرِيحَة على أَن الله سُبْحَانَهُ وَتَعَالَى قد أكمل لهَذِهِ الْأمة دينهَا وَأتم عَلَيْهَا نعْمَته وَلم يتوف نبيه عَلَيْهِ الصَّلَاة وَالسَّلَام إِلَّا بَعْدَمَا بلغ الْبَلَاغ الْمُبين وَبَين للْأمة كل مَا شَرعه الله لَهَا من أَقْوَال وأعمال وأوضح صلى الله عَلَيْهِ وَسلم أَن كل مَا يحدثه النَّاس بعده وينسبونه إل دين الْإِسْلَام من أَقْوَال أَو أَعمال فكله بِدعَة مَرْدُودَة على من أحدثه وَلَو حسن قَصده وَقد عرف أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم الْأَمر وَهَكَذَا عُلَمَاء الْإِسْلَام بعدهمْ فأنكروا الْبدع وحذروا مِنْهَا كَمَا ذكر ذَلِك كل من صنف فِي تَعْظِيم السّنة وإنكار الْبِدْعَة كَابْن وضاح والطرطوشي وَأبي شامة وَغَيرهم وَمن الْبدع الَّتِي أحدثها بعض النَّاس بِدعَة الإحتفال بلية النّصْف من شعْبَان وَتَخْصِيص يَوْمهَا بالصيام وَلَيْسَ على ذَلِك دَلِيل يجوز الإعتماد عَلَيْهِ وَقد ورد فِي فَضلهَا أَحَادِيث ضَعِيفَة لَا يجوز الإعتماد عَلَيْهَا أما مَا ورد فِي فضل الصَّلَاة فِيهَا فكله مَوْضُوع كَمَا نبه على ذَلِك كثير من أهل الْعلم وَسَيَأْتِي ذكر بعض كَلَامهم

(1/57)

إِن شَاءَ الله وَورد فِيهَا أَيْضا آثَار عَن بعض السّلف من أهل الشَّام وَغَيرهم وَالَّذِي أجمع عَلَيْهِ جُمْهُور الْعلمَاء أَن الإحتفال بهَا بِدعَة وَأَن الْأَحَادِيث الْوَارِدَة فِي فَضلهَا كلهَا ضَعِيفَة وَبَعضهَا مَوْضُوع وَمِمَّنْ نبه على ذَلِك الْحَافِظ ابْن رَجَب فِي كِتَابه (لطائف المعارف) وَغَيره وَالْأَحَادِيث الضعيفة إِنَّمَا يعْمل بهَا فِي الْعِبَادَات الَّتِي قد ثت أَصْلهَا بأدلة صَحِيحَة أما الإحتفال بليلة النّصْف من شعْبَان فَلَيْسَ لَهُ أصل صَحِيح حَتَّى يسْتَأْنس لَهُ بالأحاديث الضعيفة وَقد ذكر هَذِه الْقَاعِدَة الجليلة الإِمَام أَبُو الْعَبَّاس شيخ الْإِسْلَام ابْن تَيْمِية رَحمَه الله وَأَنا أنقل لَك أَيهَا القارىء مَا قَالَه بعض أهل الْعلم فِي هَذِه الْمَسْأَلَة حَتَّى تكون على بَيِّنَة فِي ذَلِك وَقد أجمع الْعلمَاء رَحِمهم الله على أَن الْوَاجِب رد مَا تنَازع فِيهِ النَّاس من الْمسَائِل إِلَى كتاب الله عز وَجل وَإِلَى سنة رَسُول الله صلى الله عَلَيْهِ وَسلم فَمَا حكما بِهِ أَو أَحدهمَا فَهُوَ الشَّرْع الْوَاجِب الإتباع وَمَا خالفهما وَجب إطراحه وَمَا لم يرد فيهمَا من الْعِبَادَات فَهُوَ بِدعَة لَا يجوز فعله فضلا عَن الدعْوَة إِلَيْهِ وتحبيذه

(1/58)

كَمَا قَالَ سُبْحَانَهُ فِي سُورَة النِّسَاء ياأيها الَّذين أطِيعُوا الله وَأَطيعُوا الرَّسُول وأولي الْأَمر مِنْكُم فَإِن تنازعم فِي شَيْء فَردُّوهُ إِلَى الله وَالرَّسُول إِن كُنْتُم تؤمنون بِاللَّه وَالْيَوْم الآخر ذَلِك خيرا وَأحسن تَأْوِيلا (1) وَقَالَ تَعَالَى قل إِن كُنْتُم تحبون الله فَاتبعُوني يحببكم الله وَيغْفر لكم ذنوبكم (2) وَقَالَ عز وَجل فَلَا وَرَبك لَا يُؤمنُونَ حَتَّى يُحَكِّمُوك فِيمَا شجر بَينهم ثمَّ لَا يَجدوا فِي أنفسهم حرجا مِمَّا قضيت ويسلموا تَسْلِيمًا (4) والآيات فِي هَذَا الْمَعْنى كَثِيرَة وَهِي نَص فِي وجوب رد مسَائِل الْخلاف إِلَى الْكتاب وَالسّنة وَوُجُوب الرضى بحكمهما وَأَن ذَلِك هُوَ مُقْتَضى الْإِيمَان وَخير للعباد فِي العاجل والآجل وَأحسن تَأْوِيلا أَي عَاقِبَة قَالَ الْحَافِظ ابْن رَجَب رَحمَه الله فِي كِتَابه

(1/59)

لطائف المعارف فِي هَذِه الْمَسْأَلَة بعد كَلَام سبق مَا نَصه وَلَيْلَة النّصْف من شعْبَان كَانَ التابعون من أهل الشَّام كخالد بن معدان وَمَكْحُول ولقمان بن عَامر وَغَيرهم يعظمونها ويجتهدون فِيهَا فِي الْعِبَادَة وعنهم أَخذ النَّاس فَضلهَا وتعظيمها وَقد قيل أَنه بَلغهُمْ فِي ذَلِك آثَار إسرائيلية فَلَمَّا اشْتهر ذَلِك عَنْهُم فِي الْبلدَانِ اخْتلف النَّاس فِي ذَلِك فَمنهمْ من قبله مِنْهُم وَوَافَقَهُمْ على تعظيمها مِنْهُم طَائِفَة من عباد أهل الْبَصْرَة وَغَيرهم وَأنكر ذَلِك أَكثر عُلَمَاء الْحجاز مِنْهُم عَطاء وَابْن أبي مليكَة وَنَقله عبد الرحمن بن زيد بن أسلم عَن فُقَهَاء أهل الْمَدِينَة وَهُوَ قَول أَصْحَاب مَالك وَغَيرهم وَقَالُوا ذَلِك كُله بِدعَة وَاخْتلف عُلَمَاء أهل الشَّام فِي صفة إحيائها على قَوْلَيْنِ أَحدهمَا أَنه يسْتَحبّ إحياؤها جمَاعَة فِي الْمَسَاجِد كَانَ خَالِد بن معدان ولقمان بن عَامر وَغَيرهمَا يلبسُونَ فِيهَا أحسن ثِيَابهمْ ويتبخرون ويتكحلون ويقومون فِي الْمَسْجِد ليلتهم تِلْكَ وَوَافَقَهُمْ إِسْحَاق بن رَاهَوَيْه على ذَلِك وَقَالَ فِي قِيَامهَا فِي الْمَسَاجِد جمَاعَة لَيْسَ ذَلِك ببدعة نَقله حَرْب

(1/60)

الْكرْمَانِي فِي مسَائِله وَالثَّانِي أَنه يكره الإجتماع فِيهَا فِي الْمَسَاجِد للصَّلَاة والقصص وَالدُّعَاء وَلَا يكره أَن يُصَلِّي الرجل فِيهَا لخاصة نَفسه وَهَذَا قَول الْأَوْزَاعِيّ إِمَام أهل الشَّام وفقيههم وعالمهم وَهَذَا هُوَ الْأَقْرَب إِن شَاءَ الله تَعَالَى إِلَى أَن قَالَ وَلَا يعرف للْإِمَام أَحْمد كَلَام فِي لَيْلَة نصف شعْبَان وَيتَخَرَّج فِي اسْتِحْبَاب قِيَامهَا عَنهُ رِوَايَتَانِ من الرِّوَايَتَيْنِ عَنهُ فِي قيام لَيْلَتي الْعِيد فَإِنَّهُ فِي رِوَايَة لم يسْتَحبّ قِيَامهَا جمَاعَة لِأَنَّهُ لم ينْقل عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَأَصْحَابه واستحبها فِي رِوَايَة لفعل عبد الرحمن بن يزِيد بن الْأسود لذَلِك وَهُوَ من التَّابِعين فَكَذَلِك قيام لَيْلَة النّصْف لم يثبت فِيهَا شَيْء عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَلَا عَن أَصْحَابه وَثَبت فِيهَا عَن طَائِفَة من التَّابِعين من أَعْيَان فُقَهَاء أهل الشَّام انْتهى الْمَقْصُود من كَلَام الْحَافِظ ابْن رَجَب رَحمَه الله وَفِيه التَّصْرِيح مِنْهُ بِأَنَّهُ لم يثبت عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَلَا عَن أَصْحَابه رَضِي الله عَنْهُم شَيْء فِي لَيْلَة النّصْف من شعْبَان وَأَنا مَا اخْتَارَهُ الْأَوْزَاعِيّ رَحمَه الله من اسْتِحْبَاب قِيَامهَا

(1/61)

للأفراد واختبار الْحَافِظ ابْن رَجَب لهَذَا القلو فَهُوَ غَرِيب وَضَعِيف لِأَن كل شَيْء لم يثبت بالأدلة الشَّرْعِيَّة كَونه مَشْرُوعا لم يجز للْمُسلمِ أَن يحدثه فِي دين الله سَوَاء فعله مُفردا أَو فِي جمَاعَة وَسَوَاء أسره أَو أعلنه لعُمُوم قَول النَّبِي صلى الله عَلَيْهِ وَسلم من عمل عمل لَيْسَ عَلَيْهِ أمرنَا فَهُوَ رد وَغَيره من الْأَدِلَّة الدَّالَّة على إِنْكَار الْبدع والتحذير مِنْهَا وَقَالَ الإِمَام أَبُو بكر الطرطوشي رَحمَه الله فِي كِتَابه الْحَوَادِث والبدع مَا نَصه وروى ابْن وضاح عَن زيد بن أسلم قَالَ مَا أدركنا أحدا من مشيختنا وَلَا فقهائنا يلتفتون إِلَى النّصْف من شعْبَان وَلَا يلتفتون إِلَى حَدِيث مَكْحُول وَلَا يرَوْنَ لَهَا فضلا على مَا سواهَا وَقيل لِابْنِ أبي مليكَة إِن زيادا يَقُول إِن أجر لَيْلَة النّصْف من شعْبَان كَأَجر لَيْلَة الْقدر فَقَالَ لَو سمعته وَبِيَدِي عَصا لضربته وَكَانَ زيادا قَاصا انْتهى الْمَقْصُود وَقَالَ الْعَلامَة الشَّوْكَانِيّ رَحمَه الله فِي الْفَوَائِد الْمَجْمُوعَة مَا نَصه حَدِيث يَا عَليّ من صلى مائَة رَكْعَة لَيْلَة النّصْف من

(1/62)

شعْبَان يقْرَأ فِي كل رَكْعَة بِفَاتِحَة الْكتاب وَقل هُوَ الله أحد عشر مَرَّات قضى الله لَهُ كل حَاجَة إِلَخ هُوَ مَوْضُوع وَفِي أَلْفَاظه المصرحة بِمَا يَنَالهُ فاعلها من الثَّوَاب مَا لَا يمتري إِنْسَان لَهُ تَمْيِيز فِي وَضعه وَرِجَاله مَجْهُولُونَ وَقد رُوِيَ من طَرِيق ثَانِيَة وثالثة كلهَا مَوْضُوعَة ورواتها مَجَاهِيل وَقَالَ فِي الْمُخْتَصر حَدِيث صَلَاة نصف شعْبَان بَاطِل وَلابْن حبَان من حَدِيث عَليّ إِذا كَانَ لَيْلَة النّصْف من شعْبَان بَاطِل فَقومُوا لَيْلهَا وصوموا نَهَارهَا ضَعِيف وَقَالَ فِي اللأليء مائَة رَكْعَة فِي نصف شعْبَان بالإخلاص عشر مَرَّات مَعَ طول فَضله للديلمي وَغَيره مَوْضُوع وَجُمْهُور رُوَاته فِي الطّرق الثَّلَاث مَجَاهِيل مَوْضُوع وَأَرْبع عشرَة رَكْعَة مَوْضُوع وَقد اغْترَّ بِهَذَا الحَدِيث جمَاعَة من الْفُقَهَاء كصاحب الْإِحْيَاء وَغَيره وَكَذَا من الْمُفَسّرين وَقد رويت صَلَاة هَذِه اللَّيْلَة أَعنِي لَيْلَة النّصْف من شعْبَان على أنحاء مُخْتَلفَة كلهَا بَاطِلَة مَوْضُوعَة وَلَا يُنَافِي هَذَا رِوَايَة التِّرْمِذِيّ من حَدِيث عَائِشَة لذهابه صلى الله عَلَيْهِ وَسلم إِلَى البقيع ونزول الرب لَيْلَة النّصْف

(1/63)

إِلَى سَمَاء الدُّنْيَا وَأَنه يغْفر لأكْثر من عدَّة شعر غنم كلب فَإِن الْكَلَام إِنَّمَا هُوَ فِي هَذِه الصَّلَاة الْمَوْضُوعَة فِي هَذِه اللَّيْلَة على أَن حَدِيث عَائِشَة هَذَا فِيهِ ضعف وَانْقِطَاع كَمَا أَن حَدِيث عَليّ الَّذِي تقدم ذكره فِي قيام لَيْلهَا لَا يُنَافِي كَون هَذِه الصَّلَاة مَوْضُوعَة على مَا فِيهِ من الضعْف حَسْبَمَا ذَكرْنَاهُ انْتهى الْمَقْصُود وَقَالَ الْحَافِظ الْعِرَاقِيّ حَدِيث صَلَاة لَيْلَة النّصْف مَوْضُوع على رَسُول الله صلى الله عَلَيْهِ وَسلم وَكذب عَلَيْهِ وَقَالَ الإِمَام النَّوَوِيّ فِي كتاب الْمَجْمُوع (الصَّلَاة الْمَعْرُوفَة بِصَلَاة الرغائب وَهِي اثْنَتَا عشرَة رَكْعَة بَين الْمغرب وَالْعشَاء لَيْلَة أول جُمُعَة من رَجَب وَصَلَاة لَيْلَة النّصْف من شعْبَان مائَة رَكْعَة هَاتَانِ الصَّلَاتَان بدعتان منكرتان وَلَا يغتر بذكرهما فِي كتاب قوت الْقُلُوب وإحياء عُلُوم الدّين وَلَا بِالْحَدِيثِ الْمَذْكُور فيهمَا فَإِن كل ذَلِك بَاطِل وَلَا يغتر بِبَعْض من اشْتبهَ عَلَيْهِ حكمهمَا من الْأَئِمَّة فصنف وَرَقَات فِي استحبابهما فَإِنَّهُ غالط فِي ذَلِك وَقد صنف الشَّيْخ الإِمَام أَبُو مُحَمَّد عبد الرحمن بن إِسْمَاعِيل

(1/64)

الْمَقْدِسِي كتابا نفيسا فِي إبطالهما فَأحْسن فِيهِ وأجاد وَكَلَام أهل الْعلم فِي هَذِه الْمَسْأَلَة كثير جدا وَلَو ذَهَبْنَا ننقل كل مَا اطَّلَعْنَا عَلَيْهِ من كَلَام فِي هَذِه الْمَسْأَلَة لطال بِنَا الْكَلَام وَلَعَلَّ فِيمَا ذكرنَا كِفَايَة ومقنعا لطَالب الْحق وَمِمَّا تقدم من الْآيَات وَالْأَحَادِيث وَكَلَام أهل الْعلم يَتَّضِح لطَالب الْحق أَن الإحتفال بليلة النّصْف من شعْبَان بِالصَّلَاةِ أَو غَيرهَا وَتَخْصِيص يَوْمهَا بالصيام بِدعَة مُنكرَة عِنْد أَكثر أهل الْعلم وَلَيْسَ لَهُ أصل فِي الشَّرْع المطهر بل هُوَ مِمَّا حدث فِي الْإِسْلَام بعد عصر الصَّحَابَة رَضِي الله عَنْهُم وَيَكْفِي طَالب الْحق فِي هَذَا الْبَاب وَغَيره قَول الله عز وَجل الْيَوْم أكملت لكم دينكُمْ (1) وَمَا جَاءَ فِي مَعْنَاهَا من الْآيَات وَقَول النَّبِي صلى الله عَلَيْهِ وَسلم من أحدث فِي أمرنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رد وَمَا جَاءَ فِي مَعْنَاهُ من الْأَحَادِيث وَفِي صَحِيح مُسلم عَن أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لَا تخصوا لَيْلَة الْجُمُعَة بِقِيَام من بَين اللَّيَالِي وَلَا تخصوا يَوْمهَا بالصيام من بَين الْأَيَّام إِلَّا أَن

(1/65)

يكون فِي صَوْم يَصُومهُ أحدكُم فَلَو كَانَ تَخْصِيص شَيْء من اللَّيَالِي بِشَيْء من الْعِبَادَة جَائِزا لكَانَتْ لَيْلَة الْجُمُعَة أولى من غَيرهَا لِأَن يَوْمهَا هُوَ خير يَوْم طلعت عَلَيْهِ الشَّمْس بِنَصّ الْأَحَادِيث الصَّحِيحَة عَن رَسُول الله صلى الله عَلَيْهِ وَسلم فَلَمَّا حذر النَّبِي صلى الله عَلَيْهِ وَسلم من تخصيصها بِقِيَام من بَين اللَّيَالِي دلّ ذَلِك على أَن غَيرهَا من اللَّيَالِي من بَاب أولى لَا يجوز تَخْصِيص شَيْء مِنْهَا بِشَيْء من الْعِبَادَة إِلَّا بِدَلِيل صَحِيح يدل على التَّخْصِيص وَلما كَانَت لَيْلَة الْقدر وليالي رَمَضَان يشرع قِيَامهَا والإجتهاد فِيهَا نبه النَّبِي صلى الله عَلَيْهِ وَسلم على ذَلِك وحث الْأمة على قِيَامهَا وَفعل ذَلِك بِنَفسِهِ كَمَا فِي الصَّحِيحَيْنِ عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ من قَامَ رَمَضَان إِيمَانًا واحتسابا غفر الله لَهُ مَا تقدم من ذَنبه وَمن قَامَ لَيْلَة الْقدر إِيمَانًا واحتسابا غفر الله لَهُ مَا تقدم من ذنُوبه فَلَو كَانَت لَيْلَة النّصْف من شعْبَان أَو لَيْلَة أول جُمُعَة من رَجَب أول لَيْلَة الْإِسْرَاء والمعراج يشرع تخصيصها باحتفال أَو شَيْء من الْعِبَادَة لأَرْشَد النَّبِي صلى الله عَلَيْهِ وَسلم الْأمة إِلَيْهِ أَو فعله بِنَفسِهِ وَلَو وَقع شَيْء من ذَلِك لنقله الصَّحَابَة رَضِي الله عَنْهُم إِلَى الْأمة وَلم

(1/66)

يكتموه عَنْهُم وهم خير النَّاس وأنصح النَّاس بعد الْأَنْبِيَاء عَلَيْهِم الصَّلَاة وَالسَّلَام وَرَضي الله عَن أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم وأرضاهم وَقد عرفت آنِفا من كَلَام الْعلمَاء أَنه لم يثبت عَن رَسُول الله صلى الله عَلَيْهِ وَسلم وَلَا عَن أَصْحَابه رَضِي الله عَنْهُم شَيْء فِي فضل لَيْلَة أول جُمُعَة من رَجَب وَلَا فِي لَيْلَة النّصْف من شعْبَان فَعلم أَن الإحتفال بهما بِدعَة محدثة فِي الْإِسْلَام وَهَكَذَا تخصيصها بِشَيْء من الْعِبَادَة بِدعَة مُنكرَة وَهَكَذَا لَيْلَة سبع وَعشْرين من رَجَب الَّتِي يعْتَقد بعض النَّاس أَنَّهَا لَيْلَة الْإِسْرَاء والمعراج لَا يجوز تخصيصها بِشَيْء من الْعِبَادَة كَمَا لَا يجوز الإحتفال بهَا للأدلة السَّابِقَة هَذَا لَو علمت فَكيف وَالصَّحِيح من أَقْوَال الْعلمَاء أَنَّهَا لَا تعرف وَقَول من قَالَ أَنَّهَا لَيْلَة سبع وَعشْرين من رَجَب قَول بَاطِل لَا أساس لَهُ فِي الْأَحَادِيث الصَّحِيحَة وَلَقَد أحسن من قَالَ ... وَخير الْأُمُور السالفات على الْهدى ... وَشر الْأُمُور المحدثات الْبَدَائِع ... وَالله الْمَسْئُول أَن يوفقنا وَسَائِر الْمُسلمين للتمسك بِالسنةِ والثبات عَلَيْهَا والحذر مِمَّا خالفها إِنَّه جواد كريم وَصلى

(1/67)

الله وَسلم عل عَبده وَرَسُوله نَبينَا مُحَمَّد وعَلى آله وَصَحبه أَجْمَعِينَ مَجْمُوع فتاوي سماحة الشَّيْخ ابْن باز 1191
حكم الْحلف بِغَيْر الله
14 - سُؤال مَا حكم الْحلف بِغَيْر الله تَعَالَى مَعَ أَن النَّبِي صلى الله عَلَيْهِ وَسلم رُوِيَ عَنهُ أَنه قَالَ أَفْلح وَأَبِيهِ وَإِن صدق (1) الْفَتْوَى الْحلف بِغَيْر الله عز وَجل مثل أَن يَقُول (وحياتك) أَو (وحياتي) أَو (وَالسَّيِّد الرئيس) أَو (والشعب) كل هَذَا محرم بل هُوَ من الشّرك لِأَن هَذَا النَّوْع من التَّعْظِيم لَا يَصح إِلَّا لله عز وَجل وَمن عظم غير الله بِمَا لَا يكون إِلَّا لله فَهُوَ شرك لَكِن لما كَانَ هَذَا الْحَالِف لَا يعْتَقد أَن عَظمَة الْمَحْلُوف بِهِ كعظمة الله لم يكن الشّرك شركا أكبر بل كَانَ شركا أَصْغَر فَمن حلف بِغَيْر الله فقد أشرك شركا أَصْغَر

(1/68)

قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم لَا تحلفُوا بِآبَائِكُمْ من كَانَ حَالفا فليحلف بِاللَّه أَو ليصمت وَقَالَ صلى الله عَلَيْهِ وَسلم من حلف بِغَيْر الله فقد كفر أَو أشرك فَلَا تحلف بِغَيْر الله أيا كَانَ الْمَحْلُوف بِهِ حَتَّى لَو كَانَ النَّبِي صلى الله عَلَيْهِ وَسلم أَو جِبْرِيل أَو من دونهم من الرُّسُل أَو من الْمَلَائِكَة أَو الْبشر أَو من دون الرُّسُل فَلَا تحلف بِشَيْء سوى الله عز وَجل أما قَول النَّبِي صلى الله عَلَيْهِ وَسلم أَفْلح وَأَبِيهِ إِن صدق فَهَذِهِ الْكَلِمَة وَأَبِيهِ اخْتلف الْحفاظ فِيهَا فَمنهمْ من أنكرها وَقَالَ لم تصح عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَبِنَاء على ذَلِك فَلَا إِشْكَال فِي الْمَوْضُوع لِأَن الْمعَارض لَا بُد أَن يكون قَائِما وَإِذا لم يكن الْمعَارض قَائِما فَهُوَ غير مقاوم وَلَا يلْتَفت إِلَيْهِ وعَلى القَوْل بِأَنَّهَا ثَابِتَة أَي كلمة وَأَبِيهِ فَإِن الْجَواب على ذَلِك أَن هَذَا من الْمُشكل وَالْحلف بِغَيْر الله من الْوَاضِح أَي من الْمُحكم فَيكون لدينا مُحكم ومتشابه وطرق الراسخين فِي الْعلم فِي ذَلِك أَن يدعوا الْمُتَشَابه ويأخذوا بالمحكم قَالَ الله تَعَالَى هُوَ الَّذِي أنزل عَلَيْك الْكتاب مِنْهُ آيَات محكمات هن أم الْكتاب وَأخر متشابهات فَأَما الَّذين

(1/69)

فِي قُلُوب هم زيغ فيتبعون مَا تشابه مِنْهُ ابْتِغَاء الْفِتْنَة وابتغاء تَأْوِيله وَمَا يعلم تَأْوِيله إِلَّا الله والراسخون فِي الْعلم يَقُولُونَ آمنا بِهِ كل من عِنْد رَبنَا (1) وَوجه كَونه متشابها أَن فِيهِ احتمالات كَثِيرَة فقد يكون هَذَا قبل النَّهْي وَقد يكون هَذَا خَاصّا بالرسول عَلَيْهِ الصَّلَاة وَالسَّلَام لبعد الشّرك بِحقِّهِ وَقد يكون هَذَا مِمَّا يجْرِي على اللِّسَان بِغَيْر قصد وَلما كَانَت هَذِه الِاحْتِمَالَات وَارِدَة على هَذِه الْكَلِمَة إِن صحت عَن النَّبِي صلى الله عَلَيْهِ وَسلم صَار الْوَاجِب علينا أَن نَأْخُذ بالحكم وَهُوَ النَّهْي عَن الْحلف بِغَيْر الله وَلَكِن قد يَقُول بعض النَّاس إِن الْحلف بِغَيْر الله قد جرى على لِسَانه ويصعب عَلَيْهِ أَن يَدعه فَمَا الْجَواب نقُول إِن هَذَا لَيْسَ بِحجَّة بل جَاهد نَفسك على تَركه وَالْخُرُوج مِنْهُ وأذكر أنني قد نهيت رجلا يَقُول (وَالنَّبِيّ) وَكَانَ يخاطبني شَيْء فَقَالَ (وَالنَّبِيّ لَا أَعُود لَهَا) فَهُوَ قَالَهَا على أساس أَن يُؤَكد

(1/70)

أَنه لن يعود لَهَا لَكِنَّهَا تجْرِي على لِسَانه فَنَقُول حاول بِقدر مَا تَسْتَطِيع أَن تمحو من لسَانك هَذِه الْكَلِمَة لِأَنَّهَا شرك والشرك خطره عَظِيم وَلَو كَانَ أَصْغَر حَتَّى إِن شيخ الْإِسْلَام ابْن تَيْمِية رَحمَه الله يَقُول إِن الشّرك لَا يغفره الله وَلَو كَانَ أَصْغَر وَقَالَ ابْن مَسْعُود رَضِي الله عَنهُ لِأَن أَحْلف بِاللَّه كَاذِبًا أحب من أَن أَحْلف بِغَيْرِهِ صَادِقا قَالَ شيخ الْإِسْلَام وَذَلِكَ لِأَن سَيِّئَة الشّرك أعظم من سَيِّئَة الْكَبِيرَة فتاوي الشَّيْخ ابْن عثيمين 1174
حكم زِيَارَة الْقُبُور والتوسل بالأضرحة وَأخذ أَمْوَال للتوسل بهَا
15 - سُؤال من جمهورية مصر الْعَرَبيَّة يَقُول فِيهِ مَا حكم الدّين الإسلامي فِي زِيَارَة الْقُبُور والتوسل بالأضرحة وَأخذ خروف وأموال للتوسل بهَا كزيارة السَّيِّد البدوي وَالْحُسَيْن والسيدة زَيْنَب أفيدونا أفادكم الله

(1/71)

الْجَواب زِيَارَة الْقُبُور نَوْعَانِ أَحدهمَا مَشْرُوع ومطلوب لأجل الدُّعَاء للأموات والترحم عَلَيْهِم وَلأَجل تذكر الْمَوْت والإعداد للآخرة لقَوْل النَّبِي صلى الله عَلَيْهِ وَسلم زوروا الْقُبُور فَإِنَّهَا تذكركم الْآخِرَة وَكَانَ يزورها صلى الله عَلَيْهِ وَسلم وَهَكَذَا أَصْحَابه رَضِي الله عَنْهُم وَهَذَا الْفَرْع للرِّجَال خَاصَّة لَا للنِّسَاء أما النِّسَاء فَلَا يشرع لَهُنَّ زِيَارَة الْقُبُور بل يجب نهيهن عَن ذَلِك لِأَنَّهُ قد ثَبت عَن رَسُول الله صلى الله عَلَيْهِ وَسلم لعن زائرات الْقُبُور من النِّسَاء وَلِأَن زيارتهن للقبور قد يحصل بهَا فتْنَة لَهُنَّ أَو بِهن مَعَ قلَّة الصَّبْر وَكَثْرَة الْجزع الَّذِي يغلب عَلَيْهِنَّ وَهَكَذَا لَا يشرع لَهُنَّ اتِّبَاع الْجَنَائِز إِلَى الْمقْبرَة لما ثَبت فِي الصَّحِيح عَن أم عَطِيَّة رَضِي الله عَنْهَا قَالَت (نهينَا عَن اتِّبَاع الْجَنَائِز وَلم يعزم علينا) فَدلَّ ذَلِك على أَنهم ممنوعات من اتِّبَاع الْجَنَائِز إِلَى الْمقْبرَة لما يخْشَى فِي ذَلِك من الْفِتْنَة لَهُنَّ وبهن وَقلة الصَّبْر وَالْأَصْل فِي النَّهْي التَّحْرِيم لقَوْل الله سُبْحَانَهُ وَمَا آتَاكُم الرَّسُول فَخُذُوهُ وَمَا نهاكم عَنهُ فَانْتَهوا (1) أما الصَّلَاة على الْمَيِّت فمشروعة

(1/72)

للرِّجَال وَالنِّسَاء كَمَا صحت بذلك الْأَحَادِيث عَن رَسُول الله صلى الله عَلَيْهِ وَسلم وَعَن الصَّحَابَة رَضِي الله عَنْهُم فِي ذَلِك أما قَول أم عَطِيَّة رَضِي الله عَنْهَا (لم يعزم علينا) فَهَذَا لَا يدل على جَوَاز اتِّبَاع الْجَنَائِز للنِّسَاء لِأَن صُدُور النَّهْي عَنهُ صلى الله عَلَيْهِ وَسلم كَاف فِي الْمَنْع وَأما قَوْلهَا (لم يعزم علينا) فَهُوَ مَبْنِيّ على اجتهادها وظنها واجتهادها لَا يُعَارض بهَا السّنة النَّوْع الثَّانِي بدعي وَهُوَ زِيَارَة الْقُبُور لدعاء أَهلهَا والإستغاثة بهم أَو للذبح لَهُم أَو للنذر لَهُم وَهَذَا مُنكر وشرك أكبر نسْأَل الله الْعَافِيَة ويلتحق بذلك أَن يزوروها للدُّعَاء عِنْدهَا وَالصَّلَاة عِنْدهَا وَالْقِرَاءَة عِنْدهَا وَهَذَا بِدعَة غير مَشْرُوع وَمن وَسَائِل الشّرك فَصَارَت فِي الْحَقِيقَة ثَلَاثَة أَنْوَاع النَّوْع مَشْرُوع وَهُوَ أَن يزورها للدُّعَاء لأَهْلهَا أَو لتذكر الْآخِرَة الثَّانِي أَن تزار للْقِرَاءَة عِنْدهَا أنو للصَّلَاة عِنْدهَا أَو للذبح عِنْدهَا فَهَذِهِ بِدعَة وَمن وَسَائِل الشّرك الثَّالِث أَن يزورها للذبح للْمَيت والتقرب إِلَيْهِ بذلك

(1/73)

أَو لدعاء الْمَيِّت من دون الله أَو لطلب المدد مِنْهُ أَو الْغَوْث أَو النَّصْر فَهَذَا شرك أكبر نسْأَل الله الْعَافِيَة فَيجب الحذر من هَذِه الزيارات المبتدعة وَلَا فرق بَين كَون الْمَدْعُو نَبيا أَو صَالحا أَو غَيرهمَا وَيدخل فِي ذَلِك مَا يَفْعَله بعض الْجُهَّال عِنْد قبر النَّبِي صلى الله عَلَيْهِ وَسلم من دُعَائِهِ والاستغاثة بِهِ أَو عِنْد قبر الْحُسَيْن أَبُو البدوي أَو الشَّيْخ عبد القادر الجيلاني أَو غَيرهم وَالله الْمُسْتَعَان مَجْمُوع فتاوي سماحة الشَّيْخ ابْن باز 3344 345
حكم زِيَارَة قُبُور الْأَوْلِيَاء وَقِرَاءَة الْقُرْآن على الْقُبُور
16 - سُؤال مَا حكم الْقِرَاءَة على الْقُبُور هَل هِيَ جَائِزَة أم لَا وَمَا حكم الشَّرْع فِي نظركم فِي أنَاس يزورون قُبُور الصَّالِحين والأولياء كَمَا يَزْعمُونَ وَيطْلبُونَ الصِّحَّة ومتاع الدُّنْيَا (1) الْفَتْوَى هَذَا السُّؤَال تضمن مَسْأَلَتَيْنِ الأولى الْقِرَاءَة على الْقُبُور وَالْقِرَاءَة على الْقُبُور غير

(1/74)

مَشْرُوعَة وَهِي بِدعَة وَرَسُول الله صلى الله عَلَيْهِ وَسلم وَهُوَ أعلم الْخلق بشريعة الله وَأعلم الْخلق بِمَا يَقُول وأفصح الْخلق فِيمَا ينْطق بِهِ وأنصح الْخلق فِيمَا يُريدهُ يَقُول صلى الله عَلَيْهِ وَسلم كل بِدعَة ضَلَالَة وَهَذِه الْجُمْلَة الْكُلية الْعَامَّة لَا يسْتَثْنى مِنْهَا شَيْء فَجَمِيع الْبدع ضَلَالَة بِهَذَا النَّص الْمُحكم البليغ الَّذِي لَو أَن أحدا أَرَادَ أَن يفصله ويفسره لأحتمل سفرا كَبِيرا فالقراءة على الْقُبُور بِدعَة لم تكن فِي عهد النَّبِي صلى الله عَلَيْهِ وَسلم وَلم يسنها الرَّسُول صلى الله عَلَيْهِ وَسلم لَا بقوله وَلَا بِفِعْلِهِ وَلَا بِإِقْرَارِهِ وَإِنَّمَا كَانَ يَقُول ويرشد أمته إِلَى أَن يَقُولُوا السَّلَام عَلَيْكُم دَار قوم مُؤمنين وَإِنَّا إِن شَاءَ الله بكم لاحقون يرحم الله الْمُسْتَقْدِمِينَ منا ومنكم والمستأخرين نسْأَل الله لنا وَلكم الْعَافِيَة اللَّهُمَّ لَا تَحْرِمنَا أجرهم وَلَا تفتنا بعدهمْ واغفر لنا وَلَهُم وَأما الْمَسْأَلَة الثَّانِيَة مِمَّا تضمنه هَذَا السُّؤَال فَهُوَ الذّهاب للقبور سَوَاء كَانَت قبورا لعامة النَّاس أَو قبورا لمن يَزْعمُونَ أَنهم أَوْلِيَاء ليستغيثوا بهم ويستنجدوهم ويطلبوا مِنْهُم تيسير أُمُورهم المعيشية وَهَذَا شرك أكبر مخرج عَن الْملَّة لقَوْل

(1/75)

الله تَعَالَى وَمن يدع مَعَ الله إِلَهًا آخر لَا برهَان لَهُ بِهِ فَإِنَّمَا حسابه عِنْد ربه إِنَّه لَا يفلح الْكَافِرُونَ (2) وَهَذِه الْآيَة أفادت أَن كل من دَعَا مَعَ الله إِلَهًا آخر فَإِنَّهُ لَا برهَان لَهُ بذلك وَلَا دَلِيل لَهُ بل الدَّلِيل يدل على سفهه وضلاله وأفادت أَيْضا التهديد لمن دَعَا مَعَ الله إِلَهًا آخر بقوله فَإِنَّمَا حسابه عِنْد ربه وأفادت أَن هَذَا الدَّاعِي لن يفلح بِدُعَاء غير الله وأفادت بِأَنَّهُ كَافِر لقَوْله إِنَّه لَا يفلح الْكَافِرُونَ وَدُعَاء غير الله وسفه لقَوْله تَعَالَى وَمن يرغب عَن مِلَّة إِبْرَاهِيم إِلَّا من سفه نَفسه (3) وَقَوله وَمن أضلّ مِمَّن يَدْعُو من دون الله من لَا يستجيب لَهُ إِلَى يَوْم الْقِيَامَة وهم عَن دُعَائِهِمْ غافلون (4) وَمن الْعجب أَن يذهب هَؤُلَاءِ إِلَى هَؤُلَاءِ المقبورين الَّذين يعلمُونَ أَنهم جثث هامدة لَا يَسْتَطِيعُونَ أَن يتخلصوا مِمَّا هم

(1/76)

فِيهِ يطْلبُونَ مِنْهُم أَن يخلصوهم من الشدائد وَيطْلبُونَ مِنْهُم تفريج الكربات إِذا تَأمل الْإِنْسَان حَال هَؤُلَاءِ فَإِنَّهُ يُفْضِي مِنْهَا الْعجب العجاب وَلَو أَن هَؤُلَاءِ رجعُوا إِلَى أنفسهم وَإِلَى عُقُولهمْ لتبين لَهُم سفههم وَأَنَّهُمْ فِي ضلال مُبين فنسأل الله تَعَالَى للْمُسلمين عَامَّة أَن يبصرهم فِي دينهم وَأَن يهْدِيهم إِلَى الْحق وَأَن يثبتهم عَلَيْهِ وَإِنِّي أَقُول لهَؤُلَاء إِذا أردتم الدُّعَاء النافع فالجأوا إِلَى الله سُبْحَانَهُ وَتَعَالَى فَإِنَّهُ هُوَ الَّذِي يُجيب الْمُضْطَر إِذا دَعَاهُ ويكشف السوء وَهُوَ الَّذِي بِيَدِهِ ملكوت كل شَيْء وَهُوَ الَّذِي يَقُول لنَبيه مُحَمَّد صلى الله عَلَيْهِ وَسلم وَإِذا سَأَلَك عبَادي عني فَإِنِّي قريب أُجِيب دَعْوَة الداع إِذا دعان فليستجيبوا لي وليؤمنوا بِي لَعَلَّهُم يرشدون (1) وليجربوا إِذا اتجهوا إِلَى الله والتجأوا إِلَيْهِ وَدعوهُ بِصدق وإخلاص أَو افتقار وأمل فِي الْإِجَابَة حَتَّى يتَبَيَّن لَهُم أَنه لَا يَنْفَعهُمْ إِلَى الله عز وَجل

(1/77)

فَإِن قلت إِنَّه قد يحصل أَن يدعوا هَؤُلَاءِ أَصْحَاب هَذِه الْقُبُور الَّذين يَزْعمُونَ أَنهم أَوْلِيَاء ثمَّ يجْرِي قَضَاء الله وَقدره وَيحصل لَهُم الْمَطْلُوب فَمَا موقفنا نَحْو هَذِه الْحَادِثَة فَالْجَوَاب أَن موقفنا أننا نعلم علم الْيَقِين أَن مَا حصل لَهُم لَيْسَ من هَؤُلَاءِ وَلَيْسَ بدعائهم هَؤُلَاءِ فَإِن الله عز وَجل يَقُول وَمن أضلّ مِمَّن يدعوا من دون الله من لَا يستجيب لَهُ إِلَى يَوْم الْقِيَامَة وهم عَن دُعَائِهِمْ غافلون (1) فَإِن هَؤُلَاءِ لَا يَسْتَطِيعُونَ أَن يجلبوا لَهُم وَلَا أَن يدفعوا عَنْهُم ضَرَرا كَمَا قَالَ تَعَالَى وَالَّذين يدعونَ من دون الله لَا يخلقون شَيْئا وهم يخلقون أموات غير أَحيَاء وَمَا يَشْعُرُونَ أَيَّانَ يبعثون (2) فَلَا يَسْتَطِيع هَؤُلَاءِ الْأَمْوَات أَن يوجدوا لَهُم شَيْئا بِنَصّ الْقُرْآن وبإجماع الْمُسلمين وَلَكِن هَذَا حصل عِنْد الدُّعَاء لَا بِهِ فتْنَة من الله عز وَجل وَالله سُبْحَانَهُ وَتَعَالَى قد يفتن الْعباد بتيسير أَسبَاب الْمعْصِيَة لَهُم ليبلوهم ألم تَرَ إِلَى مَا امتحن الله بِهِ بني إِسْرَائِيل

(1/78)

حِين حرم عَلَيْهِم صيد الْحيتَان يَوْم السبت فَكَانَت الْحيتَان تأتيهم يَوْم سبتهم شرعا على ظهر المَاء وبكثرة وَفِي غير يَوْم السبت لَا يرونها فالتجأوا إِلَى حِيلَة وضعُوا الشباك يَوْم الْجُمُعَة فَتَقَع بِهَذِهِ الشباك يَوْم السبت فَإِذا كَانَ يَوْم الْأَحَد أخذوها فَقَالَ الله لَهُم كونُوا قردة خَاسِئِينَ كَمَا قَالَ تَعَالَى واسئلهم عَن الْقرْيَة الَّتِي كَانَت حَاضِرَة الْبَحْر إِذْ يعدون فِي السبت إِذْ تأتيهم حيتانهم يَوْم سبتهم شرعا وَيَوْم لَا يسبتون لَا تأتيهم كَذَلِك نبلوهم بِمَا كَانُوا يفسقون (1) وَقَالَ تَعَالَى وَلَقَد علمْتُم الَّذين اعتدوا مِنْكُم فِي السبت فَقُلْنَا لَهُم كونُوا قردة خَاسِئِينَ فجعلناها نكالا لما بَين يَديهَا وَمَا خلفهَا وموعظة لِلْمُتقين (2) ثمَّ أَلا ترى إِلَى مَا ابتلى بِهِ الله تَعَالَى الصَّحَابَة رَضِي الله عَنْهُم حِين كَانُوا محرمين فَقَالَ الله تَعَالَى يَا أَيهَا الَّذين آمنُوا ليبلونكم الله بِشَيْء من الصَّيْد تناله أَيْدِيكُم

(1/79)

ورماحكم ليعلم الله من يخافه بِالْغَيْبِ (1) فَأرْسل الله تَعَالَى عَلَيْهِم الصَّيْد تناله الْأَيْدِي فتمسك مَا كَانَ يعدو على الأَرْض والرماح فتخرق مَا كَانَ يطير فسهل الله لَهُم الْحُصُول على هَذَا الصَّيْد ليبلوهم وَلَكِن الصَّحَابَة رَضِي الله عَنْهُم وهم خير الْقُرُون لم يَأْخُذُوا شَيْئا من هَذَا الصَّيْد الَّذِي سهله الله لَهُم لتقواهم عز وَجل وخوفهم مِنْهُ وَالْمَقْصُود أَن هَؤُلَاءِ الْمُشْركين الَّذين يدعونَ هَذِه الْقُبُور ثمَّ يجْرِي الْقَضَاء وَالْقدر بِحُصُول مَا دعوا بِهِ يكون هَذَا بِلَا شكّ ابتلاء من الله تَعَالَى وامتحانا لَهُم فنسأل الله تَعَالَى أَن يرينا الْحق حَقًا ويرزقنا اتِّبَاعه ويرينا الْبَاطِل بَاطِلا ويرزقنا اجتنابه فتاوي الشَّيْخ ابْن عثيمين 1157 160

(1/80)

حكم الطّواف بالقبور وَدُعَاء أَصْحَابهَا وَالنّذر لَهُم
17 - سُؤال فِي الْكثير من الْبِلَاد الإسلامية من يعبد الْقُبُور بِالطّوافِ حولهَا وَدُعَاء أَصْحَابهَا وينذر لَهُم وَغير ذَلِك من أَنْوَاع الْعِبَادَة نرجو من فَضِيلَة الشَّيْخ تَوْجِيه النَّصِيحَة لَهُم الْفَتْوَى هَذَا السُّؤَال سُؤال عَظِيم وَجَوَابه يحْتَاج إِلَى بسط بعون الله عز وَجل فَنَقُول إِن أَصْحَاب الْقُبُور ينقسمون إِلَى قسمَيْنِ الْقسم الأول قسم توفّي على الْإِسْلَام ويثني النَّاس عَلَيْهِ خيرا فَهَذَا يُرْجَى لَهُ الْخَيْر وَلكنه مفتقر إِلَى إخوانه الْمُسلمين يدعونَ الله لَهُ بالمغفرة وَالرَّحْمَة وَهُوَ دَاخل فِي عُمُوم قَوْله تَعَالَى وَالَّذين جَاءُوا من بعدهمْ يَقُولُونَ رَبنَا اغْفِر لنا وَلِإِخْوَانِنَا الَّذين سبقُونَا بِالْإِيمَان وَلَا تجْعَل فِي قُلُوبنَا غلا للَّذين آمنُوا رَبنَا إِنَّك رءوف رَحِيم (1) وَهُوَ بِنَفسِهِ لَا ينفع

(1/81)

أحدا إِذْ أَنه ميت جثة لَا يَسْتَطِيع أَن يدْفع عَن نَفسه الضّر وَلَا عَن غَيره وَلَا أَن يجلب لنَفسِهِ النَّفْع وَلَا لغيره فَهُوَ مُحْتَاج إِلَى نفع إخوانه غير نَافِع لَهُم الْقسم الثَّانِي من أَصْحَاب الْقُبُور من أَفعاله تُؤدِّي إِلَى فسقه الْفسق الْمخْرج من الْملَّة كأولئك الَّذين يدعونَ أَنهم أَوْلِيَاء ويعلمون الْغَيْب ويشفون من الْمَرَض ويجلبون الْخَيْر والنفع بِأَسْبَاب غير مَعْلُومَة حسا وَلَا شرعا فَهَؤُلَاءِ الَّذين مَاتُوا على الْكفْر لَا يجوز الدُّعَاء لَهُم وَلَا التراحم عَلَيْهِم لقَوْل الله تَعَالَى مَا كَانَ للنَّبِي وَالَّذين آمنُوا أَن يَسْتَغْفِرُوا للْمُشْرِكين وَلَو كَانُوا أولي قربى من بعد مَا تبين لَهُم أَنهم أَصْحَاب الْجَحِيم وَمَا كَانَ اسْتِغْفَار إِبْرَاهِيم لِأَبِيهِ إِلَّا عَن موعدة وعدها إِيَّاه فَلَمَّا تبين لَهُ أَنه عَدو لله تَبرأ مِنْهُ إِن إِبْرَاهِيم لأواه حَلِيم (1) وهم لَا ينفعون أحدا وَلَا يضرونه وَلَا يجوز لأحد أَن يتَعَلَّق بهم وَإِن قدر أَن أحدا رأى كرامات لَهُم مثل أَن يتَرَاءَى لَهُ أَن فِي قُبُورهم نورا أَو أَنه يخرج مِنْهَا رَائِحَة طيبَة أَو مَا أشبه ذَلِك وهم معروفون بِأَنَّهُم مَاتُوا على

(1/82)

الْكفْر فَإِن هَذَا من خداع إِبْلِيس وغروره ليفتن هَؤُلَاءِ بأصحاب هَذِه الْقُبُور وإنني أحذر إخْوَانِي الْمُسلمين من أَن يتعلقوا بِأحد سوى الله عز وَجل فَإِنَّهُ سُبْحَانَهُ وَتَعَالَى هُوَ الَّذِي بِيَدِهِ ملكوت السَّمَوَات وَالْأَرْض وَإِلَيْهِ يرجع الْأَمر كُله وَلَا يُجيب دَعْوَة الْمُضْطَر إِلَّا الله وَلَا يكْشف السوء إِلَّا الله قَالَ تَعَالَى وَمَا بكم من نعْمَة فَمن الله ثمَّ إِذا مسكم الضّر فإليه تجأرون (1) ونصيحتي لَهُم أَيْضا أَن لَا يقلدوا فِي دينهم وَلَا يتبعوا أحدا إِلَّا رَسُول الله صلى الله عَلَيْهِ وَسلم لقَوْل الله تَعَالَى لقد كَانَ لكم فِي رَسُول الله أُسْوَة حَسَنَة لمن كَانَ يَرْجُو الله وَالْيَوْم الآخر وَذكر الله كثيرا (2) وَلقَوْله تَعَالَى قل إِن كُنْتُم تحبون الله فَاتبعُوني يحببكم الله (3) وَيجب على جَمِيع الْمُسلمين أَن يزنوا أَعمال من يَدعِي الْولَايَة بِمَا جَاءَ فِي الْكتاب وَالسّنة فَإِن وَافق الْكتاب وَالسّنة فَإِنَّهُ

(1/83)

يُرْجَى أَن يكون من أَوْلِيَاء الله إِن خَالف الْكتاب وَالسّنة فَلَيْسَ من أَوْلِيَاء الله وَقد ذكر الله فِي كِتَابه ميزانا قسطا عدلا فِي معرفَة أَوْلِيَاء الله حَيْثُ قَالَ أَلا إِن أَوْلِيَاء الله لَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ الَّذين آمنُوا وَكَانُوا يَتَّقُونَ (1) فَمن كَانَ مُؤمنا تقيا كَانَ لله وليا وَمن لم يكن كَذَلِك فَلَيْسَ بولِي لله وَإِن كَانَ مَعَه بعض الْإِيمَان وَالتَّقوى كَانَ فِيهِ شَيْء من الْولَايَة وَمَعَ ذَلِك فإننا لَا نجزم لشخص بِعَيْنِه بِشَيْء ولكننا نقُول على سَبِيل الْعُمُوم كل من كَانَ مُؤمنا تقيا كَانَ لله وليا وليعلم أَن الله عز وَجل قد يفتن الْإِنْسَان بِشَيْء من مثل هَذِه الْأُمُور فقد يتَعَلَّق الْإِنْسَان بالقبر فيدعو صَاحبه أَو يَأْخُذ من ترابه يتبرك بِهِ فَيحصل مَطْلُوبه وَيكون ذَلِك فتْنَة من الله عز وَجل لهَذَا الرجل لأننا نعلم أَن هَذَا الْقَبْر لَا يُجيب الدُّعَاء وَأَن هَذَا التُّرَاب لَا يكون سَببا لزوَال ضَرَر أَو جلب نفع نعلم ذَلِك لقَوْل الله تَعَالَى وَمن أضلّ مِمَّن يدعوا من دون الله من لَا يستجيب لَهُ إِلَى يَوْم الْقِيَامَة وهم عَن دُعَائِهِمْ غافلون وَإِذا حشر النَّاس كَانُوا لَهُم أَعدَاء

(1/84)

وَكَانُوا بعبادتهم كَافِرين (1) وَقَالَ تَعَالَى وَالَّذين يدعوم من دون الله لَا يخلقون شَيْئا وهم يخلقون أموات غير أَحيَاء وَمَا يَشْعُرُونَ أَيَّانَ يبعثون (2) والآيات فِي هَذَا الْمَعْنى كَثِيرَة تدل على أَن كل من دعِي من دون الله فَلَنْ يستجيب الدُّعَاء وَلنْ ينفع الدَّاعِي وَلَكِن قد يحصل الْمَطْلُوب الْمَدْعُو بِهِ عِنْد دُعَاء غير الله فتْنَة وامتحانا ونقول إِنَّه حصل هَذَا الشَّيْء عِنْد الدُّعَاء أَي عِنْد دُعَاء هَذَا الَّذِي دعِي من دون الله لَا بدعائه وَفرق بَين حُصُول الشَّيْء بالشَّيْء وَبَين حُصُول الشَّيْء عِنْد الشَّيْء فإننا نعلم علم الْيَقِين أَن دُعَاء غير الله لَيْسَ سَببا لجلب النَّفْع أَو دفع الضَّرَر بِالْآيَاتِ الْكَثِيرَة الَّتِي ذكرهَا الله عز وَجل فِي كِتَابه وَلَكِن قد يحصل الشَّيْء عِنْد هَذَا الدُّعَاء فتْنَة وامتحانا وَالله تَعَالَى قد يَبْتَلِي الْإِنْسَان بِأَسْبَاب الْمعْصِيَة ليعلم سُبْحَانَهُ وَتَعَالَى من كَانَ عبدا لله وَمن كَانَ عبدا لهواه أَلا ترى إِلَى أَصْحَاب السبت من الْيَهُود حَيْثُ حرم الله

(1/85)

عَلَيْهِم أَن يصطادوا الْحيتَان فِي يَوْم السبت فَابْتَلَاهُمْ الله عز وَجل فَكَانَت الْحيتَان تَأتي يَوْم السبت بِكَثْرَة عَظِيمَة وَفِي غير يَوْم السبت تختفي فطال عَلَيْهِم الأمد وَقَالُوا كَيفَ نحرم أَنْفُسنَا هَذِه الْحيتَان ثمَّ فَكروا وقدروا ونظروا فَقَالُوا نجْعَل شبكة ونضعها يَوْم الْجُمُعَة ونأخذ الْحيتَان مِنْهَا يَوْم الْأَحَد فأقدموا على هَذَا الْفِعْل الَّذِي هُوَ حِيلَة على محارم الله فقلبهم الله قردة خَاسِئِينَ قَالَ الله تَعَالَى وسئلهم عَن الْقرْيَة الَّتِي كَانَت حَاضِرَة الْبَحْر إِذْ يعدون فِي السبت إِذْ تأتيهم حيتانهم يَوْم سبتهم شرعا ويم لَا يسبتون لَا تأتيهم كَذَلِك نبلوهم بِمَا كَانُوا يفسقون (1) وَقَالَ عز وَجل وَلَقَد علمْتُم الَّذين اعتدوا مِنْكُم فِي السبت فَقُلْنَا لَهُم كونُوا قردة خَاسِئِينَ فجعلناها نكالا لما بَين يَديهَا وَمَا خلفهَا وموعظة لِلْمُتقين (2) فَانْظُر يسر الله لَهُم هَذِه الْحيتَان فِي الْيَوْم الَّذِي منعُوا من صيدها فِيهِ وَلَكنهُمْ وَالْعِيَاذ بِاللَّه لم يصبروا فَقَامُوا بِهَذِهِ الْحِيلَة على محارم الله

(1/86)

ثمَّ انْظُر إِلَى مَا حصل لأَصْحَاب النَّبِي صلى الله عَلَيْهِ وَسلم حَيْثُ ابْتَلَاهُم الله تَعَالَى وهم محرمين بالصيود الْمُحرمَة على الْمحرم فَكَانَت فِي متناول أَيْديهم وَلَكنهُمْ رَضِي الله عَنْهُم لم يجرؤا على شَيْء مِنْهَا قَالَ الله تَعَالَى يَا أَيهَا الَّذين آمنُوا ليبلونكم الله بِشَيْء من الصَّيْد تناله أَيْدِيكُم ورماحكم ليعلم الله من يخافه بِالْغَيْبِ فَمن اعْتدى بعد ذَلِك فَلهُ عَذَاب أَلِيم (1) كَانَت الصيود العادية الطائرة فِي متناول أَيْديهم يمسكون الصَّيْد العادي بِالْيَدِ وينالون الصَّيْد الطَّائِر بِالرِّمَاحِ فيسهل عَلَيْهِم جدا وَلَكنهُمْ رَضِي الله عَنْهُم خَافُوا الله عز وَجل فَلم يقدموا على أَخذ شَيْء من الصيود وَهَكَذَا يحب على الْمَرْء إِذا هيئت لَهُ أَسبَاب الْفِعْل الْمحرم أَن يَتَّقِي الله عز وَجل وَأَن لَا يقدم على فعل هَذَا الْمحرم وَأَن يعلم أَن تيسير أَسبَابه من بَاب الإبتلاء والإمتحان فليحجم وليصبر فَإِن الْعَاقِبَة لِلْمُتقين فتاوي الشَّيْخ ابْن عثيمين 1220

(1/87)

التوسل وَأَحْكَامه
18 - وَسُئِلَ جزاه الله عَن الْإِسْلَام وَالْمُسْلِمين خير الْجَزَاء عَن حكم النّذر والتبرك بالقبور والأضرحة والتوسل والاستشفاع بهَا وَطلب العون من أَهلهَا وَهل التوسل من مسَائِل العقيدة أَو من مسَائِل الْفِقْه فَأجَاب حفظه اله تَعَالَى بقوله هَذِه من مسَائِل العقيدة وَالْعِبَادَة لِأَن النّذر عبَادَة لَا يجوز إِلَّا لله عز وَجل وكل من صرف شَيْئا من أَنْوَاع الْعِبَادَة لغير الله فَإِنَّهُ مُشْرك كَافِر قد حرم الله عَلَيْهِ الْجنَّة ومأواه النَّار قَالَ الله تَعَالَى إِنَّه من يُشْرك بِاللَّه فقد حرم الله عَلَيْهِ الْجنَّة ومأواه النَّار وَمَا للظالمين من أنصار (1) وَأما التَّبَرُّك بهَا فَإِن كَانَ يعْتَقد أَنَّهَا تَنْفَع من دون الله عز وَجل فَهَذَا شرك فِي الربوبية مخرج عَن الْملَّة وَإِن كَانَ يعْتَقد أَنَّهَا سَبَب وَلَيْسَت تَنْفَع من دون الله فَهُوَ ضال غير مُصِيب وَمَا اعتقده فَإِنَّهُ من الشّرك

(1/88)

الْأَصْغَر فعلى من ابتلى بِمثل هَذِه الْمسَائِل أَن يَتُوب إِلَى الله سُبْحَانَهُ وَتَعَالَى وَأَن يقْلع عَن ذَلِك قبل أَن يفاجئه الْمَوْت فَينْتَقل من الدُّنْيَا على أَسْوَأ حَال وليعلم أَن الَّذِي يملك الضّر والنفع هُوَ الله سُبْحَانَهُ وَتَعَالَى وَأَنه هُوَ ملْجأ كل أحد كَمَا قَالَ الله تعال أَمن يُجيب الْمُضْطَر إِذا دَعَاهُ ويكشف السوء ويجعلكم خلفاء الأَرْض أإله مَعَ الله قَلِيلا مَا تذكرُونَ (1) وبدلا من أَن يتعب نَفسه فِي الإلتجاء إِلَى قبر فلَان وَفُلَان مِمَّن يعتقدونهم أَوْلِيَاء فليلتفت إِلَى ربه عز وَجل وليسأله جلب النَّفْع وَدفع الضّر فَإِن الله سُبْحَانَهُ وَتَعَالَى هُوَ الَّذِي يملك هَذَا وبالنسبة للتوسل فَهُوَ دَاخل فِي العقيدة لِأَن المتوسل يعْتَقد أَن لهَذِهِ الْوَسِيلَة تَأْثِيرا فِي حُصُول مَطْلُوبه وَدفع مكروهه فَهُوَ فِي الْحَقِيقَة من مسَائِل العقيدة لِأَن الْإِنْسَان لَا يتوسل بِشَيْء إِلَّا وَهُوَ يعْتَقد أَن لَهُ تَأْثِيرا فِيمَا يُرِيد والتوسل بالصالحين يَنْقَسِم إِلَى قسمَيْنِ الْقسم الأول التوسل بدعائهم فَهَذَا لَا بَأْس بِهِ فقد

(1/89)

كَانَ الصَّحَابَة رَضِي الله عَنْهُم يتوسلون برَسُول الله صلى الله عَلَيْهِ وَسلم بدعائه يَدْعُو الله لَهُم فينتفعون بذلك واستسقى عمر بن الْخطاب رَضِي الله عَنهُ بعم النَّبِي صلى الله عَلَيْهِ وَسلم الْعَبَّاس بن عبد الْمطلب بدعائه وَأما الْقسم الثَّانِي فَهُوَ التوسل بذواتهم فَهَذَا لَيْسَ بشرعي بل هُوَ من الْبدع من وَجه وَنَوع من الشّرك من وَجه آخر فَهُوَ الْبدع لِأَنَّهُ لم يكن مَعْرُوفا فِي عهد النَّبِي صلى الله عَلَيْهِ وَسلم وَأَصْحَابه وَهُوَ من الشّرك لِأَن كل من اعْتقد فِي أَمر من الْأُمُور أَنه سَبَب يكن سَببا شَرْعِيًّا فَإِنَّهُ قد أَتَى نوعا من أَنْوَاع الشّرك وعَلى هَذَا لَا يجوز التوسل بِذَات النَّبِي صلى الله عَلَيْهِ وَسلم مثل أَن يَقُول أَسأَلك بنبيك مُحَمَّد صلى الله عَلَيْهِ وَسلم إِلَّا على تَقْدِير أَنه يتوسل إِلَى الله تَعَالَى بِالْإِيمَان برَسُول الله صلى الله عَلَيْهِ وَسلم ومحبته فَإِن ذَلِك من دين الله الَّذِي ينْتَفع بِهِ العَبْد وَأما ذَات النَّبِي صلى الله عَلَيْهِ وَسلم فَلَيْسَتْ وَسِيلَة ينْتَفع بهَا العَبْد وَكَذَلِكَ على القَوْل الرَّاجِح لَا يجوز التوسل بجاه النَّبِي صلى الله عَلَيْهِ وَسلم لِأَن جاه النَّبِي صلى الله عَلَيْهِ وَسلم إِنَّمَا ينْتَفع بِهِ النَّبِي صلى الله عَلَيْهِ وَسلم نَفسه وَلَا ينْتَفع بِهِ غَيره وَإِذا كَانَ الْإِنْسَان يتوسل بجاه النَّبِي صلى الله عَلَيْهِ وَسلم باعتقاد

(1/90)

أَن للنَّبِي صلى الله عَلَيْهِ وَسلم جاها عِنْد الله فَلْيقل اللَّهُمَّ إِنِّي إسألك أَن تشفع فِي نبيك مُحَمَّدًا صلى الله عَلَيْهِ وَسلم وَمَا أشبه ذَلِك من الْكَلِمَات الَّتِي يَدْعُو بهَا الله عز وَجل الْمَجْمُوع الثمين 3100
الذّبْح لغير الله شرك
19 - سُؤال التَّقَرُّب بِذبح الخرفان فِي أضرحة الْأَوْلِيَاء الصَّالِحين مازال مَوْجُودا فِي عشيرتي نهيت عَنهُ لكِنهمْ لم يزدادوا إِلَّا عنادا قلت لَهُم إِنَّه شرك بِاللَّه قَالُوا نَحن نعْبد الله حق عِبَادَته لَكِن مَا ذنبنا إِن زرنا أولياءه وَقُلْنَا لله فِي تضرعاتنا بِحَق وليك الصَّالح فلَان اشفنا أَو أبعد عَنَّا الكرب الْفُلَانِيّ قلت لَيْسَ ديننَا دين وساطة قَالُوا اتركنا وحالنا مَا الْحل الَّذِي ترَاهُ صَالحا لعلاج هَؤُلَاءِ مَا أعمل تجاههم وَكَيف أُحَارب الْبِدْعَة وشكرا مُحَمَّد ع أتونس

(1/91)

الْجَواب من الْمَعْلُوم بالأدلة من الْكتاب وَالسّنة أَن التَّقَرُّب بِالذبْحِ لغير الله من الْأَوْلِيَاء أَو الْجِنّ أَو الْأَصْنَام أَو غير ذَلِك من الْمَخْلُوقَات شرك بِاللَّه وَمن أَعمال الْجَاهِلِيَّة وَالْمُشْرِكين قَالَ الله عز وَجل قل إِن صَلَاتي ونسكي ومحياي ومماتي لله رب الْعَالمين لَا شريك لَهُ وَبِذَلِك أمرت وَأَنا أول الْمُسلمين (1) والنسك هُوَ الذّبْح بَين سُبْحَانَهُ فِي هَذِه الْآيَة أَن الذّبْح لغير الله شرك بِاللَّه كَالصَّلَاةِ لغير الله وَقَالَ تَعَالَى إِنَّا أعطيناك الْكَوْثَر فصل لِرَبِّك وانحر (2) أَمر الله سُبْحَانَهُ نبيه فِي هَذِه السُّورَة الْكَرِيمَة أَن يُصَلِّي لرَبه وينحر لَهُ خلافًا لأهل الشّرك الَّذين يَسْجُدُونَ لغير الله ويذبحون لغيره وَقَالَ تَعَالَى وَقضى رَبك إِلَّا تعبدوا إِلَّا إِيَّاه (3) وَقَالَ سُبْحَانَهُ وَمَا أمروا إِلَّا ليعبدوا الله مُخلصين لَهُ الدّين حنفَاء (4) والآيات فِي هَذَا الْمَعْنى كَثِيرَة

(1/92)

وَالذّبْح من الْعِبَادَة فَيجب إخلاصه لله وَحده وَفِي صَحِيح مُسلم عَن أَمِير الْمُؤمنِينَ عَليّ بن أبي طَالب رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لعن الله من ذبح لغير الله وَأما قَول الْقَائِل أسأَل الله بِحَق أوليائه أَو بجاه أوليائه أَو بِحَق النَّبِي أَو بجاه النَّبِي فَهَذَا لَيْسَ من الشّرك وَلكنه بِدعَة عِنْد جُمْهُور أهل الْعلم وَمن وَسَائِل الشّرك لِأَن الدُّعَاء عبَادَة وكيفيته من الْأُمُور التوقيفية وَلم يثبت عَن نَبينَا صلى الله عَلَيْهِ وَسلم مَا يدل على شَرْعِيَّة أَو إِبَاحَة التوسل بِحَق أَو جاه أحد من خلقه فَلَا يجوز للْمُسلمِ أَن يحدث توسلا لم يشرعه الله سُبْحَانَهُ وَتَعَالَى أم لَهُم شُرَكَاء شرعوا لَهُم من الدّين مالم يَأْذَن بِهِ الله (1) وَقَول النَّبِي صلى الله عَلَيْهِ وَسلم من أحدث فِي أمرنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رد مُتَّفق على صِحَّته وَفِي رِوَايَة لمُسلم وعلقها البُخَارِيّ فِي صَحِيحه جَازِمًا بهَا من عمل عملا لَيْسَ عَلَيْهِ أمرنَا فَهُوَ رد وَمعنى قَوْله فَهُوَ رد أَي مَرْدُود على صَاحبه لَا يقبل فَالْوَاجِب على أهل الْإِسْلَام التقيد بِمَا شَرعه الله والحذر مِمَّا أحدثه النَّاس من الْبدع أما التوسل

(1/93)

الْمَشْرُوع فَهُوَ التوسل بأسماء الله وَصِفَاته وبتوحيده وبالأعمال الصَّالِحَات وَالْإِيمَان بِاللَّه وَرَسُوله ومحبة الله وَرَسُوله وَنَحْو ذَلِك من أَعمال الْبر وَالْخَيْر وَالله ولي التَّوْفِيق كتاب الدعْوَة 16
حكم الإستغاثة بِغَيْر
20 - سُئِلَ الشَّيْخ عَن رجل يستغيث بِغَيْر الله وَيَزْعُم أَنه ولي الله فَمَا عَلَامَات الْولَايَة فَأجَاب عَلَامَات الْولَايَة بَينهَا الله عز وَجل فِي قَوْله أَلا إِن أَوْلِيَاء الله لَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ الَّذين آمنُوا وَكَانُوا يَتَّقُونَ (1) فَهَذِهِ عَلَامَات الْولَايَة الْإِيمَان بِاللَّه وتقوى الله عز وَجل فَمن كَانَ مُؤمنا تقيا كَانَ لله وليا أما من أشرك بِهِ فَلَيْسَ بولِي لله بل هُوَ عَدو لله كَمَا قَالَ تَعَالَى من كَانَ عدوا لله وَمَلَائِكَته وَرُسُله وَجِبْرِيل وَمِيكَائِيل فَإِن الله عَدو للْكَافِرِينَ (2) فَأَي إِنْسَان يَدْعُو غير الله أَو

(1/94)

يستغيث بِغَيْر الله بِمَا لَا يقدر عَلَيْهِ إِلَّا لله عز وَجل فَإِنَّهُ مُشْرك كَافِر وَلَيْسَ بولِي لله وَلَو ادّعى ذَلِك بل دَعْوَاهُ أَنه ولي مَعَ عدم توحيده وإيمانه وتقواه دَعْوَى كَاذِبَة تنَافِي الْولَايَة ونصيحتي لأخواني الْمُسلمين فِي هَذِه الْأُمُور أَن لَا يغتروا بهؤلاء وَأَن يكون مرجعهم فِي ذَلِك إِلَى كتاب الله وَإِلَى مَا صَحَّ من سنة النَّبِي صلى الله عَلَيْهِ وَسلم حَتَّى يكون رجاؤهم وتوكلهم واعتمادهم على الله وَحده وَحَتَّى يُؤمنُوا بذلك لأَنْفُسِهِمْ استقرارا وطمأنينة وَحَتَّى يحفظوا بذلك أَمْوَالهم أَن يبتزها هَؤُلَاءِ المخرفون كَمَا أَن فِي لُزُوم مَا دلّ عَلَيْهِ الْكتاب وَالسّنة فِي مثل هَذِه الْأُمُور فِي ذَلِك إبعاد لهَؤُلَاء عَن الإغترار بِأَنْفسِهِم هَؤُلَاءِ الَّذين يدعونَ أنفسهم أَحْيَانًا أسيادا وَأَحْيَانا أَوْلِيَاء وَلَو فَكرت أَو تَأَمَّلت مَا هم عَلَيْهِ لوجدت فيهم بعدا عَن الْولَايَة والسيادة وَلَكِنَّك تَجِد الْوَلِيّ حَقِيقَة أبعد النَّاس أَن يَدْعُو لنَفسِهِ وَأَن يحيطها بهالة من التَّعْظِيم والتبجيل وَمَا أشبه ذَلِك تَجدهُ مُؤمنا تقيا خفِيا لَا يظْهر نَفسه وَلَا يحب الإشهار وَلَا يحب أَن يتَّجه

(1/95)

النَّاس إِلَيْهِ أَو أَن يتعلقوا بِهِ خوفًا أَو رَجَاء فمجرد كَون الْإِنْسَان يُرِيد من النَّاس أَن يعظموه ويحترموه ويبجلوه وَيكون مرجعا لَهُم ومتعلقا لَهُم هَذَا فِي الْحَقِيقَة يُنَافِي التَّقْوَى وينافي الْولَايَة وَلِهَذَا جَاءَ فِي الحَدِيث عَن النَّبِي صلى الله عَلَيْهِ وَسلم فِيمَن طلب الْعلم ليماري بِهِ السُّفَهَاء أَو يجاري بِهِ الْعلمَاء أَو ليصرف وُجُوه النَّاس إِلَيْهِ فَعَلَيهِ كَذَا وَكَذَا من الْوَعيد فالشاهد فِي قَوْله أَو ليصرف وُجُوه النَّاس إِلَيْهِ فَهَؤُلَاءِ الَّذين يدعونَ الْولَايَة ويحاولون أَن يصرفوا وُجُوه النَّاس إِلَيْهِم هم أبعد النَّاس عَن الْولَايَة فنصيحتي لأخواني الْمُسلمين أَن لَا يغتروا بهؤلاء وأمثالهم وَأَن يرجِعوا إِلَى كتاب الله وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم وَأَن يعلقوا آمالهم وَرَجَاءَهُمْ بِاللَّه وَحده الْمَجْمُوع الثمين 2110

(1/96)

حكم دُعَاء أَصْحَاب الْقُبُور
21 - سُئِلَ الشَّيْخ مَا حكم دُعَاء أَصْحَاب الْقُبُور فَأجَاب بقوله الدُّعَاء يَنْقَسِم إِلَى قسمَيْنِ الْقسم الأول دُعَاء عبَادَة ومثاله الصَّلَاة وَالصَّوْم وَغير ذَلِك من الْعِبَادَات فَإِذا صلى الْإِنْسَان أَو صَامَ فقد دَعَا ربه بِلِسَان الْحَال أَن يغْفر لَهُ وَأَن يجيره من عَذَابه وَأَن يُعْطِيهِ من نواله وَيدل لهَذَا قَوْله تَعَالَى وَقَالَ ربكُم ادْعُونِي أَسْتَجِب لكم إِن الَّذين يَسْتَكْبِرُونَ عَن عبادتي سيدخلون جَهَنَّم داخرين (1) فَجعل الدُّعَاء عبَادَة فَمن صرف شَيْئا من أَنْوَاع الْعِبَادَة لغير الله فقد كفر كفرا مخرجا عَن الْملَّة فَلَو ركع الْإِنْسَان أَو سجد لشَيْء يعظمه كتعظيم الله فِي هَذَا الرُّكُوع أَو السُّجُود لَكَانَ مُشْركًا خَارِجا عَن الْإِسْلَام وَلِهَذَا منع النَّبِي صلى الله عَلَيْهِ وَسلم من الإنحناء عِنْد الملاقاة سَاد لذريعة الشّرك فَسئلَ عَن الرجل

(1/97)

يلقى أَخَاهُ أينحني لَهُ قَالَ لَا وَمَا يَفْعَله بعض الْجُهَّال إِذا سلم عَلَيْك إنحنى لَك خطأ وَيجب عَلَيْك أَن تبين لَهُ ذَلِك وتنهاه عَنهُ الْقسم الثَّانِي دُعَاء الْمَسْأَلَة وَهَذَا لَيْسَ كُله شركا بل فِيهِ تَفْصِيل أَولا إِن كَانَ الْمَدْعُو حَيا قَادِرًا على ذَلِك فَلَيْسَ بشرك كَقَوْلِك اسْقِنِي مَاء لمن يَسْتَطِيع ذَلِك قَالَ صلى الله عَلَيْهِ وَسلم من دعَاكُمْ فأجيبوه قَالَ الله تَعَالَى وَإِذا حضر الْقِسْمَة أولُوا الْقُرْبَى واليتامى وَالْمَسَاكِين فارزقوهم مِنْهُ (1) فَإِذا مد الْفَقِير يَده وَقَالَ ارزقني أَي اعطني فَهُوَ جَائِز كَمَا قَالَ تَعَالَى فارزقوهم مِنْهُ ثَانِيًا إِن كَانَ الْمَدْعُو مَيتا فَإِن دعاءه شرك مخرج عَن الْملَّة وَمَعَ الأسف أَن فِي بعض الْبِلَاد الإسلامية من يعْتَقد أَن فلَانا المقبور الَّذِي بَقِي جثة أَو أَكلته الأَرْض ينفع أَو يضر أَو

(1/98)

يَأْتِي بالنسل لمن لَا يُولد لَهُ وَهَذَا وَالْعِيَاذ بِاللَّه شرك أكبر مخرج عَن الْملَّة وَإِقْرَار هَذَا أَشد من إِقْرَار شرب الْخمر وَالزِّنَا واللواط لِأَنَّهُ إِقْرَار على كفر وَلَيْسَ إِقْرَار على فسوق فَقَط فنسأل الله أَن يصلح أَحْوَال الْمُسلمين الْمَجْمُوع الثمين 2121
حكم التوسل بِالنَّبِيِّ صلى الله عَلَيْهِ وَسلم
22 - مَا حكم التوسل بِالنَّبِيِّ عَلَيْهِ الصَّلَاة وَالسَّلَام الْفَتْوَى التوسل بِالنَّبِيِّ صلى الله عَلَيْهِ وَسلم أَقسَام أَولا أَن يتوسل بِالْإِيمَان بِهِ فَهَذَا التوسل صَحِيح مثل أَن يَقُول اللَّهُمَّ إِنِّي آمَنت بك وبرسولك فَاغْفِر لي وَهَذَا لَا بَأْس بِهِ وَقد ذكره الله تَعَالَى فِي الْقُرْآن الْكَرِيم فِي قَوْله رَبنَا إننا سمعنَا منايا يُنَادي للْإيمَان أَن آمنُوا بربكم فَآمَنا رَبنَا فَاغْفِر لنا ذنوبنا وَكفر عَنَّا سيئاتنا وتوفنا مَعَ الْأَبْرَار (1) وَلِأَن الْإِيمَان بالرسول صلى الله عَلَيْهِ وَسلم وَسِيلَة شَرْعِيَّة لمغفرة الذُّنُوب

(1/99)

ة كفير السَّيِّئَات فَهُوَ قد توسل بوسيلة ثَابِتَة شرعا ثَانِيًا أَن يتوسل بدعائه صلى الله عَلَيْهِ وَسلم أَي بِأَن يَدْعُو للمشفوع لَهُ وَهَذَا أَيْضا جَائِز وثابت لكنه لَا يُمكن أَن يكون إِلَّا فِي حَيَاة الرَّسُول صلى الله عَلَيْهِ وَسلم وَقد ثَبت عَن عمر رَضِي الله عَنهُ أَنه قَالَ اللَّهُمَّ إِنَّا كُنَّا نتوسل إِلَيْك بنبينا فتسقينا وَإِنَّا نتوسل إِلَيْك بعم نَبينَا فاسقنا وَأمر الْعَبَّاس أَن يقوم فيدعو الله سُبْحَانَهُ وَتَعَالَى بالسقيا فالتوسل فِي حَيَاة النَّبِي صلى الله عَلَيْهِ وَسلم بدعائه هَذَا جَائِز وَلَا بَأْس بِهِ ثَالِثا أَن يتوسل بجاه الرَّسُول صلى الله عَلَيْهِ وَسلم سَوَاء فِي حَيَاته أَو بعد مماته فَهَذَا توسل بدعي لَا يجوز وَذَلِكَ لِأَن جاه الرَّسُول صلى الله عَلَيْهِ وَسلم لَا ينْتَفع بِهِ إِلَّا الرَّسُول صلى الله عَلَيْهِ وَسلم وعَلى هَذَا فَلَا يجوز للْإنْسَان أَن يَقُول اللَّهُمَّ إِنِّي أَسأَلك بجاه نبيك أَن تغْفر لي أَو ترزقني الشَّيْء الْفُلَانِيّ لِأَن الْوَسِيلَة لَا بُد أَن تكون وَسِيلَة والوسيلة مَأْخُوذَة من الوسل بِمَعْنى الْوُصُول إِلَى الشَّيْء فَلَا بُد أَن تكون هَذِه الْوَسِيلَة موصلة إِلَى الشَّيْء وَإِذا لم تكن موصلة إِلَيْهِ فَإِن التوسل بهَا غير مجد وَلَا نَافِع وعَلى هَذَا فَنَقُول التوسل بالرسول عَلَيْهِ الصَّلَاة وَالسَّلَام

(1/100)

ثَلَاثَة أَقسَام الْقسم الأول أَن يتوسل بِالْإِيمَان بِهِ واتباعه وَهَذَا جَائِز فِي حَيَاته وَبعد مماته الْقسم الثَّانِي أَن يتوسل بدعائه أَي بِأَن يطْلب من الرَّسُول صلى الله عَلَيْهِ وَسلم أَن يَدْعُو لَهُ فَهَذَا جَائِز فِي حَيَاته لَا بعد مماته لِأَنَّهُ بعد مماته مُتَعَذر الْقسم الثَّالِث أَن يتوسل بجاهه ومنزلته عِنْد الله فَهَذَا لَا يجوز لَا فِي حَيَاته وَلَا بعد مماته لِأَنَّهُ لَيْسَ وَسِيلَة إِذْ أَنه لَا يُوصل الْإِنْسَان إِلَى مَقْصُوده لِأَنَّهُ لَيْسَ من عمله فَإِذا قَالَ قَائِل جِئْت إِلَى الرَّسُول عَلَيْهِ الصَّلَاة وَالسَّلَام عِنْد قَبره وَسَأَلته أَن يسْتَغْفر لي أَو أَن يشفع لي عِنْد الله فَهَل يجوز ذَلِك أَو لَا قُلْنَا لَا يجوز فَإِذا قَالَ أَلَيْسَ الله يَقُول وَلَو أَنهم إِذْ ظلمُوا أنفسهم جاءوك فاستغفروا الله واستغفر لَهُم الرَّسُول لوجدوا الله تَوَّابًا رحِيما (1) قُلْنَا لَهُ بلَى إِن الله يَقُول ذَلِك وَلَكِن يَقُول وَلَو أَنهم إِذْ ظلمُوا وَإِذ هَذِه ظرف

(1/101)

لما مضى وَلَيْسَت ظرفا للمستقبل لم يقل الله وَلَو أَنهم إِذا ظلمُوا بل قَالَ إِذْ ظلمُوا فالآية تَتَحَدَّث عَن أَمر وَقع فِي حَيَاة الرَّسُول صلى الله عَلَيْهِ وَسلم واستغفار الرَّسُول صلى الله عَلَيْهِ وَسلم بعد مماته أَمر مُتَعَذر لِأَنَّهُ إِذا مَاتَ العَبْد انْقَطع عمله إِلَّا من ثَلَاث كَمَا قَالَ الرَّسُول صلى الله عَلَيْهِ وَسلم صَدَقَة جَارِيَة أَو علم ينْتَفع بِهِ أَو ولد صَالح يَدْعُو لَهُ فَلَا يُمكن لإِنْسَان بعد مَوته أَن يسْتَغْفر لأحد بل وَلَا يسْتَغْفر لنَفسِهِ أَيْضا لِأَن الْعَمَل انْقَطع فتاوي الشَّيْخ ابْن عثيمين 189
الرَّد على شُبْهَة للقبوريين
23 - سُئِلَ الشَّيْخ كَيفَ نجيب عباد الْقُبُور الَّذِي يحتجون بدفن النَّبِي صلى الله عَلَيْهِ وَسلم فِي الْمَسْجِد النَّبَوِيّ فَأجَاب بقوله الْجَواب عَن ذَلِك من وُجُوه الْوَجْه الأول أَن الْمَسْجِد لم يبن على الْقَبْر بل بني فِي حَيَاة النَّبِي صلى الله عَلَيْهِ وَسلم الْوَجْه الثَّانِي أَن النَّبِي صلى الله عَلَيْهِ وَسلم لم يدْفن فِي الْمَسْجِد حَتَّى يُقَال إِن هَذَا من دفن الصَّالِحين فِي الْمَسْجِد

(1/102)

بل دفن صلى الله عَلَيْهِ وَسلم فِي بَيته الْوَجْه الثَّالِث أَن إِدْخَال بيُوت الرَّسُول صلى الله عَلَيْهِ وَسلم وَمِنْهَا بَيت عَائِشَة مَعَ الْمَسْجِد لَيْسَ بِاتِّفَاق الصَّحَابَة بل يعد أَن انقرض أَكْثَرهم وَذَلِكَ فِي عَام أَرْبَعَة وَتِسْعين هجرية تَقْرِيبًا فَلَيْسَ مِمَّا أجَازه الصَّحَابَة بل إِن بَعضهم خَالف فِي ذَلِك وَمِمَّنْ خَالف أَيْضا سعيد بن المسب الْوَجْه الرَّابِع أَن الْقَبْر لَيْسَ فِي الْمَسْجِد حَتَّى بعد إِدْخَاله لِأَنَّهُ فِي حجرَة مُسْتَقلَّة عَن الْمَسْجِد فَلَيْسَ الْمَسْجِد مَبْنِيا عَلَيْهِ وَلِهَذَا جعل هَذَا الْمَكَان مَحْفُوظًا ومحوطا بِثَلَاثَة جدران وَجعل الْجِدَار فِي زَاوِيَة منحرفة عَن الْقبْلَة أَي أَنه مثلث والركن فِي الزاوية الشمالية حَيْثُ لَا يستقبله الْإِنْسَان إِذا صلى لِأَنَّهُ منحرف وَبِهَذَا يبطل احتجاج أهل الْقُبُور بِهَذِهِ الشُّبْهَة الْمَجْمُوع الثمين 2119

(1/103)

حكم السّفر لزيارة قبر النَّبِي صلى الله عَلَيْهِ وَسلم
24 - وَسُئِلَ فضيلته عَن حكم السّفر لزيارة قبر النَّبِي صلى الله عَلَيْهِ وَسلم فَأجَاب بقوله شدّ الرّحال إِلَى زِيَارَة الْقُبُور أيا كَانَت هَذِه الْقُبُور لَا يجوز لِأَن النَّبِي صلى الله عَلَيْهِ وَسلم يَقُول لَا تشد الرّحال إِلَّا إِلَى ثَلَاثَة مَسَاجِد الْمَسْجِد الْحَرَام ومسجدي هَذَا وَالْمَسْجِد الْأَقْصَى وَالْمَقْصُود بِهَذِهِ أَنه لَا تشد الرّحال إِلَى أَي مَكَان فِي الأَرْض لقصد الْعِبَادَة بِهَذَا الشد لِأَن الْأَمْكِنَة الَّتِي تخصص بشد الرّحال هِيَ الْمَسَاجِد الثَّلَاثَة فَقَط وَمَا عَداهَا من الْأَمْكِنَة لَا تشد إِلَيْهَا الرّحال فقبر النَّبِي صلى الله عَلَيْهِ وَسلم لَا تشد الرّحال إِلَيْهِ وَإِنَّمَا تشد الرّحال إِلَى مَسْجده فَإِذا وصل الْمَسْجِد فَإِن الرِّجَال يسن لَهُم زِيَارَة قبر النَّبِي صلى الله عَلَيْهِ وَسلم وَأما النِّسَاء فَلَا يسن لَهُنَّ زِيَارَة قبر النَّبِي صلى الله عَلَيْهِ وَسلم وَالله الْمُوفق الْمَجْمُوع الثمين 196

(1/104)

حكم تَعْلِيق الصُّور
25 - سُؤال مَا حكم تَعْلِيق الصُّور فِي الْمنَازل وَفِي غَيرهَا عبد الله ع الرياض الْجَواب حكم ذَلِك التَّحْرِيم إِذا كَانَت الصُّور من ذَوَات الأواح من بني آدم أَو غَيرهم لقَوْل النَّبِي صلى الله عَلَيْهِ وَسلم لعَلي رَضِي الله عَنهُ لَا تدع صُورَة إِلَّا طمستها وَلَا قبرا مشرفا إِلَّا سويته رَوَاهُ مُسلم فِي صَحِيحه وَلما ثَبت عَن عَائِشَة رَضِي الله عَنْهَا أَنَّهَا قَالَت علقت على سهوة لَهَا سترا فِيهِ تصاوير فَلَمَّا رَآهُ النَّبِي صلى الله عَلَيْهِ وَسلم هتكه وَتغَير وَجهه صلى الله عَلَيْهِ وَسلم وَقَالَ يَا عَائِشَة إِن أَصْحَاب هَذِه الصُّور يُعَذبُونَ يَوْم الْقِيَامَة وَيُقَال لَهُم احيوا مَا خلقْتُمْ أخرجه مُسلم وَغَيره لَكِن إِذا كَانَت الصُّورَة فِي بِسَاط يمتهن أَو وسَادَة يرتفق بهَا فَلَا حرج فِي ذَلِك لما ثَبت عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه كَانَ على موعد من جبرايل فَلَمَّا جَاءَ جبرايل امْتنع عَن دُخُول الْبَيْت فَسَأَلَهُ النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ إِن فِي الْبَيْت تمثالا وسترا

(1/105)

فِيهِ تصاوير وكلبا فَمر بِرَأْس التمثال أَن يقطع وبالستر أَن يتَّخذ مِنْهُ وسادتان منتبذتان توطآن وَمر بالكلب أَن يخرج فَفعل ذَلِك النَّبِي صلى الله عَلَيْهِ وَسلم فَدخل جِبْرَائِيل عَلَيْهِ السَّلَام أخرجه النَّسَائِيّ وَغَيره بِإِسْنَاد جيد وَفِي الحَدِيث الْمَذْكُور أَن الْكَلْب كَانَ جروا لِلْحسنِ أَو الْحُسَيْن تَحت نضد فِي الْبَيْت وَقد صَحَّ عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ لَا تدخل الْمَلَائِكَة بَيْتا فِيهِ صُورَة وَلَا كلب مُتَّفق عَلَيْهِ وقصة جِبْرَائِيل هَذِه تدل على أَن الصُّورَة فِي الْبسَاط وَنَحْوه لَا تمنع من دُخُول الْمَلَائِكَة وَمثل ذَلِك مَا ثَبت فِي الصَّحِيح عَن عَائِشَة رَضِي الله عَنْهَا أَنَّهَا اتَّخذت من السّتْر الْمَذْكُور وسَادَة يرتفق بهَا النَّبِي صلى الله عَلَيْهِ وَسلم كتاب الدعْوَة 19
حل السحر بِسحر مثله
26 - سُؤال من كَانَ بِهِ سحر هَل يجوز أَن يذهب إِلَى سَاحر ليزيل السحر عَنهُ الْجَواب لَا يجوز ذَلِك وَالْأَصْل فِيهِ مَا رَوَاهُ الإِمَام أَحْمد وَأَبُو دَاوُد بِسَنَدِهِ عَن جَابر رَضِي الله عَنْهُمَا قَالَ سُئِلَ

(1/106)

رَسُول الله صلى الله عَلَيْهِ وَسلم عَن النشرة فَقَالَ هِيَ من عمر الشَّيْطَان وَفِي الأودية والطبيعية والأدعية الشَّرْعِيَّة مَا فَهِيَ كِفَايَة فَإِن الله مَا أنزل دَاء إِلَّا أنزل لَهُ شِفَاء علمه من علمه وجهله من جَهله وَقد أَمر رَسُول الله صلى الله عَلَيْهِ وَسلم بالتداوي وَنهى التَّدَاوِي الْمحرم فَقَالَ صلى الله عَلَيْهِ وَسلم لاتداووا وَلَا تتداووا بِحرَام (1) وَبِاللَّهِ التَّوْفِيق وَصلى الله على نَبينَا مُحَمَّد وَآله وَصَحبه وَسلم اللجنة الدائمة للبحوث العلمية والإفتاء عُضْو عبد الله بن قعُود عُضْو عبد الله بن غديان نَائِب رَئِيس اللجنة عبد الرزاق عفيفي الرئيس عبد العزيز بن باز فتاوي اللجنة 1372

(1/107)

الْوِقَايَة من الْعين
27 - وَسُئِلَ فضيلته هَل الْعين تصيب الْإِنْسَان وَكَيف تعالج وَهل التَّحَرُّز مِنْهَا يُنَافِي التَّوَكُّل فَأجَاب بقوله رَأينَا فِي الْعين أَنَّهَا حق ثَابت شرعا وحسا قَالَ الله تَعَالَى وَإِن يكَاد الَّذين كفرُوا ليزلقونك بِأَبْصَارِهِمْ (1) قَالَ ابْن عَبَّاس وَغَيره فِي تَفْسِيرهَا أَي يعينوك بِأَبْصَارِهِمْ وَيَقُول النَّبِي صلى الله عَلَيْهِ وَسلم الْعين حق وَلَو كَانَ شَيْء سَابق الْقدر سبقت الْعين وَإِذا استغسلتم فَاغْسِلُوا رَوَاهُ مُسلم وَمن ذَلِك مَا رَوَاهُ النَّسَائِيّ وَابْن ماجة أَن عَامر بن ربيعَة مر بسهل بن حنيف وَهُوَ يغْتَسل فَقَالَ لم أر كَالْيَوْمِ وَلَا جلد مخبأة فَمَا لبث أَن لبط بِهِ فَأتي بِهِ رَسُول الله صلى الله عَلَيْهِ وَسلم فَقيل لَهُ أدْرك سهلا صَرِيعًا فَقَالَ من تتهمون قَالُوا عَامر بن ربيعَة فَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم علام يقتل أحدكُم أَخَاهُ إِذا

(1/108)

رأى أحدكُم من أَخِيه مَا يُعجبهُ فَليدع لَهُ بِالْبركَةِ ثمَّ دَعَا بِمَاء فَأمر عَامِرًا أَن يتَوَضَّأ فَيغسل وَجهه وَيَديه إِلَى الْمرْفقين وركبتيه وداخلة إزَاره وَأمره أَن يصب عَلَيْهِ وَفِي لفظ يكفأ الْإِنَاء من خَلفه وَالْوَاقِع شَاهد بذلك وَلَا يُمكن إِنْكَاره الْمَجْمُوع الثمين 1135
الرقى والتمائم
28 - مَا الْجمع بَين حَدِيث إِن الرقى والتمائم والتولة شرك وَحَدِيث من اسْتَطَاعَ مِنْكُم أَن ينفع أَخَاهُ فَلْيفْعَل سُؤال عَن عبد الله بن مَسْعُود رَضِي الله عَنهُ قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول إِن الرقى والتمائم والتولة شرك وَعَن جَابر رَضِي الله عَنهُ قَالَ كَانَ لي خَال يرقى من الْقرب فَنهى رَسُول الله صلى الله عَلَيْهِ وَسلم عَن الرقى قَالَ فَأَتَاهُ فَقَالَ يَا رَسُول الله إِنَّك نهيت عَن الرقى وَأَنا أرقى من الْعَقْرَب فَقَالَ من اسْتَطَاعَ مِنْكُم أَن ينفع أَخَاهُ فَلْيفْعَل مَا هُوَ الْجمع بَين أَحَادِيث الْمَنْع وَالْجَوَاز فِي مَوْضُوع

(1/109)

الرقى وَمَا حكم تَعْلِيق الرقى من الْقُرْآن على صدر المبتلي عبد الرحمن س ف الرياض الْجَواب الرقى الْمنْهِي عَنْهَا هِيَ الرقى الَّتِي فِيهَا شرك أَو توسل بِغَيْر الله أَو أَلْفَاظ مَجْهُولَة لايعرف مَعْنَاهَا أما الرقى السليمة من ذَلِك فَهِيَ مَشْرُوعَة وَمن أعظم أَسبَاب الشِّفَاء لقَوْل النَّبِي صلى الله عَلَيْهِ وَسلم لَا بَأْس بالرقى مَا لم تكن شركا وَقَوله صلى الله عَلَيْهِ وَسلم من اسْتَطَاعَ أَن ينفع أَخَاهُ فلينفعه خرجهما مُسلم فِي صَحِيحه وَقَالَ صلى الله عَلَيْهِ وَسلم لَا رقية إِلَّا من عين أَو حمة وَمَعْنَاهُ لَا رقية أولى وأشفى من الرّقية من هذَيْن الْأَمريْنِ وَقد رقى النَّبِي صلى الله عَلَيْهِ وَسلم ورقى أما تَعْلِيق الرقى على المرضى أَو الْأَطْفَال فَذَلِك لَا يجوز وَتسَمى الرقى الْمُعَلقَة التمائم وَتسَمى الحروز والجوامع وَالصَّوَاب فِيهَا أَنَّهَا مُحرمَة وَمن أَنْوَاع الشّرك لقَوْل النَّبِي صلى الله عَلَيْهِ وَسلم من تعلق تَمِيمَة فَلَا أتم الله لَهُ وَمن تعلق ودعة فَلَا ودع الله لَهُ وَقَوله صلى الله عَلَيْهِ وَسلم تعلق تَمِيمَة فقد أشرك وَقَوله صلى الله عَلَيْهِ وَسلم إِن الرقى والتمائم والتولة شرك وَاخْتلف الْعلمَاء فِي التمائم إِذا كَانَت من الْقُرْآن أَو من الدَّعْوَات

(1/110)

الْمُبَاحَة هَل هِيَ مُحرمَة أم لَا وَالصَّوَاب تَحْرِيمهَا لوَجْهَيْنِ أَحدهمَا عُمُوم الْأَحَادِيث الْمَذْكُورَة فَإِنَّهَا تعم التمائم من الْقُرْآن وَغير الْقُرْآن وَالْوَجْه الثَّانِي سد ذَرِيعَة الشّرك فَإِنَّهَا إِذا أبيحت التمائم من الْقُرْآن اخْتلطت بالتمائم الْأُخْرَى واشتبه الْأَمر وَانْفَتح بَاب الشّرك بتعليق التمائم كلهَا وَمَعْلُوم أَن سد الذرائع المفضية إِلَى الشّرك والمعاصي من أعظم الْقَوَاعِد الشَّرْعِيَّة وَالله ولي التَّوْفِيق كتاب الدعْوَة 20
الرّقية الشَّرْعِيَّة والغير شَرْعِيَّة
29 - سُؤال عندنَا فِي السودَان بعض من النَّاس يعْرفُونَ بالمشايخ يَكْتُبُونَ المحاية للنَّاس إِذا مرض الشَّخْص أَو أَصَابَهُ سحر أَو غير ذَلِك من الْأُمُور الخرافية مَا حكم من يتعامل مَعَهم وَمَا حكم عَمَلهم هَذَا الْفَتْوَى إِن الرّقية على الْمَرِيض الْمُصَاب بِسحر أَو بِغَيْرِهِ من

(1/111)

الْمَرَض لَا بَأْس بهَا إِن كَانَت من الْقُرْآن أَو من الْأَدْعِيَة الْمُبَاحَة فقد ثَبت أَن النَّبِي صلى الله عَلَيْهِ وَسلم كَانَ يرقى أَصْحَابه وَمن جملَة مَا يرقاهم بِهِ رَبنَا الله الَّذِي فِي السَّمَاء تقدس اسْمك أَمرك فِي السَّمَاء وَالْأَرْض كَمَا رحمتك فِي السَّمَاء فَاجْعَلْ رحمتك فِي الأَرْض أنزل رَحْمَة من رحمتك واشف من شفائك على هَذَا الوجع فَيبرأ وَمن الْأَدْعِيَة الْمَشْرُوعَة بِسم الله أرقيك من كل دَاء يُؤْذِيك من شَرّ كل نفس أَو عين حَاسِد الله يشفيك بِسم الله أرقيك وَمِنْهَا أَن يضع الْإِنْسَان يَده على الْأَلَم الَّذِي يؤلمه من بدنه فَيَقُول أعوذ بِاللَّه وعزته من شَرّ مَا أجد وأحاذر إِلَى غير ذَلِك مِمَّا ذكره أهل الْعلم من الْأَحَادِيث الْوَارِدَة عَن الرَّسُول صلى الله عَلَيْهِ وَسلم وَأما كِتَابه الْآيَات والأذكار وتعليقها فقد اخْتلف أهل الْعلم فِي ذَلِك فَمنهمْ من أجَازه وَمِنْهُم من مَنعه وَالْأَقْرَب الْمَنْع من ذَلِك لِأَن هَذَا لم يرد عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَإِنَّمَا الْوَارِد أَن يقْرَأ على الْمَرِيض أما أَن تعلق الْآيَات أَو الْأَدْعِيَة على

(1/112)

الْمَرِيض فِي عُنُقه أَو يَده أَو تَحت وسادته وَمَا أشبه ذَلِك فَإِن ذَلِك من الْأُمُور الممنوعة على القَوْل الرَّاجِح لعدم وُرُودهَا وكل إِنْسَان يَجْعَل من الْأُمُور سَببا لأمر آخر بِغَيْر إِذن من الشَّرْع فَإِن عمله هَذَا يعد نوعا من الشّرك لِأَنَّهُ إِثْبَات سَبَب لم يَجعله الله سَببا هَذَا بفطع النّظر عَن حَال هَؤُلَاءِ الْمَشَايِخ فَلَا نَدْرِي فَلَعَلَّ هَؤُلَاءِ الْمَشَايِخ من المشعوذين الَّذِي يَكْتُبُونَ أَشْيَاء مُنكرَة وَأَشْيَاء مُحرمَة فَإِن ذَلِك لَا شكّ فِي تَحْرِيمه وَلِهَذَا قَالَ أهل الْعلم لَا بَأْس بالرقى بِشَرْط أَن تكون مَعْلُومَة مفهومة خَالِيَة من الشّرك فتاوي الشَّيْخ ابْن عثيمين 1139
مَا حكم مُوالَاة الْكفَّار
30 - مَا حكم مُوالَاة الْكفَّار الْفَتْوَى مُوالَاة الْكفَّار بالمودة والمناصرة واتخاذهم بطانة حرَام مَنْهِيّ عَنْهَا بِنَصّ الْقُرْآن الْكَرِيم قَالَ الله تَعَالَى لَا تَجِد قوما يُؤمنُونَ بِاللَّه وَالْيَوْم الآخر يوادون من حاد الله وَرَسُوله

(1/113)

(المجادلة 22) وَقَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا الَّذين اتَّخذُوا دينكُمْ هزوا وَلَعِبًا من الَّذين أُوتُوا الْكتاب من قبلكُمْ وَالْكفَّار أَوْلِيَاء وَاتَّقوا الله إِن كُنْتُم مُؤمنين (الْمَائِدَة 57) وَقَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا الْيَهُود وَالنَّصَارَى أَوْلِيَاء بَعضهم أَوْلِيَاء بعض وَمن يَتَوَلَّهُمْ مِنْكُم فَإِنَّهُ مِنْهُم إِن الله لَا يهدي الْقَوْم الظَّالِمين (الْمَائِدَة 51) وَقَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا بطانة من دونكم لَا يألونكم خبالا (آل عمرَان 118) وَأخْبر أَنه إِذا لم يكن الْمُؤْمِنُونَ بغضهم أَوْلِيَاء بعض وَالَّذين كفرُوا بَعضهم أَوْلِيَاء بعض ويتميز هَؤُلَاءِ عَن هَؤُلَاءِ فَإِنَّهَا تكون فتْنَة فِي الأَرْض وَفَسَاد كَبِير وَلَا يَنْبَغِي أبدا أَن يَثِق الْمُؤمن بِغَيْر الْمُؤمن مهما أظهر من الْمَوَدَّة وَأبْدى من النصح فَإِن الله تَعَالَى يَقُول عَنْهُم ودوا لَو تكفرون كَمَا كفرُوا فتكونون سَوَاء (النِّسَاء 89) وَيَقُول سُبْحَانَهُ لنَبيه وَلنْ ترْضى عَنْك الْيَهُود وَلَا النَّصَارَى حَتَّى تتبع ملتهم (الْبَقَرَة 120) وَالْوَاجِب على الْمُؤمن أَن يعْتَمد على الله فِي تَنْفِيذ

(1/114)

شَرعه وَألا تَأْخُذهُ فِيهِ لومة لائم وَألا يخَاف من أعدائه فقد قَالَ الله تَعَالَى إِنَّمَا ذَلِكُم الشَّيْطَان يخوف أولياءه فَلَا تخافوهم وخافون إِن كُنْتُم مُؤمنين (آل عمرَان 175) وَقَالَ تَعَالَى فترى الَّذين فِي قُلُوبهم مرض يُسَارِعُونَ فيهم يَقُولُونَ نخشى أَن تصيبنا دَائِرَة فَعَسَى الله أَن يَأْتِي بِالْفَتْح أَو أَمر من عِنْده فيصبحوا على مَا أَسرُّوا فِي أنفسهم نادمين (الْمَائِدَة 52) وَقَالَ سُبْحَانَهُ يَا أَيهَا الَّذين آمنُوا إِنَّمَا الْمُشْركُونَ نجس فَلَا يقربُوا الْمَسْجِد الْحَرَام بعد عَامهمْ هَذَا وَإِن خِفْتُمْ عيلة فَسَوف يغنيكم الله من فَضله إِن شَاءَ الله إِن الله عليم حَكِيم (التَّوْبَة 28) وَالله الْمُوفق فتاوي الشَّيْخ ابْن عثيمين 1110
وجوب عَدَاوَة اليهو وَالْمُشْرِكين وَغَيرهم من الْكفَّار
31 - الْحَمد لله وَالصَّلَاة وَالسَّلَام على رَسُول الله وعَلى آله وَصَحبه وَمن اهْتَدَى بهداه أما بعد فقد نشرت بعض الصُّحُف الْمَحَلِّيَّة عَن بعض النَّاس أَنه قَالَ (إننا لَا نَكُنْ

(1/115)

العداء للْيَهُود واليهودية وإننا نحترم جَمِيع الْأَدْيَان السماوية) وَذَلِكَ فِي معرض حَدِيثه عَن الْوَضع فِي الشرق الْأَوْسَط بعد الْعدوان الْيَهُودِيّ على الْعَرَب وَلما كَانَ هَذَا الْكَلَام فِي شَأْن الْيَهُود واليهودية يُخَالف صَرِيح الْكتاب الْعَزِيز وَالسّنة المطهرة وَيُخَالف العقيدة الإسلامية وَهُوَ تَصْرِيح يخْشَى أَن يغتر بِهِ بعض النَّاس رَأَيْت التَّنْبِيه على مَا جَاءَ فِيهِ من الْخَطَأ نصحا لله ولعباده فَأَقُول قد دلّ الْكتاب وَالسّنة وَإِجْمَاع الْمُسلمين أَنه يجب على الْمُسلمين أَن يعادوا الْكَافرين من الْيَهُود وَالنَّصَارَى وَسَائِر الْمُشْركين وَأَن يحذروا مَوَدَّتهمْ واتخاذهم أَوْلِيَاء كَمَا أخبر الله سُبْحَانَهُ فِي كِتَابه الْمُبين الَّذِي لَا يَأْتِيهِ الْبَاطِل من بَين يَدَيْهِ وَلَا من خَلفه تَنْزِيل من حَكِيم حميد أَن الْيَهُود وَالْمُشْرِكين هم أَشد النَّاس عَدَاوَة للْمُؤْمِنين قَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا عدوي وَعَدُوكُمْ أَوْلِيَاء تلقونَ إِلَيْهِم بالمودة وَقد كفرُوا بِمَا جَاءَكُم من الْحق (1) إِلَى قَوْله سُبْحَانَهُ قد كَانَت لكم أُسْوَة حَسَنَة فِي إِبْرَاهِيم وَالَّذين مَعَه إِذْ

(1/116)

قَالُوا لقومهم إِنَّا برءوا مِنْكُم وَمِمَّا تَعْبدُونَ من دون الله كفرنا بكم وبدا بَيْننَا وَبَيْنكُم العدواة والبغضاء أبدا حَتَّى تؤمنوا بِاللَّه وَحده (1) وَقَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا الْيَهُود وَالنَّصَارَى أَوْلِيَاء بَعضهم أَوْلِيَاء بعض وَمن يَتَوَلَّهُمْ مِنْكُم فَإِنَّهُ مِنْهُم إِن الله لَا يهدي الْقَوْم الظَّالِمين (2) وَقَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا آبَاءَكُم وَإِخْوَانكُمْ أَوْلِيَاء إِن استحبوا الْكفْر على الْإِيمَان وَمن يَتَوَلَّهُمْ مِنْكُم فَأُولَئِك هم الظَّالِمُونَ (3) وَقَالَ عز وَجل فِي شَأْن الْيَهُود ترى كثيرا مِنْهُم يتولون الَّذين كفرُوا لبئس مَا قدمت لَهُم أنفسهم أَن سخط الله عَلَيْهِم وَفِي الْعَذَاب هم خَالدُونَ وَلَو كَانُوا يُؤمنُونَ بِاللَّه وَالنَّبِيّ وَمَا أنزل إِلَيْهِ مَا اتخذوهم أَوْلِيَاء وكلن كثيرا مِنْهُم فَاسِقُونَ لتجدن أَشد النَّاس عَدَاوَة للَّذين آمنُوا الْيَهُود وَالَّذين أشركوا (4)

(1/117)

الْآيَة وَقَالَ تَعَالَى لَا تَجِد قوما يُؤمنُونَ بِاللَّه وَالْيَوْم الآخر يوادون من حاد الله وَرَسُوله وَلَو كَانُوا آبَاءَهُم أَو أَبْنَاءَهُم أَو إخْوَانهمْ أَو عشيرتهم (1) الْآيَة والآيات فِي هَذَا الْمَعْنى كَثِيرَة وَهِي تدل دلَالَة صَرِيحَة على وجوب بغض الْكفَّار من الْيَهُود وَالنَّصَارَى وَسَائِر الْمُشْركين وعَلى وجوب معاداتهم حَتَّى يُؤمنُوا بِاللَّه وَحده وتدل أَيْضا على تَحْرِيم مَوَدَّتهمْ وموالاتهم وَذَلِكَ يَعْنِي بغضهم والحذر من مكائدهم وَمَا ذَاك إِلَّا لكفرهم بِاللَّه وعدائهم لدينِهِ ومعاداتهم لأوليائه وكيدهم لِلْإِسْلَامِ وَأَهله كَمَا قَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا بطانة من دونكم لَا يألونكم خبالا ودوا مَا عنتم قد بَدَت الْبغضَاء من أَفْوَاههم وَمَا تخفي صُدُورهمْ أكبر قد بَينا لكم الأيات إِن كُنْتُم تعقلون هَا أَنْتُم أولاء تحبونهم وَلَا يحبونكم وتؤمنون بِالْكتاب كُله وَإِذا لقوكم قَالُوا آمنا وَإِذا خلوا عضوا عَلَيْكُم الأنامل من الغيظ قل موتوا بغيظكم إِن الله عليم بِذَات الصُّدُور إِن تمسسكم حَسَنَة تسؤهم وَإِن

(1/118)

تصبكم سَيِّئَة يفروحوا بهَا وَإِن تصبروا وتتقوا لَا يضركم كيدهم شَيْئا إِن الله يما يعْملُونَ مُحِيط (1) فَفِي هَذِه الْآيَات الكريمات حث الْمُؤمنِينَ على بغض الْكَافرين ومعاداتهم فِي الله سُبْحَانَهُ من وُجُوه كَثِيرَة والتحذير من اتخاذهم بطانة وَالتَّصْرِيح بِأَنَّهُم لَا يقصرون فِي إِيصَال الشَّرّ إِلَيْنَا وَهَذَا هُوَ معنى قَوْله تَعَالَى لَا يألونكم خبالا (2) والخبال هُوَ الْفساد والتخريب وَصرح سُبْحَانَهُ أَنهم يودون عنتنا والعنت الْمَشَقَّة وأوضح سُبْحَانَهُ أَن الْبغضَاء قد بَدَت من أَفْوَاههم وَذَلِكَ فِيمَا ينطقون بِهِ من الْكَلَام لمن تأمه وتعقله وَمَا تخفي صدروهم أكبر من الحقد والبغضاء وَنِيَّة السوء لنا أكبر مِمَّا يظهرونه ثمَّ ذكر سُبْحَانَهُ وَتَعَالَى أَن هَؤُلَاءِ الْكفَّار قد يتظاهرون بِالْإِسْلَامِ نفَاقًا ليدركوا مقاصدهم الخبيثة وَإِذا خلوا إِلَى شياطينهم عضوا على الْمُسلمين الأنامل من الغيظ ثمَّ ذكر عز وَجل أَن الْحَسَنَات الَّتِي تحصل لنا من الْعِزّ والتمكين والنصر على الْأَعْدَاء وَنَحْو ذَلِك

(1/119)

تسوءهم وَأَن مَا حصل لنا من السوء كالهزيمة والأمراض وَنَحْو ذَلِك يسرهم وَمَا ذَلِك إِلَّا لشدَّة عداوتهم وبغضهم لنا ولديننا ومواقف الْيَهُود من الْإِسْلَام وَرَسُول الْإِسْلَام وَأهل الْإِسْلَام كلهَا تشهد لما دلّت عَلَيْهِ الْآيَات الكريمات من شدَّة عداوتهم للْمُسلمين وَالْوَاقِع من الْيَهُود فِي عصرنا هَذَا وَفِي عصر النُّبُوَّة وَفِيمَا بَينهمَا من أكبر الشواهد على ذَلِك وَهَكَذَا مَا وَقع من النَّصَارَى وَغَيرهم من سَائِر الْكَفَرَة من الكيد لِلْإِسْلَامِ ومحاربة أَهله وبذل الجهود المتواصلة فِي التشكيك فِيهِ والتنفير مِنْهُ والتلبيس على متبعيه وإنفاق الْأَمْوَال الضخمة على المبشرين بالنصرانية والدعاة إِلَيْهَا كل ذَلِك يدل على مَا دلّت عَلَيْهِ الْآيَات الكريمات من وجوب بغض الْكفَّار جَمِيعًا والحذر مِنْهُم وَمن مكائدهم وَمن اتخاذهم بطانة فَالْوَاجِب على أهل الْإِسْلَام أَن ينتبهوا لهَذِهِ الْأُمُور الْعَظِيمَة وَأَن يعادوا ويبغضوا من أَمرهم الله بمعاداته وبغضه من الْيَهُود وَالنَّصَارَى وَسَائِر الْمُشْركين حَتَّى يُؤمنُوا بِاللَّه وَحده ويلتزموا بِدِينِهِ الَّذِي بعث بِهِ نبيه مُحَمَّدًا صلى الله عَلَيْهِ وَسلم وَبِذَلِك

(1/120)

يحققون اتباعهم مِلَّة أَبِيهِم إِبْرَاهِيم وَدين مُحَمَّد صلى الله عَلَيْهِ وَسلم الَّذِي أوضحه الله فِي الْآيَة السَّابِقَة وَهِي قَوْله عز وَجل قد كَانَت لكم أُسْوَة حَسَنَة فِي إِبْرَاهِيم وَالَّذين مَعَه إِذْ قَالُوا لقومهم إِنَّا برءاؤا مِنْكُم وَمِمَّا تَعْبدُونَ من دون الله كفرنا بكم وبدا بَيْننَا وَبَيْنكُم الْعَدَاوَة والبغضاء أبدا حَتَّى تؤمنوا بِاللَّه وَحده (1) وَقَوله تَعَالَى وَإِذ قَالَ إِبْرَاهِيم لِأَبِيهِ وَقَومه إِنَّنِي بُرَآء مِمَّا تَعْبدُونَ إِلَّا الَّذِي فطرني فَإِنَّهُ سيهدين (2) وَقَوله عز وَجل يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا الَّذين اتَّخذُوا دينكُمْ هزوا وَلَعِبًا من الَّذين أُوتُوا الْكتاب من قبلكُمْ وَالْكفَّار أَوْلِيَاء وَاتَّقوا الله إِن كُنْتُم مُؤمنين (3) والآيات فِي هَذَا الْمَعْنى كَثِيرَة وَفِي قَوْله تَعَالَى لتجدن أَشد النَّاس عَدَاوَة للَّذين آمنُوا الْيَهُود وَالَّذين أشركوا (4) دلَالَة ظَاهِرَة على أَن جَمِيع الْكفَّار كلهم أَعدَاء للْمُؤْمِنين بِاللَّه سُبْحَانَهُ وبرسوله

(1/121)

مُحَمَّد صلى الله عَلَيْهِ وَسلم وَلَكِن الْيَهُود وَالْمُشْرِكين عباد الْأَوْثَان أَشَّدهم عَدَاوَة للْمُؤْمِنين وَفِي ذَلِك إغراء من الله سُبْحَانَهُ للْمُؤْمِنين على معادات الْكفَّار وَالْمُشْرِكين عُمُوما وعَلى تَخْصِيص الْيَهُود وَالْمُشْرِكين بمزيد من الْعَدَاوَة فِي مُقَابل شدَّة عداوتهم لنا وَذَلِكَ يُوجب مزِيد من الحذر من كيدهم وعداوتهم ثمَّ إِن الله سُبْحَانَهُ مَعَ أمره للْمُؤْمِنين بمعادات الْكَافرين أوجب على الْمُسلمين الْعدْل فِي أعدائهم فَقَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا كونُوا قوامين لله شُهَدَاء بِالْقِسْطِ وَلَا يجرمنكم شنئان قوم على أَلا تعدلوا اعدلوا هُوَ أقرب للتقوى (1) فَأمر سُبْحَانَهُ الْمُؤمنِينَ أَن يقومُوا بِالْعَدْلِ مَعَ جَمِيع خصومهم ونهاهم أَن يحملهم بغض قوم على ترك الْعدْل فيهم وَأخْبر عز وَجل أَن الْعدْل مَعَ الْعَدو وَالصديق هُوَ أقرب للتقوى وَالْمعْنَى أَن الْعدْل فِي جَمِيع النَّاس من الْأَوْلِيَاء والأعداء هُوَ أقرب إِلَى اتقاء غضب الله وعذابه وَقَالَ عز وَجل إِن الله يَأْمر بِالْعَدْلِ وَالْإِحْسَان وإيتاء ذِي الْقُرْبَى وَينْهى عَن الْفَحْشَاء وَالْمُنكر وَالْبَغي

(1/122)

يعظكم لَعَلَّكُمْ تذكرُونَ (1) وَهَذِه الْآيَة الْكَرِيمَة من أجمع الْآيَات فِي الْأَمر بِكُل خير وَالنَّهْي عَن كل شَرّ وَلِهَذَا رُوِيَ أَن النَّبِي صلى الله عَلَيْهِ وَسلم لما بعث عبد الله بن رَوَاحَة الْأنْصَارِيّ إِلَى خَيْبَر ليخرص على الْيَهُود ثَمَرَة النّخل وَكَانَ النَّبِي صلى الله عَلَيْهِ وَسلم قد عاملهم على نخيلها وأرضها بِنصْف ثَمَرَة النّخل وَالزَّرْع فخرص عَلَيْهِم عبد الله ثَمَرَة النّخل فَقَالُوا لَهُ إِن هَذَا الْخرص فِيهِ ظلم فَقَالَ لَهُم عبد الله رَضِي الله عَنهُ وَالَّذِي نَفسِي بِيَدِهِ إِنَّكُم لأبغض إِلَيّ من عدتكم من القردة والخنازير وَإنَّهُ لن يحملني بغضي لكم وحبي لرَسُول الله صلى الله عَلَيْهِ وَسلم على أَن أظلمكم فَقَالَ الْيَهُود بِهَذَا قَامَت السَّمَوَات وَالْأَرْض فالعدل وَاجِب فِي حق الْقَرِيب والبعيد وَالصديق والبغيض وَلَكِن ذَلِك لَا يمْنَع من بغض أَعدَاء الله ومعاداتهم ومحبة أَوْلِيَاء الله الْمُؤمنِينَ وموالاتهم عملا بالأدلة الشَّرْعِيَّة من الْكتاب وَالسّنة وَالله الْمُسْتَعَان أما قَول الْكَاتِب (وإننا نحترم جَمِيع الْأَدْيَان السماوية) فَهَذَا حق وَلَكِن يَنْبَغِي أَن يعلم القارىء أَن الْأَدْيَان السماوية قد

(1/123)

دَخلهَا من التحريف والتغيير مَا لَا يُحْصِيه إِلَّا الله سُبْحَانَهُ مَا عدا دين الْإِسْلَام الَّذِي بعث الله بِهِ نبيه وخليله وَخيرته من خلقَة نَبينَا وإمامنا وَسَيِّدنَا مُحَمَّد بن عبد الله صلى الله عَلَيْهِ وَسلم فقد حماه الله وَحفظه من التَّغْيِير والتبديل وَذَلِكَ بحفظه لكتابه الْعَزِيز وَسنة رَسُوله الْأمين عَلَيْهِ من ربه أفضل الصَّلَاة وَالتَّسْلِيم حَيْثُ قَالَ الله عز وَجل إِنَّا نَحن نزلنَا الذّكر وَإِنَّا لَهُ لحافظون (1) فقد حفظ الله الدّين وصانه من مَكَائِد الْأَعْدَاء بجهابذة نقاد أُمَنَاء ينفون عَنهُ تَحْرِيف الغالين وانتحال المبطلين وَكذب المفترين وَتَأْويل الْجَاهِلين فَلَا يقدم أحد على تَغْيِير أَو تَبْدِيل إِلَّا فضحه الله وأبطل كَيده أما الْأَدْيَان الْأُخْرَى فَلم يضمن حفظهَا سُبْحَانَهُ بل استحفظ عَلَيْهَا بعض عباده فَلم يستطيعوا حفظهَا فَدَخلَهَا من التَّغْيِير والتحريف مَا الله بِهِ عليم كَمَا قَالَ عز وَجل إِنَّا أنزلنَا التَّوْرَاة فِيهَا هدى وَنور يحكم بهَا النَّبِيُّونَ الَّذين أَسْلمُوا للَّذين هادوا والربانيون والأحبار بِمَا

(1/124)

استحفظوا من كتاب الله وَكَانُوا عَلَيْهِ شُهَدَاء (1) وَقَالَ عز وَجل يَا أَيهَا الرَّسُول لَا يحزنك الَّذين يُسَارِعُونَ فِي الْكفْر من الَّذين قَالُوا آمنا بأفواههم وَلم تؤمن قُلُوبهم وَمن الَّذين هادوا سماعون للكذب سماعون لقوم آخَرين لم يأتوك يحرفُونَ الْكَلم من بعد موَاضعه (2) الْآيَة وَقَالَ عز وَجل فويل للَّذين يَكْتُبُونَ الْكتاب بِأَيْدِيهِم ثمَّ يَقُولُونَ هَذَا من عِنْد الله ليشتروا بِهِ ثمنا قَلِيلا فويل لَهُم مِمَّا كتبت أَيْديهم وويل لَهُم مِمَّا يَكْسِبُونَ (3) وَقَالَ تَعَالَى وَإِن مِنْهُم لفريقا يلوون ألسنتهم بِالْكتاب لتحسبوه من الْكتاب وَمَا هُوَ من الْكتاب وَيَقُولُونَ هُوَ من عِنْد الله وَمَا هُوَ من عِنْد الله وَيَقُولُونَ على الله الْكَذِب وهم يعلمُونَ (4) والآيات فِي هَذَا الْمَعْنى كَثِيرَة أما مَا كَانَ من الْأَدْيَان السماوية السَّابِقَة سليمَة من التَّغْيِير والتبديل فقد نسخه الله

(1/125)

ببعث رَسُول الله صلى الله عَلَيْهِ وَسلم وإنزاله الْقُرْآن الْكَرِيم فَإِن الله سُبْحَانَهُ أرسل رَسُوله مُحَمَّدًا صلى الله عَلَيْهِ وَسلم إِلَى النَّاس كَافَّة وَنسخ بِشَرِيعَتِهِ سَائِر الشَّرَائِع وَجعل كِتَابه الْكَرِيم مهيمنا على سَائِر الْكتب السماوية فَالْوَاجِب على جَمِيع أهل الأَرْض من الْجِنّ وَالْإِنْس سَوَاء كَانُوا من الْيَهُود أَو النَّصَارَى أَو غَيرهم من سَائِر أَجنَاس بني آدم وَمن سَائِر أَجنَاس الْجِنّ أَن يدخلُوا فِي دين الله الَّذِي بعث بِهِ خَاتم الرُّسُل إِلَى النَّاس عَامَّة وَأَن يلتزموا بِهِ ويستقيموا عَلَيْهِ لِأَنَّهُ هُوَ دين الْإِسْلَام الَّذِي لَا يقبل الله من أحد دينا سواهُ كَمَا قَالَ سُبْحَانَهُ وَتَعَالَى إِن الدّين عِنْد الله الْإِسْلَام وَمَا اخْتلف الَّذين أُوتُوا الْكتاب إِلَّا من بعد مَا جَاءَهُم الْعلم بغيا بَينهم وَمن يكفر بآيَات الله فَإِن الله سريع الْحساب فَإِن حاجوك فَقل أسلمت وَجْهي لله وَمن اتبعن وَقل للَّذين أُوتُوا الْكتاب والأميين أأسلمتم فَإِن أَسْلمُوا فقد اهتدوا وَإِن توَلّوا فَإِنَّمَا عَلَيْك البلاع وَالله بَصِير بالعباد (1) وَقَالَ عز وَجل قُولُوا آمنا بِاللَّه وَمَا أنزل إِلَيْنَا وَمَا

(1/126)

أنزل إِلَى إِبْرَاهِيم وَإِسْمَاعِيل وَإِسْحَاق وَيَعْقُوب والأسباط وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ من رَبهم لَا نفرق بن أحد مِنْهُم وَنحن لَهُ مُسلمُونَ فَإِن آمنُوا بِمثل مَا آمنتم بِهِ فقد اهتدوا وَإِن توَلّوا فَإِنَّمَا هم فِي شقَاق فَسَيَكْفِيكَهُم الله وَهُوَ السَّمِيع الْعَلِيم (1) وَقَالَ تَعَالَى وَمن يبتغ غير الْإِسْلَام دينا فَلَنْ يقبل مِنْهُ وَهُوَ فِي الْآخِرَة من الخاسرين (2) وَقَالَ تَعَالَى فِي سُورَة الْمَائِدَة بَعْدَمَا ذكر التَّوْرَاة الْإِنْجِيل يُخَاطب نبيه مُحَمَّدًا صلى الله عَلَيْهِ وَسلم وأنزلنا إِلَيْك الْكتاب بِالْحَقِّ مُصدقا لما بَين يَدَيْهِ من الْكتاب ومهيمنا عَلَيْهِ فاحكم بَينهم بِمَا أنزل الله وَلَا تتبع أهواءهم عَمَّا جَاءَك من الْحق لكل جعلنَا مِنْكُم شرعة ومنهاجا وَلَو شَاءَ الله لجعلكم أمة وَاحِدَة وَلَكِن ليَبْلُوكُمْ فِي مَا آتَاكُم فاستبقوا الْخيرَات إِلَى الله مرجعكم جَمِيعًا فينبئكم بِمَا كُنْتُم فِيهِ تختلفون وَأَن احكم بَينهم بِمَا أنزل الله وَلَا تتبع أهواءهم واحذرهم أَن يفتنوك عَن بعض مَا أنزل الله إِلَيْك فَإِن توَلّوا فَاعْلَم أَنما يُرِيد الله أَن يصيبهم بِبَعْض ذنوبهم وَإِن

(1/127)

كثيرا من النَّاس لفاسقون أَفَحكم الْجَاهِلِيَّة يَبْغُونَ وَمن أحسن من الله حكما لقوم يوقنون (1) فَفِي هَذِه الْآيَات الكريمات الدّلَالَة الظَّاهِرَة والبرهان الْقَاطِع على وجوب الحكم بَين الْيَهُود وَالنَّصَارَى وَسَائِر النَّاس بِمَا أنزل الله على نبيه مُحَمَّد صلى الله عَلَيْهِ وَسلم وعَلى أَنه لَا إِسْلَام لأحد وَلَا هِدَايَة إِلَّا بِاتِّبَاع مَا جَاءَ بِهِ وَأَن مَا يُخَالف ذَلِك فَهُوَ فِي حكم الْجَاهِلِيَّة وَأَنه لَا حكم أحسن من حكم الله وَقَالَ تَعَالَى فِي سُورَة الْأَعْرَاف واكتب لنا فِي هَذِه الدُّنْيَا حَسَنَة وَفِي الْآخِرَة إِنَّا هدنا إِلَيْك قَالَ عَذَابي أُصِيب بِهِ من أَشَاء ورحمتي وسعت كل شَيْء فسأكتبها للَّذين يَتَّقُونَ وَيُؤْتونَ الزَّكَاة وَالَّذين هم بِآيَاتِنَا يُؤمنُونَ الَّذين يتبعُون الرَّسُول النَّبِي الْأُمِّي الَّذِي يجدونه مَكْتُوبًا عِنْدهم فِي التَّوْرَاة وَالْإِنْجِيل يَأْمُرهُم بِالْمَعْرُوفِ وينهاهم عَن الْمُنكر وَيحل لَهُم الطَّيِّبَات وَيحرم عَلَيْهِم الْخَبَائِث وَيَضَع عَنْهُم إصرهم والأغلال الَّتِي كَانَت عَلَيْهِم فَالَّذِينَ آمنُوا بِهِ وعزروه ونصروه وَاتبعُوا النُّور الَّذِي أنزل مَعَه أُولَئِكَ

(1/128)

هم المفلحون (1) فَفِي هَذِه الْآيَة الْكَرِيمَة الدَّلِيل الْقَاطِع وَالْحجّة الدامغة على عُمُوم بعثة النَّبِي صلى الله عَلَيْهِ وَسلم للْيَهُود وَالنَّصَارَى وَأَنه بعث بِالتَّخْفِيفِ عَنْهُم وَأَنه لَا يحصل الْفَلاح لكل من كَانَ فِي زَمَانه من الْأُمَم وَهَكَذَا مَا بعد ذَلِك إِلَى قيام السَّاعَة إِلَّا بِالْإِيمَان بِهِ وَنَصره وتعزيزه وَاتِّبَاع النُّور الَّذِي أنزل مَعَه ثمَّ قَالَ سُبْحَانَهُ بعد ذَلِك تَأْكِيد للمقام وبيانا لعُمُوم الرسَالَة قل يَا أَيهَا النَّاس إِنِّي رَسُول الله إِلَيْكُم جَمِيعًا الَّذِي لَهُ ملك السَّمَاوَات وَالْأَرْض لَا إِلَه إِلَّا هُوَ يحيي وَيُمِيت فآمنوا بِاللَّه وَرَسُوله النَّبِي الْأُمِّي الَّذِي يُؤمن بِاللَّه وكلماته واتبعوه لَعَلَّكُمْ تهتدون (2) وَمن هَذِه الْآيَة وَمَا قبلهَا من الْآيَات يَتَّضِح لكل عَاقل أَن الْهِدَايَة والنجاة والسعادة إِنَّمَا تحصل لمن آمن بِمُحَمد صلى الله عَلَيْهِ وَسلم وَاتبع مَا جَاءَ بِهِ من الْهدى بل هُوَ الْكَافِر حَقًا وَله النَّار يَوْم الْقِيَامَة كَمَا قَالَ سُبْحَانَهُ

(1/129)

وَمن يكفر بِهِ من الْأَحْزَاب فَالنَّار موعده (1) وَقَالَ تَعَالَى وَمَا أَرْسَلْنَاك إِلَّا كَافَّة للنَّاس بشيرا وَنَذِيرا (2) وَقَالَ تَعَالَى تبَارك الَّذِي نزل الْفرْقَان على عَبده ليَكُون للْعَالمين نذيرا (3) وَفِي الصَّحِيحَيْنِ عَن جَابر بن عبد الله رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَعْطَيْت خمْسا لم يعطهم أحد من الْأَنْبِيَاء قبلي نصرت بِالرُّعْبِ مسيرَة شهر وَجعلت لي الأَرْض مَسْجِدا وَطهُورًا فأيما رجل من أمتِي أَدْرَكته الصَّلَاة فَليصل وَأحلت لي الْغَنَائِم وَلم تحل لأحد من قبلي وَأعْطيت الشَّفَاعَة وَكَانَ النَّبِي يبْعَث إِلَى قومه خَاصَّة وَبعثت إِلَى النَّاس عَامَّة وَفِي صَحِيح مُسلم عَن أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم وَالَّذِي نَفسِي

(1/130)

بِيَدِهِ لَا يسمع بِي أحد من هَذِه الْأمة يَهُودِيّ وَلَا نَصْرَانِيّ ثمَّ يَمُوت وَلم يُؤمن بِالَّذِي أرْسلت بِهِ إِلَّا كَانَ من أهل النَّار والآيات وَالْأَحَادِيث فِي هَذَا الْمَعْنى كَثِيرَة وَأَرْجُو أَن يكون فِيمَا ذَكرْنَاهُ دلَالَة ومقنع للقارىء على وجوب معاداة الْكَفَرَة من الْيَهُود وَغَيرهم وبغضهم فِي الله وَتَحْرِيم مَوَدَّتهمْ واتخاذهم أَوْلِيَاء وعَلى نسخ جَمِيع الشَّرَائِع السماوية مَا عدا شَرِيعَة الْإِسْلَام الَّتِي بعث الله بهَا خَاتم النَّبِيين وَسيد الْمُرْسلين وَإِمَام الْمُتَّقِينَ نَبينَا مُحَمَّد بن عبد الله صلى الله عَلَيْهِ وَسلم وعَلى سَائِر النَّبِيين وَالْمُرْسلِينَ وَجَعَلنَا من اتباعهم بِإِحْسَان إِلَى يَوْم الدّين إِنَّه على كل شَيْء قدير وَلَيْسَ معنى نسخ الشَّرَائِع السَّابِقَة أَنَّهَا لَا تحترم أَو أَنه يجوز التنقص مِنْهَا لَيْسَ هَذَا الْمَعْنى هُوَ المُرَاد وَإِنَّمَا المُرَاد رفع مَا قد يتوهمه بعض النَّاس أَنه يسوغ اتِّبَاع شَيْء مِنْهَا أَو أَن من انتسب إِلَيْهَا من الْيَهُود أَو غَيرهم يكون على هدى بل هِيَ شرائع مَنْسُوخَة لَا يجوز اتِّبَاع شَيْء مِنْهَا لَو علمت على التَّحْقِيق وسلمت من التَّغْيِير والتبديل فَكيف وَقد جهل الْكثير مِنْهَا لما أَدخل فِيهَا من تَحْرِيف أَعدَاء الله الَّذين يكتمون الْحق وهم يعلمُونَ ويكذبون على الله

(1/131)

وعَلى دينه مَا تَقْتَضِيه أهواؤهم ويكتبون الْكتب من عِنْدهم وبأيديهم وَيَقُولُونَ إِنَّهَا من عِنْد الله وَبِذَلِك يعلم كل من لَهُ أدنى علم وبصيرة أَن الْوَاجِب على جَمِيع الْمُكَلّفين من الْجِنّ وَالْإِنْس أَن يدخلُوا فِي دين الله الَّذِي هُوَ الْإِسْلَام وَأَن يلتزموه وَأَنه لَا يسوغ لأحد الْخُرُوج عَن ذَلِك لَا إِلَى يَهُودِيَّة وَلَا إِلَى نَصْرَانِيَّة وَلَا إِلَى غَيرهَا بل الْمَفْرُوض على جَمِيع الْمُكَلّفين من حِين بعث الله نبيه وَرَسُوله مُحَمَّدًا صلى الله عَلَيْهِ وَسلم إِلَى قيام السَّاعَة هُوَ الدُّخُول فِي الْإِسْلَام والتمسك بِهِ وَمن اعْتقد أَنه يسوغ لَهُ الْخُرُوج عَن شَرِيعَة مُحَمَّد صلى الله عَلَيْهِ وَسلم كَمَا وسع الْخضر الْخُرُوج عَن شَرِيعَة مُوسَى كليم الرَّحْمَن عَلَيْهِ الصَّلَاة وَالسَّلَام فَهُوَ كَافِر بِإِجْمَاع أهل الْعلم يُسْتَتَاب وَتبين لَهُ الْأَدِلَّة فَإِن تَابَ وَإِلَّا قتل عملا بِمَا تقدم من الْآيَات القرآنية وَالْأَحَادِيث النَّبَوِيَّة الدَّالَّة على عُمُوم رِسَالَة مُحَمَّد صلى الله عَلَيْهِ وَسلم إِلَى جَمِيع الثقلَيْن وَالله الْمُسْتَعَان وَهُوَ حَسبنَا وَنعم الْوَكِيل ونسأله عز وَجل أَن يثبتنا على دينه وَأَن يصلح أَحْوَال الْمُسلمين جَمِيعًا وَأَن يمن على عباده بِالدُّخُولِ فِي دينه وَالْكفْر بِمَا خَالفه إِنَّه على كل شَيْء قدير وَصلى الله وَسلم على عَبده

(1/132)

وَرَسُوله مُحَمَّد وعَلى سَائِر النَّبِيين وَالْمُرْسلِينَ وَسَائِر الصَّالِحين وَالْحَمْد لله رب الْعَالمين مَجْمُوع فتاوي سماحة الشَّيْخ ابْن باز 2178
مَا حكم الْإِقَامَة فِي بِلَاد الْكفَّار
32 - مَا حكم الْإِقَامَة فِي بِلَاد الْكفَّار الْفَتْوَى الْإِقَامَة فِي بِلَاد الْكفَّار خطر عَظِيم على دين الْمُسلم وأخلاقه وسلوكه وآدابه وَقد شاهدنا وغيرنا انحراف كثير مِمَّن أَقَامُوا هُنَالك فَرَجَعُوا بِغَيْر مَا ذَهَبُوا بِهِ رجعُوا فساقا وَبَعْضهمْ رَجَعَ مُرْتَدا عَن دينه وكافرا بِهِ وبسائر الْأَدْيَان وَالْعِيَاذ بِاللَّه حَتَّى صَارُوا إِلَى الْجُحُود الْمُطلق والإستهزاء بِالدّينِ وَأَهله والسابقين مِنْهُم واللاحقين وَلِهَذَا كَانَ يَنْبَغِي بل يتَعَيَّن التحفظ من ذَلِك وَوضع الشُّرُوط الَّتِي تمنع من الْهَوِي فِي تِلْكَ المهالك فالإقامة فِي بِلَاد الْكفْر لَا بُد فِيهَا من شرطين أساسيين الشَّرْط الأول أَمن الْمُقِيم على دينه بِحَيْثُ يكون عِنْده من

(1/133)

الْعلم وَالْإِيمَان وَقُوَّة الْعَزِيمَة مَا يطمئنه على الثَّبَات على دينه والحذر من الإنحراف والزيغ وَأَن يكون مضمرا لعداوة الْكَافرين وبغضهم مبتعدا عَن مُوَالَاتهمْ ومحبتهم فَإِن مُوَالَاتهمْ ومحبتهم مِمَّا يُنَافِي الْإِيمَان قَالَ الله تَعَالَى لَا تَجِد قوما يُؤمنُوا بِاللَّه وَالْيَوْم الآخر يوادون من حاد الله وَرَسُوله وَلَو كَانُوا آبَاءَهُم أَو أَبْنَاءَهُم أَو إخْوَانهمْ أَو عشيرتهم (1) الْآيَة وَقَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا لَا تَتَّخِذُوا الْيَهُود وَالنَّصَارَى أَوْلِيَاء بَعضهم أَوْلِيَاء بعض وَمن يَتَوَلَّهُمْ مِنْكُم فَإِنَّهُ مِنْهُم إِن الله لَا يهدي الْقَوْم الظَّالِمين فترى الَّذين فِي قُلُوبهم مرض يُسَارِعُونَ فيهم يَقُولُونَ نخشى أَن تصيبنا دَائِرَة فَعَسَى الله أَن يَأْتِي بِالْفَتْح أَو أَمر من عِنْده فيصبحوا على مَا أَسرُّوا فِي أنفسهم نادمين (2) وَثَبت فِي الصَّحِيح عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَن من أحب قوما فَهُوَ مِنْهُم وَأَن الْمَرْء مَعَ من أحب ومحبة أَعدَاء الله من أعظم مَا يكون خطرا على الْمُسلم

(1/134)

لِأَن محبتهم تَسْتَلْزِم موافقتهمم واتباعهم أَو على الْأَقَل عدم الْإِنْكَار عَلَيْهِم وَلذَلِك قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم من أحب قوما فَهُوَ مِنْهُم الشّرك الثَّانِي أَن يتَمَكَّن من إِظْهَار دينه بِحَيْثُ يقوم بشعائر الْإِسْلَام بِدُونِ ممانع فَلَا يمْنَع من إِقَامَة الصَّلَاة وَالْجُمُعَة وَالْجَمَاعَات إِن كَانَ مَعَه من يُصَلِّي جمَاعَة وَمن يُقيم الْجُمُعَة وَلَا يمْنَع من الزَّكَاة وَالصِّيَام وَالْحج وَغَيرهَا من شَعَائِر الدّين فَإِن كَانَ لَا يتَمَكَّن من ذَلِك لم تجز الْإِقَامَة لوُجُوب الْهِجْرَة حِينَئِذٍ قَالَ فِي الْمُغنِي ص 457 ج 8 فِي الْكَلَام على أَقسَام النَّاس فِي الْهِجْرَة أَحدهَا من تجب عَلَيْهِ وَهُوَ من يقدر عَلَيْهَا وَلَا يُمكنهُ إِظْهَار دينه وَلَا تمكنه إِقَامَة وَاجِبَات دينه مَعَ الْمقَام بَين الْكفَّار فَهَذَا تجب عَلَيْهِ الْهِجْرَة لقَوْله تَعَالَى إِن الَّذين تَوَفَّاهُم الْمَلَائِكَة ظالمي أنفسهم قَالُوا فيمَ كُنْتُم قَالُوا كُنَّا مستضعفين فِي الأَرْض قَالُوا ألم تكن أَرض الله وَاسِعَة فتهاجروا فِيهَا فَأُولَئِك مأواهم جَهَنَّم وَسَاءَتْ مصيرا (1) وَهَذَا وَعِيد شَدِيد يدل على الْوُجُوب

(1/135)

وَلِأَن الْقيام بِوَاجِب دينه وَاجِب على من قدر عَلَيْهِ وَالْهجْرَة من ضَرُورَة الْوَاجِب وتتمته وَمَا لَا يتم الْوَاجِب إِلَّا بِهِ فَهُوَ وَاجِب اه وَبعد تَمام هذَيْن الشَّرْطَيْنِ الأساسيين تَنْقَسِم الْإِقَامَة فِي دَار الْكفْر إِلَى أَقسَام الْقسم الأول أَن يُقيم للدعوة إِلَى الْإِسْلَام وَالتَّرْغِيب فِيهِ فَهَذَا نوع من الْجِهَاد فَهِيَ فرض كِفَايَة على من قدر عَلَيْهَا بِشَرْط أَن تتَحَقَّق الدعْوَة وَأَن لَا يُوجد من يمْنَع مِنْهَا أَو من الإستجابة إِلَيْهَا لِأَن الدعْوَة إِلَى الْإِسْلَام من وَاجِبَات الدّين وَهِي طَريقَة الْمُرْسلين وَقد أَمر النَّبِي صلى الله عَلَيْهِ وَسلم بالتبليغ عَنهُ فِي كل زمَان وَمَكَان فَقَالَ صلى الله عَلَيْهِ وَسلم بلغُوا عني وَلَو آيَة الْقسم الثَّانِي أَن يُقيم لدراسة أَحْوَال الْكَافرين والتعرف على مَا هم عَلَيْهِ من فَسَاد العقيدة وَبطلَان التَّعَبُّد وانحلال الْأَخْلَاق وفوضوية السلوك ليحذر النَّاس من الإغترار بهم وَيبين للمعجبين بهم حَقِيقَة حَالهم وَهَذِه الْإِقَامَة نوع من الْجِهَاد أَيْضا لما يَتَرَتَّب عَلَيْهَا من التحذير من الْكفْر وَأَهله المتضمن للترغيب فِي الْإِسْلَام وهديه لِأَن فَسَاد الْكفْر دَلِيل على صَلَاح الْإِسْلَام كَمَا قيل وبضدها تتبين الْأَشْيَاء لَكِن

(1/136)

لَا بُد من شَرط أَن يتَحَقَّق مُرَاده بِدُونِ مفْسدَة أعظم مِنْهُ فَإِن لم يتَحَقَّق مُرَاده بِأَن منع من نشر مَا هم عَلَيْهِ والتحذير مِنْهُ فَلَا فَائِدَة من إِقَامَته وَإِن تحقق مُرَاده مَعَ مفْسدَة أعظم مثل أَن يقابلوا فعله بِسَبَب الْإِسْلَام وَرَسُول الْإِسْلَام وأئمة الْإِسْلَام وَجب الْكَفّ لقَوْله تَعَالَى وَلَا تسبوا الَّذين يدعونَ من دون الله فيسبوا الله عدوا بِغَيْر علم كَذَلِك زينا لكل أمة عَمَلهم ثمَّ إِلَى رَبهم مرجعهم فينبئهم بِمَا كَانُوا يعْملُونَ (1) وَيُشبه هَذَا أَن يُقيم فِي بِلَاد الْكفْر ليَكُون عينا للْمُسلمين ليعرف مَا يدبروه للْمُسلمين من المكايد فيحذرهم الْمُسلمُونَ كَمَا أرسل النَّبِي صلى الله عَلَيْهِ وَسلم حُذَيْفَة بن الْيَمَان إِلَى الْمُشْركين فِي غَزْوَة الخَنْدَق ليعرف خبرهم الْقسم الثَّالِث أَن يُقيم لحَاجَة الدولة الْمسلمَة وتنظيم علاقاتها مَعَ دولة الْكفْر كموظفي السفارات فَحكمهَا حكم مَا أَقَامَ من أَجله الملحق الثقافي مثلا يُقيم فيرعى شئون الطّلبَة ويراقبهم ويحملهم على الْتِزَام دين الْإِسْلَام وأخلاقه وآدابه

(1/137)

فَيحصل بإقامته مصلحَة كَبِيرَة يندرىء بهَا شَرّ كَبِير الْقسم الرَّابِع أَن يُقيم لحَاجَة خَاصَّة مُبَاحَة كالتجارة والعلاج فتباح الْإِقَامَة بِقدر الْحَاجة وَقد نَص أهل الْعلم رَحِمهم الله على جَوَاز دُخُول بِلَاد الْكفَّار للتِّجَارَة وأثروا ذَلِك عَن بعض الصَّحَابَة رَضِي الله عَنْهُم الْقسم الْخَامِس أَن يُقيم للدراسة وَهِي من جنس مَا قبلهَا إِقَامَة لحَاجَة لَكِنَّهَا أخطر مِنْهَا وَأَشد فتكا بدين الْمُقِيم وأخلاقه فَإِن الطَّالِب يشْعر بدنو مرتبته وعلو مرتبَة معلميه فَيحصل من ذَلِك تعظيمهم والإقتناع بآرائهم وأفكارهم وسلوكهم فيقلدهم إِلَّا إِن شَاءَ الله عصمته وهم قَلِيل ثمَّ إِن الطَّالِب يشْعر بحاجته إِلَى معلمه فَيُؤَدِّي ذَلِك إِلَى التودد إِلَيْهِ ومداهنته فِيمَا هُوَ عَلَيْهِ من الإنحراف والضلال والطالب فِي مقرّ تعلمه لَهُ زملاء يتَّخذ مِنْهُم أصدقاء يُحِبهُمْ ويتولاهم ويكتسب مِنْهُم وَمن أجل خطر هَذَا الْقسم وَجب التحفظ فِيهِ أَكثر مِمَّا قبله فَيشْتَرط فِيهِ بِالْإِضَافَة إِلَى الشَّرْطَيْنِ الأساسيين شُرُوط الشَّرْط الأول أَن يكون الطَّالِب على مستوى كَبِير من النضوج

(1/138)

الْعقلِيّ الَّذِي يُمَيّز بِهِ بَين النافع والضار وَينظر بِهِ إِلَى الْمُسْتَقْبل الْبعيد فَأَما بعث الْأَحْدَاث صغَار السن وَذَوي الْعُقُول الصَّغِيرَة فَهُوَ خطر عَظِيم على دينهم وخلقهم وسلوكهم ثمَّ هُوَ خطر على أمتهم الَّتِي سيرجعون إِلَيْهَا وينفثون فِيهَا السمُوم الَّتِي نهلوها من أُولَئِكَ الْكفَّار كَمَا شهد وَيشْهد بِهِ الْوَاقِع فَإِن كثيرا من أُولَئِكَ المبعوثين رجعُوا بِغَيْر مَا ذَهَبُوا بِهِ رجعُوا منحرفين فِي ديانتهم وأخلاقهم وسلوكهم وَحصل عَلَيْهِم وعَلى مجتمعهم من الضَّرَر فِي هَذِه الْمَسْأَلَة الْأُمُور مَا هُوَ مَعْلُوم مشَاهد وَمَا مثل بعث هَؤُلَاءِ إِلَّا كَمثل تَقْدِيم النعاج للكلاب الضارية الشَّرْط الثَّانِي أَن يكون عِنْد الطَّالِب من علم الشَّرِيعَة مَا يتَمَكَّن بِهِ من التَّمْيِيز بَين الْحق وَالْبَاطِل ومقارعة الْبَاطِل بِالْحَقِّ لِئَلَّا ينخدع بِمَا هم عَلَيْهِ من الْبَاطِل فيظنه حَقًا أَو يلتبس عَلَيْهِ أَو يعجز عَن دَفعه فَيبقى حيران أَو يتبع الْبَاطِل وَفِي الدُّعَاء الْمَأْثُور اللَّهُمَّ أَرِنِي الْحق حَقًا وارزقني

(1/139)

اتِّبَاعه وَأَرِنِي الْبَاطِل بَاطِلا وارزقني اجتنابه وَلَا تَجْعَلهُ ملتبسا عَليّ فأضل الشَّرْط الثَّالِث أَن يكون عِنْد الطَّالِب دين يحميه ويتحصن بِهِ من الْكفْر والفسوق فضعيف الدّين لَا يسلم مَعَ الْإِقَامَة هُنَاكَ إِلَّا أَن يشاءالله وَذَلِكَ لقُوَّة المهاجم وَضعف المقاوم فأسباب الْكفْر والفسوق هنال قَوِيَّة وكثيرة متنوعة فَإِذا صادفت محلا ضَعِيف المقاومة عملت عَملهَا الشَّرْط الرَّابِع أَن تَدْعُو الْحَاجة إِلَى الْعلم الَّذِي أَقَامَ من أَجله بِأَن يكون فِي تعلمه مصلحَة للْمُسلمين وَلَا يُوجد لَهُ نَظِير فِي الْمدَارِس فِي بِلَادهمْ فَإِن كَانَ من فضول الْعلم الَّذِي لَا مصلحَة فِيهِ للْمُسلمين أَو كَانَ فِي الْبِلَاد الإسلامية من الْمدَارِس نظيرة لم يجز أَن يُقيم فِي بِلَاد الْكفْر من أَجله لما فِي الْإِقَامَة من الْخطر على الدّين والأخلاق وإضاعة الْأَمْوَال الْكَثِيرَة بِدُونِ فَائِدَة الْقسم الْخَامِس أَن يُقيم للسكن وَهَذَا أخطر مِمَّا قبله وَأعظم لما يَتَرَتَّب عَلَيْهِ من الْمَفَاسِد بالإختلاط التَّام بِأَهْل الْكفْر وشعوره بِأَنَّهُ مَوَاطِن ملتزن بِمَا تَقْتَضِيه الوطنية من مَوَدَّة

(1/140)

وموالاة وتكثير لسواد الْكفَّار ويتربى أَهله بَين أهل الْكفْر فَيَأْخُذُونَ من أَخْلَاقهم وعاداتهم وَرُبمَا قلدوهم فِي العقيدة والتعبد وَلذَلِك جَاءَ فِي الحَدِيث عَن النَّبِي صلى الله عَلَيْهِ وَسلم من جَامع الْمُشرك وَسكن مَعَه فَهُوَ مثله وَهَذَا الحَدِيث وَإِن كَانَ ضَعِيف السَّنَد لَكِن لَهُ وجهة نظر فَإِن المساكنة تَدْعُو إِلَى المشاكلة وَعَن قيس بن أبي حَازِم عَن جرير بن عبد الله رَضِي الله عَنهُ أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ أَنا بَرِيء من كل مُسلم يُقيم بَين أظهر الْمُشْركين قَالُوا يَا رَسُول الله وَلم قَالَ لَا ترَاءى نارهما رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ وَأكْثر الروَاة رَوَوْهُ مُرْسلا عَن قيس بن أبي حَازِم عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ التِّرْمِذِيّ سَمِعت مُحَمَّدًا يَعْنِي البُخَارِيّ يَقُول الصَّحِيح حَدِيث قيس عَن النَّبِي صلى الله عَلَيْهِ وَسلم مُرْسل اهـ وَكَيف تطيب نفس مُؤمن أَن يسكن فِي بِلَاد كفار تعلن فِيهَا شَعَائِر الْكفْر وَيكون الحكم فِيهَا لغير الله وَرَسُوله وَهُوَ يُشَاهد ذَلِك بِعَيْنِه ويسمعه بأذنيه ويرضى بِهِ بل ينتسب إِلَى تِلْكَ الْبِلَاد ويسكن فِيهَا بأَهْله وَأَوْلَاده ويطمئن إِلَيْهَا كَمَا يطمئن إِلَى بِلَاد الْمُسلمين مَعَ مَا فِي ذَلِك من الْخطر الْعَظِيم

(1/141)

عَلَيْهِ وعَلى أَهله وَأَوْلَاده فِي دينهم وأخلاقهم الْمَجْمُوع الثمين 150 55
حكم من يحكم بِغَيْر مَا أنزل الله (1)
33 - السُّؤَال هَل يعْتَبر الْحُكَّام الَّذين يحكمون بِغَيْر مَا أنزل الله كفَّارًا وَإِذا قُلْنَا إِنَّهُم مُسلمُونَ فَمَاذَا نقُول عَن قَوْله تَعَالَى وَمن لم يحكم بِمَا أنزل الله فَأُولَئِك هم الْكَافِرُونَ (2) الْجَواب الحكم بِغَيْر مَا أنزل الله أَقسَام تخْتَلف أحكامهم بِحَسب اعْتِقَادهم وأعمالهم فَمن حكم بِغَيْر مَا أنزل الله يرى أَن ذَلِك أحسن من شرع الله فَهُوَ كَافِر عِنْد جَمِيع الْمُسلمين وَهَكَذَا من يحكم القوانين الوضعية بَدَلا من شرع الله وَيرى أَن ذَلِك جَائِزا وَلَو قَالَ إِن تحكيم الشَّرِيعَة أفضل فَهُوَ كَافِر لكَونه اسْتحلَّ مَا حرم الله أما من حكم بِغَيْر مَا أنزل الله

(1/142)

اتبَاعا للهوى أَو لرشوة أَو لعداوة بَينه وَبَين الْمَحْكُوم عَلَيْهِ أَو لأسباب أُخْرَى وَهُوَ يعلم أَنه عَاص لله بذلك وَأَن الْوَاجِب عَلَيْهِ تحكيم شرع الله فَهَذَا يعْتَبر من أهل الْمعاصِي والكبائر وَيعْتَبر قد أَتَى كفرا أَصْغَر وظلما أَصْغَر وفسقا أَصْغَر كَمَا جَاءَ هَذَا الْمَعْنى عَن ابْن عَبَّاس رَضِي الله عَنْهُمَا وَعَن طَاوُوس وَجَمَاعَة من السّلف الصَّالح وَهُوَ الْمَعْرُوف عِنْد أهل الْعلم وَالله ولي التَّوْفِيق مَجْمُوع فتاوي سماحة الشَّيْخ ابْن باز 3416
الِاسْتِهْزَاء بالملتزمين بأوامر الله وَرَسُوله
34 - سُؤال مَا حكم الإستهزاء بالملتزمين بأوامر الله وَرَسُوله الْفَتْوَى الإستهزاء بالملتزمين بأوامر الله وَرَسُوله لكَوْنهم التزموا بذلك محرم وخطير جدا على الْمَرْء لِأَنَّهُ يخْشَى أَن تكون كَرَاهَته لَهُم لكَرَاهَة مَا هم عَلَيْهِ من الإستقامة على دين الله

(1/143)

وَحِينَئِذٍ يكون استهزاؤه بهم استهزاء بطريقهم الَّذِي هم عَلَيْهِ فيشبهون من قَالَ الله عَنْهُم وَلَئِن سَأَلتهمْ ليَقُولن إِنَّمَا كُنَّا نَخُوض وَنَلْعَب قل أبالله وآياته وَرَسُوله كُنْتُم تستهزؤون لَا تعتذروا قد كَفرْتُمْ بعد إيمَانكُمْ (التَّوْبَة الْآيَتَانِ 65 66) فَإِنَّهَا نزلت فِي قوم من الْمُنَافِقين قَالُوا مَا رَأينَا مثل قرائنا هَؤُلَاءِ يعنون رَسُول الله صلى الله عَلَيْهِ وَسلم وَأَصْحَابه أَرغب بطونا وَلَا أكذب أَلسنا وَلَا أجبن عِنْد اللِّقَاء فَأنْزل الله فيهم هَذِه الْآيَة فليحذر الَّذين يسخرون من أهل الْحق لكَوْنهم من أهل الدّين فَإِن الله سُبْحَانَهُ وَتَعَالَى يَقُول إِن الَّذين أجرموا كَانُوا من الَّذين آمنُوا يَضْحَكُونَ وَإِذا مروا بهم يتغامزون وَإِذا انقلبوا إِلَى أهلهم انقلبوا فكهين وَإِذا رَأَوْهُمْ قَالُوا إِن هَؤُلَاءِ لضالون وَمَا أرْسلُوا عَلَيْهِم حافظين فاليوم الَّذين آمنُوا من الْكفَّار يَضْحَكُونَ على الأرائك ينظرُونَ هَل ثوب الْكفَّار مَا كَانُوا يَفْعَلُونَ (المطففين الْآيَات 29 36) فتاوي الشَّيْخ ابْن عثيمين 1115

(1/144)

هَل يعْتَبر الشعة فِي حكم الْكَافرين
35 - سُئِلَ الشَّيْخ هِيَ يعْتَبر الشِّيعَة فِي حكم الْكَافرين وَهل يَدْعُو الْمُسلم الله تَعَالَى أَن ينصر الْكفَّار عَلَيْهِم فَأجَاب بقوله الشِّيعَة وَالصَّوَاب أَن يُقَال الرافضة لِأَن تشيعهم لعَلي بن أبي طَالب رَضِي الله عَنهُ تشيع متطرف غال لَا يقبله عَليّ رَضِي الله عَنهُ فالرافضة كَمَا وَصفهم شيخ الْإِسْلَام ابْن تَيْمِية يرحمه الله تَعَالَى فِي كِتَابه اقْتِضَاء الصِّرَاط الْمُسْتَقيم مُخَالفَة أَصْحَاب الْجَحِيم حَيْثُ قَالَ ص 391 إِنَّهُم أكذب طوائف أهل الْأَهْوَاء وأعظمهم شركا فَلَا يُوجد فِي أهل الْأَهْوَاء أكذب مِنْهُم وَلَا أبعد عَن التَّوْحِيد حَتَّى إِنَّهُم يخربون مَسَاجِد الله الَّتِي يذكر فِيهَا اسْمه فيعطلونها عَن الْجُمُعَة وَالْجَمَاعَات ويعمرون الْمشَاهد الَّتِي أُقِيمَت على الْقُبُور الَّتِي نهى الله وَرَسُوله عَن اتخاذها وَقَالَ ص 439 من الْكتاب الْمَذْكُور الرافضة أمة مخذولة لَيْسَ لَهَا عقل صَرِيح

(1/145)

وَلَا نقل صَحِيح وَلَا دين مَقْبُول وَلَا دنيا منصورة وَقَالَ فِي الفتاوي ص 356 ج 3 من مَجْمُوع ابْن قَاسم وأصل قَول الرافضة أَن النَّبِي صلى الله عَلَيْهِ وَسلم نَص على عَليّ نصا قَاطعا للْعُذْر وَأَنه إِمَام مَعْصُوم وَمن خَالفه كفر وَأَن الْمُهَاجِرين وَالْأَنْصَار كتموا النَّص وَكَفرُوا بِالْإِمَامِ الْمَعْصُوم وَاتبعُوا أهواءهم وبدلوا الدّين وغيروا الشَّرِيعَة وظلموا واعتدوا بل وَكَفرُوا إِلَّا نَفرا قَلِيلا إِمَّا بضعَة عشر أَو أَكثر ثمَّ يَقُولُونَ إِن أَبَا بكر وَعمر وَنَحْوهمَا مَا زَالا منافقين وَقد يَقُولُونَ بل آمنُوا ثمَّ كفرُوا وَأَكْثَرهم يكفر من خَالف قَوْلهم ويسمون أنفسهم الْمُؤمنِينَ وَمن خالفهم كفَّارًا إِلَى أَن قَالَ وَمِنْهُم ظَهرت أُمَّهَات الزندقة والنفاق كزندقة القرامطة الباطنية وأمثالهم وَانْظُر قَوْله فيهم أَيْضا ص 428 429 ج 4 من الفتاوي الْمَذْكُورَة وَإِذا شِئْت أَن تعرف مَا كَانَ الرافضة عَلَيْهِ من الْخبث فاقرأ كتاب الخطوط العريضة لمحب الدّين الْخَطِيب فقد ذكر عَنْهُم مَا لم يذكر عَن الْيَهُود وَالنَّصَارَى فِي أعظم خلفاء

(1/146)

هَذِه الْأمة أبي بكر وَعمر وَكَانَ من دُعَائِهِمْ اللَّهُمَّ صل على مُحَمَّد وعَلى آل مُحَمَّد والعن قُرَيْش وجبتيهم وطاغوتيهم وابنتيهما يعنون أَبَا بكر وَعمر وَعَائِشَة وَحَفْصَة رَضِي الله عَنْهُم أَجْمَعِينَ وَأما خطر الرافضة على الْإِسْلَام فكبير جدا وَقد كَانُوا هم السَّبَب فِي سُقُوط الْخلَافَة الإسلامية فِي بَغْدَاد وَإِدْخَال التتر عَلَيْهَا وَقتل الْعدَد الْكثير من الْعلمَاء كَمَا هُوَ مَعْلُوم فِي التَّارِيخ وخطرهم يَأْتِي من حَيْثُ إِنَّهُم يدينون ب (التقية) الَّتِي حَقِيقَتهَا النِّفَاق وَهُوَ إِظْهَار قبُول الْحق مَعَ الْكفْر بِهِ بَاطِنا والمنافقون أضرّ على الْإِسْلَام من ذَوي الْكفْر الصَّرِيح وَقد حصر الله تَعَالَى الْعَدَاوَة فيهم وَأنزل فيهم سُورَة كَامِلَة فال تَعَالَى فِي سُورَة الْمُنَافِقين هم الْعَدو فَاحْذَرْهُمْ (1) وَأما كوننا نَدْعُو الله تَعَالَى أَن ينصر الْكفَّار عَلَيْهِم فَلَا حَاجَة إِلَيْهِ وَإِنَّمَا نَدْعُو الله تَعَالَى أَن ينصر الْمُسلمين الصَّادِقين الَّذين يَقُولُونَ بقلوبهم وألسنتهم رَبنَا اغْفِر لنا

(1/147)

وَلِإِخْوَانِنَا الَّذين سبقُونَا بِالْإِيمَان وَلَا تجْعَل فِي قُلُوبنَا غلا للَّذين آمنُوا رَبنَا إِنَّك رءوف رَحِيم (2) الَّذين يحكمون شَرِيعَة الله تَعَالَى ظَاهرا وَبَاطنا ويتولون أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم من غير إفراط وَلَا تَفْرِيط منزلين كل وَاحِد مَنْزِلَته نَدْعُو الله تَعَالَى أَن ينصر الْمُسلمين المتصفين بذلك على أعدائهم من الروافض وَغَيرهم الْمَجْمُوع الثمين 386
النّظر إِلَى الصُّور الْمُحرمَة
36 - وَسُئِلَ فَضِيلَة الشَّيْخ عَن تهاون كثير من النَّاس فِي النّظر إِلَى صور النِّسَاء الأجنبيات بِحجَّة أَنَّهَا صُورَة لَا حَقِيقَة لَهَا فَأجَاب حفظه الله تَعَالَى بقوله هَذَا تهاون خطير جدا وَذَلِكَ أَن الْإِنْسَان إِذا نظر للْمَرْأَة سَوَاء كَانَ ذَلِك بِوَاسِطَة وَسَائِل الْإِعْلَام المرئية أَو بِوَاسِطَة الصُّحُف أَو غير ذَلِك فَإِنَّهُ لَا بُد أَن يكون من ذَلِك فتْنَة على قلب الرجل تجره إِلَى أَن يعْتَمد النّظر إِلَى الْمَرْأَة مُبَاشرَة وَهَذَا شَيْء

(1/148)

مشَاهد وَلَقَد بلغنَا أَن من الشَّبَاب من يقتني صور النِّسَاء الجميلات ليتلذذ بِالنّظرِ إلَيْهِنَّ أَو يتمتع بِالنّظرِ إلَيْهِنَّ وَهَذَا يدل على عظم الْفِتْنَة فِي مُشَاهدَة هَذِه الصُّور فَلَا يجوز للْإنْسَان أَن يُشَاهد هَذِه الصُّور سَوَاء كَانَت فِي مجلات أَو فِي صحف أَو غير ذَلِك إِن كَانَ يرى من نَفسه التَّلَذُّذ والتمتع بِالنّظرِ إلَيْهِنَّ لِأَن ذَلِك فتْنَة تضره فِي دينه وَفِي اتجاهاته وَيتَعَلَّق قلبه بِالنّظرِ إِلَى النِّسَاء فَيبقى ينظر إلَيْهِنَّ مُبَاشرَة الْمَجْمُوع الثمين 3160
حكم زِيَارَة النِّسَاء للقبور
27 - سُؤال مَا حكم زِيَارَة النِّسَاء لقبر الرَّسُول صلى الله عَلَيْهِ وَسلم وَمَا حكم زائرات الْمَقَابِر بشكل عَام مَعَ ذكر الدَّلِيل (1) الْفَتْوَى أما زِيَارَة الْمَرْأَة للقبور فَهِيَ مُحرمَة بل من كَبَائِر الذُّنُوب لِأَن النَّبِي صلى الله عَلَيْهِ وَسلم لعن زائرات الْقُبُور والمتخذين عَلَيْهَا الْمَسَاجِد والسرج وَلِأَن الْمَرْأَة ضَعِيفَة الْعقل وسريعة

(1/149)

العاطفة والتأثر فزيارتها للقبور يحصل بهَا محاذير عديدة وَلِأَن الْمَرْأَة إِذا زارت الْقُبُور فَإِنَّهَا لعاطفتها ولينها رُبمَا تكَرر هَذِه الزِّيَارَة فتبدو الْمَقَابِر مَمْلُوءَة بِالنسَاء وَلِأَنَّهُ إِذا حصل ذَلِك رُبمَا يكون هَذَا مرتعا لأهل الْخبث والفجور فيترصدون للنِّسَاء فِي الْمَقَابِر وَالْغَالِب أَن الْمَقَابِر تكون بعيدَة عَن مَحل السكن فَيحصل بذلك شَرّ عَظِيم وَلذَلِك كَانَ لعن النَّبِي لزائرات الْقُبُور مَبْنِيا على حكم عَظِيمَة تُوجد بزيارة الْمَرْأَة للمقبرة لَكِن لَو أَن الْمَرْأَة مرت بالمقبرة من غير قصد لزيارتها ووقفت وسلمت السَّلَام الْمَشْرُوع وَهُوَ السَّلَام عَلَيْكُم أهل الديار من الْمُؤمنِينَ وَالْمُسْلِمين وَإِنَّا إِن شَاءَ الله بكم لاحقون فَإِن ذَلِك لَا بَأْس بِهِ لِأَن عَائِشَة رَضِي الله عَنْهَا سَأَلت النَّبِي صلى الله عَلَيْهِ وَسلم مَاذَا تَقول أَي إِذا مرت بالقبور فَبين لَهَا الرَّسُول عَلَيْهِ الصَّلَاة وَالسَّلَام أَنَّهَا تَقول هَذَا الذّكر أما أَن تتعمد الزِّيَارَة فَإِن ذَلِك محرم وَمن كَبَائِر الذُّنُوب أما زِيَارَة النِّسَاء لقبر النَّبِي صلى الله عَلَيْهِ وَسلم فَإِن الظَّاهِر أَنَّهَا دَاخِلَة فِي الْعُمُوم وَأَن الْمَرْأَة لَا تزور قبر النَّبِي صلى الله عَلَيْهِ وَسلم وَقَالَ بعض الْعلمَاء إِنَّهَا تزور قبر النَّبِي صلى الله عَلَيْهِ وَسلم لِأَن قبر الرَّسُول صلى الله عَلَيْهِ وَسلم

(1/150)

لَيْسَ بارزا كالقبور الْأُخْرَى بل هُوَ محاط بِثَلَاثَة جدران فَهِيَ إِذا زارته لم تكن فِي الْحَقِيقَة زارته بل وقفت حوله وَلَكِن الظَّاهِر أَن هَذَا يُسمى زِيَارَة عرفا فَإِذا كَانَ يُسمى زِيَارَة فَلَا تزر ويكفيها أَن تَقول السَّلَام عَلَيْك أَيهَا النَّبِي وَرَحْمَة الله وَبَرَكَاته وَهِي تصلي فَإِن تَسْلِيمهَا هَذَا يبلغ النَّبِي صلى الله عَلَيْهِ وَسلم وَيحصل لَهَا بِهِ الثَّوَاب فتاوي الشَّيْخ ابْن عثيمين 1170
الْمَرْأَة والدعوة إِلَى الله
38 - سُؤال عَن الْمَرْأَة والدعوة إِلَى الله مَاذَا تَقولُونَ الْجَواب هِيَ كَالرّجلِ عَلَيْهَا الدعْوَة إِلَى الله وَالْأَمر بِالْمَعْرُوفِ وَالنَّهْي عَن الْمُنكر لِأَن النُّصُوص من الْقُرْآن الْكَرِيم وَالسّنة المطهرة تدل على ذَلِك وَكَلَام أهل الْعلم صَرِيح فِي ذَلِك فعلَيْهَا أَن تَدْعُو إِلَى الله وتأمر بِالْمَعْرُوفِ وتنهى عَن الْمُنكر بالآداب الشَّرْعِيَّة الَّتِي تطلب من الرجل وَعَلَيْهَا مَعَ ذَلِك أَن لَا يثنيها عَن الدعْوَة إِلَى الله الْجزع وَقلة الصَّبْر لاحتقار بعض النَّاس لَهَا أَو سبهم لَهَا أَو

(1/151)

سخريتهم بهَا بل عَلَيْهَا أَن تتحمل وتصبر وَلَو رَأَتْ من النَّاس مَا يعْتَبر نوعا من السخرية والاستهزاء ثمَّ عَلَيْهَا أَن تراعي أمرا آخر وَهُوَ أَن تكون مِثَالا للعفة والحجاب عَن الرِّجَال الْأَجَانِب وتبتعد عَن الِاخْتِلَاط بل تكون دعوتها مَعَ الْعِنَايَة بالتحفظ من كل مَا يُنكر عَلَيْهَا فَإِن دعت الرِّجَال دعتهم وَهِي محتجبة بِدُونِ خلْوَة بِأحد مِنْهُم وَإِن دعت النِّسَاء دعتهن بحكمة وَأَن تكون نزيهة فِي أخلاقها وسيرتها حَتَّى لَا يعترضن عَلَيْهَا وَيَقُلْنَ لماذا مَا بدأت بِنَفسِهَا وَعَلَيْهَا أَن تبتعد عَن اللبَاس الَّذِي قد تفتن النَّاس بِهِ وَأَن تكون بعيدَة عَن كل أَسبَاب الْفِتْنَة من إِظْهَار المحاسن وخضوع فِي الْكَلَام مِمَّا يُنكر عَلَيْهَا بل تكون عِنْدهَا الْعِنَايَة بالدعوة إِلَى الله على وَجه لَا يضر دينهَا وَلَا يضر سَمعتهَا مَجْمُوع فتاوي سماحة الشَّيْخ ابْن باز 3240

(1/152)

39
- تَحْرِيم التبرج والسفور (1) الْحَمد لله رب الْعَالمين وأصلي وَأسلم على خير خلقه أَجْمَعِينَ نَبينَا مُحَمَّد وعَلى آله وَأَصْحَابه وَمن اتبع سنته واهتدى بهديه إِلَى يَوْم الدّين أما بعد فَإِن أعظم نعْمَة أنعم الله بهَا على عباده هِيَ نعْمَة الْإِسْلَام وَالْهِدَايَة لاتباع شَرِيعَة خير الْأَنَام وَذَلِكَ لما تضمنته هَذِه الشَّرِيعَة من الْخَيْر والسعادة فِي الدُّنْيَا والفوز والفلاح والنجاة يَوْم الْقِيَامَة لمن تمسك بهَا وَسَار على نهجها القويم وَلَقَد جَاءَ الْإِسْلَام بالمحافظة على كَرَامَة الْمَرْأَة وصيانتها ووضعها فِي الْمقَام اللَّائِق بهَا وحث على أبعادها عَمَّا يشينها أَو يخدش كرامتها لذَلِك حرم عَلَيْهَا الْخلْوَة بالأجنبي ونهاها عَن السّفر بِدُونِ محرم ونهاها عَن التبرج الَّذِي ذمّ الله بِهِ فِي الْجَاهِلِيَّة لكَونه من أَسبَاب الْفِتْنَة بِالنسَاء

(1/153)

وَظُهُور الْفَوَاحِش كَمَا قَالَ عز وَجل وَقرن فِي بيوتكن وَلَا تبرجن تبرج الْجَاهِلِيَّة الأولى (1) والتبرج إِظْهَار المحاسن والمفاتن ونهاها عَن الِاخْتِلَاط بِالرِّجَالِ الْأَجَانِب عَنْهَا والخضوع بالْقَوْل عِنْد مخاطبتهم حسما لأسباب الْفِتْنَة والطمع فِي فعل الْفَاحِشَة كَمَا فِي قَوْله سُبْحَانَهُ يَا نسَاء النَّبِي لستن كَأحد من النِّسَاء إِن اتقيتن فَلَا تخضعن بالْقَوْل فيطمع الَّذِي فِي قلبه مرض وقلن قولا مَعْرُوفا (2) وَالْمَرَض هُنَا هُوَ مرض الشَّهْوَة كَمَا أمرهَا بالحشمة فِي لباسها وَفرض عَلَيْهَا الْحجاب لما فِي ذَلِك من الصيانة لَهَا وطهارة قُلُوب الْجَمِيع فَقَالَ تَعَالَى يَا أَيهَا النَّبِي قل لِأَزْوَاجِك وبناتك وَنسَاء الْمُؤمنِينَ يدنين عَلَيْهِنَّ من جلابيبهن ذَلِك أدنى أَن يعرفن فَلَا يؤذين وَكَانَ الله غَفُورًا رحِيما (3) وَقَالَ سُبْحَانَهُ وَإِذا سَأَلْتُمُوهُنَّ مَتَاعا فَاسْأَلُوهُنَّ من وَرَاء حجاب

(1/154)

ذَلِكُم أطهر لقلوبكم وقلوبهن (1) الْآيَة وَقد امتثلن رَضِي الله عَنْهُن لأمر الله وَرَسُوله فبادرن إِلَى الْحجاب والتستر عَن الرِّجَال الْأَجَانِب فقد روى أَبُو دَاوُد بِسَنَد حسن عَن أم سَلمَة رَضِي الله عَنْهَا قَالَت لما نزلت هَذِه الْآيَة خرج نسَاء الْأَنْصَار كَأَن على رؤوسهن الْغرْبَان من الأكسية وعليهن أكسية سود يلبسنها وروى الإِمَام أَحْمد وَأَبُو دَاوُد وَابْن ماجة عَن أم الْمُؤمنِينَ عَائِشَة رَضِي الله عَنْهَا قَالَت كَانَ الركْبَان يَمرونَ بِنَا وَنحن مُحرمَات مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم فَإِذا حاذونا سدلت إحدانا جلبابها على وَجههَا من رَأسهَا فَإِذا جاوزونا كشفناه وَأم الْمُؤمنِينَ عَائِشَة رَضِي الله عَنْهَا هِيَ أكمل النِّسَاء دينا وعلما وخلقا وأدبا قَالَ فِي حَقّهَا الْمُصْطَفى صلى الله عَلَيْهِ وَسلم فضل عَائِشَة على النِّسَاء كفضل الثَّرِيد على سَائِر الطَّعَام والثريد هُوَ اللَّحْم وَالْخبْز وَقد ثَبت أَن النَّبِي صلى الله عَلَيْهِ وَسلم لما أَمر بِإِخْرَاج النِّسَاء إِلَى مصلى الْعِيد قُلْنَ يَا رَسُول الله إحدانا لَا يكون لَهَا جِلْبَاب فَقَالَ

(1/155)

النَّبِي صلى الله عَلَيْهِ وَسلم لتلبسها أُخْتهَا من جلبابها رَوَاهُ البُخَارِيّ وَمُسلم فَيُؤْخَذ من هَذَا الحَدِيث أَن الْمُعْتَاد عِنْد نسَاء الصَّحَابَة أَن لَا تخرج الْمَرْأَة إِلَّا بجلباب فَلم يَأْذَن لَهُنَّ رَسُول الله صلى الله عَلَيْهِ وَسلم بِالْخرُوجِ بِغَيْر جِلْبَاب درءا للفتنة وحماية لَهُنَّ من أَسبَاب الْفساد وتطهيرا لقلوب الْجَمِيع مَعَ أَنَّهُنَّ يعشن فِي خير الْقُرُون وَرِجَاله ونساؤه من أهل الْإِيمَان من أبعد النَّاس عَن التهم والريب وَقد ثَبت فِي الصَّحِيحَيْنِ عَن عَائِشَة رَضِي الله عَنْهَا قَالَت كَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم يُصَلِّي الْفجْر فَيشْهد مَعَه نسَاء من الْمُؤْمِنَات متلفعات بمروطهن ثمَّ يرجعن إِلَى بُيُوتهم مَا يعرفهن أحد من الْغَلَس فَدلَّ هَذَا الحَدِيث على أَن الْحجاب والتستر كَانَ من عَادَة نسَاء الصَّحَابَة الَّذين هم خير الْقُرُون وَأَكْرمهَا على الله عز وَجل وأعلاها أَخْلَاقًا وآدابا وأكملها إِيمَانًا وأصلحهما عملا فهم الْقدْوَة الصَّالِحَة فِي سلوكهم وأعمالهم لغَيرهم مِمَّن يَأْتِي بعدهمْ إِذا علم هَذَا تبين أَن مَا يَفْعَله بعض نسَاء هَذَا الزَّمَان من التبرج بالزينة والتساهل فِي أَمر الْحجاب وإبراز محاسنهن

(1/156)

للأجانب وخروجهن للأسواق متجملات متعطرات أَمر مُخَالف للأدلة الشَّرْعِيَّة وَلما عَلَيْهِ السّلف الصَّالح وَأَنه مُنكر يجب على وُلَاة الْأَمر من الْأُمَرَاء وَالْعُلَمَاء وَرِجَال الْحِسْبَة تَغْيِيره وَعدم إِقْرَاره كل على حسب طاقته ومقدرته وَمَا يملكهُ من الْوَسَائِل والأسباب الَّتِي تُؤدِّي إِلَى منع هَذَا الْمُنكر وَحمل النِّسَاء على التحجب والتستر وَأَن يلبسن لِبَاس الحشمة وَالْوَقار وَأَن لَا يزاحمن الرِّجَال فِي الْأَسْوَاق وَمن الْأُمُور الْمُنكرَة الَّتِي استحدثها النَّاس فِي هَذَا الزَّمَان وضع منصة للعروس بَين النِّسَاء يجلس إِلَيْهَا زَوجهَا بِحَضْرَة النِّسَاء السافرات المتبرجات وَرُبمَا حضر مَعَه غَيره من أَقَاربه أَو أقاربها من الرِّجَال وَلَا يخفى على ذَوي الْفطر السليمة والغير الدِّينِيَّة مَا فِي هَذَا الْعَمَل من الْفساد الْكَبِير وَتمكن الرِّجَال الْأَجَانِب من مُشَاهدَة النِّسَاء الفاتنات المتبرجات وَمَا يَتَرَتَّب على ذَلِك من العواقب الوخيمة فَالْوَاجِب منع ذَلِك وَالْقَضَاء عَلَيْهِ حسما لأسباب الْفِتْنَة وصيانة للمجتمعات النسائية مِمَّا يُخَالف الشَّرْع المطهر وَإِنِّي أنصح جَمِيع إخْوَانِي الْمُسلمين فِي هَذِه الْبِلَاد وَغَيرهَا بِأَن

(1/157)

يتقوا الله ويلتزموا شَرعه فِي كل شَيْء وَأَن يحذروا كل مَا حرم الله عَلَيْهِم وَأَن يبتعدوا عَن أَسبَاب الشَّرّ وَالْفساد فِي الأعراس وَغَيرهَا التماسا لرضي الله سُبْحَانَهُ وَتَعَالَى وتجنبا لأسباب سخطه وعقابه وأسأل الله الْكَرِيم أَن يمن علينا وعَلى جَمِيع الْمُسلمين بِاتِّبَاع كِتَابه الْكَرِيم والتمسك بِهَدي نبيه صلى الله عَلَيْهِ وَسلم وَأَن يعصمنا من مضلات الْفِتَن وَاتِّبَاع شهوات النُّفُوس وَأَن يرينا الْحق حَقًا ويرزقنا اتِّبَاعه وَالْبَاطِل بَاطِلا ويرزقنا اجتنابه إِنَّه خير مسئول وَصلى الله وَسلم وَبَارك على عَبده وَرَسُوله نَبينَا مُحَمَّد وَآله وَصَحبه مَجْمُوع فتاوي سماحة الشَّيْخ ابْن باز 4242
حكم تَحْدِيد النَّسْل الْعَزْل مَشْرُوط بِإِذن الزَّوْجَة
40 - سُؤال مَتى يجوز للْمَرْأَة اسْتِخْدَام حبوب منع الْحمل وَمَتى يحرم عَلَيْهَا ذَلِك وَهل هُنَاكَ نَص صَرِيح أَو رَأْي

(1/158)

فقهي بتحديد النَّسْل وَهل يجوز للْمُسلمِ أَن يعْزل أثْنَاء المجامعة بِدُونِ سَبَب (1) الْفَتْوَى الَّذِي يَنْبَغِي للْمُسلمين أَن يكثروا من النَّسْل مَا اسْتَطَاعُوا إِلَى ذَلِك سَبِيلا لِأَن ذَلِك هُوَ الْأَمر الَّذِي وَجه النَّبِي إِلَيْهِ فِي قَوْله تزوجوا الْوَدُود والولود فَإِنِّي مُكَاثِر بكم وَلِأَن كَثْرَة النَّسْل كَثْرَة للْأمة وَكَثْرَة الْأمة من عزتها كَمَا قَالَ تَعَالَى ممتنا على بني إِسْرَائِيل بذلك وجعلناكم أَكثر نفيرا (الْإِسْرَاء 6) وَقَالَ شُعَيْب لِقَوْمِهِ واذْكُرُوا إِذْ كُنْتُم قَلِيلا فكثركم (الْأَعْرَاف 86) وَلَا أحد يُنكر أَن كَثْرَة الْأمة سَبَب لعزتها وقوتها على عكس مَا يتصوره أَصْحَاب ظن السوء الَّذين يظنون أَن كَثْرَة الْأمة سَبَب لفقرها وجوعها إِن الْأمة إِذا كثرت واعتمدت على الله عز وَجل وَآمَنت بوعده فِي قَوْله وَمَا من دَابَّة فِي الأَرْض إِلَّا على الله رزقها (هود 6) فَإِن الله ييسر لَهَا أمرهَا ويغنيها من فَضله بِنَاء على ذَلِك تتبين إِجَابَة السُّؤَال فَلَا يَنْبَغِي للْمَرْأَة أَن تستخدم حبوب منع

(1/159)

الْحمل إِلَّا بِشَرْطَيْنِ الشَّرْط الأول أَن تكون فِي حَاجَة لذَلِك مثل أَن تكون مَرِيضَة لَا تتحمل الْحمل كل سنة أَو نحيفة الْجِسْم أَو بهَا مَوَانِع أُخْرَى تضرها أَن تحمل كل سنة وَالشّرط الثَّانِي أَن يَأْذَن لَهَا الزَّوْج لِأَن للزَّوْج حَقًا فِي الْأَوْلَاد والإنجاب وَلَا بُد كَذَلِك من مشاروة الطَّبِيب فِي هَذِه الْحُبُوب هَل أَخذهَا ضار أَو لَيْسَ بضار فَإِذا تمّ الشرطان السابقان فَلَا بَأْس باستخدام هَذِه الْحُبُوب لَكِن على أَلا يكون ذَلِك على سَبِيل التَّأْبِيد أَي أَنَّهَا لَا تسْتَعْمل حبوبا تمنع الْحمل منعا دَائِما لِأَن فِي ذَلِك قطعا للنسل وَأما الْفَقْرَة الثَّانِيَة من السُّؤَال فَالْجَوَاب عَلَيْهَا أَن تَحْدِيد النَّسْل أَمر لَا يُمكن فِي الْوَاقِع ذَلِك أَن الْحمل وَعدم الْحمل كُله بيد الله عز وَجل ثمَّ إِن الْإِنْسَان إِذا حدد عددا معينا فَإِن هَذَا الْعدَد قد يصاب بِآفَة تهلكه فِي سنة وَاحِدَة وَيبقى حِينَئِذٍ لَا أَوْلَاد لَهُ وَلَا نسل لَهُ والتحديد أَمر غير وَارِد بِالنِّسْبَةِ للشريعة الإسلامية وَلَكِن منع الْحمل يتحدد بِالضَّرُورَةِ على مَا سبق فِي جَوَاب الْفَقْرَة الأولى وَأما الْفَقْرَة

(1/160)

الثَّالِثَة والخاصة بِالْعَزْلِ أثْنَاء الْجِمَاع بِدُونِ سَبَب فَالصَّحِيح من أَقْوَال الْعلم أَنه لَا بَأْس بِهِ لحَدِيث جَابر رَضِي الله عَنهُ كُنَّا نعزل وَالْقُرْآن ينزل يَعْنِي فِي عهد النَّبِي وَلَو كَانَ هَذَا الْفِعْل حَرَامًا لنهى الله عَنهُ وَلَكِن أهل الْعلم يَقُولُونَ إِنَّه لَا يعْزل عَن الْحرَّة إِلَّا بِإِذْنِهَا أَي لَا يعْزل عَن زَوجته الْحرَّة إِلَّا بِإِذْنِهَا لِأَن لَهَا حَقًا فِي الْأَوْلَاد ثمَّ إِن فِي عَزله بِدُونِ إِذْنهَا نقصا فِي استمتاعها فاستمتاع الْمَرْأَة لَا يتم إِلَّا بعد الْإِنْزَال وعَلى هَذَا فَفِي عدم استئذانها تَفْوِيت لكَمَال استمتاعها وتفويت لما يكون من الْأَوْلَاد وَلِهَذَا اشترطنا أَن يكون بِإِذْنِهَا فتاوي الشَّيْخ ابْن عثيمين 2764
فسخ زواج من لَا يُصَلِّي
41 - سُؤال يَقُول السَّائِل إِذا كَانَت الْمَرْأَة متزوجة وَزوجهَا لَا يُصَلِّي فَهَل لَهَا أَن تُفَارِقهُ

(1/161)

الْفَتْوَى إِذا كَانَت امْرَأَة متزوجة وَزوجهَا لَا يُصَلِّي أبدا لَا مَعَ الْجَمَاعَة وَلَا مَعَ غير الْجَمَاعَة فَإِنَّهُ يَنْفَسِخ نِكَاحهَا سنه وَلَا تكون زَوْجَة لَهُ وَلَا يحل أَن يستبيح مِنْهَا مَا يستبيح الرجل من امْرَأَته لِأَنَّهَا صَارَت أَجْنَبِيَّة مِنْهُ وَيجب عَلَيْهَا فِي هَذَا الْحَال أَن تذْهب إِلَى أَهلهَا وَأَن تحاول بِقدر مَا تَسْتَطِيع أَن تتخلص من هَذَا الرجل الَّذِي كفر بعد إِسْلَامه وَالْعِيَاذ بِاللَّه فعلى هَذَا أَقُول وَأَرْجُو أَن يكون النِّسَاء يسمعن مَا أَقُول أَي امْرَأَة يكون زَوجهَا لَا يُصَلِّي فَإِنَّهُ لَا يجوز لَهَا أَن تبقى طرفَة عين حَتَّى وَلَو كَانَت ذَات أَوْلَاد مِنْهُ فَإِن أَوْلَادهَا فِي هَذِه الْحَال سَوف يتبعونها وَلَا حق لأبيهم فِي حضانتهم لِأَنَّهُ لَا حضَانَة لكَافِر على مُسلم وَلَكِن إِن هدى الله زَوجهَا وعا إِلَى الْإِسْلَام وَصلى فَإِنَّهَا تعود إِلَيْهِ مَا دَامَت فِي الْعدة وَإِن انْقَضتْ عدتهَا قبل أَن يعود إِلَى الصَّلَاة فَأمرهَا بِيَدِهَا وَذهب أَكثر الْعلمَاء إِلَى أَن زَوْجَة الْمُرْتَد إِذا انْقَضتْ عدتهَا لَا تعود إِلَيْهِ إِذا أسلم إِلَّا بِعقد جَدِيد فتاوي الشَّيْخ ابْن عثيمين

(1/162)


مقدمة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على من لا نبي بعده.
وبعد:
فبحمد الله وتوفيقه تم الانتهاء من (مجموع فتاوى ومقالات متنوعة) لسماحة شيخنا الإمام العلامة الشيخ \ عبد العزيز بن عبد الله بن باز - غفر الله له ورحمه، وأسكنه الفردوس الأعلى من جنانه - وقد قام بجمعها وترتيبها معالي الشيخ الدكتور \ محمد بن سعد الشويعر - جزاه الله عنا وعن شيخنا وعن سائر المسلمين خير الجزاء وأوفاه - وها نحن الآن في بواكير (فتاوى نور على الدرب) لسماحة شيخنا العلامة الشيخ \ عبد العزيز بن باز - رحمه الله - والتي قام بجمعها وترتيبها معالي الشيخ الدكتور\ محمد بن سعد الشويعر، وفقه الله.
وقد تميزت هذه الفتاوى بما تميز به شيخنا - غفر الله له - من التعظيم للكتاب والسنة، والصدور عنهما، وتقديم ما دل الدليل عليه من آراء الرجال، مع ما وهبه الله لسماحته - غفر الله له - من فقه واطلاع واسع، وذاكرة حاضرة بأنواع المحفوظات، ودقة في

(1/3)

الاستنباط، وتأدب مع أهل العلم بل والعامة، ولغة فصيحة قريبة سهلة المأخذ، لا تنبو عن أفهام العوام، ولا تتصاغر أمام عقول فحول العلماء، هبة من الله وفضلا، {وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ} (1) .
عاش - غفر الله له - مجاهدا في العلم والتعلم والدعوة والتعليم، والأمر بالمعروف والنهي عن المنكر، والإصلاح بين الناس، وبذل النصح للخاص والعام، مقربا محببا للولاة والرعية، بذل ماله ووقته وجاهه وجهده لله عز وجل، كان محبا للضعفاء والمساكين في سائر بقاع الأرض، ساعيا جهده لنفعهم ورفع الضرر عنهم، ضرب في كل ميدان من ميادين الخير بسهم، عظم السنة في قلبه فعظم الله شأنه في قلوب خلقه، مهيبا معظما على لطفه ولينه وسماحته، فسبحان من جمع له الخير من أطرافه، وبارك له في عمره وعمله، وقد لقي عاجل بشرى المؤمن ثناء حسنا من الناس حيث سار، بل في السر والجهار، فالحمد لله على فضله وإحسانه؛ وإن من إحسان الله إليه أن هيأ لعلمه من يقوم عليه؛ جمعا ودراسة وترتيبا ونشرا، فضلا من الله ومنة؛ جزاء ما بذل، وهذا من أمارات الخير له غفر الله له ورحمه.
هذا وإني قد سمعت جميع ما ورد في هذه الفتاوى من قراءة معالي الشيخ الدكتور\ محمد بن سعد الشويعر - وفقه الله - في مجالس منتظمة لسنوات عدة، وذلك من خلال ما فرغ من أشرطة فتاوى نور على
__________
(1) سورة البقرة الآية 105

(1/4)

الدرب، التي بلغت (435) شريطا، فشكر الله سعيه ووصله بإحسانه ووفقه لما يحبه ويرضاه سبحانه.
كما أسأله سبحانه أن ينفع بهذا الجهد، وأن يجعله خالصا لوجهه مقربا لمرضاته، نافعا لعباده المؤمنين.
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
المفتي العام للمملكة العربية السعودية
ورئيس هيئة كبار العلماء والرئاسة العامة للبحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن محمد آل الشيخ

(1/5)


باب ما جاء في التوحيد - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

كتاب العقيدة

(1/7)

باب ما جاء في التوحيد
1 - تعريف الإسلام
س: أرجو توضيح معنى الإسلام؟ (1)
ج: الإسلام معناه الاستسلام لله بالتوحيد، والانقياد له بالطاعة، إذلالا وخضوعا، هذا معنى الإسلام، يقال: أسلم فلان لفلان: ذل له وانقاد له، وأعطاه مطلوبه. فالإسلام معناه ذل لله، وانقياد لله؛ بتوحيده والإخلاص له، وطاعة أوامره، وترك نواهيه، هذا هو الإسلام، قال تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} (2) . وسمي المسلم مسلما: لأنه منقاد لله ذليل مطيع له سبحانه في فعل ما أمر، وترك ما نهى، ويطلق الإسلام على جميع ما أمر الله به ورسوله: من صلاة وصوم وحج وإيمان، وغير ذلك، كله يسمى إسلاما، كما قال الله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} (3) ، وقال
__________
(1) السؤال الرابع من الشريط رقم (373) .
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 3

(1/9)

سبحانه: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} (1) . فالمسلم هو المنقاد لأمر الله؛ قولا وعملا وعقيدة، والإسلام هو الانقياد لأمر الله، والتسليم لأمر الله، والذل لأمر الله من جميع الوجوه.
***
__________
(1) سورة آل عمران الآية 85

(1/10)

2 - معنى شهادة أن لا إله إلا الله
س: نطلب من سماحتكم أن تشرحوا لنا معنى الركن الأول من أركان الإسلام، وما يقتضيه ذلك المعنى، وكيف يتحقق في الإنسان؟ وما حكم من جهل شيئا منه؟ (1) :
ج: إن الله بعث نبيه محمدا - صلى الله عليه وسلم - إلى الناس عامة عربهم وعجمهم، جنهم وإنسهم، ذكورهم وإناثهم، يدعوهم إلى توحيد الله والإخلاص له وإلى الإيمان بالرسول عليه الصلاة والسلام وبما جاء به وإلى الإيمان بجميع المرسلين وبجميع الملائكة، والكتب المنزلة من السماء وباليوم الآخر، وهو البعث والنشور، والجزاء والحساب، والجنة والنار، وبالقدر خيره وشره، وإن الله قدر الأشياء، وعلمها وأحصاها وكتبها سبحانه وتعالى، فكل شيء يقع فهو بقضاء الله وقدره
__________
(1) السؤال العاشر من الشريط رقم (74) .

(1/10)

سبحانه وتعالى، وأمر الناس أن يقولوا: لا إله إلا الله، هذا هو أول شيء دعا إليه، وهو الركن الأول من أركان الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله، فلما قال للناس قولوا: لا إله إلا الله، وأمر أن يؤمنوا بأنه رسول الله عليه الصلاة والسلام امتنع الأكثرون وأنكروا هذه الدعوة، وقالت له قريش ما ذكر الله عنهم: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} (1) ،: وقال سبحانه عنهم: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} (2) {وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} (3) ، فاستنكروا هذه الدعوة؛ لأنهم عاشوا على عبادة الأوثان والأصنام واتخاذ الآلهة مع الله عز وجل، ولهذا أنكروا دعوة الرسول عليه الصلاة والسلام إلى توحيد الله والإخلاص له، وهذا الذي دعا إليه - صلى الله عليه وسلم - هو الذي دعت إليه الرسل جميعا كما قال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (4) ، وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (5) .
وفي الصحيحين عن ابن عمر رضي الله تعالى عنهما عن النبي - صلى الله عليه وسلم - أنه قال:
__________
(1) سورة ص الآية 5
(2) سورة الصافات الآية 35
(3) سورة الصافات الآية 36
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25

(1/11)

«بني الإسلام على خمس يعني: على خمس دعائم: شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت (1) » ، وفي الصحيح أيضا عن عمر بن الخطاب رضي الله تعالى عنه أن «النبي - صلى الله عليه وسلم - أتاه سائل يسأله في صورة رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه من الحاضرين أحد، فقال: يا محمد أخبرني عن الإسلام؟ فقال: " الإسلام: أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا ": قال: صدقت. قال الصحابة: فعجبنا له يسأله ويصدقه ثم قال ما الإيمان؟ قال: " الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" قال صدقت قال: فأخبرني عن الإحسان؟ قال: " أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك. (2) » الحديث. ثم أخبرهم النبي - صلى الله عليه وسلم - أن هذا هو جبرائيل أتاهم يعلمهم دينهم، لما لم يسألوا أتاهم جبرائيل بأمر الله يسأله عن هذا الدين العظيم حتى يتعلموا ويستفيدوا، فدين الإسلام مبني على هذه الأركان الخمسة الظاهرة:
أولها: شهادة أن لا إله
__________
(1) أخرجه البخاري في كتاب الإيمان، باب بني الإسلام على خمس، برقم 8، ومسلم في كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان، برقم 8.
(2) أخرجه مسلم في كتاب الإيمان، باب بيان الإيمان وأركان الإسلام ودعائمه العظام، برقم 16.

(1/12)

إلا الله وأن محمدا رسول الله.
ثانيها: إقام الصلوات الخمس.
ثالثها: أداء الزكاة.
رابعها: صوم رمضان.
خامسها: حج بيت الله الحرام.
وعلى أركان باطنة إيمانية في القلب وهي الإيمان بالله وملائكته وكتبه ورسله، واليوم الآخر وبالقدر خيره وشره.
فلا بد من هذه الأصول، ولا بد أن يؤمن المكلف بهذه الأصول الستة الباطنية التي تتعلق بالقلب، فيؤمن أن الله ربه وإلهه ومعبوده الحق سبحانه وتعالى، ويؤمن بملائكة الله وبكتب الله التي أنزلها على الأنبياء من التوراة والإنجيل والزبور والقرآن وغير ذلك، ويؤمن أيضا بالرسل الذين أرسلهم الله إلى عباده أولهم نوح وآخرهم محمد عليه الصلاة والسلام، وهم كثيرون بين الله بعضهم في القرآن العظيم، ويؤمن أيضا باليوم الآخر والبعث بعد الموت والجزاء من عند الله عز وجل وأن أهل الإيمان لهم السعادة، وأهل الكفر لهم الخيبة والندامة والنار، ولا بد من الإيمان بالقدر خيره وشره، وأن الله قدر الأشياء وعلمها وكتبها وأحصاها فما شاء الله كان وما لم يشأ لم يكن وكل ما يقع في الوجود من خير وشر وطاعة ومعصية فقد سبق بهذا علم الله وكتابته وقدره سبحانه وتعالى.
فالأصل العظيم الأول الذي طالبت به الرسل هو الإيمان بأن الله هو الإله الحق سبحانه وتعالى، وهذا هو معنى شهادة أن لا إله إلا الله، هذا أصل أصيل أجمعت عليه الرسل عليهم الصلاة والسلام كلهم دعوا إلى

(1/13)

هذا الأصل الأصيل، وهو أن يؤمن الناس بأن الله هو الإله الحق وأنه لا معبود بحق سواه، وهذا هو معنى لا إله إلا الله أي: لا معبود حق إلا الله، وما عبده الناس من أصنام أو أشجار أو أحجار أو أنبياء أو أولياء أو ملائكة كله باطل، العبادة بالحق لله وحده سبحانه وتعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (1) ، {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) ، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (3) ، {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (4) .
ولا بد مع هذا الأصل من الإيمان بالرسل عليهم الصلاة والسلام من عهد نوح الإيمان بنوح، وفي عهد هود الإيمان بهود، مع توحيد الله، وفي عهد صالح الإيمان بصالح، مع توحيد الله وهكذا في عهد كل رسول لا بد من توحيد الله، والإيمان بأنه لا إله إلا الله ولا بد من الإيمان بالرسول الذي بلغ الرسالة في عهده إلى آخرهم عيسى عليه الصلاة والسلام، آخر الأنبياء بني إسرائيل، ثم بعث الله خاتمهم وأفضلهم نبينا محمدا - صلى الله عليه وسلم -، فعيسى هو آخر أنبياء بني إسرائيل، ومحمد هو آخر الأنبياء وخاتم الأنبياء جميعا، ليس بعده نبي ولا رسول عليه الصلاة والسلام، وهو أفضل الرسل، وهو إمامهم، وهو خاتمهم،
__________
(1) سورة البقرة الآية 163
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5

(1/14)

فلا بد في حق الأمة أمة محمد - صلى الله عليه وسلم - جنها وإنسها، عربها وعجمها، ذكورها وإناثها، أغنيائها وفقرائها، حكامها ومحكوميها، لا بد أن يؤمنوا بهذا النبي، فمن لم يؤمن به فلا إسلام له، ولا دين له، فلا بد من الإيمان بأن الله هو الإله الحق، وأنه لا إله بحق إلا الله، ولا بد من الإيمان بمحمد - صلى الله عليه وسلم - وأنه رسول الله حقا، إلى جميع الناس، فمن لم يؤمن بهاتين الشهادتين فليس بمسلم، إذ لا بد من الإيمان بهما واعتقاد معناهما، وأن معنى لا إله إلا الله؛ معناها لا معبود حق إلا الله فلا يجوز أن يدعى مع الله ملك أو نبي أو شجر أو حجر أو جن أو صنم، فإذا قال: يا رسول الله انصرني. بعد موته - صلى الله عليه وسلم -، أو قال: يا سيدي البدوي انصرني. أو: اشف مريضي. أو: يا سيدي الحسين. أو: يا سيدي عبد القادر. أو: المدد المدد. صار هذا شركا بالله عز وجل، يبطل معنى لا إله إلا الله؛ لأنك لم تأت بالعبادة لله وحده، بل أشركت مع الله غيره، ودعوت مع الله غيره، والله يقول: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، ويقول سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (2) ، ويقول سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) ويقول جل وعلا: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (4) ويقول:
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة البينة الآية 5
(4) سورة الإسراء الآية 23

(1/15)

{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) .
ويقول النبي - صلى الله عليه وسلم -: «الدعاء هو العبادة (2) » . ويقول جل وعلا: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (3) . فلا بد من إخلاص العبادة لله وحده، ومنها الدعاء، فإذا قلت للميت أو للشجر أو للصنم: أغنني، انصرني، اشف مريضي، المدد المدد. صار شركا بالله، وصار نقضا لقول: لا إله إلا الله. وهكذا من كذب الرسول محمدا - صلى الله عليه وسلم -، وشك في رسالته، أو قال: إنه للعرب دون العجم - أو قال: إنه ليس خاتم النبيين بل بعده نبي. كل هذا كفر وضلال، ونقض للإسلام، نسأل الله العافية. فلا بد من الإيمان بأنه رسول الله حقا إلى جميع الثقلين الجن والإنس، ولا بد من الإيمان بأنه خاتم الأنبياء والمرسلين، ليس بعده نبي، وأن من ادعى النبوة بعده كافر بالله كذاب؛ كمسيلمة، والأسود العنسي في اليمن، وسجاح التميمية، وطليحة الأسدي، وجميع من ادعوا من بعده، فأجمع الصحابة رضي الله عنهم وأرضاهم على كفرهم وقاتلوهم؛ لأنهم كذبوا معنى قوله سبحانه: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (4) . وقد تواترت الأحاديث عن
__________
(1) سورة الفاتحة الآية 5
(2) أخرجه الإمام أحمد في أول مسند الكوفيين، حديث النعمان بن بشير عن النبي - صلى الله عليه وسلم -، برقم 17888
(3) سورة غافر الآية 60
(4) سورة الأحزاب الآية 40

(1/16)

رسول الله - صلى الله عليه وسلم - أنه قال: «أنا خاتم النبيين، لا نبي بعدي (1) » .
فهذه الشهادة التي هي شهادة: أن لا إله إلا الله وأن محمدا رسول الله، هي الأصل الأصيل، وهي الركن الأول من أركان الإسلام، فلا إسلام إلا بهاتين الشهادتين، لو صلى وصام وحج، وصام النهار وقام الليل، وذكر الله كثيرا، ولكنه لا يؤمن بأن الله هو المستحق للعبادة، لا يؤمن بأن: لا إله إلا الله، بل يرى أنه لا مانع من عبادة الأوثان والأصنام، لا يرى مانعا من عبادة البدوي أو الحسين أو الشيخ عبد القادر أو علي بن أبي طالب، أو غيرهم، إذا اعتقد أنه يجوز هذا؛ يدعوهم من دون الله، يستغيث بهم، ينذر لهم، صار مشركا بالله عز وجل، وصار كلامه هذا وعقيدته ناقضة لقول: لا إله إلا الله. وهكذا لو قال: إن محمدا - صلى الله عليه وسلم - ليس بخاتم الأنبياء. أو: ليس مرسلا للثقلين بل هو للعرب خاصة. كان كافرا بالله عز وجل، فلا بد أن يؤمن بأنه رسول الله إلى جميع الثقلين، ولا بد أن يؤمن بأنه خاتم الأنبياء، ليس بعده نبي ولا رسول. هذا هو الأصل الأصيل.
ثم بعد هذا يطالب المسلم بعد هذا بالصلاة، يطالب بالزكاة بالصيام بالحج، ببقية الأوامر، وترك النواهي بعد ما يثبت هذا الأصل، بعد إيمانه بشهادة أن لا إله إلا الله وأن محمدا رسول الله؛
__________
(1) أخرجه الإمام أحمد في باقي مسند الأنصار، ومن حديث ثوبان رضي الله عنه، برقم 27703.

(1/17)

يعني: إيمانه بأن الله سبحانه هو المعبود الحق، وأن العبادة حقه وحده، وأنه لا يعبد معه سواه؛ لا نبي ولا ملك ولا شجر ولا صنم، ولا غير ذلك. ولا بد من الإيمان بأن محمدا رسول الله، مع التصديق بجميع الأنبياء الماضين، وأنهم أدوا الرسالة، وبلغوها عليهم الصلاة والسلام، مع الإيمان بجميع ما تقدم؛ بالله وملائكته وكتبه ورسله، واليوم الآخر، والقدر خيره وشره. لا بد من هذا وهذا، ولا بد مع هذا كله من التصديق بما أخبر الله به ورسوله عما كان وما يكون، فالله صادق في خبره، ورسوله صادق عليه الصلاة والسلام. فمن كذب الله أو كذب الرسول - صلى الله عليه وسلم - كفر، ولو صلى وصام، نسأل الله للجميع الهداية.
***

(1/18)

3 - بيان مراتب دين الإسلام
س: يسأل المستمع من الرياض ويقول: ما هي مراتب الدين، مع ذكر أركان كل مرتبة؛ جزاكم الله خيرا (1) .
ج: مراتبه ثلاث: الإسلام، والإيمان، والإحسان. كما بينه النبي - صلى الله عليه وسلم -.
المرتبة الأولى: الإسلام؛ المرتبة العامة، وأركانها خمسة: شهادة أن لا إله إلا الله وأن محمدا رسول الله؛ وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت. وكل عمل مما شرعه الله داخل في الإسلام.
__________
(1) السؤال الثلاثون من الشريط رقم (433) .

(1/18)

والمرتبة الثانية: الإيمان: وأركانها ستة: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره.
المرتبة الثالثة: الإحسان؛ وهو ركن واحد، ومعناه: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.
وجميع الأعمال الصالحة داخلة في الإسلام والإيمان، فإذا جمع المؤمن بين الأعمال كلها الظاهرة والباطنة صار مسلما مؤمنا، وإذا عبد الله كأنه يراه، فإن لم يكن يراه فإنه يراه، صار مسلما مؤمنا محسنا نسأل الله للجميع التوفيق.
***

(1/19)

4 - العقيدة الصحيحة هي أصل الدين وأساس الملة
س: الأخ\ س. ع. م. ل. من الحبشة، مقيم في مدينة جدة، يسأل ويقول: لقد تعلمت في بلدي الحبشة بعض العلوم الدينية، ولكني لا أعلم صحتها خاصة فيما يتعلق بالعقيدة، إذ تتخللها بعض التوهيمات الصوفية، أدركت هذا بعد قدومي إلى هذا البلد. أرجو توجيهي جزاكم الله خيرا (1) .
ج: العقيدة أهم الأمور، وهي أصل الدين وأساس الملة، وهي التي بدأ بها الرسل عليهم الصلاة والسلام أممهم، وبدأ بها نبينا - صلى الله عليه وسلم -
__________
(1) السؤال الخامس عشر من الشريط رقم (165) .

(1/19)

أمته، فمكث في مكة بعد النبوة ثلاث عشرة سنة يدعو إلى توحيد الله، والإخلاص له، والإيمان بأسمائه وصفاته، وأنه رب العالمين، وأنه الخلاق العليم، وأنه المستحق للعبادة، وكانت العرب تعرف أن الله رب العالمين، وأنه خالقهم ولكنهم يتخذون معه الأنداد والآلهة؛ من الشجر والحجر والأصنام وبني آدم والجن، وغير ذلك. فبين لهم - صلى الله عليه وسلم - أن العبادة حق الله وحده، وأن الواجب عليهم إخلاص العبادة لله وحده، وقال: «يا قومي قولوا: لا إله إلا الله تفلحوا (1) » . فلما قال لهم هذا استنكروا ذلك، وأنزل الله في حقهم قوله تعالى عنهم أنهم قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} (2) .
فالعقيدة هي أهم الأمور، وهي أساس الدين، فالواجب على طالب العلم أن يعتني بها حتى يتقنها على بصيرة، وحتى يعلمها على بينة.
والخلاصة في ذلك أن الذي عليه أهل السنة والجماعة وهو الذي بعث الله به الرسل وبعث به خاتمهم نبينا محمدا عليه الصلاة والسلام؛ هو الإيمان بالله وحده، وإخلاص العبادة له جل وعلا، والإيمان بأنه مستحق للعبادة، ولا يدعى إلا هو، ولا يستغاث إلا به، ولا يتوكل إلا عليه، ولا يتقرب بالذبائح والنذور إلا له سبحانه وتعالى. إلى غير هذا من العبادات كما قال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) .
__________
(1) أخرجه الإمام أحمد في مسند المكيين، من حديث ربيعة بن عبادة الديلي رضي الله عنه، رقم 15593.
(2) سورة ص الآية 5
(3) سورة البينة الآية 5

(1/20)

وقال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ، وقال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) ، وقال عز وجل: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (3) .
وهذه العبادة خلق الله من أجلها الثقلين، كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (4) . المعنى ليخصوني بالعبادة وبالدعاء، وبالخوف والرجاء والتوكل، والصلاة والصوم، والذبح والنذر، ونحو ذلك.
وبعث الله الرسل بذلك سبحانه وتعالى، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (5) . والطاغوت: كل ما عبد من دون الله، قال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (6) .
فالتقرب إلى أصحاب القبور؛ بالذبائح أو بالنذور أو بالدعاء، أو طلب الشفاء أو المدد، هذا من الشرك بالله عز وجل، ويناقض قول: لا إله إلا الله. فالواجب على المسلمين أن يعبدوا الله وحده، وأن يخصوه بدعائهم وخوفهم، ورجائهم وذبحهم ونذرهم، وصلاتهم وصومهم، ونحو ذلك، أما الأموات المسلمون فيدعى لهم بالمغفرة
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة الأنعام الآية 162
(4) سورة الذاريات الآية 56
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25

(1/21)

والرحمة، تزار قبورهم للذكرى؛ لذكر الآخرة، وذكر الموت، وللدعاء لهم: اللهم اغفر لهم واللهم ارحمهم. فقد كان النبي يزور القبور عليه الصلاة والسلام، ويدعو لهم بالمغفرة والرحمة، ويقول: «زوروا القبور فإنها تذكركم بالآخرة (1) » . وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين (2) » .
فعلم أصحابه أن يدعوا للأموات، ويستغفروا لهم، ويترحموا عليهم، لا أن يدعوهم مع الله، ولا أن يستغاث بهم، ولا أن يطلب منهم المدد، فإنهم عاجزون عن ذلك، هذا بيد الله سبحانه وتعالى؛ هم في حاجة إلى الدعاء لهم، في حاجة إلى أن يدعو لهم أخوهم المسلم، وأن يستغفر لهم. كان يزور البقيع عليه الصلاة والسلام، ويقول: «السلام عليكم أهل الديار من القوم المؤمنين، غدا مؤجلون وأتاكم ما توعدون، وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد (3) » يدعو لهم عليه الصلاة والسلام، هذا هو الواجب،
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال في دخول القبور، برقم 974.
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها، برقم 974.

(1/22)

وهذا هو المشروع في زيارة الموتى؛ الدعاء لهم، والترحم عليهم، والاستغفار لهم. أما أن يطلب منهم المدد، ويقول: المدد المدد يا فلان. فإن هذا من الشرك الأكبر، أو: يا سيدي، اشف مريضي، يا سيدي البدوي يا سيدي الحسين. أو: يا فلان، أو يا فلانة. أو: اشف لنا مرضانا. أو: المدد المدد. أو: انصرنا. أو ما أشبهه، فهذا لا يجوز، بل هذا من أنواع الشرك الأكبر، وهكذا إذا فعلها مع الأصنام أو مع الأشجار أو مع الجن، كله شرك بالله سبحانه وتعالى، أما الحي فلا بأس أن يطلب منه ما يقدر عليه من الأمور العادية، الحي الحاضر، القادر، تقول: يا أخي، ساعدني على كذا، أقرضني كذا، امنعني من خادمك؛ لأنه آذاني، أو ولدك، أو زوجتك، انههم عني، لا تؤذني بكذا. حتى يمنعه من الأذى، الشيء المعتاد لا بأس به بين الناس، وليس من الشرك، إنما الشرك طلب الأموات، والاستغاثة بالأموات أو بالغائبين، يعتقد أن فيهم سرا وأنهم يسمعونه من بعيد، يدعوهم يطلبهم المدد، هذا هو الشرك الأكبر، أما حي حاضر قادر تخاطبه في أمور يقدر عليها، أو تكتب إليه، أو بالهاتف بالتليفون، تقول: أقرضني كذا. أو ساعدني في مزرعتي في كذا. أو: بعني كذا. أو: ماذا ترى في كذا. تشاوره في كذا، هذه أمور عادية بين المسلمين وغير المسلمين، بين الأحياء سواء كان من طريق المشافهة، أو من طريق المكاتبة، أو من طريق الهاتف - التليفون - أو البرقية، أو ما أشبه ذلك. هذه أمور عادية ليس فيها بأس، إنما المنكر والشرك أن تدعو الأموات، أو الأصنام أو

(1/23)

الأحجار أو الأشجار، تدعوهم تسألهم الشفاعة، تسألهم الغوث، المدد، أو الغائبون عنك الذين لا يسمعونك، تعتقد فيهم أنهم يسمعونك، وأن لهم سرا، أو تدعو الجن، أو ما أشبه ذلك، هذا هو المنكر، هذا هو الشرك الذي أنكرته الرسل عليهم الصلاة والسلام، وأنكره نبينا عليه الصلاة والسلام، وبعث الله الرسل بإنكاره والتحذير منه، نسأل الله أن يوفق المسلمين لكل خير، وأن يبصر المسلمين بما فيه رضاه، وأن يهدي جميع المسلمين للفقه في الدين.
***

(1/24)

5 - حكم إطلاق كلمة العقيدة
س: السائل يقول: بأن اسم العقيدة ليس صحيحا وليس له أصل وإنما الصحيح أن يقول الإنسان: اسم الإيمان بدل العقيدة فهل هذا صحيح؛ (1) .
ج: ليس بصحيح، بل درج العلماء على أنهم يسمون ما يتعلق بالقلوب: عقيدة. وما يتعلق بالتوحيد والصفات: عقيدة؛ يعتقدها في قلبه: يعني: يعقد عليها قلبه، يعتقد عليها قلبه. فلا بأس بالتسمية، ولا حرج فيها؛ أن يقال: عقيدة فلان عقيدة أهل السنة والجماعة. وهو ما يعتقدونه ويؤمنون به، وهو يسمى عقيدة؛ لأنهم يعتقدونه ويجزمون
__________
(1) السؤال الثالث عشر، من الشريط رقم (374) .

(1/24)

به، ويقولون به فلهذا سمي عقيدة من عقد القلب عليه وإيمانه به.

(1/25)

6 - بيان كيفية تصحيح المرء عقيدته
س: يقول السائل: كيف يصحح المسلم العقيدة الإسلامية، وكيف يحافظ عليها؟ (1) .
ج: يتفقه في الدين، ويتبصر ويتعلم؛ حتى يعلم العقيدة، ويحافظ عليها، يسأل أهل العلم، وإن كان طالب علم يتأمل القرآن والسنة، حتى يعرف العقيدة الصحيحة التي دل عليها القرآن ويتمسك بها، ويستقيم عليها، وإذا كان عنده إشكال يسأل أهل العلم الذين يثق فيهم ويطمئن إليهم عما أشكل عليه؛ حتى يكون على بصيرة.
***
__________
(1) السؤال السابع والعشرون من الشريط رقم (432) .

(1/25)

7 - أصح كتب العقيدة
س: أرشدني - وفقكم الله - عن أصح كتاب في العقيدة الإسلامية الصحيحة؟ (1) .
ج: أصح كتاب وأشرف كتاب وأعظم كتاب في العقيدة وفي غيرها هو كتاب الله القرآن، هذا أعظم كتاب وأشرف كتاب، وأصدق
__________
(1) السؤال الخامس من الشريط رقم (125) .

(1/25)

كتاب؛ وهو كتاب الله؛ الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد. فالوصية لك أيها السائل، ولكل مسلم ولكل مسلمة التمسك بكتاب الله، والعناية بكتاب الله، والإكثار من تلاوته، وتدبر معانيه، والحرص على حفظ ما تيسر منه، فهو الكتاب العظيم المنزل الذي نزله الله على عباده؛ ليحفظوه ويستقيموا عليه ويعملوا به، وفيه الحق الواضح والهدى المستبين؛ كما قال عز وجل: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} (1) ، وقال سبحانه: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ} (2) {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} (3) وقال سبحانه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} (4) .
فالوصية: العناية بهذا الكتاب العظيم، والإكثار من تلاوته، وتدبر معانيه، والمذاكرة فيه مع زملائك ومع إخوانك، ومراجعة كتب التفسير المأمونة؛ مثل: كتاب أضواء البيان، وتفسير البغوي، وتفسير ابن كثير رحمة الله عليهم، وأشباههم من أئمة الهدى؛ لأنهم أوضحوا معاني الآيات، وأوردوا ما جاء فيها من الأحاديث عن رسول الله عليه الصلاة والسلام. فعليك يا أخي أن تقبل على كتاب الله، وأن تعتني بكتاب الله، ثم سنة الرسول - صلى الله عليه وسلم - ففيها الهدى والنور أيضا: صحيح البخاري، صحيح مسلم، وبقية الكتب الستة، وهكذا كتب أخرى،
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 41
(3) سورة فصلت الآية 42
(4) سورة النحل الآية 89

(1/26)

التي فيها بيان للحق: كموطأ مالك رحمه الله، وسنن الدارمي رحمه الله، وصحيح ابن خزيمة، وصحيح ابن حبان، والحاكم، وغيرها من الكتب التي فيها الخير الكثير. وإذا كنت من أهل العلم بالحديث، أمكنك أن تميز بين الصحيح والسقيم من الأحاديث التي في الكتب المذكورة، ما عدا الصحيحين فإنهما قد تلقتهما الأمة بالقبول، وأجمعت على ذلك، فعليك أن تسير على نهج الأخيار من أئمة الحديث وأئمة السنة، فالصحيحان كل أحاديثهما معتمدة، وهي محل اعتماد أهل السنة والجماعة، وقد تلقتهما الأمة بالقبول، فعض عليهما بالنواجذ، وتمسك بهما مع كتاب الله سبحانه، وهكذا بقية الكتب الستة، وما ذكرنا من الكتب، عليك بها والاستقامة على ما فيها، وما وجد فيها من ضعيف فقد بينه أهل العلم، وأوضحوا أسباب ضعفه.
أما الكتب المؤلفة في العقائد فهي كثيرة؛ من أحسنها كتاب التوحيد لابن خزيمة، وكتاب السنة لعبد الله بن أحمد بن حنبل، ومنهاج السنة لشيخ الإسلام ابن تيمية، للرد على المعتزلة وأهل البدع، وكتاب زاد المعاد لابن القيم، فيه خير كثير من جهة العقيدة والأحكام، واجتماع الجيوش الإسلامية لابن القيم، للرد على أهل البدع، الصواعق المرسلة لابن القيم، للرد على أهل البدع، والعقيدة الواسطية لشيخ الإسلام ابن تيمية؛ كتاب مختصر عظيم مفيد على طريقة أهل السنة والجماعة، أوصي بحفظه، وأن يحفظه طالب العلم؛ لما فيه من الخير العظيم، ولما فيه من بيان عظيم عن مذهب أهل السنة والجماعة، وله أيضا كتاب الرسالة الحموية؛ أجاب فيه على أهل حماة

(1/27)

في أسئلتهم فيما يتعلق بالصفات والأسماء والعقيدة، وهو أيضا جواب عظيم ومفيد، وهكذا له رسالة أخرى سماها: التدمرية؛ عندما جاء أهل تدمر، وهي رسالة عظيمة أيضا في بيان العقيدة الصحيحة، وهكذا عقيدة الطحاوي رحمه الله، ولها شرح عظيم للإمام العز، شرح جيد، وهي جيدة في نفسها، مفيدة سوى كلمات يسيرة نبه عليها الشارح، وهي عقيدة مهمة ولها شرح عظيم مفيد، وهكذا كتاب التوحيد، لشيخ الإسلام محمد بن عبد الوهاب رحمة الله عليه، كتاب طيب مهم، والثلاثة الأصول له رحمه الله؛ إجابة مختصرة، وهكذا كشف الشبهات له أيضا، رسالة مختصرة مفيدة في العقيدة، وهكذا فتح المجيد شرح كتاب التوحيد، لحفيده الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب، وهو كتاب مفيد وعظيم، وهكذا شرح هذا الكتاب ومؤلفه الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب فسماه: تيسير العزيز الحميد لشرح كتاب التوحيد، وهو كتاب مفيد عظيم.
فهذه الكتب وأشباهها من الكتب الطيبة المؤلفة في العقيدة، وهي مفيدة وننصح بمراجعتها، والاستفادة منها، لكن أعود وأبين أن أعظم كتاب، وأشرف كتاب، وأصدق كتاب؛ هو كتاب الله سبحانه وتعالى؛ فيه الكفاية العظيمة لمن استشفى به ولمن استند عليه. كان السلف الصالح ليس عندهم هذه الكتب الجديدة، وإنما عندهم كتاب الله، وعندهم سنة الرسول - صلى الله عليه وسلم -، وكفتهم والحمد لله؛ عند الصحابة والتابعين القرآن العظيم وأحاديث النبي - صلى الله عليه وسلم -، ففيهما الكفاية والهدى، ولكن لا مانع من الاستعانة بكتب أهل العلم، المعروفين بالخير مثل ما تقدم،

(1/28)

لا مانع من الاستعانة بكتبهم والاستفادة منها، ودعوة الناس إلى الاستفادة منها؛ لأن بعض الناس قد لا يثق بفهمه، من الكتاب والسنة ولا يطمئن إلى فهمه. فإذا استعان بكتب أهل العلم المعروفين؛ ووافق ما عندهم ما فهمه من الكتاب والسنة؛ ازداد نورا، وازداد بصيرة؛ واطمأن قلبه؛ والله ولي التوفيق.
***

(1/29)

8 - أفضل الكتب في بيان العقيدة
س: ما هي أفضل الكتب في العقيدة (1) .
ج: أفضل الكتب وأصحها: القرآن العظيم، فقد بين العقيدة الصحيحة، فالقرآن هو كتاب الله، وأصدق كتاب، وأفضل كتاب، وأعظم كتاب في بيان العقيدة الصحيحة؛ بيان أسماء الله وصفاته، وتوحيده وإخلاص العبادة له سبحانه وتعالى، هو أعظم كتاب، ثم يليه بعد ذلك من السنة: البخاري ومسلم الصحيحان، هما أعظم الكتب المفيدة من كتب الحديث بعد القرآن؛ لأن فيهما أحاديث الرسول - صلى الله عليه وسلم - الصحيحة، الصحيحان: صحيح البخاري وصحيح مسلم، هما أصح الكتب وأنفعها بعد كتاب الله عز وجل، ثم بقية الكتب المعروفة في الحديث: سنن أبي داود، والترمذي، والنسائي، وابن ماجه، والطبراني، ومسند الإمام أحمد، وسنن الدارمي، كتب جيدة ومفيدة،
__________
(1) السؤال الرابع من الشريط رقم (299) .

(1/29)

وإن كان فيها بعض أحاديث ضعيفة لكنها كتب مفيدة عظيمة، وكتب العقيدة كثيرة لكن منها ما ألفه السلف الصالح؛ مثل: عثمان بن سعيد الدارمي في الرد على الجهمية، مثل كتاب عبد الله بن أحمد في اعتقاد أهل السنة والرد على البدع، ومثل كتاب التوحيد لابن خزيمة في التوحيد والرد على أهل البدع، وأشباهها من الكتب المفيدة؛ مثل الطحاوية وشرحها، ومثل لمعة الاعتقاد للموفق، والعقيدة الواسطية، والتدمرية والحموية؛ كتب ابن تيمية كلها في العقيدة، وكتاب التوحيد للشيخ محمد بن عبد الوهاب رحمه الله فهو كتاب عظيم مفيد، وكشف الشبهات في العقيدة كذلك للشيخ محمد بن عبد الوهاب رحمه الله، وثلاثة الأصول: كتاب مختصر في العقيدة للشيخ محمد رحمه الله.
***
س: هذا يسأل سماحتكم عن مجموعة من الكتب خاصة الكتب التي تبحث في العقيدة؟ (1) .
ج: فتح المجيد للشيخ عبد الرحمن بن حسن، تيسير العزيز الحميد للشيخ سليمان بن عبد الله، التدمرية لشيخ الإسلام ابن تيمية، الحموية لشيخ الإسلام ابن تيمية أيضا، العقيدة الواسطية له أيضا، زاد المعاد لابن القيم رحمه الله، إغاثة اللهفان لابن القيم رحمه الله، الصواعق المرسلة لابن القيم رحمه الله، اجتماع الجيوش الإسلامية
__________
(1) السؤال الرابع والأربعون من الشريط رقم (301) .

(1/30)

لابن القيم رحمه الله، كتاب التوحيد للشيخ محمد بن عبد الوهاب، ثلاثة الأصول، كشف الشبهات له أيضا رحمه الله، كل هذه كتب عظيمة ومفيدة، الطحاوية وشرحها لابن أبي العز الحنفي، كلها طيبة في العقيدة، وأعظم ذلك وأكبره القرآن العظيم هو أعظم وأكبر، وهو أفضل كتاب وأعظم كتاب، كتاب الله القرآن، هو كتاب عقيدة، وكتاب فقه، وكتاب أحكام. فنوصي كل مسلم ومسلمة بالعناية بالقرآن، والإكثار من تلاوته، وتدبر معانيه، ففيه العلم العظيم بالعقيدة، والأحكام الشرعية، وهكذا أحاديث الرسول - صلى الله عليه وسلم - كتب الحديث الشريف؛ كالصحيحين البخاري ومسلم، ومثل رياض الصالحين، ومنتقى الأخبار لابن تيمية، بلوغ المرام للحافظ ابن حجر، كتب جيدة عظيمة في الحديث، وعمدة الحديث للشيخ عبد الغني بن عبد الواحد المقدسي، كتاب عظيم.
***
س: السائل من سوريا يقول: أنا أريد أن أتفقه في أمور ديني، وخصوصا في العقيدة، فما الكتب التي توصونني وزملائي بقراءتها في كتب العقيدة مأجورين؟ (1) .
ج: أوصيك وكل مسلم بالقرآن؛ هو كتاب العقيدة الأصل العظيم؛ والإكثار من تلاوته؛ وتدبر معانيه وحفظه إذا تيسر؛ وهو أعظم
__________
(1) السؤال الحادي والأربعون من الشريط رقم (411) .

(1/31)

كتاب وهو أصدق كتاب، وهو فيه بيان العقيدة التي أمر الله بها عباده؛ من التوحيد والأسماء والصفات، وغير ذلك، فعليكم بالإكثار من تلاوة القرآن، والإكثار من تدبره، والسؤال عما أشكل عليك، فهو كتاب الله فيه الهدى والنور، وهكذا أحاديث الرسول - صلى الله عليه وسلم - إذا تيسر؛ مثل كتاب الأربعين النووية مع تكملتها لابن رجب خمسين حديثا، إذا تيسر لك حفظها فهي أحاديث جيدة، كذلك عمدة الحديث للشيخ عبد الغني، فيها أحاديث صحيحة تحفظونها، والعقيدة الواسطية لشيخ الإسلام ابن تيمية، كتاب طيب عقيدة طيبة ملخصة من الكتاب والسنة، كتاب التوحيد للشيخ محمد بن عبد الوهاب رحمه الله، ثلاثة الأصول للشيخ محمد، والقواعد الأربعة كلها هذه كتب طيبة، كشف الشبهات للشيخ محمد أيضا كتاب طيب.
***
س: السائل ص. س. من اليمن، يقول كثيرا يا سماحة الشيخ ما نسمع عن العقيدة الواسطية، فلا ندري ما معنى الواسطية، فهل يعني بذلك العقيدة الصحيحة أم ماذا يعني؟ وجهونا في ضوء سؤالنا فنحن مجموعة من طلاب العلم. (1) .
ج: العقيدة الواسطية كتاب ألفه أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني، الملقب بشيخ الإسلام ابن تيمية،
__________
(1) السؤال الثالث عشر من الشريط رقم (401) .

(1/32)

والملقب بتقي الدين، المولود سنة (661 هـ) إحدى وستين وستمائة، والمتوفى سنة (728 هـ) ثمان وعشرين وسبعمائة، وهو من الأئمة المجتهدين، ومن أهل السنة والجماعة، ومن أئمة أهل السنة والجماعة رحمهم الله، وله المؤلفات الكثيرة، منها منهاج السنة في الرد على المعتزلة والرافضة، ومنها كتاب اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم، ومنها كتاب العقيدة الواسطية، سميت الواسطية؛ لأنه كتبها إلى جماعة سألوه من أهل واسط في العراق: فقيل لها: الواسطية، وله رسالة أخرى في العقيدة، يقال لها: الحموية، كتبها إلى أهل حماة بالشام، وله رسالة أخرى ثالثة في الصفات تسمى: التدمرية، كتبها إلى أهل تدمر في بلاد الشام، هذه أسباب التسمية، وهي كتب ثلاثة عظيمة في عقيدة أهل السنة والجماعة، مفيدة، نوصي بقراءتها والاستفادة منها.

(1/33)

9 - شروط ومعنى لا إله إلا الله
س: ما هو مدلول لا إله إلا الله؟ وما هي شروطها، وما هو معناها؟ (1) .
ج: لا إله إلا الله، هي أفضل الكلام بعد القرآن، هي أحب الكلام
__________
(1) السؤال السادس والعشرون من الشريط رقم (309) .

(1/33)

إلى الله، وأفضل الكلام، وهي كلمة الإخلاص، وهي أول شيء دعت إليه الرسل عليهم الصلاة والسلام، وأول شيء دعا إليه النبي صلى الله عليه وسلم أن قال لقومه: «قولوا: لا إله إلا الله تفلحوا (1) » ، هي كلمة الإخلاص كلمة التوحيد. ومعناها لا معبود حق إلا الله، هذا معناها، كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (2) وهي نفي وإثبات، (لا إله) نفي، و: (إلا الله) إثبات، (لا إله) تنفي جميع المعبودات، وجميع الآلهة بغير حق، و (إلا الله) تثبت العبادة بالحق لله وحده سبحانه وتعالى، هي أصل الدين وأساس الملة، والواجب على جميع المكلفين من جن وإنس، أن يأتوا بها رجالا ونساء، مع إيمانهم بمعناها واعتقاد له، وإخلاص العبادة لله وحده، وشروطها ثمانية جمعها بعضهم في بيتين فقال:
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
فإن تعلموا هذه الأمور فالحمد لله، وإلا يكفي معناها، وإن لم يتعلم المرء هذه الشروط، إذا أتى بمعناها وعبد الله بالحق، أخلص له العبادة، وترك عبادة ما سواه، واستقام على دين الله كفى، وإن لم يعرف الشروط، والشروط معناها واضح، (علم) يعني: أن تعرف معناها، وأن معناها لا معبود بحق إلا الله. (يقين) وأن تكون موقنا
__________
(1) أخرجه الإمام أحمد في مسند المكيين، من حديث ربيعة بن عبادة الديلي رضي الله عنه، رقم 15593.
(2) سورة الحج الآية 62

(1/34)

بذلك، وليس عن شك، عن يقين أنه لا معبود حق إلا الله، (وإخلاص) لا بد من الإخلاص في العبادة لله وحده، صلاتك، صومك، صدقاتك، كلها لله وحده، مع المحبة، تحب الله محبة صادقة، تحب رسوله صلى الله عليه وسلم، لا بد من محبة الله جل وعلا، وهكذا الصدق لا بد أن تكون صادقا في ذلك، بخلاف المنافقين يكذبون، أما أنت تقولها صادقا أنه لا معبود حق إلا الله. (والانقياد) : تنقاد بما دلت عليه، من إخلاص العبادة لله وحده، وترك عبادة ما سواه، وأداء الشرائع التي شرعها الله لك، من الأوامر وترك النواهي، عن محبة وانقياد، وهكذا القبول؛ تقبل ما جاء به الشرع ولا ترده، تقبل ما دلت عليه من العبادة والتوحيد والإخلاص، ولا ترده، ولا بد من الكفران بما يعبد من دون الله كما قال سبحانه: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} (1) . والمعنى أنك تتبرأ من كل ما ينافي لا إله إلا الله، وتعتقد بطلانه، تؤمن بأن الله هو المعبود الحق، وأن ما عبده الناس من دون الله باطل، وتكفر به وتبرأ منه، هذه معنى الشروط الثمانية:
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
أي دون الله، فإذا عرفها طالب العلم طبقها، والذي لا يعرفها
__________
(1) سورة البقرة الآية 256

(1/35)

يكفيه المعنى، إذا أتى بهذه الكلمة عن إيمان وإخلاص لله، ويقين وصدق في ذلك، وتبرأ من عبادة غير الله، وانقاد للشرع، فقد أتى بالمقصود، مع محبة الله سبحانه وتعالى، ومحبة دينه.
س: ما هي شروط (لا إله إلا الله) كلمة التوحيد؟ وهل من قال: (لا إله إلا الله) فقط دون أن يعمل يدخل الجنة؟ (1) .
ج: قد دلت الأدلة الشرعية من الكتاب والسنة على أن من أتى بالتوحيد ومات عليه دخل الجنة، والدليل قوله صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها حرمت علي دمائهم، وأموالهم إلا بحقها (2) » ، ومنها حديث عبادة بن الصامت: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل (3) » .
__________
(1) السؤال الرابع عشر من الشريط رقم (380) .
(2) أخرجه البخاري في كتاب الجهاد والسير، باب دعاء النبي صلى الله عليه وسلم إلى الإسلام برقم 2946.
(3) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: '' يا أهل الكتاب لا تغلوا في دينكم ''، برقم 3435، ومسلم في كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة، برقم 28.

(1/36)

والأحاديث في هذا كثيرة تدل على أن من قال: لا إله إلا الله صادقا موحدا يتضمن كلامه براءته من الشرك، وإيمانه بأن الله مستحق العبادة، فإنه يدخل الجنة، ويكون من المسلمين، مع الإيمان بشهادة أن محمدا رسول الله، والإيمان بكل ما أخبر الله به ورسوله مما بلغه ذلك الوقت، ثم يطالب بعد ذلك بشرائع الإسلام، فإذا أدرك الصلاة، وجب عليه أن يصلي، وهكذا الزكاة وهكذا الصيام، وهكذا الحج، وإن مات في الحال بعد التوحيد دخل الجنة؛ يعني: لو أسلم ومات في الحال دخل الجنة؛ لأنه ما أدرك العمل، ولا فعل شيئا من السيئات، والإسلام يجب ما قبله، والتوبة تهدم ما كان قبلها، فإن عاش حتى أدرك الصلاة لزمته الصلاة، فإن أبى وجحدها كفر، وإن لم يصل كفر، وهكذا إذا أدرك الزكاة يجب عليه الزكاة، فإن أبى صار عاصيا يستحق دخول النار، وهكذا إذا أدرك الصيام ولم يصم صار عاصيا يستحق دخول النار، إلا أن يعفو الله عنه، وهكذا إذا زنا، أو سرق، أو ما أشبه ذلك، صار عاصيا يستحق دخول النار، إلا أن يعفو الله عنه، وصار تحت مشيئة الله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) .
المقصود أنه متى دخل في الإسلام، ووحد الله، وتبرأ من الشرك كله، وآمن بكل ما أخبر الله به ورسوله يكون مسلما، ثم يطالب بحقوق الإسلام من صلاة وغيرها، وترك المعاصي، فإن ترك المعاصي وأدى
__________
(1) سورة النساء الآية 48

(1/37)

الحقوق تم إسلامه وإيمانه، وإن مات في الحال قبل أن يدرك شيئا من الأعمال فله الجنة؛ لأن إسلامه جب ما قبله من الشرور، فإن عاش فباشر بعض المعاصي أو ترك بعض الواجبات هو تحت مشيئة الله، إن شاء الله غفر له وأدخله الجنة بتوحيده، وإن شاء عذبه على قدر المعاصي التي مات عليها، كما تقدم في قوله سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) ، وهذا بإجماع المسلمين، بإجماع أهل السنة والجماعة، والعاصي تحت المشيئة، لا يكفر خلافا للخوارج، ولا يخلد في النار كما تقول الخوارج والمعتزلة، بل هو تحت مشيئة الله، إذا مات على الزنى، على السرقة، على عقوق الوالدين، على شرب المسكر، على أكل الربا، لكن لم يستحلها، يرى أنها معاص، غير مستحل، ولكن غلبه الهوى والشيطان، وإلا هو يعرف أنها معاص، تحت مشيئة الله، إن شاء الله عفا عنه، وإن شاء عذبه في النار على قدر المعاصي التي مات عليها، وبعد التطهير والتمحيص يخرجه الله من النار بإجماع أهل السنة والجماعة، ما يخلد في النار إلا لكفره؛ خلافا للخوارج والمعتزلة الذين يقولون: إن العاصي إذا مات على المعصية يخلد في النار. وتقول الخوارج: إنه يكفر. وقولهم باطل عند أهل السنة والجماعة، من أبطل الباطل، والآية الكريمة ترد عليهم، وهي قوله سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (2) .
__________
(1) سورة النساء الآية 48
(2) سورة النساء الآية 48

(1/38)

وأما قوله صلى الله عليه وسلم في الزاني: «لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن (1) » . فالمعنى الوعيد والتحذير؛ يعني: ليس مؤمنا الإيمان الكامل، عنده نقص في إيمانه، وليس معناه أنه كافر؛ لأن الآيات يصدق بعضها بعضا، والأحاديث يصدق بعضها بعضا، وكتاب الله لا يكذب بعضه بعضا، والسنة لا تخالف القرآن، فوجب أن تفسر النصوص بالنصوص، يفسر النص بالنص، فقوله: (لا يزني الزاني حين يزني وهو مؤمن) ؛ يعني: الإيمان الواجب الكامل، لو كان عنده إيمان كامل ما زنى، لكن عنده نقص، فلهذا وقع في الزنى، وقع في الخمر، مع نقص إيمانه، ليس معناه أنه كافر؛ لأن الرسول صلى الله عليه وسلم أمر في حق الزاني أن يحد، يقام عليه الحد، ويكون الحد كفارة له، وصاحب الخمر كذلك، يقام عليه الحد كفارة له، وإذا مات الزاني على الزنى بعد الحد دخل الجنة، وصار الحد كفارة له، ولهذا يقول صلى الله عليه وسلم في حق عباد الله الصالحين، لما ذكر المعاصي، قال: «فمن أدركه الله في الدنيا - يعني: بالحدود الشرعية - كان كفارة له، ومن أجله الله في الآخرة فأمره إلى الله (2) » .
__________
(1) أخرجه البخاري في كتاب الأشربة، باب قول الله تعالى: '' إنما الخمر والميسر والأنصاب ''، برقم 5578، ومسلم في كتاب الإيمان، باب بيان نقصان الإيمان بالمعاصي ونفيه عن المتلبس بالمعصية على إرادة نفي كماله، برقم 57.
(2) أخرجه البخاري في كتاب الإيمان برقم 18، بلفظ: ومن أصابه من ذلك شيء فعوقب في الدنيا فهو كفارة له. . .

(1/39)

كما قال تعالى: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) .
فأهل السنة والجماعة يقولون: إن صاحب المعاصي تحت المشيئة إذا كانت معصية دون الشرك ولم يستحلها فهو تحت المشيئة؛ كالزاني وشارب الخمر، وآكل الربا، والعاق لوالديه، ونحو ذلك.
أما من استحل المعاصي، واستحل الزنى، قال: الزنى حلال. تقام عليه الحجة، فإذا بين له الدليل وأصر على أن الزنى حلال كفر، صار كافرا كفرا أكبر. وهكذا من يقول: الخمر حلال، ويبين له الدليل ويصر، يكون كافرا. وهكذا من يقول: السرقة حلال. أو: الربا حلال. تبين له الأدلة، فإذا أصر على أن الربا كله حلال كفر، وهكذا من قال: عقوق الوالدين حلال. يبين له الأمر، فإذا أصر بعد الأدلة كفر، وهكذا من يقول: إن اللواط حلال. وهكذا من استحل المعاصي المعروفة من الدين بالضرورة، استحلها وبين له الدليل وأصر كفر، أما من مات على المعصية، وهو يعرف أنها معصية لم يستحلها، يعرف أنه عاص، مات وهو زان، مات وهو شارب الخمر، مات وهو يرابي، وهو يعرف أنه عاص، مات تحت مشيئة الله، إن شاء ربنا غفر له بأعماله الصالحة وتوحيده، وإن شاء عذبه على قدر الجريمة التي مات عليها، ثم بعد التطهير والتمحيص في النار، يخرجهم الله من النار، وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم أن كثيرا من العصاة يدخلون النار
__________
(1) سورة النساء الآية 48

(1/40)

ويعذبون فيها، ثم يخرجهم الله من النار، وقد امتحشوا، قد احترقوا، فيلقون في نهر الحياة، فينبتون كما تنبت الحبة في حميل السيل، فإذا تم خلقهم، أدخلهم الله الجنة، وقد تواترت بهذا الأحاديث عن رسول الله صلى الله عليه وسلم، وأجمع على هذا أهل السنة والجماعة، ولا يبقى في النار مخلدا إلا الكفرة، نسأل الله العافية، أما العصاة فلا، قد يبقى فيها وقد تطول إقامته، ويسمى خلودا، لكنه خلود مؤقت ينتهي، فإذا تمت المدة التي قدرها الله عليه يخرج من النار، وصار إلى الجنة بتوحيده وإسلامه. والتوحيد له شروط ذكرها بعض أهل العلم، وهي سبعة. قال بعضهم: ثمانية. وقد جمعها بعضهم في بيتين:
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
فإذا فهمها طالب العلم وأتقنها وأداها كان هذا كمالا لتوحيده وإيمانه، وإن كان عاميا لا يعرف هذه الشروط، ولكنه تبرأ من الشرك، وآمن بالله ووحده كفى، وإن لم يعرف الشروط، متى تبرأ من الشرك، وتبرأ من الكفر، واعتقد بطلانه وآمن بالله ووحده كفى.
فقوله: (علم) يعني يعلم أن الله جل وعلا هو المستحق للعبادة، وأن معنى لا إله إلا الله؛ معناها لا معبود حق إلا الله، وقوله: (يقين) يقولها عن يقين، بدون شك، يوحد الله عن يقين، وقوله: (وإخلاص) يعني ما أشرك بالله غيره، بل أخلص لله مع الصدق، خلاف المنافقين

(1/41)

يقولونها وهم كاذبون، هذا كافر إذا قالها ظاهرا، وهو يكذب في الباطن هذا كافر.
(مع محبة) مع محبة الله، ومحبة توحيده، الذي لا يحب الله كافر، أو يكره التوحيد، ويكره الإيمان كافر: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} (1) ، هكذا القبول كونه يقبل الدين، يقبل الحق ينقاد له، أما إذا رد الحق ولم يقبله، ولم ينقد للحق، بل آذاه ولم يوحد الله، ولم يترك الشرك، يكون كافرا، ولا بد من الكفران بما يعبد من دون الله، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} (2) ؛ يعني: يكفر بعبادة غير الله، يعني ينكرها، يعتقد بطلان عبادة غير الله، وينكرها يتبرأ منها، هذا معنى قول الشاعر:
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
المقصود أن المؤمن يعلم الحق ويعتقده، ويصدق في ذلك ويتبرأ من الشرك وأهله، وينقاد إلى الحق، ويطمئن إليه، ويحب الله ورسوله، هكذا المؤمن ولو ما عرف الشروط، متى قبل الحق، وانقاد لتوحيد الله، وأخلص لله، وأحب الله، وانقاد لشرعه، ولم يكن كاذبا كالمنافقين، صار إيمانه صحيحا.
__________
(1) سورة محمد الآية 9
(2) سورة البقرة الآية 256

(1/42)

س: يسأل السائل ويقول: كلمة التوحيد ما هي شروطها (1) ؟
ج: كلمة التوحيد هي لا إله إلا الله، فلا بد أن يقولها عن علم ويقين: لا إله إلا الله. يقول الله جل وعلا: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} (2) ، ويقول سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (3) ، ويقول الله عز وجل: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} (4) ، ويقول عز وجل: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} (5) ، ويقول صلى الله عليه وسلم: «من قال: لا إله إلا الله صدقا من قلبه (6) » ، قال صلى الله عليه وسلم: «من مات وهو يعلم أن لا إله إلا الله دخل الجنة (7) » ، لا بد من علم، وتصديق وبصيرة.
ومعناها: لا معبود حق إلا الله؛ هذا معنى لا إله إلا الله؛ فالذي يقول: لا إله إلا الله. وهو يعبد الأولياء فكأنه ما قالها، لأن وجودها كعدمه؛ لا بد أن يقولها وهو يعلم معناها ويعمل، فالذي يقول:
__________
(1) السؤال السادس والثلاثون من الشريط رقم (423) .
(2) سورة محمد الآية 19
(3) سورة البقرة الآية 163
(4) سورة آل عمران الآية 18
(5) سورة الزخرف الآية 86
(6) أخرجه البخاري في كتاب العلم؛ باب من خص بالعلم قوما دون قوم كراهية أن لا يفهموا، برقم 128.
(7) أخرجه مسلم في كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة، برقم 26.

(1/43)

لا إله إلا الله. ويدعو الأموات ويستغيث بالنبي، أو بالبدوي، أو بالحسين، أو بعلي بن أبي طالب، أو بعبد القادر الجيلاني، أو بغيرهم من الأموات، هذا ما قالها حقا، وقوله لها باطل، لا ينفع حتى يقولها عن علم وعن يقين، وعن صدق وعن محبة.
ذكر بعضهم شروطها سبعة:
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
فلا بد من العلم: يعني معناها لا معبود حق إلا الله، ولا بد من اليقين؛ يتيقن أنه لا معبود حق إلا الله، ما عنده شك؛ لا بد أن يكون يعلم، ولا بد من صدق، يقول وهو صادق أنه لا معبود حق إلا الله، لا كالمنافقين، بل يصدق يقول عن علم ويقين وصدق أنه لا معبود حق إلا الله.
(مع محبة) يحب الله جل وعلا محبة صادقة تقتضي الإخلاص له وطاعته واتباع شريعته.
كذلك القبول يقبلها ويرضاها، ولا يردها، وينقاد للعمل بما دلت عليه الكلمة، بتوحيد الله والإخلاص له وطاعة أوامره، وترك نواهيه، ولهذا قال:
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
والإخلاص معناه: أن يتوجه إلى الله بأعماله. ويخصه بها سبحانه دون كل ما سواه، فلا يعبد إلا الله، ولا يصلي إلا لله، ولا يزكي

(1/44)

إلا لله، ولا يصوم إلا لله، وهكذا يكون في أعماله مخلصا لله وحده، فلا بد من هذه الشروط:
علم يقين وإخلاص وصدقك مع ... محبة وانقياد والقبول لها
قال بعضهم شرطا ثامنا:
وزيد ثامنها الكفران منك بما ... سوى الإله من الأشياء قد ألها
هذا الشرط الثامن قاله شيخنا الشيخ سعد بن حمد بن عتيق رحمه الله، وهذا معنى قوله سبحانه: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا} (1) ، وهذا معنى قوله صلى الله عليه وسلم: «من قال: لا إله إلا الله وكفر بما يعبد دون الله حرم ماله ودمه وحسابه على الله (2) » .
فلا بد أن يقول: لا إله إلا الله. ويتبرأ من عبادة غير الله؛ يكفر بعبادة غير الله، ينكرها، يعتقد بطلانها، وهذا ظاهر من الشروط السبعة أيضا.
فإن الإخلاص يقتضي الكفر بعبادة غير الله، وإنكارها، واعتقاد بطلانها، فالصادق هو الذي يخص الله بالعبادة، ويعتقد بطلان عبادة غير الله.
__________
(1) سورة البقرة الآية 256
(2) أخرجه مسلم في كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله، برقم 23.

(1/45)

والثامن داخل في الإخلاص، لكن ذكر الثامن من باب الكمال والتمام، وإلا فهو داخل في الإخلاص، فإن المخلص هو الذي يخص الله بالعبادة، ويعتقد بطلان عبادة غير الله، ويكفر بها.

(1/46)

10 - تحقيق معنى لا إله إلا الله
س: ما هي مقتضيات لا إله إلا الله؟ (1) .
ج: هذه الكلمة أعظم كلمة وهي كلمة التوحيد، ولا يدخل العبد في الإسلام إلا بتحقيقها، والإيمان بها، وأنه لا معبود حق إلا الله، وهي أول كلمة دعا إليها الرسل: (لا إله إلا الله) .
قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (2) ، وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (3) .
ونبينا محمد لما بعثه الله أول كلمة دعا إليها: (لا إله إلا الله) . مع الإيمان به وأنه رسول الله، وهي تقتضي إخلاص العبادة لله وحده، والإيمان بأنه المعبود بالحق، وأنه رب العالمين، وأنه الخلاق العليم،
__________
(1) السؤال الثالث من الشريط رقم (186) .
(2) سورة الأنبياء الآية 25
(3) سورة النحل الآية 36

(1/46)

وأنه المستحق أن يعبد ويطاع أمره، وتقتضي أن يؤمن العبد بأن الله هو خالق العبد، وأنه أعد له جنة ونارا، وأنه لا بد من لقائه ربه، فإما الجنة وإما النار، هذه الكلمة هي أصل الدين، وأساس الملة، وهي العروة الوثقى، فلا بد من الإيمان بها واعتقاد معناها، وأنه لا معبود حق إلا الله، وهذا الاعتقاد يقتضي طاعة الأوامر، وترك النواهي، وطاعة الإله الحق الذي آمنت بأنه معبود بحق، هي تقتضي أن تؤدي حقه، بأن تعبده بصلاتك وبصومك وزكاتك وحجك وصيامك وغير ذلك؛ لأن التأله: التعبد؛ لا إله إلا الله؛ يعني: لا مألوه حق إلا الله، يعني: لا معبود حق إلا الله، فالواجب عليك أن تؤلهه وتعبده في صلاتك وصومك وزكاتك وحجك وجهادك وسائر عباداتك، وتعبده وحده، ترجو ثوابه، وتخشى عقابه سبحانه وتعالى. وهكذا من مقتضياتها أن تؤمن بما حرم الله عليك من الشرك والمعاصي، وأن تبتعد عن ذلك وتحذر ذلك.

(1/47)

11 - بيان معنى الطاغوت
س: ما معنى الكفر بالطاغوت؟ جزاكم الله خيرا (1) .
ج: معناه البراءة منه، واعتقاد بطلانه، قال الله سبحانه: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} (2) ، معنى الطاغوت: المعبود من دون الله. يعني: يتبرأ من عبادة غير الله؛ عبادة الأوثان والأصنام والجن، يتبرأ منها، ويعتقد بطلانها، ويؤمن بأن المعبود بحق هو الله وحده سبحانه وتعالى، فمن لم يؤمن بهذا فليس بمسلم، لا بد أن يؤمن بأن الله هو المستحق للعبادة، وأن عبادة الطواغيت؛ عبادة الجن، عبادة الأصنام، عبادة من دعا إلى نفسه، كل هذا باطل، لا بد أن يتبرأ منها. والطواغيت: كل ما عبد من دون الله وهو راض. وهكذا الأصنام تسمى طواغيت، والأشجار والأحجار المعبودة تسمى طواغيت، أما الأولياء والأنبياء والملائكة فليسوا طواغيت، لكن الطاغوت الذي دعا إلى عبادته، الطاغوت الذي دعا إلى الشرك به وعبادته من الشياطين؛ شياطين الإنس والجن، هم الطواغيت، أما الأولياء المؤمنون فيبرؤون إلى الله من ذلك، ما يرضون أن يعبدوا من دون الله، وهكذا الأنبياء وهكذا الملائكة، وهكذا الجن المؤمنون ما يرضون، فالطاغوت الذي يدعو
__________
(1) السؤال الثالث من الشريط رقم (299)
(2) سورة البقرة الآية 256

(1/48)

إلى عبادة غير الله، أو يرضى بها كفرعون وأشباهه. فالبراءة من ذلك معناها البراءة من عبادة غير الله، واعتقاد بطلانه، يعني أن يتبرأ من عبادة غير الله، وأن يعتقد بطلان ذلك، وأن العبادة بالحق لله سبحانه وتعالى، كما قال عز وجل في كتابه العظيم في سورة الحج: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (1)
__________
(1) سورة الحج الآية 62

(1/49)

12 - تفسير معنى الشهادتين
س: يسأل المستمع من الرياض ويقول: ما معنى شهادة أن لا إله إلا لله، وأن محمدا رسول الله؟ (1)
ج: معنى الشهادة أن يشهد بلسانه وبقلبه، أنه لا معبود حق إلى الله، يشهد بلسانه ويؤمن بقلبه أنه لا إله إلا الله، يعني لا معبود حق إلا الله، وأن ما عبده الناس من دون الله من أصنام أو أموات أو أشجار أو أحجار أو ملائكة أو غيرهم كله باطل، كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (2) .
هذا معنى شهادة أن لا إله إلا لله، أن تشهد عن علم ويقين وصدق أنه لا معبود حق إلا الله، وأن ما عبده الناس من دون الله كله باطل.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (433) .
(2) سورة الحج الآية 62

(1/49)

ومعنى شهادة أن محمدا رسول الله: أن تشهد عن علم ويقين وصدق أن محمد بن عبد الله بن عبد المطلب هو رسول الله حقا إلى جميع الثقلين؛ جنهم وإنسهم، وأنه خاتم الأنبياء، ليس بعده نبي عليه الصلاة والسلام.

(1/50)

13 - حكم التلفظ بالشهادتين
س: هل مجرد التلفظ بالشهادتين يعصم الإنسان ويعصم دمه وماله، وإذا انتفى عنه العلم بمدلول (لا إله إلا الله) وهو يردده ليل نهار هل تكفيه؟ وهل تدخله الجنة وتنجيه من النار؟ (1)
ج: لفظ (لا إله إلا الله) ولفظ شهادة (أن محمدا رسول الله) هاتان الشهادتان هما أصل الدين، هما أساس الملة، فمن أتى بهما وهو لا يقولهما قبل ذلك عصم دمه وماله وحكم بإسلامه، ثم ينظر ويعلم ويفقه، فإن قبل الحق واستقام عرف صدقه، وإن أبى واستمر على كفره وشركه وعبادته الأصنام والأشجار والأحجار وأصحاب القبور، أو استمر على استهزائه بالدين أو سبه للدين أو غير هذا من نواقض الإسلام لم تنفعه هذه الشهادة، يكون مرتدا، يحكم بإسلامه أولا، ثم بمجيئه بما يخالف الإسلام بما يوجب الردة يحكم بردته؛ كما قال
__________
(1) السؤال العشرون من الشريط رقم (152)

(1/50)

النبي صلى الله عليه وسلم: «من بدل دينه فاقتلوه (1) » فالشخص إذا نطق بالشهادتين وهو لا ينطق بهما سابقا حكم بإسلامه كما كان في عهد النبي صلى الله عليه وسلم، وكما بينه الرسول صلى الله عليه وسلم بالأحاديث الصحيحة من حديث أسامة وفي غيره من حديث ابن عمر وحديث أبي هريرة وغير ذلك، يقول عليه الصلاة والسلام: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأني رسول الله، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها (2) » وفي لفظ آخر: «إلا بحق الإسلام (3) » .
فالمقصود أنه إذا أتى بحق الشهادة فإنه يعصم دمه وماله إذا كان لم يأت بهما قبل ذلك، ثم ينظر في أمره، فإن استقام على دين الله صار له حكم المسلمين، وإن أبى وبقي على كفره وضلاله لم تنفعه الشهادة بمجرد القول، فالمنافقون يقولونها وهم في الدرك الأسفل من النار؛ لأنهم قالوها ولم يعملوا بها؛ كفروا بها، كذبوا الله ورسوله، أو شكوا في دين الله، وهكذا الذين قال الله سبحانه فيهم: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (4) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} (5) .
__________
(1) أخرجه البخاري في كتاب الجهاد والسير، باب لا يعذب بعذاب الله، برقم 3017.
(2) أخرجه مسلم في كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 21.
(3) أخرجه البخاري في كتاب الإيمان، باب قوله تعالى: '' فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم ''، برقم 25.
(4) سورة التوبة الآية 65
(5) سورة التوبة الآية 66

(1/51)

هناك أناس أظهروا الإسلام وشاركوا المسلمين في أعمالهم، ولكن ظهر منهم الاستهزاء بالرسول وبالإسلام، فلهذا أنزل الله في حقهم: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (1) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} (2) .
وقد أجمع العلماء على أن من أتى بناقض من نواقض الإسلام يحكم عليه بذلك الناقض وإن قال: أشهد أن لا إله إلا الله وأن محمدا رسول الله. وإن صلى وصام؛ لأن هذه الشهادة تنفع إذا أدى حقها، أما إذا ضيع حقها لم تنفع قائلها، والله المستعان.
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(1/52)

14 - النطق بالشهادتين يكفي لدخول الإسلام
س: هل يكفي النطق والاعتقاد بالركن الأول من أركان الإسلام، أم لا بد من أشياء أخر حتى يكتمل إسلام المرء ويكتمل إيمانه؟ (1)
ج: هذا الركن يدخل به في الإسلام، إذا شهد أن لا إله إلا الله، وأن محمدا رسول الله، عن صدق وعن يقين وعن علم وعمل بذلك، يدخل في الإسلام، ثم يطالب بالصلاة وما سواها من الأحكام، ولهذا لما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال له: «ادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، فإذا فعلوا ذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله فرض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم (2) » . فلم يأمرهم بالصلاة إلا بعد التوحيد والإيمان بالرسول صلى الله عليه وسلم، فهم مطالبون أولا بالتوحيد والإيمان بالرسول صلى الله عليه وسلم، فإذا دخل الكافر في ذلك وأسلم، صار له حكم المسلمين، ثم يطالب بالصلاة وبقية أمور الدين، فإذا امتنع من ذلك صار له أحكام أخرى،
__________
(1) السؤال الثالث عشر من الشريط رقم (74) .
(2) أخرجه البخاري في كتاب الزكاة، باب وجوب الزكاة، برقم 1395، ومسلم في كتاب الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام، برقم 19.

(1/53)

إذا امتنع من الصلاة يستتاب إن تاب وإلا قتل، وإذا امتنع من الزكاة وكابر عليها وقاتل دونها كذلك يقاتل كما قاتل الصحابة مانعي الزكاة، والصيام كذلك، إذا امتنع يعزره الإمام ويؤدبه الإمام بما يردعه عن ترك الصيام، وهكذا الحج مع الاستطاعة، إذا تركه وهو يستطيع، يؤدب حتى يحج، وهكذا بقية المعاصي، الذي فيه حد يقام عليه الحد، والذي ما فيه حد بالتعزير والتأديب. فالحاصل أن الأصل هو الشهادتان، متى شهد أن لا إله إلا الله وأن محمدا رسول الله، دخل في الإسلام، وصار له حكم المسلمين، فلو مات في الحال صار من أهل الجنة، فإن جاء وقت الصلاة وقد أسلم مثلا بعد طلوع الشمس، ثم مات قبل الظهر، هذا مات على الإسلام، وهو ما صلى شيئا، ولا فعل شيئا، كما كان قد وقع لبعض الصحابة أسلموا وقتلوا في الحال، فصاروا من أهل الجنة، من دون أن يعملوا عملا سوى التوحيد والشهادة بالرسول صلى الله عليه وسلم والإيمان بالله ورسوله، فإن أدرك الصلاة يؤمر بالصلاة، ثم إذا جمع مالا وحصل عنده مال تجب فيه الزكاة يؤمر بالزكاة، وإذا أدرك رمضان يؤمر بالصيام، وإذا استطاع الحج يؤمر بالحج، وهكذا أصبح له حكم المسلمين من جميع الأحكام في الدنيا والآخرة، فيطالب بأمور الإسلام وحق الإسلام، ولو مات على حاله قبل أن يأتي وقت الصلاة، مات على الإسلام الكامل، ودخل الجنة، لكن لو عاش وأبى أن يصلي، حينئذ هذا محل نظر، يطالب بالصلاة، فإذا أصر على تركها كفر عند جمع من أهل العلم، وقال آخرون من أهل العلم: يكون كفرا دون

(1/54)

كفر، فيستحق القتل، ولكن لا يكون كفرا أكبر. كما لو ترك الزكاة والصيام، ولكن القول الصحيح: أنه متى ترك الصلاة بخصوصها؛ لأنها لها منزلة عظيمة، الصلاة إذا تركها عمدا تهاونا تكاسلا، صار حكمه حكم من جحدها، يقتل كافرا على الصحيح. وأما جمهور الفقهاء فقالوا: يقتل عاصيا وحدا، وكفرا دون كفر. هذا قول أكثر الفقهاء المتأخرين، أما الصحابة فقد نقل عبد الله بن شقيق العقيلي إجماعهم على أن من تركها كفر.

(1/55)

15 - حكم من وفق للتلفظ بالشهادتين قبل وفاته
س: السائل أبو أحمد يقول: هل الإنسان الذي لم يصل أبدا في حياته، ثم وفق إلى التلفظ بالشهادتين قبل وفاته، هل يصبح هذا مسلما، ويعامل في الآخرة معاملة المسلمين؛ ويحشر مع المسلمين؟ (1) .
ج: إذا كان أتى بها توبة ودخولا في الإسلام، يمحو الله بها ما مضى، إذا كان لا يقولها سابقا ثم جاء بها تائبا موحدا مخلصا لله، عارفا لمعناها، وترك الشرك، وترك المعاصي، والعزم على ترك الجميع، فهذا معناه توبة يمحو الله بها ما سلف، أما إذا كان يقولها كالعادة ما تنفعه، إذا كان مات على الشرك، هو يقولها في حياته وعند وفاته إذا كان يقولها وهو يعبد القبور ويستغيث بالأموات، ويأتي المعاصي، لم يقلها عن توبة وعن رجوع، فهي مثل قوله لها في حياته وصحته، لا تؤثر شيئا، كالمنافقين يقولونها وهم على كفرهم ونفاقهم؛ ومثل عباد القبور اليوم يقولونها في المجالس وفي المكان وهم يعبدون أصحاب القبور، يستغيثون بهم وينذرون لهم، ويذبحون لهم كعباد البدوي، وعباد الحسين، وعباد الشيخ عبد القادر، وعباد غيرهم.
__________
(1) السؤال العاشر من الشريط رقم (394) .

(1/56)

16 - وجوب النطق بالشهادتين على القادر عند دخول الإسلام
س: ما مصداقية النطق بالشهادة سماحة الشيخ وفقكم الله؟ (1) .
ج: أولا لا بد من النطق بها، ومن لم ينطق بها وهو يقدر كفر، حتى ينطق بالشهادتين، ثم مع النطق لا بد من العقيدة والإيمان بأن معنى لا إله إلا الله؛ أنه لا معبود بحق إلا الله، فلو قالها وهو يكذب كالمنافقين، يقولها بلسانه وهو يعتقد أن مع الله آلهة أخرى، لم تنفعه هذه الكلمة، كما قال سبحانه: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا} (2) وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} (3) {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} (4) .
فلا بد من التصديق بالقلب واليقين بأنه لا معبود حق إلا الله، ولا بد من إخلاص العبادة لله؛ والمحبة لما دلت عليه من توحيد الله؛ وكراهية الكفر وبغضه؛ ولا بد أيضا من قبول شرع الله، والانقياد له؛ فان استكبر عن ذلك ولم ينقد لشرع الله كفر، نسأل الله العافية؛ وهذا معنى النفي والإثبات؛ (لا إله) معناها نفي ما يعبد من دون الله؛ يعني: الاعتقاد بأن جميع ما يعبد من دون الله باطل، و: (إلا الله) معناها
__________
(1) السؤال الرابع عشر من الشريط رقم (74) .
(2) سورة النساء الآية 145
(3) سورة البقرة الآية 8
(4) سورة البقرة الآية 9

(1/57)

إثبات العبودية لله وحده، وأنه مستحق لها، كما قال عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} (1) الآية من سورة الحج.
__________
(1) سورة الحج الآية 62

(1/58)

17 - مصداقية الشهادة القيام ببقية الأركان
س: هل مصداقية الشهادة وهذا الركن من أركان الإسلام هي العمل ببقية أركان الإسلام الظاهرة والباطنة التي تفضلتم ببيانها؟ (1) .
ج: نعم لكنها متفاوتة بعضها إذا تركها كفر، وبعضها من تركها لا يكفر، يكون ناقص الإيمان، ضعيف الإيمان، إلا إذا جحد ما أوجب الله، أو جحد ما حرم الله، إذا جحده كفر عند الجميع، لو جحد وجوب الصلاة كفر عند الجميع، ومن جحد وجوب صيام رمضان كفر عند الجميع، ومن جحد وجوب الزكاة مع توفر شروطها كفر عند الجميع. ومن جحد وجوب الحج مع الاستطاعة كفر عند الجميع، ومن جحد تحريم الزنى يكفر عند الجميع، ومن جحد تحريم الخمر، وقال: ما هو بحرام. كفر عند الجميع، من جحد عقوق الوالدين، قال: ليس عقوقهما
__________
(1) السؤال الخامس عشر من الشريط رقم (74) .

(1/58)

بحرام، يجوز عقوق الوالدين. كفر بالإجماع، نسأل الله العافية، وهكذا ما يشبهه من أمور الدين الظاهرة المعروفة بالوجوب أو التحريم.

(1/59)

18 - الشهادتان اعتقاد بالقلب وعمل بأداء الفرائض
س: هل (لا إله إلا الله) قول باللسان أم قول يحتاج إلى عمل؟ (1) .
ج: هذه الكلمة هي أعظم الكلام الذي يتكلم به الناس، وأفضل الكلام وهي قول وعمل، ولا يكفي مجرد القول، ولو كان مجرد القول يكفي لكان المنافقون مسلمين؛ لأنهم يقولونها وهم مع ذلك كفار، بل في الدرك الأسفل من النار - نعوذ بالله من ذلك - لأنهم يقولونها باللسان من دون عقيدة ولا إيمان، فلا بد من قولها باللسان مع اعتقاد القلب، وإيمان القلب بأنه لا معبود حق إلا الله، ولا بد أيضا من أداء حقها بأداء الفرائض وترك المحارم؛ لأن هذا من حق لا إله إلا الله، كما قال عليه الصلاة والسلام: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإن قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله (2) » ، وفي اللفظ الآخر يقول صلى الله عليه وسلم: «أمرت أن أقاتل
__________
(1) السؤال العاشر من الشريط رقم (160) .
(2) أخرجه البخاري في كتاب الجهاد والسير، باب دعاء النبي صلى الله عليه وسلم إلى الإسلام برقم 2946.

(1/59)

الناس حتى يشهدوا أن لا إله إلا الله، وأني رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإن فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله عز وجل (1) » . متفق على صحته.
فالحاصل أنه لا بد من قول مع يقين، ومع علم ومع عمل لا مجرد القول باللسان، فاليهود يقولونها والمنافقون يقولونها، ولكن لا تنفعهم لما لم يأتوا بالعمل والعقيدة، فلا بد من العقيدة بأنه لا معبود حق إلا الله، وأن ما عبده الناس؛ من أصنام وأشجار أو أحجار، أو قبور أو أنبياء أو ملائكة أو غيرهم، أنه باطل وأن هذا شرك بالله عز وجل، والعبادة حق الله وحده سبحانه وتعالى، وهذا هو معنى لا إله إلا الله؛ فإن معناها لا معبود بحق إلا الله، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (2) ، وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (3) ، وقال عز وجل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (4) ، وقال سبحانه: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (5) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (6) .
__________
(1) صحيح البخاري الإيمان (25) ، صحيح مسلم الإيمان (22) .
(2) سورة البينة الآية 5
(3) سورة الفاتحة الآية 5
(4) سورة الإسراء الآية 23
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3

(1/60)

وقال عليه الصلاة والسلام: «من قال: لا إله إلا الله. وكفر بما يعبد من دون الله حرم ماله ودمه (1) » ، واللفظ الآخر عند مسلم: «من وحد الله وكفر بما يعبد من دون الله، حرم ماله ودمه (2) » . فدل على أنه لا بد من التوحيد والإخلاص لله.
ولما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن معلما ومرشدا وأميرا وقاضيا، قال له: «ادعهم إلى أن يوحدوا الله - وفي اللفظ الآخر - ادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله، فإذا فعلوا ذلك فأخبرهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم (3) » الحديث.
فالخلاصة أنه لا بد من الإيمان بها قولا وعملا مع النطق، فيشهد أنه لا إله إلا الله: عن علم ويقين وإخلاص، وصدق ومحبة لما دلت عليه من التوحيد، وانقياد لحقها وقبول لذلك، وبراءة وكفر لما يعبد من دون الله سبحانه وتعالى، هكذا يكون الإيمان بهذه الكلمة، يقولها عن
__________
(1) أخرجه مسلم في كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله برقم 23.
(2) أخرجه الإمام أحمد في مسند المكيين، حديث طارق بن أشيم، برقم 15448، ومسلم في كتاب الإيمان، باب الأمر بقتال الناس، برقم 23.
(3) أخرجه البخاري في كتاب الزكاة، باب وجوب الزكاة، برقم 1395، ومسلم في كتاب الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام، برقم 19.

(1/61)

يقين، وأنه لا معبود بحق إلا الله، مع العلم ليس فيه جهل ولا شك، وعن إخلاص في ذلك لا رياء ولا سمعة، وعن محبة لما دلت عليه من التوحيد والإخلاص وعن صدق، لا كالمنافق يقولها باللسان ويكذب بالباطن، وعن قبول لما دلت عليه من التوحيد، وانقياد لذلك وعن محبة لذلك، والتزام به، مع البراءة من كل ما يعبد من دون الله، والكفر بكل ما يعبد من دون الله، كما قال سبحانه: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} (1) .
ومعنى الكفر بالطاغوت البراءة من عبادة غير الله، واعتقاد بطلانها، هذا معنى الكفر بالطاغوت، وهي أن تتبرأ من عبادة غير الله، وأن تعتقد بطلان ذلك، وأن العبادة بحق لله وحده سبحانه وتعالى، ليس له شريك، لا ملك ولا نبي ولا شجر ولا حجر ولا ميت ولا غير ذلك.
__________
(1) سورة البقرة الآية 256

(1/62)

19 - بيان أقسام التوحيد
س: ما هي أقسام التوحيد؟ وهل المسلم المطلوب منه أن يؤمن بجميع هذه الأقسام؟ وإذا أقر المسلم بالشهادتين فقط، هل يكفي ذلك؟
ج: أقسام التوحيد ثلاثة معروفة بالاستقراء، وهي الإيمان بتوحيد الربوبية والألوهية والأسماء والصفات، وإذا شهد أن لا إله إلا الله وأن محمدا رسول الله، عن صدق كفى ذلك، ويبين له ما قد يجهل، والرسول صلى الله عليه وسلم قبل من الناس من شهد أن لا إله إلا الله وأن محمدا رسول الله، وصدق عمله قوله، وانقاد للشرع ووحد الله جل وعلا، فهو مسلم؛ لأن في معنى الشهادة الإيمان بأن الله ربه وخالقه، والإيمان بأنه مستحق للعبادة، والإيمان بأسمائه وصفاته، لأن الشهادة بأنه لا إله إلا الله، وأنه المعبود الحق، يتضمن توحيد الربوبية والأسماء والصفات، فإنه سبحانه هو الإله الحق، ومن كان بهذه المثابة فهو رب الجميع، وخالق الجميع، وهو الكامل في ذاته وأسمائه وصفاته وأفعاله.
فتوحيد الربوبية: الإيمان بأنه خلاق، رزاق، وتوحيد الألوهية: الإيمان بأنه مستحق العبادة جل وعلا، وأن الآلهة المدعوة معه باطلة، سواء كانت جمادا أو حيوانا، وسواء كان المدعو ملكا أو نبيا أو غير

(1/63)

ذلك، كل من يدعى من دون الله فعبادته باطلة، {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} (1) فجميع من يدعى من دون الله معبود باطل، سواء كان المعبود رسولا أو ملكا أو جنيا أو حجرا أو شجرا أو غير ذلك.
وهكذا الإيمان بأسماء الله وصفاته، إذا آمن بأن الله سبحانه له الأسماء الحسنى والصفات العلا، وأنه الكامل في ذاته وصفاته وأفعاله كفى ذلك.
فتوحيد الأسماء والصفات: الإيمان بأنه سبحانه موصوف بأسمائه الحسنى وصفاته العلا، وأنه لا شبيه له ولا نظير له ولا مثل له، والإيمان بالربوبية بأنه هو الخلاق الرزاق مدبر الأمور ومصرف الأشياء، ولا خالق غيره، ولا رب سواه.
وتوحيد الألوهية معناه: الإيمان بأنه مستحق أن يعبد ويدعى ويستغاث به وينذر له ويذبح له، إلى غير هذا، هو المستحق للعبادة: من صلاة وصوم ودعاء وذبح وغير ذلك، لا يستحقها سواه، فإذا أقر بالشهادتين فقد دخل هذا في ضمن الشهادة، فإنه إذا شهد أن لا إله إلا الله، معناه أنه هو المعبود بالحق، وأنه الخلاق الرزاق، وأنه الكامل في ذاته وأسمائه وصفاته، هذا داخل في ضمن الشهادة.
__________
(1) سورة لقمان الآية 30

(1/64)

20 - بيان الحكمة من خلق الدنيا
س: لقد أصبح من المتعارف عليه وشائع على ألسنة الناس، وكأنما هو شيء بديهي أن الدنيا بما فيها خلقت لأجل رسول الله صلى الله عليه وسلم، ولولاه لم تكن ولم تخلق ولم توجد. نرجو من فضيلة الشيخ الإجابة على سؤالي مع الدليل، إن كان كما قيل، وجزاكم الله خيرا؟ (1) .
ج: هذا من كلام بعض العامة الذين لا يعرفون ولا يفهمون، قول بعض الناس: إن الدنيا خلقت من أجل محمد ولولا محمد ما خلقت الدنيا ولا خلق الناس هذا باطل ولا أصل له، وهذا كلام فاسد، والله خلق الدنيا ليعرف ويعلم وجوده سبحانه وتعالى، وليعبد جل وعلا، خلق الدنيا وخلق الخلق ليعرف بأسمائه وصفاته، وبفضله وعلمه، وليعبد وحده لا شريك له ويطاع سبحانه وتعالى، لا من أجل محمد، ولا من أجل نوح، ولا موسى، ولا عيسى، ولا غيرهم من الأنبياء، بل خلق الله الخلق ليعبد وحده لا شريك له. خلق الله الدنيا وسائر الخلق ليعبد ويعظم ويعلم أنه على كل شيء قدير، وأنه هو القادر على كل شيء، وأنه بكل شيء عليم، كما قال سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (2) فبين سبحانه أنه خلقهم ليعبدوه، لا من أجل
__________
(1) السؤال الخامس والعشرون من الشريط رقم (28) .
(2) سورة الذاريات الآية 56

(1/65)

محمد عليه الصلاة والسلام، ومحمد من جملتهم خلق ليعبد ربه، يقول سبحانه: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} (1) ، وقال سبحانه وتعالى في سورة الطلاق: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} (2) ، وقال سبحانه: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا} (3) .
والله جل وعلا خلق الخلق ليعبد، خلقه للحق وبالحق ليعبد ويطاع ويعظم، وليعلم أنه على كل شيء قدير، وأن كل شيء من شأنه سبحانه وتعالى.
فأيها السائل، هذه الأشياء التي سمعتها باطلة لا أساس لها، لم يخلق الله الخلق، لا الجن، ولا الإنس، ولا السماء، ولا الأرض، وغير ذلك لم يخلق ذلك من أجل محمد عليه الصلاة والسلام، ولا لغيره من الرسل، وإنما خلق الخلق أو خلق الدنيا ليعبد وحده لا شريك له، وليعرف بأسمائه وصفاته. هذا هو الحق، وهذا الذي دلت عليه الأدلة، وإن كان محمد عليه الصلاة والسلام هو أشرف الناس، وهو أفضل الناس عليه الصلاة والسلام وهو خاتم الأنبياء وسيد ولد آدم، لكن الله خلقه ليعبد ربه، وخلق الناس ليعبدوا ربهم سبحانه وتعالى، ما خلقهم من أجل محمد، وإن كان أفضل الناس، فافهم هذا وبلغه لغيرك أيها السائل؛ لأن
__________
(1) سورة الحجر الآية 99
(2) سورة الطلاق الآية 12
(3) سورة ص الآية 27

(1/66)

هذه مسألة مهمة، وقد وقع فيها من ينتسب إلى العلم، من الجهلة ومن الغلاة، الذين ليس عندهم من العلم الحقيقي نصيب، وهذا يشبه على العامة الذين ليس عندهم علم، أما أهل العلم والبصائر فهم يعلمون أن هذا باطل، وأن الله سبحانه خلق الخلق ليعبدوه وحده لا شريك له، وليعرف بأسمائه وصفاته وأنه الحكيم العليم، وأنه السميع المجيب، وأنه العليم القادر على كل شيء سبحانه وتعالى، وأنه الكامل في ذاته وأسمائه وصفاته وأفعاله سبحانه وتعالى.

(1/67)

21 - ذكر بعض من يدخل الجنة بغير حساب ولا عذاب
س: هل هناك من يدخل الجنة بغير حساب؟ (1)
ج: نعم، أخبر عنه النبي صلى الله عليه وسلم حين قال: «عرضت علي الأمم فرأيت النبي ومعه الرهط، والنبي ومعه الرجلان، والنبي وليس معه أحد حتى قال في آخره إنه: أبلغ أنه يدخل الجنة من أمته سبعون ألفا بغير حساب ولا عذاب فسأله الصحابة عنهم فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون (2) » .
__________
(1) السؤال الثاني من الشريط رقم (141) .
(2) أخرجه البخاري في كتاب الطب، باب من اكتوى أو كوى غيره وفضل من لم يكتو، برقم 5705، ومسلم في كتاب الإيمان، باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب، برقم 218.

(1/67)

والمقصود من هذا: أن المؤمن الذي استقام على أمر الله وترك محارم الله ومات على الاستقامة فإنه يدخل الجنة بغير حساب ولا عذاب، ومنهم هؤلاء الذين أخبر عنهم صلى الله عليه وسلم " لا يسترقون " يعني: لا يطلبون من الناس أن يرقوهم، يعني: لا يطلبون الرقية، أما كونهم يرقون غيرهم فلا بأس؛ لأنه محسن، الراقي محسن إذا رقى غيره، ودعا له بالعافية والشفاء هذا محسن. في الحديث الصحيح: «من استطاع منكم أن ينفع أخاه فلينفعه (1) » .
أما الاسترقاء فهو طلب الرقية، وهو أن يقول: يا فلان اقرأ علي. ترك هذا أفضل، إلا من حاجة، إذا كان هناك حاجة فلا بأس أن يطلب الرقية، وقد ثبت عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لها: «استرقي من كذا (2) » فأمرها بالاسترقاء، كما أمر أسماء بنت عميس أن تسترقي لأولاد جعفر لما أصابتهم العين، قال عليه الصلاة والسلام: «لا رقية إلا من عين أو حمة (3) » فالاسترقاء عند الحاجة لا بأس به،
__________
(1) أخرجه مسلم في كتاب السلام، باب استحباب الرقية من العين والنملة والحمة والنظرة، برقم 2199.
(2) أخرجه مسلم في كتاب السلام، باب استحباب الرقية من العين والنملة والحمة والنظرة، برقم 2195.
(3) أخرجه البخاري في كتاب الطب، باب من اكتوى أو كوى غيره وفضل من لم يكتو، برقم 5705، ومسلم في كتاب الإيمان، باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب، برقم 220.

(1/68)

لكن تركه أفضل إذا تيسر علاج آخر، وهكذا الكي تركه أفضل إذا تيسر علاج آخر؛ لقوله صلى الله عليه وسلم: «الشفاء في ثلاث: كية نار، أو شربة عسل، أو شرطة محجم، وما أحب أن أكتوي (1) » .
وفي اللفظ الآخر قال: «وأنا أنهى أمتي عن الكي (2) » . فدل ذلك على أن الكي ينبغي أن يكون هو آخر الطب عند الحاجة إليه، فإذا تيسر أن يكتفى بغيره من الأدوية فهو أولى، وقد ثبت عنه صلى الله عليه وسلم أنه كوى بعض أصحابه عليه الصلاة والسلام، فإذا دعت الحاجة إلى الكي فلا كراهة، وإن استغنى عنه بدواء آخر مثل شربة عسل أو شرطة محجم، يعني الحجامة أو قراءة أو دواء آخر، كان أفضل من الكي، فالمقصود أن قوله صلى الله عليه وسلم: «لا يسترقون ولا يكتوون (3) » لا يدل على التحريم وإنما يدل على أن هذا هو الأفضل، عدم الاسترقاء يعني عدم طلب الرقية وعدم الكي، هذا هو الأفضل، ومتى دعت الحاجة إلى الاسترقاء أو الكي فلا حرج ولا كراهة في ذلك.
" ولا يتطيرون ": التطير هو التشاؤم بالمرئيات أو المسموعات، والتطير الشرك من عمل الجاهلية، فهؤلاء السبعون يتركون ما حرم الله عليهم من الطيرة وما كره لهم من الاسترقاء والكي عند عدم الحاجة
__________
(1) أخرجه البخاري في كتاب الطب، باب الحجامة من الشقيقة والصداع، برقم 5702.
(2) أخرجه البخاري في كتاب الطب، باب الشفاء في ثلاث، برقم 5680.
(3) صحيح البخاري الطب (5752) ، صحيح مسلم الإيمان (220) ، سنن الترمذي صفة القيامة والرقائق والورع (2446) ، مسند أحمد بن حنبل (1/271) .

(1/69)

إليه، وعلى ربهم يتوكلون، يتركون ذلك ثقة بالله واعتمادا عليه وطلبا لمرضاته، والمعنى أنهم استقاموا على طاعة الله، وتركوا ما حرم الله، وتركوا بعض ما أباح الله، إذا كان غيره أفضل منه، كالاسترقاء والكي يرجون ثواب الله ويخافون عقابه، ويتقربون إليه بما هو أحب إليه سبحانه وتعالى عن توكل وعن ثقة به، واعتماد عليه سبحانه وتعالى.
وجاء في الرواية الأخرى، «أن الله زاده مع كل ألف سبعين ألفا (1) » . وفي بعض الروايات الأخرى: «وثلاث حثيات من حثيات ربي عز وجل (2) » وهذه الحثيات لا يعلم مقدارها إلا الله سبحانه وتعالى، والجامع في هذا أن كل مؤمن استقام على أمر الله وعلى ترك محارم الله ووقف عند حدود الله هو داخل في السبعين، داخل في حكمهم بأنه يدخل الجنة بغير حساب ولا عذاب.
__________
(1) أخرجه أحمد في مسند العشرة المبشرين بالجنة، مسند أبي بكر الصديق رضي الله عنه، برقم 22.
(2) أخرجه الإمام أحمد في مسند الأنصار، حديث أبي أمامة الباهلي، برقم 21800.

(1/70)

س: هذا سائل يقول: سماحة الشيخ ورد حديث يخبر فيه الرسول صلى الله عليه وسلم بأنه يدخل من أمة محمد صلى الله عليه وسلم الجنة سبعون ألفا من غير حساب ولا عذاب، ولما سأل الصحابة رضي الله عنهم فيما بينهم من هم، وما هي صفاتهم، خرج عليهم الرسول صلى الله عليه وسلم فأخبروه بما جرى بينهم وأخبر صلى الله عليه وسلم بأنهم الذين لا يسترقون ولا يكتوون ولا يتطيرون، نرجو من سماحتكم - كما يقول السائل - أن تفسروا لنا هذه الصفات، لعلنا نتمسك بها (1) .
ج: أخبر النبي صلى الله عليه وسلم أنه يدخل من أمته سبعون ألفا بغير حساب ولا عذاب، وفي رواية: «مع كل ألف سبعون ألفا (2) » ، وسئل عليه الصلاة والسلام عن صفاتهم قال: «هم الذين لا يسترقون ولا يكتوون، ولا يتطيرون وعلى ربهم يتوكلون (3) » يعني: هم الذين استقاموا على دين الله من أهل التقوى والإيمان، وعبدوا الله وحده، وأدوا فرائضه
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (400) .
(2) أخرجه الترمذي في سننه في كتاب صفة القيامة والرقائق والورع، باب منه، برقم 2437، وابن ماجه في سننه في كتاب الزهد. باب صفة أمة محمد صلى الله عليه وسلم، برقم 4286.
(3) أخرجه البخاري في كتاب لطب، باب من اكتوى أو كوى غيره وفضل من لم يكتو. برقم 5705، ومسلم في كتاب الإيمان، باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب، برقم 218.

(1/71)

وتركوا محارمه؛ واجتهدوا في أنواع الخير؛ حتى تركوا بعض ما يستحب تركه كالاسترقاء والكي وهذا من كمال إيمانهم، لا يسترقون يعني لا يطلبون من يرقيهم، ولا يكتوون؛ لأن الكي تركه أفضل؛ إلا عند الحاجة؛ والاسترقاء تركه أفضل، إلا عند الحاجة هذا من كمال إيمانهم، وإذا احتاج الإنسان للاسترقاء لا بأس، يسترقي كما أمر النبي عائشة أن تسترقي، وأمر أم أولاد جعفر بن أبي طالب أن تسترقي لأولاده، لما أصابتهم العين، فدل على أنه لا بأس بالاسترقاء عند الحاجة، ولكن تركه أفضل إذا تيسر دواء آخر واستغنى عنه، وهكذا الكي إذا تيسر دواء يقوم مقامه فهو أفضل، وإن دعت الحاجة إلى الكي فلا بأس؛ قد كوى الصحابة كما كوى خباب بن الأرت وغيره، وقد كوى النبي بعض أصحابه للحاجة، هذا من الكمال ولا يخرجهم عن السبعين إذا استرقى أو كوى، لكن هذه من أعمالهم الحسنة؛ ترك الكي إذا استغنى عنه؛ ترك الاسترقاء إذا استغنى عنه؛ وإلا فالسبعون ألفا هم أهل الاستقامة. أهل الخير والاستقامة في طاعة الله، وترك معصيته والمحافظون على الخير.

(1/72)

س: السائل \ أمجد يستفسر عن معنى الحديث: قال رسول الله صلى الله عليه وسلم للصحابة: ما الذي تخوضون فيه؟ فأخبروه عن أولئك الناس، فقال: هم أولئك الذين لا يرقون ولا يتطيرون وعلى ربهم يتوكلون (1) .
ج: هذا جاء في حديث السبعين، النبي صلى الله عليه وسلم أخبر أصحابه أنه عرضت عليه أمته، وكان فيهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب، وخاض الناس في أولئك من هم؟ لما حدث بهذا الحديث، وقام عليه الصلاة والسلام، خاضوا فقال بعضهم: فلعلهم الذين ولدوا في الإسلام، وقال بعضهم: فلعلهم الذين صحبوا الرسول صلى الله عليه وسلم، يعني من الصغر ولم يكفروا، وخاضوا في غير هذا، ثم خرج عليهم صلى الله عليه وسلم فسألهم عما يخوضون فيه فأخبروه، فقال لهم: «هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون، (2) » .
هذه من صفاتهم، مع تقواهم لله، وإيمانهم بالله، واستقامتهم على دينه، هم مع هذا لا يسترقون، يعني لا يسألون الناس أن يرقوهم، ولا يتطيرون.
__________
(1) السؤال السابع من الشريط رقم (405) .
(2) أخرجه البخاري في كتاب الطب، باب من اكتوى أو كوى غيره وفضل من لم يكتو، برقم 5705، ومسلم في كتاب الإيمان، باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب، برقم 218.

(1/73)

الطيرة: التشاؤم بالمرئيات والمسموعات، هذه الطيرة ما أمضاك أو ردك بسبب التشاؤم. ولا يكتوون: يعني إذا مرضوا لا يكتوون، وعلى ربهم يتوكلون. هذه من صفاتهم العظيمة، ولكن يجوز الكي، الرسول صلى الله عليه وسلم رخص بالكي، ويجوز الاسترقاء، رخص بالاسترقاء أيضا لعائشة وأم أولاد جعفر، لا حرج في الاسترقاء، كونه يطلب من يرقيه لا حرج، لكن تركه أفضل إذا تيسر دواء آخر غير الاسترقاء أفضل، وهكذا الكي لا بأس به عند الحاجة إليه؛ لقوله صلى الله عليه وسلم: «الشفاء في ثلاث: كية نار، أو شرطة محجم، أو شربة عسل، وما أحب أن أكتوي (1) » .
أما الطيرة فلا تجوز وهي محرمة؛ لأنها تشاؤم لا يجوز، أما رواية: " لا يرقون " فهي رواية ضعيفة، رواها مسلم ولكنها ضعيفة، وغلط من بعض الرواة، لا يرقون؛ لأن رقية الإنسان لأخيه مطلوبة، كونك ترقي أخاك هذا مشروع، النبي عليه السلام قال: «لا بأس بالرقى ما لم تكن شركا (2) » .
__________
(1) أخرجه البخاري في كتاب الطب، باب الشفاء في ثلاث، برقم 5681، ومسلم في كتاب السلام، باب لكل داء دواء واستحباب التداوي برقم 2205.
(2) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 2200.

(1/74)

وقد رقى النبي بعض أصحابه، ورقي عليه الصلاة والسلام، رقته عائشة رضي الله عنها لما مرض، والصحابة رقى بعضهم بعضا، لا بأس بالرقية.
أما الاسترقاء كونه يقول: اقرأ علي يا فلان، هكذا تركه أفضل إلا عند الحاجة، إذا احتاج للاسترقاء فلا حرج؛ لقوله لعائشة: " استرقي "، ولقوله لأم أولاد جعفر: " استرقي "، فلا حرج في ذلك. أما الاسترقاء فتركه أفضل؛ لأنه سؤال للناس، وتركه أفضل، فإن دعت الحاجة إليه كالكي، إذا دعت الحاجة إليه لا بأس، لا بأس أن يقول: يا فلان اقرأ علي جزاك الله خيرا، أو يذهب إلى الراقي يرقي عليه لا بأس، أو يكوي عند الحاجة إذا ظن أن الكي مفيد في هذا الشيء. فلا بأس.
س: يسأل السائل ويقول: من هم الذين يدخلون الجنة بغير حساب؟ هل الذين هم لا يرقون ولا يسترقون يدخلون الجنة؟ أرجو التوضيح في ذلك مأجورين (1) .
ج: من استقام على دينه، وأدى ما فرض الله عليه، وترك ما حرم الله عليه، دخل الجنة بغير حساب ولا عذاب، ومنهم السبعون ألفا الذين لا يسترقون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (412) .

(1/75)

تركوا الطيرة لأنها محرمة، وتركوا الكي والاسترقاء استحبابا؛ لأن الرسول ذكر أنها من صفات السبعين ألفا، فإذا ترك الكي واستعمل دواء آخر فلا بأس. النبي عليه الصلاة والسلام قال: «الشفاء في ثلاث: كية نار، وشرطة محجم، وشربة عسل، وما أحب أن أكتوي (1) » وقد كوى بعض أصحابه، فإذا ترك الكي فهذا أفضل، إذا تيسر دواء آخر وإلا فلا بأس بالكي، ولا يمنعه ذلك من كونه من السبعين؛ لأن السبعين ألفا هم الذين استقاموا على دين الله، وتركوا محارم الله، وأدوا ما أوجب الله، ومن صفاتهم الطيبة: عدم الاسترقاء، ولكن الاسترقاء لا يمنع كونه من السبعين، والاسترقاء: طلب الرقية، وإذا دعت الحاجة إلى هذا فلا بأس، النبي صلى الله عليه وسلم أمر عائشة أن تسترقي، وأمر أم أولاد جعفر أن تسترقي لأولادها، فلا حرج في ذلك.
وإذا دعت الحاجة إلى الكي فلا بأس أن يكتوي، كما قال صلى الله عليه وسلم: «الشفاء في ثلاث: كية نار وشرطة محجم، وشربة عسل (2) » . يدل على أن الكي لا بأس به، لكن تركه أفضل، إذا تيسر غيره.
__________
(1) أخرجه البخاري في كتاب الطب، باب الحجامة من الشقيقة والصداع، برقم 5702.
(2) أخرجه البخاري في كتاب الطب، باب الحجامة من الشقيقة والصداع، برقم 5702.

(1/76)

22 - بيان تحقيق التوحيد
س: كيف يحقق المسلم التوحيد؟ (1) .
ج: يحققه باجتناب المعاصي ووسائل الشرك، يحذر وسائل الشرك، ويحذر المعاصي، هذا من تحقيق التوحيد، تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي هذا تحقيقه، الحذر من المعاصي والبدع ووسائل الشرك، هذا هو التحقيق.
__________
(1) السؤال العاشر من الشريط رقم (428) .

(1/77)

23 - بيان الطريق لإخلاص العمل لله عز وجل
س: الأخت \ م. ح. من مكة المكرمة، تقول: ما الطريق الصحيح لإخلاص العمل لله عز وجل؟ وكيف يكون العمل خالصا لوجهه الكريم؟ (1) .
ج: الطريق لذلك ولإخلاص العمل هو الإقبال على الله، وإحضار القلب بين يديه، وأن تعمل العمل تريد وجهه، تريد النجاة من النار، تريد رحمته وإحسانه، سواء كان العمل صلاة أو صوما، أو صدقة أو حجا أو عمرة، أو غير ذلك، هذا هو الإخلاص أن تقصد وجه ربك، تريد التقرب إليه، تريد رحمته، تريد قبوله منك، تريد
__________
(1) السؤال الرابع عشر من الشريط رقم (429) .

(1/77)

النجاة من النار؛ تريد الفوز بالجنة؛ لا تفعله رياء ولا سمعة؛ ولكن تفعله تريد وجه الله، تريد دار الآخرة، تريد النجاة، تريد براءة الذمة، هكذا المؤمن.
فالواجب على كل مؤمن ومؤمنة أن يكون عمله لله، وأن يقصد بهذا العمل وجه ربه، والقربة لديه لعله يرضى عنه ولعله يتقبله منه.
س: تسأل المستمعة وتقول: كيف يكون الفرد المسلم من المتقين، ومن عباد الله الصالحين؟ (1) .
ج: إذا اتقى ربه، إذا أدى فرائض الله؛ وترك محارم الله، إخلاصا لله، ومحبة لله؛ يكون من المتقين، ويكون من المؤمنين؛ إذا أخلص لله صادقا؛ وأدى فرائضه؛ وابتعد عن محارمه؛ ووقف عند حدوده، هذا يكون من عباد الله الصالحين، ومن المتقين الموعودين بالجنة والكرامة.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (431) .

(1/78)

24 - عدد الأنبياء والرسل
س: كم عدد الأنبياء والرسل وعن الفرق ما بينهم؟ (1) .
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (351) .

(1/78)

ج: لم يثبت في عددهم حديث صحيح، لم يثبت في عدد الرسل والأنبياء حديث صحيح، ويروى أن الرسل ثلاثمائة وبضعة عشر، والأنبياء مائة ألف وأربعة وعشرون ألفا، ولكن الحديث ليس بثابت، بل هو ضعيف، لكن الأنبياء كثيرون، والرسل أخص وأقل، والرسول هو الذي يوحى إليه ويؤمر بالبلاغ، يرسل للأمة يبلغها، والنبي هو الذي يوحى إليه في نفسه، لكن لا يؤمر بتبليغ الناس، هذا أحد التعريفين، والتعريف الثاني للعلماء: أن الرسول هو الذي يبعث إلى الأمة مستقلا، والنبي هو الذي يبعث تابعا لغيره، كأنبياء بني إسرائيل بعد موسى تابعين له، والصواب في هذا أن الأمر واسع، النبي يسمى رسولا، والرسول يسمى نبيا حتى النبي يسمى رسولا، قال الله جل وعلا: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى} (1) .
سمى كليهما رسولا، {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} (2) . الآية من سورة الحج فسماهم جميعا رسلا، فالنبي يسمى رسولا، والرسول الذي يبلغ الناس يسمى رسولا؛ لأن النبي الذي أوحي إليه قد أرسل إلى نفسه، لكن ما أمر أن يبلغ الناس، فقد أرسل إلى نفسه يأمرها وينهاها.
__________
(1) سورة الحج الآية 52
(2) سورة الحج الآية 52

(1/79)

25 - أول رسول بعث
س: يقول السائل: من هو أول الأنبياء إدريس أم نوح عليهم السلام؟ (1) .
ج: أول الأنبياء بعدما وقع الشرك نوح، بعد ما وقع في الأمة، وأما قبل ذلك فهو آدم، هو أول الرسل وأول الأنبياء، آدم أبونا عليه الصلاة والسلام، وهو أول رسول وأول نبي، وكانت ذريته على الإسلام، عشرة قرون، ثم وقع الشرك في قوم نوح، فأرسل الله عليهم نوحا فصار نوح أول الرسل بعد وقوع الشرك.
__________
(1) السؤال الثاني عشر من الشريط رقم (428) .

(1/80)

26 - تعريف النبي والرسول
س: إذا كان هناك فرق بين النبي والرسول، فمن هو أول رسول بعث؟ وما هو الفرق بين النبي والرسول جزاكم الله خيرا؟ (1) .
ج: المشهور عند العلماء أن النبي هو الذي يوحى إليه بشرع، لكن لا يؤمر بتبليغه بل هو وحي لنفسه، يعني أمر في نفسه بالعمل، فهذا يقال له: نبي، فإذا أمر بتبليغ الناس، يقال له: نبي رسول، قال آخرون
__________
(1) السؤال الخامس والعشرون من الشريط رقم (350) .

(1/80)

من أهل العلم: إن النبي هو الذي يكون مبعوثا بشريعة سبقه إليها نبي مثله، كالأنبياء بعد موسى الذين يحكمون بالتوراة، فيقال لهم أنبياء ورسل، أما الرسول المستقل كموسى ونوح وهود، فهؤلاء يقال لهم رسل وهم أنبياء أيضا.
وبكل حال فالأمر في هذا واسع، والأقرب أن الرسول يسمى نبيا، والنبي يسمى رسولا؛ ولهذا قال جل وعلا: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} (1) . فالنبي يسمى رسولا؛ لأنه أوحي إليه بشرع، وإن كان لنفسه، وإذا أمر بالتبليغ صار رسولا لنفسه ولغيره، فالأمر في هذا واسع.
__________
(1) سورة الحج الآية 52

(1/81)

27 - الفرق بين النبي والرسول
س: ما هو الفرق بين النبي والرسول (1) ؟.
ج: المشهور عند العلماء أن النبي هو الذي يوحى إليه بشرع ولكن لا يؤمر بتبليغ الناس، يوحى إليه أن يفعل كذا ويفعل كذا يصلي كذا ويصوم كذا لكن لا يؤمر بالتبليغ، هذا يقال له نبي؛ أما إذا أمر بالتبليغ أن يبلغ الناس صار نبيا رسولا، كنبينا محمد صلى الله عليه وسلم، وموسى، وعيسى،
__________
(1) السؤال الرابع من الشريط رقم (221) .

(1/81)

ونوح، وهود، وصالح وغيرهم، وقال قوم آخرون من أهل العلم: إن النبي هو الذي يبعث بشريعة تابعة لغيره تابعة لنبي قبله، يقال له نبي، أما إذا كان مستقلا فإنه يكون نبيا رسولا، فالذين بعثوا بعد موسى بشريعة التوراة يسمون أنبياء؛ لأنهم تابعون للتوراة، والصواب الأول: أن الرسول هو الذي يبعث ويؤمر بالتبليغ وإن كان تابعا لمن قبله، كما جرى من داود وسليمان، وغيرهم من الأنبياء بعد موسى؛ لأنهم دعوا لما دعا إليه موسى وهم أنبياء ورسل عليهم الصلاة والسلام، فالرسول هو الذي يؤمر بالتبليغ مطلقا وإن كان تابعا لنبي قبله، كمن كان على شريعة التوراة، والنبي هو الذي لا يؤمر بالتبليغ يوحى إليه بصيام أو بصلاة أو نحو ذلك، لكنه لا يقال له بلغ الناس.
س: السائل أ. أ. من السودان؛ يقول: ما هو الفرق بين النبي والرسول صلى الله عليه وسلم؟ وما هي فائدة علم النبي للبشر؟ (1) .
ج: المشهور أن النبي هو الذي يوحى إليه بشرع لنفسه يعمل بنفسه ولا يؤمر بالتبليغ؛ والرسول الذي يؤمر بالتبليغ؛ مثل النبي صلى الله عليه وسلم لما قيل له: اقرأ هذا نبي، فلما قيل له: {قُمْ فَأَنْذِرْ} (2) صار رسولا نبيا جميعا.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (396) .
(2) سورة المدثر الآية 2

(1/82)

فالرسول هو الذي يؤمر بالتبليغ، يوحى إليه ويؤمر بتبليغ الناس ودعوتهم، كمحمد صلى الله عليه وسلم، وموسى وعيسى وداود وسليمان ونوح، ونحوهم، والنبي هو الذي يوحى إليه بشرع ولكن لا يؤمر بالتبليغ، ككثير من أنبياء بني إسرائيل، أوحي إليهم ولم يؤمروا بالتبليغ، ولكن لأنفسهم.

(1/83)

28 - القول بأن أصل الإنسان قرد باطل
س: دائما اقرأ وأسمع أن الإنسان قد كان قردا في البداية، ثم مر بمراحل وتحول إلى الإنسان العادي المعروف اليوم هل هذا من المعقول أم لا؟ وهل عناصر القرد، أي عناصر تكوين جسمه هي نفس العناصر المكونة لجسم الإنسان؟ أفيدونا جزاكم الله خيرا؟. (1) .
ج: هذا القول الذي ذكره السائل قول منكر وباطل ومخالف لكتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام، ولإجماع سلف الأمة. وقد اشتهر هذا القول عن المدعو (داروين) وهو كاذب فيما قال. بل أصل الإنسان هو الإنسان على حاله المعروف؛ ليس أصله قردا ولا غير قرد، بل هو إنسان سوي عاقل خلقه الله من الطين من التراب؛ وهو أبونا آدم عليه الصلاة والسلام، خلقه الله من تراب كما قال
__________
(1) السؤال الأول من الشريط رقم (140) .

(1/83)

الله جل وعلا: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ} (1) . فهو مخلوق من هذا التراب خلقه الله على صورته، طوله ستون ذراعا في السماء ثم لا يزال الخلق ينقص حتى الآن، فهو مخلوق على الصفة التي نشاهدها، فأولاده كأبيهم مخلوقون على خلقة أبيهم، لهم أسماع ولهم أبصار ولهم عقول ولهم القامة التي تعرف لهم الآن، يقومون على أرجلهم ويتكلمون ويسمعون ويبصرون ويأخذون بأيديهم ويعطون، وليسوا على شكل القردة، وليس تكوينهم تكوين قردة، بل لهم تكوين خاص، وللقردة تكوين خاص، وهكذا كل أمة، فالقردة أمة مستقلة، والخنازير أمة مستقلة، وهكذا الكلاب والحمير، وهكذا القطط وهكذا غيرها أمم، كما قال الله عز وجل: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} (2) . هذه الأمم كلها تحشر إلى الله، تجمع يوم القيامة ويقتص لبعضها من بعض، ثم يقال لها: كوني ترابا فتكون ترابا، ما عدا الجن والإنس، فلهما شأن آخر يحاسبون ويجزون بأعمالهم، فمن أطاع ربه فإلى الجنة، ومن كفر به فإلى النار، أما هذه الحيوانات الأخرى فهي أمم مستقلة فالقردة أمة مستقلة، لها خلقتها ونشأتها وخصائصها، والخنازير كذلك والكلاب كذلك، والحمر كذلك والإبل كذلك والبقر كذلك، والغنم كذلك وهكذا كل أمة من الأمم لها خلقتها، وميزتها
__________
(1) سورة المؤمنون الآية 12
(2) سورة الأنعام الآية 38

(1/84)

التي أنشأها الله عليها سبحانه، وهو الحكيم العليم وهو أبصر بدقائق أمرها؛ ودقائق تكوينها هو أبصر بهذا سبحانه وتعالى، لكن يجب أن يؤمن العبد أن خلق آدم غير خلق القردة، وأن أصل آدم هو أصله الذي هو عليه الآن وليس أصله قردا ولا غيره؛ بل هو إنسان سوي على خلقته المشاهدة، فالقول إن أصله قرد قول منكر، قول باطل، بل لو قيل بكفر صاحبه لكان وجيها، فالأظهر والله أعلم أن من قاله مع علمه بما جاء به الشرع أنه يكون كافرا؛ لأنه مكذب لله ورسوله ومكذب لكتاب الله في خلق آدم.

(1/85)

29 - ليس قبل آدم عليه السلام إنسان آخر
س: الأخ م. م. ي. من الجمهورية العربية اليمنية لواء الجديدة يسأل ويقول: سمعت من بعض الناس أنه كان يوجد قبل آدم إنسان بدائي واختفى قبل ظهور آدم، فهل هذا صحيح؟ (1) .
ج: ليس لهذا أصل، بل هذا من الخرافات؛ ليس قبل آدم إنسان آخر.
__________
(1) السؤال السابع من الشريط رقم (179) .

(1/85)

30 - الحكمة في اختلاف اللغات والألوان
س: لماذا تعددت اللغات في العالم مع العلم أن جميع الأمم من أصل واحد هو أبونا آدم وأمنا حواء؟ (1) .
ج: الله أعلم سبحانه، ربك هو الحكيم العليم، ليس عندنا يقين بالحكمة في هذا، ولكننا نعلم أن ربنا حكيم عليم، يقول جل وعلا: {إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} (2) ، ويقول سبحانه: {إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} (3) .
فمن حكمته البالغة جعل اللغات متعددة، وجعل الناس ألوانا كذلك؛ كما قال عز وجل: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ} (4) ، فقد يكون من الحكمة الدلالة على قدرة الله العظيمة، وأنه سبحانه قادر أن يجعل لهؤلاء لغة ولهؤلاء لغة، فإن هذا أبين في القدرة العظيمة، وقد يكون من الحكمة أشياء أخرى لا نعقلها ولا نفهمها ويفهمها غيرنا من أهل العلم، فالحاصل أن من أوضح الحكم في ذلك أنه سبحانه وتعالى قدير، ولهذا جعل لغات الناس متعددة، وأخبر أنها من آياته:
__________
(1) السؤال التاسع من الشريط رقم (57) .
(2) سورة الأنعام الآية 83
(3) سورة النساء الآية 11
(4) سورة الروم الآية 22

(1/86)

{وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ} (1) (2) .
كما جعلهم ألوانا فيهم الأحمر والأسود والأبيض وبين ذلك، وجعلهم أيضا مختلفين في الأحجام؛ هذا طويل وهذا قصير وهذا بين ذلك، وجعلهم مختلفين في الأخلاق والعقول، وهكذا مسألة اللغة كلها تدل على قدرته العظيمة وأنه يتصرف كما يشاء، سبحانه وتعالى، وقد تكون هناك حكم كثيرة لا نفهمها.
__________
(1) سورة الروم الآية 22
(2) يعني: لغاتكم.

(1/87)

31 - لا يعرف مكان نزول آدم عليه السلام ولا قبره
س: هل صحيح أن آدم عليه السلام نزل في سيريلانكا، وخاصة في منطقة سرندبب، هل هذا صحيح أم لا؟ (1) .
ج: لا أصل لهذا ولا أساس لهذا، لا تعرف صحته ولا أصل له. فلا يعرف قبره ولا في أين نزل، ولا في أي بقعة أين دفن آدم عليه السلام، المقصود أن قبر آدم لا يعرف في أي بقعة من الأرض.
__________
(1) السؤال الحادي عشر من الشريط رقم (198) .

(1/87)

32 - بيان ارتباط العقل بالروح
س: نحن بنو البشر، نملك العقل والروح، والسؤال: هل عندما يفكر العقل في شيء، يمكن أن تعارضه الروح على هذا الشيء أو توافقه، أو هل هناك ارتباط بين العقل والروح، أم كلاهما يعملان باختلاف عن الآخر؟ (1) .
ج: العقل والنفس شيء واحد؛ لأن العقل إنما يفكر ينظر ويتأمل بواسطة النفس (الروح) ، فإذا ذهبت الروح بطل كل شيء، فإذا كانت الروح فيه فكر بنفسه، الذي معه هي روحه يفكر بما أعطاه الله من العقل، والتمييز في الصالح والضار، والطيب والخبيث وهكذا، فهو يفكر بما أعطاه الله من العقل بواسطة الروح التي هي نفسه وحياته، فما زالت الروح موجودة أمكنه التفكير والنظر والإعداد لما يريد، والعزم على ما يريد، فإذا ذهبت الروح بطل التفكير.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (181) .

(1/88)


باب فيما يتحقق به الإسلام - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب فيما يتحقق به الإسلام

(1/89)

باب فيما يتحقق به الإسلام
33 - بيان ما يتحقق به الإسلام
س: كم هي شروط الإسلام؟ (1)
ج: شروط الإسلام شرطان: الشرط الأول: الإخلاص لله، وأن تكون قاصدا بإسلامك ودخولك في دين الله وأعمالك وجه الله عز وجل، هذا لا بد منه؛ في كل عمل تعمله وكل عمل تعمله وليس لوجه الله سواء كان صلاة أو صدقة أو صياما أو غير هذا لا يكون لله، حتى الشهادتين لو فعلتهما رياء أو نفاقا لا تنفعك تكون من المنافقين. فلا بد أن تنوي بقولك: أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول الله صدقا، من قلبك تؤمن بالله وحده وأنه المعبود بحق وأن محمدا رسول الله صادقا ورسول الله حقا وأنه خاتم الأنبياء، فإذا كان ذلك صدقا إخلاصا نفعك ذلك، وهكذا في صلاتك تعبد الله بها وحده، وهكذا صدقاتك، وهكذا قراءتك، تهليلك، صومك، حجك يكون لله وحده.
الشرط الثاني: الموافقة للشريعة، لا بد أن تكون أعمالك موافقة
__________
(1) السؤال الثالث عشر، من الشريط رقم (63) .

(1/91)

للشريعة، ما هو من عند رأيك ولا من اجتهادك، لا بد تتحرى موافقة الشريعة تصلي كما شرع الله، تصوم كما شرع الله، وتزكي كما شرع الله، وتجاهد كما شرع الله وتحج كما شرع الله، يقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » والله يقول في كتابه العظيم: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (2) . يعيبهم الله بهذا، ويقول سبحانه: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ} (3) {إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} (4) .
فالواجب اتباع الشريعة التي شرعها الله على يد رسوله محمد صلى الله عليه وسلم، وعدم الخروج عنها في جميع العبادات التي قضى الله بها سبحانه وتعالى، هذه هي شروط الإسلام، شرطان: الأول: الإخلاص لله في العمل، والثاني: الموافقة للشريعة، هذا هو الذي به تنتفع بعباداتك، ويقبل الله منك عباداتك إذا كنت مسلما.
__________
(1) أخرجه الإمام أحمد في مسند عائشة بنت أبي بكر رضي الله عنهما، برقم 24944.
(2) سورة الشورى الآية 21
(3) سورة الجاثية الآية 18
(4) سورة الجاثية الآية 19

(1/92)

34 - حمل من أظهر الإسلام على ظاهره
س: هل يحكم بالإسلام لمن أظهر شيئا من أمور الإسلام، أم يتوقف إلى أن تعرف عقيدته؟ (1) .
ج: الواجب هو الحكم بالإسلام لمن أظهر ما يدل على إسلامه؛ كالشهادتين، شهادة أن لا إله إلا الله وأن محمدا رسول الله، وكصلاته مع المسلمين، فإن هذا يدل على أنه مسلم حتى يتبين ما يخالف ذلك، فإذا تبين منه ما يخالف ذلك وجبت نصيحته، ووجب إرشاده ودلالته على ما قد يخفى عليه، فإن ظهر منه الردة عن الإسلام، وما يحكم به عليه بذلك فإن على ولي الأمر أن يستتيبه، فإن تاب وإلا وجب أن يقتل؛ لقول النبي صلى الله عليه وسلم: «من بدل دينه فاقتلوه (2) » رواه البخاري في صحيحه.
والخلاصة أن الواجب حمل من أظهر الإسلام على الإسلام وتوجيهه إلى الخير وتعليمه ما جهل، وإرشاده إلى ما قد يخفى عليه حتى يتبين منه ما يدل على كفره وضلاله، فيعامل كما يعامل غيره من الكفرة المرتدين. نسأل الله السلامة والعافية.
__________
(1) السؤال الثاني عشر، من الشريط رقم (155) .
(2) أخرجه البخاري في كتاب الجهاد والسير، باب لا يعذب بعذاب الله، برقم 3017.

(1/93)

35 - بيان ما يتم الدخول به في الإسلام
س: فيه شيء يتردد بين أوساط الناس يقولون مثلا: الصلاة يشترط لها الإسلام، والحج أيضا يشترط له الإسلام، فإن الإنسان قد يكون مسلما ولو لم يأت ببقية أركان الإسلام. نريد تجلية هذا الموضوع. (1) .
ج: واضح أن المسلم من أتى بالشهادتين، متى أقر بالشهادتين ووحد الله عز وجل وصدق رسوله محمدا صلى الله عليه وسلم دخل في الإسلام، ثم ينظر فإن صلى تم إسلامه، وإن لم يصل صار مرتدا، وهكذا لو أنكر الصلاة بعد ذلك صار مرتدا، أو أنكر الصيام قال: ليس واجب صيام رمضان صار مرتدا، أو قال: الزكاة ليست واجبة زكاة الإسلام ليست واجبة صار مرتدا، أو قال: الحج مع الاستطاعة غير واجب، صار مرتدا، أو استهزأ بالدين أو سب الرسول صار مرتدا. هذا ينبغي أن يكون واضحا، فهو إذا دخل في الإسلام بالشهادتين حكم له بالإسلام، ثم ينظر بعد ذلك في بقية الأمور فإذا استقام على الحق تم إسلامه، وإذا وجد منه ما ينقض الإسلام؛ من سب الدين، من تكذيب الرسول صلى الله عليه وسلم، من جحد لما أوجب الله من صلاة أو صوم، من جحد لما حرم الله كما لو قال: الزنا حلال، يرتد عن الإسلام ولو صلى وصام، ولو قال أشهد أن لا إله إلا الله، وأن محمدا رسول الله. لو قال: إن الزنا حلال، وهو
__________
(1) السؤال الحادي عشر، من الشريط رقم (26) .

(1/94)

يعلم بالأدلة التي تقيم عليه الحجة، أنه يكون كافرا كفرا أكبر أعوذ بالله.
أو قال: الخمر حلال، وقد بين له الأدلة ووضحت له الأدلة ثم أصر يقول: الخمر حلال، يكون كافرا كفرا أكبر، وردة عن الإسلام نعوذ بالله.
أو قال مثلا: إن العقوق، كونه يعق والديه حلال، يكون ردة عن الإسلام نعوذ بالله، أو قال إن شهادة الزور حلال، يكون ردة عن الإسلام بعد أن يبين له الأدلة الشرعية. كذلك إذا قال: الصلاة ليست واجبة، الزكاة ليست واجبة، صيام رمضان ليس واجبا، الحج مع الاستطاعة ليس واجبا، يكون ناقضا من نواقض الإسلام ويكون كافرا إنما الخلاف إذا قال: الصلاة واجبة، ولكن لا أصلي، هذا محل الخلاف، هل يكفر أو لا يكفر؟ هو يقول الصلاة واجبة، لكن أتساهل ما أصلي، فإن جمهور الفقهاء يقولون: لا يكفر ويكون عاصيا يستتاب فإن تاب وإلا قتل حدا. وذهب آخرون من أهل العلم وهو المنقول عن الصحابة رضي الله عنهم أنه يكفر بها كفرا أكبر، فيستتاب فإن تاب وإلا قتل كافرا؛ لقول الله عز وجل: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (1) ، فدل ذلك على أن الذي لا يقيم الصلاة لا يخلى سبيله، بل يستتاب فإن تاب وإلا قتل، وقال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} (2) ، فدل ذلك على أن الذي لا يقيم الصلاة ولا يصلي ليس بأخ في الدين.
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 11

(1/95)

36 - حكم تغيير الاسم والختان بعد الإسلام
س: إذا أسلم الكافر هل يلزم تغيير اسمه، وإذا كان رجلا كبيرا ولم يطهر وهو صغير؛ لأنه كان كافرا ماذا يفعل به في هذه الحال؟ (1) .
ج: إذا كان اسمه ليس بحسن شرع له تغيير اسمه بعد الإسلام؛ ولأن تغييره أيضا يعطي انطباعا واضحا وظاهرا عن انتقاله للإسلام، وأنه انتقل إلى الإسلام؛ لأنه يسأل عن أسباب التغيير فيعرف الناس أنه أسلم، وأيضا في الغالب أن أسماءهم في الكفر قد لا تكون مناسبة، فتغير بأسماء إسلامية كصالح وأحمد وعبد الله وعبد الرحمن ومحمد ونحو ذلك، أما إذا كان اسمه معبدا لغير الله كعبد المسيح أو عبد الزهرة أو عبد موسى أو عبد عيسى هذا يجب تغييره، فلا يعبد إلا لله سبحانه وتعالى، فإذا كان اسمه معبدا لغير الله يجب أن يغير بعبد الله وبعبد الرحمن، ونحو ذلك، أما إذا كان ما عبد لغير الله ولكن أسماء معروفة عند الكفرة ومن عادات الكفرة فالأولى تغييرها والأفضل تغييرها بأسماه إسلامية.
وأما الختان فالأفضل أن يختتن ولو كان كبيرا، لكن بواسطة، الطبيب الحاذق العارف، ينبغي له أن يختتن، وجمع من أهل العلم
__________
(1) السؤال الخامس؛ من الشريط رقم (30) .

(1/96)

يقول: يجب عليه أن يختتن إذا كان ما فيه خطر، أما إن قال الطبيب: إن فيه خطرا - فيسقط، لكن إذا قال الطبيب: إن اختتانه لا بأس به، ولا حرج فيه، ولا خطر فيه - فإنه يختتن. هذا هو الذي ينبغي له.
وهو سنة مؤكدة، أو واجب عند جمع من أهل العلم. فإذا تيسر له الختان، وهو كبير من غير خطر - هذا هو الأولى والأفضل والأحوط. أما إن كان فيه مشقة، وقال بعض الأطباء: إن فيه خطرا - فلا حاجة إلى ذلك، ويسقط.
وإن كان تختينه يسبب تنفيره من الإسلام فلا يذكر، ولا يبين له ذلك. أو يترك؛ لأن دخوله في الإسلام نعمة عظيمة، ولو ما اختتن فلا ينبغي أن يعارض بشيء ينفره من الإسلام.
لكن إذا دخل في الإسلام، واستقر في الإسلام - ينظر بعد ذلك إن تيسر اختتانه بدون مشقة، وبدون خطر فهذا أولى وأحوط، وإن لم يتيسر يترك.

(1/97)


باب ما جاء في الأسماء والصفات - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الأسماء والصفات

(1/99)

باب ما جاء في الأسماء والصفات
37 - فضل تعلم أسماء الله وصفاته
س: هناك سؤال - سماحة الشيخ - الحقيقة يتعلق بالعقيدة من السائل ق. س. من محافظة حضرموت، يقول في هذا السؤال: هل تعلم صفات الله عز وجل واجب؟ أم مستحب؟ أم أنه سواء تعلم ذلك أم لم يتعلم هذه الصفات؟
وماذا تقولون في الذين يقولون بأن تعلم هذه الصفات لا ينبغي؛ لأنه يجعل الإنسان يدخل أو يوسوس له كلمة: كيف وماذا؟ وما الكتب التي تنصحوننا بتعلمها في هذا الباب مأجورين؟ (1) .
ج: تعلم أسماء الله وصفاته من القرآن العظيم والسنة المطهرة من أفضل القربات؛ لأن هذا يعين على تعظيم الله وتقديسه، وسؤاله بأسمائه وصفاته سبحانه وتعالى، والله يقول: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (2)
__________
(1) السؤال السابع والثلاثون من الشريط رقم (400) .
(2) سورة الأعراف الآية 180

(1/101)

دل على أنه يشرع أن نعرفها حتى ندعوه بها.
ويقول النبي - صلى الله عليه وسلم -: «إن لله تسعة وتسعين اسما، من أحصاها دخل الجنة (1) » . دل على أنه وتر يحب الوتر، ودل على أنه ينبغي لأهل العلم ولأهل الإيمان تعلم أسماء الله وصفاته، حتى يسألوه بها، وحتى يثنوا عليه بها، وحتى يعملوا بمقتضاها، وتحصل لهم الجنة.
هكذا ينبغي للمؤمن أن يعلم أن الله جل وعلا ذو الأسماء الحسنى، وأنه لا شبيه له، ولا كفو له ولا ند له. وأنه الكامل في ذاته وأسمائه وصفاته وأفعاله، ولا يشبه الله بخلقه؛ لأنه سبحانه يقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (2) .
وهو الرحمن رحمة لا كرحمتنا، وهو العلي علوا لا كعلونا، وهو المستوي على العرش لا كاستوائنا، رحيم لا كرحمتنا، يغضب لا كغضبنا، ويضحك لا كضحكنا، إلى غير هذا من صفاته سبحانه وتعالى.
أما الكتب التي ننصح بقراءتها في هذا المجال فإن أعظم كتاب هو القرآن، ننصحك بالقرآن العظيم، ننصح جميع المسلمين بالعناية
__________
(1) أخرجه البخاري في كتاب التوحيد، باب إن لله مائة اسم إلا واحدا، برقم 7392. ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب في أسماء الله تعالى، وفضل من أحصاها، برقم 2677.
(2) سورة الشورى الآية 11

(1/102)

بالقرآن، والإكثار من تلاوته؛ فهو كتاب الله، فيه الهدى والنور، كما قال سبحانه: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} (1) ، وقال تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (2) ، وقال سبحانه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} (3) ، وقال سبحانه: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} (4) .
فنوصي جميع المسلمين رجالا ونساء، نوصيهم بالقرآن، نوصيهم بالإكثار من تلاوته، وتدبر معانيه، وحفظه، أو ما تيسر منه؛ فهو كتاب الله، فيه الهدى والنور، فيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال، فيه الدعوة إلى ما أوجب الله، وترك ما حرم الله. فيه قصص الأنبياء والمرسلين، فيه قصص الأخيار؛ حتى يتأسى بهم المؤمن، فيه قصص الأشرار؛ حتى تجتنب أعمالهم.
ثم كتب الحديث الشريف، كالصحيحين: البخاري، ومسلم. والسنن الأربعة، لمن كان عنده علم يقرأ فيهما.
وأما المبتدئ، طالب العلم المبتدئ - فنوصيه بمثل المختصرات التي يستطيع حفظها، مثل بلوغ المرام للحافظ ابن حجر، ومثل كتاب التوحيد، وثلاثة الأصول، والأربع القواعد للشيخ محمد بن عبد الوهاب رحمه الله. كشف الشبهات كذلك له رحمه الله. والعقيدة الواسطية لشيخ الإسلام ابن تيمية، وعمدة الحديث للشيخ
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة ص الآية 29
(4) سورة محمد الآية 24

(1/103)

الحافظ عبد الغني المقدسي. هذه كتب ينبغي حفظها، تفيد وتنفع، من الكتب المهمة.

(1/104)

38 - فضل حفظ أسماء الله الحسنى
س: يقول الرسول - صلى الله عليه وسلم -: «إن لله تسعة وتسعين اسما، لا يحفظها أحد إلا دخل الجنة (1) » أو كما قال - صلى الله عليه وسلم -. هل كل من حفظ أسماء الله يضمن دخوله الجنة؟ (2) .
ج: هذا من أحاديث الوعد، ومن أحاديث الفضائل، وفيه غيره من أحاديث الفضائل، يقول - صلى الله عليه وسلم -: «إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة (3) » . وفيه لفظ آخر: «من حفظها دخل الجنة (4) » متفق على صحته.
هذا فيه حث على العناية بأسماء الله، وتدبرها، وحفظها، وإحصائها، حتى يستفيد من هذه المعاني العظيمة، وحتى يكون هذا من أسباب الخشوع لله، وطاعته له، والقيام بحقه
__________
(1) أخرجه البخاري في كتاب الشروط، باب ما يجوز من الاشتراط والثنيا في الإقرار، برقم 2736، ومسلم في كتاب الذكر والدعاء، باب في أسماء الله تعالى وفضل من أحصاها، برقم 2677.
(2) السؤال الحادي والعشرون من الشريط رقم (321) .
(3) أخرجه البخاري في كتاب الشروط، باب ما يجوز من الاشتراط والثنيا في الإقرار، برقم 2736، ومسلم في كتاب الذكر والدعاء، باب في أسماء الله تعالى وفضل من أحصاها، برقم 2677.
(4) أخرجه البخاري في كتاب الدعوات، باب لله مائة اسم غير واحدا، برقم 6410.

(1/104)

سبحانه وتعالى.
ومن أسباب دخول الجنة لمن حفظها، وأدى حق الله، ولم يغش الكبائر. أما من غشي الكبائر من المعاصي فهو معرض لوعيد الله، وتحت مشيئة الله؛ إن شاء عذبه، وإن شاء أدخله الجنة. لكن حفظ هذه الأسماء وإحصاؤها من أسباب دخول الجنة، لمن سلم من الموانع الأخرى؛ فإن دخول الجنة له أسباب، وله موانع كالإقامة على المعاصي من أسباب منع دخول الجنة، مع أول من دخلها، مع الداخلين أولا، فيعذب ثم بعد ما يطهر ويمحص إذا كان مات على المعاصي يدخل الجنة.
وقد يعفو الله عنه، ويدخل من أول وهلة، يقول النبي - صلى الله عليه وسلم -: «الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان - كفارات لما بينهن، ما لم تغش الكبائر (1) » يعني: كبائر الذنوب، وهي المعاصي التي فيها وعيد أو غضب أو لعن، مثل الزنى، ومثل شرب الخمر، ومثل عقوق الوالدين، أو أحدهما، ومثل أكل الربا، ومثل الغيبة، والنميمة، وأشباهها من المعاصي.
هذه الأشياء خطيرة، وأمرها خطير، وصاحبها إذا مات عليها تحت مشيئة الله؛ إن شاء الله غفر له وأدخله الجنة بتوحيده وإسلامه، وإن شاء عذبه على قدرها، ثم بعد ما يطهر ويمحص في النار يخرجه الله من النار إلى الجنة. وقد تواترت الأحاديث عن رسول الله - صلى الله عليه وسلم - أن كثيرا من
__________
(1) أخرجه مسلم في كتاب الطهارة، باب الصلوات الخمس، والجمعة إلى الجمعة، برقم 233.

(1/105)

العصاة يدخلون النار بمعاصيهم، ويعذبون فيها على قدر معاصيهم.
ثم بعد التطهير والتمحيص يخرجهم الله من النار؛ بعضهم بشفاعة النبي - صلى الله عليه وسلم -، وبعضهم بشفاعة غيره من الملائكة والأنبياء والأفراط، وبعضهم بمجرد عفو الله عنه؛ لقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) .
هذه المعاصي تحت مشيئة معلقة؛ إن شاء الله عفا عنهم وأدخلهم الجنة، وإن شاء عذبهم على قدر معاصيهم، ثم يخرجون من النار بعد التطهير، ولا يخلدون، فيدخلون الجنة بعد ذلك. ولا يخلد في النار إلا صاحب الكفر بالله والشرك، فهم الذين يخلدون لا يغفر لهم.
أما أهل المعاصي فمن دخل النار لا يخلد عند أهل السنة والجماعة، خلافا للخوارج والمعتزلة ومن سار على مذهبهم الباطل، فإنهم يرون أن العصاة يخلدون في النار، فمذهبهم باطل. أما أهل السنة والجماعة فيقولون: العصاة تحت المشيئة إذا ماتوا على التوحيد والإسلام وعندهم معاص فهم تحت المشيئة إذا لم يتوبوا. . وفق الله الجميع.
س: هل من حفظ الأسماء الحسنى دخل الجنة؟ (2)
ج: جاء في الحديث الصحيح، يقول النبي - صلى الله عليه وسلم -: «إن لله تسعة
__________
(1) سورة النساء الآية 48
(2) السؤال الثاني من الشريط رقم (241) .

(1/106)

وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة (1) » . وفي لفظ: «من حفظها دخل الجنة (2) » ، ولم يبينها - صلى الله عليه وسلم - في الأحاديث الصحيحة. لكن لو وفق الإنسان فأحصاها وحفظها، وصادف أنها تسعة وتسعون - فهو موعود بهذا الخير.
هذا من أحاديث الفضائل إن لم يمت على كبيرة من كبائر الذنوب، فالذي مات على كبيرة، والكبائر من أسباب حرمان دخول الجنة، من أسباب دخول النار، إلا أن يعفو الله عنه.
والقاعدة الشرعية أن الآيات المطلقة والأحاديث المطلقة يجب أن تحمل على المقيدة وتفسر بها؛ لأن القرآن لا يتناقض، والسنة لا تتناقض. والأحاديث يصدق بعضها بعضا، والآيات يصدق بعضها بعضا، فوجب حمل المطلق من الآيات والأحاديث على المقيد، وتفسر بذلك، تفسير هذا بهذا.
وقد قال الله سبحانه: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} (3) . فاشترط في تكفير السيئات ودخول الجنة اجتناب الكبائر. وقال النبي - صلى الله عليه وسلم -: «الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان - كفارات لما بينهن، ما لم تؤت الكبائر (4) » .
فإذا حفظ الأسماء الحسنى التسعة والتسعين، وهو مقيم على الزنى أو الخمر - فهو معرض للوعيد. وهو على خطر من دخول النار، إلا أن يعفو الله عنه أو يتوب. لكن إن دخلها
__________
(1) أخرجه البخاري في كتاب التوحيد، باب إن لله مائة اسم إلا واحدا، برقم 7392. ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب في أسماء الله تعالى، وفضل من أحصاها، برقم 2677.
(2) أخرجه البخاري في كتاب الدعوات، باب لله مائة اسم غير واحدا، برقم 6410.
(3) سورة النساء الآية 31
(4) أخرجه مسلم في كتاب الطهارة، باب الصلوات الخمس، والجمعة إلى الجمعة، برقم 233.

(1/107)

وهو موحد مسلم بسبب بعض الكبائر لا يخلد فيها، خلافا للخوارج والمعتزلة، بل يعذب على قدر الجريمة، ثم يخرجه الله من النار فضلا منه وإحسانا، ولا يخلد في النار إلا الكفار، الذين حكم عليهم القرآن بأنهم كفار أو السنة.
أما العصاة فلا يخلدون إذا دخلوا النار كالزاني والسارق والعاق لوالديه، ونحو ذلك من أهل المعاصي لا يخلدون إذا دخلوا النار، إذا ماتوا عليها ولم يتوبوا، هم متوعدون بالنار. فإن عفا الله عنهم فهو أهل الجود والكرم سبحانه وتعالى، وإن لم يعف عنهم عذبهم على قدر الجريمة التي ماتوا عليها، ثم بعد ذلك يطهرون، ثم بعد ذلك يخرجون من النار.
وقد أخبر النبي بهذا - عليه الصلاة والسلام - في أحاديث كثيرة متوافقة، أن العصاة يخرجون من النار، ويشفع فيهم - صلى الله عليه وسلم - عدة شفاعات، ويشفع الملائكة، ويشفع المؤمنون، ويشفع الأفراط. هذا هو الحق الذي عليه أهل السنة والجماعة، خلاف الخوارج والمعتزلة. ويدل على هذا قوله سبحانه في كتابه العظيم: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) ، فجعل المعاصي تحت مشيئته سبحانه وتعالى، وجعل الشرك لا يغفر إذا مات عليه.
من مات على الشرك فإنه لا يغفر، بل صاحبه مخلد في النار، نعوذ بالله! إذا مات عليه، وهو ليس من أهل الفترة، ولا من في حكمهم - فإنه يخلد في النار، نعوذ بالله!
أما من مات على شيء من المعاصي، ولم يتب - فإنه تحت مشيئة الله سبحانه؛ إن شاء الله عفا عنه
__________
(1) سورة النساء الآية 48

(1/108)

فضلا منه وإحسانا، وإن شاء عذبه على قدر الجريمة التي مات عليها. ثم بعد التطهير والتمحيص يخرجه الله من النار، فضلا منه ورحمة سبحانه وتعالى، خلافا للخوارج والمعتزلة فإنهم يقولون بخلود العاصي في النار، وقولهم باطل عند أهل الحق.
س: أسأل سماحتكم عن حديث أبي هريرة عن النبي - صلى الله عليه وسلم -: «إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة» . هل كلمة "أحصاها" الواردة في الحديث معناها حفظها؟ أم قراءتها فقط؟ وجهوني، جزاكم الله خيرا! (1) .
ج: هذا الحديث مخرج في الصحيحين عن النبي - صلى الله عليه وسلم -، وله لفظان: أحدهما: " أحصاها "، واللفظ الثاني: «من حفظها دخل الجنة (2) » . معنى " أحصاها " أي حفظها وأتقنها دخل الجنة. وإحصاؤها يكون بحفظها، ويكون بالعمل بمقتضاها.
أما لو أحصاها، وما عمل بمقتضاها، ولا يؤمن بهاء - فإنها لا تنفعه، فالإحصاء يدخل فيه حفظها، ويدخل فيه العمل بمعناها. فالواجب على من وفقه الله لإحصائها وحفظها أن يعمل بمقتضاها، فيكون رحيما، ويكون أيضا عاملا بمقتضى بقية الأسماء. يؤمن بأن الله عزيز حكيم، رءوف رحيم، قدير عالم بكل شيء.
يؤمن بذلك، ثم يراقب الله، ويخاف الله، فلا يصر على المعاصي التي يعلمها
__________
(1) السؤال الرابع عشر من الشريط رقم (289) .
(2) أخرجه البخاري في كتاب الدعوات، باب لله مائة اسم غير واحدا، برقم 6410.

(1/109)

ربه، بل يحذر المعاصي، ويبتعد عنها وعن الكفر بالله كله بأنواعه، إلى غير ذلك.
فهو يجتهد في حفظها مع العمل بمقتضاها، مع الإيمان بالله ورسوله، وإثبات الصفات والأسماء لله، على الوجه اللائق بالله، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل. يعلم أنها حق، وأنها صفات لله وأسماء لله، وأنه سبحانه الكامل في ذاته وأسمائه وصفاته وأفعاله. لا شبيه له ولا مثل له، كما قال عز وجل في كتابه العظيم: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) {اللَّهُ الصَّمَدُ} (2) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (3) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (4) .
يؤمن بهذا، وأنه صمد لا شبيه له، تصمد إليه الخلائق، وتحتاج إليه سبحانه وتعالى. هو الكامل في كل شيء، وأنه لم يلد ولم يولد، وأنه لا كفو له، لا في صفاته ولا في أفعاله. ليس له كفء ولا مثل ولا سمي، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (5) وقال: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} (6) ، وقال: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} (7) .
فهو سبحانه لا سمي له ولا شبه له، ولا كفو له ولا ند له، هو الكامل في كل شيء سبحانه في علمه وفي ذاته، وفي حكمته وفي رحمته وفي عزته وفي قدرته. وفي جميع صفاته سبحانه وتعالى، فمن أحصاها علما وعملا وحفظها علما وعملا أدخله
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة مريم الآية 65
(7) سورة النحل الآية 74

(1/110)

الله الجنة.
أما إذا أحصاها وحفظها، لكن قد أقام على المعاصي والسيئات - فهو تحت مشيئة الله؛ إن شاء الله غفر له، وإن شاء عذبه بمعاصيه. ثم بعد تطهيره من المعاصي يخرجه الله من النار إلى الجنة، إذا كان مات على التوحيد والإسلام، كما قال الله سبحانه: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} (1) .
والكبائر تشمل الشرك وأنواع الكفر، وتشمل المعاصي التي حرم الله وجاء فيها اللعن، والغضب والوعيد من الكبائر. فعلى العبد من العباد الرجال والنساء أن يجتنبوها؛ ولهذا قال سبحانه: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} (2) يعني الصغائر {وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} (3) .
ويقول النبي - صلى الله عليه وسلم -: «الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان - كفارات لما بينهن إذا اجتنبت الكبائر (4) » وفي لفظ: «ما لم تغش الكبائر (5) » ، كالزنى والسرقة وعقوق الوالدين أو أحدهما، وقطيعة الرحم، وأكل الربا، والغيبة والنميمة، والتولي يوم الزحف، والسحر، إلى غيرها مما حرمه الله من الكبائر.
__________
(1) سورة النساء الآية 31
(2) سورة النساء الآية 31
(3) سورة النساء الآية 31
(4) أخرجه الإمام أحمد في مسند المكثرين، مسند أبي هريرة رضي الله عنه، برقم 8498.
(5) أخرجه مسلم في كتاب الطهارة، باب الصلوات الخمس والجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر، برقم 233.

(1/111)

والمقصود أن إحصاء الأسماء الحسنى وحفظها من أسباب السعادة، ومن أسباب دخول الجنة لمن أدى حقها، واستقام على طاعة الله ورسوله، ولم يصر على الكبائر.
س: سائل من سوريا يقول: كيف أفرق بين الأسماء والصفات، جزاكم الله خيرا؟ (1) .
ج: الأسماء واضحة إذا كان المقصود أسماء الله وصفاته؛ لأن السؤال مجمل، فأسماء الله ما سمى به نفسه كالعزيز والحكيم والقدير والسميع والبصير، هذه يقال لها أسماء. والصفات: السمع، البصر، العلم، القدرة، وما أشبه ذلك. هذا الفرق بينهما.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (411) .

(1/112)

39 - أسماء الله تعالى كلها حسنى
س: ماذا يجب على المؤمن أن يعتقده في صفات الله سبحانه وتعالى، حتى يكون سليم الاعتقاد، كما كان عليه سلفنا الصالح؟ (1)
__________
(1) السؤال الثامن والعشرون من الشريط رقم (346) .

(1/112)

ج: الواجب على المؤمن أن يعتقد أن الله سبحانه وتعالى موصوف بصفات الكمال، وأن أسماءه كلها حسنى كما قال عز وجل: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} (1) . . وهكذا يعتقد أنها كاملة، وأنه لا شبيه له، ولا مثيل له، ولا نقص فيها بوجه من الوجوه؛ لقوله تعالى: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (2) ، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (3) ، {هَلْ تَعْلَمُ لَهُ سَمِيًّا} (4) ، {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} (5) . .
هذا هو الواجب على كل مؤمن ومؤمنة، أن يعتقد أن الله جل وعلا، له الأسماء الحسنى الكاملة وله الصفات الكاملة، التي ليس فيها نقص ولا عيب، ولا خلل. الرضا والغضب والرحمة والإحسان، والجود والكرم والعزة. وكونه مستحق العبادة، وكونه الحكيم، وكونه العليم، إلى غير هذا.
هذه الصفات كاملة يوصف بها على أنها كاملة، من كل الوجوه، ويسمى بها. العليم الحكيم، القدير على ما سمى بها نفسه، سبحانه وتعالى! فهو سبحانه له الأسماء الحسنى كما سمى نفسه، وله معانيها العظيمة، كل معانيها كاملة، ليس له نظير ولا شبيه، ولا مثيل. له الأسماء الحسنى، وله المثل الأعلى في جميع الصفات، سبحانه وتعالى.
__________
(1) سورة الأعراف الآية 180
(2) سورة الإخلاص الآية 4
(3) سورة الشورى الآية 11
(4) سورة مريم الآية 65
(5) سورة البقرة الآية 22

(1/113)

40 - بيان عقيدة الصحابة في الأسماء والصفات
س: سماحة الشيخ بينوا لنا كيف كانت عقيدة أصحاب رسول الله - صلى الله عليه وسلم - في صفات الله سبحانه وتعالى، وفي توحيد الله، وفي القرآن، وفي البعث والجزاء؟ جزاكم الله خيرا؟ (1) .
ج: الحمد لله، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه! أما بعد: هذا سؤال عظيم جدير بالعناية. عقيدة أصحاب النبي - صلى الله عليه وسلم - في أسماء الله وصفاته، وفي البعث والنشور، وفي غير ذلك - هي ما دل عليه القرآن العظيم والسنة المطهرة الصحيحة عن رسول الله صلى الله عليه وسلم.
فهم - رضي الله عنهم - تلقوا عن نبيهم العقيدة التي دل عليها القرآن العظيم، وهي الإيمان بالله أنه ربهم ومعبودهم الحق سبحانه وتعالى الذي لا تجب العبادة إلا له سبحانه وتعالى. هو الذي يصلى له، ويدعى ويستغاث به، وينذر له، ويصلى له ويسجد ويذبح له، إلى غير ذلك، العبادة حقه سبحانه وتعالى. فعقيدتهم أن العبادة حق الله وحده، وأنه لا يصرف منها شيء إلى غير الله، لا لملك مقرب ولا لنبي مرسل.
وقد كانوا في الجاهلية يعبدون الأصنام، ويدعونها ويستغيثون بها، والأشجار والأحجار. فلما بعث الله نبيه محمدا - صلى الله عليه وسلم - هداهم للإسلام وعرفوا أن ما هم عليه هو الباطل، وأنه الشرك الأكبر، وأن العبادات كلها يجب أن تكون لله وحده.
__________
(1) السؤال الأول من الشريط رقم (380)

(1/114)

وعقيدتهم في أسماء الله وصفاته الإيمان بها، وإمرارها كما جاءت وعدم التكييف والتمثيل، فهم يؤمنون بأن الله هو السميع البصير، الحكيم العليم، الرحمن الرحيم، وأنه على العرش استوى فوق جميع الخلق، وأنه العلي العظيم سبحانه وتعالى.
وأنه الحي القيوم، وأنه المتصرف في عباده كيف يشاء، مدبر الأمور وخالق الخلق، ورازق العباد. لا شبيه له ولا مثل له ولا كفء له {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) {اللَّهُ الصَّمَدُ} (2) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (3) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (4) ، ويقول سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (5) .
فهذه عقيدة أصحاب النبي - صلى الله عليه وسلم - في أسماء الله وصفاته، يؤمنون بأنه سبحانه فوق العرش فوق جميع الخلق، وأنه العلي العظيم، وأن الأعمال الصالحة ترفع إليه، كما قال جل وعلا: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} (6) ، وقال جل وعلا: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} (7) . والعروج: الصعود من أسفل إلى أعلى.
وقال جل وعلا: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (8) ، وقال: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} (9) . .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة فاطر الآية 10
(7) سورة المعارج الآية 4
(8) سورة غافر الآية 12
(9) سورة البقرة الآية 255

(1/115)

وقال سبحانه في حق عيسى عليه السلام: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} (1) ، وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} (2) . .
فهو فوق العرش، فوق جميع الخلق، فهو العلي الأعلى، هو ذو العرش، كما قال تعالى: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ} (3) . فهو فوق العرش، فوق جميع الخلق، قد استوى عليه. والاستواء هو العلو والارتفاع فوق العرش، استواء يليق بجلال الله، لا يشابه خلقه في استوائهم، ولا في كلامهم، ولا في غير ذلك، فهو سبحانه وتعالى العلي الأعلى، فوق العرش بلا كيف.
أهل السنة والجماعة، وهم أصحاب النبي وأتباعهم - لا يكيفون، لا يقولون: استوى، كيف استوى؟ بل يقولون: استوى على العرش بلا كيف، على الكيف الذي يعلمه سبحانه، لا نعلم كيفية صفاته جل وعلا، بل نقول: استوى بلا كيف، وهو الرحمن الرحيم، وهو العزيز الحكيم، وهو السميع البصير، بلا كيف.
لكن نعلم يقينا أن صفاته كاملة، وأنه لا شبيه له ولا مثل له، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (4) ، فلا يجوز لأحد أن يكيفها ولا أن يمثلها، فالمشبهة كفار، من شبه الله بخلقه فقد كفر، وكذب قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} (5) ومن عطل صفاته وأنكرها كالجهمية كفر، أو عطل معانيها كالمعتزلة كفر. فالواجب إثبات أسمائه وصفاته لفظها ومعناها، يجب
__________
(1) سورة آل عمران الآية 55
(2) سورة النساء الآية 158
(3) سورة غافر الآية 15
(4) سورة الشورى الآية 11
(5) سورة الشورى الآية 11

(1/116)

إثبات الأسماء والصفات لفظا ومعنى لله عز وجل، فهو موصوف بها.
وهو سبحانه وتعالى له معناها، فهو العلي له العلو، رحمن له الرحمة، سميع يسمع، بصير يبصر، إلى غير ذلك. كله حق، على وجه لا شبيه له في ذلك، ولا كفء له، ولا ند له سبحانه وتعالى.
وكلام الله منزل غير مخلوق، تكلم بالقرآن، وكلامه منزل غير مخلوق، وهكذا كلم موسى، كلم محمدا - صلى الله عليه وسلم -. يكلم الملائكة، كلامه حق. يسمع، ليس كمثله شيء. كلامه نقول فيه كسائر الصفات: كلام صحيح حقيقي، لا يشبه كلام المخلوقين، صفة من صفاته كالسمع والبصر، والرضا والغضب والرحمة، وغير ذلك من صفاته جل وعلا.
فالواجب على جميع المكلفين الإيمان بأسمائه وصفاته، والإيمان بكل ما أخبر الله به ورسوله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، ومن دون زيادة أو نقص، بل يجب إثبات ما أثبته الله ورسوله، ونفي ما نفاه الله ورسوله.
هذه هي عقيدة أهل السنة والجماعة، وعقيدة الصحابة رضي الله عنهم وأرضاهم. وأما الذين غيروا وبدلوا فليسوا من الصحابة في شيء، وليسوا من أهل السنة في شيء كالجهمية والمعتزلة والرافضة وغيرهم.
أهل السنة والجماعة يؤمنون بالله سبحانه وتعالى، واحد لا شريك له، ويعتقدون معنى قول: لا إله إلا الله، وأن معناها لا معبود حق إلا الله، فهم يؤمنون بأنه سبحانه المعبود الحق، وأنه لا إله غيره، ولا شريك له، ويؤمنون بأنه سبحانه ذو الأسماء الحسنى والصفات العلا، وأن أسماءه كلها حسنى، وأن صفاته كلها علا.
لا يشبهه شيء

(1/117)

من خلقه سبحانه وتعالى في شيء من صفاته، والواجب على جميع المكلفين الإيمان بذلك، والسير على منهج الصحابة رضي الله عنهم وأرضاهم. وهو توحيد الله والإخلاص له، والإيمان بأنه يستحق العبادة والإيمان بأسمائه وصفاته، وأنها حق، وأنه سبحانه لا شبيه له، ولا مثل له ولا كفء له. ولا يقاس بخلقه عز وجل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) ، سبحانه وتعالى، {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (2) ، {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} (3) . .
هذا هو دين الله، هذا هو الحق الذي جاءت به الرسل عليهم الصلاة والسلام.
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة النحل الآية 74

(1/118)

41 - مذهب أهل السنة والجماعة في أسماء الله تعالى وصفاته
س: مجموعة من طلاب العلم بعثوا بهذا السؤال يقولون: نود من سماحة الشيخ أن يتحدث عن مذهب أهل السنة والجماعة في الأسماء والصفات؛ لأننا اختلفنا كثيرا مع الإخوان في ذلك حول هذا الموضوع، وجهونا سماحة الشيخ. (1)
ج: مذهب أهل السنة والجماعة في أسماء الله تعالى وصفاته أنهم
__________
(1) السؤال الثامن من الشريط رقم (399)

(1/118)

يؤمنون بها، ويثبتونها كما جاءت في القرآن والسنة، ويمرونها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل. هكذا قول أهل السنة والجماعة، وهم أصحاب النبي - صلى الله عليه وسلم - ومن سلك سبيلهم. يؤمنون بأسماء الله وصفاته الواردة في القرآن الكريم أو في السنة الصحيحة، ويثبتونها لله على وجه لائق بالله، من غير تحريف لها، ومن غير تعطيل، ومن غير تكييف ولا تمثيل.
يعني لا يحرفونها ويغيرونها، ولا يعطلونها كما تفعل الجهمية والمعتزلة، ولا يمثلون صفات الله بصفات خلقه، ولا يكيفون. ويقولون: كيفيتها كذا، كيفيتها كذا، لا، بل يمرونها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، مثل الرحمن، نقول: هو موصوف بالرحمة على وجه لائق بالله، ليست مثل رحمة المخلوقين، ولا نعلم كيفيتها، ولا نزيد ولا ننقص.
وهكذا نقول: إنه موصوف بالاستواء {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (1) . . أما كيف استوى، الله أعلم. ولا نقول كما تقول الجهمية: إنه استولى. لا، نحن نقول: استوى، يعني ارتفع وعلا فوق العرش، الاستواء هو العلو والارتفاع، لكن على وجه لائق بالله، لا يشابه استواء المخلوقين على دوابهم أو في سطوحهم. لا، استواء يليق به ويناسبه، لا يماثل صفات المخلوقين، ولا يعلم كيفيته إلا هو سبحانه وتعالى.
كذلك كونه يغضب، هو يغضب جل وعلا على من عصاه وخالف أمره، لكن ليس
__________
(1) سورة طه الآية 5

(1/119)

مثل غضبنا، ولا نكيف ونقول: كيفيته كذا وكذا. لا، نقول: يغضب غضبا يليق بجلاله، لا يشابه صفات المخلوقين، كما قال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) ، وقال تعالى: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (2) ، وقال تعالى: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} (3) ، يعني أشباها ونظراء.
وهكذا نقول: إنه يعطي ويمنع، وإنه يحب وإنه يكره، لكن على وجه لائق بالله، لا يشابه صفات المخلوقين في محبتهم وكراهيتهم وبغضهم وسخطهم. لا، صفاته تليق به. وهكذا نقول: له وجه، وله يد، وله قدم وسمع، وله بصر. لكن ليس مثل أسماعنا، ولا مثل أبصارنا، ولا مثل أيدينا، ولا مثل وجوهنا.
وجه يليق بالله، يد تليق بالله، سمع يليق بالله، عين تليق بالله. لا يشابه الخلق في شيء من صفاته جل وعلا، كما قال سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (4) . . وقد أخبر عن نفسه أنه سميع بصير، وأنه عزيز حكيم، بل يداه مبسوطتان. يقول النبي - صلى الله عليه وسلم -: «لا تزال جهنم يلقى فيها، وهي تقول: هل من مزيد؟ حتى يضع الجبار فيها قدمه، فيلتوي بعضها إلى بعض، ثم تقول: قط قط (5) » ، يعني حسبي حسبي.
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة البقرة الآية 22
(4) سورة الشورى الآية 11
(5) أخرجه البخاري في كتاب التوحيد، باب قول الله تعالى: [وهو العزيز الحكيم] برقم 7384، ومسلم في كتاب الجنة، وصفة نعيمها وأهلها، باب النار يدخلها الجبارون والجنة يدخلها الضعفاء، برقم 2848.

(1/120)

وهكذا بقية الصفات نمرها كما جاءت مع الإيمان بها، وإثباتها لله على وجه لائق بالله، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل. نقول: إنها ثابتة، وإنها حق. ولا يعلم كيفيتها إلا هو سبحانه، كما قال جل وعلا: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) . .
ولما سئل مالك بن أنس - رحمه الله - عن الاستواء، قال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عن ذلك بدعة (2) ، يعني عن الكيفية.
وهكذا قال سفيان الثوري وابن معين والأوزاعي والإمام أحمد بن حنبل والإمام إسحاق بن راهوية، وغيرهم من أئمة السلف. وهكذا الصحابة والتابعون على هذا الطريق، لا يمثلون صفات الله بصفات خلقه، ولا يكيفونها ولا يقولون: كيف كيف، بل يقولون: نثبتها لله، على الوجه اللائق بالله، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل نقول كما قال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (3) . .
__________
(1) سورة الشورى الآية 11
(2) الأسماء والصفات للبيهقي ج 2 ص 410 برقم 836، الاعتقاد للبيهقي ج 1 ص 67، برقم 55
(3) سورة الشورى الآية 11

(1/121)

س: السائل من جمهورية مصر العربية، يقول: ما هو مذهب أهل السنة والجماعة في الأسماء والصفات؟ وما الفرق بين الأسماء والصفات؟ (1) .
ج: مذهب أهل السنة والجماعة في أسماء الله وصفاته هو إثباتها وإمرارها كما جاءت على وجه لائق بالله سبحانه وتعالى، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل؛ عملا بقوله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (2) ، وقوله سبحانه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (3) . .
فقد سمى نفسه بأسماء، ووصف نفسه بصفات، فالواجب إثباتها وإمرارها كما جاءت. الرحيم، والعزيز، والقدير، والسميع، والبصير، والرءوف، والغفور، والعليم، إلى غير ذلك. يجب إثباتها لله، على وجه لائق بالله، من غير تحريف للفظها، ولا تعطيل لمعناها، ولا تكييف.
ما يقول: كيفيتها كذا، أو كيفيتها كذا، ولا إنها مثل كذا، ولا مثل كذا، قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (4) . . وقال رجل للإمام مالك بن أنس رحمه الله: يا أبا عبد الله، الرحمن على العرش استوى، كيف استوى؟ فقال
__________
(1) السؤال الأول من الشريط رقم (412)
(2) سورة الشورى الآية 11
(3) سورة الأعراف الآية 180
(4) سورة الشورى الآية 11

(1/122)

رحمه الله: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عن ذلك بدعة.
وهكذا جاء هذا المعنى عن ربيعة بن أبي عبد الرحمن شيخ مالك، وجاء معناه عن أم سلمة رضي الله عنها: معنى: الاستواء معلوم. يعني معروفا معناه، أنه العلو فوق العرش. هذا الاستواء، كما قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (1) . . وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} (2) . في سبعة مواضع من القرآن، صرح فيها سبحانه أنه استوى على العرش، يعني ارتفع عليه، وعلا عليه جل وعلا.
استواء يليق بجلاله، لا يشابه خلقه في استوائهم، ولا يكيف، ما يقال: كيفيته كذا، كيفيته كذا، بل يقال: الله أعلم بالكيفية، الاستواء حق ومعلوم، وهو العلو فوق العرش، أما الكيفية فلا يعلمها إلا هو سبحانه وتعالى. وهكذا قال جميع أهل السنة من الصحابة، ومن بعدهم، كلهم يقولون هذا المعنى.
فالاستواء والرحمة والعلم والقدرة كلها معلومة، أما الكيف غير معلوم، والإيمان بهذا واجب. نؤمن بأن الله سميع، عليم، حكيم، رءوف، رحيم، قدير، بصير، لطيف، إلى غير ذلك من أسمائه، ولكن لا نكيفها، بل نقول: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (3) . .
__________
(1) سورة طه الآية 5
(2) سورة الأعراف الآية 54
(3) سورة الشورى الآية 11

(1/123)

معناها حق، والرحمن اسم والرحمة صفة، والعليم اسم والعلم صفة، والقدير اسم والقدرة صفة. هذا هو الفرق بينهما، فتقول: اللهم، إني أسألك بقدرتك، أسألك بعلمك كذا وكذا، هذه صفة.
اللهم، إني أسألك بأنك العليم، بأنك الرحمن - توسل بالأسماء، كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) . . والصفة هي المعنى، والاسم هو اللفظ المشتمل على الذات والمعنى، يقال له: اسم. أما المعنى فقط يقال له: وصف. الرحمن هذا يسمى علما اسما؛ لأنه دال على الذات وعلى الصفة، وهي الرحمة.
العليم اسم؛ لأنه دال على الذات وعلى العلم، السميع اسم؛ لأنه دال على الذات وعلى السمع، البصير اسم دال على الذات والبصر. هذه يقال لها: أسماء. أما الصفات فالعلم صفة، والرحمة صفة، والقدرة صفة، السمع صفة.
وهكذا يجب إمرار الجميع كما جاءت، وإثباتها لله، كما قال أهل السنة والجماعة على الوجه اللائق بالله سبحانه، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل. صفات الله تليق به، لا يشابه خلقه في شيء من صفاته جل وعلا، كما قال سبحانه: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (2) ، وقال: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} (3) . وقال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (4) ، سبحانه وتعالى.
__________
(1) سورة الأعراف الآية 180
(2) سورة الإخلاص الآية 4
(3) سورة النحل الآية 74
(4) سورة الشورى الآية 11

(1/124)

42 - بيان الكلام في أفعال الله وصفاته
س: السائل من تشاد، يقول: هل أفعال الله عز وجل قديمة؟ أم حادثة؟ وكيف نوفق بين ذلك؟ جزاكم الله عنا وعن المسلمين خير الجزاء (1) .
ج: أفعال الله سبحانه جل وعلا أصلها قديم، وأنواعها تحدث شيئا بعد شيء، فهو الخلاق لم يزل خلاقا، سبحانه وتعالى. لم يزل فعالا لما يريد سبحانه وتعالى، لكن أفعاله تتجدد بحسب حال الواقع. فخلق آدم وقع بعد أن كان عدما، وهكذا خلق الملائكة، وهكذا خلق السماوات، وهكذا خلق الأرض، وهكذا خلق شيء بعد ذلك.
وهكذا رضاه عمن مضى، ورضاه عمن يأتي من المؤمنين، وغضبه على من مضى، وغضبه على من يأتي من الكفار، وهكذا. سبحانه وتعالى، فجنس أفعاله وصفاته قديمة.
والصفات قسمان:
قسم ذاتي، كعلمه وسمعه وبصره. فهذا لم يزل سبحانه سميعا بصيرا عليما قادرا على كل شيء، جل وعلا. وأفعال متعددة تتعلق بالمخلوقين، تتجدد بفعل المخلوقين. فخلق السماوات وخلق الأرض وقع بعد أن كانت عدما، وخلق آدم وقع بعد أن كان عدما. وهكذا خلق الجنة والنار، وهكذا غير ذلك.
كلها تقع شيئا بعد شيء، وهو سبحانه موصوف بأنه الخلاق القادر على كل شيء، ولكنه يفعل ما يشاء، كما قال تعالى:
__________
(1) السؤال الثاني والعشرون من الشريط رقم (417)

(1/125)

{إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} (1) {إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ} (2) {وَهُوَ الْغَفُورُ الْوَدُودُ} (3) {ذُو الْعَرْشِ الْمَجِيدُ} (4) {فَعَّالٌ لِمَا يُرِيدُ} (5) ، وقال سبحانه: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} (6) ، فهو سبحانه يفعل ما يشاء قديما وحديثا جل وعلا، لم يزل خلاقا، لم يزل قادرا، لم يزل عالما، لم يزل حيا، قيوما سميعا بصيرا، إلى غير هذا سبحانه وتعالى.
__________
(1) سورة البروج الآية 12
(2) سورة البروج الآية 13
(3) سورة البروج الآية 14
(4) سورة البروج الآية 15
(5) سورة البروج الآية 16
(6) سورة الحج الآية 18

(1/126)

43 - وجوب الإيمان باستواء الله تعالى على العرش
س: سألني أخ مسلم أين الله؟ فقلت له: في السماء. فقال لي: فما رأيك في قوله تعالى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} (1) .؟ وذكر آيات كثيرة، ثم قال: لو زعمنا أن الله في السماء لحددنا جهة معينة، فما رأي سماحتكم في ذلك؟ وهل هذه الأسئلة من الأمور التي نهينا عن السؤال عنها؟ (2) ؟
ج: قد أصبت في جوابك، وهذا الجواب الذي أجبت به هو الذي أجاب به النبي - صلى الله عليه وسلم - فالله جل وعلا في السماء، في العلو سبحانه
__________
(1) سورة البقرة الآية 255
(2) السؤال الرابع عشر من الشريط رقم (118)

(1/126)

وتعالى كما قال سبحانه وتعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} (1) {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} (2) ، وقال جل وعلا: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (3) . . وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} (4) . .
فهو سبحانه وتعالى فوق العرش في جهة العلو، فوق جميع الخلق عند جميع أهل العلم من أهل السنة. قد أجمع أهل السنة والجماعة - رحمة الله عليهم - على أن الله في السماء فوق العرش، فوق جميع الخلق سبحانه وتعالى. وهذا هو المنقول عن رسول الله - صلى الله عليه وسلم - وعن أصحابه رضي الله عنهم، وعن أتباعهم بإحسان. كما أنه موجود في كتاب الله القرآن.
وقد سأل النبي - صلى الله عليه وسلم - جارية جاء بها سيدها ليعتقها، «فقال لها الرسول: " أين الله "؟ قالت: في السماء، قال: "من أنا"؟ قالت: أنت رسول الله، قال: أعتقها فإنها مؤمنة (5) » رواه مسلم في الصحيح. فالرسول أقر هذه الجارية في الجواب الذي قلته أنت، «قال لها: " أين الله "؟ قالت: في السماء. قال: " من أنا "؟ قالت: أنت رسول الله، قال: أعتقها فإنها مؤمنة» .
وما ذاك إلا لأن إيمانها بأن
__________
(1) سورة الملك الآية 16
(2) سورة الملك الآية 17
(3) سورة طه الآية 5
(4) سورة الأعراف الآية 54
(5) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب تحريم الكلام في الصلاة، برقم 537.

(1/127)

الله في السماء يدل على إخلاصها لله، وتوحيدها لله، وأنها مؤمنة به سبحانه وبعلوه، فوق جميع خلقه وبرسوله محمد - صلى الله عليه وسلم - حيث قالت: أنت رسول الله.
أما قوله جل وعلا: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} (1) . فهذا لا ينافي ذلك، الكرسي فوق السماوات، والعرش فوق الكرسي، والله فوق العرش، فوق جميع الخلق سبحانه وتعالى.
وتحديد الجهة لا مانع منه، جهة العلو؛ لأن الله في العلو، وإنما يشبه بهذا بعض المتكلمين، وبعض المبتدعة ويقولون: ليس في جهة. وهذا كلام فيه تفصيل، فإن أرادوا ليس في جهة مخلوقة، وأنه ليس في داخل السماوات، وليس في داخل الأرض ونحوها - فهذا صحيح.
أما إن أرادوا أنه ليس في العلو فهذا باطل، وخلاف ما دل عليه كتاب الله، وما دلت عليه سنة رسول الله عليه الصلاة والسلام. وما دل عليه إجماع سلف الأمة، فقد أجمع علماء الإسلام أن الله في السماء، فوق العرش، فوق جميع الخلق، والجهة التي هو فيها هي جهة العلو، وهي ما فوق جميع الخلق.
وهذه الأسئلة ليست بدعة، ولم ينه عنها، بل هذه الأسئلة مأمور بها، يعلمها الناس كما سأل عنها النبي - صلى الله عليه وسلم - قال: " أين الله؟ " وسأله رجل، فقال: أين ربنا؟ فأخبره أنه في العلو سبحانه وتعالى، فالله سبحانه وتعالى في العلو في جهة العلو، فوق السماوات، فوق العرش، فوق
__________
(1) سورة البقرة الآية 255

(1/128)

جميع الخلق، وليس في الأرض ولا في داخل الأرض، ولا في داخل السماوات، ومن قال: إن الله في الأرض، إن الله في كل مكان كالجهمية والمعتزلة ونحوهم فهو كافر عند أهل السنة والجماعة؛ لأنه مكذب لله ولرسوله، في إخبارهما بأن الله سبحانه في السماء فوق العرش جل وعلا، فلا بد من الإيمان بالله، فوق العرش فوق جميع الخلق، وأنه في السماء في العلو معنى السماء يعني العلو، فالسماء يطلق على معنيين أحدهما: السماوات المبنية، يقال لها: سماء، والثاني العلو يقال له: سماء فالله سبحانه في العلو في جهة العلو، فوق جميع الخلق، وإذا أريد السماء المبنية معناه عليها (في) يعني على، على السماء وفوقها كما قال الله سبحانه: {فَسِيحُوا فِي الْأَرْضِ} (1) ، يعني: عليها، وكما قال الله عز وجل عن فرعون إنه قال: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} (2) ، يعني على جذوع النخل فلا منافاة بين قول من قال: في السماء، وبين قول من قال: إنه في العلو؛ لأن السماء المراد بها العلو، فالله في العلو فوق السماوات فوق جميع الخلق وفوق العرش سبحانه وتعالى، ومن قال: إنه علا يعني فوق السماوات المبنية، ولا شك أنه فوقها فوق العرش فوق جميع الخلق سبحانه وتعالى.
فأنت على عقيدة صالحة وأبشر بالخير والحمد لله الذي هداك لذلك، ولا تلتفت لأقوال المشبهين والملبسين؛ فإنهم في ضلال وأنت
__________
(1) سورة التوبة الآية 2
(2) سورة طه الآية 71

(1/129)

الحمد لله ومن معك على هذه العقيدة، أنتم على الحق في إيمانكم بأن الله في السماء فوق العرش فوق جميع الخلق سبحانه وتعالى، وعلمه في كل مكان جل وعلا، ولا يشابه الخلق في شيء من صفاته سبحانه وتعالى، وليس في حاجة إلى العرش، ولا إلى السماء بل هو غني عن كل شيء سبحانه وتعالى، والسماوات مفتقرة إليه والعرش مفتقر إليه، وهو الذي أقام العرش، وهو الذي أقام الكرسي، وهو الذي أقام السماوات وهو الذي أمسكها سبحانه وتعالى كما قال عز وجل: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ} (1) ، وقال سبحانه: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا} (2) ، فالله الذي أمسك السماوات وأمسك العرش، وأمسك هذه المخلوقات، فلولا إمساكه لها وإقامته لها لاندك بعضها على بعض، ولكنه جل وعلا هو الذي أقامها وأمسكها حتى يأتي أمر القيامة إذا جاء يوم القيامة صار لها حال أخرى، فهو سبحانه على كل شيء قدير وبكل شيء عليم وهو العالي فوق جميع خلقه، وصفاته كلها علا، وأسماؤه كلها حسنى.
فالواجب على أهل العلم والإيمان أن يصفوا الله سبحانه بما وصف به نفسه، وبما وصفه به رسوله عليه الصلاة والسلام من غير تحريف ولا تعطيل ولا تكييف، ولا تمثيل بل مع الإيمان بأنه سبحانه ليس كمثله شيء وهو السميع البصير.
__________
(1) سورة الروم الآية 25
(2) سورة فاطر الآية 41

(1/130)

س: تسأل أم مجاهد سودانية تقول: قال زوجي في إحدى خطب الجمعة: إن الله في السماء مستو على العرش، بائن من خلقه وهو فوق السماء السابعة، فذهب أحد الناس يستنكر عليه وشنع به، ونطلب من سماحتكم القول الواضح في هذا الموضوع؟ جزاكم الله خيرا (1) .
ج: قد أحسن زوجك فيما قال، وأصاب الحق فيما قال، والله سبحانه وتعالى فوق العرش، فوق جميع السماوات، فوق جميع الخلق؛ كما قال عز وجل: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} (2) . والاستواء معناه: العلو والارتفاع، يعني ثم علا على العرش وارتفع عليه سبحانه وتعالى. فهو فوق العرش وعلمه في كل مكان عند أهل السنة والجماعة، وهذا هو الذي جاءت به الرسل عليهم الصلاة والسلام، وعلى رأسهم نبينا وإمامنا محمد عليه الصلاة والسلام، وهو قول أصحاب النبي جميعا رضي الله عنهم، كلهم درجوا على أن الله في العلو، فوق العرش فوق جميع الخلق، وعلمه في كل مكان سبحانه وتعالى؛ كما قال جل وعلا: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (3) . وقوله: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} (4) . فله العلو الكامل
__________
(1) السؤال الثامن من الشريط رقم (104) .
(2) سورة الأعراف الآية 54
(3) سورة غافر الآية 12
(4) سورة البقرة الآية 255

(1/131)

سبحانه وتعالى من جميع الوجوه: علو الذات، وعلو القدر والشرف، وعلو السلطان والقهر سبحانه وتعالى، وهو فوق العرش، فوق جميع الخلق، استوى على العرش استواء يليق بجلاله وعظمته؛ كما قال سبحانه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (1) . قال هذا في سبعة مواضع من كتابه العظيم.
فالواجب على كل مسلم وعلى كل مسلمة الإيمان بذلك، والإمرار للصفات كما جاءت بغير تحريف ولا تعطيل ولا تكييف ولا تمثيل. وإنكار الاستواء من مذهب الجهمية، مذهب أهل البدع، فالواجب على أهل الإسلام ذكورا وإناثا أن يؤمنوا بذلك؛ كما جاء في القرآن العظيم، وأن يسيروا على نهج أهل السنة في إثبات علو الله فوق جميع الخلق، فوق السماء السابعة، فوق جميع الخلق، فوق العرش؛ فإن العرش فوق الكرسي، ثم هناك بعد الكرسي بحر بين أسفله وأعلاه مثل ما بين السماء والأرض، فالعرش فوق الكرسي وفوق الماء، والعرش هو سقف المخلوقات. وهو أعلاها والله فوق العرش سبحانه وتعالى، فوق جميع الخلق جل وعلا، ولهذا قال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} (2) ، وقال عز وجل: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (3)
__________
(1) سورة طه الآية 5
(2) سورة الأعراف الآية 54
(3) سورة طه الآية 5

(1/132)

وقال: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا} (1) . في آيات سبع، كلها دالة على علوه وفوقيته واستوائه على العرش سبحانه وتعالى، فالذي أنكر على زوجك هو الذي أخطأ وغلط ووافق أهل البدع، وخالف أهل السنة، وأما زوجك في إخباره بأن الله فوق العرش فوق السماء، فوق جميع الخلق فقد أصاب، ووافق أهل السنة ووافق الكتاب والسنة، وخالف أهل البدع، فنسأل الله لنا ولكم ولزوجك ولجميع المسلمين التوفيق والهداية، والاستقامة على الحق.
__________
(1) سورة الفرقان الآية 59

(1/133)

44 - معنى عرش الرحمن
س: ما المقصود بعرش الرحمن؟ (1) .
ج: العرش عند أهل العلم وفي اللغة العربية هو السرير العظيم، سرير الملك والمراد بعرش الرحمن سرير عظيم هو أعظم المخلوقات، له قوائم وله حملة من الملائكة يحملونه، والله فوق العرش سبحانه وتعالى كما قال عز وجل: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (2) ، وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} (3)
__________
(1) السؤال الثاني من الشريط رقم (140) .
(2) سورة طه الآية 5
(3) سورة الأعراف الآية 54

(1/133)

، فهو سرير عظيم ومخلوق عظيم لا يعلم مدى عظمته وسعته إلا الذي خلقه سبحانه وتعالى، وهو كالقبة على العالم، هو سقف العالم كله، وهو سقف الجنة أيضا وليس فوقه شيء سوى الله سبحانه وتعالى، هذا هو العرش السرير العظيم الذي تعرفه العرب، كما قال الله سبحانه في قصة بلقيس: {وَلَهَا عَرْشٌ عَظِيمٌ} (1) ، فكراسي الملوك يقال لها عروش، لكن عرش الله سبحانه لا يشابهه شيء من عروش المخلوقين، ولكنه في الجملة يعرف من حيث اللغة، وهو سرير عظيم لا يعلم سعته وعظمته وكنهه ومادته إلا الذي خلقه سبحانه وتعالى، إلا إذا صح عن رسول الله صلى الله عليه وسلم شيء بذلك، إذا صح عن رسول الله شيء من كنهه فذلك مقدر، ما يقوله الرسول صلى الله عليه وسلم هو الحق، لأنه لا ينطق عن الهوى، ولا أعلم شيئا صحيحا معتمدا يبين مادة هذا العرش، لكنه عرش عظيم ومخلوق عظيم له حملة من الملائكة، كما قال الله جل وعلا: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} (2) ، يوم القيامة.
والمشهور أنه في الدنيا يحمله أربعة، كما قال أمية بن أبي الصلت في شعره المعروف الذي أنشده فأقره النبي صلى الله عليه وسلم:
رجل وثور تحتمي بيمينه ... والنسر للأخرى وليث مرصد
يعني أربعة أملاك في صور ما ذكر، أحدهم في صورة رجل،
__________
(1) سورة النمل الآية 23
(2) سورة الحاقة الآية 17

(1/134)

والثاني في صورة ثور، والثالث في صورة نسر، والرابع في صورة أسد. فهذه مخلوقات تسمى ملائكة خلقهم الله لحمل هذا العرش، وجاء في حديث العباس بن عبد المطلب أنه في يوم القيامة يحمله ثمانية أوعال، وأنهم يحملون العرش في صورة أوعال، ولهم خلق عظيم وطول عظيم، لكن في إسناده بعض المقال، ونص القرآن أن هذا يكون يوم القيامة كما قال سبحانه: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} (1) ، يومئذ يوم القيامة، فدل ذلك على أنه في الدنيا أربعة، ويوم القيامة يكون ثمانية، والله المستعان وهو سبحانه أعلم.
__________
(1) سورة الحاقة الآية 17

(1/135)

45 - مذهب أهل السنة والجماعة في صفة العلو
س: السائل إ. أ. أ. من الحوطة، يقول: ما هو مذهب أهل السنة والجماعة في العلو؟ (1) .
ج: مذهب أهل السنة والجماعة: الإيمان بعلو الله، وأنه سبحانه فوق العرش، فوق جميع الخلق، كما قال جل وعلا: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (2) وقال جل وعلا: {وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (3) ، وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} (4)
__________
(1) السؤال الثاني عشر من الشريط رقم (404) .
(2) سورة غافر الآية 12
(3) سورة البقرة الآية 255
(4) سورة الأعراف الآية 54

(1/135)

، وقال سبحانه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (1) ، وقال جل وعلا: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} (2) ، والآيات في هذا المعنى كثيرة، أهل السنة والجماعة يؤمنون إيمانا قطعيا بأنه سبحانه في العلو فوق العرش، فوق جميع الخلق، ليس بينهم خلاف في هذا والحمد لله.
س: السائل من تشاد، يقول: أين الله؟ هل هو على عرشه؟ أم في كل مكان؟ وما حكم من يقول بأن الله في كل مكان؟ (3) .
ج: الله سبحانه فوق العرش في العلو فوق جميع الخلق، عند أهل السنة والجماعة، هكذا جاءت به الرسل عليهم الصلاة والسلام، كل الرسل جاءوا بأن الله فوق العرش، فوق جميع الخلق سبحانه وتعالى، قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (4) ، وقال سبحانه: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} (5) ، وقال جل وعلا: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} (6) ، وقال جل وعلا: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} (7)
__________
(1) سورة طه الآية 5
(2) سورة فاطر الآية 10
(3) السؤال الثالث والعشرون من الشريط رقم (417) .
(4) سورة طه الآية 5
(5) سورة الملك الآية 16
(6) سورة فاطر الآية 10
(7) سورة المعارج الآية 4

(1/136)

، وقال جل وعلا: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} (1) ، في سبعة مواضع، صرح فيها سبحانه بأنه فوق العرش، قد استوى عليه استواء يليق بجلاله وعظمته، لا يشابه خلقه في استوائهم، ولا في غير ذلك من صفاته جل وعلا، قال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (2) ، وقال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) {اللَّهُ الصَّمَدُ} (4) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (5) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (6) ، وقال سبحانه: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} (7) ، استفهام إنكاري يعني لا سمي له، ولا كفو له سبحانه وتعالى، وجاء رجل من الصحابة إلى النبي صلى الله عليه وسلم بجارية يريد أن يعتقها، قال لها النبي صلى الله عليه وسلم: «يا جارية أين الله؟ " قالت: في السماء، قال: " من أنا؟ "، قالت: أنت رسول الله، قال: أعتقها فإنها مؤمنة (8) » ، أخرجه مسلم في صحيحه، «لما سألها عن الله؟ قالت: في السماء، فقال: أعتقها فإنها مؤمنة» ، دل على أن ربنا في السماء في العلو، فوق العرش، فوق جميع الخلق، وهذا معنى قوله سبحانه: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} (9) أم {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} (10)
__________
(1) سورة الأعراف الآية 54
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة مريم الآية 65
(8) أخرجه مسلم في كتاب المساجد مواضع الصلاة، باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته، برقم 537.
(9) سورة الملك الآية 16
(10) سورة الملك الآية 17

(1/137)

، هكذا جاء في سورة الملك، وهذا إجماع أهل السنة والجماعة، أجمع الصحابة كما أجمعت الرسل عليهم الصلاة والسلام أن الله فوق العرش، وأن الله في العلو جل وعلا، ومن هذا قوله جل وعلا: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ} (1) {أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} (2) ، دل على أن موسى أخبره أن الله في العلو، وأنه فوق العرش، ولهذا قال فرعون ما قال.
ومن قال: إن الله في كل مكان أو ليس في العلو فهو كافر، مكذب لله ورسوله، ومكذب لإجماع أهل السنة والجماعة، كالجهمية وأشباههم والمعتزلة هؤلاء من أكفر الناس، لإنكارهم أسماء الله وصفاته.
__________
(1) سورة غافر الآية 36
(2) سورة غافر الآية 37

(1/138)

46 - بيان الواجب على من سئل: أين الله
س: البعض من الناس حينما يسأل أين الله؟ يقول: في كل مكان، فما هو الجواب الصحيح من الأدلة الشرعية؟ (1) .
ج: الواجب على من سئل: أين الله؟ أن يجيب بما أجابت به الجارية لما سألها الرسول صلى الله عليه وسلم، جيء للرسول صلى الله عليه وسلم بجارية يريد صاحبها
__________
(1) السؤال الأول من الشريط رقم (389) .

(1/138)

أن يعتقها، فقال لها النبي صلى الله عليه وسلم: «أين الله؟ " قالت: في السماء، قال: " من أنا؟ " قالت: أنت رسول الله، فقال الرسول صلى الله عليه وسلم للذي أتى بها: أعتقها فإنها مؤمنة» . وهذا هو الواجب، من قيل له: أين الله؟ يقول: في السماء، فوق العرش؛ كما قال الله جل وعلا: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} (1) ، وقال: {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ} (2) ، يعني في جهة العلو فوق العرش، وقال جل وعلا: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} (3) وقال سبحانه: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} (4) الآية. والله جل وعلا قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (5) ، وقال سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} (6) ، يعني استوى ارتفع وعلا، في سبعة مواضع من القرآن، ذكر فيها أنه استوى على العرش سبحانه وتعالى، وأهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان يؤمنون بهذا ويقرون بأنه سبحانه فوق العرش، فوق جميع الخلق، وأنه استوى على العرش، فوق جميع الخلق، وأنه استوى على العرش استواء يليق بجلاله وعظمته، لا يشابه خلقه في شيء من صفاته سبحانه وتعالى.
فمن سئل: أين الله؟ يقول: في السماء فوق العرش، هكذا قال
__________
(1) سورة الملك الآية 16
(2) سورة الملك الآية 17
(3) سورة فاطر الآية 10
(4) سورة المعارج الآية 4
(5) سورة طه الآية 5
(6) سورة الأعراف الآية 54

(1/139)

أهل السنة والجماعة، كما دل عليه القرآن العظيم، والسنة المطهرة.
ومن قال: إنه في كل مكان، فقد كذب الله ورسوله، وهو بهذا يكون كافرا، يستتاب فإن تاب وإلا قتل، وعلى ولي الأمر: السلطان أن يحيله إلى المحكمة، فإن تاب وإلا قتل؛ لأن معناه إنكار كون الله في العلو كونه فوق العرش، معناه تكذيب الله، وتكذيب الرسول صلى الله عليه وسلم؛ فيكون كافرا مرتدا، يستتاب فإن تاب وإلا قتل من جهة ولي الأمر، يحال إلى المحكمة الشرعية حتى يستتاب.

(1/140)

47 - حكم قول: الله في كل مكان
س: السائل ل. ع. ل. من السودان، يقول سماحة الشيخ: الإيمان بالأسماء والصفات من أهم شروط اكتمال العقيدة الصحيحة، ومنها الاستواء على العرش، ولكن نجد في بعض البلاد بأنهم يقولون بأن الله في كل مكان، بماذا تنصحونهم، وإن ماتوا على هذا، هل هم خارج الملة، أفتونا بالتفصيل جزاكم الله خيرا؟ (1) .
ج: هذا سؤال مهم عظيم يجب على كل مسلم أن ينتبه له، قد أوضحه الرب جل وعلا في كتابه العظيم أوضح الجواب في كتابه
__________
(1) السؤال الخامس والعشرون من الشريط رقم (396) .

(1/140)

العظيم سبحانه وتعالى، وهو الإيمان بعلو الله واستوائه على عرشه، فقد دل كتاب الله العظيم في سبعة مواضع على أنه سبحانه فوق العرش قد استوى عليه استواء يليق بجلاله وعظمته، لا يشابه خلقه في شيء من ذلك سبحانه وتعالى، كما قال جل وعلا في سورة الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} (1) ، ومنها قوله جل وعلا في سورة طه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (2) . فالذي عليه أهل السنة والجماعة: الإيمان بذلك، وأنه سبحانه فوق العرش في علو، قد استوى على العرش استواء يليق بجلاله وعظمته، كما قال تعالى: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (3) ، وقال سبحانه: {وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (4) ، وقال سبحانه: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} (5) ، وقال سبحانه: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} (6) ، إلى آيات كثيرات تدل على علوه سبحانه، وأنه فوق العرش، فوق جميع الخلق، وهذا قول أهل السنة والجماعة، وهو الذي جاءت به الأنبياء عليهم الصلاة والسلام جميعا،
__________
(1) سورة الأعراف الآية 54
(2) سورة طه الآية 5
(3) سورة غافر الآية 12
(4) سورة البقرة الآية 255
(5) سورة المعارج الآية 4
(6) سورة فاطر الآية 10

(1/141)

وهو الذي دل عليه القرآن العظيم، ودلت عليه سنة الرسول صلى الله عليه وسلم المتواترة، وأجمع عليه المسلمون: الصحابة ومن بعدهم.
ومن زعم أن الله في كل مكان فقد كفر؛ لأنه مكذب لله ورسوله، ومكذب لجماعة المسلمين، فالواجب على كل من يعتقد هذا الاعتقاد أن يتوب إلى الله، وأن يقلع من ذنبه العظيم، وأن يؤمن بأن الله سبحانه في العلو فوق العرش، فوق جميع الخلق جل وعلا.

(1/142)

48 - بيان معنى معية الله تعالى مع خلقه
س: قرأت كثيرا في كتب التوحيد، فما إرشادكم في الكتاب الجامع للأسماء والصفات، واعتقاد أهل السنة والجماعة؟ وهل يصلح إطلاق كلمة: إن الله سبحانه وتعالى مع خلقه بعلمه وبقدرته وإرادته، وأقصد بذلك الباء، لأني أقول الباء تقتضي الملاصقة، أرجو التوجيه في هذه القضايا؟ (1) .
ج: أحسن كتاب وأشرف كتاب، وأعظم كتاب في بيان أسماء الله وصفاته، وحقه على عباده هو كتاب الله، هو القرآن العظيم ليس بعده كتاب، هو أشرف كتاب وأعظم كتاب وخير كتاب، وأعلى كتاب لمن أراد الحق وليس فوقه كتاب، وفيه الهداية وفيه البيان، وفيه الدلالة على
__________
(1) السؤال السادس عشر من الشريط رقم (87) .

(1/142)

كل خير، ثم سنة الرسول صلى الله عليه وسلم الصحيحة، مثل ما في الصحيحين وما ثبت في السنن وغيرها من الأحاديث الصحيحة، فهي أيضا العمدة في هذا الباب، ثم الاستعانة بكتب أهل العلم، التي فيها خير كثير من السلف ككتب الأئمة المعروفين، وموطأ مالك ومسند أحمد وغيرها؛ لأنها كتب تروي الأحاديث الصحيحة تروي الآثار عن السلف الصالح، ثم ما ألفه بعدهم العلماء في الأسماء والصفات مثل كتاب التوحيد لابن خزيمة، كتاب السنة لعبد الله بن أحمد، كتاب الدارمي عثمان بن سعيد للرد على بشر المريسي، وما أشبه ذلك من الكتب التي ألفت في السنة، كتب البيهقي وإن كان فيها بعض التأويل، الذي وافق فيه الأشاعرة لكنها في الجملة كتب مفيدة، لكن يجب التنبه لما فيها من بعض الخلل والتأويل، ومن أحسن الكتب المتأخرة كتب شيخ الإسلام ابن تيمية، كتب ابن القيم والذهبي، هؤلاء من خيرة العلماء في القرن الثامن، وشيخ الإسلام أيضا من أعيان القرن السابع، فقد جمع بين القرنين فهو من أعيان السابع والثامن جميعا، أما ابن القيم والذهبي وأشباههم، فهم من أعيان القرن الثامن، وهم من أئمة الهدى وكتبهم فيها خير كثير، وهكذا أشباههم من أهل السنة كالحافظ ابن كثير وغيره، وابن رجب، ومن المتأخرين شيخ الإسلام المجدد محمد بن عبد الوهاب رحمة الله عليه، فإنه من أهل السنة وممن ألف في السنة في القرن الثاني عشر، هكذا تلاميذه وأتباعه، كالشيخ عبد الرحمن بن حسن صاحب فتح المجيد، والشيخ سليمان بن عبد الله صاحب تيسير

(1/143)

العزيز الحميد، وكلاهما حفيد للشيخ محمد بن عبد الوهاب، وهكذا كتب أئمة الدعوة الذين سلكوا مسلك الشيخ محمد في الدعوة إلى الحق وفي إثبات أسماء الله وصفاته.
والقاعدة في هذا أن كل من عرف باتباع السنة، وتعظيم السنة والسير على منهج السلف الصالح، فهو الذي ينبغي السير على منهاجه، والاستعانة بكتبه والثناء عليه، وحث الناس على الاستفادة من كتبه هكذا، لا يقتصر على أحد معين، كل من عرف أنه يعتني بالسنة ويعظم كلام الله، وكلام رسوله عليه الصلاة والسلام، ويحذر كلام أهل البدع، ويحذر منه ويسير على منهاج السلف الصالح، فهو جدير بالاتباع، وجدير أن يعض على كتبه بالنواجذ سواء كان شافعيا أو مالكيا أو حنفيا، أو حنبليا أو ظاهريا أو لا ينتسب لأحد.
وعن المعية نعم المعية حق، وهذا الكلام هو كلام أهل السنة، بأن الله مع عباده بالمعية، كما قال تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} (1) وهو مع أوليائه أيضا بالمعية، لكنها معية خاصة تقتضي نصره لهم، وحفظه لهم وكلاءته لهم، كما قال سبحانه في حق موسى وهارون: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} (2) يعني بالنصر والتأييد والكلاءة، وحمايتهما من شر فرعون، وقد فعل سبحانه لقد تكلما على
__________
(1) سورة الحديد الآية 4
(2) سورة طه الآية 46

(1/144)

فرعون وناظراه، وبينا له الحق ولم يخافا في الله لومة لائم، والله حماهما من كيده.
وهكذا قوله سبحانه في حق محمد صلى الله عليه وسلم {لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} (1) ، لما كان في الغار مع صاحبه أبي بكر، وهكذا قوله سبحانه: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} (2) إلى غير هذا من آيات المعية، وليس في الباء شبهة، الله معنا بقدرته بعلمه ليس بشبهة.
المعنى: أنه فوق العرش، فوق السماوات السبع، بائن من خلقه وهو معنا سبحانه، بقدرته يعني قادرا علينا، معنا يعني أنه قادر علينا، عالم بأحوالنا يرانا ولا يخفى عليه مكاننا، وهو فوق العرش سبحانه وتعالى، وهو معنا أيضا بإحسانه إلينا وبكلاءته لأوليائه، وبحفظه لهم كما أنه مع الناس كلهم بالعلم والإحاطة والقدرة والتصرف سبحانه وتعالى، واعتقاد الباء ملاصقة غير لازم؛ لأن كل مقام له مقال، سرت مع زيد، لا يلزم منه الملاصقة معه، يعني جنبه، لكن لا تلزم الملاصقة، سافرت مع زوجتي كذلك، سافرت مع فلان كذلك، أو سافرت بفلان مثل مع فلان، لا يقتضي الملاصقة، كل شيء بحسبه، سرت مع القمر أو سرت والقمر، أو سرت بالشمس، يعني بالاستمتاع بها والانتفاع بها.
__________
(1) سورة التوبة الآية 40
(2) سورة الأنفال الآية 46

(1/145)

كما هي في حق المخلوق إذا قال أحد: أنا معك حيثما كنت، فالله أولى وأجل، ويقول الناس مثلا في العهد الأول: فلان مع معاوية، يعني مع مناصرة معاوية، ولو كان في الشرق أو الغرب، وفلان مع علي يعني مع مناصرة علي، وإن كان ليس في الكوفة ولا معه في جيشه، ويقال: فلانة مع زوجها وفلان معه فلانة، وإن كان بينهما مسافات طويلة، يعني في عصمته، كذلك الراعي مع الرعية والرعية مع الراعي، كلها معية نسبية إذا جاز هذا في المخلوقين، مع قرب بعضهم من بعض، فيجوز في حق الخالق مع عظيم البينونة، البينونة عظيمة، الله سبحانه لا يشابهه شيء، والله سبحانه لا يخالط خلقه، ولا يكون في خلقه شيء منه ولا في خلقه شيء من ذاته، ولا في ذاته شيء من خلقه سبحانه وتعالى.

(1/146)

49 - الكلام على صفة نزول الله تعالى
س: يسأل المستمع ويقول: حديث النزول قول: ينزل ربنا في الثلث الأخير، هل ينزل ربنا عز وجل؟ أم تنزل الرحمة؟ (1)
ج: تواترت الأحاديث عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما أن الله جل وعلا ينزل إلى سماء الدنيا كل ليلة، يقول النبي صلى الله عليه وسلم: «ينزل
__________
(1) السؤال الرابع والعشرون من الشريط رقم (417) .

(1/146)

ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فينادي فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (1) » . أخبر عن نفسه أنه ينزل، لكن لا يعلم كيف النزول إلا هو، كما لا يعلم كيف الاستواء إلا هو سبحانه وتعالى، ينزل كما يشاء وكما يليق بجلاله، لا يعلم كيف نزوله إلا هو، فنقول: ينزل ولا نكيف، ولا نمثل، ولا نزيد ولا ننقص، بل نقول: ينزل ربنا كما قال: «ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له (2) » وفي لفظ: «هل من سائل فيعطى سؤله؟ هل من داع فيستجاب له؟ هل من مستغفر فيغفر له (3) » وفي اللفظ الآخر: «هل من تائب فيتاب عليه؟ (4) » .
يجب على كل مسلم أن يؤمن بهذا النزول إيمانا قاطعا يقينا على الوجه اللائق بالله، لا يكيف، كما نقول في الاستواء، الاستواء معلوم والكيف مجهول، فهكذا نقول: النزول معلوم والكيف مجهول. هكذا قال أئمة السلف كمالك، وربيعة بن أبي عبد الرحمن
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم 1145، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه، برقم 758.
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم 1145، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه، برقم 758.
(3) مسند أبي يعلى ج 10 ص 342 برقم 5936.
(4) مسند أبي يعلى ج 10 ص 342 برقم 5936.

(1/147)

عن شيخه، وسفيان الثوري والأوزاعي وأحمد بن حنبل، وغيرهم من أئمة الإسلام، قالوا في الاستواء وهكذا في النزول، استوى كما يليق بجلاله، استواء بلا كيف فالاستواء معلوم والكيف مجهول، والإيمان به واجب، والسؤال - يعني عن الكيف - بدعة.
فهكذا نقول: يغضب ويرضى، سبحانه وتعالى غضبا يليق بجلاله لا يشابه غضب المخلوقين، وهكذا يسمع ويبصر لا كسمع المخلوقين، ولا كبصر المخلوقين، سمعا يليق بجلاله، وبصرا يليق بجلاله لا يشابه صفات المخلوقين، وهكذا بقية الصفات، بابها واحد، نثبتها لله على الوجه اللائق بجلال الله، لا يشابه خلقه في شيء من صفاته، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) هذا قول أهل السنة والجماعة، وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان إلى يوم القيامة.
__________
(1) سورة الشورى الآية 11

(1/148)

50 - صفه الصبر والحلم
س: السائلة \ أم تماضر تسأل: ما الفرق بين الحلم والصبر الذي من صفات الله عز وجل؟ (1) .
ج: الحلم هو عدم معاجلة العاصي بالعقوبة فهو سبحانه موصوف بالحلم جل وعلا، وهو أيضا موصوف بالصبر كما في الحديث الصحيح: «لا أحد أصبر على أذى من الله عز وجل، يدعون له الولد ثم يعافيهم ويرزقهم (2) » ، الصبر يعني عدم العجلة بالعقوبة، كونه يصبر لا يعاجل عباده بالعقوبة مع شرك الكثير وظلمهم وعدوانهم، كما قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} (3) ، وقال سبحانه: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} (4) ومع هذا يمهلهم، كما قال عز وجل: {وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} (5) ففي هذا الحلم والصبر جميعا.
__________
(1) السؤال الأول من الشريط رقم (394) .
(2) أخرجه البخاري في كتاب التوحيد، باب قول الله تعالى: (إن الله هو الرزاق ذو القوة المتين) ، برقم 7378، ومسلم في كتاب صفة القيامة والجنة والنار، باب لا أحد أصبر على أذى من الله عز وجل، برقم 2804.
(3) سورة يوسف الآية 103
(4) سورة الأنعام الآية 116
(5) سورة إبراهيم الآية 42

(1/149)

51 - تكليم الله تعالى لموسى عليه الصلاة والسلام
س: كم مرة كلم الله موسى؟ وهل كلمه في نفس المكان الذي كلمه به أول مرة إن كان كلمه مرة أخرى؟ (1) .
ج: الله أعلم، الله قال: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} (2) أما عدد الكلمات فالله أعلم، لم يبلغني في هذا عدد.
س: يسأل المستمع ويقول: ما هي اللغة التي يتكلم بها الله عز وجل يوم القيامة لعباده؟ وضحوا لنا ذلك مأجورين (3) .
ج: ظاهر النصوص الواردة عن النبي صلى الله عليه وسلم، أنه يكلم الناس باللغة العربية، والله أعلم جل وعلا.
ولا أعلم مانعا من أنه يتكلم بغيرها، هو على كل شيء قدير سبحانه وتعالى؛ يعلم كل شيء؛ ويعلم جميع اللغات، ولا تخفى عليه خافية جل وعلا، لكن ظاهر النصوص أنه يخاطب الناس يوم القيامة باللغة العربية؛ وأن لغة أهل الجنة هي اللغة العربية، يتخاطبون بهذه اللغة المعروفة - أهل الجنة - والله يخاطبهم بذلك، كما هو ظاهر
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (175) .
(2) سورة النساء الآية 164
(3) السؤال الثاني والثلاثون من الشريط رقم (432) .

(1/150)

النصوص، وهو سبحانه يعلم كل شيء، ويقدر على كل شيء وعلى جميع اللغات سبحانه وتعالى؛ ويعلم أحوال أهلها؛ ويجازيهم على أعمالهم بما يستحقون سبحانه وتعالى.

(1/151)

52 - القرآن الكريم كلام الله غير مخلوق
س: رسالة من أحد المستمعين أخونا طالب علم من جدة، له عدة قضايا من بينها هذه القضية، يقول: من المعلوم عند أهل السنة أن القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود، ولكن هذه الحروف التي كتب بها القرآن، هل هي غير مخلوقة، أم أنها حروف عربية؛ أي هل كان القرآن مكتوبا في اللوح المحفوظ بهذه الحروف، أم أن هذه الحروف وجدت مع العرب؟ أرجو بيان مذهب السلف فيما سبق، والرد على الإشكالات إن كان هناك إشكالات (1) .
ج: هذا الكلام الذي سأل عنه السائل قد أجاب عنه أهل السنة والجماعة، وأجمعوا أن هذا القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود، حروفه ومعانيه، فالقرآن هو كلام الله، حروفا ومعاني، تكلم الله به جل وعلا وسمعه جبرائيل وبلغه محمدا عليه الصلاة
__________
(1) السؤال التاسع والعشرون من الشريط رقم (321) .

(1/151)

والسلام. فالقرآن كله حروفه ومعانيه هو كلام الله، ومن قال: إنه مخلوق، فقد كفر عند أهل السنة والجماعة، فهو كلام الله حروفا ومعاني، وهو موجود في اللوح المحفوظ، بحروفه ومعانيه، كما قال سبحانه: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ} (1) {فِي لَوْحٍ مَحْفُوظٍ} (2) ، فالقرآن كله كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود، بحروفه ومعانيه جميعا، كما نص عليه أهل السنة والجماعة، وكما نص على ذلك أيضا أبو العباس، شيخ الإسلام ابن تيمية رحمه الله في كتبه، منها العقيدة الواسطية التي ذكر فيها عقيدة أهل السنة والجماعة، فالقرآن كلام الله، حروفا ومعاني جميعا، فكلام الله حروف ومعان. نزل به جبرائيل على النبي الكريم محمد عليه الصلاة والسلام، وأثبته الله في اللوح المحفوظ، كما بين الله في كتابه سبحانه وتعالى، ومن قال خلاف ذلك فقد خالف الشرع، وابتدع في الدين، وخالف أهل السنة والجماعة.
س: هذا السائل من اليمن، رمز لاسمه، بـ س. و. ت. يقول: هل قال البخاري - رحمه الله - بأن القرآن ليس مخلوقا، وهو كلام الله، ولكن التلفظ به مخلوق؟ (3) .
ج. القرآن هو كلام الله، والبخاري وغيره يقولون: هو كلام الله،
__________
(1) سورة البروج الآية 21
(2) سورة البروج الآية 22
(3) السؤال التاسع والثلاثون من الشريط رقم (406) .

(1/152)

منزل غير مخلوق، ولكن إذا قال: لفظي بالقرآن مخلوق؛ هذا فيه احتمال، ولهذا رأى الأئمة ترك ذلك، وإذا أراد صوته فصوته مخلوق، أما إذا أراد لفظي يعني ملفوظي. والذي يتكلم به هو القرآن، هذا غلط، ولهذا كره بعض أهل العلم من يقول: هذا الكلام؛ لأنه يوهم، إذا قال: صوتي مخلوق، أما القرآن فهو كلام الله، وأوضح الأمر فلا حرج، ولهذا كره إطلاق هذه الكلمة بعض أهل العلم لأنه يوهم، وبعضهم أجاز ذلك على نية الصوت، أما المتلفظ به وهو القرآن فهو كلام الله، منزل غير مخلوق، سواء في قلبك أو تلفظت به أو كتبته هو كلام الله غير مخلوق.

(1/153)

53 - حكم من قال: إن القرآن مخلوق
س: تقول: ما حكم من ينتسب إلى مذهب يؤمن بأن القرآن مخلوق، وأن الناس لا يرون الله يوم القيامة، مع العلم أن من ينتسبون إلى هذا المذهب أغلبهم لا يقرون بخلق القرآن، ولا يؤمنون به، ويقولون: إنا لا نؤمن بأن القرآن مخلوق، لكننا ننتسب إلى هذا المذهب؛ لأن آباءنا كانوا ينتسبون إليه فقط، وما حكم من يؤمن بخلق القرآن؟ أيعتبر خارجا عن ملة الإسلام؟ وجهونا في هذا، جزاكم الله خيرا (1) .
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (443) .

(1/153)

ج: نعم الذين يقولون: إن القرآن مخلوق، معناه إنكار أنه كلام الله، وهذا كفر أكبر، وهكذا من قال: إن الله لا يرى، فمن أنكر رؤية الله في الآخرة، رؤيته في الجنة فهذا كفر أكبر؛ لأنه كذب الله وكذب رسوله عليه الصلاة والسلام، فكل طائفة أو شخص يقول: إن القرآن مخلوق، معناه أنه ليس كلام الله بل هو كلام مخلوق، والله صرح بأنه كلامه سبحانه وتعالى؛ لقوله جل وعلا: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} (1) وقال تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ} (2) .
والرسول صلى الله عليه وسلم كان يقول للناس: «ألا رجل يؤمنني حتى أبلغ كلام ربي (3) » يطوف عليهم في مكة قبل الهجرة يطلب منهم أن يؤووه حتى يبلغ كلام الله، المقصود أن الرسول صلى الله عليه وسلم والصحابة كلهم صرحوا بأن القرآن كلام الله، والقرآن دل على أنه كلام الله، فمن زعم أن القرآن مخلوق فقد زعم أنه ليس كلام الله، فيكون كافرا بذلك، مكذبا لله ولرسوله ولإجماع المسلمين، وهكذا من أنكر صفات الله، وأنكر رؤيته ومن قال: إنه ليس بحكيم ولا حليم، ولا عزيز ولا قدير، فهو كافر كالجهمية، وكذلك من أنكر رؤية الله، وأن المؤمنين لا يرونه في
__________
(1) سورة التوبة الآية 6
(2) سورة الفتح الآية 15
(3) أخرجه الإمام أحمد في مسند المكثرين، مسند جابر بن عبد الله رضي الله عنه، برقم 14770.

(1/154)

الآخرة ولا في الجنة، هذا كافر كفرا أكبر، أعوذ بالله؛ لأنه كذب الله ورسوله، والله يقول جل وعلا في حق الكفرة: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} (1) فإذا حجب الكفار، معناه أن المؤمنين يرون ربهم، سبحانه وتعالى، قال تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} (2) ، ناضرة أي بهية جميلة، {إِلَى رَبِّهَا نَاظِرَةٌ} (3) تنظر إلى الله سبحانه وتعالى، وقال جل وعلا: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} (4) ، جاء في الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: «الحسنى الجنة، والزيادة النظر إلى وجه الله (5) » وجاء في الأحاديث الصحيحة المتواترة عن النبي صلى الله عليه وسلم أنه قال: «إنكم ترون ربكم كما ترون القمر في ليلة البدر لا تضامون في رؤيته (6) » ، وقال في حديث آخر: «كما ترون الشمس في صحراء ليس دونها سحاب (7) » وكما قال في ليلة البدر، لا تضامون في رؤيته، يعني رؤية واضحة بارزة ظاهرة، ليست فيها شبهة ولا شك، فالمقصود أن
__________
(1) سورة المطففين الآية 15
(2) سورة القيامة الآية 22
(3) سورة القيامة الآية 23
(4) سورة يونس الآية 26
(5) السنة لعبد الله بن أحمد ج 1 رقم 443.
(6) أخرجه البخاري في كتاب التوحيد، باب قول الله تعالى: (وجوه يومئذ ناضرة) برقم 7434
(7) أخرجه البخاري في كتاب تفسير القرآن، باب قوله: (إن الله لا يظلم مثقال ذرة) ، ومسلم في كتاب الإيمان، باب معرفة طريق الرؤية برقم 183.

(1/155)

المؤمنين يوم القيامة يرون ربهم رؤية ظاهرة كما ترى الشمس صحوا، ليس دونها سحاب رؤية بارزة، وهكذا في الجنة يرون ربهم جل وعلا، فمن أنكر هذا، وقال: إنه لا يرى فقد كذب الله ورسوله، فيكون كافرا نسأل الله العافية.

(1/156)

54 - الأحاديث القدسية كلام الله غير مخلوقة
س: هل تعتبر الأحاديث القدسية أنها غير مخلوقة لأنها كلام الله، وكلام الله غير مخلوق؟ (1) .
ج: نعم الأحاديث القدسية هي كلام الله، هي غير مخلوقة، كالقرآن؛ كقوله جل وعلا، فيما رواه النبي عليه الصلاة والسلام عن ربه يقول قال الله سبحانه: «يا عبادي إني حرمت الظلم على نفسي، وجعلته بينكم محرما فلا تظالموا، يا عبادي كلكم ضال إلا من هديته، فاستهدوني أهدكم. (2) » الحديث وغيره من الأحاديث القدسية الثابتة، كلها كلام الله.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (321) .
(2) أخرجه مسلم في كتاب البر والصلة والأدب، باب تحريم الظلم، برقم 257.

(1/156)

55 - رؤية الله سبحانه وتعالى يوم القيامة
س: هناك جدل في مسألة الرؤية؛ أي رؤية الله سبحانه وتعالى يوم القيامة، وقد كثر الخصام فمن الناس من يقول: إن الله لن يرى، ومنهم من يقول: إنه سيرى، وكل منهم يأتي بالأحاديث وبعض الآيات الكريمة لنفي أقوال الطرف الآخر، أفتونا جزاكم الله خيرا حول هذا الموضوع (1) .
ج: قول أهل السنة والجماعة، وهو إجماع الصحابة رضي الله عنهم، وإجماع أهل السنة بعدهم: أن الله سبحانه يرى يوم القيامة، يراه المؤمنون ويرونه في الجنة أيضا، أجمع أهل العلم على هذا، أجمع علماء الصحابة والمسلمون الذين هم أهل السنة والجماعة على هذا، وقد دل عليه القرآن العظيم، والسنة المطهرة الصحيحة، يقول الله عز وجل: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} (2) ، ناضرة يعني: بهية جميلة، {إِلَى رَبِّهَا نَاظِرَةٌ} (3) تنظر إلى وجهه الكريم سبحانه وتعالى، وقال عز وجل: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} (4) ، صح عن رسول الله عليه الصلاة والسلام أنه قال: «الحسنى الجنة، والزيادة النظر إلى وجه الله (5) » وقال عز وجل في الكفرة. {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} (6)
__________
(1) السؤال الحادي والعشرون من الشريط رقم (350) .
(2) سورة القيامة الآية 22
(3) سورة القيامة الآية 23
(4) سورة يونس الآية 26
(5) السنة لعبد الله بن أحمد ج 1 رقم 443.
(6) سورة المطففين الآية 15

(1/157)

فإذا حجب الكفار علم أن المؤمنين غير محجوبين، بل يرون ربهم في القيامة وفي الجنة، وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم: أن المؤمنين يرون ربهم في القيامة، وفي الجنة يقول صلى الله عليه وسلم: «إنكم ترون ربكم يوم القيامة، كما ترون القمر ليلة البدر، لا تمارون في رؤيته (1) » . وفي لفظ: «لا تضارون في رؤيته (2) » وفي اللفظ الآخر: «كما ترون الشمس صحوا، ليس دونها سحاب (3) » كلام بين واضح، يبين عليه الصلاة والسلام أن المؤمنين يرون ربهم رؤية ظاهرة جلية، كما ترى الشمس صحوا ليس دونها سحاب، وكما يرى القمر ليلة البدر، ليس هناك سحاب، وهل بعد هذا البيان بيان؟ ما أوضح هذا البيان وما أبينه وما أكمله، وأخبر صلى الله عليه وسلم أنهم يرونه في الجنة أيضا، من أنكر الرؤية فهو مبتدع ضال، من أنكر رؤية الله للمؤمنين، كونهم يرونه يوم القيامة في الجنة، فهو ضال مبتدع نسأل الله العافية.
س: هذا سائل لم يذكر الاسم في هذه الرسالة، ويقول فيها: أريد من سماحة الشيخ الإجابة على هذا السؤال، يقول: قال رسول الله صلى الله عليه وسلم فيما رواه الشيخان: «إنكم سترون ربكم عيانا كما ترون هذا القمر، لا تضامون في رؤيته، فإن
__________
(1) مسلم الإيمان (183) ، ابن ماجه المقدمة (179) ، أحمد (3/16) .
(2) الترمذي صفة الجنة (2557) ، أبو داود السنة (4730) ، أحمد (2/389) .
(3) أخرجه البخاري في كتاب تفسير القرآن، باب قوله: (إن الله لا يظلم مثقال ذرة) ، ومسلم في كتاب الإيمان، باب معرفة طريق الرؤية برقم 183.

(1/158)

استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا (1) » والسؤال هو: لماذا قرن في هذا الحديث بين رؤية الله عز وجل، وبين صلاة الفجر وصلاة العصر؟ هل المحافظة على هذه الصلاة في هذين الوقتين سبب لرؤية الله عز وجل؟ جزاكم الله خيرا (2) .
ج: رؤية الله سبحانه في الجنة ويوم القيامة حق يراه المؤمنون وهي أعلى نعيم أهل الجنة، إذا كشف الحجاب عن وجهه ورأوه ما أعطوا شيئا أحب إليهم من النظر إلى وجهه، وقد أخبر جل وعلا أنهم يرونه يوم القيامة عيانا كما يرون الشمس صحوة ليس دونها سحاب، وكما يرون القمر ليلة البدر لا يضامون في رؤيته، عند أهل السنة والجماعة، ويقول صلى الله عليه وسلم: «إن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس، وقبل غروبها فافعلوا (3) » يعني: صلاة العصر وصلاة الفجر،
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب فضل صلاة العصر، برقم 554، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاتي الصبح والعصر والمحافظة عليهما، برقم 633.
(2) السؤال السابع عشر من الشريط رقم (397) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب فضل صلاة العصر، برقم 554، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاتي الصبح والعصر والمحافظة عليهما، برقم 633.

(1/159)

ذكر أهل العلم أن السر في ذلك أن من حافظ عليهما يكون ممن ينظر إلى الله، بكرة وعشيا في الجنة، يعني هي مقدار البكرة والعشي، الجنة ليس فيها ليل كلها نهار مطرد، لكن هي مقدار البكرة والعشي كما قال تعالى: {وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا} (1) ، يعني هي مقدار البكرة والعشي في الدنيا وهكذا في الرؤية في مقدار البكرة والعشي يعني خواص أهل الجنة لهم رؤية ما بين البكرة والعشي يعني رؤية كثيرة بسبب أعمالهم الطيبة وإيمانهم الصادق، ومن أسباب ذلك محافظتهم على صلاة العصر وصلاة الصبح؛ لخصوصيات أهل صلاة العصر وصلاة الصبح والمحافظة عليهما، مما يدل على قوة الإيمان وكمال الإيمان مع بقية الصلوات، الواجب أن يحافظ على الجميع، ولكن يخص العصر والفجر بمزيد عناية؛ لأنها ضد ما يفعله المنافقون وضد ما عليه الكسالى.
__________
(1) سورة مريم الآية 62

(1/160)

56 - رؤية رسول الله صلى الله عليه وسلم لربه في الدنيا
س: تسأل السائلة وتقول: هل هناك دليل على أن الرسول صلى الله عليه وسلم رأى الله عز وجل؟ وهل هناك دليل على رؤية الناس يوم القيامة للرسول صلى الله عليه وسلم؟ (1) .
__________
(1) السؤال الحادي عشر من الشريط رقم (207) .

(1/160)

ج: أما في الدنيا فلم ير ربه - عليه الصلاة والسلام، وقد طلب موسى أن يرى ربه فقال. {لَنْ تَرَانِي} (1) ، وقال نبينا محمد عليه الصلاة والسلام: «واعلموا أنه لن يرى أحدكم ربه حتى يموت (2) » ، والنبي صلى الله عليه وسلم لم ير ربه، سئل عن هذا، قال لما سأله أبو ذر، قال «يا رسول الله: هل رأيت ربك؟ قال: رأيت نورا (3) » ، وفي لفظ قال: «نور أنى أراه (4) » ، رواهما مسلم في الصحيح.
فبين لنا أنه لن يرى أحد منا ربه حتى يموت، فعلم بهذا أنه لا يرى في الدنيا سبحانه وتعالى، وإنما يرى في الآخرة، قد يرى في النوم كما أخبر به النبي صلى الله عليه وسلم، لكن لا يرى بالعين في اليقظة إلا في الآخرة، فقد تواترت الأخبار عن رسول الله صلى الله عليه وسلم أن الله يرى في الآخرة، يراه المؤمنون في القيامة، ويراه أهل الجنة في الجنة، وهذا إجماع أهل السنة والجماعة، وقد أنكر ذلك بعض أهل البدع، وقالوا: إنه لا يرى
__________
(1) سورة الأعراف الآية 143
(2) أخرجه مسلم في كتاب الفتن وأشراط الساعة. باب ذكر ابن صياد، برقم 2931.
(3) أخرجه مسلم في كتاب الإيمان، باب في قوله عليه السلام: '' نور أنى أراه ''، برقم 178.
(4) أخرجه مسلم في كتاب الإيمان، باب في قوله عليه السلام: '' نور أنى أراه ''، برقم 178، والإمام أحمد في مسنده، مسند الأنصار رضي الله عنهم، حديث أبي ذر الغفاري رضي الله عنه، برقم 20987.

(1/161)

حتى في الآخرة، وهذا قول باطل، بل من عرف الأحاديث الصحيحة المتواترة عرف أنه حق، أنه يرى في الآخرة ويرى في الجنة، يراه المؤمنون، وأن من أنكر ذلك فقد كذب الرسول صلى الله عليه وسلم، فالرسول صلى الله عليه وسلم أخبرنا أننا نرى ربنا، قال في بعض الروايات في الصحيحين عليه الصلاة والسلام: «إنكم سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته، وكما ترون الشمس صحوا ليس دونها سحاب (1) » فأخبر صلى الله عليه وسلم أنه يرى جل وعلا رؤية واضحة ظاهرة، يراه المؤمنون في القيامة، ويراه المؤمنون في الجنة كما يرى القمر ليلة البدر لا يضامون في رؤيته، يعني لا يزاحمون في رؤيته ولا يتضامون أيضا ولا يشكون برؤيته سبحانه وتعالى، هكذا أخبر صلى الله عليه وسلم، بل جاءت به الأخبار عن رسول الله المتواترة، اليقينية عن رسول الله صلى الله عليه وسلم، وأجمع عليه أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، كلهم أجمعوا على أن الله سبحانه - يرى في الآخرة، ويراه أهل الجنة، يراه المؤمنون ولا يراه الكافرون، قال تعالى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} (2) يعني: الكفار، لا يرونه في القيامة محجوبون عنه، وأما المؤمنون فيرونه في القيامة ويرونه في الجنة كما يشاء سبحانه وتعالى، هذا هو قول أهل الحق وهو قول أهل السنة والجماعة، وقد ذهب جمع من أهل العلم على أن من أنكر ذلك فهو كافر، ذهب جمع من أهل السنة والجماعة على من أنكر رؤية الله
__________
(1) أخرجه البخاري في كتاب تفسير القرآن، باب قوله: (إن الله لا يظلم مثقال ذرة) ، ومسلم في كتاب الإيمان، باب معرفة طريق الرؤية برقم 183.
(2) سورة المطففين الآية 15

(1/162)

في الجنة وفي القيامة يكون كافرا، لأنه مكذب للرسول صلى الله عليه وسلم فيما صح عنه عليه الصلاة والسلام من الأحاديث المتواترة الصحيحة الثابتة عن رسول الله عليه الصلاة والسلام، نسأل الله أن يجعلنا وإياكم وسائر المسلمين ممن يراه، ومن يفوز بذلك يوم القيامة وفي دار الكرامة، ونسأل الله العافية من طاعة الهوى والشيطان.
س: هل رأى رسول الله صلى الله عليه وسلم ربه ليلة الإسراء والمعراج، علما أني سمعت رجلا يقول في قوله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} (1) {عِنْدَ سِدْرَةِ الْمُنْتَهَى} (2) {عِنْدَهَا جَنَّةُ الْمَأْوَى} (3) : إن جبريل عليه السلام لا يستطيع الوصول إلى هذا المكان، إنما هو الله سبحانه؟ أرشدوني جزاكم الله خيرا (4) .
ج: الصواب أن نبينا محمدا صلى الله عليه وسلم لم ير ربه ليلة الإسراء والمعراج، وإنما رأى جبرائيل، هذا هو الصواب، كما قال الله سبحانه: {وَالنَّجْمِ إِذَا هَوَى} (5) {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} (6) {وَمَا يَنْطِقُ عَنِ الْهَوَى} (7) {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} (8) {عَلَّمَهُ شَدِيدُ الْقُوَى} (9) هذا جبرائيل عليه السلام: {ذُو مِرَّةٍ} (10) يعني: ذا قوة {ثُمَّ دَنَا} (11) يعني: جبرائيل،
__________
(1) سورة النجم الآية 13
(2) سورة النجم الآية 14
(3) سورة النجم الآية 15
(4) السؤال الرابع من الشريط رقم (125) .
(5) سورة النجم الآية 1
(6) سورة النجم الآية 2
(7) سورة النجم الآية 3
(8) سورة النجم الآية 4
(9) سورة النجم الآية 5
(10) سورة النجم الآية 6
(11) سورة النجم الآية 8

(1/163)

{ثُمَّ دَنَا فَتَدَلَّى} (1) {فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} (2) يعني: من محمد عليه الصلاة والسلام، {فَأَوْحَى إِلَى عَبْدِهِ} (3) يعني: أوحى جبرائيل إلى عبد الله، هو محمد عليه الصلاة والسلام يعني معروفا من السياق، {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} (4) {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} (5) {أَفَتُمَارُونَهُ عَلَى مَا يَرَى} (6) {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} (7) {عِنْدَ سِدْرَةِ الْمُنْتَهَى} (8) كل هذا في جبرائيل هذا هو الصواب، إنه السياق كله في جبرائيل لا في حق الله عز وجل، هذا هو الحق، وقد وقع في رواية شريك بن عبد الله بعض الأغلاط، وذكر ما يدل على أنه الله سبحانه وتعالى، ولكن أهل الحق من أئمة الحديث غلطوا شريكا في ذلك، فالصواب أن الآية في جبرائيل، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} (9) {عِنْدَ سِدْرَةِ الْمُنْتَهَى} (10) هذا جبرائيل عليه الصلاة والسلام، وكان رآه مرتين في صورته التي خلقه الله عليها، رآه في مكة ورآه عند السدرة، وله ستمائة جناح، كل جناح منها مد البصر، وهذا من آيات الله العظيمة سبحانه وتعالى، وفي صحيح مسلم عن أبي ذر رضي الله عنه، قال: «سألت النبي عليه الصلاة والسلام: هل رأيت ربك؟ فقال عليه الصلاة والسلام: رأيت نورا (11) » وفي لفظ آخر «نور أنى أراه (12) » فبين عليه الصلاة والسلام أنه لم ير ربه وإنما رأى نورا، سئلت عائشة
__________
(1) سورة النجم الآية 8
(2) سورة النجم الآية 9
(3) سورة النجم الآية 10
(4) سورة النجم الآية 10
(5) سورة النجم الآية 11
(6) سورة النجم الآية 12
(7) سورة النجم الآية 13
(8) سورة النجم الآية 14
(9) سورة النجم الآية 13
(10) سورة النجم الآية 14
(11) أخرجه مسلم في كتاب الإيمان، باب في قوله عليه السلام: '' نور أنى أراه ''، برقم 178.
(12) أخرجه مسلم في كتاب الإيمان، باب في قوله عليه السلام: '' نور أنى أراه ''، برقم 178، والإمام أحمد في مسنده، مسند الأنصار رضي الله عنهم، حديث أبي ذر الغفاري رضي الله عنه، برقم 20987.

(1/164)

عن ذلك؛ فأفادت أنه لم ير ربه، وتلت قوله تعالى: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} (1) يعني: في الدنيا أما في الآخرة فيراه النبي صلى الله عليه وسلم، والمؤمنون يرونه يوم القيامة، ويرونه في الجنة كما يشاء، سبحانه وتعالى، هذا بإجماع أهل السنة والجماعة، المؤمنون يرونه يوم القيامة في عرصات القيامة، ويرونه في الجنة كما تواترت به الأخبار عن رسول الله عليه الصلاة والسلام، أنه قال للصحابة: «هل تضارون في رؤية الشمس صحوا من دون سحاب؟ ، قالوا: لا. قال: هل تضارون في رؤية القمر ليلة البدر ليس دونه سحاب؟ قالوا: لا. قال: فإنكم سترون ربكم كذلك، ترونه كما ترون هذه الشمس وهذا القمر (2) » يعني: رؤية حقيقية. هذا واضح في مسألة الرؤية، وأن المؤمنين يرون ربهم جل وعلا، يوم القيامة وفي دار الكرامة كما ترى الشمس، وكما يرى القمر وهذا تشبيه للرؤية، لا للمرئي، ربنا لا شبيه له سبحانه وتعالى، ليس كمثله شيء سبحانه وتعالى، ولكن الرسول صلى الله عليه وسلم شبه الرؤية في وضوحها، وإنها يقين كرؤية الشمس والقمر، يعني: أنها رؤية واضحة ثابتة، يقينية لا شبه فيها.
أما المرئي سبحانه فليس له شبيه، ولا نظير، جل وعلا. وهذا هو قول أهل الحق، قول أهل السنة والجماعة، وقد ثبت هذا في الصحيحين، من حديث أبي هريرة وحديث جرير بن عبد الله البجلي،
__________
(1) سورة الأنعام الآية 103
(2) البخاري الرقاق (6204) ، مسلم الإيمان (183) ، أحمد (2/276) .

(1/165)

ومن أحاديث أخرى كثيرة متواترة، عن رسول الله عليه الصلاة والسلام، في إثبات رؤية الله جل وعلا، المؤمنون يرونه يوم القيامة، ويرونه أيضا في الجنة، أما الكفار فإنهم محجوبون عن الله عز وجل، كما أخبر بهذا سبحانه: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} (1) {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} (2) فهم محجوبون عن رؤية الله عز وجل، لا يرونه أما أهل الإيمان فيرونه، وهذا معنى قوله سبحانه: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} (3) وجوه ناضرة يعني من البهاء والحسن، ناضرة من النضارة من البهاء والحسن والجمال، {إِلَى رَبِّهَا نَاظِرَةٌ} (4) ، تنظر إليه سبحانه وتعالى كما يشاء، فضلا منه وإحسانا سبحانه وتعالى، وكما قال عز وجل: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} (5) المعنى للذين أحسنوا في الدنيا الحسنى في الآخرة، وهي الجنة وزيادة وهي النظر إلى ربنا سبحانه وتعالى، فالواجب على كل مؤمن وكل مؤمنة أن يعتقد ذلك، وأن يؤمن بذلك وأن يبرأ إلى الله من طريقة أهل البدع، الذين أنكروا الرؤية ونفوها كالجهمية والمعتزلة، ومن سار في ركابهم، هذا القول من أبطل الباطل، وأضل الضلال، وجحدان لما بينه الله في كتابه، وبينه رسوله عليه الصلاة والسلام.
__________
(1) سورة المطففين الآية 14
(2) سورة المطففين الآية 15
(3) سورة القيامة الآية 22
(4) سورة القيامة الآية 23
(5) سورة يونس الآية 26

(1/166)

نسأل الله أن لا يحجبنا عن رؤيته، وأن يوفقنا وجميع إخواننا المؤمنين لرؤيته سبحانه وتعالى، والتنعم بذلك في القيامة وفي دار الكرامة؛ إنه جل وعلا جواد كريم، ونسأل الله العافية من هذه البدع، الذين حرموا هذا الخير، وحرموا هذا التوفيق، نسأل الله العافية. وحرموا أن يقروا بالحق الذي أقر به المؤمنون، وهم جديرون بأن يمنعوا من هذا يوم القيامة؛ لجحدهم إياه، نسأل الله العافية.

(1/167)

57 - معنى قول: عز وجل، ورب الأرباب
س: تقول السائلة: دائما نقول: الله عز وجل، الله رب الأرباب، ما معنى عز وجل ومعنى رب الأرباب؟ (1)
ج: معنى عز وجل يعني: متصفا بالعزة والجلال والعظمة، فله العزة الكاملة، كما قال تعالى: {وَلِلَّهِ الْعِزَّةُ ولرسوله} (2) يعني: القهر، والغلبة، والقوة، وكذلك جل أي: متصف بالجلال والعظمة، والكبرياء سبحانه وتعالى، فهو الجليل العظيم، وهو العزيز الذي هو أعز شيء وأجل شيء سبحانه وتعالى، وهو القاهر لعباده والعزيز الغالب لهم، وهو الذي يتصف بالجلال الكامل، يعني العظمة الكاملة.
__________
(1) السؤال الثالث عشر من الشريط رقم (87) . .
(2) سورة المنافقون الآية 8

(1/167)

وأما رب الأرباب يعني رب المخلوقات، فإن الدار لها رب، والأرض لها رب، والنخل لها رب، والأنعام لها رب، يعني مالكا، وهكذا يسمى رب الدار، رب الأنعام، رب الأرض، يعني: صاحبها فهو رب هذه الأرباب، يعني: رب هذه المخلوقات، التي لها أتباع: صاحب الغنم يقال: رب الغنم، صاحب الدار يقال: رب الدار، صاحب الإبل يقال: رب الإبل، فالمعنى أن الله هو رب الجميع وإن سموا أربابهم، لكنهم مملوكون له سبحانه، فهم عبيده فهو رب الأرباب، يعني: رب المخلوقات جميعا، مربوبها ورابها، عبيدها وأحرارها، جمادها وعاقلها إلى غير ذلك.

(1/168)

58 - معنى حديث " إن الله خلق آدم على صورته "
س: ورد حديث عن النبي صلى الله عليه وسلم ينهى فيه عن تقبيح الوجه، وأن الله خلق آدم على صورته، فما الاعتقاد السليم نحو هذا الحديث؟ (1)
ج: الحديث ثابت عن رسول الله عليه الصلاة والسلام أنه قال: «إذا ضرب أحدكم فليتق الوجه، فإن الله خلق آدم على صورته (2) » ،
__________
(1) السؤال الثاني عشر من الشريط رقم (89) . .
(2) أخرجه مسلم في كتاب البر والصلة والآداب، باب النهي عن ضرب الوجه، برقم 2612.

(1/168)

وفي لفظ آخر: «على صورة الرحمن (1) » وهذا لا يلزم منه التشبيه والتمثيل. فالمعنى عند أهل العلم: أن الله خلق آدم سميعا بصيرا، متكلما إذا شاء، وهذا هو وصف الله عز وجل، فإنه سميع بصير متكلم، ذو وجه جل وعلا، وليس المعنى التشبيه والتمثيل، بل الصورة التي لله غير الصورة التي للمخلوق، وإنما المعنى أنه سميع بصير ذو وجه ومتكلم إذا شاء، وهكذا خلق الله آدم، سميعا بصيرا، ذا وجه وذا يد وذا قدم، ويتكلم إذا شاء، لكن ليس السميع كالسميع، وليس البصير كالبصير، وليس المتكلم كالمتكلم، وليس الوجه كالوجه، بل لله صفاته سبحانه وتعالى، لا يشابهه فيها شيء، بل تليق به سبحانه، وللعبد صفاته التي تليق به، صفات يعتريها الفناء والنقص والضعف، أما صفات الله سبحانه، فهي كاملة لا يعتريها نقص ولا ضعف ولا فناء ولا زوال، ولهذا قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (2) ويقول سبحانه: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (3) فلا يجوز ضرب الوجه، ولا تقبيح الوجه.
__________
(1) أخرجه الطبراني في المعجم الكبير، ج 12، برقم 1358.
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 4

(1/169)

59 - حكم الثناء على الله تعالى بالشعر والنثر
س: هل يجوز مدح الله سبحانه وتعالى بالشعر بنية القربة ونيل المقصود من الله؟ (1)
ج: نعم، يمدح بالشعر وبالنثر كما فعل الصحابة وغيرهم رضي الله تعالى عنهم.
__________
(1) السؤال الحادي عشر من الشريط رقم (156) . .

(1/170)

60 - معنى تمجيد الله
س: ما معنى تمجيد الله؟ (1)
ج: تمجيد الله معناه: تكثير الثناء عليه. أنت الرحيم، وأنت الرحمن، وأنت الجواد، وأنت الكريم، وأنت المحسن، وأنت صاحب الخيرات، أنت الذي أحسنت إلى العباد، أنت المرجو لكل كرب، ولكل شدة. بيدك الخير ولك التصرف في الأمر كله. أثني عليه كثيرا. هذا التمجيد، التوسع في الثناء على الله سبحانه وتعالى
__________
(1) السؤال الثاني عشر من الشريط رقم (254) . .

(1/170)

س: يقول السائل: اسم الله الأعظم، هل من ضمن الأسماء الحسنى التسعة والتسعين؟ (1)
ج: كل أسماء الله يقال لها: الأعظم؛ كلها عظمى، وكل أسماء الله عظمى.
س: تسأل المستمعة وتقول: هل لكل اسم من أسماء الله الحسنى سر إذا ردده المسلم لعدد معين من المرات، كما نسمع من بعض العلماء؟ (2)
ج: لا نعرف لهذا أصلا المشروع الإكثار من ذكر الله، لا إله إلا الله، وسبحان الله، والحمد لله، والله اكبر، سبحان الله وبحمده، سبحان الله العظيم، هكذا شرع لنا الله، وحث النبي صلى الله عليه وسلم على ذلك. يقول صلى الله عليه وسلم: «كلمتان خفيفتان على اللسان، ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم (3) » ، ويقول صلى الله عليه وسلم: «أحب الكلام إلى الله أربع: سبحان الله، والحمد لله،
__________
(1) السؤال الخامس والعشرون من الشريط رقم (432) .
(2) السؤال السادس والعشرون من الشريط رقم (432) . .
(3) أخرجه البخاري في كتاب الدعوات، باب فضل التسبيح، برقم 6406، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء، برقم 2694.

(1/171)

ولا إله إلا الله، والله أكبر (1) » ، ولا حول ولا قوة إلا بالله، سبحان الله، والحمد لله. ولا إله إلا الله. والله أكبر.
ويقول: «الباقيات الصالحات: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر ولا حول ولا قوة إلا بالله (2) » ويقول: «الإيمان بضع وسبعون شعبة: فأفضلها قول لا إله إلا الله (3) » ويقول: «من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء قدير، عشر مرات كان كمن أعتق أربعة أنفس من ولد إسماعيل (4) » ، ويقول صلى الله عليه وسلم: «من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب، وكتب الله له مائة حسنة، ومحا منه مائة سيئة، وكان في حرز من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به، إلا رجل عمل أكثر من
__________
(1) أخرجه مسلم في كتاب الأدب، باب كراهة التسمية بالأسماء القبيحة، برقم 2137.
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة؛ مسند عثمان بن عفان رضي الله عنه، برقم 515.
(3) أخرجه مسلم في كتاب الإيمان، باب بيان عدد شعب الإيمان وأفضلها وأدناها، برقم 35.
(4) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء، برقم 2693.

(1/172)

عمله (1) » هذا فضل عظيم.
وقال: «من قال: سبحان الله العظيم وبحمده حين يصبح، أو حين يمسي مائة مرة غفرت خطاياه وإن كانت مثل زبد البحر (2) » يعني: إذا اجتنبت الكبائر بشرط اجتناب الكبائر؛ كما قال تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} (3) .
__________
(1) أخرجه البخاري في كتاب بدء الخلق، باب صفة إبليس وجنوده، برقم 3293 ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء، برقم 2691.
(2) أخرجه البخاري في كتاب الدعوات، باب فضل التسبيح، برقم 6405 ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء، برقم 2691.
(3) سورة النساء الآية 31

(1/173)


باب ما جاء في احترام أسماء الله تعالى - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في احترام أسماء الله تعالى

(1/175)

باب ما جاء في احترام أسماء الله تعالى
61 - حكم تسمية المخلوق بالبصير والعزيز
س: حكم التسمية على البشر مثل البصير والعزيز وغيرهم (1) .
ج: أسماء الرب قسمان: قسم يجوز التسمي به وقسم لا يجوز، لا يقال: فلان خلاق ولا رزاق ولا رب العالمين، لكن مثل عزيز، بصير لا بأس: لأن الله سبحانه سمى بعض مخلوقاته كذلك، فقال سبحانه: {فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} (2) وفي قصة يوسف عن امرأة العزيز، فمثل هذه الأشياء تطلق على المخلوق، عزيز قومه، كذا البصير المنظور أو بصير بمعنى مبصر، كذلك حكيم بمعنى الحكمة، لا بأس بهذه الأسماء؛ لأن هذه مشتركة: للمخلوق نصيبه منها، والله له الأكمل منها سبحانه وتعالى، لكن الأسماء المختصة بالله لا تطلق على غيره، لا يقال: (الله) لابن آدم، ولا الرحمن، ولا الخلاق ولا الرزاق، ولا خالق الخلق ولا أشباهه مما يختص بالله سبحانه وتعالى.
__________
(1) السؤال السادس من الشريط رقم (32) .
(2) سورة الإنسان الآية 2

(1/177)

62 - حكم التسمي برحمة
س: يسأل المستمع ويقول: هل يجوز التسمي بالأسماء التي تعتبر من صفات الله عز وجل؟ فإن بعض الناس يتسمى برحمة، فما حكم ذلك؟ (1)
ج: ما أعلم فيه شيئا، رحمة، ما أعلم في هذا شيئا، اسمه الرحيم، ما هو برحمة، اسم الله: الرحيم، والرحمن، أما الرحمة فما هي من أسمائه، لكن من صفاته.
__________
(1) السؤال السابع من الشريط رقم (428) . .

(1/178)

63 - حكم التسمي باسم محسن
س: الأخ م. ع. ع، من جمهورية مصر العربية وهو مقيم في العراق، يقول: أنا اسمي محسن، وأحد طلبة العلم قال: إن هذا الاسم غير جائز، ونصحني بتغيير اسمي، فما هو رأيكم جزاكم الله خيرا؟ (1)
ج: نعم، قد جاء في بعض الأحاديث ما يدل على تسمية الله سبحانه بأنه المحسن، فلا حرج في ذلك إن شاء الله، قد جاء فيه حديث جيد فلا بأس به بإطلاق اسم المحسن على الله جل وعلا فهو
__________
(1) السؤال الثالث عشر من الشريط رقم (124) . .

(1/178)

المحسن سبحانه وتعالى، هو المحسن إلى جميع العباد جل وعلا، فعبد المحسن لا بأس به، هذا هو الصواب.
أما من كان اسمه المحسن فانه لا بأس به؛ لأن هذه الأسماء التي تسمى بها، مثل العزيز والسميع مثل الحميد وشبهها؛ لأن أسماء الله ليست تمنع بالنسبة للمخلوقين، إلا ما يختص به سبحانه كالخلاق والرزاق ومالك الملك والرحمن الرحيم، والرحمن كذا وما أشبه ذلك، أما ما يشترك فيه غيره، فللعبد ما يناسبه، ولله ما يناسبه، فيقال لشخص: حليم ويقال: رءوف ويقال: رحيم، كما قال الله في نبيه محمد صلى الله عليه وسلم: {رَءُوفٌ رَحِيمٌ} (1) عليه الصلاة والسلام.
وهكذا في السميع والبصير في قوله جل وعلا: {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} (2) وقوله: {هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا} (3) {إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} (4) سماه سميعا بصيرا، فالحاصل أن المخلوق يسمى ببعض أسماء الله، التي لا تختص به سبحانه كالسميع والبصير، والقدير والحليم والرءوف والرحيم، ونحو ذلك، فالمحسن كذلك.
__________
(1) سورة التوبة الآية 117
(2) سورة النساء الآية 58
(3) سورة الإنسان الآية 1
(4) سورة الإنسان الآية 2

(1/179)

64 - حكم العملات الورقية المكتوب عليها لفظ الجلالة
س: الأخ أ. د. من المدينة المنورة، يسأل عن العملة الورقية التي تكتب عليها كلمة التوحيد. كيف نتصرف تجاهها جزاكم الله خيرا؟ (1)
ج: تحفظها معك في جيبك، ولا حرج عليك إذا دخلت بها الحمام أو غير الحمام، لأنك مضطرا إلى ذلك. والحكم في هذا عند بعض أهل العلم، كراهة الدخول بشيء فيه ذكر الله للحمام، ولكن إذا احتاج الإنسان إلى ذلك وخاف على نقوده، أو نسيها في جيبه أو خاف عليها فلا كراهة. لأن إخراج النقود ووضعها خارج الحمام قد تسرق أو قد ينساها أو يأخذها بعض الأطفال، المقصود أنه لا حرج إذا دعت الحاجة إلى ذلك.
__________
(1) السؤال الثامن من الشريط رقم (139) . .

(1/180)

65 - حكم كتابة البسملة على الملابس الداخلية
س: رأيت بعض الشركات لديها مجموعة من الفلبينيين من غير المسلمين، وهم يعملون لدى بعض هذه الشركات، وقد كتب على الفنيلة الداخلية لدى كل منهم اسم الشركة، وكتب على الفنيلة أيضا: بسم الله الرحمن الرحيم، فما حكم ذلك؟ . (1)
ج: قد يقال في هذا: إن الكتابة على الفنيلة بسم الله الرحمن الرحيم غير جائز؛ لأنها عرضة لأن تلقى في المحلات، التي لا يتوقى فيها القذر، وقد تلقى في محلات ليست نظيفة، فالحاصل أنه لا ينبغي أن يكتب على الفنيلة وشبهها أسماء الرب عز وجل، ولا بسم الله الرحمن الرحيم، والآيات من القرآن؛ لأن هذا قد يمتهن، ويداس في بعض الأحيان إذا اخلولق، فالمقصود أن هذا لا يجوز، لا في حق النصارى ولا في حق غيرهم. وبهذه المناسبة فإنه لا يجوز استقدام الكافرات للعمل في الجزيرة، بل يجب أن يمنع ذلك، حتى لا يستخدم إلا المسلمات؛ لأن هذه الجزيرة أمر النبي صلى الله عليه وسلم بإخراج اليهود والنصارى منها، وبإخراج المشركين منها، حتى لا يكون فيها إلا دين الإسلام، فالذي أوصي به إخوتي في هذه البلاد، أن يحذروا استيراد الكافرات والكافرين للعمل أو غيره، بل يجب أن يكون الاستيراد من المسلمين خاصة؛ لأن هذه الجزيرة لا يجوز أن يبقى فيها دينان، ولا يجوز أن يبقى فيها يهودي أو نصراني أو وثني، بل يجب أن تطهر من ذلك تنفيذا لوصية النبي صلى الله عليه وسلم.
__________
(1) السؤال الرابع عشر من الشريط رقم (11) . .

(1/181)

66 - حكم الأوراق والخطابات المكتوب عليها البسملة بعد الانتهاء منها
س: الأوراق المكتوب فها بسم الله مثل الخطابات والأوراق والجرائد، هل لنا أن نرميها في أي مكان أم لا بد من رميها في مكان معين؟ (1)
ج: لا بد من رميها في مكان محترم أو تحريقها أو دفنها في محل طيب لا توضع بالقمامة؛ لأن فيها بسم الله أو آيات من القرآن.
__________
(1) السؤال الثامن من الشريط رقم (336) . .

(1/182)

67 - حكم كتابة أسماء الله الحسنى على المسبحة
س: لي خالة تصلي وتصوم، ولكنها تصدق بسبحة اليسر، وهذه السبحة يكتب عليها أسماء الله الحسنى، ولذلك تحلف بالرسول وببعض المشايخ وقبر أخيها، فهل مثل هذه الأشياء تمنعنا من زيارتها أو الجلوس معها إذا زارتنا هي أيضا؟
ج: يجب أن تنصحوها، وأن تعلموها أن هذا لا يجوز، كونها تجعل في حبات السبحة أسماء الله هذا نوع امتهان لأسماء الله، فلا

(1/182)

يجوز وضعها في حبات السبحة، وكذلك الحلف بالرسول صلى الله عليه وسلم والحلف بقبر أخيها، أو بالمشايخ، كله لا يجوز منكر، من المحرمات الشركية، يقول النبي صلى الله عليه وسلم: «من كان حالفا فليحلف بالله أو ليصمت (1) » ، ويقول صلى الله عليه وسلم: «من حلف بشيء دون الله فقد أشرك (2) » .
فلا يجوز الحلف بغير الله كائنا من كان، لا بالنبي صلى الله عليه وسلم ولا بالكعبة ولا بالأمانة، ولا بغير ذلك. فهذه المرأة تنصحونها وتوجهونها إلى الخير وتعلمونها ما شرع الله، وإذا لم تقنع تطلبون من بعض أهل العلم بأن يعلمها ذلك بأن يكتب لها أو يكلمها بالهاتف حتى تقتنع؛ لأن المرأة الجاهلة تعلم، فأنتم تقنعونها فإن أبت تطلبون بعض أهل العلم يقنعونها بالهاتف أو بالكتابة لعل الله يهديها وتدع هذا المنكر، والتسبيح في الأصابع أولى من السبحة، كونها تسبح بأصابعها والتهليل بالأصابع هذا أفضل وأولى، ولكن لا يجوز الوضع في أحجار تكتب عليها أسماء الله ولا شيء من الآيات القرآنية، ولا ذكر الله جل وعلا؛ لأن هذا يكون فيه امتهان. في وضع الأسماء على هذه الأحجار.
__________
(1) أخرجه البخاري في كتاب الشهادات، باب كيف يستحلف؟ برقم 2679، ومسلم في كتاب الإيمان، باب النهي عن الحلف بغير الله تعالى، برقم 1646.
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.

(1/183)

68 - معنى حديث " من سأل بالله فأعطوه "
س: سائل يقول: بعض الناس يحرجوننا بكلمة: أسالك بالله أن تعطيني كذا، أو أسالك بالله أن تبيعني كذا أو أسالك بالله أن تخبرني بكذا. وفي بعض المرات نرفض تلبية طلبهم عندما لا يكون الطلب في محله. هل الرفض رغم كلمة أسالك بالله يعرضنا للإثم، أم أنه ليس علينا شيء في ذلك؟ نرجو الإفادة جزاكم الله خيرا (1) .
ج: إذا كان السائل بالله لا حق له في هذا الشيء فلا حرج في ذلك إن شاء الله؛ إن كان يقول: أسالك بالله أن تعطيني دارك، أو تعطيني سيارتك، أو تعطيني كذا وكذا من المال، هذا لا حق له. أما إذا كان يسأل حقا له، أسالك بالله أن توفيني ديني، أسالك بالله أن تعطيني من الزكاة، وهو من أهلها، تعطيه ما تيسر؛ لأن الرسول قال: «من سأل بالله فأعطوه (2) » اللهم صل وسلم عليه. فإذا كان له حق كالفقير يسأل من الزكاة أو حق عليك له دين، يقول: أسالك بالله أن توفيني ديني، أسالك بالله أن تنصرني على هذا الظالم، وأنت تستطيع تنصره على الظالم، أسالك بالله أن تعينني على كذا، وكذا من إزالة
__________
(1) السؤال الرابع والعشرون من الشريط رقم (208) . .
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة؛ مسند عبد الله بن عمر رضي الله عنهما؛ برقم 5670.

(1/184)

المنكر، لا بأس بهذا، هذا أمر مطلوب عليك أن تعينه، وأن تستجيب له؛ لأنه سأل حقه، والرسول عليه السلام قال: «من سأل بالله فأعطوه» أما أن يسأل شيئا لا حق له فيه، أو يسأل معصية، هذا لا حق له في ذلك، وليس عليهم حرج إذا رفضوا طلبه؛ لأنه طلب ما ليس له.

(1/185)

69 - حكم التسمية باسم رزاق
س: هل لكم من كلمة حول الاسم (رزاق) يا سماحة الشيخ؟ وأم رزاق؟ (1)
ج: هذا الاسم لا ينبغي لأن الرزاق هو الله سبحانه وتعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (2) فينبغي أن يقال: عبد الرزاق، هذا هو الذي ينبغي، ولا يقال: أم رزاق ولا أم خلاق؛ لأن هذين الاسمين من خصائصه سبحانه وتعالى، وتقول لمن يكلمها: أنا أم عبد الرزاق، وإذا كان لها حفيظة النفوس تغيرها إذا استطاعت.
__________
(1) السؤال التاسع من الشريط رقم (232) . .
(2) سورة الذاريات الآية 58

(1/185)

70 - حكم التسمية والتعبيد لغير الله تعالى
س: نجد بعض الناس يسمون أولادهم مثل عبد النبي وعبد الحسين، وهذه منتشرة كثيرا عندنا، فما رأي فضيلة العلماء في هذه الأسماء؟ أفيدونا جزاكم الله خيرا (1) .
ج: التعبيد لغير الله لا يجوز، لا يجوز أن يقال: عبد النبي ولا عبد علي، ولا عبد الحسين هذا منكر لا يجوز إنما التعبيد لله وحده، عبد الله، عبد الرحمن، عبد الرحيم، عبد الملك، عبد القدوس، هذا هو التعبيد ولا يعبد لغير الله.
قال ابن حزم أبو محمد المشهور: اتفق العلماء على تحريم كل اسم معبد لغير الله، كعبد عمر وعبد الكعبة ونحو ذلك، ما عدا عبد المطلب فليس فيه اتفاق، المقصود أنه حكى اتفاق العلماء على تحريم هذا الشيء، فلا يجوز التعبيد لغير الله كائنا من كان، فلا يقال: عبد الحسين ولا عبد عمر، ولا عبد النبي، ولا عبد الكعبة، ولا أشباه ذلك بل يجب التسمي بالتعبيد لله، أو بأسماء أخرى كصالح، ومحمد، وأحمد وزيد، وخالد، وبكر، وأشباه ذلك.
__________
(1) السؤال الحادي عشر من الشريط رقم (32) . .

(1/186)

71 - حكم التسمي بعبد الرسول
س: أخونا يقول: يسمع أن هناك أناسا سموا أبناءهم بعبد الرسول وعبد النبي وعبد الحسن، وما أشبه ذلك، يرجو التوجيه في حكم ذلك (1) .
ج: هذا لا يجوز، التعبيد لا يكون إلا لله وحده سبحانه، لا يجوز التعبيد لغير الله. قال ابن حزم؛ أبو محمد وهو إمام مشهور: أجمع العلماء على أنه لا يجوز التعبيد لغير الله، فلا يجوز أن يقال: عبد الحارث، ولا عبد علي ولا عبد الرسول صلى الله عليه وسلم، ولا عبد الكعبة كل هذا لا يجوز، هذا من أسماء الجاهلية، وكذلك ما يفعل بعض الشيعة: عبد الحسين، عبد الحسن، عبد العلي، كل هذا لا يصلح ولا يجوز، التعبيد لله وحده سبحانه وتعالى، فيقول: عبد الله، عبد الرحمن، عبد العزيز، عبد القدير، عبد الكريم، وما أشبه ذلك، أو يأتي بأسماء أخرى غير معبدة، كصالح، ومحمد، وسعد، وسعيد، ومالك، وأشباه ذلك من الأسماء التي يعرفها المسلمون وقد تسموا بها والأمر بحمد الله واسع، ليس الناس في حاجة إلى التعبيد لغير الله.
__________
(1) (السؤال التاسع من الشريط رقم (80) .

(1/187)

س: كثيرا ما يسمي الناس عندنا في مصر: حسن عبد النبي، ونحو هذه الأسماء، هل هذه التسمية حرام، أم لا؟ وهل يجب علينا تغييرها جزاكم الله خيرا؟ (1)
ج: نعم هذه التسمية حرام، لا يجوز التسمية بعبد الرسول ولا عبد النبي، ولا عبد عمر، ولا عبد الحسين، ولا عبد الحسن، ولا عبد علي، كل هذا منكر، التعبيد يكون لله وحده سبحانه وتعالى، عبد الله، عبد الرحمن، عبد القدوس، عبد الكريم، لا بأس، قال أبو محمد بن حزم رحمه الله: أجمع العلماء على تحريم كل اسم معبد لغير الله، ما عدا عبد المطلب، فالحاصل أن التعبيد لغير الله محرم بالإجماع، فلا يقال: عبد النبي أو عبد الحسين، ولا عبد علي، وعبد عمر ونحو ذلك، بل عبد الله، عبد الرحمن، عبد الكريم، عبد القدوس، عبد الملك، عبد السلام، وأشباه ذلك من التعبيد لأسماء الله سبحانه وتعالى، وإذا كان قد وقع يغير إذا كان موجودا له أولاد سماهم بهذه الأسماء، عبد النبي أو عبد الحسين أو عبد الحسن، أو عبد عمر، أو شبه ذلك تغير الأسماء إلى أسماء شرعية، بدل عبد النبي يقول: عبد رب النبي، عبد الرسول يقول: عبد رب الرسول عليه الصلاة والسلام. وعبد الحسين يقول: عبد رب الحسين، أو عبد الله أو عبد الرحمن يغير بأسماء تجوز شرعا.
__________
(1) السؤال الثالث عشر من الشريط رقم (95) . .

(1/188)

72 - حكم إطلاق كلمة سيدنا للنبي صلى الله عليه وسلم
س: ما هو حكم إطلاق كلمة سيدنا للنبي محمد صلى الله عليه وسلم والأولياء والصالحين، وحكم التسمية باسم الجلالة على البشر، مثل البصير والعزيز وغيرها؟ (1)
ج: إطلاق لفظ سيدنا على النبي صلى الله عليه وسلم حق؛ لأنه سيد ولد آدم عليه السلام، وقد ثبت عنه عليه الصلاة والسلام أنه قال: «أنا سيد ولد آدم ولا فخر (2) » فهو سيد العباد من المسلمين، إذا قال الرجل في حقه: اللهم صل على سيدنا محمد فلا بأس بهذا، هو سيد ولد آدم عليه الصلاة والسلام، وهو سيد الخلق، وإنما كره ذلك على الناس في حياته؛ لأنه خاف عليهم من الغلو لما قالوا: أنت سيدنا قال: «السيد الله تبارك وتعالى (3) » سدا للذريعة، خاف عليهم أن يغلوا فيه عليه الصلاة والسلام، والآن قد توفي عليه الصلاة والسلام، وقد أخبرنا أنه سيد ولد آدم، فلا بأس أن تقول: سيدنا عليه الصلاة والسلام، وهو
__________
(1) السؤال السادس من الشريط رقم (32) . .
(2) أخرجه الإمام أحمد في مسند المكثرين، مسند أبي سعيد الخدري رضي الله عنه، برقم 10604، ومسلم في كتاب الفضائل، باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق، برقم 2278.
(3) أخرجه أبو داود في كتاب الآداب، باب في كراهية التمادح، برقم 4806.

(1/189)

خيرنا وسيدنا، وإمامنا وهو خليل الرحمن عليه الصلاة والسلام، أما بقية الناس فالأولى ألا يقال: سيدنا، ولا يخاطب بهذا، لكن لو قيل: آل فلان سيدهم فلان، يعني رئيسهم، سيدهم فلان يعني أميرهم، شيخ قبيلتهم لا بأس، مثل ما قال النبي صلى الله عليه وسلم لابنه الحسن: «إن ابني هذا سيد (1) » ، وقال: " من سيد بني فلان؟ من سيد بني فلان؟ وقال للصحابة لما جاء سعد بن معاذ يحكم في بني قريظة: «قوموا إلى سيدكم (2) » هذا لا بأس به، لكن إذا قاموا وقالوا: يا سيدنا، أو هذا سيدنا هذا تركه أولى؛ لأن الرسول قال: «السيد الله تبارك وتعالى (3) » ولأن من قال هذا قد يفضي إلى التكبر، إذا قيل له هذا الكلام، قد يفضي إلى التكبر، والغلو فيه، فالأولى ألا يقال: سيدنا، يعني ينصحهم يقول: لا تقولوا: سيدنا، قولوا: يا أخانا يا أبا فلان يكفي، أما إذا قيل على سبيل الإضافة، من سيد بني فلان؟ أو هذا فلان سيد: لأنه من بيت النبوة، أو لأنه فقيه أو عالم أو شريف في نفسه في أخلاقه
__________
(1) أخرجه البخاري في كتاب الصلح، باب قول النبي صلى الله عليه وسلم للحسن بن علي رضي الله عنهما '' ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين، برقم 2704.
(2) أخرجه البخاري في كتاب الجهاد والسير، باب إذا نزل العدو على حكم رجل، برقم 3043، ومسلم في كتاب الجهاد والسير، باب جواز قتال من نقض العهد، برقم 176.
(3) أخرجه أبو داود في كتاب الآداب، باب في كراهية التمادح، برقم 4806.

(1/190)

في أعماله، أو جواد كريم لا بأس، لكن إذا خيف من إطلاق سيد خيف أن يتكبر أو يتعاظم في نفسه، يترك ذلك ولا يقال هذا للكافر، ولا للمنافق ولا للعاصي، لا ينبغي أن يقال له: سيد، بل يقال هذا للشيخ الكبير للفقيه، للعالم للرئيس المعروف بالإصلاح والخير، المعروف بالحكم والفضل والجود، فهذا إذا قيل له: سيد لا بأس، أما أن يقال لغير من ذكر: يا سيدنا فإن ترك هذا أولى.
لكن لو قال: يا سيد قومه لا بأس، أو يا سيد بني فلان، يا سيد بني تميم، يعني رئيسهم لا بأس، إذا كان رئيسهم.

(1/191)

73 - حكم إطلاق كلمة مولانا
س: تقول السائلة: أسمع بعض الناس يقولون: مولانا سيدنا، هل لذلكم من حكم؟ (1)
ج: نعم ترك مولانا أولى؛ لأنه جاء في بعض الأحاديث النهي عن ذلك، وجاء في بعضها في حق العبد: " يقول: سيدي ومولاي ". فالأحوط والأولى للمؤمن ألا يقولها، إلا إذا كان مملوكا يقولها لسيده، وإلا فالأفضل والأحوط ترك ذلك، ولا يقول: سيدي ولا يقول: مولاي، ولما ذهب بعض الصحابة للنبي صلى الله عليه وسلم وقالوا: أنت
__________
(1) السؤال الخامس من الشريط رقم (145) . .

(1/191)

سيدنا. قال عليه الصلاة والسلام: «السيد الله تبارك وتعالى، يا أيها الناس قولوا بقولكم، ولا يستفزنكم الشيطان، أنا محمد عبد الله ورسوله، لا أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل (1) » . مع أنه عليه الصلاة والسلام سيد ولد آدم، وقد صح عنه أنه قال: «أنا سيد ولد آدم ولا فخر (2) » هذا معروف.
وبعد وفاته لا بأس أن يقال: هو سيدنا؛ لأنه غير مخاطب بها عليه الصلاة والسلام بعد وفاته، لو قيل: هو سيد ولد آدم، أو سيدنا محمد لا بأس في ذلك، أما الشخص الذي يخاطب يا سيدي فينبغي ترك ذلك؛ لأن العلة في ذلك التي قالها النبي صلى الله عليه وسلم في حقه وفي حق غيره، وقد يجر هذا إلى الغلو في الشخص، وقد يضره هو أيضا فيعجب بنفسه، فيتكبر فلا ينبغي أن يستعمل معه سيدنا أو أنت مولانا، وليستعمل معه شيء آخر، أبا فلان أو يا فلان بلقبه أو بكنيته، يكفي، هذا هو الذي ينبغي للمؤمن، أما أن يقال: فلان سيد بني فلان فلا بأس، كما يقال: فلان سيد تميم، فلان سيد قحطان، فلان سيد قريش، يعني رئيسهم كبيرهم، مثل ما قال النبي صلى الله عليه وسلم لسعد بن معاذ لما جاء في الحكم في بني قريظة، قال: «قوموا إلى سيدكم (3) » .
__________
(1) أخرجه أبو داود في كتاب الآداب، باب في كراهية التمادح، برقم 4806.
(2) أخرجه الإمام أحمد في مسند المكثرين، مسند أبي سعيد الخدري رضي الله عنه، برقم 10604، ومسلم في كتاب الفضائل، باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق، برقم 2278.
(3) أخرجه البخاري في كتاب الجهاد والسير، باب إذا نزل العدو على حكم رجل، برقم 3043، ومسلم في كتاب الجهاد والسير، باب جواز قتال من نقض العهد، برقم 176.

(1/192)

«وكان عليه الصلاة والسلام: يسأل الناس، ويسأل القبائل: من سيدكم؟ (1) » من سيد بني فلان؟ يعني: من رئيسهم؛ وقال في حق الحسن رضي الله عنه: «ابني هذا سيد (2) » ؛ الحسن بن علي رضي الله عنه، هذا لا بأس به، إنما المكروه أن يخاطب بها مثل أن يقال: أنت سيدنا أو يا سيدي؛ لأن هذا قد يكسبه شيئا من الترفع والعجب والتعاظم، وقد يكسب القائل شيئا من الذل، والغلو ولهذا كره النبي ذلك من الناس، وهو معصوم أن يرضى بالشرك عليه الصلاة والسلام، لكن خاف عليهم من الغلو.
__________
(1) أخرجه الإمام أحمد في مسند المكيين، حديث وفد عبد القيس رضي الله تعالى عنه، برقم 15559.
(2) أخرجه البخاري في كتاب، الصلح، باب قول النبي صلى الله عليه وسلم للحسن بن على رضي الله عنهما - ''ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين، برقم 2704.

(1/193)

74 - حكم إطلاق كلمة مولاي وسيدي
س: هناك من يسمون اسم مولاي أو سيدي فلان، فما الحكم في هذه التسمية؟ ولمن يمكن أن نقول له: مولاي فلان أو سيدي فلان؟ (1)
ج: هذه التسمية لا تنبغي، لا مولاي ولا سيدي ينبغي ألا يسمى بهذا؛ لأنه جاء عنه صلى الله عليه وسلم أنه قال: «لا تقل: مولاي؛ فإن مولاكم الله (2) » وإنما يقال هذا في حق السيد من عبده ومملوكه، كما في الحديث الصحيح: «وليقل: سيدي ومولاي» وفي الحديث الأخر: «لا يقل أحدكم: أطعم ربك، وضئ ربك، اسق ربك. وليقل: سيدي ومولاي (3) » يقول العبد المملوك لمالكه: سيدي ومولاي لا بأس، أما أن يقول الإنسان لأخيه: يا مولاي أو يا سيدي؛ فينبغي ترك ذلك، ولما قال رجل للنبي صلى الله عليه وسلم أنت سيدنا قال: «السيد الله تبارك وتعالى (4) » . خاف عليهم أن يغلوا عليه الصلاة والسلام، فقال: «السيد الله تبارك
__________
(1) السؤال العاشر من الشريط رقم (179) .
(2) أخرجه مسلم في كتاب الألفاظ من الأدب، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد، برقم 2249.
(3) أخرجه البخاري في كتاب العتق، باب كراهية التطاول على الرقيق، برقم 2552 ومسلم في كتاب الألفاظ من الأدب، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد، برقم 2249.
(4) أخرجه أبو داود في كتاب الآداب، باب في كراهية التمادح، برقم 4806.

(1/194)

وتعالى (1) » . مع أنه سيد ولد آدم عليه الصلاة والسلام، لكن خشي عليهم من هذه المواجهة أن يقعوا في الغلو.
فلا ينبغي لك أن تقول: يا سيدي فلان، أو أنت سيدنا لزيد أو عمرو لا. تقول: يا أبا فلان، يا فلان، تدعوه باسمه أو بكنيته أو نحو ذلك من الأسماء المشهورة، التي يتسمى بها، لكن ليس فيها سيدي ولا مولاي، هذا هو الذي ينبغي للمؤمن، التأدب مع ما بينه الرسول صلى الله عليه وسلم والتقيد بالآداب الشرعية في الألفاظ والأعمال جميعا.
__________
(1) أخرجه أبو داود في كتاب الآداب، باب في كراهية التمادح، برقم 4806.

(1/195)

75 - حكم المناداة بكلمة سيد فلان
س: تكثر عندنا المناداة بكلمة سيد فلان، وذلك لكونه يرجع في النسب إلى أسر معينة، هل يصح هذا؟ (1)
ج: إذا عرف بذلك فلا بأس. السيد فلان، السيد فلان؛ لأن كلمة السيد تطلق على رئيس القوم، وعلى الفقيه والعالم وعلى من كان من ذرية فاطمة، من أولاد الحسن يقال له: سيد، كل هذا اصطلاح بين الناس معروف، وكانت العرب تسمي رؤساء القبائل والكبراء سادة: سيد بني فلان فلان، وسيد بني فلان فلان. مثل ما قال النبي صلى الله عليه وسلم، «لما
__________
(1) السؤال الحادي عشر من الشريط رقم (153) .

(1/195)

سأل بعض العرب: " من سيدكم يا بني فلان، من سيدكم يا بني فلان؟ (1) » يعني من رئيسكم؛ ومثل ما قال صلى الله عليه وسلم في الحسن: «إن ابني هذا سيد، ولعل الله يصلح به بين فئتين عظيمتين (2) » ، إنما يكره أن يخاطب الإنسان سيدي، يا سيدي، يا سيدنا، يكره هذا: لأن الرسول صلى الله عليه وسلم لما قيل له: أنت سيدنا، قال: «السيد الله تبارك وتعالى (3) » . ولأن هذا قد يكسبه غرورا وتكبرا وتعاظما، فينبغي ترك ذلك، بل يقال: يا أبا فلان، يا فلان، بالأسماء والألقاب التي تعرف، وأما التعبير عند المخاطبة له بسيد، يا سيدي، يا سيدنا؛ ترك هذا هو الأولى.
__________
(1) أخرجه الإمام أحمد في مسند المكيين حديث وفد عبد القيس رضي الله تعالى عنه، برقم 15559.
(2) أخرجه البخاري في كتاب الصلح، باب قول النبي صلى الله عليه وسلم للحسن بن علي رضي الله عنهما '' ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين) ، برقم 2704.
(3) أخرجه أبو داود في كتاب الآداب، باب في كراهية التمادح، برقم 4806.

(1/196)


باب ما جاء في الولاء والبراء - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الولاء والبراء

(1/197)

باب ما جاء في الولاء والبراء
76 - حكم التشبه بالكفار
س: تعلمون أنه يجب على المسلم أن يكون ذا شخصية مميزة، تابعة لتعاليم ديننا الحنيف، من المحافظة على هيئته ولباسه، وتمسكه بالسنة المطهرة، وعدم التقليد المقيت لعادات مجتمعه، بل يتبع شرع الله وسنة المصطفى عليه الصلاة والسلام، وحيث إنه جاءت في العالم الإسلامي عادات قادمة من الغرب، والبلاد النصرانية، بل ودخلت في بعض الأنظمة كالنظم العسكرية ونظام الخدمة المدنية، وحيث إن الرسول قد أمر بمخالفة اليهود والنصارى بكل شيء، وفي الحديث: «لا تشبهوا باليهود فمن تشبه بقوم حشر معهم» أو كما قال عليه الصلاة والسلام، وحيث إن هناك حديثا يقول الرسول صلى الله عليه وسلم فيه: «لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه " قالوا: يا رسول الله، اليهود والنصارى؟ قال:

(1/199)

، فمن؟ (1) » . فهل يأثم المسلم بهذا التشبه؟ أفيدونا جزاكم الله كل خير (2) .
ج: نعم الواجب على المسلم أن يستقل بنفسه، وأن يتباعد عن مشابهة أعداء الله، كما أمره الله بذلك، والرسول صلى الله عليه وسلم حذر الأمة من اتباع سنن من كان قبلها، الأمم الكافرة اليهود والنصارى والمجوس أو غيرهم من الكفرة، فدل ذلك على وجوب استقلال المسلمين بزيهم الخاص، وطاعاتهم التي أوجب الله عليهم، وشرعها لهم إلى غير ذلك، وأن لا يتشبهوا بأعدائهم لا في أخلاقهم، ولا في أعمالهم ولا في أقوالهم، ولا في أعيادهم، ولا في أزيائهم، ولهذا روى الإمام أحمد رضي الله عنه ورحمه، بإسناد جيد عن ابن عمر، أن النبي صلى الله عليه وسلم قال في حديث طويل: «ومن تشبه بقوم فهو منهم (3) » . . أوله: «بعثت بين يدي الساعة، حتى يعبد الله وحده، وجعل رزقي تحت ظل رمحي وجعل الذل والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم (4) » .
فالواجب على المؤمنين والمسلمين أن يبتعدوا عن التشبه بأعداء الله في جميع الأمور، وأن يستقلوا بأنفسهم في جميع أمورهم حتى
__________
(1) البخاري الاعتصام بالكتاب والسنة (6889) ، مسلم العلم (2669) ، أحمد (3/84) .
(2) السؤال الخامس من الشريط رقم (57) .
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر، برقم 5094.
(4) أحمد (2/92) .

(1/200)

يتميزوا عن عدوهم وحتى يعرفوا أينما كانوا بزيهم وطرائقهم وعاداتهم الإسلامية، وأعمالهم الإسلامية.
لكن لو وجد شيء مشترك، فعله المسلمون والكافرون، فلا يسمى هذا تشبها كما وقع الآن في ركوب الطائرات، وركوب السيارات كانت هذه أولا عند أعدائنا ثم يسر الله لنا الانتفاع بها، هذا صار الآن مشتركا ليس فيه تشبه بأعداء الله، ولا يمنع استعمالهم هذه الطائرات، أو لهذه القطارات، أو السيارات أن نستعملها وهكذا ما حدث من القوات التي يستعان بها في الحرب للمسلمين، أن يأخذوها ليدافعوا بها عن دينهم، وعن بلادهم وحتى يعملوا بقوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} (1) .
فالأمور التي للمسلمين فيها نفع يجوز لهم أن يأخذوها من عدوهم، ولا يسمى تشبها، لما فيه من الإعداد والنفع العام للمسلمين، وهكذا الأشياء التي اشترك فيها المسلمون، وصارت من عادة الجميع لا يكون فيها تشبه، وإنما التشبه يكون فيما اختصوا به، وصار من زيهم الخاص، المقصود أن الأشياء التي فيها نفع لنا ولا يختص فيها المشركون، أما ما كان خاصا بالمشركين، ليس لنا فيه نفع لا نتزين به، لكن الذي فيه نفع نأخذه منهم ونحتج بقوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} (2) والله سبحانه يقول:
__________
(1) سورة الأنفال الآية 60
(2) سورة الأنفال الآية 60

(1/201)

{قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} (1) ، والحذر من أمور الدين التي هي من زيهم وأخلاقهم، وليست من ديننا، وإذا كان من ديننا نستعمله، ولو تشبهوا بنا فيه ولو شاركونا كما لو أجمعوا على إرخاء اللحى، نرخيها نحن، ولو أرخوها لا نخالفهم في ذلك، بل نرخيها لأننا مأمورون بإرخائها وهكذا لو بنوا المساجد وصلوا في المساجد لا نهدم مساجدنا ما كان من ديننا نلزمه ولو شاركونا فيه، وكذلك الأنظمة التي تنفعنا نأخذ بها، كنظام المرور والشرطة ونظام كذا وكذا الذي ينفع الأمة.
__________
(1) سورة الأعراف الآية 32

(1/202)

77 - حكم توريد البطاقات الخاصة بأعياد الكفار
س: هل يجوز توريد البطاقات الكروت الخاصة بأعياد المسيحيين وما شابهها، مثل الكرسمس وأشكاله، هل يجوز توريدها أو حملها أو الاعتناء بها؟ (1)
ج: الذي يظهر لي أن هذا لا يجوز؛ لأن هذا فيه إشاعة لها، وربما اغتر بها بعض الناس فظن أنها جائزة، وربما أفضت إلى تقليدهم، والتشجيع على تقليدهم في هذه الأعياد المبتدعة، فلا ينبغي
__________
(1) السؤال الخامس عشر من الشريط رقم (311) .

(1/202)

أن تروج هذه البطاقات، ولا ينبغي أن تتداول بين الناس بل ينبغي إتلافها.

(1/203)

78 - حكم الصلاة على والدي رسول الله صلى الله عليه وسلم
س: نعلم أن هناك مجلسا لذكر الله، وعندنا أصبح مجلس اسمه مجلس الصلاة على النبي صلى الله عليه وسلم فنقول: اللهم صل على سيدنا محمد وعلى والديه وسلم، أو اللهم صل على سيدنا محمد وعلى آله وصحبه وسلم؛ على حسب الإمام. فهل هذا المجلس جائز؟ أفيدونا جزاكم الله خيرا (1) .
ج: الصلاة على والدي النبي لا تجوز؛ لأن والدي النبي ماتا على الجاهلية، فلا يصلى عليهما، ولا يدعى لهما، فعنه صلى الله عليه وسلم أنه قال: «استأذنت ربي أن أستغفر لأمي، فلم يأذن لي (2) » وقال لرجل سأله عن أبيه: «إن أبي وأباك في النار (3) » فلا يجوز الصلاة عليهما، ولا الدعاء لهما، ولكن تصلي على النبي صلى الله عليه وسلم تقول: (اللهم صل على محمد، اللهم صل على نبينا محمد، على سيدنا محمد) هذا طيب، يقول النبي صلى الله عليه وسلم:
__________
(1) السؤال الثامن والعشرون من الشريط رقم (311) .
(2) أخرجه مسلم في كتاب الجنائز، باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه، برقم 976.
(3) أخرجه مسلم في كتاب الإيمان، باب بيان من مات على الكفر، برقم 203.

(1/203)

«من صلى علي واحدة صلى الله عليه بها عشرا (1) » في أي وقت.
أما جعل مجالس خاصة للصلاة على النبي صلى الله عليه وسلم بصوت جماعي وبلفظ جماعي، فهذا لا أصل له، لكن إذا سمعت من يصلي على النبي عليه الصلاة والسلام فصل عليه، وإذا سمعت من يذكر النبي فصل عليه، عليه الصلاة والسلام، وأنت في طريقك، وفي بيتك في المسجد تصلي على النبي عليه الصلاة والسلام؛ لأن النبي عليه السلام يقول: «من صلى علي واحدة صلى الله عليه بها عشرا» والله يقول في كتابه العظيم القرآن الكريم: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (2) اللهم صل وسلم عليه وعلى آله وأصحابه، وإذا قلت: اللهم صل على محمد وعلى آله وأصحابه، أو اللهم صل على محمد وعلى أزواجه وذريته؛ كله طيب، والمقصود الصلاة عليه وعلى آله، كله طيب، أما ذكر والديه فلا، ولا يدخل والديه في الدعاء والصلاة المخصوصة بالرسول صلى الله عليه وسلم؛ لأنهما لم يسلما، فهما غير داخلين في آله؛ آله يعني أهل بيته من المسلمين وأتباعه هم آله، وأهل بيته الطيبون، كفاطمة وكزوجاته وكعلي وكالحسن والحسين وغيرهم، ممن أسلم من بني هاشم، هم من آله، أما أبواه فليسا من آله، الذين يصلى عليهم، ويدعى لهم؛ لأنهما ماتا على دين الجاهلية.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم، برقم 408.
(2) سورة الأحزاب الآية 56

(1/204)

79 - حكم مشاركة الكفار في أعيادهم
س: يلاحظ أن بعضا من المسلمين يشاركون المسيحيين في عيد الميلاد والكرسمس كما يسمونه، ويرجو التوجيه في ذلك (1) .
ج: لا يجوز للمسلم ولا للمسلمة مشاركة النصارى أو اليهود أو غيرهم من الكفرة في أعيادهم، بل يجب ترك ذلك؛ لأن من تشبه بقوم فهو منهم، والرسول صلى الله عليه وسلم حذرنا من مشابهتهم والتخلق بأخلاقهم، فعلى المؤمن وعلى المؤمنة الحذر من ذلك، وأن لا يساعد في إقامة هذه الأعياد بأي شيء؛ لأنها أعياد مخالفة لشرع الله، ويقيمها أعداء الله فلا يجوز الاشتراك فيها ولا التعاون مع أهلها ولا مساعدتهم بأي شيء لا بالشاي ولا بالقهوة ولا بأي شيء من الأمور كالأواني ونحوها وأيضا يقول الله سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} (2) .
فالمشاركة مع الكفرة في أعيادهم نوع من التعاون على الإثم والعدوان، فالواجب على كل مسلم وكل مسلمة ترك ذلك، ولا ينبغي للعاقل أن يغتر بذلك، الواجب أن ينظر في الشرع الإسلامي وما جاء
__________
(1) السؤال العاشر من الشريط رقم (73) .
(2) سورة المائدة الآية 2

(1/205)

به وأن يمتثل أمر الله ورسوله، وأن لا ينظر إلى أمور الناس، فإن أكثرهم لا يبالي بما شرع الله، كما قال الله عز وجل في كتابه العظيم: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} (1) وقال سبحانه: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} (2) فالعوائد المخالفة للشرع لا يجوز الأخذ بها، وإن فعلها الناس، والمؤمن يزن أقواله وأفعاله، ويزن أقوال وأفعال الناس بالكتاب والسنة، كتاب الله وسنة رسوله عليه الصلاة والسلام، فما وافقهما أو أحدهما فهو المقبول، وإن تركه الناس، وما خالفهما أو أحدهما، فهو المردود ولو فعله الناس، رزق الله الجميع التوفيق والهداية.
__________
(1) سورة الأنعام الآية 116
(2) سورة يوسف الآية 103

(1/206)

80 - حكم الإحسان إلى الكافر الذمي والمستأمن
س: نحن - الحمد لله - مسلمون، ولدينا أخ مسيحي هل يجوز الأكل والشرب معه أو لا؟ أفيدونا جزاكم الله خيرا (1) .
ج: المسيحي ليس أخا لك، إذا كنت مسلما، إلا إذا كان أخا لك من النسب، الكافر ليس أخا لك، يقول الله جل وعلا: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} (2)
__________
(1) السؤال الخامس عشر من الشريط رقم (209) .
(2) سورة الحجرات الآية 10

(1/206)

ويقول النبي صلى الله عليه وسلم: «المسلم أخو المسلم (1) » ، فالمسلم هو أخو المسلم، وليس أخا للكافر، وإن كان أخا لنسبه، لكن ليس أخا في الدين، سواء كان يهوديا أو نصرانيا، أو مجوسيا أو شيوعيا أو قاديانيا أو وثنيا كل هؤلاء الكفرة ليسوا إخوة لنا بل بيننا وبينهم البغضاء والعداوة، وإن أحسنا إليهم، إذا كانوا فقراء ليسوا محاربين، لا مانع أن نحسن إليهم، إذا كانوا أهل ذمة أو مستأمنين، نحسن إليهم لفقرهم، وندعوهم إلى الإسلام لا بأس، لكن ليسوا إخوة لنا، وليسوا أحبابا لنا، بل نبغضهم في الله حتى يهتدوا، ومع هذا نحسن إليهم وندعوهم إلى الله، ونسأل الله لهم الهداية، كل هذا مطلوب، أما إذا كانوا حربا لنا، بيننا وبينهم القتال، ليس لهم ذمة ولا أمان، فهؤلاء نبغضهم في الله ونقاتلهم، ولا نعطيهم شيئا ولا نساعدهم على المسلمين، بل نبغضهم في الله ونحاربهم ونقطع الصلة بيننا وبينهم، ولا نساعدهم بشيء أصلا، بل إعانتهم على المسلمين كفر وردة، وهذا المسيحي لا تتخذوه صاحبا ولا تواكلوه، لكن إذا بليت به، ساكن معك، أو ضيف لا مانع أن تأكل معه، لكن لا تتخذه صاحبا ولا بطانة
__________
(1) أخرجه البخاري في كتاب المظالم والغصب، باب لا يظلم المسلم المسلم ولا يسلمه، برقم 2442، ومسلم في كتاب البر والصلة والآداب، باب تحريم الظلم، برقم 2580.

(1/207)

بل اتخذه عدوا وبغيضا في الله عز وجل حتى يهتدي وأما مواكلته العارضة، بسبب الضيافة أو بسبب أنه نزل معك في محل السكن، لعارض فإنك تأكل معه إذا دعت الحاجة، ولكن تسعى في الخلاص من صحبته ومساكنته؛ لئلا يجرك إلى بلائه، ولئلا تتساهل فيما أوجب الله عليك من شأنه، والله المستعان.

(1/208)

81 - حكم النداء بالألفاظ التي تسبب الكبر
س: عندنا مدرسون غير مسلمين، وغالبا ما نناديهم بكلمة " سير " باللغة الإنجليزية، وهذه الكلمة تعني سيدي بالعربي فهل هذا يجوز؟ أفيدونا جزاكم الله عنا خير الجزاء (1) .
ج: إذا كان معناها يا سيدي فالذي ينبغي تركها؛ لأن النبي صلى الله عليه وسلم لما قيل له أنت سيدنا، قال: «السيد الله تبارك وتعالى (2) » ، ولأن لفظة سيدي قد تسبب عظمة في نفسه وكبرياء، وتجره إلى الكبرياء والغلو، والتكبر ونحو ذلك، فالحاصل أن الأولى عدم نداء الأستاذ أو الأخ بسيدي أو ما يدل على معناها، ولكن يقول: يا أبا فلان، يا فلان بالألقاب الأخرى التي يرتضيها، وليس فيها غلو أو بكنيته أو باسم معروف.
__________
(1) السؤال الثاني من الشريط رقم (32) .
(2) أخرجه أبو داود في كتاب الآداب، باب في كراهية التمادح، برقم 4806.

(1/208)

82 - معنى الحب في الله والبغض في الله
س: أبو أحمد من الرياض يقول: علمنا أن من أوثق عرى الإيمان الحب في الله والبغض في الله، فما معنى الحب في الله؟ وما معنى البغض في الله؟ (1)
ج: الحب في الله أن تحب من أجل الله جل وعلا؛ لأنك رأيته ذا تقوى وإيمان، فتحبه في الله وتبغضه في الله: لأنك رأيته كافرا عاصيا لله فتبغضه في الله أو عاصيا، وإن كان مسلما فتبغضه بقدر ما عنده من المعاصي، هكذا المؤمن يتسع قلبه لهذا أو هذا، يحب في الله أهل الإيمان والتقوى، ويبغض في الله أهل الكفر والشرور والمعاصي، ويكون قلبه متسعا لهذا وهذا وإذا كان الرجل فيه خير وشر كالمسلم العاصي أحبه من أجل إسلامه، وأبغضه من أجل ما عنده من المعاصي ويكون فيه الأمران، الشعبتان، شعبة الحب والبغض، أهل الإيمان والاستقامة يحبهم حبا كاملا وأهل الكفر يبغضهم بغضا كاملا وصاحب الشائبتين صاحب المعاصي يحبه على قدر ما عنده من الإيمان والإسلام، ويبغضه على قدر ما عنده من المعاصي والمخالفات.
__________
(1) السؤال السادس من الشريط رقم (356) .

(1/209)


باب ما جاء في أن أمة محمد صلى الله عليه وسلم هم جميع الثقلين - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في أن أمة محمد صلى الله عليه وسلم هم جميع الثقلين الجن والإنس

(1/211)

باب ما جاء في أن أمة محمد صلى الله عليه وسلم هم جميع الثقلين الجن والإنس
83 - أمة محمد صلى الله عليه وسلم هم جميع الثقلين الجن والإنس
س: من هم أمة محمد صلى الله عليه وسلم؟ وهل هم الجيل الذي بعث فيهم إلى قيام الساعة، أم هم الذين آمنوا به وصدقوه واتبعوه؟ (1)
ج: أمة محمد صلى الله عليه وسلم هم جميع الثقلين، الجن والإنس هم أمته، لكن يقال لهم: أمة الدعوة، كلهم مدعوون، كلهم مكلفون، مأمورون بتوحيد الله، وطاعته واتباع نبيه صلى الله عليه وسلم وترك ما نهى عنه، كلهم مأمورون جنهم وإنسهم، قال الله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} (2) ، وقال سبحانه: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا} (3) وقال النبي صلى الله عليه وسلم: «كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة عليه الصلاة والسلام (4) » .
__________
(1) السؤال الرابع عشر من الشريط (33) .
(2) سورة الأعراف الآية 158
(3) سورة سبأ الآية 28
(4) أخرجه البخاري في كتاب التيمم، باب قول الله تعالى: (فلم تجدوا ماء فتيمموا) برقم 335.

(1/213)

الأمة الثانية أمة الإجابة، وهم الذين أجابوه واتبعوه، وهم الأمة التي أثنى الله عليها ومدحها الذين أجابوه واتبعوا شريعته، كما في قوله سبحانه: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} (1) هؤلاء الذين آمنوا به، لهم الفضل العظيم، أما أولئك الذين لم يؤمنوا فيقال لهم: أمة الدعوة، ولهم النار يوم القيامة؛ لعدم إيمانهم بالنبي صلى الله عليه وسلم إلا من لم تبلغه دعوته، فلم يعلم به عليه الصلاة والسلام، لكونه في أطراف بعيدة، فهذا يمتحن يوم القيامة، ويسمون أهل الفترة، يمتحنون يوم القيامة، فمن أجاب ما طلب منه صار إلى الجنة، ومن عصى دخل النار، أما الذين سمعوا به وعلموا به، ولم يستجيبوا فإنهم يكونون من أهل النار؛ لقوله صلى الله عليه وسلم: «والذي نفسي بيده لا يسمع بي أحد من هذه الأمة، يهودي ولا نصراني، ثم يموت ولم يؤمن بي إلا كان من أصحاب النار (2) » رواه مسلم في الصحيح، وفي قوله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} (3) فهو رسول الله إلى الجميع عليه الصلاة والسلام، فمن اتبعه وسار على منهجه، بتوحيد الله وطاعته، فهو من أمة الإجابة وله الجنة يوم القيامة، ومن أبى
__________
(1) سورة آل عمران الآية 110
(2) أخرجه مسلم في كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم، برقم 153.
(3) سورة هود الآية 17

(1/214)

كاليهود والنصارى والشيوعيين والوثنيين وسائر الملحدين، من أبى عن الدخول في دينه فهو من أهل النار إلا الذين لم يبلغهم أمره، فهؤلاء يمتحنون يوم القيامة ويقال لهم: أهل الفترة، والله يقول سبحانه لنبيه صلى الله عليه وسلم يأمره أن يبلغ الناس، يقول جل وعلا يأمر نبيه أن يقول ذلك: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (1) ويقول سبحانه: {هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ} (2) فالله جعل القرآن بلاغا وهكذا ما أخبر به النبي بلاغ عليه الصلاة والسلام، والقرآن والأحاديث كلها بلاغ، فمن اتبع القرآن والسنة، ووحد الله، واتبع الشريعة فهذا هو المؤمن، وهؤلاء هم أهل الجنة، وهم أمة الإجابة، إلى يوم القيامة، ومن حاد عن السبيل، ولم يستجب للدعوة كاليهود والنصارى أو غيرهم، فهو من أهل النار يوم القيامة، لكن من كان بعيدا في أطراف الدنيا لم يسمع عن القرآن، ولا عن محمد صلى الله عليه وسلم، فهذا يقال له: من أهل الفترة، يسمى من أهل الفترة، ليس عنده علم، فهذا يمتحن يوم القيامة، جاءت الأحاديث بأنه يمتحن يوم القيامة، ويبعث إليه جزء من النار فإن أجابه دخل الجنة، وإن عصى دخل النار.
__________
(1) سورة الأنعام الآية 19
(2) سورة إبراهيم الآية 52

(1/215)

84 - بيان أنه صلى الله عليه وسلم أرسل إلى الجن والإنس كافة
س: أرسل النبي صلى الله عليه وسلم إلى الجن والإنس كافة، والسؤال: هل كان هذا شأن الرسل قبله عليهم السلام، أم أن محمدا صلى الله عليه وسلم كان أول رسول إلى هؤلاء الخلق (الجن) ؛ وجهونا جزاكم الله خيرا (1) .
ج: كان الأنبياء والرسل مأمورين كل واحد يرسل إلى قومه، والجن لهم نذر ينذرونهم، من قومهم، من جماعتهم، أما رسولنا محمد صلى الله عليه وسلم فقد أرسل للجميع لجميع الجن والإنس هذه خاصة عليه الصلاة والسلام، لم يبعث رسول إلى الجن والإنس جميعا إلا محمد عليه الصلاة والسلام؛ لأن كل رسول يبعث إلى قومه من جن وإنس، قومه في جهته أو مكانه من جن وإنس هو المبعوث إليهم، وإن كان لا يعرف تفاصيل الجن ولا أسماء الجن، لكن هو مبعوث إليهم، عليهم أن يسمعوا له ويطيعوا، وينتفعوا برسالته، ويعملوا بها إذا كانوا من قومه من بلده، من قومه الذين بعث إليهم، فإنهم يلزمهم أن يتبعوا هذا الرسول؛ لأنه أرسل إلى قومهم، والله أعلم سبحانه بحقيقة ذلك.
__________
(1) السؤال الحادي والأربعون من الشريط رقم (295) .

(1/216)

85 - الجن مخاطبون بما خوطب الإنس من الشرائع
س: من المعلوم أن الجن والإنس مكلفون، كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) وكما في قوله تعالى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا} (2) {يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} (3) على أي طريقة كان يتعبد الجن، ذلك أنهم خلقوا قبل آدم؟ فكيف كانت عبادتهم قبل أولي العزم من الرسل؟ (4)
ج: الذي نعلمه من الشرع أنهم مخاطبون بما خوطب به الإنس من الشرائع، إلا ما استثني مما لا نعلمه، فلهم أشياء تخصهم لا نعلمها، والنبي صلى الله عليه وسلم اجتمع بهم، وبلغهم أشياء فلا نعلم شيئا يخصهم دوننا، فالأصل أنهم مكلفون بما كلف به الإنس، من صلاة وغيرها إلا ما استثناه الشارع في حقهم، مما لا نعلم ونقول ما كلفوا به، وخصهم الله به مما لا نعلمه، الله الذي يعلمه سبحانه وتعالى، وهو سائلهم عنه جل وعلا، أما ما كلفنا به جميعا فهم مسئولون عنه أيضا، وقد أنزل الله سورة الرحمن وخاطبهم فيها جميعا مع الإنس، بعد كل آية يقول: {فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ} (5) ، فهم مسئولون ومكلفون وموعودون
__________
(1) سورة الذاريات الآية 56
(2) سورة الجن الآية 1
(3) سورة الجن الآية 2
(4) السؤال الرابع عشر من الشريط (57) .
(5) سورة الرحمن الآية 13

(1/217)

بالجنة والنار مطيعهم في الجنة وعاصيهم في النار، كما قال عز وجل: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا} (1) {وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا} (2) ، وقال قبل ذلك: {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ} (3) ، فهم فيهم الصالحون وفيهم المبتدعة، وفيهم الكفار وفيهم الفساق، كالإنس؛ فليس لنا أن نقول على الله بغير علم، فالأصل أنهم مكلفون بما كلفنا به، إلا ما استثناه الشارع فيما بينه وبينهم، وأعلمهم به مما لا نطلع عليه، فعلمه إلى الله سبحانه وتعالى، وعليهم أن يؤدوا ما أوجبه الله عليهم، ومن قصر منهم فله حكم المقصرين، من كفر أو عصيان إن كان كفرا فكفر وإن كان عصيانا فعصيان، وهو أيضا مجزي بعمله يوم القيامة، كما دلت عليه سورة الرحمن، وسورة الجن والله سبحانه أعلم.
س: الأخ هـ. هـ يقول: هل يدخل المؤمنون من الجن الجنة مع الإنس؟ وأين تكون منازلهم في الجنة؛ وهل يلتقون مع الإنس أيضا؟ (4)
ج: الكفار من الجن والإنس في النار والمؤمنون من الجن والإنس في الجنة، قال الله تعالى في سورة الرحمن: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} (5) . .
__________
(1) سورة الجن الآية 14
(2) سورة الجن الآية 15
(3) سورة الجن الآية 11
(4) السؤال الأول من الشريط رقم (426) .
(5) سورة الرحمن الآية 46

(1/218)

يعني: من الجن والإنس، {فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ} (1) ، وقال جل وعلا في سورة الرحمن: {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ} (2) {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} (3) ، فالجن والإنس سواء سواء، من آمن منهم ومات على الإيمان دخل الجنة، ومن مات على الكفر دخل النار سواء جنا أو إنسا.
__________
(1) سورة الرحمن الآية 13
(2) سورة الرحمن الآية 43
(3) سورة الرحمن الآية 44

(1/219)

86 - بيان أصل الجن
س: من المعلوم أن الجن والإنس من مخلوقات الله تعالى، وقد أمرهم بالعبادة في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) ، هل الجن يؤذون الإنس؛ وكيف؟ وبأي طريقة؟ وما أعراض الشخص المصاب؟ وكيف الشفاء إذا وقع؟ (2)
ج: الجن ثقل عظيم، خلقهم الله لعبادته، {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (3) ، والصحيح أنهم أولاد إبليس يقال لهم
__________
(1) سورة الذاريات الآية 56
(2) السؤال الثالث من الشريط (13) .
(3) سورة الذاريات الآية 56

(1/219)

الجن، هو أبوهم، كما أن آدم أبو الإنس وهم فيهم الكافر وفيهم المسلم وفيهم العاصي مثل بني آدم فيهم الطيب والخبيث، والله كلفهم بعبادته وطاعته، وفرض عليهم فرائض، فالواجب عليهم أن يسمعوه ويطيعوه، وأن ينقادوا لأمر الله، وأن يعظموا حرماته، وهم أصناف وأشكال، يأكلون ويشربون وينكحون ويتناسلون، هم أصناف وأشكال وقد يؤذون بني آدم، كما يؤذي بنو آدم بعضهم بعضا، قد يؤذي الجن الإنس في بعض الأحيان بالحجارة، أو بشب النار في بعض أمتعتهم، أو بكلام مزعج، أو بغير ذلك، وقد يؤذون أيضا في تلبس الجن بالإنس، وفي الغالب أن يكون هذا بأسباب من الإنس، إما بطرح شيء ثقيل ولم يسم، أو صب ماء حار ولم يسم، أو ما أشبه ذلك مما قد يؤذيهم هو فيتسلطون بسبب الأذى الذي حصل من الإنس، فيتلبس به الجن، ولكن متى قرئ عليه من آيات الله جل وعلا الكريمة، وطولب بالخروج وخوف من الله سبحانه وتعالى، وقرأ عليه من لديه قوة في دين الله، وإيمان قوي فإنه يخرج، إذا كان فيه دين، إذا كان فيه خير ويتعظ ويتذكر، وقد لا يخرج إذا كان فاسقا أو كافرا، مثل فسقة الإنس، قد يظلمون ويتعدون ولا يبالون بالنصيحة، لكفرهم أو فسقهم، فهم كالإنس فيهم الفاسق وفيهم الكافر وفيهم الظالم وفيهم الطيب، وفيهم الخبيث، والله شرع لنا أن نتقي شرهم بالتعوذات، الإنسان مشروع له صباحا ومساء أن يقول: (أعوذ بكلمات الله التامات من شر ما خلق) ثلاث مرات، (بسم الله الذي لا يضر مع اسمه شيء في

(1/220)

الأرض ولا في السماء وهو السميع العليم) ثلاث مرات، صباحا ومساء كل هذا من أسباب السلامة من الجن وغيرهم، كذلك قراءة آية الكرسي بعد كل صلاة، وقراءتها عند النوم من أسباب حفظ الله من الشياطين، وهكذا قراءة قل هو الله أحد، والمعوذتين بعد كل صلاة، وقراءتها ثلاث مرات بعد المغرب والفجر، كل هذا من أسباب السلامة من شياطين الإنس والجن، والمؤمن ينبغي له أن يكون بعيدا عن أسباب الأذى للإنس والجن جميعا، ومن كان معتصما بالله، وأخذ بالأسباب الشرعية وقاه الله شر الإنس والجن جميعا، ومن تساهل فقد يسلط عليه الإنس والجن، بسبب تساهله أو عدوانه أو ظلمه نسأل الله السلامة.

(1/221)

87 - بيان معنى شياطين الجن والإنس
س: ما الفرق بين الشيطان والجن؛ وهل الشيطان يتناسل من ذكر وأنثى؛ وإذا كان أبوهم طرد من الجنة؛ لأنه عصى ربه، ووعده الله بالنار، فلماذا لا ينصح أولاده لينجوا من النار؟ هل الشيطان يتعامل مع الإنسان بأنه يخدمه، مقابل عصيان الإنسان لربه؟ وهل هناك جن مسلمون يخدمون المسلمين، كخدمتهم لسيدنا سليمان عليه السلام؟ وإذا كان الشيطان أو الجن في استطاعته خدمة الإنسان أو ضره، فلماذا لا يساعد

(1/221)

المسلمون من الجن المسلمين من الإنس في حربهم مع الكفار، ونقل أسرارهم ونصرة الإسلام؟ ولماذا ما يساعد الكفار منهم كفار الإنس على المسلمين بأي شكل من الأشكال؟ أرجو التوجيه حفظكم الله. وإذا نويت عمل خير في قلبي هل يعلم به الشيطان، ويحاول صرفي عنه؟ وإذا كان هذا كله يوجد فهل هناك دليل من الكتاب والسنة؟ وهل حصلت أمثلة في زمن الرسول صلى الله عليه وسلم؟ وإذا كان يوجد كتاب فيه مثل هذه المسائل دلوني عليه لأستطيع أن أنجو من شر الشياطين، نجاني الله وإياكم وجميع المسلمين. والسلام عليكم (1) .
ج: الشياطين من الجن، وهم متمردوهم وأشرارهم، كما أن شياطين الإنس هم متمردو الإنس وأشرارهم، فالجن والإنس فيهم شياطين، وهم متمردوهم وأشرارهم، من الكفرة والفسقة، وفيهم المسلمون من الأخيار الطيبين، كما في الإنس الأخيار الطيبون، قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} (2) ، والشيطان هو أبو الجن عند جمع من أهل العلم، وهو الذي عصى ربه واستكبر عن السجود، وقال آخرون من أهل
__________
(1) السؤال الثاني من الشريط (166) .
(2) سورة الأنعام الآية 112

(1/222)

العلم: إن الشيطان من طائفة من الملائكة، يقال لهم: الجن استكبر عن السجود فطرده الله، وأبعده وصار قائدا لكل شر، ولكل خبيث ولكل كافر أو ضال، وكل إنسان معه شيطان، ومعه ملك كما قاله النبي صلى الله عليه وسلم، فالشيطان يملي عليه الشر ويدعوه إلى الشر، وله لمة بقلبه، وله اطلاع بتقدير الله على ما يقوم به العبد ويلهي العبد بين الخير والشر، والملك كذلك فهذه أشياء مكنهم الله منها، مكن القرينين: القرين من الجن، والقرين من الإنس، وهو شيطان، قرين الجن مع الإنسان، كما قاله عليه الصلاة والسلام، لما قال: «ما منكم من أحد إلا ومعه قرينه من الجن وقرينه من الملائكة "، قالوا: ولا أنت يا رسول الله؟ قال: " ولا أنا، إلا أن الله أعانني عليه فأسلم (1) » .
المقصود أن كل إنسان معه قرينه من الملائكة وقرينه من الشياطين، فالمؤمن بطاعة الله ورسوله، والاستقامة على دين الله يقهر شيطانه، ويذل شيطانه ويهين شيطانه، حتى يكون ضعيفا لا يستطيع أن يغالب، ويمنع المؤمن من الخير. والعاصي بمعاصيه وسيئاته يعين شيطانه حتى يقوى على مساعدته على الباطل، وعلى تشجيعه على الباطل، وعلى تثبيطه عن الخير، فعلى المؤمن أن يتقي الله، وأن يحرص على جهاد شيطانه، بطاعة الله ورسوله والتعوذ بالله من الشيطان، وعلى أن يحرص
__________
(1) أخرجه مسلم في كتاب صفة القيامة والجنة، باب تحريش الشيطان وبعثه سراياه لفتنة الناس، برقم 2814، وأخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله عنه، برقم 3792.

(1/223)

في مساعدة ملكه على طاعة الله ورسوله، والقيام بأمر الله سبحانه تعالى، والمسلمون يعينون إخوانهم من الجن، على طاعة الله ورسوله كالإنس، وقد يعينون الإنس في بعض المسائل، وإن لم يعلم الإنس قد يعينونهم على طاعة الله ورسوله، وقد يسمع الإنس منهم بعض الشيء، وقد يوقظونه للصلاة، وقد ينبهونه على أشياء تنفعه، وأشياء تضره، كل هذا واقع وإن كانوا لا يتمثلون له، وقد يتمثل الجني لبعض الناس في دلالته على الخير، وفي دلالته على الشر، قد يقع هذا ولكنه قليل، والغالب أنهم لا يظهرون للإنسان، وإن سمع صوتهم في بعض الأحيان، يوقظونه للصلاة أو يخبرونه ببعض الأخبار، فالحاصل أن الجن من المؤمنين لهم مساعدة للمؤمنين، وإن لم يعلم المؤمنون، ويحبون لهم كل خير، وهكذا المؤمنون من الإنس يحبون لإخوانهم من الجن المؤمنين الخير، ويسألون الله لهم التوفيق، ويحضرون الدروس ويحبون سماع العلم، فالمؤمنون من الجن يحضرون دروس الإنس في بعض الأحيان وفي بعض البلاد ويستفيدون من دروس الإنس، كل هذا واقع ومعلوم، وقد صرح به كثير ممن اتصل به الجن، وسألوه عن بعض المسائل العلمية وأخبروه أنهم يحضرون دروسه، كل هذا أمر معلوم، وفيه كتب كثيرة كتبت في هذا الباب، وابن القيم رحمه الله في كتبه قد ذكر كثيرا من هذا، وفيه كتاب لبعض العلماء سماه آكام المرجان في بيان أحكام الجان، لشخص يقال له: الشبلي، وهو كتاب مفيد، ولا بد أن هناك كتبا أخرى قد صنفت في هذا الباب، في إمكان الإنسان أن

(1/224)

يلتمسها، ويسأل عنها في المكتبات التجارية، وفي إمكانه يستفيد من كتب التفسير، على سورة الجن: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} (1) ، والآيات الأخرى التي فيها أخبار الجن، بمراجعة التفاسير ليستفيد الإنسان من ذلك، مما قاله المفسرون رحمهم الله، في أخبار الجن من أشرارهم وأخيارهم.
س: يقول بعض الناس: إن هناك شيطانا قد أسلم وشيطانا كفر. هل هذا صحيح؟ (2)
ج: الجن فيهم المسلم وفيهم الكافر، والشيطان هو المتمرد، شياطين الجن متمردوهم، وشياطين الإنس متمردوهم، فذرية الشيطان من الشياطين، هم على حالهم شياطين، يصدون الناس عن الهدى، ومن هداه الله من الجن ما يسمى شيطانا، الشيطان هو الذي يتمرد عن الحق والهدى، ويتبع جده الشيطان في الباطل، ومن هداه الله منهم، كان من جنسنا له فضله، وله ما وعد الله به من الجنة والخير، كما قال الله سبحانه وتعالى في سورة الجن: {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا} (3) فإذا أسلم من تشيطن منهم، ورجع إلى الإسلام وتمسك
__________
(1) سورة الجن الآية 1
(2) السؤال الثالث عشر من الشريط رقم (131) .
(3) سورة الجن الآية 11

(1/225)

بالإسلام، هو مثل الإنس الذي كان كافرا ثم رجع إلى الإسلام، وهداه الله، فالجن والإنس فيهم الكافر، وفيهم المسلم، وفيهم المبتدع، وفيهم العاصي، وفيهم الجهمي، وفيهم الرافضي، وفيهم غير ذلك، كما قال سبحانه: {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ} (1) ثم قال بعده: {كُنَّا طَرَائِقَ قِدَدًا} (2) يعني أقساما متفرقة، وفرقا متنوعة، فيهم الطيب والخبيث، فيهم الصالح والطالح، فيهم صاحب السنة وصاحب البدعة، وقال في الآية التي بعدها: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا} (3) {وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا} (4) القاسط العادل عن الحق، يقال: قسط إذا جار، أما أقسط فهو العادل، ومنه قوله جل وعلا: {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} (5) أهل العدل والفضل والبصيرة، فالمقسط صفة مدح، وهو الذي التزم الحق واعتدل، وأخذ بالعدالة، والقاسط المائل عن الحق الذي جار عن الحق، وأبى اتباع الحق، ولهذا قال سبحانه: {وَأَمَّا الْقَاسِطُونَ} (6) يعني الجائرين المنحرفين عن الحق {فَكَانُوا لِجَهَنَّمَ حَطَبًا} (7) فهكذا يقال في الجن والإنس، فهم سواء: من ترك شركه وباطله، ودخل في الإسلام فله ما للمسلمين، من الجن والإنس، وعليه ما عليهم، ومن بقي في شيطنته وكفره وضلاله، فله ما لأصحابه من جن أو إنس، ومن استقر على الهدى ومضى على الهدى، وسار على الهدى، فله ما وعد الله به المهتدين، والله المستعان.
__________
(1) سورة الجن الآية 11
(2) سورة الجن الآية 11
(3) سورة الجن الآية 14
(4) سورة الجن الآية 15
(5) سورة المائدة الآية 42
(6) سورة الجن الآية 15
(7) سورة الجن الآية 15

(1/226)

88 - حكم مصاحبة الجان للإنس
س: يوجد في منطقتنا شخص يسكن في بيت وحده، ويدعي وجود الجان في بيته، ولا يستطيع حسب قوله إشعال النور ليلا، ويغمض عينيه في أغلب الأحيان، وقد زار منزله بعض ممن يدعي معرفة الجان، وقالوا: إن البيت فعلا يسكنه الجان يأكلون معه، وهناك جنية تصحبه دائما. فهل حقيقة أن الجان تتحكم في بعض الناس بهذه الطريقة؟ وهل في شريعتنا الغراء ما يتم به طرد الجان من مثل هذا البيت؛ أرجو الإفادة؟ جزاكم الله خيرا (1) .
ج: نعم، قد يقع هذا لبعض الناس، وقد يصحبه الجان وقد يضلونه، وقد يغرونه بأشياء تضر الناس، وقد يعطونه بعض العلوم المغيبة التي اطلعوا عليها باستراق السمع، أو بمجيء من بلدان لأخرى، كأن يخبروه بأنه مات أمير البلد، أو مات فلان في البلد الفلاني؛ لأن الشياطين يخبر بعضهم بعضا، وهم سريعو التنقل من بلد إلى بلد، وقد يسترقون السمع، ويسمعون شيئا من الملائكة في السماء، أو في سماء الدنيا أو في العنان فيبلغون أولياءهم من الإنس، فالإنسي قد يكون له صاحب من الجن، يسمونه الرئي، ويسمى صاحبه الكاهن، هذا واقع من قديم الزمان، وكل إنسان معه شيطان ومعه ملك قرين.
__________
(1) السؤال السادس من الشريط (135) .

(1/227)

وقد يكون الشيطان الذي مع الإنسان يصحب هذا ويدعوه إلى الحضور. وقد يتعاون معه على مقاصدهم الخبيثة، مع هذا الرجل، أو مع هذه المرأة. هذا واقع من الناس، صحبة الجن واتخاذهم أولياء، والاستعانة بهم على ضرر بعض الناس، أو نفع بعض الناس، كل هذا واقع. ولكنه منكر لا يجوز، بل محرم، لا يجوز للمسلم أن يتخذهم أصحابا، من طريق الكهانة، أو طريق السحر، حتى يضر بهم الناس، بل يجب أن يحذرهم، ويجب على المسلمين أن يجاهدوا هؤلاء بما يزيل شرهم، وولي الأمر يبعث لهم من يستتيبهم فإن تابوا ورجعوا إلى الحق والصواب، وإلا عذبهم وعاقبهم بالضرب والسجن، حتى يتركوا هذه الشعوذة وهذا الفساد.
وإذا علم منهم أنهم يدعون الجن ويستغيثون بالجن، ولهم ينذرون صار هذا شركا أكبر، يستحقون معه القتل. أو علم منهم أنهم يدعون الغيب، بسبب شياطينهم وأنهم يعلمون الغيب، وأنه سوف يكون كذا وسوف يكون كذا، فهم يستتابون أيضا، فإن تابوا وإلا قتلوا كفارا: لأن دعوى علم الغيب كفر. كما قال الله سبحانه: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} (1) ، وقال سبحانه: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ} (2) ، وقال الله عز وجل لنبيه صلى الله عليه وسلم:
__________
(1) سورة النمل الآية 65
(2) سورة هود الآية 123

(1/228)

{قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} (1) ، فإذا كان محمد صلى الله عليه وسلم وهو أفضل الخلق، وسيد ولد آدم لا يعلم الغيب، فغيره من باب أولى.
فالواجب القضاء على هذه الشعوذة، وعلى هذا الشخص الذي يفعل ما ذكرت من الجلوس وحده، ودعواه أنه له جنية، وأنه لا ينور في بيته في الليل، وأنه يغمض عينيه، هذا كله من باب إيهام الناس، وأخذ أموالهم بالباطل، حتى يقول لهم: افعلوا كذا وافعلوا كذا، وسوف يكون كذا وسوف يكون كذا، هذا لا يجوز إقراره على حاله عند من له أدنى تمسك بالشرع من الولاة، بل الواجب على ولاة الأمور الإسلاميين، أن يأخذوا على أيدي هؤلاء، وأن يقضوا على خرافاتهم وشعوذتهم وإفكهم.
ومعلوم إذا كان صادقا أنه يزول عنه هذا، إذا تاب إلى الله ورجع إلى الحق، وتاب إلى ربه من هذه الأشياء فإنها تبتعد عنه؛ لأنها تنزل على كل أفاك أثيم، والكذاب الأثيم على أصحابهم. فإذا تاب ورجع إلى الله، وصدق واستعاذ بالله من شرهم كفاه الله شرهم.
ومن أسباب الوقاية كثرة قراءة القرآن، والتعوذ بكلمات الله التامات إذا دخل المنزل، وأن يقول صباحا ومساء: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السمع العليم
__________
(1) سورة الأعراف الآية 188

(1/229)

ثلاث مرات، فإنه لا يضره شيء، وهكذا إذا قال: أعوذ بكلمات الله التامات من شر ما خلق، ثلاث مرات إذا دخل المنزل، كل هذا من أسباب العافية والسلامة من هؤلاء الأشرار، من الشياطين، شياطين الإنس والجن. فلا يجوز أن يقر هذا الشخص وأشباهه على هذا الباطل، وهذه الشعوذة المنكرة التي يضل بها الناس، ولا سيما الجهال، والله المستعان.

(1/230)

89 - إمكانية ظهور الجن لبعض الناس ومصادقتهم
س: هل يظهر الجن لبعض الناس ويعقد صداقات معهم؟ وهل الجني هو الشيطان؟ (1)
ج: قد يظهر الجن لبعض الناس. والجن ثقل مستقل غير الإنس، والمشهور عند العلماء أنهم أولاد الشيطان، كما أن الإنس أولاد آدم، فالشيطان الذي هو الجان، الذي امتنع من السجود لآدم هو أبو الجن، فمنهم طيب، وكافرهم مثل كافر الإنس خبيث، فيهم الفاسق وفيهم الكافر وفيهم المؤمن الطيب، وفيهم العاصي، فهم أقسام مثل الإنس قد يتصل بعض الناس بهم، وقد يكلمهم ويكلمونه، قد يراهم بعض الناس، لكن الأغلب أنهم لا يرون كما قال جل وعلا:
__________
(1) السؤال الثاني والعشرون من الشريط (193) .

(1/230)

{إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ} (1) .
يعني يروننا من حيث لا نراهم، وليس معناه أننا لا نراهم، قد نراهم، لكن من حيث لا نراهم قد يروننا، من جهات يروننا فيها ولا نراهم فيها، لكن الجني قد يبدو لبعض الناس في الصحراء، وفي البيوت، وقد يخاطب، وقد حدثنا جماعة من العلماء عن وقائع كثيرة من هذا، أن بعض الجن حضروا مجالس العلم، وسألوا عن بعض العلم وإن كانوا لا يرون، وبعض الناس قد يراهم يتمثلون في الصحراء وغير الصحراء، لكن لا تجوز عبادتهم من دون الله، ولا الاستغاثة بهم، ولا الاستعانة بهم على إضرار المسلمين، ولا سؤالهم عن علم الغيب، بل يجب أن يحذروا، أما دعوتهم إلى الله إذا عرفتهم، وتعليمهم ما ينفعهم، ونصيحتهم، ووعظهم، وتذكيرهم، فلا بأس بذلك. أما الاستعانة بهم أو الاستغاثة بهم، أو النذر لهم، أو التقرب إليهم بالذبائح خوف شرهم، كل هذا منكر، قال الله جل وعلا: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} (2) يعني زادوهم شرا وبلاء. والآية فيها تفسيران: أحدهما زادوهم، يعني الجن زادوا الإنس ذعرا وخوفا، يعني فزاد الجن الإنس ذعرا وخوفا منهم. والمعنى الثاني فزادوهم رهقا، زاد الإنس الجن رهقا، يعني طغيانا وكفرا وعدوانا عليهم، لأنهم لما رأوا الإنس يخافونهم تكبروا عليهم، وزادوا في إيذائهم. وبكل حال فلا يجوز سؤالهم ولا الاستغاثة بهم
__________
(1) سورة الأعراف الآية 27
(2) سورة الجن الآية 6

(1/231)

ولا النذر لهم، ولا نداؤهم لطلب حاجة، أو شفاء مريض، أو ما أشبه ذلك، لكن إذا كلمهم ينصحهم ويذكرهم ويدعوهم إلى الله ويعلمهم ما ينفعهم، فلا حرج في ذلك، كالإنس.

(1/232)

90 - بيان أن الشيطان يتكلم على ألسنة البشر
س: هل الشيطان يتكلم على ألسنة البشر؟ (1) .
ج: قد يتكلم على السنة البشر، ويكذب عليهم وقد يغر الناس في أشياء كثيرة يكذبها.
__________
(1) السؤال الثاني والأربعون من الشريط (188) .

(1/232)

91 - حكم تلبس الجن بالإنس
س: هل يجوز للجن الصالحين أن يسكنوا في أجساد المسلمين من الإنس، مع الدليل؟ مع العلم أن بعض الجن الصالحين لا يلحقون أذى بالإنس، بل ينزلون ويتلبسون؛ لكي يستمعوا الذكر والقرآن، وبعض الجن الصالحين يقرأ القرآن ويخرج مردة الجن من بعض الإنس بلسان صاحبه الإنسي الذي يسكن فيه، جزاكم الله خيرا (1) .
__________
(1) السؤال الثالث عشر من الشريط (191) .

(1/232)

ج: لا شك أنه لا يجوز للجن أن يسكن في أجسام الإنس، ولا أن يتعدى عليهم، ولا أن يؤذيهم، ومن أعظم الظلم، ومن أعظم الأذى، أن يخالط الجني الإنسي، وأن يسكن في جسمه وأن يتلبس به، لما في ذلك من إفساد عقله، وجعله في حكم المجانين، ومع ما في ذلك من الشرور الأخرى، والأذى الآخر، والله يقول سبحانه: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا} (1) ويقول جل وعلا في كتابه العظيم: {وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ} (2) ويقول: {وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا} (3) فلا يجوز للجني أن يؤذي الإنسي المسلم، ولا يجوز للإنسي أن يؤذيهم ويضرهم، كل منهم عليه الحذر من الآخر، والحذر من ظلمه، ومعلوم ما في حلول الجني في الإنسي من أضرار كثيرة، وفساد كبير سواء كان مسلما أو كافرا، ليس له أن يسكن في الإنسي، وليس له أن يؤذيه، ولا يضره، ومعلوم أيضا ما يحصل للناس من النفرة من هذا الذي داخله الجني، وما يحصل عليه من المضرة، والأذى في ذلك.
فالواجب على الجن أن يحذروا ظلم الإنس، وأن يبتعدوا عن أذاهم. وإذا أراد سماع القرآن يسمعه في حلقات العلم، وحلقات القرآن من غير تلبسه بالإنسي، في إمكانه سماع القرآن وسماع
__________
(1) سورة الفرقان الآية 19
(2) سورة الشورى الآية 8
(3) سورة الفرقان الآية 37

(1/233)

الأحاديث، بحضور حلقات العلم في المساجد، وغيرها. أما احتجاجه على ذلك أنه يحب أن يسمع منه القرآن هذا غلط، ودعوى خاطئة لا وجه لها. والله المستعان، وعلى الإنسي أن يتعوذ بالأعواذ الشرعية، التي يعيذه الله بها من الجن، ومن ذلك آية الكرسي عند النوم، ومن ذلك قراءة (قل هو الله أحد) والمعوذتين عند النوم ثلاث مرات، ومن ذلك أن يقول مساء وصباحا: أعوذ بكلمات الله التامات من شر ما خلق. يقول صلى الله عليه وسلم: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق. لم يضره شيء، حتى يرتحل من منزله ذلك (1) » . وقال: «من قالها ثلاثا في ليلة لم تصبه حمة (2) » . يعني: سما من ذوات السموم، ومن ذلك أن يقول: «بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ". ثلاث مرات يقول صلى الله عليه وسلم: " من قالها ثلاث مرات لا يضره شيء. صباحا ومساء (3) » .
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره، برقم 2708
(2) أخرجه الإمام أحمد في مسند المكثرين مسند أبي هريرة رضي الله عنه، برقم 7838، والترمذي في كتاب الدعوات، باب الاستعاذة، برقم 3966.
(3) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عثمان بن عفان رضي الله عنه، برقم 476.

(1/234)

ومن ذلك أن يقول: «أعوذ بكلمات الله التامة من كل شيطان وهامة، ومن كل عين لامة (1) » كان المصطفى عليه الصلاة والسلام يعوذ بهما الحسن والحسين كل ليلة، هذه التعوذات الشرعية مما يحفظ الله بها العبد من أذى الجن وغيرهم، ومن ذلك: «أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر، من شر ما خلق وذرأ وبرأ، ومن شر ما ينزل من السماء، ومن شر ما يعرج فيها، ومن شر ما ينزل في الأرض، ومن شر ما يخرج منها، ومن شر فتن الليل والنهار، ومن شر كل طارق إلا طارقا يطرق بخير يا رحمن (2) » ، وفي الحديث: «"إن العبد إذا دخل بيته مساء، وقال: بسم الله قال الشيطان لغيره: لا مبيت، وإذا سمى عند أكله قال: لا مبيت ولا عشاء (3) » .
تسمية الله والتعوذ به من أسباب السلامة من الشياطين، فينبغي له أن يحافظ على ذلك، وأن يأخذ بالأوراد الشرعية، التي بينها الرسول صلى الله عليه وسلم، وفي ذلك حفظ من الله عز وجل، وسلامة العبد من أذى الجن والإنس جميعا. والله المستعان.
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء باب قول الله تعالى: {واتخذ الله إبراهيم خليلا} برقم 3371.
(2) أخرجه أحمد في مسند المكيين، حديث عبد الرحمن بن خنبش رضي الله عنه برقم، 15460.
(3) أخرجه مسلم في كتاب: الأشربة، باب: آداب الطعام والشراب وأحكامهما، برقم 2018.

(1/235)

92 - قتال علي رضي الله عنه للجن لا أصل له
س: الأخ ع. ع. م. ق، من الجمهورية العربية اليمنية، يسأل ويقول: هل صحيح أن الإمام عليا رضي الله عنه حارب الجن؟ حيث ورد في كتاب غزوات الإمام علي ذلك، وأنه حاربهم حتى أوصلهم الأرض السابعة، ثم ما هو رأيكم في هذا الكتاب؟ (1) .
ج: كل هذا لا أصل له، لم يحارب الجن ولم يقع شيء من ذلك، بل هذا باطل، ومن الموضوعات والكذب التي كذبها الناس، وقد نص أبو العباس شيخ الإسلام ابن تيمية على ذلك، وقال: إنه شيء لا أصل له، بل هو من الأباطيل التي كذبها الكذابون.
__________
(1) السؤال الرابع من الشريط (167) .

(1/236)

93 - الجن مثل الإنس في تعدد اللغات
س: يسأل عن لغات الجن؟ (1) .
ج: الذي يظهر أنهم مثل الإنس لهم لغات متعددة، فيهم الإنجليزي وفيهم الفرنسي، والعجمي والعربي وهكذا، فهم أجناس! لأن الله قال عنهم: {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا} (2) فهم
__________
(1) السؤال السادس عشر من الشريط رقم (106) .
(2) سورة الجن الآية 11

(1/236)

على طرائق، وقال سبحانه عنهم: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ} (1) يعني أقساما، وفرقا فيهم الطيب، وفيهم الخبيث، وفيهم الجهمي، وفيهم السني، وفيهم الرافضي، وفيهم النصراني، وفيهم اليهودي، وفيهم غير ذلك، أقسام وفرق شتى، {وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ} (2) فقوله دون ذلك يعم الفرق الأخرى.
__________
(1) سورة الجن الآية 14
(2) سورة الجن الآية 11

(1/237)


باب ما جاء في العذر بالجهل - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في العذر بالجهل

(1/239)

باب ما جاء في العذر بالجهل
94 - حكم العذر بالجهل في أمور التوحيد
س: هل يوجد عذر بالجهل في أمور التوحيد؟ وهل ينطبق هذا على من يدعون وينذرون للأولياء، ويعتبرون معذورين بجهلهم؟ (1) .
ج: لا يعذر بذلك من أقام في بلد التوحيد، لا يعذر فيه بالجهل، وما دام بين المسلمين، ليس في فترة من الزمان، ولا في محل بعيد عن أهل الإسلام، بل بين المسلمين لا يعذر في التوحيد، بل متى وقع الشرك منه أخذ به، كما يقع الآن في مصر والشام ونحو ذلك، في بعض البلدان عند قبر البدوي وغيره.
فالواجب على علماء الإسلام أن ينبهوا الناس، وأن يحذروهم من هذا الشرك، وأن يعظوهم ويذكروهم في المساجد وغيرها، وعلى الإنسان أن يطلب العلم ويسأل، ولا يرضى بأن يكون إمعة لغيره، بل
__________
(1) السؤال السادس عشر من الشريط رقم (200) .

(1/241)

يسأل، والله يقول سبحانه: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) فلا يجوز للإنسان أن يبقى على الكفر والشرك! لأنه رأى الناس على ذلك، ولا يسأل ولا يتبصر. وقد ثبت عن النبي صلى الله عليه وسلم، أنه قال لمن سأله عن أبيه: «إن أباك في النار، فلما رأى تغير وجهه قال: إن أبي وأباك في النار (2) » وأبوه مات في الجاهلية، رواه مسلم في الصحيح؛ لأنهم كانوا على شريعة تلقوها عن خليل الله إبراهيم عليه الصلاة والسلام وهي التوحيد، وأمه عليه الصلاة والسلام ماتت في الجاهلية، واستأذن ربه أن يستغفر لها، فلم يؤذن له، واستأذن أن يزورها فأذن له، فدل ذلك على أن من مات على كفر لا يستغفر له ولا يدعى له، وإن كان في الجاهلية، فكيف إذا كان بين المسلمين، وبين أهل التوحيد، وبين من يقرأ القرآن، ويسمع أحاديث الرسول صلى الله عليه وسلم، هو أولى بأن يقال في حقه: إنه كافر وله حكم الكفار. وكثير منهم لو سمع من يدعوه إلى توحيد الله، وينذره من الشرك لأنف واستكبر وخاصم، أو ضارب على دينه الباطل، وعلى تقليده لأسلافه وآبائه، ولا حول ولا قوة إلا بالله.
فالواجب على كل إنسان مكلف، أن يسأل ويتحرى الحق، ويتفقه في دينه، ولا يرضى بمشاركة العامة، والتأسي بكفرهم وضلالهم، وأعمالهم القبيحة، وعليه أن يسأل العلماء، ويعتني بأهل العلم،
__________
(1) سورة النحل الآية 43
(2) أخرجه مسلم في كتاب الإيمان، باب بيان من مات على الكفر، برقم 203.

(1/242)

عما أشكل عليه، من أمر التوحيد وغيره يقول سبحانه: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) .
س: ما رأي سماحتكم في مسألة العذر بالجهل، وخاصة في أمر العقيدة؟ (2) .
ج: العقيدة أهم الأمور وهي أعظم واجب، وحقيقتها: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، والإيمان بأنه سبحانه هو المستحق للعبادة، والشهادة له بذلك، وهي شهادة أن لا إله إلا الله يشهد المؤمن بأنه لا معبود بحق إلا هو سبحانه وتعالى، والشهادة بأن محمدا رسول الله أرسله الله إلى الثقلين الجن والإنس، وهو خاتم الأنبياء، كل هذا لا بد منه، وهو من صلب العقيدة، فلا بد من هذا في حق الرجال والنساء جميعا، وهو أساس الدين وأساس الملة، كما يجب الإيمان بما أمر الله به ورسوله من أمر القيامة، والجنة والنار، والحساب والجزاء، ونشر الصحف، وأخذها باليمين أو بالشمال، ووزن الأعمال، إلى غير ذلك مما جاءت به الآيات القرآنية والأحاديث النبوية. فالجهل بهذا لا يكون عذرا، بل يجب على المؤمن أن يعلم هذا وأن يتبصر فيه، ولا يعذر بقوله: إني جاهل في هذه الأمور،
__________
(1) سورة النحل الآية 43
(2) السؤال الثاني والعشرون من الشريط رقم (155) .

(1/243)

وهو بين المسلمين، وهو قد بلغه كتاب الله وسنة رسوله عليه الصلاة والسلام، هذا يسمى معرضا، ويسمى غافلا ومتجاهلا لهذا الأمر العظيم، فلا يعذر، أما من كان بعيدا عن المسلمين في أطراف البلاد التي ليس فيها مسلمون ولم يبلغه القرآن ولا السنة فهذا معذور، وحكمه حكم أهل الفترة إذا مات على هذه الحالة، حكمه حكم أهل الفترات، الذين يمتحنون يوم القيامة، فمن أجاب وأطاع الأمر دخل الجنة ومن عصاه دخل النار، أما المسائل التي قد تخفى في بعض الأحيان على بعض الناس كبعض أحكام الصلاة أو بعض أحكام الزكاة أو بعض أحكام الحج، هذه قد يعذر فيه بالجهل. ولا حرج في ذلك؛ لأنها تخفى على كثير من الناس، وليس كل واحد يستطيع الفقه فيها، هذه المسائل أمرها أسهل. والواجب على المؤمن أن يتعلم ويتفقه في الدين ويسأل أهل العلم، كما قال الله سبحانه: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) ويروى عنه عليه الصلاة والسلام أنه قال لقوم أفتوا بغير علم: «ألا سألوا إذ لم يعلموا فإنما شفاء العي السؤال (2) » ، وقال عليه الصلاة والسلام: «من يرد الله به خيرا يفقهه في الدين (3) » .
__________
(1) سورة النحل الآية 43
(2) أخرجه أبو داود في كتاب الطهارة، باب في المجروح يتيمم، برقم 336.
(3) أخرجه البخاري في كتاب العلم، باب من يرد الله به خيرا يفقهه في الدين، برقم 71.

(1/244)

فالواجب على الرجال والنساء من المسلمين التفقه في الدين والتبصر، والسؤال عما أشكل عليهم، وعدم السكوت على الجهل، وعدم الإعراض، وعدم الغفلة؛ لأنهم خلقوا ليعبدوا الله ويطيعوه سبحانه وتعالى، ولا سبيل إلى ذلك إلا بالعلم، لا يحصل هكذا من دون طلب ولا سؤال، لا بد من طلب العلم، ولا بد من السؤال لأهل العلم حتى يتعلم الجاهل.
س: هل يوجد عذر بالجهل في توحيد الربوبية وتوحيد الألوهية أم لا؟ وهل العذر بالجهل مسألة قياسية تختلف حسب الزمان والمكان؟ (1) .
ج: ليس في العقيدة عذر في توحيد الربوبية والألوهية والأسماء والصفات، ليس فيها عذر بل يجب على المؤمن أن يعتقد العقيدة الصحيحة، وأن يوحد الله جل وعلا، ويؤمن بأنه رب العالمين، وأنه الخلاق العليم، وأنه المنفرد بالربوبية، ليس هناك خالق سواه، وأنه مستحق العبادة وحده دون كل ما سواه، وأنه ذو الأسماء الحسنى والصفات العلا لا شبيه له، ولا كفء له، الذي يؤمن بهذا ليس له عذر في التساهل في هذا الأمر، إلا إذا كان بعيدا عن المسلمين في أرض لا يبلغه فيها الوحي، فإنه معذور في هذه الحالة، وأمره إلى الله، يكون حكمه حكم أهل الفترات، أمره إلى الله يوم القيامة يمتحن، فإن أجاب
__________
(1) السؤال الحادي والأربعون من الشريط رقم (294) .

(1/245)

جوابا صحيحا دخل الجنة وإن أجاب جوابا فاسدا دخل النار، فالمقصود أن هذا يختلف فإذا كان في محل بعيد لا يسمع القرآن والسنة فهذا حكمه حكم أهل الفترة، حكمهم عند أهل العلم أنهم يمتحنون يوم القيامة، فمن أجاب دخل الجنة ومن عصى دخل النار، وأما كونه بين المسلمين يسمع القرآن والسنة ثم يبقى على الشرك وعلى إنكار الصفات فهو غير معذور، نسأل الله العافية، وليس العذر بالجهل مسألة قياسية تختلف من زمان إلى زمان ومكان إلى آخر؛ لأن الجهل ليس بعذر بالنسبة للعقيدة، إلا إذا كان في محل لم تبلغه الدعوة: القرآن ولا السنة، أما في الأحكام فهو عذر: يعني جهل بالحكم الشرعي في بعض الأحكام التي تخفى، أو في دقائق الصفات، وبعض الصفات التي قد تخفى فهذا عذر، أما في الأمور الواضحة، الأمور التي تعد بالضرورة كالإيمان بتوحيد الله، وأنه الخلاق العليم، وأنه مستحق للعبادة، وأنه الكامل في أسمائه وصفاته، والإيمان بما جاء في القرآن العظيم والسنة المطهرة من أسماء الله وصفاته، هذا ليس محل عذر إذا كان ممن بلغه القرآن والسنة، نسأل الله السلامة.

(1/246)

95 - التفصيل في مسألة العذر بالجهل
س: ما موقف السلف رحمهم الله كالإمام ابن تيمية والإمام ابن عبد الوهاب من قضية العذر بالجهل؟ وهل هي واردة؟ وهل

(1/246)

تطرق إليها السلف أم أنها باطلة ولا أصل لها في قضية التوحيد؟ (1) .
ج: الجهل بالجملة قد يكون عذرا، وقد لا يكون عذرا، فإذا كان الشخص المكلف بعيدا عن أهل الإسلام وعن أهل العلم، كالذي ينشأ في بلاد بعيدة عن بلاد المسلمين، ولم تبلغه الرسالة ولا القرآن ولا السنة هذا يكون معذورا بالجهل، وله حكم أهل الفترات يوم القيامة يمتحنون، فإن أجاب دخل الجنة، وإن عصى دخل النار. وقد يكون معذورا أيضا في الأشياء الخفية في الفروع التي قد تخفى على مثله، كما عذر النبي صلى الله عليه وسلم صاحب الجبة لما تضمخ بالطيب وقد أحرم بالعمرة، قال له عليه الصلاة والسلام: «انزع عنك الجبة، واغسل عنك الخلوق، واصنع في عمرتك ما أنت صانع في حجتك (2) » ولم يأمره بفدية عن لبسه الجبة ولا عن تضمخه بالطيب للجهل.
فالحاصل أن الجهل عذر في الأمور التي قد يخفى مثلها في المسائل الفرعية، أو في حق من كان بعيدا عن المسلمين وعن سماع القرآن والسنة، كأهل البلاد التي تبعد عن المسلمين في أطراف الدنيا
__________
(1) السؤال الثاني عشر من الشريط رقم (152) .
(2) أخرجه البخاري في كتاب الحج، باب يفعل في العمرة ما يفعل في الحج برقم 1789، ومسلم في كتاب الحج، باب ما يباح للمحرم بحج أو عمرة، برقم 1180.

(1/247)

ومثل أهل الفترة الذين ما بلغتهم الرسالات، هؤلاء يعذرون بالجهل، والصحيح أنهم يمتحنون يوم القيامة، فمن أجاب الأمر دخل الجنة ومن عصى دخل النار، أما من بين المسلمين يسمع السنة ويسمع القرآن هذا غير معذور لا في العقيدة ولا في غيرها، قال الله جل وعلا: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (1) فالله جعل القرآن نذيرا، ومحمدا جعله نذيرا، فالقرآن نذير ومحمد نذير، فالذي يبلغه القرآن والسنة ويعيش بين المسلمين فهذا غير معذور، عليه أن يسأل وعليه أن يتفقه في الدين، وعليه أن يتعلم، والله المستعان.
__________
(1) سورة الأنعام الآية 19

(1/248)

96 - حكم العذر بالجهل فيمن يستغيث بالأموات
س: لقد أجبت يا سماحة الشيخ على أحد الأسئلة المطروحة، من أحد السائلين فيما يتعلق بالعذر بالجهل، متى يعذر ومتى لا يعذر، وذكرت بأن الأمر فيه تفصيل، ومما ذكرت، بأنه لا يعذر أحد بالجهل في أمور العقيدة، أقول: يا سماحة الشيخ، إذا مات رجل وهو لا يستغيث بالأموات، ولا يفعل مثل هذه الأمور المنهي عنها، إلا أنه فعل ذلك مرة واحدة - فيما أعلم - حيث استغاث بالرسول صلى الله عليه وسلم في زيارته لمسجد الرسول صلى الله عليه وسلم، وهو لا يعلم أن ذلك حرام

(1/248)

وشرك، ثم حج بعد ذلك دون أن ينبهه أحد على ذلك، ودون أن يعرف الحكم فيما أظن، حتى توفاه الله، وكان هذا الرجل يصلي ويستغفر الله، لكنه لا يعرف أن تلك المرة التي فعلها حرام، فيا ترى هل من فعل ذلك، ولو مرة واحدة وإذا مات وهو يجهل ذلك، هل يعتبر مشركا؟ نرجو التوجيه والتوضيح جزاكم الله خيرا (1) .
ج: إن كان من ذكرته تاب إلى الله بعد المرة التي ذكرت، ورجع إليه سبحانه وتعالى، واستغفر من ذلك زال حكم ذلك، وثبت إسلامه، أما إن كان استمر على العقيدة التي هي الاستغاثة بغير الله، ولم يتب إلى الله من ذلك فإنه يبقى على شركه ولو صلى وصام، حتى يتوب إلى الله مما هو فيه من الشرك، وهكذا لو أن إنسانا يسب الله ورسوله، أو يسب دين الله أو يستهزئ بدين الله، أو بالجنة أو بالنار، في أنه لا ينفعه كونه يصلي ويصوم، إذا وجد الناقض من نواقض الإسلام، بطلت الأعمال حتى يتوب إلى الله من ذلك، هذه القاعدة، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) ، وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (3) {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} (4) ، وكانت أم النبي صلى الله عليه وسلم ماتت في
__________
(1) السؤال التاسع عشر من الشريط رقم (154) .
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الزمر الآية 66

(1/249)

الجاهلية، واستأذن الرسول صلى الله عليه وسلم أن يستغفر لها فلم يؤذن له، وهي ماتت في الجاهلية وقال: «إن أبي وأباك في النار (1) » لمن سأله عن أبيه، وأبوه مات في الجاهلية، المقصود أن الذي مات على الشرك لا يستغفر له، ولا يدعى له ولا يتصدق عنه، إلا إذا علم أنه تاب إلى الله من ذلك، هذه القاعدة المعروفة عند أهل العلم، أما الأشياء التي قد تخفى على الناس، مثل ما جرى للشخص الذي قال لأولاده: «إذا مت فأحرقوني، ثم اسحقوني ثم ذروني في البحر في يوم عاصف، فإنه إن قدر علي الله ليعذبني، أو كما قال، وسأله الله عن ذلك بعدما مات، فقال: حملني على هذا مخافتك، فغفر الله له (2) » ، قال العلماء إن هذا خفي عليه كمال القدرة، كمال قدرة الله سبحانه وتعالى، وجهل هذا الأمر، وظن أنه بهذا الحرق والسحق، والذر في البحر أنه يفوت الله ويضيع، فهذا الجهل الذي جهل الشيء الدقيق، عفا الله عنه سبحانه وتعالى؛ لأنه حمله عليه خوف الله والحذر من عقابه سبحانه وتعالى، أما إنسان يستغيث بالأموات، وهذا جاءت الرسل بالنهي عنه، وبعث الله نبيه صلى الله عليه وسلم بالنهي عنه، والله يقول سبحانه وتعالى:
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان من مات على الكفر، برقم 203.
(2) البخاري أحاديث الأنبياء (3294) ، مسلم التوبة (2756) ، النسائي الجنائز (2079) ، ابن ماجه الزهد (4255) ، أحمد (2/269) ، مالك الجنائز (568) .

(1/250)

{وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} (1) ويقول سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) ويقول: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (3) هذه أمور معلومة من الدين بالضرورة، ومشهورة بين المسلمين فلا يعذر من قال: إني أجهل وهو بين المسلمين، لو كان في بلاد بعيدة عن المسلمين، في أطراف الدنيا بين أهل الكفر بالله، ما عندهم من يعلمهم، هذا يكون حكمه حكم أهل الفترة، أمرهم إلى الله يوم القيامة، إن شاء عذبهم وإن شاء رحمهم، فهو سبحانه يمتحنهم يوم القيامة، فمن أجاب دخل الجنة، ومن عصى دخل النار، هذا هو الصواب فيهم! إنهم يمتحنون ويؤمرون بشيء، فإن أجابوا وأطاعوا، دخلوا الجنة، وإن عصوا دخلوا النار.
__________
(1) سورة يونس الآية 106
(2) سورة الجن الآية 18
(3) سورة غافر الآية 60

(1/251)

97 - حكم العذر بالجهل فيمن يعبد القبور
س 1: في بلادنا ضل الكثير بسبب الطرق الصوفية، حيث يعبدون القبور، ويدعون غير الله، ومنهم حفظة لكتاب الله وأئمة للمساجد. السؤال يتكون من فقرات - سماحة الشيخ -:
هل هؤلاء كفار بسبب ارتكابهم للشرك ولعدم معرفتهم للتوحيد، إذا كانوا يجهلون معنى لا إله إلا الله؟
وهل يعذرون بالجهل، أم هم كفارا وجهونا على ضوء هذا السؤال جزاكم الله خيرا (1) .
ج 1: الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد؛ لقد دل الكتاب العزيز والسنة المطهرة على بيان توحيد الله جل وعلا، وعلى أنواع الشرك الأكبر، فمن تلبس بالشرك من سائر الناس وهو بين المسلمين فيمن بلغه القرآن والسنة فإنه يحكم عليه بالشرك، قال الله جل وعلا: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (2) ، وقال الله جل وعلا: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ} (3) ، وقال جل وعلا: {فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَعَلَيْنَا الْحِسَابُ} (4) ، فمن بلغه القرآن العظيم
__________
(1) السؤال الأول والثاني والثالث من الشريط رقم (382) .
(2) سورة الأنعام الآية 19
(3) سورة المائدة الآية 67
(4) سورة الرعد الآية 40

(1/252)

والسنة المطهرة، ثم تعاطى الشرك يحكم عليه بالشرك؛ لتساهله وعدم عنايته بما أوجب الله عليه من التفقه في الدين والبصيرة، فإذا كان يدعو الأموات، ويستغيث بالأموات، أو بالنجوم أو بالأشجار والأحجار أو بالأصنام أو بالجن، يدعوهم يستغيث بهم، ينذر لهم، فهذا شرك أكبر، يستتاب من ذلك، يستتيبه ولي الأمر، فإن تاب وإلا وجب قتله على شركه بالله، كما قال النبي صلى الله عليه وسلم: «من بدل دينه فاقتلوه (1) » ، والله بعث نبيه صلى الله عليه وسلم بالدعوة إلى الله، وجهاد المشركين، فإذا كان الرجل بين المسلمين وفي بلاد المسلمين أو بين قوم بلغهم القرآن والسنة، ثم تساهل واستمر على ما هو عليه فإنه يحكم عليه بالشرك، إذا كان يدعو الأموات، أو يستغيث بالأموات، وينذر لهم، أو بالجن أو بالملائكة، أو بالأنبياء يقول: يا سيدي فلان، أو يا نبي الله فلان، اغفر لي أو أنجني من النار، أو أغثني أو اشف مريضي، أو رد غائبي، أو أنا في جوارك، أو أنا في حسبك، يقول هذا لميت أو لجن أو للملائكة، أو لغيرهم هذا من الشرك الأكبر؛ لأن الله يقول سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) ، ويقول سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) ، ويقول جل وعلا:
__________
(1) أخرجه البخاري في كتاب استتابة المرتدين والمعاندين وقتالهم؛ باب حكم المرتد والمرتدة واستتابتهم، برقم 6922.
(2) سورة الجن الآية 18
(3) سورة المؤمنون الآية 117

(1/253)

{ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (1) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (2) ، ويقول عن المشركين وهم جهال: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (3) ، ويقول جل وعلا عنهم: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (4) ، وقال سبحانه: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (5) ، فسماهم كذبة بزعمهم أن أصنامهم تقربهم إلى الله زلفى، وسماهم كفرة بعبادتهم إياها، وشركهم إياها.
س 2: هل يعذر عباد القبور بالجهل، رغم وجود دعاة التوحيد بينهم؟
ج 2: تقدم أنهم لا يعذرون، بل يجب عليهم أن يطلبوا العلم، وأن يتبصروا وأن يتفقهوا في الدين، ويسألوا عما أشكل عليهم، هذا الواجب عليهم، إذا سكتوا واستمروا على عبادة الأموات أو الأشجار،
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 3
(5) سورة الزمر الآية 3

(1/254)

أو الأحجار أو الأنبياء أو الملائكة أو الجن؛ صاروا كفارا بذلك، في دعائهم إياهم، وطلبهم منهم الشفاعة أو شفاء المريض أو رد الغائب أو ما أشبه ذلك.
س 3: هل تصح الصلاة خلف من عرف بدعاء غير الله؛ وما حكم من يصلي خلفه؟
ج 3: من صلى خلف من يشرك بالله لا تصح صلاته، ما دام يدعو غير الله، ويستغيث بغير الله، أو ينذر لغير الله، لا يصلى خلفه عند أهل العلم، لا يصلى خلف الكافر، ولا تصح الصلاة خلف الكافر، إنما الخلاف في الفاسق أما الكافر فلا.
س: الأخ م. أ. ع. من القاهرة، يسأل ويقول: هل يعذر الإنسان بجهله؟ مثلا: رجل زار قبور الأولياء بنية التبرك بهم مع أنه لا يعلم أن ذلك الفعل من الشرك الأكبر، مع بيان وتوضيح الأدلة من الكتاب والسنة، جزاكم الله خيرا (1) .
ج: أمور العقيدة التي تتعلق بالتوحيد والشرك لا يعذر فيها بالجهل وهو بين المسلمين، ويسمع القرآن والأحاديث، ويستطيع أن يسأل، ما
__________
(1) السؤال الثامن عشر من الشريط رقم (240) .

(1/255)

يعذر بدعوة القبور، والاستغاثة بالأموات وأشباه ذلك. بل يجب عليه أن يتعلم، وأن يتفقه، وليس له أن يتساهل في هذا الأمر. وقد سأل النبي صلى الله عليه وسلم ربه أن يستغفر لأمه، وهي ماتت في الجاهلية، فلم يؤذن له. وقال: «إن أبي وأباك في النار (1) » لما سأله رجل عن أبيه قال: «إن أبي وأباك في النار (2) » . وقد مات في الجاهلية. قال جمع من أهل العلم: إنما ذلك لأنهما ماتا على علم بشريعة إبراهيم، وشريعة إبراهيم النهي عن الشرك! فلعل أمه بلغها ذلك، فلهذا نهي عن الاستغفار لها، ولعل أباه بلغه ذلك، فلهذا قال: «إن أبي وأباك في النار (3) » . فإذا كان أبوه صلى الله عليه وسلم وأمه لم يعذرا وهما في حال الجاهلية، فكيف بالذي بين المسلمين وعنده العلماء ويسمع القرآن، ويسمع الأحاديث.
فالحاصل أن هؤلاء الذين يعكفون على القبور، ويستغيثون بالأموات غير معذورين، بل يجب عليهم أن يتفقهوا في الدين، وأن يسألوا أهل العلم، وألا يبقوا على حالهم السيئة. والآيات تعمهم والأحاديث.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان من مات على الكفر، برقم 203.
(2) أخرجه مسلم في كتاب الإيمان، باب بيان من مات على الكفر، برقم 203.
(3) أخرجه مسلم في كتاب الإيمان، باب بيان من مات على الكفر، برقم 203.

(1/256)

98 - بيان أن أصول الدين لا يعذر فيها بالجهل
س: الأخ ج. م. ع. من جمهورية مصر العربية، سيناء، يسأل ويقول: وقع خلاف بين شخصين حول تكفير من يطوف حول القبر ويستغيث به، فمنهم من يقول: إن هذا الفعل فعل شرك ولا خلاف، ولكن يعذر صاحب هذا الفعل لجهله بأمور التوحيد. والآخر يقول بكفر ذلك الشخص الذي يستغيث بغير الله، ولا يعذر بسبب الجهل بأمور التوحيد، ولكن يعذر في الفرعيات والأمور الفقهية. والسؤال هو: أي الرأيين صواب؟ وأيهما خطأ؟ جزاكم الله خيرا. (1) .
ج: الصواب قول من قال: إن هذا لا يعذر؛ لأن هذه أمور عظيمة وهي من أصول الدين، وهي أول شيء دعا إليه النبي صلى الله عليه وسلم، قبل الصلاة والصوم والزكاة وغير ذلك، فأصول الدين لا يعذر فيها بالجهل لمن هو بين المسلمين، ويسمع القرآن ويسمع الأحاديث. فالاستغاثة بأصحاب القبور والنذر لهم ودعاؤهم، وطلبهم الشفاء والمدد كل هذا من أعظم الشرك بالله عز وجل، والله سبحانه يقول في كتابه العظيم: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) . فسماهم كفارا بذلك. وقال عز وجل:
__________
(1) السؤال الثالث من الشريط رقم (156) .
(2) سورة المؤمنون الآية 117

(1/257)

{ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (1) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (2) ، سبحانه وتعالى فسمى دعاءهم إياهم شركا، والله يقول جل وعلا: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) ويقول سبحانه {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (4) والظالمون هم المشركون، إذا أطلق الظلم فهو الشرك، كما قال عز وجل: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} (5) .
وهكذا الطواف بالقبور، إذا طاف يتقرب بذلك إلى صاحب القبر، فهو مثل إذا دعاه واستغاث به، يكون شركا أكبر. أما إذا طاف يحسب أن الطواف بالقبور قربة إلى الله، قصده التقرب إلى الله كما يطوف الناس بالكعبة، يتقرب إلى الله بذلك وليس يقصد الميت، هذا من البدع ومن وسائل الشرك المحرمة الخطيرة، ولكن الغالب على من طاف بالقبور أنه يتقرب إلى أهلها بالطواف، ويريد الثواب منهم والشفاعة منهم، وهذا شرك أكبر، نسأل الله العافية، كالدعاء.
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة الجن الآية 18
(4) سورة يونس الآية 106
(5) سورة لقمان الآية 13

(1/258)

س: السائل ج. س. ط. من مصر يقول: ما حكم الشرع في نظركم في رجل مسلم ارتكب الشرك الأكبر، فهل يعذر بجهله أم لا؟ ومتى يعذر الإنسان بالجهل؟ وما الدليل في كلا الحالتين؟ جزاكم الله خيرا. (1) .
ج: من ارتكب الشرك الأكبر فقد أتى أعظم الذنوب، والواجب عليه البدار بالتوبة إلى الله سبحانه وتعالى؛ لأن الله يقول: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (2) ، ويقول سبحانه: {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} (3) يعني: بالشرك والمعاصي {لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} (4) هذه الآية أجمع العلماء على أنها في التائبين، فالواجب على من فعل شيئا من الشرك أو المعاصي أن يبادر بالتوبة، وألا يقنط ولا ييأس؛ لأن الله سبحانه وعد من تاب إليه بالتوبة عليه وهو الجواد الكريم سبحانه وتعالى، والرءوف الرحيم سبحانه وتعالى، وكل من كان بين المسلمين أو بلغه القرآن أو السنة فقد قامت عليه الحجة، فالواجب عليه التفقه والسؤال والتعلم حتى تبرأ ذمته، وحتى يكون على بصيرة، أما من كان في بلاد بعيدة لم يبلغه القرآن ولا السنة، فهذا يقال له: من أهل الفترة، حكمه حكم أهل الفترة، ليس بمسلم ولا كافر، بل هو من
__________
(1) السؤال السادس من الشريط رقم (394) .
(2) سورة النور الآية 31
(3) سورة الزمر الآية 53
(4) سورة الزمر الآية 53

(1/259)

أهل الفترة، موقوف أمره إلى يوم القيامة، يمتحن يوم القيامة فإن أجاب دخل الجنة، وإن عصى دخل النار؛ لأنه لم تبلغه الدعوة، وأما من كان بين المسلمين، قد سمع القرآن وسمع السنة وعنده العلماء ثم يعرض ولا يسأل ولا يتبصر فهذا غير معذور، نسأل الله العافية.
س: ما حكم من مات على الشرك - والعياذ بالله - ولكنه لم يكن يعرف خطورة ذلك الأمر؟ وهو من جهل أهل القرى في ذلك الوقت، ولا يعرفون أن الشرك من أكبر الكبائر، ومات على ذلك الحال، سؤالي: هل يجب علينا أن ندعو لهم بالرحمة والمغفرة وأداء الحج والعمرة؟ وهل ينفعهم ذلك العمل؟ (1) .
ج: الشرك هو أعظم الذنوب وهو أكبر الكبائر، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح: «ألا أنبئكم بأكبر الكبائر؟ " قلنا: بلى يا رسول الله. قال: " الإشراك بالله (2) » .
ويدل على هذا قوله سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (3) ،
__________
(1) السؤال السادس عشر من الشريط رقم (376) .
(2) أخرجه البخاري في كتاب الأدب، باب عقوق الوالدين من الكبائر، برقم 4976، ومسلم في كتاب الإيمان، باب بيان الكبائر وأكبرها، برقم 87.
(3) سورة النساء الآية 48

(1/260)

فالشرك أعظم الذنوب وأقبح السيئات، فمن مات عليه لم يغفر له، وهو من أهل النار المخلدين فيها، ولا يحج عليه ولا يصلى عنه، ولا يتصدق عنه ولا يدعى له؛ لقول الله جل وعلا: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (1) ، وقوله سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) ، وقال في المشركين: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (3) .
والشرك هو صرف العبادة أو شيء منها لغير الله، كالذي يدعو الأموات أو النجوم أو الملائكة، أو الأنبياء يستغيث بهم أو ينذر لهم، أو يذبح لهم، هذا هو الشرك، وهكذا من جحد شيئا مما أوجبه الله مما هو معلوم من الدين بالضرورة، مما أجمع عليه المسلمون؛ كالذي يجحد وجوب الصلاة، أو وجوب الزكاة، أو يجحد وجوب صوم رمضان، أو يجحد وجوب الحج مع الاستطاعة، أو يستحل ما حرم الله مما هو معلوم من الدين بالضرورة، وأجمع المسلمون على تحريمه: كالزنى والخمر، فيقول: الزنى حلال أو الخمر حلال، أو يقول: عقوق الوالدين حلال، هذا كافر كفرا أكبر لا يصلى عليه، ولا يستغفر له ولا يحج عنه ولا يتصدق عنه؛ لأنه مات على غير الإسلام،
__________
(1) سورة الزمر الآية 65
(2) سورة الأنعام الآية 88
(3) سورة البقرة الآية 167

(1/261)

ما دام بين المسلمين: قد سمع القرآن، ورأى المسلمين، ورأى أعمالهم، هذا غير معذور، قد قامت عليه الحجة؛ لأن الله سبحانه يقول: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (1) من بلغه القرآن فقد قامت عليه الحجة، قال الله سبحانه: {هَذَا بَلَاغٌ لِلنَّاسِ} (2) ولأنه معرض، ما تعلم ولا سأل، وأمره إلى الله لكن هذا حكمه في الدنيا، مثل عامة كفار قريش، الذين قتلوا يوم بدر وفي غيره، أو ماتوا في مكة، ومثل عامة كفار اليوم، عامة كفار النصارى، كفار اليهود كلهم جهال، لكن لما رضوا بما هم عليه ولم ينقادوا لما بعث الله به محمدا صلى الله عليه وسلم، ولم يلتفتوا إليه صاروا كفارا، نسأل الله العافية والسلامة.
__________
(1) سورة الأنعام الآية 19
(2) سورة إبراهيم الآية 52

(1/262)

99 - بيان المقصود بأهل الفترة
س: السائل يقول: من هم أهل الفترة؟ وهل صحيح بأنه يوجد منهم أحد الآن؟ (1)
ج: أهل الفترة هم الذين لم تبلغهم الرسالة هؤلاء هم أهل الفترة، لا سمعوا بالقرآن ولا بالرسول صلى الله عليه وسلم، هؤلاء يقال لهم: أهل الفترة؛ أما من بلغه القرآن؛ أو بلغه خبر الرسول صلى الله عليه وسلم أن الله بعثه إلى الناس، يدعوهم ولم
__________
(1) السؤال السادس والثلاثون من الشريط رقم (405) .

(1/262)

يبال ليس من أهل الفترة، لكن من لم يبلغه ذلك يقال له: من أهل الفترة، والصواب فيهم أنهم يمتحنون يوم القيامة، يمتحنهم الله يوم القيامة، فمن أجاب دخل الجنة، ومن عصى دخل النار، نسأل الله العافية.

(1/263)

100 - حكم العذر بالجهل في اقتراف المعاصي
س: هل يعذر الشخص بالجهل إذا فعل فعلا مكفرا، وهو كبيرة من الكبائر بل من أكبرها؟ وجهونا حول هذا الموضوع، وكيف نقارن بين هذا وبين قوله وتعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) (2) .
ج: لا يعذر في اقتراف المعاصي وهو بين المسلمين، في إمكانه أن يسأل أهل العلم ويتبصر، لا يعنى بالتساهل، وعليه أن يتوب إلى الله من ذلك ويبادر بالتوبة من المعصية، والمعصية تختلف إن كانت كفرا كدعاء الأموات والاستغاثة بالأموات أو سب الدين أو ترك الصلاة هذا عليه التوبة إلى الله جل وعلا منها والمبادرة بالتوبة، والله يتوب على التائبين. أما إن كانت معصية ليست كفرا مثل التدخين وشرب المسكر وأكل الربا هذه معاص، فالواجب عليه البدار بالتوبة والاستغفار والندم والإقلاع والعزم ألا يعود في ذلك، وإن مات عليها فهو تحت المشيئة مثل ما قال
__________
(1) سورة النساء الآية 48
(2) السؤال الخامس والثلاثون من الشريط رقم (364)

(1/263)

سبحانه وتعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) إذا مات على المعصية، مات وهو يأكل الربا، أو مات وهو يشرب الخمر، لكنه مسلم يصلي، مسلم، هذا تحت مشيئة الله، أو مات وهو عاق لوالديه، أو مات وهو قد زنا، أو ما أشبه ذلك، تحت مشيئة الله. إن شاء الله سبحانه غفر له، وإن شاء عذبه على قدر المعصية التي مات عليها، إذا كان غير تائب، ما تاب، أما إذا كان تائبا فالتوبة تجب ما قبلها - والحمد لله - التائب لا ذنب له، أما لو مات على الزنى ما تاب، أو على العقوق وما تاب، أو على شرب مسكر ما تاب، أو نحو ذلك، فهذا تحت مشيئة الله، إن شاء الله جل وعلا غفر له، فضلا منه، وإحسانا منه، جل وعلا، وإن شاء عذبه على قدر المعصية التي مات عليها؛ وبعد التعذيب والتطهير يخرجه الله من النار إلى الجنة، إذا كان مات مسلما موحدا، لا يخلد في النار إلا الكفار، لكن هذا الذي دخل النار بمعصيته إذا عذب التعذيب الذي أراده الله يخرجه الله من النار إلى الجنة بتوحيده، وإيمانه الذي مات عليه، لا يخلد في النار إلا الكفرة؛ هذا والله أعلم.
س: متى يعذر الإنسان بالجهل، لو تكرمتم؟ (2) .
ج: يعذر بالأشياء الخفية، لا سيما في بعض الأحكام الشرعية،
__________
(1) سورة النساء الآية 48
(2) السؤال التاسع عشر من الشريط رقم (240) .

(1/264)

قد تخفى على العامي حتى يتعلم، أما الذي بين المسلمين وقال: لا أدري عن الزنى، ما يعذر وهو بين المسلمين. الزنى معروف عند المسلمين أنه حرام، فلو قال: ما عرفت أن الزنى حرام، لا يعذر بهذا، أو قال: ما عرفت أن الخمر حرام وهو بين المسلمين، لا يعذر. لكن في بعض المسائل التي قد تخفى في مسائل الأحكام الدقيقة قد يعذر فيها الإنسان، لأجل كونه ليس من أهل العلم. كذلك لو قال: ما أعلم أن دعاء الأموات والاستغاثة بالأموات ممنوع، لا يعذر بهذا؛ لأن هذا هو أصل التوحيد وأصل الدين. والله أنزل القرآن للنهي عن هذه الأمور والقضاء عليها وبين حال المشركين، وحذر من أعمالهم.
س: السائلة م. هـ مقيمة بالسعودية، تقول: أرجو توضيح هذه العبارة من كلام شيخ الإسلام ابن تيمية رحمه الله، قال رحمه الله: (إن القول قد يكون كفرا، فيطلق القول بتكفير صاحبه، ويقال: من قال كذا فهو كافر؛ لكن الشخص المعين لا يحكم بكفره حتى تقوم عليه الحجة التي يكفر تاركها) . هل هذا عام في الأقوال والأفعال الاعتقادية والعملية؟ أفتونا في ضوء هذا السؤال (1) .
ج: نعم هذا هو الصواب، فإذا سب الله، أو سب الرسول عليه الصلاة
__________
(1) السؤال الثامن عشر من الشريط رقم (430) .

(1/265)

والسلام، أو استهزأ بالدين فهذا كفر، لكن إذا كان في بلاد يجهل هذا، ولا يعلم أن هذا لا يجوز؛ وأن هذا كفر إذا كان يظن أنه جائز وهذا ليس بين المسلمين، بل في بلاد الكفرة، بلاد غريبة عن الإسلام؛ يظن أنه يخفى عليه الأمر؛ يبين له؛ فإذا عاد إلى هذا بعد ما يبين له أن هذا حرام وأن هذا لا يجوز، يكفر؛ إذا سب الله؛ أو سب الرسول صلى الله عليه وسلم أو سب الدين أو سب الإسلام، يكون كفره أكبر، وهكذا لو سجد لغير الله، سجد للقبور وهو ما عنده مسلمون يرشدونه، في بلاد الكفرة، يعلم حتى يفهم أن هذا منكر وأنه لا يجوز؛ كما قال الله جل وعلا: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} (1) .
__________
(1) سورة الإسراء الآية 15

(1/266)


باب ما جاء في الخوف من الشرك - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الخوف من الشرك

(1/267)

باب ما جاء في الخوف من الشرك
101 - بيان الشرك وأنواعه
س: يسأل عن الإشراك الذي لا يغفره الله، فيقول: الإشراك الذي لا يغفره الله، هل هو في العبودية فقط؟ أو حتى في الطاعة؟ وهل هناك إشراك في الطاعة، أم لا يوجد إشراك إلا في العبودية؛ ثم ما هو الإشراك؟ وكيف التخلص منه في أعمالنا ومعاملاتنا ومع بعضنا؟ ثم إذا أطعنا أشخاصا فيما فيه الخير، وما فيه طاعة الله فهل هذه الطاعة إشراك بالله؟ ، والعياذ بالله من كل عمل فيه شرك - أجيبوني عن هذه الأسئلة جزاكم الله خيرا وأحسن إليكم. (1) .
ج: الشرك بالله بينه الله في كتابه العظيم وهو صرف العبادة لغير الله، كدعاء الأموات والاستغاثة بالأموات أو الملائكة أو الجن أو الأصنام أو نحو ذلك، أو الصلاة لهم أو السجود لهم أو الذبح لهم تقربا إليهم، يرجو شفاعتهم، يرجو أنهم ينصرونه، يشفون مريضه تقربا
__________
(1) السؤال الخامس من الشريط رقم (283) .

(1/269)

إليهم، أما إذا ذبح الذبيحة يتقرب إلى الله كالأضحية يضحي عن أبيه، أو عن أخيه أو يتصدق بها عنه يرجو ثواب الله، لا يتقرب له، يتقرب إلى الله بالذبيحة في الضحية، هذا قربة إلى الله ليست للميت، أما إذا ذبح يريد التقرب لغيره، يشفع له الميت حتى ينصره حتى يشفي مريضه، هذه العبادة لغير الله، وهكذا النذر يقول: إن شفى الله مريضي، أو شفيت مريضي يا فلان فلك علي ذبيحة كذا وكذا، هذا الشرك بالله، أو يقول: يا سيدي فلان، أو يا فاطمة أو يا سيدي البدوي، انصرني أو اشف مريضي، أو يا سيدي عبد القادر أو يا شيخ عبد القادر، أو يا أبا ذر أو يا رسول الله، أو يا أبا بكر الصديق أو يا عمر أو عثمان، انصرني أو اشف مريضي، أو يا ابن عباس أو غيرهم من الناس، أو يا ملائكة الله انصروني، أو يا أيها الجن انصروني أو الجني فلان انصرني أو اشف مريضي، أو يا الشخص الفلاني أو الشجرة الفلانية، كل هذا شرك بالله، وعبادة لغيره، وهكذا إنكار ما هو معلوم من الدين بالضرورة بالأدلة الشرعية، إذا أنكره يكون كافرا مشركا، كالذي ينكر أن الله أوجب الصلاة، يقول: الصلاة ليست واجبة، هذا كافر كفرا أكبر، أو قال: صلاة الفجر ما هي بواجبة، أو العصر ما هي بواجبة أو الظهر ما هي بواجبة، أو المغرب ما هي بواجبة أو الجمعة ما هي بواجبة على الناس، كل هذا كفر أكبر أو يقول: الزكاة ما هي بواجبة، أو شهر رمضان ما هو بواجب على الناس، أو الحج مع الاستطاعة ما هو بواجب، هذا كفر أكبر، أو يقول: الزنى حلال، أو الخمر حلال

(1/270)

إذا كان جاهلا يبين له الأمر الشرعي، فإذا أصر على أن الزنى حلال، والخمر حلال صار كافرا كفرا أكبر، أو قال: مساعدة المشركين على المسلمين واجبة، كونه يساعد الكفار على إخوانه المسلمين حتى يذبحوهم حتى يعذبوهم، هذه ردة، يقول الله سبحانه: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} (1) يعني يتولى الكفار، ينصرهم على المسلمين يكون ردة، وهكذا من يستحل السجود لغير الله، والصلاة لغير الله، ولو لم يفعله يقول: ما يخالف كونه يصلي للملائكة، يصلي للجن أو يصلي للأموات، أو يسجد لهم، ولو ما فعله يكفر بهذا الاعتقاد، وهكذا من يطيع غير الله في الشرك بالله، إذا أطاعه في الشرك بالله والسجود لغير الله صار مشركا؛ لأنه أطاعه فيما هو شرك بالله عز وجل، ويقول النبي صلى الله عليه وسلم: «لا طاعة لمخلوق في معصية الخالق (2) » فإن أطاعه في المعصية صار معصية، وإن أطاعه في الشرك صار مشركا، فإذا أطاعه في أن يذبح لغير الله، أو يسجد لغير الله صار شركا أكبر، وإذا أطاعه أنه يقتل بغير الحق، يقتل إنسانا بغير حق، أو يجلد بغير حق، يكون عاصيا ظالما، أو أطاعه في الظلم والمعصية، أو إن أطاعه في معصية الرسول فإن طاعته طاعة لله: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} (3) ،
__________
(1) سورة المائدة الآية 51
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، ومن مسند علي بن أبي طالب رضي الله عنه، برقم 1098.
(3) سورة النساء الآية 80

(1/271)

طاعة الرسول واجبة، تطيع الرسول فيما أمر به وما نهى عنه، والله قال: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} (1) ، وقال سبحانه: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} (2) كذلك طاعة العلماء في الحق وطاعة الأمراء في الحق طاعة لله، إذا أمرك الأمير تصلي في الجماعة، وأمرك أن تعبد الله ولا تشرك به شيئا، وأمرك أن تحكم بالحق، وأن تحكم بما أنزل الله، يجب أن يطاع في ذلك؛ لأنه أمر بطاعة الله، أمرك ببر والديك، عليك أن تطيعه؛ لأن طاعته طاعة لله في هذا، نهاك عن السرقة، نهاك عن الظلم تطيعه؛ لأن الله أمر بهذا، فولي الأمر إذا أطعته في هذا أنت مطيع لله؛ لأنه أمرك بطاعة الله ورسوله، لكن إذا قال لك: اضرب والديك لا تطيعه، إذا قال: اشرب الخمر! لا، لا تطيعه. إذا أطعته في هذا أنت عاص مثله؛ لأن الرسول يقول: «إنما الطاعة في المعروف، لا طاعة لمخلوق في معصية الخالق (3) » سبحانه وتعالى، فإذا أطعته في الشرك صرت مشركا، وإذا أطعته في معصية صرت عاصيا، وإذا أطعته في طاعة الله فأنت مأجور، وفق الله الجميع.
__________
(1) سورة المائدة الآية 92
(2) سورة النساء الآية 80
(3) أخرجه البخاري في صحيحه بلفظ: (إنما الطاعة في المعروف) ؛ في كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، برقم 7145 ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية، برقم 1840 وأخرجه الطبراني في المعجم الكبير بلفظ: '' لا طاعة لمخلوق في معصية الخالق '' ج 18 برقم 381.

(1/272)

س: سائلة من جمهورية مصر العربية، من ضمن أسئلتها سؤال في العقيدة، وتذكر سماحة الشيخ فتقول: هل هناك فرق بين شرك الاعتقاد وشرك العبادة؟ وما هو الشرك؟ وما هي أنواعه؟ (1) .
ج: شرك الاعتقاد هو شرك العبادة، لكن الاعتقاد قد يكون بالقلب، وقد يكون بشيء في العبادة كإحداث بدعة يعبد بها غير الله، فالاعتقاد كأن يعتقد في أهل القبور، أو في الأنبياء أو في غيرهم أنهم يتصرفون في الكون، وأنهم يعلمون الغيب، هذه بدعة في الاعتقاد وشرك أكبر وكفر أكبر، وقد يفعل ما هو كفر أكبر، ليس من جنس هذا بل يدعو الميت أو يستغيث به أو يسجد له أو يذبح له، هذه أيضا كفر أكبر، نسأل الله العافية، وهكذا اعتقاده أن الميت يعلم الغيب أو أنه يشفي من المرض، ولو ما دعاه، إذا اعتقد أن فلانا يعلم الغيب، الحي أو الميت أو الأنبياء أنهم يعلمون الغيب، أو أن فلانا يعلم الغيب، أو فلانة أو يشفي المرضى أو ما شابه ذلك هذا كفر أكبر، نسأل الله العافية.
__________
(1) السؤال السابع والعشرون من الشريط رقم (406) .

(1/273)

102 - توضيح أنواع الشرك
س: أرجو من سعادتكم توضيح أنواع الشرك، وهل الحلف بغير الله شرك يخرج صاحبه من الملة أم لا؟ (1) .
ج: الشرك نوعان: شرك أكبر وشرك أصغر، الشرك الأكبر صرف العبادة لغير الله، أو بعضها: كدعاء الأموات، والاستغاثة بالأموات، والنذر لهم أو الجن أو الملائكة، أو غيرهم؛ لأن الأموات من الغائبين، هذا هو الشرك الأكبر كما كانت قريش وغيرها من العرب يفعلون ذلك عند أصنامهم وأوثانهم، ومن ذلك أيضا إذا جحد الإنسان أمرا معلوما من الدين بالضرورة وجوبا أو تحريما، من جحده كان كافرا أو مشركا شركا أكبر، أو قال: إن الصلاة لا تجب على المكلفين من المسلمين، أو قال: إن الزكاة لا تجب على من عنده أموال زكاة، أو قال: إن صوم رمضان لا يجب على المسلم المكلف؛ هذا يكون كافرا مشركا شركا أكبر، أو أحل ما حرمه الله مما هو معلوم من الدين بالضرورة مما أجمع عليه المسلمون، كأن يقول: الزنى حلال أو شرب المسكر حلال أو عقوق الوالدين حلال أو السحر حلال أو ما أشبه ذلك؛ يكون كافرا أو مشركا شركا أكبر. والقاعدة أن من صرف العبادة أو بعضها لغير الله من أصنام أو أشجار أو أموات أو جن أو غيرهم من الغائبين؛ هذا مشرك شركا أكبر، وهكذا من جحد ما أوجب الله
__________
(1) السؤال السادس عشر من الشريط رقم (297) .

(1/274)

أو ما حرم الله بما هو معلوم من الدين بالضرورة، ومما أجمع عليه المسلمون، هذا يكون كافرا كفرا أكبر، ومشركا شركا أكبر، وكل من أتى ناقضا من نواقض الإسلام يكون مشركا شركا أكبر، كما أسلفنا، أما الشرك الأصغر فهو أنواع أيضا، مثل الحلف بغير الله، بالنبي بالأمانة برأس فلان، هذا شرك أصغر لقوله صلى الله عليه وسلم: «من حلف بشيء غير الله فقد أشرك (1) » ، وهكذا الرياء كونه يقرأ يرائي أو يتصدق يرائي هذا شرك أصغر؛ لقوله صلى الله عليه وسلم: «أخوف ما أخاف عليكم من الشرك الأصغر. فسئل عنه، فقال: الرياء (2) » .
وهكذا قول: ما شاء الله وشاء فلان بالواو، أو لولا الله وفلان، أو من الله ومن فلان، من الشرك الأصغر؛ لقوله صلى الله عليه وسلم: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان (3) » ، ولما قال رجل: يا رسول الله: ما شاء الله وشئت! قال: «أجعلتني لله ندا، ما شاء الله وحده (4) » .
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.
(2) أخرجه الإمام أحمد في مسند الأنصار، حديث محمود بن لبيد رضي الله عنه، برقم 27742.
(3) أخرجه الإمام أحمد في مسند الأنصار، حديث حذيفة بن اليمان عن النبي صلى الله عليه وسلم برقم 22754.
(4) أخرجه الإمام أحمد، مسند بني هاشم، بداية مسند عبد الله بن عباس رضي الله عنهما، برقم 1842.

(1/275)

وقد يكون الأصغر شركا أكبر إذا اعتقد صاحبه أنه والحالة هذه أي مع الله، أو قال فيه: ما شاء الله وشاء فلان، أنه له تصرف في الكون، وأن له إرادة تحول عن إرادة الله، وعن مشيئة الله، أو القدرة فيضر وينفع دون الله، أو اعتقد أنه يصلح أن يعبد من دون الله، وأن يستغاث به، يكون شركا أكبر بهذا الاعتقاد، أما إذا كان مجرد حلف بغير الله، من غير اعتقاد آخر، لكن جرى على لسانه الحلف بغير الله تعظيما لهذا الشخص، يرى أنه أهل لأن يحلف به: نبي أو صالح، أو حياة أبيه أو أمه أو ما أشبه ذلك، فهذا من الشرك الأصغر لا من الشرك الأكبر عند أهل العلم.

(1/276)

103 - بيان بعض أنواع الشرك التي توجب الخلود في النار
س: تسأل أختنا وتقول: ما هي الأعمال أو الكبائر التي تجعل الإنسان خالدا في النار؟ وهل صحيح أن كل شخص غير مسلم لا يدخل الجنة وهو خالد في النار؟ (1) .
ج: نعم، الأعمال التي توجب الخلود في النار أبد الآباد هي أعمال الكفر، من مات كافرا بالله عز وجل فهو مخلد في النار، أبد الآباد. كاليهود والنصارى والشيوعيين، وهكذا كل من أتى بمكفر،
__________
(1) السؤال السابع عشر من الشريط رقم (147) .

(1/276)

ومثل ذلك من ترك الصلاة، أو من سب الدين أو استهزأ بالدين، أو استهزأ بالجنة أو بالنار، أو سب الرسول صلى الله عليه وسلم، أو تنقص الرسول أو سب الله، أو تنقصه وطعن في دينه، كل هذا ردة عن الإسلام، إذا مات عليها الإنسان صار مخلدا في النار، أبد الآباد، كسائر الكفرة. أما العصاة، المسلم العاصي هذا لا يخلد في النار، إذا دخل النار لا يخلد فيها، مثل من مات وهو على الزنى، وما تاب من الزنى، أو مات وهو يشرب الخمر، ولكنه موحد مسلم يعبد الله وحده، ولا يسب الإسلام ولا يسب الدين، بل هو مسلم، ولكنه أطاع الهوى في بعض المعاصي، كشرب الخمر، كالعقوق للوالدين، أو أحدهما. كأكل الربا، كالزنى. هذه وأشباهها من المعاصي إذا مات عليها وهو مسلم يعبد الله وحده، وليس بكافر، فهذا تحت مشيئة الله جل وعلا، إن شاء الله غفر له وعفا عنه بتوحيده وإسلامه وإيمانه الذي معه، وإن شاء سبحانه عذبه على قدر الجرائم والذنوب التي مات عليها، ثم بعد ما يمحص في النار ويعذب ما شاء الله، يخرجه الله من النار إلى الجنة، كما قال الله سبحانه في كتابه العظيم: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) فأبان سبحانه أن الشرك لا يغفر، من مات على شرك لا يغفر له، نعوذ بالله. أما من مات على ما دون الشرك من المعاصي فهذا تحت مشيئة الله. وقد أجمع العلماء، علماء المسلمين على أن العاصي
__________
(1) سورة النساء الآية 48

(1/277)

الذي هو مسلم موحد مؤمن. لكنه عنده معصية لا يخلد في النار أبد الآباد، بل متى دخل النار بهذه المعصية، فإنه لا يخلد؛ بل يعذب فيها ما شاء الله، ثم يخرجه الله من النار إلى الجنة. هذا هو الذي عليه أهل السنة والجماعة، وهو الحق. أما من مات على كفره بالله فهذا يخلد في النار، أبد الآباد. نسأل الله السلامة والعافية. ومن الكفرة اليهود والنصارى المعروفون، والشيوعيون المعروفون وعباد الأوثان، عباد أصحاب القبور؛ ومن ذلك من يسب الدين أو يستهزئ بالدين، أو يسب الله؛ أو يسب رسوله عليه الصلاة والسلام؛ هؤلاء إذا ماتوا على ذلك، ولم يتوبوا فهم من أهل النار المخلدين فيها أبد الآباد؛ نعوذ بالله.

(1/278)

104 - بيان بعض ظواهر الشرك القولية والعملية
س: ما هي ظواهر الشرك القولية والعملية الموجودة في أي مجتمع؟ نرجو منكم الإفادة (1) .
ج: ظواهر الشرك تارة تكون بالكلام؛ وتارة تكون بالفعال، إذا كان في محل تدعى فيه القبور من دون الله؛ ويجتمع الناس لدعوة الأموات، والاستغاثة بالأموات، هذه مظاهر الشرك؛ وإذا كان الناس يجهرون بدعاء الأموات، أو بدعاء الأنبياء، أو الأولياء، أو الأصنام،
__________
(1) السؤال السادس والأربعون من الشريط رقم (372) .

(1/278)

أو الجن، هذه مظاهر الشرك: يستغيثون بهم، ينذرون لهم، يذبحون لهم، هذه مظاهر الشرك، فالواجب الحذر من ذلك.
المقصود أن الشرك له مظاهر، تارة عند دعاء الأموات، والاستغاثة بالأموات عند القبور، وتارة بعبادة الأشجار، أو الأحجار، وتارة أصنام مصورة توضع في محلات معينة، يدعونها من دون الله، تارة بدعاء الجن والاستغاثة بالجن، إلى غير ذلك، تارة بدعاء الأموات، وإن كان في بيته أو في السيارة أو في الطائرة يا سيدي فلان يا رسول الله انصرني، أو يا سيدي البدوي انصرني أو يا حسين أو يا حسن انصرني أو اشف مريضي، ويا شيخ عبد القادر الجيلاني أو يا فلان أو يا فلان، كل هذا شرك أكبر، ولو في السيارة، ولو في الطريق، ولو في الطائرة، ولو عند قبر كذلك. نسأل الله العافية.

(1/279)

105 - توضيح الفرق بين الشرك والكفر
س: السائل ح. م. ح. من الرياض يقول: ما الفرق بين الشرك والكفر؟ (1)
ج: كل شرك يسمى كفرا، دعوة غير الله والاستغاثة بغير الله، وصرف العبادة لغير الله يسمى شركا، ويسمى كفرا، وقد يسمى كفرا،
__________
(1) السؤال التاسع والعشرون من الشريط رقم (394) .

(1/279)

وشركا أيضا، كمن جحد وجوب الصلاة، أو قال: الزنى حلال، يسمى كافرا ويسمى مشركا، ولكن الغالب على ما كان جحدا لواجب، وجحدا لمحرم يسمى كفرا، والغالب ما كان دعوة لغير الله، والاستغاثة بغير الله، والنذر لغير الله، يسمى شركا، وإلا فكل شرك يسمى كفرا، وكل كفر أكبر يسمى شركا.

(1/280)

106 - بيان معنى النفاق
س: ما هو النفاق؟ وكيف الخلاص منه؟ (1)
ج: النفاق نفاقان: نفاق أكبر ونفاق أصغر، النفاق الأكبر كون الإنسان يتعاطى الدين، ويتظاهر بالدين وهو يكذب، لا يؤمن بالله ولا باليوم الآخر، ولا يؤمن بالدين، ولكن يصلي مع الناس، أو يذكر الله مع الناس رياء كفعل المنافقين في عهد النبي صلى الله عليه وسلم وإلا لا يؤمن بالدين، ولا يؤمن بالجنة، ولا بالنار، ولا بتوحيد الله، هذا كافر كفرا أكبر، أعظم من الكفار من اليهود والنصارى، قال الله في حقهم: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} (2) نسأل الله العافية، وهناك نفاق أصغر وهو من صفات المنافقين، قال النبي صلى الله عليه وسلم:
__________
(1) السؤال السادس من الشريط رقم (427) .
(2) سورة النساء الآية 145

(1/280)

«آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا أؤتمن خان (1) » ، هذه من خصال المنافقين، وقال صلى الله عليه وسلم: «أربع من كن فيه كان منافقا خالصا (2) » نفاقا عمليا معنى إذا حدث كذب، وإذا وعد أخلف، وإذا خاصم فجر، وإذا عاهد غدر، هذه من أعمالهم التي تجعله نفاقا أصغر، كذلك التكاسل عن الصلاة، وعدم الإكثار من ذكر الله من خصال المنافقين: كما قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (3) ، هذه خصالهم، لكن هذا يسمى النفاق الأصغر، ما يخرج من الإسلام، مسلم، لكن ناقص الإيمان، ناقص التوحيد، فهو مسلم لكن يعتبر بهذه الخصال منافقا نفاقا أصغر، نسأل الله العافية، ويخشى عليه من النفاق الأكبر.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب علامة المنافق، برقم 33، ومسلم في كتاب الإيمان، باب بيان خصال المنافق، برقم 59.
(2) أخرجه البخاري في كتاب الإيمان، باب علامة المنافق، برقم 34، ومسلم في كتاب الإيمان، باب بيان خصال المنافق، برقم 58.
(3) سورة النساء الآية 142

(1/281)

صفحة فارغة

(1/282)


باب ما جاء في الدعاء إلى شهادة أن لا إله إلا الله - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الدعاء إلى شهادة أن لا إله إلا الله

(1/283)

باب ما جاء في الدعاء إلى شهادة أن لا إله إلا الله
107 - بيان أهمية الدعوة إلى توحيد الله تعالى
س: نريد من سماحتكم أن توجهوا نداء للناس، تبينوا فيه أهمية الدعوة إلى الله وتبصير الناس بمعنى لا إله إلا الله (1) .
ج: في كتاب الله العظيم الكفاية العظيمة والدعوة إلى هذا الحق العظيم، فقد دعاهم مولاهم سبحانه في كتابه العظيم في آيات كثيرة إلى أن يعبدوه وحده، وهكذا رسوله صلى الله عليه وسلم دعاهم إلى ذلك في مكة والمدينة مدة ثلاث وعشرين سنة، يدعو إلى الله ويبصر الناس بدينهم، كما قال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (2) وقال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (3) وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (4) وقال جل وعلا:
__________
(1) السؤال الخامس من الشريط رقم (156) .
(2) سورة البقرة الآية 21
(3) سورة البقرة الآية 163
(4) سورة الإسراء الآية 23

(1/285)

{فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (1) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (2) وقال سبحانه: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (3) وقال عز وجل: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} (4) ، في آيات كثيرات قال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (5) ، وقال النبي صلى الله عليه وسلم في الحديث الصحيح: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا (6) » متفق على صحته. وقال عليه الصلاة والسلام: «من مات وهو يدعو من دون الله ندا دخل النار (7) » . وقال عليه الصلاة والسلام: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار (8) » .
فالواجب على جميع أهل الأرض من المكلفين أن يعبدوا الله وحده وأن يقولوا لا إله إلا الله وأن يشهدوا أن محمدا رسول
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة غافر الآية 14
(4) سورة محمد الآية 19
(5) سورة البينة الآية 5
(6) أخرجه البخاري في صحيحه كتاب الجهاد والسير، باب اسم الفرس والحمار برقم 856، ومسلم في كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة برقم: 30.
(7) أخرجه البخاري في كتاب تفسير القرآن، باب قوله تعالى: {ومن الناس من يتخذ من دون الله أندادا} برقم: 4497.
(8) أخرجه البخاري في كتاب العلم، باب من خص بالعلم قوما دون قوم، برقم 129، ومسلم في كتاب الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة، برقم 93.

(1/286)

الله، وأن يخصوا الله بدعائهم وخوفهم ورجائهم واستغاثتهم وصومهم وصلاتهم وسائر عباداتهم، وهكذا طوافهم بالكعبة يطوفون بالكعبة تقربا إلى الله وعبادة له وحده سبحانه وتعالى، وأن يحذروا دعوة غير الله من أصحاب القبور أو الأصنام أو الأنبياء وغير ذلك، فالعبادة حق الله وحده، لا يجوز أن يصرفها لغيره سبحانه وتعالى، والعبادة: اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة، والصلاة عبادة والصوم عبادة والصدقة عبادة والحج عبادة وخوف الله عبادة ورجاؤه عبادة، والنذر عبادة والذبح عبادة، وهكذا يجب أن تكون كلها لله وحده، فلا يذبح المسلم إلا لله ولا يصلي إلا لله، ولا يسجد إلا لله، ولا يخاف خوف السر خوف القلوب إلا من الله سبحانه وتعالى، وهكذا لا يستغيث إلا بالله، ولا يطلب المدد إلا منه سبحانه وتعالى؛ لأنه خالقه وربه ومعبوده الحق سبحانه وتعالى، وقد بعث الله الرسل كلهم بذلك، من أولهم إلى آخرهم من أولهم نوح إلى آخرهم محمد عليه الصلاة والسلام، كلهم يدعون الناس إلى توحيد الله كما قال عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (1) وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (2) ،
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25

(1/287)

وكان يقول صلى الله عليه وسلم لأهل مكة: «يا قوم قولوا لا إله إلا الله تفلحوا (1) » هذا هو الواجب على جميع المكلفين من الرجال والنساء، من العجم والعرب، من الجن والإنس، في جميع أرض الله، يجب عليهم أن يعبدوا الله وحده، وأن يقولوا لا إله إلا الله وأن يخصوه بالعبادة سبحانه وتعالى وأن لا يعبدوا معه سواه لا صنما ولا نبيا ولا ملكا ولا جنيا ولا شجرا ولا غير ذلك، العبادة حق الله وحده: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (3) {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} (4) لكن خوف الإنسان ما يضره واتخاذ الأسباب هذا غير داخل في العبادة، وخوفه من اللص حتى يغلق الباب ويتخذ الحرس لا حرج في ذلك، كما قال الله عن موسى لما خاف فرعون قال: {فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ} (5) يعني خائفا من شر فرعون، فخوف الأمور الحسية، وخوف الظلمة واتخاذ الأسباب هذا غير داخل في العبادة، فإذا خاف من اللصوص وأغلق بابه أو جعل حارسا على ماله، أو خاف حين سفره من اللصوص أو من قطاع الطريق وحمل السلاح وسلك الطريق الآمنة، كل هذا لا بأس به، وهكذا إذا
__________
(1) أخرجه الإمام أحمد في مسند المكيين، من حديث ربيعة بن عبادة الديلي رضي الله عنه، رقم 15593.
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة القصص الآية 21

(1/288)

خاف الجوع أكل، وخاف الظمأ شرب، وخاف البرد لبس ما يدفئه وما أشبهه، هذه كلها أمور حسية معروفة لا حرج فيها، وهكذا إذا استعان بأخيه في مزرعته، في إصلاح سيارته، في بناء بيته، هذه أمور عادية، غير داخلة في العبادة، كما قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (1) يعني موسى، هذه أمور عادية يقدر عليها المخلوق، فالتصرف مع المخلوق الحي الحاضر في أشياء يقدر عليها من تعاون في بناء، في مزرعة، في جهاد، وفي غير ذلك، هذا غير داخل فيما يتعلق بالعبادة، لكن دعاؤه وهو ميت، دعاء الشجر، دعاء الصنم، دعاء الجن، دعاء الملائكة، دعاء الأنبياء؛ يستغيث، هذا هو الشرك الأكبر، أو دعاء الحي في أمور لا يقدر عليها، يعتقد فيه أنه له تصرف في الكون، كما يفعل بعض الصوفية مع مشايخهم يدعونهم مع الله، ويعتقدون أن لهم تصرفا في الكون، وأن لهم سرا يستطيعون معه أن يعلموا الغيب، أو ينفعوا الناس بما لا يقدر عليه إلا الله عز وجل، هذه أمور شركية حتى مع الأحياء. نسأل الله السلامة، والله ولي التوفيق.
__________
(1) سورة القصص الآية 15

(1/289)

108 - الواجب على العلماء أن يرشدوا الناس إلى حقيقة التوحيد وحقيقة الشرك
س: أنا أعيش في مكان يوجد فيه أناس يدعون أنهم من المسلمين، يصلون ويزكون ويصومون ويحجون، ولكنهم يعتقدون في الأموات، ويقولون: إن الولي الميت أو الشيخ واسطة عند الله، ويتبركون به، ويستغيثون بهذا الميت الولي ويزورونه وينذرون له النذر ويشدون إليهم الرحال، وإذا نصحتهم قالوا: هؤلاء أولياء يجب التقرب إليهم، ويكرهون من يمنعهم وينصحهم بأن لا يعبدوا الأموات والأولياء، ماذا نفعل؟ وهل نتركهم على ما هم عليه؟ جزاكم الله خيرا (1) .
ج: هذه مصيبة عظيمة، واقعة في بلدان كثيرة، والواجب على أهل العلم أن يرشدوا الناس إلى حقيقة التوحيد وحقيقة الشرك، حتى يعلم هؤلاء العوام بطلان ما هم عليه، فكونه يصلي ويحج ويصوم، ويزكي ثم يعبد غير الله، هذا يبطل عمله، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) ، وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (3) .
__________
(1) السؤال الثالث عشر من الشريط رقم (63) .
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65

(1/290)

فدعاء الأموات، والاستغاثة بالأموات، والنذر لهم، والذبح لهم، هذا شرك أكبر، ينافي التوحيد الذي هو معنى لا إله إلا الله، وينافي ما دلت عليه الآيات من وجوب إخلاص العبادة لله، كما في قوله سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) ، وقوله سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} (2) .
وقوله عز وجل: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (3) . وقوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (4) وقوله سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (5) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (6) وقوله عز وجل: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (7) وقوله تبارك وتعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (8) وقال سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (9) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (10) سبحانه وتعالى. فجعل دعاءهم للأموات والأصنام والأشجار والأحجار شركا بالله عز وجل، فالواجب تنبيه هؤلاء وتحذيرهم وحث العلماء على
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5
(3) سورة البقرة الآية 21
(4) سورة الإسراء الآية 23
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3
(7) سورة الجن الآية 18
(8) سورة المؤمنون الآية 117
(9) سورة فاطر الآية 13
(10) سورة فاطر الآية 14

(1/291)

تنبيههم وتحذيرهم، حتى يتبصروا ويعلموا أنهم على باطل، وعلى شرك، وأن صلاتهم تحبط بذلك، وهكذا صومهم، وزكاتهم، وحجهم، وأعمالهم الأخرى، حتى يخلصوا العبادة لله وحده، وقد بعث الله نبيه صلى الله عليه وسلم إلى الناس ليخلصهم من هذا الشرك، فأقام في مكة عشر سنين يدعوهم إلى توحيد الله وترك دعاء الأموات والاستغاثة بالأموات والأصنام، والأشجار والأحجار ويقول: «يا قوم قولوا: لا إله إلا الله تفلحوا (1) » قبل أن تفرض الصلاة، ثم فرضت الصلاة في مكة، ومكث بعد ذلك مدة يدعوهم إلى توحيد الله، ثم هاجر إلى المدينة ولم يزل يدعو إلى الله، وإلى توحيده سبحانه وتعالى.
فالواجب عليك يا أخي أن تحرص على دعوة هؤلاء وإرشادهم بالحكمة والصبر والأسلوب الحسن، لعل الله يهديهم بأسبابك، يقول النبي صلى الله عليه وسلم: «من دل على خير فله مثل أجر فاعله (2) » ويقول صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود: «فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم (3) » ، فدعوة
__________
(1) أخرجه الإمام أحمد في مسند المكيين، من حديث ربيعة بن عبادة الديلي رضي الله عنه، رقم 15593.
(2) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله، برقم 1893.
(3) أخرجه البخاري في كتاب الجهاد والسير، باب فضل من أسلم على يديه رجل برقم 3009، ومسلم في كتاب فضائل الصحابة، باب من فضائل علي رضي الله عنه، برقم 2406.

(1/292)

الأموات، كأن يقول: يا سيدي فلان، اشف مريضي، انصرني أو المدد المدد يا فلان، أو النذر لهم أو ما أشبه ذلك من أنواع العبادة، كله شرك بالله، وهكذا الذبح لهم، ذبح البقر أو الدجاج أو غير ذلك، يقول الرسول صلى الله عليه وسلم: «لعن الله من ذبح لغير الله (1) » ، والله يقول سبحانه: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (2) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (3) . فالذبح لغير الله مثل الصلاة لغير الله، والذي يذبح للأموات يتقرب إليهم مثل الذي يصلي لهم، وهكذا من ينذر لهم القرابين إن شفى الله مريضي للسيد فلان كذا، أو يا سيدي البدوي اشف مريضي، أو المدد المدد، أو يا سيدي الحسين أو يا شيخ عبد القادر، أو يا رسول الله اشف مريضي، أو انصرنا، أو ما أشبه ذلك، كل هذا من الشرك الأكبر، فالواجب الحذر، والواجب على أهل العلم أينما كانوا أن يبلغوا الناس ذلك، وأن ينصحوهم وأن يرشدوهم إلى الحق وإلى الصواب، وأن يصبروا على جهلهم وأذاهم حتى يتعلموا ويستفيدوا، هكذا كان الرسل عليهم السلام يصبرون وهم أفضل الخلق عليهم السلام، وآذاهم أقوامهم، وربما قتلوهم على ذلك ومع هذا صبروا عليهم الصلاة والسلام، وبلغوا الرسالة وأدوا الأمانة حتى قبضهم الله، عليهم
__________
(1) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى، برقم 1978.
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163

(1/293)

الصلاة والسلام، وخاتمهم نبينا محمد عليه الصلاة والسلام، وهو أفضلهم قد صبر على قومه ثلاثا وعشرين سنة، وهو يدعوهم إلى الله حتى هدى الله على يديه من هدى، وحتى أكمل الله به الدين وأتم عليه النعمة، فالواجب التأسي به في ذلك، عليه الصلاة والسلام، والصبر على الدعوة والتوجيه والإرشاد، رجاء ما عند الله من المثوبة.

(1/294)

109 - كيف نبدأ الدعوة إلى الإسلام؟
س: إذا أردنا دعوة إنسان ما إلى الدين الإسلامي كيف نبدأ معه الدعوة؟ وما هي الخطوات الرئيسية حتى يستجيب هذا الإنسان ويدخل في الدين الإسلامي الحنيف؟ جزاكم الله خيرا (1) .
ج: الخطوة الأولى: تبيين فضل الإسلام، وأن الله بعث محمدا صلى الله عليه وسلم بدين الإسلام الذي بعث به الأنبياء الماضين، والرسل كلهم. تبين له أن هذا هو دين الحق، وأن الله بعث محمدا بالحق وأن على العاقل أن يجتهد في أسباب السلامة والحيطة لدينه حتى إذا مات مات على طريقة سليمة، وعلى دين مستقيم، فيفوز بالجنة والنجاة من النار، تشرح له الدين الإسلامي وأنه طريق النجاة وأنه الصراط المستقيم، وأن جميع
__________
(1) السؤال السابع والعشرون من الشريط رقم (352) .

(1/294)

الأديان الأخرى يهودية أو نصرانية كلها باطلة، وليس هناك دين حق إلا دين الإسلام {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} (1) لكن بالأسلوب الحسن، باللطف والكلام الطيب، وترغبه في ذلك، وتحرص على أنه بحمد الله ميسر ليس فيه صعوبة، ولا آصار ولا أغلال، بل هي أعمال صالحة ميسرة بحمد الله، حتى يقبل منك إن شاء الله، ويدخل في الإسلام، أما إن كان مسلما لكن عنده معاص، تبين له شر المعاصي، وأخطارها وأنها من أسباب قسوة القلب، وموت القلب من أسباب غضب الله عليك، ومن الأسباب التي تبقى عليها حتى تموت، وتحذره من البقاء عليها، تحرضه على التوبة، يعني توصيه بالتوبة والمسارعة إليها قبل أن يموت؛ لأن بقاءه على المعاصي من أسباب غضب الله، ومن أسباب سوء الخاتمة، ومن أسباب العذاب يوم القيامة إلا من رحمه الله.
الخطوة الثانية: أن يشرح له الإسلام، إذا كان كافرا يشرح له الإسلام، بأن يقال له: الإسلام هو كذا وكذا، الإسلام: أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، تبين له معنى شهادة أن لا إله إلا الله، وأن معناها أن لا يعبد إلا الله وحده، وأن لا يدعو معه صنما ولا نبيا ولا قبرا ولا شجرا ولا حجرا، بل يخلص العبادة لله وحده، صلاته ودعاءه وذبحه ونذره وصومه، إلى غير ذلك، وكذلك أن يشهد أن محمدا رسول الله، يعني يشهد أن محمد بن عبد الله بن عبد المطلب،
__________
(1) سورة آل عمران الآية 19

(1/295)

الهاشمي القرشي هو رسول الله حقا، بعثه الله إلى الناس عامة وختم به الأنبياء، وأنزل عليه شريعة كاملة من تمسك بها فله الجنة، ومن ضيعها وتركها فله النار، يبين له بقية أركان الإسلام: الصلاة والزكاة والصيام والحج وأركان الإيمان، ويوصيه بأن يبادر إلى هذه الأشياء، ويستقيم على طاعة الله ورسوله، وإذا مات على هذا فله الجنة.
الخطوة الثالثة: أن يجتهد بتوصيته في الأعمال الصالحات، والحرص على الحفظ للوقت عن النقص وعن الأشياء التي لا نفع فيها، والحرص على عمارة الوقت بذكر الله، بالأعمال الصالحة، بالتطوع حتى تكون هذه الأعمال الصالحة جبرا، لما قد يقع من النقص في الفرائض، ومن أسباب علو الدرجات، وكثرة الحسنات، تكون أوقاته معمورة بالخيرات، وبالصلوات وبالذكر وقراءة القرآن، وصحبة الأخيار، إلى غير ذلك، والدعوة إلى وجوه الخير.

(1/296)

110 - الضابط الشرعي لتعليم وإرشاد المسلم الجديد
س: بعض الناس تستعجل في بعض الأمور في توضيحها لمن يسلم مجددا، فربما ذكروا مثلا أمورا، ربما تكون فرعية كالالتزام بالحجاب الكامل بالنسبة للنساء وكالالتزام بإعفاء اللحية، من أول وهلة وكالختان، وما أشبه ذلك. هل لسماحتكم من كلمة حول هذا الموضوع؟ (1) .
ج: هذه فروع إن بينها له فلا بأس، وإن أخرها إلى وقت آخر فلا بأس، المهم الأصول حتى يدخل في الإسلام، أما الفروع الأخرى: حلق اللحية أو قصها، وكذلك الحجاب، وكذلك ما يتعلق بالختان وما أشبه ذلك، هذه لو أجلت لئلا ينفر من الإسلام، ويكون التعليم بأصول الإسلام ومبانيه العظام، فإذا دخل بالإسلام بعد ذلك يرغب في بقية أعمال الإسلام.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (352) .

(1/297)

111 - ما يشرع البدء به في دعوة وإرشاد المجتمعات الإسلامية
س: نحن نعيش في مجتمع يكثر فيه الدجل والشعوذة والشركيات، كبناء القباب على القبور، وكذلك دعاء

(1/297)

الأموات لتفريج الكروب. هل يشرع أولا في مجتمع كهذا الدعوة إلى التوحيد وتصحيح العقائد من أدران الشرك والاهتمام بتربية الفرد تربية دينية، حتى يصبح عضوا صالحا في المجتمع، أم يشرع المناداة بتطبيق أحكام الشريعة الإسلامية، كما يفعل الكثير من الجماعات الإسلامية؟ (1) .
ج: إذا كنت في بلد إسلامي وبين المسلمين، تعلمهم ما جهلوا من الشرك وغيره من المعاصي، أما إذا كنت في بلد كافرة بين النصارى أو بين اليهود، بين الوثنيين الذين لا يعرفون الإسلام، ولا يدعون الإسلام، فإنك تبدأهم بالتوحيد، تدعوهم إلى توحيد الله، فإذا أسلموا ودخلوا في دين الله، تعلمهم الصلاة والزكاة وغير ذلك، كما أمر النبي صلى الله عليه وسلم معاذا بذلك، لما بعثه إلى اليمن عليه الصلاة والسلام، أما إذا كنت بين المسلمين، في مصر، في الشام، في الأردن، في السعودية، في أي مكان، فإنك تنكر عليهم ما وقع منهم من شرك أو غيره، وتعلمهم دينهم، وتعلمهم ما جهلوا، وتبصرهم بالحق الذي جهلوه. سواء كان شركاء أو تهاونا بالصلاة، أو عقوقا للوالدين، أو تعاطيا للربا، أو غير ذلك مما يقع من بعض المسلمين.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (182) .

(1/298)

112 - الصفات الواجب توافرها في الداعية المسلم
س: ما هي الصفات الواجب توفرها في الداعي المسلم، لدعوة ملحد أو يهودي أو نصراني؟ أي هل باستطاعة أي مسلم أن يكون داعيا إلى الله؟ (1) .
ج: ليس في استطاعة كل مسلم الدعوة إلى الله إلا بعد التعلم، الدعوة إلى الله تحتاج إلى علم، وتحتاج إلى لغة المخاطب أيضا، والله يقول سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} (2) يعني على علم، فمن أراد أن يدعو الناس إلى الله، فليتعلم ويتفقه في الدين، وليعتن بالقرآن الكريم وتفسيره، ومعرفة معانيه، وليحضر عند أهل العلم، يحضر حلقات العلم ويسأل أهل العلم عما أشكل عليه، حتى يصلح للدعوة، فإذا وجد من نفسه قوة على ذلك، واستشار من يطمئن إليه من أساتذته ليبين له، حتى يصلح للدعوة وحتى يوجهه إلى ما ينبغي وحتى يشير عليه بما ينبغي أن يستعمل، فإذا وجد من نفسه القدرة، لأن عنده حصيلة من الأدلة الشرعية من الكتاب والسنة، في أي موضوع من الموضوعات التي يريد أن يدعو إليها، أو يناقش فيها فليتكلم، وإذا كانت اللغة غير العربية، فلا بد أن يستعين بمن يفهم اللغة من الثقات، حتى يكون واسطة بينه وبينه في توجيه الخير، وإرشاده إلى
__________
(1) السؤال الخامس عشر من الشريط رقم (173) .
(2) سورة يوسف الآية 108

(1/299)

الحق باللغة التي يفهمها بواسطة من يعرف اللغة المذكورة، من الثقات المعروفين بالعلم والفضل، وإذا كان الداعي يعرف اللغة هذا نعمة كبيرة، يدعو إلى الله باللغات التي يفهمها ويعرفها المخاطب، وبكل حال فالصفات التي يجب توافرها في الداعي: أن يكون عنده علم وعنده حلم وبصيرة، حتى يدعو إلى الله على بينة ورفق ولين، وبأسلوب يؤثر على المدعو، وأن يكون في نفسه صالحا، حتى لا يحتج عليه المدعو، يقول: أنت تدعونا إلى كذا وأنت فاسد تخالف أقوالك أعمالك، وأعمالك أقوالك، ينبغي له أن يكون حريصا بأن يعمل بما يدعو إليه، وأن يحذر ما ينهى عنه، فالداعي يمثل دعوته بأفعاله وأخلاقه، وسيرته مع الناس، وينبغي أيضا أن يكون عنده حصيلة محفوظة من الأحاديث الصحيحة، ومن آثار السلف الصالح الذين قاموا بالدعوة، حتى يتأسى بهم مع كتاب الله عز وجل، والعناية بحفظه وتدبر معانيه، والاستعانة بكلام أئمة التفسير المعروفين بالعلم والفضل والعقيدة الصالحة، كالإمام ابن جرير والبغوي وابن كثير، وغيرهم من أئمة التفسير الذين يستفاد من كلامهم في تفسير كلام الله عز وجل، فالحاصل أنه لا بد من بصيرة ولا بد من أخلاق فاضلة، وأن يكون ذا خلق كريم في حلمه، وقوله وعمله وأساليبه، حتى لا يجد المدعو ثغرة يدخل منها عليه، لينتقصه أو ليهجن دعوته، ويقول: إنك لست كما تقول.

(1/300)

113 - الفروق بين دعوة الملحد والكتابي
س: سماحة الشيخ، كأن السائلة تفرق بين دعوة الملحد ودعوة اليهودي، ودعوة النصراني، هل فيها فروق معينة؟ (1)
ج: نعم لا شك أن اليهودي والنصراني عندهم إيمان بالآخرة، وعندهم إيمان بالرسل وإن كان إيمانهم مدخولا، وإن كان لا ينفعهم لأنهم خلطوا كفرا وإيمانا، لكن دعوتهم أسهل لأنهم يخاطبون بالكتب التي نزلت على الأنبياء، يخاطبون بالإيمان باليوم الآخر، وأن الواجب الإعداد لليوم الآخر، وأن الواجب طاعة الرسل، هم يعرفون أن طاعة الرسل لازمة، وأن محمدا من الرسل عليه الصلاة والسلام، وتقام الحجج على رسالته عليه الصلاة والسلام، ويدعون إلى الإيمان به، واتباع شريعته وأنه ليس هناك نجاة إلا باتباع محمد عليه الصلاة والسلام، فالحجة قائمة على اليهود والنصارى، لما عندهم من العلم السابق، من عهد الأنبياء، وإنما حملهم على الترك الهوى والحسد والبغي، ولا سيما اليهود فإنهم أمة الحسد، وأمة البغي وأمة الغضب، وأمة العناد، وهكذا أئمة النصارى الذين عرفوا الحق، ولكن آثروا الدنيا على الآخرة، فصاروا مشابهين لليهود في عنادهم، وفي جحدهم الحق، وهم يعلمون. نسأل الله العافية، لكن الغالب على النصارى الضلال والجهل، وهم يحتاجون إلى التعليم والتوجيه، بالأدلة الشرعية
__________
(1) السؤال السادس عشر من الشريط رقم (173) .

(1/301)

حتى يدخلوا في الحق، وعندهم أصل الإيمان بالآخرة، وأصل الإيمان بوجود الله، وإن كان إيمانا فاسدا مشوشا لا ينفعهم في الآخرة؛ لأن اليهود اعتقدوا عزيرا ابن الله، والنصارى اعتقدوا المسيح ابن الله، ثالث ثلاثة، وعندهم أيضا غلو في أحبارهم ورهبانهم، كلهم عندهم غلو في أحبارهم ورهبانهم، وعندهم أنواع من التحريف والشر، لكنهم أسهل في الدعوة، من دعوة الملحد الشيوعي، أما الملحد فيحتاج لإقامة الأدلة على وجود الله، وعلى صحة ما جاء به الرسل من العقل الذي يفهمه هو، فدعوتهم تحتاج إلى مزيد من البصيرة والحكمة والتجارب، وبيان ما فطر الله عليه العباد حتى يخاطبه بمقتضى الفطرة والعقل. والله المستعان.

(1/302)

114 - الواجب على جميع أهل الأرض الدخول في الإسلام والالتزام به
س: إذا أردنا دعوة إنسان إلى الدين الإسلامي، كيف نبدأ هذه الدعوة؟ وجهونا حول هذا الموضوع جزاكم الله خير (1)
ج: البداءة: تبدأ بترغيبه في الإسلام. والبيان له أن الإسلام هو دين الله الذي بعث به الرسل؟ وأنزل به الكتب، وبعث به آخر الأنبياء،
__________
(1) السؤال الحادي والعشرون من الشريط رقم (352) .

(1/302)

وخاتمهم محمدا عليه الصلاة والسلام، وأنه واجب على جميع أهل الأرض الدخول في الإسلام والالتزام به، هذا الواجب على جميع أهل الأرض، من اليهود والنصارى، والشيوعيين وغيرهم. جميع أهل الأرض رجالا ونساء، يجب عليهم الدخول في الإسلام واعتناقه، والتمسك به والثبات عليه، لأن الله خلق الخلق ليعبدوه، وهذه العبادة التي خلقوا لها هي الإسلام الذي بعث الله به الرسل، وبعث به محمدا عليه الصلاة والسلام، وجعل شريعته ناسخة لجميع الشرائع، ناسخة لشريعة التوراة، والإنجيل، وجميع ما في الأرض من تعبدات، شريعة محمد صلى الله عليه وسلم ناسخة لذلك، يجب الأخذ بها، والتمسك بها على جميع أهل الأرض، فتبين له أن الإسلام هو دين الله، وأنه هو الذي بعث الله به محمدا صلى الله عليه وسلم، وهو دين الأنبياء قبله جميعا وأصله وأساسه شهادة أن لا إله إلا الله، وأن محمدا رسول الله، فتعلمه الشهادتين أولا وتعلمه معناهما، ثم الصلاة والزكاة والصيام والحج وأركان الإيمان الستة، وتفهمه معناها، وتعلمه أن عليه البراءة من جميع الأديان المخالفة للإسلام، من دين النصارى وغيرهم، عليه أن يتبرأ من كل دين يخالف الإسلام، وأن يؤمن بأن عيسى هو عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، إذا كان نصرانيا، تعلمه أن عيسى هو عبد الله ورسوله، خلقه الله من أنثى بلا ذكر، قال الله له كن فكان، فالواجب الإيمان بأنه عبد الله ورسوله، وليس هو الله، وليس هو ابن الله، وليس هو ثالث ثلاثة، بل هو عبد الله ورسوله، خلقه الله من

(1/303)

أنثى، وهي مريم البتول الصديقة رضي الله عنها، وليس له أب، قال الله له: كن فكان، فعلى العبد أن يؤمن بهذا، ويصدق بهذا، ويتبرأ من طريقة اليهود والنصارى في ذلك.

(1/304)

115 - الإسلام يدعو للعقيدة الصحيحة
س: إذا كان الإسلام قد أقر حرية العقيدة، فلماذا يحارب الوثنية والارتداد والإلحاد؟ (1) .
ج: الإسلام لا يقر حرية العقيدة، وإنما الإسلام يأمر بالعقيدة الصالحة، ويلزم بها ويفرضها على الناس، ولا يجعل الإنسان حرا يختار ما شاء من الأديان، لا، القول بأن الإسلام يجيز حرية العقيدة، هذا غلط، الإسلام يوجب توحيد الله، والإخلاص له سبحانه، والالتزام بدينه والدخول في الإسلام، والبعد عما حرم الله، وأعظم الواجبات وأهمها: توحيد الله، والإخلاص له، وأعظم المعاصي وأعظم الذنوب: الشرك بالله عز وجل، وفعل ما يكفر العبد من سائر أنواع الإلحاد، والله سبحانه يقول: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} (2) ، ويقول سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (3)
__________
(1) السؤال الثاني من الشريط رقم (37) .
(2) سورة النساء الآية 36
(3) سورة الإسراء الآية 23

(1/304)

ويقول سبحانه {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) ويقول عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (2) ويقول سبحانه {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} (3) .
ويقول النبي صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم، إلا بحق الإسلام، وحسابهم على الله عز وجل (4) » متفق على صحته.
وبين الرب عز وجل، وبين الرسول صلى الله عليه وسلم وجوب العقيدة، ووجوب الالتزام بشرع الله، وأن لا حرية للإنسان في هذا، فليس له أن يختار دينا آخر، وليس له أن يعتنق ما حرم الله، وليس له أن يدع ما أوجب الله عليه، بل يلزمه ويفترض عليه أن يستقيم على دين الله وهو الإسلام، وأن يوحد الله بالعبادة، وأن لا يعبد معه سواه سبحانه وتعالى، وأن يؤمن برسوله محمد عليه الصلاة والسلام، وأن يستقيم
__________
(1) سورة الفاتحة الآية 5
(2) سورة الزمر الآية 2
(3) سورة البينة الآية 5
(4) أخرجه البخاري في كتاب الإيمان، باب '' فإن تابوا وأقاموا الصلاة ''، برقم 25، ومسلم في كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله، برقم 21.

(1/305)

على شريعته، ويوالي على هذا ويعادي على هذا، وأن يقيم الصلاة كما أمر الله، ويؤدي الزكاة كما أمر الله، وأن يصوم كما أمر الله، ويحج كما أمر الله، وهكذا يلتزم، وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه، أنه قال: «يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك، قلت: ثم أي؟ قال: " أن تقتل ولدك خشية أن يطعم معك " قلت: ثم أي؟ قال: " أن تزني بحليلة جارك (1) » . فأنزل الله بهذا قوله سبحانه: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} (2) {يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا} (3) {إِلَّا مَنْ تَابَ} (4) الآية. فدل ذلك على أن توحيد الله، والإخلاص له وإقامة الصلاة، وإيتاء الزكاة، وتحريم القتل وتحريم الزنى؛ أمر مفترض لا بد منه، وليس لأحد أن يشرك بالله، ليس له أن يزني، وليس له أن يسرق، وليس له أن يقتل نفسا بغير حق، وليس له أن يشرب الخمر، وليس له أن يدع الصلاة، وليس له أن يدع الزكاة وعنده مال، وليس له أن يدع الصيام وهو قادر، صيام رمضان إلا في السفر والمرض، وليس له أن يترك الحج وهو قادر، بل يحج مرة في العمر، إلى غير ذلك، فلا حرية
__________
(1) أخرجه البخاري في كتاب الحدود، باب إثم الزناة، برقم 6811، ومسلم في كتاب الإيمان، باب كون الشرك أقبح الذنوب؛ برقم 86.
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(1/306)

في الإسلام بين العقائد، بل يجب أن يلتزم الإنسان العقيدة الصحيحة، ويذر ما حرم الله، نعم له حرية في الأمور المباحة التي أباح الله له، وإنما له حرية في الأمور المستحبة التي لا تجب إذا شاء تركها فلا بأس، والمباح إن شاء فعله وإن شاء تركه، وليس له أن يعتنق الشيوعية ولا النصرانية أو اليهودية أو الوثنية أو المجوسية، ليس له ذلك، بل متى ما اعتنق النصرانية أو اليهودية، أو المجوسية أو الشيوعية صار كافرا، حلال الدم والمال، يجب أن يستتاب، يستتيبه ولي الأمر الذي هو في بلده، ولي الأمر المسلم يستتيبه، فإن تاب ورجع إلى الحق وإلا قتله؛ لأن النبي صلى الله عليه وسلم قال: «من بدل دينه فاقتلوه (1) » رواه البخاري في الصحيح، من بدل دينه دين الإسلام بالكفر، يجب أن يقتل إذا لم يتب، فلهذا يعلم أن ليس للمسلم حرية أن يترك الحق وأن يدخل الباطل أبدا، بل يلزمه الاستقامة على الحق، ويلزمه ترك الباطل، وعليه أن يأمر بالمعروف وينهى عن المنكر، وينصح لله ويدعو لله عز وجل، وأن يدعو الناس إلى ترك ما حرم الله عليه، كل هذا أمر مفترض حسب الطاقة، النفس فيها حركة، إن لم تلتزم بالحق دعته إلى الباطل، واللسان كذلك إن لم يتكلم بالحق تكلم بالباطل، وهكذا الجوارح فالعبد إن لم يلزمها ويأخذ عليها بالحق،
__________
(1) أخرجه البخاري في كتاب الجهاد والسير، باب لا يعذب بعذاب الله، برقم 3017.

(1/307)

وإلا انقاد لهواها وباطلها وللشيطان، فوقع فيما حرم الله عليه، فالواجب أن يلتزم ما أوجب الله عليه بلسانه، وأفعاله وفي سائر شئونه، وأن لا يدع للشيطان مجالا، ولا لنفسه الأمارة بالسوء مجالا، بل يحارب ذلك ويستعين بالله، بترك الباطل وعلى أداء الحق.

(1/308)

116 - حكم اقتناء وقراءة التوراة والإنجيل
س: هل يجوز إذا وقع كتاب الإنجيل في يدي أن أقرأه؟ وإذا كان جائزا فأين أجده (1)
ج: ما يتعلق بالإنجيل والتوراة مثلا، فلا ينبغي قراءتها ولا اقتناؤها، إلا لطالب علم يريد الرد على ما فيها من أباطيلهم وأكاذيبهم، فإن التوراة والإنجيل قد غيرتا، وبدل منها شيء كثير، وحرف كثير منهما أولئك الضالون من اليهود والنصارى. فهذان الكتابان لا ينبغي اقتناؤهما؟ لأنه ربما تشوش بقراءتهما، وربما اشتبه عليه شيء من ذلك، فيضر بدينه، أما طالب العلم فيحتاج إليهما لرد شبه، أو لإنكار منكر أو لبيان حق، أو للرد على اليهود والنصارى، فهذا كله لا بأس به، إذا كان من أهل العلم، يأخذ منهما ما يحتاج إليه عند الحاجة لرد باطل وإنكار منكر، كما فعل هذا كثير من أهل العلم
__________
(1) السؤال الثاني من الشريط رقم (18) .

(1/308)

رحمة الله عليهم، وأما العامة فلا حاجة لهم في ذلك، ولا ينبغي لهم اقتناؤهما، ولا التماسهما في أي مكان، لأن الله سبحانه قد أغنانا - وله الحمد والمنة - بكتابه العزيز القرآن، أغنانا عن جميع الكتب الماضية، فلا حاجة لنا بها بل علينا أن نعنى بكتاب الله، وأن نتدبر كتاب ربنا، وفيه الكفاية، ويروى عن النبي صلى الله عليه وسلم أنه أنكر على عمر لما رأى في يده شيئا من ذلك، يعني من التوراة، وقال: «أفي شك يا ابن الخطاب، لقد جئتكم بها بيضاء نقية، والله لو كان موسى حيا ما وسعه إلا اتباعي (1) » يروى هذا عنه عليه الصلاة والسلام، المقصود أن التوراة والإنجيل ليس لنا حاجة إليهما، ولا إلى اقتنائهما، ولا إلى مراجعتهما، ولا سيما عامة المسلمين، أما أهل العلم فقد يحتاجون إلى شيء من ذلك في بعض الأحيان عند رد شبه يوردها النصارى، أو اليهود، أو يوردها غيرهم ممن يحتجون بالتوراة والإنجيل، أو يزعمون أن في التوراة والإنجيل كذا وكذا، فيريد طالب العلم أن يوضح الأمر، وأن يبطل شبهتهم هذه التي شبهوا بها، كما طلب النبي التوراة لما ترافع إليه اليهود في شأن الرجم، طلبها وأحضروها، ووجد بها آية الرجم، ليحتج عليهم بذلك.
فالحاصل أنه لا ينبغي لعامة المسلمين شراؤهما، ولا اقتناؤهما
__________
(1) أخرجه الإمام أحمد في مسند المكثرين، مسند جابر بن عبد الله رضي الله عنهم، برقم 14736.

(1/309)

ولا مراجعتهما، بل ذلك منكر بحق عامة الناس، وقد كفى الله وشفى بإنزال كتابه العزيز القرآن الكريم، الذي فيه نبأ ما قبلنا، وحكم ما بيننا، وفيه الكفاية، وهو أفضل كتاب وخير كتاب. والحمد لله. أما أهل العلم فقد يحتاجون شيئا من ذلك، لكن لهم شأنهم في ذلك.

(1/310)


باب ما جاء في أن لبس الحلقة أو الخيط لرفع البلاء أو دفعه شرك - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في أن لبس الحلقة أو الخيط لرفع البلاء أو دفعه شرك

(1/311)

باب ما جاء في أن لبس الحلقة أو الخيط لرفع البلاء أو دفعه شرك
117 - حكم تعليق الخيط لرفع البلاء أو دفعه
س: ما حكم الذي يعلق خيطا لرفع البلاء أو دفعه؟ (1)
ج: هذا ينكر عليه؛ لأنه من الشرك الأصغر، من جنس التمائم، قال عليه الصلاة والسلام: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » . وفي رواية: «من تعلق تميمة فقد أشرك (3) » . ولما دخل حذيفة رضي الله عنه على رجل، قد علق عليه خيطا قطعه حذيفة وأنكر عليه، وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} (4)
__________
(1) السؤال الثامن من الشريط رقم (38) .
(2) أخرجه الإمام أحمد في مسند الشاميين حديث عقبة بن عامر الجهني رضي الله عنه برقم 16951.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه؛ برقم 16969.
(4) سورة يوسف الآية 106

(1/313)

بين له أن هذا من الشرك، فتعليق الخيوط والتمائم من الودع، أو من العظام أو من شعر الذئب، أو من عظام الذئب أو أسنانه كل هذا من خرافات الجاهلية، وهو من المنكرات. وهكذا تعليق الحجب، من القرآن يسمونها حجبا، يسمونها حرزا، يسمونها جامعات، كل هذا لا يجوز، لأن النبي صلى الله عليه وسلم عمم النهي ولم يستثن من القرآن ولا غيره، ولأن استعمال القرآن يفضي إلى استعمال غيره، يعني فتح باب الشرك، ولهذا قال عليه الصلاة والسلام: «إن الرقى والتمائم والتولة شرك (1) » يعني الرقى المجهولة التي ليست على الطريقة الشرعية، هكذا التمائم ما يعلق على الأولاد عن العين، أو يعلق على النساء عن العين، كل هذا منكر ومن عمل الجاهلية، والتولة الصرف والعطف، وهو السحر، فبين الرسول صلى الله عليه وسلم أنه من الشرك؛ لأنه يستعان فيه بالجن والشياطين، فالساحر والساحرة إنما يتم لهما ما يتعاطيانه من السحر بواسطة عبادتهم للجن والشياطين، وتقربهم إليهم بما يرضيهم، والخيوط من جنس التمائم، إذا علق على يده خيطا، أو على رقبته يزعم أنه من أسباب الشفاء، هذا من المنكرات يجب أن يقطع.
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.

(1/314)

118 - حكم تعليق رجل الذئب على من به مس
س: وجدت بعض الناس إذا أصيب أحدهم بجني يعلق رجل ذئب على يد المصاب، فما مدى صحة ذلك؟ وما رأي فضيلتكم فيه. وفقكم الله؟ (1)
ج: تعليق رجل الذئب أو شعر الذئب على المريض، الذي يظن به مس من الجن أو غير ذلك هذا لا يجوز، بل هذا من التمائم التي نهى الرسول صلى الله عليه وسلم عنها وحذر منها، حيث قال عليه الصلاة والسلام: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » ، «من علق تميمة فقد أشرك (3) » فلا يجوز تعليق التمائم، سواء كانت عظاما أو ودعا أو شعرا أو حلقات من حديد أو غير ذلك أو من أي جنس، كل هذا لا يجوز، ولا يختص بالذئب. بل قد يكون ذئبا أو أسدا أو كلبا أو فهدا أو غير ذلك كل هذا لا يجوز، وكل هذا يعتبر من التمائم التي نهى الرسول عن تعليقها. ولكن يعالج بالقرآن الكريم بالقراءة وبالأدوية الطيبة النافعة. أما التعليق على الأطفال، وعلى المريض، تعليق التمائم من عظام، أو من رجل الذئب، أو يد الذئب، أو شيء من شعر
__________
(1) السؤال الخامس عشر من الشريط رقم (31) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.

(1/315)

الذئب، أو الكلب، أو الأسد أو غير ذلك، كل هذا لا يجوز، وهكذا مثل ما يفعل بعض الناس من كونه يضع آيات في قرطاس، أو يضع معها بعض الدعوات أو بعض المسامير أو بعض الطلاسم، ثم يجعلها في جلد أو في غير ذلك، يعلقها على الطفل أو على المريض، كل هذا لا يجوز، التعليق التي يراد بها دفع المرض أو دفع الجن أو دفع العين، كل هذا لا يجوز، والنبي صلى الله عليه وسلم لما رأى على أعرابي حلقة فقال: «انزعها فإنك لو مت وهي عليك ما أفلحت أبدا (1) » . وقال: «إن الرقى والتمائم والتولة شرك (2) » . فالرقى يعني المجهولة أو التي فيها أشياء منكرة، وهكذا التمائم كلها لا تجوز، وما يعلق على الأولاد والمرضى عن العين، وعن الجن كل هذا لا يجوز، وهكذا التولة وهي الصرف والعطف، وهي ما يفعله بعض النساء لتحبيب الأزواج إلى نسائهم وتحبيب المرأة إلى زوجها، كل هذا لا يجوز وهو من السحر، هذه كلها محرمة نبه عليها النبي عليه الصلاة والسلام، وإنما الرقى الجائزة، الرقى الشرعية بالقرآن، وبالدعوات الطيبة، وبما جاء في الأحاديث، الرقى الطيبة يرقى بها المريض، ويدعى له وينفث عليه ويدعى له، أما يعلق عليه شيء فهذا لا يجوز.
__________
(1) أخرجه الإمام أحمد في مسند البصريين حديث عمران بن حصين رضي الله عنهما برقم 19498.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.

(1/316)

119 - حكم تعليق رجل الذئب أو ضرسه على رقاب الأولاد
س: بعض الناس يعلقون رجل الذئب على رقاب أبنائهم أو ذويهم، ويعتقدون أنه يذهب الجنون. فما رد فضيلتكم على هذا وفقكم الله؟ (1)
ج: هذا من الخرافات تعليق رجل الذئب أو أذنه، أو ضرسه أو شيء من شعره على المريض، أو على غير المريض للصيانة والحفظ، كل هذا منكر كله خرافات لا أصل له، وهذا من التمائم التي حرمها الله جل وعلا، يقول النبي صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق شيئا فقد أشرك (2) » فتعليق التمائم لا يجوز، سواء كانت التمائم من رجل الذئب، أو من شعره أو من عظامه، أو من غير هذا من الحيوانات الأخرى، أو حديدة أو شيء مقروء فيه في ورقة، أو رقعة أو غير ذلك، معلق على الطفل أو على المرأة أو على المريض، كل هذا لا يجوز؛ لأن الرسول نهى عن هذا - عليه الصلاة والسلام - وحذر منه، وأخبر أنه من الشرك، وقال: «من علق تميمة فلا أتم الله له (3) » . وكان في الجاهلية تعلق التمائم، يسمونها الحرز يسمونها الحجب، يسمونها الجوامع، تعلق على المريض وعلى الأطفال يزعمون أنها تدفع العين عنهم، أو تدفع الجن، وهذا لا يجوز بل هو منكر، يجب إزالته،
__________
(1) السؤال الخامس عشر من الشريط رقم (30) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.

(1/317)

فلا يجوز تعليق تميمة من عظام الذئاب، أو من شعر الذئاب أو من رجل الذئب أو الضبع أو الأسد أو النمر أو غير ذلك، ولا يجوز أيضا تعليق تمائم من القرآن، كأن تجعل ورقة يكتب فيها شيء، ويعلقها في قطعة جلد، أو غير ذلك، أو مسامير أو غير ذلك، مما يفعله بعض الناس أو طلاسم وحروف مقطعة، يجعلونها في وريقات ثم يجعلونها في جلد أو غيره تعلق، كل هذا لا يجوز. ويجب الحذر من ذلك.

(1/318)

120 - حكم لبس الخاتم لقصد الشفاء
س: المستمع أ. ع. م. وحرمه بعثوا برسالة يقولون فيها: إن والدهم توفي وقد كان يلبس خاتما يعتقد أنه يشفي من العقم، وحينئذ كان يلبسه وهو لا يدري أن هذا العمل محرم، ويسألون كيف يتصرفون الآن، بعد أن توفي ذلك الرجل، وهو على ذلكم الجهل؟ وبماذا توصونهم؟ (1)
ج: يدعى له بالعفو والمغفرة؛ لأن هذا جاهل يحسب أن هذا التعلق ينفع، التعلق بالخاتم، وأنه ينفع من باب الدواء ومن باب الطب، لو كان حيا نبه عليه، وأخبر بما في تعليق التمائم والخواتم، لمن يعتقد فيها أنها من أسباب الشفاء، ولا تجوز على ما هو معروف عند أهل
__________
(1) السؤال السابع والعشرون من الشريط رقم (345) .

(1/318)

العلم، المقصود أن تعليق خرقة أو ورقة أو خاتم، أو حلقة لقصد الشفاء لا يجوز، والنبي نهى عنه - عليه الصلاة والسلام - لكن ما دام جاهلا فإنه يدعى له بالمغفرة والرحمة، ويصلى عليه والحمد لله.

(1/319)


باب ما جاء في الرقى والتمائم - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الرقى والتمائم

(1/321)

باب ما جاء في الرقى والتمائم
121 - بيان معنى العزائم والرقى
س: جاء في فتح الباري أن العزائم والرقى لها آثار عجيبة، ما هي العزائم والرقى؟ وما هي آثارها العجيبة؟ جزاكم الله خيرا (1) .
ج: العزائم والرقى هي القراءة على المرضى بأن يقرأ على المريض، قرأ يعني عزم عليه، يقرأ من الآيات ومن الدعوات الطيبة المأثورة عن النبي صلى الله عليه وسلم، وغير هذا من الدعوات الطيبة، لها أثر عجيب في شفاء المريض، كان النبي صلى الله عليه وسلم يقرأ على المريض وكان الصحابة كذلك، فالرقية للمريض والدعاء له من أسباب الشفاء، من الدعوات التي وردت عن النبي صلى الله عليه وسلم ومن أسباب الشفاء، وقوله صلى الله عليه وسلم في رقية المريض: «اللهم رب الناس أذهب البأس، اشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقما (2) » هذا الدعاء من أنفع الدعاء، ومن
__________
(1) السؤال الثالث والعشرون من الشريط رقم (277) .
(2) أخرجه البخاري في كتاب الطب، باب رقية النبي صلى الله عليه وسلم برقم 5742.

(1/323)

ذلك رقية جبرائيل للنبي بهذه الرقية: «بسم الله أرقيك، من كل شيء يؤذيك، ومن شر كل نفس أو عين حاسد الله يشفيك، بسم الله أرقيك (1) » هذه من الرقى العظيمة، قال صلى الله عليه وسلم: «إذا ألم بأحدكم شيء من جسده فليضع يده على محل الألم، وليقل: بسم الله، ثلاثا، أعوذ بعزة الله وقدرته، من شر ما أجد وأحاذر سبع مرات (2) » هذا من أسباب الشفاء، وهكذا قوله: اللهم اشفني، اللهم عافني اللهم من علي بالعافية، اللهم ارزقني العافية، يدعو ربه بالكلمات الطيبة، اللهم اشفني من هذا المرض، اللهم اشفني من كل داء.
__________
(1) أخرجه مسلم في كتاب السلام، باب الطب والمرض والرقى، برقم 2186.
(2) أخرجه الإمام أحمد في مسند القبائل، حديث كعب بن مالك رضي الله عنه، برقم 26638.

(1/324)

122 - بيان الرقية الشرعية
س: السائل مصري ومقيم بتبوك يقول: ما هي الحدود والضوابط في الرقية الشرعية؟ وهل يجوز للراقي أن يرقي مجموعة من الأشخاص في وقت واحد؟ وبماذا تنصحون المرضى مأجورين؟ (1) .
ج: الرقية تكون بالقرآن وبالدعوات الطيبة، هذه الرقية مع رجاء أن
__________
(1) السؤال العشرون من الشريط رقم (431) .

(1/324)

الله يتقبل وينفع بها، فينفث عليه بريقه ويقرأ الفاتحة أو بعض الآيات، أو آية الكرسي، أو قل هو الله أحد والمعوذتين، القرآن كله شفاء: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (1) ، فالرقية تكون بالقرآن، وبالدعوات الطيبة على محل الألم، ينفث على محل الألم: في صدره، أو رأسه، أو يده، أو رجله، ويقرأ الفاتحة وما تيسر معها من القرآن، ويدعو: اللهم رب الناس أذهب البأس، اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما، ويقول: بسم الله أرقيك من كل شيء يؤذيك، من شر كل نفس وعين حاسد الله يشفيك، بسم الله أرقيك، هذه الرقية الشرعية، مع رجاء أن الله ينفع بذلك، وسؤاله أن يتقبل وأن ينفع وأن يشفي المريض، يكون عنده إيمان بأن الله هو الشافي، وأن هذه أسباب، فهو يسأل الله أن يشفي المريض، ويقرأ عليه، ويرجو من الله أن ينفع برقيته، يجوز له أن يرقي أشخاصا: اثنين، ثلاثة، قدامه، ينفث على هذا، وهذا وهذا، يقرأ، لا بأس إذا استطاع ذلك، يكون اثنين أو ثلاثة قدامه، ينفت عليهم، على صدورهم، أو في أيديهم، أو على رءوسهم، على حسب المرض، لا بأس، ما هو بشرط واحد، لو كانوا اثنين قدامه، أو ثلاثة، نفث على هذا وهذا لا حرج فيه، ولا أعلم في هذا حرجا.
__________
(1) سورة فصلت الآية 44

(1/325)

س: يسأل هذا المستمع ويقول: ما هي الآيات التي كان الرسول صلى الله عليه وسلم يرقي بها المرض؟ وكيف تكون؟ وهل يرقي بها عند بداية المرض، أو تكون دائمة حتى يزول المرض؟ وما نصيحتكم للقراء؟ مأجورين (1)
ج: كل القرآن مبارك كله رقية، ومن الرقية الفاتحة، وآية الكرسي، قل هو الله آحد والمعوذتين، مما كان يستعمله النبي صلى الله عليه وسلم ويحث عليه، والفاتحة لأنها أم القرآن، وهي أفضل السور، وآية الكرسي، فالرسول أرشد إلى قراءتها بعد كل صلاة، وعند النوم، وكذلك قل هو الله، والمعوذتين، كان يقرؤها صلى الله عليه وسلم عند النوم ثلاث مرات، عند النوم وينفث في يديه ويمسح بهما على رأسه ووجهه وما أقبل من جسده، كل هذا ثبت عنه صلى الله عليه وسلم، وقال: من قرأ هذه السور الثلاث في أول الليل، أو في أول النهار لم يمسه شيء، أو لم يصبه شيء، فهذا كله مما يشرع، وثبت أن بعض الصحابة رقى بعض المرضى بالفاتحة فقط فشفاه الله.
__________
(1) السؤال الخامس من الشريط رقم (429) .

(1/326)

س: سماحة الشيخ يستفسر الكثير من الناس عن كيفية الرقية الشرعية؟ (1)
ج: الرقية الشرعية هي الرقية بالآيات والدعوات الطيبة، هذه الشرعية، الرقية بالقرآن أو بالدعوات الطيبة، يرقي بالفاتحة، بآية الكرسي بغيرها من الآيات: قل هو الله أحد المعوذتين، بغيرها، هذه الرقية الشرعية، أو بالدعاء، يدعو له: اللهم رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما، بسم الله أرقيك من كل شيء يؤذيك، من شر كل نفس أو عين حاسد الله يشفيك، بسم الله أرقيك، أو: اللهم اشفه وعافه، اللهم أنزل عليه الشفاء اللهم أبرئه من مرضه، وما أشبه ذلك من الدعوات الطيبة.
س: السائل أبو عبد الله يقول: القرآن فيه شفاء للناس ورحمة، نرجو أن تذكروا الآيات التي يشرع قراءتها على المريض وعدد المرات، وكيفية النفث، جزاكم الله خيرا؛ لأن عندنا شخصا مصابا بمرض ونريد أن نقرأ عليه (2) .
ج: كل القرآن شفاء من أوله إلى آخره، وإذا قرأ الفاتحة فهي أعظم سورة في القرآن، كررها، كما قرأها الصحابة على اللديغ، لما
__________
(1) السؤال الثامن من الشريط رقم (405) .
(2) السؤال التاسع والثلاثون من الشريط رقم (409) .

(1/327)

مروا عليه في بعض أحياء العرب قرأ عليه بعض الصحابة سورة الفاتحة، وكررها فشفاه الله، فإذا قرأ سورة الفاتحة، وقرأ معها آية الكرسي، أو بعض الآيات الأخرى كله طيب، وإذا قرأ قل هو الله أحد وقل أعوذ برب الفلق، وقل أعوذ برب الناس، ثلاث مرات، كان حسنا أيضا من أسباب الشفاء، وكل القرآن شفاء، إذا قرأ منه ما يسر الله من البقرة، من آل عمران، من النساء من المائدة، من بقية القرآن، كله شفاء كما قال الله جل وعلا: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (1) وقال سبحانه: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} (2) يعني كله شفاء، فإذا تحرى بعض الآيات وقرأها كله طيب، ولكن من أهم ما يقرأ: الفاتحة وآية الكرسي وقل هو الله أحد، وسورتا المعوذتين، كل هذه من أهم ما يقرأ على المريض.
س: الأخ يسأل ويقول: هل يجوز في الرقية أن يقرأ المسلم القرآن الكريم وبعض الأدعية النبوية على الماء أو الزيت، ويقوم المريض بشرب ذلك الماء والاغتسال به، وإذا كان لا يجوز فما الرقية الشرعية، والشروط التي يجب أن تتوفر في الرقية، ويجوز أن يستعملها المسلم بعد ذلك (3) .
__________
(1) سورة فصلت الآية 44
(2) سورة الإسراء الآية 82
(3) من ضمن أسئلة الشريط رقم (425) .

(1/328)

ج: لا حرج في الرقية في الماء ثم يشرب منه المريض أو يغتسل به، كل هذا لا بأس به، الرقية تكون على المريض بالنفث عليه، وتكون في ماء يشربه المريض أو يتروش به، كل هذا لا بأس به، وقد ثبت عنه صلى الله عليه وسلم أنه رقى لثابت بن قيس بن شماس في ماء ثم صبه عليه، فإذا رقى الإنسان أخاه في ماء ثم شرب منه، أو صبه عليه يرجى فيه العافية والشفاء، وإذا قرأ على نفسه على العضو المريض: يده أو رجله، أو صدره، ونفث عليه ودعا له بالشفاء، فهذا كله حسن.
س: يسأل المستمع ويقول: ما كيفية الرقية بالدعاء يا سماحة الشيخ؟ وما هي الأدعية التي تقرأ؟ (1)
ج: ينفث على المريض على محل المرض ويدعو له، ينفث عليه من ريقه، ويقرأ الفاتحة ويكررها سبع مرات، يقرأ آية الكرسي ويقرأ ما تيسر من القرآن، ويقرأ قل هو الله أحد، والمعوذتين يكررها ثلاثا، هذه الرقية، وينفث معها ويدعو الله ويقول: اللهم رب الناس أذهب البأس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما؛ كما فعله النبي صلى الله عليه وسلم، ويقول: «بسم الله أرقيك من كل شيء يؤذيك من شر كل نفس أو عين حاسد، الله يشفيك، بسم الله أرقيك (2) » . هكذا رقى جبريل النبي عليه الصلاة والسلام، كما أخبر بذلك النبي عليه الصلاة والسلام، كل
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (430) .
(2) مسلم السلام (2186) ، الترمذي الجنائز (972) ، ابن ماجه الطب (3523) ، أحمد (3/56) .

(1/329)

هذا حسن، وإذا قال: اللهم اشفه، اللهم عافه، اللهم يسر له العافية، والدعوات المناسبة لا بأس، لكن هذا الدعاء الثسرعي الوارد عن النبي صلى الله عليه وسلم، وإذا رقى بدعوات آخرى للمريض، بطلب العافية فلا بأس.

(1/330)

123 - بيان علاج العين
س: السائل أخوكم أبو سعد الدين، مقيم في هذا البلد الطيب، يقول: سماحة الشيخ، المشكلة ملخصها: ذهبت زوجتي لزيارة إحدى جاراتها من باب المودة والصلة والرحمة، وبعد يومين فوجئنا بدعوة من هذه الجارة التي زارتها زوجتي تقول لزوجتي: نريد منك أن تتوضئي، ونأخذ منك ماء الوضوء؛ لأنني مصابة بورم في ساقي، وأظنه حسدا، فقامت زوجتي في الحال، وتوضأت وهي لا تعلم عن هذا الأمر شيئا، وجاءتني وهي تبكي من هذا الأمر، ولأول مرة يحصل لها هذا الأمر، فذهبت إلى جاري وقلت له: يا أخي ما الأمر؟ قال لي: لأن زوجتي محسودة، وأخذنا ماء من كل من دخل عليها، وقال بأن هذا الأمر وارد، وذكر لي حادثة سهل بن حنيف عندما صرعه عامر بن ربيعة في عهد الرسول صلى الله عليه وسلم. السؤال: هل من علاج الحسد أن نأخذ ماء الوضوء من الحاسد؟ مع العلم

(1/330)

بأن الحاسد غير معلوم؟ وهل الأسلوب الذي تعاملت به هذه الجارة مع زوجتي صحيح بدون علمي؟ جزاكم الله خيرا (1) .
ج: العين حق كما قاله النبي صلى الله عليه وسلم قد تقع العين من المرأة والرجل، إذا رأت المرأة ما يعجبها من جارتها، أو من غيرها، قد تقع العين، وهكذا الرجل قد تقع منه العين لأخيه ولجاره ولغيرهما، فإذا طلب الرجل أو المرأة من الشخص الآخر أن يتوضأ له فلا حرج في ذلك والحمد لله، قد تقع العين بغير اختيار الإنسان، فلا ينبغي له أن يتكدر من هذا، فإن العين حق وليست باختيار الإنسان، قد تقع منه من غير اختياره، ينظر إلى شخص فيعجبه فتقع العين، يعجبه وجهه يعجبه مشيه، يعجبه غير ذلك، فتقع العين، إما مرض في رجل، أو في رأس أو ينصرع أو ما أشبه ذلك، قد يقع، فإذا قال الرجل لأخيه: توضأ لي أو اغسل وجهك أو يديك، أو قالت المرأة لأختها في الله: أصابني كذا، وأخشى من شيء وقع منك بغير اختيارك، بأسلوب حسن، توضئي لي، أو اغسلي وجهك ويديك وأعطنيه لعل الله يشفيني بذلك، كما وقع لسهل بن حنيف وعامر بن ربيعة في عهد النبي صلى الله عليه وسلم، وأمر عامرا أن يتوضا لسهل، فصب عليه وشفاه الله، فالمقصود أن العين حق ولا حرج أن يقول الإنسان لأخيه، أو المرأة لأختها في
__________
(1) السؤال الرابع عشر من الشريط رقم (397) .

(1/331)

الله: اغسلي يديك أو وجهك، أو توضئي، حتى يصب على من يظن أنه أصابته العين فلا حرج في ذلك، وينبغي أن لا يتكدر من قيل له ذلك، فإنه ليس باختياره، العين تقع بغير الاختيار، نسأل الله للجميع التوفيق والهداية.

(1/332)

124 - حكم قول: الفاتحة، بنية الشفاء لطالب الشفاء
س: يقول السائل: ما حكم من يقول بعد الصلاة: الفاتحة، بنية الشفاء لطالب الشفاء؟ (1)
ج: هذا بدعة لا أصل له، وإنما المشروع أن يقرأ على المريض، إذا قرأ عليه الفاتحة أو غيرها لا بأس، أما أن يقول: الفاتحة، بهذا الشكل هذا بدعة.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (431) .

(1/332)

125 - الأسباب المعينة على إزالة الهموم التي تصيب الإنسان
س: ما هي الأمور التي تساعد على إزالة الهموم والغموم التي تصيب المسلم؟ وهل يشرع أن يرقي المسلم نفسه من أجل ذلك؟ جزاكم الله خيرا (1) .
ج: من أعظم الأسباب التي يزيل الله بها الهموم والغموم، الإكثار من ذكر الله سبحانه، والصلاة على نبيه عليه الصلاة والسلام، والإكثار من قراءة القرآن، فإن ذلك من أسباب انشراح الصدر وزوال الهم والغم، فأكثر من ذكر الله، ومن قراءة القرآن، ومن الصلاة والسلام على رسول الله عليه الصلاة والسلام، مع الاستغفار والتوبة من المعاصي والحذر منها، فاحذر المعاصي كلها وتب إلى الله من سالفها، وأكثر من الاستغفار، وأبشر بالانشراح وزوال الهموم والغموم، فطاعة الله وطاعة رسوله صلى الله عليه وسلم أعظم سبب في شرح الصدر وزوال كل ما يضرك ويسوؤك، ولا بأس أن ترقي نفسك؟ تقرأ على نفسك بالفاتحة، أو آية الكرسي أو قل هو الله أحد والمعوذتين، أو بكلها، هذه رقية طيبة، كان النبي صلى الله عليه وسلم عند النوم يجمع كفيه ويرقي نفسه، يقرأ فيهما، قل هو الله أحد والمعوذتين، ثلاث مرات، ثم يمسح بهما ما أقبل من جسده، رأسه ووجهه وصدره، فإن رقيت نفسك بما
__________
(1) السؤال الحادي عشر من الشريط رقم (308) .

(1/333)

يسر الله، يعني قرأت على نفسك بما يسر الله من القرآن فذلك من أحسن الأسباب، ومن ذلك الرقية بالفاتحة، وآية الكرسي وقل هو الله أحد، والمعوذتين، كل هذا طيب، والنبي صلى الله عليه وسلم مثل ما تقدم كان يرقي نفسه، قل هو الله أحد، والمعوذتين ثلاث مرات، يقرؤها في كفيه عند النوم عليه الصلاة والسلام، ويمسح بكل مرة ما أقبل من جسده على رأسه ووجهه وصدره.

(1/334)

126 - بيان علاج ضيق الصدر
س: الشخص الذي بشتكي من ضيق في الصدر، هل يقرأ عليه؟ (1)
ج: ينبغي له أن يكثر من ذكر الله ومن قراءة القرآن، وإذا قرئ عليه لا بأس، لكن الأفضل له أن يكثر من قراءة القرآن ومن ذكر الله؛ لأن هذا يشرح الصدر: {أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} (2) يكثر من قول: لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، سبحان الله، والحمد لله، ولا إله إلا الله، والله اكبر، ولا حول ولا قوة إلا بالله، سبحان الله وبحمده سبحان الله
__________
(1) من ضمن أسئلة الشريط رقم (423) .
(2) سورة الرعد الآية 28

(1/334)

العظيم، يكثر من قراءة القرآن إذا كان يحفظ، أو من المفصل إذا كان ما يحفظ إلا القليل، أو يردد السورة التي يحفظها، كل هذا من أسباب شرح الصدر، مع دعاء الرب، يقول: اللهم اشرح صدري اللهم يسر أمري، اللهم اشرح لي صدري اللهم أزل عني كل بأس، اللهم اشفني من كل سوء.

(1/335)

127 - حكم كتابة آيات القرآن على ورق وشرب مائه
س: يقول السائل: هل كتابة القرآن في لوح وشرابه، أو التمسح به مشروع، أم به بدعة؟ وهذا العمل كثير في بلادنا (1) .
ج: لا حرج في ذلك، أن يكتب في لوح أو قرطاس آيات أو دعوات بالزعفران، ثم يغسلها ويشربها لا بأس، فعله أهل العلم وأجازه أهل العلم والتحقيق، فلا حرج في ذلك، لكن أفضل من ذلك أن يقرأ على نفسه، أو يقرأ عليه غيره وينفث عليه، أو في ماء ويشربه، وهذا أحسن من الكتابة والله أعلم.
__________
(1) السؤال السابع من الشريط رقم (181) .

(1/335)

128 - حكم القراءة على المرأة بلا خلوة
س: يقول السائل: هل تجوز القراءة والنفث على المرأة المصروعة أو الملدوغة بحية أو عقرب، مع وجود جمع من النساء ولا محرم هناك؟ (1)
ج: نعم لا بأس إذا حصل عدم الخلوة، إذا حصل وجود شخص ثالث كأبيها أو أخيها أو امرأة أخرى، المقصود لا يخلو يكون معهم ثالث أو أكثر فلا حرج وإن كان الحاضر من النساء ليس بشرط المحرم، المحرم في السفر فقط.
__________
(1) السؤال التاسع من الشريط رقم (331) .

(1/336)

129 - حكم كتابة القرآن وشربه للعلاج
س: هل يجوز كتابة القرآن وشرابه للعلاج؟ (1)
ج: لا نعلم مانعا من ذلك، وإن كان الأفضل أن يقرأ على المريض وينفث المريض على نفسه، أو يقرأ عليه أخوه، على يده أو رجله أو موضع الألم منه، كما كان النبي صلى الله عليه وسلم يفعل، لكن إذا قرأ في ماء وشربه، أو رش به أو كتب آيات ودعوات في إناء بالزعفران أو في ورقة وغسله وشربه لا بأس، فعله جمع من السلف وذكره ابن القيم وغيره عن السلف فلا حرج في ذلك، ولكن الأفضل والأولى والأنفع
__________
(1) السؤال الحادي والعشرون من الشريط رقم (57) .

(1/336)

هو ما كان يفعله النبي صلى الله عليه وسلم لنفسه، كان يقرأ على المريض وينفث على المريض، وكان يقرأ على نفسه وينفث على نفسه إذا أحس بشيء عليه الصلاة والسلام، وكان إذا أراد النوم نفث في يديه ومسح بهما ما أقبل من جسده، ولما مرض مرضه الأخير عليه الصلاة والسلام صارت عائشة تفعل ذلك، تأخذ يديه وتقرأ فيهما وتمسح بهما على ما أقبل من جسده عليه الصلاة والسلام؛ عملا بما كان يعمله في صحته عليه الصلاة والسلام، وقد قرأ النبي صلى الله عليه وسلم في ماء لثابت بن قيس بن شماس ثم صبه عليه، عليه الصلاة والسلام.

(1/337)

130 - حكم كتابة آيات من القرآن بالزعفران وشرب مائه
س: هذا سؤال من مستمعة من الرياض، تقول: سماحة الشيخ جاء لمنزلنا رجل لمعالجة إحدى قريباتي، وذلك بأن يقرأ عليها آيات من القرآن، وعندما دخلت لأستمع فقط لقراءته، وأنا ألبس الحجاب الشرعي طلب أخي من الشيخ أن يقرأ علي، مع العلم بأنني لم أكن أريد ذلك، ولكنه قرأ علي ووضع يده على أنحاء متفرقة من جسدي، مثل الرأس وأيضا الأيدي وأعلى الساق، ولكن من وراء الحجاب، وأعطاني بعض الأوراق التي كتب عليها آيات من القرآن الكريم،

(1/337)

وطلب مني التبخر بها، والسؤال: هل هذا العمل مشروع؟ وهل يجوز؟ وهل علي إثم في ذلك؟ جزاكم الله خيرا (1) .
ج: إذا قرأ على المرأة ونفث عليها من القرآن، أو قرأ على الرجل، هذا مشروع، أو في ماء وتشرب منه، أو تتروش به، أو كتب لها قرآنا بزعفران ونحوه، وغسله وشربته، فلا بأس، لكن لا يضع يده على شيء من جسدها! لأنها عورة، ولكن من دون ذلك، يقرأ على محل الألم، محل اليد محل الرأس، محل القدم، يقرأ على محل الألم من غير لمس، وإذا تيسر أن يكون الراقي امرأة فهذا أولى وأحسن، المرأة للمرأة والرجل للرجل، ولكن إذا دعت الحاجة للرجل يقرأ من غير مس، وأما كونه يكتب ذلك في ورقة تغسل بالزعفران فلا بأس أيضا، أو في صحن ونحوه، يكتب آيات بالزعفران ثم يغسل ويشرب كل هذا لا بأس به.
__________
(1) السؤال السادس والعشرون من الشريط رقم (411) .

(1/338)

131 - بيان حكم التمائم
س: ما حكم الشرع في التمائم والرقى؟ (1)
ج: التمائم ممنوعة وهي ما يعلق على الإنسان سواء كانت من القرآن أو من غير القرآن، والصواب منعها إذا كان من غير القرآن
__________
(1) السؤال الثاني من الشريط رقم (372) .

(1/338)

فلا خلاف، تمنع كالطلاسم أو أشياء منكرة عن كتابات منكرة أو عظام أو أشياء غير ذلك هذا منكر، أما إن كانت من القرآن فاختلف فيها العلماء والصواب أنها أيضا تمنع لأمرين: الأمر الأول: عموم الأحاديث مثل قوله صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (1) » ، «من تعلق تميمة فقد أشرك (2) » ، هذا عام. والأمر الثاني: أنه وسيلة لتعليق التمائم الأخرى، صار وسيلة لتعليق التمائم الأخرى فإن التمييز بين هذا وهذا فيه صعوبة، فالواجب سد الباب ومنع التمائم كلها.
س: ما حكم الشرع في التمائم والرقى؟ (3)
ج: التمائم لا تجوز الحروز لا يجوز وتعليق التمائم لا يجوز، الرسول نهى عنها، قال: «من علق تميمة فلا أتم الله له (4) » ، «من تعلق
__________
(1) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16951.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(3) السؤال الرابع من الشريط رقم (427) .
(4) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.

(1/339)

تميمة فقد أشرك (1) » فلا يجوز تعليق التمائم، لا من الحديد ولا من غيره، ولا من الرقى، أما كونه يرقى عليه، ينفث عليه إن كان مريضا فلا بأس، رقية شرعية، أما كونه يكتب كتابا يعلقه عليه، أو معضدا يعلقه عليه، أو حديدة يعلقها عليه، كل هذا لا يجوز؛ لأن الرسول نهى من هذا، قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » .
__________
(1) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.

(1/340)

132 - حكم تعليق التمائم والحلف بغير الله تعالى
س: عندنا في العراق عندما يمرض شخص يذهب إلى السادة، ويكتبون له أوراقا يعلقونها في رءوسهم، فهل يجوز هذا أم لا؟ كذلك الحلف هناك من يحلف بغير الله أو يحلفون بهؤلاء السادة فما حكم ذلك؟ (1)
ج: تعليق التمائم على الأولاد خوف العين، أو خوف الجن، أمر لا يجوز، وهكذا تعليق التمائم على المرضى، وإن كانوا كبارا لا يجوز! لأن هذا فيه نوعا من التعلق على غير الله، فلا يجوز لا مع السادة المنسوبين إلى الحسن والحسين، أو غيرهما ولا مع غيرهم من العلماء ولا مع غيرهم من العباد، لا يجوز هذا ابدأ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه
__________
(1) السؤال الثالث عشر من الشريط رقم (42) .

(1/340)

قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (1) » . وفي رواية عنه أنه قال: «من تعلق تميمة فقد أشرك (2) » .
والتميمة هي ما يعلق على الأولاد، أو على الكبار عن العين أو عن الجن من خرز أو ودع أو عظام ذئب أو ذيله، أو أوراق مكتوب فيها كتابات، حتى ولو من القرآن الكريم، على الصحيح، حتى ولو آية الكرسي أو غيرها، لا يجوز التعليق مطلقا ولو كان من القرآن؛ لأن الأحاديث عامة، فالرسول صلى الله عليه وسلم عمم وأطلق، ولم يستثن شيئا فدل ذلك على أن التمائم كلها ممنوعة، وأن ما يعلق على الأولاد عن العين أو عن الجن، أو يعلق على المرضى الكبار كله لا يجوز، والمشروع في هذا أن الإنسان يسأل ربه العافية، ولا بأس أن يقرأ عليه المؤمن العارف بالقراءة يقرأ عليه آيات، يدعو له بدعوات شرعية، ينفث عليه برقية طيبة، هذا لا بأس، أما أن يعلق في قرطاس، أو في رقعة في عضده، أو في رقبته هذا لا يجوز، وهذا من الشرك الأصغر، وقد يكون من الأكبر إذا اعتقد صاحبه أنها تدفع عنه وأنها تكفيه الشرور، هذا يكون من الشرك الأكبر، أما إذا اعتقد أنها من الأسباب فهذا شرك أصغر، والواجب قطعها وإزالتها.
وكذلك الحلف بغير الله لا يجوز ومن الشرك الأصغر أيضا، وقد يكون من الشرك الأكبر إذا اعتقد الحالف بغير الله أن هذا المحلوف به مثل الله، أو أنه يصلح أن يتصرف من دون الله، أو أنه يتصرف في الكون
__________
(1) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.

(1/341)

هذا يكون شركا أكبر، نعوذ بالله، الحاصل أن الحلف بغير الله لا يجوز، قال الرسول صلى الله عليه وسلم: «من كان حالفا فليحلف بالله أو ليصمت (1) » ، وقال: «لا تحلفوا بآبائكم ولا بأمهاتكم، ولا بالأنداد (2) » . وقال عليه الصلاة والسلام: «من حلف بغير الله فقد كفر (3) » وفي لفظ: «فقد أشرك (4) » وقال أيضا عليه الصلاة والسلام: «من حلف بالأمانة فليس منا (5) » . وقال ذات يوم لبعض أصحابه في السفر وهم يحلفون بآبائهم: قال لهم عليه الصلاة والسلام: «إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفا فلا يحلف إلا بالله أو ليصمت (6) » . وقال ابن عبد البر - الإمام المغربي المعروف - المتوفى سنة 463 هـ: (إن العلماء أجمعوا على أنه لا يجوز الحلف بغير الله) .
__________
(1) أخرجه البخاري في كتاب الشهادات؛ باب كيف يستحلف، برقم 2679، ومسلم في كتاب الإيمان، باب النهي عن الحلف بغير الله، برقم 1646.
(2) أخرجه النسائي في كتاب الأيمان، باب الحلف بالأمهات، برقم 3769.
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم 6036.
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم 4886.
(5) أخرجه أبو داود في كتاب الأيمان والنذور، باب كراهية الحلف بالأمانة، برقم 3253.
(6) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا، برقم 6108.

(1/342)

هذا يفيدنا أن الحلف بالأمانة أو بالنبي أو بالكعبة أو بحياة فلان أو شرف فلان، هذا لا يجوز، وإنما يكون الحلف بالله وحده، يقول: بالله، تالله، والله، هذا هو المشروع، أما الحلف بغير الله كائنا من كان فلا يجوز.

(1/343)

133 - حكم تعليق الحجب والحرز
س: تعليق الحجاب على الجسم بقصد أنه ينفع، هل هو حلال أم حرام، وهي آية من الآيات، وعليها بعض المربعات. إذا كانت حراما فهل أدفنها أم أقوم بحرقها؟ (1)
ج: تعليق الحجب أمر لا يجوز، سواء من الآيات أو من غير الآيات، يقول النبي صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » ، ويقول صلى الله عليه وسلم: «إن الرقى والتمائم والتولة شرك (3) » .
التمائم هي الحجب التي تعلق على الناس، والرقى الشركية التي
__________
(1) السؤال الثاني والعشرون من الشريط رقم (213) .
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله عنه، برقم 3604.
(3) أبو داود الطب (3883) ، ابن ماجه الطب (3530) ، أحمد (1/381) .

(1/343)

لا نعرف معانيها، أو بلسان مجهول، أو فيها إثم، وتوسلات منكرة، أما الرقى الشرعية التي ليس فيها منكر فلا بأس أن يرقي أخاه بالآيات، أو بالدعوات الطيبة، وأما التمائم فهي الحجب، لا يجوز تعليقها مطلقا، لا على الرقبة ولا في العضد، ولا في غير ذلك، ويجب إتلافها بإحراقها أو دفنها في أرض طيبة، إذا كانت آيات.

(1/344)

134 - الحكمة التشريعية من تحريم التمائم والحروز
س: الأخ ش. ك. ع. من جمهورية السودان، يسأل ويقول: ما حكم التمائم مع ذكر الدليل لكي تتضح المسألة؟ جزاكم الله خيرا (1) .
ج: تعليق التمائم من المحرمات الشركية، والتمائم هي ما يكتب في الرقاع من خرق أو قراطيس أو رقاع من الجلد، أوغير ذلك، يكتب فيها طلاسم لا تعرف معناها، وربما يكتب فيها بأسماء لبعض الشياطين، بعض الجن، وربما كتب فيها دعوات أو آيات، ثم تعلق على المريض أو على الطفل، يزعمون أنها تدفع عنهم الجن، وبعضهم يعلقها لدفع العين، وكانت الجاهلية تفعل ذلك، تعلق التمائم على الأولاد والأوتار
__________
(1) السؤال الرابع من الشريط رقم (148) .

(1/344)

على الإبل، ويزعمون أنها تدفع عنهم البلادة وهذا من الجهل بالله وقلة البصيرة، ولهذا أمر النبي عليه الصلاة والسلام بقطع التمائم، وقال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (1) » . «من تعلق تميمة فقد أشرك (2) » ونهى عن تعليق الأوتار على الدواب، وبعث في الجيوش من يزيل ذلك، ويقطع الأوتار التي تعلق على الإبل أو الخيل، المقصود أن تعليق الأوتار والتمائم أمر كان معروفا في الجاهلية، فنهى عنه النبي صلى الله عليه وسلم وأبطله، والتعليق للتمائم والأوتار عند أهل العلم من الشرك الأصغر، إذا كان قصد المعلق أنها سبب، أما إذا كان قصد المعلق أنها تدفع بنفسها، وأنها تصرف السوء بنفسها فهذا شرك أكبر نعوذ بالله، وهناك مسألة اختلف فيها العلماء؛ وهي ما إذا كانت التمائم من القرآن أو من الدعوات الطيبة، وليس فيها طلاسم ولا شركيات ولا أشياء منكرة، هل تجوز أم لا تجوز؟ أجازها بعض السلف، وقالوا: إنها من جنس الرقية، وأجازوا تعليق التمائم التي من القرآن، أو من دعوات لا بأس بها. وقال آخرون من أهل العلم: لا تجوز بل جوازها فتح لباب الشرك، وقالوا: إن رسول الله صلى الله عليه وسلم نهى عن التمائم وأطلق ولم يخص شيئا دون شيء، بل قال: «من تعلق تميمة فلا أتم الله له (3) » ، «من تعلق تميمة فقد أشرك (4) » ، هذا عام. وقال:، «إن الرقى والتمائم والتولة شرك (5) » فإذا أجزنا التمائم من القرآن فقد خالفنا
__________
(1) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(4) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(5) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.

(1/345)

هذه الأحاديث العامة، والعموم حجة يجب الأخذ به، ثم إذا أجزنا هذه التمائم من القرآن صار فتحا لباب الشرك؛ لأنها تلتبس الأمور وتختلط هذه بهذه، ويلبس الناس هذه بهذه فيقع الشرك، وقد جاءت الشريعة بسد الذرائع بأدلة كثيرة، كل شيء يفضي إلى الشرك أو إلى المحرمات يمنع، ولا شك أن تعليق التمائم من القرآن، أو من الدعوات المباحة يخالف الأحاديث العامة والنهي العام، ويسبب فتح باب الشرك واختلاط الأمور، فلهذا كان الصواب منع الجميع، الصواب منع التمائم كلها من القرآن وغير القرآن؛ أخذا بعموم الأحاديث وسدا لباب الشرك، والله المستعان.

(1/346)

135 - حكم تعليق الحجب من القرآن
س: هل يجوز لبس الورقة (الحجاب) ؛ وهي عبارة عن ورقة من دفتر عادي، ويكتب عليها الشخص الذي يدعونه؛ يكتب عليها آية الكرسي وسورة الفاتحة والمعوذتين؟ جزاكم الله خيرا (1) .
ج: تعليق التمائم لا يجوز لا أوراق ولا خرق ولا غير ذلك؛ وما كان النبي صلى الله عليه وسلم يفعل ذلك، ولم يرشد إلى هذا عليه الصلاة والسلام
__________
(1) السؤال الحادي والعشرون من الشريط رقم (335) .

(1/346)

وإنما أرشد إلى القراءة، قراءة القرآن والعلاج بالقرآن بالنفث بحيث ينفث الإنسان على نفسه، وكان صلى الله عليه وسلم إذا اشتكى نفث في كفيه وقرأ قل هو الله أحد والمعوذتين ثلاث مرات، ثم مسح بذلك ما أقبل من جسده من رأسه ووجهه وصدره، أما ما يكتب فيها أوراق تعلق فهذا لا يجوز، بل هذا من وسائل الشرك والاعتماد على غير الله سبحانه وتعالى، ولهذا قال صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (1) » ، «من تعلق تميمة فقد أشرك (2) » .
هذه يقال لها: التمائم، ويقال لها: الحروز ويقال لها: الحجب، وليس منها شيء من المباحات فكل هذا لا يجوز، لا يجوز تعليق قرآن ولا غير قرآن، وإذا كان من غير القرآن صار أشد في الإنكار؛ كالطلاسم أو العظام أو الحديد أو ما أشبه ذلك، وقد رأى النبي صلى الله عليه وسلم على إنسان حلقة فقال: «ما هذا؟ " قالوا: من الواهنة، فقال: " انزعها فإنها لا تزيدك إلا وهنا (3) » .
فالمقصود أن المؤمن يتجنب هذه الأشياء، ولا يعلق تميمة ولا ورقة ولا خرقة ولا غير ذلك، مما يرى أنها حرز ينفع من الجن أو ينفع من العين أو ما أشبه ذلك، ويسمونها الحروز ويسمونها التمائم
__________
(1) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(3) أخرجه الإمام أحمد في مسند البصريين حديث عمران بن حصين رضي الله عنهما برقم 19498.

(1/347)

ويسمونها الحجب كل هذا لا يجوز، والصواب أنها لا تجوز حتى ولو كانت من القرآن، والصواب منعها سدا للذريعة وعملا بالأحاديث عامة، في منع التمائم والتعليقات، وهي من الشرك الأصغر، فإن كان صاحبها يعتقد أنها تدفع عنه الشر بنفسها صار ذلك من الشرك الأكبر، أعوذ بالله من ذلك.

(1/348)

136 - حكم تعليق الحرز من القرآن
س: يقول السائل: أرى بعض الناس يكتبون آيات من القرآن، ويربطونها في أعناقهم، ويقولون: هذا حجاب من كذا وكذا. هل هذا مشروع؟ وهل الصحابة فعلوا شيئا من هذا؟ (1)
ج: هذا ليس بمشروع، هذا يسمى التميمة ويسمى الحرز، يسميه بعض الناس الجوامع، هذا لا يجوز فالنبي عليه الصلاة والسلام يقول: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » ، فلا يجوز تعليق التمائم وهي الحروز، وهي أن يكتب آيات أو دعوات أو أحاديث، ويعلقها في عنقه أو في عضده، هذا لا يجوز والواجب الحذر من ذلك، أما كونه يتعاطى الورد الشرعي يقرأ على
__________
(1) السؤال السادس من الشريط رقم (181) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.

(1/348)

نفسه عند النوم، ويتعاطى الأوراد الشرعية، هذا مطلوب مأمور به شرعا، وعند النوم يقرأ آية الكرسي، ويقرأ قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، ثلاث مرات عند النوم، كل هذا من أسباب العافية والسلامة، كان يفعله النبي صلى الله عليه وسلم، ويقول صلى الله عليه وسلم: «من قرأ آية الكرسي لا يزال معه من الله حافظ، ولا يقريه شيطان حتى يصبح (1) » .
فأنت استعمل هذا، تقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (2) تقول: (أعوذ بكلمات الله التامات من شر ما خلق) ثلاث مرات، (بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم) ثلاث مرات، صباحا ومساء، تقرأ: قل هو الله أحد ثلاثا وقل أعوذ برب الفلق ثلاثا وقل أعوذ برب الناس ثلاثا، بعد المغرب، وعند النوم، وبعد صلاة الفجر؛ كل هذا من أسباب السلامة، والحمد لله، والله يغنيك بهذا عن التميمة المكتوبة المعلقة.
__________
(1) أخرجه الدارمي في كتاب فضائل القرآن، باب فضل أول سورة البقرة وآية الكرسي برقم 3386.
(2) سورة البقرة الآية 255

(1/349)

137 - حكم لبس القلائد من القرآن
س: يقول السائل: ما رأي سماحتكم في القلائد؛ أي كتابة الآيات القرآنية، ووضعها في قطعة قماش، وتعليقها على جسم الشخص أو تحت الوسادة؟ (1)
ج: تعليق التمائم ويقال لها: الحروز، ويقال لها أيضا: الجوامع، لا يجوز؛ لأن الرسول عليه الصلاة والسلام قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » ، وقال عليه الصلاة والسلام: «من علق تميمة فقد أشرك (3) » . وقال: «إن الرقى والتمائم والتولة شرك (4) » . فهذه الأحاديث وما جاء في معناها تدل على منع التمائم، وأنه لا يجوز تعليقها على المريض ولا على الطفل، ولا جعلها تحت الوسائد كل ذلك لا يجوز! لأنه من عمل الجاهلية، ولأنه يسبب تعلق القلوب بهذه القلائد وصرفها عن الله عز وجل، ولأنه أيضا يفضي إلى التعلق بها والاعتقاد فيها، وأنها تصرف عنه البلاء وكل شيء بيد الله ليس بيد التمائم شيء، بل الله هو النافع الضار وهو الحافظ لعباده، وهو مسبب الأسباب، فلا يجوز للمسلم أن يتعاطى شيئا من الأسباب التي يظن أنها أسباب إلا بإذن الشرع كالقراءة على المريض، والتداوي بالأدوية المباحة، هذه أذن فيها الشرع، أما التمائم
__________
(1) السؤال الخامس من الشريط رقم (154) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.

(1/350)

فلم يأذن فيها الشرع، وتعليقها على الأطفال لم يأذن به الشرع، بل نهى عنه للأسباب التي سبق ذكرها، واختلف أهل العلم فيما يتعلق بالتمائم التي تكون من القرآن أو من الدعوات المباحة، هل تجوز أم لا؟ والصواب أنها لا تجوز؛ لأمرين: أحدهما أن الأدلة التي تمنع التمائم مطلقة عامة، ليس فيها استثناء بخلاف الرقى، فإنه يجوز منها ما ليس فيه شرك، لقوله عليه الصلاة والسلام: «لا بأس بالرقى ما لم تكن شركا (1) » . وقوله صلى الله عليه وسلم: «إن الرقى والتمائم والتولة شرك (2) » . هذا عام لكن جاءت الأحاديث باستثناء الرقى التي ليس فيها بأس، وهي ما يكون من القرآن ومن الدعوات الطيبة، تقرأ على المريض هذه لا بأس بها! لقوله صلى الله عليه وسلم: «لا بأس بالرقى ما لم تكن شركا (3) » ولأنه رقى ورقي عليه الصلاة والسلام، فلا بأس بذلك، أما التمائم فلم يأت فيها استثناء فتبقى على العموم والمنع، وهكذا التولة وهي نوع من السحر يتعاطاه النساء وتسمى الصرف والعطف، صرف الرجل عن زوجته إلى غيرها، أو عطفه عليها دون غيرها، وهو من السحر وهو منكر لا يجوز بل من المحرمات الشركية، سواء الصرف أو العطف كله من السحر لا يجوز، وأما التمائم التي من العظام أو من الودع أو من شعر
__________
(1) أخرجه الامام أحمد في مسند المكثرين من الصحابة مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.
(2) أبو داود الطب (3883) ، ابن ماجه الطب (3530) ، أحمد (1/381) .
(3) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 2200.

(1/351)

الذئب أو من حيوانات أخرى، هذه كلها محرمة لا تجوز وليس فيها نزاع بل هي ممنوعة، وإنما النزاع والخلاف إذا كانت التمائم من القرآن، أو من دعوات معلومة لا بأس بها، هذه هي محل الخلاف، والصواب أنها ممنوعة أيضا، لما تقدم من كون الأحاديث عامة في منع التمائم ولم يستثن منها الرسول عليه الصلاة والسلام شيئا.
والأمر الثاني سد الذرائع التي تفضي إلى الشرك، فإنه متى سمح للتمائم التي من القرآن، أو الدعوات المباحة التبس الأمر وعلقت هذه وهذه، ولم يتميز الممنوع من الجائز وقد جاءت الشريعة بسد الذرائع، والنهي عن وسائل الشرك كلها، فوجب منع التمائم كلها لهذين المعنين والسببين: لعموم الأدلة وسد الذرائع.
وذكر بعض أهل العلم مانعا ثالثا، وهو: أن تعليقها وسيلة إلى أن يدخل بها صاحبها إلى محلات قضاء الحاجة، ولا يبالي وفيها آيات قرآنية، فيكون ذلك من أسباب امتهانها، وعلى كل حال فهذا وجه من المنع، لكن المعنيين الأوليين أبلغ في الحجة وأبين في المنع وهما عموم الأدلة، وليس هناك استثناء لشيء من التمائم، والمعنى الثاني سد الذرائع التي تفضي إلى الشرك، ولا ريب أن إجازة التمائم التي من القرآن، أو من الدعوات المباحة والأسباب المباحة لا شك أنها وسيلة إلى تعليق النوعين، ولا حول ولا قوة الا بالله.

(1/352)

138 - حكم صلاة من صلى بالحجب والحرز
س: السائل يقول: بأنني كنت مريضا، وكتب لي أحد الإخوان حجابا، ولبسته، هل تصح صلاتي في ذلك وأنا أرتدي الحجاب؟ وهل الحجاب محرم يا سماحة الشيخ؟ (1)
ج: الصلاة صحيحة والحجاب يقطع ويزال؛ لأن الرسول صلى الله عليه وسلم نهى عن التمائم، وهذا من التمائم، يقول صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » والتميمة يسمونها الحجاب، يسمونها الجوامع، جامعة ويسمونها أسماء أخرى، فالمقصود أنه لا يعلق، لا خيط ولا خرقة ولا شيء يقرأ فيه ويعلقه، كل هذا يسمى حجابا، ويسمى تميمة لا يجوز تعليقها، والواجب قطع ذلك. أما الصلاة فهي صحيحة.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (359) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.

(1/353)

139 - بيان الحكم في تعليق القرآن على المرضى
س: سائل يقول: إن إمام المسجد متفرغ للإمامة، ويقوم بكتابة القرآن وإعطائه للمرضى؛ ليلبسوه بما يسمى بالحجاب، وهذه الإمامة متوارثة، أي عن جد وأب، ونفس العمل - أقصد الرقى وكتابة القرآن - هو مصدر كسبهم، فما هو.

(1/353)

تعليق سماحتكم على هذا؟ أرجو أن توجهونا، وكيف أتصرف فيما إذا كان من قرابتي؟ (1)
ج: تعليق القرآن الكريم على المرضى، أو على الأطفال كل ذلك لا يجوز في أصح قولي العلماء، وبعض أهل العلم أجاز ذلك، ولكن لا دليل عليه، والصواب أنه لا يجوز تعليق القرآن، ولا غيره من الدعوات أو الأحاديث لا على الطفل، ولا على غيره من المرضى، ولا على كبير السن؛ لأن الرسول صلى الله عليه وسلم نهى عن التمائم، والتمائم: هي ما يعلق على الأولاد أو على الكبار، وتسمى الحروز وتسمى الحجب، والصواب أنها لا تجوز؛ لقوله صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له (2) » ، «من تعلق تميمة فقد أشرك (3) » ، ويقول: «إن الرقى والتمائم والتولة شرك (4) » . ولم يستثن شيئا، فما قال: إلا القرآن، بل عمم عليه الصلاة والسلام، فوجب الأخذ بالعموم، ولأن تعليق القرآن وسيلة إلى تعليق غيره؛ لأن الناس يتوسلون بالمباحات إلى ما حرم الله، فكيف بشيء فيه شبهة، وإن أفتى بذلك بعض أهل العلم، فهذا يسبب التساهل؛ فالواجب الحذر من ذلك أخذا بالعموم، وسدا للذرائع؛ ذريعة الشرك، فإن تعليق التميمة من القرآن وسيلة إلى تعليق تميمة أخرى، هكذا الناس لا يقفون عند حد في الغالب، والواجب الأخذ بالعموم، وليس هناك.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (443) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.

(1/354)

دليل يخص الآيات القرآنية أو يستثنيها، والرسول صلى الله عليه وسلم أفصح الناس وأنصح الناس، ولو كان يستثني من ذلك شيء لقال: إلا كذا وكذا، أما الرقية فلا بأس، فيرقي بالقرآن وبالدعوات الطيبة، كان النبي عليه الصلاة والسلام يرقي، وقال: «لا بأس بالرقى ما لم تكن شركا (1) » ، وقوله: «الرقى والتمائم والتولة شرك (2) » يعني: الرقى المجهولة، أو الرقى الشركية التي فيها التوسل بغير الله، أو دعاء غير الله، فالرقى المذكورة في هذا الحديث هي الرقى المخالفة للشرع، أما الرقى الشرعية فلا بأس بها؛ لقوله صلى الله عليه وسلم: «لا بأس بالرقى ما لم تكن شركا (3) » .
أما التمائم فكلها ممنوعة سواء كانت من القرآن، أو من غير القرآن، هذا هو الأصح من أقوال أهل العلم.
أما التولة فهي السحر، ويسمى العطف والصرف، والسحر لا يجوز كله، ولا يجوز لأحد أن يتعاطى السحر، بل يجب الحذر منه، والسحر في الحقيقة لا يتوصل إليه إلا بالشرك، إلا بعبادة الجن والاستغاثة بهم وخدمتهم، وبطاعتهم بمعاصي الله؛ ولهذا قال الله سبحانه في حق الملكين: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (4) بين أن الملكين يخبران أن تعلم السحر كفر، والله يقول جل وعلا: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} (5) . فتعليم السحر وتعلمه
__________
(1) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 2200.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.
(3) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 2200.
(4) سورة البقرة الآية 102
(5) سورة البقرة الآية 102

(1/355)

منكر عظيم، ومن الشرك الأكبر؛ لأنه لا يتوصل إليه إلا بعبادة الجن، والاستغاثة بهم والتقرب إليهم، وما يهديهم من الذبائح والنذر، نسأل الله السلامة والعافية.

(1/356)

140 - حكم كتابة بعض آيات القرآن على جسم المريض
س: مريض يكتب له رجل صالح القرآن يعالجه به من أي مرض، هل يمكن أن يحدث العكس، لو استعمل آيات القرآن واستغفز الله على صورة معكوسة، وأقصد بذلك قول العامة: فلان حب فلانا، فإذا كان العلاج عكسه ممكنا حدوثه؟ أرجو شرح ذلك وذكر كيفية التحصن من العبث، ثم شرح أسبابه (1) .
ج: كتابة الآيات لعلاج المريض هذا غير مشروع لا تعلق عليه ولا تكتب على جسده، كل هذا غير مشروع، إنما المشروع أن يقرأ عليه، ينفث عليه ويدعو له بالشفاء والعافية، يقرأ عليه بعض الآيات على بعض من جسده على يده، على رأسه يدعو له هذا لا بأس، الرقية مشروعة، كونه يرقي المريض فيدعو له يقرأ عليه القرآن حتى يشفيه الله، فالنبي رقى ورقي عليه الصلاة والسلام، وقال: «لا بأس بالرقى ما لم
__________
(1) السؤال التاسع عشر من الشريط رقم (39) .

(1/356)

تكن شركا (1) » الرقى الشرعية، كونه يقرأ على المريض من القرآن يدعو له بالشفاء، هذا كله مشروع، كله سنة، أما أن يكتب الآيات وتعلق برقبته، أو في عضده فهذا ليس من الشرع، أو يكتب له أحاديث أو كلمات أخرى دعوات أو مسامير أو طلاسم أو حروف مقطعة، أو أشباه ذلك كل هذا لا يجوز، حتى القرآن لا يعلق؛ فالنبي صلى الله عليه وسلم قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » فالحجب والحروز والأشياء التي يفعلها بعض الناس، يعلقونها على المرضى في أعناقهم، أو يعلقونها في أعضدهم أو في غير ذلك، هذا لا يجوز، لكن الرقية لا بأس بها، كونه يرقي المريض يدعو له، يقرأ عليه آيات هذا طيب، هذا يسمى الرقية لا بأس بها، أو يرقيه في ماء يشرب، فقد جاء عن النبي صلى الله عليه وسلم شيء من هذا أيضا، كما في سنن أبي داود عن النبي صلى الله عليه وسلم، أنه قرأ في ماء لثابت بن قيس، هذا لا بأس به، وأما التعليق فلا يعلق لا قرآن ولا غيره، لا يعلق في الرقبة ولا في اليد؛ كل هذا ليس بعلاج وليس مشروعا، بل منهي عنه.
__________
(1) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 2200.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.

(1/357)

141 - حكم حمل المصحف في الجيب للوقاية من العين
س: أريد أن أحمل مصحفا صغيرا في جيبي؛ ليحميني من نظرات السوء وخواطر الشيطان، فهل يجوز ذلك، علما بأن الإنسان لا يستطيع أن يبقى متوضئا دائما؟ فهل يصح حمله بدون وضوء، وبدون مسه باليد؟ (1) .
ج: حمله بهذه النية لا يجوز؛ لأن هذا معناه أنك جعلته تميمة، جعلته حجابا ليقيك العين وغيرها، وهذا باطل، ليس حمله مما يقي العين، ولكن تحمله للقراءة لا بأس، تحمله في جيبك حتى تقرأ إذا تيسر في المسجد أو في بيتك لا بأس، وتحمله بالغلاف إذا كنت على غير طهارة، يكون له غلاف تحمله به، أما أن تحمله ليقيك شر العين بزعمك، أو الآفات هذا غلط، هذا باطل، يقول النبي صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له (2) » وهذا يعم كل شيء؛ فليس لك أن تحمل المصحف بهذه النية وهذا القصد، ولكن تحمله لتقرأ فيه لا بأس بهذا، تقرأ فيه إذا كنت على طهارة، وإذا كنت على غير طهارة تبقيه في جيبك حتى تتوضأ، وتقرأ لا بأس وتحمله بعلاقة أو بغلاف.
__________
(1) السؤال التاسع من الشريط رقم (215) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.

(1/358)

142 - حكم وضع المصحف في السيارة خشية العين
س: السائل أحمد أ. أ. يقول: بالنسبة لبعض الشباب يضعون في السيارة المصحف؟ وذلك خشية من العين (1) .
ج: هذا لا أصل له بل بدعة من جنس التميمة، من جنس الحروز، ولكن يقرأ إذا ركب يقول: أعوذ بكلمات الله التامات من شر ما خلق، يسأل ربه العافية، أما وضع المصحف أو آيات؛ بناء على الحرز هذا لا أصل له، بل هذا من البدع، وهذا من جنس تعليق التمائم لا يجوز.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (404) .

(1/359)

143 - حكم وضع المصحف عند الطفل لقصد الحرز
س: يقول السائل: هل يجوز وضع مصحف عند الطفل، أو تعليقه في السرير؟ جزاكم الله خيرا (1) .
ج: هذا لا أصل له، إذا كان المقصود من ذلك أن يكون حرزا له، فهذا لا أصل له، ثم أيضا وضعه عنده قد يعبث فيه، ويستهين به؛ لأنه طفل، فلا ينبغي وضعه عنده، إذا كان يستهين به أو يلعب به فلا يوضع عنده، إذا كان القصد من ذلك أن يكون حرزا له من
__________
(1) السؤال الثالث عشر من الشريط رقم (242) .

(1/359)

الشياطين أو الجن كل هذا لا أصل له، وإنما أهله يعيذونه بكلمات الله التامات من شر ما خلق، فقد كان النبي صلى الله عليه وسلم في الليل يعوذ الحسن والحسين عند النوم، يقول: «أعيذكما بكلمات الله التامة، من كل شيطان وهامة، ومن كل عين لامة (1) » ، فوالده أو أمه تقول له عند النوم: أعيذك بكلمات الله التامة من شر ما خلق، أعيذك بكلمات الله التامة من كل شيطان وهامة، ومن كل عين لامة. أما جعل المصحف عند رأسه، أو عند سريره لأجل أن يكون حرزا له، أو كتابة أوراق تعلق عليه، كل هذا لا يجوز. والله المستعان
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) ، برقم 3371.

(1/360)

144 - حكم تعليق حرز الحصن الحصين
س: السائلة س. م. ص. من الأردن، تقول: كثير من الناس يشترون كتابا صغيرا اسمه (الحصن الحصين) ، وتوجد في هذا الكتاب آيات قرآنية وأدعية، ومكتوب في أوله أنه من قرأ هذا الحصن، إذا كان مدانا انقضى دينه، وإذا كان مسجونا خرج من سجنه، وإذا كان مريضا شفي من مرضه، وأنه دواء لكل داء، وأنه نافع للطفل إذا مرض، فعلى والدته أن تعلقه على صدره، وأنه نافع للفتيات البكر،

(1/360)

اللائي لم يتزوجن، فإنها تضعه في قطعة حرير خضراء، وتعلقه على رأسها، حتى تتزوج مبكرا، فما حكم ذلك بارك الله فيكم؟ (1)
ج: كل هذا غير صحيح، بل منكر والتمائم نهى عنها الرسول صلى الله عليه وسلم وحذر منها، فلا تعلق على المرأة ولا على الرجل ولا على الطفل، لا هذا الحصن الحصين، ولا غيره ولا آية ولا حديث ولا دعاء، لا يعلق، الصواب أنه ينهى عن التعليق، ولكن يفعل المسلم ما شرع الله من التعوذات الشرعية، كأن يقول: أعوذ بكلمات الله التامات من شر ما خلق صباحا ومساء، يكررها ثلاثا، وإذا دخل المنزل يقول: أعوذ بكلمات الله التامات من شر ما خلق؛ لقول النبي صلى الله عليه وسلم: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك (2) » ، «وقال له بعض الصحابة في بعض الليالي: ما رأيت الليلة من مرض أو أذى من عقرب لدغتني؟ قال: " أما إنك لو قلت: أعوذ بكلمات الله التامات من شر ما خلق لم تضرك (3) » .
وقال صلى الله عليه وسلم: «من قال: بسم الله الذي لا يضر مع اسمه شيء في
__________
(1) السؤال الرابع من الشريط رقم (273) .
(2) كتاب الذكر والدعاء والتوبة والاستغفار، باب في التعوذ من سوء القضاء، ودرك الشقاء وغيره، برقم 2709.
(3) مسلم الذكر والدعاء والتوبة والاستغفار (2709) ، أحمد (2/375) ، مالك الجامع (1774) .

(1/361)

الأرض ولا في السماء وهو السميع العليم ثلاث مرات صباحا، لم يضره شيء حتى يمسي، وإن قالها مساء لم يضره شيء حنى يصبح (1) » .
هذه الأذكار الشرعية والتعوذات الشرعية مستحبة، وفيها خير عظيم، وهكذا آية الكرسي، إذا قرأها عند النوم: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (2) .
إذا قرأها عند النوم لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح، هكذا جاء الحديث عن رسول الله صلى الله عليه وسلم في هذه الآية العظيمة، وهي أعظم آية في القرآن، آية الكرسي من قرأها عند النوم لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح، فنوصي بقراءتها عند النوم، وبعد كل صلاة كما جاء في الحديث أيضا، كذلك قراءة قل هو الله أحد والمعوذتين بعد كل صلاة مستحبة، ويستحب تكرارها ثلاثا بعد المغرب والفجر، هذه السور الثلاث وعند النوم كذلك، نوصي بهذه الأشياء.
أما تعليق آيات أو أحاديث أو دعوات أو حرز الحصن الحصين،
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عثمان بن عفان رضي الله عنه، برقم 529.
(2) سورة البقرة الآية 255

(1/362)

هذا كله لا أصل له، بل هو من البدع ومن التمائم المنكرة، وهكذا أن من قرأه أنه ما يضره شيء كل هذا لا دليل عليه، بل هو من خرافات بعض من ينتسب إلى العلم.

(1/363)

145 - حكم تعليق الأدعية على الجسم
س: هل يجوز تعليق بعض الأدعية الواردة في الكتاب والسنة على صدر الرجل أو المرأة؛ لتكون حرزا لهم من الجن والشياطين؟ (1)
ج: هذا لا يجوز، لا من القرآن ولا من السنة ولا من غيرهما، وتسمى التمائم، وتسمى الجامعات، وتسمى الحجب، لا يجوز تعليقها، يقول النبي صلى الله عليه وسلم في هذا المعنى: «من تعلق تميمة فلا أتم الله له. ومن تعلق ودعة فلا ودع الله له (2) » ، ويقول صلى الله عليه وسلم: «إن الرقى والتمائم والتولة شرك (3) » . فالرقى هي الرقى المجهولة، التي لا تعرف أو فيها شرك، وفيها منكر فهي ممنوعة! والتمائم ممنوعة كلها وهي ما يكتب في الرقع والقراطيس ونحوها، ثم يجعل في رقعة. أو كيسة تعلق على الطفل أو على المريض كل هذا لا يجوز بل هذه التمائم حتى
__________
(1) السؤال العاشر من الشريط رقم (195) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.

(1/363)

ولو كانت من القرآن، حتى ولو كانت من الأدعية المباحة، فإن الصحيح أن التمائم تمنع مطلقا، لكن من غير القرآن أشد في التحريم، أما القرآن فهو من باب سد الذرائع، يجب على المؤمن أن يمتنع من ذلك؛ لئلا يقع فيما حرم الله جل وعلا، فالله سبحانه شرع لعباده ما فيه سعادتهم، وفيه نجاتهم وفيه صلاحهم، ولم يشرع لهم ما فيه ضررهم، بل شرع لهم سبحانه ما فيه الصلاح والسعادة في العاجل والآجل، فليس للإنسان أن يبتدع في الدين ما لم يأذن به الله سبحانه وتعالى؛ لأنها من البدع فليس له أن يعلقها ولو كانت من القرآن، أو من السنة كما تقدم؛ لأن الرسول صلى الله عليه وسلم منع من التمائم وتوعد من تعلقها بأن الله لا يتم له، ومن تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له، فالواجب على المؤمن والمؤمنة التحرز بالأدعية الشرعية لا لتعليقه، فالمريض يدعى له بالشفاء والعافية، والطفل يدعى له بالشفاء، والعافية ويعوذ يقال: «أعيذك بكلمات الله التامات، من شر ما خلق (1) » عند النوم، كما «كان النبي صلى الله عليه وسلم يعوذ الحسن والحسين، يقول لهما:، أعيذكما بكلمات الله التامة من كل شيطان وهامة، ومن كل عين لامة (2) » ، ويعود أن يعتاد الذكر والدعاء، والتعوذ بالله إن كان يعقل حتى يتعوذ بنفسه عند نومه، وعند دخوله، وفي خروجه، المقصود ليس
__________
(1) مسلم الذكر والدعاء والتوبة والاستغفار (2708) ، الترمذي الدعوات (3437) ، ابن ماجه الطب (3547) ، أحمد (6/409) ، الدارمي الاستئذان (2680) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) برقم 3371.

(1/364)

هناك حاجة إلى تعليق التمائم، وقد أجاز بعض العلماء تعليق التميمة التي من القرآن أو من الأدعية المباحة وقال: إنها من جنس الرقية، كما أن الرقية تجوز إذا كانت من القرآن والدعوات الطيبة كذلك التميمة إذا كانت من القرآن، والجواب: إن هناك فرقا بين هذا وهذا، الرقية جاء فيها أن النبي رقى ورقي عليه الصلاة والسلام، وقال: «لا بأس بالرقى ما لم تكن شركا (1) » فدل على استثناء الرقية الجائزة، وأنها مستثناة من قوله: «إن الرقى والتمائم والتولة شرك (2) » ؛ لأن الرسول رقى ورقي.
أما التمائم فلم يرد فيها استثناء ولم يرد أنه علق تميمة على أحد، فلا يجوز أن تلحق التمائم بالرقى، بل التمائم ممنوعة مطلقا، ولأن تعليق التمائم من القرآن ومن الأدعية المباحة وسيلة إلى تعليق التمائم الأخرى، ومن يدري أن هذا سليم وهذا ليس بسليم، فينفتح باب الشرك والتعليق للتمائم الأخرى، والشريعة الكاملة جاءت بسد الذرائع التي توصل إلى الشرك، فالأحاديث عامة في تعليق التمائم والنهي عن ذلك، وسد الذرائع أمر لازم واجب، فتعين من هذا وهذا منع جميع التمائم مطلقا، حتى ولو كان من القرآن أو من الدعوات المباحة؛ سدا لذريعة الشرك، وعملا بالعموم وحتى يعتاد المؤمن الثقة بالله، والاعتماد عليه وسؤاله والضراعة إليه، أن يعيذه من شر ما يضره، وأن يكفيه شر ما يهمه، وأن لا يعتمد على شيء يعلقه في رقبته، أو عضده، فالذي جاء به
__________
(1) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 2200.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.

(1/365)

الشرع فيه الخير كله والصلاح كله، للصغار والكبار والمريض وغير المريض، رزق الله الجميع التوفيق والهداية.

(1/366)

146 - حكم تعليق الأدعية على الميت
س: هناك بعض الأدعية تعلق على الميت؛ لتكون في قبره مذكرة ومعينة على سؤال منكر ونكير، ما حكم مثل هذا؟ (1)
ج: هذا أيضا لا أصل له، بل منكر وبدعة إن مات على استقامة لقنه الله، وأجاب منكرا ونكيرا، وإن مات على غير الاستقامة ما نفعته هذه الأشياء التي معه، إنما هو تثبيت الله جل وعلا، من ثبته الله بالقول الثابت أجاب ومن لم يثبت لم يجب، من مات على هدى واستقامة أجاب: ربي الله والاسلام ديني، ومحمد نبيي، وإذا مات على غير هدى قال: هاه هاه لا أدري، سمعت الناس يقولون شيئا فقلته، فيضرب بمرزبة من حديد فيصيح صيحة يسمعها كل شيء إلا الإنسان؛ فليست التعليقات التي تعلق عليه بنافعة له، ولا قيمة لها؛ بل هذه من البدع التي أحدثها الناس، والله المستعان.
__________
(1) السؤال الحادي عشر من الشريط رقم (195) .

(1/366)

147 - حكم وضع الحجب والحروز تحت فراش النوم
س: يقول السائل: لي والدان على قيد الحياة والحمد لله، ولكنهم يكتبون لي حجبا عند العرافين، ويضعونها تحت فراشي الذي أنام عليه، وعندما قمت بتنظيف ذلك الفراش وجدت حجابا، وهو عبارة عن قطعة من القماش بها خيط معقود وكزبرة وشبة وغيرها من الحبوب الأخرى، فقمت بحرقه ولم أخبرهم بهذا العمل، فهل عملي هذا معصية لهم؟ وبماذا توجهون الآباء جزاكم الله خيرا؟ (1)
ج: قد أحسنت فيما فعلت في إتلاف هذا الحجاب، ووضع الحجب منكر لا يجوز، لا تحت الفراش ولا تحت الوسادة، ولا وضعه في الرقبة أو في العضد كل ذلك منكر؛ لقول النبي صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له، ومن تعلق تميمة فقد أشرك (2) » فالواجب على كل مسلم أن يحذر ما نهى الله عنه ومن ذلك الحروز وهي التمائم، والحجب التي تعلق على الصبيان أو على المرضى أو توضع تحت الوسائد كل هذا لا يجوز، وإنما المشروع القراءة على المريض، كونه يقرأ عليه يرقيه ينفث عليه بالفاتحة وغيرها من السور، من الآيات بالدعاء، هذا أمر مشروع، وأما
__________
(1) السؤال الثالث من الشريط رقم (329) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.

(1/367)

الحجاب المسمى الحرز، وما أشبه ذلك مما يعلق فهذا لا يجوز سواء سمي حجابا أو حرزا أو غير ذلك من الأسماء، هو التميمة التي نهى عنها الرسول صلى الله عليه وسلم، وسواء كانت تحت الوسادة أو مربوطة في العنق أو في العضد أو في غير ذلك.
نسأل الله للجميع الصلاح والهداية، وعلى والديك أن يتوبا إلى الله ويستغفراه، وعليك أن تنصحهما بالرفق والكلام الطيب، أو تأتي لهما بطالب علم فينصحهما ويوجههما، أو ترشدهما إلى سؤال أهل العلم المعروفين بالعقيدة الطيبة والبصيرة حتى يعلم والداك العقيدة الصحيحة والعمل الذي يرضاه الله.

(1/368)

148 - تحريم تعليق التمائم والحروز لدفع العين
س: سائلة تقول: عند زيارتي لبيت جدتي أرى أنهم يعلقون خنجرا على الحائط؛ ظنا منهم أنه يمنع الحسد، ويسمى لدينا صبايون، ولقد أوضحت لجدتي أن هذا شرك بالله، وإنه يجب أن يكون التوكل على الله وحده ولا نستعين بغيره، إلا أنها لم تأخذ بنصيحتي، وبعد فترة وبدون علم منها أخذته وحطمته، وهي حتى الآن لا تعلم من أخذه، فهل علي إثم في عدم إخبارها بأني أنا فعلت ذلك، مع

(1/368)

علمي بأنها ستغضب علي لو قلت لها: أنا فعلت ذلك، هل لي أجر فيما فعلت؟ (1)
ج: قد أحسنت في هذا وجزاك الله خيرا ولا تخبريها، وقد أحسنت في نصيحتها والحمد لله، قد أفهمتيها ونصحتيها، ولا حاجة إلى إخبارها بمن أزاله، وهو يشبه التميمة التي تعلق على الأولاد، أو غير الأولاد من باب الشرك الأصغر؛ لأنهم يعتقدون أن الحرز يدفع عنهم العين أو الحسد، فهذا شيء لا أصل له، بل هو من جنس تعليق التمائم على الأولاد من حروز، واعتقاد أنها تدفع العين أو تدفع الجن، وهذا من الشرك الأصغر، فهو من المنكر وهذا يشبهه وقد أحسنت بإزالته، أما لو اعتقد الإنسان أن هذا الحجر أو هذه التميمة تتصرف بغير إذن الله عز وجل فهذا شرك أكبر، لكن في الغالب على الناس أنهم يقصدون أنها خير، فهو باطل لا أصل له، لا في التميمة ولا في الأشياء التي تعلق على الأولاد أو غيرهم، ولا في الحجر أو الخنجر الذي يعلق على باب أو جدار، نسأل الله السلامة.
__________
(1) السؤال الثالث عشر من الشريط رقم (303) .

(1/369)

149 - حكم لبس الحجب والتمائم لدفع الشر والمرض
س: السائلة من السودان تقول: أمي ترتدي التمائم، مع أنها مؤمنة بأن ما يريده الله عز وجل سيقع، ولكن حسب ما تقول: الإنسان مطالب أن يبحث من عافيته وصحة نفسه. ولقد نصحناها بأن التمائم شرك وحرام، فنهرتني وغضبت. علما بأن التمائم منتشرة بين أقاربي ونساء القرية، فما رأيكم بذلك يا مساحة الشيخ؟ (1)
ج: تعليق التمائم لا يجوز بنص الرسول صلى الله عليه وسلم، ووصيتي لك ولأمك ولجميع أهل البلد أن يتقوا الله، وأن يحذروا تعليق التمائم لا من القرآن ومن غيره، يجب قطع التمائم وإزالتها؛ لقول النبي صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له، ومن تعلق تميمة فقد أشرك (2) » ولقوله صلى الله عليه وسلم: «إن الرقى والتمائم والتولة شرك (3) » .
فالرقى يعني المجهولة أو الرقى بغير الشرع، أما الرقى الشرعية فهي مستثناة غير داخلة في الحديث، والتمائم جمع تميمة: وهي ما يعلق على الأولاد وغيرهم، من الحروز من القرآن وغير القرآن، أو من الودع أو من خرزات أو من طلاسم، كل ذلك منكر لا يجوز. وهكذا التولة وهي تسمى الصرف والعطف، نوع من السحر لا يجوز فعله، لا من النساء
__________
(1) السؤال الثالث والأربعون من الشريط رقم (373) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.

(1/370)

ولا من الرجال، فالسحر من المحرمات بل من الشرك؛ لقوله جل وعلا في السحرة: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (1) فجعله كفرا. فالواجب الحذر من التمائم كلها من القرآن وغير القرآن؛ لأن تعليقها منكر عمته الأحاديث، ولأن تعليق التميمة من القرآن وسيلة لتعليق غيرها أيضا فالذين أجازوا تعليق التمائم من القرآن قد غلطوا في هذا، والصواب المنع لأمرين أحدهما: عموم الأحاديث الدالة على تحريم تعليق التمائم؛ لأن الرسول لم يستثن، ما قال: إلا إذا كانت من القرآن، بل عمم.
والمعنى الثاني: أن تعليق التمائم من القرآن لو أجيز لكان وسيلة لتعليق التمائم الأخرى؛ لأنه ما كل أحد سيفتش على هذا وعلى هذا؛ وسدا للذرائع صار الترك أمرا لازما وواجبا.
__________
(1) سورة البقرة الآية 102

(1/371)

150 - حكم تعليق الحرز لدفع الأمراض
س: يوجد أشخاص يقومون بتعليق الخرز على عيونهم ورقابهم وآذانهم، بسبب الأمراض كما يقولون، فهل هذا شرك يخرج من الملة أم ماذا؟ جزاكم الله خيرا (1) .
ج: هذا من الشرك الأصغر وهر من تعليق التمائم، والحروز سواء أكان خرزا أو أوراقا أو ودعا أو غير ذلك، يقول صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » ، وفي حديث آخر: «من تعلق تميمة فقد أشرك (3) » . فالتمائم هي الحروز التي يعلقها بعض الناس، ويقال لها: الحجب سواء أكان من خرز أو من ودع أو من عظام، أو من أوراق يكتب فيها آيات أو أحاديث، والصواب حتى الآيات والأحاديث لا يجوز تعليقها، بل العلاج يكون بالقراءة على المريض، والدعاء له، أما أن يعلق عليه أوراق أو خيوط أو عظام، أو خرز أو غير هذا فهذا لا يجوز وهو من الشرك الأصغر، لا يخرج من الملة، ولكنه ينافي كمال التوحيد، مثل قول: ما شاء الله وشاء فلان، هذا من الشرك الأصغر، ومثل الحلف بالنبي والأمانة من الشرك الأصغر، ويجب الحذر منه، وقد يكون شركا أكبر، إذا اعتقد صاحبه أن هذه الأمور تنفع بعينها دون الله، فهذا شرك أكبر نعوذ بالله.
__________
(1) السؤال الثامن عشر من الشريط رقم (342) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.

(1/372)

151 - حكم اتخاذ الحجب والحرز لتحقيق المصالح الدنيوية
س: سائل من سوريا يقول: يقوم بعض الناس بحمل الحجب للدخول على المسئولين والقضاة؛ بحجة أن هذه الحجب تنفعهم في أغراضهم، ولا يرد لهم طلب، أو ينتصر على خصمه، ما صحة ذلك مأجورين وما حكمه؟ (1)
ج: هذا باطل ليس له أصل، واتخاذ الحجب لا يجوز، وهي الحروز ويقال لها: التمائم، والرسول صلى الله عليه وسلم قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » وفي لفظ آخر: «من تعلق تميمة فقد أشرك (3) » ، وقال عليه الصلاة والسلام: «إن الرقى والتمائم والتولة شرك (4) » فالرقى التي لا تعرف لا تجوز، أما الرقى الشرعية فلا بأس بها؛ لقوله صلى الله عليه وسلم: «لا بأس بالرقى ما لم تكن شركا (5) » ، والتمائم هي الحروز وهي الحجب، لا تجوز سواء كانت من القرآن أو غير القرآن أو مخلوطة كلها لا تجوز؛ لأن الرسول صلى الله عليه وسلم نهى عنها وحذر منها، وأخبر أنها من الشرك سواء كان المتخذ لها رجلا أو امرأة لا يجوز اتخاذها أبدا، بل يجب الإنكار على من فعل ذلك.
__________
(1) السؤال الثاني من الشريط رقم (367) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.
(5) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 2200.

(1/373)

152 - حكم كتابة بعض آيات القرآن لجلب الرزق
س: يقول السائل: عندي خالة تعمل بالتجارة في السوق، وذهبت للذين يكتبون القرآن للناس، ويقول: هذا يجلب للرزق ويزيد البيع، وكتب لها ورقة فيها آيات قرآنية، وقال لها: هذه ورقة للمال والأرزاق، هل هذا صحيح أم لا؟ (1)
ج: هذا ليس بصحيح، هذا غلط ولا يجوز فعل هذا، ولا تصديق فاعله، بل هذا من المنكرات والبدع.
__________
(1) السؤال الثامن من الشريط رقم (181) .

(1/374)

153 - حكم تعليق آيات القرآن على جدران الغرف
س: تقول السائلة: ما حكم من يعلق آيات من القرآن الكريم على جدران غرفة النوم، وهذه الآيات منقوشة بفصوص لامعة، معمولة باليد على قطعة قماش؟ أفيدونا جزاكم الله خيرا (1) .
ج: إذا كان المقصود التذكير بها والأنس بقراءتها فلا بأس، وإذا كان تعليقها لدفع الجن هذا لا أصل له، وإنما تعلق للذكرى وقراءتها وما فيها من الخير لا حرج في ذلك في أصح قولي العلماء.
__________
(1) السؤال العشرون من الشريط رقم (174) .

(1/374)

154 - حكم تعليق آيات القرآن والأحاديث في المنزل
س: ما حكم كتابة الآيات القرآنية والأحاديث النبوية؟ وما حكم تعليقها في المنزل؟ (1)
ج: أما العناية بحفظ القرآن فهذا شيء مطلوب ومن السنة، وهكذا حفظ الأحاديث وكتابتها، يكتب الأحاديث الصحيحة؛ ليحفظها، والأحاديث الضعيفة ليعرفها، فكونه يكتب ذلك ويعتني به هذا طيب، ولا سيما الأحاديث الصحيحة حتى يعمل بها، أما تعليقها على المريض، أو الصبيان فهذا لا يجوز، لا أحاديث ولا آيات، لا على المرضى ولا على الصبيان ولا على غيرهم، هذه هي التمائم التي حرمها الرسول ونهى عنها، وقال: «من علق تميمة فلا أتم الله له (2) » . ويقول: «من تعلق تميمة فقد أشرك (3) » . ولا يجوز تعليق التمائم لا من الآيات ولا من الأحاديث، ولا من الدعوات الأخرى ولا من أي مادة، فهو أمر منكر ولا يجوز.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (321) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.

(1/375)

155 - حكم تعليق السور القرآنية على الحائط
س: الأخ ع. ر. من بلاد زهران، يقول: يا سماحة الشيخ، هناك من يقول بأن تعليق السور القرآنية أو الآيات على الحائط حرام، مع العلم أن هذه الآيات أو السور لم توضع إلا لفضائلها، مثل سورة يس وآية الكرسي وغيرها، لذا نأمل من سماحتكم بيان حكم ذلك. جزاكم الله خيرا (1) .
ج: تعليق الآيات أو السور في الجدران في المكتب، أو في المجلس للتذكير والعظة لا بأس بذلك على الصحيح، قد كره بعض علماء العصر وغيرهم تعليق ذلك، ولكن لا حرج فيه إذا كان للتذكير بذلك، والعظة فلا بأس بذلك، إذا كان المحل محترما، كالمجلس والمكتب ونحو ذلك، أو علق حديثا عن النبي صلى الله عليه وسلم أو أحاديث، كل ذلك فيه مواعظ وذكرى، أما إذا كان القصد غير ذلك؛ القصد أنها تحفظه من الجن، أو تحفظه من العين أو كذا، فلا يجوز بهذا القصد وبهذا الاعتقاد؛ لأن هذا لم يرد في الشرع، وليس له أصل يعتمد عليه.
__________
(1) السؤال السابع من الشريط رقم (136) .

(1/376)

س: هل يجوز تعليق الآيات في البيوت، أم أن ذلك بدعة؟ أفيدونا جزاكم الله خيرا (1) .
ج: لا حرج في تعليق الآيات والأحاديث في المكاتب والمجالس ونحو ذلك للفائدة والذكرى، وأما تعليقها على الإنسان كالمريض أو الصغير كتميمة لحفظه من الجن أو كذا فهذا لا يجوز، ولهذا ثبت عنه صلى الله عليه وسلم أنه قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » ، وفي رواية أخرى: «من تعلق تميمة فقد أشرك (3) » ، فالتمائم هي التي تعلق على الأولاد وعلى المرضى، إما لقصد حفظهم - بزعم المعلق - من الجن أو من العين، كل هذا لا يجوز أما تعليق آيات أو أحاديث في المكاتب أو نحوها، لقصد الفائدة والذكرى فلا بأس بذلك.
س: ما هو رأي سماحتكم في تعليق السور القرآنية على الحائط؟ (4)
ج: إذا علقها للفائدة ليقرأها أو علق أحاديث أو كلاما طيبا فلا بأس بذلك، أما أن يعلقها كحرز فهذا لا يجوز.
__________
(1) السؤال الرابع عشر من الشريط رقم (143) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(4) السؤال السادس من الشريط رقم (338) .

(1/377)

156 - حكم تعليق الآيات القرآنية والأحاديث للتذكير
س: هل يجوز تعليق السور من القرآن الكريم أو الأحاديث الشريفة على جدران المنازل، مثل آية الكرسي أو المعوذات أو أي شيء من القرآن، والقصد من ذلك المحبة للقرآن والأحاديث النبوية هل يجوز ذلك، علما بأن هذه الظاهرة منتشرة في كثير من الأماكن؟ (1)
ج: لا مانع من تعليق الآيات القرآنية، والأحاديث النبوية في المجالس والمكاتب كل ذلك لا بأس به؛ للتذكير والعظة والفائدة، لا اتخاذها حروزا تمنع من الجن، ونحو ذلك، وإنما تعلق للفائدة والذكرى.
__________
(1) السؤال السادس عشر من الشريط رقم (177) .

(1/378)

157 - حكم استعمال الساعات والتحف التي كتب عليها آيات من القرآن الكريم
س: ما حكم تعليق الآيات القرآنية على الجدران، أو ما كتب على الساعات أو التحف وغير ذلك؟ (1)
ج: أما تعليق الآيات في المجالس فلا حرج فيه إذا كان لقصد
__________
(1) السؤال الرابع والعشرون من الشريط رقم (304) .

(1/378)

القراءة والاستفادة منها فلا بأس بها، أو تعليق أحاديث أو كلمات طيبة أو أشعار طيبة لا بأس في ذلك، أما جعلها في الساعة فهذا خطأ؛ لأنها قد تمتهن وقد تطرح في محل غير مناسب، فلا ينبغي أن يكون لا في الساعة ولا في الحلي شيء، من ذلك، لا ذكر الله ولا آيات! لأنها قد تطرح على وجه يقتضي الامتهان، ولكن المعلق في الجدار في المكتب أو في المجلس من أحاديث أو آيات أو أشعار طيبة فلا بأس في هذا.

(1/379)

158 - حكم الاستشفاء بمياه الآبار
س: هل الذهاب إلى بعض الأماكن التي بها مياه، يقال: إنها تشفي من الأمراض الجلدية بإذن الله، هل هذا جائز أو لا؟ (1)
ج: إذا كان شيء مجربا فلا حرج، وقد أخذ منه مثل ما يأخذ الناس من ماء زمزم، ماء مبارك، فإذا وجد ماء مجرب لعلاج بعض الأمراض، فلا بأس أن يأخذ منه.
__________
(1) السؤال الثلاثون من الشريط رقم (325) .

(1/379)

159 - حكم الذبح عند المياه التي تقصد للاستحمام والشفاء
س: توجد في جنوب الأردن المياه المعدنية، والتي يطلق عليها برك سليمان بن داود، فيقصدها الناس للاستحمام والشفاء، ويحضرون معهم الذبائح لذبحها حال وصولهم، فما حكم ذبح مثل هذه الذبائح؟ (1)
ج: إذا كان الماء المذكور مجربا معروفا ينفع في بعض الأمراض فلا بأس بذلك؛ لأن الله جعل في بعض المياه فائدة لبعض الأمراض، فإذا عرف بالتجارب أن هذا الماه ينفع من بعض الأمراض المعينة، كالروماتيزم أو غيره فلا بأس في ذلك.
أما الذبائح ففيها تفصيل: فإن كانت عندما تذبح من أجل حاجتهم وأكلهم ونحو ذلك، وما يقع لهم من ضيوف فلا بأس بذلك، أما إن كانت تذبح لأجل شيء آخر، لأجل التقرب إلى الماء أو التقرب إلى الجن، أو التقرب إلى الأنبياء أو ما أشبه ذلك من الاعتقادات الفاسدة فهذا لا يجوز؛ لأن الله يقول سبحانه وتعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (2) {لَا شَرِيكَ لَهُ} (3) . ويقول سبحانه:
__________
(1) السؤال السادس عشر من الشريط رقم (69) .
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163

(1/380)

{إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (1) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (2) . فالذبح لله والنسك لله والصلاة لله، فليس لأحد أن يذبح للجن أو للكوكب الفلاني، أو النجم الفلاني أو الماء الفلاني، أو النبي الفلاني، أو أي شخص، بل التقرب كله لله وحده سبحانه وتعالى بالذبائح والصلوات وسائر العبادات، يقول الله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (3) . ويقول سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} (4) ، ويقول سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (5) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (6) .
والذبح من أهم العبادات ومن أفضل العبادات، فإذا كان المقصود من هذه الذبائح الأكل؛ لأنهم جالسون هناك فيذبحونها للأكل والحاجة فلا بأس، وأما إن كان الذبح لأمر آخر ولقصد آخر؛ إما لأجل المكان، أو مسألة الماء من أجل الماء، أو من أجل الجن أو من أجل ملك من الملائكة يقصدونه، أو نبي من الأنبياء يقصدونه، ويتقربون إليه أو أي شخص كان، أو أي كوكب أو أي صنم، أو أي وثن هذا كله شرك بالله، فيجب الحذر والله المستعان، ويقول الرسول صلى الله عليه وسلم: «لعن الله من ذبح لغير الله (7) »
خرجه الإمام مسلم في صحيحه من حديث علي أمير المؤمنين رضي الله عنه.
__________
(1) سورة الكوثر الآية 1
(2) سورة الكوثر الآية 2
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3
(7) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله، برقم 1978.

(1/381)

160 - حكم لبس السوار لقصد النفع أو دفع الضر
س: تقول السائلة: مشكلتي كما يأتي: أنا امرأة محجبة بحمد الله وأداوم على الصلاة في أوقاتها، وأخاف الله عز وجل، وأومن بأن الأعمار بيد الله، وكنت عندما أنجب طفلا يموت، فأشار علي بعض الناس بشيء متعارف هنا في ليبيا، وهذا الشيء هو أن أجمع قطعة نقود من كل بيت، يوجد فيه شخص يسمى باسم نبينا محمد صلى الله عليه وسلم، أي أنه يسمى محمدا سواء كان هذا الشخص طفلا أو صبيا أو رجلا، وتجمع النقود ويشترى بثمنها سوارة تضعها المرأة التي عندما تنجب طفلا يموت تضعها في يدها، السوارة عادة تكون من الحديد، وفعلت ذلك فعلا، فشاء الله عز وجل أن يعيش الأطفال الذين أنجبتهم بعد ذلك، فلما رأت أختي السوارة وعرفت لماذا وضعتها أنا، وعرفت كذلك قصة السوارة، قالت لي: اخلعيها فورا من يدك؛ إن هذا شرك صريح بالله عز وجل، ولو توفاك الله وأنت تلبسينها باعتقادك أنها تفيدك وتضرك فإنك تموتين وأنت مشركة، فهل هذا صحيح؟ أي: هل يعتبر لبسي لها على هذا، الأساس شركا بالله عز وجل أم لا؟ وإن كان شركا فكيف أكفر عن ذنبي العظيم هذا؟ وهل صلاتي وصيامي وحسناتي السابقة ذهبت هباء منثور أم لا؟ ثالثا: إذا مكنكم الله من

(1/382)

إذاعة رسالتي هذه فأرجو أن تكون الإجابة واضحة مفصلة! لكي أستفيد ويستفيد من يسمعها جزاكم الله خيرا (1) .
ج: إن هذا الذي فعلتيه أيتها السائلة وأرشدك إليه بعض الناس؛ رجاء أن يعيش الولد شيء لا أصل له، ولا أساس له، بل هو منكر وبدعة، ولا دليل عليه، ويسمى مثل هذا تميمة، والرسول صلى الله عليه وسلم نهى عن التمائم، وأمر بقطعها، يقول عليه الصلاة والسلام: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » ، «من تعلق تميمة فقد أشرك (3) » .
وبعث عليه الصلاة والسلام في بعض غزواته من يقطع القلائد التي تعلق على الدواب؛ خشية العين وهي الأوتار، وقال: «إن الرقى والتمائم والتولة شرك (4) » . وهي الرقى التي لا توافق الشرع، والتمائم ما يعلق على الإنسان، خشية العين أو خشية الجن، والتولة نوع من الصرف، والعطف نوع من السحر. فبين صلى الله عليه وسلم أنها كلها من الشرك، وفي مسند أحمد رحمه الله بإسناد جيد عن عمران بن حصين رضي الله تعالى عنهما، «أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال: " ما هذا؟ فقال: من الواهنة - يعني: علقتها من أجل الواهنة - قال: " انزعها؛ فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت
__________
(1) السؤال الأول من الشريط رقم (96) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.

(1/383)

أبدا (1) » . فهذا وعيد عظيم في جعل هذه الحلقة الذي يزعم أنه جعلها من أجل الواهنة، مرض باليد يقال له: الواهنة. وجاء عن حذيفة رضي الله عنه أنه دخل على رجل قد علق خيطا في يده، فسأله فقال: من أجل الحمى، فقطعه حذيفة وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} (2) .
وجاء عن إبراهيم النخعي قال: كان أصحاب ابن مسعود يكرهون التمائم كلها، من القرآن ومن غير القرآن يحرمونها، وقال سعيد بن جبير - تابعي جليل رحمه الله -: من قطع تميمة من إنسان كان كعدل رقبة. كأنه أعتق رقبة؛ لأنه خلصه من رق الشرك.
وبهذا تعلمين - أيتها السائلة - الذي قيل لك: تجمعين نقودا من كل بيت فيه اسم محمد، ثم يشترى بها حاجة كالسوار، ويعلق لعله يعش الولد، هذا شيء لا أصل له، وهذا باطل، وعليك التوبة إلى الله من ذلك، والرجوع إلى الله سبحانه وتعالى، ومن تاب تاب الله عليه، وهذا الذي يسره الله من كون الأطفال عاشوا بعد ذلك، هذا من فضل الله صادف قدرا، لا من أجل السوارة هذه، بل صادف قدر الله الماضي، وأن أولادك يعيشون بعد الأولاد الذين ماتوا سابقا، وليس من أجل السوارة، لكنه أمر الله الماضي في قدره السابق؛ فإنه سبحانه وتعالى قدر ما يكون من أولاد ومن عقم، ومن موت طفل ومن حياة.
__________
(1) أخرجه الإمام أحمد في مسند البصريين حديث عمران بن حصين رضي الله عنهما برقم 19498.
(2) سورة يوسف الآية 106

(1/384)

طفل إلى غير ذلك، كله مقدر كما في الحديث الصحيح، يقول النبي صلى الله عليه وسلم: «كتب الله مقادير الخلائق قبل أن يخلق السماء والأرض بخمسين ألف سنة، وعرشه على الماء (1) » ، رواه الإمام مسلم في صحيحه، وفي الصحيحين من حديث ابن مسعود رضي الله عنه، عن النبي صلى الله عليه وسلم: «أن العبد إذا أكمل في الرحم - يعني الإنسان، إذا اكمل في الرحم - مائة وعشرين يوما - ثلاثة أطوار - يرسل إليه ملك، فيكتب رزقه وأجله وعمله وشقي أو سعيد (2) » ، فالعمر بيد الله جل وعلا فقد سبق في علم الله وفي قدره السابق، أن أولادك يعيشون بعد الذين ماتوا، وليس من أجل السوارة، ولكنه ابتلاء وامتحان وقع لك، فعليك التوبة إلى الله جل وعلا، والرجوع إليه والندم على ما مضى، وهذا شرك أصغر، تعليق التمائم من الشرك الأصغر لا تحبط معه صلاتك ولا صومك ولا عبادتك السابقة، أعمالك الطيبة السابقة التي لله فعلتيها، لا تبطل بهذا! لأنه شرك أصغر لا تبطل به الأعمال، وإن كنت أردت بهذا السوار وقصدت أنه ينفع ويضر دون الله، فهذا شرك أكبر، لكن ليس المسلم يقصد هذا، ولا يظن هذا ولا يعتقد هذا، وإنما يعتقد أنها
__________
(1) أخرجه مسلم في كتاب القدر، باب حجاج آدم وموسى عليهما السلام، برقم 2653.
(2) أخرجه البخاري في كتاب بدء الخلق، باب ذكر الملائكة، برقم 3208، ومسلم في كتاب القدر، باب كيفية خلق الآدمي في بطن أمه وكتابة رزقه وأجله وعمله وشقاوته وسعادته، برقم 2643.

(1/385)

أسباب، كما يكفي عن المرض، وكما يتعاطى الأدوية من الحبوب والإبر، كلها أسباب، وهكذا تعليق السوار، الذي نعتقد فيك أنك ظننتيها أسبابا، أنها من الأسباب فبكل حال عليك التوبة من ذلك، وإن كنت تعتقدين فيها أنها تنفع وتضر فعليك التوبة إلى الله من ذلك أيضا، والرجوع إليه بالتوبة النصوح، ولعل جهلك بذلك يكون شافعا في سلامة أعمالك الصالحة، والعبد متى تاب أيضا إلى الله، ورجع عن شركه وباطله، فإن أعماله الصالحة تبقى له، ولا تبطل إلا إذا مات على الكفر بالله سبحانه وتعالى، ولهذا لما أسلم حكيم بن حزام، وذكر رضي الله عنه للنبي صلى الله عليه وسلم أنه سبق منه عتاقة في الجاهلية، وصدقة في الجاهلية، فقال له النبي صلى الله عليه وسلم: «أسلمت على ما أسلفت من خيرا (1) » .
والله سبحانه قال عن الكفار إنما أعمالهم تحبط إذا ماتوا على الكفر: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ} (2) ، الآية. وقال سبحانه: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ} (3) . فقيد فيمن مات وهو كافر، فدل ذلك على أن من لم يمت كافرا، بل مات على الإسلام فإن أعماله الصالحة تبقى له، ولا تفوت عليه والحمد لله
__________
(1) أخرجه البخاري في كتاب الزكاة، باب من تصدق في الشرك ثم أسلم، برقم 1436، ومسلم في كتاب الإيمان، باب بيان حكم عمل الكافر إذا أسلم، برقم 123.
(2) سورة البقرة الآية 161
(3) سورة البقرة الآية 217

(1/386)

ونوصيها بتقوى الله عز وجل، والأخذ بالأسباب التي أباحها الله، كعرض الطفل على الطبيب، وتعاطي الأدوية المباحة، والقراءة على المريض والنفث عليه، والكي إذا دعت الحاجة إليه، وأشباه ذلك من الأدوية النافعة، والأسباب المباحة، أما الشيء الذي حرمه الله كتعليق التمائم، أو دعاء غير الله، أو الاستغاثة بالجن، أو إتيان الكهان والمنجمين، كل هذا باطل لا يجوز، وإنما يجوز للمؤمن الأسباب المباحة، والوسائل المباحة فقط، والله سبحانه جعل لكل داء دواء، كما في الحديث الصحيح: «ما أنزل الله داء إلا أنزل له شفاء، علمه من علمه وجهله من جهله (1) » . وقال عليه الصلاة والسلام: «لكل داء دواء، فإذا أصيب دواء الداء برئ بإذن الله (2) » .
والمؤمن إذا أصابه شيء يعرضه على أهل الخبرة من الأطباء، أو غيرهم من أهل العلم والبصيرة، فإن كان هناك طبيب يعرف هذا الداء عالجه، وإن كان يحتاج إلى قراءة قرأ عليه بعض إخوانه المسلمين وعالجوه بالقراءة والدعاء هكذا المشروع، أما أن يعلق حديدة، أو قرطاسة أو خشبة أو شيئا يقرأ فيه، يقرأ ويعلق كل هذا ما يجوز حتى ولو من القرآن على الصحيح، وإن كان بعض السلف خالف في ذلك، فإن الصحيح الذي عليه المحققون أن تعليق التمائم لا يجوز، ولو كان من القرآن، لسد
__________
(1) أخرجه مسلم في كتاب السلام، باب لكل داء دواء، برقم 2204.
(2) مسلم السلام (2204) ، أحمد (3/335) .

(1/387)

الذريعة، وعملا بالعموم الوارد بالأحاديث التي فيها النهي عن التمائم، والتحذير منها، ولم يفصل عليه الصلاة والسلام. والله المستعان.

(1/388)

161 - بيان خرافة أم الصبيان من الجان
س: تقول السائلة: إنها قرأت كلاما طويلا عن أم الصبيان، مروي عن سليمان عليه السلام، وترجو من سماحة الشيخ التوجيه، وهل لهذه المسميات تأثير على الإنسان؟ (1)
ج: فهذه الأشياء التي يقولها الناس عن أم الصبيان، كلها لا أصل لها ولا تعتبر، وإنما هي من خرافات العامة، يزعمون أنها جنة مع الصبيان، وهذا كله لا أصل له، وهكذا ما ينسبون إلى سليمان، كله لا أساس له ولا يعتبر، ولا يعتمد عليه، فكل إنسان معه ملك وشيطان، كما أخبر به النبي صلى الله عليه وسلم، كل إنسان معه قرين، ليس خاصا بزيد ولا بعمرو، فمن أطاع الله واستقام على أمره كفاه الله شر شيطانه، كما قال النبي - لما قيل له: وأنت يا رسول الله معك شيطان؟ قال: «نعم إلا أن الله أعانني عليه فأسلم (2) » .
__________
(1) السؤال الثالث عشر من الشريط رقم (174) .
(2) أخرجه مسلم في كتاب صفة القيامة والجنة والنار، باب تحريش الشيطان وبعثه سراياه، برقم 2814.

(1/388)

أما أم الصبيان فلا أساس لها، ولا صحة لهذا الخبر ولا لهذا القول، ولا يجوز اتخاذ الحجاب من أجلها، يعني كأن يضع الإنسان على ولده أو على بنته كتابا، يكتب فيه كذا وكذا تعوذا بالله من أم الصبيان، أو طلاسم أو أسماء شياطين أو شيوخ شياطين أو غير ذلك، لا يجوز اتخاذ ذلك ولا تعليقه على الصبية ولا الصبي، كل هذا منكر؛ لأن النبي صلى الله عليه وسلم نهى عن التمائم وهي الحجب، وقال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (1) » . وقال: «إن الرقى والتمائم والتولة من الشرك (2) » .
فالتمائم هي ما يعلق على الأولاد ذكورهم وإناثهم، أو على المرضى لدفع المرض أو لدفع الجن، يسمى تميمة ويسمى حجابا قد يكون من طلاسم، وقد يكون من أسماء شياطين وقد يكون من حروف مقطعة، لا يعرف معناها، وقد يكون من آيات معها غيرها، فلا يجوز اتخاذ هذه الحجب لا مع الصبي ولا مع الصبية، ولا مع المريض، لكن يقرأ عليه الرقى الجائزة.
والرقى الممنوعة هي رقى مجهولة أو يرقى فيها بمنكر؛ أما الرقى بالقرآن العظيم والدعوات الطيبة فهي مشروعة، فقد كان النبي صلى الله عليه وسلم يرقي أمته، وقد رقاه جبرائيل عليه السلام، وقال صلى الله عليه وسلم: «لا بأس بالرقى ما لم تكن شركا (3) » . كون الصبي يقرأ عليه إذا أصابه مرض، أو الصبية يقرأ
__________
(1) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله تعالى عنه برقم 3604.
(3) أخرجه مسلم في كتاب السلام، باب لا بأس بالرقى ما لم يكن فيه شرك، برقم 2200.

(1/389)

عليها أبوها أو أمها، أوغيرهما بالفاتحة وبآية الكرسي، قل هو الله أحد، المعوذتين، ويدعون له بالعافية، أو على المرضى يقرأ عليهم ويدعى لهم بالعافية، أو على اللديغ، كما قرأ الصحابة على اللديغ، كل هذا لا بأس به، هذا مشروع، أما أن يقرأ عليه برقى شيطانية، لا يعرف معناها أو بأسماء شياطين، أو بدعوات مجهولة؛ هذا لا يجوز، وكذلك الحجب التي يسمونها الحروز، وتسمى الجوامع ولها أسماء، هذه لا يجوز تعليقها، وقد نهى النبي صلى الله عليه وسلم عن تعليق التمائم، وقال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (1) » .
وروي عن حذيفة رضي الله عنه أنه رأى رجلا بيده خيط من الحمى فقطعه، يعني خيط علقه في يده عن الحمى فقطعه وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} (2) ، وعن عمران بن الحصين رضي الله عنه، أن «النبي صلى الله عليه وسلم وجد في يد إنسان حلقة صفر، فقال: " ما هذا؟ " قال: من الواهنة، فقال له النبي صلى الله عليه وسلم: " انزعها فإنها لا تزيدك إلا وهنا وضعفا، فإنك لو مت وهي عليك ما أفلحت أبدا (3) » .
وهذا وعيد وتحذير من تعليق الحجب والحلقات وأشباه ذلك، مما يعلقه الجهلة أو الخيوط تعلق على المريض، أو على غيره كل ذلك
__________
(1) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(2) سورة يوسف الآية 106
(3) أخرجه الإمام أحمد في مسند البصريين حديث عمران بن حصين رضي الله عنهما برقم 19498.

(1/390)

ممنوع ولا يجوز تعليقه، لا ما يدعونه عن أم الصبيان ولا غير ذلك، ولكن الإنسان يتحرز بما شرع الله من التعوذات، فإذا أصبح الإنسان وقرأ آية الكرسي بعد صلاة الفجر، وقرأ قل هو الله أحد والمعوذتين، ثلاث مرات، هذا من التعوذات الشرعية، وهكذا إذا قال: أعوذ بكلمات الله التامات من شر ما خلق، ثلاث مرات صباحا ومساء، هذا من التعوذات الشرعية، وهكذا بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، ثلاث مرات، لم يضره شيء، كما قال النبي صلى الله عليه وسلم، يقولها صباحا ومساء، وهكذا: «أعوذ بكلمات الله التامة من كل شيطان وهامة، ومن كل عين لامة (1) » ، يقولها.
كان النبي صلى الله عليه وسلم يعوذ بها الحسن والحسين، فإذا استعمل الإنسان هذه التعوذات الشرعية، وهكذا إذا قال: أعيذ نفسي وذريتي وأهل بيتي بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة، بسم الله، أعوذ بكلمات الله التامات، من غضبه وعقابه وشر عباده، ومن همزات الشياطين وأن يحضرون هذا أيضا جاء، وهكذا: «أعوذ بكلمات الله التامات اللاتي لا يجاوزهن بر ولا فاجر من شر ما خلق وبرأ وذرأ، ومن شر ما ينزل من السماء ومن شر ما يعرج فيها، ومن شر ما ذرأ في الأرض ومن شر ما يخرج منها، ومن شر فتن الليل والنهار ومن شر
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) برقم 3371.

(1/391)

كل طارق إلا طارقا يطرق بخير يا رحمن (1) » ، هذا أيضا جاء عن النبي صلى الله عليه وسلم وتعوذ به عندما هجم عليه بعض الشياطين، وأعاذه الله من شرهم، هذه تعوذات شرعية، ينبغي للمؤمن أن يفعلها في صباحه ومسائه، وعند نومه وهكذا قراءة قل هو الله أحد، والمعوذتين بعد كل صلاة، هي من التعوذات الشرعية مع آية الكرسي، ولكنها تكرر بعد الفجر والمغرب ثلاث مرات، قل هو الله أحد والمعوذتين تكرر ثلاث مرات بعد الفجر والمغرب، وتقال عند النوم ثلاث مرات، كل هذا جاءت به السنة.
هذه حروز شرعية، ليس فيها تعليق شيء، لكنه يقولها المؤمن والله جل وعلا ينفعه بها، ويحفظه بها من الشر الكثير من شر الدنيا والآخرة.
__________
(1) أخرجه أحمد في مسند المكيين، حديث عبد الرحمن بن خنبش رضي الله عنه برقم 15460.

(1/392)

162 - حكم الذهاب إلى المشعوذين والتداوي بالمحرم
س: يقول النبي صلى الله عليه وسلم فيما معناه: «إن الله عز وجل لم يجعل شفاء أمتي فيما حرم عليها» ، وبعض الناس عندما يصاب ببعض الأمراض المزمنة يذهبون لبعض المشعوذين؛ أي من

(1/392)

يسمون أنفسهم بالأطباء العرب، فينصحونهم إما بأكل لحم الخنزير، أو بشرب الخمر، وقد حدث هذا كثيرا، ويستدل هؤلاء المشعوذون بالقاعدة الثسرعية التي تقول: (إن الضرورات تبيح المحظورات) ؛ ما حكم التداوي بما ذكرت؟ وهل القاعدة تتعارض مع معنى الحديث السابق؟ (1)
ج: هذا غلط من بعض الناس، فإن الله جل وعلا لم يجعل شفاء الناس فيما حرم عليهم، وليس داخلا في القاعدة، وليس هناك شفاء، الشفاء فيما أباح الله جل وعلا؛ ولهذا قال عليه الصلاة والسلام لما «سأله سائل قال يا رسول الله: إني أصنع الخمر للدواء، قال علية الصلاة والسلام: " إنها ليست بدواء، ولكنها داء (2) » ، وفي الحديث: «إن الله لم يجعل شفاءكم فيما حرم عليكم (3) » .
فلا يجوز للمريض أن يأتي للمشعوذين الذين يتهمون باستخدام الجن ودعوى علم الغيب ونحو ذلك، أو يتهمون بأنهم يعالجون بالحرام أو كلحم الخنزير، أو شرب الخمر أو غير هذا مما حرم الله، فهو منكر لا يجوز، بل يجب على المريض أن يبتعد عما حرم الله، وأن لا يتعاطى إلا ما أباح الله في علاجه، فلا يأتي السحرة
__________
(1) السؤال الحادي والعشرون من الشريط رقم (168) .
(2) أخرجه مسلم في كتاب الأشربة، باب تحريم التداوي بالخمر برقم 1984.
(3) أخرجه الطبراني في المعجم الكبير ج 23 برقم 749.

(1/393)

والكهان والمشعوذين، ولا يجوز سؤالهم ولا تصديقهم، ولا يجوز أن يتعالج بما حرم الله من خمر أو خنزير أو دخان أو غير هذا مما حرم الله، وفيما أباح الله غنية عما حرم الله، والحمد لله، نسأل الله السلامة.

(1/394)

163 - حكم رش المريض بالدم المسفوح
س: ما حكم من مرض عندنا يدعون له الشيخ ليداويه وهو يعمل حرزا؟ وذلك إذا كان المرض من جنون أو من سحر، ويرش عليه الدم المسفوح؟ وهل كان هذا في عهد النبي صلى الله عليه وسلم؟ (1)
ج: هذا منكر - نعوذ بالله - رشه بالدم المسفوح منكر؛ لأنه نجس فلا يجوز هذا، ولا أن يكتب له حروزا ويعلقها في رقبته، أو في عضده أو في غير ذلك هذا كله لا يجوز، والرسول عليه الصلاة والسلام قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » .
المقصود أن الرسول عليه الصلاة والسلام نهى عن تعليق الحروز وهي التمائم؛ في أوراق أو في خرق أو في جلود فيها دعوات أو آيات
__________
(1) السؤال التاسع من الشريط رقم (317) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.

(1/394)

أو طلاسم، كل هذا لا يجوز، ولا يعلق لا في يد المريض ولا في رقبته، ولا في غير ذلك؛ لأن الرسول صلى الله عليه وسلم نهى عن هذا؛ قال صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (1) » ، وفي لفظ: «من تعلق تميمة فقد أشرك (2) » ، فالواجب على أهل الإسلام ترك هذه الأشياء المنكرة؛ لأن الرسول نهى عنها عليه الصلاة والسلام، أما صب الدم المسفوح فهذا منكر ظاهر، والمسفوح هو المراق الذي يخرج من البهيمة عند الذبح، هذا نجس محرم، فالواجب على المسلم أن يحذر ما حرم الله عليه، أما إذا قرأ عليه القرآن، الفاتحة، آية الكرسي، ونفث عليه ودعا له، فإن هذا طيب، وهكذا لو أخذ له دواء من بعض الأطباء العارفين، وعالجه ببعض الطب لا بأس، والرسول عليه الصلاة والسلام قال: «ما أنزل الله داء إلا وأنزل له شفاء (3) » ، فالدواء لا بأس به.
__________
(1) أخرجه البخاري في كتاب: الطب، باب: ما أنزل الله داء، برقم 5678.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.
(3) البخاري الطب (5354) ، ابن ماجه الطب (3439) .

(1/395)

164 - حكم تبخير المنزل لطرد الشياطين
س: هل صحيح من بخر منزله باللبان السحري يذهب الشياطين من المنزل؟ وهل يوجد دليل على ذلك؟ لأن كثيرا ممن حولنا يبخرون منازلهم عند الغروب؛ اعتقادا منهم أنه يذهب الشياطين، وأنا لست مقتنعا بعملهم هذا (1) .
ج: هذا شيء لا أصل له، وإنما يذهب الشياطين ذكر الله، والتعوذ بكلمات الله التامات من شر ما خلق، هكذا أخبر النبي صلى الله عليه وسلم؛ يقول صلى الله عليه وسلم: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك (2) » ؛ وقال: «إذا دخل الإنسان منزله مساء وقال: بسم الله، قال الشيطان: لا مبيت، وإذا سمى عند الأكل، قال: لا مبيت ولا عشاء (3) » . فالتسمية بالله، والتعوذ بكلمات الله التامات من شر ما خلق هذه من أسباب الحفظ من الشياطين، وهكذا قراءة القرآن كل ذلك من أسباب السلامة، فينبغي للمؤمن أن يفعل ما شرعه الله من التعوذ بكلمات الله التامات من شر
__________
(1) السؤال الرابع عشر من الشريط رقم (190) .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة، باب في التعوذ من سوء القضاء، برقم 2708.
(3) أخرجه مسلم بنحوه في كتاب الأشربة، باب آداب الطعام والشراب، برقم 2018.

(1/396)

ما خلق، ومن التسمية عند الدخول، يقول: بسم الله عند دخول المنزل، والتسمية عند الأكل وعند الشرب، هكذا السنة، وإذا كرر أعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات، كان أولى وأفضل، كذلك يقول: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات، صباحا ومساء، هذا من أسباب السلامة من كل شر، وهكذا أعوذ بكلمات الله التامات من شر ما خلق، إذا قالها لم يضره شيء حتى يرتحل من منزله ذلك، وإن كرر ثلاث مرات أولى وأكمل، كما جاء في بعض الروايات عن النبي صلى الله عليه وسلم؛ فالحاصل أنه هذه التعوذات وهذه الأذكار هي التي يقي الله بها العبد من شر الشياطين، ومن كل ما يضره، أما البخور الذي ذكره السائل فلا أصل له.

(1/397)

165 - حكم من ادعى لقاءه بالخضر وتعلم منه علاج المرضى
س: في قريتي رجل يدعي أنه قابل الخضر عليه السلام في المدينة المنورة وأعطاه تمرة، كما يدعي أنه يعالج المرضى، ولهذا فالناس يتوافدون عليه ليل نهار ليعالجهم عن طريق المسح على مكان الألم مقابل بعض النقود، فهل

(1/397)

هذا صحيح، أم أنه نوع من الشعوذة، واستغلال السذج والبسطاء؟ (1)
ج: أما الخضر فالصحيح أنه مات من دهر طويل، قبل مبعث النبي عليه الصلاة والسلام وليس لوجوده حقيقة، بل هو كله باطل وليس له وجود، هذا هو الصحيح الذي عليه المحققون من أهل العلم، فالخضر عليه الصلاة والسلام قد مات قبل مبعث النبي صلى الله عليه وسلم، بل قبل أن يرفع عيسى عليه الصلاة والسلام، والصحيح أن الخضر نبي، كما دل عليه ظاهر القرآن الكريم، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «أنا أولى الناس بابن مريم، والأنبياء أولاد علات ليس بيني وبينه نبي (2) » .
هكذا يقول نبينا محمد عليه الصلاة والسلام إنه أولى الناس بابن مريم، ليس بينه وبينه نبي، فدل على أن الخضر قد مات قبل ذلك، ولو فرضنا أنه ليس بنبي وأنه رجل صالح لكان اتصل بالنبي صلى الله عليه وسلم، ثم لو فرضنا أنه لم يتصل لكان مات على رأس مائة سنة، كما قال عليه الصلاة والسلام في آخر حياته: «أريتكم ليلتكم هذه فإن على رأس مائة
__________
(1) السؤال الخامس والعشرون من الشريط رقم (167) .
(2) أخرجه البخاري في كتاب: أحاديث الأنبياء، باب: قول الله تعالى: (واذكر في الكتاب مريم) ، برقم 3442، ومسلم في كتاب: الفضائل، باب: فضائل عيسى عليه السلام، برقم 2365

(1/398)

سنة منها لا يبقى ممن هو على ظهر الأرض أحد (1) » . فدل ذلك على أن من كان موجودا في ذلك الوقت، لا يبقى بعد مائة سنة على نص النبي عليه الصلاة والسلام، وأنهم يموتون قبل انخرام المائة.
فالحاصل أن الخضر قد مات وليس بموجود، والذي يزعم أنه رآه إما أنه كاذب، وإما أن الذي قال: إنه الخضر قد كذب عليه، وليس بالخضر إنما هو شيطان من شياطين الإنس أو الجن، أما هذا الذي يعالج الناس بأن يمسح على محل المرض فهذا ينظر في أمره، إذا كان من الناس الطيبين المعروفين بالاستقامة والإيمان، وأنه يقرأ عليه مثل الفاتحة، ومثل غيرها من القرآن، يدعو الله لهم فلا بأس، وإن أخذ شيئا من الأجرة فلا بأس، أما إن كان لا يعرف بالخير بل يتهم بالسوء فإنه يمنع ولا يؤتى ولا يمكن من ذلك، يمنع بواسطة المسئولين في البلد؛ لأن هذا في الغالب يكون خرافيا أو مشعوذا، أو يستخدم الجن، أو كذابا يأخذ أموال الناس بالباطل. نسأل الله السلامة.
__________
(1) أخرجه مسلم في كتاب فضائل الصحابة، باب قوله صلى الله عليه وسلم: '' لا تأتي مائة '' برقم 2537.

(1/399)

166 - حكم طاعة الوالدين فى المحرم
س: لي والد يكتب للناس من كتب عديدة، منها كتاب الرحمة في الطب والحكمة، وكذلك كتب فيها طلاسم، ثم إنه يكتب آيات من القرآن الكريم ليتعلقها الناس على أجسامهم، ما هو توجيهكم؟ وهل إذا لم يطع والده في هذا الموضوع يعتبر عاقا أو لا؟ (1)
ج: الواجب نصيحة والدك، وإخباره أنه لا يجوز تعليق الطلاسم، ولا تعليق ما حرم الله عز وجل، ولا تعليق الآيات؛ لأن هذه من التمائم، والرسول صلى الله عليه وسلم قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (2) » ، «من تعلق تميمة فقد أشرك (3) » . فلا يجوز تعليق الحروز على المريض ولا على الأطفال، لا من الطلاسم ولا من الحرز أو الودع، ولا من الآيات القرآنية ولا غير ذلك، الواجب على المؤمن أن يستعمل ما شرعه الله من التعوذات الشرعية، مثل: أعوذ بكلمات الله التامات من شر ما خلق، بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، وإذا كان صغيرا عوذه أهله، أمه، وأبوه بالقول له عند النوم: أعيذك بكلمات الله التامات من شر ما خلق، أعيذك بكلمات الله التامة من كل شيطان
__________
(1) السؤال التاسع من الشريط رقم (163) .
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه برقم 16969.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث عقبة بن عامر الجهني رضي الله عنه، برقم 16969.

(1/400)

وهامة ومن كل عين لامة، أما تعليق التمائم على الأطفال، أو على المرضى هذا لا يجوز؛ لأن الرسول نهى عن ذلك عليه الصلاة والسلام، وهكذا تعليق الطلاسم والأشياء التي لا تعرف، لا يجوز ذلك ولا يجوز لوالدك أن يفعل ذلك، وليس لك أن تطيعه فيما حرم الله، إنما الطاعة في المعروف، نسأل الله للجميع الهداية.

(1/401)

بسم الله الرحمن الرحيم

(2/3)


باب ما جاء في الذبح لغير الله - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الذبح لغير الله

(2/5)

باب ما جاء في الذبح لغير الله
1 - حكم الذبح والنذر لغير الله تعالى
س: ما رأي سماحة الشيخ في العائلة التي عندما يولد لها مولود تقوم بذبح شاة لأحد الأئمة دون الله، وذلك لنذر قد نذروه، علما أنهم يذبحون للذكر فقط، ولا يذبحون للأنثى، وهل على المولود بعد بلوغه من ذنب؟ ماذا عليه أن يفعل جزاكم الله خيرا؟ (1) .
ج: هذا من الشرك الأكبر، والواجب على من فعله التوبة إلى الله، والندم وعدم العودة إلى ذلك، كونه ينذر ذبيحة للولي فلان إذا جاءه ولد هذا شرك أكبر، نعوذ بالله؛ فالنذر عبادة لله سبحانه وتعالى، فالذي يفعل هذا عليه التوبة إلى الله، وعدم العودة إلى مثل هذا، وأما الطفل فليس عليه شيء، لأنه ليس من عمله، والله يقول سبحانه: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} (2) . لكن الذي فعل من رجل أو امرأة عليه التوبة
__________
(1) السؤال الرابع والعشرون من الشريط، رقم 201.
(2) سورة فاطر الآية 18

(2/7)

والرجوع إلى الله والندم على ما مضى، وألا يعود إلى ذلك، والله يقول سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) ، ويقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا} (2) .
فدعاء غير الله والاستغاثة بغير الله من الأولياء والأنبياء من أصحاب القبور، أو الاستغاثة بالجن أو بالملائكة، أو بالنجوم والكواكب، كل هذا من الشرك الأكبر، كل هذا من عبادة غير الله سبحانه وتعالى، وهكذا النذر لهم والذبح لهم، كونه ينذر للأموات أو للملائكة أو للجن، أو للكواكب ليشفعوا له، أو يخلصوه من النار أو يشفوا مريضه، أو يردوا غائبه أو ما أشبه ذلك، كل هذا من الشرك الأكبر، يقول الله سبحانه: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (3) (4) {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (5) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (6) ؛ ويقول سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (7) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (8) {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ} (9) ، ويقول عز وجل: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} (10) .
فالنذر عبادة، التزام بعبادة الله: من صدقة أو صلاة أو غير ذلك، لا تجوز إلا لله وحده سبحانه وتعالى، فالذي ينذر ذبيحة إن رزقه الله مولودا ذكرا للبدوي، أو للشيخ عبد القادر أو للنبي - صلى الله عليه وسلم - أو للحسن أو
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سورة الأنعام الآية 162
(4) '' ونسكي ''، يعني: ذبحي.
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 163
(7) سورة الكوثر الآية 1
(8) سورة الكوثر الآية 2
(9) سورة الكوثر الآية 3
(10) سورة البقرة الآية 270

(2/8)

للحسين، أو لعلي بن أبي طالب أو لغيرهم، فهذا يعتبر من الشرك الأكبر، وهكذا لو قال: يا علي انصرني، أو اشف مريضي، أو يا سيدي الحسين أو الحسن، أو يا رسول الله أو يا سيدي البدوي، أو يا سيدي عبد القادر أو ما أشبه ذلك، انصرني أو اشف مريضي، أو أنا في جوارك وحسبك، أو المدد المدد؛ كل هذا من الشرك الأكبر، كل هذا من عبادة غير الله سبحانه وتعالى، والله يقول جل وعلا: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (1) ، ويقول سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) ، ويقول عز وجل: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (3) ، ويقول عز وجل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (4) ، ويقول سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (5) ، ويقول عز وجل: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (6) ، يعني: المشركين.
والآيات في هذا كثيرة ويقول عليه الصلاة والسلام: «الدعاء هو العبادة (7) » . والله يقول سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (8)
__________
(1) سورة البينة الآية 5
(2) سورة الفاتحة الآية 5
(3) سورة غافر الآية 14
(4) سورة الإسراء الآية 23
(5) سورة الجن الآية 18
(6) سورة يونس الآية 106
(7) أخرجه الإمام أحمد في مسند الكوفيين، حديث النعمان بن بشير رضي الله عنهما، برقم 17888.
(8) سورة غافر الآية 60

(2/9)

فالواجب على جميع المسلمين وعلى جميع المكلفين الحذر من ذلك، وأن تكون العبادة لله وحده كما قال سبحانه وتعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} (1) ، وقال: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) .
هو الذي يدعى هو الذي يرجى سبحانه وتعالى، هو الذي يتقرب إليه بالذبائح والنذور، دون غيره سبحانه وتعالى، نسأل الله للجميع الهداية والتوفيق، ونسأل الله أن يصلح أحوال المسلمين، وأن يمنحهم الفقه في الدين، وأن يعيذهم من كل ما يخالف شرعه، والله المستعان.
__________
(1) سورة البينة الآية 5
(2) سورة الجن الآية 18

(2/10)

2 - حكم الذبح عند قبور الأولياء
س: رسالة من المستمع م. ص. أ. من أرتيريا يقول: في بلدنا بعض الناس يذبح عند قبور الأولياء، وإذا سألتهم أليس الذبح يجب أن يكون لله، وأن يكون خالصا لله، وأن هذا العمل من الشرك، لا يستمعون إليك، وجهودهم لعلهم يستمعون رأي الشرع في ذلك، وفقكم الله وجزاكم خيرا؟ (1) .
ج: الذبح لغير الله من الشرك بالله، سواء كان عند القبور، أو بعيدا عن القبور، إذا نوى بالذبيحة التقرب للمخلوقين، أو إلى النجوم،
__________
(1) السؤال الثاني من الشريط، رقم 307.

(2/10)

أو إلى الأصنام، أو إلى الجن، أو الأولياء أو الملائكة، صار بذلك شركا بالله، لقول الله سبحانه في كتابه العظيم: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (1) (2) {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (3) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (4) ؛ ويقول سبحانه في كتابه العظيم مخاطبا نبيه محمدا عليه الصلاة والسلام: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (5) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (6) ، والنحر عبادة مثل الصلاة، كما أنه لا يحل الذبح لغير الله، فلا يحل أن يصلي لغير الله، فمن صلى للمخلوقين، أو سجد لهم أشرك، وهكذا إذا ذبح للأولياء؛ ليتقرب إليهم، أو للأصنام، أو للجن أو للملائكة، أو للنجوم أو لغير ذلك من المخلوقين، فذبح لهم أو صلى لهم، أو سجد لهم أو نذر لهم القرابين، ينذر للولي الفلاني أنه يذبح كذا أو يتصدق بكذا، أو يسجد أو يصلي أو يصوم، المقصود النذر لغير الله، من أولياء أو من الجن، أو الأصنام كأن يقول: نذر علي للقبر الفلاني، أو الولي الفلاني، أن أتصدق بكذا، أو أن أصوم كذا، أو أصلي كذا، أو أذبح كذا، كل هذا من النذور الشركية، فالصلاة لغير الله، والسجود لغير الله، والذبح لغير الله، والنذر لغير الله، كله من الشرك بالله، فإن صلى لله عند قبر، ما قصد صاحب القبر، يصلي لله، ولكن ينذر للصلاة عند القبر بأن فيها فائدة، وأنها أفضل، يعني ما قصده أن يصلي للمخلوقين
__________
(1) سورة الأنعام الآية 162
(2) '' ونسكي ''، يعني: ذبحي.
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2

(2/11)

ولا قصده الذبح لهم، قصده الذبح لله والصلاة لله، ولكن يظن أنها عند هذا القبر فيها فائدة، فيها ثواب أكثر، هذه بدعة، فلا تجوز فهي وسيلة للشرك، ولكن لا تكون شركا إذا كان قصد به وجه الله، والتقرب إلى الله فتكون بدعة؛ لأنه فعلها في محل لا يجوز التعبد فيه كالصلاة أو الذبح، بل هذا يفضي إلى الشرك، ووسيلة إلى أن يذبحها للمخلوق صاحب القبر.

(2/12)

3 - حكم الدعاء والصدقة عن الميت إذا شك في صلاح عقيدته
س: سائل يقول: إن والده كان يذبح لغير الله فيما قيل له عن ذلك، ويريد الآن أن يتصدق عنه ويحج عنه، ويعزو سبب وقوع والده في تلك المعصية إلى عدم وجود علماء ومرشدين وناصحين له، ويرجو التوجيه يا سماحة الشيخ؟ (1)
ج: إذا كان والدك أيها السائل، معروفا بالخير والإسلام والصلاة، فلا تصدق القائلين إنه يذبح لغير الله، إلا على بصيرة، فعليك الدعاء له والصدقة عنه ونحو ذلك، حتى تعلم يقينا أنه قد أتى بالشرك، أما مجرد قيل وقال من دون بصيرة لا يكفي، إلا إذا ثبت لديك بشهادة الثقات اثنين فأكثر من الثقات، أخبروك بأنهم رأوه
__________
(1) السؤال الخامس عشر من الشريط، رقم 78.

(2/12)

وشاهدوه يذبح لغير الله، من أصحاب القبور أو يدعو غير الله، فعند ذلك تمسك عن الدعاء له، وأمره إلى الله سبحانه وتعالى، لأن الرسول - صلى الله عليه وسلم - لما أراد أن يستغفر لأمه لم يأذن الله له لأنها ماتت في الجاهلية على دين الكفار، فاستاذن ربه ليستغفر لها فلم يؤذن له، لأنها ماتت على ظاهر الكفر، وإن كانت في جهل، فأنت كذلك، إذا بلغك من طريق الثقات أنه مات على ظاهر الشرك، من دعاء الأموات والاستغاثة بالأموات، والذبح لهم والنذر لهم، فإنه حينئذ لا يستغفر له ولا يدعى له، لكن لا يدعى عليه، ولا يسب ولكن يمسك عنه، وأمره إلى الله سبحانه وتعالى، إن كانت قامت عليه الحجة استحق ما وعد الله به أمثاله، وإن كانت لم تقم عليه الحجة امتحن يوم القيامة.

(2/13)

4 - حكم أكل الذبائح التي تذبح عند القبور
س: يسأل المستمع ويقول: هل يجوز أكل لحم البهائم أو الغنم التي تذبح على القبر، وهذا الشخص متعمدا الذبح لمن في القبر، وجهونا في ضوء السؤال؟ (1)
ج: ما يذبح لغير الله لا يؤكل، يكون ميتة، ما يذبح لأصحاب القبور، أو للأصنام، أو للجن هذا يكون ميتة، لا يحل أكله، قال الله
__________
(1) السؤال التاسع من الشريط، رقم 428.

(2/13)

جل وعلا: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} (1) ، ما ذبح لغير الله يكون ميتة نسأل الله العافية، وصاحبه مشرك عليه التوبة إلى الله جل وعلا، الذبح لغير الله من الشرك، فعليه التوبة إلى الله، والرجوع إليه، والذبيحة حرام، نسأل الله العافية.
س: تسال المستمعة وتقول وهي من اليمن: هناك قبور تزار من قبل بعض الناس، فهل يجوز لهم ذلك، حيث إنهم يذبحون عندها، وهل يجوز أن يأكلوا اللحم عند هذه القبور؟ (2)
ج: الذبح عند القبور لا يجوز، ولا الجلوس عندها للقراءة والدعاء، بل يجب الحذر من ذلك، بل هذا من وسائل الشرك، وإذا ذبح يتقرب إلى أصحاب القبور، أو دعاهم، أو استغاث بهم، أو نذر لهم، فإن هذا شرك أكبر، والعياذ بالله.
أما زيارة القبور للسلام عليهم، والدعاء لهم فلا بأس، سنة، يقول النبي - صلى الله عليه وسلم -: «زوروا القبور فإنها تذكركم الآخرة (3) » ، فإذا زارها المؤمن ليدعو لهم، ويسلم عليهم ويستغفر لهم فلا بأس، أما أن يزورهم للذبح
__________
(1) سورة المائدة الآية 3
(2) السؤال التاسع والعشرون من الشريط، رقم 433.
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.

(2/14)

عندهم، أو للقراءة عندهم، أو للدعاء عند قبورهم، فهذا منكر لا يجوز، هو من وسائل الشرك، فإذا ذبح لهم، أو دعاهم، أو استغاث بهم، أو نذر لهم، فقد صار هذا شركا أكبر، نعوذ بالله، أما النساء فلا يزرن القبور، يدعين لأمواتهن في البيوت، لا حاجة إلى زيارة القبور.

(2/15)

5 - حكم البقاء بين من يذبح لغير الله لقصد دعوتهم لتوحيد الله تعالى
س: أنا أعيش في قرية يعم فيها الشرك والجهل، وكلما نصحت لأهلها لا يسمعون لنصحي، فهم يقومون بالذبح والنذر لغير الله سبحانه وتعالى، ويقولون لي عندما أمنعهم أو أنصحهم: أنت مشرك بالله، ماذا أفعل؟ وهل أنا على حق، وهل أبتعد عنهم، أم أبقى في القرية مع مجاهدتي لنفسي ولهم؟ جزاكم الله خيرا (1)
ج: ننصحك أيها الأخ بالبقاء معهم، والجهاد لنفسك ولهم بالتعليم والتوجيه والإرشاد والنصيحة؛ لعل الله أن يهديهم بأسبابك، ولك مثل أجورهم إذا هداهم الله على يديك؛ لقول النبي - صلى الله عليه وسلم -: «من دل على خير فله مثل أجر فاعله (2) » فاصبر واحتسب ولا تعجل وادع الله
__________
(1) السؤال الأول من الشريط، رقم 324.
(2) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله، برقم 1893.

(2/15)

لهم بالهداية فأنت على خير عظيم، هكذا صبر الرسل عليهم الصلاة والسلام، فتأس بالرسل عليهم الصلاة والسلام، والله يقول: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} (1) ، وقد أوذي نبينا - صلى الله عليه وسلم -، وأوذي الأنبياء، فصبروا، فكن أنت متأسيا بهم عليهم الصلاة والسلام، فإذا كان أهل هذه القرية يتعاطون الشرك، ودعاء الأموات، والاستغاثة بالأموات وأصحاب القبور، أو النذر لهم أو الذبح لهم، فهذا شرك أكبر، هذا دين المشركين؛ فالواجب عليهم ترك ذلك، والتوبة إلى الله من ذلك، وعليك أن تنصحهم دائما، وأن تصبر حتى يهديهم الله بأسبابك، فأنت على خير عظيم، فلا تجزع ولا تمل ولا تغادر القرية، إلا إذا وجد من يقوم مقامك، ويحصل به المقصود، وإلا فابق في القرية، واجتهد في الدعوة، واحرص على أن تلتمس من يساعدك ويعينك على هذه الدعوة العظيمة، يسر الله أمرك وبارك في جهودك وهدى أصحابك.
__________
(1) سورة الزمر الآية 10

(2/16)

6 - حكم الادعاء بمعرفة قبور الأنبياء عليهم السلام
س: لدينا من يدعي بأن قبور الأنبياء: عمران وصالح وأيوب وهود عليهم السلام موجودة عندنا في سلطنة عمان، وخاصة في المنطقة الجنوبية صلالة حيث توجد قبور بهذه الأسماء، فهل هذا صحيح أم لا؟ (1)
ج: لا يعرف قبر نبي من الأنبياء سوى نبينا عليه الصلاة والسلام، أما من ادعى أن هناك قبورا في عمان أو في غير عمان، معروفة للأنبياء فهو كاذب، وليس بصحيح إلا قبر نبينا محمد - عليه الصلاة والسلام - في المدينة، وهكذا قبر الخليل في فلسطين معروف هناك محل القبر، وأما بقية الأنبياء فلا تعرف قبورهم: لا نوح ولا هود ولا صالح ولا غيرهم، ما عدا إبراهيم في الخليل، المقصود أن جميع الأنبياء ما عدا النبيين الكريمين عليهما الصلاة والسلام، محمد وإبراهيم لا تعرف قبورهم، محمد - صلى الله عليه وسلم - بالمدينة، وهذا معروف بإجماع المسلمين، وهكذا إبراهيم الخليل معروف أيضا بالمغارة بالخليل، وأما من سواهما من الأنبياء فقد نص أهل العلم أنه لا تعرف قبورهم.
__________
(1) السؤال العاشر من الشريط، رقم 198.

(2/17)

7 - حكم التقرب للأولياء والطواف حول قبورهم
س: الأخ م. م. خ من مصر، يقول: هل يجوز الذبح لأولياء الله الصالحين، وإقامة الموالد لهم والطواف حول قبورهم، أم لا؟ (1)
ج: التقرب للأولياء والأنبياء بالذبائح والنذور، هذا من الشرك الأكبر، وهكذا الاستغاثة بهم والنذر لهم ودعاؤهم بطلب تفريج الكروب أو شفاء المرضى، أو صلاح الأولاد أو صلاح المال كل هذا من الشرك الأكبر، وهكذا الطواف بقبورهم والتقرب إليهم بالطواف هذا من الشرك الأكبر؛ لأن الله يقول سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) ، ويقول جل وعلا: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) ، ويقول سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (4) ، ويقول عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (5) ، ويقول جل وعلا: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (6) ، ويقول صلى الله عليه وسلم: «الدعاء هو العبادة (7) » .
فالذي يدعو الأموات أو الملائكة أو الأنبياء قد عبدهم، فلا يجوز
__________
(1) السؤال التاسع والعشرون من الشريط، رقم 210.
(2) سورة غافر الآية 60
(3) سورة الجن الآية 18
(4) سورة الفاتحة الآية 5
(5) سورة البينة الآية 5
(6) سورة يونس الآية 106
(7) أخرجه الإمام أحمد في مسند الكوفيين، حديث النعمان بن بشير رضي الله عنهما، برقم 17888.

(2/18)

للمسلم أن يتقرب للأولياء بالذبائح والنذور، أو بالدعاء والاستغاثة، أو بالطواف حول قبورهم، كل هذا من المنكرات الشركية، ومن عمل الجاهلية، ومن عمل عباد الأوثان والأصنام، فالواجب الحذر من ذلك.
أما كونه يضحي لأخيه، لأبيه، أضحية يذبحها أيام عيد النحر، ينويها عن أبيه أو عن أخيه، أو عن رجل صالح يحبه في الله، يضحي له حتى يثيبه الله على ذلك، يقصد بها وجه الله، التقرب إلى الله، حتى يثيبه على ذلك، ويثيب من ذبحها له أجرا، فقد كان النبي يضحي عن أهل بيته عليه الصلاة والسلام، فلا بأس.
أما أن يذبح الذبائح يتقرب إلى القبور، حتى يشفعوا له، حتى يشفوا مريضه، هذا الشرك الأكبر؛ لأن الله سبحانه يقول: {قُلْ إِنَّ صَلَاتِي} (1) يعني: قل يا محمد للناس {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (2) يعني: ذبحي {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (3) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (4) ويقوله سبحانه {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (5) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (6) .
ويقول النبي صلى الله عليه وسلم: «لعن الله من ذبح لغير الله (7) » ، رواه مسلم في صحيحه من حديث أمير المؤمنين علي بن أبي طالب رضي الله عنه.
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2
(7) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله، برقم 1978.

(2/19)

فالمقصود أنه لا يجوز للمسلم أن يتقرب إلى القبور وأصحاب القبور بالذبح أو النذر، نذر الذبائح أو نذر الصدقات، أو ما أشبه ذلك، أو يستغيث بأهل القبور، أو يسألهم قضاء الحاجة، أو شفاء المريض، أو النصر على الأعداء أو حصول الولد، أو ما أشبه ذلك كل هذا لا يجوز، كله من عبادة غير الله، والله سبحانه أنكر ذلك، وأمر عباده أن يعبدوه. قال سبحانه {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ، وقال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) ، وقال: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) ، وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (4) .
فالواجب على كل مكلف أن يتفقه في الدين وأن يتعلم، وعلى كل مسلم أن يصون دينه عن الشرك بالله، وأن يعبد الله وحده ويتوجه إليه في كل حاجاته، بالدعاء والخوف والرجاء والنذر والاستغاثة، والذبح وغير هذا، كله لله وحده.
أما الأولياء فحقهم أن يدعى لهم، المؤمنون يدعى لهم بالمغفرة، الأولياء هم المؤمنون سواء كانوا ذكورا أو إناثا، هم المؤمنون بالله، هم المسلمون، يقال لهم أولياء لطاعتهم لله، كما قاله سبحانه: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (5) {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (6) ،
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة الجن الآية 18
(4) سورة البينة الآية 5
(5) سورة يونس الآية 62
(6) سورة يونس الآية 63

(2/20)

وقال سبحانه: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (1) . فأولياء الله هم أهل التقوى والإيمان، المطيعون لله ورسوله، فحقهم أن يدعى لهم بالمغفرة والرحمة، ويحبون في الله. أما أن يعبدوا من دونه فلا، لا يجوز أن يعبدوا من دون الله، لا بالدعاء ولا بالطواف بقبورهم، ولا بالذبح لهم ولا بالنذر، كل هذا لا يجوز، وهكذا الرسل، وهكذا الجن، وهكذا الملائكة، لا يعبدون مع الله سبحانه وتعالى، العبادة حق الله وحده، ليس لأحد أن يصرفها لغيره جل وعلا.
يقول سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (2) ، وقال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (3) . نسأل الله للجميع الهداية.
__________
(1) سورة الأنفال الآية 34
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21

(2/21)

8 - حكم تسييب البهائم للقربى للزار أو غيره
س: يسأل ويقول: بقرة معتقة للزار، لا يحرثون بها ولا يبيعونها، ولا يذبحونها لأي ضرورة. أفيدونا عن حكم الشرع فيها؟ مأجورين جزاكم الله خيرا. (1)
ج: هذا من جنس عمل المشركين الأولين، والله أبطل هذا بقوله:
__________
(1) السؤال الرابع عشر من الشريط، رقم 183.

(2/21)

{مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلَا سَائِبَةٍ وَلَا وَصِيلَةٍ وَلَا حَامٍ} (1) فلا يسيب البقر لا للزار ولا للميت فلان، ولا للجني فلان، ولا لغير ذلك. فالتسييب للزار تقرب للشياطين، الزار شيطان. فالتقرب للشياطين بتسييب البقر أو الإبل شرك بالله وتشبه بالجاهلية. فلا يتقرب إلى الجن لا بتسييب ولا بذبح، ولا بدعاء واستغاثة، كل هذا من الشرك الأكبر؛ فإذا قال: يا الجني فلان، أو يا سبعة، أو يا تسعة، خذوا فلانا اذبحوه، اقتلوه، انصرونا على فلان، اشفوا مرضانا من كذا، كل هذا من الشرك الأكبر، كما لو قال: يا سيدي عبد القادر انصرني، أو يا سيدي الحسين انصرني، أو يا سيدي البدوي انصرني، أو المدد المدد، أو يا سيدي سفيان الثوري، أو يا سيدي أبا حنيفة، أو ما أشبه ذلك، كل هذا من الشرك الأكبر. وهكذا لو قال: يا رسول الله، أو يا نوح أو يا هود، أو يا عيسى، أو يا داود انصرنا، أو اشف مرضانا، أو يا عائشة أم المؤمنين، أو يا صفية أم المؤمنين، أو يا فاطمة بنت رسول الله انصرينا أو أغيثينا، أو المدد المدد، أو ما أشبه ذلك مما يفعله المشركون، كل هذا من الشرك بالله، كله كفر وشرك أكبر، لا يجوز لا مع الصالحين ولا مع الطالحين، لا مع الإنس ولا مع الجن. نسأل الله السلامة.
__________
(1) سورة المائدة الآية 103

(2/22)

9 - حكم تلطيخ الرأس بدم الدجاجة أو نحوها
س: في قريتنا إمام يصلي بهم، وهو يتعاطى أمرا، كثيرا ما حيرهم، وهو عندما يتزوج أحد في القرية لم يجعله يتم الزواج الكامل، حيث إن العروسين يحصل بينهما غضب شديد، ويقال: اذهبوا إلى هذا الشيخ لكي يعمل لهما ورقة وهما يرضيان على بعض، وعندما يحضر الشيخ يأتي بكتب من الإنس والجن ويقرأ فيها، ويمسح على رأس العروسين بزيت الطيب ويحضر معه حبرا أحمر، ويقول: هذا الحبر تدفعه هكذا في الماء وتشربه، وبعد هذا يقول ايتوني بدجاجة كي أذبحها، فيأخذ دمها ويضعه على رأس العروسين، بعد ذلك ينصرف الغضب، ما هو توجيه سماحتكم على هذا السؤال؟ (1)
ج: هذا العمل الذي يعمله هذا الرجل تخريف وغلط وتلبيس على الناس، لا وجه له ولا أساس له من الصحة، بل الواجب على من أحس بشيء من الغضب أن يتعوذ بالله من الشيطان، حتى يهدأ غضبه، ويشرع له الوضوء الشرعي، كما أمر النبي صلى الله عليه وسلم؛ لأن الشيطان خلق من النار، والنار تطفئ بالماء، والغضب من الشيطان، فالمؤمن يفعل الأشياء الشرعية، يتعوذ بالله من الشيطان الرجيم، ويتوضأ، هذا
__________
(1) السؤال الثامن من الشريط، رقم 72.

(2/23)

مشروع كذلك، ومن أسباب إطفاء الغضب أن يجلس إن كان قائما، ويضطجع إذا كان قاعدا، أو يخرج من المحل حتى يهدأ الغضب، أما ما يعمله هذا الشيخ من تلطيخ رؤوسهم بالزيت، أو بدم الدجاجة أو بغير ذلك مما يقول، كل هذا لا أصل له، كله غلط وكله تلبيس وخداع لا وجه له، وإذا كان قصده ذبح الدجاجة للجن صارت شركا أكبر، ففي الحديث الصحيح: «لعن الله من ذبح لغير الله (1) » ، والله يقول سبحانه: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (2) (3) {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (4) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (5) ، ويقول سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (6) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (7) ، والنحر هو الذبح؛ المقصود أن هذا العمل الذي يعمله هذا الرجل غلط وينبغي أن يعرضوا عنه، ولا يقبلوا منه وينصحوه، فإن لم ينتصح ينبغي أن يتفقوا على رجل غيره يصلي بهم، ولا يصلي بهم هذا؛ لأن هذا متهم بالشركيات، عمله لذبح الدجاج هنا يوهم شرا كبيرا، فالحاصل أن مثل هذا لا ينبغي أن يكون إماما لهم إن لم يتب، فإن تاب فالحمد لله، وإلا فليزيلوه ويلتمسوا إماما آخر لمسجدهم، ولا يلتفتوا إليه في مسألة، إذا حصل بين العروسين شيء من الغضب، أو من الجفوة لا يلتفت إليه، بل يعالج ما بين العروسين بالطرق الأخرى، بالنصيحة، بالتوجيه، بقراءة القرآن،
__________
(1) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، برقم 1978، والنسائي في كتاب الضحايا، باب من ذبح لغير الله عز وجل، برقم 4422، والإمام أحمد في مسند العشرة المبشرين بالجنة، مسند علي بن أبي طالب رضي الله عنه برقم 857.
(2) سورة الأنعام الآية 162
(3) يعني: ذبحي.
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الكوثر الآية 1
(7) سورة الكوثر الآية 2

(2/24)

بأن يقرأ لهم إذا كان نوع المرض الذي أصابهم، بتوقف الزوج عن زوجته، هذا يقرأ له القرآن، يقرأ له: قل يا أيها الكافرون، وقل هو الله أحد، والمعوذتين، وآية الكرسي، وآيات السحر من سورة الأعراف ويونس وطه، ويشرب من ذلك ويغتسل من ذلك، ويزول ما قد يصيبه من المنع والحبس، الحاصل أنه قد يقع لبعض الناس حبس عن زوجته فيعالج بالقرآن والأدوية الشرعية، أما عمل هذا الرجل فهو عمل باطل.

(2/25)

10 - حكم الذبح لله في أماكن مخصوصة
س: عندنا في قريتنا حصن ريمان، الناس يذهبون إلى جبل ويأخذون معهم ذبيحة، ويذبحونها في الجبل، من أجل الله سبحانه وتعالى، ولعل الله يرحمهم وينزل عليهم المطر، هل هذا يحل أم لا؟ أفيدونا أفادكم الله؟ (1)
ج: هذا العمل فيه تفصيل، إذا كان الذبح لله وحده، وليس هناك مقصد آخر، ليس هناك قبر يذبحون عنده، وليس هناك اعتقاد آخر في الجبل، وإنما فعلوه كذا صدفة، من غير قصد فلا حرج، والذبيحة لله وحده، ولكن لا حاجة إلى مجيء الجبل؛ لأن هذا يوهم أن هناك أشياء تنفع وتضر من دون الله، بل يذبحونها في بيوتهم أو في أي مكان تذبح فيه الدواب، ويكفي لله سبحانه تقربا إلى الله جل وعلا، ثم يوزع
__________
(1) السؤال الحادي عشر من الشريط، رقم 63.

(2/25)

هذا اللحم على الفقراء، والمساكين أو يأكلونه إذا أرادوا أكله، أو إن كانوا أرادوا الفقراء قسموا بين الفقراء، أو أعطوا الفقراء منه ما شاءوا، المقصود أن قصدهم الجبل فيه شيء من الإيهام، فإذا كان المقصود من الجبل إظهار الذبيحة وأنها تذبح لله على رؤوس الأشهاد فلا حاجة إلى قصد الجبل، يذبحونها في مكان بارز، ويقسمونها بين الفقراء، في قريتهم ويكفي ولا يقصدون الجبل، هذا الذي يوهم أن وراءه شيئا أما إن كانوا أرادوا في الجبل أن هناك ميتا مدفونا هناك، أو أن هناك محلا لرجال صالحين جلسوا فيه أو غارا جلس فيه رجال صالحون يتبركون به، هذا لا يجوز ويجب التنبيه لهذا، وإذا كان المقصود فقط إظهار الذبيحة، فإظهارها يكون في كل مكان، سواء الجبل أو غيره ولا حاجة إلى الجبل، ولو في بيوتهم، يذبحونها في محل الذبح، أو في حوش عندهم فيه محل للذبح، أو في محل حول الطريق يراه الناس، ولا يؤذي أحدا من الناس، لا بأس المقصود إظهارها بأي طريق، لكن لا يكون إظهارا يوهم أن هناك قصدا كقصد جبل معين، أو شجرة معينة، حتى لا يتهموا بالشرك، أو بالبدعة ولا حول ولا قوة إلا بالله.

(2/26)

11 - حكم الدوران بالدواب حول الجبال والوديان وذبحها للاستسقاء
س: سماحة الشيخ يحكي لنا الآباء عن شيء في منطقتنا قبل أن تنتشر الدعوة من جديد بعد حكم آل سعود، يقولون: كانوا يقودون الأبقار ويلفون بها حول الجبال، وحول الأودية، وبعد ذلك يذبحون واحدة منها، وهم بذلك يريدون الاستسقاء، فهل هذا شبيه بالصدقة سماحة الشيخ؟ (1)
ج: هذا غلط لا أصل له، بل هذا من البدع، المقصود التقرب إلى الله بصلاة الاستسقاء والدعاء فيستغيثون الله ويصلون الصلاة الشرعية، وإذا ذبحوا ذبائح وتصدقوا بها، أو صاموا أو تصدقوا بنقود، أو بأطعمة من الحبوب، أو من التمور كل هذا طيب، لكن لا يقصدون مكانا يوهم أنهم يتعبدون فيه لأنه قد سكنه رجل صالح، أو أقام به رجل صالح، أو دفن فيه رجل صالح لا يوهمون هذه الأشياء، ولا يقصدون هذه الأشياء، أما كونهم يدورون بها في الوادي، أو في الجبال هذا لا أصل له، هذه بدعة ولا حاجة إلى هذا، المقصود التقرب إلى الله، في أي مكان ذبحوها كفى، بقرة أو ناقة أو غنما، كل هذا طيب، إذا قصدوا به الصدقة والتقرب إلى الله؛ رجاء أن يرحمهم الله، كما رحموا الفقراء، وأحسنوا إليهم، الصدقة في وقت الاستسقاء مطلوبة؛
__________
(1) السؤال الثاني عشر من الشريط، رقم 63.

(2/27)

لأن الله جل وعلا يرحم عباده الرحماء، النبي صلى الله عليه وسلم يقول: «إنما يرحم الله من عباده الرحماء (1) » ، «من لا يرحم لا يرحم (2) » فإذا تصدقوا على الفقراء بالنقود، أو بالذبائح أو بالملابس، أو بالأطعمة وقت الحاجة، وقت الجدب هذه من أسباب رحمة الله لهم لما رحموا عباده.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب قول النبي صلى الله عليه وسلم يعذب، برقم 1284، ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم 923.
(2) أخرجه البخاري في كتاب الأدب، باب رحمة الولد وتقبيله، برقم 5997، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم 2318.

(2/28)

12 - حكم الذبح لأجل بناء المنزل
س: توجد في بلدنا عادة وهي أن المرء إذا شرع في بناء منزل له، يذبح ذبيحة عندما يصل البناء إلى العتاب، أو تؤجل هذه الذبيحة حتى اكتمال البناء وإرادة السكن في المنزل، ويدعى لهذه الذبيحة الأقارب والجيران، فما رأي فضيلتكم في هذا العمل، وهل هناك عمل مشروع يفضل عمله قبل السكن في المنزل الجديد، أفيدونا جزاكم الله خيرا (1) .
__________
(1) السؤال السادس عشر من الشريط، رقم 58.

(2/28)

ج: هذا التصرف فيه تفصيل، فإن كان المقصود من الذبيحة اتقاء الجن أو مقصدا آخر يقصد به صاحب البيت أن هذا الذبح يحصل به كذا ويحصل به كذا في البيت، سلامة البيت أو كذا أو كذا، هذا لا يجوز، بل هو من البدع، وإن كان للجن فهو شرك أكبر؛ لأنه عبادة لغير الله، أما إن كان من باب الشكر لنعم الله، لما من الله عليه بالوصول إلى السقف، أو بإكمال البيت من باب شكر الله على النعم، يجمع أقاربه وجيرانه ويدعوهم لهذه النعمة، فلا بأس بهذا، وهذا يفعله كثير من الناس، من باب الشكر لنعم الله، حيث من عليه بتعمير البيت، وسكن البيت بدلا من الاستئجار، هذا من باب الشكر لا بأس بذلك، شكرا لله عز وجل، أما إذا كان لقصد آخر كاتقاء شر الجن، أو مقاصد أخرى جاهلية فلا تجوز.
والذي يعمل هذا من باب شكر النعم، حيث من الله بتعميره وسكناه للبيت، فهذا مثل ما يسمى النزالة لإكرام الأقارب والجيران، والشكر لله على ما من به من تمام البناء، ومثل ما يفعله الناس في العرس، ومثل ما يفعلونه في مسائل أخرى إذا قدموا من السفر، قد ينحرون أشياء ويدعون الأقارب، وكان النبي إذا قدم من سفر نحر جزورا، ودعا الناس عليه الصلاة والسلام.

(2/29)

13 - حكم من أظهر الإسلام ويذبح لغير الله
س: الأخ خ. م. س. يسأل ويقول: ما حكم الإسلام فيمن يشهد: أن لا إله إلا الله وأن محمدا رسول الله ويصوم ويصلي، ولكنه يقرب الذبائح لغير الله، ويحلف بغير الله، ويشد الرحال إلى قبور الصالحين، ويدعوهم ويستغيث بهم، المطلوب بيان هوية من يفعل ذلك، هل هو مسلم، وهل صلاته صحيحة، أم غير ذلك؟ جزاكم الله خيرا. (1)
ج: هذه مسألة قد وقع فيها جمع غفير ممن ينتسب إلى الإسلام، جهلا منهم وتقليدا لآبائهم وأسلافهم، فالذي شهد أن لا إله إلا الله وأن محمدا رسول الله ويصلي ويصوم، ولكنه مع ذلك يتقرب إلى أصحاب القبور بالذبائح ويستغيث بهم وينذر لهم، أو إلى الجن، أو إلى الأصنام، هذا مشرك وصلاته باطلة، وشهادته باطلة؛ لأنه نقضها بأفعاله الشركية، مثل المنافقين الذين يصلون مع الناس ويصومون ويشهدون أن لا إله إلا الله وأن محمدا رسول الله، ولكن يقولون: محمد ما هو بصادق في باطنهم، وينكرون البعث والنشور في الباطن، هؤلاء في الدرك الأسفل من النار، كما قال الله جل وعلا: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} (2) ، وقال عنهم سبحانه:
__________
(1) السؤال السابع عشر من الشريط، رقم 235.
(2) سورة النساء الآية 145

(2/30)

{إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (1) {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ} (2) لا مع المسلمين ولا مع الكفار.
وقال في الآية الأخرى: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ} (3) .
فسماهم كفرة ولم يقبل منهم أعمالهم مع أنهم يصلون، لماذا؟ لأنهم في الداخل والباطن قد كذبوا الرسول - صلى الله عليه وسلم -، وأنكروا البعث والنشور، فلهذا صاروا كفارا لاعتقادهم الباطل، فلا ينفعهم صلواتهم وشهاداتهم الظاهرة؛ لأن باطنهم يخالف ذلك.
فهكذا الذي يتقرب للقبور بالذبائح والنذور ويستغيث بهم ويذبح لهم هذا ليس بمسلم، يكون كافرا، وإن صلى وصام، وإن شهد أن لا إله إلا الله وأن محمدا رسول الله، عند أهل العلم، عند جميع أهل السنة والجماعة، ليس في هذا خلاف بحمد الله؛ لأن نواقض الإسلام متى وجد منها ناقض بطلت أعمال العبد، ومن ذلك مما يبين هذا الأمر: لو أن إنسانا يشهد أن لا إله إلا الله، وأن محمدا رسول الله، ويصلي ويصوم، ولكنه يسب الله ويلعن الله ويلعن الرسول، هذا كافر
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة التوبة الآية 54

(2/31)

عند جميع العلماء ولو شهد، لو لعن الله أو لعن الرسول كفر بإجماع المسلمين. أو قال: إن الرسول بخيل، ذمه، قال: بخيل، أو قال: جبان، كفر عند جميع العلماء ولو شهد أن محمدا رسول الله، وهكذا لو سب الله كفر إجماعا، أو قال كما قالت اليهود: إن الله بخيل، كفر إجماعا، أو قال: يداه مغلولتان كفر بإجماع المسلمين، لو صلى وصام، أو قال: في باطن الأمر إنه ما هناك جنة ولا نار، هذا كذب، كما يقول المنافقون، كفر بالإجماع، ولو شهد أن لا إله إلا الله وأن محمدا رسول الله، هذه مسألة مهمة عظيمة.
وهكذا لو أن إنسانا يصلي ويصوم ويشهد أن لا إله إلا الله وأن محمدا رسول الله، ويقول: إن الزنى حلال، ليس فيه حرج أن الإنسان يزني، أو لا حرج أنه يشرب الخمر، أو لا حرج أنه يعق والديه، لا بأس لا حرج، صار كافرا بإجماع المسلمين، فينبغي للعاقل أن ينتبه لهذا، وهكذا كل مسلم ومسلمة، فيجب الانتباه لهذا الأمر، والتقرب للقبور بالذبائح والنذور والاستغاثة بأهل القبور شرك أكبر، كما يفعله بعض الناس عند قبر ابن علوان في اليمن أو عند العيدروس في اليمن، أو عند ابن عربي في الشام، أو عند الشيخ عبد القادر الجيلاني في العراق، أو عند قبر أبي حنيفة في العراق، أو يفعله مع البدوي في مصر، أو مع الحسين في مصر، أو مع غيرهم، كل هذا كفر وشرك أكبر، فالذي يستغيث بهؤلاء وينذر لهم ويذبح لهم ويسألهم الغوث والنصر والشفاء كافر عند جميع أهل السنة والجماعة، ولا تنفعه صلاته

(2/32)

ولا صومه ولا شهادة أن لا إله إلا الله وأن محمدا رسول الله، كالمنافقين الذين يقولونها وهم يسبون الرسول ويكذبون الله في الباطن.
هذه المسائل عظيمة يجب التنبه لها من جميع المسلمين، ويجب على العلماء في أي قطر وفي أي مكان أن ينبهوا الناس على هذا الأمر، حتى يتبصر المسلمون وحتى يتبصر عباد القبور وغيرهم، وحتى يكونوا على بينة، وحتى يقلعوا من هذا العمل السيئ وحتى يتوبوا إلى الله من ذلك، هذا هو واجب العلماء أينما كانوا، في هذه المملكة وفي الشام، وفي مصر، وفي إفريقيا وفي العراق وفي كل مكان يجب على علماء الشريعة علماء السنة أن يبينوا للناس أحكام هذه الأمور، وأن يرشدوهم إلى توحيد الله والإخلاص له؛ كما قال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ، وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) ، وقال عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) ، وقال عن الكفار من قريش وغيرهم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (4) جعل طلبهم الشفاعة من آلهتهم كفرا وشركا أكبر، فكيف بالذي يذبح لهم وينذر لهم ويستغيث بهم؟ أعظم وأعظم.
فالواجب على جميع المسلمين وعلى جميع من وقع في هذه الأمور
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة يونس الآية 18

(2/33)

أن ينتبه وأن يتوب إلى الله وأن يخلص العبادة لله وحده، وألا يذبح إلا لله، وألا يستغيث إلا بالله، وألا ينذر إلا لله، يقول سبحانه في سورة الأنعام في آخرها: {قُلْ إِنَّ صَلَاتِي} (1) يعني: قل يا محمد للناس {إِنَّ صَلَاتِي وَنُسُكِي} (2) يعني: ذبحي. {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (3) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (4) ، ويقول سبحانه يخاطب نبيه - صلى الله عليه وسلم -: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (5) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (6) الصلاة لله والذبح لله جل وعلا، ويقول جل وعلا: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (7) ، قال جل وعلا: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (8) . هذا يعم الأنبياء وغيرهم: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (9) . يعني: المشركين. والآيات في هذا المعنى كثيرة.
ويقول النبي - صلى الله عليه وسلم -: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا (10) » .
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163
(5) سورة الكوثر الآية 1
(6) سورة الكوثر الآية 2
(7) سورة غافر الآية 14
(8) سورة الجن الآية 18
(9) سورة يونس الآية 106
(10) أخرجه البخاري في كتاب الجهاد والسير، باب اسم الفرس والحمار، برقم 2856، ومسلم في كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة، برقم 30.

(2/34)

ويقول لابن عباس: «إذا سألت فاسأل الله وإذا استعنت فاستعن بالله (1) » ؛ فالعبادة حق الله وحده، هو الذي يستعان به ويستغاث به، أما المخلوق إذا كان حيا فلا بأس أن يستعان فيما يقدر عليه الحي الحاضر تقول له: أعني على إصلاح سيارتي، لا بأس، أعني على تعمير بيتي لا بأس، حاضر يسمع كلامك ويعينك، أما سؤال الأموات والاستغاثة بالأموات، أو بالأحجار، أو بالأصنام، أو بالأشجار أو بالجن فهذا كفر أكبر وشرك أعظم، نسأل الله العافية.
__________
(1) أخرجه الترمذي في كتاب صفة القيامة والرقائق، باب منه، برقم 2516.

(2/35)

14 - حكم الذبح عند المنزل بعد الانتهاء من بنائه
س: سائلة تقول: لدينا عادة، إذا بنى الإنسان منزلا جديدا وأراد أن يسكنه، لا بد أن يذبح ذبيحة يسمونها فتحة الدار، هل هذا الكلام صحيح، وهل له أصل؟ (1)
ج: إذا كان المقصود شكر الله جل وعلا على نعمته، فيدعو إخوانه وأحبابه وجيرانه، فلا بأس؛ أما إذا كان عن اعتقاد أنه يذبح من أجل الجن، أو من أجل خوف الجن، هذا لا يجوز. وهذه عادة معروفة عند بعض الناس إذا نزلوا بيتا جديدا، عمروه، أو اشتروه، في الغالب يدعون إخوانهم، وأقاربهم ويدعون جيرانهم، يكرمونهم شكرا لله على
__________
(1) السؤال الخامس عشر من الشريط، رقم 243.

(2/35)

نعمة السكن، فإذا كان بهذه المثابة فلا شيء في ذلك، هذا من شكر الله، أما إن كان عن اعتقاد سيئ، يذبحها من أجل الجن أو خوف شر الجن، فلا يجوز.
س: الأخ أ. م. ب. من السودان. يسأل ويقول: في قريتنا عادات، أنا أشك كثيرا في صحتها شرعا، فمثلا عندما يبني الرجل منزلا جديدا، وحين وضع العتب، لا بد أن يذبح ذبيحة يجعلونها كشيء واجب، ويقولون: الليلة يوم العتب؛ والعتب هو عبارة عن الأعواد التي توضع للشبابيك والأبواب، فهل هناك شيء إذا لم أقم بهذا العمل من الناحية الشرعية؟ (1) .
ج: هذا العمل منكر ولا يجوز، وكثير من الناس في بلدان كثيرة يقصد به الذبح للجن، والسلامة من شرهم، ويقول: إن هذا يتقى به شر الجن، فلا يجوز فعل ذلك، ولو زعم صاحبه أنه ما قصد الجن؛ لأن تعاطي هذا الأمر على هذا الوجه عند التأسيس، يدل على قصد سيئ؛ فالواجب الحذر من ذلك وترك ذلك، ولكن يستعين بالله ويسأله التوفيق ويدع العادات الجاهلية التي يفعلها أهل الجهل، كانت هذه عادة قديمة في الذبح عند تأسيس البيوت للجن، يتقون بهذا شرهم
__________
(1) السؤال الخامس عشر من الشريط، رقم 197.

(2/36)

بزعمهم، فإذا كان قصد الجن، فهذا شرك أكبر وعبادة لغير الله، نعوذ بالله. أما إذا كان فعله تقليدا لغيره ولم يقصد الجن، فهذا بدعة ومنكر، لا يجوز.

(2/37)


باب ما جاء في النذر لغير الله - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في النذر لغير الله

(2/39)

باب ما جاء في النذر لغير الله
15 - حكم النذر لغير الله
س: ورد في بعض المجلات الناطقة باسم الإسلام، مقالا جاء فيه: إن بعض المسلمين ينذرون، إن حصل لهم كذا وكذا، فسوف يقدمون بعض الأموال لصناديق النذور الموضوعة في المساجد، المقامة على أضرحة الأولياء والصالحين، وهذه الأموال تجرد كل عام، وتقسم على العاملين بهذه المساجد كالإمام وغيره، ويرجو من سماحتكم التوجيه في هذا الموضوع؟ (1)
ج: هذه النذور التي يتقرب بها الناس إلى أصحاب القبور، والسدنة التي على القبور كلها باطلة، وكلها شرك بالله عز وجل، لأن النذر عبادة، فلا يجوز أن يصرف لغير الله سبحانه وتعالى، فلا يجوز أن ينذر لقبر البدوي أو الحسين، أو فلان أو فلان لا دراهم ولا شمعا ولا خبزا ولا غير ذلك، كل ذلك منكر لا يجوز، كما أن دعاء الأموات والاستغاثة بهم منكر، وهكذا الذبح لهم والتقرب إليهم بالذبائح
__________
(1) السؤال الثامن من الشريط، رقم 109.

(2/41)

منكر، فهكذا النذر. قال الله عز وجل لنبيه - صلى الله عليه وسلم -: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (1) والنسك العبادة، يعم النذر وغيره، {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (2) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (3) وقال عز وجل: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (4) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (5) وقال سبحانه: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} (6) ، يعني فيجازيكم عليه، فالنذور قرب وطاعات، فإن كانت لله فلصاحبها ثوابها، مع أن الرسول نهى عن النذر وقال: «إنه لا يأتي بخير (7) » فلا ينبغي النذر، لكن لو فعل النذر طاعة لله، وجب عليه أن يفعل الطاعة، كما قال النبي - صلى الله عليه وسلم -: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه (8) » . أخرجه البخاري في الصحيح عن عائشة رضي الله عنها. فإذا نذر طاعة لزمه الوفاء، وأجره على الله سبحانه وتعالى، ولكن ينصح ألا يعود إلى ذلك، فإذا قال: لله علي أن أصلي ركعتين، هذه الليلة، أو لله علي أن أصوم يوم الاثنين، أو يوم الخميس، أو لله علي أن أتصدق بكذا وكذا على الفقراء، أو لله علي أن أحج هذا العام أو عام كذا، أو عام كذا فهذه كلها نذور عبادة وطاعة، فعليه أن يوفي
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة الكوثر الآية 1
(5) سورة الكوثر الآية 2
(6) سورة البقرة الآية 270
(7) أخرجه مسلم في كتاب النذر باب النهي عن النذر برقم 1639.
(8) أخرجه البخاري في كتاب الأيمان والنذور باب النذر في الطاعة برقم 6696.

(2/42)

بها، أما إذا نذر أن يتصدق بكذا وكذا للشيخ البدوي، أو للسيد حسين أو للشيخ عبد القادر الجيلاني، أو لفلان أو لفلان هذه نذور باطلة، نذور شركية باطلة، وهذا المال الذي يوضع في الصناديق يجب أن يفرق على الفقراء، ولا يعطى إمام مسجد ولا خدم المسجد، ولا السدنة لأنهم أعانوا على الشرك، ودعوا إلى الشرك، فهم بدعائهم إلى الشرك ورضائهم بالشرك، يكونون مشركين بهذا العمل، فإن من دعا إلى الشرك ورضي بالشرك فهو مشرك، نسأل الله العافية، وهؤلاء السدنة الذين يدعون الناس إلى التقرب إلى أصحاب القبور، معناه أنهم يضلونهم ويدعونهم إلى الشرك بالله عز وجل، فلا يجوز أن تدفع إليهم هذه الأموال، بل يجب أن تؤخذ من الصناديق، يأخذها ولي الأمر وتدفع إلى الفقراء والمساكين، الذين لا تعلق لهم بهذه القبور، وعلى ولي الأمر وعلى الدعاة إلى الله، وعلى العلماء أن ينصحوا الناس وأن يعلموهم، أن هذه النذور باطلة، وأنه لا يجوز لهم أن يتقربوا إلى هذه الصناديق بشيء، وأن ترفع هذه الصناديق وتقفل، وأن يمنع السدنة من أعمالهم الخبيثة، وهكذا أئمة المساجد التي فيها القبور، ويبين لهم أن هذا باطل، وعلى ولاة الأمور أن يزيلوا القبور من المساجد، وأن ينقلوها إلى مقابر المسلمين، وإذا كان المسجد مبنيا على القبر وجب هدم المسجد، وألا يصلى فيه ويبقى القبر على حاله من دون مسجد، رزق الله الجميع التوفيق والهداية، وأرشد الأئمة والعلماء والأمراء لكل ما فيه صلاح العباد والبلاد، ومنح الجميع الفقه في الدين والثبات

(2/43)

عليه، وهدي العامة لما فيه صلاحهم ونجاتهم، وأعاذهم من كل ما يغضبه سبحانه، ويوقعهم في الهلاك والعذاب، في العاجل والآجل، ولا حول ولا قوة إلا بالله.

(2/44)

16 - بيان حكم النذر للأولياء والصالحين
س: يسأل السائل ويقول: هل النذر للأولياء والصالحين محرم، وكيف يكون حلالا، وكيف يكون حراما، وما حكمه مأجورين؟ (1)
ج: النذر للصالحين والتقرب إليهم بالذبائح أو النذور أو بالدعاء شرك أكبر من الشرك الأكبر، فالذي ينذر الصلاة أو الذبيحة للصالحين أو للنبي - صلى الله عليه وسلم - أو لعبد القادر الجيلاني أو للصديق، أو لعلي بن أبي طالب، أو يستغيث بهم أو يذبح لهم أو يسجد لهم يكفر بالله كفرا أكبر، أو يستغيث بهم، يا سيدي علي أو يا نبي الله، أو يا رسول الله اغفر لي، أو انصرني، أو يا سيدي البدوي اغفر لي أو انصرني، أو يا علي أو يا أبا بكر أو يا عمر، أو يا فلان كل هذا من الشرك الأكبر، فدعاء الأموات والاستغاثة بالأموات والنذر لهم والذبح لهم، والاستنصار بهم، كل هذا من الشرك الأكبر، هذا دين المشركين، نعوذ بالله من ذلك، وهكذا السجود لهم، وهكذا الذبح لهم، وهكذا طلب الغوث منهم،
__________
(1) من ضمن أسئلة الشريط، رقم 423.

(2/44)

وهكذا الغائبون، ولو كانوا أحياء، إن كانوا غائبين يعتقد أنهم يسمعونه ويجيبونه وهم في البلاد البعيدة، يستغيث بهم، يستعين بهم، يسألهم قضاء الحاجات؛ لأنه يعتقد فيهم أنهم يعلمون الغيب أو أنهم يغيثونه من بعيد هذا الشرك الأكبر كالاستغاثة بالأموات نسأل الله العافية، أما من طريقة الكتابة، كونه يكتب كتابا يقول لفلان: اشتر لي كذا، أو أعطني كذا، أو أقرضني كذا، يكتب له كتابا لا بأس، وهو حي، أو بالتلفون يكلمه بالتلفون، هذا لا بأس، أما أن يعتقد في الغائب في بلاد بعيدة، لا يسمع كلامه، ويعتقد فيه أنه يسمعه، أو يعلم الغيب أو يسمع كلامه من بعد لاعتقاده السر فيه فيستغيث به، أو يطلب قضاء الحاجة، أو العون على كذا، هذا شرك أكبر، كالميت، كسؤال الميت نسأل الله العافية.

(2/45)

17 - حكم نذر الذبائح للأئمة والصحابة
س: بعض الناس ينذرون النذور من الذبائح وغيرها للأئمة والصحابة، فهل هذا جائز، وهل من الصحيح أن يأخذوا من النذور لأنفسهم أفيدونا؟ (1)
ج: النذور والذبائح التي تنذر للأموات أو الأنبياء أو غيرهم، هذه النذور والذبائح من المحرمات الشركية، كما ينذر لغير الله ذبيحة، أو شمعا أو صدقات أو ما أشبه ذلك سواء كان المنذور له نبيا أو وليا،
__________
(1) السؤال الثامن من الشريط، رقم 27.

(2/45)

إماما أو غير إمام، لا يجوز النذر إلا أن يكون لله، والذبيحة تكون لله، قال الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (1) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (2) ، ويقول سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (3) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (4) ، وثبت عن النبي - عليه الصلاة والسلام - أنه قال: «لعن الله من ذبح لغير الله (5) » خرجه مسلم في الصحيح، وقال سبحانه: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} (6) يعني يجازيكم عليه، وقال النبي - عليه الصلاة والسلام -: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه (7) » ، فالنذور عبادات فيها تعظيم الله، وفيها تعظيم المخلوق إذا نذر له، كما أن الذبح عبادة يعظم بها الرب، ويعظم بها المخلوق، فلا تليق إلا لله سبحانه وتعالى، فليس له أن يذبح للجن ولا للأنبياء يتقرب إليهم بذلك، يريد شفاعتهم أو شفاء مريضه أو رد غائبه أو قضاء دينه أو ما أشبه ذلك، لا للأنبياء ولا للملائكة ولا للجن ولا للأولياء ولا لغيرهم، بل يكون الذبح لله وحده يتقرب به إلى الله سبحانه وتعالى، وهكذا النذر كما يقول بعض الجهلة: إن شفى الله مريضي، فللشيخ كذا وكذا، وللولي الفلاني كذا وكذا، ويقول: إن شفى الله مريضي فلك يا شيخ فلان كذا وكذا يتقرب إليه لأنه واسطة بزعمه في
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، برقم 1978، والنسائي في كتاب الضحايا، باب من ذبح لغير الله عز وجل، برقم 4422، والإمام أحمد في مسند العشرة المبشرين بالجنة، مسند علي بن أبي طالب رضي الله عنه برقم 857.
(6) سورة البقرة الآية 270
(7) أخرجه البخاري في كتاب الأيمان والنذور باب النذر في الطاعة برقم 6696.

(2/46)

الشفاء، هذا من الشرك الأكبر، لا يجوز بل يجب على من فعل هذا أن يتوب إلى الله، وأن يقلع عن هذا العمل السيئ، وأن يندم على ما مضى منه، ومن تاب تاب الله عليه سبحانه وتعالى، وهذا غير الذبيحة التي يذبحها الإنسان كرامة للضيف أو لأهله ليأكلوا، هذا لا بأس به إذا ذبح ذبيحة للضيف الذي نزل به لإكرامه فإكرام الضيف حق، كالذي ذبح ذبيحة ليأكلها هو وأولاده أو يجعلها موزعة على أيام، كل هذا لا بأس به، وهذا غير الضحية التي تذبح أيام النحر، هذه ذبيحة لله، الضحية يتقرب بها الذابح إلى الله سبحانه وتعالى فإن ذبحها عنه أو عن أبيه أو أمه فلا يقال: إنه ذبحها لغير الله، هذه ذبحها لله يتقرب بها إلى الله يريد ثوابها له أو لأهل بيته، أو له ولأهل بيته، هذا لا حرج فيه، وإنما المنكر أن يتقرب بالذبيحة لغير الله، يذبحها للنبي أو الولي أو للجن أو للملائكة يقصد أنه بهذه الذبيحة يتوسط بهم في قضاء حاجاته في شفاعتهم به إلى الله ليشفي مريضه، ليرد غائبه ليشفيه هو من مرضه، يرى أن هذه العبادة تكون سببا لوساطتهم وتقريبهم له إلى الله سبحانه وتعالى.
س: يسأل المستمع من السودان ويقول: هل يجوز لي أن أمنع الهبة كالنخيل التي وهبها جدي تقربا للسيد أو الولي، وإرشادي إلى بعض الكتب التي تنهى عن البدع؟ (1)
__________
(1) السؤال الحادي والثلاثون من الشريط، رقم 413.

(2/47)

ج: إذا كان جدك أو أبوك وقف نخلات أو بيتا على الضريح الفلاني يبنى منه عليه، أو ينفق منه على تطييب المحل، أو البناء عليه، أو تجصيصه، أو ما أشبه ذلك، فالوقف باطل ويكون للورثة، ولا يلتفت إلى الهبة، لقوله - صلى الله عليه وسلم -: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ، ويقول - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ، فلا بد أن تكون الأوقاف على الوجه الشرعي، فالوقف الذي لا يوافق الشرع يكون باطلا.
وعن طلب إرشادك إلى الكتب التي تنهى عن البدع وهل هناك بدع حسنة، فنرشدك إلى كتاب فتح المجيد، وشرح كتاب التوحيد للشيخ محمد بن عبد الوهاب، وفتح المجيد لحفيده الشيخ عبد الرحمن بن حسن، والبدع والنهي عنها للشيخ ابن وضاح رحمه الله، والاعتصام للشاطبي رحمه الله، كل هذه فيها التحذير عن البدع، ويكفي قول النبي - صلى الله عليه وسلم -: «خير الكلام كلام الله، وخير الهدي هدي محمد - صلى الله عليه وسلم -، وشر الأمور محدثاتها وكل بدعة ضلالة (3) » ، كل بدعة ضلالة، فما أحدث
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة برقم 1718.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة برقم 867.

(2/48)

الناس في الدين من عبادة لم يشرعها الله اجتنبها واحذرها، ولكن تستعين بالكتب التي ذكرنا وغيرها من الكتب المعروفة في بيان السنة وبيان البدعة، وإذا أشكل عليك شيء تسأل أهل العلم من أهل السنة والجماعة.

(2/49)

18 - حكم الأموال التي تنذر للأولياء
س: ما حكم الشرع في الأموال التي تنذر للأولياء، وتوضع في صناديق، هل لأحد حق فيها لانتسابه إلى هذا الولي؟ (1)
ج: النذر من العبادات التي يجب إخلاصها لله، وحده، لأنها التزام المكلف ما ليس لازما له، من جهة الشرع، هي تعظيم للمنذور له وتقربا إليه، وهذا لا يصلح إلا لله وحده، فليس لأحد أن يلتزم صلاة ولا صوما، ولا صدقة ولا غير ذلك، لا لملك مقرب ولا لنبي مرسل، ولا لنجم ولا لشجر ولا لحجر، ولا لجني ولا لغير ذلك، فهذه النذور التي يقدمها بعض الجهال، إلى الأولياء من أصحاب القبور، تعتبر شركا أكبر، كالذبح لغير الله، والاستغاثة بالأموات، كل ذلك من قسم الشرك الأكبر قال الله عز وجل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) قال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) وقال عز وجل:
__________
(1) السؤال الأول من الشريط، رقم 131.
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5

(2/49)

{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) وقال سبحانه: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} (2) . المعني فيجازيكم عليه سبحانه وتعالى، فالنذور عبادات وقرب، يجب أن تكون لله وحده، ومع ذلك فالرسول نهى عن النذر، قال: «إنه لا يأتي بخير، وإنما يستخرج به من البخيل (3) » ؛ فلا ينبغي للمؤمن النذر، ولكن متى نذر فليكن لله وحده، لا لغيره سبحانه وتعالى، فإذا قال: لله علي أن أصلي كذا، أو أصوم كذا، أو يتصدق بكذا، لزمه الوفاء لما ثبت عنه - صلى الله عليه وسلم - أنه قال: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه (4) » خرجه البخاري في صحيحه من حديث أم المؤمنين عائشة رضي الله تعالى عنها، فإذا قال: لله علي أن أصلي الضحى ركعتين وجب عليه الوفاء، أو لله علي أن أتصدق بكذا وكذا درهما، أو بكذا وكذا صاعا من بر أو شعير أو أرز أو غير ذلك وجب عليه الوفاء، أو قال: لله علي أن أحج وجب عليه الحج، أو لله علي أن أعتمر وجب عليه العمرة، وهكذا لقوله عليه الصلاة والسلام: «من نذر أن يطيع الله فليطعه» . أما أن ينذر للأولياء، لأصحاب القبور للجن، للكواكب، للرسل عليهم الصلاة والسلام، أو لغيرهم من المخلوقين فهذا شرك بالله، كما لو ذبح لغير الله، أو استغاث بغير الله، من الأموات أو من الجن أو من الكواكب أو ما أشبه ذلك، كله شرك بالله بإجماع أهل
__________
(1) سورة الفاتحة الآية 5
(2) سورة البقرة الآية 270
(3) أخرجه مسلم في كتاب النذر باب النهي عن النذر برقم 1639.
(4) أخرجه البخاري في كتاب الأيمان والنذور باب النذر في الطاعة برقم 6696.

(2/50)

العلم، وإنما وقع هذا من المتأخرين الذين جهلوا توحيد الله، وجهلوا أحكام شريعته ووقعوا في الشرك، وقد يقع في هذا بعض من ينتسب إلى العلم، لعدم بصيرته في العقيدة الصحيحة التي درج عليها سلف الأمة، وهذه النذور التي تكون من الأموال، وتجمع في الصناديق حول القبور، هذه حكمها حكم الأموال التي لا رب لها، تؤخذ لبيت مال المسلمين، أو يأخذها ولي الأمر يصرفها في مصالح المسلمين، كمساعدة الفقراء والمساكين أو إصلاح الطرق، أو دورات المياه أو ما أشبهها من المصالح العامة، ولا ترد على أهلها، وليس لأحد أن يأخذها من الناس، بل هذه ترجع لولي الأمر، إذا كان ولي الأمر صالحا، ينفذ شرع الله، وإلا فلأصحاب البصيرة من أهل العلم أن يأخذوها، ويوزعوها في وجوه البر والخير، على الفقراء والمحاويج ونحو ذلك، يبصرون الناس ويحذرونهم منها، وأنها منكر، وأنها من الشرك حتى لا يعودوا إليها، وتزال هذه الصناديق وترفع من المساجد وغيرها، لأنها منكر ولأنها دعوة للشرك بالله، عز وجل فالواجب إزالتها والتحذير منها، وتوعية الناس وتبصيرهم، بأن هذا من الشرك الأكبر، وما وجد فيها حين إزالتها، من نقود وغيرها تصرف في أعمال الخير كما تقدم، مع إزالتها من المساجد، ومع تنبيه العامة وتحذيرهم من مثل هذا، وأنه لا يجوز التقرب إلى غير الله، لا بالصلاة ولا بالنذور ولا بالصدقات ولا غير هذا، لا لأصحاب القبور، ولا للأصنام، ولا للكواكب ولا للجن ولا لغير هذا، العبادة لله وحده

(2/51)

سبحانه وتعالى، كما قال عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (1) ، وقوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} (2) والعبادة كل ما أمر الله به ورسوله، قال بعض أهل العلم: معناها اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، وتكون قولية وتكون عملية، وتكون بالقلب، وتكون باللسان، وتكون بالجوارح، خوفا لله وتعظيمه ومحبته، هذه عبادات قلبية وهكذا رجاؤه سبحانه، ونحو ذلك من سائر العبادات القلبية، وهناك عبادات عملية: كالصلاة والزكاة والصدقات والذبح، والنذر هذه عبادات عملية وتكون قولية، كالنذر من جهة القول، فالنذر عبادة قولية، وما يحصل به من صدقات ونحو ذلك، عبادات مالية، فالحاصل: أن جميع العبادات قولية أو عملية أو قلبية أو لسانية يجب أن تكون لله وحده سبحانه وتعالى، ولا يجوز لأي أحد أن يصرفها لأي مخلوق، من ولي أو رسول أو ملك، أو جني أو صنم أو غير ذلك، نسأل الله للجميع الهداية والسلامة.
__________
(1) سورة الزمر الآية 2
(2) سورة البينة الآية 5

(2/52)

19 - بيان حكم النذر
س: هل النذر الذي يعود أجره للأئمة حلال، أم حرام وصفته أن يقول صاحب النذر لتأديته له، يقول: النذر لله وثوابه للإمام الفلاني مثلا؟ (1)
ج: هذا السؤال فيه إجمال، والنذور قسمان: قسم شرعي وقربة إلى الله عز وجل، وإن كان أصله ينهى عنه لقول النبي - صلى الله عليه وسلم -: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه (2) » ، لكن جنس النذر ينبغي أن يدعه المؤمن، لقوله عليه الصلاة والسلام لما سئل عن النذور قال: «لا تنذروا فإن النذر لا يرد من قدر الله شيئا، وإنما يستخرج به من البخيل (3) » متفق على صحته. وفي اللفظ الآخر من حديث ابن عمر رضي الله عنهما، عن النبي - صلى الله عليه وسلم -، أنه نهى عن النذر وقال: «إنه لا يأتي بخير، وإنما يستخرج به من البخيل (4) » هذا يدل على أن جنس النذر لا ينبغي، لأن فيه إلزاما، وقد يشق على المسلم أداؤه، فينبغي له أن يدع النذر، لكن متى نذر نذر طاعة وجب عليه
__________
(1) السؤال الثامن عشر من الشريط، رقم 42.
(2) أخرجه الإمام أحمد في مسند المكثرين، مسند أبي هريرة رضي الله عنه برقم 7167.
(3) البخاري الأيمان والنذور (6316) ، مسلم النذر (1640) ، الترمذي النذور والأيمان (1538) ، النسائي الأيمان والنذور (3805) ، أبو داود الأيمان والنذور (3288) ، ابن ماجه الكفارات (2123) ، أحمد (2/314) .
(4) أخرجه مسلم في كتاب النذر باب النهي عن النذر برقم 1639.

(2/53)

الوفاء؛ لأن الله سبحانه مدح الموفين بالنذر، فقال عز وجل: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} (1) ، وقال سبحانه: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (2) . وقال عليه الصلاة والسلام: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه (3) » . فإذا قال: لله علي أن أصوم ثلاثة أيام، أو يصوم شهر شعبان، أو يصوم يوم الاثنين ويوم الخميس من كل أسبوع، أو ما أشبه ذلك هذا كله نذر طاعة، يجب عليه الوفاء، أو قال: لله عليه أن يصلي الضحى، أو هذه الليلة ركعتين، أو أربع ركعات، أو ما أشبه ذلك، هذا نذر طاعة، أو قال: لله علي أن أتصدق بكذا وكذا، على الفقراء والمساكين هذا نذر طاعة، وإذا كان نوى بذلك أن هذا النذر صدقة، عن أبيه أو أمه أو نفسه، فهو على ما نوى من نيته، أو نواه عن الإمام مالك، أو عن فلان أو فلان من أهل العلم هو على نيته، لكن هنا أمر آخر ينبغي التنبه له، وهو أنه قد يقصد بالنذر غير الله، والتقرب إلى غير الله، كما يفعله بعض عباد القبور، أو عباد الأموات، فيقول: إن شفى الله مريضي، فللشيخ البدوي كذا من الطعام، وللشيخ عبد القادر الجيلاني كذا وكذا من النقود أو من الشمع، هذا شرك بالله، لأن هذا نذر لمخلوق، والنذور عبادة،
__________
(1) سورة الإنسان الآية 7
(2) سورة البقرة الآية 270
(3) أخرجه البخاري في كتاب الأيمان والنذور باب النذر في الطاعة برقم 6696.

(2/54)

والعبادة لله وحده، كما قال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ؛ وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (2) ، وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (3) . فالنذر للمشايخ وأصحاب القبور، أو للجن أو للكواكب، والتقرب إليهم هذا من عبادة غير الله، هذا لا يجوز بل نص العلماء أنه من الشرك بالله عز وجل، لأنه تقرب بهذه العبادة لغير الله، من الأموات أو من الجن، أو من المشايخ الأموات أو غيرهم، ممن يتقرب إليهم بالنذور، هذا لا يجوز، أما إذا تقرب به لله، قال: لله علي كذا وكذا، صدقة بكذا دراهم، بكذا من الطعام، ينويها عن نفسه أو عن أبيه أو عن أمه، أو عن بعض أحبائه، صدقة لله يتقرب بها إلى الله وحده سبحانه وتعالى هذا لا بأس به، ولكن تركه أولى لأن الرسول - صلى الله عليه وسلم - نهى عن النذر فينبغي تركه، ويكره النذر مع كونه لله يكره، أما إذا أراد به النذر لغير الله يعتقد أن هذا الشيخ يشفي مريضه، يرد الغائب بما أعطاه الله من الولاية، أو من الكرامة فلهذا ينذر له، ينذر للبدوي بالطعام، ينذر له عجل، ينذر له شاة، أو للشيخ عبد القادر الجيلاني أو للدسوقي، أو لفلان أو لفلان، ممن يغلو فيهم الصوفية، وغيرهم هذا كله من الشرك بالله عز وجل، أو ينذر للجن أو يسألهم، أو يستغيث بهم أو يستعين بهم أو يستغيث بالأموات، يقول: يا سيدي
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الذاريات الآية 56

(2/55)

فلان انصرني، أو اشف مريضي، أو رد غائبي أو أنا في حسبك، أو أنا في جوارك، كما يفعله عباد الأموات، أو عباد القبور، هذا لا يجوز هذا من الشرك بالله سبحانه وتعالى، ومن النذور البطالة أيضا التي تحرم، كأن ينذر أن يشرب الخمر، أو يزني أو يتعامل بالربا، هذه نذور معصية والنبي عليه السلام قال: «ومن نذر أن يعصي الله فلا يعصه (1) » . واختلف العلماء هل فيه كفارة أم لا على قولين، والأرجح أن نذر المعصية فيه كفارة، إنه لا يعصي ولكن فيه كفارة يمين، لأنه جاء في بعض الروايات أنه لا نذر في معصية، وكفارته كفارة يمين، فينبغي لمن فعل ذلك أن يتوب إلى الله، وعليه كفارة يمين، إذا قال: لله عليه أن يشرب الخمر، أو يزني أو يسرق أو يضرب فلانا بغير حق، هذا نذر باطل منكر ومعصية، ولا يجوز له فعله، وعليه كفارة يمين على الصحيح.
__________
(1) أخرجه البخاري في كتاب الأيمان والنذور باب النذر في الطاعة برقم 6696.

(2/56)

20 - حكم التبرع للمساجد التي حولها قبور
س: يوجد عندنا مسجد بجانبه قبران خارج المسجد، أحدهما يوجد داخل حجرة مبنية له، بحجة أنه ولي صالح، ويوجد بداخل الحجرة صندوق مخصص للتبرعات، يضع فيه الزوار النقود وتنفق هذه النقود فيما ينقص المسجد، السؤال ما الحكم في إنفاق هذه النقود، وما الحكم بالنسبة للصلاة فيه، وبماذا تنصحوننا أفتونا أثابكم الله؟ (1)
ج: إذا كان القبر خارج المسجد، فلا حرج من الصلاة في المسجد، لأنه مستقل حينئذ والرسول - صلى الله عليه وسلم - نهى عن اتخاذ المساجد على القبور، قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » . فإذا كان القبر خارج ذلك المسجد، في حجرة خارج المسجد فلا حرج، لكن هذا القبر يجب أن يبعد إلى مقابر المسلمين، حتى لا يغلى فيه وحتى لا يعبد من دون الله، وهذا الصندوق يجب أن يزال، لأن الجهلة يسلمون الأموال تقربا إلى صاحب القبر، لأنه بزعمهم ولي، فكونهم يتقربون إليه بالنذور والصدقات، هذا شرك أكبر
__________
(1) السؤال الثاني والعشرون من الشريط، رقم 119.
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور برقم 1330، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور برقم 529.

(2/57)

لا يجوز، فالواجب على المسؤولين في البلد أن يتصلوا بالعلماء، وأن يزيلوا هذا القبر، ويزيلوا رفاته إلى مقابر المسلمين، مع المقابر وتزال هذه الحجرة التي قد يفتن بها الناس، ويزال الصندوق وهذه الأموال التي في الصندوق تصرف في مصالح المسلمين، في مصالح المسجد أو مصالح المدارس، أو يعطاها الفقراء ونحو ذلك، لأنها أموال ضائعة ليس لها مالك في الحقيقة، فتصرف في المصالح العامة، ويزال هذا الصندوق ويخبر الناس بأنه لا يجوز التقرب لأهل القبور، لا بالذبائح ولا بالنذور، ولا يصلى عند القبور ولا يصلى لهم، ولا يدعون من دون الله، ولا يستغاث بهم، ولا ينذر لهم، لأن هذا لا يجوز، النذر لهم شرك بالله، ودعاؤهم من دون الله، كأن يقول يا سيدي أنا بجوارك، يا سيدي المدد المدد هذا شرك أكبر من جنس عمل المشركين في عهد النبي - صلى الله عليه وسلم - من أهل مكة وغيرهم، الميت يدعى له ويستغفر له، ويترحم عليه، ولا يدعى من دون الله، ولا يستغاث به، ولا ينذر له ولا يذبح له، فمن فعل هذا مع الأموات فقد أشرك، قال الله عز وجل: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (1) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (2) ، وقال سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (3) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (4) ، وقال عليه الصلاة والسلام في الحديث الصحيح، عن علي رضي الله عنه - أمير المؤمنين - أنه قال:
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2

(2/58)

«لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا - يعني مبتدعا أو غيره ممن يحدثون حدثا في الدين، وينصرون ويجارون - لعن الله من غير منار الأرض (1) » . يعني مراسيمها وحدودها. والشاهد قوله: «لعن الله من ذبح لغير الله (2) » . فالذبح لغير الله تقرب لغير الله، كالصلاة لغير الله، فلا يجوز أن يذبح لفلان أو فلان، تقربا إلى الميت الفلاني، والنبي الفلاني أو للجن أو للملائكة، يتقربون إليهم أو للأنبياء يعبدونهم، بهذا من دون الله هذا لا يجوز، الذبيحة لله وحده والدعاء كذلك لا يدعى مع الله أحد.
__________
(1) مسلم الأضاحي (1978) ، النسائي الضحايا (4422) ، أحمد (1/118) .
(2) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، برقم 1978، والنسائي في كتاب الضحايا، باب من ذبح لغير الله عز وجل، برقم 4422، والإمام أحمد في مسند العشرة المبشرين بالجنة، مسند علي بن أبي طالب رضي الله عنه برقم 857.

(2/59)

21 - حكم الأموال التي يتبرع بها للقبور
س: سؤال يقول سماحة الشيخ: ما حكم الشرع في الأموال التي تنذر للأولياء، وتوضع في صناديق أضرحتهم، وهل لأحد فيها حق لانتسابه إلى هذا الولي؟ (1)
ج: هذه الأموال التي تنذر للموتى، ويتقرب بها إليهم، هذه نذور شركية باطلة، وعلى من فعلها أن يتوب إلى الله، وأن ينيب إليه وأن يستغفره سبحانه، لأن النذر عبادة كالصلاة والذبح، كلها عبادات، فالذي ينذر لأصحاب القبور، أو للأصنام أو للجن كالذي يدعوهم
__________
(1) السؤال الحادي عشر من الشريط، رقم 114.

(2/59)

ويستغيث بهم، وكالذي يذبح لهم كله شرك بالله عز وجل، فالواجب الحذر من ذلك، وهذه الأموال التي توضع في الصناديق من النذور، يجب أن يأخذها ولي الأمر وأن تصرف في وجوه البر والخير، كالصدقة على الفقراء أو في مشاريع خيرية، وأن تمنع منعا باتا إذا عثر عليها ولي الأمر المسلم، يزيلها ويمنع الناس من هذا الأمر، ويعلمهم أن هذا لا يجوز، وما كان موجودا فيها يوزع بوجوه الخير كما تقدم، ولا يجوز أن يقر هذا الصندوق، بل يجب أن يمنع وتمنع السدنة الذين يدعون إلى ذلك، ويعاقبوا بما يردعهم وأمثالهم، وينادي في الناس في المساجد والخطب والصحف المحلية أن هذا شرك وأنه لا يجوز حتى يرتدع الناس، وحتى يعلم الناس بذلك، والواجب على العلماء أن يفعلوا ذلك، الواجب على أهل العلم في كل مكان أن يرفعوا هذا اللبس عن الناس بالكلام الطيب في الإذاعة وفي الصحافة وفي التلفاز، حتى يكون الناس على بينة وعلى بصيرة، والله يقول جل وعلا في كتابه العظيم: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (1) ، ويقول سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} (2) ، ويقول عز وجل: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (3) ؛ فالدعوة إلى الله من أهم الأمور وهي فرض على المسلمين فرض كفاية إذا قام بها من يكفي سقط عن الباقي، فإن
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة فصلت الآية 33

(2/60)

تركها العلماء والدعاة أثموا جميعا، فالواجب على أهل كل بلد وكل قرية من أهل العلم أن ينشروا العلم وأن يبينوا للناس ما أوجب الله عليهم من الدعوة ومن الإخلاص لله، وتوحيد العبادة وعدم صرفها لغير الله كائنا من كان، وتحريم الشرك قليله وكثيره، صغيره وكبيره، وهكذا بقية الأوامر والنواهي، يوضحوا للناس وجوب الصلاة وأدائها في الجماعة، وجوب الزكاة ووجوب صوم رمضان، وحج البيت مع الاستطاعة، بر الوالدين صلة الرحم، صدق الحديث، الأمر بالمعروف والنهي عن المنكر، إلى غير هذا مما أوجب الله، كما أنه يجب عليهم أن يبينوا للناس ما حرم الله عليهم من الشرك وترك الصلاة، أو التساهل بها أو العقوق للوالدين أو أحدهما، أو قطيعة الرحم أو أكل الربا أو الغيبة والنميمة، أو قتل النفوس بغير الحق أو شهادة الزور، أو غير هذا مما حرم الله، هذا واجب العلماء والله سائلهم سبحانه وتعالى، عما كتموا وعما لديهم من العلم، وهذا أوان نشر العلم، هذا وقت الغربة الآن، وقبل هذا العام بأزمان كثيرة، فالغربة للإسلام عظيمة ومنتشرة والعلماء قليل، العلماء بالله ودينه، أهل البصائر قليلون، الواجب عليهم مع قلتهم أن ينشروا العلم، وأن يتقوا الله في جميع الدول، في الدول الإسلامية وفي الأقليات الإسلامية، وفي كل مكان يجب عليهم أن ينشروا العلم، وأن يعلموا الناس من طريق وسائل الإعلام، فقد يسر الله للناس اليوم وسائل الإعلام، طريق الإذاعة والصحافة والتلفاز، والخطابة ومن سائر الأمور الممكنة،

(2/61)

كالنصيحة في المجتمعات والمحافل ونحو هذا، مما يتيسر لطالب العلم إذا اجتمع بإخوانه أو في حفلة وليمة، أو حفلة عرس أو غير هذا من أنواع الاجتماعات، المؤمن يستغل الفرص، العالم يستغل الفرص حتى ينشر العلم، وحتى يوضح للناس ما أوجب الله عليهم، وحتى يشرح للناس ما حرم الله عليهم، وبذلك تبرأ ذمته، وينتشر العلم وتقوم الحجة، ويحصل له من الأجور مثل أجور من هداه الله على يديه، وهذا من فضل الله سبحانه وتعالى، يقول عليه الصلاة والسلام في الحديث الصحيح: «من دل على خير فله مثل أجر فاعله (1) » .
ويقول عليه الصلاة والسلام: «من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئا (2) » . والعكس بالعكس لا حول ولا قوة إلا بالله، يقول - صلى الله عليه وسلم -: «ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئا (3) » . ويقول - صلى الله عليه وسلم - لعلي رضي الله عنه - أمير المؤمنين - لما بعثه إلى خيبر لدعوة اليهود، وقتالهم إن أبوا، قال له عليه الصلاة والسلام: «فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم (4) » . هكذا يقول المصطفى عليه الصلاة والسلام لابن عمه
__________
(1) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله برقم 1893.
(2) مسلم العلم (2674) ، الترمذي العلم (2674) ، أبو داود السنة (4609) ، أحمد (2/397) ، الدارمي المقدمة (513) .
(3) أخرجه مسلم في كتاب العلم، باب من سن سنة حسنة أو سيئة برقم 2674.
(4) أخرجه البخاري في كتاب المناقب، باب مناقب علي بن أبي طالب رضي الله عنه برقم 3701

(2/62)

أمير المؤمنين علي بن أبي طالب، والخليفة الراشد رابع الخلفاء، وأحد العشرة المشهود لهم بالجنة رضي الله عنه، يقول له النبي - صلى الله عليه وسلم -: «فوالله " - يحلف وهو الصادق وإن لم يطلب منه الحلف، لكن للتأكيد - لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم (1) » ، فلا يليق بطالب العلم ولا بالعالم، بل يجب أن يشمر أينما كان، وأن يتقي الله وأن يراقبه، وأن ينشر العلم يريد ما عند الله من المثوبة، يريد أن يهدي الناس وأن يرشدهم، وأن ينقذهم مما هم فيه من الباطل، وأن يخرجهم من الظلمات إلى النور، تأسيا برسول الله - صلى الله عليه وسلم - وعملا بأمره، نسأل الله للجميع الهداية والتوفيق.
__________
(1) البخاري الجهاد والسير (2847) ، مسلم فضائل الصحابة (2406) ، أبو داود العلم (3661) ، أحمد (5/333) .

(2/63)

22 - حكم النذر لأصحاب القبور ودعائهم من دون الله
س: ما حكم النذر على القبور والدعاء لأصحاب القبور، مثلا يدعو صاحب القبر، يا شيخ فلان ويا شيخ فلان، وما حكم هؤلاء الناس الذين يدعون أصحاب القبور؟ (1)
ج: هذا فيه تفصيل، أما النذر للأموات والاستغاثة بهم ودعاؤهم، فهذا من الشرك الأكبر ومن العبادة لغير الله، فإذا قال: لله علي كذا وكذا من المال للبدوي أو للرسول - صلى الله عليه وسلم -، أو للصديق أو للشيخ عبد القادر،
__________
(1) السؤال الثاني عشر من الشريط، رقم 97.

(2/63)

أو عليه ذبيحة أو ذبيحتان للشيخ عبد القادر، أو للسيد الحسين أو للبدوي أو للرسول - صلى الله عليه وسلم -، هذا من الشرك الأكبر، لأن النذر عبادة، لا ينذر إلا لله وحده سبحانه وتعالى، أو قال: يا رسول الله أغثني أو اشف مريضي، أو يا سيد الحسين أو يا علي أو يا فاطمة، أو يا سيدي البدوي أو يا فلان أو يا فلان، كل هذا من الشرك الأكبر، لأنه دعوة لغير الله، والله يقول سبحانه في كتابه العظيم: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، فقول سبحانه أحدا نكرة في سياق النهي، تعم الأنبياء وتعم الصالحين، وتعم الملائكة وتعم الأصنام عامة، ويقول سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (2) . يعني المشركين وجميع المخلوقات لا ينفعون ولا يضرون إلا بالله، هو الذي ينفع ويضر سبحانه وتعالى، ويقول عز وجل: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) فسمى من دعا غير الله كافرا، فدل ذلك على أنه من الشرك الأكبر، وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (4) ؛ القطمير: اللفافة التي على النواة، على عجمة التمر: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (5) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (6)
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة المؤمنون الآية 117
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 13
(6) سورة فاطر الآية 14

(2/64)

فسماه شركا، سمى دعاءهم إياهم شركا، ونفى أنهم يسمعون، لأنهم ما بين ميت لا يستطيع السمع، وما بين ملك مشغول بما هو فيه، أو جني مشغول أو لا يعرف شيئا من ذلك، ولا يدري عن شيء من ذلك، أو ميت أو صنم أو شجرة، كلها لا تجيب داعيها، كل هؤلاء لا يجيبون داعيهم، لا يسمعون ولا يستجيبون، وهم مع هذا لو قدر أنهم سمعوا، كالملك أو غيره، لا يستطيعون أن يجيبوا، لأن أمرهم بيد الله سبحانه وتعالى، هو مالكهم ومالك غيرهم سبحانه وتعالى، فإذا كانوا أمواتا فلن يستطيعوا، وإذا كانوا جمادا لا يستطيعون وإذا كانوا ملائكة أو جنا فهم لم يشرع لنا أن ندعوهم من دون الله، وهم لا يتصرفون إذا كانوا ملائكة إلا بإذن الله، والله لا يأذن لهم أن يعبدوا من دون الله، ولا يرضوا بذلك وهكذا الجن المؤمنون، لا يرضون بذلك، والكافرون لا يجوز أن يعبدوا، فلا يعبد هؤلاء ولا هؤلاء، فالمؤمنون من الجن والإنس، لا يرضون بذلك ولو رضوا لكفروا بذلك، والجن لا يرضون بذلك، إذا كانوا مؤمنين، وأما كفار الإنس وكفار الجن، فليسوا أهلا لأن يعبدوا من دون الله، ولو عبدوا من دون الله، لكان عابدهم كافرا من باب أولى، ولهذا قال سبحانه: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (1) . هؤلاء المعبودون كلهم يكفرون بشرك العابدين، من جن وإنس وملائكة، كلهم يكفرون بعبادة عابديهم، فعلم بذلك أن عبادة غير الله
__________
(1) سورة فاطر الآية 14

(2/65)

من جن أو إنس، أو ملائكة أو صنم أو شجر أو غير ذلك، كله كفر بالله، كله شرك بالله عز وجل، ولهذا يقول سبحانه: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} (1) {قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} (2) . قال سبحانه: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} (3) . نسأل الله العافية، فالخلاصة أنه لا يجوز دعاء غير الله، ولا النذر لغير الله، ولا الاستغاثة بغير الله، ولا سؤالهم شفاءهم المرضى، ولا رد الغياب ولا الرزق ولا غير هذا، مما يحتاجه الناس سوءا كانوا أنبياء أو ملائكة، أو شجرا أو صنما أو جنا أو غير ذلك، يجب أن تكون العبادة لله وحده سبحانه وتعالى، أما كونه يدعو للميت، ويستغفر له فلا بأس، إذا كان الميت مسلما قال: اللهم اغفر لفلان، اللهم اغفر للحسين، اللهم ارض عن الحسين، اللهم اغفر لأبي بكر، اللهم ارض عن أبي بكر أو دعا لغيرهم، من الصالحين من المسلمين هذا مأجور عليه، دعاء المسلم لأخيه فيه أجر عظيم، وخير كثير قال الله تعالى عن الصالحين إنهم قالوا: {اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} (4) ؛ فالدعاء للميت المسلم والاستغفار له، هذا طيب لكن المنكر أن يدعوه من دون الله، أن يستغيث به أن ينذر له أن
__________
(1) سورة سبأ الآية 40
(2) سورة سبأ الآية 41
(3) سورة الأحقاف الآية 6
(4) سورة الحشر الآية 10

(2/66)

يسأله الشفاعة ويسأله شفاء المريض، هذا هو المنكر هذا هو الشرك، أما إذا دعا له قال: اللهم اغفر له، الله ارحمه، اللهم ارفع درجته في الجنة، اللهم اغفر سيئاته، هذا لا بأس به وهذا طيب مأمور به.

(2/67)

23 - حكم النذر بالذبح عند القبر
س: يقول هذا السائل: مرضت وأنا صغير، فنذرت أمي إن شفيت وكبرت أن تذبح ماعزا عند قبر الولي، ويجتمع عليها الناس، وعندما كبرت أحضرت ماعزا لتفي بنذرها، فأخذت الماعز وبعتها في السوق، وقلت لها إن هذا شرك بالله، هل ما قمت به صحيح أم لا؟ أرجو الإفادة، جزاكم الله خيرا؟ (1)
ج: قد أحسنت، هذا هو الصواب، ليس لها أن تذبح عند قبر الولي لا عن نذر ولا عن غير نذر، إذا كان الذبح للولي كان شركا أكبر، إذا كان القصد التقرب للولي، لفلان أو فلان، عند قبر البدوي، أو فلان أو الشيخ عبد القادر الجيلاني، أو ابن عربي، أو فلان أو فلان، كل هؤلاء لا يجوز التقرب إليهم بالذبائح، ولا يدعى أحد من دون الله ولا يستغاث به، ولا ينذر له، كل ذلك من الشرك الأكبر،
__________
(1) السؤال الثالث والعشرون من الشريط، رقم 208.

(2/67)

وهكذا الأنبياء عليهم الصلاة والسلام، لا يجوز للمسلم أن يذبح للنبي، يتقرب إليه، أو يسأله أن يغيثه أو ينصره، أو يشفي مريضه، لا نبينا محمد - صلى الله عليه وسلم - ولا غيره، هذا حق الله سبحانه وتعالى، والله يقول: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (1) ، ويقول عز وجل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) ، ويقول سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} (3) ، ويقول عز وجل: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (4) والنبي عليه السلام يقول: «الدعاء هو العبادة (5) » فلا يدعى أحد مع الله، لا نبي ولا ملك ولا جن ولا إنس ولا ولي ولا غير ذلك. وهكذا الذبح، لا يذبح للأنبياء ولا للملائكة ولا للأولياء، ولا يتقرب إليهم بالنذور، ولا غير هذا من العبادات. يقول الله سبحانه: {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (6) ، ويقول سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (7) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (8) ، ويقول النبي - صلى الله عليه وسلم -: «لعن الله من ذبح لغير الله (9) » ، فالتقرب للأولياء بالذبيحة من الشرك الأكبر، كونه يذبح عند قبره أو في غير قبره، حتى ولو في مكان بعيد، ولو ببيت الإنسان، كونه يذبح ينوي الولي، فلانا أو فلانا، هذا شرك أكبر، مثل لو صلى له وسجد له فهو شرك، فهكذا إذا ذبح له، أو دعاه أو استغاث به أو نذر له، أو قال: يا سيدي اشف مريضي، أو
__________
(1) سورة البقرة الآية 21
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الجن الآية 18
(5) أخرجه الإمام أحمد في مسند الكوفيين، حديث النعمان بن بشير رضي الله عنهما، برقم 17888.
(6) سورة الأنعام الآية 163
(7) سورة الكوثر الآية 1
(8) سورة الكوثر الآية 2
(9) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، برقم 1978، والنسائي في كتاب الضحايا، باب من ذبح لغير الله عز وجل، برقم 4422، والإمام أحمد في مسند العشرة المبشرين بالجنة، مسند علي بن أبي طالب رضي الله عنه برقم 857.

(2/68)

انصرني أو دلني على كذا، أو ما أشبه ذلك، سواء عند قبره أو بعيدا عن قبره، هذا كله لا يجوز، هذا حق الله، هو الذي يدعى سبحانه وتعالى، هو الذي يسأل؛ أما الحي الحاضر كونه يذبح له ذبيحة، كرامة له لأنه ضيف، جاء من سفر، أو لأنه قريب له زاره وذبح له، من أجل الكرامة، ضيف، هذا لا بأس به، وهكذا لو قال لأخيه الذي عنده: ساعدني على كذا، الحي الحاضر، ساعدني على إصلاح سيارتي، على إصلاح مزرعتي، يتعاون هو وإياه في المزرعة، لا بأس؛ أما الأموات أو الغائبون أو الملائكة، أو الأنبياء، أو الجن يدعوهم مع الله، أو يستغيث بهم أو ينذر لهم هذا لا يجوز، هذا من الشرك الأكبر، لا يدعى الغياب ولا الموتى ولا الجمادات، كالأشجار والأحجار والأصنام ولا الملائكة كلهم ما يدعون مع الله، ولا يستغاث بهم ولا ينذر لهم، بل هذا من الشرك الأكبر، نعوذ بالله من ذلك. أما إذا كان بالطرق الحسية مع الأحياء، مثل أن يكتب برقية، يقول: أقرضني كذا أو يكلمه بالهاتف، أقرضني كذا أو ساعدني على كذا، مع إنسان حي يكلمه، أو يكتب له رسالة، هذا مثل الحي الحاضر، مثل المشاهد، لا حرج في ذلك كما قال الله عز وجل في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (1) فالناس يتعاونون، الأحياء يتعاونون، لا حرج في ذلك، لكن دعاء الميت أو الغائب لأنه يعتقد فيه
__________
(1) سورة القصص الآية 15

(2/69)

السر، أنه يسمع ولو بعد، أو دعاء الجمادات كالأصنام والكواكب هذا كله شرك أكبر، أو دعاء الملائكة والجن، هذا شرك أكبر؛ لأنهم غائبون عنك، مشغولون بشؤونهم، ليس من جنس الحاضر بين يديك، الذي تخاطبه، وتسأله أن يعينك على كذا، أو كذا. وبهذا ينبغي للمؤمن أن يحتاط ويبتعد عن أسباب الشرك، وعن ذرائعه وعن أعماله. وقد أحسنت أيها السائل في إخبار أمك، وإيضاح الحق لها، فقد أحسنت في ذلك، بارك الله فيك.

(2/70)

24 - حكم أكل الذبيحة التي تذبح لغير الله
س: يسأل السائل ويقول: عندنا في القرية إذا حصل للإنسان مكروه يقول: إذا أزال الله عني هذا المكروه سوف أذبح ذبيحة على قبر الشيخ فلان، هل يصح الأكل من هذه الذبيحة؟ وهل يصح الوفاء بهذا النذر إذا زال المكروه؟ (1)
ج: النذر فيه تفصيل، فإذا كان النذر طاعة لله، كأن يقول: لله علي إن شفى الله مريضي فلانا أن أصلي كذا وكذا، أو أصوم أيام كذا وكذا، أو شهرا، أو ما أشبه ذلك، أو أتصدق بكذا، هذا نذر طاعة يقول النبي صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه (2) » ، فإذا قال: إن شفى
__________
(1) السؤال التاسع والعشرون من الشريط، رقم 252.
(2) أخرجه البخاري في كتاب الأيمان والنذور باب النذر في الطاعة برقم 6696.

(2/70)

الله مريضي، أو رد غائبي، أو شفيت من كذا، صمت لله خمسة أيام أو عشرة أيام، تصدقت بألف درهم، صليت كذا وكذا، كل هذا نذر طاعة متى حصل المطلوب وجب عليه الوفاء. أما إذا كان النذر معصية لله فالنذر لا يجوز، لقوله صلى الله عليه وسلم: «من نذر أن يعصي الله فلا يعصه (1) » ، فلو قال: لله علي إن شفى الله مريضي أن أذبح للشيخ فلان ذبيحة للبدوي، أو للحسين، أو الشيخ عبد القادر، أو لغيرهم، هذا شرك أكبر، هذا لا يجوز، هذا لا يحل الوفاء به، وعليه التوبة إلى الله من ذلك، لأن هذا هو الشرك الأكبر، الذبح للأموات والتقرب إليهم بالذبائح، أو النذور، هذا الشرك الأكبر. العبادة حق الله وحده؛ يقول سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) . ويقول سبحانه: {قُلْ إِنَّ صَلَاتِي} (3) يعني قل يا محمد للناس: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (4) يعني ذبحي، {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (5) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (6) ، ويقول سبحانه لنبيه صلى الله عليه وسلم: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (7) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (8) ، ويقول النبي صلى الله عليه وسلم: «لعن الله من ذبح لغير الله (9) » فلا يجوز الذبح للجن ولا للمشايخ أصحاب القبور، ولا لغيرهم من أصنام أو أشجار أو أحجار أو ملائكة أو أنبياء، لا. الذبح يكون لله وحده، التقرب لله بالذبح، الضحايا والهدايا لله وحده سبحانه وتعالى. فيقول: لله علي إن شفى الله مريضي أن أذبح كذا وكذا، لله وحده ناقة أو بقرة أو ذبيحة
__________
(1) البخاري الأيمان والنذور (6318) ، الترمذي النذور والأيمان (1526) ، النسائي الأيمان والنذور (3807) ، أبو داود الأيمان والنذور (3289) ، ابن ماجه الكفارات (2126) ، أحمد (6/36) ، مالك النذور والأيمان (1031) ، الدارمي النذور والأيمان (2338) .
(2) سورة الإسراء الآية 23
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 163
(7) سورة الكوثر الآية 1
(8) سورة الكوثر الآية 2
(9) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، برقم 1978، والنسائي في كتاب الضحايا، باب من ذبح لغير الله عز وجل، برقم 4422، والإمام أحمد في مسند العشرة المبشرين بالجنة، مسند علي بن أبي طالب رضي الله عنه برقم 857.

(2/71)

من الغنم، لله وحده، هذا قربة وطاعة. عليه أن يوفي بذلك. أما أن يذبح للشيخ الفلاني يتقرب إليه، حتى يشفع له، أو يشفي مريضه، فهذا الشرك الأكبر وهكذا إذا قال: يا شيخ فلان اشف مريضي، أو انصرني، أو يا رسول الله اشفني، أو انصرني، أو يا شيخ عبد القادر انصرني، أو اشف مريضي، أو رد غائبي كل هذا من الشرك الأكبر، لا يجوز دعاء الأموات والاستغاثة بالأموات ولا النذر لهم، ولا سؤال الجن، ولا النذر لهم، ولا التقرب إلى الأصنام من الحجارة أو غيرها، كل هذا منكر عظيم، وشرك أكبر. الله يقول سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، ويقول سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (2) يعني المشركين. قال عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (3) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (4) ، ويقول سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (5) الواجب إخلاص العبادة لله وحده. ومن ذلك الدعاء والخوف والرجاء والذبح والنذر، كله عبادة، يجب أن تكون لله وحده، ولا يصرف منها شيء، لا للأصنام ولا للشيوخ ولا للأنبياء ولا للجن ولا للأشجار ولا للملائكة ولا لغيرهم العبادة حق الله وحده سبحانه وتعالى. وهكذا لو قال: لله علي إن شفى الله مريضي أو رد غائبي أن أشرب الخمر، أو أزني هذه معصية لله لا يوفي
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة البينة الآية 5

(2/72)

بها، هذا منكر عظيم. يتقرب لله بالمعاصي، هذا منكر عظيم، لا يجوز له الوفاء بذلك، وعليه كفارة يمين عن هذا النذر الباطل عن هذا النذر المعصية. والخلاصة أن النذر أقسام، فما كان لله وحده، إذا كان طاعة لله وجب الوفاء به، وما كان معصية أو شركا لا يوفى به. المعصية يجب التوبة منها والشرك يجب التوبة منه. أما إذا كان ليس شركا، ولا معصية، ولا طاعة مثل لله علي أن أزور فلانا، أو آكل طعام فلان، هذا مخير إن شاء زار فلانا وإن شاء كفر عن نذره ولم يزره ولم يأكل طعامه، مخير؛ لأن هذا مباح أو لله علي أن أعزم فلانا، أو أصنع له طعاما، هو مخير، إن شاء عزمه ودعاه وإن شاء ترك. لكن إذا لم يعزمه ولم يوف بنذره عليه كفارة يمين، وهي إطعام عشرة مساكين أو كسوتهم، أو عتق رقبة، فإن عجز صام ثلاثة أيام، هذا كفارة اليمين، كما نص على ذلك ربنا عز وجل في سورة المائدة.

(2/73)

25 - حكم النذر بذبح الدجاج بناء على نصائح المشعوذين
س: بعض الناس إذا مرض نذر أن يذبح بعض الدجاج بناء على نصائح بعض المشعوذين الذين يحددون لهم ألوانه، هل هذا جائز أم لا؟ (1)
ج: إذا كان على طريقة المخرفين والدجالين والكهنة ونحو هذا
__________
(1) السؤال الخامس والعشرون من الشريط، رقم 208.

(2/73)

فلا يجوز، أما إذا أراد التقرب إلى الله إن الله شفاه أن يذبح دجاجا أو ناقة، أو شاة للفقراء والمحاويج هذا قربة إلى الله، ولكن النذر مكروه، ما ينبغي النذر، لكن لو نذر عليه أن يوفي بنذره؛ لقول النبي صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه (1) » ، ولقول الله سبحانه: {يُوفُونَ بِالنَّذْرِ} (2) ، لكن النبي صلى الله عليه وسلم نهى عن النذر، قال: إنه لا يأتي بالخير، فينبغي له ألا ينذر، لكن إذا نذر طاعة لله كصلاة وصوم وصدقة يوفي بنذره إذا حصل الخير، أما أن ينذر دجاجا على رأي المخرفين الذين قد يجرونه إلى الشرك، ويقول له: إذا نذرت دجاجة صفتها كذا، أو دجاجة صفتها كذا أو كذا يشفى مرضك، هذا كله باطل لا أصل له، هذا منكر فلا يطيعهم في ذلك، وإنما الذبح صدقة، وإذا نذر على أنه صدقة لله، لعل الله ينفعه بهذه الصدقة لا بأس، أما على اعتقاد أن هذا الشيء يحصل به الشفاء بأسباب قول المخرفين هذا لا يجوز.
__________
(1) أخرجه البخاري في كتاب الأيمان والنذور باب النذر في الطاعة برقم 6696.
(2) سورة الإنسان الآية 7

(2/74)


باب ما جاء في دعاء غير الله تعالى - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في دعاء غير الله تعالى

(2/75)

باب ما جاء في دعاء غير الله تعالى
26 - حكم دعاء النبي صلى الله عليه وسلم عند زيارة قبره
س: نسمع الكثير من بعض الحجاج وغيرهم، إذا دخلوا المسجد النبوي، نادى رسول الله صلى الله عليه وسلم، بقوله: يا رسول الله أتيتك من بلاد كذا وكذا، فاشف مريضي واقض حاجتي، وارزقني كذا وكذا إلى آخره فما هو توجيه سماحتكم لهؤلاء؟ (1)
ج: الزيارة للمسجد النبوي سنة، وقربة وطاعة ويشد لها الرحال، لقول صلى الله عليه وسلم: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى (2) » . فهذه الثلاثة المساجد أفضل مساجد الدنيا ولهذا شرع الله شد الرحال لها، للعبادة في المسجد
__________
(1) السؤال الثاني من الشريط، رقم 90.
(2) أخرجه البخاري في كتاب الحج، باب حج النساء، برقم 1864، ومسلم في كتاب الحج، باب لا تشد الرحال إلا إلى ثلاثة مساجد، برقم 1397.

(2/77)

الحرام في الحج والعمرة والصلاة فيه، والقراءة والاعتكاف، والمسجد النبوي للصلاة فيه والقراءة والذكر، والاعتكاف والتعلم والتعليم كما في المسجد الحرام، لكن يختص المسجد الحرام بالطواف، لأن الله شرع الطواف فيه، ويقصد بأداء الحج والعمرة، أما المسجد النبوي فيقصد للعبادة، لا يقصد من أجل القبر بل من أجل المسجد من أجل الصلاة فيه، والقراءة فيه، والذكر والاعتكاف ونحو ذلك، لقول النبي - صلى الله عليه وسلم -: «صلاة في مسجدي هذا، خير من ألف صلاة فيما سواه، إلا المسجد الحرام، وصلاة في المسجد الحرام، أفضل من صلاة في مسجدي هذا بمائة صلاة (1) » ؛ هذا فضل عظيم، والسنة للزائر إذا زار المسجد أن يسلم على الرسول صلى الله عليه وسلم، وعلى صاحبيه يقف على قبره وقبر صاحبيه، ويسلم على الجميع عليه الصلاة والسلام، فيقف على القبر الشريف ويقول: السلام عليك يا رسول الله ورحمة الله وبركاته، أشهد أنك قد بلغت الرسالة، وأديت الأمانة ونصحت الأمة، وجاهدت في الله حق جهاده، فجزاك الله عن أمتك أفضل الجزاء، وأحسنه وإن اكتفى بالسلام فقط وانصرف فلا بأس ثم يأخذ عن يمينه قليلا، فيسلم على الصديق، فيقول: السلام عليك يا أبا بكر الصديق ورحمة الله وبركاته، جزاك الله عن أمة محمد خيرا، ورضي الله عنك، فلقد نصحت وأديت الأمانة
__________
(1) أخرجه الإمام أحمد في مسند المدنيين، حديث عبد الله بن الزبير رضي الله عنهما، برقم 15685.

(2/78)

ونحو ذلك، وهكذا ينحرف قليلا عن يمينه أيضا، ويسلم على عمر الفاروق - رضي الله عنه - كما سلم على الصديق، ويدعو لهم رضي الله عن الجميع، هذا السنة. أما أن ينادوا من قريب، أو من بعيد يقول: يا رسول الله أغثني أو اشف مريضي، أو جئت من بلاد بعيدة لتشفيني أو لتعطيني كذا وكذا، هذا هو الشرك الأكبر، هذا لا يجوز لا مع النبي - صلى الله عليه وسلم - ولا مع غيره، ولا مع الصديق ولا مع عمر ولا مع أي أحد من الناس، لأن العبادة حق الله وحده، والدعاء هو العبادة فلا يجوز صرفه لغير الله، كائنا من كان.
والأموات لا يسألون ولا يدعون ولا يستغاث بهم، سواء كانوا من الأنبياء أو من غير الأنبياء، فالواجب إخلاص العبادة لله وحده كما قال الله سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) ، وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) ، وقال سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) . فقوله سبحانه أحدا نكرة في سياق النهي، تعم الأنبياء وتعم الصالحين، وتعم الأصنام والأشجار والملائكة وغير ذلك، فلا يدعو مع الله أحدا، يعني كائنا من كان. وهكذا قوله سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (4) يعني: المشركين، وكل ما سوى الله لا ينفع ولا يضر، الله سبحانه هو النافع الضار، وهو الذي يجعل المنفعة فيمن يشاء، ويسلبها عمن يشاء،
__________
(1) سورة الذاريات الآية 56
(2) سورة الإسراء الآية 23
(3) سورة الجن الآية 18
(4) سورة يونس الآية 106

(2/79)

ويجعل العزة فيمن يشاء، ويسلبها عمن يشاء، وهو سبحانه النافع الضار، المعطي المانع القوي العزيز جل وعلا، فهو الذي يسأل ويطلب، سبحانه وتعالى، فإذا جئت للرسول - صلى الله عليه وسلم - للسلام عليه، أو إلى أي مقبرة للسلام على القبور والدعاء لهم، فاحذر أن تدعوهم مع الله لا تقول يا سيدي فلان اشف مريضي، أو اقض حاجتي، أو أنا في حسبك أو أنا في جوارك، أو قد جئت قاصدا لك لتغفر لي، أو لترحمني أو لتشفي مريضي، أو لتسهل كربتي، لا مع النبي - صلى الله عليه وسلم - ولا مع غيره، هذا حق الله سبحانه وتعالى، ولكن تسلم على الرسول - صلى الله عليه وسلم - وعلى صاحبيه، وتترضى عنهما، وتصلي على النبي - صلى الله عليه وسلم -، وتشهد له أنه بلغ الرسالة وأدى الأمانة ونصح الأمة، هذا حق. أما الزيادة على هذا الوضع: بأن تقول يا رسول الله اشفع لي في كذا أو انصرني، أو اشف مريضي أو أنا في جوارك، أو أنا في حسبك، أو أنا مظلوم، فانصرني، أو أمتك قد أصابها ما أصابها فانصرها، أو اشفها مما أصابها، أو ما أشبه ذلك، فهذا لا يجوز. هذا من الشرك بالله سبحانه وتعالى، ولكن هذا يطلب من الله، تطلب في صلاتك في المسجد النبوي وغيره، أو في بيتك تقول: يا رب انصرني، يا رب أصلح أمة محمد، يا رب وفقهم يا رب اجمع كلمتهم على الحق، يا رب احمهم من شر أعدائهم، يا رب اغفر لي، يا رب اشف مريضي، هذا بينك وبين الله سبحانه وتعالى في المساجد في الصلاة في غير ذلك، أما المخلوق وإن كان نبيا لا يملك هذا، كله بيد الله عز وجل، يقول الله سبحانه

(2/80)

لنبيه - صلى الله عليه وسلم - لما قنت مدة من الزمن يدعو على أحياء من العرب، أنزل الله في حقه: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} (1) .
فالأمر لله سبحانه وتعالى، هو الذي بيده الهداية والإضلال، والضر والنفع والعطاء والمنع، وغير ذلك، كله بيده، سبحانه وتعالى، وهو المالك لكل شيء والشفاعة حق الله سبحانه وتعالى، {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} (2) هي ملك له سبحانه وتعالى، يعطيه من يشاء وقد أخبر رسوله - صلى الله عليه وسلم -، أن الله يشفعه يوم القيامة، ليس هناك حاجة أن تسأله أنت، وهو في قبره، إذا كان يوم القيامة، إن كنت من أهل الجنة، دخلت بشفاعته، وكذلك يشفع لأهل الموقف ليقضى بينهم، وأنت منهم، فلا حاجة إلى أن تسأله إياها، تسأل الله وتقول: اللهم شفع في نبيك، اللهم اجعلني من أهل شفاعته، اللهم اجزه عنا خيرا، وما أشبه ذلك، أما أن تطلبها من النبي - صلى الله عليه وسلم -، فلا. أما في حياته فلا بأس، إن كان حيا بين الناس عليه الصلاة والسلام، تقول: يا رسول الله اشفع لي أن الله يهديني، أن الله يرزقني. كان يشفع لأصحابه، ولما أصابهم الجدب (القحط) في بعض السنوات، أتى بعضهم إليه وهو يخطب يوم الجمعة، فقال: يا رسول الله، هلكت الأموال وانقطعت السبل، فادع الله أن يغيثنا، فرفع يديه عليه الصلاة والسلام، وقال: «اللهم أغثنا اللهم أغثنا اللهم أغثنا (3) » ؛ فأنشأ الله السحاب ثم أمطر فخرج الناس في مطر كل قد
__________
(1) سورة آل عمران الآية 128
(2) سورة الزمر الآية 44
(3) البخاري الجمعة (968) ، مسلم صلاة الاستسقاء (897) ، النسائي الاستسقاء (1518) .

(2/81)

ابتل قبل أن يصل البيت، ولم يزل المطر إلى الجمعة الأخرى، ثم جاء ذلك الرجل أو غيره في الجمعة الأخرى، وقال: يا رسول الله هلكت الأموال وانقطعت السبل فادع الله أن يمسكها عنا فرفع يديه - صلى الله عليه وسلم - وقال: «اللهم حوالينا ولا علينا، اللهم على الآكام والظراب وبطون الأودية ومنابت الشجر (1) » فانقشع السحاب ووقف المطر عن المدينة، وأجاب الله دعوته في الحال في الأولى والأخرى عليه الصلاة والسلام، وذلك من علامات نبوته، وأنه رسول الله حقا، عليه الصلاة والسلام، ففي حياته لا مانع أن يطلب منه أن يستغيث للمسلمين، فيشفع لهم وهكذا يوم القيامة، وهو بين أظهرهم يوم القيامة، يتوجه إليه المؤمنون ويسألون: أن يشفع حتى يريح الله الناس من هول الموقف، وحتى يقضي بينهم، ثم يطلب من الله تعالى للمؤمنين أن يدخلوا الجنة، يشفع إلى الله بدخول أهل الجنة الجنة، هذا حق جاءت به النصوص، فإنه لا يطلب منه شيء، بل يصلى عليه، عليه الصلاة والسلام، وتتبع سنته ويعظم أمره ونهيه، أما أن يسأل شفاء المرضى، أو قضاء الحاجات عند قبره، أو في أي بلد، هذا الذي لا يجوز، هذا هو الشرك الأكبر الذي حرمه الله على عباده، بقوله سبحانه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} (2) ، وفي قوله عز وجل: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (3) ، وفي قوله
__________
(1) البخاري الجمعة (968) ، مسلم صلاة الاستسقاء (897) ، النسائي الاستسقاء (1518) ، أبو داود الصلاة (1174) ، أحمد (3/194) .
(2) سورة لقمان الآية 13
(3) سورة المائدة الآية 72

(2/82)

سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (1) وفي قوله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (2) ، فالواجب على كل مكلف، وكل إنسان أن ينتبه لهذا الأمر، سواء كان حاجا أو غير حاج، فليحذر الاستغاثة بالأنبياء أو بالصالحين، أو بالملائكة أو بالجن في أي مكان، بل يجعل دعاءه لله وحده، ويخص ربه بالدعاء والاستغاثة، ويلجأ إليه سبحانه ويسأله قضاء حاجاته، وتفريج كروبه، فهو سبحانه القادر على كل شيء سبحانه وتعالى، أما الأنبياء والملائكة والجن وسائر الخلق، فليس في أيديهم شيء، الملك لله وحده سبحانه وتعالى، هو المالك لكل شيء جل وعلا: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (3) فاتق الله يا عبد الله، واحذر ما حرم الله عليك، وانصح من معك وبين لهم ما شرع الله لهم في الحج وفي غيره، وحذرهم مما حرم الله عليهم، وهكذا النساء يعلمن ويوجهن إلى ما يرضي الله، ويقرب إليه ويبين لهن أيضا ما شرع الله لهن في الحج حتى يكون الجميع على بصيرة في حجهم، وفي زيارتهم للمسجد النبوي، على صاحبه أفضل الصلاة والسلام.
__________
(1) سورة الأنعام الآية 88
(2) سورة النساء الآية 48
(3) سورة المائدة الآية 120

(2/83)

27 - حكم دعاء النبي - صلى الله عليه وسلم - والاستغاثة به
س: لي جدة تدعو الله وتدعو معه النبي - صلى الله عليه وسلم - وبعض الأشخاص؛ وإني لأغضب لذلك بشدة، مع أن جدتي قليلة السمع، لا تسمع إلا برفع الصوت. كيف أتصرف معها لو تكرمتم؟ (1)
ج: عليك أن تعلمها ولو برفع الصوت، لأنها لا تسمع، هذا الرفع لا يضر؛ لأنك إنما رفعت لتسمعها، لا لإهانتها ولا لإدخال السوء عليها. والنهي الذي جاء في القرآن: {وَلَا تَنْهَرْهُمَا} (2) هذا إذا كان على سبيل الإيذاء والإهانة. أما إذا كان على سبيل التفهيم لأنها ضعيفة السمع، فلا حرج في ذلك. المقصود أنك تفهمها وتعلمها، أن دعاء النبي - صلى الله عليه وسلم -، والاستغاثة بالنبي شرك أكبر، وأنه لا يجوز لها أن تستغيث بالنبي - صلى الله عليه وسلم - ولا أن تدعوه مع الله، ولا تقول المدد المدد، أو انصرني، أو اشف مريضي، أو عافني يا رسول الله، أو رد علي كذا وكذا. هذا من خصائص الله، لا يجوز طلبه من الموتى لا من النبي - صلى الله عليه وسلم - ولا من غيره. فالنبي - صلى الله عليه وسلم - يصلى عليه ويدعى له، أما أنه يطلب منه شفاء المرضى، أو يطلب منه النصر على الأعداء، أو ما أشبه ذلك، هذا
__________
(1) السؤال الثامن من الشريط، رقم 193.
(2) سورة الإسراء الآية 23

(2/84)

شرك أكبر. لا يجوز معه، ولا مع غيره من الناس. وهكذا طلب المدد، أو شفاء المرض، أو الرزق، أو طول الأجل، أو ما أشبه ذلك، كل هذا لا يطلب إلا من الله سبحانه، لا يطلب من غيره، لا من الأنبياء ولا من غيرهم.

(2/85)

28 - بيان أن قبر الخضر عليه السلام لا يعرف مكانه
س: يوجد عندنا مقام ويدعي الناس أنه موجود فيه قبر الخضر عليه السلام فيأتون إلى هذا المقام ويأخذون معهم الشموع والحلوى، وعندما يدخلون فيه يضيئون الشموع، ويبدءون بالدعاء والنذر عند هذا القبر، فهل هذا بدعة؟ (1)
ج: الخضر مات من دهر طويل، والصواب أنه مات قبل بعثة النبي عليه الصلاة والسلام، وهو رجل صالح، وذهب جماعة من أهل العلم إلى أنه نبي، وهو الأرجح لظاهر القرآن الكريم، ولكن لا يعرف قبره، الذي يقال عندكم إنه قبر كذب لا صحة له ولو عرف ما جاز أن يغلا فيه ولا ينذر له، ولا يدعى من دون الله، ولا يتبرك به، ولا يبنى عليه، بل هذا منكر عظيم، بل النذر للخضر أو دعاؤه من دون الله من الشرك الأكبر، كدعاء الأنبياء والصالحين، والاستغاثة بهم، كله شرك أكبر،
__________
(1) السؤال السابع من الشريط، رقم 274.

(2/85)

الله يقول سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، ويقول سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) ، فلا يجوز للرجل ولا للمرأة دعاء الخضر ولا الاستغاثة به، ولا النذر له ولا الطواف بما يدعى أنه قبر له، كل هذا لا يجوز بل من الشرك الأكبر، الدعاء والنذر له والاستغاثة به من الشرك الأكبر، والطواف بالقبر الذي يدعى أنه قبر الخضر أو غيره، الطواف بالقبور طلبا للثواب من أهلها أو الفائدة من أهلها شرك أكبر؛ فالواجب على جميع من يأتي هذا القبر أن يترك ذلك وأن يحذره، والواجب على الدولة إن كانت مسلمة أن تهدم هذا وتزيله؛ لأنه كذب لا صحة له.
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117

(2/86)

29 - حكم دعاء غير الله تعالى
س: إذا كان المسلم قد وقع في محنة أو ضيق، فدعا الله عز وجل ومن ثم دعا أحد الصالحين، مثال الشيخ عبد القادر الجيلاني، قدس الله سره أو غير ذلك من الصالحين، فهل هذا جائز أم لا، فقد دار جدال بيننا حول هذا الموضوع، وذكر أحد الإخوة بأنه سمع بأذنه، بأن إحدى الإذاعات ذكرت بأن المؤمن إذا وقع في ضيق يجب عليه أن يقول: يا عبد القادر ثلاث مرات، ويقول: يا ساكن بغداد يا راعي الحمراء، وحينئذ يفرج كربه في هذه الحالة، أو يدعو أحد الرجال الصالحين دون ذكر الله، أفيدونا أفادكم الله وشكر الله لكم؟ (1)
ج: الواجب على المسلم إذا وقع في ضيق وحاجة، أن يضرع إلى الله سبحانه، ويتوجه إليه جل وعلا، ويسأله حاجته وكشف كربته، كما قال الله عز وجل: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} (2) ، فهو سبحانه يجيب المضطر، والقائل عز وجل: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} (3) ، وهو القائل سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (4)
__________
(1) السؤال الثامن عشر من الشريط، رقم 123.
(2) سورة النمل الآية 62
(3) سورة البقرة الآية 186
(4) سورة غافر الآية 60

(2/87)

فالواجب على المؤمن في هذه الحال إذا اضطر: أن يضرع إلى الله، وأن يفزع إليه سبحانه وتعالى، وأن يسأله تفريج كربته، وتيسير أمره، أما الفزع إلى عبد القادر أو إلى غيره من الناس، فهذا هو الشرك الأكبر، هذا شرك أكبر نعوذ بالله من ذلك، فلا يجوز أن يفزع الإنسان إلى عبد القادر، أو إلى السيد البدوي أو إلى الحسين أو إلى علي بن أبي طالب رضي الله عنه، أو إلى غيره من الناس، بل يجب الفزع إلى الله وحده، وهو القائل سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) وهو القائل عز وجل: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (2) فهو جل وعلا الذي يجيب المضطر، ويكشف السوء ويجود على عباده سبحانه وتعالى، ولا ينبغي لأحد أن يغتر بما يفعله بعض الناس، من الفزع إلى الشيخ عبد القادر، أو إلى غيره، أو أنها تقضى حاجته في بعض الأحيان، هذا من باب الاستدراج، وقد يقضيها له بعض الجن، يستدرجه بذلك حتى يوقعه في الشرك الأكبر دائما، فلا ينبغي لعاقل أن يغتر، فكون حاجته قضيت لما دعا الشيخ عبد القادر أو غيره قد تقضى الحاجة بأسباب قدرها الله سبحانه وتعالى صادفت وقت دعائه لعبد القادر، وقد تكون حاجة يستطيعها بعض شياطين الجن، فيقضيها لك لأجل يستدرجك في الشرك، ويوقعك في الشرك مرة أخرى،
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106

(2/88)

والمقصود أن الواجب على المكلف أن يخلص لله عبادته، وأن لا يدعو معه أحدا سبحانه وتعالى، لا نبيا ولا غيره وهو يقول جل وعلا: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) ويقول سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (2) ، ويقول عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (3) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (4) .
وبهذا تعلم أيها السائل أن هذا الذي قيل لك، قول باطل ومنكر ومن الشرك الأكبر، وأن الواجب على جميع المسلمين، وعلى جميع المكلفين الإخلاص لله في العبادة، وألا يدعى أحد معه جل وعلا، لا ملك ولا نبي ولا صالح ولا غيرهم، ولا يدعى إلا الله وحده سبحانه وتعالى، لكن الأحياء لا بأس أن تدعو الحي القادر، يساعدك في شيء من الزكاة أو غيره لا بأس تقول لأخيك الحاضر: يا أخي ساعدني على إصلاح سيارتي، أو على عمارة بيتي، أو على قضاء الحاجة الفلانية، وهو حي حاضر يسمع كلامك، هذا لا بأس به كما قال الله عز وجل في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (5) ، وكما هو معلوم بين المسلمين أنهم يتساعدون في أمور دنياهم، وفي أمور دينهم والله يقول سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (6) ويقول - صلى الله عليه وسلم -: «والله في عون
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة القصص الآية 15
(6) سورة المائدة الآية 2

(2/89)

العبد ما كان العبد في عون أخيه (1) » فالتعاون بين المسلمين فيما يقدرون عليه مشافهة، أو من طريق الكتابة أو من طريق الهاتف: (التلفون) ، أو من غيره من الطرق الحسية المعروفة لا بأس بهذا، هذا شيء معروف جائز، لأنه طلب من مخلوق ما يقدر عليه، وهو حي حاضر يسمع كلامه، أو تكاتبه بذلك مكاتبة أو من طريق الهاتف، ونحو ذلك أما دعاء الأموات أو دعاء الغائبين من الملائكة والجن، أو دعاء الأحجار والأصنام والأشجار، هذا شرك أكبر. نسأل الله العافية والسلامة.
وهذا دين المشركين الأولين، دين أبي جهل وعتبة بن ربيعة وشيبة بن ربيعة، وأبي لهب ونحوهم، هذا دينهم، يعبدون الأنبياء والأولياء ويستغيثون بهم، وينذرون لهم ويذبحون لهم، فكفرهم الله بهذا وقاتلهم نبيه محمد عليه السلام حتى أسلم من أسلم منهم، حتى ظهر دين الله عز وجل، فالواجب على كل مكلف أن يخص ربه بالعبادة، أينما كان يفزع إليه في جميع الشؤون، وجميع الحاجات وجميع الكربات، دون كل ما سواه سبحانه وتعالى، ولكن مثل ما تقدم لا بأس أن تستعين بأخيك الحاضر الحي، تستعين به في مزرعتك تحط عمالا في مزرعتك تستعين بهم في شؤونك، تستعين بإخوانك وهم أحياء يسمعون كلامك، أو بالكتابة أو بالبرقية أو بالهاتف أو بالتلكس، هذه أمور عادية غير داخلة في الشرك، إذا صارت في أمور يقدر عليها
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة، باب فضل الاجتماع على تلاوة القرآن، برقم 2699.

(2/90)

المستعان به. أما دعاء الأموات كالشيخ عبد القادر، والشيخ البدوي أو الحسين أو علي رضي الله عنه أو الأنبياء أو غيرهم من الصالحين. فهذا لا يجوز هذا من الشرك الأكبر، وهكذا دعاء الجن أو دعاء الملائكة، أو دعاء الأصنام والأشجار والأحجار، هذا هو الشرك الأكبر، هذا دين أهل الشرك، هذا الدين الذي بعث الله الرسل عليهم الصلاة والسلام بإنكاره، والتحذير منه.

(2/91)

30 - حكم دعاء الأولياء
س: قال شيخ لمريده، الذي يريد أن يدرس في أوربا، قال له وهو يودعه: يا بني إذا سولت لك نفسك بالمعصية، هناك فتذكر شيخك؛ يصرف الله عنك هذا السوء وهذه الفاحشة، فهل هذا شرك بالله؟ (1)
ج: هذا منكر عظيم وشرك بالله جل وعلا، لأنه فزع إلى الشيخ لينقذه من هذا الشيء، والواجب أن يقول: فاذكر الله واسأل ربك العون والتوفيق، واعتصم بالله ونحو ذلك، فأما أن يوصيه بأن يذكر شيخه، هذا من شأن الصوفية، يوجهون مريديهم وتلاميذهم على أن يعبدوهم من دون الله، ويلجأوا إليهم ويتوكلوا عليهم، ويسألوهم قضاء
__________
(1) السؤال الثالث عشر من الشريط، رقم 98.

(2/91)

الحاجات، وتفريج الكروب وتعليمهم الشرك، نعوذ بالله من ذلك، فالواجب على هذا الشخص أن يتقي الله، وأن يفزع إلى الله فيما يهمه، ويسأله العون والتوفيق، لا إلى شيخه الذي علمه أن يفزع إليه، والله المستعان ولا حول ولا قوة إلا بالله.

(2/92)

31 - حكم من يدعو أصحاب القبور
س: ما حكم أولئك الذين يدعون أصحاب القبور؟ (1)
ج: حكمهم أنهم مشركون، إذا دعوا أصحاب القبور، أو دعوا الأصنام أو الأشجار، أو الأحجار أو الملائكة أو الجن، كلها طريقها واحد، كله كفر بالله عز وجل، يستثنى من هذا شيء واحد، وهو أنه لا بأس أن يستعين المؤمن بأخيه الحاضر، أو بغير المؤمن كما لو اشترى سلعة من كافر، أو قال له يبني له المحل، أو يصلح السيارة وهو يسمع كلامه، ويقدر هذا أمر مستثنى ليس من الشرك، مثل ما قال الله سبحانه في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (2) ، فإذا قال الإنسان لأخيه الحاضر، أو لغير أخيه من كافر، قال له: اصنع لي كذا أو اعمل لي كذا، أو اعمر لي هذا البيت، أو أصلح لي هذه
__________
(1) السؤال الثالث عشر من الشريط، رقم 97.
(2) سورة القصص الآية 15

(2/92)

السيارة، أو احرث لي هذه الأرض بكذا وكذا، اتفق معه على شيء لا بأس، هذه أمور عادية يقدر عليها المخلوق الحي الحاضر، المنكر هو أن يدعو غائبا أو ميتا، أو إنسانا حيا لكن يعتقد فيه السر، أمورا ما يقدر عليها بطبيعته يعتقد أنه سر، وأنه إذا دعي مع الله، إذا سئل أن يغفر الذنوب، أو سئل أن يدخل الجنة، أنه يستطيع هذه الأمور لسر فيه، هذا هو المنكر ولو كان حيا، فكمن يعبد من بعض الصوفية شيوخهم، وكبارهم الموتى ويستغيثون بهم، ويطلبونهم شفاء المرضى، هذا من الشرك الأكبر ولو كان حيا، لأنه سأله شيئا ليس من طاقته، وليس من قدرته، بخلاف إذا قال: سلفني كذا أقرضني كذا، اعمر لي هذه الدار بكذا أصلح هذه الأرض، أصلح هذه السيارة، ناولني هذا المتاع الذي في السيارة، أمور بين الناس عادية لا بأس بها.

(2/93)

32 - حكم الاستعانة والاستغاثة بالأموات
س: هناك جماعة من الناس يستعينون بالأموات والمشايخ، وهناك بعض الإخوة يقولون لهم: إنكم مشركون بهذا العمل، ويقاطعونهم بالرد، فما هو توجيهكم جزاكم الله خيرا؟ (1)
ج: نعم الاستعانة بالأموات والاستغاثة بالأموات أو بالأشجار
__________
(1) السؤال السادس من الشريط، رقم 270.

(2/93)

والأحجار أو بالأصنام أو بالجن أو بالملائكة، كله شرك أكبر، أو بالرسل كله شرك أكبر، كله من الشرك بالله عز وجل، وهكذا بالمشايخ إذا كانوا أمواتا أو غائبين، يعتقد فيهم أنهم ينفعونه أو يشفعون له، يدعونهم من دون الله، يستغيث الإنسان بهم، كل هذا من الشرك الأكبر، وقد أنزل الله في ذلك كتابه العظيم، وبعث به رسله الكرام عليهم الصلاة والسلام، قال عز وجل في كتابه العظيم: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) ، وقال جل وعلا: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (4) يسمي دعاءهم شركا، فلا يجوز للمسلم أن يدعو الأموات أو يستغيث بهم أو ينذر لهم أو يذبح لأئمتهم، يتقرب إليهم بالذبائح أو يستغيث بهم عند الشدائد، كل هذا من الشرك الأكبر، وهذا عمل كفار قريش وغيرهم، هذا عمل الكفار عند قبور الأموات، وعند أصنامهم وأشجارهم التي يعبدونها من دون الله، والقريب والغائب مثل الميت، الغائب عنك مثل الميت، يدعو غائبا يعتقد أنه يسمع دعاءه في السر، يدعوه مثلا في مصر أو في مكة، أو في أي مكان يدعوه من بعيد، هذا من دعاء الميت وهو شرك أكبر،
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(2/94)

أما الحاضر الذي يسمع كلامك تقول له عبد الله أعني على كذا، أقرضني كذا، ساعدني على إصلاح السيارة، أعني على رفع الحجر، ارفع هذا الباب علي، ارفع هذه الخشبة لا بأس حاضرا يسمع كلامه، ويقدر على أن يعينك لا بأس بهذا، كما قال الله في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (1) ؛ لأن موسى يسمع الكلام ويستطيع فلا بأس، وهكذا خوفكم من العدو تغلق الباب، أو تخرج من بلد إلى بلد، تخاف من العدو لا بأس كما قال الله جل وعلا في قصة موسى: {فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ} (2) خرج من مصر خائفا من شيعة آل فرعون، لما قتل قتيلا، الشيء الذي يفعله الإنسان مع الحاضر، أو مع الجماعة الحاضرين أو خوفا من العدو الحاضر، يبتعد عنه لئلا يعاقبه، ويهرب إلى جهة بعيدة حتى يكون أسلم له، كل هذا لا بأس به، هذه أمور عادية وأمور متعلقة بالأسباب، حسية معروفة لا حرج فيها، أما دعاء الأموات والغائبين عنك، والأصنام والأشجار والأحجار هذا هو الشرك الأكبر، هذا عمل المشركين الأولين، من عباد اللات والعزى ومناة، ومن عمل قوم نوح وقوم هود وقوم صالح وغيرهم من الكفرة، هذه أعمالهم، فالواجب على العاقل أن يميز بين الأمرين، وأن يكون على بصيرة، فإذا قلت لأخيك يا أخي ناولني هذه السجادة، أو ناولني هذا الإناء، أو أقرضني كذا، حاضرا يسمع كلامك لا بأس بإجماع المسلمين، لا حرج
__________
(1) سورة القصص الآية 15
(2) سورة القصص الآية 21

(2/95)

في ذلك، أو في البناء، أو في الحرب، أو الجهاد تستعين به تقول بعد السلام: تقدم إلى المحل الفلاني، أمسك المحل الفلاني، احرس المحل الفلاني، كل هذا لا بأس فيه، هذه أمور عادية مشروعة، مأمور بها ليس صاحبها عبدا لغير الله، بل أمور حسية مقدورة يتعامل بها الناس.
س: ما حكم من قال: إن من يدعون الأولياء الصالحين هم مسلمون؟ (1)
ج: حكمه أنه يبين له أن هذا كفر وضلال، إذا أصر صار كافرا مثلهم يبين له كفرهم وضلالهم، والأدلة على ذلك يقول الله جل وعلا: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) ، ويقول سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) سماهم كفرة؛ قال سبحانه: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (4) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (5) سمى دعاءهم شركا يبين لهم، أن دعاءهم واستغاثتهم بالأموات، هذا شرك المشركين، هذا شرك قريش مع اللات مع غيرهم من الصالحين ومع الملائكة، نسأل الله العافية والسلامة.
__________
(1) السؤال الثاني عشر من الشريط، رقم 372.
(2) سورة الجن الآية 18
(3) سورة المؤمنون الآية 117
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14

(2/96)

33 - حكم كتابة أسماء بعض الأولياء على السيارة لقصد سلامة الرحلة
س: ما هو رأي الشرع في الذين يكتبون على جنبات عرباتهم بعض العبارات - وما أكثرهم في بلدي - مثل أن يقولوا يا الشيخ التوم ودنباقا، يا الشيخ الياقوت، يا الشيخ المكاشفي. علما بأن هؤلاء كما يقولون أولياء الله، وهم ميتون، وقبورهم عليها قباب وتزار للتبرك على حد زعمهم. وجهونا جزاكم الله خيرا؟ (1)
ج: هذا العمل لا يجوز، بل هو منكر، بل هو شرك، لأن قصدهم التوجه إلى هؤلاء ليحفظوا سياراتهم، وليحفظوا ركابهم، ولهذا يكتبون عليها يا فلان، يا فلان، أو يا رسول الله، أو يا علي، أو ما أشبه ذلك، كل هذا لا يجوز، وكله من الشرك الأكبر؛ لأنه استغاثة بغير الله، ولجوء إلى غير الله، ودعاء لغير الله، يقصدون من هذا أن يمدهم بما يسبب سلامة رحلتهم، وسيرهم في الداخل أو في الخارج، فلا يجوز مثل هذا العمل.
__________
(1) السؤال السادس عشر من الشريط، رقم 197.

(2/97)

34 - حكم التلفظ بكلمة (أرجو منك)
س: تقول هذه السائلة: هل كلمة أرجو أو الرجاء لغير الله جائزة، أم إن الرجاء لا يكون إلا لله عز وجل؟ (1)
ج: لا بأس أن تقول لأخيك: أرجو منك يا أخي أن تعطيني كذا، أو أرجو من والدي أن يعطيني كذا أو أرجو من والدتي أو أرجو من فلان صاحب له أن يعطيني أو أن يقرضني أو يعينني على كذا وكذا، لا بأس بهذا، لكن الشخص الذي لا يستطيع أو ليس من شأن الإنسان، لا يرجى منه، إنما هذا فيما يستطاع أرجو منه أن يقرضني كذا أرجو منه أن يعينني وهو يستطيع، أما أن تقول أرجو من الميت، فلا. هذا شرك أن رجوت أنه يعينك بكذا أو رجوت من الغائب الذي لا يسمع كلامك، ولا تخاطبه، إنما تعتقد فيه أنه يساعدك، وهو ميت؛ إذا رجوته أو خفته هذا من الشرك لا يجوز. أما إذا رجوته بمكاتبة وهو غائب، بالهاتف التليفون وهو غائب، أو خاطبته وهو حاضر، تقول: أرجو أن تقرضني كذا، أرجو أن تعينني على كذا وكذا؛ هذا لا حرج فيه، لأن دعاء الحاضر السامع فيما يقدر عليه، لا حرج فيه. كما قال الله سبحانه في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (2) ؛ لأن موسى قادر حاضر، فاستغاثه شخص من بني إسرائيل، على خصم له من القبط، فأغاثه موسى، فالمقصود
__________
(1) السؤال الثاني عشر من الشريط، رقم 372.
(2) سورة القصص الآية 15

(2/98)

أن الاستغاثة بالحي الحاضر، القادر مشافهة أو بالمكاتبة، لا حرج في ذلك إذا كان قادرا.

(2/99)

35 - حكم الغلو في محبة النبي صلى الله عليه وسلم
س: هذا السائل يقول: ما معنى الغلو في حب النبي - صلى الله عليه وسلم -؟ (1)
ج: الغلو: الزيادة بأن تفعل شيئا ما شرعه الله، هذا هو الغلو، يقال غلا القدر إذا ارتفع الماء بسبب النار. فالغلو: معناه الزيادة في غير المشروع. يقول النبي - صلى الله عليه وسلم -: «إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين (2) » ، والله يقول سبحانه: {يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ} (3) ، فالغلو الزيادة في المحبة في الأعمال التي شرعها الله، يقال لها: غلو، مثلا تقول: الله شرع لنا خمس صلوات، أنا أجعل سادسة، الضحى أوجبها على الناس، أنت مثلا سلطان أو أمير تقول: أزيد - الزيادة خير - صلاة سادسة. هذا لا يجوز، الرسول - صلى الله عليه وسلم - يقول: «من عمل عملا ليس عليه أمرنا فهو رد. (4) » هذا غلو؛ أو تقول:
__________
(1) السؤال السادس والعشرون من الشريط، رقم 367.
(2) أخرجه الإمام أحمد في مسند بني هاشم، مسند عبد الله بن عباس رضي الله عنهما، رقم 3238.
(3) سورة النساء الآية 171
(4) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، برقم 1718.

(2/99)

أنا أحب النبي - صلى الله عليه وسلم - فأدعوه من دون الله، أقول: يا رسول الله، اشف مريضي، انصرني، بعد موته، هذا غلو. ادع الله لأن الرسول - صلى الله عليه وسلم - يقول: «فليدع الله (1) » أمرك أن تدعو الله، ما أمرك أن تدعوه هو، أمرك أن تدعو الله، الله سبحانه الذي يقول: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) ؛ فعليك أن تدعو الله، لا تسأل الرسول، ويقول جل وعلا: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) ، فدعاء غير الله من الأموات والأشجار والأحجار حتى النبي كفر أكبر. هذا من الغلو، ومن الغلو أن تزيد فيما شرع الله في سائر العبادات، شرع الله أن تتوسل بأسمائه وصفاته والأعمال الصالحة، تزيد أنت التوسل بجاه النبي، أو ببركة النبي، أو بحق النبي. هذا بدعة وغلو، لكن توسل بالأعمال الصالحة، حبك للنبي، نعم، اللهم إني أسألك بحبي لنبيك، بإيماني بنبيك، هذا طيب، هذه وسيلة شرعية، لكن بجاه نبيك، هذا ما له أصل، بحق نبيك، هذا ما هو بمشروع، ببركة نبيك، هذا ما هو بمشروع. المشروع أن تتوسل بمحبته، بإيمانك به، باتباعك له، بطاعتك له، هذه الوسيلة الشرعية أو بأسماء الله وصفاته، أو بالإيمان بالله ورسوله.
__________
(1) أخرجه النسائي في كتاب التطبيق، باب كيف التشهد الأول، برقم 1163.
(2) سورة غافر الآية 60
(3) سورة المؤمنون الآية 117

(2/100)


باب ما جاء في الشفاعة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الشفاعة

(2/101)

باب ما جاء في الشفاعة
36 - بيان أنه لا يشفع أحد عند الله تعالى إلا بإذنه
س: حدثونا عن شفاعة النبي - صلى الله عليه وسلم -، إذ إني سمعت عن هذا بعض الشيء وأريد أن أستدرك كثيرا مما فاتني حول هذا الموضوع، جزاكم الله خيرا؟ (1)
ج: النبي - صلى الله عليه وسلم - له شفاعات، منها شيء يختص به، ومنها شيء يشترك معه الناس فيه، فأما الشفاعة التي تختص به، فهي الشفاعة العظمى لأهل الموقف يشفع لهم، يسجد عند ربه ويحمده محامد عظيمة، ويأذن الله له بالشفاعة، فيشفع لأهل الموقف حتى يقضى بينهم، وهذه من خصائصه عليه الصلاة والسلام، وهذا هو المقام المحمود، الذي ذكر الله جل وعلا في سورة بني إسرائيل: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} (2) وهذا المقام هو مقام الشفاعة، يحمده فيه الأولون والآخرون، عليه الصلاة والسلام، فإنه
__________
(1) السؤال الخامس من الشريط، رقم 216.
(2) سورة الإسراء الآية 79

(2/103)

تتوجه إليه الخلائق يوم القيامة، المؤمنون يتوجهون إليه، بعدما يتوجهون إلى آدم ونوح، وإبراهيم، وموسى، وعيسى، فكلهم يعتذرون، ثم يقول لهم عيسى: اذهبوا إلى عبد قد غفر الله له من ذنبه ما تقدم وما تأخر، يعني محمدا عليه الصلاة والسلام، فيتوجهون إليه فإذا طلبوا منه، تقدم عليه الصلاة والسلام إلى ربه، وسجد بين يدي العرش، وحمده سبحانه بمحامد عظيمة، يفتحها الله عليه، ثم يقال له: يا محمد ارفع رأسك، وقل يسمع، واسأل تعطه، واشفع تشفع، فيشفع عند ذلك، بعد إذن الله سبحانه وتعالى، لأنه يقول جل وعلا: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (1) ، فلا أحد يشفع عنده إلا بإذنه سبحانه وتعالى.
وهناك شفاعات أخرى خاصة به، عليه الصلاة والسلام، وهي الشفاعة في أهل الجنة ليدخلوا الجنة فإنهم لا يدخلون ولا تفتح لهم إلا بشفاعته، عليه الصلاة والسلام، هذه خاصة به عليه الصلاة والسلام، وهناك شفاعة ثالثة خاصة به لأبي طالب عمه وهو أن شفع له حتى صار في ضحضاح من النار، وهو قد مات على الكفر بالله، وصار في غمرات من النار، فيشفع له - صلى الله عليه وسلم - أن يكون في ضحضاح من النار، بسبب نصره إياه، لأنه نصره وحماه لما تعدى عليه قومه، فيشفع له - صلى الله عليه وسلم - أن يكون في ضحضاح من النار، وهذه شفاعة خاصة بأبي طالب، مستثناة من قوله جل وعلا: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} (2) إلا في هذه الخصلة، مع أبي طالب خاصة
__________
(1) سورة البقرة الآية 255
(2) سورة المدثر الآية 48

(2/104)

وأبو طالب مخلد في النار مع الكفرة، لكنه في ضحضاح من النار، يغلي منه دماغه، نسأل الله العافية، وهو أهون أهل النار عذابا، قال النبي - صلى الله عليه وسلم -: «إن أهون الناس عذابا يوم القيامة، من له نعلان من نار، يغلي منهما دماغه (1) » ، نسأل الله السلامة. وفي رواية: «يوضع على قدميه جمرتان من نار، يغلي منهما دماغه، ويرى أنه أشد الناس عذابا، وهو أهونهم عذابا (2) » وأبو طالب من هذا الصنف نسأل الله العافية.
__________
(1) أخرجه البخاري في كتاب الرقاق، باب صفة الجنة والنار، برقم 3885، ومسلم في كتاب الإيمان، باب أهون أهل النار عذابا، برقم 213.
(2) أخرجه البخاري في كتاب الرقاق، باب صفة الجنة والنار، برقم 6562، ومسلم في كتاب الإيمان، باب أهون أهل النار عذابا، برقم 213.

(2/105)

37 - حكم طلب الشفاعة من النبي - صلى الله عليه وسلم - أو غيره
س: كثير من الناس يقولون: الشفاعة يا محمد، هل هي شرك؛ وإن كانت شركا ماذا يقولون؟ (1)
ج: طلب الشفاعة من النبي - صلى الله عليه وسلم - أو من غيره، من الأموات لا يجوز، وهو شرك أكبر عند أهل العلم، لأنه لا يملك شيئا بعدما مات عليه الصلاة والسلام، والله يقول: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} (2)
__________
(1) السؤال التاسع عشر من الشريط، رقم 35.
(2) سورة الزمر الآية 44

(2/105)

الشفاعة ملكه سبحانه وتعالى، والنبي - صلى الله عليه وسلم - وغيره من الأموات لا يملكون التصرف بعد الموت، بشفاعة ولا بدعاء ولا بغير ذلك، الميت إذا مات انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له، وإنما جاء أنها تعرض عليه الصلاة، عليه الصلاة والسلام، ولذا قال: «فإن صلاتكم تبلغني حيث كنتم (1) » ؛ «صلوا علي فإن صلاتكم تبلغني حيث كنتم (2) » ، وأما حديث أنها تعرض عليه الأعمال، فإن وجد خيرا حمد الله، وإن وجد شرا استغفر لنا، فهو حديث ضعيف، لا يصح عن النبي - صلى الله عليه وسلم -، ولو صح لم يكن فيه دلالة أن نطلب منه الشفاعة، فالحاصل أن طلب الشفاعة من النبي - صلى الله عليه وسلم -، أو من غيره من الأموات أمر لا يجوز، وهو على القاعدة الشرعية، من الشرك الأكبر، لأنه طلب من الميت شيئا لا يقدر عليه، كما لو طلب منه شفاء المريض، أو النصر على الأعداء، أو غوث المكروبين، وما أشبه ذلك، فكل هذا من أنواع الشرك الأكبر، ولا فرق بين طلب هذا من النبي - صلى الله عليه وسلم -، أو من الشيخ عبد القادر أو فلان أو فلان أو من البدوي، أو من الحسين أو من غير ذلك، طلب هذا من الموتى أمر لا يجوز، وهو من أقسام الشرك، وإنما الميت يترحم عليه إذا كان مسلما، ويدعى له بالمغفرة والرحمة، فالنبي - صلى الله عليه وسلم - إذا سلم عليه المسلم، يصلي عليه، عليه الصلاة والسلام، ويدعو له إما أن يطلب منه المدد، أو الشفاعة أو
__________
(1) أخرجه أبو داود في كتاب المناسك، باب زيارة القبور، برقم 2042.
(2) أبو داود المناسك (2042) ، أحمد (2/367) .

(2/106)

النصر على الأعداء، كل هذا لا يجوز، وهذا من عمل أهل الجاهلية، ومن عمل أهل الشرك، فيجب على المسلم أن ينتبه لهذا وأن يحذر من هذا.

(2/107)


باب ما جاء في التوسل - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في التوسل

(2/109)

باب ما جاء في التوسل
38 - بيان معنى التوسل والوسيلة
س: حدثونا عن التوسل والوسيلة، ووضحوا لنا الشبه والرد عليها، ولا سيما أن هناك من يستدل بمثل قوله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} (1) ويستدلون أيضا بالتوسل بالعباس رضي الله عنه، وما الفرق بين التوسل بالأنبياء والصالحين، والتوسل بالأعمال الصالحة؟ جزاكم الله خيرا (2) .
ج: هذا السؤال سؤال مهم، وجدير بالعناية، لأنه يشتبه الموضوع فيه على كثير من الناس، فالوسيلة وسيلتان: وسيلة جائزة، بل مشروعة مأمور بها، ووسيلة ممنوعة، أما الوسيلة المشروعة، فهي التوسل إلى الله بالإيمان، والعمل الصالح، وسائر ما شرعه الله جل وعلا، وهي المراد في قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} (3) يعني: القربة إليه بطاعته، كالصلاة والصوم والصدقة، والحج، وإخلاص
__________
(1) سورة المائدة الآية 35
(2) السؤال الثالث عشر من الشريط، رقم 266.
(3) سورة المائدة الآية 35

(2/111)

العبادة لله ونحو ذلك، فقوله سبحانه: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} (1) يعني: من دون الله، من أصنام ومن أشجار، وأحجار، وأنبياء وغير ذلك، {فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا} (2) ، يعني: أولئك المدعوون لا يملكون كشف الضر عن داعيهم من مرض أو جنون أو غير ذلك، {وَلَا تَحْوِيلًا} (3) يعني: ولا تحويلا من حال إلى حال، ومن شدة إلى سهولة، أو من عضو إلى عضو، لا يملكون ذلك، بل هم عاجزون عن ذلك، وإنما هو بيد الله سبحانه وتعالى، ثم قال: {أُولَئِكَ الَّذِينَ يَدْعُونَ} (4) ، يعني: أولئك الذين يدعوهم هؤلاء المشركون، من أنبياء وصالحين أو ملائكة: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} (5) ، يعني: هم يبتغون يطلبون من الله الوسيلة، وهي القربة إليه بطاعته من صلاة وصوم وصدقات وغير ذلك، ويرجون رحمته، لهذا عملوا واجتهدوا بطاعته، ويخافون عذابه سبحانه وتعالى، فهذه الوسيلة هي القيام بحقه من توحيده وطاعته، بفعل الأوامر وترك النواهي، وهي الإيمان والهدى والتقوى، وهي ما بعث الله به الرسل، عليهم الصلاة والسلام، من قول وعمل، فهذه الوسيلة واجبة من الواجبات، ومستحبة من المستحبات، فالتوسل إليه بتوحيده، والإخلاص له وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان وحج البيت، هذا أمر لازم، وفريضة، في الحجة الأولى من العمر، وكذلك التوسل إليه بترك المعاصي أمر لازم،
__________
(1) سورة الإسراء الآية 56
(2) سورة الإسراء الآية 56
(3) سورة الإسراء الآية 56
(4) سورة الإسراء الآية 57
(5) سورة الإسراء الآية 57

(2/112)

فريضة، والتوسل إليه، بالنوافل من صلاة النافلة، وصوم النافلة وصدقة النافلة، والإكثار من ذكر الله، أيضا مستحب، وقربة وطاعة، وذلك جعله الله من أسباب دخول الجنة، والنجاة من النار، أما الوسيلة الأخرى التي لا تجوز، فهي التوسل إليه بدعاء الأموات، والاستغاثة بالأموات، هذه وسائل شركية، يسميها المشركون وسيلة، وهي شرك أكبر وهي المراد في قوله سبحانه: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (1) ، ويقول جل وعلا: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (2) ، يعني يقولون: ما نعبدهم إلا ليقربونا إلى الله زلفى، فاتخذوهم وسيلة بهذا المعنى، يعني بدعائهم وسؤالهم، وطلب الشفاعة منهم، والنصر على الأعداء وشفاء المرضى ونحو ذلك، وزعموا أنهم بهذا يكونون لهم وسيلة، وهذا هو الشرك الأكبر، وهذا هو دين المشركين، نسأل الله العافية، فإن المشركين يزعمون: أن عبادتهم للأنبياء، والملائكة والصالحين والجن، وسيلة إلى مقاصدهم، وأن هذه المعبودات تشفع لهم عند الله، وتقربهم من الله زلفى، فأبطل الله ذلك، وأكذبهم بذلك، قال تعالى في حقهم: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (3) ، بعد قوله سبحانه: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (4) .
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 3
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18

(2/113)

وقال في آية الزمر: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (1) ؛ فأكذبهم الله سبحانه وتعالى، بقوله: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (2) ، فسماهم كذبة في قولهم: إنها تقربنا إلى الله زلفى، كفرة بهذا العمل، بدعائهم إياهم واستغاثتهم بهم ونذرهم لهم ونحو ذلك، فالواجب على جميع المكلفين بل على جميع الناس، الحذر من هذه الوسيلة، فلا يفعلها المكلف ولا غير المكلف، يجب على المكلف أن يحذرها، وعليه أن يحذر غير المكلفين، من أولاده أن يفعلها أيضا، فالله هو الذي يعبد سبحانه وتعالى، وهو الذي يدعى، وهو الذي يرجى وهو الذي يسأل النصر على الأعداء، والشفاء للمرضى، وغير ذلك من حاجات العباد، يقول سبحانه وتعالى في كتابه العظيم: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (3) {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} (4) {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (5) ، ويقول سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (6) ، ويقول عن نبيه - صلى الله عليه وسلم -: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} (7) . ونذير وبشير، ليس بمعبود من دون الله، وليس بإله مع الله، سبحانه وتعالى، وقال
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3
(3) سورة الذاريات الآية 56
(4) سورة الذاريات الآية 57
(5) سورة الذاريات الآية 58
(6) سورة البقرة الآية 21
(7) سورة الأعراف الآية 188

(2/114)

جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا} (2) قل يا محمد للناس: {إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا} (3) ، {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} (4) {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} (5) {إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ} (6) بل ذلك بيده سبحانه وتعالى، هو الذي يملك النفع والضر، والعطاء والمنع والشفاء من الأمراض، والنصر على الأعداء، بيده سبحانه وتعالى، وهناك نوع ثان: من الوسيلة الممنوعة، هو التوسل بجاه فلان، وحق فلان، هذه الوسيلة ممنوعة، لكنها ليست شركا أكبر، بل هي من وسائل الشرك، كأن يقول: اللهم إني أسألك بجاه محمد، بجاه فلان وحق أنبيائك، هذا لا يجوز، هذه بدعة ليس عليها دليل، الله يقول: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (7) يدعى بأسمائه وصفاته، وما كان يتوسل إلا بالأعمال الصالحة، بالصلاة والصوم، وبر الوالدين، وصلة الرحم، والعفة عن الفواحش، هذه وسائل شرعية، كما في قصة أصحاب الغار، الذين آواهم المبيت والمطر إلى غار فدخلوا فيه، فانطبقت عليهم صخرة، سدت عليهم فم الغار، فقالوا فيما بينهم: لا ينجيكم من هذا إلا أن تدعوا الله بصالح أعمالكم، فاسألوا الله وتوجهوا إليه بصالح أعمالكم، فأحدهم: دعا وسأل ربه ببره لوالديه، والآخر توسل إلى الله بعفته عن الزنا بعد قدرته على المرأة، والثالث توسل إلى الله
__________
(1) سورة الجن الآية 18
(2) سورة الجن الآية 19
(3) سورة الجن الآية 20
(4) سورة الجن الآية 21
(5) سورة الجن الآية 22
(6) سورة الجن الآية 23
(7) سورة الأعراف الآية 180

(2/115)

بأداء الأمانة، بأجير كان له أجر عنده، نمى أجره، فلما جاء أعطاه إياه كاملا فانفرجت عنهم الصخرة، بهذه الوسيلة الصالحة، العملية، وهذا من لطف الله وإحسانه، وآياته العظيمة، أن فرج عنهم وجعل انطباق هذه الصخرة، سببا لتوسلهم بهذه الأعمال، وليعلم الناس فضل الأعمال الصالحة، وأنها من أسباب تفريج الكروب وتيسير الأمور، وأن الواجب على العبد، أن يحذر غضب الله، وأسباب عقابه، متى أقام على المعصية فليحذر، وليبتعد عنها، ومتى قدر على البر والخير فليفعل، أما توسل عمر رضي الله عنه بالعباس، فهذا توسل بدعاء العباس، فإنه كان النبي - صلى الله عليه وسلم - إذا أجدب الناس كان يسأل الله عز وجل الغيث، وكان الناس يفزعون إليه ويقولون: يا رسول الله استغث لنا، هلكت الأموال وانقطعت السبل، يعني بسبب الجدب فيستغيث الله، ويسأله سبحانه أن يغيث العباد، فيغيثهم سبحانه وتعالى، فلما أجدبوا في عهد عمر، قال: اللهم إنا كنا نتوسل إليك بنبينا حين كان بين أيدنا، فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا، قم يا عباس فادع الله لنا، فقام العباس ودعا لهم واستغاث فسقاهم الله، والعباس عم النبي - صلى الله عليه وسلم -، هذا توسل بدعاء العباس، مثلما كان يتوسل بدعاء النبي في حياته، - صلى الله عليه وسلم -، فدل ذلك على أنه بعد وفاته، لا يستغاث به ولا يطلب منه الغوث، عليه الصلاة والسلام، لأنه لا يستطيع ذلك، انقطع عمله المتعلق بالدنيا، ولهذا طلب عمر رضي الله عنه من العباس، أن يدعو الله أن يغيث الناس، فقام العباس ودعا الله فأغاث الله الناس، وهكذا فعل معاوية رضي الله عنه في الشام طلب من يزيد بن

(2/116)

الأسود، الصحابي الجليل أن يسأل الله الغوث، فقام يزيد وسأل الله، فأغاث الناس، هذا لا بأس به شرعي، أن يقول ولي الأمر، أو خطيب المسجد لعالم من العلماء، أو بعض الأخيار: ادع الله يا فلان للمسلمين، أن الله يغيثهم فلا بأس، كما فعل عمر مع العباس، وكما فعل معاوية مع يزيد بن الأسود، وهكذا الإنسان يقول: اللهم إني أسألك بأسمائك الحسنى، وصفاتك العلا، أن تغيثنا وأن ترحمنا، وأن تغفر لنا، الله يقول سبحانه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) فأنت تسأل، وهكذا غيرك يسأل يتوسل إلى الله بأسمائه وصفاته، ويدعو الله للمسلمين، في الجدب وفي غيره، وبهذا يتضح أن الوسيلة: ثلاثة أقسام: قسم مشروع، وهو التوسل إلى الله بتوحيده، والإيمان به وبالأعمال الصالحة، وبأسمائه وصفاته، وقسم شرك، وهو التوسل إلى الله بدعاء الأموات، والاستغاثة بالأموات، والنذر لهم، والذبح لهم، والتوسل بالأصنام، أو بالأشجار والأحجار، أو بالجن هذا شرك أكبر، القسم الثالث بدعة لا يجوز، وليس بشرك، وليس مشروعا، بل هو بدعة، وهو التوسل بحق فلان، أو بجاه فلان، أو حق الأنبياء، هذا منكر وبدعة، ومن وسائل الشرك، أما الوسائل الشرعية، فكما تقدم: التوسل بالأعمال الصالحات، وبأسماء الله وصفاته، هذا كله من التوسل الشرعي.
__________
(1) سورة الأعراف الآية 180

(2/117)

39 - بيان بعض شبه المتوسلين بالمخلوقين والرد عليها
س: هل يتعرض سماحتكم لشبه أولئك، الذين يتوسلون بالمخلوقين؟ (1)
ج: هذه الشبه لا أساس لها، بل هي باطلة، بعضهم يشبه يقول: إذا جاز التوسل بجاه فلان، وحق فلان، دل على أنه يدعى ويسأل، هذا باطل لأن هذا التوسل بدعة، ثم لو جاز ما صلح أن يكون دليلا على أن يستغاث بالإنسان، لأن التوسل بالجاه، سؤال لله، يسأل الله بجاه فلان، وهذا سؤال لله، ليس سؤالا للمخلوق، لكن الوسيلة هي التي منكرة وبدعة بجاه فلان وحق فلان، أما لو سأل الله بأسمائه وصفاته، أو سأل الله ولم يتوسل بشيء، قال: اللهم أنجنا من النار، اللهم أغثنا كله طيب، أو اللهم أغثنا بفضلك، أو بأسمائك وصفاتك ورحمتك، هذا طيب أما الشبهة بأن الأنبياء لهم جاه ولهم عند الله منزلة، فندعوهم حتى يشفعوا لنا، هذا باطل، لأن جاههم ومنزلتهم، التي عند الله لم يجعلها الله مسوغة للمشركين أن يعبدوهم بل أنكر عليهم لما استغاثوا بهم، وطلبوا منهم الشفاعة، أنكر عليهم ذلك، وسماهم كذبة كفرة، وذكر أن ما فعلوه باطل يتنزه الله عنه، بقوله سبحانه: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (2) ، ثم قال عز وجل: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (3)
__________
(1) السؤال الرابع عشر من الشريط، رقم 266.
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 3

(2/118)

هذه الوسيلة التي فعلها المشركون مع الأصنام، ومع الأنبياء ومع الجن استغاثوا بهم ونذروا لهم، وزعموا أنهم يشفعون لهم، هذه باطلة، أبطلها الله وأبطلها الرسول - صلى الله عليه وسلم - وحذر منها الأمة، وأمرهم أن يخلصوا العبادة لله، وحده سبحانه وتعالى.

(2/119)

40 - حكم قول: (بجاه سيدنا محمد - صلى الله عليه وسلم -) في الدعاء
س: الأخ ع. ع. من مصر يقول: ما حكم الوجاهة؟ وهل يصح أن نقول: بجاه سيدنا محمد - صلى الله عليه وسلم - اغفر لي، أو اغفر لوالدي، وما أشبه ذلك؟ (1)
ج: السؤال بالجاه بدعة، لا يجوز، ولكن تسأل الله بأسمائه الحسنى وصفاته العلا، وبإيمانك، وأعمالك الصالحة، هذا المشروع. أما أن تقول: اللهم إني أسألك بجاه محمد - صلى الله عليه وسلم - أو بجاه نبينا محمد - صلى الله عليه وسلم -، أو بجاه الأنبياء، أو بجاه الصالحين، هذا منهي عنه، ليس من الوسائل الشرعية. الله يقول جل وعلا: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (2) ما قال فادعوا بجاه الأنبياء، أو بجاه الصالحين. فتقول اللهم إني أسألك
__________
(1) السؤال الثاني والعشرون من الشريط، رقم 258.
(2) سورة الأعراف الآية 180

(2/119)

بأسمائك الحسنى أن تغفر لي، وأن ترحمني، وأن تعلمني العلم النافع، وأن تفقهني في الدين، وأن تغنيني عن خلقك، وما أشبه ذلك، اللهم إني أسألك: لأنك الرحمن الرحيم، ولأنك العزيز الحكيم أن تغفر لي وترحمني، اللهم إني أسألك برحمتك وفضلك وإحسانك، أن تغفر لي وترحمني، اللهم إني أسألك لأنك الجواد الكريم، ولأنك العفو الغفور، إلى غير هذا من الأدعية مثل ما في الحديث الصحيح؛ فالنبي - صلى الله عليه وسلم - قال للصديق رضي الله عنه لما قال الصديق: «يا رسول الله علمني دعاء أدعو به في صلاتي وفي بيتي؟ قال: " قل: اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم (1) » . هكذا علم الصديق، رواه الشيخان في الصحيحين، وكان النبي - صلى الله عليه وسلم - يدعو ربه، يقول: «اللهم اغفر لي ذنبي كله دقه وجله، وأوله وآخره، وعلانيته وسره (2) » . ويدعو الله بأسمائه سبحانه وتعالى وصفاته، فلا ينبغي لأحد أن يدعو الله بغير ما شرع، لا بجاه فلان ولا بحق فلان؛ لا بحق الأنبياء والصالحين، ولا بجاه الأنبياء والصالحين، ولا بأس أن تتوسل بالإيمان، تقول:
__________
(1) أخرجه البخاري في كتاب الأذان باب الدعاء قبل السلام برقم 834، ومسلم في كتاب الذكر والدعاء والتوبة باب استحباب خفض الصوت برقم 2705.
(2) أخرجه مسلم في كتاب الصلاة باب ما يقال في الركوع والسجود برقم 483.

(2/120)

اللهم إني أسألك بإيماني بك وبنبيك محمد - صلى الله عليه وسلم - أن تغفر لي، أو تعطيني كذا وكذا؛ اللهم إني أسألك بمحبتي لك، ومحبة نبيك وعبادك الصالحين أن تغفر لي وترحمني، لا بأس. التوسل بالإيمان والمحبة لله ولرسوله أو بالتوحيد، أو تقول: اللهم إني أسألك، بأني أشهد أنك أنت الله لا إله إلا أنت، كما فعله النبي - صلى الله عليه وسلم - تقول: اللهم إني أسأل بتوحيدي لك وإيماني بك، وهكذا بالأعمال الصالحة الأخرى، تقول: اللهم إني أسألك ببري لوالدي، وبأدائي الأمانة، وبعفتي عما حرم الله، تسأل بأعمالك الطيبة، كله طيب. أما أن تسأله بجاه فلان، ليس عملك هذا، حق فلان ليس عملك، ولا هو من أسماء الله وصفاته، فلا تسأل به.
وقد ثبت في الصحيحين عن النبي - صلى الله عليه وسلم - أنه قال: «إن ثلاثة ممن قبلنا آواهم مبيت ومطر إلى غار، فدخلوا فيه، من أجل المبيت والوقاية من المطر، فأراد الله جل وعلا أن أنزل عليهم صخرة، انحدرت عليهم بإذن الله، فغطت عليهم باب الغار، عظيمة ما استطاعوا دفعها؛ فقالوا فيما بينهم لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم (1) » ؛ الله جل وعلا قدر سقوط هذا الحجر على الغار، ليتوسلوا بهذه الوسائل وليعلم الناس فضل البر وفضل العفة عن الفواحش وفضل أداء الأمانة حتى يتأسوا بهؤلاء، ويستفيدوا من عمل هؤلاء، هذه نعمة من الله، فضل من الله. والنبي - صلى الله عليه وسلم - خبرنا بهذا، حتى نستفيد من هذه القصة، وأن بر الوالدين والعفة عن الفواحش، وأداء الأمانة من أعظم الأسباب في تفريج الكروب وتيسير الأمور، ومن
__________
(1) البخاري الإجارة (2152) ، مسلم الذكر والدعاء والتوبة والاستغفار (2743) ، أحمد (2/116) .

(2/121)

أعظم الأسباب في النجاة من النار، لأن الكربة يوم القيامة، أعظم من كربة الدنيا، فالإنسان إذا اتقى الله وابتعد عن محارم الله وأدى ما أوجب الله عليه، فهذا من أسباب التفريج في الدنيا والنجاة في الآخرة، كما قال سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (1) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (2) ، وقال سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (3) ، فأنت يا عبد الله وأنت يا أمة الله تذكرا جميعا في هذه القصة، قصة هؤلاء الثلاثة، واستفيدا من هذه القصة الفائدة العظيمة، وليتيقن كل واحد منا أن بر الوالدين من أعظم القربات ومن أفضل الطاعات، ومن أسباب تفريج الكروب، وتيسير الأمور. وهكذا العفة عما حرم الله، عن الزنى والفواحش من أفضل القربات ومن أعظم أسباب تيسير الأمور، وتفريج الكروب والنجاة من النار. وهكذا أداء الأمانة والعناية بالأمانة، وعدم الخيانة، كل ذلك من أسباب تفريج الكروب وتيسير الأمور ومن أسباب رضا الله سبحانه، وتيسير أمرك وإدخالك الجنة وإنجائك من النار. نسأل الله للجميع التوفيق والهداية.
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 4

(2/122)

41 - بيان أقسام التوسل الجائز والممنوع
س: السائل من السودان ع. م. ط. يقول في هذا السؤال: سماحة الشيخ ما هو التوسل، وهل يصح العمل به عندما يقول العبد طالبا من ربه: اللهم ارحمني وارزقني بجاه المصطفى - صلى الله عليه وسلم -، وربما البعض من الإخوة في الإسلام يذهب للشيخ يقول له مثلا: اسأل لنا الله عز وجل في بعض الأمور، فما حكم الشرع في نظركم سماحة الشيخ في هذه القضية؟ (1)
ج: التوسل أقسام: منها أقسام ممنوعة، وأقسام جائزة، فالأقسام الممنوعة: التوسل الذي هو الشرك يسميه المسؤول توسلا وهو دعوة الأموات، والاستغاثة بالأموات والنذر لهم، هذا يسميه المسؤول توسلا وهو الشرك الأكبر، فالواجب الحذر منه، دعوة الميت والاستغاثة به، والنذر له ونحو ذلك، هذا كله من الشرك الأكبر، وإن سماه توسلا، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (2) ويقول سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (3) .
والنوع الثاني: شرك أصغر وهو التوسل بجاه فلان وبفلان، كأسألك بجاه نبيي محمد أو بجاه الأنبياء أو بجاه الشيخ عبد القادر
__________
(1) السؤال الثامن والعشرون من الشريط، رقم 400.
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 3

(2/123)

أو بجاه أبي بكر أو عمر أو بذواتهم، أسألك بعمر أو عثمان هذه من التوسل الذي هو منكر ويسمى شركا أصغر وهو من وسائل الشرك الأكبر، هذا من وسائل الشرك الأكبر.
وهناك توسل ثالث جائز: وهو التوسل بدعاء الحي والاستغاثة وطلب أن يدعو لك، مثلما قال الرجل لرسول الله: يا رسول الله ادع الله لي أن يرد علي بصري، تقول لأخيك ادع الله لي أن يشفيني، هذا توسل بدعائه هو، ما هو بدعائك أنت، بدعائه هو لك، وهو حي موجود، جائز، توسل جائز، تقول: يا أخي ادع الله لي أن يشفيني، ادع الله يرزقني ولدا، ادع الله أن يغنيني من الفقر، مثلما ما يروى عن النبي - صلى الله عليه وسلم - قال لعمر لما ذهب إلى العمرة: «لا تنسنا من دعائك (1) » رواه الترمذي والجماعة وفي سنده ضعف، ومن هذا قوله - صلى الله عليه وسلم - للصحابة: «إنه يقدم عليكم رجل من اليمن يقال له أويس القرني، كان بارا بأمه، فمن لقيه منكم فليطلب منه أن يستغفر له (2) » .
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عمر بن الخطاب رضي الله عنه، برقم 196 واللفظ له، والترمذي في كتاب الدعوات، باب دعاء النبي - صلى الله عليه وسلم -، برقم 3562، وأبو داود في كتاب الصلاة، باب الدعاء، برقم 1498، وابن ماجه في كتاب المناسك، باب فضل دعاء الحاج، برقم 2894.
(2) أخرجه مسلم في كتاب فضائل الصحابة، باب فضائل أويس القرني رضي الله عنه، برقم 2542.

(2/124)

أما التوسل الشرعي فهو التوسل بأسماء الله وصفاته وتوحيده والإيمان به، هذا توسل شرعي، تقول: اللهم إني أتوسل بتوحيدك واتباع نبيك وطاعتي لك أن تغفر لي، اللهم إني أسألك بأسمائك الحسنى وصفاتك العلا، اللهم إني أسألك بأنك الرحمن الرحيم، بأنك رب كريم، بأنك خالق كل شيء، فالتوسل بالله وبأسمائه وصفاته هذا مشروع، ومن هذا قول النبي - صلى الله عليه وسلم -: «اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد (1) » ، هذا كله من التوسل الشرعي، اللهم إني أسألك بإيماني بك، وبمحبة نبيك أن تغفر لي، ومن هذا قوله عليه الصلاة والسلام في تعليمه لبعض الصحابة، لما علمهم أن يتوسلوا، علمهم أن يقولوا: «اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت (2) » ، وفي لفظ آخر: «اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام، يا حي يا قيوم (3) » . كل هذا توسل بأسمائه وصفاته، والنبي - صلى الله عليه وسلم - أقر الصحابة على ذلك، وذكر أن هذه توسلات من أسباب الإجابة في بعضها: «لقد سأل الله باسمه الأعظم (4) » . . فالتوسل بتوحيد الله، والإيمان بالله، وبأسماء الله، وبصفات الله توسل شرعي من أسباب الإجابة.
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه، برقم 22442، والترمذي في كتاب الدعوات، باب ما جاء في جامع الدعوات عن النبي صلى الله عليه وسلم، برقم 3475.
(2) الترمذي الدعوات (3475) ، أبو داود الصلاة (1493) ، ابن ماجه الدعاء (3857) ، أحمد (5/349) .
(3) النسائي السهو (1300) ، أبو داود الصلاة (1495) .
(4) أخرجه النسائي في كتاب السهو، باب الدعاء بعد الذكر، برقم 1300.

(2/125)

س: هل يجوز للإنسان يا سماحة الشيخ أن يدعو في دعائه اللهم بحق محمد عندك، لأني سمعت بعض الناس يقولون بأن آدم عليه السلام عندما أذنب دعا وقال لربه بجاه محمد عندك اغفر لي؟ (1)
ج: الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:
التوسل لا يجوز لأن المسائل توقيفية عبادة لا يجوز منها إلا ما أجازه الشرع والله يقول سبحانه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (2) ، فلا يدعى إلا بأسمائه وصفاته والإيمان به وتوحيده جل وعلا ولا يدعى بما يراه الإنسان من توسلات ولا بجاه فلان ولا بحق فلان ولا بحق محمد ولا بجاه محمد ولا بجاه الأنبياء ولا بحق الأنبياء أو الملائكة، كل هذا لا يجوز هذا هو الصواب؛ لأن التوسل عبادة والعبادة توقيفية لا تثبت بالرأي المجرد والاختيار. لا، لا بد من الدليل على ذلك قال جل وعلا: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (3) أنكر عليهم الله سبحانه وتعالى، قال عز وجل: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا} (4) . وقال النبي - صلى الله عليه وسلم -: «من عمل عملا ليس
__________
(1) السؤال الأول من الشريط، رقم 359.
(2) سورة الأعراف الآية 180
(3) سورة الشورى الآية 21
(4) سورة الجاثية الآية 18

(2/126)

عليه أمرنا فهو رد (1) » ؛ وقال - صلى الله عليه وسلم -: «من أحدث في أمرنا هذا ما ليس فيه فهو رد (2) » ؛ والشريعة جاءت بالتوسل بأسماء الله وصفاته والإيمان به وتوحيده: اللهم إني أشهد بإيماني بأني أؤمن بك، بتوحيدي لك بإخلاص عبادتك إلى غير ذلك بأسمائك وصفاتك وبصلاتي وبصومي وبحجي ببري والدي إلى غير ذلك، فالتوسل إلى الله بأسمائه وصفاته والإيمان به أو بالأعمال الصالحات كل هذا لا بأس به فهو وسيلة شرعية.
ومن هذا حديث الغار أن أصحاب الغار الثلاثة كانوا في سفر فيمن قبلنا فأخبر عنهم النبي - صلى الله عليه وسلم - فآواهم "المبيت" إلى غار، وفي رواية " المطر"، فلما دخلوا الغار انحدرت الصخرة فسدت عليهم الغار وكانت عظيمة لم يستطيعوا دفعها، فقالوا فيما بينهم: إنه لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم فتوسلوا إلى الله بصالح أعمالهم ففرج الله عنهم الصخرة، الأول توسل ببر والديه، والثاني توسل بعفته عن الزنا، والثالث توسل بأدائه الأمانة، ففرج الله عنهم، هذه وسيلة شرعية، أسماء الله وصفاته وتوحيده والإيمان به وعمل الصالحات.
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم 2697، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ومحدثات الأمور، برقم 1718.

(2/127)

أما التوسل بجاه النبي أو بحق النبي أو بجاه الأنبياء أو بحق الأنبياء أو بجاه المؤمنين كل هذا غير مشروع، بل هو بدعة. وأما حديث أن تتوسل بمحمد وبحق محمد فهذا حديث موضوع غير صحيح، بل نبه العلماء على أنه موضوع لا صحة له ولا أساس له.

(2/128)

42 - حكم التوسل بحق الأنبياء وذوات الملائكة
س: ما حكم من يصلي بالناس الجمعة ويقول في خطبته: اللهم ربنا عليك توكلنا وبنبيك إليك توسلنا؟ وما حكم هذا التوسل؟ أفيدونا بارك الله فيكم (1) .
ج: هذا التوسل بدعة عند جمهور أهل العلم لكن الصلاة صحيحة التوسل بجاه نبينا أو بنبينا، أو بحق نبينا، أو بحق الأنبياء أو بحق الملائكة، أو بذات الملائكة أو بحق فلان، أو بحق أبي أو ما أشبه ذلك كلها ليس من الشرع، الوسيلة تكون بأسماء الله وصفاته والأعمال الصالحات كما قال الله جل وعلا: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (2) ، فيقول: اللهم إني أسألك بأسمائك الحسنى وصفاتك العلا أن ترحمنا وتغفر لنا وأن تسقينا الغيث، إلى غير ذلك أو اللهم إني أسألك بإيماني بك وطاعتي لك واتباعي نبيك، يتوسل بأعماله الطيبة، أما التوسل بجاه
__________
(1) السؤال العاشر من الشريط، رقم 230.
(2) سورة الأعراف الآية 180

(2/128)

فلان أو بنبينا أو بجاه نبينا أو بحق نبينا أو بحق الأنبياء والملائكة هذا كله بدعة عند أهل السنة. وليس عليه دليل، وقد ثبت في الحديث الصحيح أنه قال عليه الصلاة والسلام «لما سمع رجلا يقول: اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد، قال - صلى الله عليه وسلم -: " لقد سأل الله باسمه الذي إذا سئل به أعطى وإذا دعي به أجاب (1) » . لأنه توسل بصفات الله وأسمائه.
وهكذا التوسل بالأعمال الصالحات كما ثبت في الصحيحين من حديث ابن عمر رضي الله عنهما، أن ثلاثة آواهم المبيت والمطر، إلى غار في البرية فدخلوا فيه، ليبيتوا فيه ويتقوا المطر، فانحدرت عليهم صخرة من الجبل، فسدت عليهم فم الغار بإذن الله عز وجل ليسن لعباده ويشرع لعباده ما فعله أهل الغار وليعلم الناس علاج الكروب بما شرعه الله، فما انطبقت عليهم الصخرة أرادوا دفعها فلم يستطيعوا فقالوا فيما بينهم: إنه لن ينجيكم من هذا البلاء إلا أن تدعوا الله بصالح أعمالكم، فدعوا فانفرجت الصخرة وخرجوا يمشون بأسباب هذه الوسيلة العظيمة على أعمال صالحة فعلوها لله فنفعتهم عند الحاجة توسلوا بها عند الحاجة فنفعتهم، هذا يدل على أن التوسل بالأعمال
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه، برقم 22443، وابن ماجه في كتاب الدعاء، باب اسم الله الأعظم، برقم 3857، وأبو داود في كتاب الصلاة، باب الدعاء، برقم 1493.

(2/129)

الصالحة من أعظم الوسائل، ولا سيما عند الحاجة والشدة، وهو القائل جل وعلا: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} (1) سبحانه وتعالى، وهو القائل جل وعلا: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) ، فهو سبحانه قدر هذه الصخرة ليتوسل هؤلاء، وليعرفوا فضل أعمالهم، وليعرف الناس أيضا فضل أعمالهم، وليتوسلوا كما توسل هؤلاء إذا وقعت عليهم الشدائد، والنبي - صلى الله عليه وسلم - قص علينا هذه القصة لنعلمها ونعمل بها ونستفيد منها، وهو حديث صحيح متفق على صحته عند البخاري ومسلم، رحمة الله عليهما والله ولي التوفيق.
__________
(1) سورة النمل الآية 62
(2) سورة غافر الآية 60

(2/130)

43 - بيان الفرق بين التوسل والوسيلة
س: ما الفرق بين التوسل والوسيلة؟ (1)
ج: التوسل دعاء الشخص، فالتوسل دعاء، قال: أسألك بأسمائك، هذا التوسل أسألك بالإيمان بك، هذا توسل، والوسيلة هي الإيمان والتقوى، والأسماء الحسنى وسيلة إلى الله جل وعلا، الدعاء بها وسيلة، وأنت المتوسل، التوسل دعاؤك، والوسيلة ما دعوت به، إذا قلت اللهم إني أسألك بأسمائك الحسنى، وصفاتك العلا، أن تغفر لي،
__________
(1) السؤال الخامس من الشريط، رقم 307.

(2/130)

فأنت بدعائك متوسل، وهذا الدعاء يسمى توسلا، والمدعو به بأسمائه وصفاته، هذا يقال له وسيلة، يعني الدعاء بالأسماء والصفات وسيلة، وهذا نص الدعاء يسمى توسلا، وهو توسل بالإيمان، أو الأسماء والصفات أو أعمالك الأخرى الصالحة.

(2/131)

44 - حكم التوسل بصفة من صفات الله تعالى
س: ما حكم التوسل بجاه الله سبحانه وتعالى؟ (1)
ج: التوسل بجاه الله إلى الله سبحانه وتعالى كأن تقول: أسألك بجاهك العظيم، بعلمك العظيم، برحمتك بإحسانك، بجبروتك بعزتك، كله طيب، جاهه عظمته سبحانه وتعالى.
فإذا سأل الله بذلك فلا بأس، يقول: اللهم إني أسألك بجاهك العظيم، بعلمك العظيم، بقدرتك بعزتك، أن تغفر لي وأن ترحمني.
أما سؤال الناس بالله، فإن تركه أولى، لا يسأل الناس بالله، لا بجاه الله، لا يقول: أسألك بالله، وبجاهه سبحانه أن تفعل كذا إن ترك هذا أولى وأحوط.
__________
(1) السؤال الثاني والثلاثون من الشريط، رقم 325.

(2/131)

45 - بيان ما يجوز من التوسل وما لا يجوز
س: أرجو أن تفيدنا كثيرا عن حقيقة التوسل، وما يجوز وما لا يجوز، لأن عندنا أكثر الدعاء بالتوسل، إما بالأنبياء، أو بالأولياء، أو أهل بدر، وأنا بنفسي لست أحبها، فأنا بحاجة إلى المساعدة والإرشاد؟ أرجو الإجابة جزاكم الله خيرا (1)
ج: التوسل قسمان: قسم شرعي مأمور به، وقسم منكر منهي عنه. فأما التوسل الشرعي فهو أنواع أربعة:
النوع الأول: التوسل بتوحيد الله والشهادة له بالوحدانية، ولنبيه بالرسالة كما في حديث بريدة، عند أهل السنن بإسناد صحيح، «أنه سمع النبي - صلى الله عليه وسلم - رجلا يدعو، ويقول: اللهم إني أسألك بأني أشهد بأنك أنت الله، لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفوا أحد. فقال عليه الصلاة والسلام: لقد سأل الله باسمه الذي إذا سئل به أعطى، وإذا دعي به أجاب (2) » ، هذا أفضل التوسل، تسأله بتوحيدك إياه، تقول: اللهم إني أسألك بأني أشهد بأنك أنت الله الذي لا إله إلا أنت، الأحد الصمد، اللهم إني أسألك بإيماني بك، وتوحيدي لك وشهادتي، بأنك الواحد الأحد، وبأنك المستحق
__________
(1) السؤال الثالث من الشريط، رقم 184.
(2) الترمذي الدعوات (3475) ، أبو داود الصلاة (1493) ، ابن ماجه الدعاء (3857) ، أحمد (5/349) .

(2/132)

للعبادة، اللهم إني أسألك بأني أشهد أنك أنت الله الذي لا إله إلا أنت، وأن محمدا عبدك ورسولك، اللهم إني أسألك بإيماني بك وإيماني بجميع المرسلين، أن تغفر لي وأن ترحمني أو ترزقني، كذا أو تمنحني العلم النافع والعمل الصالح، أو ترزقني زوجة صالحة، أو ذرية طيبة أو ما أشبه ذلك.
النوع الثاني: التوسل بالعمل الصالح، بأن تسأل الله بصلاتك وصيامك وبر والديك، وصلة أرحامك كفعل أهل الغار، الذين آواهم المبيت والمطر إلى غار، فلما دخلوه قدر الله عليهم بصخرة فانحدرت عليهم، فسدت عليهم باب الغار، فلم يستطيعوا الخروج، فقالوا فيما بينهم لن ينجيكم من هذا إلا أن تدعوا الله بصالح أعمالكم.
النوع الثالث: التوسل إلى الله سبحانه بحبه له وحبه لأنبيائه، وحبه لعباده الصالحين، وهو نوع من العمل الصالح، فإن الحب عمل صالح، فالتوسل إلى الله بقولك: اللهم إني أسألك بحبي لك، وحبي لأنبيائك، أن تفعل بي كذا وكذا، فهذا أيضا توسل شرعي من جنس التوسل بالتوحيد والعمل الصالح.
النوع الرابع: التوسل بالدعاء، دعاء الحي كأن تقول: يا عبد الله ادع الله لي، بأن الله يشفيني، بأن الله يصلحني، كما كان الصحابة يقولون: يا رسول الله ادع الله لنا، ادع الله أن يغيثنا، ادع الله أن يصلحنا، هذا أيضا توسل شرعي، تقول لأخيك: ادع الله لي أن

(2/133)

يشفيني، ادع الله أن يغفر لي أن يهب لي ذرية صالحة، ومن هذا استغاثة المسلمين بالرسول، في حال حياته لما أجدبوا، خطب الناس يوم الجمعة، واستسقى ومرة خرج إلى الصحراء، وصلى ركعتين واستسقى عليه الصلاة والسلام، فهذا توسل شرعي، بدعاء أخيك الحي الحاضر، يطلب الله لك شيئا معينا.
أما القسم الثاني: التوسل المنكر البدعي، فهذا توسل بجاه الناس، وأسمائهم، تقول: اللهم إني أسألك بجاه محمد، عليه الصلاة والسلام أو بجاه آل البيت، أو بجاه فلان، هذا لا يجوز، فهو بدعة، أو اللهم إني أسألك بحق فلان، هذا بدعة وأعظم من ذلك أن نسأله بدعاء الأموات، أو بالاستغاثة بالأموات، هذا من الشرك الأكبر كما فعله المشركون، فإنهم يسمونه توسلا وتشفعا، فيقولون: يا فلان أغثنا، يا فلان انصرنا، اشف مرضانا، المدد المدد، وهذا من الشرك الأكبر وإن سموه توسلا، هذا من الشرك الأكبر؛ والتوسل بالجاه والحظ من البدع ومن وسائل الشرك وليس من الشرك، لكن من وسائل الشرك، وبهذا تعلم الفرق بين التوسل الشرعي، والتوسل البدعي المنكر. فالتوسل الشرعي أقسام وأنواع، أعظمه التوسل بتوحيد الله، الذي هو دين الله، التوسل بتوحيد الله والإخلاص له، والإيمان به وبرسله ثم التوسل بالأعمال الصالحات ثم التوسل بحبك لأنبيائه ورسله، وعباده الصالحين كحب آل البيت المؤمنين، وحب الرسل وحب الصحابة كل هذا من الوسائل الشرعية؛ الرابع: التوسل بدعاء أخيك لك، أن تقول

(2/134)

له: ادع الله لي يا أخي، ومنه دعاء النبي - صلى الله عليه وسلم - للناس واستسقاؤه بالناس واستغاثته عليه الصلاة والسلام للناس لما أجدبوا.
أما القسم الثاني: المنكر فهو، التوسل بالشرك، ودعاء الأموات والاستغاثة بالأصنام، هذا شرك أكبر، وهذا معنى قوله جل وعلا في حق المشركين: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (1) ، ومعنى قوله سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (2) . هذا توسل بالشرك وعبادة غير الله، نعوذ بالله، وهذا شرك أكبر، ومنه التوسل البدعي وهو التوسل بجاه الأنبياء أو جاه الصالحين، أو حق الأنبياء أو حق الصالحين، أو ذوات الأنبياء أو ذوات الصالحين، اللهم إني أسألك بنبينا، أو بعمر أو بأبي بكر، هذا من البدع وفق الله الجميع وصلى الله وسلم على نبينا محمد.
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 3

(2/135)

س: السائل من جمهورية مصر العربية يقول: اختلط على كثير من الناس مفهوم التوسل الجائز والتوسل الممنوع، نرجو من سماحة الشيخ أن يبين لنا ما هو التوسل، وما هو الجائز منه، وما هو الممنوع، وأمثلة على ذلك مأجورين؟ (1)
ج: التوسل كما ذكر ابن القيم وغيره رحمة الله عليه، بأن التوسل أقسام ثلاث: توسل هو الشرك الأكبر، كدعاء الأموات والاستغاثة بالأموات والذبح لهم والنذر لهم، هذا هو الشرك الأكبر، يقول المشركون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (2) ، ويقولون: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (3) ، يتوسلون بدعائهم واستغاثتهم بهم، وهذا هو الشرك الأكبر.
التوسل الثاني: التوسل بذواتهم، تقول: اللهم إني أسألك بذات فلان، أسألك بنبيك فلان، اللهم إني أسألك بعبادك الصالحين، اللهم إني أسألك بمحمد، بموسى، هذا توسل ممنوع، بدعة، لأنه وسيلة للغلو والشرك.
التوسل الثالث: الجائز المشروع: وهو التوسل بأسماء الله وصفاته، التوسل بأعمالك الصالحة بإيمانك، هذا التوسل المشروع،
__________
(1) السؤال الثاني من الشريط، رقم 412.
(2) سورة الزمر الآية 3
(3) سورة يونس الآية 18

(2/136)

مثل ما قاله الله جل وعلا: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) ، ومثل ما كان النبي يدعو الله بأسمائه وصفاته، هذا يقال له التوسل المشروع، مثل ما في الحديث: «أعوذ بعزتك أن تضلني (2) » ، فالتوسل بصفات الله أمر مشروع، أسألك برحمتك، أسألك بعلمك، أسألك بإحسانك، أسألك بقدرتك أن تغفر لي، ومنه حديث الدعاء الذي سأله عثمان بن أبي العاص واشتكى إليه مرضا، قال: «ضع يدك على ما تشتكي، وقل: أعوذ بالله وقدرته من شر ما أجد وأحاذر (3) » ، فتوسل بعزة الله وقدرته من شر ما يجد ويحاذر، استعاذ بذلك، ومنه: اللهم إني أعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا أحصي ثناء عليك، أما التوسل بالإيمان والأعمال الصالحة والتقوى لله، فهذا هو التوسل الشرعي، فالتوسل بصفات الله وبأسماء الله، وبإيمانك وتقواك هذا التوسل الشرعي.
أما التوسل بالذوات، ذات فلان، وذات فلان، أو جاه فلان، أو حق فلان، هذا توسل بدعي، ولا يتوسل بجاه فلان، ولا بحق فلان، ولا بالنبي فلان، ولا بذات فلان، هذا توسل بدعي.
__________
(1) سورة الأعراف الآية 180
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التعوذ من شر ما عمل ومن شر ما لم يعمل، برقم 2717، والإمام أحمد في مسند بني هاشم، مسند عبد الله بن العباس، برقم 3743.
(3) أخرجه مسلم في كتاب السلام، باب استحباب وضع يده على موضع الألم مع الدعاء، برقم 2202.

(2/137)

أما التوسل بعلم الله، بطاعة الله، باتباع شرع الله، هذا كله لا بأس به، توسل بصفات الله، وتوسل بأسماء الله وصفاته: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) .
ومنه التوسل بالأعمال الصالحة، كأن يقول: اللهم إني أسألك بإيماني بك، وبتوكلي عليك، وبثقتي بك، وببري لوالدي، وبأدائي الأمانة، وما أشبه ذلك، هذا توسل شرعي، ومنه حديث أصحاب الغار الذين انطبقت عليهم الصخرة فقالوا فيما بينهم: لن ينجيكم من هذا البلاء إلا أن تسألوا الله بصالح أعمالكم، فسألوا الله بصالح أعمالهم، فقال أحدهم: اللهم إنه كان لي أبوان شيخان كبيران، وكنت لا أغبق قبلهما أهلا ولا مالا فنأى بي في طلب شيء ذات ليلة، فلم أرح عليهما إلا وقد ناما، فوقفت على رؤوسهما، والقدح في يدي أنتظر استيقاظهما، ولم أستحسن استيقاظهما حتى برق الصبح، فلما استيقظا شربا غبوقهما، اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة شيئا لا يستطيعون الخروج منه، وقال آخر: اللهم إنه كانت لي ابنة عم، كنت أحبها كأشد ما يحب الرجال النساء، وإني راودتها على نفسها فأبت، فألمت بها سنة - يعني حاجة شديدة - فجاءت إلي تقول يا ابن العم أعني، فقال: لا حتى تمكينيني من نفسك، فطاوعته من أجل حاجتها، فلما جلس بين رجليها قالت له: يا عبد الله اتق الله
__________
(1) سورة الأعراف الآية 180

(2/138)

ولا تفض الخاتم إلا بحقه، قال: فقمت عنها خوفا منك، وهي أحب الناس إلي، وتركت لها المال، اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة بعض الشيء، لكنهم لا يستطيعون الخروج، ثم قال الثالث: اللهم إني استأجرت أجراء فأعطيت كل أجير حقه، إلا واحدا ترك أجره، فنميته له وثمرته له، حتى صار منه إبل وبقر وغنم وعبيد، فجاء إلي بعد ذلك وقال: يا عبد الله أعطني أجري، فقلت له: كل ما ترى من أجرك، من الإبل والبقر، والغنم، والعبيد، قال: يا عبد الله لا تستهزئ بي، قلت: إني لا أستهزئ بك إنه من أجرك نميته لك فخذه فاستاقه كله، اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك، فافرج عنا ما نحن فيه، فانفرجت الصخرة حتى خرجوا. (1) هذا توسل من هؤلاء الثلاثة بأعمالهم الطيبة التي فعلوها لله عز وجل، فنفعهم الله بها عند الشدة.
س: السائل عبد الرءوف من الجزائر يقول: ما هو التوسل، وأيهما الجائز، وأيهما الممنوع، وما حكم الشرع في نظركم سماحة الشيخ في التوسل ببركة رمضان؟ (2)
ج: التوسل أقسام، توسل كفري، وهو أن يتوسل بدعاء الأموات،
__________
(1) أخرجه البخاري في كتاب الإجارة، باب من استأجر أجيرا برقم 2272.
(2) السؤال التاسع والعشرون من الشريط، رقم 405.

(2/139)

والاستغاثة بالأموات، كونه يأتي الميت يسأله أن يغيثه، أو أن ينصره، أو أن يقضي حاجته، أو يفرج كربته، هذا شرك، ويسميه بعض الناس توسلا، يسمون شركهم توسلا، هذا شرك أكبر، إذا دعا الأموات أو استغاث بالجن، أو بالأموات، أو بالغائبين يطلبهم الغوث، أو العون، أو النصر على الأعداء، هذا الشرك الأكبر، والتوسل الثاني: التوسل بجاههم وحقهم، يقول: اللهم إني أسألك بجاه فلان، أو بحق فلان، أو بفلان، هذا بدعة، من وسائل الشرك، لا يجوز.
التوسل الثالث: التوسل بالإيمان، أو بالعمل الصالح أو بالأسماء والصفات، هذا سنة، مطلوب، اللهم إني أسألك بأنك الرحمن الرحيم، اللهم إني أسألك بأسمائك الحسنى أن تغفر لي، اللهم إني أسألك بإيماني بك ومحبتي لك أن تغفر لي، اللهم إني أسألك ببر والدي وصلة رحمي أن تغفر لي، كل هذا وسيلة شرعية، هذا توسل بالإيمان، والتوحيد، أو بالأعمال الصالحات، كله طيب، كله مشروع، ومن هذا الحديث: «اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت (1) » توسل شرعي. ومن هذا توسل أصحاب الغار لما انطبقت عليهم الصخرة توسلوا إلى الله بأعمالهم الطيبة، أحدهم توسل ببره لوالديه، والثاني توسل بعفته عن الزنا، والثالث توسل بأدائه الأمانة، ففرج الله عنهم الصخرة.
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه، برقم 22442، والترمذي في كتاب الدعوات، باب ما جاء في جامع الدعوات عن النبي صلى الله عليه وسلم، برقم 3475.

(2/140)

46 - الصحابة كانوا يتوسلون به - صلى الله عليه وسلم - لنزول الغيث، وبعد وفاته توسلوا بعمه العباس أن يستغيث لهم
س: يوجد حديث عن النبي - صلى الله عليه وسلم - أن الصحابة كانت تتوسل به لنزول الغيث، وعندما مات - صلى الله عليه وسلم - كانت الصحابة تتوسل بالعباس رضي الله عنه، لنزول الغيث، فلماذا لا يجوز لنا التوسل بالنبي - صلى الله عليه وسلم - ليشفع لنا وغير ذلك من الأمور؟ (1)
ج: كان الصحابة رضي الله عنهم يتوسلون به في حياته، يعني بدعائه وشفاعته، لا بالذات، يتوسلون بدعائه وشفاعته إلى الله عز وجل، فكان يخطب ويدعو ويستغيث، فيغيث الله المسلمين أو يدعو للشخص بدعوات صالحة ينفعه الله بها، وهكذا يوم القيامة يطلب الناس منه الشفاعة فيشفع لهم في الموقف حتى يريحهم الله من هول الموقف ويشفع في أهل الجنة، حتى يدخلوا الجنة، بعدما يتقدم الناس إلى آدم، ثم إلى نوح ثم إلى إبراهيم، ثم إلى موسى، ثم إلى عيسى، كلهم يعتذرون كل واحد يقول: اذهبوا إلى غيري لست لها، حتى يقول لهم عيسى وهو الأخير منهم: اذهبوا إلى محمد عليه الصلاة والسلام، عبد غفر الله له ما تقدم من ذنبه وما تأخر، قال: فيأتوني يعني يأتيه الناس، يأتيه المؤمنون فيقول: أنا لها أنا لها، عليه الصلاة والسلام، ثم يتقدم إلى ربه فيسجد بين يديه، ويحمده بمحامد عظيمة يفتحها الله
__________
(1) السؤال السابع والعشرون من الشريط، رقم 333.

(2/141)

عليه، ثم يقول له الرب جل وعلا: ارفع رأسك فقل يسمع واسأل تعط، واشفع تشفع، فبعد الإذن يشفع عليه الصلاة والسلام، في أهل الموقف حتى يقضى بينهم، ثم يشفع في أهل الجنة حتى يدخلوا الجنة، وفي حياته - صلى الله عليه وسلم -، يطلب منه المسلمون أن يستغيث لهم، أن يدعو لهم، وأن يستشفعوا بدعائه، لا بذاته؛ فلهذا لما توفي - صلى الله عليه وسلم - تركوا ذلك واستسقى عمر بالعباس وقال: عمر رضي الله عنه: اللهم إنا كنا إذا أجدبنا نتوسل بنبينا فتسقينا، وإنا نتوسل بعم نبينا فاسقنا.
ولو كان التوسل بذاته جائزا لتوسلوا به بعد وفاته عليه الصلاة والسلام، ولم يحتاجوا إلى العباس، فلما عدل عمر والصحابة إلى العباس، ليدعو لهم دل على أن التوسل بالدعاء والشفاعة لا بالذوات، فالمسلمون اليوم يتوسلون إلى الله بالدعاء يسألون الله ويدعونه، أن يسقيهم وأن يرحمهم وأن يغفر لهم، لا بذات النبي - صلى الله عليه وسلم - ولا بغير ذات النبي، وإذا رأى المسلمون أن يدعو لهم فلان أو فلان، لما فيه من الصلاح والخير، فقالوا له: تقدم فادع الله لنا، أو وجدوا من أهل بيت النبي - صلى الله عليه وسلم - من هو معروف بالخير والفضل والعلم، وطلبوا منه أن يدعو الله لهم، كله طيب كما فعله عمر مع العباس.

(2/142)

47 - حكم طلب الإنسان من شخص أن يدعو له
س: الأخت \ أم البراء من أبها تقول: طلب الإنسان من شخص أن يدعو له، كأن يقول: ادع لي في سفرك، أو لا تنسنا من الدعاء، أو غير ذلك، هل هذا من التوسل بغير الله، وجهونا في ضوء هذا الدعاء مأجورين؟ (1)
ج: طلب الدعاء من الأخ في الله أو الأخت في الله لا حرج فيه، وليس من التوسل المذموم، النبي - صلى الله عليه وسلم - قال في بعض أيامه لأصحابه: إنه يقدم عليكم شخص من اليمن يقال له أويس القرني كان بارا بأمه، فمن لقيه منكم فليطلب منه أن يستغفر له، ويروى عنه - صلى الله عليه وسلم - أنه قال لعمر لما أراد العمرة: «لا تنسنا من دعائك (2) » .
فالمقصود أن كون الإنسان يقول لأخيه: ادع الله لي في سفرك، أو في سفري، ادع الله لي بأن يرزقني الولد الصالح، أو الزوجة الصالحة، أو تقول له أخته أو أمه أو غيرهم ادع الله لي، كل هذا لا بأس به، المقصود أن الإنسان إذا طلب من أخيه أو من أخته في الله الدعاء لا حرج.
__________
(1) من ضمن أسئلة الشريط، رقم 423.
(2) سنن الترمذي الدعوات (3562) ، سنن أبي داود الصلاة (1498) ، سنن ابن ماجه المناسك (2894) ، مسند أحمد (1/29) .

(2/143)

48 - حكم التوسل بالصلاة على النبي - صلى الله عليه وسلم -
س: ما حكم التوسل بالصلاة على النبي - صلى الله عليه وسلم - في الدعاء؟ (1)
ج: من أسباب الإجابة: حمد الله، والصلاة على النبي من أسباب الإجابة، شيء مشروع.
__________
(1) السؤال السادس والثلاثون من الشريط، رقم 298.

(2/144)

49 - حكم التوسل بحق فلان
س: ما حكم من يقول: أسألك بجاه فلان، أو حق فلان، هل يكون هذا كفرا أم لا؟ (1)
ج: السؤال بالجاه والحق، ليس بكفر، لكنه وسيلة من وسائل الكفر، إذا قال: أسألك يا ربي بجاه فلان، بجاه الأنبياء، بجاه محمد، بحق الأنبياء، بحق محمد، أو بحق فلان، هذا من وسائل الشرك، بدعة ولا يجوز، لعدم الدليل عليه، والعبادات توقيفية، لا يجوز منها إلا ما أجازه الشرع، والله سبحانه قال: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (2) ندعوه بأسمائه، نتوسل بالإيمان، كما قال تعالى: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلْإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} (3) .
__________
(1) السؤال الرابع من الشريط، رقم 308.
(2) سورة الأعراف الآية 180
(3) سورة آل عمران الآية 193

(2/144)

فالتوسل بالإيمان، مثل: اللهم إني أسألك بإيماني بك بمحبتي لك، بمحبتي لنبيك، هذا طيب لأن هذه أعمال صحيحة، يتوسل بها إلى الله، وهكذا أهل الغار، الذين انطبقت عليهم الصخرة، لما آواهم المبيت إلى غار، وآواهم المطر أيضا مع المبيت، انحدرت صخرة من فوق الجبل، وسدت عليهم باب الغار، فأخبر النبي - صلى الله عليه وسلم - أنهم قالوا فيما بينهم، لن ينجيكم من هذا إلا أن تدعوا الله بصالح أعمالكم، فتوسلوا إلى الله بصالح أعمالهم، فأحدهم توسل ببره لوالديه، والثاني توسل بعفته عن الزنا، والثالث توسل إلى الله بأدائه الأمانة، ففرج الله عنهم، سبحانه وتعالى. فالمقصود أن التوسل إلى الله يكون بأسمائه الحسنى، وبالإيمان ومحبة الله ورسوله، ويكون بالأعمال الصالحة، هذه الوسيلة الشرعية، أما التوسل بجاه فلان، وحق فلان بدعة لا تجوز.

(2/145)

50 - حكم التوسل بشرف فلان
س: رجل يقول أحيانا في بعض دعواته: اللهم بشرف الرسول اشفني، ويسر أموري بجاه محمد - صلى الله عليه وسلم - فأخبرته أن هذا لا يجوز، وأن الدعاء يكون لله عز وجل، بعظمته ومقدرته وبجاهه، وإذا أردت أن تقول بدلا من هذا، فافعل وقل: اللهم شفع في نبيك محمدا - صلى الله عليه وسلم - هل ما قلت للرجل صحيح؟ وما حكم الدعاء بشرف وجاه الرسول - صلى الله عليه وسلم -؟ وماذا أفعل إذا كنت مخطئا في قولي؟ هذا وجهوني جزاكم الله خيرا (1) .
ج: كلامك طيب، وأنت مصيب فيما فعلت، فلا يشرع التوسل بشرف الرسول - صلى الله عليه وسلم -، ولا بحق الرسول ولا بجاهه، ولا بجاه فلان ولا بحق الأنبياء، ولا بشرف الأنبياء لأن الله تعالى ما شرع ذلك، وإنما شرع لنا التوسل بأسمائه، وصفاته، وبالأعمال الصالحات، هذا الوسيلة في الدعاء، قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (2) وشرع لنا التوسل بصفاته، فعند السؤال تقول: اللهم إني أسألك برحمتك، وبجودك وكرمك أن تغفر لي، وبعلمك الغيب وبقدرتك على الخلق، أن تغفر لي وأن ترحمني، أو تتوسل بأعمالك الصالحة،
__________
(1) السؤال الخامس والعشرون من الشريط، رقم 220.
(2) سورة الأعراف الآية 180

(2/146)

بتوبتك إليه، وإيمانك به، سبحانه وتوحيدك له، ومحبتك له، أو بطاعتك للرسول - صلى الله عليه وسلم -، ومحبتك للرسول - صلى الله عليه وسلم -، أو بأدائك الصلاة لله وحده، وما أشبه ذلك من الأعمال الصالحات، أما التوسل بجاه فلان أو شرف فلان، أو حق فلان، هذا لا يجوز على الصحيح الذي عليه جمهور أهل العلم، والأصل في هذا قوله سبحانه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) وهكذا ما صح عن رسول الله من تعليم الناس التوسل إلى الله بصفاته وأسمائه، ومن الأعمال الصالحات، وقد وقع لثلاثة في غار انسد عليهم الغار، بصخرة عظيمة لم يستطيعوا دفعها، فقالوا فيما بينهم: إنه لا يخلصكم من هذه المصيبة إلا أن تدعوا الله بصالح أعمالكم، فدعوا الله وسألوه بصالح أعمالهم، ففرج الله عنهم، وأزاح عنهم الصخرة، أحدهم توسل ببره لوالديه، والثاني توسل بعفته عن الزنا، والثالث توسل بأدائه الأمانة ففرج الله عنهم سبحانه وتعالى، فهذه الوسيلة الشرعية.
__________
(1) سورة الأعراف الآية 180

(2/147)

51 - حكم التوسل ببركة رمضان
س: ما حكم التوسل بجاه النبي - صلى الله عليه وسلم - وببركة رمضان؟ (1)
ج: التوسل بجاه النبي - صلى الله عليه وسلم - بدعة، إذا توسل يقول: اللهم إني أسألك بإيماني بنبيك، بمحبتي له، هذا طيب، هذه وسيلة شرعية،
__________
(1) السؤال الثلاثون من الشريط، رقم 405.

(2/147)

اللهم إني أسألك باتباعي نبيك - صلى الله عليه وسلم -، بمتابعته للنبي - صلى الله عليه وسلم -، بإيمانه بالنبي، هذا كله طيب، كله وسيلة شرعية، أما بجاه نبيك أو بحق نبيك هذا ليس بوسيلة شرعية.
أما التوسل ببركة رمضان فلا، لا يتوسل بذلك، يتوسل بصيامه لرمضان، هذا بالعمل، أما بركة رمضان ما هو بعمل له، بركة رمضان شيء جعله الله في رمضان، لكن يقول: اللهم إني أسألك بصيامي وبقيامي أن تغفر لي، أو بحجي لبيتك، أو بطاعتي لك، أو باتباعي لشريعتك، يتوسل بأعماله الطيبة هو.

(2/148)

52 - حكم التوسل بالقرآن الكريم
س: هل يجوز الدعاء بجاه الرسول محمد - صلى الله عليه وسلم - أو بجاه القرآن أو بجاه الإنجيل، والتوراة، أو بجاه رمضان، أو بجاه الصالحين من الناس؟ (1)
ج: ليس للمسلم أن يدعو متوسلا بجاه فلان، أو حق فلان كجاه الأنبياء أو جاه الصالحين، أو جاه النبي محمد - صلى الله عليه وسلم -، أو جاه جبرائيل أو حق فلان، ليس هذا بمشروع عند جمهور أهل العلم، بل هو من البدع ومن وسائل الشرك، أما التوسل بالقرآن الكريم، أن يقول: أسألك
__________
(1) السؤال التاسع من الشريط، رقم 152.

(2/148)

يا ربي بكلامك، أو بكتابك العزيز، فلا بأس، أو أسألك بكلامك المنزل على موسى وعلى عيسى، فلا بأس، لكن التوسل بأسماء الله وصفاته أكمل، مثل: أسألك بأسمائك يا ربي بصفاتك، والقرآن من كلامه والتوراة من كلامه والإنجيل من كلامه المنزل، لا المحرف الكلام المنزل على موسى من كلام الله، والكلام المنزل على عيسى من كلام الله، فإذا توسل المؤمن بكلام الله المنزل على أنبيائه فلا بأس، أو بالقرآن نفسه فلا بأس، لأنه من صفاته سبحانه وتعالى، وإذا قال أسألك بأسمائك الحسنى، أو بصفاتك العلا مجملا فهذا كله طيب، وكلها وسائل شرعية كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) وهكذا التوسل بالإيمان بالله ورسوله، ومحبة الله ورسوله، والتوسل بأعمالك الصالحة، كالتوسل ببرك لوالديك، وبعفتك عما حرم الله، وبأدائك الأمانة التي عليك، فالتوسل بالأعمال الصالحة لا بأس به.
__________
(1) سورة الأعراف الآية 180

(2/149)

53 - حكم التوجه إلى الله بالدعاء عند قبور الصالحين
س: يقول أحد الأشخاص: الذي يتوجه بالدعاء إلى الله عند قبور الصالحين فهذا هو التوسل بالأولياء والصالحين والتوسل جائز شرعا، وهو يطلب من الله متوسلا إليه بهذا الولي عسى أن يكون هذا الدعاء أو دعاء السائل مقبولا، وليس في ذلك ما يتنافى مع العقيدة، لا فرق في ذلك بين الحي والميت، والدليل على ذلك بأن الرسول - صلى الله عليه وسلم - جاءه أعمى فقال له: يا رسول الله اطلب من الله أن يرد علي بصري فقال له: اذهب فتوضأ وصل لله ركعتين ثم قل: اللهم إني أتوسل إليك بنبيك محمد نبي الرحمة يا سيدي يا رسول الله توسلنا بك إلى ربي ليرد علي بصري، فرد الله عليه بصره، ويقول أيضا: بأنه يجوز الاستعانة بالأحياء والأموات؛ لأن السائل يسأل الله ببركة هذا الصالح من نبي أو ولي وليس طالبا من ذات الشخص أن تفعل شيئا، نرجو من سماحتكم الإفادة عن هذا الموضوع؟ (1)
ج: هذا السؤال جدير بالعناية وفيه تفصيل: فالحي الحاضر لا بأس أن يسال بأن يشفع للسائل، كما كان الصحابة يسألون النبي - صلى الله عليه وسلم - أن يشفع لهم إذا أجدبوا ويستغيث لهم، وكما سأله الأعمى، فأمره أن
__________
(1) السؤال السابع والعشرون من الشريط، رقم 381.

(2/150)

يسأل ربه أن يقبل شفاعة نبيه - صلى الله عليه وسلم -، وأمره أن يتوضأ ويسأل ربه، هذا لا بأس به سؤال الأحياء أن يشفعوا لك فتقول: يا أخي ادع الله لي، اسأل الله لي، اشفع لي أن الله يشفيني، اشفع لي أن الله يرزقني، أن الله يمنحني زوجة صالحة وذرية طيبة لا بأس، تقول لأخيك هو يدعو ربه، يرفع يديه ويدعو ربه: اللهم اشف فلانا، اللهم يسر أمره، اللهم ارزقه الزوجة الصالحة، اللهم ارزقه الذرية الطيبة، لا بأس، كما كان الصحابة يسألون النبي - صلى الله عليه وسلم -، وكما كان الصحابة أيضا فيما بينهم، كل هذا لا بأس به، «والنبي - صلى الله عليه وسلم - قال لهم: إنه يقدم عليكم رجل بر بأمه يقال له: أويس القرني، كان برا بأمه، فمن لقيه منكم فليطلب منه أن يستغفر له، (1) » فهذا شيء لا بأس به، أما سؤال الأموات والاستغاثة بالأموات، والنذر للأموات، فهذا شرك أكبر، هذا عمل الجاهلية، عمل قريش في جاهليتها، وعمل غيرهم من الكفرة، سؤال الأموات وأصحاب القبور والاستغاثة بهم والاستعانة بهم هذا الشرك الأكبر، هذا عبادة غير الله، التي قال فيها جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) ، وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) ومن دعا الأنبياء أو دعا نبينا - صلى الله عليه وسلم - أو استغاث بالصديق أو بعمر أو بعثمان أو بعلي أو بغيرهم فقد اتخذهم
__________
(1) مسلم فضائل الصحابة (2542) ، أحمد (1/39) .
(2) سورة الجن الآية 18
(3) سورة المؤمنون الآية 117

(2/151)

آلهة، جعلهم آلهة مع الله، قال الله جل وعلا: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (1) ، سماه شركا، وقال جل وعلا: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} (2) ، فأخبر سبحانه أنه لا أضل من هؤلاء دعاة غير الله.
المقصود أن الواجب على المؤمن أن يحذر دعاء الأموات أو الغائبين كالملائكة والجن، يدعوهم يسأل جبرائيل أو إسرافيل، أو جن البلاد الفلانية، أو جن الجبل الفلاني، هذا شرك أكبر، قال جل وعلا: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} (3) {قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} (4) ، قال جل وعلا في سورة الجن: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} (5) .
فالواجب الحذر فلا يسأل الأموات ولا الغائبين من الملائكة ولا غيرهم، ولا يسألون الأصنام ولا الجمادات من الأشجار والأحجار والنجوم، بل يسأل الله وحده، يسأل الله، يستعين بالله، يستغيث بالله، قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (6) ، وقال سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (7) ، وقال جل وعلا: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (8)
__________
(1) سورة فاطر الآية 14
(2) سورة الأحقاف الآية 6
(3) سورة سبأ الآية 40
(4) سورة سبأ الآية 41
(5) سورة الجن الآية 6
(6) سورة الإسراء الآية 23
(7) سورة غافر الآية 60
(8) سورة البينة الآية 5

(2/152)

وقال سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (1) ، وقال سبحانه: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (2) (3) {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (4) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (5) ، وقال سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (6) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (7) .
وقال النبي - صلى الله عليه وسلم -: «إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله (8) » ؛ وقال - صلى الله عليه وسلم -: «لعن الله من ذبح لغير الله (9) » .
فهذه أمور عظيمة خطيرة، والجلوس عند القبور، يدعو ربه عند القبور، هذه وسيلة للشرك، كونه يجلس عنده يقرأ أو يدعو هذه وسيلة ما يجوز من وسائل الشرك، أما إذا دعا المقبور واستغاث به هذا
__________
(1) سورة البقرة الآية 186
(2) سورة الأنعام الآية 162
(3) (ونسكي) ، يعني: ذبحي.
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 163
(6) سورة الكوثر الآية 1
(7) سورة الكوثر الآية 2
(8) أخرجه الإمام أحمد في مسند بني هاشم، مسند عبد الله بن العباس، برقم 2664، والترمذي في كتاب صفة القيامة والرقائق، باب: منه، برقم 2516.
(9) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، برقم 1978، والنسائي في كتاب الضحايا، باب من ذبح لغير الله عز وجل، برقم 4422، والإمام أحمد في مسند العشرة المبشرين بالجنة، مسند علي بن أبي طالب رضي الله عنه برقم 857.

(2/153)

الشرك الأكبر، هذا الذنب الذي لا يغفر إلا بالتوبة، أما الحي الحاضر، يقول: ادع الله لي، أو يسأل منه أن يعينه على كذا لا بأس، إذا كان حيا حاضرا قادرا، لا بأس، مثلما كان الصحابة يسألون النبي وهو حاضر أن يعينهم، وأن يواسيهم مما أعطى الله من المال، وأن يدعو لهم لا بأس، ومثلما قال الله عن موسى في قصة موسى مع القبطي: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (1) ، فأغاثه موسى وقتل القبطي، لأن موسى حي حاضر، يسمع الكلام.
وهكذا في الحرب، الإنسان مع إخوانه، في الحرب، في الجهاد يتعاونون في قتال الأعداء، هذا يعين بالسلاح، وهذا يعين بالسوط، وهذا يعين بفرس، وهذا يعين بالدرقة إلى غير ذلك، وهكذا في الدنيا يتعاونون في المزرعة يعينه في مزرعته، يعينه في بيعه وشرائه، حي قادر حاضر، يتعاونون في المزرعة، في البيع والشراء في بناء البيت لا بأس، حي قادر حاضر، لا بأس، أما ميت أو غائب فلا يستعان به، هذا من الشرك الأكبر، والمشركون ما كانوا يعتقدون أنهم يخلقون أو يرزقون بل المشركون يبعدونهم لأنهم بزعمهم يشفعون لهم، يقربونهم إلى الله زلفى - هذا زعمهم - ما كانوا يعتقدون فيهم أنهم يخلقون أو يرزقون، قال الله جل وعلا: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} (2) ، قال سبحانه: {قُلْ مَنْ يَرْزُقُكُمْ} (3) يعني قل لهم يا محمد:
__________
(1) سورة القصص الآية 15
(2) سورة الزخرف الآية 87
(3) سورة يونس الآية 31

(2/154)

{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} (1) يعترفون بهذا.
وقال جل وعلا: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (2) ما قال يقولون هؤلاء خلقونا، أو رزقونا، لا، يقولون: {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (3) ، هم يعلمون أن الخلاق الرزاق هو الله سبحانه، وإنما يعبدون الأصنام لأنها تشفع لهم بزعمهم، وقد أبطلوا في هذا، وقال الله جل وعلا: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (4) ، وقال الله جل وعلا: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (5) ، سماهم كذبة، وسماهم كفرة، كذبة فيما قالوا: {لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (6) ، وهم كفرة بهذا بدعائهم إياهم، وذبحهم لهم، ونذرهم لهم، هم كفرة بهذا سواء كانوا أنبياء أو صالحين أو ملائكة، من عبدهم كفر، بالشفاعة لهم، بنذره لهم، بذبحه لهم، يقول: إنهم يقربونه إلى الله زلفى، إنهم يشفعون له، هذا دين المشركين، هذا دين عباد الأصنام، يزعمون أنها تقربهم إلى الله، وتشفع لهم، لا أنها تخلق، وترزق، فالذي يأتي البدوي، أو السيد الحسين، أو الشيخ عبد القادر الجيلاني، أو يأتي غيرهم يسألهم، يستغيث بهم، هذا قد
__________
(1) سورة يونس الآية 31
(2) سورة يونس الآية 18
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 3
(5) سورة الزمر الآية 3
(6) سورة الزمر الآية 3

(2/155)

جعلهم آلهة مع الله، وهذا هو الشرك الأكبر، وهكذا إذا أتى قبر النبي - صلى الله عليه وسلم - يدعوه، يستغيث به، هذا من الشرك الأكبر، فالواجب الحذر، الواجب على السائل وعلى غير السائل الحذر من هذه الشركيات، وعدم الالتفات إلى دعاة الشرك من علماء السوء، وقادة السوء، نسأل الله العافية والسلامة.

(2/156)

54 - حكم الاستغاثة بالرسول - صلى الله عليه وسلم -
س: هل تجوز الاستغاثة بالرسول - صلى الله عليه وسلم -؟ (1)
ج: أما في حياته فيما يقدر عليه، فلا بأس، كأن يقال يا رسول الله أغثنا من هذا الأمير، الذي ظلمنا، أو من هذا الشخص الذي ظلمنا، فالرسول يستطيع بأن يأمر بعض الصحابة، أن يزيل الشر وأن يغيثه من ذلك، أما بعد الوفاة فلا. لا يستغاث بأحد، لا الرسول ولا غيره، بعد الوفاة لا يستغاث بالأموات، لا الرسول ولا غيره عليه الصلاة والسلام، ومن باب الجواز قوله سبحانه: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (2) استغاث الإسرائيلي بموسى على القبطي، لأن موسى حي يسمع كلامه ويستطيع إغاثته، ومن هذا استغاثة الإنسان بإخوانه في الحرب، في قتال الأعداء، هذا لا بأس به.
__________
(1) السؤال الخامس والعشرون من الشريط، رقم 204.
(2) سورة القصص الآية 15

(2/156)

أما طلب الأموات، والاستغاثة بالأموات أو بالأصنام، أو بالجمادات أو بالأشجار والأحجار أو بالنجوم، هذا كفر بالله شرك أكبر. وهكذا الاستغاثة بالحي، فيما لا يقدر عليه، كأن يستغيث به في أن يصلح قلبه، بأمر سري في نفسه يرى أن له سرا، أو بأن ينقذه من النار… لسر فيه، أو يدخله الجنة لسر فيه، هذا كفر بالله. أما إذا قال: أعني على أسباب دخول الجنة، يعلمه ويتفقه في الدين، أو على إصلاح قلبي، بالتذكير والوعظ والتوجيه إلى الخير، هذا أمر مطلوب، يعظه ويذكره وينصحه، أما أن يعتقد أن هذا الولي، وإن كان حيا يعتقد أنه يستطيع إدخال الجنة، وإنجاء الناس من النار، وشفاء المرضى بسره بشيء فيه، هذا كفر بالله، نعوذ بالله.

(2/157)


باب ما جاء في التبرك - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في التبرك

(2/159)

باب ما جاء في التبرك
55 - تبرك الصحابة بآثاره عليه الصلاة والسلام من خصائصه
س: رأيت في بعض الكتب المنتشرة عندنا في الصومال أن الصحابة رضي الله عنهم كانوا يزدحمون على ماء وضوء سيدنا محمد عليه الصلاة والسلام، يتبركون به، وإذا تنخم أو بصق يأخذون ذلك ويتمسحون به، وازدحموا على الحلاق عند حلق رأسه صلى الله عليه وسلم، واقتسموا شعره يتبركون به، وشرب عبد الله بن الزبير دمه صلى الله عليه وسلم لما احتجم، وشربت أم أيمن بوله فقال لها: صحة يا أم أيمن، فما صحة ذلك؟ أفيدونا جزاكم الله خيرا، وهل يجوز أن يقيس الناس على مثل هذه الأحوال، إن كان ما ورد صحيحا؟ (1)
ج: لا ريب أنه قد ثبت عن رسول الله صلى الله عليه وسلم، أن الصحابة رضي الله عنهم كانوا يتبركون بماء وضوئه، وبشعره عليه الصلاة والسلام، وببصاقه عليه الصلاة والسلام وبنخامته، كل هذا ثابت عنه عليه الصلاة والسلام،
__________
(1) السؤال الثامن من الشريط، رقم 120.

(2/161)

وعن الصحابة، وقد ثبت في حديث أبي جحيفة في الصحيحين، في حجة الوداع، أنه لما خرج بلال بوضوئه صلى الله عليه وسلم، كان الصحابة يتناولون منه ما تيسر، هذا يأخذ قليلا وهذا يأخذ كثيرا من وضوئه عليه الصلاة والسلام، وثبت في صلح الحديبية، أنه إذا تنخع نخاعة أو بصق تلقاها الصحابة وجعلوا يدلكون بها أجسادهم، لما جعل الله فيها من البركة، ولما حلق في حجة الوداع، قسم نصف الشعر بين الصحابة، والنصف الثاني أعطاه أبا طلحة رضي الله عنه، كل هذا ثابت عنه صلى الله عليه وسلم، وليس هناك شك عند أهل العلم في بركة جسمه صلى الله عليه وسلم، وشعره وما مس جسمه ووضوئه، وعرقه عليه الصلاة والسلام.
لكن لا يقاس عليه غيره، إذ إن الصحابة رضي الله عنهم، ما فعلوا هذا مع الصديق ولا مع عمر، ولا مع عثمان، ولا مع علي، وهم أفضل الصحابة هم أفضل الناس بعد الأنبياء، فلو كان هذا مشروعا أو جائزا، مع غير النبي صلى الله عليه وسلم لفعله المسلمون، مع هؤلاء الأخيار، ولأن ذلك قد يكون وسيلة للشرك والغلو، فلهذا منعه أهل العلم في الصحيح من أقوال أهل العلم أنه لا يقاس على الرسول صلى الله عليه وسلم أحد بل خاص به صلى الله عليه وسلم، لما ثبت وعلم من بركته صلى الله عليه وسلم، في جسمه وعرقه وشعره، وسائر أجزائه عليه الصلاة والسلام، ولأنه أقر الصحابة على ذلك، فلولا أنه جائز لما أقرهم، فلا يقاس عليه غيره لأمور كثيرة، أما التبرك بالعلماء والعباد، الذي يفعله بعض الناس، فهذا غلط ولا يجوز، لأنه خالف هدي الرسول صلى الله عليه وسلم وأصحابه، ولم يفعله المسلمون مع فضلائهم ولا كبارهم، كالخلفاء الراشدين ولم يفعله مع بقية الصحابة،

(2/162)

ولو كان خيرا لسبقونا إليه، ولأن العبادات توقيفية، ولأن هذا قد يفضي إلى الشرك والغلو، ولهذا رجح المحققون من أهل العلم منعه مع غير النبي عليه الصلاة والسلام، أما شرب ابن الزبير دمه، وأم أيمن بوله، فهذا محل نظر، وقد ورد هذا ولكن في صحته نظر، فهو يحتاج إلى تمحيص ونظر في أسانيد القصة، والأصل تحريم الدم وتحريم البول، الله حرم علينا البول لأنه نجس، وحرم الدم لأنه من الخبائث، وهو نجس، فإن صح فهذا يستثنى، لأن الرسول صلى الله عليه وسلم له خصائص، كما قلنا في العرق ومسألة الشعر، ومسألة البصاق هذا خاص به، فهكذا إذا صح حديث أم أيمن، وصح حديث ابن الزبير، صار من الخصائص، وسوف نبحثه إن شاء الله، ونعتني به ويكون في حلقة أخرى إن شاء الله.

(2/163)

56 - قياس التبرك بآثار الصالحين بما فعله الصحابة برسول الله صلى الله عليه وسلم باطل ولا يصح
س: يقيس الذين يرون التبرك بالصالحين، يقيسون عملهم بما كان يفعله الصحابة رضي الله عنهم من التبرك بآثار النبي صلى الله عليه وسلم، وشعره وملابسه، وفضلات جسمه، فبينوا لنا المعتقد الصحيح، في هذا جزاكم الله خيرا؟ (1)
ج: هذا القياس باطل، النبي صلى الله عليه وسلم شرع الله لنا أن نقتدي به ونتأسى
__________
(1) السؤال السادس عشر من الشريط، رقم 266.

(2/163)

به صلى الله عليه وسلم، وشرع الله جل وعلا التبرك بما مس جسده من شعر وعرق ونحو ذلك، لأنه صلى الله عليه وسلم لما حلق رأسه في حجة الوداع، وزعه على الصحابة، هذا يدل على أنه هذا جائز بالنسبة إليه، عليه الصلاة والسلام، وهكذا ملابسه التي تلي جسده، فيها بركة، لأن الله جعله مباركا وجعل ما أصاب جسده فيه بركة، أما غيره فلا يقاس عليه، ولا يدعى من دون الله، ولكن نفس العرق، أو نفس الشعر من النبي صلى الله عليه وسلم خاصة، لا بأس أن يجعل في طيب الإنسان، أو يلبسه على جسده، يرجو أن الله يجعل فيه بركة له، كما جعل ماء زمزم مباركا، سبحانه وتعالى، هذا فضل منه جل وعلا.
وكما جعل في الأطعمة واللحوم بركة للمسلمين، فليس هذا بمستنكر أما أن يتبرك بفلان، أو شعر فلان، أو عرق فلان فلا، لأنه لا يقاس عليه غيره، عليه الصلاة والسلام، القياس لا بد أن يكون الفرع مساويا للأصل، وليس أحد يساوي النبي صلى الله عليه وسلم، هو أفضل الخلق وسيد الخلق، وله خصائص، ولهذا لم يفعل الصحابة رضي الله عنهم وأرضاهم هذا التبرك مع الصديق ولا مع عمر ولا مع عثمان، ولا مع علي، ولا مع غيرهم من سادات الصحابة وكبارهم لعلمهم أن هذا خاص بالنبي صلى الله عليه وسلم، لا بغيره صلى الله عليه وسلم، وهم القدوة والأسوة، وهم أعلم الناس، بعد الأنبياء عليهم الصلاة والسلام، ورضي الله عنهم.

(2/164)

57 - حكم التبرك بتراب قبور الأولياء
س: يسأل أخونا ويقول: هل يجوز التبرك بالتراب الموجود على ضريح الولي المتوفى؟ وهل هذا التراب يفيد شيئا؟ وما هو رأي سماحتكم في هذا؟ (1)
ج: التبرك بتراب القبور منكر ومن المحرمات الشركية لأنه لا يجوز التبرك بتراب الولي ولا غير الولي لأن البركة من الله عز وجل إنما التبرك بالشيء الذي شرعه الله مثل التبرك بماء زمزم لأن الله قد جعل فيه البركة، وأخبر النبي صلى الله عليه وسلم أنه مبارك أو كونه مثلا يسأل ربه أن الله يجعل هذا المال مباركا يدعو ربه أنه يبارك فيه له أو أن الله يبارك له في هذا الولد، فالبركة من الله عز وجل ولم يكن الصحابة يتبركون لا بالصديق ولا بعمر ولا بعثمان ولا بعلي إنما هذا خاص بالنبي صلى الله عليه وسلم كانوا يتبركون بعرقه وريقه عليه الصلاة والسلام، أما من بعده فلا يتبرك بهم، وجميع الأولياء لا يتبرك بهم، إنما هذا خاص بالنبي صلى الله عليه وسلم، فالتبرك بالأشخاص ترابهم أو آثارهم كله منكر لا يجوز، بل من وسائل الشرك الأكبر.
__________
(1) السؤال الرابع من الشريط، رقم 338.

(2/165)

58 - التعريف بأولياء الله تعالى
س: أرجو تعريفا كاملا لأولياء الله، ومن هم؟ وهل عندهم علامات مميزة؟ وهل تصح زيارتهم للتبرك، وقضاء الحوائج سواء كانوا أحياء أم أمواتا؟ جزاكم الله خيرا؟ (1)
ج: أولياء الله هم أهل التقوى والإيمان هم أهل الصلاح والاستقامة على دين الله، وعلى ما جاء به رسوله عليه الصلاة والسلام، هؤلاء هم أولياء الله، وهم أهل التقوى، وهم أهل الإيمان، كما قال الله سبحانه: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (2) ، ثم فسرهم فقال: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (3) ، هؤلاء هم أولياء الله، هكذا في سورة يونس. وقال في سورة الأنفال: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (4) ، فأولياء الله هم أهل التقوى، هم أهل الإيمان، هم الذين أطاعوا الله ورسوله، واستقاموا على دين الله وتركوا الشرك والمعاصي، هؤلاء هم أولياء الله، يجب حبهم في الله، ولكن لا يجوز دعاؤهم من دون الله، ولا الاستغاثة بهم، ولا البناء على قبورهم، هذا منكر، ولا البناء على قبور الأنبياء أيضا، يقول
__________
(1) السؤال السابع عشر من الشريط، رقم 197.
(2) سورة يونس الآية 62
(3) سورة يونس الآية 63
(4) سورة الأنفال الآية 34

(2/166)

النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ، وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم - يعني: من الأمم - كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (2) » رواه مسلم في الصحيح فنهى الناس عن اتخاذ المساجد على قبور الأنبياء والصالحين، وحذرهم من ذلك، ولعن من فعل هذا.
وروى مسلم في الصحيح، عن جابر رضي الله عنه، قال: «نهى رسول الله أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه، (3) » فلا يبنى عليه قبة ولا غرفة ولا مسجد، بل يجب الحذر من ذلك، بل تترك القبور بارزة شامسة، كما كانت في عهد النبي صلى الله عليه وسلم في البقيع وفي غيره، في الأرض الواضحة التي ليس فيها بناء، يكون القبر بارزا عن الأرض قدر شبر ونحوه، حتى يعرف أنه قبر، ولا يبنى عليه، ولا يجصص، ولا يبنى عليه قبة ولا مسجد، كل هذا لا يجوز وهذه القباب والمساجد التي توضع على القبور من أسباب الشرك، إذا رآها العامي معظمة بالقباب والمساجد، وربما فرشوها، وربما طيبوها صار هذا من أسباب الشرك، بدعة يترتب عليها شرك أكبر، نسأل الله العافية، فإن العامة إذا رأوا هذا العمل، دعوها من دون الله واستغاثوا بها، وتمسحوا بها إلى غير ذلك؛ أما زيارة
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد، برقم 532.
(2) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.
(3) مسلم الجنائز (970) ، الترمذي الجنائز (1052) ، النسائي الجنائز (2027) ، أبو داود الجنائز (3225) ، أحمد (3/339) .

(2/167)

المؤمن، أن يسلم على أخيه، يعني على قبره، إذا كان ظاهرا، بارزا، ليس فيه قبة ولا مسجد، فلا بأس، بل سنة النبي عليه السلام قال: «زوروا القبور فإنها تذكركم الآخرة (1) » ، فإذا زار القبور ليسلم عليهم، ويدعو لهم، فهذا مشروع، وهذا سنة؛ أما أن يزورهم ليدعوهم من دون الله، أو يستغيث بهم، أو يطلبهم المدد، فهذا شرك أكبر، لا يجوز، فالذي يقول لصاحب القبر: المدد المدد، أو يا سيدي فلان أغثني، أو انصرني، أو اشف مريضي، أو أنا في جوارك، أو أنا في حمايتك، هذا دعاء لغير الله، وشرك بالله سبحانه وتعالى هذا من جنس عمل الجاهلية الأولى، أبي جهل وأشباهه.
الواجب على المسلمين أن يحذروا هذه الأمور، وأن يتواصوا ويتناصحوا بتركها أينما كانوا، وأما الأحياء منهم إذا زارهم يسلم عليهم لحبهم في الله، فلا بأس يزورهم لحبهم في الله، لا للتبرك بهم، والذي يزورهم يسلم عليهم ويعرف أحوالهم، ويتذاكر معهم في الخير، أو في العلم، كل هذا طيب، أو ليدعوا ويستغفروا له، لا بأس، إذا قال: ادعوا لي أو استغفروا لي، لا بأس أما أن يزوره لأجل الاعتقاد فيه، أنه يدعى من دون الله، أو أنه يصلح أن يعبد من دون الله حيا أو ميتا، لأنه ينفع أو يضر، أو أنه يتصرف في الكون، أو ما أشبه هذا من اعتقاد الجهلة، فهذا لا يجوز يقول الله جل وعلا لنبيه صلى الله عليه وسلم:
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.

(2/168)

{قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} (1) ، فإذا كان صلى الله عليه وسلم وهو سيد ولد آدم، وأفضل الخلق، لا يملك لغيره نفعا ولا ضرا، ولا يعلم الغيب، فكيف بغيره من الناس، فعلم الغيب إلا الله سبحانه وتعالى، هو النافع الضار، المعطي المانع، جل وعلا، فليس لأحد أن يدعو غير الله من الأموات أو الغائبين، أو الأشجار أو الأحجار أو الجن، أو الملائكة، بل هذا من الشرك بالله سبحانه وتعالى، وليس له أن يعتقد في أحد من أنه ينفع ويضر دون الله، أو أنه يصلح أن يعبد من دون الله، ويدعى من دون الله، كل هذا اعتقاد باطل وكفر، نسأل الله العافية؛ أما الحي الحاضر، القادر، يقول: يا أخي أعني على كذا، لا بأس. الحي الحاضر، تقول له: ساعدني على إصلاح سيارتي، على عمارة بيتي، على مزرعتي، وهو قادر يسمعك ويستطيع أن يساعدك بما يسر الله، لا بأس. هذه أمور جائزة فيما بين الناس، قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (2) ؛ لأنه حي يسمع كلامه، وموسى يقدر أن يغيثه، فلا بأس بهذا أما دعاء الأموات والاستغاثة بالأموات، أو الغائبين يعتقد فيهم أنهم يسمعون دعاءه وينفعون ويضرون، هذا هو الشرك الأكبر، هذا عمل الجاهلية الأولى، نسأل الله العافية ولو قال: إني ما قصدت أنهم ينفعون ويضرون، ولو قال: أقصد أنهم شفعاء عند
__________
(1) سورة الأعراف الآية 188
(2) سورة القصص الآية 15

(2/169)

الله، هذا شرك المشركين، المشركون ما قصدوا أنهم ينفعون ويضرون، بل أرادوهم شفعاء عند الله، وأرادوهم أن يقربوهم إلى الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (1) ، قال الله سبحانه: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (2) ، فسمى عملهم هذا شركا، وقال سبحانه وتعالى في سورة الزمر: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (3) ما قالوا لأنهم ينفعون ويضرون، لا، قالوا: يقربونا إلى الله زلفى، هذه عقيدتهم، يعلمون أن النافع الضار هو الله وحده، ولكنهم يطلبون من الأولياء أو من الأنبياء، أو من الملائكة الشفاعة إلى الله، ليعطيهم مطالبهم، ويزعمون أنهم شفعاء وأنهم يقربون إلى الله، ولا يعتقدون أنهم يتصرفون في الكون، أو ينفعون أو يضرون، لا، ليس هذا من اعتقاد الجاهلية، ومع هذا كفرهم الله وقاتلهم الرسول صلى الله عليه وسلم على شركهم هذا، فالواجب على كل من يدعي الإسلام أن يتبصر ويتفقه في دينه، وأن يحذر التعلق بأهل القبور ودعائهم من دون الله، والاستغاثة بهم والنذر لهم والذبح لهم، وأن هذا هو شرك الجاهلية، كما يفعل هذا بعض الناس عند قبر السيد البدوي، أو السيد الحسين، أو الشيخ عبد القادر في العراق، أو غيرهم كل هذا شرك بالله لا يجوز لا مع الحسين، ولا مع البدوي، ولا مع
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 3

(2/170)

الشيخ عبد القادر الجيلاني، ولا مع غيرهم من الناس، ولا مع ابن عربي في الشام، ولا مع غيرهم؛ الواجب الإخلاص لله في العبادة؛ لأنه حقه سبحانه وتعالى، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (1) ، وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) ، يعني أمر وأوصى ألا تعبدوا إلا إياه، وقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (3) ، وقال جل وعلا: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (4) هذا أصل الدين وأساس الملة، وهذا أعظم واجب وأهم واجب، أن تعبد الله وحده، بدعائك ونذرك وذبحك وصلاتك وصومك وغير ذلك، وقال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (5) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (6) ، والنسك يطلق على الذبح وعلى العبادة، فكما أن الصلاة لله، هكذا الذبح لله، فالذي يذبح للجن، أو يتقرب لأصحاب القبور، أو الأشجار والأصنام بالذبائح، هذا شرك بالله عز وجل. وهكذا دعاؤهم والاستغاثة بهم وطلبهم المدد، الذي يقف على قبر ويقول: المدد، أو يدعوهم من قريب، يا سيدي البدوي، أو يا سيدي الحسين المدد المدد، أو يا سيدي عبد القادر المدد المدد، هذا الشرك الأكبر، هذا شرك بالله عز وجل وعبادة لغيره. قال سبحانه وتعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (7) ،
__________
(1) سورة البينة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة البقرة الآية 21
(4) سورة الذاريات الآية 56
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 163
(7) سورة الجن الآية 18

(2/171)

(أحدا) عام يعم الأنبياء وغيرهم، نكرة في سياق النهي تعم الأنبياء والملائكة والجن والإنس، وقال سبحانه وتعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (1) ، يعني: المشركين، وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) ، فسمى دعاة غير الله: كفارا، ولو قالوا: ما نسميه إلها، ولو قالوا: نسميهم سادة، أو نسميهم أولياء، متى دعوهم واستغاثوا بهم، فقد جعلوهم آلهة، وإن لم يسموهم آلهة، فلا عبرة بالأسماء، العبرة بالحقائق، فالذي يعبده من دون الله ويستغيث به، قد جعله إلها، وإن لم يسمه إلها، وإن قال: هو السيد، أو هو الولي، أو هو كذا، أو كذا بأسماء أخرى، الاعتبار في الأمور بالحقائق، والمعاني، لا بالألفاظ. نسأل الله أن يهدي إخواننا جميعا المسلمين، ونسأل الله أن يرشد الجاهل للحق على الهدى، وأن يكثر في المسلمين علماء الحق، وعلماء الهدى، حتى يبصروا الناس، وحتى يرشدوهم إلى توحيد الله، وإلى الحق الذي بعث الله به نبيه محمدا عليه الصلاة والسلام، ونسأل الله أن يهدي الجاهل إلى أن يتعلم، ويسأل، ويتبصر، ولا يرضى بالتقليد الأعمى، ونصيحتي لجميع من يتصل بالقبور، أو يدعو القبور، أو يجهل أحكام الله، نصيحتي
__________
(1) سورة يونس الآية 106
(2) سورة المؤمنون الآية 117

(2/172)

للجميع أن يسألوا العلماء، علماء الحق، علماء السنة، أهل البصيرة، يسألوهم، مثل أنصار السنة في مصر، مثل علماء السنة في الشام، في الأردن، في أي مكان، علماء الحق المعروفين بالسنة والتوحيد، والإخلاص، والبصيرة، وهكذا في كل مكان، في إفريقيا، وفي أوروبا، وفي أمريكا، في كل مكان. الواجب على من جهل الحكم أن يسأل، ولا يقدم على شيء على غير بصيرة، والله يقول سبحانه في كتابه العظيم: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) .
وروي عنه عليه السلام أنه قال لقوم أفتوا من غير علم: «ألا سألوا إذا لم يعلموا، إنما شفاء العي السؤال (2) » وكان الصحابة يسألونه عليه الصلاة والسلام، ويعلمهم ويجيبهم، حتى النساء يسألونه ويجيبهم. وقال له بعض النساء: يا رسول الله ذهب الرجال بحديثك، فاجعل لنا يوما نسألك ونتحدث إليك، فوعدهن وجمعهن في مكان، وأتاهن وسألنه عن حاجاتهن، عليه الصلاة والسلام. فالواجب على العلماء أن ينبسطوا للجهلة حتى يعلموهم، وأن يعتنوا بالكتاب والسنة، وأن تكون الفتاوى من الكتاب والسنة، لا من التقليد الأعمى، بل من كتاب الله العظيم، وسنة رسوله
__________
(1) سورة النحل الآية 43
(2) أخرجه الإمام أحمد في مسند بني هاشم، مسند ابن عباس رضي الله عنهما، برقم 3048، وأبو داود في كتاب الطهارة، باب: في المجروح يتيمم، واللفظ له، برقم 337، وابن ماجه في كتاب الطهارة، باب: في المجروح تصيبه الجنابة فيخاف على نفسه، برقم 572.

(2/173)

الأمين، على العالم أن يتبصر من طريق الكتاب والسنة، وأن يعلم الناس على ضوء الكتاب والسنة، ويرشدهم إلى أحكام الله التي دل عليها كتابه العظيم، وسنة رسوله الأمين عليه الصلاة والسلام، وأن يحذر التساهل في هذه الأمور. رزق الله الجميع الهداية التوفيق.

(2/174)

59 - حكم الطواف بالقبور
س: ما حكم من يطوف بالقبور للتبرك، ولا يدعو أصحابها من دون الله، هل يعذر بالجهل أم لا؟ (1)
ج: إذا طاف بالقبور يتقرب إلى الميت، ويرجو شفاعته عند الله بذلك، فهذا كفر أكبر، مثل إذا دعاه واستغاث به، أما إذا طاف يحسب أن هذا مشروع، وهو يتقرب إلى الله، لا إلى الميت، وهو يحسب أنه مشروع، فهذا من الكبائر ومن البدع العظيمة، والواجب تعليمه حتى يبتعد عن هذا الأمر، والغالب على عباد القبور، التقرب إلى أهلها بالطواف، والدعاء والاستغاثة، وهذا هو الشرك الأكبر، نعوذ بالله من ذلك، وهذه هي عبادة المشركين، وهذه حالهم يتصرفون هذا التصرف، حول القبور، يرجون شفاعة أهلها عند الله، وهذا هو الشرك الأكبر، يقولون: ما نعبدهم إلا ليقربونا إلى الله زلفى، هؤلاء شفعاؤنا عند الله، فلم يعذرهم الله سبحانه بل قال: {أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (2)
__________
(1) السؤال الثالث من الشريط، رقم 308.
(2) سورة يونس الآية 18

(2/174)

فسماه شركا، وقال في سورة الزمر في حق عباد غير الله، قال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (1) ، ثم قال سبحانه: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (2) ، فسماهم الله كذبة كفرة، بقولهم ما نعبدهم إلا ليقربونا إلى الله زلفى، هم كذبة في قولهم: {لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (3) وهم كفرة بهذا الفعل، بدعائهم إياهم واستغاثتهم بهم، ونذرهم لهم، وذبحهم لهم، وطوافهم بقبورهم، والتقرب إليهم إلى غير هذا من العبادات، كله كفر بالله، وكله شرك أكبر، نعوذ بالله من ذلك، ومن كان بين المسلمين لا يعذر بالجهالة بل هو مشرك، لأن عليه أن يسأل ويتبصر، أما إذا كان في بلاد لا يبلغها الإسلام، ولم يبلغها دعاة الإسلام، فهو كسائر أهل الفترات، الذين تبلغهم الدعوة، هؤلاء أمرهم إلى الله، يوم القيامة، والصواب فيهم أنهم يمتحنون يوم القيامة، ويؤمرون بأي شيء، فإن أجابوا دخلوا الجنة، وإن عصوا دخلوا النار، ولكن إذا كانوا أحياء في هذه الدنيا، يعاملون معاملة الكفرة، لا يصلى عليهم، ولا يغسلون إذا ماتوا على الكفر بالله على عبادة الأصنام ونحوها، أما إذا كانوا بين المسلمين يسمعون القرآن، يسمعون السنة هؤلاء لا يعذرون، بل هم كفار بهذا العمل، نعوذ بالله، ويعاملون معاملة الكفرة.
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3
(3) سورة الزمر الآية 3

(2/175)

60 - حكم التبرك بقبور الأولياء
س: سماحة الشيخ لدينا أشخاص يحافظون على الصلوات في أوقاتها، ويتصدقون ويصومون، ولكنهم يتبركون بأناس يدعون بأنهم أولياء، ويذبحون عند قبورهم، ما الحكم في هؤلاء، جزاكم الله خيرا؟ (1)
ج: الذي يتعاطى الشرك تبطل أعماله ولو صلى وصام، فالذي يتصل بأهل القبور، يدعوهم من دون الله أو يذبح لهم أو يتبرك بقبورهم ويتمسح بها ويقبلها؛ يرجو بركتها هذا كفر أكبر والعياذ بالله، وهكذا من يتمسح بمن يظن أو يقول: إنهم صالحون، يعتقد فيهم البركة، وأنه إذا تمسح بهم جاءته بركة من عندهم، أو أنهم يشفعون له عند الله، أو يقربونه إلى الله، مثل فعل الكفار هذا لا يجوز، قال الله جل وعلا في الكفرة: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (2) ، وقال سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (3) ، هم يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (4) ، {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (5) سماهم الله كذبة كفرة،
__________
(1) السؤال السابع من الشريط، رقم 377.
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3
(5) سورة الزمر الآية 3

(2/176)

فالواجب الحذر من هذا، فلا يذبح عند القبور، ولا يتمسح بالقبور، أما إذا أراد الذبح، الذبح لله ولكن يحسب أن الذبح عند القبور طيب، وهو أراد لله هذه بدعة، تصير بدعة ما يصير كفرا، أما إذا ذبح يتقرب لأصحاب القبور، يريد أنهم يشفعون له أو ينفعونه يوم القيامة بهذه الذبيحة هذا هو شغل المشركين، والله يقول: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (1) ، ويقول سبحانه: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (2) {لَا شَرِيكَ لَهُ} (3) المقصود به الذبح.
ويقول النبي صلى الله عليه وسلم: «لعن الله من ذبح لغير الله (4) » .
الخلاصة: أن الواجب إخلاص العبادة لله وحده: في الدعاء والخوف والرجاء والتوكل والذبح والنذر، وغير ذلك يكون لله وحده، فلا يذبح لصاحب القبر ولا للصنم ولا للنجوم ولا للجن، ولا يستغيث بهم ولا ينذر لهم، ولا يلجأ إليهم عند الملمات، بل يستغيث بالله وحده، وينذر لله وحده سبحانه وتعالى هو المستحق أن يعبد جل وعلا، وهكذا لا يتبرك بالقبور، ولا يتمسح بها يرجو بركتها، ولا بالناس بفلان وفلان، يرجو بركته، كل هذا لا يجوز، وإذا ظن أن هذا الرجل بنفسه يحصل له البركة منه صار شركا أكبر، أما إذا ظن أن
__________
(1) سورة الكوثر الآية 2
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، برقم 1978، والنسائي في كتاب الضحايا، باب من ذبح لغير الله عز وجل، برقم 4422، والإمام أحمد في مسند العشرة المبشرين بالجنة، مسند علي بن أبي طالب رضي الله عنه برقم 857.

(2/177)

هذا مناسب وأنه مستحب يكون بدعة، ما كان يفعل إلا مع النبي خاصة، هذا لا يجوز إلا مع النبي خاصة لأنه أقرهم على التبرك بوضوئه، وبشعره وبعرقه عليه الصلاة والسلام؛ لأن الله جعله مباركا، أما غيره فلا، ولهذا لم يفعله الصحابة مع الصديق، ولا مع عمر، ولا مع عثمان، ولا مع علي ولا مع غيرهم، لعلمهم أن هذا خاص بالرسول صلى الله عليه وسلم دون غيره: التبرك بشعره، التبرك بعرقه وبوضوئه هذا خاص به صلى الله عليه وسلم، أما غيره فبدعة لا يجوز، وإذا اعتقد أنه يحصل له البركة من هذا الشخص صار كفرا أكبر، نسأل الله العافية.

(2/178)

61 - حكم الدعاء ببركة النبي صلى الله عليه وسلم
س: السائل يقول: ما رأي فضيلتكم فيمن يقول في دعائه: نسأل الله التوفيق والسداد والنجاح ببركة سيدنا النبي صلى الله عليه وسلم، وهل يعد ذلك من التبرك بجاه النبي (1) .
ج: هذا من الوسائل غير الشرعية، هذه بدعة من وسائل الشرك إذا قال: اللهم إني أسألك ببركة النبي أو بجاه النبي أو بحق النبي أو بحق الأنبياء، هذه بدعة، ولكن يسأل الله بأسمائه وصفاته؛ قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (2) ، فيقول: اللهم إني أسألك بأسمائك الحسنى
__________
(1) السؤال الرابع والعشرون من الشريط، رقم 367.
(2) سورة الأعراف الآية 180

(2/178)

بأنك الرحمن الرحيم بأنك العزيز الحكيم وما أشبه ذلك، أو يسأله بإيمانه وتوحيده، اللهم إني أسألك بإيماني بك وبرسولك وبإخلاص العبادة لك، يسأل بتوحيده وإيمانه أو بالأعمال الصالحة بإقامتي الصلاة بأدائي للزكاة، بحبي لله ولرسوله، كل هذه وسائل شرعية، ومن هذه قصة أهل الغار الذين توسلوا إلى الله بأعمالهم الصالحة وهي قصة غريبة عظيمة ثابتة، عن النبي صلى الله عليه وسلم في الصحيحين وهي «أن ثلاثة كانوا في البرية، فاضطرهم الليل والمطر إلى غار، بجبل فدخلوا فيه للمبيت وأثناء المطر انحدرت صخرة عظيمة من أعلى الجبل فسدت عليهم الغار ابتلاء وامتحانا، فأرادوا زحزحتها فلم يستطيعوا لأنها عظيمة فقالوا فيما بينهم: إنه لا ينجيكم من هذا البلاء إلا أن تدعوا الله بصالح أعمالكم، فقال أحدهم: اللهم إنه كان لي أبوان شيخان كبيران وكنت لا أغبق قبلهما لا أهلا ولا مالا - الغبوق اللبن الذي يشرب بعد العشاء - الحليب - فجئت ذات ليلة بغبوقهما فوجدتهما نائمين فكرهت أن أوقظهما وكرهت أن أسقي قبلهما أهلا أو مالا فوقفت بالقدح أنتظر لعلهما يستيقظان فلم يزل ذلك بي حتى طلع الفجر فلما استيقظا أسقيتهما، اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فأفرج عنا ما نحن فيه فانفرجت الصخرة بعض الشيء حتى رأوا السماء لكن لا يستطيعون الخروج، ثم قال الثاني: اللهم إنه كانت لي ابنة عم، وكنت أحبها كأشد ما يحب الرجال النساء وإني أردتها على نفسها ذات يوم - أراد الزنا منها - فأبت فألمت بها سنة، ألمت بها حاجة وجاءت

(2/179)

إليه تطلبه الرفد فقال: لا حتى تمكنيني من نفسك، فعند الضرورة وافقت، فلما جلس بين رجليها قالت: يا عبد الله اتق الله ولا تفض الخاتم إلا بحقه، وكان قد أعطاها مائة وعشرين دينارا - يعني مائة وعشرين جنيه ذهب - فلما قالت هذا الكلام له خاف الله وقام ولم يجامعها وترك لها الذهب كله، ثم قال: اللهم إن كنت تعلم إني فعلت هذا ابتغاء وجهك فأفرج عنا ما نحن فيه فانفرجت الصخرة بعض الشيء أيضا لكن لا يستطيعون الخروج؛ ثم قال الثالث: اللهم إنه كان عندي أجراء فأعطيتهم أجورهم إلا واحدا بقي أجره عندي فنميته وثمرته حتى صار منه إبل وبقر وغنم ورقيق وإن كان طعاما فهو مثلا: قمح أو شعير أو أرز فجاءه الرجل يقول: يا عبد الله أعطني مالي، جاءه بعد مدة يقول: يا عبد الله مالي عندك أجرتي. فقال له هذا الذي ترى كله مالك، الإبل والبقر والغنم والرقيق كلها من مالك، فقال الرجل يا عبد الله لا تستهزئ بي أعطني مالي أجرتي. قال كل هذا من أجرتك فأخذه واستاقه كله، اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فأفرج عنا ما نحن فيه فانفرجت الصخرة وخرجوا (1) » . هذا كله يدل على أن التوسل بالأعمال الصالحات من أسباب الإجابة، أما التوسل بجاه محمد وببركات النبي أو بحق النبي محمد أو بحق الأولياء أو بحق الأنبياء هذا بدعة ليس من الشرع إنما التوسل بأسماء الله وبصفاته وبالأعمال الصالحات.
__________
(1) البخاري الإجارة (2152) ، مسلم الذكر والدعاء والتوبة والاستغفار (2743) ، أحمد (2/116) .

(2/180)

63 - حكم سؤال الأشخاص الذين يتنبئون بأشياء مستقبلية
س: يقول: يوجد لدينا أشخاص، يقال عنهم أناس صالحون، يزورهم الناس في بيوتهم، للتعرف على أشياء معينة، مثل أن يذهب إليهم الشخص، فيقول له: أنت ناجح في دراستك، أو إذا أراد إنسان أن يحفر بئرا يأتي به فيقول: احفر في هذا المكان، وبالفعل يحفر ويخرج الماء، مع أنه حفر قبل ذلك في نفس المنطقة وعلى بعد أمتار قليلة ولم يجد ماء، ونجد أن هؤلاء الأشخاص يتنبئون بأشياء مستقبلية، فيقول مثلا: لن يعمر هذا المبنى كثيرا، أو أن هذا العام سيكون خصبا، ويسألون عن الأحكام في مثل هذه القضايا، جزاكم الله خيرا؟ (1)
ج: هؤلاء فيهم تفصيل. إن كانوا يدعون هذا من دون أسباب فهؤلاء مخرفون ومن جنس الكهنة والمنجمين، لا يصدقون ولا يسألون، وينكر عليهم، ويجب على ولاة الأمور أن يستتيبوهم وأن يعاقبوا من فعل هذه الأمور، لأن هؤلاء ظاهرهم دعوى علم الغيب، ودعوى ما يعظمهم عند الناس، فيغرون الناس ويشبهون عليهم، بأن عندهم معلومات غيبية. أما إذا كان أسباب ذلك واضحة، مثل إنسان يتعاطى علم مواضع الماء وقد جرب، ويذهب إلى المحل وينظر فيه، ويتأمل
__________
(1) السؤال التاسع من الشريط، رقم 258.

(2/181)

الأسباب، مما حوله من الأودية والأشجار، والنباتات، ويقول: هذا محل ماء، هذا لا بأس به، يعرف بالقرائن، لأن لمعرفة الماء أسبابا، كذلك إذا كان يقول له: ناجح في دراستك، إذا اختبره وسأله عن مسائل وظهر له من حاله أنه جيد، فقال: إن شاء الله إنك تنجح، هذا له وجه. أما أن يقولها على الغيب، وهو ما اختبره ولا عرف ما عنده، هذا باطل، ودعواه باطلة. الله هو الذي يعلم الغيب سبحانه وتعالى، لا يعلمه سواه جل وعلا.
المقصود أن هؤلاء يدعون علم الغيب ويتنبئون بأشياء بدون أسباب هؤلاء مخرفون ضلال، يجب القضاء عليهم بالتأديب، ومنعهم من هذا الأمر، إلا إنسان يتعاطى ذلك بأسبابه الشرعية، مثل ما تقدم، يختبر الولد ويعرف قوته في الدراسة، وفي الدرس الذي يقرأ فيه، يقول له: إن شاء الله تنجح، لأنه ظهر له نوع من النبوغ والحذق، أو إنسان ذهب به إلى محل الماء، إلى الأرض التي يحفر فيها وتأمل موضع الماء وما حوله من الجبال، وما حوله من الأشجار، وظهر له أن المحل فيه ماء، لأنه قد جرب هذه الأمور، وعرف أمرها، هؤلاء قد يصيبون كثيرا، وقد يغلطون ولا يصيبون، وهذا واقع، لكن هذا ممكن كما ذكر ابن القيم وغيره، من أهل العلم أن الماء له علامات. أما إنسان يدعي هكذا من دون أن يذهب، ومن دون أن يراجع، هذا كذاب.

(2/182)


باب ما جاء في الغلو في قبور الصالحين - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الغلو في قبور الصالحين

(2/183)

باب ما جاء في الغلو في قبور الصالحين
63 - تعريف الولي
س: يسأل عن الأولياء في بلدهم وعن طرقهم، ويرجو التوجيه من سماحة الشيخ؟ (1)
ج: الأولياء هم المؤمنون، وهم الرسل عليهم الصلاة والسلام، وأتباعهم بإحسان هم الأولياء هم أهل التقوى هم أهل الصلاح المطيعون لله ورسوله، هؤلاء هم أولياء الله سواء كانوا عربا أو عجما بيضا أو سودا، أغنياء أو فقراء، حكاما أو محكومين، هم أولياء الله، قال سبحانه وتعالى في كتابه العظيم من سورة يونس: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (2) {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (3) هؤلاء هم أولياء الله الذين أطاعوا الله ورسوله واتقوا غضبه فأدوا حقه، وابتعدوا عما نهى عنه سبحانه وتعالى، هؤلاء هم الأولياء، وهم المسلمون الصالحون، وهم المهتدون، وهم أهل الإيمان والتقوى،
__________
(1) السؤال الثاني من الشريط، رقم82.
(2) سورة يونس الآية 62
(3) سورة يونس الآية 63

(2/185)

ليسوا أهل الشعوذة ودعوى الخوارق الشيطانية، أو الكرامات المكذوبة، لا. هم المؤمنون، سواء أعطوا كرامة، أو ما أعطوا كرامة، أكثر الصحابة رضي الله عنهم وأرضاهم وهم أتقى الناس، وأفضل الناس بعد الأنبياء وهم أولياء الله ليس لهم كرامات خارقة؛ لأن إيمانهم قوي لا يحتاجون معه إلى خوارق، فليس من شرط الولاية أن يعطى خارقا يخرق العادة بأن يعطى طعاما من طريق لا يعرف أو شرابا من طريق لا يعرف أو أموالا أو غير ذلك لا، العلامة والصفة هي تقوى الله والإيمان بالله هذا هو الولي، إذا اتقى الله جل وعلا وأطاع أوامره وترك نواهيه، هؤلاء هم أولياء الله.
وقال سبحانه وتعالى في سورة الأنفال: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (1) إن نافية معناه: ما أولياؤه إلا المتقون، هؤلاء هم أولياء الله أهل التقوى، الذين وحدوا الله وأخلصوا له العبادة، وآمنوا برسوله محمد صلى الله عليه وسلم وبسائر المرسلين وصدقوا بكل ما أخبر به الله ورسوله، وانقادوا لشرع الله فأدوا ما فرض عليهم، وتركوا ما حرم عليهم، هؤلاء هم أولياء الله، ولكن مع ذلك ليس لأحد أن يعبدهم مع الله، فهم مخلوقون، ليس لهم تصرف في الكون، بل هم عبيد من عبيد الله كالملائكة كما قال سبحانه في الملائكة: {بَلْ عِبَادٌ مُكْرَمُونَ} (2) هؤلاء كذلك من الإنس عباد مكرمون، لا يجوز أن يعبدوا مع الله، فلا ينذر لهم ولا يتمسح بقبورهم ولا يطاف بهم، ولا يدعون مع الله، كأن يقول: يا سيدي
__________
(1) سورة الأنفال الآية 34
(2) سورة الأنبياء الآية 26

(2/186)

اشفع لي أو اشف مريضي، أو أنا في حسبك، أو أنا بالله وبك أو ما أشبه ذلك، أو يقول: المدد المدد عندما يقف على قبره أو من بعيد ويتوجه إلى جهة بلده ويقول: المدد المدد يا سيدي، أو يا فلان كل هذا من الشرك الأكبر، لا يجوز لأي إنسان أن يعبد الأولياء، أو يستغيث بهم، أو ينذر لهم، أو يطلب منهم المدد والعون والغوث، هذا لا يجوز، هذا لله وحده سبحانه وتعالى، يطلب من الله ويجوز طلبه من المخلوق الحي القادر لا بأس يكون حيا حاضرا قادرا، تقول يا أخي أغثني في هذا الأمر، أنا عندي عائلة كبيرة، وعلي دين أغثني بقرض أقرضني بكذا وكذا، أو ساعدني بكذا وكذا أو ساعدني على إصلاح السيارة تعطلت السيارة ساعدني إذا كان عنده قطع غيار، عنده معرفة يساعدك في إصلاحها، أو في المزرعة يساعدك على حصد أو على بذر، أو في عمارة بيت يساعدك على تعمير بيتك، وما أشبه ذلك من الأمور الحسية فلا بأس بهذا كان الصحابة يتعاونون يستغيث بعضهم ببعض في الحرب، يقول: أعني على كذا إذا تجمع عليهم جند من المشركين، تجمعوا وتعاونوا بصده، هكذا يتعاونون فيما ينوبهم من الحاجات والديون والحاجات الأخرى، والرسول عليه الصلاة والسلام يقول: «من كان في حاجة أخيه كان الله في حاجته (1) » هكذا يقول صلى الله عليه وسلم
__________
(1) أخرجه البخاري في كتاب الإكراه، باب يمين الرجل لصاحبه إنه أخوه إذا خاف عليه برقم 6951، ومسلم في كتاب البر والصلة والآداب، باب تحريم الظلم برقم 2580.

(2/187)

في الحديث الصحيح المتفق على صحته من حديث ابن عمر رضي الله عنهما، ويقول صلى الله عليه وسلم في الحديث الصحيح الآخر: «كان الله في عون العبد ما كان العبد في عون أخيه (1) » أخرجه الإمام مسلم في صحيحه؛ فالتعاون بين المسلمين أمر مطلوب كما قال الله عز وجل: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (2) هذا ليس من الشرك أما إذا دعوت الميت أو الغائب الذي تعتقد أن فيه سرا أو الجبل أو الصنم أو الشجر أو الملائكة أو إنسانا حيا، ولكن تعتقد فيه أن له تصرفا ليس من جهة الأمور الحسية لا؛ وأنك لو دعوته ولو في ظهر الغيب، سمع كلامك ونفعك، وأن له خصوصية في قضاء الحاجات وأنه يعلم الغيب وأن له سرا يقضي به الحاجات، هذا هو الشرك الأكبر، هذا اعتقاد أهل الشرك في معبوداتهم من دون الله.
فالواجب التنبه لهذا الأمر، وأن يكون المؤمن عنده ميزة، عنده فرق يفرق بين حال الميت وبين حال الحي، حال الشجرة والحجر والصنم، وحال الحي القادر الذي يسمع كلامك، أو تكاتبه مكاتبة، أو تكلمه بالهاتف تقول: ساعدني على كذا، أو بالتلكس من هذه الوسائل الجديدة، كأنه حاضر، أما أن تقول للميت أو للشجر أو للحجر أو
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2699.
(2) سورة المائدة الآية 2

(2/188)

للجن، وتطلبهم وتسألهم هذا هو شرك المشركين، هذا لا يجوز؛ لأنه يقع عن اعتقاد وعن سر فيهم، ترى أنهم أهل لأن يتصرفوا في الكون وأنه عندهم مزية خاصة يستطيعون بها كذا وكذا، وإن لم تباشرهم بالكلام وإن لم يحصل لهم قوة حسية، هذا يقع لكثير من المشركين يعتقدون في معبوداتهم أنها تتصرف في الكون، وأن لها كرامات بحيث تقضي لهم حوائجهم وتسعفهم بطلباتهم، وإن كانوا أمواتا وإن كانوا غائبين لا يسمعون ولا يعون، وهذا من الشرك الأكبر، الذي قال الله فيه سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، وقال فيه سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) ، وقال سبحانه: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (4) ، تبين أن دعاء الأموات من دون الله ودعاء الأصنام ودعاء الأشجار والأحجار كله شرك وفي الآية الأخرى قال كفر: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (5) .
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة المؤمنون الآية 117

(2/189)

فوجب على كل من له أدنى بصيرة، وكل مكلف وكل عاقل أن يحذر الشرك بالله بجميع أنواعه وصوره وألا يدعو إلا ربه سبحانه وتعالى، ويخصه بالعبادة دون سواه جل وعلا، وأما الأمور العادية التي تقع بين الناس من طريق الأسباب الحسية، فقد عرفت أيها المستمع أن هذه لا حرج فيها، هذه أمور حسية تقع بين الناس، في أمور يحتاجون إليها، فيقول الإنسان لأخيه، وهو يسمع كلامه، يقول: يا أخي أقرضني كذا، ساعدني على كذا، أو يكتب له أو يكلمه هاتفيا أنك تساعدني بكذا أو تشتري لي كذا، هذه أمور عادية حسية لا حرج فيها.

(2/190)

64 - مذهب أهل السنة والجماعة في كرامات الأولياء
س: هناك بعض من الناس لا يعترفون بكرامة الأولياء، فهل من توجيه حولهم جزاكم الله خيرا، وكيف يكون الاعتراف بكرامة الأولياء؟ (1)
ج: الأولياء هم أهل الإيمان، هم المؤمنون بالله ورسوله، والرسل وأتباعهم هم أولياء الله؛ قال تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (2) ثم قال سبحانه: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (3) ، فأولياء الله هم أحباؤه، هم الرسل وأتباعهم
__________
(1) السؤال التاسع والعشرون من الشريط، رقم 341.
(2) سورة يونس الآية 62
(3) سورة يونس الآية 63

(2/190)

المستقيمون على الحق، ولهم كرامات هي في حق الأنبياء تسمى معجزات، وفي حق الأولياء تسمى كرامات، يعني خرقا للعادة لحجة أو حاجة، إما لإقامة حجة لإظهار الحق، وإما لحاجة أصابتهم لفقر أو غيره، فيسهل الله لهم ما يعينهم بأسباب خارقة للعادة، مثل قصة أهل الكهف لما أنامهم الله النومة الطويلة ثم أحياهم، وكفاهم شر أعدائهم، ومثل عباد بن بشر وأسيد بن حضير، لما أتيا النبي صلى الله عليه وسلم في الليل، ثم خرجا منه في ليلة ظلماء أضاءت لهما أسواطهما نورا، حتى وصلا إلى بيوتهما هذه من آيات الله. وقصة الطفيل بن عمرو الدوسي، لما أسلم وطلب من النبي آية لقومه لعلهم يهتدون دعا الله له، وجعل الله له آية، نورا بين عينيه، فقال يا رب في غير هذا فجعله الله في سوطه، إذا رفعه صار له نور عظيم، آية لقومه لعلهم يهتدون، فهداهم الله بأسبابه ولهذا أمثال.
س: هذا السائل يقول: هل صحيح أن الأولياء تحدث لهم كرامات خارقة للعادة، كالمشي على الماء، والمكاشفات كالنظر إلى اللوح، وظهور الملائكة وغير ذلك؟ (1)
ج: نعم الأولياء لهم كرامات خرقا للعادة، إذا كانوا مستقيمين على طاعة الله ورسوله، قد تقع لهم كرامات عند حاجتهم، أو عند
__________
(1) السؤال الرابع عشر من الشريط، رقم 401.

(2/191)

إقامة الحجة على غيرهم، قد يخرق الله لهم العادة بكرامة، ومن ذلك ما وقع لعباد بن بشر، وأسيد بن حضير، كانا زارا النبي في ليلة مظلمة، فلما خرجا من عنده أضاءت لهما أسواطهما كالسراج في الطريق حتى وصلا إلى أهلهما، كرامة من الله لهما، ومن هذا قصة الطفيل الدوسي رئيس دوس، لما أسلم وطلب من النبي صلى الله عليه وسلم أن يجعل الله له آية حتى يصدقه قومه، فصار له نور في وجهه مثل السراج لما أتى أهله، فقال يا ربي في غير وجهي فجعلها الله في سوطه، إذا رفعه استنار كالسراج، فأسلم قومه على يديه، وهداهم الله بأسبابه، وهناك وقائع أخرى لأولياء الله، عند الشدائد مثل ما وقع لجريج، لما ظلمته البغي، قالت: إنه زنى بها وأنها حملت منه، وهي كاذبة، فجاءه أهل بلده، وهدموا عليه صومعته، فقال: ما بالكم؟ قالوا: زنيت بهذه، فقال: سبحان الله ما زنيت بها، هاتوا الغلام؟ فجاءوا بالغلام، ووضع إصبعه على الغلام، وهو لتوه مولود، فقال: من أبوك يا هذا؟ فقال: أبي فلان الراعي، الذي زنى بالمرأة، فلما أنطقه الله وهو صغير، قالوا: نعيد لك صومعتك من الذهب؟ فقال: لا، ردوها طينا كحالها الأولى، المقصود براءتي مما رميتموني به، الحمد لله؛ والقصص كثيرة في هذا.

(2/192)

س: ماذا عن الكرامات التي وهبها الله سبحانه وتعالى لأوليائه الصالحين، وهل هناك ما يثبت أن لبعض الناس كرامة معينة، وأن هناك أدلة تثبت أن لهذا المرء كرامة وإلا لما حصل ما هو كذا وكذا؟ (1)
ج: الكرامات للأولياء ثابتة عند أهل السنة والجماعة، ومن عقيدة أهل السنة والجماعة الإيمان بكرامات الأولياء وأنها حق، وهي خوارق العادات التي يخرقها الله لبعض أوليائه إما لحاجة أو لإقامة حجة على أعداء الله، لنصر الدين وإقامة أمر الله عز وجل، فتكون لأولياء الله المؤمنين، تارة لحاجتهم كأن يسهل الله له طعاما عند جوعه، أو شرابا عند ظمئه، لا يدري من أين أتى، أو في محل بعيد عن الطعام والشراب أو نحو ذلك، أو بركة في طعام تكون واضحة، أو غير ذلك من الخوارق للعادة، والميزان في ذلك أن يكون مستقيما على الكتاب والسنة لا تكون كرامة خارقة إلا إذا كان الشخص معروفا بالاستقامة على دين الله ورسوله، أما إذا كان منحرفا عن الشريعة فليست كرامة، ولكنها من خوارق الشياطين، ومن فتن الشياطين، وإنما تكون الكرامة لأولياء الله المؤمنين، الذين عرفوا بالاستقامة على دين الله، واتباع شريعته، فما خرق الله لهم من العادات تسمى كرامة، ومن ذلك قصة الصديق، والطعام الذي قدمه لأضيافه، فصاروا كلما أخذوا لقمة ربا
__________
(1) السؤال الثامن عشر من الشريط، رقم 304.

(2/193)

من تحتها ما هو أكثر منها، حتى فرغوا من الأكل، وبقي الطعام أكثر مما كان، فهذا من آيات الله سبحانه وتعالى، ومن ذلك ما جرى لعباد بن بشر، وأسيد بن الحضير في عهد النبي صلى الله عليه وسلم، لما خرجا من عنده في ليلة ظلماء، أضاءت لهما أسواطهما في الظلمة، فلما انصرف كل واحد منهما إلى بيته، أضاء له سوطه حتى وصل إلى بيته، فهذا من كرامات الله لأوليائه سبحانه وتعالى، وهكذا ما أشبه ذلك مما يقع لأولياء الله.
س: السائل: أ. أ. من السودان يقول: هل هناك أشخاص يعلمون الغيب بعد ارتضاء الله لهم غير الرسل والأنبياء؟ وما الفرق بين ذلك؟ وأيضا عن كرامات الأنبياء التي يجريها الله عز وجل على ألسنتهم، وهي في الحقيقة غائبة عن النظر، كتلك التي قالها عمر بن الخطاب رضي الله عنه: " يا سارية الجبل " وغير ذلك؟ (1)
ج: الغيب لا يعلمه إلا الله، لا يعلمه الرسل ولا غيرهم، وإنما يعلم الرسول ما أوحي إليه، قال تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (2) ، وقال: عالم {الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا} (3) {إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} (4)
__________
(1) السؤال الخامس والثلاثون من الشريط، رقم 396.
(2) سورة النمل الآية 65
(3) سورة الجن الآية 26
(4) سورة الجن الآية 27

(2/194)

فقد يخبره بعض المغيبات، كما أخبر الله نبينا عن أشراط الساعة، وعن بعض أمور الجنة والنار إلى غير ذلك، فالغيب لا يعلمه إلا الله، لكنه سبحانه يطلع بعض أنبيائه ورسله على بعض الغيب، والأنبياء لهم معجزات وهي كرامات ومعجزات تدل على صدقهم وأنهم رسل الله كالعصا لموسى واليد التي أظهرها موسى لفرعون تخرج يده بيضاء من غير سوء والعصا، بينما هي عصا صارت حية تسعى، آيتان من آيات الله، ومعجزتان لموسى على أنه نبي عليه الصلاة والسلام، ومن ذلك ما وقع لنبينا عليه الصلاة والسلام، ينبع الماء بين أصابعه يراه الناس في الإناء ويشربون ويأخذون في أوعيتهم، ومنها أنه صلى الله عليه وسلم لما قدم تبوك وكانت العين تبض ماء قليلا، فتوضأ وصب الماء، رمى سهمه في البئر حتى جاشت بالماء عليه الصلاة والسلام.
كل هذه من معجزات الأنبياء عليهم الصلاة والسلام، والأولياء الصالحون لهم كرامات، أتباع الأنبياء عليهم الصلاة والسلام لهم كرامات يكرمهم الله بها، تخرق العادة، لكنها ليست معجزة إنما هي كرامة للولي الذي هو من الصالحين، وليس نبيا، كما جرى لعباد بن بشر وأسيد بن حضير في حياة النبي صلى الله عليه وسلم لما سريا من عند النبي في آخر الليل، قاما من عنده صلى الله عليه وسلم بعد ما سمرا عنده، وخرجا على بيوتهما في

(2/195)

ليلة مظلمة، فأضاءت لهما أسواطهما كالسراج كل واحد سوطه صار سراجا له، هذه من آيات الله ومن كرامات أوليائه، وهكذا الطفيل الدوسي لما طلب من النبي آية يدعو بها قومه، سأل الله أن يعطيه آية، فصار نور له في جبهته في وجهه، فقال: يا رب في غير وجهي، فجعله الله في سوطه، إذا رفعه استنار فدعا قومه، فأسلموا.

(2/196)

65 - أولياء الله هم أهل التقوى
س: هناك بعض الذين يدعون أنهم أولياء، وهم يقومون بأعمال غريبة، وبعض الناس يصدقونهم، فأرجو منكم توضيح حقيقتهم؟ (1)
ج: ولي الله هو المؤمن الذي يطيع الله ورسوله، هذا هو ولي الله، يقول الله سبحانه: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (2) ، ثم قال: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (3) ، هؤلاء هم أولياء الله، وقال سبحانه في سورة الأنفال: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (4) ، فأولياء الله هم أهل التقوى، أهل
__________
(1) السؤال الحادي عشر من الشريط، رقم 299.
(2) سورة يونس الآية 62
(3) سورة يونس الآية 63
(4) سورة الأنفال الآية 34

(2/196)

طاعة الله ورسوله، هؤلاء هم أولياء الله، أما الخرافيون المشعوذون، الذين يأتون بالمعاصي أو يلبسون على الناس بأنهم أولياء، بأشياء مبتدعة أو بدعوة أصحاب القبور، أو بالصلاة عند القبور وما أشبه ذلك، هؤلاء ليسوا من الأولياء، أولياء الله هم أهل الإيمان والتقوى، المطيعون لله ورسوله، هؤلاء هم أولياء الله.
أما أهل الخرافات والشرك بالله، وأهل البدع أو المتصوفة الذين يأتون بالبدع المخالفة لشرع الله، هؤلاء ليسوا بأولياء الله؛ إنما أولياء الله الملتزمون بطاعة الله ورسوله، التاركون لما حرم الله ورسوله من البدع والمعاصي.
س: هناك من يخلط بين الكرامة وشعوذة المشعوذين ومعجزات الأنبياء، فهل من توجيه في هذا، بارك الله فيكم؟ (1)
ج: القاعدة لا تكون كرامة إلا إذا كان العبد مستقيما على دين الله معروفا بالخير والاستقامة على طاعة الله، وطاعة رسوله ومن أهل التوحيد والإيمان، فهذه كرامة وإلا فهي من الشعوذة ومن تزيين الشيطان، ومن أعمال الشياطين يغر بها الناس، فإذا كان الرجل غير مستقيم فهذه علامة أن ما جرى على يديه من الشعوذة وليست بكرامة.
__________
(1) السؤال الثلاثون من الشريط، رقم 341.

(2/197)

66 - حكم التقرب للأولياء بالذبائح
س: هل يصح زيارة الولي في المسجد للرجل أو للمرأة؟ وحينئذ يكون هناك شرك بالله، إذا وضعت أو حملت له في مرة قادمة خروفا لهذا الولي ومبلغا معينا من المال؟ (1)
ج: الولي علمه عند الله عز وجل، والمؤمنون كلهم أولياء الله، فما يظنه بعض الخرافيين من أن الولي يكون له صفة أخرى زائدة على صفات أهل الإيمان، من بعض الخرافات وخرق العادات ونحو ذلك، فهذا ليس بصحيح، فكثير من الأولياء لا يجري على أيديهم خرق للعادات، فأولياء الله هم أهل الإيمان، وإن لم توجد لهم كرامات خاصة، قال الله جل وعلا: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (2) .
فالمؤمن ولي الله، سواء كان عربيا أو عجميا، ذكرا أو أنثى، عالما أو غير عالم، فأولياء الله هم أهل الإيمان والتقوى؛ فزيارتهم في الله للمحبة في الله في المسجد، أو في بيوتهم، التزاور بين المؤمنين سنة، قربة وطاعة. جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: «يقول الله عز وجل: وجبت محبتي للمتزاورين في والمتجالسين في
__________
(1) السؤال الرابع والعشرون من الشريط، رقم 176.
(2) سورة يونس الآية 63

(2/198)

والمتحابين في والمتباذلين في (1) » ، ويقول صلى الله عليه وسلم: «يقول الله جل وعلا يوم القيامة: أين المتحابون بجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي (2) » .
فالمؤمن يزوره أخوه في الله في بيته أو في المسجد، وتزوره أخته في بيته أو في المسجد، وتزوره أخته في الله إذا كانت الزيارة ليس فيها ريبة، كأن تزور أخاها أو عمها أو خالها أو قريبا لها أو جارا لها مريضا تعوده، أو تسأله عن علم، مع التحجب ومع عدم الخلوة، لا بأس بذلك. فالمؤمن يزوره إخوانه المؤمنون وتزوره أخته المؤمنة، على وجه شرعي ليس فيه ريبة ولا فتنة، مع التستر والحجاب وعدم الخلوة لمصلحة شرعية من عيادة مريض أو سؤاله عن علم أو غير هذا من المقاصد الشرعية.
أما أن يذبح له من دون الله، أو يدعى من دون الله، لظن بعض الخرافيين أنه يتصرف في الكون، هذا باطل، هذا من الشرك الأكبر سواء كان حيا أو ميتا، فالذي يتقرب لقبور الأولياء يزعم أنهم يقضون حوائجه أو أنهم يعلمون الغيب، أو أنهم يتصرفون في الكون هذا شرك أكبر، حتى ولو ما تقرب لهم، هذا الاعتقاد نفسه شرك
__________
(1) أخرجه الإمام أحمد في مسند الأنصار رضي الله عنهم، حديث معاذ بن جبل رضي الله تعالى عنه برقم 21497.
(2) أخرجه مسلم في كتاب البر والصلة والآداب، باب: في فضل الحب في الله، برقم 2566.

(2/199)

أكبر، نسال الله العافية، فإذا ذبح لهم إبلا أو بقرا أو غنما أو دجاجا أو غير ذلك، هذا شرك أكبر أيضا، وإذا استغاث بهم، قال: يا سيدي فلان المدد أو اشفع لي، أو اقض حاجتي أو أغثني، يقوله عند قبره أو بعيدا عنه، كل هذا من الشرك الأكبر، أما إذا كان يقول لحي حاضر قادر، يقول: ساعدني على كذا، اشفع لي عند فلان، أو ساعدني على قضاء ديني، أو ساعدني على كف شر فلان ابن فلان، حتى يشفع له، حتى يتصل به، ويقول له: دع فلانا لا يؤذ فلانا، هذه أمور عادية لا بأس بها كما قال الله جل وعلا في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (1) .
فالناس ما داموا أحياء فيما بينهم يطلب بعضهم من بعض الرفد أو العون أو المساعدة، بالمشافهة أو بالمكاتبة أو من طريق الهاتف أو من طريق البرق " البرقية " أو ما أشبهه، لا بأس بهذا. أما أنه يدعوه من دون الله، يعتقد أنه ولي لله وأنه يتصرف في الكون، يدعوه من بعيد أو يدعوه عند قبره، أو يقدم له الذبائح، أو يستغيث به أو ينذر له وهو ميت أو غائب هذا شرك أكبر؛ فيجب الحذر من هذه الأمور التي يقع فيها العامة لجهلهم، أما الأمور الحسية العادية التي يفعلها الناس فيما بينهم، كأن تقول لأخيك الحاضر: يا فلان أقرضني كذا أو ساعدني على كذا أو عاوني في إصلاح سيارتي أو في بناء بيتي، وهو حاضر
__________
(1) سورة القصص الآية 15

(2/200)

يسمع كلامك، أو من طريق المكاتبة أو من طريق الهاتف، يعني التليفون، أو من طريق البرق، أو من طريق حسي، أو طرق أخرى تكلمه منه، هذا كله لا بأس به؛ لأنها أمور عادية، وقد جرى بين الناس الآن اتصالات هاتفية واتصالات رسمية، كانت لم تكن قبل ذلك وقد وقعت الآن، فإذا كان الاتصال بالشيء الحسي المعروف، سواء سمي هاتفا أو سمي باسم آخر، تلكس أو غير ذلك، كل ذلك من الأمور الحسية فيما يقدر عليه الإنسان؛ أما أن يعتقد فيه أنه يتصرف في الكون، أو أنه يعلم الغيب فهذا كفر وشرك أكبر، أو يتقرب لقبره إلى الميت يتقرب إليه بالذبائح أو يستغيث به أو ينذر له أو يذبح له قرابين، كل هذا شرك أكبر، فيجب التفريق بين ما جاز شرعا وما حرم الله شرعا. نسأل الله للجميع الهداية.

(2/201)

67 - حكم التقرب للأولياء بالهدايا
س: يوجد لدينا مقابر أولياء توفوا من قديم الزمان ويعتقد الكثير من الناس عندنا بأن لهم كرامات، فهم يأتون بالحلوى والأرز، والقهوة والتمر من بلد آخر ويقولون: إن هذه من كرامات هؤلاء الأولياء، ويؤكدون بأن ما كانت معجزة النبي كانت كرامة لولي، فهل هذا الاعتقاد صحيح، وهل من المعقول أن يحصل من هؤلاء الأولياء مثل هذه الأشياء، نرجو الإفادة والتوجيه. جزاكم الله خيرا؟ (1)
ج: كونهم يعتقدون أن الأولياء يأتونهم بكذا وكذا من الحلوى وغيرها هذا باطل، وهذا من لعب الشياطين، أما كونهم يتقربون إلى الأولياء بالحلوى إلى قبورهم، أو بالذبائح أو بغير هذا يرجون بركتهم أو شفاعتهم، هذا من الشرك الأكبر نسأل الله العافية.
فالواجب على المؤمن أن يحذر هذه الخرافات التي يفعلها كثير من الناس، فلا يجوز له أن يعتقد في المقبورين، سواء سموا أولياء أم لم يسموا أولياء، لا يجوز أن يعتقد فيهم أنهم يشفعون لمن ذبح لهم، أو دعاهم من دون الله، بل هم يشفعون لأولياء المؤمنين، المؤمن يوم القيامة، يشفع للمؤمن لا للمشرك، فالأنبياء يشفعون والملائكة
__________
(1) السؤال الرابع عشر من الشريط، رقم 212.

(2/202)

يشفعون، والمؤمنون يشفعون، والأولياء يشفعون، والأفراط يشفعون لكن لمن رضي الله قوله وعمله، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (1) ، فالشفاعة تكون لأهل التوحيد والإيمان، لا لأهل الشرك، والذي يظن أن الأولياء أو الأنبياء يشفعون للمشركين، الذين يعبدونهم مع الله ويدعونهم مع الله، فهذا غالط واعتقاده باطل، فلا يجوز أن يدعوا مع الله، ولا يسألوا الشفاعة ولا يستغاث بهم، ولا ينذر لهم ولا يذبح لهم، كل هذا من الشرك بالله عز وجل، وإذا أردت شفاعة الأنبياء والمؤمنين فعليك بطاعة الله وتوحيده، واتباع شريعته والاستقامة على دينه.
فالأنبياء والأولياء والمؤمنون يشفعون لأهل التوحيد والإيمان، كما أن الملائكة تشفع والأفراط تشفع أيضا، لكن لمن رضي الله قوله وعمله، لأهل الإيمان، لأهل التوحيد، لا لأهل الشرك بالله سبحانه وتعالى، ولكن الشياطين تلعب بكثير من الناس، وتزين لهم أن هؤلاء الأولياء يتصرفون في الكون وأنهم ينفعون ويضرون، ويشفون مرضى الناس، إذا تقربوا إليهم بالذبائح أو النذور، هذا من الشرك الأكبر وهذا من ألاعيب الشيطان، وهذا من فعل الجاهلية، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (2) ويتقربون لقبورهم وللأصنام التي صورت على صورهم، بقرابين من السجود والذبح وغير ذلك يزعمون أنهم بهذا
__________
(1) سورة الأنبياء الآية 28
(2) سورة يونس الآية 18

(2/203)

يشفعون لهم عند الله، وهذا عين الكفر، وهكذا قوله سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (1) يعني عبدوهم مع الله، معتقدين أنهم يقربونهم إلى الله زلفى، بذبحهم لهم، وسجودهم لهم ودعائهم إياهم واستغاثتهم بهم، وهذا هو الشرك الأكبر، فيجب الحذر من هذه الخرافات والضلالات، التي هي من أعمال الشياطين، ومن أعمال المشركين فلا يدعى مع الله أحد، لا ولي ولا غيره، ولا نبي ولا غيره، ولا ملك ولا غيره، بل يدعى الله وحده، ويسأل ويطلب منه قضاء الحاجات، وتفريج الكرب سبحانه وتعالى، أما المؤمن الميت، يدعى له بالمغفرة والرحمة، والحي يدعى له بالثبات على الحق، والأنبياء يصلى عليهم، عليهم الصلاة والسلام، ويدعى الله لهم، أن يجزيهم عما قاموا به خيرا، ولا يعبدون مع الله سبحانه وتعالى، العبادة حق الله، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (2) ، وقال تعالى: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) ، وقال سبحانه: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (4) سماه شركا.
__________
(1) سورة الزمر الآية 3
(2) سورة البينة الآية 5
(3) سورة الجن الآية 18
(4) سورة فاطر الآية 13

(2/204)

فالواجب الحذر، وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (1) ومن زعم أن الولي يأتي بحلوى، أو يأتي بكسوة أو يأتي بذبيحة، أو يأتي بلحم، فهو غلطان، هذا من عمل الشيطان، الشياطين هي التي تأتي بهذه الأمور، حتى تشجعهم على الشرك، وعبادة غير الله سبحانه وتعالى، نسأل الله العافية.
__________
(1) سورة المؤمنون الآية 117

(2/205)

68 - تحريم أجساد الأنبياء على الأرض خاص بهم دون غيرهم من الصالحين
س: الأخ: ع. ي. من المملكة الأردنية الهاشمية، عمان من دائرة التربية والتعليم، يقول: نعرف جميعا: أن الأرض قد حرمها الله على أجساد الأنبياء والشهداء، فهل حرمت أيضا على الصالحين؟ ومن هم الصالحون في التقييم الإسلامي وعند الله سبحانه وتعالى، وهل يعتبر سيف الله المسلول خالد بن الوليد من الصالحين؟ وهل حرمت الأرض على جسمه رغم أنه لم يمت شهيدا، ولكن قيمته بأكثر من قيمة الشهيد، وأيضا ذكر الله سبحانه وتعالى في كتابه العزيز، بعد أعوذ بالله من الشيطان الرجيم: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} (1)
__________
(1) سورة البقرة الآية 130

(2/205)

وفي موضع آخر من القرآن الكريم قال الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} (1) {شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (2) {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} (3) {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (4) صدق الله العظيم، هنا ذكر الله سبحانه وتعالى في هاتين الآيتين أن إبراهيم عليه السلام كان من الصالحين، فهل كان سيدنا إبراهيم عليه السلام نبيا، كما نعلم جميعا أم صالحا كما ذكر الله سبحانه وتعالى، في كتابه العزيز، أرجو التوضيح تجاه هذه القضايا، جزاكم الله خيرا وعن المسلمين؟ (5)
ج: قد صح الحديث عن رسول الله عليه الصلاة والسلام: «أن الله حرم على الأرض أن تأكل أجساد الأنبياء (6) » ، أما الشهداء الصالحون فلم يرد فيما نعلم ما يدل على تحريم أجسادهم على الأرض، وإنما ذاك في الأنبياء خاصة، كما جاء به الحديث، ولا ريب أن أصحاب
__________
(1) سورة النحل الآية 120
(2) سورة النحل الآية 121
(3) سورة النحل الآية 122
(4) سورة النحل الآية 123
(5) السؤال الأول من الشريط، رقم 112.
(6) أخرجه الإمام أحمد في مسند المدنيين، حديث أوس بن أبي أوس الثقفي برقم 15739.

(2/206)

النبي صلى الله عليه وسلم كلهم من الصالحين، وهكذا خالد بن الوليد هو من أصلح الصالحين رضي الله عنه وأرضاه، وهكذا جميع الأنبياء والمرسلين كلهم من الصالحين وإن كانوا أنبياء فوصف الصالح يعم الجميع، وإذا أطلق الصالحون فهو يعم الأنبياء والمرسلين وجميع عباد الله المؤمنين الذين استقاموا على دينه، وأدوا حقه وحق عباده، يقال لهم صالحون كلهم، وهكذا قال الله جل وعلا في شأن إبراهيم سماه وأدخله في الصالحين لكونه ممن قام بحق الله وحق عباده؛ ولهذا قال جل وعلا: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} (1) .
فهو مصطفى مختار، وهو خليل الرحمن وهو أفضل الأنبياء وأكملهم بعد نبينا محمد عليه الصلاة والسلام، ونبينا هو سيد ولد آدم، وهو خليل الله الثاني، فإبراهيم ومحمد هما الخليلان، وإبراهيم هو جده ومحمد حفيد إبراهيم، وهو أفضل الأنبياء ويليه في الفضل جده إبراهيم عليهم الصلاة والسلام جميعا، وعلى سائر أنبياء الله ورسله، والصالحون إذا أطلقوا عموا الأنبياء والصالحين والشهداء، وجميع من اتقى الله وأدى حقه وحق عباده يقال له صالح، وإذا أضيفوا إلى الأنبياء والصديقين والشهداء صاروا غيرهم، كما في قوله جل وعلا: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} (2) ، فجعل
__________
(1) سورة البقرة الآية 130
(2) سورة النساء الآية 69

(2/207)

الصالحين في المرتبة الرابعة وهم غير الأنبياء وغير الصديقين وغير الشهداء، والمرتبة الأولى مرتبة الأنبياء والرسل، ثم يليهم مرتبة الصديقية، ثم يلي ذلك مرتبة الشهداء ثم عم الصالحين، والصالح من عباد الله هو الذي أدى حق الله وحق عباده، يقال له: صالح، أدى حق الله يعني أدى أوامره واجتنب نواهيه وأدى حق العباد فلم يظلمهم، بل أدى حقوقهم مثل حق الجوار، وحق المؤمن على أخيه، وحق الوالدين، وحق الرحم، إلى غير ذلك.
فالصالح من عباد الله هو الذي أدى حق ربه رغبة فيما عنده، وإخلاصا له سبحانه، وأدى حق العباد ولم يظلمهم، ولم ينقصهم حقوقهم، فهذا يقال له: صالح ويقال له: مؤمن، ويقال له: مسلم ويقال له: تقي؛ ويقال: له بر، فالصالحون هم الأبرار وهم الأتقياء وهم المتقون، وهم المؤمنون وهم المسلمون وهذه الأوصاف تشمل الأنبياء والصالحين، الأنبياء يقال لهم مسلمون، ويقال: صالحون، ويقال: مؤمنون ويقال: متقون، ويقال: أبرار. لكنهم يمتازون بالنبوة والرسالة فهم في المرتبة العليا أعلى المراتب، وأفضلها مرتبة الأنبياء والرسل، والرسل أعلى مرتبة ثم يليهم النبيون، ثم يلي ذلك مرتبة الصديقين الذين كمل تصديقهم، وكمل إيمانهم حتى صارت منزلتهم فوق منزلة الشهداء والصالحين، بسبب كمال صدقهم وكمال تصديقهم وكمال إيمانهم، وكمال تقواهم لله سبحانه وتعالى، ثم يليهم الشهداء الذين باعوا نفوسهم على الله، وقدموها طاعة لله، واستشهدوا في سبيله، ثم

(2/208)

يليهم عموم المؤمنين وهم الصالحون، وبذلك يتضح لك أيها السائل أن الصالح يوصف به جميع المؤمنين، من أنبياء وغيرهم عند الإطلاق وعند ضمه إلى الرسل والأنبياء والصديقين والشهداء، يكون الصالح في المرتبة الرابعة، يعني الذي أدى حق الله وأدى حق عباده، ولكنه ليس نبيا ولا صديقا ولا شهيدا، ومنهم خالد بن الوليد رضي الله عنه ورحمه، وبقية الصحابة الذين لم يستشهدوا ولم يكونوا من الصديقين هم من هذه المرتبة.
وكون إبراهيم الخليل عليه السلام من الصالحين، لا يخرجه عن كونه نبيا، فالأنبياء صالحون، وعلى رأسهم نبينا محمد صلى الله عليه وسلم، ثم الخليل إبراهيم هما أفضل الناس، وهما أفضل الأنبياء عليهم الصلاة والسلام؛ أما خالد بن الوليد رضي الله عنه فقد مات على فراشه، كما روي ذلك، وقد يقال إنه أفضل من كثير من الشهداء، أما كونه أفضل من الشهداء على العموم فلا يقال هذا، بل يقال: أفضل من كثير من الشهداء لما أعطاه الله من الفضل العظيم والبسالة في الجهاد، والصبر على الجهاد والقوة في دين الله، وما حصل على يده من النفع العظيم، في قتال أهل الردة وغيرهم، ومن قتال الروم وقتال الفرس، والله جل وعلا جعل له مراتب كبيرة، ومزايا عظيمة، فهو لا شك من الصالحين وهو لا شك أفضل من كثير من الشهداء.

(2/209)

69 - حكم مدح الرسول عليه الصلاة والسلام بشعر فيه غلو
س: الأخ أبو محمد، يقول: هل يجوز مدح الرسول صلى الله عليه وسلم، بمثل هذا الشعر وإنشاده بالمجالس:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم (1)
ج: هذه أبيات منكرة شرك، هذه من أبيات البردة للبوصيري لا تجوز، بل هذه من الشرك الأكبر، أعوذ بالله، فإن الرسول صلى الله عليه وسلم ليس من جوده الدنيا وضرتها، ضرتها الآخرة، هذا من جود الرب جل وعلا، ما يملكه النبي صلى الله عليه وسلم ولا يعلم ما في اللوح والقلم عليه الصلاة والسلام، ما يعلم الغيب عليه الصلاة والسلام، وفي قوله:
ما لي من ألوذ به سواك،
هذا معناه جعله المعاذ والملاذ، وهذا شرك أكبر، نعوذ بالله
إن لم تكن في معادي آخذا بيدي ... فضلا...........................،
يعني يوم القيامة، معناه: أنه هو الذي يجير من النار، وهذا شرك أكبر نعوذ بالله، الذي يجير من النار هو الله وحده، ولكن اتباع النبي من أسباب السلامة من النار؛ أما النبي فلا يملك الدنيا
__________
(1) السؤال الرابع والثلاثون من الشريط، رقم 434.

(2/210)

والآخرة، ولا يجير من النار بل هو عبد مأمور عليه الصلاة والسلام.

(2/211)

70 - حكم تقبيل القبور والاستغاثة بها
س: أسألكم عن زيارة قبور الصالحين وتقبيل الحجر، يعني النصايب، هل هذا يجوز أم لا، وعن مديح المشايخ، هل هذا يجوز أم لا؛ وعن المدد أو الاستمداد من غير الله، مثل مدد يا شيخ الفلاني، هل هو في قبره يمدني أم لا؟ أفيدونا إننا غشماء عن هذه ولا ندري، هل هذا القول يجوز أم حرام؟ (1)
ج: زيارة القبور للصالحين وللمسلمين عموما سنة، الرسول صلى الله عليه وسلم أمر بزيارة القبور وحث عليها وقال: «إنها تذكر الآخرة (2) » وتزهد في الدنيا وتذكر الموت، وقال عليه الصلاة والسلام. «زوروا القبور فإنها تذكركم الآخرة (3) » ؛ وكان يعلم أصحابه عليه الصلاة والسلام إذا زاروا القبور أن
__________
(1) السؤال التاسع من الشريط، رقم 37.
(2) أخرجه الإمام أحمد في مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه برقم 22496.
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.

(2/211)

يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية (1) » ، وفي حديث عائشة يقول: «يرحم الله المستقدمين منا والمستأخرين (2) »
وعلينا معشر المسلمين أن نعلم هذا الحكم ويشرع لنا أن نفعل ذلك بأن نزور القبور للذكرى والرغبة في الآخرة والزهد في الدنيا والإحسان للموتى بالدعاء لهم، الإنسان يزورهم ويدعو لهم بالمغفرة والرحمة والعافية وليتذكر الآخرة؛ لأنه صائر إلى ما صاروا إليه من الموت حتى يستعد للآخرة، أما تقبيل القبور فلا. ما يقبل النصايب ولا التراب ولا الجدران إن كان عليها جدران ولا القضبان إن كان هناك قضبان، كل هذا منكر لا يجوز ومن الغلو، ولا يجوز البناء على القبور.
القبور يجب أن تكون مكشوفة ليس عليها بناء، واتخاذ القباب عليها من البدع، وهكذا بناء المساجد عليها من البدع التي أنكرها الرسول صلى الله عليه وسلم ونهى عنها قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (3) » ، وقال
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 974.
(3) أخرجه البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور.. برقم 529.

(2/212)

جابر رضي الله عنه: نهى النبي صلى الله عليه وسلم عن المشي والقعود عليها والبناء عليها والكتابة عليها، فليس لأحد أن يبني على القبور، لا قبابا ولا مساجد ولا غير ذلك وليس له أن يقبلها ولا يتبرك بترابها ولا أن يطلب من الشيخ المدد كما سيأتي، ولا يجوز أن يقول: يا رسول الله مدد مدد؛ ولا يا فلان للشيخ عبد القادر أو يا شيخ سيد بدوي أو يا حسن أو يا حسين أو يا فلان أو يا أبا حنيفة أو يا أبا فلان، كل هذا لا يجوز، المدد لا يطلب من الميت بل يطلب من الله جل وعلا ويقول: يا رب أغثني يا رب ارحمني، يا رب اشف مريضي، يا رب ارزقني، أما طلب المدد من الموتى فهو من الشرك بالله عز وجل، من الشرك الأكبر، من عمل الجاهلية فلا يقبل الحجارة ولا النصايب ولا التراب ولا أخذ التراب للبركة.
ولا يطلب المدد من المخلوق من الميت أم الحي الحاضر، تقول: يا أخي ساعدني في كذا، أعني على كذا، وتعني الحي الحاضر القادر، لا بأس لكن الميت لا نقل: المدد المدد؛ ولا نقل: اشف مريضي، انصرني على عدوي، لا يقول هذا للميت، الميت انقطع عمله، وليس له التصرف في الكون، بل التصرف لله وحده سبحانه وتعالى، وهو المتصرف في كل شيء، وهو القادر فوق عباده، هو النافع الضار، هو المعطي المانع سبحانه وتعالى.
أما الميت فهو مرتهن بعمله ليس له تصرف، قال النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية (مثل الأوقاف التي يوقفها في حياته) ، أو علم ينتفع به (كتب ألفها أو طلبة علمهم، له أجر

(2/213)

ذلك) أو ولد صالح يدعو له (1) » .
أما كونه يتصرف في الكون، أو يمد هذا أو يضر هذا فهذا منكر لا حقيقة له، ولا صحة له؛ فالاستغاثة بالأموات والنذر لهم والتقرب إليهم بالذبائح الطلب منهم المدد والغوث كل هذا من فعل الجاهلية، من عمل أهل الشرك، وهو شرك أكبر يجب الحذر منه، ولذلك أيها السائل عليك أن تبلغ من يفعل هذا بأنه منكر وشرك يجب ترك ذلك، والتوبة إلى الله من ذلك لأن هذا من عمل الجاهلية، كذلك مديح المشايخ، المديح فيه تفصيل: ترك المديح أولى لأنه قد يسبب الغلو، وقد يعجب الممدوح بنفسه وربما أكسبه الكبر والخيلاء، ترك المديح أولى، النبي عليه الصلاة والسلام قال: «إذا رأيتم المداحين فاحثوا في وجوههم التراب (2) » .
فالمدح فيه خطر، قال سيد الخلق عليه الصلاة والسلام: «لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا عبد الله ورسوله (3) » ، نهى عن الزيادة في مدحه، والإطراء والغلو؛ لأن هذا قد
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته برقم 1631.
(2) أخرجه مسلم في كتاب الزهد والرقائق، باب النهي عن المدح إذا كان فيه إفراط وخيف منه فتنة على الممدوح برقم 3002.
(3) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله: (واذكر في الكتاب مريم إذ انتبذت..) برقم 3445.

(2/214)

يفضي إلى الشرك، ولهذا خاف على أمته عليه الصلاة والسلام نهاهم عن إطرائه كما فعلت النصارى حتى قالت في ابن مريم: إنه ابن الله، وحتى عبدوه من دون الله، بسبب الغلو والإطراء، فالنبي صلى الله عليه وسلم نهى عن الإطراء، وأن لا يمدح إلا بحق، يمدح بصفاته أنه رسول الله، أنه عبد الله ورسوله، أنه الأمين أن الله بعثه رحمة، أنه يشفع للناس يوم القيامة، أنه سيد الخلق عليه الصلاة والسلام، يمدح بما وصفه الله سبحانه به عليه الصلاة والسلام، لكن لا يجوز الغلو فيه أن يعبد من دون الله أو يستغاث به أو يطلب منه المدد أو النصر على الأعداء بعد موته عليه الصلاة والسلام، لا، هذا غلو هذا إطراء منكر، والمشايخ يجب عليهم اتباع النبي صلى الله عليه وسلم، بكراهة المدح، وأن لا يتساهلوا في هذا؛ لأن إطلاق المديح لهم من أتباعهم أو من طلبتهم، قد يفضي إلى شر وإلى عجب، وإلى خيلاء وكبر.
فينبغي للعلماء أن يكرهوا المدح وأن لا يسمحوا لأتباعهم ولا طلبتهم بالتوسع في هذا، أما المدح القليل، مما فيه التشجيع على الخير، والتقوية على الخير، والتنشيط عليه فلا بأس قد مدح النبي بعض الصحابة، وقال لعمر: الفاروق: «ما سلكت فجا إلا سلك الشيطان فجا غير فجك (1) » يعنيه رضي الله عنه، فالمدح القليل الذي
__________
(1) أخرجه الإمام البخاري في كتاب الأدب، باب التبسم والضحك برقم 6085.

(2/215)

لا يخشى منه شر، لا بأس به للتشجيع على الخير، والدعوة إليه، أما التوسع في المديح والإكثار فيه، فالأولى تركه، ولو كان بحق لأنه يخشى منه الفتنة إذا كان الممدوح حيا يخشى عليه الفتنة.
س: يسأل المستمع ويقول: ما هو حكم زيارة قبور من يقال بأنهم من الصالحين، أو الأولياء أو الأقطاب، أو الأسياد، أو المشايخ، ويقدم لهم الحلوى والمأكولات عند تلك القبور للزوار، بعضهم البعض، والدعاء بجاه أولئك السادة، أن يشفع الله للزائر ويقضي حاجته؟ (1)
ج: زيارة القبور سنة، كما قال صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم بالآخرة (2) » ، لكن كونه يستشفع بهم أو يتوسل بهم، لا يجوز، أو يقرأ عندهم، أو يزورهم ليطعم الطعام هناك، ويتصدق وغيره فلا، هذا ما هو بمشروع، هذا بدعة؛ ولكن يزورهم للسلام فقط، والدعاء لهم فيقول: «السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، نسأل الله لنا ولكم العافية (3) » ، كما أمر النبي الصحابة قال: «زوروا القبور فإنها
__________
(1) السؤال الخامس والثلاثون من الشريط، رقم 434.
(2) أخرجه الترمذي في كتاب الجنائز، باب ما يقول الرجل إذا دخل المقابر برقم 1053.
(3) مسلم الجنائز (975) ، النسائي الجنائز (2040) ، ابن ماجه ما جاء في الجنائز (1547) ، أحمد (5/353) .

(2/216)

تذكركم الآخرة (1) » ، وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية (2) » ، وكان يقول في دعائه لهم: «يرحم الله المستقدمين منا والمستأخرين،» هذا هو السنة.
أما أن يزورهم للصدقة عند قبورهم، أو لدعائهم من دون الله، أو للتوسل بهم، أو للطعام عندهم، كل هذا لا يجوز، ودعاؤهم والاستغاثة بهم شرك أكبر، إذا دعا أهل القبور قال: انصروني، أو أغيثوني من كذا، أو اشفعوا لي هذا منكر من المنكرات الشركية لا يجوز، أو قال: اللهم إني أسألك بجاههم، أو بفلان أو فلان، كل هذا منكر، ولكن يتوسل إلى الله بأسمائه وصفاته وبأعماله الصالحة، كما توسل أهل الغار لما انطبقت عليهم الصخرة، توسلوا بأعمالهم الصالحة.
أما التوسل بأسماء فلان وفلان فلا يجوز، ولكن يسأل الله بأسمائه الحسنى وصفاته العلا، كما قال جل وعلا: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (3) ، وهكذا التوسل بالأعمال الصالحة، وبالدين وبمحبة الله ورسوله، كأن يقول: اللهم إني أسألك بإيماني بك وبرسولك، اللهم إني أسألك بمحبتي لك وبمحبتي لرسولك، اللهم إني أسألك ببري لوالدي، واجتنابي ما حرمت علي، يتوسل إلى الله بأسمائه وصفاته، وبالأعمال الصالحة، والثلاثة الذين انطبقت عليهم الصخرة في الغار
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.
(3) سورة الأعراف الآية 180

(2/217)

توسلوا، واحد ببر والديه، والثاني توسل بعفته عن الزنا، والثالث توسل بأدائه الأمانة، ففرج الله عنهم.

(2/218)

71 - حكم التبرع بالأموال لقبور الأولياء
س: يقوم بعض الناس بوضع نقود ليست بسيطة على القبور، بما يسمونها قبور الأولياء ثم تجمع هذه النقود ويصرفونها لتعمير القباب وزخرفتها ووضع الأنوار عليها واستعمال مكبرات الصوت على تلك القباب لمثل دعايات ذلك الولي، كما يؤدون هناك صلاة الفريضة أحيانا داخل المقابر حول ذلك الولي، فما حكم الدين الإسلامي في مثل هذه الأفعال حفظكم الله؟ (1)
ج: أولا: التقرب بالنقود أو بالطعام، أو بالخبز إلى القبور هذا منكر، ومن الشرك الأكبر؛ لأنها تقرب إليهم، وعبادة لهم بالصدقات يتقرب إليهم، يرجو بهذا فضلهم وثوابهم وبركتهم مثل لو ذبح لهم، ومثل لو صلى لهم؛ لأن من تقرب بذلك يرى أنهم يصلحون لهذا الأمر، وأنه يتقرب إليهم بالصدقات، أو بالذبائح أو بغير ذلك حتى ينفعوه وحتى يشفعوا له، وحتى يبرئوا مريضه، وحتى يعطوه الولد أو إلى غير ذلك.
ثانيا: اتخاذ القباب على القبور أيضا منكر، لا يجوز البناء عليها
__________
(1) السؤال التاسع من الشريط، رقم 74.

(2/218)

مطلقا، بل يجب أن تبقى مكشوفة ليس عليها بناء؛ لقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ، ولما ثبت في الصحيح عن جابر رضي الله عنه قال: «نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور، وعن القعود عليها، وعن البناء عليها، (2) » فالرسول نهى عن البناء عليها، ونهى عن الكتابة عليها.
فالواجب أن لا يكتب عليها، وأن لا يبنى عليها لا قبة ولا غيرها.
ثالثا: الصلاة عند القبور لا تجوز، الرسول صلى الله عليه وسلم لعن من اتخذها مساجد، وقال صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (3) » ، رواه مسلم في الصحيح فنهاهم أن يتخذوها مساجد، ومن صلى عند القبر فقد اتخذه مسجدا، ولو ما بنى عليه قبة، ولو ما بنى عليه مسجدا، ما دام يصلي عند القبور وبين القبور، فإنه بهذا يتخذها مسجدا؛ لأن الرسول عليه الصلاة قال: «وجعلت لي الأرض مسجدا وطهورا (4) »
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(2) مسلم الجنائز (970) ، الترمذي الجنائز (1052) ، النسائي الجنائز (2028) ، أبو داود الجنائز (3225) ، أحمد (3/339) .
(3) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور.. برقم 532.
(4) أخرجه الإمام البخاري في كتاب الصلاة، باب قول النبي صلى الله عليه وسلم: جعلت لي الأرض مسجدا وطهورا برقم 438.

(2/219)

فمن صلى في محل اتخذه مسجدا، ولهذا لا يصلى في المحل النجس، ولو صلى بين القبور، فإذا صلى عند القبور أو إلى القبر، أو في طرف المقبرة كل هذا من الاتخاذ لها مساجد، فالواجب الحذر من ذلك.

(2/220)

72 - حكم الاعتكاف وإقامة حلقات الذكر عند القبور
س: الأخ: ع. ي. يسأل ويقول: يأتي ناس لأحد القبور لدينا من جميع البلدان، ويقفون عند القبر، بل ويقيمون لفترة لا تقل عن أسبوع ويعملون حلقات الذكر، فكيف نوجه هؤلاء وبما توجهونهم؟ جزاكم الله خيرا وأحسن إليكم (1)
ج: هذا بدعة، من وسائل الشرك يوجهون بأنه لا يجوز لهم هذا، والمشروع أن يأتوا للسلام والزيارة، ويسلمون على أهل القبور ويدعون لهم، ثم ينصرفون.
أما الجلوس عندهم لإقامة دروس، أو قراءة القرآن، أو لأجل الدعاء يوما أو يومين أو أقل أو أكثر فهذا لا يجوز، ليس من سنته عليه الصلاة والسلام، إنما يسلم ويدعو لهم ثم ينصرف، كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم
__________
(1) السؤال السادس والثلاثون من الشريط، رقم 292.

(2/220)

العافية يرحم الله المستقدمين منا والمستأخرين (1) » ، وهكذا كان يفعل صلى الله عليه وسلم، يزور القبور ويسلم عليهم ويدعو لهم ثم ينصرف.
أما الجلوس عندهم أسبوعا أو أسبوعين أو يوما أو يومين، للصلاة أو للدعاء أو للقراءة، أو للصدقات، هذا لا أصل له، بل هو من وسائل الشرك والغلو، فإن دعوا الأموات واستغاثوا بهم صار شركا أكبر، دعوهم أو نذروا لهم أو ذبحوا لهم، يتقربون إليهم بذلك أو استعانوا بهم هذا هو الشرك الأكبر، كما قال الله سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) ، وقال عز وجل: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (4) فسماه شركا ثم دعاؤهم إياهم شرك بهم، فدل ذلك على أنه لا يجوز دعاء الأموات ولا الأصنام ولا الأحجار ولا الكواكب، ولا الملائكة ولا غيره، بل يدعى الله وحده، هو الذي يدعى جل وعلا، هو الذي يسأل سبحانه وتعالى، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (5) ، فالمؤمن يجتهد في دعاء ربه والضراعة إليه وسؤاله، ولا يدعو معه لا ملكا ولا نبيا، ولا شجرا، ولا حجرا، ولا صنما، ولا جنا ولا كوكبا، ولا غير ذلك. العبادة حق الله وحده.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة الجن الآية 18

(2/221)

أما الحي الحاضر الذي يسمع كلامك، أو من طريق المكاتبة، أو الهاتف تقول له: افعل كذا، وتأمره بكذا، لا بأس عن طريق الهاتف، عن طريق المكاتبة، أو حاضر عندك، تقول له افعل كذا، أصلح سيارتي، اسق نخلي، أرسل لي كذا وكذا لا بأس بهذا، هذه أمور عادية لا بأس بها، ولهذا قال الله سبحانه في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (1) يعني حاضرا عنده، يقدر على إغاثته، بخلاف دعاء الأموات، والاستغاثة بالأموات أو الغائبين، أو الجن، أو الملائكة أو الأشجار أو الأحجار، هذا كله من الشرك الأكبر.
__________
(1) سورة القصص الآية 15

(2/222)

73 - الصلاة في المساجد التي فيها قبور
س: في مدينة دنقلا بالسودان، مسجد كبير وبه ضريحان لشخصين، يعتقد الناس أنهما من الصالحين، وهذه الأضرحة تزار وتقدم لها القربان، والمقابر من جهة القبلة، ويفصل بينها وبين المصلين حائط المصلى فقط؛ هل يجوز لي أن أصلي في هذا المسجد، لتبليغ الدين، علما بأن المسجد يجمع ناسا كثيرين، من مناطق مختلفة وإذا صليت ما حكم صلاتي، هل أعيدها أم ماذا أفعل؟ (1)
__________
(1) السؤال الثامن من الشريط، رقم 199.

(2/222)

ج: بناء المساجد على القبور منكر عظيم، وهو من وسائل الشرك؛ لقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ، فلا يجوز البناء على القبور ولا اتخاذ المساجد عليها، ولا جعلها مصلى، فالمسجد الذي فيه قبر أو أكثر، لا يصلى فيه والصلاة فيه غير صحيحة؛ لأن الرسول نهى عنها، ولعن من فعل ذلك، عليه الصلاة والسلام.
وقال في الحديث الآخر الذي رواه مسلم، في الصحيح: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد فإني أنهاكم عن ذلك (2) » ، فنهى عن اتخاذ القبور مساجد، قال: إنه ينهى عنها، ولعن من فعلها وذمه، فلا يجوز للمسلمين أن يصلوا في المساجد، التي فيها القبور بل يجب نبشها، فعلى الدولة وعلى أهل الحل والعقد، أن ينبشوها ويجعلوها في مقابر المسلمين؛ لتبقى المساجد ليس فيها قبور على الدولة إذا كانت تدين بالإسلام، أن تنبش هذه القبور التي في المساجد، وأن تجعلها مع المسلمين في مقابرهم، حتى تخلو المساجد من القبور، هذا إن كانت القبور بعد المسجد، أما إن كان المسجد بني عليها وهي قديمة، فالواجب أن يهدم المسجد، ولا يصلى فيه ويلتمس
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(2) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور.. برقم 532.

(2/223)

أهل الحي أرضا أخرى، ليس فيها قبور فيعمرون فيها مسجدا، ويصلون فيه، أما المسجد الذي بني على القبور، فالواجب هدمه لأنه أسس على معصية الله، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه: «نهى عن تجصيص القبور، والقعود عليها والبناء عليها (1) » ، رواه مسلم في الصحيح من حديث جابر رضي الله عنه، والخلاصة أن القبر إن كان جديدا، والمسجد هو الأسبق، وجب نبش القبر، ونقل الرفات إلى المقابر الأخرى، تجعل في حفرة ينصب ظاهرها كالقبر، وهكذا لو كان أكثر من قبر، قبرين أو ثلاثة، كلها تنقل كل رفات قبر تجعل في حفرة وحدها في المقابر العامة، يجعل ظاهرها كظاهر القبور، حتى لا تمتهن ويبقى المسجد خاليا.
أما إن كانت القبور هي الأصل، والمسجد هو الحادث بني عليها فيهدم؛ لأنه أسس على غير التقوى، على المعصية فيهدم ويبنى لأهل الحي مسجد في محل آخر ليس فيه قبور، طاعة لله ورسوله عليه الصلاة والسلام، وعملا بما دلت عليه النصوص، وتحذيرا للمسلمين من الشرك وقطعا لوسائله؛ لأن وجود القبور في المساجد من وسائل الشرك، من وسائل الغلو فيها، ووسائل دعائها والاستغاثة بها، والطواف بها ولا حول ولا قوة إلا بالله، فيجب الحذر من ذلك، أما
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه برقم 970.

(2/224)

إن كان القبر خارج المسجد، عن يمينه أو شماله أو أمامه أو خلفه وليس في داخله، فالصلاة صحيحة، لكن لو تيسر إبعاده في المقابر، يكون أولى حتى لا يغلو فيه أحد، إذا كان خارج المسجد خارج بناء المسجد، عن يمين أو شمال أو أمام أو خلف، الأولى والأفضل أن ينقل لا يبقى القبر عند المسجد، لئلا يغلى فيه وينقل للمقابر العامة، ولكن الصلاة صحيحة؛ لأن المسجد سليم من القبور ليس في داخله قبور، ونسأل الله أن يوفق ولاة أمر المسلمين لتطهير بلادهم من آثار الشرك ووسائله وأن يعينهم على كل خير، وأن يصلح قلوبهم وأعمالهم، وأن يوفق العلماء للقيام بما يجب من النصيحة لولاة الأمور، وإرشادهم إلى الخير وإعانتهم عليه.
فإن واجب العلماء عظيم في كل مكان، في السودان وفي غير السودان، وواجب العلماء عظيم، يجب عليهم أن يرشدوا الناس إلى أن دعاء الأموات والاستغاثة بالأموات أمر منكر، بل شرك أكبر، فإنه لا يجوز الطواف بالقبور، ولا دعاء أهلها، والاستغاثة بهم ولا أن يطلب منهم المدد، هذا منكر عظيم وشرك أكبر. فالواجب على أهل العلم في السودان، وفي مصر وفي الشام والأردن وفي كل مكان، وفي هذه الجزيرة كلها، في اليمن والخليج في كل مكان؛ الواجب على العلماء أن يبينوا أمر الله، ويرشدوا الناس إلى توحيد الله وطاعة الله، وأن ينكروا عليهم المنكرات، حتى يعرف الناس المنكر وحتى يحذروه، فالعلماء هم ورثة الأنبياء، وعليهم واجب عظيم هو واجب الدعوة والبلاغ، والأمر

(2/225)

بالمعروف والنهي عن المنكر، في كل بلد وفي كل دولة، وعلى العلماء إذا كانت الدولة كافرة، أن يرفعوا إليها ويبينوا لها أن هذا الأمر كذا وكذا، حتى تسمح لهم بعمل ما شرع الله، لأنه لا بد من قوة تعين على إزالة المنكر؛ لأن العامة الجهلة قد يعترضون على أهل العلم، فلا بد من الاستعانة بالله ثم بالدولة، حتى تعينهم على هدم المساجد التي بنيت على القبور، وحتى تعينهم على نقل القبور التي وضعت في المساجد تنقل رفاتها إلى المقابر العامة، وليس لأحد أن يفعل ما يحصل به التشويش، بل عليه أن يستأذن من ولاة الأمور، حتى تجري الأمور على طريقة حسنة مضبوطة من جهة ولاة الأمور.
وإذا كان ولي الأمر قد جعل الأمر لأمير البلد، وعلماء البلد قاموا بالواجب: العلماء يرفعون لأمير البلد، وأمير البلد ينفذ ويتعاون الجميع على البر والتقوى، كما قال سبحانه وتعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) ؛ ولا يجوز للعالم السكوت عن هذا الأمر العظيم، والخطر الكبير يجب على أنصار السنة في مصر والشام والسودان وفي كل مكان، وعلى العلماء جميعا في كل مكان أن يبينوا للناس أمر الله، وأن يشرحوا لهم حقيقة الدين، وأن يوضحوا لهم أنواع الشرك الأكبر والأصغر، وسائر المعاصي حتى يجتنبوها، وحتى يحذروها، ويجب على العلماء أن ينكروا على الناس دعاء الأموات، والاستغاثة بالأموات والنذر للأموات، والذبح لهم وأن يجعل صناديق للنذور، هذا منكر عظيم
__________
(1) سورة المائدة الآية 2

(2/226)

وشر وخيم، يجب على العلماء أن ينكروه بغاية النشاط، وبالأساليب الحسنة التي يحصل بها إنكار المنكر، فلا يحصل بها تشويش مع ولاة الأمور، بل يتصلون بولاة الأمور، ويخبرونهم بما يجب حتى تتفق الكلمة مع ولاة الأمور في إنكار المنكر، والقضاء على أسباب الشرك والفساد والشرك، فالعلماء واجبهم عظيم، وهم مسئولون أمام الله يوم القيامة، مسئولون عما قصروا فيه، وعما لم يقوموا به من الواجب، هم ورثة الرسل، هم خلفاؤهم، يقول الله سبحانه: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ} (1) {عَمَّا كَانُوا يَعْمَلُونَ} (2) ولا سيما ما يتعلق بالعقيدة والشرك والتوحيد، هي أعظم من غيره.
وأصل الدين وأساس الملة عبادة الله وحده، وهو معنى لا إله إلا الله، فإن معناها لا معبود حق إلا الله، كما قال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (3) ؛ وقال سبحانه في سورة لقمان: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} (4) فدعوة الأموات والاستغاثة بالأموات، والنذر لهم وطلب المدد منهم هذا من الشرك الأكبر، سواء كانوا أنبياء أو صالحين أو غيرهم، هذا حق الله، العبادة حق الله وحده لا يدعى إلا الله ولا يستغاث إلا به، الأموات قد انقطعت أعمالهم، إلا مما شرع الله من صدقة جارية، أو علم ينتفع به أو ولد صالح يدعو لأبيه وأمه،
__________
(1) سورة الحجر الآية 92
(2) سورة الحجر الآية 93
(3) سورة البقرة الآية 163
(4) سورة لقمان الآية 30

(2/227)

المقصود أنهم لا يدعون مع الله، ولا يستغاث بهم ولا ينذر لهم، ولا يذبح لهم، ولا يطلب منهم المدد، ولو كانوا عظماء في الدين كالعلماء والرسل، لا يجوز هذا أبدا، بل دين الله سبحانه إخلاص العبادة لله وحده؛ قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ؛ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) ؛ {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (3) ، هكذا يقول سبحانه، ويقول عز وجل: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} (4) ؛ {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (5) ، أما الحي القادر، لا بأس أن يستعان به، الحي القادر، تقول لأخيك: أعني على كذا يسمع كلامك، أو من طريق الكتابة تقول: يا أخي ساعدني على كذا، أعني على مزرعتي على إصلاح سيارتي، اشتر لي كذا، لا بأس بالتعاون بين الأحياء، أما دعاء الأموات أو دعاء الغائبين يسمعون وهم غائبون بدون واسطة، هذا شرك أكبر، أو دعاء الجن أو دعاء الملائكة، أو الاستغاثة بهم هذا هو الشرك الأكبر، بعث الله الرسل لإنكاره والنهي عنه والتحذير منه، وهو مصادم لقوله عز وجل: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (6) ؛ ولقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (7) ؛ ولقوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (8) نسأل الله أن يوفق ولاة الأمور، من الأمراء والعلماء لكل ما فيه صلاح
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة الذاريات الآية 56
(4) سورة غافر الآية 65
(5) سورة الزمر الآية 2
(6) سورة الفاتحة الآية 5
(7) سورة الإسراء الآية 23
(8) سورة الذاريات الآية 56

(2/228)

العباد والبلاد، وأن يعينهم على كل خير ويصلح لهم البطانة، وأن يجعلهم هداة مهتدين، وإيانا وسائر إخواننا، ولا حول ولا قوة إلا بالله.
وإذا كان القبر في هذا المسجد لا يصلي معهم، إنما يجلس وينبههم أو في أوقات أخرى، في غير هذا المسجد، جماعات أخرى، أما إذا كان القبر خارج المسجد لا بأس يصلي معهم، ويذكرهم بالله، ويعلمهم دينهم، أما إذا كان القبر في داخل المسجد، فلا يصلي فيه: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ، هكذا قال عليه الصلاة والسلام، ولكن المؤمن يتحرى الأوقات المناسبة، فإذا جاء وقد صلوا ذكرهم، أو ذكرهم قبل الصلاة، وقال: أحب أن أصلي معكم لولا هذا القبر، والمساجد التي فيها القبور لا يصلى فيها، ويرشدهم أو بعد الصلاة يرشدهم ويعلمهم لا حرج في ذلك والحمد لله.
س: ما حكم البناء على القبر بما في ذلك المسجد؟ (2)
ج: أما البناء على القبور فهو محرم سواء كان مسجدا أو قبة أو أي بناء لا يجوز ذلك؛ لأن الرسول صلى الله عليه وسلم لعن اليهود، قال: «لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد (3) » فعلل اللعنة
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(2) السؤال الحادي عشر من الشريط، رقم 10.
(3) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/229)

باتخاذهم المساجد على القبور، فدل ذلك على تحريم البناء على القبور، وأنه لا يجوز، واتخاذها مساجد من أسباب الفتنة بها، لأنها إذا وضعت عليها المساجد افتتن بها الناس، وربما دعوها من دون الله واستغاثوا بأهلها فوقع الشرك، وفي حديث جندب بن عبد الله البجلي عند مسلم في صحيحه يقول النبي صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (1) » ، هكذا يقول صلى الله عليه وسلم يحذرنا من اتخاذ المساجد على القبور، فينبغي لأهل الإسلام أن يحذروا ذلك، بل الواجب عليهم أن يحذروا ذلك، وفي حديث جابر عند مسلم عن النبي صلى الله عليه وسلم أنه نهى عن تجصيص القبور وعن القعود عليها أو البناء عليها، فالبناء عليها منهي عنه مطلقا واتخاذ القباب والمساجد عليها كذلك؛ لأن ذلك من وسائل الشرك إذا بني على القبر المسجد أو القبة ونحو ذلك عظمه الناس، وفتن به الناس، وصار من أسباب الشرك به، ودعاء أصحاب القبور من دون الله عز وجل، كما هو واقع في دول كثيرة وبلدان كثيرة عظمت القبور، وبنيت عليها المساجد وصار الجهلة يطوفون بها، ويدعونها ويستغيثون بأهلها، وينذرون لهم ويتبركون بقبورهم ويتمسحون بها، كل هذا وقع بأسباب البناء على القبور، واتخاذ المساجد عليها، وهذا من باب الغلو الذي حرمه الله، يقول النبي صلى الله عليه وسلم: «إياكم والغلو في الدين فإنما
__________
(1) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.

(2/230)

أهلك من كان قبلكم الغلو في الدين (1) » ، وقال: «هلك المتنطعون، هلك المتنطعون، هلك المتنطعون (2) » ، يعني: المتشددين الغالين.
والخلاصة أنه لا يجوز البناء على القبور لا مسجد ولا غير مسجد ولا قبة وأن هذا من المحرمات العظيمة، ومن وسائل الشرك، فلا يجوز فعل ذلك، وإذا وقع فالواجب على ولاة الأمور إزالته وهدمه وأن لا يبقى على القبور مساجد، ولا قباب بل تبقى ضاحية مكشوفة كما كان هذا في عهد النبي صلى الله عليه وسلم وفي عهد أصحابه رضي الله عنهم وأرضاهم والسلف الصالح، ولأن بناء المساجد على القبور من وسائل الشرك، كذلك القباب والأبنية الأخرى كلها من وسائل الشرك فلا تجوز بل الواجب إزالتها وهدمها؛ لأن ذلك هو مقتضى أمر النبي صلى الله عليه وسلم، هو أمر عليه الصلاة والسلام بأن تزار القبور للذكرى والعظة ونهى عن البناء عليها، واتخاذ المساجد عليها؛ لأن هذا يجعلها آلهة يجعلها أوثانا تعبد من دون الله، فوجب امتثال أمره بالزيارة يعني شرع لنا أن ننفذ الأمر بالزيارة المشروعة فالزيارة مستحبة، يشرع لنا أن نزورها للذكرى والدعاء لأهلها بالمغفرة والرحمة، لكن لا نبني عليها لا مساجد ولا قبابا ولا أبنية أخرى؛ لأن البناء عليها من وسائل الشرك، والفتنة
__________
(1) أخرجه الإمام أحمد في مسند بني هاشم، مسند عبد الله بن العباس رضي الله عنه برقم 1854.
(2) أخرجه مسلم في كتاب العلم، باب هلك المتنطعون برقم 2670.

(2/231)

بها من الجهة الأخرى، وهي وضع القبور في المساجد يدفن الميت في المسجد، هذا لا يجوز أيضا بعض الناس إذا مات قال: ادفنوني في المسجد هذا لا يجوز دفنه في المسجد بل يجب أن ينبش وينقل إلى المقبرة إذا دفن أحد في المسجد ينبش وينقل إلى المقبرة ولا يجوز بقاؤه في المسجد أبدا، هذا هو الواجب على أهل الإسلام ألا يدفنوا في المساجد يعني ليس لأحد أن يدفن في المسجد ينبش ينقل إلى المقبرة العامة.
س: قال الرسول صلى الله عليه وسلم: «ألا إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (1) » ، وله أحاديث تنهى عن بناء المساجد على القبور، فإذا وجد القبر، فعلينا التسوية، والمسجد النبوي أسأل الله أن يطعمني زيارته، ولكن من زار المسجد النبوي، وجد أن قبر النبي بارز غير مسوى مع الأرض، ويصلى عليه أحيانا، أنا أسأل مع السائلين هل هناك رخصة لقبر النبي صلى الله عليه وسلم فقط وهذا غير وارد. أفتونا جزاكم الله خيرا؟ (2)
ج: النبي صلى الله عليه وسلم دفن في بيته، والصحابة رأوا دفنه في البيت حتى لا يتخذ قبره مسجدا، هذا هو الأصل لكن لما وسع أمير المؤمنين في وقته الوليد بن عبد الملك في المائة الأولى مسجد الرسول صلى الله عليه وسلم أدخل
__________
(1) مسلم المساجد ومواضع الصلاة (532) .
(2) السؤال الثالث والثلاثون من الشريط، رقم 306.

(2/232)

الحجرة في المسجد، ومن ذلك الوقت دخلت في المسجد، وإلا فهو مدفون في بيته عليه الصلاة والسلام، فلا حجة فيه لأحد من الناس؛ لأنه عليه الصلاة والسلام لم يدفن في المسجد، وإنما دفن في بيته، ودخلت الحجرة برمتها في التوسعة.
أما الناس فلا يجوز لهم أن يدفنوا في المساجد، والرسول صلى الله عليه وسلم لعن من فعل ذلك، قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ، فلا يجوز الدفن في المساجد، ولا يجوز بناء مساجد على القبور، فكل هذا منكر، لعن النبي صلى الله عليه وسلم من فعله، والواجب الحذر من ذلك، أما قبر النبي صلى الله عليه وسلم فلم يدفن في المسجد، بل دفن في بيته، ولكن عند التوسعة أدخل البيت في المسجد، وكان هذا من أخطاء الوليد عفا الله عنه.
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/233)

74 - حكم من يقصد قبور الأولياء للغوث والشفاعة
س: السائل من الجزائر يقول: تعلق بعض الناس بالصالحين وهم موتى، فترى هذا الإنسان يذهب إلى هؤلاء الموتى يطلب منهم قضاء الحاجات، وتفريج الكربات مع أن هؤلاء ماتوا، ويزعم أنهم صالحون، ما حكم عمل هؤلاء مأجورين؟ (1)
ج: ما يفعله بعض الناس من الذهاب إلى قبور الصالحين، أو قبر النبي صلى الله عليه وسلم يدعو ويستغيث، هذا من الشرك الأكبر، هذا شرك المشركين، هذا شرك الجاهلية نعوذ بالله، كان في الجاهلية، يطلبون من الموتى، كما كانوا يسألون اللات ويتقربون إليه وهو رجل صالح، يزعمون أنه كان يلت سويق الحاج فمات فعكفوا على قبره وصاروا يسألونه من دون الله يستغيثون به، ولهذا قال النبي صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (2) » .
فالواجب على كل مكلف أن يتقي الله وأن يراقب الله، وأن يخص الله بالعبادة، فلا يدعو إلا الله ولا يستغيث إلا به، ولا يستجير إلا به هو سبحانه الذي يدعى ويرجى، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3)
__________
(1) السؤال من الشريط، رقم 419.
(2) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.
(3) سورة الجن الآية 18

(2/234)

قال سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) ، قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) ، قال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (3) ، يعني: المشركين، فالذي يقصد أصحاب القبور وإن كانوا صالحين، ويسألهم الغوث أو الشفاعة أو غفران الذنوب، أو السلام من شر الأعداء كل هذا شرك بالله، شرك أكبر، وهكذا دعاء الجن والاستغاثة بالجن، أو بالأصنام والأوثان كل هذا من الشرك الأكبر، نسأل الله العافية.
فالواجب الحذر من ذلك، هذا هو دين المشركين، دعاء الأموات والاستغاثة بالأموات وبالأصنام وبالجن والنجوم هذا شرك المشركين، هذا دينهم الباطل، نسأل الله العافية.
__________
(1) سورة غافر الآية 60
(2) سورة المؤمنون الآية 117
(3) سورة يونس الآية 106

(2/235)

75 - حكم الصلاة عند القبور
س: يوجد عندنا في العراق، بدع وهي أن بعض الناس يقصدون إلى قبور أولياء الله والصالحين من مكان بعيد وعند زيارة القبر يخلعون أحذيتهم، والقبور مبني عليها شبه المساجد، هل هذا جائز، وعند دخولهم يصلون ركعتين وهي صلاة الزيارة، تقال سنة هل هذا جائز أم لا؟ (1)
ج: هذا سؤال مهم وله شأنه العظيم وهو تعظيم القبور للزيارة البدعية، والبناء على القبور واتخاذ المساجد عليها هذه مسائل ذات أهمية، فينبغي أن يعلم أن الزيارة للقبور سنة؛ لأن النبي عليه السلام قال: «زوروا القبور فإنها تذكركم الآخرة (2) » ، ولكن ليس المقصود بهذه الزيارة أن يدعى الميت أو يستغاث به أو يطلب منه المدد أو يتمسح بالقبر أو ما أشبه ذلك، المقصود من الزيارة ذكر الآخرة ذكر الموت والدعاء للميت والترحم عليه إذا كان مسلما، هذا المقصود؛ ولهذا قال عليه الصلاة والسلام: «زوروا القبور فإنها تذكركم الآخرة (3) » ، وفي
__________
(1) السؤال الثامن عشر من الشريط، رقم 26.
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.

(2/236)

لفظ آخر: «تذكركم الموت (1) » ، فالسنة للزائر إذا زار المسلم أن يسلم على المقبورين وأن يدعو لهم بالمغفرة والرحمة، وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية (2) » ، وفي لفظ: «يرحم الله المستقدمين منا والمستأخرين (3) » ، وكان يقول إذا زار البقيع: «اللهم اغفر لأهل بقيع الغرقد (4) » ؛ السنة إذا زار القبور هكذا أن يدعو لهم بالمغفرة والرحمة يسلم عليهم ويدعو لهم، هذا هو المشروع، أما أن يزورهم ليدعوهم من دون الله، ويطلب منهم المدد ليستغيث بهم لينذر لهم، هذا من الشرك الأكبر والعياذ بالله، وهذا من عمل الجاهلية، أبي جهل وأصحابه عند القبور، هذا لا يجوز بل هو من الشرك الأكبر، وهكذا الصلاة عند القبور لا تجوز، النبي صلى الله عليه وسلم قال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (5) » ، بل لعن الله
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة قبور المشركين برقم 1572.
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 974.
(4) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 974.
(5) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.

(2/237)

اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، فلا يجوز الصلاة في القبور، ولا العكوف عندها ولا سؤال أهلها ولا الاستغاثة بهم ولا النذر لهم كما تقدم، ولما رأت أم حبيبة وأم سلمة كنيسة في الحبشة وما فيها من الصور أخبرت بذلك النبي صلى الله عليه وسلم فقال: «أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروه بتلك الصور، أولئك شرار الخلق عند الله (1) » ، فأخبر أنهم شرار الخلق بسبب تعظيمهم للقبور بالبناء عليها واتخاذ المساجد عليها ونحو ذلك، فالذي يغفله بعض الناس من اتخاذ المساجد على القبور أو اتخاذ القباب على القبور المزينة بالذهب والفضة وغير ذلك كل هذا منكر.
وقد ثبت عنه صلى الله عليه وسلم أنه نهى عن تجصيص القبور وعن القعود عليها وعن البناء عليها، فلا يجوز للمسلمين أن يبنوا على القبور المساجد ولا القباب ولا غيرها من الأبنية بل تبقى ضاحية مكشوفة في الجبانة في المقابر إذ يأتي إليها الزائر ويسلم عليهم وهو واقف ثم ينصرف ولا يجوز الصلاة عندها ولا بين القبور ولا التمسح بالتراب، ولا الجلوس عندها للقراءة أو الدعاء كل هذا منكر، وإنما يسلم عليهم ويدعو لهم وينصرف كما فعله النبي صلى الله عليه وسلم، وكما فعله أصحابه، وكما علمهم النبي صلى الله عليه وسلم ذلك، والصلاة عند القبور من البدع، ومن وسائل الشرك أيضا، النبي صلى الله عليه وسلم قال:
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة برقم 434، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور. برقم 528.

(2/238)

«اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا (1) » ، دل ذلك على أن القبور لا يصلى فيها ولا يصلى عندها، إنما الصلاة في المساجد، في البيوت، أم القبور فلا؛ لأن الصلاة عندها من وسائل الشرك، من وسائل العبادة من دون الله، وهكذا البناء عليها وهكذا اتخاذ المساجد عليها، وهكذا اتخاذ القباب عليها وفرشها وتطييبها، كل هذا من وسائل الشرك، ولا ينبغي للعاقل أن يغتر بما يفعله الناس الجهلة من هذا الشيء كما في بلاد كثيرة يعظمون القبور ويبنون عليها المساجد والقباب، وهذا من المنكرات العظيمة ومن وسائل الشرك كما لا يخفى عند أهل العلم.
فوصيتي ونصيحتي للسائل أن يحذر هذا وإذا زار القبور يزورها زيارة شرعية، يسلم عليهم ويدعو لهم إذا كانوا مسلمين وينصرف، أما الصلاة في مسجد على القبر أو عند القبور، فهذا منكر، كذلك الجلوس عندها للدعاء أو القراءة كذلك لا يجوز، وهكذا أعظم وأكبر دعاؤها والاستغاثة بها والنذر لها وطلبها المدد هذا يفعله بعض الجهلة وهو من الشرك الأكبر.
فالواجب الحذر من ذلك غاية الحذر، وكثير من المسلمين عندهم
__________
(1) أخرجه الإمام البخاري في كتاب الصلاة؛ باب كراهية الصلاة في المقابر برقم 432، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته.. برقم 777.

(2/239)

جهل كثير في هذه المسائل يفعلون ما يرون العامة يفعلونه عند القبور ولا يعلمون أحكام الشرع في ذلك.
والواجب على العلماء في كل البلاد أن يعلموا الناس، ويرشدوا الناس إلى سنة نبيهم عليه الصلاة والسلام وأن يحذروهم من الشرك والبدع، هذا هو الواجب على أهل العلم، في كل مكان ولكن بسبب قلة العلماء وقلة أهل التحقيق، كثر هذا الشر في بلدان كثيرة وظنوه دينا وظنوه شيئا مشروعا وصاروا يسارعون إليه، يحسبون أنهم على هدى وعلى حق في ذلك، وهذه مصيبة، يجب التنبيه عليها ويجب على كل مسلم أن يسأل عما أشكل عليه، وألا يتساهل في الأمور العادية التي يرى عليها آباءه وأسلافه لا بل يسأل، فإن الكفار كان من عاداتهم اتباع أسلافهم على غير بصيرة كما حكى الله عنهم أنهم يقولون: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} (1) ؛ فلا ينبغي التأسي بالكفرة في ذلك، بل تسألون أهل العلم إن كانوا عندكم، فالمسلم مأمور بالسؤال أو تكتب إليهم في أي بلاد تسألهم عما أشكل عليك من أمور دينك حتى تكون بصيرة؛ لأن الله قال: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (2) .
فالواجب على أهل الإسلام إذا كان ما عندهم علم أن يسألوا، كل إنسان ما عنده علم يسأل عما أشكل عليه في أمور القبور في أمور صلاته في زكاته في صيامه في معاملاته في كل شيء.
__________
(1) سورة الزخرف الآية 23
(2) سورة النحل الآية 43

(2/240)

76 - الرد على شبهة جواز الاستغاثة من الأموات
س: لقد استمعنا إلى برنامجكم في السعودية كثيرا والبرنامج هو نور على الدرب وأحسسنا على تركيزكم الكبير على زيارة القبور، والتبرك بما فيها من أهل الخير وهم بلا شك فيهم الخير الكثير، وخاصة أنهم يعيشون في كنف الله سبحانه وتعالى، وهم أقرب إليه من غيرهم؛ لأنهم في حضرته، لكن كثرة كلامكم عن عدم جدواهم، جعلتنا نضع عدة أسئلة عندما نريد أن نقوم بزيارة هؤلاء، نرجو منكم أن تصدقونا القول، وفقنا الله وإياكم؛ لأننا نريد إذا لم نكن على صواب، أن نتجنب ما نحن عليه؟ (1)
ج: السائل مشكور في طلبه الحق، وهذا هو الذي ينبغي لكل مؤمن أن يسأل عما أشكل عليه، وأن لا يبقى على الجهل؛ لأن الله يقول سبحانه: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (2) ، والموتى في القبور أقسام: منهم ما هو قريب من الله، وفي كنف الله ومرحوم ومن أهل التقوى والإيمان، ومنهم معذب لما غلب عليه من الكفر، والفسق فليسوا على حد سواء، المؤمن الطيب الذي مات على طاعة الله ورسوله على خير عظيم، وموعود بالجنة، وقبره روضة من رياض
__________
(1) السؤال الثامن عشر من الشريط، رقم 23.
(2) سورة النحل الآية 43

(2/241)

الجنة، أما الذي مات على الكفر بالله، كالذين يدعون الأموات، ويستغيثون بالأموات، ويطلبونهم المدد، فهذا كفر يبطل الأعمال، هذا على خطر عظيم، وهو متوعد بالنار والعذاب الأليم لكفره بالله وشركه بالله، وهكذا من مات على المعاصي غير تائب، كالذي يموت على الزنا، وعقوق الوالدين أو على أكل الربا، أو على شهادة الزور، أو على شرب الخمور، وسرقة أموال الناس ونحوها، هؤلاء على خطر عظيم من دخول النار، وعلى خطر أن تكون قبورهم حفرة من حفر النار، نعوذ بالله، فليسوا الموتى على حد سواء.
فينبغي أن تعلم أيها السائل أن الأموات أقسام: منهم المرضي عنه، المستقيم الذي مات على تقوى وإيمان، فله الجنة والكرامة، وقبره روضة من رياض الجنة، ومنهم من مات على الكفر والضلال، كالذي يستهزئ بالدين، ويسب الدين، أو يدع الصلاة، أو يسأل الموتى ويستغيث بهم، وينذر لهم ويطلبهم المدد، وما أشبه ذلك، هذا هو الكفر بالله عز وجل، وهم متوعدون بالنار، إذا ماتوا على كفرهم، ومنهم مسلم، لكن مات على المعاصي، مات على شرب الخمر، مات على الربا، مات على الزنا، مات على السرقة، مات عاقا لوالديه، هذا على خطر من دخول النار وإن كان لا يخلد في النار إذا دخلها، لكن على خطر من العذاب في قبره، بسبب معاصيه. فينبغي لك أن تحذر، وأن تكون على بينة، أما زيارة القبور فهي أقسام: إن كانوا مسلمين يزارون للدعاء لهم، والترحم عليهم والاستغفار لهم، ويتذكر الزائر الآخرة والزهد في الدنيا، وقد

(2/242)

كان النبي صلى الله عليه وسلم يعلم أصحابه، إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين (1) » ، وكان يقول: «اللهم اغفر لأهل بقيع الغرقد (2) » ، فأنت تسأل الله لهم المغفرة والرحمة والعافية، إذا زرتهم، أما دعاؤهم، فتقول: يا سيدي فلان، اقض حاجتي، اشف مريضي، المدد المدد، فهذا شرك بالله، ولا يجوز هذا من عمل الجاهلية، من عمل أبي جهل وأشباهه من كفار الجاهلية كفار قريش وأشباههم، وأنت لا تطلب منهم شيئا فلا يقال لهم المدد، ولا يسألون ولا يطلبون الشفاء، هذا يطلب من الله سبحانه وتعالى، لا منهم، هو القادر على كل شيء جل وعلا، أو يقال: ألا تشفعون لنا، لا يطلب منهم هذا، أيضا، وإنما يستغفر لهم، يدعى لهم بالرحمة والمغفرة، فينبغي أن تعلم ذلك، وأن تكون على بينة، أما الكفار فلا يزارون مثل قبور اليهود، وقبور النصارى، وقبور المشركين الذين يعبدون غير الله ويستغيثون بالأموات، وينذرون لهم، هؤلاء لا تزار قبورهم، ومن زارها لقصد الاعتبار فلا بأس، مثل زيارة النبي للاعتبار، يعتبر، يتذكر الآخرة، لكن لا يدعى لهم، ولا يترحم عليهم، فقد زار النبي قبر أمه التي ماتت على الجاهلية، واستأذن أن يستغفر لها، فلم يؤذن له أن يستغفر لها عليه الصلاة والسلام، لكن
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 974.

(2/243)

زارها للاعتبار للذكرى فقط، فإن زيارة القبور، قبور الكفار، من النصارى وغيرهم للذكرى والاعتبار، والزهد في الدنيا والرغبة في الآخرة، فلا بأس لكن لا تسلم عليهم ولا تدعو لهم؛ أما المسلمون فتزار قبورهم، ويدعى لهم بالمغفرة والرحمة، ولا يدعون مع الله ولا يستغاث بهم، ولا ينذر لهم ولا يسألون عن الشفاعة، ولا يذبح لهم ولا يطلب منهم النصر ولا المدد كل هذا لا يجوز، كل هذا من الشرك الذي حرمه الله، وهو من عمل أهل الجاهلية.
فينبغي لك أيها السائل أن تحفظ هذا، وأن تبلغه لمن وراءك من الإخوان، ينبغي لك أن تحفظ هذا جيدا، وأن تبلغه من حولك، من جيرانك ومن أصحابك وجلسائك، حتى تكونوا على بينة وعلى بصيرة، لأن الله يقول: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) سبحانه وتعالى، فالموتى لا يدعون، وهكذا الملائكة، وهكذا الأنبياء بعد موتهم، وهكذا الكواكب وهكذا الأشجار والأحجار، وهكذا الأصنام كلها لا تدعى من دون الله، ولا يستغاث بها ولا ينذر لها، ولا يتمسح بها، أما النبي الحي، والصالح الحي، الذي يسمع كلامك لا بأس أن تقول له: اشفع لي ادع الله لي، كان الصحابة في حياة النبي صلى الله عليه وسلم يدعونه، يقولون: اشفع لنا يا رسول الله، هذا في حياته صلى الله عليه وسلم قبل أن يموت، كان الصحابة يطلبونه الدعاء والشفاعة صلى الله عليه وسلم، ولا بأس بذلك؛ لأنه في حياته، أما بعد موته فلا، وهكذا إخوانك
__________
(1) سورة الجن الآية 18

(2/244)

إذا كان فيهم رجل صالح، صاحب صلاة وصاحب تقوى، تقول: ادع الله لي يا أخي، وهو يسمع كلامك، حي، يطلب الله لك أن يصلح حالك، يصلح ذريتك لا بأس، المقصود أن الحي الحاضر القادر، لا بأس أن تطلبه بما يستطيعه، كأن يدعو لك، كأن يقرضك شيئا من ماله لحاجتك، كأن تعامله في شيء، لا بأس بهذه الأمور التي بينك وبين الحي الحاضر القادر، أما الموتى، فلا، الموتى لا يطلب منهم شيء ولا يسألون ولا يستغاث بهم، وهكذا الجمادات كالأزلام والأصنام، وكالكواكب وأشباه ذلك، لا تسأل ولا يستغاث بها، وهكذا الغائبون من الجن والملائكة، لا يسألون ولا يستغاث بهم، كل هذا من الشرك بالله عز وجل، لا يجوز فعله مع الملائكة، ولا مع الجن ولا مع الأموات ولا مع الجمادات ولكن تطلب ربك حاجتك، تسأله سبحانه وتعالى أن يشفي مريضك، وأن ينصرك على عدوك، وتسأله المدد من فضله، والعون والتوفيق والهداية، كل هذا يطلب من الله سبحانه وتعالى، وفقنا الله وإياك إلى الاستقامة والبصيرة.

(2/245)

س: سؤال عن أولئك الذين يزورون القباب وقبور بعض الصالحين كما يسميهم، ما هو توجيهكم شيخ عبد العزيز ? (1)
ج: يعلمون الزيارة الشرعية، يعلمون زيارة القبور الزيارة الشرعية، كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور، أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية (2) » ، وفي حديث آخر قال: «السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غدا مؤجلون، وإنا إن شاء الله بكم لاحقون اللهم اغفر لأهل بقيع الغرقد (3) » ، وفي حديث آخر عليه الصلاة والسلام: «يرحم الله المستقدمين منا والمستأخرين، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر (4) » ، هذا وأشباهه يدعى به للموتى، أما وضع القباب على القبور أو بناء المساجد عليها، فهذا لا يجوز، يقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (5) » ، ويقول صلى الله عليه وسلم لعلي رضي الله عنه: «لا تدع صورة
__________
(1) السؤال الثاني من الشريط، رقم 151.
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 974.
(3) مسلم الجنائز (974) ، أحمد (6/180) .
(4) أخرجه الإمام الترمذي في كتاب الجنائز، باب ما يقول الرجل إذا دخل المقابر برقم 1053.
(5) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/246)

إلا طمستها ولا قبرا مشرفا إلا سويته (1) » ، وصح عنه عليه الصلاة والسلام من حديث جابر عند مسلم في صحيحه، أنه نهى عليه الصلاة والسلام عن تجصيص القبور والقعود عليها، والبناء عليها. فالقبور لا يبنى عليها بنص النبي عليه الصلاة والسلام، ولا يتخذ عليها مساجد ولا قباب، ولا تجصص ولا يقعد عليها ولا تمتهن، كل هذا ممنوع ولا تكسى بالستور، كل هذا ممنوع؛ وإنما يرفع القبر عن الأرض قدر شبر تقريبا، ليعرف أنه قبر حتى لا يمتهن ولا يوطأ.
فالمؤمن يبلغ إخوانه ويعلمهم، وهكذا طالب العلم وهكذا العلماء، يعلمون الناس ما شرعه الله، والمؤمن يتعلم من العلماء ويعلم من يأتي القبور، يقول لهم: إن الزيارة الشرعية كذا وكذا، أما البناء على القبور، أو سؤال الميت، والتبرك بتراب القبر، أو تقبيل القبر، أو الصلاة عنده كل هذه بدع، لا يصلى عند القبور ولا تتخذ محلا للدعاء، تقصد للدعاء عندها، ولا القراءة عندها، كل هذا من البدع كذلك طلب البركة، منها أو الشفاعة منها أو الشفاء، هذا من أنواع الشرك الأكبر، إذا قال: يا سيدي فلان اشفع لي إلى الله، ويقول للميت: انصرني أو اشف مريضي، هذا لا يجوز؛ لأن الميت انقطع عمله بعد موته إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له، أما أنه يطلب منهم شفاء المرضى، أو النصر على الأعداء أو الشفاعة إلى الله
__________
(1) أخرجه الإمام مسلم في كتاب الجنائز، باب الأمر بتسوية القبر برقم 969.

(2/247)

في كذا، أعماله قد انقطعت فلا يجوز طلبهم، بل يطلب من الله سبحانه وتعالى، يقول: اللهم اشفني، اللهم أعطني كذا، اللهم شفع في أنبياءك، اللهم شفع في نبيك محمدا صلى الله عليه وسلم اللهم شفع في أفراطي، اللهم شفع في الملائكة والمؤمنين، هذا لا بأس به، تطلب من الله جل وعلا.
فالخلاصة أن المسلمين ينصح بعضهم بعضا، ويعلم بعضهم بعضا بأمر الشرع، والعلماء عليهم بيان ذلك وتوجيه العامة، لما شرع الله سبحانه وتعالى، ومن ذلك أن يعلموا الزيارة الشرعية للقبور، التي جاءت في الأحاديث عن رسول الله عليه الصلاة والسلام والتي تقدم بيانها ويعلمون أنه لا يجوز البناء على القبور، لا قباب ولا مساجد ولا أبنية أخرى، ولا تجصص ولا يقعد عليها، ولا تتخذ محلا للدعاء عندها، أو الصلاة عندها، والقعود عندها للدعاء أو القراءة، هذا من وسائل الشرك من البدع، أما دعاء الميت والاستغاثة بالميت والنذر له والذبح له، هذا من الشرك الأكبر، نعوذ بالله من عمل الجاهلية.

(2/248)

س: السائل من أديس أبابا، إريتريا يقول: التعلق بقبور الصالحين، وتعظيمها وزيارتها ما حكمه في الشرع جزاكم الله خيرا؟ (1)
ج: هذا فيه تفصيل، أما زيارة القبور فمشروعة، للدعاء لأهلها والترحم عليهم، والاستغفار لهم، والنبي عليه الصلاة والسلام قال: «زوروا القبور فإنها تذكركم الآخرة (2) » ، زيارة قبور الصالحين والأخيار والأقارب والدعاء لهم، والاستغفار لهم هذا قربة وطاعة. أما التعلق بالقبور ودعاء أهلها، والاستغاثة بها، هذا شرك أكبر، كونه يدعوهم يا سيدي أغثني، انصرني أنا في جوارك، أنا في حسبك، اقض ديني، أو أصلح ذريتي، أو اشف مريضي، كل هذا من الشرك الأكبر، هذا من دعاء غير الله، فإذا فعل هذا مع قبور الصالحين، أو مع الجن، أو مع الغائبين، أو مع الملائكة، فإن هذا الشرك الأكبر، نسأل الله العافية؛ لقوله جل وعلا: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (3) ، وقوله جل وعلا: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (4) ، وقوله سبحانه:
__________
(1) السؤال العشرون من الشريط، رقم 416.
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(3) سورة الزمر الآية 65
(4) سورة المائدة الآية 72

(2/249)

{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (1) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (2) فسمى دعاءهم شركا، قال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) ، هذا محل إجماع بين أهل السنة والجماعة، ليس فيه نزاع، الذي يدعو الأموات، ويستغيث بالأموات، أو بالجن أو بالملائكة، أو بالأنبياء أو ما أشبه ذلك، هذا كله شرك أكبر؛ لأن الأنبياء كلهم قد ماتوا، ولم يبق منهم إلا عيسى، مرفوع غائب في السماء والملائكة غائبون، فلا يجوز دعاؤهم ولا الاستغاثة بهم، وهكذا الغائبون من الناس لا يدعون ولا يستغاث بهم، إلا من طريق حسي، كالمكاتبة، أو التليفون وهو في بلد أخرى، يقول: أقرضني كذا، أو أرسل لي كذا، لا بأس مثل الحاضر، إذا كلمه بالتليفون أو بالمكاتبة، لا بأس كالحاضر.
أما من يعتقد أن هذا الغائب له سر وأنه يعلم الغيب فيخاطبه من بعيد، اقض حاجتي، انصرني يعتقد فيه أنه يعلم الغيب، ويسمع دعاءه أو يدعو الملائكة، أو يدعو الأموات، ويستغيث بالأموات، كل هذا شرك أكبر، نسأل الله العافية.
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة المؤمنون الآية 117

(2/250)

77 - حكم شد الرحال لزيارة قبور الصالحين
س: في حضرموت يذهب الناس في وقت محدود من كل سنة إلى زيارة أحد القبور، يقولون: إنه قبر النبي هود، الكائن في شعب هود، وهناك تتم الصلاة، وتتم الزيارة والقراءة، والبيع والشراء فما حقيقة ذلك، وهل قبر النبي هود هناك أم لا؟ (1)
ج: لا شك أن هودا عليه الصلاة والسلام كان في الأحقاف، كان منزلهم هناك، بعثه الله إلى قومه هناك، ولكن لا يعلم قبره ولا يدرى عنه، وليس هناك ما يدل على وجوده، فالذين يقصدون قبرا هناك، ليس معهم حجة على أنه قبر هود، ولا يحفظ قبر معلوم للأنبياء سوى قبر نبينا محمد صلى الله عليه وسلم فهو المحفوظ في المدينة، وهكذا قبر إبراهيم في المغارة التي في الشام في محله المعروف هناك، من دون أن يعلم عينه، لكنه موجود في المغارة المعروفة هناك في الخليل، وأما بقية الأنبياء فلا تعلم قبورهم، لا هود ولا صالح ولا نوح ولا غيرهم كلهم لا تعلم قبورهم، فمن زعم أن قبر هود في بقعة معينة هناك، وأشار إليه بأنه في المحل المعين، فليس حجة، وليس معه دليل، فقبور الأنبياء لا تعرف، ما عدا قبر نبينا صلى الله عليه وسلم وقبر إبراهيم عليه الصلاة والسلام، ثم لو فرضنا أنه صحيح، وأنه قبر هود فإنه لا يجوز شد الرحال إليه، للسلام عليه أو الصلاة عنده أو غير ذلك، لكن لو مر إنسان به وهو
__________
(1) السؤال الثالث عشر من الشريط، رقم 22.

(2/251)

يعلم أنه قبره، وسلم عليه فلا بأس كما يسلم على نبينا محمد عليه الصلاة والسلام، أما أن يزار بشد الرحال فلا، قال النبي صلى الله عليه وسلم: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى (1) » ، فلا يشد الرحال لقبر أي أحد، لا قبر هود ولا غيره، ثم لو فرض أنه مر عليه وزاره، فليس له أن يصلي عند قبره؛ لأن الصلاة لا تجوز عند القبور، فالرسول صلى الله عليه وسلم نهى عن ذلك، قال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (2) » ، فالصلاة عند القبر اتخاذ له مسجدا فلا يجوز الصلاة عند القبور، ولا اتخاذها مساجد، لو فرضنا أنه علم قبر هود أو غيره، فلا يجوز للمسلمين أن يشدوا الرحال من أجل زيارة القبور، لا قبر هود ولا غيره، وليس للمسلمين أيضا أن يصلوا عند القبور، ولا أن يتخذوا عليها مساجد؛ لأن الرسول زجر عن ذلك عليه الصلاة والسلام فقال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» ، قالت عائشة رضي الله عنها: يحذر
__________
(1) أخرجه البخاري في كتاب الجمعة، باب فضل الصلاة في مسجد مكة والمدينة برقم 1189.
(2) أخرجه الإمام البخاري في كتاب الحج، باب حج النساء برقم 1864، وأخرجه الإمام مسلم في كتاب الحج، باب لا تشد الرحال إلا لثلاثة مساجد برقم 1397.

(2/252)

ما صنعوا، وقال أيضا عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (1) » ، فصرح صلى الله عليه وسلم أنه ينهى عن اتخاذ القبور مساجد، والصلاة عندها اتخاذ لها مساجد، فلا يجوز لأي مسلم أن يفعل ذلك، فلا يشد الرحل إلى قبر أيا كان ولا يصلي عنده، أما إذا مر عليه أو صار في البلد وزاره للسلام على القبور هذا سنة، والنبي صلى الله عليه وسلم قال: «زوروا القبور فإنها تذكركم الآخرة (2) » ، لكن من دون شد رحل، ومن دون أن تتخذ مساجد ويصلى عندها، أو تتخذ محل القراءة والدعاء، لا، بل يزورها ويسلم على المقبورين، ويدعو لهم وينصرف.
وقد كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية (3) » ، وفي لفظ: «يرحم الله المستقدمين منا والمستأخرين (4) » ، هذه هي السنة أن تزار القبور، من دون شد رحل ويدعى لهم، ويسلم عليهم، يدعى لهم بالرحمة والمغفرة، ولك معهم وفي زيارة القبور ذكرى وعظة، فإن الزائر يتذكر الموت، وما بعد الموت ويعتبر ويدعوه هذا إلى إعداد العدة والتأهب إلى الآخرة، أما اتخاذها مساجد أو اتخاذها محلا للدعاء والقراءة، فهذا لا يجوز، وليست محلا للدعاء ولا القراءة، ولا الصلاة، ولكن يسلم
__________
(1) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.
(4) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 974.

(2/253)

عليهم ويدعو لهم في عرض السلام، ويكفي ذلك، كما علمنا الرسول صلى الله عليه وسلم، وبين لنا وحذرنا من خلاف ذلك، فشد الرحال إلى القبور منكر، ولا يجوز، وهكذا الصلاة عندها واتخاذها مساجد، والبناء عليها واتخاذ القباب عليها، كل هذا منكر، ولا ينبغي لك أيها السائل، ولا لغيرك أن يغتر بالناس، فإن أكثر الناس اليوم ليس عندهم بصيرة، وإنما تحكمهم العادات وما ورثوه عن الآباء والأجداد، فاتخاذ المساجد على القبور اليوم في بعض الدول الإسلامية، واتخاذ القباب عليها كله منكر، هو من وسائل الشرك، والنبي صلى الله عليه وسلم نهى عن هذا قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ، يحذر من أعمالهم، وكذلك نهى عن تجصيص القبور والقعود عليها، والبناء عليها، فلا يجوز أن تجصص ولا أن يبنى عليها، لا قبة ولا غيرها ولا يتخذ عليها مسجد، لأن هذا كله مصادم لما جاء عنه عليه الصلاة والسلام، ولأنه أيضا وسيلة من وسائل الشرك، والغلو في القبور، فالواجب على رؤساء الدول الإسلامية أن يزيلوا ما على القبور من أبنية من قباب ومساجد، وأن تكون القبور بارزة ليس عليها قبة وليس عليها مسجد، هذا هو الواجب في جميع الدول الإسلامية، الواجب عليهم جميعا أن يبرزوا القبور، وأن يزيلوا ما عليها من مساجد وقباب وأبنية، طاعة لله وللرسول صلى الله عليه وسلم، وامتثالا لأمره، وعملا بشرعه عليه الصلاة
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/254)

والسلام، وأيضا في ذلك سد ذرائع الشرك وحسم موادها؛ لأن الناس إذا رأوا قبرا مشيدا معظما بالقباب والبناء والفرش غلت فيه العامة، وظنت أنه ينفع ويضر، وأنه يستجيب الداعي، وأنه يشفي المريض، وأنه يتوسط بينه وبين الله، فيقع الشرك بالله نعوذ بالله، كما قد وقع لعباد القبور في الزمن الأول، فإنهم عظموا القبور، وزعموا أنها لهم شفعاء عند الله، ودعوهم واستغاثوا بهم، وهذا هو الشرك الأكبر، نسأل الله العافية.
وهذا واقع اليوم في كثير من البلاد الإسلامية، واقع فيها هذا الغلو في القبور، كما يقع في مصر عند قبر البدوي والحسين وغيرهما، وكما يقع في الشام عند قبر ابن عربي وغيره، وكما يقع في العراق عند قبر موسى الكاظم، وأبي حنيفة وغيرهما، وكما قد يقع من بعض الجهال عند قبر النبي في المدينة عليه الصلاة والسلام، بعض الجهال من الحجاج والزوار، قد يقع منهم الشرك عند قبر النبي صلى الله عليه وسلم، يقول: يا رسول الله اشف مريضي، انصرني، المدد المدد، اشفع لي، وهذا لا يجوز لا مع النبي ولا مع غيره من الأموات، عليه الصلاة والسلام، وإنما هذا في حياته، في حياته يقال: اشفع يا رسول الله، يعني ادع لنا، وهكذا، يوم القيامة إذا قام الناس من قبورهم يأتيه المؤمنون ويسألونه أن يشفع لهم إلى الله حتى يحكم بينهم وحتى يدخلوا الجنة. أما بعد الموت وقبل البعث في حال البرزخ فلا يطلب منه شفاعة، ولا يجوز أن يطلب منه المدد، ولا غوث ولا نصر على الأعداء؛ لأن هذا بيد الله سبحانه وتعالى، ليس بيد الأنبياء ولا غيرهم، بل النصر

(2/255)

والشفاء للمرضى والغوث، والمدد كله بيد الله سبحانه وتعالى، وهكذا قد يقع من بعض الجهلة عند قبر خديجة في المعلاه في مكة المكرمة إلا إذا لوحظوا ووجهوا وبين لهم ما يجب عليهم، فأنت أيها السائل ينبغي لك أن تحذر هذه المسائل، وأن تكون على بينة وأن تعلم أن القبور، لا قبر هود ولا غيره، لا يجوز أن تتخذ معابد ولا مصلى ولا مساجد، ولا أن تدعى مع الله، ولا يستغاث بأهلها ولا يطاف بقبورهم، ولا أن يبنى عليها قبة، ولا أن تفرش ولا أن تطيب، كل هذا لا يجوز؛ لأنه من وسائل الشرك، ودعاء الميت وطلب الغوث منه، والمدد وشفاء المريض، وهذا كله شرك بالله عز وجل.

(2/256)

س: الأخ: م. هـ. ع. ق. من حضرموت يقول: تقام في شهر شعبان في بلدتنا حضرموت زيارة لقبر النبي هود عليه السلام، المعتقد أن قبره بالأحقاف، حضرموت، إذ تشد الرحال إلى هناك بمسافة خمس ساعات بالسيارة، حيث يفد إلى هناك جمع غفير من الناس، تعد بالألوف المليئة بالاعتقاد الباطل، كما نعتقد؛ حيث يقومون بصعود جبل، ويصلون إلى غرفة في أعلاه بها قبران أو ثلاثة، وينكبون عليها تمسحا وبكاء ودعاء وتبركا، ثم ينزلون ويفعلون ذلك كل يوم لمدة أربعة أيام تقريبا، وهذا ما يشبهونه بالسعي، وجعلوا أماكن شخصوا فيها جسد النبي هود عليه السلام، فهناك حصاة يقال لها نخرة النبي، أي أنفه، وأخرى ملساء فيها أثر لقدمه وتسمى الدحقة، يبلغ طولها حوالي ثلاثة أذرع، وثالثة يقال لها: قدمية، تعلق فيها النساء اللاتي يردن أزواجا حصيات لكي تحصل على زوج، وكذلك تفعل الأم التي تريد أولادا، ويقولون من الوعظ في هذه الزيارة، إن السلف من الأولياء قد قاموا بتأسيس هذه الزيارة، وإنهم دعوا إليها مثل الفقيه المهاجر أحمد بن عيسى، وهكذا، ويستمرون على هذا المنوال، في شرح هذه الصفة يا شيخ عبد العزيز، في النهاية يرجو توجيهكم ونصحكم، وماذا عليهم أن يعملوا لو تكرمتم؟ (1)
__________
(1) السؤال التاسع عشر من الشريط، رقم 147.

(2/257)

ج: أولا: نبي الله هود عليه الصلاة والسلام، لا يعرف قبره وما يزعمون أنه قبر هود في الأحقاف هناك، ليس له أصل ولا يعرف من القبور التي تنسب للأنبياء، سوى قبر نبينا محمد عليه الصلاة والسلام، وقبر الخليل في المغارة المعروفة في الخليل في الشام، فلسطين؛ وأما قبر هود وصالح ونوح وغيرهم من الأنبياء، فلا تعرف قبورهم، وما يدعى أن قبر هود موجود هناك في الأحقاف، وأنه في الغرفة التي أشار إليها السائل، كل هذا لا أصل له وليس بصحيح، ولا يعرف قبر هود ولا غيره من الأنبياء سوى نبينا محمد صلى الله عليه وسلم، وسوى قبر الخليل.
المقصود أن هذا الذي يفعلونه منكر ولا يجوز، بل هو من المحرمات الشركية، فإن دعاء نبي الله هود والتبرك بالحصى، الذي ينسب إلى أنه قبره، وأنه من جسده كل هذا شرك أكبر، فالتماس البركة من ذلك، أو الأزواج أو الذرية كل هذا منكر، وكله من المحرمات الشركية، فطلب الأولاد يكون من الله هو الذي يعطي الأولاد سبحانه وتعالى، وهكذا يطلب من الله تيسير الأزواج لا من أحجار تنسب إلى هود أو قبر ينسب إلى هود، بل لا يطلب من هود نفسه عليه الصلاة والسلام، لا يقال لهود: أعطنا أولادا أو بارك لنا في الأولاد. هذا إلى الله سبحانه وتعالى، وما يفعله الجهلة من هذه الأمور كله منكر، يجب إنكاره ويجب على العقلاء نهيهم عن ذلك، وعلى أهل العلم أن يحذروهم من ذلك، وأن لا يغتروا بفعل الجهلة، وما يقوله بعض الصوفية أو بعض عباد الأوثان في هذه المسائل، كل هذا غلط.

(2/258)

فالعبادة حق الله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) وهو سبحانه المبارك والذي تطلب منه البركة جل وعلا، ولا تطلب البركة من أحجار ولا من قبور ولا من أشجار، ولا من نبي الله هود ولا من غير ذلك. وقد سئل النبي صلى الله عليه وسلم، سأله جماعة من الصحابة لما رأوا شجرة يتعلق بها المشركون ويعلقون بها أسلحتهم، يرجون بركتها، «قالوا يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط، قال عليه الصلاة والسلام: " الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى، اجعل لنا إلها كما لهم آلهة (2) » ، شبه قولهم " اجعل لنا ذات أنواط " بقول بني إسرائيل " اجعل لنا إلها "؛ ومعلوم أن اتخاذ الآلهة مع الله كفر أكبر، فلا يجوز أن يتخذ مع الله إلها، لا من الأصنام ولا من الأشجار، ولا من الملائكة ولا من الرسل، ولا من سائر الناس ولا من الجن، بل حق الله أن يعبد سبحانه وتعالى، حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وهو القائل سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) ، وهو القائل عز وجل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (4) ، وهو القائل سبحانه:
__________
(1) سورة الفاتحة الآية 5
(2) أخرجه الإمام أحمد في مسند الأنصار رضي الله عنهم، حديث أبي واقد الليثي رضي الله عنه برقم 21390.
(3) سورة البينة الآية 5
(4) سورة الإسراء الآية 23

(2/259)

{فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (1) ، وهو القائل عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (2) ، والنبي صلى الله عليه وسلم يقول لما سأل معاذا عن حق الله على العباد، قال له معاذ: الله ورسوله أعلم، فقال عليه الصلاة والسلام: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا (3) » ، فحق الله على العباد أن يعبدوه وحده في دعائهم وسؤالهم، وصلاتهم وصومهم وذبحهم ونذرهم وطلب البركة، كل ذلك إلى الله وحده سبحانه وتعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (4) ، ويقول النبي صلى الله عليه وسلم: «إذا سألت فاسأل الله وإذا استعنت فاستعن بالله (5) » ، وهكذا ما يفعله بعض الجهلة، عند قبر نبينا محمد صلى الله عليه وسلم من دعائه أو الاستغاثة به أو طلبه النصر أو المدد، كل ذلك من المحرمات الشركية وهكذا ما يفعله بعض الناس عند قبر البدوي، أو الحسين بن علي رضي الله عنه أو عند قبر ابن عربي في الشام، أو عند قبر الشيخ عبد القادر الجيلاني في العراق، فما يفعله الجهلاء من دعائهم والاستغاثة بهؤلاء وطلب المدد منهم، كل هذا من الكفر بالله، ومن الشرك بالله سبحانه وتعالى.
__________
(1) سورة غافر الآية 14
(2) سورة الزمر الآية 2
(3) أخرجه البخاري في كتاب الجهاد والسير، باب اسم الفرس والحمار، برقم 2856، ومسلم في كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة، برقم 30.
(4) سورة البقرة الآية 163
(5) أخرجه الإمام أحمد في مسند بني هاشم، مسند عبد الله بن العباس رضي الله عنهما برقم 2664.

(2/260)

فالواجب: إخلاص العبادة لله وحده، وأن لا يدعى سواه جل وعلا، وأن لا يطلب النصر من الأموات، ولا من الأشجار والأحجار، ولا المدد ولا الشفاء كل ذلك يطلب من الله وحده سبحانه وتعالى، أما المخلوق فيطلب منه ما يقدر عليه، إذا كان حيا حاضرا ما هو الميت، الميت ما يطلب منه شيء، ولا الغائب، إنما يطلب من الحي الحاضر، إذا كان يقدر يقال: يا أخي ساعدنا في كذا، أعنا على كذا فيما يقدر عليه، أقرضنا كذا، أو ساعدني علي إصلاح البيت، على إصلاح السيارة، يقوله له مشافهة أو من طريق المكاتبة أو الهاتف، لا بأس.
أما الأموات والأشجار والأحجار والأصنام والنجوم، هذه كلها لا تسأل ولا تطلب منها شيء، بل ذلك من الشرك الأكبر نعوذ بالله، بل ذلك من عبادتها من دون الله سبحانه وتعالى، فيجب على أهل الإسلام أن يحذروا ما حرم الله عليهم، وأن يتثقفوا في دينهم، وأن يسألوا العلماء المعروفين بالسنة، والمعروفين بالعقيدة الصحيحة، على العامة أن يسألوهم عن دين الله، وعما أشكل عليهم، وألا يعملوا بمجرد العادات، والآراء التي يفعلها الجهلة، يقول الله سبحانه: {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (1) ، ويقول عز وجل {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (2) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (3) ، الصلاة لله والذبح لله، وهكذا الدعاء،
__________
(1) سورة الأنعام الآية 163
(2) سورة الكوثر الآية 1
(3) سورة الكوثر الآية 2

(2/261)

يقول سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، فهو الذي يدعى ويرجى سبحانه وتعالى، وهو الذي يتقرب إليه بالنذور، والذبائح والصلاة والصوم ونحو ذلك، نسأل الله أن يوفق المسلمين للبصيرة في دينهم، وأن يصلح علماء المسلمين، وأن يوفقهم لتبصير إخوانهم وتعليمهم ما أشكل عليهم.
__________
(1) سورة الجن الآية 18

(2/262)

78 - حكم غسل قبور الأولياء والتمسح بها
س: في حضرموت وفي مدينة سيئون يذهب الناس في وقت محدد من كل سنة إلى زيارة قبة علي حبشي يقال: إنه أحد الأولياء وفي هذه القبة قبره، والطريقة المتبعة هي غسل وتلبيس القبر ثم ثاني يوم وقفة مع خطبة لأحد العلماء، وذلك قبل شروق الشمس، نرجو أن تفتونا بذلك مع الدليل، وما حكم زيارة القبور والتمسح بالقبر أو الشخص العالم الولي؟ (1)
ج: هذا القبر المسئول عنه لا نعلم له أصلا، ثم لو عرف فإن البناء على القبور وتخصيص يوم معين لزيارتها واتخاذها أعيادا أمر منكر، النبي عليه الصلاة والسلام قال: «لا تتخذوا قبري عيدا
__________
(1) السؤال العشرون من الشريط، رقم 11.

(2/262)

ولا بيوتكم قبورا (1) » ، فلا يجوز أن تعظم القبور بالبناء عليها ولا اتخاذها مساجد، ولا باتخاذها أعيادا يجتمع إليها في السنة مرة أو مرتين، كل هذا مما أحدثه الناس، وإنما المشروع أن تزار فيما يسر الله من الأيام، من غير تحديد يوم معين تزار ويدعى للميت، ويترحم عليه، كما قال النبي صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (2) » ، وفي لفظ: «تذكر الموت (3) » ، فيزورها المؤمن، يزورها الرجال، أما النساء منهيات عن زيارة القبور، لكن يزورها الرجل، ويسلم على المقبورين، ويدعو لهم بالمغفرة والرحمة، هذا هو المشروع من دون شد رحل، أما شد الرحال إلى القبور فلا يجوز، وإنما تشد الرحال للمساجد الثلاثة فقط، المسجد الحرام ومسجد النبي صلى الله عليه وسلم، والمسجد الأقصى، هكذا بين النبي صلى الله عليه وسلم قال: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى (4) » .
أما شد الرحال لقبر معين أو لقبور معينة، فهذا منكر وخلاف السنة، ثم قصد القبور للدعاء عندها، أو الصلاة عندها، أو القراءة عندها أمر منكر، ومن وسائل الشرك فلا تتخذ محلا للدعاء، والصلاة والقراءة، بل هذا من نوع اتخاذها مساجد، فلا يجوز ولا يجوز البناء
__________
(1) أخرجه الإمام أحمد في مسند المكثرين، مسند أبي هريرة رضي الله عنه برقم 8804.
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة قبور المشركين برقم 1572.
(4) أخرجه البخاري في كتاب الجمعة، باب فضل الصلاة في مسجد مكة والمدينة برقم 1189.

(2/263)

عليها لا بقبة ولا بسقف، لا يتخذ القبر مصلى، ولا يبنى عليه قبة، ولا يفرش ولا يطيب؛ لأن هذا من وسائل الشرك، من وسائل الغلو فيه، فلا يجوز هذا العمل، الذي ذكره السائل من قصد القبر وتغسيله وتعظيمه، والاجتماع عنده والتبرك به كله من المنكرات التي حرمها الله عز وجل، والنبي صلى الله عليه وسلم قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ، وقال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (2) » ، فلا يجوز أن تتخذ مساجد ولا يبنى عليها ولا يصلى عندها، وقال أيضا عليه الصلاة والسلام، في الحديث الصحيح: «اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبورا، فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة» ، فدل ذلك على أن القبور ما هي محل مساجد، ولا محل قراءة، وقال أيضا عليه الصلاة والسلام، فيما رواه جابر عن النبي صلى الله عليه وسلم: «أنه نهى عن تجصيص القبور، وعن القعود عليها، وعن البناء عليها (3) » ؛ رواه مسلم في الصحيح؛ فالقبور لا يبنى عليها لا قبة ولا غيرها، ولا يبنى عليها مسجد، ولا تتخذ محلا للدعاء والصلاة والقراءة، ولكن تزار في البلد من دون شد رحل، يزورها في البلد، أو المار عليها فيسلم عليهم، ويدعو لهم ويستغفر لهم، وفيها
__________
(1) أخرجه الإمام مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته… برقم 780.
(2) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.
(3) مسلم الجنائز (970) ، الترمذي الجنائز (1052) ، النسائي الجنائز (2029) ، أبو داود الجنائز (3225) ، ابن ماجه ما جاء في الجنائز (1562) ، أحمد (3/332) .

(2/264)

عبرة وذكرى للزيارة يذكر الموت ويذكر الآخرة، ويذكر ما صاروا إليه هؤلاء الأموات؛ فيستعد للقاء الله عز وجل، هذا هو المشروع، فينبغي الحذر مما أحدثه الجهال ومما يفعله الجهال من الغلو في القبور ودعاء أهلها والاستغاثة بهم، والنذر لهم وطلبهم المدد فإن هذا من الشرك الأكبر، بأن يقول: يا سيدي فلان المدد المدد الغوث الغوث، اشف مريضي انصرنا على أعدائنا، هذا من الكفر والشرك الأكبر، وإنما يطلب من الله، هو الذي يمد العباد وهو الذي ينصرهم، وهو الذي يشفي المرضى سبحانه وتعالى، أما الميت فليس عنده قدرة، لا يشفي نفسه ولا يشفي غيره، فدعاؤه والاستغاثة به، والنذر له والذبح له وطلبه المدد، كل هذا من عمل الجاهلية، ومن الشرك الأكبر، فيجب الحذر من ذلك، والله المستعان.

(2/265)

79 - حكم نصب القباب على قبور الصالحين
س: ما حكم نصب القباب على قبور الصالحين بقصد تشريفهم وتكريمهم، وما حكم التبرك بها والاستشفاء بها، والصلاة عندها وخاصة صلاة الأعياد، وبماذا تنصحون الناس جزاكم الله خيرا؟ (1)
ج: نصب القباب على القبور منكر، ومن وسائل الشرك، وهكذا
__________
(1) السؤال السابع والعشرون من الشريط، رقم 291.

(2/265)

البناء عليها من مساجد، كله منكر من عمل اليهود والنصارى، يقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » .
فالواجب الحذر من ذلك، وعدم التشبه بهم؛ لأنهم فعلوا ما يسبب الشرك، والرسول ذمهم على هذا ولعنهم عليه، والواجب هدمها، الواجب على ولاة الأمور إذا كانوا مسلمين أن يهدموها أو يزيلوها وتبقى القبور مكشوفة ليس عليها قباب ولا مساجد، كما كان في عهد النبي صلى الله عليه وسلم وعهد الصحابة وكما كانت عند أهل السنة في مقابرهم، وكما في المملكة العربية السعودية بحمد الله فإنها مكشوفة وليس عليها بناء ولا يجوز التبرك بها، ولا دعاء أهلها ولا الاستغاثة بهم، ولا النذر لهم بل هذا من الشرك الأكبر، دعاؤهم والاستغاثة بهم والنذر لهم وطلب البركة منهم كله من الشرك الأكبر، نعوذ بالله، وهكذا الذبح لهم، فيجب على المسلم أن يحذر هذه الأمور وأن يحذر غيره.
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/266)

80 - حكم ذبح الذبائح عند القبور وأكل لحمها
س: السائل يقول: يوجد مقابر بجوارها مقام يذبح عند هذا المقام ذبائح نذرت لله، ولكن لا تذبح إلا في هذا المكان وإذا نهاهم أحد قالوا: إنما نذبح لله ولكن بجوار الأولياء علما بأنهم يأتون من أماكن متفرقة وأماكن بعيدة للذبح في هذا المكان ثم يجلسون لتناول الطعام بنفس المكان، فهل هذا حلال أم حرام أفيدونا بذلك؟ (1)
ج: هذا بدعة ووسيلة للشرك، مجيئهم للذبح عند القبور بدعة ولو قالوا: إنها لله، أما إن كانت لأصحاب القبور فشرك أكبر والعياذ بالله قال الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (2) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (3) ، وقال سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (4) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (5) ، وقال النبي صلى الله عليه وسلم: «لعن الله من ذبح لغير الله (6) » ، فإذا ذبحوا للأموات يتقربون لهم صار شركا أكبر، كما يذبحون للأولياء يرجون شفاعتهم، أو شفاء مرضاهم، أو ما أشبه
__________
(1) السؤال الثالث عشر من الشريط، رقم 367.
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة الكوثر الآية 1
(5) سورة الكوثر الآية 2
(6) أخرجه الإمام مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى، ولعن فاعله برقم 1978.

(2/267)

ذلك أو يدعونهم أو يستغيثون بهم، أو ينذرون لهم أو يطوفون بالقبور، كل هذا شرك أكبر؛ أما إن كان الذبح لله ولكن يرون أن هذا المحل مناسب أنه محل مبارك، هذا غلط، هذا بدعة لا يجوز لأنه وسيلة للشرك وبدعة في الدين؛ ولأنه كثيرا ما يرد مثل هذه الأسئلة؛ نوصي الدعاة أن يوجهوهم إلى الخير وأن يعلموهم ويرشدوهم حتى يكونوا على بينة وعلى بصيرة؛ يقول الله جل وعلا في كتابه العظيم: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (1) ، ويقول جل وعلا: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (2) ، وقال سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} (3) ، هكذا أتباع النبي صلى الله عليه وسلم يدعون إلى الله على بصيرة يعلمون الناس ويرشدون الناس لا يغفلون، ويقول صلى الله عليه وسلم في حديث علي: «لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم (4) » ، ويقول صلى الله عليه وسلم: «من دل على خير فله مثل أجر فاعله (5) » .
__________
(1) سورة النحل الآية 125
(2) سورة فصلت الآية 33
(3) سورة يوسف الآية 108
(4) أخرجه الإمام البخاري في كتاب الجهاد والسير، باب دعاء النبي صلى الله عليه وسلم، برقم 2942، والإمام مسلم في كتاب فضائل الصحابة، باب من فضائل علي بن أبي طالب رضي الله عنه برقم 2406.
(5) أخرجه الإمام مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره برقم 1893.

(2/268)

س: يسأل ويقول: ما حكم زيارة الأضرحة والتبرك عن الأضرحة؟ (1)
ج: الزيارة تقدم الكلام فيها، والأضرحة هي القبور، والسنة الزيارة للدعاء لهم، والترحم عليهم والاعتبار والذكرى، أما للتبرك فلا يجوز فهذا شرك، التبرك بهم، ودعاؤهم من دون الله شرك أكبر، كونه يتبرك بقبورهم أو بترابهم، أو يستغيث بهم أو ينذر لهم أو يقول: يا سيدي فلان اقض حاجتي، أو انصرني، أو اشف مريضي، أو أنا في جوارك، أو أنا أرجو بركتك، أو ما أشبه ذلك، كل هذا من الشرك الأكبر عند أهل العلم، ولكن يزور القبور للذكرى والدعاء لهم، يدعو لهم اللهم اغفر لهم، اللهم ارحمهم، يتذكر الموت، مثل ما قال صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (2) » .، وفي اللفظ الآخر: «تذكركم الموت (3) » .
__________
(1) السؤال الحادي عشر من الشريط، رقم 292.
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة قبور المشركين برقم 1572.

(2/269)

81 - حكم زيارة قبور الصالحين لجلب النفع ودفع الضر
س: يوجد عندنا قبور يقال: إنها قبور بعض الصالحين، ويقوم بعض الناس بزيارتها، لكي تبعد عنهم الشر، وتجلب لهم الخير وتشفي مرضهم بزعمهم؛ لأنهم يقولون: إن هذا الصالح له شأن في هذا الشيء، وعن نهاية زيارتهم يضعون بعض النقود على هذا القبر ما حكم عملهم هذا؟ (1)
ج: الحمد لله وبعد: فإن الله شرع لعباده زيارة القبور للذكرى والاستغفار للميتين والدعاء لهم كما قال الرسول صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (2) » ، ويقول لأصحابه عليه الصلاة والسلام، وكان يعلمهم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين (3) » ، ويقول عليه الصلاة والسلام إذا زار البقيع: «اللهم اغفر لأهل بقيع الغرقد (4) » ، ويقول: «السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون (5) » ، ثم يقول: «اللهم اغفر لأهل بقيع الغرقد» ، هذه السنة أن يدعى لهم عند الزيارة ويترحم عليهم؛ لأنهم في حاجة إلى الدعاء، أما زيارتهم لطلب الشفاء للمرضى، أو لطلب المدد والنصر على الأعداء
__________
(1) السؤال الأول من الشريط، رقم 277.
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.
(4) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 974.
(5) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها، برقم 974.

(2/270)

أو ما أشبه ذلك فهذا من الشرك الأكبر هذا كفر بالله هذا لا يجوز، هذه حال عباد الأوثان يعبدون الموتى والأصنام والأشجار والأحجار والكواكب ويسألونهم قضاء الحاجات وتفريج الكروب، وشفاء المرضى ويسألونهم المدد لكل ما يعينهم، هذا كله من الشرك الأكبر.
فالواجب الحذر من هذا العمل السيئ، قبور الصالحين تزار للدعاء لهم، والترحم عليهم لا للدعاء من دون الله، ولا فرق بين العيدروس ولا ابن علوان، وغيرهما، جميع القبور حتى قبور الأنبياء، حتى قبر النبي صلى الله عليه وسلم، وقبر الصديق وعمر وأهل البقيع، كلهم لا يدعون مع الله، لا يستغاث بهم، ولا ينذر لهم، حتى النبي صلى الله عليه وسلم يقول الزائر له: السلام عليك يا رسول الله ورحمة الله وبركاته، جزاك الله عن أمتك أفضل الجزاء وأحسنه، ولا يدعى من دون الله، ولا يقال له: المدد، ولا اشف مرضانا ولا انصرنا، هذا شرك أكبر، وهكذا عند الصديق، وهكذا عند عمر، وهكذا عند عثمان وهكذا عند علي، وهكذا عند قبور آل البيت جميعا، لا يدعون مع الله، لا يقال: انصرونا أو اشفوا مرضانا، أو أنتم تعلمون حاجاتنا، هذا كله من الكفر الأكبر، والغيب لا يعلمه إلا الله سبحانه وتعالى، قال الله عز وجل: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (1) ، هو الذي يعلم الغيب جل وعلا ولما سقط عقد لعائشة في بعض الأسفار أناخ النبي عليه الصلاة والسلام وطلب العقد، وأرسل
__________
(1) سورة النمل الآية 65

(2/271)

من يطلبه ويلتمسه، ولم يعرف أين مكانه عليه الصلاة والسلام وهو سيد الخلق وأفضلهم، فلما أقام البعير الذي عليه عائشة وجدوه تحته، فلو كان يعلم الغيب لقال: انظروه تحت البعير، ولم يحتج إلى من يطلبه، ولما قذف المنافقون عائشة، وبعض الناس قلدهم وقذفها، لم يعلم الحقيقة، وتوقف حتى جاءه الوحي بسلامتها وبراءتها، رضي الله عنها وأرضاها؛ فالغيب لا يعلمه إلا الله، لا يعلمه نبي ولا ملك ولا غيرهما، إلا من علم الله عباده مثل ما أوحى الله إلى أنبيائه، وعلمهم إياه، هكذا لا يدعون مع الله ولا يستغاث بهم وهم أنبياء، قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) هذا عام، نكرة في سياق النهي يعم الأنبياء وغيرهم، قال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) ، فسمى دعاة غير الله كفرة، دعاة الأموات والأنبياء والأشجار والأصنام ونحو ذلك. قال الله لنبيه صلى الله عليه وسلم: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (3) ، يعني المشركين، المقصود تحذيره صلى الله عليه وسلم وتحذير الأمة، هو صلى الله عليه وسلم لا يشرك، بل عصمه الله من هذا، لكن المقصود تحذير الأمة، وبيان أن هذا الأمر خطير، وأنه لا يجوز لأحد أن يفعله وهكذا، وقوله
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) سورة يونس الآية 106

(2/272)

سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (1) ، أوحى الله إليه هذا الأمر ليعلم الناس أن الشرك محرم وأنه أعظم الذنوب وأنه محرم على الأنبياء وعلى غيرهم، وقال سبحانه: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (2) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (3) سبحانه وتعالى فجعل دعاء غير الله كائنا من كان من الشرك وأخبر أن المدعوين لا يسمعون دعاء الداعين وأنهم لو سمعوا ما استجابوا.
فالواجب الحذر من هذا الشرك الوخيم، وتحذير الناس من ذلك، والواجب على العلماء في كل مكان أن يبينوا للناس هذا الأمر العظيم، وأن يحذروهم من التعلق على القبور، والتعلق على الأموات والاستغاثة بهم، والنذر لهم وطلبهم المدد والعون، كل هذا من المحرمات الشنيعة، بل من الشرك الأكبر؛ وإذا كان هذا لا يجوز مع النبي ولا مع الخلفاء الراشدين فكيف يجوز مع العيدروس، أو مع ابن علوان أو مع الشيخ عبد القادر، أو مع علي أو مع الحسن أو فاطمة أو غيرهم، لا يجوز أبدا مع أحد، العبادة حق الله وحده، قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (4)
__________
(1) سورة الزمر الآية 65
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة الذاريات الآية 56

(2/273)

وقال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) وقال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (2) وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (3) ؛ فهو المعبود بالحق، وهو المستعان جل وعلا فلا يدعى مع الله أحد، لا ملك ولا نبي ولا صنم ولا شجر ولا حجر ولا ميت، فالعبادة حق الله وحده سبحانه وتعالى، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (4) ، وقال سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (5) ، وقال جل وعلا: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (6) ، أما الحي فلا بأس يقال له: يا عبد الله أعني على كذا، الحي الحاضر، أعني على إصلاح سيارتي، أقرضني كذا وكذا، حي يسمعك ويقدر، تقول له: أعني على تعمير بيتي، أعني على إمساك دابتي، هذا لا بأس به، كما قال الله في قصة موسى عليه السلام: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (7) ؛ لأنه حي قادر، أما الأموات فلا يدعون مع الله وهكذا الأصنام، وهكذا الأشجار، والأحجار، وهكذا النجوم، كل ذلك من الشرك الأكبر، نسأل الله العافية.
فنصيحتي لكل مسلم أن يحذر هذا، وعلى العلماء أن يحذروا
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 21
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة الزمر الآية 2
(6) سورة غافر الآية 14
(7) سورة القصص الآية 15

(2/274)

الناس من هذا الشرك الوخيم، وعليهم أن يتقوا الله وأن يعنوا بهذا الأمر، بالكتابة وفي خطب الجمعة، وفي غير ذلك، وهكذا زيارة القبور حتى ينبه الناس، القبر الذي يدعى من دون الله يزوره العالم ويقول: يا ناس هذا لا يجوز سلموا وادعوا له بالمغفرة والرحمة، أما أن تدعوه من دون الله، المدد، يا سيدي فلان اشفع لنا انصرنا، هذا ما هو من شأنه، هذا الشرك الأكبر. نعوذ بالله فيجب الحذر.

(2/275)

82 - حكم الصلاة إلى القبور والتبرك بها
س: يوجد لدينا في القطر عادة ذلك بأنهم يصلون إلى قبر ويزورونه ويتبركون به، ويقولون: إنه من قبور الصحابة، نرجو أن توجهوا الناس، جزاكم الله خيرا؟ (1)
ج: القبور فتن بها كثير من الناس فيما مضى وفي هذه الأمة كانت اليهود والنصاري فتنت بذلك، وعبدوا القبور، واتخذوها أوثانا، كما قال النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » ، وقال عليه الصلاة والسلام لما أخبرته اثنتان من نسائه، في الحبشة أنهما رأتا كنيسة في الحبشة وما فيها من الصور قال: «أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك
__________
(1) السؤال الثاني والثلاثون من الشريط، رقم 224.
(2) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/275)

الصور أولئك شرار الخلق عند الله (1) » فجعلهم بهذا العمل شرار الخلق؛ لأنهم يعظمونهم بالتصوير والبناء ويسألونهم قضاء الحاجات وتفريج الكروب، ويتبركون بتراب قبورهم إلى غير هذا من أعمالهم القبيحة، ولهذا استحقوا اللعنة على ذلك، وقال عليه الصلاة والسلام فيما رواه مسلم في الصحيح: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (2) » ، وقال في حديث ابن مسعود: «إن من شرار الناس من تدركهم الساعة وهم أحياء واللذين يتخذون القبور مساجد (3) » .
فالواجب الحذر من هذه الخصلة الذميمة التي سار عليها اليهود والنصارى، وهي تعظيم القبور بالبناء عليها، واتخاذ المساجد عليها والقباب، والتبرك بها، ودعاء أهلها، والاستغاثة بهم والذبح لهم، والنذر لهم، وطلبهم المدد، وهذا بلاء عظيم، بعضه بدعة وبعضه شرك، فاتخاذ المساجد على القبور بدعة، واتخاذ القباب وتجصيصها كل ذلك من البدع، ومن أسباب الشرك ووسائله، ولهذا ثبت في صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما: أن النبي صلى الله عليه وسلم نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه؛ لأن
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة برقم 434.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله عنه برقم 4330.
(3) أحمد (1/405) .

(2/276)

تجصيصه والبناء عليه وسيلة للشرك والتعظيم، وهكذا اتخاذ القبة فوقه والمسجد فوقه كل هذا من أسباب الشرك، وهكذا القراءة عنده والصلاة عنده من البدع، أما السؤال بالمدد وطلبه الغوث هذا شرك أكبر، هذه عبادة لغير الله سبحانه وتعالى.
فالواجب على الأمة الحذر من ذلك، والواجب على العلماء بيان ذلك للأمة، وتحذيرهم من هذا الشرك، ومن هذه البدع لعلهم يسلمون منها، وهكذا كل من لديه علم يبثه في الناس ويعلمه الناس يقول الله سبحانه: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (1) ، والرسول عليه الصلاة والسلام يقول: «بلغوا عني ولو آية (2) » ، ويقول صلى الله عليه وسلم: «نضر الله امرأ سمع مقالتي فوعاها ثم أداها كما سمعها، فرب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه (3) » ، وكان إذا خطب عليه الصلاة والسلام يقول للناس: «فليبلغ الشاهد الغائب، فرب مبلغ أوعى من سامع (4) » ، وهذه
__________
(1) سورة فصلت الآية 33
(2) أخرجه الإمام البخاري في كتاب أحاديث الأنبياء، باب ما ذكر عن بني إسرائيل برقم 3461.
(3) أخرجه الإمام أحمد في مسند المكثرين، مسند أنس بن مالك رضي الله عنه برقم 12871.
(4) أخرجه الإمام البخاري في كتاب الحج، باب الخطبة أيام منى برقم 1741.

(2/277)

البلية انتشرت في العالم في البلاد الإسلامية وغيرها وهي التعلق على القبور، والبناء عليها والتمسح بها وسؤالها الحاجات وتفريج الكروب والمدد، وهذا بلاء عظيم وشر كبير، يجب الحذر منه، والبدعة دائما تكون وسيلة للشرك، فأسباب هذا الشرك تعظيم القبور بالبناء عليها واتخاذ المساجد عليها والقراءة عندها، فلما وجدت هذه البدع جرت الناس إلى الشرك والغلو في القبور وعبادتها من دون الله بالدعاء والاستغاثة، والذبح لها، والنذر لها، وطلبها المدد، وهذا هو الشرك الأكبر. فيجب الحذر من ذلك والتوبة إلى الله من ذلك ويجب هدم البناء الذي على القبور، من المساجد وغيرها أن تكون القبور بارزة، ليس عليها بناء كما كان هذا في عهد النبي صلى الله عليه وسلم في البقيع، وهكذا في البلاد الإسلامية السليمة من هذه الفتنة وعلى العلماء وعلى الأمراء أمراء المسلمين أن يعالجوا هذه الأوضاع، وأن يزيلوها من بينهم، وأن يحذروا الناس منها وأن تكون القبور بارزة ليس عليها بناء لا قبة ولا مسجد، ولا غير ذلك. رزق الله الجميع الهداية والبصيرة.

(2/278)

83 - حكم من يعتقد النفع والضر في أهل القبور
س: يقول السائل: لدينا أناس يعظمون القبور، ويرجون من أهلها النفع والضر، هل يكون هؤلاء كفارا مع أنهم يصلون ويقومون بباقي العبادات، وجهونا في ضوء هذا السؤال سماحة الشيخ؟ (1)
ج: التعلق بالقبور ورجاء نفعها، ودفع الضر منها بدعائها أو التمسح بها أو الاستغاثة بها أو الطواف بها كلها كفر أكبر، هذا شرك المشركين هذا ضلال الأولين، لا يجوز التعلق بالقبور لا بقبور الصالحين ولا بقبور الأنبياء ولا غيرهم، فالذي يتعلق بها ويطوف بها يرجو نفعها، أو يستغيث بأهلها أو ينذر لهم أو يتمسح بقبورهم يرجو منهم النفع أو يستعين بهم أو يذبح لهم أو يسجد لهم كل هذا من الكفر بإجماع أهل السنة والجماعة، بإجماع أهل العلم، هذا شرك المشركين الأولين، الله يقول جل وعلا: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) ، سماهم كفارا، قال جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) ، وقال سبحانه: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (4) سماه شركا وهو دعاؤهم، وقال النبي صلى الله عليه وسلم:
__________
(1) السؤال السادس والعشرون من الشريط، رقم 375.
(2) سورة المؤمنون الآية 117
(3) سورة الجن الآية 18
(4) سورة فاطر الآية 14

(2/279)

«الدعاء هو العبادة (1) » ، فالذي يدعوهم قد عبدهم، فإذا قال يا سيدي انصرني واشف مريضي أو اشفع لي أو أنا في جوارك أو أنا في حسبك أو أنا متوكل عليك أنا أرجوك أنا أخافك، هذا كله شرك أكبر، هذا ما يفعل إلا لله جل وعلا يخاطب الله سبحانه: يا رب انصرني اشف مريضي، أنا أخافك وأرجوك هذا مع الله سبحانه وتعالى، أما مع المخلوق فهذا شرك أكبر أو مع النجوم أو مع الجن أو مع الأصنام كل هذا كفر أكبر، هذا شرك المشركين وهكذا ما يفعله عباد الحسين أو عباد الشيخ عبد القادر الجيلاني أو غيرهما، أو عباد العيدروس أو السيدة زينب أو غير ذلك، كل هذا كفر أكبر إذا دعا العيدروس أو دعا الحسين أو الحسن أو استغاث بعلي رضي الله عنه أو بالنبي صلى الله عليه وسلم أو استعان بهم أو قال: يا رسول الله انصرني أو اشفع لي أو اشف مريضي أو ثبتني على الدين، كل هذا كفر أكبر.
الشفاعة تطلب منه بوم القيامة بعد البعث والنشور وفي حياته قبل الموت، يقال: اشفع لي يا رسول الله لا بأس، أما بعد الموت فلا يطلب منه لا شفاعة ولا غيرها ولكن إذا كان حيا يقول: يا رسول الله اشفع لي، استغث لنا لا بأس؛ لأنه قادر. ويوم القيامة كذلك عندما يبعث الله الناس، وعند شدة الهول يذهبون إلى آدم يقولون: اشفع لنا عند ربك حتى يريحنا من
__________
(1) أخرجه الإمام أحمد في مسند الكوفيين، حديث النعمان بن بشير عن النبي صلى الله عليه وسلم برقم 17888.

(2/280)

كرب الموقف يقضي بيننا، فيعتذر آدم ويحيلهم إلى نوح، ويعتذر نوح ويحيلهم إلى إبراهيم، ويعتذر إبراهيم ويحيلهم إلى موسى، ويعتذر موسى ويحيلهم إلى عيسى ويعتذر عيسى ويقول: اذهبوا إلى محمد عبد غفر الله له ما تقدم من ذنبه وما تأخر، قال صلى الله عليه وسلم: «فيأتونني؛ يأتيه الناس، فأقول: أنا لها أنا لها، ثم يذهب عليه الصلاة والسلام فيسجد بين يدي ربه، تحت العرش، ويحمد الله بمحامد يفتحها الله عليه ويثني عليه كثيرا حتى يقال له: يا محمد ارفع رأسك، وقل يسمع، وسل تعط واشفع تشفع (1) » ، لا يشفع إلا بعد الإذن؛ لأن الله تعالى يقول: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (2) ؛ فإذا أذن له شفع في الناس فيقضي بينهم، ويشفع في أهل الجنة فيدخلون الجنة ويشفع في أناس من العصاة دخلوا النار أن يخرجوا منها شفاعات كثيرة عليه الصلاة والسلام، وكذلك يشفع المؤمنون في العصاة، وتشفع الملائكة، ويشفع الأفراط، كل هذا جاءت به النصوص عنه صلى الله عليه وسلم.
__________
(1) أخرجه البخاري في كتاب تفسير القرآن، باب (ذرية من حملنا مع نوح إنه كان عبدا شكورا) ، برقم 4712، ومسلم في كتاب الإيمان، باب أدنى أهل الجنة منزلة فيها برقم 193.
(2) سورة البقرة الآية 255

(2/281)

84 - حكم الاستغفار لمن مات وهو يدعو أصحاب القبور
س: هل يجوز يا سماحة الشيخ الاستغفار لشخص من أحد أقاربي مات وأنا لا أدري أهو مات حسن الختام أم لا، علما بأنه كان يقدس الأولياء وأصحاب القبور والأضرحة، ويعتقد بأن هذا من الدين؟ (1)
ج: إذا كان ظاهره الشرك، والغلو في الأموات والدعاء بالأموات والاستغاثة بالأموات لا يدعى له، ولكن إذا كان ظاهره الإسلام، ولا تعلم عنه إلا الإسلام، فلا بأس تدعو له وتستغفر لأخيك، هذا مشروع، فالمؤمن يدعو لإخوانه ويستغفر لهم، كما قال أتباع المهاجرين وأصحاب عيسى: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} (2) ، فأنت تستغفر لإخوانك، تدعو لهم بالرحمة، إذا كان ظاهرهم الإسلام، أما من كان ظاهره الشرك وهو الغلو في القبور، ودعاء الأموات والاستغاثة بالأموات، فهذا لا يدعى له؛ لأن دعاء الأموات والاستغاثة بالأموات، وطلب الحوائج منهم، هذا من الشرك الأكبر، هذا دين المشركين، نسأل الله العافية، وهكذا دعاء الجن، ودعاء الأصنام، ودعاء الكواكب، كل هذا من الشرك الأكبر، يقول الله جل وعلا: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} (3)
__________
(1) السؤال الثامن عشر من الشريط، رقم 411.
(2) سورة الحشر الآية 10
(3) سورة التوبة الآية 113

(2/282)

ولما مات أبو طالب على دين قومه قال النبي صلى الله عليه وسلم: «لأستغفرن لك، ما لم أنه عنك (1) » ؛ فأنزل الله في ذلك هذه الآية: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} (2) من مات على الشرك، فهو من أصحاب الجحيم، المقصود أن من كان معروفا بدعاء الأموات، والاستغاثة بأهل القبور، أو بالأصنام أو بالجن، أو بالكواكب أو بالملائكة، أو بالأنبياء، هذا كله شرك أكبر، داخل في قوله جل وعلا: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} (3) ، وداخل في قوله سبحانه: {وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَابُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} (4) ، وداخل في قوله سبحانه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (5) ؛ وفي قوله: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (6) ، وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (7) {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} (8)
__________
(1) أخرجه البخاري في كتاب الجنائز، باب إذا قال المشرك لا إله إلا الله.. برقم 1360، ومسلم في كتاب الإيمان، باب الدليل على صحة إسلام من حضره الموت… برقم 24.
(2) سورة التوبة الآية 113
(3) سورة النساء الآية 48
(4) سورة لقمان الآية 13
(5) سورة المائدة الآية 72
(6) سورة الأنعام الآية 88
(7) سورة الزمر الآية 65
(8) سورة الزمر الآية 66

(2/283)

، وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (1) ، وقال جل وعلا: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (2) ، القطمير: اللفافة التي على النواة: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (3) ، هذا يعم الجميع، يعم الغائبين، ويعم الموتى من الأنبياء وغيرهم، إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم، لو قدرنا أنهم سمعوا لم يستجيبوا، ويوم القيامة يكفرون بشرككم، ينكرونه ويتبرؤون منكم، يقول سبحانه: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} (4) ، نسأل الله العافية.
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة القصص الآية 63

(2/284)

س: يقول هذا السائل من السودان، سماحة الشيخ: في الحديث: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به، أو ولد صالح يدعو له (1) » ؛ البعض من الناس يذهب لقبر أحد الأشخاص كأن يكون شيخا ويطلب منه كذا وكذا، هل يجوز ذلك، وما حكم من يفعل ذلك في الشرع، وكيف ندعو للميت من منطلق هذا الحديث: ابن صالح يدعو له، كيف ندعو بعد الممات، جزاكم الله خيرا؟ (2)
ج: يقول: اللهم اغفر لأبي أو أمي، اللهم اغفر له، اللهم ارحمه، اللهم نجه من النار ونحو ذلك، هذا الدعاء له، أما دعاء الميت التوجه للميت، تقول: يا فلان انصرني أو أنا في حسبك، أو أغثني، هذا الشرك الأكبر، أو اشفع لي، أو أنا في جوارك أو ما أشبه ذلك، هذا الشرك الأكبر هذا فعل المشركين، مع اللات والعزى، ومع أصنامهم وهذا فعل المشركين مع الشيخ عبد القادر الجيلاني، ومع البدوي ومع الحسين لا يجوز هذا، لا يقول: سيدي فلان انصرني أو أنا في حسبك أو أنا في جوارك، أو اشفع لي هذا ما يقال للميت، يقال للحي، يقول للحي: اشفع لي، ادع الله لي، لا بأس الحي تقول له: ادع الله لي أن يغفر لي، ادع الله أن يرحمني هذا لا بأس، أما
__________
(1) مسلم الوصية (1631) ، الترمذي الأحكام (1376) ، النسائي الوصايا (3651) ، أبو داود الوصايا (2880) ، أحمد (2/372) ، الدارمي المقدمة (559) .
(2) السؤال التاسع والعشرون من الشريط، رقم 400.

(2/285)

الميت تقول له: يا فلان يا شيخ عبد القادر، أو يا حسين أو يا ست زينب، أو يا فلان وهو ميت ادع الله لي، هذا لا يجوز؛ لأنه غير قادر، هذا لا يستطيع شيئا، أو اشفع لي، هذا توسل بميت، لا يقدر كالذي يقول للصنم: انصرني أو اشفع لي من الجماد، لا قدرة له على شيء، فسؤال الأموات والاستغاثة بالأموات والتشفع بالأموات هذا هو عمل المشركين، وهذا هو المنكر، ولا يجوز، بل هو من الشرك الأكبر، نسأل الله العافية. ومثله الغائبون: يا ملائكة الله يا جبريل، يا ميكائيل أو الجن الفلانيون، يا جن الظهران، يا جن الحساء، يا جن أمريكا، يا جن مصر، أو يا جن الفلاني، كل هذا من الشرك الأكبر، وقد ذم الله بعض المشركين، في هذا وقال عنهم: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} (1) ، يعني: زادوهم شرا وبلاء؛ فنسأل الله العافية.
__________
(1) سورة الجن الآية 6

(2/286)

85 - حكم من مات وهو يسأل أصحاب القبور شفاء المرضى وتفريج الكرب
س: الأخ: ط إ. إ. يسأل ويقول: أرجو منكم التعليق على ما يقع فيه الكثير من الناس من عابدي القبور والأضرحة من صرف العمل لها وسؤال أصحابها شفاء المرضى وتفريج الكرب، فهل من مات وحالته هذه يكون خالدا في جهنم؟ وهل يعذر جاهل بهذه القضية؟ (1)
ج: هذا سؤال عظيم، وجدير بالعناية؛ لأنه واقع في كثير من البلدان الإسلامية، وهو سؤال الأموات والاستغاثة بالأموات وطلبهم شفاء المرضى، أو النصر على الأعداء، وهذا من الشرك الأكبر، وهذا دين الجاهلية، دين أبي جهل وأشباهه من عباد القبور وعباد الأصنام، يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (2) ؛ كما حكى الله عنهم سبحانه وتعالى، قال الله جل وعلا: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (3) ؛ وقال سبحانه في سورة الزمر: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (4) ، فالحاصل أن هذا العمل من الشرك الأكبر، وصاحبه إذا مات عليه يكون من أهل النار مخلدا
__________
(1) السؤال الثالث والعشرون من الشريط، رقم 243.
(2) سورة الزمر الآية 3
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 3

(2/287)

فيها، نسأل الله العافية، إلا إذا كان لم تبلغه الدعوة، كان من أهل الفترات الذين ما بلغتهم الدعوة، وما بلغهم القرآن، ولا كلام الرسول صلى الله عليه وسلم، فهذا حكمه إلى الله جل وعلا يوم القيامة، يمتحن يوم القيامة، فمن أجاب جوابا صحيحا دخل الجنة، ومن أجاب جوابا غير صحيح دخل النار. فالمقصود أنه يمتحن يوم القيامة، فمن أجاب بما طلب منه دخل الجنة، ومن عصى دخل النار. أما من كان في الدنيا وقد بلغه القرآن وبلغته السنة ويعيش بين المسلمين فهذا لا يعذر بدعواه الجهل، هو قد أسرف على نفسه وتساهل، ولم يسأل أهل العلم ولم يتبصر في دينه فهو مؤاخذ بأعماله السيئة الشركية، نسأل الله السلامة.
العقائد التي هي أصل الإسلام ليس فيها عذر بالجهل؛ الله جل وعلا قال عن الكفار: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} (1) ما عذرهم بحسبانهم أنهم مهتدون ما عذرهم بجهلهم وقال في النصارى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا} (2) {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} (3) ، فالحاصل أنهم بهذا كفروا، قال بعد هذا سبحانه: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} (4) {ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا} (5)
__________
(1) سورة الأعراف الآية 30
(2) سورة الكهف الآية 103
(3) سورة الكهف الآية 104
(4) سورة الكهف الآية 105
(5) سورة الكهف الآية 106

(2/288)

ما عذرهم بالجهل لتساهلهم وعدم عنايتهم بطلب الحق، قال سبحانه: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (1) ، وقال عليه الصلاة والسلام: «والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار (2) » . رواه مسلم في صحيحه، ولم يقل: " وفهم عني " أو " تبصر " أو " علم " بل علق بالسماع.
__________
(1) سورة الأنعام الآية 19
(2) أخرجه الإمام مسلم في كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم برقم 153.

(2/289)

86 - حكم من يسأل أصحاب القبور الرحمة والخير
س: يقول السائل: رأيت بعض الناس يزورون القبب التي فيها مقابر الأولياء ويطلبون منهم الرحمة والخير والعافية، ما حكم الإسلام في هؤلاء؟ (1)
ج: إن الله جل وعلا شرع لعباده ما فيه صلاحهم وما فيه نجاتهم في الدنيا والآخرة، ونهاهم عن كل ما يضرهم في الدنيا والآخرة وبعث الرسل مبشرين ومنذرين عليهم الصلاة والسلام مبشرين من أطاعهم واستقام على ما دعوا إليه بالجنة والسعادة والنصر في الدنيا والنجاة في
__________
(1) السؤال الأول من الشريط، رقم 234.

(2/289)

الآخرة، ومنذرين من عصاهم بالذل في الدنيا والشقاء في الآخرة وأعظم ما بعث الله به الرسل وأهمه وأفرضه توحيد الله والإخلاص في العبادة له صرف العبادة له وحده جل وعلا، هذا أهم دعوة الرسل، هذا زبدتها إخلاص العبادة لله وحده كما قال جل وعلا: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (1) ، وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} (2) فهذه أعظم دعوة الرسل وأهمها، وهذا أساسها توحيد الله والإخلاص له وألا يعبد معه سواه لا نبي ولا ملك ولا شجر ولا حجر ولا صنم ولا غير ذلك، واتخاذ القباب على القبور والمساجد على القبور من وسائل الشرك، لأن هذا من تعظيم القبور، فإذا بني عليها القباب وبني عليها المساجد قصدها العامة ودعوها من دون الله، واستغاثوا بها ونذروا لها وهذا هو الشرك الأكبر، فدعاء الأموات والاستغاثة بالأموات والنذر لهم هذا هو الشرك الأكبر هذا ضد دعوة الرسل، ضد التوحيد الذي بعث الله به الرسل فلما بعث الله نبيه محمدا صلى الله عليه وسلم قال لقومه: «يا قومي قولوا لا إله إلا الله تفلحوا (3) » نهاهم أن يعبدوا مع الله سواه نهاهم أن يعبدوا مع الله العزى أو مناة أو
__________
(1) سورة الأنبياء الآية 25
(2) سورة النحل الآية 36
(3) أخرجه الإمام أحمد في مسند المكيين، من حديث ربيعة بن عبادة الديلي رضي الله عنه، رقم 15593.

(2/290)

اللات أو غير ذلك وأمرهم بإخلاص العبادة لله وحده، قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ، {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (2) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (3) {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (4) ، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (5) .
فالواجب إخلاص العبادة لله وحده ولا يجوز اتخاذ القباب على القبور ولا المساجد عليها بل يدفن الميت ويرفع قبره قدر شبر عن الأرض حتى يعرف أنه قبر ميت حتى لا يمتهن، ولا يجوز أن يدعى من دون الله ولا أن يبنى عليه قبة ولا مسجد ولكن يترك ضاحيا بارزا كما كانت قبور الصحابة في المدينة في عهد النبي صلى الله عليه وسلم وبعده ولا يجوز أن يدعى الميت مع الله ولا يستغاث به، ولا يقال يا سيدي يا فلان أغثني أو انصرني أو أنا في حسبك وجوارك أو يطلب منه الرحمة أو المغفرة أو شيئا من أمور الخير كالرزق أو الزواج أو النجاة من النار أو دخول الجنة أو ما أشبه ذلك كل هذا كفر بالله من الشرك الأكبر، قال الله جل وعلا: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (6) معنى يعبدون أي: يوحدوني بالعبادة يقصدونه بالعبادة وحده سبحانه وتعالى، وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (7) أي: أمر ألا تعبدوا إلا إياه، وقال سبحانه:
__________
(1) سورة الإسراء الآية 23
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة البينة الآية 5
(5) سورة الفاتحة الآية 5
(6) سورة الذاريات الآية 56
(7) سورة الإسراء الآية 23

(2/291)

{وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} (1) ، وقال سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (2) يعني المشركين، وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) سماهم كفارا، وقال عز وجل: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (4) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (5) ، فأمر الله سبحانه بعبادته وحده جل وعلا وإخلاص العبادة له وحده سبحانه وتعالى، وأخبر أن المشركين اتخذوا من دونه أولياء يقولون: ما نعبدهم إلا ليقربونا إلى الله زلفى، هم يعبدون اللات والعزى والأصنام ويدعونها ويستغيثون بها ويقولون: ما نقصد إلا أنهم يقربونا إلى الله زلفى، يشفعون لنا عند الله كما في آية يونس، ويقول سبحانه: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (6) فكذبهم الله سبحانه، بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (7) وفي آية الزمر يقول جل وعلا: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ} (8) أي:
__________
(1) سورة النساء الآية 36
(2) سورة يونس الآية 106
(3) سورة المؤمنون الآية 117
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة يونس الآية 18
(7) سورة يونس الآية 18
(8) سورة الزمر الآية 3

(2/292)

يقولون: ما نعبدهم {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (1) فكذبهم الله سبحانه بقوله: {إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (2) ، فبين أنهم لا يقربون إلى الله، بل هم كفار بهذا كاذبون، القرب من الله بدعوته سبحانه وعبادته وحده وسؤاله، هذا هو الذي يقربهم إلى الله، وينجيهم بفضله سبحانه، يا رب أغثني يا رب يسر لي الزواج بالمرأة الصالحة يا رب اقض ديني، يا رب أدخلني الجنة يا رب اغفر لي يا رب ارحمني هذا هو الذي شرعه الله، وهذا هو العبادة لله والتوحيد، أما تقول: يا سيدي البدوي ارحمني أو أنا في جوارك أو أغثني هذا هو الشرك الأكبر أو يا سيدي الحسين أو يا سيدي علي بن أبي طالب أو يا سيدي الحسن أو يا فاطمة أو ما أشبه ذلك، هذا هو الشرك الأكبر، هذا عبادة غير الله التي أنكرها الرسل وأنكرها نبينا محمد عليه السلام.
ولما خطبهم محمد صلى الله عليه وسلم في مكة في بعض الأيام قال: «يا بني عبد المطلب أنقذوا أنفسكم من النار لا أغني عنكم من الله شيئا، يا بني عبد مناف أنقذوا أنفسكم من النار لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب أنقذ نفسك فإني لا أغني عنك من الله شيئا، يا صفية عمة رسول الله لا أغني عنك من الله شيئا يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا (3) » . فأخبرهم
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3
(3) أخرجه الإمام البخاري في كتاب الوصايا، باب هل يدخل النساء والولد في الأقارب برقم 2753، ومسلم في كتاب الإيمان، باب في قوله تعالى: (وأنذر عشيرتك الأقربين) برقم 206

(2/293)

عليه الصلاة والسلام أنه لا يغني عنهم من الله شيئا بل لا بد من شراء أنفسهم من الله بالتوحيد والإيمان والطاعة هؤلاء أقرب الناس إليه بنته وعمه وعمته وأخبرهم أنه لا يخلصهم من الله ولا ينجيهم من عذاب الله ولا يغني عنهم من الله شيئا إلا أن يوحدوا الله ويعبدوه وحده حتى فاطمة بنته قال: «سليني من مالي ما شئت لا أغني عنك من الله شيئا (1) » .
فالواجب على الجميع عبادة الله وحده وسؤاله وحده سبحانه والاستغاثة به وحده وأداء حقه في صلاة وزكاة وصيام وحج وبر الوالدين وصلة الرحم وترك ما حرم الله من سائر المعاصي من جنس الزنا وشرب الخمر واللواط وعقوق الوالدين وقطيعة الرحم وشهادة الزور إلى غير هذا من المعاصي، يجب تركها طاعة لله وتعظيما لله وتقربا له سبحانه هذا هو الدين، وهذا الذي بعث الله به الرسل وأنزل به من الكتب، وبعث به خاتم الرسل محمدا عليه الصلاة والسلام بعثه يدعو الناس إلى توحيد الله والإخلاص له وإلى طاعة أوامره التي أمر بها عباده من صلاة وصوم وزكاة وحج وغير ذلك، ونهاهم عما حرم الله عليهم، ولهذا صح عنه عليه الصلاة والسلام أنه قال: «كل أمتي يدخلون الجنة إلا من أبى، قيل: يا رسول الله من يأبى؟ قال: من أطاعني دخل الجنة ومن عصاني فقد أبى (2) » من أطاع الرسول واتبع الشريعة فله الجنة ومن عصاه فله النار نسأل الله العافية.
__________
(1) أخرجه الإمام البخاري في كتاب الوصايا، باب هل يدخل النساء والولد في الأقارب برقم 2753، ومسلم في كتاب الإيمان، باب في قوله تعالى: (وأنذر عشيرتك الأقربين) برقم 206
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم برقم 7280.

(2/294)

فنصيحتي لكل من يخاف الله، لكل من يرجو الله: أن يعبد الله وحده، وأن يخصه بدعائه واستغاثته ونذره وذبحه وغير ذلك، كما يخصه بصلاته وصومه وسائر عباداته، لله وحده، هذا هو التوحيد، وهذا هو الإيمان، وهذا معنى قوله جل وعلا: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) ، ومعنى قوله سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (2) أي وحدوه أي خصوه بالعبادة بدعائكم وخوفكم ورجائكم وذبحكم ونذركم وصلاتكم وصومكم.
أما من يأتي أصحاب القباب ويدعوهم مع الله فعمله هذا هو الشرك الأكبر سواء كانوا أنبياء أو غيرهم، إذا قالوا: يا رسول الله أغثني؛ هذا شرك أكبر بعد وفاته صلى الله عليه وسلم، أما في حياته يقول: أعطني كذا، أعطني من مال الله الذي عندك ساعدني من كذا لا بأس في حياته صلى الله عليه وسلم كما يقال للملوك وغيرهم: ساعدونا، في حياتهم، لكن بعد وفاته يقول: أغثنا يا رسول الله انصرنا أو اشفع لنا هذا لا يجوز بل يطلب من الله يقول: يا رب اشفع في نبيك يا رب أغثني يا رب أنجني من النار، وهكذا لا يدعى عمر ولا الصديق ولا عثمان ولا علي ولا غيرهم، وهذا من بعد الصحابة من باب أولى لا يدعون مع الله ولا يستغاث بهم هذا حق الله، الأموات يترضى عنهم ويدعى لهم والأنبياء يتبعون ويدعى لهم لا يدعون
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21

(2/295)

مع الله بل العبادة حق الله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) ؛ {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) ؛ {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) ؛ يقول النبي صلى الله عليه وسلم: «من مات وهو يدعو لله ندا دخل النار (4) » ؛ نده شبيهه أي نظيره يدعوه مع الله، يستغيث به وينذر له، ويقول صلى الله عليه وسلم: «من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار (5) » .
فالواجب الحذر من هذا الشرك والواجب البصيرة والتفقه في الدين هذا الواجب على جميع المسلمين في كل مكان وعلى جميع المكلفين في كل مكان في البلاد العربية وغيرها في أوربا في أمريكا في أفريقيا في آسيا في كل مكان يجب على المكلفين أن يعبدوا الله وحده، يجب أن يخصوه بدعائهم ونذرهم واستغاثتهم ونحو ذلك؛ لأنهم لهذا خلقوا، خلقهم ليعبدوه ويعظموه ويخصوه بالعبادة وبه أمروا، وبهذا تعرف أيها السائل أن اتخاذ القباب منكر ومن وسائل الشرك وهكذا بناء المساجد على القبور، يقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى
__________
(1) سورة الفاتحة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) أخرجه الإمام البخاري في كتاب تفسير القرآن، باب قوله تعالى: (ومن الناس من يتخذ من دون الله أندادا) برقم 4497.
(5) أخرجه الإمام مسلم في كتاب الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة. برقم 92.

(2/296)

اتخذوا قبور أنبيائهم مساجد (1) » ، يحذر ما صنعوا، متفق على صحته، وقال عليه الصلاة والسلام في حديث جندب بن عبد الله البجلي: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوها مساجد فإني أنهاكم عن ذلك (2) » رواه مسلم في الصحيح فقد بين النبي صلى الله عليه وسلم أن الناس السابقين يتخذون قبور أنبيائهم وصالحيهم مساجد يعظمونها يصلون عندها يدعون عندها يقرأون عندها فنهاهم عن هذا، نهاهم أن يفعلوا هذا الفعل، فوجب على العباد أن يتركوا هذا الفعل؛ لأنه وسيلة إلى الشرك إذا بني عليه المسجد أو القبة جاء الجاهل والعامي قال: هذا ولي، هذا ينفع، هذا يشفع؛ يدعوه من دون الله يستغيث به، وهذا هو الشرك الأكبر نعوذ بالله، وهكذا البناء على القبور حتى غير المساجد؛ يقول جابر رضي الله عنه: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه (3) » رواه مسلم في الصحيح زاد الترمذي وغيره وأن يكتب عليه، فالرسول نهى عن تجصيص القبر، وأن يبنى عليها وهذا يشمل القباب وغير القباب لا يبنى عليها شيء، نهى أن يجلس عليها؛ لأنه امتهان له فلا يجلس عليه لأنه امتهان ولا يبنى عليه ولا يجصص؛ لأن التجصيص والبناء عليه من وسائل التعظيم، فإذا جصص وبني عليه عظمه الناس حتى يقع الشرك ويدعونه من دون الله ويعظمونه.
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(2) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه برقم 970.

(2/297)

فالواجب أن يكون مكشوفا كسائر القبور ولو كان قبر نبي أو صالح حتى لا يدعى من دون الله أو يخص بشيء من العبادة لكن لما خاف الصحابة أن يدعى وأن يعبد دفنوه في حجرة عائشة لئلا يعبد من دون الله ولكن أهل الغلو ما تركوا ذلك، عبدوه خارج الحجرة وفي كل مكان يستغيثون به، وينذرون له عليه الصلاة والسلام، وهذا هو الشرك الأكبر الذي نهى عنه وحذر منه وقال: «لا تطروني كما أطرت النصارى عيسى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله (1) » لا يجوز لأحد أن يغلو فيه بالدعاء ويدعوه من دون الله أو ينذر له أو يستغيث به أو يذبح له كل هذا شرك أكبر. وهكذا غيره من الأنبياء والصالحين لا يدعون مع الله ولا يستغاث بهم؛ لأن ذلك مما حرم الله سبحانه وتعالى.
فينبغي لك يا عبد الله أن تكون على غاية من الحذر من هذا الشرك دقيقه وجليله قد عمت به البلوى في بلدان كثيرة في البلاد العربية وغيرها كما لا يخفى، على من له أدنى دراية بأحوال الناس ما يقع عند قبر البدوي والحسين والست زينب ونفيسة في مصر، وعند العيدروس في الجنوب اليمني وعند غيرها من القبور وعند قبور كثيرة، عند قبر ابن عربي في الشام وعند قبور كثيرة في العراق وغيرها، تدعى من دون الله ويستغاث بها، يجب الحذر، وهكذا من يأتي من الحجاج عند قبر النبي صلى الله عليه وسلم
__________
(1) أخرجه الإمام البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت.)

(2/298)

أو عند قبور البقيع أو الصحابة يدعوهم من دون الله هذا منكر، وشرك أكبر، يجب الحذر من ذلك ويجب على أهل العلم أن يبينوا ما يجب، على العلماء في كل مكان وفقهم الله، أن يبينوا للناس؛ لأن الناس قد يغلب عليهم الجهل يحسبونه دينا.
فالواجب على العلماء أن يوضحوا للناس أن الواجب عبادة الله وحده إخلاص العبادة لله وحد وأن أصحاب القبور لا يدعون مع الله ولا يستغاث بهم ولا ينذر لهم ولا يذبح لهم ولا يبنى على قبورهم ولا يتخذ عليها مساجد، فالناس في ذمة العلماء يجب على العلماء أن يبينوا وأن يوضحوا للناس شرع الله ولا سيما ما يتعلق بالتوحيد، فهو أعظم الأمور وأهمها، كما أن الشرك أعظم الذنوب، وعلى العلماء البلاغ، مثل ما على الرسل، والله يهدي من يشاء، وعلى ولاة الأمور التنفيذ، على الحكام والرؤساء والملوك ورؤساء الجمهوريات ومن له قدرة التنفيذ أن يمنع العامة من الشرك بالله ويدعوهم إلى توحيد الله والإخلاص له ويبين لهم أن هذا لا يجوز وأن الواجب عبادة الله وحده والاستغاثة بالله وحده لا بالقبور، النذر لله وحده لا لأهل القبور، فأهل القبور الدعاء لهم هم محتاجون للدعاء، يزورهم يقول: السلام عليكم أهل الديار من المؤمنين والمسلمين، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين يدعو لهم؛ كان النبي يزور القبور ويدعو لهم عليه الصلاة والسلام وكان يعلم أصحابه إذا زاروا القبور

(2/299)

يقول: «السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين (1) » ، وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم زار قبور المدينة، فقال: «السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر (2) » ، وكان يعلم أصحابه هذا عليه الصلاة والسلام، رواه مسلم في الصحيح. كان يعلمهم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية (3) » ، وفي الحديث الآخر: «يرحم الله المستقدمين منا والمستأخرين (4) » .
فالواجب على أهل الإسلام التمسك بما كان عليه النبي صلى الله عليه وسلم وأصحابه والسير عليه في زيارة القبور وفي غيرها في جميع الأمور، كما قال الله سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (5) ، وقال سبحانه: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا} (6) .
فلذلك تجب طاعته عليه الصلاة والسلام، وما على الرسول إلا البلاغ المبين، وقال سبحانه: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} (7)
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها، برقم 974.
(2) أخرجه الترمذي في كتاب الجنائز، باب ما يقول الرجل إذا دخل المقابر، برقم 1053
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.
(4) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 974.
(5) سورة الحشر الآية 7
(6) سورة النور الآية 54
(7) سورة النساء الآية 80

(2/300)

وقال عز وجل: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (1) فالخير كله في طاعة المصطفى عليه الصلاة والسلام واتباع شريعته وتعظيم أمره ونهيه، وذلك بتعظيم كتاب الله القرآن والتمسك به والأخذ بما فيه، وتعظيم السنة التي جاء بها الرسول صلى الله عليه وسلم فإن الله أعطاه القرآن ومثله معه السنة.
فالواجب على أهل الإسلام التفقه في كتاب الله والتفقه في سنة الرسول صلى الله عليه وسلم والعمل بهما في جميع الأحوال ولا سيما في أصل التوحيد وأصل الدين وأساسه وأعظم الأمور وهو رأس المال، نسأل الله لجميع المسلمين ولنا التوفيق والهداية والفقه في الدين ولا حول ولا قوة إلا بالله.
__________
(1) سورة النور الآية 63

(2/301)

87 - التفصيل بين زيارة القبور الشرعية والزيارة الشركية
س: عندنا أناس يزورون القبور، وخاصة قبور الأولياء ويذبحون عندها الذبائح، فإذا قلت هذه بدعة يقولون: ليست بدعة نحن نعملها لله؛ هل هذا العمل وارد في السنة وهل هو صحيح، أفيدونا أفادكم الله وجزاكم الله خيرا؟ (1)
ج: زيارة القبور على الوجه الشرعي سنة، النبي عليه الصلاة والسلام قال: «زوروا القبور فإنها تذكركم الآخرة (2) » ، فإذا زار قبرا ليدعو له وليتذكر الآخرة والموت، فهذا كله طيب، فقد زار النبي القبور عليه الصلاة والسلام ودعا لأهلها وأمر الناس فقال: «زوروا القبور فإنها تذكركم الآخرة (3) » وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية (4) » ، وفي حديث عائشة رضي الله عنها كان يقول: «يرحم الله المستقدمين منا والمستأخرين (5) » .
أما زيارتها لغير ذلك زيارتها لدعاء الموتى والاستغاثة بهم وطلب الشفاعة منهم أو النصر على الأعداء، فهذه يقال لها: زيارة شركية، هذه زيارة منكرة، بل هي شرك أكبر؛ لأن دعاء الأموات والاستغاثة بالأموات والنذر لهم شرك أكبر، وهكذا الذبح لهم كأن يذبح بقرة أو
__________
(1) السؤال السابع من الشريط، رقم 250.
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(4) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.
(5) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 974.

(2/302)

بعيرا أو شاة أو دجاجة يتقرب بها إلى الميت يرجو شفاعته أو يرجو بركته هذا شرك أكبر؛ لأن الله يقول سبحانه: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (1) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (2) ، والنسك يطلق على الذبح والعبادة، يقول جل وعلا: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (3) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (4) ، ويقول النبي صلى الله عليه وسلم: «لعن الله من ذبح لغير الله (5) » ، فليس لأحد أن يذبح للأصنام أو للأولياء أو الجن لقصد التقرب إليهم لطلب شفاعتهم أو نصرهم على الأعداء أو لطلب إغاثتهم أو ليشفوا مريضه أو يردوا غائبه أو ليعطوه الولد أو ما أشبه هذا مما يفعله عباد القبور، وعباد الأولياء وعباد الأصنام، أما الذبح عند القبور لله لا للأولياء، لله يتقرب إلى الله، فهذه بدعة، فالقبور ليست محلا للذبح عندها، وإنما هو توسيخ لها وتقذير وإيذاء. الذابح يذبح في بيته أو المجزرة ويوزع على الفقراء والتقرب إلى الله، مثلما يذبح الضحية والهدية في منى والضحية في بيته هذا لا بأس، أما يأتي بالذبيحة عند القبور فهذا بدعة، وتلويث للقبور وإيذاء لها، وإيذاء للزوار أيضا، والغالب على هؤلاء أنهم ما يأتون بها للقبور إلا لاعتقادهم في أهل القبور وقصد التقرب إليهم بهذا، فإذا كانوا صادقين وأنهم ما قصدوا
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، برقم 1978، والنسائي في كتاب الضحايا، باب من ذبح لغير الله عز وجل، برقم 4422، والإمام أحمد في مسند العشرة المبشرين بالجنة، مسند علي بن أبي طالب رضي الله عنه برقم 857.

(2/303)

إلا التقرب إلى الله والذبح لله لا للأموات هذا يكون بدعة، أما إن أرادوا بالذبيحة التقرب للميت ليشفع لهم أو ليشفي مريضهم أو ليعطيهم كذا، فهذا الشرك الأكبر والعقيدة فاسدة والذبح شرك كله، نسأل الله السلامة.

(2/304)

88 - حكم زيارة الأضرحة في الإسلام
س: سائل من المغرب يقول: ما حكم الأضرحة في الإسلام، وهل تجب الزيارة لغير الأماكن المقدسة كزيارة ضريح مثلا، ما حكم الشرع في ذلك؟ (1)
ج: الأضرحة فيها تفصيل، الأضرحة هي القبور، والسنة أن ترفع عن الأرض قدر شبر، حتى يعلم أنها قبور، حتى لا تمتهن، لحديث سعد بن أبي وقاص رضي الله عنه، أنه رأى قبر الرسول صلى الله عليه وسلم قد رفع قدر شبر وأوصى أن يفعل بقبره مثل ذلك من حديث عثمان بن أبي سالم، أما ما يتعلق بالبناء عليه واتخاذ المساجد عليها والقباب فهذا لا يجوز، هذا منكر عند أهل العلم وبدعة ومن وسائل الشرك.
ولهذا قال النبي عليه الصلاة والسلام في الحديث الصحيح: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » .
__________
(1) السؤال السادس من الشريط، رقم 306.
(2) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/304)

وفي صحيح مسلم جاء في حديث عن جابر رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه: «نهى أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه (1) » ، فلا يجوز البناء على القبور لا مسجد ولا قبة، ولا يجصص أيضا؛ لأن هذا من وسائل الشرك، ومن وسائل أنه يعظم ويدعى من دون الله ويستغاث به من دون الله فيقع الشرك، فالبناء على القبور واتخاذ القبب على القبور وبناء المساجد عليها من الوسائل المحرمة من وسائل الشرك، ولهذا حذر النبي عليه الصلاة والسلام ولعن أهلها، فالواجب على كل مسلم أن يحذر ذلك، وألا يبنى على القبر، لا مسجد ولا غيره ولا قبة، ولا يجصص ولا يتخذ عليه حجب ولا ستور، كل هذا لا يجوز، بل هو من وسائل الشرك؛ لأن اتخاذ البناء والستور أو السرج، أو المساجد أو القبة على القبور كل هذا من وسائل التعظيم والشرك، وإذا دعا الميت بقوله: أنجدني، أو يا فلان أغثني، أو انصرني أو اشف لي مريضا أو أنا في حفظك وجوارك، كل هذا من الشرك الأكبر.
فالواجب الحذر من ذلك، وكذلك الطواف بالقبور، يطوف عليها، يرجو بركة أهلها ونفعهم، وفضل أهلها كل هذا من الشرك الأكبر، أما إذا كان الجاهل يظن أن الطواف سنة، ويتقرب بها إلى الله، فهذا بدعة ومنكر، ويكون من وسائل الشرك، أما إذا طاف
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه برقم 970.

(2/305)

يتقرب إلى القبر فهذا من الشرك الأكبر، مثل إذا دعاه أو استغاث به، أو نذر أو ذبح له، كل هذا من الشرك الأكبر. فالواجب على كل مسلم ومسلمة الحذر من ذلك، وإنما الزيارة الشرعية، أن للتسليم عليهم، والدعاء لهم كما قال النبي صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (1) » فيأتيها فيقول: «السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله منا المستقدمين والمستأخرين (2) » ، هكذا علم النبي الصحابة، إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله منا المستقدمين والمستأخرين (3) » ، هذه هي الدعوة الشرعية ثم ينصرف، لا يصلي عند قبر ولا يقرأ عنده، ولا يطوف به ولا يسأل قضاء حاجة، كل هذا لا يجوز.
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(2) مسلم الطهارة (249) ، النسائي الطهارة (150) ، أبو داود الجنائز (3237) ، ابن ماجه الزهد (4306) ، أحمد (2/300) ، مالك الطهارة (60) .
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.

(2/306)

89 - حكم شد الرحال إلى قبور الأولياء والصالحين
س: إن كثيرا من الناس يشدون الرحال إلى قبور الأولياء والصالحين، سائلين أهلها من الأموات شفاء مرضاهم، أو قضاء حوائجهم، ويقدمون لأصحاب هذه الأضرحة النذور والذبائح، ويدعونهم ويستغيثون بهم، وما شابه ذلك من أعمال، وهذه القضية اختلفت فيها الآراء، فالذين يقومون بهذا العمل يقولون: إن لله في الأرض عبادا يستجيب الله الدعاء من أجلهم، والذين يعارضون هذا العمل قالوا: إن هذا شرك صريح، ومخرج لصاحبه من الملة، نرجو أن تلقوا مزيدا من الضوء على جوانب وزوايا هذا الموضوع، مع بيان هل يجوز الصلاة خلف مرتكبيه أو لا يجوز؟ وفقكم الله (1) .
ج: إن هذا السؤال مهم جدا وعظيم جدا، وهو شد الرحال إلى الأضرحة لطلب الحاجات وشفاء المرضى من أصحاب القبور، لدعائهم والاستغاثة بهم، والنذر لهم وتقديم الذبائح ونحو ذلك، أما شد الرحال لمجرد الزيارة للقبور، فهذا لا يجوز على الصحيح من أقوال العلماء؛ لأنه منهي عنه؛ ولأنه وسيلة إلى الشرك، والأصل في هذا قوله عليه الصلاة والسلام في الحديث الصحيح: «لا تشد الرحال
__________
(1) السؤال السابع عشر من الشريط، رقم 5.

(2/307)

إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا - يعني مسجد النبي صلى الله عليه وسلم في المدينة - والمسجد الأقصى (1) » هذه الثلاثة تشد لها الرحال للعبادة فيها، بنص النبي عليه الصلاة والسلام، وما سواها لا تشد إليه الرحال للعبادة فيها، فيدخل في ذلك بقية المساجد، ويدخل في ذلك أيضا الأضرحة من باب أولى؛ فإنه إذا كان لا تشد الرحال إلى المساجد غير الثلاثة، وهي أفضل البقاع، فغيرها من البقاع التي تشد لها الرحال، من أجل فضل المدفون بها، أو نحو ذلك المنع من ذلك من باب أولى، ولهذا أصح أقوال العلماء في هذا الباب تحريم شد الرحال لزيارة القبور، وإنما تزار من دون شد الرحال، فزيارتها سنة، كما قال النبي صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (2) » . فالسنة زيارة القبور، والدعاء لأهلها بالمغفرة والرحمة، للرجال خاصة دون النساء؛ لأن الرسول صلى الله عليه وسلم أمر بزيارة القبور، وقال إنها تذكر الموت، تذكر الآخرة، وكان يعلم أصحابه ذلك، يعلمهم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية (3) » وكان يزور البقيع عليه الصلاة والسلام، ويترحم عليهم
__________
(1) أخرجه الإمام البخاري في كتاب الجمعة، باب فضل الصلاة في مسجد مكة والمدينة. برقم 1189، ومسلم في كتاب الحج، باب سفر المرأة مع محرم إلى حج وغيره.. برقم 837.
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.

(2/308)

ويدعو لهم بالمغفرة، أما بشد الرحال فلا، لا تشد الرحال لزيارة القبور، كما لا تشد لأجل زيارة المساجد الأخرى غير الثلاثة، أما إذا قصد بشد الرحال دعاء الميت، والاستغاثة بالميت فهذا منكر وحرام بالإجماع إجماع المسلمين ولو فعل هذا من دون شد الرحال، لو أتى القبور التي في بلده من دون شد رحل، يستغيث بها أو ينذر لها أو يذبح لها، أو يسألها قضاء الحاجات، شفاء المرضى، تفريج الكروب، كان هذا منكرا عظيما وشركا ظاهرا، وهذا هو شرك الأولين من الجاهلية كانوا يفعلون هذا مع الأموات، كانت الجاهلية، تشرك بالأموات، وتستغيث بهم وتنذر لهم: {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (1) ويقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (2) كما حكى الله عنهم ذلك سبحانه وتعالى، فإنه سبحانه قال: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (3) ، فرد الله عليهم بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (4) ، وقال سبحانه: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (5) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (6) يعني يقولون: ما نعبدهم إلا ليقربونا إلى الله زلفى،
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 3
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3

(2/309)

فرد الله عليهم بقوله سبحانه: {إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (1) فبين سبحانه وتعالى أن عبادتهم إياهم بالدعاء والضراعة والاستغاثة، والذبح والنذر والسجود على القبور أو نحو ذلك أن هذا هو الشرك بالله، وأن هو الكفر والضلال، وأن هذا لا ينفعهم بل يضرهم وإن زعموا أنهم شفعاء عند الله وإن زعموا أنهم يقربون إلى الله زلفى، فهو زعم باطل؛ لأن دعاء الأموات، أو الاستغاثة بالأموات، أو الأصنام أو الأشجار لا يقرب إلى الله ولا يدني من رضاه، بل يباعد من رحمته، ويوجب غضبه، ويوجب النار، وحرمان الجنة كما قال الله في كتابه الكريم: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (2) ، وقال سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (3) فبين سبحانه أنه لا يغفر الشرك، ولكن ما دونه لمن يشاء، فما دون الشرك معلق بمشيئة الله سبحانه وتعالى إن شاء غفر، وإن شاء عذب أصحابه إن ماتوا قبل التوبة، وأما الشرك فلا يغفر، إذا مات عليه صاحبه، وكذلك الشرك يحبط الأعمال، كما قال الله سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (4) ، والشرك معناه صرف بعض العبادة لغير الله، من دعاء أو خوف أو رجاء، أو توكل أو ذبح أو نذر، أو صلاة أو صوم أو نحو ذلك، فالذي يدعو الأموات
__________
(1) سورة الزمر الآية 3
(2) سورة المائدة الآية 72
(3) سورة النساء الآية 48
(4) سورة الأنعام الآية 88

(2/310)

ويستغيث بهم، وينذر لهم ويزعم أنهم يشفعون له، أو يقربونه إلى الله زلفى، قد فعل فعل المشركين الأولين سواء بسواء، وهكذا إذا تقرب إليهم بالذبائح والنذور، فهذا كله شرك بالله عز وجل، ومنكر يجب على أهل العلم إنكاره، وبيان بطلانه، وتحذير العامة من ذلك، وهذا هو نفس الشرك الذي فعله أبو جهل وأشباهه، في الجاهلية مع اللات والعزى ومناة، وهذا هو شرك الأولين مع أصنامهم وأوثانهم في كل مكان، ومن المصائب أن يظن العامة أن هذا دين وأن هذا قربة ويسكت على ذلك من ينسب إلى العلم، ويتساهل في هذا الأمر، فإن هذا يضر العامة ضررا عظيما، إذا سكت من ينسب إلى العلم، ولم ينكروا هذا الشرك، فيظن العامة أنه جائز وأنه دين وأنه قربة فبقوا عليه واستمروا عليه.
فالواجب على أهل العلم إنكار الشرك بالله، وإنكار البدع، وإنكار المعاصي والتحذير من ذلك، وتنبيه العامة على كل ما حرم الله عليهم، حتى يحذروه من الشرك فما دونه، ولا شك ولا ريب أن دعاء الأموات، والاستغاثة بالأموات، وطلب شفاء المرضى وطلب المدد أن هذا شرك بالله عز وجل، وهذا يفعله كثير من الناس عند بعض القبور، كما يفعله بعض الناس عند قبر النبي صلى الله عليه وسلم أيام الحج من بعض الجهلة، وكما يفعله كثير من الناس عند قبر السيد البدوي في مصر، وعند قبر الحسين في مصر وعند قبور أخرى، وهكذا يفعل عند قبر الشيخ عبد القادر الجيلاني، ويفعله بعض الناس وهم بعيدون عن هذه القبور، يدعونها من بعيد، ويسألونها قضاء الحاجات،

(2/311)

وشفاء المرضى من بعيد، وهكذا يفعل عند قبور أهل البيت من بعض من يزورها من الشيعة وغير الشيعة وهكذا عند قبر ابن عربي في الشام، وهكذا عند قبور أخرى في بلدان لا يحصيها إلا الله عز وجل، وهذه بلية عمت وطم شرها وعظم ضررها؛ لأسباب قلة العلم وقلة من ينبه على هذا الأمر الخطير، وإني أهيب بجميع أهل العلم في كل مكان أن يتقوا الله، وأن ينذروا الناس من هذا الشرك، وأن يحذروهم منه، وأن يبينوا لهم أن العبادة حق الله وحده، كما قال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) ، وقال عز جل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) ، قال سبحانه وتعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} (3) وقال عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (4) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (5) ؛ قال سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (6) ، في آيات كثيرات تدل على وجوب إخلاص العبادة لله وحده، وأنه لا يجوز أبدا أن يعبد أحد من دونه، من الأشجار أو الأحجار أو الأموات أو الأصنام، أو الكواكب أو غير ذلك، فالعبادة حق الله وحده ليس لأحد فيها حق، لا الملائكة ولا الأنبياء، ولا الصالحون ولا غيرهم، أما العبادة فهي حق الله وحده، الرسل بعثوا ليعلموا الناس دينهم، ولينذروهم من الشرك بالله، وليوجهوهم إلى عبادة الله وحده،
__________
(1) سورة الفاتحة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة النساء الآية 36
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3
(6) سورة الجن الآية 18

(2/312)

كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (1) ، وقال عز وجل: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (2) ، في آيات كثيرة أخرى، وقال النبي عليه الصلاة والسلام لمعاذ: «أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم؛ قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا (3) » ، فهنا حقان: حق الله على عباده، وحق العباد على الله، أما حق الله على عباده فهو مفترض، حق عظيم، وعليهم أن يؤدوه وقد خلقوا من أجله، كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (4) والله أرسل الرسل من أجله كما تقدم فوجب على العباد أن يعبدوا الله وحده هذا حقه عليهم، حق فرضه عليهم، فعليهم أداؤه، وعليهم أن يؤدوا كل ما أمرهم به الله ورسوله وأن ينتهوا عن كل ما نهاهم عنه الله ورسوله، كل هذا من عبادته سبحانه وتعالى، أداء الفرائض وترك المحارم، ابتغاء وجه الله وإخلاصا له سبحانه، كل ذلك
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) أخرجه الإمام البخاري في كتاب التوحيد، باب ما جاء في دعاء النبي صلى الله عليه وسلم برقم 7373، ومسلم في كتاب التوحيد، باب الدليل على أن من مات على التوحيد دخل الجنة برقم 30.
(4) سورة الذاريات الآية 56

(2/313)

من عبادته ومن طاعته وتعظيمه، أما حق العباد على الله فهو حق تفضل، وإحسان وجود وكرم، فمن جوده وكرمه وإحسانه، أن من لقيه بالتوحيد والإيمان والهدى، فإن الله يدخله الجنة ولا يعذبه في النار، هذا فضله وإحسانه جل وعلا، كما يقول سبحانه: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ} (1) ، وقال: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} (2) ، وقال: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} (3) .
فالواجب على أهل الإسلام أن يعبدوا الله وحده، وأن يخلصوه بالعبادة، وأن يتفقهوا في دين الله، وأن يحذروا الشرك بالله عز وجل، فإن دعوى الإسلام مع وجود الشرك، لا تنفع، بل ينتقض إسلامه بشركه بالله، فالشرك ينقض الإسلام ويبطله، فوجب على من ينتسب للإسلام أن يحقق إسلامه وأن يتفقه في دين الله، وأن يحفظ دينه من أنواع الشرك بالله عز وجل، حتى يبقى له إسلامه، وحتى يبقى له دينه، وهكذا يجب على كل أهل الأرض من المكلفين من جن وإنس، وعرب وعجم يجب عليهم جميعا أن يعبدوا الله وحده، وأن ينقادوا بما جاء به محمد عليه الصلاة والسلام، فهو رسول الله حقا، وهو خاتم الأنبياء؛ لأن الله بعثه إلى أهل الأرض جميعا، من الجن والإنس، ومن العرب
__________
(1) سورة لقمان الآية 8
(2) سورة الطور الآية 17
(3) سورة الحجر الآية 45

(2/314)

والعجم، ومن سائر الأمم، يجب عليهم أن يعبدوا الله وأن ينقادوا لما جاء به محمد عليه الصلاة والسلام، كما قال الله سبحانه آمرا نبيه عليه الصلاة والسلام، أن يبلغ الناس: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} (1) ، وقال سبحانه: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا} (2) ، وقال عز وجل: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} (3) ، فهو رسول الله إلى الجميع، إلى الجن والإنس، إلى العرب والعجم، إلى اليهود والنصارى والفرس، وجميع أهل الأرض من الجن والإنس، عليهم جميعا أن يعبدوا الله ويوحدوه، ويخصوه بالعبادة وألا يعبدوا معه لا ملكا مقربا، ولا نبيا مرسلا، ولا شجرا ولا ميتا ولا صنما ولا وثنا ولا غير ذلك، بل عليهم أن يخصوا الله بالعبادة دون كل ما سواه، وعليهم أيضا أن ينقادوا لما جاء به محمد عليه الصلاة والسلام، وأن يحكموه بينهم وألا يخرجوا عن هديه وطريقه، كما قال سبحانه وتعالى في كتابه العظيم: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} (4) ، وقال سبحانه: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} (5) ، ويقول
__________
(1) سورة الأعراف الآية 158
(2) سورة سبأ الآية 28
(3) سورة الأنبياء الآية 107
(4) سورة النساء الآية 65
(5) سورة النور الآية 54

(2/315)

عز وجل: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} (1) ، المفلحون: هم هؤلاء، هم أتباع النبي محمد عليه الصلاة والسلام، أما الذين خرجوا عن دين محمد صلى الله عليه وسلم ولم ينقادوا لشرعه، ولم يصدقوه فهؤلاء هم الخاسرون هم الهالكون هم الضالون هم الكافرون من أي جنس كانوا، وقال سبحانه: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} (2) ، فجعل الهداية في اتباعه فدل ذلك على أن من خرج عن شريعة محمد صلى الله عليه وسلم فهو الخاسر وهو الضال غير المهتدي، فالهداية والفلاح والنجاة في اتباع رسول الله صلى الله عليه وسلم وفي إخلاص العبادة لله وحده وبتحكيم شريعة الله التي جاء بها رسوله محمد عليه الصلاة والسلام، وبهذا يعلم أن الواجب على جميع الأمم توحيد الله والإخلاص له، وعلى جميع الدول أن تعبد الله وأن تلزم شعوبها بعبادة الله وأن تدع ما هي عليه من الشرك والباطل، هذا عام لجميع الدول، لجميع الناس، ولكن المسلمين المنتسبين للإسلام الواجب عليهم أخص وأكبر؛ لأنهم انتسبوا إلى دين الله فوجب عليهم أن يحققوا دين الله وأن يعظموا دين الله وأن يصونوه عما حرم الله وأن يخلصوا
__________
(1) سورة الأعراف الآية 157
(2) سورة الأعراف الآية 158

(2/316)

العبادة لله وحده حتى يتحقق إسلامهم، وحتى يكونوا مسلمين حقا لا بالانتساب، فالانتساب لا يفيد ولا ينفع بل يجب أن يكون إسلامهم حقا بعبادة الله وحده والإخلاص له، وتعظيم أمره ونهيه واتباع رسوله محمد عليه الصلاة والسلام. ويجب على الأمم الأخرى التي لا تنتسب للإسلام من اليهود والنصارى والمجوس وغيرهم من جميع الأمم التي لا تتبع محمدا عليه الصلاة والسلام، عليهم جميعا أن يعبدوا الله وحده، وعليهم جميعا أن ينقادوا للشرع الذي جاء به محمد عليه الصلاة والسلام، عليهم جميعا ذلك؛ لأنهم مأمورون بذلك مخلوقون لذلك، فالله بعث محمدا إلى الجميع عليه الصلاة والسلام إلى جميع أهل الأرض من الجن والإنس، فلا يجوز لأحد منهم أن يخرج عن شريعة محمد عليه الصلاة والسلام كائنا من كان، فنسأل الله للجميع الهداية والتوفيق والفقه في الدين ولا حول ولا قوة إلا بالله.
ومن عرف أنه من عباد الأضرحة، من عرف بأنه يأتي القبور ويستغيث بأهلها ويسألهم شفاء المرضى ونحو ذلك، فهذا لا يصلى خلفه؛ لأن ظاهره الشرك، والمشرك لا يصلى خلفه، والصلاة خلفه باطلة، فلا يجوز أن يصلى خلف هؤلاء، بل يجب أن ينبهوا وأن يحذروا من الشرك وأن ينصحوا، فإذا تابوا ورجعوا عن الباطل ووحدوا الله سبحانه وتعالى وقبلوا النصيحة يصلى خلفهم، أما ما داموا يعبدون غير الله، ما داموا يتعلقون بالقبور ويسألونها شفاء المرضى والمدد

(2/317)

وقضاء الحاجات، فهؤلاء لا يصلى خلفهم، بل شركهم ظاهر وكفرهم ظاهر، وإن كان بعضهم قد غره الجهل وغره سكوت العلماء فإن هذا لا يعذره، بل يجب عليه أن يسأل وأن يتفقه في دين الله وأن يسأل أهل العلم ويتبصر في ذلك ولا يتساهل.
س: ما حكم أولئك الذين يسافرون إلى القبور، وللطواف بها ويعملون الاحتفالات وما شابه ذلك؟ (1)
ج: هؤلاء الذين يتوجهون إلى القبور، سواء كانت القبور في بلادهم، أو كانت في بلاد أخرى يسافرون إليها لسؤالها أو الاستغاثة بها، أو الطواف في قبورهم يدعوهم ويسألهم حاجاته، كل هذا من الشرك الأكبر وإن كانوا سافروا إليها لعبادة عندها، فقد شبهوا قبورهم بالكعبة المشرفة التي أمر الله بالسفر إليها لعبادته عندها، وهؤلاء صرفوا عباداتهم لهم دون الله عز وجل، والله يقول سبحانه في كتابه العظيم: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (2) ويقول سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (3) ، ويقول عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (4) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (5) ، ويقول سبحانه:
__________
(1) السؤال الثالث عشر من الشريط، رقم 144.
(2) سورة البينة الآية 5
(3) سورة الفاتحة الآية 5
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3

(2/318)

{فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (1) ، ويقول عز وجل: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) ، إلى أمثال هذه الآيات الكريمات، والنبي صلى الله عليه وسلم يقول: «الدعاء هو العبادة (3) » ، فالذي يدعو الأموات أو الأشجار أو الأحجار أو القبور، قد أشرك بالله سبحانه وتعالى، وهكذا إذا استغاث بهم، أو طاف في قبورهم يسألهم حاجته أو ما أشبه ذلك، أو يتعبد بالطواف ويتقرب به إليهم، كل هذا من الشرك الأكبر، نسأل الله العافية.
س: هل يجوز أن يذهب الفرد من بلد إلى بلد ليصلي صلاة الجمعة في مسجد يقال له مسجد الشيخ فلان (4)
ج: إذا كانت الصلاة لأجل أنه يقال مسجد فلان، فلا يشد الرحل لأجل مسجد فلان، ولا لأجل أنه ينسب إلى الشيخ فلان، وإن كان يقصد الصلاة خلف إمام ذلك المسجد الذي في بلده، فالعمدة على الإمام الحاضر، إذا كان إماما طيبا والصلاة خلفه جيدة، لأجل خشوعه، وحسن تلاوته، هذا إذا قصده من شأن أن يصلي خلفه، من أجل حسن تلاوته، ومن أجل إقامته للصلاة، هذا حسن، أما شد الرحل لأجل فضل
__________
(1) سورة غافر الآية 14
(2) سورة الجن الآية 18
(3) أخرجه الإمام أحمد في مسند الكوفيين، حديث النعمان بن بشير عن النبي صلى الله عليه وسلم… برقم 17888.
(4) السؤال، رقم 32 من الشريط، رقم 220.

(2/319)

المسجد؛ لأنه منسوب لفلان هذا لا يجوز؛ لأن الرسول عليه الصلاة والسلام قال: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى» (1) هكذا قال عليه الصلاة والسلام، أما المساجد الأخرى فلا يشد الرحل لها، ولو كان صاحبها معروفا بالخير، أما شد الرحل للتعلم أو للصلاة خلفه لا من أجل المسجد للإقامة عنده للتعلم عليه ويستفيد منه، لا بأس هذا من أجل طلب العلم.
__________
(1) سبق تخريجه.

(2/320)

90 - حكم توزيع الأطعمة عند الأضرحة وسؤالها قضاء الحوائج
س: سائل يقول: تقوم بعض النساء عندنا بزيارة القبور والمساجد ومن خلال الزيارة يقمن بجمع الأطفال داخل المسجد أو على القبور، ويفرقن عليهم خبزا وبعض الأشياء، ويقلن لوجه الله ثم يقمن بدعاء الولي الذي زرن لأجله ويقلن يا ولي عافني، واحفظ أولادي؟ (1)
ج: هذا عمل خطير يجب الحذر منه، النساء ممنوعات من زيارة القبور، وإنما الإذن للرجال، يقول صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (2) » ولعن زائرات القبور من النساء؛ لأنهن فتنة وصبرهن قليل.
__________
(1) السؤال السابع من الشريط، رقم 200.
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.

(2/320)

أما إذا كان مع ذلك دعوة الموتى والاستغاثة بالموتى صار شركا أكبر، وهكذا الذبح لهم، طلبهم المدد، هذا شرك أكبر من الرجال والنساء جميعا، فالذي يأتي القبور ليدعوها من دون الله، ويطلبها النصر والمدد والعون، هذا أتى شركا عظيما من الرجال والنساء جميعا، وهذا شرك المشركين، هذا شرك عباد القبور كأبي جهل وأصحابه من عباد القبور، وهكذا توزيع الصدقات إذا كان يقصد بهذا التقرب إلى الموتى بذلك، وأنه إذا تصدق ينوي التقرب بالصدقة لهم، يعتقد أنهم ينفعونه إذا تصدق عند قبورهم، وأنهم بهذه الصدقة التي يتقرب بها إليهم ينفعونه مثل لو صلى لهم، فهذا الشرك أكبر. أما إن كان فعل الصدقة عند القبر يطلب من الله ثوابها، ولكن يظن ويعتقد أنها عند القبور أفضل هذه بدعة، ما هي عند القبور أفضل، الصدقة يتصدق في بيته في أي محل، وإذا كانت عن طريق السر كانت أفضل، إلا إذا دعت الحاجة إلى الجهر، ولكن ليس محلها القبور، وإنما في الأسواق، في البيت، في أي مكان في المسجد لمن سأل، لا بأس.
والخلاصة أن زيارة النساء للقبور لا تجوز، وكونهن يذبحن للأموات أو يطلبن منهم المدد، أو الغوث أو شفاء المرضى هذا شرك أكبر، سواء وقع من امرأة أو من رجل، حتى ولو فعله في بيته ما هو عند القبور، يا سيدي فلان، يا عبد القادر يا حسين، يا علي، يا رسول الله، ولو في بيته ولو في أي مكان بعيد عن المدن والقبور، هو شرك أكبر ولو أنه في الصحراء، ما عنده أحد إذا قال: يا رسول الله:

(2/321)

انصرني، أو يا رسول الله اشف مريضي، أو ما أشبه ذلك، فقد عبده من دون الله بهذا الدعاء، أو قال يا سيدي الحسين أو يا سيدي الحسن، أو يا سيدي علي، أو يا سيدي عبد القادر هذا من الشرك الأكبر، وهكذا إذا تقرب بالذبائح سواء عند قبره، أو بعيدا عن قبره، يذبح من أجل التقرب إليه، يرى أنه إذا ذبح له يمده بأشياء أو يعطيه أشياء أو يحصل له أشياء، فالذبح لغير الله شرك أكبر، قال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (1) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (2) ، وقال سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (3) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (4) ، فأمر بالصلاة والنحر لله عز وجل، قال عليه الصلاة والسلام: «لعن الله من ذبح لغير الله (5) » والذبح عبادة عظيمة كالصلاة، فإذا ذبح لأصحاب القبور، وتقرب إليهم بذلك، يرجو شفاعتهم ويرجو أنهم يقربونه إلى الله زلفى، أو تصدق يطلب الأجر منهم، والثواب منهم، أو حج لقبورهم أو ما أشبه ذلك من المقاصد التي يفعلها يتقرب بها إلى أصحاب القبور، هو يكون بهذا قد عبدهم وجعلهم آلهة، يعبدهم مع الله بصلاته لهم، أو دعائه لهم، أو ذبحه لهم أو نذره لهم أو غير ذلك، ولا حول ولا قوة إلا بالله.
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله برقم 1978.

(2/322)

91 - الرد على شبهة من أجاز دفن الميت في المسجد بحجة دفنه عليه الصلاة والسلام في مسجده
س: ما هي العلاقة بين كل من مسجد الرسول صلى الله عليه وسلم بما فيه قبره وقبر صاحبيه، ومسجد من المساجد التي توجد بها قبور، حيث إنه بعد سماعي للشيخ: عبد العزيز في هذه المسألة، فقد أوضح بأن ذلك كان خطأ عند توسعة المسجد، في عهد عبد الملك بن مروان، ولكن كثيرا من المسلمين يتساءلون، إذا كان هذا خطأ فإنه من الممكن تدارك الخطأ وعلاجه، وذلك بأن يفصل القبر عن المسجد تماما، حيث إنه لا يكفي السور؛ لأن باقي المقابر في المساجد الأخرى حولها أيضا سور، وبذلك من الصعب إقناعهم لاختلاف المسجد النبوي عن غيره، إن هذه المسألة إذا تفضلتم بحسمها، سوف تقضي قطعا على افتتان المسلمين، وسوف تمنع وتساعد على نبش القبور التي استجدت على المساجد، وندعو الله لكم بالتوفيق في بحث هذا الموضوع، وجزاكم الله خيرا؟ (1)
ج: لا شك أن إدخال القبر الشريف في المسجد الشريف كان سببا لفتنة بعض الناس، من وضع القبور في المساجد والبناء على القبور، وسبق في حلقات مضت بيان الواقع وهو أن الوليد بن عبد الملك وليس
__________
(1) السؤال الأول من الشريط، رقم 75.

(2/323)

عبد الملك، بل الوليد في خلافته لما وسع المسجد النبوي، رأى إدخال الحجرة النبوية في المسجد، بسبب التوسعة وأنكر ذلك عليه بعض الناس، وبعض التابعين، ولكنه رأى أن التوسعة تدعو إلى ذلك، فلهذا أدخله وصار ذلك الإدخال فتنة لبعض الناس في البناء على القبور، واتخاذ المساجد عليها، وليست العلاقة بين مسجد النبي صلى الله عليه وسلم وحجرته، مثل العلاقة التي بين المساجد والقبور الأخرى، الفرق عظيم، فإن النبي صلى الله عليه وسلم دفن في بيته بيت عائشة، ودفن معه صاحباه: أبو بكر وعمر رضي الله عنهما، ولم يدفن في المسجد عليه الصلاة والسلام ولا صاحباه بل كلهم دفنوا في البيت، وأما القبور الأخرى غير قبر النبي صلى الله عليه وسلم وصاحبيه فهي تدفن في المساجد قصدا، ويظن أهلها أن هذا قربة، وأن هذا طاعة، وربما حدث المسجد بعد ذلك، يوجد قبر ثم يبنى عليه مسجد، كل هذا واقع فليس هذا كهذا، وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح بل في الأحاديث الصحيحة: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » قالت عائشة رضي الله عنها: يحذر ما صنعوا. وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (2) » رواه مسلم. ولما قالت له عليه الصلاة والسلام أم سلمة وأم حبيبة رضي الله تعالى عنهما: إنهما رأتا
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(2) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.

(2/324)

في أرض الحبشة كنيسة، وذكرتا ما فيها من الصور، قال: «أولئك إذا مات فيهم الرجل الصالح، بنوا على قبره مسجدا وصوروا فيه تلك الصور (1) » ، ثم قال عليه الصلاة والسلام: «أولئك شرار الخلق عند الله (2) » فأخبر عن الذين يبنون على القبور مساجد، ويصورون عليها الصور، أنهم شرار الخلق؛ لأنهم فعلوا أمرا يجر الناس إلى الشرك، ويوقعهم في الشرك؛ لأن البناء على القبور وبناء المساجد عليها واتخاذ الصور عليها، كل هذا من وسائل الشرك، ولهذا حذر من ذلك النبي عليه الصلاة والسلام، وأبدى وأعاد في ذلك، والوليد حين أدخل الحجرة النبوية، لم يكن على باله هذا الأمر، ولم يظهر له أن الناس يشتبه عليهم الأمر، ويعتقدون أن هذا مثل هذا، وأن إدخال الحجرة برمتها من جنس إدخال القبور في المساجد، أو من جنس إقامة المساجد على القبور، وليس هذا كهذا، فالحاصل أن إدخال الحجرة النبوية في المسجد ليس من جنس عمل الغلاة في القبور الذين بنوا عليها المساجد، أو أحدثوها في المساجد، هذا غير هذا، فإحداث القبر في المسجد أمر لا يجوز، ومنكر ووسيلة للشرك بصاحب القبر، وهكذا كون المسجد يبنى عليه كما فعلت بنو إسرائيل، هذا أيضا لا يجوز، ولهذا قال عليه الصلاة والسلام في الحديث الصحيح المتفق عليه: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (3) » .
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة برقم 434.
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة برقم 434.
(3) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/325)

فالواجب على أهل الإسلام أينما كانوا في كل مكان ألا يبنوا على القبور مساجد، وألا يبنوا عليها قبابا، ولا غيرها وأن يجعلوها ضاحية بارزة، كما كانت القبور في عهد النبي صلى الله عليه وسلم كذلك في البقيع وغيره ليس عليها بناء، وكما هو الحال في البقيع والحمد لله، قد أزيلت عنها المباني، وهكذا في مكة، المقصود أن الواجب أن تكون بارزة ظاهرة ليس عليها بناء، هذا هو الواجب ولا يبنى عليها قباب ولا مساجد ولا غير ذلك، وأما إدخال الوليد بن عبد الملك الحجرة النبوية، فكان لأجل التوسعة، وإن كان هذا غلطا ينبغي أنه لم يقع، حذرا من هذه الفتنة التي وقعت لبعض الناس، لكنه رحمه الله وعفا الله عنا وعنه، لم يتنبه لهذا الأمر الذي حصل للناس الآن، ولعل أسباب عدم إخراجه من المسجد بعد ذلك، أن كل وال يتولى المدينة يخشى أنه إن فعل ذلك أن يقام عليه الاحتجاج من الجهال وأن ينكر عليه، وأن يقال: أنت تبغض النبي صلى الله عليه وسلم، وأنت وأنت، فيتهم، فلهذا ترك الناس الحجرة بعدما أدخلت، لعل هذا هو السبب والله أعلم فيما أعتقد أن الولاة الذين تولوا الإمارة بعد الوليد، لعلهم خشوا إذا أخرجوا الحجرة من المسجد، أن يقال فيهم: إنهم كيت وكيت، إنهم ليسوا يحبون النبي صلى الله عليه وسلم، أو إنهم مقصرون في حق النبي عليه الصلاة والسلام، أو ما أشبه ذلك من الأقاويل التي يخشى منها، فلهذا ترك هذا الأمر ولم يخرج من المسجد، من أجل خوف قالة الناس، وفتنة الناس، في القيل والقال، في إخراجه من المسجد بعدما أدخل، ثم أيضا مثل ما تقدم، ليس هذا

(2/326)

من جنس ما يفعله الناس، بل هذه حجرة برمتها بيت برمته، أدخل فليس من المسجد وليس من أرض المسجد، وليس مدفونا في المسجد، وليس المسجد مقاما عليه، بل المسجد قائم مستقل، قبل إدخال الحجرة، فالمسجد قائم، وإنما جاءت التوسعة فقط، اليسيرة التي جاءت من جهة الشرق، هذا هو الواقع فلا يجوز لأحد أن يحتج بهذا، على البناء على القبور أو إدخال القبور في المساجد، لا حجة له في هذا، بل الواجب أن تكون القبور بعيدة عن المساجد، ليست في المساجد، كما تكون في أرض مستقلة وضاحية، شامسة مكشوفة ليس عليها بناء، وليس عليها مساجد، هذا الواجب على جميع المسلمين في كل مكان، طاعة للنبي صلى الله عليه وسلم، وامتثالا لأمره واتباعا لسنته، وحذرا من وسائل الشرك، ولهذا أبدى وأعاد عليه الصلاة والسلام، وأكثر في ذلك لئلا يقع الناس في الشرك، ومن ذلك ما تقدم في الأحاديث الصحيحة: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ومن هذا قوله صلى الله عليه وسلم: «ألا وإن من كان من قبلكم يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (2) » رواه مسلم في الصحيح من حديث جندب بن عبد الله البجلي، وهكذا حديث أبي هريرة رضي الله عنه في الصحيح، يقول صلى الله عليه وسلم: «قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (3) » .
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(2) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.
(3) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/327)

فالواجب على أهل الإسلام أن يحذروا ذلك، وألا يحتجوا بما فعله الوليد بن عبد الملك من إدخال الحجرة النبوية، فإنه أدخل بيتا ولم يدفن في المسجد، ولم يحدث الوليد قبرا في المسجد، وإنما أدخل الحجرة اجتهادا منه للتوسعة للمسلمين، فليس هذا مثل ما أحدثه الناس، ولا ينبغي أن يقاس هذا على هذا، بل الواجب الحذر مما نهى عنه النبي - صلى الله عليه وسلم - ولعن أهله الفاعلين له، ومن ذلك ما روى جابر بن عبد الله الأنصاري، رضي الله عنه عن النبي - صلى الله عليه وسلم - أنه نهى أن تجصص القبور، وعن القعود عليها والبناء عليها.
فالرسول نهى أن يجصص القبر، ونهى أن يقعد عليه، أو يبنى عليه، وهذا يشمل القبر والمسجد وغيرها، فالواجب على جميع المسلمين طاعة النبي - صلى الله عليه وسلم -، وامتثال أمره والحذر مما نهى عنه في القبور وغيرها، فلا يبنى عليها، ولا يتخذ عليها قبة ولا مسجد ولا تجصص، كل هذا مما نهى عنه النبي عليه الصلاة والسلام، والمقصود من هذا كله سد الذرائع للشرك، والنهي عن وسائله؛ لأن الناس إذا رأوا قبرا معظما بالقبة، والفراش ونحو ذلك، عظموه بالدعاء والاستغاثة، دعوه واستغاثوا بصاحبه فوقع الشرك.
فالواجب على المسلمين في أي مكان أن يتقوا الله، وأن يحذروا الدفن في المساجد، أو إقامة مسجد على القبر، وإن كان قبرا عظيما وإن كان صاحبه صالحا، فالأنبياء هم أصلح الناس، ولا يجوز البناء على قبورهم، فبقية الناس من باب أولى.

(2/328)

فالواجب هو امتثال أمر رسول الله - صلى الله عليه وسلم - والتقيد بما قاله عليه الصلاة والسلام، والحذر مما نهى عنه عليه الصلاة والسلام، والحكمة في هذا واضحة، والحكمة ظاهرة وهي سد الذرائع الموصلة للشرك، فإن وجود المسجد على القبر، أو وجود القبر في المسجد، كل ذلك من وسائل الشرك بصاحب القبر نسأل الله للجميع الهداية والتوفيق، ونسأل الله أن يبصر المسلمين ويمنحهم الفقه في الدين، وأن يعيذهم من أسباب الشرك، ووسائله وذرائعه.
أما قوله: لماذا لا يعالج الخطأ الذي وقع فيه الوليد بن عبد الملك بإدخال الحجرة النبوية في المسجد، فقد بينا أن أسباب ذلك أن كل دولة تخشى أنها إذا قامت بهذا الأمر، تتهم وأن يقال فيها إنها قصرت في حق النبي - صلى الله عليه وسلم - وإنها تبغض النبي - صلى الله عليه وسلم - وإنها جاهلة بالإسلام، قد يتحاشون الدخول في هذا الأمر، يقولون: ما دام قد سكت من قبلنا، فنتركه، ولأن الحكمة في ذلك والعلة في ذلك واضحة، فإنه لم يدفن في المسجد عليه الصلاة والسلام، وإنما أدخلت الحجرة برمتها، فليست هذه المسألة مثل المسائل التي وقع فيها الناس في بلدان كثيرة حيث دفنوا في المساجد، وأوجدوا قبورا في المساجد، وبنوا مساجد على القبور، هذا هو الواقع، وهذا غير ما فعله الوليد، هذا فرق عظيم، وخوف الفتنة بين المسلمين هذا هو السبب الذي جعل الناس يتركون الأمور على حالها، خشية من فتنة تقوم بين الناس، بسبب ظنهم

(2/329)

بمن أخرجه السوء، وأنه أراد بهذا تنقصا للنبي - صلى الله عليه وسلم - وصاحبيه أو أنه أراد بذلك شيئا آخر، قد لا يحمل على المعنى الشرعي، وقد يظن به خلاف ذلك، فلعل هذا السبب الذي من أجله تركته الدول السابقة، وقد يقوم حرب فكرية وغير فكرية من أعداء الإسلام، وقد يكون هذا من أسباب بعض الفتن، التي يوجدها بعض الناس، لأتفه الأسباب، وكيف هذا وهذا مما يتعلق بقبر النبي - صلى الله عليه وسلم - وصاحبيه وأكثر الخلق ليس عنده العلم الكافي، والبصيرة الكافية بهذه الأمور بل يعتقدون أن البناء على القبور، واتخاذ المساجد عليها أنه دين وقربة، بل بعضهم وكثير منهم يرى أن دعاء الأموات والاستغاثة بالأموات دين وقربة نسأل الله العافية، ولما قيل له - صلى الله عليه وسلم - في حجر إسماعيل قال: «لولا أن قومك حديثو عهد بكفر، لنقضت الكعبة وبنيتها على قواعد إبراهيم (1) » فترك نقض الكعبة وإدخال الحجر فيها خوفا من الفتنة عليه الصلاة والسلام فأبقاها على حالها، وهذا من جنس هذا.
__________
(1) أخرجه البخاري في كتاب الحج، باب فضل مكة وبيانها برقم 1583، ومسلم في كتاب الحج، باب نقض الكعبة وبنائها برقم 1333.

(2/330)

92 - بيان الحكم في القبة الخضراء على قبره عليه الصلاة والسلام
س: قد عرفنا من كلام سماحة الشيخ عبد العزيز بن عبد الله بن باز أن البناء والقباب على القبور لا يجوز، فما حكم القبة الخضراء على قبر الرسول الكريم عليه الصلاة والسلام في المدينة المنورة؟ (1)
ج: لا ريب أن الرسول عليه الصلاة والسلام نهى عن البناء على القبور ولعن اليهود والنصارى على اتخاذ المساجد عليها، فقال عليه الصلاة والسلام: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » ، وقال عليه الصلاة والسلام فيما رواه عنه مسلم في الصحيح، عن جابر أنه: نهى عن تجصيص القبور والقعود عليها، والبناء عليها وفي رواية للترمذي وغيره والكتابة عليها (3) .
فالبناء على القبور، واتخاذ مساجد عليها من المحرمات التي حذر منها النبي عليه الصلاة والسلام، وتلقاها أهل العلم بما قاله - صلى الله عليه وسلم - بالقبول، ونهى أهل العلم عن البناء على القبور، واتخاذ المساجد عليها، تنفيذا للسنة المطهرة، ومع ذلك فقد وجد في كثير من الدول والبلدان، البناء على القبور واتخاذ المساجد عليها، واتخاذ القباب عليها أيضا، وهذا كله
__________
(1) السؤال الثاني عشر من الشريط، رقم 40.
(2) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(3) سبق تخريجه.

(2/331)

مخالف لما جاءت به السنة عن الرسول عليه الصلاة والسلام وهو من أعظم وسائل وقوع الشرك، والغلو في أصحاب القبور، فلا ينبغي لعاقل ولا ينبغي لأي مسلم أن يغتر بهؤلاء وأن يتأسى بهم فيما فعلوا؛ لأن أعمال الناس تعرض على الكتاب والسنة، فما وافق الكتاب والسنة، أو وافق أحدهما قبل، وإلا رد على من أحدثه، كما قال الله سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (1) ؛ وقال عز وجل: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} (2) .
أما ما يتعلق بالقبة الخضراء التي على قبر النبي - صلى الله عليه وسلم - فهذا شيء أحدثه بعض الأمراء في المدينة المنورة، في القرون المتأخرة في القرن التاسع وما حوله. ولا شك أنه غلط منه، وجهل منه، ولم يكن هذا في عهد النبي - صلى الله عليه وسلم - ولا في عهد أصحابه ولا في عهد القرون المفضلة، وإنما حدث في القرون المتأخرة التي كثر فيها الجهل، وقل فيها العلم وكثرت فيها البدع، فلا ينبغي أن يغتر بذلك، ولا أن يقتدى بذلك، ولعل من تولى المدينة من الملوك والأمراء، والمسلمين تركوا ذلك خشية الفتنة من بعض العامة، فتركوا ذلك وأعرضوا عن ذلك، حسما لمادة الفتن؛ لأن بعض الناس ليس عنده بصيرة، فقد يقول: غيروا وفعلوا بقبر النبي - صلى الله عليه وسلم - وهذا كذا، وهذا كذا، فيثير إلى فتن لا حاجة
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59

(2/332)

إلى إثارتها وقد تضر إثارتها، فالأظهر والله أعلم أنها تركت لهذا المعنى خشية رواج فتنة يثيرها بعض الجهلة، ويرمي من أزال القبة أنه يستهين بالنبي - صلى الله عليه وسلم - أو بأنه لا يرعى حرمته عليه الصلاة والسلام هكذا يدعي عباد القبور، وأصحاب الغلو إذا رأوا من يدعو إلى التوحيد، ويحذر من الشرك والبدع، رموه بأنواع المعايب، واتهموه بأنه يبغض النبي عليه الصلاة والسلام، أو بأنه يبغض الأولياء، أو لا يرعى حرمته - صلى الله عليه وسلم -، أو ما أشبه هذه الأقاويل الفاسدة الباطلة، وإلا فلا شك أن الذي عملها قد أخطأ، وأتى بدعة وخالف ما قاله النبي - صلى الله عليه وسلم - في التحذير من البناء على القبور، واتخاذ المساجد عليها.
وأما البناء الأول فهو بيت عائشة؛ كان دفن عليه الصلاة والسلام في بيت عائشة والصحابة رضي الله عنهم وأرضاهم خافوا على دفنه في البقيع من الفتنة، فجعلوه في بيت عائشة ثم دفنوا معه صاحبيه: أبا بكر وعمر رضي الله عنهما، ولم يكن الدفن في المسجد بل كان في بيت عائشة، ثم لما وسع المسجد في عهد الوليد بن عبد الملك في آخر القرن الأول أدخل الحجرة في التوسعة، فظن بعض الناس الذين لا يعلمون أن الرسول دفن في المسجد وليس الأمر كذلك بل هو عليه الصلاة والسلام دفن في بيت عائشة في خارج المسجد، ولم يدفن في المسجد فليس لأحد حجة في ذلك أن يدفن في المساجد، بل يجب أن تكون المساجد خالية من القبور، ويجب ألا يبنى أي مسجد على قبر،

(2/333)

لكون الرسول حذر من ذلك عليه الصلاة والسلام فقال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد. (1) » أخرجه الشيخان البخاري ومسلم في الصحيحين، وروى مسلم في صحيحه رحمه الله، عن جندب بن عبد الله البجلي عن النبي - صلى الله عليه وسلم - أنه سمعه يقول: قبل أن يموت بخمس يقول: «إن الله اتخذني خليلا، كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد فإني أنهاكم عن ذلك (2) » فذم من اتخذ المساجد على القبور، ونهى عن ذلك بصيغتين إحداهما: قوله فلا تتخذوها مساجد، والثانية: فإني أنهاكم عن ذلك، وهذه مبالغة في النهي والتحذير منه عليه الصلاة والسلام، من وجوه ثلاثة: الوجه الأول: ذم من اتخذ المساجد على قبور الأنبياء والصالحين قبلنا، والثاني: نهى عن ذلك بصيغة لا تتخذوا، والثالث: أنه نهى عنه بصيغة وإني أنهاكم عن ذلك، وهذه مبالغة في التحذير، وسبق في حديث عائشة أنه نهى عنه باللعن، قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (3) » ، هذا يبين لنا ويبين لكل مسلم ولكل ذي فهم أن البناء على القبور، واتخاذ
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور. برقم 532.
(2) مسلم المساجد ومواضع الصلاة (532) .
(3) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/334)

القباب عليها والمساجد أنه مخالف لشريعة الله التي جاء بها النبي عليه الصلاة والسلام، وأنه منكر وبدعة في الدين، وأنه من وسائل الشرك، ولهذا لما رأى العامة والجهلة هذه القبور المعظمة، بالمساجد والقباب وغير ذلك، والفرش ظنوا أنها تنفعهم، وأنها تجيب دعاءهم، وأنها ترد عليهم غائبهم، وتشفي مريضهم، فدعوها واستغاثوا بها، ونذروا لها ووقعوا في الشرك، بسبب ذلك.
فالواجب على أهل العلم والإيمان أين ما كانوا أن يحذروا الناس من هذه الشرور، وأن يبينوا لهم أن البناء على القبور من البدع المنكرة، وهكذا اتخاذ القباب والمساجد عليها من البدع المنكرة وأنها من وسائل الشرك، حتى يحذر العامة ذلك، ليعلم الخاص والعام أن هذه الأشياء، حدثت بعد رسول الله - صلى الله عليه وسلم -، وبعد أصحابه رضي الله عنهم، وبعد القرون المفضلة، حتى يحذروها وحتى يبتعدوا عنها والزيارة الشرعية للقبور هي أن يزوروها للسلام عليهم، والدعاء لهم والترحم عليهم، لا لسؤالهم، ودعائهم، وقضاء الحاجات وتفريج الكروب، فإن هذا شرك بالله، ولا يجوز إلا مع الله سبحانه وتعالى، ولكن الجهلة والمشركين بدلوا الزيارة الشرعية، بالزيارة المنكرة الشركية، جهلا وضلالا؛ ومن أسباب هذا الشرك والبدع وجود هذه البنايات، والقباب والمساجد على القبور، ومن أسباب ذلك سكوت كثير من العلماء عن ذلك، إما للجهل بالحكم الشرعي لذلك، من بعضهم وإما

(2/335)

يأسهم من قبول العامة، وعدم الفائدة من كلامه منهم لما رأوه من إقبالهم عليها، وإنكارهم على من أنكر عليهم، وإما لأسباب أخرى.
فالواجب على أهل العلم أينما كانوا أن يوضحوا للناس ما حرم الله عليهم، وأن يبنوا ما أوجب الله عليهم، وأن يحذروهم من الشرك وأسبابه ووسائله، فإن العامة في ذمتهم، والله أوجب عليهم البلاغ والبيان، وحرم عليهم الكتمان.
س: إنني أعلم أن بناء القباب على القبور لا يجوز، ولكن بعض الناس يقولون: إنها تجوز ودليلهم قبة الرسول - صلى الله عليه وسلم -، ويقولون: إن محمد بن عبد الوهاب أزال كل القباب، ولم يزل تلكم القبة، أي قبة الرسول - صلى الله عليه وسلم -، فالمفروض أن تزال ما دام الناس غير متشككين، فيما يبدو فكيف نرد على هؤلاء أفيدونا بارك الله فيكم؟ (1)
ج: لا شك أن القباب على القبور بدعة ومنكر، كالمساجد على القبور كلها بدعة وكلها منكر؛ لما ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » ، ولما ثبت عنه عليه الصلاة والسلام أنه قال: «ألا وإن من
__________
(1) السؤال العاشر من الشريط، رقم 109.
(2) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/336)

كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (1) » رواه مسلم في الصحيح، ولما ثبت أيضا عن جابر بن عبد الله رضي الله عنهما في صحيح مسلم عن النبي عليه الصلاة والسلام أنه نهى عن تجصيص القبور والقعود عليها والبناء عليها، فنص - صلى الله عليه وسلم - على النهي عن البناء على القبور والتجصيص لها، أو القعود عليها ولا شك أن وضع القبة عليها نوع من البناء، وهكذا بناء المسجد عليها نوع من البناء، وهكذا جعل سقوف عليها وحيطان نوع من البناء.
فالواجب أن تبقى مكشوفة على الأرض مكشوفة كما كانت القبور في عهد النبي - صلى الله عليه وسلم - في البقيع وغيره مكشوفة، يرفع القبر عن الأرض قدر شبر تقريبا، ليعلم أنه قبر لا يمتهن، أما أن يبنى عليه قبة أو غرفة أو عريش أو غير ذلك، فهذا لا يجوز، بل يجب أن تبقى القبور على حالها مكشوفة، ولا يزاد عليها غير ترابها، فيؤخذ القبر من ترابه، الذي حفر منه يرفع قدر شبر ويكفي ذلك، كما جاء في حديث سعد بن أبي وقاص أنه قال رضي الله عنه: الحدوا لي لحدا وانصبوا علي اللبن نصبا كما صنع برسول الله - صلى الله عليه وسلم -، وقال في رواية: فرفع قبره عن الأرض قدر شبر، يعني قبر النبي - صلى الله عليه وسلم -.
فالحاصل أن القبور ترفع قدر شبر، للعلم بأنها قبور، ولئلا تمتهن
__________
(1) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.

(2/337)

وتوطأ أو يجلس عليها، أما أن يبنى عليها فلا، لا قبة ولا غيرها، للأحاديث السابقة حديث جابر وحديث عائشة وغيرهما، وفي حديث جابر التصريح بالنهي عن البناء على القبور، وتجصيصها، أما قبة النبي - صلى الله عليه وسلم - فهذه حادثة أحدثها بعض أمراء الأتراك، في بعض القرون المتأخرة في القرن التاسع أو الثامن وترك الناس إزالتها لأسباب كثيرة، منها جهل الكثير ممن يتولى إمارة المدينة ومنها خوف الفتنة؛ لأن بعض الناس يخشى الفتنة، لو أزالها لربما قام عليه الناس، وقالوا: هذا يبغض النبي - صلى الله عليه وسلم - وهذا كيت وكيت، وهذا هو السر في إبقاء الدولة السعودية لهذه القبة؛ لأنها لو أزالتها لربما قال الجهال، وأكثر الناس جهال: إن هؤلاء إنما أزالوها لبغضهم النبي عليه الصلاة والسلام ولا يقولون: لأنها بدعة، وإنما يقولون لبغضهم النبي - صلى الله عليه وسلم - هكذا يقول الجهلة وأشباههم، فالحكومة السعودية الأولى والأخرى إلى وقتنا هذا، إنما تركت هذه القبة المحدثة خشية الفتنة، وأن يظن بها السوء، وهي لا شك أنها والحمد لله تعتقد تحريم البناء على القبور، وتحريم اتخاذ القباب على القبور، والرسول - صلى الله عليه وسلم - دفن في بيت عائشة لئلا تقع الفتنة به، ولئلا يغلى فيه، فدفنه الصحابة في بيت عائشة حذرا من الفتنة والجدران قائمة من قديم، دفنوه في البيت حماية له من الفتنة عليه الصلاة والسلام لئلا يفتن به الجهلة، وأما هذه القبة فهي موضوعة متأخرة من جهل بعض الأمراء، فإذا أزيلت فلا بأس بذلك، بل هذا حق لكن قد لا يتحمل هذا بعض الجهلة، وقد يظنون بمن أزالها بأنه

(2/338)

ليس على حق، وأنه مبغض للنبي عليه الصلاة والسلام، فمن أجل هذا تركت الدولة السعودية هذه القبة على حالها؛ لأنها من عمل غيرها ولا تحب التشويش والفتنة التي قد يتزعمها بعض الناس من عباد القبور وأصحاب الغلو في الأموات من المشركين فيرمونها بما هي بريئة منه، من البغض للنبي - صلى الله عليه وسلم -، أو الجفاء في حقه والعلماء السعوديون منهم الشيخ محمد بن عبد الوهاب رحمه الله، وغيره من العلماء كلهم بحمد الله على السنة، وعلى طريق أصحاب النبي - صلى الله عليه وسلم - وأتباعهم بإحسان في توحيد الله، والإخلاص له والتحذير من الشرك والبدع، أو وسائل الشرك، وهم أشد الناس تعظيما للنبي - صلى الله عليه وسلم - ولأصحابه كالسلف الصالح هم من أشد الناس تعظيما للنبي - صلى الله عليه وسلم -، ولأصحابه رضي الله عنهم وأرضاهم مشيا وسيرا على الطريق السلف الصالح، في محبته - صلى الله عليه وسلم - وتعظيم جانبه: التعظيم الشرعي، الذي ليس فيه غلو ولا بدعة بل تعظيم يقتضي اتباع شريعته وتعظيم أمره ونهيه، والذب عن سنته ودعوة الناس إلى اتباعه وتحذيرهم من الشرك به أو بغيره، وتحذيرهم من البدع المنكرة، فهم على هذا الطريق أولهم وآخرهم، يدعون الناس إلى اتباع رسول الله - صلى الله عليه وسلم - وإلى تعظيم سنته وإلى إخلاص العبادة لله وحده، وعدم الشرك به سبحانه ويحذرون الناس من البدع التي كثرت بين الناس من عصور كثيرة، ومن ذلك بدعة هذه القبة التي وضعت على القبر النبوي، وإنما تركت من أجل خوف القالة والفتنة، والله ولي التوفيق.

(2/339)

93 - بيان مكان قبر الحسين رضي الله عنه
س: كثر كلام الناس، واختل حول قبر سيدنا الحسين أين مكانه، وهل يستفيد المسلمون من معرفة مكانه بالتحديد؟ (1)
ج: الصواب أنه كان بالعراق جسده؛ لأنه قتل في العراق، أما رأسه فاختلف فيه فقيل في الشام، وقيل في مصر وقيل غير ذلك، والصواب: أن الذي في مصر ليس قبره، إنما هو غلط وليس رأس الحسين، وقد ألف في هذا بعض أهل العلم، وبينوا أنه لا أصل لوجود رأسه في مصر، ولا وجه لوجوده في مصر، وإنما الأغلب أنه في الشام؛ لأنه نقل إلى يزيد بن معاوية وهو في الشام، فلا وجه للظن أنه في مصر، بل إما أنه في الشام؛ في مخازن الشام؛ وإما أعيد إلى جسده في العراق، وبكل حال فليس للناس حاجة في هذا، ليس للناس حاجة أن يعرفوا رأسه أين دفن، وأين كان، إنما الدعاء له بالمغفرة والرحمة، غفر الله له ورضي الله عنه قتل مظلوما، فيدعى له بالمغفرة والرحمة ويرجى له خير كثير، هو وأخوه الحسن، سيدا شباب الجنة، كما قال النبي - صلى الله عليه وسلم -: فهو مظلوم له الأجر العظيم، وترجى له الشهادة، مع أنه وأخاه كما تقدم جاء فيهما الحديث عن النبي - صلى الله عليه وسلم -: «أنهما سيدا شباب أهل الجنة (2) » ومن عرف
__________
(1) السؤال الحادي عشر من الشريط، رقم 95.
(2) أخرجه أحمد في مسند المكثرين، مسند أبي سعيد الخدري - رضي الله عنه - برقم 10616.

(2/340)

قبره وسلم عليه، ودعا له فلا بأس، كما تزار القبور الأخرى إنما يزار قبره إذا عرف، مثل بقية قبور المسلمين بالدعاء لهم، والترحم عليهم؛ لقول النبي - صلى الله عليه وسلم -: «زوروا القبور فإنها تذكركم الآخرة (1) » فمن زار قبر الحسين أو الحسن، أو فلان أو فلان للدعاء لهم، والترحم عليهم والاستغفار لهم، كما يفعل مع بقية القبور هذا سنة، أما زيارة القبور لدعائها من دون الله، أو الاستغاثة بها أو التمسح بترابها، هذا من المنكرات لا يجوز ولا يبنى عليها، لا قبة ولا مسجد ولا غير ذلك؛ لأن الرسول عليه الصلاة والسلام قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » وروى جابر في صحيح مسلم عن النبي - صلى الله عليه وسلم -: «أنه نهى عن تجصيص القبور، وعن القعود عليها وعن البناء عليها (3) » فالرسول - صلى الله عليه وسلم - نهى عن تجصيص القبر، وعن القعود عليه وعن البناء عليه، فلا يبنى عليه قبة ولا مسجد، ولا غير ذلك ولا يجوز أيضا أن يجصص أو يطيب، أو توضع عليه الستور، كل هذا ممنوع ولا يصلى عنده، يقول عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (4) » خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي، وهذا يدل على أنه لا تجوز الصلاة عند القبور، ولا اتخاذها مساجد، لماذا؟ لأنه وسيلة للشرك ووسيلة لأن يعبد من
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(2) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه برقم 970.
(4) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.

(2/341)

دون الله، بدعائهم والاستغاثة بهم والنذر لهم، والتمسح بقبورهم، فلهذا حذر النبي من هذا عليه الصلاة والسلام، وإنما تزار القبور فقط بالسلام عليهم والدعاء لهم، والترحم عليهم: الدعاء لهم لا دعاؤهم من دون الله، وإنما يدعى لهم غفر الله لك يا فلان، رحمك الله رضي الله عنك، كفر الله سيئاتك. أما إذا قال يا سيدي أنا بجوارك، أنا في حسبك اشفع لي، انصرني اشف مريضي، هذا منكر لا يجوز هذا من دعاء غير الله، من أنواع الشرك الأكبر نسأل الله السلامة.
الزيارة الشرعية جائزة، أما الزيارة البدعية التي تقصدها بالتمسح بالقبور أو دعائهم أو الاستغاثة بهم، هذا منكر لا يجوز مطلقا، والزيارة الشرعية تجوز لكن من دون سفر، من دون شد الرحل إذا كان في البلد نفسه زاره في البلد، أما أن يشد الرحل يسافر لأجل زيارة القبر، هذا لا يجوز؛ لقول النبي - صلى الله عليه وسلم -: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى (1) »
س: هل جثة الحسين في العراق أو في الشام أو في مصر؟ (2)
ج: المعروف أن جثة الحسين في العراق وليست في مصر، وليست في الشام، وإنما دفن في العراق والذي في مصر، ليس له
__________
(1) أخرجه البخاري في كتاب الجمعة، باب فضل الصلاة في مسجد مكة والمدينة برقم 1189.
(2) السؤال الحادي والعشرون من الشريط، رقم 143.

(2/342)

أصل، وإنما هي دعوى لا حقيقة لها وأقبح من ذلك وأشد من ذلك دعاؤه والاستغاثة به والطواف بقبره، هذا من أعظم المنكرات والقبائح ومن الشرك الأكبر، فإن دعاء الأموات والاستغاثة بالأموات، والنذر لهم والتقرب إليهم، بالذبائح كل ذلك من المنكرات العظيمة، ومن الشرك الأكبر سواء كان المدفون الحسين، أو غير الحسين، وهكذا ما يفعل عند قبر البدوي، أو الست زينب، أو غير ذلك كله يجب تركه، وإنما تجوز الزيارة فقط، للميت ويدعى له بالمغفرة والرحمة، سواء كان الحسين أو غير الحسين.
أما أن يدعى الأموات من دون الله ويستغاث بهم وينذر لهم، ويطلب منهم الشفاء أو النصر على الأعداء هذا كله من عمل الجاهلية، ومن عمل المشركين الأولين، من الشرك الأكبر، وهكذا الطواف بقبورهم، رغبة فيما عندهم من السر، كما يقول عبادهم من دون الله، كل هذا منكر عظيم، والطواف عبادة عظيمة لله، ولا يجوز إلا حول الكعبة المشرفة، القبور لا يطاف بها، ولا يسأل أهلها شفاء ولا نصرا على الأعداء، ولا غير هذا وإنما يزارون إذا كانوا مسلمين، ويدعى لهم بالمغفرة والرحمة، وفي ذلك عبرة وذكرى للزائر يذكر الموت ويذكر الآخرة، أما العبادة فحق الله وحده، هو الذي يدعى ويرجى سبحانه وتعالى، كما قال عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (1) ، وقاله سبحانه:
__________
(1) سورة البينة الآية 5

(2/343)

{فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (1) ، وقال عز وجل: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) ، والآيات في هذا المعنى كثيرة، كلها تدل على وجوب إخلاص العبادة لله وحده وأنه هو الذي يدعى سبحانه، ويرجى ويخاف وهو الذي يتقرب إليه بالذبائح والنذور، وغير هذا من العبادات كما قال سبحانه: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (3) يعني: قل يا محمد للناس، قل يا أيها الرسول للناس: {إِنَّ صَلَاتِي وَنُسُكِي} (4) يعني ذبحي {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (5) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (6) ، وقال سبحانه يخاطب نبيه عليه الصلاة والسلام: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (7) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (8) ، ويقول النبي - صلى الله عليه وسلم - فيما رواه علي رضي الله عنه: «لعن الله من ذبح لغير الله (9) » .
فالواجب على جميع المسلمين التفقه في الدين وتبصير الجاهل وتعليمه، وهذا من حق العلماء ومن واجب العلماء، أن يبصروا الناس سواء كان ذلك فيما يتعلق بقبر الحسين، أو غيره في مصر وغير مصر. الواجب على العلماء: علماء الحق، أن يبصروا الناس، وأن يعلموهم أن دعاء الأموات، والاستغاثة بالأموات والنذر للأموات أمر منكر، بل من الشرك الأكبر، وهكذا الطواف بقبورهم، أمر منكر، الطواف عبادة لله،
__________
(1) سورة الزمر الآية 2
(2) سورة الجن الآية 18
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 162
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 163
(7) سورة الكوثر الآية 1
(8) سورة الكوثر الآية 2
(9) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله، برقم 1978، والنسائي في كتاب الضحايا، باب من ذبح لغير الله عز وجل، برقم 4422، والإمام أحمد في مسند العشرة المبشرين بالجنة، مسند علي بن أبي طالب رضي الله عنه برقم 857.

(2/344)

ولا تفعل إلا عند الكعبة عند البيت الشريف في مكة المكرمة، فالقبور لا يطاف بها، ولا يدعى أهلها من دون الله، ولا يستغاث بهم ولا ينذر لهم، ولا يذبح لهم إلا إذا كانوا مسلمين، فإنه يسلم عليهم ويدعى لهم بالمغفرة والرحمة، هكذا كان النبي - صلى الله عليه وسلم - يزور البقيع ويدعو لأهله بالمغفرة والرحمة، ويقول لأصحابه يعلمهم إذا زاروا القبور، أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين، اللهم اغفر لأهل بقيع الغرقد (1) » .
هكذا كان النبي يفعل عليه الصلاة والسلام، وهذا هو السنة في زيارة القبور، أما قبور الكفار فلا يسلم عليهم إنما تزار للعظة والذكرى إذا زارها يتذكر الآخرة، يتذكر الموت لكن لا يسلم عليهم، ولا يدعو لهم، فقد زار النبي - صلى الله عليه وسلم - قبر أمه، فلم يستغفر لها، نهاه الله أن يستغفر لها؛ لأنها ماتت على دين الجاهلية، فاستأذن ربه أن يستغفر لها، فلم يأذن له سبحانه وتعالى، وإنما أذن في زيارتها للعبرة والاتعاظ، وبهذا يعلم السائل أن ما يدعى من وجود الحسين، في مصر ليس له أصل عند أهل العلم، وإنما جثته كانت في العراق، وهو قتل في العراق، ويقال إن رأسه نقل إلى يزيد في الشام فلا يدرى أين هذا الرأس، هل دفن في الشام أو أعيد إلى محله في العراق، مع جثته الحاصل أن وجود جثة الحسين في مصر أمر لا أساس له.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم 975.

(2/345)

94 - حكم الاحتفال والذبح عند القبور
س: أسألكم عن قبور الأولياء، أولياء الله الصالحين مثل مسجد الحسين والسيد البدوي، وهم كثيرون جدا وكل واحد يقام له الاحتفالات، وتنذر له النذور ولا أحد ينكر على الناس، أرجو من سماحة الشيخ توجيه الناس على ما فيه الخير، وإذا أمكن أيضا أن يكون التوجيه مكتوبا فلعله يكون مفيدا؟ (1)
ج: لا شك أن هذا الأمر واقع في الناس، وهو من أعظم المصائب ومن أعظم الكبائر، بل هو الشرك الأعظم ولا حول ولا قوة إلا بالله، فإن الغلو في أصحاب القبور ودعاءهم من دون الله، والاستغاثة بهم والتقرب إليهم بالطواف بقبورهم كل هذا من الشرك الأكبر، وهكذا الذبح لهم والنذر لهم كله من الشرك الأكبر.
أما الاحتفالات بمواليدهم فهذه من البدع التي يجب تركها، لكن لو وقع فيها دعاؤهم والاستغاثة بهم صار ذلك من الشرك الأكبر، وكثير من الناس في الاحتفالات قد يدعون المحتفل به ويستغيثون به، كما يفعل هذا بعض الناس عند احتفالهم بمولد النبي عليه الصلاة والسلام، فالبدع تجر إلى الشرك وهي بريد له، وهي أعظم المنكرات بعد الشرك، فإن المنكرات مراتب أعظمها الشرك بالله عز وجل، وأنواع الكفر به
__________
(1) السؤال الرابع عشر من الشريط، رقم 94.

(2/346)

سبحانه وتعالى، ثم يلي ذلك البدع؛ لأنها زيادة في الدين، واعتراض على الله فهي وسيلة إلى الشرك بالله عز وجل.
فالواجب الحذر منها ومن ذلك البناء على القبور، واتخاذ القباب عليها وإقامة الموالد والاحتفال بها، كل هذا من وسائل الشرك، فإن القبر متى عظم بالبناء واتخاذ القبة عليه والمسجد، فإن العامة يظنون أن هذا يدل على أنه يدعى من دون الله، فيستغيثون به وينذرون له، ويظنون أنه يقضي حوائجهم، وأنه يشفع لهم عند الله، بهذا العمل السيئ وهذا هو عمل المشركين الأولين هو دينهم دين قريش وأشباههم، الغلو في الأموات والاستغاثة بأصحاب القبور، ودعاؤهم من دون الله والنذر لهم هذا هو دين قريش، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (1) ، فرد الله عليهم بقوله سبحانه: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (2) وبين سبحانه أنه لا يعلم له شريكا لا في السماء ولا في الأرض، وأنكر عليهم عملهم هذا، فليس المشركون على حق بل هم على باطل، وليست آلهتهم التي دعوها من دون الله بالتي تشفع لهم، قال الله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} (3) ، وهكذا قوله سبحانه في الآيات الأخرى: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (4) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (5) .
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18
(3) سورة المدثر الآية 48
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3

(2/347)

يعني يقولون: ما نعبدهم إلا ليقربونا زلفى إلى الله فأخبر عن المشركين أنهم اتخذوا آلهتهم التي عبدوها من دون الله، يزعمون أنها تقربهم إلى الله زلفى، ولم يزعموا أنها تخلق أو ترزق، لا، وإنما أرادوا تقريبها لهم عند الله، وشفاعتها لهم عند الله، ومع هذا حكم الله عليهم بالشرك والكفر، قال تعالى في هذه الآية: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (1) ، سماهم كذبة في دعواهم، أنها تقربهم وكفرة في هذا العمل.
فالواجب الحذر من هذا الغلو، وهذه البدع التي أحدثها الناس عند القبور، فإنها شر عظيم وفساد كبير، ووقوعها يجر إلى الشرك، فإنه متى عكف على القبر، وبنى عليه وعظمه بالستور والأطياب، فإن ذلك يجره إلى أن يدعوه من دون الله، وإلى أن يستغيث به، وهذا هو الشرك الأكبر عند جميع أهل العلم.
فيجب الحذر من هذا البلاء العظيم، ويجب على العلماء أن يبينوا للناس هذه الشركيات، وهذه المنكرات وأن يرشدوهم إلى الحق، حتى يدعوا هذا الباطل، وحتى يدعوا هذا الشرك، وقد مكث النبي - صلى الله عليه وسلم - في مكة عشر سنين، يدعو الناس إلى توحيد الله، وينكر عليهم الشرك بالله
__________
(1) سورة الزمر الآية 3

(2/348)

وعبادة الأوثان، والأصنام وأصحاب القبور، ثم فرض الله عليهم الصلوات الخمس، فبقي بعدها في مكة نحو ثلاث سنين، يدعو إلى توحيد الله، والإخلاص له ثم هاجر إلى المدينة، عليه الصلاة والسلام ولم يزل يدعو إلى الله ويعلم الناس ما شرع الله لهم حتى توفاه الله عليه الصلاة والسلام، ونقله إلى الرفيق الأعلى عليه من ربه أفضل الصلاة والتسليم.
فالواجب على الخلفاء وهم العلماء، أن يتقوا الله وأن يبينوا للناس دينهم على الوجه الذي لا خفاء فيه، ولا ريب أن سكوت العلماء ومن ينسب إلى العلم، عند العامة وهم يفعلون هذه الأفعال التي هي التعلق بالأموات والاستغاثة بالأموات، لا شك أن سكوتهم يشجع هؤلاء على هذا الشرك، ويعتقدون أن هذا السكوت دليل على أن هذا جائز، وأنه لا حرج فيه.
فالواجب الحذر والواجب على العامة، أن يسألوا أهل العلم المعروفين بالعقيدة الصالحة، وتعظيم كتاب الله وسنة رسوله عليه الصلاة والسلام. والواجب على العلماء أن يتقوا الله ويتبصروا، وأن ينكروا ما أنكره الله ورسوله من الشرك وسائر المعاصي، والله المستعان.

(2/349)

95 - حكم الطواف بالقبور
س: ما حكم من يطوف بالقبر ويدعو الله عنده؟ وهذا ألاحظه كثيرا في بعض الأماكن؟ (1)
ج: الطواف عبادة لله عز وجل، من أفضل العبادات ولكنه يختص بالكعبة، لا يطاف بغير الكعبة، ومن طاف بالقبور يريد التقرب إلى أهلها فقد أشرك، مثل من يدعوها ويستغيث بها وينذر لأهلها.
أما إذا طاف بالقبر يقصد التقرب إلى الله يحسب أنه جائز فهذا بدعة ومنكر، وعليه التوبة إلى الله عز وجل؛ لأنه ما قصد صاحب القبر، وإنما قصد التقرب إلى الله يظن أنه يجوز، فهذا بدعة ومنكر وعليه التوبة إلى الله سبحانه وتعالى، ولا يكون بهذا مشركا، إلا إذا قصد التقرب بالطواف للميت، ليشفع له، فهذا يكون مثل قوله يا سيدي أغثني، أو اشف مريضي، أو المدد المدد، كل هذا من الشرك الأكبر، أو ينذر له؛ أو يذبح له.
__________
(1) السؤال السابع من الشريط، رقم 193.

(2/350)

96 - حكم إيقاد السرج على القبور وذبح النذور لها
س: الأخ م. ش. ع. من محافظة مطروح، برج العرب، يسأل ويقول: بجوارنا الكثير من الأضرحة والقبور المرتفعة، التي أوقدت عليها السرج وتذبح لها النذور من دون الله، ويحلف بأصحابها والعياذ بالله. فإذا ما تحدثنا للناس وبينا لهم بأن هذا شرك، وأن عليهم أن يتوبوا إلى الله، قالوا بأنهم وجدوا آباءهم على هذه الحال التي وصفت فماذا تفعل إزاءهم؟ وجهونا ووجهوهم، جزاكم الله خيرا؟ (1)
ج: الواجب عليكم وعليهم السعي عند ولاة الأمور في إزالة الأبنية التي على القبور وتركها ضاحية شامسة كما كانت القبور في بلاد أهل السنة والجماعة، من قديم الزمان ولا يجوز البناء عليها، ولا اتخاذ المساجد عليها؛ لأن الرسول نهى عن ذلك عليه الصلاة والسلام قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » ، وقال جابر بن عبد الله الأنصاري رضي الله عنه: «نهى رسول الله - صلى الله عليه وسلم - عن تجصيص القبور والقعود عليها والبناء عليها (3) » ولا يجوز لأحد من الناس أن يدعوها من دون الله أو يستغيث بأهلها، أو ينذر لهم، أو يذبح لهم، أو يطلبهم المدد، أو يتبرك بتراب قبورهم، كل ذلك منكر
__________
(1) السؤال السادس من الشريط، رقم 182.
(2) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه برقم 970.

(2/351)

ومن الشرك الأكبر نعوذ بالله.
الواجب تنبيههم، وليس لهم حجة في تقليد آبائهم. هذه حجة المشركين، قال الله جل وعلا عن المشركين لما نهاهم الرسول - صلى الله عليه وسلم - عن عبادة الأصنام: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} (1) ، هذه حجة باطلة، حجة ملعونة خبيثة، فلا يجوز الاحتجاج بها، هذه حجة الكفرة، إذا وجدت أباك على باطل فلا تتبع أباك، أما إذا كان على حق، فالواجب الأخذ بالحق سواء كان عليه أبوك أو غير أبيك، وأما ما يفعله الناس اليوم عند القبور، من الدعاء والاستغاثة بأهلها، والذبح لهم والطواف بقبورهم، كل هذا منكر عظيم، كل هذا من عمل أهل الشرك من عباد الأوثان.
فالواجب على المسلم أن يحذر ذلك، وأن يحذره إخوانه وينذرهم، والواجب على العلماء في كل مكان أن يحذروا الناس وأن يرشدوهم وأن يوضحوا لهم حقيقة التوحيد، وحقيقة الشرك وأنه لا يجوز لأحد أن يدعو الميت من دون الله، ولا أن يستغيث به، ولا أن يذبح له، ولا أن يطلبه المدد، ولا أن يطوف في قبره، كل ذلك من الشرك الأكبر، كونه يطوف يتقرب إلى الميت بالطواف، هذا شرك أكبر. أو يقول: يا سيدي المدد المدد، أو الغوث الغوث، هذا من الشرك الأكبر، هذا من جنس عمل أبي جهل وأشباهه من عباد القبور،
__________
(1) سورة الزخرف الآية 23

(2/352)

عباد الأصنام. فالواجب عليكم أيها السائل أن تستمروا في النصيحة والإنكار، وأن تطلبوا من العلماء أن ينبهوهم ويوضحوا لهم ويرشدوهم حتى يتركوا هذا الشرك وحتى يزيلوا هذه الأبنية التي على القبور، وتبقى القبور ضاحية شامسة ليس عليها بناء. نسأل الله للجميع الهداية.
س: والدي سمع من العلماء أنه لا يجوز البناء على القبور، وفي مقبرة قريبة منا توجد فيها قبور عليها بناء من الذين يدعون بالصوفية، وأنهم يقولون: إنهم يضرون وينفعون، ولا يضر ولا ينفع إلا الله سبحانه وتعالى، ويزورها الناس يوم الجمعة، وأيام الأعياد، هل ما فعل والدي على حق، أم ننهاه عن ذلك جزاكم الله خيرا؟ (1)
ج: البناء على القبور لا يجوز، والواجب إزالته وعلى الدولة والحكام أن يزيلوه، أما الأفراد فليس لهم أن يزيلوه، إلا بإذن حتى لا يكون اصطدام وفتنة بينهم وبين المسؤولين، بل على ولاة الأمور، من الأمراء والقضاة، وعلى العلماء أن ينكروا هذا المنكر، وأن يزال؛ لأن الرسول - صلى الله عليه وسلم - لعن من بنى المساجد على القبور، وقال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » ؛ ونهى عن تجصيص
__________
(1) السؤال السادس عشر من الشريط، رقم 195.
(2) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/353)

القبور والبناء عليها.
فالواجب أن يزال البناء حتى تكون شامسة بارزة، كقبور المدينة في عهد النبي عليه الصلاة والسلام، وحتى لا يغلى فيها، فإذا بني عليها صار من أسباب الغلو فيها، وعبادتها من دون الله وتعظيمها التعظيم غير الشرعي، فلا يبنى عليها لا قبة ولا مسجد ولا غير ذلك، وإذا وجد بناء يرفع الأمر إلى ولي الأمر المسلم، وإلى العلماء حتى يزال بطريقة شرعية، ليس فيها فتنة ولا تعرض لمشكلات تضر المجتمع، والله المستعان.

(2/354)

97 - حكم قطع الأشجار التي على القبور
س: يوجد مقابر في اليمن، وعلى هذه المقابر أشجار، وقد مر عليها مئات السنين لا أحد يأخذ منها؛ لأنهم يدعونها حق الأولياء المقبورين في هذه المقابر، وأنه من أخذ منها تتصور له حنش كما يقولون، وأنه يعضه بنابه، ويخرج عليه من هذه الأشجار التي على القبور، هل هذا صحيح، وما مدى صحة قطع الأشجار من على القبور؟ (1)
ج: لا بأس أن تؤخذ الأشجار يقطعها، ولا بأس أن يأخذ من ثمارها
__________
(1) السؤال السابع من الشريط، رقم 9.

(2/354)

إذا كان فيها ثمرة كالسدر ونحوه، ولا بأس أن يقطعها ويستفيد منها، إذا كانت ليس ملكا لأحد، ولا هي في أرض مملوكة لأحد، إنما نبتت على المطر مثلا، فلا بأس أن تقطع وينتفع بها، ولكن إذا كان هناك فتنة تقع بهذا الشيء فينبغي ألا يقدم على هذا إلا بمشاورة ولاة الأمور حتى لا تقع فتنة بينه وبين الناس، ولاة الأمور: لهم التصرف، يشاورهم في قطعها لمصلحة المسلمين، أو الفقراء أو ما أشبه ذلك.
أما إذا كان لا يترتب على قطعها فتنة، ولا قتال ولا شرور، وأحب الإنسان أن يقطعها ليستفيد منها، وينتفع بها، فلا بأس بذلك، أما قوله إنها لحرمة القبور، أو كرامات الأولياء أو لكذا أو لكذا هذا لا أصل له، أو عندما يأخذ منها يصيبه حنش، هذا من تلبيس الملبسين، ولا أصل لهذا الشيء فلا بأس أن تؤخذ الأشجار وتقطع، ولا بأس أن تؤكل ثمارها إذا كان فيها ثمر، ولكن إذا كان قطعها يترتب عليه شيء من النزاع بينه وبين الناس، أو القتال أو شيء من الفتن.
فينبغي له ألا يعجل في الأمور، حتى يستشير أهل العلم، أهل البصيرة، أهل الهدى والاستقامة وحتى يتفق مع ولاة الأمور، أمير بلد أو قاضي بلد، حتى يكون هذا على بصيرة وحتى لا تقع فتن بينه وبين الناس.

(2/355)

98 - حكم اعتقاد النفع والضر في الأولياء
س: أختنا تقول: عندما استمعت لهذا البرنامج استفدت الكثير والكثير، وخاصة عندما عرفت أن الأولياء والموتى لا يفيدون الإنسان، وعندما أخبرت أهلي بذلك اتهموني بأنني كافرة، وأن الأولياء سيضرونني، وأنهم يرونني في المنام، بأن هؤلاء الرجال الصالحين يلومونني، بماذا تنصحون مثل هؤلاء الذين تشبعت عقولهم بالخرافات، والتي تكاد في كل البلدان العربية تنتشر؟ (1)
ج: ننصح الجميع بأن يتقوا الله عز وجل ويعلموا أن السعادة والنجاة في الدنيا والآخرة، باتباع النبي - صلى الله عليه وسلم - والسير على منهاجه عليه الصلاة والسلام، فهو سيد الأولياء وأفضل الأولياء، فالأنبياء هم أفضل الناس وهم أفضل الأولياء وأفضل الصالحين ثم يليهم بعد ذلك الأتقياء من عباد الله من أصحاب النبي - صلى الله عليه وسلم -.
فالأولياء هم أهل الصلاح والاستقامة على طاعة الله ورسوله، وعلى رأسهم الأنبياء عليهم الصلاة والسلام، فحبهم دين، حبهم في الله والتأسي بهم في الخير والأعمال الصالحات هذا هو المطلوب، ولكنه لا يجوز التعلق بهم وعبادتهم من دون الله، لا يجوز أن يدعوا
__________
(1) السؤال الثاني عشر من الشريط، رقم 80.

(2/356)

مع الله فلا يستغاث بهم ولا يطلب منهم مدد، كأن يقول: يا سيدي عبد القادر أغثني، أو يا رسول الله أغثني، أو يا علي أغثني، أو انصرني أو يا حسين أو يا فاطمة أو يا ست زينب أو كذا، هذا لا يجوز. الدعاء لله وحده، الله يقوله سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) ويقول سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (2) ويقول سبحانه: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} (3) ، ويقول سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (4) فسماهم كفرة بدعائهم غير الله، وقال سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (5) ، وقال جل وعلا: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (6) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (7) سبحانه وتعالى فبين سبحانه أن من يدعونه من دون الله من الأولياء وغير الأولياء، لا يسمعون دعاءهم ما بين ميت وما بين مشغول بشأنه مع الله فلا يسمعون دعاءهم في موتهم أو غيبتهم، ولو سمعوا ما استجابوا لهم ولا يستطيعون أن يستجيبوا لهم؛ لأن غفران الذنوب وتفريج الكروب
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) سورة النمل الآية 62
(4) سورة المؤمنون الآية 117
(5) سورة الجن الآية 18
(6) سورة فاطر الآية 13
(7) سورة فاطر الآية 14

(2/357)

بيد الله سبحانه وتعالى، ثم قال {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (1) سمى دعاءهم لأوليائهم شركا بالله سبحانه وتعالى كما سماه في الآيات الأخرى كفرا، فطلب المدد والغوث من الأموات والغائبين للاعتقاد أن لهم سرا وأنهم يسمعون مع البعد كل هذا باطل كله من الشرك بالله سبحانه وتعالى.
فالواجب على كل مسلم أن ينتبه لهذا الأمر، وأن يعرف أن اعتقاد الجهلة في الأولياء أو في الأنبياء، أنهم ينفعون أو يضرون وأنهم يغيثون من استجار بهم واستغاث بهم بعد الموت، وأنهم يعطونه مطالبه من غفران الذنوب وشفاء المرضى وغير هذا، كل هذا جهل كله شرك بالله عز وجل، فيجب الحذر من ذلك، والنبي - صلى الله عليه وسلم - بعثه الله لإنكار هذا، بعثه الله إلى العرب والعجم إلى الجن والإنس، يدعوهم إلى توحيد الله والإخلاص له، وكانت العرب تعبد الأصنام والأولياء والأشجار والأحجار، فدعاهم إلى ترك هذا وحذرهم من هذا، وأمرهم بأن يعبدوا الله وحده، فتلا عليهم قوله سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) ، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (3) ، {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (4) إلى غيرها من الآيات.
فعلى المسلمين جميعا وعلى المكلفين وعلى كل من له أدنى بصيرة
__________
(1) سورة فاطر الآية 14
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5

(2/358)

أن ينتبه لهذا الأمر، وألا يغتر بالمشركين وعباد الأوثان وعباد القبور، يجب أن يحذر من شبههم الباطلة، ويجب عليه أن يحذر من دعوتهم إلى الشرك، ويجب أن يلتزم بما شرعه الله لعباده، وما علمه عباده على يد الرسل عليهم الصلاة والسلام، وما أوضحه في كتابه العظيم، من وجوب العبادة لله وحده، وإخلاصها له وحده دون كل ما سواه، كما قال عز وجل: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (1) وأنت أيتها السائلة اشكري الله الذي علمك وأنقذك وبصرك حتى عرفت الحق، الذي جهله الناس، ولا تبالي بعيبهم لك أو وعيدهم لك، بالأولياء فإن هذا لا يضرك فهم جاهلون، ومتى اهتدوا عرفوا الحق الذي عرفته، وصاروا عونا لك إن شاء الله على الخير، نسأل الله أن يهدي الجميع.
__________
(1) سورة غافر الآية 14

(2/359)

99 - حكم تقديم النذور لمزارات الأولياء
س: في مدينة الموصل يوجد مزار يسمى مزار الشيخ فتحي أبي عبد الله، وهذا الشيخ له أثر كبير عند أهالي الموصل، وخاصة النساء وحيث إذا مرضن أو أصبن بأذى يذهبن إلى زيارة الشيخ فتحي، ويحصل لهن الشفاء العاجل، كما يدعين، وينذرن النذور للشيخ فتحي، عند شفائهن من المرض، والعبارات اللآئي يقلنها، هي النذر لوجه الله، والثاني لأبي عبد الله، أو يقول: نذر لله والشيخ فتحي، أو لله وثوابها لأبي عبد الله؛ وسؤالي هذا هل هو حرام أم حلال، أفيدونا أفادكم الله؟ (1)
ج: هذا القبر الذي ذكره السائل لا أعرف صاحبه، ولكن بكل حال فلا يجوز إتيان القبور لدعائها والاستغاثة بأهلها والنذر لهم سواء كان هذا القبر أو غيره، لا قبر فتحي ولا غيره لا يجوز للمسلمين ذكورا أو إناثا أن يأتوا القبور لدعائها والاستغاثة بأهلها أو النذر لهم أو التمسح بقبورهم أو ما أشبه ذلك بل هذا منكر ولا يجوز ودعاء الميت والاستغاثة به شرك من أنواع الشرك الأكبر.
فعلى أهل العلم أن يوضحوا للنساء وغير النساء أن هذا لا يجوز وأن عليهن أن يسألن الله جل وعلا، إذا نزل بهن بأس من مرض أو
__________
(1) السؤال الثاني من الشريط، رقم 19.

(2/360)

غيره أن يسألن الله ويتضرعن إليه في سجودهن وفي آخر الصلاة، وفي آخر الليل، وبين الأذان والإقامة، يسألن الله جل وعلا الشفاء والعافية، ومن ذلك استعمال الرقية كونهن يرقي بعضهن بعضا بالرقية الشرعية وهي: اللهم رب الناس أذهب البأس اشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقما، ويقرأ: قل هو الله أحد، والمعوذتين والفاتحة، وآية الكرسي وغير هذا من الآيات القرآنية؛ المقصود أن إتيان القبور وسؤال أهلها الشفاء أو النصر أو ما أشبه ذلك، هذا منكر ومن الشرك الأكبر ومن عمل الجاهلية؛ وإنما تزار القبور للسلام على أهلها والدعاء لهم والترحم عليهم، كما كان النبي - صلى الله عليه وسلم - يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين، (1) » ويدعو لهم يقول: اللهم اغفر لهم، اللهم ارحمهم ونحو هذا، هذه الزيارة الشرعية، وقد زار النبي - صلى الله عليه وسلم - قبور البقيع، فقال: «السلام عليكم يا أهل القبور يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر (2) » ، هذه الزيارة الشرعية، أما الزيارة لدعاء الميت، أو الاستغاثة بالميت، فهذا من الشرك الأكبر، أو الطواف لقبر يرجو شفاعته، يرجو نفعه يرجو أنه يشفي مرضه، هذا كله من الشرك الأكبر، وهكذا التمسح بتراب القبر، والاستشفاء بتراب القبر هذا من عمل الجاهلية وهو من الشرك الذي حرمه الله عز وجل.
__________
(1) البخاري صلاة التراويح (1920) ، مسلم الاعتكاف (1174) ، الترمذي الصوم (796) ، النسائي قيام الليل وتطوع النهار (1639) ، أبو داود الصلاة (1376) ، ابن ماجه الصيام (1768) ، أحمد (6/68) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما يقول الرجل إذا دخل المقابر، برقم 1053

(2/361)

فالواجب على أهل العلم أن ينبهوا العامة وأن يوضحوا لهم أن هذا لا يجوز وأن الله هو الذي يسأل سبحانه وتعالى ويرجى لشفاء المرض والنصر على الأعداء وغير ذلك سبحانه وتعالى، وهو القائل جل وعلا: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) وهو القائل: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) ، كما قال سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (3) قال النبي - صلى الله عليه وسلم -: «الدعاء هو العبادة (4) » فلا يجوز أن يدعى غير الله، لا ملك مقرب ولا نبي مرسل، بل الدعاء لله وحده، هو الذي يرجى ويدعى سبحانه وتعالى، ولا يجوز أن يقول: يا رسول الله: اشف مريضي، وانصرني، أو يا شيخ أبا عبد الله انصرني أو يا شيخ عبد القادر الجيلاني انصرني، أو اشف مريضي أو يا سيدي البدوي، أو سيدي الحسين، أو ما أشبه ذلك، كل هذا منكر وكله من الشرك الأكبر.
فالواجب التنبه لهذا الأمر، من الإخوان في العراق وغيرها، والواجب على أهل العلم وفقهم الله أن يوضحوا للناس حقيقة التوحيد وحقيقة الشرك، وأن ينكروا على العامة ما يقعون فيه من الشرك بالله عند قبور ما يسمونهم بالأولياء، فالحاصل أن هذه الأمور العظيمة يجب على أهل العلم أن يهتموا بها وأن يعنوا بها حتى يدرك العامة الشرك
__________
(1) سورة الجن الآية 18
(2) سورة غافر الآية 60
(3) سورة يونس الآية 106
(4) أخرجه الإمام أحمد في مسند الكوفيين، حديث النعمان بن بشير رضي الله عنهما، برقم 17888.

(2/362)

وحتى يوجهوهم إلى توحيد الله والإخلاص له ودعائه سبحانه ورفع الأيدي له جل وعلا، فهو الذي يشفي ويكفي سبحانه وتعالى، هو الشافي لعباده وهو المالك لكل شيء وهو القادر على كل شيء سبحانه وتعالى، وأما ما قد يقع لبعض الناس من كونه يدعو الميت، ويشفي، هذا قد يقع استدراجا وابتلاء وامتحانا، والله سبحانه وتعالى هو الشافي، وقد يكون المرض من أسباب الشياطين تسبب المرض للإنسان حتى إذا دعا الميت كفوا عنه، ما قد فعلوه به، الحاصل أن هذا ليس بحجة كونه يأتي المريض إلى الميت، فيدعوه ويستغيث به، فيشفى سريعا.
هذا قد يكون استدراجا وابتلاء وامتحانا، حتى يمتحن صبره وإيمانه، فلا يغتر بهذا عاقل، وقد يصادف القدر الذي قدره الله بالشفاء فيظنه من أسباب الميت، وقد يكون بشيء من أسباب الشيطان، قد يقع من الشيطان للإنسان شيء، يعني يعمل معه عملا يؤذيه ويضره ويمرض منه، فإذا ذهب إلى الميت ودعاه وسأله كف عنه هذا الشيطان حتى يغريه بالشرك وحتى يوقعه بالشرك وحتى يظن هذا الجاهل أن هذا من عمل الولي وأنه هو الشافي، وهذا من أقبح الغلط والمنكر، والله هو الذي يشفي ويعافي سبحانه وتعالى، والولي وغير الولي لا يجلب لنفسه ضرا ولا نفعا، ولا موتا ولا حياة ولا نشورا، مملوك لله سبحانه وتعالى، فالله هو النافع الضار عز وجل، فينبغي التنبه لهذا الأمر.

(2/363)

س: يوجد لدينا مساجد ونجد في بعض المساجد قبورا من قبور الصالحين أو الأولياء ليس داخل المسجد بل بالقرب منه، على ساحة واحدة، وحوش واحد، أفيدونا إن كان هذا صحيحا جزاكم الله خيرا؟ (1)
ج: المساجد التي تبنى على القبور فإنه لا يصلى فيها، أو المساجد التي فيها موتى لا يصلى فيها؛ لأن النبي - صلى الله عليه وسلم - قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (2) » فكل مسجد بني على قبر أو على قبور تحرم الصلاة فيه، ويجب هدمه، يجب على ولاة أمور المسلمين هدمه وإزالته، أما إذا وضعت القبور في المسجد وهو قائم، لكن وضعت فيه القبور، فإنها تنبش وتنقل إلى محلات القبور، فلا يبقى في المساجد قبور أبدا هذا هو الحق، وهذا هو دين الله عز وجل، الذي يجب العمل به، وهو ما جاء به نبيه محمد - صلى الله عليه وسلم -.. أما إذا كان القبر خارج المسجد عن يمينه أو شماله، أو خلفه أو أمامه، أو على خارج الحيطان فلا تضر الصلاة، ولكن إبعاد القبور عن المسجد إذا تيسر، يكون أفضل وإلا فلا تضر ما دامت خارج المسجد عن يمين أو شمال، أو أمام أو خلف أخرجتها جدران المسجد، أو حائط المسجد أخرجتها عنه فلا تضر.
__________
(1) السؤال الرابع عشر من الشريط، رقم 306.
(2) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(2/364)

100 - حكم الأكل من الذبائح التي يتقرب بها إلى أصحاب القبور
س: سائلة تقول: إن لوالدتنا أقارب، يتقربون إلى ذوي القبور وتأكل من ذبائحهم، وطلبنا منها أن تتبرأ منهم، ولكنها لم تستجب، فما هو توجيه سماحتكم، جزاكم الله خيرا؟ (1)
ج: الذين يتقربون إلى أصحاب القبور بالدعاء أو الاستغاثة، أو الذبائح مشركون، لا تؤكل ذبيحتهم.
فالواجب ترك ذبيحتهم، والإنكار عليهم، ودعوتهم إلى الله وتوجيههم إلى الخير لعلهم يهتدون، الله سبحانه وتعالى حرم ذبيحة الكافر إلا أهل الكتاب، وهم اليهود والنصارى إذا ذبحوها لغير آلهتهم، وإنما ذبحوها للحم، وذكروا اسم الله عليها. أما عباد القبور، ودعاة الأموات، المستغيثون بالأموات، هؤلاء ذبيحتهم حرام. فالواجب الحذر من أكلها مع دعوتهم إلى الله وإرشادهم وتعليمهم لعل الله يهديهم بأسبابكم.
__________
(1) السؤال الثاني عشر من الشريط، رقم 335.

(2/365)

س: تسأل عن علاقة والدتها بأولئك الذين يتقربون بالموتى، وبوالدهم الذي ذكرت صفته ثم تقول: هل يؤثر ذلك على معتقدها؟
ج: على كل حال الواجب عليها الإنكار والتعليم ولا يضرها، إذا أنكرت عليهم وعلمتهم فقد أدت ما عليها، والحمد لله.
س: أما الوالدة فكيف يكون معتقدها؟
ج: عليها تعليمها وإرشادها، وتعليم الوالد والاستعانة بأهل الخير الذين عندهم علم، حتى يساعدوها في دعوتهم إلى الله، والإحسان إليهم كما قال جل وعلا في حق ولد الكافرين: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} (1) ، فعليها أن تحسن إليهما وأن ترفق بهما، وأن تخاطبهما بالتي هي أحسن، مع الجد في دعوتهما إلى الخير، والاستعانة بالناس الطيبين في دعوة والديها إلى الخير، من العلماء والأخيار لعلهما يهتديان.
__________
(1) سورة لقمان الآية 15

(2/366)

س: إذا كان والدها متوفيا، فكيف يكون تصرفهم حينئذ؟
ج: لا يدعون له ولا يستغفرون له، إذا مات على الكفر، لا يدعى له، ولا يستغفر له؛ لأنه مات على الكفر، قال الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} (1) ، المقصود أنهم لا يستغفرون لهم، ولا يدعون لهم، ولا يتصدقون عنهم؛ لأنهم ماتوا على عبادة القبور، والاستغاثة بالأموات ونحو ذلك، نسأل الله العافية.
__________
(1) سورة التوبة الآية 113

(2/367)

101 - حكم اتخاذ قبور الأولياء أعيادا
س: الأخ: م. هـ. ع. ق. من حضرموت، يسأل ويقول: تقام زيارة لقبر أحد الأولياء كما يزعم العامة والله أعلم واسمه علي بن محمد الحبشي، وتسمى هذه الزيارة بزيارة الحول، ويمكثون على قبره الموجود تحت قبة إحدى عشرة ليلة، يصلون على المقابر حيث الإمام داخل المقبرة المحيطة بالقبة، ويمتد الجمع وخاصة المغرب والعشاء إلى مساحة خارج المقبرة، ويأمر الإمام من يصلي على المقبرة بفرش ردائه، وفي اليوم الثامن يجتمع الناس من الرجال والنساء، حيث الاختلاط وانتهاك الأعراض حاملين ثوبا على

(2/367)

النعش، من بيت أهل الولي إلى تابوت قبر الولي بالقبة بالطبول والأناشيد ثم يلبسون ذلك التابوت، مع العلم بأن التابوت مرتفع بقدر متر تقريبا، ويتمسحون بالثوب والتابوت والقبة، سائلين الولي قائلين يا علي، يا علي، بما يسأل الله به، وفي اليوم العاشر تكون الوقفة تشبها بالحج، يقفون في ذلك المكان، وتلقى الكلمات عن ذلك الولي وكراماته، وإذا نصحنا بعدم فعل ذلك، وأنه من البدع والشرك، قالوا أنتم أهل البدع الخارجين عن اتباع السلف، وأنتم تكرهون الأولياء، ما رأي الشرع في ذلك؟ وبم تنصحون هؤلاء جزاكم الله خيرا، ومتع بوجودكم. (1)
ج: فينبغي أن يعلم أن شد الرحال للقبور من المنكرات، التي نهى عنها النبي عليه الصلاة والسلام، فالرحال لا تشد إلا لثلاثة مساجد: المسجد الحرام والمسجد النبوي وبيت المقدس، هذه هي المساجد الثلاثة التي تشد لها الرحال، كما قاله النبي عليه الصلاة والسلام، يقول - صلى الله عليه وسلم -: «لا تشد الرحال إلا لثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى (2) » . ثم الذهاب إلى ما يسمونهم بالأولياء، للجلوس عند قبورهم وطلب المدد منهم، أو الشفاء أو
__________
(1) السؤال الأول من الشريط، رقم 148.
(2) مسلم الحج (1397) ، النسائي المساجد (700) ، أبو داود المناسك (2033) ، ابن ماجه إقامة الصلاة والسنة فيها (1409) ، أحمد (2/234) .

(2/368)

النصر على الأعداء، كل هذا من الشرك الأكبر؛ لأنه لا يجوز سؤال المخلوق، سواء سمي وليا أو ما سمي وليا، لا يجوز سؤاله ولا طلب شفاء المرضى منه، ولا طلب المدد؛ لأن هذا إلى الله سبحانه وتعالى ليس إلى الأولياء، ولا إلى الرسل ولا يطلب منهم مثل هذا الطلب، ولا يجوز التمسح بقبورهم، ولا التبرك بها ولو سموا أولياء، ولو كانوا صالحين ولو كانوا أنبياء، لا يجوز هذا في القبور، وهذا هو عمل المشركين الأولين، وعمل أهل الجاهلية مع القبور.
فالواجب على أهل الإسلام الحذر من هذه الأمور، وألا يفعلوها وأن ينكروها على من فعلها من العامة، وألا يغتروا بما درج عليه الأسلاف والآباء من الشرك الأكبر، فالبناء على القبور واتخاذ القباب عليها منكر لا يجوز، يقول النبي - صلى الله عليه وسلم -: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ، وكان عليه الصلاة والسلام يأمر بتسوية القبر إذا رفع، يأمر بتسويته، قال عليه الصلاة والسلام لعلي رضي الله عنه: «لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته (2) » . معنى سويته، يعني نقضته وهدمته حتى يستوي بالأرض، ما يبقى إلا علامة القبر قدر شبر ونحوه. هكذا شرع الله القبور أن ترفع قدر شبر من الأرض، حتى يعرف أنها قبور، لا توطأ ولا تمتهن ولا يبنى عليها،
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.
(2) أخرجه مسلم في كتاب الجنائز، باب الأمر بتسوية القبر برقم 969.

(2/369)

قبة ولا مسجد ولا غير ذلك، يقول جابر بن عبد الله الأنصاري رضي الله عنه: «نهى رسول الله - صلى الله عليه وسلم - عن تجصيص القبور، وعن القعود عليها وعن البناء عليها (1) » .، فلا فرق بين قبر ولي أو نبي أو غيرهما، ولا يجوز لأحد أن يتبرك بالقبور، أو يتخذها أعيادا أو يسألها شفاء المرضى، أو المدد والعون أو النصر على الأعداء، أو البركة في الأولاد أو في الطعام أو ما أشبه ذلك، كل هذا لا يجوز. وهذه الإقامة عند قبر هذا الشخص منكرة وبدعة، ومن أسباب الشرك، سواء كان أحد عشر يوما أو أقل أو أكثر، إنما المشروع للمسلم أن يزور القبور، ويسلم عليهم ويدعو لهم وينصرف إذا كانوا مسلمين يزورهم للسلام عليهم، والدعاء لهم، وليس لطلب دعائهم من دون الله، أما الدعاء لهم بالمغفرة والرحمة، فإنهم محتاجون للدعاء، كان النبي - صلى الله عليه وسلم - يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا والمستأخرين، نسأل الله لنا ولكم العافية (2) » ، وكان إذا زار القبور عليه الصلاة والسلام يقول: «السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون، غدا مؤجلون وأتاكم ما توعدون، اللهم اغفر لأهل بقيع الغرقد (3) » ، وروي عنه - صلى الله عليه وسلم - أنه زار قبور المدينة، فأقبل عليهم بوجهه وقال:
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه برقم 970.
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها، برقم 974.
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها، برقم 974.

(2/370)

«السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر (1) » ، هكذا الزيارة الشرعية، سلام على المقبورين ودعاء لهم بالمغفرة والرحمة والعافية. أما أنهم يدعون مع الله يقول: اشفعوا لنا، انصرونا، المدد المدد، هذا منكر لا يجوز، هذا نفس الشرك الذي فعلته قريش وغيرها.
فالواجب على المسلم الانتباه واليقظة والحذر من أعمال الشرك، ثم النساء لا يزرن القبور، الرسول نهى عن زيارة القبور للنساء، ولعن زائرات القبور من النساء، إنما الزيارة للرجال للقبور خاصة، يزورونها ويدعون لأهلها بالمغفرة والرحمة، أما النساء فلا يزرن القبور، والحكمة في ذلك والله أعلم؛ لأنهن قد يفتن أو يفتن، ولقلة صبرهن أيضا، فمن رحمة الله أن نهاهن عن زيارة القبور، ويكفي أن يدعين لأمواتهن في بيوتهن، يدعين لأمواتهن ويترحمن عليهم وهن في البيوت، لا حاجة إلى زيارة القبور، إنما الزيارة للرجال، ولهذا جاء في الحديث الصحيح: «لعن رسول الله زائرات القبور (2) » . فلا يجوز للنساء أن يذهبن إلى القبور، ولا يجوز للرجال أن يتوجهوا للقبور لقصد التبرك بالمقبورين، أو دعائهم أو الاستغاثة بهم، أو طلب منهم
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما يقول الرجل إذا دخل المقابر، برقم 1053
(2) أخرجه أحمد في مسند بني هاشم، مسند عبد الله بن العباس برقم 2031.

(2/371)

المدد أو الصلاة عند قبورهم، هذا منكر، بل هو من المحرمات الشركية، والصلاة عند القبور بدعة، وإذا كان يصلي للميت ويطلبه من دون الله، صار شركا أكبر، نسأل الله العافية.
فالواجب على أهل الإسلام الحذر من هذه الأمور الشركية ومن هذه البدع التي أحدثها الجهال الذين ما فهموا الشريعة ولا فقهوا فيها، ونسأل الله للجميع الهداية.

(2/372)

102 - جميع قبور الأنبياء لا تعرف سوى قبري نبينا وإبراهيم عليهما الصلاة والسلام
س: عندنا في سلطنة عمان وخاصة في المنطقة الجنوبية يوجد مسجد وقبر في الجبل، أي جبل ظفار يدعي أهل ظفار بأنه قبر النبي أيوب، ومما لفت انتباهي أنهم يزورنه، ويتوافدون إليه، وكذلك قبر مماثل يوجد في صلالة، يدعون أنه قبر عمران، ويتجهون إليه مثل الذي في الجبل، أرجو من سماحتكم التكرم بالإجابة على هذا السؤال، ونشره في الإذاعة، جزاكم الله خيرا؟ (1)
ج: هذا شيء لا صحة له، فجميع قبور الأنبياء لا تعرف ما عدا
__________
(1) السؤال الثامن والعشرون من الشريط، رقم 177.

(2/372)

قبر نبينا محمد - صلى الله عليه وسلم - في المدينة، وقبر إبراهيم في الخليل، وما سوى ذلك فهو غير معروف عند أهل العلم، ولا يصدق من قال ذلك، لا قبر أيوب ولا غير أيوب عليه الصلاة والسلام، ثم لو فرضنا أنه موجود قبر أيوب أو غير أيوب، وعمران أو غير عمران لم يجز لأحد أن يعبدهم من دون الله، ولا أن يدعوهم من دون الله، حتى الرسول محمد - صلى الله عليه وسلم - وهو أفضل الخلق، لا يجوز لأحد أن يدعوه من دون الله أو يستغيث به أو ينذر له، أو يذبح له أو يتقرب إليه بالذبائح؛ لأن هذا من الشرك الأكبر.
فالواجب الحذر من ذلك، فالقبور لا يجوز عبادتها من دون الله فلا تدعى من دون الله، ولا يستغاث بأهلها ولا ينذر لهم، ولا يذبح لهم ولا يطلب منهم المدد كل هذا لا يجوز، بل هو من الشرك الأكبر؛ فالواجب الحذر من ذلك، قال الله عز وجل: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ، وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) ، وقال سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (3) وقال سبحانه وتعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (4) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (5) سبحانه وتعالى، فبين سبحانه أن دعاء غير الله، من الأموات والأصنام
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة يونس الآية 106
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14

(2/373)

والأشجار والأحجار، كله شرك بالله سبحانه وتعالى، ولهذا قال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (1) يعني يتبرؤون منكم، وينكرون عليكم ما فعلتم، وقال سبحانه وتعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) ، فسمى دعاة غير الله من الأصنام والأموات، سماهم كافرين.
فالواجب الحذر من هذه الشركيات، والواجب التواصي بإنكارها وإبلاغ الجهلة ذلك، حتى يكونوا على بينة وعلى بصيرة، فالله سبحانه وتعالى أوجب على عباده التواصي بالحق، والدعوة إلى الله عز وجل، قال سبحانه: {وَالْعَصْرِ} (3) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (4) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (5) ، وقال سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (6) رزق الله الجميع التوفيق والهداية.
__________
(1) سورة فاطر الآية 14
(2) سورة المؤمنون الآية 117
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة النحل الآية 125

(2/374)

103 - التحذير ممن يغالون في الأولياء
س: إذا كنت قد حذرت بعض الناس من الأشخاص الذين يقولون: نحن أبناء مشايخ، أو أبناء أولياء، ويعتقدون أنهم أبناء الصالحين وهم أحياء، هل أكون مغتابا أو نماما؛ لأن الآية تقول: {وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا} (1) (2)
ج: على كل حال الدين النصيحة، يقول النبي - صلى الله عليه وسلم -: «الدين النصيحة (3) » ، فإذا رأيت من بعض الناس ميلا عن الحق، ودعوة إلى الباطل، سواء كانوا يسمون مشايخ، أو يسمون أولياء أو كانوا ينسبون إلى مشايخ، وأولياء فإنك تحذر إخوانك من هؤلاء لئلا يضلوهم، وهذا ليس من باب الغيبة ولا من باب النميمة لكنه من باب النصيحة لله ولعباده، فالناصح لا يسمى مغتابا، «والنبي - صلى الله عليه وسلم - جاءته فاطمة بنت قيس، تقول: يا رسول الله إنه خطبني فلان، وخطبني فلان، نصحها، وقال لها: أما فلان فلا يضع عصاه عن عاتقه - أي ضراب للنساء - وأما فلان فصعلوك لا مال له (4) » ، فنصحها ولم يكن هذا غيبة مع أنه سماهم، قال: فلان وفلان، معاوية وأبو جهم.
__________
(1) سورة الحجرات الآية 12
(2) السؤال التاسع من الشريط، رقم 40.
(3) أخرجه مسلم في كتاب الإيمان، باب بيان أن الدين النصيحة برقم 55.
(4) أخرجه مسلم في كتاب الصداق، باب المطلقة ثلاثا لا نفقة لها برقم 1480.

(2/375)

فالمقصود أن رسول الله - صلى الله عليه وسلم - نصحها وبين أن هذين الرجلين لا يصلحان لها، وأشار عليها بأسامة بن زيد، فدل ذلك على أن الناصح لا يسمى مغتابا ولا نماما يقول لك: لا تقرب فلانا ولا تجالس فلانا؛ لأنه يفعل كيت وكيت، وأخشى عليك منه فلا حرج في هذا، وإذا كان المقصود النصيحة والخوف عليه من الشر؛ والمشايخ والأولياء لا يقدسون، ولو ظهر منهم الصلاح أو الخير يدعى لهم ويترحم عليهم ويقتدى بهم في الأفعال الطيبة، مثل المحافظة على الصلاة مثل الإكثار من الصوم، مثل الإكثار من ذكر الله وفي طلب العلم، يقتدى بهم في الخير، وهؤلاء الذين يسمون أولياء ويسمون مشايخ، ويعتقد فيهم، هذا غلط حتى الأنبياء وهم أفضل الناس، لا يعتقد فيهم أنهم ينفعون أو يضرون، أو يدعون من دون الله، أو يستغاث بهم، لكن الرسل يتبعون فيما أمروا به ينتهي عما نهوا عنه ويطاع أمرهم وينتهى عن نهيهم، كما قال جل وعلا: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1) ، وقال سبحانه: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} (2) ، فالرسل وهم أفضل الناس، والأنبياء لا يقدسون تقديس العبادة، ولكن يعظمون التعظيم الذي شرعه الله، من محبتهم وتعظيم أوامرهم، والمسارعة إلى ما أمروا به والانتهاء عما نهوا عنه، وهكذا الرسول محمد - صلى الله عليه وسلم - أفضل الناس، وأفضل الرسل، لا يعبد من دون الله، ولكن يحب، يجب أن
__________
(1) سورة آل عمران الآية 31
(2) سورة المائدة الآية 92

(2/376)

تكون محبته فوق محبة النفس، والمال والولد والناس أجمعين، ولكن لا يغلى فيه لا يعبد من دون الله، لا يستغاث به بعد موته، لا يدعى بعد موته، لا يقال إنه يعلم الغيب، كل هذا منكر وهذا من الشرك؛ وفي حياته لا بأس أن تقول: ادع الله لي يا رسول الله، أغثني بكذا يغيثك بشيء يستطيعه، وهذا يوم القيامة يطلب الناس منه عليه الصلاة والسلام، أن يشفع إلى الله أن يريحهم من كرب الموقف، هذا لا بأس به، أما بعد الموت في حال البرزخ، فلا يدعى الرسول - صلى الله عليه وسلم - ولا غيره، ما يسمون بالأولياء والمشايخ ولا غيرهم، العبادة حق الله وحده سبحانه وتعالى، كما قال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) ، وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ} (2) ، وقال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (3) والعبادة حق الله وهي التذلل في طاعته، وترك نواهيه كالصلاة والصوم، والصدقة والحج والعمرة والصيام، ونحو ذلك من العبادات كلها لله، وهكذا الذبح لا يذبح إلا لله، ولا ينذر إلا لله، فلا يذبح للمشايخ، ولا للأنبياء ولا للأولياء ولا يتقرب إليهم بالذبائح، ولا يدعون من دون الله، ولا ينذر لهم ولا يستغاث بهم، ولا يدعى أنهم يعلمون الغيب، كل هذا باطل ولا يجوز، ولكن يترحم على الأولياء الصالحين المعروفين بالخير،
__________
(1) سورة الذاريات الآية 56
(2) سورة البينة الآية 5
(3) سورة البقرة الآية 21

(2/377)

يترحم عليهم ويدعى لهم، يتأسى بهم في الطيب، ولكن العبادة حق الله وحده وهكذا الرسل يتبعون ويطاعون ولكن لا يغلى فيهم ولا يعبدون مع الله، فيجب أن تفهم هذا أيها السائل، وأن تكون على بصيرة، فالعبادة حق الله، والرسل حقهم الطاعة والاتباع، والمحبة والأولياء والمشايخ الطيبون، هؤلاء يدعى لهم ويترحم عليهم، لا يقدسون بعبادة من دون الله ولا يستغاث بهم، ولا يتمسح بهم وهم أحياء ولا يتمسح بقبورهم ولا بترابها، ولا ينذر لهم ولا يذبح لهم، ولكن يدعى لهم بالمغفرة والرحمة، ويتبع طريقهم الطيب في طاعة الله ورسوله، ويتأسى بهم في المحافظة على الخير، وحفظ الأوقات من الشر، والإكثار من ذكر الله، والولي هو المؤمن من اتقى الله واستقام على أمره، فهذا ولي من أولياء الله قال الله سبحانه: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (1) {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (2) بين أنهم أهل الإيمان والتقوى، وقال سبحانه في سورة الأنفال: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (3) .
فالمتقي لله هو المؤمن، وهو الولي أما ما يذهب إليه الصوفية من أن الولي يعبد من دون الله، أو أنه يعلم الغيب، أو أنه يتصرف في الكون، فهذا باطل، وكفر وضلال، نعوذ بالله، ليس هذا بولي الذي يدعي
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63
(3) سورة الأنفال الآية 34

(2/378)

أنه يعلم الغيب، أو يقول: ادعوني من دون الله، أو اذبحوا لي، هذا ليس بولي، هذا ضال، هذا كافر نعوذ بالله، والذي يدعي فيه بهذا المعنى، أنه يدعى من دون الله أو أنه يعلم الغيب، هذا يكون كافرا نعوذ بالله؛ لأنه ادعى دعوى كفرية، وبين الشرع أنها كفر، نسأل الله السلامة والعافية، فينبغي التنبه لهذا الأمر.

(2/379)

104 - حكم العذر بالجهل في عباد القبور والأضرحة
س: إنني من صعيد مصر، وأقيم في قرية صغيرة تكثر فيها المعتقدات الفاسدة، في أصحاب القبور والأضرحة والمقامات، ويهتفون بأسمائهم عند الشدائد ويلجئون إليهم عند الملمات، وينذرون لهم النذور، ويعتقدون فيهم النفع والضر، ويحلفون بأسمائهم، فهل تصح الصلاة خلف إمام مسجد يعتقد في تلك القبور، ويعتقد النفع والضر في أصحابها، ويهتف بأسمائهم، وهو أيضا يحلف بغير الله، وهل تصح صلاة الجمعة خلفه ولو لم يوجد من يصلى خلفه غيره، إلا من هو مثله، فهل صلاة الفرد تكون في مثل هذه الحالة أفضل، أم الصلاة خلفه، وهل يعذر أولئك القبوريون بجهلهم، أم لا يعذرون، فالجاهل منهم يحكم عليه بالإسلام، أم يحكم عليه بالكفر، وهو يصلى على ميتهم ويدفن في مقابر المسلمين، أم لا، أجيبوني عن هذه القضايا، جزاكم الله خيرا؟ (1)
ج: هذا سؤال عظيم وله شأن كبير؛ لأنه يتعلق بالكفر والإيمان والإسلام والشرك، فهؤلاء الذين ذكرت أيها السائل عقيدتهم وأعمالهم هؤلاء يعتبرون كفارا مشركين وثنيين، مثل كفار قريش وأشباههم،
__________
(1) السؤال الثاني من الشريط، رقم 106.

(2/380)

لا يصلى عليهم ولا يصلى خلفهم؛ لكونهم يستنجدون بأهل القبور، ويسألونهم قضاء الحاجات، وتفريج الكروب هذا شرك أكبر، فليس لأحد أن يصلي خلفهم، أو يصلي عليهم إذا ماتوا، فحكمهم حكم أهل الشرك، وإذا كان بعض الناس يعتقد في الأولياء النفع والضر صار شركا آخر كونه يدعوهم ويسألهم ويستغيث بهم، هذا شرك أكبر، وكونه يعتقد فيهم النفع والضر والتصرف بالعباد شرك آخر زائد على شرك المشركين الأولين، فإن قريشا وأشباههم في جاهليتهم لا يعتقدون النفع والضر في الأموات ولا في الأصنام، وإنما يعتقدون أنهم شفعاء عند الله، وأنهم يقربونهم إلى الله زلفى فقط، كما قال الله عز وجل: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (1) ، فرد الله عليهم بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (2) فسماهم مشركين بهذا، مع أنهم قالوا هؤلاء شفعاؤنا عند الله، فدل ذلك على أنهم لم يعتقدوا فيهم النفع والضر، وإنما اعتقدوا أنهم وسطاء، وقال سبحانه في سورة الزمر: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (3) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (4) .
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3

(2/381)

فبين سبحانه أنهم ما عبدوهم؛ لأنهم يضرون وينفعون وإنما عبدوهم ليقربوهم إلى الله زلفى قال سبحانه عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (1) ، فعلم بذلك أن كفار قريش وغيرهم من كفار العرب في عهده - صلى الله عليه وسلم - لم يعتقدوا أن أصحاب القبور أو أن الأصنام أو الأشجار أو الأنبياء والصالحين ينفعونهم أو يضرونهم، وإنما اعتقدوا أنهم وسطاء ينفعونهم بالوساطة، ويقربونهم إلى الله زلفى، فلهذا عبدوهم وسألوهم واستغاثوا بهم، وذبحوا لهم ونحو ذلك، فهؤلاء كفار ما داموا على هذه الحال، وليس لك أن تصلي خلف أحد منهم، ولو صليت وحدك، فالجمعة تصلى ظهرا وحدك إلا أن تجد من الموحدين من يصلي معك، جمعة في مسجد إن تيسر في المسجد، أو في بيت أحدكم إن لم يتيسر في المسجد، أما أن تصلي خلف هؤلاء فلا؛ لأن هؤلاء شركهم مضاعف وكفرهم مضاعف، نسأل الله العافية.
والواجب على الدعاة إلى الله أن يدعوهم إلى الله، وأن يوضحوا لهم الحق وأن يرشدوهم، والواجب عليهم أن يتعلموا ويسألوا ويستفيدوا وألا يصبروا على باطلهم، الواجب على من كان في هذه المثابة أن يسأل أهل العلم في بلاده، أو في غير بلاده بالمكاتبة أو بالهاتف (التليفون) أو بغير ذلك من الوسائل، يسأل الله سبحانه يقول سبحانه: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (2) فالحريص على دينه
__________
(1) سورة الزمر الآية 3
(2) سورة النحل الآية 43

(2/382)

يسأل عنه ولو بالسفر ولو يرتحل من مكان إلى مكان كما فعل السلف الصالح يرتحلون من بلد إلى بلد، لطلب العلم وهذه أعظم مسألة، مسألة التوحيد والكفر هي أعظم مسألة، وأكبر مسألة.
فالواجب على كل مكلف أن يسعى في خلاصه ونجاته، وأن يسأل أهل العلم فيما أشكل عليه، وألا يرضى بالعوائد التي درج عليها أسلافه، كما قال الله عن الكفرة: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} (1) ما يصلح هذا، لا يصلح، بل يجب التعلم والتبصر والتفقه في الدين، والسؤال عما أشكل حتى تعبد ربك على بصيرة: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} (2) ، فنسأل الله لك أيها السائل ولمن ذكرت عنهم هذه الأعمال، نسأل الله للجميع الهداية والتوفيق للعلم النافع والعمل الصالح، إنه سبحانه جواد كريم.
__________
(1) سورة الزخرف الآية 23
(2) سورة يوسف الآية 108

(2/383)

س: سماحة الشيخ: من خلال ما عرض على سماحتكم من الرسائل، التي تصل إلى هذا البرنامج، ظهر ظهورا واضحا أن عالمنا الإسلامي مليء بأشياء وأشياء مخالفة للدين، من ذلك هذا التصوف، ومن ذلك هذا التبرك بالقبور، وبما يسمونهم بالأولياء، وما أشبه ذلك، يبدو أن الأمر يحتاج من جديد إلى مثل الشيخ: محمد بن عبد الوهاب. (1)
ج: لا شك أن هذا الأمر يحتاج إلى مصلحين، يحتاج إلى دعاة الهدى الذين يتصدون لهذه الأمور بالدعوة إلى الله وتبصير الناس وتوجيههم، وإلى أئمة وقادة يزجرونهم عن الباطل بالقوة، ويقبضون على أيدي السفهاء، ويلزمونهم بالحق كما قال رسول الله - صلى الله عليه وسلم - بذلك في هجرته - صلى الله عليه وسلم - وفي مكة عليه الصلاة والسلام، وهكذا قام خلفاؤه الراشدون وهكذا دعاة الإصلاح في كل زمان، ومنهم شيخ الإسلام ابن تيمية رحمه الله في زمانه، وابن القيم في زمانه وأشباههم من دعاة الهدى، ثم جاء دور الشيخ محمد بن عبد الوهاب - رحمه الله - في القرن الثاني عشر، فقام بهذا الواجب، ودعا إلى الله وأرشد الناس إلى توحيد الله، وأنكر الشرك الذي يوجد في نجد ثم في الحجاز، أنكر ذلك ودعا إلى الحق وهكذا أنصاره من العلماء والأخيار، ومن دعاة الهدى في نجد والحجاز وفي اليمن، قاموا بهذا الواجب ودعوا إلى
__________
(1) السؤال الثاني من الشريط، رقم 148.

(2/384)

الله سبحانه وتعالى وأرشدوا الناس إلى توحيد الله وحذروهم من عبادة القبور والأشجار، والأحجار والجن، وهكذا كل مصلح يجب عليه أن يفعل هذا العمل، بالدعوة إلى الله والتوجيه وبالجهاد الشرعي والقوة التي تردع المجرم، إذا لم يرتدع بالكلام والدعوة، فإنه يحتاج إلى الردع بالقوة، بالتأديب بالسجن بقتل المرتد إلى غير ذلك، مما قام به نبينا - صلى الله عليه وسلم - وقام به خلفاؤه الراشدون والأئمة المهديون بعدهم، والله المستعان.

(2/385)


باب ما جاء في ذم البدعة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

بسم الله الرحمن الرحيم

(3/3)

باب ما جاء في ذم البدعة

(3/5)

باب ما جاء في ذم البدعة
1 - بيان معنى البدعة
س: سائلة تقول: ما معنى بدعة؟ وهل هي حرام، أم مكروهة؟ (1)
ج: البدعة معناها المحدث في الدين الذي أحدثه الناس، ولم يكن شرعه الرسول صلى الله عليه وسلم للناس، هذا يسمى بدعة. فالمحدثات في الدين هي البدع. وقد قال فيها المصطفى عليه الصلاة والسلام: «كل بدعة ضلالة (2) » وكان يقول في خطبة الجمعة: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة (3) » فالبدعة محرمة وممنوعة، لأنها ضلالة، مثل بدعة
__________
(1) السؤال الثالث من الشريط رقم 183.
(2) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم 867.
(3) أخرجه الإمام أحمد في باقي مسند المكثرين، مسند جابر بن عبد الله رضي الله عنهما برقم 13924.

(3/7)

الاحتفال بالموالد، في أي يوم كان، أو بمولد الرسول صلى الله عليه وسلم، في اليوم الثاني عشر من ربيع الأول، وإن فعلها كثير من الناس، لكنها بدعة. لم يفعلها الرسول صلى الله عليه وسلم ولا أصحابه.
فالواجب تركها، ومثل بدعة: " حي على خير العمل " في الأذان، أو أشهد أن عليا ولي الله في الأذان كل هذا بدعة، لا يجوز فعلها. لأن الرسول صلى الله عليه وسلم ما فعلها، ولا أصحابه. بل هي مما أحدثه الناس. والواجب في هذا التأسي بالرسول صلى الله عليه وسلم، وأن يؤذن الناس كما أذن، وكما أقر على ذلك عليه الصلاة والسلام، وهناك بدع كثيرة أحدثها الناس، ضوابطها أنها غير موافقة لما فعله الرسول صلى الله عليه وسلم، ولما أمر به عليه الصلاة والسلام، بل هي شيء ما شرعه الله ولا رسوله. والله يقول سبحانه: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (1) ويقول عليه الصلاة والسلام: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة (2) » ومن هذا كون الجماعة يذكرون الله جماعيا، بصوت واحد، بعد الصلاة. هذا من البدع أيضا، أو يكبرون في الأعياد بصوت جماعي، الله أكبر كبيرا، أو: الله أكبر ولله الحمد بصوت جماعي يتعمدونه، أو ما أشبه ذلك مما أحدثه الناس.
__________
(1) سورة الشورى الآية 21
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.

(3/8)

س: ما هو الفرق بين الاتباع والابتداع؟ (1)
ج: الاتباع هو ما جاء به الشرع، اتباع ما جاء به الرسول صلى الله عليه وسلم، من الأوامر والنواهي يقال له اتباع، لأن الله قال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} (2) ، وقال جل وعلا: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} (3) فنحن مأمورون باتباع النبي صلى الله عليه وسلم، وباتباع القرآن، فالتمسك بالقرآن بما قال الله، والتمسك بما قال الرسول صلى الله عليه وسلم، أو فعل، هذا هو الاتباع، السير على منهاج النبي صلى الله عليه وسلم، وطريقه في الأوامر والنواهي، هذا يسمى الاتباع وهو واجب في الواجبات، مستحب في المستحبات.
وأما الابتداع: فهو إحداث شيء في الدين لم يأذن به الله، مثل إحداث عبادة ما شرعها الله، هذه يقال لها ابتداع، لقول النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (4) » ، ولقوله صلى الله عليه وسلم: «شر الأمور محدثاتها، وكل بدعة ضلالة (5) » فلو أن الإنسان صلى صلاة
__________
(1) السؤال الخامس عشر من الشريط رقم 228.
(2) سورة الأعراف الآية 3
(3) سورة الأعراف الآية 158
(4) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(5) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة برقم 867.

(3/9)

زائدة عن الصلوات الخمس، وقال نصلي ستا نحن نريد الخير، نصلي ستا إذا جاءت الساعة الرابعة من النهار، أو الخامسة من النهار بعد طلوع الشمس قبل الظهر، نصلي سادسة هذه بدعة باطلة، ولا يجوز أن يفعلها، ولا أن يدعو الناس إليها، بنية أنها فريضة، أما أنها بنية صلاة الضحى، لا بأس مستحبة، أو يقول: السجدتين ما تكفي، نجعل سجدة ثالثة في الركعة. هذه بدعة، إذا تعمدها تبطل الصلاة، أو قال: نجعل ركوعا ثانيا في الركعة، لتكون بركوعين. هذا بدعة إلا في صلاة الكسوف، وهكذا لو قال: نجعل ليلة من الليالي محل عبادة، نصلي فيها عشر ركعات، عشرين ركعة، ليلة الجمعة أو ليلة الخميس، من كل أسبوع. هذه بدعة، ما يخص ليلة من الليالي، بشيء ما شرعه الله، أو ليالي مولد النبي صلى الله عليه وسلم، أو ليلة مولد فاطمة أو الحسين، أو البدوي أو الصديق أو عمر، بدع الاحتفال يصلي فيه، يتحدث فيه، يذكر فيه هذه بدعة، لأنها ما شرعها الله ورسوله، فالابتداع هو إحداث عبادة ما شرعها الله، قولية أو فعلية يقال لها بدعة، لأن الله ما شرعها سبحانه وتعالى، ومن هذا ما فعله الناس، بالبناء على القبور واتخاذ المساجد عليها والقباب، يزعمون أنها قربة ودين، هذه بدعة لأن الرسول نهى عن البناء على القبور، فالبناء عليها بدعة من وسائل الشرك، كذلك تجصيصها بدعة إذا جصصت القبر تقربا إلى الله بذلك، هذا بدعة لأن الرسول نهى عن التجصيص، لأنه من وسائل الشرك، وهكذا من يتوسل بأصحاب القبور، يقول: أسألك بأصحاب القبور، أو أسألك بجاه النبي، أو حق النبي بدعة، أو أسألك بجاه الصالحين بدعة،

(3/10)

أما لو قال: أسألك بحبي لك، أو بإيماني بك أو بإيماني برسولك، أو بأسمائك الحسنى هذا طيب، الأسماء هذه وسيلة شرعية فالبدع ما أحدثه الناس في الدين، وهو ما لم يشرعه الله ولا رسوله، هذا يقال له بدعة. والاتباع هو السير على المنهج، الذي شرعه الله لعباده، وجاء به رسوله صلى الله عليه وسلم، هذا يقال له اتباع.

(3/11)

2 - بيان أقسام البدعة
س: يسأل أيضا ويقول: هل هناك بدعة حسنة لا إثم علينا إن عملناها أم كل البدع سواء، فلقد استشهد لي بعضهم أن سيدنا عمر بن الخطاب رضي الله عنه، بعد حفظه لسورة البقرة غيبا، ذبح عدة نوق لوجه الله، أو أنه صام عدة أيام، لا أعلم بالضبط، أي أنه ابتدع من عنده بدعة، وهذه قال بأنها بدعة حسنة، فإذا فعلنا مثل فعله، ووزعنا اللحم لوجه الله، نكون عملنا عملا حسنا، فهل تكون هذه البدعة ضلالة، والضلالة في النار، أجيبونا أفادكم الله؟ (1)
ج: البدعة كلها ضلالة كما قال النبي صلى الله عليه وسلم في الحديث الصحيح، يقول عليه الصلاة والسلام في الحديث الصحيح في خطبة الجمعة:
__________
(1) السؤال التاسع عشر من الشريط رقم 311.

(3/11)

«أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (1) » ، رواه مسلم في الصحيح، زاد النسائي: «وكل ضلالة في النار (2) » بإسناد حسن. وفي الحديث الآخر يقول عليه الصلاة والسلام «إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة (3) » ويقول عليه الصلاة والسلام: «من أحدث في أمرنا هذا (أي في ديننا) ما ليس منه فهو رد (4) » أي مردود. متفق على صحته. ويقول أيضا عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (5) » ، فالبدع كلها مردودة، كلها غير حسنة، كلها ضلالة وما ذكرته عن عمر ليس له أصل، فلا نعلم أحدا رواه يعتمد عليه، نعم ثبت عن عمر رضي الله عنه أنه لما رأى الناس أوزاعا في المسجد، بعد موت النبي صلى الله عليه وسلم في خلافته، يصلون في رمضان أوزاعا، جمعهم على إمام واحد، على أبي بن كعب، يصلي بهم، ثم إنه مر عليهم بعض الليالي، وهو يصلي بهم، فقال: نعمت البدعة هذه. سماها بدعة من جهة اللغة؛ لأن البدعة في اللغة: ما أحدث على غير مثال سابق، يقال له
__________
(1) أخرجه النسائي في كتاب صلاة العيدين، باب كيف الخطبة، برقم 1578.
(2) النسائي صلاة العيدين (1578) .
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب إذا اجتهد العامل أو الحاكم.
(4) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(5) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/12)

بدعة، وإلا فليست بدعة في الدين، والنبي صلى الله عليه وسلم فعل التراويح، صلاها بالناس، فليست بدعة وكان يقرهم على فعلها في المساجد، عليه الصلاة والسلام ولهذا جمعهم عمر عليها، واستقر الأمر على ذلك، إلى يومنا هذا فالتراويح ليست ببدعة، وإن سماها عمر بدعة، من جهة اللغة، وإلا فهي سنة وقربة وطاعة، أما الصدقة على الميت، فمن أراد أن يتصدق، فليس لها حد محدود، ولا وقت معلوم، يتصدق متى تيسر، بدراهم أو بإطعام، يعطيها الفقراء أو ذبيحة يذبحها يوزعها على الفقراء كل هذا طيب، لا حرج في ذلك، سواء في رمضان أو في غير رمضان، ليس لها حد محدود، ولا كيفية محدودة، بل متى تيسر له الصدقة بدراهم أو بملابس، أو بطعام أو بلحم كله طيب، ينفع الميت إذا كان مسلما ينفعه ذلك.
س: السائل أبو أسامة من جمهورية مصر العربية، يقول: ما هي البدعة، وما هي أقسامها؟ وهل يجوز أن أصلي خلف إمام مبتدع، عنده بعض البدع؟ (1)
ج: البدعة هي العبادة المحدثة، التي ما جاء بها الشرع، يقال لها بدعة، وكل بدعة ضلالة، ما فيها أقسام، كلها ضلالة، لقول النبي صلى الله عليه وسلم: «كل محدثة بدعة وكل بدعة ضلالة (2) » ، وكان يقول هذا في خطبه، يقول
__________
(1) السؤال الثاني والأربعون من الشريط رقم 409.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.

(3/13)

صلى الله عليه وسلم: «أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها (1) » ، ويقول: «كل بدعة ضلالة (2) » ، ويقول صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » ، «من عمل عملا ليس عليه أمرنا فهو رد (4) » ، فالبدعة ما أحدثه الناس في الدين، من العبادات التي لا أساس لها، يقال لها بدع، وكلها منكرة، وكلها ممنوعة.
أما تقسيم بعض الناس البدعة، إلى واجبة، ومحرمة ومكروهة ومستحبة، ومباحة، فهذا تقسيم غير صحيح، والصواب أن البدع كلها ضلالة، كما قال النبي صلى الله عليه وسلم. وإذا كانت بدعة الإمام مكفرة، لا يصلى خلفه، كبدعة الجهمية والمعتزلة وأشباههم، أما البدعة غير المكفرة، كرفع الصوت بالنية: نويت أن أصلي، أو ما أشبه ذلك، فلا بأس بالصلاة خلفه، لكن يعلم، يوجه إلى الخير، يعلم فلا يرفع صوته بل ينوي بقلبه، والحمد لله نية القلب تكفي، وهكذا بدعة الاجتماع للموالد، إذا ما كان فيها شرك، هذه ليست بمكفرة، أما إن كان فيها
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، برقم 1718.
(2) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(3) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256) .
(4) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/14)

دعاء النبي صلى الله عليه وسلم، أو دعاء صاحب المولد أو الاستغاثة به، سواء مولد علي أو مولد الحسن أو الحسين، أو النبي صلى الله عليه وسلم، أو فاطمة، إذا كان فيه دعاء لصاحب المولد أو استغاثة أو نذر له، أو ذبح له، هذا شرك أكبر. أما إذا كان مجرد اجتماع لقراءة القرآن، أو أكل الطعام، فهذه بدعة صاحبها لا يكفر.
س: ما هو الحد أو القول الفصل بين البدعة والأمور الحديثة الجديدة، ومتطلبات العصر، أو بمعنى آخر كيف نميز بين الأمور الحديثة الموجودة في عصرنا الحاضر، وبين البدعة التي وردت في الأحاديث الشريفة، بينوا لنا هذا جزاكم الله خيرا؟ (1)
ج: الأشياء الجديدة الحادثة قسمان: قسم يتعلق بأمور الدنيا، من ملابس ومآكل ومشارب، وأوان وأسلحة، هذه لا بأس بها، ولا تسمى بدعا كالطائرات والمدافع والصواريخ وغير ذلك، هذه ما تسمى بدعا هذه أمور دنيوية، والملابس والأواني وتنوع الأكل، هذه ما هي ببدع، البدع ما كان يتعلق بالدين، من المحدثات التي يراها أهلها دينا وقربة، وعبادة مثل إحداث الموالد والاحتفال في الموالد، ومثل إحياء ليلة الإسراء والمعراج، ومثل إحياء ليلة الرغائب، أول ليلة من رجب، وليلة أول جمعة من رجب، هذه يقال لها بدع، إحداث أشياء ما شرعها
__________
(1) السؤال الثلاثون من الشريط رقم 352.

(3/15)

الله، تعبد يتعبد بها، مثل إحياء ليلة النصف من شعبان، كل هذه بدع ما أنزل الله بها من سلطان، يعني التعبد بأشياء ما شرعها الله، قولية أو فعلية، هذه: البدع، لقوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا - يعني في ديننا هذا - ما ليس منه فهو رد (1) » ، ويقول صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » فالمراد به العبادات. فالذي يحدث من العبادات يسمى بدعة، الذي لا أصل له في الشرع يسمى بدعة، وكما قلنا: إن ما يتعلق بمتطلبات العصر كما سماها السائل ليس فيها بدع، وهذه من أمور الدنيا، ما تسمى بدعا، ولو سميت بدعة فهي بدعة لغوية، لا يتعلق بها منع. أنواع المآكل والمشارب، والأواني والملابس والسلاح، كل هذه أمور عادية.
س: ما هي البدعة؟ وهل لها أقسام سماحة الشيخ؟ (3)
ج: كل قربة تخالف الشرع بدعة، كل من يتقرب بشيء لم يشرعه الله يقال له بدعة مثل الاحتفال بالموالد، مثل الاحتفال بليلة الإسراء والمعراج، مثل الاحتفال في أول ليلة من رجب يسمونها الرغائب كل هذه بدعة، وهكذا ما أحدثه الناس من البناء على القبور بدعة، اتخاذ المساجد عليها بدعة، اتخاذ القباب عليها بدعة، منكر من أسباب
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(3) السؤال التاسع والعشرون من الشريط رقم 358.

(3/16)

الشرك من وسائله، وكلها ضلالة ما فيها أقسام. الصحيح كلها ضلالة، يقول النبي صلى الله عليه وسلم: «كل بدعة ضلالة (1) » ، هذا الصواب جميع البدع ضلالة.
س: يقول السائل: ما حكم من أتى إليه أناس وقال لهم بالسنة عيدان وهذا الثالث؟ (2)
ج: ما نعلم فيه شيئا، معناه أن هذا عيد لنا نفرح بكم هذه عبارة يتساهل فيها ليس معناه أنه يقيم عيدا ثالثا، المقصود أننا نفرح بكم كأنه عيد عندنا ليس فيه شيء.
س: يسأل البعض ويقول: هل هناك بدعة حسنة وبدعة سيئة؟ (3)
ج: الصواب كل البدع ضلال، بعض الفقهاء قال: بدعة حسنة مثل جمع المصحف، مثل صلاة التراويح، والصواب أن البدع كلها ضلالة ما فيها حسن، النبي صلى الله عليه وسلم قال: «كل بدعة ضلالة (4) » ولم يفرق عليه الصلاة والسلام. أما جمع المصحف فليس بدعة بل جمعه الصحابة؛ لأنهم مأمورون بحفظ كتاب الله فهذا مأمور به واجب حفظ المصحف والعناية به حتى لا يضيع منه شيء، وكذلك التراويح فعلها
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(2) السؤال الثالث والعشرون من الشريط رقم 236.
(3) السؤال السابع من الشريط رقم 356.
(4) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب إذا اجتهد العامل أو الحاكم.

(3/17)

النبي صلى الله عليه وسلم وليست بدعة، وقول عمر: نعمت البدعة لما جمعهم على إمام واحد يعني صورة ما فعله بدعة لغوية لما جمعهم على إمام واحد، ولم يكن هذا على عهد النبي صلى الله عليه وسلم سماه بدعة من حيث اللغة وإلا فهي سنة النبي صلى الله عليه وسلم فعلها وصلى بالصحابة ليالي، وكانوا يصلون في المسجد أوزاعا، يصلي الرجل والرجلان والثلاثة فلم ينكر ذلك عليه الصلاة والسلام، ولكنه خاف أن تفرض عليهم فترك ذلك، فلما توفي صلى الله عليه وسلم واستخلف عمر رأى جمعهم على إمام واحد، لما رآهم أوزاعا في المسجد رأى جمعهم على إمام واحد، لأن الرسول قد فعل ذلك عليه الصلاة والسلام، فهي بدعة لغوية، لما قال عمر نعمت البدعة يعني: جمعهم على إمام واحد لما رآهم أوزاعا بعد النبي صلى الله عليه وسلم.
س: هل هناك بدعة حسنة وبدعة سيئة؟ (1)
ج: ليس هناك بدعة حسنة، كل البدع ضلالة، يقول النبي صلى الله عليه وسلم: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة (2) » فالتقسيم إلى بدعة حسنة غلط وبدعة سيئة غلط لا يجوز، بل كل البدع ضلالة، والبدع هي ما خالف الشرع، كل عبادة تخالف الشرع فهي بدعة، قول عمر: " نعمت البدعة " يعني بها اللغة، سمى التراويح خلف
__________
(1) السؤال الثامن والعشرون من الشريط رقم 355.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.

(3/18)

إمام واحد من جهة اللغة (بدعة) ؛ لأنها حدثت بعد النبي صلى الله عليه وسلم فهي سنة فعلها النبي صلى الله عليه وسلم وفعلها أصحابه، فالعبادات المحدثة كلها بدعة، وكل بدعة ضلالة.
س: يقول السائل: كيف نعرف البدعة وأقسامها يا سماحة الشيخ؟ (1)
ج: البدعة ما أحدثه الناس في الشرع ويخالف الشرع، هذا يقال له بدعة، ما أحدث في الدين يقال له بدعة، مثل ما مثلنا، مثل بدعة الاحتفال بمولد النبي صلى الله عليه وسلم، وبدعة بناء المساجد على القبور واتخاذ القبب عليها، هذه بدعة كلها بدعة منكرة، ومثل بدعة الجهمية في الصفات والأسماء، وبدعة المعتزلة في الصفات، وقول المعتزلة إن صاحب الكبيرة في منزلة بين المنزلتين، هذه البدع التي أحدثها المبتدعة.
__________
(1) السؤال التاسع عشر من الشريط رقم 374.

(3/19)

3 - حكم الذبح في المواسم كالنصف من شعبان
س: جرت العادة في بلدنا الذبح في المواسم مثل النصف من شعبان وأول رمضان، وسبعة وعشرين من رجب. فهل يجوز الأكل من مثل هذه الذبائح؟ (1)
ج: أما الذبح في النصف من شعبان أو في سبعة وعشرين من رجب فهذه بدعة ما لها أصل، لا يجوز فعلها ولا الأكل منها لعدم الدليل بل ذلك من البدع، أما كونه سيتقرب في رمضان بالذبائح ويتصدق بها، فرمضان شهر مبارك، مشروع فيه التوسع فيه بالصدقة والنفقة على الفقراء، فإذا ذبح لذلك في رمضان أو في شهر ذي الحجة، أو في غيرها من الأوقات، وتصدق فهذا كله طيب، أما تخصيص النصف من شعبان أو ليلة سبع وعشرين من رجب، كما يفعل بعض الناس من الاحتفال في هذه الليلة فهذا لا أصل له، بل هو بدعة.
__________
(1) السؤال الخامس والعشرون من الشريط رقم 226.

(3/20)

4 - حكم إطلاق لفظ البدعة على المخترعات الدنيوية
س: سماحة الشيخ لا بد أن هناك حدا فاصلا وحدا دقيقا للفرق بين البدعة وبين السنة، بين ما هو في الدين وبين ما هو في الدنيا؟ (1)
ج: أمور الدنيا ليس فيها بدع، وإن سميت بدعا، اختراع الناس السيارات أو الطائرات، أو الحاسب الآلي، أو شبه ذلك مما اخترعه الناس، أو الهاتف أو البرقية، كل ذلك لا يسمى بدعا وإن سمي البدع من حيث اللغة، فهو غير داخل في بدع الدين، لأن البدعة في اللغة في الشيء الذي لم يكن له مثال سابق اخترع، يسمى في اللغة بدعة؛ لقوله: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} (2) يعني مخترعهما سبحانه وتعالى. هذا في اللغة يطلق على ما كان ليس له مثال سابق، وإذا كان في الدنيا لا يسمى بدعة، ما يذم وإن سمي بدعة من حيث اللغة، لكن ما ينكر، لأنه ليس في الدين، ليس في العبادات، فإذا سمي مثلا اختراع السيارة أو الحاسب الآلي أو الطائرة أو ما أشبه ذلك سمي بدعة، هذا من حيث اللغة وليس بمنكر ولا ينكر على الناس، وإنما ينكر على الناس ما أحدثوه في الدين من صلوات مبتدعة، أو عبادات أخرى مبتدعة، هذا هو الذي ينكر في الدين، لأن الشرع يجب أن ينزه عن البدع،
__________
(1) السؤال الخامس والثلاثون من الشريط رقم 176.
(2) سورة البقرة الآية 117

(3/21)

فالشرع ما شرعه الله ورسوله لا ما أحدثه الناس في دين الله من صلاة أو صيام أو غير ذلك مما لم يشرعه الله سبحانه وتعالى، لأن الدين قد كمل يقول سبحانه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} (1) .
__________
(1) سورة المائدة الآية 3

(3/22)

5 - الأسباب التي تقضي على البدع
س: سماحة الشيخ متى بدأت البدع؟ وهل هناك من أمل في استئصالها؟ (1)
ج: بدأت البدع من العهد الأول، فهي قديمة الوجود، من القرن الأول، نسأل الله السلامة. أما عن استئصالها فليس لها طريق إلا الدعوة إلى الله، وتعليم الناس الخير، وقوة ولاة الأمور في إنكارها، وتعزير من يفعلها، فإذا قوي السلطان والوازع السلطاني في بلد، وبين العلماء حقيقة البدع، في الغالب أنها تنتهي في البلد وتزول، وإن بقيت في بلاد أخرى أو في بلدة أخرى، فعلى حسب قوة السلطان وقوة الوازع، وببيان أهل العلم تقل البدع، وإذا قل أهل العلم أو قل الوازع السلطاني، كثرت الخرافات والبدع في البلاد والمناطق، وكلما زادت
__________
(1) السؤال السادس والثلاثون من الشريط رقم 76.

(3/22)

الجهالة وزاد الخرافيون في البلد، وقل الوازع السلطاني وقل العلماء، تكثر البدع وتنتشر، فإذا وجد العلماء أهل البصيرة في الدين، ووجد الوازع السلطاني في إنكار البدع، قلت البدع حتى تزول من البلد.

(3/23)

6 - الفرق بين البدعة الاعتقادية والعملية
س: ما هي البدعة الاعتقادية، وما هي البدعة العملية؟ (1)
ج: كل ما خالف الشرع فهو بدعة، إن كان في الاعتقاد يسمى بدعة مثل دعاء الأموات، والاستغاثة بالأموات، والاستغاثة بالجن أو بالملائكة، يظنها دينا، يعتقد أنها دين، يحسب أنها جائزة، هذه بدعية شركية: كفر أكبر، وتسمى بدعة، لأنه يظن أنها دين، كذلك البناء على القبور، واتخاذ المساجد عليها بدعة لكنها دون الكفر، وهي وسيلة للكفر، إذا بنى مسجدا على القبر، يحسب أنه دين أو بنى قبة على قبر، يحسب أن هذا جائز، هذه بدعة منكرة، من وسائل الشرك، لقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » .
أما دعاء الأموات، والاستغاثة بالأموات، والنذر لهم فهذه بدعة شركية، يكون صاحبها كافرا كفرا أكبر، ولو زعم أنه جاهل، لأن هذا
__________
(1) السؤال السادس والثلاثون من الشريط رقم 322.
(2) أخرجه الإمام البخاري في كتاب الحج، باب حج النساء برقم 1864.

(3/23)

أمر معروف من الدين بالضرورة، معروف بين المسلمين، فهو كافر بذلك، فعليه التوبة إلى الله من ذلك، يستتاب فإن تاب وإلا قتل من ولي الأمر أي الحاكم الشرعي، وهناك بدع كثيرة، مثل بدعة المولد، تسمى إحياء مناسبة مولد النبي صلى الله عليه وسلم، أو مولد غيره، ومثل بدعة ليلة الإسراء والمعراج 27 رجب الاحتفال بها هذه بدعة أيضا، عملية منكرة لا تجوز، ولكن ليست من الشرك الأكبر، إلا إذا كان فيها شرك، إذا كان في المولد، أو في الاحتفال بليلة الإسراء والمعراج، دعاء النبي صلى الله عليه وسلم، والاستغاثة به يكون ذلك شركا أكبر، أما إذا كان مجرد احتفال، على الأكل والشرب، والقهوة والشاي، وليس فيه دعاء ولا استغاثة بالنبي، فهذه بدعة منكرة، يمنعها قول النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا -يعني ديننا- ما ليس منه فهو رد (1) » فهو مردود، وقوله صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » ، وقوله صلى الله عليه وسلم: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة (3) »
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، برقم 1718.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(3) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.

(3/24)

والبدعة هي الشيء المحدث في الدين الذي أحدثه الناس يتقربون به إلى الله، والله ورسوله ما شرعه، ما شرعه الله ولا رسوله يسمى بدعة مثل الاحتفال بمولد النبي صلى الله عليه وسلم، أو الاحتفال بمولد الصديق أو عمر، أو عثمان، أو علي، أو الحسين أو غيرهم، أو الاحتفال بمولد أبي حنيفة، أو الشافعي أو مالك، أو الشيخ عبد القادر الجيلاني، أو السيدة نفيسة أو السيدة زينب، أو ما أشبه ذلك، كلها بدع منكرة لا تجوز ومن وسائل الشرك، نعوذ بالله من ذلك، فبعض الناس في المولد يشرك بالله، في مولد النبي يدعو النبي، ويستغيث به هذا من الشرك الأكبر، وبعضهم في مولد علي يستغيث بعلي، وينذر له ويدعوه من دون الله، هذا شرك أكبر، وهكذا في الموالد الأخرى، يدعون صاحب المولد، يستغيثون به، هذا شرك أكبر، نعوذ بالله من ذلك، ربنا يقول سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، ويقول سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (2) القطمير: اللفافة التي على النواة نواة التمر، {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} (3) يعني: الأموات والأصنام ونحوهم، {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} (4) ما عندهم قدرة يعطونك ما طلبت، {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (5) يسمى شركا، يسمى
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة فاطر الآية 14
(5) سورة فاطر الآية 14

(3/25)

دعاؤهم والاستغاثة بهم شركا أكبر، {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (1) والشرك إذا أطلق هو الأكبر، وقال سبحانه في آخر سورة المؤمنون: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) فسمى دعاة غير الله من الأموات، والأشجار والأحجار سماهم كفرة، قال: {إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) والنبي صلى الله عليه وسلم حكم على دعاة القبور والأموات، والاستغاثة بهم، حكم عليهم بأنهم كفار، وقاتلهم، قاتل أهل الطائف الذين يدعون اللات، ويعبدون اللات، وهو قبر أو صخرة يعبدونها، وقاتل عباد الشجر، عباد العزى، وعباد الحجر، وعباد المناة لأنهم كفار، حتى يدعوا ذلك، حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، وحتى يدعوا الشرك ويتبرأوا منه، وهكذا سائر البدع، إن كان فيها دعاء لغير الله، والاستغاثة بغير الله، أو الذبح لغير الله صارت شركا أكبر، وإن كان مجرد عمل لكن ما شرعه الله، تكون بدعة دون الشرك منكرة، ومن هذا الصلاة عند القبور، كونه يصلي عندها يقول: لعلها أفضل وهي عند القبر، يصلي في المقبرة، ويقول لعلها أفضل، هذه بدعة من وسائل الشرك، وهكذا الجلوس عند القبور للدعاء، يعني أن الأفضل الجلوس عند القبور للدعاء بدعة، كذلك وكقول بعضهم: نويت أن أصلي لله أربع ركعات، أو ثلاث ركعات، هذه بدعة التلفظ بالنية إذا
__________
(1) سورة فاطر الآية 14
(2) سورة المؤمنون الآية 117
(3) سورة المؤمنون الآية 117

(3/26)

قام للصلاة، وإنما ينوي بقلبه ويكفي، ينوي بقلبه أنه قام للظهر، للعصر، للمغرب، للعشاء، وهكذا جميع الصلوات النافلة ينوي بقلبه ويكفي، أما أن يقول بعد وقوفه: نويت أن أصلي لله أربع ركعات، يعني الظهر أو العصر أو ثلاث ركعات يعني المغرب، أو ركعتين يعني الفجر أو الجمعة، فهذه بدعة ما كان يبيح لهم الرسول ذلك، ولا الصحابة رضي الله عنهم وأرضاهم، ولكن تقف خاشعا ناويا بقلبك الصلاة، والحمد لله يكفي فلا حاجة أن تقول نويت أن أصلي كذا وكذا، أو نويت أن أطوف أو أن أسعى، بل تأتي بنية الطواف وتبدأ بالحجر الأسود، ناويا الطواف وعند السعي كذلك، تبدأ بالصفا ناويا السعي ويكفي.
س: سائل من مصر، هـ. أ. س. يقول: ما الفرق بين البدعة في العبادة، والبدعة في العقيدة؟ (1)
ج: كلها بدعة، من أحدث شيئا في العقيدة كأن يحدث الأعياد البدعية، والاحتفال بها، أو البناء على القبور، واتخاذ المساجد عليها، كل هذا بدعة، وهذه تتعلق بالعقيدة أيضا، تسبب شرا كثيرا، وهكذا البدعة في الصلاة، أو في الصيام، أو في الحج كلها منكرة، يقول النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا - يعني الإسلام - ما ليس منه فهو رد (2) »
__________
(1) السؤال السادس والعشرون من الشريط رقم 406.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، برقم 1718.

(3/27)

متفق على صحته. ويقول عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (1) » فالاعتقاد في الصالحين أو في أهل القبور، ودعاؤهم من دون الله، أو الاستغاثة بهم هذا كفر أكبر في العقيدة، والبناء على القبور. واتخاذ المساجد عليها، كذلك بدعة، لكنه دون الشرك، من وسائل الشرك. وتجصيصها كذلك، ومن وسائل اختلال العقيدة، والبدع الأخرى كونه يبتدع صلاة ما شرعها الله، أو اجتماعا ما شرعه الله، كبدعة الاحتفال بالمولد، أو ما أشبه ذلك من القرب التي يحدثها الناس، هذا يسمى بدعة، وهو من البدع في الفروع. أو يحدث في الصلاة بدعة، أو في الصيام أو في الحج، المقصود أن البدعة ضابطها: أن يأتي بعبادة ما شرعها الله كأن يصلي في الركعة ثلاث سجدات متعمدا، أو ركوعين هذا بدعة منكرة وباطلة، كذلك يحدث صوما ما شرعه الله، كأن يقول الصائم يصوم من الليل كذا، لا يفطر إلا بعد مضي كذا من الليل، أو يتقدم في الصوم بجزء من الليل، يأخذ قطعة من الليل قبل طلوع الفجر فهذه بدعة.
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/28)

س: يقال: إن هناك بدعة حسنة وبدعة سيئة، فما حقيقة ذلك مع الدليل، وإن صحت هذه العبارة. نرجو تطبيقها على الأسئلة السابقة؟ (1)
ج: هكذا يقول بعض الناس: إن البدعة تنقسم إلى أقسام خمسة، تدور على أحكام التكليف: بدعة حسنة، بدعة محرمة، بدعة مكروهة، بدعة مندوبة، بدعة مباحة، وهذا التقسيم فيه نظر، والرسول صلى الله عليه وسلم قال: «كل بدعة ضلالة (2) » . ولم يقسمها بل قال: «كل بدعة ضلالة (3) » والحق الذي لا ريب فيه أن البدع المخالفة للشرع كلها ضلالة، ومراد النبي صلى الله عليه وسلم ما أحدثه الناس، ولهذا قال: «إياكم ومحدثات الأمور (4) » وقال: «وشر الأمور (5) » يعني: محدثات الأمور: «وشر الأمور محدثاتها، وكل بدعة ضلالة (6) » هكذا يقول صلى الله عليه وسلم، فالمحدثات التي تخالف شرع الله فإنها ضلالة، ولهذا قال عليه الصلاة والسلام في الحديث الآخر: «من أحدث في أمرنا هذا ما ليس منه فهو رد (7) » ، وقال أيضا عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (8) » ، فكل بدعة ضلالة، وكل محدثة بدعة، وكل بدعة ضلالة. ومن ذلك الاحتفال بالموالد، فإنها بدعة ضلالة، وهكذا تعظيم القبور بالبناء عليها واتخاذ القباب عليها والاجتماع عندها، للنوح أو لدعائها والاستغاثة بها، كل هذا من البدع والضلالة، وبعضها من البدع الشركية، لكن بعض الناس قد
__________
(1) السؤال الثاني والعشرون من الشريط رقم 11.
(2) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(3) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(4) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.
(5) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(6) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(7) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256) .
(8) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/29)

تلتبس عليه بعض الأمور، فيرى أن ما وقع في المسلمين من بعض الأشياء، التي لم تقع في عهد النبي صلى الله عليه وسلم، أنها بدعة حسنة، وربما يتعلق بقول عمر رضي الله عنه، في التراويح نعمت البدعة، لما جمع الناس على إمام واحد، وهذا ليس مما أراده النبي صلى الله عليه وسلم، فإن ما يحدثه الناس، مما تدل عليه الشريعة، وترشد إليه الأدلة، لا يسمى بدعة منكرة، وإن سمي بدعة من حيث اللغة، لكون المسلمين نقطوا المصاحف، وشكلوا القرآن، حتى لا يشتبه على القارئ، وجمعوه في المصاحف، هذا وإن سمي بدعة لغوية، لكن هذا شيء واجب، شيء يحفظ القرآن، ويسهل قراءته على المسلمين، فهذا نحن مأمورون به، مأمورون بما يسهل علينا القرآن، وبما يحفظه على المسلمين، وبما يعين المسلمين على حفظه وقراءته قراءة مستقيمة، فليس هذا من باب البدعة المنكرة، بل هذا من باب الأوامر الشرعية، من باب الحفظ للدين، ومن باب العناية بالقرآن، فليس مما نحن فيه بشيء، وكذلك قول عمر: نعمت البدعة، يعني كونه جمعهم على إمام واحد، بعد النبي صلى الله عليه وسلم، فهذا بدعة من حيث اللغة، لأن البدعة في اللغة، هي الشيء الذي على غير مثال سابق، ما يحدثه الناس على غير فعل سابق، يسمى بدعة في اللغة، فهذا من حيث اللغة لا من حيث الشرع، فإن التراويح فعلها النبي صلى الله عليه وسلم، وصلى بالناس بعض الليالي، وأرشد إليها وحثهم عليها، فليست التراويح بدعة، ولكن لكونه جمعهم على إمام واحد، قال في ذلك: نعمت البدعة، من حيث اللغة فقط، فالحاصل أن ما أوجده المسلمون، مما يدل عليه

(3/30)

الشرع، ويرشد إليه الشرع، بعد النبي صلى الله عليه وسلم، لا يسمى بدعة، بل هو مما دعا إليه الشرع، ورغب فيه الشرع، من جنس جمع المصحف، وشكله ونقطه ونحو ذلك، هذا ليس من البدع في شيء، بل من جنس التراويح، وفعل عمر لها، رضي الله عنه وأرضاه، ليس في هذا الباب من شيء، وإنما الذي أنكره العلماء، وقصده النبي صلى الله عليه وسلم، هو ما يحدثه الناس مما يخالف شرع الله، مما يخالف أوامر الله ورسوله، مثل البناء على القبور، مثل اتخاذ المساجد عليها، مثل الغلو فيها، بدعائها والاستغاثة والنذر لها ونحو ذلك، هذه من البدع الشركية. مثل الاحتفال بالموالد، هذه من البدع المنكرة، التي هي من وسائل الشرك، وما أشبه ذلك مثل: بدعة إحياء مناسبة الإسراء والمعراج، يحتفلون بليلة سبع وعشرين من رجب، باسم الإسراء والمعراج، هذه بدعة لا أصل لها، لأن النبي صلى الله عليه وسلم لم يحتفل بالإسراء والمعراج، ولا أصحابه ولأنها غير معلومة على الصحيح، بل أنسيها الناس، ولو علمت لم يجز الاحتفال بها؛ لأن الرسول صلى الله عليه وسلم لم يحتفل بها، ولا أصحابه رضي الله عنهم، فدل ذلك على أنه بدعة؛ لقوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » أي هو مردود.
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.

(3/31)

7 - بيان معنى حديث: " من سن في الإسلام سنة حسنة "
س: لي زملاء يحتجون بما ابتدع في الدين، بأنها سنة، محتجين بقول رسول الله صلى الله عليه وسلم: «من سن سنة حسنة (1) » إلى آخر الحديث الشريف، ويكررون دائما قول عمر بن الخطاب، عندما جمع الناس أن يصلوا التراويح على إمام واحد، بقوله: نعم البدعة. من صحيح البخاري. هل يثبت ذلك حجة لزملائي أم لا؟ (2)
ج: هذا غلط ومغالطة، ولا يجوز أن يحتج على إيجاد البدع، وعلى إقرار البدع بهذا الحديث الصحيح، من سن في الإسلام سنة حسنة. يعني من سن في الإسلام والمراد بذلك إظهارها وإبرازها. والدعوة إليها بعد ما أميتت أو جهلها الناس ليس المراد بذلك الابتداع والإحداث؛ لأن هذا يناقض قول النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » وقوله: «من عمل عملا ليس عليه أمرنا فهو رد (4) » وقوله: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة وإن كل بدعة ضلالة (5) » ، فالأحاديث الصحيحة واضحة في منع البدع، والتحذير منها، وأنها من المنكر فلا يجوز لأحد أن يحكم على البدع بأنها حسنة لأجل فهمه السيئ، وقول النبي صلى الله عليه وسلم: «من سن في الإسلام سنة حسنة (6) »
__________
(1) مسلم الزكاة (1017) ، النسائي الزكاة (2554) ، ابن ماجه المقدمة (203) ، أحمد (4/362) ، الدارمي المقدمة (514) .
(2) السؤال السادس من الشريط رقم 15.
(3) أخرجه مسلم في كتاب العلم، باب من سن سنة حسنة، برقم 1017.
(4) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(5) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.
(6) مسلم الزكاة (1017) ، النسائي الزكاة (2554) ، أحمد (4/359) .

(3/32)

هذا غلط في فهم السنة، وتحريف للمعاني فإن المراد إبراز السنن وإظهارها، فالذي أظهرها وأبرزها، وبينها للناس حتى اقتدوا به فيها، وحتى ساروا خلفه فيها، بعد ما جهلوها وبعدما غفلوا عنها، أما إحداث البدع فلا يجوز بل يجب على الناس أن يسيروا على ما رسمه الله لهم في كتابه، وعلى ما رسمه الرسول صلى الله عليه وسلم في السنة، وليس لهم أن يحدثوا، في الدين ما لم يأذن به الله، قال الله جل وعلا: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (1) ، قال النبي صلى الله عليه وسلم «شر الأمور محدثاتها، وكل بدعة ضلالة (2) » ، وقال: «وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة (3) » ، وتقدم قول الرسول صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (4) » يعني فهو مردود على صاحبه، أما قول عمر: نعمت البدعة. فقد وضح أهل العلم أن مراده في ذلك من حيث اللغة العربية؛ لأنه رضي الله عنه جمع الناس على إمام واحد، وكانوا متفرقين في عهد النبي صلى الله عليه وسلم، وفي عهد الصديق، فلما كان عهده رضي الله عنه جمعهم على إمام واحد، ومر عليهم ذات ليلة وهم يصلون فقال: نعمت هذه البدعة، يعني: جمعه لهم على إمام واحد مستمر منتظم، وكان الرسول صلى الله عليه وسلم قد جمعهم وصلى بهم في ليالي ثم ترك ذلك خوفا أن تفرض عليهم - عليه الصلاة والسلام - فأصل التراويح سنة، فعلها النبي صلى الله عليه وسلم ودعا إليها، وحث عليها لكن خاف أن تفرض على
__________
(1) سورة الشورى الآية 21
(2) مسلم الجمعة (867) ، النسائي صلاة العيدين (1578) ، ابن ماجه المقدمة (45) ، أحمد (3/311) ، الدارمي المقدمة (206) .
(3) أبو داود السنة (4607) ، أحمد (4/126) .
(4) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/33)

الناس، فتركها بعد ما صلاها ليالي - عليه الصلاة والسلام - بالناس جماعة ثم استمر الترك إلى عهد عمر، وكانوا يصلون في المسجد أوزاعا يصلي الرجل لنفسه. ويصلي معه الاثنان والثلاثة إلى أشباه ذلك، فلما رآهم عمر ذات ليلة قال: لو جمعناهم على إمام واحد. ثم جمعهم فلما رآهم بعد ذلك يصلون جميعا قال: نعمت هذه البدعة، يقصد جمعهم على إمام واحد بصفة مستمرة، هذا من حيث اللغة؛ لأن البدعة ما كان على غير الشرع. هذا من حيث اللغة العربية، وليس مقصوده أن هذه البدع، الأساس والأصل، فإنه رضي الله عنه لا يمكن أن يوجد البدع، ولا يقر البدع، هو يعلم أن رسول الله نهى عن البدع، عليه الصلاة والسلام، وهذه سنة وقربة، وطاعة معروفة في عهده صلى الله عليه وسلم بعد ذلك.

(3/34)

8 - بيان معنى قول: العبادات توقيفية
س: ما معنى العبادات التوقيفية؟ (1)
ج: معناها أنها لا تثبت إلا بالشرع، لا بآراء الناس، لا يكون القول عبادة، ولا الفعل عبادة، إلا بنص من الله، أو من رسوله، من القرآن أو السنة، أما قول الناس هذه عبادة توقيفية يعني لا بد أن يكون
__________
(1) السؤال العشرون من الشريط رقم 307.

(3/34)

فيها نص شرعي، كما قال صلى الله عليه وسلم في الحديث الصحيح: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » أي مردود. وقال صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » أي مردود. وكان يقول في خطبه عليه الصلاة والسلام في الجمعة وغيرها: «أما بعد: فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » فليس لأحد أن يأتي بتشريع جديد، بل لا بد من الوقوف مع شريعة الله، فلو قام الإنسان ليشرع للناس بأن يصلوا صلاة سادسة في أثناء النهار، في الساعة العاشرة ضحى، لا يجوز، أو قال: يلزمهم أن يصوموا شهرا آخر غير رمضان، أو يشرع لهم أن يصوموا شهرا ما شرعه الله، كل هذا بدعة، أو يقول: إنه يشرع لهم أن يصلوا صلاة خاصة، مقدارها ثلاث ركعات، أو خمس ركعات، في النهار بنية كذا أو بنية كذا، يتعبد بها، هذا باطل، الله شرع لعباده اثنتين أو أربعا المقصود شفعا، والسنة اثنتان اثنتان، في النهار والواجب اثنتان اثنتان في الليل، إلا ما شرعه الله في الوتر، ثلاثا أو خمسا، كما جاء في الحديث، المقصود ليس الحديث عن شيء جديد، وليس الحديث عن شيء لم يذكر في الكتاب والسنة ليقال: إنه مشروع سواء كان قوليا أو عمليا، فهذا لا أساس له ولا يعتد به، لأنه لم يأت عن الله، ولا عن رسوله، ولا يسمى توقيفا.
__________
(1) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256) .
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(3) مسلم الجمعة (867) ، ابن ماجه المقدمة (45) ، أحمد (3/311) .

(3/35)

9 - بيان معنى الغلو في الدين
س: ما هو التشدد المنهي عنه في الدين؟ (1)
ج: التشدد: هو الغلو والتنطع، يقول النبي صلى الله عليه وسلم: «إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين (2) » ، ويقول صلى الله عليه وسلم: «هلك المتنطعون، هلك المتنطعون، هلك المتنطعون (3) » ، قالها ثلاثا عليه الصلاة والسلام، ومعناه الزيادة على ما شرعه الله، هذا هو التشدد يزيد على ما شرعه الله، ومن ذلك البناء على القبور، واتخاذ المساجد عليها، والصلاة عندها، هذه زيادة على ما شرع الله، الذي شرعه الله زيارتها، والدعاء لأهلها بالمغفرة والرحمة، ولا يبنى عليها مساجد أو قباب، هذه الأعمال من وسائل الشرك، وهذا محرم، فالرسول صلى الله عليه وسلم أنكر ذلك، ولعن اليهود، والنصارى على فعل ذلك، والصلاة عند القبور من وسائل الغلو فيها والشرك، وهكذا الزيادة على ما شرعه الله، كأن يتوضأ أكثر من ثلاث مرات، هذا زيادة على ما شرعه الله، كذلك كونه يستعمل في صلاته ما لم يشرعه الله، غير الزيادة على الوضوء بل يستعمل أشياء ما شرعها الله في صلاته، بأن يركع الركوع الذي يضره أو يضر المأمومين، أو يسجد سجودا يضره
__________
(1) السؤال الثالث والعشرون من الشريط رقم 321.
(2) أخرجه النسائي في كتاب مناسك الحج، باب التقاط الحصى برقم 3057.
(3) أخرجه مسلم في كتاب العلم، باب هلك المتنطعون، برقم 2670.

(3/36)

ويضر المأمومين، فالواجب أن يقتصد ويتحرى الاقتصاد، القصد في العبادة هو المطلوب، وعدم التشديد لا على المأموم، ولا على نفسه كذلك كونه يصوم دائما ولا يفطر، أو يصلي الليل كله ولا ينام، كل هذا من التشدد. والنبي نهى عن هذا عليه الصلاة والسلام قال: «هلك المتنطعون» ونهى عن التبتل كل ذلك منهي عنه لما في التبتل والتشدد من المضرة العظيمة.

(3/37)

10 - حكم هجر المبتدع
س: متى تجوز مقاطعة المبتدع؟ ومتى يجوز البغض في الله؟ وهل تؤثر المقاطعة في هذا العصر؟ (1)
ج: المؤمن ينظر في هذه المقامات بنظر الإيمان ونظر الشرع، ونظر التجرد من الهوى، فإذا كان هجره للمبتدع وبعده عنه لا يترتب عليه شر أعظم، فإن هجره حق وأقل أحواله أن يكون سنة، وهكذا من أعلن المعاصي وأظهرها، أقل أحواله أن هجره سنة، فإن كان عدم الهجر أصلح، لأنه يرى أن دعوة هؤلاء المبتدعين وإرشادهم إلى السنة، وتعليمهم ما أوجب الله عليهم، أن ذلك يؤثر فيهم وأنه يفيدهم، فلا يعجل في الهجر، ومع ذلك يبغضهم في الله، كما يبغض
__________
(1) السؤال السادس عشر من الشريط رقم 82.

(3/37)

الكافر في الله، ويبغض العصاة في الله، على قدر معاصيهم وعلى قدر البدعة، وبغض الكافر أشد، وبغض المبتدع على قدر بدعته، إذا كانت بدعته غير مكفرة، على قدرها، وبغض العاصي على قدر معصيته، ويحبه في الله على قدر إسلامه، أما الهجر ففيه تفصيل يقول ابن عبد القوي رحمه الله، في قصيدته المشهورة:
وهجران من أبدى المعاصي سنة ... وقد قيل إن يردعه أوجب وآكد
وقيل على الإطلاق ما دام معلنا ... ولاقه بوجه مكفر ملبد
وقيل على الإطلاق يعني يجب الهجر مطلقا، فالحاصل أن الأرجح والأولى النظر في المصلحة، فالنبي صلى الله عليه وسلم هجر قوما وترك آخرين لم يهجرهم، مراعاة للمصلحة الشرعية الإسلامية، فهجر كعب بن مالك وصاحبيه رضي الله عنهم، لما تخلفوا عن غزوة تبوك بغير عذر هجرهم خمسين ليلة فتابوا فتاب الله عليهم، ولم يهجر عبد الله بن أبي بن سلول، وجماعة من المتهمين بالنفاق لأسباب شرعية اقتضت ذلك، فالمؤمن ينظر في الأصلح وهذا لا ينافي بغض الكافر في الله، وبغض المبتدع في الله، وبغض العاصي في الله، ومحبة المسلم في الله، ومحبة العاصي على قدر إسلامه، ومحبة المبتدع الذي لم يعلن بدعته على قدر ما معه من الإسلام لا ينافي ذلك، أما هجرهم فينظر للمصلحة، فإذا كان هجرهم يرجى فيه خير لهم، ويرجى أن يتوبوا من البدعة ومن المعصية، فإن السنة الهجر، وقد أوجب ذلك

(3/38)

جمع من أهل العلم، قالوا: يجب، وإن كان هجرهم وتركه سواء، لا يترتب عليه لا شر ولا خير، فهجرهم أولى أيضا، إظهارا لأمر مشروع، وإبانة لما يجب من إظهار إنكار المنكر، هجره بأي حال أولى وأسلم، وحتى يعلم الناس خطأهم وغلطهم. الحالة الثالثة: أن يكون هجرهم يترتب عليه مفسدة، وشر أكبر، فإنه لا يهجرهم في هذه الحالة، إذا كان هذا المبتدع إذا هجر زاد شره على الناس وانطلق في الدعوة إلى البدعة، وزادت بدعه وشروره، واستغل الهجر في دعوة الناس إلى الباطل، فإنه لا يهجر بل يناقش ويحذر الناس منه، ولا يكون الناس عنه بعيدين، حتى يراقبوا عمله وحتى يمنعوه من التوسع في بدعته، وحتى يحذروا الناس منه، وحتى يكرروا عليه الدعوة، لعل الله يهديه حتى يسلم الناس من شره، وهكذا العاصي المعلن، إذا كان تركه وهجره قد يفضي إلى انتشار شره، وتوسع شره وتسلطه على الناس، فإنه لا يهجر بل يناقش دائما وينكر عليه دائما ويحذر الناس من شره دائما، حتى يسلم الناس من شره، وحتى لا تقع الفتن بمعصيته.
س: بم تنصحوننا في كيفية التعامل مع المبتدعة الذين نراهم ونتكلم معهم، ونتعامل معهم كل يوم؟ (1)
ج: الواجب هجرهم على بدعتهم، إذا أظهروا البدعة فالواجب
__________
(1) السؤال السابع عشر من الشريط رقم 185.

(3/39)

هجرهم بعد النصيحة والتوجيه، فإن المسلم ينصح أخاه، ويحذرهم مما حرم الله عليهم من البدع والمعاصي الظاهرة فإن تاب وإلا استحق أن يهجر ولا يعامل لعله يتوب لعله يندم لعله يرجع إلى الصواب، إلا إذا كان الهجر يترتب عليه ما لا تحمد عقباه فإنه يتركه إذا كان تركه أصلح في الدين، وأكثر للخير وأقرب إلى النجاح، فإنه لا يهجره بل يداوم على نصحه وتحذيره، من الباطل ولا يهجره قد يهديه الله بسبب ذلك، فالمؤمن كالطبيب إذا رأى العلاج نافعا فعله، وإذا رآه ليس بنافع تركه، فالهجر من باب العلاج، فإن كان الهجر يؤثر خيرا وينفع هجر، وكان ذلك من باب العلاج، لعله يتوب ولعله يرجع عن الخطأ، إذا رأى من إخوانه أنهم يهجرونه، أما إن كان الهجر يسبب مزيدا من الشر، وكثرة أهل الشر وتعاونهم، فإنه لا يهجر ولكن يديم النصح له، والتوجيه وإظهار الكراهة لما عمل، ويبين له عدم موافقته على باطله، ولكن يستمر في النصيحة والتوجيه.

(3/40)

11 - المبتدعة ليسوا من الطائفة الناجية
س: هل المبتدع خارج عن الفرقة الناجية والطائفة المنصورة؟ (1)
ج: المبتدعون ليسوا من الطائفة الناجية، كالرافضة والجهمية، والمعتزلة والكرامية، وأشباههم، الطائفة المنصورة هم أهل السنة والجماعة، هم أتباع الكتاب والسنة، الذين لم يبتدعوا في دين الله، ما لم يكن من أمر الله. لما سئل النبي صلى الله عليه وسلم عنهم قال: «هم مثل ما أنا عليه وأصحابي (2) » ، وهم الجماعة، وهم الطائفة المنصورة، والفرقة الناجية، وهم أتباع النبي صلى الله عليه وسلم، الذين لم يحرفوا أو يغيروا، أو يبتدعوا بل تمسكوا بالكتاب والسنة، وساروا على منهج سلف الأمة، من الصحابة ومن تبعهم بإحسان، بالقول والعمل والعقيدة، هؤلاء هم أهل السنة والجماعة، فهم وحدوا الله، وعبدوه وحده، واستقاموا على شريعته، وعملوا بأسمائه وصفاته، وأمروها كما جاءت على الوجه اللائق بالله، من غير تحريف، ولا تعطيل ولا تأويل ولا تمثيل، واعتمدوا في أعمالهم ما جاء في الكتاب والسنة، في الأقوال والأفعال.
__________
(1) السؤال الرابع من الشريط رقم 307.
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في افتراق هذه الأمة، برقم 2641.

(3/41)

12 - حكم الاحتفال بالمواليد
س: بعض العلماء يقولون: إن الموالد ليست صحيحة، فهل هذا صحيح أم لا؟ (1)
ج: نعم الاحتفال بالموالد بدعة، فلا يجوز الاحتفال بالموالد، لا مولد النبي صلى الله عليه وسلم، ولا غيره، لأن الرسول صلى الله عليه وسلم، قال: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة (2) » وقال عليه الصلاة والسلام: في خطبة يوم الجمعة: «أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » والاحتفال بالموالد بدعة، ما فعله الرسول صلى الله عليه وسلم، ولا أصحابه رضي الله عنهم وأرضاهم، ويكفي المؤمن التأسي بسنته صلى الله عليه وسلم، والسير على منهاجه وعدم الإحداث فمحبة النبي صلى الله عليه وسلم ليست بالبدع، ولكن باتباع طريقه عليه الصلاة والسلام، وامتثال أوامره، وترك نواهيه والصلاة والسلام عليه عند ذكره، عليه الصلاة والسلام في كل وقت، أما إحداث البدع فذلك مما يغضبه، عليه الصلاة والسلام، ومما نهى عنه وأنكره، عليه الصلاة والسلام، وهو مما يغضب الله عز وجل، الله سبحانه أنكر على أهل البدع، قال سبحانه: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (4) .
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 215.
(2) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.
(3) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(4) سورة الشورى الآية 21

(3/42)

فالواجب على كل مسلم أن يتبع ولا يبتدع، عليه أن يتبع الشريعة ويكفي والحمد لله، أما الابتداع فهو شر وبلاء، فالدين كامل بحمد الله، فليس لأحد أن يحدث شيئا ما شرعه الله، لا الاحتفال بالموالد ولا غيرها، ومن ذلك البناء على القبور واتخاذ المساجد عليها، هذه بدعة ومن وسائل الشرك، ومن ذلك تجصيصها واتخاذ القباب عليها والستور هذا بدعة أيضا، ومن أسباب الشرك ووسائله، فالواجب على أهل الإسلام أن يحذروا البدع، وأن يبتعدوا عنها، حتى لا يخالفوا نبيهم عليه الصلاة والسلام، وحتى يتبعوه فيما أمر به وفيما نهى عنه عليه الصلاة والسلام.

(3/43)

13 - حكم الاحتفال بمولد النبي صلى الله عليه وسلم
س: يوجد لدينا في جميع البلاد في مصر أنهم يحتفلون بمولد سيدنا محمد صلى الله عليه وسلم، فما حكم ذلك؟ (1)
ج: هذه المسألة قد وقعت في بلدان كثيرة من بلدان المسلمين، كثير من المسلمين يحتفلون بالمولد النبوي، ورغم وجود ذلك في بلاد كثيرة فهو بدعة، فالبدع لا تنقلب سننا لكثرة الفاعلين لها، سواء كان في المغرب أو في المشرق، أو في مصر أو في غير ذلك، الاحتفال
__________
(1) السؤال الخامس من الشريط رقم 8.

(3/43)

بالموالد من البدع التي أحدثها الشيعة، وتبعهم عليها بعض أهل السنة، وذكر بعض المؤرخين أن أول من أحدثها الفاطميون، بنو عبيد بن القداح، المعروفون الذين ملكوا مصر والمغرب، في القرن الرابع والخامس، هم أول من أحدثوا في القرن الرابع موالد للنبي صلى الله عليه وسلم، وللحسن والحسين وفاطمة ولحاكمهم، ثم وقع بعد ذلك الاحتفال بالموالد بعدهم، فهو بدعة بلا شك؛ لأن الرسول صلى الله عليه وسلم هو المعلم المرشد، وأصحابه هم أفضل الناس بعد الأنبياء، وهو قد بلغ البلاغ المبين، ولم يحتفل بمولده عليه الصلاة والسلام، ولا أرشد إلى ذلك، ولا احتفل به أصحابه، وهم أفضل الناس، وأحب الناس للنبي صلى الله عليه وسلم، ولا التابعون لهم بإحسان، في القرون المفضلة الثلاثة، فعلم أنه بدعة، وهو وسيلة للغلو والشرك، ووسيلة للغلو في الأنبياء والصالحين، فإنهم قد يعظمونهم بالغلو والمدائح، التي فيها الشرك بالله، الشرك الأكبر كوصفهم لهم بأنهم يعلمون الغيب، أو أنهم يدعون من دون الله أو يستغاث بهم أو ما أشبه ذلك، فيقعون في هذا الاحتفال في أنواع من الشرك، وهو لا يشعرون أو قد يشعرون، فالواجب ترك ذلك، وليست الاحتفالات بالمولد دليلا على حب المحتفلين للنبي صلى الله عليه وسلم، وعلى اتباعهم له، وإنما الدليل والبرهان على ذلك، هو اتباعهم لما جاء به عليه الصلاة والسلام، هذا هو الدليل على حب الله ورسوله، الحب الصادق، كما قال عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1)
__________
(1) سورة آل عمران الآية 31

(3/44)

فمن كان يحب الله ورسوله، فعليه باتباع الحق بأداء فرائض الله وترك محارم الله والوقوف عند حدود الله والمسارعة إلى مراضي الله والحذر من كل ما يغضب الله عز وجل، هذا هو الدليل وهذا هو البرهان، وهذا هو الذي كان عليه أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان، أما الاحتفالات بالموالد للنبي صلى الله عليه وسلم، أو للشيخ عبد القادر الجيلاني، أو للبدوي أو لفلان وفلان، فكله بدعة وكله منكر يجب تركه؛ لأن الخير في اتباع الرسول صلى الله عليه وسلم، واتباع أصحابه والسلف الصالح، والشر في الابتداع والاختراع، ومخالفة ما عليه السلف الصالح، هذا هو الذي يجب وهذا هو الذي أفتي به، وهذا هو الحق الذي عليه سلف الأمة، ولا عبرة لمن خالف ذلك وتأول في ذلك، فإنما هدم الدين في كثير من البلدان، والتبس أمره على الناس، بسبب التأويل والتساهل وإظهار البدع، وإماتة السنة ولا حول ولا قوة إلا بالله، والله المستعان. اهـ.

(3/45)

14 - حكم الاحتفال بمولد الحسين رضي الله عنه
س: لقد سمعت لكم إجابة عن سؤال في برنامج نور على الدرب: بخصوص إقامة الموالد والاحتفال بها. مثل المولد النبوي الشريف، وقد تفضلتم بالإجابة، بعدم إقامة مثل هذه الموالد وغيرها بما ورد في الكتاب والسنة. وعلينا أن نتبع ما أمر به ونهى عنه الله ورسوله، وأنا في نفسي مقتنع بذلك تمام الاقتناع. ولكن نشاهد بمصر الإسلامية أن أصحاب الفضيلة العلماء والمشايخ يحضرون هذه الاحتفالات والموالد، أمثال الحسين، والسيدة زينب، والبدوي وغيرهم بل حتى عندنا في صعيد مصر كثير والسؤال الأول هو: ما هو الصواب في هذا الموضوع؟ (1)
ج: الصواب هو ما سمعت فيما نقلت عن جوابي السابق، وأن هذه الموالد التي يحتفل بها الناس بدعة لا أصل لها، ولا ينبغي للعاقل وطالب العلم، أن يغتر بالناس، فإن فعل الناس لا يقاس عليه، ولا يحتج به، إنما يحتج بما قاله الله ورسوله، فأقوال الناس، وأعمال الناس، واحتفالاتهم كلها تعرض على الكتاب والسنة، وما وافق كتاب الله، أو سنة رسوله الصحيحة، عليه الصلاة والسلام فهو المتبع وهو الحق. وما خالفهما وجب رده، وإن فعله الناس، قال الله تعالى:
__________
(1) السؤال الثاني من الشريط رقم 12.

(3/46)

{وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} (1) ، وقال عز وجل: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} (2) ، وقال سبحانه وتعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ} (3) فالحاصل أن أفعال الناس، وأقوال الناس ليست ميزانا توزن بها الأحكام، وتعرف بها الأحكام الشرعية، وإنما الميزان هو ما قال الله جل وعلا: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (4) . وفيما قال سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (5) . هذا هو الميزان، الميزان هو ما قاله الله ورسوله، فالاحتفالات بالموالد ليس لها أصل في كتاب الله ولا في سنة رسوله عليه الصلاة والسلام، وقد مضى على المسلمين قرون كثيرة لم يحتفلوا فيها بالموالد، فلم يفعله النبي صلى الله عليه وسلم في حياته، وهو خاتم النبيين ليس بعده نبي يعلمنا، هو خاتم النبيين، وهو أنصح الناس عليه الصلاة والسلام، وهو أعلم الناس وأخشى الناس لله وأتقاهم لله عليه الصلاة والسلام. فلو كان الاحتفال بمولده صلى الله عليه وسلم أو بالموالد الأخرى أمرا مشروعا لبينه للأمة عليه الصلاة والسلام، أو فعله بنفسه حتى يقتدى به، ثم لو تركه بنفسه عليه الصلاة والسلام،
__________
(1) سورة يوسف الآية 103
(2) سورة الأنعام الآية 116
(3) سورة سبأ الآية 20
(4) سورة النساء الآية 59
(5) سورة الشورى الآية 10

(3/47)

لأنه غير واجب ولكن هو سنة في نفسه لفعله الصحابة أخذا من فعله أو من قوله عليه الصلاة والسلام، فلم يفعله صلى الله عليه وسلم. ولم يدع إليه ولم يأمر به ولم يفعله صحابته، لا الخلفاء الراشدون ولا غيرهم، ثم جاء القرن الثاني، قرن التابعين وكبار أتباع التابعين، فلم يفعلوه ثم جاء من بعدهم القرن الثالث فلم يفعلوه، فدل ذلك على أنه بدعة، لقوله صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ، وقال: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ، وكان يقول في خطبته عليه الصلاة والسلام: أما بعد: «فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة (3) » ، هكذا كان يقول في خطبته عليه الصلاة والسلام في الجمعة اللهم صل عليه، فلو كانت الاحتفالات بالموالد أمرا مطلوبا أو أمرا مشروعا لما فات على أولئك الأخيار السادة، ثم حظي به ووفق له من بعدهم، فإن القرون السابقة قد اشتملت على الحق. ولا يمكن أن يكون الحق في غيرها وتحرم هي من الحق، بل قال عليه الصلاة والسلام، لا تزال طائفة من أمتي على الحق منصورة، وأولى القرون بهذه الطائفة القرون الأولى، القرن الأول ثم الثاني ثم الثالث، بل قال عليه الصلاة والسلام: «خير أمتي القرن الذين يلونني ثم الذين يلونهم، ثم الذين يلونهم (4) » الحديث.
__________
(1) أخرجه مسلم في كتاب فضائل الصحابة، باب فضل الصحابة رضي الله تعالى عنهم…، برقم 3533.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(4) البخاري الشهادات (2509) ، مسلم فضائل الصحابة (2533) ، الترمذي المناقب (3859) ، ابن ماجه الأحكام (2362) ، أحمد (1/434) .

(3/48)

فلا يجوز أبدا أن يعتقد أحد أن الحق يفوت هذه القرون المفضلة العظيمة، ثم يدركه ويحوزه من بعدهم، هذا لا يقوله من يؤمن بالله واليوم الآخر. فالحاصل أن الاحتفالات بالموالد: مولد النبي صلى الله عليه وسلم، مولد الحسين، مولد فلان، مولد البدوي، إلى غير ذلك كلها بدع لا أصل لها، وإنما أحدثها من أحدثها في القرن الرابع وبعده، كما ذكر ذلك صاحب كتاب الإبداع في مضار الابتداع، وذكر أن الذين بدأوا بإحداثها هم حكام مصر الفاطميون، حكام المغرب الذين انتسبوا لآل البيت كذبا، وليسوا منهم في شيء بل قال أبو العباس ابن تيمية شيخ الإسلام رحمة الله عليه: إن ظاهرهم الرفض وباطنهم الكفر المحض، فالحاصل أنهم هم الذين أحدثوا هذا في القرن الرابع ثم أحدثه بعدهم أناس آخرون، من الشيعة ومن غير الشيعة ممن ينتسب إلى السنة غلطا وجهلا، ولا ينبغي للعاقل أن يغتر بهذا الأمر، الذي فعله كثير من الناس. فهذه أيضا المساجد تبنى على القبور، والقباب توضع على القبور، فهل يقول من يؤمن بالله واليوم الآخر، إن هذا شرع، وإنه سنة، وإنه قربة، بل هو بدعة منكرة، ومع ذلك وجد في الناس، وقد قال النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد (1) » ، وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور
__________
(1) أخرجه الإمام البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم برقم 1390.

(3/49)

مساجد، فإني أنهاكم عن ذلك (1) » خرجه مسلم في الصحيح، وقال جابر رضي الله عنه: «نهى رسول الله صلى الله عليه وسلم أن تجصص القبور، وأن يقعد عليها وأن يبنى عليها (2) » فأخبر جابر أن الرسول نهى عن تجصيص القبور، وعن البناء عليها، وهي الآن تجصص ويبنى عليها وتوضع عليها القباب والمساجد فهل يقول من يعرف الحق: إن هذا جائز أو إنه مشروع لأن الناس فعلوه، بل هو بدعة ومن وسائل الشرك، ولو فعله الناس، اتخاذ المساجد على القبور، والبناء عليها واتخاذ القباب عليها، وتجصيصها كل هذا محرم كله من وسائل الشرك. ولو فعله الناس وكذلك كثير من الجهلة يأتون القبور المعظمة، ويدعونها ويستغيثون بأهلها، ويطلبون منها المدد، فهل يقول قائل: إن هذا جائز، لأن الناس فعلوا هذا، أو لأن كثيرا من الناس فعلوا هذا، لا يقول هذا من يعرف الدين، فإن دعاء الأموات والاستغاثة بالأموات، وطلب المدد من الأموات هو فعل الجاهلية الأولى، هو فعل أهل الشرك المعروف سابقا، هو من الشرك الأكبر، ومع ذلك فعله كثير من الجهال عند القبور، عند قبر الحسين، وعند قبر غير الحسين، وعند قبر البدوي، وربما فعله بعض الجهال، عند قبر النبي صلى الله عليه وسلم بالمدينة، فهل يقول من يؤمن بالله واليوم الآخر: إن هذا جائز، أو إن هذا قربة، أو إنه لا بأس به، بل هو من الشرك ومن عبادة غير الله، ومن عمل الجاهلية الأولى وإن فعله كثير من الناس، فينبغي لكل مسلم أن يعقل هذا وينتبه لهذا الأمر.
__________
(1) أخرجه الإمام مسلم في كتاب المساجد ومواضع الصلاة، برقم 532.
(2) مسلم الجنائز (970) ، الترمذي الجنائز (1052) .

(3/50)

س: أيضا يقول هذا السائل: نشاهد في مصر أصحاب الفضيلة العلماء يحضرون هذه الاحتفالات فما رأي سماحتكم؟ (1)
ج: كون بعض العلماء يشهد بعض البدع فلا يستنكر هذا، وهل أهلك الناس إلا علماء السوء؟ وعلماء الجهل، وهل هلكت اليهود إلا بعلماء السوء فيها، وهل هلكت النصارى إلا بعلماء السوء فيها وأغلاطهم، وهذه الأمة كذلك إنما هلك أكثرهم بسبب علماء السوء وعلماء الجهل، والعالم وإن كان كبيرا وعظيما قد يغلط، فيغتر بغلطه بعض الناس، وزلة العالم لها خطر عظيم، كما حذر الصحابة وغيرهم من زلة العالم، فإذا زل عالم بفعله أو بقوله، وإن كان يشار إليه بالعلم، لكن غلطه في مسألة من المسائل في حضور الاحتفالات، تأول في ذلك المكان، أو قصد أن ينصحهم، أو يبين شيئا من أمور الدين، فحضر وغاب عنه أن حضوره قد يحتج به، فلا يكون هذا حجة، إذا حضر العالم بعض الاجتماعات المنكرة، أو حضر بعض الاحتفالات المنكرة لا يكون هذا حجة على جوازها، فقد يكون له عذر، وقد يكون جهل هذا الأمر وقت حضوره، وإن كان عنده علوم، وعنده فضل، فلا ينبغي أن يغتر بأغلاط العلماء ولا زلات العلماء لا قولا ولا فعلا نسأل الله للجميع الهداية والتوفيق.
__________
(1) السؤال الثالث من الشريط رقم 12.

(3/51)

س: أرجو منكم أن تخبروني عن حكم المولد النبوي، وعن حكم من يقوم به، وخاصة إذا كان إماما وخطيبا لمسجد؟ وهل تجوز الصلاة خلفه، حيث إني إذا قلت لأحدهم إن هذا الأمر بدعة منكرة، انزعج كثيرا واحتج بحديث في مسلم، في فضل صيام يومي الخميس والاثنين، والشاهد من الحديث: «وهو يوم ولدت فيه (1) » الحديث؟ فماذا نفعل تجاه هؤلاء الناس، وخاصة أنهم من أصحاب المساجد وإنا لله وإنا إليه راجعون؟ (2)
ج: الاحتفال بالموالد من البدع التي حدثت في الناس ومنها مولد النبي صلى الله عليه وسلم، الاحتفال به من البدع التي حدثت في المسلمين ولم يفعله النبي صلى الله عليه وسلم ولا أصحابه لا الخلفاء الراشدون ولا غيرهم، وهكذا لم يفعله المسلمون في القرون المفضلة الثلاثة، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «من عمل عملا ليس عليه أمرنا فهو رد (3) » يعني فهو مردود، وقال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (4) » أي فهو مردود.
فالواجب على المسلم ترك ذلك، وأن يعتني بسنته صلى الله عليه وسلم واتباع سيرته والاستقامة على هديه عليه الصلاة والسلام. أما الاحتفال بالمولد
__________
(1) مسلم الصيام (1162) .
(2) السؤال الثالث عشر من الشريط رقم 271.
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(4) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.

(3/52)

فلا وجه له فهو بدعة من البدع التي يجب تركها والمطلوب من المسلم اتباع الرسول صلى الله عليه وسلم، وتعظيم شرعه وتعظيم سنته والسير على منهاجه كما قال الله عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1) ، وقال سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (2) .
فالواجب محبته واتباعه والأخذ بما جاء به والحذر مما نهى عنه هذا هو واجب المسلم. أما البدع فلا، المولد وغير المولد، لا تجوز البدع في الدين. بل يجب تركها فالاحتفال بالموالد والبناء على القبور، واتخاذ المساجد على القبور والصلاة عند القبور كل هذه من البدع التي أحدثها الناس وهكذا بدعة الإسراء والمعراج في السابع والعشرين من شهر رجب والاحتفال بها هذه من البدع أيضا لا أصل لها في الشرع.
وينبغي أن ينصح الإمام الذي يصلي بالناس أن يدع هذا، والصلاة خلفه صحيحة، إذا كان ليس عنده إلا بدعة المولد، فالصلاة خلفه صحيحة؛ لأنها بدعة وليست كفرا، لكن إذا كانوا في المولد يدعون الرسول ويستغيثون به، فهذا كفر أكبر إذا كانوا يدعون الرسول ويستغيثون به، وينذرون له هذا كفر أكبر.
__________
(1) سورة آل عمران الآية 31
(2) سورة الحشر الآية 7

(3/53)

أما مجرد الاحتفال بالمولد وجمع الطعام، والاجتماع على الطعام وتلاوة القصائد التي ليس فيها شرك فهذه بدعة.
أما القصائد التي فيها الشرك، مثل البردة إذا أقروا ما فيها من الشرك، مثل قوله:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
من يعتقد هذا فهو كافر. نسأل الله العافية.
فالمقصود أن الواجب على المسلمين، أن يحذروا الشرك والبدع جميعا، وأن يتواصوا بتركها ويتفقهوا في الدين ويتعلموا ويسألوا أهل العلم، أهل السنة، يسألوهم عن هذه البدع.
أما حديث أبي قتادة عن النبي صلى الله عليه وسلم، أنه سئل عن صوم يوم الاثنين فقال: «ذاك يوم ولدت فيه وبعثت فيه (1) » هذا لا حجة فيه، إنما يدعو إلى شرعية صومه، صوم يوم الاثنين، ويوم الاثنين يصام؛ لأنه يوم ولد فيه النبي صلى الله عليه وسلم وأنزل عليه فيه، ولأنه تعرض فيه الأعمال على الله مع الخميس، والنبي صلى الله عليه وسلم كان يصوم الاثنين والخميس ويقول:
__________
(1) أخرجه مسلم في كتاب الصيام، باب استحباب صيام ثلاثة أيام من كل شهر برقم 1162.

(3/54)

«إنهما يومان تعرض فيهما الأعمال على الله، فأحب أن يعرض عملي وأنا صائم (1) » فصوم يوم الاثنين لا بأس به، طيب مثلما صامه النبي صلى الله عليه وسلم، ما قال: احتفلوا به واجعلوا فيه عيدا. إنما شرع صومه فقط، فمن صامه فقد أحسن ومن أحدث المولد بالاحتفال وجمع الناس على الطعام وقراءة القصائد فإن هذه هي البدعة، وفرق بين هذا وهذا.
س: لماذا لا يحدث اجتماع مثلا بين العلماء جميعا وشرح وجه الحقيقة حتى يغير ما يحدث في جميع البلدان الإسلامية من هذه العادات؟ (2)
ج: قد جرى اجتماعات كثيرة، وبحث هذا الموضوع في اجتماعات كثيرة، ولكن لا تزال العقول تختلف في فهمها، ولا يزال من ينظر في المسائل العلمية يحصل بينهم خلاف لوجه النظر، بعضهم يستحسنها لأن فيها دراسة السيرة، للنبي صلى الله عليه وسلم، وبعضهم يقول لأن فيها فرصة لتوعية الناس وتعليمهم بعض أمور الدين، وبعضهم يحتج بأشياء أخرى، ولكن من نظر في الأدلة الشرعية عرف أن هذه الأمور التي يحتج بها لا وجه لها، وأن الواجب منع هذه الاحتفالات، وفي
__________
(1) أخرجه أحمد في المسند، مسند الأنصار رضي الله عنهم، حديث أسامة بن زيد، برقم 21246.
(2) السؤال الرابع من الشريط رقم 12.

(3/55)

الإمكان أن يعلم الناس أحكام الشرع في المجالس العلمية والحلقات العلمية، وبدراسة السيرة النبوية من دون حاجة إلى هذه الاحتفالات فليست هذه الاحتفالات هي الوسيلة للتعليم، بل هناك وسائل أخرى كالإذاعة والصحافة والحلقات العلمية التي توضح فيها أحكام الشرع، وتوضح فيها سيرة النبي عليه الصلاة والسلام من دون حاجة إلى هذه البدع.

(3/56)

15 - الاحتفال بالمولد ليس له أصل
س: ما رأيكم في الاحتفال بمولد النبي الشريف، ولقد تكرر في قول الناس إن بعض العلماء أجازوه، ويقومون به أفيدونا عن هذا جزاكم الله خيرا؟ (1)
ج: الاحتفال بالمولد ليس له أصل، لكونه من البدع التي أحدثها الناس في القرن الرابع وما بعده، ومشهور أن أول من أحدثه الطائفة المشهورة الذين يقال لهم الفاطميون، وهم حكام المغرب ومصر في المائة الرابعة والخامسة، أحدثوه في المائة الرابعة باسم علي والحسن والحسين وفاطمة واسم النبي صلى الله عليه وسلم، واسم حاكمهم ثم انتشر بعدهم، ولم يكن هذا في القرون المفضلة، ولا في عهد النبي صلى الله عليه وسلم، فلهذا ذكر
__________
(1) السؤال الخامس والعشرون من الشريط رقم 100.

(3/56)

المحققون من أهل العلم أنه بدعة لقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ولقوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » يعني فهو مردود، ولا عبرة بمن يفعلونه اليوم وكثرتهم، لأنهم توارثوا هذا عن أسلافهم، والقاعدة التي درج عليها العامة والكفرة، قبل النبي صلى الله عليه وسلم قوله سبحانه: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} (3) فليس في اتباع الآباء حجة، إذا كان عملهم ليس على أساس متين ليس على دليل، كما أن أعمال الكفار ليست حجة، ولهذا أنكر الله عليهم ذلك، وأمرهم باتباع النبي صلى الله عليه وسلم، ولم يجعل لهم عذرا في اتباع أسلافهم، بل عابهم على ذلك، فأنت أيها المؤمن كذلك ليس لك أن تتبع أباك ولا جدك، ولا أهل بلدك إلا فيما شرعه الله، أما ما نهى الله عنه فليس لك أن تتبعهم ولو كثروا، فلو أن أهل بلدك صاروا يشربون الخمر، فليس لك أن تفعله معهم، ولو كانوا يزنون كذلك، ولو كانوا يعقون والديهم، ليس لك أن تفعل مثلهم، فهكذا إذا فعلوا البدع ليس لك أن تتبعهم، بل تدعو لهم بالهداية، تنصحهم وتوجههم إلى الخير، ولا تفعل معهم ما حرم الله من البدعة، كما أنك لا يجوز لك أن تفعل معهم الزنى، أو الخمر أو العقوق أو الربا، أو ما أشبه ذلك.
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) سورة الزخرف الآية 23

(3/57)

16 - الرد على قول: إن المولد بدعة حسنة
س: نسألكم عن مولد النبي الأعظم محمد صلى الله عليه وسلم هل هو بدعة وإني سمعت في بعض البلدان ومن بعض العلماء يقولون: إنها بدعة حسنة والله أعلم وفقكم الله؟ (1)
ج: الاحتفال بالموالد مما حدث في القرون المتأخرة بعد القرون المفضلة بعد القرن الأول والثاني والثالث وهو من البدع التي أحدثها بعض الناس استحسانا وظنا منهم أنها طيبة، والصحيح والحق الذي عليه المحققون من أهل العلم أنها بدعة، الاحتفالات بالموالد كلها بدعة ومن جملة ذلك الاحتفال بالمولد النبوي، ولماذا؟ لأن الرسول صلى الله عليه وسلم لم يفعله، ولا أصحابه ولا خلفاؤه الراشدون ولا القرون المفضلة كلها لم تفعل هذا الشيء، فالخير في اتباعهم لا في ما أحدثه الناس بعدهم، وقد ثبت عنه عليه الصلاة والسلام أنه قال: «إياكم ومحدثات الأمور (2) » ، وقال عليه الصلاة والسلام: «وشر الأمور محدثاتها وكل بدعة ضلالة (3) » وقال عليه الصلاة والسلام: «من أحدث في أمرنا هذا
__________
(1) السؤال الثامن من الشريط رقم 37.
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنة رسول الله صلى الله عليه وسلم، برقم 7277، ومسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم 867.
(3) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .

(3/58)

ما ليس منه فهو رد (1) » ، «من عمل عملا ليس عليه أمرنا فهو رد (2) » أي مردود، فالنبي صلى الله عليه وسلم وضح الأمر وبين أن الحوادث في الدين منكرة، وأنه ليس لأحد أن يحدث في الدين ما لم يأذن الله وذم الله سبحانه هذا بقوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (3) والاحتفال أمر محدث لم يأذن به الله ولا رسوله عليه الصلاة والسلام، والصحابة أفضل الناس بعد الأنبياء وأحب الناس للنبي صلى الله عليه وسلم وأسرع الناس إلى كل خير ولم يفعلوا هذا لا أبو بكر ولا عمر ولا عثمان ولا علي ولا بقية العشرة ولا بقية الصحابة وهكذا التابعون ما فعلوا هذا، وإنما حدث من بعض الشيعة الفاطميين في مصر في المائة الرابعة كما ذكر هذا بعض المؤرخين، ثم حدث في المائة السادسة في آخرها وفي أول السابعة، على يد من ظن أن هذا طيب ففعل ذلك، والحق أنه بدعة، لأنها عبادة لم يشرعها الله سبحانه وتعالى، والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين ولم يكتم شيئا مما شرعه الله بل بلغ كل ما شرعه الله وما أمر به، وقال الله سبحانه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} (4) فالله قد أكمل الدين وأتمه وليس في ذلك الدين الذي أكمله الله الاحتفال بالموالد، فعلم بهذا أنه بدعة منكرة لا حسنة وليس في الدين بدعة
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(3) سورة الشورى الآية 21
(4) سورة المائدة الآية 3

(3/59)

حسنة، فكل البدع ضلالة كلها منكرة، النبي عليه الصلاة والسلام يقول: «كل بدعة ضلالة (1) » فلا يجوز لأحد من المسلمين أن يقول: إن في البدع شيئا حسنا والرسول صلى الله عليه وسلم يقول: إن كل بدعة ضلالة؛ لأن هذه مناقضة ومحادة للرسول صلى الله عليه وسلم، وقد ثبت عنه أنه قال: «كل بدعة ضلالة (2) » فلا يجوز لنا أن نقول خلاف قوله عليه الصلاة والسلام وما يظن الناس أنه بدعة وقد جاء به الشرع فهو ليس بدعة مثل كتابة المصاحف، مثل التراويح ليست بدعة كل هذه مشروعة فتسميته بدعة لا أصل لذلك، وأما ما يروى عن عمر أنه قال في التراويح: نعمت البدعة فالمراد بهذا أنها بدعة في اللغة، ليست من جهة الدين، ثم قول عمر لا يناقض ما قاله الرسول صلى الله عليه وسلم ولا يخالفه، وقول الرسول مقدم عليه، عليه الصلاة والسلام: «كل بدعة ضلالة (3) » ، وقال: «وإياكم ومحدثات الأمور (4) » ، وقال عليه الصلاة والسلام في خطبة الجمعة: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة» ، هذا حكمه، عليه الصلاة والسلام، رواه مسلم في الصحيح فلا يجوز لمسلم أن يخالف ما شرع الله ولا أن يعاند ما جاء به رسول الله عليه الصلاة والسلام بل يجب عليه الخضوع لشرع الله والكف عما نهى الله عنه من البدع والمعاصي، نسأل الله للجميع الهداية.
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(2) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(3) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(4) أبو داود السنة (4607) ، أحمد (4/126) .

(3/60)

س: هل يجوز الاحتفال بالمولد النبوي نرجو منكم التوجيه؟ (1)
ج: لقد سبق منا جوابات كثيرة في هذا البرنامج وفي غيره وكتبنا في هذا كتابات كثيرة فهذا الاحتفال بالمولد بدعة، الاحتفال بالمولد بدعة عند أهل العلم، عند أهل التحقيق بدعة الاحتفال بمولد النبي صلى الله عليه وسلم وغيره فلا يجوز الاحتفال بالموالد لا بمولده صلى الله عليه وسلم ولا بغيره من الأنبياء والأخيار فما يفعله الناس بمولد النبي صلى الله عليه وسلم أو البدوي أو الشيخ عبد القادر أو الحسن أو الحسين أو غيرهم كله بدعة لا يجوز.
والواجب الترضي عنهم واتباع طريقهم الطيب والإكثار من الصلاة على النبي صلى الله عليه وسلم واتباع سبيله والحث على سنته وتعليم دينه والقيام بحقه من طاعة أمره وترك نهيه والسير على منهاجه صلى الله عليه وسلم هذا هو الواجب على المؤمن قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} (2) ما قال: فاتخذوا مولدا لي احتفلوا بي قال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} (3) فعلامة المحبة اتباعه وطاعة أوامره وترك نواهيه، أما إقامة الموالد والبدع التي ما أنزل الله بها من سلطان فهذا لا يجوز بل هو من وسائل الشرك، كثير من هؤلاء الذين يتخذون الموالد يقعون في الشرك في دعاء النبي والاستغاثة به، وبعضهم يقع في بدعة التوسل بجاهه وبحقه وهذا لا يجوز أما التوسل بمحبته والإيمان به لا بأس
__________
(1) السؤال العاشر من الشريط رقم 359.
(2) سورة آل عمران الآية 31
(3) سورة آل عمران الآية 31

(3/61)

اللهم إني أسألك بمحبة نبيك والإيمان بنبيك أن تغفر لي هذا لا بأس به، أما التوسل بجاه النبي أو بحق النبي هذا بدعة ليس عليه دليل بل هو من البدع والتوسل بمحبته والإيمان به والسير على منهاجه هذا توسل شرعي، فالمقصود أن الاحتفال بالموالد من البدع سواء كان ذلك بمولد النبي صلى الله عليه وسلم أو بمولد غيره من الأنبياء أو الصالحين أو الصحابة أو غيرهم كله من البدع، وهكذا الاحتفال بليلة النصف من شعبان أو بليلة تسع وعشرين من رجب يسمونها ليلة الإسراء والمعراج هذه بدعة أو الاحتفال بأول ليلة من رجب أول ليلة جمعة من رجب يسمونها صلاة الرغائب بدعة، المقصود أن الاحتفال بما لم يشرعه الله، يتقرب به إلى الله، هذا من البدع، ما فعله النبي صلى الله عليه وسلم، النبي صلى الله عليه وسلم هو أصدق الناس وأنصح الناس، علم الأمة كل خير ودعاها إلى كل خير ولم يحتفل بمولده في حياته صلى الله عليه وسلم مكث في المدينة عشر سنين وهو رئيس المؤمنين وأميرهم ليس له معارض ولم يحتفل بمولده عليه الصلاة والسلام ثم الصديق بعده ثم عمر ثم عثمان ثم علي ثم الخلفاء بعدهم ما احتفلوا بالمولد، ولو كان خيرا لسبقونا إليه فجميع القرون المفضلة لم يحدثوا الموالد إنما أحدثها الرافضة الفاطميون في القرن الرابع ثم تابعهم بعض المسلمين جهلا منهم وعدم بصيرة.

(3/62)

17 - الرد على شبه تجويز إقامة الموالد
س: لقد سمعت منكم مؤخرا أن المولد الشريف من المنكر والبدع، وأود أن أقول وأسأل هنا، إن في المولد الشريف يجتمع الناس على الأخوة والتقوى، وقراءة شيء من القرآن الكريم، والسنة النبوية الشريفة، وقراءة شيء من الشعر الذي قيل قديما، إما بمدح الإسلام، أو الرسول العظيم، وهذا كل ما يحدث، وليس في ذلك ما يعارض الشريعة الإسلامية، أرجو توضيح ذلك ولكم كل تقديري واحترامي؟ (1)
ج: لا ريب أن الاحتفال بالمولد النبوي على صاحبه أفضل الصلاة والسلام قد يقع فيه شيء مما ذكره السائل بالنسبة لأهل العلم وأهل البصائر، ولكن ينبغي أن يعلم أننا عبيد مأمورون لا مشرعون، علينا أن نمتثل أمر الله، وعلينا أن ننفذ شريعة الله. وليس لنا أن نبتدع في ديننا ما لم يأذن به الله، يجب أن نعلم هذا جيدا، الله سبحانه يقول: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (2) ويقول المصطفى عليه الصلاة والسلام في الحديث الصحيح، الذي رواه الشيخان عن عائشة رضي الله عنها: «من أحدث في أمرنا هذا
__________
(1) السؤال العاشر من الشريط رقم 6.
(2) سورة الشورى الآية 21

(3/63)

ما ليس منه فهو رد (1) » يعني: فهو مردود على من أحدثه، وفي لفظ آخر عند مسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » ، وجاء في هذا المعنى أحاديث كثيرة، تدل على تحريم البدع، وأن البدع هي المحدثات في الدين، وكان النبي صلى الله عليه وسلم يقول في خطبته عليه الصلاة والسلام: «أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » ، وتعلمون أيها المستمعون من أهل العلم أن الرسول عليه الصلاة والسلام، عاش بعد النبوة ثلاثا وعشرين سنة، ولم يحتفل بمولده عليه الصلاة والسلام، ولم يقل للناس احتفلوا بالمولد، لدراسة السيرة أو لغير ذلك، ولا سيما بعد الهجرة؛ فإنها وقت التشريع، وكمال التشريع، فمات صلى الله عليه وسلم ولم يقل شيئا من ذلك، وأما حديث أنه سئل عن صوم يوم الاثنين؟ قال: «ذلك يوم ولدت فيه، وبعثت فيه (4) » ، فهذا لا يدل على الاحتفال بالموالد، كما يظن بعض الناس، وإنما يدل على فضل يوم الاثنين، وأنه يوم شريف، لأنه أوحي إلى النبي صلى الله عليه وسلم فيه ولأنه ولد فيه عليه الصلاة والسلام، ولأنه يوم تعرض فيه الأعمال على الله عز وجل، فإذا صامه الإنسان، لما فيه من المزايا، فهذا حسن، أما أن يزيد شيئا غير ذلك، فهذا عمل ما شرعه الله، إنما قال النبي صلى الله عليه وسلم: " ولدت فيه "؛ لبيان فضل صومه، ولما سئل
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(3) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(4) مسلم الصيام (1162) .

(3/64)

في حديث آخر عن صوم يوم الاثنين والخميس، أعرض عن الولادة، وقال في يوم الاثنين والخميس: «إنهما يومان تعرض فيهما الأعمال على الله، وأحب أن يعرض عملي وأنا صائم (1) » ، وسكت عما يتعلق بالمولد، فعلم بذلك أن كونه يوم المولد، جزء من أسباب استحباب صومه، مع كونه تعرض فيه الأعمال على الله، وكونه أنزل عليه الوحي فيه، فهذا لا يدل على الاحتفال بالموالد، ولكن يدل على فضل صيام يوم الاثنين، وأنه يصام لهذه الأمور، كونه ولد فيه النبي صلى الله عليه وسلم، ولكونه أنزل عليه الوحي فيه، ولأنه تعرض فيه الأعمال على الله عز وجل، ولو كان الاحتفال بالموالد، أو بمولده عليه الصلاة والسلام، أمرا مشروعا أو مرغوبا فيه لما سكت عنه النبي صلى الله عليه وسلم وهو المبلغ عن الله، وهو أنصح الناس، ولا يمكن الظن به أنه يسكت، عن أمر ينفع الأمة، وينفعه عليه الصلاة والسلام، وهو في طاعة الله عز وجل، وهو أنصح الناس، وهو ليس بغاش الأمة، وليس بخائن ولا كاتم، لقد بلغ البلاغ المبين عليه الصلاة والسلام، وأدى الأمانة ونصح الأمة، وكل شيء لم يكن في وقته مشروعا، فلا يكون بعد وقته مشروعا، فالتشريع من جهة الرسول صلى الله عليه وسلم فيما أوحى الله إليه جل وعلا، وصحابته المبلغون عنه، ويحملون عنه ما بلغه الأمة، فهو لم يبلغ الناس أن الاحتفال بمولده مطلوب، لا فعلا ولا قولا، وصحابته ما فعلوا ذلك، ولا أرشدوا إليه،
__________
(1) أخرجه أحمد في المسند، مسند الأنصار رضي الله عنهم، حديث أسامة بن زيد، برقم 21246.

(3/65)

لا بأفعالهم ولا بأقوالهم وهم أحب الناس إلى النبي صلى الله عليه وسلم، وهم أعلم الناس بالسنة، وهم أفقه الناس، وهم أحرص الناس على كل خير، فلم يفعلوه ثم التابعون لهم كذلك، ثم أتباع التابعين، حتى مضت القرون المفضلة، فكيف يجوز لنا أن نحدث شيئا ما فعله هؤلاء الأخيار، وما فعله الرسول صلى الله عليه وسلم، ولا أرشد إليه ولا فعله صحابته رضي الله عنهم، ولا أتباعهم بإحسان في القرون المفضلة، وإنما أحدثه بعض الشيعة، بعض الرافضة، أحدثه أول من أحدثه شيعة بني عبيد القداح، شيعة الفاطميين، الذين قال فيهم شيخ الإسلام ابن تيمية رحمه الله: إن ظاهرهم الرفض، وباطنهم الكفر المحض، هم الفاطميون الذين ملكوا المغرب ومصر والشام، على رأس المائة الثالثة، وبعدها إلى القرن الخامس، وأول السادس فالمقصود أن هؤلاء هم الذين أحدثوا الأعياد، بالاحتفال بالموالد كما ذكر جماعة من المؤرخين، أحدثوا ذلك في المائة الرابعة ثم جاء بعدهم من أحدث هذه الأشياء، أحدثوها لمولد النبي صلى الله عليه وسلم، وللحسن والحسين وفاطمة وحاكمهم، فالمقصود أنهم هم أول من أحدث هذه الموالد، فكيف يتأسى بهم المؤمن في بدعة أحدثها الشيعة، هذا من البلاء العظيم، ثم أمر آخر وهو أنه قد يقع في هذه الاحتفالات، في بعض الأحيان في بعض البلدان، شرور كثيرة، قد يقع فيها من الشرك بالله، والغلو في النبي صلى الله عليه وسلم، ودعائه من دون الله، والاستغاثة به ومدحه بما لا يليق إلا بالله، كما في البردة، فإن صاحب البردة قال فيها:

(3/66)

يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فأي شيء أبقاه لله عز وجل بهذا الغلو العظيم؟! وكثير من الناس يأتون بهذه القصيدة في احتفالاتهم وفي اجتماعاتهم، وهي قصيدة خطيرة فيها هذا الشرك العظيم، المقصود أن كثيرا من الاحتفالات في بعض البلدان، يقع فيها الشرك الأكبر، بسبب الغلو في النبي صلى الله عليه وسلم، والغلو في مدحه، وقد قال عليه الصلاة والسلام: «لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله (1) » ، ويقع فيها في بعض الأحيان أيضا منكرات أخرى، من شرب الخمور ومن الفواحش والزنى، واختلاط الرجال بالنساء، هذا يقع في بعض الأحيان، وقد أخبرنا بهذا من لا نتهم، وإن كانت بعض الاحتفالات سليمة من هذا، والحاصل أنه بدعة مطلقا، حتى ولو كان على أحسن حالة، لو كان ما فيه إلا مجرد قراءة السيرة، والصلاة على النبي صلى الله عليه وسلم، فهو بدعة بهذه الطريقة، أن يحتفل به في أيام مولده، ربيع الأول على طريقة خاصة، كل سنة أو في يوم يتكرر، يعتاد باسم الاحتفال بمولد النبي صلى الله عليه وسلم، هذا يكون بدعة لأنه ليس في ديننا هذا الشيء، وأعيادنا
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله: (واذكر في الكتاب مريم) برقم 3445.

(3/67)

عيدان: عيد النحر وعيد الفطر وأيام النحر ويوم عرفة، هذه أعياد المسلمين، فليس لنا أن نحدث فيها شيئا ما شرعه الله عز وجل، وإذا أراد الناس دراسة السيرة فيدرسوها بغير هذه الطريقة، يدرسونها في المساجد، وفي المدارس، سيرة النبي صلى الله عليه وسلم مطلوبة، تجب دراستها والتفقه فيها في المدارس وفي المعاهد، وفي الكليات، وفي البيوت، وفي كل مكان، لكن بغير هذه الطريقة، وبغير طريقة الاحتفال بالمولد، هذا شيء وهذا شيء فيجب على أهل العلم التنبه لهذا الأمر، وعلى طالب العلم أن يتنبه لهذا الأمر، وعلى محب الخير التنبه لهذا الأمر ففي السنة خير وسلامة، والبدعة كلها شر وبلاء. رزق الله الجميع العافية والهدى، ولا حول ولا قوة إلا بالله.
س: ما قولكم فيمن يقول إن إقامة الموالد، وقراءة القرآن على الأموات وإهداء ثوابه إليهم جائز؟ (1)
ج: الصواب أنه بدعة، ما فعله الرسول ولا أصحابه، ولا أمر به ولا دعا إليه ولا أقره عليه الصلاة والسلام، ولا فعله السلف الصالح والقرون المفضلة، فهو بدعة من وسائل الشرك، فالاحتفال بالموالد بدعة منكرة، ولا فرق بين مولد النبي صلى الله عليه وسلم ولا غيره، وهو من وسائل الشرك، لأن الناس إذا احتفلوا بالمولد يدعون صاحب المولد،
__________
(1) السؤال الثالث من الشريط رقم 227.

(3/68)

يستغيثون به، كما يفعل الجهال في النبي عليه الصلاة والسلام وبعضهم يقول: إن النبي صلى الله عليه وسلم يخرج من قبره ويحضرهم، هذا من المنكر؛ لأن النبي لا يخرج من قبره إلى يوم القيامة، لكن روحه في الجنة في أعلى عليين عليه الصلاة والسلام، ترد إلى جسده إذا شاء الله ذلك، عند السلام عليه، عليه الصلاة والسلام كما في الحديث يقول صلى الله عليه وسلم: «ما من أحد يصلي علي إلا رد الله علي روحي، حتى أرد عليه السلام (1) » ، المقصود أن الاحتفال بالموالد، سواء كان للأنبياء أو بعض الصالحين أو غيرهم، أو للملوك كله بدعة، لا يجوز الاحتفال بالموالد، لأنه محدث، والرسول صلى الله عليه وسلم قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » يعني هو مردود، «وقال عليه الصلاة والسلام في خطبة الجمعة: " أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » ، وقال عليه الصلاة والسلام: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة (4) » ، وهي أحاديث صحيحة، بعضها في مسلم وبعضها في الصحيحين، وبعضها في السنن فالواجب على علماء الإسلام إنذار الناس وتعليمهم، والواجب على العامة سؤال أهل العلم عما أشكل عليهم، والتفقه في الدين، وسؤالهم يكون لأهل العلم، من أهل السنة، ليسوا علماء البدعة وأهل الخرافة، يكون لعلماء السنة الذين يعرفون
__________
(1) أخرجه أبو داود في كتاب المناسك، باب زيارة القبور، برقم 2041.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(4) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.

(3/69)

سنة الرسول صلى الله عليه وسلم ويحكمون القرآن والسنة ويعملون بهما، أما علماء السوء وعلماء البدع، فليسوا محل السؤال، وليسوا أهلا للسؤال، إنما السؤال يكون لأهل العلم الذين يحكمون كتاب الله، وسنة رسوله صلى الله عليه وسلم، ويعملون بهما يتأسون بالسلف الصالح باتباع السنة والحذر من البدعة، نسأل الله للجميع الهداية والتوفيق.

(3/70)

18 - حكم توزيع الأطعمة في الموالد
س: تسأل الأخت وتقول: في يوم مولد النبي الشريف، يتم في بعض مناطق قطرنا توزيع الطعام والحلوى على الناس؛ إحياء لهذا اليوم العزيز، ويقولون: إن توزيع الطعام والحلوى وبالأخص الحلوى لها أجر كبير عند الله عز وجل، هل هذا صحيح؟ (1)
ج: الاحتفال بالمولد هذا مما اتخذه الناس وليس مشروعا، ولم يكن معروفا عند السلف الصالح، لا في عهد النبي صلى الله عليه وسلم، ولا في عهد التابعين، ولا في عهد أتباع التابعين، ولا في القرون المفضلة، ولم يكن معروفا في هذه العصور العظيمة، وهي القرون الثلاثة المفضلة، وإنما أحدثه الناس بعد ذلك، وذكر المؤرخون أن أول من أحدثه، هم
__________
(1) السؤال الخامس من الشريط رقم 108.

(3/70)

الفاطميون الشيعة حكام مصر والمغرب، وهم أول من أحدث هذه الاحتفالات، الاحتفال بالمولد النبوي، وبمولد الحسين ومولد فاطمة، وحكامهم جعلوا هناك احتفالات بعدة موالد، منها مولد النبي عليه الصلاة والسلام، هذا هو المشهور أنهم أول من أحدثه في المائة الرابعة من الهجرة، ثم حدث بعد ذلك من الناس الآخرين تأسيا بغيرهم، والسنة في ذلك عدم فعل هذا المولد، لأنه من البدع المحدثة في الدين، والرسول عليه الصلاة والسلام قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » ، وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (2) »
والاحتفال قربة وطاعة، فلا يجوز إحداث قربة وطاعة إلا بدليل، وما يفعله الناس اليوم ليس بحجة، ما يفعله الناس في كثير من الأمصار في اليوم الثاني عشر، من ربيع الأول، من الاحتفال بالموالد، مولد النبي صلى الله عليه وسلم، وتوزيع الطعام أو الحلوى، أو قراءة السيرة في ذلك اليوم وإقامة الموائد، كل هذا ليس له أصل فيما علمنا، عن رسول الله صلى الله عليه وسلم، ولا عن أصحابه رضي الله عنهم، ولا عن السلف الصالح في القرون المفضلة، وهذا هو الذي علمناه من كلام أهل العلم، وقد نبه على ذلك أبو العباس ابن تيمية رحمه الله شيخ الإسلام، ونبه على ذلك الشاطبي رحمه الله في (الاعتصام بالسنة) ، ونبه على ذلك آخرون من
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/71)

أهل العلم، وبينوا أن هذا الاحتفال أمر لا أساس له، وليس من الأمور الشرعية، بل هو مما ابتدعه الناس، فالذي ننصح به إخواننا المسلمين، هو ترك هذه البدعة وعدم التشاغل بها، وإنما حب النبي صلى الله عليه وسلم يقتضي اتباعه وطاعة أوامره، وترك نواهيه، كما قال الله سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1) ، فليس العلامة على حبه أن نحدث البدع، التي ما أنزل الله بها من سلطان، من الاحتفال بالمولد أو الحلف بالنبي صلى الله عليه وسلم، أو الدعاء والاستغاثة به، أو الطواف بقبره أو ما أشبه ذلك، كل هذا مما لا يجوز وليس من حبه صلى الله عليه وسلم، بل هو من مخالفة أمره عليه الصلاة والسلام، فحبه يقتضي اتباعه وطاعة أوامره، وترك نواهيه والوقوف عند الحدود، التي حدها عليه الصلاة والسلام، هكذا يكون المؤمن، كما قال الله عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (2) ، وقال عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (3) ، وقال جل وعلا: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} (4) ولو كان الاحتفال بالمولد أمرا مشروعا، لم يكتمه النبي صلى الله عليه وسلم، فإنه ما كتم شيئا، فقد بلغ البلاغ المبين عليه الصلاة والسلام،
__________
(1) سورة آل عمران الآية 31
(2) سورة آل عمران الآية 31
(3) سورة الحشر الآية 7
(4) سورة النور الآية 54

(3/72)

فلم يحتفل بمولده ولم يأمر أصحابه بذلك، ولم يفعله الخلفاء الراشدون رضي الله عنهم، ولا بقية الصحابة رضي الله عنهم، ولا التابعون وأتباعهم بإحسان في القرون المفضلة، فكيف يخفى عليهم ويعلمه من بعدهم هذا مستحيل، فعلم بذلك أن إحداثه من البدع التي ما أنزل الله بها من سلطان، ومن قال: إنه بدعة حسنة فهذا غلط لا يجوز، لأنه ليس في الإسلام بدع حسنة. الرسول عليه السلام قال: «كل بدعة ضلالة (1) » وكان يخطب بالناس يوم الجمعة، ويقول: «إن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة (2) » ، فلا يجوز للمسلم أن يقول في بدعة: إنها حسنة، يعني يناقض النبي صلى الله عليه وسلم ويعاكسه، هذا لا يجوز للمسلم بل يجب عليه أن يتأدب مع رسول الله صلى الله عليه وسلم، ويحذر مخالفة أمره صلى الله عليه وسلم ومخالفة شريعته في هذا وغيره، فلما قال صلى الله عليه وسلم: «كل بدعة ضلالة (3) » . فهذه الجملة جملة عامة وصيغة عامة، تعم الموالد وغير الموالد من البدع، وهكذا ما أحدثه بعض الناس من الاحتفال بليلة الإسراء والمعراج، ليلة سبع وعشرين من رجب، أو ليلة النصف من شعبان، هذه أيضا من البدع، لأن الرسول صلى الله عليه وسلم ما فعلها ولا فعلها أصحابه، فتكون بدعة وهكذا جميع ما أحدثه الناس من البدع في الدين، كلها داخلة في هذا المعنى، فليس لأحد من المسلمين أن يحدث شيئا من العبادات، بغير
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(2) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(3) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .

(3/73)

ما شرعه الله بل يجب على أهل الإسلام الاتباع، والتقيد بالشرع أينما كانوا والحذر من البدعة، ولو أحدثها من أحدثها من العظماء والكبار، فالرسول صلى الله عليه وسلم فوقهم، فوق جميع العظماء هو سيد ولد آدم، وهو الذي أوجب الله علينا طاعته، واتباع شريعته، فليس لأحد أن يقدم على هديه هدي أحد من الناس، ولا طاعة أحد من الناس، ثم الله فوق الجميع سبحانه وتعالى، هو واجب الطاعة وهو إله الحق سبحانه وتعالى، هو الذي بعث الرسول يعلم الناس ويرشد الناس، والرسول هو المبلغ عن الله عز وجل، فلو كان الاحتفال بهذه الأمور مما أمره الله به لم يكتمه بل يبلغه؛ لأنه صلى الله عليه وسلم قد بلغ البلاغ المبين، وهكذا أصحابه، لو كان بلغهم وأعلمهم لبلغوا أيضا، فلما لم يأتنا هذا عنه، علمنا يقينا أنه من البدع التي أحدثها الناس، وأن الواجب على أهل الإسلام ألا يوافقوا على البدع، بل عليهم أن يسيروا على النهج الذي سار عليه رسول الله صلى الله عليه وسلم، وسار عليه أصحابه الكرام رضي الله عنهم، ثم أتباعهم بإحسان في القرون المفضلة، نسأل الله للجميع الهداية والتوفيق.

(3/74)

س: يقول السائل: س. ف. ك. من ليبيا: عندنا عادة في بلادنا وهي في اليوم الثاني عشر، من ربيع الأول نعمل وجبة إفطار منذ الصباح الباكر ونقوم بتوزيعها على الجيران، ونحن نهنئ الجيران والأقرباء بعضهم بعضا، بحجة الفرح بالمولد النبوي، فهل لنا أن نستمر في عمل هذه الأطعمة، والأكل منها ونعمل تلك الاحتفالات؟ (1)
ج: هذا العمل ليس مشروعا بل هو بدعة، ولو فعله كثير من الناس، لأن النبي صلى الله عليه وسلم وأصحابه لم يفعلوا ذلك، فلم يحتفل صلى الله عليه وسلم بمولده في حياته، ولم يأمر بذلك وهو أنصح الناس، عليه الصلاة والسلام وأعلم الناس، وأحرص الناس على الخير عليه الصلاة والسلام، فلو كان هذا العمل مشروعا وحسنا، لفعله صلى الله عليه وسلم، أو أرشد إليه، وهكذا الخلفاء الراشدون، وهم أفضل الناس بعد الأنبياء، لم يفعلوه ولم يأمروا به، وهكذا بقية الصحابة رضي الله عنهم لم يفعلوه ولم يأمروا به، وهكذا سلف الأمة في القرون المفضلة، لم يفعلوه وهم خير الناس بعد الأنبياء، كما قال عليه الصلاة والسلام: «خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم (2) »
__________
(1) السؤال الرابع عشر من الشريط رقم 273.
(2) أخرجه البخاري في كتاب الشهادات، باب لا يشهد على شهادة جور، برقم 2652، ومسلم في كتاب فضائل الصحابة، باب فضل الصحابة رضي الله عنهم، برقم 2533.

(3/75)

فالواجب عليكم ترك هذه البدعة، والحرص على اتباع النبي صلى الله عليه وسلم، في أقواله وأعماله، هذا هو الواجب على المسلمين، أن يتبعوه وأن ينقادوا لشرعه، ويعظموا أمره ونهيه، ويسيروا على سنته ونهجه، عليه الصلاة والسلام، أما البدع فلا خير فيها، فهي شر، يقول عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (1) » أي فهو مردود، وقال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » متفق على صحته.
وفي صحيح مسلم عن جابر رضي الله عنه، قال: «كان النبي صلى الله عليه وسلم، يقول في الخطبة خطبة الجمعة: " أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » ، هذا العمل الذي فعلته من إهداء الطعام، والاحتفال وغير ذلك، في اليوم الثاني عشر من ربيع الأول، بالطعام أو بالصلوات، أو بالتزاور كله بدعة لا أصل له، يقول الرب عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (4) ، فاتباع النبي هو دليل الحب الصادق، ويقول عليه الصلاة والسلام: «من رغب عن سنتي فليس مني (5) »
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(4) سورة آل عمران الآية 31
(5) البخاري النكاح (4776) ، مسلم النكاح (1401) ، النسائي النكاح (3217) ، أحمد (3/285) .

(3/76)

فنوصيكم وغيركم من إخواننا المسلمين، بترك هذه البدعة، وهي الاحتفالات بالمولد النبوي، أو بغير المولد النبوي، بالموالد الأخرى كلها غير مشروعة، ولكن نوصيكم باتباع الرسول صلى الله عليه وسلم دائما، والتفقه في الدين وتعليم الناس السنة، والحرص على طاعة الله ورسوله، في كل شيء هذا هو الواجب، على جميع المكلفين أن يخلصوا لله العبادة، وأن يعظموه وأن ينقادوا لشرعه، وأن يسيروا على نهج نبيه، صلى الله عليه وسلم في القول والعمل، في جميع الأحوال، قال تعالى في كتابه العظيم: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (1) ، وقال عليه الصلاة والسلام في الحديث الصحيح: «من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله. (2) »
فالواجب طاعته واتباع هديه، عليه الصلاة والسلام، والحذر مما خالف هديه، عليه الصلاة والسلام في كل شيء.
__________
(1) سورة الحشر الآية 7
(2) أخرجه البخاري في كتاب الجهاد والسير، باب يقاتل من وراء الإمام ويتقي به، برقم 2957، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء، برقم 1835.

(3/77)

19 - حكم إلقاء القصائد التي فيها غلو وإطراء في حفلات الموالد
س: المولد في المساجد ليلة كل جمعة ما حكمه؟ ويوجد كتاب اسمه المولد الربيعي، جاء فيه قصائد عدة، تمدح الرسول صلى الله عليه وسلم، ويكثر فيه الصلاة على النبي والمدح، وسيرته من قبل مولده إلى وفاته، نرجو توضيح ذلك مع الدليل؟ (1)
ج: أما الاحتفال بالموالد فهذا لا أصل له، وليس عليه دليل ولم يفعله الرسول صلى الله عليه وسلم في حياته ولا فعله خلفاؤه الراشدون رضي الله عنهم، وهم أعلم الناس به وأحب الناس له عليه الصلاة والسلام، وهكذا بقية الصحابة لم يفعلوه، ولا التابعون في جميع القرون المفضلة، فدل ذلك على أنه بدعة، ولكن دراسة السيرة النبوية، كون العالم يدرس السيرة بين الناس في أي وقت في الليل أو النهار، في الأسبوع مرة أو مرتين أو أكثر أو أقل، هذا كله طيب درس السيرة وبيان سيرة النبي صلى الله عليه وسلم، وما كان عليه في أسفاره وإقامته، وبيان أخلاقه وأعماله عليه الصلاة والسلام، هذا حق حتى يتأسى به الناس، أما العناية بالقصائد التي فيها غلو وإطراء، وجعل وقت معين لهذا المولد، في ربيع الأول في الثاني عشر أو في غيره، بقصد دراسة هذا المولد من حين ولد عليه الصلاة والسلام، ويؤتى في ذلك بالقصائد الشركية،
__________
(1) السؤال الواحد والعشرون من الشريط رقم 11.

(3/78)

كالبردة وغيرها، فهذا منكر لا أصل له، وإنما المشروع أن يؤتى بالدروس الشرعية، التي يقرؤها الناس في البيوت، أو في المساجد، كسائر الدروس، لبيان سيرته صلى الله عليه وسلم، وما كان عليه، كيف ولد وكيف عاش ثم بعد بعثته وهو المهم، أعماله بعد البعثة كيف أعماله، كيف سيرته حتى يتأسى به المؤمنون وحتى يستفيدوا، أما ما اعتاده الناس من إيجاد المولد، يحتفل به في ربيع الأول، وتذبح فيه الذبائح وتقام فيه الولائم، ويؤتى فيه بالقصائد التي فيها الإطراء والغلو، ويقوم الناس في وقت معين، يقولون: إنه حضر عليه الصلاة والسلام، ويقومون له، هذا كله لا أصل له، كله من البدع المنكرة ومن وسائل الشرك، لأنهم يقع عندهم في بعض الأحيان غلو كثير، وإطراء ويستغيثون بالنبي صلى الله عليه وسلم، ويسألونه المدد والنصر، إلى غير ذلك، وربما وقع في ذلك أحاديث موضوعة مكذوبة، لا أساس لها، وفي بعض البلدان يقع اختلاط بين الرجال والنساء، ويقع أشياء منكرة في الاجتماع والاحتفال، في بعض البلدان، فيجب الحذر من ذلك، ولا يجوز إقامة هذه الموالد، وهذه الاحتفالات لأنها خلاف ما شرعه الله عز وجل، ولأنها لو كانت خيرا، لسبقنا إليها أصحاب محمد صلى الله عليه وسلم، والتابعون لهم بإحسان، وإنما أحدثها الفاطميون، في القرن الرابع، ثم انتشرت بعدهم، فلا ينبغي للعاقل أن يغتر بالفاطميين، المعروفين بالرفض والتشيع، وأن يكونوا هم أئمته في هذا الشيء، نسأل الله للجميع الهداية، والسلامة من مضلات الفتن.

(3/79)

20 - حكم إلقاء التواشيح والابتهالات الصوفية في مدح رسول الله صلى الله عليه وسلم
س: يسأل م. ح. مصري ويقول: هناك ما يسمى بالتواشيح، والابتهالات الشرعية، وهي عبارة عن عبادات مدح للرسول صلى الله عليه وسلم، وشيء من الأدعية يؤديها بعض الأشخاص الذين يملكون صوتا حسنا، هذه التواشيح إذا صحبها شيء من المعازف، ما رأي سماحتكم فيها؟ وما حكم الاستماع إليها؟ (1)
ج: هذه التواشيح لا نعرف تفصيلها فإذا كانت قد توقع في الغلو في النبي صلى الله عليه وسلم، ووصفه بما لا يجوز وصفه به حرمت، أو كانت بألفاظ مبتدعة حرمت، وإنما السنة عند الدعاء، أن يصلي على النبي صلى الله عليه وسلم، ويكفي كما قال النبي صلى الله عليه وسلم، في الحديث الصحيح: لما سمع رجلا يدعو ولم يصل على النبي صلى الله عليه وسلم ولم يحمد الله، قال: «إذا صلى أحدكم فليبدأ بتحميد ربه، والثناء عليه ثم ليصل على النبي، ثم يدعو (2) » ، هذه خير من التواشيح، التواشيح لا حاجة إليها، قد يكون فيها شر، قد يكون فيها بدعة، النبي علمنا كيف الصلاة، قال: «قولوا: اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد
__________
(1) السؤال السابع من الشريط رقم 401.
(2) أخرجه الإمام أحمد في مسند الأنصار، مسند فضالة بن عبيد الأنصاري رضي الله عنه، برقم 23419.

(3/80)

مجيد، اللهم بارك على محمد، وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (1) »
فالمؤمن إذا أراد الدعاء يدعو بحمد الله، اللهم لك الحمد، اللهم لك الحمد على كل حال، اللهم لك الحمد حمدا كثيرا، ثم يصلي على النبي صلى الله عليه وسلم بالصلاة المشروعة ثم يدعو، ولا حاجة إلى تواشيح ما أنزل الله بها من سلطان كأشعار أو كلمات قد يكون فيها غلو، لا، بل يحمد الله، ويثني عليه ثم يصلي على النبي الصلاة الشرعية، ثم يدعو بما أحب من خيري الدنيا والآخرة.
س: نعلم أن في بعض الدول تقام حفلة بمناسبة مولد من الموالد، كمولد النبي أو كمولد علي كرم الله وجهه، ويقوم موظفو وزارة العدل بإحياء هذه الذكرى، هل إحياؤها يعتبر من البدع، وإذا كانت بدعا فكيف لهؤلاء أن يصدوا عنها وفقكم الله؟ (2)
ج: الاحتفال بالموالد ليس بمشروع، بل هو من البدع ولم يثبت
__________
(1) أخرجه البخاري في كتاب تفسير القرآن، باب قوله تعالى: '' إن الله وملائكته يصلون على النبي. . . '' برقم 4797، ومسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم، برقم 406.
(2) السؤال الخامس والعشرون من الشريط رقم 33.

(3/81)

عن النبي صلى الله عليه وسلم، ولا عن أصحابه أنهم احتفلوا بالمولد، وهكذا القرون المفضلة، الأول والثاني والثالث، لم يوجد في هذه القرون المفضلة من يحتفل بالمولد النبوي، فهو من البدع التي أحدثها الناس، وقال بعض أهل العلم: إن أول من أحدثها حكام المغرب ومصر، وهم بنو القداح المسمون الفاطميين وهم من الشيعة، قال فيهم شيخ الإسلام ابن تيمية: إن ظاهرهم الرفض وإن باطنهم الكفر المحض. قال بعض الناس: إنهم أحدثوا الاحتفال بمولد النبي صلى الله عليه وسلم ومولد علي رضي الله عنه والحسين وفاطمة. وهؤلاء ليسوا قدوة، فلا يقتدى بهم، ثم أحدث بعد ذلك عند ملك أربل، وهذا كله لا يجعل هذا الشيء سنة، بل هو حدث وبدعة، ولو فعله هؤلاء وليس هؤلاء بقدوة، إنما القدوة النبي صلى الله عليه وسلم وخلفاؤه الراشدون وصحابته رضي الله عنهم وأرضاهم فهذا لم يقع منهم، والرسول صلى الله عليه وسلم يجب أن تعظم سنته وأن يتأسى به المسلم دائما في جميع الأيام والليالي، لا في ربيع أول فقط، الواجب أن يعتنى بسنته وتدرس في كل زمان، وأن يتعلمها المسلمون وأن يدرسوا أوامره ونواهيه، وما كان عليه، حتى يعملوا بذلك، أما أن يحتفل بالمولد في ربيع الأول، في الثاني عشر منه أو قبل ذلك أو بعد ذلك، بالطريقة المعروفة، بجمع الناس وإقامة الولائم، وقراءة المولد، هذا بدعة لا أصل له، ولذا يجب تركه، أما تدريس سنته ومولده، بالدرس المعروف في المساجد والمدارس، هذا طيب وسنة، مطلوب حتى يعرف الناس مولده، وما جاء فيه، وسنته وسيرته عليه الصلاة والسلام،

(3/82)

هذا هو الذي قرره المحققون من أهل العلم، ونبه عليه أبو العباس ابن تيمية رحمه الله في كتاب اقتضاء الصراط المستقيم، ونبه عليه أيضا الإمام الشاطبي رحمه الله، في كتابه الاعتصام ونبه عليه آخرون، ثم هذا المولد، وهذا الاحتفال يقع فيه بعض الأحيان من بعض الناس أمور شركية وأمور منكرة علاوة على أنه بدعة يقع فيه منكرات وغلو بعض الأحيان وربما وقع فيه شركيات ودعاء الرسول صلى الله عليه وسلم، واستغاثة به كما في البردة التي ينشدها كثير من الناس في المولد، قصيدة فيها أنواع من الشرك، هذا كله من آفات هذا المولد ومن آفات هذه البدعة، فينبغي للمسلمين تركها والواجب عليهم عدم حضور هذا الاحتفال، وهكذا بقية الموالد: مولد علي رضي الله عنه والحسين وفاطمة أو غيرهم أو مولد البدوي أو عبد القادر الجيلاني أو غيرهم، كل هذه الموالد لا يجوز إحداثها ولا الاحتفال بها وهكذا غيرها من الموالد، كالذي يحتفل بمولد أمه أو أبيه تأسيا بالنصارى وغيرهم، كلها بدعة لا وجه لها، لا يجوز، وفيه تشبه أيضا بالنصارى وغيرهم والله المستعان.

(3/83)

21 - الصحابة أكثر الناس حبا واتباعا للنبي صلى الله عليه وسلم، ولم يحتفلوا بمولده
س: أسأل عن مولد النبي محمد صلى الله عليه وسلم، نحن عندنا عندما يموت شخص، وبعد ثلاثة أيام يقوم أهل الميت، يعملون مولدا للنبي محمد صلى الله عليه وسلم، أو بعد شهر يعملون أو بعد سنة، يذبحون بقرة أو يشترون لحما ويعملون أكلا ويوزعونه على القرية، وبعد ذلك يعملون مولد النبي محمد صلى الله عليه وسلم، هل هذا جائز أو سنة، أو الصحابة فعلوا ذلك أو أحد من السلف نرجو توضيح ذلك جزاكم الله خيرا؟ (1)
ج: الاحتفال بالموالد من البدع المحدثة في الدين، ولا فرق بين مولد النبي عليه الصلاة والسلام وغيره، فإن الرسول صلى الله عليه وسلم أفضل الخلق، وهو المعلم والناصح، لم يحتفل بالمولد عليه الصلاة والسلام، وهكذا خلفاؤه الراشدون، لم يحتفلوا بالمولد، وهكذا بقية الصحابة رضي الله عنهم، وهم أعلم الناس، وأكثر حبا منا للنبي صلى الله عليه وسلم، وأعلم بالسنة ومع هذا لم يحتفلوا بالمولد، فدل ذلك على أنه بدعة، والبدع كلها ضلالة كما قاله النبي صلى الله عليه وسلم: «كل بدعة ضلالة (2) » وقد مضت القرون المفضلة الثلاثة ولم يحتفل بالمولد ولا فعله من السلف الصالح فيما نعلم بذلك
__________
(1) السؤال الثالث من الشريط رقم 31.
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب إذا اجتهد العامل أو الحاكم.

(3/84)

فهو بدعة وأن هذا مما أحدثه الناس من بعد القرون المفضلة، يقال: إن أول من أحدثه حكام مصر، من العبيديين وهم من الشيعة مما ذكره جماعة من المؤرخين، أحدثوه في المائة الرابعة، ويقال إنهم أول من أحدثه وعلى كل حال فهو محدث بدعة لا أصل له، وقد زعم بعض الناس في بعض القرون الماضية وفي عصرنا هذا زعموا أنه سنة. وأنه لا بأس به وأنه من البدع الحسنة، وهذا قول فاسد لا وجه له، بل هو فاسد وفي الحقيقة فيه اعتراض على الرسول صلى الله عليه وسلم، وأصحابه وهم أعلم الناس، وأفضل الناس، ولم يفعلوا هذه البدعة، فالواجب ترك ذلك، وفي الإمكان أن تدرس السيرة في الحلقات العلمية، وفي الدروس اليومية والأسبوعية، فيتعلم الناس السنة، سنة الرسول صلى الله عليه وسلم وما كان عليه من أعمال وأقوال، كما يتعلمون أحكام الشريعة التي جاء بها عليه الصلاة والسلام هذا هو المطلوب في الدروس المدرسية، في الحلقات العلمية في المساجد، في الوعظ والتذكير يتعلم فيها السنة والسيرة وإنكار المولد وما يحدث في المولد، كل هذا ممكن وهو شاف كاف، أما إيجاد موالد يحتفل بها ويقام بها موائد الطعام فهذا لا أصل له، وهو من البدع المحدثة، وكل بدعة ضلالة، ولا ينبغي لعاقل أن يغتر بفعل الناس فإن فعل الناس ليس بحجة وأكثر الناس ليس على بصيرة في أمور الدين قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} (1) ، فالعمدة: الحجة والدليل، وقد قال عليه الصلاة
__________
(1) سورة يوسف الآية 103

(3/85)

والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » ، وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (2) » والدراسة لحال النبي صلى الله عليه وسلم وسيرته، ومولده وفي هجرته كل هذا يفعله العلماء في المدارس وفي الحلقات العلمية وفي التذكير والمواعظ، من غير حاجة إلى إقامة الموالد التي ابتدعها المبتدعون، ويقع فيها بعض الأحيان شيء من الشرك والغلو ما لا يعلمه إلا الله يقع فيها أنواع من الشرك، ويقع فيها أنواع من الشرور، بعض الأحيان فيجب قفل هذا الباب، وسد هذا الباب، ويكتفى بالدروس الإسلامية في المساجد، وفي حلقات العلم، في التذكير والوعظ في جميع شئون الدين، وفي كل ما يتعلق بالسنة وأحكامها، هذا هو الحق، وما فعله بعض الناس اليوم، وقبل اليوم من احتفالات بمولد الرسول صلى الله عليه وسلم، أو بمولد البدوي أو الشيخ عبد القادر أو فلان أو فلان كله بدعة كله لا أصل له، والواجب تركه عملا بقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (3) » ، ولقوله عليه الصلاة والسلام: «كل بدعة ضلالة (4) » .
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(4) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .

(3/86)

س: ما حكم المولد النبوي؟ وما حكم الذي يحضره؟ وهل يعذب فاعله إذا مات وهو على هذه الصورة؟ (1)
ج: المولد لم يرد في الشرع ما يدل على الاحتفال به، لا مولد النبي صلى الله عليه وسلم ولا غيره، فالذي نعلم من الشرع المطهر وقرره المحققون من أهل العلم، أن الاحتفال بالموالد بدعة، لا شك في ذلك؛ لأن الرسول صلى الله عليه وسلم وهو أنصح الناس، وأعلمهم لشرع الله، وهو المبلغ عن الله لم يحتفل بالمولد مولده صلى الله عليه وسلم، ولا مولد غيره، ولا احتفل أصحابه بذلك لا خلفاؤه الراشدون ولا غيرهم، فلو كان حقا وخيرا وسنة لما تركوه، ولما تركه النبي صلى الله عليه وسلم، ولعلمه أمته وفعله بنفسه، ولفعله أصحابه وخلفاؤه رضي الله عنهم، فلما تركوا ذلك، علمنا يقينا أنه ليس من الشرع، وهكذا في القرون المفضلة، لم يفعل ذلك، فاتضح بذلك أنه بدعة، وقد قال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ، وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » ، وفي أحاديث أخرى تدل على ذلك.
وبهذا يعلم أن هذه الاحتفالات بالمولد النبوي، في شهر ربيع الأول أو في غيره، وهكذا الاحتفالات بالموالد الأخرى: كالبدوي، والحسين وغير ذلك، كلها من البدع المنكرة، التي يجب على أهل
__________
(1) السؤال السادس عشر من الشريط رقم 8.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/87)

الإسلام تركها، وقد عوضهم الله، بعيدين عظيمين: عيد الفطر وعيد الأضحى، ففيهما الكفاية عن إحداث أعياد، واحتفالات منكرة مبتدعة، وليس حب النبي صلى الله عليه وسلم يكون بالموالد، وإقامتها، وإنما حبه صلى الله عليه وسلم يقتضي اتباعه، والامتثال بشريعته، والذب عنها والدعوة إليها، والاستقامة عليها، هذا هو الحب يقول سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1) ، فحب الله ورسوله، ليس بالموالد ولا بالبدع، ولكن حب الله ورسوله يكون بطاعة الله، ورسوله والاستقامة على شريعة الله، والجهاد في سبيل الله بالدعوة إلى سنة الرسول صلى الله عليه وسلم، وتعظيمها والذب عنها والإنكار على من خالفها، هكذا يكون حب الرسول صلى الله عليه وسلم، ويكون بالتأسي به في أقواله وأعماله، والسير على منهاجه عليه الصلاة والسلام، والدعوة إلى ذلك، هذا هو الحب الصادق الذي يدل عليه العمل الشرعي، والعمل الموافق لشرعه سبحانه، وأما كونه يعذب أو لا يعذب، هذا شيء آخر، هذا إلى الله جل وعلا، فالبدع والمعاصي من أسباب العذاب، لكن قد يعذب الإنسان بفعل معصيته، وقد يعفو الله عنه، إما لجهله، وإما لأنه قلد من فعل ذلك، ظنا منه أنه مصيب، أو لأعمال صالحة قدمها، صارت من أسباب العفو من الله، أو لشفاعة الشفعاء، من الأنبياء والمؤمنين أو الأفراط، فالحاصل أن المعاصي والبدع من أسباب العذاب، وصاحبها تحت مشيئة الله جل وعلا، إذا لم تكن بدعته مكفرة، أما إذا كانت
__________
(1) سورة آل عمران الآية 31

(3/88)

البدعة مكفرة، مثل الشرك الأكبر، فصاحبها مخلد في النار، نعوذ بالله، لكن إذا كانت البدعة ليس فيها شرك أكبر، وإنما هي فروع فيها خلاف الشريعة، من صلوات مبتدعة، أو احتفالات مبتدعة، ليس فيها شرك، فهذا تحت مشيئة الله كالمعاصي.

(3/89)

22 - بيان أن حفلات أعياد المواليد من البدع
س: ما حكم حفلات أعياد الميلاد وما توجيهكم فيها؟ (1)
ج: حفلات أعياد الميلاد من البدع التي بينها أهل العلم، وهي داخلة في قوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ، متفق على صحته من حديث عائشة رضي الله عنها، وقال أيضا عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » ، خرجه الإمام مسلم في صحيحه، «وقال عليه الصلاة والسلام في خطبة الجمعة: " أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (4) » ، خرجه مسلم في صحيحه، زاد النسائي بإسناد صحيح: «وكل ضلالة في النار (5) » ، فالواجب على المسلمين ذكورا كانوا أو إناثا، الحذر من البدع كلها، والإسلام
__________
(1) السؤال الواحد والثلاثون من الشريط رقم 149.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(4) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(5) النسائي صلاة العيدين (1578) .

(3/89)

بحمد الله فيه الكفاية، وهو كامل، قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} (1) ، فقد أكمل الله لنا الدين بما شرع من الأوامر والعبادات، وما نهى عنه من النواهي، فليس الناس في حاجة إلى بدعة يبتدعها أحد، لا احتفال بالميلاد، ولا غيره، فالاحتفالات بميلاد النبي صلى الله عليه وسلم، أو بميلاد الصديق أو عمر أو عثمان، أو علي، أو الحسن، أو الحسين، أو فاطمة، أو البدوي، أو الشيخ عبد القادر الجيلاني، أو فلان أو فلان كل ذلك لا أصل له، كله منكر كله منهي عنه، وكله داخل في قوله عليه الصلاة والسلام: «وكل بدعة ضلالة (2) » ؛ فلا يجوز للمسلمين تعاطي هذه البدع، ولو فعلها من فعلها من الناس، فليس فعل الناس تشريعا للمسلمين، وليس فعل الناس قدوة، إلا إذا وافق الشرع، فأفعال الناس وعوائدهم، كلها تعرض على الميزان الشرعي: كتاب الله وسنة رسوله عليه الصلاة والسلام، فما وافقهما قبل وما خالفهما ترك، كما قال سبحانه: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} (3) وفق الله الجميع، وهدى الجميع صراطه المستقيم.
__________
(1) سورة المائدة الآية 3
(2) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(3) سورة النساء الآية 59

(3/90)

23 - الواجب عند النزاع وإحداث البدع الرد إلى كتاب الله وسنة رسوله
س: هل من ذنب عليك إذا استمعت للمولد ملزما، أو مجبرا احتراما لأبيك، وإذا كان لا فماذا أعمل؟ أفيدوني أفادكم الله؟ (1)
ج: الاحتفال بالموالد من البدع، التي أحدثها الناس في القرن الرابع الهجري، فلا ينبغي لأحد أن يتأسى بمن أحدث البدع، وهكذا ما ذكر عن ملك إربل أنه أحدث ذلك، كل هذا لا يليق بأهل العلم أن يتأسوا بمن أحدث البدع، ولو كان معروفا ولو كان كبيرا كبعض الملوك والأمراء، أو بعض من يغلط من أهل العلم، فإن القاعدة التي يجب الالتزام بها ويجب السير عليها، أن ما تنازع فيه الناس، وما أحدثه الناس، يعرض على كتاب الله وعلى سنة رسوله عليه الصلاة والسلام، فما وافقهما قبل وما خالفهما رد، كما قال الله عز وجل في كتابه العظيم: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (2) ، قال العلماء رحمهم الله: الرد إلى الله هو الرد إلى القرآن العظيم، والرد إلى الرسول عليه الصلاة والسلام، هو
__________
(1) السؤال الثالث من الشريط رقم 3.
(2) سورة النساء الآية 59

(3/91)

الرد إليه في حياته، وإلى سنته بعد وفاته عليه الصلاة والسلام، وفي آية أخرى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (1) .
فالواجب على أهل الإيمان عند النزاع وعند الاختلاف، وعند إحداث البدع أن يرد ما تنازع فيه الناس، وما اختلفوا فيه إلى كتاب ربهم، وسنة نبيهم فما شهدا له بالقبول قبل، وما لا فإنه يرد، وقد نظرنا وسبرنا ما وقع فيه الناس من هذه الموالد، ودرسنا سيرة النبي صلى الله عليه وسلم وسيرة أصحابه، فلم نجده صلى الله عليه وسلم احتفل بمولده، لا في المدينة ولا في مكة، لا قبل الهجرة ولا بعد الهجرة، لا قبل الفتح ولا بعد الفتح، ولا شك أن الموالد التي أحدثها الناس يقع فيها منكرات متنوعة، منها ما تقدم من الاستغاثة بصاحب المولد، وطلبه المدد سواء كان النبي صلى الله عليه وسلم أو غيره، ومنها ما قد يقع من التوسل به أو بجاهه وحقه وهذا بدعة، ومنها ما يقع من بعضهم أنهم يقومون له، يقولون: حضر النبي صلى الله عليه وسلم، يقومون وهذا منكر؛ لأن الرسول صلى الله عليه وسلم لا يحضرهم ولا يخرج من قبره إلى يوم القيامة، عليه الصلاة والسلام، كما قال الله عز وجل: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ} (2) {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} (3) ، ويقول عليه الصلاة والسلام: «أنا أول من تنشق عنه الأرض يوم القيامة (4) » .
__________
(1) سورة الشورى الآية 10
(2) سورة المؤمنون الآية 15
(3) سورة المؤمنون الآية 16
(4) أخرجه الإمام أحمد في مسند أبي بكر الصديق رضي الله عنه، برقم 16، والبخاري في كتاب الخصومات، باب ما يذكر في الإشخاص والخصومة بين المسلم واليهود، برقم 2412.

(3/92)

، فهو أول من تنشق عنه الأرض يوم القيامة، أول من يخرج من القبور يوم القيامة، فقولهم إنه يحضر ويقومون له، هذا من المنكر ومن الباطل ومن التلبيس على العامة، والواجب على أهل الإيمان اتباع سنته وتعظيم أمره ونهيه، لا إحداث الموالد. فما الفائدة من الموالد؟ التي فيها البدع والشر. الله يقول سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1) ، ويقول سبحانه وتعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (2) ، ويقول سبحانه: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} (3) ، ويقول جل وعلا: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (4) . ويقول سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (5) الآية. فالذي يحب الرسول صلى الله عليه وسلم صادقا يتبعه، ويستقيم على طريقته في أداء الأوامر، وترك النواهي والوقوف عند الحدود، والدعوة إلى سبيله وإلى سنته، والذب عنها والتحذير من خلافها، هكذا يكون المؤمن هكذا يكون طالب النجاة، هكذا يكون المعظم لرسول الله صلى الله عليه وسلم، يعظم سنته ويدعو إليها ويستقيم عليها، قولا وعملا وعقيدة، وينهى الناس عن خلافها وعن الخروج عليها، هكذا المؤمن الصادق وهكذا العالم الموفق، يعظم السنة ويدعو
__________
(1) سورة آل عمران الآية 31
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 80
(4) سورة النور الآية 56
(5) سورة الأحزاب الآية 21

(3/93)

إليها، ويستقيم عليها ويحافظ عليها، ويمثلها بأخلاقه وأعماله، هكذا الحب لرسول الله صلى الله عليه وسلم، وهكذا الحب لله: توحيده وطاعته وخوفه ورجاؤه، والشوق إليه والمسارعة إلى مراضيه، والحذر من مناهيه والوقوف عند حدوده، هكذا يكون المؤمن الصادق في حبه لله ورسوله، أما إحداث البدع فليست من دلائل الإيمان، ولا من دلائل الصدق، ولكنها من تزيين الشيطان ومن تلبيسه على الناس، حتى يحدثوا ما لم يأذن به الله، ولهذا قال سبحانه: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (1) ، والمحب له صلى الله عليه وسلم، يجتهد في اتباع شريعته واتباع طريقه، فيعلم الناس سنته وأخلاقه وأعماله، في المدارس، وفي المساجد، وفي البيوت، وفي السفر، وفي الحضر، وفي الطائرة، وفي السيارة، وفي القطار، وفي كل مكان، هكذا المؤمن الصادق، العالم يعتني بالسنة ويعلمها الناس، ويعمل بها وفي غنية عن إحداث البدع، المسلمون في غنية كاملة عن البدع: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (2) . ويقول سبحانه يخاطب النبي صلى الله عليه وسلم: {إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا} (3) هكذا أمر الله نبيه، ليستقيم على الشريعة التي بينت له وأمر بها، وهكذا أمته عليهم أن يستقيموا على الشريعة التي جاء بها النبي صلى الله عليه وسلم، وعليهم أن يلزموها ولا يزيدوا ولا ينقصوا.
__________
(1) سورة الشورى الآية 21
(2) سورة الشورى الآية 21
(3) سورة الجاثية الآية 19

(3/94)

س: من أسئلة هذا المستمع يقول: هل الشيء الحسن بدعة مثل الموالد التي فيها ذكر الله، ومثل إقامة مولد كل سنة لمن مات أبوه، أو قريبه وكذلك الجلوس في المقبرة ثلاثة أيام يذكرون الله فيها إلى روح الميت؟ (1)
ج: العبادات تكون بالشرع، وليس بالرأي والاستحسان ما قاله الله ورسوله، وما شرعه الله ورسوله، أما ما أحدثه الناس فهو بدعة، لقول النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ، والله يقول سبحانه: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (3) ، فالاجتماع للموالد بدعة، لا مولد النبي صلى الله عليه وسلم ولا غيره، وهكذا كونه يحدث بدعة لأبيه مولد لأبيه أو لأمه، هذا بدعة لا يجوز، وهكذا الجلوس عند القبور والدعاء والقراءة بدعة لا يجوز، لأنها من وسائل الشرك، فالقاعدة أن العبادة هي ما شرعها الله، توقيفية، أو شرعها رسوله صلى الله عليه وسلم، أما ما أحدث الناس فيقول صلى الله عليه وسلم: «من أحدث في أمرنا - يعني في ديننا - هذا ما ليس منه فهو رد (4) » ، ويقول عليه الصلاة والسلام: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة (5) »
__________
(1) السؤال الأربعون من الشريط رقم 411.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) سورة الشورى الآية 21
(4) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(5) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.

(3/95)

24 - حكم رفع الرايات للأولياء أثناء احتفالات الموالد
س: يقوم بعض الناس أثناء الأعياد برفع أعلام ملونة، ويكتبون عليها آيات قرآنية، وأسماء كثيرة منها: القطب والغوث الأعظم، الجبار العالم أحمد الرفاعي، أحمد البدوي، عبد القادر الجيلاني، ويرفع هؤلاء الناس هذه الأعلام، بأعمدة وهم يضربون الدفوف ويمشون في الشوارع، ويضربون أنفسهم بالسيوف، ولكن الأمر الغريب منهم، أن هذه الأعلام تتحرك كما تريد، أي أنها تطير في الهواء، ما حكم الإسلام في ذلك، وما هو مدى الضرر لتشويه الدين الإسلامي؟ (1)
ج: كل هذا منكر يجب على ولاة الأمور منعهم من ذلك، وهذا من تلبيس الشيطان، تعينهم الشياطين على هذه الأفعال القبيحة، المنكرة هذه التي يفعلونها، من ضرب الدفوف وتسمية هؤلاء، الذين يزعمون أنهم الأقطاب، وأنهم كبار، وكذلك ما يفعلونه من طعن أنفسهم، بالرماح أو بالسكاكين أو الخناجر أو غير ذلك، كله منكر ولا يجوز لأحد أن يتعاطى هذه الأمور، بل يجب على ولاة الأمور أن يمنعوهم من هذه الأشياء، ويبصروهم بدين الله، ويلزموهم بالحق، والشيخ عبد القادر الجيلاني، وأحمد البدوي، وأحمد الرفاعي وغيرهم
__________
(1) السؤال الثالث من الشريط رقم 146.

(3/96)

لا يجوز أن يعبدوا من دون الله، ولا يغلى فيهم ولا يدعون من دون الله، ولا يستغاث بهم فهم من جنس غيرهم، عباد مخلوقون مربوبون لله عز وجل، لا يجوز أن يعبدوا من دون الله، ولا يستغاث بهم ولا يذبح لهم، ولا ينذر لهم، ولا يجعل لهم بيارق تكتب فيها أسماؤهم لتعظيمهم، وعبادتهم من دون الله، ودعوة الناس إلى الغلو فيهم، كل هذا من أعمال ضعفاء البصيرة، ضعفاء العقول من الصوفية، التي صارت أعمالها تنادي عليها، بأنهم أشباه المجانين، نسأل الله السلامة.
س: السائل محمد حسين يقول في هذا السؤال: فضيلة الشيخ هل الموالد التي تقام للأولياء مثل السيد البدوي أو السيدة زينب أو الإمام الحسين رضي الله عنه أو الأضرحة التي بالقرى، أو الاحتفال بمولد الرسول صلى الله عليه وسلم وذلك تدار الزفة بالمدن والريف والنجوع وتدق الطبول والدفوف والمزامير وعلى جميع الأشكال المخلة بالدين وما تجلبه هذه التجمعات من صبية ورجال واختلاط فما حكم الشرع في نظركم في هذا مأجورين؟ (1)
ج: هذه الأشياء بدعة ما أنزل بها من سلطان ولا يجوز الاحتفال بالموالد سواء مولد النبي صلى الله عليه وسلم ومولد البدوي والحسين وغيرها كلها بدع
__________
(1) السؤال الثامن والثلاثون من الشريط رقم 357.

(3/97)

لا يجوز الاحتفال بها، لم يفعلها النبي صلى الله عليه وسلم، ولا صحابته رضي الله عنهم فهي من البدع وما يقع فيها من آلات الملاهي والطبول واختلاط الرجال بالنساء ومنكرات أخرى كلها يجب منعها والواجب أن يسعى الناس في عملهم مسعى النبي صلى الله عليه وسلم وأصحابه، فيدعى للميت ويزار من غير احتفال بمولده، تزار القبور يدعى لأهلها بالمغفرة والرحمة، أما أن يوجد احتفال بالسنة أو بغير السنة أو بالشهر أو بالسنتين بمولد هذا كله منكر لا أصل له بل هو من البدع التي أحدثها الناس، ومن أسباب الشرك ومن أسباب الغلو في المحتفل به حتى يدعى من دون الله وحتى يستغاث به وربما تمسح الناس بقبره وطافوا به وهذا شر، ويجر إلى شرور كثيرة نسأل الله العافية.

(3/98)

25 - حكم الاحتفال بذكرى الهجرة النبوية الشريفة
س: ما حكم الاحتفال بذكرى الهجرة النبوية الشريفة، وجميع المناسبات الإسلامية العظيمة، كالإسراء والمعراج وليلة القدر، وليلة النصف من شعبان، أثابكم الله وحفظكم للإسلام والمسلمين؟ (1)
ج: القاعدة الشرعية أن العبادات توقيفية، ليس لأحد أن يحدث
__________
(1) السؤال السادس من الشريط رقم 109.

(3/98)

عبادة لم يأذن بها الشرع، والله جل وعلا يقول سبحانه: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (1) ، ويقول سبحانه وتعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا} (2) ، ويقول النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا (يعني الإسلام) ما ليس منه فهو رد (3) » يعني فهو مردود، متفق على صحته. ويقول عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (4) » يعني مردود، أخرجه الإمام مسلم في صحيحه، وعلقه البخاري رحمه الله في الصحيح جازما به، فالاحتفالات يتعبد بها، فلا يجوز منها إلا ما دل عليه الدليل، فالاحتفال بليلة القدر، في الليالي العشر من رمضان، أمر مشروع، شرع الله لنا أن نعظم هذه الليالي، وأن نقيم ليلها بالعبادة والذكر، والطاعة والقراءة ونصوم نهارها، لأنه من رمضان فهذه الليالي العشر، فيها ليلة القدر ومشروع للمسلمين أن يعظموها بالصلاة، والعبادة في المساجد وفي البيوت للنساء أيضا، كل هذا أمر مشروع أما الاحتفال بالمولد النبوي، أو بأي مولد كان كمولد البدوي، ومولد الحسين ومولد علي رضي الله عنهما، إلى غير هذا، فهذه الاحتفالات من البدع التي أحدثها الناس، وليست مشروعة وإن فعلها كثير من الناس في كثير من الأمصار، فإنها لا تكون سنة بفعل الناس، وليس في
__________
(1) سورة الشورى الآية 21
(2) سورة الجاثية الآية 18
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، برقم 1718.
(4) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/99)

الإسلام بدعة حسنة، بل كل البدع منكرة، كما قال النبي صلى الله عليه وسلم: «كل بدعة ضلالة (1) » وكان يخطب يوم الجمعة عليه الصلاة والسلام، ويقول: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (2) » ، أخرجه الإمام مسلم في صحيحه، زاد النسائي رحمه الله بإسناد صحيح، «وكل ضلالة في النار (3) » فالبدع كلها ضلالة، وإن سمى بعض الناس بعض البدع بدعة حسنة، فهو قول اجتهادي لا دليل عليه، ولا يجوز أن يعارض قول الرسول صلى الله عليه وسلم، بقول أحد من الناس فالرسول صلى الله عليه وسلم، حكم على البدع بأنها ضلالة، فليس لنا أن نستثني شيئا من هذا الأمر إلا بدليل شرعي، لأن هذه جملة عامة محكمة: «كل بدعة ضلالة (4) » وهكذا الاحتفال بليلة الإسراء والمعراج، وبليلة النصف من شعبان، والاحتفال بالهجرة النبوية، أو بفتح مكة أو بيوم بدر، كل ذلك من البدع، لأن هذه الأمور موجودة على عهد النبي صلى الله عليه وسلم، ولم يحتفل بها، ولو كانت قربة إلى الله لاحتفل بها عليه الصلاة والسلام، أو أمر بها الصحابة أو فعلها الصحابة بعده، فلما لم يكن شيء من هذا علمنا أنها بدعة وأنها غير مشروعة، وهذه الاحتفالات، لا يبرر فعلها أن فلانا وفلانا فعلها، أو فعلها البلد الفلاني كل ذلك لا يبرر، إنما الحجة ما قاله الله ورسوله، أو أجمع عليه سلف الأمة أو فعلها الخلفاء الراشدون، رضي الله عنهم، وقد
__________
(1) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .
(2) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(3) النسائي صلاة العيدين (1578) .
(4) صحيح مسلم الجمعة (867) ، سنن النسائي صلاة العيدين (1578) ، سنن أبو داود الخراج والإمارة والفيء (2954) ، سنن ابن ماجه المقدمة (45) ، مسند أحمد بن حنبل (3/311) ، سنن الدارمي المقدمة (206) .

(3/100)

ثبت أن هذا الاحتفال، إنما حدث في المائة الرابعة في القرن الرابع، أعني الاحتفال بالمولد النبوي، فعله الفاطميون حين ملكوا المغرب ومصر، وبعض البلاد الإسلامية وهم شيعة، ثم تبعهم بعض الناس بعد ذلك، فلا يليق بأهل الإسلام أن يتأسوا بأهل البدع في بدعهم بل يجب على أهل الإسلام وأصحاب السنة أن يحاربوا البدع وأن ينكروها، وألا يوافقوا على فعلها اقتداء بالمصطفى عليه الصلاة والسلام وبخلفائه الراشدين وبصحابته المرضيين رضي الله عنهم، ثم بالسلف بعدهم في القرون المفضلة، هذا هو الذي نعتقده وندين به شرعا، وننصح إخواننا المسلمين به ونوصيهم به أينما كانوا، ونسأل الله لنا ولجميع المسلمين التوفيق لما يرضيه، والسلامة من أسباب غضبه، والثبات على السنة والحذر من البدعة إنه سميع عليم.

(3/101)

26 - بيان الإسراء والمعراج
س: أخيرا يسأل سماحتكم ويقول أرجو إعطاءنا فكرة عن الإسراء والمعراج بالرسول صلى الله عليه وسلم؟ (1)
ج: الرسول صلى الله عليه وسلم بعد ما مضى عليه عشر سنين في مكة، يدعو الناس إلى توحيد الله وترك الشرك أسري به إلى بيت المقدس ثم عرج
__________
(1) السؤال الخامس من الشريط رقم 315.

(3/101)

به إلى السماء وجاوز السبع الطباق وارتفع فوق السماء السابعة عليه الصلاة والسلام، مع جبرائيل فأوحى الله إليه ما أوحى، وفرض عليه الصلوات الخمس: الظهر والعصر والمغرب والعشاء والفجر، فرضها الله خمسين فلم يزل النبي صلى الله عليه وسلم يسأل ربه التخفيف حتى جعلها خمسا سبحانه فضلا منه سبحانه وتعالى، فنادى مناد إني قد أمضيت فرضيتي وخففت عن عبادي، فنزل بها عليه الصلاة والسلام، في ليلة الإسراء وأنزل الله في هذا قوله سبحانه: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ} (1) ، هذه الآية العظيمة بين فيها سبحانه الإسراء، أسرى به من مكة على البراق، وهو دابة فوق الحمار، ودون البغل، خطوه عند منتهى طرفه، كما أخبر بذلك عليه الصلاة والسلام، فركبه وجبرائيل حتى وصلا بيت المقدس، وصلى هناك بالأنبياء ثم عرج به إلى السماء واستأذن له جبرائيل عند كل سماء فيؤذن له، فوجد في السماء الدنيا آدم أباه، عليه الصلاة والسلام، فرحب به، وقال: مرحبا بالنبي الصالح والابن الصالح، ثم لما أتى السماء الثانية وجد فيها عيسى ويحيى ابني الخالة فرحبا به، وقالا: مرحبا بالنبي الصالح والأخ الصالح، ثم عرج به إلى السماء الثالثة، فوجد فيها يوسف عليه الصلاة والسلام فرحب به، وقال: مرحبا بالنبي الصالح والأخ الصالح، ثم عرج به إلى السماء الرابعة
__________
(1) سورة الإسراء الآية 1

(3/102)

فوجد فيها إدريس عليه الصلاة والسلام فرحب به، وقال: مرحبا بالنبي الصالح والأخ الصالح، ثم عرج به إلى السماء الخامسة فوجد فيها هارون عليه الصلاة والسلام فرحب به، وقال: مرحبا بالنبي الصالح والأخ الصالح، ثم عرج إلى السادسة فوجد فيها موسى عليه الصلاة والسلام فرحب به، وقال: مرحبا بالنبي الصالح والأخ الصالح، ثم عرج به إلى السماء السابعة فوجد فيها إبراهيم عليه الصلاة والسلام، أباه عليه الصلاة والسلام، وهو من ذرية إبراهيم فرحب به إبراهيم، وقال: مرحبا بالنبي الصالح والابن الصالح، مثل ما قال آدم ثم عرج به إلى مستوى رفيع، فوق السماء السابعة سمع فيها النبي صلى الله عليه وسلم صريف الأقلام التي يكتب بها القضاء والقدر، فكلمه الله عز وجل.

(3/103)

27 - حكم تخصيص شهر رجب ببعض العبادات
س: يسأل المستمع ويقول: في شهر رجب تكثر البدع، هل من كلمة من سماحتكم للذين يحدثون بدعا، وعبادات في هذا الشهر؟ (1)
ج: شهر رجب ليس له سنن، لكن لا بأس بالعمرة فيه، فقد كان السلف يعتمرون في رجب، وثبت عن ابن عمر رضي الله عنهما أنه قال
__________
(1) السؤال الثامن من الشريط رقم 428.

(3/103)

«إن النبي صلى الله عليه وسلم اعتمر في رجب (1) » ، فالعمرة في رجب لا بأس فيها، أما تخصيصه بعبادة أخرى فلا أصل لذلك، ولكن كسائر الشهور، إذا صلى فيه، أو صام منه ثلاثة أيام من كل شهر، أو صام الاثنين والخميس، مثل بقية الشهور، لا يخص منه شيء إلا إذا اعتمر فيه فلا بأس.
__________
(1) أخرجه البخاري في كتاب الحج، باب كم اعتمر النبي صلى الله عليه وسلم، برقم 1776، ومسلم في كتاب الحج، باب بيان عدد عمر النبي صلى الله عليه وسلم 1255.

(3/104)

28 - حكم الاحتفال بليلة السابع والعشرين من رجب وليلة النصف من شعبان
س: بالنسبة لليلة السابع والعشرين من رجب، من كل عام وليلة النصف من شعبان، تعود المسلمون الاحتفال بهما، وعمل الأكلات الدسمة، وما أشبه ذلك فما رأيكم في هذا؟ (1)
ج: هاتان بدعتان: الاحتفال بالنصف من شعبان، والاحتفال بليلة السابع والعشرين من رجب، كلتاهما بدعة ليس عليهما دليل، ولم يثبت عنه صلى الله عليه وسلم، أن ليلة السابع والعشرين من رجب، هي ليلة الإسراء والمعراج، وما جاء فيها من بعض الأحاديث غير صحيح، عند أهل العلم ولو ثبت أنها ليلة المعراج، لم يجز الاحتفال بها، حتى لو ثبتت لأن الرسول صلى الله عليه وسلم، لم يحتفل بها ولا أصحابه، وهم قدوة، والله سبحانه
__________
(1) السؤال الثالث والعشرون من الشريط رقم 103.

(3/104)

يقول: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ} (1) . يعني في الفعل والترك، فما ترك نترك، وإذا فعل فعلنا، عليه الصلاة والسلام، فالاحتفال بليلة النصف من شعبان، أو بليلة سبع وعشرين من رجب، لأنها ليلة الإسراء والمعراج، أو بالمولد النبوي في اثني عشر ربيع الأول، أو بالموالد الأخرى، للبدوي أو للحسين أو لعبد القادر الجيلاني، أو لفلان أو فلان، كله لا يجوز، وكله تشبه باليهود والنصارى، في أعيادهم ونهى الرسول صلى الله عليه وسلم عن التشبه بهم، وقال: «من تشبه بقوم فهو منهم (2) » فلا يليق بالمسلمين أن يتشبهوا بأعداء الله، في هذه الأمور ولا في غيرها، ولو كان الاحتفال بليلة النصف من شعبان أمرا مشروعا، لبادر إليه سيد ولد آدم، وأفضل خلق الله، وخاتم رسل الله عليه الصلاة والسلام، ولشرعه لأمته وعلمهم إياه، لأنه أنصح الناس، وهو الناصح الأمين عليه الصلاة والسلام، ما ترك من خير إلا دل عليه، وما ترك من شر إلا نبه عليه، وحذر منه كما ثبت في الصحيح عن عبد الله بن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: «ما بعث الله من نبي إلا كان حقا عليه، أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم (3) » ، ونبينا أكملهم وأفضلهم وخاتمهم،
__________
(1) سورة الممتحنة الآية 6
(2) أخرجه الإمام أحمد في مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 5093.
(3) أخرجه مسلم في كتاب الإمارة، باب وجوب الوفاء ببيعة الخلفاء، برقم 1844.

(3/105)

ليس بعده نبي، فهو أولى بهذا الوصف، فما ترك من خير إلا دلنا عليه، وما ترك من شر إلا حذرنا منه، فلو كان الاحتفال بليلة النصف من شعبان أو بالمولد النبوي أو بليلة سبع وعشرين من رجب أمرا مشروعا لبادر إليه عليه الصلاة والسلام، قولا وفعلا ولعلمه أمته عليه الصلاة والسلام، ولو فعل لنقله الصحابة رضي الله عنهم، فإنهم الأمناء وهم خير الناس بعد الأنبياء وهم الذين نقلوا لنا القرآن، ونقلوا لنا السنة الصحيحة عنه عليه الصلاة والسلام، فهم الأئمة والقدوة بعد رسول الله عليه الصلاة والسلام، فلا يجوز أن نخالفهم ونحدث شيئا لم يفعلوه من القربات والطاعات، ثم التابعون لهم بإحسان لم يفعلوا ذلك فلو كان الصحابة فعلوا لفعله التابعون، ثم أتباع التابعين فلما لم يفعلوا ذلك ومرت القرون الثلاثة المفضلة، لم يقع فيها احتفال بمولد، ولا ليلة النصف من شعبان، ولا في ليلة السابع والعشرين من رجب، علم أن ذلك من البدع التي أحدثها الناس، ثم لو أحدث بعض الناس شيئا من البدع في القرن الثاني أو الثالث، لم يكن حجة لأن الحجة فيما فعله الرسول صلى الله عليه وسلم وأصحابه، لكن هذه البدعة - بدعة المولد - لم تفعل لا في عهد النبي عليه الصلاة والسلام، ولا في عهد القرن الأول، ولا في عهد القرن الثاني ولا الثالث، إنما جاءت في القرن الرابع، وهكذا القول في جميع البدع، الواجب تركها والحذر منها، ومن جملتها ما تقدم، بدعة المعراج بدعة السابع والعشرين من رجب، بدعة الاحتفال بها، كذلك بدعة الاحتفال بليلة النصف من شعبان، كذلك

(3/106)

بدعة يقال لها صلاة الرغائب، يسمونها صلاة الرغائب يفعلها بعض الناس، في أول جمعة من رجب، وهي بدعة أيضا، والبدع كثيرة عند الناس، نسأل الله أن يعافي المسلمين منها، وأن يمنحهم الفقه في الدين، وأن يوفقهم للتمسك بالسنة، والاكتفاء بها والحذر من البدعة.

(3/107)

29 - حكم إقامة الرجل عيد ميلاد لنفسه
س: ما حكم الاحتفال بعيد الميلاد، أي اليوم الذي يولد المرء فيه، وتكراره بالاحتفال كلما مر على هذا اليوم عام؟ (1)
ج: الاحتفالات بالموالد بدعة، لا أصل لها، وتشبه باليهود والنصارى، فلا يجوز ذلك لا بميلاد الأنبياء، كنبينا محمد صلى الله عليه وسلم، ولا بغير ذلك، ولا يجوز للإنسان أن يحتفل بمولده ولا بمولد أبيه ولا أمه، كل هذا من البدع المنكرة إذا تعبد بها فهي بدعة، وإذا فعلها استحسانا قد شابه المشركين من اليهود والنصارى في ذلك فهي ممنوعة للتعبد، وممنوعة للتشبه، وقد قال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » أي مردود وليس هذا من عمله عليه الصلاة
__________
(1) السؤال الحادي عشر من الشريط رقم 223.
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/107)

والسلام وليس في دينه، هو أنصح الناس عليه الصلاة والسلام، وأكملهم بلاغا فلم يقل للناس احتفلوا بمولدي، ولم يفعله هو صلى الله عليه وسلم، ولا فعله الخلفاء الراشدون، ولا بقية الصحابة، ولا السلف في القرن الأول والثاني والثالث، فهو بدعة منكرة، وهو من أسباب الشرك، لأن بعض من يحتفل بالمولد يدعو النبي صلى الله عليه وسلم ويدعو المحتفل به، يستغيث به ويطلبه المدد، وهذا شرك أكبر، وربما ظن بعضهم أن النبي يحضر، فيقومون له، ويقولون: حضر النبي صلى الله عليه وسلم، وهذا أيضا من الجهل العظيم والباطل الواضح، فلاحتفال بالموالد إن كان على سبيل التعبد فهو بدعة منكرة، وإن كان على سبيل التشبه بأعداء الله اليهود والنصارى فهو أيضا منكر، فهو بين أمرين بين بدعة وتشبه بأعداء الله فلا يجوز مطلقا، لا بمولدك ولا بمولد أبيك ولا بمولد أخيك، ولا بمولد الأنبياء ولا بمولد الصالحين، بل هذا كله من البدع التي أحدثها الناس نسأل الله للجميع الهداية والتوفيق.
س: بالنسبة للأشخاص، هناك أيضا من يجعل له عيدا لميلاد هذا الشخص ما حكم ذلك؟ (1)
ج: كل هذا منكر عيدا له أو لأمه، أو لبنته أو لولده كل هذا الذي أحدثوه الآن تشبها بالنصارى واليهود، لا أصل له ولا أساس له، عيد
__________
(1) السؤال السابع عشر من الشريط رقم 8.

(3/108)

الأم، أو عيد الأب أو عيد العم، أو عيد الإنسان نفسه، أو عيد بنته أو ولده كل هذه منكرات، كلها بدع كلها تشبيه بأعداء الله، لا يجوز شيء منها أبدا بل يجب سد الباب والحذر من هذه المحدثات، ولكن بعض الناس كثرت عليه النعم واجتمعت عنده الأموال، فلا يدري كيف يتصرف فيها، لم يوفق لصرفها في طاعة الله، بتعمير المساجد أو مواساة الفقراء، وصار يلعب في هذه الأعياد وأشباهها، وإذا كان المراد إحياء سنة الرسول صلى الله عليه وسلم، فليس بالموالد، يحييها بدروس إسلامية، في المدارس والمساجد والمحاضرات، هذا ليس بدعة، بل مشروع ومأمور به، يدرس السيرة النبوية، ويبين ما جاء في الموالد من أخبار، في الدروس الإسلامية في المدارس، في المعاهد في المساجد في المحاضرات، أما أن يجعل لها وقتا مخصوصا، تقام فيه الاحتفالات في ربيع الأول أو في غيره، والمآكل والمشارب وغير ذلك، هذا لا أصل له، بل هو من البدع المحدثة.

(3/109)

30 - حكم تعليق الصور الفوتوغرافية على الجدران
س: ما حكم تعليق الصور الفوتوغرافية على الجدران؟ وهل يجوز تعليق صورة الأخ أو الأب أو ما شاكلهما؟ (1)
ج: تعليق الصور ذوات الأرواح على الجدران أمر لا يجوز، سواء كان ذلك في بيت، أو في مجلس أو في مكتب، أو شارع أو غير ذلك، كله منكر وكله من عمل الجاهلية، والرسول صلى الله عليه وسلم قال: «أشد الناس عذابا يوم القيامة المصورون (2) » ، وقال: «إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم أحيوا ما خلقتم (3) » ، وبعث عليا رضي الله عنه، قائلا له: «لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته (4) » ونهى عن الصورة في البيت، وأن يضع ذلك، فالواجب طمسها ولا يجوز تعليقها، ولما رأى في بيت عائشة صورة معلقة في ستر غضب وتغير وجهه، وهتكها عليه الصلاة والسلام، فدل ذلك على
__________
(1) السؤال الثامن من الشريط رقم 8.
(2) أخرجه البخاري في كتاب اللباس، باب عذاب المصورين، برقم 5950، ومسلم في كتاب اللباس والزينة، باب تحريم صورة الحيوان، برقم 2109.
(3) أخرجه البخاري في كتاب التوحيد، باب قوله تعالى: (والله خلقكم وما تعملون) ، برقم 7557، ومسلم في كتاب اللباس والزينة، باب تحريم تصوير الحيوان، برقم 2107.
(4) مسلم الجنائز (969) ، الترمذي الجنائز (1049) ، النسائي الجنائز (2031) ، أبو داود الجنائز (3218) ، أحمد (1/139) .

(3/110)

أنه لا يجوز تعليق الصور، سواء كانت صور الملوك، أو الزعماء، أو العباد، أو العلماء، أو الطيور، أو الحيوانات الأخرى، كله لا يجوز وكل ذي روح تصويره محرم، وتعليق صورته في الجدران، أو في المكاتب كله محرم، ولا يجوز التأسي بمن فعل ذلك، والواجب على أمراء المسلمين، وعلى علماء المسلمين، وعلى كل مسلم أن يدع ذلك وأن يحذر ذلك، وأن يحذر منه، طاعة لله ولرسوله عليه الصلاة والسلام، وعملا بشرع الله في ذلك، والله المستعان.

(3/111)

31 - حكم إقامة عيد المعلم
س: في كل عام تأتيني هدايا، بمناسبة عيد المعلم من بعض الطالبات، والحقيقة أني لا أدري عن حكمها، فأرجو إفادتي بارك الله فيكم؟ (1)
ج: عيد المعلم ليس له أصل، ما للناس إلا أعياد معروفة، عيد الفطر، وعيد الأضحى، وأيام منى أيام عيد، ويوم عرفة يوم عيد اجتماع للمسلمين، أما عيد المعلم، أو عيد المولد على رأس كل سنة، كل هذا لا أصل له، لا موالد ولا غير موالد إلا الأعياد الشرعية المعروفة، والعيد ما يعود ويتكرر، بالشهر أو بالأسبوع أو بالسنة، فمن
__________
(1) السؤال الخامس من الشريط رقم 214.

(3/111)

جعل عيدا غير ذلك لمولد ابنه، أو عيدا للمعلم أو للمعلمة، هذا لا أصل له بل تعتبر بدعة، والهدايا لا تقبليها وقولي لهم: لا يصلح هذا، ولا ينبغي أن يجعل عيد للمعلم.
س: لي أهل وجيران وأعمام وأخوال، ولديهم بدعة يسمونها الدستور، ويسأل عن هذا لو تكرمتم ولا سيما وقد عرف قول الرسول صلى الله عليه وسلم: «إن كل بدعة ضلالة وإن كل ضلالة في النار (1) »
ج: لم يشر لنا إلى هذه البدعة فكونها تسمى الدستور ما نعرف هذه البدعة لكن القاعدة الشرعية أن كل عبادة أحدثها الناس لم تكن فيما شرعه الله على لسان نبيه، عليه الصلاة والسلام، فإنها بدعة سواء سميت دستورا، أو سميت باسم آخر، فلا عبرة بالأسماء الله أكمل الدين وأتمه سبحانه وتعالى، فمن أحدث في الدين ما لم يأذن به الله، فبدعته مردودة عليه، قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (2) ، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} (3) ، وقال عليه الصلاة
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب إذا اجتهد العامل أو الحاكم.
(2) سورة الشورى الآية 21
(3) سورة المائدة الآية 3

(3/112)

والسلام في الحديث الصحيح: «من أحدث في أمرنا هذا - يعني في ديننا هذا - ما ليس منه فهو رد (1) » ، يعني فهو مردود، متفق على صحته، وقال أيضا عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (2) » يعني مردود، وكان يقول في الجمعة عليه الصلاة والسلام: «أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » خرجه الإمام مسلم في صحيحه زاد النسائي بإسناد صحيح، «وكل ضلالة في النار (4) » هذه الأحاديث وما جاء في معناها، كلها تدل على أن جميع البدع يجب اطراحها، والحذر منها ولا عبرة بأسمائها، بل متى صارت بدعة لم يفعلها الرسول صلى الله عليه وسلم، ولا أصحابه فإنها تطرح وينهى عنها، سواء كانت تتعلق بالصلاة، أو بالحج أو بالصيام أو بغير ذلك، مثل بدعة البناء على القبور، واتخاذ القباب عليها، هذا منكر يجب إزالته، يجب على ولاة الأمور إزالة ذلك، ومثل بدعة الاحتفال بالموالد، مولد الأم أو مولد الولد، أو مولد النبي صلى الله عليه وسلم، أو مولد الشيخ عبد القادر الجيلاني، أو مولد الحسين أو مولد البدوي، أو غير ذلك هذه الاحتفالات بهذه الموالد لا أصل لها، بل هي مما ابتدعه الناس، وأول من ابتدع ذلك الطائفة المعروفة المسماة الفاطميين حكام المغرب، ومصر في المائة الرابعة والخامسة، هؤلاء من الرافضة أحدثوا هذه البدع، والموالد
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(3) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(4) النسائي صلاة العيدين (1578) .

(3/113)

فلا يجوز الاقتداء بهم، ولا التأسي بهم في ذلك لأنهم هم أهل بدع، فلا يجوز التأسي بهم، ومن تأسى بهم بعدهم فقد غلط، والواجب على المؤمن أن تكون أسوته رسول الله صلى الله عليه وسلم، كما قال الله عز وجل: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ} (1) ثم صحابته رضي الله عنهم وأرضاهم، وعلى رأسهم الخلفاء الراشدون، فشيء لم يفعله الرسول صلى الله عليه وسلم، ولا خلفاؤه الراشدون، لماذا نفعله يجب علينا أن نطرحه.
__________
(1) سورة الممتحنة الآية 6

(3/114)

32 - حكم الذبح وتقريب القرابين لبيت الحضرة لطلب نزول المطر
س: الأخ ع. ح. م، من غلمسكو في أثيوبيا، يسأل ويقول: إذا انقطع المطر عن البلد، يأخذ الفلاحون أصول الخشب اليابس على ظهورهم، ويأتون به إلى بيت الحضرة التي يزورونها، وهم يرتجزون به، فغالبا ما يمطرون إثر مجيئهم بهذه الصفة، أو يذبحون الشياه: الأحمر أو الأسود. ويضعون قوائمها أو فرسنها على شجرة يجتمعون تحتها. فيأتي طائر كبير من جهة القبلة فيأخذها، ويأكلها فيمطرون. فربما لا يأكلها ولا يمطرون، فيذبحون أخرى، بزعم أنها لم تقبل منهم الأولى.

(3/114)

ما رأيكم في هذا جزاكم الله خيرا؟ (1)
ج: هذا من البدع التي لا أصل لها في الشرع، وإنما المشروع أن يستغيث المسلمون إذا أجدبوا وأن يدعو الله عز وجل ليسقيهم، تارة في المساجد وتارة في البيوت، وتارة بعد خطبة الجمعة، في أثناء خطبة الجمعة، يدعو الإمام، خطباء المساجد، يستغيثون الله عز وجل، تارة يخرج أمير البلد وأهل البلد إلى المصلى، من خارج البلد ويصلي ركعتين، ويستغيث بالمسلمين إمامهم، سواء كان القاضي أو غيره، ويسأل الله الغوث، كما فعل النبي صلى الله عليه وسلم، فإنه كان ربما استغاث في خطبة الجمعة عليه الصلاة والسلام، وربما خرج إلى المصلى وصلى ركعتين وخطب بالناس واستغاث لهم. هذا هو المشروع. وربما استغاث في غير صلاة، كما وقع في بعض الأحيان في المدينة، استغاث لهم في مجلسه عليه الصلاة والسلام. ولا مانع أن يستغيث الإنسان في بيته ويدعو الله للمسلمين، أو وهو في الطريق يسأل الله أن يغيث المسلمين، كل ذلك لا بأس به، أما أن يأخذ خشبا أو أشياء خاصة، يحملها ويذهب إلى حضرة إنسان معين، كأمير البلد، أو قاضي البلد ويرتجزون، هذا لا أصل له، هذا من البدع والخرافات التي أحدثها الناس. أو يذبحون ذبائح، يجعلون بعضها عند بعض الشجر، أو عند بعض الجبال، أو ما أشبه ذلك، كل هذا لا أصل له، لكن تشرع الصدقة،
__________
(1) السؤال الثاني عشر من الشريط رقم 183.

(3/115)

كونهم يتصدقون على الفقراء قبل الاستغاثة أو بعدها، يعني يتصدق أهل الغنى منهم، للفقراء والمساكين بالنقود، بالطعام، بالملابس. هذا طيب، ومن أسباب الرحمة. يقول الرسول صلى الله عليه وسلم: «من لا يرحم لا يرحم (1) » ، والصدقة تطفئ الخطيئة، والصدقة من أسباب الفرج ومن أسباب الإحسان، كما قال عز وجل: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} (2) ، قال سبحانه: {إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} (3) ، فإذا تصدق الموسرون على الفقراء، وواسوهم قبل الاستغاثة أو بعدها، فكل هذا طيب، ومن أسباب الغيث، وهكذا الدعاء والاستغفار، والتوبة إلى الله والصدق في ذلك، والبكاء من خشيته جل وعلا، والإكثار من العبادات والطاعات، والحذر من المعاصي كل هذا من أسباب الغوث. أما أن يحدثوا شيئا ما شرعه الله، من حملهم الأخشاب المعينة أو أشجارا معينة أو ذبائح تذبح على وجهه معين، تجعل رؤوسها أو أشياء منها في مكان معين، كعند بعض الشجر، حتى يجيء طائر يأخذها، أو عند بعض الجبال، أو بالذهاب إلى بعض المشايخ أو غير ذلك، كل هذا لا أصل له، بل هو من البدع والخرافات.
__________
(1) أخرجه البخاري في كتاب الأدب، باب رحمة الولد وتقبيله، برقم 5997، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان، برقم 2318.
(2) سورة البقرة الآية 195
(3) سورة الأعراف الآية 56

(3/116)

س: رسالة من أحد المستمعين يقول: إنني سائق سيارة أجرة، ويأتيني بعض الركاب يطلبون توصيلهم إلى أماكن لم تؤثر زيارتها من الرسول صلى الله عليه وسلم، قاصدين زيارتها فما الحكم إذا حملتهم إلى تلك الأماكن، وأنا بقصدي المعيشة، وإذا لم أحملهم فسوف يتأثر مستوى معيشتي، وجهوني جزاكم الله خيرا؟ (1)
ج: ليس لك أن تعين على البدع، إذا كان هناك محلات غير مشروع زيارتها، فلا تحملهم إليها لا تبرعا ولا بأجرة، ولا تعن على الباطل والبدع، يقول الله سبحانه: {وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} (2) ، فنقلك الناس إلى محلات لم يشرع الله زيارتها، هذا لا يجوز ولا يحل لك فعله ولا أخذ الأجرة عليه جميعا، ولكن تنصحهم وتوجههم تقول: ليس فيه حاجة للزيارة.
__________
(1) السؤال الخامس عشر من الشريط رقم 345.
(2) سورة المائدة الآية 2

(3/117)

س: حدث في قرية في مصر، أن امرأة صعدت النخلة، وتعيش فوقها ليل نهار، وهذا في فصل الشتاء والبرد قارس، علما بأن النخلة يزيد ارتفاعها، عن خمسة وثلاثين مترا تقريبا وابن هذه المرأة يتولاها من طعام وشراب، وكل الناس قالوا: إن هذه المرأة من أولياء الله الصالحين، ويقولون لها: ادعي لنا بكذا وكذا ويذهبون إليها للتبرك فما رأي الشرع في هذه الاعتقادات، وهل المرأة فعلا من أولياء الله الصالحين أم لا؟ (1)
ج: هذا العمل إن صح فهو من أعمال الشياطين، والشياطين هم الذين رفعوها إلى هذا المكان، وجعلوا يثبتونها فيه، ليضلوا الناس ويوهموا الناس، أنها ولية لله، حتى تدعى من دون الله، وحتى يستغاث بها وحتى يتبرك بها، فهذا من الباطل الواضح، ومن المنكر الفاضح، فالواجب على أوليائها أن ينزلوها، من هذه الشجرة وأن يضعوها في البيت، وأن يحافظوا عليها ويحسنوا إليها، ويرشدوها إلى الحق والصواب، وأن يحضروا من أهل العلم الشرعي المعروفين، من أنصار السنة حتى يعظوها ويذكروها، ويعلموها ولا يجوز لأحد أن يغلو فيها، أو يعتقد أن هذه كرامة أو أنها ولية لله، بل هي من أولياء الشيطان، بهذا العمل، فالواجب على ذوي العقول وعلى ذوي
__________
(1) السؤال السابع عشر من الشريط رقم 126.

(3/118)

البصيرة، أن يحذروا من هذه الخرافات، ومن هذه الترهات وهذه الوسائل الشيطانية، التي تضل الناس عن الحق، والشياطين لهم جهود في إضلال الناس، ولهم أعمال كثيرة في إضلال الناس عن الحق، وكل عاقل يعلم أن هذا العمل ليس عمل امرأة، عاقلة مؤمنة، ولكنه عمل امرأة مجنونة قد سلب عقلها، أو لعبت بها الشياطين، نسأل الله السلامة، وقد يكون الخبر مكذوبا، لكن إذا كانت تشاهد، فقد يكون الجن صوروا لهم امرأة، قد تكون معروفة عندهم، حملها الشياطين، والشياطين قد يحملونها إلى الجبال، وإلى الغيران وإلى بلدان كثيرة، وقد نص شيخ الإسلام ابن تيمية، على هذا وغيره: أن الشياطين قد تحمل بعض الناس إلى أماكن كثيرة.
س: إنه إذا ولد المولود عندنا قطع سره، ويوضع بداخل الكتب من أجل إذا كبر يحب العلم، وأيضا يوجد لدينا عادة على وجه آخر، وهو أن يرمى سره بعد قطعه في البحر، من أجل أن يحب البحر ويعمل فيه، ما هو توجيهكم حول هذه العادات؟ (1)
ج: هذه العادة المذكورة كلها باطلة، ولا أساس لها بل هي من الخرافات، فقطع سره ووضعه في البحر، أو في بلاد أبيه، أو نحو
__________
(1) السؤال الأول من الشريط رقم 163.

(3/119)

هذا، كل هذا باطل ولا أساس له، ولا يجوز فعله وهو من الخرافات التي يجب تركها.
س: من العادات لدينا أن المولود بعد تمام الأسبوع الأول، من الولادة يخرج به شخص معروف بالشجاعة والحذاقة، وكتمان السر، ووالدته تبقى أربعين يوما في الحجبة، لا تطلع من بيتها بل تبقى داخل غرفة مغلقة، وحدها حتى تنتهي هذه المدة ما هو الحكم الشرعي في هذه العادة؟ (1)
ج: هذا كالذي قبله كله باطل، كله لا أساس له، لا حمل الولد من جهة إنسان معروف بالشجاعة، ولا شيء معين يحمله إلى كذا أو إلى كذا، يذهب به إلى كذا، كل هذا لا أساس له، بل المولود يبقى عند والدته لإرضاعه، والعناية به من أول ولادته، أو يدفع إلى من تحضنه وتربيه وترضعه، إذا كانت أمه لا تستطيع ذلك وليس فيها لبن، وأمه كذلك ليس لها أن تحبس نفسها في غرفة ولا في غيرها، بل كسائر النساء يخرجن من محل الولادة، تذهب إلى حاجاتها ولا تغلق عليها غرفة ولا غيرها، بل هذا كله باطل وكله تشديد لا وجه له، بل هو من الشيطان نسأل الله السلامة.
__________
(1) السؤال الثاني من الشريط رقم 163.

(3/120)

س: أحد الإخوة من جيزان بعث برسالة يقول فيها: إنه يوجد في القنفذة ناس لديهم عادة يتوارثونها من القدم، وهي عندما يولد المولود يقطع سره، ويؤخذ ويدفن في بلاد والده، من أجل إذا كبر يحب البلاد، فما حكم ذلك؟ (1)
ج: هذا باطل، هذه خرافة من الخرافات، لا يجوز، هذه الخرافة لا تجوز، يقطع سره في محله ولا ينقل إلى بلد آخر، وهذا الاعتقاد باطل، لا أصل لهذا، بل هذا يعتبر من الخرافات الفاسدة.
س: يقول بعض الناس إذا الشخص تحرك حاجبه، أو تحرك أسفل عينه اليمنى، بدون إرادته فهذا من دواعي الشر، لهذا الشخص، وإذا شخص تحرك حاجبه، أو أسفل عينه اليسرى بدون إرادته، فهذا من دواعي الخير لهذا الشخص، فهل هذا الشيء صحيح جزاكم الله خيرا؟ (2)
ج: هذا شيء لا أصل له، بل هو من الخرافات، خرافة لا أساس لها ولا يلتفت إليها.
__________
(1) السؤال الواحد والعشرون من الشريط رقم 162.
(2) السؤال الخامس والعشرون من الشريط رقم 143.

(3/121)

س: بعض الناس يقولون بأن الخطوط التي في كفي الإنسان إنها على شكل رقمين، ثمانية عشر في اليد اليمنى، وواحد وثمانون في اليد اليسرى، والمجموع تسعة وتسعون، ويقول إنها بعدد أسماء الله الحسنى، فهل لهذا أثر صحيح؟ (1)
ج: هذا الذي قاله بعض الناس لا أصل له، ولم يبلغنا أن أحدا من أهل العلم قاله، بل هو شيء مؤتفك لا أصل له ولا ينبغي التعويل عليه.
__________
(1) السؤال الثامن من الشريط رقم 82.

(3/122)

33 - حكم تخصيص الذبيحة على الميت بوقت معين
س: كانت عندنا عادة في بلادنا كنا نذبح ليلة الحج، أي ليلة التاسع من ذي الحجة، من كل عام اعتقادا بأن هذه الذبيحة حج للأموات، وفي صباح اليوم نفسه أي اليوم التاسع، تذبح ذبيحة أخرى، وهذه تسمى حجا للأحياء، ولكن بعد أن عرفنا أن الذبح لغير الله لا يجوز، لا زال البعض من الإخوان، يذبح هذه الذبائح، فإذا أنكرنا عليه قال: إنما هي لله وثوابها للميت، والله يعلم نيته. فهل يجوز أكل

(3/122)

لحوم مثل هذه الذبائح، علما بأنهم يخصون بها هذا اليوم، دون غيره في الأيام؟ جزاكم الله خيرا؟ (1)
ج: هذا العمل بدعة، لأن الذبيحة ليست حجة، لا لحي ولا لميت، الذبيحة سنة صدقة وتخصيصها بعرفة وعلى أنها حجة، هذا باطل بدعة ولا ينبغي أن يؤكل منها، حجرا لهم وتأديبا لهم، وإلا فلا تحرم، لأنهم ذبحوها لله، فلا تحرم لكن من باب التأديب، ويعلمون إذا أرادوا الصدقة، أن يتصدقوا بها في أي وقت، من باب الصدقة، يذبحها في يوم العيد وإذا ذبح عن الميت وعن الحي، في أيام العيد ضحايا، كان هذا أفضل، يذبح ذبيحة عن أخيه، أو عن أبيه الميت، أو عنه وعنهم جميعا، كل هذا مستحب أما اعتقاد أنها عن حجة، في الليل عن الميت وفي النهار عن الحي، فهذا لا أصل له، أو كونها في هذا الوقت خاصة تكون عن حجة كل هذا لا أصل له، فينبغي للمؤمن أن يتأدب بالآداب الشرعية، يذبح الذبيحة للصدقة، ليتصدق بها، أو ليجود بها على أهل بيته، ويحسن إليهم ويطعمهم، أو ليطعم معهم جيرانه وأقاربه لا بأس على أنها صدقة فقط لا حجة.
__________
(1) السؤال السابع عشر من الشريط رقم 261.

(3/123)


باب ما جاء في الفرق والطوائف - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الفرق والطوائف

(3/125)

باب ما جاء في الفرق والطوائف
34 - بيان الفرقة الناجية
س: حدثونا عن الفرقة الناجية، وما هي أوصافها، وهل هي طائفة معينة أو اسم معين كي نتبعها أم ماذا جزاكم الله خيرا؟ (1)
ج: الفرقة الناجية هم أهل السنة والجماعة، هم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، يقال لهم: الفرقة الناجية، وهي الطائفة المنصورة إلى قيام الساعة، قال فيهم النبي صلى الله عليه وسلم: «ستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا واحدة (2) » ، هذه الواحدة هي الفرقة الناجية وهي الطائفة المنصورة، وهم أهل العلم والإيمان من أصحاب النبي صلى الله عليه وسلم، وأتباعهم بإحسان، يتبعهم في ذلك العامة الذين هم على طريق أهل السنة من أمهاتهم وأخواتهم وأولادهم وعلى
__________
(1) السؤال السابع عشر من الشريط رقم 352.
(2) أخرجه الإمام أحمد في مسند الشاميين حديث معاوية بن أبي سفيان رضي الله تعالى عنه، برقم 16490.

(3/127)

رأسهم العلماء علماء الحديث علماء السنة وعلى رأس الجميع أصحاب النبي صلى الله عليه وسلم، هؤلاء هم الطائفة المنصورة، وهم الفرقة الناجية، وهم الذين عملوا بالكتاب والسنة، دينهم الكتاب والسنة، لا آراء الرجال وهم أهل التوحيد، والإيمان الذين عرفوا الله وخصوه بالعبادة، وآمنوا بأسمائه وصفاته، وأنه لا شبيه له ولا كفؤ له، ولم يأولوها بل أمروها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، هؤلاء هم أهل السنة والجماعة، آمنوا بالله ربا وخالقا ومعبودا بالحق، وله الأسماء الحسنى وله الصفات العلا، لا شبيه له ولا كفؤ له ولا ند له، ولا يقاس بخلقه عز وجل، وقد وضح الأئمة صفاتهم، مثل شيخ الإسلام ابن تيمية في العقيدة الواسطية، وفي التدمرية وفي الحموية نقل كلام العلماء في ذلك، مثل الطحاوي رحمه الله وشرح الطحاوية لابن أبي العز، ومثل كتاب السنة، لعبد الله بن أحمد، ومثل كتاب عثمان بن سعيد الدارمي في الرد على بشر المريسي، إلى غير ذلك ومثل كتاب التوحيد لابن خزيمة، كلهم بينوا عقيدة أهل السنة والجماعة، والخلاصة أن الفرقة الناجية والطائفة المنصورة هم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، الذين وحدوا الله وآمنوا به، واتبعوا رسوله محمدا صلى الله عليه وسلم، وآمنوا بأسمائه وصفاته على الوجه اللائق بجلال الله، أمروها كما جاءت، وآمنوا بها، ولم يتأولوها ولم يحرفوها، بل أمروها كما جاءت، من غير تحريف ولا تعطيل

(3/128)

ولا تكييف ولا تمثيل بل آمنوا بأنها صفات الله، وأنها لائقة بالله لا يشابهه فيها خلقه سبحانه، ولا يجوز تأويلها ولا تكييفها، هؤلاء هم أهل السنة والجماعة.

(3/129)

35 - بيان أهل السنة والجماعة
السائل: ص. ع من اليمن: من هم أصحاب السنة والجماعة، وما هي صفاتهم ومتى نكون منهم، جزاكم الله خيرا؟ (1)
ج: أصحاب السنة والجماعة هم الذين يعملون بكتاب الله وسنة رسوله صلى الله عليه وسلم، ويتمسكون بهما، ويدعون إليهما، وهم أصحاب النبي صلى الله عليه وسلم، وأتباعهم بإحسان هؤلاء هم أهل السنة، الصحابة رضي الله عنهم وأرضاهم ومن سار في ركابهم واتبع طريقهم قولا وعملا وعظم الكتاب والسنة، واحتج بهما واعتمد عليهما، هذا هو صاحب السنة وهم أهل السنة الذين يأخذون بكتاب الله وسنة رسوله صلى الله عليه وسلم ويعتمدون عليهما ويتبعون من سلك هذا السبيل من أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان، هؤلاء هم أهل السنة والجماعة، الصحابة ومن سلك سبيلهم، كمالك والشافعي وأحمد والثوري والأوزاعي ومن تبعهم بإحسان، هؤلاء هم أهل السنة والجماعة، الذين وحدوا الله
__________
(1) السؤال الحادي والثلاثون من الشريط رقم 387.

(3/129)

سبحانه، واعتقدوا أنه المستحق للعبادة، وآمنوا بأسمائه وصفاته، ووصفوه بها جل وعلا، ومن غير تحريف ولا تمثيل ولا تكييف، هؤلاء هم أهل السنة والجماعة، وحدوا الله واستقاموا على دينه، وآمنوا به وبصفاته وخصوه بالعبادة، وآمنوا بأنه رب العالمين وخالقهم، وبأنه سبحانه ذو الأسماء والصفات العلي: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) ، وخالفوا الجهمية والمعتزلة والرافضة وغيرهم، من أهل البدع هؤلاء هم أهل السنة الذين اتبعوا الصحابة واستقاموا على طريق الصحابة قولا وعملا وعقيدة، وعقيدة الصحابة هي توحيد الله، وإخلاص العبادة له سبحانه وتعالى، واتباع أوامر الله وترك نواهيه والوقوف عند حدوده، والإيمان بأسمائه وصفاته، ووصف الله بها على الوجه اللائق به سبحانه، وليس بذلك تحريف ولا تعطيل، ولا تكييف ولا تمثيل، بل يؤمنون بذلك، ويمرونها كما جاءت بقوله سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) {اللَّهُ الصَّمَدُ} (3) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (4) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (5) ، وبقوله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (6) سبحانه وتعالى.
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة الشورى الآية 11

(3/130)

36 - موقف المسلم من تعدد فرقة أهل السنة والجماعة
س: إذا تعددت الفرق المدعية بأنها هي من أهل السنة والجماعة؟ (1)
ج: ينظر في عقيدتها، إن وافقت السنة فهم أهل السنة والجماعة، ولو سموا أنفسهم بصفات كثيرة، وإن خالفوا العقيدة فهم أهل بدع، العبرة في الحقيقة الواقعة، لا بالدعوى، لو يعطى الناس بدعواهم لادعى أناس دماء رجال وأموالهم، لكن البينة على المدعي، من ادعى أنه من أهل السنة يسأل عن عقيدته، ما هي عقيدته؟ فإذا كان يوحد الله يعبده وحده، وليس من عباد القبور ولا عباد الأصنام، ويؤمن بأسماء الله وصفاته، ويمرها كما جاءت، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، فهو من أهل السنة والجماعة.
س: هل بين هذا للناس في وقتنا الحاضر سماحة الشيخ؟ (2)
ج: نعم، كثيرا ما تكون محاضرات في هذا الباب، في المساجد وأنا أنصح الطلبة والشباب بحفظ القرآن الكريم، لأنه فيه بيان هذه العقيدة العظيمة، أنصح كل مسلم يستطيع وكل مسلمة أن يحفظ
__________
(1) السؤال الثامن عشر من الشريط رقم 352.
(2) السؤال التاسع عشر من الشريط رقم 352.

(3/131)

القرآن، فالقرآن فيه البيان الشافي، بيان العقيدة الكاملة، عقيدة أهل السنة والجماعة، وذلك بالإلمام بتوحيد الله وأسمائه وصفاته وأخبار الجنة والنار، وأخبار يوم القيامة، إلى غير ذلك، وكذلك العقائد المؤلفة في هذا الباب من أهل السنة، ومن أخصرها وأطيبها العقيدة الواسطية، مختصرة طيبة فأوصي الرجال والنساء بحفظها فهي كافية شافية.

(3/132)

37 - بيان خصائص الفرقة الناجية
س: السائل: إبراهيم من الرياض يقول: من هي الفرقة الناجية، وما خصائصها؟ (1)
ج: الفرقة الناجية هي المتمسكة بما جاء به النبي صلى الله عليه وسلم، هم أهل السنة والجماعة، الفرقة الناجية: هم الذين آمنوا بالله ورسوله، واستقاموا على دين الله، وآمنوا بكل ما أخبر الله به ورسوله، وساروا على نهج رسول الله صلى الله عليه وسلم بأداء فرائض الله، وترك محارم الله، والإيمان بأن الله سبحانه فوق العرش، قد استوى عليه استواء يليق بجلاله وعظمته، وأنه سبحانه مسمى بالأسماء الحسنى موصوف بالصفات العلى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (2) هم أهل السنة والجماعة، وهم الفرقة الناجية، الأمة افترقت على ثلاث وسبعين فرقة
__________
(1) السؤال الخامس والعشرون من الشريط رقم 417.
(2) سورة الشورى الآية 11

(3/132)

كلها في النار إلا واحدة، وهذه الواحدة هي الفرقة الناجية، هي التي آمنت بالله ورسوله، وآمنت بأسماء الله وصفاته، وآمنت بأنه سبحانه هو المستحق العبادة، وأنه الإله الحق، وأنه فوق العرش قد استوى عليه استواء يليق بجلاله، وأنه مسمى بالأسماء الحسنى، موصوف بالصفات العلا الواردة في الكتاب العزيز وفي السنة الصحيحة، المطهرة هم أهل السنة والجماعة، وهم الفرقة الناجية، وهم الطائفة المنصورة، إلى قيام الساعة، وإن قلوا، في أي مكان، أما الثنتان والسبعون فرقة فمتوعدون بالنار، فيهم الكافر، وفيهم المبتدع الذي ليس بكافر، هم الذين حادوا عن طريق السلف، لكن تارة يكون الذي حاد عنها كافرا، وتارة يكون دون ذلك، اثنتان وسبعون فرقة كلها متوعدة بالنار، فيهم الكافر والمبتدع، وفيهم من بدعته تلحقه بالكفرة، ومنهم من بدعته ما دون ذلك.
س: الأخ: ع. م. ع. من اليمن يقول: من هم الفرقة الناجية؟ (1)
ج: الفرقة الناجية هم الذين ساروا على منهج النبي صلى الله عليه وسلم واستقاموا على دينه يقول صلى الله عليه وسلم: «ما أنا عليه وأصحابي (2) » ، فالفرقة الناجية هم
__________
(1) السؤال السادس عشر من الشريط رقم 430.
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في افتراق هذه الأمة، برقم 2641.

(3/133)

الذين استقاموا على دين الله، وساروا على نهج النبي صلى الله عليه وسلم ونهج أصحابه في توحيد الله والإخلاص له، وطاعة أوامره وترك نواهيه، والإيمان بأسمائه وصفاته، على وجه لائق بالله، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، هؤلاء هم أهل السنة والجماعة وهم الفرقة الناجية.
س: السائل: أ. أ. أ. من المنطقة الشرقية يقول: ما المراد بقول النبي صلى الله عليه وسلم عن الأمة حيث يقول في حديث: " كلهم في النار إلا واحدة " وما هي الواحدة؟ وهل الاثنتان والسبعون فرقة كلهم خالدون في النار؟ أفيدونا مأجورين (1)
ج: النبي صلى الله عليه وسلم قال: «افترقت اليهود على إحدى وسبعين فرقة (2) » (يعني كلها هالكة إلا واحدة) ، «وافترقت النصارى على ثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة (3) » ، فالواحدة هم أهل السنة والجماعة، هم الصحابة وأتباعهم بإحسان، أهل التوحيد والإيمان، والثنتان والسبعون، متوعدون بالنار، فيهم الكافر وفيهم العاصي، وفيهم المبتدع. فمن مات منهم على الكفر، فله النار مخلدا فيها، ومن مات على بدعة دون كفر، أو على معصية
__________
(1) السؤال السادس من الشريط رقم 404.
(2) ابن ماجه الفتن (3992) .
(3) أحمد (4/102) .

(3/134)

دون كفر، فهذا تحت مشيئة الله، هم متوعدون بالنار، وبهذا يعلم أنهم ليسوا كلهم كفارا، بل فيهم الكافر وفيهم غيره من العصاة والمبتدعة.

(3/135)

38 - صفات الفرقة الناجية
س: ما الفرق بين الطائفة المنصورة والفرقة الناجية وما صفات كل منهما؟ (1)
ج: الفرقة الناجية هي الطائفة المنصورة، وصفاتها اتباع السلف، والسير على منهج الصحابة رضي الله عنهم وأرضاهم وأتباعهم بإحسان، وهم مذكورون في قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} (2) فالفرقة الناجية هي التي اتبعت الرسول صلى الله عليه وسلم وسارت على نهجه ونهج أصحابه حتى الموت، وهم الطائفة المنصورة، وهم السلف الصالح، وهم أهل السنة والجماعة، كل هذه العبارات عن فرقة واحدة الفرقة الناجية، ويقال: الطائفة المنصورة، ويقال السلف الصالح، وهم أصحاب النبي وأتباعهم ويقال أهل السنة والجماعة، ولكن رأسهم
__________
(1) السؤال الخامس والعشرون من الشريط رقم 329.
(2) سورة التوبة الآية 100

(3/135)

العلماء، رأسهم هم أئمة الحديث وأئمة العلم هم رأسهم وهم أئمتهم، ولهذا قال بعض السلف لما سئل عن الطائفة المنصورة قال: هم أهل الحديث، وقال: إن لم يكونوا أهل الحديث فلا أدري من هم، مقصوده أن أهل الحديث هم الأئمة، في هذه الطائفة، وهم الأساس والعامة والأميون تبع لهم، من سار على نهجهم فهو منهم، وإن كان عاميا ما دام سار على منهج السلف، واستقام على دين الله، فهو من الطائفة المنصورة، وإن كان عاميا ليس بعالم، فهو تابع لهم وداخل في خلتهم، وله ما وعدوا به.
س: سائلة تقول: أحب أن أعرف الفرقة المنصورة إلى يوم الدين، كما جاء في حديث الرسول صلى الله عليه وسلم، وهل هي موجودة في بلد واحد، أو موزعة مع بلاد المسلمين، ماذا أفعل لكي أكون منهم؟ (1)
ج: الفرقة المنصورة هي القائمة بأمر الله، والمستقيمة على دين الله يقول النبي صلى الله عليه وسلم: «ستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا واحدة " قيل: من هي يا رسول الله؟ قال: " من كان على مثل ما أنا عليه وأصحابي "، وفي رواية: " وهي
__________
(1) السؤال الخامس والعشرون من الشريط رقم 376.
(2) أخرجه أبو داود كتاب السنة، باب شرح السنة، حديث رقم 4597، وابن ماجه كتاب الفتن، باب افتراق الأمم، حديث رقم 3992.

(3/136)

الجماعة (1) » ، أي المجتمعة على الحق، وهم أصحاب النبي صلى الله عليه وسلم ومن بعدهم ممن سار على نهجهم، هؤلاء هم الفرقة الناجية، وهم الطائفة المنصورة، الذين وحدوا الله، واستقاموا على دينه وأدوا فرائضه، وتركوا مناهيه وتواصوا بالحق والصبر عليه، الذين اتبعوا الرسل، واستقاموا على دينه، وأفضلهم وإمامهم نبينا محمد صلى الله عليه وسلم، فالفرقة الناجية من أمته: هي التي استقامت على دينه قولا وعملا وعقيدة، هؤلاء هم الفرقة الناجية، وهم الطائفة المنصورة لا يضرهم من خذلهم ولا من خالفهم.
__________
(1) سبق تخريجه. (2)

(3/137)

39 - حكم التسمي بالأثري
س: حصل عند بعض الشباب إنكار للتسمي بالأثري والانتساب إلى الأثر، ويقولون: إن هذه النسبة تفرق المسلمين، فهل هذا صحيح؟ أم إنها مجرد نسبة إلى حديث النبي صلى الله عليه وسلم وإلى الحق، وخاصة أن بعض العلماء الأعلام كالحافظ العراقي تسمى بذلك، هل صحيح أنكم تراجعتم عن التسمي بذلك؟ جزاكم الله خيرا؟ (1)
ج: لا أعلم حرجا في ذلك، إذا قيل فلان إنه أثري، إذا كان
__________
(1) السؤال العاشر من الشريط رقم 323.

(3/137)

صحيحا، إذا كان يعتمد الأحاديث النبوية، والسنة المطهرة، ويسير على منهج السلف الصالح، فيقال أثري، أو يقال من أهل السنة والجماعة، كل هذا لا حرج فيه، ومما درج عليه أهل السنة، إذا كان صادقا في ذلك.
س: معنى هذا أن سماحتكم لم يتراجع عن التلفظ بهذا اللفظ؟
ج: أنا لم أتسم به، ولكن سماني بعض الناس، أي ما قلت لنفسي إنني أثري، وإنما بعض الناس قال عني ذلك، أما أنا فنعم، أنا إن شاء الله من أهل السنة والجماعة، وأنا إن شاء الله أثري أقوله الآن.

(3/138)

40 - نبذة عن الدعوة السلفية
س: من الجمهورية العربية السورية - دمشق ع. ع. أخونا يسأل ثلاثة أسئلة في أحدها يقول: أريد نبذة عن الدعوة السلفية وعن شيخ الإسلام محمد بن عبد الوهاب؟ (1)
ج: الحمد لله فإن الدعوة السلفية الدعوة إلى ما بعث به الله نبيه محمدا عليه الصلاة والسلام، هي الدعوة إلى التمسك بالقرآن العظيم والسنة المطهرة، هذه الدعوة السلفية الدعوة إلى السير على المنهج
__________
(1) السؤال التاسع من الشريط رقم 315.

(3/138)

الذي درج عليه الرسول صلى الله عليه وسلم في مكة ثم المدينة لإبلاغ الدعوة إلى المسلمين وغيرهم، وتوجيه الناس إلى الخير وتعليمهم ما بعث الله به نبيه من توحيد الله والإخلاص له والإيمان برسوله محمد صلى الله عليه وسلم، وترك الإشراك بالله عز وجل والقيام بما أمر الله به ورسوله وترك ما نهى الله عنه ورسوله، هذه الدعوة السلفية وعليها درج أصحاب النبي صلى الله عليه وسلم.
فأصحاب النبي عليه الصلاة والسلام بعد وفاته ساروا على نهجه في الدعوة إلى توحيد الله وإنكار الشرك، وتوجيه الناس إلى توحيد الله في أقوالهم وأعمالهم، كما أمرهم الله بذلك بقوله عز وجل: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (1) ، وفي قوله سبحانه: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} (2) ، وفي قوله سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} (3) .
فالرسول دعا إلى هذا وكان المشركون يتعلقون بالقبور والأموات والأصنام والأحجار والأشجار، يدعونها ويتمسحون بها، ويتبركون بها، ويستشفعون بها، ويذبحون لها، وينذرون لها، فنهاهم الرسول عليه الصلاة والسلام عن ذلك، وأخبرهم أنها لا تنفع ولا تضر، وأن الواجب إخلاص العبادة لله وحده، وقال: «يا قومي قولوا
__________
(1) سورة البقرة الآية 21
(2) سورة النساء الآية 36
(3) سورة البينة الآية 5

(3/139)

لا إله إلا الله تفلحوا (1) » ، فلما فتح الله عليه مكة بعد الهجرة، كسر الأصنام وهدم العزى، وكانت شجرة تعبد، وهدم مناة وكانت صخرة تعبد، وهدم اللات وكانت تعبد في الطائف، وهكذا جميع الأصنام كسرها، وبعث إلى القبائل والرؤساء يدعوهم إلى توحيد الله، ويأمرهم بترك عبادة الأصنام والأوثان، والأولياء والأنبياء والملائكة، فالعبادة حق الله وحده؛ لأن الله سبحانه يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (2) ، ويقول سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (3) .
ومعنى اعبدوا الله: أي وحدوا الله، يعني خصوه بالعبادة، هو الذي يدعى ويرجى، ويسأل ويسجد له، ويركع له ويذبح له، وينذر له، أما القبور فلا يتعلق بها، ولا يبنى عليها لا مساجد ولا غيرها، ولا يدعى أهلها من دون الله، ولا يستغاث بهم، ولا يطلب منهم الشفاعة، الشفاعة لله وحده، {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} (4) .
وقد أنكر الله على المشركين بقوله سبحانه: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (5) ، وقد
__________
(1) أخرجه الإمام أحمد في مسند المكيين، من حديث ربيعة بن عبادة الديلي رضي الله عنه، رقم 15593.
(2) سورة الذاريات الآية 56
(3) سورة النحل الآية 36
(4) سورة الزمر الآية 44
(5) سورة يونس الآية 18

(3/140)

أنكر الله عليهم بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (1) ، وقال سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (2) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (3) ، ثم قال سبحانه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (4) ، أي: ما عبدنا اللات والعزى، والأنبياء والملائكة ودعوناهم واستغثنا بهم إلا ليقربونا إلى الله زلفى، فأنكر الله عليهم ذلك، وأكذبهم، وقال الله سبحانه: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (5) ، بين سبحانه أنهم كذبة في قولهم، إنها تقربهم إلى الله زلفى، فهم كفرة بعبادتهم الأصنام، والملائكة والأنبياء، فلا يجوز أن يؤتى صاحب القبر، ويقول: يا سيدي فلان انصرني، أو أغثني أو اقض حاجتي أو اشفع لي أو أنا في جوارك، كل هذا منكر، كل هذا من الشرك الأكبر، في حياته لا بأس أن تقول: يا فلان اشفع لي، مثلما كان الصحابة في حياة النبي عليه الصلاة والسلام يقولون: اشفع لنا يا رسول الله، ادع الله لنا، كان يستغيث لهم إذا أجدبوا في خطبة الجمعة وفي غيرها وكان يدعو لهم، لا بأس في حياته، وهكذا يوم القيامة، إذا بعثه الله يشفع للناس يوم القيامة، أما بعد موته في البرزخ فلا يدعى لا هو ولا غيره من الأنبياء،
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3
(5) سورة الزمر الآية 3

(3/141)

ولا الملائكة ولا الصالحين، لا يدعون ولا يستغاث بهم، لكن تقول يا رب اغفر لي، يا رب ارحمني، يا رب أصلح قلبي، يا رب ارزقني، يا رب فرج كربتي، يا رب أصلح أولادي، يا رب انصرني على عدوي، يا رب شفع في نبيك، يا رب اجعلني من أهل شفاعة نبيك عليه الصلاة والسلام، يا رب وفقني لطاعتك، واتباع شريعتك، هكذا تقول تسأل ربك، هذا هو الطريق الصحيح، هذه الطريقة السلفية التي درج عليها النبي صلى الله عليه وسلم، ودرج عليها أصحابه رضي الله عنهم، ثم التابعون بعدهم بإحسان، درجوا على هذا، وكان الصحابة ومن بعدهم يدعون إلى هذا الطريق، والتمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم، وإلى إخلاص العبادة لله وحده، لا يدعى معه ملك مقرب، ولا نبي مرسل، ولا صاحب قبر، ولا جني، ولا شجر، ولا صنم، ولا غير ذلك.
العبادة حق الله وحده: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (1) ، وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (2) ، وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) ، مع الإيمان بأن الرسول صلى الله عليه وسلم هو خاتم الأنبياء، لا نبي بعده، أرسله الله إلى الناس كافة؛ لا بد من هذا الإيمان، أن تؤمن أن محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي، ثم المدني، هو رسول الله حقا عليه الصلاة السلام،
__________
(1) سورة البقرة الآية 21
(2) سورة الذاريات الآية 56
(3) سورة البينة الآية 5

(3/142)

وهو أفضل الخلق، وهو سيد ولد آدم، تؤمن بهذا، وتؤمن أن الله أرسله إلى الناس عامة والجن والإنس، من أجاب دعوته واتبع ما جاء به فله الجنة، ومن حاد عن سبيله فله النار، هو خاتم الأنبياء، ليس بعده نبي، من ادعى النبوة بعده، كالقاديانية، يكون كافرا؛ لأن الله سبحانه يقول: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (1) ، وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم، أنه خاتم الأنبياء، يقول: «إني خاتم الأنبياء لا نبي بعدي (2) » ، عليه الصلاة والسلام.
ثم من تمام الدعوة السلفية طاعة الله، فكل أوامره تؤتى، وتترك النواهي، فالصلاة تصلي كما شرع الله، وتزكي كما شرع الله، وتصوم كما شرع الله، وتحج كما شرع الله، وتبر والديك، وتصل أرحامك، تدعو إلى الله بالعلم والهدى، وتأمر بالمعروف وتنهى عن المنكر بالأسلوب الحسن، بالرفق والحكمة، وتدع المعاصي كالزنى والعقوق والربا، وقطيعة الرحم، وشرب المسكر، إلى غير هذا من المعاصي تدعها وتحذرها طاعة لله وتعظيما لله، اتباعا لشريعته، ترجو ثوابه وتخاف عقابه، كل هذا داخل في الدعوة السلفية.
أما الشيخ محمد بن عبد الوهاب رحمه الله فهو إمام عالم، دعا
__________
(1) سورة الأحزاب الآية 40
(2) أخرجه الترمذي في كتاب الفتن، باب ما جاء لا تقوم الساعة حتى يخرج كذابون، برقم 2219.

(3/143)

إلى الله عز وجل، دعا إلى هذه الكلمة كان رحمة الله عليه في نجد ثم انتقل إلى العيينة وهي بلدة معروفة قرب الدرعية، فتعلم العلم وتفقه في الدين، ثم سافر إلى الحرمين وتعلم في مكة والمدينة، ثم شرح الله صدره للدعوة السلفية، كان أهل نجد يتعلق بعضهم بالأوثان، وبالقبور والأشجار والأحجار، كما هو واقع في بلدان كثيرة، فشرح الله صدره لحقيقة التوحيد، وللدعوة السلفية التي درج عليها الرسول وأصحابه، فلما انشرح صدره لهذا الأمر، وعرف أدلته إلى هذا، دعا قومه ودعا الناس في نجد إلى توحيد الله، وكان في نجد قبر لزيد بن الخطاب رضي الله عنه في الجبيلة يدعى ويعبد من دون الله، كانت هناك أحجار وأشجار تعبد من دون الله، فنهاهم عنها، ونهى عن التعلق بالأموات، والقبور والأشجار والأحجار، وأخبرهم أن هذا شرك بالله، وأن الله بعث نبيه صلى الله عليه وسلم يدعو إلى توحيد الله وينكر هذا الشرك، وأن الصحابة كذلك، فدعا إلى الله في نجد أولا في حريملاء ثم في العيينة، وانتقل إلى الدرعية وساعده محمد بن سعود أمير الدرعية، واستمر في الدعوة إلى توحيد الله، والإخلاص له واتباع النبي صلى الله عليه وسلم وهدم القباب التي على القبور، وقطع الأشجار التي تعبد من دون الله، وهدم القبة التي على قبر زيد بن الخطاب إلى غير هذا من آثار الشرك، فأعانه الله على ذلك، وأعانه الأمير محمد بن سعود ثم نسله من بعده، جزاهم الله خيرا ولم يزالوا عونا للتوحيد إلى يومنا هذا، يدعون إلى الله ويساعدون أهل العلم في الدعوة إلى توحيد الله وإنكار الشرك وإقامة

(3/144)

الدين، هذه دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - إمام عالم سلفي العقيدة يدعو إلى توحيد الله وإلى اتباع شريعته، وينهى عن الشرك والبدع والخرافات، وعن المعاصي مثلما كان الصحابة يدعون إلى الله، مثلما كان الشافعي وأحمد بن حنبل ومالك، وغيرهم من أئمة الإسلام يدعون إلى توحيد الله والإخلاص له، مثلما كان شيخ الإسلام ابن تيمية رحمه الله، في زمانه في القرن السابع والثامن، وابن القيم رحمه الله في القرن الثامن، وابن كثير، وأشباههم يدعون إلى الله، هو على طريقهم رحمه الله، فهو سلفي إمام يدعو إلى توحيد الله، وطاعة الله، واتباع شريعته، وأما أعداؤه من القبوريين الذين يرمونه بأنه مبتدع، أو أنه يبغض الأولياء، هذا باطل، يكذبون عليه، مثلما كذبوا على الرسول صلى الله عليه وسلم وعلى غيره، فهو يدعو إلى توحيد الله، وإلى اتباع النبي صلى الله عليه وسلم، ويدعو إلى الحق والهدى، وإلى الإخلاص لله، ونبذ البدع والخرافات التي بلي بها كثير من الناس، فهو إمام مهتد موفق يدعو إلى توحيد الله وطاعته، ويدعو إلى العقيدة السلفية، وهكذا أنصاره من آل سعود ومن العلماء والأخيار وكلهم دعاة إلى الحق، وأما تسمية أتباعه بالوهابية فهذا لقبه به أعداؤهم للتنفير، فهم محمدية، هو محمد ليس عبد الوهاب، هو محمد بن عبد الوهاب، أبوه اسمه عبد الوهاب الصواب أن يقال: محمدية؛ لأنه محمد، والنبي محمد عليه الصلاة والسلام، فهو من أتباع محمد عليه الصلاة والسلام، لكن أعداؤه من الجهال أو الذين قلدوا الجهال أو قلدوا الأعداء، سموهم الوهابية

(3/145)

جهلا أو عنادا، وتنفيرا من الحق، فلا ينبغي لعاقل أن يغتر بهذا اللقب الذي يرميهم به الأعداء، وبأنهم أعداء للدين أو أنهم أعداء للحق، أو أنهم أهل بدعة، كل هذا باطل، والشيخ وأتباعه دعاة للحق، دعاة للسلفية، دعاة لما كان عليه الرسول صلى الله عليه وسلم، وما كان عليه الصحابة ومن بعدهم من أئمة الإسلام، فالشيخ محمد بن عبد الوهاب وذريته وأتباعه إلى يومنا هذا يدعون إلى توحيد الله، وإلى اتباع شريعته سبحانه، وينهون عن الشرك بالله، وعن البدع التي ما أنزل الله بها من سلطان، ومن البدع: البناء على القبور، واتخاذ المساجد عليها؛ لأنها وسيلة للشرك، وإقامة الموالد واحتفالات الموالد؛ لأنها وسيلة للشرك لم يفعلها النبي صلى الله عليه وسلم، ولا أصحابه فالخير كله في اتباعهم؛ لأن الله يقول جل وعلا: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} (1) ، فأتباعهم بإحسان هم الذين ساروا على نهجهم، لم يزيدوا على ذلك، ولم ينقصوا بل ساروا على نهجهم في توحيد الله والإخلاص له واتباع الشريعة وتعظيمها وترك ما نهى الله عنه من البدع وترك المعاصي، والدعوة إلى توحيد الله وإلى اتباع الرسول صلى الله عليه وسلم قولا وعملا، هذه هي طريقة السلف الصالح من الصحابة والتابعين لهم بإحسان، وهذه طريقة الشيخ محمد بن عبد الوهاب، وطريقة أتباعه من آل سعود وغيرهم من العلماء الذين
__________
(1) سورة التوبة الآية 100

(3/146)

ساروا على نهجه، وهكذا أتباعه من العلماء الذين ساروا على نهجهم من الهند والشام وفي العراق وفي مصر، وفي كل مكان، له أتباع كثيرون، في أقطار كثيرة في أماكن كثيرة من العالم عرفوا الحقيقة عرفوا دعوته الطيبة من كتبه ومن كتب أتباعه، وأنها دعوة سلفية، دعوة إلى توحيد الله واتباع شريعته، واتباع نبيه محمد صلى الله عليه وسلم، فنصيحتي لكل مسلم أن يتقي الله، وأن يعرف الحق بدليله، لا بالتقليد وقول الجهال، وأتباع الجهال، ولكن بالدليل ينظر كتب القوم، ينظر ماذا قرروه في الدرر السنية، من كتبهم: فتح المجيد شرح كتاب التوحيد، تيسير العزيز الحميد، إلى غير هذا من كتبهم، وردودهم حتى يعرف الحقيقة، يعلم أنهم على الحق والهدى، وأنهم دعاة إلى توحيد الله، وإلى اتباع شريعته، وإلى ترك ما نهى الله عنه ورسوله، هذه دعوة الشيخ محمد، هذا طريق الشيخ محمد بن عبد الوهاب رحمه الله، وهذه طريقة أتباعه وأنصاره، من علماء نجد وغيره من آل سعود وغيرهم.
نسأل الله أن يثبت الجميع على الهدى وأن يصلح قلوب الجميع وأعمال الجميع وأن يهدي الضال حتى يستقيم على الحق، نسأل الله أن يهدي الضالين، وأن يعلم الجاهلين حتى يعرفوا الحق بدليله، وأن يهدي المتعصبين وأصحاب الهوى، حتى يدعوا التعصب والهوى وحتى ينقادوا للحق، ويتبعوا ما جاء به الرسول صلى الله عليه وسلم، وأن ينقادوا له بالدليل، لا بتقليد الجهلة، وتقليد أصحاب الهوى، فالتقليد لأصحاب الهوى والجهلة يضر ولا ينفع، فالواجب على طالب العلم أن يأخذ الحق

(3/147)

بالدليل، وأن ينظر في كتب القوم الذين يسمع عنهم أشياء تخالف الشرع، حتى يعرف الحقيقة بأدلتها، وحتى يتكلم عن علم وعن بصيرة، لا عن تقليد زيد وعمرو، ونحو ذلك، نسأل الله للجميع التوفيق والهداية، وأن يصلح أحوال المسلمين وأن يمنحهم الفقه في الدين وأن يهدينا وإياهم صراطه المستقيم، وأن يمن على جميع المسلمين الفقه في دين الله، والتمسك بكتاب الله، وسنة رسوله محمد عليه الصلاة والسلام، والوقوف عند حدودهما، إنه سبحانه وتعالى جواد كريم.
س: سمعت بالوهابية فمن هم؟ (1)
ج: الوهابية يطلقها أعداء السلفية على أتباع الشيخ الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي، المتوفي سنة (1206هـ) ست ومائتين وألف من الهجرة في الدرعية، وقد قام بالدعوة إلى الله في النصف الثاني من القرن الثاني عشر في نجد الدرعية وما حولها، دعا إلى توحيد الله وأنكر على الناس التعلق بالقبور والأموات والأصنام، وتصديق الكهان والمنجمين وعبادة الأشجار والأحجار، على طريقة السلف الصالح، على الطريقة التي بعث الله بها نبيه محمدا عليه الصلاة والسلام، وعلى الطريقة التي درج عليها أصحابه رضوان الله عليهم، فدعا إلى الله، ودعا معه العلماء
__________
(1) السؤال السادس من الشريط رقم 218.

(3/148)

الذين وفقهم الله لمعرفة الحق من أقاربه وأولاده وغيرهم، وأظهر الله به الدين، وأزال الله به الشر من نجد وما حولها ثم انتشرت دعوته في اليمن والشام، والعراق ومصر والهند وغير ذلك، وعرف المحققون صحة دعوته واستقامتها، وأنه على الهدى والطريق القويم، وأنه في الحقيقة مجدد لما اندرس من معالم الإسلام، وليس مبتدعا وليس له دين جديد، ولا مذهب جديد، إنما دعا إلى توحيد الله، واتباع شريعته والسير على منهج السلف الصالح من الصحابة ومن سلك سبيلهم، هذا هو مذهب الشيخ محمد وأتباعه، ساروا على منهج النبي صلى الله عليه وسلم وأتباعه من الصحابة ومن بعدهم من أهل العلم والإيمان، ولكن لهم خصوم، فكذب عليهم الكذابون حتى يستبيحوا دماءهم، وكذبوا عليهم وقالوا: إنهم مذهب خامس، وأنهم يسبون الرسول، ويسبون الصحابة وكلها كذب وباطل، بل هم من أحب الناس للرسول صلى الله عليه وسلم، وهم على طريق الصحابة، والرسول أحب إليهم من أنفسهم وأولادهم، وأموالهم وهم يدعون إلى ما دعا إليه الرسول صلى الله عليه وسلم، يدعون إلى توحيد الله واتباع شريعته، وتعظيم أمره ونهيه والسير على منهج الرسول صلى الله عليه وسلم، وكتبهم طافحة بذلك، وكتب الشيخ محمد وأتباعه واضحة في ذلك، من قرأها عرف ذلك، كتاب التوحيد، فتح المجيد، كشف الشبهات، ثلاثة الأصول، تيسير العزيز الحميد لحفيده سليمان بن عبد الله، والدرر السنية في فتاوى أهل نجد واضحة في ذلك، وهكذا كتبهم الأخرى ورسائلهم الأخرى، كلها تبين ما هم عليه من الهدى والحق، وكلها

(3/149)

تبين كذب أعدائهم وخصومهم، من الصوفية وغير الصوفية ومن عباد القبور، الذين كذبوا عليهم، لأنهم أنكروا عليهم عبادة القبور، فكذبوا عليهم، وخصومهم هم عباد القبور، أو جهلة ما عرفوا الحقيقة، وصدقوا عباد القبور، أما أهل العلم والإيمان، في مصر والشام والعراق وغير ذلك، فقد عرفوا صحة ما هم عليه وشهدوا لهم بالحق، كالشيخ محمد رشيد رضا، وغيرهم ممن عرف دعوتهم - رحمة الله عليهم - وشهد لهم بالحق من علماء مصر والشام والعراق، وغير ذلك وكتبهم انتشرت وعمت الأوطان والحمد لله.

(3/150)

41 - بيان دعوة الإمام محمد بن عبد الوهاب
س: يسأل المستمع: ع. ف. غ. ويقول: هل دعوة الشيخ محمد بن عبد الوهاب مذهب خاص؟ وهل ما يقال عن دعوته من ترك عبادة القبور، ودعوة الأموات يعد جفاء للصالحين؟ (1)
ج: الشيخ محمد بن عبد الوهاب رحمه الله، من علماء السنة ومن علماء أهل الحق، ودعوته ليست مذهبا خامسا، وإنما هي دعوة إلى العقيدة السلفية، وإلى ما كان عليه سلف الأمة من الصحابة وأتباعهم، فهو يدعو إلى توحيد الله واتباع شريعته، وتعظيم أمره ونهيه، وليس
__________
(1) السؤال الثالث من الشريط رقم 267.

(3/150)

يدعو إلى مذهب جديد كما يزعمه الجهلة، أو خصومه المعادون، عباد الأوثان، إنما دعا إلى عبادة الله وحده، وقد كانت دعوته في القرن الثاني عشر في النصف الثاني من القرن الثاني عشر، وتوفي رحمه الله في سنة 1206هـ، في أول القرن الثالث عشر وكتبه موجودة تبين عقيدته، مثل كتاب التوحيد، ومثل كشف الشبهات ومثل الثلاثة الأصول كلها تبين دعوته وأنه دعا إلى توحيد الله، وإخلاص العبادة لله وألا يدعى مع الله أحد، لا ملك ولا رسول ولا صنم ولا جن ولا إنس، بل العبادة حق الله وحده، وكان في الأحكام الفقهية على مذهب الإمام أحمد بن حنبل رحمه الله، إلا أن يترجح عنده بالدليل قول آخر ذهب إليه، أما ما رماه به خصومه، أو الجهلة بأنه مذهب خامس، أو أنه يحتقر الصالحين والأنبياء فهذا كله باطل، وليس في ترك الإشراك بهم احتقار لهم ولا تنقص لهم، فالأنبياء كلهم جاؤوا بالدعوة إلى توحيد الله، والنهي عن دعوة الأنبياء والصالحين وإنما المتنقص لهم الذي دعاهم من دون الله، وظن أنهم يرضون بهذا وهم لا يرضون، بأن يعبدوا مع الله، بل نهوا الناس عن ذلك، قال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (1) ، وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (2) فالرسل كلهم عليهم الصلاة والسلام، دعوا إلى
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25

(3/151)

توحيد الله وإخلاص العبادة له جل وعلا، وإلى اتباع الرسول فيما جاء به، وهكذا نبينا محمد صلى الله عليه وسلم، دعا إلى توحيد الله، وتعظيم أمره ونهيه، وهكذا العلماء من أهل السنة والجماعة، دعوا إلى ما دعا إليه الرسول صلى الله عليه وسلم من توحيد الله والإخلاص له، كمالك والشافعي وأحمد وأبي حنيفة والثوري، والأوزاعي وغيرهم من أئمة الإسلام، كلهم دعوا إلى توحيد الله وإخلاص العبادة له جل وعلا، وطاعة الأوامر التي جاء بها الرسول صلى الله عليه وسلم، وترك النواهي، هذا هو الحق وهذا هو دين الله، والشيخ محمد بن عبد الوهاب رحمه الله دعا إلى ما دعوا إليه، دعا إلى توحيد الله، وإلى طاعة الله فيما أمر، وترك ما نهى عنه، واتباع القرآن والسنة، وترك ما خالف ذلك، فليس له مذهب خامس وليس له دعوة خامسة، بل هو يدعو إلى ما دعا إليه الرسول صلى الله عليه وسلم ودعا إليه الصحابة، ودعا إليه أئمة الإسلام، بالأقوال والأعمال والعقيدة، هذا هو الحق الذي لا ريب فيه، ومن قرأ كتبه عرف ذلك، والله المستعان.
س: يوجد طائفة من الناس إذا دعوناهم إلى الله سبحانه وتعالى، وإلى ترك الشرك بالله، اتهمونا بالوهابية، كيف نواجههم لو تكرمتم؟ (1)
ج: لا يوجد مذهب وهابي، إنما هو طاعة الله ورسوله، الوهابية
__________
(1) السؤال السادس عشر من الشريط رقم 124.

(3/152)

تدعو إلى ما قاله الله ورسوله، الشيخ محمد بن عبد الوهاب رحمه الله الذي تنسب إليه الوهابية هو رجل قام في النصف الثاني من القرن الثاني عشر، يدعو الناس إلى ما قاله الله ورسوله، يدعو الناس إلى عقيدة السلف الصالح، من أتباع رسول الله صلى الله عليه وسلم والسير على منهج أصحابه في الأقوال والأعمال، وهو حنبلي المذهب ولكنه وفقه الله لدعوة الناس إلى إصلاح العقيدة، وترك الشرك بالله عز وجل، وترك البدع والخرافات التي قام بها وتخلق بها المتصوفة، أو أصحاب الكلام، فهو يدعو إلى عقيدة السلف الصالح، في العمل وفي العقيدة، وينهى عما عليه أهل الكلام من بدع، وما عليه بعض الصوفية الذين خرجوا عن طريق الصواب إلى البدع، فليس له مذهب يخالف مذهب أهل السنة والجماعة، بل هو يدعو إلى مذهب أهل السنة والجماعة فقط، فإذا دعوت أحدا إلى التوحيد ونهيته عن الشرك فقالوا الوهابية، قل نعم أنا وهابي وأنا محمدي أدعوكم إلى طاعة الله وشرعه، أدعوكم إلى توحيد الله، فإذا كان من دعا إلى توحيد الله وهابيا فأنا وهابي، وإذا كان من دعا إلى توحيد الله ناصبيا فأنا ناصبي، المهم الدعوة إلى ما كان عليه رسول الله وأصحابه، والتقليد الذي ينفر به الناس عن الدعوة لا قيمة له.
الواجب على المؤمن أن يتقي الله وأن يستقيم على أمر الله ولو قال له الناس ما قالوا ولو قالوا منافق، ولو قالوا وهابي ولو قالوا كذا، إذا عرف أنه يدعو إلى توحيد الله، وإلى طاعة الله ورسوله كما قال الله

(3/153)

ورسوله، فلا يضره المشاغبون والمنفرون بالألقاب التي يخترعونها له، كما أن الرسول صلى الله عليه وسلم قال له الكفار: صابئ، وقالوا له: مجنون، وقالوا له: شاعر، وقالوا: كاهن، وقالوا: ساحر، ما ضره ذلك، واستمر في دعوته إلى الله وعلم الناس توحيد الله، ولم يبال بقولهم له إنك ساحر، أو كاهن أو ما أشبه ذلك، فهكذا أتباع الحق لا يضرهم إذا قيل لهم: وهابي، أو قيل لهم كذا أو قيل لهم كذا، أو قيل: متشدد أو قيل: منفر، أو قيل: متطرف أو كذا أو كذا يلقبونه حتى ينفروا منه الناس، ما يضره هذا، عليه أن يصبر وأن يوضح للناس الحق وأنه ليس عنده شيء يخالف شرع الله المطهر الذي جاء به محمد عليه الصلاة والسلام، فالوهابية هم هذا، الوهابية دعاة إلى توحيد الله، وإلى طاعة الله ورسوله وليس لهم مذهب جديد، إنما هم دعاة إلى توحيد الله وإلى اتباع رسوله محمد صلى الله عليه وسلم، وهو في الفقه في الغالب على مذهب الحنابلة، إلا إذا وجدوا شيئا في المذهب الحنبلي يخالف الأرجح من أقوال العلماء لوجود الدليل الذي يؤيد ما قاله الآخرون أخذوا بالدليل.

(3/154)

42 - بيان ما يلزم المسلم إذا كثرت الفرق
س: يقول السائل: في هذا الزمان كثرت الفرق، وكل يقول: إنه على الحق، ونريد منكم أن تتفضلوا وتعطونا ميزانا من كتاب الله، ومن سنة رسول الله صلى الله عليه وسلم، يأخذ به كل إنسان ناصحا لنفسه، جزاكم الله خيرا؟ (1)
ج: الميزان هو أن يسير على ما دل عليه القرآن الكريم، والسنة المطهرة، وما درج عليه سلف الأمة والصحابة، ومن سلك سبيلهم، ينظر في كلام أهل العلم إذا كان عنده علم، ويسلك مسلك الصحابة وأتباعهم بإحسان ويحكم شرع الله باتباع كتاب الله والسنة، هذا هو الطريق هذا هو طريق النجاة، وهذا هو معتقد أهل السنة والجماعة: السير على ما سار عليه النبي صلى الله عليه وسلم، وسار عليه أصحابه رضي الله عنهم، والعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، والاستقامة على ذلك قولا وعملا وعقيدة، وإذا كان عنده جهل يسأل أهل العلم، ويتحرى أهل العلم والبصيرة، وأهل السنة والجماعة المعروفين بالخير، يسألهم عما أشكل عليه هذا هو طريق النجاة، أن يستقيم على كتاب الله وسنة رسوله صلى الله عليه وسلم، قولا وعملا، قال جل وعلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ} (2) ، وقال تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (3) ، وقال تعالى:
__________
(1) السؤال التاسع والعشرون من الشريط رقم 346.
(2) سورة الأنعام الآية 153
(3) سورة الفاتحة الآية 6

(3/155)

{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} (1) ، وقال جل وعلا: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (2) ، هذا هو الطريق الواضح، الصراط المستقيم هو توحيد الله والإخلاص له، والسير على النهج الذي سار عليه أصحاب النبي صلى الله عليه وسلم، واستقاموا عليه مع نبيهم صلى الله عليه وسلم وبعد نبيهم، وتابعهم عليه أهل السنة والجماعة قولا وعملا وعقيدة.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(3/156)

43 - بيان طائفة الأشاعرة
س: هل الأشاعرة من أهل السنة أرجو التوضيح؟ (1)
ج: الأشاعرة عندهم أشياء خالفوا فيها أهل السنة من تأويل بعض الصفات، فهم في بعض التأويل ليسوا من أهل السنة؛ لأن أهل السنة لا يؤولون، وهذا غلط من الأشاعرة ومنكر، وعندهم مخالفات غير ذلك، والواجب على المؤمن هو طريق أهل السنة والجماعة، وهو الإيمان بأسماء الله كلها، وصفاته الواردة في القرآن الكريم، وهكذا الثابتة في السنة، يجب الإيمان بها، وإمرارها كما جاءت، بلا تحريف ولا تعطيل ولا تكييف، ولا تمثيل ولا تأويل، بل يجب أن تمر كما جاءت، مع الإيمان بها على الوجه اللائق بالله سبحانه وتعالى، ليس
__________
(1) السؤال السادس عشر من الشريط رقم 20.

(3/156)

فيها تشبيه لأحد، يقول سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) {اللَّهُ الصَّمَدُ} (2) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (3) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (4) . ويقول سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (5) ، فيجب أن تمر أسماؤه وصفاته كما جاءت، من غير تحريف ولا تأويل ولا تعطيل، ولا تكييف فهو سبحانه: الرحيم، والعزيز، والقدير، وهكذا سائر الأسماء والصفات، وهكذا قوله: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} (6) ، وقوله سبحانه: {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} (7) ، وقوله: {إِنَّهُمْ يَكِيدُونَ كَيْدًا} (8) {وَأَكِيدُ كَيْدًا} (9) ، كل هذه الصفات تليق بالله، على وجه يليق بالله سبحانه وتعالى، ولا تشابه كيد المخلوقين ولا مكرهم، ولا خداعهم بل على وجه يليق بالله سبحانه وتعالى، لا يشابه الخلق في ذلك، وهكذا قوله في الحديث الصحيح: «من تقرب إلي شبرا تقربت منه ذراعا، ومن تقرب إلي ذراعا تقربت منه باعا، وإن أتاني يمشي أتيته هرولة (10) » ، كل هذه الصفات تليق بالله، يجب الإيمان بها وإثباتها لله، على الوجه اللائق بالله تقربا يليق
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة آل عمران الآية 54
(7) سورة النساء الآية 142
(8) سورة الطارق الآية 15
(9) سورة الطارق الآية 16
(10) أخرجه البخاري في كتاب التوحيد، باب ذكر النبي صلى الله عليه وسلم وروايته، برقم 7526، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب الحث على ذكر الله تعالى، برقم 2675.

(3/157)

بالله، وهرولة تليق بالله، ليس فيها مشابهة لخلقه، تقربه وهرولته، وإنما هو شيء يليق به سبحانه، لا يشابه صفة المخلوقين سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) ، وهكذا قوله في الحث على الأعمال الصالحة: «فإن الله جل وعلا لا يمل حتى تملوا (2) » ، ملل يليق بالله لا يشابه صفات المخلوقين في مللهم، فالمخلوقون لديهم نقص وضعف، وأما صفات الله فهي كاملة تليق به سبحانه لا يشابه خلقه، وليس فيها نقص ولا عيب، بل هي صفات تليق بالله سبحانه وتعالى، لا يشابه فيها خلقه جل وعلا.
س: سائل من ليبيا وصلته الرسالة المزعومة؛ من الشيخ أحمد؛ ما تعليقكم سماحة الشيخ على هذا؟ (3)
ج: نعم هذه وصية تذاع من مدة طويلة، من عشرات السنين، قد كتبنا فيها من مدة طويلة، حين كنت في الجامعة وبعد ذلك، وقلت: إنها منكرة وإنها باطلة لا أساس لها، فهي مكذوبة على الشيخ أحمد،
__________
(1) سورة الشورى الآية 11
(2) أخرجه البخاري في كتاب الإيمان، باب أحب الدين إلى الله عز وجل وأدومه. . .، برقم 43، ومسلم في كتاب صلاة المسافرين وقصرها، باب فضيلة العمل الدائم من قيام الليل وغيره، برقم 782.
(3) السؤال التاسع عشر من الشريط رقم 219.

(3/158)

وهي: مكذوبة على النبي صلى الله عليه وسلم، لا أساس لها بل هي باطلة، ويقول فيها من يكتبها ويوزعها، ومن لم يوزعها، ومن لم يكتبها، يجري عليه كذا ويحصل له كذا، كل هذا باطل كل هذا لا أساس له، فالواجب على من وجدها أن يحرقها ويتلفها، وقد كتبنا فيها رسالة توزع من قديم في بيان إنكارها وبطلانها.

(3/159)

44 - بيان مذهب أهل السنة والجماعة في نصوص الوعيد والرد على فرقة الخوارج
س: سماحة الشيخ: لعلها مناسبة أن تتكرموا بالحديث عن كل ما ورد بشأن الوعيد سواء في القرآن الكريم أو في الأحاديث النبوية؟ (1)
ج: ما ورد في الوعيد عند أهل السنة والجماعة يكون فيه حث للمؤمن والمؤمنة على الحذر، مما جاء فيه الوعيد من ترك واجب أو فعل محرم، كالوعيد في ترك الصلاة، ترك الصيام، ترك الزكاة، ترك الحج مع القدرة، ترك بر الوالدين، ترك صلة الرحم، ترك الأمر بالمعروف والنهي عن المنكر، وأشباه ذلك من باب الوعيد للحث على فعل الواجب، وهكذا ما جاء في وعيد الزنى وشرب الخمر واللواط،
__________
(1) السؤال التاسع من الشريط رقم 252.

(3/159)

والعقوق وقطيعة الرحم والربا، كل هذه أنواع من الوعيد، والمقصود منها التنفير والتحذير من معاصي الله جل وعلا، فإذا فعل المسلم واحدا منها صار نقصا في إيمانه وضعفا في إيمانه وهو على خطر من دخول النار، لكن لا يكفر إذا كان ما أتى به ليس كفرا، لا يكفر بهذا بل يكون تحت مشيئة الله، إن شاء الله غفر له، وإن شاء عذبه يوم القيامة إذا كان ما تاب؛ لأن الله سبحانه يقول: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) ، فما كان دون الشرك فالله يغفره سبحانه وتعالى لمن يشاء، وأما إذا مات على الكفر بالله والشرك بالله فإذن هذا لا يغفر، بل صاحبه مخلد في النار، نعوذ بالله، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) ، قال سبحانه: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} (3) .
فالحاصل أن المعاصي التي يفعلها الإنسان من ترك واجب، أو فعل محرم إذا كانت ليست من قسم الكفر بالله، والشرك الأكبر، فإنها تكون نقصا في الإيمان، وضعفا في الإيمان ولا يكفر بها الإنسان كما تقول الخوارج، الخوارج تقول: يكفر من أتى المعصية، من زنى كفر عندهم، من شرب الخمر كفر، من عق والديه كفر، هذا غلط قول الخوارج باطل، أهل السنة والجماعة يقولون: المعصية تنقص الإيمان
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 5

(3/160)

وتضعف الإيمان، ولا يكفرون بالذنب، ولكن يقولون: إنه تحت المشيئة إذا مات على المعصية، مات وهو على الزنى، مات وهو عاق، مات وهو يشرب الخمر، هذا تحت مشيئة الله، لا يكون كافرا، إذا كان يعتقد أنها حرام، ما استحلها، يعتقد أنها حرام وأنها معصية، لكن غلبه الشيطان، غلبه الهوى، فهذا يكون تحت مشيئة الله، ويكون ناقص الإيمان، وضعيف الإيمان، لكنه لا يكفر بذلك، ولا يخلد في النار، بل متى دخل النار، فإنه يعذب فيها ما شاء الله ثم يخرجه الله من النار لتوحيده وإسلامه الذي مات عليه، هكذا أجمع أهل السنة والجماعة رحمة الله عليهم، فالمعاصي تنقص الإيمان وتضعف الإيمان، والطاعة تزيد الإيمان، والإيمان عند أهل السنة والجماعة يزيد وينقص، يزيد بالطاعة والذكر، وينقص بالغفلة والمعصية، وإذا مات الإنسان على معصية فهو تحت مشيئة الله إن شاء الله غفر له وأدخله الجنة، وإن شاء عذبه على قدر معصيته من الزنى أو السرقة أو شرب الخمر، أو العقوق أو غير هذا إذا مات ولم يتب فإنه تحت مشيئة الله، إن شاء الله غفر له وعفا عنه بتوحيده وإيمانه وبالحسنات التي عنده، وإن شاء ربنا عز وجل عذبه على قدر المعاصي التي مات عليها، ثم بعد أن يطهر ويمحص في النار المدة التي يكتبها الله عليه بعد هذا يخرج من النار إلى الجنة بسبب التوحيد الذي مات عليه، والإسلام الذي مات عليه هذا قول أهل الحق، قول أهل السنة والجماعة، خلافا للخوارج والمعتزلة ومن سار على نهجهم فإنهم قد خالفوا الحق، والصواب قول أهل السنة

(3/161)

والجماعة أن المعصية لا تخرج من الإسلام، ولا توجب الخلود في النار إذا كان صاحبها مسلما موحدا، ولكن أتى بعض المعاصي كالزنى أو شرب الخمر، أو العقوق أو الربا، ولم يستحل ذلك، يرى أنه عاص، ما استحله يرى أنه عاص وظالم لنفسه لكنه غلبه الهوى والشيطان، فهذا تحت مشيئة الله، قد يعفي عنه إذا مات على توحيد الله، قد يكون له حسنات عظيمة صدقات، أشياء من الخير، فيغفر الله له بذلك، وقد يعذب على قدر معاصيه التي مات عليها وهو مسلم ثم يخرجه الله بعد التعذيب والتمحيص إلى الجنة وقد ثبتت الأحاديث المتواترة عن رسول الله في ذلك، الرسول صلى الله عليه وسلم أخبر في الأحاديث المتواترة «أنه يشفع للعصاة من أمته، ويعطيه الله منهم جمعا غفيرا، يشفع عدة شفاعات في العصاة من أمة محمد عليه الصلاة والسلام والله يحد له حدا فيخرجهم من النار ويلقون في نهر الحياة فينبتون كما تنبت الحبة في حميل السيل (1) » ، فإذا تم خلقهم أدخلوا الجنة، فله صلى الله عليه وسلم عدة شفاعات، كلما شفع أعطاه الله جملة من الناس وحد له حدا، وهكذا يشفع المؤمنون، تشفع الملائكة، يشفع الأفراط، تشفع الأنبياء المقصود أن هذا هو الحق.
فينبغي أن يعلم هذا، وأما ما قالته الخوارج من كفر العاصي،
__________
(1) متفق عليه، أخرجه البخاري، كتاب الرقاق، باب صفة الجنة، برقم 6560، ومسلم، كتاب الإيمان، باب معرفة طريق الرؤية، برقم 183.

(3/162)

الزاني ونحوه أنه يخلد في النار وهكذا تبعتهم المعتزلة على خلوده في النار والإباضية قالوا مثل قولهم في خلوده في النار، هذا منكر، هذا باطل يجب على من قال هذا القول أن يتوب إلى الله وأن يأخذ بقول أهل السنة والجماعة، والله المستعان ولا حول ولا قوة إلا بالله.

(3/163)

45 - بيان معنى الصوفية
س: من هم الصوفيون وما موقف الإسلام منهم، جزاكم الله خيرا؟ (1)
ج: الصوفيون: جماعات اشتهروا بإحداث طرق في العبادة والتنسك ما شرعها الله في صلواتهم وفي أذكارهم وفي خلواتهم يقال لهم: الصوفية، قال بعضهم: معناه من التصوف يعني يلبسون الصوف، وقال بعضهم: إنها من الصفاء وإن النسبة غير لغوية، يعني غير مستقيمة على الطريق السوي في النسبة، وأنها من الصفاء، وأنهم يعتنون بصفاء القلوب من كدر الذنوب وكدر كسب الحرام ونحو ذلك، فالتصوف هو التعبد على طريقة خاصة، لم تأت بها الشريعة، ولهذا غلب على المتصوفة البدع، ويسمى الزاهد الذي يحرص على التفرغ للعبادة والزهد في الدنيا وطلبها يسمى أيضا صوفيا، لكن إذا ما أحدث بدعة، وإنما صفته الزهد، والرغبة في الآخرة والتقلل من الدنيا، والحرص
__________
(1) السؤال السادس عشر من الشريط رقم 226.

(3/163)

على أعمال الآخرة، هذا لا يسمى صوفيا، في الحقيقة يسمى زاهدا فإذا كان زهده لا يوقعه فيما حرم الله ولا يزيد في أعماله عما أوجب الله، ولا يبتدع بل يتحرى الشريعة، في أعماله وأقواله، فهذا مشكور ويثنى عليه كالجنيد بن محمد، وكسليمان الداراني، وبشر الحافي وجماعة، زادوا في العبادة والزهد في الدنيا، فهؤلاء يثنى عليهم كثير، من أجل زهدهم ورغبتهم في الآخرة وعدم ابتداعهم.

(3/164)

46 - الطرق الصوفية وبيان ما فيها من البدع
س: هنالك طرق كثيرة جدا، مثل الطريقة البرهانية، والطريقة الشاذلية والطريقة الدسوقية، والطريقة التيجانية إلى آخر هذه الطرق. ومن بينها جماعة أنصار السنة المحمدية، وهي جماعة التوحيد التي تقتدي بسنة المصطفى صلى الله عليه وسلم، أرجو من سماحة الشيخ أن يتفضل بنصيحة مطولة إلى مشايخ وعوام هذه الطرق، لكي يسيروا في درب المصطفى صلى الله عليه وسلم، كما جاء في حديث الرسول صلى الله عليه وسلم: «ستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة (1) » ؟
ج: الطرق الصوفية كثيرة لا تحصى، وهي تزيد على طول الزمان، وأكثرها فيه من الشر والفساد والبدع ما لا يحصيه إلا الله عز وجل،
__________
(1) أخرجه أبو داود كتاب السنة، باب شرح السنة، حديث رقم 4597، وابن ماجه كتاب الفتن، باب افتراق الأمم، حديث رقم 3992.

(3/164)

وكل طريقة فيها قسط من الباطل، وقسط من البدع، لكنها متفاوتة، بعضها شر من بعض، وبعضها أخبث من بعض، والواجب على جميع المتصوفة أن يرجعوا إلى الله، وأن يتبعوا طريق محمد عليه الصلاة والسلام، وأن يأخذوا بما جاء في الكتاب والسنة، ويسيروا على نهج سلف الأمة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، بطاعة الأوامر وترك النواهي والوقوف عند حدود الله، وعدم إحداث أشياء ما شرعها الله، ليس لهم أن يوجدوا طرقا يتعبدون بها لم يفعلها الرسول صلى الله عليه وسلم ولا أصحابه، بل يجب أن يحاسبوا أنفسهم، وأن يدعوا كل ما خالف الشرع المطهر، من طقوسهم وأذكارهم الاجتماعية وغير هذا مما أحدثوه في الدين سواء كانوا من القدامى في القرن الثالث والرابع أو من المحدثين، الواجب على جميع المسلمين أن يلتزموا الطريق الذي بعث الله به نبيه عليه الصلاة والسلام، وهو توحيد الله والإخلاص له، وطاعة الأوامر وترك النواهي ظاهرا وباطنا، وأن يلتزموا بذلك، وأن يحذروا البدع والخرافات التي أحدثها الناس، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ، وقال في خطبة الجمعة: «إن خير الحديث كتاب الله، وإن خير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/165)

بدعة ضلالة (1) » ، سواء كانت الطرق التي أحدثها الناس قديمة أو جديدة الواجب تركها، واعتماد الطريق الذي سلكه المسلمون في عهده صلى الله عليه وسلم، إلى يومنا هذا، وهو اتباع كتاب الله والسنة والاستقامة على دين الله، كما جاء عن الله وعن رسوله، من غير زيادة ولا نقصان.
وأما إحداث طقوس أو طوائف جديدة، لم يفعلها الرسول صلى الله عليه وسلم، ولا أصحابه فهذا لا يجوز وهذا هو الذي يسمى البدعة، وأنصار السنة المحمدية من خيرة الناس في مصر وفي السودان، أنصار السنة هم الذين يدعون إلى التمسك بكتاب الله وسنة رسوله عليه الصلاة والسلام، وليسوا من الفرق الضالة، بل هم من فرقة أتباع الكتاب والسنة، ولهذا قال عليه الصلاة والسلام في الفرق: «وستفترق أمتي إلى ثلاث وسبعين فرقة، كلها في النار إلا واحدة، قيل من هي يا رسول الله؟ قال: الجماعة (2) » الذين اجتمعوا على الحق وساروا على نهج النبي صلى الله عليه وسلم، وهم الصحابة ومن سلك سبيلهم، وفي رواية أخرى: «هم من كان على ما أنا عليه وأصحابي (3) » ، يعني الذين تمسكوا بطريق النبي صلى الله عليه وسلم وطريق أصحابه، وساروا عليه.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم 867.
(2) أخرجه ابن ماجه في كتاب الفتن، باب افتراق الأمم، برقم 3992.
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في افتراق هذه الأمة، برقم 2641.

(3/166)

فالواجب على المسلمين أن يلزموا هذا الطريق، وهو طريق النبي صلى الله عليه وسلم، باتباع الأوامر وترك النواهي، وعدم إحداث أي شيء من الحوادث، لا في الأذكار ولا في الصلوات، ولا في الصوم ولا في غير ذلك، بل يجب السير على ما سار عليه الصحابة رضي الله عنهم، وأتباعهم بإحسان، هذا هو الحق، ولما تفرق الناس كثرت بينهم البدع والأهواء، وكل اخترع لنفسه طريقة من كيسه، لم يشرعها الله له، ولهذا تعددت الطرق حتى وصلت إلى ثنتين وسبعين فرقة غير الفرقة الناجية، ومنهم الجهمية والمعتزلة والروافض، وجماعات أخرى كثيرة كلها داخلة في هذه الفرق الضالة.
فيجب على المؤمن أن يحذر كل بدعة أحدثها الناس، وأن يلزم طريق النبي صلى الله عليه وسلم، وطريق أصحابه وما سار عليه صحابته رضي الله عنهم وأرضاهم وأتباعهم بإحسان، في طاعة الأوامر وترك النواهي والوقوف عند حدود الله، وعدم إحداث شيء ليس له أصل في الشرع، والله المستعان.

(3/167)

س: عندنا بالسودان كثير من الطرق الدينية مثل الطرق الصوفية والإخوان المسلمين وأنصار السنة والإخوان الجمهوريين والزعيم محمد محمود طه، والذي يدعي بأن الصلاة رفعت عنه، وأن اللحمة محرمة، فما رأيكم في ذلك، وما هو موقفنا نحن هل نقف مع أحد هذه الفرق، أم نقف منحازين ومنفردين وفقكم الله؟ (1)
ج: الطريق السوي هو طريق محمد صلى الله عليه وسلم، ليس هناك طريق سديد ولا صالح إلا طريق محمد صلى الله عليه وسلم، هو الطريق السوي هو الصراط المستقيم، أما الطرق التي أحدثتها الصوفية، أو أحدثها غيرهم مما يخالف شريعة الله، فهذه لا يعول عليها، ولا يلتفت إليها، بل الطرق كلها مسدودة، إلا الطريق الذي بعث الله به نبيه محمد صلى الله عليه وسلم، هو الطريق الصحيح، وهو الطريق الموصل إلى الله وإلى جنته وكرامته، أما الألقاب ما يلقب بأنصار السنة أو الإخوان المسلمين أو جماعة المسلمين، أو جمعية كذا لا بأس بهذه الألقاب، الألقاب لا تضر، المهم العمل، إذا كانت الأعمال تخالف شريعة الله تمنع، وهكذا طرق الصوفية، كل الطرق التي أحدثها الصوفية، مما يخالف شرع الله، كله منكر لا يجوز، وليس للصوفية ولا غيرهم أن يحدثوا طريقا يسلكونه غير طريق محمد صلى الله عليه وسلم، لا في الأذكار ولا في العبادات الأخرى، بل
__________
(1) السؤال الثامن من الشريط رقم 32.

(3/168)

لا بد أن يسلكوا طريق محمد صلى الله عليه وسلم، طريق نبينا عليه الصلاة والسلام ليس للناس طريق آخر، بل الواجب على جميع أهل الأرض أن يسلكوا طريق نبينا وإمامنا وسيدنا محمد بن عبد الله عليه من ربه أفضل الصلاة والتسليم، في أقوالهم وأعمالهم وهو الطريق الذي قال الله فيه: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (1) ، وهو الذي قال فيه جل وعلا: وإنك يخاطب النبي صلى الله عليه وسلم: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} (2) {صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ} (3) ، هكذا قال جل وعلا في سورة الشورى، هذا طريق الله، وهو صراط الله الذي بعث الله به نبيه، وخليله نبينا محمدا صلى الله عليه وسلم.
فالواجب على جميع أهل الأرض أن يأخذوا بهذا الطريق، ويستقيموا عليه، وليس للصوفية ولا لغير الصوفية أبدا أن يحدثوا طريقا آخر لا في أذكارهم الصباحية ولا المسائية ولا في غير ذلك ولا في استحضارهم شيوخهم عند صلاتهم لا، كل هذا منكر ولكن إذا أقيمت الصلاة أو في الأذكار يستحضر ربه يكون في قلبه ربه جل وعلا، يستحضر عظمته وكبرياءه وأنه واقف بين يديه فيعظمه جل وعلا ويخشاه ويراقبه ويكمل صلاته ويكمل عبادته على خير وجه، حسب ما جاء عن رسول الله عليه الصلاة والسلام، هذا هو الواجب، أما كون بعض الجماعات تلقب نفسها بشيء علامة لها، مثل أنصار السنة
__________
(1) سورة الفاتحة الآية 6
(2) سورة الشورى الآية 52
(3) سورة الشورى الآية 53

(3/169)

في السودان، أو في مصر، فلا حرج في ذلك إذا استقام الطريق، إذا سلكوا طريق نبينا صلى الله عليه وسلم، واستقاموا عليه أو مثل الإخوان المسلمين، لقبوا أنفسهم بهذا اصطلاحا بينهم لا يضر لكن بشرط أن يستقيموا على طريق محمد صلى الله عليه وسلم وأن يسلكوه وأن يعظموه وأن يعتقدوا أن جميع المسلمين إخوانهم من أنصار السنة من جماعة المسلمين من أي مكان لا يتحزبون بأصحابهم، فيعادوا غيرهم من المسلمين، لا، بل يجب أن تكون هذه الألقاب غير مؤثرة في الأخوة الإسلامية أما إذا أثرت فصار هذا يغضب لحزبه ويرضى لحزبه، ويقرب حزبه ويبعد غير حزبه، ولو كانوا أفضل من حزبه، ولو كانوا أهل الإيمان والتقوى، هذا منكر هذا لا يجوز، هذا تفرق في الدين، والله يقول سبحانه: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} (1) ، فإذا كان التلقيب بأنصار السنة وبالإخوان المسلمين أو بكذا أو بكذا يؤثر في الأخوة الإيمانية يؤثر في التعاون على البر والتقوى، هذا لا يجوز، هم إخوة في الله يتعاونون على البر والتقوى ويتناصحون مهما تنوعت ألقابهم، أما إذا أوجدوا لقبا يوالون عليه ويعادون عليه، ويعتبرون من دخل فيه هو وليهم، ومن لا فلا، هذا لا يجوز.
__________
(1) سورة آل عمران الآية 103

(3/170)

47 - حكم بيعة أفضال الناس ورؤساء الجمعيات
س: يوجد جماعة، يدعون أنهم ذرية الرسول صلى الله عليه وسلم، ويقوم بعض الناس بمبايعتهم كما كان النبي صلى الله عليه وسلم يبايع، والسؤال هل للنبي عليه أفضل الصلاة والتسليم ذرية، وهل تجوز مبايعتهم على هذا الأساس، علما بأنهم متخذون لوالدهم ضريحا، ويسكنون بجواره، نرجو التوضيح وتبيان حكم الدين في هذا الادعاء، ولكم الأجر والثواب من الله سبحانه وتعالى؟ (1)
ج: نعم له صلى الله عليه وسلم ذرية من جهة بناته، أما أولاده الذكور فماتوا صغارا، ليس لهم ذرية، إنما ذريته من جهة البنات، من جهة الحسن والحسين أولاد فاطمة رضي الله تعالى عن الجميع، لهم ذرية للحسن والحسين ذرية، وهم إذا حفظ نسبهم وضبط بالبينة، يعتبرون من بني هاشم، ولا تحل لهم الصدقة - الزكاة - لقول النبي صلى الله عليه وسلم: «إنها لا تنبغي لآل محمد، إنما هي أوساخ الناس (2) » . فالصدقة لا تحل لآل محمد، إذا كانوا من ذرية الحسن أو الحسين، أو غيرهما ممن ينتسب لآل هاشم، كأولاد علي مطلقا، وكأولاد محمد بن علي وغيره.
__________
(1) السؤال الثاني عشر من الشريط رقم 194.
(2) أخرجه مسلم في كتاب الزكاة، باب ترك استعمال آل النبي على الصدقة، برقم 1072.

(3/171)

فالحاصل أن من كان من ذرية بني هاشم، فهم من آل بيته صلى الله عليه وسلم، ومن كان من ذرية الحسن والحسين، فإنهم يعتبرون من ذريته صلى الله عليه وسلم من جهة البنات كما قال في الحسن: «إن ابني هذا سيد (1) » . فسماه ابنه وهو ولد بنته، فهؤلاء البنات ذرية، وقد سمى الله عيسى من ذرية آدم، وهو من ذرية مريم، وليس له أب عليه الصلاة والسلام، وأدخله الله في الذرية ذرية آدم، وذرية إبراهيم.
فالحاصل أن أولاد البنات من ذرية جدهم الذي هو والد أمهم، كما أن من عرف بالبينة الشرعية أنه من بني هاشم سواء كان من أولاد الحسن أو الحسين أو غيرهما فإنه يعتبر من آل البيت، ولا يجوز لهم الأخذ من الزكاة بنص النبي عليه الصلاة والسلام.
وأما البيعة فلا أصل لها، لا يبايعون إلا من استولى على مسلمين، ورضيه المسلمون وبايعوه، هذا لا بأس مثلما بويع علي رضي الله عنه لما تولى أمر المسلمين بعد عثمان رضي الله عنه، البيعة لا تكون إلا لولي الأمر، إما بالقهر والغلبة إذا تولى على المسلمين وقهرهم بسيفه بايعوه، كما بايع المسلمون عبد الملك بن مروان، وبايعوا آخرين، أو باتفاق أهل الحل والعقد على بيعة إنسان، يتولى عليهم لكونه أهلا لذلك، أما بيعة أفضال الناس هذا شيء لا أصل له، أو بيعة رؤساء
__________
(1) أخرجه البخاري في كتاب الصلح، باب قول النبي صلى الله عليه وسلم للحسن بن علي رضي الله عنه (ابني هذا سيد) ، برقم 2701.

(3/172)

الجمعيات، البيعة لا تكون إلا من جهة أهل الحل والعقد في البلاد التي فيها دولة ليس فيها سلطان، ليس فيها أمير، فيجتمع أهل الحل والعقد على بيعة إنسان أهلا لذلك بأن يكون سلطانهم قد مات، فيتفقون على بيعة إنسان بدلا من الميت، أو يبايع إنسان استولى عليهم بالقوة والغلبة، فصار أميرا عليهم بالقوة والغلبة، فإنه يبايع حينئذ.
س: هذا السائل من القاهرة يقول في سؤال طويل بعض الشيء: سماحة الشيخ، هل يجب على الإنسان أن يكون بينه وبين الله عز وجل واسطة، فمثلا أنا لا أصل لمرضاة الله إلا عن طريق الشيخ، ويستشهدون بذلك الحديث كما يقولون: " من لا شيخ له فشيخه الشيطان "، كما أنهم يقولون: هذا الشيخ يمشي على طريقة الشيخ الرفاعي، وهذا الشيخ يمشي على طريقة الشيخ الشاذلي هل هؤلاء الأولياء لهم كرامات عند الله، بعد أن ماتوا ولهم طرق يجب علينا اتباعها ليرضوا عنا في قبورهم، فنبقى على طرقهم كما يقولون، ويستمر في السؤال عن هذه القضية جزاكم الله خيرا؟ (1)
ج: هذه الطرق كلها مبتدعة، الشاذلية والرفاعية والنقشبندية
__________
(1) السؤال التاسع والعشرون من الشريط رقم 311.

(3/173)

والخلوتية والقادرية وغير ذلك، كلها طرق صوفية مبتدعة يجب تركها، والطريق الذي يجب سلوكه هو طريق النبي صلى الله عليه وسلم، طريق أهل السنة والجماعة، طريق الصحابة رضي الله عنهم وأرضاهم، الذي تلقوه عن نبيهم عليه الصلاة والسلام، فأنت تتبع ما في كتاب الله، وسنة رسوله صلى الله عليه وسلم، وتسأل علماء السنة عما أشكل عليك، هذا هو الواجب عليك، أما قولهم: " من لا شيخ له فشيخه الشيطان " فهو باطل، ليس له أصل، وليس بحديث، وليس لك أن تتبع طريقة الشيخ إذا كانت مخالفة للشرع، بل عليك أن تتبع الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم وأرضاهم، ومن تبعهم بإحسان، في صلاتك وفي دعائك وفي سائر أحوالك، يقول الله جل وعلا: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} (1) ، ويقول سبحانه وتعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} (2) الآية. فأنت عليك أن تتبعه بإحسان، باتباع الشرع الذي جاء به النبي صلى الله عليه وسلم، والتأسي به في ذلك وعدم البدعة التي أحدثها الصوفية، وغير الصوفية.
__________
(1) سورة الأحزاب الآية 21
(2) سورة التوبة الآية 100

(3/174)

48 - حكم المبايعة على الطرق الصوفية
س: أنا شاب من الهند جئت إلى المملكة العربية السعودية الرياض، لمنحة دراسية للدراسة في جامعة الإمام محمد بن سعود الإسلامية، بكلية أصول الدين قسم العقيدة، والحمد لله تخرجت منها العام الماضي، وبفهمي لما درسته عرفت ما عليه بلادنا في الهند، من المسلمين من الشرك والطرق الصوفية، والبدع المنتشرة، فذهبت بعزم على الدعوة إلى الله، وتصحيح العقيدة وتخليصها من كل ما يشوبها من شرك أو طرق صوفية، لكن عندنا في الهند مشهور، المبايعة على الطرق وكأنهم يعتقدون أنه من لم يبايع فليس بمسلم، لذلك وجدت صعوبة في الدعوة، وجاءت في نفسي فكرة ولكن لم أفعلها، وأنا أستشيركم فيها، وهي أن أبايع من يأتي على صورة قول الصحابي، بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة. الحديث، لكن في هذه البيعة نبين لهم فيها أن المطلوب، هو إخلاص العبادة لله وحده لا شريك له، وأبين فيها البدع وتحريم الطرق الصوفية بأسلوب حسن، وأحثهم على التمسك بالسنة والمحافظة على الصلوات الخمس، وقراءة القرآن وذكر الله، الذكر المشروع عن النبي صلى الله عليه وسلم، في صحيحي البخاري ومسلم وغيرهما، وهذا

(3/175)

الفعل يكون عندهم مبايعة ويغنيهم عن الذهاب للصوفية، وهو في الحقيقة أمر بما جاء عن الله عز وجل، وعن النبي صلى الله عليه وسلم، ما هو رأي سماحتكم في هذا الفعل أفتونا جزاكم الله خيرا؟ (1)
ج: لا نعلم أصلا لهذه البيعة، إلا ما يحصل لولاة الأمور فإن الله شرع سبحانه أن يبايع ولي الأمر، على السمع والطاعة في المنشط والمكره، والعسر واليسر وفي الأثرة على المبايع، كما بايع الصحابة رضي الله عنهم وأرضاهم نبينا عليه الصلاة والسلام، فالبيعة تكون لولاة الأمور، على مقتضى كتاب الله وسنة رسوله عليه الصلاة والسلام، وأن يقولوا بالحق أينما كانوا، وألا ينازعوا الأمر أهله، إلا أن يروا كفرا بواحا، عندهم من الله فيه برهان، أما بيعة الصوفية بعضهم لبعض، فلا أعلم لها أصلا، وهذا قد يسبب مشكلات، فإن البيعة قد يظن المبايع، أنه يلزم المبايع طاعته في كل شيء، حتى ولو قال بالخروج على ولاة الأمور، وهذا شيء منكر لا يجوز.
فالواجب على الداعي إلى الله عز وجل، والمبلغ عن الله أن يبين للناس الحق ويحثهم على التزامه، ويحذرهم من مخالفة أمر الله ورسوله، من غير حاجة أن يبايعوه على ذلك، فإن البيعة على هذا الأمر قد يظن بها، ويعتقد فيها أنها لازمة لهذا الشخص، بالنسبة للشخص
__________
(1) السؤال الأول من الشريط رقم 120.

(3/176)

المبايع، وأنه لا يخالفه فيما يقول له، وأنه يسمع له ويطيع، كما يكون لولاة الأمور، وهذا يسبب الفرقة والاختلاف بين المسلمين، والنزاع والفساد، ولكن يأمره بطاعة الله ويوصيه بطاعة الله، ويحثه على الالتزام بأمر الله، ويحذره من محارم الله هكذا الداعية إلى الله عز وجل، وهذا هو الذي أعلم من الشرع المطهر، ولا أعلم من الشرع المطهر بيعة لغير ولاة الأمور، على السمع والطاعة وعلى اتباع الكتاب والسنة، وفي إمكان الداعية إلى الله جل وعلا، أينما كان أنه يبصر الناس ويرشدهم، إلى توحيد الله وطاعته ويحذرهم من البدع، ويتلو عليهم النصوص من الآيات الكريمات، والأحاديث النبوية التي فيها بيان الحق، والدعوة إليه وفيها التنبيه على أنواع الباطل، والتحذير منه وهذا هو الذي أراه لازما ومتعينا في حق الدعاة، إلى الله عز وجل حتى لا يتأسوا بالصوفية، فيما يفعلون وحتى لا يفتحوا على الناس باب شر لكل من أراد أن يبايع أحدا، قال: بايعني كما بايع فلان وكما بايع فلان، والله المستعان.
والذي أوصي به إخواني جميعا، ترك هذه الطريقة وهي المبايعة، وأن يكتفي الداعية إلى الله جل وعلا، بالدعوة إلى الله وإرشاد الناس إلى الخير، والنصيحة والحث على اتباع الحق ولزومه، وترك ما خالفه أينما كان، وليس المقصود بيعة فلان أو فلان، المقصود اتباع الرسول بما جاء به، والالتزام بذلك، الله ألزم الناس بطاعة الله ورسوله، وترك

(3/177)

ما نهى الله عنه ورسوله، ولم يكن هناك بيعة، فإن المؤمن يلزمه طاعة الله ورسوله، في كل شيء وترك ما نهى الله عنه ورسوله في كل شيء، سواء كان من الصحابة أو من غير الصحابة، لكن البيعة من باب التأكيد على التزام الحق الذي بعث الله به نبيه محمدا صلى الله عليه وسلم، وهكذا ولاة الأمر بعده، الصديق وعمر وعثمان وعلي وغيرهم، يلزم الرعية أن يطيعوهم في المعروف وإن لم يكن بيعة، لكن البيعة من باب التأكيد ومن باب الإلزام بالحق لهذا الذي ولاه الله أمر المسلمين، حتى يكون ذلك حافزا للمبايع على السمع والطاعة بالمعروف، وعلى التزام الحق، أما غير خليفة المسلمين، وغير ولي أمر المسلمين، فليس هناك حاجة لهذه البيعة، المقصود إنما هو تنبيهه إلى الخير، ودعوته إليه وتحذيره من الشر فقط، وليس المقصود أن يبايع على هذا الشيء، ويلتزم برأي فلان أو قول فلان، إنما اللازم أن يلتزم الحق، ويستقيم على الحق الذي دعاه إليه فلان، أو بلغه من كتاب الله سبحانه وتعالى، أو من سنة الرسول عليه الصلاة والسلام، هذا هو الواجب، والمعول على الكتاب والسنة لا على رأي فلان وفلان، إنما العلماء يبينون ويرشدون، وينقلون للناس الآيات والأحاديث، ويبصرونهم بمعناها، وليس المقصود تحكيم رأي فلان أو فلان.
والذي أعلمه من الشرع، أنه لا بيعة إلا لولاة الأمور، أو نوابهم لأخذ البيعة لهم، كأميرهم في الأقطار، نائب عنهم في أخذ البيعة،

(3/178)

سواء كان عالما أو أميرا أو قاضيا، المقصود إذا استنابه ولي الأمر، أن يأخذ البيعة من البلد الفلاني أو القرية الفلانية، أخذ البيعة لولي الأمر بالنيابة.
س: يسأل ويقول: كثيرا ما أسمع أن أحد الأشخاص أخذ طريقة من أحد السادة، أو المشايخ وبعد ذلك يستطيع أن يضرب نفسه بالسيف ويأكل الزجاج، أريد من سماحتكم السر في هذه الطريقة؟ وماذا يقال له؟ وبماذا توجهونني وأنا شاب في مقتبل العمر، جزاكم الله خيرا؟ (1)
ج: هذه الطريقة من الطرق الصوفية الباطلة، وهذه كلها تخييل وكلها كذب، لا يطعن نفسه ولا يذبح نفسه، كلها كذب، كلها باطلة كلها تخييل على الناس من أعمال الشياطين وعمل أعداء الله الذين زينوا لهم هذا الباطل. فالشياطين تحسن لهم أن يفعلوا هذه الأشياء وتعمل ما يجعل الحاضرين يظنون أن هذا واقع، وليس بواقع يقتل نفسه ويطعن نفسه بالجنبية، بالسكين، بالرمح، يقطع رأسه ويزيله كل هذه خرافات، كلها باطلة. والذين يعملونها هم مبطلون، ضالون ومضلون، يجب أن يعاقبوا على ذلك، يجب على ولاة الأمور إذا كانوا مسلمين أن يعاقبوهم، وأن يمنعوهم من هذه الطريقة الخبيثة. وبعضهم يسميها
__________
(1) السؤال الثاني من الشريط رقم 231.

(3/179)

الطريقة الرفاعية. المقصود أن هذه الطريقة باطلة وما يزعمون من طعنهم أنفسهم بالسكاكين، أو بالرماح، أو بالخناجر كلها باطلة، وكأكلهم الزجاج، كله باطل، يكذبون. فلو طعن نفسه لهلك، ولو أكل الزجاج لهلك. لكن هذه من خدع الشيطان ومن مكايد الشيطان التي يلعب بها على الناس، نسأل الله العافية.

(3/180)

49 - بيان الطرق الصوفية
س: هل كل الطرق الصوفية على خطأ، أرجو ردا قاطعا أفادكم الله؟ (1)
ج: الطرق الصوفية محدثة، وهي من البدع وهي متفاوتة، بعضها شر من بعض، والرسول عليه الصلاة والسلام قال: «من عمل عملا ليس عليه أمرنا فهو رد (2) » ، وقال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » فالطرق لا نحصيها، وإحصاؤها يحتاج إلى تعب كثير، ومراجعة كتب كثيرة، لكنها في الجملة محدثة: التيجانية والبرهانية والخلوتية، والقادرية والنقشبندية، وطرق أخرى،
__________
(1) السؤال السابع عشر من الشريط رقم 144.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(3) صحيح البخاري الصلح (2697) ، صحيح مسلم الأقضية (1718) ، سنن أبو داود السنة (4606) ، سنن ابن ماجه المقدمة (14) ، مسند أحمد بن حنبل (6/256) .

(3/180)

لكنها متفاوتة بعضها شر من بعض، فينبغي لك يا أخي اجتنابها كلها، وأن تلزم طريقة نبيك محمد عليه الصلاة والسلام، التي درج عليها أصحابه رضي الله عنهم وأرضاهم والتابعون لهم بإحسان من الأئمة الأربعة وغيرهم، الزم طريق محمد عليه الصلاة والسلام، وهي فعل ما أمر الله به ورسوله، وترك ما نهى الله عنه ورسوله، هذه هي الطريقة المحمدية التي جاء بها نبينا عليه الصلاة والسلام، وعليك بسؤال أهل العلم المعروفين بالاستقامة على دين الله والبعد عن طرق الصوفية، عليك بسؤالهم عما أشكل عليك، والجامع لهذا هو أن تلزم ما أمر الله به ورسوله، وأن تنتهي عما نهى الله عنه ورسوله، مما بينه أهل العلم، كما في الصحيحين صحيح البخاري ومسلم، والسنن الأربع وفي كتاب المنتقى لابن تيمية، وبلوغ المرام للحافظ ابن حجر، وعمدة الحديث للشيخ عبد الغني بن عبد الواحد المقدسي، وغيرها من كتب الحديث وهكذا مثل زاد المعاد في هدي خير العباد، للعلامة ابن القيم رحمه الله، كل هؤلاء أوضحوا طريقه عليه الصلاة والسلام، وبينوا سبيله عليه الصلاة والسلام.

(3/181)

50 - بيان ضلال ابن عربي الصوفي
س: رسالة من المستمع ع. ب. د. من الجمهورية العربية السورية يسأل سماحتكم فيقول: أسألكم عن الصوفية وعن حقيقتهم وخرافاتهم إذ أننا نسمع كثيرا عنهم، ولا سيما فيما يكتب في كتب محيي الدين ابن عربي الصوفي، وجهونا جزاكم الله خيرا؟ (1)
ج: الصوفية أقسام، وهم في الأغلب مبتدعة، عندهم أوراد وعبادات يأتون بها ليس عليها دليل شرعي، ومنهم ابن عربي، فإنه صوفي مبتدع ملحد، وهو المعروف بمحيي الدين ابن عربي، وهو صاحب وحدة الوجود، وله كتب فيها شر كثير، فنحذركم من أصحابه وأتباعه؛ لأنهم منحرفون عن الهدى، وليسوا على الطريق المستقيم، وهكذا جميع الصوفية الذين يتظاهرون بعبادات ما شرعها الله، أو أذكار ما شرعها الله، مثل الله الله الله، هو هو هو، هذه أذكار ما شرعها الله، المشروع لا إله إلا الله، سبحان الله، الحمد لله، أما هو هو هو، الله الله الله، فهذا ما هو بمشروع، وهكذا ما يفعلون من الأغاني التي يرقصون عندها، التي يفعلها بعضهم، أغان مع الرقص، وضرب على آلات اللهو، أو ضرب تنكة، أو صحن أو جاعد أو غير ذلك، كل هذه لا أصل لها، كلها من البدع.
__________
(1) السؤال السابع عشر من الشريط رقم 311.

(3/182)

والضابط أن كل إنسان يتعبد بغير ما شرعه الله، يسمى مبتدعا فاحذروا، وعليكم باتباع الرسول صلى الله عليه وسلم، ومن كان من أهل السنة والجماعة الذين يسيرون على نهج النبي صلى الله عليه وسلم، وعلى ما كان عليه في أعماله عليه الصلاة والسلام، يصلون كما يصلي، ويصومون كما يصوم، ويحجون كما يحج، من دون إحداث بدع، فأنتم تحروا أهل السنة، واسألوا عنهم، وتعلموا منهم، وعلامتهم أنهم يتحرون ما قاله الله ورسوله، ويتحرون سيرة الصحابة وما درجوا عليه، ويحذرون من البدع.

(3/183)

51 - حكم الانتساب للجماعة الصوفية
س: الأخ: ح. ن. أ. الصومالي، من بقيق، يسأل عن الصوفية وعن بعض مشايخهم مثل: السيد البدوي، والشيخ عبد القادر الجيلاني، والشيخ يوسف الكونين، يرجو توجيهه، ويذيل رسالته في نهايتها فيقول: هل تصدقون أنني طفت حول خشبة مصنوعة بشكل تابوت، ولم أكن وحدي وكان احتفالا نظمته إحدى الجهات، وجهونا تجاه هذه الجماعات، جزاكم الله خيرا؟ (1)
ج: الجماعات المعروفة بالصوفية، جماعات محدثة وجماعات مبتدعة، وهم متفاوتون في البدع، فيهم من بدعته تصل إلى الشرك
__________
(1) السؤال الثاني عشر من الشريط رقم 144.

(3/183)

الأكبر، وفيهم من بدعته دون ذلك، فوصيتي لك أيها السائل، ألا تنتسب إليهم، وألا تغتر بهم، وألا تكون معهم، بل عليك باتباع السنة، والالتزام بما شرع الله، وما دل عليه كتاب الله وسنة رسوله عليه الصلاة والسلام، وسؤال أهل العلم المعروفين بالعقيدة الطيبة، والاستقامة على طريق أهل السنة والجماعة، مثل أنصار السنة في مصر، أنصار السنة في السودان، ومن عرف بالعلم والفضل من سائر العلماء، تسألهم وتستفيد منهم، هذا هو الذي ينبغي لك، أما الصوفية فلا؛ لأن الغالب عليهم البدع والخرافات، وأشياء أحدثوها لأنفسهم، وجعلوها نظاما لهم ليس له أساس في الشرع المطهر، وبعض بدعهم تصل إلى الشرك، كعبادة الأموات والاستغاثة بالأموات من أصحاب القبور وغيرهم، وكدعاء البدوي والسيدة زينب، والاستغاثة بالبدوي أو بالحسين أو ما أشبه هذا، كل هذا من الشرك الأكبر، وهكذا الطواف بالقبور، أو بخشبة تصنع يطاف حولها، كل هذا من المنكرات العظيمة، والطواف عبادة لله حول الكعبة، من طاف على قبر أو خشبة أو غير ذلك: يطوف تعبدا لغير الله، بل لصاحب القبر أو لمن وضع الخشبة، أو للخشبة نفسها يدعوها أو يعتقد فيها، صار عمله كفرا أكبر، نسأل الله العافية، فالواجب عليك أن تتبصر في دينك، وأن تجتهد في تدبر القرآن الكريم والإكثار من تلاوته، مع السنة المطهرة والعناية بها، كحفظ بلوغ المرام، وعمدة الحديث؛ حتى تستفيد، مع سؤال أهل العلم المعروفين بالعقيدة الطيبة، والسيرة الحميدة وأذكر لك من جملتهم

(3/184)

أنصار السنة في مصر، وأنصار السنة في السودان، وهكذا من يعرف بالعلم في بلادك، علم السنة والبعد عن الصوفية والغلو في القبور، هذه علامات أهل السنة، فعلامات أهل السنة البعد عن الصوفية، والبعد عن الغلو في القبور، هذه من الدلائل على أن العالم من أهل السنة، إذا دعا إلى القرآن العظيم، والسنة المطهرة وحذر من عبادة القبور والاستغاثة بأهلها ونحو ذلك، وابتعد عن بدع الصوفية فهذه علامات العالم الملتزم صاحب السنة، نسأل الله للجميع التوفيق والهداية.

(3/185)

52 - حكم سرد قصص أصحاب الفرق الصوفية
س: الأخ: ح. م. ح، سوداني يعمل بمنطقة المدينة المنورة، يسأل ويقول: قرأت كتابا عنوانه كتاب الطبقات للشيخ محمد بن ضيف الله، ويشتمل هذا الكتاب على قصص أصحاب الطرق الصوفية ومشايخها، وقرأت بهذا الكتاب قصة غريبة وهي أن أحد المشايخ قد توفي عند وقت العصر، وحينما أراد الحاضرون أن يذهبوا به إلى المقبرة، وكان بينهم وبينها البحر وعندما وصلوا إلى شاطئ البحر كادت الشمس أن تغرب وفكروا في أن يرجعوا بالجنازة ويصبروها حتى الصبح، وحين تشاورهم في ذلك الأمر فإذا بالشمس ترجع إلى المشرق حتى ذهبوا بالجنازة، وقطعوا

(3/185)

بها البحر ودفنوها. أسأل عن مثل هذا القصص هل يقع لأولياء الله؟ أفتونا عظم الله مثوبتكم (1) .
ج: هذه القصة من موضوعات الصوفية وكذبهم الكثير، فلا ينبغي أن يغتر بهم، ولا نعلم هذا وقع لأحد من الأولياء، وإنما وقع ليوشع بن نون فتى موسى، وهو نبي من الأنبياء، لما حاصر الجبارين، فالمقصود أن هذا لم يقع لأحد من الأولياء فيما نعلم، والصوفية يكذبون كثيرا ولا ينبغي أن يغتر بما يقولون، ولا يعتمد على ما ينقلون من الوقائع، والله على كل شيء قدير، لكن لا نعلم لهذا أصلا، وهو سبحانه وتعالى القادر على كل شيء، ولم يقع هذا لأحد فيما نعلم، فيما صحت به السنة سوى ما علم من قصة يوشع بن نون فتى موسى.
__________
(1) السؤال الأول من الشريط رقم 172.

(3/186)

53 - الطاعة الواجبة هي طاعة الله تعالى وطاعة رسوله صلى الله عليه وسلم
س: يقول السائل: في بلدنا طوائف متفرقة كل طائفة تتبع شيخا يرشدها ويعلمها أشياء، ويعتقدون أنهم يشفعون لهم عند الله يوم القيامة، ومن لم يتبع أحد هؤلاء المشايخ يعتبر ضائعا في الدنيا والآخرة، فهل علينا اتباع هؤلاء أم مخالفتهم، أفيدونا بارك الله فيكم؟ (1)
ج: يذكر السائل أن لديهم ثلاثة مشايخ يتبعونهم وأن من ليس له شيخ فهو ضائع في الدنيا والآخرة إذا لم يطع هذا الشيخ، والجواب عن هذا أن هذا غلط ومنكر لا يجوز اتخاذ هذا الشيء ولا اعتقاده، وهذا واقع في كثير من الصوفية، يرون أن مشايخهم هم القادة، وأن الواجب اتباعهم مطلقا، وهذا غلط عظيم وجهل كبير، وليس في الدنيا أحد يجب اتباعه إلا رسول الله عليه الصلاة والسلام، هو المتبع عليه الصلاة والسلام، أما العلماء وكل واحد يخطئ ويصيب، فلا يجوز اتباع قول أحد من الناس كائنا من كان إلا إذا وافق شريعة الله، وإن كان عالما كبيرا، فقوله لا يجب اتباعه، إلا إذا كان موافقا لشرع الله، الذي جاء به محمد صلى الله عليه وسلم، لا الصوفية ولا غير الصوفية، واعتقاد الصوفية في هؤلاء المشايخ أمر باطل غلط، والواجب عليهم التوبة إلى الله من
__________
(1) السؤال الأول من الشريط رقم 49.

(3/187)

ذلك، وأن يتبعوا محمدا صلى الله عليه وسلم فيما جاء به من الهدى، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1) ، المعنى: قل يا أيها الرسول للناس إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم، والمراد هو محمد صلى الله عليه وسلم، قل يا أيها الناس أي قل يا محمد لهؤلاء الناس المدعين المحبة: إن كنتم تحبون الله فاتبعوني يحببكم الله، يعني خاطبهم بهذا بصرهم وبين لهم، قال سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (2) ، وقال سبحانه: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} (3) ، وقال تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (4) . فالطاعة الواجبة هي الطاعة لله ورسوله، ولا يجوز طاعة أحد من الناس بعد رسول الله صلى الله عليه وسلم، إلا إذا وافق قوله شريعة الله، وكل واحد يخطئ ويصيب ما عدا الرسول صلى الله عليه وسلم، فإن الله عصمه وحفظه فيما يبلغه للناس من شرع الله عز وجل، قال تعالى: {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} (5) فعلينا جميعا أن نتبع ما جاء به عليه الصلاة والسلام، وأن نعتصم بدين الله، ونحافظ عليه، وألا نغتر برأي الرجال، ولا نأخذ بأخطائهم، بل يجب أن نعرض أقوال الناس وآراء الناس على كتاب الله، وعلى سنة رسوله عليه الصلاة والسلام،
__________
(1) سورة آل عمران الآية 31
(2) سورة الحشر الآية 7
(3) سورة النساء الآية 59
(4) سورة النور الآية 56
(5) سورة النجم الآية 4

(3/188)

فما وافق الكتاب والسنة أو أحدهما قبل، وما لا فلا، قال الله جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (1) ، وقال سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (2) ، وقال عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (3) .
فتقليد المشايخ واتباع آرائهم حقا كانت أم باطلا هذا أمر لا يجوز عند جميع العلماء، بل ذلك منكر بإجماع أهل السنة والجماعة، وبإجماع أهل العلم، لكن ما وافق الحق من أقوال العلماء أخذ به لأنه وافق الحق، لا لأنه قول فلان، وما خالف الحق من أقوال العلماء أو مشايخ الصوفية أو غيرهم وجب رده والأخذ بالحق الذي جاء به رسول الله عليه الصلاة والسلام.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة الأنعام الآية 153

(3/189)

54 - حكم اعتقاد أن يسلك كل مسلم طريقة صوفية معينة
س: الرسالة التالية من الجمهورية العراقية، وباعثها يقول: سؤالي عن بعض الطرق الصوفية، التي تنتشر في بلادنا، ويقول العلماء: يجب على كل مسلم أن يسلك طريقة صوفية معينة، وإلا فهو على ضلالة من أمره، ويقولون من ذاق عرف ومن لم يذق انحرف، أي من ذاق الإيمان عن طريق الصوفية، وكما يوجد رجل يقال له: خليفة رسول الله صلى الله عليه وسلم، فلان النقشبندي، وطريقته تسمى النقشبندية، ومنتشرة بشكل واسع في بلادنا، ويقول العلماء من لم يسلك هذه الطريقة فهو خاسر، وكما ينكرون أكثر أقوال علماء السلف الصالح، وخاصة في العقيدة، أفيدونا مأجورين، جزاكم الله خير الجزاء؟ (1)
ج: الواجب على كل مسلم أن يسلك طريق نبينا محمد عليه الصلاة والسلام، الذي درج عليه أصحابه رضي الله عنهم، ثم سلف الأمة من التابعين، وأتباعهم من الأئمة الأربعة وغيرهم، هذا هو الواجب. أما الطرق التي أحدثها الناس ويسمونها الطرق الصوفية، هذه لا يجوز سلوكها، ولا يلزم أحد سلوكها: لا نقشبندية ولا قادرية ولا تيجانية، ولا خلواتية ولا شاذلية ولا غير ذلك، جميع الطرق
__________
(1) السؤال العاشر من الشريط رقم 101

(3/190)

لا يجوز سلوك شيء منها، لأنها محدثة، قد سار الصحابة قبلها على ما عليه رسول الله صلى الله عليه وسلم، قبل أن تحدث هذه الطرق، وهكذا من بعدهم من أئمة السلف، أفكانوا خاسرين؟ لأنهم قد تركوها، بل كانوا ناجحين وكانوا سعداء، وكانوا هم على الحق والطريق القويم، وعلى صراط الله المستقيم، فأنت يا عبد الله قدم نفسك معهم وكأنك موجود قبل هذه الطريقة، فهل يضرك عدم وجود هذه الطريقة، هذه مما أحدثها الناس، والنبي صلى الله عليه وسلم قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » يعني مردود، وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (2) » فلا يلزمك أن تسلك الطريقة النقشبندية أو التيجانية، أو القادرية، أو الشاذلية، أو البرهانية، أو غير ذلك، بل عليك أن تسلك طريق محمد عليه الصلاة والسلام، طريقة سلف الأمة، بأن تعبد الله وحده، وتستقيم على دينه وتحافظ على الصلوات الخمس، وتؤدي الزكاة وتصوم رمضان، وتحج البيت الحرام مع الاستطاعة، وتبر والديك وتصل أرحامك، وتحفظ لسانك عما حرم الله، وتحفظ جوارحك عما حرم الله، وتجتهد في ذكر الله، وطاعته والتقرب إليه بأنواع الطاعات، من صلاة النافلة وصوم النافلة، والصدقات والإكثار من ذكر الله، والاستغفار ولا تلتفت إلى هذه الطرق التي أحدثها الناس، وتنصح إخوانك أن يتجنبوها، وما كان فيها
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/191)

من خير وافق شرع الله يؤخذ، وما كان فيها من شيء جديد وشر يترك، يقول مالك بن أنس رحمه الله إمام دار الهجرة في زمانه، يقول: لن يصلح آخر هذه الأمة إلا ما أصلح أولها، وهكذا قال العلماء جميعهم: مثل قوله: لا صلاح لهذه الأمة إلا بما صلح به الصحابة ومن بعدهم، إلا بالسير على طريق محمد عليه الصلاة والسلام، والتمسك بصراط الله المستقيم، الذي قال فيه جل وعلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (1) ، وقال عز وجل في سورة الفاتحة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (2) {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} (3) هذا هو الصراط المستقيم، هو دين الله هو الإسلام، وما جاء به رسول الله صلى الله عليه وسلم، من الأعمال والأقوال، هو الصراط المستقيم، وهو صراط من أنعم عليهم من النبيين، والصديقين، والشهداء، والصالحين، وهم أهل العلم والعمل، الذين عرفوا دين الله وعملوا به، هذا هو الصراط المستقيم، أن تعرف دين الله وأن تتفقه في دين الله، من القرآن والسنة وأن تعمل بذلك، على النهج والطريق الذي سلكه رسول الله صلى الله عليه وسلم، وسلكه أصحابه رضي الله عنهم، وأتباعهم بإحسان، وإياك أن تترك ذلك من أجل قول الشيخ فلان، أو الشيخ فلان، أو الشيخ فلان، ويقول من لا شيخ له فالشيطان
__________
(1) سورة الأنعام الآية 153
(2) سورة الفاتحة الآية 6
(3) سورة الفاتحة الآية 7

(3/192)

إمامه أو شيخه كل هذا باطل، لكن أهل العلم يستعان بكلامهم ويستفاد من كلامهم في تفسير القرآن، وتفسير السنة وبيان الأحكام لكن لا تقدم آراؤهم المخالفة لشرع الله، على ما قاله الله ورسوله، كتب العلماء المعروفين بالسنة والاستقامة، هؤلاء يستفاد من كلامهم وينظر في كتبهم، سواء كانت من كتب الشافعية أو الحنفية، أو المالكية، أو الحنبلية، أو الظاهرية، أو كتب أهل الحديث المتقدمين، كل هؤلاء يستفاد من كتبهم وينظر فيها، ويستعان بها على فهم كلام الله، وفهم كلام رسوله صلى الله عليه وسلم، ويدعى لهم ويترحم عليهم، لفضلهم وعلمهم، لكن لا يجوز لأحد أن يقول الطريقة التي أحدثها فلان، أو فلان هي الطريقة المنجية، وما عداها فهو خطأ، لا، الواجب عليك أن تتبع طريق الرسول صلى الله عليه وسلم، ولهذا قال عليه الصلاة والسلام: «ستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا واحدة (1) » وهي الجماعة التي سارت على نهج النبي صلى الله عليه وسلم، وفي رواية الترمذي: «قيل: يا رسول الله من؟ قال: من كان على ما أنا عليه وأصحابي (2) » فالذين ينجون عند الافتراق، وعند التغير هم الذين سلكوا مسلك النبي صلى الله عليه وسلم، وساروا على نهجه واتبعوا صحابته، فيما كانوا عليه، هؤلاء هم الناجون، فعليك بلزوم هذا الطريق، لزوم طريق أصحاب النبي صلى الله عليه وسلم، وأتباعهم من أئمة الإسلام، كمالك والشافعي وأحمد وغيرهم من أئمة الإسلام، وكن
__________
(1) أخرجه أبو داود كتاب السنة، باب شرح السنة، حديث رقم 4597، وابن ماجه كتاب الفتن، باب افتراق الأمم، حديث رقم 3992.
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في افتراق هذه الأمة، برقم 2641.

(3/193)

على طريقهم الطيب، وما اختلف فيه الناس، أو تنازع فيه الناس من بعض المسائل فإنه يرد إلى كتاب الله، وإلى سنة رسوله محمد عليه الصلاة والسلام، فما وافق كتاب ربنا أو سنة نبينا، وجب الأخذ به والسير عليه، وفي كلام أهل العلم ما يعينك على ذلك، إذا نظرت فيه وتأملته رحمة الله عليهم.

(3/194)

55 - حكم قول: من لا شيخ له فالشيطان شيخه
س: شائع لدينا في السودان أن الذي ليس له شيخ، شيخه شيطان فهل هذا صحيح؟ (1)
ج: هذا غلط وهو كلام عامي وجهل فإن الإنسان إذا تعلم وتبصر في دينه، بسماع الحلقات العلمية أو بالتدبر للقرآن والاستفادة من ذلك، أو بقراءة السنة والاستفادة من ذلك، لا يقال: شيخه شيطان، يقال قد اجتهد وقد فعل ما ينبغي، لكن ينبغي له أن يجتهد في قصد العلماء، وفي سؤال العلماء المعروفين بالعقيدة الطيبة؛ لأنه إذا كان لا يسأل أهل العلم، فقد يغلط كثيرا، لاعتماده على فهمه، وإذا حضر حلقات العلم، وحضر المواعظ فله شيوخ كثيرون، فإن صاحب الحلقة العلمية وخطبة الجمعة شيخ للسامعين، فهذا لا يقال بأنه ليس بشيخ
__________
(1) السؤال التاسع من الشريط رقم 58.

(3/194)

لهم، والذي يحضر حلقات العلم، ويسمع خطب الجمع وخطب الأعياد، والمحاضرات التي تعرض في المساجد وفي غيرها، هؤلاء كلهم شيوخ له، يستفيد منهم وإذا اتصل بأحد من علماء السنة ليسأله عما أشكل عليه كان هذا من الكمال والتمام، ولا يقال: إنه ليس له بشيخ، وشيخه الشيطان، كل هذا ما له أصل، فإن طالب العلم لا بد أن يكون له شيوخ يسألهم ويستفيد منهم، والإنسان لا يتعلم بنفسه فقط، لا بد أنه يحتاج إلى سماع العلماء في حلقاتهم وفي خطبهم وفي غير ذلك.

(3/195)

56 - حكم اعتقاد أن لبعض عباد الله تصرفا في الكون
س: يقول لنا أحد الناس: إن من عباد الله الصالحين من يفني قسما من هذه الدنيا بكلمة واحدة، هل هذا القول يجوز أم لا؟ (1)
ج: هذا باطل، التصرف يكون لله وحده، والعبد لا يملك ولو كان أصلح الصالحين، ولو كان من الرسل لا يملك التصرف بالكون، ولا إغناء الناس، ولا إفقارهم، بل هذا بيد الله سبحانه وتعالى، هو الذي يغني ويفقر، جل وعلا وهو المتصرف في الأمور سبحانه، وهو
__________
(1) السؤال العاشر من الشريط رقم 37.

(3/195)

مدبر الأمر جل وعلا، وهو خالق كل شيء سبحانه وتعالى، إنما أمره إذا أراد شيئا أن يقول له كن فيكون، سبحانه وتعالى، أما العباد وإن كانوا أصلح الناس فليس لهم التصرف في الكون، ولا يملكون تدبير الكون، نعم قد يدعو المؤمن دعوة مباركة فيستجاب له، يدعو لأخيه أن الله يشفيه فيشفى، قد يدعو له بالمغفرة فيغفر له، هذا من باب استجابة الدعاء، بفضل الله سبحانه وتعالى، قد يجيب دعوة المؤمن والمؤمنة لأخيهما فلا بأس هذا وقع، لكن ليس لأحد من الصالحين أو غيرهم التصرف في الكون، أو تدبير الكون، هذا لله وحده سبحانه وتعالى، وما قد يقع لبعض الصوفية أو غيرهم من اعتقاد هذا في بعض مشايخهم، وأن يقول الشيخ كن فيكون، وأنه يدبر الأمور، هذا كله غلو، كله إطراء زائد، وكله كفر وضلال، لا يجوز هذا، بل هذا من الكفر بالله سبحانه وتعالى.

(3/196)

57 - حكم التعبد بضرب الطبول والأغاني
س: في بلادنا بأفريقيا صوفية يزعمون أنهم من أولياء الله فيدعون ذلك لكنهم حسب الظاهر يفعلون المنكرات والفحشاء، ويتطاولون على الخالق بكونهم شركاء له، فهل يا ترى يجب هجرانهم ماداموا على تلك الحال، وهجران من يؤمن بهم، علما بأن عندنا واحدا منهم يزورونه ويعظمونه، ويتوسلون به عساه يحقق لهم مآربهم، وقضاء حوائجهم، هذا المخلوق يسكنه جن، بحيث يكشف لهم عن أسرار الغيوب، والولي المزيف بدوره يكشفها لمريديه وأحبابه إلا أنه ذو شذوذ واضح حيث يعمل كما أسلفت المنكرات، أرجو أن تتفضلوا بمعالجة هذا الموضوع؟ (1)
ج: التصوف من البدع التي أحدثها الناس، فهو إحداث طرق غير الطريق الشرعي من العبادات التي أحدثها كثير من الناس، وأطلق عليه الصوفية، فهم الذين أحدثوا طرقا في العبادة، وأذكارا خاصة، وأعمالا خاصة، لم يشرعها الله عز وجل فهم من أهل البدع، فقد صح عن رسول الله عليه الصلاة والسلام قوله: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » فالتعبد بضرب الطبول والأغاني وفعل آلات الملاهي
__________
(1) السؤال الثاني من الشريط رقم 309.
(2) أخرجه النسائي في كتاب صلاة العيدين، باب كيفية الخطبة، برقم 1578

(3/197)

الأخرى كل ذلك مما أحدثه المتصوفة، ومما أحدثوه أنهم يزعمون أنهم يعلمون الغيب، وأنهم لهم مكاشفات يستطيعون بها إنقاذ الناس مما قد يقع لهم من المعارك والأضرار، وأنهم يدعون من دون الله، ويستغاث بهم أحياء وأمواتا، كل هذا من منكراتهم الشركية، فمن زعم أنه يعلم الغيب، أو أنه يتصرف في الكون مع الله، أو أنه شريك لله في العبادة، أو أنه يجوز له أن يدعى من دون الله، حيا وميتا ويستغاث به، فهذا كله من الشرك الأكبر، فالواجب الحذر من هؤلاء وهجرهم، والإنكار عليهم، وتحذير الناس منهم، وعلى ولاة الأمور إذا كانوا مسلمين أن يأخذوا على أيديهم، وأن يستتيبوهم، فإن تابوا وإلا قتلوا لردتهم وكفرهم، فليس هناك من يستحق العبادة سوى الله عز وجل، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (1) ، وقال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (2) . فمن زعم أنه يجوز أن يدعى أحد من دون الله، من الملائكة أو الجن أو الأنبياء، أو سائر الخلق وأن يستغاث به وينذر له حيا أو ميتا، وأن يطلب منه تفريج الكروب وتيسير الأمور، هذا كله من الشرك الأكبر وكله من عمل عباد الأوثان، عباد الأصنام، عباد اللات والعزى، وأشباههم وهكذا ما يفعله الكثير من الجهلة عند القبور من دعاء الميت، والاستغاثة بالميت، والنذر له والذبح له، هذا من الشرك
__________
(1) سورة الحج الآية 62
(2) سورة البقرة الآية 163

(3/198)

الأكبر، ومن جنس عمل المشركين عند اللات في الطائف في الجاهلية، وإنما يجوز شيء واحد هو الاستعانة بالمخلوق الحي الحاضر القادر، بما يقدر عليه خاصة، هذا هو الجائز، كما قال الله جل وعلا في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (1) ، فإذا كان حيا حاضرا واستعنت به في شيء يقدر عليه، كإصلاح سيارتك أو التعاون معه في المزرعة، في حش الحشيش في حطب الحطب، في أشباه ذلك من الأشياء المقدورة، فلا بأس، يسمع كلامك تكلمه يقدر، أو تكتب له كتابة، أو من طريق الهاتف بالتلفون، تقول له أقرضني كذا أو ساعدني في كذا، لا بأس هذه أمور عادية طبيعية، ليس فيها شيء، من جنس ما ذكر الله عن موسى في قوله سبحانه: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (2) ، مثلما يستغيث الإنسان في الحرب بإخوانه في قتال الأعداء يتعاونون في قتال الأعداء لمحاصرتهم، هذه أمور طبيعية عادية حسية، ليس فيها شيء، وليس فيها بأس، أما دعاء الميت والاستغاثة بالأموات، أو بالأحجار أو بالأصنام، أو بالكواكب أو بالغائب كالجن والملائكة أو إنسان غائب يعتقد فيه، وهو لا يسمع كلامه تعتقد فيه السر بأنه يسمع من غير الطريق الحسي، هذا كله من الشرك الأكبر كاعتقاد الصوفية، في بعض رجالها، فالواجب الحذر من هذه الأمور الشركية، والتحذير منها،
__________
(1) سورة القصص الآية 15
(2) سورة القصص الآية 15

(3/199)

والتعاون الكامل في فضيحة أهلها، والتحذير منهم، فالعبادة حق الله وحده، ليس لأحد أن يشاركه في ذلك، قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ، وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) ، وقال عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (3) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (4) ، وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (5) ، وقال عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (6) .
هو سبحانه الإله الحق، فليس هناك إله آخر يعبد معه بالحق، بل هو إله بالباطل، كل الآلهة بالباطل غير الله، بينما الإله الحق هو الله وحده سبحانه وتعالى.
ولما سمعت قريش من النبي صلى الله عليه وسلم قوله لها: «قولوا لا إله إلا الله (7) » استكبروا، وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} (8) ، وقال سبحانه: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} (9) ، زعموا أن لهم آلهة، وأنهم لن يتركوها؛ لقول النبي عليه الصلاة والسلام، وهذا من جهلهم وضلالهم، وفساد عقيدتهم، فالإله الحق هو
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة البينة الآية 5
(6) سورة الحج الآية 62
(7) الترمذي تفسير القرآن (3232) ، أحمد (1/228) .
(8) سورة ص الآية 5
(9) سورة الصافات الآية 35

(3/200)

الله وحده، القادر على نفعك وضرك وإغاثتك، هو الذي يقدر على كل شيء سبحانه، قال سبحانه: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (1) ، أما الآلهة المدعوة من دون الله كلها باطلة، كلها عاجزة لا تملك لنفسها ضرا ولا نفعا، ولا لعابديها، ولكنه الشيطان زين لأهل الشرك وأملى لهم، حتى عبدوا غير الله ودعوا غير الله، واستغاثوا بغير الله فوقعوا في أعظم الذنوب، وفي أعظم أنواع الكفر، قال الله سبحانه: {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} (2) .
هذه مسألة عظيمة هذه أعظم مسألة، أكبر مسألة، مسألة التوحيد والشرك فيجب على كل إنسان أن يتفقه فيها من رجل وامرأة، أن يتفقهوا في هذه المسألة وفي جميع أمور الدين حتى يكونوا على بينة وعلى بصيرة، فيما يأتي المسلم ويذر، فيعمل بالحق الذي شرعه الله، ويخلص له العبادة، ويحذر ما حرمه الله عليه، يقول النبي صلى الله عليه وسلم: «من يرد الله به خيرا يفقهه في الدين (3) »
فمن علامات الخير أن تفقه في الدين وأن تكون على بصيرة، ومن علامات الهلاك أن تكون جاهلا بدينك، معرضا عن دينك، نسأل الله لجميع المسلمين الهداية والتوفيق، ونسأل الله أن يصلح أحوال
__________
(1) سورة البقرة الآية 20
(2) سورة الزمر الآية 66
(3) أخرجه البخاري في كتاب العلم، باب من يرد الله به خيرا يفقهه في الدين، برقم 71، ومسلم في كتاب الزكاة، باب النهي عن المسألة، برقم 1037.

(3/201)

المسلمين جميعا، ونسأل الله أن يوفق جميع الناس للتفقه في الدين، والدخول في دين الله والحذر من الشرك بالله عز وجل، فدين الله هو الحق وما سواه باطل، قال الله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} (1) ، فالإسلام هو توحيد الله والإخلاص له، وترك عبادة ما سواه، وطاعة أوامره وترك نواهيه، هذا هو الإسلام، وهذا هو دين الله الذي جاءت به الرسل جميعا، وجاء به خاتمهم محمد عليه الصلاة والسلام، وما سواه فهو باطل، سواء كانت يهودية أو نصرانية أو وثنية أو مجوسية أو شيوعية أو غير ذلك، كلها باطلة، أما دين الحق فهو الإسلام، الذي بعث الله به الرسل، وهو إخلاص العبادة لله وحده، وطاعة أوامره وترك نواهيه التي جاء بها نبيه محمد صلى الله عليه وسلم.
__________
(1) سورة آل عمران الآية 19

(3/202)

58 - حكم التعبد باستعمال الناي ودق الطبول في المساجد
س: يوجد عندنا الكثير من علماء الدين يقومون بدق الطبول داخل المساجد مع استعمال الناي، وهو نوع من الموسيقى وينشدون معه الأناشيد المعبرة عن أشخاص مقبورين، يسألونهم ويطلبون منهم العون، فبماذا ترشدون هؤلاء حفظكم الله؟ (1)
ج: هؤلاء يسمون الصوفية، والتصوف الذي أحدثه هؤلاء بدعة في الدين، وكان أصل ذلك أنه وجد في المسلمين زهاد وأهل ورع وزهد يتعبدون ويحرصون على العبادات والقراءة والذكر في المساجد والبيوت حرصا منهم على الخير، ثم تطورت الأحوال حتى حدث هؤلاء الذين أحدثوا بدعا ومنكرات في الدين، منهم هؤلاء الذين ذكرهم السائل، الذين يتعبدون بالطبول، والدفوف والأناشيد والأغاني، وآلات اللهو، هذا منكر من القول بدعة، وقد أنكر ذلك العلماء، وأطال في ذلك العلامة ابن القيم رحمه الله وغيره من أهل العلم في كتابه (إغاثة اللهفان) ، وأطال غيره من أهل العلم، وبينوا بطلان ذلك وأن هذا منكر عظيم يجب تركه، ولا يجب أن يسمى هؤلاء علماء، ليسوا بعلماء بل هؤلاء جهال في الحقيقة، وليسوا بعلماء بل
__________
(1) السؤال السادس من الشريط رقم 74.

(3/203)

أضلوا الناس ولبسوا على الناس، فلا يجوز اتباعهم في هذا الأمر، ولا تقليدهم في هذا الأمر، بل يجب أن ينصحوا وأن يوجهوا إلى الخير، وأن يحذروا من هذه البدعة المنكرة، وأشنع من هذا وأكبر دعاؤهم الأموات والاستغاثة بالأموات، هذا شرك أكبر، هذا شرك الجاهلية، شرك أبي جهل وأشباهه، دعاء الأموات كالعيدروس أو الشيخ عبد القادر الجيلاني، أو البدوي أو الحسين أو غيرهم من الناس هذا شرك أكبر هذا مثل فعل المشركين الأولين مع اللات، ومع العزى، ومثل فعل النصارى مع عيسى وغيرهم، هذا شرك أكبر فإذا قال: يا سيدي فلان اشف مريضي أو رد علي غائبي، أو اقض حاجتي أو أنا في حسبك، أو المدد المدد يا سيدي، سواء كان هذا مع النبي عليه الصلاة والسلام أو مع الحسين بن علي رضي الله عنهما، أو مع الشيخ عبد القادر الجيلاني، أو مع العيدروس، أو مع البدوي، أو مع السيدة نفيسة، أو مع السيدة زينب، أو غيرهم ممن اشتهروا في مصر وغيرها، وفي الجنوب العيدروس وأناس آخرون، وفي العراق الجيلاني وأناس آخرون، كل هذا من الشر العظيم، وكل هذا مما أحدثه الجهال، وأشباه الجهال، فدعوة الأموات والاستغاثة بالأموات، والنذور لهم والذبح لهم، هذا من الشرك الأكبر بإجماع أهل العلم، يقول الله سبحانه: {قُلْ إِنَّ صَلَاتِي} (1) قل يا محمد للناس: {إِنَّ صَلَاتِي وَنُسُكِي} (2) يعني ذبحي {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (3) {لَا شَرِيكَ} (4) ، فجعل
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163

(3/204)

الصلاة لله، والذبح لله لا شريك له، وقال سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (1) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (2) ، فالصلاة لله والذبح لله، فمن صلى لغير الله كفر، وهكذا من ذبح لغير الله، وقال جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) ، فنهى أن يدعى مع الله أحد، والأحد يعم الأنبياء والأولياء وغيرهم، نكرة في سياق النهي تعم الناس كلهم، تعم الخلائق، وقال عز وجل: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (4) يعني المشركين، وكل مخلوق لا ينفع ولا يضر، هذا وصف عام لجميع المخلوقات لا تنفع ولا تضر إلا بالله، هو الذي جعل فيها النفع والضر، سبحانه وتعالى فلا يجوز دعاء أي مخلوق دون الله، لا صنم ولا شجر ولا حجر، ولا النبي ولا ولي ولا صاحب قبر ولا غير ذلك، وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (5) ، فسمى هذا كفرا وسماهم كافرين - نعوذ بالله - بدعائهم الأموات وبدعائهم الأصنام والأحجار والأشجار، وقال سبحانه في كتابه العظيم: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (6) جميع الأصنام والأولياء
__________
(1) سورة الكوثر الآية 1
(2) سورة الكوثر الآية 2
(3) سورة الجن الآية 18
(4) سورة يونس الآية 106
(5) سورة المؤمنون الآية 117
(6) سورة فاطر الآية 13

(3/205)

والأنبياء وغيرهم {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (1) ، والقطمير: اللفافة التي على النواة، كلها ملك لله سبحانه وتعالى، {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} (2) ما يقدرون، {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (3) فسمى عملهم شركا، سمى دعاءهم إياهم شركا، قال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (4) ، ثم قال سبحانه: {وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (5) وهو الله سبحانه، هو الذي أخبر عن هذا، هو العالم بأحوالهم سبحانه وتعالى، فسماهم بهذا شركاء، وفي آية المؤمنين سماه كفرا، فقال: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (6) ، وقال عز وجل: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} (7) ، ويقول النبي صلى الله عليه وسلم: «الدعاء هو العبادة (8) » فجعل الدعاء هو العبادة نفسها، وهذا يدل على عظيم شأن الدعاء، فإذا قالوا: يا سيدي اشف مريضي، اقض حاجتي، رد غائبي اشف لي، المدد المدد، أو ذبح له فقد وقع منه أنواع من الشرك.
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة فاطر الآية 14
(4) سورة فاطر الآية 14
(5) سورة فاطر الآية 14
(6) سورة المؤمنون الآية 117
(7) سورة الأحقاف الآية 6
(8) أخرجه الإمام أحمد في أول مسند الكوفيين، حديث النعمان بن بشير عن النبي صلى الله عليه وسلم برقم 17924

(3/206)

وفي هذا المعنى يقول النبي صلى الله عليه وسلم: «لعن الله من ذبح لغير الله (1) » رواه الإمام مسلم في صحيحه من حديث أمير المؤمنين علي بن أبي طالب رضي الله عنه، قال حدثنا النبي صلى الله عليه وسلم بأربع كلمات، «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض (2) » أربع مسائل لعن أصحابها، لعنهم الله جل وعلا، وأعظمها الذبح لغير الله، يتقربون بالبقر أو بالإبل، أو بالغنم أو بالعجول، أو بالدجاج إلى غير الله، من الأموات والغائبين هذا شرك أكبر، وروى الإمام أحمد رحمه الله بإسناد جيد عن طارق بن شهاب رضي الله عنه، قال: «مر رجلان على قوم لهم صنم، لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال ليس عندي شيء أقرب، قالوا: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار، وقالوا للآخر قرب: فقال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه فدخل الجنة (3) » .
هذا يدل على أن التقرب لغير الله بالعبادات، من ذبح أو دعاء أو استغاثة أو نذر أو نحو ذلك شرك أكبر بالله سبحانه وتعالى، حتى ولو كان قرب حقيرا، كعصفور أو حمامة أو ذباب أو ما أشبه ذلك، كيف بالذي يقرب الإبل والبقر والغنم والعجول، يكون شركه أكبر نعوذ بالله وأشد.
__________
(1) مسلم الأضاحي (1978) ، النسائي الضحايا (4422) ، أحمد (1/108) .
(2) مسلم الأضاحي (1978) ، النسائي الضحايا (4422) ، أحمد (1/108) .
(3) أخرجه الإمام أحمد في كتاب الزهد ص15

(3/207)

فالحاصل أن هذا العمل من هؤلاء من دعائهم للأموات والاستغاثة بالأموات وهو شرك أكبر، وضربهم بالدفوف وقيامهم بالأغاني والناي وأنواع الملاهي، هذا من المنكرات وتعبدهم بهذا من البدع التي أحدثها الصوفية، والصوفية شرهم عظيم نسأل الله أن يهديهم، قد أحدثوا بدعا كثيرة، نسأل الله أن يهديهم ويردهم للصواب، والواجب عليهم وعلى غيرهم الرجوع إلى كتاب الله، وإلى سنة رسوله صلى الله عليه وسلم، وأن يسيروا على ما كان عليه النبي وأصحابه، هذا هو الهدى هذا هو الصراط المستقيم، لا يجوز لهم هذا التصرف ولا لغيرهم، بأن يتركوا طريق النبي صلى الله عليه وسلم وأن يحدثوا طريقا آخر، فباب العبادة توقيفي، ليس لأحد أن يحدث شيئا في دين الله عز وجل، ولهذا يقول الله سبحانه: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} (1) .
روى الإمام أحمد وغيره، ومحمد بن نصر المروزي في (كتاب السنة) ، وجماعة آخرون بإسناد صحيح عن عبد الله بن مسعود رضي الله عنه، قال: «خط الرسول صلى الله عليه وسلم خطا مستقيما، فقال: هذا سبيل الله، ثم خط خطوطا عن يمينه وعن شماله، فقال: هذه السبل وعلى كل سبيل منها شيطان يدعو إليه (2) » . هكذا البدعة التي أحدثها الصوفية
__________
(1) سورة الأنعام الآية 153
(2) أخرجه الإمام أحمد في مسند عبد الله بن مسعود رضي الله عنه، برقم 4131

(3/208)

وأشباههم كلها من الشياطين كلها طرق دعا إليها الشيطان، فالواجب الحذر، والشياطين قسمان: شياطين الإنس وشياطين الجن، وكل من خرج عن طريق الله وتمرد على شرع الله فهو من الشياطين، فشياطين الإنس من جنس دعاة الشرك من الصوفية وغيرهم هم شياطين الإنس، وشياطين الجن كثيرون، فالواجب الحذر من شياطين الإنس والجن، وكل من دعا إلى غير الله، أو دعا إلى البدع، فهو من شياطين الإنس، وإن كان من الجن فهو من شياطين الجن، فالواجب على هؤلاء الذين ذكرهم السائل في الجنوب أو في غير الجنوب، في أي مكان الواجب عليهم التوبة إلى الله، والرجوع إلى الله والاستغفار مما فعلوا، والندم على ذلك، وأن يجددوا دينهم، وأن يسلكوا ما سلكه الرسول وأصحابه، والذي سار عليه التابعون لهم بإحسان، والاستقامة على دين الله، وعبادته كما شرع الله سبحانه وتعالى، وترك البدع، رزق الله الجميع الهداية والتوفيق، ولا حول ولا قوة إلا بالله.

(3/209)

59 - حكم الانتساب لطريقة الختمية
س: يقول السائل: وقف لدينا بعض الخطباء في مسجدنا في بور سودان، ونصحنا بعد الاستماع إلى تفسير القرآن، وشرح الأحاديث النبوية، وطلب إليهم الاقتصار على كتب الفقه، وبالأخص كتاب الأخضري والعشماوي والعزية لما في تلك الكتب من أحكام الطهارة والعبادات؛ ولأنها هي الأصل حسب زعمه وما سواها فروع، وحضهم على بعض البدع، مثل: اللهم صل أفضل صلاة وبالمصطفى وبالمرتضى وابنيهما وفاطمة دبر الصلاة المكتوبة، فهل هذا المرشد الديني محق فيما قال، وفي هذا المسجد تمارس كثير من البدع والتوسلات بالرسول صلى الله عليه وسلم، وبعض الصالحين ولا يقدم القائم على هذا المسجد إلا من يعتقد الطريقة الختمية علما بأن أتباع هذه الطريقة وغيرها من الطرق الصوفية لا يتعلمون القرآن ولا يحسنون حتى سورة الفاتحة، ويستمر على هذا المنوال ويطلب النصح والإرشاد يا سماحة الشيخ؟ (1)
ج: لا ريب أن هذا العمل عمل منكر، لا ينبغي اتباع الطريقة الختمية؛ لأنه بلغنا عنها أنها تقر دعوة غير الله، والشرك بالله سبحانه
__________
(1) السؤال الحادي عشر من الشريط رقم 71

(3/210)

وتعالى، فالواجب اجتنابها والحذر منها، ونصيحة المعتنقين لها بأن يتقوا الله ويسألوه وحده ويعبدوه وحده سبحانه وتعالى، ولا يسألوا سواه، فالله سبحانه هو الذي يدعى ويرجى سبحانه وتعالى، وهو القائل سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، وهو القائل عز وجل: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (2) ، والذي ينبغي للواعظ أن يذكر الناس بالقرآن والسنة عن النبي صلى الله عليه وسلم ويعلمهم إياها وأن ينصحهم بأن يتعلموا القرآن وتفسيره، وأن يتعلموا السنة وشروحها المعتمدة، حتى يستفيد الناس من كلام ربهم، وسنة نبيهم عليه الصلاة والسلام، أما كتب الفقه الخالية من السنة والأدلة فهذا غلط لأنها لا تفيدهم علما، الكتب التي ليس فيها الأدلة عن الله وعن رسوله لا تفيد الناس علما، بل هي كتب تقليد، فالعالم يعلم الناس الكتب التي تنفعهم، وأعظم ذلك أن يعلمهم القرآن، ويدعوهم إلى العناية بالقرآن الكريم حفظا وتلاوة وتدبرا وتعقلا وعملا، فهو أعظم كتاب وأشرف كتاب، فعلى المسلمين أن يتعلقوا به، ويتعلموه ويدرسوه ويتلوه حق التلاوة، ويتدبروه ويعقلوه كما قال الله سبحانه وتعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} (3) ، ويقول سبحانه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} (4) ، ويقول سبحانه:
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة الإسراء الآية 9
(4) سورة ص الآية 29

(3/211)

{أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} (1) ، ويقول سبحانه: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} (2) .
فكتاب الله فيه الهدى والنور، جعله الله هدى للناس، كما قال سبحانه: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (3) ، وهكذا سنة رسول الله صلى الله عليه وسلم، تفسر القرآن وتبين معانيه، فعلى أهل العلم أن يذكروا الناس بذلك، وأن يحثوهم على التمسك بالقرآن والسنة وبيان معانيهما والعناية بتفسير القرآن وشروح الحديث المعتمدة التي تفيد الناس وتنفعهم كفتح الباري، وشرح النووي، وأشباهها من الكتب، وسبل السلام، ونيل الأوطار، والكتب المفيدة النافعة للناس، وما في بعض الشروح من أخطاء فطالب العلم ينبه عليه، وكذا ما في بعض التفاسير من الأخطاء يجب على أهل العلم من أهل السنة، وأهل العقائد الطيبة أن ينبهوا عليه عند تلاوة التفسير، وعند تلاوة شروح الحديث، الواجب التنبيه على ما قد يقع من أخطاء في التفسير، أو في الأحاديث وشرحها، أو فيما يتعلق بالعقيدة والصفات، العالم ينبه عند تفسير الآية، وعند ذكر الحديث الشريف وشرحه، ويبين ما قد يقع فيه الناس من الخطأ، أما حث الناس على الكتب الفقهية التي ليس فيها الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم فهذا ليس من النصح، بل هذا في الحقيقة
__________
(1) سورة محمد الآية 24
(2) سورة الأنعام الآية 155
(3) سورة فصلت الآية 44

(3/212)

من الغش ليس من النصح، وعلى طالب العلم أن ينصح الناس بما ينفعهم على الطريقة التي سلكها أهل السنة والجماعة في بيان معاني كلام الله ومعاني كلام رسوله صلى الله عليه وسلم والنصيحة في ذلك ويعلمون العامة ما يحتاجون إليه في أمور دينهم.

(3/213)

60 - بيان الطريقة التيجانية
س: يقول السائل: مرسل هذه الرسالة منفعل أشد الانفعال، ويتلفظ بعبارات أسأل الله تعالى أن يغفر لنا وله، ملخص ما في الرسالة الدفاع عما يسمى بالطريقة التيجانية، أرجو أن تتفضلوا بتبصير أخينا جزاكم الله خيرا، وحبذا لو بعثتم إليه ما توصل إليه البحث العلمي حول هذه الطريقة جزاكم الله خيرا ونفع بكم؟ (1)
ج: الطريقة التيجانية بدعة لا أساس لها ومنكر لا أساس له، نسأل الله أن يعافي إخواننا في أفريقيا وفي السنغال وفي غيرها، نسأل الله أن يعافيهم من شرها وأن يخلصهم منها، وأن يوفقهم لاتباع نبيهم ورسولهم محمد عليه الصلاة والسلام، فطريقته بحمد الله كافية، وقد بعثه الله رحمة للعالمين، وأتم له الإسلام، فالواجب على جميع
__________
(1) السؤال الثالث من الشريط رقم 96

(3/213)

الأمة التمسك بما كان عليه رسول الله صلى الله عليه وسلم، وأصحابه ففيهم الأسوة والقدوة كما قال الله عز وجل في كتابه العظيم: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} (1) ، وقال سبحانه وتعالى في سورة التوبة: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} (2) التابعون لهم بإحسان هم السائرون على منهجهم من دون زيادة ولا اختراع بدع، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (3) ، فأمر الله نبيه بأن يقول للناس هذا الكلام، قل يعني: قل يا أيها الرسول للناس: إن كنتم تحبون الله فاتبعوني - يعني محمدا عليه الصلاة والسلام يحببكم الله، فاتباع النبي هو طريق محبة الله، وهو طريق السعادة، من يطع الرسول فقد أطاع الله، قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} (4) .
فطريق الجنة والسعادة في اتباع محمد عليه الصلاة والسلام، ليس في اتباع أحمد التيجاني، أحمد التيجاني متأخر إنما ولد في عام 1150 للهجرة، يعني بعد النبي محمد صلى الله عليه وسلم، فهو ولد كما في كتب التيجانيين
__________
(1) سورة الأحزاب الآية 21
(2) سورة التوبة الآية 100
(3) سورة آل عمران الآية 31
(4) سورة النساء الآية 13

(3/214)

ذكروا أنه ولد في عام 1150 هـ، يعني في القرن الثاني عشر من الهجرة، ويزعم أنه طاف في بلدان كثيرة، وتعلم الطرق الصوفية، ثم رأى النبي صلى الله عليه وسلم عام 1196 هـ، فعلمه الورد الذي يعلمه الناس، وأنه يعلم الأمة هذا الورد من الدعاء والاستغفار، قال: أنت ابني علم الأمة، ورأى عام 1200 هـ بعد أربع سنين من لقاء النبي صلى الله عليه وسلم من علمه أن يشفع للدعاء والاستغفار، قل هو الله أحد، وأن يعلم الأمة ذلك، وزعم أنه رأى النبي صلى الله عليه وسلم مشافهة ويقظة لا نوما، وكل هذا باطل فإن الرسول صلى الله عليه وسلم لا يرى يقظة بعد وفاته عليه الصلاة والسلام، فإنما يرى في المنام، فإن الله جل وعلا لا يبعثه إلا يوم القيامة، قال الله تعالى في سورة المؤمنون: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ} (1) {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} (2) ، فالبعث يوم القيامة، وقال عليه الصلاة والسلام: «أنا أول من ينشق عنه القبر يوم القيامة (3) » ، فبعثه يكون يوم القيامة، فمن قال: إنه رأى النبي صلى الله عليه وسلم يقظة، وعلمه كذا وكذا فقد كذب، أو كذب عليه أو رأى شيطانا، زعم أنه رسول الله عليه الصلاة والسلام، والشيطان قد يتمثل بصور كثيرة، ويزعم للجاهلين أنه النبي صلى الله عليه وسلم، أما أن يتمثل بصورته فلا؛ لأن الرسول صلى الله عليه وسلم قال: «من رآني في المنام فقد رآني، فإن الشيطان لا يتمثل في صورتي (4) » ، فدل على أنه قد يتمثل في
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16
(3) أخرجه مسلم في كتاب الفضائل، باب تفضيل نبينا صلى الله عليه وسلم، برقم 2278
(4) أخرجه البخاري في كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم، برقم 110، ومسلم في كتاب الرؤيا، باب قول النبي صلى الله عليه وسلم '' من رآني. . . ''، برقم 2268

(3/215)

غير صورته عليه الصلاة والسلام، كما أخبر به العلماء، ولكن التيجاني لم يرض بهذا، بل قال إنه رآه يقظة، وأنه علمه يقظة، هذا كله باطل سواء كان كذبه هو، أو كذب عليه وغره شيطان قال له ذلك، ثم أيضا قد بين النبي صلى الله عليه وسلم طريق الجنة وطريق السعادة للأمة، ودرج عليه الصحابة، فهل هناك دين جديد يأتي به أحمد بعد اثني عشر قرنا يخالف ما عليه الصحابة أصحاب النبي الذين هم أفضل الناس، وخير الناس، ثم من يليهم، فالدين الذي درج عليه الصحابة هو الدين الصحيح وهو دين الله وهو الصراط المستقيم فمن جاء بشيء بعده جديد فهو مردود عليه، يقول النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » . متفق على صحته، ويقول صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » ، ويقول صلى الله عليه وسلم في خطبة الجمعة: «أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » ، رواه مسلم في الصحيح، زاد النسائي: «وكل ضلالة في النار (4) » .
__________
(1) أخرجه النسائي في كتاب صلاة العيدين، باب كيفية الخطبة، برقم 1578
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.
(3) أخرجه البخاري في كتاب النكاح، باب الترغيب في النكاح، برقم 5063، ومسلم في كتاب النكاح، باب استحباب النكاح لمن تاقت نفسه إليه، برقم 1401.
(4) النسائي صلاة العيدين (1578) .

(3/216)

فلا ينبغي لعاقل أن يغضب عندما ينبه على الباطل، وعندما ينبه على البدع، بل ينبغي له أن يقول: الحمد لله الذي هداني، الحمد لله الذي عرفني أن هذا بدعة، الحمد لله الذي أرشدني إلى الخير، وعليه أن يتعلم ويتبصر، ولا يقلد الناس، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «من يرد الله به خيرا يفقهه في الدين (1) » رواه الشيخان البخاري ومسلم في الصحيحين، ويقول صلى الله عليه وسلم: «من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة (2) » .
والعالم مهما كان فضله ليس معصوما، قد يغلط كثيرا، ويلبس عليه، فإذا كان التيجاني عالما فالعالم ليس معصوما، يقول مالك رحمه الله الإمام المشهور: " ما منا إلا راد ومردود عليه إلا صاحب هذا القبر ". ويقول الشافعي رحمه الله: " أجمع الناس على أنه من استبانت له سنة رسول الله صلى الله عليه وسلم، لم يكن له أن يدعها لقول أحد من الناس، بل يلزمه اتباعها ". ويقول أبو حنيفة رحمه الله: " إذا جاء الحديث عن رسول الله فعلى العين والرأس، وإن جاء عن الصحابة فعلى العين والرأس، وإذا جاء عن التابعين فهم رجال ونحن رجال "؛ لأن أبا حنيفة كان في عصر التابعين، وروي أنه رأى أحدا من الصحابة فيكون من التابعين، إذا ثبت ذلك.
__________
(1) أخرجه البخاري في كتاب العلم، باب من يرد الله به خيرا يفقهه في الدين، برقم 71، ومسلم في كتاب الزكاة، باب النهي عن المسألة، برقم 1037
(2) مسلم الذكر والدعاء والتوبة والاستغفار (2699) ، الترمذي القراءات (2945) ، ابن ماجه المقدمة (225) ، أحمد (2/252) .

(3/217)

ويقول الإمام أحمد رحمه الله أيضا: عجبت لقوم عرفوا الإسناد وصحته، يعني عن النبي صلى الله عليه وسلم، يذهبون إلى رأي الرجال، يعني الثوري، والله يقول سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (1) يعني عن النبي عليه الصلاة والسلام، فعجب من قوم يذهبون إلى قول سفيان الثوري، وأشباهه من العلماء ويدعون الحديث، وهذا لا شك أنه مستنكر، وهكذا ينبغي لكل مسلم في السنغال أو في غير السنغال، ولكل مكلف، أن يتبصر في دينه، وأن يسأل عن طريقة النبي صلى الله عليه وسلم، وعن دين الرسول وعما جرى عليه الصحابة، ودرجوا عليه، لا عما قاله التيجاني أو الشيخ عبد القادر أو الشاذلي أو فلان أو فلان، لا.
نحن مأمورون باتباع نبينا محمد عليه الصلاة والسلام، نحن مأمورون باتباع القرآن، وباتباع الرسول صلى الله عليه وسلم، لسنا مأمورين باتباع الشيخ عبد القادر، أو الشيخ أحمد التيجاني أو الشاذلي أو فلان أو فلان، أو مالك أو الشافعي أو أحمد أو أبي حنيفة، أو غيرهم، هؤلاء علماء رضي الله عنهم ورحمهم، الأئمة الأربعة علماء معروفون، لكن كل واحد يصيب ويخطئ، وهكذا غيره من العلماء، فإذا كان أحمد التيجاني من العلماء، وكان له فضل العلم، إذا قدرنا ذلك وقلنا: إنه من العلماء، فالعالم يخطئ ويصيب، وقد أخطأ في
__________
(1) سورة النور الآية 63

(3/218)

هذا بزعمه أنه رأى النبي صلى الله عليه وسلم، وقد شبه عليه بأنه قد رآه يقظة، وبزعمه أنه يعلم الأمة جميعا، وأنه يرشدهم إلى طريقته التي جاء بها، يعني الأمة كانت ضالة، حتى جاء أحمد التيجاني يعلمهم، كانت الأمة على طريق الرسول صلى الله عليه وسلم وأصحابه، وهم أهل السنة والجماعة، من كان على هذا الطريق فهو على طريق الرسول وأصحابه، قبل التيجاني وبعده، فأصحاب النبي صلى الله عليه وسلم تلقوا طريقهم عن رسول الله، ثم التابعون لهم بإحسان، هكذا إلى وقت الأئمة الأربعة، ثم بعدهم إلى وقتنا هذا من التزم القرآن، واتبع السنة وسار على نهج الصحابة، فهو المتبع حقا وهو المهدي حقا، ومن انفرد عن ذلك إلى طريقة جديدة أحدثها التيجاني أو غير التيجاني، أو الشاذلي أو الشيخ عبد القادر الجيلاني، أو المريسي أو فلان أو فلان، كل ذلك لا وجه له ولا يجوز اتباعه، بل يجب عرض كل شيء يدعيه أحد من الناس أنه من الشرع يجب عرضه على القرآن، وعلى ما صح من سنة رسول الله صلى الله عليه وسلم، فما شهد له القرآن بالصحة، أو السنة الصحيحة بالصحة، وجب أخذه وقبوله وإن خالف رأي شيخك، أو إمامك المعين كالتيجاني وغيره؛ لقول الله سبحانه: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} (1) ، ولقوله سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي} (2) .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(3/219)

والتيجاني جاء في القرن الثاني عشر كما تقدم، ولد سنة 1150 هـ فما حال الناس قبل ذلك هكذا ذكر صاحب جواهر المعاني، وهكذا قال صاحب الرماح، فقد ذكر ذلك أنه ولد في عام 1150 هـ، وذكر ما قال: أنه رأى النبي صلى الله عليه وسلم يقظة وعلمه الورد وهو الدعاء والصلاة على النبي صلى الله عليه وسلم يعلمه الأمة ويرشدهم، ثم علمه زيادة أن يقول لهم وأن يعلمهم: قل هو الله أحد ويرشدهم إلى ذلك الورد، وكل هذا معلوم عند المسلمين يعرفون أن الدعاء مشروع، والاستغفار مشروع وقراءة: هل هو الله أحد والمعوذتين مشروعة أيضا، وقل هو الله أحد تعدل ثلث القرآن، كما جاء به الحديث، وقد شرع الله قراءتها بعد كل صلاة وبعد المغرب والفجر ثلاث مرات مع المعوذتين وأخبر النبي أنها تعدل ثلث القرآن، هذا شيء معلوم قبل أن يأتي التيجاني، فينبغي للعاقل أن ينتبه وألا يغتر بتقليد الناس، أو الدعايات التي لا وجه لها بل يتأمل قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (1) . وأنت تسأل ربك أن يهديك الصراط المستقيم في كل صلاة في الفاتحة، والصراط المستقيم هو دين الله، وليس دين التيجاني، دين الله هو ما بعث به الله نبيه عليه الصلاة والسلام، وما دل عليه كتاب الله وسنة رسوله، وهو الصراط المستقيم، فالواجب على جميع الناس ولا سيما المسلمون في كل مكان أن يلتزموا ما جاء بالكتاب والسنة، وأن يستقيموا عليه،
__________
(1) سورة الفاتحة الآية 6

(3/220)

وألا يحيدوا عنه لقول التيجاني أو الشاذلي أو فلان أو فلان أو آبائهم أو أسلافهم، بل عليهم اتباع الحق، رزق الله الجميع التوفيق والهداية ولا حول ولا قوة إلا بالله.

(3/221)

61 - حكم اتباع الطريقة التيجانية
س: عندنا أناس كثيرون متمسكون بالطريقة التيجانية، وأنا سمعت في برنامجكم أن الطريقة التيجانية مبتدعة، لا يجوز اتباعها، لكن أهلي عندهم ورد الشيخ أحمد التيجاني، وهي صلاة الفاتح، ويقولون: إن صلاة الفاتح هي الصلاة على النبي محمد صلى الله عليه وسلم، وأسأل الآن هل صلاة الفاتح هي الصلاة على النبي أم لا، أرجو توضيح ذلك حيث يقولون: إن من كان يقرأ صلاة الفاتح وتركها يعتبر كافرا، ويقولون: إذا ما كنت تتحمل هذا وتركتها ما عليك شيء، وإذا تحملتها وتركتها تعتبر كافرا، وقد قلت لوالدي: إن هذا لا يجوز فقالوا: أنت وهابي وشتموني، ويستمر على هذا المنوال سماحة الشيخ ويرجو منكم التوجيه والإرشاد؟ (1)
ج: الطريقة التيجانية لا شك أنها طريقة مبتدعة، ولا ينبغي لأهل
__________
(1) السؤال السابع من الشريط رقم 71

(3/221)

الإيمان أن يتبعوا الطرق المبتدعة لا التيجانية ولا غيرها، بل الواجب اتباع ما جاء به الرسول عليه الصلاة والسلام؛ لأن الله يقول: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1) ، يعني: قل يا محمد للناس إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم، ويقول سبحانه: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} (2) ، ويقول سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (3) ، ويقول عز وجل: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} (4) . والسبل هي الطرق المحدثة من البدع والأهواء والشبهات، فالله أوجب علينا أن نتبع صراطه المستقيم، وهو ما دل عليه كتابه العظيم وهو القرآن، وما دلت عليه سنة رسول الله عليه الصلاة والسلام الصحيحة الثابتة، هذا هو الطريق الذي يجب اتباعه، أما طريق التيجاني أو الشاذلي، أو فلان أو فلان، فهذا لا يجب اتباعه ولا يجوز اتباعه إلا ما وافق شرع الله منه، ما وافق شرع الله من هذه الطرق قبل؛ لأنه موافق شرع الله، لا لأنه طريق التيجاني أو الشيخ عبد القادر أو الشاذلي أو فلان أو فلان، لا، ما في الطريقة من خير إلا ما وافق الشرع المطهر، وما في هذه الطرق من أشياء تخالف شرع الله يجب تركها، وصلاة
__________
(1) سورة آل عمران الآية 31
(2) سورة الأعراف الآية 3
(3) سورة الحشر الآية 7
(4) سورة الأنعام الآية 153

(3/222)

الفاتح هي الصلاة على النبي صلى الله عليه وسلم مثل ما ذكر لكنها صيغة لم ترد عن الشارع حيث قالوا فيها: اللهم صل وسلم على سيدنا ونبينا محمد الفاتح لما أغلق والخاتم لما سبق، ناصر الحق بالحق، هذا لفظ اخترعوه من أنفسهم ليس له أصل، والنبي صلى الله عليه وسلم لما سألوه كيف يصلون عليه قال: «قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (1) » ، وفي صيغة أخرى قال لهم صلى الله عليه وسلم: «قولوا: اللهم صل على محمد وعلى أزواجه وذريته، كما صليت على آل إبراهيم، وبارك على محمد وعلى أزواجه وذريته، كما باركت على آل إبراهيم، إنك حميد مجيد (2) » ، وفي لفظ ثالث: قال: «قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين، إنك حميد مجيد (3) » .
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: (واتخذ الله إبراهيم خليلا) ، برقم 3370، ومسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم، برقم 406
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) ، برقم 3369، ومسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم، برقم 497
(3) أخرجه مسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم، برقم 405

(3/223)

فهذه الألفاظ التي جاءت عن النبي صلى الله عليه وسلم، وما جاء في معناها هي الصلاة التي ينبغي الأخذ بها وفعلها، أما صلاة الفاتح فيها العدول عما بينه النبي صلى الله عليه وسلم، وأرشد إليه الأمة، وفيها نوع من الإعراض عما أرشد إليه النبي عليه الصلاة والسلام، فكأن التيجاني أعلم بما شرع الله وأولى بما ذكر هو مما بينه الرسول صلى الله عليه وسلم، وأعلمه الأمة وأرشدهم إليه، ولا ينبغي لعاقل أن يقول هذا الكلام، ولا ينبغي لمسلم أن يقول هذا الكلام، فالرسول صلى الله عليه وسلم أعلم بما ينفع أمته، وأعلم بما هو أقرب إلى رضا الله، وأعلم بالشرائع؛ لأنه معلم مبلغ والذي يأتيه الوحي من السماء، عليه الصلاة والسلام، فهو أعلم بما شرع الله، وهو أعلم بما يرضي الله، وهو أعلم بالألفاظ المناسبة من غيرها، عليه الصلاة والسلام، ثم في قول الفاتح " لما أغلق " فيه شيء من الإجمال، قد يقال: إنهم أرادوا بذلك من النبوة، لما انقطعت برفع عيسى عليه السلام، انفتحت ببعثه صلى الله عليه وسلم، فيكون حقا، وقد يكون أرادوا شيئا ما بينوه ولا أوضحوه، فإن الفاتح لما أغلق فيه إبهام، فإن كانوا أرادوا بأن الله فتح به النبوة بعدما أغلقت برفع عيسى عليه السلام، وأنه ليس بعد عيسى نبي إلا محمد صلى الله عليه وسلم فهذا معنى صحيح، هو النبي بعد عيسى، مثلما قال صلى الله عليه وسلم: «ليس بيني وبينه نبي (1) » ، ويقول صلى الله عليه وسلم: «أنا أولى الناس بابن مريم والأنبياء أولاد علات ليس بيني وبينه نبي عليه الصلاة والسلام» ، فهذا
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واذكر في الكتاب مريم) ، برقم 3442، ومسلم في كتاب الفضائل، باب عيسى عليه السلام، برقم 2365.

(3/224)

معنى صحيح، وإن كانوا أرادوا بقولهم: " الفاتح لما أغلق " معنى آخر فلم يبين حتى ينظر فيه، أما الخاتم لما سبق فهذا صحيح، هو الخاتم للنبوة، خاتم الأنبياء كما قال جل وعلا في كتابه العظيم: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (1) ، وهو أيضا نصر الحق بالحق، عليه الصلاة والسلام، وهدى إلى الصراط المستقيم، كل هذا حق إنما الإجمال في قولهم: " الفاتح لما أغلق " هذه فيها بعض الإجمال، وبكل حال لو كانت في غاية من السلامة، وليس فيها شيء من الإجمال، فاستعمال اللفظ الذي جاء به النبي صلى الله عليه وسلم وأرشد إليه ودل عليه الأمة أولى وأولى، فلا ينبغي للأمة أن يعدلوا في شيء قاله النبي صلى الله عليه وسلم وأرشد إليه وهو المعصوم فيما يبلغه عن الله عز وجل وهو أنصح الأمة وأنصح الناس وأعلم الناس بشرع الله، فما ينبغي للعاقل من المسلمين أن يعدل عما أرشد إليه النبي صلى الله عليه وسلم إلى شيء قاله غيره، سواء كان القائل أحمد التيجاني، أو الشيخ عبد القادر الجيلاني أو فلانا أو فلانا، أو حتى من الصحابة ولو كان أبو بكر الصديق، وهو أفضل الخلق بعد المرسلين رضي الله عنه، فلو قال الصديق كلمة، وقال النبي صلى الله عليه وسلم كلمة وأرشد إليها لكان قول النبي عليه
__________
(1) سورة الأحزاب الآية 40

(3/225)

الصلاة والسلام مقدما على أبي بكر وعلى عمر وعلى عثمان، فكيف لا يقدم على من كان في القرن الثاني عشر وهو أحمد التيجاني، رزق الله الجميع التوفيق والهداية.

(3/226)

62 - حكم الذكر بالطبول والرقص
س: يوجد لدينا في كل ليلة من يوم الخميس ويوم الاثنين يذكر الله أهل الطرق الصوفية بالطبول إلى ساعات متأخرة من الليل، هل الذكر بالطبل جائز، وهل الطرق الصوفية هذه جائزة أم لا، جزاكم الله خيرا؟ (1)
ج: هذه الطرق الصوفية بدعة منكرة، فإن كان الذكر على الطبول أو الدفوف، أو العود أو الموسيقى، أو التصفيق بالأيدي، أو الضرب بالأرجل، أو الرقص والتقرب بهذا الأمر، هذا من البدع سواء في ليلة الخميس أو ليلة الاثنين أو غيرهما في أي وقت، والواجب على أهل الإسلام التقرب بالقرب التي شرعها الله كالتسبيح والتهليل، والتحميد والذكر والاستغفار وغيرها بغير الطبول، وبغير ضرب الأرجل، وبغير الصياح والصفير، وبغير الموسيقى والعود، وقد بسط العلامة ابن القيم رحمه الله هذا البحث في كتابه (إغاثة اللهفان) بسطا جيدا حيث بسط
__________
(1) السؤال الثاني عشر من الشريط رقم 306

(3/226)

فيه الكلام على طرق الصوفية والتحذير منها، وهذا منها، والسنة للمؤمن أن يفعل ما فعله النبي صلى الله عليه وسلم إذا فرغ من الصلاة أن يذكر الله كما فعل النبي صلى الله عليه وسلم، ويستغفر الله ثلاثا، ثم يقول: «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (1) » ، ثم ينصرف للناس إن كان إماما، ويقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه له النعمة، وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت ولا ينفع ذا الجد منك الجد (2) » ، كل هذا ثبت عنه عليه الصلاة والسلام، كما روى هذا ابن الزبير في صحيح مسلم وروى بعضه ثوبان كما جاء في الصحيحين بعد كل صلاة يستغفر ثلاثا مع قول: «اللهم أنت السلام (3) » ، وروى بعضه مسلم عن عائشة فيه: «اللهم أنت السلام، ثم انصرف إلى الناس هذه سنة، ثم بعد ذلك يقول سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين، ويختم المائة بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير (4) » ، فهذا ثابت عن النبي صلى الله عليه وسلم، قال: «من فعل هذا غفرت له خطاياه وإن كانت مثل زبد البحر (5) » ، هذا فضل عظيم، فيستحب للمؤمن بعد الصلوات الخمس أن يأتي بهذا بعد الأذكار السابقة: سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين، ثم يأتي بتمام المائة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير،
__________
(1) مسلم المساجد ومواضع الصلاة (591) ، الترمذي الصلاة (300) ، أبو داود الصلاة (1512) ، ابن ماجه إقامة الصلاة والسنة فيها (928) ، أحمد (5/280) ، الدارمي الصلاة (1348) .
(2) مسلم المساجد ومواضع الصلاة (594) ، النسائي السهو (1340) ، أبو داود الصلاة (1506) ، أحمد (4/4) .
(3) مسلم المساجد ومواضع الصلاة (591) ، الترمذي الصلاة (300) ، أبو داود الصلاة (1512) ، ابن ماجه إقامة الصلاة والسنة فيها (928) ، أحمد (5/280) ، الدارمي الصلاة (1348) .
(4) مسلم المساجد ومواضع الصلاة (591) ، الترمذي الصلاة (300) ، أبو داود الصلاة (1512) ، ابن ماجه إقامة الصلاة والسنة فيها (928) ، أحمد (5/280) ، الدارمي الصلاة (1348) .
(5) مسلم المساجد ومواضع الصلاة (597) ، أبو داود الصلاة (1504) ، أحمد (2/371) ، مالك النداء للصلاة (488) .

(3/227)

وإن شاء زاد، وقال: يحيي ويميت بيده الخير وهو على كل شيء قدير، كله جاء، ثم يقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) إلى آخرها، إلى قوله: {وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (2) .
هذه الآية أعظم آية يستحب أن تقرأ بعد كل صلاة فريضة ثم يقرأ: قل هو الله أحد والمعوذتين بعد كل فريضة بعد الظهر والعصر والمغرب والعشاء والفجر أفضل لكن يكررها ثلاثا عليه الصلاة والسلام يقرأها ثلاث مرات بعد المغرب وبعد الفجر وعند النوم جاءت السنة بهذا عن النبي صلى الله عليه وسلم.
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255

(3/228)

63 - حكم التعبد بالطريقة المرغنية والضيفية
س: سائل يقول: ما حكم القصائد في المدح النبوي خاصة الطريقة المرغنية والضيفية، وخاصة هذه الطرق لها أنصار ومتفقهون في هذه الناحية، يكادون يتركون القرآن الكريم والسنة المحمدية، نرجو نصيحتهم جزاكم الله خيرا؟ (1)
ج: الطرق الصوفية على العموم طرق مبتدعة، مرغنية أو شاذلية أو برهانية أو قادرية، أو تيجانية أو غير ذلك، كل هذه الطرق مبتدعة
__________
(1) السؤال الحادي والعشرون من الشريط رقم 116

(3/228)

وبعضها أشد من بعض، كلما كانت الطريقة أكثر مخالفة للشرع صار إثمها أكثر وشرها أعظم، والواجب تركها والاكتفاء بما قاله الله ورسوله، هذا هو الواجب أن يسير المؤمن على طريقة أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان بأقواله وأفعاله وحركاته وسكناته، ولا يحدث طريقة جديدة في عباداته أو في أذكاره أو غير ذلك، بل يكفيه ما كفى الأولين من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، ولا يجوز لأحد أن يحدث طريقة جديدة يتعبد عليها دون الطريقة التي سار عليها رسول الله صلى الله عليه وسلم وأصحابه، هذه من المصائب العظيمة التي بلي بها الناس.
فالواجب على كل مؤمن وعلى كل مؤمنة أن يكتفي بالطريقة التي درج عليها صحابة رسول الله صلى الله عليه وسلم، ودرج عليها أتباعهم بإحسان، وألا يحدث في دين الله ما لم يأذن به الله، قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (1) ، وقال النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » متفق عليه، وقال أيضا عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » يعني مردود. فكل الطرق هذا طريقها، إلا طريق النبي صلى الله عليه وسلم الذي درج عليه أصحابه رضي الله عنهم وأرضاهم وأتباعهم بإحسان من بعده.
__________
(1) سورة الشورى الآية 21
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/229)

س: يقول السائل: هناك بعض المشايخ - كما سماهم السائل - يضربون أجسامهم بالسكاكين، والخناجر والسيوف، وبعضهم يحاد الآخر أحيانا، متوسلا كل واحد منهم بشيخه، فما حكم الشرع في هذا العمل، جزاكم الله خيرا؟ (1)
ج: هذا عمل الصوفية، يدعون أنهم لا يضرون أنفسهم، وأن هذا من كراماتهم، وهو باطل إنما هو تلبيس ولا حقيقة لذلك، إنما هو تلبيس وتغطية على العيون، كونه ضربه بالسيف أو كسر رأسه أو كسر رجله، كله تلبيس لا حقيقة له، وهم بهذا كفار لأنهم يسحرون أعين الناس، كما قال الله عن سحرة فرعون: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (2) ، وقال سبحانه: {قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} (3) ، هؤلاء الذين يلبسون على الناس هم كفرة بذلك، سحرة مجرمون.
__________
(1) السؤال السادس من الشريط رقم 339
(2) سورة طه الآية 66
(3) سورة الأعراف الآية 116

(3/230)

64 - بيان كذب جماعة رجال الخطوة
س: يقال: إن هناك رجالا من رجال الخطوة وهم يحجون بدون أي وسيلة مواصلات، ويقال: إنهم يحضرون الجنازة في مكة وهم أصلا موجودون في منطقة بعيدة جدا، فهل سخرت لهم الريح مثلا في تنقلاتهم، نرجو التوجيه؟ (1)
ج: هذه من خرافات الناس وضلالاتهم، وقد يدعيها بعض الصوفية الذين يزعمون أن لهم كرامات يستطيعون بها أن يصلوا إلى مكة من دون سيارات ولا طائرات ولا غير ذلك، هذه من خرافاتهم وضلالاتهم وقد يكون لبعضهم اتصال بالجن وعبادة للجن فتحمله الجن إلى مكة وإلى غيرها، كما ذكر ذلك أبو العباس ابن تيمية شيخ الإسلام وغيره، هذا قد يقع لبعض عباد الجن، وخدمة الجن، وهؤلاء لا عبرة بهم، ولا يعول عليهم؛ لأن من عبد الجن فهو من المشركين، وحجه باطل فالحاصل أن هذه الأخبار إما أن تكون من قبيل الخرافات التي يقولها الصوفية وأشباههم ممن يزعم أن ولي وأنه له كرامات وهو يكذب، وإما أن يكون من أولياء الشيطان ممن تحمله الشياطين وتنقله من مكان إلى مكان؛ لأنه عبدها وأطاعها فلما عبدها وخدمها خدمته بنقله من مكان إلى مكان نسأل الله العافية.
__________
(1) السؤال التاسع من الشريط رقم 82

(3/231)

65 - بيان حال الطريقة البرهانية
س: هناك طريقة استحدثت تسمى بالبرهانية، تابعة لرجل يدعى محمد عثمان البرهاني، وهذه الطريقة تؤول القرآن العظيم، وهي سريعة الانتشار، فما حكم الشرع في هذه الطريقة، وهل هي كافرة أم كما تدعي هي أنها هي الفرقة الناجية، وما الأدلة الشرعية في تكفيرها، إذا كانت كافرة، وجهونا جزاكم الله خيرا؟ (1)
ج: جميع الطرق الصوفية البرهانية والشاذلية وغير ذلك من الطرق الصوفية كالتيجانية كلها خطيرة، يجب الحذر منها والبعد منها، وعدم الثقة بها وهم أقسام منهم الكافر ومنهم غير الكافر، فينبغي للمؤمن أن يبتعد عن كتب الصوفية وقراءتها؛ لأنها تضره وفيها من الباطل والشر الشيء الكثير، فينبغي لك يا عبد الله أن تبتعد عنها، وأن تقرأ كتب أهل السنة والجماعة التي فيها الخير فيها بيان ما دل عليه كتاب الله وسنة رسوله عليه الصلاة والسلام، وفيها الكفاية، وفي الإقبال على القرآن والإكثار من تلاوته وتدبر معانيه الخير العظيم والسعادة، وفي كتب السنة الصحيحة الثابتة عن الرسول عليه الصلاة والسلام الخير والبركة فإن السنة تشرح القرآن وتفسر معناه، وتبين ما أشكل على طالب العلم في ذلك، فالله أنزل كتابه هدى للناس كما قال عز وجل:
__________
(1) السؤال الرابع من الشريط رقم 201

(3/232)

{إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} (1) ، وقال سبحانه: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (2) ، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} (3) ، وقال سبحانه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} (4) ، وقال عز وجل: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} (5) . والنبي صلى الله عليه وسلم بين لنا ما قد يشكل علينا، وأوضح للأمة ما يحتاجون إليه، فعليك يا عبد الله أن تكتفي بما جاء في الكتاب والسنة، وأن تبتعد عن الكتب التي فيها الخرافات والضلالات والبدع وهي كتب الصوفية وغيرها مما جمعه الكفرة أو المتكلمون أو أصحاب الطرق المنحرفة، فإن فيها من الشر والبلاء والمخالفة لشرع الله ما يضر العبد إذا تمسك به، أو أخذ به أو قرأه وهو على غير بصيرة، نسأل الله السلامة.
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة النحل الآية 89
(4) سورة ص الآية 29
(5) سورة الأنعام الآية 155

(3/233)

66 - بيان حال الطريقة القادرية والنقشبندية
س: بعض الناس عندنا يدعون الشيخية الطرقية كطريقة النقشبندية والقادرية وغيرها، يجتمعون بالناس في المساجد ويدعونهم إلى التوبة والتوجد، ويقول أحدهم: أنا مأذون لذلك فيوهمون بعضا منهم ويتكلمون بألفاظ مهملة، مثل ها هي هو، ويتكلمون بالغيب، فهل لهذا حقيقة وكرامة، أم أن هذه من باب البدع والضلالة، نرجو التوجيه في الإجابة وفقكم الله؟ (1)
ج: هذه الطرق وأشباهها كلها من الطرق البدعية، ولا يجوز الموافقة عليها، ولا المشاركة فيها؛ لأنها بدع وقد قال النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ، وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » ، وليس هذا من سنة النبي صلى الله عليه وسلم، الاجتماع على: هو، هو، هو، أو على كلام ليس بظاهر وليس بمعلوم، وإذا كان فيه دعوى علم الغيب صار هذا أعظم نكارة وأخبث عملا، بل هذا هو الشرك لأن دعوى علم الغيب منكر وكفر، الغيب لا يعلمه إلا الله سبحانه وتعالى، والحاصل أن الطرق الصوفية كالنقشبندية والقادرية، وهذه وأشباهها كلها طرق مبتدعة
__________
(1) السؤال الرابع من الشريط رقم 39
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور برقم 2697.
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/234)

لا يجوز إقرارها في الشرع المطهر، فالواجب تجنبها وعدم الاشتراك فيها وألا تفعل إلا الشيء المعروف الذي جاء به النبي صلى الله عليه وسلم كذكر الله وحدك أو مع الإخوان إذا كان بينه وبين نفسه، أما ذكر الله الجماعي على طريقة الصوفية، أو هو، هو، هو، أو الله، الله، الله، أو ما أشبه ذلك، أو الإتيان بدعوات منكرة ليس لها أصل، بل فيها ما يدل على دعوى علم الغيب، أو فيها ما يدعو إلى منكر، أو فيها ما يدل على تعظيم المخلوق تعظيما لا يليق به، بل لا يليق إلا بالله، كل هذا لا يجوز، فهذه الطرق يجب الحذر منها، ويجب تمييزها، وألا يقر منها إلا ما وافق الشرع المطهر، وما خالف ذلك ينهى عنه، وينكر، والله المستعان.
س: عندنا في السودان مشائخ الطرق الصوفية، وبعض من الناس يزورهم ويشكون لهم حاجاتهم، مثلا لو كان هناك مريض أو أنه قد حصل عليه حاجة، في وقت ضيق يشكو لهم، ويأخذ من عند الشيخ البخورات والمحايا والبركة، كما هي: تراب من حجرة الشيخ أو تراب من الغار، فإذا تجادلت مع بعض هؤلاء الناس الذين يزورون هذا الشيخ ويشكون حاجتهم للشيخ، فيقولون لنا: هذا الشيخ من أولياء الله، كما يقولون لنا في مجادلتهم قوله تعالى:

(3/235)

{أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (1) ، فهذا هو الأمر الذي وضحته لكم، هل ما يقولونه صحيح أم لا، من هم أولياء الله الصالحون، الذين لا خوف عليهم ولا هم يحزنون، أرجو أن توضحوا جزاكم الله خيرا؟ (2)
ج: مشايخ الصوفية فيهم تفصيل، منهم من هو كافر لأنه يتعاطى الشرك بالله عز وجل، ودعوة غير الله من أصحاب القبور، أو الجن أو يرى وحدة الوجود، كأصحاب ابن عربي هؤلاء كفار، ولا يجوز دعاؤهم ولا زيارتهم، ولا أخذ توجيهاتهم لأنهم منحرفون عن الطريق، ولا يجوز موالاتهم ولا تصديقهم فيما يقولون، ولا أخذ توجيهاتهم في أي شيء، ومنهم أناس عندهم بدع وأشياء، لا أساس لها في الشرع المطهر، ولكنهم ليسوا كفارا ولكن عندهم بدع ما أنزل الله بها من سلطان.
فالواجب نصيحتهم وتوجيههم إلى الخير، وإنكار البدع التي كانت عندهم أما أن يطلب منهم البركة، أو من تراب حجرتهم، هذا منكر لا يجوز ولم يفعل هذا الصحابة فيما بينهم رضي الله عنهم، وإنما كان يفعل مع النبي صلى الله عليه وسلم التبرك بما انفصل من جسده، يأخذون شعره وعرقه، لما جعل الله فيه من البركة، عليه الصلاة والسلام، أم الناس فلا،
__________
(1) سورة يونس الآية 62
(2) السؤال الخامس عشر من الشريط رقم 142

(3/236)

فلم يفعلوه مع الصديق ولا مع عمر، ولا مع عثمان ولا مع علي، وهم أفضل الناس بعد الأنبياء، فلا يجوز لأحد أن يأتي الصوفي الفلاني، أو الشيخ الفلاني يطلب بركة ثيابه، أو بركة شعره أو بركة أظفاره، كل هذا منكر لا يجوز فإذا اعتقد أنه ينفعه ويضره، أو أنه يحصل له فيه بركة في هذا الشيء، هذا خطر عظيم قد يصل به إلى الشرك، إذا طلب البركة منه واعتقد أنه ينفع أو يضر من دعاه، أو من طلب منه، أو أنه استغاث به دون الله، أو أنه يطلب منه الشفاء للمرض وأشباه ذلك، كل هذا من الشرك الأكبر، فالحاصل أن من طلب البركة من هؤلاء، أو دعاهم أو استغاث بهم، أو اعتقد أنهم يشفون المرض، أو ينفعون غيرهم، أو يضرون في سرهم، كل هذا من المنكرات العظيمة، بل من المنكرات الشركية، أما أولياء الله فهم المؤمنون المتقون، المطيعون لله ولرسوله، هؤلاء هم أولياء الله، ليسوا أهل البدع، أولياء الله هم أهل الإيمان والتقوى، الذين وحدوا الله واتبعوا سبيله وساروا على نهج نبيه محمد عليه الصلاة والسلام، هؤلاء هم أولياء الله، وليس هم الصوفية، ولكنهم المتقون، قال الله تعالى: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (1) ، هؤلاء هم أولياء الله، أهل الإيمان والتقوى، الذين آمنوا بالله ورسوله، ووحدوا الله وعبدوه وحده، ولم يعبدوا أهل القبور ولم يستغيثوا بهم ولم ينذروا لهم، بل عبدوا الله وحده وساروا على
__________
(1) سورة يونس الآية 63

(3/237)

نهج نبيه صلى الله عليه وسلم، فأدوا فرائض الله وتركوا محارم الله، ووقفوا عند حدود الله هؤلاء هم أولياء الله، وإن كانوا فقراء، وإن كانوا عمالا يعملون عند الناس في طلب الرزق وإن كانوا يبيعون ويشترون في الأسواق، ما عندهم تصوف، هؤلاء هم أولياء الله، وقال تعالى في سورة الأنفال: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (1) ، فأولياء الله هم أهل التقوى, هم أهل الإيمان هم الذين أطاعوا الله ورسوله، وتركوا ما نهى الله عنه ورسوله، ووحدوا الله وعبدوه جل وعلا، أما الصوفية فهم أقسام: وهم يشتركون في البدعة، ولكنهم أقسام في الأحكام، منهم الكافر ومنهم المبتدع، الضال الذي يجب الحذر منه، ونصيحته وتنبيهه على بدعته، وكلهم مشتركون في البدع، لأنهم أحدثوا بدعا ما أنزل الله بها من سلطان، فالواجب الحذر منهم وعدم الاغترار بهم، وعدم زيارتهم لأخذ دعائهم، أو التبرك بهم أو أخذ توجيهاتهم أو نحو ذلك، ومن أمكنه أن ينصحهم وأن يوجههم إلى الخير، وأن ينكر عليهم بدعهم فليفعل ذلك والله المستعان.
__________
(1) سورة الأنفال الآية 34

(3/238)

س: يوجد في بلدتنا رجل متوفى صالح، وبني له مقام على قبره، وله عادة عندنا في كل عام، نذهب مع الناس إليه رجالا ونساء، ويقيمون عنده ثلاثة أيام، بالمدح والتهاليل والأذكار، ما هي صحة أعمالنا هذه؟ (1) .
ج: هذا العمل لا يجوز، وهو من البدع التي أحدثها الناس، فلا يجوز الإقامة على قبره ولا البناء، سواء سمي مقاما، أو سمي قبة أو سمي غير ذلك، كانت القبور في عهد النبي صلى الله عليه وسلم، وعهد الصحابة مكشوفة ليس عليها بناء، والنبي صلى الله عليه وسلم نهى أن يبنى على القبر، وأن يجصص وقال: «لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد (2) » متفق على صحته. وقال جابر بن عبد الله الأنصاري رضي الله عنه، «نهى رسول الله صلى الله عليه وسلم، عن أن يجصص القبر، وأن يقعد عليه وأن يبنى عليه (3) » ، فالبناء على القبور منكر، وهكذا تجصيصها، ووضع الزينات عليها أو الستور، كله منكر ووسيلة إلى الشرك، فلا يجوز وضع القباب أو الستور أو المساجد عليها، وهكذا زيارتها على الوجه الذي ذكره السائل، للجلوس عندها والتهاليل وأكل الطعام، والتمسح بالقبر أو الدعاء عند القبر، أو الصلاة عند القبر، كل هذا منكر، كله بدعة
__________
(1) السؤال الحادي عشر من الشريط رقم 89
(2) أخرجه البخاري في كتاب الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم، برقم 1290، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور. . .، برقم 520
(3) مسلم الجنائز (970) ، الترمذي الجنائز (1052) ، النسائي الجنائز (2027) ، أبو داود الجنائز (3225) ، أحمد (3/339) .

(3/239)

لا يجوز، إنما المشروع زيارة القبور، كونه يزورها ويدعو لهم ثم ينصرف، يمر على القبور ويقول: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين (1) » ، وما أشبهه من الدعوات فقط، هذا هو المشروع الذي علمه النبي أصحابه عليه الصلاة والسلام، لحديث عائشة: «يرحم الله المستقدمين منا والمستأخرين» ولحديث ابن عباس: «السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر (2) » هذا المشروع وأما الإقامة عند القبر للأكل والشرب، أو للتهاليل أو للصلاة، أو لقراءة القرآن، كل هذا منكر وإنما يسلم ويذهب ويدعو للميت، ويترحم عليه أما اتخاذه محل دعاء، أو محل قراءة، أو محل طواف أو محل تهاليل للجلوس عنده، أو أكل يوما أو يومين، أو ثلاثة هذا ليس له أصل، هذا بدعة من وسائل الشرك، فيجب الحذر من ذلك، ويجب ترك ذلك.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها، برقم 974
(2) أخرجه الترمذي في كتاب الجنائز، باب ما يقول الرجل إذا دخل المقابر، برقم 1053

(3/240)

67 - حكم الاجتماع باسم أحد الأولياء
س: يسأل أيضا ويقول: ما تقولون في قوم يجتمعون في بيت حضرتهم أو تحت الشجرة، باسم من مات قبل قرون، ولم يروه هم ولا آباؤهم، وإنما سموه هم وآباؤهم: عبد القادر الجيلاني وشيخ حسين البالي، وفلان وفلان. وإن أنكر عليهم منكر لا يقبلون عنه، بحجة أن العالم الفلاني لم ينكر عليهم، وأن الكافرين الذين هم في زمن الرسول صلى الله عليه وسلم كفروا بعد إيمانهم بالرسول، ونحن نؤمن به وبما جاء به عليه السلام. فما تقولون في هذا أيضا؟ جزاكم الله خيرا (1) .
ج: هذا الاجتماع باسم الشيخ عبد القادر , أو باسم الشيخ حسن ابن فلان، أو باسم البدوي، أو باسم حسين بن علي، أو باسم علي بن أبي طالب، أو باسم عمر، أو باسم الصديق، أو بأسماء أخرى. أو باسم حضرتهم، كلمة حضرتهم هذه كلمة مجملة لا نعرف معناها، فإذا كان المقصود رئيس الجماعة أو عالم الجماعة أو ما أشبه ذلك، فكل هذا من البدع. لا أصل لهذا. وكونهم يجتمعون باسم الشيخ عبد القادر يدعون له، أو يصلون عليه، أو يتوسلون به، هذا لا أصل له. ما كان الرسول يفعل هذا وأصحابه، وإنما الدعاء للمسلمين الأموات لا بأس به، يدعو لعلماء المسلمين وإن كانوا ماتوا قديما، كما تدعو للصحابة
__________
(1) السؤال الثالث عشر من الشريط رقم 183

(3/241)

وغيرهم، تقول: اللهم ارض عنهم، اللهم اغفر لأموات المسلمين، اللهم اغفر للشيخ عبد القادر، اللهم اغفر لحسين بن علي، اللهم ارض عنه وعن إخوانه، لا بأس، كل هذا طيب لكن تجتمع عند شجرة أو عند جبل، أو عند الشيخ فلان من أجل الاجتماع للدعاء لفلان، أو الترضي عن فلان، هذا لا أصل له. وأن يخص اجتماع على هذا الوجه، هذا من البدع. تدعو له وأنت في الطريق وأنت في المجلس العادي، وأنت في بيتك، لا بأس، تدعو لعلماء المسلمين، للشيخ عبد القادر الجيلاني، الشيخ عبد القادر عالم من علماء المسلمين، تدعو لأبي حنيفة، تدعو لمالك، للشافعي، لأحمد بن حنبل، لسفيان الثوري، لأصحاب النبي، للتابعين، لغيرهم من المهمين لا بأس. لكن تخص واحدا منهم باجتماع خاص، عند شجرة خاصة، أو عند جبل خاص، أو عند شخص خاص تخصه بهذا الاجتماع في يوم معين أو في شهر معين أو في أسبوع معين، كل هذا لا أصل له.

(3/242)

68 - بيان معنى الحضرة
س: هناك شيء منتشر لدينا، ويسمى الحضرة ربما لا تفهمون ما هي الحضرة، ولكن سأشرح ما يحدث في هذه الحضرة، وسوف تعرفونها بعد ذلك.
الحضرة هي: شيخ يأتي ومعه أتباعه، ومعهم بناديق دف، ويجتمع عليهم الناس، من حدب وصوب، ويكون في يوم الخميس في الليل، ثم يشعل نارا كبيرة ثم يبدأ ذلك الشيخ، بالقرع على الدف هو وأتباعه، ويقولون كلاما غريبا، ويستنجد بالله وبالأولياء الصالحين، الذين لدينا في ليبيا، مثل سيدي عبد السلام الأسمر، وسيدي مرعي وغيرهم، ثم يبدأ بعض الحاضرين بالمدح، مع الشيخ ويغمى على كثير من الحاضرين من النساء، والرجال ويبدأ الشيخ بالضرب المبرح، على من يغمى عليهم، ويقول له اخرج من المسلم يا كافر، ويقصد بذلك أنه يكلم الجني الذي سكن الإنسي، المغمى عليه، ويمسك المرأة من شعر رأسها، ويبدأ بالضرب على وجهها، وهكذا تبدأ هذه المسرحية وتنتهي، السؤال:
هل هذه الأفعال محرمة على من يفعلها؟ الرجاء منكم الإفادة، علما بأن الحاضرين كما يقال بالآلاف، ويبنون

(3/243)

خياما، وكل عائلة تذبح شاة، أو ماعزا فالرجاء منكم توجيهنا، وتوجيه المسلمين الذين توجد عندهم مثل هذه الأحوال، جزاكم الله خيرا (1) .
ج: هذا العمل منكر عظيم، وهذا من أعمال بعض الصوفية، ولا يجوز حضور هذا العمل، والاستنجاد بالأولياء والاستغاثة بالأولياء من الشرك الأكبر، ومن عبادة غير الله سبحانه وتعالى، وضرب الطبول أو الدفوف هذه من طرق الصوفية المنكرة المحدثة، فالواجب الحذر من ذلك، والواجب ترك هذا العمل وعدم حضوره، وإنكاره على من حضر، لما فيه من الشرور الكثيرة وهو بدعة، وفيه أيضا منكر وهو ضرب الدفوف، وفيه منكر أعظم وهو الشرك بالله، والاستنجاد بالأولياء، هذا كله شر عظيم.
فالواجب على المسلمين ترك هذا العمل، والحذر منه وعدم حضوره، وإنكاره على من فعله لأنه بدعة منكرة، مشتملة على نوع من الشرك الأكبر، وهو الاستنجاد بالأولياء ودعاؤهم، والاستغاثة بهم وهذا من الشرك الأكبر، فإذا قال: يا سيدي فلان، يا عبد السلام، يا سيدي الحسين، أو يا سيدي رسول الله، أو يا سيدي الشيخ عبد القادر، أغثني أو انصرني، أو اشف مريضي أو رد غائبي، أو أنا في جوارك أو حسبك، أو ما أشبه ذلك هذا كله من الشرك الأكبر،
__________
(1) السؤال الحادي عشر من الشريط رقم 213

(3/244)

والله يقول جل وعلا: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، ويقول سبحانه وتعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (2) ، ويقول سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) هؤلاء قد اتخذوا مع الله آلهة أخرى، ينادونهم ويستغيثون بهم، فوقع الشرك الأكبر مع ما هم فيه من البدع، والخرافات الضالة التي لا أساس لها، فالواجب الحذر من ذلك غاية الحذر، والواجب عدم حضور مثل هذا المنكر، وإنكاره على من فعله، مع ما فيه من الشرك الأكبر، نعوذ بالله من ذلك.
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة المؤمنون الآية 117

(3/245)

69 - حكم إقامة المديح النبوي مع دق الدفوف
س: المديح النبوي مع دق الدفوف، والضرب على البطون بالسيوف والعصي، على الطريقة الرفاعية هل هي حرام أم حلال؟ (1) .
ج: هذا منكر وحرام، وبدعة في الدين من خرافات الصوفية، المديح يكون بالكلام الطيب من دون دفوف، ومن دون ضرب للبطون
__________
(1) السؤال الرابع والعشرون من الشريط رقم 217

(3/245)

والرؤوس، بل بالكلام الطيب، يقال له خاتم النبيين، وأفضل الأنبياء وأعبد الناس، وأصدق الناس كلام طيب، أما الزيادة بأن يدعى من دون الله، أو ليستغاث به من دون الله، هذا شرك أكبر، أو يقال إنه يعلم الغيب فهذا كفر، لكن يمدح بالحق، يمدح بما ثبت عنه أنه أهل له عليه الصلاة والسلام، من كونه أصدق الناس، من كونه بلغ الرسالة، وأدى الأمانة، من كونه أفضل الرسل عليهم الصلاة والسلام، إلى أمثال هذه الأشياء الصادقة، أما أن يمدح بأنه يعلم الغيب، أو أنه يدعى من دون الله، أو أنه خلق من النور، أو من عرش الرحمن، هذا باطل كذب، خلق من ماء مهين مثل غيره من الناس، ولم يخلق من النور، وليس يعلم الغيب عليه الصلاة والسلام، وليس يعبد من دون الله، ولا يدعى من دون الله، ولا يستغاث به ولا يحلف به، عليه الصلاة والسلام كل هذا منكر، وفق الله الجميع.

(3/246)

70 - حكم أخذ الطرق الصوفية
س: الأخ: أحمد من الله بابكر، من السودان. يسأل ويقول: هناك أشخاص أحياء يرزقون، يذهب إليهم أهلنا البسطاء لأخذ ما يسمى بالطرق، وأخذ الفاتحة منهم، لأن دعوتهم مستجابة، على حد تعبير أهلنا البسطاء. علما بأن أهلي يركبون العربات لزيارتهم، لأن مكانهم بعيد عن القرية. ويكلفهم هذا مبالغ هم في أشد الحاجة لها. أفيدونا وجزاكم الله خيرا، ووفقكم (1) .
ج: الطرق الصوفية مما أحدثها الناس. والمتصوفون غالبهم أهل بدع وأهل جهل، وكونهم يشرعون للناس طرقا خاصة في الأذكار، هذا لا أصل له، بل هو من البدع، فالواجب ألا يتصل بهم لهذا الأمر، وألا يسألوا عن هذا الأمر، وألا يقتدى بهم، والواجب على أهل العلم أن ينبهوهم ويشرحوا لهم الحق ويدلوهم عليه، لأن غالبهم جهال مقلدة لغيرهم. فالواجب تعليمهم وإرشادهم وأن البدع أنكرها الله عز وجل، بقوله سبحانه: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (2) ، والنبي الكريم عليه الصلاة والسلام قال: «من عمل عملا ليس عليه أمرنا فهو رد (3) » يعني مردود. فالواجب على أهل العلم
__________
(1) السؤال السابع عشر من الشريط رقم 196
(2) سورة الشورى الآية 21
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718.

(3/247)

والعباد أن يتقيدوا بالشريعة، وألا يشرعوا للناس شيئا ما شرعه الله سبحانه وتعالى لا في الأقوال ولا في الأعمال، ومن كان معروفا بالتصوف لا يقتدى به، ولا يعمل بقوله وتوجيهه، لأنه ليس عنده علم، بل إنما هي طرق تلقاها بعضهم عن بعض، وأحدثوها وساروا عليها، فلا ينبغي أخذها عنهم، بل يجب إرشادهم وتوجيههم إلى الخير، وتعليمهم ما ينفعهم وشرح السنة لهم، حتى يستقيموا عليها، وحتى يدعوا البدع. ومن ذلك ختمهم الدعوات بالفاتحة، أو تعليمهم الفاتحة للتثويب، حتى يثوبها لفلان أو فلان، هذا ليس له أصل. الإنسان يقرأ القرآن ويقرأ الفاتحة ليستفيد ويتعلم ويطلب الثواب من الله عز وجل، نعم قال بعض العلماء إنه لا بأس بالقراءة للموتى، وتثويبها للموتى أو للأحياء، كونه يقرأ ويهدي ثوابها لفلان، ولكن ليس عليه دليل، ولم يفعله المصطفى صلى الله عليه وسلم ولا أصحابه، وما كان النبي يقرأ للناس، يقرأ حتى يثوب لهم، وما كان الصحابة يفعلون هذا رضي الله عنهم، فالأولى للمؤمن أن يدع هذا الشيء، وأن يكتفي بما درج عليه الصحابة رضي الله عنهم وتلقوه عن نبيهم عليه الصلاة والسلام، ولكن يدعو لموتاه بالمغفرة والرحمة. يتصدق عنهم بالمال، يحج عمن لم يحج من موتاه ويعتمر، لا بأس إذا كان قد حج عن نفسه واعتمر لنفسه. أما أن يقرأ لهم قرآنا يثوبه لهم، فليس عليه دليل، والذي ينبغي ترك ذلك، لأن البدع لا خير فيها وشرها عظيم. فكونه يقرأ قراءة يقصد ثوابها لفلان أو فلان، هذا ليس عليه دليل، فيخشى عليه أن يكون أتى بدعة

(3/248)

منكرة، فالأولى له ترك ذلك، وإن قال بعض أهل العلم بجواز ذلك، لأن العبرة بالدليل، لا بأقوال الناس، والله يقول سبحانه: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} (1) ، ويقول جل وعلا: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (2) فإذا قال بعض أهل العلم: إنه يقرأ للموتى وقال آخرون لا، ترد المسألة إلى كلام الله وكلام رسوله عليه الصلاة والسلام، وإذا رجعنا إلى كلام الله وإلى كلام رسوله صلى الله عليه وسلم، لم نجد في ذلك ما يدل على أن القرآن يثوب للموتى أو لغير الموتى، بل الإنسان يقرأ القرآن ليستفيد ويتدبر ويتعقل، وليحصل له الثواب من الله عز وجل، وإذا دعا لإخوانه المسلمين، أو لموتاه المسلمين، أو لوالديه المسلمين بالمغفرة والرحمة حال قراءته، أو في أوقات أخرى، كل هذا لا بأس به، لكنه يقرأ لطلب الثواب من الله لنفسه وليستفيد من القرآن، ويتعلم أحكام الله ويتدبر ويتعقل، هذا هو المشروع. وفق الله المسلمين لكل خير.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(3/249)

71 - حكم اتباع الطريقة الصوفية الخلوتية
س: إنني سالك طريقا من شيخ خلوتي، وإنني على علم يقين أنه رجل طيب، وتقي جدا جدا ودائما كل إنسان سلك معه الطريق صار صالحا وتاب، كما كان فيه من يحمل المنكر، وهذا السؤال بناء على أنكم ذكرتم أن جميع الطرق الصوفية من البدع، أفيدوني أفادكم الله عن الوضع الذي أنا فيه، هل أستمر أم أتخلى عنه جزاكم الله خيرا؟ (1)
ج: نعم جميع الطرق الصوفية من البدع، ولكن يقع فيها أشياء توافق الحق، فما وافق الحق وجب أخذه، لأنه وافق الحق، لا لأنه من طريق خلوتي، أو القادري، أو الشاذلي أو فلان أو فلان لا، ما وقع في طرقهم من الخير يقبل، لأنه وافق الشرع، وما خالفه يترك وإذا أردت أن نبين لك ما هو الخير والشر، فاذكر لنا الطريقة التي أنت عليها، اشرحها لنا في سؤال آخر، ونوضح لك ما هو الخير وما هو الشر إن شاء الله.
__________
(1) السؤال الثاني من الشريط رقم 219

(3/250)

72 - حكم التشبه بأهل الفرق في لباسهم
س: إذا كان هناك فرقة من المتصوفة يلبسون لباسا معينا فما الحكم في لبسه؟
ج: إذا كان القصد التشبه بهم فإنه لا يجوز التشبه بأهل البدع ولا بالكفار، إذا كان المقصود من الأسود التشبه بطائفة من الصوفية أو طائفة من الكفرة فلا يجوز، لقول النبي صلى الله عليه وسلم: «من تشبه بقوم فهو منهم (1) » .
__________
(1) أبو داود اللباس (4031) .

(3/251)

73 - حكم استعمال الطبل والمزمار لعلاج المريض من المس
س: عندنا في مصر في بعض القرى الريفية، أناس يقومون بأعمال الطبل والمزمار، يقولون: إننا نخرج الجن من الناس ومن النساء، فما حكم ما يفعلون؟ (1)
ج: هذا من عمل بعض الصوفية، وهو منكر وغلط لا يجوز فعله، ولا يجوز تقليدهم بل يجب الإنكار عليهم، لأنهم يتعبدون بالطبل والمزامير والغناء، هذا منكر وهذا من فعل بعض طوائف الصوفية، فأنت يا أخي تنكر عليهم ذلك، وإخوانك ينكرون عليهم، وتعلمونهم
__________
(1) السؤال الرابع والعشرون من الشريط رقم 215

(3/251)

وترشدونهم أن هذا لا يجوز، وأن الواجب الاشتغال بما شرع الله من العبادة، من صلاة وقراءة وذكر، لا بالطبل والمزامير.

(3/252)

74 - بيان حال طائفة الدراويش من الصوفية
س: ما رأيكم في هؤلاء الذين يسمون أنفسهم بالدراويش، ويطعنون أنفسهم بالخناجر والسكاكين، وغيرها وهم في ذلك قبل أن يقول أحدهم: يا الله، يقول: يا رفاعي، فما رأي الشرع في ذلك، هل يوجد دليل على عملهم؟ (1)
ج: هؤلاء كذابون محتالون، ليس لعملهم أصل بل هم كذبة يستعملون أشياء تلبس على الناس، حتى يظن الناس أنهم يطعنون أنفسهم، وليس الأمر كذلك، وإنما هو تلبيس وتزوير على العيون، وسحر للناس كما قال الله عن سحرة فرعون، إنهم استرهبوا الناس وسحروا أعينهم، فالمقصود أن هذا الصنف من الناس الفجرة المحتالين، الذين لا أصل لما يفعلون ولا يجوز أن يصدقوا، بل هم كاذبون محتالون ملبسون على الناس، وإذا كانوا يدعون الرفاعي وغير الرفاعي، صار هذا شركا أكبر، يا رفاعي أو يا رسول الله انصرنا، أو اشفع لنا أو يا علي أو يا سيدي علي، أو يا حسين، أو يا فلان أو
__________
(1) السؤال الرابع عشر من الشريط رقم 154

(3/252)

يا سيدي البدوي، كل هذا من الشرك الأكبر، كل هذا من العبادة لغير الله، وكل هذا من جنس عمل عباد القبور، عباد اللات والعزى، وأشباههم، فهو شرك أكبر نعوذ بالله من ذلك، وأنهم يطعنون أنفسهم بالخناجر والسكاكين، كله تلبيس وخداع ليس له أصل، بل هم بهذا كذبة فجرة، يجب على ولاة الأمور إذا كان هناك ولي أمر مسلم، في بلدهم أن يأخذ على أيديهم وأن يعزرهم ويؤدبهم، حتى يتوبوا من أعمالهم الخبيثة.

(3/253)

75 - حكم شد الرحال إلى قبور الأولياء
س: نرجو إفادتنا عن شيخ عندنا في البلاد، له أتباع كثيرون، يتفانون في خدمته وطاعته، والسفر إليه معتقدين أنه من أولياء الله، فيأخذون منه الطريقة السمانية الصوفية، وتوجد قبة كبيرة لوالده، يتبرك بها هؤلاء الأتباع، ويضعون فيها ما تجود بها أنفسهم من النذور، ويقيمون الذكر بضرب الدفوف، والطبول والأشعار، وفي هذا العام أمرهم شيخهم بزيارة شيخ آخر، فسافروا رجالا ونساء بمائة سيارة. كيف توجهونهم سماحة الشيخ؟ (1)
ج: هذا منكر عظيم، وشر كبير، فإن السفر لزيارة القبور منكر،
__________
(1) السؤال الخامس عشر من الشريط رقم 73

(3/253)

يقول النبي صلى الله عليه وسلم: «لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى (1) » فالرحال لا تشد لزيارة القبور، وإنما تشد للمساجد الثلاثة، لقصد القربة والطاعة ثم التقرب لأصحاب القبور بالنذور أو بالذبائح، أو بالصلوات أو بالدعاء والاستغاثة، كله شرك بالله عز وجل، فلا يجوز للمسلم أن يدعو صاحب القبر، ولو كان عظيما كالرسل عليهم الصلاة والسلام، ولا يجوز أن يستغيث بهم كما لا يجوز أن يستغيث بالأصنام ولا بالأشجار، ولا بالكواكب فهكذا أصحاب القبور، ليس لأحد أن يستغيث بهم أو ينذر لهم، أو يتقرب إليهم بالذبائح أو النذور، كل هذا من المحرمات الشركية، كذلك لعبهم بالدفوف، وتقربهم بالدفوف، التي يفعلها كثير من الصوفية، كل هذا بدعة، ومنكر، وليس في العبادة لله، التقرب بالدفوف لا في القبور ولا في المساجد، ولا في غير ذلك، إنما يشرع الدف للنساء في العرس، إظهارا للنكاح أنه نكاح وليس بسفاح، كذلك البناء على القبور منكر، والنبي صلى الله عليه وسلم نهى عن تجصيص القبور، والبناء عليها، والقعود عليها، كما رواه مسلم في الصحيح، عن جابر رضي الله عنه، قال: «نهى رسول الله صلى الله عليه وسلم، أن يجصص القبر، وأن يقعد عليه
__________
(1) أخرجه البخاري في كتاب الجمعة باب مسجد بيت المقدس، برقم 1197، ومسلم في كتاب الحج، باب لا تشد الرحال إلا إلى ثلاثة مساجد، برقم 1397

(3/254)

وأن يبنى عليه (1) » وقال عليه الصلاة والسلام: «لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» فلا يجوز البناء على القبور، لا المساجد ولا غيرها، بل يجب أن تكون ضاحية مكشوفة، ليس عليها بناء ولا يجوز التبرك، بالقبور وأهلها والتمسح بهم، كما لا يجوز دعاؤهم والاستغاثة بهم والنذر لهم، والذبح لهم كل هذا من عمل الجاهلية.
فالواجب على أهل الإسلام الحذر من ذلك، والواجب على أهل العلم، أن ينصحوا هذا الشيخ وأن يعلموه، أنه في عمل باطل وأنه منكر، وأن حثه للناس وترغيبه للناس، في دعوة الأموات والاستغاثة بالأموات، أن هذا هو الشرك الأكبر، نعوذ بالله ويجب على المسلمين ألا يقلدوه، وألا يتبعوه، ولا يتغبروا به، فالعبادة حق الله وحده، هو الذي يدعى ويرجى، كما قال سبحانه {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) ، وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) ، سماهم كفرة بدعوتهم
__________
(1) مسلم الجنائز (970) ، الترمذي الجنائز (1052) ، النسائي الجنائز (2027) ، أبو داود الجنائز (3225) ، أحمد (3/339) .
(2) سورة الجن الآية 18
(3) سورة المؤمنون الآية 117

(3/255)

غير الله، من الجن والملائكة والأنبياء، وأصحاب القبور، والكواكب أو الأصنام، كل هذه دعوتها مع الله شرك أكبر، وهكذا يقول سبحانه وتعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (1) يعني المشركين، وعلى جميع من يستطيع إنكار هذا المنكر، أن يساهم في ذلك وعلى الدولة إذا كانت مسلمة، أن تمنع ذلك، وأن تعلم الناس ما شرع الله لهم وما أوجب عليهم من أمر الدين، حتى يزول هذا المنكر وحتى يزول هذا الشرك، نسأل الله الهداية للجميع.
__________
(1) سورة يونس الآية 106

(3/256)

76 - بيان كذب وصية خادم الحجرة النبوية
س: بين وقت وآخر تعود إلينا هذه الوصية المزعومة، والتي تصدر دائما تحت اسم وصية حامل مفاتيح حرم رسول الله صلى الله عليه وسلم، هذه الوصية تنتشر كما قلت، وكلما غابت عادت، يقول في بدايتها هذه المرة: إنه كان في ليلة يقرأ القرآن، في حرم رسول الله صلى الله عليه وسلم، وفي تلك الليلة غلبه النوم، ورأى في نومه أن رسول الله صلى الله عليه وسلم آت، وقال له: إنه قد مات في هذا الأسبوع أربعون ألفا من الناس، ومن غير الجان إنهم

(3/256)

ماتوا موتة الجاهلين، ويستمر على هذا الأسلوب، الملاحظ أنه بأسلوب قريب من العامية، نرجو من سماحة الشيخ أن يتفضل بتنبيه الناس عن هذه الوصية خاصة، وعلى ما ماثلها، جزاكم الله خيرا؟ (1)
ج: فهذه الوصية: قد علمناها من دهر طويل، وهي كما ذكرتم في السؤال كلما ذهبت عادت، ولكما نسيت بعثت، ولها مروجون من الناس، في سائر أقطار الدنيا، باسم خادم الحجرة النبوية، وتارة باسم حامل مفاتيح الحجرة النبوية، أو المسجد النبوي وله فيها عبارات وألفاظ، متنوعة ويقول: إن الرسول صلى الله عليه وسلم قال: كذا وكذا وأنه مات أربعون ألفا ميتة جاهلية، ويقول: إنه يطلع نجم حول الشمس، وأنه إذا طلع هذا النجم ترونه، ولا تقبل الصلوات والعبادة بعد ذلك، ويقول: إنه من جاءته هذه الوصية فأهملها، وأضاعها يأثم إثما كبيرا، ومن بلغته ولم ينشرها، يخرج من رحمة الله، ويقول من وزع منها خمسا وعشرين نسخة، حصل له كذا وكذا، إلى غير هذا من الخرافات، وهذه الوصية باطلة لا أساس لها، وليس هناك من اسمه أحمد خادم حجرة النبي صلى الله عليه وسلم، كل هذا كذب ليس هناك شخص يقال له: أحمد، وليس هناك وصية وإنما هذه من كذب الكذابين، أناس يفترون الكذب، ويكتبون مثل هذه الوصايا الباطلة، وينسبونها إلى من
__________
(1) السؤال الأول من الشريط رقم 87

(3/257)

شاءوا من الناس، وكل ذلك لا أصل له، وقد سبق أن كتبنا في إبطال هذه الوصية كتابة من أكثر من عشر سنوات، ووزعناها في الداخل والخارج بعدة لغات، وأنها لا أساس لها، وأن الواجب على من وقعت في يده أن يمزقها ويتلفها، وينبه الناس على بطلانها، المصحف الذي هو كلام الله عز وجل، لو أن إنسانا لم يكتبه ليس عليه شيء ولا بأس عليه، وهذا يقول من بلغته ولم ينشرها يخرج من رحمة الله، هذا من أبطل الباطل، ويقول من كتب منها خمسا وعشرين نسخة، يحصل له كذا وكذا فوائد كذا وكذا، ومن أعرض عنها يفقد فوائد، ويموت ولده أو يموت كذا أو يصيبه كارثة، كل هذا باطل، القرآن نفسه لو وزع منه مائة نسخة أو كذا أو كذا، فهو مأجور لكن لا يحصل له هذا الذي قال هذا الكذاب، ولا يكون عليه خطر لو لم يوزع، أو عاش الدهر كله ولم يوزع المصحف، لا بأس عليه هذا للمصحف من يوزعه ومن يبيعه ومن ينشره بين الناس، ولو أنه اشتراه من السوق، وقرأ فيه ولم يوزعه فلا حرج عليه، ولو كتبه وقرأه ولم يوزعه فلا حرج عليه، فكيف بهذه الوصية المكذوبة الباطلة، من لم يوزعها يكون عليه كذا وكذا فالمقصود: أن هذه الوصية باطلة ومكذوبة، ولا أساس لها ولا يجوز اعتقاد هذا الكلام، ولا يجوز توزيعها ولا نشرها بين الناس، بل يجب إتلافها والتنبيه على بطلانها، رزق الله الجميع العافية والهدى، ونحن نحاربها من عشرات السنين، ولم نر إلا خيرا، كل هذا شيء باطل لا ينبغي التعلق به.

(3/258)

77 - حكم الشرع في مرتكب الكبيرة
س: ما هو حكم الشرع في مرتكب الكبيرة، هل يخرج من الملة؟ (1)
ج: حكم الشرع فيه أنه عاص فاسق، لكن لا يخرج من الملة خلافا للخوارج، عند أهل السنة والجماعة الزاني فاسق وشارب الخمر فاسق، إذا لم يستحل ذلك، العاق لوالديه فاسق، المرابي فاسق، هذه كلها كبائر لكن لا يكفر فاعلها وعند الخوارج يكفر بذلك نسأل الله العافية والصواب أن قولهم باطل وأنه ليس بكافر ولكنه عاص، عليه التوبة إلى الله والرجوع إلى الله والإنابة ومن تاب تاب الله عليه وإذا مات على ذلك مات عاصيا على خطر من دخول النار إلا أن يعفو الله عنه لكن لو دخلها لا يخلد فيها خلافا للخوارج والمعتزلة، الخوارج يقولون: يكفر ويخلد في النار إذا مات عاقا لوالديه أو على الزنى لم يتب أو على شرب الخمر يقولون: هو كافر ومخلد في النار والمعتزلة مثلهم في أمر الآخرة مخلد في النار لكن يقولون في الدنيا لا كافر ولا مسلم في منزلة بين المنزلتين وقولهم: باطل أيضا. أما أهل السنة والجماعة فيقولون: هو مسلم عاص، عليه التوبة إلى الله، فإن تاب تاب الله عليه، وإن مات على معصيته فهو تحت مشيئة الله إن شاء الله عفا عنه وأدخله الجنة بسبب توحيده وإسلامه وإن شاء عذبه على قدر
__________
(1) السؤال السادس والعشرون من الشريط رقم 356

(3/259)

المعاصي التي مات عليها، ثم يخرج من النار بعد التطهير، يخرجه الله من النار إلى الجنة؛ لقول الله سبحانه في كتابه العظيم: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) أي ما دون الشرك لمن يشاء أي بعضهم لا يغفر له ويدخل النار ويعذب على قدر المعاصي وبعد التطهير والتمحيص يخرجهم الله من النار إلى نهر يقال له: نهر الحياة فينبتون فيه كما تنبت الحبة في حميل السيل فإذا تم تطهيرهم أدخلهم الله الجنة.
__________
(1) سورة النساء الآية 48

(3/260)


باب ما جاء في السحر - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في السحر

(3/261)

باب ما جاء في السحر
78 - بيان أن السحر كفر وضلال
س: تسأل: ف. أ. من ليبيا فتقول: ماذا نقول عن السحر؟ وكيف نقي أنفسنا منه؟ جزاكم الله خيرا (1) .
ج: السحر محرم على المسلمين، وهو من عمل الشياطين وأتباع الشياطين، وهو كفر وضلال؛ لأنه لا يتوصل إليه إلا بعبادة الجن، من دون الله عز وجل قال الله سبحانه: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} (2) فأخبر أنهم كفروا بهذا التعليم، وقال بعدها: {وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ} (3) ، يعني: هاروت وماروت، يقول الله سبحانه: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (4)
__________
(1) السؤال الواحد والعشرون من الشريط رقم 344
(2) سورة البقرة الآية 102
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102

(3/263)

فدل على أن تعليمه كفر، لأنهما يقولان للمتعلم فلا تكفر فدل على أن تعلمه له كفر، فالواجب الحذر من ذلك، وقال بعده: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} (1) ، يعني: من حظ ومن نصيب، ثم قال بعده: {وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} (2) ، فدل على أن السحر ضد الإيمان، وضد التقوى، المقصود أن تعلم السحر يكون بعبادة الشياطين والاستغاثة بهم والذبح لهم والنذر لهم ونحو ذلك، فهو من الكفر الأكبر فلا يجوز تعليمه ولا تعلمه ولا العمل به، ولا المجيء إلى أهله وسؤالهم ولا تصديقهم، بل يجب الحذر من ذلك ويكفي في هذا قول الله جل وعلا: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} (3) ، وقول الملكين له للمتعلم: لا تكفر دل على أن تعلمه كفر، وقوله في حق الشياطين: يعلمون الناس السحر، المقصود أنه محرم وشره عظيم، وفيه فساد كبير مع كونه فيه عبادة لغير الله، وكفر بالله عز وجل.
فالواجب توقيه والحذر منه ومن أسباب التوقي أن يتعوذ المسلم بكلمات الله التامات من شر ما خلق، صباحا ومساء ثلاث مرات
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 103
(3) سورة البقرة الآية 102

(3/264)

يقول: أعوذ بكلمات الله التامات من شر ما خلق، صباحا ومساء، وفي كل وقت، هذا من أسباب الوقاية يقول النبي صلى الله عليه وسلم: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك (1) » ، وقال له رجل: «يا رسول الله ما لقيت من عقرب لدغتني هذه الليلة؟ فقال: " أما وإنك لو قلت: أعوذ بكلمات الله التامات من شر ما خلق لم تضرك (2) » ، وهكذا يقول الرسول صلى الله عليه وسلم: «من قال حين يصبح وحين يمسي: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء، وهو السميع العليم. ثلاث مرات، لم يضره شيء (3) » .
فيستحب للمسلم أن يقول هذا صباحا ومساء، ثلاث مرات «بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء، وهو السميع العليم (4) » هذا من أسباب الوقاية، ومن أسباب الوقاية أيضا قراءة آية الكرسي بعد كل صلاة، وعند النوم، فهي من أسباب السلامة من الشياطين، وقد قال النبي صلى الله عليه وسلم: «الذي يقرؤها عند النوم لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح» . قالها الشيطان لأبي
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره، برقم 2708
(2) أخرجه الإمام مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب في التعوذ من سوء القضاء ودرك الشقاء، برقم 2709
(3) أخرجه الإمام أحمد في مسند عثمان بن عفان رضي الله عنه، برقم 448
(4) الترمذي الدعوات (3388) ، ابن ماجه الدعاء (3869) .

(3/265)

هريرة وقد صدقه النبي صلى الله عليه وسلم، وقال: «لقد صدقك وهو كذوب (1) » ، وكذلك قراءة: قل هو الله أحد والمعوذتين ثلاث مرات، بعد صلاة الفجر وبعد صلاة المغرب، من أسباب السلامة من كل سوء وقراءة هذه السور الثلاث، بعد الظهر وبعد العصر وبعد العشاء، مرة واحدة كذلك من أسباب السلامة، ونوصي السائلة وغيرها ممن يستمع إلى هذا البرنامج، أن يستفيد من هذه الأشياء التي بينها النبي عليه الصلاة والسلام، وأن يتوقى الشر بتعاطي هذه الأذكار الشرعية وهذه التعليمات الشرعية، التي بينها النبي عليه الصلاة والسلام.
ونوصي جميع إخواننا في ليبيا وأخواتنا في ليبيا، وفي غيرها في أفريقيا وفي أوروبا وفي كل مكان، نوصي الجميع بالعناية بهذا البرنامج: " نور على الدرب " لأنه برنامج مفيد ويقوم عليه علماء معروفون بالخير والعلم والفضل، ونوصي جميع إخواننا في كل مكان وجميع أخواتنا في كل مكان، في ليبيا وفي غيرها نوصي الجميع بالاستماع لهذا البرنامج، والاستماع إلى إذاعة القرآن من الإذاعة السعودية، فإن برنامج نور على الدرب، وكذلك ما يذاع في إذاعة القرآن من المحاضرات والخطب، كله مفيد وهكذا ما يذاع من القرآن الكريم، الذي هو أصل كل خير، القرآن نوصي الجميع بالاستماع إليه
__________
(1) أخرجه البخاري في كتاب فضائل القرآن، باب فضل سورة البقرة، برقم 5010

(3/266)

من هذه الإذاعة إذاعة القرآن وغيرها، والاستماع إلى هذا البرنامج نور على الدرب، والاستماع إلى محاضرات علماء السنة، علماء الحق علماء العقيدة الطيبة، في كل مكان؛ لأن هذا من باب تعلم العلم، من باب التفقه في الدين، وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «من يرد الله به خيرا يفقهه في الدين (1) » متفق على صحته، هذا حديث عظيم وسماع هذا البرنامج نور على الدرب من التفقه في الدين، وسماع إذاعة القرآن من المملكة العربية السعودية وغيرها، من التفقه في الدين، والتعلم على علماء السنة، والأخذ عنهم في كل مكان من التفقه في الدين، ويقول النبي صلى الله عليه وسلم: «من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة (2) » رواه مسلم في الصحيح.
فنوصي جميع إخواننا وأخواتنا في كل مكان، بالتعلم والتفقه في الدين والعناية بالقرآن الكريم، والإكثار من تلاوته وتدبر معانيه عن ظهر قلب، أو من المصحف، واستماعه من الأشرطة والإذاعة لمن لا يستطيع قراءته أو حال دونه مانع.
__________
(1) أخرجه البخاري في كتاب العلم، باب من يرد الله به خيرا يفقهه في الدين، برقم 71، ومسلم في كتاب الزكاة، باب النهي عن المسألة، برقم 1037
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر، برقم 2699

(3/267)

وسؤال أهل العلم من علماء السنة، المعروفين بالعلم والفضل والعقيدة الطيبة، وسؤالهم عن كل ما أشكل، مع سماع هذا البرنامج والمحافظة على سماعه: نور على الدرب في أوقاته، وسماع إذاعة القرآن في كل مكان فإن في ذلك خيرا كثيرا، وعلما جما. نسأل الله للجميع التوفيق والهداية.

(3/268)

79 - العلامات التي يعرف بها الساحر
س: السائل: م. و. يقول: ما العلامات التي يعرف بها الساحر، والكاهن والمشعوذ؟ (1)
ج: يعرفون بما يقولون من الكلام الباطل، والأعمال الباطلة، يعرفون بدعواهم الباطلة المخالفة للشرع، فهذا دليل ظاهر، فيعرف المشعوذ والكاهن والرمال والمنجم والساحر، بأعمالهم التي يعملونها كل واحد يعرف بعمله. فالذي يدعي علم الغيب أو يدعي أشياء لا أساس لها، هذه من الدلائل على أنه يستخدم الجن، ويستعين بالجن، أو كذاب، يكذب على الناس لأكل أموالهم، وهكذا الذي يستعمل أشياء تضر الناس، ينبغي أن يرفع أمره إلى الجهة المختصة كالهيئة أو المحكمة؛ لأنه قد يتعاطى السحر، وقد يتعاطى أشياء تضر الناس بغير علم، لجهله وعدم بصيرته.
__________
(1) السؤال الحادي عشر من الشريط رقم 428

(3/268)

80 - بيان أن السحر كفر أكبر
س: هل السحر والغيبة والنميمة، تلحق بالكبائر أم لا؟ (1)
ج: السحر كفر أكبر، لأنه لا يتوصل إليه إلا بالشرك، بعبادة الجن ودعوتهم من دون الله، ولهذا قال سبحانه في السحر عن الملكين: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (2) . وقال في هذه الآيات سبحانه وتعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} (3) ، يعني: السحر {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} (4) ، يعني: من حظ ولا نصيب، وقال: {وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} (5) ، فدل على أن السحر ضد الإيمان، وضد التقوى نسأل الله العافية، فالسحر يتوصل إليه بعبادة الجن من دون الله، والتقرب إليهم بالذبائح والنذور ونحو ذلك، فلهذا روي عنه صلى الله عليه وسلم أنه قال: «من سحر فقد أشرك (6) » وقال عليه الصلاة والسلام: «اجتنبوا السبع الموبقات "، قلنا وما هن يا رسول الله؟ قال: " الشرك بالله والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا وأكل مال
__________
(1) السؤال الرابع من الشريط رقم 79
(2) سورة البقرة الآية 102
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102
(5) سورة البقرة الآية 103
(6) أخرجه النسائي في كتاب تحريم الدم، باب الحكم في السحرة، برقم 4079

(3/269)

اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات (1) » رواه البخاري ومسلم في الصحيحين، فجعل السحر قرين الشرك، وقدمه على القتل لأنه ظلم، من الشرك، ولأنه عبادة للجن من دون الله، وتقرب إليهم بما يريدون منه من دعاء أو استغاثة، أو ذبح أو نذر، حتى يعلموه بعض الشيء، وهو ممن يطيع الشياطين، كما قال سبحانه: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} (2) ، فجعل تعليمهم السحر كفرا وضلالا نسأل الله العافية، وكذلك الغيبة والنميمة، من الكبائر، لما جاء فيهما من الوعيد، والغيبة: ذكر الإنسان أخاه بما يكره، كأن يقول: بخيل، جبان، شرس، أخلاقه كذا، وكذا، والنميمة نقل الكلام الذي يسبب الفتنة، من شخص إلى شخص، أو من جماعة إلى جماعة، أو من قبيلة إلى قبيلة، كأن يقول: سمعت فلانا يقول فيكم كذا، إنكم بخلاء، إنكم جبناء، أو يقول لزيد: سمعت فلانا يقول فيك، إنك زناء، إنك خبيث، إنك جبان، إنك تتبع مواقع التهم، إنك إنك. يعني يأتي بأشياء تسبب الفتنة، بينه وبين المنقول عنه، هذه هي النميمة، والله يقول سبحانه: {وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} (3) {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} (4) ،
__________
(1) أخرجه البخاري في كتاب الوصايا، باب قول الله تعالى: (إن الذين يأكلون أموال اليتامى) ، برقم 2767، ومسلم في كتاب الإيمان، باب بيان الكبائر وأكبرها، برقم 89.
(2) سورة البقرة الآية 102
(3) سورة القلم الآية 10
(4) سورة القلم الآية 11

(3/270)

ويقول الله جل وعلا: {وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا} (1) ، ويقول النبي صلى الله عليه وسلم يصف الغيبة، قال: «ذكرك أخاك بما يكره " قيل يا رسول الله إن كان في أخي ما أقول؟ قال: " إن كان فيه ما تقول، فقد اغتبته وإن لم يكن فيه فقد بهته (2) » ، فصار المغتاب على شر إن صدق فهو مغتاب، وإن كذب فهو باهت، وقال صلى الله عليه وسلم: «رأيت ليلة أسري بي رجالا، لهم أظفار من نحاس، يخدشون بها وجوههم وصدورهم فقلت: من هؤلاء، فقيل لي: إن هؤلاء الذين يأكلون لحوم الناس، ويقعون في أعراضهم (3) » ، هذا يدل على شدة الوعيد في هذا، وأنها من الكبائر، وقال عليه الصلاة والسلام: «لا يدخل الجنة نمام (4) » متفق على صحته، فدل ذلك على أن النميمة والغيبة، من الكبائر، نسأل الله العافية.
__________
(1) سورة الحجرات الآية 12
(2) أخرجه الإمام مسلم في كتاب البر والصلة والآداب، باب تحريم الغيبة، برقم 2589.
(3) أخرجه أحمد في مسند أنس بن مالك رضي الله عنه
(4) أخرجه البخاري في كتاب الأدب، باب ما يكره من النميمة، برقم 6056، ومسلم في كتاب الإيمان، باب بيان غلظ تحريم النميمة، برقم 105

(3/271)

81 - بيان أن شياطين الجن هم الذين يعلمون السحر للسحرة
س: الأخ: ص. ش. من الجمهورية العربية السورية، يسأل ويقول: هل يستطيع الساحر الاتصال بالشياطين كما يزعم فعلا؟ وبالتالي يستطيع أن يغير ما يريده الشخص المسلم الواعي، والذي يحفظ قدرا كبيرا من القرآن وذلك بواسطة هؤلاء الشياطين؟ وإن كان ذلك ممكنا، فماذا يترتب على الشخص أن يفعل إذا ابتلي بالسحر؟ أفيدونا جزاكم الله خيرا (1)
ج: السحر بين الله جل وعلا في كتابه العظيم، وهكذا رسوله صلى الله عليه وسلم أنه موجود، وأن السحرة موجودون، وأن الشياطين هم الأساتذة، هم الذين يعلمونهم السحر، شياطين الجن هم الذين يعلمون شياطين الإنس السحر، والسحر يكون بالرقى الشيطانية والتعوذات الشيطانية والعقد والنفث، كما قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} (2) يعني السواحر اللاتي ينفثن في العقد، بكلمات ضالة، خاطئة، يردن بها إيذاء المسحور، ويقع بالتخييل، كما قال تعالى: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (3) فيخيلون للإنسان أن الحبل حية،
__________
(1) السؤال التاسع عشر من الشريط رقم 267
(2) سورة الفلق الآية 4
(3) سورة طه الآية 66

(3/272)

والعصا حية، والكلب نوع آخر، والقط نوع آخر إلى غير ذلك، يسميه العامة التقمير، يعني يقمر على العيون، كما قال جل وعلا: {فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} (1) وسحروا أعين الناس، يعني لبسوا عليهم، حتى صار الإنسان ينظر الشيء على غير وجهه، ويظنه غير المعروف، بسبب ما وقع من التلبيس، الذي شوش على العين، حتى ظن الناس أن الحبال والعصي، بسبب سحرة فرعون، ظنوا أنها حيات، واعتقدوا أنها حيات، والساحر يتلقى من الشياطين، قال تعالى: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} (2) هكذا بين سبحانه وتعالى، ثم قال: {وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ} (3) يعني ويعلمونهم ما أنزل على الملكين، {بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ} (4) يعني الملكين هاروت وماروت {حَتَّى يَقُولَا} (5) للمتعلم {إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (6) يعني أن الملكين فتن بهما الناس، فلا تكفر بتعاطي السحر، فدل ذلك على أن تعاطي السحر كفر بعد الإيمان، وردة بعد الإسلام إذا كان مسلما؛ لأنه لا يتوصل إليه إلا بعبادة الشياطين، والتقرب إليهم بالذبح والنذر، والاستغاثة والسجود لهم، ونحو ذلك، فيكون الساحر بهذا كافرا مرتدا، لكونه يتعاطى مع الشياطين ما هو من حق الله، من العبادة؛ ولهذا قال
__________
(1) سورة الأعراف الآية 116
(2) سورة البقرة الآية 102
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102
(5) سورة البقرة الآية 102
(6) سورة البقرة الآية 102

(3/273)

جل وعلا: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا} (1) يعني ينصحانه، حتى يقولا له {إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا} (2) يعني من هاروت وماروت {مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} (3) يعني يتعلمون من الملكين أشياء من السحر تلبس على الزوج والزوجة، حتى يعتقد الزوج أن المرأة هي التي ساءت حالها وتغيرت طباعها، حتى يبغضها ويطلقها، وهكذا المرأة يلبسون عليها ويقمرون عليها ويسحرون عينها، بالنسبة إلى زوجها حتى تتخيل أنه غير زوجها وأن صورته تغيرت وحاله تغيرت، فتنكره وتطلب الفراق. قال تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} (4) يعني لا يقع السحر إلا بإذن الله، يعني بإذن الله الكوني القدري لا الشرعي. لأن الله سبحانه ما أذن فيه شرعا، بل حرمه وحذر منه. ولكنه يقع بإذنه الكوني القدري، كل شيء بقدره، الطهور والإيمان والسحر والقتل والأكل والشرب والموت والحياة، كلها بقدره، كلها بإذن الله وقدره، فلهذا قال سبحانه: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} (5) ، ثم قال سبحانه وتعالى: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ} (6) ، دل على أن السحر يضر ولا ينفع، والمضرة على الساحر وعلى المسحور جميعا، وشره عظيم، وقدره الله لحكمة بالغة، وابتلاء وامتحان، ثم قال سبحانه: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ} (7) يعني: السحر {مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} (8)
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 102
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102
(5) سورة البقرة الآية 102
(6) سورة البقرة الآية 102
(7) سورة البقرة الآية 102
(8) سورة البقرة الآية 102

(3/274)

يعني من الجزاء {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ} (1) معنى شرى يعني باع، يعني باعوا أنفسهم على الشيطان {لَوْ كَانُوا يَعْلَمُونَ} (2) ، ثم قال سبحانه: {وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} (3) فدل على أن السحر ضد الإيمان والتقوى، وضد الآخرة.
فالواجب على كل إنسان أن يحذره، على كل مسلم أن يحذر السحر ويتباعد عنه، وعن أسبابه وعن أهله، وفي إمكان المؤمن أن يتعوذ بالله من السحرة ويبتعد عنهم بالاعتصام بحبل الله والاستقامة على دين الله، وعدم الركون لهم، وعدم التعلم منهم، ويتحرز من ذلك بالأشياء المشروعة، مثل: آية الكرسي عند النوم وبعد كل صلاة، ومثل: قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، بعد كل صلاة وبعد المغرب والفجر ثلاث مرات، وعند النوم ثلاث مرات، كل هذا من أسباب السلامة من السحر، وهكذا كونه يقول: أعوذ بكلمات الله التامات من شر ما خلق، هذا أيضا من أسباب العافية. فالمؤمن يتحرز من كل شر بما شرعه الله، ومن ذلك السحر، لأنه شر عظيم، خطره كبير، فالواجب على المؤمن أن يحذر كل شر، وأن يتعاطى الأسباب التي جعلها الله أسبابا للسلامة، ويعلم أنها بيد الله سبحانه وتعالى، فلا يضرك ساحر ولا غيره إلا بإذن الله، فالجأ
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 103
(3) سورة البقرة الآية 103

(3/275)

إلى الله واستقم على دينه، والتزم التعوذات الشرعية والأسباب الشرعية، وبذلك تسلم بإذن الله، ولا يضرك السحرة ولا الشياطين، ومن أسباب السلامة: أعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات، صباحا ومساء، وبسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، ثلاث مرات، صباحا ومساء. هذه من أسباب السلامة من كل سوء، «جاء رجل للرسول صلى الله عليه وسلم فقال له: لدغتني عقرب البارحة، فقال: " أما إنك لو قلت: أعوذ بكلمات الله التامات، من شر ما خلق، لم تضرك (1) » وقال صلى الله عليه وسلم «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك (2) » ، وقال صلى الله عليه وسلم «من قال بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء، وهو السميع العليم، ثلاث مرات صباحا لم يضره شيء حتى يمسي، وإن قالها مساء لم يضره شيء حتى يصبح (3) » ، هذه نعمة من الله عز وجل، فعليك يا عبد الله أن تجتهد في التعوذات الشرعية، والأسباب الشرعية،
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار والتعوذ من سوء القضاء ودرك الشقاء وغيره، برقم 2709
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار والتعوذ من سوء القضاء ودرك الشقاء وغيره، برقم 2708
(3) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عثمان بن عفان رضي الله عنه، برقم 476

(3/276)

وبذلك تسلم من شر أعدائك ومكائد أعدائك، من الشياطين ومن السحرة ومن غيرهم، والله يقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} (1) ، فأنت مأمور بأخذ الحذر من كل سوء، مما يضرك في الدنيا ومما يضرك في الآخرة، بالتحرزات الشرعية، والأسباب الشرعية في جميع الأحوال.
__________
(1) سورة النساء الآية 71

(3/277)

82 - بيان الحكم الشرعي في الساحر
س: هل الساحر الذي يعلم بأنه ساحر، يكفر كفر المعين أم كفر العمل؟ (1)
ج: إذا عرف أنه ساحر فهو كافر عند أهل العلم، يجب قتله ولا يستتاب، ويجب على ولي الأمر ولي أمر المسلمين، أن يقتله لقول الله عز وجل، في الملكين اللذين يعلمان السحر: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (2) يعلمانه: بأن ما يقال لك فتنة، وأنه كفر، فالواجب على العبد أن يحذر السحر، وتعاطيه والعمل به كله شر، وكله ضرر وكله كفر، وقال في السحرة سبحانه:
__________
(1) السؤال السادس من الشريط رقم 28
(2) سورة البقرة الآية 102

(3/277)

{وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} (1) فدل على أن عملهم ضد الإيمان، وضد التقوى.
فالواجب على ولاة الأمور، إذا عرفوا أن فلانا ساحر، أو فلانة الواجب قتلهم، لما فيهم من الشر ولما في بقائهم من الشر والفساد، وقد ثبت عن عمر رضي الله عنه، أنه كتب إلى عماله في الشام أن يقتلوا السحرة، وثبت عن حفصة أم المؤمنين أنها قتلت ساحرة، كانت عندها تخدمها قتلتها، فالمقصود أن السحرة شرهم عظيم، وفسادهم كبير.
فالواجب على ولاة أمر المسلمين أنهم إذا عرفوا ذلك، وثبت عندهم ذلك، أن يحكموا عليهم بالإعدام، لما في ذلك من الخير العظيم، للمسلمين ولما في بقائهم من الشر على المسلمين.
س: الأخ: آدم من السودان، يسأل عن رجل، يقول إنه سحره ثلاث مرات. واكتشف ذلك السحر. هل له قتله؟ (2)
ج: ليس له قتله، ولكن يحاكمه إلى المحكمة التي عندهم أو إلى أمير بلده، إن كان بلده فيه أمير حتى ينظر في الأمر، وحتى تجرى
__________
(1) سورة البقرة الآية 103
(2) السؤال السادس عشر من الشريط رقم 138

(3/278)

عليهم الأحكام التي تجرى على أمثالهم، إن كانت محكمة شرعية ففيها الكفاية والحمد لله، وإن كانت محاكم قانونية ليست محاكم شرعية طلب من ولاة الأمور أن ينظروا في الأمر، الذي ينصفه من هذا الرجل، هذا الساحر ويزيل عنه السحر، بالطريقة التي ليس فيها ظلم ولا عدوان على أحد، بل بالطريقة التي يرجع فيها لأهل العلم وأهل الشرع، حتى ينظروا في أمرهم وحتى يحكموا بينهم وإن كان في غير محكمة، يعني تحال إلى العالم الشرعي، حتى ينظر في الأمر، أو يصلح بينهم وبينه بصلح يحصل به المقصود، من استسماحه أو إعطائه مالا يرضيه، أو فك السحر بغير السحر عنه، إن كان السحر لا يزال، أو ما أشبه ذلك. المقصود يرجع إلى أعيان الناس وكبار الناس والمسؤولين في البلد، حتى يصلحوا بينه وبينه ويحلوا مشكلته، إن كان ما فيه محكمة شرعية.

(3/279)

83- حكم الصلاة خلف من يتعاطى بعض أعمال السحر
س: في قريتنا رجل يحفظ القرآن الكريم كاملا، ويؤم الناس في الصلاة، ولكنه يعمل بعض أعمال السحر، ويقول إنها أعمال حب فقط، أي جمع بين اثنين، فهل تحل الصلاة وراءه، وإن لم يكن فهل ننصرف عنه إلى مسجد آخر؟ جزاكم الله خيرا (1)
ج: إذا عرف أنه يتعاطى السحر يجب أن يرفع أمره إلى المحكمة حتى يستتاب وحتى تحكم المحكمة بما يقتضيه الشرع المطهر، والصواب أيضا أنه لا يستتاب بل يقتل ولا يصلى خلفه، الساحر كافر إذا ثبت السحر عند المحكمة، والمحكمة أعلم بهذا، فارفعوا أمره إلى المحكمة ولا تصلوا خلفه، واطلبوا من المسؤولين في الأوقاف، أن يعينوا بدلا منه، من أهل الخير، ولا يجوز لكم الصلاة خلفه، ولا تركه، بل يجب الرفع عنه، للمحكمة حتى تعمل معه ما يلزم، من جهة إثبات سحره والحكم عليه بما يقتضي الحكم الشرعي فنسأل الله السلامة والعافية.
__________
(1) السؤال الثاني والأربعون من الشريط رقم 320

(3/280)

84 - السحر يؤثر في المسحور بإذن الله تعالى
س: الأخت: هدى، تقول: كيف يؤثر السحر على الناس؟ مع أنه لا يحصل شيء إلا بإذن الله تعالى. وهل يجوز أن أذهب إلى شيخ لأرى، هل من أحد ضرني إذا كنت أشك في ذلك؟ أرجو الإفادة والتوضيح جزاكم الله خيرا؟ (1)
ج: قد دل كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام، على أن السحر قد يقع بالنسبة إلى بعض الناس، وقد يؤثر في المسحور بإذن الله عز وجل، كما قال الله سبحانه وتعالى: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} (2) فبين سبحانه أنهم قد يضرون به، لكن بإذن الله، بقضاء الله وقدره، ثم قال بعده: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} (3) يعني باعوا أنفسهم لو كانوا يعلمون، {وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} (4)
__________
(1) السؤال التاسع من الشريط رقم 129
(2) سورة البقرة الآية 102
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 103

(3/281)

هذا يدل على خطر السحر، وأن صاحبه لا خلاق له عند الله، يعني لا حظ له ولا نصيب وأنه ضد الإيمان، وضد التقوى وأنه كفر كما قال عن الملكين إنهما يقولان، لمن يتعلم: إنه كفر فلا تكفر، {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (1) يعني لمتعلمه، {إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (2) فدل ذلك على أن تعلم السحر وتعليمه، والعمل به كفر نسأل الله العافية، وما ذلك إلا لأنه عبادة للشياطين، وتقرب إليهم بالذبائح والنذور والدعاء والاستغاثة ونحو ذلك، فلا يكون الساحر ساحرا إلا بتقربه للشياطين والجن وعبادتهم من دون الله عز وجل. فقد يقع تأثر في المسحور ببغضه لزوجته، أو بغضها لزوجها إذا كانت هي المسحورة، ولهذا قال سبحانه: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} (3) بين المرء يعني الرجل وزوجه يعني زوجته، {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} (4) يعني لا يضر السحرة أحدا إلا بإذن الله بمشيئته سبحانه وتعالى. فدل ذلك على أن ما يقع من الضرر بمشيئة الله، ليس من قدرة الساحر بل الساحر سبب، والله جل وعلا هو مقدر الأمور سبحانه وتعالى، وهو الذي قضاها بحكمته وقدره السابق سبحانه وتعالى. وكل ما في الوجود هو بمشيئة الله. ما شاء الله كان وما لم يشأ لم يكن من كفر وسحر ومعاص وطاعات، كله بقدر الله سبحانه
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 102
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102

(3/282)

وتعالى وله الحكمة البالغة جل وعلا، كما قال سبحانه وتعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (1) ، وقال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (2) ، فالأمور كلها بيده سبحانه وتعالى. ولا يقع منها شيء في هذه الدنيا إلا بمشيئته سبحانه وتعالى وقدره السابق، فالطاعات بقدره السابق، والمعاصي بقدره السابق، والعبد له اختيار وله مشيئة، يفعل ويختار، ويعرف ما يضره وما ينفعه، فهو مؤاخذ باختياره إن اختار ما يضره، كما أنه مثاب إذا اختار ما ينفعه من طاعات الله عز وجل، ولكنه مع هذا تابع لمشيئة الله، كما قال سبحانه: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (3) قال سبحانه: {فَمَنْ شَاءَ ذَكَرَهُ} (4) سبحانه وتعالى، وقد يكون السحر تخييلا وتدبيرا ليس له أثر في بدن الإنسان، كما قال جل وعلا في قصة موسى وفرعون: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (5) فهم أوجدوا حبالا وعصيا أمام الناس فظنها الناس حيات في الأرض، وإنما هي حبال وعصي، لكن خيل للناس أنها حيات لما فعلوا من التزوير، والتضليل على عيونهم بأشياء عرفوها وأقدرهم
__________
(1) سورة الحديد الآية 22
(2) سورة القمر الآية 49
(3) سورة التكوير الآية 28
(4) سورة عبس الآية 12
(5) سورة طه الآية 66

(3/283)

الله عليها، حتى ظنها المشاهدون حيات، وخافوا منها، والحقيقة أنها ليست حيات ولكنها حبال وعصي، ولهذا يقول سبحانه: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (1) ، بخلاف يد موسى فإنها حقيقة وبخلاف عصاه، فإنها حقيقة، جعل الله العصا حية تسعى، ثم أعادها سبحانه لصفتها الأولى جل وعلا وهكذا يده جعلها بيضاء ليس فيها مرض ولكنه آية، فعرفت بهذا أيها السائل وأيها المستمع أن السحر له حالان: إحداهما: حقيقية تؤثر في المسحور، بمرض أو قتل أو بغضاء بينه وبين صاحبه، أو بينه وبين زوجته، والحال الثاني: تخييل وتزوير وليس لها آثار في نفس الإنسان، ولكنه يخيل إليه أن زوجته غير زوجته، وأن أخاه غير أخيه، وأن صاحبه غير صاحبه، وهكذا يخيل له أشياء تنفره من صاحبه وتنفره من زوجته، أو تنفرها من زوجها بسبب ما وضعوا من الأشياء، التي شوهت منظر الزوج أو الزوجة، أو الصاحب حتى صار غير حاله الأولى، فوقعت البغضاء والتغير والتكدر لما حصل من التزوير والتخييل من الساحر، بين هذا وهذا. والله المستعان ولا حول ولا قوة إلا بالله. له علاج والحمد لله، الله جعل له علاجا من القرآن الكريم، فإن الله جعل في القرآن شفاء من كل داء، فالقراءة على المسحور من آيات الله، التي نزلت في السحر وآية الكرسي، وقل يا أيها الكافرون، قل هو الله أحد، وسورتي
__________
(1) سورة طه الآية 66

(3/284)

المعوذتين، هذه إذا قرئت على المسحور ودعي له بالعافية ينفعه الله بذلك، أو تقرأ في ماء ينفث في الماء آيات السحر، التي في الأعراف والتي في يونس والتي في طه ثم يقرأ معها آية الكرسي، وقل يا أيها الكافرون، وقل هو الله أحد، والمعوذتين، ثم يشرب منها المسحور أو المسحورة، أو المحبوس عن زوجته ثلاث حسوات، ثم يغتسل بالباقي هذا بإذن الله مجرب لزوال السحر، وزوال الحبس للذي حبس عن زوجته، هذا مجرب وواقع والحمد لله، ومن الدواء النافع المجدي الناجع والحمد لله، وقد يعرف المسحور من سحره، ويكون السحر في مسامير ينظم بعضها في بعض، أو في شعر عقد بعضه في بعض، أو خرق أو أشباه ذلك، وقد يعرفها المسحور فإذا عرفها وأزالها، بطل السحر، والله المستعان، ولا حول ولا قوة إلا بالله. والآيات التي تقرأ من سورة الأعراف قوله تعالى: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} (1) {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} (2) {فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} (3) ، ومن سورة يونس: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ} (4) {فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} (5) {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} (6) {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} (7) ، وفي سورة طه يقول سبحانه:
__________
(1) سورة الأعراف الآية 117
(2) سورة الأعراف الآية 118
(3) سورة الأعراف الآية 119
(4) سورة يونس الآية 79
(5) سورة يونس الآية 80
(6) سورة يونس الآية 81
(7) سورة يونس الآية 82

(3/285)

{قَالُوا يَامُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} (1) {قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (2) {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} (3) {قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى} (4) {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} (5) ، فهذه الآيات وآية الكرسي، وقل يا أيها الكافرون، وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، كلها تقرأ في الماء أو على المسحور أو المحبوس عن زوجته، ويدعى له بالشفاء والعافية، بالدعاء المشهور، الذي علمه النبي أصحابه عليه الصلاة والسلام: «اللهم رب الناس أذهب البأس، اشف أنت الشافي، لا شفاء إلا شفاؤك شفاء لا يغادر سقما (6) » ، وإذا كررها ثلاثا كان أحسن، لأنه عليه الصلاة والسلام، كان إذا دعا دعا ثلاثا. وهكذا الدعاء المشهور الذي رقى به جبرائيل النبي عليه الصلاة والسلام: «بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد، الله يشفيك» هذا أيضا ينبغي أن يكرر ثلاثا، كما فعل جبرائيل مع النبي صلى الله عليه وسلم، فإنه رقاه بهذه الرقية العظيمة. وإذا دعا له معه بدعوات أخرى فلا بأس، من الدعوات الطيبة، قال: اللهم اشفه وعافه، اللهم أبعد عنه السوء، اللهم أبرئه من مرضه ونحو هذا لا بأس، كله طيب.
__________
(1) سورة طه الآية 65
(2) سورة طه الآية 66
(3) سورة طه الآية 67
(4) سورة طه الآية 68
(5) سورة طه الآية 69
(6) أخرجه مسلم في كتاب السلام، باب الطب والمرض والرقى، برقم 2186

(3/286)

والسحر لا يقع إلا بمشيئة الله، مثل ما قال سبحانه: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} (1) ، فالشيء كله بإذن الله وقضائه، إذا أراده سبحانه وقع، وإذا ما أراده لم يقع، ولو فعل الساحر ما فعل وهناك أشياء، ينبغي التحرز منها ومن غير هؤلاء التعوذ بكلمات الله التامات من شر ما خلق: صباحا ومساء ثلاث مرات، وقول: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء، وهو السميع العليم ثلاث مرات صباحا ومساء، كل هذا من أسباب السلامة من السحر والعين وغير ذلك، كذلك قراءة آية الكرسي بعد كل صلاة، وقراءتها عند النوم، كذلك قراءة قل هو الله أحد والمعوذتين، بعد كل صلاة مرة وبعد الفجر والمغرب ثلاث مرات، كل هذا من أسباب العافية من كل سوء بإذن الله عز وجل.
__________
(1) سورة البقرة الآية 102

(3/287)

85 - حكم إنكار وقوع السحر
س: شيخ عبد العزيز، سمعت من بعض طلبة العلم إنكاره للسحر، حتى إنه قال: ائتوا بالسحرة ليسحروني إن كانوا صادقين، توجيهكم لو سمحتم ولا سيما إذا كانت هذه العبارة من شخص مشهور وله شعبية لا بأس بها؟ (1)
ج: هذا جهل وغلط، هذه العبارات تصدر عن جهل، فقد سحر النبي صلى الله عليه وسلم وهو أفضل الخلق، وقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم أنه سحر، وعافاه الله من ذلك وشفاه الله سبحانه وتعالى، هذا شيء معروف وأجمع المسلمون على أنه يقع بإذن الله سبحانه وتعالى، لكن بعضه يؤثر على المريض وبعضه بالتخييل كما تقدم.
__________
(1) السؤال العاشر من الشريط رقم 129

(3/288)

86 - الأوراد والتعوذات الشرعية سبب للعافية والسلامة من السحر
س: فيما يتعلق بالجن أو السحر، وما يحدث بسببهما سماحة الشيخ ماذا ترون من وقاية؟ (1)
ج: السحر قد يقع من الناس لا شك فيه، وهو في الغالب يكون
__________
(1) السؤال الواحد والعشرون من الشريط رقم 344

(3/288)

في عمل من شياطين الإنس الذين ينقلونه عن الجن، فيعقدون عقدا وينفثون فيها بريقهم الخبيث وكلماتهم الشيطانية، فقد يقع بإذن الله ما يريدون، كما قال جل وعلا: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (1) {مِنْ شَرِّ مَا خَلَقَ} (2) {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ} (3) {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} (4) {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} (5) هن السواحر اللاتي ينفثن في العقد من الريق الخبيث، والكلمات الخبيثة، والدعوات الخبيثة، فقد يقع ما أرادوا بإذن الله، وقد لا يقع، ولهذا قال سبحانه: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ} (6) . فالسحر حق، قد يقع وهو منكر عظيم، والرسول قرنه بالشرك، قال صلى الله عليه وسلم: «اجتنبوا السبع الموبقات "، قيل: وما هن يا رسول الله؟ قال: " الشرك بالله، والسحر (7) » ، وفي لفظ قبل الشرك هكذا جاء في الصحيحين من حديث أبي هريرة، والله جل وعلا قال: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} (8) هو من تعليم الشياطين ومن تعديهم على بني
__________
(1) سورة الفلق الآية 1
(2) سورة الفلق الآية 2
(3) سورة الفلق الآية 3
(4) سورة الفلق الآية 4
(5) سورة الفلق الآية 5
(6) سورة البقرة الآية 102
(7) أخرجه البخاري في كتاب الوصايا، باب قول الله تعالى: (إن الذين يأكلون أموال اليتامى) ، برقم 2767، ومسلم في كتاب الإيمان، باب بيان الكبائر وأكبرها، برقم 89
(8) سورة البقرة الآية 102

(3/289)

آدم وإيذائهم لهم وإيقاعهم في أنواع الباطل، فينبغي للمؤمن أن يتحرز عن ذلك بما تقدم من التعوذات الشرعية من آية الكرسي، ومن قراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) والمعوذتين بعد الصلوات وقراءتها عند النوم، وقراءة " أعوذ بكلمات الله التامات من شر ما خلق " يقول صلى الله عليه وسلم: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك (2) » ، وجاءه رجل فقال: لقد لقيت كذا وكذا هذه الليلة من لدغة عقرب، أو كما قال الرجل فقال صلى الله عليه وسلم: «أما إنك لو قلت: أعوذ بكلمات الله التامات من شر ما خلق لم يضرك (3) » ، وجاء في حديث آخر أنه قال: «من قال أعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات لم تضره حمة (4) » يعني: سم السموم.
المقصود أن هذه التعوذات جعلها الله جل وعلا سببا للعافية والسلامة من هذه الشرور، فينبغي للمؤمن أن يكون عنده قوة إيمان وثقة بالله وحسن الظن بالله، مع الإتيان بهذه الأوراد الشرعية
__________
(1) سورة الإخلاص الآية 1
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره، برقم 2708
(3) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التعوذ من سوء القضاء ودرك الشقاء وغيره، برقم 2709
(4) أخرجه الإمام أحمد في مسند أبي هريرة رضي الله عنه، برقم 7838

(3/290)

والتعوذات الشرعية، والله جل وعلا هو الكافي المعافي سبحانه وتعالى بيده كل شيء {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} (1) ، كذلك الجن التعوذ بالله منهم، من أسباب السلامة، فإن الجن مخلوقون مربوبون، فالذي خلقهم هو الذي يعيذ منهم سبحانه وتعالى، فإذا لجأ الإنسان إلى الله وتعوذ بكلماته التامة من شر ما خلق أعاذه منهم ومن غيرهم، وهكذا آية الكرسي عند النوم من أسباب السلامة منهم ومن غيرهم، وهكذا قراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين من أسباب السلامة من كل شر ومن الشياطين أيضا، والله سبحانه هو الخلاق وبيده تصريف الأمور جل وعلا، وبيده الضر والنفع والعطاء والمنع، فما شاء الله كان، وما لم يشأ لم يكن، سبحانه وتعالى، قد ذكر عن السحرة أنهم يتعلمون من السحر الذي تفعله الشياطين وتلقيه الشياطين، يفعلون بذلك ما يفرقون بين المرء وزوجه، يعني: يفعلون أشياء تسبب كراهية الزوج لزوجته، أو كراهيتها له حتى يفارقها، ثم قال بعده: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} (3) يعني: من حظ ولا نصيب، {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} (4) {وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} (5) .
__________
(1) سورة الزمر الآية 36
(2) سورة الإخلاص الآية 1
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102
(5) سورة البقرة الآية 103

(3/291)

فدل على أنه خلاف التقوى وخلاف الإيمان، وبين أيضا أنه كفر، قال سبحانه: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (1) ، وهذا يدل على أن تعلم السحر وتعليم السحر واستعماله كفر بعد الإيمان نعوذ بالله؛ لأنه إنما يكون بطاعة الشياطين وعبادتهم من دون الله، فإذا أطاع الشياطين من الجن وعبدهم من دون الله، علموه بعض الأشياء التي تضر الناس، يروى عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: «من سحر فقد أشرك (2) » .
فالمقصود أن السحر من أسباب الشرك؛ لأنه لا يتوصل إليه إلا بعبادة الجن والاستغاثة بهم، والاستعانة بهم، والتقرب إليهم بذبح أو نذر أو سجود أو غير ذلك، فلهذا حكم العلماء على السحرة بأنهم كفار هذا هو المعروف عند جمهور أهل العلم، أن كل ساحر كافر، وقال بعض أهل العلم: يسأل عن صفة سحره، فإن وصف شيئا يدل على الكفر صار كافرا، وإلا صار من جملة المعاصي، ومن جملة الظلم للناس، وبكل حال هذا المعنى لا يخالف ما قاله الجمهور، فإن مراد الجمهور هو السحر الذي لا يعرف له أسباب تبعده عن الكفر، فالساحر في الغالب إنما يكون ساحرا بخدمته للجن، وعبادته لهم، أما من ادعى سحرا في شيء لا يكون من جنس السحر لكنه قد يضر
__________
(1) سورة البقرة الآية 102
(2) أخرجه النسائي في كتاب تحريم الدم، باب الحكم في السحرة، برقم 4079

(3/292)

الناس في عمل آخر غير عبادة الجن وخدمة الجن وطاعتهم، والاستغاثة ونحو ذلك كأشياء يستعملها من مواد تؤكل أو تشرب أو يدخن بها أو يدهن بها، فتضر بعض الناس هذا من باب الظلم من باب الإيذاء ليست من باب عبادة الجن.
س: ما هي الآيات التي تدفع السحر؟ (1)
ج: ذكر بعض أهل العلم أن من أسباب العافية مما قد يمس الإنسان من السحر ومس الجن وما قد يمسه أيضا من حبسه عن زوجته أن من أسباب الشفاء من ذلك: قراءة آية الكرسي، ينفث بها في الماء، وسورة الفاتحة، وقل يا أيها الكافرون، وقل هو الله أحد، والمعوذتين، فإذا قرأ هذه السور، والآية الكريمة آية الكرسي، وقرأ مع ذلك أيضا آيات السحر الموجودة في سورة الأعراف، وسورتي يونس وطه كان ذلك من أسباب الشفاء، إذا شرب من الماء واغتسل به فإنه من أسباب سلامته من السحر، ومن أسباب إطلاقه عن حبسه عن أهله، وآيات الأعراف هي قوله تعالى: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} (2) {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} (3) {فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} (4) ، هذه الآيات في الأعراف من
__________
(1) السؤال الخامس عشر من الشريط رقم 76
(2) سورة الأعراف الآية 117
(3) سورة الأعراف الآية 118
(4) سورة الأعراف الآية 119

(3/293)

أسباب الشفاء قراءتها في الماء، أو ينفث بها على المريض مع الفاتحة ومع آية الكرسي ومع {قُلْ يَا أَيُّهَا الْكَافِرُونَ} (1) ، و {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين، إما أن ينفث بها على المصاب، وإما أن يقرأها في ماء ثم يشرب منه ويغتسل بالباقي، وفي سورة يونس يقول جل وعلا: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ} (3) {فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} (4) {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} (5) {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} (6) ، يعني إما أن يقرأها عليهم وإما بقراءتها في الماء ونحوه، أما آيات طه فهي قوله سبحانه: {قَالُوا يَامُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} (7) {قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (8) {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} (9) {قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى} (10) {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} (11) .
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة يونس الآية 79
(4) سورة يونس الآية 80
(5) سورة يونس الآية 81
(6) سورة يونس الآية 82
(7) سورة طه الآية 65
(8) سورة طه الآية 66
(9) سورة طه الآية 67
(10) سورة طه الآية 68
(11) سورة طه الآية 69

(3/294)

س: السائل: أ. ر. يقول: كثر في هذه الأيام التحدث عن السحر أعاذنا الله وإياكم منه، فما هي الوقاية الصحيحة من القرآن والسنة حول هذا الأمر جزاكم الله خيرا؟ (1)
ج: السحر يقع وهو معروف، ولا شك أنه قد يقع من بعض الناس، والساحر مشرك يجب قتله إذا عرف نسأل الله العافية، قد أمر عمر رضي الله عنه أمراءه أن يقتلوا السحرة، ويروى عن النبي صلى الله عليه وسلم أنه قال: «حد الساحر ضربة بالسيف (2) » ؛ لأنه كافر يدعو إلى الكفر، وأما التوقي: فالتوقي بالتعوذ بكلمات الله التامات من شر ما خلق، كونه يتعوذ صباحا ومساء بكلمات الله التامات من شر ما خلق ثلاث مرات: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، ثلاث مرات صباحا ومساء كما جاءت الأحاديث بذلك، من أتى بهذا كفاه الله شر كل شيء، أعوذ بكلمات الله التامات من شر ما خلق، ثلاث مرات صباحا ومساء، بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم: ثلاث مرات، كذلك قراءة قل هو الله أحد، والمعوذتين صباحا ومساء ثلاث مرات من أسباب السلامة من السحر وغيره. وهكذا عند
__________
(1) السؤال الخامس والثلاثون من الشريط رقم 405
(2) أخرجه الترمذي في كتاب الحدود، باب ما جاء في حد الساحر، برقم 1460

(3/295)

النوم يقرؤها ثلاث مرات، آية الكرسي عند النوم من أسباب السلامة من السحر والشيطان قراءتها بعد كل صلاة كل هذا من أسباب العافية والسلامة، نسأل الله السلامة والعافية.

(3/296)

87 - بيان ما يتحصن به الإنسان من السحر قبل وقوعه
س: هذا سائل: سماحة الشيخ يقول كيف يتقي الإنسان السحر قبل وقوعه، وما العلاج في ذلك مأجورين؟ (1)
ج: إن المشروع لكل مسلم أن يتقي الشر بالتعوذات الشرعية التي شرعها الله لعباده السحر وغيره فهو مأمور بالتعوذ بالله، ومن ذلك أعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات صباحا ومساء، ومن ذلك قوله: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات صباحا ومساء كل هذا من أسباب العافية من كل سوء كما جاءت به الأحاديث عن رسول الله عليه الصلاة والسلام ومن ذلك قراءة آية الكرسي بعد كل صلاة وعند النوم هي من أسباب العافية أيضا والسلامة ومن ذلك قراءة قل هو الله أحد والمعوذتين صباحا ومساء ثلاث مرات من أسباب العافية من كل شر، وقراءة هذه السور الثلاث عند النوم مع النفث في الكفين عند
__________
(1) السؤال التاسع والعشرون من الشريط رقم 422

(3/296)

النوم والمسح على الرأس والوجه والصدر هذا من أسباب العافية من كل سوء من السحر وغيره، وهكذا بقية الدعاء: اللهم إني أسألك العافية في الدنيا والآخرة كما في الحديث عن رسول الله صلى الله عليه وسلم يقول: «اسألوا الله العفو والعافية فإن أحدا لم يعط بعد اليقين خيرا من العافية (1) » ، أو كما قال عليه الصلاة والسلام: «اللهم إني أعوذ بك من الشر كله، اللهم إني أعوذ بك من كل داء، أعوذ بك من كل ما يسخطك (2) » ، أو اللهم إني أعوذ بك من كل ما يضرني المقصود يتعوذ بالله من كل شر لكن استعمال التعوذات الشرعية والأدعية الشرعية يكون أفضل وأيضا من العلاج يقول النبي صلى الله عليه وسلم: «من تصبح بسبع تمرات من عجوة المدينة لم يضره سم ولا سحر (3) » ، وفي لفظ: «مما بين لابتيها (4) » ، يعني من تمر المدينة كله لم يضره سم ولا سحر، ويرجى في بقية التمر كذلك إذا تصبح بسبع تمرات أن الله ينفعه بذلك أيضا.
__________
(1) أخرجه الترمذي في كتاب الدعوات، باب في دعاء النبي صلى الله عليه وسلم، برقم 3558
(2) أخرجه ابن ماجه في كتاب الدعاء، باب الجوامع من الدعاء، رقم 3846، بجزء منه
(3) أخرجه البخاري في كتاب الأطعمة، باب العجوة، برقم 5445، ومسلم في كتاب الأشربة، باب فضل تمر المدينة، برقم 2047
(4) أخرجه مسلم في كتاب الأشربة، باب فضل تمر المدينة، برقم 2047

(3/297)

88 - أسباب وقوع المس وضيق الصدر والسحر
س: هذه السائلة تقول: يعاني البعض من الناس من المس أو الضيق في الصدور، أو السحر، ما هي الأسباب يا سماحة الشيخ؟ وما هو العلاج؟ جزاكم الله خيرا؟ (1)
ج: الأسباب في الغالب الغفلة عن الله وعدم العناية بالطاعات والأوراد الشرعية أما من كان يستعمل الأوراد الشرعية والتعوذات الشرعية ويستقيم على طاعة الله فالغالب أنه يسلم من هذه الأمور ولا يكون للشياطين عليه سلطان لكن مع المعاصي والغفلة عن الله يبلى بشيء من الشياطين والوسوسة.
والعلاج: التعوذ من الشيطان، والاجتهاد في طاعة الله، وسؤال العافية والاستكثار من التعوذ بالله من الشيطان الرجيم حتى في الصلاة إذا حصل وسوسة ينفث من يساره ثلاث مرات يقول: أعوذ بالله من الشيطان الرجيم، ثلاث مرات، ويزول البأس.
فالمقصود: أن العلاج من الوسوسة التعوذ بالله من الشيطان الرجيم، والاجتهاد في طاعة الله ورسوله والاستكثار من قراءة القرآن، كل هذا من أسباب العافية، وهناك أوراد شرعية منها أن يحافظ على قراءة آية الكرسي عند النوم، وبعد الصلاة بعد الأذكار الشرعية، ومن
__________
(1) السؤال الثامن عشر من الشريط رقم 370

(3/298)

ذلك أن يقرأ: قل هو الله أحد والمعوذتين بعد كل صلاة ويكررها ثلاث مرات صباحا ومساء وعند النوم: قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، تكفيه من كل شيء، ومن ذلك قراءة الآيتين من سورة البقرة أول الليل {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ} (1) إلى آخر السورة قال الرسول عليه الصلاة والسلام: «من قرأهما في ليلة كفتاه (2) » ، يعني من كل سوء، ومن ذلك أعوذ بكلمات الله التامات من شر ما خلق، يقول: أعوذ بكلمات الله التامات من شر ما خلق ثلاث مرات، بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات، ثبت عن النبي صلى الله عليه وسلم أنه من قالها في الصباح لم يضره شيء حتى يمسي، ومن قالها مساء لم يضره شيء حتى يصبح. الإنسان يتعاطى هذه الأمور، يتعاطى هذه الأدعية الشرعية، والأذكار الشرعية، ويبشر بالخير.
س: يقول السائل سمعت أنه لا يجوز علاج السحر ما هو توجيهكم جزاكم الله خيرا؟ (3)
ج: السحر يعالج، السحر نوعان: نوع خيالي كما قال جل وعلا:
__________
(1) سورة البقرة الآية 285
(2) أخرجه البخاري في كتاب المغازي، باب شهود الملائكة بدرا، برقم 4008، ومسلم في كتاب صلاة المسافرين وقصرها، باب فضل الفاتحة وخواتيم سورة البقرة. . .، رقم 807
(3) السؤال السادس عشر من الشريط رقم 351

(3/299)

{يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (1) تقمير على العيون، تقمير لا حقيقة له.
ونوع ثان: حقيقة قد يمرض الإنسان قد يذهب عقله قد يفرق بينه وبين زوجته، فيعالج بالقراءة وبالأدوية الشرعية المباحة.
__________
(1) سورة طه الآية 66

(3/300)

89 - بيان الآيات القرآنية التي تبطل السحر
س: سمعت من برنامجكم: بأن تقرأ بعض آيات القرآن الكريم لإبطال عمل السحر، فما هي هذه الآيات؟ وهل يجوز قراءتها من قبل الشخص نفسه أم من قبل شخص آخر؟ (1)
ج: نعم قراءة الآية ينفع الله بها من الشخص نفسه، ومن غيره من أهل الإيمان والتقوى، فإذا ظن الإنسان أن به سحرا أو علم بأنه به سحر، وقرأ على نفسه آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (2) مع فاتحة الكتاب ومع {قُلْ يَا أَيُّهَا الْكَافِرُونَ} (3) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (5)
__________
(1) السؤال الرابع عشر من الشريط رقم 172
(2) سورة البقرة الآية 255
(3) سورة الكافرون الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة الفلق الآية 1

(3/300)

و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (1) ينفث على صدره، ويقرأ هذه السور والآيات، كل ذلك يفيده إن شاء الله، ومن أسباب عافيته وسلامته من السحر، ويحسن أن يكرر {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين ثلاث مرات، مع النفث على صدره، ويحسن أيضا أن يقرأ آيات السحر، المعروفة في سورة الأعراف وفي سورة يونس وفي سورة طه، يقرؤها أيضا مع ذلك في الماء ويشرب منه، ويغتسل بالباقي كل هذا من أسباب العافية، فإن نفث على نفسه بذلك على صدره بذلك فهذا من أسباب العافية، وإن قرأ ذلك في ماء ثم شرب منه واغتسل به فذلك أيضا من أسباب الشفاء، وإن جعل في الماء سبع ورقات من السدر الأخضر، دقها وجعلها في الماء فذلك أيضا مفيد في علاج السحر. وهكذا في علاج الرجل الذي حبس عن زوجته ينفعه هذا بإذن الله، وإن قرأها غير المصاب، قرأها بعض إخوانه في الله، في ماء وشرب منه واغتسل به، فذلك نافع إن شاء الله، وينبغي أن يختار لذلك من أهل الخير المعروفين بالخير والعلم والفضل، حتى يقرأ هذه الآيات في الماء.
__________
(1) سورة الناس الآية 1
(2) سورة الإخلاص الآية 1

(3/301)

90 - بيان الأذكار الشرعية والعلاجات المباحة لإزالة أثر السحر
س: المرسلة ح. ع. س. ط. من حوطة سدير، تقول: لقد اكتشفنا أن إحدى أخواتي أصيبت بالسحر، بعد أن تعطلت خطبتها، واضطرت للبحث عن علاج لهذا الموضوع، فأجابتها إحدى النساء بأنك مسحورة، وأن مكان السحر تحت عتبة الباب، وتسأل كيف يتقى شر هؤلاء جزاكم الله خيرا؟ (1)
ج: لقد دل القرآن الكريم وهو كلام الله عز وجل، على أن السحر موجود، وبعضه تخييل، وبعضه له حقيقة وأثر، ومن هذا قوله سبحانه في قصة موسى مع السحرة: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (2) ، ومنها قوله جل وعلا في سورة البقرة: {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} (3)
__________
(1) السؤال الثالث عشر من الشريط رقم 319
(2) سورة طه الآية 66
(3) سورة البقرة الآية 102

(3/302)

فالسحر حقيقة لكن بعضه تخييل وتلبيس، ولا حقيقة له واقعية، كما جرى من السحرة لما فعلوا من التخييل بالحبال والعصي، ويقع بعضه مؤثرا كما ذكر الله في سورة البقرة، أن السحرة يتعلمون منهما من الملكين ما يفرقون به بين المرء وزوجه، لكن بإذن الله، ولهذا قال سبحانه: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} (1) ، يعني بعلم الله الكوني القدري، فهذا يدل على أن السحر قد يقع منه ضرر قد يحصل منه شيء من التفريق بين الرجل وزوجته، ولكن كثيرا من الناس قد يتوهم هذا الشيء ويظن أنه سحر وليس بسحر، ولكنها أوهام ووساوس، والصواب في مثل هذا توقي السحر بالتعوذات الشرعية والأذكار الشرعية التي جعلها الله واقية منه، فالمشروع للمؤمن والمؤمنة توقي ذلك بالأسباب الشرعية، ومنها قراءة آية الكرسي بعد كل صلاة، وعند النوم، ومنها قراءة قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، بعد كل صلاة وبعد الفجر والمغرب ثلاث مرات، وعند النوم ثلاث مرات، كل هذه من أسباب الوقاية من السحر ومن شر الشيطان، ومن ذلك أيضا التعوذ بكلمات الله التامات من شر ما خلق صباحا ومساء، ثلاث مرات، يقول: أعوذ بكلمات الله التامات من شر ما خلق، ومن ذلك ما جاء عن النبي صلى الله عليه وسلم في الحديث الصحيح. وهو أن يقول صباحا
__________
(1) سورة البقرة الآية 102

(3/303)

ومساء: «بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء، وهو السميع العليم. ثلاث مرات، إذا قالها لن يضره شيء (1) » . ثلاث مرات صباحا وثلاث مرات مساء، فقد ثبت عنه صلى الله عليه وسلم، من حديث عمر رضي الله عنه، أن من قالها ثلاث مرات صباحا، لا يضره شيء حتى يمسي، ومن قالها مساء لم يضره شيء حتى يصبح، ومن ذلك أخذ ورقات سدر أخضر سبع ورقات تدق وتجعل في ماء ويقرأ فيها آية الكرسي، وقل يا أيها الكافرون، وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، وإذا قرأ الفاتحة، فحسن لأن الفاتحة أم القرآن، ولها شأن عظيم وهي أفضل السور، ويقرأ فيه أيضا آيات السحر في سورة الأعراف، ومن سورة طه، وسورة يونس. الأعراف قوله جل وعلا: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} (2) {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} (3) {فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} (4) ، وفي سورة يونس يقول سبحانه: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ} (5) {فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} (6) {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} (7) {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} (8) . ومن
__________
(1) أخرجه الإمام أحمد في مسند عثمان بن عفان رضي الله عنه، برقم 476
(2) سورة الأعراف الآية 117
(3) سورة الأعراف الآية 118
(4) سورة الأعراف الآية 119
(5) سورة يونس الآية 79
(6) سورة يونس الآية 80
(7) سورة يونس الآية 81
(8) سورة يونس الآية 82

(3/304)

سورة طه يقول سبحانه: {قَالُوا يَامُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} (1) {قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (2) {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} (3) {قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى} (4) {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} (5) . وينفث أيضا في الماء: اللهم رب الناس أذهب البأس، اشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقما، أي لا يترك سقما، ثلاث مرات، ويقول أيضا: بسم الله أرقيك، من كل شيء يؤذيك، ومن شر كل نفس أو عين حاسد الله يشفيك، بسم الله أرقيك ثلاث مرات بسم الله أرقي فلانا أو صاحب هذا الماء، بسم الله أرقيك، من كل شيء يؤذيك، ومن شر كل نفس أو عين حاسد، الله يشفيك بسم الله أرقيك، يقوله ثلاث مرات، كل هذا حسن، وإذا قال: أعوذ بكلمات الله التامات من شر ما خلق، ثلاث مرات حسن، ثم يشرب من هذا الماء حسوات، ويغتسل بالباقي، يصب عليه ماء يكفي للاغتسال ويغتسل بالباقي، والغالب بإذن الله أنه يزول الأثر، إن كان هناك سحر حقيقي، يزول بإذن الله وهكذا المحبوس عن زوجته، ينفعه هذا العلاج أيضا، يغتسل به، ويشرب منه ثلاث حسوات، ويغتسل بالباقي، فإن زال الأثر وحصلت العافية، فالحمد لله وإلا يشرع له أن يعيد الغسل مرتين أو ثلاثا أو أكثر، حتى يزول الأثر من سحر أو حبس
__________
(1) سورة طه الآية 65
(2) سورة طه الآية 66
(3) سورة طه الآية 67
(4) سورة طه الآية 68
(5) سورة طه الآية 69

(3/305)

عن الزوجة، والغالب أنه يزول في المرة الأولى، وقد يحتاج له مرة ثانية أو ثالثة والحمد لله العلاج بحمد الله ميسر فأنا أنصح بهذا العلاج، من ظن أنه مسحور أو أنه مصاب بعين، أو محبوس عن زوجته والله جل وعلا جعل هذا من أسباب الشفاء سبحانه وتعالى، وإذا قرأ على نفسه آية الكرسي، وقل هو الله أحد، والمعوذتين، ومسح على رأسه وصدره ووجهه عند النوم، فهذا ينفع أيضا، كان النبي صلى الله عليه وسلم إذا اشتكى قرأ في كفيه: قل هو الله أحد والمعوذتين، ينفث في كفيه ثلاث مرات، يمسح بكل مرة على وجهه وصدره ورأسه هذا ينفع بإذن الله، وإذا قرأ معها آية الكرسي كان أيضا من أسباب الشفاء، كل هذه أدوية شرعية، من أصيب بشيء مما يكره، من مرض أو حبس عن الزوجة، أو ظن أنه مسحور أو وجد بغضاء بينه وبين زوجته، فيستعمل هذا والغالب بإذن الله أن الله ينفعه بذلك، وليكن صابرا ويرضى بما عند الله، ويعلم أن الله على كل شيء قدير، وأنه سبحانه هو الشافي المعافي من كل سوء وأنه يصرف العباد كيف يشاء، فليحسن ظنه بربه، ويسأله سبحانه أن ينفع بالأسباب، ويضرع إليه جل وعلا، وهو القائل سبحانه: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} (1) فليضرع إلى الله صادقا، وليسأله أن يشفيه ويعافيه، وأن ينفع بهذه الأسباب، وهو سبحانه الجواد الكريم، القائل: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (2)
__________
(1) سورة البقرة الآية 102
(2) سورة البقرة الآية 186

(3/306)

وهو القائل سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) نسأل الله أن يوفق المسلمين جميعا لما فيه رضاه، وأن يشفي مريضهم من كل سوء، وأن يفقههم لكل ما ينفعهم في الدين والدنيا.
س: لقد ذكر السحر في كتاب الله، وهذا يؤكد كل التوكيد أن السحر شيء لا بد أن نؤمن بوجوده، وهذه هي مشكلتي أنا أبلغ من العمر ثماني وعشرين سنة، ولم أتزوج بعد وعندي شك بأنني مسحورة، ما هو الطريق الذي أسلكه حتى يبتعد عني ما أخافه، جزاكم الله خيرا؟ (2)
ج: هذه يا بنتي أوهام، لا ينبغي لك أن تعتقديها، هذه أوهام وليست سحرا، ولكنها الأوهام التي تصيب الناس إذا تعطل شيء من شؤونهم، توهموا أشياء فلا ينبغي لك أن تعتقدي هذا، نعم، السحر موجود وله أسباب، لكن ليس تعطل الزواج أو تعطل بيع السلعة، أو طول المرض يدل على السحر، فقد يقع بأسباب أخرى، وإذا كنت شعرت من أحد، أنه فعل شيئا أوجب لك ما يضرك تعالجي، والحمد لله، العلاج موجود في كلام الله، وكلام رسوله صلى الله عليه وسلم، فأحسن علاج
__________
(1) سورة غافر الآية 60
(2) السؤال الثامن من الشريط رقم 126

(3/307)

وأولى علاج القرآن الكريم، وتلاوة الآيات والنفث بها، على المسحور فإن هذا من أسباب شفاء الله، فقد جعل كتابه شفاء من كل داء، وشفاء من كل سوء، كما قال عز وجل: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (1) وقال سبحانه وتعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} (2) ، وقال سبحانه: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} (3) فالقرآن كله شفاء، ولا سيما إذا قرأه القارئ المؤمن، المعروف بالاستقامة إذا قرأه على المريض، ونفث عليه ودعا له، فلا شك أن هذا من أسباب الإجابة، قد كان الرسول صلى الله عليه وسلم يرقي بعض أصحابه، بل رقاه جبرائيل فالرقى معروفة، والحديث: «لا رقية إلا من عين أو حمة (4) » يعني لا رقية أولى وأشفى إلا من عين أو حمة، والعين عين العائن والحمة سم ذوات السموم، فالسحر مثل ذلك إذا ظنت المرأة أنها مسحورة، أو الرجل ذكر عائنا رجلا أو امرأة، فليستعن بما شرع الله من الدعاء، وسؤال الله العافية، ولا مانع أن يستعين ببعض أهل العلم، المعروفين بالخير في القراءة عليه، والنفث عليه وذلك من
__________
(1) سورة فصلت الآية 44
(2) سورة يونس الآية 57
(3) سورة الإسراء الآية 82
(4) أخرجه البخاري في كتاب الطب، باب من اكتوى أو كوى غيره وفضل من لم يكتو. . .، برقم 5705، ومسلم في كتاب الإيمان، باب الدليل على دخول طوائف من المسلمين الجنة، برقم 220

(3/308)

أسباب الشفاء، ومن أسباب الشفاء أيضا قراءة آيات السحر التي في سورة الأعراف، ويونس، وطه في إناء به ماء ثم يقرأ معها آية الكرسي، وقل هو الله أحد والمعوذتين، ثم يشرب من هذا الماء ثلاث حسوات، ثم يغتسل بالباقي هذا مجرب في زوال السحر، إذا كان موجودا عنده سحر، ومجرب في شأن الرجل إذا حبس عن زوجته، وإن جعل في الماء سبع ورقات من السدر الأخضر جعلها في الماء كان ذلك من أسباب الشفاء، نبه على هذا كثير من أهل العلم، ونبه عليه الشيخ عبد الرحمن بن حسن في كتاب فتح المجيد، في شرح باب ما جاء في النشرة، المقصود أن هذا بحمد الله مثل سائر الأمراض له علاج، فالعلاج من أعظم الأسباب التي يشفي الله بها العبد، إذا صدق وأخلص لله، وحسنت نيته وضرع إلى الله، وسأله العافية هو سبحانه قريب مجيب، وهو القائل {ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) ، والله المستعان.
س: يسأل هذا المستمع ويقول: هل توجد آيات من القرآن الكريم، معينة تقرأ على المسحور والذي به مس، ومن أصيب العين، هل هم سواء؟ (2)
ج: القرآن كله شفاء، ولكن من أنفع ذلك الفاتحة، كونه يقرأ
__________
(1) سورة غافر الآية 60
(2) السؤال السابع والثلاثون من الشريط رقم 435

(3/309)

الحمد سبع مرات يكررها وآية الكرسي وآيات السحر التي في الأعراف ويونس وطه والشعراء، آيات، كل هذا من أنفع العلاج مع قراءة: (قل هو الله أحد) ، والمعوذتين ثلاث مرات، كل هذا من العلاج العظيم، وكل القرآن شفاء كل ما قرأ فهو من أسباب الشفاء والعافية لكن هذه بوجه أخص من أعظم أسباب الشفاء، الفاتحة تقرأها سبع مرات، آية الكرسي كذلك، آيات السحر التي في طه وغيرها، في سورة يونس وغيرها، وفي سورة الشعراء كل هذه من أسباب الشفاء مع قراءة (قل هو الله أحد) والمعوذتين.

(3/310)

91 - حكم الذهاب إلى السحرة والمنجمين والمشعوذين من أجل العلاج
س: الأخ: م. ع. من جدة يتكلم عن امرأة، يقول: أرسل إلى سماحتكم هذه الرسالة، والتي أرجو أن أسمع الرد عليها في أسرع وقت ممكن لأنني مريضة، وقد أشير علي أن أعمل بعض الأعمال التي أشك في عدم جوازها، لذلك سارعت بالإرسال إليكم. امرأة لا تحب أن تعمل في بيتها أي شيء، مهملة لنفسها ولزوجها، ولبيتها، بسبب لا يد لها فيه، مرض ليس كالأمراض التي تعالج في المستشفيات وقيل لها: إنه معمول لها سحر، فلا بد من

(3/310)

إخراجه إذا دفعت مبلغا من المال، فماذا تعمل؟ هل تذهب إلى ساحر، أو كاهن، أو عراف وتزيل هذا المرض؟ أم تبقى مريضة طيلة حياتها؟ وهل يجوز الذهاب لمن يفك ويحل السحر، إذا كان على البرهان، كما يقال؟ وهل الشيوخ الذين يقرءون القرآن، على الماء والزيت والذين يخنقون مرضاهم ويقولون: هذا، أو هذه معهما جني لا بد أن يخرج بالضرب، أو بالخنق، ولا يأخذون مالا على هذا العمل؟ هل يجوز الذهاب لهم؟ وإذا وجد شخص مسحور، معمول له في بيته، ماذا يعمل به؟ يحرقه في النار أم يدسه في التراب، أم يرميه في البحر؟ وما حكم من يقول ممكن أن أكون أنا مسحورا، هل يكفر أم لا؟ جزاكم الله خيرا (1)
ج: أولا: ليس لمن يظن السحر في نفسه أن يذهب إلى السحرة والكهنة ليسألهم، لا يجوز له أن يتعاطى هذا عند السحرة أو الكهنة أو المنجمين، الرسول صلى الله عليه وسلم منع من إتيانهم، وقال عليه الصلاة والسلام: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (2) » ، وقال: «من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما
__________
(1) السؤال السابع من الشريط رقم 257
(2) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230

(3/311)

أنزل على محمد عليه الصلاة والسلام (1) » ، وليس للرجل ولا للمرأة إتيان السحرة، يقول عليه السلام: «ليس منا من سحر أو سحر له أو تطير أو تطير له، أو تكهن أو تكهن له (2) » ، ولكن على من ظن السحر في نفسه أو اتهم بالسحر أن يعالج بالقرآن والدعوات الطيبة، والأدوية النافعة المباحة، هذا هو الواجب، والحمد لله. إذا فعل ذلك يزول السحر بحمد الله، وقد جربنا هذا كثيرا وعلمه وجربه أهل العلم والبصيرة، فهو يزول بالقراءة وبالأدوية النافعة، بل كتبنا رسالة في هذا توزع، واستعملها كثير من الناس ونفع الله بها، فمن أرادها وجدها في دار الإفتاء في المكتب عندنا، يأخذها ويستعمل ما فيها من الدعوات والقراءة، أو يستعمل ذلك له أخوه أو أبوه، أو زوجها إن كانت امرأة، أو أخوها، وهكذا أنت أيتها السائلة في إمكانك أن ترسلي من يأخذ هذه النشرة، التي فيها البيان بالآيات والدعوات، التي تفعل وتفعلينها أنت، أو يفعلها زوجك أو أخوك أو أبوك، ويزول هذا السحر إن شاء الله. والعلاج بما شرع الله هو الواجب، ما أنزل الله داء إلا أنزل له شفاء، سبحانه وتعالى، علمه من علمه وجهله من جهله. والله جعل كتابه العظيم شفاء لكل داء، قال تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (3) فإذا قرأ به المصاب أو قرأ عليه غيره من أهل الإيمان والتقوى نفع الله بذلك، آية الكرسي، قل يا أيها الكافرون، قل هو الله
__________
(1) أخرجه الإمام أحمد، مسند أبي هريرة، برقم 9252
(2) أخرجه الطبراني في الأوسط ج5، برقم 4844
(3) سورة فصلت الآية 44

(3/312)

أحد، قل أعوذ برب الفلق، قل أعوذ برب الناس، آية السحر في سورة الأعراف، سورة طه، في سورة يونس إذا قرئت على من أصيب بالسحر، مع النفث، نفعه الله بذلك، أو في ماء ثم شرب منه وتروش به، نفعه الله بذلك. وهذا بيناه في النشرة التي ذكرنا لك آنفا، وإذا وجد شيء يدل على أنه أداة السحر، يمزق، يتلف إذا وجد شعر معقد، أو خيوط معقدة أو أشياء أخرى يظن أنها من عمل الساحر، فإنها تتلف، يجب إتلافها بإحراقها وإتلافها ويبطل السحر، بإذن الله. وإذا ذهب المسحور إلى من عرف بالخير والقراءة ليقرأ عليه، أو امرأة معروفة بالخير وذهبت إليها المرأة، وقرأت عليها، كل هذا طيب. أما الذهاب إلى السحرة والمنجمين والمشعوذين والمتهمين فلا يجوز أبدا بل هو منكر. نسأل الله لنا ولك العافية والسلامة.

(3/313)

92 - مسألة في حكم الذهاب للعلاج عند السحرة
س: يسأل هذا المستمع ويقول: رجل أصيب بمرض، وقد عالج بالدواء وقراءة القرآن، ولم يشف، ولقد أشار عليه البعض بالذهاب إلى أحد السحرة، وعلل بأنه إذا لم يشف فالذهاب للسحرة لا بأس به، فما الجواب؟ (1)
ج: هذا منكر لا يجوز، الرسول نهى عن ذلك وقال: «من أتى
__________
(1) السؤال الواحد والعشرون من الشريط رقم 431

(3/313)

عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد (1) » عليه الصلاة والسلام، والحديث الآخر: «ليس منا من سحر أو سحر له، أو تكهن أو تكهن له (2) » ، وكذلك في الحديث الآخر: «ثلاث لا يدخلون الجنة، مدمن الخمر، وقاطع رحم، ومصدق بالسحر (3) » .
فالواجب على المسلم الحذر من ذلك، وأن يقرأ القرآن ويذهب إلى العلماء الأخيار، قراء القرآن الطيبين، ويسأل ربه الشفاء والعافية، يلجأ إلى الله في سجوده وفي الليل، وفي آخر الليل، وفي آخر الصلاة، يسأل ربه العافية والشفاء، أما الذهاب إلى العرافين، أو الكهنة أو المنجمين أو السحرة فكله منكر والعياذ بالله.
__________
(1) أخرجه الإمام أحمد في مسند أبي هريرة رضي الله عنه، برقم 9252
(2) أخرجه الطبراني في الأوسط ج5، برقم 4844
(3) أخرجه الإمام أحمد في مسند الكوفيين، حديث أبي موسى الأشعري، برقم 19075

(3/314)

93 - حكم الذهاب إلى السحرة لسؤالهم والعلاج عندهم
س: السائل: أبو هاجر من الخرج يقول: هل يجوز للإنسان أن يذهب للعلاج عند السحرة، وذلك في الضرورة القصوى؟ وجهونا في ضوء هذا السؤال؟ (1)
ج: لا يجوز للمسلم أن يذهب إلى السحرة والكهنة، لا لسؤالهم، ولا للعلاج، يجب الحذر منهم وعدم تصديقهم وعدم إتيانهم؛ لأن الرسول صلى الله عليه وسلم حذر من ذلك، فالرسول صلى الله عليه وسلم حذر من المجيء إلى السحرة والكهنة والعرافين، وقال: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (2) » ، وقال عليه الصلاة والسلام: «من أتى عرافا أو كاهنا، فصدقه بما يقول، فقد كفر بما أنزل على محمد (3) » صلى الله عليه وسلم.
فالواجب الحذر من السحرة وغيرهم: من الكهنة والعرافين وغيرهم ممن يتكلم في الأمور بالطرق الغيبية ويتخرص، نسأل الله العافية.
__________
(1) السؤال التاسع والأربعون من الشريط رقم 392
(2) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(3) أخرجه الإمام أحمد، مسند أبي هريرة، برقم 9252

(3/315)

94 - بيان الوعيد الشديد في المجيء إلى السحرة وتصديقهم
س: إن أبي وعمي يذهبون إلى السحرة، ويصدقونهم وقد نهيتهم عن ذلك، ولكن لم يستجيبوا لنهيي فكيف بي وأنا ساكن معهم جزاكم الله خيرا؟ (1)
ج: الواجب عليك الاستمرار في النصيحة لهم وتحذرهم من ذلك، فإن امتنعوا فينبغي لك بل واجب عليك الخروج منهم والانتقال إلى محل آخر؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «ليس منا من سحر أو سحر له (2) » ، وقوله صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما (3) » ، رواه مسلم في الصحيح، وقوله صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد (4) » صلى الله عليه وسلم، هذا وعيد عظيم، الساحر من العرافين، وأشد من الكهنة وأخبث، فيجب الحذر من المجيء إليهم وسؤالهم.
__________
(1) السؤال الخامس من الشريط رقم 298
(2) أخرجه الطبراني في الأوسط ج5، برقم 4844
(3) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(4) أخرجه الإمام أحمد، مسند أبي هريرة، برقم 9252

(3/316)

95 - حكم التداوي عند السحرة ونحوهم.
س: هل يجوز التداوي من عند الساحر، أو من عند الكاهن، وهل هذا يعد من الشرك المحبط للعمل أم لا؟ (1)
ج: لا يجوز التداوي من عند السحرة والكهنة، لأن النبي صلى الله عليه وسلم نهى عن إتيان السحرة والكهنة، قال لا تأتوهم، وقال عليه الصلاة والسلام: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما (2) » رواه مسلم في الصحيح، الكاهن والمنجم والساحر والرمال، وأشباههم وقال صلى الله عليه وسلم: «من أتى كاهنا وصدقه بما يقول، فقد كفر بما أنزل على محمد (3) » ، عليه الصلاة والسلام، وقال: «ليس منا من سحر أو سحر له، وليس منا من تكهن أو تكهن له (4) » ، فلا ينبغي للمؤمن أن يأتي العرافين، ولا الكهنة ولا المنجمين بل يحذرهم، غاية الحذر، ولا يجوز سؤالهم ولا تصديقهم، سؤالهم منكر وليس من الشرك، لكنه منكر وتصديقهم في علم الغيب، وأنهم يعلمون الغيب، هذا كفر أكبر، لأن علم الغيب إلى الله تعالى، إذا زعم أن أحدا يعلم الغيب،
__________
(1) السؤال السابع من الشريط رقم 38
(2) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(3) أخرجه الإمام أحمد في مسند أبي هريرة رضي الله عنه، برقم 9252
(4) أخرجه الطبراني في الأوسط ج5، برقم 4844

(3/317)

الرسول صلى الله عليه وسلم أو غيره، فهو كافر لأن علم الغيب إلى الله تعالى، قال تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (1) ، فالغيب عنده سبحانه وتعالى ليس إلى غيره.
__________
(1) سورة النمل الآية 65

(3/318)

96 - حكم علاج السحر بسحر مثله
س: هل يصح أن يعالج السحر بسحر؟ أرجو الإفادة، جزاكم الله خيرا (1)
ج: السحر لا يعالج بالسحر، لأن السحر إنما يتوصل إليه بعبادة الشياطين، ودعائهم من دون الله والتقرب إليهم بالعبادات، والسحر: من أعظم المحرمات، بل من المحرمات الشركية، فلا يجوز حل السحر بسحر، ولما سئل النبي صلى الله عليه وسلم عن النشرة، قال هي من عمل الشيطان، وهي النشرة التي كان يعتادها أهل الجاهلية، وهي حل السحر بالسحر، فلا يجوز حل السحر بالسحر، بل يجب أن يحل بشيء آخر من الرقية الشرعية، والأدوية الشرعية، هكذا نص أهل العلم، ولا يجوز أبدا أن يحل بالسحر الذي هو تقرب للشياطين وعبادة لهم، وعمل يسخط الله عز وجل.
__________
(1) السؤال الأول من الشريط رقم 214

(3/318)

س: الأخ: م. غ. ص. بعث برسالة يقول فيها: جاءني رجل، وقال لي: إن في بيتي ثعبانا، وإنه يستطيع أن يخرجه، وبالفعل ذهب إلى أحد الغرف، وطرق بعصاه على جدارها فخرج له ثعبان عظيم. كما أنه أخرج من بيت جاري عدة ثعابين، ولا أدري هل هذا نوع من السحر، أم أنها مزية يخص الله بها بعضا من عباده؟ نرجو توجيهنا جزاكم الله خيرا (1)
ج: لا أعلم في هذا شيئا، إذا كان قد جرب في إخراجه الثعابين، لأنه يتكلم بدعاء يدعو به الله عز وجل، ويسأل الله عز وجل أن يخرجها أو عمل واضح ظاهر، ليس فيه شبهة، يفعله مع الثعابين حتى يخرجها من البيت أو من المزرعة أو من كذا، هذا لا حرج في ذلك أما إذا كان يتهم بالشعوذة، أو بالسحر أو بطاعة الجن، أو استخدام الجن فهذا يمنع ولا يستعان في هذه الأشياء، أما إن كان عمله بارزا ظاهرا، يدعو الله، يقول: اللهم أخرجه، اللهم اكفنا شره اللهم سلطني عليه، يعني كلمات يعقل منها أنه لا حرج في كلامه، ولا محذور في كلامه ولا يرى الناس منه شيئا يخالف ذلك فلا بأس بذلك، لأن الله قد يعين بعض الناس على مثل هذه الأمور، بصدق إيمانه وصدق دعائه لله عزل وجل، فلا مانع من ذلك إلا أن يرى منه شيء يدل على الريبة فيمنع.
__________
(1) السؤال الرابع والعشرون من الشريط رقم 167

(3/319)

97 - بيان أن ضرب الجسم بالسيوف والسكاكين أعمال سحرية وشعوذة
س: الأخ: ع. ص. م. من العراق، يقول: حيرني، وحير جميع أهلي، قضية رأيناها، وهي: تقام في قريتنا بعض الاحتفالات والموالد، وأرى بعض الأشخاص يقومون بأعمال غريبة جدا، وهي أن يقوم بعض الأشخاص بضرب أنفسهم بسيف أو الخنجر، وتقطيع أيديهم وأصابعهم، هل هذه الأفعال معقولة؟ وهل هي من عمل الشيطان؟ ونوع من السحر والشعوذة؟ وإذا كانت من عمل الشيطان، كيف نرى أن الشخص الذي يقول لهم: إن هذا العمل غير صحيح، وأنه سحر وشعوذة يصاب في اليوم التالي بمرض خطير لا يشفى منه، إلا إذا اعتذر منهم، وجهونا شيخ عبد العزيز لأنها فتن ابتلينا بها جزاكم الله خيرا؟ (1)
ج: هذه الأشياء التي ذكرها السائل، من كون بعض الناس يقيمون أعيادا واحتفالات، ويعملون أعمالا منكرة من تقطيع أيديهم وأصابعهم ونحو ذلك، وأن من أنكر عليهم ذلك قد يصيبه بعض الأمراض، كل ذلك من عمل الشيطان، وكل ذلك من تزيينه للناس حتى يطيعوه، وحتى يعملوا ما يدعوهم إليه من طاعة الشيطان، وعصيان الرحمن،
__________
(1) السؤال الأول من الشريط رقم 167

(3/320)

وهذه الأعمال التي يفعلها هؤلاء المخرفون، هؤلاء يقمرون على الناس ويسحرون أعينهم، فيظن الناس أنهم قطعوا أيديهم أو قطعوا أرجلهم، أو أصابعهم وليس شيء من ذلك، كله كذب وكله سحر، كله مخرج من الملة كما قال الله في قصة السحرة مع موسى: {فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} (1) فالساحر قد يسحر الناس، حتى يرى الحبل حية ويرى العصا حية، كما قال تعالى: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (2) .
المقصود أن هذه الأعمال أعمال سحرية وشعوذة وباطل، والواجب إنكارها على أهلها، وعلى الحاكم الإسلامي والحاكم العاقل، الذي يريد صلاح جماعته وصلاح رعيته، أن يمنع هؤلاء وأن يقضي عليهم بالقوة، حتى لا يعودوا لمثل هذه الأعمال الخبيثة، كما أن عمل الأعياد والاحتفال بالأعياد، مولد فلان أو فلان كل ذلك لا أصل له، كله من البدع التي أحدثها الناس، وليس في الإسلام أعياد لمولد فلان أو مولد فلان، وإنما فيها الأعياد الشرعية: عيد الفطر، وعيد الأضحى، والاجتماع في موسم الحج في عرفة، وأيام النحر هذه أعياد المسلمين، أما عيد مولد فلان أو عيد مولد فلان أو مولد النبي عليه الصلاة والسلام، أو مولد الحسين أو مولد فلان، كل ذلك لا أصل له، كل ذلك مما أحدثه الناس وابتدعه الناس بعد القرون المفضلة،
__________
(1) سورة الأعراف الآية 116
(2) سورة طه الآية 66

(3/321)

فالواجب على المسلمين ترك ذلك والتوبة من ذلك، والتعاون على البر والتقوى، والتواصي بالحق والرجوع إلى ما شرعه الله، وجاء به رسوله عليه الصلاة والسلام، فالخير كله في اتباع النبي صلى الله عليه وسلم، والشر كله في مخالفة هديه، وما كان عليه أصحابه رضي الله عنهم، فقد صح عنه عليه الصلاة والسلام، أنه قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » يعني فهو مردود، وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (2) » ، وفي الصحيح عن جابر بن عبد الله الأنصاري، رضي الله عنه قال: «كان النبي صلى الله عليه وسلم يخطب يوم الجمعة ويقول: " أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة (3) » ، زاد النسائي بإسناد حسن: «وكل ضلالة في النار (4) » ، وفي حديث العرباض بن سارية
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، فالصلح مردود، برقم 2697، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، رقم 1718
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم 1718
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن الرسول صلى الله عليه وسلم، برقم 7277، ومسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم 867
(4) أخرجه النسائي في كتاب صلاة العيدين، باب كيفية الخطبة، برقم 1578

(3/322)

رضي الله عنه، يقول صلى الله عليه وسلم: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة (1) » .
ووصيتي لإخواني في كل مكان في العراق وفي كل مكان، ترك هذه الأعياد المنكرة، والاكتفاء بالأعياد الإسلامية، وأن تكون اجتماعاتهم في درس القرآن والأحاديث النبوية، والعلم النافع في الأوقات المناسبة، من الليل والنهار للتعلم والتفقه في الدين، كما قال عليه الصلاة والسلام في الحديث الصحيح: «من يرد الله به خيرا يفقهه في الدين (2) » ، وقال عليه الصلاة والسلام: «من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة (3) » ، أما اجتماع باحتفال مولد فلان أو فلان، فهذا بدعة يجب الحذر منها، وتركها والتعاون في ذلك بالأسلوب الحسن: بالنصيحة الطيبة حتى يفهم المؤمن والمؤمنة الحقيقة، ويكون الاجتماع لطاعة الله ورسوله، للعلم والتفقه في الدين، للتعاون على البر والتقوى، أما الاحتفال بمولد فلان أو فلان أو فلان، فهذا كله من البدع التي لا تجوز، وأعظم ذلك النبي صلى الله عليه وسلم، وهو أشرف الخلق وأفضلهم، ولا يجوز الاحتفال بمولد لم يشرعه عليه الصلاة والسلام، ولو كان الاحتفال بمولده مشروعا لفعله صلى الله عليه وسلم، ولعلمه الناس وعلمه أصحابه، ولفعله أصحابه بعده وعلموه الناس، فلما لم يقع شيء من ذلك علم أنه بدعة ولم يكن هذا مفعولا في
__________
(1) أخرجه الإمام أحمد في مسند الشاميين، حديث العرباض بن سارية، برقم 16694.
(2) أخرجه البخاري في كتاب العلم، باب من يرد الله به خيرا يفقهه في الدين، برقم 71، ومسلم في كتاب الزكاة، باب النهي عن المسألة، برقم 1037
(3) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر، برقم 2699

(3/323)

القرون المفضلة، القرن الأول والثاني والثالث، بل حدث بعد ذلك في القرن الرابع، وما بعده من بعض الناس، ووصيتي لجميع إخواني المسلمين، في كل مكان ترك هذه البدعة، وهي بدعة الموالد، والحرص على التفقه في الدين، وحضور حلقات العلم، في أي وقت، يتعلم ويتفقه، يقرأ القرآن، يتعلم التفسير يقرأ السنة ويسأل أهل العلم في الحلقات المعتادة، من الليل والنهار لطلب العلم والتفقه في الدين، أما إقامة احتفالات الموالد، فهذا كله لا أصل له، وأما هؤلاء الصوفية المخرفون الذين يطعنون أنفسهم بالسلاح، بالسيوف، أو بالخناجر أو يقطعون أيديهم أو أصابعهم، فيما يراه الناس فكل هذا منكر وكله تزييف وكله سحر وكله تضليل، فيجب الإنكار عليهم ومحاربة أعمالهم، وهجرهم والتحذير منهم والاستعداء عليهم، من جهة ولاة الأمور حتى يمنعوهم من هذا العمل الباطل، الخبيث المنكر. نسأل الله للجميع الهداية.
س: ينوه صاحب الرسالة في نهايتها، إلى أن من أنكر عليهم أنه يصاب بمرض شديد، وهذه فتنة كما وصفها؟ (1)
ج: هذا يقع ببعض الناس، وهذا من عمل الشيطان، لأن الشياطين تدعو إلى هذه المسائل، تدعو إلى هذه المنكرات وهذه
__________
(1) السؤال الثاني من الشريط رقم 167

(3/324)

الاجتماعات الباطلة، وربما أصابوا من أنكرها بشيء من الأذى، حتى لا ينكر المنكر ولكن متى اعتصم بحبل الله، ومتى اعتصم بدين الله، واستعاذ بكلمات الله التامات من شر ما خلق، وتوكل على الله لا يضره الجن ولا يضره الشياطين، ولا يضره أحد، فعلى المنكر أن يخلص لله، وأن يستعين بالله وأن يعوذ بكلمات الله التامات من شر ما خلق، فإذا استعان بالله واعتمد عليه وسأله العافية كفاه شر الشياطين، ولا ينبغي له أن يتأثر بذلك، فالشياطين من الجن مثل شياطين الإنس، يتعاونون على الإثم والعدوان، ويؤذون من أنكر عليهم بالباطل، حتى يستمروا في باطلهم، فلا ينبغي للمؤمن أن يتأثر بذلك، بل ينكر المنكر وإن أصابه شيء ففي سبيل الله، بعض الأنبياء قد قتل فكيف بك أنت يا أيها المؤمن التابع للأنبياء، عليك أن تتحمل وأن تصبر وأن تستعين بالله، وأن تعوذ بكلمات الله التامات من شر ما خلق، وأن تفعل الأسباب التي تستطيعها، وأبشر بالخير، أبشر بأنهم لن يضروك شيئا، وسوف يبطل الله كيدهم ويرد كيدهم في نحورهم، إذا اعتصمت بالله واستعنت به، وتوكلت عليه وأخذت بالأسباب النافعة.
وهذا: له صلة وثيقة بالاعتقاد وصلة وثيقة بتعاون الشياطين شياطين الإنس وشياطين الجن، على من أنكر المنكر حتى يردوه عن ذلك، وحتى يضعفوه، ولكن متى استقام على طاعة الله، واستعان بالله

(3/325)

وصدق مع الله، كفاه الله شرهم، كما قال سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (1) ، وقال: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (2) .
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 4

(3/326)

98 - بيان أن التولة من أنواع السحر
س: ما حكم من يزور الأولياء أو السادة، ويطلب منهم حاجته، أو يكون عنده مريض مصروع، علما أن الأولياء يذبحون للجن، وما حكم من اضطر إلى ذلك بسبب الصرع أي الجنون، وما حكم من يعمل المحبة والكراهية بين الزوجين؟ (1) .
ج: هذه أمور خطيرة فإن زيارة الأولياء والصالحين أو الأنبياء، ليطلبهم ويستغيث بهم وينذر لهم، هذا هو الشرك الأكبر، وهكذا من يسمون السادة، كونه يزورهم ليستغيث بهم أو ليسألهم المدد والعون عند قبورهم، أو بعيدا من قبورهم، كل هذا منكر كل هذا من الشرك الأكبر، فالذي يستغاث به والذي يطلب الشفاء منه، هو الله وحده سبحانه وتعالى، أما الذهاب إلى السادة أحياء أو أمواتا، يطلب منهم أن يشفوا مريضه فيعتقد فيهم أنهم يشفون المرضى، وأن لهم سرا أو
__________
(1) السؤال السادس من الشريط رقم 124

(3/326)

يطلب منهم عند قبورهم أو يسألهم المدد، والعون أو شفاء المريض أو إغناء الفقير أو ردع الظالم أو ما أشبه ذلك، من الأمور هذا معناه يعتقد فيهم أنهم يتصرفون، فيكون عمله كفرا أكبر، وهذا عمل المشركين مع اللات والعزى نعوذ بالله من ذلك، فالواجب الحذر من هذا، والبعد عنه لأنه شرك أكبر، وهكذا الذبح للجن والتقرب إليهم بالذبائح شرك أكبر، أو الذبح لأصحاب القبور كالبدوي والحسين أو ابن علوان، أو الشيخ عبد القادر الجيلاني أو غيرهم ممن قبلهم وبعدهم، ويذبح لهم يتقرب إليهم، ليشفوا مريضه أو ليقضوا حاجته أو ليدفعوا عنه الظلم أو يردوا ضالته أو ما أشبه ذلك، كل هذا من الشرك الأكبر وهكذا قول: المدد المدد، المدد المدد هذا من الشرك الأكبر، نسأل الله السلامة، وهكذا سؤال من يدعي الكهانة عن حاجات، هذا لا يجوز أيضا، فإن صدقه في دعوى علم الغيب كان الشرك أكبر، فإنه يوجد من يدعي علم الغيب بواسطة النجوم، والنظر في سيرها واجتماعها وافتراقها، وهذا يسمى المنجم هذا إذا صدق في دعوى علم الغيب كان كفرا أكبر، وهكذا الكاهن الذي له رئي من الجن، أصحاب من الجن يستحضرهم ويسألهم، فإذا صدقهم الإنسان فقد كفر بما أنزل على محمد عليه الصلاة والسلام، لأن الرسول قال: «من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد (1) » صلى الله عليه وسلم، يعني صدقه في علم الغيب، لأن هؤلاء يدعون علم
__________
(1) أخرجه الإمام أحمد في مسند أبي هريرة رضي الله عنه، برقم 9252

(3/327)

الغيب، بما يحصل لهم من الأخبار من أصحابهم من الجن، فيظن الظان أنهم عندهم شيء من علم الغيب، فيصدقونهم فيما يدعون، وهذا خطر عظيم أخبر النبي صلى الله عليه وسلم عن أصحابه، أنهم كفار بما أنزل على محمد عليه الصلاة والسلام، وهكذا من يتعاطى أسباب العطف والمحبة، يعني يتعاطى أشياء يسمونها الصرف والعطف، يعني يحبب الرجل إلى امرأته والمرأة إلى زوجها، وهو نوع من السحر ويسمى التولة كما ذكر في الحديث: «إن الرقى والتمائم والتولة شرك (1) » . فالتولة معناها أن تعمل المرأة أو الرجل ما يسبب بغض الزوج لامرأته، أو بغضها لزوجها وذلك بواسطة الجن، ودعائهم والاستغاثة بهم ونحو ذلك، حتى يتسلطوا على هذا الرجل، أو على المرأة بأشياء تجعلها تبغض زوجها، أو تجعله يبغض زوجته وينفر منها، هذا من أقبح المنكرات، وظلم للعباد ومع ذلك هو في نفسه شرك لأنه إنما يتوسل إليه بواسطة الجن، ودعائهم والاستغاثة بهم. نسأل الله العافية، فقد جمع بين الشرك والظلم للعباد. نعوذ بالله.
__________
(1) أخرجه الإمام أحمد في مسند عبد الله بن مسعود رضي الله عنه، برقم 2604

(3/328)

س: هناك من يدعي أنه يتعامل مع الملائكة وليس مع الجن، فهل يجوز ذلك؟ (1)
ج: هذا شيء لا أصل له، ومن أين له أن يعلم ذلك، هذا لا أصل له، فإنه قد يشتبه عليه الأمر، وقد يدعي الجني أنه ملك، والجني لا يؤمن: فيهم الفساق وفيهم الكفار، لا يؤمنون في أن يقولوا كذا وكذا.
__________
(1) السؤال السادس عشر من الشريط رقم 204

(3/329)

99 - بيان حكم الطرق والعيافة
س: تقول السائلة: أم عبد الرحمن جدتي امرأة كبيرة في السن وليس عندها ما تشتغل به وقت الفراغ وتتسلى بما يسمى الخط علما بأننا نصحناها كثيرا بالابتعاد عن هذا الخط، لكنها تقول: بأنها أخذت ذلك من باب التسلية ولا أصدق ما يأتي فيه، وتقول: بأن السيدة فاطمة رضي الله عنها، كانت تتسلى به فهل هذا صحيح؟ وما يجب عليها ونلاحظ أن هناك أمورا تقولها فتحدث في الواقع، فما تفسير ذلك مأجورين؟ (1)
ج: هذا فيه تفصيل: إن كان الخط عن اعتقاد أنه يقع شيء، هذا
__________
(1) السؤال الثامن من الشريط رقم 374

(3/329)

هو الذي أنكره النبي صلى الله عليه وسلم وسماه من السحر قال: «إن العيافة والطرق من الجبت (1) » . فالمقصود أن الطرق في الأرض والخطوط في الأرض إذا كان لمقصد أن تستعلم بها بأمور الغيب وتريد أن هذا يفيدها في شيء من الغيب، هذا باطل وهذا من أعمال الجاهلية قال الرسول صلى الله عليه وسلم: «إن العيافة والطيرة والطرق من الجبت (2) » ، من الواجب على المؤمن ترك ذلك، أما إذا كانت الخطوط من باب العبث من باب التسلي، خطوط تخطط في الأرض للتسلي والعبث وليس عن عقيدة فهذا لا يضر، كونها تتسلى بخطوط أو بأحجار تصنعها وتلعب بها أو ما أشبه ذلك، هذا كله لا بأس، هذا كله من باب التسلي والعبث ليس عن اعتقاد شيء، أما أن تخط أو تعمل بحصى أو بودع أو غيره، تعتقد أن هذا يكون فيه، يترتب عليه شيء هذا لا يجوز، لأن هذا من عمل السحرة ومن عمل العرافين ومن عمل الجاهلية ولا يجوز، وسماه النبي صلى الله عليه وسلم طرقا: «إن العيافة والطرق والطيرة من الجبت (3) » قال عمر: الجبت: السحر والطاغوت: الشيطان، قال بعضهم الجبت معناه الشيء الذي لا خير فيه، والشر لا خير فيه، فإذا فعلت ما يفعله جهال العرب، وهي العيافة إذا مر بهم طائر أو رأوا حيوانا، مقطوع الذنب،
__________
(1) أخرجه الإمام أحمد في مسند المكيين حديث قبيصة بن مخارق رضي الله عنه، برقم 15485
(2) أخرجه الإمام أحمد في مسند المكيين حديث قبيصة بن مخارق رضي الله عنه، برقم 15485
(3) أبو داود الطب (3907) ، أحمد (5/60) .

(3/330)

تشاءموا ورجعوا عن أهوائهم، هذه الطيرة هذه العيافة التي أنكرها الرسول صلى الله عليه وسلم، يقال: عاف يعيف إذا زجر الطير أو " خير يا طير " أو رجع عن قصده أو توقف عن قصده هذا كله من العيافة من التشاؤم منكر، وهكذا الطرق الخط في الأرض إذا كان يتعلم علوم الغيب أو يظن أن هذا يعطي شيئا من علم الغيب، فهذا من الجبت من الشيء الذي لا خير فيه ومن أعمال السحر المنكرة فلا يجوز كما تقدم وأما ما تقوله عن فاطمة فلا أعلم له أصلا، ما أذكره عن فاطمة رضي الله عنها، هذا لا أعلم له أصلا.

(3/331)

100 - حكم استعمال وقراءة كتب السحر والتنجيم
س: أرجو من فضيلتكم أن تبينوا استعمال وقراءة كتب السحر والتنجيم حيث إنها موجودة بكثرة، وبعض زملائي يريدون شراءها ويقولن: إذا لم تستعمل فيما يضر فليس في ذلك حرام. أرجو الإفادة وفقكم الله؟ (1)
ج: هذا الذي قاله السائل حق، يجب على المسلمين أن يحذروا كتب السحر والتنجيم، ويجب إتلافها لأنها تضر المسلم وتوقعه في الشرك، والنبي عليه الصلاة والسلام قال: «من اقتبس شعبة من
__________
(1) السؤال السادس من الشريط رقم 16

(3/331)

النجوم فقد اقتبس شعبة من السحر زاد ما زاد (1) » ، والله يقول في كتابه العظيم عن الملكين: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (2) ، فدل على أن تعلم السحر والعمل به كفر فيجب على أهل الإسلام أن يحاربوا الكتب التي تعلم السحر والتنجيم وأن يتلفوها أين ما كانت هذا هو الواجب ولا يجوز لطالب العلم ولا غيره أن يقرأها أو يتعلم ما فيها أو غير طالب العلم كذلك ليس له أن يقرأها ولا يتعلم ما فيها ولا يقرها لأنها تفضي إلى الكفر بالله فالواجب إتلافها أين ما كانت كل الكتب التي تعلم السحر والتنجيم، مثل شمس المعارف وأشباهها يجب إتلافها.
__________
(1) أخرجه الإمام أحمد، مسند عبد الله بن العباس، برقم 2836
(2) سورة البقرة الآية 102

(3/332)

101 - حديث: "تعلموا السحر ولا تعملوا به" لا أصل له
س: ما رأي الدين الإسلامي في الأساليب والطرق السحرية، التي تنتشر في بعض الكتب في المكتبات، والتي تغري كل شاب لقراءتها والعمل بما فيها؟ وخصوصا أن هناك حديثا شريفا يقول: "تعلموا السحر ولا تعملوا به". فكيف يمكن تعلم السحر وعدم العمل به؟ أرجو الإجابة عن هذا الاستفسار جزاكم الله خيرا؟ (1)
ج: الكتب التي تعلم السحر يجب إتلافها والقضاء عليها، ولا يجوز تعلمها ولا العمل بما فيها، وهذا الحديث الذي ذكره السائل لا أصل له، بل هو حديث غير صحيح: "تعلموا السحر ولا تعملوا به"، هذا باطل ليس له أصل، هذا الحديث الذي ذكره السائل ليس له أصل، والذي عليه أهل العلم أنه لا يجوز تعلم السحر، ولا العمل به. بل يجب الحذر من ذلك، لأن تعلمه وتعليمه كفر؛ لأنه لا يتوصل إليه إلا بعبادة الشياطين من دون الله، والاستغاثة بالجن ونحو ذلك، والله ذكر عن الملكين في سورة البقرة، قال سبحانه: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (2) فبين أن تعلمه كفر فدل ذلك على أن تعلم السحر من أمور الكفر. فالواجب على كل مسلم أن يحذر
__________
(1) السؤال الخامس من الشريط رقم 190
(2) سورة البقرة الآية 102

(3/333)

ذلك، وألا يتعلم السحر، وألا يذهب إلى السحرة والكهنة والمنجمين، ولا يجوز له سؤالهم، ولا تصديقهم؛ لقول النبي صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (1) » رواه مسلم في الصحيح، وإن لم يصدقه. قال: من أتى عرافا فسأله عن شيء ولم يقل: فصدقه، فدل ذلك على أن سؤاله لا يجوز , وتصديقه أكبر في الإثم , فلا يسأله ولا يصدقه، وقال أيضا عليه الصلاة والسلام: «من أتى كاهنا أو عرافا فصدقه بما يقول، فقد كفر بما أنزل على محمد عليه الصلاة والسلام (2) » فلا يجوز إتيان الكهان، وهم الذين يدعون علم الغيب، ولا العرافين الذين يدعون علم الغيب بالمقدمات يدعونها، وأشياء يدعونها. كل هذا باطل. فلا يجوز سؤالهم، ولا يجوز تصديقهم. ولا يجوز شراء الكتب، التي فيها علومهم. بل يجب إتلافها وإحراقها.
__________
(1) أخرجه الإمام أحمد في مسند أبي هريرة رضي، برقم 9252
(2) الترمذي الطهارة (135) ، أبو داود الطب (3904) ، ابن ماجه الطهارة وسننها (639) ، أحمد (2/429) ، الدارمي الطهارة (1136) .

(3/334)


باب ما جاء في الكهان ونحوهم - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الكهان ونحوهم

(3/335)

باب ما جاء في الكهان ونحوهم
102 - حكم الذهاب إلى الكهان والمنجمين والعرافين
س: الأخ: ع. م. د. يسأل عن الكهان والمشعوذين، حيث انتشر أمرهم حتى بين الطلبة في الامتحانات، وبين أولئك الذين يبحثون عن عمل ولا يجدون، فهؤلاء يكتبون لهم أوراقا ويأمرونهم بأشياء وأشياء يعتقدون من ورائها أنها ستكون مجلبة للعمل، ويرجون من سماحة الشيخ التوجيه جزاكم الله خيرا؟ (1)
ج: قد أوضح النبي عليه الصلاة والسلام حكم الكهان والمنجمين والعرافين ومن في حكمهم ممن يدعي علم الحوادث وعلم المستقبل بالتنجيم أو بضرب الحصى أو بغير هذا من الطرق الخفية التي يزعم أنها تطلعه على علم الغيب، وقد أوضح النبي صلى الله عليه وسلم أن حكم هؤلاء أنهم لا يجوز أن يؤتوا، ولا أن يسألوا ولا أن يصدقوا، فقد ثبت في
__________
(1) السؤال الثالث عشر من الشريط رقم 165

(3/337)

صحيح مسلم عن بعض أزواج النبي صلى الله عليه وسلم أنه قال:: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (1) » هذا الحديث الصحيح يدل على تحريم مجرد السؤال من دون تصديق، فكيف إذا كان مع التصديق، فلا يجوز سؤال الكهان ولا إتيانهم ولا تصديقهم، وفي الحديث الثاني يقول عليه الصلاة والسلام: «من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم (2) » أخرجه أهل السنن بإسناد صحيح.
وقال أيضا عليه الصلاة والسلام: «ليس منا من سحر أو سحر له، أو تكهن أو تكهن له، أو تطير أو تطير له (3) » .
فالذين يدعون علم المغيبات، أو الحظ أو الكف، أو متى ينجح فلان، أو متى يقبل في وظيفة أو غير هذا، من هؤلاء وأشباههم كل ذلك مما حرم الله سؤالهم إياه واللجوء إليهم أو تصديقهم، وإنما المؤمن يسأل ربه التوفيق والتسهيل والتيسير، يسأل ربه أن يقضي له حاجته من نجاح في اختبار، من حصول وظيفة تنفعه إلى غير ذلك، أما إتيان الكهان الذين يدعون علم الغيب بأي طريقة فلا يجوز
__________
(1) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(2) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252
(3) أخرجه الطبراني في الأوسط ج5، برقم 4844

(3/338)

إتيانهم، ولا سؤالهم ولا تصديقهم؛ لما ثبت في حقهم من الأحاديث الصحيحة التي سبق بعضها، والله المستعان.

(3/339)

103 - بيان عقوبة الكهنة والعرافين
س: يوجد أشخاص يقال لهم عرافون، ويدعون أنهم يعرفون علم الغيب، ما حكم الدين في ذلك، وهل يمكن تصديقهم؟ (1)
ج: العرافون الكهنة والسحرة لا يجوز تصديقهم، ولا سؤالهم ولا إتيانهم، بل يجب الحذر منهم والإنكار عليهم، ويجب على ولاة الأمر من المسلمين تتبعهم وعقابهم بما يردعهم وأمثالهم، وإذا ادعوا علم الغيب يستتابون فإن تابوا وإلا قتلهم ولي الأمر؛ لأن دعوى علم الغيب كفر أكبر، وقد قال النبي صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (2) » ، هذا مجرد سؤال من دون تصديق، فكيف إذا صدقه، فإذا صدقه صار الإثم أعظم، وقال عليه الصلاة والسلام: «من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم (3) » ، فإذا صدقه في العلم للغيب كفر مثله، فالذي يدعي
__________
(1) السؤال الثاني عشر من الشريط رقم 192
(2) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(3) أخرجه الإمام أحمد، مسند أبي هريرة، برقم 9252

(3/339)

علم الغيب، أو يصدق من يدعي علم الغيب يكفر كفرا أكبر نعوذ بالله، يستتاب فإن تاب وإلا قتل، يعني يستتيبه ولي الأمر، السلطان أو نائبه من القضاة، فإن تاب وإلا قتل كافرا، نسأل الله العافية، وقال أيضا عليه الصلاة والسلام: «ليس منا من تطير أو تطير له، أو سحر أو سحر له، أو تكهن أو تكهن له (1) » .
فهؤلاء لا يسألون ولا يؤتون ولا يصدقون، بل يجب الإنكار عليهم، والتحذير منهم كما تقدم، وفق الله الجميع.
__________
(1) أخرجه الطبراني في الأوسط ج5، برقم 4844

(3/340)

104 - حكم سؤال الكاهن والعراف
س: ما حكم من لجأ إلى المشعوذين الذين يدعون أن لهم القدرة على رفع بعض الأمراض العقلية، عن بعض الناس وقد لجأ إليهم بعض الناس وشفي من مرضه، ويقال إنهم يستعينون بالجن في ذلك، فما جزاؤهم عند الله وما حكم من لجأ إليهم؟ (1)
ج: من لجأ إلى المشعوذين وسؤالهم عما ابتلي به بعض الناس من الأمراض لا يجوز، وقد صح عن النبي عليه الصلاة والسلام أنه قال:
__________
(1) السؤال الأول من الشريط رقم 29

(3/340)

«من أتى عرافا فسأله عن شيء لم تقبل منه صلاة أربعين يوما (1) » خرجه مسلم في الصحيح، وقال عليه الصلاة والسلام: «من أتى كاهنا - وفي لفظ - عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم (2) » ، في أحاديث أخرى والعراف والكاهن ونحوهما هو الذي يدعي علم الغيب بواسطة الجن، هذا يقال له: عراف، ويقال له: كاهن، فلا يجوز فعل هؤلاء ولا يجوز إتيانهم بل يجب ترك سؤالهم، ومن سألهم وأتاهم يستحق أن يؤدب ويعزر حتى يدع ذلك، وكذلك هم والكهان والعرافون يجب أن يزجروا ويؤدبوا ويمنعوا من أعمالهم هذه ويستتابوا مما فعلوا ومن دعواتهم أنهم يعرفون ما يصيب الناس بواسطة من يتوسطون به من الجن، هذا كله باطل وكله منكر، أما كون بعض الناس قد يشفى فهذا قد يكون عن أمراض سببها له الجن وشياطين الجن ثم إذا قرب إليه وتقرب إليهم هذا الذي يدعي أنه طبيب يتقرب إليهم بما يريدون قد يزيلون ما فعلوه بأنفسهم من أسباب مرض هذا الشخص.
فالحاصل أنهم قد يتعاطون أشياء تؤذي الإنسان فإذا اتصل بهم من يعبدهم ويخدمهم أزالوا ذلك الشيء الذي يفعلونه، فيسكن المرض، وعن ابن مسعود رضي الله عنه أنه قال لامرأته لما كانت تذهب إلى يهودي فيرقيها ويرقي عينها، قال لها: إنه الشيطان ينخسها بيده، فإذا قرأ عليك ذاك اليهودي كف عنها النخس والألم.
__________
(1) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(2) أخرجه الإمام أحمد في مسند المكثرين، مسند أبي هريرة رضي الله عنه، برقم 9252.

(3/341)

فالمقصود أن الذين يدعون أنهم يتصلون بالجن ويسألونهم عن بعض الحاجات هؤلاء لا يسألون ولا يصدقون بل يجب أن يبتعد عنهم المسلم ويحذرهم، وعلى ولاة الأمور إذا عرفوهم أن يزجروهم ويؤدبوهم حتى يمتنعوا من هذه الأعمال، وإذا كانوا يدعون الغيب يستتابون فإن تابوا وإلا قتلوا كفارا؛ لأن دعوى علم الغيب كفر، والغيب لا يعلمه إلا الله سبحانه وتعالى.

(3/342)

105 - حكم تصديق الكهان والعرافين.
س: ما حكم الذهاب إلى الكهان والعرافين، وتصديق ما يقولون؟ فلدي أخ يذهب إليهم، ويستشيرهم في ذلك، أفتونا مأجورين؟ (1)
ج: هذا منكر عظيم، لا يجوز الذهاب إلى الكهان والعرافين والمنجمين لا يجوز؛ لأن الرسول صلى الله عليه وسلم زجر عن هذا وقال: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (2) » ، وقال صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم (3) » ،
__________
(1) السؤال السابع من الشريط رقم 376
(2) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(3) أخرجه الإمام أحمد، مسند أبي هريرة، برقم 9252

(3/342)

وقال: «ليس منا من سحر أو سحر له، أو تكهن أو تكهن له، أو تطير أو تطير له (1) »
فالواجب الحذر من هذا العمل، وعدم السماح بذهابه إليهم، ونصيحته وتوجيهه؛ لأن هذا قد يجره إلى شر عظيم، قد يصدقهم، وقد يسألهم. فالواجب الحذر، لا يجوز سؤالهم ولا تصديقهم، نسأل الله العافية.
س: السائل: ح. م. س. من سوريا يقول: هل يجوز للمؤمن أن يذهب إلى عراف من أجل مشكلة ما اشتكى منها؟ علما بأن هذا العراف يفتتح بالقرآن الكريم، فأريد منكم التوجيه مأجورين؟ (2)
ج: العرافون: هم الذين يدعون علم المغيبات، وعلم الحوادث بطرق غير شرعية، هؤلاء لا يؤتون يقول النبي صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (3) » رواه مسلم في الصحيح، ويقول صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد (4) » عليه الصلاة والسلام، فلا يجوز إتيان العرافين ولا الكهنة، ولا المنجمين ولا السحرة، ولا يجوز سؤالهم
__________
(1) أخرجه الطبراني في المعجم الكبير، ج18، برقم 355
(2) السؤال الخامس عشر من الشريط رقم 410
(3) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(4) أخرجه الإمام أحمد، مسند أبي هريرة، برقم 9252

(3/343)

ولا تصديقهم، بل يجب الحذر منهم، والإنكار عليهم ورفع أمرهم إلى الجهات المسؤولة حتى يعاقبوا بما يستحقون.

(3/344)

106 - حكم من مات وهو يصدق بعض أخبار الكهنة جهلا منه
س: والدتي كانت تصدق السحرة والكهان والمشعوذين ولكنها كانت لا تعلم أن هذا حرام، وفيه إثم عظيم، وتوفيت وهي على جهلها بذلك، فهل يلحقها إثم، وهل يجوز لي أن أحج عنها، عسى الله أن يغفر لها، مع العلم أنها كانت تصوم وتصلي، أفيدونا جزاكم الله خيرا؟ (1)
ج: إذا كانت والدتك موحدة تعبد الله وحده، ولا تتعلق بأصحاب القبور، ولا تدعوهم من دون الله، ولا تستغيث بالأولياء والأنبياء، ولكنها قد تصدق بعض السحرة بما يخبرون به، أو بعض الكهنة عن جهل منها، فنرجو أن إسلامها باق، إذا كنت لا تعلم منها ما يوجب كفرها من دعاء الأموات، والاستغاثة بالأموات، أو أن السحرة يعلمون الغيب، أما إن كانت تصدق أن السحرة يعلمون الغيب، أو تدعو الأموات أو تستغيث بالأموات، كابن علوان وغيره فهذا كفر أكبر، لا
__________
(1) السؤال الثالث عشر من الشريط رقم 201

(3/344)

يدعى لها ولا يحج عنها، أما إذا كنت تعلم منها أنها لا تفعل ذلك، بل هي موحدة لا تعبد إلا الله، ولا تدعو إلا الله، ولا تعتقد أن أحدا يعلم الغيب، ولكنها قد تصدق بعض أخبار المشعوذين الذين يسمون بالسحرة أو الكهنة جهلا منها فلا حرج في الحج عنها والدعاء لها إن شاء الله.

(3/345)

107 - حكم من يدعي معرفة أحوال الموتى وما يعرض لهم من عذاب أو نعيم
س: الأخ: أ. أ. ع. ع. يقول: يوجد في بلادنا بعض الرجال والنساء يدعون أنهم في أثناء الليل ينزلون إلى القبور، أو بمعنى أصح أنهم يعلمون من أقوال الموتى، وماذا يعانون في قبورهم من العذاب، إذا كانوا مذنبين أو من نعيم، إذا كانوا صالحين، ويقولون أيضا لأهل الميت: إن ميتك فلانا كذا وكذا، وهو يعذب في القبر بسبب سيئة أصابها وعليك أن تقضي عنه دينه، وحاول أن تكفر عنه. أفيدونا عن هؤلاء هل يتكلمون بالصدق، أو أنهم من المشعوذين الذين يريدون ابتزاز أموال الناس، جزاكم الله عنا خيرا، وإذا كان هؤلاء يتكلمون افتراء وكذبا فما يجب علينا نحوهم؟ (1)
__________
(1) السؤال الرابع والعشرون من الشريط رقم 144

(3/345)

ج: هؤلاء يعتبرون من الكذابين والمشعوذين والذين يريدون أن يبتزوا أموال الناس بالباطل، أو أن يعظمهم الناس ويقولون عنهم إنهم يعلمون الغيب، هذا لا يعلمه إلا الله، والله أخفى عن الناس عذاب المقبورين ونعيمهم، فالذي يدعي أنه يعرف المعذب من المنعم كذاب أشر، يجب أن يهجر ويزجر ويعاقب، إن كان في دولة مسلمة حتى يتوب من عمله السيئ، ولا يصدق ولا يلتفت إليه بالكلية؛ لأنه مجرم كاذب، نسأل الله السلامة والعافية.
س: تسأل المستمعة من اليمن وتقول: البعض من الناس، يزعمون بأنهم يشاهدون الموتى، وما آلوا إليه، وما آل إليه مصيرهم، ويقومون بإخبار أهل الميت، أين مصير أبنائهم، أو ميتهم ويخبرونهم بأن الميت يقول لهم أن يفعلوا أشياء يذكرونهم بها، فهل هذا العمل صحيح؟ وما نصيحتكم سماحة الشيخ؟ (1)
ج: هذا باطل، وهؤلاء كذابون، ودجالون، ومن ادعى هذا فهو كافر، يدعي أنه يعلم الغيب، هذا لا يجوز، هذا باطل، ولا يصدقون، والعياذ بالله، فلا يعلم حال الموتى ومنازلهم عند الله، إلا الله سبحانه وتعالى، لكن المؤمن يرجى له الخير، والكافر إلى النار
__________
(1) السؤال العشرون من الشريط رقم 396

(3/346)

نسأل الله العافية، والمؤمن مشهود له بالخير ومصيره إلى الجنة، لكن أخبارهم وأنه جرى عليهم كذا، وأن منازلهم في الجنة كذا، هذا لا يقوله عاقل، هذا كذاب، ولكن المؤمنون موعودون الجنة، ومنازلهم الجنة، وأرواحهم في الجنة في شكل طير، أرواحهم تكون طيورا في الجنة، كما جاء في الحديث، والشهداء تكون في أجواف طير خضر، تسرح في الجنة حيث شاءت ثم تأوي إلى قناديل معلقة تحت العرش فمن يقول: إنه يعلم أحوال الموتى وما هي شؤونهم ومنازلهم بأنه يشاهد ذلك فهذا كذاب دجال يجب أن يستتاب فإن تاب وإلا قتل.

(3/347)

108 - حكم سؤال المنجمين والرمالين وأصحاب الشعوذة
س: ينوه الأخوان من خوفهما على عقيدتهما عند اللجوء إلى أولئك الذين يجسمون الأمور، وقد يتكهنون بأشياء، فما توجيه سماحتكم ولا سيما فيما يتعلق بخوف الناس من السحر ومن الجن؟ (1)
ج: أما ما يتعلق بسؤال الكهنة والمنجمين والعرافين والرمالين وأشباههم من أصحاب الشعوذة ودعوى علم الغيب، ودعوى أنهم يدركون أشياء بواسطة الجن ما أدركها غيرهم، هذا كله لا يجوز,
__________
(1) السؤال الثالث عشر من الشريط رقم 76

(3/347)

والرسول صلى الله عليه وسلم نهى عن إتيانهم ونهى عن سؤالهم، «سئل عن الكهان عليه الصلاة والسلام فقال: " إنهم ليسوا بشيء (1) » ، «وقال: لا تأتوهم (2) » ، وقال عليه الصلاة والسلام: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما (3) » أخرجه الإمام مسلم في صحيحه من حديث بعض أزواج النبي صلى الله عليه وسلم، وفي لفظ: «من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد (4) » صلى الله عليه وسلم. هذا يدل على أن هؤلاء لا يؤتون ولا يسألون ولا يصدقون؛ لأن عمدتهم الخرص والتكهنات التي لا أساس لها، أو الاعتماد على ما يقوله الجن، وخرافات الجن وشياطينهم، فلا ينبغي أن يعتمد عليه، وقد قال صلى الله عليه وسلم لما قيل له إن الكهان قد يصدقون، قال: «إنهم يصدقون في كلمة، ويكذبون في مائة (5) » ، وفي لفظ آخر: «في أكثر من مائة (6) » ،
__________
(1) أخرجه البخاري في كتاب التوحيد، باب قراءة الفاجر والمنافق وأصواتهم وتلاوتهم، برقم 7561
(2) أخرجه الإمام أحمد في مسند الأنصار، حديث معاوية بن الحكم السلمي رضي الله عنه، برقم 23250
(3) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(4) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252
(5) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2228
(6) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2228

(3/348)

وبين عليه الصلاة والسلام أن هذه الكلمة التي يصدقون فيها هي التي يسمعونها من السماء، يسمعها مسترقو السمع من السماء من الملائكة فيكذبون معها الكذب الكثير، في إحدى الروايات: «فيكذبون معها مائة كذبة (1) » ، وفي اللفظ الآخر: «"فيكذبون ويزيدون"، وفي بعضها: "فيكذبون أكثر من مائة كذبة"، فيقال: قد صدقوا في كذا وكذا، فيصدقون بسبب تلك الكلمة التي سمعت من السماء (2) » .
والناس من عادتهم الميل إلى الشعوذة، وإلى كل ما يظنون أنه ينفع، فيتشبثون بكل شيء، والمريض يتشبث بكل شيء أيضا، فبهذه يصدقون الكهنة والمنجمين في كذبهم الكثير لأسباب أنهم قد صدقوا في واحدة، أو نفعوا في واحدة أو ثنتين مثلا، وهذا كله من طبيعة البشر الميل إلى من ظنوا أن عنده شيئا، ولا سيما إذا كان قد عرف أنه نفع، ولو في واحدة، فيتعلقوا به ويصدقوه في كل شيء، ولا حول ولا قوة إلا بالله.
__________
(1) أخرجه البخاري في كتاب بدء الخلق، باب ذكر الملائكة، برقم 3210
(2) البخاري تفسير القرآن (4424) ، ابن ماجه المقدمة (194) .

(3/349)

109 - حكم من أرغمه والده للذهاب إلى الكهنة
س: يقول السائل: إن له أختا كانت مع رجل وطلقها بسبب والدته، ثم إنها بعد الطلاق أصيبت بحالة مرضية، أرغمه والده ووالدته إلى الذهاب بها إلى أحد الأشخاص يعتقد أنه مشعوذ، ومنذ ذلك الوقت وهو يفكر في أمره، ويرجو من سماحتكم توجيهه كيف يتصرف؟ وهل يكون قد وقع في الإثم؟ (1)
ج: نعم لا يجوز له ذلك، ليس له طاعة والديه فيما حرم الله، والذهاب بأخته لمشعوذ لا يجوز؛ لأن الرسول صلى الله عليه وسلم نهى عن إتيان الكهان، وعن سؤالهم، والمشعوذين من العرافين والمنجمين والكهنة، فلا يجوز إتيانهم ولا سؤالهم، وإذا أمره بذلك والده لم يجز له طاعته؛ لأن الرسول صلى الله عليه وسلم قال: «إنما الطاعة في المعروف (2) » ، وقال عليه الصلاة والسلام: «لا طاعة لمخلوق في معصية الخالق (3) » . فيعتذر ويقول: يا والدي هذا لا يجوز، لكن نذهب بها لمن يقرأ عليها من
__________
(1) السؤال التاسع من الشريط رقم 249
(2) أخرجه البخاري في كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، برقم 7145، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية، برقم 1840
(3) أخرجه الإمام أحمد في مسند علي بن أبي طالب رضي الله عنه، برقم 1098

(3/350)

الطيبين، أو امرأة صالحة تقرأ عليها، رجل صالح يقرأ عليها، بدون خلوة أو إلى الطبيب، أما إلى المشعوذين من كهنة ومنجمين وسحرة ونحو ذلك فهذا لا يجوز، فإنه لا يجوز إتيانهم ولا سؤالهم ولا العلاج عندهم بالكلية، بل يجب على ولي الأمر أن يمنعهم من ذلك، وأن يؤدبهم حتى يرتدعوا عن تعاطي العلاج، لذا عليك التوبة والندم، والعزم ألا تعود في هذا الشيء، وإذا صدقت التوبة بالندم على الماضي والإقلاع من الذنب، والعزم الصادق ألا تعود فيه، فإن الله يغفر لك سبحانه وتعالى، والإنسان إذا قلق من أجل خوف الله والرغبة فيما عنده فهو على خير عظيم.
س: كما توقعنا في حلقة ماضية شيخ عبد العزيز أن هناك عددا من السادة المستمعين سيسألون عن هؤلاء الكهان والدجالين، هذا هو المستمع إ. م. ف. يسأل أيضا عن هذا الموضوع، ويبدو أن القضية موجودة حتى في السودان، فهم يتعلقون بهم ولا سيما أولئك الذين ابتلي بعض أقاربهم بالمرض أو بضياع شيء من الأموال وما أشبه ذلك، ويرجو التوجيه جزاكم الله خيرا؟ (1)
ج: سبق التنبيه على هذا وأنه لا يجوز لأي مسلم أن يسأل الكهنة
__________
(1) السؤال السادس من الشريط رقم 165

(3/351)

والمنجمين والعرافين والمشعوذين الذين يدعون علم الغيب أو يعرفون بأشياء تدل على ذلك، فمن كان يتهم بذلك أو يعرف بذلك لا يسأل ولا يصدق، بل يلتمس أهل الخير والعلم والإيمان، حتى يقرأ على المريض ينفث على المريض أو الطبيب المعروف بالحذق والفهم، يسأل عن المرض الطبيب المعروف، أما الكهان والمنجمون والرمالون والمشعوذون والعرافون وكل من يدعي شيئا من أمور الغيب ويزعم أنه يعرف هذا بكذا وكذا منهم، فهذا كله منكر يجب الحذر منهم، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (1) » ، وقال صلى الله عليه وسلم «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد عليه الصلاة والسلام (2) » .
فالأمر عظيم، «وقال النبي صلى الله عليه وسلم لما سئل عن الكهان، قال: " لا تأتوهم وليسوا بشيء (3) »
فالكاهن والعراف والرمال ونحوهم يدعون علم الغيب بأمور وأشياء يشبهون بها على الناس ويخدعون بها الناس، من ضرب بالحصى أو سؤال عن اسم أمه، واسم فلانة وفلانة، أو غير ذلك من
__________
(1) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(2) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252
(3) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2228

(3/352)

الأسئلة التي يزعمون بها أنهم يعلمون الغائب، أو يعلمون كذا وكذا من أسباب مرضه، غير الطريقة المعروفة من سؤاله عن صفة المرض، وأسباب المرض الذي أصابه، حتى يهتدوا إلى علاج، الذين يدعون أشياء خارجة عن ذلك من جهة النجوم أو من جهة اسم أمه أو من جهة الأشياء التي لا تعلق لها بالمرض، هذا كله من أمارات أنهم مشعوذون، وأنهم كهنة يجب الحذر منهم، وإنما يؤتى المعروف بالخير والاستقامة والدين، ومن يتعاطى طبا واضحا ليس فيه شبهة، وليس فيه ما يوهم دعوى علم الغيب، أو كلمة الجن أو دعاء الجن أو هبة الجن، نسأل الله العافية.
س: نسمع كثيرا عن الكهنة والمنجمين، فما صحة ديانة من يذهب إليهم، والإيمان بأقوالهم، ذلك بأنهم يأتون بما يثبت الصحيح، فمن ذلك أنهم يخبرون المرء باسم قريب له من أقاربه، ويصفون له منزله، وربما وصفوا له ما عنده من المال والأولاد، أرجو من سماحتكم التوجيه وفقكم الله؟ (1)
ج: هذا موجود في عهد النبي صلى الله عليه وسلم، وقبله وبعده، ولهذا نهى النبي صلى الله عليه وسلم عن إتيان الكهان وعن سؤالهم، قال عليه الصلاة والسلام:
__________
(1) السؤال الخامس من الشريط رقم 76

(3/353)

«من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما (1) » رواه مسلم في صحيحه، وقال أيضا عليه الصلاة والسلام: «من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد (2) » صلى الله عليه وسلم، وسأله بعض الناس عن إتيان الكهان، قال: «لا تأتوهم، وقال: ليسوا بشيء» قالوا: يا رسول الله إنهم يصدقون في بعض الأحيان، قال: «تلك الكلمة يسمعها الجني المسترق للسمع من السماء فيقرها في أذن وليه من الإنس، وهو الكاهن والساحر فيصدق تلك الكلمة، ولكنهم يقذفون ويزيدون عليها مائة كذبة» وفي رواية «أكثر من مائة كذبة» ، فيقول الناس إنه صدق يوم كذا وكذا، فيصدقونه بتلك الكلمة التي سمعت من السماء وتكون وسيلة إلى تصديقه في كذبه الكثير.
فالكهان لهم أصحاب من الشياطين من الجن، فالكاهن هو الذي له رئي، يعني صاحبا من الجن، يخبره عن بعض المغيبات وعن بعض ما يقع في البلدان، وهذا معروف في الجاهلية وفي الإسلام، هو الكاهن الذي له صاحب من الجن يشعره ويخبره عما يلقاه من شياطينه وإخوانه فيقول: جرى كذا وقع كذا في البلدة الفلانية؛ لأن الجن
__________
(1) أخرجه البخاري في كتاب الأدب، باب قول الرجل للشيء ليس بشيء. . .، برقم 6213 وأخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2228
(2) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252

(3/354)

يتناقلون الأخبار فيما بينهم، والشياطين تتناقل الأخبار فيما بينها، فيخبر بعضهم بعضا بسرعة هائلة، من الشام إلى اليمن ومن اليمن إلى الشام، إلى مصر إلى نجد إلى أمريكا، إلى أي مكان بينهم تناقل للأخبار، فلهذا قد يغتر بهم من يسمع صدقهم في بعض المسائل، وكذلك قد يعرف الشيطان قريب هذا المبتلى، أخاه، عمه، من الشياطين التي بينهم، كل إنسان منا معه شيطان، معه قرين من الإنس وقرين من الجن، كل واحد من بني آدم، فالشياطين يخبر بعضها بعضا ويدل بعضها على عورات بعض، وتخبر عما عندهم من المال، ما عندهم من الأولاد، ما عندهم من الأثاث، كل هذا يقع بين الناس، وقد يسترقون السمع، فيسمعون بعض ما يقع في السماء بين الملائكة مما يتكلم الله به جل وعلا من أمور أهل الأرض وما يحدث في الأرض فيتسامعون تلك الكلمة فإذا سمعوها قروها في أذن أصحابهم من الكهنة والسحرة والمنجمين فيقول المنجم والساحر والكاهن سوف يقع كذا، سوف يقع كذا عن تلك الكلمة التي سمعت من السماء، ولا يكتفي بهذا بل يكذب معها الكذب الكثير، حتى يروج بضاعته، وحتى يأخذ أموال الناس بالباطل، بسبب هذا الكلام الذي ينقله إليهم، سوف يجري كذا، سوف يقع كذا، فإذا صدقه في موضوع نقل الناس هذا الصدق الذي وافق فيه الخبر الذي وقع في السماء أو وافق فيه الحوادث التي وقعت في بعض البلدان، فعند هذا الناس يغلب عليهم

(3/355)

تصديقهم بسبب هذه الحوادث فيقولون صدق في يوم كذا، صدق في كذا، صدق في كذا، والمرضى يتعلقون بخيط العنكبوت، ويتشبثون بكل شيء، فلهذا يأتون الكهنة ويأتون المنجمين ويأتون السحرة بسبب ما قد يسمعون عنهم أنهم صدقوا في كذا وصدقوا في كذا، فالواجب عدم إتيانهم وعدم سؤالهم، وعدم تصديقهم، ولو قدر أنهم صدقوا في بعض الشيء، الواجب تركهم بالكلية؛ لأن الرسول نهى عن إتيانهم، ونهى عن سؤالهم، ونهى عن تصديقهم، فالواجب على المسلمين ألا يصدقوهم، وألا يسألوهم، وألا يأتوهم بالكلية، هذا هو الواجب على الجميع، وأن يسلكوا في علاج المرضى ما شرعه الله من القراءة والدواء المباح ونحو ذلك مما يعرفه الأطباء، فبين الأطباء وبين القراء الذين يرقون المرضى ويعرفون بإسلامهم ودينهم، هذه هي الأسباب الشرعية والوسائل الشرعية، أما إتيان الكهان والمنجمين والرمالين والعرافين وسؤالهم هذا منكر لا يجوز، نسأل الله العافية والسلامة.

(3/356)

س: من خلال ما يعرض على سماحتكم من الرسائل من الإخوة المسلمين هنا وهناك، يلاحظ أن الأمة في حاجة إلى توعية أكثر وأكثر، ولا سيما فيما يتعلق بهؤلاء الدجالين والنصابين، الذين يبتزون أموال الناس بكلام لا أساس له، ولا توثيق لديه، نرجو من سماحتكم التوجيه كيف نرتفع بمستوى الأمة، حتى تدرك أن هؤلاء لا صحة لما يدعونه؟ (1)
ج: لهذا نص النبي صلى الله عليه وسلم على التحذير منهم، من هؤلاء النصابين والكذابين، فقال عليه الصلاة والسلام: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (2) » فهذا تحذير شديد من العرافين الذين يدعون علم المغيبات، وقال صلى الله عليه وسلم: «من أتى كاهنا أو عرافا فصدقه بما يقول، فقد كفر بما أنزل على محمد (3) » صلى الله عليه وسلم، وقال: «ليس منا من سحر أو سحر له، وليس منا من تكهن أو تكهن له، وليس منا من تطير أو تطير له (4) »
فالواجب على الأمة أن تحذر هؤلاء الكذابين والنصابين والدجالين، وألا تصدقهم وألا تسألهم، وإنما تسأل عما شرع الله لها، وما حرم الله عليها، تسأل أهل العلم، هكذا الأمة تسأل أهل العلم؛ لأن الله سبحانه يقول: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (5)
__________
(1) السؤال التاسع عشر من الشريط رقم 317
(2) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(3) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252
(4) أخرجه الطبراني في المعجم الكبير، ج18، برقم 355
(5) سورة النحل الآية 43

(3/357)

أهل الذكر هم أهل القرآن، وهم أهل الحديث الشريف، فعلى الإنسان المحتاج للسؤال من رجل أو امرأة عليهما سؤال أهل العلم، أهل الذكر الذين عرفوا بالعلم النافع، معرفة القرآن والسنة وأحكام الشرع، الرجل يسألهم والمرأة تسألهم، عن طريق الهاتف، عن طريق نور على الدرب، من طريق المكاتبة، ومن طريق حلقات العلم، أما النصابون الدجالون والسحرة والكهنة فهؤلاء لا يجوز سؤالهم أبدا، ولا يجوز تصديقهم أبدا؛ لأنهم كذبة فجرة، وبعضهم قد يكون كافرا إذا ادعى علم الغيب يكون كافرا، نسأل الله العافية، وكذا الساحر الذي يعبد الشياطين ويتقرب إليهم هو من الكفرة أيضا.
فالحاصل أن الواجب على المسلمين أن يحذروا هؤلاء الدجالين العرافين من الكهنة، فلا يجوز سؤالهم ولا تصديقهم أبدا، وإذا أراد الإنسان أن يسأل فليسأل أهل العلم، علماء الشرع، علماء القرآن والسنة، يسألهم عما أشكل عليه من أحكام الله، عن الحلال والحرام، يسألهم عن رؤياه إذا كان له رؤيا، يجب أن يسأل عنها أهل العلم {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) فسؤال أهل العلم هو المطلوب، النبي صلى الله عليه وسلم يقول: «من دل على خير فله مثل أجر فاعله (2) » ،
__________
(1) سورة النحل الآية 43
(2) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله، برقم 1893

(3/358)

المسلم يدل على الخير، يوصي بالخير، ويقول صلى الله عليه وسلم: «من يرد الله به خيرا يفقهه في الدين (1) » ، ويقول عليه الصلاة والسلام: «من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة (2) » ، ويروى عنه عليه الصلاة والسلام أنه أنكر على قوم أفتوا بغير علم، وقال: «ألا سألوا إذا لم يعلموا، إنما شفاء العي السؤال (3) » أي سؤال أهل العلم.
__________
(1) أخرجه البخاري في كتاب العلم، باب من يرد الله به خيرا يفقهه في الدين، برقم 71، ومسلم في كتاب الزكاة، باب النهي عن المسألة، برقم 1037
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر، برقم 2699
(3) أخرجه أبو داود في كتاب الطهارة، باب في المجروح يتيمم، برقم 336

(3/359)

110 - حكم صاحب الودع وقارئة الفنجان
س: ما رأيكم فيما يقوله صاحب الودع وقارئة الفنجان، وقراءة الكف، ما حكم هذه الأشياء؟ (1)
ج: كل هذه بدعة، كل هذه أمور لا صحة لها، صاحب الفنجان وقراءة الكف، والرمي بالودع، أي الضرب بالودع، أو بالحصى كله من تعاطي علم الغيب، كله باطل منكر ولا صحة له، بل هو دجل وكذب
__________
(1) السؤال الثاني والعشرون من الشريط رقم 39

(3/359)

وافتراء، ويدعون علم الغيب، بأشياء أخرى غير هذا كذبا، وإنما يعتمدون على ما يقول لهم أصحابهم من الجن، فإن بعضهم يستخدم الجن، ويقول ما تقول له الجن فيصدقون ويكذبون، يصدقون في بعض الأشياء التي اطلعوا عليها في بعض البلدان، أو سرقوها من السمع، ويكذبون في الغالب، والأكثر يكذبون ويتحيلون على الناس حتى يأخذوا أموالهم بالباطل وهكذا من جنس الذين يخدمونهم، قد يكذبون أيضا ويفترون فيقولون هذا كذا وهذا كذا وهم كذبة، إنما يأكلون أموال الناس بالباطل، وعلم الغيب لا يعلمه إلا الله سبحانه وتعالى.

(3/360)

111 - حكم استعمال نثر الودع
س: توجد امرأة تقوم بنثر الودع أمامها، وتخبر أنه سوف يحدث كذا وكذا من الأمور الغيبية ولكنها لا تقول إنها تعلم الغيب، لكن تقول: إن ما تفعله مجرد تسلية، وأن ما تقول قد يحدث وقد لا يحدث، ما حكم ذلك؟ (1)
ج: لا يجوز لها هذا العمل، هذا من عمل أهل السحر والشعوذة، لا يجوز هذا، بل يجب الإنكار عليها ومنعها من هذا العمل، وإخبارها أن هذا لا يجوز وأن هذا يفضي إلى دعواها علم الغيب
__________
(1) السؤال الثالث والثلاثون من الشريط رقم 362

(3/360)

والتلبيس على الناس هذا لا يجوز فالواجب على هذه المرأة أن تخاف الله وتراقب الله وتحذر هذا العمل السيئ الذي أنكره النبي صلى الله عليه وسلم وحذر منه، يقول صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (1) » .
فالواجب الحذر من هذا العمل السيئ وهو وسيلة إلى دعوى علم الغيب وهو وسيلة للتلبيس على الناس، نسأل الله للجميع العافية والهداية.
س: هذا الشخص يشتكي من كثرة هؤلاء المشعوذين في بلده السودان، ويقول: إذا تحقق ما يقولون، هل في هذا علم بالغيب أم لا؟
ج: كله باطل، وقد يتكرر لأنه شيء يوجد في بلادهم، قد يخبرون عن إنسان فعل كذا، وفعل كذا وهم قد شاهدوه في بلاد أخرى، من السودان أو أشياء أخبرهم بها الجن، أن هذا وقع في بلد كذا، وعمله كذا، وصار كذا، هم يأخذون عن الجن أخبارا ألقتها الجن في بعض البلدان، فيخبرون بها أولياءهم، هذا كله لا صحة له ولا يحكى فيه بأنهم يعلمون الغيب أبدا، علم الغيب إلى الله سبحانه
__________
(1) أخرجه الإمام أحمد، مسند الشاميين حديث عقبة بن عامر الجهني عن النبي صلى الله عليه وسلم، برقم 16951

(3/361)

وتعالى، ولكن هناك أمور تقع في بعض البلدان، فينقلها الجن بعضهم إلى بعض، أو فيه استراق من السماء، كونهم يسمعونها من الملائكة، إذا استرقوا السمع من السماء، فينقلونها إلى أوليائهم من الإنس، فقد تكون حقا سمعوه، ما لبس عليهم فيه، فيقع ويظن الناس أن كل ما فعلوه وقالوه صحيح، ويكذبون مع ذلك الكذب الكثير، كما في الحديث: «إنهم يكذبون معه مائة كذبة "، وفي بعض الروايات: " أكثر من مائة كذبة (1) » ، فلا يلتفت إليهم؛ لأن عمدتهم الكذب أو الاستعانة بالجن في كذب الجن وفيما يتعاطونه من الباطل الذي يشوشون به على الناس، نسأل الله العافية، والجن كالإنس فيهم الكافر وفيهم المبتدع وفيهم الفاسق وفيهم الطيب، فالفساق للفساق، والكفار للكفار، والطيبون للطيبين، فالجن الذين يخدمون بعض شياطين الإنس بإخبارهم ببعض المغيبات التي سمعوها من السماء أو سمعوها من بعض البلدان، هؤلاء لأنهم خدموهم بعبادتهم من دون الله، والذبح لهم ونحو ذلك، فالجن يخدمون بهذه الأخبار وهذه الأسرار التي يكذبون فيها، وقد يصدقون فيها شيئا قليلا فيظنهم الناس صادقين في البقية.
__________
(1) أخرجه البخاري في كتاب الأدب، باب قول الرجل للشيء ليس بشيء برقم 6213، ومسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2228

(3/362)

112 - حكم قراءة الكف
س: ما حكم قراءة الكف، سواء كان ذلك جدا أو هزلا؟ (1)
ج: هذه باطلة ومن الكهانة ولا يجوز، الكف والفنجان وأشباه ذلك وضرب الحصى والودع، كل هذا ضلال ومن دعوى علم الغيب، فإذا زعم أنه يعلم الغيب بهذه الأمور صار كافرا كفرا أكبر، نعوذ بالله؛ لأن الغيب لا يعلمه إلا الله، ولا يعلم بضرب الحصى ولا بقراءة الكف ولا الفنجان، ولا بغير ذلك مما يتعاطاه المشعوذون، علم الغيب إلى الله سبحانه وتعالى، فمن زعم أنه بقراءة الكف أو ضرب الحصى أو الحساب بالأصابع أو بأي شيء من الأشياء أنه يعلم الغيب كل هذا من الكفر بالله عز وجل، والله يقول سبحانه: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (2) ، ويقول جل وعلا في كتابه العظيم لنبيه صلى الله عليه وسلم: {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ} (3) . فمن ادعى علم الغيب بعمل الكف أو الحصى أو الودع، أو غير هذا من الحسابات فكله باطل وكله كفر وضلال، نسأل الله العافية.
__________
(1) السؤال الثاني من الشريط رقم 218
(2) سورة النمل الآية 65
(3) سورة الأنعام الآية 50

(3/363)

113 - حكم من يزعم أنه يتعرف على السارق ومكان المسروقات
س: السائل ط. ع. من السودان يقول: يزعم أحد الدجالين بأنه يستطيع أن يتعرف على السارق، بعد أن يسرق وذلك بأمور، لا يعلمها كثير من الناس، منها بأنه يأمر بإحضار، صحن ماء وطفل دون سن البلوغ، ويكون قد رضع من ثديي أمه حولين كاملين، ولم يخفه كلب، ثم يقوم بقراءة شيء من القرآن، وبعض الكلمات التي لا تفهم، ثم يسأل الطفل هل رأيت شيئا في الماء، الذي في الصحن فيصف الطفل السارق بالتفاصيل وأين أخفى المسروقات، فما حكم الشرع في مثل هذا، وهل تجوز الصلاة خلفه؟ وهل يجوز لنا أن نقوم بوصله في السراء، والضراء، علما بأننا نصحناه، ولكنه لا يقبل النصيحة، ويقول بأنه على حق؟ (1)
ج: هذا من باب التلبيس والخداع والكذب، وإنما هو يستخدم الجن، ويسأل الجن وقد يخبرونه، وقد يطلعون على السارق، ويخبرونه ومثل هذا لا يصلى خلفه، يجب أن يرفع أمره إلى المحكمة، أو إلى الهيئة، أو للإمارة حتى يردع عن هذا العمل؛ لأن هذا من باب دعوى علم الغيب، وذكر الطفل والصبي، كل هذا من
__________
(1) السؤال الثاني من الشريط رقم 386

(3/364)

باب التلبيس والخداع، وإنما الحقيقة أنه يسأل الجن، ويستعين بالجن، ويخبر عنهم وقد يغلطون وقد يصدقون.
س: إننا في زمن كثرت فيه الخرافات والشعوذة وإن هناك رجلا يدعي أنه يعلم المخفيات مثل السرقة وغير ذلك، والأمر أنه في حالة عجز المواطنين في معرفة أي شيء حصل في البلد فإن العمدة يرسل بعض الأشخاص إلى هذا الرجل؛ ليعرفوا منه ما حدث، وقد يكذب أو يصدق، ولكن المؤسف أنهم يحكمون على الناس بما قال هذا الدجال، ولا يحق لأحد أن يتكلم أو يدافع عن نفسه بعد هذا، نرجو من سماحة الشيخ التوجيه جزاكم الله خيرا؟ (1)
ج: هذا غلط عظيم لا يجوز الاعتماد على الكهنة والمشعوذين والعرافين، بل يجب أن يقضى عليهم عن طريق الدولة، إذا كانت مسلمة تخاف الله، يجب عليها أن تقضي عليهم وأن تلتمسهم، وأن تؤدبهم وتعاقبهم حتى يتركوا هذا العمل، وقد صح عن رسول الله عليه الصلاة والسلام «أنه سئل عن الكهان فقال: لا تأتوهم، فقيل له: إنهم قد يصدقون في بعض الشيء، فقال: تلك الكلمة يسمعها الجني من الملائكة إذا استرق السمع، فيقرها في أذن أولئك الكهنة فيصدق
__________
(1) السؤال الخامس من الشريط رقم 164

(3/365)

الكاهن والساحر بسبب تلك الكلمة التي سمعت من السماء في كذبهم الكثير، ويقولون: قد قال كذا وكذا، وصدق فيصدقون فيما يكذب فيه من مئات الكذبات (1) » التي لا أساس لها، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد عليه الصلاة والسلام (2) » ، وقال عليه الصلاة والسلام، «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (3) » كما في المسند الصحيح رواه مسلم في صحيحه رحمه الله. وقال عليه الصلاة والسلام: «ليس منا من سحر أو سحر له، أو تكهن أو تكهن له، أو تطير أو تطير له (4) » . فهؤلاء لا يصدقون ولا يعتمد عليهم، وإذا صمموا وأقروا أنهم يعلمون الغيب، أو يدعون علم الغيب صاروا كفارا بذلك، ومن ادعى أنه يعلم المغيبات يكون كافرا، كما قال الله عز وجل: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (5) ، فمن زعم أنه يعلم الغيب فإنه مكذب لله، ومشارك لله فيما اختص فيه سبحانه وتعالى، وهذا كفر أكبر وضلال بعيد، علم الغيب لا يعلمه إلا الله حتى الأنبياء لا يعلمونه، حتى محمد عليه الصلاة والسلام وهو أفضل الخلق لا يعلم الغيب، إلا ما علمه الله إياه، كما قال عز وجل: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} (6) ،
__________
(1) البخاري الطب (5429) ، مسلم السلام (2228) ، أحمد (6/87) .
(2) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252
(3) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(4) أخرجه الطبراني في المعجم الكبير، ج18، برقم 355
(5) سورة النمل الآية 65
(6) سورة الأعراف الآية 188

(3/366)

وقال جل وعلا: {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى} (1) فمن زعم أنه يعلم الغيب من الكهنة وغيرهم فهو كافر ضال ومن صدقه بذلك فهو مثله يكون كافرا مثله، نسأل الله العافية.
المقصود أن هؤلاء المشعوذين والكهنة يجب أن يحاربوا وأن يقضى عليهم من جهة الدولة، وأن يؤدبوا وأن يعاقبوا حتى يتركوا هذا الأمر، فإذا أصروا على هذا الباطل وجب قتلهم؛ لأنهم من المفسدين في الأرض، ويجب أن يقاطعوا ويجب على من عرفهم أن يعرف عنهم ولاة الأمور: من الهيئة والمحكمة والإمارة، لا سيما في هذه المملكة التي هي بحمد الله تحكم بالشرع، والواجب على من عرف أحدا من هؤلاء الكهنة والمنجمين والرمالين والمشعوذين أن يرفع أمره إلى الإمارة في بلده أو المحكمة أو الهيئة أو إلى الجميع؛ حتى تبرأ ذمته وحتى يحصل التعاون ولا يجوز التستر عليه، ولا إخفاء أمره بل يجب إعلان أمره وفضيحته؛ حتى لا يضر الناس، وهكذا في اليمن يجب على من عرف ذلك أن يرفعه إلى ولاة الأمر حتى يمنعوه من التعدي على الناس، والكذب عليهم بل يجب على ولاة الأمور في اليمن وفي غيرها أن يقضوا على هؤلاء المشعوذين والرمالين والكهنة،
__________
(1) سورة الأنعام الآية 50

(3/367)

وأن يمنعوهم من تعاطي هذه الأعمال القبيحة المنكرة التي فيها تضليل الناس وخداعهم وأخذ أموالهم بالباطل، والكذب عليهم.
المقصود أن هذا الواجب على المسلمين أن يتعاونوا فيه في الدول الإسلامية، وفي غير الدول الإسلامية مع المسلمين، في القليات الإسلامية إذا وجد بينهم من يفعل هذا، يتعاونون في نصيحته وفي بيان باطله حتى يرجع إلى الحق والصواب، أما في الدول الإسلامية فالواجب عليهم القضاء عليه، كما يجب على الدول الإسلامية القضاء على كل ما حرم الله من المنكرات الظاهرة وأعظمها الشرك بالله عز وجل، من دعوة أصحاب القبور والاستغاثة بالأموات، والنذر لهم والذبح لهم كل ذلك يجب القضاء عليه؛ لأنه منكر عظيم وشرك وخيم، وهكذا البدع المنكرة المخالفة لشرع الله يجب القضاء عليها وهكذا وجود الكهنة والمنجمين والمشعوذين يجب القضاء عليهم وإعلان أن الدولة ضدهم، حتى يفضحهم الناس وحتى يرفعوا بأمرهم إلى ولاة الأمور للقضاء عليهم وحماية المجتمع الإسلامي من شرهم ومكائدهم.

(3/368)

114 - حكم من يزعم أنه يضع الجمر على لسانه فلا يحرقه
س: بعض العامة يقولون: إن سيدي فلانا قد ظهر من قبره نور، وإن سيدي فلانا يضع الجمر على لسانه فلا يحرقه، وإن سيدي فلانا نادى ولده في بلد آخر فسمعه ابنه ولبى النداء، وأن الكاهن فلانا سئل عن بهيمة مسروقة فدل على مكانها، وعندما نقول لهم: بأن هذه من أفعال الشيطان، بعضهم يكذب وينكر ذلك، والبعض يقول أقولا قبيحة. فهل نجتنبهم لأنهم يسخرون من أهل التوحيد ودعاته، أم نجابههم، رغم ما سنتعرض له من أذى وسخرية، أفيدونا جزاكم الله خيرا؟ (1)
ج: كل هذا خرافات يجب الإنكار على من فعله، ولا يجوز التساهل في ذلك وعليكم الصبر، وأن يكون الكلام بالحكمة والأسلوب الحسن، لعل الله أن يهديهم بأسبابكم، فإن هذه من شعوذة الشيطان وتزيينه الباطل، خرج من قبر فلان نور، أو أنه كلم أباه في المحل الفلاني وأجاب، أو البهيمة موجودة في محل كذا، هذه من أعمال الشياطين، والشياطين يتناقلون الأخبار ويوصي بعضهم بعضا بالباطل، فلا يجوز الاحتجاج بهم ولا الاغترار بهم، والكهنة هم عباد
__________
(1) السؤال السابع من الشريط رقم 182

(3/369)

الشياطين، لهم أصحاب من الجن يخبرونهم ويخبرون الناس، والنبي عليه الصلاة والسلام قال: «من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم (1) » ، فلا يجوز تصديق مثل هذه الخرافات، ولا يجوز الأخذ بها، بل يجب إنكارها والتحذير منها، والله المستعان.
__________
(1) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252

(3/370)

115 - حكم من يدعي الوساطة بين الجن والإنس لعلاج الأمراض المستعصية
س: سمعت خبرا بأن هناك امرأة تتعامل مع الجن، وأخبرها الجن بأنها ستكون وسيطة خير بين الجن والإنس لتعالج الأمراض المستعصية في الإنس والتي عجز عنها طب الإنس، والمرأة هي الوسيط والجن يعطون الأدوية، ويعملون العمليات لبني الإنسان، ولكن الإنسان لا يراهم. ما رأي سماحتكم في مثل هذا؟ (1)
ج: ليس لهذا أصل ولا يعتمد عليه، فإن أخبار الجن وأخبار العجائز، وأخبار من يخدم الجن لا يوثق بها، ولا يعتمد عليها، ولا يجوز أن يعتمد على قول عجوز أو شيخ أو شاب أو غير ذلك،
__________
(1) السؤال السابع عشر من الشريط رقم 173

(3/370)

ينقل عن الجن أشياء بل يجب أن يحذر منهم، وألا يستخدمهم في شيء؛ لأنهم إذا استخدموه قد يجرونه إلى الشرك بالله عز وجل، إذا كانوا غير مؤمنين وليس المؤمن منهم معروفا معرفة يقينية فقد يكون منافقا، وقد يكون يدس السم في الدسم؛ لأنك لا تعرفهم ولا تخالطهم مخالطة جهرية، وتعرف أحوالهم وأحوال قرنائهم من الأخيار، حتى تعرف الثقة من غير الثقة، فالحاصل أن بيننا وبينهم جهلا كبيرا، وأخلاقا متباينة، وصفات متباينة لا نستطيع معها أن نتحقق ما هم عليه ومن عرفنا منهم بما يظهره من الإيمان ندعو له بالتوفيق وندعو له بالصلاح، ولكن لا نثق به ولا نطمئن إليه في أن نأخذ منه طبا أو غير ذلك، أو نستشيره في شيء أو ما أشبه ذلك فإن هذا قد يفضي إلى دعوى علم الغيب، وقد يبتلى الإنسان بذلك ويظن أن عنده شيئا من علم الغيب بواسطة الجن وقد يدعو إلى ذلك، فيكون ممن قال الله فيهم جل وعلا: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} (1) . فهو مع الجن على خطر فقد يستخدمونه في الشرك، وقد يستخدمونه في البدع، وقد يستخدمونه في المعاصي فيضر نفسه وهو لا يدري، ويضر غيره وهو لا يدري، فلا تجوز المعاملة معهم في الطب ولا في غيره، بل من عرف منهم أحدا أو اتصل به أحد يدعوهم إلى الله، يعلمه الخير، يدعوه على توحيد الله، وإلى طاعة الله
__________
(1) سورة الجن الآية 6

(3/371)

وينصحه أن يعلم من عنده الخير وطاعة الله عز وجل، ولا يطمئن إليه في شيء ولا يطلب منه شيئا للناس؛ لأنه قد ينقل منه شيئا يضر الناس، وقد يعطيه شيئا طيبا ثم يغشه بعد ذلك، فالحاصل أنه على خطر لأنك لا تعلم أحوالهم على اليقين وهم يرونك ولا تراهم ويخفون عنك أشياء كثيرة وقد يدعون الإيمان وهم منافقون وقد يتصلون بك لأغراض أخرى حتى يأخذوها منك ثم يفعلوا بك ما يريدون، فأنت على خطر فالواجب الحذر منهم إلا بالدعوة إلى الله عز وجل، وتبصيرهم بالحق ودعوتهم إليه وإرشادهم.
س: توجد امرأة في قرية، وملقبة مصاصة، يذهب إليها الرجال والنساء، وكل واحد يشتكي مرضا في بطنه أو ظهره أو صدره وكل واحد يعطيها مبلغ مائة ريال، وإذا كان المريض يشتكي من بطنه، ترقده على ظهره وتمص بطنه بفمها، يعني تجعل فمها على بطنه وصدره أو ظهره، وتمص مثل المحجم، دون أن تستعمل شيئا بفمها، وبعد ذلك تخرج من فمها حصاة أو عرقا أو غير ذلك، هل هذا الأمر صحيح أفيدونا جزاكم الله خيرا؟ (1)
ج: هذه المرأة المسؤول عنها يظهر أنها دجالة وأنها تعمل أعمالا
__________
(1) السؤال الأول من الشريط رقم 12

(3/372)

تغر بها الناس؛ ليظنوا أن عندها علما، وأن عندها شيئا خارقا، أو شيئا لا يعرفه الأطباء، فتعمل ما ذكر من مص بطن الرجل ثم إخراج أشياء من فمها كحصى أو نحوه، هذه إما أن تكون تستخدم الجن، وتلعب على أبصار الحاضرين، فتريهم أنها تخرج من بطنه شيئا، وليس هناك شيء، وإنما هو تقمير على عيون الناس، وسحر لأعينهم، كما فعل السحرة في وقت موسى عليه الصلاة والسلام مع فرعون وإما أن تكون تجعل في فمها شيئا عند مجيئها للمريض، من حصى أو غيره وتخرجه عندما تمص بطنه لتري الناس أن هذا شيء خرج من بطنه، والذي نرى في هذه وأمثالها أنه لا يجوز أن يذهب إليها ولا أن تستطب؛ لأن هذه وأشباهها من المشعوذين، وممن يتلاعب على الناس بالكذب، أو باستخدام الجن وتعاطي ما حرم الله عز وجل من الشرك وغيره من المنكرات التي تفعل مع الجن بسؤالهم عن مرض الشخص الذي يراد تطبيبها له، فالحاصل أن هذه المرأة يظهر من عملها هذا أنها دجالة، وأنها متلاعبة، وأنها كذابة أو مستخدمة للجن، فلا يجوز إتيانها، ولا أشباهها، وقد قال النبي عليه الصلاة والسلام في الحديث الصحيح:: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما (1) » أخرجه مسلم في الصحيح، وفي لفظ آخر: «من أتى كاهنا أو عرافا فصدقه بما يقول، فقد كفر بما أنزل على محمد (2) » صلى الله عليه وسلم، فهذه وأشباهها من
__________
(1) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(2) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252

(3/373)

العرافين الذين يكذبون ويتعاطون أمورا لا صحة لها، بل هي أشياء مكذوبة أو مأخوذة عن الجن لتغرير الناس وإدخال السوء عليهم من دون أن يعلموا الحقيقة، والله المستعان.
س: حدثت قصة سأرويها لكم، وأريد تفسيرا أو نصحا عن موضوعها، لنا جار له ابنة تبلغ من العمر الثامنة عشرة، مرضت بمرض نفسي وذهب بها إلى الأطباء ولم تستفد شيئا، ثم ذهب بها إلى الكهنة والمشعوذين، وقالوا: إن بها جنا ونحن سوف نخرجه، ولبثت البنت عندهم فترة وجيزة من يوم واحد، وعادت إلى البيت طبيعية ليس فيها شيء، وهي الآن تعيش حالة طبيعية مستقرة في بيت أبيها وجهونا لو تكرمتم جزاكم الله خيرا؟ (1)
ج: هذا قد يقع من الجن وشياطينهم، فقد يتعدون على امرأة أو على رجل بأسباب المرض، فيمرض، ثم إذا فزع إليهم وهرع إليهم ولي المرأة أو ولي الرجل وطلب منهم النجدة ساعدوا في ذلك وأزالوا ما فعلوا من الشر؛ حتى يغروا الناس ويخدعوهم، وحتى يدعوهم بهذا إلى الشرك، وإلى تعظيم الجن والشياطين، واللجوء إليهم ودعائهم والاستغاثة بهم ونحو ذلك، هذا من مكائد الشياطين ومن خبثهم
__________
(1) السؤال الرابع عشر من الشريط رقم 131

(3/374)

وأعمالهم الخبيثة، فالواجب على المؤمن ألا يغتر بهذا، وألا يذهب إليهم، وألا يلتجئ إليهم وألا يسألهم، كما قال النبي عليه الصلاة والسلام في الحديث الصحيح: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما (1) » ، «وقال عليه الصلاة والسلام، لما سئل عن الكهان، قال: لا تأتوهم، قال: ليسوا بشيء (2) » ، وقال: «من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم (3) » ، وقال: «ليس منا من سحر أو سحر له، أو تكهن أو تكهن له، أو تطير أو تطير له (4) » ، ووجود هذا منهم وكيدهم للناس، وهذا العمل منهم ولعبهم لهم، هذا لا يسوغ الذهاب إليهم والمجيء إليهم بل يجب أن يحذروا، وأن يبتعد عنهم، وأن يعالج من أصيب بهذه الأمراض بالعلاج الشرعي بالقراءة التي شرعها الله، فإن القراءة دواء تداوي به المرضى من الجن وغيرهم، يقرأ عليه المؤمن طالب العلم بما تيسر من القرآن ويدعو له، ويزول الضرر بإذن الله، وهذا أمر مجرب، قد فعله الأئمة والعلماء من قديم الزمان وحديثه، ونفع الله بذلك، ولو قدر أنه مات بسبب ذلك، فإنه ما مات إلا بأجله، حيث قدر الله أن يموت بهذا المرض، وبهذا الشيء الذي يتوهمون أنه من عمل السحرة أو الجن، فلا ينبغي لعاقل أن يؤثر حظه العاجل بتوهم الصحة على أيديهم، أو العلاج على أيديهم بما يضره في دينه ويغضب الله عليه
__________
(1) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(2) البخاري الطب (5429) ، مسلم السلام (2228) ، أحمد (6/87) .
(3) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252
(4) أخرجه الطبراني في المعجم الكبير، ج18، برقم 355

(3/375)

سبحانه وتعالى، فكونه يلتزم بالأمر الشرعي، والعلاج الشرعي، ولو فرض أنه مات، ما مات إلا بأجله، هذا هو الواجب عليه، وليس له أن يلجأ إلى السحرة أو الكهنة، بزعمه خوفا من الموت كل هذا من أبطل الباطل، ومن أعظم الفساد في الأرض، وأيضا من أعظم المحادة لدين الله، والتعدي لما شرعه الله سبحانه، والله المستعان.

(3/376)

116 - حكم الخط بالحصى
س: هل الرسول عليه الصلاة والسلام قال في أحد أحاديثه: إنه كان أحد الأنبياء يخط بالحصى، وهل يجوز الآن فعل هذا الأمر؟ (1)
ج: نعم، أخبر النبي صلى الله عليه وسلم أنه كان هناك نبي يخط، أما نحن فليس لنا أن نخط؛ لأننا لا نعلم الشيء الذي فعله النبي، فالخطوط الآن التي يفعلها الناس ضرب من الغيب، ولا يجوز تعاطيها ولا فعلها، يعني يجب ترك ذلك.
__________
(1) السؤال التاسع والعشرون من الشريط رقم 328

(3/376)

117 - حكم العلاج عند من يستعمل كتب استخدام الجن
س: تقول السائلة: أنا امرأة مصابة بالعين منذ ست سنوات، ولم يفد معي أي علاج، والآن أخبرتني امرأة عن رجل لديه بعض العلاج، وأنا أتعالج عنده دون علم زوجي، فما رأي سمحاتكم فيمن يستعمل القراءة وفيها استعمال بفتش الكتاب، ويحتوي هذا الكتاب على جمع الجن وتفريقهم، إذا من أين هذا المرض، هل هو منهم أو من غيرهم، وغير ذلك من علاجات ضدهم، أي طردهم إن كان منهم المرض أو غيرهم، جزاكم الله خيرا؟ (1)
ج: هذا العلاج عند مثل هذا الرجل لا يجوز، وهذا يسمى عرافا ويسمى كاهنا، فلا يجوز المجيء إليه ولا سؤاله ولا العلاج عنده، ولا يجوز لك أن تفعلي هذا حتى لو أذن لك الزوج، فكيف وهو لم يعلم، لا يجوز لك أبدا، حتى لو قال لك الزوج، لم يجز لك طاعته فيما حرم الله، وقد قال النبي صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة (2) » رواه مسلم في الصحيح. وقال عليه الصلاة والسلام: «من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد (3) » ، «ولما سئل عن العرافين والكهنة؟ قال: لا تأتوهم (4) » .
__________
(1) السؤال الثاني من الشريط رقم 194
(2) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230
(3) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9252
(4) أخرجه الإمام أحمد في مسند الأنصار، حديث معاوية بن الحكم السلمي رضي الله عنه، برقم 23250

(3/377)

فالواجب عليك التوبة إلى الله، وعدم المجيء إليه لأنه بهذا العمل كاهن، يستعين بالجن ويعبدهم من دون الله، فإنهم لا ينفعونه ولا يطيعونه إلا إذا تقرب إليهم بالذبح لهم، أو النذر لهم أو دعائهم، أو الاستغاثة بهم أو نحو ذلك وهذا من الشرك الأكبر، فليس لك أن تعالجي عند هذا وأمثاله، وعليك التوبة إلى الله سبحانه وتعالى، وسؤاله جل وعلا أن يشفيك مما أصابك، ولا مانع من العلاج عند الأطباء المعروفين، وعند الأخيار من الناس الذين يقرءون عليك، وينفثون عليك بالآيات القرآنية والدعوات النبوية، وإذا تيسرت امرأة صالحة، ذات علم تقرأ عليك نفعت إن شاء الله، فإن لم تتيسر فرجل صالح يقرأ عليك، وينفث عليك ولكن لا يخلو بك، بل يقرأ عليك وعندك زوجك، أو أمك أو أختك أو نحو ذلك؛ لأن الخلوة لا تجوز، فلا يجوز للرجل أن يخلو بالمرأة الأجنبية التي ليست محرما له، أو يقرأ لك في ماء وتشربينه أو تغتسلين به، كل هذا لا بأس به والحمد لله، وإذا عرفتم من يتهم بالعين تتصلون به، وتطلبون منه أن يغسل لكم، يغسل وجهه ويديه ويتمضمض في الماء، ثم تغتسلين به، وينفع بإذن الله، وقد قال عليه الصلاة والسلام: «العين حق وإذا استغسلتم فاغسلوا (1) » ، يعني إذا قيل لمن يتهم بالعين: اغسل لنا وجهك ويديك فلا يمتنع، يغسل لهم أطرافه فذلك ينفع بإذن الله، إذا صب
__________
(1) أخرجه مسلم في كتاب السلام، باب الطب والمرض والرقى، برقم 2188 ''

(3/378)

على المعين كما أمر بذلك النبي عليه الصلاة والسلام، وأما إتيان الكهان والمنجمين ومن يستخدم الجن فلا يجوز أبدا لا من جهة العين ولا من جهة غيرها من الأمراض.

(3/379)

118 - حكم الاعتقاد أن الشرب في آنية معينة فيها شفاء
س: يوجد عند بعض الناس في وادي قديد إناء مصنوع من النحاس، ويسمونه طاسة السم، وعندما يمرض إنسان فإنه يذهب إلى من توجد عنده هذه الطاسة ويملؤها بالماء ويشرب ذلك الماء معتقدا أنه يوجد شفاء في هذه الماء ولا سيما إذا كان هذا المرض في المعدة، فقد لاحظت وجود صور محفورة على الإناء وهي للعقرب والحصان والقط والغزال والحمير - أجلكم الله - والحية والثعلب والفيل، والأسد وللرجال وبعض صور أخرى لا أعرفها، وهي جميعها منقوشة نقشا على هذا الإناء، كما توجد أسماء وكتابات مثل الشهيد وهكذا، ما توجيهكم جزاكم الله خيرا؟ (1)
ج: هذه الطاسة التي أشار لها السائل طاسة منكرة وفيها من
__________
(1) السؤال الأول من الشريط رقم 89

(3/379)

دلائل المنكرات، هذه الصور التي ذكرها السائل، ولا نعلم أن أي طاسة من حديد أو نحاس أو ذهب أو فضة يحصل بها شفاء أمراض المعدة، وإنما هي دعوى يدعيها صاحب الطاسة، وإنما الظاهر والله أعلم أنه يستخدم الجن، ويعمل شعوذة يزعم بها أنه يعالج حتى يأخذ أموال الناس بالباطل، حتى يغرهم بأنه يعالجهم بهذه الطاسة، فالواجب أن تصادر هذه الطاسة، وأن يعالج الأمر بتأديب صاحبها ومعرفة الحقيقة التي يتعاطاها حتى يقام عليه ما يستحق من التعزير، وهذا واجب على المسؤولين قي قديد، الأمير والقاضي والهيئة يجب أن يرفع الأمر إلى المحكمة والهيئة والإمارة؛ حتى يقوموا بما يجب في هذا الموضوع، ولا يجوز السكوت عن صاحب هذه الطاسة؛ لأن عمله منكر لا وجه له من الشرع، وعليك أيها السائل أن تقوم بهذا الأمر، أنت وإخوانك العارفون بهذا الأمر، حتى تخلصوا بلدكم من هذا المنكر، وحتى يقضى على هذه المفسدة وهذا الشر بأسبابكم إن شاء الله.

(3/380)


باب ما جاء في التطير - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في التطير

(3/381)

باب ما جاء في التطير
119 - حكم التشاؤم بالمسكن
س: هناك أناس لهم منزل، كانوا في خير، ثم تعاقبت عليهم الحوادث في هذا المنزل حتى تشاءموا منه وقاموا ببيعه. ومن ضمن تلك الحوادث فتن حصلت لهم وانتحار بعض أفراد الأسرة، هل هذا من التشاؤم؟ وجهوا الناس جزاكم الله خيرا (1)
ج: ليس هذا من التشاؤم، فقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: «الشؤم في ثلاث: في البيت والدابة والمرأة (2) » ، قد يكون الشؤم في هذه الثلاث، وفي لفظ آخر: «إن كان الشؤم في شيء، ففي ثلاث ثم ذكرها (3) » هذا يدل على أنه يقع، قد تكون بعض النساء
__________
(1) السؤال الثامن عشر من الشريط رقم 176
(2) أخرجه البخاري في كتاب الطب، باب الطيرة، برقم 5753، ومسلم في كتاب السلام، باب الطيرة والفأل وما يكون فيه من الشؤم، برقم 2225
(3) أخرجه البخاري في كتاب النكاح، باب ما يتقى من شؤم المرأة، برقم 5094، ومسلم في كتاب السلام، باب الطيرة والفأل وما يكون فيه من الشؤم، برقم 2225

(3/383)

مشؤومة على زوجها، فإذا ظهر منها ما يدل على شؤمها في سوء أخلاقها معه، وسوء سيرتها معه أو ترادف الحوادث عليه لما تزوجها، من خسارة وكساد في تجارته، أو فساد في مزرعته، وتلف في مزرعته تتابع عليه أو ما أشبه ذلك، فلا مانع من طلاقها، وهكذا الدار إذا توالت عليه الحوادث فيها، وسوء الأحوال فيها والأمراض عليه وعلى أولاده، فلا بأس بالانتقال عنها والاستئجار لغيرها أو بيعها؛ لهذا الحديث الصحيح. وهكذا الدابة من ناقة أو فرس ونحو ذلك، إذا لم ير فيها فائدة، ورأى منها شرا كمن توالت عليه حوادث بأسبابها، فلا بأس أن يبيعها ويستبدلها حسب نص الحديث عن رسول الله عليه الصلاة والسلام.

(3/384)

120 - حكم التشاؤم بيوم الجمعة إذا وافق يوم عيد
س: سائل من السودان يقول: هنالك عدة تناقضات وتشاؤم في يوم الجمعة، عندما تقع يوم عيد، ما هو السبب في هذه التشاؤمات والتردد، مع أن كل الأيام هي أيام الله أرجو إفادتي؟ (1)
__________
(1) السؤال السابع من الشريط رقم 94

(3/384)

ج: هذه الأشياء التي أشرت إليها إنما تكون عن جهل، وقلة بصيرة ولا أعلم فيما بلغني عن البلدان، التي بلغنا عنها سيرة أهلها، أنهم يتشاءمون بالجمعة، الجمعة يوم فاضل، يوم محبوب عند المسلمين، فيه اجتماعهم، وإذا صادف مع يوم العيد صار عيدا مع عيد، فكيف يكون التشاؤم، هذا شيء غريب، فإذا كان وقع عند السائل في بلاده، فهذا يدل على جهل من الذين وقع منهم، وقلة بصيرة، فيوم الجمعة يوم عيد، فإذا صادف يوم عيد الفطر، أو يوم عيد الأضحى، فقد اجتمع عيدان فالمطلوب: الفرح بهما، والسرور بهما، وعمل ما شرع الله فيهما، أما التشاؤم في ذلك، فهذا شيء منكر ولا وجه له ولا سبب له، فهما يومان عظيمان فاضلان، اجتمع فيهما خير عظيم، وفيهما اجتماع على طاعة الله وعبادته، وسماع الخطبة فأي وجه لهذا التشاؤم؟ لا وجه لذلك بل هو أمر باطل وأمر منكر لا وجه له.

(3/385)

121 - حكم التشاؤم بشهر صفر
س: أحسن الله إليكم في الحديث: «لا عدوى ولا طيرة (1) » يتشاءم الناس من بعض الشهور، كشهر صفر، هل له أصل؟ (2)
ج: قال صلى الله عليه وسلم: «لا عدوى ولا طيرة ولا هامة ولا صفر (3) » فصفر مثل بقية الشهور، لا يجوز التشاؤم به، قد أبطل التشاؤم به النبي صلى الله عليه وسلم، وقال: «لا عدوى ولا طيرة ولا هامة ولا صفر (4) » الهامة: طائر يتشاءم به أيضا في الجاهلية، يزعمون أنه إذا صاح على البيت، هلك أهله وهو باطل، وصفر الشهر المعروف، كان بعضهم في الجاهلية يتشاءمون به، فأبطل النبي هذا، وبين أنه مثل بقية الشهور، ليس فيه شؤم، والطيرة معروفة، التطير بالمرئيات، والمسموعات، كان أهل الجاهلية يتطيرون بالغراب أو بغيره، فأبطل النبي هذا وقال: «لا طيرة (5) » .
__________
(1) البخاري الطب (5425) ، أبو داود الطب (3911) ، أحمد (2/434) .
(2) السؤال الرابع من الشريط رقم 411
(3) أخرجه البخاري في كتاب الطب، باب لا صفر وهو داء يأخذ البطن، برقم 5717، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء، برقم 2220
(4) أخرجه البخاري في كتاب الطب، باب لا هامة، برقم 5717، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء. . .، برقم 2220
(5) أخرجه البخاري في كتاب الطب، باب لا هامة، برقم 5717، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء. . .، برقم 2220

(3/386)

122 - بيان معنى حديث: "لا عدوى ولا طيرة"
س: ورد في الحديث الصحيح قول الرسول صلى الله عليه وسلم: «لا عدوى ولا طيرة ويعجبني الفأل (1) » ماذا يقصد الرسول صلى الله عليه وسلم في قوله: " لا عدوى " أهي عدوى المرض نرجو التوضيح؟ (2) .
ج: ثبت عن النبي صلى الله عليه وسلم أنه قال: «لا عدوى ولا طيرة ولا هامة ولا صفر، ويعجبني الفأل "، قيل يا رسول الله: وما الفأل؟ قال: " الكلمة الطيبة (3) » فقد كانت العرب تعتقد العدوى، ويقولون: إنه إذا خالط المريض الأصحاء، أصيبوا بمثل مرضه، وقالوا للنبي: «يا رسول الله، الإبل تكون كذا وكذا فيخالطها البعير الأجرب فتجرب، فقال عليه الصلاة والسلام: " فمن أعدى الأول: لا عدوى ولا طيرة (4) » ، والمعنى نفي العدوى التي يعتقدها الجهال من المشركين، وأن المرض كالجرب ونحوه يعدي بطبعه، هذا باطل، أما كون الخلطة تؤثر، فهذا ما نفاه النبي صلى الله عليه وسلم، الخلطة قد تؤثر، قد ينتقل المرض من المريض إلى الصحيح، بسبب الخلطة بإذن الله جل وعلا؛ لقوله صلى الله عليه وسلم:
__________
(1) البخاري الطب (5425) ، أبو داود الطب (3911) ، أحمد (2/434) .
(2) السؤال الثالث من الشريط رقم 411
(3) أخرجه مسلم في كتاب السلام، باب الطيرة والفأل وما يكون فيه من الشؤم، برقم 2224
(4) أخرجه الإمام أحمد في مسند أبي هريرة رقم 9329

(3/387)

«لا يورد ممرض على مصح (1) » يعني لا يورد صاحب الإبل المراض على صاحب إبل صحاح، من باب تجنب أسباب الشر، وقال: «فر من المجذوم فرارك من الأسد (2) » ، هذا من أسباب اجتناب الشر، فالعدوى التي يعتقدها الكفار باطلة، وهو كون المرض ينتقل بنفسه، ويعدي بطبعه من دون قدر الله، ولا مشيئته هذا باطل، أما كون المرض ينتقل من المريض إلى الصحيح بإذن الله، فهذا قد يقع، ولهذا قال صلى الله عليه وسلم: «فر من المجذوم فرارك من الأسد» يعني لا تجالسه، قد ينتقل مرضه إليك، وقال: «لا يورد ممرض على مصح» ، يعني إذا ورد الجميع الماء.
فالممرض صاحب الإبل المراض، لا يوردها مع صاحب الإبل الصحاح، بل يكون هذا له وقت، وهذا له وقت، بعدا عن العدوى، وبعدا عن انتقال المرض من المريضة إلى الصحيحة.
والخلاصة: أن الشريعة جاءت باجتناب أسباب الشر، مع الإيمان بأن الأمور بيد الله، وأنه لا يقع شيء إلا بقضائه وقدره سبحانه، فاعتقاد المشركين أن العدوى تنتقل حتما بنشرها وطبعها هذا باطل، أما كونه ينتقل بإذن الله، إذا شاء فهذا واقع، ولهذا أمر النبي صلى الله عليه وسلم بأسباب
__________
(1) أخرجه البخاري في كتاب الطب، باب لا هامة، برقم 5771
(2) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9429

(3/388)

الوقاية، وقال: «لا يورد ممرض على مصح (1) » ، «وفر من المجذوم فرارك من الأسد (2) » مع أنه صلى الله عليه وسلم أخذ بيد المجذوم، وأكل معه وقال: «كل بسم الله، ثقة بالله (3) » ؛ ليبين أن الأمور بيد الله سبحانه وتعالى وأن الله هو الذي يقدر الأمور، فإذا اجتنب مخالطة المجذومين، هذا هو المشروع بعدا عن الشر، ولو فعل ذلك وأكل معهم، لبيان أن الأمور بيد الله، وليتضح للناس أن المرض لا يعدي بطبعه، وإنما ينتقل بقدر الله، إذا فعل هذا بعض الأحيان، لإبطال العدوى التي يعتقدها الجاهليون، هذا حسن كما فعله النبي صلى الله عليه وسلم، كما أن الواجب الأخذ بالأسباب فالإنسان يبتعد عن أسباب الشر، ويحذر أسباب المرض، ولا يعرض نفسه للخطر، ومع هذا يعتمد على الله ويتوكل عليه، ويعلم أن الأمور بيده سبحانه وتعالى، قال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} (4) ، {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} (5) ولكن مع اجتناب أسباب الشر، فلا يخالط المرضى الذين قد جرت العادة بإذن الله، أن مرضهم ينتقل ولا يخالط أهل الشر؛ لأنه قد
__________
(1) أخرجه الترمذي في كتاب الأطعمة، باب ما جاء في الأكل مع المجذوم، برقم 1817.
(2) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9429
(3) الترمذي الأطعمة (1817) ، أبو داود الطب (3925) ، ابن ماجه الطب (3542) .
(4) سورة المائدة الآية 23
(5) سورة الطلاق الآية 3

(3/389)

يصيبه ما أصابهم من الشر فيفعل أفعالهم، ويحرص على صحبة الأخيار؛ لأن ذلك من أسباب أن يتخلق بأخلاقهم، ولا يأكل الأشياء التي يعلم أنها قد تضر، وما أشبه ذلك.
س: الأخ: ر. س. س. يسأل ويقول: قرأت في كتاب التوحيد، هذا الحديث: عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم، قال: «لا عدوى ولا طيرة ولا هامة ولا صفر (1) » السؤال: ماذا يقصد صلى الله عليه وسلم بقوله: لا عدوى؟ والعلم الحديث قد أثبت أن كثيرا من الأمراض تنتقل بالعدوى. وضحوا لي هذا الأمر، جزاكم الله خيرا؟ (2)
ج: الحديث المذكور صحيح، أخرجه البخاري ومسلم في الصحيحين، زاد مسلم: «ولانوء ولا غول (3) » في الحديث أيضا: «ويعجبني الفأل " قيل يا رسول الله ما الفأل؟ . قال: " الكلمة الطيبة (4) » فالعدوى: التي نفاها الرسول صلى الله عليه وسلم، هي ما يعتقده أهل الجاهلية من الكفرة، أن الأمور تعدي بطبعها من دون قضاء الله وقدره سبحانه، وأن
__________
(1) البخاري الطب (5425) ، أبو داود الطب (3911) ، أحمد (2/434) .
(2) السؤال الثالث من الشريط رقم 280
(3) أخرجه الإمام البخاري في كتاب الطب، باب لا عدوى، برقم 5776، ومسلم في كتاب السلام، باب الطيرة والفأل وما يكون فيه الشؤم، برقم 2224
(4) البخاري الطب (5440) ، مسلم السلام (2224) ، الترمذي السير (1615) ، أحمد (3/178) .

(3/390)

انتقال الجرب أو الجذام من شخص إلى شخص، أو من دابة إلى دابة، أن هذا طبعي، لا دخل لقدر الله في ذلك، ولا لفعله إياه سبحانه وتعالى، هذا باطل. فلا انتقال من عين إلى عين في الجرب وغيره إلا بإذن الله وقدره السابق، وحكمته سبحانه وتعالى، ولهذا لما قال بعض أهل البادية، لما سمع: «لا عدوى " قال: يا رسول الله الإبل كثيرة، يكون فيها البعير الأجرب، فتجرب كلها. قال صلى الله عليه وسلم: " فمن أعدى الأول (1) » يعني من الذي أنزل الجرب بالأول، الله هو الذي أنزله، بحكمة بالغة. فالذي أنزله بالأول، هو الذي أنزله بالبقية، ولهذا قال صلى الله عليه وسلم: «لا يورد ممرض على مصح (2) » يعني لا يورد صاحب إبل مراض إبله على صاحب الإبل الصحاح، لأن هذا وسيلة لانتقال المرض، وقال عليه الصلاة والسلام: «فر من المجذوم فرارك من الأسد (3) » ؛ لأن الجذام ينتقل، وهذا معناه إقرار الانتقال للمرض بالعدوى لكن ليس العدوى التي تقولها الجاهلية، بل ينتقل بإذن الله عند المخالطة، قد ينتقل عند المخالطة. إذا خالط الأجرب الصحيح،
__________
(1) أخرجه البخاري في كتاب الطب، باب لا صفر وهو داء يأخذ البطن، برقم 5717
(2) أخرجه البخاري في كتاب الطب، باب لا هامة، برقم 5771، ومسلم في كتاب السلام، باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء، برقم 1222.
(3) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9429

(3/391)

والمجذوم الصحيح، قد ينتقل. وهكذا الأمراض الأخرى عند الاختلاط قد ينتقل، وقد لا ينتقل، هو ليس بلازم. لكن إذا أبعد الصحيح عن المريض، يكون هذا هو الأفضل، هذا نهي من النبي صلى الله عليه وسلم: «لا يورد ممرض على مصح (1) » وقال آمرا: «فر من المجذوم فرارك من الأسد (2) » فالمعنى أبعدوا المريض عن الصحيح، إذا كان يخشى منه العدوى، لا يخلط هذا مع هذا، فهذا معناه تجنب الأسباب التي تسبب انتقال المرض، ولكن ينبغي اعتقاد أنه لا عدوى، بطبعها وأن انتقاله إذا انتقل، ليس لأنه يعدي بطبعه، وأنه ليس بإذن الله ولا بمشيئة الله، بل ينتقل، لكن بمشيئة الله، وبإذنه، وقدره سبحانه وتعالى، لا أحد يستطيع أن ينقل شيئا إلى شيء إلا بإذن الله وقدره، لا حيوان ولا إنسان ولا مثل ذلك، كل شيء بقضاء وقدر. يقول النبي صلى الله عليه وسلم «كل شيء بقدر حتى العجز والكيس (3) » ، ويقول الله في كتابه العظيم: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} (4) ، ويقول جل وعلا: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (5) ، المقصود أن الله سبحانه قدر الأشياء كلها، الصحة، والمرض، والسفر، والإقامة، والولد، ذكرا كان أو أنثى،
__________
(1) أخرجه مسلم في كتاب القدر، باب كل شيء بقدر، برقم 2655
(2) أخرجه الإمام أحمد في مسند أبي هريرة، برقم 9429
(3) مسلم القدر (2655) ، أحمد (2/110) ، مالك الجامع (1663) .
(4) سورة الحديد الآية 22
(5) سورة القمر الآية 49

(3/392)

والحياة، والموت، وغير ذلك. كلها بأقدار ماضية من الله عز وجل، يقول النبي صلى الله عليه وسلم: «إن الله قدر مقادير الخلائق، قبل أن يخلق السماوات والأرض، بخمسين ألف سنة، وعرشه على الماء (1) » ، فالأمور كلها مقدرة. فكون هذا البعير يمرض، أو هذا الفرس، أو هذا الإنسان، كله بقدر، وكون هذا الصحيح يخالط المريض، فيصاب بمرضه، هذا بقدر، وليس بلازم قد يقع، وقد تكون الصحيحة مع الجرب ولا تجرب، وقد يكون إنسان مع المجذوم ولا يصاب بالجذام، وجاء عنه صلى الله عليه وسلم أنه أخذ بيد مجذوم وهو يأكل، فقال: «كل بسم الله، ثقة بالله (2) » ولم يجذم عليه الصلاة والسلام، فالإنسان إذا خالطهم، في بيان أن الله جل وعلا هو المقدر، وليعلم الناس أن هذا ليس بمشيئة العدوى، ولكن بمشيئة الله، فيفعل ذلك حتى يعلم الناس أن هذه الأمور بقضاء الله، فهو سبحانه الجواد الكريم، الذي يصونه ويحفظه حتى يعلم الناس الحقيقة، التي بينها رسوله صلى الله عليه وسلم، والخلاصة أنه لا عدوى على طريقة الجاهلية، يعني لا عدوى بالطبع، ولكن قد تقع العدوى وهي الانتقال، قد تقع بمشيئة الله وإذنه، بسبب الاختلاط بين المرضى والأصحاء، في بعض الأحيان.
__________
(1) أخرجه مسلم في كتاب القدر، باب حجاج آدم وموسى عليهما السلام، برقم 2653
(2) الترمذي الأطعمة (1817) ، أبو داود الطب (3925) ، ابن ماجه الطب (3542) .

(3/393)

123 - حكم الاعتقاد في البروج والنجوم
س: أرى في بعض المجلات، أنه من ولد في برج كذا فسيكون له ما هو كذا وكذا، أو سيكون عليه ما هو كذا وكذا، ما هو توجيهكم للمسلمين حيال ذلك جزاكم الله خيرا؟ (1)
ج: هذا كله باطل لا أصل له، بل هو من الطيرة المنكرة، والمذمومة والتشاؤم المنهي عنه، فالحاصل أنه لا خصوصية لبرج كذا أو نجم كذا، لأن من ولد في نجم كذا، وبرج كذا صار له كذا وكذا، كل هذا باطل.
__________
(1) السؤال الثاني من الشريط رقم 270

(3/394)


باب ما جاء في التنجيم - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في التنجيم

(4/5)

باب ما جاء في التنجيم
1 - بيان حكم التنجيم
س: أنا شاب متزوج، وقد أصابني مرض شبيه بالجنون، فأنا دائم القلق والتشنج وكثير الوساوس وأعيش بين أسرة تؤمن بالتنجيم والتطير ولذلك فقد أشاروا علي أن أطلق زوجتي فهي السبب في كل ما أصابني؛ لأن نجمها نحس كما يقولون، ولا يزول مرضه إلا بفراقها، وطمعا في الشفاء فقد نطق بطلاقها بالثلاث، وليس عنده أحد، ولا حتى زوجته، ولم يخبر أحدا بذلك؛ خوفا من خروجها من بيته، وعدم عودتها إليه، وبقيت مدة عنده إلى أن وضعت مولودا، فقد سألت عن هذا فقيل لي: عليها عدة بعد أن تخبرها ثم تسترجعها، ومضى إلى الآن أربع سنين، وقد سألت أيضا آخر فقال: ليس عليك طلاق، وليس عليها عدة، ولكن تب إلى الله.
فأرجو إفادتي عما يترتب على هذا الطلاق والزوجة لا زالت عندي في البيت،

(4/7)

وحالتي الصحية كما هي، لم أستفد شيئا من فعلي ذلك، وما هي نصيحتكم لمن يعتقد الصحة والنفع في مثل تلك الأعمال؟ (1)
ج: إن التنجيم أمر منكر، وهو من شعب السحر، وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد (2) » والتنجيم محرم عند أهل العلم إجماعا، وهو اعتقاد أن النجوم لها أثر في الحوادث، من صحة ومرض، وفقر وغنى أو غير ذلك، بل هذا من أوهام المنجمين، فإن هذه النجوم خلقها الله زينة للسماء، ورجوما للشياطين وعلامات يهتدى بها في البر والبحر، وليس لها أثر فيما يتعلق بالحوادث، لا في الصحة ولا المرض، ولا في الغنى، ولا في الفقر، ولا في نزول المطر ولا في غير ذلك، وإنما هي أوهام باطلة من أصحابها لا أساس لها من الصحة، ولا يجوز للمسلم أن يأتي المنجمين، ولا أن يسألهم لا المنجمين، ولا الرمالين، ولا جميع الكهنة والعرافين، الذين يدعون بعض علوم الغيب بهذه الأشياء، فيجب هجرهم وتأديبهم، والقضاء عليهم من جهة ولاة الأمور، حتى لا يضروا الناس، ولا يضلوهم،
__________
(1) السؤال الأول من الشريط رقم 51.
(2) أخرجه الإمام أحمد في مسند بني هاشم، مسند عبد الله بن العباس رضي الله عنهما، برقم 2836.

(4/8)

، ولا يجوز سؤالهم، ولا تصديقهم قال النبي صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء، لم تقبل له صلاة أربعين يوما (1) » والعراف هو المنجم والرمال والكاهن ونحوهم، ممن يدعي علم بعض المغيبات، بالطرق التي سلكها، بالطرق الشيطانية: من تنجيم أو ضرب بالحصى، أو أشباه ذلك، من طرقهم الفاسدة، وقال عليه الصلاة والسلام أيضا: «من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد (2) » عليه الصلاة والسلام. فأخبارهم باطلة، ولا يجوز سؤالهم، ولا تصديقهم وعلى من فعل هذا التوبة إلى الله سبحانه وتعالى، والإنابة إليه، والندم على ما مضى، وعدم العود إلى ذلك، أما هذا الرجل المطلق فإن كان عقله معه، فإنه يقع الطلاق، لكن يكون واحدة؛ لأن الصحيح من أقوال العلماء أن الطلاق بالثلاث بكلمة واحدة، كتابة أو لفظا لا يقع به إلا واحدة؛ لما ثبت عن رسول الله صلى الله عليه وسلم في حديث ابن عباس، أن الطلاق كان على عهد رسول الله طلاق الثلاث واحدة، وهكذا على عهد الصديق، وعهد عمر في أول خلافته، ثم إن عمر رضي الله عنه أمضى ذلك، أمضى الثلاث، فقال: إن الناس قد استعجلوا في أمر كانت لهم فيه أناة، فلأمضينه عليهم. فأمضاه عليهم. أما في عهده صلى الله عليه وسلم،
__________
(1) أخرجه مسلم في كتاب السلام باب تحريم الكهانة وإتيان الكهان، برقم 2230.
(2) أخرجه الإمام أحمد في مسند المكثرين مسند أبي هريرة رضي الله عنه، برقم 9252.

(4/9)

فإن الثلاث بلفظ واحد تعتبر واحدة، لكن إن كان عقله غير مستقيم بسبب ما أصابه، وعرف الثقات العارفون به أن مثله يعتبر معتوها، فإنه لا يقع منه طلاق، أما إن كان عقله مضبوطا، والمرض لم يؤثر على عقله، فإنه يقع على زوجته طلقة بهذا الطلاق، ويكون بقاؤها عنده من غير رجعة غلطا منه، ويعتبر جماعه لها مراجعة لها، إذا كان أراد بمجامعتها مراجعتها وردها إليه، فإن الجماع على الصحيح يكون مراجعة لها مع النية، أما من غير نية فهذا فيه خلاف قوي بين أهل العلم، ولعل الصواب أنه يتم بذلك الرجعة لجهله بذلك، فيكون راجعها بالجماع حال حملها، وتكون زوجة له، ويكون مضى عليها طلقة، تعتبر هذه طلقة واحدة، أما إن كان لم يراجعها، ولا اتصل بها حتى الآن فإنها بوضعها الحمل قد خرجت من عدته، ومضى عليها طلقة وله أن يعود إليها بنكاح جديد ومهر جديد، كخاطب من الخطاب، كأنه أجنبي يخطبها لنفسه، فإذا وافقت فإنه يتزوجها بزواج جديد؛ لكونها خرجت من العدة بوضع الحمل، هذا إذا كان ما جامعها بعد الطلاق، أما إن كان جامعها بعد الطلاق فإنه يعتبر رجعة لها، وتبقى عنده على طلقتين، ومضى عليها طلقة، إذا كان ما طلقها قبل ذلك، سوى هذه الطلقة. نسأل الله للجميع الهداية.

(4/10)

2 - حكم التحدث عن وقت وقوع الكسوف والخسوف
س: أحيانا يقول العلماء: سيحدث كسوف أو خسوف يوم كذا أو كذا، شهر كذا في منطقة كذا، الساعة كذا. ويتحقق ما يقولون، هل هذا من العلم بالغيب، أم لا؟ وفقكم الله. (1)
ج: ليس التحدث عن وقت الكسوف والخسوف من علم الغيب، إنما هذا من علم الحساب، كثير من أصحاب الفلك يعرفون هذا الشيء، بمراقبة سير الشمس والقمر في منازلهما، فإذا صار في الشمس ميزة معينة، أو القمر قد عرفوا بالحساب أنها تكسف بإذن الله في ذلك الوقت، هذا من علم الحساب، وليس من علم الغيب، بل هذا حساب دقيق، يعرفه أصحاب الفلك بالنظر في سير الشمس والقمر، وقد يكون ذلك، وقد يغلطون، فقد يغلطون في بعض الأحيان، وقد يصيبون، قال أبو العباس ابن تيمية رحمه الله: إن أخبارهم من جنس أخبار بني إسرائيل، لا تصدق، ولا تكذب، فقد يقولون: تكسف الشمس في كذا، ثم لا يقع، وقد يقع ذلك ويكون قد ضبطوا الحساب. فالحاصل أن أخبارهم قد يعتريها الخطأ والغلط، فلا يصدقون، ولا يكذبون، ولكن ينظر فيما أخبروا عنه، فإن وقع الكسوف شرع للناس ذكر الله عند الكسوف، واستغفاره والصلاة والصدقة وإعتاق الرقاب، وذكر الله
__________
(1) السؤال العشرون من الشريط رقم 39.

(4/11)

وتكبيره سبحانه وتعالى، لأن الرسول أمر بذلك، قال: «إذا رأيتم ذلك فافزعوا إلى ذكر الله، ودعائه واستغفاره (1) » وقال: «إذا رأيتم ذلك فصلوا وادعوا (2) » ، وأمر بالتكبير، وأمر بإعتاق الرقاب، هذا كله سنة ومشروع، وثابت عن النبي عليه الصلاة والسلام، أما أخبار الحسابين فإنها ليست من علم الغيب، لكنها تخطئ وتصيب، قد يغلطون، وقد يصيبون.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الذكر من الكسوف، برقم 1059، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف الصلاة جامعة، برقم 912.
(2) أخرجه البخاري في كتاب الجمعة، باب الصلاة في كسوف الشمس، برقم 1040، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف، الصلاة جامعة، برقم 911.

(4/12)


باب ما جاء في التوكل - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في التوكل

(4/13)

باب ما جاء في التوكل
3 - بيان حقيقة التوكل
س: السائل: أ. أ. مصري مقيم بالمنطقة الشرقية، يقول: أود أن أتعرف على حقيقة التوكل على الله، ما حقيقة التوكل على الله؟ (1)
ج: حقيقة التوكل على الله هو الاعتماد عليه، سبحانه وتعالى في كل شيء، تعلم أنه مقدر الأمور ومسبب الأسباب، وأن كل شيء بقضائه وقدره، وتعمل الأسباب، تصلي وتصوم، وتعمل الأسباب متوكلا على الله جل وعلا في حصول المطلوب، من دخول الجنة والنجاة من النار، من ثمرة الزرع، ونتاج الحيوان، وربح التجارة، تعمل تأخذ بالأسباب الشرعية التي شرعها الله، وتعمل معتمدا على الله جل وعلا، ومتوكلا عليه في حصول النتيجة المطلوبة، من قبول العمل ومن نجاح الزراعة، ومن نجاح التجارة، إلى غير ذلك، تعمل وأنت تعلم أن كل شيء بيده سبحانه، وأنه مسبب الأسباب، ولكنك
__________
(1) السؤال الرابع من الشريط رقم 404.

(4/15)

تأخذ بالأسباب الشرعية، والمباحة، معتمدا على الله، راجيا منه أن يسدد خطاك، وأن ينفع بأسبابه.
***
س: يقول السائل: ما هي حقيقة التوكل؟ وهل التوكل على الله يكون بالإلحاح بالدعاء، مع كثرة الاجتهاد في فعل الصالحات؟ (1)
ج: التوكل على الله هو الاعتماد عليه، والتفويض إليه في أمورك كلها، مع العمل، تفوض أمورك إلى الله، وتعلم أنه سبحانه العالم بحالك، وأن كل شيء بيده، وأنه إن لم يعنك لم تنفع أعمالك، ولم تستطع أن تعمل فتعتمد عليه جل وعلا، كما قال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} (2) ، تعتمد عليه في إعانتك وفي قبول عملك، وتسأله العون والتوفيق والقبول، وهكذا مع فعل الأسباب، تعتمد على الله، وتسأله العون والتوفيق مع البدار بالسبب، مع الجد في العمل، كما قال النبي صلى الله عليه وسلم: «احرص على ما ينفعك، واستعن بالله ولا تعجز (3) » .
__________
(1) السؤال الثامن والعشرون من الشريط رقم 432.
(2) سورة المائدة الآية 23
(3) أخرجه مسلم في كتاب القدر، باب في الأمر بالقوة وترك العجز والاستعانة، برقم 266.

(4/16)

4 - بيان أن الأخذ بالأسباب لا ينافي التوكل
س: تقول السائلة: أقرأ في القرآن الكثير من الآيات التي تحث على التوكل على الله، أسأل كيف يكون هذا التوكل في حياتنا، مع رجاء ضرب أمثلة لذلك؟ (1)
ج: التوكل من أهم الواجبات على المؤمن، والله يقول سبحانه: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} (2) ويقول سبحانه: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} (3) ويقول جل وعلا: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} (4) التوكل من أهم العبادات، ومن أوجب العبادات، وهو التفويض إلى الله، والاعتماد عليه، والثقة به سبحانه، مع تعاطي الأسباب، تعلم أنه مسبب الأسباب، وأنه مصرف الأمور، وأن كل شيء بيده، جل وعلا، لا مانع لما أعطى، ولا معطي لما منع، هو النافع الضار، هو المعطي المانع، ولكنك مع هذا تأخذ بالأسباب التي تفيدك، فتأكل عند الجوع، وتشرب عند الظمأ، وتتزوج، وتكسب الكسب الحلال، بالبيع والشراء أو بغير ذلك، لا تعطل الأسباب، وأنت مع هذا متوكل على الله، تعلم أنه لن يصيبك إلا ما قدر الله لك، وأنك لن تنجح إلا بتوفيقه وتيسيره سبحانه وتعالى، فتأخذ بالأسباب، وتعمل بالأسباب مع الثقة بالله والاعتماد
__________
(1) السؤال الثاني عشر من الشريط رقم 255.
(2) سورة المائدة الآية 23
(3) سورة الطلاق الآية 3
(4) سورة إبراهيم الآية 12

(4/17)

عليه، فتعالج المريض، وأنت متوكل على الله، تعلم أنه هو الذي يشفي المريض، تعالجه تذهب به إلى الطبيب، تفعل ما قال الطبيب من إعطائه دواء، أو كيه أو حمية، أو ما أشبه ذلك، تبيع وتشتري وأنت متوكل على الله في ذلك، تعلم أنه لن يحصل لك إلا ما كتب الله لك، تؤجر ما عندك من العمارات، على من يرغبها منك لتنتفع بالأجرة، تسقي حرثك، تسقي دوابك، تعلفها حتى تستفيد منها، وأنت متوكل على الله في كل شيء، يعني تأخذ بالأسباب في كل شيء، مع الثقة بالله والاعتماد عليه، وأنه هو مسبب الأمور ومصرفها، وهو النافع الضار، المعطي المانع، وأنت إنما تفعل الأسباب المأمور بها، كما أنك تسافر إلى الحج، وإلى العمرة وللتجارة، أخذا بالأسباب وأنت تعلم أن الله سبحانه هو المسبب، وهو الذي بيده إيصالك إلى الحج، وبيده إعانتك على مناسك الحج، وبيده إعانتك على مقاصد التجارة، والرجوع من السفر، إلى غير ذلك.
***
س: السائلة: ف. أ. ي. من الأردن تقول: هل من أساس التوكل على الله عدم الاستعانة بالآخرين لقضاء أمور الدنيا؟ (1)
ج: التوكل على الله معناه الاعتماد عليه، والأخذ بالأسباب الشرعية لهذا وهذا، فالتوكل على الله التفويض إليه، والاعتماد عليه، والإيمان به، وأنه مدبر الأمور وقاضي الحاجات سبحانه وتعالى،
__________
(1) السؤال التاسع والثلاثون من الشريط رقم 412.

(4/18)

ولكن مع هذا يأخذ بالأسباب، فالتوكل يجمع الأمرين: الاعتماد على الله، ثم الأخذ بالأسباب، فيعتمد على الله ويأكل ويشرب ويتزوج، يجامع أهله لطلب الولد، ويسافر لحاجات التجارة، ولا بأس: يتوكل على الله، ويستعين بإخوانه في إصلاح سيارته، في إصلاح مزرعته، في بناء بيته، لا بأس بهذا.
فالتوكل يجمع الأمرين، كما قال صلى الله عليه وسلم: «احرص على ما ينفعك، واستعن بالله، ولا تعجز (1) » ، فأمر بالحرص على ما ينفع، وأمر بالاستعانة بالله، فالتوكل أن تستعين بالله وتعتمد عليه، تعلم أنه سبحانه مصرف الأمور، ومدبر الأمور، وأن ما دبره وقضاه وشاءه كان، ومع هذا تأتي بالأسباب تحرص على ما ينفعك، تبيع تشتري، تحرث الأرض، تسافر للتجارة، تستعين بأخيك في إصلاح السيارة في المزرعة، كل هذا لا بأس به.
***
س: أرجو أن تتكرموا بشرح بعض المعاني بالتفصيل، ليطبقها الإنسان في حياته تطبيقا عمليا، مثل التوكل على الله (2) .
ج: التوكل على الله معناه: التفويض إليه والاعتماد عليه سبحانه، فهو يخرج من بيته متوكلا على الله، يصوم متوكلا على الله، يصلي
__________
(1) أخرجه مسلم في كتاب القدر، باب في الأمر بالقوة وترك العجز والاستعانة، برقم 266.
(2) السؤال الرابع والعشرون من الشريط رقم 409.

(4/19)

متوكلا على الله، يعتمد عليه في أدائه هذه الأمور لا على نفسه، ولا على زيد ولا عمرو، بل هو يصلي ويتوكل على الله أن الله يعينه على أدائها، يصوم ويتوكل على الله أن الله يعينه على أداء الصيام، يخرج يبيع ويشتري يتوكل على الله أن الله ينفع بأسبابه، يستدين ويتوكل على الله أن الله يعينه على أداء الدين، يخرج إلى الحج وهو يتوكل على الله أن الله يعينه على أداء الحج، وهكذا يستعين الله في كل أموره، ويتوكل عليه، بل مع فعل الأسباب مع تعاطي الأسباب التي شرعها الله وأمره بها.
***
س: ن. ع. ح: من القصيم، تقول: إنها امرأة متزوجة، وعندها ثلاثة من الأطفال، ومدرسة وتحمد الله على ذلك، المشكلة عند دخولها إلى المدرسة ينتابها شيء من الخوف، وهذا الخوف يتحول إلى وسوسة حيث تقول: لا أستطيع أن أتكلم مع زميلاتي وعندما أتكلم مع إحداهن أشعر بالخجل والخوف الشديد، ولا أستطيع أن أرد كلمة واحدة، وأنا أشكو إلى الله قبل كل شيء ثم لكم أن توجهوني إلى الأمر الذي يفرج عني بالدعاء الخالص وأن يزيد إيمانا إلى إيماني جزاكم الله خيرا، وما سبب ذلك مأجورين؟ (1)
ج: هذا الكرب الذي يصيبك كله من الشيطان، فالواجب التعوذ
__________
(1) السؤال الرابع والعشرون من الشريط رقم 409.

(4/20)

بالله من الشيطان الرجيم، والثقة بالله والاعتماد على الله وسؤاله التوفيق والإعانة، هكذا يجب عليك وعلى أمثالك، أن يكون عندك القوة والنشاط، والهمة العالية، والتوكل على الله، وأن تسأله سبحانه أن يعينك وأن يثبت قلبك على الهدى، وأن يعينك على أداء الواجب وعلى تعاطي ما شرعه وعلى ترك ما نهى الله عنه، وإذا صدقت يسر الله أمرك هم نساء مثلك، يجب ألا تهتمي بهذا الأمر، وأن يكون عندك القوة والنشاط في الدروس، وفي السلام، وفي التحدث مع زميلاتك ونحو ذلك واضرعي إلى الله أن يعينك على هذا، وأن يثبت قلبك ولسانك على الحق، وأن يعينك على كل خير، وأن يمنعك من نزغات الشيطان، وعليك أن تحذري هذه الوساوس، وإذا أحسست بشيء من هذا، قولي أعوذ بالله من الشيطان الرجيم، أعوذ بالله من الشيطان الرجيم، أعوذ بالله من الشيطان، ويزول هذا الأمر إن شاء الله، كل هذا من الشيطان، فأنت عليك الصدق في اللجوء إلى الله وسؤاله التوفيق والإعانة والعافية من كل سوء، وعليك مع هذا التعوذ بالله من الشيطان الرجيم، والجد في هذا والتكرار، نسأل الله لك التوفيق والهداية، ونسأل الله لك العافية من كل سوء.
***
س: سماحة الشيخ: تشكو الكثير من الأخوات من الوسوسة في الصلاة والطهارة، البعض منهن تجلس ما يقارب من نصف ساعة في الحمام، تعيد وتكرر الوضوء، ما العلاج الناجح

(4/21)

في ذلك، سماحة الشيخ؟ (1)
ج: هذا من الشيطان، الواجب الحذر من وساوسه والصدق في ذلك، وسؤال الله العافية بصدق، وبذلك يزول هذا الوسواس، لا في الصلاة، ولا في الطهارة، الواجب على المصلي أن يعرض عن هذه الوساوس رجل أو امرأة، وأن يتعوذ بالله من الشيطان ولو في الصلاة، ولما «اشتكى عثمان بن أبي العاص الثقفي رضي الله عنه إلى النبي صلى الله عليه وسلم قال: يا رسول الله، إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبسها علي، فقال رسول الله صلى الله عليه وسلم: "ذاك شيطان يقال له خنزب، فإذا أحسسته فتعوذ بالله منه واتفل على يسارك ثلاثا"، فقال: ففعلت ذلك فأذهبه الله عني (2) » .
فوصيتي للجميع من الرجال والنساء التعوذ بالله من الشيطان من هذا الوسواس، عند الصلاة، أو في الطهارة أو في الطواف، أو في غير ذلك، يكون عند الرجال وعند المرأة القوة والنشاط والهمة العالية، والتعوذ بالله من الشيطان وسؤال الله الإعانة والتوفيق والثبات على الحق والعافية من نزغات الشيطان، ويتفل عن يساره ثلاث مرات، ويقول: أعوذ بالله من الشيطان الرجيم ثلاث مرات، إذا أحس بهذا الشيء، وإذا صدق مع الله في التعوذ، وسأل الله العافية، أعاذه الله وكفاه شر عدوه، وأورده الصباح
__________
(1) السؤال الرابع والعشرون من الشريط رقم 409.
(2) أخرجه مسلم في كتاب السلام، باب التعوذ من شيطان الوسوسة في الصلاة برقم 2203.

(4/22)

والمساء لها الأثر في ذلك، يكثر من الأوراد التي فيها الدعاء وسؤال الله العافية من كل سوء، وسؤال الله العافية من الشيطان، سؤال الله الهداية والسداد، فالأوراد لها أثرها العظيم.

(4/23)

5 - الأخذ بالعلاج أفضل من تركه
س: حقيقة التوكل على الله، منها: الأخذ بالأسباب، ولكن سمعت بعض المشايخ يقول: لو أن الإنسان أصيب بمرض، ولم يستعمل الدواء لكان أجره أعظم من الذي استعمل الدواء، ولا يصبر على الألم. ما رأي سماحتكم في ذلك؟ (1)
ج: الصواب أن العلاج أفضل، هذا هو الذي عليه جمهور أهل العلم، وقد عالج النبي صلى الله عليه وسلم، وعالج الصحابة، وهم أفضل الناس، فالمريض إذا ترك الدواء فلا حرج عليه، ولكن لو عالج فهو أفضل، وأخذ الدواء النافع المباح هو أفضل، ومن الدواء القراءة على المريض، هذا من الدواء، ومنه الكي لمن يناسبه الكي، والحجامة لمن تناسبه الحجامة، وشرب العسل لمن يناسبه شرب العسل، والفصد لمن يناسبه الفصد إلى غير ذلك، فتعاطي الأسباب أمر مشروع، للحديث: «عباد الله تدووا (2) » ، «ولما قالوا: يا رسول الله، إن لنا رقى نسترقي
__________
(1) السؤال الحادي والعشرون من الشريط رقم 154.
(2) أخرجه الترمذي في كتاب الطب، باب ما جاء في الدواء والحث عليه، برقم 2038.

(4/23)

بها، ودواء نتداوى به، هل يرد من قدر الله شيئا؟ قال: هو من قدر الله (1) » . تعاطي الأسباب من قدر الله، ولما رجع عمر من الشام لما وقع بها الطاعون، وأشار إليه بعض المسلمين بالرجوع، وعزم على ذلك، فقيل له في ذلك: أتفر من قدر الله؟ قال: نفر من قدر الله إلى قدر الله، يعني: نفر من قدر الله الذي فيه الخطر، إلى قدر الله الذي فيه السلامة، ثم جاءه عبد الرحمن بن عوف، فحدثه عن رسول الله صلى الله عليه وسلم أنه قال: «إذا سمعتم الطاعون في بلد فلا تقدموا عليه، وإذا وقع وأنت بها فلا تخرجوا فرارا منه (2) » ، فحمد الله أن الله وفقه لموافقة الحديث، وانصرف إلى المدينة. فالحاصل أن التداوي وتعاطي الأسباب أمر مشروع ومطلوب، وهو أفضل من ترك ذلك، وقد يكون بعض الأسباب واجبا، يأكل لئلا يموت ويشرب، هذا واجب، وتوقي ما يضره كأن لا يلقي نفسه في بئر كل هذا لازم له، فتعاطي الأسباب التي يحتاج إليها أمر مطلوب ومشروع، وتوقي أسباب الهلاك أمر واجب متحتم، والله فطر العباد على هذا الشيء، وجاءت به الرسل عليهم الصلاة والسلام، وهو لا ينافي التوكل. التوكل: الثقة بالله
__________
(1) أخرجه الإمام أحمد في مسند المكيين، حديث ابن أبي خزامة رضي الله عنه، برقم 15047
(2) أخرجه البخاري في كتاب الطب، باب ما يذكر في الطاعون، برقم 5728، ومسلم في كتاب السلام، باب الطاعون والطيرة والكهانة ونحوها، برقم 2218.

(4/24)

والاعتماد عليه، والتفويض إليه، والإيمان بأنه مسبب الأسباب، وأن كل شيء بقضائه وقدره، ومن ذلك فعل الأسباب، المتوكل يعتمد على الله ويثق به، ويعلم أن كل شيء بقضائه وقدره، ومع ذلك يأخذ بالأسباب، يأكل لئلا يجوع، يشرب لئلا يهلك، يستدفئ في الشتاء عن البرد، إلى غير هذا من الأسباب التي شرعها الله لعباده.
***

(4/25)

6 - حكم تعطيل الأسباب بزعم قوة اليقين
س: أمن الممكن ألا يأخذ المؤمن بالأسباب إذا وصل إلى درجة معينة من الإيمان، لقوة يقينه؟ (1)
ج: ليس كذلك، لا بد من الأخذ بالأسباب، مهما كان المؤمن، حتى الرسل عليهم الصلاة والسلام، وهم أفضل الخلق وأرفع الناس درجة في الإيمان، كانوا يأخذون بالأسباب، وهم أكمل الناس إيمانا، وأرجحهم ميزانا، وأكملهم عقولا، ومع هذا يأخذون بالأسباب، والنبي صلى الله عليه وسلم يوم أحد أخذ بالأسباب، حمل السلاح، وجعل على رأسه البيضة تقيه السلاح، وظاهر بين درعين عليه الصلاة والسلام، وهو سيد ولد آدم وأفضل الخلق، وأكملهم إيمانا، وأكملهم توكلا عليه الصلاة والسلام، وكان يأكل ويشرب ويجامع النساء، يأخذ بالأسباب،
__________
(1) السؤال السابع من الشريط 166.

(4/25)

فلا يجوز تعطيل الأسباب لأي أحد من الناس، مع القدرة، فعلى كل أحد، وإن بلغ في الإيمان القمة، فإنه يأخذ بالأسباب، كما أن الرسل وهم أفضل الناس، وأكمل الناس إيمانا، وهم القمة في كل شيء يأخذون بالأسباب، عليهم الصلاة والسلام.
***

(4/26)

7 - حكم قول إني متوكل على الله ثم عليك
س: بعض الناس يردد عبارة: إني متوكل على الله ثم عليك أن تنجز لي هذه المعاملة، ما رأيكم بهذه العبارة سماحة الشيخ؟ (1)
ج: لا بأس بـ: ثم. أما: وعليك. فلا يصلح، لكن لو قال: وكلتك أحسن من توكل، لأن أهل العلم يمنع التوكل على المخلوق مطلقا، فيقول: وكلتك على كذا، أو أنت وكيلي، أو اعتمدت على الله ثم عليك، أو بالله ثم بك، إذا جاءت ثم زال المحذور، لكن ترك لفظة: متوكل أحسن، وإلا فالمعنى صحيح، متوكل يعني أنت معتمدي في هذا الأمر، يعني أعتمد على الله ثم عليك بعد الله جل وعلا.
__________
(1) السؤال الثلاثون من الشريط رقم 367.

(4/26)

8 - بيان الفرق بين التوكل والوكالة
س: هل يجوز إعطاء وكالة من شخص لآخر، ليدير أعماله في فترة غيابه، والذي عرفنا أنه لا يجوز التوكل إلا على الله وحده؟ (1) .
ج: الوكالة غير التوكل أيها السائل: الوكالة معناها أن يقوم شخص مقامه في إدارة عمله، في بناء بيته، في إصلاح سيارته، في غير ذلك، هذا لا بأس به، هذه وكالة، تفويض منه، إذن له، يأذن له: افعل كذا وكذا. أما التوكل فهو الاعتماد على الغير بأنه يتصرف في الأمور بقدرته. فالله هو الذي يعتمد عليه سبحانه وتعالى، والتوكل يكون على الله، ومعنى التوكل أن يعتمد عليه، لأنه قادر على كل شيء ومسبب الأسباب، والاعتماد على الله والتوكل عليه سبحانه وتعالى، ثم الإنسان يفعل الأسباب، يعتمد على الله بأنه مصرف الأمور، ومسبب الأسباب، وأنه ما شاء الله كان، وما لم يشأ لم يكن، ولا يعتمد على المخلوق، ولا على نفسه، بل يعتمد على الله وحده، ويتوكل عليه، ومع هذا يأخذ بالأسباب، ويتعاطى الأسباب، فيزرع الأرض، ويغرس الغرس، ويبني ما يحتاج إليه، ويوكل من يحتاج إليه حتى ينوب عنه في الغرس، في الزراعة، في البناء، ليس في هذا بأس، الوكالة شيء، والتوكل شيء آخر. أما كونه يتوكل على إنسان بأن يعتقد فيه أنه يتصرف في الكون،
__________
(1) السؤال الثالث والعشرون من الشريط رقم 29.

(4/27)

وأنه يدبر الأمور، وأنه له القدرة على التصرفات بدون مشيئة الله وما أشبه ذلك. هذا لا يجوز مع المخلوق أبدا، يتوكل على الله وحده سبحانه وتعالى.

(4/28)


باب ما جاء في الخوف والرجاء - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الخوف والرجاء

(4/29)

باب ما جاء في الخوف والرجاء
9 - شرح معنى الخوف من الله تعالى
س: سائل يرجو شرح معنى الخوف من الله (1) .
ج: المؤمن يخاف الله في كل شيء، لا يكون آمنا من مكر الله، يقول سبحانه: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} (2) ، ويقول سبحانه: {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} (3) ، ويقول سبحانه: {فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} (4) ، ويقول عن عباده الصالحين: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} (5) ، ويقول سبحانه: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} (6) ، ويقول سبحانه: {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} (7) .
__________
(1) السؤال الرابع والثلاثون من الشريط رقم 362.
(2) سورة الأعراف الآية 99
(3) سورة آل عمران الآية 175
(4) سورة المائدة الآية 44
(5) سورة الأنبياء الآية 90
(6) سورة الإسراء الآية 57
(7) سورة آل عمران الآية 175

(4/31)

فالواجب خوف الله مع فعل ما أوجب، وترك ما حرم الله، يكون خوف يحمل على فعل الأسباب، يخاف الله خوفا حقيقيا، يحمله على أداء الواجب، وعلى ترك المحرم، كما يرجوه أنه يدخله الجنة، وينجيه من النار، إذا أدى حقه، فهو يخاف الله، فيعمل ما أوجب الله، ويدع ما حرم الله، وهو يرجو ويخاف، لكن مع العمل، مع أداء الواجبات، وترك المحارم، هذا هو الصادق الذي يخاف الله، ويرجوه، هو الذي يخاف ويرجو مع العمل مع أداء الفرائض، وترك المحارم، والوقوف عند حدود الله، يرجو ثوابه، ويخشى عقابه، سبحانه وتعالى، هكذا جاءت الرسل، وهكذا جاء القرآن الكريم.
***

(4/32)

10 - بيان مذهب أهل السنة والجماعة في الرجاء والخوف
س: المستمع: أ. ل. ع. يسأل ويقول: ما مذهب أهل السنة والجماعة في الرجاء والخوف؟ (1)
ج: أهل السنة والجماعة يقولون: يجب الرجاء والخوف، والعبد يسير إلى الله بين الرجاء والخوف، كجناحي الطائر، يخاف الله ويرجوه، يصلي، ويصوم، ويتصدق، ويحج، ويجاهد، وهو مع ذلك يخاف الله ويرجوه، كما قال تعالى عن الرسل وأتباعهم، يقول سبحانه:
__________
(1) السؤال الأول من الشريط رقم 51.

(4/32)

{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} (1) رغبا يعني رجاء، ورهبا يعني خوفا: {وَكَانُوا لَنَا خَاشِعِينَ} (2) وقال سبحانه: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} (3) . فالمؤمن يرجو رحمة ربه، ويخاف عذابه، ويتقيه دائما، فلا يقنط، ولا يأمن، قال تعالى: {إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} (4) وقال: {لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} (5) ، وقال عز وجل: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} (6) .
فالواجب الخوف والرجاء، لا أمن، ولا قنوط، يرجو ربه، ولا ييأس، ولا يقنط، ولا يخاف، ولا يأمن أيضا، يخاف عقوبته، يخاف الذنوب وشرها، هكذا المؤمن، وهذا قول أهل السنة والجماعة قاطبة، يجب على المؤمن أن يسير إلى الله بين الخوف والرجاء حتى يلقى ربه. قال بعض أهل العلم: ينبغي أن يغلب الرجاء في حال المرض، والخوف في حال الصحة، حتى ينشط في العمل الصالح، وحتى يحذر محارم الله، ولكن المعتمد في هذا أن يسير إلى الله بين الخوف والرجاء دائما.
__________
(1) سورة الأنبياء الآية 90
(2) سورة الأنبياء الآية 90
(3) سورة الإسراء الآية 57
(4) سورة يوسف الآية 87
(5) سورة الزمر الآية 53
(6) سورة الأعراف الآية 99

(4/33)

س: قرأت في أحد الكتب وهو كتاب: (حكم وإرشادات) ، يقول صاحب الكتاب هذه الوصية: كن راجيا عفو الله تعالى ورحمته، وحسن الظن بالله عز وجل، أرجو من سماحتكم أن تتفضلوا بشرح هذه العبارة، جزاكم الله خيرا (1) .
ج: يجب على المؤمن دائما وهكذا المؤمنة، أن يسير إلى الله في أعماله وأقواله بين الخوف والرجاء، وحسن الظن بالله سبحانه وتعالى، لأن الله جل وعلا أمر عباده بأن يحسنوا به الظن، وبأن يخافوه ويرجوه، فقال جل وعلا: {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} (2) ، وقال سبحانه: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا} (3) ، وقال: {وَإِيَّايَ فَارْهَبُونِ} (4) ، فالمؤمن مأمور برجاء ربه وخوفه سبحانه، فيخافه ويرجوه، قال تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ} (5) {وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} (6) ، وقال سبحانه: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ} (7) .
__________
(1) السؤال السابع عشر من الشريط رقم 396.
(2) سورة آل عمران الآية 175
(3) سورة الكهف الآية 110
(4) سورة البقرة الآية 40
(5) سورة الحجر الآية 49
(6) سورة الحجر الآية 50
(7) سورة غافر الآية 3

(4/34)

والمعنى حث الناس على الخوف والرجاء، فلا يقنط ولا يأمن، ولكن يرجو الله ويخافه، ويجتهد في العمل الصالح، وترك ما حرم الله عليه، ويحسن ظنه بربه، وأنه سبحانه يوفي بما وعد، وهو الكامل وهو الكريم الجواد، فمن أدى ما عليه فالله جل وعلا سيوفي له بما وعده من الخير، أما إن قصر ولم يقم بالواجب فلا يلومن إلا نفسه، وصح عن رسول الله عليه الصلاة والسلام، أنه قال: «يقول الله عز وجل: أنا عند ظن عبدي بي، وأنا معه إذا دعاني (1) » ، وقال عليه الصلاة والسلام: «لا يبيتن أحد منكم إلا وهو يحسن ظنه بالله» ، ولا يستقيم له هذا إلا إذا أحسن الفعل، إذا أحسن العمل إذا اتقى ربه وجاهد نفسه، وحاذر محارمه، فإن هذا هو الذي يستطيع أن يحسن ظنه بربه.
أما من ساءت أعماله وساءت أقواله فكيف يستطيع أن يحسن ظنه بربه، وقد بارزه بالمحاربة، وتعدى حدوده، وترك أوامره، وارتكب نواهيه، فتحسين الظن بربه في هذه الحالة غرور، وفيه أداء من الشيطان، فمن ساء فعله ساء ظنه، فالواجب على كل مؤمن ومؤمنة أن يراقب الله سبحانه، وأن يجتهد في طاعته وترك معصيته، وأن يحسن الظن به سبحانه، لكونهما قاما بما يجب وتركا ما نهى الله عنه.
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الذكر والدعاء والتقرب إلى الله تعالى، برقم 2675.

(4/35)

11 - التفصيل في مسألة تغليب الخوف على الرجاء
س: سائلة تقول: يا سماحة الشيخ: عندي الخوف أكثر من الرجاء، هل لا بد أن يتساويا في ذلك؟ (1)
ج: لا حرج في ذلك، بعض أهل العلم يقول: ينبغي أن يكون الخوف أغلب في حال الصحة، لأن الله قال جل وعلا: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} (2) ، وقال: {ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} (3) ، وقال تعالى: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} (4) ، وقال سبحانه: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} (5) {جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} (6) ، كون الخوف يغلب في الصحة، هذا أفضل عند أهل العلم، وإن تعادلا فلا بأس، الرجاء والخوف، أما عند المرض وعند الموت فينبغي أن يكون الرجاء أغلب، وحسن الظن بالله يكون بالرجاء أغلب في حال المرض وقرب الأجل، ينبغي للإنسان أن يحسن ظنه بربه دائما، ولا سيما عند المرض، يكون الرجاء أغلب وحسن الظن أغلب، نسأل الله لنا وللمسلمين العافية والسلامة.
__________
(1) السؤال التاسع عشر من الشريط رقم 411.
(2) سورة الرحمن الآية 46
(3) سورة إبراهيم الآية 14
(4) سورة الملك الآية 12
(5) سورة البينة الآية 7
(6) سورة البينة الآية 8

(4/36)

12 - بيان معنى القنوط
س: ما معنى القنوط من رحمة الله وذلك من الكتاب والسنة؟ جزاكم الله خيرا (1) .
ج: القنوط من رحمة الله هو اليأس، كونه لا يرجو الله يقنط أن الله يرحمه، هذا من الكبائر من كبائر الذنوب، ربنا جل وعلا نهانا عن هذا، قال جل وعلا: {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} (2) ، وقال تعالى: {إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} (3) هذا لا يجوز لأحد أن يقنط من رحمة الله، يعني ييأس لكفره، أو لمعاصيه، بل عليه التوبة والرجوع إلى الله والإنابة إليه، وله البشرى بأن الله يقبل توبته، ويعظم أجره، ويجازى على ما فعل من الخير، أما اليأس والقنوط لأجل سوء العمل فهذا من تزيين الشيطان، ولا يجوز، بل يجب على العبد الحذر من ذلك، وألا يقنط وألا ييأس، بل يرجو رحمة ربه، وأن الله يتوب عليه، يرجو أن الله يقبل عمله ولا ييأس.
__________
(1) السؤال الأول من الشريط رقم 379.
(2) سورة الزمر الآية 53
(3) سورة يوسف الآية 87

(4/37)

13 - مسألة في الوعد والوعيد
س: هل تتفضلون بالحديث ولو موجزا عن الوعد والوعيد في شريعة الله؟ وقد تطرقتم إلى هذا في إجابة هذا المستمع. (1)
ج: نعم الوعد والوعيد وردا في الكتاب الكريم والسنة المطهرة، فالوعد يوجب حسن الظن بالله، والوعد للموحدين وعدهم الله بالمغفرة والرحمة، إذا ماتوا على التوحيد وعدهم الله بالمغفرة والرحمة والجنة، وتوعد العاصين بالنار.
فالواجب على المسلم ألا يقنط ولا يأمن، ويكون بين الرجاء والخوف، لأن الله ذم الآمنين، وذم القانطين، فقال سبحانه: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} (2) ، وقال سبحانه: {لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} (3) . فالواجب على المكلف ذكرا كان أو أنثى ألا ييأس، ولا يقنط ويدع العمل، بل يكون بين الرجاء والخوف يخاف الله، ويحذر المعاصي، ويسارع في التوبة، ويسأل الله العفو، ولا يأمن من مكر الله، ويقيم على المعاصي ويتساهل، ولكن يحذر معاصي الله، ويخافه ولا يأمن، بل يكون بين الخوف والرجاء، يحسن الظن بربه، ولكن
__________
(1) السؤال الواحد والعشرون من الشريط رقم 323.
(2) سورة الأعراف الآية 99
(3) سورة الزمر الآية 53

(4/38)

لا يأمن ولا يقنط وييأس، بل يخاف ويحذر ولا يقنط ولا ييأس، فلا قنوط ولا يأس ولا أمن من مكر الله، ولكن بين ذلك، يعبد الله بين الخوف والرجاء، ويحسن ظنه بربه، ويرجو رحمته مع خوفه من عقابه وغضبه ومعاقبته، بسبب معاصيه وسيئاته، وهكذا الواجب على المؤمن أن يكون في سيره إلى الله بين الرجاء والخوف، لكن في حال الصحة، رأى بعض السلف أن يغلب جانب الخوف حتى يحذر وحتى يتباعد عن المعاصي، وبكل حال الواجب أن يسير إلى الله بين الرجاء والخوف، لا أمن ولا قنوط، وفق الله الجميع.

(4/39)

14 - بيان أن تعظيم حرمات الله
والحذر من الوقوع فيها من علامات الخوف منه تعالى
س: أمامي رسالة تصور بعض الحالات النفسية التي تنتاب بعض الشباب، هذا شاب يقول: إنني فتى في السابعة عشرة، أؤدي ولله الحمد ما افترضه الله جل وعلا على عباده من أركان الإسلام وواجباته، وأجاهد نفسي على جعلها في أتم صورة، إلا أن في نفسي شعورا أحس من خلاله أنني أرتكب معصية موبقة، وأيضا توقعني في عذاب الله وسخطه، وقد ارتكبته من حيث لا أشعر، وأحس أنني مثل عبد كان عند النبي صلى الله عليه وسلم الذي أصابه سهم من الكفار،

(4/39)

في حرب خيبر، فاقل المسلمون: هنيئا له الجنة، فقال النبي صلى الله عليه وسلم: «كلا والذي نفسي بيده، إن الشملة التي أخذها من المغانم يوم خيبر، لم تصبها القسمة لتشتعل عليه نارا (1) » خلاصة الأمر أنني في معصية لا أعرفها، أرجو إجابتي نحو هذا الشعور، هل هو دليل خير وتقوى، أم دليل على غير ذلك؟ وأرجو التعليق على هذا جزاكم الله خيرا (2) .
ج: هذا من الدلائل على شدة خوفك من الله عز وجل، وتعظيمك لحرماته، فأنت على خير إن شاء الله، وعليك أن تبتعد عن هذا الخوف الذي لا وجه له، لأنه من الشيطان ليتعبك ويقلقك، ويضيق عليك حياتك، فاعرف أنه من عدو الله، لما رأى منك المحبة للخير، ورأى منك الغيرة لله، ورأى منك المبادرة للخيرات، أراد أن يتعبك، فاعصه وابتعد عما أراده منك، واطمئن إلى ربك واعلم أن التوبة كافية، وإن كان الذنب أعظم من كل عظيم فتوبة الله فوق ذلك، وليس هناك ذنب أعظم من الشرك، والمشرك متى تاب تاب الله عليه، وغفر له، فأنت
__________
(1) أخرجه البخاري في كتاب الأيمان والنذور، باب هل يدخل في الأيمان والنذور الأرض والغنم، برقم 6707، ومسلم في كتاب الإيمان، باب غلظ تحريم الغلول وأنه لا يدخل الجنة، برقم 115.
(2) السؤال السابع والعشرون من الشريط رقم 88.

(4/40)

عليك بالتوبة مما قد علمت أنك فعلته، وبعد التوبة ينتهي كل شيء، ولا ينبغي لك أن توسوس أو تطيع عدو الله في هذا الخجل، أو في هذا الخوف الذي قد يضرك، ولكن تعلم أنك بحمد الله قد فزت فوزا عظيما بالتوبة الصادقة النصوح، كما قال المولى سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (1) وهناك آيات أعظم في المعنى وهي: أن العبد متى تاب وأتبع التوبة بالإيمان والعمل الصالح أبدل الله تلك السيئة حسنة، جعل مكان كل سيئة حسنة، كما قال سبحانه في سورة الفرقان: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} (2) {يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا} (3) {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} (4) فأخبر سبحانه أنه يبدل سيئات هؤلاء حسنات، بسبب توبتهم الصادقة وإيمانهم وعملهم الصالح، فأنت بذكرك ذنبك الذي أشرت إليه، وتوبتك فيه من متابعتك ما جرى منك، من الأعمال الصالحة وبالإيمان والتصديق، والرغبة فيما عند الله، فالله سبحانه يبدلك بدل تلك السيئة حسنة، وهكذا جميع السيئات التي يتوب منها العبد، ويبدلها بالإيمان والعمل الصالح، الله يبدلها له حسنات سبحانه وتعالى فضلا منه وإحسانا.
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69
(4) سورة الفرقان الآية 70

(4/41)


باب ما جاء في الرياء - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الرياء

(4/43)

باب ما جاء في الرياء
15 - بيان معنى الرياء وكيفية تجنبه
س: أرجو أن تعرفوا لنا الرياء شرعا، وكيف نتجنبه؟ (1)
ج: الرياء مصدر راءى يرائي رياء فهو مراء، والمعنى أن يفعل العمل ليراه الناس، يصلي ليراه الناس، يتصدق ليراه الناس، قصده أن يمدحوه ويثنوا عليه، ويعرفوا أنه يتصدق أو أنه يصلي، أو يحج أو يعتمر لذلك، أو ما أشبه ذلك، وهكذا إذا قرأ ليمدحوه، ويسمى السمعة، إذا كان بالأقوال يسمى السمعة، أو أمر بمعروف أو نهي عن منكر ليمدح، ويثني عليه، لا لله وحده سبحانه وتعالى، فهذا من الرياء في الأفعال، ويقال لما يسمع سمعة، ويقول النبي صلى الله عليه وسلم: «من سمع سمع الله به، ومن راءى راءى الله به (2) » ويقول عليه الصلاة والسلام: «أخوف ما أخاف عليكم الشرك الأصغر. فسئل عنه، فقال: الرياء (3) » .
__________
(1) السؤال الثامن من الشريط رقم 164.
(2) أخرجه مسلم في كتاب الزهد والرقائق، باب من أشرك في عمله غير الله، برقم 2986.
(3) أخرجه الإمام أحمد في مسند الأنصار، حديث محمود بن لبيد رضي الله عنه، برقم 27742.

(4/45)

يقول الله يوم القيامة للمرائين: «اذهبوا إلى ما كنتم تراءون في الدنيا، فانظروا هل تجدون عندهم من جزاء؟ (1) » ويقول عليه الصلاة والسلام: «يقول الله عز وجل: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه (2) » .
فالواجب على المؤمن أن يحذر ذلك، وأن تكون أعماله لله وحده، يصلي لله، يصوم لله، يتصدق لله، يرجو ثوابه، يرجو مغفرته سبحانه، وهكذا يأمر بالمعروف، ينهى عن المنكر، يحج، يعتمر، يعود المريض، يطلب ما عند الله من الأجر، لا رياء الناس، ولا سمعتهم، هذا هو الواجب على المؤمن، كما قال الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} (3) نسأل الله لجميع المسلمين الهداية والتوفيق.
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، حديث محمود بين لبيد رضي الله عنه، برقم 2319.
(2) أخرجه مسلم في كتاب الزهد والرقائق، باب من أشرك في عمله غير الله، برقم 2985.
(3) سورة الكهف الآية 110

(4/46)

16 - بيان المقصود بالشرك الخفي
س: ما هو الشرك الخفي أو الشرك الأصغر؟ (1)
ج: ما يكون في القلوب من الرياء يسمى خفيا، لكونه يصلي يرائي، أو يقرأ يرائي الناس، أو يسبح ويهلل حتى يمدحوه، أو يتصدق حتى يمدحوه، وهو في نيته لمراءاتهم، هذا يقال له: شرك خفي. ويسمى الشرك الأصغر شركا خفيا، مثل: لولا الله وفلان، هذا من الله وفلان. يسمى شركا خفيا ويسمى شركا أصغر، وهكذا الحلف بغير الله، والنبي أو بالنبي، أو بأبيك أو بشرفك، هذا شرك أصغر، ويسمى شركا خفيا، لأنه يخفى على بعض الناس، ويقول كذلك بالأمانة، هذا شرك خفي، لأنه حلف بالأمانة أو بحياة فلان، أو بالأنبياء، كله شرك أصغر، وكله محرم، وكله لا يجوز.
__________
(1) السؤال الحادي عشر من الشريط رقم 218.

(4/47)

17 - الرياء يحبط العمل إذا قارنه
س: أخاف كثيرا من الرياء، والسؤال: هل المرائي يخلد في النار؟ وإذا تصدقت أو صليت أخاف كثيرا من الرياء، فبماذا توجهونني حول هذا الإشكال، جزاكم الله خيرا؟ . (1)
__________
(1) السؤال الرابع عشر من الشريط رقم 334.

(4/47)

ج: عليك أن تحذر الرياء، تجاهد نفسك وأن تتقي الله، وتعمل لله وحده، ولا ترائي الناس، لا بصدقات ولا بصلواتك، ولا بغيرها، لا بد من الجهاد، قال الله جل وعلا: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} (1) .
فالشرك يحبط العمل، والرياء يحبط العمل إذا قارنه، فمن صلى يرائي فلا صلاة له، ومن قرأ يرائي فلا قراءة له، ومن أمر بالمعروف ونهى عن المنكر، يرائي فلا أجر له، وهكذا، بل عليه إثم وليس من الشرك الأكبر، فهو شرك أصغر، قد يدخل به النار، ويعذب على قدره، ويخرج من النار، وقد تكون له حسنات عظيمة، يرجح بها ميزانه ويسلم، فالمقصود أن الرياء، إذا كان الإنسان راءى، وهو يؤمن بالله واليوم الآخر، وليس بمنافق هو مؤمن، لكن يعرض له الرياء في بعض الصلوات، أو القراءة، هذا شرك أصغر، ولا يخرج من دائرة الإسلام، بل هو مسلم، عليه أن يجاهد نفسه في ترك هذا الرياء، حتى يخلص لله في أعماله.
__________
(1) سورة الكهف الآية 110

(4/48)

س: أعاني كثيرا من الرياء، مع أنني أصلي وأصوم وأزكي وأعمل الأعمال الصالحة، فهل آثم في ذلك؟ وهل أدخل في الشرك الأصغر؟ (1) .
ج: عليك أن تحذر الرياء، والرياء: مراءاة الناس بأعمالك، قراءة أو صلاة، أو صدقات أو غير ذلك، يجب أن تحذره، وأن تعتمد الإخلاص لله في أعمالك، وألا تبالي بالمخلوق، يكون عملك لله وحده، لا تقصد به أحدا من الناس، لا في قراءة، ولا في أمر بالمعروف، ولا في نهي عن منكر، ولا في صلاة ولا في غير ذلك، تقصد وجه الله، تقصد بأعمالك وجه الله، والقربة لديه سبحانه وتعالى، ولو كان عندك أمك، أو أبوك أو أقرباؤك الآخرون، تجعل القصد وجه الله جل وعلا، واعمل ابتغاء مرضاته، سواء كان العمل مع أمك أو مع أبيك، أو مع غيرهم، فالواجب أن تكون أعمالك كلها لله وحده، ويقصد بها وجهه الكريم.
__________
(1) السؤال الرابع عشر من الشريط رقم 381.

(4/49)

18 - حكم الامتناع عن العمل الصالح بحجة الخوف من الرياء
س: يقول السائل: إنه كان يصلي بالناس، وله صوت حسن وجميل، وكان يتعمد أيضا تحسين صوته، وخوفا من الرياء امتنع عن الإمامة، وجعل أناسا آخرين يصلون بالناس، رغم أنهم لا يقرءون ولا يكتبون، كيف توجهونه؟ جزاكم الله خيرا. (1)
ج: نوجهه بأن يصلي بالناس ويحسن صوته والحمد لله، ويجاهد نفسه بعدم الرياء، لقول النبي صلى الله عليه وسلم: «ليس منا من لم يتغن بالقرآن (2) » أي يحسن صوته به، ومر ذات ليلة على أبي موسى الأشعري وهو يقرأ، فاستمع له النبي صلى الله عليه وسلم، فلما أصبح أتاه أبو موسى، فأخبره النبي صلى الله عليه وسلم أني سمعت صوتك، وقال: «لقد أوتي أبو موسى مزمارا من مزامير آل داود (3) » يعني صوتا من أصواتهم، فقال أبو موسى رضي الله عنه: لو علمت أنك تسمع لحبرته لك تحبيرا، أي حسنته
__________
(1) السؤال الرابع والثلاثون من الشريط رقم 293.
(2) أخرجه البخاري في كتاب التوحيد، باب قول الله تعالى: (وأسروا قولكم أو اجهروا به) برقم 7527.
(3) أخرجه البخاري في كتاب فضائل القرآن، باب حسن الصوت بالقراءة للقرآن، برقم 5048، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحسين الصوت بالقرآن، برقم 793.

(4/50)

لك تحسينا، فتحسين الصوت الذي فيه منفعة للمسلمين ليستمعوا وينصتوا ويتدبروا، هذا أمر مطلوب، وليس هذا من الرياء، هذا من الإحسان، والرسول عليه الصلاة والسلام قال: «زينوا القرآن بأصواتكم (1) » فتزيين الصوت ينفع الأمة، وينفع المستمعين، وأنت تفعله لنفعهم لا ليمدحوك، دع عنك الرياء، ولكن تفعله حتى يستفيدوا وينتفعوا.
س: تسأل المستمعة وتقول: كيف يكون الرياء داخل الإنسان؟ وكيف يتجنب الإنسان ذلك الشعور؟ جزاكم الله خيرا (2) .
ج: الرياء كونه يصلي حتى يمدحه الناس، أو يقرأ ليمدحه الناس، أو يتصدق ليمدحه الناس بالجود، هذا الرياء، يعني يفعل العمل الصالح حتى يثني عليه من الناس، يرائيهم، ما هو لأجل الله، بل يتصدق حتى يقال: إنه جواد، يصلي ليقال إنه يصلي، يقرأ كذلك، قصده ثناء الناس
__________
(1) أخرجه الإمام أحمد في مسند الكوفيين، حديث البراء بن عازب رضي الله تعالى عنه، برقم 18024، والنسائي في كتاب الافتتاح، باب تزيين القرآن بالصوت، برقم 1015، وأبو داود في كتاب الصلاة، باب استحباب الترتيل في القراءة، برقم 1468، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب حسن الصوت بالقرآن، برقم 1342.
(2) السؤال الثالث والعشرون من الشريط رقم 431.

(4/51)

عليه، وليمدحوه هذا الرياء وهو شرك، يقول صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر. فسئل عنه، قال: الرياء (1) » .
فالواجب الحذر، وأن تكون العبادات لله وحده، من صلاة أو قراءة، أو صدقة، أو تسبيح، أو تهليل، أو غير هذا، يجب أن يكون لله وحده لا رياء ولا سمعة.
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، حديث محمود بن لبيد رضي الله عنه، برقم 27742.

(4/52)

19 - حكم صاحب الرياء إذا مات ولم يتب
س: هل الشرك الأصغر وهو الرياء مخلد صاحبه في النار أم لا؟ (1) .
ج: الشرك الأصغر لا يخلد صاحبه، فهو مثل الكبائر لا يخلد صاحبه في النار، مثل قوله: لولا الله وأنت، ما شاء الله وشئت، ومثل يسير الرياء، ومثل الحلف بغير الله، كل هذه من باب الشرك الأصغر، لا توجب الخلود في النار، ولا تبطل الأعمال، ولكنها محرمة، من جنس كبائر الذنوب، بل أشد من كبائر الذنوب، ولكنها لا توجب خلوده في النار، ولا توجب اليأس من المغفرة.
__________
(1) السؤال العاشر من الشريط رقم 20.

(4/52)

20 - وجوب الحذر من الوقوع في الرياء
س: ما حكم من يداخله الرياء في بعض الأعمال القليلة؟ وللعلم هو يتألم أشد الألم بسبب هذا، وهو في قلق مستمر، ما نصيحته سماحتكم؟ جزاكم الله خيرا. (1)
ج: نوصي كل مسلم بالحذر من الرياء، دقيقه وجليله، كثيره وقليله، نوصي بالحذر، والرياء هو كونه يعمل عملا لأجل الناس، لأجل يسمعونه أو يرونه، حتى يمدحوه، ونحو ذلك، يصلي حتى يروه أو يتكلم بوعظ حتى يثني عليه، أو يقرأ حتى يثني عليه أو ما أشبه ذلك، يعني يعمل من أجل رياء الناس وحمدهم وثنائهم ونحو ذلك، يجب الحذر، وهذا الرياء يبطل العمل، فلا يكون له ثواب، يكون صاحبه آثما، وهذا من الشرك، يقول النبي صلى الله عليه وسلم آمرا للصحابة: «أخوف ما أخاف عليكم الشرك الأصغر. فسئل عنه فقال: الرياء (2) » خافه عليهم وهم أفضل الناس بعد الأنبياء، وسماه شركا أصغر.
فالواجب الحذر منه، فالذي يقرأ يرائي الناس قد أشرك شركا أصغر، أو يصوم لأجل أن يقول الناس: هذا صائم يرائي الناس أو يتصدق يرائي الناس، أو يحج يرائي الناس، أو ما أشبه ذلك الواجب الإخلاص لله وأن يعمل لله احتسابا، لا يرائي أحدا من الناس.
__________
(1) السؤال السابع والثلاثون من الشريط رقم 340.
(2) أخرجه الإمام أحمد في مسند الأنصار، حديث محمود بن لبيد رضي الله عنه، برقم 27742.

(4/53)

21 - بيان أن الرياء شرك ومن أعمال المنافقين
س: أنا شاب في الخامسة والعشرين من عمري، وأنا مستقيم ومؤد لواجباتي الدينية ولله الحمد، إلا أنني أشعر بأنني أميل للرياء والسمعة في أعمالي كالصلاة وغيرها من الأعمال، وهذا والله رغما عني وأنا ألح على الله بالدعاء، بأن يخلصني من هذا البلاء، ولكن دون جدوى، سؤالي: هل أعتبر مشركا بالله؟ وهل اعتبر كمن يرائي بأعماله عامدا متعمدا، أم أن الله سبحانه وتعالى لا يؤاخذني، حيث إن ذلك بغير إرادتي؟ أرجو الإجابة على سؤالي هذا، وأن تدلوني على ما يخلصني من هذه البلوى. (1)
ج: لا شك أن الرياء منكر، وشرك، ومن أعمال المنافقين، فالواجب عليك الحذر منه وجهاد نفسك حتى تتخلص منه، مع سؤال الله سبحانه وتعالى، والضراعة إليه أن يعافيك من ذلك ولا تيأس، بل استمر في الدعاء والضراعة إلى الله في أن يوفقك، وأن يهديك حتى تدعه، وجاهد نفسك واصبر وصابر في ذلك، حتى يعافيك الله من ذلك، وهو من خلق أهل النفاق، كما قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (2) .
__________
(1) السؤال الثاني عشر من الشريط رقم 152.
(2) سورة النساء الآية 142

(4/54)

ويقول النبي صلى الله عليه وسلم: «يقول الله عز وجل: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه (1) » ، ويقول أيضا عليه الصلاة والسلام: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قلنا: بلى يا رسول الله، قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر فلان إليه (2) » فأنت جاهد نفسك، وأبشر بالخير، ومن جاهد أعانه الله، يقول سبحانه: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (3) فإذا جاهدت نفسك في هذا السبيل فأبشر بالخير، والله سوف يعينك ويهديك السبيل القويم، ولا تيأس ولا تقنط واصبر وصابر، واسأل ربك العون، وأبشر بالخير الذي وعد الله به الصادقين والصابرين، وهذا شرك أصغر، وليس بشرك أكبر، بل هو من الشرك الأصغر، كما قال عليه الصلاة والسلام، يخاطب الصحابة: «أخوف ما أخاف عليكم الشرك الأصغر (4) » فهو قد أصاب غيرك كما أصابك، فعليك بالصبر وسؤال الله العافية، وهو ليس من الشرك الأكبر الذي يحبط الأعمال، ولكنه شرك أصغر، يحبط العمل الذي قام به، فإذا قمت تصلي صلاة من أجل الرياء بطلت هذه الصلاة التي فعلتها للرياء، وإذا تصدقت للرياء بطل ثوابها، وإذا سبحت أو ذكرت الله للرياء، أو قرأت القرآن للرياء،
__________
(1) أخرجه ابن ماجه في كتاب الزهد، باب الرياء والسمعة، برقم 4202.
(2) ابن ماجه الزهد (4204) .
(3) سورة العنكبوت الآية 69
(4) أخرجه الإمام أحمد في مسند الأنصار، حديث محمود بن لبيد رضي الله عنه، برقم 27742.

(4/55)

ما لك ثواب، بل عليك إثم، وإذا جاهدت نفسك في تركه والحذر منه أعانك الله ويسر أمرك: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (1) {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (2) فأبشر بالخير واصبر وصابر والله يعينك.
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 4

(4/56)

22 - وجوب مجاهدة النفس للتخلص من العجب والرياء
س: أولا يا سماحة الشيخ، أعرفك أنني أحبك في الله تعالى، وأرجو الله ثم منك أن تدعو الله لي بظهر الغيب، أن يرزقني الإخلاص في كل أعمالي الدينية والدنيوية، حيث إنني دائما أشعر أن عملي يخالطه شيء من الرياء، وإذا ما قرأت القرآن وسمعت الناس ينصتون إلي ينتابني حالة من العجب، وجهوني سماحة الشيخ حتى أكون مخلصا لله تعالى، وهل يؤثر ذلكم الإحساس على عملي؟ جزاكم الله خيرا. (1)
ج: نقول: أحبك الله الذي أحببتنا له، ونسأل الله أن يمنحك الإخلاص والتوفيق والهداية، نسأل الله لنا ولك التوفيق والهداية، وأن تكون مخلصا في أعمالك كلها، ونوصيك بالحذر من العجب والرياء، وأن تجاهد نفسك، فإذا جاهدت نفسك فأبشر بالخير إن شاء الله، إذا قرأت القرآن أو صليت أو فعلت شيئا من الخير فاحرص على أن يكون ذلك
__________
(1) السؤال الثامن عشر من الشريط رقم 309.

(4/56)

لله وحده، ليس فيه رياء ولا سمعة، وإذا خطر لك شيء فاطرده بالاستعاذة بالله من الشيطان، وبالحذر، فإن المجاهد يعان، ربنا يقول سبحانه: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (1) ، فكلما عرض لك شيء من الرياء فعليك بالمجاهدة والطرد له بالتعوذ بالله من الشيطان، والحرص على الإخلاص لله سبحانه في قراءتك وفي صلاتك وفي جميع العبادات.
__________
(1) سورة العنكبوت الآية 69

(4/57)

23 - وجوب إحسان الظن بالله ومحاربة الوساوس الشيطانية
س: إنسان دوما مشغل نفسه باليوم الآخر، وبالموت وبالحساب يوم القيامة، ويخاف أن يكون من أهل النار، وأن عمله لا يقبل منه، وأنه قد يكون فيه شرك، ويخاف أن يدخل عليه الشرك من حيث لا يدري، ودوما يردد قوله: «اللهم إني أعوذ بك أن أشرك بك شيئا وأنا أعلم، وأعوذ بك أن أشرك بك شيئا وأنا لا أعلم» ، ماذا عليه؟ وهل عليه إثم؟ ، جزاكم الله خيرا. (1)
ج: عليه أن يجتهد في محاربة الشكوك، وهو إن شاء الله على خير، لأن هذا حمله عليه الخوف من الله، والحذر من الشرك، فعليه أن يحاسب نفسه، وأن يسأل ربه العون والتوفيق، وأن يحذر مكائد
__________
(1) السؤال السابع والثلاثون من الشريط رقم 335.

(4/57)

الشيطان، فإن الشيطان يؤذي الناس بالوساوس، فعليه أن يحذر مكائد الشيطان، ويحسن ظنه بربه، ويجتهد في العمل الصالح، ولا يشغل نفسه بهذه الوساوس، فإذا أحس به يتعوذ بالله من الشيطان، ويجتهد في أن تكون أعماله لله وحده، ليس فيها رياء ولا سمعة، والشيطان عدو مبين، يجب أن يتحرز منه بالتعوذ بالله من الشيطان، كلما أشغله بهذه الوساوس.

(4/58)

24 - بيان كفارة الرياء
س: ما كفارة الرياء؟ وما هو الرد على من أثنى علي بالمدح كمن يقول: فلان يصلي ويذكر الله، حتى لا يدخل في عملي رياء؟ وقانا الله وإياكم شر هذا المرض. (1)
ج: كفارة الرياء التوبة إلى الله، وهكذا كل معصية وكل شرك، توبته ودواؤه التوبة إلى الله التوبة النصوح، من ندم على الماضي والإقلاع عن الرياء ونحوه، والعزم الصادق ألا يعود فيه، وإذا مدحك أحد تقول: يا أخي اتق الله، لا ينبغي المدح، والرسول عليه الصلاة والسلام قال: «إذا رأيتم المداحين فاحثوا في وجوههم التراب (2) » ، لأن المدح قد
__________
(1) السؤال السادس عشر من الشريط رقم 331.
(2) أخرجه مسلم في كتاب الزهد والرقائق، باب النهي عن المدح إذا كان فيه إفراط، وخيف منه فتنة على الممدوح، رقم (3002) .

(4/58)

يفضي إلى العجب والكبر، فينبغي للأخ إذا دعت الحاجة ألا يستطيل في المدح، بكلمات قليلة إذا دعت إليها الحاجة.
س: رسائل من مجموعة من أخوات في الله يقلن: سماحة الشيخ نحن مجموعة فتيات على طريق خير إن شاء الله، ونحاول جاهدات عمل كل خير يرضي وجه الله، ولكن مع ذلك يصيبنا من الشرود وعدم التدبر والتركيز أثناء العبادة، وخاصة قراءة القرآن الكريم، والصلاة مما يجعلنا في حالة عدم استقرار نفسي، وإحساس بعدم قبول أعمالنا، ونحن نخشى الرياء في بعض الأعمال التي نقوم بها والله المستعان. نرجو من سماحتكم توجيهنا والدعاء لنا والنصح، جزاكم الله خيرا. (1)
ج: نسأل الله أن يمنحكن التوفيق وسداد الرأي والهداية لأقوم طريق، وأوصيكن بتقوى الله والاستمرار في عمل الخير والحذر من وساوس الشيطان وتزيينه، فإن الشيطان عدو مبين يريد أن يثبطكن عن الخير، فاحرصن على الحذر من وساوسه واستقمن على الخير، واجتهدن في إحضار القلوب في الصلاة، والإقبال على الصلاة، والتواصي بالحق، والصبر عليه، والحذر من وساوس الشيطان مع
__________
(1) السؤال السادس والعشرون من الشريط رقم 355.

(4/59)

الاستمرار في الخير الذي تردن أن يصل إلى غيركن من صدقات أو غيرها، من تعليم أو غير ذلك من وجوه الخير، فالواجب الحذر من الشيطان ونزغاته في جميع الأمور، أسأل الله لكن التوفيق والإعانة على كل خير وصلاح القلوب والأعمال.

(4/60)

25 - بيان معنى الإخلاص
س: السائلة س. ع. تقول: ما هو الإخلاص؟ وكيف يحصل العبد على الإخلاص لله؟ وأنا يا فضيلة الشيخ أرى نفسي تخاف من الرياء، وكأن شيئا يحجبني ويحبب لي الرياء، وأني تركت بعض الطاعات، وتراني أفكر في هذه الأشياء، فماذا أفعل وجهونا جزاكم الله خيرا. (1)
ج: أيتها السائلة وفقني الله وإياك لكل خير وأعاذنا جميعا من نزغات الشيطان ووساوسه، الإخلاص هو: قصد الرب جل وعلا بالعمل، هذا هو الإخلاص، أن يقصد المسلم بعمله وجه الله والدار الآخرة، هذا المخلص، قال الله جل وعلا: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} (2) قال سبحانه: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (3) فالمخلص هو: الذي يقصد بعمله وجه الله، بصلاته
__________
(1) السؤال السادس والعشرون من الشريط رقم 372.
(2) سورة البينة الآية 5
(3) سورة غافر الآية 14

(4/60)

بصومه بصدقاته بحجه، بغير ذلك من العبادات، يقصد وجه الله، يقصد التقرب إلى الله، لا لغيره لا رياء ولا سمعة، ولا لقصد الدنيا، دائما يفعل ما يفعل، يرجو ثواب الله ويرجو إحسانه سبحانه وتعالى، هذا هو الإخلاص.
أما الرياء فهو أن يفعل لأجل أن يرائي الناس، من أجل أن يمدحه الناس، هذا منكر ومن الشرك، قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (1) فالرياء منكر ومن الشرك، يجب الحذر منه، كون الإنسان يصلي حتى يمدح، أو يتصدق حتى يمدح، أو يقرأ حتى يمدح، هذا الرياء لا يجوز، هذا يجب الحذر من ذلك، والواجب عليك الحذر من الوساوس دائما، يجب عليك إخلاص العمل لله، وأن يكون قصدك وجه الله بصلاتك، وقراءتك وصومك، وغير ذلك، وتجاهدي نفسك في ذلك وتتعوذي بالله من الشيطان، كل ما خطر شيء من الوساوس، أو الرياء قولي: أعوذ بالله من الشيطان الرجيم صدقا، وإذا فعلت ذلك صدقا كفاك الله شر الشيطان وأعانك عليه.
__________
(1) سورة النساء الآية 142

(4/61)


باب ما جاء في الحلف بغير الله - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الحلف بغير الله

(4/63)

باب ما جاء في الحلف بغير الله
26 -جواز الحلف بصفات الله
س: ما رأيكم - حفظكم الله - في الحلف على المصحف؟ هل يعتبر يمينا؟ وهل إذا حلف صادقا يكون آثما، وإذا حلف كاذبا كذلك؟ وجهونا، جزاكم الله خيرا (1) .
ج: إذا حلف بالمصحف قصده القرآن كلام الله فلا بأس؛ لأن القرآن كلام الله، فإذا قال: وعزة الله، أو كلام الله، أو بالمصحف، وقصده القرآن؛ لأنه كله كلام الله عز وجل - فهذه يمين لا بأس بها، ولا حرج في ذلك والحمد لله.
مثل لو قال: وعزة الله، وعلم الله، وكلام الله - لا بأس أن يحلف بصفة من صفات الله سبحانه، كما لو قال: والرحمن والرحيم والعليم والعزيز والحكيم، وهكذا لو قال: وعزة الله، ورحمة الله، وعلم الله، وكلام الله، - فلا بأس.
__________
(1) السؤال الخامس والعشرون من الشريط رقم 302.

(4/65)

27 -حكم الحلف بالقرآن
س: ما حكم الحلف بالقرآن؟ (1)
ج: القرآن كلام الله، الحلف به لا بأس به، وكلام الله والقرآن، ما فعلت كذا. القرآن كلام الله، كما يقال: والله، أو بالله، أو وعلم الله، أو رحمة الله، يقصد وصفه بالرحمة سبحانه، أو وكلام الله. كل ذلك لا بأس به، الحلف بالله وبصفاته.
س: السائل س، من جمهورية مصر العربية يقول: سمعت من بعض الناس بأنه لا يجوز الحلف بصفات الله، وخاصة بصفة الحياة، فقلت لهم بأن الحلف بحياة الله جائز، بناء على ما قرأت، فهل كلامي صحيح؟ (2)
ج: نعم، الحلف بالله وبصفاته وبأسمائه كله حق، كله جائز، مثل ما جاء في الحديث: «أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر (3) »
__________
(1) السؤال الخامس من الشريط رقم 427.
(2) السؤال الواحد والثلاثون من الشريط رقم 410.
(3) أخرجه مسلم في كتاب السلام، باب استحباب وضع يده على موضع الألم مع الدعاء، برقم 2202. وابن ماجه في كتاب الطب، باب ما عوذ به النبي صلى الله عليه وسلم، برقم 3522 واللفظ له.

(4/66)

«اللهم أعوذ برضاك من سخطك (1) » ، «أعوذ بكلمات الله التامات (2) »
فالتعوذ بصفات الله، والتعوذ بكلمات الله، والحلف بها، كل ذلك جائز. يحلف بالله، يحلف بصفاته، وعزة الله، وقدرة الله، وعلم الله، وحياة الله، كله جائز. كما يقول: والله، أو بالله، أو تالله، أو والرحمن، أو والرحيم، أو والعزيز، أو والحكيم، كل هذا جائز. وهكذا إذا قال: وعزة الله، أو بعزة الله، أو بعلم الله، أو ما أشبه ذلك.
س: في يوم جمعة يقول السائل قبل صعود الخطيب للمنبر: صليت ركعتين، وقمت بمسك المصحف الشريف، وقلت: بحق هذا القرآن لا أشرب السجائر والدخان أبدا طول عمري. فإذا شربت مثل الشيشة، هل أكون قد وقعت في اليمين؟ وهل علي كفارة؟ (3)
ج: لا يجوز لك أن تحلف بحق القرآن، حق القرآن تعظيمه، وتعظيمه من أعمالك، لكن أن تقول: بالله، أو بكلام الله، تحلف
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم 486.
(2) أخرجه مسلم في كتاب الذكر والدعاء، باب في التعوذ من سوء القضاء ودرك الشقاء، برقم 2708.
(3) السؤال الثاني والعشرون من الشريط رقم 395.

(4/67)

بالله أو بكلامه وصفاته، لا بأس. أما بحق القرآن، حق القرآن فيجب أن تعظمه، وأن تعمل به، وهذا من عملك، وعملك مخلوق. فلا تقسم بالمخلوقات، لكن تقسم بنفس القرآن، بالله، بكلام الله، بعلم الله، بعزة الله. تقسم بالله أو بصفاته، لا بأس.
وعليك أن تجتنب الدخان وسائر المحرمات، عليك أن تحذر الدخان والشيشة والخمر، وجميع المخدرات والمسكرات، وإن لم تحلف، وإن لم تقسم. يجب عليك أن تجتنبها وتحذرها؛ لأنها منكرة ومحرمة. فالواجب عليك الحذر منها وتركها مطلقا، ولو لم تحلف.
س: يسأل المستمع، ويقول: هل يجوز الحلف بكتاب الله؟ (1)
ج: نعم؛ لأن القرآن كلام الله، فإذا قال: وكتاب الله، يقصد القرآن، أو كلام الله، أو وعزة الله - فلا بأس؛ لأن الله جل وعلا يحلف به وبصفاته، كما قال عليه الصلاة والسلام: «من كان حالفا فليحلف بالله أو ليصمت (2) » ، فمن حلف بالله أو بصفة من صفاته فقد حلف بالله، بعزة الله، بعلم الله، بكلام الله، بكتاب الله، كل هذا حق.
__________
(1) السؤال الرابع والعشرون من الشريط رقم 392.
(2) أخرجه البخاري في كتاب الشهادات، باب كيف يستحلف، برقم 2679، ومسلم في كتاب الأيمان، باب النهي عن الحلف بغير الله تعالى، برقم 1646.

(4/68)

28 - حكم الحلف بغير الله تعالى
س: لقد قرأت في كتاب جليل للعلامة الفاضل الشيخ عبد العزيز المحمد السلمان أن الحلف بغير الله شرك أصغر، ولكن بعض الأئمة قالوا: إنه شرك أكبر، ومن فعل ذلك فقد خرج عن الملة. أفيدونا بارك الله فيكم! (1)
ج: إن الشرك نوعان: أكبر وأصغر بإجماع المسلمين، قال الله عز وجل في الشرك الأكبر: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) . وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (3) . وقال سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (4) . فهذه الآيات وأشباهها في الشرك الأكبر.
ومنه دعاء الأموات والأصنام والأشجار، والأحجار، والنجوم، والجن، والملائكة، ونحوهم. والاستغاثة بهم، والنذر لهم، والذبح لهم ونحو ذلك. هذا من الشرك الأكبر، وهكذا اعتقاد أن هؤلاء يصلحون للعبادة، وإن لم يدعهم. إذا اعتقد أن هؤلاء يدعون من دون الله، ويستغاث بهم، وأنه لا بأس بذلك - فإن هذا شرك أكبر وإن لم يفعل. وهكذا اعتقاد السر
__________
(1) السؤال التاسع من الشريط رقم (109) .
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة النساء الآية 48

(4/69)

في حي من الأحياء أنه ينفع ويضر دون الله، وأنه يصلح لأن يعبد من دون الله، ولو كان حيا، كما يفعله بعض ضلال الصوفية لمشايخهم.
هذه وأشباهها من الشرك الأكبر، وهكذا ما يفعله بعض الناس مع الجن، يدعوهم أو ينذر لهم، ويذبح لهم خوفا من شرهم، هذا أيضا من الشرك الأكبر. وهكذا ما يفعله بعض الناس مع الرسل والأنبياء والملائكة، يدعونهم ويستغيثون بهم وينذرون لهم - هو من الشرك الأكبر، قال الله عز وجل: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (1) ، يعني المشركين.
وقال سبحانه وتعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) ، وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (4) فسماه شركا، دعوة غير الله سماها شركا. وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (5) ، فسمى دعاة غير الله كفارا.
أما الشرك الأصغر فقد بينه النبي - صلى الله عليه وسلم - في عدة أحاديث، منها حديث محمود بن لبيد عن النبي - صلى الله عليه وسلم - أنه قال: «إن أخوف ما أخاف عليكم الشرك الأصغر! فسئل عنه، فقال: الرياء، يقول الله يوم القيامة
__________
(1) سورة يونس الآية 106
(2) سورة الجن الآية 18
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة المؤمنون الآية 117

(4/70)

للمرائين: اذهبوا إلى ما كنتم تراءون في الدنيا، فانظروا هل تجدون عندهم من جزاء (1) » وهذا حديث صحيح، رواه جماعة من أهل العلم بأسانيد صحيحة، فهو يدل على أن الشرك فيه أصغر وأكبر.
فالرياء من جنس الشرك الأصغر، هو الذي يقرأ يرائي، أو يصلي بعض الصلوات يرائي الناس، أو يسبح ويهلل يرائي، أو يأمر بالمعروف وينهى عن المنكر يرائي. يقول النبي - صلى الله عليه وسلم -: «من سمع سمع الله به، ومن راءى راءى الله به (2) » وقال جماعة من علماء التفسير: إن قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} (3) - نزلت في المرائين. فهذا الرياء إذا وقع من المسلم في بعض الأعمال فهو شرك أصغر، وهكذا إذا عاد المريض، أو فعل أي عبادة من العبادات التي يتقرب بها إلى الله، فعلها من أجل الرياء، أو من أجل السمعة - كان شركا أصغر.
أما إذا كان فاسد العقيدة كالمنافقين الذين يعتقدون تكذيب الرسول - صلى الله عليه وسلم - وإنكار ما جاء به من الهدى، أو الشك في ذلك، ثم يصلون مع الناس، ويصومون، ويراءونهم بهذا - فهذا شرك أكبر، وهذا رياء أكبر؛ لأنهم فاسدو العقيدة، وإنما أظهروا ما أظهروا تقية ورياء، فهو كفار كفرا
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، حديث محمود بن لبيد رضي الله عنه، برقم 23119.
(2) أخرجه مسلم في كتاب الزهد والرقائق، باب من أشرك في عمله غير الله، برقم 2986.
(3) سورة الكهف الآية 110

(4/71)

أكبر لفساد العقيدة، كما قال عز وجل: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (1) {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ} (2) . عندهم شك وريب وتردد، فصاروا كفارا كفرا أكبر. وقال في حقهم في الآخرة: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا} (3) . بسبب كفرهم الأكبر واعتقادهم الفاسد.
ومن الشرك الأصغر الحلف بغير الله، كما قال النبي - صلى الله عليه وسلم -: «من حلف بشيء دون الله فقد أشرك (4) » رواه الإمام أحمد من حديث ابن عمر - رضي الله عنه - بإسناد صحيح. وأخرجه أبو داود والترمذي من حديث ابن عمر رضي الله عنهما، عن النبي - صلى الله عليه وسلم - أنه قال: «من حلف بغير الله فقد أشرك أو كفر (5) » هكذا شك الراوي، أو المعنى: وكفر، بأن تكون أو بمعنى الواو، يعني وقع في الشرك والكفر جميعا.
هذا عند أهل العلم شرك أصغر؛ لأن الرسول - صلى الله عليه وسلم - أقرهم على الحلف بغير الله في أول الإسلام، ولم ينههم عن ذلك، ثم نهاهم بعد ذلك. فلو كان شركا أكبر لم يقرهم عليه؛ لأن الله بعثه بإنكاره من حين
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء الآية 145
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم 4886.
(5) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 6036.

(4/72)

بعث في مكة. فعندما أقرهم عليه دهرا من الزمان، ثم نهاهم في المدينة بعد ذلك دل على أنه شرك أصغر. لو كان أكفر لما أذن فيه أبدا، بل نهى عنه من أول وهلة. وهكذا قول: ما شاء الله وشاء فلان، وهو من الله وفلان. هذا أيضا من الشرك الأصغر؛ لقول النبي - صلى الله عليه وسلم -: «لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان (1) »
ولما جاء في حديث قتيلة عند النسائي: «أن اليهود كانوا يقولون للمسلمين: إنكم تشركون (وفي لفظ: إنكم تنددون) ، تقولون: ما شاء الله وشاء محمد، وتقولون: والكعبة. فأمرهم النبي - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شاء محمد، وفي لفظ: أن يقولوا: ما شاء الله ثم شئت، وفي لفظ: قال لهم: قولوا: ما شاء الله وحده (2) » .
هذا كله يدل أن هذه الأمور من الشرك الأصغر، وأن الكمال أن يقول: ما شاء الله وحده، فإن قال: ما شاء الله ثم شاء فلان، لولا الله ثم فلان - فلا بأس بذلك. وفي حديث الأبرص والأقرع والأعمى في الصحيحين، أن الملك الذي جاءهم بعدما عافاهم الله من البرص
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، حديث حذيفة بن اليمان عن النبي صلى الله عليه وسلم، برقم 22754.
(2) أخرجه النسائي في كتاب الأيمان والنذور، باب الحلف بالكعبة، برقم 3773.

(4/73)

والقرع والعمى، جاءهم يسألهم يقول: «لا بلاغ لي اليوم إلا بالله ثم بك (1) » فدل على جواز مثل هذه العبارة.
لكن لو اعتقد من حلف بغير الله أن هذا المحلوف به تصرف في الكون، أو ينفع ويضر دون الله، أو أن له مثل عظمة الله - صار شركا أكبر. ومن قال من العلماء: إنه شرك أكبر - فمرادهم إذا عظمه كتعظيم الله، أو اعتقد فيه أنه يصلح لما يعبد الله به، أو أنه ينفع ويضر دون الله، أو ما أشبهه من العقائد الباطلة.
فمن حلف به على هذا الاعتقاد صار شركا أكبر، أما إذا جرى على لسانه الحلف بغير الله كعادة جرت عليها جماعته وأهله وبلاده، أو جرى عليها سابقا هو واعتادها سابقا، ولم يقصد أنه معظم كعظمة الله، أو أنه يتصرف في الكون، أو أنه يصلح أن يعبد من دون الله. لم يعتقد هذا الاعتقاد، ولكن جرى على لسانه الحلف بغير الله كعادة كثير من الناس - فهذا من الشرك الأصغر.
ويوجد كثير من الناس اعتادوا هذا البلاء، وقد نسبوا إلى أهل العلم، لكن لأن العادة غلبت عليهم يتكلمون بهذا، فتجدهم يقولون: والنبي والأمانة، مع أنهم من طلبة العلم ومن أهل العلم، لكن غلبت على لسانه، واعتادها، فينسى عند الكلام، فيتكلم بها. فهذا كله من المنكر، وكله غلط، وكله من الشرك الأصغر. والواجب التنبيه على ذلك والتحذير منه، وألا يتساهل في ذلك.
فمن قال: إنه شرك أكبر - فله وجه كما تقدم، ومن قال: إنه شرك
__________
(1) أخرجه مسلم في كتاب الزهد والرقائق، برقم 2964.

(4/74)

أصغر - فهذا هو الأصل، أنه شرك أصغر، كما قال الشيخ عبد العزيز السلمان. ومن قال: إنه شرك أكبر، كما حكاه السائل عن بعض العلماء - فمراده، والله أعلم، ما ذكرنا، يعني أنه حلف بغير الله معظما له كتعظيم الله، أو معتقدا فيه أنه يصلح للعبادة، أو ينفع ويضر، أو ما أشبه ذلك من العقائد الباطلة، والله أعلم.

(4/75)

29 - حكم الحلف بالنجاح
س: نلاحظ - فضيلة الشيخ - أن بعض الناس وبالذات طلاب المدارس يحلف بالنجاح، فيقول: بنجاحي، ويقول: بتوفيقي. فهل هي شرك بالله؟ أرشدونا، جزاكم الله خيرا! (1)
ج: الحلف بغير الله من المنكرات ومن المحرمات الشركية، وقد أوضح النبي ذلك عليه الصلاة والسلام، وكان الناس أولا يحلفون بآبائهم، فكانت العرب تحلف بآبائها وأمهاتها، فأنكر النبي بعد ذلك. وأدرك بعض الصحابة وهم يحلفون بآبائهم، فنهاهم، وقال: «إن الله نهاكم أن تحلفوا بآبائكم (2) » وقال: «من كان حالفا فليحلف بالله أو
__________
(1) السؤال الثامن من الشريط رقم (14) .
(2) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا، برقم 6108.

(4/75)

ليصمت (1) » ، وقال: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا بالله إلا وأنتم صادقون (2) »
وقال عليه الصلاة والسلام: «من حلف بغير الله فقد كفر أو أشرك (3) » ، وقال: «من حلف بالأمانة فليس منا (4) » ، ولما قال سعد: «يا رسول الله، إن حلفت وقلت في يميني: واللات والعزى، فقال له: قل: لا إله إلا الله ثلاث مرات، وفي رواية أخرى: تعوذ بالله من الشيطان (5) » .
المقصود أن الحلف بغير الله منكر من المحرمات الشركية، فلا يجوز أن يحلف بنجاحه ولا بأبيه ولا بأمه ولا بحياة فلان، ولا برأس فلان، ولا بالنبي ولا بالكعبة، ولا بشرف فلان. كل هذه المنكرات محرمات شركية، ليس لأحد أن يتعاطاها أبدا. ومن فعل شيئا من هذا فعليه البدار بالتوبة من المحرمات الشركية؛ لأن هذا من
__________
(1) أخرجه النسائي في كتاب الأيمان، باب الحلف بالأمهات، برقم 3769، وأبو داود في كتاب الأيمان والنذور، باب في كراهية الحلف بالآباء، برقم 3248.
(2) أخرجه النسائي في كتاب الأيمان، باب الحلف بالأمهات، برقم 3769، وأبو داود في كتاب الأيمان والنذور، باب في كراهية الحلف بالآباء، برقم 3248.
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 6036.
(4) أخرجه الإمام أحمد في مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه، برقم 22741، وأبو داود في كتاب الأيمان والنذور، باب كراهية الحلف بالأمانة، برقم 3253 واللفظ له..
(5) أخرجه النسائي في كتاب الأيمان والنذور، باب الحلف باللات والعزى، برقم 3777.

(4/76)

الشرك الأصغر، وقد يكون شركا أكبر إذا كان في قلبه تعظيم محلوفه، وأنه يعظمه كما يعظم الله، أو أنه يعتقد فيه شيئا من العبادة والسر. كل هذا يكون شركا أكبر، نسأل الله العافية!
أما إذا جرى على اللسان من غير قصد، ولكنه عادة - هذا من الشرك الأصغر، فينبغي الحذر من هذا، وألا يحلف بأبيه ولا بأمه ولا بنجاحه ولا بتوفيقه ولا بغير ذلك. أما إذا قال: بتوفيقي، يعني بتوفيق الله لي، قصده بتوفيق الله - هذا شيء آخر، سأنجح بتوفيق الله أو كذا. أما بتوفيقي، يقصد بالتوفيق الحلف بذلك، هذا لا يجوز، ومن المحرمات الشركية. فالحاصل أن الواجب على المسلم أن يحذر غلطات اللسان.

(4/77)

30 - حكم الحلف بالأمانة والذمة
س: ما حكم الحلف بالأمانة والذمة، كقول الناس: أمانة عليك أخبرني بهذا الشيء، أو في ذمتك؟ جزاكم الله خيرا (1) .
ج: الحلف بالأمانة أو بالذمة لا يجوز، ولا بغيرهما من المخلوقات. يقول النبي - صلى الله عليه وسلم -: «من كان حالفا فليحلف بالله أو ليصمت (2) » ، وقال عليه الصلاة والسلام: «من حلف بشيء دون الله
__________
(1) السؤال الثالث من الشريط رقم (208) .
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عمر بن الخطاب رضي الله عنه، برقم 3310.

(4/77)

فقد أشرك (1) » رواه الإمام أحمد بإسناد صحيح من حديث عمر رضي الله عنه.
وفي الصحيحين عن النبي عليه الصلاة والسلام أنه قال: «لا تحلفوا بآبائكم، من كان حالفا فليحلف بالله أو ليصمت (2) » وقال أيضا عليه الصلاة والسلام: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا بالله إلا وأنتم صادقون (3) » قال أيضا عليه الصلاة والسلام: «من حلف بالأمانة فليس منا (4) » .
فلا يجوز للمسلم ولا للمسلمة الحلف بغير الله، فلا يقول: بالأمانة ما فعلت كذا، ولا بذمتي ما فعلت كذا، ولا بحياتك ما فعلت كذا. أو وحياتك ما فعلت كذا، أو وشرفك، أو بالنبي، أو بالكعبة. كل هذا لا يجوز، كله من الشرك.
لكن إذا قال: في ذمتي هذا - ما يسمى يمينا، أو قال: أن أعطيك هذا الشيء، وأنا مؤتمن عليه. ما يحلف بالأمانة، يقول: لك في هذا ذمتي، لك في هذا أمانتي، لا أخونك، هذا ما يسمى يمينا. أما إذا قال: بأمانتي، أو برأس فلان، أو بذمتي، أو والأمانة - فهذا كله لا يجوز؛ لأن الحلف يكون بالباء أو بالواو أو بالتاء: تالله، والله، بالله.
فهكذا إذا قال: بالأمانة، والأمانة، والكعبة، بالكعبة، وحياة فلان، وشرف فلان، وحياة أبيك، ونحو هذا - كل هذا يسمى حلفا بغير الله، لا يجوز.
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عمر بن الخطاب رضي الله عنه، برقم 3310.
(3) أخرجه النسائي في كتاب الأيمان، باب الحلف بالأمهات، برقم 3769، وأبو داود في كتاب الأيمان والنذور، باب في كراهية الحلف بالآباء، برقم 3248.
(4) أخرجه أبو داود في كتاب الأيمان والنذور، باب كراهية الحلف بالأمانة، برقم 3253.

(4/78)

31 - حكم الحلف بالشرف أو بالذمة
س: الأخ: ب. س. يسأل ويقول: لدينا عادة مستجدة، وهي الحلف بالذمة أو بالشباب بدل الحلف بالله، فهل هذا جائز؟ (1)
ج: الحلف بغير الله لا يجوز؛ لقول النبي - صلى الله عليه وسلم -: «من كان حالفا فليحلف بالله أو ليصمت (2) » وقال أيضا عليه الصلاة والسلام: «من كان حالفا فلا يحلف إلا بالله أو ليصمت (3) » ، وقال أيضا عليه الصلاة والسلام: «من حلف بشيء دون الله فقد أشرك (4) » خرجه الإمام أحمد رحمه الله في المسند بإسناد صحيح عن عمر رضي الله عنه، وخرجه أبو داود والترمذي رحمهما الله بإسناد صحيح عن ابن عمر رضي الله عنهما، عن النبي - صلى الله عليه وسلم - أنه قال: «من حلف بغير الله فقد كفر أو أشرك (5) » وهذا يحتمل أنه شك من الراوي، هل قال النبي: "كفر" أو قال: "أشرك"، أو المعنى أنه حصل له هذا وهذا، وتكون "أو" بمعنى الواو، يعني كفر وأشرك.
__________
(1) السؤال الثامن من الشريط رقم (114) .
(2) أخرجه مسلم في كتاب الأيمان، باب النهي عن الحلف بغير الله تعالى، برقم 1646.
(3) البخاري الأدب (5757) ، مسلم الأيمان (1646) ، الترمذي النذور والأيمان (1534) ، النسائي الأيمان والنذور (3766) ، أبو داود الأيمان والنذور (3249) ، ابن ماجه الكفارات (2101) ، أحمد (2/76) ، مالك النذور والأيمان (1037) ، الدارمي النذور والأيمان (2341) .
(4) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.
(5) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 6036.

(4/79)

وبهذا يعلم أن الحلف بغير الله أمر لا يجوز مطلقا، لا بالأنبياء ولا بالملائكة، ولا بالكعبة، ولا بالأمانة، ولا بذمة فلان ولا برأس فلان، ولا بشرف فلان، ولا حياة فلان ولا غير ذلك. فإذا قال: بذمتي، أو برأسي، أو بشرفي، أو بحياتي، أو حياة فلان، أو ما أشبه ذلك - كل هذا لا يجوز. أو قال: بالأمانة، أو بالنبي، أو بالكعبة - كل ذلك لا يجوز.
وفي الحديث الصحيح يقول الرسول - صلى الله عليه وسلم -: «من حلف بالأمانة فليس منا (1) » وبهذا يعلم أن الواجب على المسلم الحذر من هذه الأيمان الباطلة، وأن يعود نفسه بالحلف بالله وحده سبحانه وتعالى، وأن يحذر من الحلف بغيره عز وجل، كائنا من كان.
وهكذا لا يقول: ما شاء الله وشاء فلان، ولا يقول: لولا الله وفلان، ولا يقول: هذا من الله ومن فلان. بل يأتي بـ: ثم. يقول: ما شاء الله ثم شاء فلان، إذا كان له تسبب على الشخص. مثلا: دفع عنك شرا وحماك من شر، تقول: ما شاء الله ثم شاء فلان، جرى كذا وكذا، لولا الله ثم فلان؛ لأنه فعل معه معروفا. هذا من الله ثم من فلان، لا بأس.
أما أن تقول: لولا الله وفلان، أو هذا من الله وفلان، أو ما شاء الله وشاء فلان - هذا لا يجوز، بل هو من المحرمات الشركية، فالواجب الحذر من هذه
__________
(1) أخرجه أبو داود في كتاب الأيمان والنذور، باب كراهية الحلف بالأمانة، برقم 3253.

(4/80)

الكلمات، ومن الحلف بغير الله سبحانه وتعالى تعظيما لله، وطاعة لأمره وأمر رسوله عليه الصلاة والسلام، ووقوفا عند حدود الله عز وجل.

(4/81)

32 - حكم قول المرء لأخيه: بذمتك إن فعلت كذا ونحوه
س: يسأل أخونا من الزلفى بالمملكة العربية السعودية، فيقول: هل يجوز التذميم بقوله لأخيه: بذمتك، أو بصلاتك. أو بقوله: بحرج إن فعلت كذا؟ فمثل هذه العادات منتشرة عند النساء والأطفال، نرجو التوجيه جزاكم الله خيرا! (1) .
ج: لا يجوز الحلف لا بالصلاة ولا بالذمة ولا بالحرج، ولا بغير ذلك من المخلوقات، الحلف يكون بالله وحده، فلا يقول: بذمتي ما فعلت كذا ولا بذمة فلان، ولا بحياتي ولا بصلاتي. ولا يطالب، يقول: قل: بذمتي، ويقول: بصلاتي، ويقول: بزكاتي - كل هذا لا أصل له، ولا يجوز؛ لأن الصلاة فعل العباد والزكاة فعل العباد، وأفعال العباد لا يحلف بها، وإنما الحلف بالله وحده سبحانه وتعالى.
يقول النبي عليه الصلاة والسلام: «من كان حالفا فليحلف بالله أو ليصمت (2) » ويقول عليه الصلاة والسلام: «من حلف بشيء دون الله فقد أشرك (3) »
__________
(1) السؤال الرابع والعشرون من الشريط رقم (158) .
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عمر بن الخطاب رضي الله عنه، برقم 3310.
(3) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.

(4/81)

أخرجه الإمام أحمد بإسناد صحيح عن عمر رضي الله عنه. وأخرجه أبو داود والترمذي بإسناد صحيح عن ابن عمر رضي الله تعالى عنهما، عن النبي عليه الصلاة والسلام أنه قال: «من حلف بغير الله فقد كفر أو أشرك (1) » وقال عليه الصلاة والسلام: «من حلف بالأمانة فليس منا (2) » .
فالواجب على كل مؤمن ومؤمنة أن يحذروا ذلك، وألا يحلف إلا بالله وحده سبحانه وتعالى، يقول: بالله ما فعلت هذا، والله ما فعلت هذا، إذا دعت الحاجة. والمشروع أن يحفظ يمينه، ولا يحلف إلا عند الحاجة، قال تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} (3) .
فإذا دعت الحاجة ليحلف، يقول: والله ما فعلت كذا، إذا كان صادقا. والله ما ذهبت إلى فلان، بالله ما فعلت كذا، تالله ما فعلت كذا. إذا كان صادقا يحلف بالله سبحانه وتعالى، أما الحلف بغير ذلك: بالأمانة، أو بذمتي، أو بالكعبة، أو بحياة فلان، أو بشرف فلان، أو صلاتي، أو ذمتي - فلا يجوز.
أما إذا قال: في ذمتي - هذا ليس بيمين. في ذمتي، يعني: هذا الشيء في ذمتي أمانة، أو ما أخون فيه، أو ما أشبه ذلك. هذا ليس يمينا. وأما إذا قال: بذمتي، أو بصلاتي، أو بزكاتي، أو حياتي، أو حياة والدي. هذا ما يجوز، هذا من الحلف بغير الله سبحانه وتعالى، نسأل الله للجميع الهداية.
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 6036.
(2) أخرجه أبو داود في كتاب الأيمان والنذور، باب كراهية الحلف بالأمانة، برقم 3253.
(3) سورة المائدة الآية 89

(4/82)

33 - حكم استعمال كلمة (بالعون) و (بالحيل)
س: يقول السائل: نستعمل كلمة بالعون للتأكيد على الشيء، ويقال: إن بالعون هذا اسم صنم كان يعبده المشركون، ويقال: إنه في منطقة بيشة، فهل نقع في الشرك إذا كررنا ذلكم اللفظ؟ (1)
ج: هذه كلمة جارية على ألسنة كثير من الأعراب وغيرهم، وما أعرف أصلها، هل أصلها أن هناك صنما يسمى بهذا الاسم؟ أم لا؟ ولكن بكل حال ينبغي تركها. الحلف يكون بالله وحده، يقول: بالله، وبالرحمن، أو بربي، أو بربنا جميعا، أو ما أشبه ذلك.
يترك كلمة بالعون، لا حاجة إليها؛ لأن العون كلمة لا يعرف معناها بالنسبة لمن يحلف بها. وهي اسم مصدر من أعان يعين عونا، اسم مصدر من أعان. فالأفضل بل يجب ترك ذلك؛ لأن الحلف بهذا العون لا يجوز، داخل في الحديث: «من حلف بغير الله فقد أشرك (2) » وداخل في الحديث الآخر: «من كان حالفا فلا يحلف إلا بالله، أو ليصمت (3) » .
مثل قول بعضهم: بالحيل، قول بعض الناس: بالحيل. ينبغي تركه، ولا يجوز فعله؛ لأن هذا نوع من الحلف؛ لأنهم يقصدون به التأكيد بالكلام، بالحيل، بالعون، ينبغي ترك هذه الكلمات.
__________
(1) السؤال الخامس من الشريط رقم (103) .
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 6036.
(3) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا، برقم 6108.

(4/83)

34 - حكم الحلف بالنبي صلى الله عليه وسلم
س: يقول السائل: عندنا كثير من الناس حينما يحلف يقول: والنبي. هل الحلف بالنبي - صلى الله عليه وسلم - يعتبر شركا بالله؟ وهل إذا لم يكن شركا عليه إثم؟ أم هو خير؟ أرجو التوضيح. أو الحلف بغير ذلك، كمن يقول: وحياتي، بشرفي، وغير ذلك.
ومن الناس من يقول لمن يريد أن يأخذ منه شيئا: بفضل الله ثم بفضلي كذا وكذا، فتقضي حاجتي. وجهوني لهذه الأمور!
ج: لا ريب أنه من الشرك الحلف بالنبي - صلى الله عليه وسلم -، أو بالأولياء أو بالملائكة أو بالجن أو بالنجوم، أو بشرف فلان أو بحياته، كله لا يجوز. يقول النبي - صلى الله عليه وسلم -: «من كان حالفا فليحلف بالله أو ليصمت (1) » ، ويقول أيضا: «من كان حالفا فلا يحلف إلا بالله أو ليصمت (2) » ويقول عليه الصلاة والسلام: «من حلف بشيء دون الله فقد أشرك (3) » ويقول أيضا عليه الصلاة والسلام: «من حلف بغير الله فقد كفر أو أشرك (4) »
ويقول أيضا عليه الصلاة والسلام: «من حلف بالأمانة فليس منا (5) » ويقول: «من حلف باللات والعزى فليقل: لا إله إلا الله (6) »
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عمر بن الخطاب رضي الله عنه، برقم 3310.
(2) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا، برقم 6108.
(3) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.
(4) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 6036.
(5) أخرجه أبو داود في كتاب الأيمان والنذور، باب كراهية الحلف بالأمانة، برقم 3253.
(6) أخرجه البخاري في كتاب تفسير القرآن، باب '' أفرأيتم اللات والعزى''، برقم 4860، ومسلم في كتاب الأيمان، باب من حلف باللات والعزى فليقل: لا إله إلا الله، برقم 1647.

(4/84)

والمقصود أن الحلف بغير الله لا يجوز، وهو من المحرمات الشركية، لكنه شرك أصغر ليس بشرك أكبر.
فالواجب على المسلم الحذر من ذلك، ويكون الحلف بالله وحده أو بصفة من صفاته، ولا يحلف بغير الله كائنا من كان، لا بالأنبياء ولا بغيرهم. ومن فعل هذا فعليه التوبة إلى الله والإنابة إليه، والندم على ما مضى، والعزم الصادق ألا يعود في ذلك.
والله سبحانه بعث الرسل عليهم الصلاة والسلام لبيان الحق وإيضاح الحق، فختمهم بمحمد عليه الصلاة والسلام. وقد أوضح في ذلك، وكان الناس في أول الإسلام وأول الهجرة يحلفون بآبائهم، ثم نهاهم النبي - صلى الله عليه وسلم -، قال: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد، ولا تحلفوا بالله إلا وأنتم صادقون (1) »
فإن قصد الحالف بغير الله أن هذا المحلوف به يتصرف في الكون، أو أنه يصلح أن يعبد من دون الله صار شركا أكبر، نسأل الله العافية! أما إذا جرى على لسانه بغير قصد لمحبة محبوبه أو لتعظيمه له فقط، من دون أن يعتقد فيه أنه يصلح أن يعبد من دون الله، أو أنه يتصرف في الكون هذا شرك أصغر، يجب تركه والتوبة إلى الله منه.
__________
(1) أخرجه النسائي في كتاب الأيمان، باب الحلف بالأمهات، برقم 3769، وأبو داود في كتاب الأيمان والنذور، باب في كراهية الحلف بالآباء، برقم 3248.

(4/85)

35 - حكم الحلف بحياة النبي صلى الله عليه وسلم
س: هل يجوز الحلف بهذه العبارات التالية: ورب الكعبة، وحياة النبي؟ (1)
ج: وحياة النبي، ما يصلح. رب الكعبة، ورب البيت ما يخالف. أما حياة النبي، إنسان، مخلوق - ما يجوز، الرسول - صلى الله عليه وسلم - قال: «من كان حالفا فليحلف بالله أو ليصمت (2) » وقال صلى الله عليه وسلم: «من حلف بشيء دون الله فقد أشرك (3) » يكون الحلف بالله أو بأسمائه وصفاته، أما الحلف بحياة النبي، أو بالنبي أو بالأمانة، أو بشرف فلان - كل هذا لا يجوز.
__________
(1) السؤال الثاني عشر من الشريط رقم 416.
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عمر بن الخطاب رضي الله عنه، برقم 3310.
(3) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.

(4/86)

36 - حكم قول: وحرام بالله أن تعمل كذا
س: بعض الناس عندهم عبارة يرددونها، يقول: الله يحرمني من أهلي إن كنت كاذبا، ويقول: حرام بالله أن تعمل كذا. فما رأي سماحتكم؟ (1)
ج: هذا دعاء، ما هو بظهار، يعني الله يحول بيني وبينهم بموت أو بغيره، هذا دعاء على نفسه وعلى أهله، نسأل الله العافية.
__________
(1) السؤال الثالث عشر من الشريط رقم 416.

(4/86)

أما قوله: وحرام بالله أن تعمل كذا - فهذا معناه: علي حرام، هذا يكون فيه كفارة يمين، إذا لم ينفذ الذي قاله، عليه كفارة يمين. إذا قال: حرام بالله أن تقوم، ولا قام - عليه كفارة يمين. حرام بالله أن تأكل طعاما، ولا أكل - عليك كفارة يمين؛ لقول الله سبحانه: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ} (1) {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} (2) .
قال جماعة من المفسرين: إنها جاءت في العسل، ثم قال بعضهم: في تحريم جارية، فأمره الله أن يكفر عن يمينه. جعل التحريم يمينا، تحريم الجارية أو الطعام، أو ركوب الدابة، أو ما أشبه ذلك - يكون حكمه حكم اليمين. علي الحرام ما أركبها، علي الحرام ما آكل معك هذا الطعام، علي الحرام ما أجلس - يكون حكمه حكم اليمين.
__________
(1) سورة التحريم الآية 1
(2) سورة التحريم الآية 2

(4/87)

37 - حكم قول: عليك بالنبي صلى الله عليه وسلم
س: بماذا تنصحون من يقول: أشهد أن محمدا يا رسول الله؟ وهل عبارة: يا رسول الله، صحيحة؟ أم لا؟ وهل توقع الإنسان في الشرك؟ والبعض أيضا يقولون: عليك بالنبي، هل تعتبر حلفا؟ (1)
ج: هذا المقام فيه تفصيل: إذا قال المسلم: السلام عليك يا
__________
(1) السؤال السادس من الشريط رقم (107) .

(4/87)

رسول الله، أو عليك السلام يا رسول الله، أو صلى الله عليك يا رسول الله وسلم، أو جزاك الله يا نبينا خيرا عما قمت به من البلاغ والبيان والنصح للأمة - فهذا ليس بدعاء للرسول، إنما هو إخبار بالصلاة والسلام عليه، ودعاء له عليه الصلاة والسلام، مثلما نقرأ في التحيات: السلام عليك أيها النبي ورحمة الله وبركاته.
تدعو له بالسلامة والرحمة والبركة، تخصه بهذا وتستحضره بقلبك، تقول: السلام عليك، يعني أدعو لك يا رسول الله بالسلامة والرحمة والبركة. وهكذا كما يقول المسلم عند القبور عند قبره - صلى الله عليه وسلم - أو غيره: السلام عليك يا رسول الله، السلام عليكم يا أهل القبور. معناه استحضارهم، وأنه يدعو لهم بالسلامة والرحمة والبركة. وهذا ليس من الشرك، بل هذا جائز ولا شيء فيه.
أما إذا قال: يا رسول الله، انصرنا على أعدائنا. يا رسول الله، أنا في جوارك، الغوث الغوث، المدد المدد. أو قال: عليك بالنبي، يعني ادعه من دون الله، واستغث به - هذا أمر من الشرك. أما إذا قال: بالنبي ما أفعل كذا، أو بالرسول ما أزورك، أو بالنبي ما أكلمك - هذا يعتبر حلفا بغير الله، هو شرك أصغر، كما قول قال: بالأمانة لا أفعل كذا، أو بجاه النبي، أو بحرمة النبي، أو بحرمة أبيك لا أفعل كذا، أو ما أشبه ذلك.
هذا كله يسمى حلفا بغير الله، والرسول عليه الصلاة والسلام قال: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد (1) » وقال عليه الصلاة والسلام: «من كان
__________
(1) أخرجه النسائي في كتاب الأيمان، باب الحلف بالأمهات، برقم 3769، وأبو داود في كتاب الأيمان والنذور، باب في كراهية الحلف بالآباء، برقم 3248.

(4/88)

حالفا فليحلف بالله أو ليصمت (1) » وقال أيضا عليه الصلاة والسلام: «من حلف بشيء دون الله فقد أشرك (2) » وفي لفظ: «فقد أشرك أو كفر (3) »
كلها أحاديث صحيحة عن النبي عليه الصلاة والسلام. فالواجب على كل مسلم وعلى كل مسلمة أن يحفظ لسانه عما حرم الله عليه من الحلف بغير الله كائنا من كان، فالحلف يكون بالله وحده سبحانه وتعالى. كما يجب أن يصون لسانه عن دعاء غير الله من الأموات أو الأصنام أو الكواكب أو الأشجار أو الجن، فلا يقول: يا سيدي يا رسول الله أغثني، أو المدد المدد. أو يا ملائكة الله، أو يا معشر الجن أغيثونا، انصرونا. أو يا سيدي البدوي أو يا سيدي علي أو الحسين، أو فلان أو فلان. أو يا سيدي عبد القادر أغثنا أو انصرنا.
كل هذا من الشرك بالله بإجماع أهل العلم والإيمان؛ لأن هذه أمور شركية، كما قال الله عز وجل: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (4) ، وقال سبحانه وتعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا} (5) ، وقال سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (6) .
وقال عز وجل: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (7) ، وقال سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (8)
__________
(1) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عمر بن الخطاب رضي الله عنه، برقم 3310.
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.
(3) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 6036.
(4) سورة الجن الآية 18
(5) سورة الأعراف الآية 55
(6) سورة غافر الآية 60
(7) سورة البقرة الآية 186
(8) سورة يونس الآية 106

(4/89)

وقال عز وجل: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (1) ، فسمى دعاة غير الله كافرين.
وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (2) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (3) ، يعني نفسه سبحانه وتعالى.
فأخبر سبحانه أن المدعوين من دون الله من الأموات وغيرهم لا يسمعون دعاء داعيهم: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} (4) ما بين ميت وجماد، ومشغول بما أمره الله به كالملائكة والجن، أو مشغول بحاجاتهم كبعض الجن، أو غائبين لا يسمعون، ليسوا عند الداعي ولا يسمعون دعاءه.
ثم بين سبحانه أنهم لو سمعوا، لو كانوا حاضرين - لم يستجيبوا، لم يقدروا على طلبات الطالبين. كلهم مأمورون مخلوقون، أمرهم بيد الله سبحانه وتعالى: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} (5) ، ثم قال سبحانه: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (6) فهؤلاء المدعوون من دون الله من الأموات والجمادات والأصنام والأشجار والأحجار والملائكة والجن، كلهم يوم القيامة يكفرون بشرك المشرك، ويتبرؤون منه.
__________
(1) سورة المؤمنون الآية 117
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة فاطر الآية 14
(5) سورة فاطر الآية 14
(6) سورة فاطر الآية 14

(4/90)

فالواجب على جميع المسلمين، بل على جميع المكلفين في جميع الأرض، الواجب عليهم أن يعبدوا الله وحده، وأن يدعوه وحده سبحانه وتعالى، وأن يتبعوا رسوله محمدا عليه الصلاة والسلام بما جاء به؛ لأنهم خلقوا لهذا، يقول سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) ، وأمرهم بهذا فقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} (2) .
وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) ، فليس لأحد أن يدعو غير الله، من الجن أو الملائكة أو الأموات، أو الأصنام أو الكواكب أو غير ذلك. بل يجب أن تكون الدعوة لله وحده، والعبادة لله وحده، كما قال سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (4) ، وقال عز وجل: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} (5) .
لكن يجوز دعاء الحي الحاضر القادر فيما يقدر عليه، سواء كان هذا مشافهة، أو من طريق المكاتبة، أو من طريق الإبراق، أو من طريق الهاتف، أو نحو ذلك من الاتصالات الجديدة التي تمكن الإنسان من الاتصال بمن يريد مشافهة في طلب الحاجة التي يريد، كأن يقول: يا أخي فلان أقرضني كذا وكذا، أو أعني على تعمير بيتي، أو على إصلاح سيارتي، يخاطبه.
هذا لا بأس به، كما قال عز وجل:
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة البينة الآية 5
(4) سورة الزمر الآية 2
(5) سورة النساء الآية 36

(4/91)

{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (1) ، في قصة موسى، كان موسى حاضرا قادرا على أن يغيث هذا الإسرائيلي. وكما قال سبحانه: {فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ} (2) ، يعني خرج موسى من مصر خائفا يترقب، خائفا من شر فرعون.
وكذا خوف الإنسان من اللصوص حتى يغلق بابه ويتحرز من شرهم، أو من قطاع الطريق حتى يحمل السلاح. هذا جائز، لا بأس به؛ لأنه خوف في محله من المؤذيات طبعا، أو المؤذيات بما يستطيعون، كإيذاء الظالم وإيذاء السارق، وإيذاء المعتدي عليك. فتتحرز من شر الناس حتى لا يتعدوا عليك، أو من شر السباع أو من شر الحيات ونحوها، أو اللصوص.
كل هذا مما شرع الله التحرز منه، وهو جائز شرعا وعقلا. كذلك اقتراضك ممن يسمع كلامك، تقول: أقرضني كذا وكذا فلوسا أو طعاما لحاجتك، ثم ترد عليه ما أقرضك إياه - هذا جائز بين المسلمين، ليس فيه شيء، مثل ما سمعت في قوله تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (3) . وهذا جائز بين المسلمين، سواء كان ذلك مشافهة للشخص الحاضر، أو بواسطة الاتصالات المعروفة من هاتف وكتابة وغير ذلك.
وإنما الشرك أن تدعو ميتا أو غائبا بغير الاتصالات المعروفة، وتعتقد فيه السر وأنه
__________
(1) سورة القصص الآية 15
(2) سورة القصص الآية 21
(3) سورة القصص الآية 15

(4/92)

يسمع كلامك وينفعك وإن غاب عنك، وإن كان ليس بينك وبينه اتصال حسي معروف، لا من طريق الكتابة ولا من طريق الهاتف، ولا من طريق التلكس مثلا. بل تعتقد أنه سر كما يعتقد عباد القبور، وعباد الأوثان والأصنام. هذا هو الشرك الأكبر، وهذا الذي منعه الله ورسوله. أما الأشياء العادية بين الناس في تعاونهم بينهم، والله يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) .
ويقول صلى الله عليه وسلم: «والله في عون العبد ما كان العبد في عون أخيه (2) » ويقول صلى الله عليه وسلم: «ومن كان في حاجة أخيه كان الله في حاجته (3) » فالرسول - صلى الله عليه وسلم - وضح لنا أن التعاون مطلوب، كما وضحه الله في قوله عز وجل: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (4) .
والنبي - صلى الله عليه وسلم - وضح ذلك أيضا فيما تقدم من الحديث: «والله في عون العبد ما كان العبد في عون أخيه ومن كان في حاجة أخيه كان الله في حاجته (5) » . فالتعاون بين المسلمين جائز بشرط أن يكون ذلك مع حاضرين يسمعون، أو بالوسائل المعروفة التي توصلهم كلامك ومرادك كتابة أو
__________
(1) سورة المائدة الآية 2
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر، برقم 2699.
(3) أخرجه البخاري في كتاب المظالم والغصب، باب لا يظلم المسلم المسلم ولا يسلمه، برقم 2442.
(4) سورة المائدة الآية 2
(5) مسلم الذكر والدعاء والتوبة والاستغفار (2699) ، الترمذي القراءات (2945) ، أبو داود الأدب (4946) ، ابن ماجه المقدمة (225) ، أحمد (2/252) .

(4/93)

إبراقا أو عن طريق الهاتف أو نحو ذلك.
أما دعاء الأموات، ودعاء الأصنام ودعاء الغائبين؛ لاعتقاد السر فيهم، كدعاء الملائكة أو دعاء الجن - فهذا هو الذي نص عليه أهل العلم، وبينوا أنه شرك وضلال، كما دل عليه كتاب الله، ودلت عليه سنة رسول الله عليه الصلاة والسلام، والله ولي التوفيق.

(4/94)

38 - حكم حلف المرء بأبيه أو أمه
س: أرى البعض من الناس يحلفون بغير الله، وهذا طبعا شرك والعياذ بالله. فمنهم من يحلف بالطلاق وبالحرام وبأولاده وبالنعمة، وهم يصلون ويصومون ويزكون ويداومون على الفرائض، فكيف يجتمع ذلك؟ (1)
ج: الحلف بغير الله من الشرك الأصغر، كالحلف بأبيه أو بأمه أو برأس فلان، أو بحياة فلان، هذا من الشرك الأصغر، فالواجب التوبة إلى الله من ذلك، والحذر من ذلك، والحمد لله.
__________
(1) السؤال الرابع من الشريط رقم (365) .

(4/94)

39 - حكم قول: والنبي أعطني كذا ونحوه
س: تقول السائلة: هناك عادة لدينا، وهي إذا ترجى أحد من أحد شيئا فإنه يقول له مثلا: والنبي أعطني هذا الشيء، أو والنبي ارفع هذا الشيء، أي يستعطفه بالنبي صلى الله عليه وسلم، فهل مثل هذا القول جائز؟ أم لا؟ (1) .
ج: لا يجوز، هذا من الحلف بغير الله، الرسول - صلى الله عليه وسلم - قال: «من حلف بغير الله فقد أشرك (2) » وقال - صلى الله عليه وسلم -: «من كان حالفا فلا يحلف إلا بالله أو ليصمت (3) »
فليس لأحد أن يحلف بالنبي صلى الله عليه وسلم، ولا بالأمانة، ولا بالملائكة، ولا بأبيه، ولا بحياة أبيه، ولا بشرف أبيه، ولا بالملوك. الحلف يكون بالله وحده سبحانه وتعالى، فعليه التوبة إلى الله من ذلك والحذر من العود إلى مثل هذه الأيمان.
فلا يقول: والنبي أن تعطيني كذا، ولا والنبي أن تفعل كذا، ولا والأمانة، ولا بالأمانة. كل هذه الأمور لا تجوز، الحلف يكون بالله وحده سبحانه وتعالى. يقول صلى الله عليه وسلم: «من حلف بشيء دون الله فقد أشرك (4) » ويقول صلى الله عليه وسلم: «من حلف بالأمانة فليس منا (5) »
__________
(1) السؤال التاسع عشر من الشريط رقم (243) .
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 6036.
(3) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا، برقم 6108.
(4) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.
(5) أخرجه أبو داود في كتاب الأيمان والنذور، باب كراهية الحلف بالأمانة، برقم 3253.

(4/95)

فالواجب على كل مسلم ومسلمة الحذر من الحلف بغير الله كائنا من كان.
س: هل يجوز الحلف أو القسم بالرسول صلى الله عليه وسلم؟ (1)
ج: لا يجوز الحلف بغير الله، لا بالرسول صلى الله عليه وسلم، ولا بغيره من الخلق. هذا من خصائص الله، هو الذي يقسم بما يشاء سبحانه وتعالى، كما أقسم بالطور والسماء ذات البروج، والليل إذا يغشى، وغير ذلك.
أما المخلوق فليس له أن يحلف إلا بالله وحده سبحانه وتعالى؛ لأن هذا تعظيم لا يليق إلا بالله عز وجل، وهو الذي يعلم سر العبد وصدقه وكذبه، وهو الذي يجازي على الصدق والكذب سبحانه وتعالى. ولهذا صح عن رسول الله عليه الصلاة والسلام أنه قال: «من كان حالفا فليحلف بالله أو ليصمت (2) » متفق على صحته.
وفي لفظ يقول صلى الله عليه وسلم: «من كان حالفا فلا يحلف إلا بالله أو ليصمت (3) » ، وفي مسند أحمد بإسناد صحيح عن عمر بن الخطاب رضي الله تعالى عنه، عن النبي - صلى الله عليه وسلم - قال: «من حلف بشيء دون الله فقد أشرك (4) » وإسناده صحيح.
هذا عام، يعم الأنبياء وغير الأنبياء. وفي السنن، سنن أبي داود والترمذي، بإسناد صحيح عن عبد الله بن عمر بن الخطاب رضي الله
__________
(1) السؤال الثاني من الشريط رقم (274) .
(2) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، مسند عمر بن الخطاب رضي الله عنه، برقم 3310.
(3) البخاري الأدب (5757) ، مسلم الأيمان (1646) ، الترمذي النذور والأيمان (1534) ، النسائي الأيمان والنذور (3766) ، أبو داود الأيمان والنذور (3249) ، ابن ماجه الكفارات (2101) ، أحمد (2/76) ، مالك النذور والأيمان (1037) ، الدارمي النذور والأيمان (2341) .
(4) أخرجه الإمام أحمد في مسند العشرة المبشرين بالجنة، أول مسند عمر بن الخطاب رضي الله عنه، برقم 331.

(4/96)

تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال: «من حلف بغير الله فقد كفر أو أشرك (1) » شك من الراوي أقال: كفر أو قال: أشرك، وهذا يدل على تحريم الحلف بغير الله تحريما شديدا، وأنه من المحرمات الكفرية، وهو عند أهل العلم كفر أصغر، وشرك أصغر إلا أن يقوم بقلبه تعظيم المخلوق مثل تعظيم الله، أو يعتقد فيه أنه يصلح أن يعبد من دون الله، يكون شركا أكبر، نسأل الله العافية.
__________
(1) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن عمر بن الخطاب رضي الله عنه، برقم 6036.

(4/97)


باب ما جاء في نواقض الإسلام - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في نواقض الإسلام

(4/99)

باب ما جاء في نواقض الإسلام
40 - بيان أمور من نواقض الإسلام
س: سماحة الشيخ: هل تذكرون السادة المستمعين بالأشياء التي تخرج الإنسان من الملة، تخرجه من كونه مسلما إلى كونه كافرا؟ (1)
ج: الإسلام له نواقض، فيجب على المسلم أن يحذرها، وقد ذكرها العلماء في باب حكم المرتد، قالوا: وهو المسلم يكفر بعد إسلامه، وذكروا أشياء كثيرة تنقض الإسلام، مثل دعوة الأموات والاستغاثة بالأموات، مثل سب الدين، سب الرسول صلى الله عليه وسلم، وسب القرآن، الاستهزاء بالقرآن، الاستهزاء بالدين، ترك الصلاة، وجحد وجوبها، وجحد وجوب الزكاة، جحد وجوب صوم رمضان، جحد وجوب الحج مع الاستطاعة، إذا جحد وجوب ذلك كفر، كذلك إذا استحل الزنا كفر، إذا استحل اللواط كفر، إذا قال: الخمر حلال كفر، إذا قال: الربا حلال كفر، وهكذا أشياء ذكروها كثيرة، سموها نواقض
__________
(1) السؤال السادس عشر من الشريط رقم 182.

(4/101)

الإسلام، يعني موجبة للردة، نسأل الله العافية.
وهذا العصر عصر خطير، ولا سيما في كثير من الدول التي لا تحكم الشريعة، فإن دعاة الباطل فيها كثيرون، ونواقض الإسلام فيها منتشرة، ولا حول ولا قوة إلا بالله.
س: من مصر إ. ص: ما هي مبطلات الإسلام؟ وإذا وقع أحد في هذه المبطلات فكيف يرجع إلى الإسلام مرة أخرى؟ (1)
ج: هذا سؤال عظيم، يجب على كل مؤمن أن يفهمه وأن يعتني به، لأن نواقض الإسلام اليوم كثيرة، وخطرها عظيم، وهذا السؤال فيه فائدة كبيرة لكل مسلم، وقد ألف العلماء في نواقض الإسلام مؤلفات، وذكروا في كتب الفقه بابا مستقلا في هذه المسألة، سموه باب حكم المرتد، وهو الذي يكفر بعد إسلامه، ثم ذكروا النواقض التي يحصل بها الردة، يقال لها: نواقض الإسلام، مبطلات الإسلام، أسباب الردة، وهي كثيرة، ذكرها العلماء في هذا الباب في مذهب الحنابلة والشافعية والمالكية وغيرهم، وذكرها جماعة في مؤلفات خاصة مستقلة، فيجب على المؤمن والمؤمنة الحذر من ذلك، والتفقه في ذلك، حتى لا يقع فيه، ومنها الشرك بالله عز وجل، وهو أعظمها كدعاء
__________
(1) السؤال العشرون من الشريط رقم 356.

(4/102)

أصحاب القبور كالبدوي والحسين أو غيرهم والاستغاثة بهم، والنذر لهم، والذبح لهم وسؤال الأصنام، والاستغاثة بالجن والملائكة أو بالنجوم، كل هذا من الشرك بالله ناقض من نواقض الإسلام، ومن أسباب بطلان الإسلام. كذلك سب الله أو سب الرسول عليه الصلاة والسلام، أو الاستهزاء بدين الله، أو الاستهزاء بالقرآن، أو بالرسول صلى الله عليه وسلم، قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (1) ، من ذلك ترك الصلاة، لأن الصلاة عمود الإسلام وهي أعظم الأركان بعد الشهادتين، وإذا جحد وجوبها كفر إجماعا، إذا قال: ليست واجبة كفر إجماعا، وإن تركها تساهلا وتكاسلا كفر على الصحيح من قولي العلماء، وهكذا لو جحد وجوب الزكاة، قال: الزكاة ليست واجبة على الناس، أو قال: صيام رمضان ليس بواجب على الناس كفر عند الجميع، أو قال: إن الحج مع الاستطاعة لا يجب على المكلفين كفر إجماعا، لأن الله أوجب الحج مع الاستطاعة، أو قال: إن الزنا حلال استحلالا لما حرم الله، كفر عند الجميع ردة من نواقض الإسلام، أو قال: إن الخمر والمسكرات حلال كفر عند الجميع، أو قال: إن الربا حلال ما فيه ربا، كل الربا حلال، هذا كفر عند الجميع، أو قال: اللواط حلال، إتيان الذكور هذا ردة عند الجميع والعياذ بالله، أو قال: إن الحكم بغير الشريعة جائز، ولا بأس بتحكيم القوانين
__________
(1) سورة التوبة الآية 65

(4/103)

الوضعية وترك الكتاب والسنة، إذا أجاز هذا وأباحه كفر إجماعا، وهي نواقض كثيرة حتى عدها بعضهم أربعمائة ناقض، إذا تدبرها الإنسان وتقصاها فهي كثيرة. فالواجب على المؤمن الحذر وأن يتفقه في دين الله ويتبصر، وكذلك يراجع هذا الباب: باب حكم المرتد، طالب العلم يراجع هذا الباب ويتأمل حتى يستفيد ويفيد، نسأل الله للجميع العافية والسلامة، لا حول ولا قوة إلا بالله.
إذا وقع في ناقض من نواقض الإسلام فعليه أن يرجع بالتوبة، يندم على الماضي ويعزم ألا يعود ويترك هذا الناقض، فإذا كان كفره بدعاء الأموات والاستغاثة بالأموات والأصنام ترك ذلك، وتاب إلى الله جل وعلا، وبهذا يرجع إلى الإسلام، وإذا كان كفره بأن جحد وجوب الصلاة يقر بقول: لا، أنا غلطان، الصلاة فرض على المكلفين وأتوب إلى الله من ذلك، ويندم ويعزم ألا يعود فيتوب الله عليه، وإذا كان يترك الصلاة لا يصلي، التوبة أن يفعل الصلاة ويندم على الماضي ويستغفر مما مضى، ويعزم ألا يعود فيه، فهذه التوبة، كذلك إذا كان كفره بقول: الزنا حلال إذا تاب قال: لا، الزنا حرام، وأنا أتوب إلى الله وأستغفر الله، وقد أخطأت، والله يعلم من قلبه أنه صادق يتوب الله عليه وهكذا.

(4/104)

س: ما هي مبطلات الإسلام؟ وإذا وقع أحد في أحد هذه المبطلات فكيف يعود إلى الإسلام مرة أخرى؟ جزاكم الله خيرا (1) .
ج: مبطلات الإسلام هي نواقض الإسلام، النواقض أسباب الردة قد بينها العلماء في باب مستقل في كتب الفقه، سموه باب حكم المرتد، ذكروه في أواخر كتب الفقه عندما ذكروا الديات والقود والحدود، ذكروا هذا الباب، ففي إمكانك أن تراجع هذا الباب في كتب الحنابلة والشافعية والمالكية والحنفية وكتب أهل الحديث، حتى تستفيد من هذه الكتب العظيمة، المقصود: أن هذا الباب باب عظيم ذكروا فيه نواقض الإسلام، وأعظمها الشرك بالله عز وجل، أن يدعو الأوثان، يدعو أصحاب القبور، أو يدعو النجوم أو يدعو الأصنام، أو يدعو الأشجار والأحجار، يستغيث بها أو ينذر لها أو يذبح لها، هذا من الشرك الأكبر بالله تعالى. ومن نواقض الإسلام سب الدين، كونه يسب الدين يسب الإسلام أو يعيبه أو يتنقص الإسلام، هذا من نواقض الإسلام، ومن نواقض الإسلام الاستهزاء بالدين، الاستهزاء بما قاله الله ورسوله، أو الاستهزاء بالرسول أو بالقرآن، هذا من نواقض الإسلام، كذلك إذا استحل ما حرم الله، إذا قال: الزنا حلال أو الخمر حلال أو الربا
__________
(1) السؤال التاسع والعشرون من الشريط رقم 361.

(4/105)

حلال. يكون ردة عن الإسلام بإجماع المسلمين، كذلك إذا أسقط ما أوجب الله مثل الذي يقول: الصلاة ما هي واجبة، أو صوم رمضان ما هو بواجب على المكلفين، الزكاة غير واجبة، أو الحج ما هو بواجب على المستطيع. هذا كله ردة عن الإسلام، وذكروا أنواعا كثيرة.
س: يسأل سماحتكم عن الأفعال والأعمال التي تقرب العبد من الجنة وتبعده عن النار؟ (1)
ج: الأفعال والأعمال التي تقرب من الجنة طاعة الله ورسوله، كل ما أمر الله به ورسوله وشرعه الله يقرب من الجنة، الصلاة النافلة والفريضة، وصوم النافلة والفريضة، حج النافلة والفريضة، الصدقة النافلة والفريضة، الإكثار من ذكر الله والتسبيح والتهليل، الدعوة إلى الله، تعليم الناس الخير، عيادة المريض الأمر بالمعروف، النهي عن المنكر، قراءة القرآن كل هذه من أسباب دخول الجنة وتقرب من الجنة، المعاصي كلها تباعد من الجنة وتقرب من النار، نسأل الله العافية كالغيبة والنميمة والتكاسل عن الصلاة في الجماعة، يصلي في البيت، وقص اللحية، تطويل الشوارب، إسبال الثياب كل هذه معاص تقرب من النار، نسأل الله العافية.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم 361.

(4/106)

41 - بيان أن نواقض الإسلام ليست محددة بعدد معين
س: هل نواقض الإسلام محددة بعدد معين؟ وما هي؟ (1)
ج: نواقض الإسلام كثيرة وليس لها حصر، لأن عددها قد يحصره زيد، ولا يحصره عمرو حسب آراء العلماء واجتهادهم واستنباطهم الأحكام من الأدلة الشرعية، فقد يعدها زيد مثلا أربعمائة ناقض، ويعدها الآخر خمسمائة ناقض، لأنه استنبطها من أدلة أخرى، فهذا يخضع للأدلة الشرعية، نواقض الإسلام تخضع للأدلة الشرعية، وقد ذكرها العلماء في باب حكم المرتد، من أرادها وجدها في باب حكم المرتد، يراجع هذا الباب العظيم ويعتني به حتى يعرف نواقض الإسلام، كالشرك بالله وعبادة الأصنام والقبور من دون الله، والاستغاثة بهم والنذر لهم، كل هذا من الردة عن الإسلام، كل هذا من نواقض الإسلام، كذلك سب الدين من نواقض الإسلام، سب الله من نواقض الإسلام، سب الرسول من نواقض الإسلام، التنقص من الإسلام من نواقض الإسلام، القول بأن الزنا ليس حراما من نواقض الإسلام، إذا قال: الربا ليس بحرام من نواقض الإسلام، إذا قال: الظلم للناس ليس بحرام هذا من نواقض الإسلام، إذا قال: الصلاة ليست واجبة هذا من نواقض الإسلام، إذا قال: الزكاة ليست واجبة هذا من نواقض الإسلام، إذا قال: صوم رمضان ليس واجبا هذا من نواقض الإسلام، إذا قال:
__________
(1) السؤال الثالث من الشريط رقم 366.

(4/107)

الحج ليس بواجب مع الاستطاعة هذا من نواقض الإسلام، إذا قال: الغيبة حلال والنميمة حلال هذا من نواقض الإسلام، وهكذا نواقض الإسلام كثيرة، لكن من أراد أن يعرفها على الحقيقة فعليه أن يراجع باب حكم المرتد، وأن يدرس هذا الباب في جميع المذاهب الأربعة: الحنفي والمالكي والشافعي والحنبلي وغيرهم، أن يدرس هذا الباب ويتأمل وينظر في الأدلة الشرعية حتى يعرف النواقض.

(4/108)

42 - حكم الركوع والسجود لغير الله تعالى
س: من المدينة النبوية أ. ش. يقول في سؤال طويل: نعلم أن الركوع والسجود لغير الله شرك أكبر، مخرج من الملة عياذا بالله، لكونهما عبادة تعبدنا الله بها، فمن صرفها لغير الله فقد أشرك به سبحانه، وهناك من قاس القيام لغير الله على الركوع والسجود، من حيث كونه شركا أكبر، واستدل على ذلك بأن القيام عبادة لله، والدليل قوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} (1) ، وقوله سبحانه: {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} (2) لكن ما نعلم من كلام أهل العلم أنهم يقولون: إن القيام لغير الله محرم فقط، فنود من سماحتكم التوضيح (3) .
__________
(1) سورة البقرة الآية 238
(2) سورة المطففين الآية 6
(3) السؤال الثالث من الشريط رقم 331.

(4/108)

ج: القيام لغير الله فيه تفصيل، إذا قام الإنسان للصنم أو لميت يتعبد بذلك هذا شرك بالله عز وجل، أما إذا قام لأخيه يسلم عليه ويصافحه إذا أقبل عليه، أو قام عند دخول من جرت العادة بالقيام له فليس بشرك، لكن يكره القيام للناس إذا دخلوا، كان النبي صلى الله عليه وسلم لا يقوم له الصحابة إذا دخل، لما يعلمون من كراهته لذلك، لكن إذا قام لمقابلة أخيه الوافد الذي زاره، فقابله وصافحه فلا بأس بذلك، وليس من العبادة في هذا، إنما قام للتحية والإكرام، فقد ثبت عنه صلى الله عليه وسلم أنه كان يقوم لابنته فاطمة، إذا دخلت عليه قام لها، وأخذ بيدها وقبلها وأقعدها في مكانه، وكانت رضي الله عنها إذا دخل عليها أبوها قامت إليه، وأخذت بيده وقبلته وأجلسته في مكانها، ولما تاب الله على كعب بن مالك وصاحبيه، وجاء إلى النبي صلى الله عليه وسلم في المسجد، ورآه طلحة بن عبيد الله قام إليه يهرول، حتى صافحه وهنأه بالتوبة، ولم ينكر عليه النبي عليه الصلاة والسلام، ولما جاء سعد بن معاذ للحكم في بني قريظة قال النبي صلى الله عليه وسلم للصحابة: «قوموا إلى سيدكم (1) » ، يعني إلى سعد لمقابلته وإكرامه، وإنزاله من على الحمار، فبهذا يعلم أن القيام لغير الله أقسام، منها: قيام للتعظيم على رأسه، وهو جالس تعظيما هذا
__________
(1) أخرجه البخاري في كتاب الجهاد والسير، باب إذا نزل العدو على حكم رجل، برقم 3043، ومسلم في كتاب الجهاد والسير، باب جواز قتال من نقض العهد، وجواز إنزال أهل الحصن على حكم حاكم عدل أهل للحكم، برقم 1768.

(4/109)

لا يجوز، وليس بكفر لكنه لا يجوز. ومنها قيام للصنم أو الميت أو الشجر أو الحجر على سبيل العبادة، كالركوع والسجود هذا عبادة لا يجوز وهو من الشرك الأكبر، النوع الثالث: قيام للإكرام، إذا دخل وهم في أمكنتهم هذا مكروه كبعض الطلبة إذا دخل المدرس، أو دخل بعض الأمراء هذا مكروه، القيام الرابع: إذا قام إلى أخيه الوافد عليه كالزائر ليصافحه ويأخذ بيده، هذا لا بأس به بل هو مشروع كما سبق، أما كونه يقف فقط هذا مكروه، أما إذا قام إليه وقابله، وأخذ بيده هذا مستحب، والكراهة محتملة، لكن الأقرب فيها المنع، يقول أنس رضي الله عنه: لم يكن أحد أحب إلينا من رسول الله صلى الله عليه وسلم، وكانوا لا يقومون إذا دخل عليهم لما يعلمون من كراهته لذلك، فهي محتملة تطلق على التحريم، وتطلق على التنزيه، والغالب عليها عند السلف التحريم، فالمقصود أن الواجب ترك ذلك، وهو أن يقف فقط للمدرس، أو للأمير تركه أولى وأقل أحواله الكراهة الشديدة غير التحريم.

(4/110)

43 - بيان أن سجود الملائكة لآدم وسجود أبوي يوسف وإخوته له تحية وإكرام
س: قرأت في كتاب يسمى بدائع الزهور، في وقائع الدهور: لما دخل نبي الله يعقوب إلى مصر مشى العسكر بين يديه، حتى وصل إلى قصر ابنه يوسف، حيث كان وزير عزيز مصر في ذلك الوقت، وعندما دخل القصر رفع يوسف أباه وخالته على سريره، وأمر العسكر أن يسجدوا لهما، وكان ذلك عادة أهل مصر في التحية، فهل سجود التحية مباح في مثل هذه المواقف؟ أرجو من سيادتكم تفسيرا عن ذلك، حفظكم الله وزادكم من علمه، ونفعنا بكم والمسلمين آمين (1) .
ج: ينبغي أن يعلم أن هذا الكتاب، وهو بدائع الزهور ليس من الكتب المعتمدة، بل هو حاطب ليل يذكر الغث والسمين، والصحيح والباطل فلا يعتمد عليه، وأخبار بني إسرائيل أخبار قديمة، لا يعتمد عليها إلا ما ثبت عن الله سبحانه، أو عن رسوله محمد عليه الصلاة والسلام، ونص القرآن أن يوسف عليه الصلاة والسلام رفع أبويه على العرش وهما: أبوه وأمه لا خالته، بل أبوه وأمه، لأن الله سبحانه قال: {وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا} (2) ، وكانت السجدة ذلك الوقت
__________
(1) السؤال الحادي عشر من الشريط رقم 123.
(2) سورة يوسف الآية 100

(4/111)

مباحة للإكرام والتحية وليست للعبادة، وكما سجد الملائكة لآدم إكراما، وتعظيما لا عبادة، فهذه السجدة ليست من باب العبادة، بل هي من باب التحية والإكرام، وهي جائزة في شرع من قبلنا، ولكن في شريعة محمد عليه الصلاة والسلام ممنوع ذلك، ولهذا ثبت عنه عليه الصلاة والسلام أنه قال: «لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها، لعظم حقه عليها (1) » . وبين أن السجود لله سبحانه وتعالى، فلا يسجد إلا لله سبحانه وتعالى، وقال عز وجل في آخر سورة النجم: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} (2) ، وقال في سورة اقرأ: {وَاسْجُدْ وَاقْتَرِبْ} (3) .
فالسجود لله وحده، وشريعة محمد عليه الصلاة والسلام هي أكمل الشرائع وأتمها، فلا يجوز فيها السجود لغير الله لا تحية ولا عبادة، أما العبادة فلا تصح إلا لله وحده في جميع الشرائع، لأن الله جل وعلا قال: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} (4) ، وقال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (5)
__________
(1) أخرجه الإمام أحمد في مسند المكثرين، مسند أنس بن مالك رضي الله عنه، برقم 12203، والترمذي في كتاب الرضاع، باب ما جاء في حق الزوج على المرأة، برقم 1159.
(2) سورة النجم الآية 62
(3) سورة العلق الآية 19
(4) سورة الإسراء الآية 23
(5) سورة الذاريات الآية 56

(4/112)

فالعبادة حق الله وحده في كل زمان ومكان، ولكن كان السجود فيما مضى يستعمل تحية وإكراما، كما فعل أبوا يوسف وإخوته، وكما فعلت الملائكة لآدم، هذا من باب التحية والإكرام، وليس من باب العبادة، أما في شريعة محمد عليه الصلاة والسلام، فإن الله عز وجل منع من ذلك، وجعل السجود لله وحده سبحانه وتعالى، ولا يجوز أن يسجد لأحد لا للأنبياء ولا غيرهم، حتى محمد عليه الصلاة والسلام، منع أن يسجد له أحد، وأخبر أن السجود لله وحده سبحانه وتعالى، فعلم بهذا أن جميع أنواع العبادة كلها لله وحده سبحانه وتعالى، ومن أعظمها السجود فإنه ذل وانكسار لله سبحانه وتعالى، فهو من أفضل العبادات، فلا يصرف لغيره من الناس، لا للأنبياء ولا للجن ولا للإنس ولا غيرهم، والله المستعان.

(4/113)

44 - حكم من يؤدي بعض أركان الإسلام ويترك البعض الآخر
س: ما رأيكم في المسلم الذي يؤدي بعض أركان الإسلام، ويترك البعض الآخر، كأن يزكي ولا يصوم، أو يصوم ولا يصلي وهكذا؟ (1)
ج: أما ترك الصلاة فكفر أكبر في أصح قولي العلماء، والعياذ بالله ردة عن الإسلام، أما الزكاة والصوم والحج فليس بردة، بل كبيرة من كبائر الذنوب، فلا يكفر بذلك إلا إذا جحد الوجوب، يعني جحد
__________
(1) السؤال الثامن من الشريط رقم 316.

(4/113)

وجوب الصلاة، أو الصوم أو الزكاة أو الحج مع الاستطاعة، فهذا كفر بإجماع المسلمين، أما إذا كان لا يجحد الوجوب فهذا يختص بالصلاة، يكفر إذا تركها ولو لم يجحد وجوبها بأصح قولي العلماء.
أما الزكاة فلا يكفر إذا كان يؤمن بوجوبها، إذا كان يتساهل ويبخل بها فهذا متوعد بالنار، فقد جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه يعذب يوم القيامة بالمال الذي بخل بزكاته، يعذب به يوم القيامة من نقود تحمى عليه، وهكذا الإبل والبقر والغنم يبطح لها في قاع قرقر، تمر عليه تطؤه الإبل بأخفافها وتعضه بأفواهها، وتطؤه البقر والغنم بأظلافها، وتنطحه بقرونها، كلما مرت عليه أخراها عادت عليه أولاها، نسأل الله العافية في يوم كان مقداره خمسين ألف سنة، ثم يرى سبيله إما إلى الجنة أو إلى النار، ثم قال صلى الله عليه وسلم: «ثم يرى سبيله إما إلى الجنة أو إلى النار (1) » يدل على عدم الكفر، ويدل على أنه قد يدخل الجنة، قد يعفى عنه ويدخل الجنة، فدل على أنه ليس بكافر، إذا كان تركها بخلا، ولم يجحد وجوبها، وهكذا صوم رمضان إذا ترك الصوم تساهلا ولم يجحد وجوبه، وهكذا الحج، أما من جحد وجوب الزكاة أو جحد وجوب الصيام، يعني صيام رمضان، أو جحد وجوب الحج مع الاستطاعة، هذا يكفر، لأنه مكذب لله ورسوله نسأل الله العافية، هذا يكفر عند الجميع، لأنه بجحده الوجوب قد كذب الله ورسوله، نسأل الله العافية.
__________
(1) أخرجه مسلم في كتاب الزكاة، باب إثم مانع الزكاة، برقم 987.

(4/114)

45 - حكم تكفير تارك الصلاة والمستهزئ بالقرآن
س: يقول السائل: هل يجوز للمسلم أن يكفر رجلا مسلما لا يصلي الصلوات المكتوبة، أو استهزأ بالقرآن؟ فهل يجوز أن نقول لمثل هؤلاء: كفار، وهم يشهدون أن لا إله إلا الله، وأن محمدا رسول الله؟ (1)
ج: نعم أيها السائل، إذا وجدت من يشهد أن لا إله إلا الله، وأن محمدا رسول الله، يعمل عملا يقتضي كفره وجب أن يكفر، لأن المسلم يكفر بشيء من نواقض الإسلام، فليس من قال: أشهد أن لا إله إلا الله، وأن محمدا رسول الله. معصوما من أن يقع منه مكفر، لا بل متى وجد المكفر كفر به، فالذي يستهزئ بالقرآن أو يستهزئ بالرسول صلى الله عليه وسلم أو يستهزئ بالصلاة، أو بالصيام أو بشيء مما شرعه الله يكون كافرا عند جميع العلماء، وقد ذكر العلماء ذلك في باب حكم المرتد. فينبغي لك إذا كنت طالب علم أن تراجع كلام أهل العلم، وإلا فلتعلم أن هذا كفر وضلال، وردة عن الإسلام، كما قال الله جل وعلا: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (2) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (3) وهكذا الذي يترك الصلاة عمدا ولا يصلي،
__________
(1) السؤال الثاني عشر من الشريط رقم 25.
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66

(4/115)

هذا كافر أيضا في أصح قولي العلماء، وإن لم يجحد وجوبها، متى تركها تهاونا وتكاسلا فإنه يكفر بذلك في أصح قولي العلماء، لقول النبي عليه الصلاة والسلام: «رأس الأمر الإسلام، وعموده الصلاة (1) » فمن ترك عمود الإسلام فقد كفر، ولقوله عليه الصلاة والسلام فيما رواه مسلم في الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » ، ولقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » ، هذا هو الصواب من أقوال أهل العلم، وقال بعض أهل العلم: إنه لا يكفر كفرا أكبر، بل كفره كفر أصغر ما لم يجحد وجوبها، فإن جحد وجوبها كفر بالإجماع. أما ما دام يعلم أنها فريضة ولكن يغلب عليه الكسل والتساهل، ولا يصلي فلا يكفر بذلك عند جمع من أهل العلم، ولكن يكون عاصيا معصية عظيمة أعظم من معصية الزنا، وشرب الخمر ونحو ذلك، ويكون كافرا كفرا دون كفر، هذا قول جمع من أهل العلم، والصواب القول الأول أنه كافر كفرا أكبر، للأحاديث السابقة ولأدلة أخرى دلت على ذلك.
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم 2616.
(2) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم 82.
(3) أخرجه الإمام أحمد في مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه، برقم 22428.

(4/116)

فالواجب على أهل الإسلام الحذر من ذلك، والمحافظة على الصلوات والعناية بها والعناية بأدائها بالجماعة، هذا هو الواجب على كل مسلم، وليس قوله: أشهد أن لا إله إلا الله، وأن محمدا رسول الله. عاصما من تكفيره إذا وجد منه ناقض من نواقض الإسلام، كما هو معروف - أيها السائل - فإن الاستهزاء بالدين كفر بالإجماع، ولو قال: أشهد أن لا إله إلا الله، وأن محمدا رسول الله، وهكذا لو أنكر البعث بعد الموت، أو أنكر الجنة أو أنكر النار، كفر بإجماع المسلمين، ولو قال: أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول الله، لأن إنكاره لهذه الأمور تكذيب للرسول صلى الله عليه وسلم، وتكذيب لله فيما أخبر به في كتابه، وهكذا لو سب الدين، أو سب الله سبحانه، أو سب الرسول، كفر بالإجماع، ولو أقر بالشهادتين، وهكذا لو قال: إن صوم رمضان غير واجب، أو الزكاة مع توافر شروطها غير واجبة، أو الحج مع الاستطاعة غير واجب، كفر بالإجماع. فينبغي لك - أيها السائل - وينبغي لكل مسلم التنبه لهذه الأمور، والحذر من كل ما يسبب الكفر والخروج عن دائرة الإسلام، وينبغي للمؤمن أيضا أن يتفقه في دينه ويتبصر، وأن يحذر من الوقوع فيما حرم الله عليه وهو لا يشعر، ولا حول ولا قوة إلا بالله.

(4/117)

46 - شرح قاعدة: "من لم يكفر الكافر أو يشك في كفره فهو كافر "
س: الأخ: م. أ. أ. من ليبيا، يقول: سمعت مؤخرا أن من لم يكفر الكافر أو يشك في كفره فهو كافر، كما أن من يشك في كفر تارك الصلاة أو المستهزئ بحد من حدود الله فهو كافر، فهل هذا صحيح؟
ج: لقد دلت الأدلة الشرعية من الكتاب والسنة على وجوب البراءة من المشركين واعتقاد كفرهم، متى علم المؤمن ذلك واتضح له كفرهم وضلالهم، كما قال الله عز وجل في كتابه العظيم: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} (1) {إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} (2) {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} (3) لعلهم يرجعون إليها في تكفير المشركين والبراءة منهم، والإيمان بأن الله هو المعبود بالحق سبحانه وتعالى، وقال عز وجل: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} (4) فهذا هو دين إبراهيم وملة إبراهيم والأنبياء جميعا، البراءة من عابدي غير الله واعتقاد كفرهم وضلالهم، حتى يؤمنوا بالله وحده سبحانه وتعالى.
__________
(1) سورة الزخرف الآية 26
(2) سورة الزخرف الآية 27
(3) سورة الزخرف الآية 28
(4) سورة الممتحنة الآية 4

(4/118)

فالواجب على المسلم أن يتبرأ من عابدي غير الله، وأن يعتقد كفرهم وضلالهم حتى يؤمنوا بالله وحده سبحانه وتعالى، كما حكى الله عن إبراهيم والأنبياء جميعا، وهكذا قوله سبحانه وتعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} (1) ، والكفر بالطاغوت معناه البراءة من عبادة غير الله، واعتقاد بطلانها، وهذا الواجب على كل مكلف أن يعبد الله وحده، وأن يؤمن به ويعتقد أنه سبحانه هو المستحق للعبادة، وأن ما عبده الناس من دون الله، من أصنام أو أشجار أو أحجار، أو أموات أو جن أو ملائكة أو كواكب أو غير ذلك، أنه معبود بالباطل، قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (2) الآية من سورة الحج. فالمؤمن إذا علم أن فلانا يعبد غير الله وجب عليه البراءة منه، واعتقاد بطلان ما هو عليه وتكفيره بذلك، إذا كان ممن بلغته الحجة، ممن كان بين المسلمين أو علم أنه بلغته الحجة، كما قال الله سبحانه وتعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (3) ، وقال تعالى: {هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ} (4) فالله أوحى القرآن إلى نبيه صلى الله عليه وسلم وجعله بلاغا للناس، فمن بلغه القرآن أو السنة، ولم يرجع عن كفره وضلاله وجب اعتقاد بطلان ما هو عليه وكفره، ومنه هذا الحديث الصحيح، يقول
__________
(1) سورة البقرة الآية 256
(2) سورة الحج الآية 62
(3) سورة الأنعام الآية 19
(4) سورة إبراهيم الآية 52

(4/119)

عليه الصلاة والسلام: «والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت، ولم يؤمن بالذي أرسلت به إلا كان من أهل النار (1) » . فبين عليه الصلاة والسلام أنه متى بلغه ما بعث به النبي صلى الله عليه وسلم، ثم مات ولم يؤمن بذلك صار من أهل النار، يعني صار كافرا من أهل النار، لكونه لم يستجب لما بلغه عن الله وعن رسوله، وهذا هو معنى قوله سبحانه: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (2) ، وقوله سبحانه: {هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ} (3) وفي الصحيح، صحيح مسلم، عن طارق بن أشيم رضي الله عنه، عن النبي عليه الصلاة والسلام أنه قال: «من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه (4) » وفي لفظ آخر: «من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه (5) » فجعل تحريم الدم والمال مربوطا بقوله: لا إله إلا الله، وبتوحيده الله وكفره بالطاغوت، فلا يحرم ماله ودمه حتى يوحد الله
__________
(1) أخرجه مسلم في كتاب الإيمان، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم، برقم 153.
(2) سورة الأنعام الآية 19
(3) سورة إبراهيم الآية 52
(4) أخرجه مسلم في كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله، برقم 23.
(5) أخرجه الإمام أحمد في مسند المكيين، حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم 15448.

(4/120)

وحتى يكفر بالطاغوت، يعني حتى يكفر بعبادة غير الله، الطاغوت كل ما عبد من دون الله، يعني حتى يكفر بعبادة غير الله، ويتبرأ منها ويعتقد بطلانها، وهو معنى الآية الكريمة السابقة: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} (1) والذي يعلم الكافر وما هو عليه من الباطل، ثم لا يكفره أو يشك في كفره، معناه أنه مكذب لله ولرسوله غير مؤمن بما حكم الله عليه به من الكفر، فاليهود والنصارى كفار بنص القرآن ونص السنة.
فالواجب على المكلفين من المسلمين اعتقاد كفرهم وضلالهم، ومن لم يكفرهم أو شك في كفرهم يكون مثلهم، لأنه مكذب لله ولرسوله، شاك فيما أخبر الله به ورسوله، وهكذا من شك في الآخرة، بأن شك هل هناك جنة ولا ما هناك جنة؟ هل هناك نار ولا ما هناك نار؟ هل هناك بعث ولا ما هناك بعث؟ يعني عنده شك، هل هناك بعث ونشور؟ هل يبعث الله الموتى؟ هل هناك جنة؟ هل هناك نار؟ ما عنده إيمان ويقين، بل عنده شك، هذا يكون كافرا، حتى يؤمن بالبعث والنشور وبالجنة والنار، وأن الله أعد الجنة للمتقين المؤمنين، وأعد النار للكافرين، لا بد من إيمانه بهذا بإجماع المسلمين. وهكذا من شك في أن الله يستحق العبادة يكون كافرا بالله عز وجل، لأن الله سبحانه، يقول: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (2)
__________
(1) سورة البقرة الآية 256
(2) سورة الحج الآية 62

(4/121)

ويقول سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ، وقال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) ، وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) ، والآيات في هذا كثيرة، وهكذا من شك في الرسول صلى الله عليه وسلم، وقال: لا أعلم أن محمدا رسول الله، أو ما هو برسول الله، عندي شك. يكون حكمه حكم من أنكر رسالته أو كذب به، يكون كافرا حتى يؤمن يقينا أن محمدا رسول الله، وهكذا المرسلون الذين بينهم الله، كنوح وهود وصالح وموسى وعيسى وإبراهيم ونحوهم، من شك في رسالتهم أو كذبهم يكون كافرا، نسأل الله العافية، وهكذا من استهزأ بالدين، ومن سب الدين أو استهزأ بالحدود يكون كافرا، كما قال تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (4) ، والذي يسب الدين ويسب الرسول مثل المستهزئ، أو أقبح وأكفر. أما من ترك الصلاة ولم يجحد وجوبها فهذا فيه خلاف بين العلماء، منهم من يرى تكفيره وهو الصواب، لقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (5) » ، وقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (6) » ، وقال آخرون من أهل
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البينة الآية 5
(4) سورة التوبة الآية 65
(5) أخرجه الإمام أحمد في مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه، برقم 22428.
(6) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم 82.

(4/122)

العلم: إنه لا يكفر بذلك إذا كان لا يجحد وجوبها، بل يكون عاصيا، ويكون كافرا كفرا دون كفر وشركا دون شرك، لكن لا يكون كافرا كفرا أكبر. هذا قاله جمع من أهل العلم، ومن شك في كفر هذا لا يكون كافرا لأجل الخلاف الذي فيه، من شك في كفر تارك الصلاة ولم يجحد وجوبها لا يكون كافرا، بل هذا محل اجتهاد بين أهل العلم، فمن عرف بالأدلة الشرعية أنه كافر وجب عليه تكفيره، ومن شك في ذلك ولم تظهر له الأدلة، ورأى أنه لا يكفر كفرا أكبر بل كفرا أصغر، هذا معذور في اجتهاده ولا يكون كافرا بذلك، أما من جحد وجوبها، وقال: الصلاة غير واجبة! هذا كافر عند الجميع، ومن شك في كفره فهو كافر نعوذ بالله، وهكذا من قال: إن الزكاة لا تجب، وجحد وجوبها، أو صيام رمضان جحد وجوبه، أو قال: إن الحج مع الاستطاعة لا يجب، هذا يكفر بذلك، لأنه مكذب لله ولرسوله عليه الصلاة والسلام، ومكذب لإجماع المسلمين فيكون كافرا، ومن شك في كفره فهو كافر بعد ما يبين له الدليل، ويوضح له الأمر يكون كافرا بذلك، لكونه كذب الله ورسوله، وكذب إجماع المسلمين، وهذه أمور عظيمة يجب على طالب العلم التثبت فيها وعدم العجلة فيها، حتى يكون على بينة وعلى بصيرة، وهكذا العامة يجب عليهم أن يتثبتوا وأن لا يقدموا على شيء حتى يسألوا أهل العلم، وحتى يتبصروا؛ لأن هذه المسائل عظيمة، مسائل تكفير ليست مسائل خفيفة، بل مسائل عظيمة. فالواجب على أهل العلم وعلى طلبة العلم أن يوضحوها للناس

(4/123)

بالأدلة الشرعية، والواجب على من أشكل عليه شيء ألا يعجل، وأن ينظر في الأدلة، وأن يسأل أهل العلم حتى يكون على بصيرة، وعلى بينة في ذلك، رزق الله الجميع التوفيق والهداية والعلم النافع والعمل الصالح.

(4/124)

47 - التفصيل في مسألة الحكم بغير ما أنزل الله تعالى
س: تقول السائلة: لقد تعرفت خلال دراستي الجامعية، بجامعة الخرطوم على فتاة تقول: إن المجتمعات الآن كلها مجتمعات جاهلية، أي كافرة وتستدل بالآتي: إن هذه المجتمعات تحكم بغير ما أنزل الله، وقد قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} (1) وتقول: إن قول ابن عباس في هذه الآية كان مربوطا بحادثة معينة، ولا يجب أن يؤخذ به الآن في الحكم على حكام هذا الزمان، إنهم يتحاكمون إلى غير شريعة الله، أي يتحاكمون إلى الطاغوت، وقد قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} (2) وأيضا تستدل بقوله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} (3)
__________
(1) سورة المائدة الآية 44
(2) سورة النساء الآية 60
(3) سورة النساء الآية 65

(4/124)

فهل هذا الكلام صحيح، وأنه كل من تحاكم إلى قوانين المحاكم التي توجد ببلده الوضعية يصبح كافرا، خارجا من ملة الإسلام تحت جميع الظروف، وأنه لا عذر له أمام الله؟ أتمنى يا سماحة الشيخ أن تجيب على هذا الموضوع الذي يقلقني بتفصيل شديد جدا، وأن تعطيني الأدلة الكافية بإقناع أي إنسان يحمل مثل هذا الفكر، وأنا أشعر أن تكفير المجتمع كله غير صحيح، وأحب أن أهدي صديقتي هذه إلى الطريق القويم، ويا حبذا لو تمكنتم، ودللتموني على بعض الكتب التي تفيدني في مثل هذا الموضوع، جزاكم الله خيرا (1) .
ج: لا شك أن هذا الإطلاق من هذه الفتاة ليس بصحيح، فليست المجتمعات كلها جاهلية، بل فيها بحمد الله من أهل الخير والعلم والصلاح والاستقامة ما فيها، وقد قال النبي عليه الصلاة والسلام في الحديث الصحيح: «لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله (2) » . فالطائفة
__________
(1) السؤال الثالث عشر من الشريط رقم 113.
(2) أخرجه مسلم في كتاب الإمارة، باب قوله صلى الله عليه وسلم: ''لا تزال طائفة''، برقم 1037.

(4/125)

موجودة والحمد لله، وموجودة بكثرة في محلات كثيرة، فلا يجوز أن يقال: إن جميع المجتمعات في الشرق والغرب كلهم جاهلية وليس فيها إسلام، هذا غلط ومنكر، نعم الأغلب جاهلي، الأكثر والأغلب جاهلية على خلاف الشرع، لكن يوجد بحمد لله طائفة منصورة، يوجد من هو على الحق وإن كانوا لا يحصرون في مكان معين، لكنهم بحمد الله موجودون، وإن خلا منهم بعض الأماكن، وبعض البلاد، لكنهم بحمد الله موجودون في دول كثيرة، وفي بلدان كثيرة، ولا سيما بحمد الله في هذا العصر، في أول هذا القرن وآخر القرن الماضي، قد اتسعت الدعوة إلى الله، وكثر الدعاة إلى الله ونشط الشباب الإسلامي في كل مكان - إلا ما شاء الله - في الدعوة إلى الله، والترغيب في الخير، والدلالة على الخير، والعناية بالقرآن والسنة. فالإطلاق الذي قالته الفتاة غير صحيح، وعليها التوبة إلى الله من ذلك، والرجوع إليه، وأن تخاف الله وتراقبه سبحانه وتعالى، أما وجود التحكيم بغير الشريعة فهذا إثمه على من فعل ذلك ورضي به، أما من كرهه ولم يرض به فليس عليه إثم منه، الله سبحانه يقول: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} (1) ، ومن حكم غير الشريعة من الدول وأعوانهم، ورضوا بذلك فهم الآثمون. أما من لم يرض بهذا من الرعية من رجال ونساء، في أي بلد فليس مأخوذا بعمل غيره، ولا آثما بعمل غيره، يقول النبي صلى الله عليه وسلم:
__________
(1) سورة فاطر الآية 18

(4/126)

«لا يجني جان إلى على نفسه (1) » وهذا ما قاله سبحانه: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} (2) فالواجب التثبت في الأمور وعدم إطلاق الأحكام جزافا بغير بصيرة، ولا ريب أن الحكم بغير ما أنزل الله منكر عظيم ومن أنواع الكفر، كما بينه الله سبحانه وتعالى، وهو من حكم الجاهلية، كما قال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} (3) وليس لأحد أن يحكم بغير ما أنزل الله، بل هذا منكر عظيم، وجريمة شنيعة، أما كونه كفرا مخرجا من الملة فهذا هو محل التفصيل عند أهل العلم، فمن فعل الحكم بغير ما أنزل الله يستجيزه، ويرى أنه لا بأس به، أو يرى أنه مثل حكم الله، أو يرى أشنع من ذلك: أن الشريعة لا تناسب اليوم، وأن القوانين أنسب منها وأصلح، هذا كله كفر أكبر على جميع الأحوال الثلاثة، ومن زعم أن حكم غير الله أحسن من حكمه، أو مثل حكمه في أي وقت كان، أو أنه يجوز الحكم بغير ما أنزل الله، ولو قال: إن الشريعة أفضل وأحسن، ففي هذه الأحوال الثلاث يكون قائل ذلك كافرا، وهكذا معتقد ذلك، من اعتقد أن حكم غير الله جائز، أو مماثل لحكم الله، أو أفضل من حكم الله فهو مرتد عند جميع أهل الإسلام، أما من فعل ذلك لغرض من الأغراض، وهو يعلم أنه مخطئ
__________
(1) أخرجه الإمام أحمد، في مسند المكيين، حديث سليمان بن عمرو بن الأحوص عن أبيه، برقم 15634.
(2) سورة فاطر الآية 18
(3) سورة المائدة الآية 50

(4/127)

وأنه مجرم، ولكن فعل ذلك لغرض الرشوة، أو مجاملة قوم أو لأسباب أخرى، الله يعلم من قلبه أنه ينكر هذا، وأنه يرى أنه باطل، وأنه معصية هذا لا يكفر بذلك، يكون عاصيا ويكون كافرا كفرا دون كفر، وظالما ظلما دون ظلم، وفاسقا فسقا دون فسق، كما قال ابن عباس رضي الله عنه، ومجاهد بن جبر وجماعة آخرون، وهو معروف عند أهل العلم، وإن أطلق من أطلق كفره فمراده كفر دون كفر. أما من اعتقد جواز حكم بغير ما أنزل الله ولو قال: إن الشريعة أفضل، أو قال: إنه مماثل لحكم الله، أو قال: إنه أفضل من حكم الله، ففي هذه الأحوال الثلاث يكون كافرا، نسأل الله العافية، كما تقدم وأرشدك في هذا إلى مراجعة تفسير ابن كثير رحمه الله وابن جرير والبغوي وغيرهم، على آيات المائدة: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} (1) {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} (2) {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (3) ، وإلى مراجعة كتب ابن القيم رحمه الله في إعلام الموقعين، وفي الطرق الحكمية، ومراجعة شيخ الإسلام ابن تيمية في كتبه وفي فتاواه وغيرها، وهكذا مراجعة كتب أهل العلم في مذهب الشافعي والمالكي والحنفي وغيرهم من أهل العلم، حتى تعلمي الحكم الشرعي، ومن أنسب
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 47

(4/128)

ما يكون في هذا باب حكم المرتد، فإنهم بينوا فيه كل شيء في جميع المذاهب الأربعة، وفي غيرها من كلام أهل العلم، وأوضحوا تفصيل الحكم بغير ما أنزل الله، ولعلك بهذا والفتاة التي نقلت عنها، لعله يحصل لها بذلك الطمأنينة، والرجوع إلى الحق وترك التعميم الذي يخالف الشرع المطهر، نسأل الله للجميع الهداية والتوفيق.
س: نأمل التوضيح حول الحكم بغير ما أنزل الله (1) .
ج: هذا الموضوع من أهم الموضوعات، ومن أخطرها؛ لأن غالب الدول المنتسبة إلى الإسلام لا تحكم شرع الله في كل شيء، وإنما في بعض الشيء كالأحوال الشخصية أو العبادات، وهذا لا شك خطأ عظيم وجريمة كبيرة.
فالواجب على جميع حكام المسلمين التوبة إلى الله من ذلك، والرجوع إلى الصواب والحق، وأن يحكموا شرع الله في عباد الله، في كل شيء في العبادات والمعاملات، والجنايات والأحوال الشخصية وفي كل شأن من شئونهم، لقول الله جل وعلا: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} (2) ، ولقوله سبحانه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} (3) ،
__________
(1) السؤال الثالث من الشريط رقم 98.
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50

(4/129)

بعد قوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ} (1) ثم قال بعدها: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} (2) ليس هناك حكم أحسن من حكم الله عز وجل، وسبق قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} (3) ، وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} (4) ، وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (5) هل يرضى مسلم أن يكون موصوفا بهذا الوصف، وأي شيء يرجى من قوانين البشر وآرائهم وعوائدهم التي درجوا عليها، ففي شرع الله الكفاية والغنية والمقنع في كل شيء.
فالواجب على كل حاكم سواء كان ملكا أو رئيس جمهورية، أو بأي اسم سمي أو أميرا، الواجب عليه أن يحكم شرع الله، وأن يلزم من لديه بذلك، يلزم الشعب بالتحاكم إلى شرع الله، وأن ينصب القضاة، وأن يهيئ ما يعينهم على ذلك، وأن يوجد من الأسباب ما يحصل به وجود القضاة، العارفين بشرع الله عز وجل، فلا بد من إيجاد الدراسة الكافية في العلوم الشرعية في الجامعات وغير الجامعات
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47

(4/130)

وفي المساجد، فليس من شرط التعلم أن يكون هناك جامعة، بل في أي مكان في مسجد أو مدرسة، أو جامعة لا بد من إيجاد من يتعلم علوم الشريعة، حتى يصلح لأن يكون قاضيا يحكم بين الناس، ولا يجوز أبدا أن يحكم بين الناس بالقوانين الوضعية التي وضعها الرجال بآرائهم، بل يجب أن يسند الحكم إلى شرع الله، وأن يؤخذ الحكم من شرع الله بين عباد الله، نسأل الله للجميع الهداية والتوفيق.

(4/131)

48 - حكم التحاكم إلى من يسمى بالمرضي
س: عندما يحدث نزاع بين قبيلتين على أمر ما من مصالح الدنيا، فإن المتنازعين لا يتحاكمون إلى الشرع حتى ولو على حكم الشرع، بل يتحاكمون - وهذا سائد بين كل أفراد القبيلتين - لما يسمى المرضي، وهو شخص من قبيلة غير قبيلتي المتنازعين، فيحكم هذا الشخص بما وجد عليه الآباء والأجداد، وقد يحكم بيمين تؤدى في ضريح، فمثلا: إذا اتهم شخص بسرقة وأنكر فإنه يقسم بالشيخ فلان أنه ما سرق، ويحلف معه خمسة أو عشرة من أهله أو قبيلته، تختارهم القبيلة التي لها اليمين، وبالفعل يحلفون بأن صاحبهم صادق حتى ولو لم يروا شيئا، فما رأي سماحتكم؟ وما هو موقفنا كدعاة إلى الله؟ وإذا كان والدي

(4/131)

من هؤلاء الذين يحكمون الناس بما سبق وأن وصفته، فما هو وجه النصح له؟ رغم أني نصحته أكثر من مرة، فبرر عمله بأنه طالما أنه يحلف الناس من بعضهم فلا شيء في ذلك، هل أقاطعه؟ وإذا ما قاطعته هل أكون عاقا؟ أفيدونا جزاكم الله خيرا (1) .
ج: لا يجوز التحاكم إلى غير شريعة الله، بل يجب الحكم بشريعة الله والتحاكم إليها، كما قال الله سبحانه: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ} (2) يعني النبي صلى الله عليه وسلم {فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} (3) ويقول سبحانه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} (4) {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} (5) {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} (6) ، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (7) .
فالواجب التحكيم إلى شرع الله، ولا يجوز لأي أحد أن يحكم بين القبيلة بحكم الطاغوت والأجداد والأسلاف، ولا يجوز الحلف بغير الله بالسيد فلان، ولا بأبي فلان، ولا بالنبي فلان، الحلف
__________
(1) السؤال الثامن من الشريط رقم 182.
(2) سورة النساء الآية 65
(3) سورة النساء الآية 65
(4) سورة المائدة الآية 50
(5) سورة المائدة الآية 44
(6) سورة المائدة الآية 45
(7) سورة المائدة الآية 47

(4/132)

لا يجوز إلا بالله وحده سبحانه وتعالى، قال النبي صلى الله عليه وسلم: «من كان حالفا فليحلف بالله أو ليصمت (1) » ، وقال النبي عليه الصلاة والسلام: «من حلف بشيء من دون الله فقد أشرك (2) » ، فالحلف بغير الله لا يجوز لا بالأنبياء ولا بالأولياء ولا بغيرهم، ولا يجوز تحكيم شيوخ القبائل، ولا أشخاص معينين من أي قبيلة، كل هذا منكر، وكل هذا لا يجوز وباطل، والذي يراه جائزا، ويراه أمرا معتبرا يكون كافرا، نسأل الله العافية، كل من أجاز حكم غير الله فإنه يكون كافرا، ولو قال: إن حكم الشريعة أحسن. إذا قال: إنه يجوز تحكيم القوانين، أو آراء الأجداد، وأنها جائزة. فهذا كله شرك أكبر، ولو قال: إن الشريعة أحسن وأفضل، فالأحوال الثلاثة، تارة يحكم بغير ما أنزل الله، ويقول: إنه أحسن وأفضل، فالأحوال ثلاثة، تارة يحكم بغير ما أنزل الله، ويقول: إنه أحسن من حكم الله، وتارة يقول: إنه مثل حكم الله، وتارة يقول: حكم الله أحسن، ولكن هذا جائز. ففي الأحوال الثلاثة كلها يكون كافرا، نسأل الله العافية، لأنه استجاز أمرا محرما بالإجماع، مخالفا للشريعة المطهرة، ولنص الكتاب والسنة، ومن استحل ما حرمه الله وأجمع عليه المسلمون فهو كافر، نعم يجوز الإصلاح بين الناس بما
__________
(1) أخرجه البخاري في كتاب الشهادات، باب كيف يستحلف، برقم 2679، ومسلم في كتاب الأيمان، باب النهي عن الحلف بغير الله تعالى، برقم 1646.
(2) أخرجه الإمام أحمد في مسند العشرة، مسند عمر بن الخطاب رضي الله عنه، برقم 331.

(4/133)

لا يخالف الشرع، فإذا تنازع اثنان في سرقة أو مضاربة، وأصلح بينهما شخص وتراضوا على أن هذا السارق يعطي فلانا كذا وكذا، ولا يترافعون للمحكمة، يعطيه سرقته أو يزيده كذا وكذا، ولا يترافعون فلا بأس، أو يطلب منه المسامحة وسمح، ولا بأس، أما أن يلزمه بحكم أحد فلا، لا يجوز الإلزام بحكم أحد من الناس أبدا إلا بحكم الشرع. أما الإصلاح بين الناس بأن يطلب منه السماح فيسمح، أو يرضيه بماله الذي أخذه منه، أو نهب منه، أو عن ضربة ضربه إياها، يرضيه بمال، أو بوجاهة فلا بأس، على سبيل الرضا فقط من دون الإلزام.

(4/134)

49 - حكم الاستهزاء بالرسول صلى الله عليه وسلم وبالمؤمنين
س: ما حكم من استهزأ بشيء من دين الإسلام، أو الرسول صلى الله عليه وسلم أو المؤمنين؟ (1)
ج: هذا ترجم له الشيخ محمد بن عبد الوهاب رحمه الله، ترجمة في كتاب التوحيد، وبين فيها كفره، فالهزل بذكر الله أو بالقرآن، أو الاستهزاء بذلك هذا كفر أعظم، إذا استهزأ بالرسول أو بالله سبحانه أو بالقرآن أو بالجنة أو بالنار، أو ما أشبه ذلك، أو استهزأ بالصلاة أو بالصوم، أو بالجهاد، أو ما أشبه ذلك صار كافرا بذلك، إلا أن يكون
__________
(1) السؤال التاسع من الشريط رقم 38.

(4/134)

جاهلا لا يفهم، فيعلم ويوجه، فإذا أصر ولم يتب كفر، لقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (1) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (2) ، فكفرهم الله باستهزائهم، فدل ذلك على أن الاستهزاء بشيء من ذكر الله، أو القرآن أو السنة أو نحو ذلك، يعتبر كفرا بعد الإيمان، نسأل الله العافية.
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(4/135)

50 - حكم الرجل المسلم يسب دين الإسلام
س: ما حكم الإسلام في الرجل المسلم الذي يسب الدين؟ (1)
ج: سب الدين من أعظم الكبائر، ومن نواقض الإسلام نسأل الله العافية والسلامة، فمن سب الإسلام أو سب نبي الإسلام أو سب رسولا من الرسل فقد ارتد عن الإسلام نعوذ بالله، فإذا لعن الرسول، أو لعن الإسلام، أو سب الإسلام بأنواع السب بأن قال: الإسلام دين جامد أو دين ناقص أو أفيون الشعوب أو ما أشبه ذلك من التنقصات، فإن هذا يسمى سبا، ويكون صاحبه مرتدا عن الإسلام، يستتاب فإن تاب وإلا قتل، وذهب بعض أهل العلم بأنه لا يستتاب، بل يقتل مطلقا، كمن سب الله سبحانه وسب رسوله عليه الصلاة والسلام، فالمقصود أن السب لله أو لرسوله أو لدينه ردة عن الإسلام، وقد قال
__________
(1) السؤال الرابع عشر من الشريط رقم 68.

(4/135)

النبي عليه الصلاة والسلام: «من بدل دينه فاقتلوه (1) » .
فالواجب على من فعل ذلك أن يبادر بالتوبة والرجوع إلى الله والإنابة إليه، والندم على ما صدر منه، والاستكثار من العمل الصالح؛ لعل الله يتوب عليه، أما ولاة الأمور فالواجب عليهم استتابته على ما فعل وتوبيخه وتأديبه بما يردعه وأمثاله عن ذلك.
أما قبول التوبة فهي محل نظر وخلاف بين أهل العلم، فمن رأى قبول توبته فله وجه، ومن رأى قتله وعدم قبول توبته فله وجه، ردعا للناس عن التساهل بهذا الأمر، وحماية لدين الله وحماية لجنابه سبحانه، وحماية لجناب رسوله عليه الصلاة والسلام، وبكل حال فالسب ردة عن الإسلام. أما قوله: تقبل توبته في الحكم الظاهر، أم لا تقبل فهذا محل خلاف بين أهل العلم، وأما فيما بينه وبين الله فإنها تقبل توبته، إذا صدق بتوبته ورجع إلى الله وأناب إليه وندم على ما مضى منه، فإن الله يقبلها منه، لعموم الأدلة الدالة على قبول التوبة، فهو سبحانه الذي يقبل التوبة عن عباده، وهو القائل سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (2) ، فالتوبة لها شأن عظيم، فإذا فعلها العبد صادقا نادما مقلعا تاركا لما فعل من الذنب
__________
(1) أخرجه البخاري في كتاب الجهاد والسير، باب لا يعذب بعذاب الله، برقم 3017.
(2) سورة النور الآية 31

(4/136)

كبيرا أو صغيرا، واستقام فالله يقبل منه سبحانه وتعالى، لكن هل يقبلها ولي الأمر في الدنيا ولا يقتله؟ هذا محل خلاف؛ فمن رأى عدم قبول توبة الساب قال: لأن السب عظيم، ولأن قبولها قد يجرئ الناس على التساهل بها، فلهذا رأى جمع من أهل العلم أن يقتل ولا تقبل توبته من جهة الحكم، حسما لمادة هذا الشر، وحماية لدين الله وحماية لرسوله، وحماية لجنابه سبحانه عن سب السابين وشتم الشاتمين وسخرية الساخرين، والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم.
وسب الدين يقع من كثير من السفهاء، فالواجب على جميع المسلمين أن يحذروا ذلك، وأن يصونوا ألسنتهم عما يتعلق بسب الدين أو سب الله أو سب رسوله، أو سب الجنة أو غير هذا مما شرعه سبحانه وتعالى، وهكذا الاستهزاء، لا يجوز الاستهزاء لا بشرع الله ولا بالجنة ولا بالنار، ولا بالله ولا برسوله، ولا بشيء مما شرع الله ولا باللحية، بل يجب أن يصون الإنسان لسانه، وأن تصون المرأة لسانها عن كل ما حرم الله عز وجل، من سب أو شتم، أو استهزاء، قال الله عز وجل: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (1) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (2) ، ولما بلغه صلى الله عليه وسلم أن شخصا قتل جاريته، وكانت تسب النبي صلى الله عليه وسلم فقتلها، لما استتابها فأبت قتلها،
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(4/137)

قال عليه الصلاة والسلام: «ألا اشهدوا أن دمها هدر (1) » ؛ لأنها سبت الرسول عليه الصلاة والسلام، فالمقصود أن الواجب على أهل الإسلام من الرجال والنساء أن يحذروا هذا الأمر وهذه الجريمة العظيمة، وأن يحذروها الناس وأن يصرفوا ألسنتهم عن سب الله ورسوله، أو الاستهزاء بالله ورسوله أو الاستهزاء بشرعه، أو بما أخبر به عن الآخرة، يجب على أهل الإسلام أن يصونوا ألسنتهم، وأن يحفظوها عن كل ما يتعلق بالسب والشتم والاستهزاء، رزق الله الجميع العافية والسلامة.
__________
(1) أخرجه النسائي في كتاب تحريم الدم، باب الحكم فيمن سب النبي صلى الله عليه وسلم، برقم 4070.

(4/138)

51 - حكم العذر بالجهل فيمن يسب الدين
س: يقول: سمعت أن الذي يسب الدين كافر، فهل يتساوى في ذلك الذي يعرف أن سب الدين يخرج من الملة، مع الذي لا يعرف أنه يخرج من الملة، وفي أمور الدين يعذر الإنسان بجهله؟ وأي الأمور التي لا يعذر فيها الإنسان بجهله؟ أرجو من الله ثم منكم أن تشرحوا هذه القضية شرحا وافيا؛ لأن أناسا يشيعون ويقولون: إن العذر بالجهل وارد، فيدعون الجهل.

(4/138)

ج: من كان بين المسلمين لا يعذر بالجهل في مثل هذا، سب الدين ردة عن الإسلام، وترك الصلاة ردة عن الإسلام، وجحد وجوبها ردة عن الإسلام، هكذا سب الله، سب الرسول، الاستهزاء بالله، أو الاستهزاء بالرسول كل هذه ردة، لا يعذر فيها بالجهل، وهو بين المسلمين؛ لأن هذه معروف بين المسلمين، ومضطر ضرورة، معرفة هذا بين المسلمين، لا يخفى على أحد، ولو قال: إن الزنى حلال أو الخمر حلال. كذلك ردة عن الإسلام، يعني هذا شيء لا يخفى، أما إنسان في جاهلية لا يعرف الإسلام، وليس عند المسلمين، هذا حكمه حكم أهل الفترة، إذا مات على ذلك فأمره إلى الله، يمتحن يوم القيامة، لكن من كان بين المسلمين وسب الدين أو استهزأ بالله أو بالرسول، أو ترك الصلاة أو جحد وجوب الصلاة، أو جحد وجوب الزكاة، أو جحد وجوب صوم رمضان، أو جحد وجوب الحج مع الاستطاعة، أو قال: إن الزنى حلال، أو الخمر حلال، أو العقوق للوالدين حلال. كل هذا ردة، ما يعذر فيه بالجهل؛ لأن هذه أمور ظاهرة من الدين، معلوم من الدين بالضرورة، يعرفها الخاص والعام بين المسلمين.

(4/139)

س: ما الحكم الشرعي للشخص الذي يرتكب جريمة سب الدين وهو متزوج؟ إذا كنت حوله أو قريبا منه فما الواجب الذي أقوم به نحو هذا الشخص؟ وشكرا (1) .
ج: سب الدين من أعظم الجرائم في الإسلام، وهو من الجرائم الكفرية، ومن نواقض الإسلام، ومن أنواع الردة عن الإسلام، فالذي يسب الدين أو يسب الله أو يسب الرسول عليه الصلاة والسلام، هذا قد أتى كفرا عظيما، وردة عن الإسلام، والواجب على من سمعه أو كان يعلم ذلك منه أن ينكر عليه، وأن يعلمه أن هذا ناقض من نواقض الإسلام، وكفر بواح، فعليه المبادرة بالتوبة، لعل الله يتوب عليه، وأما حكمه في الدنيا بالنسبة لولاة الأمور، فالواجب عليهم استتابته، فإن تاب فالحمد لله، وإلا وجب عليه أن يقتل، وقال جمع من أهل العلم: لا يستتاب، بل يقتل حدا كافرا، فإن تاب بينه وبين الله تاب الله عليه، ولكن يجب أن يقتل ردعا له ولأمثاله عن سب الله ورسوله، وعلى سب دين الله، والقولان معروفان لأهل العلم، ومن نظر إلى حالة الناس اليوم بسبب الجهل واختلاطهم بالمشركين والكفار وضعفاء البصيرة يتضح له أن هذا الشيء قد يكثر في هذا الزمان لكثرة المخالطة للكفرة، ولكثرة الجهل وغلبته للناس، ولضعف الإيمان في قلوب الكثير من الناس، ولهذا قد يقع منهم هذا الشيء كثيرا. فالواجب أن يردع عن هذا
__________
(1) السؤال الرابع من الشريط رقم 15.

(4/140)

الشيء بغاية التأديب الذي يردع الناس عن هذا، ثم يستتاب لعله يندم على ما فعل، ولكن لا بد من التعزير، لا بد من الأدب عما أقدم عليه، ثم استتابته بعد ذلك فيستتاب، فإن تاب الحمد لله مع التأديب والتعزير حتى لا يعود لمثل هذا، وإن لم يتب قتل كفرا ردة عن الإسلام.
القول الثاني: لا يستتاب، بل يقتل فورا، ولا يستتاب؛ لأن هذه جريمة عظيمة، فلا يستتاب أهلها، كما لا يستتاب الساحر على الصحيح، فهكذا من سب الله ورسوله، وسب دينه من باب أولى، لظهور كفره، ولأنه هتك أمرا عظيما، وأتى جريمة عظمى بسب الدين وسب الله ورسوله، وبكل حال الواجب أن يستتاب، فإن تاب وندم وأقلع، وأظهر الخير وأظهر العمل الصالح فالحمد لله وإلا قتل، ولكن التعزير لا بد منه، لا بد أن يعزر ويؤدب، حتى لا يعود إلى مثل هذا، ولو تاب، وإن قتل فورا ولم يستتب فهو قول جيد، وقول قوي ولا غبار عليه، ولكن الاستتابة لها وجهها، والله جل وعلا أمر باستتابة الكفار، ودعوتهم إلى ذلك، فإذا استتيب لأن الجهل يغلب على الناس، ويغلب عليهم أيضا التساهل في هذه الأمور، بسبب الجلساء الضالين وبسبب غلبة الجهل، وبسبب المخالطة الخبيثة للكفرة والمجرمين، فإذا استتيب وتاب توبة صادقة وأظهر خيرا فالحمد لله، وإلا أمكن قتله إذا عاد لمثل هذا، ولم يتأثر بالاستتابة، ولا بالتعزير الذي فعل معه من ولاة الأمور، والله المستعان ولا حول ولا قوة إلا بالله.

(4/141)

س: الأخت ص. م. ر. من ليبيا، تسأل عن حكم الذي يسب الدين والعياذ بالله؟ وترجو توجيه النصيحة. جزاكم الله خيرا (1) .
ج: حكم الذي يسب الدين عند أهل العلم أنه كافر، فالذي يسب الإسلام أو يسب الله أو يسب الرسول محمدا صلى الله عليه وسلم، أو يتنقصه ويعيبه ويطعن فيه أو يسب الجنة، أو يقول: إنها غير حقيقية أو ينكر النار ويقول: إنها غير حقيقية، كل هؤلاء كفار عند أهل العلم بإجماع المسلمين، فالذي يسب الرسول ويشتم الرسول، أو يقول: إنه ما بلغ الرسالة، أو يقول: إنه يجهل بعض الأمور، ما يعرف كل شيء جاهل أو عنده جهل، أو مقصر في حق الله أو مقصر في البلاغ، أو ما أشبه ذلك من الاستهزاء، كله كفر أكبر وردة عن الإسلام، أو يسب الله ويتنقص الله أو يقول: إنه يجهل أو يقول: إنه ظالم، أو يقول: إن شرعه ناقص، أو يقول: إن الإسلام غير صحيح أو إنه دين خرافة، أو لا يجوز التزامه أو لا الدخول فيه، أو لا يلزم طاعته، كل ذلك كفر أكبر، نسأل الله العافية.
والخلاصة: أن سب الإسلام أو سب الله أو سب الرسل، أو تنقصهم أو الطعن فيهم أو الاستهزاء بهم كله كفر أكبر عند جميع أهل العلم، نسأل الله العافية، يوجب القتل، يوجب على ولي أمر المسلمين أن يأخذ هذا الساب، وهذا المتنقص ويقتله على ردته عن الإسلام، أما
__________
(1) السؤال التاسع من الشريط رقم 176.

(4/142)

إذا تاب فتوبته فيها تفصيل بين أنواع الكفر، والساب لله ولرسوله لا يستتاب عند جمع من أهل العلم، لعظم جريمته نعوذ بالله، بل يقتل حدا، أما أنواع الكفر الأخرى كدعاء الأموات والاستغاثة بالأموات، والنذر للأموات وترك الصلاة، هؤلاء يستتابون، فإن تابوا وإلا قتلوا، نسأل الله العافية.
س: لو سب إنسان الدين والعياذ بالله، نتيجة غضب انتابه فهل عليه كفارة؟ وما هي؟ (1)
ج: عليه التوبة إلى الله، عليه التوبة والندم والإكثار من الأعمال الصالحة، والله يتوب على التائبين سبحانه وتعالى.
س: ما الحكم الشرعي في رجل سب الدين، وعندما قلنا له بأنك خرجت من الإسلام قال بأن ذلك في ساعة غضب لا تلومني؟ هل له من توبة؟ (2)
ج: ليس له توبة في قول جمع من أهل العلم من سب الدين، بل يستحق أن يقتل، ولكن الصواب إن شاء الله أنه إذا تاب توبة صادقة أنه يقبل، وكثير من أهل العلم يقولون: إن من سب الدين أو سب الله، أو
__________
(1) السؤال الثامن من الشريط رقم 175.
(2) السؤال الخامس من الشريط رقم 376.

(4/143)

سب الرسول لا تقبل توبته، لعظم الجريمة، الجريمة عظيمة، ولكن الأرجح إن شاء الله أنه تقبل توبته، ولكن إذا رأى ولي الأمر أن يعزر، رأت المحكمة أو الأمير أن يعزر عن تساهله بجلدات أو سجن فهذا حسن، لئلا يجسر الناس على هذا الأمر، ويدعوا أنهم مخطئون، وأنهم تابوا؛ لأن الجريمة عظيمة، فإذا أجبر عليها، وقبلت توبته فلعله إن شاء الله الأحسن، وذهب جمع من أهل العلم إلى أنه يقتل ولا يستتاب، لعظم الجريمة، نسأل الله العافية والسلامة.

(4/144)

52 - وجوب مقاطعة وهجران من سب الدين أو الرب
س: ما رأيكم في المسلم الذي يسب الدين والرب والعياذ بالله؟ هل تجوز مقاطعته أو محاربته؟ وهل تبلغ عنه جهات الاختصاص؟ (1)
ج: قد نص أهل العلم في باب حكم المرتد، من كتب الفقهاء جميعا أن من سب الله، أو سب الرسول أو سب الدين، فقد أتى ناقضا من نواقض الإسلام، فيكون كافرا مرتدا عن الإسلام، فالذي يسب الدين ويسخر به، ويستهزئ أو يسب الرسول أو يسخر به، أو يتنقصه كافر بإجماع المسلمين، يجب أن يقاطع ويهجر، ويجب على الدولة إذا بلغها
__________
(1) السؤال الأول من الشريط رقم 195.

(4/144)

ذلك أن تستتيبه، فإن تاب وإلا قتل، وقال جمع من أهل العلم: إنه لا يستتاب بل يقتل مطلقا، ولو أظهر التوبة، قالوا: إن ساب الله، وساب الرسول لا يستتاب لعظم الجريمة والعياذ بالله، ولا حول ولا قوة إلا بالله، أما ما دام لم يرفع أمره إلى السلطان فإنه ينصح ويوجه إلى الخير، ويعلم ويدعى للتوبة، فإذا تاب إلى الله وأناب إليه فلا يرفع أمره لعل الله يمن عليه بالاستقامة فيسلم من شر هذا البلاء الذي وقع منه، فإن استمر في السب والاستهزاء فيجب الرفع عنه إلى ولاة الأمور حتى يقام عليه حد الله، ولا يجوز التساهل في حقه، بل يرفع أمره إلى المحكمة، أو إلى أمير البلد، حتى ينفذ فيه حكم الله عز وجل؛ لأن سبه للدين يسبب شرا كثيرا، وفسادا عظيما، فلا ينبغي أن يتساهل معه، لكن إن بادر بالتوبة والإصلاح والرجوع إلى الله، والندم قبل أن يرفع أمره، فلا حرج في ذلك، والله يتوب على التائبين سبحانه وتعالى.
س: سائلة تقول: ما حكم من سب الدين، أو سب الرب في إحدى الساعات، ولما حان وقت الصلاة توضأ وصلى الفريضة؟ فهل أداء الفريضة في ذلك الوقت يعتبر بمثابة إعلان التوبة؟ (1)
ج: سب الدين وسب الرب ردة عظمى عن الإسلام، نعوذ بالله،
__________
(1) السؤال التاسع من الشريط رقم 206.

(4/145)

فالواجب على من فعل ذلك أن يبادر بالتوبة والندم والإقلاع، ولا تكفي الصلاة، فعل الصلاة لا يكفي، بل لا بد من توبة صادقة، وندم على ما وقع منه وعزم صادق على ألا يعود في ذلك؛ لأن الجريمة عظيمة، فلا يجوز له أن يتساهل في هذا الأمر، بل يجب أن يبادر بالتوبة، وحقيقتها الندم على الماضي منه، الندم الحقيقي، والحزن على ما وقع منه، والعزم الصادق ألا يعود في ذلك، وقبل أن يفعل هذا صلاته غير صحيحة، لأنها صلاة كافر، فلا بد من توبة قبل الصلاة.

(4/146)

53 - حكم من سب الدين وقد اشتد به الغضب
س: إذا غضب شخص واشتد به الغضب، وحصل منه سب للدين، ما حكمه؟ وإن كان متزوجا فهل يلحق زوجته شيء، كأن تفارقه مثلا، إذا كان الحكم بخروجه عن الإسلام؟ (1)
ج: هذه المسألة عظيمة، ولها شأن خطير، سب الدين من أعظم الكبائر، والنواقض للإسلام، فإن سب الدين ردة عند جميع أهل العلم، وهو شر من الاستهزاء، قال تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (2) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (3) ، وكانت جارية في عهد النبي صلى الله عليه وسلم تسب الدين، فقتلها سيدها لما لم تتب، فقال صلى الله عليه وسلم:
__________
(1) السؤال الثالث من الشريط رقم 51.
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66

(4/146)

«ألا اشهدوا أن دمها هدر (1) » . فسب الدين يوجب الردة عن الإسلام، وسب الرسول كذلك يوجب الردة عن الإسلام، ويكون صاحبه مهدر الدم وماله لبيت المال، لكونه مرتدا أتى بناقض من نواقض الإسلام، لكن إذا كان عن شدة غضب واختلال عقل فلها حكم آخر، فالغضب عند أهل العلم له ثلاث مراتب:
المرتبة الأولى: أن يشتد غضبه حتى يفقد عقله، وحتى لا يبقى معه تمييز من شدة الغضب، فهذا حكمه حكم المجانين والمعاتيه، لا يترتب على كلامه حكم: لا طلاقه ولا سبه ولا غير ذلك، يكون كالمجنون لا يترتب عليه حكم.
القسم الثاني: دون ذلك، اشتد معه الغضب، وغلب عليه الغضب جدا حتى غير فكره وحتى لم يضبط نفسه، واستولى عليه استيلاء كاملا حتى صار كالمكره والمدفوع الذي لا يستطيع التخلص مما في نفسه، لكنه دون الأول لم يفقد شعوره بالكلية، ولم يفقد عقله بالكلية، لكن مع شدة غضب بأسباب المسابة والمخاصمة والنزاع الذي بينه وبين بعض الناس، أو بينه وبين أهله، أو زوجته أو أبيه أو أميره أو غير ذلك، فهذا اختلف فيه العلماء، فمنهم من قال: حكمه حكم الصاحي العاقل تنفذ فيه الأحكام، ويقع طلاقه ويرتد بسبه الدين، ويحكم بقتله وردته، ويفرق بينه وبين زوجته، ومنهم من قال: يلحق بالأول، الذي
__________
(1) أخرجه النسائي في كتاب تحريم الدم، باب الحكم فيمن سب النبي صلى الله عليه وسلم، برقم 4070.

(4/147)

فقد عقله؛ لأنه أقرب إليه، ولأن مثله مدفوع مكره إلى النطق، لا يستطيع التخلص من ذلك لشدة الغضب، وهذا القول أظهر وأقرب، وأن حكمه حكم من فقد عقله في هذا المعنى، في عدم وقوع طلاقه وفي عدم ردته، لأنه يشبه بفاقد الشعور، بسبب شدة غضبه، واستيلاء سلطان الغضب عليه، حتى لم يتمكن من التخلص من ذلك، واحتجوا على هذا بقصة موسى عليه الصلاة والسلام، فإنه لما وجد قومه على عبادة العجل اشتد غضبه عليهم، وجاء وألقى الألواح، وأخذ برأس أخيه يجره إليه، من شدة الغضب، فلم يؤاخذه الله لا بإلقاء الألواح، ولا بجر أخيه وهو نبي مثله، من أجل شدة الغضب، ولو ألقاها تهاونا بها، وهو يعقل لكان هذا عظيما، ولو جر النبي بلحيته أو برأسه فآذاه صار كفرا، هذا إذا جره إنسان، لكن لما كان موسى في شدة الغضب العظيم، غضبا لله عز وجل مما جرى من قومه سامحه الله، ولم يؤاخذه بإلقائه الألواح، ولا بجر أخيه، هذه الحجة للذين قالوا: إن طلاق الذي اشتد به الغضب لا يقع، وهكذا سبه لا تقع به ردة، وهو قول قوي ظاهر، وله حجج أخرى كثيرة، بسطها شيخ الإسلام ابن تيمية رحمه الله والعلامة ابن القيم، واختارا هذا القول، وهذا القول أرجح عندي وهو الذي أفتي به؛ لأن من اشتد غضبه ينغلق عليه قصده، ويشبه المجنون في تصرفاته وكلامه القبيح، فهو أقرب إلى المجنون والمعتوه منه إلى العاقل السليم، هذا القول أظهر وأقوى، لكن لا مانع من كونه يؤدب إذا فعل شيئا من وجوه الردة من باب الحيطة، ومن باب

(4/148)

الحذر من التساهل بهذا الأمر، ووقوعه مرة أخرى، إذا أدب من باب الضرب أو السجن أو نحو ذلك، هذا قد يكون فيه مصلحة كبيرة، لكن لا يحكم عليه بحكم المرتدين، من أجل ما أصابه من شدة الغضب التي تشبه حال الجنون، والله المستعان.
أما المرتبة الثالثة، القسم الثالث: فهو الغضب العادي الذي لا يزول معه العقل، ولا يكون معه شدة تضيق عليه الخناق، وتفقده ضبط نفسه، بل هو دون ذلك غضب عادي يتكدر ويغضب، لكنه سليم العقل سليم التصرف، فهذا عند جميع أهل العلم تقع تصرفاته، بيعه وشراؤه وطلاقه وغير ذلك؛ لأن غضبه لا يغير عليه قصده ولا قلبه، والله أعلم.

(4/149)

54 - من سب الدين وجب قتله غيرة لله وحماية لدينه
س: الأخ: م. ك. أ. من جمهورية مصر العربية، يسأل ويقول: ما كفارة سب الدين؟ أعاذنا الله وإياكم من ذلك (1) .
ج: سب الدين الواجب فيه القتل، لأنه ردة عظيمة، فمن سب الدين وثبت عليه ذلك وجب أن يقتل، نصرة لدين الله وحماية له من سب السابين وإلحاد الملحدين، إذا ثبت لدى الحاكم الشرعي وجب
__________
(1) السؤال الثالث من الشريط رقم 172.

(4/149)

عليه الحكم بقتله، غيرة لله وحماية لدينه، ولا تقبل توبته في الحكم الشرعي، أما فيما بينه وبين الله، فإن كان صادقا في توبته تقبل عند الله عز وجل، إذا تاب توبة صادقة، وأما في الحكم الشرعي فلا تقبل، بل يجب قتله إذا ثبت لدى القاضي بالبينة الشرعية أنه سب الدين سبا واضحا، أو سب الرسول صلى الله عليه وسلم فإنه يقتل ردة، يقول صلى الله عليه وسلم: «من بدل دينه فاقتلوه (1) » هكذا قال النبي صلى الله عليه وسلم، ولا سيما بالسب لله ولرسوله، أما لو تاب فيما بينه وبين الله، وندم فيما بينه وبين الله فهذا إلى الله سبحانه وتعالى، لكن لو تاب قبل القدرة عليه، لو تاب ورجع إلى الله قبل أن نقدر عليه، لا يجوز قتله حينئذ، لو جاءنا تائبا نادما مستغفرا، يقول: لقد جرى مني كذا وكذا. فإنه لا يقتل، أما توبته بعد إمساكه، وبعد إقامة الحجة عليه، والبينة عليه، قال: تبت. فإنها لا تقبل، بل يجب قتله إذا ثبت لدى الحاكم الشرعي أنه سب الدين، أو سب الرسول صلى الله عليه وسلم، فإنه يقتل ويحكم بردته، ولا تقبل منه التوبة بعد القدرة عليه، كما قال الله عز وجل في حق المحاربين: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (2) ، أول الآية يقول سبحانه: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} (3)
__________
(1) أخرجه البخاري في كتاب الجهاد والسير، باب لا يعذب بعذاب الله، برقم 3017.
(2) سورة المائدة الآية 34
(3) سورة المائدة الآية 33

(4/150)

{إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (1) والذي يسب الدين أو يسب الرسول صلى الله عليه وسلم من أعظم الناس محاربة لله ورسوله، ومن أعظم الناس فسادا في الأرض، فلا تقبل توبته بعد القدرة عليه، بل يجب تنفيذ حكم الله فيه، وهو القتل حتى لا يتجرأ الناس على سب الدين، أو سب الرسول صلى الله عليه وسلم، وقد صنف أبو العباس شيخ الإسلام ابن تيمية رحمه الله كتابا جليلا في هذا المعنى سماه: الصارم المسلول على شاتم الرسول عليه الصلاة والسلام. وذكر الأدلة في ذلك وكلام أهل العلم، وذكر حكم ساب الله ورسوله، فينبغي أن يراجع فإنه مفيد جدا.
ونخلص إلى أن من سب الله ورسوله، ثم قدر عليه وقامت الحجة عليه، فإن الحاكم الشرعي يحكم بردته وقتله، أما لو تاب قبل ذلك، قبل أن نعلم، وجاء إلينا تائبا نادما، يخبر عن توبته فإن الصحيح أنه تقبل توبته والحمد لله.
__________
(1) سورة المائدة الآية 34

(4/151)

55 - حكم ادعاء علم الغيب
س: أختنا تسأل وتقول: إن في قريتنا رجلا يدعي علم الغيب، وأنه يضر وينفع ويشفي المريض، والناس يذهبون إليه ويسألونه حوائجهم، وهو يقول لهم: إنكم إذا نذرتم للصالحين، مثلا للحسين أو علي أو العباس، فيجب عليكم الوفاء بهذا النذر، فإن لم تفعلوا سينزل بكم عقاب شديد، وهم يفعلون ما يقول، بدون تردد ويخشونه كثيرا، ويدعي النذر لغير وجه الله، ويقول: أنا متكئ على العباس، وهو الذي يصيح في رأسي، ويخبرني بالحقيقة، لأني رجل صالح. وهم عندما يسمعون هذا الكلام يرتعدون، خوفا منه ويتضرعون منه خوفا من أن يصيبهم غضبه، أفتونا ووجهونا جزاكم الله خيرا (1) .
ج: هذا الذي يدعي علم الغيب، ويزعم أن العباس يصيح في رأسه، ويعلمه بكل شيء، ويرى النذر للحسين أو لعلي أو لغيرهم من الموتى، يتقرب إليهم، هذا ضال مضل وكافر، ولا ينبغي الالتفات إليه ولا التعلق به ولا الخوف منه، بل هو مدجل مشوش مشعوذ لا خير فيه، يأتي بهذه الألفاظ للترويج وتخويف العامة، وليأكل من أموالهم ويلعب عليهم في هذه الأشياء، فهذا الرجل يجب أن يرفع أمره إلى
__________
(1) السؤال الخامس عشر من الشريط رقم 117.

(4/152)

الجهة المسئولة إذا كان في البلد جهة مسئولة عن مثل هذا، حتى يردع عن عمله السيئ، وحتى يحاسب على عمله القبيح، وحتى يستتاب فإن تاب وإلا قتل كافرا.

(4/153)

56 - حكم من ادعى أن الشيخ عبد القادر يتصرف في الكون ويجيب السائلين
س: لدينا مسجد نصلي فيه الفريضة والسنة، والإمام يقول عندنا: إن الشيخ عبد القادر يقول: إن شاء الله إن فلانا يموت فيموت في ساعته، كيف ترون هذا سماحة الشيخ؟ وبماذا توجهون المسلمين في ذلك المكان؟ (1)
ج: الشيخ عبد القادر من جنس سائر أهل العلم، لا يعلم الغيب لا في حياته ولا بعد وفاته، ومن ادعى أن الشيخ عبد القادر يعلم الغيب أو يتصرف في الكون، أو يغيث السائلين فهو كافر، نعوذ بالله من ذلك؛ لأن الأموات قد انقطعت أعمالهم، كما قال النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له (2) » ولأنهم مرتهنون بأعمالهم، وليس لهم تصرف
__________
(1) السؤال التاسع عشر من الشريط رقم 59.
(2) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم 1631.

(4/153)

في أمور الناس، بل الله هو المتصرف فيها جل وعلا، فمن زعم أن النبي صلى الله عليه وسلم أو الشيخ عبد القادر أو البدوي أو الحسين، أو علي بن أبي طالب أو غيرهم يتصرفون في الكون، ويعطون من يشاءون ويمنعون من يشاءون، أو أنهم يعلمون الغيب من يموت ومن لا يموت هذا كافر بالله عز وجل نعوذ بالله؛ لأن الله سبحانه يقول: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (1) ، ويقول سبحانه لنبيه صلى الله عليه وسلم: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} (2) فبين سبحانه على لسان نبيه محمد صلى الله عليه وسلم في كتابه العظيم أنه بشير ونذير، وليس يعلم الغيب إن أنا إلا بشير ونذير، يعني ما أنا إلا بشير ونذير. فمن زعم أن عبد القادر يعلم أن فلانا يموت اليوم أو غدا فهذا كله باطل وكله منكر، وكله من وحي الشيطانين لهذا الشخص، ويكذب على عبد القادر، وإنما الشياطين تقول له: أما عبد القادر فلا يتكلم، ولا يقول لهم شيئا وهو مرتهن بعمله، فالحاصل أن هذا الشيء من وحي الشياطين إلى هؤلاء الضلال، توحي إليهم ما يسترقون من السمع، قد يكون يسمعون أن فلانا يموت مما استرقوه من السماء، فيوحونه إلى بعض أوليائهم، فيخبرون بذلك، كما قال النبي صلى الله عليه وسلم: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كالسلسلة على صفوان، قال
__________
(1) سورة النمل الآية 65
(2) سورة الأعراف الآية 188

(4/154)

علي وقال غيره: صفوان ينفذهم ذلك، فإذا للذي قال: فيسمعها مسترقو السمع ومسترقو السمع هكذا واحد فوق آخر ووصف سفيان بيده وفرج بين أصابع يده اليمنى نصبها بعضها فوق بعض فربما أدرك الشهاب المستمع قبل أن يرمي بها إلى صاحبه فيحرقه، وربما لم يدركه حتى يرمي بها إلى الذي يليه إلى الذي هو أسفل منه، حتى يلقوها إلى الأرض وربما قال سفيان: حتى تنتهي إلى الأرض فتلقى على فم الساحر فيكذب معها مائة كذبة، فيصدق فيقولون ألم يخبرنا يوم كذا وكذا يكون كذا وكذا فوجدناه حقا للكلمة التي سمعت من السماء (3) » .
فالحاصل أن هذا ليس من عبد القادر وليس من الأموات ولكنه مما توحيه الشياطين إلى أوليائها من الإنس الأحياء فيكذبون ويقولون: هذا من عبد القادر وهذا من الرسول وهذا من فلان وكله كذب وافتراء ولا صحة له وقد يكون الشيطان كذب عليهم وقال: إن عبد القادر قال لهم كذا أو قال: أنا عبد القادر، أو قال: أنا الرسول صلى الله عليه وسلم يكذب عليهم كل هذا قد يقع فيأتي الشيطان فيتصور في غير صورة النبي صلى الله عليه وسلم، الشيطان لا يستطيع أن يتصور في صورته عليه الصلاة والسلام، ولا يتمثل في صورته لكن قد يأتي إلى بعض الناس في غير صورة النبي
__________
(1) أخرجه البخاري في كتاب تفسير القرآن، باب قوله تعالى: {إلا من استرق السمع فأتبعه شهاب مبين} برقم 4701.
(2) سورة سبأ الآية 23 (1) {فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا}
(3) سورة سبأ الآية 23 (2) {الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

(4/155)

عليه الصلاة والسلام، ويزعم أنه النبي، أو أنه الخضر، أو أنه عبد القادر، أو أنه علي، أو أنه عمر، أو أنه فلان، أو أنه البدوي، إلى غير هذا من كذب الشياطين، فلا يجوز تصديقهم في هذه الأمور أبدا، ولو وافق قولهم قد يكون هذا الذي وافق فيه مما سمع من السماء، مما استرقته الشياطين وأوحته إلى أوليائها، نسأل الله العافية.

(4/156)

57 - حكم دعاء الأموات والاستغاثة بهم
س: يوجد لدينا بعض الإخوان يقعون في بعض الشرك ويقول بأن الولي أو الرجل الصالح هذا الذي يميل إليه أنه يعلم الغيب، أو أن لديه بعض الغيبيات، هل يجوز أن نجلس مع أمثال هؤلاء؟ جزاكم الله خيرا. (1)
ج: أصحاب هذا العمل وأشباهه لا يجوز الجلوس إليهم إلا على سبيل الدعوة والتعليم، ومن جانب النصيحة، أما دعاء الأولياء والاستغاثة بالأولياء أصحاب القبور أو الغائبون من الشرك الأكبر الذي جاءت الرسل عليهم الصلاة والسلام بالنهي عنه، ودل القرآن الكريم على النهي عنه وأنه من الشرك الأكبر، فدعاؤهم والاستغاثة بهم كل هذا من الشرك الأكبر، والطواف بقبورهم كل هذا من الشرك الأكبر، واعتقاد أنهم يعلمون الغيب هذا من الشرك الأكبر، فلا يعلم الغيب
__________
(1) السؤال الثالث عشر من الشريط رقم 306.

(4/156)

إلا الله وحده سبحانه، الرسل وغيرهم لا يعلمون الغيب إنما يعلمه الله، ولا يعلمون إلا ما علمهم الله إياه، كما عملهم أشياء من أمر الآخرة، وأمر آخر الزمان، وما مضى من الزمان، فليس لهم من علم الغيب إلا ما علمهم الله إياه، كما قال الله عز وجل في كتابه: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (1) ، ويقول عز وجل: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} (2) وأمر الله النبي صلى الله عليه وسلم أن يقول للناس: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} (3) ، هكذا الرسول صلى الله عليه وسلم، إنما هو بشير ونذير ليس عنده علم بالغيب، فيقول الله جل وعلا لنبيه ليعلم الناس: {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} (4) فإن هذا من الله سبحانه، ومن قال إن هذه للولي فلان ابن العربي أو للحسين رضي الله عنه أو علي رضي الله عنه إن قال: إنهم وغيرهم يعلمون الغيب فقد كفر وأشرك وكذب الله عز وجل، وهكذا من زار قبور هؤلاء يدعوهم، أو يستغيث بهم أو دعاهم بعيدا عن قبورهم، في أي مكان دعاهم واستغاث بهم، ونذر لهم أو اعتقد أنهم ينفعون أو يضرون، أو أنهم يعلمون الغيب، أو أنهم يستجيبون لمن دعاهم، لكشف الضر أو جلب النفع أو ما أشبه ذلك،
__________
(1) سورة النمل الآية 65
(2) سورة الأنعام الآية 59
(3) سورة الأعراف الآية 188
(4) سورة الأنعام الآية 50

(4/157)

هذا هو الشرك الأكبر هذا دين الجاهلية دين قريش في حال جهلها وكفرها، دين أبي جهل وأشباهه، فدعاء الأموات والاستغاثة بالأموات، والذبح للأموات، وطلبهم للشفاء وطلب الغائبين من الجن والملائكة، وغيرهم كله من الشرك الأكبر، فالواجب الحذر من ذلك أشد الحذر.

(4/158)

58 - حكم الاستغاثة بالجن ودعائهم
س: يدور حولنا أن عندنا في شمال اليمن، بعض الناس وهم ليسوا بقلة يدعون بالجن حينما يكون هناك أمطار أو رعد أو برق أو في وقت غير مناسب، مثل أن يكون أحدهم متخاصما مع شخص آخر، فلذلك يبدأ بدعاء الجن وما إلى ذلك، ويعتقد البعض أن هذا الدعاء يضر به نفسه، لذا نرجو من فضيلتكم إفادتنا حسب ما جاء في القرآن، وما جاءت به الشريعة الإسلامية، وما هي صحة هذه الأقوال وهل هي صحيحة، أم مجرد عادات جرى عليها بعض الناس عن جهل أو قلة معرفة من الدين؟ وفقكم الله (1) .
ج: الدعاء والاستعانة والتعوذ يكون بالله وحده لا بالناس ولا بالجن ولا بالملائكة ولا بالأنبياء. التعوذ بالله والاستعانة بالله
__________
(1) السؤال الثاني والعشرون من الشريط رقم 29.

(4/158)

والدعاء كله لله وحده سبحانه كما قال سبحانه وتعالى: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، وقال: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (2) {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (3) وتستعين بالله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (4) فلا يجوز لأحد أن يستعين بالجن ولا أن يدعوهم ولا أن يستغيث بهم كأن يقول: يا كذا يا كذا أغثني أو انصرني من الجن أو من العباد أو من الأنبياء أو من الملائكة كل هذا لا يجوز، والله ذم من فعل ذلك وقال: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} (5) أي زادوهم طغيانا وضلالا أو زادوهم شرا إلى شرهم بسبب دعائهم إياهم فالمقصود أن الدعاء والاستعاذة والاستغاثة والاستعانة كلها لله وحده، فلا يجوز أن يستعان بالجن، ولا يستعاذ بهم ولا يدعو مع الله كأن يقول: يا جن خذوه أو يا شيطان فلان يسميه افعل كذا وافعل كذا، وانصرني على كذا أو أعذني من كذا، أو عاوني على كذا، كل هذا لا يجوز بل هذا من الشرك الأكبر كذلك ما يفعله بعض الجهال عند الأموات، يقول: يا سيدي البدوي، افعل كذا يا سيدي الحسين أنا في جوارك، أنا في حسبك انصرني، أو ارحمني، أو اشف مريضي كل هذا من الشرك الأكبر، وهكذا لو قال لغير هؤلاء كأن يقول: يا رسول
__________
(1) سورة الجن الآية 18
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1
(4) سورة الفاتحة الآية 5
(5) سورة الجن الآية 6

(4/159)

الله انصرني، أو يا رسول الله اشف مريضي، أو يا رسول الله أغثني، كل هذا من الشرك الأكبر؛ لأن الميت إذا مات انقطع عمله فليس له تصرف لا الأنبياء ولا غيرهم ولا يجوز دعاء الأنبياء ولا الاستغاثة بهم ولا النذر لهم ولا الذبح لهم، بل هذا من أعمال الجاهلية ومن الشرك بالله تعالى.
فالواجب على جميع المسلمين وعلى من يرغب في الإسلام أن يحذر هذه الأمور وأن يتباعد عنها وأن يخلص لله العبادة وهذا هو معنى لا إله إلا الله، فإن معناها لا معبود حق إلا الله، فالله الذي يدعى ويرجى ويستعان به ويستغاث به ويتقرب له بالنذور والذبائح لا غيره، فالذين يتقربون بالذبائح والنذور للأموات أو للجن أو للملائكة أو يستعينون بهم أو يسألونهم قضاء الحاجات أو تفريج الكروب أو النصر على الأعداء أو شفاء المرض، كله شرك بالله سواء مع الجن، أو مع الأموات كالبدوي وغيره أو مع الملائكة أو مع الرسل وأقربهم الرسول محمد صلى الله عليه وسلم، كل هذا لا يجوز بل يدعو ربه وحده، يا رب افعل بي كذا، يا رب انصرني، يا رب اشف مريضي، يا رب أغثني، يا رب عافني، يسأل ربه جل وعلا: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، {ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (3) .
__________
(1) سورة الجن الآية 18
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186

(4/160)

فلا يدعى إلا الله، ولا يستغاث إلا به سبحانه وتعالى، هذه أمور نشأ عليها بعض الناس واعتادوها تبعا لأسلافهم وقد غلطوا في ذلك، والله سبحانه بعث نبيه محمدا صلى الله عليه وسلم يبين للناس أن العبادة حق الله، وأنه لا يدعى مع الله أحد سبحانه وتعالى.
فالواجب على العاقل أن ينتبه لهذا الأمر، وأن ينصح من ابتلي بهذا الشيء، وأن يذكرهم بأن هذا منكر وشرك ومن أعمال الجاهلية، والله المستعان.

(4/161)

59 - بيان معنى قول أهل السنة: لا يكفر المسلم بذنب
س: الأخ: م. ع. إ. من السودان، من كسلا، يسأل ويقول: بعض العلماء يرى أنه لا يجوز تكفير أهل القبلة، وكل من قال: لا إله إلا الله، لكن السؤال، هل كل من قال: لا إله إلا الله، مع الاعتقادات الخاطئة من الشرك بالله، بدعاء غيره وتقديم الشعائر لغيره، هل يعتبر هذا ضمن ما قالوا، ولا يجوز تكفيرهم؟ نرجو الإيضاح جزاكم الله خيرا (1) .
ج: نعم أهل السنة رحمهم الله يقولون: لا يكفر المسلم بذنب،
__________
(1) السؤال الثالث من الشريط رقم 114.

(4/161)

ومرادهم الذنوب التي دون الشرك، ودون الكفر كالزنى والسرقة والعقوق للوالدين أو أحدهما، وشرب المسكر ونحو ذلك، إذا فعل المسلم شيئا من هذا، ما يكون كافرا كفرا أكبر، ولكن يكون عاصيا، ويكون فاسقا، ولا يكفر بذلك ما دام موحدا مؤمنا، وإنما فعل هذا طاعة للهوى، وليس مستحلا لما حرم الله من السكر والربا ونحو ذلك، فهذا يكون عاصيا، ويكون فاسقا، ويكون ضعيف الإيمان عند أهل السنة، ولا يكون كافرا، لكن اختلف العلماء في ترك الصلاة كسلا، هل يعتبر من هذا الصنف، أو يعتبر من أنواع الردة، على قولين لأهل العلم، والصواب: أنه يعتبر من نواقض الإسلام ومن أعمال الردة، وإن لم يجحد وجوبها، لأنها عمود الإسلام، وأعظم أركانه بعد الشهادتين، ولما ورد فيها من الأدلة على تعظيمها، وأن تركها كفرا أكبر، وهكذا كل عمل أو قول يتضمن تنقص الإسلام، أو الطعن في الإسلام، أو الاستهزاء بالإسلام، أو جحد ما جاء به الإسلام، من واجب من المحرم، يكون ردة عن الإسلام، كما لو استهزأ بالصلاة، أو استهزأ بالصيام أو بالحج، أو بأخبار يوم القيامة أو بغير ذلك من أمور الدين، يكون كفره أكبر، كما قال سبحانه: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (1) ، وهكذا سب الدين كفر أكبر، الذي يسب الإسلام أو يسب الصلاة أو
__________
(1) سورة التوبة الآية 65

(4/162)

يسب الرسول عليه الصلاة والسلام، يكون فعله كفرا أكبر، نعوذ بالله من ذلك، وهكذا من استغاث بالأموات أو بالأصنام، أو دعاهم لكشف ضر أو جلب النفع، أو طلبهم المدد، المدد المدد يا سيدي فلان، أو من الأصنام أو من الأحجار أو من الجن، كل هذا يكون كفرا أكبر، لأن هذا مما يناقض لا إله إلا الله، فلا بد في حق من قال: لا إله إلا الله، ألا ينقضها بأعماله، ولا بأقواله، ولا بد أن يعتقد ما دلت عليه، من توحيد الله وأنه مستحق للعبادة سبحانه وتعالى، فإذا قالها ولم يعتقد معناها أو لم يعمل بمقتضاه صار كافرا، كالمنافقين يقولون: لا إله إلا الله، وهم في الدرك الأسفل من النار، لأنهم قالوها باللسان فقط، وهكذا كثير من المرتدين ممن ينتسب للإسلام، يقول: لا إله إلا الله، ولكنه يتعاطى ضدها من القول والعمل، فلا ينفعه دعوى الإسلام، ولا ينفعه قول: لا إله إلا الله، مع كونه أتى بما يناقضها من الذبح لغير الله كالجن، أو دعاء غير الله كالأموات، أو الأصنام أو ما أشبه ذلك، أو الاستغاثة بغير الله عند الشدائد، أو ما أشبه هذا من أنواع العبادة التي يصرفها لغير الله، فإنه يكون بذلك مشركا شركا أكبر وعليه أن يبادر بالتوبة قبل أن يموت على ذلك.

(4/163)

60 - حكم تكفير المعين
س: أريد تفسيرا لقاعدة كفر المعين؟ (1)
ج: يمكن أن يقال في هذا: إن المعين يكفر إذا تعاطى أسباب الكفر، فإنه يكفر كفرا معينا، فإذا علم أنه يسب الدين، أو يسب الرسول صلى الله عليه وسلم، أو يترك الصلاة عمدا، أو جحدا لوجوبها فيقال: فلان كافر لما أظهره من الكفر، لكن عند قتله لا بد أن يستتاب، لعله يندم لعله يرجع، فإن تاب وإلا قتل على الصحيح، الذي عليه جمهور أهل العلم، فإنه يقتل، لقول النبي صلى الله عليه وسلم: «من بدل دينه فاقتلوه (2) » قال بعض أهل العلم: يسجن ويعذب حتى يموت أو يتوب، والصواب الذي يراه أهل العلم، أنه لا يسجن إلا ريثما يستتاب فقط، فإذا تاب فالحمد لله، وإن لم يتب وجب قتله بعد الاستتابة، وذهب كثير من أهل العلم، إلى أنه يستتاب ثلاثة أيام، يضيق عليه ثلاثة أيام لعله ينتبه لعله يرجع، فإن لم يمهل ثلاثة أيام، بل استتيب ثم قتل في الحال، إذا لم يتب فلا بأس بذلك، لكن الاستتابة ثلاثة أيام يكون أولى، كما جاء ذلك عن عمر رضي الله عنه، كونه يستتاب ثلاثة أيام يكون له فيها فسحة لعله يتراجع لعله يندم لعله يتذكر ما فيه سعادته، فالحاصل أن من أتى بأعمال الكفر بعينه قيل: هذا كافر، إلا إذا كان مثله يجهل ذلك كالذين عاشوا في
__________
(1) السؤال الخامس من الشريط رقم 114.
(2) أخرجه البخاري في كتاب الجهاد والسير، باب لا يعذب بعذاب الله، برقم 3017.

(4/164)

بلاد بعيدة عن الإسلام، ومجاهل أفريقيا وأمريكا ونحو ذلك، فهؤلاء لا بد أن يعلموا ويوجهوا ويبصروا حتى إذا عرفوا ذلك، ثم استمروا على الكفر كفروا وإلا فالذي بين أهل الإسلام، ويسمع الآيات ويسمع الأحاديث، أو في أمور ظاهرة لا تخفى على أهل الإسلام كالزنى ونحوه، فهذا يكفر كفرا معينا إذا قال الزنى حلال، أو الخمر حلال أو الربا حلال، هذا قد كذب الله وكذب رسوله فيكون كافرا، أو قال: الصلاة ما هي بواجبة، أو الزكاة ما هي بواجبة، أو صوم رمضان ما هو بواجب على المكلفين، هذا مكذب لله ولرسوله، شيء معلوم من الدين بالضرورة يكون كافرا، نسأل الله العافية، لكن إذا استتيب قبل أن يقتل، هذا هو المشروع، يستتاب قبل أن يقتل وأن تكون المدة ثلاثة أيام، لعله يتراجع لعله يتوب.
س: إذا كفر أحد الأشخاص بالله والرسول، فهل يحرم على الشخص أن يقول له استغفر الله؟ (1)
ج: من كفر فإن الواجب على من حوله من المسلمين أن ينصحه، وأن يوبخه على ما فعل، ويبين له سوء عمله، ويأمره بأن يستدرك أمره، ويتوب مما فعل، هذا هو المشروع، هذا هو الواجب، لقول
__________
(1) السؤال الأول من الشريط رقم 38.

(4/165)

النبي صلى الله عليه وسلم: «من رأى منكم منكرا فليغيره بيده (1) » الحديث، ولأن هذا من الدعوة إلى الله ومن النصيحة لعباد الله، وقد قال النبي صلى الله عليه وسلم: «من دل على خير فله مثل أجر فاعله (2) » وأعظم الخير الدلالة على الإسلام، والدعوة إلى التوبة من الردة، هذا أعظم الخير، وقال عليه الصلاة والسلام لعلي رضي الله عنه: «لأن يهدي الله بك رجلا واحدا خيرا لك من حمر النعم (3) » ينصحه ويوجهه، ويقول استغفر الله، تب إلى الله، هذه جريمة عظيمة، هذا منكر عظيم، هذا كفر وضلال، لعله يرجع فيتوب، هذا خير عظيم، وعمل صالح.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان كون النهي عن المنكر من لإيمان، برقم 49.
(2) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب غيره، برقم 1893.
(3) أخرجه البخاري في كتاب الجهاد والسير، باب فضل من أسلم على يديه رجل، برقم 3009.

(4/166)

61 - حكم من تكلم بما يوجب ردته
س: من يتلفظ بكلمة الكفر من المسلمين والعياذ بالله هل تكفيه التوبة والاستغفار، أم يجب عليه الغسل بعد ذلك؟ (1)
__________
(1) السؤال التاسع والثلاثون من الشريط رقم 321.

(4/166)

ج: من يتكلم بما يوجب ردته عليه التوبة ويستحب له الغسل، وقال بعض أهل العلم يجب الغسل، وقول الوجوب فيه خلاف بين العلماء، والأحوط والأقرب أنه مسنون مشروع، وإنما الواجب التوبة والرجوع إلى الله والإنابة إليه والندم على ما مضى منه، والإقلاع من معصيته وكفره، والتوبة إلى الله والعزم الصادق على ألا يعود لذلك. وبذلك يتوب الله عليه، وقال تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) ، وقال النبي صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له (2) » . فإذا تكلم بكفر، بأن سب الدين أو تنقص الدين، أو سب الصحابة أو ما أشبه ذلك، يجب أن يرجع إلى التوبة، وإذا علم ولي الأمر وثبت لولي الأمر ذلك، فإنه يعزر ويؤدب ولو تاب، وإذا أصر ولم يتب وجب قتله مرتدا، نسأل الله العافية.
المقصود إذا أتى بناقض من نواقض الإسلام، ثم تاب إلى الله توبة صادقة تاب الله عليه. الله يتوب عليه لكن بعضها فيه خلاف، ومن جهة الحكم الشرعي: هل يقتل؟ أو لا يقتل؟ أما فيما بينه وبين الله فكل من تاب إلى الله تاب الله عليه، إذا استوفى الشروط وأخلص في التوبة وصدق فيها، فالله يتوب عليه من كل ذنب، حتى الشرك، لكن هناك أمورا قد توجب قتله وإن تاب، كسب الله أو سب الرسول عليه الصلاة
__________
(1) سورة النور الآية 31
(2) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم 4250.

(4/167)

والسلام، والسحر فإن جمعا من أهل العلم قالوا: لا يستتاب الساحر بل يقتل لأن شره عظيم، لكن توبته فيما بينه وبين الله صحيحة إذا كان صادقا فيما بينه وبين الله، والحمد لله.

(4/168)

62 - حكم الإكراه على ناقض من نواقض الإسلام
س: كيف يحاسب الإنسان على أمور لا يملكها مثل الكره والحب والحسد وما إلى ذلك؟ (1)
ج: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) فالشيء الذي فعله مكرها يعني يكره بالقوة مع اطمئنان قلبه بالإيمان، أكره على شرب الخمر، أكره على الكفر بالضرب والوعيد، أكرهه قادر على فعله الذي يغلب على ظنه أنه يفعله، لا يضره ذلك إذا كان قلبه مطمئنا بالإيمان ثابتا على الحق، لقول الله سبحانه: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ} (4) فلو أكره على أن يسب الدين أو يسب الرسول بالضرب أو بالوعيد بالقتل يظن أن المكره يفعله، فإنه عذر أن يتكلم ولكن مع ثبات قلبه على الإيمان مع
__________
(1) السؤال العشرون من الشريط رقم 338.
(2) سورة البقرة الآية 286
(3) سورة التغابن الآية 16
(4) سورة النحل الآية 106

(4/168)

إيمانه بقلبه أنه على الحق، وأن هذا الإكراه هو الذي حمله على ما فعل، لو قال باللسان دون القلب، وهكذا لو أكره على شرب الخمر صب في فمه أو قيل له: إن لم تشرب قتلناك أو ضربناك يكون الإثم عليهم ولا عليه شيء إذا كان قلبه مطمئنا بتحريمه وأنه ما فعله إلا لدفع الشر.

(4/169)

63 - الفرق بين الكفر الأكبر والكفر الأصغر
س: يسأل أيضا عن الكفر الأكبر - سماحة الشيخ - وعن الكفر الأصغر، وعن الفسوق الأكبر والفسوق الأصغر، والشرك الأكبر، والشرك الأصغر؟ (1)
ج: ما أوجب الردة هذا كفر أكبر، وما لم يوجب الردة من أنواع الشرك كالرياء في الصلاة أو في القراءة، هذا يسمى شركا أصغر، وهكذا ما ساعد الناس على الكفر، مثل النياحة على الميت والطعن في الأنساب سماه النبي كفرا، قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب والنياحة على الميت (2) » سماها كفرا يعني كفرا أصغر، فالمقصود أن الكفر كفران: أكبر وأصغر، والشرك شركان، والنفاق نفاقان، فإذا تأملت النصوص والأدلة عرفت ذلك فالنفاق الأصغر مثل
__________
(1) السؤال الثلاثون من الشريط رقم 361.
(2) أخرجه مسلم في كتاب الإيمان، باب إطلاق اسم الكفر على الطعن في النسب والنياحة، برقم 67.

(4/169)

الكذب، خيانة الأمانة، الفجور في الخصومة، إخلاف الوعد، هذه خصال النفاق الأصغر، أما النفاق الأكبر هو كونه يضمر الكفر ويظهر الإسلام يعني في الباطن لا يرى وجوب اتباع الرسول صلى الله عليه وسلم، ولا يوحد الله في الباطن ولا يرى أن الدين حق ولا يرى تحريم الزنى ولا تحريم ما حرم الله، في الباطن مع المنافقين مع الكفرة، هذا هو النفاق الأكبر، نسأل الله العافية، كونه يعتقد خلاف ما جاء به الرسول صلى الله عليه وسلم يعتقد أن الدين ما هو بصحيح أو أن الصلاة ما هي بواجبة أو أن صيام رمضان ما هو بواجب، لكن لا يبين ذلك سرا بينه وبين أصحابه، هذا ردة عن الإسلام ونفاق أكبر.
س: شخص استهزأ بلسانه بشيء من الدين ثم ندم وبعد ذلك تاب هل تقبل توبته، إذا كانت له أعمال صالحة قبل التوبة، فهل يحتسبها الله عز وجل أم لا؟ وهل يأثم إذا استهزأ من غير قصد في نفسه، واستعاذ من الشيطان، ماذا يلزمه في هذه الصورة؟ (1)
ج: نعم، إذا أسلم وتاب تاب الله عليه وأبقى له عمله السابق، وإنما تبطل أعماله إذا مات على الردة، أما لو استهزأ بالدين أو بالنبي صلى الله عليه وسلم أو بالقرآن ثم تاب إلى الله وندم، فإن الله يتوب عليه ويحفظ عليه أعماله السابقة، كما قال النبي صلى الله عليه وسلم لحكيم بن حزام: «أسلمت
__________
(1) السؤال الخامس من الشريط رقم 359.

(4/170)

على ما أسلفت (1) » ، والله يقول جل وعلا: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ} (2) ، فشرط في بطلان أعمالهم أن يموتوا وهم كفار، فلا بد من هذا الشرط، المقصود أنه إذا مات على الكفر بطلت أعماله ولهذا قال في الآية: {فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ} (3) . أما إذا مات وهو مسلم وقد تاب الله عليه وهداه فإن أعماله الطيبة من حج وصلاة وغير ذلك كلها تبقى له والحمد لله.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان حكم عمل الكافر إذا أسلم بعده، برقم 123.
(2) سورة البقرة الآية 161
(3) سورة البقرة الآية 217

(4/171)

64 - حكم مظاهرة المشركين على المسلمين
س: من نواقض الإسلام مظاهرة المشركين ومعونتهم على المسلمين، نرجو أن توضحوا ذلك، وهل كل الطوائف غير المسلمة تدخل في ذلك؟ (1)
ج: مظاهرة المشركين على المسلمين ردة عن الإسلام، لقوله جل وعلا: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} (2) كونه يظاهر الكفار من اليهود والنصارى والشيوعيين أو غيرهم، كونه يظاهرهم ضد المسلمين
__________
(1) السؤال السابع والثلاثون من الشريط رقم 372.
(2) سورة المائدة الآية 51

(4/171)

وينصرهم ضد المسلمين، هذا تول للكفار وردة عن الإسلام نعوذ بالله، كما نص عليه أهل العلم في باب أحكام المرتد، نسأل الله العافية.
س: ما حكم من يستهزئ بالمؤمنين المتمسكين بالسنة؟ وخاصة موضوع اللحية، ويقول أيضا: أولئك الذين يرفعون الثوب إلى الكعبين؟ (1)
ج: الاستهزاء من أقبح الكبائر، ومن أقبح الشرور، لا يجوز الاستهزاء بالمسلم، فيما فعله من الشرع، وإذا استهزأ بالدين قصده أن هذا الشرع ليس بشيء أو أنه هزئ بنوع من العبادات صار كافرا، نعوذ بالله، يقول الله جل وعلا: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (2) فالاستهزاء بالصلاة أو باللحى أو غير المسبلين، أو بالصيام أو بالحج، يكون كفرا، ردة عن الإسلام، إذا كان قصده الاستهزاء بالشرع.
أما إذا كان قصده الإنسان نفسه، وليس قصده اللحية، بل استهزأ بمشيته أو سوء تصرفه هذا لا يجوز، لكن لا يكون كفرا. أما إذا كان قصده استنكار اللحية، واستقباح عمله، أو استقباح منع الإسبال فهذا كفر، يعني استهزاء بالشرع.
__________
(1) السؤال الثامن عشر من الشريط رقم 258.
(2) سورة التوبة الآية 65

(4/172)

فالواجب الحذر من هذا الأمر العظيم، يعني خطير، يجب الحذر منه، فلا يجوز الاستهزاء بشيء من الشرع، لا باللحى ولا بمنع الإسبال ولا بالصلاة ولا بالصوم ولا بغير ذلك، يجب على المؤمن أن يخضع لشرع الله، وأن يؤمن به، وأن يعظمه، وألا يستهزئ به، نسأل الله العافية.

(4/173)

65 - حكم معاملة من يسب الدين
س: يسأل المستمع ويقول: ما حكم سب الدين؟ وهل يجوز معاملة من يسب الدين؟ جزاكم الله خيرا (1) .
ج: سب الدين، سب الإسلام، كفر أكبر وردة عن الإسلام عند جميع العلماء، ما فيه خلاف، ذكروا هذا في باب حكم المرتد، من سب الله أو سب الرسول صلى الله عليه وسلم، أو سب بعض الرسل غير محمد صلى الله عليه وسلم كأن يسب نوحا أو هودا أو آدم، أو غيرهم من الرسل والأنبياء كفر بإجماع المسلمين، وهكذا إذا سب دين الإسلام، أو استهزأ به، يكون كافرا عند جميع أهل العلم، لقول الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (2) ولأن سب الدين مضمونه الكراهة له، وإنكاره، والله يقول سبحانه وبحمده:
__________
(1) السؤال السادس من الشريط رقم 280.
(2) سورة التوبة الآية 65

(4/173)

{ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} (1) .
فالواجب على كل مسلم ومسلمة الحذر وأن يحفظ لسانه، ويصون لسانه عما يجره إلى الردة عن الإسلام، سب الدين والاستهزاء بالدين، أو الاستهزاء بالقرآن، أو سب القرآن، أو سب الرسول، أو سب الله، أو سب بعض الأنبياء الآخرين، كله ردة وكفر بعد الإسلام نعوذ بالله، واختلف العلماء، هل يستتاب أو لا يستتاب، فقال بعضهم: يستتاب فإن تاب وإلا قتل، يعزر أيضا، ولو تاب يعزر عن فعله القبيح بالجلد والسجن ونحو ذلك، وقال آخرون: لا يستتاب، بل يقتل حدا، يقتل كافرا، ولا يستتاب، ولا يغسل ولا يصلى عليه، ولا يدفن في مقابر المسلمين، لأن جريمته عظيمة، وكفره عظيم، والأقرب عندي والله أعلم القول باستتابته، لأنه قد يقع عن جهل، وقد يقع عن غضب شديد، وقد يقع عن استهزاء ببعض الناس، فكونه يستتاب ويبين له خطؤه وظلمه لنفسه، وأنه أتى جريمة عظيمة، وكفرا عظيما، فإذا تاب رفع عنه القتل، لكن لا مانع من أن يؤدب، يؤدبه ولي الأمر، الأمير أو القاضي، يؤدبه عن هذا بجلدات، أو بسجن، أو نحو ذلك، مع التوبيخ، حتى لا يعود لمثل ذلك.
__________
(1) سورة محمد الآية 9

(4/174)


باب ما جاء في الإيمان بالغيب - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الإيمان بالغيب

(4/175)

باب ما جاء في الإيمان بالغيب
66 - معرفة علم الغيب من خصائص الله عز وجل
س: الأخ: م. ح. ب، من ليبيا، يقول: أتقدم إليكم بالسؤال التالي والذي يقول: علم الغيب يقتصر على المولى عز وجل دون سواه، وهناك آيات قرآنية تؤكد انفراد المولى عز وجل دون غيره بذلك، ولكن نجد في الكثير من الكتب عند اطلاعنا عليها، أنه يكتب في نهاية الحديث أو العبارة أو الصفحة " الله ورسوله أعلم " فما معنى ذلك؟ هل إن الرسول صلى الله عليه وسلم يعلم الغيب في حياته ومماته، أيضا؟ نرجو من سماحتكم إجابتنا وإفادتنا، والاستدلال إذا أمكن بالقرآن الكريم، جزاكم الله خيرا (1) .
ج: نعم مثل ما ذكر السائل، علم الغيب إلى الله عز وجل، وليس عند الرسول صلى الله عليه وسلم ولا غيره علم الغيب، بل هو مختص بالله عز وجل،
__________
(1) السؤال السابع من الشريط رقم 147.

(4/177)

كما قال الله سبحانه: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (1) الآية من سورة النمل. قال سبحانه وتعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} (2) هكذا في سورة الأعراف. ويقول سبحانه: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} (3) فالغيب إلى الله عز وجل، مختص به سبحانه وتعالى، يعلم ما كان وما يكون وما لم يكن لو كان كيف يكون، ويعلم ما يكون في الآخرة، وما في الجنة والنار، ويعلم الناجين من الهالكين، ويعلم أهل الجنة ويعلم أهل النار، ويعلم كل شيء سبحانه وتعالى، والرسل إنما يعلمون ما جاءهم به الوحي، ما أوحى الله به إليهم، يعلمونه كما قال سبحانه وتعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا} (4) فالله يوحي إلى الرسل ما شاء، كما أوحى إلى نبينا صلى الله عليه وسلم أشياء كثيرة، من أمر الآخرة وأمر القيامة وأمر الجنة والنار، وما يكون في آخر الزمان، من الدجال ونزول المسيح وهدم الكعبة، ويأجوج ومأجوج وغير ذلك مما يكون في آخر الزمان، كل هذا من علم الغيب، أوحى الله إلى نبيه صلى الله عليه وسلم فعلمنا إياه، وصار معلوما للناس، وهكذا ما يعلمه الناس من أمور الغيب، عند وقوعه، في
__________
(1) سورة النمل الآية 65
(2) سورة الأعراف الآية 188
(3) سورة الأنعام الآية 59
(4) سورة الجن الآية 26

(4/178)

بلادهم، أو في غير بلادهم فيكون معلوما لهم بعد وقوعه، وكانوا لا يعلمونه قبل ذلك، أما ما يقع في كتب أهل العلم: الله ورسوله أعلم، فهذا فيما يتعلق بأمور الشرع، وأحكام الشرع، ومرادهم يعني في حياته، يعلم هذه الأشياء عليه الصلاة والسلام، أما بعد وفاته فلا يعلم ما يكون في العالم، ولا يدري عما يحدث في العالم، لأنه بالموت انقطع علمه بأحوال الناس، عليه الصلاة والسلام، إلا ما يعرض عليه من الصلاة والسلام عليه، حيث قال صلى الله عليه وسلم: «صلوا علي فإن الصلاة تبلغني حيث كنتم (1) » في الحديث الصحيح: «إن لله ملائكة سياحين يبلغوني عن أمتي السلام (2) » . عليه الصلاة والسلام، أما أمور الناس وحوادث الناس وما يقع منهم من أغلاط وظلم أو حسنات، كل هذا لا يعلمه الرسول ولا غيره، ممن مضى، ممن مات، ولا يعلمه من يأتي، وقد يعلمه من حولهم من الناس، بمطالعتهم إياه ومشاهدتهم أعمالهم، من جلسائهم وأهل بلادهم. المقصود أن علم الغيب لا يعلمه إلا الله سبحانه وتعالى، وما أوحاه الله إلى الرسل فهو من علم الغيب، الذي أطلعهم عليه سبحانه وتعالى، وهم أطلعوا الناس عليه وعلموه
__________
(1) أخرجه الإمام أحمد في مسند المكثرين، مسند أبي هريرة رضي الله عنه، برقم 8804، وأبو داود في كتاب المناسك، باب زيارة القبور، برقم 2042.
(2) أخرجه الإمام أحمد في مسند المكثرين من الصحابة، مسند عبد الله بن مسعود رضي الله عنه، برقم 3657.

(4/179)

الناس. وقد صح عن رسول الله عليه الصلاة والسلام، أنه قال: «يذاد أناس عن حوضي يوم القيامة، فأقول: يا ربي، أمتي أمتي، وفي لفظ فأقول: أصحابي أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك، إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم (1) » . فبين صلى الله عليه وسلم أنه لا يعلم، يقال له: «لا تدري ما أحدثوا بعدك (2) » وفي اللفظ الآخر: «يذاد أناس عن حوضي، فأقول: يا رب أمتي أمتي، فيقال: إنك لا تدري ما أحدثوا من بعدك، فأقول كما قال العبد الصالح: (4) » فهو صلى الله عليه وسلم إنما يعلم ما أوحاه الله إليه، وما كان عند الله من الغيب لا يعلمه سواه سبحانه وتعالى، وبعد موته لا يعلم حوادث الناس.
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: '' واتخذ الله إبراهيم خليلا '' برقم 3349.
(2) أخرجه البخاري في كتاب تفسير القرآن، باب: '' كما بدأنا أول خلق نعيده وعدا علينا ''، برقم 4740، ومسلم في كتاب الجنة وصفة نعيمها وأهلها، باب فناء الدنيا وبيان الحشر يوم القيامة، برقم 2860.
(3) البخاري أحاديث الأنبياء (3171) ، الترمذي تفسير القرآن (3167) ، النسائي الجنائز (2087) ، أحمد (1/235) .
(4) سورة المائدة الآية 117 (3) {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}

(4/180)

67 - حكم من يخبر بالمغيبات
س: ما حكم من يخبر بالمغيبات، ويعمل البخور والشعوذة؟ (1)
ج: يجب على المسلم أن يحذر هؤلاء المخرفين، الذين ينسبون إلى التصوف والشعوذة، إما بدعوى علم الغيب، أو بدعوى أخرى يدعونها، أنهم بينهم وبين شيوخهم صلة، تمكنهم أن يفعلوا كذا وكذا فيشوشوا على الناس، ويوهموهم أنهم لهم قدرة على إشفاء المرضى، أو قضاء الحاجات بالطرق غير الشرعية، فهؤلاء يجب الحذر منهم، لأنهم مخرفون ودعاة باطل، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «من أتى عرافا فسأله عن شيء لم تقبل صلاته أربعين يوما (2) » ، وقال: «من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد (3) » صلى الله عليه وسلم، فهؤلاء الذين يدعون أمور الغيب، أو يدعون أن مشايخهم يرشدونهم إلى أشياء تتعلق بالغيب، وأن ما يقول مشايخهم صحيح، وأنهم معصومون وأن أخبارهم لا بد أن تقع، وما أشبه هذا مما يقع لبعض الصوفية، أو يعتقد أنه يأتيه الوحي من السماء، يقول:
__________
(1) السؤال الخامس عشر من الشريط رقم 185.
(2) أخرجه مسلم في كتاب السلام، باب تحريم الكهانة وإتيان الكهان، برقم 2230.
(3) أخرجه الإمام أحمد في مسند المكثرين، مسند أبي هريرة رضي الله عنه، برقم 9252.

(4/181)

حدثني قلبي عن ربي، بكذا وكذا. فكل هذه خرافات، والذي يدعيها كافر، الذي يدعي أنه يعلم الغيب، أو يأتيه الوحي من السماء ما عدا محمدا صلى الله عليه وسلم فيما أطلعه الله عليه، كل هذا كفر وضلال، وهكذا من يصدقه بدعوى علم الغيب، من صدقه فهو مثله، وإذا جعل بخورا من الأشياء التي يشوش بها أو يلبس بها فلا يلتفت إليه، العمدة على ما يقول، إذا كان يدعي علم الغيب أو يدعي أنه يخدم الجن، وأن الجن هم الذين يخبرونه بالمغيبات، أو ما أشبه ذلك، هذا من الخرافيين، ومن المشعوذين، فيجب الحذر منهم وعدم سؤالهم، وعدم تصديقهم، ومتى ظهر منه أنه يدعي علم الغيب أو أنه يعبد الجن ويخدمهم بالطاعات والذبح لهم، صار مشركا، إما بدعوى علم الغيب، وإما لكونه يعبد الجن، ويستغيث بهم وينذر لهم ونحو ذلك، وإذا زعم أنه يعرف الأشياء بالطرق الأخرى، فهو كذاب لقصده التلبيس، لأنه لا يعلم الغيبيات إلا الله سبحانه وتعالى، أما إذا كان يداوي المريض بالأدوية المعروفة الحسية، كما يفعل الأطباء المعروفون، يداوي بالكي، يداوي بأشياء يستعملها مأكولات أو مشروبات أو مروخات، جربت ونفعت، ولا يدعي علم الغيب، ولا يخدم الجن، هذا لا حرج عليه، هذا طب شعبي، قد اعتاده الناس فيما بينهم، من أنواع من المأكولات أو المشروبات، أو الدهونات أو المروخات أو الكي، هذا لا بأس به، إذا كان سليما ليس معه دعوى علم الغيب، وليس معه عبادة للجن، قد كانت العرب، وغالب الناس على هذا فيما مضى يعرفون عادات

(4/182)

يفعلونها، ويعالجون بها، ويتطببون بها، وقد تنفع وقد لا تنفع، وليست من علم الغيب، ولا من خدمة الجن، بل هي أمور اعتادوها، من أشربة أو مأكولات، أو بخور يتبخرون به، وينفع الله به، أو ما أشبه ذلك، من الأمور الواضحة الظاهرة، التي ليس فيها تلبيس ولا عبادة للجن، ولا دعوى علم الغيب وهكذا الكي.
س: يقوم رجل صالح حينما تحضر لهم في إحدى المشكلات، يقول: نستخير لك الله، أو نفتح لك الكتاب، أو نشوف لك الخيرة، ويحدثونك عن المستقبل، ويعالجونك عما بك من مصائب، هل هذا صحيح أم لا؟ (1)
ج: هذا غلط فإنهم لا يعلمون الغيب، فإذا أرادوا أن يفكروا في الدواء والعلاج فلا بأس، أما أن ينظروا في أمر معناه أنهم يعلمون الغيب، بطريق يقرءونها أو يكتبونها، أو تكتب لهم فهذا لا صحة له أبدا، يقول الله سبحانه: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (2) فهو سبحانه يعلم الغيب، ولقول النبي عليه الصلاة والسلام: «مفاتح الغيب خمسة لا يعلمهن إلا الله، ثم قرأ قوله تعالى: (4) »
__________
(1) السؤال الحادي والعشرون من الشريط رقم 39.
(2) سورة النمل الآية 65
(3) أخرجه البخاري في كتاب التوحيد، باب قول الله تعالى: '' عالم الغيب فلا يظهر على غيبه أحدا ''، برقم 7379، سورة لقمان، الآية 34.
(4) سورة لقمان الآية 34 (3) {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}

(4/183)

سبحانه وتعالى، ويقول الله له: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} (1) فهو عليه الصلاة والسلام لا يعلم الغيب، وإنما هو نذير وبشير لعباد الله، فالذي يدعي أنه يستخير للمريض، أو يستفتح للمريض، أو يفكر للمريض، حتى يعلم ما وراء علم الأسباب، بل علم آخر وهو علم الغيب، هذا لا يجوز وهذا باطل، ومن ادعى علم الغيب فهو كافر نعوذ بالله، أما إن أراد أن يفكر في الدواء المناسب، والعلاج المناسب، فهذا لا بأس به، والطبيب قد يخفى عليه المرض، فيفكر كذلك، بقوله: أستخير، هذا إن كان قصده يستخير الله في الصلاة ركعتين، ويستخير الله في كيفية علاجه، هذا لا بأس، أما يستخير بمعنى أن ينظر في علم الغيب فهذا باطل.
__________
(1) سورة الأعراف الآية 188

(4/184)

68 - حكم تصديق من يدعي معرفة أحوال الموتى
س: مستمعة يمنية مقيمة في المملكة ل. م. أ، تقول: يوجد عندنا امرأة تسمى متسفلة، وتعني هذه الكلمة أنها تزور القبور في الليل، وتعرف أحوال الموتى من أقربائها ومن غيرهم، وقد لوحظ أن هناك بعض الناس يذهبون إلى هذه المرأة، وإعطاؤها نقودا لتقوم بزيارة أبنائهم أو إخوانهم، ولمعرفة أحوالهم، وعندما تذهب هذه المرأة كما تدعي، بأنه يقوم هؤلاء الأموات، بطلب أشياء من أقربائهم، وعليهم تنفيذها في الدنيا، وليس الذهب إليهم في القبور، ثم تستمر في سرد هذه القضية، لتصل إلى هذه النتيجة، فتقول: إن هذه المرأة، عندما تزور القبور تنام، وتذهب الروح فقط، وتبقى الجثة في المنزل، وسؤالنا هل عمل هذه المرأة صحيح؟ جزاكم الله خيرا. (1)
ج: الحمد لله وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد: فعمل هذه المرأة عمل منكر وباطل، وكله تمويه وتضليل وكذب، أولا: زيارتها للقبور لا تجوز، لأن النساء لا يزرن القبور، والرسول لعن زائرات القبور عليه الصلاة والسلام، فليس للنساء زيارة القبور، وإنما هي للرجال، أما النساء فقد نسخت زيارتهن للقبور، واستقر الأمر على أنهن لا يزرن القبور، لقوله صلى الله عليه وسلم:
__________
(1) السؤال الثامن عشر من الشريط رقم 317.

(4/185)

«زوروا القبور فإنها تذكركم الآخرة (1) » هكذا للرجال، وجاء في الحديث الصحيح: «لعن رسول الله زائرات القبور (2) » أما قولها إنها تعرف أحوال المقبورين، وترفع طلباتهم لأقربائهم، فهذا كله باطل، لا يعلم الغيب إلا الله، ولا يعلم أحوال القبور إلا الله سبحانه، هو الذي يعلم أحوالهم وبما هم فيه، وليس هناك دليل على ما تقول، بل هو كذب وأخذ لأموال الناس بالباطل، وترويج للباطل، ولا يجوز أن تصدق، بل يجب أن يرفع أمرها إلى ولي الأمر الشرعي، حتى تعاقب بما تستحق ولا يجوز تصديقها، ولا أن تعطى شيئا مما تقول، نعم قد يرى الإنسان بعض أقاربه في النوم في خير، أو يراهم في شر، هذا قد يحدث في الرؤيا، أما المرأة إذا زارت القبور، أو الرجل إذا زار القبور، يعلم أحوال المقبورين من خير وشر، وأنهم يوصونه بأشياء، ويأمرونه بأشياء، هذا باطل لا صحة له، وقد يطلع الله بعض الناس على بعض أحوال المقبورين، إذا كشف القبر لحاجة في القبر، إما نسيان لأداة حفر، أو شيء آخر ينسونه في القبر، فقد ذكر ابن رجب رحمه الله أن بعض الناس حفر عنه القبر، فوجد يعذب في قبره، هذا
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم 1569.
(2) أخرجه الإمام أحمد في مسند بني هاشم، مسند عبد الله بن العباس، برقم 2598.

(4/186)

قد يقع ليري الله عباده العبر، وقد يوجد ما يدل على أنه في خير ونور، ولكن ليس هناك ما يدل على أن أحدا يطلع على أحوال المقبورين، بدون أسباب حسية، أو أن أهل القبور يبلغون كذا وكذا يعلمون كذا وكذا كل هذا باطل، إنما قد تقع الرؤيا إما رؤيا صالحة، أو رؤيا غير صالحة، والنبي صلى الله عليه وسلم أخبر أن الرؤيا الصالحة من الله، فإذا رأى الإنسان ما يسره، يخبر بها من أحب، والرؤيا المكروهة من الشيطان، فإذا رآها إنسان، يتفل عن يساره ثلاث مرات، ويتعوذ بالله من الشيطان، ومن شر ما رأى ثلاث مرات، ثم ينقلب على جنبه الآخر، فإنها لا تضره، ولا يخبر بها أحدا، هكذا أمر النبي عليه الصلاة والسلام، والمقصود أنها يعني: هذه المتسفلة هي على اسمها متسفلة خبيثة، لا يجوز تصديقها والالتفات إليها، بل يجب ردعها وتأديبها عن هذا العمل السيئ، نسأل الله العافية.

(4/187)

69 - معرفة مستقبل الناس من علم الغيب
س: ما هو مستقبل العالم الإسلامي، من حيث القوة والضعف، حسبما نظرت السنة الشريفة، وكذلك مستقبل أعداء الإسلام، في هذه الحياة الدنيا؟ (1)
ج: هذا يا أخي من علم الغيب، هذا أمره إلى الله عز وجل، وهو
__________
(1) السؤال العاشر من الشريط رقم 140.

(4/187)

من علم الغيب، ولا يعلم مستقبل الناس إلا الله سبحانه وتعالى، لكن مقتضى الأدلة الشرعية أن الغربة تزداد، ولا يأتي عام إلا والذي بعده شر منه، كما قال النبي صلى الله عليه وسلم: «بدأ الإسلام غريبا وسيعود غريبا كما بدأ (1) » . لكن قد تقع فجوات في الدهر، ينتصر فيها الإسلام على غيره، ويظهر فيها الإسلام في بعض الأوقات، وفي بعض الجوانب من الدنيا، كما جرى في عهد عمر بن عبد العزيز، كان عهده أحسن من عهد الأمير الذي قبله، بسبب ما قام به من الدعوة إلى الله، وإلزام الناس بالحق، وكما جرى في نجد في عهد الشيخ محمد بن عبد الوهاب رحمه الله، من ظهور الإسلام والقضاء على أسباب الكفر، واجتماع المسلمين على الجهاد في سبيل الله، وعلى إخلاص العبادة لله وحده، وهدم مباني القبور المعبودة من دون الله، والقضاء على الأوثان، وكانت الحال في النصف الثاني من القرن الثاني عشر وما بعده، أحسن من الحالة في قرون كثيرة مضت ظهر فيها الشرك، وظهر فيها الفجور والمعاصي، الحاصل أن الأصل أن الإسلام تشتد غربته عاما بعد عام، وقرنا بعد قرن في الجملة، كما قال جماعة من أهل العلم، وقد يأتي الله بزمان ينفس فيها الله عن المسلمين، فيحصل فيه خير كثير، وتكون الحالة أحسن من الزمن الذي قبله، رحمة من الله
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان أن الإسلام بدأ غريبا وسيعود غريبا، برقم 146.

(4/188)

جل وعلا، وقد يكون ذلك في جانب دون جانب، وفي إقليم دون إقليم، كما جرى في وقت الشيخ محمد بن عبد الوهاب، وفي بلدان أخرى خرج فيها المصلحون، وصارت الحالة في بلادهم أحسن من الحالة التي قبلها، وقتا ما. والله جل وعلا أخبرنا أن هذا الإسلام، ينتهي في آخر الزمان، وأن هناك ريحا تخرج يرسلها الله عز وجل، يقبض بها أرواح المؤمنين والمؤمنات، ثم يبقى الأشرار فعليهم تقوم الساعة، وفي آخر الزمان يرفع القرآن، ويقبض المؤمنين والمؤمنات، ويبقى الأشرار فعليهم تقوم الساعة، لكن في أول هذا القرن وفي آخر القرن السابق، حصل بحمد الله يقظة للمسلمين، وحركة مباركة للمسلمين، صار فيها المسلمون أحسن حالا من قبلها، في أوقات بسبب الحركة الإسلامية من الشباب وغيرهم، وبسبب كثرة الدعاة إلى الله، والجمعيات الإسلامية والمراكز الإسلامية في شتى بقاع الأرض، وانتشر الدعاة من هنا وهنا، من الجامعة الإسلامية ومن هذه الرئاسة، الرئاسة العامة للبحوث العلمية والدعوة والإرشاد، ومن الرابطة ومن جهات أخرى، فالحاصل أن هذا الوقت الآن يبشر بخير، من حركة إسلامية قوية، وتكاتف ودعوة إلى الله، ونشاط، فنرجو أن يكون المستقبل القريب أحسن مما مضى بكثير، أما ما بعد ذلك فالله أعلم، جل وعلا، والأدلة معروفة في هذا الباب، وأما مستقبل الكفرة فكذلك، كلما نشط الإسلام ضعف جانب الكفر، وأما تفصيل الأشياء وعلم نهاياتها، هذا إلى الله سبحانه وتعالى، لكن الواجب على المسلمين أن

(4/189)

يجتهدوا في نصر دين الله، والدعوة إلى الله، وأن يتعاونوا على البر والتقوى، وأن يحرصوا على جهاد الأعداء، ونشر تعاليم الإسلام حتى يظهر دين الله، وحتى يبقى دينه، وحتى يستعيدوا ما سلبه الأعداء منهم، هذا واجب المسلمين، وهذا واجب على الدول الإسلامية أن تتقي الله، وأن تحكم شريعته سبحانه، وأن تجتهد في إصلاح أوضاع بلادها، وإقامة حكم الله في بلادها، وفي شعبها، هذا هو الواجب على جميع المسلمين، وقد سرنا ما سمعنا من حكومة بنجلاديش، من إعلانهم تحكيم الشريعة، واجتماعهم على هذا الأمر، وهذا يبشر بخير كثير، ونرجو أن يوفقهم الله لهذا الأمر، وأن يعينهم على تحكيم الشريعة، وأن يوفق الباقين لهذا الأمر، وأن يقتدوا بغيرهم ممن سعى، وبادر بتحكيم الشريعة، وهكذا حكومة الباكستان عندها عزم كبير على تحكيم الشريعة، ونسأل الله أن يعينها على ذلك، وهكذا نرجو لبقية الدول الإسلامية: كحكومة مصر والأردن وغيرها، نسأل الله لهم العون والتوفيق، حتى يحكموا شريعة الله، وحتى يدعوا النظم المخالفة لشرع الله، هذا هو الواجب عليهم وبذلك ينصرهم الله ويعينهم، ويحسن لهم العاقبة، ويجمع شملهم على الخير. والله المسئول سبحانه أن يوفق المسلمين جميعا، حكاما ومحكومين، وقادة وشعوبا لكل ما فيه رضاه وصلاح عباده، وأن يعينهم على تحكيم الشريعة والتمسك بها، وترك ما يخالفها، إنه سبحانه وتعالى سميع قريب.

(4/190)

70 - بيان أن التقاويم لها حسابات معروفة وليست من علم الغيب
س: التقويم السنوي الذي يكتب به التاريخ، ومواعيد الصلاة مقدما، هل من يكتبه يعلم بالمواعيد مقدما، ولا يعلم الغيب إلا الله، وهل استعمال التقويم حرام، وما حكم من يعمل التقويم؟ (1)
ج: التقاويم معروفة لها طرق معروفة وحساب معروف، ليس هو من علم الغيب، لها حساب معروف في ضبط دخول الشهر وخروج الشهر، وضبط الأيام والليالي والدقائق والساعات، لها طرق حسابية معروفة ليس من علم الغيب، ولا ينبغي أن تظن أنه من علم الغيب أيها السائل، هذه أمور معروفة لها طرق ولها حسابات معروفة يسير عليها الحاسبون ويدركون معناها، فليس فيها من علم الغيب شيء.
__________
(1) السؤال الرابع والعشرون من الشريط رقم 29.

(4/191)

71 - بيان معنى القضاء والقدر
س: تقول السائلة: م. غ. ما الفرق بين القضاء والقدر؟ (1)
ج: القضاء هو القدر، والقدر هو القضاء، ومعناهما واحد وهو الشيء الذي قضاه الله سابقا وقدره سابقا، يقال لهذا قضاء، ولهذا قدر
__________
(1) السؤال السادس والثلاثون من الشريط رقم 360.

(4/191)

يعني ما سبق في علم الله أنه قدره من موت وحياة وعز وذل وأمن وخوف، كله وغيره يسمى قضاء ويسمى قدرا.

(4/192)

72 - بيان أن شكوى الهموم لأجل التعاون ليس من الاعتراض على القدر
س: ما حكم الشرع في نظركم - سماحة الشيخ - فيمن يشكو بعضا من همومه لصديقه، هل يعتبر ذلك من الاعتراض على قضاء الله وقدره؟ (1) .
ج: إذا كان الشكوى عن الهموم لأجل التعاون يظهر ما لديه لعل الله ينفعه برأيه واجتهاده من باب المشورة، من باب الاستعانة بالرأي، فلا بأس بذلك يشكو همومه وحاجاته ليستعين برأيه، وإذا كان مضطرا وسأل المساعدة، فلا بأس، لأن النبي صلى الله عليه وسلم قال: «إن المسألة لا تحل إلا لأحد ثلاثة - مسألة المال يعني - لا تحل إلا لأحد ثلاثة، رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك، ورجل أصابته جائحة، اجتاحت ماله فحلت له المسألة حتى يصيب قواما من عيش - أو قال: سدادا من عيش - ورجل أصابته فاقة يعني كان غنيا وكان بخير ثم أصابته فاقة حتى يقول ثلاثة من ذوي الحجى من قومه: لقد أصابت فلانا فاقة، يعني حتى يشهدوا له، قال: وما سواهن يا قبيصة سحت يأكله
__________
(1) السؤال الثالث من الشريط رقم 358.

(4/192)

صاحبه سحتا (1) » فالإنسان إذا سأل من أجل جائحة أصابته أو فقر طرأ عليه لذهاب أمواله فلا حرج عليه في ذلك.
__________
(1) أخرجه مسلم في كتاب الزكاة، باب من تحل له المسألة، برقم 1044.

(4/193)

73 - حكم قول: حصل هذا صدفة
س: يقول السائل: ما حكم قول الإنسان حصل هذا الشيء صدفة؟ (1)
ج: ليس فيه شيء، لأن المراد حصل من دون ميعاد له مثلما لو وافق فلانا في الطريق وسلم عليه وهو ما واعده وافقه عند إنسان زاره ففرح به ليس عن موعد، الصدفة عن غير ميعاد يعني أنه حصل الشيء عن غير ميعاد بينه وبين زيد أو عمر أو فلان أو فلان هذا معنى الصدفة عني من غير ميعاد.
__________
(1) السؤال الرابع والعشرون من الشريط رقم 236.

(4/193)


باب ما جاء في حقيقة الإيمان - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في حقيقة الإيمان

(4/196)

باب ما جاء في حقيقة الإيمان
74 - الكلام على الإيمان والإسلام
س: ما الفرق بين الإيمان والإسلام؟ (1)
ج: الإيمان هو الإسلام، والإسلام هو الإيمان عند الإطلاق، لأن الإيمان تصديق القلوب، وكل ما يتعلق بالإسلام من قول وعمل، والإسلام كذلك هو: الانقياد لله والخضوع له بتوحيده والإخلاص له وطاعة أوامره وترك نواهيه، فإذا أطلق أحدهما شمل الآخر، كما قال عز وجل: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} (2) يعني والإيمان داخل في ذلك، أما إذا جمعا فإن الإسلام هو الأعمال الظاهرة، والإيمان هو الأعمال الباطنة، إذا جمع بينهما كما في حديث جبريل، لما سأل النبي عن الإسلام والإيمان، فسر له النبي الإسلام بأمور ظاهرة، كالشهادتين والصلاة والزكاة والصيام والحج، وفسر له الإيمان بأمور باطنة، فقال: «أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وبالقدر خيره
__________
(1) السؤال الرابع من الشريط رقم 114.
(2) سورة آل عمران الآية 19

(4/197)

وشره (1) » ، هذا هو الفرق بينهما عند الاجتماع، يكون الإسلام بالأعمال الظاهرة، والإيمان الأعمال الباطنة، وإن الكفر بأحدهما يدخل فيه الآخر، وهكذا قوله صلى الله عليه وسلم: «الإيمان بضع وسبعون شعبة، وأفضلها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان (2) » ، فالإيمان بضع وسبعون شعبة، يدخل فيه الإسلام، ولهذا ذكر أفضل خصاله، لا إله إلا الله، وهي أصل الإسلام، فدل ذلك على أن الإيمان إذا أطلق، دخل فيه الإسلام، وهكذا إذا أطلق الإسلام، دخل فيه الإيمان عند أهل السنة.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب الإيمان والإسلام والإحسان، برقم 8.
(2) أخرجه مسلم في كتاب الإيمان، باب بيان عدد شعب الإيمان وأفضلها وأدناها، برقم 35.

(4/198)

75 - علامات الإيمان
س: يسأل المستمع، من ليبيا، ويقول: ما هي علامات الإيمان؟ وما هي الأشياء التي تقسي القلب، وما هي الأشياء التي ترقق القلوب؟ (1)
ج: من علاماته ذكر الله جل وعلا، وتسبيحه، وتهليله، والتفكير
__________
(1) السؤال السابع والعشرون من الشريط رقم 410.

(4/198)

فيما أوجب الله عليك، ومصيرك يوم القيامة، كل هذا مما يرقق القلب، ومجالسة الأخيار والصالحين، كل هذا مما يرقق القلب. فعلامات الإيمان وعلامات الخير، المحافظة على الصلوات والإكثار من ذكر الله، وصحبة الأخيار كل هذا من علامات الخير، ومن علامات الشر صحبة الأشرار، والكذب والخيانة، وأشباه ذلك وخلاف الوعد، كما أخبر النبي عن المنافقين: «إذا حدث كذب، وإذا وعد أخلف، وإذا أؤتمن خان (1) » ، ومن علامات الإيمان الاستقامة على الخير، والإكثار من ذكر الله، وصحبة الأخيار، والإكثار من قراءة القرآن، والمحافظة على الصلاة في الجماعة، وبر الوالدين، وصلة الرحم، إلى غير هذا. ومن علامات الشر صحبة الأشرار، الغفلة عن ذكر الله، الإعراض عما أوجب الله، ارتكاب المعاصي والتساهل بها، كل هذه من علامات الشر نسأل الله العافية.
س: السائل: أبو أحمد، يقول: كيف يعرف المسلم مقدار إيمانه؟ (2)
ج: على قدر خوفه من الله، وتعظيمه لله، ومسارعته لما أوجب
__________
(1) أخرجه البخاري في كتاب الشهادات، باب من أمر بإنجاز الوعد، برقم 2682.
(2) السؤال الثالث عشر من الشريط رقم 428.

(4/199)

الله، وتركه لما حرم الله، يدل هذا على قوة الإيمان، وإذا تساهل بالمعاصي، فهذا يدل على ضعف الإيمان، فالإيمان القوي هو الذي يتضمن خوف الله، ومراقبته، والمسارعة إلى ما أوجب والحذر مما حرم، هذا دليل على قوة الإيمان وأن صاحبه على خير، أما إذا كان يتساهل بالمعاصي، وترك الصلاة في الجماعة، وعقوق الوالدين، والغيبة والنميمة، وتعاطي الربا، فهذا يدل على ضعف الإيمان، وقلة الإيمان، ولا حول ولا قوة إلا بالله.

(4/200)

76 - شرح معنى محبة الله
س: سائل يرجو شرح معنى محبة الله (1) .
ج: يجب أن يحب الله بكل قلبه محبة لا يعادلها شيء يكون الله أحب إليه من كل ما سواه، محبة صادقة تقتضي طاعته وترك معصيته، وحب أوليائه ورسله، وكراهة أعدائه وبغضهم في الله عز وجل فهو يحب، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} (2) ، وقال في المؤمنين: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} (3) ، فالواجب أن يحب الله بكل قلبه محبة صادقة وأن يكون الله أحب إليه مما سواه قال
__________
(1) السؤال الثامن والثلاثون من الشريط رقم 362.
(2) سورة آل عمران الآية 31
(3) سورة المائدة الآية 54

(4/200)

النبي صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان، أن يكون الله ورسوله أحب إليه مما سواهما (1) » ، فهو يحب الله فوق كل شيء وأحب من كل شيء ثم يحب الرسول صلى الله عليه وسلم محبة صادقة بعد محبة الله يحبه في الله لأنه رسول الله ويحب المؤمنين لأنهم أولياء الله وأحباء الله ويكره الكافرين ويبغضهم لأنهم أعداء الله هكذا المؤمن.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب حلاوة الإيمان، برقم 16.

(4/201)

77 - شرح معنى اليقين
س: سائل يرجو من سماحتكم شرح معنى اليقين بالله (1) .
ج: اليقين معناه أن يكون مؤمنا بالله عن جزم وعن يقين، يؤمن بأن الله ربه المعبود بحق، وأنه لا يستحق العبادة سواه، وأنه خالق كل شيء وأنه الكامل، في ذاته وأسمائه وصفاته وأفعاله، وأن الله سبحانه يجب أن يعبد وحده ويخص بالعبادة، ويجب على المؤمن أن يحذر شر لسانه، في تنقص ربه أو نفي صفاته أو التهاون بما أوجب عليه، يكون المؤمن متيقنا أنه سبحانه هو المستحق للعبادة، وأنه رب العالمين، وأنه الخلاق العليم، وأنه المستحق للعبادة، وأنه لا رب سواه ولا خالق سواه، ولا يستحق العبادة غيره سبحانه وتعالى، فيتيقن أنه سوف يجمع الناس يوم القيامة سوف يجازيهم بأعمالهم إن خيرا فخير وإن شرا فشر
__________
(1) السؤال السادس والثلاثون من الشريط رقم 362.

(4/201)

ويتيقن أن الله سبحانه سوف يفي بوعده سيدخل المؤمنين الجنة كما وعدهم ويدخل الكفار النار كما وعدهم سبحانه وتعالى، وهكذا كل ما أخبر الله به ورسوله في القرآن أو بالأحاديث الصحيحة يكون المؤمن مؤمنا بذلك يصدق بذلك ولا يشك في ذلك.

(4/202)

78 - بيان أن الإيمان بالقلب لا يكفي عن العمل بالبدن
س: هل الإيمان بالقلب كفاية أن يكون الإنسان مسلما بعيدا عن الصلاة والصوم والزكاة؟ (1)
ج: لا يكفي الإيمان بالقلب، ولا يكفي عن الصلاة وغيرها، يجب أن يؤمن بقلبه، أن الله واحد لا شريك له، وأنه ربه وخالقه، يجب أن يخصه بالعبادة، سبحانه وتعالى، ويؤمن بالرسول محمد صلى الله عليه وسلم، وأنه رسول الله حقا إلى جميع الناس، كل هذا لا بد منه، هذا أصل الدين وأساسه، لكن لا بد من ذلك من الصلاة، وبقية أمور الدين، إذا صلى فقد أدى ما عليه، وإن لم يصل كفر، لأن ترك الصلاة كفر، أما الزكاة والصيام والحج وبقية الأمور، إذا اعتقدها وأنها واجبة، ولكن تساهل فيها فلا يكفر بذلك، يكون عاصيا، يكون إيمانه ضعيفا ناقصا، لأن الإيمان يزيد وينقص، يزيد الإيمان بالطاعات، والأعمال
__________
(1) السؤال التاسع عشر من الشريط رقم 17.

(4/202)

الصالحات، وينقص بالمعاصي، أما الصلاة وحدها خاصة، فإن تركها كفر عند جمع من أهل العلم، وهو أصح قولي العلماء، بخلاف بقية أمور العبادات، من الزكاة والصوم والحج، ونحو ذلك، فإن تركها ليس بكفر أكبر على الصحيح، ولكن تكون نقصا في الإيمان وضعفا في الإيمان، وكبيرة عظيمة، ترك الزكاة كبيرة عظيمة، وترك الصيام كبيرة عظيمة، وترك الحج بعد الاستطاعة كبيرة عظيمة، ولكن لا يكون كفرا أكبر، إذا كان مؤمنا بأن الزكاة حق، وأن الصيام حق، وأن الحج بعد الاستطاعة حق، ما كذب بذلك ولا أنكر ذلك، ولكنه تساهل في الفعل فلا يكون كافرا بذلك، على الصحيح، أما الصلاة فإنه إذا تركها يكفر، في أصح قولي العلماء، كفرا أكبر نعوذ بالله، إذا تركها بالكلية.
وأما الشهادتان الشهادة بأن الله رب الجميع، وإله الجميع وأنه لا إله سواه، يعني لا معبود بحق سواه، والشهادة بأن محمدا رسول الله، هاتان الشهادتان هما أصل الدين، وهما أساس الملة، فذهب جمع من أهل العلم، وهو قول الأكثر من الفقهاء، أنه يكون مسلما بذلك، ولو لم يصل، إذا كان يعتقد وجوب الصلاة، والصوم، والحج وإلى غير ذلك، لكن لا يفعل تساهلا، فإن الأكثر من الفقهاء يرون أنه لا يكون كافرا كفرا أكبر، إذا ترك ذلك يبقى مسلما عاصيا، عليه خطر من دخول النار، ولا يكفر بذلك، وذهب جمع من أهل العلم إلى أن ترك الصلاة كفر أكبر، وهو الأرجح كما تقدم، وهو الأصح، لقول

(4/203)

النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » ، ولقوله عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك، ترك الصلاة (2) » ، كما تقدم في جواب سؤال سابق، فينبغي الانتباه لهذا، أما بقية أمور الدين الواجبة، من الزكاة والصوم والحج ونحو ذلك، إذا كان المؤمن بالله ورسوله يعتقد وجوبها، وأنه لا ينكر وجوبها، لكنه قد تساهل في فعلها فهذا لا يكون كفرا أكبر، لكن يكون نقصا في الإيمان، ويكون ضعفا في الإيمان، ويكون عاصيا مستحقا لدخول النار، وغضب الله إلا أن يعفو الله عنه سبحانه وتعالى، لقوله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (3) ؛ فجعل ما دون الشرك، تحت مشيئة الله، على قول أن المعاصي تحت مشيئة الله، ولا يكون بها كافرا كفرا أكبر، بل يكون عاصيا ويكون ضعيف الإيمان.
__________
(1) أخرجه الإمام أحمد في مسند الأنصار، حديث بريدة الأسلمي رضي الله عنه، برقم 22428.
(2) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على ترك الصلاة، برقم 82.
(3) سورة النساء الآية 48

(4/204)

79 - بيان ما يتم به الدخول في الإسلام
س: بعض الناس يقولون مثلا الصلاة يشترط لها الإسلام، والحج أيضا يشترط له الإسلام، فإن الإنسان قد يكون مسلما ولو لم يأت ببقية أركان الإسلام، وأنتم أجبتم على هذا، لكن نريد أيضا تجلية هذا الموضوع؟ (1)
ج: واضح أنه يكون مسلما بالشهادتين، متى أقر بالشهادتين ووحد الله عز وجل، وصدق رسوله محمدا صلى الله عليه وسلم، دخل في الإسلام، ثم ينظر فإن صلى تم إسلامه وإن لم يصل صار مرتدا، وهكذا لو أنكر الصلاة بعد ذلك صار مرتدا، أو أنكر الصيام قال: ما هو بواجب صيام رمضان، صار مرتدا، أو قال عن الزكاة: زكاة الإسلام ما هي بواجبة، صار مرتدا، أو قال: الحج مع الاستطاعة غير واجب، صار مرتدا، أو استهزأ بالدين، أو سب الرسول صار مرتدا، ينبغي أن يكون واضحا، فهو إذا دخل في الإسلام بالشهادتين، حكم له بالإسلام ثم ينظر بعد ذلك في بقية الأمور، فإن استقام على الحق، تم إسلامه، وإن وجد لديه ما ينقض الإسلام، من سب الدين، من تكذيب الرسول صلى الله عليه وسلم، من جحد لما أوجب الله، من صلاة أو صوم، من جحد ما حرم الله، كما لو قال: الزنى حلال، فإنه يرتد عن الإسلام بهذا، ولو صلى وصام ولو قال: أشهد أن لا إله إلا الله، وأن محمدا رسول الله، لو قال إن الزنى
__________
(1) السؤال التاسع عشر من الشريط رقم 17.

(4/205)

حلال وهو يعلم بالأدلة، وقد قامت عليه الحجة، يكون كافرا بالله كفرا أكبر نعوذ بالله، أو قال: الخمر حلال وقد بين له، وقد وضحت له الأدلة ثم أصر على القول بأن الخمر حلال يكون كافرا كفرا أكبر، ومرتدا عن الإسلام، نعوذ بالله أو قال مثلا أن العقوق ليس محرما، وهو يعق والديه يقول إنها حلال، يكون مرتدا عن الإسلام نعوذ بالله، أو قال إن شهادة الزور حلال، يكون هذا ردة عن الإسلام، بعد أن يبين له الأدلة الشرعية، كذلك إذا قال: الصلاة ما هي بواجبة، الزكاة ما هي بواجبة، صيام رمضان ما هو بواجب، أو الحج مع الاستطاعة ما هو بواجب، كل هذه نواقض من نواقض الإسلام، يكون بها كافرا، إنما الخلاف إذا قال: الصلاة واجبة، ولكن لا يصلي، هذا محل الخلاف، يكفر أو ما يكفر؟ هو يقول: الصلاة واجبة ولكن أنا أتساهل ما أصلي، فجمهور الفقهاء يقولون: لا يكفر، ويكون عاصيا يستتاب، فإن تاب وإلا قتل حدا، وذهب آخرون من أهل العلم، وهو المقول عن الصحابة رضي الله عنهم، أنه يكفر بها كفرا أكبر، فيستتاب، فإن تاب وإلا قتل كافرا، لقول الله جل وعلا: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (1) ، فدل ذلك على أن الذي لا يقيم الصلاة، لا يخلي سبيله بل يستتاب، فإن تاب وإلا قتل، وقال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} (2) ، فدل على أن الذي لا يقيم الصلاة ولا يصلي ليس بأخ في الدين.
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 11

(4/206)

س: السائلة: أم محمد من الرياض، تقول: سماحة الشيخ يتردد على ألسنة بعض الناس بأن الدين في القلب، هل يصح هذا القول؟ (1)
ج: الإيمان أصله في القلب، مثلما قال صلى الله عليه وسلم: «التقوى هاهنا، وأشار إلى صدره (2) » يعني في القلب، وإذا صلح القلب صلح الجسد، كما قال النبي صلى الله عليه وسلم: «ألا وإن في الجسد مضغة، إذا صلحت صلح سائر الجسد، وإذا فسدت فسد الجسد كله (3) » هذا صحيح متى صلح القلب وعمره الله بالتقوى، والخشية لله استقام البدن، استقامت الجوارح، في طاعة الله، ومتى خبث القلب بالنفاق والكفر والضلال خبثت الجوارح، وانقادت له. فالأساس هو القلب، متى أصلحه الله وعمره بالتقوى انقادت الجوارح لطاعة الله، ورسوله والكف عن محارم الله، ومتى خبث القلب بالكفر والنفاق والفجور واتباع الهوى، انقادت الجوارح لأعماله السيئة، ولا حول ولا قوة إلا بالله.
__________
(1) السؤال الثامن من الشريط رقم 403.
(2) أخرجه مسلم في كتاب البر والصلة والآداب، باب تحريم ظلم المسلم وخذله واحتقاره.
(3) أخرجه البخاري في كتاب الإيمان، باب فضل من استبرأ لدينه، برقم 52، ومسلم في كتاب المساقات، باب أخذ الحلال وترك الشبهات، برقم 1599.

(4/207)

80 - حكم قول: أنا مؤمن إن شاء الله
س: سمعت من بعض الناس أنه يقول: إذا فعلت عملا كالصلاة أو كالصوم، أو أي عمل ثان في الدين أو الدنيا، وسئلت هل صليت؟ أو هل صمت؟ أو عملت كذا وكذا؟ لا تقل: إن شاء الله، بل قل: نعم، لأنك عملته فعلا فما رأيكم في مثل هذا؟ (1)
ج: هذا فيه تفصيل، أما في العبادات فلا مانع أن يقول: إن شاء الله صليت، إن شاء الله صمت، إن شاء الله تصدقت، لأنه لا يدري هل كملها وقبلت منه أم لا، وكان المؤمنون يستثنون في إيمانهم وفي صومهم، ونحو ذلك نظرا لأنه لا يدري هل كمل أم لم يكمل، فيقول: إن شاء الله يعني إن شاء الله إني صمت صوما طيبا سليما. ويقول: أنا مؤمن إن شاء الله يعني إيمانا صحيحا أو إيمانا أموت عليه، أما الشيء الذي لا يختلف مثل ما يقال: بعت إن شاء الله لا يحتاج إن شاء الله، بعت هذا إن شاء الله، أو تغديت أو تعشيت إن شاء الله، لا يحتاج إن شاء الله في هذا، لأن هذه أمور لا تحتاج إلى المشيئة في الخبر، وإنما هي أمور عادية قد فعلها وانتهى فيها، بخلاف أمور العبادات التي لا يدري هل وفى حقها أم بخسها حقها، فإذا قال: إن شاء الله فهو للتبرك باسمه سبحانه، وللتحرر من دعواه شيئا قد يكون ما أكمله ولا أداه حقه.
__________
(1) السؤال الثالث من الشريط رقم 85.

(4/208)

81 - بيان ما يقوى به الإيمان
س: كيف يكون المؤمن قوي الإيمان؟ (1)
ج: يقول النبي صلى الله عليه وسلم: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير (2) » رواه مسلم في الصحيح.
المؤمن القوي هو قوي الإيمان، بما عنده من العلم والبصيرة، والخوف من الله مما يجعله قوي الإيمان حتى يأمر بالمعروف، وينهى عن المنكر، وينصح الناس ويأمر بالخير، ويكف الأذى، وكلما قوي إيمانه كثرت أعماله الصالحة، وكلما ضعف الإيمان قلت الأعمال الطيبة، فالمؤمن القوي هو الذي رزق بسطة في الدين، وغيرة لله، وتعظيما لله، فهو يأمر بالمعروف، وينهى عن المنكر، وينصح لعباد الله، ويحذر السيئات، هكذا يكون المؤمن القوي، والمؤمن الضعيف، هو ضعيف الإيمان، ضعيف البصيرة.
ضعيف الخوف من الله، فهذا تقع منه المعاصي في الغالب، لضعف إيمانه وقلة خوفه من الله، نسأل الله السلامة.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم 332.
(2) أخرجه مسلم في كتاب القدر، باب في الأمر بالقوة وترك العجز والاستعانة بالله، وتفويض المقادير لله، برقم 2664.

(4/209)

82 - بيان أن الإيمان يزيد وينقص
س: ما كيفية زيادة الإيمان؟ (1)
ج: الإيمان يزيد وينقص، يزيد بالطاعات وينقص بالمعاصي، فإذا صلى الصلوات الخمس وحافظ عليها مع السنن الرواتب زاد إيمانه، وإذا أخل بالرواتب نقص إيمانه، وإذا أخل بالزكاة نقص إيمانه أو بالصوم نقص إيمانه أو بصلة الرحم نقص إيمانه، وهكذا بالمعصية ينقص الإيمان والطاعات يزيد الإيمان يزيد في صحائف أعماله وفي ميزانه وعند ربه عز وجل كلما أدى طاعة زاد الإيمان، وكلما أدى معصية نقص الإيمان، وكلما ترك كثيرا من الواجبات نقص إيمانه وهكذا.
س: سؤالها الثاني تقول كيف أجد حلاوة الإيمان؟ (2)
ج: بالإقبال على الله والعناية بالعبادة وإحضار القلب فيها وتكفر في عظمة الله وإحسانه وتذكر الجنة والنار والموت كل هذا من أسباب وجود حلاوة الإيمان ... والتلذذ بالمناجاة لربه بالقراءة والدعاء عند استحضار عظمة الله وعند استحضار ذهاب هذه الدنيا وأن العبد صائر إلى ما قدم من خير وشر عند استحضار الإنسان هذه الأمور وعند
__________
(1) السؤال الخامس عشر من الشريط رقم 372.
(2) السؤال السادس والثلاثون من الشريط رقم 357.

(4/210)

استحضاره عظمة الله، وأن الله يطلع عليه ويراقبه يحصل له ما يحصل له من خشوع.

(4/211)

83 - بيان ما يزيد به الإيمان ويقوى
س: تسأل أختنا وتقول: ما هي نصيحتكم لمن يريد أن يزيد إيمانه بالله ويقويه؟ (1)
ج: نصيحتي لكل مسلم ولكل مسلمة الإقبال على القرآن العظيم والإكثار من تلاوته، فهو يزيد الإيمان ويزيد التقوى ويحصل به الهدى والثبات كما قال الله عز وجل: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} (2) ، قال سبحانه: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (3) ، وقال عز وجل: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} (4) ، فنصيحتي لكل مسلم ومسلمة الإقبال على كتاب الله والاستكثار من تلاوته بالتدبر والتعقل ليلا ونهارا، ولا سيما في الأوقات المناسبة، كأول النهار وفي أثناء الليل وفي آخر الليل وفي الصلوات مع تدبر ومع سؤال الله التوفيق وأن يعينه على الفهم الصحيح والعمل بكتابه عز وجل، ثم الدعوات
__________
(1) السؤال الثاني من الشريط رقم 138.
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44
(4) سورة ص الآية 29

(4/211)

الطيبة، الإنسان يدعو ربه كثيرا ويسأله في أوقات الإجابة بين الأذان والإقامة وكآخر الليل وجوف الليل، وكذلك في السجود وفي آخر الصلاة قبل السلام، كل الأوقات ترجى فيها الإجابة فينبغي للمسلم والمسلمة الإلحاح في هذه الأوقات بالدعوات الطيبة وسؤال الله أن يقوي إيمان العبد وأن يعينه على الخير ويثبته على الهدى. ثم أمر آخر وهو مجالسة الأخيار وصحبة الأخيار والاستفادة من نصائحهم ومواعظهم، هذا أيضا مما يقوي الإيمان ومما يعين على الثبات على الحق والعمل به. نسأل الله للجميع الهداية والتوفيق.
س: أنا ولله الحمد أحاول أن أكون ملتزمة، بكل ما أمرني به الله، وبكل ما نهاني عنه فأدعو أن يزيدني الله من فضله، لكن كل ما يؤرقني ويؤلمني أنني لا أبكي من خشية الله، أرجوكم أن ترشدوني إلى العمل الذي يجعلني أبكي من خشية الله (1) .
ج: من أسباب ذلك التفكر في عظمة الله وما أعده إلى أوليائه من النعيم وما أعده لأعدائه من العذاب في دار الهوان في النار، التفكير في هذا كون المسلم والمسلمة يجعل هذا على باله وأنه على خطر في هذه الحياة إلا إذا قبضه الله على الإسلام، والاستقامة يفكر في هذا كثيرا،
__________
(1) السؤال الثاني والعشرون من الشريط رقم 361.

(4/212)

ويسأل ربه أن الله يمنحه رقة القلب وخشوع القلب والبكاء من خشيته سبحانه، يسأل ربه ويضرع إليه فهذا من أسباب حصول البكاء من خشية الله، ومن أسباب ذلك العناية بطيب المطعم كونه يتحرى الكسب الحلال الطيب يبتعد عن الكسب الحرام، كذلك مجالسة الأخيار والحرص على صحبتهم، هذا من أسباب خشوع القلب ودمع العين.

(4/213)

84 - من أسباب ذوق حلاوة الإيمان
س: يقول هذا السائل عن نفسه سماحة الشيخ أنا مؤمن والحمد لله وقد أديت مناسك الحج والعمرة ومع ذلك لا أشعر بحلاوة الإيمان، فبماذا تنصحونني؟ (1)
ج: ننصحك باستعمال ما شرع الله جل وعلا من الحرص على الطاعات، وقراءة القرآن الكريم، والإكثار من ذكر الله عز وجل، فإن هذا من أسباب ذوق المحبة، ذوق حلاوة الإيمان، يقول النبي صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان، أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار (2) » ، فالصدق في محبة الله ورسوله، والإيمان بالله ورسوله، ومحبة إخوانك
__________
(1) السؤال الحادي والعشرون من الشريط رقم 308.
(2) أخرجه البخاري في كتاب الإيمان، باب حلاوة الإيمان، برقم 16.

(4/213)

في الله، وكراهة الكفر بالله، من أسباب ذوق طعم الإيمان، ويقول صلى الله عليه وسلم: «ذاق طعم الإيمان من رضي بالله ربا، وبالإسلام دينا، وبمحمد رسولا (1) » ويقول من حديث ابن عباس رضي الله عنه: «من أحب في الله، وأبغض في الله، وأعطى لله، ومنع لله، وجد حلاوة الإيمان (2) » ، أو قال: «ذاق طعم الإيمان» . المقصود أن الإكثار من ذكر الله، ومن قراءة القرآن، والاستقامة على طاعة الله ورسوله، ومحبة الله ورسوله، وأن تحب إخوانك في الله، وأن تكره الكفر وسائر المعاصي، كل هذا من أسباب ذوق طعم الإيمان، ووجود حلاوة الإيمان في قلبك، وأنسك بطاعة الله ورسوله، وتلذذك بذلك، بسبب صدقك في طاعة الله، ومحبة الله سبحانه وتعالى.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب الدليل على أن من رضي بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم رسولا، فهو مؤمن، وإن ارتكب المعاصي الكبائر، برقم 34.
(2) أخرجه الطبراني في المعجم الأوسط، ج9، برقم 9083.

(4/214)

س: منذ سنتين ونصف ابتليت بالوساوس والهواجس والخواطر، التي بعضها لا أستطيع دفعه وأصابني معها شيء من الخوف والقلق، والاضطراب حتى استولت علي هذه الخواطر والوساوس، وأنا خائف منها خوفا شديدا، حيث أخاف أن تضرني في ديني، لأن بعضها في عقيدتي، وإذا سألت بعض أهل العلم، يقول لي: الوسوسة من الإيمان، وإلى الآن لم تزل عني هذه الوساوس والخواطر، وأحيانا يصيبني بعض القنوط، بسبب كثرة الوساوس، فأرجو من سماحتكم توجيهي إلى النجاة من تلك البلية، وبيان الوسوسة التي ذكر أن النبي صلى الله عليه وسلم قال: إنها من الإيمان، جزاكم الله خيرا (1) .
ج: أصل الوساوس من الشيطان، هو الذي يملي على الإنسان ما يضره، ويشوش عليه دينه وقلبه، كما قال الله جل وعلا: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (2) {مَلِكِ النَّاسِ} (3) {إِلَهِ النَّاسِ} (4) {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} (5) ، وهو وسواس عند الغفلة، وخناس عند الذكر، يصغر ويخنس عند ذكر الله عز وجل، فعليك يا أخي أن تكثر من ذكر الله وقراءة القرآن والتعوذ بالله من الشيطان الرجيم، فالنبي صلى الله عليه وسلم، لما قال له
__________
(1) السؤال الثاني من الشريط رقم 198.
(2) سورة الناس الآية 1
(3) سورة الناس الآية 2
(4) سورة الناس الآية 3
(5) سورة الناس الآية 4

(4/215)

الصحابة: يا رسول الله، إن أحدنا ليجد ما لأن يخر من السماء، أحب إليه من أن ينطق به، يجد من الوسوسة أشياء يفضل أن يخر من السماء، ولا ينطق بها لشدتها، فقال: «ذلك صريح الإيمان (1) » المعنى أن الشيطان لما يئس منهم، أتاهم بوساوس شديدة خطيرة في دينهم وعقيدتهم لأن يخروا من السماء، أهون عليهم من أن ينطقوا بها، فهذا من كيده الخبيث، فهو صريح الإيمان من جهة ما في قلب المؤمن من كراهتها، وإنكارها والحذر منها، هذا صريح الإيمان ليست الوسوسة من صريح الإيمان، بل كراهتها والخوف منها، كون المؤمن لأن يخر من السماء أسهل عليه من أن ينطق بها، هذا صريح الإيمان في قلوبهم، يعني أن قلوبهم أنكرت تلك الوساوس، ورأت أن السقوط من السماء أهون من النطق بها، كأن يقول له: إن الله غير موجود، أو إن الله لا بأس أن يشرك معه في الدعاء والعبادة، أو يقول كما جاء في الحديث: الله خلق الأشياء فمن خلق الله، وأشباه هذه الوساوس المتعلقة بوجود الله واستحقاقه العبادة، وأنه الخلاق العليم أو متعلقة بالجنة والنار، بأن يوسوس أنه ليس هناك جنة ولا نار، ولا بعث ولا نشور كل هذا من وساوس عدو الله، وإنكار هذه الوساوس من صريح الإيمان، إنكارها واعتقاد بطلانها، هذا هو صريح الإيمان،
__________
(1) أخرجه الإمام أحمد في مسند المكثرين، مسند أبي هريرة رضي الله عنه، برقم 8911.

(4/216)

فالمؤمن أرشده النبي صلى الله عليه وسلم: إذا رأى مثل هذا أن يقول: آمنت بالله ورسله، أعوذ بالله من الشيطان الرجيم، هكذا أمر الصحابة رضي الله عنهم، قال لهم: «إذا وجدتم ذلك فليقل أحدكم: آمنت بالله ورسله وليتعوذ بالله ولينته (1) » ، هذا هو الدواء لهذا الوساوس الخبيثة، إذا رآها المؤمن يقول: آمنت بالله ورسله، أعوذ بالله من الشيطان الرجيم، ويمضي في حاجته، يستمر في حاجته ولا يركن إليها، ولا يلتفت إليها، أما الوساوس الأخرى في صلاته ووضوئه، فهي أيضا من الشيطان يجب ألا يلتفت إليها يجب أن يحذرها، ويتوضأ لا يعيد الوضوء، وإذا صلى لا يعيد الصلاة، بسبب الوساوس، بل يعتقد بأن صلاته صحيحة، ووضوءه صحيح، ولا يلتفت إلى وساوس عدو الله، فإنه حريص على إفساد أعمال بني آدم، وتشويش قلوبهم وإحراجهم، فالواجب الحذر منه بالتعوذ بالله من شره، تقول: أعوذ بالله من الشيطان الرجيم، وإذا كنت في الصلاة وكثرت عليك الوساوس، تقول: أعوذ بالله من الشيطان الرجيم، وتنفث عن يسارك ثلاث مرات، تقول: أعوذ بالله من الشيطان الرجيم، وقد اشتكى إلى النبي صلى الله عليه وسلم عثمان بن أبي العاص الثقفي رضي الله عنه، وقال: يا رسول الله إن الشيطان قد لبس علي صلاتي، فأرشده النبي صلى الله عليه وسلم أن يتفل عن
__________
(1) أخرجه البخاري في كتاب بدء الخلق، باب صفة إبليس وجنوده، برقم 3276، ومسلم في كتاب الإيمان، باب بيان الوسوسة في الإيمان وما يقوله من وجدها، برقم 134.

(4/217)

يساره ثلاث مرات، ويقول: أعوذ بالله من الشيطان الرجيم ثلاث مرات، ففعل عثمان ذلك وزال عنه ذلك الوسواس، فأنت يا أخي إذا كثر الوسواس عليك في صلاتك، أو في وضوئك تتفل عن يسارك تقول: أعوذ بالله من الشيطان الرجيم، ثلاث مرات والله يعيذك منه سبحانه وتعالى، وهكذا في جميع الأمور تتعوذ بالله من الشيطان الرجيم، وتكثر من ذكر الله وتقول: آمنت بالله ورسله، إذا كان في العقيدة، آمنت بالله ورسله، وبهذا تسلم من عدو الله، ويبطل كيده كما فعله الصحابة، بإرشاد النبي صلى الله عليه وسلم، وأبطل الله كيده عنهم وعافاهم من هذه الوساوس.
س: السائل ص. ص. ع. سوداني مقيم في ساجر: في بعض الأحيان وبالذات عندما أكثر من العبادة، وقراءة القرآن يحصل لي وساوس، ولكن دون أن يلفظ لساني، وساوس تريد مني أن أسب الدين مثلا، أو أسب كل شيء من الدين، هل يحاسب الإنسان على وساوس القلب إذا لم يتلفظ بشيء؟
ج: هذا من الشيطان، وليس عليه بأس، لكن يحارب ذلك ويتعوذ بالله من الشيطان، سئل النبي صلى الله عليه وسلم عن هذا فقال له بعض الصحابة: (1)
__________
(1) السؤال السادس والثلاثون من الشريط رقم 268.

(4/218)

«يا رسول الله، إن أحدنا يجد في نفسه ما لأن يخر من السماء أهون عليه من أن ينطق به، فقال: تلك الوسوسة فإذا وجد أحدكم ذلك فليقل: آمنت بالله ورسله وليستعذ بالله ولينته (1) » ، ويقول صلى الله عليه وسلم: «إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم (2) » ؛ فالمؤمن لا يضره ذلك لكن يحارب هذه الأشياء، يحارب هذه الخطوات، ويقول: آمنت بالله ورسله، أعوذ بالله من الشيطان الرجيم، وينتهي.
__________
(1) أخرجه البخاري في كتاب الطلاق، باب الطلاق في الإغلاق والكره والسكران والمجنون، برقم 5269.
(2) البخاري الطلاق (4968) ، مسلم الإيمان (127) ، الترمذي الطلاق (1183) ، النسائي الطلاق (3433) ، أبو داود الطلاق (2209) ، ابن ماجه الطلاق (2040) .

(4/219)

85 - الذنوب تؤثر على توحيد الله والإيمان به
س: ارتكاب بعض المعاصي ولا سيما الكبائر هل تؤثر على الركن الأول من أركان الإسلام؟ (1)
ج: نعم ارتكاب الكبائر كالزنى وشرب الخمر وقتل النفس بغير حق، وأكل الربا والغيبة والنميمة وما أشبه هذا من المعاصي والكبائر، تؤثر على توحيد الله وفي الإيمان بالله، وتضعفه، وأن الإيمان يكون ضعيفا، لكن لا يكفر كما تقول الخوارج، الخوارج تكفره تجعله كافرا
__________
(1) السؤال الثاني عشر من الشريط رقم (74) .

(4/219)

إذا زنا أو سرق أو عق والديه، أو أكل الربا تجعله كافرا، وإن لم يستحل ذلك، هذا غلط من الخوارج، أما أهل السنة والجماعة يقولون: هو عاص، هو ضعيف الإيمان، وناقص الإيمان، وناقص التوحيد، وهذا يضعف شهادته، ويضعف إيمانه، لكن لا يكفر كفرا أكبر، فيكون فيه نقص وفيه ضعف، ولهذا شرع الله في الزاني حدا، إذا كان بكرا يجلد مائة، ويغرب عاما، فلو كان الزنى ردة كان قتل، فدل على أنه ليس بردة، والسارق ما يقتل، تقطع يده، فدل ذلك على أن هذه المعاصي ليست ردة، ولكنها تضعف الإيمان، ونقص في الإيمان، فلهذا شرع الله تأديبهم وتعزيرهم بهذه الحدود، ليتوبوا ويرجعوا إلى ربهم، ويرتدعوا عما حرم عليهم ربهم سبحانه وتعالى، وقالت المعتزلة: إنه في منزلة بين منزلتين، ولكن يخلد في النار إذا مات عليها خالفوا أهل السنة، في تخليد العاصي في النار، ووافقوا الخوارج في ذلك، والخوارج قالوا: يكفر ويخلد في النار جميعا، وطائفة يقال لها المعتزلة هؤلاء قالوا: يخلد في النار، ولكن لا نسميه كافرا، يعني كفرا أكبر، وكلتا الطائفتين قد ضلتا عن السبيل، والصواب قول أهل السنة والجماعة إنه لا يكون كافرا، يعني كفرا أكبر، ولكن يكون عاصيا، ويكون ضعيف الإيمان، ناقص الإيمان، على خطر عظيم من الكفر، ولكن ليس بكافر إذا كان ما استحل ذلك، إذا لم يستحل هذه المعصية بل فعلها وهو يعلم أنها معصية، ولكن حمله عليها الشيطان والهوى، والنفس الأمارة بالسوء، هذا هو قول الحق،

(4/220)

فيكون إيمانه ضعيفا، ويكون توحيده ضعيفا، ولكن لا يكون كافرا، الكفر الأكبر الذي هو ردة عن الإسلام، نعوذ بالله من ذلك، ولا يخلد في النار أيضا، لو مات عليها، إذا مات الزاني على الزنى ما تاب أو على السرقة ما تاب، أو على الرياء ما تاب وهو يعلم أنه محرم، هذا يكون تحت مشيئة الله، إن شاء الله غفر له وإن شاء عذبه على قدر معاصيه، سبحانه وتعالى، العذاب الذي تقتضيه حكمته سبحانه وتعالى، ثم بعد مضي ما حكم الله به يخرجه الله من النار إلى الجنة، هذا هو قول أهل الحق، وهذا الذي تواترت به الأخبار عن رسول الله صلى الله عليه وسلم، خلافا للخوارج والمعتزلة، والله يقول سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) ، فعلق ما دون الشرك بمشيئته سبحانه وتعالى، أما من مات على الشرك فإنه لا يغفر له أبدا، والجنة عليه حرام، نعوذ بالله من ذلك، وهو مخلد في النار أبد الآباد، أما العاصي فإن دخل النار فإنه لا يخلد أبد الآباد، بل يبقى فيها ما شاء الله، قد تطول مدته، ويكون هذا خلودا لكنه خلود مؤقت، ليس مثل خلود الكفار، كما قال تعالى في آية الفرقان لما ذكر المشرك والقاتل والزاني، قال سبحانه: {وَيَخْلُدْ فِيهِ مُهَانًا} (2) ، هو خلود مؤقت له نهاية، يعني طويلا، نسأل الله العافية، أما المشرك فخلوده دائم نعوذ
__________
(1) سورة النساء الآية 48
(2) سورة الفرقان الآية 69

(4/221)

بالله، أبد الآباد، ولهذا قال سبحانه في المشركين: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (1) ، هكذا في سورة البقرة، وقال في سورة المائدة في حق الكفرة: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} (2) نسأل الله العافية.
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37

(4/222)

86 - وجوب الإيمان بالرسل والملائكة
س: السائل إ. ح، يقول: هل يجب الإيمان بجميع الملائكة والمرسلين؟ (1)
ج: يجب على كل مؤمن أن يؤمن بالله وملائكته، وكتبه ورسله، هذا من أصول الإيمان لا بد أن يؤمن بالملائكة، وإن لم يعرف أسماءهم، يؤمن أن لله ملائكة أخبر عنهم، سبحانه وتعالى في طاعته، وتنفيذ أوامره من جبرائيل وميكائيل، حملة العرش وغيرهم ويؤمن بالرسل جميعا، وإن لم يعرف أسماءهم، يؤمن بأن الله أرسل الرسل، وأنهم بلغوا الرسالات. ومن سماه الله يؤمن به، كنوح، وإبراهيم، وموسى، وعيسى، وداود، وسليمان، من سماه الله آمن به، ومن لم يسم يؤمن بأن لله رسلا، وإن لم يعرف أسماءهم كما يؤمن بخاتمهم
__________
(1) السؤال الثاني من الشريط رقم 427.

(4/222)

محمد صلى الله عليه وسلم، وأنه رسول الله إلى الجميع، إلى جميع الثقلين، وأنه خاتم الأنبياء لا بد من الإيمان بهذا، من لم يؤمن بهذا فهو كافر، نسأل الله العافية.

(4/223)

87 - بيان أن مع كل إنسان حفظة من الملائكة
س: يقول السائل: هل صحيح أنه يوجد كرام كاتبون، يدافعون وينافحون عن المؤمن، إذا خاصمه أحد وهو ساكت ولم يرد؟
ج: ورد في هذا بعض الأحاديث، لكن لا أذكرها على أسانيدها، أما الكتاب فموجودون لأن الله يقول: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ} (1) {كِرَامًا كَاتِبِينَ} (2) {يَعْلَمُونَ مَا تَفْعَلُونَ} (3) ، مع الإنسان حفظة يكتبون أعماله وأقواله، أما الدفاع عنه، والروايات التي فيها الدفاع عنه، هذه محل نظر، يحتاج إلى مراجعة أسانيدها.
__________
(1) سورة الانفطار الآية 10
(2) سورة الانفطار الآية 11
(3) سورة الانفطار الآية 12

(4/223)

88 - وجوب الإيمان بالكتب التي أنزلها الله تعالى على رسله
س: السائل: إ. ح. يقول: ما حكم الإيمان بالكتب السماوية وكم عددها؟ (1)
ج: الواجب الإيمان بها إجمالا وتفصيلا، إجمالا فيما لم يسم، يؤمن بأن الله أنزل الكتب، على الرسل والأنبياء كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} (2) . يؤمن المؤمن بأن الله أنزل كتبا، على الرسل عليهم الصلاة والسلام، فيها العدل وفيها الشرائع، ويؤمن بما يسمى الله، من التوراة والإنجيل، والزبور، يؤمن بما سمى الله، سمى لنا التوراة على موسى، والإنجيل على عيسى، والزبور على داود، يؤمن بما سمى الله وما بين سبحانه، والقرآن على محمد صلى الله عليه وسلم، فما سمى الله سميناه، وآمنا به نصا، وما أجمله الله أجملناه، وتقول: الله جل وعلا أنزل كتبا على أنبيائه، ورسله نؤمن بها، ونصدق بها، ونعلم أنها حق من عند الله، عز وجل، لكن لا نعلم تفصيلها، إنما نعلم أنه أنزل كتبا، إقامة للحجة، وقطعا للمعذرة، ومنها التوراة، والإنجيل، والزبور، والقرآن، التوراة على موسى، والإنجيل على عيسى، والزبور على داود، والقرآن على خاتم الأنبياء محمد عليه الصلاة والسلام.
__________
(1) السؤال الثالث من الشريط رقم 389.
(2) سورة الحديد الآية 25

(4/224)

89 - بيان أن الإسراء ثابت بالقرآن والسنة
س: سؤال يوجد بعض الناس الذين يقولون بأن الرسول صلى الله عليه وسلم، أسري به ولم يعرج به إلى السماء وذلك لأن الإسراء ذكر في القرآن الكريم والمعراج لم يذكر، ما هو توجيه سماحتكم جزاكم الله خيرا (1) .
ج: الإسراء ثابت بالقرآن والسنة والمعراج، ثبت بالسنة المتواترة عن النبي عليه الصلاة والسلام أنه عرج به إلى السماء وجاوز السبع الطباق وجاوز السماء السابعة حتى وصل إلى موضوع يسمع فيه صرير الأقلام، وسمع من ربه جل وعلا فرضية الصلوات الخمس، فمن أنكر ذلك يعرف ويبين له بالأدلة الشرعية فإذا أصر وأنكرها كفر، نسأل الله العافية.
__________
(1) السؤال الرابع من الشريط رقم 355.

(4/225)

90 - بيان أن الإسراء كان بجسده وروحه عليه الصلاة والسلام
س: هل كان الإسراء بالنبي صلى الله عليه وسلم بالجسد والروح أم بالروح فقط؟ (1)
ج: كان الإسراء بالجسد والروح جميعا عليه الصلاة والسلام
__________
(1) السؤال الرابع والثلاثون من الشريط رقم 369.

(4/225)

أسري بجسده وروحه، من مكة إلى الشام ومنها إلى السماء عرج به إلى السماء، حتى جاوز السبع الطباق، حتى جاوز السماء السابعة وانتهى إلى موضع يسمع فيه صرير الأقلام، وكلمه ربه وفرض عليه الصلوات الخمس، سبحانه وتعالى المقصود أنه أسري بروحه وجسده، من مكة إلى الشام ثم عرج به من الشام إلى السماء بروحه وجسده عليه الصلاة والسلام، هذا هو الصواب الذي عليه عامة أهل العلم، والقول بأنه بالروح قول شاذ مخالف للآية الكريمة والأحاديث الصحيحة.

(4/226)


باب ما جاء في القضاء والقدر - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في القضاء والقدر

(4/227)

باب ما جاء في القضاء والقدر
91 - وجوب الإيمان بالقضاء والقدر
س: يا شيخ عبد العزيز، الناس يخوضون في موضوع القضاء والقدر، لعل لكم توجيها في ذلك (1) .
ج: هذا باب خاضه الأولون أيضا وغلط فيه الغالط، والواجب على كل مؤمن وعلى كل مؤمنة التسليم لله والإيمان بقدره سبحانه والحرص على الأخذ بالأسباب النافعة الطيبة والبعد عن الأسباب الضارة، كما علم الله عباده وكما جعل لهم هدى على ذلك بما أعطاهم من العقول والأدوات التي يستعينون بها على طاعته، وترك معصيته سبحانه وتعالى، ولا ننصح بالخوض في القضاء والقدر، بل ينبغي عدم الخوض في هذا الباب، والإيمان بأن الله قدر الأشياء، وعلمها وأحصاها وأن ما شاء الله كان، وما لم يشأ لم يكن، وأنه الخلاق العظيم القادر على كل شيء، وأن جميع الموجودات كلها بخلقه وتكوينه سبحانه وتعالى، وأن الله سبحانه أعطى العبد عقلا
__________
(1) السؤال الثاني من الشريط رقم 150.

(4/229)

وتصرفا وأسبابا وقدرة على الخير والشر، كما يأكل ويشرب، ويلبس وينكح، ويسافر ويقيم وينام ويقوم إلى غير ذلك. كذلك يطيع ويعصي، والذي نخشى على الخائضين في القضاء والقدر أن ينكروه؛ لأن قوما خاضوا فيه فأنكروه كالقدرية النفاة، وقالوا: لا قدر، زعموا أنهم يخلقون أفعالهم، وأن الله ما تفضل عليهم بالطاعة ولا قدر عليهم المعصية، وقوم قالوا: بل تفضل الله بالطاعة، ولكن ما قدر المعصية فوقعوا في الباطل أيضا، وقوم خاضوا في القدر فقالوا: إنا مجبورون، وقالوا: إنهم ليس عليهم شيء، عصوا أو أطاعوا لا شيء عليهم؛ لأنهم مجبورون ولا قدرة لهم، فضلوا وأضلوا، نسأل الله العافية.

(4/230)

92 - بيان أن القدرية مجوس هذه الأمة
س: من هم مجوس هذه الأمة شيخ عبد العزيز؟ (1)
ج: هم القدرية النفاة، الذين نفوا القدر وقالوا: الأمر أنف، فإن المجوس يقولون: إن للعباد إلهين، النور والظلمة، ويقولون: النور خلق الخير، والظلمة خلقت الشر، فشابههم نفاة القدر، حيث جعلوا لله شريكا في أفعالهم، وأنهم يخلقون أفعالهم، نسأل الله العافية. ونصيحتي لكل المسلمين ألا يخوضوا فيه، بل يؤمنون بالقدر
__________
(1) السؤال الثالث من الشريط رقم 150.

(4/230)

ولا يخوضوا في ذلك خوض المبتدعة بل يؤمنون بذلك ويسلمون لذلك، ويعلمون أن الله قدر الأشياء، وعلمها وأحصاها وأن العبد له مشيئة، وله إرادة وله اختيار لكنه لا يخرج بذلك عما قدره الله سبحانه وتعالى.

(4/231)

93 - بيان أن الإنسان مسير ومخير جميعا
س: مستمع يسأل، ويقول: أرجو أن تتفضلوا بإجابتي عن السؤال التالي: هل الإنسان في هذه الحياة مسير أو مخير؟ مع اصطحاب جميع الأدلة؟ وجزاكم الله خيرا (1) .
ج: الإنسان مسير ومخير جميعا، له الوصفان فهو مخير؛ لأن الله أعطاه عقلا وأعطاه مشيئة، وأعطاه إرادة يتصرف بها، فيختار النافع ويدعو الله، يختار الخير ويدع الشر، يختار ما ينفعه، ويدع ما يضره، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (2) {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (3) ، وقال عز وجل: {تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ} (4) . فالناس لهم إرادة ولهم مشيئة، ولهم أعمال، قال تعالى: {إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} (5) ، {إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} (6) فلهم أعمال
__________
(1) السؤال الخامس والعشرون من الشريط رقم 270.
(2) سورة التكوير الآية 28
(3) سورة التكوير الآية 29
(4) سورة الأنفال الآية 67
(5) سورة الحشر الآية 18
(6) سورة النور الآية 30

(4/231)

ولهم إرادات، ولهم مشيئة هم مخيرون فإذا فعلوا الخير، استحقوا الجزاء من الله فضلا منه سبحانه وتعالى، وإذا فعلوا الشر استحقوا العقاب، فهم إذا فعلوا الطاعات فعلوها باختيارهم، ولهم أجر عليها وإذا فعلوا المعاصي، فعلوها باختيارهم وعليهم وزرها وإثمها، والقدر ماض فيهم، هم أيضا مسيرون بقدر سابق، قال جل وعلا: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} (1) ، وقال النبي صلى الله عليه وسلم: «كل شيء بقدر حتى العجز والكيس (2) » ، وقال سبحانه: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} (3) ، وقال جل وعلا: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} (4) ، ولما سأل جبرائيل النبي صلى الله عليه وسلم عن الإيمان قال: «أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الآخر وتؤمن بالقدر خيره وشره (5) » ، وقال عليه الصلاة والسلام: «إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وعرشه على الماء (6) » .
__________
(1) سورة يونس الآية 22
(2) أخرجه مسلم في كتاب: القدر، باب: كل شيء بقدر، برقم 2655.
(3) سورة الحديد الآية 22
(4) سورة التغابن الآية 11
(5) أخرجه مسلم في كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان، برقم 8.
(6) أخرجه مسلم في كتاب القدر، باب حجاج آدم وموسى عليهما السلام، برقم 2653.

(4/232)

فالله قدر الأشياء سابقا، وعلم أهل الجنة وأهل النار، وقدر الخير والشر والطاعات، والمعاصي كل إنسان يسير فيما قدر الله له، وكل مسير لما خلق له، جاء في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لأصحابه ذات يوم: «ما منكم من أحد إلا ويرى مقعده من الجنة ومقعده من النار. قالوا: يا رسول الله، ففيم العمل؟ يعني ما دامت مقاعدنا معروفة من الجنة والنار، ففيم العمل، قال عليه الصلاة والسلام: اعملوا فكل ميسر لما خلق له، أما أهل السعادة فييسروا لعمل السعادة، وأما أهل الشقاوة فييسروا لعمل الشقاوة، ثم تلا قوله سبحانه: (7) » ، فأنت يا عبد الله عليك أن تعمل، ولن تخرج عن قدر الله سبحانه وتعالى، عليك أن تعمل وتجتهد بطاعة الله، وتسأل ربك التوفيق، وعليك أن تحذر ما يضرك، وأسأل ربك الإعانة على ذلك، وأنت ميسر لما خلقت له، كل ميسر لما خلق له، نسأل الله للجميع الهداية والتوفيق.
__________
(1) أخرجه البخاري في كتاب تفسير القرآن، باب: (فسنيسره للعسرى) ، برقم 4949، أخرجه مسلم في كتاب القدر، باب كيفية خلق الآدمي، في بطن أمه، وكتابه رزقه وأجله وعمله، وشقاوته وسعادته، برقم 2647، سورة الليل، الآيات 5 -10.
(2) سورة الليل الآية 5 (1) {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى}
(3) سورة الليل الآية 6 (2) {وَصَدَّقَ بِالْحُسْنَى}
(4) سورة الليل الآية 7 (3) {فَسَنُيَسِّرُهُ لِلْيُسْرَى}
(5) سورة الليل الآية 8 (4) {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى}
(6) سورة الليل الآية 9 (5) {وَكَذَّبَ بِالْحُسْنَى}
(7) سورة الليل الآية 10 (6) {فَسَنُيَسِّرُهُ لِلْعُسْرَى}

(4/233)

س: يسأل السائل ويقول: حدث نقاش بيني وبين صديق لي حول مسألة، هل الإنسان مخير أو مسير؟ أفيدونا عن هذا القول، جزاكم الله خيرا (1) .
ج: الإنسان مخير؛ لأن الله أعطاه مشيئة، وأعطاه إرادة فهو يعلم ويعمل، وله اختيار، وله مشيئة، وله إرادة يأتي الخير عن بصيرة وعن علم وعن إرادة، وهكذا الشر، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (2) {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (3) ، قال سبحانه: {تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ} (4) فجعل لهم إرادة، جعل لهم مشيئة، قال سبحانه: {إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} (5) ، {إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ} (6) ، {إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} (7) ، فجعل لهم عملا، وجعل لهم صنعا، وجعل لهم فعلا، هم يفعلون الشر والخير، ولهم اختيار، يختار المعصية ويفعلها ويختار الطاعة فيفعلها، له إرادة، وله اختيار، كذلك يختار هذا الطعام ليأكل منه، وهذا الطعام لا يريده يريد هذه السلعة أن يشتريها والأخرى لا يريدها، يستأجر هذه الدار، والأخرى لا يستأجرها، ولا يريدها يزور فلانا والآخر لا يزوره، بمشيئته
__________
(1) السؤال التاسع عشر من الشريط رقم 241.
(2) سورة التكوير الآية 28
(3) سورة التكوير الآية 29
(4) سورة الأنفال الآية 67
(5) سورة النور الآية 30
(6) سورة النمل الآية 88
(7) سورة الحشر الآية 18

(4/234)

واختياره، ولكن هذه المشيئة وهذا الاختيار وهذه الإرادة وهذه الأعمال كلها بقدر، فمسير من هذه الحيثية، وأنه بمشيئته واختياره، وأعماله لا يخرج عن قدر الله، بل هو تحت قدر الله كل شيء بقدر حتى العجز والكيس، كما قاله النبي صلى الله عليه وسلم، ويقول الله عز وجل: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (1) .
فالإنسان في تصرفاته مخير له مشيئة وله اختيار وله إرادة، ولهذا يستحق العقاب على المعصية، ويستحق الثواب على الطاعة؛ لأنه فعل ذلك عن مشيئة وعن إرادة وعن قدرة، ويستحق الثناء على الطاعة والعقاب على المعصية، ولكنه بهذا لا يخرج عن قدر الله، هو ميسر من هذه الحيثية، كما قال تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} (2) ، وقال جل وعلا: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} (3) ، وقال سبحانه: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} (4) ، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (5) فكل شيء لا يقع من العبد إلا بقدر الله. الماضي الذي سبق به علمه، وثبت في الصحيح عن
__________
(1) سورة القمر الآية 49
(2) سورة يونس الآية 22
(3) سورة الحديد الآية 22
(4) سورة القمر الآية 49
(5) سورة التكوير الآية 29

(4/235)

عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال: «إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وعرشه على الماء (1) » ، وقال صلى الله عليه وسلم: «كل شيء بقدر حتى العجز والكيس (2) » رواه مسلم في الصحيح، كله بقدر، فأنت مخير ومسير جميعا، مخير لأنه لك إرادة ومشيئة وعمل باختيارك، تفعل هذا وهذا، تفعل الطاعة باختيار، تصلي باختيار، وتصوم باختيار، تقع المعصية منك باختيار من الغيبة، أو النميمة، أو الزنى، أو شرب المسكر، كله باختيار منك وفعل وإرادة، تبر والديك باختيار، وتعقهما كذلك، فأنت مأجور على البر ومستحق للعقاب على العقوق، وهكذا تثاب على الطاعات، وتستحق العقاب على المعاصي، وهكذا تأكل وتشرب، وتذهب وتجيء، وتسافر وتقيم، كله باختيار، فهذا معنى كونك مخيرا، ومسير يعني: أنك لا تخرج عن قدر الله، هو الذي يسيرك سبحانه وتعالى له الحكمة البالغة فكل شيء لا يخرج عن قدر الله، والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب القدر، باب حجاج آدم وموسى عليهما السلام، برقم 2653.
(2) أخرجه مسلم في كتاب القدر، باب كل شيء بقدر، برقم 2655.

(4/236)

س: لا أدري هل يجوز أن أسأل مثل هذا السؤال أم لا؟ هل الإنسان مخير أو مسير في هذه الحياة؟ وجزاكم الله خيرا (1) .
ج: الإنسان مخير ومسير جميعا؛ مخير له الأعمال وله عقل وتصرف وله سمع وبصر يختار الخير ويبتعد عن الشر يأكل ويشرب باختياره، يجتنب ما يضره باختياره يأتي ما ينفعه باختياره، وإنه مسير بأنه لا يتعدى قدر الله يقول سبحانه: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} (2) ، قال تعالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} (3) ، {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} (4) ، فله مشيئة وله اختياره: {إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} (5) ، {كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ} (6) ، له فعل وله اختيار، وله إرادة، يقول سبحانه: {تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ} (7) ، ويقول جل وعلا: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (8) {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (9) ، فمشيئة الله نافذة وقدره نافذ، فهو من هذه الحيثية مسير لا يخرج عن قدر الله، وهو مع ذلك مخير له فعل وله مشيئة وله إرادة، يأتي الخير بإرادته ويدع الشر بإرادته، يأكل بإرادته، ويمسك بإرادته، يسافر بإرادته،
__________
(1) السؤال الحادي والعشرون من الشريط رقم 371.
(2) سورة يونس الآية 22
(3) سورة الكهف الآية 29
(4) سورة الإنسان الآية 30
(5) سورة الحشر الآية 18
(6) سورة الصف الآية 3
(7) سورة الأنفال الآية 67
(8) سورة التكوير الآية 28
(9) سورة التكوير الآية 29

(4/237)

ويقيم بإرادته، يخرج إلى السيارة وغيرها بإرادته، يجلس بإرادته، ولهذا يستحق العقاب على المعاصي، ويستحق الثواب على الطاعات، له اختيار وله فعل مثاب على صلاته وعلى صومه وصدقاته وطاعاته لله وأمره بالمعروف ونهيه عن المنكر ومثاب على هذا إذا فعله لله يستحق العقاب على معاصيه؛ من الزنى، من التهاون بالصلاة، ومن أكل الربا والغيبة والنميمة إلى غير هذا، وله فعل وله اختيار، ولكن بفعله واختياره لا يسبق مشيئة الله ولا يخرج عن قدر الله.
س: هل الإنسان مسير أم مخير؟ (1)
ج: هو مخير ومسير، هو مخير كما قال الله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (2) ، وقال تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} (3) ، فهو مسير من جهة أن قدر الله نافذ فيه، وأن الله قد سبق فيه علمه، كل ما يفعله العباد قد قدر الأمور وقضاها وكتبها عنده، ولكن أعطى العبد عقلا وسمعا وبصرا واختيارا وفعلا، فهو يعمل ويكدح بمشيئته وإرادته، ولكنه بذلك لا يخرج عن مشيئة الله، ولا عن قدر الله السابق، وقد قال النبي صلى الله عليه وسلم للصحابة رضي الله عنهم
__________
(1) السؤال الخامس عشر من الشريط رقم 216.
(2) سورة التكوير الآية 29
(3) سورة يونس الآية 22

(4/238)

وأرضاهم: «ما منكم من أحد إلا وقد كتب مقعده من الجنة، ومقعده من النار، قالوا: يا رسول الله أفنتكل على كتابنا، وندع العمل؟ قال عليه الصلاة والسلام: اعملوا فكل ميسر لما خلق له؛ أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة، ثم تلا قوله سبحانه: (7) » .
فعلى العبد أن يعمل ويكدح ويجتهد في طاعة الله، ويحذر معاصيه سبحانه وتعالى، وليس له أن يحتج بالقدر، قدر الله نافذ في عباده، ولكنه جعل للناس أسماعا وأبصارا وعقولا، وأعطاهم قوى وأمرهم بالأسباب.
__________
(1) أخرجه البخاري في كتاب تفسير القرآن، باب: (فسنيسره للعسرى) ، برقم 4949، ومسلم في كتاب القدر، باب كيفية خلق الآدمي في بطن أمه وكتابة رزقه وأجله عمله وشقاوته وسعادته، برقم 2647.
(2) سورة الليل الآية 5 (1) {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى}
(3) سورة الليل الآية 6 (2) {وَصَدَّقَ بِالْحُسْنَى}
(4) سورة الليل الآية 7 (3) {فَسَنُيَسِّرُهُ لِلْيُسْرَى}
(5) سورة الليل الآية 8 (4) {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى}
(6) سورة الليل الآية 9 (5) {وَكَذَّبَ بِالْحُسْنَى}
(7) سورة الليل الآية 10 (6) {فَسَنُيَسِّرُهُ لِلْعُسْرَى}

(4/239)

س: يقول هذا السائل: قرأت في كتاب إحياء علوم الدين للغزالي، بأن الإنسان خلق ملزما بأعماله سواء كانت خيرا أم شرا، وليس له الاختيار واستدل بقوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (1) ، واستدل بحديث النبي صلى الله عليه وسلم الذي يقول: «بأنه يكتب على كل إنسان وهو في بطن أمه عمله شقي أم سعيد (2) » وقرأت في بعض الكتب بأن الإنسان مخير في أعماله بدليل قول الله تعالى: {اعْمَلُوا مَا شِئْتُمْ} (3) فأنا الآن في حيرة فما هو القول الصحيح؟
ج: أهل السنة والجماعة على أن العبد مخير ومسير، لا يخرج عن قدر الله، والله أعطاه سبحانه العقل يتصرف يأكل ويشرب، ويعمل ويأمر وينهى، يسافر ويقيم له أعمال، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (4) {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (5) فجعل لهم مشيئة،
__________
(1) سورة التكوير الآية 29
(2) أخرجه البخاري في كتاب بدء الخلق، باب ذكر الملائكة، برقم 3208، ومسلم في كتاب القدر، باب كيفية خلق الآدمي في بطن أمه، برقم 2643.
(3) سورة فصلت الآية 40
(4) سورة التكوير الآية 28
(5) سورة التكوير الآية 29

(4/240)

فقال: {فَمَنْ شَاءَ ذَكَرَهُ} (1) ، وقال: {إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} (2) ، {إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} (3) فالعباد لهم أفعال، يأمرون وينهون، ويسافرون ويقيمون، ويصلون وينامون، ويعادون ويحبون، لهم أعمال لكنهم لا يخرجون عن قدر الله، الله قدر الأشياء في سابق علمه سبحانه وتعالى، لا يخرجون عن قدر الله، لكن ليسوا مجبورين، بل هم مختارون، لهم اختيار ولهم عمل، ولهذا خاطبهم الله وأمرهم ونهاهم، وأخبر عن أعمالهم: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ} (4) {عَمَّا كَانُوا يَعْمَلُونَ} (5) ، {إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} (6) ، «اعملوا ما شئتم فقد غفرت لكم (7) » ، لأهل بدر إلى غير ذلك.
فالواجب على المؤمن أن يعرف هذا، فأهل السنة والجماعة يقولون: العبد مختار، له فعل وله اختيار، وله إرادة وله عمل، لكنه لا يخرج عن قدر الله، ثبت في الحديث الصحيح، يقول النبي صلى الله عليه وسلم:
__________
(1) سورة المدثر الآية 55
(2) سورة البقرة الآية 110
(3) سورة النور الآية 30
(4) سورة الحجر الآية 92
(5) سورة الأعراف الآية 139
(6) سورة النور الآية 30
(7) أخرجه البخاري في كتاب الجهاد والسير، باب الجاسوس، برقم 3007، ومسلم في كتاب فضائل الصحابة، باب فضائل أهل بدر رضي الله عنهم، برقم 2494.

(4/241)

«إن الله قدر مقادير الخلائق، قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء (1) » ، وكذا قدر أعمال العبد في بطن أمه بعد مضي الشهر الرابع، يكتب رزقه وأجله وعمله، وشقي أو سعيد، ما يخرج عن قدر الله، لكن له أعمال وله تصرفات، لا يخرج بها عن قدر الله، فهو يسافر، يصلي، يصوم، يزني، يسرق، يعق، يقطع الرحم، يطيع، يسافر، يصل فلانا، يقطع فلانا، يرحم فلانا ويؤذي فلانا، يحسن إلى فلان ويسيء إلى فلان، له أعمال طيبة وخبيثة فهو مأجور على الطيبة، ومأزور على الخبيثة، والله يجازيه على أعماله الطيبة والخبيثة، على الطبية بالجزاء الحسن، وعلى أعماله الرديئة، بما يستحق وقد يعفو إذا كان موحدا، فهو سبحانه العفو العظيم جل وعلا، يقول النبي صلى الله عليه وسلم: «اللهم إنك عفو تحب العفو فاعف عني (2) » ، لما سئل فقيل: «يا رسول الله، إذا كانت منازلنا في الجنة معلومة، لما قال لهم: ما منكم من أحد إلا وقد علم مقعده من الجنة، ومقعده من النار، قالوا: يا رسول الله إذا كان هذا قد سبق في علم الله، ففيم العمل؟ كيف نعمل؟ قال: اعملوا، فكل ميسر لما خلق له، أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل
__________
(1) أخرجه مسلم في كتاب القدر، باب حجاج آدم وموسى عليهما السلام، برقم 2653.
(2) أخرجه أحمد في مسند الأنصار، برقم 24856.

(4/242)

الشقاوة، ثم قرأ قوله تعالى: (7) » ، ويقول جل وعلا: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} (8) ، فالعبد مسير بقدر الله، لكن له اختيار وله مشيئة، وله عمل، يجازى على عمله الطيب، ويستحق العقاب على عمله الرديء، إلا أن يعفو الله، كما أخبر سبحانه بقوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (9) قد يغفر عن بعض المعاصي لمن يشاء سبحانه وتعالى، إذا مات على التوحيد، وهكذا في الدنيا قد يعفو ويصفح عن بعض عباده فضلا منه وإحسانا سبحانه وتعالى، وقد يعاقب على السيئات في الدنيا قبل الآخرة.
__________
(1) أخرجه البخاري في كتاب تفسير القرآن، باب: (فسنيسره للعسرى) برقم 4949، ومسلم في كتاب القدر، باب كيفية خلق الآدمي في بطن أمه، برقم 2647.
(2) سورة الليل الآية 5 (1) {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى}
(3) سورة الليل الآية 6 (2) {وَصَدَّقَ بِالْحُسْنَى}
(4) سورة الليل الآية 7 (3) {فَسَنُيَسِّرُهُ لِلْيُسْرَى}
(5) سورة الليل الآية 8 (4) {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى}
(6) سورة الليل الآية 9 (5) {وَكَذَّبَ بِالْحُسْنَى}
(7) سورة الليل الآية 10 (6) {فَسَنُيَسِّرُهُ لِلْعُسْرَى}
(8) سورة يونس الآية 22
(9) سورة النساء الآية 48

(4/243)

س: هل الإنسان مسير أم مخير، في أعماله الصالحة وغير الصالحة، وجهونا في ضوء هذا السؤال؟ (1)
ج: الإنسان مسير ومخير، مسير لا يخرج عن قدر الله، مهما فعل فهو تحت قدر الله، ومخير لأن له عقلا وفعلا واختيارا، أعطاه الله عقلا وأعطاه الله فعلا واختيارا، فهو يفعل باختياره ويدع باختياره، ولهذا تعلقت به التكاليف، واستحق الجزاء على أعماله الطيبة بالجزاء الحسن والرديء بالجزاء السوء: {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} (2) ، {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} (3) ، {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} (4) ، ويقول جل وعلا: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} (5) {وَصَدَّقَ بِالْحُسْنَى} (6) {فَسَنُيَسِّرُهُ لِلْيُسْرَى} (7) {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى} (8) {وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} (9) ، ويقول جل وعلا: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} (10) ، والنبي سئل لما قال لصحابته: «ما منكم من أحد إلا وقد علم مقعده من الجنة، ومقعده من النار (11) » ، وفي اللفظ الآخر: «قد كتب مقعده من الجنة، ومقعده من النار، قالوا: يا رسول الله، ففيم العمل؟ ما دامت مقاعدنا معلومة، ما دمنا مكتوبين ففيم العمل؟ قال:
__________
(1) السؤال التاسع عشر من الشريط رقم 381.
(2) سورة الرحمن الآية 60
(3) سورة الشورى الآية 40
(4) سورة النجم الآية 31
(5) سورة الليل الآية 5
(6) سورة الليل الآية 6
(7) سورة الليل الآية 7
(8) سورة الليل الآية 8
(9) سورة الليل الآية 9
(10) سورة يونس الآية 22
(11) أخرجه البخاري في كتاب تفسير القرآن، باب: (فسنيسره للعسرى) برقم 4949، ومسلم في كتاب القدر، باب كيفية خلق الآدمي في بطن أمه، برقم 2647.

(4/244)

اعملوا فكل ميسر لما خلق له، أما أهل السعادة، فييسرون لعمل السعادة، وأما أهل الشقاوة، فييسرون لعمل أهل الشقاوة، ثم قرأ قوله سبحانه: (7) » ، وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (8) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (9) ، وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (10) ، وقال تعالى: {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} (11) ، فدل على أن الأسباب يترتب عليها مسبباتها، فمن يتقي الله يسر الله أموره، ويفرج كرباته، ويرزقه من حيث لا يحتسب، ومن عصى الله وخالف أوامره، فقد تعرض لغضب الله وسخطه، وتعسير أموره، نسأل الله العافية.
س: هناك قسم من الناس، يقولون: إن كل الأعمال التي يعملها الإنسان، هي من إرادة الله، رجاء أن توضحوا هذه المسألة، هل الإنسان مخير أو مسير؟ (12)
ج: هذه المسألة قد يلتبس أمرها على بعض الناس، والإنسان
__________
(1) البخاري تفسير القرآن (4664) ، مسلم القدر (2647) ، الترمذي تفسير القرآن (3344) ، أبو داود السنة (4694) ، ابن ماجه المقدمة (78) ، أحمد (1/133) .
(2) سورة الليل الآية 5 (1) {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى}
(3) سورة الليل الآية 6 (2) {وَصَدَّقَ بِالْحُسْنَى}
(4) سورة الليل الآية 7 (3) {فَسَنُيَسِّرُهُ لِلْيُسْرَى}
(5) سورة الليل الآية 8 (4) {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى}
(6) سورة الليل الآية 9 (5) {وَكَذَّبَ بِالْحُسْنَى}
(7) سورة الليل الآية 10 (6) {فَسَنُيَسِّرُهُ لِلْعُسْرَى}
(8) سورة الطلاق الآية 2
(9) سورة الطلاق الآية 3
(10) سورة الطلاق الآية 4
(11) سورة الأنفال الآية 29
(12) السؤال السادس عشر من الشريط رقم 56.

(4/245)

مخير ومسير، مخير لأن الله أعطاه إرادة اختيارية، وأعطاه مشيئة يتصرف بها في أمور دينه ودنياه، فليس مجبرا ومقهورا، فله اختيار وله مشيئة، وله إرادة كما قال عز وجل: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (1) {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (2) ، وقال سبحانه: {فَمَنْ شَاءَ ذَكَرَهُ} (3) {وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} (4) ، وقال سبحانه: {تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ} (5) ، وقال تعالى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} (6) .
فالعبد له اختيار، وله إرادة وله مشيئة لكن هذه الإرادة وهذه المشيئة لا تقع إلا بعد مشيئة الله سبحانه وتعالى، فهو جل وعلا المصرف لعباده والمدبر لشئونهم، فلا يستطيعون أن يشاءوا شيئا، أو يريدوا شيئا إلا بعد مشيئة الله لهم وإرادته الكونية القدرية سبحانه وتعالى، فما يقع في العباد وما يقع منهم، كله بمشيئة من الله سابقة وقدر سابق، فالأعمال والأرزاق والآجال والحروب، وانتزاع الملك وقيام الملك، وسقوط دولة وقيام دولة، كله بمشيئة الله سبحانه وتعالى، كما قال عز وجل: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (7) فالمقصود أنه جل وعلا له إرادة في
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) سورة المدثر الآية 55
(4) سورة المدثر الآية 56
(5) سورة الأنفال الآية 67
(6) سورة الإسراء الآية 18
(7) سورة آل عمران الآية 26

(4/246)

عباده، وله مشيئة لا يتخطاها العباد، ويقال لها الإرادة الكونية، والمشيئة فما شاء الله كان وما لم يشأ لم يكن، ومن هذا قوله سبحانه: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} (1) ، وقال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} (2) ، فالعبد له اختيار، وله إرادة ولكن اختياره وإرادته تابعتان لمشيئة الله، وإرادته سبحانه وتعالى، فالطاعات بقدر الله، والعبد مشكور عليها مأجور، والمعاصي بقدر الله والعبد ملوم عليها، ومأزور والحجة قائمة، والحجة لله وحده سبحانه وتعالى: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} (3) ، سبحانه وتعالى: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ} (4) ، فهو سبحانه لو شاء لهداهم جميعا، ولكن له الحكمة البالغة حيث جعلهم قسمين: كافرا ومسلما، وكل شيء بإرادته سبحانه وتعالى ومشيئته.
فينبغي للمؤمن أن يعلم هذا جيدا، وأن يكون على بينة في دينه، فهو مختار له إرادة وله مشيئة يستطيع أن يأكل ويشرب، ويضارب ويتكلم ويطيع ويعصي ويسافر ويقيم ويعطي فلانا ويحرم فلانا إلى غير هذا هو له مشيئة في هذا، وله قدرة وليس مقهورا ولا ممنوعا، ولكن هذه الأشياء التي تقع منه لا تقع إلا بعد سبقها من الله بعد أن تسبق
__________
(1) سورة الأنعام الآية 125
(2) سورة يس الآية 82
(3) سورة الأنعام الآية 149
(4) سورة الأنعام الآية 35

(4/247)

إرادة الله ومشيئته لهذا العمل: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (1) {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (2) وهو سبحانه المسير لعباده كما قال عز وجل: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} (3) هو المسير لعباده وبيده نجاتهم وسعادتهم، وضلالهم وهلاكهم، هو المصرف لعباده، يهدي من يشاء ويضل من يشاء سبحانه وتعالى، يعطي من يشاء، ويحرم من يشاء، ويسعد من يشاء، ويشقي من يشاء، لا أحد يعترض عليه سبحانه وتعالى، فينبغي لك يا عبد الله أن تكون على بصيرة في هذا الأمر، وأن تتدبر كتاب ربك وسنة نبيك عليه الصلاة والسلام، حتى تعلم هذا واضحا في الآيات والأحاديث، فالعبد مختار وله مشيئة، وله إرادة، وفي نفس الأمر ليس له شيء من نفسه، بل هو مملوك لله عز وجل، مقدور لله سبحانه وتعالى، يدبره كيف يشاء سبحانه وتعالى، مشيئة الله نافذة، وقدره السابق ماض فيه ولا حجة له في القدر السابق، فالله يعلم أحوالهم، ولا تخفى عليه خافية سبحانه وتعالى، وهو المدبر لعباده والمصرف لشؤونهم جل وعلا، وقد أعطاهم مشيئة وإرادة واختيارا يتصرفون بذلك.
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) سورة يونس الآية 22

(4/248)

94 - حكم سب الإنسان الحظ والبخت
س: ما رأي سماحتكم في سب الإنسان حظه أو بخته؛ لأن هذا كثيرا ما يتردد على ألسنة البعض هل في ذلك إثم؟ (1)
ج: نعم، لا يجوز سب الحظ، وكذا البخت لا يجوز سبه، فهذا قدر الله وما شاء فعل، يسأل ربه التوفيق والإعانة، وأن يسهل أموره، ويقضي حاجاته، ولا يسب حظه ولا بخته.
السب ممنوع، لا يسب الإنسان زمانه، ولا حظه وبخته ولا مكانه، ولكن يستغفر الله، ويسأل ربه التوفيق، ويتوب إلى الله من معاصيه وما أصابه فقد يكون بذنب، يجب عليه التوبة إلى الله منه مثل ما قال الله جل وعلا: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} (2) ، وقال سبحانه: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} (3) المقصود أن المؤمن والمؤمنة، عليهما أن يتوبا إلى الله دائما وأن يحاسبا أنفسهما، وأن يحذرا المعصية من سب أو غيره.
__________
(1) السؤال الثامن والعشرون من الشريط رقم 325.
(2) سورة الشورى الآية 30
(3) سورة النساء الآية 79

(4/249)

95 - بيان أن الله خلق للجنة أهلا وخلق للنار أهلا فكل ميسر لما خلق له
س: سؤال الأخ فيه شيء من الغرابة، وهو: يقول بعض الناس: كيف أن الله لا يهديك إلى الإسلام ويدخلك النار؟ (1)
ج: الله حكيم عليم سبحانه وتعالى، خلق خلقا إلى الجنة بأسمائهم وأسماء آبائهم، وقدر أعمالهم وخلق خلقا آخرين إلى النار، وقدر أعمالهم وهو الحكيم العليم، سبحانه وتعالى فالذين قدر لهم أنهم من الجنة يوفقون لأعمال أهل الجنة، والذين كتب الله أنهم من أهل النار يسيرون لأعمال أهل النار فيعملون بذلك، كما قال عز وجل: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} (2) {وَصَدَّقَ بِالْحُسْنَى} (3) {فَسَنُيَسِّرُهُ لِلْيُسْرَى} (4) {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى} (5) {وَكَذَّبَ بِالْحُسْنَى} (6) {فَسَنُيَسِّرُهُ لِلْعُسْرَى} (7) " فالجنة أهلها معلومون، والنار أهلها معلومون، وكل ميسر لما خلق له، وقد مضى في علم الله وقدره السابق كتابة هؤلاء وكتابة هؤلاء، وكل ميسر لما كتب الله له، كل له مشيئة وله اختيار، وله إرادة وله عمل، هذا يعمل بعمل أهل الجنة فيكون لها، وهذا يعمل بعمل أهل النار فيكون من أهل النار، وقدر الله سابق للجميع، وحجته غالبة قائمة سبحانه وتعالى، وهو لا يعذب أحدا إلا بعمله لا بمجرد القدر، القدر سابق لا يقع في علم الله إلا بأمره
__________
(1) السؤال الرابع والعشرون من الشريط رقم 100.
(2) سورة الليل الآية 5
(3) سورة الليل الآية 6
(4) سورة الليل الآية 7
(5) سورة الليل الآية 8
(6) سورة الليل الآية 9
(7) سورة الليل الآية 10

(4/250)

سبحانه وتعالى، ولا يقع في ملكه إلا ما يريد، قد قضى علمه وقدره، لكن هؤلاء الناس منهم من يعمل بأعمال أهل الجنة فيدخلها، ومنهم من يعمل بأعمال أهل النار فيدخلها بمشيئته وإرادته واختياره، كما أنه يأكل باختياره ويشرب باختياره، ويزور من يشاء باختياره، يخرج ويدخل باختياره، وهكذا يفعل المعصية باختياره، يشرك باختياره، يزني باختياره، يعق والديه، يزني، يشرب الخمر بأعمال يختارها هو كما أنه يصلي ويصوم ويتصدق باختياره، فكما يثاب على هذه الطاعات، يعاقب على هذه المعاصي، إلا أن يعفو الله عنه، إذا كان مسلما فقد يعفى عن بعض سيئاته لحسنات فعلها ولأعمال صالحة قدمها، وقد يعفو الله عنه فضلا منه وإحسانا، وقد يعاقب على بعض السيئات التي يموت عليها، لم يتب لكن كل شيء بقدره، القدر ماض ولا حجة في القدر؛ لأن العبد له مشيئة وله اختيار، وله إرادة وله عمل يستحق الثواب عليه والعقاب عليه.

(4/251)

96 - حكم قول: من حسن الحظ
س: تسأل أختنا وتقول: قول صدفة وقول من حسن الحظ هل هو جائز أو لا؟ (1)
ج: لا أعلم فيه شيئا إذا صادف شيئا، بأن وافق أخا له في الله من غير موعد في الطريق أو عند بعض الإخوان، فقال: وافقت فلانا صدفة، يعني من غير موعد، لا بأس بهذا، أو قال: من حسن الحظ، أو من توفيق الله أن صادفت فلانا، أو سلمت على فلان، أو طفت بالبيت العتيق، أو صليت الضحى أو أمرت بالمعروف أو نهيت عن المنكر ونحو هذا الكلام، لا بأس بذلك هذا من حظه الطيب، كما قال تعالى في الصابرين المتقين: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} (2) فمن رزقه الله الاستقامة أو يسر الله له ما يحبه، فهو من حسن الحظ الذي يسره الله له، وإذا لقي أخا له من غير موعد، وقال: لقيته صدفة، أو لقيت الجماعة الفلانية صدفة، فلا بأس بذلك؛ لأنه من غير موعد.
__________
(1) السؤال الثامن من الشريط رقم 148.
(2) سورة فصلت الآية 35

(4/252)

97 - حكم قول: شاء الحظ التعيس
س: يقول السائل: عبارات كثيرة تتردد على ألسنة بعض الناس من هذه الأقوال: شاء الحظ التعيس (1) .
ج: لا يجوز أن يقول: شاء الحظ، ولا شاءت قدرة الله، ولا شاءت إرادة الله، يقول: شاء الله سبحانه، شاء الله كذا، شاء ربي كذا، شاء الرحمن كذا، ولا يقول: شاء الحظ، أو شاءت إرادة الله، أو شاءت الظروف، كل هذا لا يجوز.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم 409.

(4/253)

98 - بيان أن الدعاء من القدر
س: هل الدعاء يغير المكتوب عند الله تعالى؟ (1)
ج: الدعاء من القدر، والمكتوب لا يتغير، فالقدر قدران قدر محتوم لا حيلة فيه، وقدر معلق، فيكون بعض القدر معلقا بالدعاء فإن دعا زال المعلق، قد يكون معلقا: أن الله جل وعلا يتوب عليه إذا صلى، إذا صام، إذا فعل كذا، هذا قدر معلق الله جل وعلا يرفعه عنه بما فعل من الطاعات، والأعمال الصالحات والتوبة، فالأقدار تعالج بالأقدار، مثل ما قال عمر لما أشار عليه الصحابة في غزوته للشام
__________
(1) السؤال الثامن من الشريط رقم 380.

(4/253)

ووقوع الطاعون أشاروا عليه بالرجوع وأشار بعضهم بعدم الرجوع، ثم استقر أمره على الرجوع إلى المدينة وعدم القدوم على الطاعون فقالوا: تفر من قدر الله، فقال رضي الله عنه: نفر من قدر الله إلى قدر الله، الله أمرنا بألا نقدم على هذا المرض فإذا تركنا القدوم عليه فقد فررنا من قدر الله إلى قدر الله، ثم جاء عبد الرحمن بن عوف رضي الله عنه، فأخبر عمر: أن الرسول صلى الله عليه وسلم أمر بألا يقدم عليه، ففرح عمر بذلك (1) بأن الله وفقه لما جاء به النص بعد ما استشار الصحابة، وهكذا الإنسان تصيبه الحمى فيتعاطى الأسباب يفر من قدر الله إلى قدر الله، يجوع يأكل حتى يزول الجوع يفر من قدر الله إلى قدر الله، يصيبه الحر فيشرب الماء البارد، أو يستحم يفر من قدر الله إلى قدر الله، يصيبه مرض في عينيه فيعالجها، بأنواع العلاج يفر من قدر الله إلى قدر الله، وهكذا أنواع كله يفر من قدر الله إلى قدر الله.
__________
(1) أخرجه البخاري في كتاب الطب، باب ما يذكر في الطاعون، برقم 5729، ومسلم في كتاب السلام، باب الطاعون والطيرة والكهانة ونحوها، برقم 2219.

(4/254)

99 - بيان أن الدعاء من أسباب رد القدر المعلق
س: في الحديث يا سماحة الشيخ يقول: هل الدعاء يرد القدر؟ وكيف ذلك؟ (1)
ج: نعم، الدعاء من أسباب رد القدر المعلق، والقدر يكون معلقا ويكون مبتوتا، فإذا كان قدرا معلقا، قد قدر الله جل وعلا، أن يهبه ولدا، إذا دعا ربه، فدعا ربه واستجاب دعوته، هذا معلق بالدعاء، أو قدر الله له مالا، إذا دعا ربه في طلب ذلك المال، فإذا دعا ربه يسر الله له المال المعلق، على هذا الدعاء، أو طلب زوجة، طلب أن يزوجه فلانة، والله قد قدر له ذلك بهذا الطلب، قد علق القدر بهذا الطلب، أن فلانا قدر الله في سابق علمه، أنه يسأل ربه أن الله يزوجه فلانة بنت فلان، فإذا ألهمه الله الدعاء ووفقه للدعاء، حصل المقدور المعلق، أما الأقدار المبتوتة التي ليست معلقة، هذه ما تتعلق بالدعاء، الموت المحدود في يوم معلوم، دون دعاء، إذا جاء يوم موته، المحدود مات، دعا أو لم يدع.
__________
(1) السؤال الواحد والخمسون من الشريط رقم 43.

(4/255)

س: م. س. من العراق رسالة ضمنها سؤالين: سؤاله الأول يقول: سمعت أن الرسول صلى الله عليه وسلم قال حديثا معناه: إن الجنين في بطن أمه يكتب له الشقاء والسعادة، فهل الشقاء على وتيرة واحدة، أو السعادة على وتيرة واحدة أم أنها درجات؟ وهل في الدنيا أم في الآخرة، أم في الآخرة والدنيا؟ جزاكم الله خيرا (1) .
ج: هذا حديث صحيح رواه البخاري ومسلم في الصحيح من حديث ابن مسعود رضي الله تعالى عنه، عن النبي صلى الله عليه وسلم أنه أخبر أن الجنين إذا مضى عليه ثلاثة أطوار: كل طور أربعون يوما، يعني أربعة أشهر، يدخل عليه ملك، ويأمر الله بكتب رزقه وأجله، وعمله ويكتب شقي أو سعيد، إما من أهل النار أو من أهل الجنة، فالشقي من أهل النار، والسعيد من أهل الجنة، والله جل وعلا يكتب أعماله كلها، ولا يمنع في هذا الأمر والنهي، فالقدر ماض في أمر الله، ولكن على العبد أن يعمل، مثل ما قال النبي صلى الله عليه وسلم لما قال الصحابة لرسول الله: «إذا كانت الأعمال تكتب شقاء وسعادة، فلماذا العمل؟ قال النبي صلى الله عليه وسلم: اعملوا فكل ميسر لما خلق له، أما أهل السعادة فميسرون لعمل أهل السعادة، وأما أهل الشقاوة فميسرون لعمل أهل الشقاوة (2) » ، فالعبد
__________
(1) السؤال الثامن من الشريط رقم 279.
(2) أخرجه البخاري في كتاب تفسير القرآن، باب: (فسنيسره للعسرى) برقم 4949، ومسلم في كتاب القدر، باب كيفية خلق الآدمي في بطن أمه، برقم 2647.

(4/256)

على ما كتب له، إن كتب له الشقاوة في الدنيا والآخرة فهو شقي، وإن كتب له السعادة فهو سعيد في الدنيا والآخرة، يكتب له شقاوة في الدنيا دون الآخرة، أو شقاوة في الآخرة دون الدنيا وقد يعمل بعمل أهل الجنة في الدنيا، ثم يموت على أعمال أهل النار، فيدخل النار، نسأل الله السلامة، وقد يكون شقيا في الدنيا بأعمال أهل النار، ثم يكتب الله له التوبة، فيتوب عند موته، قبل أن يموت، فيكون من أهل السعادة، فكل شيء يكتب عليه، شقاوته وسعادته في الدنيا والآخرة، لكن مع هذا كله الواجب عليه العمل الواجب عليه أن يتقي الله، وألا يقول هذا كتب علي وأنا أجلس، لا، مثل ما أمر النبي الصحابة قال: «اعملوا فكل ميسر لما خلق له (1) » ، والله يقول سبحانه: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} (2) .
فالإنسان مأمور بالعمل، ويقول صلى الله عليه وسلم في الحديث الصحيح: «احرص على ما ينفعك واستعن بالله ولا تعجزن (3) » فكل إنسان مأمور بأن يطيع الله ورسوله، مأمور بأن يكسب الحلال، مأمور بأن يبتعد عن أسباب الشر، مأمور بأن يحذر الخطر، منهي أن يقتل نفسه، مأمور
__________
(1) أخرجه البخاري في كتاب تفسير القرآن، باب: (فسنيسره للعسرى) برقم 4949، ومسلم في كتاب القدر، باب كيفية خلق الآدمي في بطن أمه، برقم 2647.
(2) سورة التوبة الآية 105
(3) أخرجه مسلم في كتاب القدر، باب في الأمر بالقوة وترك العجز، برقم 2664.

(4/257)

بالكف عن المعاصي إلى غير ذلك، فعليه أن يمتثل للأوامر، ويحذر النواهي ويجتهد في ذلك، ولا يتأخر عن شيء أمر الله به، ولا يقدم على شيء نهى الله عنه، وهو مع هذا ميسر لما خلق له.
س: الأخت: أ. ح. تسأل وتقول: أيهما يتحكم في الآخر، الأجل أم الصحة؟ (1)
ج: الأمر إلى الله في هذا سبحانه وتعالى، ليس لهذا ولا لهذا تحكم، بل الأمر راجع إلى قدر الله وحكمته سبحانه وتعالى، فمن قدر الله له تمام الصحة واستمرارها حصل ذلك، ومن قدر الله عليه الأمراض حصل ذلك، كل شيء بقضائه وقدره سبحانه وتعالى، «كل شيء بقدر حتى العجز والكيس (2) » يقول جل وعلا: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} (3) ، ويقول سبحانه: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (4) ، فإذا نزل المرض فهو بمشيئة الله، وقد شرع الله علاجه، واتخاذ الأسباب التي تزيله، كما شرع الأسباب التي تقي منه قبل وقوعه من توقي أسباب الشر والبعد عن أسباب
__________
(1) السؤال الرابع عشر من الشريط رقم 280.
(2) أخرجه مسلم في كتاب القدر، باب كل شيء بقدر، برقم 2655.
(3) سورة التغابن الآية 11
(4) سورة الحديد الآية 22

(4/258)

الشر، ليتوقى ما يضره ويبتعد عما يضره بالأسباب التي شرعها الله، كما يتعاطى أسباب الصحة والعافية بالأسباب التي شرعها الله، فيأكل ويشرب، ويتقي ما يضره، لأن الله أمر بذلك، ويعالج الأمراض، لقوله صلى الله عليه وسلم: «تداووا ولا تداووا بحرام (1) » ، ولقول النبي صلى الله عليه وسلم: «ما أنزل الله داء إلا أنزل له شفاء، علمه من علمه، وجهله من جهله (2) » ، فإذا أراد الله غلبة المرض: استمر المرض، وصار لا يرجى برؤه، وإذا أراد الله استمرار الصحة، استمرت الصحة وقل المرض، وقد يبتلى الإنسان بهذا وهذا تارة وهذا تارة، ولا سيما المسلم، يبتلى بالأمراض ليكفر الله بها من خطاياه، ويحط بها من سيئاته، كما في الحديث الصحيح، يقول النبي صلى الله عليه وسلم: «من يرد الله به خيرا يصب منه (3) » ، ويقول النبي صلى الله عليه وسلم: «ما أصاب مسلما من هم ولا غم ولا نصب، ولا وصب، ولا أذى إلا كفر الله به من خطاياه حتى الشوكة (4) » .
__________
(1) أخرجه أبو داود في كتاب الطب، باب في الأدوية المكروهة، برقم 3874.
(2) أخرجه الإمام أحمد في مسند الكوفيين، حديث أسامة بن شريك رضي الله عنه، برقم 17988.
(3) أخرجه البخاري في كتاب المرض، باب ما جاء في كفارة المرض، برقم 5645.
(4) أخرجه البخاري في كتاب المرض، باب ما جاء في كفارة المرض، برقم 5642.

(4/259)

100 - حكم قول: شاءت الأقدار
س: السائل ي. ع. ع. من الدمام يقول في هذا السؤال: كثيرا ما نسمع هذه الأيام عبارة شاءت الأقدار، لو شاءت الظروف، فهل في هذه العبارات شرك بالله عز وجل؟ (1) .
ج: لا يجوز هذا الكلام شاءت الظروف أو شاءت الأقدار، كل هذا لا يصح، بل يقال: شاء الله سبحانه، شاء ربنا، شاء الرحمن، شاء الملك العظيم، قال جل وعلا: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (2) ولو قلت ما شاء الله لا قوة إلا بالله، المقصود أن المشيئة تنسب إليه سبحانه لا إلى الظروف ولا إلى الأوقات، ولا إلى الأقدار ولا إلى غير هذا من الشؤون لكن تنسب إلى الله وحده سبحانه وتعالى.
__________
(1) السؤال التاسع من الشريط رقم 357.
(2) سورة التكوير الآية 29

(4/260)

101 - حكم التضجر والتأفف من أجل آلام المرض
س: تقول بأنها امرأة ضعيفة ومريضة، وكثيرا ما تشعر بالآلام الشديدة، وأحيانا تقول: تمنعني الآلام من النوم أو الراحة في الصلاة أو الراحة في الحياة العامة، لكن أحيانا تزيد الآلام فأتضجر، وأتأفف من هذه الحياة، بل أبكي، فهل هذا العمل يدل على تضجري بالقضاء والقدر؟ جزاكم الله خيرا (1) .
ج: لا حرج في ذلك إذا أصابها ما يؤلمها ويشق عليها فلا حرج من الضجر أو نحو ذلك أو وارأساه أو واجنباه أو واظهراه لا بأس لكن الممنوع الصياح أو ضرب الوجوه وشق الجيوب، يقول النبي صلى الله عليه وسلم: «ليس منا من ضرب الخدود أو شق الجيوب أو دعا بدعوى الجاهلية (2) » ، يقول النبي صلى الله عليه وسلم: «أنا بريء من الصالقة والحالقة والشاقة (3) » الصالقة: التي ترفع صوتها عند المصيبة، والحالقة: التي تحلق شعرها عند
__________
(1) السؤال الخامس والثلاثون من الشريط رقم 360.
(2) أخرجه البخاري في كتاب الجنائز، باب ليس منا من شق الجيوب، برقم 1294، ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب، برقم 103.
(3) أخرجه مسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب، برقم 104.

(4/261)

المصيبة، والشاقة التي تشق ثيابها عند المصيبة، هذا هو الممنوع، أما كونها تتضجر، النبي صلى الله عليه وسلم لما أحس برأسه قال: وارأساه، لا حرج، وقالت عائشة: وارأساه، كل هذا لا بأس به، كون الإنسان يقول: أنا أشكو شدة حرارة الحمى أو أشكو مرض كذا أو مرض كذا، كونه تدمع عينه يبكي بدون صياح ولا نياحة كل هذا لا حرج فيه، والحمد لله فيه متنفس للمريض.

(4/262)


باب ما جاء في أشراط الساعة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في أشراط الساعة

(4/263)

باب ما جاء في أشراط الساعة
102 - بيان بعض أشراط الساعة
س: ما هي أشراط الساعة وماذا تحقق منها حتى الآن؟ (1) .
ج: أشراط الساعة كثير منها ما أخبر به النبي صلى الله عليه وسلم لجبرائيل أن تلد الأمة ربتها، الأمة: يعني المملوكة ربتها، وفي رواية أخرى ربها، يعني سيدها منها، لكثرة الإماء بسبب السبي، وقد وقع هذا في عهد النبي صلى الله عليه وسلم وبعده كثر السبايا وتملك الناس الإماء واستولدوهن هذا واقع من قديم، وكذلك قوله ترى الحفاة العراة العالة رعاة الشاة، يتطاولون في البنيان، هذا وقع أيضا من أزمان طويلة، ولها أشراط تأتي في آخر الزمان حتى الآن لم تقع وسوف تقع كما أخبر بها النبي صلى الله عليه وسلم، وهي أشراط متصلة عشرة أولها عند أهل العلم، خروج المهدي، وهو من أهل بيت النبي صلى الله عليه وسلم يدعو إلى توحيد الله واسمه محمد بن عبد الله يدعو إلى توحيد الله وإلى اتباع الشريعة يملأ الأرض قسطا وعدلا بعدما ملئت جورا وهذا قبل نزول المسيح بقليل، الثانية: خروج الدجال
__________
(1) السؤال الحادي عشر من الشريط رقم 315.

(4/265)

الذي يأتي من بلاد الشرق من خراسان يدعي أنه نبي، يدعي أنه رب العالمين، وله خوارق بينها النبي صلى الله عليه وسلم في أحاديث، والثالث: عيسى ابن مريم ينزل من السماء موجود في السماء مرفوع لم يقتل ولم يصلب، ولكن رفع إلى السماء ينزل في آخر الزمان، فيقتل الدجال، ويدعو إلى توحيد الله عز وجل واتباع شريعة محمد عليه الصلاة والسلام، يحكم بشريعة محمد عليه الصلاة والسلام، والرابعة: يأجوج ومأجوج يخرجون في عهد عيسى عليه السلام، ثم يقتلهم الله في زمن عيسى عليه السلام، ويريح الله العباد منهم، ثم بعد ذلك ستة أشراط الدخان، وهدم الكعبة، ورفع القرآن وخروج الدابة، وطلوع الشمس من مغربها، والعاشرة: نار تخرج من قعر عدن تسوق الناس إلى محشرهم إلى الشام، تبيت معهم حيث يبيتون، تقيل حيث يقيلون، وبعد ذلك قيام الساعة في الوقت الذي يشاؤه الله سبحانه وتعالى لكن بعد خروج الدابة وطلوع الشمس من مغربها، وقبل النار يرسل الله ريحا طيبة قبل خروج النار يقبض الله بها روح كل مؤمن ومؤمنة، فلا يبقى إلا الأشرار فعليهم تقوم الساعة، ما يبقى إلا الأشرار، فيبقون أهل الأرض على الشرك بالله وعبادة الأوثان والأصنام، في مدة يعلمها الله، ثم تقوم الساعة على شرار الخلق، تقوم الساعة على قوم لا يعبدون الله، ولا يعرفونه، على قوم مشركين كفار، نسأل الله العافية والسلامة.

(4/266)

103 - بيان علامات الساعة
س: السائل الذي رمز لاسمه: م. ج. يقول في هذا السؤال: ما هي علامات الساعة الصغرى التي تبقت؟ (1)
ج: يقال علاماتها الكبرى ليس هي بالصغرى، علاماتها الكبرى بقي عشر آيات: خروج المهدي، وخروج الدجال، ونزول عيسى ابن مريم، وخروج اليأجوج والمأجوج، وهدم الكعبة، ورفع القرآن، وآية الدخان، وخروج الدابة، وطلوع الشمس من مغربها، وآخر الآيات نار تحشر الناس إلى محشرهم، هذه الآيات التي بقيت نسأل الله السلامة، وآخرها طلوع الشمس من مغربها، وخروج الدابة بعدها لا يقبل عمل من إنسان، إذا جدد عملا، لا يقبل، يقول سبحانه: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ} (2) ، إذا طلعت الشمس من مغربها، الإيمان الجديد لا يقبل، وبعدها الآية الأخيرة وهي حشر الناس، خروج النار من المشرق تحشرهم إلى محشرهم، تبيت معهم حيث باتوا وتقيل حيث قالوا حتى يصلوا إلى محشرهم، الذي تقوم فيه الساعة.
__________
(1) السؤال الخامس من الشريط رقم 395.
(2) سورة الأنعام الآية 158

(4/267)

س: يقول السائل: تحدثوا يا سماحة الشيخ عن علامات الساعة الصغرى والكبرى (1) .
ج: علامات الساعة كثيرة ومنوعة، منها العلامات الصغرى التي وقعت في عهد النبي صلى الله عليه وسلم وبعده، فالنبي صلى الله عليه وسلم من علامات الساعة، هو نبي الساعة عليه الصلاة والسلام، وهكذا أخبر عن تطاول الناس في البنيان، هذا من أشراط الساعة، وهو كون الحفاة العراة العالة من العرب، يكونون رؤوس الناس، هذا من علامات الساعة، كثرة السراري بين الناس، كون الإماء يكثرن بين الناس، ويتسراها الرجل، ويولدها بسبب السبي الكثير، هذا من علامات الساعة، كما قال صلى الله عليه وسلم في حديث جبرائيل لما سأل عن أمارات الساعة، قال: «أن ترى الحفاة العراة العالة، رعاء الشاة يتطاولون في البنيان، وقال: إذا ولدت الأمة ربتها (2) » وفي لفظ: «ربها (3) » يعني سيدها، يعني إذا حملت من سيدها فولدت منه بنتا أو ابنا، كل هذا من أشراط الساعة، وقد وقع في عهده صلى الله عليه وسلم، وبعد ذلك، ومن أشراط الساعة كثرة الشح بين الناس، والبخل
__________
(1) السؤال الثلاثون من الشريط رقم 245.
(2) أخرجه مسلم في كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان، برقم 8.
(3) أخرجه مسلم في كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان، برقم 9.

(4/268)

وكذلك قلة العلم، وكثرة الجهل، وفشو المعاصي، وظهور المعاصي في البلدان، كل هذا من علامات الساعة المنتشرة التي هي غير الكبرى، كذلك كثرة القتال والفتن، من أشراط الساعة، كل هذا بينه عليه الصلاة والسلام، وكثرة النساء وقلة الرجال من علامات الساعة.
أما علاماتها الكبرى التي تكون بقربها فهي عشر بينها العلماء:
المهدي: وهو رجل من بيت النبوة، يخرج في آخر الزمان، يملأ الأرض عدلا وقسطا، بعدما ملئت جورا، المستقيم على دين الله يحكم بشريعة الله، ويقيم أمر الله في أرض الله، هذا يكون في آخر الزمان، عند نزول عيسى ابن مريم عليه الصلاة والسلام.
الدجال: وهذا يقع بعد المهدي، خروج الدجال من المشرق من جهة الشرق، من جهة الصين وخراسان ويسيح في الأرض ويطوف بها، ويدعو إلى اتباعه، يتظاهر بأنه نبي أولا ثم يقول: إنه رب العالمين، ومعه خوارق شيطانية، تلبس على الناس أمره، لكن أهل الإيمان وأهل البصيرة يعرفونه مكتوب بين عينيه كافر، يعرفه كل من يقرأ كل مؤمن ممن عصمه الله يرى ذلك بين عينيه، معه خوارق يعرفها أهل الإيمان، أنها باطلة، وأنها تدل على أنه الدجال، وينتهي أمره إلى فلسطين، ثم ينزل عيسى ابن مريم في الشام فيحاصره، في فلسطين، ويقتله، يعني عيسى ابن مريم ينزل من السماء، ويقتل الله به الدجال، ويتولى بنفسه عليه الصلاة والسلام قتله.

(4/269)

والعلامة الثالثة من أشراط الساعة الكبرى هو نزول عيسى عليه السلام، وقتله الدجال ويهلك الله في زمانه الأديان كلها ولا يبقى إلا الإسلام، ويضع الجزية ويتركها ولا يقبل إلا الإسلام، يكسر الصليب ويقتل الخنزير، لأن الصليب باطل، عيسى ما صلب، ولم يقتل عليه الصلاة والسلام، وهو كذب ولهذا إذا نزل كسر الصليب، وبين أمر الله في عباده، ودعاهم إلى الإسلام وحكم بشريعة محمد عليه الصلاة والسلام، ولا يقبل من الناس إلا الإسلام، ولا يبقى في زمانه يهودية، ولا نصرانية، ولا وثنية، بل يدخل الناس في دين الله أفواجا، ويستقر الإسلام في الناس، ثم بقية علامات الساعة من الدخان، وهدم الكعبة، ونزع القرآن من الصدور، والمصاحف، ثم طلوع الشمس من مغربها ثم خروج الدابة، ثم الدخان، ثم آخر العلامات خروج النار، نار تخرج من قعر عدن تسوق الناس إلى محشرهم، نسأل الله السلامة والعافية.
س: مستمع يسأل عن علامات الساعة، ويقول: إن الرسول عليه أفضل الصلاة والسلام، حدد لنا بعضا منها، وقال في ذلك: أن تلد الأمة ربتها فما معنى هذه العبارة؟ (1)
ج: أشراط الساعة كثيرة، ولكنها قسمان: قسم مطلق، وجد في عهد النبي صلى الله عليه وسلم وبعده، وقسم خاص يقع عند قربها وعند دنوها، أما
__________
(1) السؤال الحادي عشر من الشريط رقم 259.

(4/270)

المطلق العام فهذا نبينا محمد صلى الله عليه وسلم هو نبي الساعة، ووجوده من أشراطها عليه الصلاة والسلام، وهكذا ما قال صلى الله عليه وسلم: أن تلد الأمة ربتها (1) ربتها يعني سيدتها، وفي اللفظ الآخر: ربها يعني سيدها، ومعنى ذلك أنها تكثر الإماء والسراري، فإذا حملت من سيدها، وهو مالكها، فإذا حملت من سيدها، وهو مالكها، فإن المولودة البنت تكون سيدة، ربة والمولود الذكر يكون ربا لها، سيدا لها، هذا معنى الحديث يعني تكثر السراري ويكثر الإماء، والناس يكثر تسريهم بسبب كثرة الجهاد وكثرة الغنائم، فتكثر السراري بين الناس والسيد يطأ أمته، لأنها ملكه، مباح له، كما قال تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} (2) {إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} (3) الملك الذي هو ملكه للأمة، يقال له ملك اليمين فإذا ملكها بغنيمة، أو بالشراء أو بالورث، فله أن يطأها، وهي ملك اليمين، وإذا ولدت يقال للمولود إن كان ذكرا ربها وسيدها، والمولودة ربتها وسيدتها، هذا معنى الحديث، أن تلد الأمة ربها أو ربتها، يعني سيدتها، لأن بنت السيد سيدة، وولد السيد سيد لأمه في المعنى، والمعنى أنه تكثر السراري في الناس، وهذا من علامات الساعة، كثرة السراري وكثرة الإماء والولادة، ومثل حديث: «أن ترى الحفاة العراة العالة رعاء الشاة يتطاولون في النبيان (4) » هذا أيضا من
__________
(1) سبق تخريجهما.
(2) سورة المؤمنون الآية 5
(3) سورة المؤمنون الآية 6
(4) أخرجه مسلم في كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان، برقم 8.

(4/271)

أشراطها العامة، تطاول العرب في البناء بعدما كانوا أهل خيام، بنوا البنايات وطولوها، هذا من أشراط الساعة، وقد وقع هذا، العرب تحضروا وجاهدوا، وبنو البنايات، وعمروا العمائر، أما أشراطها الخاصة القريبة منها، فقد بينتها الأحاديث، وهي عشر علامات، أولها: المهدي، رجل من أهل البيت في آخر الزمان، يملك الدنيا، يملك الأرض، ويملأها عدلا، بعدما ملئت جورا، وهو من أهل البيت، من بني هاشم، من ذرية فاطمة رضي الله عنها، جاءت فيه أحاديث كثيرة، الثاني: الدجال يخرج دجال في آخر الزمان، يدعي أنه نبي، ثم يدعي أنه رب العالمين، وصحت فيه الأحاديث، وتواترت عن النبي صلى الله عليه وسلم، والثالث: نزول المسيح ابن مريم من السماء عليه الصلاة والسلام، ويقتل الدجال، ويحصل به الخير العظيم للأمة، ويملأ الله به البركات في الأرض عليه الصلاة والسلام، ويهلك الله في زمانه الأديان، فلا يبقى إلا الإسلام، تذهب اليهودية والنصرانية، والشيوعية وغيرها، ولا يبقى إلا الإسلام في عهده عليه الصلاة والسلام، والرابع: خروج يأجوج ومأجوج من الشرق: {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} (1) في عهد عيسى عليه الصلاة والسلام، ثم يميتهم الله بعد ذلك ثم بعد ذلك: آية الدخان، وهدم الكعبة، رفع القرآن من الأرض ومن الصدور، ومن الصحف، ثم خروج الدابة، دابة الأرض، وطلوع
__________
(1) سورة الأنبياء الآية 96

(4/272)

الشمس من مغربها، وإذا طلعت لا تقبل التوبة بعد ذلك من أحد، وآخرها: نار تحشر الناس إلى محشرهم، هذه يقال لها الآيات الخاصة القريبة من الساعة جاءت بها الأحاديث وبينها أهل العلم.
س: يسأل سماحتكم عن علامة القيامة الكبرى (1) .
ج: العلامة الكبرى: طلوع الشمس من مغربها هذه العلامة الكبرى، حينئذ لا يقبل من نفس إسلامها ولا إيمانها وليس لها إلا ما قدمت كما قال جل وعلا: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ} (2) .
المقصود أن هذه الآية هي أكبر الآيات طلوع الشمس من مغربها فإذا طلعت لم يقبل من الإنسان دخول في الإسلام ولا الزيادة في العمل ليس له إلا ما قدم، المقصود الواجب الحذر وأن يستعد للقاء الله وألا يتساهل.
__________
(1) السؤال السادس والثلاثون من الشريط رقم 355.
(2) سورة الأنعام الآية 158

(4/273)

س: سائل يستوضح عن علامات الساعة، وهل هذا الجيل آخر جيل كما يقول بعض الناس؟ (1)
ج: الساعة لا يعلم قيامها إلا الله، ولا يعلم الجيل الذي تقوم فيه إلا الله سبحانه وتعالى، وهي لا تقوم إلا على الأشرار حين لا يبقى في الأرض مسلم، وما تقوم إلا على الكفار، ولا تقوم وفي الأرض مسلم واحد، بل جميع المسلمين يموتون قبل قيامها، يبعث الله عليهم ريحا طيبة في آخر الزمان تقبض روح كل مؤمن ومؤمنة، فلا يبقى إلا الكفار، فعليهم تقوم الساعة، ولها شروط لم تأت، من شروطها خروج الدجال من جهة المشرق، وهو آدمي يدعي أنه نبي، ثم يدعي أنه رب العالمين، ثم ينزل الله عيسى ابن مريم من السماء، فيقتله في فلسطين، وهو رئيس اليهود، الدجال رئيس اليهود، يذهب إليهم في فلسطين، وينزل الله عيسى فيقتله عند باب اللد، الباب المعروف هناك في فلسطين، ومن أشراطها خروج يأجوج ومأجوج، وهم أيضا من الشرق، أخبر الله عنهم في كتابه العظيم، ومن شروطها، عدم الكعبة في آخر الزمان، ونزع القرآن من الصدور، ومن الصحف حتى لا يبقى في أيدي الناس قرآن، ومن شروطها الأخيرة دخان يغشى الناس، ويعمهم ومن شروطها طلوع الشمس من مغربها، بعد المشرق تطلع من المغرب، فإذا طلعت من مغربها آمن الناس، لكن لا يقبل الله إيمانهم
__________
(1) السؤال التاسع من الشريط رقم 243.

(4/274)

بعد طلوع الشمس من مغربها، يبقى المسلم على إسلامه، والكافر على كفره، وآخر الآيات نار تحشر الناس إلى محشرهم، تخرج من المشرق، وفي بعض الأحاديث من قعر عدن من الجنوب، ثم تسوقهم إلى محشرهم، هي آخر الآيات، وفي آخر الزمان، كما تقدم قبل أن تقوم الساعة يرسل الله ريحا طيبة، لينة، فتقبض روح كل مؤمن ومؤمنة ولا يبقى في الأرض إلا الكفار، في خفة الطير وأحلام السباع، يتناكحون في الأسواق، ويعبدون الأوثان، والأصنام، ولا يعرفون الله طرفة عين، بل هم في كفر وضلال وجهل، وأخلاق خبيثة، فعليهم تقوم الساعة، نسأل الله العافية والسلامة.

(4/275)

104 - الكلام على نزول عيسى عليه السلام آخر الزمان
س: كثيرا ما نتحاور أنا ورفاقي عن نزول عيسى عليه السلام، فأرجو أن تزودونا بمعلومات، إذا كان يوجد أي دلالة أو إشارة في القرآن الكريم، أو السنة النبوية الشريفة إلى هذا المعنى، ويقال بأن هناك حديثا شريفا بهذا الخصوص، فهل هذا صحيح؟ وفقكم الله وبارك فيكم (1) .
ج: قد تواترت الأحاديث عن رسول الله عليه الصلاة والسلام للإخبار عن نزول عيسى ابن مريم عليه الصلاة والسلام، ينزل في آخر
__________
(1) السؤال الأول من الشريط رقم 41.

(4/275)

الزمان في دمشق، وأنه يتوجه إلى فلسطين بعد نزول الدجال، وأنه يقتله هناك في باب اللد والمسلمون معه، وثبت عنه صلى الله عليه وسلم: «أنه يأتي المسلمين وهم قائمون للصلاة، ويريد أميرهم أن يتأخر حتى يؤم الناس نبي الله عيسى عليه السلام، فيأتي عيسى عليه السلام ويقول: إنها أقيمت، فصل بهم (1) » . وجاء في بعض الروايات الجيدة أن أميرهم ذاك الوقت المهدي، وهو محمد بن عبد الله من بيت النبي عليه الصلاة والسلام، ومن ذرية فاطمة، فيقول له المهدي: تقدم يا روح الله، فيأتي ويقول: صل أنت، لأنها أقيمت لك. ثم يتولى القيادة بعد ذلك عيسى عليه السلام. ونزوله أمر مجمع عليه عند أهل العلم، وثابت بالنصوص الثابتة عن رسول الله عليه الصلاة والسلام، وقد تواترت به الأحاديث، وليس به شك بحمد الله، هو ينزل في آخر الزمان بعد خروج الدجال الكذاب، فيبين للناس كذبه وضلاله، ويتولى عليه الصلاة والسلام قتله، وقد أشار القرآن إلى هذا بقوله جل وعلا، لما ذكر عيسى قال: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا} (2) أي نزوله ومجيئه، وقرأ بعض القراء: علم، بفتح العين واللام، أي دليل على قربها، وقال جل وعلا في سورة النساء: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} (3) ، ثم قال
__________
(1) أخرجه أحمد في مسند المكثرين، مسند جابر بن عبد الله رضي الله عنه، برقم 14954.
(2) سورة الزخرف الآية 61
(3) سورة النساء الآية 158

(4/276)

بعده: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} (1) يعني ما من أحد من أهل الكتاب، وقت نزوله إلا يؤمن به قبل موت عيسى عليه السلام، فيكون الضمير في موته يعود على عيسى، وقيل: يعود على اليهودي أو النصراني، أنه قبل موته يؤمن بنزول عيسى عليه السلام، وبكل حال فالآية تشير إلى ذلك سواء قيل: إنه الضمير يعود إلى الواحد من أهل الكتاب، أنه يؤمن قبل خروج روحه، أو معنى أن عيسى عليه السلام إذا نزل آمن به أهل الكتاب ذلك الوقت، قبل أن يموت عيسى عليه السلام، فإنه يموت بعد ذلك، يمكث في الأرض ما شاء الله، ثم يموت ويصلي عليه المسلمون ويدفنونه، وجاء في بعض الروايات ما يدل على أنه يدفن في الحجرة النبوية، ولكن في صحة ذلك نظر، وبكل حال فهو ينزل بلا شك، ويحكم بشريعة محمد صلى الله عليه وسلم في الأرض، ويتبعه المسلمون ويفيض المال في وقته، وتأمن البلاد ويسلم الناس كلهم، فإنه لا يقبل من الناس إلا الإسلام أو السيف، يكسر الصليب ويقتل الخنزير، ويضع الجزية، يترك الجزية لا يأخذها من أحد، وتكون العبادة لله وحده في زمانه، بسبب ما حصل به من الأمارة العظيمة، والدلالة القاطعة على قرب الساعة، فالناس يؤمنون في زمانه، وهو يجاهدهم بالسيف حتى يدخل الناس في دين الله، فمنهم من يدخل بسب ظهور أدلة الحق، وصدق النبي محمد صلى الله عليه وسلم فيما أخبر
__________
(1) سورة النساء الآية 159

(4/277)

به، ومنهم من يكون إسلامه على أثر الجهاد الذي يقوم به عيسى عليه السلام والمسلمون.
والخلاصة أن نزوله حق وثابت بإجماع المسلمين، وأصله الأحاديث المتواترة القطعية بنزوله عليه السلام، وأشار القرآن الكريم إلى ذلك كما تقدم.
فالواجب على جميع المسلمين الإيمان به، واعتقاد نزوله في آخر الزمان وأنه ينزل حقيقة، وأنه يدعو إلى توحيد الله والإيمان به، وأنه يعمل بشريعة محمد عليه الصلاة والسلام، ويحكم بها في الأرض، لأنه لا نبي بعد محمد عليه الصلاة والسلام، ينزل تابعا لمحمد عليه الصلاة والسلام حاكما بشريعته لا بشريعة التوراة السابقة، ولكن يحكم بشريعة محمد عليه الصلاة والسلام، يحكم بالقرآن، هذا هو الذي أجمع عليه أهل الإسلام، ودلت عليه الأحاديث الصحيحة المتواترة، وأشار إليه القرآن الكريم.
فالواجب على جميع المسلمين اعتقاد هذا، وعدم الالتفات إلى ما قد قاله بعض المتأخرين من إنكار نزوله، وتأويل ذلك بأنه يظهر خير في آخر الزمان، وأنه عبر بهذا عن ظهور الخير، وأنه عبر بالدجال عن ظهور الشر، كل هذه أقوال فاسدة وباطلة، ويخشى على قائلها بالكفر بالله عز وجل، لأنهم كذبوا بأمر واضح، جاءت به السنة الصحيحة المتواترة، فلا يجوز الالتفات إلى ذلك، بل يجب الإيمان والقطع،

(4/278)

لأن خروج الدجال حق في آخر الزمان، وهو كذاب من بني آدم يخرج في آخر الزمان، يدعي أنه نبي، ثم يدعي أنه رب العالمين، وهكذا ينزل عيسى في إثر ذلك، فيقتل هذا الدجال، لأنه إذا رأى عيسى تحير وتوقف، ويكون إمام المسلمين في زمانه، ويأخذ بشريعة الله، هذا هو الحق الذي لا ريب فيه، وأجمع عليه أصحاب النبي صلى الله عليه وسلم والمسلمون بعده. ومعنى تركه الجزية هو أنه لا يقبلها من اليهود والنصارى، وهذا يدل على أن الجزية مؤقتة في شريعة محمد، يعني مؤقتا إلى نزول عيسى عليه السلام، فإذا نزل عيسى فلا تقبل، هذا شرع من شرع الله عز وجل، بينه النبي صلى الله عليه وسلم في الأحاديث الصحيحة، بأن عيسى لا يقبلها، لأنه انتهى أمرها، وليس هناك حاجة إليها، بل يجب على من بلغ أن يسلم، ويترك التمرد عن الإسلام، والتشبث باليهودية والنصرانية، وعلى عيسى عليه السلام أن يقاتل من أبى ذلك حتى يدخل في دين الله.
ويظهر من هذا أن الخنزير من الحيوانات التي ينبغي إتلافها، لأنه من المحرمات في شريعة محمد صلى الله عليه وسلم، ولأن بقاءه وسيلة، لأن يأكله اليهود والنصارى أو غيرهم، وهو محرم بنص الكتاب العزيز، وقد يستفاد من هذا الحديث أنه يقتل بإتلافه وإزالته من الوجود، وإنما ذكره النبي صلى الله عليه وسلم في قصة عيسى، ليشير على هذا المعنى ويفيده، ويحتمل أن يقال: إنه لا يقتل، إلا بعد نزول عيسى عليه الصلاة والسلام، لأنه ذكر في قصة عيسى ونزوله، فيكون قتله مؤجلا، كما أن وضع الجزية مؤجل إلى نزوله عليه الصلاة والسلام، هذا محل احتمال، ويحتاج إلى مزيد

(4/279)

بحث وعناية من جهة الأدلة الشرعية، فإنه ليس كل ما حرم يقتل، الكلب محرم ولا يقتل، إلا إذا آذى بالعقر أو غيره، والهر محرم الأكل ومع هذا لا يقتل، إلا إذا آذى والحمر محرمة الأكل، ولا تقتل وهكذا الخنزير محرم الأكل، ولا يلزم من تحريمه أن يقتل، إلا إذا اعتمد على هذا الحديث، ولم يكن له معارض، وهو قتل عيسى للخنزير، هذا محل نظر ومحل احتمال ويحتاج إلى مزيد بحث.

(4/280)

105 - البرهان على أن عيسى عليه السلام بشر من خلق الله
س: ما هو البرهان على أن عيسى عليه السلام، بشر من خلق الله؟ (1)
ج: القرآن الكريم، والسنة المطهرة، كلها تدل على أن عيسى بشر، خلقه الله من مريم، بين الله جل وعلا خلقه من مريم، من أنثى بلا ذكر، فهو بشر من بني البشر، أمه مريم بنت عمران، وليس له أب، بل قال الله له: كن فكان، كما قال جل وعلا، في كتابه الكريم: {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ} (2) {ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ} (3) {إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} (4) {فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} (5)
__________
(1) السؤال السابع والعشرون من الشريط رقم 217.
(2) سورة آل عمران الآية 33
(3) سورة آل عمران الآية 34
(4) سورة آل عمران الآية 35
(5) سورة آل عمران الآية 36

(4/280)

{فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَامَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} (1) فهي وذريتها من بني آدم، خلقها الله وخلق ابنها عيسى، ودعت ربها أمها: أن الله يعيذها وذريتها من الشيطان الرجيم، وأرسل الله الملك جبريل، فنفخ في جيب درع مريم وحملت بعيسى عليه الصلاة والسلام، كما قال جل وعلا: {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} (2) في آيات كثيرات في سورة مريم وغيرها بين فيها سبحانه أن الله جل وعلا يسر لها هذا الولد من دون زوج، ومن دون زنى، بل هي البتول العفيفة حملت به من أمر الله، وبالنفخة التي نفخها جبرائيل بأمر الله سبحانه وتعالى في فرجها، فصار ولدا سويا، ونبيا كريما بأمر الله عز وجل، فليس في هذا إشكال، وهذا قد أجمع عليه المسلمون أخذا من كتاب الله وسنة رسوله عليه الصلاة والسلام، فهو بشر لأن أمه بشر، وهي من بنات آدم، وخلق منها من دون أب، قال الله له: كن فكان.
__________
(1) سورة آل عمران الآية 37
(2) سورة التحريم الآية 12

(4/281)

106 - بيان أن المسلمين يقاتلون اليهود في آخر الزمان وينصرون عليهم
س: قال صلى الله عليه وسلم: «يقاتلكم اليهود وتنصرون عليهم (1) » ، فالسائل: يتوقع إذا كان هذا الحديث صحيحا، فعهدنا الآن هو العهد الذي يتحدث عنه صلى الله عليه وسلم، فما رأيكم؟ أرجو أن توضحوا لي هذا الحديث، لأنه دائما بيننا مشادة بالكلام عنه، وفقكم الله (2) .
ج: الحديث صحيح رواه البخاري ومسلم في الصحيحين وغيرهما ولفظه: «يقاتل المسلمون اليهود، فينتصرون عليهم حتى يقول الشجر والحجر: يا مسلم، يا عبد الله، هذا يهودي تعال فاقتله (3) » أو قريب من هذا اللفظ، المقصود أنه ثابت عن رسول الله صلى الله عليه وسلم، وأن المسلمين يقاتلون اليهود، وأنهم ينصرون عليهم، حتى إن الحجر والشجر، يقول للمسلم: يا عبد الله هذا يهودي تعال فاقتله، أما كون ذلك في وقتنا هذا فهو محل نظر فإن الذي يقاتلهم المسلمون، والمقاتلون الآن ليسوا
__________
(1) أخرجه البخاري في كتاب المناقب، باب علامات النبوة في الإسلام، برقم 3593، ومسلم في كتاب الفتن وأشراط الساعة، باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل، برقم 2921.
(2) السؤال الثاني من الشريط رقم 41.
(3) أخرجه مسلم في كتاب الفتن وأشراط الساعة، باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل، برقم 2922.

(4/282)

على المستوى الكامل، من جهة الإسلام فيهم المسلم وفيهم غير المسلم، وليس هناك تطبيق فيما بلغنا من المسلمين هناك للشريعة المطهرة كما ينبغي بل هناك العاصي، وهناك الكافر وهناك المسلم المستقيم، فالقتال الذي أخبر به النبي صلى الله عليه وسلم يكون من المسلمين الملتزمين المستقيمين، فلهذا ينصرهم الله على اليهود، بسبب استقامتهم على دين الإسلام ونصرهم لدين الله، فيحتمل أن يكون هذا بعد وقت يتحسن فيه أحوال المسلمين، ويجتمعون على الحق والهدى، فينصرون عليهم، ويحتمل أن يكون هذا في وقت عيسى، كما هو معلوم فإنه وقت عيسى يقتل اليهود، وينصر الله عيسى والمسلمين عليهم، ويقتل الدجال هذا لا شك فيه، في وقت عيسى، لكن يحتمل أن يقع قبل عيسى، وأن المسلمين تتحسن أحوالهم، وتستقيم أمورهم على شريعة الله، ويقودهم أمير صالح، أو إمام صالح، يقودهم إلى الحق والهدى، ويستقيمون على شريعة الله، ثم يتوجهون لقتال اليهود، فينصرون عليهم، هذا كله محل احتمال، أما في وقت عيسى فلا شك فيه أنه يقتلهم وينصره الله عليهم، عليه السلام مع المسلمين عند قتله للدجال.

(4/283)


باب ما جاء في المهدي المنتظر والمسيح الدجال - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في المهدي المنتظر والمسيح الدجال

(4/285)

باب ما جاء في المهدي المنتظر والمسيح الدجال
107 - الكلام على المهدي المنتظر
س: هل صحيح أن المهدي المنتظر سوف يظهر، أم أنها بدعة مع العلم أنه لا يوجد بعد وفاة نبينا محمد صلى الله عليه وسلم معجزات، أرشدونا جزاكم الله خيرا مع التحيات؟ (1)
ج: المهدي المنتظر صحيح، وسوف يقع في آخر الزمان، قرب خروج الدجال ونزول عيسى عند اختلاف بين الناس، عند موت خليفة فيخرج المهدي، ويبايع ويقيم العدل في الناس سبع سنوات أو تسع سنوات، وينزل في وقته عيسى ابن مريم، عليه الصلاة والسلام، هذا جاءت به أحاديث كثيرة، أما المهدي الذي يدعي الرافضة هذا لا أصل له، مهدي الشيعة صاحب السرداب هذا لا أصل له عند أهل العلم، بل هو خرافة لا أساس لها ولا صحة لها.
أما المهدي المنتظر الذي جاءت به الأحاديث الصحيحة، ومن
__________
(1) السؤال الثالث والعشرون من الشريط رقم 30.

(4/287)

بيت النبي صلى الله عليه وسلم، من أولاد فاطمة رضي الله عنها، وهو سمي النبي محمد وأبوه عبد الله فهذا حق وجاءت به الأحاديث الصحيحة، وسيقع في آخر الزمان، ويحصل بسبب خروجه وبيعته مصالح للمسلمين في إقامة العدل ونشر الشريعة، وإزالة الظلم عن الناس، وجاء في الأحاديث أن الأرض تملأ عدلا، بعدما ملئت جورا في زمانه وأنه يخرج عند وجود فتنة بين الناس واختلاف على أثر موت الخليفة القائم فيبايعه أهل الإيمان والعدل بما يظنه فيه من الخير والاستقامة وأنه من بيت النبوة.
س: ما رأي الشرع في ظهور المهدي المنتظر في نهاية الزمان؟ (1)
ج: المهدي جاءت به أحاديث كثيرة، وصنف فيه بعض العلماء مصنفات، وذكر أنها متواترة عن النبي عليه الصلاة والسلام وهي فيها الصحيح وفيها الحسن، وفيها الضعيف وفيها الموضوع، لكن الحجة في الأحاديث الصحيحة والحسنة، وقد ثبت عنه صلى الله عليه وسلم، ما يدل على أنه يكون شخص يقال له: المهدي في آخر الزمان، يواطئ اسمه اسم النبي صلى الله عليه وسلم واسم أبيه اسم أبي النبي صلى الله عليه وسلم، يعني محمد بن عبد الله، وهو من أهل بيته عليه الصلاة والسلام، فالصواب أنه سوف يكون وسوف يقع، قرب نزول المسيح ابن مريم، وجاء في بعض الروايات أنه يكون أميرا على الجيش الذي يدعو إلى الله ويملأ الأرض عدلا، عند نزول
__________
(1) السؤال السادس من الشريط رقم 154.

(4/288)

المسيح عليه الصلاة والسلام، فهو رجل صالح من أهل البيت، يدعو إلى الله وينشر العدل، ويمنع الجور ويقيم شعائر الله في أرض الله، حتى ينزل عيسى عليه الصلاة والسلام.
أما المهدي الذي تزعمه الرافضة فهو باطل ولا حقيقة له، بل هو سراب لا حقيقة له، وهو صاحب السرداب الذي يزعمون، هذا شيء باطل لا أساس له ولا حقيقة له، وإنما المهدي المنتظر شخص آخر غير مهدي الرافضة، وهو محمد بن عبد الله من آل البيت، وهو من ذرية فاطمة، كما صرح به في بعض الروايات، وهو يملأ الأرض عدلا بعدما ملئت جورا، كما جاءت به الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم عن عدة من الصحابة رضي الله عنهم.

(4/289)

108 - الكلام على خروج الدجال في آخر الزمان
س: حدثونا بحديث صحيح عن الدجال، ومن أين يأتي؟ وكم حكمه؟ (1)
ج: الدجال جاءت به أحاديث متواترة عن النبي صلى الله عليه وسلم في آخر الزمان، وأنه يكون من جهة المشرق، من ناحية بين العراق والشام، وأنه يعيث في الأرض فسادا، ويطأ الأرض كلها، إلا مكة والمدينة، فإن
__________
(1) السؤال الحادي عشر من الشريط رقم 266.

(4/289)

الله يحميهما منه، ثم ينتهي إلى الشام، إلى فلسطين إلى اليهود هناك، وينزل الله عيسى ابن مريم فيحصره هناك، ثم يقتله هناك غرب الأردن، كما جاءت به الأحاديث الصحيحة، ويقتله المسلمون معه، فإن عيسى عليه الصلاة والسلام يغزوه، ومعه المسلمون فيقتله بباب اللد، باب هناك في فلسطين، قرب القدس، يقتله بحربته كما جاء في الحديث الصحيح، والمسلمون معه يقتلون اليهود قتلة عظيمة، جاء في الحديث عن النبي صلى الله عليه وسلم أن المسلمين يقاتلون اليهود، فيقتلونهم، ويسلطون عليهم، ينادي الشجر والحجر: يا مسلم، يا عبد الله، هذا يهودي تعال فاقتله، فيقتل عيسى الدجال وينتهي أمره، ويبقى المسلمون مع عيسى في أرغد عيش وأطيب نعمة، ويهلك الله الأديان كلها في زمان عيسى، ولا يبقى إلا الإسلام والحمد لله، ثم يميت الله عيسى، كما توفي من قبله من الأنبياء عليهم الصلاة والسلام، وهو حين ينزل من السماء يحكم بشريعة محمد صلى الله عليه وسلم لا بشريعة الإنجيل، بل هو كأحد أمته، لكنه أفضلها، نبي من الأنبياء ويحكم بشريعة محمد عليه الصلاة والسلام، لا بشريعة التوراة والإنجيل، ولهذا جاء في الحديث أنه قال عليه الصلاة والسلام: «ينزل فيكم ابن مريم حكما مقسطا (1) » ، يعني: يؤمكم بكتاب الله وبسنة الرسول عليه الصلاة والسلام.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب نزول عيسى ابن مريم حاكما بشريعة نبينا، برقم 155.

(4/290)

109 - الكلام على فتنة المسيح الدجال
س: الأخ: ق. ش. ح. من الجمهورية العربية السورية، يقول: إن بعض العلماء عندنا في سوريا يدعون أحيانا، ويقولون: اللهم أجرنا من فتنة المسيح الدجال، والذي نفهمه أن المسيح هو عيسى ابن مريم، فوجهونا حول الصحيح، جزاكم الله خيرا (1) .
ج: كلاهما يقال له مسيح، فالدجال مسيح، وعيسى ابن مريم مسيح، المسيح الدجال مسيح ضلالة، ومن دعاة الفتنة والشر والفساد في آخر الزمان، يخرج على الناس من جهة الشرق، ويدعي أنه نبي، ثم يدعي أنه رب العالمين، ومعه بعض الخوارق، فالنبي صلى الله عليه وسلم حذر من فتنته، وشرع لنا أن نستعيذ من فتنته في آخر كل صلاة، وفي دعائنا، وقال صلى الله عليه وسلم: «ما بين خلق آدم إلى قيام الساعة أعظم من الدجال (2) » وفي لفظ: «أمر أعظم من أمر الدجال (3) » ، فالدجال له فتنة عظيمة، وهو أعور العين اليمنى مكتوب بين عينيه كافر، فالمشروع للمؤمن سؤال الله العافية من فتنته في صلاته، كما شرع الله لنا ذلك، يجب على المؤمنين والمؤمنات أن يعرفوا الفرق بين هذا وهذا، فالدجال مسيح ضلالة،
__________
(1) السؤال الثامن عشر من الشريط رقم 200.
(2) أخرجه الإمام أحمد في مسند المدنيين، حديث هشام بن عامر الأنصاري رضي الله تعالى عنه، برقم 27770.
(3) أحمد (4/20) .

(4/291)

ومن دعاة الباطل والشر والكفر والضلال، يدعو الناس إلى أنه رب العالمين.
فالواجب على من أدركه أن ينكره وأن يكذبه، وأن يبتعد عن فتنته، ويسأل ربه العافية، وأما المسيح ابن مريم فهو عبد الله ورسوله، أرسله الله إلى بني إسرائيل، وأنزل عليه كتابا عظيما وهو الإنجيل، يدعوهم إلى توحيد الله، وإلى اتباع التوراة وما فيها، والمسيح عيسى خلقه الله من أنثى بلا ذكر، من مريم الصديقة رضي الله عنها، قال الله له: (كن فكان) فليس له أب، بل خلقه الله بقدرته العظيمة، أرسل جبرائيل إلى مريم فنفخ فيها، فحملت بإذن الله، وهو عبد الله ورسوله، وهو آخر أنبياء بني إسرائيل، ليس بعده إلا نبينا محمد عليه الصلاة والسلام، فنبينا هو خاتم الأنبياء، وعيسى عليه السلام هو خاتم أنبياء بني إسرائيل، هو آخرهم، ثم بعث الله بعده نبينا محمدا صلى الله عليه وسلم من العرب، هو خاتم الأنبياء جميعا ليس بعده نبي، وينزل عيسى في آخر الزمان يحكم بشريعة محمد عليه الصلاة والسلام، ويقتل الدجال، يلتقي به في فلسطين ويقتله، ومعه المسلمون، مع عيسى المسلمون، ثم يموت عيسى عليه الصلاة والسلام، كما قال عز وجل في قصة عيسى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} (1) يعني في آخر الزمان عند نزوله، قال قبل ذلك: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ} (2) .
__________
(1) سورة النساء الآية 159
(2) سورة النساء الآية 157

(4/292)

فالمؤمن يؤمن بأن عيسى ابن مريم هو رسول الله وعبد الله ورسوله، ويصدق برسالته عليه الصلاة والسلام، وأنه سوف ينزل في آخر الزمان، وسوف يحكم بشريعة محمد صلى الله عليه وسلم، وسوف يقتل الله على يديه الدجال، ويعيش الناس في زمانه عيشة عظيمة في غاية من الاستقامة على الهدى، ويعم التوحيد والإسلام الأرض، ثم يموت كما مات غيره من الأنبياء والأخيار، وهو يحكم بشريعة محمد عليه الصلاة والسلام لا بشريعة الإنجيل ولا التوراة، والله المستعان.

(4/293)

110 - بيان أن المسيح الدجال من بني آدم
س: الأخت: ع. ع. د. أ. من الرياض، تسأل عن المسيح الدجال، عندما يظهر في آخر الزمان، هل هو يتكلم؟ وإذا كان يتكلم فبأي لغة؟ أفيدونا أفادكم الله (1) .
ج: نعم، يكون في آخر الزمان، هو من بني آدم، ويتكلم اللغة العربية على ظاهر الأحاديث الواردة في حقه، أنه يتكلم بالعربية، ومعه خوارق تفتن الناس، معه نهر، يزعم أنه النار، ومعه نهر آخر يزعم أنه الجنة، ويجري على يديه خوارق كثيرة، ابتلاء وامتحان، ولهذا شرع الله لنا أن نتعوذ من فتنته في آخر كل صلاة، شرع لنا أن نقول: أعوذ
__________
(1) السؤال التاسع عشر من الشريط رقم 197.

(4/293)

بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، وهو أعور، أعور العين اليمنى، مكتوب بين عينيه كلمة كافر، يقرؤها كل مؤمن، يكرهه كل مؤمن، يكره المقالة، يقرؤها سواء كان عاميا أو قارئا، وهذا من رحمة الله أن جعل علامة يعرفها المؤمن، حتى لا يخدع به، «يقول النبي صلى الله عليه وسلم: ما بين خلق آدم إلى قيام الساعة أمر أكبر من الدجال (1) » فتنة عظيمة، فالواجب على من أدركه أن يحذره، وألا يغتر به، وأن يكذبه.
__________
(1) أخرجه مسلم في كتاب الفتن وأشراط الساعة، باب في بقية من أحاديث الدجال، برقم 2946.

(4/294)


باب ما جاء في الإيمان باليوم الآخر - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في الإيمان باليوم الآخر

(4/295)

باب ما جاء في الإيمان باليوم الآخر
111 - سبل تقوية الإيمان باليوم الآخر
س: ما هو السبيل إلى تقوية الإيمان بالله واليوم الآخر؟ (1)
ج: هذا سؤال مهم وجدير بالعناية، وهو ما هو السبيل إلى تقوية الإيمان بالله واليوم الآخر، السبيل إلى ذلك من جهات كثيرة، أولا: من جهة تدبر القرآن الكريم والعناية بقراءته والإكثار من ذلك، لما فيه من القصص العظيمة حول الآخرة والجنة والنار، وعن أسماء الله وصفاته، وعن أحوال الرسل عليهم الصلاة والسلام وأممهم، فمن تدبر القرآن قوي إيمانه واستقام له دينه إذا وفقه الله، فالنصيحة لكل مؤمن ولكل مؤمنة العناية بالقرآن من الإكثار من تلاوته ومن تدبر معانيه والإقبال على ذلك بنية صالحة وقصد صالح، بقصد العلم بالله وقوة الإيمان بالله، ولقصد الإيمان بالآخرة وقوة ذلك، ولقصد العمل بما يرضي الله ويقرب لديه وينفع في الآخرة، هو من أسباب النجاة والسعادة في الآخرة، ومن أسباب ذلك العناية بالأحاديث، وأخلاق
__________
(1) السؤال الأول من الشريط رقم 304.

(4/297)

النبي صلى الله عليه وسلم، وأخلاق الصحابة والأخيار، وسماع الأحاديث. . تسمع هدي النبي صلى الله عليه وسلم وأعماله، وأعمال الصحابة، ونشاطهم في الخير، وحبهم لله عز وجل حتى يتأسى الإنسان بهم، يتأسى بالأخيار، يعمل بأعمالهم ويجتهد في ذلك، ومن أسباب تقوية الإيمان أيضا، أن يحاسب نفسه ويتذكر الموت الذي يأتي بغتة، ماذا عمل؟ ماذا قدم لآخرته؟ حتى يعد العدة قبل أن يهجم عليه الأجل، فإن محاسبة النفس والنظر فيما أعده العبد للآخرة مما يقوي الإيمان، ومما يعينه على طاعة الله ورسوله، ومما يعينه على المبادرة بالتوبة إلى الله، من سيئات أعماله وتقصيره، كل هذا من أسباب تقوية الإيمان، ومن أسباب ذكر الآخرة والاستعداد لها، وهنالك أمر رابع أيضا، وهو صحبة الأخيار، أن يصحبهم ويجالسهم ويستفيد من أخلاقهم وعلمهم، الذين يذكرونه بالآخرة ويعينونه على ذلك، وهكذا أيضا أمر خامس، حضور حلقات العلم يلتمسها ويحضرها ويستفيد منها، وكذلك يقبل عند سماع الخطب - خطب الجمعة - وغيرها من الخطب النافعة، من إذاعة القرآن، يستمع إلى القرآن الكريم، ويستمع إلى الندوات والمواعظ المفيدة حتى يستفيد من ذلك، وحتى يرق قلبه ويقوى إيمانه، وفق الله الجميع للعمل الصالح.

(4/298)

س: في الحياة الدنيا يختلف الناس في مراتب الإيمان بالله، فمنهم من إيمانه قوي، ومنهم من إيمانه متوسط، ومنهم من إيمانه ضعيف، هل يتساوى هؤلاء الناس في نعيم الجنة في الآخرة؟ (1)
ج: لا يتساوون، كما أنهم لم يتساووا في الدنيا في إيمانهم وأعمالهم، فهكذا في الجنة، وهكذا أهل النار لا يتساوون، أهل النار على حسب أعمالهم، وأهل الجنة على حسب أعمالهم.
س: هل هذا الحديث صحيح: من قرأ آية الكرسي عقب كل صلاة، ليس بينه وبين الجنة إلا أن يموت؟ وما معنى هذا الحديث؟ (2)
ج: جاء في هذا عدة أحاديث، مجموعها حسن، يستحب بعد الصلاة، بعد التسبيح والتهليل قراءة آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (3) ويرجى له بذلك دخول الجنة إذا استقام، إذا استقام على دينه، وحافظ على دينه، يرجى له دخول الجنة؛ «لقول النبي صلى الله عليه وسلم:
__________
(1) السؤال السادس والثلاثون من الشريط رقم 182.
(2) السؤال التاسع عشر من الشريط رقم 403.
(3) سورة البقرة الآية 255

(4/299)

والصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان كفارات لما بينهن، ما لم تؤت الكبائر (1) » ، وفي اللفظ الآخر: «إذا اجتنب الكبائر (2) » فإذا حافظ على ما أوجب الله عليه، وترك ما حرم الله عليه، وقرأ آية الكرسي، كل هذا من أسباب دخول الجنة، إذا قرأها بعد كل صلاة.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر، برقم 233.
(2) أخرجه مسلم في كتاب الطهارة، باب الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر، برقم 233.

(4/300)

112 - وجوب الإيمان بعذاب القبر ونعيمه
س: إنني مؤمن بالله وأصدق بما جاء في الكتاب العزيز، ولكن الذي يثير الشك عندي هو إحياء الميت في القبر، سؤال هل هي نفس حياته الأولى، وكم حاسة ترجع إليه، وإلى متى تبقى حياته في القبر، وإذا كان الميت تسأل جثته، فما مصير الذين يحرقون مثل الهنود والبوذيين وغيرهم، وأين يتم سؤالهم؟ إن الطبيب يا سماحة الشيخ، عندما يجري العملية يبعد حواس الإنسان عنه بمخدر، أما هذا الموت فإنني لا زلت أتساءل، وأبدي لكم أني غير

(4/300)

ساخر، لكنني في حيرة، وأرجو الإيضاح عبر هذا البرنامج المفيد، جزاكم الله خيرا (1) .
ج: أولا ينبغي أن يعلم أن الواجب على كل مؤمن وعلى كل مؤمنة التصديق بما أخبر الله به في كتابه، أو على لسان رسوله محمد صلى الله عليه وسلم، في جميع الأمور، فيما يتعلق بالآخرة والحساب والجزاء، والجنة والنار، وفيما يتعلق بالموت، والقبر وعذابه ونعيمه، وعلى المؤمن أن يصدق بما أخبر الله به ورسوله، وما جاء بالقرآن العظيم، وما صحت به السنة، فعلينا الإيمان والتسليم والتصديق، لأننا نعلم أن ربنا هو الصادق في قوله، قال سبحانه: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} (2) {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} (3) ونعلم أن الرسول صلى الله عليه وسلم أصدق الناس وأنه كما قال الله: {وَمَا يَنْطِقُ عَنِ الْهَوَى} (4) {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} (5) فما ثبت عنه في الأحاديث الصحيحة وجب التصديق به، وإن لم نعرف كنهه، وإن لم نعرف حقيقته، نصدق بما أخبر به من أمر الآخرة، أمر الجنة، أمر النار، عذاب أهل النار، نعيم أهل الجنة، كون العبد في قبره يعذب أو ينعم، ترد إليه روحه ويسأل كل هذا حق، جاءت به النصوص والأحاديث
__________
(1) السؤال الرابع عشر من الشريط رقم 78.
(2) سورة النساء الآية 122
(3) سورة النساء الآية 87
(4) سورة النجم الآية 3
(5) سورة النجم الآية 4

(4/301)

الصحيحة، فعلى العبد أن يسلم ويصدق، بكل ما علمه من القرآن العظيم، أو بما صحت به السنة عن رسول الله صلى الله عليه وسلم، أو أجمع عليه علماء الإسلام، ثم إذا من الله على المؤمن والمؤمنة بالعلم، والحكم، والأسرار، فهذا خير إلى خير، ونور إلى نور، وعلم إلى علم، فليحمد الله وليشكره على ما أعطاه من البصيرة في الحكم والأسرار التي من الله عليه بها، حتى زاد علمه وحتى زادت طمأنينته، أما ما يتعلق عن حال القبر، وعن حال الميت فإن السؤال حق، فإن الميت ترد إليه روحه إذا مات، فقد صحت به الأخبار عن رسول الله صلى الله عليه وسلم، ترد إليه روحه فيسأل في قبره، على كيفية الله أعلم بها، حياة غير حياته الدنيوية، حياة خاصة برزخية ليست من جنس حياته في الدنيا، التي يحتاج فيها إلى الطعام والشراب، ونحو ذلك، لا، بل حياة خاصة يعقل معها السؤال والجواب، ثم ترجع روحه بعد ذلك إلى عليين، إن كان من أهل الإيمان إلى الجنة، وإن كان من أهل النار إلى النار، لكنها تعاد إليه وقت السؤال والجواب، فيسأله الملكان: من ربك؟ ما دينك؟ من نبيك؟ فالمؤمن يقول: ربي الله، والإسلام ديني، ومحمد نبيي، هكذا المؤمن والمؤمنة، ويقال له: ما علمك بهذا الرجل؟ يعني محمدا، يقول: هو رسول الله جاء بالهدى فآمنا به، وصدقناه، واتبعناه، فيقال له: نم صالحا قد علمنا إن كنت لمؤمنا، ويفتح له باب إلى الجنة فيأتيه من روحها ونعيمها، ويقال له: هذا مكانك من الجنة، حتى يبعثك الله إليه، ويفتح له باب إلى النار، فيرى مقعده من النار، والله

(4/302)

على كل شيء قدير، هذه أمور عظيمة غيبية، فيرى مقعده فيقال له: هذا مكانك لو كفرت بالله، أما الآن فقد عافاك الله منه، وصرت إلى الجنة، وهكذا يقال للكافر، إذا سئل قال الكافر: هاه هاه، لا أدري، سمعت الناس يقولون شيئا فقلته، فيضرب بمرزبة - يعني: مطرقة - من حديد، فيصيح صيحة يسمعها كل شيء، إلا الثقلين الإنس والجن، تسمعها البهائم، ويقال له: قد علمنا أنك غير مؤمن، وعلى هذا عشت، وعليه مت، فيفتح له باب إلى النار، ويضيق عليه قبره، حتى تختلف عليه أضلاعه، ويكون قبره عليه حفرة من حفر النار، نعوذ بالله، ويفتح باب إلى النار فيأتيه من سمومها وعذابها، ويقال: هكذا مكانك حتى يبعثك الله إليه، ويفتح له باب إلى الجنة، فيرى مقعده من الجنة، لو هداه الله، ولكن الله صرفه عنه لما كفر بالله، وربك أحكم وأعلم سبحانه وتعالى، فالقبر إما روضة من رياض الجنة، وإما حفرة من حفر النار، والعذاب والنعيم للروح والجسد جميعا في القبر للروح والجسد، وهكذا في الآخرة في الجنة بالروح والجسد، في النار بالروح والجسد، أما من مات بالغرق ومن مات بالحرق ومن مات بأكل السباع، فإن الروح يأتيها نصيبها من العذاب والنعيم، والتي جسدها في البحر أو بالحرق، أو في بطون السباع يأتيه نصيبه من ذلك، على الوجه الذي يعلمه الله سبحانه وتعالى، لكن المعظم والمهم على الروح، التي تبقى، فهي إما منعمة وإما معذبة، فإذا أكلته السباع ذهبت روحه إلى مكانها من خير وشر، وهكذا من أحرقته النار، أو سقط في البحار،

(4/303)

وأكلته حيتان البحر، أو غير ذلك، الأرواح تذهب إلى مكانها، المؤمن تذهب روحه إلى الجنة، قال النبي صلى الله عليه وسلم: «إن روح المؤمن طائر معلق في شجر الجنة، يأكل من ثمارها (1) » والكافر تذهب روحه إلى النار، وإلى ما شاء الله من عذاب الله، وإن ذهب جسده بالحرق أو بالسباع، أو بغير ذلك، فينبغي لك أيها السائل، أيها المؤمن، أيتها المؤمنة، أن تطمئن قلوبكم إلى ما قال الله ورسوله، وأن كون الإنسان يحرق، أو تأكله السباع، أو يذهب في البحار، أو غير ذلك، كل هذا لا يمنع من العذاب والنعيم، فالنعيم والعذاب يصل إليه، كما يشاء الله سبحانه وتعالى، ومعظمه في القبر على الروح نعيما أو شرا، وينال الجسد نصيبه من ذلك، وعند بعثه ونشوره يجمع الله له ما وعده به، من خير وشر لروحه وجسده، فالروح والجسد يوم القيامة، منعمان أو معذبان جميعا، إما في النار وهم الكفار، وإما في الجنة وهم أهل الإيمان، أما العصاة فلهم نصيبهم بين هؤلاء وهؤلاء، إن عفا الله عنهم لحقوا بأهل الإيمان، وصاروا إلى الجنة والكرامة، وسلموا من عذاب القبر، وعذاب النار، وإن لم يعف عنهم بسبب معاصيهم، من الزنى، أو شرب الخمر، أو عقوق الوالدين، أو قطيعة الرحم، أو أكل الربا، أو غير هذا، إذا لم يعف عنهم نالهم نصيبهم من عذاب القبر، على قدرهم لكنهم
__________
(1) أخرجه مسلم في كتاب الإمارة، باب أرواح الشهداء في الجنة بلفظ: '' أرواحهم في جوف طير خضر لها قناديل معلقة بالعرش ''، برقم 1887.

(4/304)

دون الكفار، أقل من الكفار، ويوم القيامة يدخلهم الله النار، ويعذبون على قدر معاصيهم، إذا لم يعف عنهم، فإذا طهروا في النار وخلصوا من خبث معاصيهم، أخرجهم الله من النار إلى الجنة، بفضل رحمته سبحانه وتعالى، وقد يخرجون بشفاعة الشفعاء، كشفاعة النبي صلى الله عليه وسلم، وشفاعة الملائكة والأنبياء والمؤمنين والأفراط، ويبقى في النار من العصاة من شاء الله، فيدخلهم الله برحمته بغير شفاعة أحد، بل لمجرد فضله ورحمته جل وعلا؛ لأنهم ماتوا على التوحيد، فيخرجهم الله من النار بعدما يجازون، إذا لم يعف عنهم قبل ذلك، ولا يبقى في النار إلا الكفرة مخلدين فيها أبد الآباد، يبقى الكفار مخلدين في النار أبد الآباد، أما العصاة الذين ماتوا على المعاصي لم يتوبوا فهم تحت مشيئة الله سبحانه وتعالى، إن شاء عفا عنهم بأعمالهم الطيبة وتوحيدهم، وإن شاء عاقبهم وعذبهم في القبر وفي النار على قدر معاصيهم، ولكنهم لا يخلدون خلودا دائما أبدا، لا، بل يقيمون في النار إذا دخلوها مددا متفاوتة، على حسب أعمالهم السيئة، فإذا انتهت عقوبتهم أخرجهم الله من النار إلى الجنة، هذا قول أهل السنة والجماعة قاطبة، خلافا للخوارج والمعتزلة، فإن الخوارج والمعتزلة يقولون: العصاة إذا دخلوا النار لا يخرجون أبدا، كالكفار، وهذا قول باطل، والذي عليه أهل السنة والجماعة، وأصحاب النبي صلى الله عليه وسلم، وأتباعهم بإحسان، أن العصاة إذا لم يعف عنهم ودخلوا النار لا يخلدون، بل يعذبون عذابا متفاوتا على قدر معاصيهم، مددا يشاؤها الله سبحانه وتعالى ويعلمها،

(4/305)

فإذا انتهت المدة التي قدرها الله لهم أخرجوا من النار وصاروا إلى نهر يقال له: نهر الحياة، فينبتون فيه كما تنبت الحبة في مجرى السيل، فإذا تم خلقهم أذن لهم بدخول الجنة، فضلا منه سبحانه وتعالى، نسأل الله للجميع التوفيق والهداية والعلم النافع.
وكل ما عرض للإنسان من شكوك وأوهام، يعرضها على الكتاب والسنة، حتى تزيل ذلك، فما في الكتاب والسنة من المعين الصافي، هو الذي يزيل الشكوك والأوهام، ويجعل المؤمن في راحة وطمأنينة، مرتاحا لما قاله الله ورسوله، وإن كان لا يفهم ذلك، أو لم يعرف الحكمة في ذلك، فالله أحكم وأعلم: {إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} (1) لا يعذب إلا لحكمة، ولا ينعم إلا لحكمة، ولا يعطي إلا لحكمة، ولا يمنع إلا لحكمة، هو الحكيم العليم في كل شيء سبحانه وتعالى.
وكل هذه الأشياء التي حدثت في الوقت الحاضر، فيها عبرة، فبعض الناس كانوا يتساءلون، ويقولون: كيف ينادي أصحاب الجنة أصحاب النار، وأصحاب الجنة في أعلى عليين، وأصحاب النار في أسفل سافلين، بينهم التباعد العظيم، فأراهم الله هذه العجائب، هذا المذياع الذي من أقصى الدنيا، إلى أقصى الدنيا، يسمعون منه الأخبار ويريهم الله منه العبرة، وهذا الهاتف التليفون يتخاطبون به، من بعد إلى بعد، هذه آية وعبرة تدلهم على صحة ما أخبر به الرسل، من كون أهل
__________
(1) سورة الأنعام الآية 83

(4/306)

الجنة ينادون أهل النار، ويسمعون عواءهم وشرهم، إذا أرادوا ذلك، كل هذا من آيات الله، وكذلك رؤيته في التلفاز وغيره، فأهل الجنة يرون أهل النار: {فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ} (1) مع البعد العظيم، الله أقدره أن يرى أهل النار، هذه من آيات الله، كما أنه يرى الإنسان، يتكلم من محل بعيد، تنقله الأقمار الصناعية في مكان آخر، هذه آيات من آيات الله: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} (2) وهو على كل شيء قدير سبحانه وتعالى، وبكل شيء عليم سبحانه وتعالى، يري عباده العبر ويوضح لهم الآيات، لعلهم يعقلون، ولعلهم يفهمون، لإقامة الحجة، وهذه الأشياء تقرب وتعين على فهم الكتاب والسنة فيما أشكل من هذه الأمور.
__________
(1) سورة الصافات الآية 55
(2) سورة فصلت الآية 53

(4/307)

113 - بيان أن العالم الأخروي عالم مادي إلا أنه لا ندرك كنهه في الدنيا
س: من المعروف أن معنى المادة، هو كل شيء يشغل حيزا من الفراغ، وله كتلة، وتوجد بثلاث حالات: وهي الحالة الصلبة، والحالة السائلة، والحالة الغازية، ومن المعروف أيضا وعلى ما أعتقد، أن هناك صورتين للوجود فقط، وهي

(4/307)

الصورة المادية والصورة الروحانية، أي الروح، وهذا العالم، عالم الدنيا الذي نعيش فيه، هو عالم مادي ملموس؛ لأن كل شيء فيه يرى ويلمس، أو تتحسس به كالهواء مثلا، والسؤال هو: هل عالم الآخرة عالم مادي أم عالم روحاني أم غير ذلك؟ جزاكم الله خيرا (1) .
ج: العالم الأخروي عالم مادي، لكننا لم نصل إليه الآن، وإنما نصل إليه بعد البعث والنشور، ولكنا علمناه بالأدلة القاطعة، التي لا ريب فيها ولا شك فيها، بطريق الرسل عليهم الصلاة والسلام، ومن طريق الفطرة التي فطر الله عليها الناس، ومن طريق ما جاءت به الرسل من الكتب، وأعظمها وأرفعها شأنا القرآن الكريم، فقد تواترت الأدلة النقلية والعقلية، التي فطر الله عليها العباد: على الإيمان بالآخرة والجنة والنار، وأنها حق وأنها كائنة، وأن أهل الجنة ينعمون بنعم محسوسة، يأكلون ويشربون ويتمتعون بالزوجات، من الحور العين وغيرهن، ويتمتعون بما هناك من أنواع النعيم، كما أن أهل النار يتألمون بما أعد الله لهم من العذاب، ويذوقون مسه وشره وبلاءه، كل هذا أمر معلوم مقطوع به، بالأدلة القطعية التي لا ريب فيها ولا شك، ومن كذبها فهو كافر، حلال الدم والمال مأواه النار وبئس المصير، نعوذ بالله من ذلك.
__________
(1) السؤال الثاني من الشريط رقم 132.

(4/308)

114 - بيان أن كل مخلوق له أجل محدود لا يعلمه إلا الله
س: هل الأجل مكتوب عند مرحلة معينة للإنسان؟ (1)
ج: الله سبحانه وتعالى هو الذي يعلم الآجال، وقتها جل وعلا، وليس له حد محدود بالنسبة للمخلوق، ولكنه له حد عند الله، كل واحد له أجل محدود، متى وصل إليه انتهى، لكن المخلوق لا يعرف هذا، هو ليس له حد محدود بالنسبة للإنسان، قد يبلغ المائة، وقد يكون أقل، وقد يكون أكثر، فهذا الشيء إلى الله جل وعلا، البشر لهم آجال ضربها سبحانه وتعالى إلى أجل مسمى، ثم إذا جاء الأجل انتهى، {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا} (2) {فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ} (3) المقصود أن الآجال لها حدود، عند الله عز وجل، والمخلوق لا يعرفه.
__________
(1) السؤال التاسع والعشرون من الشريط رقم 277.
(2) سورة المنافقون الآية 11
(3) سورة الأعراف الآية 34

(4/309)

س: عندما يقترب الأجل هل يشعر الإنسان أم يفاجأ به عندما يحضره الموت؟ (1)
ج: الإنسان لا يعلم الغيب، ولا يشعر بالأجل، لكن قد يعرف الأمارات إذا رأى المرض الشديد، أو الجرح الشديد، قد يحس بأن هذا في الغالب سوف يقضي عليه، يحصل بعده الموت، وإلا فالعلم عند الله عز وجل، لكن الإنسان على حسب حال المرض، قد يظن الموت من أمراض ظاهرة خطيرة، وقد يظن الموت من شيء ولا يحصل الموت، يبلغه الله العافية، سبحانه وتعالى، فالأمر بيده جل وعلا، هو الذي عنده علم الغيب سبحانه وتعالى، لكن الأمراض تختلف، والجروح تختلف، فقد يكون المرض خطيرا والجرح خطيرا، ويظن أن يموت به الإنسان، وقد يبطل الظن ولا يموت الإنسان بذلك.
__________
(1) السؤال الثلاثون من الشريط رقم 277.

(4/310)

115 - بيان أن روح المؤمن ترفع إلى الجنة
س: الأخ: ع. م. من مدينة الطائف، يسأل ويقول: عند موت المسلم تنتزع الروح، فأين تذهب؟ (1)
ج: روح المؤمن ترفع إلى الجنة، ثم ترفع إلى الله سبحانه
__________
(1) السؤال التاسع عشر من الشريط رقم 254.

(4/310)

وتعالى، ثم ترد إلى جسدها للسؤال، ثم بعد ذلك جاء الحديث أنها تكون في الجنة طائرا يعلو فوق شجر الجنة، روح المؤمن، ويردها الله إلى جسدها إذا شاء سبحانه وتعالى، أما روح الكافر فتغلق عنها أبواب السماء، وتطرح طرحا إلى الأرض، وترجع إلى جسدها للسؤال، وتعذب في قبرها مع الجسد، نسأل الله العافية.
أما روح المؤمن فإنها تنعم في الجنة، وترجع إلى جسدها إذا شاء الله، وترجع إليه في أول ما يوضع في القبر، حتى يسأل، كما جاءت في ذلك الأحاديث الصحيحة، عن رسول الله صلى الله عليه وسلم، والمؤمن إذا خرجت روحه يخرج منها كأطيب ريح، يحسها الملائكة، ويقولون: ما هذه الروح الطيبة؟ ثم تفتح لها أبواب السماء، حتى تصل إلى الله، فيقول الله لها: ردوها إلى عبدي: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} (1) فتعاد روحه إلى جسده ليسأل، ثم جاءت الأحاديث بأن هذه الروح تكون في الجنة بشبه طائر، في صورة طائر، تعلو في أسفل الجنة، وأرواح الشهداء في أجواف الطيور الخضر، أما أرواح المؤمنين فهي نفسها تكون طائرا، كما روى ذلك أحمد وغيره بإسناد صحيح عن كعب بن مالك رضي الله تعالى عنه عن النبي صلى الله عليه وسلم.
__________
(1) سورة طه الآية 55

(4/311)

116 - بيان المقصود بالبرزخ
س: يقول السائل: قرأت وسمعت عن البرزخ، عرفوه لنا جزاكم الله خيرا (1) .
ج: البرزخ هو ما بين وضع الإنسان في قبره إلى قيام الساعة هذا هو البرزخ، فالذين وضعوا في قبورهم في عهد آدم وبعده هم في البرزخ إلى الآن إلى يوم القيامة، وهكذا من بعدهم، وهكذا في يومنا من مات الآن صار إلى البرزخ، ويستمر في ذلك إلى أن تقوم الساعة، فالبرزخ ما بين موتك وما بين قيام الساعة، وهكذا ما بين موت الناس، إذا قامت القيامة ومات الناس، هم في برزخ حتى يبعثوا، فإذا بعثوا انتهوا من البرزخ، وتوجهوا للحساب.
س: يقول السائل: هل هناك تعارف بين الذين في البرزخ من أهل النعيم وأهل الجحيم؟ (2)
ج: لا أعلم أن هناك تعارفا بينهم في البرزخ، ولا يحضرني شيء في هذا المعنى.
__________
(1) السؤال الحادي عشر من الشريط رقم 236.
(2) السؤال الثاني والعشرون من الشريط رقم 245.

(4/312)

س: يقول هذا السائل: القبر أول منازل الآخرة، وفيه يكون السؤال لابن آدم عن ربه ودينه، والرجل الذي بعث إليهم، وبعد السؤال يقال للعبد إن كان من أهل الجنة: انظر إلى مقعدك في النار، أبدلك الله به مقعدا في الجنة، وإن كان من أهل النار يقال له عكس ذلك، وعليه يكون العبد قد علم هل هو من أهل الجنة أم من أهل النار، لكن سماحة الشيخ: الآيات القرآنية والأحاديث النبوية، التي تتناول يوم القيامة، بما فيها من بعث، واستلام للصحائف، والحساب، والميزان، والصراط كلها تبين بأن ابن آدم لا يعلم هذا المكان، من الجنة أو من النار، إلا بعد المرور على الصراط، نرجو من سماحتكم أن توضحوا لنا ذلك مأجورين (1) .
ج: لا منافاة في هذا كله، المؤمن يرى مقعده من الجنة، حتى يستبشر بذلك، ويجيئه من طيبها وريحها، ويرى مقعده من النار التي عافاه الله منها، حتى يسر بذلك، وهذا للمؤمن في قبره، وفي الآخرة يرى حسابه، ويعطى كتابه بيمينه، إن صار إلى منزله في الجنة، والحمد لله، لا منافاة يبشر به في القبر، ويوم القيامة يرشده الله إلى منزله في الجنة، بعد انتهاء الحساب، وبعد تجاوز الصراط، الله يرشده حتى
__________
(1) السؤال السادس من الشريط رقم 401.

(4/313)

يصل إلى منزله في الجنة، هو أدل عليه من منزله في الدنيا، وهذا من رحمة الله وتيسيره جل وعلا، ولا منافاة هو يعلم بمنزله في الجنة بإخبار الملائكة له، وهكذا ما وقاه الله من النار، ولكن بعد الصراط، وبعد الحساب والجزاء، يرشده الله إلى منزله في الجنة.

(4/314)

117 - بيان أن عذاب القبر حق
س: يقول: يوجد أناس لا يصدقون بعذاب القبر، وذلك لأنه لم يذكر في القرآن الكريم، فوجهونا جزاكم الله خيرا (1) .
ج: عذاب القبر حق، فقد تواترت به النصوص عن النبي صلى الله عليه وسلم، وأجمع عليه المسلمون، ودل عليه القرآن الكريم في قوله تعالى: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا} (2) هذا معناه في البرزخ {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} (3) ، وقوله: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا} (4) هذا في البرزخ، نسأل الله العافية.
فالمقصود أن من أنكر عذاب القبر يستتاب، وإن تاب وإلا قتل كافرا، نسأل الله العافية.
__________
(1) السؤال السادس من الشريط رقم 355.
(2) سورة غافر الآية 46
(3) سورة غافر الآية 46
(4) سورة غافر الآية 46

(4/314)

س: نلاحظ في رسالة أخينا السائل أنه يكثر من قوله: إنه لم يرد في القرآن شيء عما يسأل عنه. . هل من تعليق عن هذا؟ جزاكم الله خيرا.
ج: نعم، هذا قول طائفة من الناس ترى أنه لا يحتج بالسنة، وإنما يحتج بالقرآن فقط، وأن السنة فيها الضعيف وفيها الصحيح، وأنها عندهم ملتبسة فلا يحتج بها، وهذا معناه عصيان قوله: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} (1) ومعناه أطيعوا الله فقط، ولا تطيعوا الرسول، السنة هي أمر الرسول ونهيه عليه الصلاة والسلام، والله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (2) ويقول جل وعلا: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (3) «ويقول الرسول صلى الله عليه وسلم: إني أوتيت القرآن ومثله معه (4) » فهذه الطائفة التي ترى أن السنة لا يحتج بها جميعها طائفة كافرة وضالة.
فالواجب على من يعرفهم أن يهجرهم، وأن يعرفهم أنهم على باطل، وأنهم كفار بهذا العمل بإنكارهم السنة، يكفرون ويخرجون من دائرة الإسلام، بل يجب على كل مسلم أن يقبل السنة، وأن يعمل بما
__________
(1) سورة المائدة الآية 92
(2) سورة النور الآية 63
(3) سورة الحشر الآية 7
(4) أخرجه الإمام أحمد في مسند الشاميين، حديث المقدام بن معدي كرب، برقم 16722.

(4/315)

صح منها، وأن يحذر إنكارها، فإنكارها بالكلية، وألا يحتج إلا بالقرآن، فهذا من أبطل الباطل، وأعظم الكفر نسأل الله العافية.

(4/316)

118 - بيان أن الإنسان يمتحن في قبره
س: عندما يموت الإنسان وعند دفنه هل يعذب مدى موته حتى يوم القيامة، وذلك إذا كان مسيئا فعلا وقولا وعملا، أم لفترة حسب الأعمال، أو حسب أعماله؟ نرجو منكم التوجيه، جزاكم الله خيرا (1) .
ج: الحمد لله، أما بعد: فقد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم: أن العبد إذا وضع في قبره أتاه الملكان يسألانه، عن ربه ودينه ونبيه، فإن ثبته الله وأجاب الجواب الصحيح فتح له باب إلى الجنة، يأتيه من نعيمها وطيبها، ويفتح له باب إلى النار، يقال: هذا مقعدك لو كفرت بالله، قد أبدلك الله به هذا المقعد من الجنة، يراهما جميعا، والكافر بعكس ذلك، يفتح له باب إلى النار يأتيه من عذابها وشرها وسمومها، وباب إلى الجنة يقال له: هذا مقعدك لو هداك الله، ولكنك كفرت بالله فحرمت هذا المقعد، فظاهر السنة والكتاب أن المهتدي ينعم والكافر يعذب، لكن كيف يعذب؟ كيف يستمر العذاب؟
__________
(1) السؤال الأول من الشريط رقم 358.

(4/316)

هذا إلى الله سبحانه وتعالى، وهكذا كيفية النعيم إلى الله، ليس عند المؤمن إلا ما جاءت به الأحاديث، يؤمن بما جاءت به الأحاديث، أما كيفية النعيم واستمراره وكيفية العذاب واستمراره هذا إلى الله سبحانه، يقول الله في حال فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} (1) دلت الآية على أنهم يعرضون غدوا وعشيا ليس دائما، فالمقصود أن التعذيب والنعيم هذا يرجع إلى الله في التفصيل والكيفية إليه سبحانه وتعالى، لكن نعلم أن المؤمن منعم في قبره، والكافر معذب في قبره، وكيف النعيم وكيف العذاب هذا إلى الله سبحانه وتعالى، ليس عندنا إلا ما جاء به النص أنه يفتح باب إلى الجنة للمؤمن يأتيه من نعيمها وطيبها، والكافر يفتح له باب إلى النار، نسأل الله العافية.
وفي الصحيحين من حديث ابن عباس «أن النبي صلى الله عليه وسلم أطلعه الله على قبرين قال: إنهما ليعذبان، ثم قال:، وما يعذبان في كبير، ثم قال:، بلى، أما أحدهما فكان لا يستتر من البول - يعني لا يتنزه من البول - وأما الآخر فكان يمشي بالنميمة (2) » وأخبر أنهما يعذبان في هذين الأمرين، أما كيفية العذاب فلم يبين لنا، أما العاصي فهو ذو الشائبتين ليس في السنة وكتاب الله ما يوضح فيما
__________
(1) سورة غافر الآية 46
(2) أخرجه البخاري كتاب الوضوء، باب من الكبائر ألا يستتر من بوله، برقم 216، ومسلم في كتاب الطهارة، باب الدليل على نجاسة البول ووجوب الاستبراء منه، برقم 703.

(4/317)

نعلم كيفية نعيمه ولا كيفية عذابه، هو على خطر، الذي يموت على معاص لم يتب منها؛ كالزنى أو الخمر أو العقوق هو على خطر من العذاب، لكن لا يعلم كيفية ذلك إلا الله سبحانه وتعالى، لكن ليس من جنس الكافر، وليس من جنس المؤمن السليم، بل هو بينهما، وفي الآخرة كذلك، قد يعذب وقد يعفو الله عنه ويدخل الجنة، قد يدخل النار لكن لا يخلد فيها، يعذب بقدر معاصيه، ثم يخرجه الله من النار إلى الجنة، فحاله بين حالين هو الظالم لنفسه، لكن مصيره إلى الجنة، منتهاه إلى الجنة والسلامة.
س: هل الذي ينعم في قبره يستمر نعيمه إلى دخول الجنة، أم أنه من الممكن أن يعذب يوم القيامة؟ (1)
ج: قد ثبتت الأحاديث عن رسول الله صلى الله عليه وسلم، الدالة على أن الميت يمتحن في قبره، فيسأل عن ربه، وعن دينه، وعن نبيه، فإن نجح وأجاب جوابا صحيحا فتح فتح له باب إلى الجنة، يأتيه من نعيمها وريحها وطيبها، وصار قبره روضة عليه من رياض الجنة، ويستمر هذا النعيم إلى أن يبعث يوم القيامة، ثم من قبره إلى الجنة، أما إذا لم ينجح في الاختبار، كالذي يقول: هاه، هاه، لا أدري، سمعت الناس يقولون شيئا فقلت، فهذا يعذب في قبره والعياذ بالله، ثم بعد ذلك فهو تحت
__________
(1) السؤال الأول من الشريط رقم 414.

(4/318)

مشيئة الله، إن كان من أهل المعاصي فتحت مشيئة الله، وإن كان من أهل الكفر بالله نقل إلى النار، نسأل الله العافية، كما قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) .
__________
(1) سورة النساء الآية 48

(4/319)

119 - بيان أن النعيم والعذاب على الروح والجسد جميعا
س: السائل: م. ن، يقول في سؤاله: ما الفرق بين الروح والنفس؟ وأيهما تتعذب الروح أم النفس؟ أفيدونا مأجورين (1) .
ج: الروح هي النفس، والنفس هي الروح، والعذاب على النفس والجسد جميعا، لكن نصيب الروح أكثر من النعيم والعذاب، وإلا فالجسد يناله نصيبه من العذاب في القبر، وهكذا بعدما تعاد الروح إلى الجسد، يكون لهما الجميع العذاب ويكون لهما النعيم.
__________
(1) السؤال الثامن والعشرون من الشريط رقم 403.

(4/319)

س: يقول هذا السائل من اليمن: البعض من الناس قد يموتون بسبب تهدم عمارة عليهم، وبالتالي يصعب نقلهم ودفنهم في قبور المسلمين، فهل يعذب هؤلاء بعذاب القبر وهم في أماكنهم أم ماذا؟ جزاكم الله خيرا (1) .
ج: كل ميت يمتحن في أي مكان في البر أو البحر، أو في هدم أو في غيره، يأتيه الملك فيمتحنه، فإن كان سعيدا حصل له النعيم ونقلت روحه إلى الجنة، وإن كان شقيا حصل له العذاب، وصارت روحه إلى النار، نسأل الله العافية، فالمؤمن على خير مهما كان في هدم، أو في بحر، أو في أي مكان، على خير عظيم، ويصل إليه النعيم في محله، وروحه تنقل إلى دار الكرامة في الجنة، كما جاء في الحديث الصحيح أن أرواح المؤمنين طائر يسيح في الجنة، وأرواح الشهداء في أجواف طير خضر تسرح في الجنة حيث شاءت، ثم تأوي إلى قناديل معلقة تحت العرش، والمؤمن يرى مقعده من الجنة ومقعده من النار، فيقال: هذا مقعدك من الجنة، ويأتيه من ريحها ونعيمها، وهذا مقعدك من النار، كفاك الله إياه، ومنعك منه، بسبب طاعتك وتوحيدك، والكافر ضد ذلك، فالمقصود أن الميت في أي مكان، في هدم أو في غيره، يناله ما وعده الله من خير وشر.
__________
(1) السؤال الرابع عشر من الشريط رقم 379.

(4/320)

س: بعد موت كل الخلائق ومنهم الملائكة، وبقاء المولى عز وجل، كيف حال بني آدم في هذه اللحظة؟ وهم هم ينعمون أم يعذبون؟ (1)
ج: الله أعلم، هذا إلى الله جل وعلا، إذا قامت القيامة خرج الناس من قبورهم، ثم يصيرون إلى ما يستحقون، هذا يصير إلى النار، وهذا يصير إلى الجنة، كل منهم على حسب أعمالهم، أما حال خروجهم فهم في خوف شديد، ويوم عظيم، شديد الأهوال، لكن الله يسهله على المؤمن، وعسير على الكافرين، أما تفصيله فإلى الله سبحانه وتعالى، لكنه يوم عظيم يوم عسير، يوم شديد الأهوال، لكن الله يسهله على المؤمن، قال جل وعلا: {فَإِذَا نُقِرَ فِي النَّاقُورِ} (2) {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ} (3) {عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} (4) لكن المؤمن يسهل الله عليه كل شيء، بسبب إيمانه وتقواه.
__________
(1) السؤال الرابع من الشريط رقم 401.
(2) سورة المدثر الآية 8
(3) سورة المدثر الآية 9
(4) سورة المدثر الآية 10

(4/321)

س: يسأل المستمع ويقول: تنقسم حياة الإنسان إلى ثلاثة: حياة الدنيا، وهي التي نعيشها، حياة الآخرة، وهي معروفة، وبين الحياة الدنيا وبين الآخرة حياة البرزخ، فما هي حياة البرزخ؟ وهل الإنسان يكون بجسده وروحه فيها؟ (1)
ج: حياة البرزخ على حسب حياته في الدنيا، المؤمن ينعم في البرزخ، وروحه في الجنة، وجسده يناله بعض النعيم، والكافر روحه تعرض على النار، ويناله نصيبه من العذاب، وينال جسده نصيبه من العذاب، هذه حياة البرزخ. المؤمن في سعادة ونعيم، وأخبر النبي صلى الله عليه وسلم أن أرواح المؤمنين في الجنة، تسرح في الجنة حيث شاءت، وأما الكفار فمثل ما أخبر الله عن آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} (2) الكفار أرواحهم معذبة، وأجسادهم ينالها نصيبها من العذاب، حيث يبعث الله الجميع، ثم تصير أرواح المؤمنين إلى الجنة، وأرواح الكفار إلى النار، نسأل الله العافية، هؤلاء مخلدون في الجنة، وهؤلاء مخلدون في النار.
__________
(1) السؤال الواحد والعشرون من الشريط رقم 404.
(2) سورة غافر الآية 46

(4/322)

120 - بيان أن القبر روضة من رياض الجنة أو حفرة من حفر النار
س: هل هو الحساب فوري يدخل على الجنة أم على النار؟ أم يتأجل الحساب إلى يوم القيامة؟ أفيدونا هداكم الله (1) .
ج: جاء في النصوص عن النبي صلى الله عليه وسلم، ما يدل على أن القبر إما روضة من رياض الجنة أو حفرة من حفر النار، وأن العبد إذا قبض يبشر عند قبضه بالجنة إن كان مؤمنا، ويبشر بالنار إن كان كافرا، فإذا دخل الكافر قبره، وسئل عما يجب، عذب في قبره، وهذا العذاب من عذاب الآخرة، كما أن المؤمن إذا دخل قبره ينعم فيه ويفتح له باب من الجنة يأتيه من نعيمها وطيبها ويرى مقعده منها، ويرى مقعده من النار وأن الله كفاه من ذلك، عافاه من ذلك، والكافر كذلك يرى مقعده من الجنة، ويحال بينه وبينها بسبب كفره ويرى مقعده من النار، ويأتيه من سمومها وعذابها ونكالها، وقبره حفرة من حفر النار، يعذب فيه على قدر أعماله السيئة، وكفره بالله عز وجل، فالقبر مبدأ من مبادئ النعيم في حق المؤمن ومبدأ من مبادئ العذاب في حق الكافر، والعاصي على خطر، فالعاصي إذا مات على المعاصي فقد يعذب في قبره، وإن كان غير كافر، قد ثبت عن رسول الله صلى الله عليه وسلم: «أنه اطلع على قبرين يعذبان وما يعذبان في كبير، فأما أحدهما فكان يمشي بالنميمة، وأما الآخر
__________
(1) السؤال السابع عشر من الشريط رقم 7.

(4/323)

فكان لا يستتر من بوله (1) » ، يعني أنه: لا يستنجي من البول، فأخبر أنهما عذبا بسبب هذه المعصية، وفي الحديث الآخر: «أكثر عذاب القبر من البول (2) » ، وقوله: «استنزهوا من البول فإن عامة عذاب القبر منه (3) » فدل ذلك على أن المعاصي قد يعذب أهلها في القبر بسببها، وبهذا تعلم أن القبر إما محل عذاب، وإما محل نعيم، ولكنه عذاب مقدم، ونموذج لعذاب النار، ونعيم القبر نموذج من نعيم الجنة فينبغي للمؤمن الحذر، والاستعداد للآخرة وأن يتأهب للقاء الله، وأن يحذر أسباب العذاب، وذلك بالاجتهاد في طاعة الله، والاستقامة على أمر الله، والبعد عن معاصي الله، والتواصي بالحق والصبر عليه، حتى تلقى ربك، وأنت على هذا الحال، تلقى ربك وأنت مجتهد في طاعة الله، مبتعد عن محارم الله، واقف عند حدود الله، تعين إخوانك على الخير، وتوجههم إلى الحق والصبر عليه، هكذا يكون المؤمن حتى
__________
(1) أخرجه البخاري كتاب الوضوء، باب من الكبائر ألا يستتر من بوله، برقم 216، ومسلم في كتاب الطهارة، باب الدليل على نجاسة البول ووجوب الاستبراء منه، برقم 703.
(2) أخرجه الدارقطني في كتاب الطهارة، باب نجاسة البول والأمر بالتنزه منه، برقم 464.
(3) أخرجه البخاري في كتاب الوضوء، باب ما جاء في غسل البول، برقم 218، ومسلم في كتاب الطهارة، باب الدليل على نجاسة البول، ووجوب الاستبراء منه، برقم 292.

(4/324)

يلقى ربه عز وجل، صابرا مصابرا، يتباعد عن كل ما حرم الله، ويسارع إلى مراضي الله، حتى يلقى ربه عز وجل، وبهذا يكون في قبره في نعيم، وخير عظيم، وفي روضة مستمرة من رياض الجنة، حتى يلقى ربه عز وجل، فيحصل له ما هو أكبر وأعظم من نعيم الجنة، والعكس بالعكس، الكافر بخلاف ذلك، إذا مات صار في عذاب ونكال وما بعده شر منه نسأل الله العافية.

(4/325)

121 - لا يعلم متى تقوم الساعة إلا الله
س: هل القيامة قامت من قبل أم لا؟ وإذا لم تكن قد قامت فمن هم الناس الذين رآهم رسول الله صلى الله عليه وسلم وهم يعذبون؟ (1)
ج: القيامة حتى الآن لم تقم، سوف تقوم إذا أراد الله قيامها، وهذا إلى علم الغيب، هذا من علم الله سبحانه وتعالى، هو الذي يعلم متى تقوم، لكنها سوف تقوم وسوف يبعث الناس من قبورهم، وسوف يجازون بأعمالهم، وسوف يصيرون إلى الجنة أو إلى النار، أهل الإيمان إلى الجنة وأهل الكفر إلى النار، ولها شرائط تقع قبلها، منها طلوع الشمس من مغربها، ومنها خروج الدجال، وهو شخص يدعو إلى أنه نبي، ثم يدعو إلى أنه رب العالمين، كافر خبيث، وكذلك هناك
__________
(1) السؤال السادس عشر من الشريط رقم 101.

(4/325)

أمور أخرى كنزول المسيح ابن مريم، من السماء وطلوع الشمس من مغربها كما تقدم، وهدم الكعبة، ونزع القرآن من الصدور، ومن المصاحف، كل هذه تقع قبل يوم القيامة، أما الذي رآه النبي صلى الله عليه وسلم فهذا ليلة أسري به، عرض عليه بعض الشيء، عرضت عليه الجنة والنار، رأى بعض من يعذب في النار، ورأى الجنة وما فيها من النعيم، عرض عليه أشياء من أمور الغيب، اطلع عليها بإذن الله عز وجل، سبحانه وتعالى وأشياء أطلعه عليها جبرائيل، جاءه الوحي وأطلعه عليها عليه الصلاة والسلام، هذه أمور اطلع عليها من جهة الله عز وجل، بعضها ليلة المعراج، حين عرج به إلى السماء، وبعضها في أوقات أخرى بواسطة الوحي، وما يأتي به جبرائيل إليه عليه الصلاة والسلام.
س: من هم الناس الذين رآهم الرسول صلى الله عليه وسلم يعذبون في النار؟ (1)
ج: هذا شيء كثير منوع لا يحصر، فقد رأى من يعذب في النار. . . رأى امرأة عذبت في النار في هرة، حبستها لم تطعمها ولم تسقها ولم تتركها تأكل من خشاش الأرض، حتى ماتت جوعا، رآها تعذب في النار لما عرضت عليه النار، ورأى شخصا يعذب في النار كان يسرق الناس بمحجنه، المحجن مثل: المشعاب، يمر عند الحجاج السائرين، فإذا غفلوا استغفلهم وأخذ شيئا من متاعهم بهذا
__________
(1) السؤال السابع عشر من الشريط رقم 101.

(4/326)

المشعاب، وإذا انتبهوا له قال: تعلق بمحجني ما أردته ولا قصدته، فرآه يعذب بمحجنه في النار، ورأى ناسا يعذبون من الزناة والزواني، ورأى ناسا يعذبون لهم أظفار من نحاس، يخمشون بها وجوههم وصدورهم، فسأل عنهم فقيل له: هؤلاء الذين يأكلون لحوم الناس، ويقعون في أعراضهم، يعني أهل الغيبة، ورأى أشياء غير ذلك، أشياء كثيرة عليه الصلاة والسلام.

(4/327)

122 - معنى النفخ في الصور
س: النفخ في الصور، ما هو الصور؟ وهل هو قرن، أم ماذا؟ (1)
ج: نعم، قرن عظيم، ينفخ فيه إسرافيل النفخة الأولى للموت والفزع، والنفخة الثانية للبعث والنشور. هذه النفختان جاء بهما القرآن الكريم. إحداهما يقال لها: نفخة الصعق، ويقال لها: نفخة الفزع، وبها يموت الناس، والثانية نفخة البعث. وقال جماعة من العلماء: إنها ثلاث: نفخة الفزع، وقد يفزع الناس فقط، ثم تأتي بعدها نفخة الموت، ثم نفخة البعث والنشور. وقد جاءت هذه الثلاث في حديث الصور، ولكن حديث الصور ضعيف والمحفوظ نفختان فقط، كما دل عليهما كتاب الله العظيم، سورة النمل، وفي سورة الزمر نفختان، نفخة
__________
(1) السؤال السابع والعشرون من الشريط رقم 240.

(4/327)

الموت، ويقال لها: نفخة الفزع أو الصعق، والثانية: نفخة البعث والنشور.

(4/328)

123 - بيان عدد النفخات في الصور
س: هل النفخات في الصور ثلاث أم اثنتان؟ (1)
ج: الصواب أنها اثنتان، هذا هو المحفوظ كما جاء في القرآن الكريم وفي الأحاديث الصحيحة، نفخة الفزع وهي نفخة الصعق والموت، والثانية: نفخة البعث. فالأولى يقال لها: نفخة الفزع، ويقال لها: نفخة الصعق، ويقال لها: نفخة الموت، تسمى بأسماء، وهي المذكورة في قوله جل وعلا: {فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} (2) وهي المذكورة في قوله جل وعلا: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ} (3) وقال آخرون: إنها ثلاث: نفخة الفزع يفزع الناس ولا يموتون، ثم نفخة الصعق والموت، ثم نفخة البعث. وجاء هذا في حديث الصور من حديث إسماعيل بن رافع الأنصاري ولكنه ضعيف، والصواب أنها نفختان: نفخة الفزع يمدها إسرافيل، يمدها طويلا. فأول ما يسمعها
__________
(1) السؤال الحادي والعشرون من الشريط رقم 183.
(2) سورة المؤمنون الآية 101
(3) سورة النمل الآية 87

(4/328)

الناس، كل منهم يصغي ليتا ويرفع ليتا، يعني يصغي عنقه هكذا وهكذا يستمع، ثم لا يزال إسرافيل يمدها حتى ترتفع، وحتى يصعق الناس فيموتون.
س: السائل: أ. إ، من الرياض، يقول: كيف يقوم الناس من قبورهم يوم القيامة؟ (1)
ج: أخبر الله عنهم بما بين سبحانه وتعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} (2) فهم يخرجون من الأجداث إذا سمعوا الصيحة، وهي نفخة البعث، النفخة الثانية يخرجهم الله من قبورهم ومن كل مكان، ويجمعهم جل وعلا يوم القيامة، والله أعلم بكيفية ذلك سبحانه وتعالى. المقصود أنهم يخرجون حفاة، عراة، غرلا، كما جاءت به الأحاديث، حفاة لا نعال عليهم، عراة لا لباس عليهم، غرلا غير مختونين، حتى يقضى بينهم، وأول من يكسى يوم القيامة إبراهيم، كما أخبر به النبي عليه الصلاة والسلام.
__________
(1) السؤال الثالث من الشريط رقم 404.
(2) سورة المعارج الآية 43

(4/329)

124 - أقسام الناس يوم القيامة
س: يوم القيامة هناك فئة من الناس يعذبون في النار، ولكنهم لا يخلدون، ما مصير هؤلاء الناس في القبور؟ (1)
ج: الناس بالنسبة إلى القيامة ثلاثة أقسام: قسم مؤمنون أتقياء، فإلى الجنة، وقبورهم روضة من رياض الجنة، يفتح لهم باب إلى الجنة يأتيهم من نعيمها وروحها وطيبها، كما جاءت به الأخبار عن رسول الله عليه الصلاة والسلام، والقسم الثاني: كفار قد استحقوا عذاب الله وغضبه، والسجن في دار الهوان وهي النار، فهؤلاء قبورهم عليهم عذاب، وهي حفر من حفر النار نسأل الله العافية، عذاب معجل، والقسم الثالث: أهل المعاصي ليسوا كفارا وليسوا بمسلمين كمل أتقياء، بل لهم ذنوب ولهم معاص، فهؤلاء أمرهم بين الأمرين، فقد يعذبون في قبورهم، وقد ينجون، وهكذا يوم القيامة، قد يعفو الله عنهم، فيدخلهم الجنة لإسلامهم، وتوحيدهم وما معهم من الإيمان بفضله سبحانه، أو بواسطة الشفعاء من ملائكة وأنبياء وأفراط ونحو ذلك، وقد يعذبون في النار على قدر جرائمهم، ثم بعدما يطهرون من خبثهم في النار، ينتقلون إلى الجنة، هذه حال أهل المعاصي عند أهل السنة والجماعة، أما الخوارج والمعتزلة فلهم رأي آخر، الخوارج يرون العصاة كفارا، ويرونهم مخلدين في النار، نعوذ بالله وهكذا
__________
(1) السؤال الرابع عشر من الشريط رقم 97.

(4/330)

المعتزلة ومن سار في طريقهم، يرون من مات على الكبائر، يرونه مخلدا في النار ولا يخرج منها، ويحتجون بما ورد في الآيات والأحاديث، من الوعيد بقوله سبحانه وتعالى: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} (1) مثل قوله صلى الله عليه وسلم في الحديث الصحيح: «إن على الله عهدا لمن مات وهو يشرب الخمر، أن يسقيه من طينة الخبال"، قيل: يا رسول الله، وما طينة الخبال؟ قال: "عصارة أهل النار"، أو قال: "عرق أهل النار (2) » ، وأحاديث لعن الخمر وشاربها، كذلك حديث: «لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن (3) » الحديث. فيحتجون بهذه وأمثالها على كفر العاصي، على رأي الخوارج، وعلى خلودهم في النار، على رأي الخوارج وأتباعهم كالمعتزلة، أما أهل السنة والجماعة فيرون: أن العاصي ليس بكافر خلافا للخوارج، وليس بمخلد في النار، خلافا لهم وللمعتزلة، ولكنه
__________
(1) سورة النساء الآية 93
(2) أخرجه مسلم في كتاب الأشربة، باب بيان أن كل مسكر خمر وأن كل خمر حرام، برقم 2002.
(3) أخرجه البخاري في كتاب الحدود، باب لا يشرب الخمر، برقم 6772، ومسلم في كتاب الإيمان، باب بيان نقصان الإيمان بالمعاصي ونفيه عن المتلبس بالمعصية على إرادة نفي كماله، برقم 57.

(4/331)

معرض للخطر، وعلى خطر من وعيد الله، قد يعذب في النار، ويعذب في قبره، وقد ينجو بسبب أعماله الصالحة، أما إذا تاب قبل أن يموت، فإنه يلحق بالقسم الأول، بالمتقين ويكون من أهل الجنة، من أول وهلة إذا تاب توبة صادقة قبل أن يموت، لكن لو مات ولم يتب، فهذا هو محل الخطر، فهو تحت مشيئة الله سبحانه وتعالى، إن شاء ربنا جل وعلا عفا عنه لإسلامه وتوحيده، وإيمانه وإن شاء ربنا عاقبه في النار، على قدر الجرائم التي مات عليها، ثم بعدما يطهر ويمحص في النار، يخرج منها إلى نهر الحياة، كما في الأحاديث الصحيحة، أنه يخرجون من النار، وقد امتحشوا قد احترقوا، فيلقون في نهر الحياة، فينبتون كما تنبت الحبة في حميل السيل، فإذا تم خلقهم وكمل خلقهم، نقلوا إلى الجنة، هذه حال القسم الثالث، وهم العصاة من أهل المعاصي، وهم في الدنيا كذلك في قبورهم، كذلك قد يعذبون وقد لا يعذبون، وقد ثبت عنه صلى الله عليه وسلم أنه رأى شخصين يعذبان في قبريهما فقال: «وما يعذبان في كبير" – ثم قال-: "بلى أما أحدهما فكان لا يستنزه من البول" وفي لفظ آخر: "لا يستتر من البول"، يعني: لا يتنزه منه ولا يتحفظ، "وأما الآخر فكان يمشي بالنميمة (1) » . هذا يدل على أن بعض العصاة قد يعذبون بمعاصيهم، كالنميمة وعدم التنزه من
__________
(1) أخرجه مسلم في كتاب الطهارة، باب الدليل على نجاسة البول ووجوب الاستبراء منه، برقم 292.

(4/332)

البول، ومثل عقوق الوالدين، مثل أكل الربا وما أشبه ذلك، وقد يعفو الله عنهم، بأعمال صالحة أتوا بها، ولتوحيدهم وإسلامهم، فهو سبحانه وتعالى الجواد الكريم جل وعلا، وفي هذا المعنى يقول سبحانه وتعالى في كتابه العظيم: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) فأخبر سبحانه أن الشرك لا يغفر لمن مات عليه، وأما من مات على ما دون الشرك من المعاصي، فهو تحت مشيئة الله، إن شاء سبحانه غفر له، بما معه من التوحيد والإسلام، والأعمال الصالحات، ومن شاء عذبه على ما معه من المعاصي من زنا، أو سرقة أو عقوق لوالديه أو أحدهما، أو قطيعة رحم أو أكل الربا، أو شهادة الزور أو قذف للمحصنة أو المحصن بغير حق، أو ما أشبه ذلك من المعاصي، هو فيها تحت مشيئة الله، إن شاء مولانا سبحانه غفر له، بأعمال صالحة قدمها، أو بشفاعة الشفعاء أو بدعاء المؤمنين له، أو بغير هذا وإن شاء مولانا سبحانه، عذبه في النار على قدر المعاصي التي مات عليها، وبعدما يطهر في النار، ويمحص يخرج من النار، ولا يخلد فيها خلود الكفار، لا يخلد العاصي، قد يطول مكثه في النار عند كثرة أعماله السيئة، ويسمى خلودا، كما قال الله في حق القاتل: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} (2) كونه خالدا فيها، يعني خلودا
__________
(1) سورة النساء الآية 48
(2) سورة النساء الآية 93

(4/333)

غير خلود الكفار، خلود له نهاية، وهكذا قوله سبحانه: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} (1) {يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا} (2) {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} (3) قوله: {وَيَخْلُدْ} (4) هذا خلود يليق بحال الشخص، فإن كان مشركا فهو خلود دائم، نعوذ بالله، لا يخرج منها أبدا، كما قال سبحانه: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (5) وقال في الكفرة: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} (6) هذه حالهم نعوذ بالله، أما إن كان عاصيا كالزاني والقاتل، فهذا خلوده دون الإقامة، وله نهاية ينتهي إليها، إذا كان لم يستحل المعصية، بل فعلها وهو يعلم أنه عاص يعلم أنه مخطئ، ولكن فعلها لشيء من الهوى، والغرض العاجل فهو يعلم أنه مخطئ، وأنه عاص ولكن أقدم على المعصية، فهذا لا يخلد خلود الكفار، ولكنه يخلد خلودا يليق بجريمته، وله نهاية ثم يخرجه الله من النار، برحمته سبحانه وتعالى.
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) سورة الفرقان الآية 69
(5) سورة البقرة الآية 167
(6) سورة المائدة الآية 37

(4/334)

125 - بيان أن أهل الجنة مخلدون وأهل النار مخلدون
س: يقول المستمع في سؤاله: هل يوجد كتاب لابن تيمية رحمه الله، يقول فيه بأن الجنة والنار لا خلود فيهما؟ (1)
ج: ابن تيمية وغيره من السلف، كلهم يقولون: إن أهل الكفر مخلدون في النار، وأهل الجنة مخلدون في الجنة، هذا بإجماع أهل السنة والجماعة، أن أهل الجنة مخلدون أبد الآباد، ولا موت فيها ولا فناء، بل هي دائمة وأهلها دائمون، وذهب بعض السلف إلى أن النار لها نهاية، وأنها بعد مضي الأحقاب، {لَابِثِينَ فِيهَا أَحْقَابًا} (2) لها نهاية تفنى، ولكنه قول ضعيف ساقط، مردود، والذي عليه جمهور أهل السنة والجماعة أن النار باقية ومستمرة ولا تفنى أبدا، وأهلها كذلك أهلها من الكفرة، معذبون فيها دائما، نسأل الله العافية، كما قال الله جل وعلا في كتابه العظيم، في سورة البقرة: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (3) وقال عز وجل: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} (4) وقال تعالى: {لَابِثِينَ فِيهَا أَحْقَابًا} (5) إلى أن قال: {فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا} (6)
__________
(1) السؤال الرابع من الشريط رقم 395.
(2) سورة النبأ الآية 23
(3) سورة البقرة الآية 167
(4) سورة المائدة الآية 37
(5) سورة النبأ الآية 23
(6) سورة النبأ الآية 30

(4/335)

يعني أحقابا كل ما مضى أحقاب، جاء بعده أحقاب، قال تعالى: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا} (1) فهي مستمرة نسأل الله العافية، وأهلها كذلك يقيمون فيها أبدا وهم الكفار، أما العصاة فلهم أمد، عصاة الموحدين لهم أمد، إذا دخلوها يخرجون منها بعدما يطهرون، العصاة منهم من يعفى عنه ولا يدخلها، ومنهم من يدخلها وإذا طهر أخرجه الله منها، وصار إلى الجنة، ولا يبقى في النار ويخلد فيها، أبد الآباد إلا الكفار الذين ماتوا على الكفر بالله نسأل الله العافية.
__________
(1) سورة الإسراء الآية 97

(4/336)

126 - بيان أن الحسنات توزن والسيئات كذلك
س: هل يحاسب الإنسان على سيئاته إذا كانت حسناته أكثر؟ (1)
ج: أخبر الله جل وعلا في كتابه العظيم، بقوله سبحانه وتعالى: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ} (2) {فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} (3) {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ} (4) {فَأُمُّهُ هَاوِيَةٌ} (5) فهو توزن حسناته وسيئاته، كل إنسان يوازن بين حسناته وسيئاته، ومتى رجحت الحسنات أفلح ونجا، وقد يعفو الله سبحانه وتعالى عن العبد، ويدخله الجنة من دون أن يحاسبه على سيئاته، إما لتوبة فعلها، وإما لحسنات عظيمة، أتى بها قبل موته، وإما لأسباب أخرى، اقتضت رحمة الله عز وجل وفضله،
__________
(1) السؤال الثامن من الشريط رقم 185.
(2) سورة القارعة الآية 6
(3) سورة القارعة الآية 7
(4) سورة القارعة الآية 8
(5) سورة القارعة الآية 9

(4/336)

سبحانه وتعالى بإدخاله الجنة وعدم محاسبته على السيئات، لكن الأصل الموازنة، كما أخبر الله به في كتابه العظيم فالحسنات توزن، والسيئات توزن، فمن رجحت حسناته نجا ومن رجحت سيئاته هلك، إلا من رحم الله لكن قد يعفو سبحانه وتعالى عن العبد ويتجاوز عن سيئاته، فضلا منه وإحسانا، إما للتوبة لأنه وعد التائبين بالمغفرة، قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (1) وإما بحسنات عظيمة، صارت سببا لمغفرة ذنوبه، وإما بأسباب أخرى، اقتضت حكمة الله أن تكون سببا للمغفرة.
س: هل يحاسب الشهيد الذي لم يستشهد في ساعة المعركة، والشهداء أقسام كما نعلم؟ وهل يشفع في سبعين فردا؟ وهل يعفى عنه في كل شيء إلا عن الدين؟ (2)
ج: جاء في الحديث الصحيح: «أن الشهيد يغفر له كل شيء إلا الدين (3) » ، فالشهيد الذي يقتل في سبيل الله صابرا محتسبا، مقبلا غير مدبر يغفر له كل شيء، كما قاله النبي عليه الصلاة والسلام
__________
(1) سورة طه الآية 82
(2) السؤال التاسع من الشريط رقم 185.
(3) أخرجه مسلم في كتاب الإمارة، باب من قتل في سبيل الله كفرت خطاياه إلا الدين، برقم 1885.

(4/337)

«إلا الدين، قال: " إن جبرائيل أخبرني بذلك (1) » ، وأن صاحب الدين لا يضيع حقه، بل يرضيه الله عن حقه، ويعطيه حقه يوم القيامة، ولا يضيع عليه شيء، والشهيد يغفر له كل شيء، لكن الدين الذي عليه يقضيه الله عنه، سبحانه وتعالى لا يضيع على صاحبه، وما دام مات بسبب الجراحات التي أصيب بها في سبيل الله، صابرا محتسبا مقبلا غير مدبر، سواء مات في المعركة أو تأخر موته، أياما وليالي لكنه مات، بسبب الجراحات التي أصابته فهو شهيد. والشهداء أقسام لكن أفضلهم شهيد المعركة في سبيل الله عز وجل، ومنهم المطعون، الموت بالطاعون، والمبطون الذي يموت بالإسهال في البطن، وصاحب الهدم الذي يموت بالهدم، يسقط عليه جدار أو سقف، وفي حكمه من يموت بدهس السيارات، وانقلاب السيارات، وصدام السيارات، هذا من جنس الهدم. وكذلك الغرق كل هذه أنواع من الشهادة، لكن أفضلهم شهيد المعركة وهو الذي لا يغسل، ولا يصلى عليه، أما البقية فيغسلون ويصلى عليهم، وإن كانوا شهداء. أما الشفاعة فقد جاء الحديث الصحيح في شهيد المعركة إذا كان صابرا محتسبا مقبلا غير مدبر، هذا جاء في شهيد المعركة، أما غيره فالله أعلم، له فضل ولهم خير، ولكن كونهم يشفعون في كذا،
__________
(1) أخرجه مسلم في كتاب الإمارة، باب من قتل في سبيل الله كفرت خطاياه إلا الدين، برقم 1885.

(4/338)

وكونهم يغفر لهم كل شيء، هذا محل نظر، يحتاج إلى دليل خاص، لكن لهم فضل الشهادة.

(4/339)

127 - مقدار وقوف الخلق في المحشر
س: كم يدوم وقوف الخلق في المحشر، قبل أن يقضي بينهم؟ (1)
ج: على كل حال الموقف عظيم، ومدته كما أخبر الله جل وعلا، أن مقدار ذلك اليوم خمسون ألف سنة، فهو يوم طويل عظيم، أما المقدار للوقوف قبل انصرافهم فالله أعلم به، لكنه طويل، موقف طويل عظيم، أما مقداره وضبطه فالله أعلم به سبحانه وتعالى.
__________
(1) السؤال الثاني عشر من الشريط رقم 9.

(4/339)

128 - تجمع الأرواح بين الركن والمقام لا أصل له
س: هل من دليل شرعي على تجمع أرواح المؤمنين، في منتصف كل ليلة جمعة عند الركن والمقام، وتجمع أرواح أهل النار في نفس الوقت في بئر بأرض العراق كما قرأت في إحدى الصحف؟ (1)
ج: لا أعلم أصلا لما ذكره السائل، من تجمع الأرواح بين الركن
__________
(1) السؤال الرابع من الشريط رقم 159.

(4/339)

والمقام، في أي ليلة وفي أي يوم، كل ذلك لا أصل له، كله من الخرافات الباطلة، وهكذا تجمع أرواح الكفار في بئر في العراق، أو في غير العراق أو عدن أو في غير ذلك، كل ذلك لا أصل له، فلا ينبغي أن يعول عليها.

(4/340)

129 - بعض الحكم في ابتلاء الأطفال
س: كثيرا ما يتحدث الناس عن الأطفال، وعن أمراضهم وعن عاهاتهم، وأيضا عن مصيرهم في الآخرة ماذا يقول سماحتكم؟ حتى يصحح عقيدة بعض الذين يخطئون ويقولون: إن الأطفال لا ذنب لهم، فكيف يمرضون؟ وكيف يصابون بالعاهات؟ وما هو مصيرهم في الآخرة؟ (1)
ج: إن الله عز وجل أخبر عن نفسه أنه حكيم عليم، وأنه جل وعلا يبتلي عباده بالسراء والضراء، والشر والخير، يختبر صبرهم ويختبر شكرهم، والأطفال وإن كانوا لا ذنب عليهم، فالله يبتليهم بما يشاء، لحكمة بالغة منها اختبار صبر آبائهم، وأمهاتهم وأقاربهم، واختبار شكرهم، وليعلم الناس أنه جل وعلا حكيم عليم، يتصرف في عباده كيف يشاء، وأنه لا أحد يمنعه من تنفيذ ما يشاء، سبحانه وتعالى
__________
(1) السؤال الأول من الشريط رقم 58.

(4/340)

في الصغير والكبير، والحيوان والإنسان، فما يصيبهم من أمراض وعاهات لله فيه حكمة بالغة، والتي منها يعلم الناس قدرته على كل شيء، وأنه يبتلي بالسراء والضراء، حتى يعرف من رزق أولادا سالمين فضل نعمة الله عليه، وحتى يصبر من ابتلي بأولاد أصيبوا بأمراض، فيصبر ويحتسب فيكون له الأجر العظيم، والفضل الكبير على صبره واحتسابه وإيمانه بقضاء الله وقدره، وحكمته، وأما مصيره في الآخرة فهم تبع أهليهم، فأولاد المسلمين في الجنة مع أهليهم أجمع على هذا أهل السنة والجماعة، حكى الإمام أحمد وغيره إجماع أهل السنة والجماعة على أن أولاد المسلمين في الجنة، أما أولاد الكفار فقد سئل عنهم النبي صلى الله عليه وسلم، فقيل له: «يا رسول الله ما ترى في أولاد المشركين قال: الله أعلم بما كانوا عاملين (1) » ، قال أهل العلم: معناه أنهم يمتحنون يوم القيامة، حتى يظهر علم الله فيهم يوم القيامة، وهم من جنس أهل الفترات، الذين لم تأتهم الرسل، ولم تبلغهم الرسل وأشباههم، ممن لم يصل إليهم رسول، فإنهم يمتحنون ويختبرون يوم القيامة بأوامر توجه إليهم، فإن أجابوا صاروا إلى الجنة، وإن عصوا صاروا إلى النار، وقد ثبت هذا في أحاديث صحيحة عن رسول الله عليه الصلاة والسلام، فعند هذا يظهر علم الله فيهم، فيكونون على حسب ما ظهر من علم الله فيهم، إن أطاعوا صاروا إلى
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما قيل في أولاد المشركين، برقم 1384.

(4/341)

الجنة، وإن عصوا صاروا إلى النار، هذا هو المعتقد فيهم، وهذا هو القول الصواب فيهم، وقال جماعة من أهل العلم: إنهم يكونون في الجنة، لأنهم لا ذنب عليهم فيكونون في الجنة كأولاد المسلمين، ولكنه قول مرجوح، والصواب أنهم يمتحنون ويختبرون يوم القيامة، لأن الله قال سبحانه: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} (1) وهو لا يعذب إلا بمعصية من المعذب، أو كفر من المعذب، والأطفال ليس منهم معصية ولا كفر، فلهذا يمتحنون يوم القيامة، كما يمتحن الذين لم تبلغهم دعوة الرسل، فيمتحنون يوم القيامة، بما يظهر أمر الله فيهم، من طاعة أو معصية والله ولي التوفيق.
س: في إحدى خطب الجمعة، قال الخطيب: إن بعض الناس عند الحساب يوم القيامة يؤتى بصحيفته وفيها جميع الأعمال الصالحة، من الصلاة والزكاة والصدقة، والنوافل والأذكار وغيرها، وفي أخرى يقال له: إن جميع أعمالك ردت عليك، ولم يقبل الله شيئا منها، ما هي أسباب عدم قبول الأعمال؟ وما هي أسباب عدم الإجابة في الدعاء، أو موانع الإجابة؟ جزاكم الله خيرا (2) .
ج: هذا التعبير من هذا الخطيب فيه نظر، لأن الله سبحانه بين أن
__________
(1) سورة الإسراء الآية 15
(2) السؤال الثامن من الشريط رقم 270.

(4/342)

المؤمن يعطى كتابه بيمينه، فيه حسناته وفيه بيان نجاته وسعادته، ورجحان ميزانه، وأما الكافر فيعطى كتابه بشماله، وفيه بيان سيئاته وأسباب هلاكه، وخفة ميزانه فمن أعطي كتابه بيمينه، فهو سعيد، وأما من أعطي كتابه بشماله فهو شقي، لا يعطى كتابه بيمينه إلا موحد ومستقيم، ولا يعطى كتابه بشماله إلا من هو مشرك حابط الأعمال، والذي يحبط الأعمال هو الشرك، والردة عن الإسلام، قد يكون له أعمال صالحة من صلاة وصوم، وغير ذلك ثم أشرك وارتد عن الإسلام، فتبطل أعماله كلها، كما قال الله سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (1) لكن من حبط عمله لا يعطى كتابه بيمينه، بل يعطى كتابه بشماله، وفيه بيان بطلان أعماله، التي أفسدها بالشرك والكفر، بالله عز وجل، فالحاصل أن الإنسان قد تكون له أعمال صالحات، ثم أفسدها بالشرك والردة فحبطت، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) وقال سبحانه: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (3) {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} (4) وقال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} (5) {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} (6) {وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا} (7) {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} (8) {فَسَوْفَ يَدْعُو ثُبُورًا} (9) {وَيَصْلَى سَعِيرًا} (10) فالمقصود أن العبد المؤمن يعطى كتابه
__________
(1) سورة الأنعام الآية 88
(2) سورة الأنعام الآية 88
(3) سورة الزمر الآية 65
(4) سورة الزمر الآية 66
(5) سورة الانشقاق الآية 7
(6) سورة الانشقاق الآية 8
(7) سورة الانشقاق الآية 9
(8) سورة الانشقاق الآية 10
(9) سورة الانشقاق الآية 11
(10) سورة الانشقاق الآية 12

(4/343)

بيمينه، والمشرك والكافر يعطى كتابه بشماله، أو من وراء ظهره، فالسعيد يعطى كتابه باليمين، والشقي يعطى كتابه بالشمال، أو من وراء الظهر، والذي تحبط أعماله بشركه وكفره لا يعطى كتابه بيمينه، وإنما يعطى كتابه بشماله، ويبين له أن أعماله حبطت بسبب شركه وكفره، نسأل الله العافية، ولهذا أعطي كتابه بشماله.

(4/344)

130 - بيان أن الإنسان يعاد بعد موته كما كان في الدنيا
س: هل يخلق الله الإنسان بعد موته، مثلما كان في الدنيا أم يخلق الروح فقط؟ (1)
ج: يعاد خلقه كما كان في الدنيا لحما، يعاد جسما تاما وروحا، يعني يعاد: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} (2) تعاد الروح والجسد جميعا: فالجسد الذي أطاع الله ينعم مع الروح، والجسد الذي عصى الله يعذب مع الروح: كلاهما يعاد الجسد والروح للنعيم والعذاب جميعا. لكن في البرزخ الروح عليها الثقل، ثقل العذاب ولها النعيم العظيم أكثر، لأن الجسد يذهب ولا يبقى منه إلا عجم الذنب، كما في الحديث الصحيح يفنى ويأكله الدود، وإن
__________
(1) السؤال التاسع والعشرون من الشريط رقم 271.
(2) سورة الأنبياء الآية 104

(4/344)

كان أجسام الأنبياء تبقى عليهم الصلاة والسلام، لكن ينال الجسد نصيبه من العذاب والنعيم كما يشاء الله سبحانه وتعالى في البرزخ قبل البعث والنشور، لكن معظم النعيم للروح في الجنة روح المؤمن، والعذاب كذلك في البرزخ معظمه للروح، لأن الجسد يفنى ولا يبقى منه إلا الشيء اليسير وهو عجم الذنب، لكن يناله نصيبه من العذاب عند أهل السنة والجماعة، لكن في الآخرة يجتمع العذاب على الجسد والروح والنعيم للجسد والروح جميعا، يوم القيامة النعيم للمؤمن في الجنة لجسده وروحه، والكافر له العذاب في النار لجسده وروحه جميعا. أما في البرزخ فينعم الجسد ويعذب، ولكن معظم النعيم والعذاب للروح، لأن الجسد يعتريه ما يعتريه من الفناء والذهاب.

(4/345)

131 - صفة الجنة ونعيمها
س: السائل يقول: حدثونا عن نعيم الجنة، وعن الطرق الموصلة إليها، نسأل الله أن يجعلنا وإياكم منهم (1) .
ج: إن الله جل وعلا بين في كتابه الكريم، صفة الجنة وصفة نعيمها، وصفة أهلها، كما بين سبحانه صفة النار وأغلالها، وأنواع شرها وصفات أهلها، فالواجب على كل مكلف أن يحذر صفات أهل النار، وأن يجتهد بالتخلق والاتصاف بصفات أهل الجنة كما يقول جل وعلا: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} (2) {آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ} (3) {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (4) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (5) {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} (6) ويقول سبحانه: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} (7) {ادْخُلُوهَا بِسَلَامٍ آمِنِينَ} (8) {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ} (9) {لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} (10) ويقول سبحانه: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} (11) {فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ} (12) ، وقال جل وعلا: {إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ} (13) في آيات كثيرة، فالواجب على المؤمن أن يهتم بهذا الأمر، وأن يعنى بصفات أهل
__________
(1) السؤال التاسع عشر من الشريط رقم 389.
(2) سورة الذاريات الآية 15
(3) سورة الذاريات الآية 16
(4) سورة الذاريات الآية 17
(5) سورة الذاريات الآية 18
(6) سورة الذاريات الآية 19
(7) سورة الحجر الآية 45
(8) سورة الحجر الآية 46
(9) سورة الحجر الآية 47
(10) سورة الحجر الآية 48
(11) سورة الطور الآية 17
(12) سورة الطور الآية 18
(13) سورة القلم الآية 34

(4/346)

الجنة، وأهم شيء أداء الواجبات، وترك المحارم فيعتني بأداء فرائض الله، وترك محارم الله، والوقوف عند حدود الله، هذا هو الطريق الذي جعله الله موصلا للجنة، بفضله ورحمته سبحانه وتعالى ولنحذر كل الحذر من صفات أهل النار، الذين بين الله حالهم، في كتابه العظيم، فقال: {إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ} (1) {لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ} (2) {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} (3) {وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} (4) {لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} (5) هذه حالهم نسأل الله العافية، بينت لهم الحقيقة، ودعوا إلى أسباب السعادة، وبلغتهم الرسل، وأنزل الله عليهم الكتب، ولكنهم تابعوا الهوى والشيطان فندموا غاية الندامة، قال تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} (6) {قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} (7) {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} (8) ، هذه حال هؤلاء، وحال هؤلاء، فجدير بالمؤمن وجدير بالمؤمنة العناية بأخلاق المؤمنين، والاتصاف بصفاتهم العظيمة، من توحيد الله والإخلاص له،
__________
(1) سورة الزخرف الآية 74
(2) سورة الزخرف الآية 75
(3) سورة الزخرف الآية 76
(4) سورة الزخرف الآية 77
(5) سورة الزخرف الآية 78
(6) سورة الزمر الآية 71
(7) سورة الزمر الآية 72
(8) سورة الزمر الآية 73

(4/347)

والمحافظة على الصلاة، وأداء الزكاة، وصوم رمضان، وحج البيت، الاجتهاد في كل خير، وبر الوالدين، وصلة الرحم، والإكثار من ذكر الله، الأمر بالمعروف، والنهي عن المنكر، إلى غير هذا من وجوه الخير، ثم الحذر من جميع ما نهى الله عنه، وأعظمه الشرك، أعظم ما نهى الله عنه الشرك الأكبر، قال جل وعلا: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (1) وقال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (2) وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (3) {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} (4) وقال في صفات أوليائه المؤمنين، صفات عباد الرحمن: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا} (5) هذه صفات عباد الرحمن، هذه من صفاتهم العظيمة، فينبغي للمؤمن أن يتصف بصفات أولياء الله، وليحذر من صفات أعداء الله أينما كان، وعباد الرحمن، هم المتقون هم أولياء الله، هم المحسنون هم الذين أطاعوا الله ورسوله، واستقاموا على دينه: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا} (6) ويقول سبحانه في صفات عباده المتقين:
__________
(1) سورة المائدة الآية 72
(2) سورة النساء الآية 48
(3) سورة الزمر الآية 65
(4) سورة الزمر الآية 66
(5) سورة الفرقان الآية 63
(6) سورة الفرقان الآية 63

(4/348)

{إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} (1) {فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ} (2) {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ} (3) {مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} (4) {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} (5) {وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ} (6) {يَتَنَازَعُونَ فِيهَا كَأْسًا لَا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ} (7) {وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ} (8) {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} (9) {قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} (10) {فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ} (11) {إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} (12) فأنت يا عبد الله الآن في دار المهلة في دار العمل، وهكذا أنت يا أمة الله في دار المهلة في دار العمل، فالواجب على كل منكما تقوى الله سبحانه وتعالى، وذلك بتوحيده والإخلاص له في جميع الأعمال: الصلاة، الصوم، الصدقة، الاستغفار، الذكر، الإنسان هكذا يتوجه بقلبه إلى الله، ويخلص عمله لله، إن تصدق، لله، إن صلى، لله، إن صام، فلله، إلى غير ذلك، كله لله؛ كما قال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} (13) ويقول سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (14) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (15) ويقول جل وعلا في كتابه الكريم: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (16) ومن أهم المهمات أيضا الحذر من جميع المعاصي، من الزنا، السرقة، الغش للمسلمين،
__________
(1) سورة الطور الآية 17
(2) سورة الطور الآية 18
(3) سورة الطور الآية 19
(4) سورة الطور الآية 20
(5) سورة الطور الآية 21
(6) سورة الطور الآية 22
(7) سورة الطور الآية 23
(8) سورة الطور الآية 24
(9) سورة الطور الآية 25
(10) سورة الطور الآية 26
(11) سورة الطور الآية 27
(12) سورة الطور الآية 28
(13) سورة البينة الآية 5
(14) سورة الزمر الآية 2
(15) سورة الزمر الآية 3
(16) سورة غافر الآية 14

(4/349)

الكذب، الربا، عقوق الوالدين، أو أحدهما، قطيعة الرحم، الغيبة، النميمة، إلى غير هذا مما حرم الله، فالإنسان يحاسب نفسه في أداء فرائض الله، والإكثار من طاعة الله، ويحاسب نفسه في الحذر من محارم الله، ومعاصيه، يرجو ثوابه ويخشى عقابه، سبحانه وتعالى، نسأل الله أن يوفقنا وجميع المسلمين لكل ما يرضيه، وأن يعيذنا وجميع المسلمين من أسباب غضبه وأسباب نقمته، إنه جل وعلا جواد كريم.
س: ما هو نعيم أهل الجنة الذي يجدونه يوم القيامة سماحة الشيخ؟ (1)
ج: نعيم أهل الجنة لهم ما يشتهون ويطلبون من كل أنواع النعيم، من اللحوم والفواكه وغير ذلك، وأنواع الثمار لهم ما يشتهون وما يطلبون، الله يجعلنا وإياكم من أهلها.
__________
(1) السؤال الثامن عشر من الشريط رقم 403.

(4/350)

132 - الكلام عن الحور العين
س: الحور العين في الجنة من أي جنس هن؟ (1)
ج: الحور العين نساء لا يعلم مقدار حسنهن وجمالهن إلا الذي
__________
(1) السؤال الخامس من الشريط رقم 218.

(4/350)

خلقهن، ولكنهن جميلات طيبات حسنات الأخلاق والسيرة، وإذا رآها المؤمن عرف حالها، إذا دخل الجنة رآهن وعرفهن، وعرف أخلاقهن وجمالهن، لكن الآن يعرفن بإخبار النبي عليه الصلاة والسلام، وما ذكر الله عنهن في القرآن وأنهن حور عين، والحوراء البيضاء الجميلة الحسنة العين، هذا من جمالها، وأما كمال الجمال يعرفه الإنسان إذا دخل الجنة، جعلنا الله وإياكم من أهلها، المقصود أنهن نساء خلقهن الله جل وعلا، لإكرام أهل الجنة ولنعيم أهل الجنة من الرجال، ولا يعلم المادة التي خلقن منها إلا الله الذي خلقهن سبحانه وتعالى، بخلاف نساء الدنيا خلقن من ماء مهين معروفات، ويكن في الجنة في غاية من الجمال، وتزوج النساء في الجنة على حسب ما تقتضيه أعمالهن الصالحة، فالله جل وعلا هو الكريم الجواد، وهو الذي يزوجهن في الجنة، سواء كان بأزواجهن في الدنيا أو بغير أزواجهن في الدنيا، أما أزواج النبي صلى الله عليه وسلم فهن له في الآخرة، عليه الصلاة والسلام، وأما الناس فالله أعلم، جاء في هذا أحاديث فيها نظر، وأن المرأة إذا كان لها أزواج تخير وتختار أحسنهم خلقا، ولكن لا يعلم الحقيقة إلا الله سبحانه وتعالى، فقد تكون لزوجها وقد تكون لغير زوجها، ويعطى كل زوج من الحور العين ما شاء الله منهن، على حسب أعماله الصالحة وتقواه لله جل وعلا، ولكل واحد زوجتان من الحور العين، غير ما يعطى منهن زيادة على ذلك، كل واحد له زوجتان من الحور العين، هذا أمر معلوم، لكن الزيادة الله الذي يعلم مقدارها، يختلفون

(4/351)


تنويه - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

بسم الله الرحمن الرحيم
تنويه
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين.
فبحمد الله وتوفيقه قد صدر هذا الجزء الخامس من فتاوى نور على الدرب لسماحة الشيخ عبد العزيز بن باز – رحمه الله – وهو في كتاب الطهارة، وقد يلاحظ القارئ أن هناك تشابها في بعض الفتاوى وهو تشابه في المعنى وفي مضمون الفتوى وليس تكرارا لفظيا، وقد تميز سماحة الشيخ – رحمه الله – في أجوبته بالتوسع تارة بذكر عدد من الأدلة من الكتاب والسنة أو بالاقتضاب والاختصار على المعنى المقصود أحيانا، ولو كان هناك تشابه في السؤالين، ولكن ربما أضاف سماحته بعض الفوائد التي يخلو منها السؤال الآخر، وكان رحمه الله يحرص على إجابة كل سائل بما يناسبه وبما يقتضيه المقام.
لذا فمن باب الأمانة العلمية واستجابة لرغبته رحمه الله فقد أثبتت جميع الفتاوى كما وردت في الأشرطة والله تعالى أسأله أن يغفر لشيخنا مغفرة واسعة ويسكنه فسيح جناته، أمين.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

(5/3)

صفحة فارغة

(5/4)


باب المياه - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

كتاب الطهارة

(5/5)

باب المياه
1- حكم استعمال الماء المتغير بالمخالط الطاهر
س: ما هو حكم استعمال الماء المتغير لونا وطعما، بسبب إضافة مادة طبية لقتل الحشرات المسببة للأمراض؟ هل ذلك حينئذ يؤثر على الماء، أم لا؟ جزاكم الله خيرا (1)
ج: الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد.
فهذا الماء الذي تغير بالمخالط الطاهر لمصلحة الشارب لا حرج في ذلك، ولا يضر ما دام الماء باقيا باسمه ماء، فإنه يستعمل للشرب وغيره، ولا يضره هذا المخالط الذي غيره، كما لا يضره لو تغير بالعشب والأوراق التي تسقط فيه والتراب وما أشبه ذلك، أما إذا غيره تغييرا يخرجه عن اسمه حتى يسمى باسم آخر كالشاهي واللبن والحليب فهذا لا يسمى ماء، ولا يتوضأ به، ولا يزيل النجاسة، أما ما دام اسمه باقيا فإنه يعتبر ماء طيبا ولو خالطه شيء من الأدوية.
__________
(1) السؤال الأول من الشريط رقم (352) .

(5/7)

س: عندنا في اليمن، في قريتنا بركة يتوضأ منها الناس، والماء الذي فيها قد تغير لونه وطعمه، هل الوضوء صحيح أم لا؟ نرجو منكم التوجيه (1)
ج: إذا كانت البركة مصونة عن النجاسات، وإنما تغيرها لطول المكث فلا يضر ذلك، أما إن كان يقع فيها نجاسات، أو يستنجي الناس فيها عن الغائط والبول، ويكون ذلك يسقط فيها حتى تغير طعمها، أو ريحها، أو لونها بذلك فإنها تنجس، وقد أجمع العلماء على أن الماء إذا تغير طعمه أو لونه أو ريحه بالنجاسة نجس، أما مجرد من يتوضأ منها من خارج لا فيها، أو يتمسح مسوحا فقط، يعني: يغسل وجهه ويديه من دون استنجاء هذا لا يضرها ولو تغير من طول المكث، كالمياه التي في البراري والصحاري، فإن الأحواض التي في البراري والصحارى قد تتغير بالتراب وبأوراق الشجر، وغير هذا مما تلقيه الريح، فلا يضر ذلك، بل يكون الماء طهورا سليما ولو تغير بهذه الأوراق أو بالتراب أو غير ذلك.
__________
(1) السؤال الثالث عشر من الشريط رقم (12) .

(5/8)

2- حكم الوضوء بماء تغيرت إحدى أوصافه الثلاثة بطاهر
س: هل يجوز أن أتوضأ بماء قد تغيرت إحدى أوصافه الثلاثة بطاهر؟ مثلا: تغير بليمون أو بحليب أو بصابون أو ما شابه ذلك. جزاكم الله خيرا (1)
ج: إن كان الشيء يسيرا ما غير الماء، فإن التغير اليسير بالشيء الطاهر كالصابون أو غيره لا يضر، أما إذا كان قد صار حليبا أو صار صابونا، أو صار نوعا آخر فإنه ما صار ماء، بل صار شيئا آخر كالمرق والشاهي، فلا يجوز استعماله للوضوء، لكن إذا كان خالطه شيء يسير لم يسلبه اسمه، فيه شيء يسير من صابون أو غيره فلا بأس، أما إذا تغير فصار بما خالطه صابونا، أو صار سدرا، أو صار شاهيا، أو حليبا، أو لبنا فلا يجوز استعماله في إزالة الحدث، ولا يحصل به رفع الحدث الأصغر والأكبر؛ لأن اسم الماء ذهب عنه.
__________
(1) السؤال السابع عشر من الشريط رقم (335) .

(5/9)

صفحة فارغة

(5/10)


باب الآنية - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب الآنية
3- حكم استعمال جلد الميتة بعد الدباغ
س: وجدنا في بعض كتب الفقه: أن جلد الميتة لا يجوز استعماله إلا إذا دبغ؟
أرجو الإجابة الصحيحة جزاكم الله خيرا (1)
ج: قد ثبت في الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام ما يدل على أن جلد الميتة يطهر بالدباغة، متى دبغ طهر، ثبت في صحيح مسلم رحمه الله، عن ابن عباس رضي الله تعالى عنهما، عن النبي صلى الله عليه وسلم أنه قال: «إذا دبغ الإهاب فقد طهر (2) » قال أهل اللغة: الإهاب: جلد الميتة؛ جلد مأكول اللحم.
فإذا أخذ الإنسان الجلد من الميتة، من البقرة، أو الشاة، أو البعير ودبغه طهر، ويستعمل في اليابسات والمائعات جميعا، هذا هو الصواب؛ لأنها وصفت
__________
(1) السؤال الثالث عشر من الشريط رقم (232) .
(2) أخرجه مسلم في كتاب الحيض، باب طهارة جلود الميتة بالدباغ، برقم (366) .

(5/11)

بالطهارة، وفي لفظ آخر يقول عليه الصلاة والسلام: «أيما إهاب دبغ فقد طهر (1) » وفي الصحيح أيضا «أن ميمونة كان عندها شاة فماتت، فقال النبي صلى الله عليه وسلم: هلا أخذتم إهابها، فدبغتموه فانتفعتم به (2) » فالحاصل أنه يجوز الانتفاع بجلود الميتة، مما يؤكل لحمه بعد الدباغة في كل شيء: في الرطب واليابس، في اللبن والماء، وفي غير ذلك، هذا هو الصواب.
__________
(1) أخرجه الترمذي في كتاب اللباس عن رسول الله صلى الله عليه وسلم، باب ما جاء في جلود الميتة إذا دبغت برقم (1728) ، والنسائي في المجتبى كتاب الفرع والعتيرة باب جلود الميتة برقم (4241) .
(2) أخرجه مسلم في كتاب الحيض، باب طهارة جلود الميتة بالدباغ، برقم (363) .

(5/12)

4- حكم اقتناء جلود السباع للزينة
س: هل جلد الثعلب حرام؟ وهل يجوز اقتناؤه للزينة؟ أفيدونا جزاكم الله خيرا، وشكرا.
ويقول المقدم: وفي الحقيقة أننا همتنا كثيرا بهذا السؤال؛ لأن جلود السباع تباع الآن في الأسواق بكثرة (1)
ج: فيها خلاف كثير بين أهل العلم، في جلود السباع وجلود
__________
(1) السؤال التاسع عشر من الشريط رقم (13) .

(5/12)

الثعلب والذئب والنمر فيها خلاف بين أهل العلم كثيرا.
والذي ينبغي أن لا يقتنى، وأن لا يستعمل؛ لأنه جاءت أحاديث تدل على النهي عن جلود السباع، وعن افتراشها، وعن ركوبها، وسمى النبي صلى الله عليه وسلم الدباغ طهارة وزكاة، فدل ذلك على أن الدباغ إنما يكون لما يطهر بالزكاة، كمأكول اللحم من الإبل والبقر والغنم ونحو ذلك، فهذه جلودها طيبة، ولو كانت جلود ميتة إذا دبغت.
أما السباع فهي النجسة ولو ذبحت، فلا يؤثر فيها الدباغ، فينبغي للمؤمن أن لا يستعمل جلود السباع، لا الثعلب ولا غيره، وهذا هو أرجح الأقوال لأهل العلم، وهو أحوطها للمؤمن.

(5/13)

5- حكم استخدام الأواني المطلية بالذهب والفضة
س: السائلة: أم نعيم، من دمشق، تقول: هل يجوز استخدام آنية النحاس المطلية بالذهب والفضة، وقد طليت بطبقة رقيقة بقصد حمايتها من التلف، أو الفساد الذي يطرأ على النحاس مثلا؟ وهل يجوز استخدام آنية الفضة للزينة فقط، كوضعها على الطاولات أو الحائط؟ (1)
ج: ليس لأحد أن يستعمل أواني الذهب والفضة مطلقا؛ لا للاستعمال ولا للزينة، والمطلية كذلك، سواء بذهب أو فضة؛
__________
(1) السؤال السابع عشر من الشريط رقم (386) .

(5/13)

لقوله صلى الله عليه وسلم: «لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافهما، فإنها لهم في الدنيا ولكم في الآخرة (1) » يعني الكفار.
وقال صلى الله عليه وسلم: «الذي يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جهنم (2) » ووجودها على الطاولات أو في أي مكان وسيلة إلى استعمالها، فالواجب الحذر من ذلك، سواء كانت من ذهب محض، أو فضة محضة، أو كانت مطلية بذلك.
__________
(1) أخرجه البخاري في كتاب الأشربة، باب آنية الفضة برقم (5633) ، ومسلم كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة برقم (2067) .
(2) أخرجه البخاري في كتاب الأشربة، باب آنية الفضة برقم (5634) ، ومسلم كتاب اللباس والزينة، باب تحريم استعمال أواني الذهب والفضة برقم (2065) .

(5/14)


باب دخول الخلاء - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب دخول الخلاء
6- حكم استقبال القبلة عند قضاء الحاجة
س: قال رسول الله صلى الله عليه وسلم: «لا تستقبلوا القبلة بغائط ولا بول، ولكن شرقوا أو غربوا (1) » الحديث، والسؤال هنا: أن بعض المراحيض والحمامات في البيوت والمنازل تجاه القبلة، فما الحكم؟ (2)
ج: الأحاديث الصحيحة في النهي عن استقبال القبلة واستدبارها حول قضاء الحاجة كثيرة، تدل على تحريم استقبال القبلة واستدبارها عند قضاء الحاجة؛ البول أو الغائط، وهذا في الصحراء، وهو أمر واضح، وهو الحق؛ لأن الأحاديث صريحة في ذلك، فلا ينبغي ولا يجوز أبدا استقبال القبلة واستدبارها في الصحراء بالبول أو الغائط، أما
__________
(1) أخرجه البخاري في كتاب الصلاة، باب قبلة أهل المدينة وأهل الشام والمشرق برقم (394) ، ومسلم في كتاب الطهارة، باب الاستطابة برقم (264) .
(2) السؤال التاسع عشر من الشريط رقم (8) .

(5/15)

في البنيان فاختلف العلماء في ذلك، فقال بعضهم: يجوز في البناء؛ لأنه ثبت عن رسول الله صلى الله عليه وسلم «أنه في بيت حفصة قضى حاجته مستقبل الشام، مستدبر الكعبة (1) » ، كما رواه البخاري ومسلم في الصحيحين من حديث ابن عمر رضي الله تعالى عنهما.
قالوا: هذا يدل على أنه لا بأس في استقبالها واستدبارها في البناء، لأن الإنسان مستور بالأبنية، والأصل أنه يفعل ذلك للتشريع، ويتأسى به عليه الصلاة والسلام في أفعاله، فلما فعل ذلك دل على جوازه؛ لأنه عليه الصلاة والسلام «قضى حاجته على لبنتين مستقبل الشام مستدبر الكعبة» ، هذا يدل على جوازه في البناء، وقال آخرون: هذا خاص به صلى الله عليه وسلم؛ لأنه إنما فعله في البيت، ولم يشتهر، ولم يفعله في الصحراء، فيدل هذا على أنه خاص به، وأنه يجب على المسلمين عدم استقبالها وعدم استدبارها حتى في البناء؛ عملا بالأحاديث العامة في هذا التعميم، وعدم التخصيص، وهذا القول أظهر أنه ينبغي عدم الاستقبال، وعدم الاستدبار مطلقا في البناء والصحراء، لكن كونه محرما في البناء محل نظر؛ لأن الأصل عدم التخصيص بالنبي صلى الله عليه وسلم، لكنه يحتمل أن يكون هذا قبل النهي، ويحتمل أنه خاص به عليه الصلاة والسلام، فلهذا لا يكون التحريم فيه مثل التحريم في الصحراء، فالأولى بالمؤمن أن لا يستقبل في الصحراء، ولا في البناء، وأن لا يستدبر، لكن البناء أسهل وأيسر، ولا سيما عند عدم تيسر ذلك؛ لوجود المراحيض الكثيرة إلى القبلة، فحينئذ يكون الإنسان معذورا لأمرين؛ الأمر الأول: وجود المراحيض التي في القبلة
__________
(1) صحيح مسلم الطهارة (266) ، سنن الترمذي الطهارة (11) ، مسند أحمد (2/12، 2/13) .

(5/16)

ويشق عليه الانحراف عنها، والأمر الثاني: ما عرفت من حديث ابن عمر في استقبال النبي صلى الله عليه وسلم الشام، واستدبارها الكعبة في قضاء حاجته في بيت حفصة، هذا يدل على الجواز، والأصل عدم التخصيص له صلى الله عليه وسلم بذلك، فيكون فعلا جائزا، مع أن الأولى ترك ذلك في البناء، ويكون في الصحراء محرما؛ لعدم ما يخص ذلك، هذا هو الأقرب في هذه المسألة، والله جل وعلا أعلم.

(5/17)

7- حكم استقبال القبلة عند قضاء الحاجة في البنيان
س: هذا السائل الذي رمز لاسمه بـ: ع. ع. ج، من الرياض، يقول في هذا السؤال: سماحة الشيخ، هل وجود دورات مياه في المنزل على جهة القبلة مع وجود ساتر هل في ذلك شيء؟ (1)
ج: الصواب أنه لا حرج في ذلك إذا كان في البيوت؛ لأنه ثبت عن النبي صلى الله عليه وسلم «أنه قضى حاجته في بيت حفصة مستقبل الشام مستدبر الكعبة (2) » ، لكن ترك جعلها على غير القبلة يكون أحسن؛ جعل المراحيض في غير القبلة يكون أحسن، أما في الصحراء فلا يجوز في الصحراء،
__________
(1) السؤال الخامس والعشرون من الشريط رقم (391) .
(2) صحيح البخاري الوضوء (145) ، صحيح مسلم الطهارة (266) ، سنن الترمذي الطهارة (11) ، سنن النسائي الطهارة (23) ، سنن أبي داود الطهارة (12) ، سنن ابن ماجه الطهارة وسننها (322) ، موطأ مالك النداء للصلاة (455) ، سنن الدارمي الطهارة (667) .

(5/17)

لا يجوز للمسافر أن يستقبل القبلة بغائط ولا بول، لكن يجعلها عن يمينه أو شماله، أما في البيوت والستر فلا بأس، لكن إذا تيسر أن تكون حتى في البيوت إلى غير القبلة يكون أفضل وأحسن.

(5/18)

س: يقول هذا السائل في حديث جابر رضي الله عنه: بأنهم عند فتح بلاد الشام كانوا يجدون حمامات متجهة إلى القبلة، قال: فكنا ننحرف عنها ونستغفر الله (1) فهل يجوز استقبال القبلة عند التخلي؟ (2)
ج: هذا الحديث عن أبي أيوب الأنصاري، بعض أهل العلم يرى الانحراف عن القبلة ولو كانت في البناء، والصواب أنه لا بأس إذا كانت في البناء، النبي صلى الله عليه وسلم ثبت عنه «أنه قضى حاجته في بيت حفصة مستقبل الشام، ومستدبر الكعبة (3) » ، لكن يحرم في الصحراء أن يستقبل القبلة بغائط أو بول، أو يستدبرها، أما إذا كان في البيوت والبناء فلا حرج إن شاء الله، وإذا تيسر في البيوت أن تكون لغير القبلة فهذا أحسن، مثل ما قال أبو أيوب رضي الله عنه.
__________
(1) أخرجه أبو داود في كتاب الطهارة، باب استقبال القبلة، برقم (9) عن أبي أيوب.
(2) السؤال الأربعون من الشريط رقم (430) .
(3) صحيح البخاري الوضوء (145) ، صحيح مسلم الطهارة (266) ، سنن الترمذي الطهارة (11) ، سنن النسائي الطهارة (23) ، سنن أبي داود الطهارة (12) ، سنن ابن ماجه الطهارة وسننها (322) ، موطأ مالك النداء للصلاة (455) ، سنن الدارمي الطهارة (667) .

(5/18)


باب الاستنجاء - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب الاستنجاء
8- بيان معنى حديث: «استنزهوا من البول»
س: يسأل السائل ويقول بأنه سمع بأن أغلب عذاب أمه محمد صلى الله عليه وسلم في قبرها من البول، فهل هذا الكلام صحيح سماحة الشيخ؟ (1)
ج: يقول النبي صلى الله عليه وسلم: «استنزهوا من البول؛ فإن عامة عذاب القبر منه (2) » ويقول: صلى الله عليه وسلم: «إنهما ليعذبان وما يعذبان في كبير أما أحدهما كان لا يستتر من البول (3) » يعني لا يتنزه من البول، فالواجب على المسلم والمسلمة الحذر من البول والتنزه منه، فإذا استنجى من البول يعتني، فإذا أصاب فخذه شيء أو ثوبه غسله، هذا هو الواجب على
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (413) .
(2) أخرجه الدارقطني في السنن (464 / 1 / 232) .
(3) أخرجه البخاري، في كتاب الوضوء، باب من الكبائر أن لا يستتر من بوله، برقم (216) ، ومسلم في كتاب الطهارة، باب الدليل على نجاسة البول، برقم (292) .

(5/19)

الرجل والمرأة عند البول؛ أن يتنزه من البول، ويحرص أن لا يصيب ثيابه ولا بدنه شيء.

(5/20)

9- حكم الاستجمار مع وجود الماء
س: هل يجزئ الاستجمار عن الاستنجاء وإن كان الإنسان قريبا من الماء؟ جزاكم الله خيرا (1)
ج: نعم، يجزئ الاستجمار، إذا استعمل اللبن، أو الخرق، أو المناديل، أو الحجر ثلاث مرات، أو أكثر حتى يزال الأذى، كفى.
يقول النبي صلى الله عليه وسلم: «إذا ذهب أحدكم إلى الغائط فليستطب بثلاثة أحجار، فإنها تجزئ عنه (2) » فالمقصود أنه إذا استجمر بثلاثة، أو بأكثر حتى أزال الأذى وتنظف المحل فإنه يجزئ عنه، ويطهر المحل، فإن استعمل الماء مع ذلك كان أفضل وأكمل.
__________
(1) السؤال السادس عشر من الشريط رقم (324) .
(2) أخرجه أبو داود في كتاب الطهارة، باب الاستنجاء بالحجارة برقم (40) ، والنسائي في المجتبى كتاب الطهارة، باب الاجتزاء في الاستطابة بالحجارة دون غيرها، برقم (44) .

(5/20)

10- حكم الاستنجاء عند كل وضوء
س: نحن نجهل ما يجب أن نعرفه، فكيف عملية الاستنجاء؟ وفقكم الله.
هل الإنسان لازم عليه أن يغسل ذكره كل مرة؟ نريد إحاطتنا وإحاطة المستمعين بذلك، جزاكم الله خير الجزاء (1)
ج: الاستنجاء يجب إذا خرج منه البول أو الغائط وجاءت الصلاة، فإن المسلم يغسل ذكره إذا بال، يغسل ذكره من البول ويستنجي من الغائط، وهذا يكفيه في أي وقت كان، فإذا جاء وقت الصلاة يتوضأ وضوء الصلاة؛ يبدأ بالمضمضة والاستنشاق ويكفي، ولا حاجة للاستنجاء إذا كان قد غسل ذكره من البول وغسل دبره من الغائط، أو استجمر بالحجارة ثلاث مرات أو أكثر حتى أنقى المحل، كفى، فلا يلزمه أن يعيد ذلك إذا جاء وقت الظهر قد استنجى الضحى بالماء وغسل ذكره وغسل دبره، أو استجمر بحجارة الضحى وأنقى المحل ثلاث مرات فأكثر لا يعيده الظهر إذا كان لم يحصل منه غائط ولا بول إلا الأول الذي طهر منه، لا يعيده، بل يتمسح، يسميه بعض العامة التمسح، وهو الوضوء الشرعي، يعني يبدأ بغسل الكفين ثلاثا، ثم يتمضمض ويستنشق إلى آخره، ولا يعيد الاستنجاء ولو أنه ما نوى شيئا تلك الساعة، غسله الضحى مثلا لا يعيده، هكذا لو أتى الغائط
__________
(1) السؤال التاسع عشر من الشريط رقم (29) .

(5/21)

العصر بال وغسل ذكره من البول، واستنجى من الغائط وغسل دبره حتى أنقى المحل، ثم جاءت صلاة المغرب ولم يأته بول ولا غائط بعد ذلك فإنه يتوضأ وضوءه الشرعي، يعني يتمسح؛ يبدأ بالمضمضة والاستنشاق، ولا يعيد الاستنجاء، وهكذا لو نام وحصل منه ريح، أو أكل لحم الإبل لا يستنجي، بل يكفيه أن يتمسح؛ يبدأ بالمضمضة والاستنشاق؛ لأن النوم وأكل لحم الإبل ومس الذكر ليس فيه استنجاء، الاستنجاء عن بول وغائط خاصة، أما هذه الأشياء خاصة التي تنقض الوضوء؛ مثل الريح، ومثل مس الفرج وأكل لحم الإبل هذا لا يوجب الاستنجاء، بل يتوضأ وضوءا شرعيا؛ يبدأ بالمضمضة والاستنشاق ولا يغسل دبره ولا ذكره إلا من بول أو غائط.

(5/22)

11- حكم الجمع بين الاستنجاء والاستجمار
س: هل يغني الماء عن الحجر مع الغسيل الكامل، أم لا بد من الحجر؟ وإذا كان هناك ما نجهله في هذا الخصوص.
نرجو الإفادة، ولكم منا الشكر الجزيل (1)
ج: الماء عند جميع أهل العلم يكفي عن الحجر، النبي صلى الله عليه وسلم ثبت عنه أنه كان يستنجي بالماء، فدل ذلك على أنه يكفي، والحجر وحده
__________
(1) السؤال الأول من الشريط رقم (16) .

(5/22)

يكفي، إذا استجمر بالحجر، أو باللبن، أو بالمناديل الطيبة الطاهرة الخشنة حتى يزيل الأذى، ويتمسح بهذا ثلاث مرات أو أكثر فإنه يجزئ، كما جاءت به السنة عن النبي عليه الصلاة والسلام، فإذا تمسح عن الأذى، عن الغائط والبول بالحجر، أو باللبن، أو بخرق نظيفة طاهرة ثلاث مرات، أو أكثر حتى أنقى المحل نقاء تاما يجزئه عن الماء، وإن جمع بينهما فاستنجى بالحجر أو باللبن، ثم استنجى بالماء مع ذلك كان أكمل وأطهر، وإذا كان الماء مجهولا فالأصل فيه الطهارة، كما قال النبي صلى الله عليه وسلم: «إن الماء لطهور لا ينجسه شيء (1) » فالأصل الطهارة حتى تعلم أنه نجس.
__________
(1) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب ما جاء أن الماء لا ينجسه شيء، برقم (66) ، وأبو داود في كتاب الطهارة، باب ما جاء في بئر بضاعة، برقم (67) ، والنسائي في المجتبى كتاب المياه، برقم (325) .

(5/23)

س: هل المناديل الورقية التي تستخدم للحمامات في دورة المياه تكفي للاستجمار أم لا؟ (1)
ج: تكفي إذا تمسح بها ثلاثا أو أكثر حتى أنقى المحل يكفي.
__________
(1) السؤال الأول من الشريط رقم (16) .

(5/23)

12- حكم الجمع بين الاستنجاء والتيمم
س: يقول السائل: بعض الناس إذا كان الماء قليلا يستنجي به، ثم يتيمم فهل يجوز له ذلك؟ (1)
ج: نعم، يستنجي بالماء ثم يتيمم؛ لأن الاستنجاء ليس فيه تيمم، لا بد من إزالته، لكن لو تيسر أن يستجمر إذا تيسر له تراب أو لبن يستجمر، ويترك الماء للوضوء، يكون هذا أولى إذا كان يعرف الاستجمار، يستجمر ثلاث مرات فأكثر حتى ينقي المحل؛ من لبن، أو بالمناديل، أو بالتراب حتى ينقي محل الدبر والذكر بالتراب، أو بالمناديل الخشنة، أو باللبن ثلاث مرات فأكثر، ثم يترك الماء للوضوء؛ لغسل وجهه ويديه ومسح رأسه وغسل رجليه، يكون هذا أولى إذا تيسر ذلك.
__________
(1) السؤال الخامس والأربعون من الشريط رقم (432) .

(5/24)

13- حكم التيمم للعاجز عن الوضوء بالماء
س: هذه السائلة تقول: سماحة الشيخ، والدتي مريضة، ولا تستطيع الذهاب إلى دورات المياه، وتقوم بالتيمم في كل الأوقات، ولكن عندما تجد نفسها نشيطة تتوضأ بالماء؛ لأنها معاقة، فما توجيهكم لها؟ (1)
ج: يقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، عليها أن تتقي الله ما استطاعت، إن استطاعت أن تذهب إلى دورة المياه فلا بأس، وإلا تستجمر بالمناديل ثلاث مرات، أو أكثر حتى تنقي محل البول، والغائط وتتيمم، وإن استطاعت إن كان عندها أحد يوضئها توضأت بالماء، أو التيمم إن عجزت؛ بضرب التراب ضربة واحدة، ثم تمسح وجهها وكفيها.
__________
(1) السؤال السادس من الشريط رقم (430) .
(2) سورة التغابن الآية 16

(5/25)

14- حكم اشتراط الاستنجاء لكل وضوء
س: هل يشترط الاستنجاء لكل وضوء؟ (1)
ج: لا يشترط، إنما الاستنجاء لما قد يقع من بول أو غائط.
__________
(1) السؤال السابع من الشريط رقم (72) .

(5/25)

15- حكم الوضوء بعد كل حدث
س: السائلة: ك. ع. س. تقول: هل يجب الوضوء بعد كل استنجاء من الحدث الأصغر؟ (1)
ج: يجب الوضوء للصلاة، أو لمس المصحف، أو للطواف إذا كان في مكة، أما إذا أحدث حدثا أصغر، وليس في نيته صلاة فليس عليه وضوء، لو أحدث في الضحى ببول، أو ريح، أو غائط ما عليه وضوء، لكن إذا حضره الظهر يتوضأ، أو أحدث بعد الظهر ليس عليه وضوء، فإذا جاء وقت العصر توضأ للعصر، وهكذا الوضوء لموجباته: للصلاة، أو لمس المصحف، أو للطواف، أو إذا أراد النوم حتى ينام على طهارة، هذا هو المسنون، أما كونه يحدث الضحى ما يلزمه الوضوء، يستنجى من البول والغائط ويكفي، فإذا حضرت الصلاة توضأ.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (406) .

(5/26)

16- الريح لا توجب الاستنجاء
س: إذا خرج من الإنسان ريح هل يجب عليه أن يستنجي أم يتوضأ مباشرة؟ (1)
ج: الريح لا توجب الاستنجاء، الريح فيها الوضوء، ويسمونه
__________
(1) السؤال السادس والثلاثون من الشريط رقم (413) .

(5/26)

التمسح، غسل الوجه واليدين، ومسح الرأس والأذنين، وغسل الرجلين، هذا التمسح وهو الوضوء المطلق، إذا كان ريح، أو مس الفرج باليد، أو نوم ليس فيه استنجاء، الاستنجاء يكون من البول أو الغائط، إذا كان خرج البول من الذكر أو الغائط من الدبر فهذا محل الاستنجاء، أما إذا انتقض وضوؤه بالريح، أو بالنوم المستغرق كل هذا ليس فيه استنجاء، وإنما يتمسح؛ يعني: يتوضأ الوضوء الشرعي بالتمضمض والاستنشاق وغسل الوجه وغسل اليدين مع المرفقين، ومسح الرأس مع الأذنين، وغسل الرجلين مع الكعبين، هذا هو الوضوء، إذا أطلق الوضوء.

(5/27)

17- حكم الدخول بالعملات المكتوب عليها لفظ الجلالة إلى الحمام
س: يسأل عن العملة التي يوجد عليها بعض العبارات أو بعض الآيات القرآنية، فمثلا يقول: إن هناك عملة مكتوب عليها: لا إله إلا الله وحده لا شريك له، محمد رسول الله، أرسله بالهدى ودين الحق ليظهره على الدين كله.
هل على من يدخل بها إلى دورات المياه إثم بذلك؟ وهل تتكرمون بكتابة رسالة حول هذا الموضوع – سماحة الشيخ – إذا كنتم ترون أن فيه شيئا محرما؟ (1)
ج: ليس على من دخل محل قضاء الحاجة بهذه العملة، أو بالرسائل التي فيها شيء من ذكر الله ليس عليه حرج؛ لأن هذا يشق، وفيه تعب كثير، والتحرز من ذلك فيه صعوبة، فلا حرج في ذلك، لكن إذا تيسر أن يجعله في مكان خارج محل الحاجة، ولا يخشى من شيء، ولا يخشى نسيانه، ولا يخشى أن يسرق فهو أحسن، أما إن كان يخشى نسيانه، أو أنه يسرق فلا حرج عليه في ذلك، وقد جاء في حديث أنس رضي الله عنه: «أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء وضع خاتمه (2) » وكان في خاتمه
__________
(1) السؤال العاشر من الشريط رقم (67) .
(2) أخرجه أبو داود في كتاب الطهارة، باب الختم يكون فيه ذكر الله، برقم (19) ، وابن ماجه في كتاب الطهارة وسننها، باب ذكر الله عز وجل على الخلاء والخاتم في الخلاء، برقم (303) .

(5/28)

نقش: محمد رسول الله.
وقد تنازع العلماء في صحة هذا الحديث، فمنهم من أعله وقال: إنه معلول.
وقال: إنه لا حرج في دخول الخلاء بشيء فيه ذكر الله ولا سيما عند الحاجة.
ومنهم من صححه وقال: يستحب للمؤمن أن يتحرز من ذلك، ويكره دخوله الخلاء بشيء فيه ذكر الله، لكن عند وجود الحاجة تزول الكراهة.
إذا كان هناك حاجة بأنه يخشى أن ينساه، أو يخشى أن تذهب به الرياح، أو يلعب به الأطفال، أو يأخذه أحد فلا حرج في الدخول؛ لأن المشقة تجلب التيسير.

(5/29)

س: عندما أدخل الكنيف يوجد لدي دنانير عراقية، علما بأن هذه الدنانير مكتوب عليها سورة الإخلاص، فهل هذا جائز أم لا؟ وإن كان غير جائز فماذا أفعل وخاصة عندما أكون خارج المنزل في مكان لا أمن فيه؟ (1)
ج: هذا فيه تفصيل: إذا كنت في محل آمن فاجعل نقودك خارج المرحاض؛ الكنيف عند أهلك، أو في مكان آخر حتى تخلص؛ تعظيما لكتاب الله وكلامه سبحانه وتعالى، وهكذا إذا كان فيها ذكر الله فالأفضل إخراجها، كالخاتم الذي فيه ذكر الله، أو رسائل فيها ذكر الله
__________
(1) السؤال الحادي عشر من الشريط رقم (61) .

(5/29)

فاجعله خارجها إذا تيسر ذلك، أما إذا كنت في محل غير آمن فلا حرج عليك؛ لأن الله سبحانه يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ؛ ولأن عليك خطرا في كونها في الخارج، قد تؤخذ، فالحاصل إنه إذا كنت محتاجا إلى ذلك، ولم يتيسر جعلها خارج الكنيف فلا حرج عليك، والحمد لله.
__________
(1) سورة التغابن الآية 16

(5/30)

18- حكم الدخول بالخاتم المكتوب عليه لفظ الجلالة إلى الحمام
س: هل حرام إذا دخلت الحمام وعلى إصبعي خاتم مكتوب عليه: الله؟ (1)
ج: قد جاء عن النبي صلى الله عليه وسلم «أنه كان إذا دخل الخلاء وضع خاتمه (2) » وكان مكتوبا عليه: محمد رسول الله.
فالأفضل للرجل والمرأة عند دخول الحمام إذا كان عليهما خاتم فيه ذكر الله أن يوضع خارج الحمام، وأن لا يدخل به الحمام إذا تيسر ذلك، فإن خاف عليه الضياع فلا بأس بدخوله الحمام؛ لأن الحديث فيه علة، وبعض أهل العلم لا يثبته، لكن إذا تيسر العمل به فهو أولى، فإن خاف الإنسان على خاتمه أن يسرق، أو ينساه دخل به ولا حرج إن شاء الله.
__________
(1) السؤال الأول من الشريط رقم (11) .
(2) سنن أبي داود الطهارة (19) ، سنن ابن ماجه الطهارة وسننها (303) .

(5/30)

19- هل الملائكة تلازم الإنسان عند دخول الخلاء
س: هل الملائكة تدخل مع الإنسان عند دخوله الحمام أم لا؟ (1)
ج: أما الحفظة فالظاهر من الدليل أنهم معه دائما، الحفظة الذين يحفظون حسناته وسيئاته، ظاهر الدليل أنهم معه دائما، وأما غير الحفظة، فالله أعلم، جاء في بعض الأحاديث على أنهم يفارقونه عند قضاء حاجته، ولكن لا أعلم حال أسانيدها، هذه المسألة تحتاج إلى إعادة نظر إن شاء الله، حتى يحقق ما يتعلق بها إن شاء الله.
__________
(1) السؤال التاسع عشر من الشريط رقم (23) .

(5/31)

س: هل يلزم الإنسان أن يستنجي كلما أراد أن يتوضأ؟ (1)
ج: لا، لا يلزمه ذلك، إنما يتوضأ في الوجه واليدين وشعر الرأس والأذنين وغسل الرجلين، إذا كان لم يخرج منه بول أو غائط، إنما هو ريح مثلا، أو مس فرج، أو أكل لحم الإبل، أو النوم هذا ما فيه استنجاء، إنما يتوضأ، يسميه بعض الناس التمسح، يعني: يغسل يديه وكفيه ثلاث مرات، ثم يتمضمض ويستنشق، ثم يغسل وجهه ثلاثا، ثم يغسل يديه ثلاثا مع المرفقين، ثم يمسح رأسه مع أذنيه مسحة واحدة، ثم يغسل رجليه مع الكعبين ثلاثا، هذا يقال له الوضوء الشرعي، وإن
__________
(1) السؤال الحادي والعشرون من الشريط رقم (250) .

(5/31)

غسل أقل من ذلك غسل وجهه مرة ويديه مرة أو مرتين، وغسل رجليه مرة أو مرتين لا بأس، لكن السنة: ثلاثا.
الأفضل: ثلاثا ثلاثا.

(5/32)

20- حكم الكلام والتحدث داخل بيت الخلاء
س: السائلة: أ. م. س. تقول: ما هو حكم الكلام؛ كلام الشخص داخل الحمام في بيت الخلاء؟ (1)
ج: إذا دعت الحاجة إليه فلا بأس، وإن لم تدع الحاجة فتركه أولى، فإذا دعت الحاجة أن ينبه أحدا، أو يقول: افعلوا كذا لحاجة فلا بأس.
__________
(1) السؤال الرابع من الشريط رقم (405) .

(5/32)


باب السواك وسنن الفطرة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب السواك وسنن الفطرة
21- فضل السواك
وبيان الأوقات المستحب فيها استعماله
س: الأخ: ع. ب. م، من المدينة المنورة، يقول: نحن نعلم جميعا فضل السواك، ونعلم حديث رسول الله صلى الله عليه وسلم الذي يقول: «لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة (1) » لكني ألاحظ يا سماحة الشيخ أن كثيرا من الناس لا يحرصون على نظافة السواك، ولا يحرصون على الأوقات المستحب فيها استعمال السواك، فهم يستعملونه مثلا بعد أن يكبر الإمام، ويستعملونه أثناء الخطبة، أرجو أن يتفضل سماحتكم بتوجيه الناس حول الأوقات المناسبة لاستعمال السواك، جزاكم الله خيرا (2)
ج: قد صحت الأحاديث عن رسول الله عليه الصلاة والسلام في
__________
(1) صحيح البخاري التمني (7240) ، صحيح مسلم الطهارة (252) ، سنن النسائي الطهارة (7) ، سنن ابن ماجه الطهارة وسننها (287) ، موطأ مالك الطهارة (147) ، سنن الدارمي الصلاة (1484) .
(2) السؤال الأول من الشريط رقم (200) .

(5/33)

فضل السواك والترغيب فيه، ومن ذلك ما رواه الشيخان؛ البخاري ومسلم في الصحيحين، عن النبي عليه الصلاة والسلام أنه قال: «لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة (1) » وهذا يدل على تأكد السواك وشرعيته؛ لأنه صلى الله عليه وسلم رغب فيه وحرض عليه، وإنما أراد أمر الوجوب، يعني: لأمرتهم أمر إيجاب، وإلا فأمر الاستحباب، ثبت عنه عليه الصلاة والسلام ما يدل على استحبابه وشرعيته، ومن ذلك قوله صلى الله عليه وسلم: «السواك مطهرة للفم مرضاة للرب (2) » أخرجه النسائي وغيره بإسناد صحيح، ومن ذلك قوله صلى الله عليه وسلم: «لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء (3) » ومن ذلك ما ثبت في صحيح مسلم عن عائشة رضي الله عنها قالت: «كان عليه الصلاة والسلام يبدأ بالسواك إذا دخل منزله (4) » وكان يستعمل السواك كثيرا – عليه الصلاة والسلام – «وكان إذا قام من الليل يشوص فاه بالسواك (5) » رواه الشيخان من حديث أبي حذيفة رضي الله عنه، والأحاديث في هذا كثيرة، تدل
__________
(1) أخرجه مسلم في كتاب الطهارة، باب السواك، برقم (252) .
(2) أخرجه النسائي في كتاب الطهارة، باب الترغيب في السواك، برقم (5) .
(3) أخرجه أحمد في مسند المكثرين، برقم (9928) ، ومالك في كتاب الطهارة، باب ما جاء في السواك، برقم (148) .
(4) أخرجه مسلم في كتاب الطهارة، باب السواك، برقم (235) .
(5) متفق عليه رواه البخاري في كتاب الوضوء، باب السواك، برقم (246) ، ومسلم في كتاب الطهارة، باب السواك، برقم (255) .

(5/34)

على شرعية السواك واستحبابه.
ويتأكد عند الصلاة قبل أن يكبر الإمام، يستاك قبل أن يكبر، السنة أنه يستاك عند الصلاة قبل أن يكبر، فإذا كبر الإمام بادر وكبر بعده، كذلك عند المضمضة، عند الوضوء في أول الوضوء، وهكذا عند دخول المنزل، وهكذا إذا تغير الفم والأسنان، يستحب أن يستاك حتى يزيل الرائحة السيئة من الفم، وحتى يحصل بذلك تنظيف الأسنان، ولهذا قال عليه الصلاة والسلام: «السواك مطهرة للفم مرضاة للرب (1) » وهذا يعم الصائم وغير الصائم، في آخر النهار وفي أوله، وفي الليل والنهار، وقد ذهب بعض أهل العلم إلى أنه يكره في آخر النهار للصائم؛ لقوله صلى الله عليه وسلم: «خلوف فم الصائم أطيب عند الله من ريح المسك (2) »
قالوا: السواك قد يزيل هذا الخلوف أو يخففه.
والصواب أنه لا يكره للصائم في آخر النهار، بل يستحب دائما؛ لأنه عليه الصلاة والسلام قال: «لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء وعند كل صلاة (3) » وهذا يعم الصائم وغيره، ويعم صلاة الظهر والعصر في حق الصائم وغيره؛ ولأن الخلوف لا يزول بل يبقى؛ لأن الخلوف شيء يتصاعد من الجوف في
__________
(1) أخرجه النسائي في كتاب الطهارة، باب الترغيب في السواك، برقم (5) .
(2) أخرجه البخاري في كتاب الصوم، باب هل يقول إني صائم إذا شتم، برقم (1904) ، ومسلم في كتاب الصيام، باب حفظ اللسان للصائم، برقم (1151) .
(3) أخرجه مسلم في كتاب الطهارة، باب السواك، برقم (252) .

(5/35)

حق الصائم، فالسواك لا يزيله، بل بعد رفع السواك يحصل تصاعد هذا الخلوف الذي هو مفضل عند الله سبحانه وتعالى، ثم خبر الخلوف خاص بمعنى يقتضي ترغيب الصائم في الصيام وبيان فضل الصيام، وأنه له عند الله منزلة عظيمة، ولا ينافي مسألة السواك، فالمشروع لكل مؤمن أن يعتني بالسواك كما شرعه الله جل وعلا على لسان رسوله عليه الصلاة والسلام، وأن يحرص عليه إحياء للسنة، وتعظيما لها، وترغيبا فيها حتى يتأسى به غيره، وهكذا بقية السنن، مثل الوتر فإنه متأكد ما بين صلاة العشاء إلى طلوع الفجر، يستحب للمؤمن أن يوتر في السفر والحضر، وأقله ركعة، وليس له حد، لكن أقله ركعة، وإن أوتر بثلاث أو بخمس أو بأكثر كان أجره أعظم، والأفضل أن يوتر بوتر النبي صلى الله عليه وسلم؛ إحدى عشرة أو ثلاث عشرة، وإن أوتر بأقل أو بأكثر فلا حرج في ذلك، وهكذا صلاة الضحى سنة مؤكدة، وأقلها ركعتان، وإن صلى أكثر فلا بأس، وهكذا سنة الظهر سنة المغرب، سنة العشاء، سنة الفجر، وهكذا بقية السنن، سنة الظهر أربع قبلها واثنتان بعدها، يعني: تسليمتان قبلها وركعتان بعدها، سنة المغرب ركعتان، سنة العشاء ركعتان بعدها، سنة الفجر ركعتان قبلها، ويستحب قبل العصر أربع؛ لقوله صلى الله عليه وسلم: «رحم الله من صلى أربعا قبل العصر (1) » يصليها
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب التطوع، وركعات السنة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الأذان، باب ما جاء في الأربع قبل العصر، برقم (430) .

(5/36)

بتسليمتين، ويستحب أن يصلي أمام كل صلاة ركعتين؛ قبل المغرب، قبل العشاء؛ لقوله صلى الله عليه وسلم: «بين كل أذانين صلاة، بين كل أذانين صلاة، ثم قال في الثالثة: لمن شاء (1) » هكذا عيادة المريض، وتشميت العاطس إذا حمد الله، البدء بالسلام وإفشاء السلام، نصيحة المسلمين، واتباع الجنائز، والصلاة على الجنائز، كل هذه سنن عظيمة ينبغي للمؤمن العناية بها، وهكذا صدقة التطوع ولو بشق تمرة، الدعوة إلى الخير والتشجيع عليه، حفظ اللسان عن فضول الكلام التي لا فائدة فيها، إلى غير هذا مما ينبغي للمؤمن أن يعتني به.
وقد تقدم التنبيه على أن السنة أن يستاك قبل أن يكبر الإمام، حتى إذا كبر الإمام بادر بالتكبير؛ لقوله صلى الله عليه وسلم: «إذا كبروا فكبروا (2) » فيستحب للمؤمن أن يستاك قبل تكبير الإمام، إذا قام للصلاة يستاك وإذا كبر إمامة كبر، وهكذا يوم الجمعة؛ لا يستاك وقت الخطبة، بل ينصت ويقبل على الخطبة ولا يستاك، ولا يعبث، حتى السواك لا يستعمله ولا يرد السلام، ولا يشمت العاطس والإمام يخطب، بل يقبل على
__________
(1) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(2) أخرجه البخاري في كتاب تقصير الصلاة، باب صلاة القاعد، برقم (1114) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (411) .

(5/37)

الخطبة ويستمع لها وينصت لها، ويحفظ السواك حتى تأتي الحاجة إليه عند إقامة الصلاة عندما ينتهي من الخطبة.
وهكذا لا يعبث بثيابه أو بلحيته أو بغير ذلك، بل يقبل على خطبة الإمام، ويستمع لها وينصت، ويكون قلبه حاضرا حتى يستفيد.

(5/38)

22- حكم استعمال السواك أثناء خطبة الجمعة
س: نرى بعض الناس يستعملون المسواك داخل المسجد، وأثناء الخطبة وقبلها مع أن بعض الناس يشمئزون من ذلك، فما هو قولكم لمثل هؤلاء؟ وهل هو جائز استعمال السواك أثناء الخطبة؟ (1)
ج: إن استعمال السواك من السنن التي فعلها المصطفى عليه الصلاة والسلام، ورغب فيها، فصح عنه عليه الصلاة والسلام أنه قال: «لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة (2) » وفي اللفظ الآخر: «لأمرتهم بالسواك مع كل وضوء (3) » وصح عنه عليه
__________
(1) السؤال الأول من الشريط رقم (85) .
(2) أخرجه مسلم في كتاب الطهارة، باب السواك، برقم (252) .
(3) أخرجه أحمد في مسند المكثرين، برقم (9928) ، ومالك في كتاب الطهارة، باب ما جاء في السواك، برقم (148) .

(5/38)

الصلاة والسلام أنه قال: «السواك مطهرة للفم مرضاة للرب (1) » فلا حرج في استعماله في المسجد وغير المسجد، ويسن استعماله عند الدخول في الصلاة قبل أن يكبر، وعند أول الوضوء، وعند دخول المنزل.
قالت عائشة رضي الله عنها لما سئلت: «بأي شيء يبدأ إذا دخل البيت عليه الصلاة والسلام؟ قالت: كان يبدأ بالسواك (2) » .
يعني: إذا دخل بيته عليه الصلاة والسلام، فالسواك من السنن المشروعة، وفيه من تطيبب النكهة، وتنظيف الأسنان، والتشجيع على الخير ما هو معلوم، لكن وقت الخطبة لا يستعمل، وقت الخطبة يكون المؤمن منصتا تاركا للحركة لا يعبث بشيء ولا يستاك، ولكن ينصت للخطيب، ويستفيد من الخطبة، ويتدبر ويتعقل، أما قبل الخطبة فلا بأس، قبل الصلاة لا بأس حال كونه جالسا في المسجد، والسواك عند الصلاة مشروع، وعند الوضوء مشروع أيضا.
__________
(1) أخرجه النسائي في كتاب الطهارة، باب الترغيب في السواك، برقم (5) .
(2) صحيح مسلم الطهارة (253) ، سنن النسائي الطهارة (8) ، سنن أبو داود الطهارة (51) ، سنن ابن ماجه الطهارة وسننها (290) ، مسند أحمد بن حنبل (6/237) .

(5/39)

23- فضيلة السواك قبل الوضوء وبعده
س: يقول السائل: أسألكم عن فضيلة السواك، هل هي قبل الوضوء أم بعد الوضوء؟ (1)
ج: السواك يشرع استعماله عند الوضوء، في أول الوضوء، وفي أول الصلاة هذا السنة، وعند المضمضة، وعند الإحرام.
__________
(1) السؤال الثامن من الشريط رقم (255) .

(5/40)

24- حكم استعمال السواك للنساء
س: تقول السائلة: سمعت بأن السواك حرام بالنسبة للنساء، هل هذا صحيح؟ (1)
ج: ليس بصحيح، السواك مشروع للجميع؛ الرجال والنساء عند الصلاة، وعند الوضوء، وعند الدخول في الصلاة، وعند دخول المنزل، وعند تغير الفم عند القيام من النوم مشروع، يقول عليه الصلاة والسلام في الحديث الصحيح: «السواك مطهرة للفم مرضاة للرب (2) » ويقول عليه الصلاة والسلام: «لولا أن أشق على أمتي لأمرتهم بالسواك عند كل
__________
(1) السؤال الرابع من الشريط رقم (113) .
(2) أخرجه النسائي في كتاب الطهارة، باب الترغيب في السواك، برقم (5) .

(5/40)

صلاة (1) » وفي اللفظ الآخر: «مع كل وضوء (2) » ولم يخص الرجال، بل عم الأمة، فهو مشروع للرجال والنساء جميعا، ولكن كثيرا من الناس يقول على الله بغير علم، ويكذب ولا يبالي، نسأل الله العافية، والواجب على المؤمن والمؤمنة الحذر مما حرم الله من الكذب، فلا يقول الإنسان: هذا حرام وهذا حلال، إلا عن دليل وبينة، ولا يجوز للمرأة أو الرجل أن يقول على الله بغير علم لا في السواك، ولا في غير السواك.
يقول سبحانه: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} (3) ، فجعل القول عليه بغير علم فوق الشرك، فوق المرتبة التي هي أعظم خطرا وهي الشرك بالله عز وجل، فالمقصود أن القول على الله بغير علم له خطر عظيم حتى ذكره الله في هذه الآية فوق مرتبة الشرك؛ لأن الشرك قول على الله بغير علم، وفي سورة البقرة أن الشيطان يأمر بذلك، فقال سبحانه في الشيطان: {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} (4) ، هكذا أخبر سبحانه وتعالى، وقبلها قوله تعالى:
__________
(1) أخرجه مسلم في كتاب الطهارة، باب السواك، برقم (252) .
(2) أخرجه أحمد في كتاب مسند المكثرين، برقم (9928) ، ومالك في كتاب الطهارة، باب ما جاء في السواك برقم (148) .
(3) سورة الأعراف الآية 33
(4) سورة البقرة الآية 169

(5/41)

{يَاأَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} (1) {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} (2) ، هذا هو أمر عدو الله، يأمر الناس بأن يقولوا على الله بغير علم، لما يترتب على ذلك من الضلال والإضلال والفساد الكبير، نسأل الله العافية.
__________
(1) سورة البقرة الآية 168
(2) سورة البقرة الآية 169

(5/42)


باب سنن الوضوء - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب سنن الوضوء
25- حكم تكرار غسل أعضاء الوضوء
إلى ثلاث مرات
س: هل التكرار في الوضوء – مثلا: تكرار غسل الوجه ثلاث مرات – واجب أم مستحب؟ (1)
ج: التكرار سنة مستحبة، والواجب مرة مرة، يتمضمض مرة، يستنشق مرة، ويغسل وجهه مرة، وذراعيه مرة مرة، يمسح رأسه وأذنيه مرة، ويغسل رجله اليمنى مرة مع الكعبين، واليسرى مرة مع الكعبين، هذا الواجب، وقد فعله النبي صلى الله عليه وسلم وتوضأ مرة مرة، كما في البخاري في الصحيح، وإن توضأ مرتين مرتين فهذا أفضل من المرة، وإن توضأ ثلاثا فهي النهاية وهو الكمال، لكن الرأس لا يمسح إلا مرة واحدة، ويأخذ ماء بيديه يمسح أذنيه مرة واحدة؛ لأن هذا هو المحفوظ من فعله صلى الله عليه وسلم.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (127) .

(5/43)

س: تسأل السائلة وتقول: حدث مرة أن رأيت أختي أثناء الوضوء تغسل الوجه مرة واحدة وليس ثلاث مرات، وكذلك الأذرع مرة واحدة وليس ثلاث مرات، فسألتها: لماذا مرة واحدة؟ فقالت لي: إن ذلك سنة وليس بفرض. فهل ذلك صحيح؟ وهل هو جائز؟ (1)
ج: نعم، الواجب مرة واحدة، النبي صلى الله عليه وسلم توضأ مرة مرة، وتوضأ مرتين مرتين، وتوضأ ثلاثا ثلاثا.
فالمرة واجبة وفرض لا بد منها؛ أن يغسل وجهه مرة في الوضوء، ويتمضمض ويستنشق مرة، ويغسل وجهه مرة يعمه بالماء، وهكذا الذراعان يعمهما بالماء مرة مرة، يمسح رأسه مرة مع الأذنين، ويغسل رجله اليمنى ويعمها بالماء مرة، واليسرى مرة هذا كاف إذا عم العضو الماء كله، والمرتان أفضل إذا غسل العضو مرتين، والثلاث أكمل وأفضل، كان النبي صلى الله عليه وسلم في الغالب يغسل ثلاثا ثلاثا، إلا الرأس يمسحه مرة واحدة مع الأذنين.
وأما الوجه واليدان والرجلان فكان في الغالب صلى الله عليه وسلم يغسلها ثلاثا، كل عضو ثلاث مرات، وهذا هو الأكمل والأفضل، فإن غسلهما مرتين، أو بعض الأعضاء مرتين وبعض الأعضاء ثلاث مرات، أو بعضها واحدة وبعضها مرتين وبعضها ثلاث كل هذا لا بأس به، والحمد لله لكن الغسلة الواحدة هي الواجبة؛ مرة واحدة؛ يتمضمض ويستنشق مرة واحدة، يعم وجهه
__________
(1) السؤال الخامس من الشريط رقم (240) .

(5/44)

بالماء مرة واحدة، يمسح ويغسل ذراعية كل ذراع بغسلة واحدة، يعمه بالماء من أطراف الأصابع إلى المرفق، يعمهم بالماء حتى يشرع في العضد، وهكذا اليد اليسرى، هذا مجزئ، وهكذا الرجل يعمها بالماء من الكعبين إلى أطراف الأصابع، ويغسل الكعبين يجزئه، ولكن إذا أعاده مرة ثانية أفضل، وإذا أعاد الثالثة يكون أفضل وأفضل.

(5/45)

26- حكم غسل أعضاء الوضوء أكثر من ثلاث مرات
س: هل يجوز للمسلم أن يزيد في مرات الاستنشاق عن الثلاث إذا كان مصابا بالرشح؛ الزكام، أم يعد هذا مخالفا للسنة؟ (1)
ج: هذا في الحقيقة غير مشروع؛ لأن الرسول صلى الله عليه وسلم توضأ ثلاثا ثلاثا؛ تمضمض واستنشق ثلاثا، غسل وجهه ثلاثا، غسل يديه ثلاثا، مسح شعر رأسه وأذنيه مرة واحدة، غسل رجليه ثلاثا ثلاثا، هذا هو السنة أن يكتفي بالثلاث، وإن توضأ مرة مرة، أو مرة مرتين فلا حرج، قد فعله النبي صلى الله عليه وسلم، أو توضأ مرة في بعض الأعضاء ومرتين في بعض الأعضاء، أو مرتين في بعض الأعضاء وثلاثا في بعض الأعضاء كل ذلك لا حرج فيه، أما الزيادة فلا، فقد ثبت عنه صلى الله عليه وسلم: أنه لما توضأ لما
__________
(1) السؤال السادس عشر من الشريط رقم (85) .

(5/45)

سأله سائل عن الوضوء علمه إياه؟ ، ثم قال: «فمن زاد فقد أساء وتعدى وظلم (1) » أخرجه أبو داود والترمذي وغيرهما وإسناده صحيح، وهو يدل على أنه لا تجوز الزيادة، قال: «فقد أساء وتعدى وظلم (2) » ، والإساءة والتعدي والظلم أمر غير جائز فالحاصل أن الحديث يدل على أنه لا تجوز الزيادة على الكمال الذي فعله النبي صلى الله عليه وسلم، وهو الثلاث، يعني إسباغ الوضوء ثلاثا ليس المراد غرفة، المراد غسلة، فلو أنه غرف المرتين لكل غسلة صارت ست غرفات لا يكون مسيئا، إنما المسيء الذي قد كمل العضو بالغسل ثم أعاده أكثر من ثلاث، لكن لو غسل رجله مثلا بغرفة، لكن ما كملت الغسلة احتاج إلى غرفة ثانية حتى يكمل رجله، ثم غسلها ثانية، ثم غسلها ثالثة، وزادت الغرفات لا يضر، المهم أن تكون غسلة تامة، ثم ثانية، ثم ثالثة، فلا يزيد على الثلاث، وهكذا في الوجه، وهكذا في اليدين، أما الرأس فالسنة أن تكون واحدة فقط، هذا المحفوظ في الأحاديث الصحيحة، يمسح مرة واحدة فقط مع الأذنين.
__________
(1) أخرجه أبو داود في كتاب الطهارة، باب الوضوء ثلاثا ثلاثا، برقم (135) ، والترمذي في باب الحج عن رسول الله صلى الله عليه وسلم، باب ما جاء في الرمل من الحجر إلى الحجر، برقم (857) .
(2) سنن النسائي الطهارة (140) ، سنن أبي داود الطهارة (135) ، سنن ابن ماجه الطهارة وسننها (422) ، مسند أحمد (2/180) .

(5/46)

س: عند الوضوء نغسل أعضاءنا ثلاثا، هل إذا زادت عن الثلاث تنقض الوضوء أم لا؟ (1)
ج: السنة في الوضوء مرة مرة، مرتين مرتين، ثلاثا ثلاثا، هذا هو الثابت عن رسول الله عليه الصلاة والسلام، توضأ مرة مرة، توضأ مرتين مرتين، توضأ ثلاثا ثلاثا، توضأ في المرة مرتين، وفي بعضها ثلاثا، أما الزيادة عن الثلاث فلا ينبغي، لا في الوجه، ولا في اليدين، ولا في الرجلين، أما الرأس فإنه يمسح مسحة واحدة، الرأس يمسح ولا يغسل، يمسح مسحة واحدة من المقدمة إلى قفاه، ثم يرد اليدين من المحل الذي بدأ منه الرجل والمرأة سواء، لكن المحافظة على الثلاث أفضل، كونه يغسل يديه ثلاثا ووجهه ثلاثا ورجليه ثلاثا هذا هو الكمال، فإن اقتصر على غسلة واحدة أو غسلتين فلا بأس بذلك لا سيما للتعليم، وبيان أن هذا جائز، كل هذا لا بأس به، أو ليعود نفسه الأخذ بالرخصة، كل هذا لا بأس به، أو غسل بعض الأعضاء مرتين، وبعضها واحدة، أو بعض الأعضاء مرتين وبعضها ثلاثا كل هذا لا حرج فيه، والحمد لله، لكن لا تنبغي الزيادة؛ لأنه جاء عنه عليه الصلاة والسلام ذكر الوضوء والغسل ثلاثا، فقال: «فمن زاد فقد أساء وتعدى وظلم (2) » وهذا يدل على أنه لا ينبغي الزيادة عن الثلاث أبدا.
__________
(1) السؤال الثامن من الشريط رقم (7) .
(2) أخرجه أبو داود في كتاب الطهارة، باب الوضوء ثلاثا ثلاثا، برقم (135) ، والترمذي في باب الحج عن رسول الله صلى الله عليه وسلم، باب ما جاء في الرمل من الحجر إلى الحجر، برقم (857) .

(5/47)

س: هل الزيادة في الوضوء لأكثر من ثلاث مرات للعضو يعتبر بدعة، أم لا؟ سماحة الشيخ (1)
ج: لا يجوز، فالرسول صلى الله عليه وسلم نهى عن هذا، السنة ثلاث فأقل، واحدة مجزية، واثنتان أفضل، والثلاث أفضل، في الحديث في بعض الروايات: «من زاد فقد تعدى وأساء وظلم (2) » فلا ينبغي الزيادة، لا تنبغي الزيادة، أما إذا زاد في الوضوء أكثر من ثلاث كأربع أو خمس فينبغي أن ينبهه من حوله، يقول: هذا لا يجوز، أو مكروه كراهة شديدة ينبهه.
__________
(1) السؤال السادس والأربعون من الشريط رقم (399) .
(2) أخرجه أبو داود في كتاب الطهارة، باب الوضوء ثلاثا ثلاثا، برقم (135) ، والترمذي في باب الحج عن رسول الله صلى الله عليه وسلم، باب ما جاء في الرمل من الحجر إلى الحجر، برقم (857) .

(5/48)

27- حكم استنشاق الماء أثناء الوضوء أكثر من ثلاث مرات
س: إذا استدعت الحاجة أن استنشق أثناء الوضوء أكثر من ثلاث مرات، أو أتمضمض أكثر من ثلاث مرات فهل يصح الوضوء؟ (1)
ج: يصح الوضوء لكنك أخطأت، ويجب عليك التوبة من ذلك جاء عن النبي صلى الله عليه وسلم أنه قال – لما ذكر الثلاث – قال: «فمن زاد على ذلك فقد تعدى وأساء وظلم (2) » فالسنة الثلاث الغسلات، لا زيادة، والاستنشاق كذلك ثلاث، تستنشق وتستنثر ثلاثا ولا تزيد.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (218) .
(2) أخرجه أبو داود في كتاب الطهارة، باب الوضوء ثلاثا ثلاثا، برقم (135) ، والترمذي في كتاب الحج عن رسول الله صلى الله عليه وسلم، باب ما جاء في الرمل من الحجر إلى الحجر، برقم (857) .

(5/49)

28- حكم استنشاق الماء للوضوء لمن به مرض في أنفه
س: عندما أبالغ في الاستنشاق أثناء الوضوء ينتابني ألم شديد في أعصاب الأنف والرأس يستمر عدة ثوان، فهل لهذا حكم في الشريعة الإسلامية؟ (1)
ج: لا تبالغ مبالغة تضرك، الرسول قال: «بالغ في الاستنشاق إلا أن تكون صائما (2) » فإذا كان يشق عليك استنشق واطرح الألم من أنفك، ولا تبالغ مبالغة تضرك.
__________
(1) السؤال الخامس والستون من الشريط رقم (217) .
(2) أخرجه أبو داود في كتاب الطهارة، باب في الاستنثار، برقم (142) ، والترمذي باب الصوم عن رسول الله صلى الله عليه وسلم، باب كراهية مبالغة الاستنشاق للصائم، برقم (788) ، والنسائي في المجتبى كتاب الطهارة، المبالغة في الاستنشاق، برقم (87) .

(5/50)

29 – حكم المضمضة والاستنشاق في آن واحد
س: المضمضة والاستنشاق هل تكون في آن واحد، أم كل على حدة؟ (1)
ج: السنة جميعا، يتمضمض ويستنشق في غرفة واحدة، هذا هو
__________
(1) السؤال الثامن من الشريط رقم (404) .

(5/50)

السنة، «كان النبي صلى الله عليه وسلم يتمضمض ويستنشق في غرفة واحدة ثلاث مرات (1) » ، وإن أخذ لكل مرة غرفة؛ للمضمضة غرفة، وللاستنشاق غرفة فلا حرج.
__________
(1) صحيح البخاري الوضوء (140) ، سنن النسائي الطهارة (101) ، سنن أبو داود الطهارة (137) ، سنن ابن ماجه الطهارة وسننها (403) ، مسند أحمد بن حنبل (1/268) .

(5/51)

س: يسأل المستمع ويقول: أفيدونا عن المضمضة والاستنشاق في الوضوء، هل يتمضمض الإنسان ويستنشق في غرفة واحدة، أم يغرف للمضمضة ويغرف للاستنشاق؟ وهل يلزم للمضمضة أن يدخل الأصبع في الفم؟ أو يكتفي بتحريك الماء في الفم؟ (1)
ج: المشروع غرفة واحدة لهما جميعا، يكرر ثلاثا كما فعله النبي صلى الله عليه وسلم، وإن أفرد الفم بغرفة، والأنف بغرفة فلا حرج، لكن الأفضل أن يأخذ غرفة يتمضمض منها ويستنشق منها، ولا يلزم إدخال أصبعه في فمه، إذا أدخل الماء في الفم ثم تمضمض كفى.
__________
(1) السؤال الثامن عشر من الشريط رقم (435) .

(5/51)

30 - حكم المضمضة للمتوضئ إذا أكل أو شرب شيئا
س: هل تجب المضمضة على المتوضئ المحتفظ بوضوئه إذا أكل أو شرب شيئا ما؟ (1)
ج: لا تجب، لكن تستحب، إذا كان فيه دسم، أو فيه شيء له رائحة يتمضمض حتى تذهب الرائحة الكريهة، أو الدسم الذي قد يؤذيه ويشغله، والنبي صلى الله عليه وسلم في بعض الأحيان «لما شرب لبنا تمضمض، وقال: إن له دسما (2) » فالمضمضة مستحبة إذا دعت الحاجة إليها.
__________
(1) السؤال السابع عشر من الشريط رقم (128) .
(2) أخرجه البخاري في كتاب الوضوء، باب هل يمضمض من اللبن، برقم (211) ، ومسلم في كتاب الحيض، باب نسخ الوضوء مما مست النار، برقم (358) .

(5/52)

31- حكم أداء الصلاة أكثر من فرض بوضوء واحد
س: هل كان غالب أحواله صلى الله عليه وسلم البقاء على وضوئه يا سماحة الشيخ؟ (1)
ج: كان الغالب على أحواله عليه الصلاة والسلام الوضوء، وكان يتوضأ لكل صلاة، ثم شرع له السواك، فكان يصلي الصلاتين بوضوء
__________
(1) السؤال السادس من الشريط رقم (140) .

(5/52)

واحد، «وفي يوم الفتح صلى عدة صلوات بوضوء واحد، فسأله عمر عن ذلك، فقال: عمدا فعلت (1) » ليعلم الناس أنه لا حرج أن يجمع الصلوات بوضوء واحد، وكان يجمع بين الصلاتين بوضوء واحد في أسفاره – عليه الصلاة والسلام – وفي غيرها.
فالحاصل أنه كان لا يتكلف بالوضوء ولا الغسل، ولا يتنطع، وكان ربما صلى الصلوات بوضوء واحد، عليه الصلاة والسلام، والغالب عليه أن يتوضأ لكل صلاة، عليه الصلاة والسلام، وربما قضى حاجته ولم يتوضأ كما ثبت في صحيح مسلم: «أنه خرج من محل قضاء الحاجة وقدم له طعام، فقيل: أفلا تتوضأ؟ فقال: إني ما أريد الصلاة (2) » ثم أكل.
فدل ذلك على أنه لا حرج أن يأكل الإنسان وهو على غير طهارة، ولكن يستحب إذا كان جنبا أن يتوضأ قبل الأكل، وقبل النوم.
__________
(1) أخرجه أحمد في المسند، مسند الأنصار، حديث بريدة الأسلمي، برقم (23029) .
(2) أخرجه مسلم كتاب الحيض، باب جواز أكل المحدث الطعام، برقم (374) .

(5/53)

32- حكم الوضوء للصلاة قبل دخول الوقت
س: السائل: أبو عبد الرحمن، من الرياض، يقول: ما حكم الوضوء للصلاة قبل دخول الوقت؟ (1)
ج: لا بأس أن يتوضأ قبل الوقت، كأن يتوضأ العصر ويصلي بها المغرب، أو يتوضأ الظهر ويصلي بها العصر إذا بقيت معه الطهارة، والنبي صلى الله عليه وسلم كان يصلي بعض الأحيان عدة أوقات بوضوء واحد، اللهم صل وسلم عليه.
__________
(1) السؤال الأول من الشريط رقم (433) .

(5/54)

33- حكم الاحتفاظ بالوضوء ليوم كامل
س: هل الاحتفاظ بالوضوء ليوم كامل يجوز؟ (1)
ج: لا حرج في ذلك إذا استطعت، أما إذا كان ذلك فيه مشقة فلا، فإنك تحدث وتتوضأ؛ لقوله صلى الله عليه وسلم: «لا صلاة بحضرة الطعام، ولا وهو يدافعه الأخبثان (2) » يعني البول والغائط، فإذا بقيت على الطهارة من دون مشقة صليت بها الظهر والعصر والمغرب والعشاء فلا بأس،
__________
(1) السؤال الثالث والعشرون من الشريط رقم (217) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام، برقم (560) .

(5/54)

لكن إذا كان عندك مشقة، مثل: الريح، أو البول، أو غيرهما فاقض حاجتك، ولا تشق على نفسك، هذا هو الأفضل، وهذا هو السنة؛ حتى تصلي وأنت مطمئن خاشع.

(5/55)

س: السائل يقول: إنني أتوضأ دائما لصلاة العصر، وأصلي بهذا الوضوء ثلاثة فروض: العصر والمغرب والعشاء، حيث إن عندي عملا، فهل هذا يجوز دائما؟ (1)
ج: لا حرج في ذلك، إذا توضأ الإنسان للعصر، ثم صلى بوضوئه العصر والمغرب والعشاء فالحمد لله، النبي صلى الله عليه وسلم صلى عدة صلوات عام الفتح بوضوء واحد، وقال: عمدا فعلت (2) ؛ حتى يعلم الناس أن هذا جائز، لكن إذا جدد للمغرب والعشاء كان أفضل إذا تيسر له ذلك، وإلا فالأمر واسع، والحمد لله.
__________
(1) السؤال السادس عشر من الشريط رقم (210) .
(2) أخرجه أحمد في المسند، حديث بريدة الأسلمي، برقم (23029) .

(5/55)

34- حكم الوضوء بماء تغير برائحة غير نجسة
س: ما حكم الوضوء بماء فيه رائحة الغاز، أو أي رائحة أخرى؟ (1)
ج: إذا كان شيئا طاهرا فلا يضر ولو فيه رائحة الغاز، أما إذا تنجس بشيء يغير رائحته نجاسة فلا يتوضأ به، أما رائحة الغاز أو غيرها من الرائحات التي ليست بنجاسة فلا يضر.
__________
(1) السؤال السابع والعشرون من الشريط رقم (432) .

(5/56)

35- حكم الوضوء والصلاة في ملابس النوم
س: يقول: نحن نعلم أن المسلم يجب أن يصلي في ملابس طاهرة، ولكننا لا نعلم هل يجوز للمسلم أن يتوضأ في ملابس غير طاهرة، ولكنها في الحقيقة غير نجسة نجاسة عينية، كملابس النوم مثلا؟ (1)
ج: ليس له أن يصلي في ملابس نجسة، أما الملابس التي يشك فيها فلا بأس، وملابس النوم ما هي بنجسة إلا إذا علم أنه أصابها نجاسة يغسل النجاسة، وأما كونه ينام فيها فإن النوم لا ينجسها إلا إذا أصابها بول، أو مذي، أو شيء من النجاسات الأخرى، يغسل ما
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (399) .

(5/56)

أصابها، فإذا علم أن فيها نجاسة لا يصلي فيها، أما إذا لم يعلم فالأصل الطهارة، والحمد لله.

(5/57)

36- حكم رد السلام أثناء الوضوء
س: يقول السائل: هل الرد على المسلم، والرد على الأسئلة أثناء الوضوء جائز؟ (1)
ج: لا حرج إذا كان في غير محل قضاء الحاجة، إذا كان في محل غير محل قضاء الحاجة يسلم ويسلم عليه، ويجيب على الأسئلة وهو في محل الوضوء، لا في محل قضاء الحاجة.
__________
(1) السؤال الثالث من الشريط رقم (242) .

(5/57)

37- بيان حدود اللحية
س: يقول: ص. ع، من اليمن: البعض من الناس يقولون: إن المقصود باللحية هو الشعر النابت على الذقن، أما ما يوجد على الخدين فليس من اللحية، فهل هذا صحيح؟ (1)
ج: اللحية: ما نبت على الخدين والذقن. هذا هو الصحيح، اللحية هي الشعر الذي ينبت على الخدين والذقن، هكذا قال أئمة
__________
(1) السؤال الثلاثون من الشريط رقم (387) .

(5/57)

اللغة: كصاحب القاموس، وصاحب اللسان وغيرهما، قالوا: اللحية: ما نبت على الخدين والذقن، وهما أعلم بلغة العرب.

(5/58)

38- تحديد وقت إزالة شعر الإبط
وحلق العانة وتقليم الأظافر
س: بالنسبة لشعر الإبط، كم هي المدة التي يجب على المرء أن يقضيها، ثم يعاود تنظيف الإبط من الشعر؟ (1)
ج: يقول أنس رضي الله عنه فيما رواه مسلم في الصحيح: «وقت لنا في قص الشارب، وحلق العانة، ونتف الإبط، وقلم الأظفار، أن لا نترك ذلك أكثر من أربعين ليلة (2) » ورواه أحمد وجماعة بلفظ: «وقت لنا رسول الله صلى الله عليه وسلم في ذلك أربعين ليلة (3) » فالحد النهائي أربعون ليلة فقط، فإذا قارب الوقت يأخذ شاربه، يأخذ أظفاره، ينتف إبطه أو يزيله بغير النتف من الأدوية، يقص شاربه، هذه السنة، وإذا تعاهد
__________
(1) السؤال العشرون من الشريط رقم (274) .
(2) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (258) .
(3) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (258) ، وأحمد في مسنده، مسند أنس بن مالك برقم (13677) ، والنسائي في المجتبى في كتاب الطهارة، باب التوقيت في ذلك، برقم (14) .

(5/58)

الشارب قبل الأربعين؛ لأنه يطول، وبعض الناس يطول شاربه بسرعة إذا تعاهده ولو قبل الأربعين، تعاهده وهو في العشرين يوما، أو خمسة وعشرين يوما يكون أفضل؛ لقوله صلى الله عليه وسلم: «قصوا الشوارب (1) » يقول صلى الله عليه وسلم: «من لم يأخذ من شاربه فليس منا (2) » فإذا تعاهده قبل الأربعين: الشارب والإبط والعانة والأظفار فهو طيب، لكن لا يؤخر أكثر من الأربعين.
__________
(1) أحمد في مسنده، مسند أبي هريرة برقم (7132) .
(2) أخرجه الترمذي في كتاب الأدب عن رسول الله صلى الله عليه وسلم، باب ما جاء في قص الشارب، برقم (2761) .

(5/59)

س: ألاحظ بعض المصلين وقد طالت أظافرهم وأحبست بالأوساخ النجسة، فهل هذا يتفق مع الدين؟ وهل يصح وضوءهم؟ (1)
ج: الأظفار ينبغي قلمها وتعاهدها قبل الأربعين، فالرسول صلى الله عليه وسلم وقت للناس في قلم الظفر، وحلق العانة، ونتف الإبط، وقص الشارب، أن لا يترك ذلك أكثر من أربعين ليلة، هكذا ثبت الحديث عن رسول الله صلى الله عليه وسلم، قال أنس رضي الله عنه – وهو خادم الرسول صلى الله عليه وسلم – قال: «وقت لنا في قص الشارب، وقلم الظفر، ونتف الإبط، وحلق
__________
(1) السؤال التاسع من الشريط رقم (69) .

(5/59)

العانة أن لا نترك ذلك أكثر من أربعين ليلة (1) » خرجه مسلم في صحيحه، وخرجه الإمام أحمد والنسائي والجماعة، وفي لفظ: «وقت لنا رسول الله صلى الله عليه وسلم أن لا نترك الأظفار والشارب، وحلق العانة، ونتف الإبط أكثر من أربعين ليلة (2) » فالواجب على الرجال والنساء أن يلاحظوا هذا الأمر، فلا يترك الظفر، ولا الشارب، ولا العانة، ولا الإبط أكثر من أربعين ليلة، الرجل يتعاهد والمرأة تتعاهد، الرجل يتعاهد ظفره وشاربه وعانته وإبطه، حتى لا تجتمع الأوساخ هناك، وهي ليست نجسة، ولكن مستقذرة، ينبغي ملاحظة ما قاله النبي صلى الله عليه وسلم.
وكذلك المرأة تلاحظ ذلك في ظفرها وعانتها وإبطها، كما قاله النبي عليه الصلاة والسلام، من باب النظافة والنزاهة، والنبي صلى الله عليه وسلم جاء بكل خير، ودل على كل خير، ونهى عن كل شر.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (258) ، وأحمد في مسنده، مسند أنس بن مالك برقم (13677) ، والنسائي في المجتبى في كتاب الطهارة، باب التوقيت في ذلك، برقم (14) .
(2) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (258) .

(5/60)

39- حكم دفن الأظفار بعد قصها وقراءة بعض السور عليها
س: الأخت: م. م. من سلطنة عمان تسأل وتقول: سمعت بعض الناس يقولون: إنه عند الانتهاء من قص الأظافر لا بد من أخذها ودفنها في مكان، وقراءة بعض السور عليها، مثل الإخلاص والمعوذتين، وعدم رميها. فما حكم ذلك؟ جزاكم الله خيرا (1)
ج: هذا شيء لا أصل له، إذا قص الإنسان أظفاره يرميها ولا بأس، ولا حاجة إلى دفنها، ولا قراءة القرآن عليها، كل هذا خرافة لا أصل لها، ولا أساس لها، متى قص الإنسان أظفاره رجلا أو امرأة فلا حرج في إلقائها في أي مكان.
__________
(1) السؤال الثاني من الشريط رقم (278) .

(5/61)

س: تقول: عندنا عادة موجودة في بلدتي، وهي عند تقليم الأظافر نقوم بدفن الأظافر في الأرض، ونقول: يا تراب، أشهد يوم الحساب، فما هو رأيكم؟ (1)
ج: هذا لا أصل له، لو رمت الأظافر في القصاصة لا بأس، لو
__________
(1) السؤال العاشر من الشريط رقم (240) .

(5/61)

رمتها في الأرض، أو مع القمامة لا حرج، أما دفنها في الأرض وقول: يا تراب، اشهد يوم الحساب.
هذا لا أصل له، بل هذا من البدع التي لا أصل لها.

(5/62)

س: السائلة: ف. م. من فيفاء: لقد سمعت أن رمي بقايا شعر الرأس والأظافر غير جائز، وأنه يجب دفنها.
وضحوا لي هذا الأمر. جزاكم الله خيرا (1)
ج: لا يجب الدفن، ما يقلم من الأظافر، أو يقطع من الشعر لا يجب دفنه، إذا ألقي في القمامة لا بأس ولا حرج، إن دفنه فلا حرج، وإن ألقاه في القمامة فلا حرج، الأمر واسع، والحمد لله.
__________
(1) السؤال الثامن من الشريط رقم (275) .

(5/62)

س: هل يجب دفن الشعر المتساقط، والأظافر المقصوصة في التراب (1)
ج: ليس بلازم، يلقيها في القمامة، والحمد لله، ما فيه دليل على دفنها، إذا ألقاها في القمامة كفى، والحمد لله.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (378) .

(5/62)

40- حكم تطويل أظافر المرأة
س: ما حكم تطويل أظافر المرأة؟ علما بأنها تصلي وتؤدي جميع فرائضها (1)
ج: تطويل الأظافر ممنوع في حق الرجل والمرأة جميعا، ليس للمرأة أن تطول أظافرها، وليس للرجل أن يطول أظافره، والحد في ذلك أربعون ليلة، فما زاد على هذا يجب عليها قلم الظفر، وعلى الرجل كذلك، وهكذا نتف الإبط، وحلق العانة، وقص الشارب، يقول أنس رضي الله عنه: «وقت لنا في قص الشارب، وقلم الظفر، ونتف الإبط، وحلق العانة أن لا نترك ذلك أكثر من أربعين يوما (2) » رواه مسلم في الصحيح: والذي وقته النبي صلى الله عليه وسلم وهكذا جاء في رواية أحمد والنسائي والجماعة وقت لنا رسول الله صلى الله عليه وسلم (3) بالتصريح أنه وقته صلى الله عليه وسلم، فالواجب على الرجال والنساء أن لا يطيلوا الأظافر أكثر من هذه المدة، أما في هذه المدة فأقل فالأمر واسع، لكن لا يزدن على أربعين، لا في الظفر، ولا في الإبط، ولا في العانة، وهكذا الرجل في الشارب.
__________
(1) السؤال الثلاثون من الشريط رقم (222) .
(2) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (258) .
(3) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (258) ، وأحمد في مسنده، مسند أنس بن مالك برقم (13677) ، والنسائي في المجتبى في كتاب الطهارة، باب التوقيت في ذلك، برقم (14) .

(5/63)

صفحة فارغة

(5/64)


باب في فرائض الوضوء - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب في فرائض الوضوء
41- متى شرع الوضوء والتيمم
س: الأخ: ع. ب. س. من قرى المدينة المنورة، يقول: عرفنا أن فريضة الصلاة قد فرضت قبل الهجرة، أي في ليلة الإسراء والمعراج، هل فريضة الوضوء ومشروعية التيمم أيضا قبل الهجرة، أم بعدها؟ وإذ كانت بعد الهجرة ففي أي السنين جاءت فريضة الوضوء ومشروعية التيمم؟ وجهونا حول هذا الموضوع، وجزاكم الله خيرا (1)
ج: أما الوضوء فالأصل في ذلك أنه شرع مع الصلاة؛ لأن النبي عليه السلام قال: «لا تقبل صلاة بغير طهور (2) » فالأصل في هذا أن الله شرع الوضوء مع الصلاة، أما التيمم فلم يشرع إلا في المدينة بعد مدة طويلة، شرع التيمم بعد ذلك في المدينة، وأما الوضوء فهو مشروع مع الصلاة.
__________
(1) السؤال الثامن من الشريط رقم (169) .
(2) أخرجه مسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (224) .

(5/65)

42- بيان أحكام الوضوء
س: يقول السائل: ما هي أحكام الوضوء؟ وهل هناك أدعية واردة عن الرسول صلى الله عليه وسلم أثناء الوضوء؟ (1)
ج: الوضوء له فرائض وله شرائط، ويستحب في أوله التسمية، وفي آخره الشهادة، بعدما يفرغ يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين.
وفي أوله يقول: بسم الله.
عندما يغسل يديه ليتوضأ يغسل كفيه ثلاثا قبل أن يتوضأ يسمي عند ذلك، وله شرائط عشرة: الإسلام.
العقل.
التمييز.
نية رفع الحدث.
واستصحاب حكم النية.
وانقطاع الموجب الذي يوجب الوضوء ونحوه.
الاستنجاء أو الاستجمار قبله؛ استنجاء بالماء، أو استجمار بالحجارة أو بالمناديل وباللبن ونحو ذلك.
__________
(1) السؤال الخامس من الشريط رقم (249) .

(5/66)

وطهورية الماء؛ يكون الماء طهورا.
ويكون مباحا.
وإزالة ما يمنع وصول الماء إلى البشرة؛ يعني إزالة الذي يمنع وصول الماء إلى البشرة من عجين، أو صمغ، أو غير هذا مما يمنع وصول الماء إلى الجلدة.
وهناك شرط حادي عشر في حق من حدثه دائم: أن لا يتوضأ إلا بعد دخول الوقت، وهذا أمر به النبي صلى الله عليه وسلم المستحاضة، وحكم صاحب السلس مثلها، فالنبي صلى الله عليه وسلم قال للمستحاضة: «وتوضئي لوقت كل صلاة (1) » فألحقوا بها جميع من حدثه دائم؛ كصاحب السلس الدائم، مثل البول، أو الريح الدائمة، هذا مثل صاحب الدم، فالمستحاضة تتوضأ إذا دخل الوقت.
وبعض أهل العلم نازع في إباحة الماء، هل يجوز الطهور بماء غير مباح؟ لأن المقصود يحصل به من إزالة أثر النجاسة، ومقتضى الحدث، والتحريم ليس خاصا بالوضوء، خاصا بجنس الماء، لا بد أن يكون مباحا، لا يجوز له شربه، ولا الوضوء به ولا استعماله إلا إذا كان ملكا له، والقاعدة ما كان تحريمه عاما، لا يخص الصلاة فإنه لا يبطل الصلاة، وهكذا الصلاة في الثوب
__________
(1) أخرجه ابن ماجه في كتاب الطهارة وسننها، باب ما جاء في المستحاضة برقم (624) ، والإمام أحمد في المسند مسند الصديقة عائشة بنت الصديق رضي الله عنها، برقم (25681) .

(5/67)

المغصوب، والأرض المغصوبة؛ لأنه عام لا يخص الصلاة، ليس له أن يستعمل الثوب المغصوب، وليس له أن يجلس في الأرض المغصوبة ولو كان في غير الصلاة، فإذا كان النهي عاما فإنه لا يضر الصلاة، وإن كان لا يجوز له الفعل، فعلى هذا لو صلى في الأرض المغصوبة، أو توضأ بالماء المغصوب، أو صلى في الثوب المغصوب صحت صلاته مع الإثم، يأثم وتصح صلاته، هذا القول الأرجح.
وهكذا النجاسة لو أزالها بماء طهور، لكنه مغصوب زالت ولكن يأثم، لو كان في ثوبه نجاسة وغسله بماء طهور، لكنه مغصوب زالت النجاسة، وطهر الثوب مع كونه آثما؛ لأن المقصود حصل.
ولا يشرع في الوضوء أدعية، ما عدا التسمية في أوله، والشهادة في آخره، أما أثناء الوضوء فلم يرد شيء صحيح.

(5/68)

43- بيان الفرق بين وضوء الفرض والسنة
س: حددوا لنا الوضوء الفرض والسنة؟ (1)
ج: إن الله جل وعلا شرع لعباده الوضوء عند إرادة الصلاة، قال سبحانه: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (2)
__________
(1) السؤال التاسع من الشريط رقم (34) .
(2) سورة المائدة الآية 6

(5/68)

فهذا يدل على وجوب استعمال الوضوء الشرعي على ضوء ما ذكرته الآية الكريمة، وفسر النبي صلى الله عليه وسلم ذلك بفعله عليه الصلاة والسلام، فدل ذلك على أنه لا بد لمن قام إلى الصلاة من الوضوء الشرعي إذا كان على غير طهارة، وهو كما بينه الله: غسل الوجه، ثم غسل اليدين مع المرفقين، ثم مسح الرأس، ثم غسل الرجلين.
وهذا فرض ومفترض مرة مرة، والسنة أن يغسل اليدين ثلاث مرات قبل إدخالهما في الإناء، كما بينه النبي عليه الصلاة والسلام، فقد كان يغسل يديه ثلاث مرات – يعني كفيه – ثم يشرع في الوضوء، وينبغي أن يقدم التسمية على غسل اليدين، فيقول: بسم الله.
قبل أن يغسل يديه، والجمهور على أنها سنة، وذهب بعض أهل العلم إلى وجوب التسمية مع الذكر، وسقوطها مع الجهل والنسيان، ومما جاء عنه عليه السلام أنه قال: «لا وضوء لمن لم يذكر اسم الله عليه (1) » وهو حديث له طرق وفيها ضعف لكن مجموعها يدل على أن له أصل وأنه حسن، فينبغي لمن أراد الوضوء أن يسمي الله عند بدئه لغسل يديه، ثم يتمضمض ويستنشق، ثم يغسل وجهه من منابت الشعر من أعلى إلى الذقن من أسفل، والعرض
__________
(1) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب في التسمية عند الوضوء، برقم (25) ، وأبو داود في كتاب الطهارة، باب في التسمية على الوضوء، برقم (102) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في التسمية على الوضوء، برقم (397) .

(5/69)

إلى فروع الأذنين، هذا هو الوجه فيغسله جميعا، ثم يغسل يديه إلى المرفقين، ومعنى: إلى يعني: مع المرفقين.
ويدل على ذلك فعله صلى الله عليه وسلم، فإنه كان يغسل يديه حتى يشرع في العضد، يعني: يغسل مرافقه مع الذراع، ثم يمسح رأسه مع أذنيه – كما جاءت به السنة، وهذا فرض أيضا – ثم يغسل رجليه إلى الكعبين، يعني مع الكعبين، ويدل على هذا فعله صلى الله عليه وسلم، فإنه كان يغسل رجليه حتى يشرع في الساقين، كما رواه مسلم في الصحيح من حديث أبي هريرة، هذا هو الوضوء المفترض: غسل الوجه مع المضمضة والاستنشاق مرة مرة، غسل اليدين مع المرفقين مرة، مسح الرأس مع الأذنين مرة، غسل الرجلين مع الكعبين مرة.
هذا مفترض، فإن كرره مرتين فهو أفضل؛ يعني سنة، وإن كرره ثلاثا فهو أكمل، كما بينه النبي عليه الصلاة والسلام في عمله وفعله، والفرض أن يستنشق مرة واحدة، هذا فرض، وإن كرر المضمضة والاستنشاق ثلاث مرات فهو أكمل وأفضل، ثم بعد ذلك يقول: «أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين (1) » ، هكذا جاء في الحديث الصحيح، وهذا سنة بعد الفراغ، رواه مسلم في الصحيح عن عمر رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: «ما من عبد يتوضأ ويسبغ الوضوء – أو قال: يبلغ الوضوء – ثم يقول:
__________
(1) سنن الترمذي الطهارة (55) ، سنن النسائي الطهارة (148) ، سنن ابن ماجه الطهارة وسننها (470) .

(5/70)

أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله إلا فتحت له أبواب الجنة الثمانية، يدخل من أيها شاء (1) » هذا فضل عظيم في هذه الشهادة بعد الوضوء، ويستحب أن يزيد: «اللهم اجعلني من التوابين، واجعلني من المتطهرين (2) » ؛ لما رواه الترمذي رحمه الله بإسناد صحيح عن المغيرة بهذه الزيادة، وبهذا يعلم المفترض من الوضوء والسنة منه، فالتسمية في أول الوضوء سنة، تكرار المضمضة والاستنشاق مرتين أو ثلاثا سنة، غسل الوجه أكثر من مرة سنة، غسل اليدين مع المرفقين مرة هذا فرض، تكرار ذلك مرتين أو ثلاثا سنة، ومسح الرأس مع الأذنين فرض، ولا يشرع التكرار، وغسل الرجلين مع الكعبين مرة فرض، وتكرار ذلك مرتين أو ثلاثا سنة، والشهادة بعد الوضوء والدعاء سنة، الذي تقدم ذكره.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب الذكر المستحب عقب الوضوء، برقم (234) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب ما يقال بعد الوضوء، برقم (55) .

(5/71)

44- صفة وضوء النبي صلى الله عليه وسلم
س: ما هي الكيفية الصحيحة للوضوء؟ (1)
ج: النبي صلى الله عليه وسلم وضح للأمة الوضوء بفعله عليه الصلاة والسلام مفسرا لقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (2) ، فسره النبي صلى الله عليه وسلم بفعله للصحابة، فكان عليه الصلاة والسلام إذا قام للوضوء غسل كفيه ثلاث مرات أولا – وهذا مستحب – ثم يبدأ يتمضمض ويستنشق، ويغسل وجهه عموما من منابت شعر الرأس إلى الذقن طولا وعرضا إلى فروع الأذنين، ثم يغسل ذراعيه مع المرفقين، ثم يمسح رأسه مع الأذنين، ثم يغسل الرجل مع الكعبين.
هكذا كان يفعل عليه الصلاة والسلام، هذه صفة وضوئه، يغسل كفيه ثلاثا أولا ولا سيما إذا قام من النوم يتأكد ذلك، فيجب أن يغسل كفيه ثلاث مرات قبل إدخال يده في الإناء، ثم يبدأ فيتمضمض ويستنشق ويستنثر ويغسل وجهه، والواجب مرة، ورد أنه توضأ مرة مرة، ثم يغسل ذراعيه مرة مرة مع المرفقين، ثم يمسح رأسه كله مرة واحدة مع الأذنين؛ يدخل إصبعيه في صماخ أذنيه، ويمسح ظاهر أذنيه بالإبهامين، ثم يغسل الرجلين مع الكعبين، مرة واحدة الواجب. وتوضأ
__________
(1) السؤال الثالث من الشريط رقم (328) .
(2) سورة المائدة الآية 6

(5/72)

لهم مرتين مرتين، وتوضأ لهم ثلاثا ثلاثا حتى يعلموا السنة، فالمرة الواحدة فريضة، والمرتان سنة، والثلاث هي التمام، أفضل أن تكون ثلاثا ثلاثا، وهو الغالب من فعله عليه الصلاة والسلام، إلا الرأس مسحة واحدة لا يكرر ثلاثا، الرأس يمسحه مرة، بدأ بالمقدمة إلى قفاه، ثم يرده إلى المكان الذي يبدأ منه، فهكذا كان يفعل عليه الصلاة والسلام، والواجب أن تكون المرفقان داخلين في غسل اليدين، وهكذا الكعبان تدخلان في غسل الرجلين.
قال أبو هريرة رضي الله عنه: «كان النبي صلى الله عليه وسلم إذا غسل يديه أشرع في العضد، وإذا غسل رجليه أشرع في الساق (1) » حتى يدخلا في ذلك؛ أعني المرفقين والكعبين؛ لقوله جل وعلا: {إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} (2) إلى يعني: مع المرافق. وقوله: {وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (3) ، معناه: مع الكعبين. فالكعب مغسول والمرفق مغسول، هذا صفة وضوئه عليه الصلاة والسلام، مرة مرة، أو مرتين مرتين، أو ثلاثا ثلاثا، وربما غسل بعض الأعضاء مرتين وبعضها ثلاثا، فالأمر واسع، الواجب مرة مرة، وليتمضمض مرة وليستنشق مرة، ويغسل وجهة مرة، يعمه بغسل، ثم اليدين مرة مرة،
__________
(1) أخرجه مسلم في كتاب الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء، برقم (246) .
(2) سورة المائدة الآية 6
(3) سورة المائدة الآية 6

(5/73)

ويمسح رأسه مع الأذنين مرة، ثم يغسل رجليه مع الكعبين مرة، هذا هو الواجب، والأفضل أن يزيد فيكرر غسل الوجه واليدين والرجل مرتين أو ثلاثا، والثلاث أكمل وأفضل، أما الرأس فإنه يكفيه مرة واحدة لا يكرر، يمسحه مرة واحدة بيديه مع أذنيه، والأفضل أن يبدأ بمقدم رأسه ثم يمر بيديه إلى قفاه، ثم يعيدهما إلى المكان الذي بدأ منه مع إدخال إصبعيه في أذنيه ومسح ظاهرهما بإصبعيه.

(5/74)

45- تعريف الوضوء الشرعي
س: أيضا يسأل أخونا: م. ح. د. من المنطقة الشرقية بقيق، فيقول: هل مطلوب من المسلم إذا أراد أداء الصلاة أن يغسل وجهه ويديه، وأن يمسح على رأسه، ويغسل الرجلين إلى الكعبين فقط دون أن يقوم بالاستنجاء، أم أن ذلك كاف؟ جزاكم الله خيرا (1)
ج: الوضوء الشرعي إذا أطلق في الأحاديث عن رسول الله صلى الله عليه وسلم فالمراد به أن يغسل وجهه ويديه، ويمسح رأسه وأذنيه، فيغسل رجليه، هذا هو الوضوء الشرعي، وهو المذكور في قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (2) ،
__________
(1) السؤال الثاني والعشرون من الشريط رقم (162) .
(2) سورة المائدة الآية 6

(5/74)

الآية من سورة المائدة، وهكذا في سورة النساء هذا المعنى.
المقصود أن الواجب على المؤمن إذا كان على غير طهارة من ريح، أو بول، أو نحو ذلك أن يتوضأ الوضوء الشرعي، وهو المذكور في قوله سبحانه {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} (1) ، لكن إن كان الحدث بولا، أو غائطا فإنه يستنجي، يعني يغسل الدبر عن الغائط، ويغسل الذكر عن آثار البول، ثم يتوضأ الوضوء الشرعي، يعني: يغسل كفيه ثلاث مرات، يتمضمض ويستنشق، يغسل وجهه، يغسل يديه مع المرفقين، يمسح رأسه مع الأذنين، ويغسل رجليه مع الكعبين. هذا هو الوضوء الشرعي، والواجب مرة واحدة، فإن كرر ثلاثا فهو أفضل، يتمضمض ثلاثا، يستنشق ثلاثا، يغسل وجهه ثلاثا، ويديه مع المرفقين ثلاثا، يمسح رأسه وأذنه مرة واحدة، المسح يكون مرة، يغسل رجليه مع الكعبين ثلاثا، والمرة كافية، والمرتان كذلك، لكن الأفضل والكمال ثلاثا ثلاثا، إلا الرأس فإنه يمسح مسحة واحدة مع الأذنين، وهذا كله بعد الاستنجاء إن كان هناك بول أو غائط، أما إن كان الحدث ريحا فلا يحتاج استنجاء، يبدأ بالغسل؛ المضمضة والاستنشاق، لا يحتاج استنجاء، وهكذا لو كان الحدث نوما، أو مس
__________
(1) سورة المائدة الآية 6

(5/75)

الفرج، أو أكل لحم الإبل، هذا ما يحتاج استنجاء، إنما يبدأ بالمضمضة والاستنشاق.

(5/76)

46- حكم النية عند الوضوء
س: الأخ: ع. م. من القصيم، يسأل ويقول: من شروط الوضوء النية، والنية محلها القلب، لكن إذا ذهب شخص لدورة المياه؛ الحمام – أعزكم الله والسامعين – لقضاء الحاجة ولم ينو الوضوء، وحين ما فرغ أراد الوضوء؛ بأن غسل وجهه ويديه إلى آخر الأعضاء، أي أكمل الوضوء، فهل وضوؤه صحيح؟ (1)
ج: نعم، نية الوضوء عند البدء بالمضمضة والاستنشاق؛ لأن ذلك يسمى قضاء حاجة، يسمى استنجاء، فإذا استنجى من البول أو الغائط وليس عنده نية وضوء، ثم بعد ذلك أراد أن يتوضأ فالنية تكفي بعد ذلك، فإذا بدأ فإنه يتمضمض ويستنشق بنية وضوء كفى، والأفضل أن ينوي عند غسل الكفين، عند غسل الكفين يسمي الله وينوي الوضوء، ثم يشرع في المضمضة والاستنشاق، وغسل الوجه ثم يديه، ثم مسح رأسه إلى آخره، فالنية عند بدئه؛ غسل اليدين قبل المضمضمة
__________
(1) السؤال الثامن من الشريط رقم (136) .

(5/76)

والاستنشاق، أما ذاك الذي يسمى الاستنجاء فليس محل النية، هذا كإزالة أذى؛ إزالة خبث، يزيل الأذى بالماء أو بالاستجمار، ولا يحتاج إلى نية، إنما النية عند بدئه غسل أطرافه الأربعة: الوجه واليدين والرأس والرجلين، هذا محل النية، ويسمى الوضوء، ويسمى التطهر والطهور.

(5/77)

47- حكم التلفظ بالنية عند الوضوء
س: يسأل عن النية، ويقول: هل النية أن أقول في قلبي – عند الوضوء، أو عندما أريد صيام رمضان مثلا في كل يوم: نويت أن أفعل كذا. أم أن ذلك في القلب والعزم يكفي؟ جزاكم الله خيرا (1)
ج: النية: قصدك أنك تفعل كذا حين تسحرت، وتسحرت لتصوم اليوم، هذه النية، حين تقوم للصلاة هذه النية، النية كون القلب يقصد أنه قام في هذا الشيء، أو شرع في هذا الشيء، أو سيشرع في هذا الشيء يريد وجه الله سبحانه وتعالى، ولا يحتاج إلى تلفظ، فلا يقول: نويت بلسانه، بل بقلبه، أما التلفظ بالنية كأن يقول: نويت أن أصلي، نويت أن أطوف. فهذا بدعة لا أصل له.
__________
(1) السؤال الرابع عشر من الشريط رقم (342) .

(5/77)

س: يقول السائل: إنني أنوي للوضوء، بحيث أقول بدون تلفظ: اللهم نويت الوضوء في هذا الماء الطاهر للطهارة للصلاة , وعند الصلاة أنوي بدون تلفظ أيضا: نويت أن أصلي صلاة الظهر – مثلا – حاضرا لله تعالى. وسؤالي هنا: هل النية صحيحة في هذا؟ وهل التلفظ جائز أو لا؟ (1)
ج: النية لا بد منها للعبادات كلها؛ لقول النبي صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى (2) » فالنية بالقلب في الصلاة، في الحج، في الصيام، في جميع العبادات، في الصدقة، إلى غير ذلك، لكن التلفظ غير مشروع؛ أن يقول: نويت بلسانه، فلا يتكلم ويقول: نويت أن أصلي الظهر كذا، نويت أن أصلي العصر كذا , هذا غير مشروع، ولم يفعله النبي صلى الله عليه وسلم ولا أصحابه، ولا السلف الصالح، وإنما النية بالقلب، فما يفعله بعض الناس: نويت الصلاة كذا، نويت أن أصلي الظهر أربع ركعات إماما أو مأموما – إلى آخره – كل هذا لا أصل له، فهو من البدع، وإنما النية تكون بالقلب، لا باللسان.
__________
(1) السؤال الرابع من الشريط رقم (242) .
(2) أخرجه البخاري في باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم، برقم (1) .

(5/78)

س: إذا تلفظت في داخل المسجد، وقلت: اللهم إني نويت الوضوء لصلاة العصر – مثلا – أو: نويت للصلاة. بهذه الطريقة هل هذا يعتبر بدعة؟ أفيدونا جزاكم الله خيرا (1)
ج: نعم، ليس له التلفظ بالنية، لا في الصلاة، ولا في الوضوء، لأن النية محلها القلب، فإنه يأتي إلى الصلاة بنية الصلاة ويكفي، يقوم للوضوء بنية الوضوء ويكفي، وليس هناك حاجة إلى أن يقول: نويت أن أتوضأ. أو: نويت أن أصلي. أو: نويت أن أصوم. أو: نويت أن أحج. أو ما أشبه ذلك، إنما النية محلها القلب، يقول النبي صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى (2) » ولم يكن عليه الصلاة والسلام ولا أصحابه يتلفظون بالنية في الصلاة، ولا في الوضوء، وعلينا أن نتأسى بهم في ذلك، ولا نحدث في ديننا ما لم يأذن به الله، يقول عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » يعني: فهو مردود، وبهذا يعلم أن التلفظ بدعة، التلفظ بالنية بدعة.
__________
(1) السؤال التاسع عشر من الشريط رقم (67) .
(2) أخرجه البخاري في باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم، برقم (1) .
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(5/79)

س: الأخ: خ. س. س. من حقل، يسأل ويقول: ما حكم من كان في نيته أن يتوضأ لصلاة العشاء، ولكنه نسي وتذكر ذلك بعد أن أدى الصلاة؟ هل يجب عليه قضاء هذه الصلاة؟ (1)
ج: إذا كان يعلم أنه أحدث فعليه القضاء، أما إذا كان نوى أن يتوضأ للتجديد والنشاط، وإلا هو يعلم أنه على طهارة، ولكن عزم أنه يتوضأ لمجرد الفضل والنشاط فهذا لا إعادة عليه؛ لأنه صلى وهو على طهارة، أما إذا كان يعلم أنه محدث، وإنما أراد الوضوء لأجل أنه محدث، فهذا صلى على غير طهارة، فعليه أن يعيد؛ لقول النبي صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور، ولا صدقة من غلول (2) » رواه مسلم في صحيحه، وفي الصحيحين عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: «لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ (3) » فلا بد من الطهارة إذا كان على غير طهارة، فإذا صلى وهو على غير طهارة فهو آثم، وقد أتى معصية وصلاته باطلة. نسأل الله السلامة.
__________
(1) السؤال السادس من الشريط رقم (210) .
(2) أخرجه مسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (224) .
(3) أخرجه البخاري في كتاب الحيل، باب في الصلاة، برقم (6954) ، أخرجه مسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (225) .

(5/80)

48- حكم أداء صلاة الفرض بوضوء صلاة النافلة
س: إذا توضأت لصلاة النافلة فهل يجوز أن أصلي بذلك الوضوء الفريضة؛ لأن النية كانت للنافلة؟ (1)
ج: لا حرج في ذلك، إذا توضأ الإنسان الضحى – مثلا – لصلاة الضحى، وجاء الظهر وهو على طهارة يصلي الظهر، والحمد لله، المقصود أن يصلي بالطهارة سواء كانت الطهارة لنافلة، أو لقراءة في المصحف، أو لغير ذلك، يصلي بها الصلوات؛ الفريضة والنوافل الأخرى، ولو ما نواها؛ لأن الطهارة حاصلة، والحمد لله.
__________
(1) السؤال الثالث من الشريط رقم (399) .

(5/81)

49- حكم ذكر البسملة داخل دورة المياه عند الوضوء
س: سمعت حديثا من برنامجكم، وهو: «لا وضوء لمن لم يذكر اسم الله عليه (1) » فما الحكم لو أن أحدا توضأ في دورة المياه؟ ونحن نعلم أنه لا يجوز ذكر اسم الله فيها (2)
ج: نعم، قد جاء عن النبي صلى الله عليه وسلم بعدة طرق، عن جماعة من الصحابة رضي الله عنهم أنه قال: «لا وضوء لمن لم يذكر اسم الله عليه (3) » ولكن أسانيدها فيها بعض الضعف، ومجموعها يرتقي إلى درجة الحسن، فينبغي للمؤمن عند الوضوء أن يسمي الله في ابتداء الوضوء، فيقول: بسم الله عندما يغسل كفيه بقصد الوضوء، أو عند ابتداء المضمضة والاستنشاق، يسمي الله جل وعلا عملا بهذه الأحاديث ولو كان في دورة المياه، فإن تيسر أن يكون وضوؤه خارجها فعل، وإلا فلا مانع أن يقول: بسم الله عند وضوئه، وإن كان في الدورة وذكر الله في الدورة ليس بحرام، لكنه يكره كراهة فقط عند
__________
(1) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب في التسمية عند الوضوء، برقم (25) ، وأبو داود في كتاب الطهارة، باب في التسمية على الوضوء، برقم (102) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في التسمية على الوضوء، برقم (397) .
(2) السؤال الثامن من الشريط رقم (205) .
(3) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب في التسمية عند الوضوء، برقم (25) ، وأبو داود في كتاب الطهارة، باب في التسمية على الوضوء، برقم (102) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في التسمية على الوضوء، برقم (397) .

(5/82)

بعض أهل العلم، لكن إذا دعت الحاجة إلى ذلك زالت الكراهة؛ كالتسمية عند بدء الوضوء، أما إن نسي ذلك، أو جهل ذلك فلا حرج عليه ووضوؤه صحيح، لكن لا ينبغي أن يتعمد ذلك، بل ينبغي له أن يسمي الله في أول الوضوء حتى ولو كان في الدورة؛ لأجل شدة الحاجة إلى ذلك، وقول بعض أهل العلم بوجوب ذلك يمنع من الكراهية حينئذ، وتزول الكراهة بذلك، ويسمي الله عند بدء وضوئه، أما إذا لم يكن هناك حاجة فإنه يكره ذكر الله في حال وجوده في الدورة التي هي محل قضاء الحاجة؛ تعظيما لذكر الله جل وعلا، وتقديسا له، ولو ترك المتوضئ التسمية عند الوضوء جهلا منه، أو نسيانا منه فوضوؤه صحيح، أما إن تركها عمدا مع العلم والمعرفة بالحكم الشرعي فالأحوط له أن يعيد الوضوء؛ لأن بعض أهل العلم ذهب إلى وجوب ذلك لهذه الأحاديث وإن كان فيها ضعف، لكن يشد بعضها بعضا. نسأل الله للجميع التوفيق.

(5/83)

50- حكم التسمية عند الوضوء
س: هل التسمية عند الوضوء سنة أم فريضة؟ وإن كانت فريضة ونسي إنسان أن يسمي فما الحكم؟ (1)
ج: الجمهور من أهل العلم على أنها سنة، هذا قول أكثر أهل العلم، أن التسمية سنة، وقال بعض أهل العلم: إنها واجبة.
لما ورد عنه صلى الله عليه وسلم أنه قال: «لا وضوء لمن لم يذكر اسم الله عليه (2) » لكن هذا الحديث أعله العلماء، وقالوا: إنه لا يثبت كما قاله أحمد رحمه الله وجماعة، ولهذا قالوا: يستحب فقط؛ لأن مجموع الأحاديث قد يشد بعضها بعضا، فيؤخذ منها السنية. وقال بعضهم: يؤخذ منها الوجوب لأنها متعددة، فيشد بعضها بعضا. كما قال الحافظ ابن كثير رحمه الله، فالقول بالوجوب فيه نظر، أما السنية فلا شك فيها، يستحب عند البدء في الوضوء أن يسمي، يقول: بسم الله عند بدء الوضوء، فإن نسي فلا شيء عليه، وهكذا عند الغسل يسمي، فإن نسي فلا شيء عليه، {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (3)
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (136) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب في التسمية عند الوضوء، برقم (25) ، وأبو داود في كتاب الطهارة، باب في التسمية على الوضوء، برقم (102) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في التسمية على الوضوء، برقم (397) .
(3) سورة البقرة الآية 286

(5/84)

51- حكم ترك التسمية عند الوضوء عمدا
س: يقول هذا السائل من الرياض: هل عدم التسمية عند الوضوء يبطل الوضوء؟ (1)
ج: جمع من أهل العلم يرونها واجبة؛ التسمية مع الذكر، فإذا تركها ناسيا أو جاهلا لا يضره، أما التعمد فلا ينبغي تعمد تركها.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (430) .

(5/85)

س: كيف يسمي من أراد الوضوء في داخل دورة المياه؟ وهل له أن يذكر اسم الله وهو داخل الدورة؟ (1)
ج: نعم، يسمي عند بدء الوضوء، عند غسل كفيه، عند بدء الوضوء، يقول: بسم الله ثم يشرع؛ لأنها حاجة واجبة، وجمع من أهل العلم يراها واجبة؛ هذه التسمية، فعند وجوبها وتأكدها تزول الكراهة ولو أنه في دورة المياه.
__________
(1) السؤال الثاني عشر من الشريط رقم (227) .

(5/85)

52- حكم نسيان التسمية عند الوضوء
س: إذا بدأت الوضوء، ولكنني نسيت التسمية فما حكم وضوئي ذلك؟ وكيف تنصحون من كان مثلي؟ (1)
ج: إذا توضأ الإنسان ونسي التسمية، أو كان جاهلا فلا شيء عليه، وضوؤه صحيح، إنما الخلاف بين العلماء إذا كان تعمد مع العلم، فالجمهور على أن وضوؤه صحيح ولو تعمد؛ لأن الأحاديث عندهم ضعيفة في ذلك، وذهب بعض أهل العلم إلى أن وضوؤه غير صحيح إذا تعمد مع العلم؛ لأن الأحاديث وإن كان في أسانيدها مقال لكن يشد بعضها بعضا، كما قال الحافظ ابن كثير رحمه الله عند تفسير قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (2) ، الآية من سورة المائدة، قال: إن الأسانيد يشد بعضها بعضا، وهي الحديث المعروف المروي عن رسول الله صلى الله عليه وسلم أنه قال: «لا وضوء لمن لم يذكر اسم الله عليه (3) » جاءت من عدة أحاديث عن عدد من الصحابة، عن أبي سعيد وأبي هريرة وآخرين، لكن في أسانيدها مقال. قال الحافظ: إنه يشد بعضها بعضا، وقد تكون من قبيل الحسن لغيره.
__________
(1) السؤال الثاني عشر من الشريط رقم (191) .
(2) سورة المائدة الآية 6
(3) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب في التسمية عند الوضوء، برقم (25) ، وأبو داود في كتاب الطهارة، باب في التسمية على الوضوء، برقم (102) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في التسمية على الوضوء، برقم (397) .

(5/86)

ولهذا ذهب بعض أهل العلم إلى وجوب هذه التسمية في أول الوضوء مع الذكر، أما مع النسيان ومع الجهل فلا شيء عليه، وضوؤه صحيح.

(5/87)

53- حكم من تذكر التسمية بعد الوضوء
س: المستمع: ح. ن. ش. يسأل ويقول: ماذا أفعل إذا نسيت التسمية وأنا في الوضوء؟ هل أسمي بعد إكمال الوضوء؟ (1)
ج: لا حرج، إذا نسيتها سقطت والحمد لله، ولا شيء عليك، إذا نسيت التسمية في الوضوء في هذه الحالة مع النسيان تسقط، والحمد لله، وإذا ذكرتها في الأثناء سم عند ذكرها عند غسل اليدين، وعند مسح الرأس سم بالله، كله طيب.
__________
(1) السؤال التاسع من الشريط رقم (311) .

(5/87)

س: من إحدى الأخوات المستمعات رسالة تقول فيها: ما حكم من نسي التسمية عند الوضوء؟ جزاكم الله خيرا (1)
ج: من نسيها عند الوضوء فلا شيء عليه، ولو تعمدها فوضوؤه صحيح عند أكثر أهل العلم، وقال بعض أهل العلم: إذا تعمدها وهو
__________
(1) السؤال السابع من الشريط رقم (318) .

(5/87)

يعلم الحكم الشرعي فإنه يعيد الوضوء. والصواب أنه لا يعيد إذا كان عنده جهل أو شك في وجوبها عليه، أو يعتقد أنها مستحبة فقط، ليس عليه إعادة الوضوء، ولكن يشرع له أن يسمي عند الوضوء، فإن نسي ذلك، أو جهل ذلك، أو شك في وجوب ذلك فوضوؤه صحيح، والحمد لله.

(5/88)

س: عند الوضوء دائما أنسى البسملة في بدايته مع علمي بصحة الحديث في ذلك، فما حكم الوضوء، وبالتالي الصلاة فيما مضى؟ جزاكم الله خيرا (1)
ج: الوضوء صحيح، والصلاة صحيحة والحمد لله؛ لقول الله عز وجل: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (2) , فليس عليك حرج حتى ولو تركت عمدا، عند أكثر العلماء على أنها سنة، وذهب بعض أهل العلم إلى أنها واجبة مع الذكر، أما مع النسيان تسقط، أو مع الجهل الحمد لله , والصلاة صحيحة والحمد لله، والوضوء صحيح كذلك.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (286) .
(2) سورة البقرة الآية 286

(5/88)

54- حكم من نوى التسمية بالقلب
داخل الدورة عند الوضوء
س: يقول السائل: أكثر الأحيان أتوضأ في الحمام وبدون أن أسمي، ولكني أنوي التسمية بقلبي، فهل يصح الوضوء؟ (1)
ج: الوضوء صحيح على الصحيح، لكن السنة أن تسمي ولو في الحمام، تقول: بسم الله عند بدء الوضوء؛ لأن التسمية يراها واجبة جمع من أهل العلم، التسمية تجب عند جمع من أهل العلم، فلا تتركها، تسمي عند أول الوضوء ولو كنت في الحمام؛ لأن هذا عذر شرعي، ولا تدع التسمية، والذي مضى نسأل الله أن يعفو عنا وعنك، ولا حرج إن شاء الله.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (249) .

(5/89)

س: عن ذكر الله والإنسان يتوضأ داخل الحمام، كيف يكون؟ (1)
ج: السنة: الإنصات وعدم الذكر، يكره الذكر في الحمام؛ لأنه محل قضاء الحاجة، لكن إذا أراد الوضوء والمغسلة التي يتوضأ منها في الحمام فإنه يسمى عند أول الوضوء؛ لأن التسمية واجبة عند جمع
__________
(1) السؤال الرابع والعشرون من الشريط رقم (156) .

(5/89)

من أهل العلم، فلا يتركها من أجل الكراهة، الواجب مقدم وتزول الكراهة، ويسمي عند بدء الوضوء، عند غسل اليدين، قبل أن يتمضمض ويستنشق، أو عند المضمضة والاستنشاق، المقصود أن يسمي في أول الوضوء ولو أنه في أول الحمام إذا دعت الحاجة إلى الوضوء في الحمام؛ لأن التسمية واجبة عند جمع من أهل العلم، سنة – عند الأكثر – مؤكدة، فلا ينبغي له تركها.

(5/90)

55- حكم الوضوء داخل دورة المياه
س: هل يصح الوضوء في الحمام؟ (1)
ج: نعم، لا حرج أن يتوضأ في الحمام، ويسمي في أول الوضوء عندما يبدأ الوضوء بالتمضمض والاستنشاق، أو عند غسل الكفين ثلاثا، يقول: بسم الله ويبدأ؛ لأن الكراهة التي ذكرها العلماء في كراهة ذكر الله في الحمام تزول عند الحاجة، وهو محتاج إلى أن يسمي الله في أول الوضوء، وقد أوجب ذلك بعض أهل العلم، فحينئذ تزول الكراهة ويسمي الله عند بدء وضوئه، فإن تيسر أن يكون ذلك خارج الحمام فهذا أفضل وأكفى.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (158) .

(5/90)

56- حكم التلفظ بالشهادتين داخل الخلاء
بعد الفراغ من الوضوء
س: إذا فرغ المسلم من الوضوء هل يجوز أن ينطق بالشهادتين في الخلاء؟ وما الحكم إذا تأخر النطق بالشهادتين حتى الخروج؛ للانشغال بغسل ثوب أو نحوه؟ (1)
ج: الأفضل للمؤمن أن لا ينطق بهما في الخلاء، يعني في الحمام، بل ينتظر حتى يخرج؛ لأن ذكر الله في الحمام مكروه؛ تعظيما له وتنزيها له سبحانه وتعالى، ومتى خرج ولو تأخر لغسل ثوب أو حاجة أخرى نطق بالشهادتين، فيقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين واجعلني من المتطهرين. هذا هو المشروع بعد الفراغ من الوضوء عند خروجه من الحمام، والله ولي التوفيق.
__________
(1) السؤال الثالث من الشريط رقم (86) .

(5/91)

57- حكم الترديد وراء الأذان أثناء الوضوء
س: هذه رسالة وصلت من المستمع للبرنامج يقول: سماحة الشيخ، أنا أعلم بأن الكلام أثناء الوضوء مكروه، ولكن هل يكون أيضا مكروها إذا رددنا وراء الأذان أثناء الوضوء؟ (1)
ج: لا حرج أن يتكلم بالأمر الشرعي وهو يتوضأ إذا كان في محل خارج الحمام، لا بأس، يردد مع المؤذن الأذان ويتوضأ.
__________
(1) السؤال السادس والستون من الشريط رقم (425) .

(5/92)

58- حكم الوضوء داخل دورة المياه
س: ما حكم من يتوضأ داخل الحمام؟ وهل يجوز وضوؤه؟ (1)
ج: إذ توضأ داخل الحمام فلا بأس، ويسمي عند أول الوضوء، يقول: بسم الله ,ويتوضأ؛ لأن التسمية واجبة عند بعض أهل العلم، ومتأكدة عند الأكثر، فيأتي بها وتزول الكراهة؛ لأن الكراهة تزول بوجود الحاجة، والإنسان مأمور بالتسمية عند أول الوضوء، فيسمي ويكمل وضوءه، وأما التشهد فيكون بعد الخروج من محل الوضوء؛ محل الحمام الذي فيه قضاء الحاجة، إذا فرغ يخرج ويتشهد في
__________
(1) السابع عشر من الشريط رقم (154) .

(5/92)

الخارج، أما إذا كان الحمام لمجرد الوضوء ليس للغائط والبول هذا لا بأس أن يتوضأ فيه؛ لأنه ليس محلا لقضاء الحاجة.

(5/93)

س: هل يجوز أن يتوضأ الشخص في دورة المياه أكرمكم الله؟ (1)
ج: لا بأس في ذلك، ولا حرج فيه، ولا بأس أن يسمي الله عند بدء الوضوء، وإذا خرج يتشهد؛ لأن بدء الوضوء بالتسمية واجب عند جمع من أهل العلم ومتأكد، فلا يمنعه كونه في الدورة، وإذا توضأ خارج الدورة كان أفضل إذا تيسر ذلك.
__________
(1) السؤال السابع عشر من الشريط رقم (325) .

(5/93)

س: يسأل السائل س. من اليمن، ويقول: هل يصح الوضوء في الحمام إذا لم توجد مغسلة أخرى خارج الحمام؟ (1)
ج: يتوضأ في الحمام ولا بأس، والحمد لله، ويسمي عند بدء الوضوء؛ لأنه مضطر لهذا، تزول الكراهة عند الحاجة، زالت الكراهة، يسمي الله ويتوضأ والحمد لله، والتسمية تكون جهرا أو سرا، كله واحد، يتلفظ بها.
__________
(1) السؤال الرابع عشر من الشريط رقم (304) .

(5/93)

س: السائلة من قطر تقول: أسألكم عن الوضوء داخل دورات المياه، هل هو جائز؟ وكيف توجهونا بالنسبة للأذكار؟ ثم إني أذكر سماحتكم بنظافة هذه المحلات، فهي تختلف عن سابقتها فيما عرف قديما (1)
ج: إذا كان في الحمام – هذا مقعد لقضاء الحاجة – فالأولى والأحوط الخروج وقت الوضوء؛ الوضوء الشرعي إلى الخارج إذا تيسر ذلك، فإن لم يتيسر توضأ في الداخل، لكن يسمي عند بدء الوضوء، عند غسل يديه، أو عند المضمضة والاستنشاق، فلا كراهة في ذلك؛ لأن التسمية مهمة، قد أوجبها جماعة من العلماء في أول الوضوء؛ لما يروى عنه صلى الله عليه وسلم أنه قال: «لا وضوء لمن لم يذكر اسم الله عليه (2) » فالإنسان يسمي ولو كان داخل الحمام؛ لأن التسمية مهمة متأكدة، أو واجبة عند بعض أهل العلم، فلا يدعها لقول بعض أهل العلم بكراهة الذكر داخل الحمامات، وهو يكره، لكن إذا دعت الحاجة إليه كالوضوء تزول الكراهة؛ لأن التسمية متعينة متأكدة؛ إما وجوبا، وإما سنة متأكدة.
__________
(1) السؤال الثامن عشر من الشريط رقم (306) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب في التسمية عند الوضوء، برقم (25) ، وأبو داود في كتاب الطهارة، باب في التسمية على الوضوء، برقم (102) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في التسمية على الوضوء، برقم (397) .

(5/94)

59- بيان أن الترتيب بين أعضاء الوضوء واجب
س: تقول السائلة: توضأت وقدمت عضوا على عضو، أي: قدمت غسل اليدين ثم الوجه، وذلك دون علم بصحة ذلك وعدم صحته، فما حكم وضوئي؟ . جزاكم الله خيرا (1)
ج: الوضوء لا يصح إلا بالترتيب بغسل الوجه، ثم اليدين، ثم الرأس، ثم الرجلين، هذا الوضوء الشرعي، فالصلاة التي صليتها بهذا الوضوء المنكس عليك أن تعيديها إذا كنت تعرفينها، وإلا فبالظن والاجتهاد، أعيدي الصلاة التي تظنين أنك صليتها بهذا مع التوبة والاستغفار؛ لأنك لم تسألي ولم تتعلمي، والواجب عليك التعلم والسؤال ولو من طريق الهاتف، تحصلي على العلم من طريق الهاتف، من طريق المكاتبة، تسألي أهل العلم عندك إن كان عندك من يعرف، لا تسكتي، الواجب السؤال، فالله يقول سبحانه: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (2) ، يروى عنه عليه السلام أنه قال: «ألا سألوا إذ لم يعلموا، إنما شفاء العي السؤال (3) » فالواجب على الرجل والمرأة أن يسألا، كل مسلم أن يسأل عما أشكل عليه، عما يهمه في دينه.
__________
(1) السؤال الثامن من الشريط رقم (340) .
(2) سورة النحل الآية 43
(3) أخرجه أبو داود في كتاب الطهارة، باب في المجروح يتيمم، برقم (336) ، وابن ماجه في كتاب الطهارة وسننها، باب في المجروح تصيبه الجنابة، برقم (572) .

(5/95)

60- تحديد مدة وقت الوضوء والاغتسال
س: هل ورد عن الرسول صلى الله عليه وسلم حديث يحدد الوقت الذي كان يتوضأ فيه النبي صلى الله عليه وسلم؟ وهل ورد حديث يحدد وقت الاغتسال؟ (1)
ج: لا أعلم شيئا في هذا، لا أعلم أنه ورد عنه صلى الله عليه وسلم حديث يحدد زمان غسله وزمان وضوئه بالدقائق، لكنه ما كان يتكلف، عليه الصلاة والسلام، السنة دالة على أنه غير متكلف، وغير موسوس، عليه الصلاة والسلام، بل كان يتوضأ في مدة يسيرة، ويغتسل في مدة يسيرة، وليس من جنس أعمال الموسوسين، الذين يتنطعون ويتكلفون ويعذبون أنفسهم، بل الرسول صلى الله عليه وسلم في غاية من الكمال في أخلاقه وأعماله، فما كان يتكلف ولا يتنطع، لا في غسله، ولا في وضوئه، عليه الصلاة والسلام، وهذا هو الواجب على المؤمن؛ أن يكون بعيدا عن التنطع والتكلف في الوضوء والغسل، بل يتوضأ في حالة حسنة ليس فيها تنطع، وليس فيها جفاء، بل يتوضأ كما توضأ النبي صلى الله عليه وسلم: مرة مرة، أو مرتين مرتين، أو ثلاثا ثلاثا، ولا يزيد على ذلك، وهكذا في الغسل؛ يستنجي ثم يتوضأ وضوء الصلاة في حال الجنابة، ثم يغتسل؛ يفرغ
__________
(1) السؤال الخامس من الشريط رقم (140) .

(5/96)

الماء على رأسه ثلاث مرات، ثم على بدنه، يبدأ بالأيمن ثم الأيسر، هذا هو المعروف من فعله عليه الصلاة والسلام، ولم يكن عنده تكلف، ولم يعرف عنه أنه كان يطيل في البقاء في الحمام لهذا الأمر، بل كان عليه الصلاة والسلام وسطا في كل أقواله وأعماله، عليه الصلاة والسلام.

(5/97)

61- الموالاة في غسل الأعضاء
فرض من فروض الوضوء
س: هل يجوز قطع الوضوء لفترة تكون بسيطة، ثم بعد ذلك يعود لإكمال الوضوء؟ (1)
ج: إذ كانت يسيرة عرفا والأعضاء على حالها لم تجف، بل قطعه يكلم شخصا أو كذا فلا يضر، أما إذا طال الفصل لا بد من التوالي عرفا، والأحوط أن لا يتساهل في هذا؛ لأنه قد يعتقد أنها ليست بطويلة وهي طويلة، والأحوط أن يتابع الوضوء، كما كان النبي صلى الله عليه وسلم يفعل هذا، إذا دخل فيه يتابعه حتى ينهيه.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (355) .

(5/97)

62- حكم الفصل بين غسل أعضاء الوضوء لعذر
س: يقول السائل: أ. ع. ب. من الرياض: شخص بدأ في الوضوء لبعض أعضاء جسمه، فانقطع عليه الماء، فذهب إلى مكان آخر وأكمل ما تبقى من أعضاء جسمه، فهل هذا الوضوء صحيح؟ (1)
ج: إذا كانت المدة غير طويلة؛ بأن لا يغسل الآخر حتى يجف ما قبله فلا بأس، إذا كانت المدة الفاصلة خفيفة فلا بأس، وإلا فليعده من أوله.
__________
(1) السؤال الأربعون من الشريط رقم (399) .

(5/98)

63- حكم التيمم مع وجود الماء لإدراك صلاة الجماعة
س: عندما هممت بإكمال الوضوء بإحدى الصلوات قامت الصلاة، فتيممت وقمت للصلاة مع الجماعة؛ وذلك لازدحام المتوضئين، وخشيت أن صلاة الجماعة تفوتني، فهل علي إثم فيما فعلت؟ (1)
ج: نعم، عليك إثم، وعليك الإعادة؛ لأن عليك الوضوء ولو
__________
(1) السؤال الثامن والعشرون من الشريط رقم (336) .

(5/98)

فاتتك الصلاة، عليك أن تتوضأ ولو فاتتك الجماعة، ولو صليت وحدك، فعليك أن تبادر وتتوضأ قبل خوف فوات الجماعة، أو قبل الأذان؛ حتى تكون مستعدا للصلاة، أما أن تتأخر وتتكاسل فإذا قامت الصلاة تيممت هذا غلط كبير، الواجب عليك أن تتوضأ ولو فاتتك الصلاة، وتصلي بوضوء، فإذا صليت مع الناس بتيمم وأنت قادر على الماء فهذا منكر، وعليك الإعادة والتوبة أيضا.

(5/99)

64- حكم صلاة من نسي غسل أحد أعضاء الوضوء
س: يقول: ذهبت إلى الجامع للصلاة، وعند الانتهاء من الصلاة تذكرت بأن أحد أعضاء الوضوء لم أقم بغسله، فهل تجوز صلاتي؟ (1)
ج: عليك أن تعيد الوضوء، وتعيد الصلاة إن كانت فريضة؛ لأنك لم تأت بوضوء صحيح؛ لأن الوضوء غير صحيح؛ لأنك صليت بلا وضوء.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (357) .

(5/99)

65- حكم الإخلال بالترتيب بين أعضاء الوضوء نسيانا
س: الأخت: ز. ع. تقول: إذا توضأ الفرد المسلم، فانتقل إلى غسل عضو، ونسي أن يغسل العضو الذي قبله، مثلا: أن يغسل يديه إلى المرفق، وينسى غسل الوجه فما الحكم؟ هل يعيد الوضوء؟ أم أنه يعود للعضو الذي لم يغسله؟ (1)
ج: يعود للعضو الذي لم يغسله، ويغسله ثم يغسل ما بعده، يعيد الوضوء كله من أول، إذا ترك الوجه يعود للوجه، ثم يعود يغسل اليدين، ثم يمسح رأسه، ثم يغسل رجليه؛ لأنه لا بد من الترتيب، فإذا نسي وغسل يديه قبل وجهه يعود يغسل وجهه، ثم يغسل يديه.
__________
(1) السؤال السابع والأربعون من الشريط رقم (428) .

(5/100)

س: ما حكم من نسي شيئا في الوضوء، سواء كان ذلك الشيء فرضا أو كان سنة؟ هل يعيد العضو نفسه، أو يعيد الوضوء كله؟ جزاكم الله خيرا (1)
ج: إذا كانت المدة قريبة يعيد العضو وما بعده، أما إذا كان طال الفصل فإنه يعيد الوضوء كله، فلو نسي – مثلا – يده اليسرى عند الوضوء، ثم تنبه بعدما مسح رأسه، أو عند غسل رجليه يعود ويغسل
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (334) .

(5/100)

يده اليسرى، ثم يمسح رأسه، ثم يغسل رجليه، أما إن طال الفصل فإنه يعيد الوضوء كله.

(5/101)

66- حكم خلع طقم الأسنان المركبة أثناء الوضوء
تقول السائلة: لدي طقم أسنان، هل يجزئ وضوء واحد، أم عند كل وضوء لا بد من خلعها، ثم الوضوء؟ (1)
ج: لا حاجة إلى خلعها، تمضمضي عند الوضوء الأول، وما دامت على الطهارة فإنها تصلي بالطهارة، وإذا أرادت الوضوء مرة أخرى تمضمضت والأسنان في فمها، لا حاجة إلى خلعها.
__________
(1) السؤال الرابع عشر من الشريط رقم (236) .

(5/101)

67- حكم تخليل اللحية أثناء الوضوء
س: الأخ: م. ع. ع. من شرورة يسأل ويقول: هل وصول الماء إلى بشرة اللحية واجب ضروري، أم يكفي مرور الماء فوق الشعر؟ جزاكم الله خيرا (1)
ج: إذا كانت اللحية كثيفة كفى مرور الماء عليها، وإن خللها فهو أفضل، بأن خللها وعركها فهو أفضل، وإلا كان النبي صلى الله عليه وسلم يمر الماء
__________
(1) السؤال الخامس من الشريط رقم (230) .

(5/101)

عليها، وربما خللها بعض الأحيان، عليه الصلاة والسلام، أما إن كانت صغيرة، لا تستر البشرة فإنه يعركها حتى يصل الماء إلى البشرة، إذا كانت صغيرة لا تستر البشرة فإنه يغسل البشرة مع الشعر؛ لأنها حينئذ وجودها كعدمها؛ قليلة، أما الكثيفة التي تستر البشرة لكثافتها فإنه يكفي مرور الماء عليها جميعها، إذا أجرى عليها الماء كفى، وإن خللها فهو أفضل.

(5/102)

س: يقول السائل: بالنسبة للمتوضئ ذي اللحية الكثيفة، هل يشترط أن يصل الماء إلى منابت الشعر؟ (1)
ج: يكفيه أن يمر الماء عليها، إذا أمر الماء عليها كفى، فقد جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم دالة على أن إجراء الماء على اللحية يكفي، وأنه إذا غسل وجهه حتى أجرى الماء على اللحية كفى، ذلك وإن خللها فهذا أفضل، إذا تيسر تخليلها فهو أفضل، فقد فعل النبي هذا وهذا، عليه الصلاة والسلام.
__________
(1) السؤال الثالث من الشريط رقم (75) .

(5/102)

68- بيان حدود الوجه في الوضوء
س: ما تحديد الوجه في الوضوء لمن لا لحية له، ولمن له لحية؟ وذلك بالتفصيل وبيان معنى ذلك؟ جزاكم الله خيرا (1)
ج: الوجه هو الذي تحصل به المواجهة، فيغسل ما بين الأذنين، ومن منابت الشعر فوق إلى اللحية أسفل، هذا هو الوجه، يغسل وجهه ومعه اللحية، يجري عليها الماء والخدين ما أقبل من الأذنين، الأذنان من الرأس ليستا من الوجه، لكن ما بينهما كله من الوجه، ومن منابت الشعر فوق وأسفل، كله من الوجه إلى اللحية، واللحية إن خللها بالماء فهو أفضل، وإن أجرى عليها الماء كلها كفى، والحمد لله، ومن لم يكن له لحية فإنه يغسل محل اللحية.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (352) .

(5/103)

69- حكم غسل اليدين من المرفق إلى أعلى الكتف
س: هل يجب عند غسل اليد عند الوضوء من المرفق إلى الكف من الأعلى إلى الأسفل، أم أنه يجب التقيد باتجاه معين؟ (1)
ج: الواجب: غسل اليد من أطراف الأصابع إلى المرفق في الوضوء، كما فعل النبي صلى الله عليه وسلم، فقد كان يغسل ذراعيه مع المرفقين حتى يشرع في العضد، يعني: يدخل المرفقين في الغسل سواء بدأ من أعلى، أو من أسفل، المهم أن يجري الماء على اليد من أطراف الأصابع إلى المرفق إلى أول العضد، وهكذا في الرجل، يجري الماء على الرجلين حتى يستدخل الكعبين، يشرع في الساق، فتكون المرفقان والكعبان كلها داخلة في المغسول.
__________
(1) السؤال الثاني والأربعون من الشريط رقم (373) .

(5/104)

70- حكم المسح على المرفق إذا كانت الثياب ضيقة
س: سائلة تقول: إنها طالبة في المدرسة، وعندما تريد أن تتوضأ لا يرتفع ثوبها إلى ما فوق المرفق؛ نظرا لضيق الكم، فهل لها أن تمسح؟ (1)
ج: ليس لها ذلك، وليس لها لبس الضيق، وهذا لا يجوز، بل
__________
(1) السؤال الثالث عشر من الشريط رقم (158) .

(5/104)

عليها أن تلبس لباسا يمكن حسره عن مرفقها حتى تغسل المرفق، المرفق من الذراع لا بد منه، لا بد أن تغسل ذراعها مع المرفق، والواجب عليها ترك هذا الضيق، وأن تلبس لباسا تستطيع معه غسل مرافقها.
نسأل الله الهداية للجميع.

(5/105)

71- حكم الاكتفاء بمسح مقدم الرأس في الوضوء
س: هذه السائلة تقول: سماحة الشيخ، هناك موضوع أود أن استفسر من سماحتكم عنه، وهو أننا كنا نتعلم في المدرسة بأن المسح على الرأس بالنسبة للمرأة في الوضوء سنة، وأنه يكون من الأمام فقط، وأن تاركه لا يأثم، وعلى ذلك فقد كنت نادرا ما أمسح رأسي في الوضوء، وإذا مسحت أمسح من الأمام فقط، وطبعا هذا نتيجة للجهل، ولكن منذ مدة بدأت أقرأ القرآن والكتب الشرعية، وعلمت ما كنت عليه من خطأ، فماذا علي أن أفعل؟ وهل يجب علي الإعادة في صلواتي الفائتة؟ مأجورين (1)
ج: الواجب عليك التوبة إلى الله من ذلك، والاستقامة على المسح على جميع الرأس من مقدمه إلى أسفله إلى آخره مما يلي
__________
(1) السؤال الخامس من الشريط رقم (400) .

(5/105)

الرقبة، هذا الواجب عليك، وعلى الرجل مسح جميع الرأس، من منابته من أعلى إلى منابته من أسفل هذا هو الواجب عليك، وعلى غيرك، وعلى الرجال أيضا، والماضي ليس عليك إعادة، عليك التوبة إلى الله من ذلك، وليس عليك إعادة؛ لأن الرسول صلى الله عليه وسلم أمر الذي أساء في صلاته أن يعيد الوقت الحاضر، ولم يأمره بأن يعيد ما مضى لجهله، فأنت جهلت الأمر الشرعي، فعليك التوبة إلى الله من ذلك، وعليك الاستقامة في المستقبل.

(5/106)

س: السائل: أبو أحمد يقول: هل يكفي مسح بعض الرأس عند الوضوء للصلاة؟ (1)
ج: الواجب مسحه كله، كان النبي يمسحه كله، عليه الصلاة والسلام، فعلينا أن نتأسى به، عليه الصلاة والسلام، فالواجب مسح الرأس كله مع الأذنين؛ مسح داخلهما وظاهرهما، أما المرأة فلا يلزمها تخليل شعرها، وإنما عليها أن تعمه بالماء، ولا يلزمها النقع، تعمه بالماء والحمد لله.
__________
(1) السؤال التاسع والأربعون من الشريط رقم (428) .

(5/106)

س: السائل: ف. أ، مقيم بالرياض، يقول: كثيرا ما نقرأ أو نسمع القول بأنه لا اجتهاد مع النص، وكثيرا ما نرى الأئمة الفقهاء يختلفون في المسألة الواحدة؛ كاختلافهم بالقدر المسموح من الوضوء – مثلا – عملا بقوله تعالى: {وَامْسَحُوا بِرُءُوسِكُمْ} (1) ، فهل هذا الخلاف يا سماحة الشيخ اجتهاد مع النص، أم يمكن أن نسميه اجتهادا في فهم النص؟ وجهونا في ضوء هذا السؤال (2)
ج: هذا الاختلاف نشأ عن الاجتهاد في معنى النص؛ هل معناه أنه يكفي مسح بعض الرأس، أو معناه أنه يعم الرأس كله؟ قوله: {وَامْسَحُوا بِرُءُوسِكُمْ} (3) ، اختلف العلماء في هذا، قال بعضهم: يكفي مسح البعض.
وقال آخرون: لا بد من جميعه.
والصواب أنه يرجع في تفسير ذلك إلى النبي صلى الله عليه وسلم؛ لأنه هو المفسر للقرآن بأعماله وأقواله، فلما رجعنا لسنته صلى الله عليه وسلم رأيناه يمسح الرأس كله مع الأذنين، فدل على أن المراد مسح الرأس كله؛ لأن فعل النبي صلى الله عليه وسلم يفسر المعنى، فالواجب على من يتوضأ أن يمسح الرأس كله مع الأذنين تأسيا بعمل الرسول صلى الله عليه وسلم، وعملا بنص الآية: برؤوسكم، يعني المسح بها
__________
(1) سورة المائدة الآية 6
(2) السؤال الأول من الشريط رقم (387) .
(3) سورة المائدة الآية 6

(5/107)

كلها مع الأذنين، وفعل النبي يفسر المراد، ولهذا قال جل وعلا: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (1) ، فكما أن الوجه يعم، واليد تعم، والرجل تعم فهكذا الرأس يعم، وكان إذا مسح رأسه بدأ بالمقدمة ومر بهما إلى قفاه، ثم ردهما إلى المكان الذي بدأ منه ومسح بأذنيه، هذا يدل على أن هذا المراد بقوله: {وَامْسَحُوا} (2) ،
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6

(5/108)

72- حكم مسح شعر الرأس وعليه زيوت
س: ما حكم استعمال زيت الشعر؟ وهل يمنع وصول الماء أثناء الوضوء؟ وأنا أترك خصلة شعر جانب كل أذن دون وضع الزيت عليها حتى أمسح بالماء، فما الحكم في ذلك؟ جزاكم الله خيرا (1)
ج: يمسح عليه ولا حرج، كان نساء النبي صلى الله عليه وسلم يمسحن على ما يكون في رءوسهن من المشوطات، فلا حرج في ذلك والحمد لله، يمسح عليهما مع الأذنين ويكفي، والحمد لله.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (286) .

(5/108)

73- حكم ترك مسح الرأس بسبب المرض
س: تقول هذه السائلة بأنها تشتكي من ألم رأسها عند مسحه للوضوء، وأحيانا تقول: أمسح على شيء فوق رأسي بحيث لا يلامس رأسي الماء، هل علي شيء في ذلك والحال ما ذكر؟ (1)
ج: هذا يختلف: إن كان عليها ضرر بين فلا تمسحه وتتيمم، فإن كان الضرر خفيفا فإنه يلزمها المسح على نفس الشعر، لا تجعل شيئا فوقه وتمسح عليه وإنما تمسح على نفس الشعر، لكن لها أن تتخذ خمارا، يعني تلفه، تتحنك به، وتضبطه، تمسح ليوم وليلة إذا لبسته على طهارة، ثم إذا أتمت اليوم والليلة تخلعه وتتطهر، ثم تلبسه، وهكذا، حتى يدفع عنها بعض الأضرار، الخمار المضبوط تطويه على رأسها وتحت حنكها حتى يثبت، وتلبسه على طهارة، تمسح عليه يوما وليلة مثل الخفين، فإذا أتمت اليوم والليلة نقضته، ثم تطهرت، ثم لبسته لبسا محكما لأجل مضرة الرأس، فإذا تيسر الخمار هذا، ولبسته على طهارة فإنها تمسح على الخمار ليوم وليلة، ثم تنقضه وتتطهر، ثم تعيد لبسه، وهكذا كالخفين لا بأس، وإذا شق عليها هذا، ولم تستطع لبس الخمار فإنها تتيمم إذا كان يضرها الماء، إذا توضأت وغسلت رجليها وتنشفت تضرب التراب بيديها بالنية عن الرأس.
__________
(1) السؤال الثاني عشر من الشريط رقم (424) .

(5/109)

74- صفة مسح الرأس
س: ما هي صفة مسح الرأس؟ (1)
ج: يمسح رأسه بيديه، يمسح بيديه، يديرهما ويقبل، يبدأ بالمقدمة إلى قفاه ثم يردهما، هذا هو الأفضل، وإن مسح على غير هذه الصفة؛ بأن مسح بيده اليمنى أو بيده اليسرى وعمم، أو بيديه من وسط الرأس وعمم كله لا يضر، يكفي، والحمد لله.
__________
(1) السؤال الثاني عشر من الشريط رقم (147) .

(5/110)

75- صفة مسح المرأة لرأسها
س: تسأل المستمعة: ف. من مصر، وتقول: هل مسح الرأس في الصلاة يكون مرة واحدة؟ وماذا تفعل المرأة؟ هل تمسح جميع الرأس؟ وماذا تفعل إذا كان الشعر طويلا؟ (1)
ج: مسح الرأس فرض من فروض الوضوء على الرجل والمرأة، تمسح رأسها كما يمسح الرجل رأسه، والمقصود منابت الشعر من مقدمه إلى مؤخره، أما الذوائب لا حاجة إلى مسحها، لكن تمسح من مقدمه إلى مؤخره على منابت الشعر، وأما الذوائب النازلة عن ذلك فلا يجب مسحها، وإذا كان عليها ضمادات؛ من حناء أو غيره
__________
(1) السؤال السادس والثلاثون من الشريط رقم (388) .

(5/110)

فلا يضر، قالت عائشة: «كنا نمسح على الضمادات في عهد النبي صلى الله عليه وسلم (1) » فإذا مسحت على ما في رأسها من ضماد؛ من حناء أو غيره فلا بأس.
__________
(1) أخرجه أبو داود في كتاب: الطهارة، باب: في المرأة هل تنقض شعرها عند الغسل، برقم (254) .

(5/111)

76- حكم مسح الأذنين حال الوضوء
س: سائلة تقول: ما حكم المسح على الأذنين حال الوضوء؟ هل هو سنة؟ (1)
ج: لا بد منه، فهو فرض مع مسح الرأس، لأنه جزء من مسح الرأس، الرسول كان يمسح رأسه وأذنيه، فمسحهما مع الرأس أمر مفترض.
__________
(1) السؤال الحادي عشر من الشريط رقم (365) .

(5/111)

س: ما حكم مسح الأذنين حال الوضوء؟ (1)
ج: يجب مسح الأذنين؛ لأنهما من الرأس، جزء من الرأس، والرأس يجب تعميمه، الرأس كله من أوله إلى آخره مع الأذنين، يدخل إصبعيه في الصماخين، ويمسح بإبهاميه ظاهر أذنيه، وهذا هو الواجب عليه في كل وضوء.
__________
(1) السؤال الخامس عشر من الشريط رقم (362) .

(5/112)

77- حكم غسل الأذن حال الوضوء
س: يسأل عن غسل الأذن بالذات والفم والأنف، هل هو واجب؟ ولا سيما أن الأذن قد تتضرر بالغسل، جزاكم الله خيرا (1)
ج: الأذن لا تغسل، وإنما تمسح بالأصبع بالوضوء، لا تغسل لا بالوضوء، ولا بالغسل، إنما يمسح ظاهرها، وصماخها بالإصبع، والحمد لله، يمسحها ويكفي، ولا يخاطر.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (352) .

(5/112)

س: تقول السائلة: عند القيام بفرض الوضوء هل واجب على المرأة مسح جميع الرأس، أم يكفي الناصية؟ (1)
ج: المرأة مثل الرجل، تمسح جميع الرأس من مقدم الرأس إلى مؤخره، مؤخر الرأس المنبت، أما ما نزل من الضفائر فلا يمسح، ما يجب مسحه، لكن تمسح المرأة – كالرجل – منبت الشعر من مقدم الرأس إلى آخر الرأس، والرقبة وما بعدها، الضفائر لا تمسح، إنما هو منبت الشعر من مقدم الرأس إلى مؤخر الرأس، تمسح عليه، ويمسح الرجل كذلك.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (242) .

(5/113)

78- حكم مسح الرأس وعليه لصوقات
س: سائلة تقول: إذا وضعت الحنا على الرأس هل يمنع وصول ماء الوضوء إلى فروة الرأس؟ وهل اكتفي بالمسح عليها أثناء الوضوء فقط؟ (1)
ج: الصواب أنه يكفي إذا كان على الرأس لصوقات من حنا وغيرها، يمسح عليها، يكفي والحمد لله، كما قالت عائشة رضي الله عنها، أخبرت أنهم يضعون اللصوقات على رءوسهم، ويمسحون عليها، والحمد لله.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (372) .

(5/113)

س: هل الزيوت التي تضعها المرأة على رأسها تمنع وصول الماء إلى الرأس، بحيث يكون الوضوء والغسل باطلا؟ (1)
ج: لا، لا يمنع الزيت الذي يكون في الرأس وأشباهه، لا يمنع كالحناء أو نحوه.
__________
(1) السؤال الثامن عشر من الشريط رقم (226) .

(5/114)

79- حكم تخليل المرأة شعرها أثناء الوضوء
س: هل يجب على المرأة أن تخلل شعرها أثناء الوضوء؟ (1)
ج: ليس عليها أن تخلل الشعر، بل تمر الماء على شعرها ويكفي، «سألت أم سلمة الرسول صلى الله عليه وسلم، فقالت: يا رسول الله، إني امرأة أشد شعر رأسي، أفأنقضه لغسل الجنابة والحيض؟ فقال عليه الصلاة والسلام: إنما يكفيك أن تحثي ثلاث حثيات، ثم تغتسلي فتطهري (2) » أي: في غسل الجنابة والحيض تحثي المرأة على شعرها ثلاث مرات، وفي الوضوء تمر يديها عليه بالمسح، ويكفي ولا حاجة إلى النقض؛ لا في الغسل، ولا في الوضوء، لكن في الغسل تحثي عليه ثلاث حثيات؛
__________
(1) السؤال الثالث من الشريط رقم (321) .
(2) أخرجه أبو داود في كتاب: الطهارة، باب: في المرأة تستحاض، برقم (280) ، والنسائي في كتاب: الطهارة، ذكر الأقراء، برقم (211) .

(5/114)

لما روي عن النبي صلى الله عليه وسلم ويكفي، وفي الوضوء تمسح؛ تمر يديها عليه على ظاهر الرأس ويكفي، وتمسح أذنيها أيضا؛ بأن تجعل إصبعيها السبابتين في أذنيها الصماخين، وتمسح بإبهاميها عليهما؛ ظاهر الأذنين ويكفي، والحمد لله.

(5/115)

س: إذا كان على شكل ضفائر هل يلزمها أن تفك تلك الضفائر؟ (1)
ج: لا، ليس عليها إلا حدود أسفل الرأس ومنابت الرأس، أما أطوال الضفائر؛ فلا تمسح عليها، إلا في الغسل، تمرر الماء عليه كله، أما في الوضوء فتمسح منابت الشعر إلى أسفل الرأس في المنابت وإذا طال الشعر فوق ذلك فلا يضر، لكن في الغسل لا يجب عليها فك الضفائر، لا تفكها، ولكن تعمه، أي تسيل عليه الماء كله.
__________
(1) السؤال الرابع من الشريط رقم (321) .

(5/115)

80- حكم المسح على الشعر الطويل وعليه مشابك؟
س: تقول إحدى الأخوات: شعرها طويل، تقوم بلفه حول رأسها بحيث يكون كالطاقية، ثم تشبكه بالمشابك الخاصة بالشعر، فهل يصح المسح عليه وهو على هذه الحالة عند الوضوء؟ (1)
ج: عليها أن تنقضه حتى تمسح الرأس الذي هو المنابت من أوله إلى منتهاه، أما أطراف الشعر الطويل فلا يلزمها مسحها، لكن تزيل هذا الذي على الجمة، حتى تمسح الجمة من منابت الشعر من مقدم الرأس إلى نهاية منابت الشعر مما يلي مؤخر الرأس، أما الجدايل التي تنزل عند ذلك لا يلزمها في الوضوء مسحها، لكن يجب إجراء الماء عليها في الغسل من الجنابة والحيض، أما في الوضوء يكفي المسح من منابت الشعر وإزالة هذا المجموع على الرأس.
__________
(1) السؤال الرابع عشر من الشريط رقم (337) .

(5/116)

س: هل ينبغي إخراج ما يكون في الرأس من دبابيس الشعر عند المسح عليه حال الوضوء؟ (1)
ج: لا حرج أن تمسحي عليه وفيه الدبابيس، مثل ما يمسح على
__________
(1) السؤال السابع عشر من الشريط رقم (339) .

(5/116)

الملصقات على الرأس؛ من حناء وغيره، هذه أمور قد يشق نزعها، وإن نزعتها فلا بأس، لكن قد يشق نزعها، دبابيس أو حناء أو أشياء عادية تمسح عليها، والحمد لله.

(5/117)

81- حكم المسح على الرقبة
س: تسأل الأخت أ. أ. هل مسح الرقبة في الوضوء غير مستحب؛ لأنه تشبه باليهود كما سمعت؟ (1)
ج: نعم، لا يستحب ولا يشرع، المسح يكون للرأس فقط من منابت الشعر إلى منتهى الشعر، تمسح المرأة والرجل، أما الرقبة فليست محل المسح.
__________
(1) السؤال الأول من الشريط رقم (80) .

(5/117)

س: يقول السائل: هل الرقبة من أعضاء الوضوء؟ (1)
ج: الرقبة ليست من أعضاء الوضوء، وإنما المسح ينتهي بآخر الرأس، يبدأ بمقدمته إلى قفاه؛ آخر منابت الشعر، هكذا كان النبي يفعل، عليه الصلاة والسلام، كان صلى الله عليه وسلم إذا مسح رأسه بدأ بمقدمته إلى قفاه بيديه، ثم ردهما إلى المكان الذي بدأ منه، هذا هو أفضل المسح، وحيثما مسح أجزأ، لو بدأ بمؤخره أو بوسطه، وعمم المسح أجزأه
__________
(1) السؤال الأول من الشريط رقم (242) .

(5/117)

ذلك، لكن كونه يبدأ بالمقدم، ثم يمر يديه إلى قفاه إلى آخر منابت الشعر، ثم يعيدهما للمكان الذي بدأ منه هذا هو السنة التي فعلها المصطفى عليه الصلاة والسلام، أما الرقبة فليست محلا للمسح، وليست من أعضاء الوضوء، وجانبا الرأس يمسحان مع أعلى الرأس والمقدمة، يمسح الجميع.

(5/118)

س: ما حكم مسح الرقبة في الوضوء؟ (1)
ج: غير مشروع، المشروع الرأس فقط، يمسح رأسه مع الأذنين، أما الرقبة فلا تمسح.
__________
(1) السؤال الثلاثون من الشريط رقم (378) .

(5/118)

82- بيان ما يكفي من غسل الرجلين في الوضوء
س: يقول السائل: سمعت بأن الشخص المسلم إذا لم يغسل رجليه إلى الكعبين ثلاث مرات فإن ذلك محرم، فما مدى صحة ذلك؟ وحيث إني أقوم بغسل رجلي تحت بزبوز الماء دون عدد الغسل فهل أكون آثما؟ (1)
ج: هذا قول على الله بغير علم، وهو غلط، الواجب غسل الرجل مرة واحدة، والثلاث أفضل، النبي صلى الله عليه وسلم توضأ مرة مرة، توضأ مرتين
__________
(1) السؤال العاشر من الشريط رقم (234) .

(5/118)

مرتين، وتوضأ ثلاثا ثلاثا، عليه الصلاة والسلام، فإن توضأ مرة غسل وجهه مرة، وتمضمض مرة، واستنشق مرة، وغسل يديه مرة، ومسح رأسه مرة، وغسل رجليه مرة، كفى إذا عمم الغسل، إذا عمم العضو، إذا أجرى عليه الماء مرة واحدة كفى، يتمضمض ويستنشق مرة واحدة، يصب الماء على وجهه مرة واحدة، يعمه بالماء يكفي، وهكذا يداه اليمنى واليسرى يعمهما بالماء مرة واحدة، يكفي وهكذا رأسه، يمسح رأسه وأذنيه مرة واحدة يكفي، ويغسل قدمه اليمنى مرة واحدة، واليسرى كذلك يكفي، لكن إذا كرر ثلاثا فهو أفضل وأكمل، والثنتان أكمل من الواحدة، ومعنى غسله يعني: يعمه بالماء ولو بغرفة، ولو بثلاث غرفات، ولو تحت الكباس (البزبوز) ، يعمه بالماء، هذه مرة، فإذا أعاد تعميمه بالماء هذه ثانية، فإذا أعاد رجله تحت البزبوز هذه ثالثة، ولكن ليس بشرط الثلاث، يكفي مرة واحدة إذا عمه بالماء تحت البزبوز، مرة واحدة كفى، أو بالماء الذي يأخذه من الإناء يغرف من الإناء، ويصب على أعضائه، يكفي مرة واحدة، وقول من قال: لا بد من ثلاث. خطأ، الصواب: يكفي مرة واحدة إذا عم العضو بالماء، سواء عمه بغسلة أو بغسلتين أو بأكثر، لا بد يعمه بالماء، الوجه واليدين والرجلين، أما الرأس السنة واحدة مطلقا، السنة ألا يمسح إلا مرة واحدة مطلقا مع الأذنين، أما الأعضاء الثلاث: الوجه واليدين والرجلين فالسنة تعميمها بالماء ثلاث مرات، فإن اقتصر على مرتين أو واحدة كفى، والحمد لله.

(5/119)

83- معنى إسباغ الوضوء
س: ما معنى إسباغ الضوء وإطالة الغرة؟ (1)
ج: معنى إسباغ الوضوء: إتمامه وإكماله على كل عضو بإبلاغ الماء بسيل الماء عليه، فإسباغ الوضوء في الوجه: أن يعمه بالماء ولو مرة واحدة، بل إن عمه ثلاثا فهو أفضل، وإسباغ الماء في اليدين أن يعم اليدين بالماء؛ من أطراف الأصابع إلى المرافق، مع غسل طرف العضد، حتى يدخل المرفق، والواجب مرة فقط، فإن كرر ذلك مرتين فهو أفضل، وإن كرر ذلك ثلاثا فهو أفضل وأكمل، وإن دلك فلا بأس، الدلك أفضل، ولكن لا يلزم الدلك، يكفي إمرار الماء، والواجب الغسل، والرأس يمسحه مرة واحدة، يمسح رأسه مرة واحدة مع الأذن، يبدأ بالمقدمة إلى قفاه، ثم يعيد يديه إلى المقدمة، ويدخل أصابعه السبابتين في أذنيه، ويمسح بإبهاميه ظاهر أذنيه، هذا هو السنة، ولا حاجة إلى التكرار، أما القدمان فيغسلهما ثلاثا، هذا هو الأفضل، ثلاثا ثلاثا، كل قدم ثلاثا، يعم الماء القدم كله من الكعبين إلى أطراف الأصابع، فإذا عمه بالماء فهذا إسباغ، وإن كرره مرتين فهو أفضل، وإن كرره ثلاثا فهو أكمل وأفضل، ولا يزيد على ثلاث، وإن دلك فهو أفضل وأكمل، وليس بواجب.
أما إطالة الغرة فمعناها: الاستكمال للوجه، أما أن يزيد على ذلك
__________
(1) السؤال الثاني من الشريط رقم (257) .

(5/120)

فلا، وهو من إدراج أبي هريرة، المعروف أنه موقوف على أبي هريرة، وهكذا التحجيل، السنة أن لا يطيل، بل يقتصر على المرافق والكعبين، وقد ثبت عنه صلى الله عليه وسلم أنه توضأ، فلما غسل يديه أشرع في العضد – يعني أدخل المرافق – ولما غسل رجليه أشرع في الساق، يعني أدخل الكعبين، هذا هو السنة.
وكان أبو هريرة يطيل في التحجيل إلى الآباط في اليدين، وإلى حول الركبتين في الرجلين، وهذا اجتهاد منه رضي الله عنه، والسنة خلاف ذلك، السنة هو ما فعله النبي صلى الله عليه وسلم، فقوله في الحديث: «من استطاع منكم أن يطيل غرته وتحجيله فليفعل (1) » الصواب أنه مدرج من كلام أبي هريرة، وليس من نفس المرفوع عن النبي صلى الله عليه وسلم؛ لأن الغرة ما يمكن إطالتها؛ الغرة محدودة من منابت الشعر من فوق وفي الذقن من الأسفل، والأذنان من الرأس، هذا غسل الوجه، فكونه يغسل شيئا من الرأس فغير مشروع، بل يمسح، وهكذا الرجلان واليدان، السنة أن يغسل المرافق والكعبين، أما أن يغسل العضد كله أو الساق فلا، غير مشروع هذا، لم يفعله النبي صلى الله عليه وسلم، وفعله هو القدوة، عليه الصلاة والسلام، وإنما ما فعله أبو هريرة اجتهاد منه رضي الله عنه، والصواب أن هذا موقوف عليه.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب فضل الوضوء، برقم (136) ، ومسلم في كتاب الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء، برقم (246) .

(5/121)

84- حكم النطق بالشهادتين في الحمام بعد الوضوء
س: ما حكم نطق الشهادة أثناء الوضوء في داخل دورة المياه؟ (1)
ج: السنة إذا فرغ من الوضوء أن يتشهد خارج الحمام؛ لأنه ليس هناك ضرورة إلى أن يتشهد داخل الحمام، بل إذا فرغ يخرج ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين، ويكره أن يقول هذا في الداخل، أما عند بدء الوضوء فيسمي ولو في الداخل: بسم الله.
ثم يتوضأ؛ لأنه محتاج إلى التسمية، وقد أوجبها جمع من أهل العلم، فلا يدعها، والكراهة تزول عند الحاجة.
أما الشهادة فليس هناك حاجة إلى أن يأتي بها في الحمام، يخرج ثم يأتي بالشهادة بعد ذلك، والحمد لله.
__________
(1) السؤال الخامس من الشريط رقم (162) .

(5/122)

85- حكم الدعاء أثناء الوضوء
س: خ. س. من سوريا. هل الدعاء أثناء الوضوء صحيح ومفروض، مثل: اللهم اسقنا من ماء الكوثر، اللهم أنشقنا رائحة الجنة، إلى آخره؟ وماذا يقول أثناء الوضوء؟ جزاكم الله خيرا (1)
ج: الوضوء ليس له دعاء مشروع، وإنما المشروع أن يسمي الله في أوله، ثم يتشهد في آخره، في أوله يقول: بسم الله.
عند غسل كفيه، عند أول الوضوء، وإذا فرغ يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين، سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، استغفرك اللهم وأتوب إليك.
أما في أثناء غسل الوجه واليدين فليس منه دعاء مشروع، ولكن لو دعا وهو يتوضأ: اللهم اغفر لي، اللهم ارحمني فقال: اللهم أجرني من النار، لكن ليس فيه شيء مشروع في أثناء الوضوء.
__________
(1) السؤال الثاني عشر من الشريط رقم (325) .

(5/123)

86- حكم التلفظ بالشهادة
عند غسل الوجه في الوضوء
س: هل يشترط ذكر: لا إله إلا الله عند غسل الوجوه وعند الوضوء، أم أنه لا يلزم ذلك؟ (1)
ج: ليس هذا مشروعا، لا أصل له، لكن يسمي عند البداءة بالوضوء، يقول: بسم الله.
عندما يتوضأ، وبعد الفراغ يقول: «أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين (2) » هذا سنة، وفي الحديث الآخر يقول: «سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، استغفرك اللهم وأتوب إليك (3) » بعد الوضوء أيضا مثل ذكره إذا قام من المجلس: «سبحانك اللهم وبحمدك أستغفرك اللهم وأتوب إليك (4) » .
كل هذا مستحب بعد الوضوء، ثبت عنه صلى الله عليه وسلم أنه قال: «ما منكم من أحد يتوضأ فيبلغ الوضوء – أو قال: يسبغ الوضوء – ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله
__________
(1) السؤال الخامس عشر من الشريط رقم (228) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب ما يقال بعد الوضوء، برقم (55) .
(3) أخرجه الترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب ما يقول إذا قام من مجلسه، برقم (3433) في كفارة القيام من المجلس.
(4) سنن النسائي السهو (1344) .

(5/124)

إلا فتحت له أبواب الجنة الثمانية، يدخل من أيها شاء (1) » رواه مسلم في صحيحه، زاد الإمام الترمذي رحمه الله في هذا الحديث في آخره: «اللهم اجعلني من التوابين، واجعلني من المتطهرين (2) » وهذه الزيادة صحيحة.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب الذكر المستحب عقب الوضوء، برقم (234) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب ما يقال بعد الوضوء، برقم (55) .

(5/125)

87- الأفضل ترك تنشيف أعضاء الوضوء حتى يكمل
س: هل يجوز تنشيف عضو قبل غسل العضو الذي قبله في الوضوء؟ (1)
ج: الأفضل ترك ذلك حتى يكمل، حتى يحصل التوالي كاملا.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (350) .

(5/125)

س: يقول السائل: هل تجفيف الماء بعد الوضوء جائز؟ (1)
ج: لا بأس، ولا حرج في ذلك، تجفيف الأعضاء من الماء لا حرج، ولا بأس.
__________
(1) السؤال الثاني من الشريط رقم (242) .

(5/125)

88- حكم من صلى الصلوات الخمس بوضوء واحد
س: ما حكم من صلى الصلوات الخمس بوضوء واحد؟ جزاكم الله خيرا (1)
ج: بسم الله الرحمن الرحيم، الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد: فلا حرج على من صلى الصلوات الخمس بوضوء واحد؛ لأن المقصود أن يؤديها على طهارة، فإذا كان على طهارة فلا حرج، فلو صلى الفجر بالطهارة وبقي على طهارته الظهر والعصر والمغرب والعشاء صح، صح عن النبي صلى الله عليه وسلم أنه «صلى الصلوات الخمس يوم الفتح بوضوء واحد، فسأل عمر عن ذلك، فقال: عمدا فعلته (2) » – اللهم صل عليه وسلم – يعني فعل ذلك للتعليم؛ لتعليم الناس.
__________
(1) السؤال التاسع عشر من الشريط رقم (358) .
(2) أخرجه أحمد في المسند، حديث بريدة الأسلمي، برقم (23029) .

(5/126)

89- هل الغسل يكفي عن الوضوء
س: المستمع غ. يقول: إنني أعمل في مزرعة، وإذا ما صادف أن اغتسلت في مصب مكينة، أو في بركة المكينة، أو اغتسلت في الدش هل يجزئ ذلكم عن الوضوء؟ وجهوني جزاكم الله خيرا (1)
ج: إذا رتبت أعضاءك لما انغمست في الماء؛ أخرجت وجهك ناويا بذلك الوضوء، ثم أخرجت ذراعك الأيمن ثم الأيسر ناويا الوضوء، ثم أخرجت رأسك ناويا الوضوء، ثم أخرجت رجليك ناويا الوضوء فأنت على نيتك بالترتيب، وإلا فإنه لا يجزئك، إلا إذا كان عن غسل الجنابة ونويت الغسل من الحدثين؛ نويت غسل الجنابة ونويت الوضوء، يكون الوضوء داخلا بهذا الغسل على الصحيح دخل الأصغر في الأكبر.
__________
(1) السؤال الرابع عشر من الشريط رقم (338) .

(5/127)

90- الوضوء بالماء المالح
س: ما حكم الوضوء بالماء المالح؟ (1)
ج: لا حرج في ذلك، النبي صلى الله عليه وسلم قال في البحر: «هو الطهور
__________
(1) السؤال التاسع والعشرون من الشريط رقم (216) .

(5/127)

ماؤه، الحل ميتته (1) » ماء البحر مالح، فلا حرج في الوضوء بالماء المالح، والغسل منه من الجنابة، فلا حرج في ذلك والحمد لله، وكذلك الآبار المالحة، أو ليست حلوة لا حرج في ذلك.
__________
(1) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب ما جاء في ماء البحر أنه طهور، برقم (69) ، وأبو داود في كتاب الطهارة، باب الوضوء بماء البحر، برقم (83) ، والنسائي في كتاب المياه، باب الوضوء بماء البحر، برقم (332) .

(5/128)

91- حكم الوضوء من ماء غير صالح للشرب
س: أقيم في إحدى القرى، والماء المستخدم للغسل والوضوء ليس صالحا للشرب، بل إنما الذي يصلح للشرب نشتريه شراء، فهل يجوز الوضوء من ذلك الماء إذا كان غير صالح للشرب؟ (1)
ج: كل ماء يجوز منه الوضوء والغسل فهو صالح للشرب، وما المانع إذا كان طهورا صالحا للغسل والوضوء من ماء الأمطار، أو ماء الأنهار، أو ماء العيون، أو ماء الآبار، فكما يصلح للوضوء والغسل لا مانع من الشرب إلا إذا كان ماء مالحا، مثل ماء البحار، أو فيه مرارة على الإنسان، إن استطاع أن يجعل فيه ماء يحليه ويزينه ويشرب منه
__________
(1) السؤال الثالث والعشرون من الشريط رقم (319) .

(5/128)

فالحمد لله، وإن كان لا يستطيع فلا بأس، المقصود أنه ما صلح للوضوء والغسل جاز للشرب، إن كان به علة من مرارة أو ملوحة يمكن تحليته بشيء من المعدلات من التحلية، والحشرات إذا كانت فيه لا تنجسه فلا تضره، وإذا كانت تضر الإنسان يتركه.
الرسول أمر بغمس الذباب والشرب إذا وقع في الماء واللبن، يغمسه لا بأس.

(5/129)

س: بعض المياه الراكدة تكثر فيها الديدان (1)
ج: المقصود إذا كان الماء يضره لا يشرب منه، أما إذا كان لا يضره لكن فيه مرارة أو ملوحة فإنهم يزيلون ما فيه، والحمد لله.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (319) .

(5/129)

92- حكم الوضوء بماء مختلط بصدأ الأنانبيب
س: السائلة: ع. ف. تقول: سماحة الشيخ، عندما نريد أن نتوضأ من أحد المساجد، وعندما نقوم بفتح الماء يخرج لنا مياه مختلطة بالصدإ بفعل الأنابيب، أو أنابيب المياه، هل نتوضأ من هذه المياه المصدية، أم نقوم بصرف الماء بكثرة حتى يخرج لنا ماء صاف (1)
ج: الغسل بالماء المتغير بالصدإ لا يضر، يغتسل به ويتوضأ منه
__________
(1) السؤال العاشر من الشريط رقم (397) .

(5/129)

ولا يضره الصدأ والحمد لله، وهكذا إذا تغير بالتراب، أو بأوراق الشجر لا يضر ذلك.

(5/130)

93- حكم الوضوء من ماء الآبار المتغير بالملوحة أو المرارة
س: الأخ: أ. ن. أ. من جمهورية مصر العربية، يعمل في دولة العراق، يقول: إنني أعمل سائقا، وعملي دائما في الصحراء، وحيث إنه يأتي علي وقت الظهر والعصر ولا يوجد ماء إلا ماء الآبار، وحيث إن ماء الآبار يتغير طعمه؛ إما يكون مالحا أو مرا، هل يجوز الوضوء منه، أم أن لي التيمم؟ جزاكم الله خيرا (1)
ج: يلزمك الوضوء من ماء الآبار إذا قدرت على ذلك، سواء كان حلوا، أو مرا، أو مالحا، حتى ماء البحر يجب عليك الوضوء منه إذا كنت في البحر، وليس لك التيمم وأنت تجد الماء؛ لأن الله سبحانه يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} (2) ، والنبي صلى الله عليه وسلم يقول: «جعلت تربتها لنا طهورا إذا لم نجد الماء (3) » فلو وجد الماء ولو مالحا، ولو ماء البحر وجب عليه الوضوء.
__________
(1) السؤال الثالث من الشريط رقم (176) .
(2) سورة المائدة الآية 6
(3) أخرجه مسلم في كتاب المساجد، ومواضع الصلاة، برقم (522) .

(5/130)

94- حكم التيمم للمرأة التي لا تجد مكانا ساترا للوضوء
س: امرأة تريد الوضوء، ولكنها لم تجد مكانا مستورا عن الرجال الأجانب، فهل يجوز لها التيمم في هذه الحالة (1)
ج: هذا محل نظر، والغالب أنها بإمكانها أن تجد مكانا في بيتها، أو في بيت إخوانها في الله، ولا ينبغي لها التساهل في هذا الأمر، وأنه يجب أن تسعى في وجود محل الوضوء، أو قضاء الحاجة في بيت إخوانها، أو في بيت غيرها من المسلمين، أو في بيت أهلها، ولو تأخرت إلى آخر الوقت ولم تصل في أول الوقت عليها أن تجتهد في وجود المكان الذي يمكنها أن تتوضأ فيه، وأنه غالبا أنها تجد.
__________
(1) السؤال الثاني عشر من الشريط رقم (337) .

(5/131)

95- حكم التيمم لمن لا يستطيع الوضوء بسبب برودة الماء
س: أنا طالب في الإعدادية، ساكن في القسم الداخلي، نهضت في الصباح لكي أؤدي صلاة الصبح، وكان الجو باردا جدا، وليس لدي أي وسيلة لتسخين الماء، وتمسحت دون أن أغسل رجلي بالماء، فهل هذه الصلاة مقبولة أم تنصحوني بقضائها؟ (1)
ج: هذا فيه تفصيل: إن كنت تستطيع أن تجد ماء دافئا، أو ماء لا خطر فيه، أو تسخينه من جيرانك، أو بالشراء من جيرانك، أو من غير الجيران بالشراء فالواجب عليك أن تعمل ذلك؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، فعليك أن تعمل ما تستطيع من الشراء، أو التسخين، أو غير هذا من طرق التمكن من الوضوء الشرعي بالماء، فإن عجزت وكان البرد شديدا عليك فيه خطر ولا حيلة لك في تسخينه، ولا في شراء شيء من الماء الساخن ممن حولك فأنت معذور بهذا، إذا كان عليك خطر تعتقده من ذلك في صحتك بالموت، أو المرض فأنت معذور وليس عليك قضاء، وعليك التيمم بالتراب، لا تتوضأ بالماء عليك التيمم بالتراب، تضرب بيدك التراب، وتمسح وجهك وكفيك،
__________
(1) السؤال الثامن عشر من الشريط رقم (58) .
(2) سورة التغابن الآية 16

(5/132)

ويكفيك عن الماء عند العجز عن استعماله؛ بسبب برودته وشدة البرد، وعدم وجود ما يدفئك أو يدفئ الماء، وعليك في هذا العناية والحرص وخوف الله ومراقبته.

(5/133)

96- حكم الوضوء بالماء الساخن
س: في الشتاء كنت دائما استعمل الماء الساخن في الوضوء، فقال لي صديق: إن هذا ليس من السنة. فما هو تعليق سماحتكم؟ (1)
ج: لا حرج في ذلك، كونه يستعمل الماء الدافئ حتى يتمكن من الكمال والتمام في وضوئه والإسباغ، وهذا الذي قال لك ليس عنده علم، ليس عنده بصيرة، أما حديث: «ألا أخبركم بما يرفع الله به الدرجات، ويحط به الخطايا: إسباغ الوضوء على المكاره (2) » هذا عند الحاجة إليه عند الحاجة إلى البارد وعدم وجود الدافئ، لا بأس الحمد لله، أما إذا تيسر الماء الدافئ فهو أولى؛ لأنه بلغ في الوضوء وأكمل.
__________
(1) السؤال السابع من الشريط رقم (119) .
(2) أخرجه مسلم في كتاب الطهارة، باب فضل إسباغ الوضوء على المكاره، برقم (251) .

(5/133)

س: هل يجوز الوضوء بالماء الدافئ، وخاصة في أيام البرد القارص؟ (1)
ج: نعم، هو الأفضل، أفضل بالماء الدافئ؛ لأنه أبلغ في الإسباغ، لكن إذا احتاج الماء البارد وصبر عليه له فضل عظيم؛ لما جاء في الحديث عنه صلى الله عليه وسلم أنه قال: «ألا أدلكم على ما يرفع الله به الدرجات، ويغفر به الخطايا؟ ، قالوا: بلى يا رسول الله قال: إسباغ الوضوء على المكاره (2) » –وفي لفظ قال: «في السبرات – يعني في البرد – وكثرة الخطى إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرباط، فذلكم الرباط (3) » أخرجه مسلم في صحيحه، فإسباغ الوضوء في المكاره في حالة شدة البرد عند الحاجة إليه هذا يدل على قوة الإيمان، ويكون الأجر أعظم، لكن إذا تيسر له الماء الدافئ يكون أفضل؛ لأن هذا الماء الدافئ أعون له على الإسباغ، وإكمال الوضوء كما شرعه الله سبحانه وتعالى، وأبلغ أيضا في إزالة الأوساخ والنظافة.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (354) .
(2) أخرجه مسلم في كتاب الطهارة، باب فضل إسباغ الوضوء على المكاره، برقم (251) .
(3) أخرجه مسلم في كتاب الطهارة، باب فضل إسباغ الوضوء على المكاره، برقم (251) .

(5/134)

97- كيفية وضوء من لا تستطيع الحركة بالشلل
س: تقول السائلة: رأيت امرأة كبيرة في السن، لا تستطيع القيام من فراشها أو الحركة، وهي مصابة بالشلل، سألت نفسي: كيف تتوضأ هذه؟ وكيف تصلي؟ أردت أن أسأل سماحتكم، جزاكم الله خيرا (1)
ج: عليها أن تتقي الله ما استطاعت، تتوضأ كما أمر الله، يقرب لها الماء وتتوضأ إذا كانت يداها صالحتين، أو يوضئها غيرها كأبيها أو أخيها، أو أختها أو زوجها؛ لأن الله سبحانه يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، أما الاستجمار فينبغي إذا كانت تستطيع بيدها أن تستعمل الحجر، أو اللبن، أو المناديل حتى تنظف القبل والدبر من أثر الغائط والبول ثلاث مرات، أو أكثر حتى يتنقى المحل من الأذى، ويكفي ذلك عن الماء، فإذا استطاعت أن تفعل هذا بيدها، يعني تطهر محل الغائط بالمناديل، حتى تنقي المحل من أثر الغائط ثلاث مرات فأكثر لا يقل عن ثلاث، وهكذا المسح للقبل ثلاث فأكثر، حتى يتنقى المحل من أثر البول، وهكذا الذكر الرجل، ولو أنه صحيح، ولو أنه سليم، ولو أنها سليمة، المرأة إذا فعلت هذا يكفي عن الماء، وأما
__________
(1) السؤال السابع عشر من الشريط رقم (191) .
(2) سورة التغابن الآية 16

(5/135)

الوجه واليدان والرأس والرجلان لا بد من وضوء إن استطاعت بنفسها، وإلا وضأها غيرها من زوج، أو خادم، أو أم، أو أخت، أو نحو ذلك، فإن لم يتيسر لها أحد يوضئها تيممت إن استطاعت؛ تضرب التراب بيديها، وتمسح بهما وجهها وكفيها بنية الطهارة، فإن لم تستطع يممها غيرها أيضا، تأذن لغيرها ويقوم مقامها، يضرب التراب بيديه ويمسح بهما وجهها وكفيها بالنية عنها، إذا لم يتيسر من يوضئها فالحاصل أنها تتقي الله ما استطاعت في الوضوء، والتيمم بنفسها أو بمن يقوم مقامها إن عجزت، وأما الاستنجاء فيكفي بالحجارة، باللبن، أو المناديل، وليس من اللازم أن تستعمل الماء، فإذا استجمر الإنسان بالحجارة، أو باللبن، أو بالمناديل ثلاث مرات، أو أكثر حتي ينقي المحل كفى ذلك، ولو كان صحيحا فالمريض من باب أولى.

(5/136)

98- حكم وضوء من قطع بعض أعضاء الوضوء منه
س: رجل رجله مقطوعة من الساق، كيف يكون وضوؤه؟ هل يتيمم أم يتوضأ؟ جزاكم الله خيرا
ج: يغسل أعضاءه الباقية: الوجه واليدين والرجل الباقية، مع مسح الرأس قبل غسل الرجل، أما المقطوعة فلا يلزمه شيء عنها، مادمت

(5/136)

مقطوعة فوق الكعب، المقطوع، ليس عليه إلا أن يغسل وجهه، ويديه مع المرفقين ثم يمسح رأسه وأذنيه، ثم يغسل رجله الباقية والحمد لله.

(5/137)

99- كيفية وضوء المعاق وصلاته
س: يسأل الأخ، من المملكة الأردنية الهاشمية، ويقول: إذا كنت معاقا إعاقة شديدة، ولا أستطيع الحركة كيف لي أن أتوضأ أو أصلي؟ (1)
ج: عليك أن تصلي وتتوضأ بالإعانة، تكلف غيرك كزوجتك وولدك، أو شخصا آخر بالأجرة يوضئك، يغسل وجهك ويديك. . . إلخ، ويجمرك بالمناديل عن الأذى، والحمد لله، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، هذا تأمره أن يزيل الأذى من الدبر والقبل بالجمار، بالحصى، بالمدر، بالمناديل ثلاث مرات فأكثر، حتى يزيل الأذى، ثم يمضمضك وينشقك، ويغسل وجهك ويديك، ويمسح رأسك وأذنيك، ويغسل رجليك، فإن كان يشق عليك الماء يممك، يمسح وجهك بالتراب، ويدك بالتراب بالنية عنك، أنت تنوي وهو يعمل، والنية منك والعمل منه، هذا هو الواجب عليك، وتصلي على حسب حالك، تكبر
__________
(1) السؤال الثامن والعشرون من الشريط رقم (183) .
(2) سورة التغابن الآية 16

(5/137)

بالنية أنك دخلت في الصلاة، وتركع بالنية إذا كنت تستطيع الركوع، تحني رأسك وأنت واقف، وإن كنت لا تستطيع القيام ولا الحركة لا رأسك ولا غيره، تنوي نية، تكبر وتقرأ، ثم تكبر وتنوي الركوع، وتقول: سبحان ربي العظيم.
ثم تقول: سمع الله لمن حمده.
إذا كنت وحدك ناويا الرفع، ثم تكبر ناويا السجود، تقول: سبحان ربي الأعلى.
ثم ترفع ناويا الجلوس بين السجدتين، وتقول: رب اغفر لي.
ثم تكبر ناويا السجود وتقول: سبحان ربي الأعلى. وهكذا، تكبر بالنية والقول؛ لقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، إذا لم يجد من يعينه فإنه يصلي على حسب حاله، يصلي بالتيمم إن قدر، وإن لم يقدر بالتيمم ولا يستطيع الحركة صلى على حسب حاله، ولا يضيع الصلاة، ولا يدعها حتى يخرج الوقت، يصلي في الوقت ولا يعيد: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، ويقول تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (3) ، وقد صلى الصحابة بغير وضوء ولا تيمم لما بعثهم النبي صلى الله عليه وسلم يلتمسون عقد عائشة، لم يجدوا ماء، ولم يشرع التيمم، فصلوا بغير ماء ولا تيمم، ولم يأمرهم النبي بالإعادة؛ لأن هذه قدرتهم قبل مشروعية التيمم، وليس عندهم ماء.
__________
(1) سورة التغابن الآية 16
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286

(5/138)

100- حكم التيمم بغير عذر مع وجود الماء
س: السائل: ل. ع. ل. من السودان، يقول: نرى البعض من الناس يصلون بدون وضوء نهائيا، وأحيانا لا يتمون التيمم مع توفر الماء، وعند مناقشتهم يحتج هؤلاء بأنهم يعيشون في الصحراء، والماء قليل، مع أن مصادر جلب الماء موجودة، والماء متوفر.
والسؤال: هل الصلاة بمثل هذه الحالة صحيحة؟ (1)
ج: الواجب على كل مسلم أن يتوضأ للصلاة عند وجود الماء، أو القدرة على استعماله، فإن عجز لبعد الماء وعدم وجوده، أو لمرض يمنعه من ذلك وجب عليه التيمم بالتراب، يضرب الأرض بيديه، ويمسح وجهه وكفيه، هذا هو الواجب، فمن صلى بدون وضوء ولا تيمم فصلاته باطلة، لا بد من أحد الأمرين، الوضوء عند القدرة، وعند وجود الماء والقدرة على استعماله، وإذا كان قريبا أمكن نقله يذهب ويتوضأ، أو ينقل الماء في سيارته، أو على دابته يقدر يشرب ويتوضأ، أما من عجز عن الماء لمرض يضره الماء، أو لعدم وجود الماء ليس معه إلا ماء قليل لشأن حاجته، لأكله وشربه فإنه يتيمم والحمد لله؛ لأن الله يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} (2) ، ويقول صلى الله عليه وسلم:
__________
(1) السؤال السادس والعشرون من الشريط رقم (396) .
(2) سورة المائدة الآية 6

(5/139)

«الصعيد وضوء المسلم، وإن لم يجد الماء عشر سنين (1) » يتيمم في الأرض التي هو فيها، يضرب التراب بيديه، ويمسح وجهه وكفيه، هذا هو الواجب على كل مسلم، ومن عجز عن التيمم وعن الماء فهو معذور، لو كان إنسان مربوط في سارية أو عمود ولا يستطيع لا يتيمم ولا يتوضأ، صلى على حسب حاله، أو مريض لا يستطيع التحرك، وليس عنده من يوضئه، ولم يجد من ييممه صلى على حسب حاله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (3)
__________
(1) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب التيمم للجنب إذا لم يجد الماء، برقم (124) ، والنسائي في المجتبى كتاب الطهارة، باب الصلوات بتيمم واحد برقم (322) .
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286

(5/140)

101- حكم من يتهاون في الطهارة من الحدث الأكبر والأصغر
س: هل من يتهاون في طهارته من الحدث الأكبر، أو الحدث الأصغر يكون حكمه كحكم تارك الصلاة، أي كافر؟ وهل يؤثر ذلك في عقد الزواج، مع أنه محافظ على الصلوات في أوقاتها ومع الجماعة؟ (1)
ج: الواجب على المؤمن أن يتقي الله في طهارته، وأن يتوضأ كما أمره الله، ويلتزم كما أمره الله، ولا أظن مسلما يتعمد النقص في غسله ووضوئه وهو يعلم، فإذا كان يتعمد ذلك ولا يغسل إلا بعض بدنه عند الجنابة، ولا يغسل إلا بعض الأعضاء في الوضوء فصلاته باطلة، حكمه حكم من لا يصلي إذا تعمد ذلك، أما إذا قدر أنه قد يقع منه خلل لم يفطن له هذا لا يضره، ولا يكون حكمه حكم من ترك الصلاة، ولكن يرشد ويعلم؛ ويوجه حتى يحتاط لغسله ووضوئه، حتى ينتبه لما قد يقع منه، المقصود: أن الواجب على المؤمن والمؤمنة العناية بالغسل، والعناية بالوضوء، وأن يغتسلا كما أمرهما الله، وأن يتوضأ كما أمرهما الله، أما من تعمد التلاعب بالغسل والوضوء فهذا حكمه حكم من ترك الصلاة، نعوذ بالله.
__________
(1) السؤال التاسع من الشريط رقم (292) .

(5/141)

102- حكم الإسراف في ماء الوضوء
س: شخص يستعمل الماء بكثرة في الوضوء والغسل حيث يغسل الأعضاء أكثر من اللازم، هل يؤثر ذلك على العبادة؟ (1)
ج: نعم، لا ينبغي الإسراف، ذهب بعض أهل العلم إلى تحريم الإسراف في الزيادة على الثلاث.
ينبغي للمؤمن أن يقتصر على ثلاث فأقل في وضوئه، ويحذر الإسراف في الماء، هذا هو الواجب، هذا هو المشروع للمؤمن؛ أن يقتصد وأن يحذر الإسراف، بل ورد عنه صلى الله عليه وسلم أنه توضأ مرة مرة، وثنتين ثنتين، وثلاثا وثلاثا، وفي رواية: «من زاد فقد أساء وتعدى وظلم (2) » فالمشروع للمؤمن الاقتصار على المسنون، وهو ثلاث فأقل.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (366) .
(2) أخرجه الترمذي في كتاب الحج عن رسول الله صلى الله عليه وسلم، باب ما جاء في الرمل من الحجر إلى الحجر، برقم (857) ، وأبو داود في كتاب الطهارة، باب الوضوء ثلاثا ثلاثا، برقم (135) .

(5/142)

103- حكم الوسوسة في الطهارة وعلاجها
س: إذا كان طاهرا يشك بأنه تنجس بمجرد أن يلمس شخصا نجسا، أو جلس مع جماعة لا يعلم أنهم طاهرون، مما يجعلني أعيد السباحة أو الوضوء (1)
ج: هذه وساوس لا وجه لها، فلا وجه للتنجس، إذا كان أصله الطهارة، ثم شك هل أحدث؟ وهل خرج منه ريح أو غيره؟ فالأصل الطهارة، لا يلتفت إلى هذا، أو كان بدنه طاهرا وثيابه طاهرة، ثم شك هل أصابه أحد بنجاسة في ثوبه؟ فالأصل الطهارة، لا يلتفت إلى هذا، هذه من وساوس الشيطان، ومن الأوهام التي لا وجه لها، وكونه يجلس مع قوم يشك في طهارتهم لا يضره ذلك، والأصل الطهارة فيه وفيهم، فلا ينبغي أن يوسوس أو يتوهم هذه الأشياء الباطلة، والأصل الطهارة في ثيابه وبدنه، والطهارة من الحدث، فلا تزول هذه الطهارة إلا بيقين أنه أحدث، فيتوضأ، أو بيقين أنه أصاب ثوبه نجاسة معلومة فيطهر ما أصابه، أما هذه الأوهام فلا وجه لها.
__________
(1) السؤال الثالث عشر من الشريط رقم (23) .

(5/143)

104- حكم وضوء المصاب بالوسوسة القهرية
س: إنه أصيب بالوسوسة في كثير من الأمور، وأهمها الوضوء، حيث وصل به الحال إلى أن يترك من يتابعه، ويعد مرات غسله لأعضائه، ويناقش في الإجابة المتوقعة، حتى إنه يقول: ستقول سماحة الشيخ: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، فكيف تكون استطاعتي، ويقول: إن مرضه لخصه الأطباء؛ بأنه من الوسوسة القهرية، ويرجو توجيهه؟ جزاكم الله خيرا (2)
ج: هذه الوساوس التي يبتلى بها بعض الناس في الوضوء، أو في الصلاة، أو في غير ذلك كلها من الشيطان، والله أرشدنا سبحانه للتعوذ منه، فقال عز وجل: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (3) {مَلِكِ النَّاسِ} (4) {إِلَهِ النَّاسِ} (5) {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} (6) ، فعليك أن تتعوذ بالله من شر هذا العدو دائما، عند الوضوء، وعند الصلاة، وفي غير هذا من شؤونك، إذا هجم عليك بالوسوسة فهو عدوك، كما قال الله سبحانه: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} (7)
__________
(1) سورة التغابن الآية 16
(2) السؤال الثاني عشر من الشريط رقم (101) .
(3) سورة الناس الآية 1
(4) سورة الناس الآية 2
(5) سورة الناس الآية 3
(6) سورة الناس الآية 4
(7) سورة فاطر الآية 6

(5/144)

، ويقول عز وجل: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} (1) ، فعليك أن تستعيذ بالله عند الوضوء، وعند الصلاة، حاربه محاربة قوية، فإذا توضأت فلا ترجع، وتقول: ما توضأت وأنت ترى يديك مغسولة، ترى وجهك مغسولا، ترى رجليك مغسولة، تكذب عينك وترجع إلى طاعة الشيطان، استقم إذا توضأت، لا ترجع سواء مرة أو مرتين أو ثلاثا، النهاية ثلاث، إذا غسلت العضو ثلاث مرات انتهى، لا تزد على هذا شيئا، النبي صلى الله عليه وسلم ما زاد على الثلاث، وجاء عنه صلى الله عليه وسلم أنه قال: «من زاد فقد أساء وتعدى وظلم (2) » فليس لك الزيادة، إذا تمضمضت واستنشقت مرة أو مرتين أو ثلاثا فالحمد لله يكفي، ولا توسوس واحذر وإذا غسلت وجهك ثلاثا فهذا هو النهاية، يمر الماء عليه ثلاث مرات هكذا إذا غسلت يديك كذلك اليمني واليسرى كل واحدة ثلاث ويكفي مرة أن يعمها الماء أو مرتان، يكفي لكن الثلاث هي النهاية، ثم تمسح رأسك مع أذنيك مرة واحدة بالماء ثم تغسل رجليك اليمني ثلاث واليسرى ثلاث
__________
(1) سورة الأعراف الآية 200
(2) أخرجه الترمذي في كتاب الحج عن رسول الله صلى الله عليه وسلم، باب ما جاء في الرمل من الحجر إلى الحجر، برقم (857) ، وأبو داود في كتاب الطهارة باب الوضوء ثلاثا ثلاثا برقم (135) .

(5/145)

ويجوز مرتين ويجوز مرة إذا عمها الماء، فلا تطع الشيطان، لا بد من حرب مع عدو الله، لتكن قويا، يقول النبي صلى الله عليه وسلم: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف (1) » لا تكن ضعيفا للشيطان عدوك، لو جاء واحد من الناس يخاصمك أو يطالبك بشيء ألا تكون قويا في دفع الشر عنك في الخصومة، أو يريد ضربك ألا تكون قويا في دفعه، هذا أعدى، هذا خبيث يريد هلاكك، يريد دخولك النار، فلا بد أن تكون قويا في حربه، في الوضوء وفي الصلاة وفي كل شيء، استحضر عقلك، اعرف أنك معاديه وأنه خصمك، وأنه عدوك وأنه حرب لك، فكيف تطاوعه؟ لا بد من قوة، ولا بد من تعوذ بالله من الشيطان، حتى تسلم من شره ومكايده، واسأل ربك العافية من شره، وكن قويا لا تتساهل مع ذلك العدو، ولا تمل إليه، تقول: أخاف، أخاف، أخاف، ما كملت.
لا، اجزم أنك كملت، وأنك أديت الواجب، وانتقل إلى العضو الثاني، وهكذا إذا كملت فلا ترجع، تقول: ما توضأت أو ما صليت.
لا، الحمد لله، اجزم بأنك فعلت، حتى لا يغلبك عدوك، حتى لا يستولي عليك، فيجعلك ضمن المجانين.
نسأل الله لك التوفيق والهداية.
__________
(1) أخرجه مسلم في كتاب القدر، باب في الأمر بالقوة وترك العجز، برقم (2664) .

(5/146)

س: هل تنصحونه بأوراد معينة سماحة الشيخ، لعل الله سبحانه وتعالى يشفيه من هذا البلاء؟ (1)
ج: ننصحه بأن يقول بعد كل صلاة إذا فرغ من الذكر، يقرأ آية الكرسي، ويقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) مع المعوذتين بعد كل صلاة، هذا من أسباب السلامة، ويكرر {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) والمعوذتين بعد المغرب والفجر ثلاث مرات، وعند النوم يقرأ آية الكرسي أيضا، ويقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) والمعوذتين ثلاث مرات عند النوم، كل هذا من أسباب السلامة، وإذا أحس بشيء يقول: أعوذ بالله من الشيطان الرجيم.
وإذا اشتد عليه ينفث عن يساره ثلاث مرات، يقول أعوذ بالله من الشيطان الرجيم.
ويذهب عنه إن شاء الله إذا كان قويا، ولا بد من القوة، فالشيطان هو عدو، والعدو يحتاج إلى قوة؛ لأن العدو إذا رأى من خصمه الضعف استولى عليه وهجم عليه وأخذ سلاحه، فلا بد أن يكون قويا، حتى يستطيع أن يرده ويصده عنه بقوة إيمانه وقوة تقواه، وثقته بالله وإيمانه به، وأنه سبحانه مع من اتقى، مع من صلح، والله يقول: {وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} (5) ، من اتقى فهو معه، يعينه على عدوه، ويقول: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} (6) ، يصبر على محاربته، والقوة في جهاده حتى يسلم من مكايده، والمسلم يجب أن يكون قويا
__________
(1) السؤال الثالث عشر من الشريط رقم (101) .
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة البقرة الآية 194
(6) سورة الأنفال الآية 46

(5/147)

في كل شيء، قويا في صلاته، في صومه، في وضوئه، في ذكره لله، في تركه للمحارم، في حذره من الوساوس، وجهاده لها، وعلمه بأنها باطلة، وأنها من عند عدو الله، حتى يطرحها وحتى يعاديها، وحتى يحذرها غاية الحذر، هكذا يكون المؤمن أبدا قويا في أموره كلها.

(5/148)

س: مستمعة تقول في سؤالها: إنها تشكو من الوساوس في الطهارة والوضوء منذ ما يقرب من اثني عشر عاما، فما هو توجيهكم؟ (1)
ج: عليها أن تتقي الله، عليها أن تتقي الله، وأن تتعوذ بالله من الشيطان، وأن تحذر من ميل الشيطان، والخضوع له: لا في الطهارة ولا في الصلاة، ولا في غير ذلك، حاربيه بقوة واتركي الشكوك والأوهام، إذا توضأت فاعتمدي على أن الوضوء قد تم، وإذا صليت اعتمدي أن الصلاة تمت، ولا تعيدي شيئا ولا توسوسي؛ لأن هذا يهين الشيطان وييئسه منك، ولا تكثري الوساوس، أما إذا ضعفت، وتساهلت معه فإنه يزداد في إيذائك، فعليك التعوذ بالله من الشيطان، حتى ولو في الصلاة، إذا وسوس إليك انفثي عن يسارك ثلاث مرات، وقولي: أعوذ بالله من الشيطان الرجيم. ثلاث مرات، ويزول وهكذا إذا أحسست به عند الوضوء، أو غير ذلك، عليك بالمجاهدة والقوة ضد عدو الله الشيطان، وبهذا تسلمين إن شاء الله.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (397) .

(5/148)


باب المسح على الخفين - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب المسح على الخفين
105- حكم صلاة المقيم إذا مسح أكثر من يوم وليلة
س: ما الحكم إذا مسح المقيم أكثر من يوم وليلة ناسيا، هل يعيد صلاته أم لا؟ (1)
ج: عليه أن يعيد هذا هو الصواب؛ لأن مدته محدودة بيوم وليلة، فإذا مرت المدة ونسي وصلى بالمسح فإنه يعيد ما زاد؛ لأنه صلاها في الحقيقة بغير وضوء فيعيد.
__________
(1) السؤال السابع والعشرون من الشريط رقم (188) .

(5/149)

106- بيان بداية الوقت المحدد للمسح ونهايته
س: كما نعرف بالنسبة للمسح على الخفين فإنه يجوز المسح للمقيم يوما وليلة، أي بمعنى خمسة أوقات، والسؤال هو متى يبدأ وقت المسح؟ هل يبدأ من لبس الخف، أم يبدأ من بداية المسح؟ (1)
ج: الصواب أنه يبدأ من المسح بعد الحدث، إذا لبسته على طهارة، ثم أحدثت ببول أو ريح أو غيرهما، ثم توضأت أول وضوء، هذا هو المبدأ، فإذا أحدثت – مثلا – بعد الظهر، ثم توضأت للعصر فوضوء العصر هو أول شيء، فإذا جاء العصر الثاني تخلع، وهكذا لو أحدثت الضحى، ومسحت على الخفين بعد الطهارة للظهر يكون المبدأ الظهر، فإذا جاء الظهر غدا خلعت وتوضأت للظهر، وهكذا، البدء يكون من المسح بعد الحدث، في الطهارة التي بعد الحدث أول ما لبست.
__________
(1) السؤال العاشر من الشريط رقم (215) .

(5/150)

س: يسأل س. س: متى يبدأ المسح على الخفين؟ أهو من حين اللبس، أم من حين الحدث، أم من حين أول مسح بعد الحدث؟ فأيهما الراجح يا سماحة الشيخ؟ وما الدليل مأجورين؟ (1)
ج: هذا هو الراجح أن يكون من المسح بعد الحدث؛ لقوله صلى الله عليه وسلم: «يمسح المسافر ثلاثة أيام بلياليهن، والمقيم يوما وليلة (2) » فالبدء يكون من مسحه بعد الحدث، إذا أحدث ثم تطهر يكون هذا أول شيء، حتى يكمل ثلاثة أيام بلياليهن إن كان مسافرا، أو يوما وليلة أربعا وعشرين ساعة إن كان مقيما.
__________
(1) السؤال السابع والأربعون من الشريط رقم (393) .
(2) أخرجه أبو داود في كتاب الطهارة، باب التوقيت في المسح، برقم (157) ، والنسائي في كتاب الطهارة، باب التوقيت في المسح على الخفين للمقيم، برقم (128) .

(5/151)

س: هذا السائل يقول: يا سماحة الشيخ حدثونا حفظكم الله عن المسح على الخفين متى يبدأ ومتى ينتهي؟ (1)
ج: المسح على الخفين سنة والجوربان كذلك، إذا لبسهما على طهارة، يبدأ من الحدث بعد اللبس، إذا أحدث يمسح عليهما يوما
__________
(1) السؤال العشرون من الشريط رقم (430) .

(5/151)

وليلة للمقيم، وثلاثة أيام ولياليها للمسافر، إذا كان الجورب ساترا، والخف ساترا، ويلبسهما على طهارة، ويمسح على الخفين وفوق الجوربين، يوما وليلة إذا كان مقيما بدءا من الحدث، أما المسافر فثلاثة أيام بلياليها.

(5/152)

107- تعريف الخف وصفة المسح عليه وتوقيته
س: تقول أيضا: قرأت عن مشروعية المسح على الخفين، فما هو وصف الخف؟ وما هي صفة المسح وتوقيته؟ وهل ينطبق ذلك على الجورب حتى ولو كان رقيقا؟ (1)
ج: الخف ما يتخذ من الجلد للرجلين يستر الرجلين يقال له خف يستر القدم والكعبين هذا يقال له خف.
يمسح عليه المسلم ثلاثة أيام بلياليها، إذا كان مسافرا ويوما وليلة إذا كان مقيما، والمرأة كذلك إن كانت مقيمة يوما وليلة، وإن كانت مسافرة ثلاثة أيام بلياليها، والجورب حكمه حكم الخف إذا كان جوربا من قطن أو صوف أو غيرهما ساترا للقدمين فإنه يمسح عليه كالخف يوما وليلة للمقيم وثلاثة أيام للمسافر بشرط أن يكون ساترا، أما إن كان شفافا لا يستر فلا يمسح عليه، لا بد أن يكون الجورب ساترا كالخف للرجل للقدم والكعبين، والمسح يكون يوما وليلة للمقيم، يبدأ من المسح، يبدأ اليوم والليلة من المسح
__________
(1) السؤال العشرون من الشريط رقم (365) .

(5/152)

بعد الحدث، في حق المسافر ثلاثة أيام بلياليها، يبدأ من المسح بعد الحدث، أما لو لبسهما لبس الخفين الظهر، وبقي على طهارته العصر والمغرب والعشاء، ولم يحدث إلا بعد العشاء، فإن المدة تبدأ من المسح بعد العشاء، إذا مسح في التهجد من الليل أو في آخر الليل يبدأ من المسح بعد الحدث، وما مضى قبل ذلك لا يحسب.

(5/153)

108- بيان عدد المسح على الجوربين عند الوضوء
س: بالنسبة للمسح يا سماحة الشيخ، هل يكفي أن يكون المسح مرة واحدة، أو أكثر من مرة على الجوربين؟ (1)
ج: إذا مسح مرة كفى، إذا مسح الجورب، أو مسح الرأس مرة كفى.
__________
(1) السؤال الحادي عشر من الشريط رقم (405) .

(5/153)

109- مسألة في بيان مدة المسح على الخفين
س: كم مرة يحق للمسلم أن يمسح على خفيه أو جوربيه؟ فإذا كان مقيما وتوضأ ولبس الجورب السميك ومضى عليه يوم فهل يحق له التجديد؟ وكم مرة يحق له ذلك؟ جزاكم الله خيرا (1)
ج: إذا لبس الخفين على طهارة يمسح عليهما يوما وليلة بعد
__________
(1) السؤال الأربعون من الشريط رقم (359) .

(5/153)

المسح من الحدث إذا كان مقيما، أما إذا كان مسافرا فإنه يمسح ثلاثة أيام بلياليها، هكذا وقت النبي صلى الله عليه وسلم، وما قبل الحدث لا يحسب، لو لبسها – مثلا – الضحى، وبقي على طهارته الظهر والعصر والمغرب والعشاء ما تحسب، لكن يحسب من حيث مسح بعد الحدث فلو أحدث بعد العشاء، تبدأ اليوم والليلة من حيث مسح بعد الحدث، فالمسح بعد الحدث يكون يوما وليلة، المقصود أنه يحسب عليه، تحسب عليه المدة بعد مسحه من حدثه من مسحه بعد الحدث.

(5/154)

110- حكم التلفظ بالنية عند مسح الخفين
س: سائل يقول يا سماحة الشيخ: هل هناك نية يتلفظ المسلم بها عند المسح على الجوارب؟ (1)
ج: ليس له نية، تكفيه نية الوضوء والحمد لله.
__________
(1) السؤال الحادي والأربعون من الشريط رقم (359) .

(5/154)

111- شروط المسح على الخفين
س: هل هناك شروط للمسح على الخفين، كأن يكون الخف سميكا، أو أي شروط أخرى؟ جزاكم الله خيرا (1)
ج: نعم لا بد من شروط:
__________
(1) السؤال السابع من الشريط رقم (269) .

(5/154)

الأول: أن يكون على طهارة، تلبسه على طهارة.
الثاني: لا بد أن يكون ساترا غير مخروق إلى الكعبين، إلى أطراف الأصابع ساترا لها.
الثالث: أن يكون طاهرا.
الرابع: أن يكون مباحا غير مغصوب، لا بد أن يكون شيئا مباحا.
فالحاصل إذا كان ساترا طاهرا مباحا في يومه وليلته فلا بأس، تمسح عليه.
أما إذا كان على غير طهارة تخلعه، أو كان نجسا تخلعه، أو كان مغصوبا تخلعه وتعطيه أهله، أو كان رقيقا لا يستر، أو مخرقا خروقا كثيرة، هذا لا تمسح عليه، أما إذا كان الخرق يسيرا، خروقا يسيرة صغيرة فالصحيح أنه يغتفر إن شاء الله.

(5/155)

112- حكم المسح على الجوارب
س: يقول السائل: حدثونا بالتفصيل عن المسح على الجوارب؟ .
ج: الصواب أنه لا حرج في المسح على الجوارب، كالخفين من الجلد، وقد مسح عليها النبي صلى الله عليه وسلم في النعلين، ومسح عليها جماعة من الصحابة، فلا بأس بذلك، والجورب ما يلبس في الرجل من القطن، أو الصوف، أو الشعر، أو غيرهما غير الجلود إذا كان ساترا للقدم

(5/155)

يمسح عليه يوما وليلة للمقيم، وثلاثة أيام بلياليها للمسافر بعد الحدث، يعني: يبتدئ المسح من مسح بعد الحدث، فيمسح يوما وليلة بعد الحدث في حق المقيم، ويمسح ثلاثة أيام بلياليها بعد الحدث في حق المسافر على الجورب، وعلى الخف من الجلد كله واحد، هذا هو الصواب، والشقوق اليسيرة يعفى عنها في أصح قولي العلماء، الشقوق اليسيرة عرفا يسمح عنها؛ لأن الرسول صلى الله عليه وسلم قال: «يسروا ولا تعسروا (1) » والله يقول سبحانه: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (2) ؛ ولأن الناس قد لا تسلم خفافهم من الشقوق أو الفتوق، لكن إذا تحرز واعتنى بالخف وبالجورب، حتى لا يكون فيه شيء يكون هذا أسلم لدينه وفيه خروج من خلاف العلماء القائلين بأنه لا يسمح بالخروق ولو يسيرة.
__________
(1) أخرجه البخاري في كتاب العلم، باب ما كان النبي يتخولهم بالموعظة، برقم (69) ، ومسلم في كتاب الجهاد، والسير، باب في الأمر بالتيسير وترك التنفير، برقم (1734) .
(2) سورة الحج الآية 78

(5/156)

113- بيان صفة المسح على الخف والجوارب
س: تقول السائلة: ما هي كيفية المسح على الجورب؟ مثلا: أتوضأ لصلاة الفجر، ثم ألبس الجورب وأمسح عليه عند صلاة الظهر للمدرسة، حيث إني أعمل معلمة، وعند

(5/156)

عودتي للمنزل أخلعه وأتوضأ بعد ذلك الوضوء العادي، فهل هذا جائز؟ (1)
ج: لا بأس ولا حرج في ذلك، من لبس الخفين أو الجوربين إن شاء أبقاهما يوما وليلة وهو مقيم غير مسافر، وإن شاء خلعهما متى شاء، ولو لم يصل فيهما إلا مرة واحدة، لكن الأفضل أن تبقي عليه أربعا وعشرين ساعة بعد المسح يوما وليلة، والمسافر له ثلاثة أيام، يعني اثنتين وسبعين ساعة؛ ثلاثة أيام بلياليها بعد الحدث والمسح، فالحاصل أنه لا بأس أن يمسح عليها وقتا أو وقتين ثم يخلع، لا حرج في ذلك، ومن شروط المسح على الخفين: أولا: أن يلبسهما على طهارة، قال صلى الله عليه وسلم لما أراد المغيرة أن ينزع خفيه، قال: «دعهما، فإني أدخلتهما طاهرتين (2) » فإذا أراد أن يمسح فليلبسهما على طهارة، رجلا كان أو امرأة، مسافرا أو مقيما.
ثانيا: لا بد أن يكونا ساترين؛ الخفان أو الجوربان لا بد أن يكونا ساترين صفيقين، ويسمح بالخروق الصغيرة على الصحيح.
__________
(1) السؤال العشرون من الشريط رقم (160) .
(2) أخرجه البخاري في كتاب اللباس، باب جبة الصوف في الغزو، برقم (5799) ، ومسلم في كتاب الطهارة، باب المسح على الخفين، برقم (274) .

(5/157)

ثالثا: أن يكون المسح المدة المعينة؛ يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، لا يمسح في أكثر من ذلك، فإذا توافرت هذه الشروط فالمؤمن يمسح على الخفين والجوربين، والمرأة كذلك، ولا بد أن يكون المسح على الجورب، فإذا كان المسح على النعل مع الجورب وخلع النعل؛ بطل الوضوء، فإذا مسح عليهما جميعا يبطل الوضوء بخلع أحدهما، أما إذا خص المسح بالجورب، ثم لبس الكندرة أو النعل فإذا خلعها لا بأس، يكون الحكم للجورب، فإذا خلع الكندرة أو النعل لا يضر، أما إذا مسح عليهما جميعا فالحكم يتعلق بهما جميعا، إذا خلع واحدا خلع الآخر وبطل الوضوء.
ومما ينبغي التنبه له: أن المسح على أعلى القدم فقط لا يحتاج إلى العقب ولا أسفل الخف، متى ما مسح على أعلى قدميه كفى، كان النبي صلى الله عليه وسلم يمسح على ظاهر الخفين. فقط على ظاهر القدم، فلا يجب مسح العقب، ولا مسح الأسفل، إنما السنة مسح الظاهر فقط، مثل ما قال علي رضي الله عنه: «لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت النبي عليه الصلاة والسلام يمسح على ظاهر خفيه (1) » فالحاصل أن هذا هو محل المسح، ظاهر الخف وظاهر الجورب، وهنا مسألة قد تخفى، وهي مسألة الجبيرة، إذا كان الإنسان
__________
(1) أخرجه أبو داود في كتاب الطهارة، باب كيف المسح، برقم (162) .

(5/158)

عليه جبيرة في قدمه، أو في ذراعه، أو في وجهه لجرح فإنه يمسح عليها، وليس لها وقت معين، ما دامت موجودة يمسح ولو طالت المدة، حتى يشفى مما تحتها ويزيلها، وليس لهذا حد محدود إلا العافية، ويمسح عليها كلها على الجبيرة كلها ولو كانت وضعت على غير طهارة، لو جرح – مثلا – في يده أو في رجله وهو على غير وضوء، وقد وضع عليه الطبيب الجبيرة فإنه يمسح مطلقا على الراجح ولو كان وضعها حين وضعها على غير طهارة، وهكذا في الغسل من الجنابة، إذا كان في ظهره لزقة؛ في ظهره، أو في جنبه، أو جبيرة فإنه يمر عليها الماء ويكفي عند الغسل، ولا حاجة إلى أن يزيلها، بل متى ما مر عليها الماء كفى، حتى يعافيه الله.

(5/159)

س: السائل مصري الجنسية، ويعمل في المنطقة الشرقية، يقول: أشاهد أثناء الوضوء أن البعض من الناس يمسحون على الشراب (الجورب) أي ما يلبس في الأقدام، فما حكم ذلك وظروف وشروط المسح على الشراب؟ (1)
ج: لا مانع من المسح على الشراب؛ لأن الرسول صلى الله عليه وسلم مسح على جوربين، ومسح الصحابة رضي الله عنهم وأرضاهم، والجوربان ما يتخذ للرجلين من صوف، أو قطن، أو غيرهما، إذا كانا ساترين للقدم
__________
(1) السؤال الثامن من الشريط رقم (379) .

(5/159)

والكعب فلا بأس، يمسح عليهما يوما وليلة للمقيم بعد الحدث، وثلاثة أيام بلياليها للمسافر، هكذا جاءت السنة عن النبي صلى الله عليه وسلم، المقيم يمسح يوما وليلة ابتداء من مسحه بعد الحدث، أول مسحة بعد الحدث هذا المبدأ، وفي السفر ثلاثة أيام بلياليها، تبدأ من المسح بعد الحدث أول المسح حتى يكمل المدة ثلاثة أيام، والجوربان مثل الخفين الذي يكون من الجلد مثلا، والجورب يكون من الصوف والقطن ونحو ذلك، فكما يمسح على الخف يمسح على الجورب إذا كان كل منهما ساترا للقدم والكعبين، يوما وليلة للمقيم، وثلاثة أيام للمسافر بلياليها إذا لبسها على طهارة.

(5/160)

س: يسأل هذا المستمع سماحتكم، فيقول: ما كيفية المسح على الجوارب؟ (1)
ج: كيفية المسح على الجوارب مثل الخفين، الخفان من الجلد والجوارب من القطن ونحوه، فيمسح على ظاهرهما؛ يضع يده اليمنى على قدمه اليمنى ويده اليسرى على قدمه اليسرى، يمسح عليها إذا مسح رأسه وأذنيه، فإنه يمسح الجوربين والخفين؛ يضع كفه اليمنى على ظاهر قدمه ويمسح على قدمه اليمنى، ويضع يده اليسرى على قدمه اليسرى ويمسح، ويكفي.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (299) .

(5/160)

114- مسألة في بيان مدة المسح على الجوارب
س: المسح على الجوارب هل يصح أكثر من ثلاثة أوقات؛ أتوضأ وأمسح؟ فهل يصح – مثلا – ذلك العصر والمغرب والعشاء؟ .
ج: يوم وليلة لمن لبس الجوارب على طهارة، يمسح يوما وليلة كالخفاف، فإذا لبس الجوربين الساترين بعد الطهارة مسح عليهما يوما وليلة، الرجل والمرأة، فإذا تم اليوم والليلة خلعهما وتوضأ، والجوارب تكون من القطن، أو من الصوف إذا كانت ساترة.

(5/161)

115- حكم اشتراط النية للمسح على الخف والجوارب
س: هل يشترط في المسح على الجورب النية؟ أي: إنني إذا لبسته على طهارة وحان وقت الظهر، ولم أنو أن أمسح عليه فهل تصح الصلاة وإن مسحت عليه، أم لا بد من وجود النية قبل المسح؟ (1)
ج: لا حاجة إلى ذلك، لا يشترط النية، إذا لبسته على طهارة تنوي المسح عليه، وإن كنت لم تنو عند اللبس أنك تمسح عليه، المهم أن
__________
(1) السؤال الحادي عشر من الشريط رقم (289) .

(5/161)

تكون قد لبسته على طهارة، فلك المسح عليه حتى تمضي المدة، وهي يوم وليلة للمقيم، وثلاثة أيام بلياليها للمسافر بعد الحدث، يعني من أول مسح بعد الحدث، ولا يشترط في هذا أن تسبق النية أنك تريد أن تمسح عليه، لا يشترط، ولا دليل على ذلك.

(5/162)

116- حكم المسح على ظاهر القدمين
س: يسأل المستمع ويقول: هل يصح مسح الأرجل أثناء الوضوء من خلف الجوارب؟ (1)
ج: تمسح من فوق، السنة مسحها من فوق، النبي صلى الله عليه وسلم كان يمسح على خفيه على ظاهرهما فقط، أما المسح على العقب وأسفل الخف فهذا ليس بصحيح، خبره ضعيف، الصواب أنه صلى الله عليه وسلم كان يمسح على ظاهر خفيه كما رواه أبو داود بإسناد جيد، عن علي رضي الله عنه قال: «كان النبي يمسح على ظاهر خفيه، عليه الصلاة والسلام (2) »
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (403) .
(2) أخرجه أبو داود في كتاب الطهارة، باب كيف المسح، برقم (162) .

(5/162)

117- حكم من خلع الخفين بعد الوضوء
س: إذا لبس الشخص جوربا على وضوء، ثم انتفض الوضوء وتوضأ ومسح عليه، ثم خلعه فهل يبقي على وضوئه؟ (1)
ج: إذا خلعه بطل الوضوء، إذا خلعه بعد الحدث بطل الوضوء.
__________
(1) السؤال الرابع والأربعون من الشريط رقم (321) .

(5/163)

س: مسحت على الخفين والشراريب معا، ولكن نزعت الخفين خارج المسجد، وصليت بالشراريب فقط، هل صلاتي صحيحة؟ (1)
ج: إذا كنت مسحت عليهما جميعا؛ على الخف، وعلى ما ظهر من الشراب فاخلعهما جميعا، أما إذا كنت مسحت على الشراب فقط، والشراب ساتر ومسحت عليه فإنه يكفي والحمد لله، ولو خلعت الخف، وما دام مسح عليهما جميعا فإنه يخلعهما جميعا، أما إذا مسح على الجوربين، ثم أدخلهما في الكندرة، أو في الخف، فليبن على الجوربين إذا خلع الخف، لا بأس ولا يضر.
__________
(1) السؤال الرابع من الشريط رقم (295) .

(5/163)

118- حكم لبس أكثر من جوربين والمسح عليه
س: مستمع يسأل عن الجوارب ولبسها، ولا سيما في الشتاء، ويقول: هل لبس زوجين من الجوارب يقومان مقام الخفين؟ وحتى إذا كان إحدى الجوربين قد تشقق، أو فيه بعض الخروق وتظهر منه البشرة؟ وماذا إذا أصابته نجاسة؟ هل تؤثر على المسح عليه؟ وهل الماء المستعمل في الاستنجاء إذا أصابه أثناء الاستنجاء، هل يغسل الجوربين، أم لا؟ جزاكم الله خيرا (1)
ج: لا مانع من المسح على الجوربين ولو تعددت، ولو لبس عدة جوارب إذا سترت القدمين، فلا بأس أن يمسح عليهما إذا لبسهما على طهارة، والجورب الواحد يكفي إذا كان ساترا للقدمين، إذا كان صفيقا ساترا للقدمين، ولبسه على طهارة فإنه يمسح عليه يوما وليلة بعد الحدث؛ يوما وليلة إذا كان مقيما، أما إذا كان مسافرا فيمسح ثلاثة أيام بلياليها ولو جمع جوربين، أو ثلاثة للدفء؛ بأن جعل بعضها فوق بعض وهي ساترة فيمسح عليها، ولو كان بعضها لا يستر إذا ستر أحدها فالباقي تبع، المهم أن يستر أحدها، فإذا ستر من الكعب إلى أطراف القدم؛ ستر القدم كله مع الكعبين يمسح عليهما مثلما يمسح على الخفاف من الجلد، أما إذا كانت تصف البشرة؛ ما ستر البشرة لا
__________
(1) السؤال السابع والعشرون من الشريط رقم (270) .

(5/164)

يمسح عليه، لا بد أن يكون واحد منها ساترا، أو كلها ساترة، وإذا كانت نجسة لا يمسح عليها، بل يجب إزالتها حتى تغسل، وتتطهر من النجاسة، وإذا أصابه شيء من ماء الاستنجاء قبل أن تزول النجاسة يطهرها بغسلها، أما إذا كانت النجاسة قد زالت وأصابه ماء بعد الطهر، ماء يعني استعمله المستنجي بعدما زالت النجاسة ماء نظيفا فلا يضر إذا كانت النجاسة قد زالت، وطهر المحل، أما إن أصابه رشاش من الماء الذي تلطخ بالنجاسة فإنه ينجسه، وعليه غسل الجورب، ولا يمسح عليه حتى يغسله.

(5/165)

119- بيان كيفية المسح إذا لبس أكثر من جورب
س: في فصل الشتاء تبرد قدماي، وتصبح في برودة الثلج، وتتورم ويسبب لي ألما شديدا خاصة في الليل، فأذهب إلى الطبيب، ونصحني بلبس جوارب عليها حتى تصبح دافئة، ولذلك أضطر إلى لبس أكثر من جورب في وقت واحد.
وسؤالي عن المسح كيف يكون؟ جزاكم الله خيرا (1)
ج: تلبس جوربا أو جوربين عليها للدفء، وتمسح عليها إذا لبستها على طهارة كل يوم وليلة، فإذا مضى يوم وليلة تخلع، ثم تتوضأ، ثم تلبسها مرة أخرى، وهكذا كل ما مضى يوم وليلة، تخلع، تحسب بعد
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (298) .

(5/165)

الحدث يوما وليلة، يعني خمس صلوات في الغالب، ثم تخلعها، ثم تتطهر وتغسلها، ثم تلبسها؛ تلبس الجوارب، وهكذا، وتمسح على الأعلى منها.

(5/166)

س: هل هناك من إرشاد حول المسح على الجوربين؟ (1)
ج: نعم، يمسح عليهما يوما وليلة في حق المقيم، وثلاثة أيام بلياليها في حق المسافر إذا كانا ساترين لمحل الفرض؛ الكعبين وما دونهما من القدم، ساترين يعني صفيقين، فإنهما يمسح عليهما بشرط أن يكونا طاهرين مباحين، لا مغصوبين، ولا نجسين، فالمقصود أنه إذا كان الجوربان، أو الخفان طاهرين مباحين ساترين مسح عليهما، يوما وليلة للمقيم، وثلاثة أيام بلياليها للمسافر إذا كان هذا على طهارة؛ إذا لبسهما على طهارة.
__________
(1) السؤال العاشر من الشريط رقم (88) .

(5/166)

120- حكم عدم غسل القدمين عند الوضوء بسبب المرض
س: تقول السائلة: تصاب أصابع قدمي بفطور؛ وذلك من أثر الماء، وقد منعني الطبيب من استعمال الماء، ومن استعمال الجوارب أيضا، كيف تنصحونني وحالتي والصلاة؟ (1)
ج: إذا كان يضرك الماء فلا بأس مثل ما قيل لك، إذا كان يضر قدميك فلا بأس، وإذا كانت الجوارب تضرك فلا بأس بتركها، وإذا كانت لا تضر تلبسينها على طهارة، وتمسحين على الجوارب، أما إن كانت الجوارب تضر – كما قيل لك – وهكذا الماء فيكفيك التيمم؛ تغسلين وجهك ويديك، وتمسحين رأسك، ثم تستعملين التراب بعد التنشيف، تضربين التراب مرة واحدة، وتمسحين وجهك وكفيك بالنية عن القدمين، هذا هو المشروع، وهذا هو الواجب، إذا كان هناك ضرر بين في غسل القدمين، ولبس الجوربين عليهما فإنك تتوضئين وضوءك الشرعي، يعني: تتمضمضين وتستنشقين، وتغسلين وجهك ويديك، وتمسحين رأسك وأذنيك، ثم بعد ذلك إذا حصل التنشف بعد ذلك تضربين التراب ضربة واحدة بيديك، وتمسحين بهما وجهك وكفيك بنية عن القدمين؛ لأن العاجز عن استعمال الماء حكمه حكم فاقد الماء، والله سبحانه وتعالى يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} (2)
__________
(1) السؤال من الشريط رقم (191) .
(2) سورة المائدة الآية 6

(5/167)

فالذي يعجز عن استعمال الماء لمرض، أو جراحات حكمه حكم فاقد الماء، يتيمم والحمد لله، وهكذا الجريح وصاحب الجبيرة؛ الجريح إن تيسر المسح على الجرح مسح على الجرح وكفى، وإن كان يضره المسح تيمم إذا كان ليس على جرحه جبيرة، تيمم بعد غسله الأعضاء السليمة، ثم إذا يبست يداه يضرب التراب مرة واحدة، ويمسح بهما وجهه وكفيه بالنية عن الجريح، أما إذا كان عليه جبيرة فإنه يمسح الجبيرة ويكفي عن التيمم، وإذا مسح على الجبيرة عند غسل العضو الذي فيه الجبيرة كفى، إذ كانت الجبيرة في الذراع مسح عليها مع غسل بقية الذراع، وإذا كانت الجبيرة في القدم غسل القدم السليمة وبعض القدم التي عليها الجبيرة، ومسح على الجبيرة والحمد لله، ويكفي عن التيمم، هذا هو الصواب.

(5/168)

121- حكم من لبس الخفين على طهارة ثم نزعهما
س: إذا لبس إنسان جوربين على طهارة، ثم تطلب الأمر نزعهما، مثل: إجراء كشف طبي يتطلب نزعهما، ثم عاد ولبسهما مرة أخرى بدون وضوء، علما أنه لا زال على طهارة، فما حكم ذلك بالتفصيل؟ جزاكم الله خيرا (1)
ج: إذا كان ما زال على طهارته الأولى، ولكن لبس خفين، أو
__________
(1) السؤال التاسع عشر من الشريط رقم (264) .

(5/168)

جوربين لا بأس، فإن تطهر مثلا لصلاة الظهر، ولبس الجوربين أو الخفين، ثم دعت الحاجة لكشفهما بعد الصلاة لمرض أو غيره، ثم أعادهما على طهارته فلا بأس، يمسح عليهما يوما وليلة إذا كان مقيما، وثلاثة أيام بلياليها إذا كان مسافرا، أما إن كان أحدث بعد ما لبسهما فإنه لا يعيدهما إلا بعد الطهارة.

(5/169)

122- بيان شرط سماكة الجوارب عند المسح
س: هل يشترط سمك معين للمسح على الجوربين؟ (1)
ج: ليس لهذا شرط، وليس لهذا حد محدود، ولكن المطلوب الستر، إذا سترت القدم – حتى لا يرى لون القدم؛ هل هو أبيض أو أحمر أو أسود، يعني: إذا كان الجورب ساترا القدم كفى.
__________
(1) السؤال الرابع من الشريط رقم (316) .

(5/169)

س: إذا توضأ الإنسان للصلاة، ثم لبس جوربا ثم صلى العصر، ثم خلع الجورب وتوضأ لصلاة المغرب هل فعله هذا صحيح؟ (1)
ج: لا حرج عليه إذا كان لا يرغب في بقائها في رجله، لا بأس ولا حرج، إن شاء أبقاها، وإن شاء خلعها والحمد لله.
__________
(1) السؤال الخامس من الشريط رقم (317) .

(5/169)

123- بيان مسح من به سلس البول
س: ما حكم المسح على الجوارب بالنسبة لحالة من به سلس بول؟ (1)
ج: لا بأس مثل غيره، يمسح الجوارب والخفين، يمسح عليهما يوما وليلة مثل غيره، وهكذا مسألة الإمامة، لا يؤم الناس، بل يترك ذلك لغيره؛ لأن حدثه دائم، وقد ذهب جمع من أهل العلم إلى أنه لا يؤم، فينبغي له أن لا يؤم، وإنما يؤمهم غيره، ولو أم صحت صلاته على الصحيح؛ لأن طهارته مجزئه بحقه، لكن كونه يدع الصلاة لغيره أحوط، وبالنسبة لإمامته المصلين؛ لأنه أفضل الموجودين وأقرؤهم فالأفضل أن يؤمهم غيره، ممن هو دونه السالم من هذا الحدث.
__________
(1) السؤال السابع من الشريط رقم (307) .

(5/170)

124- حكم المسح على الجوارب الرقيقة
س: تقول السائلة: اختلف العلماء في حكم المسح على الجوارب الرقيقة، فما هو الصحيح؟ وما الدليل على عدم جواز المسح؟ (1)
ج: الصواب أن المسح يكون على ساتر صفيق، الذي يستر
__________
(1) السؤال العشرون من الشريط رقم (203) .

(5/170)

القدمين؛ لأن الله أباح لنا المسح على الخفين رحمة لنا، فإذا كان الخفان غير ساترين لم يحصل المقصود؛ لأن الأقدام بائنة ظاهرة، والظاهر حكمه الغسل، والنبي صلى الله عليه وسلم مسح والصحابة على خفين ساترين، فالواجب التأسي بهم في ذلك؛ لأنهم مسحوا على خفاف وعلى جوارب ساترة، فلا يجوز المسح على جوارب أو خفاف غير ساترة، لكن ذكر جمع من أهل العلم أن الخروق اليسيرة عرفا لا تضر، تغتفر؛ لأنه قل أن يسلم الخف، أو الجورب من شيء يسير يعتريه من فتق، أو خرق، أو نحو ذلك، إذا كان يسيرا عرفا لا يستفحش، وإذا صارت الأخفاف سليمة والجوارب سليمة كان ذلك أحوط، وفيه الخروج من خلاف العلماء، والبعد عن الشبهة، وبكل حال فالشيء اليسير يعفى عنه إن شاء الله.

(5/171)

س: تقول هذه السائلة: ما حكم المسح على الجوارب الرقيقة، وذلك للصلاة عندما أكون في المدرسة؟ ذلك لأن وقت الصلاة محدد بعشر دقائق، ومنها وقت الوضوء، فأمسح على جواربي وإن كانت خفيفة؛ من أجل استغلال الوقت، فبماذا توجهونني؟ جزاكم الله خيرا (1)
ج: الوقت هذا قصير، العشر دقائق قصيرة، فننصح القائمة بالمدرسة بأن تزيد المدة إلى نصف الساعة، أو إلى نصف إلا خمسا؛
__________
(1) السؤال الثامن من الشريط رقم (292) .

(5/171)

لعل الطالبة تستطيع أن تقضي حاجتها، وتتوضأ بسهولة، وتصلي بطمأنينة؛ لأن العشر دقائق قليلة جدا، وليس كل طالبة على وضوء، فقد تحتاج إلى وضوء، وإلى قضاء حاجة، وعليك أن لا تمسحي على الجوارب الرقيقة، لا بد أن تكون ساترة، وإلا فاخلعيها واغسلي الرجل، لا بد أن تكون ساترة تستر الرجل، لا تعرف من ورائها الرجل؛ هل هي حمراء، أو سوداء؟ بل تسترها سترا كاملا، وتستر الكعبين أيضا.

(5/172)

س: ما حكم المسح على الشراب الخفيف الذي يبين لون البشرة؟ (1)
ج: إذا كان الشراب لا يستر لا يمسح عليه، لا يمسح إلا على جورب يستر القدم، أما الذي لا يستر فلا يمسح عليه.
__________
(1) السؤال الحادي عشر من الشريط رقم (383) .

(5/172)

س: الأخ: م. ب. ص. س. ض. المهموم، من بريدة، يسأل ويقول: إنسان يمسح على شراب خفيف ترى من خلاله البشرة، هل هذا جائز أو لا؟ (1)
ج: لا بد في الشراب والخفاف أن تستر القدم من الكعب إلى
__________
(1) السؤال الرابع من الشريط رقم (117) .

(5/172)

أطراف الأصابع، فإذا كان الشراب خفيفا شفافا، يرى منه ما تحته من لحم وحمرته وسواده ونحو ذلك فإنه لا يمسح عليه، بل يجب خلعه وغسل الرجل، وإنما يمسح على الشراب والخف الساتر، لكن لو وقع فيه خروق يسيرة عرفا فإنه يعفى عنها في أصح قولي العلماء، الخرق اليسير الذي كالمخيط وطرف الإصبع ونحو ذلك فهذا يعفى عنه على الصحيح، وينبغي للمؤمن وللمؤمنة تفقد الخفاف والشراب، حتى تكون ساترة، والخروق ينبغي أن ترفى، أو ترقع، أو تبدل بشيء ساتر خروجا من خلاف العلماء واحتياطا للدين، فإن الصلاة عمود الإسلام، فتجب الحيطة لذلك، أما إذ اتسع الخرق فإنه يخلع وتغسل الرجل، وهكذا إذا كان شفافا فإنه يخلع وتغسل الرجل.

(5/173)

125- حكم المسح على جوارب النايلون
س: هل يجوز المسح على جوارب النايلون أو لا يجوز؟ (1)
ج: يجوز المسح على الجوارب من أي جنس كانت؛ من صوف، أو وبر، أو أي شيء لكن تكون ساترة للرجلين؛ الكعبين والقدمين، فإذا كانت ساترة يجوز المسح عليها من أي جنس؛ سواء كانت من الصوف، أو من الوبر، أو من القطن، أو من أي مادة أخرى تستر القدمين.
__________
(1) السؤال الثاني من الشريط رقم (363) .

(5/173)

126- حكم المسح على الخف الساتر إلى نصف الساق
س: إنني ألبس حذاء – أجلكم الله – طويلا يصل إلى الركبة، وهو مصنوع من البلاستيك، هل يجوز أن أصلي به صلاة الفجر إذا أدخلت رجلي طاهرة؟ (1)
ج: إذا لبسته على طهارة لك مدة يوم وليلة إذا كنت مقيما، وإن كنت مسافرا فلك ثلاثة أيام بلياليها إذا كان هذا ساترا للقدم مع الكعبين، فالحمد لله.
__________
(1) السؤال الخامس عشر من الشريط رقم (338) .

(5/174)

127- حكم المسح على الخف وخلعه عند الصلاة
س: يقول هذا السائل: عندما أتوضأ في المدرسة لتأدية صلاة الظهر أمسح على الحذاء؛ وذلك لصعوبة خلع الحذاء ولبسه مرة أخرى، ولبعد المسجد عن دورة المياه، فإذا وصلت إلى المسجد خلعت الحذاء وصليت، فما حكم ذلك؟ (1)
ج: لا يجوز هذا، يكون الوضوء باطلا، لا بد من لبس خف يستر القدمين، أو جورب يستر القدمين، ويمسح عليه ويبقى حتى يصلي، أما أن يمسح على ظاهر الخف، ثم يخلعها عند المسجد هذا
__________
(1) السؤال الحادي والعشرون من الشريط رقم (430) .

(5/174)

يبطل الوضوء، ولا تصلح الصلاة، لا بد من بقائه حتى يصلي فيه إذا كان ساترا للقدمين؛ كخف أو جورب من الصوف أو القطن يستر القدم، ويلبس على طهارة ويمسح عليه، ثم يصلي فيه، ولا يخلعه قبل الصلاة.

(5/175)

128- حكم المسح على الحذاء أو الشراب الوسخ
س: يقول السائل: ما حكم المسح على الشراب، أو المسح على الحذاء، أجلكم الله؟ وإذا كان يعلق بها بعض الأوساخ فهل تجوز الصلاة بها؟ (1)
ج: المسح على الخفين أو الجوربين رخصة وسنة، فعلها النبي صلى الله عليه وسلم، وفعلها أصحابه رضي الله عنهم وأرضاهم، وقال عليه الصلاة والسلام في الحديث الصحيح: «إذا توضأ أحدكم فلبس خفيه فليمسح عليهما (2) » وقال فيما رواه مسلم عن علي رضي الله عنه: «يمسح المقيم يوما وليلة، والمسافر ثلاثا بلياليها (3) » وهكذا رواه البخاري عن النبي صلى الله عليه وسلم: «أمرهم إذا لبسوا الخفاف على طهارة أن
__________
(1) السؤال الرابع من الشريط رقم (237) .
(2) أخرجه الدارقطني، والبيهقي في السنن الكبرى، وابن خزيمة في صحيحه.
(3) أخرجه مسلم في كتاب الطهارة، باب التوقيت في المسح على الخفين، برقم (276) .

(5/175)

يمسحوا يوما وليلة للمقيم، وثلاثة أيام للمسافر بلياليها (1) » وهو صلى الله عليه وسلم فعل ذلك، كان يمسح على الخفين، وفي بعض أسفاره - صلى الله عليه وسلم – توضأ ومعه المغيرة يصب عليه، فلما مسح رأسه أراد المغيرة أن ينزع خفيه، فقال: «دعهما، فإني أدخلتهما طاهرتين (2) » فمسح عليهما، عليه الصلاة والسلام.
والجورب من جنس الخف، يكون من الصوف ومن القطن، أو من الشعر، أو غير ذلك، فهو من جنس الخف.
الخف من الجلد، والجورب من غير الجلد، والصواب أنه يجوز المسح على الجورب كالجلد إذا ستر القدمين مع الكعبين، كالخف يوما وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، وإذا كان الجورب في النعل ومسح عليهما جميعا فلا بأس، لكن إذا خلع النعل يخلع الجورب، أما إذا مسح الجورب وحدها فإنه يخلع النعل متى شاء، فيكون الحكم معلقا بالجورب؛ يمسح عليها يوما وليلة في الإقامة، وثلاثة أيام بلياليها في السفر.
أما النعل وحدها فلا يمسح عليها؛ لأنها لا تستر، وإنما يمسح على
__________
(1) أخرجه البخاري في كتاب اللباس، باب جبة الصوف في الغزو، برقم (5799) ، ومسلم في كتاب الطهارة، باب التوقيت في المسح على الخفين، برقم (276) .
(2) أخرجه البخاري في كتاب اللباس، باب جبة الصوف في الغزو، برقم (5799) ، ومسلم في كتاب الطهارة، باب التوقيت في المسح على الخفين، برقم (274) .

(5/176)

الجورب بالنعل؛ لأنه ثبت عنه عليه الصلاة والسلام «أنه مسح على الجوربين والنعلين (1) » .
فإذا مسح عليهما جميعا صار الحكم لهما؛ يخلعهما جميعا ويبقيهما جميعا، أما إذا مسح على الجورب وحده فإنه يكون الحكم للجورب والنعل متى شاء خلعها ومتى شاء لبسها، فإذا مضى على الجورب في رجله يوم وليلة بعد الحدث وبعد المسح خلع، وهكذا الخف، يبدأ من المسح بعد الحدث، فإذ مضى يوم وليلة؛ أربع وعشرون ساعة بعد المسح الأول عليه بعد الحدث تمت المدة، وهكذا المسافر ثلاثة أيام بلياليها، يعني اثنتين وسبعين ساعة في حق المسافر، ولكن لا بد أن يكون لبسهما على طهارة، ولا بد أن يكون من الحدث الأصغر من الجنابة، لا يمسح، والحائض والنفساء لا تمسح؛ لأن المسح للحدث الأصغر، أما الجنب فيخلع والحائض تخلع والنفساء تخلع؛ لأن الحائض والنفساء لا طهارة لهما إلا بعد الغسل.
فالحاصل أن الجوارب يمسح عليها للوضوء، أما في الجنابة فلا، بل يخلع.
__________
(1) سنن الترمذي الطهارة (99) ، سنن النسائي الطهارة (125) ، سنن أبو داود الطهارة (159) ، سنن ابن ماجه الطهارة وسننها (559) ، مسند أحمد بن حنبل (4/252) .

(5/177)

129- حكم المسح على الجوربين بعد خلعهما ولبسهما مرة أخرى بعد الحدث
س: هل يجوز فسخ الشراب بعد أداء الفروض الخمسة للماسح عليها يوما وليلة؟ ، وعند اتساخها هل يصح لي تغييرها قبل إكمال الفروض، ومتابعة المسح عليها؟ ، والقصد من سؤالي

(5/177)

هو إراحة الأرجل عند النوم؛ وذلك بعد أداء الفروض جميعها، ابتداء من صلاة الفجر حتى العشاء، والفترة ما بين العشاء والفجر راحة، أرجو إفادتي بذلك؟ ، والله يوفقكم (1)
ج: المشروع للمؤمن أن يمسح يوما وليلة إذا كان مقيما، وثلاثة أيام بلياليها إذا كان مسافرا، كما ثبت عن رسول الله صلى الله عليه وسلم من حديث علي رضي الله عنه: أن النبي صلى الله عليه وسلم قال: «يمسح المقيم يوما وليلة، والمسافر ثلاثة أيام ولياليهن (2) » وهكذا جاء في أحاديث أخرى عن النبي عليه الصلاة والسلام، والبدء يكون بعد المسح من الحدث، إذا مسح بعد الحدث هذا البدء، فإذا أحدث الضحى – مثلا – ثم توضأ للظهر ولبسها، ثم مسح العصر فإنه يستمر إلى العصر الآتي، فإذا جاء العصر الآتي خلعها، وغسل رجليه قبل العصر ثم لبسهما بعد ذلك، ثم يمسح يوما وليلة بعد ذلك، أما إذا خلعهما للراحة – مثلا – لبسهما بعد الظهر على الطهارة، ثم مسح عليهما بعد العصر، ثم مسح بعد المغرب والعشاء، ثم خلعهما بعد العشاء للنوم؛ فإنه يغسل قدميه إذا قام للفجر، ولا يلبسهما إلا على طهارة؛ يتوضأ وضوء الصلاة، ويغسل
__________
(1) السؤال الثالث من الشريط رقم (70) .
(2) أخرجه مسلم في كتاب الطهارة، باب التوقيت في المسح على الخفين، برقم (276) .

(5/178)

قدميه ثم يلبسهما على طهارة، فيمسح عليهما بعد ذلك إذا صلى الضحى، أو يمسح عليهما الظهر أو العصر، وهكذا يوما وليلة مرة أخرى، وهكذا إذا خلعهما بعد ما أحدث فإنه يبطل حكم المسح، فليس له أن يعيدهما إلا على طهارة جديدة، ولا يلبسهما على طهارة سبقت قبل الخلع، ومتى خلعهما بطل حكم المسح حتى يتوضأ وضوءا جديدا، ثم يلبسهما بعد الوضوء الجديد، ولهذا لما توضأ النبي صلى الله عليه وسلم وعليه الخفان، وأراد أن يمسح عليهما أراد المغيرة أن ينزعهما، فقال النبي صلى الله عليه وسلم: «دعهما، فإني أدخلتهما طاهرتين (1) » وجاء عنه صلى الله عليه وسلم أنه قال: «إذا توضأ المؤمن، ثم لبسهما يمسح» ، وهكذا جاء في حديث صفوان بن عسال رضي الله عنه، قال: «أمرنا رسول الله إذا كنا سفرا أن لا ننزع خفافنا ثلاثة أيام، ولياليهن إلا من جنابة، ولكن من غائط وبول ونوم (2) » فالمؤمن يمسح ثلاثة أيام بلياليهن بنفس السفر،
__________
(1) أخرجه البخاري في كتاب اللباس، باب جبة الصوف في الغزو، برقم (5799) ، ومسلم في كتاب الطهارة، باب التوقيت في المسح على الخفين، برقم (274) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب المسح على الخفين للمسافر والمقيم، برقم (96) ، والنسائي في المجتبى في كتاب الطهارة، باب الوضوء من الغائط والبول، برقم (158) ، وابن ماجه في كتاب الطهارة وسننها، باب الوضوء من النوم، برقم (478) .

(5/179)

ويمسح للإقامة يوما وليلة، لكن في غير الجنابة، أما الجنابة فلا، لا بد من الخلع حتى يغسل قدميه من الجنابة.

(5/180)

130- مسألة في كيفية المسح على الجوربين
س: ما الحكم فيمن يقوم بالمسح على الشراب، بدلا من غسل الرجلين في الوضوء؛ وذلك بحجة البرد، وأنه لبس الشراب على وضوء؟ ومتى يصح؟ وكيف؟ (1)
ج: إذا كان الجورب (الشراب) صفيقا ساترا للقدم، ولبسه على طهارة جاز المسح عليه؛ كالخف من الجلد يوما وليلة للمقيم بعد المسح، وثلاثة أيام بلياليها للمسافر، هكذا جاءت السنة عن الرسول عليه الصلاة والسلام، والصواب أنه يجوز المسح على الجورب – وهو الشراب – من الصوف، ومن القطن، أو الوبر مثل الجلد، مثل الخف سواء بسواء على الصحيح، وقد ثبت عنه عليه الصلاة والسلام أنه مسح على الجوربين والنعلين، كما جاء في السنن من حديث المغيرة، وثبت عن جماعة من الصحابة رضي الله عنهم أنهم مسحوا على الجوربين، فلا حرج في ذلك، إذا كان لبسهما على طهارة وكانا صفيقين ساترين فإنه يمسح عليهما يوما وليلة، يبدأ المسح من المسح بعد الحدث، إذا أحدث ومسح بدأ المسح هذا أول المدة؛ يوم وليلة، إذا أحدث ريحا
__________
(1) السؤال العشرون من الشريط رقم (41) .

(5/180)

أو بولا أو نحو ذلك، ثم مسح هذا أول المدة؛ يوم وليلة، وهكذا في السفر يبدأ مدة المسح بعد المسح من الحدث ثلاثة أيام بلياليهن في السفر، ويوما وليلة في الإقامة، أما المدة التي قبل ذلك ما تحسب مثل لو لبسها الظهر على الطهارة، ثم صلى الظهر بالطهارة، ثم صلى العصر بالطهارة والمغرب بالطهارة والعشاء بالطهارة، ثم أحدث بعد العشاء لا يحسب له إلا بعد العشاء إلا بعد المدة التي مضت على الطهارة، الأولى ما تحسب؛ لأنه ما أحدث فيها.

(5/181)

س: هل يجوز المسح على الجورب في الوضوء؟ وذلك كالمسح على الخفين؟ جزاكم الله خيرا (1)
ج: نعم يمسح على الجورب، من القطن أو الصوف كما يمسح على الخفين من الجلد، وكان جماعة من الصحابة يمسحون على الجوارب، جاء عنه صلى الله عليه وسلم في الحديث الصحيح «أنه مسح على الجوربين والنعلين، عليه الصلاة والسلام (2) » فلا حرج في ذلك إذا لبسهما على
__________
(1) السؤال التاسع من الشريط رقم (325) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب ما جاء في المسح على الجوربين والنعلين، برقم (99) ، وأبو داود في كتاب الطهارة، باب المسح على الجوربين، برقم (159) ، والنسائي في المجتبى في كتاب الطهارة، باب المسح على الجوربين والنعلين، برقم (125) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في المسح على الجوربين والنعلين برقم (560) .

(5/181)

طهارة، وكانا ساترين يمسح عليهما، يوما وليلة للمقيم، وثلاثة أيام بلياليها للمسافر، ويبدأ المسح بعد مسحه من الحدث يوما وليلة، يعني أربعا وعشرين ساعة، المسافر ثلاثة أيام بلياليها، اثنتين وسبعين ساعة بعد الحدث.

(5/182)

131- مسألة في كيفية المسح على الجورب
س: كيف يكون المسح على الجورب عند الوضوء؟ هل يبدأ برجل ويلبس الجورب، أو بعد الوضوء والتمسح؟ وهل يجوز حسب الظروف فرضا؟ (1)
ج: يمسح على الشراب مثل ما يمسح على الخف الجلد، إذا كان عليه جوربان وقد لبسهما على طهارة يمسح عليهما مثل ما يمسح على الخفين، يمسح على اليمنى باليمنى، ثم يمسح على اليسرى باليسرى، ويكفي ذلك والحمد لله، على ظاهر القدم، يمسح ظاهر الخفين أو ظاهر الجوربين ويكفي ذلك، أما عند البدء فلا يمسح عليهما إلا إذا كان لبسهما على طهارة، أي لا بد أن يتوضأ أولا ثم يلبسهما، وإذا لبس الخف أو الجورب في الرجل اليمنى قبل أن ينتهي من الوضوء،
__________
(1) السؤال الثالث من الشريط رقم (328) .

(5/182)

ثم غسل اليسرى ولبس فالأحوط له أن يخلع اليمنى، ثم يلبسها بعد تمام الوضوء؛ لأنه لبسها قبل تمام الوضوء، فيخلعها بعد أن غسل اليسرى، ثم يعيد لبسهما حتى يكون لبسها على طهارة كاملة.

(5/183)

س: نرجو من سماحتكم أن تتفضلوا ببيان أحكام المسح على الشراريب؟ (1)
ج: المسح على الخفين والشراب مشروع، إذا كان الخف ساترا والشراب ساترا، ولبسهما على طهارة، والخف يكون من الجلد والشراب والجورب يكون من الصوف أو الوبر أو القطن أو نحو ذلك، فإذا كان الجورب ساترا والخف ساترا، ولبسهما على طهارة، شرع له المسح يوما وليلة بعد الحدث وبعد المسح في حال الإقامة، وثلاثة أيام بلياليها في حال السفر، فالمقيم يوما وليلة والمسافر ثلاثة أيام بلياليها، بدءا من المسح بعد الحدث، إذا كان لبسهما على طهارة، وكانا ساترين، الخفان أو الجوربان، والخروق اليسيرة جدا يعفى عنها إن شاء الله.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (320) .

(5/183)

132- حكم المسح على الحذاء ثم خلعه قبل الصلاة
س: إنني امرأة كفيفة وكبيرة ومن الصعب علي خلع الكنادر، ثم المسح على الشراب، ثم لبس الكنادر، فهل يجوز أن أمسح على الكنادر فقط وحينما أصل إلى السجادة أخلع الكنادر وأصلي (1)
ج: المسح على ما يستر الرجلين من كنادر أو شراب جائز ورخصة من الله جل وعلا، وفيه تخفيف على الأمة، كان النبي صلى الله عليه وسلم يمسح على خفيه وعلى الجوربين، ويصلي يوما وليلة في الحضر في الإقامة، وفي السفر ثلاثة أيام بلياليها، هذا مشروع والحمد لله، لكن يكون المسح على الشيء الساتر، إما جورب ساتر، أو خف من الجلد ساتر، يمسح عليه يوما وليلة في الإقامة بعد الحدث والمسح، يوما وليلة، أما الكندرة فلا يمسح عليها، إذا كانت غير ساترة لا يمسح عليها إلا أن يمسح عليها مع الجورب لا بأس، يمسح عليهما جميعا على الكندرة وعلى ما ظهر من الجورب، يمسح عليهما جميعا لا بأس، وإذا مسح عليهما جميعا لا يخلع، لأنه إذا خلع بطل الوضوء، فيصلي بالكندرة والشراب جميعا، فإذا خلع الجميع أو خلع الكندرة بطل الوضوء، وإذا أرادت هذه المرأة السلامة فعليها أن تمسح على الجورب فقط، وتخلي الخف أو غيره من شبشب أو غيره مما يخف عليها خلعه، أو في كندرة
__________
(1) السؤال الخامس من الشريط رقم (34) .

(5/184)

يخف خلعها تمسح على الجورب، وإذا جاءت المصلى خلعت الكندرة وكفاها الجورب، ولا تمسح على الكندرة، تمسح على الجورب الذي يستر القدم والحمد لله، وأما الكندرة لا تمسح عليها حتى تخلعها متى شاءت، أو تجعل الجورب في شبشب يقيها في الأرض، ثم تخلع الشبشب، المقصود أنها إذا مسحت على الكندرة لا يجزئ؛ لأن الكندرة لا تستر إذا كانت قصيرة، أما إذا كانت الكندرة واسعة تستر القدم كله مع الكعبين، فتمسح على الكندرة ومتى مسحت عليها فلا تخلعها إلا بعد الصلاة، تصلي أولا: أما إن خلعتها قبل الصلاة بطل الوضوء، فينبغي التنبه لهذا، ينبغي التنبه للمرأة، والذي يقرأ عليها يسمعها هذا الجواب، ويفهمها بأن المسح على الكندرة لا يجزئ، إذا كانت قاصرة لا تستر الكعبين، وإذا كانت ساترة وخلعتها بطل وضوؤها، فالذي ينبغي لها أن تمسح الجورب، وتكتفي به والكندرة تخلعها متى شاءت.

(5/185)

س: يقول السائل: إني عامل في السعودية، وفقني الله بالصلاة مع عمالي، ولكن الرجل الذي يؤم الناس بصلاة الجماعة وجدته في الوضوء يمسح رجله بالماء من فوق الشراب، فقلت له: لماذا لم تخلع الشراب؛ لتعم الماء على رجلك؟ فقال لي: سألت المطوع، قال: يجوز المسح فوق الشراب، فهل تكون الصلاة صحيحة أم لا؟ وفقكم الله (1)
ج: نعم يجوز المسح على الشراب، إذا كان ساترا، يجوز المسح عليه إذا لبس على طهارة، فلا حرج في ذلك، الرسول صلى الله عليه وسلم مسح على جوربين ونعلين، وثبت عن جماعة من الصحابة من أصحاب النبي عليه الصلاة والسلام أنهم كانوا يمسحون على الجوارب، والجوارب هي الشراب من القطن أو من الصوف، ونحو ذلك، أما الخف فهو من الجلد، والنبي صلى الله عليه وسلم مسح على الخفين، ومسح على الجوربين أيضا، فلا حرج في ذلك، ومن قال: إنه لا يمسح إلا على الخف فقط، أو على الجلد فهو قول ضعيف مرجوح، والصواب أنه يمسح على الجلد وعلى الجورب، الذي هو الشراب، من القطن أو الصوف، إذا كان ساترا للقدم، وإذا كان لبسهما على طهارة فإنه يمسح يوما وليلة للمقيم، وثلاثة أيام بلياليهن للمسافر بعد الحدث، هذا هو المشروع، وبذلك تعلم أن مسحه لا حرج فيه، وأن صلاته صحيحة، وأن قول من قال: إن المسح يكون في الخف الذي هو الجلد ليس بجيد.
__________
(1) السؤال الثالث من الشريط رقم (25) .

(5/186)


باب المسح على الجبيرة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب المسح على الجبيرة
133- حكم المسح على العضو المصاب لمدة زمنية طويلة
س: أصاب إصبع رجلي الإبهام جرح تعفن، وأدخلت المستشفى، وأجريت لي عملية، وبقي هذا الجرح ستة أشهر لم يبرأ، يغير له الأطباء يوما بعد الآخر، ويربطونه بالشاش، وكلما توضأت أمسح على الإصبع، فهل يجزئ هنا المسح عن التيمم؟ مع العلم أن الماء يصل جميع محلات الوضوء، ما عدا الإصبع المربوطة، وإذا ربط الشاش فوق الدواء لم يخرج منها شيء (1)
ج: لا شك أن مسح الجبيرة كاف عن التيمم، فإذا مسح على الجبيرة التي على الجرح عند غسل الرجل، التي فيها الجرح كفى ذلك والحمد لله، ولا يحتاج إلى التيمم، وهذا هو الواجب عليه عند وجود
__________
(1) السؤال الحادي عشر من الشريط رقم (9) .

(5/187)

الجرح الذي عليه الشاش، أي عليه الجبيرة يمسح على الجبيرة يعمها بالمسح، ويكفي عند غسل الرجل والحمد لله.

(5/188)

س: تعرضت لكسر في ساقي ووضع عليه الجبس، وعند الوضوء أمسح على الجبس، فهل وضوئي صحيح؟ (1)
ج: نعم، عليك أن تمسح على الجبس كالجبيرة حتى يزال إذا كان الجبس على القدم، أما إذا كان على الساق فلا تمسح عليه، إذا كان الجبس بضعه على القدمين، أو على أحد القدمين تمسح عليهما عند الوضوء، مثل لو كانت الجبيرة بخرقة أو غيرها على قدمك، تمسح عليها حتى تزال، ولا يشترط أن يوضع الجبيرة والجبس على طهارة على الصحيح.
__________
(1) السؤال الثالث من الشريط رقم (328) .

(5/188)

س: أصيب شخص بجرج في إصبعه وقام الطبيب بربط الجرح حتى لا يصل الماء إلى الجرح، فكيف يتوضأ المصاب في هذه الحالة أم أنه يتيمم؟ (1)
ج: يتوضأ ويمسح على الجبيرة، وليس له حد محدود.
__________
(1) السؤال التاسع عشر من الشريط رقم (337) .

(5/188)

س: كنت ذات يوم ألعب بالكرة، وقد حدث أن جرحت رجلي جرحا مؤلما، ودخل وقت الصلاة فتوضأت الوضوء الكامل، غير أني لم أغسل مكان الجرح، فكنت أصلي والدم ينزف مني، ودمت على ذلك خمسة أيام، فهل صلاتي صحيحة مع العذر أم لا؟ أفيدونا بارك الله فيكم (1)
ج: الواجب في هذا أنك تجعل للجرح شيئا يمسك الدم؛ جبيرة يعني خرقة تلفها عليه أو ما أشبهها مما يحبس الدم ويوقف الدم، حتى تمسح على هذه الجبيرة، فإن لم يتيسر تيمم عن ذلك بعد الوضوء، تتيمم عن ذلك ويكفي عن محل الجرح، ولكن ضبطه بلفافة أو جبيرة ثم تمسح عليها هذا هو الواجب؛ لأنه هو الطريق المتبع، فإذا لم تفعل ذلك فإن قضيت هذه الصلوات فهو أحوط، إن قضيت الأيام الخمسة التي فعلتها من دون مسح ولا تيمم فهذا هو الأحوط لك؛ لأنك فرطت في هذا الأمر، وهو أمر واضح، إما بربط الجرح والمسح عليه، وإما بالتيمم بعد ذلك؛ لأنك تستطيع التيمم عن هذا الجرح الذي بقي محله لم يغسل، والله ولي التوفيق.
__________
(1) السؤال الثمانون من الشريط رقم (65) .

(5/189)

صفحة فارغة

(5/190)


باب المسح على العمامة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب المسح على العمامة
134- حكم المسح على العمامة والربطة للنساء وشرط ذلك
س: هل تشترط الطهارة عند المسح على العمامة أو الربطة بالنسبة للمرأة؟ وكيفية المسح عليها؟ ، جزاكم الله خيرا (1)
ج: العمامة كالخفين لا بد من الطهارة، فإذا لبس العمامة المحنكة على طهارة مسح عليها يوما وليلة، وهكذا المرأة إذا أرادت الخمار على رأسها وشق عليها نزعه تمسح يوما وليلة، إذا كانت لبستها على طهارة كالخفين سواء، أما إذا كان لا يشد كالعمامة العادية، أو الغترة فهذه ليس عليها مسح؛ لأن خلعها لا يكلف، كذلك الخمار العادي.
أما إذا كانت العمامة تحنك على الرأس، وتربط على الرأس ففي حلها بعض المشقة، فيمسح عليها يوما وليلة إذا لبسها على طهارة، وهكذا إذا كانت المرأة تدير الخمار على رأسها بشريطة على رأسها فإنها
__________
(1) السؤال السادس من الشريط رقم (316) .

(5/191)

تمسح عليه يوما وليلة، إذا لبستها على طهارة، أي لبست الخمار على طهارة.

(5/192)

135- حكم مسح المرأة على الخمار
س: تقول السائلة: هل يجوز للمرأة أن تمسح رأسها من فوق الملابس التي على رأسها؟ (1)
ج: ليس لها ذلك، بل عليها أن تمسح الرأس نفسه، كما أن الرجل يمسح رأسه أيضا، لكن إن كان عليها خمار حنكت به رأسها ويشق عليها نزعه مسحت عليه يوما وليلة إذا كان لبسته على طهارة، مثل الرجل إذا لبس العمامة على طهارة يوما وليلة يمسح عليها يوما وليلة بعد الحدث إذا كانت عمامة محنكة؛ لأن حلها قد يشق بعض المشقة، وهكذا الخمار المحنك على المرأة، إذا حنكته على رأسها ولبسته على طهارة فإن لها أن تمسح يوما وليلة كالخفين، كما تمسح الخفين يوما وليلة كالرجل، أما خمار مطروح هكذا على الرأس عادي فهذا لا يمسح عليه، بل يزال، ويمسح على الرأس، أو لبستها على غير طهارة لا تمسح عليها تزيلها، أو زاد عن الوقت يوما وليلة تزيلها كالرجل سواء.
__________
(1) السؤال الثالث من الشريط رقم (281) .

(5/192)

136- حكم المسح على التحجيبة إذا لبست على طهارة؟
س: سائلة تقول: توضأت على التحجيبة الموضوعة على الرأس؛ لأنه لا يوجد وقت في العمل برفع التحجيبة من على الرأس للوضوء، ووضعها مرة أخرى، فهل الوضوء صحيح أم لا؟ (1)
ج: إذا كان المراد من التحجيبة هنا الخمار (الشيلة) التي على الرأس هذه تنزع وقت مسح الرأس، أما إذا كان المقصود بالتحجيبة آثار المشاط الذي في الرأس، أو الحناء الذي في الرأس هذا يمسح عليه والحمد لله، أما التحجيبة التي أردت إذا كانت غير ذلك فلا بد من بيانها، أما إذا كان الخمار محنكا على الرأس، ويشق نزعه، وقد لبس على الطهارة فإنه يمسح عليه يوما وليلة، كالخفين وهكذا عمامة الرجل، إذا جعلها على رأسه، وحنكها تحت حنكه ولفها على رأسه فإن مثلها يشق نزعه، فإذا مسح عليها يوما وليلة فلا بأس إذا كان لبسها على طهارة، فالعمامة والخمار للمرأة كلاهما إذا لبس على طهارة، وقد حنكها أو حنكتها المرأة، أي ربطتها على رأسها، وربطها على رأسه فإن هذا عذر في المسح عليها، إذا كان لبسها على طهارة يوما
__________
(1) السؤال الحادي والعشرون من الشريط رقم (282) .

(5/193)

وليلة في الحضر، وبثلاثة أيام بلياليها للسفر، كالخفين، أما لبس الخمار عاديا، والغترة عاديا، فلا يمسح عليها عند المسح، يزيل الغترة ويمسح، وتزيل المرأة الخمار العادي، وتمسح، أو كان لبسها على غير طهارة ينزعها ويمسح على الرأس، وشرط ذلك أن يكون لبسها على طهارة، وأن تكون يشق نزعها؛ لأنها محنكة مطوية، ملفوفة على الرأس، مداراة على الرأس.
إذا كان يشق على المرأة، ولبست التحجيبة على طهارة، إذا لبست التحجيبة وهي التي تلف على الرأس والذقن فهذا فيه مشقة، فإذا كان على طهارة تمسح عليها – والحمد لله – يوما وليلة في حق المقيم، وثلاثة أيام بلياليها في حق المسافر.

(5/194)

س: تقول السائلة: بعض أخواتنا الطبيبات والممرضات يرتدين ما يسمى لديهن بالتحجيبة، وهذه التحجيبة ينطبق عليها الوصف، وهو أنها تكون من تحت الذقن، وتغطي جميع الرأس، هل لمثل هؤلاء الأخوات أن يمسحن على هذه التحجيبة إذا لبست على الطهارة؟ (1)
ج: نعم، إذا لبسنها على طهارة، وكان حلها مما يشق بعض الشيء فإنها تمسح على هذه التحجيبة، التي يسمونها خمارا محنكا،
__________
(1) السؤال الثامن والعشرون من الشريط رقم (432) .

(5/194)

نعم تمسح إذا كان لبستها على طهارة يوما وليلة فقط بعد الحدث، ثم تنزعها بعد اليوم والليلة، وأما إن كانت ملبوسة على غير طهارة فإنها لا تمسح عليها.

(5/195)

137- حكم المسح على الضماد الذي على الرأس
س: تقول السائلة: إذا أردت وضع الحناء على رأسي لمدة يوم، أو يومين فهل يجوز أن أمسح على الغطاء، أم لا بد من مسح الرأس نفسه؟ (1)
ج: تمسح على الضماد الذي على الرأس، تقول عائشة: «كنا نمسح على الضماد في عهد النبي صلى الله عليه وسلم (2) » .
__________
(1) السؤال الرابع من الشريط رقم (281) .
(2) أخرجه أبو داود في كتاب الطهارة، باب في المرأة هل تنقض شعرها عند الغسل، برقم (254) .

(5/195)

138- حكم من توضأ ولم يستنشق
س: تسأل هذه المستمعة، وتقول: إذا توضأت وضوءا كاملا، إلا أنني لم أستنشق فهل يبطل وضوئي وصلاتي؟ .
ج: نعم الاستنشاق والمضمضة لا بد منهما في غسل الوجه، من

(5/195)

جملة غسل الوجه، فلا يصلح غسل الوجه إلا بالمضمضة والاستنشاق ولو مرة واحدة، والأفضل ثلاث مرات، فالذي لم يستنشق ولم يتمضمض، وضوؤه غير صحيح، يعيده من أوله.

(5/196)


باب ما جاء في نواقض الوضوء - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب ما جاء في نواقض الوضوء
139- بيان الخلاف في نقض الدم للوضوء
س: هل إذا خرج الدم من جرح في الجسم هل ينقض الوضوء؟ أفيدونا أفادكم الله (1)
ج: أما الدم القليل فلا ينقض، والرعاف القليل لا ينقض، أما إذا كثر فالأحوط الوضوء؛ لأنه فيه خلاف بين أهل العلم، منهم من يرى النقض، ومنهم من لم ير النقض، والآثار في هذا والأحاديث فيها بعض التعارض، وليس في المقام حديث صحيح يدل على النقض، لكن من باب الاحتياط من باب: «دع ما يريبك إلى ما لا يريبك (2) » .
إذا كثر فإنه يتحفظ عن الدم ويتوضأ، هذا هو الأفضل والأحوط له؛ خروجا من خلاف العلماء وعملا بالنصوص كلها، أما إذا كان الشيء قليلا؛ نقطات قليلة من الرعاف، والنقط القليلة من الجرح، وهكذا عصر البثرة في العين، وما يقع ويخرج من الأسنان في بعض الأحيان عند السواك ونحوه كل هذا يعفى عنه، ولا حرج فيه.
__________
(1) السؤال الثالث عشر من الشريط رقم (36) .
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518) ، سنن النسائي الأشربة (5711) ، مسند أحمد (3/153) ، سنن الدارمي البيوع (2532) .

(5/197)

س: رجل توضأ وذهب إلى المسجد وهو في الطريق أصيب بالرعاف، فخرج من أنفه الدم، هل ينتقض وضوؤه والحال ما ذكر؟ (1)
ج: إذا كان كثيرا ينبغي أن يتوضأ خروجا من خلاف العلماء؛ لأن خروج الدم الكثير فيه خلاف بين أهل العلم، فإذا كان كثيرا فالأحوط له أن يتوضأ، أما إن كان قليلا فيعفى عنه.
__________
(1) السؤال الثامن عشر من الشريط رقم (302) .

(5/198)

س: هل نزيف الدم من الأنف وبشكل متكرر يبطل الوضوء؟ حيث إنه ينزف أحيانا خلال الوضوء نفسه، فهل أعيده من جديد؟ أفيدونا سماحة الشيخ؟ (1)
ج: إذا كان قليلا يعفى عنه، وإن كان كثيرا فالأحوط الإعادة إعادة الوضوء، وأما إن كان قليلا فيعفى عنه، والحمد لله، لأن في نقض الوضوء بالرعاف الكثير خلافا بين العلماء، فإذا كثر الدم فالأحوط أن تعيد الوضوء إذا وقف الدم، وأما إن كان قليلا تمسحه ويعفى عنه.
__________
(1) السؤال الحادي عشر من الشريط رقم (378) .

(5/198)

س: قرأت لصاحب فقه السنة، أن الدم لا يفسد الوضوء، واستدل ببعض أعمال الصحابة، حيث صلى بعضهم وجروحهم تثعب دماء، وقد قال: إن الحجامة لا تفسد الصوم، فما قولكم في هذا؟ (1)
ج: هذه مسألة خلاف بين أهل العلم، والأرجح أنه إذا كان الشيء قليلا من الدم، لا ينقض الوضوء يعفى عن اليسير، أما الكثير فالأحوط للمؤمن أن يتوضأ خروجا من خلاف العلماء لأن الأدلة في هذا ليست واضحة، فإذا توضأ الإنسان من الدم الكثير من الجراح الكثيرة كان أحوط إلا إذا استمر فإنه يصلي على حسب حاله كالمستحاضة، تتوضأ لوقت كل صلاة، وتصلي، فهكذا من كان معه الجرح الدائم، يتوضأ لكل صلاة ويكفي، وهكذا صاحب السلس الذي معه البول الدائم، يتوضأ لكل صلاة، أما الدماء اليسيرة، التي تعتري الإنسان مثل رعاف يسير، أو جرح يسير، هذا يعفى عنه، ولا يجب معه وضوء، والحجامة تعتبر من الدم الكثير فالوضوء أحوط.
__________
(1) السؤال الثاني عشر من الشريط رقم (188) .

(5/199)

س: يقول السائل: عند الوضوء وإذا استنشقت وجئت لأستنثر يخرج دم، فكيف أتصرف وهل الوضوء حينئذ صحيح؟ (1)
ج: الوضوء صحيح، وتغسل ما خرج من الدم إذا كان الشيء يسيرا، أما إن كان كثيرا فتعتني بإزالته وإيقافه ثم تكمل الوضوء، أما إن كان يسيرا فإنك تزيله بالغسل، وتستمر في إكمال وضوئك.
__________
(1) السؤال الخامس عشر من الشريط رقم (247) .

(5/200)

140- حكم انتقاض الوضوء بسبب قتل الحشرات
س: يدعي البعض أن قتل البراغيث أو القمل يبطل الوضوء، هل هذا صحيح؟ (1)
ج: ليس بصحيح، ولا حرج في ذلك، قتل البرغوث أو القمل أو العقرب عنده أو حوله وهو يصلي، أو حية ضربها أو قتلها، النبي صلى الله عليه وسلم يقول: «اقتلوا الأسودين في الصلاة: الحية والعقرب (2) » كذا البرغوث والبعوض لا حرج في ذلك.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (328) .
(2) أخرجه أبو داود في كتاب الصلاة، باب العمل في الصلاة، برقم (921) ، والترمذي في كتاب الصلاة، باب قتل الحية والعقرب في الصلاة، برقم (390) .

(5/200)

141- حكم خروج الدم من الفم أثناء الوضوء وأثناء الصيام
س: السائل: س. ظ، من عفيف، يقول: أعرض عليكم قضية، وهي أنه ينزل من فمي عند الوضوء دم، فهل يؤثر ذلك على الوضوء، وكذلك الحال بالنسبة للصيام؟ هل يؤثر ذلكم الدم على الصيام (1)
ج: لا يؤثر على الصيام، لا الدم من فمك، ولا من سائر بدنك، الجراحات لا تؤثر على الصيام، وهكذا الوضوء، ما يخرج من الدم من الشفتين أو من اللثة لا يضر الوضوء، لكن تنظفه حتى يزول، وأما الوضوء فهو صحيح، وهكذا الصيام صحيح، إنما الذي يفطر الصائم الحجامة، لو احتجم على الصحيح يفطر بها على أصح قولي العلماء، أما ما قد يقع من جراحات من البدن، أو ما يخرج من دم من الأسنان، أو من الشفة عند بعض الأسباب فهذا كله لا يضر الصوم، ولا يضر الوضوء.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (263) .

(5/201)

142- حكم خروج الدم من الجسم بعد الطهارة
س: إذا كان الإنسان على وضوء، وخرج من جسمه دم هل يبطل وضوؤه؟ (1)
ج: إذا كان الدم يسيرا؛ الجراحات اليسيرة فهو لا يبطل، فالوضوء صحيح، أما إن كان الدم كثيرا فاختلف العلماء في ذلك، منهم من رآه يبطل الوضوء، ومنهم من رأى أنه لا يبطل الوضوء؛ لأن الأحاديث في ذلك ليست صريحة، والصريح منها ليس بصحيح، فالأحوط للمؤمن إذا كان الدم كثيرا أن يقضي الصلاة خروجا من الخلاف واحتياطا للدين، أما إن كان الدم يسيرا وخفيفا وقليلا فيعفى.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (295) .

(5/202)

143- حكم وضوء من نام وهو جالس
س: تقول هذه السائلة: نسمع كثيرا أن من نام وهو على طهارة وهو جالس ولو نوما كثيرا بأن الوضوء لا ينتقض.
ما مدى صحة هذا الكلام سماحة الشيخ؟ (1)
ج: هذا غير صحيح، هذا الكلام ما هو بصحيح، متى نام نوما مستغرقا زال معه شعوره سواء كان جالسا أو مضطجعا بطل وضوؤه؛ لقوله صلى الله عليه وسلم في الحديث الصحيح حديث صفوان بن عسال، يقول
__________
(1) السؤال السابع والعشرون من الشريط رقم (368) .

(5/202)

رضي الله عنه: «كان النبي يأمرنا أن نمسح على خفافنا، ولا ننزع خفافنا إلا من جنابة، ولكن من غائط وبول ونوم (1) » كان يأمرنا أن يمسحوا، يعني: يتوضؤوا ويمسحوا على الخفاف من الغائط والنوم، ولم يفصل، والنوم المستغرق ينقض الوضوء بلا شك، سواء كان جالسا، أو مضطجعا، أو ساجدا، أو قائما لهذا الحديث، ولكن من غائط ونوم بول، وروي عن النبي أنه قال: «من نام فليتوضأ (2) » لكن أصحها حديث صفوان، قال: «كان يأمرنا أن لا ننزع خفافنا إلا من جنابة، ولكن من غائط وبول ونوم (3) » ، وقد أمرنا أن نمسح على الخفاف، ولا ينزعوها لكن إذا أصابتهم جنابة ينزعونها، ولكن يمسحونها عند الوضوء من الغائط والبول.
__________
(1) أخرجه الترمذي في كتاب الطهارة عن رسول الله، باب المسح على الخفين للمسافر والمقيم، برقم (96) ، والنسائي في المجتبى في كتاب الطهارة، باب الوضوء من الغائط والبول، برقم (158) ، وابن ماجه في كتاب الطهارة وسننها، باب الوضوء من النوم، برقم (478) .
(2) أخرجه أبو داود في كتاب الطهارة، باب في الوضوء من النوم، برقم (203) ، وابن ماجه في كتاب الطهارة وسننها، باب الوضوء من النوم، برقم (477) .
(3) سنن الترمذي الدعوات (3535) ، سنن النسائي الطهارة (126) ، سنن ابن ماجه الطهارة وسننها (478) ، مسند أحمد (4/240) .

(5/203)

س: الأخ: ع، من جدة، يسأل ويقول: إنني قرأت أن استتار العقل بسكر ينقض الوضوء، لكن هناك من يسكر ولا يستتر عقله، هل ينتقض وضوؤه؟ (1)
ج: هذا فيه تفصيل: النوم إذا استثقل الإنسان في نومه، وذهب شعوره ينقض الوضوء بنص السنة عن النبي صلى الله عليه وسلم، فإذا أصيب الإنسان بما يغطي عقله؛ من سكر أو غشية أو إغماء فإنه ينتقض وضوؤه؛ لأنه مظنة الحدث كالنوم، فالغشية التي تصيب الناس، وهي الإغماء بسبب بعض الحوادث، أو صرع يصرع الإنسان حتى يغمى عليه، أو يشرب مسكرا يذهب بعقله هذا عليه الوضوء، أما إذا كان المسكر لم يذهب بعقله، بأن كان شيئا يسيرا، أو بأن كان قد اعتاد هذا الشيء، فلا يسكر منه ولا يذهب عقله فلا ينتقض وضوؤه، الضابط زوال العقل، فإذا زال عقله بإغماء أو بنوم، أو شرب مسكر أو حبوب أزالت عقله فإنه ينتقض وضوؤه، فأما إذا كان يعقل ما يخرج منه ولم يذهب عقله بهذه الحبوب، أو بهذا الشراب، بل يعقل ما خرج منه، من ريح أو بول فإنه لا ينتقض وضوؤه، فالحكم يدور مع بقاء العقل، وإن بقي العقل فلا ينتقض الوضوء، وإن زال بسبب هذا الإغماء، أو النوم، أو السكر فإنه يكون منتقض الوضوء.
__________
(1) السؤال الخامس عشر من الشريط رقم (136) .

(5/204)

س: الذين يعيشون لحظات غيبوبة هل ينتقض وضوؤهم أو لا؟ (1)
ج: هذا فيه تفصيل، مثل النوم إن كان شيئا يسيرا ما يذهب الوعي، ولا يمنع الإحساس من خروج الحدث، فلا يضر كالنائم الذي ينعس النعاس الخفيف، ما يستغرق في نومه، يسمع الناس، يسمع الحركة، هذا لا يضره وطهارته صحيحة، حتى يعلم أنه خرج منه شيء، هكذا إذا كان في غيبوبة لا تمنع الإحساس، مثل تعاطي بعض الأدوية، أو بعض الأشياء التي قد يحصل له بها شيء من الغيبوبة، لكنها غير تامة، بل يحس معها بالحدث، يسمع الكلام، هو مثل الناعس، أما إن كانت غيبوبة تمنع شعوره بما يخرج منه كالسكران والمصاب بمرض أفقده شعوره، وصار في غيبوبة هذا ينتقض وضوؤه، كمن أغمي عليه بأي سبب من الأسباب فإنه أعظم من النوم، ينتقض معه الوضوء، وكذلك من ابتلى بالصرع إذا صرع، ثم عافاه الله وزال عنه الصرع فإنه يتوضأ.
__________
(1) السؤال الثالث من الشريط رقم (74) .

(5/205)

144- حكم انتقاض الوضوء لمن مس فرجه
س: يسأل سماحتكم سؤالا آخر فيقول: هل مس الفرج دون حائل ينقض الوضوء ولو بدون شهوة؟ (1)
ج: مس الفرج ينقض الوضوء إذا كان من غير حائل، مس اللحم اللحم ولو بدون شهوة، هذا هو الصواب؛ لأن الرسول صلى الله عليه وسلم بين أنه ينقض الوضوء، ولم يشترط الشهوة فقال صلى الله عليه وسلم: «من مس ذكره فليتوضأ (2) » وقال عليه الصلاة والسلام: «أيما رجل أفضى بيده إلى فرجه ليس دونهما ستر فقد وجب عليه الوضوء، وأيما امرأة أفضت بيدها إلى فرجها ليس دونها ستر فقد وجب عليها الوضوء (3) » ولم يشترط الشهوة، فدل ذلك على أن مس الفرح ينقض الوضوء مطلقا بشهوة وبغير شهوة، سواء كان الرجل أو المرأة، إذا مس الرجل فرجه أو فرج امرأته، أو فرج الطفل انتقض الوضوء، وهكذا المرأة إذا مست
__________
(1) السؤال الثاني من الشريط رقم (301) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب الوضوء من مس الذكر، برقم (82) ، وأبو داود في كتاب الطهارة، باب الوضوء من مس الذكر، برقم (181) ، والنسائي في كتاب الغسل والتيمم، باب الوضوء من مس الذكر، برقم (447) .
(3) أخرجه النسائي في كتاب الغسل والتيمم، باب الوضوء من مس الذكر، برقم (445) .

(5/206)

فرجها، أو فرج زوجها، أو فرج أطفالها انتقض الوضوء، فهذا مهم حتى لا تغفل عنه الأمهات عند تطهيرهن أولادهن ذكورا أو إناثا، فيجب إعادة الوضوء إن كانت الأم على وضوء.

(5/207)

س: الأخ: أ. ح. من محافظة الشرقية، جمهورية مصر العربية، يقول: إذا مس الإنسان فرجه، أو فرج أحد أطفاله مثلا، أو الأم لامست أحد أطفالها هل يجب عليها إعادة الوضوء؟ (1)
ج: نعم، إذا مس الإنسان فرجه مباشرة، يعني مس اللحم اللحم، مس الفرج الذكر أو الدبر انتقض الوضوء، وهكذا المرأة إذا مست فرجها، أو فرج بعض أولادها انتقض الوضوء؛ لقوله صلى الله عليه وسلم: «من مس ذكره فليتوضأ (2) » ولقوله عليه الصلاة والسلام: «من أفضى بيده إلى فرجه ليس بينهما ستر فقد وجب عليه الوضوء (3) » فإذا مسه مباشرة فإنه ينتقض وضوؤه، أما إذا كان من وراء الثياب من وراء الإزار، أو من وراء السراويل فلا يضر، وإنما يضر إذا مس اللحم اللحم، مست يده الفرج وليس دونهما حائل.
__________
(1) السؤال الثالث من الشريط رقم (147) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب الوضوء من مس الذكر، برقم (82) ، وأبو داود في كتاب الطهارة، باب الوضوء من مس الذكر، برقم (181) ، والنسائي في كتاب الغسل والتيمم، باب الوضوء من مس الذكر، برقم (447) .
(3) أخرجه النسائي في كتاب الغسل والتيمم، باب الوضوء من مس الذكر، برقم (445) .

(5/207)

145- حكم انتقاض وضوء من مس فرجه فوق ساتر
س: هل لمس العضو من فوق الثياب ينقض الوضوء وأيضا الثياب سميكة؟ (1)
ج: مس الفرج من وراء الثياب لا يضر، النبي عليه السلام قال: «وليس دونهما حائل (2) » فإذا مس فرجه، ومست المرأة فرجها من وراء حائل فإن هذا لا ينقض الوضوء، وإنما ينقض الوضوء إذا كان مس اللحم اللحم، مس فرجه بيده من دون حائل، والمرأة كذلك مست فرجها بيدها من دون حائل، فهذا هو الذي ينقض الوضوء، أما إن كان المس من وراء الحائل كالسراويل، أو الإزار، أو القميص فإن هذا لا ينقض الوضوء، والحمد لله.
__________
(1) السؤال الثامن عشر من الشريط رقم (36) .
(2) أخرجه النسائي في كتاب الغسل والتيمم، باب الوضوء من مس الذكر، برقم (445) .

(5/208)

س: ما حكم مس القبل أو الدبر؟ وما حكمه في الوضوء؟ (1)
ج: من مس فرجه دبرا كان أو قبلا انتقض الوضوء؛ لقول النبي صلى الله عليه وسلم: «من أفضى بيده إلى فرجه ليس دونهما حائل فقد وجب عليه الوضوء (2) » وفي لفظ آخر: «من مس ذكره فليتوضأ (3) » فإذا مس الرجل فرجه دبرا أو قبلا انتقض وضوءه، وهكذا المرأة.
__________
(1) السؤال الثالث عشر من الشريط رقم (36) .
(2) أخرجه النسائي في كتاب الغسل والتيمم، باب الوضوء من مس الذكر، برقم (445) .
(3) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب الوضوء من مس الذكر، برقم (82) ، وأبو داود في كتاب الطهارة، باب الوضوء من مس الذكر، برقم (181) ، والنسائي في كتاب الغسل والتيمم، باب الوضوء من مس الذكر، برقم (447) .

(5/209)

146- حكم انتقاض الوضوء من مس فرج طفل
س: هل تنظيف الطفل والتغيير له ينقض الوضوء؟ ، إذا أجريت ذلك وكنت على وضوء (1)
ج: نعم، إذا نظفت المرأة طفلها، ومست فرجه انتقض الوضوء، كما لو مست فرجها، ولو كان الطفل دون البلوغ؛ لأن النص عام.
__________
(1) السؤال الرابع من الشريط رقم (136) .

(5/209)

س: هذه السائلة من الرياض، تقول: إذا قمت بتنظيف طفلي فهل يلزمني تجديد وضوئي بعد ذلك، أم أن طهارتي باقية؟ (1)
ج: إذا كان التنظيف فيه مس العورة ينتقض الوضوء فيه، فإذا مست المرأة عورة طفلها انتقضت الطهارة، كما لو مست عورتها هي فعليها تجديد الوضوء.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (406) .

(5/210)

س: هل تؤثر نظافة الطفل الرضيع على وضوء أمه؟ (1)
ج: نعم، إذا مست فرجه فإنها تتطهر، ينتقض وضوؤها إذا مست فرجه؛ ذكره؛ أو قبل الأنثى أو الدبر، فإن هذا ينقض الوضوء، إذا كانت على وضوء تعيد الوضوء كالرجل وكالمرأة.
__________
(1) السؤال الثامن من الشريط رقم (157) .

(5/210)

س: ملامسة عورات الأطفال هل تنقض وضوء اللامس؟ (1)
ج: نعم، عورة الطفل تنقض وضوء من مسها، إذا مستها أمه أو أبوه، انتقض الوضوء للحديث: «من مس الذكر فليتوضأ (2) » .
__________
(1) السؤال السادس من الشريط رقم (104) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب الوضوء من مس الذكر، برقم (82) ، وأبو داود في كتاب الطهارة، باب الوضوء من مس الذكر، برقم (181) ، والنسائي في كتاب الغسل والتيمم، باب الوضوء من مس الذكر، برقم (447) .

(5/210)

س: إذا غسلت طفلا وأنا متوضئة فهل ينتقض وضوئي؟ (1)
ج: نعم، إذا مسست فرج الطفل انتقض الوضوء، فإن مس الفرج من الطفل ومن الكبير ينقض الوضوء، إذا كان من دون حائل، أما مع الحائل من وراء الحائل، فلا ينقض الوضوء.
__________
(1) السؤال الثاني عشر من الشريط رقم (332) .

(5/211)

147- حكم انتقاض الوضوء من مس المرأة
س: هل لمس المرأة ينقض الوضوء؟ (1)
ج: لمس المرأة فيه اختلاف بين العلماء، منهم من قال: ينقض الوضوء.
ومنهم من قال: لا ينقض الوضوء.
ومنهم من فصل، فقال: من مسها بشهوة بتلذذ انتقض وضوؤه، وإلا فلا، والصواب أنه لا ينقض الوضوء مطلقا، مس المرأة لا ينقض الوضوء مطلقا، هذا هو الصواب، هذا هو الراجح؛ لأن الأصل عدم نقض الوضوء بذلك؛ ولأنه عليه الصلاة والسلام «كان يقبل بعض نسائه، ثم يصلي ولا يتوضأ (2) » ، ولم يأمر الناس بالوضوء من مس المرأة، ولو كان مسها ينقض لأمر به الناس، الله بعثه معلما ومرشدا، عليه الصلاة والسلام، ولم يتوفه الله إلا وقد بلغ البلاغ المبين عليه الصلاة والسلام، فلو كان مس المرأة ينقض الوضوء لبينه النبي عليه الصلاة والسلام، أما قول الله عز
__________
(1) السؤال التاسع عشر من الشريط رقم (329) .
(2) سنن النسائي الطهارة (170) ، سنن أبو داود الطهارة (178) ، سنن ابن ماجه الطهارة وسننها (503) ، مسند أحمد (6/62) .

(5/211)

وجل فيما يوجب الوضوء: {أَوْ لَامَسْتُمُ النِّسَاءَ} (1) النساء، فالمراد بذلك الجماع، قال تعالى: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ} (2) ، فقوله سبحانه: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} (3) ، هذا فيه الوضوء الحدث الأصغر وقوله {أَوْ لَامَسْتُمُ النِّسَاءَ} (4) النساء هذا فيه الجنابة، ويعني إتيان النساء، والله يكني عن الجماع بالملامسة واللمس، وليس المراد لمس اليد ولا مس القبلة، فالمراد الجماع، هذا هو المعنى الصحيح لتفسير الآية.
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6
(3) سورة المائدة الآية 6
(4) سورة المائدة الآية 6

(5/212)

س: هل مس يد المرأة ليد الرجل، وليس هناك قصد هل يؤثر ذلك على وضوئهما أو لا؟ (1)
ج: مس المرأة فيه تفصيل، وله ثلاث حالات: إحداها: أن يمسها بشهوة.
الثانية: ألا يمسها بشهوة، بل مس عادي.
الثالثة: أنه سواء بشهوة، أو بغير شهوة، لا يضر.
والصواب أن مسها لا ينقض الوضوء، سواء كان عن تلذذ أو من غير تلذذ هذا هو الصواب، وأما قوله سبحانه {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) النساء
__________
(1) السؤال الثالث من الشريط رقم (362) .
(2) سورة المائدة الآية 6

(5/212)

، فالمراد به الجماع، جامعتم النساء، فمس المرأة إذا مسها لغير شهوة لا ينقض الوضوء، وهكذا لو مسها متلذذا مس يدها، أو قبلها فإنه لا ينتقض وضوؤه لذلك، قد قالت عائشة رضي الله عنها: «إن النبي صلى الله عليه وسلم كان يقبلها، ثم يصلي ولا يتوضأ (1) » فالمقصود أن تقبيل المرأة، أو مس يدها، أو قدمها، أو وجهها لا ينقض الوضوء على الصحيح مطلقا، إلا إذا خرج منه شيء كالمذي انتقض وضوءه، أما ما دام مس من دون شيء لا يخرج شيء، فالصواب أن هذا المس لا ينقض الوضوء؛ لحديث عائشة رضي الله تعالى عنها: «كان يقبل بعض نسائه، ثم يصلي ولا يتوضأ (2) » .
اللهم صل وسلم عليه.
__________
(1) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) ، بلفظ يقبل بعض أزواجه.
(2) سنن الترمذي الطهارة (86) ، سنن النسائي الطهارة (170) ، سنن أبو داود الطهارة (178) ، سنن ابن ماجه الطهارة وسننها (502) ، مسند أحمد بن حنبل (6/210) .

(5/213)

س: إذا حصل أن لمست يدي يد زوجتي عفوا أو العكس فهل ينقض الوضوء أم لا؟ (1)
ج: مس المرأة سواء كان ذلك عمدا، أو من غير عمدا لا ينقض الوضوء على الصحيح، قد اختلف العلماء في ذلك، فقال بعضهم: إن مسها ينقض الوضوء مطلقا.
وقال بعضهم: لا ينقض الوضوء مطلقا.
__________
(1) السؤال العاشر من الشريط رقم (8) .

(5/213)

وقال بعض أهل العلم: ينقض مع الشهوة، وهي التلذذ بمسها، ولا ينقض المس بدون ذلك، والصواب: قول من قال: إنه لا ينقض مطلقا؛ لأنه ثبت عنه صلى الله عليه وسلم أنه قبل بعض نسائه، ثم صلى ولم يتوضأ.
ولأن الأصل سلامة الطهارة وعدم انتقاضها إلا بدليل، وليس هناك دليل واضح ثابت يدل على انتقاضها بمس المرأة، فوجب حينئذ أن تبقى الطهارة على حالها، ولا تنتقض بالمس لعدم الدليل على ذلك، بل لوجود الدليل على أن مسها لا ينقض ولو كان بشهوة؛ لأن القبلة في الغالب لا تكون إلا عن شهوة عن تلذذ، فالحاصل أن الصواب والراجح من أقوال العلماء أن مس المرأة بشهوة، أو بغير شهوة لا ينقض الوضوء، سواء إن كانت زوجته أو غير زوجته، هذا هو الصواب، وأما قوله جل وعلا: {أَوْ لَامَسْتُمُ النِّسَاءَ} (1) ، وفي قراءة: (أو لمستم النساء) ، فالمراد بذلك على الصحيح الجماع، هذا قول ابن عباس وجماعة من أهل العلم وهو الصواب، أما قول من قال: إن المراد به مس المرأة كما يروي عن ابن مسعود رضي الله عنه، يعني مسها باليد فهذا مرجوح، والله جل وعلا يعبر عن الجماع بالمسيس واللمس والمباشرة، كما في قوله جل وعلا: {وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} (2) ، وقال هنا: {أَوْ لَامَسْتُمُ النِّسَاءَ} (3) ، فالمراد
__________
(1) سورة المائدة الآية 6
(2) سورة البقرة الآية 187
(3) سورة المائدة الآية 6

(5/214)

به هنا الجماع، وهكذا قراءة من قرأ: أو لمستم (1) أو {مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} (2) ، في طلاق غير المدخول بها، فالمراد كله الجماع، هذا هو الصواب، وهو الحق إن شاء الله.
ومن يقول: إن تقبيل الرسول صلى الله عليه وسلم لا يقاس عليه؛ لأن الرسول يستطيع أن يمسك نفسه، وألا يقع فيما يقع فيه العامة الآن.
فهذا القول ليس بشيء، هو المشرع لنا، هو القدوة عليه الصلاة والسلام، ولما قيل في مثل هذا قال: «إني أخشاكم لله وأتقاكم له (3) » عليه الصلاة والسلام، لما سأله سائل قال: إنك يا رسول الله قد غفر الله لك في مسائل عديدة، قال: «إني أخشاكم لله وأتقاكم له (4) » عليه الصلاة والسلام، فالحاصل أنه القدوة والأسوة في كل شيء عليه الصلاة والسلام، إلا ما دل الدليل على أنه خاص به عليه الصلاة والسلام.
__________
(1) وهي قراءة حمزة والكسائي وخلف العاشر.
(2) سورة البقرة الآية 237
(3) أخرجه مسلم في كتاب الصيام، باب صحة صوم من طلع عليه الفجر وهو جنب، برقم (1110) .
(4) صحيح البخاري النكاح (5063) .

(5/215)

س: هل لمس الرجل ليد الزوجة، أو ليد المرأة الأجنبية عنه بغير قصد ناقض للوضوء؟ (1)
ج: مس المرأة لا ينقض الوضوء، زوجته أو محرمه أو غيرهما، لا ينقض الوضوء، إلا إذا خرج مني أو مذي، إذا خرج المذي يغسل ذكره ويتوضأ، أو خرج مني بشهوة عليه غسل الجنابة، أما إذا مسها أو قبل زوجته أو مسها ولم يحصل شيء لا ينتقض الوضوء، أما قوله تعالى: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) ، فالمراد به الجماع، يكني به الرب عن الجماع، هذا هو الصواب، لمس المرأة لا ينقض الوضوء مطلقا، هذا هو الصواب سواء عن شهوة أو عن غير شهوة، هذا هو القول الحق، لكن لو لمسها؛ قبل زوجته فخرج منه مذي هذا يوجب الوضوء، يغسل ذكره وأنثييه ويتوضأ، أما إذ أمنى خرج منه المني يعني سبقته الشهوة هذا عليه غسل الجنابة، والنبي صلى الله عليه وسلم «كان يقبل نساءه ويصلي، ولا يتوضأ (3) » ، «كان يباشرهن ويقبلهن ويصلي ولا يتوضأ عليه الصلاة والسلام (4) » .
__________
(1) السؤال الثامن والخمسون من الشريط رقم (418) .
(2) سورة المائدة الآية 6
(3) سنن النسائي الطهارة (170) ، سنن أبو داود الطهارة (178) ، سنن ابن ماجه الطهارة وسننها (503) ، مسند أحمد (6/62) .
(4) سنن ابن ماجه الطهارة وسننها (503) .

(5/216)

س: هذا السائل يقول: هل لمس الزوجة يبطل الوضوء؟ (1)
ج: الصواب أنه لا يبطل الوضوء، لا الزوجة ولا غيرها، إذا كان ما خرج شيء من الذكر من الفرج، مجرد مس، أو قبلة، «كان النبي صلى الله عليه وسلم يقبل بعض نسائه ثم يصلي ولا يتوضأ (2) » أما قوله سبحانه: {أَوْ لَامَسْتُمُ النِّسَاءَ} (3) ، فالمراد به الجماع، ما هو باللمس، المراد به لامستم: جامعتم، أما لمسها وتقبيلها، أو مصافحتها أو ما أشبه ذلك فهذا لا ينقض الوضوء مطلقا، ولو عن شهوة، ولو عن تلذذ، الصواب أنه لا ينقض الوضوء، هذا هو الراجح من أقوال العلماء.
__________
(1) السؤال الثامن والأربعون من الشريط رقم (428) .
(2) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) .
(3) سورة المائدة الآية 6

(5/217)

س: يقول السائل: إذا مس الإنسان، أو صافح زوجته هل ينتقض الوضوء؟ (1)
ج: الصواب أن مس المرأة لا ينقض الوضوء مطلقا، سواء زوجته، أو أخته أو عمته، أو أمه، أما قوله سبحانه: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) ، فالمراد في الجماع. وذهب بعض أهل العلم إلى أن مس
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (424) .
(2) سورة المائدة الآية 6

(5/217)

المرأة ينقضه مطلقا، وبعضهم قال: مسها إذا كان بشهوة، عن تلذذ ينقض.
والصواب أنه لا ينقض مطلقا، إلا إذا خرج منه شيء مذي أو مني، وإلا فإنه لا ينقض، مجرد لمس المرأة زوجته، أو غير زوجته الصواب أنه لا ينقض.
وقد «كان النبي يقبل بعض نسائه ثم يصلي ولا يتوضأ (1) » اللهم صل وسلم عليه.
أما قوله جل وعلا: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) ، فهذا المراد به الجماع.
__________
(1) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) .
(2) سورة المائدة الآية 6

(5/218)

س: هل لمس الزوج لزوجته، أو العكس يبطل الوضوء؟ (1)
ج: هذا فيه تفصيل: إذا كان اللمس ليس عن شهوة؛ أخذ منها شيئا أو ناولها شيئا هذا لا يبطل الوضوء، وهكذا لو كان عن شهوة عن تلذذ فالصواب أنه لا يبطل الوضوء أيضا في أصح قولي العلماء، أما قوله جل وعلا: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) ، فالمراد بالآية الجماع في أصح قولي العلماء، كما قال ابن عباس رضي الله عنهما والجماعة: ليس المراد اللمس باليد، وفي قراءة: (أو لمستم) ، فالمراد باللمس والملامسة المراد بذلك في أصح قولي العلماء الجماع.
__________
(1) السؤال الرابع عشر من الشريط رقم (262) .
(2) سورة المائدة الآية 6

(5/218)

148- بيان أقوال أهل العلم في مسألة انتقاض الوضوء من مس المرأة
س: هل ملامسة المرأة تنقض الوضوء أم لا؟ (1)
ج: لا شك أن لمس النساء اختلف فيه العلماء، فقال جمع من أهل العلم: إن لمس المرأة من دون ساتر، من دون حجاب ينقض الوضوء مطلقا.
وهو مشهور من مذهب الشافعي رحمه الله وجماعة، وقال آخرون: لا ينقضه مطلقا، وإنما المراد باللمس الجماع، كقوله تعالى: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) ، والمراد هنا الجماع، كما قال ابن عباس وجماعة، وقال آخرون: ينقض الوضوء إن كان بشهوة، ولا ينقض إن كان بغير شهوة.
وهو مشهور من مذهب أحمد رحمه الله وجماعة، والأرجح عندي بعد التأمل هو قول من قال: إنه لا ينقض مطلقا، وإنما الذي ينقض مس الفرج، أما مس المرأة فقط؛ كيدها ورجلها فلا ينقض لعدم الدليل، أما قوله: {أَوْ لَامَسْتُمُ النِّسَاءَ} (3) فالمراد بع الجماع، كما تقدم؛ لقول ابن عباس رضي الله عنهما وجماعة من أهل العلم، أما قول ابن مسعود: المراد به المس فقط.
فليس بظاهر، بل الصواب ما قاله ابن عباس في هذا، وهو أن المراد به الجماع خاصة، والدليل على هذا أنه ثبت عنه صلى الله عليه وسلم «أنه قبل بعض نسائه،
__________
(1) السؤال الحادي والعشرون من الشريط رقم (21) .
(2) سورة المائدة الآية 6
(3) سورة المائدة الآية 6

(5/219)

ثم صلى ولم يتوضأ (1) » ثم أمر آخر وهو أن اللمس أمر واقع من الناس في بيوتهم، والحاجة ماسة إلى بيانه من النبي صلى الله عليه وسلم تبيينا شافيا عاما، حتى يعلمه الناس، فلو كان ينقض الوضوء لبينه النبي صلى الله عليه وسلم تبيانا واضحا كافيا شافيا، ولم ينقل عنه صلى الله عليه وسلم أنه ينقض الوضوء، فعلمنا بذلك أن مس المرأة لا ينقض الوضوء مطلقا، سواء كان عن تلذذ وشهوة، أم لم يكن كذلك، بل الذي ينقض هو الجماع وكذلك مس الفرج، هذا هو الذي ينقض، أما مجرد لمس المرأة فقط من غير خروج شيء فإنه لا ينقض، أما لو خرج منه شيء كالمذي فإنه ينتقض الوضوء، إذا مسها بشهوة وخرج المذي انتفض الوضوء، وعليه حينئذ أن يغسل فرجه وأنثييه ويتوضأ للصلاة ونحوها، أما اللمس بدون خروج شيء، مسها ولم يخرج منه شيء فإنه لا ينقض الوضوء على الصحيح، والدليل ما تقدم؛ «أن النبي صلى الله عليه وسلم قبل بعض نسائه، ثم صلى ولم يتوضأ (2) » وهذا ثابت عنه بإسناد جيد، رواه أحمد وغيره، وله شاهد مرسل عند النسائي، ثم الأصل عدم النقض، هذا هو الأصل، فمن قال بالنقض مطلقا فعليه الدليل، وهكذا من قال بالنقض بالشهوة عليه الدليل، ولا دليل، فالصواب أنه لا ينقض الوضوء، وكثير من إخواننا في الطواف يتحرجون إذا مست يده يد امرأة أو رجله رجل امرأة، فإنه يذهب يتوضأ
__________
(1) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) .
(2) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) .

(5/220)

أخذا بقول من قال: إنه ينقض مطلقا.
وهذا فيه حرج كثير بدون دليل، ولا حجة، والصواب إن شاء الله أنه لا ينقض الوضوء مطلقا.

(5/221)

س: البعض يقول: إن لمس المرأة ينقض الوضوء. والبعض منهم يقول: إن كانت صغيرة لا تنقض، أي إذا كانت دون السابعة. فما هو توجيه سماحة الشيخ؟ جزاكم الله خيرا (1)
ج: اختلف العلماء في مس المرأة، هل ينقض الوضوء؟ على أقوال ثلاثة:
أحدها: أنه ينقض مطلقا؛ لعموم قوله جل وعلا: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) ، وحملوا الملامسة على اللمس باليد.
والقول الثاني: أنه ينقض إذا كان معه شهوة تلذذ، وإذا كان بغير شهوة فلا ينقض؛ لأنه ثبت أن النبي صلى الله عليه وسلم كان يلمس نساءه، ولا يتوضأ، وكان يلمس قدم عائشة حتى تكفه وهو يصلي، فدل ذلك على أنه إذا كان بغير شهوة لا ينقض.
والقول الثالث: أنه لا ينقض مطلقا، سواء بشهوة أو بغير شهوة،
__________
(1) السؤال السابع من الشريط رقم (339) .
(2) سورة المائدة الآية 6

(5/221)

وهذا هو الراجح والصواب، أن لمس المرأة لا ينقض الوضوء في أرجح أقوال العلماء؛ لأن الرسول صلى الله عليه وسلم «كان يقبل بعض نسائه، ثم يصلي ولا يتوضأ (1) » والتقبيل يكون عن تلذذ فالحاصل أن الصواب أن لمس المرأة لا ينقض الوضوء، سواء كان عن تلذذ وشهوة، أو عن أي داع، إلا إذا خرج منه مذي فإنه ينقض الوضوء ويغسل ذكره ويتوضأ، أما إذا مسها بشهوة أو بغير شهوة، ولم يخرج منه شيء فإن وضوءه صحيح،، ولا ينتقض، أما قوله تعالى: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) ، في سورة النساء وسورة المائدة فالمراد بذلك الكناية عن الجماع، (أو لامستم) يعني: جامعتم، ليس المراد: باللمس باليد، المراد الجماع، والله يكني عن الجماع بالملامسة وبالمسيس، هذا هو الصواب.
__________
(1) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) .
(2) سورة المائدة الآية 6

(5/222)

س: هل مصافحة المرأة الأجنبية تنقض الوضوء؟ (1)
ج: اختلف العلماء في ذلك: بعضهم ذهب إلى أن مصافحتها ومسها ينقض الوضوء مطلقا بشهوة وبغير شهوة.
وقال بعضهم: مسها لا ينقض الوضوء مطلقا بشهوة وبغير شهوة.
وقال بعضهم: بالتوسط؛ إن كان بشهوة نقض، وإلا فلا.
والأرجح من أقوال أهل العلم: أن مس المرأة لا ينقض الوضوء مطلقا لعدم الدليل، بل الدليل يدل على أن مسها لا ينقض؛ لأنه ثبت عنه صلى الله عليه وسلم «أنه قبل بعض نسائه ثم صلى ولم يتوضأ (2) » فلو كان المس ينقض لتوضأ عليه الصلاة والسلام، وثبت عنه صلى الله عليه وسلم أنه كان في صلاة الليل إذا أراد أن يسجد غمز عائشة، فكفت رجلها، وإذا رفع مدت رجلها.
فدل ذلك على أن مس المرأة لا ينقض الوضوء، أما قوله سبحانه: {أَوْ لَامَسْتُمُ النِّسَاءَ} (3) ، في آية النساء وآية المائدة فالصحيح من معناها أن المراد الجماع، والله يكني عن الجماع بالمسيس واللمس والمباشرة، فقوله جل وعلا: {أَوْ لَامَسْتُمُ النِّسَاءَ} (4) أي: جامعتم النساء، وهكذا قراءة (أو لمستم) ، أي جامعتم؛ لأنه ذكر قبل ذلك ما يتعلق بالحدث الأصغر، قال سبحانه: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} (5)
__________
(1) السؤال السادس من الشريط رقم (131) .
(2) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) .
(3) سورة المائدة الآية 6
(4) سورة المائدة الآية 6
(5) سورة المائدة الآية 6

(5/223)

، هذا يتعلق بالحدث الأصغر {أَوْ لَامَسْتُمُ النِّسَاءَ} (1) هذا يتعلق بالحدث الأكبر وهو الجماع، فذكر سبحانه ما يدل على الحدث الأصغر بقول: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ} (2) وما يدل على الحدث الأكبر، وهو قوله: {أَوْ لَامَسْتُمُ النِّسَاءَ} (3) ، يعني: جامعتم النساء، فهذا هو الصواب الذي قاله ابن عباس وجماعة من أهل العلم، وهو أولى من قول من قال: إن المراد بالمس باليد.
هذا هو الصواب، الصواب أن المراد: الجماع، ولهذا ثبت عنه صلى الله عليه وسلم «أنه قبل بعض نسائه ثم صلى ولم يتوضأ (4) » ولأن هذا أمر تعم به البلوى، الإنسان يكون في بيته الزوجة، ويكون في بيته غير الزوجة، فقد يمسها وهو على وضوء، فلو كان هذا ينقض الوضوء لبينه النبي صلى الله عليه وسلم بيانا شافيا، وأوضحه للأمة، فلما لم يبين في ذلك شيئا علم أنه ليس من النواقض، والله المستعان.
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6
(3) سورة المائدة الآية 6
(4) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) .

(5/224)

149- حكم انتقاض الوضوء من مس امرأة أجنبية
س: هل يستوي الأمر بالنسبة للأجنبية وغير الأجنبية في المس؟ (1)
ج: نعم، زوجته والأجنبية في ذلك سواء، فكل مس النساء لا يضر، إلا إذا خرج منه شيء، إذا خرج منه المذي انتقض وضوؤه بالمذي، أما مجرد مسه لأمه أو لأخته أو زوجته أو أجنبية كل هذا لا ينقض الوضوء، مع أنه لا يجوز له مس الأجنبية، لكن لو قدر أنه مسها لا ينقض الوضوء.
__________
(1) السؤال السابع من الشريط رقم (131) .

(5/225)

س: هل ملامسة النساء الأجنبيات تبطل الوضوء؟ (1)
ج: الله يقول: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) ، اختلف العلماء فيها: قال بعضهم: المراد بالملامسة المس باليد عن شهوة، هذا ينقض الوضوء مع المرأة، مع الزوجة، ومع غيرها، والصواب أن الملامسة: الجماع، وأن قوله تعالى: {أَوْ لَامَسْتُمُ النِّسَاءَ} (3) يعني جامعتم النساء، أما اللمس بدون جماع فلا يبطل الوضوء، هذا الصحيح سواء عن
__________
(1) السؤال السادس من الشريط رقم (395) .
(2) سورة المائدة الآية 6
(3) سورة المائدة الآية 6

(5/225)

شهوة أو غير شهوة، لا يبطل الوضوء لا مع الزوجة ولا مع غيرها، إذا لم يخرج شيء، أما إذا خرج مذي أو مني بطل، لكن ما دام لم يخرج شيء، إنما هو مجرد مس ولو بشهوة، الصحيح أنه لا يبطل الوضوء؛ لأنه ثبت عن النبي صلى الله عليه وسلم «أنه كان ربما قبل بعض نسائه ثم صلى ولم يتوضأ (1) » والتقبيل يكون عن شهوة وعن تلذذ، فكونه يقبل بعض نسائه، ثم يصلي ولا يتوضأ يدل على أن المس لا ينقض الوضوء، وإنما المراد بالملامسة الجماع.
__________
(1) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) .

(5/226)

س: يقول السائل: هل مصافحة الأجنبي تنقض الوضوء؟ مع العلم بأن المرأة التي صافحتها، ليس من عادتها أن تصافح الأجانب؟ (1)
ج: ليس للرجل أن يصافح المرأة الأجنبية، أما أن يصافح أمه أو أخته فلا بأس، أم مصافحة الأجنبية فلا تجوز، وليس للمرأة أن تصافح الأجنبي؛ لأن هذه المصافحة من وسائل الشر، يقول النبي صلى الله عليه وسلم: «إني لا أصافح النساء (2) » وتقول عائشة رضي الله عنها:
__________
(1) السؤال السادس من الشريط رقم (395) .
(2) أخرجه النسائي في المجتبى في كتاب البيعة، بيعة النساء، برقم (4181) ، وابن ماجه في كتاب الجهاد، باب بيعة النساء، برقم (2874) .

(5/226)

«والله ما مست يد رسول الله يد امرأة قط، ما كان يبايعهن إلا بالكلام (1) » أما مع المحارم فلا بأس أن يصافح زوجته، وأمه، وأخته وبنته، لا بأس.
__________
(1) متفق عليه أخرجه البخاري في كتاب تفسير القرآن، باب إذا جاءكم المؤمنات مهاجرات، برقم (4891) ، ومسلم في كتاب الإمارة، باب كيفية بيعة النساء، برقم (1866) .

(5/227)

س: هل لمس المرأة يبطل الوضوء؟ (1)
ج: الصواب أنه لا يبطل الوضوء مطلقا ولو كان بشهوة، ولو كان بتلذذ، ولو قبلة لزوجته مثلا، أو مسها.
هذا غير صحيح، هذا هو الصواب.
وقد ذهب بعض أهل العلم إلى أنه ينتقض الوضوء إذا كان بشهوة، والصواب أنه لا ينتقض الوضوء في ذلك، بل الوضوء صحيح؛ لأنه ثبت عن النبي صلى الله عليه وسلم «أنه قبل بعض نسائه ثم صلى، ولم يتوضأ عليه الصلاة والسلام (2) » .
أما قوله تعالى: {أَوْ لَامَسْتُمُ النِّسَاءَ} (3) ، فهذا المراد به الجماع في أصح قولي العلماء، كما قال ابن عباس وجماعة: إن المراد بـ (لامستم) يعني: جامعتم.
ولهذا قال قبل ذلك سبحانه وتعالى
__________
(1) السؤال السادس من الشريط رقم (395) .
(2) سنن النسائي الطهارة (170) ، سنن أبو داود الطهارة (178) ، سنن ابن ماجه الطهارة وسننها (503) ، مسند أحمد (6/62) .
(3) سورة المائدة الآية 6

(5/227)

{أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} (1) ، هذا هو الحدث الأصغر، ثم قال: {أَوْ لَامَسْتُمُ النِّسَاءَ} (2) هذا الحدث الأكبر؛ الجماع، أما مسها بقبلة أو يد فهذا لا ينقض الوضوء مطلقا عن شهوة أو عن غير شهوة لا ينقض الوضوء، بل وضوءه صحيح، هذا هو الصواب.
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6

(5/228)

150- لمس العورة من وراء حائل لا ينقض الوضوء
س: زوجي بحكم عمله كطبيب نسائي، يكشف على عورات النساء، مما يضطره إلى لمسهن وهو يلبس قفازين نايلون، فهل إذا كان متوضئا ولمس عورة المرأة، وهو يلبس القفاز ينتقض وضوءه أم لا؟ (1)
ج: إذا لمس العورة من وراء الحائل لا ينتقض؛ لا هو ولا غيره، إذا لمس الرجل عورته من وراء الإزار، أو من وراء السراويل لا ينتقض، هكذا المرأة إذا لمست عورتها من وراء الإزار أو السراويل لا تبطل الطهارة، وهكذا الرجل الطبيب إذا دعت الحاجة في كشفه على المرأة لعلاج فرجها فإنه إذا مس الفرج من وراء حائل لا ينتقض وضوءه، بخلاف إذا مس اللحم اللحم فإنه ينتقض وضوءه.
__________
(1) السؤال العاشر من الشريط رقم (38) .

(5/228)

151 - بيان الدليل في انتقاض الوضوء من أكل الإبل
س: ما هو الدليل الذي استند عليه الإمام أحمد رحمه الله بإلزام آكل لحم الجزور بالوضوء، وكذلك الدليل باستثناء الأجزاء التي لا تنقض الوضوء من لحم الجزور (1) ؟
ج: هذه المسألة ليست خاصة بأحمد، بل قاله أحمد وجماعة كبيرة من أهل الحديث، وحجتهم ما ثبت عن رسول الله عليه الصلاة والسلام من حديث جابر بن سمرة: أنه سئل عليه الصلاة والسلام، قيل: «يا رسول الله، أنتوضأ من لحوم الإبل؟ قال: نعم، وقيل له: أنتوضأ من لحوم الغنم؟ قال: إن شئت (2) »
فخيره في لحوم الغنم ولم يخيره من لحوم الإبل، بل أوجب ذلك.
وحديث البراء بن عازب أيضا أن النبي صلى الله عليه وسلم قال: «توضؤوا من لحوم الإبل، ولا تتوضؤوا من لحوم الغنم (3) » فأمر بالتوضؤ من لحوم الإبل دون غيرها، هذا هو الحجة لأحمد ولغيره من أئمة الحديث، الذين قالوا بهذا، وقولهم هو الصواب، والذي خالف منهم احتج بحديث لا حجة فيه، وهو حديث جابر، وهو قوله: «أنه كان آخر أمر من رسول الله صلى الله عليه وسلم ترك الوضوء مما
__________
(1) السؤال السابع من الشريط رقم (38) .
(2) أخرجه مسلم كتاب الحيض، باب الوضوء من لحوم الإبل، برقم (360) .
(3) أخرجه ابن ماجه في كتاب الطهارة وسننها، باب ما جاء في الوضوء من لحوم الإبل، برقم (497) .

(5/229)

مست النار (1) » فقوله: كان آخر أمر النبي صلى الله عليه وسلم ترك الوضوء مما مست النار.
لا حجة فيه؛ لأن هذا عام، ويفسر بأنه أكل لحم غنم، وتوضأ ثم صلى، ثم أكل من بقية اللحم، ثم صلى الصلاة الثانية، ولم يتوضأ.
وجاء في عدة أحاديث أنه أكل من لحم الغنم، ولم يتوضأ.
فدل ذلك على أن ما مست النار نسخ الوضوء منه؛ لأنها جاءت أحاديث كثيرة عنه عليه الصلاة والسلام، أنه أكل مما مست النار، ثم أكل ولم يتوضأ، فدل ذلك أن الأمر بالوضوء مما مست النار قد نسخ، وقال قوم: إنه لم ينسخ، ولكنه بقي للندب فقط.
ولكن الأظهر النسخ؛ لأنه قال للبراء: «توضؤوا من لحوم الإبل، ولا تتوضؤوا من لحوم الغنم (2) » فدل على أنه غير مشروع، ولا مستحب، قال: «لا تتوضؤوا من لحوم الغنم (3) » .
وفي لفظ آخر: «إن شئت (4) » فدل ذلك على أنه لا يجب، ولا يشرع، وإنما الواجب الوضوء من لحوم الإبل خاصة، وأما الوضوء مما مست النار، مثل ما قال جابر فقد نسخ، وكان آخر أمر للنبي صلى الله عليه وسلم ترك الوضوء مما مست النار، هذا هو القول الفصل لهذه المسألة.
__________
(1) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء مما غيرت النار، برقم (185) .
(2) أخرجه ابن ماجه في كتاب الطهارة وسننها، باب ما جاء في الوضوء من لحوم الإبل، برقم (497) .
(3) سنن الترمذي الطهارة (81) ، سنن أبي داود الطهارة (184) ، مسند أحمد (4/304) .
(4) أخرجه مسلم كتاب الحيض، باب الوضوء من لحوم الإبل، برقم (360) .

(5/230)

س: امرأة تسأل: تقول سمعنا في هذا البرنامج أن لحم الجزور ينقض الوضوء. فهل علينا إعادة الوضوء كاملا؟ وهل مرق الجزور ينقض الوضوء أيضا؟ وهل إذا صلى الشخص بدون وضوء فهل صلاة هذا الشخص صحيحة، أم يعتبر على طريقة غير صحيحة؟ أي: بعد أكل لحم الجزور، جزاكم الله خيرا (1) ؟
ج: لحم الإبل ينقض الوضوء وهو لحم الجزور؛ لأن النبي صلى الله عليه وسلم أمر بالوضوء من لحم الإبل، قال: «توضؤوا من لحم الإبل (2) » ولحومها الهبر، أما الكرش والمصران فهذه ليست داخلة، والشحم كذلك، لكن إن توضأ منه من باب الاحتياط فهو حسن، أما اللبن والمرق فلا وضوء منهما.
وإنما الوضوء من اللحم خاصة، إذا أكله يتوضأ وضوء الصلاة، ليس فيه استنجاء، مثل من خرج منه الريح، يعني: يتمضمض ويستنشق ويغسل وجهه وذراعيه ويمسح رأسه وأذنيه، ويغسل رجليه، ليس فيه استنجاء، الاستنجاء يكون من البول والغائط، أما خروج الريح، والنوم، ولحم الإبل، ومس الفرج، هذا ليس فيه إلا الوضوء؛ التمسح، يعني: غسل الأطراف الأربعة؛ غسل الوجه واليدين مع المرفقين، مسح الرأس مع الأذنين، غسل الرجلين مع الكعبين، في
__________
(1) السؤال التاسع عشر من الشريط رقم (316) .
(2) أخرجه مسلم كتاب الحيض، باب الوضوء من لحوم الإبل، برقم (360) .

(5/231)

مس الفرج، وفي أكل لحم الإبل، وفي النوم في خروج الريح، هذه ليس فيها إلا الوضوء فقط، الذي ليس فيه استنجاء.

(5/232)

152 - حكم انتقاض الوضوء من شرب حليب ومرقة لحم الإبل
س: سمعنا في برنامج نور على الدرب أن لحم الإبل ناقض للوضوء، هل تصح الصلاة على بساط من وبر الإبل؟ ثم يا حبذا لو تفضلتم ببيان هذا الأمر، وذكرتم لنا الدليل، وهل اللبن أيضا يؤثر في الوضوء؟ جزاكم الله خيرا (1)
ج: نعم، لحم الإبل ينقض الوضوء؛ لأن النبي صلى الله عليه وسلم في الحديث الصحيح أمر بالطهور من لحم الإبل، وسئل عن الغنم فقال: «إن شئت (2) » وقال: «توضؤوا من لحوم الإبل (3) » فدل على وجوب الوضوء من لحوم الإبل، يعني الهبر، أما الكرش والمصران والشحم فلا وضوء عليه، إن توضأ فحسن احتياطا، أما اللبن والمرق فلا وضوء عليه، اللبن لبن الإبل والمرق فليس منه وضوء، إنما الوضوء من اللحم لصحة الأحاديث الثابتة عن النبي صلى الله عليه وسلم، وأما بقية اللحوم كالبقر والغنم
__________
(1) السؤال السادس عشر من الشريط رقم (320) .
(2) أخرجه مسلم كتاب الحيض، باب الوضوء من لحوم الإبل، برقم (360) .
(3) أخرجه مسلم كتاب الحيض، باب الوضوء من لحوم الإبل، برقم (360) .

(5/232)

والطيور وغيرها فلا وضوء منها، إنما هذا خاص بالإبل، أما من أكل لحم الإبل فعليه الوضوء، يعني التمسح، يعني: يتمضمض ويستنشق، ويغسل وجهه ويغسل يديه إلى المرفقين، ويمسح رأسه مع أذنيه، ويغسل رجليه، وليس عليه استنجاء؛ الاستنجاء من البول والغائط، أما لحم الإبل، وخروج الريح وهكذا النوم وهكذا مس الفرج فهذا ليس فيه إلا التمسح، الوضوء الذي هو غسل الوجه واليدين ومسح الرأس وغسل الرجلين، وأما الصلاة على بساط من وبر الإبل فلا بأس به إذا لم يكن فيه نجاسة ظاهرة؛ لأن وبر الإبل سواء كان فراشا أو لباسا لا يمنع الصلاة.

(5/233)

153 - حكم انتقاض وضوء من أكل من شحم أو كرش أو مصران الإبل
س: هل أكل لحم الجزور ينقض الوضوء (1) ؟
ج: نعم، أكل لحم الإبل ينقض الوضوء؛ لقول النبي صلى الله عليه وسلم: «توضؤوا من لحوم الإبل، ولا تتوضؤوا من لحوم الغنم (2) »
ولحم الإبل الهبر، أما الشحم أو الكرش أو المصير أو المرق أو
__________
(1) السؤال الثالث من الشريط رقم (363) .
(2) أخرجه مسلم كتاب الحيض، باب الوضوء من لحوم الإبل، برقم (360) .

(5/233)

اللبن هذا لا ينقض الوضوء، الذي ينقض اللحم، بالنسبة للكبد والطحال والكلى لا تنقض، وإن توضأ احتياطا فهو حسن، أما المرق والحساء واللبن لا ينقض.

(5/234)

154 - بيان الحكمة من انتقاض وضوء من أكل من لحم الإبل
س: يقول السائل من السودان، سمعت بأنه إذا كان الشخص متوضئا، وأكل من لحم الإبل قبل الصلاة بأن الوضوء ينتقض، فهل هذا صحيح؟ ولماذا ينتقض الوضوء من لحم الإبل (1) ؟
ج: نعم، إذا توضأ وأكل لحم الإبل أمره النبي بالوضوء، قال صلى الله عليه وسلم: «توضؤوا من لحوم الإبل (2) » فالرسول أمر بالوضوء منها، كما أمر بالوضوء من مس الفرج، ومن الريح التي تخرج من الدبر، ومن البول والغائط، فالحكمة لله جل وعلا، هو الحكيم العليم سبحانه وتعالى، والرسول مبلغ يبلغنا عن الله عز وجل، فعلينا أن نمتثل، وإن لم نعرف العلة، علينا أن نطيع الله ورسوله، فإذا أكل الإنسان من لحم
__________
(1) السؤال السادس والأربعون من الشريط رقم (406) .
(2) أخرجه مسلم كتاب الحيض، باب الوضوء من لحوم الإبل، برقم (360) .

(5/234)

الإبل فإن عليه أن يتوضأ، كما أمره النبي صلى الله عليه وسلم، وإذا أحدث بالريح أو البول أو الغائط كذلك، لكن مع البول والغائط يستنجي زيادة، ثم يتوضأ، أما الريح ومس الفرج فهذا الوضوء فقط، يغسل الوجه واليدين، ويمسح الرأس ويغسل الرجلين، أما البول والغائط فلا بد من الاستنجاء قبل الوضوء، المقصود أن العبد عليه الامتثال والطاعة، وإن لم يعرف الحكمة.

(5/235)

س: السائل: أ. ع. يسأل ويقول: هل أكل لحم الإبل يبطل الوضوء (1) ؟
ج: نعم، ثبت عنه صلى الله عليه وسلم الأمر بالوضوء من لحم الإبل، فإذا أكل الإنسان لحم الإبل وجب عليه الوضوء.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (388) .

(5/235)

155 - مسألة في بيان الحكمة من انتقاض الوضوء من أكل لحم الإبل
س: تقول السائلة: لماذا أكل لحم الإبل ينقض الوضوء (1) ؟
ج: الله أعلم، المعروف عند أكثر الفقهاء أنه تعبدي، وأنه غير معلوم الحكمة والعلة، وأن الله سبحانه شرع لنا أن نتوضأ من لحوم الإبل، والله أعلم بالحكمة، والعلة في ذلك كما قال بعض أهل العلم: إنها خلقت من الشياطين، فلها نفور يشبه حال الشياطين إذا استنفرت، وأن هذا من أجل أن لحومها تسبب شيئا من القسوة، وشيئا من الشيطنة فيكون في الوضوء إطفاء لذلك. ولكن ليس هذا بأمر واضح. ولا أعلم دليلا واضحا عليه، فالأقرب ما قاله الأكثرون: إنه تعبدي والله سبحانه هو الأعلم بالحكمة والعلة في ذلك، والمؤمن عليه أن يمتثل أمر الله ورسوله، وإن لم يعرف الحكمة، كما أنا نصلي الظهر أربعا، والعصر أربعا والعشاء أربعا والمغرب ثلاثا والفجر ثنتين، وليس عندنا علم يقيني بالحكمة من جعلها أربعا، أي: الظهر والعصر والعشاء، والمغرب ثلاثا والفجر ثنتين، فبالإمكان أن يفرضها الله سبحانه لو شاء تكون الظهر ثمانيا أو سبعا أو ستا، وهكذا العصر والعشاء، وبالإمكان أن تكون المغرب بدل الثلاث تكون خمسا، وهكذا فلله الحكمة البالغة
__________
(1) السؤال الثاني عشر من الشريط رقم (110) .

(5/236)

سبحانه وتعالى فيما فرض وعين جل وعلا، وهكذا فرضه رمضان في شهر واحد، وإن كانت العلة التخفيف على الأمة لكن لا نعلم الحكمة العينية في جعل رمضان فرضا دون غيره من الشهور، وكونه شهرا كاملا، لو شاء ربنا لجعله خمسة عشر يوما، أو عشرين يوما، فلله الحكمة البالغة في تخصيص هذا الشهر، وهكذا أشياء كثيرة من العبادات لا نعلم علتها وحكمتها.

(5/237)

س: ما الحكمة من الوضوء من لحم الجزور عن بقية اللحوم (1) ؟
ج: الله أعلم، المشهور عند العلماء أنها تعبدية، أمرنا الله بها تعبدا، فعلينا أن نمتثل أمر الله سبحانه وتعالى، ولو لم نعلم الحكمة، والمشهور عند أهل العلم أن هذا تعبد لا نعلم الحكمة فيه، والله جل وعلا، هو الحكيم العليم، في كل ما يأمر به وينهي عنه، سبحانه وتعالى وإن لم نعرف الحكمة، علينا أن نعمل بما أمرنا جل وعلا، وإن لم نعرف الحكمة.
__________
(1) السؤال السادس من الشريط رقم (378) .

(5/237)

س: يسأل المستمع ويقول: ما الحكمة في أن لحم الإبل من نواقض الوضوء (1) ؟
ج: الله أعلم، علينا أن نستجيب للرسول وأن نتمثل، وإن لم نعرف الحكمة، والله لا يأمر إلا لحكمة سبحانه وتعالى: {وَهُوَ الْحَكِيمُ الْعَلِيمُ} (2) ، وقد أمرنا الرسول صلى الله عليه وسلم: أن نتوضأ من لحوم الإبل، فعلينا الامتثال.
__________
(1) السؤال الرابع والسبعون من الشريط رقم (432) .
(2) سورة الزخرف الآية 84

(5/238)

س: سائل يقول ما الحكمة من أن لحم الجزور ينقض الوضوء (1) ؟
ج: الله أعلم، أمرنا رسول الله صلى الله عليه وسلم بذلك أمرنا أن نتوضأ من لحوم الإبل وعلينا أن نتوضأ ولو لم نعرف الحكمة ربنا حكيم عليم لا يأمر إلا عن حكمة ولمصلحة سبحانه وتعالى.
__________
(1) السؤال السادس من الشريط رقم (360) .

(5/238)

156 - حكم صلاة من لا يتوضأ من لحم الإبل
س: هل الذين لا يتوضؤون من لحم الجزور صلاتهم باطلة أم لا (1) ؟
ج: كذلك سبق أنه سئل عن الأجزاء الأخرى التي لا تنقض من لحم الجزور كالكرش والأمعاء، وأشباه ذلك، فالمشهور من مذهب أحمد وجماعة، أنه لا يتوضأ منها، بل يتوضأ من اللحم، لأن الرسول قال: «توضؤوا من لحوم الإبل (2) » والكرش ما تسمى لحما عند العرب، ولا تسمى الأمعاء لحما، والكبد والطحال وأشباه ذلك، وإنما اللحوم معروفة، الهبر المعروف، فلهذا قال أهل العلم يتوضأ من الهبر، من اللحم ولا يتوضأ من الكرش، والأمعاء ونحو ذلك، هذا هو المشروع عند أهل العلم القائلين بنقض الوضوء من لحوم الإبل، وقال جماعة: يلحق بذلك الكرش ونحوه، وأنها كلها تابعة للحم، لأن الله لما حرم الخنزير حرم لحمه وشحمه، وكل شيء فيه، قالوا: وهذا يلحق باللحم، والقول الأول أظهر، من جهة تعليق الحكم باللحم، «وتوضؤوا من لحوم الإبل (3) » أما الخنزير فقد حرمه الله كله، فلا ينظر في أمره، بل كله حرام، أما هذا فهو شيء يتعلق بالعبادات
__________
(1) السؤال التاسع عشر من الشريط رقم (24) .
(2) أخرجه ابن ماجه في كتاب الطهارة وسننها، باب ما جاء في الوضوء من لحوم الإبل، برقم (497) .
(3) أخرجه ابن ماجه في كتاب الطهارة وسننها، باب ما جاء في الوضوء من لحوم الإبل، برقم (497) .

(5/239)

واللحم وتوابعه ليس بنجس، بل هو لحم أباحه الله من لحم الإبل مباح لنا، لكن الله علق باللحم منه الوضوء، دون البقية، فلا بأس أن يستثنى منه ما لا يسمى لحما، عند العرب، وإذا توضأ الإنسان من بقية الإبل، مثل الكرش والمصير والأمعاء، وأيضا مثل اللسان، إذا توضأ منها فهو حسن من باب الاحتياط، ومن باب الخروج من الخلاف، ومن باب أخذ الحيطة، لأن هذه تابعة لكل اللحوم، وليست اللحوم تابعة لهذه من باب الاحتياط، فهو حسن أما الوضوء الذي يلزم بلا شك، فهو إذا أكل من اللحم، والذين لا يتوضؤون من لحوم الجزور وهم يعتقدون أن لحم الإبل ينقض، ثم تساهلوا تبطل صلاتهم، أما الإنسان الذي يعتقد أنه لا ينقض، ويرى أنه منسوخ، وأنه تابع المنسوخات، يعتقد هذا، أو من قال ذلك باجتهاده، رأى أن هذا هو الأصوب عن تقليد، أو عن اجتهاد، وهذا الذي في نفسه، هو اعتقاده أن هذا هو الأولى، فإن صلاته غير باطلة، صلاة صحيحة، حسب اعتقاده، لأنه طالب علم، اجتهد ورأى أن لحم الإبل لا ينقض، فصلاته ليست باطلة، لأن هذا هو مقتضى علمه، واجتهاده، أو جماعة مقلدين لمذهب الشافعي أو مذهب أبي حنيفة أو مالك ممن لا يرى النقض، للحم الإبل ويرى أن هذا لا حرج عليه فيه، حسب اعتقادهم، تقليدا أو اجتهادا، هؤلاء صلاتهم صحيحة، لكن إنسان يعلم أن لحم الإبل ينقض الوضوء، وليس عنده شبهة في ذلك، ثم يتساهل تكون صلاته باطلة لأنه صلى بغير وضوء.

(5/240)

157 - حكم وضوء المرأة مع وجود مادة المناكير على الأظافر
س: ما حكم وضع المناكير قبل الوضوء، هل تصح الصلاة، والوضوء لمن وضعته، علما بأنه يكون طبقة مانعة كما تعلمون وهل يجوز لمن وضعته دخول المسجد (1) ؟
ج: الواجب أنها لا تفعله إلا على طهارة إذا كان ولا بد مع أن تركه أولى مطلقا لأنها قد تتساهل فيها وقد تمنعها من الوضوء فينبغي تركها بالكلية، لكن إذا كان ولا بد وفعلتها على طهارة فإنها إذا انتقضت الطهارة وأرادت الوضوء تزيلها مرة أخرى حتى يبلغ الماء أصل البشرة وأصل الظفر هذا هو الذي ينبغي وهذا هو الواجب عليها فيما أعتقد أنها تزيل هذه المناكير، عند إرادة الوضوء ولا تصلي بها وقد وضعتها على غير طهارة، أما إذا كان وضعتها على طهارة وجاء الوقت، وهي على طهارة صلت، لكن لو وضعتها على طهارة ثم انتقضت الطهارة تزيلها، ليست هي مثل الخفين: الخفان يمسح عليهما، هذه المناكير تزال، حتى تغسل ما تحتها وقت الوضوء.
__________
(1) السؤال التاسع من الشريط رقم (20) .

(5/241)

س: الأخت: ش. ش من أبها، تقول: هل صبغ الوجه بالمكياج بالنسبة للمرأة، والكريمات السائلة يمنع من وصول الماء للبشرة، أثناء الوضوء (1) ؟
ج: الشيء الذي يمنع الماء لا يجوز، فإذا مسحت وجهها بشيء لا يمنع الماء فلا بأس، أما شيء يبقى له جسم، يمنع الماء لا يجوز، لا في الوجه، ولا في الذراع ولا في الرجل، بل يجب أن يكون الذراع والوجه والقدم خاليا مما يمنع الماء، فإذا استعملت شيئا ينور الوجه، ويطيب الوجه ويحسنه، لكن ليس له جسم يمنع الماء، فلا بأس.
__________
(1) السؤال الثالث من الشريط رقم (435) .

(5/242)

158 - حكم الوضوء بعد طلاء الأظافر بمادة المناكير
س: تسأل أختنا وتقول: بالنسبة لطلاء الأظافر، سمعت أن المرأة إذا وضعته على أظافرها وهي طاهر، جاز لها أن تصلي، وإن انتقض الوضوء بعد ذلك، فنريد الجواب الصحيح بارك الله فيكم (1) ؟
ج: إذا كان الطلاء الموضوع على الأظافر لا جسم له، فلا يضر مثل الحناء الذي لا جسم له، بل تغمس أصابعها بالحناء من غير أن يكون له جسم، أو ما أشبه ذلك من الدهونات التي لا جسم لها فإنه لا
__________
(1) السؤال الثامن من الشريط رقم (158) .

(5/242)

يضر، إذا توضأت ثم انتقضت الطهارة وأعادت الوضوء، وذلك عليها لا يضر.
أما إذا كان له جسم كالذي يسمونه المناكير أو غير ذلك مما يكون له جسم على الظفر فهذا لا بد من إزالته، إذا أرادت الوضوء تزيله عن أظفارها، لأنه يمنع وصول الماء إلى الظفر فيزال، ولا بد من إزالته، كما لو كان على ذراعها عجين أو طين يزال، وهكذا على رجلها أو وجهها يزال، أما ما كان على الأظافر من الشيء الذي له جسم، من عجين أو مناكير أو قطعة من الحناء لها جسم، أو ما أشبه فهذا يزال أما مجرد الصبغ، إذا صبغ الحناء في الأظفار، وصار له آثار صفرة أو حمرة أو غير ذلك، من الأصباغ لا يضر، هذا لأنه لا جسم له.

(5/243)

س: ما حكم طلاء الأظافر هل يجوز أو لا (1) ؟
ج: طلاء الأظافر بالحناء أو غيره مما يحسنها لا بأس به، إذا كان طاهرا ليس بنجس، وكان رقيقا لا يمنع الوضوء، والغسل أما إذا كان له جسم، فلا بد من إزالته عند الوضوء والغسل، لئلا يمنع وصول الماء إلى حقيقة الظفر، فالمقصود أن استعمال ما يغير الظفر من الحناء وغيره، أو ما يسمونه المناكير، لا بأس به إذا أزيل لأن له جسما يمنع وصول الماء عند الوضوء والغسل، أما إذا كان ليس له جسم كالحناء التي تجعل الظفر أحمر أو أسود، ولكن لا يبقى له جسم، هذا لا
__________
(1) السؤال السادس والعشرون من الشريط رقم (314) .

(5/243)

يضر، أما إذا كان له جسم يمنع وصول الماء إلى البشرة، فلا بد من إزالته.

(5/244)

159 - حكم وضع البيض والعسل على الشعر للعلاج
س: ما رأيكم في وضع البيض والزيت والعسل على الشعر، ثم غسله في الحمام؟ لأنه مقو للشعر. وما رأيكم في الوضوء وهو على الرأس (1) ؟
ج: لا أعلم مانعا منه إذا كان فيه مصلحة، استعمال البيض أو الحليب أو العسل أو غير ذلك للشعر، لا بأس وإذا غسله في الحمام فلا بأس لأنه لا ينتفع به حينئذ، لأنه صار مثل بقية الأشياء التي لا ينتفع بها، وإذا غسل في محل نظيف من باب الاحتياط فهو حسن إن شاء الله، لكن فيما يظهر لنا إذا غسله في الحمام في الغسالات لا بأس لأنه والحال ما ذكر ما يكون له صفة النعمة، صفة العسل السليم صفة الطعام السليم لأنه حينئذ لا ينتفع به ولا يستفاد منه.
__________
(1) السؤال الرابع من الشريط رقم (138) .

(5/244)

160 - حكم وضوء من ادهن بمادة الفازلين
س: هل طبقة الدهون خاصة الفازلين تمنع وصول الماء إلى البشرة؟ وماذا على من توضأ وصلى في هذا عدة صلوات وما زالت موجودة على يده دون علمه بأن الدهن يمنع وصول الماء إلى البشرة؟ وكيف يتخلص الإنسان من ذلك (1) ؟
ج: المروخات التي لا جرم لها لا تمنع من الماء، بالزيت أو بالدهن أو بغير هذا من أنواع المروخات التي لا جرم لها، فإنها لا تمنع، أما إذا كان شيء له جرم، له أثر يمنع الماء تزيله، في يدك أو في وجهك، أو في رجلك تزيله، أما إذا مسحت يدك، أو وجهك، أو رجلك بشيء لا جرم له، لا يبقى له إنما يبقى له أثر فقط من الملوسة ونحو ذلك، فهذا لا يمنع الماء ولا حرج في ذلك، الذي يمنع هو الذي يكون له جرم يحول بين الماء وبين الجلد.
__________
(1) السؤال العشرون من الشريط رقم (409) .

(5/245)

161 - حكم استعمال ما يمنع وصول الماء إلى البشرة عند الوضوء
س: الخضاب على اليدين والرجلين، هل يمنع وصول الماء إلى البشرة أم لا (1) ؟
ج: إذا لم يكن له جرم، فلا يمنع ولا بأس، الحناء وأشباهه والدسم وأشباهه ذلك لا يمنع، أما إذا كان له جرم يعني غليظا، بحيث يمكن إزالته وحكه، فإنه يزال كالمناكير التي يكون على الأظفار، يكونة لها جرم تزال، أما إذا كان مجرد صبغ فقط فإنه لا يمنع الماء.
__________
(1) السؤال الثالث من الشريط رقم (212) .

(5/246)

162 - حكم وضوء من على شفتيه حمرة
س: هل الحمرة التي توضع على الشفتين تمنع وصول الماء عند الوضوء إلى الشفتين، وهل استعمالها محرم (1) ؟
ج: الحمرة والديرم وأشباهه لا تمنع الماء ولا حرج في ذلك أما إذا كان الشيء له جرم يمنع الماء يزال عند الوضوء كالمناكير وأشباهها في الأظفار أما إذا كان حمرة فقط كحمرة الحناء ونحوه والديرم فهذا لا يضر ولا يمنع الماء.
__________
(1) السؤال الثاني عشر من الشريط رقم (351) .

(5/246)

163 - حكم وضوء من على عينيه كحل
س: هل الكحل السائل يمنع من وصول ماء الوضوء (1) ؟
ج: الكحل كحلان إن كان له جرم يمنع الماء لا بد من إزالته وقت الوضوء، أما إن كان ليس له جرم بل هو خفيف ليس له جرم يمنع فإنه لا يمنع الوضوء.
تغسل وجهها ولا حاجة إلى إزالته، إذا كان مجرد سواده، ووجود سواده ليس له جرم يمنع الماء.
__________
(1) السؤال الخامس عشر من الشريط رقم (355) .

(5/247)

164 - الكريم لا يمنع وصول الماء إلى البشرة
س: أقوم بوضع الكريم على وجهي لحدوث بعض الجفاف به فهل يلزم بأن أكون أغسل وجهي بالصابون، حتى أتأكد من وصول الماء إلى البشرة؟ (1)
ج: الكريم لا يمنع الماء مثل الدهن الخفيف معروف لا يمنع ولا يحتاج إلى الغسل بالصابون فالماء يتصل بالبشرة ولا يمنعه الكريم وأشباهه.
__________
(1) السؤال الثلاثون من الشريط رقم (286) .

(5/247)

165 - حكم وضوء من على وجهه مكياج
س: هل المكياج يمنع وصول الماء أثناء الوضوء؟ بمعنى هل يجب أن نزيل هذا المكياج عند كل وضوء؟ (1)
ج: إذا كان المكياج له جسم، يمنع الماء يزال، وإن كان ليس له جسم بل هو مجرد صبغ، لا يكون له جرم، فلا يلزم إزالته، أما إذا كان له جسم يحصل له منع، يعني يمنع الماء، فهذا يجب أن يزال من الوجه، وهكذا من الذراع، إذا كان فيه شيء كالعجين يزال، أما إذا كان الشيء مجرد صبغ ليس له جسم ولا جرم، هذا ما تجب إزالته.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (399) .

(5/248)

166 - حكم وضوء من على يديه حبر
س: السائل: ش، من الشام، يقول: أنا طالب في المدرسة، عندما أكتب يصب في يدي الحبر، وذلك من القلم، فأتوضأ والحبر على يدي، ثم أتذكر وجود ذلك الحبر، فأزيله وأتوضأ من جديد، لكن ذلك تكرر معي كثيرا، وشق علي أكثر، بعد ذلك أغتسل ثم أذكر وجود الحبر، فأغسل يدي، هل وضوئي وغسلي صحيح يا فضيلة الشيخ (1) ؟
ج: إن كان الحبر له جسم يمنع الماء، فلا بد أن تعيد الوضوء إذا
__________
(1) السؤال الثالث عشر من الشريط رقم (399) .

(5/248)

كان في ذراعك، أو في رجلك لا بد أن تعيد الوضوء، أما إن كان ما له جسم مجرد صفرة، أو سواد، صبغ، لا يمنع الماء فلا بأس ولا حرج. أما إن كان له جسم يمنع الماء، فهذا لا بد من إزالته قبل الوضوء، وإذا نسيت ولم تزله فإنك تعيد الوضوء، وهكذا في الغسل لا بد أن تزيله، عند غسل الجنابة، إذا كان له جسم.
أما إذا كان ليس له جسم، إنما هو مجرد صورة سواد، صورة حمرة، هذا ما يضر، لأنه ما له جسم.

(5/249)

س: هناك كحل على شكل قلم، هل يمنع هذا الكحل من وصول الماء إلى الجلد عند الوضوء (1) ؟
ج: لا يمنع مجرد كحل، هذا صبغ لا يمنع والحناء في اليد صبغ أما إذا كان له جسم بحيث يمنع الماء يزال الجسم، إذا كان هناك متلبد جسم له متلبد من الحناء أو من الكحل فإنه يزال عند الوضوء أما مجرد وجود سواد كحل أو حمرة حناء أو شبه ذلك هذا لا يمنع الحناء في الرجل أو الكحل في العين هذا لا يمنع الوضوء لأنه صورة لا جسم لها.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (366) .

(5/249)

س: سائلة تقول عن نفسها: أستعمل الكحل السائل، الكحل السائل هو عبارة عن خط أسود تستطيع أن تبعده ويصبح على شكل شريط وبعضه يتراكم فهل يصح الوضوء مع استعمال هذا الكحل (1) ؟
ج: إذا كان الكحل يبقى له جسم يمنع الماء فيحك ويزال ولا يجوز بقاؤه في الوضوء والغسل أما إذا كان مجرد سواد ومجرد لون لا يمنع شيئا مثل لون الحناء ولا غيره فلا بأس أما إذا كان له جسم يتجمع يمنع الماء، هذا يزال عند الوضوء وعند الغسل وهكذا الحناء إذا كان له جسم يزال أما إذا كان مجرد لون وإلا فلا جسم له فلا يمنع.
__________
(1) السؤال الثاني عشر من الشريط رقم (364) .

(5/250)

167 - حكم وضوء من عليه عطور تحتوي على كحول
س: أخونا يسأل عن استخدام بعض العطور، التي يشك في احتوائها على الكحول، هل ينقض الوضوء (1) ؟
ج: أولا الأصل الإباحة والسلامة، فلا يقال للعطور إنها فيها كذا وكذا إلا بدليل، الله جل وعلا: أباح لعباده ما في الأرض، قال:
__________
(1) السؤال السابع من الشريط رقم (133) .

(5/250)

{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا} (1) ، فالأصل الإباحة للعباد، إلا إذا ثبت أن هذا العطر استخرج من شيء يسكر كثيره، لقول الرسول صلى الله عليه وسلم: «ما أسكر كثيره فقليله حرام (2) »
هكذا يقول عليه الصلاة والسلام.
فإذا علم المؤمن علما لا شك فيه، أن هذا العطر من مادة كثيرها يسكر، فإنه لا يستعمله، أما إذا لم يعلم ذلك، فإنه لا حرج عليه، في استعمال العطر بأنواعه، ولا حرج فيه عليه في بيعه وشرائه، وكونه في ملابسه، كل ذلك لا حرج فيه، لأن الأصل هو الإباحة والحمد لله.
__________
(1) سورة البقرة الآية 29
(2) أخرجه الترمذي في كتاب الأشربة عن رسول الله صلى الله عليه وسلم، باب ما جاء ما أسكر كثيره فقليله حرام، برقم (1865) ، وأبو داود في كتاب الأشربة، باب النهي عن المسكر، برقم (3681) ، والنسائي في كتاب الأشربة، باب تحريم كل شراب أسكر كثيره، برقم (5607) .

(5/251)

س: انتشر قول البعض من الناس أن من تطيب بالروائح العادية المنتشرة وكان متوضئا انتقض وضوؤه، هل هذا صحيح (1) ؟
ج: هذا لا أصل له هذا كلام باطل، التطيب لا ينقض الوضوء مطلقا لكن الذي يسكر من الكولونيا لا يستعمل لكن أطيب الأطياب
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (418) .

(5/251)

المسك، الورد، العود، الزباد لا بأس به طيب مشروع، الطيب مشروع وهو من سنة الأنبياء.

(5/252)

168 - حكم وضوء من على جسمه دهون
س: إذا كان على جسمي شيء من الدهون وليس على أعضاء الوضوء، ثم توضأت ونسيت أو تركت إزالته، هل وضوئي صحيح أم لا (1) ؟
ج: وجود الدسم على البدن، على أعضاء الوضوء أو البدن، لا يمنع الماء ولا حرج في ذلك، وإذا كان على غير أعضاء الوضوء، فليس له تعلق بالوضوء، ولكن في الجنابة لا يضر أيضا، إذا كان في البدن دسم، آثار زيت أو سمن أو شبه ذلك من الدسم، هذا لا يمنع وصول الماء إلى البشرة، فلا يضر في ذلك، فإذا توضأت وفي يدها أثر دسم أو في ذراعها أو في قدمها، فإنه لا يضرها وهكذا غسل الجنابة، أو غسل الحيض، إذا كان في البدن آثار الدسم لا يمنع الماء، الدسم المعروف الذي ليس له جسم، دسم ليس له جسم، وإنما هي لزوجة في البدن، هذا لا يمنع صحة الغسل ولا صحة الوضوء والحمد لله.
__________
(1) السؤال الثاني من الشريط رقم (11) .

(5/252)

169 - حكم الكلام أثناء الوضوء
س: هل صحيح أن الكلام أثناء الوضوء يبطل ذلك (1) ؟
ج: هذا غلط الكلام وقت الوضوء لا يبطل الوضوء، الحمد لله إذا توضأ وهو يتكلم مع أحد، فإذا أتم الوضوء الشرعي، تمضمض واستنشق وغسل وجهه، وغسل يديه مع المرفقين ومسح رأسه مع الأذنين وغسل رجليه مع الكعبين، هذا هو الوضوء الصحيح ولو أنه يتكلم لا حرج في الكلام أثناء الوضوء.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (308) .

(5/253)

170 - حكم انتقاض الوضوء إذا وقعت النجاسة على البدن
س: هل وقوع النجاسة على جسم الإنسان، تلزمه بإعادة الوضوء أم أنه يكفي إزالة النجاسة، والصلاة دون إعادة الوضوء (1) ؟
ج: إذا وقع على الإنسان نجاسة، بعد الوضوء بأن وقع عليه شيء من بول صبي أو غير ذلك من أنواع النجاسة، فإنه يغسل محل النجاسة، ويكفي ولا يعيد الوضوء، بل يغسل ما أصاب النجاسة من ثوب أو بدن، وليس عليه أن يعيد الوضوء.
أما إن كانت النجاسة من نفسه، بأن خرج منه البول، فهذا يستنجي ويعيد الوضوء، أما لو أصابه
__________
(1) السؤال السادس من الشريط رقم (186) .

(5/253)

نجاسة من طفل عنده أو من غيره أو سقط عليه دم يغسل ما أصابه، ويكفي والوضوء صحيح.

(5/254)

171 - حكم وضوء من داس على نجاسة وقدمه رطبة
س: أختنا تسأل وتقول: ما الحكم إذا دعست قدمي على نجاسة بعد انتهائي من الوضوء، هل أغسل القدم وحدها أم أعيد الوضوء (1) ؟
ج: إذا كانت النجاسة رطبة، كالبول والعذرة الرطبة، فعليك أن تغسلي القدم فقط، ولا يعاد الوضوء، إنما تغسل القدم التي أصابها النجاسة، أما إذا كانت النجاسة يابسة والقدم يابسة فليس عليك شيء، ولا يضر، أما إذا كانت النجاسة رطبة أو القدم رطبة، فإن عليك أن تغسلي ما أصاب القدم فقط، والوضوء صحيح، والله المستعان.
__________
(1) السؤال التاسع من الشريط رقم (151) .

(5/254)

س: إذا توضأ الإنسان، وكانت قدماه مبتلة بالماء ومشى على فراش به نجاسة جافة، فهل يلزمه أن يغسل قدميه؟ وهل تصح الصلاة في مكان به نجاسة جافة (1) ؟
ج: إذا مشى على النجاسة الجافة، ورجله رطبة وجب عليه أن
__________
(1) السؤال العشرون من الشريط رقم (382) .

(5/254)

يغسلها إذا تجاوز المحل هذا، وهكذا لو مشى على محل رطب فيه نجاسة ورجله يابسة، ولكن المحل رطب وفيه نجاسة، وطأ عليه يغسل رجله أيضا.

(5/255)

س: تقول: كنت متوضئة، وحملت طفلي ولم أنتبه لطهارته، مما أثر ذلك من جسمه على جسمي هل يلزمني إعادة الوضوء حينئذ أم أغسل المكان فقط، جزاكم الله خيرا (1) ؟
ج: إذا حملت الطفل وفيه نجاسة، وأصابك منها شيء في ثوبك أو في يدك، أو رجلك، فاغسلي محل النجاسة، أما الوضوء فهو صحيح، والحمد لله، الطهارة صحيحة لكن ما أصابك من النجاسة إذا كنت جازمة أن هناك نجاسة في اليد أو أصاب الرجل أو أصاب بعض الثوب يغسل محلها، والحمد لله.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (292) .

(5/255)

س: أختنا تسأل وتقول: إذا بال طفل في مكان ما، أي ليس في الحمام – أعزكم الله والسامعين – فمر شخص وهو لا يعلم أن هذا المكان به بول، وكان ذلك الشخص متوضئا فداس على ذلك البول أو مشى عليه، فهل ينتقض وضوؤه (1) ؟
ج: إذا داس الإنسان على البول، أو على غيره من النجاسات لا
__________
(1) السؤال الرابع من الشريط رقم (150) .

(5/255)

ينتقض وضوؤه، ولكن إذا كان البول رطبا أو رجله رطبة، غسلها إذا علم، أما إذا لم يعلم فلا شيء عليه، لكن إذا علم وكان البول أو غيره رطبا غسل رجله، أو كانت رجله رطبة وداس على البول ونحوها غسلها، غسل ما أصابها، أما إن كان محل البول يابسا، أو غيره من النجاسة يابسا ورجله يابسة، فلا شيء عليه، لأنه لا يتأثر بذلك، وهكذا لو لم يعلم أن هذا نجس وصلى فإنه لا يضره ذلك، كما لو صلى في ثوب نجس لم يعلم بذلك، حتى فرغ من الصلاة فإنه لا يعيد على الصحيح.
وهكذا لو صلى في بقعة نجسة، ويظنها طاهرة ولكن لم يعلم إلا بعد الصلاة، فصلاته صحيحة على الصحيح.
وهكذا لو صلى وقد أصاب رجله أو يده نجاسة ما علم بها إلا بعد الصلاة، صلاته صحيحة على الصحيح.
والحجة في ذلك أنه صلى الله عليه وسلم صلى ذات يوم في نعليه وكان فيهما قذر، فأخبره جبرائيل عليه الصلاة والسلام، أن فيهما قذرا فخلعهما ولم يعد أول الصلاة، فدل ذلك على أن الذي لم يعلم معذور، فهكذا إذا أكمل.

(5/256)

172 - حكم انتقاض وضوء من لمس كلبا
س: يقول السائل: كلب المزرعة أجلكم الله عندما أقدم له الطعام، قد يلمسني وقد يلمس ملابسي، فهل يجب علي حين ملامسته لملابسي أن أغيرها؟ وهل يجب علي أن أعيد الوضوء؟ جزاكم الله خيرا (1)
ج: ليس عليك إعادة الوضوء، لكن إذا مس رطوبة منه شيء من ثوبك فإنك تغسل محل الرطوبة أما إذا مس ثوبك جلده وهو يابس فلا يضر لكن إذا كان فيه رطوبة من بوله أو ريقه، لعابه فإنك تغسل ما أصابه سبع مرات، كأن أصاب رجلك أو ثوبك فإنك تغسله سبع مرات، ويكون فيها واحدة بالتراب وفي الأولى أفضل.
__________
(1) السؤال التاسع عشر من الشريط رقم (340) .

(5/257)

173 - حكم وضوء من به سلس البول
س: إنني مصاب بسلس، وأحيانا ينزل مني ما يقدر بقطرة أو قطرتين، وأحيانا أصلي بالناس إماما، فهل يجوز لي ذلك أو لا (1) ؟
ج: إذا كان السلس مستمرا معك، وهو خروج الماء كالبول فلا
__________
(1) السؤال السادس من الشريط رقم (328) .

(5/257)

تتوضأ إلا إذا دخل الوقت، إذا دخل الوقت توضأ، وإذا توضأت تصلي بهذا الوضوء ما دمت في الوقت، مثل المستحاضة فقد أمرها النبي صلى الله عليه وسلم أن تتوضأ لكل صلاة؛ لأن حدثها دائم وهو خروج الدم، وهكذا من كان بوله مستمرا معه فإنه يتوضأ لكل صلاة، يعني إذا دخل الوقت فيتوضأ للعصر، إذا دخل وقتها، ويصلي حتى يخرج الوقت، ويقرأ القرآن من المصحف، وهكذا يتوضأ للمغرب ويصلي حتى يغيب الشفق وهكذا بعد العشاء ويتوضأ حتى يدخل الوقت، المقصود أن لكل وقت وضوءا هذا لصاحب السلس والأحوط لك أن لا تصلي بالناس إماما؛ لأن جمعا من أهل العلم يرون أنه لا يصلي صاحب السلس إماما بالناس، وإن صليت فصلاتك صحيحة إن شاء الله، هذا على الصحيح لكن إن تركت ذلك فهو أولى.

(5/258)

س: يسأل الأخ ويقول: تعرضت لحادث سيارة، وأصبحت الآن مقعدا لا أتحرك إلا بواسطة العربية، ولا أتحكم في السبيلين، ولا أستطيع السيطرة عليهما. كيف تنصحونني في الوضوء أو التيمم؟ جزاكم الله خيرا (1)
ج: مثلك مثل صاحب السلس والمستحاضة، عليك أن تتوضأ لوقت كل صلاة والحمد لله، إذا دخل وقت الصلاة تستنجي وتتوضأ
__________
(1) السؤال الثاني والعشرون من الشريط رقم (187) .

(5/258)

وضوء الصلاة، وتصلي في الوقت، حتى يجيء الوقت الآخر. ولو خرج شيء منك {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، هكذا كل وقت، تستنجي وتتوضأ وتصلي على حسب حالك وتقرأ من المصحف ولا حرج عليك في ذلك، لأنك معذور.
__________
(1) سورة التغابن الآية 16

(5/259)

174 - حكم من يخيل له أنه يخرج منه الريح عند الوضوء
س: عندما أريد أن أتوضأ للصلاة يخيل لي أنه سوف يخرج مني رائحة عن طريق السبيلين فما هو الحل لذلك؟ ولكم جزيل الشكر؟ (1)
ج: هذا من الشيطان، والحل لهذا أن يعرض عن هذا الشيء، وأن لا يلتفت إليه، بل هو من الوساوس، فيتوضأ الوضوء الشرعي وهو التمسح، يبدأ بالمضمضة والاستنشاق، ويكفي ولا يلتفت إلى هذا الذي يظنه خرج من دبره من الريح بعد ما شرع في الوضوء، بل يستمر في وضوئه ولا يلتفت إلى هذه الوساوس، حتى يأتي مثل الشمس، أنه خرج منه شيء، فإذا جزم وتيقن أنه خرج منه شيء، يعيد الوضوء، يعني يعيد التمسح، الذي هو غسل الوجه واليدين، ومسح الرأس
__________
(1) السؤال الثاني والعشرون من الشريط رقم (11) .

(5/259)

وغسل اليدين، هذا يسمى الوضوء الشرعي، أما غسل القبل والدبر، فهذا يسمى الاستنجاء، فينبغي أن نتنبه للفرق، بعض العامة قد يشتبه عليه هذا، فغسل الدبر والقبل يسمى استنجاء، عن الغائط والبول، وإن كان بالحجارة يسمى استجمارا، أما الوضوء الشرعي فالمراد به غسل الوجه، مع المضمضة والاستنشاق، وغسل اليدين مع المرفقين، ومسح الرأس مع الأذنين، وغسل الرجلين هذا يسمى الوضوء الشرعي، ويسميه بعض الناس التمسح.

(5/260)

175 - بيان وقت وضوء من به سلس البول
س: يسأل السائل ويقول: إنه مصاب بمرض سلس البول، كيف يتوضأ للصلاة؟ .
يقول: لأنني سمعت من بعض أهل العلم وقرأت بأنه يجب أن أتوضأ لكل وقت صلاة، ولكن أنا والحمد لله، أصلي في المسجد، وإذا أردت أن أتوضأ عند دخول الوقت فإن تكبيرة الإحرام والركعة الأولى والثانية قد تفوتني، خاصة في صلاتي المغرب والعشاء، فهل يجوز لي أن أتوضأ قبل دخول الوقت، ولو لخمس دقائق؟ وما الحال بالنسبة لصلاة الجمعة (1) ؟
ج: النبي صلى الله عليه وسلم أمر المستحاضة أن تتوضأ لوقت كل صلاة، قال:
__________
(1) السؤال الراب والثلاثون من الشريط رقم (416) .

(5/260)

«توضئي لوقت كل صلاة (1) » والمستحاضة هي التي معها الدم الدائم، أو الغالب معها. أمرها أم تتوضأ لوقت كل صلاة. وصاحب السلس، سلس البول، أو الريح الدائمة أو الغالبة، مثل المستحاضة يتوضأ لكل صلاة، ويلف على ذكره شيئا، إذا كان البول يلف عليه بعض الشيء يحفظه. وإذا دخل الوقت توضأ، كما تفعل المستحاضة سواء في الجمعة أو في المغرب، أو في غير ذلك ولو فاته بعض الصلاة: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، لأن الطهارة شرط للصلاة، فإذا أذن المؤذن للمغرب، والأذان الأخير للجمعة، يتوضأ ويأتي المسجد ولو فاته بعض الصلاة، ولو فاته بعض الخطبة، لأن هذا شرط الطهارة شرط للصلاة، والحمد لله، وإذا تيسر العلاج أنه يعالج هذا السلس عند بعض الأطباء المختصين، أو خروج الريح الدائم، كل داء له دواء يعالج والحمد لله.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب غسل الدم، برقم (228) .
(2) سورة التغابن الآية 16

(5/261)

س: يسأل الأخ ويقول: هل يجوز لمن به عذر كسلس وغيره أن يتوضأ قبل دخول وقت الصلاة لكي يدرك تكبيرة الإحرام في المسجد، خاصة في صلاتي المغرب والعشاء في المسجد وصلاة الجمعة، وأيضا إذا كان المسجد بعيدا،

(5/261)

أي هل يجوز الوضوء قبل دخول وقت الصلاة ولو بدقائق معدودة (1) ؟
ج: الرسول صلى الله عليه وسلم أمر المستحاضة أن تتوضأ لوقت كل صلاة والعلماء ذكروا أصحاب السلس مثل المستحاضة، لا يتوضأ إلا بعد دخول الوقت لجميع الأوقات، يتوضأ لدخول الوقت ولو فاته بعض الصلاة.
__________
(1) السؤال التاسع والأربعون من الشريط رقم (421) .

(5/262)

176 - نصيحة من يخيل له أنه يخرج منه شيء عند الوضوء
س: أخونا يقول: إنه عندما يتوضأ، يشعر وكأن به سلسا ويشعر بقطرات من الماء، كيف توجهونه وتوجهون أمثاله شيخ عبد العزيز لو تكرمت (1) ؟
ج: كثير من الناس قد يبتلى بهذا عن وسوسة لا عن حقيقة، فنصيحتي لهذا وأمثاله، أن لا يلتفت إلى هذا الشيء، وأن يعرض عنه ما دام عنده شك ولو قليل، ولو واحد في المائة أنه ما خرج منه شيء فلا يلتفت إلى هذا لأن التفاته إلى هذا يجره إلى الوسواس المستمر،
__________
(1) السؤال الخامس عشر من الشريط رقم (148) .

(5/262)

فينبغي الإعراض عن ذلك، أما إذا جزم وتيقن مائة في المائة، أنه خرج منه شيء فإنه يستنجي، يعيد الاستنجاء والوضوء الشرعي، ولا يصلي وقد خرج منه بول، إذا كان يقينا مائة في المائة. ويستحب له أن يرش موضع الفرج، بعد فراغه من الوضوء، يرشه بالماء، حتى يحمل ما قد يقع له من وساوس على هذا الماء، وبهذا ينتهي الوسواس، وينقطع إن شاء الله.

(5/263)

177 - حكم وضوء من به سلس البول والصلاة به أكثر من وقت
س: يقول: هل سلس البول الذي ينزل بعد الوضوء يؤثر على طهارة البدن والثياب (1) ؟
ج: إذا كان في الوقت بعدما توضأ في الوقت وهو معه السلس، لا يؤثر، لكن متى خرج الوقت يطهر ثيابه، ينظف ثيابه وما أصاب بدنه. أما لو توضأ في الوقت ثم خرج منه البول فإنه يصلي ولو خرج، ولو أصاب ثيابه، حتى ينتهي الوقت، كما في المستحاضة يخرج منها الدم وتصلي، ولو خرج الدم منها، فإذا خرج الوقت طهر ثيابه وطهر بدنه وأعاد الوضوء للوقت الآخر.
__________
(1) السؤال السابع من الشريط رقم (423) .

(5/263)

178 - نصيحة لمن أصابه الوسواس في الوضوء
س: تقول السائلة: إنني أشتكي يا شيخ من كثرة الوساوس، في الوضوء، وعند قراءة الفاتحة، والتشهد فإني منذ أصبت بهذه الوساوس، وأنا لا أعرف الخشوع في صلاتي، بسببها ولا أرتاح، وإنني خائفة ألا تقبل صلاتي، والدتي تغضب علي كثيرا إذا رأتني أطلت الصلاة، أكثر من اللازم، وربما تكون قد اكتشفت هذه الحالة، وجهوني سماحة الشيخ جزاكم الله خيرا (1)
ج: نصيحتي لك أيتها الأخت في الله، أن تتقي الله وأن تحذري عدو الله الشيطان، فإن مكائده كثيرة، ونزغاته متعددة، فالواجب عليك الحذر من ذلك، فاتقي الله في صلاتك ووضوئك، وقراءتك، احذري وساوس الشيطان، إذا توضأت فلا تكرري الوضوء، اجزمي بأنك توضأت والحمد لله، وهكذا في الصلاة لا تكرري الصلاة، اجزمي أنك صليت والحمد لله، وهكذا في القراءة ولا تكرريها، اجزمي أنك قرأت والحمد لله، ولا يحملنك ما يمليه الشيطان من الوساوس، على التكرار في القراءة والصلاة أو الوضوء، اعلمي أن هذا من الشيطان، وما حصل في ظنك أنك قرأت، كما ينبغي أو صليت أو توضأت، يكفي، ودعي الوسوسة، أنك لم تقرئي أو لم تصلي أو لم تتوضئي،
__________
(1) السؤال السابع عشر من الشريط رقم (245) .

(5/264)

اتركي هذه الوسوسة، احذريها، ابني أمرك على أنك قرأت، وأنك توضأت وأنك صليت، والحمد لله، واستمري في أشغالك الأخرى، واحذري اللين والتساهل، مع عدو الله لا تليني له، متى لنت طمع فيك وآذاك، وربما جعلك في عداد المجانين، فاتقي الله، واحذري عدو الله، واتركي الوساوس، وبادري بالوضوء من غير تأخير، والصلاة من غير تأخير، مع الطمأنينية في الصلاة والإقبال عليها مع الإسباغ في الوضوء، لكن من دون تكرار، ومن دون إعادة للوضوء، وهكذا في القراءة اطمئني في القراءة، وتدبري من غير حاجة إلى تكرار، تقولين ما قرأت أعيد القراءة، ما صليت أعيد، ما توضأت أعيد، لا، كل هذا من الشيطان، نسأل الله أن يعيذنا وإياك من الشيطان.

(5/265)

س: تقول السائلة: إن لها أختا، تشكو من الوسوسة، وخاصة في الوضوء، وترجو من سماحة الشيخ، أن يدلها على العمل الأمثل، الذي يمكن أن يكون عونا بإذن الله على الشفاء من هذا المرض (1) ؟
ج: هذا المرض وهو مرض الوسوسة، يشكو منه كثير من الناس، من الرجال والنساء، والعلاج له هو: التعوذ بالله من الشيطان، لأنه من نزغات الشيطان، ومن أعماله وهو عدو الله، قال فيه سبحانه:
__________
(1) السؤال الأول من الشريط رقم (247) .

(5/265)

{إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} (1) ، وقال سبحانه: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} (2) فالعلاج لهذا الداء، هو التعوذ بالله من الشيطان الرجيم، في الوضوء وفي الصلاة وفي غيرهما، كل ما أحس بشيء من الوساوس، يتعوذ بالله من الشيطان، يقول: أعوذ بالله من الشيطان الرجيم، ويكون عنده قوة وصدق، والرغبة إلى الله سبحانه وتعالى، فإن هذا العدو يحتاج إلى قوة، وإلى صدق ولا ينجيك منه إلا ربك، الذي هو قادر على كل شيء، سبحانه وتعالى، فعلى المؤمن والمؤمنة، اللجوء إلى الله بصدق، والاستغاثة بالله أن يعيذهم منه، عند الوسوسة وهكذا في الأوقات الأخرى، يستجير بالله يا رب أجرني من الشيطان ومن وساوسه، يا رب اكفني شره، يستعين بالله يلجأ إليه سبحانه وتعالى، اللهم أعذني من الشيطان الرجيم، اللهم اكفني شره، اللهم عافني من وساوسه ونزغاته، يسأل ربه ويستعين بالله، والله سبحانه وتعالى يجيره منه متى صدق العبد، فالله سبحانه وتعالى يقول: ادعوني استجب لكم، ولن يخلف الله وعده سبحانه وتعالى، ولكن الإنسان قد يتساهل وقد يغفل وقد يدعو بدعاء ليس فيه صدق،
__________
(1) سورة فاطر الآية 6
(2) سورة فصلت الآية 36

(5/266)

فالواجب الصدق والرغبة فيما عند الله، واللجوء والانطراح بين يديه، بصدق وإخلاص ورغبة حتى يجيرك من هذا العدو المبين.
وإذا توضأ الإنسان لا يعيد الوضوء بالوسوسة، ولا يعيد صلاته بالوسوسة، يبني على أن وضوءه صحيح، وصلاته صحيحة ولا يعيد شيئا من ذلك لأنه متى أطاع الشيطان في تكرار الوضوء، زيادة أو إعادة الصلاة، طمع فيه عدو الله، ولكن أنت متى فعلت الوضوء، وأنت تشاهد نفسك، فعلت الوضوء فاتق الله، ولا تعد ولا تطع الوسوسة، وهكذا في الصلاة، كملها ولا تطع الوسوسة، وهكذا في كل شيء تعاند عدو الله وتخالفه.

(5/267)

179 - حكم من يكرر الوضوء بسبب الشك
س: يسأل السائل ويقول: كثيرا ما أكرر الوضوء في صلاتي، فهل يجوز لي هذا لأنني أشك في وضوئي؟ وماذا تنصحونني يا سماحة الشيخ، مأجورين (1) ؟
ج: الواجب عليك الحذر من الوساوس، إذا توضأت فلا تعد الوضوء، وإذا صليت فلا تعد الصلاة، دع عنك الوساوس، تعوذ بالله من الشيطان الرجيم، إذا توضأت فالحمد لله، لا تطاوع الشيطان، وإذا
__________
(1) السؤال الثالث والعشرون من الشريط رقم (420) .

(5/267)

صليت فالحمد لله، لا تطاوع الشيطان، وإذا غلب عليك أنفث عن يسارك، ولو كنت في الصلاة أنفث عن يسارك ثلاث مرات قل: أعوذ بالله من الشيطان الرجيم، مل عن يسارك قليلا بالوجه وانفث عنه وقل: أعوذ بالله من الشيطان الرجيم، وهكذا أكثر من التعوذ بالله من الشيطان، حتى في خارج الصلاة، عن الوساوس؛ لأن العدو إذا رأى منك اللين، طمع فيك، وآذاك بالوساوس، عدوك.
فالواجب الحذر منه {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا} (1) .
__________
(1) سورة فاطر الآية 6

(5/268)

س: كثر في زماننا هذا أولئك الذين يعانون من إعادة الصلاة ومن إعادة الوضوء، ما هو التوجيه السليم لهم؟ جزاكم الله خيرا (1)
ج: كلها من طاعتهم للشيطان، كلها من ضعفهم، وإلا لو كانوا أقوياء غلبوا عدو الله، الواجب عليهم أن يكونوا أقوياء، وأن يعادوا عدو الله ويتعوذوا بالله منه ولا يلينوا مع الوساوس، فإذا توضأ ثم قال: أخاف أني ما سويت كذا، لا، لا يعود، أخاف أني ما تمضمضت، أخاف أني ما تنشقت، بعد ما توضأ، انتهى، تم الوضوء والحمد لله.
أو صلى، بعدما يصلي يقول أخاف أني خليت شيئا،
__________
(1) السؤال الرابع والعشرون من الشريط رقم (420) .

(5/268)

أخاف أني كذا، لا، إذ صلى، الحمد لله، انتهت الصلاة، يحملها على أنها تمت، ويدع الوساوس هذه.

(5/269)

180 - حكم من يشك في انتقاض وضوئه
س: ما حكم من شك في انتقاض الوضوء، هل يتوضأ أم لا؟ أثابكم الله (1)
ج: إذا شك الإنسان هل انتقض وضوؤه، ليس عليه الوضوء إذا كان عرف الطهارة قد توضأ عرف أنه متطهر للظهر مثلا ثم شك بعد ذلك هل انتقضت طهارته أم لا ليس عليه وضوء بل يصلي العصر بالطهارة الأولى، وهكذا أشباه ذلك توضأ الضحى ليصلي الضحى ثم شك، هل انتقضت طهارته، لا يلزمه الوضوء للظهر، بل يصلي بطهارته التي أتى بها ضحى وهكذا في الليل مثلا، تهجد فلما جاء الفجر شك هل أحدث أم لا، لا حرج عليه ولا وضوء عليه، بل يصلي بوضوئه السابق الذي أتى به آخر الليل ولا يحتاج وضوءا، لقول النبي صلى الله عليه وسلم لما سئل عن الرجل يجد الشيء في الصلاة، قال: «لا ينصرف حتى يسمع صوتا أو يجد ريحا (2) » متفق عليه وفي لفظ آخر لما سئل أن رجلا قال:
__________
(1) السؤال الثاني عشر من الشريط رقم (14) .
(2) أخرجه البخاري في كتاب الوضوء، باب من لا يتوضأ من الشك حتى يستيقن، برقم (137) ، ومسلم في كتاب الحيض، باب من تيقن الطهارة، ثم شك في الحدث، برقم (361) .

(5/269)

يا رسول الله، رجل ويشير إلى بطنه، قال: «لا يخرج من المسجد حتى يسمع صوتا أو يجد ريحا (1) » فالحاصل ليس عليه أن يجدد وضوءه، حتى يتحقق. ويعلم أنه أحدث، بريح أو بول أو غائط، أو أكل لحم إبل أو ما أشبهه من النواقض، الحاصل أنه لا يلزمه الوضوء، إلا إذا تحقق وجود الناقض.
كما قاله النبي صلى الله عليه وسلم «فلا ينصرف حتى يسمع صوتا أو يجد ريحا (2) » يعني حتى يتحقق الحدث فإذا لم يتحقق فالأصل الطهارة.
وله ثلاث حالات: حالة إذا تحقق أنه أحدث فإن عليه الوضوء، حالة يتحقق أنه لم يحدث فالحمد لله هذا يصلي بوضوئه الأول، الحالة الثالثة شك يعني تردد هل أحدث أم لا؟ قد يغلب على ظنه الحدث وقد يغلب على ظنه عدم الحدث، وقد يستوي الطرفان. فبهذه الأحوال الثلاثة لا يلزمه الوضوء حتى يتيقن أنه أحدث. وإذا توضأ لكل صلاة فهو أفضل لما في الوضوء من الخير والفائدة الوضوء فيه فضل عظيم فإذا توضأ لكل صلاة. هذا فيه فضل عظيم، وإن صلى بوضوء واحد عدة صلوات فلا بأس، قد فعله النبي في بعض الأحيان اللهم صل وسلم عليه، كما يصلي الإنسان مجموعة الظهر والعصر بوضوء واحد في السفر والمغرب والعشاء بوضوء واحد في السفر أو في المرض.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب من لا يتوضأ من الشك حتى يستيقن، برقم (137) ، ومسلم في كتاب الحيض، باب من تيقن الطهارة، ثم شك في الحدث، برقم (361) .
(2) صحيح البخاري الوضوء (137) ، صحيح مسلم الحيض (361) ، سنن النسائي الطهارة (160) ، سنن أبو داود الطهارة (176) ، سنن ابن ماجه الطهارة وسننها (513) ، مسند أحمد بن حنبل (4/39) .

(5/270)

س: أحيانا لا أدري هل أنا محدث أم لا وأتوضأ قطعا للشك فهل أنوي بهذا الوضوء بأنه لرفع الحدث أم أنوي أنه وضوء شرعي فقط (1) ؟
ج: كله طيب إذا نويت عن رفع الحدث أو نويت الوضوء الشرعي كفى، والحمد لله.
__________
(1) السؤال الرابع عشر من الشريط رقم (388) .

(5/271)

181 - حكم الوضوء بالماء المستعمل في الطهارة
س: تقول هذه السائلة: إذا توضأ إنسان بماء ثم توضأ بذلك الماء آخر لضرورة أو لغير ضرورة فهل هذا جائز (1) ؟
ج: إذا كان الماء مجموعا وتوضأ به الإنسان ثم بقي منه ماء، يكفي لوضوء الثاني، فالصواب أنه لا حرج، ولا ينجس بذلك، ولا تزول طهوريته، وقال بعض أهل العلم: إنه يكون طاهرا لا طهورا ولا تحصل به الطهارة، وليس عليه دليل، والصواب أنه طهور، فلو أن إنسانا تطهر من حوض صغير، أو من إناء كبير، ثم صب ماءه الذي تطهر فيه في إناء آخر، فتوضأ به آخر فلا بأس إذا كان ليس به نجاسة،
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (429) .

(5/271)

إنما غسل وجهه وذراعيه ومسح رأسه وأذنيه، هذا لا ينجسه ولا يسلبه الطهورية، على القول الراجح، لكن تركه أحسن من باب دع ما يريبك إلى ما لا يريبك.

(5/272)

182 - الواجب على طالب العلم أن يعتني بالأدلة وأن يأخذ بما يقوم عليه الدليل
س: أحسن رجل الوضوء، مقلدا الإمام الشافعي رحمه الله، ثم مس امرأة أجنبية، وقال: قلدت الإمام مالكا، وصلى فهل صلاته صحيحة بهذا الخلط بين المذهبين أم لا (1) ؟
ج: ينبغي للمؤمن ألا يكون عمله هكذا بالتقليد بل ينبغي له أن يسأل أهل العلم، أو يتفقه، إذا كان عنده فقه، ينظر في الأدلة الشرعية حتى يأخذ بالدليل لا بالآراء المجردة، فيتابع هواه في مسألة ويتابع هواه في مسألة أخرى، فيقلد هذا تارة وهذا تارة، هذا ليس من شأن أهل العلم، وليس من شأن أهل الورع والاجتهاد في الدين، فالواجب على طالب العلم أن يعتني بالأدلة، وأن يأخذ بما يقوم عليه الدليل، فإن كان قاصرا عن ذلك نظر في كلام أهل العلم، وأخذ بما يراه أقرب إلى الصواب، من أقوالهم وتحرى الحق في ذلك، والصواب في هذه المسألة، أن مس المرأة لا ينقض الوضوء، هذا هو الصواب لأن
__________
(1) السؤال الثالث من الشريط رقم (15) .

(5/272)

النبي صلى الله عليه وسلم كان ربما قبل بعض نسائه ثم صلى ولم يتوضأ ولأن الأصل صحة الطهارة وسلامتها.
ولا يجوز أن يقال بفسادها إلا بالدليل، وليس هناك دليل واضح مع من قال: إن مس المرأة ينقض الوضوء مطلقا سواء بشهوة أو بغير شهوة، هذا هو الصواب وهذا هو الأرجح من حيث الأدلة، والعلماء لهم ثلاثة أقوال في هذا، منهم من قال: إن مسها ينقض مطلقا، ومنهم من قال: لا ينقض مطلقا، ومنهم من قال: ينقض بشهوة، ولا يكون ناقضا بغير شهوة، والقول الأرجح هو قول من قال: لا ينقض مطلقا.
لعدم الدليل على النقض، أما قوله جل وعلا: {أَوْ لَامَسْتُمُ النِّسَاءَ} (1) ، وفي قراءة (أو لمستم النساء) فقد فسر ذلك ابن عباس، بأنه الجماع وهو الصواب، المراد به الجماع، ليس المراد به المس باليد، وقوله: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} (2) ، هذا إشارة إلى الحدث الأصغر، {أَوْ لَامَسْتُمُ النِّسَاءَ} (3) إشارة إلى الحدث الأكبر، وهو الجنابة فأشار إلى هذا بما يناسبه، وهو الملامسة، وأشار إلى الحدث الأصغر، بقوله {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} (4) ، الحاصل أن الصواب في هذه المسألة هو مع من قال: إن مس المرأة لا ينقض الوضوء مطلقا، لفعل الرسول صلى الله عليه وسلم كما تقدم «أنه كان يقبل بعض نسائه ثم صلى ولم يتوضأ (5) » صلى الله عليه وسلم.
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6
(3) سورة المائدة الآية 6
(4) سورة المائدة الآية 6
(5) أخرجه النسائي في المجتبى في كتاب الطهارة، باب ترك الوضوء من القبلة، برقم (170) .

(5/273)

صفحة فارغة

(5/274)


باب الغسل - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب الغسل
183 - الفرق بين غسل الاحتلام وغسل الجنابة
س: هل الغسل من الاحتلام يشابه الغسل من الجنابة (1) ؟
ج: نعم سواء إذا رأى الماء المني وجب عليه الغسل، المرأة والرجل في هذا سواء، لما في الصحيحين عن أم سلمة رضي الله عنها، أن أم سليم سألت النبي صلى الله عليه وسلم، فقالت: «يا رسول الله، إن الله لا يستحي من الحق، هل على المرأة من غسل إذا هي احتلمت؟ فقال صلى الله عليه وسلم: نعم إذا هي رأت الماء (2) »
- يعني المني - وأجمع العلماء أنه إذا لم تر الماء، أو الرجل إذا لم ير الماء – يعني المني – فلا غسل عليه، إنما الغسل من الماء، الماء من الماء، إلا في الجماع في اليقظة، إذا جامع ولم ير الماء، يغتسل إذا أولج فرجه في فرجها، فإنه يغتسل وهي تغتسل، ولو ما
__________
(1) السؤال التاسع عشر من الشريط رقم (218) .
(2) أخرجه البخاري في كتاب العلم، باب الحياء في العلم، برقم (130) ، ومسلم في كتاب الحيض، باب وجوب الغسل على المرأة بخروج المني منها، برقم (313) .

(5/275)

حصل إنزال، ولو ما حصل مني، لقوله صلى الله عليه وسلم: «إذا مس الختان الختان فقد وجب الغسل (1) »
وقوله صلى الله عليه وسلم: «إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل وإن لم ينزل (2) »
__________
(1) أخرجه مسلم في كتاب الحيض، باب نسخ الماء من الماء، برقم (349) .
(2) أخرجه البخاري في كتاب الغسل، باب إذا التقى الختانان، برقم (291) ومسلم في كتاب الحيض، باب نسخ الماء من الماء، برقم (348) .

(5/276)

184 - حكم صلاة من أصابته الجنابة ولم يجد مكانا يغتسل فيه
س: إذا تناوم الإنسان في منى ووجب عليه الماء للغسل، إلا أنه لكثرة الحاج يقل الماء فماذا يفعل بدل الماء؟ وكيف إذا أراد أن يصلي وهو جنب؟ وهل يكفي أن يتطهر بالتراب؟ أرجو توضيح هذه المسألة؛ لأن كثيرا من الناس يقعون في مثل هذا. ولكم منا جزيل الشكر (1) .
ج: إذا احتلم الإنسان في مزدلفة أو في أي مكان فيه الناس مع الناس فيلتمس الماء. يعني إذا احتلم ورأى الماء، يعني المني قد خرج منه في النوم، هذا الاحتلام يعني أنه جامع المرأة أو استيقظ ورأى المني خرج من ذكره على فخذيه في سراويله، فهذا يلزمه الغسل؛ غسل
__________
(1) السؤال الخامس من الشريط رقم (32) .

(5/276)

الجنابة، فعليه أن يلتمس الماء، يطلب الماء ولو بالشراء، في أي مكان يستطيعه في أطراف منى في أي جهة، أو يجد محلا يغتسل فيه من دون شيء يلزمه ذلك، فإذا لم يتيسر له؛ لا بالثمن ولا بالتبرع، ما وجد مكانا للغسل فإنه يتيمم بالتراب ويصلي؛ يضرب بيده التراب ويمسح بهما وجهه وكفيه بنية الجنابة وبنية الحدث الأصغر، يعني ينوي بالتيمم جميع المحدثين؛ الحدث الأصغر الذي يوجب الوضوء، والحدث الأكبر الذي يوجب غسل الجنابة، ينويهما جميعا، وأنه يتيمم حتى يصلي، ويكفيه ذلك ويصلي، وصلاته صحيحة. والحمد لله، فاتقوا الله ما استطعتم، والله يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1) ، ولكن عليه أن يجتهد، لا يتساهل، يجتهد ويسأل، إن وجد ماء ولو بالشراء بأخذ الماء بسطل ونحوه، ويبتعد عن الناس بعض الشيء، أو يلتمس خيمة إذا كان هناك خيمة ليس فيها أحد، أو في محل بعيد عن أنظار الناس ويغتسل.
__________
(1) سورة المائدة الآية 6

(5/277)

س: إذا احتلم الرجل وخرج منه شيء فهل يغتسل ويلبس لبسا جديدا أم يعيد هذا اللباس عليه (1) ؟
ج: إذا احتلم الرجل أو المرأة فإنهما يغتسلان إذا رأيا الماء؛ وهو المني، أما الاحتلام بدون ماء فليس فيه غسل، لأن النبي صلى الله عليه وسلم لما سألته أم سليم قالت: «يا رسول الله، إن الله لا يستحي من الحق، فهل على المرأة من غسل إذا هي احتلمت؟ فأجابها عليه الصلاة والسلام بقوله: نعم إذا هي رأت الماء (2) »
يعني المني، فإذا رأى الرجل أو المرأة المني بعد الاحتلام أو رأى المني ولم يكن احتلام فإنه يغتسل، والمني معروف: ماء غليظ ينتج عن الشهوة، فإذا رأى الرجل أو المرأة ماء – وهو المني – بعد احتلامهما، أو استيقظا ورأياه وإن لم يكن احتلام فإنهما يغتسلان؛ أمر بهذا النبي عليه الصلاة والسلام، أما الاحتلام الذي ليس معه مني فإنه لا يوجب الغسل، سواء كان في الليل أو في النهار، ولا يؤثر على الصيام ولا على الحاج، الاحتلام ليس باختياره، فإذا احتلم في نهار الصيام، أو احتلم في عرفة أو في منى قبل أن يرمي الجمرة فإنه لا يضره ذلك؛ لأنه ليس باختياره، والله سبحانه لا يكلف نفسا إلا وسعها، سبحانه.
__________
(1) السؤال الخامس من الشريط رقم (32) .
(2) أخرجه البخاري في كتاب العلم، باب الحياء في العلم، برقم (130) ، ومسلم في كتاب الحيض، باب وجوب الغسل على المرأة بخروج المني منها، برقم (313) .

(5/278)

185 - فروض الغسل من الحيض والجنابة
س: السائلة و. و. و. من الرياض، تقول: ما هي فروض الغسل من الحيض والجنابة (1) ؟
ج: الفرض: تعميم الجسم من الجنابة والحيض والنفاس، يعمه بالماء، إذا عم الجسد بالماء بنية الطهارة كفى المرأة والرجل عن الجنابة، والمرأة عن الحيض والنفاس، إذا عمت جسمها بالماء واغتسلت بنية الطهارة كفى، ولكن الأفضل أن يبدأ بالوضوء إذا كان غسل الجنابة، ثم يعم بدنه بالماء.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (398) .

(5/279)

186 - حكم من اغتسل من الجنابة بدون وضوء ونوى الطهارة من الحدثين
س: يقول السائل: ما حكم من اغتسل من الجنابة دون أن يتوضأ في أول الغسل؟ وهل لمن يتوضأ في أول الغسل عليه أن يغسل رجليه أم لا (1) ؟
ج: إذا اغتسل من الجنابة ناويا الحدثين الأصغر والأكبر أجزأ عنهما، أما إذا ما نوى إلا الأكبر فقط فالذي ينبغي أن يتوضأ، وقد ذهب
__________
(1) السؤال السادس من الشريط رقم (243) .

(5/279)

بعض أهل العلم إلى إجزائه عن الوضوء؛ لأن الأصغر يدخل في الأكبر، ولكن ظاهر الأحاديث خلاف ذلك لقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى (1) » وهذا لم ينو إلا الأكبر، فالواجب عليه أن يتوضأ بعد ذلك الوضوء الشرعي، والسنة أن يبدأ بالوضوء ثم يغتسل، هذا هو السنة، وإذا توضأ قبل ذلك فإن ترك الرجلين ثم كمل الغسل فلا بأس، وإن كمل الرجلين فهو أفضل، وقد ثبت عنه صلى الله عليه وسلم هذا وهذا، ثبت عنه من حديث عائشة رضي الله عنها أنه توضأ وكمل الوضوء، وحديث ميمونة أنه ترك الرجلين حتى فرغ ثم غسلهما مكانا آخر. فكونه يتوضأ وضوءا كاملا ثم يغتسل ثم بعد هذا يغسل رجليه مرة أخرى يكون هذا أفضل، وإن تركهما حتى كمل الغسل ثم كملهما فلا حرج في ذلك؛ لأن الغسل صار الآن مشتركا بين الوضوء والغسل، فإذا توضأ الوضوء الشرعي إلا الرجلين ثم كمل غسله ثم كمل رجليه فلا حرج. لكن مثل ما تقدم كونه يكمل الوضوء حتى الرجلين ثم يكمل الغسل يكون هذا هو الأفضل، ثم بعد ذلك يغسل قدميه مكانا آخر إذا تيسر ذلك، وإذا كان مكانا واحدا وليس فيه شيء يتعلق بالرجلين إذا كان مبلطا غسلهما في المكان، والحمد لله، وكونه غسلهما في مكان آخر عليه الصلاة والسلام محمول على انتقاله عن محل الذي قد يكون قد علق بهما شيء من الطين والتراب، فيغسلهما في مكان آخر لهذه العلة، وهذا هو الظاهر والله أعلم.
__________
(1) أخرجه البخاري في باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم، برقم (1) .

(5/280)

187 - كيفية الغسل
س: حدثوني عن الطريقة الصحيحة للغسل، جزاكم الله خيرا (1) ؟
ج: تقدم غير مرة الطريقة الصحيحة للغسل؛ أنه يبدأ في غسل الجنابة، يبدأ بالاستنجاء، ثم يتوضأ وضوءه للصلاة، ثم يفيض الماء على رأسه ثلاث مرات، ثم على جنبه الأيمن ثم الأيسر، ثم يعمم على بدنه الماء، هذه الطريقة التي فعلها النبي صلى الله عليه وسلم؛ يبدأ بالوضوء الشرعي والاستنجاء والوضوء الشرعي، ثم يفيض الماء على رأسه ثلاث مرات ويفركه بأصابعه – وإن كانت امرأة فشدت رأسها كذلك وتفيض الماء على رأسها، ولو كان رأسها مشدودا يكفي – ثم يفيض الماء على شقه الأيمن ثم الأيسر، ثم يعمم بقية بدنه بالماء. هذا كله طيب، وهذا هو الأفضل، ولو غسل على غير ذلك؛ بدأ بأسفله أو لم يتوضأ أجزأه ذلك، لكن كونه يبدأ بالوضوء الشرعي من الاستنجاء والوضوء الشرعي، ثم يفيض الماء على رأسه ثلاث مرات ثم الشق الأيمن ثم الأيسر، ثم يعمم. هذا هو الأفضل، هذا هو السنة. هذا هو الكمال.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (250) .

(5/281)

س: من الجزائر، يقول السائل: وضحوا لنا الاغتسال من الجنابة والحيض؟ (1)
ج: الاغتسال من الجنابة فرض لا بد منه، وهكذا من الحيض، فيجب على المسلم إذا أتى أهله أن يغتسل من الجنابة، لأن الله جل وعلا يقول: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} (2) ، وهكذا المرأة، وهكذا من الحيض والنفاس إذا انتهى الدم، وانقطع الدم ولو لأقل من أربعين وجب على النفساء والاغتسال، وإذا انتهت أيام الحيض، ورأت الطهارة تغتسل وجوبا، لقوله جل وعلا.
{فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} (3) ، والنبي صلى الله عليه وسلم أمر الحائض والنفساء بالغسل، فإذا انتهت مدة حيضها وجب عليها الغسل، وإذا رأت الطهارة لأقل من ذلك وجب الغسل أيضا، والنفساء كذلك، إذا كملت الأربعين وجب الغسل، وإذا رأت الطهارة قبل ذلك وجب عليها الغسل.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (435) .
(2) سورة المائدة الآية 6
(3) سورة البقرة الآية 222

(5/282)

188 - حكم الشروع في الوضوء قبل الاغتسال
س: إنني أتوضأ وضوءا كاملا قبل أن أغتسل، ثم بعد ذلك أفيض الماء على جسمي جميعا، وأخرج من الحمام وأذهب للصلاة، ولا أتوضأ مرة ثانية بعد الغسل، بل أكتفي بالوضوء السابق قبل الغسل، فهل عملي هذا صواب أم خطأ؟ لأنني سمعت أن الرسول صلى الله عليه وسلم كان يتوضأ قبل الغسل ويكتفي بذلك، أفيدونا جزاكم الله خيرا؟ (1)
ج: الذي فعلته هو السنة، وقد وفقت للسنة، هذه السنة: الوضوء ثم الغسل، وهكذا كان النبي يفعل صلى الله عليه وسلم: يتوضأ ثم يغتسل عليه الصلاة والسلام، فأنت بهذا وافقت السنة، والحمد لله، إلا إذا حدث منك شيء ينقض الوضوء في حال الغسل؛ يعني إذا استخرجت أو خرج منك ريح هذا يوجب عليك إعادة الوضوء، أما ما دمت لم تمس فرجك ولم يخرج منك شيء ينقض الوضوء فإن عملك طيب، وهو الموافق للسنة.
__________
(1) السؤال العشرون من الشريط رقم (250) .

(5/283)

189 - حكم إجزاء الغسل عن الوضوء
س: هل يجزئ الاغتسال عن الوضوء؟ حيث إنه يقوم بإفراغ الماء على بدنه كله؟ (1)
ج: لا يجزئ الغسل، لا بد من الوضوء، يبدأ: يتمضمض، يستنشق، ويغسل وجهه ثم يديه، ثم يمسح راسه وأذنيه، ثم يغسل رجليه، أما كونه يصب الماء على بدنه فلا يكفي، إلا إذا كان عن جنابة ونواهما جميعا، إذا كان غسل جنابة ونوى الحدثين صار الأصغر تبعا للأكبر، مع أن الأولى والأفضل حتى في الجنابة أن يتوضأ ثم يغتسل، كفعل النبي صلى الله عليه وسلم، فقد كان يتوضأ ثم يغتسل عليه الصلاة والسلام، هذا هو المشروع ولو في الجنابة، لكن لو نواهما جميعا في الجنابة أجزأ عند جمع من أهل العلم، وصار الأصغر تبعا للأكبر، لكن بكل حال الأولى له والأفضل أن يتوضأ أولا، ثم يعمم بالغسل للجنابة، أما الغسل المستحب للجمعة أو لغسل التبرد فالغسل مستقل والوضوء مستقل.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (349) .

(5/284)

س: إذا اغتسل الإنسان هل يلزمه الوضوء لأداء الصلاة؟ أم الاغتسال كاف؟ (1)
ج: السنة إن كان عليه جنابة، أو كانت حائضا تغتسل من حيضها أو
__________
(1) السؤال الرابع من الشريط رقم (170) .

(5/284)

نفاسها، الوضوء أولا، يبدأ بالوضوء، يستنجي الإنسان، ثم يتوضأ وضوء الصلاة، ثم يغتسل، ويكتفي بذلك عن الوضوء من بعد ذلك، فإن اغتسل بنية الأمرين؛ نية الطهارتين؛ الكبرى والصغرى دخلت الصغرى في الكبرى، أما الاغتسال بنية الجنابة فإنه يتوضأ بعد ذلك الوضوء الشرعي، كذلك إذا اغتسلت بنية الحيض والنفاس، فإنها تتوضأ بعد الوضوء الشرعي للصلاة أو مس المصحف أو نحو ذلك، والأفضل كما تقدم أن يبدأ بالوضوء الشرعي؛ بأن يستنجي من الجنابة، وأن تستنجي المرأة من الحيض والنفاس، ثم تتوضأ الوضوء الشرعي؛ بأن تتمضمض وتستنشق، وتغسل وجهها وذراعيها، وتمسح رأسها، وتغسل رجليها.
وهكذا الرجل في الجنابة، ثم يكون الغسل بعد ذلك، كما كان النبي يفعل - صلى الله عليه وسلم – إذا اغتسل من الجنابة، اللهم صل عليه وسلم.

(5/285)

س: إذا اغتسل الإنسان من أي حدث أثناء دخول وقت الصلاة، هل يجزئ ذلك عن الوضوء للصلاة؟ أم إنكم توجهونه بشيء آخر (1) ؟
ج: السنة لمن أصابه حدث الجنابة أن يبدأ بالوضوء؛ يستنجي أولا، ثم يتوضأ وضوء الصلاة، ثم يكمل غسله، يحثي على رأسه ثلاث مرات، ثم على جنبه الأيمن ثم على الأيسر، ثم يكمل غسله،
__________
(1) السؤال السابع عشر من الشريط رقم (177) .

(5/285)

هذا هو السنة، لكن لو أنه غسل بنية الحدثين؛ الجنابة والحدث الأصغر كفاه ذلك، لقوله صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى (1) » ويدخل الأصغر في الأكبر، لكن السنة والأفضل أن يبدأ بالوضوء بعد الاستنجاء، ثم يكمل غسله، بشرط نية الأمرين.
__________
(1) أخرجه البخاري في باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم، برقم (1) .

(5/286)

س: يقول سائل: في غسل الجنابة إذا استحم الشخص بالماء أولا ثم الصابون في نفس المكان، هل في ذلك شيء؟ وهل لا بد من الوضوء (1) ؟
ج: ليس في ذلك شيء إذا اغتسل من الجنابة بالصابون، أو بالسدر أو بالأشنان أو بغيره فلا بأس، لكن كونه يتوضأ وضوء الصلاة أولا، ثم يغتسل غسل الجنابة يكون أكمل، كفعل النبي عليه الصلاة والسلام، لكن لو غسل هذه الجنابة فقط، ولم يتوضأ ولم ينو الوضوء فلا حرج، يغتسل من الجنابة، وإذا أراد الصلاة يتوضأ وضوء الصلاة، أما إذا جمع بينهما فهذا هو الأكمل، يتوضأ وضوء الصلاة ثم يغتسل في جميع بدنه بالصابون أو بغيره ولكن لا يمس العورة، فإن مسها يعيد الوضوء إذا مس عورته، يعني الفرج: الذكر، أو الدبر، إذا مسه يعيد الوضوء الشرعي، يغسل وجهه ويديه، ويمسح رأسه وأذنيه، ويغسل رجليه،
__________
(1) السؤال الثامن من الشريط رقم (392) .

(5/286)

هذا الوضوء الشرعي، أما إذا كان عم الماء على بدنه، ولكن ما مس فرجه حين الغسل فوضوؤه الأول صحيح.

(5/287)

س: يقول هذا السائل: يا سماحة الشيخ، عندما أريد الغسل من جنابة، أو لصلاة جمعة، أو لصلاة عيدين أبدا دائما بالغسل من السرة إلى الركبة بالصابون، ثم بعد ذلك أنوي الغسل، وأشرع في الماء فقط، فهل عملي هذا صحيح (1) ؟
ج: يكفي، لا بأس به، لكن ما فيه حاجة للصابون، الماء يكفي، وإذا فعلت الصابون فلا بأس، لكن لا بد أن يغسل بالماء الصابون حتى يزول ويبلغ الماء البشرة، وتعم البدن بالماء عن الجنابة، وهكذا في غسل الجمعة، حتى تحصل لك السنة.
__________
(1) السؤال الخامس والخمسون من الشريط رقم (376) .

(5/287)

س: إذا اغتسل الإنسان للجنابة فهل يكفيه ذلك عن الوضوء (1) ؟
ج: إذا جمعهما جميعا فلا بأس، إذا نوى الوضوء والغسل في غسل الجنابة أجزأه، لكن الأفضل أن يتوضأ، ثم يغتسل هذا الأفضل أن يتوضأ وضوءه للصلاة ثم يغتسل، يعني يفيض الماء على رأسه، ثم على جسده، على رأسه ثلاثا، ثم على شقه الأيمن، ثم على شقه
__________
(1) السؤال الخامس عشر من الشريط رقم (376) .

(5/287)

الأيسر، والمرأة كذلك: تستنجي، ثم تتوضأ وضوءها للصلاة، ثم تغتسل، سواء كان من الجنابة أو لغير ذلك، هذا هو الأفضل.

(5/288)

س: الأخ: ع. ط. ج. يقول: ما حكم الوضوء أثناء الاستحمام، وتعميم كافة الجسد بالماء. وهل يختلف الحكم إذا كان في جنابة أو غير ذلك (1) ؟
ج: الجنب والحائض السنة أن يبدأ كل منهما بالوضوء؛ الوضوء الشرعي، ثم يفيض الماء على جسده، وهكذا في غسل الجمعة؛ يتوضأ قبل، وإن لم يتوضأ قبل توضأ بعد، أما إذا كان للتبرد يصب الماء على جسده، والحمد لله، لكن إذا كان لجمعة، أو عن الجنابة فيستحب له البدء في الوضوء، ثم يغتسل الغسل الشرعي.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (428) .

(5/288)

190 - حكم المضمضة والاستنشاق في الغسل
س: يقول السائل: هل المضمضة والاستنشاق واجبة أثناء الغسل من الجنابة (1) ؟
ج: نعم، المضمضة والاستنشاق واجبتان في الغسل من الجنابة،
__________
(1) السؤال السادس من الشريط رقم (428) .

(5/288)

والغسل من الحيض وفي الوضوء الشرعي، لا بد من المضمضة في الوضوء والغسل من الجنابة والغسل من الحيض والنفاس، لا بد من ذلك، لأنهما في حكم الوجه.

(5/289)

191 - حكم نقض المرأة شعرها عند الغسل
س: السائلة: أ. أ. ع. جدة، تقول: في الحديث عن أم سلمة رضي الله عنها قالت: قلت: «يا رسول الله، أني امرأة أشد شعر رأسي أفأنقضه لغسل الجنابة؟ - وفي رواية: والحيضة؟ - فقال: لا، إنما يكفيك أن تحثي على رأسك ثلاث حثيات (1) » رواه مسلم. هل هذا يعني أن أغسل فروة الرأس ثلاث حثيات دون غسل باقي الشعر من الخلف (2) ؟
ج: هذا معناه أنها لا تنقضه، ما يلزمها النقض، تحثي على رأسها ثلاث حثيات، وتسيل الماء على الجدايل، تعمها بالماء، ولا يلزمها النقض إذا عمته بثلاث حثيات، فإن الغالب أن هذا ما يصل إلى جوف الشعر، ثم تفيض الماء على بقية جسدها، فتطهر بإذن الله، الحمد لله، ولكن النقض في الحيض – كما جاء في رواية: أنه أمر بعض الحيض أن ينقضن شعرهن: – نقضة أولى في الحيض وأكمل، وإن لم تنقض فلا
__________
(1) أخرجه مسلم في كتاب الحيض، باب حكم ضفائر المغتسلة، برقم (330) .
(2) السؤال الخامس من الشريط رقم (412) .

(5/289)

بأس، كما في حديث أم سلمة، أما في الجنابة فلا حاجة إلى النقض، يفيض الماء على رأسه وعلى بدنه – والحمد لله – الرجل والمرأة.

(5/290)

192 - حكم تخليل المرأة شعرها دون الغسل بالماء
س: هل يجوز تخليل المرأة شعر رأسها سبع مرات أثناء الغسل من الجنابة، دون أن تصب الماء على شعرها (1) ؟
ج: لا يكفي ذلك، لا بد من صب الماء على شعرها ثلاثا، والنبي صلى الله عليه وسلم أمر أن تحثي عليه ثلاث حثيات، أما إذا كانت واقفة، لكنها عمت الرأس أجزأت بتعميمه، وأما مجرد التخليل من دون صب الماء فلا يكفي، لا بد من جريان الماء على الرأس، ومجرد تخليله بالأصابع التي فيها رطوبة من غير صب الماء لا يكفي، لا بد من صب الماء ولو مرة، لكن السنة ثلاث، لأن في حديث أم سلمة، قالت: يا رسول الله، إنني أشد شعر رأسي، أفأنقضه لغسل الجنابة؟ - وفي رواية له: والحيضة؟ عند مسلم رحمه الله – قال: «يكفيك أن تحثي على رأسك ثلاث حثيات، ثم تفيضين عليك الماء فتطهرين (2) » فبين لها صلى الله عليه وسلم أنه يكفيها أن تحثي عليه ثلاث حثيات، فلو أنها روته بالماء من دون ثلاث حثيات صبت عليه الماء لكفى، لكن الثلاث أفضل – كما قال النبي عليه الصلاة والسلام – وأكمل في الإبلاغ.
__________
(1) السؤال الثاني عشر من الشريط رقم (118) .
(2) أخرجه مسلم في كتاب الحيض، باب حكم ضفائر المغتسلة، برقم (330) .

(5/290)

193 - حكم الشروع في الوضوء قبل بداية الغسل
س: هل الوضوء في أول غسل الجنابة لازم وضروري، أم لا؟ ونرجو شرح الغسل بالتفصيل، وفقكم الله (1)
ج: السنة أن يبدأ بالاستنجاء، ذكره وما حوله، ثم يتوضأ وضوءه للصلاة، هذه السنة كما كان يفعل النبي عليه الصلاة والسلام: كان يتوضأ وضوءه للصلاة بعد أن يستنجي، ثم يغتسل بعد ذلك؛ يدخل الماء في أصول شعر رأسه، ثم يحثي على رأسه ثلاث حثيات، ثم يفيض الماء على باقي جسده؛ الشق الأيمن ثم الشق الأيسر، ثم يكمل غسله.
هذا هو السنة التي روتها عائشة وميمونة رضي الله عنهما عن النبي عليه الصلاة والسلام، ولو أنه اغتسل من دون وضوء؛ عم جسده بالماء بنية الجنابة كفى وطهر بذلك، عم بدنه من قدمه إلى رأسه بالماء بنية غسل الجنابة كفى، ولكن الأفضل أن يبدأ بالوضوء الشرعي، هذا هو الأفضل، ليس بواجب، بل أفضل، ولو توضأ بعد ذلك ولم يتوضأ قبل ذلك فلا بأس، لكن تركت الأفضل؛ ترك السنة، السنة: أن يبدأ بالاستنجاء وغسل الفرج وما حوله، ثم يتوضأ وضوء الصلاة، ثم يأخذ الماء ويدخله في أصول الشعر، ثم يحثي على رأسه ثلاث حثيات، ثم بعد هذا يغسل بقية جسمه؛ يغسل الشق الأيمن ثم الأيسر، ثم يكمل بقية الغسل. هذا هو الأفضل، وهذا هو الكمال، أما الإجزاء فيجزي،
__________
(1) السؤال الرابع عشر من الشريط رقم (41) .

(5/291)

إذا عم بدنه بالماء – سواء بدأ برأسه أو برجليه أو بطنه وظهره، لا فرق متى عم بالماء جسده بالماء – أجزأه ذلك، لكن الأفضل أن يفعل كفعل النبي عليه السلام، وإذا نوى بالغسل الحدثين – نوى الطهارة الصغرى والكبرى – أجزأه ذلك على الصحيح، ولكن الأفضل أن يبدأ بالوضوء، ثم يكمل الغسل، هذا هو السنة.

(5/292)

194 - وجوب الوضوء لمن اغتسل للتبرد
س: من المعروف أن الوضوء يشترط على أمور معينة، مثل: غسل الوجه، والمضمضة، والاستنشاق، وغير ذلك.
وسؤالي: هل يجوز لي – بعد الخروج من الحمام وبعد الاغتسال مباشرة – الصلاة دون أداء الشروط المذكورة؟ أجيبوني، جزاكم الله خيرا (1)
ج: الوضوء طهارة مستقلة، والغسل طهارة مستقلة عن الجنابة، وعن الحيض – في حق المرأة – والنفاس، فإذا اغتسل المؤمن عن الجنابة بنية الطهارتين؛ الكبرى والصغرى أجزأه ذلك، ودخلت الصغرى في الكبرى، وإذا اغتسل بنية الجنابة فقط فالأرجح أنه لا يدخل، فعليه أن يتوضأ، وإذا توضأ قبل غسله يكون أفضل؛ لأن الرسول عليه الصلاة والسلام كان يتوضأ قبل الغسل، كان إذا أتى أهله
__________
(1) السؤال التاسع عشر من الشريط رقم (178) .

(5/292)

يستنجى ويتوضأ وضوء الصلاة ثم يغتسل، هذا هو السنة: يستنجي، يغسل ذكره وما حوله، ويتوضأ وضوء الصلاة، ثم يغتسل، فإذا اغتسل من غير ترتيب ونوى الطهارتين؛ الصغرى والكبرى أجزأه ذلك على الصحيح.
أما إن كان الغسل مستحبا فلا يدخل فيه الوضوء، لا بد من الوضوء، أو كان للتبرد.

(5/293)

س: هل يتوضأ من اغتسل أولا إذا أراد الدخول في الصلاة؟ أم يكفي الاغتسال عن الوضوء (1) ؟
ج: الوضوء مع الغسل أفضل، إذا توضأ – إذا كان عن غسل جنابة، أو غسل حيض على المرأة – توضأ وضوء الصلاة، تستنجي ويستنجي الرجل، ثم يتوضأ وضوء الصلاة، ثم يفرغ الماء على رأسه ثلاث مرات، ويخلل رأسه بأصابعه، ثم يفيض الماء على جسده؛ على شقه الأيمن ثم الأيسر، هذه السنة من جنابة، وفي غسل الحيض، وفي غسل الجمعة: يبدأ بالوضوء، يعني بعدما يستنجي من بوله أو نحوه، يتوضأ وضوء الصلاة، ثم يكمل غسله بادئا بالرأس؛ يفيض عليه بماء ثلاث مرات، ثم يغسل شقه الأيمن ثم الأيسر، ثم يكمل، هذا هو المشروع، وكان النبي صلى الله عليه وسلم يفعله في غسل من الجنابة، لكن لو نوى الغسل
__________
(1) السؤال الخامس من الشريط رقم (251) .

(5/293)

والوضوء، نواهما جميعا؛ نوى الجنابة والحدث الأصغر جميعا، وأفاض الماء على جسده مرة واحدة، وعمم بالماء أجزأه ذلك، ولكن كونه يفعل ما فعله النبي صلى الله عليه وسلم؛ فيتوضأ، ثم يغتسل يكون هذا هو الأكمل والأفضل، ولا بد من الاستنجاء إذا كان أراد أن يغتسل غسلا واحدا بدون وضوء، لا بد من الاستنجاء، يستنجي عما خرج من بول أو غائط أو مني، ويعم بدنه بالماء، ويكفي بنية الجنابة والوضوء جميعا، ينويهما جميعا، أما إذا كان ما نوى إلا الجنابة فإنها ترتفع الجنابة، فيبقى عليه الوضوء، يتوضأ وضوءا خاصا عن الحدث الأصغر، والكمال: أن يتوضأ أولا بعد الاستنجاء ثم يغتسل هذا هو الكمال.

(5/294)

195 - حكم الوضوء داخل الحمام أثناء الغسل
س: هل للإنسان أن يتوضأ داخل الحمام أثناء الاستحمام، قبل أن يرتدي ملابسه (1) ؟
ج: لا نعلم بأسا في ذلك إذا اغتسل من الجنابة أو يوم الجمعة، لكن السنة والأفضل أن يبتدئ بالوضوء لغسل الجنابة، يتوضأ ثم يغتسل للجنابة، ويكفيه الوضوء الأول، كان النبي يتوضأ أولا عليه الصلاة والسلام، يعني يستنجي، ويغسل ما أصاب فرجه وما حوله، ثم يتوضأ وضوءه للصلاة، ثم يغتسل، حتى إذا انتهى من الغسل انتهى من كل
__________
(1) السؤال الخامس عشر من الشريط رقم (160) .

(5/294)

شيء، ليس عليه وضوء بعد ذلك، إلا إذا أحدث أو مس فرجه، أو خرج منه ريح فإنه يعيد الوضوء، أما إذا اغتسل ولم يمس فرجه، ولم يحدث فإن وضوءه الأول كاف، أما غسل الجمعة فإنه إن شاء توضأ قبله، وإن شاء توضأ بعده، لا يكفي الغسل وحده، فهو إما أن يتوضأ قبله، وإما أن يتوضأ بعده، وإذا توضأ بعده وقبله وهو عريان فلا حرج في ذلك، لأنه تجرد ليغتسل، فإذا توضأ قبل الغسل أو بعد الغسل، وهو لم يلبس الثياب في غسل الجنابة، أو في غسل الجمعة ونحوه فلا بأس إن شاء الله، ولا حرج.

(5/295)

196 - حكم الاكتفاء بالغسل عن الوضوء
س: أقوم لصلاة الفجر وأغتسل من الجنابة إذا كانت، فهل يجزئ الغسل عن الوضوء والذهاب إلى الصلاة (1) ؟
ج: المشروع لك أن تتوضأ وضوء الصلاة ثم تغتسل؛ تستنجي، ثم تتوضأ وضوء الصلاة، ثم تغتسل، هكذا كان النبي يفعل عليه الصلاة والسلام، لكن لو نويت بالغسل هذا وهذا؛ الحدثين الأصغر والأكبر وأنه يقوم مقام الوضوء أجزأ على الراجح، ولكن الأفضل لك أن تتوضأ أولا وضوء الصلاة، ثم تكمل الغسل، هذا هو الذي كان يفعله النبي عليه الصلاة والسلام.
__________
(1) السؤال الرابع من الشريط رقم (219) .

(5/295)

س: هل الاغتسال من الجنابة كاف لأداء الصلاة؟ أم لا بد من الوضوء بعد الغسل ولبس الثياب (1) ؟
ج: السنة أن يتوضأ أولا ثم يغتسل، كما كان النبي صلى الله عليه وسلم؛ كان يتوضأ من الجنابة، ثم يفيض الماء على جسده؛ يتوضأ وضوءه الصحيح، يستنجي، ثم يتوضأ وضوء الصلاة، ثم يفيض الماء على رأسه ثلاثا، ثم على بدنه هذا هو السنة، وإن اغتسل ونوى في غسله الحدثين: حدث الجنابة والحدث الأصغر ولم يتوضأ، بل نوى في غسله الأمرين أجزأه ذلك، وصحت بذلك صلاته، لكن الأفضل له والسنة: أن يتوضأ أولا، أن يستنجي، ثم يتوضأ وضوء الصلاة، ثم يكمل الغسل تبعا للنبي عليه الصلاة والسلام.
__________
(1) السؤال الثاني عشر من الشريط رقم (256) .

(5/296)

س: هل الاستحمام يكفي أو يمنع من الوضوء؟ أرشدونا في ذلك (1)
ج: السنة: أن يتوضأ أولا وضوء الصلاة كاملا – أو: إلا رجليه – ثم يغتسل للجنابة، ثم يغسل رجليه بعد ذلك إذا كان لم يغسلها، وإن كان قد غسلها يغسلها أيضا مرة أخرى عملا بالسنة، هذا إذا كان في الجنابة، وإن نوى الحدثين جميعا، واغتسل غسلا كاملا، ولم يخص
__________
(1) السؤال الثاني من الشريط رقم (355) .

(5/296)

الوضوء بأعماله أجزأ عند جمع من أهل العلم بنية الحدثين، ولكن الأولى والأفضل والسنة أن يتوضأ وضوء الصلاة كما فعله النبي صلى الله عليه وسلم بعد الاستنجاء؛ يستنجي ذكره وما حوله، ويتوضأ وضوء الصلاة، ثم يكمل غسل الجنابة، هذا هو السنة، وهذا هو الأفضل، أما غسل التبرد أو غسل الجمعة فهذا لا يكفي عن الوضوء، بل لا بد من الوضوء ثم الغسل، أو الغسل أولا ثم الوضوء.

(5/297)

س: هل الاستحمام يجزئ عن الوضوء للصلاة (1) ؟
ج: إذا كان الاستحمام عن جنابة وأراد إزالة الحدثين الأكبر والأصغر، أي: المغتسل أراد بغسله الغسل والوضوء جميعا الوجوب أجزأ.
أما الاستحمام من غير جنابة لا، لا بد من الوضوء قبلها أو بعدها، لا بد أن يتوضأ، نعم.
__________
(1) السؤال الثاني من الشريط رقم (355) .

(5/297)

197 - حكم من اجتمع عليه غسل الجنابة وغسل الجمعة
س: يقول السائل من اليمن: إذا اجتمع على الإنسان مثلا: غسل الجمعة وغسل الجنابة، فهل يغتسل غسلا واحدا أو غسلين؟ وكيف ينوي النية في هذه الحالة (1) ؟
ج: يكفي غسل واحد بنية الجنابة؛ لأن المقصود النظافة والنشاط، وقد حصل بغسل الجنابة، فإن نواهما جميعا فهو طيب، إن نواهما: غسل الجنابة وغسل الجمعة كله طيب، وإن نوى غسل الجنابة فقط كفى.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (387) .

(5/298)

198 - حكم صلاة من اكتفى بغسل الجمعة دون الوضوء
س: الأخ: م. م. س، يقول: رجل اغتسل غسل الجمعة وصلى مع الجماعة وهو لم يتوضأ وضوء الصلاة، ولم يذكر ذلك إلا وهو في الصلاة، فصلى معهم، فهل صلاته صحيحة؟ أم ماذا يجب عليه إذا كانت صلاته غير صحيحة بعد مضي وقت طويل (1) ؟
ج: عليه أن يعيد الصلاة ظهرا، يصلي ظهرا؛ لأن الغسل لا يكفي
__________
(1) السؤال الرابع من الشريط رقم (206) .

(5/298)

عن الوضوء، غسل الجمعة لا يكفي، بل لا بد من الوضوء الشرعي، لكن لو كان غسل الجنابة ونوى الحدثين أجزأ، وأما الغسل المستحب؛ غسل الجمعة، فهذا لا يكفي، بل عليه أن يعيد الصلاة ظهرا، لأن الجمعة لا تقضى إلا ظهرا، والغسل المستحب لا يجزئ عن الوضوء حتى ولو نوى إلا إذا رتب: غسل وجهه ثم يديه، ثم مسح رأسه وأذنيه، ثم غسل رجليه في أثناء الغسل فلا بأس، يكفي، يعني توضأ وهو يغتسل بالترتيب والنية.

(5/299)

199 - الفرق بين الغسل المفروض والمسنون
س: هل الغسل المسنون كالغسل الواجب في أحكامه (1) ؟
ج: نعم، الغسل المسنون كالغسل الواجب، يعني في التعميم، يستحب تعميم البدن بالغسل كالغسل الواجب.
__________
(1) السؤال الثالث عشر من الشريط رقم (332) .

(5/299)

س: يسأل المستمع ويقول: هل الاغتسال غير الغسل من الجنابة يجزئ عن الوضوء (1) ؟
ج: لا يجزئ عن الوضوء، لا بد من الوضوء المرتب، أما في
__________
(1) السؤال الحادي عشر من الشريط رقم (276) .

(5/299)

الجنابة إذا اغتسل بجنابة ونواهما فإنه يجزئ عند جمع من أهل العلم، والأفضل أن يتوضأ حتى في الجنابة، يتوضأ ثم يكمل غسله، هذا هو الأفضل، كان النبي صلى الله عليه وسلم في غسله من الجنابة: يستنجي، ثم يتوضأ وضوء الصلاة، ثم يفرغ الماء على رأسه ثلاثا، ثم على بدنه، هذا هو السنة، وهذا هو الأفضل.

(5/300)

س: إذا اغتسل المسلم بنية النظافة فهل تكفي عن الوضوء (1) ؟
ج: لا بد من الوضوء، الوضوء الشرعي لا بد منه، أما إذا نوى النظافة مع الوضوء فلا بأس إذا نواهما جميعا: وضوء مع النظافة، لا بأس مثل لو اغتسل للجنابة والجمعة حصل المقصود.
__________
(1) السؤال السابع عشر من الشريط رقم (232) .

(5/300)

200 - حكم استقبال القبلة عند الاغتسال
س: يقول بعض الناس: إنه يجب عند الاغتسال أن يكون المرء مستقبل القبلة، فهل ما قيل صحيح (1) ؟
ج: ليس بصحيح، يغتسل سواء كان مستقبل القبلة أو غير مستقبل القبلة، الأمر في هذا واسع، والحمد لله.
__________
(1) السؤال الخامس عشر من الشريط رقم (269) .

(5/300)

201 - حكم حلق الشعر وتقليم الأظافر للجنب قبل الاغتسال
س: هل يجوز للمرء أن يحلق شعره، أو يقص أظافره وهو جنب ولم يغتسل بعد (1) ؟
ج: لا حرج في ذلك أن يقلم أظافره، أو يقص شيئا من شعره إذا دعت الحاجة إلى قصه؛ كأن يحلق رأسه أو يقصر رأسه، لا بأس بذلك، أو شعرا آخر، لكن ليس له أخذ لحيته، إنما قص شاربه أو شيئا من بدنه أو إبطه أو عانته، ولو أنه كان على غير طهارة، ولو كان جنبا لا حرج في ذلك.
__________
(1) السؤال الحادي عشر من الشريط رقم (256) .

(5/301)

س: إذ نام الإنسان وحلم في الليل وأصبح عليه جنابة، وأراد أن يحلق ذقنه، أو يقص أظافره قبل أن يغتسل هل هذا حرام خاصة إذا لم يجد ماء عند قيامه من النوم (1) ؟
ج: إذا احتلم الإنسان في الليل أو في النهار ورأى المني خرج منه فإنه يغتسل وجوبا، عليه الاغتسال من الجنابة كما لو جامع أهله، سواء كان نومه ليلا أو نهارا إذا رأى المني، أما إذا احتلم أنه يأتي المرأة
__________
(1) السؤال السابع عشر من الشريط رقم (36) .

(5/301)

ولكن ما رأى المني فليس عليه غسل؛ لأن النبي صلى الله عليه وسلم لما سئل عن ذلك قال: «إذا رأت الماء (1) » سألته أم سليم عن ذلك، وقالت: «يا رسول الله، إن الله لا يستحي من الحق، هل على المرأة من غسل إذا احتلمت؟ قال النبي: نعم، إذا هي رأت الماء (2) » ، يعني المني، فدل ذلك على أن من لم ير الماء من رجل أو امرأة فإنه لا غسل عليه، ولا بأس أن يقلم أظفاره ويقص شاربه ويحلق عانته قبل الغسل، لا حرج في ذلك سواء فعله قبل الغسل أو بعده، لا يضر تقليم أظفاره، حلق عانته – وهي الشعرة – قص شاربه، نتف إبطه، لا يضر ولو قبل الغسل، أما حلق اللحية فلا يجوز مطلقا، لا قبل الغسل ولا بعده، حلق اللحية حرام منكر، الواجب إعفاؤها وإكرامها وتوفيرها، وليس للمسلم أن يحلق لحيته، يقول النبي صلى الله عليه وسلم: «قصوا الشوارب، وأعفوا اللحى، خالفوا المشركين (3) » ويقول عليه الصلاة والسلام: «جزوا الشوارب، وأرخوا اللحى، خالفوا المجوس (4) »
والخلاصة أن اللحية يجب توفيرها وإعفاؤها وإرخاؤها، ولا يجوز أبدا حلقها ولا تقصيرها، وما يفعله بعض الناس اليوم منكر، لا ينبغي التأسي بهم في ذلك ولا
__________
(1) أخرجه البخاري في كتاب العلم، باب الحياء في العلم، برقم (130) ، ومسلم في كتاب الحيض، باب وجوب الغسل على المرأة بخروج المني منها، برقم (313) .
(2) صحيح البخاري الأدب (6091) ، صحيح مسلم الحيض (313) ، سنن الترمذي الطهارة (122) ، سنن النسائي الطهارة (197) ، سنن ابن ماجه الطهارة وسننها (600) ، مسند أحمد (6/306) ، موطأ مالك الطهارة (118) .
(3) أحمد في مسنده، مسند أبي هريرة برقم (7132) .
(4) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (260) .

(5/302)

الاغترار بهم، بل هذا منكر لا يجوز فعله، نسأل الله للجميع العافية والهداية.

(5/303)

202 - حكم إرضاع المرأة طفلها وعليها جنابة
س: إذا كانت المرأة عليها جنابة هل ترضع طفلها؟ أم لا يجوز إلا بعد الغسل (1) ؟
ج: لا حرج، ترضعه وهي على جنابة، لا بأس بذلك.
__________
(1) السؤال السابع والخمسون من الشريط رقم (429) .

(5/303)

203 - حكم الاستحمام والوضوء بماء البحر
س: إذا كان بالقرب مني نهر أو بحر، وكنت أستحم فيه، وبعد ذلك حان وقت الصلاة وليس عندي ماء غيره أتوضأ منه، فهل يكفي استحمامي ذلك عن الوضوء وأصلي به، أم لا (1) ؟
ج: عليك أن تتوضأ مما حولك من النهر أو البحر، فقد سئل النبي صلى الله عليه وسلم عن الوضوء من البحر، فقال: «هو الطهور ماؤه، الحل ميتته (2) » والحمد لله، إذا تحممت للتبرد، أو لإزالة الوسخ وما أشبه
__________
(1) السؤال الثاني من الشريط رقم (53) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب ما جاء في ماء البحر أنه طهور، برقم (69) ، وأبو داود في كتاب الطهارة، باب الوضوء بماء البحر، برقم (83) ، والنسائي في كتاب المياه، الوضوء بماء البحر، برقم (332) .

(5/303)

ذلك فلا يكفي، لا بد من الوضوء، أما إذا كان عن جنابة ونويت الحدثين: الأصغر والأكبر بالغسل كفى، لكن الأفضل أنك تتوضأ وضوءك للصلاة، ثم تغتسل غسل الجنابة، وهكذا كان النبي عليه الصلاة والسلام يفعل، كان النبي عليه الصلاة والسلام يستنجي أولا، ثم يتوضأ وضوء الصلاة، ثم يغتسل، هذا هو السنة، ويكفي ذلك، لكن لو نواهما جميعا ولم يبدأ بالوضوء، بل نوى الغسل والوضوء جميعا بنية واحدة أجزأه عند جمع من أهل العلم، ولكن الأفضل أن يفعل ما فعله النبي صلى الله عليه وسلم، يعني: يتوضأ أولا، يستنجي، ويتوضأ وضوء الصلاة، ثم يسبغ الماء على بدنه، يكمل غسله، هذا هو السنة عن الجنابة، وهكذا المرأة عن الحيض؛ إذا طهرت من حيضها تستنجي، وتتوضأ وضوء الصلاة، ثم تغتسل؛ تعم البدن بالماء، وهذا هو الأمر الشرعي، فيجزئها هذا عن وضوئها وعن غسلها جميعا، والماء سواء كان ماء البحر، أو ماء النهر، أو من ماء الآبار، الحمد لله، الأمر واسع، الله سبحانه قال: {فَلَمْ تَجِدُوا مَاءً} (1) ، والماء يعم النهر والبحر والعيون والآبار، كله داخل في الماء.
__________
(1) سورة النساء الآية 43

(5/304)

204 - حكم التطهر من ماء زمزم
س: ماء زمزم هل له تأثير على الرجل عندما يغتسل به أو لا (1) ؟
ج: ماء زمزم ماء مبارك، قال فيه النبي صلى الله عليه وسلم: «إنها مباركة (2) » وقال فيها: «إنها طعام طعم وشفاء سقم (3) » فهو ماء مبارك، ومن أسباب الشفاء لكثير من الأمراض، ولا مانع من أن يغتسل به المؤمن، أو يتوضأ منه، لا حرج وقد توضأ منه النبي صلى الله عليه وسلم، فإذا توضأ منه الإنسان أو اغتسل منه للتبرد أو للجنابة، أو لما جعل الله فيه من البركة فلا حرج في ذلك، وله أن يستنجي منه أيضا، وإن كان مباركا فلا مانع من الاستنجاء به؛ لأنه ماء طهور ماء طيب، فلا مانع من أن يستنجي منه، كالماء الذي ينبع من بين أصابعه صلى الله عليه وسلم، فإن الماء نبع من بين أصابعه صلى الله عليه وسلم مرات كثيرة، وهو من المعجزات الدالة على نبوته صلى الله عليه وسلم، وأنه رسول الله حقا، ومع ذلك أعطاه الصحابة وحملوا في أوعيتهم يغتسلون، ويستنجون، ويتوضؤون، وهو ماء عظيم مبارك، فهكذا ماء زمزم، ماء عظيم مبارك، ولا حرج في الوضوء منه والاغتسال منه، وإزالة النجاسة، ومن قال بكراهية ذلك من الفقهاء فقوله ضعيف مرجوح.
__________
(1) السؤال الثاني من الشريط رقم (60) .
(2) أخرجه مسلم في كتاب فضائل الصحابة رضي الله تعالى عنهم، باب من فضائل أبي ذر رضي الله عنه، برقم (2473) .
(3) أخرجه الطبراني في الصغير عن أبي ذر.

(5/305)

205 - حكم الاغتسال بالماء الموجود في البيوت المتروكة
س: أقرأ القرآن الكريم، وعندي بيت أجلس فيه أصلي، وبعض الأحيان يصير عندي جنابة، هل يجوز أن أغتسل في هذا البيت؟ علما بأن البيت متروك، وفيه كتب دينية (1)
ج: لا حرج في ذلك، لا بأس بأن يغتسل في هذا البيت، إذا كان فيه ماء وتيسر له الغسل فيه، فلا بأس، والحمد لله، لأن جعله للمطالعين والمراجعين نوع من الإذن في استعماله للوضوء والغسل والشرب، لما ترك للمطالعين والمراجعين في هذه الكتب، فالمعنى أنهم يتوضؤون من هذا الماء، ويغتسلون منه، ولا حرج في ذلك.
__________
(1) السؤال الثالث من الشريط رقم (9) .

(5/306)

206 - حكم الجمع بين الوضوء والتيمم للجنب
س: من سوريا، يسأل أ. ش، يقول: إذا توفر الماء، وهذا الماء يكفي للوضوء، ولا يكفي لرفع الجنابة فهل يجوز التيمم بالتراب لرفع الجنابة، والوضوء بالماء لكل صلاة (1) ؟
ج: نعم، إذا كان الماء قليلا، لم يستطع أن يكمل به الغسل،
__________
(1) السؤال الثامن من الشريط رقم (401) .

(5/306)

يتوضأ وضوء الصلاة ويتيمم للباقي، لأن رسول الله صلى الله عليه وسلم يقول: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (1) » وهذا معنى قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، إذا كان الماء قليلا توضأ به وتيمم، ومن هذا قصة عمرو بن العاص رضي الله عنه، لما اشتد عليه البرد، وخاف من ذلك توضأ ثم تيمم للجنابة، هذا إذا كان الماء قليلا، توضأ منه وتيمم للجنابة، وهكذا لو كان الماء عنده، لا يكفيه إلا لشربه وأكله يتيمم للجنابة وغيرها، فإنه يعمل ما يستطيع، إذا كان الماء قليلا لا يتمكن من الاغتسال به توضأ به، وإن كان الوضوء أيضا قد يشق عليه؛ لأن الماء قليل لا يتوضأ، يتركه لشربه ويتيمم، والحمد لله.
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم، برقم (7288) .
(2) سورة التغابن الآية 16

(5/307)

207 - كيفية غسل من عليه جبيرة
س: إذا احتاج الشخص لوضع جبيرة ثم أصابته جنابة فكيف يغتسل؟ هل يمسح على الجبيرة ويتيمم ويغسل باقي الأعضاء وجسمه؟ أم ماذا يفعل (1) ؟
ج: إذا وضع الجبيرة لحاجة يمر عليها الماء – والحمد لله – مثل
__________
(1) السؤال الثالث والخمسون من الشريط رقم (414) .

(5/307)

بقية الأعضاء، إذا كان لحاجة يغسل عن الجنابة ويمر على الجبيرة الماء، ويكفي.

(5/308)

208 - حكم من عليه جبيرة واغتسل للجنابة ثم نزعها
س: الأخ ع. م. يقول: شخص وضع على يده جبيرة، وأصابته جنابة واغتسل منها، ثم بعد ذلك نزع الجبيرة، فهل يجب عليه أن يغسل يده التي كانت عليها الجبيرة، أم يجب عليه إعادة الغسل للجنابة (1) ؟
ج: الجبيرة تقوم مقام غسل ما تحتها، طهارته طيبة، لأن المسح عليها ضروري، أما الخف فلا، لا يمسح على الخف وهو عليه جنابة، يخلع، أما الجبيرة يمسح عليها ولو في الجنابة، ولو في الحيض، إذا برئ ما تحتها لم يجب الغسل، بل يتوضأ كالعادة، ويغسل كالعادة في بقية أوقاته زال حكمها.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (428) .

(5/308)

209 - حكم من وجد لمعة من جسده لم يصبها الماء
س: يقول السائل: رجل وامرأة اغتسل واغتسلت المرأة غسلا واجبا، ولكنهما وجدا بعد ذلك لمعة في جسده لم يصلها الماء، فهل يجب عليهما إعادة الغسل (1) ؟
ج: أما إذا تأكد المغتسل عن وجود لمعة فتغسل اللمعة فقط.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (428) .

(5/309)

210 - حكم استماع الجنب للقرآن
س: هل يجوز للجنب الاستماع للقرآن الكريم، أو إلى الأناشيد الدينية؟ كما سماها (1)
ج: نعم، لا حرج على الجنب والحائض والنفساء، كلهم لا حرج عليهم أن يسمعوا القرآن والأذكار الشرعية، إنما المحرم قراءة القرآن للجنب، كونه يقرأ ولو من غير المصحف حتى يغتسل، أما الحائض والنفساء فالصواب أن لهما القراءة؛ لأنهما مدتهما تطول، لكن لهما أن تقرآ عن ظهر قلب، وتراجعا المصحف من طريق القفازين، من طريق الحاجب، يعني يكون هناك وقاية بينهما وبين المصحف إذا دعت الحاجة إلى المراجعة لآية أو آيات، أما الجنب فلا، ليس له أن يقرأ
__________
(1) السؤال التاسع والعشرون من الشريط رقم (352) .

(5/309)

حتى يغتسل؛ لأن النبي صلى الله عليه وسلم كان لا يقرأ القرآن إذا كان جنبا، قال علي رضي الله عنه: «كان النبي صلى الله عليه وسلم لا يحجزه عن القرآن شيء إلا الجنابة (1) » ، وفي لفظ قال عليه الصلاة والسلام: «أما الجنب فلا، ولا آية (2) » يعني: لا يقرأ ولا آية.
__________
(1) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (265) ، سنن أبو داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد بن حنبل (1/124) .
(2) أخرجه أحمد في مسنده، مسند علي بن أبي طالب رضي الله عنه، برقم (872) .

(5/310)

211 - حكم التبول قبل الوضوء والغسل
س: هل يجب على الرجل أن يتبول بعد الجماع وقبل الوضوء والغسل؟ مع الدليل، وفقكم الله، وجزاكم عنا كل خير (1)
ج: النبي صلى الله عليه وسلم أمر الجنب أن يتوضأ قبل النوم إذا فرغ من الجماع في الليل، السنة له أن يتوضأ قبل أن ينام، ومعلوم أنه في وضوئه يستنجي، يعني يبول بعد الجماع ويستنجي ثم يتوضأ وضوء الصلاة، ولا أعلم شيئا فيه النص على البول، وإنما هذا تابع، إذا فرغ من جماعه مشروع له أن يتوضأ، ومعلوم أن الذي يريد الوضوء لا بد أن يغسل فرجه عما أصابه، ويحصل البول حين يتبول ويستنجي ثم يتوضأ وضوء الصلاة، أما شيء موصوف عن البول خاصة فلا أعلم له أصلا، ولكن المشروع له أن يستنجي، يعني يبول بعدما يفرغ من حاجته، إذا ذهب إلى الوضوء يبول ويستنجي ويغسل ما أصابه من الأذى، ثم
__________
(1) السؤال الثالث عشر من الشريط رقم (21) .

(5/310)

يتوضأ وضوء الصلاة، كما أخبرت عائشة رضي الله عنها بقولها: «كان النبي صلى الله عليه وسلم إذا فرغ يغسل فرجه، ثم يتوضأ وضوءه للصلاة، ثم ينام ويغتسل في آخر الليل (1) »
في الغالب عليه الصلاة والسلام، وربما اغتسل في أول الليل، لكن الغالب أنه يغسل فرجه ويتوضأ وضوء الصلاة ثم ينام، وقد أمر بهذا عليه الصلاة والسلام، سأله عمر فأمر عليه الصلاة والسلام الجنب أن يتوضأ ثم ينام.
__________
(1) أخرجه أبو داود في كتاب الطهارة، باب في الجنب يؤخر الغسل، برقم (226) .

(5/311)

212 - حكم نوم الجنب قبل الغسل
س: الذي ينام وهو جنب دون أن يغتسل ودون أن يتوضأ فما الحكم في ذلك (1) ؟
ج: مكروه، السنة أن يتوضأ، أقل شيء يتوضأ، السنة أن يتوضأ ثم ينام، كان النبي صلى الله عليه وسلم إذا أتى أهله يغسل فرجه ويتوضأ ثم ينام عليه الصلاة والسلام، وربما اغتسل قبل ذلك، فإذا اغتسل فهو أكمل، وإن نام واغتسل آخر الليل فلا بأس، كما فعله النبي صلى الله عليه وسلم، أما أن ينام بدون وضوء ومن دون غسل هذا مكروه، وقد سأل عمر النبي عن ذلك، فقال: «توضأ ثم نم (2) » قال: «أينام أحدنا جنب، قال: إذا توضأ فليرقد (3) »
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (369) .
(2) أخرجه البخاري في كتاب الغسل، باب الجنب يتوضأ ثم ينام، برقم (290) ، مسلم في كتاب الحيض، باب جواز نوم الجنب، واستحباب الوضوء له، برقم (306) .
(3) أخرجه البخاري في كتاب الغسل، باب نوم الجنب، برقم (287) .

(5/311)

وفي لفظ: «توضأ ثم ارقد (1) » والمقصود أنه يشرع للمؤمن إذا فرغ من حاجته أن يتوضأ، يغسل فرجه ويتوضأ وضوء الصلاة ثم ينام، وإن اغتسل كان ذلك أكمل، فالنبي صلى الله عليه وسلم فعل هذا وهذا، ربما اغتسل قبل أن ينام، وربما توضأ ونام ثم اغتسل آخر الليل، عليه الصلاة والسلام.
__________
(1) أخرجه أحمد في مسنده، مسند عبد الله بن عمر برقم (5056) .

(5/312)

213 - حكم صلاة الجنب إذا لم يجد ماء يكفي إلا للوضوء
س: إذا كان الإنسان عليه جنابة، وبحث فوجد ماء يكفي للوضوء فقط، ولا يكفي للغسل فهل يجوز الوضوء (1) ؟
ج: نعم، يلزمه الوضوء ويتيمم للباقي؛ لقول الله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، وقول النبي صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (3) » فإذا كان في السفر أو في محل مسجون فيه، لا يستطيع
__________
(1) السؤال الثامن عشر من الشريط رقم (262) .
(2) سورة التغابن الآية 16
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم، برقم (7288) .

(5/312)

الخروج منه للغسل وعنده ماء قدر الوضوء يتوضأ ويتيمم، وهكذا لو كان في برد شديد وليس عنده ما يدفئ الماء، ويخشى من الغسل فإنه يتوضأ إذا استطاع الوضوء، ويتيمم كما فعل عمرو بن العاص رضي الله عنه في بعض أسفاره لما اشتد بهم البرد، توضأ وتيمم خوفا من مضرة الماء، فالمقصود أن الإنسان إذا خاف من مضرة الماء لشدة البرد وليس عنده ما يدفئ به الماء، وليس عنده محل أيضا مناسب للغسل فإنه يتيمم ويتوضأ؛ لأنه يقدر على الوضوء، وهكذا الذي ما عنده إلا ماء قليل يستطيع أن يتوضأ منه، يتوضأ ويتيمم لبقية الغسل.

(5/313)

س: إذا كان هناك إنسان في مكان، لا يوجد به ماء كاف للغسل من الجنابة، ووجد شيئا قليلا ما الحكم؟ أرجو إرشادي، جزاكم الله خيرا (1) ؟
ج: يقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، ويقول النبي صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (3) » فإذا كان الإنسان في مكان ليس فيه ماء إلا قليل لا يكفي للغسل فإنه يغسل ما
__________
(1) السؤال الثالث عشر من الشريط رقم (121) .
(2) سورة التغابن الآية 16
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم، برقم (7288) .

(5/313)

أمكن به من جسده، ثم يتيمم عن الباقي؛ لأنه معذور كالذي في البرية، أو في سجن لا يعطى ماء إلا لشربه، وليس عنده ماء يكفيه للغسل، ولا يعطى ماء للغسل، فإنه يغتسل بالذي عنده، فيغسل بعض بدنه؛ رأسه وصدره ونحو ذلك، ويستنجي منه، ويتيمم للباقي؛ يعني يضرب التراب بيديه بنية الطهارة، فيمسح بهما وجهه وكفيه عن بقية بدنه ناويا بذلك الطهارة من الجنابة، وإن نوى الطهارة من الجنابة وجميع الأحداث صح ذلك، وصارت طهارته كاملة عن الحدث الأصغر والأكبر جميعا، عملا بقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، فإذا كان الماء الذي عنده يحتاجه للشرب، ويخشى من العطش فإنه لا يغتسل منه، بل يتيمم عن الجميع، ويبقى الماء عنده لحاجته، عملا بقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، وعملا بقوله عز وجل: {وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} (3) .
__________
(1) سورة التغابن الآية 16
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 195

(5/314)

214 - حكم ترك الغسل والوضوء لمدة طويلة بسبب المرض
س: أصبت بمرض، بسببه أجري لي عملية في المستشفى، وعند طلوعي من المستشفى أفادني الطبيب المختص بأنه يجب علي عدم الغسل بالماء لمدة خمسة شهور بما فيها شهر رمضان المبارك، أرجو إفادتي، هل أبقى على ما قال الطبيب خمسة شهور، أم أغتسل وأصلي وأصوم رمضان؟ وما الحكم في الفروض التي أصليها بدون وضوء (1) ؟
ج: الظاهر أن لك عذرا في ذلك بعدم الغسل، تتيمم عن الجنابة، لكن من باب الاحتياط ينبغي سؤال غيره من الأطباء الذين لهم خبرة في هذا الأمر، يبنغي التأكد من سؤال طبيب ثان، ولا سيما الأطباء المسلمون الذين يوثق بهم، إذا أخذت الحيطة بسؤال ثان أو ثالث هذا طيب، أما إذا كان هذا الذي أخبرك هو الطبيب المختص وهو الذي تولى العلاج، وأنت مطمئن إلى خبره، لا يظهر لك منه ما يدل على التساهل بالإسلام أو كراهة للإسلام – الحمد لله، هذا من أمور الطب، ومما يخشى منه الخطر لو خالفته – فلا بأس أن تأخذ بقوله، ولا تغتسل حتى تمضي المدة احتياطا لصحتك ولسلامتك، ولكن من باب الاحتياط ومن باب التوثق ينبغي أن تسأل طبيبا آخر أو طبيبين إذا تيسر ذلك من باب الحيطة.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (32) .

(5/315)

215 - كيفية الجمع بين غسل الجنابة والتيمم عن عضو مريض
س: إذا كان الإنسان عليه جنابة ويجب أن يغتسل، ولكن الطبيب منعه من الغسل بالماء؛ بأن يصيب رأسه بحسب أنه مريض فماذا يفعل (1) ؟
ج: إذا كان مريضا يضر الماء رأسه يغتسل في جميع بدنه، وإذا فرغ من ذلك يتيمم بالنية عن رأسه؛ يضرب التراب بيديه ويمسح وجهه وكفيه بالنية عن رأسه، وهكذا لو كان الطبيب منعه من غسل إحدى يديه أو إحدى رجليه يغسل السليم، ويتيمم بالنية عن الجزء الذي لم يغسل؛ لأن التيمم يقوم مقام الماء عند العجز عن الماء، فالله جعل الأرض طهورا ومسجدا سبحانه وتعالى، فالذي لا يستطيع غسل رأسه أو عضو من أعضائه يغسل الباقي، ثم يتيمم بضرب التراب بيديه ضربة واحدة، ويمسح بهما وجهه وكفيه بالنية عن العضو الذي لم يغسل، سواء رأس أو يد.
__________
(1) السؤال التاسع عشر من الشريط رقم (36) .

(5/316)

216 - حكم تأخير غسل الجنابة لغير عذر
س: السائل: ص. ص. ع. سوداني، مقيم في ساجر: ما حكم من يجلس أو يظل على الجنابة فترة من الزمن بعذر أو بدون عذر (1) ؟
ج: لا حرج، ما دام لم يحضر وقت الصلاة، فإذا حضر وقت الصلاة لزمه الغسل وأداء الصلاة، كالظهر أو العصر، أما في الضحى مثلا: تأخر حتى لم يغتسل إلا عند الظهر فقد ثبت في الصحيحين من حديث حذيفة، ومن حديث أبي هريرة: «أنهما لقيا النبي صلى الله عليه وسلم، ثم انخنسا منه، فقال لهما النبي صلى الله عليه وسلم: ما شأنكما؟، قالا: كنا على جنابة، فكرهنا أن نجالسك ونحن على غير طهارة، فقال صلى الله عليه وسلم: إن المسلم لا ينجس (2) » ولم ينكر عليهما بقاءهما على غير طهارة.
والذي ننصح به أن المبادرة بالغسل طيب، إذا بادر فحسن، ولكن لا يلزمه، قد يعيقه عائق: يخرج للسوق لحاجة يشتريها أو كذا فلا حرج عليه، إنما يلزمه المبادرة إذا حضر ما يوجب ذلك.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (268) .
(2) أخرجه البخاري في كتاب الغسل، باب عرق الجنب وأن المسلم لا ينجس، برقم (283) ، ومسلم في كتاب الحيض، باب الدليل على أن المسلم لا ينجس، برقم (372) .

(5/317)

صفحة فارغة

(5/318)


باب التيمم - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب التيمم
217 - الأسباب الموجبة للتيمم ومدته
س: ما هي أسباب التيمم؟ وهل هناك مسافة محدودة إلى الماء (1) ؟
ج: أسباب التيمم هي أسباب الوضوء، فإذا وجب الوضوء على الشخص، ولم يجد الماء وجب عليه التيمم، وهكذا إذا عجز عن الماء لمرضه وجب عليه التيمم للصلاة، لمس المصحف، للطواف، والمقصود أن التيمم يقوم مقام الوضوء، فإذا وجد أسباب الوضوء ولم يوجد الماء فإنه يتيمم بالصعيد؛ يضرب التراب بيديه ضربة واحدة يمسح بهما وجهه وكفيه، وهكذا المريض الذي لا يستطيع؛ يضره الماء يفعل التيمم، والصحيح أنه يقوم مقام الطهارة، يرفع الحدث إلى وجود الماء، فإذا تيمم للظهر صلى به العصر إذا كان على طهارة، وهكذا لو تيمم للمغرب صلى به العشاء إذا كان على طهارة، أو تيمم لصلاة الضحى وبقي على طهارة حتى جاء الظهر وصلى بذلك، كما في
__________
(1) السؤال العشرون من الشريط رقم (185) .

(5/319)

الحديث: «الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين (1) » والله جل وعلا سمى التيمم طهارة، وقال جل وعلا: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} (2) ، ويقول صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا (3) » فجعل التيمم طهورا كما أن الماء طهور، هذا هو الصواب في هذه المسالة عند المحققين من أهل العلم: أن التيمم يقوم مقام الماء في رفع الحدث إلى وجود الماء، وأنه لا يبطل بدخول الوقت ولا بخروجه.
__________
(1) أخرجه الترمذي في كتاب الطهارة، باب التيمم للجنب إذا لم يجد الماء، برقم (124) ، وأبو داود في كتاب الطهارة، باب الجنب يتيمم، برقم (332) ، والنسائي في المجتبى كتاب الطهارة، باب الصلوات بتيمم واحد برقم (322) .
(2) سورة المائدة الآية 6
(3) أخرجه البخاري في كتاب التيمم، باب وقول الله: فلم تجدوا ماء فتيمموا، برقم (335) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الباب، برقم (523) .

(5/320)

218 - كيفية التيمم المشروع
س: الأخ: م. م. أ، من العراق، يسأل عن الطريقة الصحيحة للتيمم. جزاكم الله خيرا، ونفع بعلمكم (1) .
ج: الطريقة الصحيحة بينها النبي صلى الله عليه وسلم في حديث عمار بن ياسر في الصحيحين، قال له: «إنما يكفيك أن تضرب بيديك هكذا (2) » ثم ضرب بهما الأرض، ضرب بيديه الأرض بكفيه ثم مسح بهما وجهه وكفيه.
وهذا مطابق لقوله سبحانه: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (3) ، فإذا كان في السفر وليس عنده ماء، أو مريضا لا يستطيع استعمال الماء ضرب بكفيه الأرض ضربة واحدة ضربة خفيفة، ثم مسح بهما وجهه وكفيه، وإذا علق بهما التراب نفخ فيهما، ثم مسح بهما وجهه وكفيه، هكذا المشروع ويكفي، ضربة واحدة تكفي، هذا هو السنة، ولو ضرب ضربتين إحداهما لوجهه والثانية ليديه لا بأس، لكن الأفضل والسنة واحدة كما في حديث عمار، يضرب بهما الأرض، أو إذا كان عنده إناء فيه تراب أو كيس أو ما أشبه ذلك يضرب بيديه التراب، ثم يمسح بهما وجهه وكفيه، هذا هو التيمم
__________
(1) السؤال السادس من الشريط رقم (158) .
(2) أخرجه البخاري في كتاب التيمم، باب التيمم ضربة، برقم (347) ومسلم في كتاب الحيض، باب التيمم، برقم (368) .
(3) سورة المائدة الآية 6

(5/321)

الشرعي بالنية؛ بنية الطهارة، ويسمي الله، يقول: بسم الله.
كما يسمي في الماء؛ الوضوء، وإذا ضرب بيديه التراب مسح بهما وجهه وكفيه، ثم قال: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين واجعلني من الطاهرين.
كما يفعل في الماء؛ لأن هذا يقوم مقام الماء، وفق الله الجميع.

(5/322)

س: ما هي الطريقة الصحيحة للتيمم؟ وهل يجوز مسح اليد إلى المرفقين بالتيمم؟ هل هو جائز أم لا (1) ؟
ج: التيمم الشرعي المحفوظ عن النبي صلى الله عليه وسلم ضربة واحدة، كما في الصحيحين من حديث عمار بن ياسر رضي الله تعالى عنهما، قال لما علمه التيمم: قال: «أن تقول هكذا (2) » ثم ضرب يديه ضربة واحدة، فمسح بهما وجهه وكفيه، هكذا التيمم الشرعي، يبدأ بوجهه ثم كفيه، فيكفي ذلك، ولا حاجة إلى الذراعين، وجاء في بعض الروايات مسح الذراعين، وهكذا إلى الآباط، ولكن هذا كان من اجتهاد بعض الصحابة قبل أن يعلم الحكم الشرعي، فلما علم بالحكم الشرعي اكتفوا فيه؛ وهو مسح الوجه والكفين، وجاء عن ابن عمر أنه كان يضرب ضربتين ويمسح إلى المرفقين، ولكن الصواب ضربة واحدة كما
__________
(1) السؤال الثاني من الشريط رقم (166) .
(2) أخرجه البخاري في كتاب التيمم، باب التيمم ضربة، برقم (347) ومسلم في كتاب الحيض، باب التيمم، برقم (368) .

(5/322)

في حديث عمار بن ياسر رضي الله تعالى عنهما، ويكفي هذا، وهو الذي نص عليه النبي صلى الله عليه وسلم، وعلمه أمته عليه الصلاة والسلام، وهو الأفضل، ضربة واحدة يمسح بذلك وجهه وكفيه، كما علم النبي صلى الله عليه وسلم أمته ذلك، من حديث عمار رضي الله تعالى عنهما.

(5/323)

219 - بيان عدد مرات التيمم عند التطهر من الحدث الأصغر والأكبر
س: أصابتني جنابة في البرية وليس عندي ماء للغسل، فتيممت وصليت الفجر أنا وجماعة معي، فلما رجعت إلى الخيمة سألتني زوجتي: كم مرة تيممت؟ فقلت: مرة واحدة، فقالت: إنه يلزمك تيممان؛ أحدهما عن الجنابة، والثاني للصلاة. فهل ذلك صحيح (1) ؟
ج: لا، ليس بصحيح، الذي عليه جنابة يكفي تيمم واحد، النبي صلى الله عليه وسلم أمر عمارا أن يتيمم تيمما واحدا للصلاة وهو عليه جنابة، فإذا ضرب التراب بيديه ومسح بهما وجهه وكفيه كفى ذلك عن الجنابة، وعن الحدث الأصغر؛ لأن الله قال: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} (2) ، فالتيمم للحدث الأصغر والأكبر
__________
(1) السؤال الخامس من الشريط رقم (10) .
(2) سورة المائدة الآية 6

(5/323)

تيمم واحد، وكذا المرأة التي أصابها الحيض والنفاس، ثم طهرت من حيضها أو نفاسها فإنه يكفيها تيمم واحد عن الحيض، وعن الحدث الأصغر، وبعدها تصلي، هذا هو الواجب، ولا يلزم تيممان؛ واحد عن الحدث الأصغر، والثاني عن الأكبر، لا يلزم هذا، النية تكفي عن الجميع، إذا نوى الجميع كفاه تيمم واحد، مثل إذا نوى الغسل للطهارتين كفاه، وإن كان أفضل الغسل أن يتوضأ وضوءه للصلاة ثم يغتسل، أما التيمم فيكفي تيمم واحد؛ يضرب بالتراب بيديه ضربة واحدة، ثم يمسح بهما وجهه وكفيه بنية الحدثين: الأكبر والأصغر جميعا، ويكفيه ذلك، والحمد لله.

(5/324)

220 - شروط الصعيد الطيب للتيمم
س: يقول: السائل: أرجو من سماحة الشيخ بيان كيفية التيمم الصحيح، وهل يشترط في الصعيد الطاهر أن يكون ترابا، أم يكفي التيمم على الحجارة (1) ؟
ج: الواجب التراب إذا وجد؛ لقوله صلى الله عليه وسلم: «جعل التراب لي طهورا (2) » وقول الرب جل وعلا:
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (428) .
(2) أخرجه أحمد في مسنده، مسند علي بن أبي طالب رضي الله عنه، برقم (763) .

(5/324)

{فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1) ، والصعيد: وجه الأرض، قوله منه يدل على أنه يكون له غبار يتصل باليد والوجه، قوله: منه، فإذا لم يتيسر ذلك تيمم من الأرض التي عنده، سواء كانت الأرض صفاء، أو رملا، أو طينية، أو سبخة، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، لعموم قوله صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا (3) » فالأرض تعم الأرض السبخة والرمل وذات الحصى كله، وإذا ما تيسر التراب {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (4) ، لكن إذا وجد التراب فإنه يتيمم من التراب.
__________
(1) سورة المائدة الآية 6
(2) سورة التغابن الآية 16
(3) أخرجه البخاري في كتاب التيمم، باب وقول الله: فلم تجدوا ماء فتيمموا، برقم (335) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الباب، برقم (523) .
(4) سورة البقرة الآية 286

(5/325)

221 - بيان عدد ضربات التيمم
س: التيمم للحاجة، هل هو ضربة في الأرض واحدة، أو أكثر؟ ذلك أن بعض الأشخاص قال: لا بد من ضربات ثلاث، وجهونا إلى الصواب، جزاكم الله خيرا (1)
ج: الصواب أن يكون التيمم ضربة واحدة، هذا هو الأفضل، ولو ضرب ضربتين فلا بأس، لكن الصواب والأفضل ضربة واحدة؛ لما في الصحيحين من حديث عمار بن ياسر رضي الله عنه: «أنه سأل النبي عن ذلك – عليه الصلاة والسلام – فبين له النبي صلى الله عليه وسلم، وقال: أن تقول هكذا (2) » ثم ضرب النبي بيديه الأرض ضربة واحدة، ثم مسح بهما وجهه وكفيه، فدل ذلك على أن هذا هو السنة؛ ضربة واحدة، ثم تمسح بالكفين وجهك والكفين إلى الرسغ، الذراع ما يمسح، ولكن الكف فقط من أطراف الأصابع إلى الرسغ، هذا هو السنة، ولو ضرب ضربتين: واحدة للوجه وواحدة لليدين فلا حرج في ذلك، لكن الأفضل ضربة واحدة، هكذا جاءت السنة الصحيحة عن رسول الله صلى الله عليه وسلم.
__________
(1) السؤال الثالث من الشريط رقم (264) .
(2) أخرجه البخاري في كتاب التيمم، باب التيمم ضربة، برقم (347) ومسلم في كتاب الحيض، باب التيمم، برقم (368) .

(5/326)

222 - حكم من تطهر بالتيمم وصلى به أكثر من فرض
س: هل التيمم يصلح للصلوات كلها، أم يتيمم المرء لكل صلاة (1) ؟
ج: التيمم فيه خلاف بين أهل العلم، هل يقوم مقام الماء في كل شيء، أم يكون مبيحا فقط في الوقت نفسه، لا رافعا للحدث؟ والصواب أنه يقوم مقام الماء، وأنه طهور، وأنه يرفع الحدث ما دام الماء غير موجود، أو كان المكلف غير قادر عليه من أجل مرض ونحوه.
فالحاصل أن التيمم يقوم مقام الماء، وهو طهور، تصلى به الصلوات الكثيرة، حتى يهتدي المرء إلى الماء أو يجد الماء إن كان مفقودا، أو يستطيع استعماله إن كان عاجزا قبل ذلك، يقول النبي صلى الله عليه وسلم: «وجعلت لي الأرض مسجدا وطهورا (2) » فسمى التراب طهورا، ويقول صلى الله عليه وسلم: «الصعيد وضوء المسلم ولو لم يجد الماء عشر سنين (3) »
__________
(1) السؤال الثالث والعشرون من الشريط رقم (271) .
(2) أخرجه البخاري في كتاب التيمم، باب وقول الله: فلم تجدوا ماء فتيمموا، برقم (335) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الباب، برقم (523) .
(3) أخرجه الترمذي في كتاب الطهارة، باب التيمم للجنب إذا لم يجد الماء، برقم (124) ، والنسائي في المجتبى كتاب الطهارة، باب الصلوات بتيمم واحد برقم (322) .

(5/327)

فالصواب أنه طهور، وأنه وضوء، وأنه يقوم مقام الماء في الجنابة وفي الحدث الأصغر، وأنه يصلى به الصلوات كلها حتى يجد الماء، أو يستطيع استعماله إن كان عاجزا عن استعماله؛ لمرض أو جراحات، هذا هو الصواب الذي عليه المحققون من أهل العلم.

(5/328)

س: يقول السائل: هل التيمم يصلح للصلوات كلها، أم يتيمم المصلي لكل صلاة (1) ؟
ج: الصواب أنه كالماء، يكفي للصلوات كلها؛ لأن الرسول عليه الصلاة والسلام قال في الحديث الصحيح: «وجعلت لي الأرض مسجدا وطهورا (2) » سماها طهورا وفي اللفظ الآخر: «وجعلت تربتها لنا طهورا (3) » وفي اللفظ الثالث: «وجعل التراب لي طهورا (4) » كلها أحاديث صحيحة، وقال عليه الصلاة والسلام: «الصعيد وضوء المسلم، وإن لم يجد الماء عشر سنين (5) » فإذا تيمم عند عدم الماء للمغرب مثلا، وبقي على طهارته حتى جاء العشاء يصلي به العشاء، والحمد لله، هذا هو الصواب، وهكذا لو تيمم للظهر وجاء العصر وهو على
__________
(1) السؤال العشرون من الشريط رقم (281) .
(2) أخرجه البخاري في كتاب التيمم، باب وقول الله: فلم تجدوا ماء فتيمموا، برقم (335) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الباب، برقم (523) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، برقم (522) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، برقم (522) .
(5) أخرجه الترمذي في كتاب الطهارة، باب التيمم للجنب إذا لم يجد الماء، برقم (124) ، والنسائي في المجتبى كتاب الطهارة، باب الصلوات بتيمم واحد برقم (322) .

(5/328)

طهارته، أو جاء العصر والمغرب وهو على طهارته صلى بذلك، والحمد لله، هذا هو الصواب؛ لأنه كالماء.

(5/329)

س: هل التيمم يكفي لصلاة واحدة فقط، أم أكثر من ذلك؟ جزاكم الله خيرا (1)
ج: التيمم كالوضوء، هذا هو الأصح من أقوال أهل العلم، التيمم كالوضوء، يقول النبي صلى الله عليه وسلم: «الصعيد وضوء المسلم، وإن لم يجد الماء عشر سنين (2) » ويقول عليه الصلاة والسلام في الحديث الصحيح: «جعلت لي الأرض مسجدا وطهورا (3) » فسمى ترابها طهورا، فإذا تيمم للظهر وجاء العصر وهو على طهارة صلى بالتيمم العصر إذا كان معذورا لمرض يضره الماء، أو لعدم وجود الماء، المقصود أن التيمم يقوم مقام الماء، فإذا تيمم لصلاة الضحى وجاء الظهر صلى به، أو تيمم للظهر وجاء العصر وهو على طهارة صلى به، وهكذا كالماء، إلا إذا وجد ما يبطل التيمم؛ كوجود الماء، أو كونه مريضا يضره الماء ثم شفي يستعمل الماء.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (316) .
(2) أخرجه الترمذي في كتاب الطهارة، باب التيمم للجنب إذا لم يجد الماء، برقم (124) ، والنسائي في المجتبى كتاب الطهارة، باب الصلوات بتيمم واحد برقم (322) .
(3) أخرجه البخاري في كتاب التيمم، باب وقول الله: فلم تجدوا ماء فتيمموا، برقم (335) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الباب، برقم (523) .

(5/329)

223 - حكم من تيمم للنافلة وصلى به الفريضة
س: من تيمم ليصلي نافلة هل له أن يصلي بذلكم التيمم فريضة، أو لا (1) ؟
ج: نعم، له أن يصلي الفريضة إذا كان ما وجد ماء، فالمرء عادم الماء له أن يتيمم، مثل التيمم لصلاة الضحى؛ لأن ما هناك ماء، أو لأنه مريض لا يستطيع استعمال الماء ثم جاء الظهر فلا بأس أن يصلي الظهر بالتيمم، إلا إذا برئ من المرض، أو إذا ما وجد ماء.
__________
(1) السؤال السابع عشر من الشريط رقم (326) .

(5/330)

224 - حكم التحدث بعد التيمم
س: غالبا ما أسمع أن من يتيمم لا يجوز له أن يتحدث مع أحد حتى يدخل في الصلاة، فإن تحدث فسد تيممه، هل هذا صحيح (1) ؟
ج: هذا لا أصل له، وهو باطل، فله أن يتحدث ولو بعد التيمم مثل الوضوء، له أن يتحدث مع الناس، وله أن يقرأ القرآن، وله أن يصلي النافلة قبل الفريضة، لا بأس بهذا مثل الوضوء، نعم.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (371) .

(5/330)

225 - بيان عدم وجوب اتصال التيمم بالصلاة
س: أحيانا أتيمم في مكان وأصلي في مكان آخر قريبا منه، هل تصح هذه الصلاة (1) ؟
ج: لا حرج أن تتيمم في مكان وتصلي في مكان آخر، لا بأس في ذلك، والحمد لله.
__________
(1) السؤال الثامن من الشريط رقم (330) .

(5/331)

226 - بيان كيفية التيمم عن الحدث الأكبر إذا عدم الماء أو كان البرد شديدا
س: يسأل عن كيفية التيمم من الجنابة إذا عدم الماء، أو كان موجودا ولكن البرد شديد (1)
ج: مثل التيمم عند عدم الماء، ومثل التيمم مع الوضوء، إذا فقد الماء يتيمم عن الجنابة والوضوء بضرب التراب بيديه، فيمسح بهما وجهه وكفيه ضربة واحدة عن الوضوء، وعن الغسل، وعن الحيض أيضا عند عدم الماء؛ يضرب التراب بيديه ضربة واحدة يمسح بهما وجهه وكفيه ناويا الوضوء، أو ناويا الغسل من الجنابة، أو نوت المرأة غسل الحيض أو النفاس عند عدم الماء، وهكذا عند وجود الماء، لكن
__________
(1) السؤال الرابع عشر من الشريط رقم (270) .

(5/331)

مع المرض الذي يمنع من استعمال الماء، أو مع البرد الشديد وليس عنده ما يسخن به الماء فهذا معذور، فالتيمم عن الجنابة والحيض والحدث الأصغر كله واحد؛ ضربة واحدة، هذا هو الأفضل، يمسح بهما وجهه وكفيه، يمسح بأطراف أصابعه وجهه، وبيديه كفيه ظاهرهما وباطنهما، هذا هو التيمم الشرعي كما قال الله جل وعلا: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (1) ، فالذي يجد الماء يمسح، يضرب التراب بيديه، ثم يمسح بهما وجهه وكفيه: ظاهرهما وباطنهما بنية الوضوء، أو بنية الجنابة، أو بنية الحيض والنفاس للمرأة، وإن ضرب ضربتين إحداهما لوجهه، والثانية لكفيه فلا بأس، لكن الأفضل ضربة واحدة، كما صح عن النبي في حديث عمار في الصحيحين: أنه علم عمارا، قال: «إنما يكفيك أن تضرب الأرض ضربة واحدة، ثم تمسح بهما وجهك وكفيك (2) » لما سئل عن التيمم عن الجنابة، الضربة الواحدة هي الكافية وهي السنة، يمسح بأطراف أصابعه وجهه ويعمه، ثم يمسح بكلتا يديه الواحدة للأخرى ظاهرهما وباطنهما.
__________
(1) سورة المائدة الآية 6
(2) أخرجه البخاري في كتاب التيمم، باب التيمم ضربة، برقم (347) ومسلم في كتاب الحيض، باب التيمم، برقم (368) .

(5/332)

227 - حكم إجزاء التيمم عن الغسل لحدث أكبر إذا وجد الماء
س: التيمم هل يسقط عن الجنب الاغتسال بتاتا؟ وكم صلاة يمكن أن أصلي به؟ وما هي نواقضه (1) ؟
ج: التيمم يقوم مقام الماء، الله جعل الأرض مسجدا وطهورا للمسلمين، فإذا فقد المسلم الماء أو عجز عنه لمرض قام التيمم مقامه، فلا يزال كافيا حتى يجد الماء، فإذا وجد الماء وجب عليه الغسل عن جنابته السابقة، وهكذا المريض إذا برئ وعافاه الله اغتسل عن جنابته السابقة التي طهرها بالتيمم؛ لقول النبي صلى الله عليه وسلم: «الصعيد طهور المسلم، وإن لم يجد الماء عشر سنين، ثم قال: فإذا وجدت الماء فمسه ببشرتك (2) »
فإذا وجد الجنب الماء أمسه ببشرته، اغتسل بعد ذلك عما مضى، وأما صلواته كلها فصحيحة بالتيمم عند عجزه عن الماء لعدم وجود الماء، أو عند عجزه بوجود المرض الذي يمنعه من الماء، حتى ينتهي المرض ويشفى منه، وحتى يجد الماء ولو طالت المدة.
__________
(1) السؤال السابع والعشرون من الشريط رقم (48) .
(2) أخرجه الترمذي في كتاب الطهارة، باب التيمم للجنب إذا لم يجد الماء، برقم (124) ، والنسائي في المجتبى كتاب الطهارة، باب الصلوات بتيمم واحد برقم (322) .

(5/333)

228 - حكم من يستعمل الماء للغسل ويتيمم للصلاة
س: أخي يصلي ولكنه يتيمم بحجر، ولا يتوضأ بالماء مع أنه يستعمل الماء في الاغتسال، وعندما أقول له: لم تفعل ذلك؟ يقول: إن الطبيب منع علي استعمال الماء، فهل صلاته صحيحة بهذا التيمم (1) ؟
ج: إذا كان يستعمل الماء في الغسل ولا يضره الماء في الغسل فمن باب أولى أن لا يضره في الوضوء؛ لأن الوضوء أقل ماء وأقل كلفة، فالواجب عليه أن يصلي بالماء وأن يتوضأ، فإذا كان لا يضره الغسل فإنه لا يضره الوضوء، الواجب عليه أن يتوضأ وأن يعصي هذا الطبيب؛ لأنه جرب الماء ولم يضره، وليس له التيمم، ثم التيمم بالحجر لا ينفع، الواجب التيمم بالتراب في صعيد الأرض، لا بالحجر ما دام يجد التراب، فإنه يضرب وجه الأرض ويتيمم منها إذا عجز عن الماء؛ لمرض يضره معه الماء، أو لأنه في سفر لا يجد الماء، والواجب على المؤمن أن يترك الشبهات والوساوس التي لا وجه لها، وليس كل طبيب يطاع قوله، إنما يطاع قول الطبيب الأمين العارف الذي أرشدك لما ينفعك، وحذرك مما يضرك، فلا بأس، وما دمت أيها المريض استعملت الماء في الغسل، وهو لا يضرك فمن باب أولى أن لا يضرك الوضوء.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (181) .

(5/334)

229 - حكم التيمم بضرب يده على فرشة المسجد مع وجود الماء
س: عندما دخلت المسجد رأيت رجلا يضرب بيديه على الأرض المفروشة حتى أخرجت الغبار، ثم مسح يديه ووجهه، ودخل في الصلاة.
السؤال: هل تجوز وتصح صلاة هذا على هذه الطريقة، مع أن المياه قريبة من المسجد، ولم أر عليه أي أثر يمنعه من الوضوء؟ وهل إذا كانت صلاته غير صحيحة يجب علي أن أخبره كي يعيدها (1) ؟
ج: نعم، ليس له التيمم إذا كان يستطيع الوضوء بالماء، فالماء موجود، والصلاة باطلة حتى يتوضأ؛ لأن الله سبحانه يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} (2) ، فواجد الماء لا يجوز له التيمم، إلا إذا كان عاجزا مريضا يضره الماء، فهذا الذي رأيته تنصحه وتقول له: لا يجزئك التيمم إذا كنت صحيحا سليما لا يضرك الماء.
أما لو كان يضره الماء أجزأه التيمم من الفرش التي فيها غبار، ولكن كونه يتيمم من التراب في رحبة المسجد، أو غيرها من المواضع التي فيها التراب الطاهر يكون أولى من غبار الفراش؛ لقوله صلى الله عليه وسلم: «وجعلت تربتها لنا
__________
(1) السؤال الرابع من الشريط رقم (199) .
(2) سورة المائدة الآية 6

(5/335)

طهورا إذا لم نجد الماء (1) » فكونه يتيمم من التربة نفسها أولى من الغبار الذي في الفراش، والغبار يجزئ كما نص عليه أهل العلم؛ لأنه كونه يتيمم من التراب الموجود الطاهر يكون أكمل وأوفق للسنة، أما إذا كان الرجل عنده مانع من الوضوء؛ لأن به مرضا يمنعه من استعمال الماء، ويضره استعمال الماء فإن التيمم يجزئه، والحمد لله.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، برقم (522) .

(5/336)

230 - حكم التيمم بتراب مستعمل في التيمم
س: حديثه التالي يقول: سمعنا أنه لا يجوز التيمم بتراب قد استعمل، فما الحكم للمرضى الذين يتيممون بالتراب عدة مرات؟ وهل النهي للكراهة أم لا (1) ؟
ج: المراد: لا تيمم بالتراب المستعمل، أو بالماء المستعمل لا يتوضأ به.
مرادهم: التراب الذي يتساقط من يد الإنسان، أما التراب الذي في الإناء هذا ما يسمى مستعملا؛ لأن المستعمل التراب الذي أخذته اليدان، أما الباقي في الإناء من الماء فليس هو مستعملا، فلا ينبغي أن يشكل هذا، فالتراب الذي في الصحن أو في الكيسة لا يكون مستعملا، المستعمل هو التراب الذي أخذه المتيمم في يده ثم تساقط، هذا هو المستعمل الذي علق في يديه، مثل الماء الذي علق في اليدين
__________
(1) السؤال الرابع والعشرون من الشريط رقم (19) .

(5/336)

وتقاطر في إناء آخر هذا هو المستعمل، والمشهور عند العلماء أنه لا يستعمل، وقال بعضهم: يجوز أن يستعمل أيضا حتى ولو أنه سقط من اليدين إذا كان نظيفا ما أصابته النجاسة فهو طهور، وقال قوم: إنه طاهر، وليس بطهور، فلا يستعمل.
وليس هناك حجة واضحة على منع استعماله، ولكن تركه من باب الحيطة حسن، أما التراب الذي يبقى في الإناء هذا ما هو مستعمل، وهكذا الماء الذي في الإناء بعدما توضأ منه الإنسان ما هو مستعمل.

(5/337)

س: عندما أصلي بالتيمم هل أعمل الباقيات الصالحات؛ من تسبيح وتهليل وتكبير (1) ؟
ج: نعم، تعمل ما تعمله للوضوء، مثل ما تعمل للوضوء تعمل للتيمم: التهليل والتسبيح والتكبير، والصلاة الراتبة إذا كنت مقيما أكثر من أربعة أيام ولا تيمم: تصلي الرواتب، تصلي بالتيمم الضحى، وتسبح وتهلل، تأتي بكل مشروع، والحمد لله.
__________
(1) السؤال الخامس عشر من الشريط رقم (56) .

(5/337)

س: الأخ: ع. م. ي. م. من السودان، يقول: إذا حضرت تشييع جنازة في منطقة يتعذر فيها وجود الماء فهل يجوز لي التيمم (1) ؟
ج: هذا فيه إجمال، إذا كنت في البرية ولا عندك ماء فلا بأس أن تصلي بالتيمم، أما إذا كنت في البلد ولكن المنطقة ليس فيها ماء فليس لك أن تتيمم، بل تذهب إلى المكان الآخر وتتوضأ، فإن أمكن أن تصلي على الجنازة فالحمد لله، وإلا فلا حرج عليك، وليس لك أن تتيمم من أجل عدم قرب الماء منك، بل لا بد من الماء؛ لأن الله يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} (2) ، وأنت واجد الماء في القرية وفي البلد، لكنك في محل ليس فيه ماء، مثلا قرب البلد، في محل قريب من البلد، أو في بيت ليس فيه ماء، ولكن لو ذهبت إلى الآبار القريبة وجدت الماء، أو إلى البيوت القريبة وجدت الماء، فليس لك أن تصلي بالتيمم إلا عند عدم الماء، كالذين في البرية، أو في مكان بعيد عن البلد، ويشق عليه الذهاب إلى محل الماء، فيتيمم ويصلي مثل المسافر الذي قدم من سفره، وصلى قرب البلد بالتيمم؛ لأنه ما عنده ماء، وجب أن يصلي الصلاة في وقتها، أو في أول وقتها لا بأس، أما أنت تصلي في البلد بالتيمم لا لمجرد عدم قرب الماء منك في وقت تشييع الجنازة.
__________
(1) السؤال الخامس عشر من الشريط رقم (179) .
(2) سورة المائدة الآية 6

(5/338)

231 - بيان المسافة التي تبيح التيمم
س: كم هي المسافة التي تقدرونها لكي يباح للإنسان التيمم (1) ؟
ج: ليس فيه مسافة معينة، إنما هو المشقة وعدم تيسر ذلك، في وقت قريب مثل فوات أول الوقت للفريضة، فلا حرج في ذلك، وإن صلاها في آخر الوقت بالماء فلا حرج أيضا، المقصود إذا كان يفوت أول الوقت، مثلا: بينه وبين البلد كيلوان أو ثلاثة، وهو ليس هو في السيارة، بل يمشي، وقد يفوته غالب الوقت أو معظم الوقت، يعني نصف الوقت، فكونه يصلي في أول الوقت بالتيمم أفضل مبادرة إلى الصلاة، أما إذا كان في السيارات فالأمر فيها واسع؛ لأنه لا يشق الأربعة الكيلو والخمسة الكيلو والعشرة الكيلو، في الإمكان إنهاؤها والوصول إلى الماء بسهولة، الحاصل إذا كان التأخير يفوت عليه أول الوقت، وله حكم السفر فلا بأس أن يصلي بالتيمم، أو خرج في نزهة وبعد عن البلد، وأنه لو رجع لفاته مثلا أول الوقت فيصلي بالتيمم كذلك؛ استدراكا واغتناما للوقت الذي هو وقت الفضيلة، وإن أخر – ولو فاته أول الوقت من أجل الماء – فلا بأس.
__________
(1) السؤال السادس عشر من الشريط رقم (179) .

(5/339)

232 - حكم التيمم في الأماكن التي يندر فيها الماء
س: بعض الأماكن تكون نادرة المياه إلا ما يكفي للشرب، خاصة في المواقع العسكرية النائية، وقد يحتاج الأمر إلى الاغتسال أحيانا، فهل يكفي التيمم في هذه الحالة (1) ؟
ج: إذا كان في مكان ليس فيه ماء، كالمسافر والسجين الذي لا يعطى ماء فإنه يكفيه التيمم {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، يضرب التراب بيديه، ويمسح بهما وجهه وكفيه عن الجنابة، وعن الحدث الأصغر، أما إذا كان يستطيع الماء بالطلب، أو بالشراء المعتاد، أو بالذهاب إليه في الوقت فإنه يتوضأ ولا يتيمم، لأن الله يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} (3) ، والرسول صلى الله عليه وسلم قال في التيمم: «إذا لم يجد الماء (4) » فالمقصود أنه إذا وجد الماء في السفر، أو في الحضر وجب عليه الغسل والوضوء ولو بالشراء الذي ليس فيه إجحاف، أما إذا عجز عن ذلك فإنه يتيمم؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (5) ، ويقول جل وعلا: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} (6) .
__________
(1) السؤال التاسع عشر من الشريط رقم (168) .
(2) سورة التغابن الآية 16
(3) سورة المائدة الآية 6
(4) أخرجه الترمذي في كتاب الطهارة، باب التيمم للجنب إذا لم يجد الماء، برقم (124) ، والنسائي في المجتبى كتاب الطهارة، باب الصلوات بتيمم واحد برقم (322) .
(5) سورة التغابن الآية 16
(6) سورة المائدة الآية 6

(5/340)

س: الأخ: س. س. ش. يسأل ويقول: نحن عرب بادية، وفي بعض الأحيان نفقد الماء، ولا نجد ما نغتسل به، فكيف نصلي؟ جزاكم الله خيرا (1)
ج: الله يقول سبحانه: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} (2) ، فإذا كنتم في البادية أو في الأسفار ولم تحصلوا على الماء صلوا بالتيمم؛ لأن الله سبحانه وتعالى قال: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} (3) ، وقال عليه الصلاة والسلام: «جعلت لي الأرض مسجدا وطهورا (4) » فالمسلم متى جاء وقت الصلاة وليس عنده ماء إلا ماء يسيرا لشرابه أو لطعامه، أو لشرابه وشراب بهائمه فإنه يصلي بالتيمم، والتيمم ضربة واحدة؛ يضرب بيديه الأرض، ثم يمسح بيديه وجهه وكفيه، هذا هو التيمم، ضربة واحدة يضرب بها الأرض، ثم يمسح بهما وجهه وكفيه، هذه الضربة تقوم مقام الماء، حتى يجد الماء.
__________
(1) السؤال السابع من الشريط رقم (231) .
(2) سورة المائدة الآية 6
(3) سورة المائدة الآية 6
(4) أخرجه البخاري في كتاب التيمم، باب وقول الله: فلم تجدوا ماء فتيمموا، برقم (335) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الباب، برقم (523) .

(5/341)

233 - حكم التيمم مع وجود ماء للشرب فقط
س: السائل يقول: أنا راعي غنم، ومعظم وقتي أقضيه في الصحراء، حيث يندر المطر صيفا، ويشتد البرد شتاء، وقد أحتاج إلى الغسل، فهل يصح لي التيمم مع وجود الماء الذي هو للشرب فقط؟
ج: الله سبحانه يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} (1) ، الآية فإذا كان الماء الذي لديك قليلا، لا يكفي إلا للشرب، وليس بقربك ماء تستطيع الذهاب إليه وتتوضأ منه فلا حرج في التيمم؛ لأن الماء القليل وجوده كالعدم؛ لأنك في حاجة إليه، أما إذا كان في الإمكان الذهاب إلى الماء لقربه منك فإنك تذهب إليه وتتوضأ، ولا تتيمم؛ لأن الله يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} (2) ، وإذا كنت تجد الماء حولك أو أنت حول قرية تستطيع الذهاب إليها، أو إلى ماء من ماء المطر، أو غير هذا من المياه التي تستطيع الحصول عليها قريبا منك فعليك أن تتوضأ، وأما إذا لم تستطع {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) ، لا حرج عليك في التيمم، بل يجب عليك التيمم وأن تصلي، لأنك فاقد للماء.
__________
(1) سورة المائدة الآية 6
(2) سورة المائدة الآية 6
(3) سورة التغابن الآية 16

(5/342)

234 - حكم التيمم خوفا من البرد
الأخ: م. ع، من السودان، يقول: إذا كان الماء موجودا هل يجوز أن يتيمم الإنسان مع ذلك خوفا من البرد (1) ؟
ج: إذا كان الماء موجودا فليس للمسلم أن يتيمم، بل عليه أن يستعمل الماء؛ لقوله الله عز وجل: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} (2) ، وفي الحديث الصحيح: «جعلت لي الأرض مسجدا وطهورا إذا لم نجد الماء (3) » لكن إذا كان البرد شديدا يخشى على نفسه منه، وليس هناك ما يسخنه به فله عذر؛ لأن الله يقول: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} (4) ، ويقول عز وجل: {وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} (5) ، فإذا كان الماء باردا وليس هناك ما يدفئه به فإنه لا يلزمه الغسل بالماء؛ لما فيه من الخطر، وله التيمم حينئذ، وقد وقع هذا لعمرو بن العاص رضي الله عنه في بعض أسفاره، أصابته جنابة والبرد شديد، فلم يستطع أن يغتسل فتيمم، فأقره النبي صلى الله عليه وسلم على ذلك.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (423) .
(2) سورة المائدة الآية 6
(3) أخرجه البخاري في كتاب التيمم، باب وقول الله: فلم تجدوا ماء فتيمموا، برقم (335) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الباب، برقم (523) .
(4) سورة الأنعام الآية 119
(5) سورة البقرة الآية 195

(5/343)

س: السائل من السودان، يذكر بأنه يعمل في البرية راعيا للأغنام، والبرد في الشتاء – وخاصة في الصحراء – قارص، يقول: هل يجوز لي أن أصلي النافلة، وأقرأ من المصحف بالتيمم رغم وجود الماء معي (1) ؟
ج: يلزمك أن تتوضأ بالماء، وإذا دعت الحاجة إلى تسخينه تسخنه بالنار، فإذا لم يوجد نار والماء شديد يضرك استعماله ولا تستطيع تتيمم، تصلي بالتيمم الفرض والنفل، واقرأ من المصحف، أما إذا كنت تستطيع تسخينه أو تستطيع استعماله لأن برودته لا تضرك فلا بد من استعمال الماء؛ إما بالتسخين، وإما بنفسه إذا كانت برودته لا تضرك.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (413) .

(5/344)

س: أنا عندما أكون مع الغنم يكون معي ماء يكفي لشربي فقط، وأنا بعيد من مصدر الماء، هل أتركه للشرب أم أتوضأ به (1) ؟
ج: تتركه للشرب وتتيمم، والحمد لله، الله يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} (2) ، والماء للشرب كالمعدوم؛ لأنك محتاج
__________
(1) السؤال الرابع عشر من الشريط رقم (256) .
(2) سورة النساء الآية 43

(5/344)

له، فهو كالمعدوم؛ لأنه خاص بحاجتك وإنقاذ نفسك، فلا يلزمك الوضوء، ولكن تتيمم – والحمد لله – حتى تجد الماء.

(5/345)

235 - حكم من صلى بالتيمم ثم وجد الماء
س: رجل لم يجد الماء فتيمم ثم صلى وأكمل الصلاة، وبعد ذلك وجد الماء، هل عليه إعادة (1) ؟
ج: ليس عليه إعادة، قد سئل النبي عن مثل هذا فأجاب بأن لا إعادة عليه.
__________
(1) السؤال الرابع عشر من الشريط رقم (350) .

(5/345)

236 - حكم التيمم لمن لم يجد الماء وهو في البلد
س: سائل يقول: إذا فقد المؤمن الماء، وذهب إلى المسجد فلم يجد به ماء، هل له أن يتيمم أم عليه أن يبحث عن الماء عند جيرانه، ويبحث عنه في حوالي كيلو متر مربع كما يقول بعض الخطباء (1) ؟
ج: ما دام في البلد فعليه أن يبحث عن الماء، وليس له التيمم، بل يبحث عن الماء ويشتريه، إن تيسر بغير شراء فالحمد لله، وإلا فليبحث عنه ويشتريه ويتوضأ ويشرب، أما في الصحراء وفي الأسفار فإنه إن
__________
(1) السؤال الخامس من الشريط رقم (147) .

(5/345)

كان في مظنة ماء التمس الماء، وإن كان ليس في مظنة ماء، لا حوله غدران ولا حوله آبار فإنه يتيمم، والحمد لله.
أما تحديد المسافة فليس لها حد محدود ولكن تحدد عرفا، إذا كانت المسافة عرفا؛ يعني ما يشق عليه الذهاب إلى الماء ذهب إلى الماء في السفر، أما في البلد فيلزمه الشراء، ولا يتحدد بشيء؛ لأن الماء موجود، لكن هذا في السفر إذا كان يعلمه قريبا؛ لو ذهب إليه لا يشق عليه ذهب إليه وتوضأ، وإلا صلى بالتيمم.

(5/346)

237 - حكم من تيمم ثم وجد الماء قبل الصلاة
س: السائل: م، من السودان، يقول: تيممت للصلاة، ولما أقيمت الصلاة وجدنا الماء قبل تكبيرة الإحرام، فهل يجوز أن نواصل الصلاة أو نرجع للوضوء (1) ؟
ج: الواجب: الرجوع للوضوء؛ لأنك وجدت، والله يقول: {فَلَمْ تَجِدُوا} (2) ، وأنت وجدت، فالواجب الرجوع للوضوء، ويبطل التيمم.
__________
(1) السؤال الرابع من الشريط رقم (394) .
(2) سورة المائدة الآية 6

(5/346)

238 - حكم من تيمم لإدراك الجماعة
س: السائل: أ. ع. ب. من الرياض، يقول: كنت أريد أن أصلي الظهر في مسجد على الطريق من مقر عملي، فلم أجد ماء في دورة مياه المسجد، وكان البيت بعيدا عن المسجد، فخشيت أن تفوتني صلاة الجماعة، فخرجت إلى جوار المسجد، ووجدت ترابا نظيفا، فتيممت وصليت جماعة مع المسلمين، فهل ما فعلته صحيح أم علي أن أعيد الصلاة (1) ؟
ج: ليس بصحيح، وعليك أن تعيد الصلاة؛ لأن الله يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} (2) ، وأنت واجد الماء، والحمد لله، بدل هذا المسجد تجد في مسجد آخر، اذهب إلى مسجد آخر أو إلى بيتك تتوضأ ثم تذهب إلى المسجد، وإن فاتت الصلاة صليت في بيتك، والحمد لله، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) ، أما أن تتيمم لا والماء موجود، هذا لا يجوز، هذا باطل، نسأل الله العافية.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (399) .
(2) سورة المائدة الآية 6
(3) سورة التغابن الآية 16

(5/347)

239 - حكم تيمم المسافر مع وجود الماء
س: سائل يقول: سافر مجموعة من الناس ومعهم ماء كثير محمول فوق السيارات، وهو زائد عن حاجتهم تقريبا إلا أنهم تيمموا، فاختلفوا حينئذ: البعض قال بالجواز، والبعض الآخر يقول: لا يجوز، بل يجب أن نتوضأ من هذا الماء، ما هو رأي سماحتك (1) ؟
ج: الصواب أن عليهم الوضوء، إذا كان الماء فيه فضل الصواب أن عليهم وضوءا ولا يصلون بالتيمم، أما إذا كان الماء قليلا حد شرابهم وحاجاتهم فلا بأس أن يصلوا بالتيمم، أما إذا كان الماء – كما قال السائل – كثيرا، وفيه فضل عن حاجتهم فإن الواجب أن يصلوا بالوضوء، لا بالتيمم، ومن صلى بالتيمم يعيد.
__________
(1) السؤال الخامس من الشريط رقم (295) .

(5/348)

240 - حكم من تيمم وصلى جاهلا بوجود الماء ثم علم بوجود الماء بعد الانتهاء من الصلاة
س: ما الحكم إذا تيمم الإنسان جاهلا بوجود الماء، ثم علم بوجود الماء بعد الانتهاء من الصلاة، هل يعيد صلاته أم لا (1) ؟
ج: إذا كان التمس الماء وطلبه حوله ولم يجد شيئا ثم صلى بالتيمم، ثم لما سار من مكانه وجد غديرا أو نحو ذلك فإنه لا إعادة عليه، فقد ثبت عنه صلى الله عليه وسلم: «أن رجلين أدركتهما الصلاة، فتيمما وصليا، ثم لما سارا حتى وجدا ماء بعد ذلك فأعاد أحدهما الصلاة والوضوء، ولم يعد الآخر، فقال النبي صلى الله عليه وسلم للذي لم يعد: أصبت السنة، وقال للآخر: لك الأجر مرتين (2) » فدل ذلك على أن الذي لم يعد هو الذي أصاب السنة؛ لأنه أدى ما عليه، وذاك احتاط فأعاد الصلاة، قال له النبي صلى الله عليه وسلم: «لك الأجر مرتين (3) » من أجل اجتهاده وحرصه، والذي أصاب السنة هو المقدم، فالحاصل أنه إذا كان اجتهد في طلب الماء، ولكن ما وجد حوله شيئا، ثم لما انتهى من صلاته وسار في طريقه وجد ماء ليس ببعيد فإنه لا شيء عليه.
__________
(1) السؤال السادس والعشرون من الشريط رقم (188) .
(2) أخرجه أبو داود في كتاب الطهارة، باب في المتيمم يجد الماء، برقم (338) .
(3) سنن أبي داود الطهارة (338) ، سنن الدارمي الطهارة (744) .

(5/349)

241 - حكم التيمم مع وجود الماء لمسافة قريبة
س: إذا كنت في عمل أو سفر ثم حان وقت الصلاة، ولكن بيني وبين الصلاة مسافة عشر دقائق أو ربع ساعة فهل يجوز أن أتيمم في مكان طاهر، أو أنتظر حتى أصل الماء (1) ؟
ج: هذه المسافة تعتبر قريبة عرفا، فالواجب: الذهاب إلى الماء، والوضوء من الماء، والغسل إن كان هناك غسل، ولا يجوز التيمم في هذه الحال؛ لأن مسافة عشر دقائق، ربع ساعة تعتبر شيئا قريبا، وهو يعتبر في العرف ليس ببعيد، ولا عذر في ترك الوضوء، بل يلزمك سواء إن كنت في عمل، أو في سفر يلزمك أن تذهب، وأن تتوضأ الوضوء الشرعي، وإن كان عليك جنابة تغتسل وتصلي، وليس هذا يعد عذرا في التيمم؛ لأنه في العرف قريب.
__________
(1) السؤال السابع من الشريط رقم (2) .

(5/350)

س: هل يجوز لنا التيمم إذا كان البحر قريبا منا؟ علما بأن الماء الذي معنا مخصص للشرب والأكل (1) ؟
ج: ليس لكم التيمم، ما دام البحر قريبا توضؤوا من البحر، يقول النبي صلى الله عليه وسلم: «هو الطهور ماؤه الحل ميتته (2) » البحر ماؤه طهور
__________
(1) السؤال الخامس عشر من الشريط رقم (322) .
(2) أخرجه الترمذي في كتاب الطهارة عن رسول الله صلى الله عليه وسلم، باب ما جاء في ماء البحر أنه طهور، برقم (69) ، وأبو داود في كتاب الطهارة، باب الوضوء بماء البحر، برقم (83) ، والنسائي في كتاب المياه، الوضوء بماء البحر، برقم (332) .

(5/350)

والحمد لله، ولو كان مالحا يلزمكم الوضوء والغسل للجنابة من ماء البحر.

(5/351)

س: رأيت بعض الناس وهم يتيممون بوجود الماء، فهل لهم صلاة؟ ومتى يجوز التيمم الشرعي (1) ؟
ج: إذا كان المسلم يجد الماء ليس له التيمم لا في السفر، ولا في الحضر، ولا في البادية، يجب أن يتوضأ بالماء، ويغتسل بالماء من الجنابة، والمرأة كذلك من الحيض والنفاس، وإنما يجوز له التيمم عند فقد الماء، أو عند العجز عنه؛ بسبب المرض والقروح ونحو ذلك، كما قال الله عز وجل: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} (2) ، فالمؤمن إنما يتيمم عند فقد الماء، أو عند العجز عنه؛ بسبب الأمراض والجراحات والقروح التي تمنع من استعمال الماء، وليس له أن يتيمم والماء موجود، فالذين يتيممون والماء موجود، وليس بهم علة صلاتهم غير صحيحة، ويجب تنبيههم أن هذا منكر ولا يجوز، وأن صلاتهم غير صحيحة، أما إن كان بهم علة؛ أمراض، قرر الأطباء أنها تمنع استعمال الماء فهم معذورون، والحمد لله.
__________
(1) السؤال السابع عشر من الشريط رقم (205) .
(2) سورة المائدة الآية 6

(5/351)

س: تقول السائلة: ما حكم من كان عنده ماء وهو في الخلاء، ولكنه يتيمم؟ هل صلاته باطلة؟ وهل عليه كفارة (1) ؟
ج: إن كان ما عنده ماء يستطيع أن يتوضأ منه، ويزيد عن حاجة الشراب والأكل فإنه يلزمه الوضوء، ولا تصح صلاته، يلزمه القضاء ولا كفارة عليه، وعليه التوبة والاستغفار والندم، وعليه عدم العودة إلى مثل هذا، أما إذا كان الماء الذي عنده قليلا، فقط لحاجة الطعام والشراب فإنه لا يلزمه الوضوء، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) .
__________
(1) السؤال الثاني والعشرون من الشريط رقم (209) .
(2) سورة التغابن الآية 16

(5/352)

242 - حكم من لا يستطيع مس الماء لشدة البرد وعليه حدث أكبر
س: من احتاج للغسل، ولكنه لم يستطع لشدة البرد، وعدم وجود وسيلة لتسخين الماء فهل يتيمم لصلاة الفجر؟ ومن فعل ذلك فما الحكم (1) ؟
ج: إذا كان في محل لا يستطيع فيه تدفئة الماء، وليس هناك مكان يستكن به للغسل بالماء الدافئ، وخاف على نفسه فإنه يصلي بالتيمم
__________
(1) السؤال التاسع من الشريط رقم (79) .

(5/352)

ولا حرج عليه؛ لقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، ولقول النبي صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (2) » وقد ثبت «أن عمرو بن العاص رضي الله عنه كان في غزوة السلاسل أصابته جنابة، وكان في ليلة باردة شديدة البرد، فلم يغتسل، بل توضأ وتيمم وصلى بالناس، وسأل النبي بعد، لما قدم من الغزوة، فقال: يا رسول الله، إني خفت على نفسي وتأولت قول الله سبحانه:، فتبسم النبي صلى الله عليه وسلم، ولم يقل له شيئا (4) » ، ولم يأمره بالإعادة، فدل ذلك على أنه عذر شرعي.
__________
(1) سورة التغابن الآية 16
(2) أخرجه البخاري كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم، برقم (7288) .
(3) سنن أبي داود الطهارة (334) ، مسند أحمد (4/204) .
(4) سورة النساء الآية 29 (3) {وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا}

(5/353)

س: هل يجوز التيمم في وقت البرد (1) ؟
ج: إذا وقع البرد وأنت في مكان لا حيلة لك في ماء دافئ، كالذي في الصحراء وليس عنده ما يسخن به الماء، ويخشى المضرة عليه من استعمال الماء فإنه يتيمم، والحمد لله، مثل ما تيمم عمرو بن العاص في عهد النبي صلى الله عليه وسلم، لما اشتد البرد خاف على نفسه، تيمم، وأقره
__________
(1) السؤال الثامن عشر من الشريط رقم (218) .

(5/353)

النبي صلى الله عليه وسلم، فإذا تيسر للإنسان ما يسخن به الماء، أو محل فيه ركن يستطيع أن يغتسل فيه فإنه يتوضأ بالماء المسخن، ويغتسل به، أما إذا كان في مكان يخشى على نفسه من الخطر؛ لكونه في مكان بارد ظاهر للبرد، لا حيلة له في الركن ولا في الماء المسخن فالله جل وعلا يقول: {وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} (1) ، ويقول سبحانه: {وَلَا تَقْتُلُوا أَنْفُسَكُمْ} (2) ، ويقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) .
__________
(1) سورة البقرة الآية 195
(2) سورة النساء الآية 29
(3) سورة التغابن الآية 16

(5/354)

س: غالبا ما يكون مني في وقت البرد أنني أتوضأ لصلاة الظهر والعصر، أما بقية الفروض فأتيمم تيمما خوفا من البرد هل علي إثم في ذلك أم لا (1) ؟
ج: لا يجوز هذا، الواجب أن تصلي بالوضوء، ولا تتيمم لأجل البرد، وعليك أن تسخن الماء وتصلي بالوضوء، ولا يجوز لك أن تتيمم والماء موجود والقدرة موجودة على تسخينه، نسأل الله السلامة.
__________
(1) السؤال الثاني عشر من الشريط رقم (336) .

(5/354)

س: يسأل هندي من دير الزور بسوريا، ويقول: أنا مصاب في يدي اليمنى، وعند الوضوء لصلاة الفجر أشعر بألم شديد من الماء البارد، فهل يجوز لي التيمم؟ أو كيف توجهونني؟ جزاكم الله خيرا (1)
ج: عليك أن تسخن الماء حتى يكون دافئا، تسخنه والحمد لله، أو تأمر من يسخنه لك حتى تستعمل ماء دافئا لا يؤذيك، ولا يجوز لك التيمم، بارك الله فيك، بل عليك أن تدفئ الماء وتستعمل الماء.
__________
(1) السؤال الثامن عشر من الشريط رقم (344) .

(5/355)

243 - حكم من أمره الطبيب بألا يمس الماء
س: أفيد فضيلتكم بأنني قد أصبت بمرض، وأجريت لي عملية بالمستشفى، وعند خروجي من المستشفى أفادني الدكتور المختص بأنه يجب علي عدم الغسل بالماء لمدة خمسة شهور بما فيها شهر رمضان، أرجو إفادتي، هل أبقى على ما قال الدكتور خمسة أشهر، أم أغتسل واصلي وأصوم رمضان؟ وما الحكم بالنسبة للفروض التي فاتت ولم أصلها (1) ؟
ج: الواجب هو الأخذ بهذا؛ لأن المرض الذي فيه عملية وجراحات قد يتأثر بالماء، فإذا أوصى الطبيب المختص بعدم استعمال
__________
(1) السؤال الثاني من الشريط رقم (27) .

(5/355)

الماء فلا بأس، هذه رخصة لك في ترك الماء واستعمال التيمم ويكفي، هذا التيمم كاف، فإذا جاء وقت الصلاة يتيمم الإنسان؛ تضربين التراب بيدك، ثم تمسحين وجهك وكفيك للصلاة، ويكفي هذا، ولا تغتسلين بالماء حتى تنتهي المدة التي قررها الطبيب، أما الصوم فإن كان نهاك عن الصوم؛ قال: إنه يضرك، فلا تصومي، وتقضين بعد ذلك، وإن كان ما قال لك عن الصوم شيئا فإنك تصومين رمضان مع الناس، فالحاصل أن الطبيب معتمد في هذه المسائل، إذا كان الطبيب ثقة، وهو مختص في المسائل معروف فإنه يعمل بقوله في هذه المسألة في ترك الماء، وفي ترك الصيام؛ لأن المريض قد يضره الصوم، وقد يضره الماء، والطبيب المختص هو الذي يعرف هذه الأشياء، فإذا قرر على المريض أنه لا يستعمل الماء، أو لا يصوم فلا مانع من العمل بذلك، يعمل بذلك حفاظا على صحته، وربنا عز وجل هو أرحم الراحمين، سبحانه وتعالى، وقد رحم عباده، وأذن لهم في ما ينفعهم، وترك ما يضرهم، فجعل المريض والمسافر مفطرين، حيث شرع للمريض والمسافر الفطر حفظا لصحة المريض، وتسهيلا على المسافر؛ لأنه قد يعتريه مشقة، فالله سبحانه وتعالى أرحم الراحمين، فالذي سامح المريض ورخص له في الإفطار؛ لئلا يضره الصوم كذلك هو من حيث أن يدع الماء؛ لئلا يضره الماء، والحكم في ذلك واحد، وهكذا إذا ضره الصوم بنص القرآن.

(5/356)

أما الحكم في الفروض التي فاتت من المدة التي ذكرت فإن الواجب على السائلة أن تصلي دائما؛ لأن منع الماء لا يمنع الصلاة، فإذا كانت ضيعت بعض الفروض فعليها قضاؤها؛ لأن الماء إذا لم يتيسر يصلي المسلم بالتيمم؛ يضرب التراب ويمسح وجهه وكفيه بنية الطهارة من الأحداث الصغرى والكبرى ويصلي، وهو ليس له عذر في ترك الصلاة بسبب عدم الماء، الحمد لله، الماء له بدل، والبدل هو التيمم، كما قال جل وعلا: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لَامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} (1) ، فالمسلم إذا عجز عن الماء يتيمم بالصعيد الطيب ويصلي، هذا هو الواجب على المريض، وفاقد الماء يكفيه التيمم، فيتيمم ويصلي ما أوجب الله عليه، فإذا كنت أيتها السائلة قد فرطت في شيء من الصلوات فعليك أن تصلي ما فرطت فيه جميع الأوقات التي تركت، فعليك أن تصليها جميعا؛ أن تقضيها.
__________
(1) سورة المائدة الآية 6

(5/357)

244 - بيان الواجب على المريض العاجز عن استعمال الماء والتيمم
س: كان لي والد مريض، وكان عاجزا عن استعمال الماء وعن التيمم، ولم يصل فترة مرضه، وهي خمسة عشر يوما، ولما شفي من مرضه قضى الصلوات تلك؛ كل فرض مع ما يقابله من الفروض، فما هو رأيكم؟ جزاكم الله خيرا (1)
ج: أولا: هو غلطان، الواجب عليه أن يفعل المستطاع، إن استطاع الماء توضأ، وإلا تيمم، وإن عجز يممه غيره: أخوه، أو زوجته، أو غير ذلك، يضرب التراب بيديه ويمسح به وجهه وكفيه بالنية عنه، يأمره وهو ينوي، المريض ينوي والوكيل يضرب التراب بيديه، ويمسح بهما وجهه وكفيه إذا كان عاجزا، أما أنه يصلي بدون تيمم، أو بدون وضوء هذا ما يجوز، وكونه يترك الصلاة لا يجوز أيضا، كل ذلك غلط منه، فإذا كان تركه لها لهذه العلة؛ يظن أنه معذور بعجزه عن التيمم هذا عليه القضاء، ويقضي حالا، ليس كل صلاة مع صلاة، يقضيها جميعا في وقت واحد، ولو في ضحوة واحدة يسردها، أما قول العامة: كل صلاة مع صلاة، هذا لا أصل له، الذي عليه الصلوات يسردها سردا، الضحى أو الظهر، الحمد لله، أو في الليل حسب طاقته، وليس لأحد أن يؤخر الصلاة لأجل أنه ما عنده ماء، ولا لمدة
__________
(1) السؤال الرابع عشر من الشريط رقم (232) .

(5/358)

التيمم، بل يلزمه الوضوء، فإن لم يتيسر الماء تيمم، يحضر له التراب الطيب، ويضرب به يديه ويمسح وجهه وكفيه، فإن عجز؛ لم يستطع الحركة كالمريض فالخادم الذي عنده الثقة، أو أبوه، أو أمه ييممونه، يأمرهم بأن ييمموه وينوي هو بقلبه التيمم، ويضرب التراب ويمسح وجهه وكفيه بالنية بالنيابة عنه.

(5/359)

س: أنا فتاة أصبت بحادث سيارة منذ أربع سنوات، تسبب لي هذا الحادث في شلل كامل، ما عدا الذراعين فهما سليمتان، والحمد لله، بعد إصابتي بهذا الحادث كنت أصلي بدون تيمم ولا وضوء، وسمعت من بعض الأخوات أنه يجب علي أن أتيمم وأستعين في ذلك بخادمة، أو أي أحد يقوم بالضرب على التراب مرة واحدة، ثم أمسح على وجهي وكفي، مع العلم أنه بعد التيمم لا أدري هل ظهر أثر التراب على مناطق التيمم أو لا؟ ثم إنه عندما أشرع في الصلاة في بعض الأوقات لا أضبط نفسي بحكم الشلل، وقد ينتقض وضوئي، أرجو من سماحتكم توجيهي، جزاكم الله خيرا، وكما أرجو من سماحتكم الدعوات الطيبة، لعل الله أن ينفع بها (1)
ج: نسأل الله لك الشفاء والعافية، نسأل الله أن يمنحك الشفاء
__________
(1) السؤال الثامن من الشريط رقم (262) .

(5/359)

والعافية، ويجمع لك بين الأجر والعافية، متى فعلت التيمم كفى ولو ما ظهرت آثار التراب عليك حين ضربت التراب بيديك، أو من ينوب عنك وضرب التراب بأمرك وبنيتك، ومسح على وجهك وعلى كفيك، كفى ذلك – والحمد لله – وإن لم تعلمي ظهور آثار التراب، المهم أن يضرب التراب النائب عنك أو أنت بنفسك، ثم تمسحين أنت أو النائب وجهك والكفين بنية الطهارة والحمد لله، وأما ما يتعلق بخروج الحدث في الصلاة فهذا فيه تفصيل؛ إن كان الحدث دائما معك في كل وقت فلا يضرك خروجه في الوقت ما بعد الطهارة، أما إن كان ليس بدائم فإنه متى خرج تبطل الصلاة، وعليك أن تعيدي التيمم.

(5/360)

245 - حكم استماع القرآن على غير طهارة للمريض العاجز
س: تقول: بما أن هذا حالي فإنني لا أستطيع الحركة، وكذلك الخروج من البيت، وأقضي وقتي كاملا في المنزل، فبماذا تنصحونني والحال ما ذكر، هل أسمع القرآن الكريم وإن كنت على غير طهارة (1) ؟
ج: نعم، ننصحك بالإكثار من ذكر الله، وقراءة ما تحفظين من القرآن، وسماع القرآن من المذياع وإن كنت على غير طهارة؛ لأن
__________
(1) السؤال التاسع من الشريط رقم (262) .

(5/360)

الطهارة ليست شرطا في سماع الذكر والقرآن، وإنما هي شرط في لمس المصحف، والقراءة من المصحف، أما السماع فالإنسان يستمع للقرآن ولو كان جنبا ولو كانت المرأة حائضا، يستمع القرآن ويستفيد، لكن لا يمس المصحف إلا وهو على طهارة من الحدثين جميعا، أما كونه يقرأ على ظهر قلب فلا بأس أن يقرأ وإن كان على غير طهارة من جهة الحدث الأصغر، والحيض كذلك، الحائض والنفساء لهما قراءة عن ظهر قلب، لأن المدة ربما تطول، أما الجنب فلا، ليس له أن يقرأ حتى يغتسل، ولا يمس المصحف ولا يقرأ أيضا حتى يغتسل؛ لأن النبي صلى الله عليه وسلم كان لا يمنعه شيء عن القرآن إلا الجنابة، وقال في قراءة الجنب: «أما الجنب فلا، ولا آية (1) » يعني حتى يغتسل، ونوصيك بالإكثار من ذكر لله؛ كالتسبيح والتحميد والتهليل والاستغفار، وقراءة ما تيسر معك من القرآن، ولو الفاتحة ترددينها مع ما تيسر معك، ولك بكل حرف حسنة، والحسنة بعشر أمثالها، وهذا خير عظيم.
وتركزين على سماع القرآن الكريم، والله يقول – سبحانه – في كتابه العظيم: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (2) ، كان النبي صلى الله عليه وسلم يقرأ على أصحابه القرآن وهم ينصتون ويستمعون ويستفيدون، والمستمع شريك القارئ في الأجر إذا أراد ذلك وقصد ذلك، والقارئ
__________
(1) أخرجه أحمد في مسنده، مسند علي بن أبي طالب رضي الله عنه، برقم (872) .
(2) سورة الأعراف الآية 204

(5/361)

له بكل حرف حسنة، والحسنة بعشر أمثالها كما جاء في الحديث عنه صلى الله عليه وسلم، والمستمع نرجو له ذلك.

(5/362)

246 - حكم المريض الذي يتألم من استعمال الماء
س: منذ كان عمري اثني عشر عاما وأنا أصوم وأصلي الفروض الواجبة علي، وبعد خمس وعشرين سنة وقعت في المرض، والآن أشعركم بأنني أتألم كثيرا من الماء وأقوم بالتيمم، وحين ما يأتي إلي المرض أنقطع عن الصلاة، وجهوني تجاه هذه القضية، وجزاكم الله خيرا (1)
ج: شفاك الله وعافاك، ونسأل الله لك الشفاء والعافية من كل سوء، وأن يصلح قلبك ودينك، وأن يعيذنا وإياك من كل سوء، وإذا كنت يضرك الماء لا مانع من التيمم، والله يقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، والذي يضره الماء حكمه حكم من لم يجد الماء؛ يتيمم، والحمد لله، يضرب التراب بيديه ويمسح وجهه وكفيه بذلك، ويكتفي بهذا عن الماء، أما الصلاة فعليك أن تصلي على حسب طاقتك؛ إن استطعت قائمة صليت قائمة، وإن استطعت قاعدة صليت
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (224) .
(2) سورة التغابن الآية 16

(5/362)

قاعدة بدلا من القيام إذا عجزت عن القيام، فإن لم تستطيعي القيام ولا القعود فعليك أن تصلي على جنب، والأفضل على الجنب الأيمن إذا تيسر ذلك، فإن عجزت فصلي مستلقية ورجلاك للقبلة، ولا يجوز ترك الصلاة أبدا، بل عليك أن تصلي على أحد هذه الصفات حسب الطاقة ما دام العقل موجودا، هكذا أجاب النبي صلى الله عليه وسلم لما سأله بعض المرضى، قال له: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (1) » هكذا رواه البخاري في الصحيح بدون ذكر الاستلقاء، وزاد النسائي بإسناد جيد ذكر الاستلقاء على الظهر، فالحاصل أن هذا هو الواجب على كل مريض؛ أن يصلي على حسب طاقته ما دام العقل موجودا، أما إذا زال العقل سقط التكليف؛ كالمجانين وأشباههم، نسأل الله لك الشفاء والعافية، وأن يمن عليك بالصحة التي تعينك على طاعة الله كما شرع سبحانه وتعالى.
__________
(1) أخرجه البخاري في كتاب تقصير الصلاة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) .

(5/363)

س: أنا: ع. ح. ر، المقيم بمنطقة حائل، أرجو الرد منك على سؤالي: أنا مصاب بكسر في أسفل الظهر، وعن هذا نتج العجز الكلي؛ لأنه مضى على الإصابة حتى الآن ثلاثون عاما، ومع كل سنة يزيد العجز، ومع هذا فأنا مصاب بأمراض نفسية، فإذا جلست مدة لا تتجاوز ربع ساعة يخدر الجزء الأسفل ككل، ومن ضمنها الأرجل، فلا أستطيع السير إلا بعكازين، وينتج مع هذا توتر في الأعصاب ونزول العرق بغزارة من الأرجل، مما يزيد حالتي النفسية تعبا، ومع هذا فأنا لا أستطيع الصلاة أداء مع الجماعة في المسجد، فأصلي في البيت، مع العلم بأنني ساكن في قرية، لا يوجد في البيت المقام به سخان كهربائي للماء، فهل يجوز لي أن أتيمم والحال كما ذكرت لكم؟ أرجو أن تتفضلوا بتوجيهي وإرشادي، جزاكم الله خيرا (1)
ج: نسأل الله للسائل الشفاء والعافية من كل سوء، وأن يكفر عنا وعنه السيئات، والحمد لله على كل حال، الله يقول: {وَبَشِّرِ الصَّابِرِينَ} (2) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (3) {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} (4) ،
__________
(1) السؤال الثالث عشر من الشريط رقم (147) .
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 156
(4) سورة البقرة الآية 157

(5/364)

وأنت يا أخي عليك أن تتقي الله ما استطعت، كما قال الله عز وجل {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، عليك أن تصلي بالماء، وأن تصلي حسب طاقتك؛ قائما أو قاعدا، إن استطعت القيام ولو بعكازة صليت قائما، وإن لم تستطع ذلك صليت جالسا، وليس عليك الذهاب إلى المسجد إذا كنت تعجز عن ذلك، كما ذكرت في سؤالك.
أما ما يتعلق بالماء فالواجب الوضوء بالماء، فإذا عجزت عن ذلك لشدة البرد وعدم وجود ما تسخن به فهذا عذر شرعي لاستعمال التيمم، لكن من كان في قرية فهو لا يعجز في الحقيقة عن التسخين، ولو بغير الكهرباء يسخن بالحطب، بالفحم، بغير ذلك، فأنت ما دمت في قرية الواجب عليك أن تسخن الماء إذا شق عليك من جهة البرودة، يسخن بالطرق الأخرى؛ بالنار التي تستعمل في الحطب والفحم، وغير ذلك مما يوقد به النار، وليس لك عذر في التيمم مع وجود ما تسخن به الماء، أما لو كنت في صحراء في السفر ولم تستطع تسخين الماء فهذا عذر من عجز عن الماء لبرودته وشدة الشتاء، فإنه يتيمم، لكن أهل القرى والمدن في استطاعتهم تسخين الماء بأي وجه من الوجوه.
__________
(1) سورة التغابن الآية 16

(5/365)

247 - بيان الواجب على المريض والمسن تجاه الطهارة والصلاة
س: تقول السائلة: لي جدة كبيرة في السن، لا تستطيع الوضوء بحجة الرطوبة في رجليها، وتترك الصلاة بحجة عدم الوضوء، رغم أننا بينا لها التيمم وكيفيته، أفيدونا جزاكم الله خيرا (1)
ج: الواجب على المريض وعلى كبير السن مثل الواجب على غيرهما مع الاستطاعة، فعليهما الاستنجاء أو الاستجمار عما يخرج من السبيلين، وعليهما الوضوء الشرعي، وعليهما الغسل إذا حصل جنابة، كل هذا معروف في الشرع المطهر، ومن عجز عن الوضوء لمرض يمنعه من ذلك، أو عجز يمنعه من ذلك، وتيسر من يوضئه وجب ذلك، وإن تعسر هذا وهذا تيمم؛ بأن يقرب له التراب في إناء، يضرب التراب بيديه، ويمسح بهما وجهه وكفيه بنية الغسل من الجنابة، والحدث الأصغر، أما ما يتعلق بالسبيلين يكفي أن يمسحهما بالمناديل أو نحو ذلك حتى ينقيهما، ولا يلزم الماء، إن استنجى بالماء فالحمد لله، وإن لم يستنج بالماء كفاه أن يستنجي بالحجارة، باللبن، والخرق حتى ينقي المحل بمسحات ثلاث أو أكثر، لا بد من ثلاث مسحات أو أكثر، حتى ينقي المحل من الأذى ومن الغائط والبول، وإذا فعل ذلك يتوضأ للصلاة بعد ذلك، يتمضمض. . . . . . . . إلى آخره.
__________
(1) السؤال الرابع من الشريط رقم (145) .

(5/366)

248 - بيان طهارة المريض الذي لا يتحكم في الخارج منه
س: أنا شاب أبلغ من العمر السادسة والعشرين، حصل لي حادث منذ ثلاث سنوات، ومن بعدها لم أستطع أن أتحكم بالخروج، مع ذلك حصل لي أيضا شلل نسبي، هل يجوز لي أن أقرأ القرآن وأصلي بالتيمم؟ وهل يصلح التيمم على جدار المنزل (1) ؟
ج: هذا سؤال مجمل، فإذا كان مراد السائل: أنه لا يستمسك البول فإنه يصلي على حسب حاله، فإذا صار لا يستمسك بوله بل إنه يخرج فإنه يستنجي إذا دخل الوقت، يتوضأ إذا دخل الوقت مثل المستحاضة، إذا دخل الوقت استنجى وتوضأ وضوء الصلاء، ثم صلى ولو خرج شيء، فإن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، لكن يتحفظ؛ بأن يعصب على ذكره شيئا حتى يخفف عنه النجاسة، كالمستحاضة تجعل قطنا على فرجها؛ شيئا يسد الدم في وقت الاستحاضة، وهو الدم الذي يجيء معها دائما غير دم الحيض، فهذا هو حكم المستحاضة وأشباهها، الواجب عليهم أنهم يستعملون ما يخفف الخارج من قطن ونحوه، ويتوضأ الواحد منهم إذا دخل الوقت،
__________
(1) السؤال الثامن عشر من الشريط رقم (100) .
(2) سورة التغابن الآية 16

(5/367)

يستنجي ثم يتوضأ وضوء الصلاة، ثم يصلي على حسب حاله، وإذا كان معه ما يمنع الوضوء لأن معه مرضا يشق معه الماء فإنه يتيمم؛ يضرب التراب بيديه، أو الجدار الذي فيه تراب يضرب التراب، ويمسح به وجهه وكفيه إذا كان يوجد على الجدار لبن، إذا حكه وفيه غبار ضربه، وإلا ضرب الأرض، هذا إذا عجز عن الماء.

(5/368)


باب إزالة النجاسة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب إزالة النجاسة
249 - حكم النجاسة في الثوب التي لا يعرف مكانها
س: إذا سقط في ثوب إنسان نجاسة، وهو لا يدري مكان النجاسة فماذا يفعل (1) ؟
ج: إذا يمكن التحري تحرى، فإن كان لا يدري ولا يغلب على ظنه شيء فإنه يغسله كله، يلزمه غسله كله، أما إذا تحرى النجاسة في محل معين منه فإنه يغسل المحل المعين الذي تحراه؛ في طرفه الأسفل، في كمه، في أي محل يتحراه، ويكفي هذا.
__________
(1) السؤال الرابع عشر من الشريط رقم (14) .

(5/369)

250 - حكم وضع الثياب النجسة مع غيرها في الغسالة
س: السائلة: م. ط. ع. من المدينة المنورة، تقول: هل يجوز أن نضع الثياب التي يوجد بها نجاسة مع الثياب الأخرى التي لا يوجد بها نجاسة، وذلك في الغسالة معا (1) ؟
ج: إذا كان الغسل يحصل به المطلوب فلا بأس، إذا كان الغسل يحصل به المطلوب؛ وهو تنظيف الجميع فلا بأس؛ لأنه يطهر هذه وهذه، ويطهر النجاسة وينظف السليمة، والغسل يزيل ما فيها من النجاسة مع وجود التنظيف، فلا يضر ذلك، إذا كان غسلا تحصل به إزالة النجاسة، يعني: يعصر الثوب ثم يغسل ثم يعصر، حتى يغلب على الظن أن النجاسة زالت فلا بأس، وإذا غسلت هذه وحدها وهذه وحدها هذا أحسن وأسلم، تغسل النجسة وحدها والطاهرة وحدها أسلم، ولكن إذا غسلت جميعا وعمل ما يلزم من جهة غلبة الظن أن أثر النجاسة زال كفى، والحمد لله.
__________
(1) السؤال الخامس من الشريط رقم (392) .

(5/370)

س: كيف تنصحون من وقع على بعض ملابسه نجاسة، والبعض الآخر لم يقع عليه شيء؟ هل يغسلهما جميعا؟ أم يغسل كل جزء على حده (1) ؟
ج: يغسل موضع النجاسة، فقط، إذا أصاب ثوبه نجاسة غسل موضعها، مثل قطرة بول على طرف ثوبه غسل ما أصابه، أو قطرة دم أصاب المرأة من حيضها أو غيره تغسل محل القطرة، وباقي الثوب طاهر، المقصود أنه يغسل ما أصاب الثوب من بول أو غيره من النجاسة، وباقي الثوب طاهر ليس فيه شيء، ولو غسل النجس مع غير النجس فلا حرج، لكن لا يكون للوسواس، إذا كان من طريق الوسوسة لا، أما إذا كان من باب النظافة، يعني: وسخ، وأراد أن يغسله كله فلا بأس، أما التكلف والوساوس كما يفعل بعض الناس، فيغسل الثوب كله من أجل الوسوسة لا، ما ينبغي هذا، يغسل ما أصاب الثوب فقط.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (133) .

(5/371)

251 - حكم الملابس المبلولة إذا لامست شيئا نجسا
س: إذا كانت ملابس الشخص مبللة بالماء – أو بدنه – ولامس ما هو نجس – أو يشك في نجاسته – هل يؤثر ذلك على طهارة البدن أو الملابس خاصة (1) ؟
ج: إذا لمس بيده وهي رطبة ما يشك في نجاسته ما عليه شيء، الأصل الطهارة، أما إن لمس شيئا رطبا نجسا، أو يده رطبة بها ماء ولمس النجس فإنه يغسل يده فقط، والباقي لا يضر، ولا يلمس باقي جسده بالنجاسة، فإن لمس شيئا من جسده بالنجاسة غسل ما أصابه؛ ما لمسه فقط من بدنه، ولا ينبغي له الوسوسة، ينبغي له أن يتقيد بما حصل له، النجاسة فقط في يده يغسلها، لمس طرف ثوبه يغسل أطراف ثوبه، لمس رجله برطوبة النجاسة يغسل طرف رجله، وهكذا.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (270) .

(5/372)

252 - حكم نجاسة الثياب التي أصابها المني
س: إذا وضعت الملابس التي احتلمت فيها وفيها المني، ووضعتها في صحن كبير، أو في الغسالة للغسيل، وأثناء عملية الغسل تقع علي وعلى ثيابي بعض القطرات من هذا الماء فهل أتنجس أنا وثيابي؟ وهل غسله واحدة تكفي؟ وما مقدار القلتين (1) ؟
ج: اعلم يا أخي أن المني طاهر وليس بنجس، فإذا وضعت الثوب الذي فيه المني في صحن كبير أو في غيره، ونالك من غسله رشاش لا يضرك، وليس بنجس، المني هو أصل الإنسان، وهو طاهر، وكانت عائشة رضي الله عنها ربما حكته من ثوب النبي صلى الله عليه وسلم من دون غسل، ولو كان نجسا لاحتاج إلى غسل، المقصود أن الصحيح أنه طاهر فقط وليس بنجس، فلا يضر ما يقع من رشاش في غسله، وكذلك الماء الذي لا تعرف نجاسته الأصل فيه الطهارة، هذا هو الأصل لجميع المياه؛ الطهارة، إلا ما عرفت نجاسته؛ لأن النبي صلى الله عليه وسلم قال: «إن الماء طهور لا ينجسه شيء (2) »
والقلتان فسرت القلتان: بأنهما خمس قرب
__________
(1) السؤال الخامس عشر من الشريط رقم (16) .
(2) أخرجه الترمذي أبواب الطهارة عن رسول الله صلى الله عليه وسلم، باب ما جاء أن الماء لا ينجسه شيء، برقم (66) ، وأبو داود في كتاب الطهارة، باب ما جاء في بئر بضاعة، برقم (67) ، والنسائي في المجتبى كتاب المياه، برقم (325) .

(5/373)

تقريبا، وقيل: إن القلتين كل واحدة بقدر ما يقله الرجل المعتدل الخلقة، فهما قريب من خمس قرب تقريبا، هذا معنى ما قاله أهل العلم في القلتين، واختلف العلماء هل القلتان وما يقاربهما ينجسان بمجرد الملاقاة، أم لا بد من التغير؟ والصواب: أن الماء لا ينجس إلا بالتغير، هذا الذي عليه المحققون من أهل العلم، لا ينجس الماء إلا بالتغير، إذا تغير طعمه أو لونه أو ريحه بالنجاسة يتنجس، وإلا فلا ينجس بمجرد الملاقاة للنجاسة القليلة التي لا تؤثر فيه شيئا ولو كان أقل من القلتين، اللهم إلا إذا ما كان قليلا عرفا، كالذي يقع في الأواني المعتادة، هذا ينبغي أن يراق إذا وقع فيه نجاسة ولو لم تغيره؛ لأن النبي صلى الله عليه وسلم أمر أن يراق ما ولغ فيه الكلب من الأواني، فهذا وأمثاله يدل على أن الإناء المعتاد إذا وقع فيه نجاسة قليلة لا تغير لونه ولا ريحه ولا طعمه، إنه يراق كما أمر النبي صلى الله عليه وسلم بإراقة الإناء الذي ولغ فيه الكلب؛ لأنه في الغالب يتأثر بما وقع فيه، وإن لم يظهر فيه أثر التغير بالريح أو اللون أو الطعم، لكن في الغالب أن الإناء الصغير يتغير، أما ما كان كبيرا كما يقارب القلتين أو قريب من ذلك هذا لا ينجس إلا بالتغير، لكن إذا ترك ذلك من باب الاحتياط إذا كان عنده مياه نقيه استغنى عن ذلك، وترك استعمال ما وقع فيه نجاسة لم تغيره وهو أقل من القلتين، هذا من باب الاحتياط ومن باب الورع، من باب: دع ما يريبك إلى ما لا يريبك. فالحاصل من هذا أن القلتين وهما خمس قرب تقريبا عند جمع من أهل العلم لا تنجس إلا بالتغير، وما كان أقل من

(5/374)

القلتين ينجس بالملاقاة عند جمع من أهل العلم، والصواب أن الجميع لا ينجس إلا بالتغير؛ بالطعم أو اللون أو الريح، إذا لم يتغير فهو باق على طهوريته، اللهم إلا الشيء القليل الذي يكون في الأواني، فهذا إذا وقع فيه نجاسة وهي لم تغيره فالأولى إراقته؛ عملا بالحديث الصحيح الذي فيه أمر النبي صلى الله عليه وسلم بإراقة الإناء الذي ولغ فيه الكلب، وقد خرجه مسلم في الصحيح (1)
__________
(1) أخرجه مسلم في كتاب الطهارة، باب حكم ولوغ الكلب، برقم (279) .

(5/375)

253 - حكم من يصيبه رشاش من غسل الملابس النجسة
س: عندما أغسل بعض الثياب التي بها نجاسة في وعاء مليء بالماء أثناء الدعك تتناثر المياه على ثيابي، وليست أدري هل ذلك ينجسها أم لا (1) ؟
ج: إذا كانت المياه المتناثرة حال وجود النجاسة فإنها تغسل ثيابها منها، أما إذا كان تناثر هذه المياه بعد طهارة الثياب فلا يضره، أما إذا كان هذا التناثر من المياه على ثيابها وقت وجود النجاسة قبل أن تزول فإنها تغسل ما أصابها.
__________
(1) السؤال الثالث عشر من الشريط رقم (337) .

(5/375)

س: المستمعة: أم محمد تقول: امرأة بعد تغسيل أطفالها من النجاسة يأتيها رذاذ ماء، فهل يعتبر نجسا أم لا؟
ج: إذا كان فيه النجاسة قبل أن تطهر من النجاسة يكون نجسا، أما إذا كان قد زالت النجاسة من أبنائها يكون طاهرا، فعليها التحرز عند غسل الطفل أو ثيابه حتى لا يأتيها شيء من النجاسة.

(5/376)

254 - بيان كيفية التطهر من بول الغلام
س: إذا بال طفل صغير على ملابس أبيه فهل يلزم الأب أن يغسل الثوب كله؟ أو يغسل الجزء المبتل فقط؟ جزاكم الله خيرا (1)
ج: إذا كان الطفل يأكل الطعام، يتغذى بالطعام يغسل ما أصاب الثوب منه غسلا، ولا يغسل الثوب كله، ولكن يغسل ما أصابه البول، وهكذا بقية النجاسات يغسل محل النجاسة فقط؛ من البدن، ومن الثوب، ومن البقعة في الأرض، وما سوى ذلك طاهر، وأما إذا كان الصبي لا يأكل الطعام ولا يتغذى على الطعام، أي: يتغذى على الحليب أو اللبن أو يرضع من أمه فإنه لا يجب غسله، بل يرش مكان البول رشا، بل يمر عليه الماء فقط، ويكفي بمر الماء عليه من غير
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (328) .

(5/376)

حاجة لفرك ولا غسل، فإذا مر عليه الماء كفى؛ لأن النبي صلى الله عليه وسلم بال على ثوبه طفل لا يأكل الطعام، فأتبعه الماء ولم يغسله عليه الصلاة والسلام، وقال عليه الصلاة والسلام: «بول الرضيع الذي لا يأكل الطعام ينضح، وبول الجارية يغسل (1) » فبول الغلام الذي لا يأكل الطعام إنما يرش وينضح محله، يتبع بالماء ويكفي.
__________
(1) أخرجه ابن ماجه في كتاب الطهارة وسننها، باب ما جاء في بول الصبي الذي لم يطعم، برقم (527) .

(5/377)

255 - حكم النجاسة إذا جفت قبل غسلها
س: السائلة: أم علي تقول: نجاسة الأطفال الصغار إذا نزلت على الأرض، ثم جفت دون غسلها فهل يطهر المكان بمجرد الجفاف؟ وهل تجوز الصلاة في هذا المكان الجاف من النجاسة (1) ؟
ج: لا يطهر حتى يراق عليه الماء، إذا عرف مكان النجاسة يراق عليها الماء، مثل ما أراق النبي صلى الله عليه وسلم على بول الأعرابي سجلا من ماء، فإذا عرف محل البول يراق عليه الماء من الصبي أو من غير الصبي، حتى يطهر المحل.
__________
(1) السؤال الخامس عشر من الشريط رقم (389) .

(5/377)

256 - بيان كيفية طهارة السجاد إذا أصابته النجاسة
س: كيف نقوم بتطهير البسط، وما يسمى بالموكيت عندما تصيبه نجاسة؟ هل يجب علينا غسله كله بأكمله، أو يكفي أن نغسل مكان النجاسة؟ جزاكم الله خيرا (1)
ج: مثل الأراضي، يصب عليه الماء، ويكاثر بالماء ويكفي، والنبي صلى الله عليه وسلم لما بال الأعرابي في المسجد أمر أن يصب عليه دلو من ماء، وهكذا في الفرش، يصب عليها ماء أكثر من البول تكاثر ويكفي، والحمد لله، ولا داعي لغسل البساط أو الموكيت بأكمله، بل صب الماء يكفي على المحل.
__________
(1) السؤال العاشر من الشريط رقم (292) .

(5/378)

257 - حكم استخدام المواد الكيماوية والماء الحار في غسل الحمام مع وجود الحشرات
س: السائلة: أم علي تقول: هل يجوز استخدام المواد الكيماوية والماء المغلي في الحمامات، وذلك لتنظيفها مع وجود الكائنات التي نتعوذ منها (1) ؟
ج: ما أعلم بأسا في غسل الحمامات بالماء الدافئ وفيه المواد
__________
(1) السؤال السادس والعشرون من الشريط رقم (389) .

(5/378)

التي تمنع الصراصير وغيرها، والأشياء المؤذية، لا مانع من ذلك، إذا كان المقصود من الأشياء المؤذية من عقارب وحيات وصراصير، أو شيء يؤذيهم لا بأس، لكن لا يكون بالنار، يكون بالمواد المزيلة، النار لا يعذب بها إلا الله، الماء الحار الذي يقتل لا، لكن يستعملون المواد التي تبيد الحشرات، لكنها ليست نارا.

(5/379)

258 - حكم تأثير القيء على طهارة الملابس
س: هل القيء يؤثر على طهارة الملابس أم لا (1) ؟
ج: يعفى عن قليله، وأما الكثير فينبغي فيه الغسل؛ لأن كثيرا من أهل العلم ألحقوه بالبول، فينبغي أن ينظف منه الملابس، وما أصاب البدن، أما الشيء القليل فيعفى عنه كما يعفى عن يسير الدم، ويسير الصديد، ونحو ذلك، سواء كان من الكبار أو من الصغار، الحال واحد.
__________
(1) السؤال العشرون من الشريط رقم (216) .

(5/379)

259 - بيان تطهير ما ولغ فيه الكلب
س: يقول السائل: بالنسبة للغسل بالسبع لما ولغ فيه الكلب ما قولكم في هذا (1) ؟
ج: هذا مثل ما قال النبي عليه الصلاة والسلام: «يغسل سبعا إذا
__________
(1) السؤال الخامس والعشرون من الشريط رقم (244) .

(5/379)

كان ولغ في الإناء، يغسل سبع مرات إحداها بالتراب (1) » وهي الأولى الأفضل، يعني أولاهن بالتراب، أما إذا ولغ في مياه كثيرة، أو أوان كبيرة فإنها طاهرة، ولا تتأثر بذلك، ولا يحتاج هذا الغسل، إنما هذا في الأواني المعتادة الصغيرة.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب حكم ولوغ الكلب، برقم (279) .

(5/380)

260 - حكم من لمس كلبا على رطوبة
س: يقول السائلة: إذا لمسنا الكلب، ثم أردنا أن نصلي فما الحكم (1) ؟
ج: إن كان الكلب يابسا واليد يابسة فلا شيء، ليس على من لمسه شيء، أما إن كان الكلب رطبا، أو اليد رطبة، فليغسلها سبع مرات، وإذا جعل في ذلك ترابا يكون أحسن، كالولوغ؛ لأن الرسول أمر بالتراب في الولوغ في إحدى الغسلات السبع، فإذا لمس الكلب أو لمس لعابه أو بوله يغسله سبع مرات، ويكون فيها تراب، وإن لم يتيسر فصابون أو أشنان يقوم مقام ذلك، والتراب أولى؛ لأنه جاء به النص، ولا ينبغ أن تربى الكلاب، ولا يبنغي أن تقتنى الكلاب إلا في ثلاث: للصيد، والمزارع، وللماشية (الغنم) ؛ لأنه يحميها بإذن الله من الذئاب، وينبه أهلها حتى يلاحظوها، والرسول صلى الله عليه وسلم قال: «من اقتنى
__________
(1) السؤال العشرون من الشريط رقم (145) .

(5/380)

كلبا إلا كلب صيد، أو ماشية، أو زرع فإنه ينقص من أجره كل يوم قيراطان (1) » كيف يرضى المسلم أن ينقص من أجره كل يوم قيراطان لاقتناء كلب لا حاجة إليه؛ لا لماشية، ولا صيد، ولا زرع، فإذا كنت تقتنين الكلاب فأبعديها ولا تقتنيها أبدا، إلا لأحد الثلاث: للصيد، أو للمزرعة، أو للغنم (الماشية) .
__________
(1) أخرجه البخاري في كتاب الذبائح والصيد، باب من اقتنى كلبا ليس بكلب صيد أو ماشية، برقم (5481) ، ومسلم في كتاب المساقاة، باب الأمر بقتل الكلاب، وبيان نسخه، برقم (1574) .

(5/381)

261 - حكم نجاسة الكلب المشروع تربيته
س: سمعت من أناس أن الكلب – أكرمكم الله – الكلب السلاقي ليس بنجس، فهل هذا صحيح (1) ؟
ج: ليس بصحيح، كل الكلاب نجسة، كلاب الصيد وغيرها كلها نجسة، ولكن الله أباح صيدها فضلا منه وإحسانا، ولكن إذا ولغت في الإناء يغسل سبع مرات، وإذا أصابك شيء منها من بول، أو لعاب يغسل سبع مرات، وهكذا كلب الماشية وكلب الحرث وجميع الكلاب كلها نجسة، يقول الرسول: «طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات (2) » فدل على أنه نجس، ويغسل منه سبع مرات
__________
(1) السؤال العشرون من الشريط رقم (256) .
(2) أخرجه مسلم في كتاب الطهارة، باب حكم ولوغ الكلب، برقم (279) .

(5/381)

من ولوغه، لكن أباح الله صيده، وأباح الله اقتناءه لأمور ثلاثة: للصيد، وللحرث، وللماشية، للصيد: يصاد به ويعلم ما يصاد به، وللحرث: يحمي المزارع عن السراق وغيرهم بنباحه حتى ينتبه صاحب المزرعة، وهكذا الماشية عند الغنم عن الذئب، يحميها إذا سمع صوته الذئب ابتعد عنها وانتبه أهله؛ أهل الماشية حتى يدافعوا عن ماشيتهم.

(5/382)

262 - حكم اقتناء الكلاب والوعيد في ذلك
س: وجدت أناسا من إخواننا المسلمين يستخدمون الكلاب العادية غير المعلمة، وذلك في مأكلهم ومشربهم، وأيضا يركب الرجل في السيارة ويضع الكلب أمامه ويداعبه بيديه، فوقفت أمامهم وقلت لهم: إن هذا الكلب لا يجوز استخدامه لما فيه من النجاسة المغلظة.
فأجابوا قائلين: إنه يوم ولد هذا الكلب أخذوه وغسلوه بالصابون والماء بعدما كان نجسا، وقد أصبح اليوم طاهرا.
وقد استدلوا بأصحاب الكهف وكلبهم باسط ذراعيه بالوصيد، كما وصفهم الله بقوله: {وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ} (1) ، فما هو الحكم في هؤلاء؟ وهل يطهر الكلب بعد نجاسته (2) ؟
ج: ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «من اقتنى
__________
(1) سورة الكهف الآية 18
(2) السؤال السابع من الشريط رقم (65) .

(5/382)

كلبا إلا كلب صيد، أو ماشية، أو زرع فإنه ينقص من أجره كل يوم قيراطان (1) » يعني من الأجر، وهذا يدل على أنه لا ينبغي اقتناء الكلب، ولا يشرع اقتناؤه، بل ظاهر الحديث منع ذلك ما دام ينقص الأجر قيراطين، هذا أمر خطير، هو يدل على كراهة ذلك أو تحريمه، ومعلوم أن المؤمن ينبغي له أن يبتعد عن كل ما ينقص أجره، فلا يقتني الكلب إلا لهذه الثلاث: إما لصيد، وإما لماشية، وإما لزرع، يكون مع الماشية يطرد عنها الذئاب، إذا سمعه أهل الماشية قاموا وطردوا الذئاب أيضا، والذئاب تهاب صوته إذا سمعته؛ لأنها تعلم أنه ينبه أهل الماشية، وهكذا الزرع؛ للتنبيه لما يرد عليها من سراق أو بهائم تعثو فيها، أو ما أشبه ذلك، وما زاد على ذلك لا يقتني الكلب فيه، هذا الذي اقتناه وصار يحمله في السيارة هذا قد غلط، وهو على خطر من نجاسته، وعلى خطر من نقص أجره الذي بينه النبي صلى الله عليه وسلم: أنه ينقص كل يوم من أجره قيراطان، فلا ينبغي أبدا اقتناؤه لغير هذه الثلاث المصالح، التي بينها النبي عليه الصلاة والسلام، وتغسيله لا يطهره، ولو غسله كل يوم، نجس بالذات، مثل لو غسل الخنزير فإنه لا يطهر، فالخنزير لا يطهر، والكلب لا يطهر، فهو نجس ولو غسل بالصابون كل يوم هو نجس، فلو ولغ في الإناء وجب أن يغسل الإناء منه سبع مرات؛ إحداها بالتراب، كما قال النبي صلى الله عليه وسلم: «إذا ولغ الكلب في إناء
__________
(1) أخرجه البخاري في كتاب الذبائح والصيد، باب من اقتنى كلبا ليس بكلب صيد أو ماشية، برقم (5481) ، ومسلم في كتاب المساقاة، باب الأمر بقتل الكلاب، وبيان نسخه، برقم (1574) .

(5/383)

أحدكم فليغسله سبع مرات، أولاهن بالتراب (1) » المقصود أن الكلب نجس، ولهذا قال عليه الصلاة والسلام: «طهور إناء أحدكم أن يغسله سبع مرات، أولاهن بالتراب (2) » فجعلها طهورا، فدل ذلك على أنه نجس، وأن هذا الماء إذا غسل به سبع مرات يطهر الإناء، وكذلك ما يتعلق بكلب أهل الكهف، هذا لا يدل على جواز اقتناء الكلاب، فلعلهم اقتنوه لصيد، أو لماشية عندهم، والأغلب أنهم اقتنوه للصيد، يصيدون به ما يتقوتون به، فلا حرج في ذلك إذا حبسوا عندهم الكلب وربوه وعلموه، حتى يصيدوا به، أو حتى يحمي المزرعة، أو الماشية، لا بأس بهذا كما تقدم، ولا يحمل على أنهم اقتنوه للعب، أو لحاجات أخرى.
يحمل على محمل حسن؛ لأنهم أهل خير، وأهل استقامة، وأهل طاعة، ثم هذا شرع لمن قبلنا، ليس شرعا لنا؛ هؤلاء قبلنا؛ قبل بعث محمد عليه الصلاة والسلام، فلو قدر أن الرسول صلى الله عليه وسلم نهى عن الكلاب لكان وجود كلبهم عندهم لا يكون شرعا لنا، لكن ما دام شرعنا أجاز الكلب للماشية والصيد والزراعة فنحمل كلبهم على أنه كان عندهم لواحدة من هذه الأشياء، والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب حكم ولوغ الكلب، برقم (279) .
(2) أخرجه مسلم في كتاب الطهارة، باب حكم ولوغ الكلب، برقم (279) .

(5/384)

263 - حكم الغبار المنبعث من مكان نجس
س: تقول السائلة: الغبار المنبعث في مكان نجس هل يعتبر من النجاسة (1) ؟
ج: الغبار لا يضر، والدخان لا يضر، هذا مما يعفى عنه، ولا ينبغي الوسوسة في هذا.
__________
(1) السؤال الثاني من الشريط رقم (247) .

(5/385)

264 - حكم سؤر البهائم
س: تقول السائلة: أسألكم عن سؤر البهائم، هل لنا أن نتوضأ منه أم لا (1) ؟
ج: البهائم مختلفة تتنوع، منها: سؤر الإبل، والغنم، والبقر، وغيرها مما يؤكل لحمه، هذا لا بأس به، سؤر الطاهر منها من الإبل، والبقر، والغنم، والظباء، والجواميس لا بأس بها؛ لأنها طاهرة، أما سؤر الكلب فلا، بل يجب إراقته، ولا يتوضأ منه؛ لأنه نجس، وقد أمرنا بغسل الإناء منه سبع مرات، إحداهن بالتراب وهي الأولى، وأما سؤر الحمار والبغل فالصواب أنه لا حرج فيه؛ لأنه تعم به البلوى، وإن كان محرما، ولكن تعم به البلوى، وهكذا الهرة (القط) سؤرها لا
__________
(1) السؤال الثاني والعشرون من الشريط رقم (157) .

(5/385)

بأس به، وأما سؤر الحيوانات الأخرى كالأسود، والنمور، والذئاب فيما تمر عليه من الحيضان ومجامع الماء في البر فلا يضر ذلك، والحمد لله.

(5/386)

265 - حكم طهارة أبوال وروث ما يؤكل لحمه
س: يقول السائل: نعرفكم بأننا نعمل في الصحراء رعاة للإبل، ونشك في طهرنا؛ لأننا بعض المرات نتوضأ بلا أحذية – أجلكم الله – وندوس على فضلات الإبل، وأحيانا نصلي عليها، وسمعنا من بعض الناس أن أي شيء تصل إليه الشمس فهو طاهر، فحدثونا عن الحكم الصحيح وفقكم الله (1)
ج: دوس أبوال الإبل وأرواث الإبل لا يضر؛ لأن أرواثها طاهرة، وبولها طاهر، وهكذا الغنم والبقر وبقية مأكولي اللحم، فلا يضركم ما يصيب أرجلكم من ذلك، ولا ينبغي لكم الشك بلا دليل، فالأصل الطهارة، فما أصاب الأرجل مما لا تعرفون الأصل فيه الطهارة حتى تعلموا النجاسة، فإذا علمتم النجاسة فاغسلوا الرجل عما أصابها، والحمد لله، وعليكم بالحذر من الوسوسة وسوء الظن، أما الشمس فلا
__________
(1) السؤال الثامن عشر من الشريط رقم (273) .

(5/386)

تطهر الأرض، بل لا بد من صب الماء على البول، إن كان فيها بول يصب عليه الماء، ثبت عنه صلى الله عليه وسلم: «أن أعرابيا دخل المسجد – مسجد النبي صلى الله عليه وسلم فبال فيه، فأمر النبي صلى الله عليه وسلم أن يصب على بوله سجلا من ماء، ولما هم الصحابة بزجره قال عليه الصلاة والسلام: لا تزرموه، ثم لما فرغ دعاه وعلمه عليه الصلاة والسلام، قال: إن هذه المساجد لا يصلح فيها شيء من هذا البول والقذر؛ لأنها بنيت لذكر الله والصلاة وقراءة القرآن (1) » فعلمه صلى الله عليه وسلم حتى لا يعود لمثل هذا، وأمر الصحابة أن يكفوا عنه؛ لئلا ينجس نفسه، أو ينجس بقاعا كثيرة من المسجد، حتى يكمل بوله، ثم علمه صلى الله عليه وسلم وأرشده، ثم أمر بدلو من الماء أن يصب على بوله، ولم يقل: الشمس تطهره.
فالحاصل أن البول وغيره من النجاسات لا تكفي الشمس في التطهير، بل إن كان بولا يصب عليه الماء، وإن كان عذرة – غائط – أو بعرا نجسا، كبعر الحمير أو البغال ينقل بعيدا عن المسجد، وإن كان له رطوبة يصب عليه الماء، محل الرطوبة، وإن كان يابسا ينقل ولا يضر المسجد، أما إن كان رطبا: عذرة رطبة، أو روثا مثل روث الحمير، أو البغال رطبا ينقل ويبعد عن المسجد، ويصب على محله الرطب شيء من الماء يكاثر به يكون طهرة له.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب وجوب غسل البول إذا حصلت في المسجد، برقم (285) .

(5/387)

س: نسأل سماحتكم عن وسخ البهائم – أجلكم الله، وأجل السامعين – على الملابس، وعن (الدمن) كما يعبر عنه، وهل يؤثر ذلك على طهارة الملابس أو لا (1) ؟
ج: إذا كان البعر من الحيوانات المأكولة كالإبل والبقر والغنم لا يضر، لا حرج فيه ولو أصاب الثياب، أو البدن؛ لأنه طاهر، أما إذا كان من أرواث الحيوانات التي لا تؤكل كالحمار، أو البغل أو الكلب، أو القط هذه نجسة، لا بد أن يزيلها من الثياب، ويطهر الثياب منها والبدن كذلك.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (301) .

(5/388)

س: يقول السائل: ما حكم الماء الذي شرب منه الحيوان؟ هل يجوز الوضوء منه (1) ؟
ج: هذا يختلف إذا كان الحيوان من مأكول اللحم، كالإبل والبقر والغنم والطيور المباحة لا بأس، يستعمل ويشرب منه ولا حرج في ذلك، أما إذا كان الماء الذي ولغ فيه حيوان نجس كالكلب فإنه يراق إذا كان قليلا، أما إذا كان كثيرا فإنه لا يضر، وهكذا إذا كان الحيوان طاهرا في الحكم الشرعي كالهر والحمار والبغل الصحيح أنهما طاهران في الحياة؛ لأنهم من الطوافين علينا، الحمر والبغال والسنور فالصواب
__________
(1) السؤال الرابع والعشرون من الشريط رقم (244) .

(5/388)

أن سؤره وما يشرب منه له حكم الطهارة، وكانت الحمر والبغال تستعمل في عهده صلى الله عليه وسلم، ولم يكونوا يتركون أسآرها، بل يستعملون أسآرها، كان النبي يركبها، يكون الحمار عاريا، ومعلوم أنه يعرق، ولو كان نجسا ما فعل ذلك، فدل على أن عرقه وسؤره وما يصدر من فمه ليس بنجس، وهكذا الهر، قال فيها النبي صلى الله عليه وسلم: «إنها من الطوافين عليكم والطوافات (1) » أما السباع كالنمور والأسود والذئاب فإن كان قليلا أريق كالكلب، وإن كان كثيرا كالحيضان والأماكن التي فيها مياه كثيرة فإنه لا يضره شربه منه، بل يستعمله ولا يضره ذلك، أما الشيء القليل الذي في الأواني الصغيرة إذا ولغت فيه فإنه يراق، كما قال النبي صلى الله عليه وسلم في الإناء الذي ولغ فيه الكلب، قال: «أرقه (2) » هذا عند أهل العلم، في الأواني الصغيرة التي تتأثر بولوغ الكلاب ونحوها، أما الأواني الكبيرة التي فيها المياه الكثيرة والحيضان والبرك فهذه لا يضرها الكلاب، ولا يضرها غير الكلاب، تستعمل، والحمد لله.
__________
(1) أخرجه الترمذي في كتاب الطهارة، باب ما جاء في سؤر الهرة، برقم (92) ، وأبو داود في كتاب الطهارة، باب سؤر الهرة، برقم (75) ، والنسائي في المجتبى كتاب الطهارة، سؤر الهرة، برقم (68) .
(2) أخرجه مسلم في كتاب الطهارة، باب حكم ولوغ الكلب، برقم (279) .

(5/389)

س: س. ع. من بريدة: هل يجوز الوضوء من ماء شربت منه الدابة مثل: الإبل والغنم والبقر؟ وما هي الدواب التي لا يجوز الوضوء من سؤرها؟ جزاكم الله خيرا (1)
ج: لا حرج في الشرب من الماء الذي تشرب منه الدواب من الإبل، أو البقر، أو الغنم؛ لأنها طيبة ومباحة، وهكذا الحمر والبغال لو شربت فإنها لا تضر الماء، فالماء طهور ولو شرب منه البغل والحمار، كانت تشرب من مياه الرسول صلى الله عليه وسلم والصحابة.
والصواب أن سؤر البغل والحمار لا حرج فيه، أما إذا كانت الدواب غير المعتادة – كالكلب – لا يستعمل، بل يراق، وهكذا الأسود والنمور وأشباهه من السباع سؤرها يراق، وإذا كان ماء كثيرا من حياض وغدران لا يضرها، ولا يلتفت إليها ولو وردوه، لا يضر ذلك، أما إذا شربت في إناء يراق.
__________
(1) السؤال الثلاثون من الشريط رقم (355) .

(5/390)

266 - حكم الوضوء من حوض الإبل والصلاة في معاطنها
س: السائل: م. ف. س،: هل يجوز الوضوء من حوض الإبل؟ وهل تجوز الصلاة في معاطنها (1) ؟
ج: لا مانع من الوضوء في حوض الإبل، والشرب من حوض
__________
(1) السؤال العشرون من الشريط رقم (275) .

(5/390)

الإبل، وحوض الغنم، وحوض البقر، لا بأس بذلك إذا لم يكن فيه نجاسة، أن يتغير بالنجاسة لكونها تشرب منه الإبل، أو البقر، أو الغنم، أو غيرها حتى السباع، إذا وجد سيلا تشرب منه الإبل أو الغنم أو السباع فله أن يتوضأ منه، ويغتسل منه، ويشرب منه، والحمد لله، لا حرج في ذلك، وكذلك مراح الغنم والبقر له أن يصلي فيه، أما الإبل فلا، معاطنها ما يصلي فيها، معاطنها التي تقيم فيها، تعطن فيها لا يصلي فيها، أما مناخ عارض فصل فيه، لكن إذا كان معطنا لها لا يصلي فيه، الرسول نهى عن الصلاة في معاطن الإبل – عليه الصلاة والسلام – وهي محلاتها التي تقيم فيها، وتعطن فيها عند المياه، أو المحلات التي تقوم فيها عن المراح وغيره؛ لأكلها وعلفها ونحو ذلك.

(5/391)


باب الحيض والنفاس - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب الحيض والنفاس
267 - بيان عدد أيام الحيض للمرأة
س: كم هي عدد الأيام شرعا، وفي السنة المطهرة لتلك التي يأتيها؛ العذر الشرعي (1) ؟
ج: الصواب: لا حد لأقله ولا لأكثره، لكن الأغلب أن العادة تكون ستا أو سبعا، هذا هو الأغلب، وقد تصل إلى خمسة عشر، والذي عليه جمهور أهل العلم أنها لا تزيد على خمسة عشر، فإذا زادت فهي استحاضة؛ تصلي معها وتصوم وتحل لزوجها، أما خمسة عشر فأقل فإنها تكون عادة تستمر عليها، وإن نقصت تطهرت بعد ذلك، فعلى كل حال العادة تزيد وتنقص، قد تكون ستا أو سبعا، وقد تزيد يوما وتنقص يوما، فالمؤمنة تجلس فيما ترى من الدم ولو زادت العادة أو نقصت على الصحيح تجلس ولا تصلي، ولا تصوم، ولا تحل لزوجها، حتى تطهر وتغتسل، لكن متى استمرت معها إلى خمسة عشر هذه النهاية على الصحيح، وما زاد تعتبره استحاضة وتصلي، وتصوم، وتحل
__________
(1) السؤال السادس والعشرون من الشريط رقم (226) .

(5/393)

لزوجها، وترجع إلى عادتها المعروفة قبل هذه الزيادة، وتستمر عليها سواء كانت ستا أو سبعا أو ثمانيا أو عشرا؛ لأنها لما زادت على نصف الشهر اتضح أنها استحاضة، وأنها ليست العادة المعروفة، والعادة الشرعية لا تزيد على نصف الشهر، أقصاها ونهايتها نصف الشهر.

(5/394)

268 - حكم من توقف عنها الدم قبل سبعة أيام
س: فتيات من ينبع يسألن ويقلن: هل صحيح بأن وقت العادة هو سبعة أيام لا تزيد ولا تنقص؟ وإذا طهرت قبل السبعة أيام هل تصلي سماحة الشيخ (1) ؟
ج: السبعة ليست حدا، الحيض يزيد وينقص، قد تكون سبعة، قد تكون ثمانية، وقد تكون خمسة، وقد تكون ثلاثة، العادة تختلف، لكن المرأة المبتدئة التي ليس لها عادة سابقة تحيض ستة أيام، أو سبعة أيام إذا استمر معها الدم ستة أو سبعة كعادة نسائها ثم تغتسل، أما المرأة التي لها عادة تمشي على عادتها، ست، خمس، سبع، ثمان، عشر، تبقى مع عادتها، ولا يتحدد بسبع، ولا بخمس، ولا بثمان، وحسب العادة مثل ما قال النبي صلى الله عليه وسلم لأم حبيب: «امكثي قدر ما كانت حيضتك، ثم اغتسلي (2) » فإذا كانت عادتها عشرا جلست عشرا، وإذا كانت
__________
(1) السؤال الخامس من الشريط رقم (399) .
(2) أخرجه مسلم في كتاب الحيض، باب المستحاضة وغسلها وصلاتها، برقم (334) .

(5/394)

عادتها ثلاثا جلست ثلاثا، وهكذا، وإذا رأت دما في حال الطهر فهذا دم فساد، أو صفرة، أو كدرة، هذا دم فساد، تتوضأ لكل صلاة، وإنما تمشي على عادتها التي استقرت لها، خمس، ست، سبع، ثمان، عشر، أقل، أكثر إلى خمسة عشر، لا تزيد عن خمسة عشر، وهي العادة عند جمهور أهل العلم، فالحاصل أنها تقف مع عادتها، إذا كانت العادة خمسا تحيض خمسة أيام، إن كانت عادتها سبعا تحيض سبعا، وهكذا.

(5/395)

269 - حكم المبتدأة وكم تجلس للعادة للشهرية
س: تقول الأخت، وتسأل: لقد قرأت في أحد الكتب الفقهية: أن البنت إذا بلغت لأول مرة تترك الصلاة لمدة يوم وليلة، ثم تغتسل وتصلي حتى لو كان الدم باقيا، وتستمر على هذه الحالة لمدة ثلاثة أشهر، حتى تستقر مدة حيضتها، فهل هذا صحيح (1) ؟
ج: هذا قول بعض أهل العلم، ولكنه ليس بصحيح، والصواب: أنها لا تصلي لمدة الأيام التي ترى فيها الدم، يومين، أو ثلاثا، أو أربعا، أو خمسا، أو ستا، أو سبعا إلى خمسة عشر لا بأس، وهكذا كلما جاءت الدورة تجلس، لا تصلي، ولا تصوم، ولا يقربها زوجها
__________
(1) السؤال الحادي والعشرون من الشريط رقم (325) .

(5/395)

إن كانت ذات زوج حتى تنتهي المدة، وليس لها حد يوم أو يومين، لكن نهايتها وآخرها عند أكثر أهل العلم خمسة عشر يوما، فإذا زادت صارت استحاضة، تعتبر دما فاسدا، وهذه الحالة ترجع إلى عادة النساء، أما إذا كانت تنقطع لست، أو سبع، أو ثمان، أو عشر فالحمد لله، هي عادتها، ولا تصلي، ولا تصوم، ولا يقربها زوجها.

(5/396)

270 - بيان ما تقضيه الحائض والنفساء
س: يقول السائل: هل تقضي الحائض والنفساء الصوم والصلاة (1) ؟
ج: الحائض والنفساء تقضيان الصوم فقط عند جميع العلماء، أما الصلاة فلا تقضي عند جميع أهل العلم، قالت عائشة رضي الله عنها: «كنا نؤمر بقضاء الصوم – يعني الحيض – ولا نؤمر بقضاء الصلاة (2) » ، وهذا من رحمة الله وتيسيره جل وعلا وإحسانه، فإنه أحسن إليهن بوضع الصلاة عنهن؛ لأن الصلاة تتكرر في اليوم والليلة خمس مرات، والحيض قد يبقى معها أسبوعا أو أكثر أو أقل، فيشق عليها القضاء، وهكذا النفساء، قد تبقى في النفاس أربعين يوما، ويشق عليها القضاء، فمن رحمة الله أن أسقط عن الحيض والنفساء الصلاة، فلا تقضي ولا تفعلها في حال الحيض والنفاس، ولا تقضي، أما الصوم فإنها لا تفعله
__________
(1) السؤال الخامس من الشريط رقم (237) .
(2) صحيح مسلم الحيض (335) ، سنن النسائي الحيض والاستحاضة (382) ، سنن أبي داود الطهارة (262) ، سنن ابن ماجه الصيام (1670) ، مسند أحمد (6/32) .

(5/396)

في حال الحيض والنفاس، ولكنها تقضي، لا يجزئها الصوم وهي حائض ونفساء، ولكن عليهن القضاء إذا طهرت صامت في رمضان وتقضي ما عليها في رمضان، تقضي ما أفطرت بسبب الحيض والنفاس، تقضي بعد رمضان ما بين رمضان ورمضان القادم تقضي بينهما، لها أن تؤخر إلى رجب وشعبان لا بأس، فإذا بادرت فهو أفضل حذرا من العوائق.

(5/397)

271 - حكم من مضت عليها أعوام وهي تجهل أحكام الحيض
س: تقول السائلة: إذا كان هناك فتاة لم تعلم بأحكام الحيض، وما يجب على المرأة أن تفعله، إلا بعد سنوات، فكيف تنصحونها فيما مضى من حياتها (1) ؟
ج: إذا كانت لا تصلي لا تقضي الصلاة، وإذا كانت لا تصوم ولا تقضي الصوم فهذا الأحوط لها أن تصوم؛ لأنها مكلفة وتساهلت في الأمر، وهذا شيء لا يجهل، يعرفه المسلمون، فتساهلها لا يسقط عنها الصيام، فالذي نرى لها أن تصوم ولو طالت المدة، تقضي وإن لم يكن غير متتابع، تقضي ما أوجب الله عليها من رمضانات مضت، ولو
__________
(1) السؤال الحادي عشر من الشريط رقم (305) .

(5/397)

مفرقة لا تتابع، لا حرج في ذلك، هذا هو الأطهر والأبين في الأدلة الشرعية، أما الصلاة فليس عليها صلاة، فالحائض لا صلاة عليها، فلو صلت وهي حائض صلاتها باطلة، ليس عليها في الصلاة قضاء، ولا شيء عليها إلا التوبة إلى الله، فصلاتها باطلة لا تصلي وهي حائض، عليها التوبة إلى الله، أما الصوم فعليها أن تقضي الصوم ولو كانت قد صامت أياما في الحيض، فصومها في أيام الحيض غير صحيح فعليها أن تقضيه.
والواجب على الأمهات تنبيه بناتهن، وكذا الأخوات الكبيرات تنبيه أخواتهن، وهكذا العمات والخالات التعاون على البر والتقوى، كل واحدة تنبه الصغيرة على ما يجب عليها من جهة الصوم في رمضان، من جهة عدم الصلاة في أيام الحيض، من جهة الطمأنينة في الصلاة، والخشوع فيها، من جميع الوجوه، كل واحدة تعلم أختها في الله وأختها وابنتها وبنت أخيها وبنت أختها وجيرانها وجليساتها، وتلاميذاتها في المدرسة، عليها أن تعلم وتوضح لهن ما قد يخفى عليهن من أمور الصلاة، وأمور الصيام، وأمور الزكاة، وأمور الحج، وأمور بر الوالدين. . . . إلى غير ذلك، على كل الأخوات والعمات والخالات والأمهات والمعلمات التوجيه للبنات الشابات، وإرشادهن إلى ما قد يخفى عليهن من أمور الدين.

(5/398)

272 - بيان الواجب على الحائض
س: تقول السائلة: كثير من النساء عند بداية الدورة الشهرية تضطرب أفكارهن ولا يعرفن الأحكام، وترجو التوجيه لمثل هؤلاء، جزاكم الله خيرا (1)
ج: الواجب عليهن إذا بدأت الدورة ترك الصلاة والصيام، وكذلك مسك المصحف للقراءة؛ لأن الحائض ممنوعة من الصلاة والصوم، كما أنها ممنوعة من الجماع، ولا ينبغي في هذا التردد؛ لأن الله يقول – سبحانه وتعالى -: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} (2) ، والنبي صلى الله عليه وسلم قال: «اصنعوا كل شيء إلا النكاح (3) » في حق الحائض، وهكذا النفساء، فليس له أن يجامعها، لكن له أن ينام معها، وله أن يقبلها، وله أن يباشرها، لا بأس، ولكن ليس له الجماع في حق الحائض والنفساء، وعليهن؛ على الحيض والنفساء تقوى الله سبحانه وتعالى، بأن يجتنبن ما حرم الله عليهن من الصلاة أثناء الحيض والصوم والجماع، كل هذا ممنوع، وإذا طهرن صلين بعد ذلك، وقضين الصيام الذي عليهن من رمضان، الذي يسقط عنهن فعله، لكن ما يسقط وجوبه بل عليهن قضاؤه بعد
__________
(1) السؤال الخامس عشر من الشريط رقم (249) .
(2) سورة البقرة الآية 222
(3) أخرجه مسلم في كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله، برقم (302) .

(5/399)

ذلك، قضاء الصوم خاصة، أما الصلاة فتسقط ولا تقضى، وإذا جاءت الدورة فعليها أن تمسك بالحال عن الصلاة والصوم، وإذا كانت صائمة بطل الصوم.

(5/400)

273 - حكم من ينقطع عنها الدم ثم يعود
س: إذا كانت الدورة الشهرية تأتيني عدة ثلاثة أيام، وفي اليوم الرابع تأتي متقطعة، أي أنها تكون في الظهر قليلا ثم العصر أقل وهكذا، وأحيانا بعد الغسل ينزل دم ولكنه قليل، وليس مثل دم العادة في أول وقتها، هل أغتسل بعد اليوم الرابع أم الثالث (1) ؟
ج: ما دام يأتي دم في الضحى أو الظهر، أو في الظهر والعصر المعنى حتى الآن لم تطهر، فينبغي أن لا تعجل حتى ترى الطهر الكامل، لكن لو رأت طهرا واضحا فإنها تغتسل وتصلي، فإذا عاد الدم تجلس حتى ينقطع الدم بذهاب أيام العادة، ولو زادت الأيام فلا يضر؛ لأن العادة تزيد وتنقص فلا تعجل، لكن لو كان الحدث صفرة أو كدرة بعد الطهارة فإنه لا يعول عليها الصفرة والكدرة بعد الطهارة، لا يلتفت إليها، كالبول، تصلي وتصوم وتتوضأ لوقت كل صلاة، ولا تحسب حيضا، أما إن كان الدم لا يزال مثلا: رأت الطهر عند الضحى، ثم أتى الدم الظهر فهي لا تزال في حكم الحيض؛ لأن الدم يسيل تارة
__________
(1) السؤال الخامس من الشريط رقم (138) .

(5/400)

ويقف تارة، لا يستمر سائلا سائلا، فإذا عليها أن تنتطر حتى ترى القصة البيضاء، أو ترى طهرا كاملا باستعمال القطن ونحوه مما يتنظف به في الفرج، فإذا رأته نظيفا سليما اغتسلت، فإن عاد إليها دم جلست ولم تصل، ولم تصم حتى ينقطع ما دام في حدود العادة، وما يقاربها إلى خمسة عشر يوما، فإن زاد على خمسة عشر يوما ولو ملفقة صلت وصامت، ولم تلتفت إليه، وصارت بهذا مستحاضة، ترجع إلى عادتها الأولى، وتقضي ما تركت من الصلوات الزيادة التي زادتها، أما إذا انقطع لثمان، لتسع، لعشر، لاثني عشر، يعني زاد على العادة، لكنه انقطع فإن هذا يسمى حيضا على الصحيح؛ لأن العادة تزيد وتنقص، وقد تتصل وتفترق، مثلا: ترى يوما دما ويوما طهارة، يكون هذا ملفقا، تغتسل في يوم الطهارة، وتجلس في يوم الدم، وتكون عادتها ملفقة، فإذا بلغ الجميع خمسة عشر يوما، أربعة عشر يوما فأيام الدم حيض وأيام الطهارة طهر، فإذا زاد على خمسة عشر يوما تعتبر ذلك استحاضة، كما نص عليه جمهور أهل العلم رحمة الله عليهم، وهذا هو المعتمد، النهاية خمسة عشر يوما، فإذا زاد صار استحاضة، تصلي وتصوم وتتوضأ لوقت كل صلاة، وتقضي أيام الصلوات التي تركتها بعد العادة إلى خمسة عشر يوما، وإن كانت صامت في هذه الأيام فصومها صحيح ما زاد على العادة؛ لأنه بان أنها استحاضة ليست حيضا. أما إذا كان الحيض مضى واغتسلت بعده ثم جاءها صفرة أو كدرة هذا لا يضر، ولا يلتفت إليه، بل يعتبر طهارة كالبول.

(5/401)

274 - حكم من رأت الطهر ثم عاد الدم إليها
س: هذه السائلة: ن. س. ب. من الرياض، تقول: سماحة الشيخ، عندما تأتيها الدورة الشهرية يستمر نزول الدم حوالي أربعة أيام، ثم ينقطع، وتأتي بعد ذلك كدرة وتستمر تقريبا ثلاثة أيام، ثم يعادوها الدم مرة أخرى، ولكنه دم مختلف عن الذي يأتيها في بداية الدورة، ويستمر تقريبا، ثم ينقطع، وتأتيها بعد ذلك كدرة ثم صفرة، وتستمر حوالي أربعة أيام، ويكون المجموع اثني عشر يوما، والسؤال هو: هل تدع الصلاة طوال اثني عشر يوما كلها؟ أم ماذا تفعل (1) ؟
ج: تدع الصلاة أيام الحيض أيام عادتها، فإذا انتهت ورأت الطهارة تصلي وتصوم، ولا تلتفت إلى هذه الدماء الأخرى: النقط أو الصفرة أو ما أشبه ذلك، كل هذا دم فساد، تحفظ بشيء من القطن وتتوضأ لكل صلاة حتى تأتي الدورة الأخرى، وهذه الأشياء التي تقطعت عليها هذا دم فاسد، لا يلتفت إليه، بل عليها أن تصوم وتصلي وتتوضأ لكل صلاة، قالت أم عطية رضي الله عنها: كنا لا نعد الكدرة والصفرة بعد الطهر شيئا، ولما اشتكى بعض النساء إليه صلى الله عليه وسلم قال: «امكثي قدر ما كانت تأتيك حيضتك، ثم اغتسلي، وصلي (2) » ، المقصود
__________
(1) السؤال السابع والعشرون من الشريط رقم (411) .
(2) أخرجه مسلم في كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله، برقم (302) .

(5/402)

أنها تمكث أيام العادة، وما بعدها تصلي وتصوم، وإذا كان معها دم أو قطرات أو صفرة أو شيء تحفظ وتتوضأ لكل صلاة، كلما دخل الوقت تتوضأ وتصلي.

(5/403)

س: تسأل السائلة من سوريا وتقول: امرأة تأتيها الدورة الشهرية بعد ثمانية أيام فينقطع عنها الدم، وترى الطهر الأبيض ثم تغتسل وتصلي، بعد ذلك تراودها حالة لمدة خمسة أيام أو أكثر، ترى الطهر الأبيض في الصباح وفي نفس اليوم أثرا، وتتكرر مثل هذه الحالة في اليوم عدة مرات، ما حكم ذلك مأجورين (1) ؟
ج: إذا مضت العادة وتطهرت لا تلتفت إلى هذه النقاط التي تأتيها بعد ذلك، أو الصفرة أو غير ذلك، حتى تأتي العادة، والحمد لله، تقول أم عطية: كنا لا نعد الكدرة والصفرة بعد الطهر شيئا. وأم عطية صحابية من أصحاب النبي صلى الله عليه وسلم، فإذا استكملت العادة ورأت الطهارة تغتسل، وتبقى طاهرة إلى العادة الأخرى، وما يقع بينهما من رطوبات، أو صفرة، أو كدرة، أو قطرات دم هذه ما تعتبر، لكن تستنجي منها، تتحفظ منها بالقطن ونحوه، تتوضأ إذا حدث شيء في أوقات الصلاة، تتوضأ للصلاة، وإذا استمر معها يوما أو يومين تتوضأ لكل صلاة إذا دخل الوقت
__________
(1) السؤال الثالث والعشرون من الشريط رقم (410) .

(5/403)

275 - حكم من زادت أيام عادتها عن الأيام المعروفة
س: امرأة استعملت حبوب منع الحمل فتغيرت مدة العادة الشهرية لديها، بدل خمسة أيام صارت عشرة أيام، هل يجوز لها ترك الصلاة في الأيام الخمسة الإضافية (1) ؟
ج: نعم، العادة تنتقل وتتغير من خمسة إلى ثمانية وإلى عشرة وإلى سبعة، لا بأس إذا انتقلت العادة إلى هذا المقدار، فلا تصلي ولا تصوم، فإن العادة تنتقل وتنقص أيضا، وقد تكون العادة سبعا فينقطع الدم لخمس، وقد تكون العادة سبعا فتستمر إلى عشر، فعليها أن تترك الصلاة وقت الدم إلى خمسة عشر، فإذا بلغت خمسة عشر فإن الجمهور يقولون: تكون استحاضة بعد ذلك.
ترجع إلى عادتها ستة أو سبع المعروفة، والباقي استحاضة تصلي فيه وتصوم، وتتوضأ لكل وقت للصلاة، وتستنجي بالماء، وتتحفظ القطن ونحوه، وتصلي حتى تأتي العادة المعتادة.
__________
(1) السؤال السادس من الشريط رقم (65) .

(5/404)

س: إذا جاءت العادة الشهرية وزادت مدتها على كل شهر كالنزيف فهل جائز للمرأة أن تصلي وتصوم أم لا (1) ؟
ج: إذا زادت العادة فالصواب أنها تبع العادة، إذا كانت عادتها
__________
(1) السؤال الثامن من الشريط رقم (24) .

(5/404)

خمسة أيام فصارت ستة أو سبعة أو ثمانية فإنها تجلس ما دام الدم مستمرا، وتحسبها من العادة، ولا تصلي ولا تصوم ولا يحل لزوجها أن يقربها في هذه الحالة؛ لأن عادة النساء تزيد وتنقص، فإذا زاد الدم جلست ولم تصل، ولا تصوم، وإذا نقص ورأت الطهارة اغتسلت، وحلت لزوجها، وصلت، وصامت، هذا هو الصواب في هذه المسألة، أما إذا طهرت واغتسلت من حيضها، ثم رأت صفرة أو كدرة فإن هذه الصفرة والكدرة لا تسمى حيضا، ولا تعد شيئا، بل تصلي معها، وتصوم كما قالت أم عطية رضي الله عنها: كنا لا نعد الكدرة والصفرة بعد الطهر شيئا. فإذا اغتسلت بعد حيضها ثم رأت صفرة أو كدرة فإن هذا لا يضر عليها، ولا تمنعها من الصلاة، ولا من الصوم، ولا من زوجها، أما الدم الصافي؛ الدم الواضح فإنها تجلسه حتى لو انفصل إذا اتصل، أو انفصل فإنها تجلسه تبعا للعادة.

(5/405)

س: الأخت: ع. ش. ش. من أبها، تقول: إن عذرها زادت أيامه من أربعة أيام إلى ثمانية أيام، مما جعلها تضطرب في أدائها للعمرة، وتسأل سماحة الشيخ: كيف تتصرف لو تكرر ذلكم الحال معها (1)
ج: العادة تزيد وتنقص، فإذا كانت العادة أربعة أيام أو خمسة،
__________
(1) السؤال الثاني من الشريط رقم (124) .

(5/405)

وزادت ستة، سبعة، ثمانية، تسعة فلا بأس، لا تصلي ولا تصومي، اجلسي ودعي الصلاة والصيام؛ لأن العادة تزيد وتنقص، وإذا كنت في حج أو عمرة لا تطوفي حتى تطهري؛ لقول النبي صلى الله عليه وسلم لعائشة رضي الله عنها: «افعلي ما يفعله الحاج، غير أن لا تطوفي حتى تطهري (1) » فالحائض والنفساء تمتنعان من الطواف حتى تطهرا، وهكذا الصلاة؛ لأن العادة تزيد وتنقص، وأكثر مدة الحيض خمسة عشر يوما عند جمهور أهل العلم، فإذا استمر معك الحيض إلى خمسة عشر يوما فهذا حيض، فإن زاد على ذلك صار استحاضة؛ ترجعين إلى عادتك الأولى، وما زاد عليها تصلين فيه وتصومين وتحلين لزوجك؛ لأنه علم أنه استحاضة، وترجعين إلى العادة الأولى، التي هي أربع أو خمس أو نحو ذلك، إذا جاءت دعي الصلاة والصيام، وإذا ذهبت فاغتسلي، ويكون الدم الذي معك المستمر هذا دم استحاضة، يعني دم فساد، لا يمنع الصلاة، ولا يمنع الصوم، ولا يمنع الزوج، ولكنك تتوضئين لكل صلاة، تستنجين وتتوضئين لكل صلاة.
__________
(1) أخرجه البخاري في كتاب الحيض، باب تقضي الحائض المناسك، برقم (305) ، ومسلم في كتاب الحج، باب بيان وجوه الإحرام، برقم (1211) .

(5/406)

276 - حكم من رأت الطهر واغتسلت ثم نزل معها دم
س: في أحد الأيام اغتسلت وتطهرت من الدورة وذهبت للصلاة وصليت الظهر، وبعد الصلاة لاحظت أن هناك أثرا من النجاسة لا زال موجودا، فماذا أفعل في الصلاة التي صليتها (1) ؟
ج: إذا كنت رأيت الطهارة واغتسلت فالصلاة صحيحة، وما رأيت من الدم بعد ذلك يكون دما تابعا للحيض، فلا تصلي حتى يزول، ما دام موجودا فأمسكي عن الصلاة، والزوج يمسك عن الجماع – إذا كان لك زوج – حتى تطهري، أما إن كان الذي رأيت صفرة أو كدرة فهذه لا عمل عليها، تعتبر كالبول، تتوضئين لكل صلاة ما دامت الكدرة معك والصفرة، وصلاتك صحيحة، وصيامك صحيح إذا صمت، وتحلين لزوجك، الصفرة لا تمنع، قالت أم عطية رضي الله عنها – الصحابية الجليلة: كنا لا نعد الصفرة والكدرة بعد الطهر شيئا. إلا إذا كانت الصفرة تطلع في زمن العادة، أو زمن النفاس، فإنها تعتبر، أما إذا كانت بعد الأربعين هي النفاس، أو بعد الطهر من العادة فلا تعتبر، بل تعتبر شيئا لاغيا كالبول.
__________
(1) السؤال السادس عشر من الشريط رقم (214) .

(5/407)

277 - حكم الصفرة والكدرة بعد الطهر
س: الأخت من ليبيا تسأل، وتقول: في اليوم السادس وبعد انقضاء مدة العذر الشرعي يخرج منها سائل أبيض مائل إلى الاحمرار فهل يجب الغسل منه أم لا (1) ؟
ج: إذا كان هذا بعد الطهر، لا يجب عليك، بل هذا مثل البول، عليها أن تستنجي وتتوضأ وضوء الصلاة؛ لقول أم عطية رضي الله عنها – وهي صحابية جليلة: - كنا لا نعد الصفرة والكدرة بعد الطهر شيئا. فإذا كان بعد الطهر ورأت سائلا فيه صفرة أو كدرة فلا عبرة به، بل هو كالبول، تستنجي وتتوضأ وضوء الصلاة.
__________
(1) السؤال الثامن عشر من الشريط رقم (243) .

(5/408)

س: سائلة تقول: إذا اغتسلت من الحيض وبعد أن رأيت الطهر ينزل مني دم، وذلك يكون في يوم الغسل، أو بعد الغسل بيوم أو يومين، وأحيانا ثلاثة، وهذا وراثة بيننا، وأنا عند كل صلاة أغتسل لهذا الدم؛ لأنه ينزل مني بين الوقتين، هل إذا رأيت الطهر ثم ينزل مني هذا الدم أغتسل عندما أراه، أم يكفي الوضوء؟ أفيدوني جزاكم الله خيرا (1)
ج: إذا كان النازل دما واضحا، فهو في تمام الحيض؛ لقول أم
__________
(1) السؤال الثاني عشر من الشريط رقم (282) .

(5/408)

عطية رضي الله عنها – وهي من أصحاب رسول الله صلى الله عليه وسلم: «كنا لا نعد الكدرة والصفرة بعد الطهر شيئا (1) » .
هذا يدل على أن غير الكدرة والصفرة تعد من الحيض، وتمنع الصلاة والصيام والجماع من الزوج، أما إذا كان النازل ليس بدم صحيح، بل كدرة وصفرة؛ شيء ملتبس فهذا لا يلتفت إليه، ولا مانع من الصلاة، بل عليك أن تصلي وتصومي وتباشري زوجك، ولا حرج في ذلك مثل ما في الحديث المتقدم.
__________
(1) صحيح البخاري الحيض (326) ، سنن النسائي الحيض والاستحاضة (368) ، سنن أبو داود الطهارة (307) ، سنن ابن ماجه الطهارة وسننها (647) ، سنن الدارمي الطهارة (871) .

(5/409)

278 - العلامات التي يعرف بها الطهر
س: هل الدم الذي يخرج من المرأة بعد غسلها من الحيض، وبعد أن ترى الطهر، وقد تراه بنفس يوم اغتسالها أو بعده بيوم أو يومين، هل يجزئ الوضوء فقط أم الاغتسال؟ مع العلم أنه في بعض الأحيان يكون في كل الأوقات، وإذا كان يوجب الغسل فما العمل في الصلوات التي في الماضي؟ مع العلم أن الدم قليل جدا، أفيدوني جزاكم الله خيرا (1)
ج: إذا كان الدم صفرة أو كدرة ليس بالدم الصريح فهذا مثل البول، يكفي فيه الوضوء والحمد لله. أما إذا طهرت وجاءها دم العادة، ليس بالصفرة ولا بالكدرة فهذا تجلس ولا تصلي حتى يزول ثم تغتسل؛
__________
(1) السؤال السادس من الشريط رقم (269) .

(5/409)

لأن هذا تبع الحيض السابق، الحيضة تزيد وتنقص، هذا هو الصواب، إلا إذا طال معها وزاد أو استمر معها، هذا يسمى استحاضة، استمر معها ليس له حد، بل يستمر معها، هذا تجلس العادة ويكفي خمسا، ستا، سبعا عادتها في الحيض، وما زاد على ذلك ليس بشيء، تغتسل وتصلي وتصوم ويأتيها زوجها. أما إذا كان عادتها خمسا ثم اغتسلت، ثم جاءها الدم مثل الدم الأول دم صحيح هذا تدع الصلاة والصيام وتجلس حتى ينتهي، إلا إذا زاد عليها عن خمسة عشر يوما فأكثر، زاد على ذلك فهذا يكون استحاضة، أما إذا كان في حدود خمسة عشر يوما فأقل فإنه حيض؛ لأن الحيضة قد تبلغ خمسة عشر، وأربعة عشر وثلاثة عشر، لكن الغالب ستا سبعا ثمانيا أو نحو ذلك، لكن بعض النساء إذا كانت عادتها طويلة ثم رأت الطهر، ثم عاد الدم فإنه يكون حيضا، إلا إذا كان صفرة أو كدرة، هذا لا تلتفت إليه، فتصلي وتصوم وتتوضأ وضوء الصلاة، أما الدم الصحيح فإنها تجلس ولا تصلي ولا تصوم، إلا إذا كان قد استمر معها أكثر من خمسة عشر يوما، فإن طال عليها هذا يكون استحاضة، ترجع إلى عادتها المعروفة سبعا أو خمسا أو أكثر من ذلك، فلا تصلي فيها، وما زاد عليها يكون استحاضة.

(5/410)

279 - العلامات التي يعرف بها الطهر
س: كيف تعرف المرأة بأنها طهرت (1) ؟
ج: إذا رأت الطهارة، أو إذا رأت القصة البيضاء، هذه علامة الطهارة، تغتسل وتصلي والحمد لله، ما دام معها صفرة أو كدرة لا تعجل حتى تكمل عادتها ثم تغتسل وتصلي، أما ما يحصل لها بعد الطهر من صفرة أو كدرة هذا يعتبر دم فساد، تتوضأ لكل صلاة وتصلي – والحمد لله – حتى تأتي العادة المعروفة.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (412) .

(5/411)

س: من المعروف أن علامة طهر المرأة القصة البيضاء، تقول السائلة: ولكنني لا أدري هل هذه العلامة؟ وبعد الاغتسال أرى لونا بنيا فاتحا جدا، هل يمكن اعتبار هذا اللون هو الطهر (1) ؟
ج: الطهر: زوال آثار الدم، فإذا تنظفت بقطنة أو شيء آخر، ولم يكن فيه أثر للدم تغتسل، ولو ما رأت القصة البيضاء، أما القصة البيضاء فهو ماء أبيض يعتري بعض النساء عند نهاية الحيض، تجد ماء أبيض علامة أن الحيض انتهى، وبعض النساء لا يجد هذا، فالعبرة
__________
(1) السؤال السابع والعشرون من الشريط رقم (420) .

(5/411)

بوجود النظافة، فإذا تنظفت بقطن أو غيره ورأت النظافة، ولم يبق صفرة ولا كدرة تغتسل، ولو ما رأت القصة البيضاء.

(5/412)

280 - حكم الكدرة التي قد تسبق الحيض
س: الأخت: ف. ف. من أبها، تقول: إذا أتى موعد الحيض، وسبق ذلك آلام في البطن ثم كدرة، هذه الكدرة تبدأ مثلا من الفجر حتى الليل، ثم بعد ذلك ينزل الدم، هل تصلي فترة الكدرة، أم لا؟ علما بأنها لا تستعمل حبوب منع الحمل (1)
ج: هذه الكدرة تبع الحيض ما دام أنها عادة لها، تبدأ الكدرة ثم الحيض فهي من تبع الحيض، قبله أو بعده، لا تصلي ولا تصوم، ما خرج منها من الكدرة هذا حكمه حكم الحيض، وما بعد الحيض كذلك إذا كان متصلا به حكمه حكم الحيض، إذا كان عادته ذلك يكون من العادة، الكدرة في أوله، أو الكدرة في آخره تابعة له.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (435) .

(5/412)

س: السائلة: أ. أ. أ. تقول: هل الصفرة والكدرة في بداية الدورة الشهرية من الحيض؟ حيث إن ذلك حصل لها في

(5/412)

أيام الدورة المعتادة، وتركت الصلاة والصيام، ماذا عليها (1) ؟
ج: نعم تعتبر من العادة، الصفرة والكدرة المتصلة بالحيض قبله أو بعده من جملته تعتبر من الحيض، أما المنفصلة التي تأتي قبل وتنقطع هذه لا تعتبر، أو يأتيها بعد الطهر صفرة أو كدرة ما تعتبر، هذه تصلي وتصوم وتتوضأ لكل صلاة في الصفرة والكدرة التي قبل العادة أو بعدها غير متصلة، تصوم وتصلي وتتوضأ لكل صلاة، أما العادة تبدأ بصفرة وتنتهي بصفرة هذا من جملة الحيض.
__________
(1) السؤال الأربعون من الشريط رقم (409) .

(5/413)

281 - حكم الكدرة التي تأتي في نهاية الدورة الشهرية
س: السائلة تقول: ما حكم الكدرة التي تنزل في نهاية الدورة الشهرية؟ حيث إن بعض الناس يرون أنها طاهرة (1)
ج: هذه تختلف إن كانت بعد رؤية الطهر، فهي تصلي وتصوم، ولا عمل عليها، تتوضأ لكل صلاة والكدرة ليست بحيض، إذا رأت كدرة بعد الطهر تصلي وتصوم وتحل لزوجها، وتتوضأ لكل صلاة
__________
(1) السؤال السابع عشر من الشريط رقم (420) .

(5/413)

كالبول، أما إن كانت كدرة في آخر الحيض فلا تعجل حتى تزول الكدرة، ثم تغتسل من الكدرة المتصلة بالحيض، فهي من الحيض حتى ترى القصة البيضاء أو الطهر النقي ثم تغتسل.

(5/414)

س: قالت أم سلمة: كنا لا نعد الكدرة والصفرة من الحيض. هل هذا قول صحيح (1) ؟
ج: هذا قول أم عطية الأنصارية، ما هو بقول أم سلمة، وهي من الصحابة، تقول رضي الله عنها: كنا لا نعد الكدرة والصفرة بعد الطهر شيئا. ومعنى ذلك أن المرأة إذا طهرت من عادتها ثم رأت كدرة أو صفرة فإنها لا تعدها، بل تصلي وتصوم، وتعتبر هذه الصفرة مثل البول، تستنجي منها وتتوضأ لوقت كل صلاة.
__________
(1) السؤال السادس عشر من الشريط رقم (277) .

(5/414)

282 - حكم الوضوء للمرأة عندما تريد الغسل من الحيض
س: عندما تريد المرأة أن تغتسل للطهارة هل يلزمها الوضوء أو لا (1) ؟
ج: السنة: الوضوء إذا كان عن حيض أو جنابة، الوضوء أولا،
__________
(1) السؤال الثاني والعشرون من الشريط رقم (263) .

(5/414)

تستنجي إن كان في غسل الحيض والجنابة، تستنجي ثم تتوضأ وضوء الصلاة؛ تتمضمض وتستنشق وتغسل وجهها وذراعيها مع المرفقين، ثم تمسح وجهها وأذنيها، ثم تغسل رجليها، هذا هو الأفضل، كان النبي يفعله في غسل الجنابة عليه الصلاة والسلام، وربما يترك القدمين إلى آخر الغسل، وربما غسل وجهه ويديه وشعر رأسه وأخر الرجلين، هذا جائز وهذا جائز، والمرأة الحائض كذلك، فإن بدأت بالغسل أو بدأ الجنب بالغسل، ثم توضأ بعد ذلك فلا بأس، لكن الأفضل أن يكون الوضوء هو الأول، يستنجي، وهكذا المرأة الحائض والجنب تستنجي ثم وضوء الصلاة ثم الغسل؛ بأن يحثو على رأسه ثلاثا وهي كذلك، ثم يفيض على جنبيه الأيمن ثم الأيسر، والرجل والمرأة كذلك، هذا هو السنة.

(5/415)

283 - بيان الواجب على المرأة إذا طهرت وحكم ملابسها
س: هل المرأة إذا طهرت من الدورة الشهرية تغتسل وتغير ملابسها أم أنها لا تغير الملابس؟ أفيدونا بذلك (1)
ج: المرأة إذا طهرت من حيضها، أو نفاسها عليها أن تغتسل عند جميع أهل العلم، كما قال الله جل وعلا:
__________
(1) السؤال الرابع من الشريط رقم (399) .

(5/415)

{وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} (1) ، فلا بد من التطهر، لا تصلي ولا يقربها زوجها حتى تغتسل، أما الملابس إذا جاءها دم يغسل ما أصابه الدم فقط، والملابس طاهرة، وعرقها طاهر، لكن إذا أصاب ملابسها شيء من الدم يغسل محل الدم، كما أخبرت عائشة رضي الله عنها: أنهن كن يغسلن ما أصابه الدم في ذلك. الحاصل أن ملابس المرأة التي حاضت فيها، أو نفست فيها طاهرة، ولا يضرها كونها تعرق فيها أو تنام فيها، إلا إذا أصابها دم، فما أصابه الدم يغسل منها، أي بقعة أصابها الدم تغسل، وإذا غسلت الثوب كله فلا بأس، لكن لا ينجس إلا الذي أصابه الدم فقط، فإذا غسلت بقع الدم كفى، وإن غسلت الثوب كله فلا بأس.
__________
(1) سورة البقرة الآية 222

(5/416)

284 - حكم الغسل من الحيض وكيفيته
س: تقول الأخت السائلة التي رمزت لأسمها: أ. س. م. طالبة في المدرسة الثانوية، تقول: سماحة الشيخ، ما هو الغسل؟ وما هي أحكامه وكيفيته؟ وهل إهماله أو بطلانه له تأثير بالنسبة لأداء الصلاة، أو الصيام؟
ج: الغسل، إفاضة الماء على البدن كله، هذا يسمى غسلا، وهو

(5/416)

واجب من الجنابة، وهكذا من الحيض، إذا انتهت المرأة من الحيض ورأت الطهارة وجب عليها الغسل، وهكذا من النفاس إذا انقطع الدم ورأت الطهارة وجب الغسل من النفاس، هذه الأغسال الواجبة، أما غسل الجمعة مستحب أن الرجل يغتسل عند ذهابه إلى الجمعة، هذا مستحب، والغسل من الحجامة، والغسل من غسل الميت، هذه أغسال مستحبة.

(5/417)

285 - بيان ما يشرع للحائض فعله من العبادات
س: بعض الفتيات يتوهمن أن المرأة الحائض أصبحت نجسة، فلا يجوز لها الذكر، ولا استماع القرآن، وإنما الاتجاه لسماع الغناء واللهو، نرجو تبيين هذا الحكم، وما الذي يجوز أيضا للحائض (1) ؟
ج: هذا توهم لا ينبغي، الحائض مشروع لها ما يشرع لغيرها: من ذكر الله عز وجل، وتسبيحه، وتحميده، وتهليله، وتكبيره، والاستغفار، والتوبة، وسماع القرآن ممن يتلوه، وسماع العلم، والمشاركة في حلقات العلم، وسماع ما يذاع من حلقات العلم
__________
(1) السؤال التاسع من الشريط رقم (1) .

(5/417)

وحلقات القرآن، والاستفادة من ذلك مثل غيرها.
والنبي صلى الله عليه وسلم قال للحائض: «افعلي ما يفعله الحاج، غير أن لا تطوفي حتى تطهري (1) » أقر لها أن تفعل ما يفعله الحجاج؛ من التلبية والذكر وسائر الأمور الشرعية، ما عدا الطواف، فدل ذلك على أن الحائض مثل غيرها؛ ترمي الجمار، تلبي، تذكر الله بتسبيح، تحمد الله، تهلل، تستغفر، يعني: تفعل كل شيء ما عدا الطواف إذا كانت محرمة بالحج أو العمرة حتى تطهر، كذلك في بيتها تستعمل ما تستطيع من ذكر الله عز وجل، وتسبيحه، وتحميده، وتهليله، وتكبيره، والاستغفار، والدعوة إلى الله والأمر بالمعروف، والنهي عن المنكر، وتجلس للعلم ومطالعة الأحاديث وغير ذلك، أما قراءة القرآن ففيه خلاف، بعض أهل العلم يرى أنها تمنع من قراءة القرآن، والقول الثاني أنها لا تمنع من قراءة القرآن عن ظهر قلب، وهذا هو الأقرب والأظهر؛ أنه لا يمنعها أن تقرأ القرآن عن ظهر قلب من دون مس المصحف، كالمعلمة تعلم البنات القرآن عن ظهر قلب، وكالتلميذة التي تحتاج إلى قراءة القرآن من غير مس المصحف، كذلك الصحيح أنه لا حرج في قراءتها عن ظهر قلب؛ لأن مدة الحيض تطول، وهكذا النفاس بخلاف الجنب، فالجنب لا يقرأ القرآن لا في المصحف، ولا عن ظهر قلب حتى يغتسل؛ لأن
__________
(1) أخرجه البخاري في كتاب الحيض، باب تقضي الحائض المناسك، برقم (305) ، ومسلم في كتاب الحج، باب بيان وجوه الإحرام، برقم (1211) .

(5/418)

النبي صلى الله عليه وسلم كان لا يقرأ القرآن وهو جنب، عليه الصلاة والسلام، ولأن الجنب يعني وقته قصير يستطيع في الحال أن يغتسل ويقرأ، ما هناك له موانع، لكن الحائض تحتاج إلى أيام وليال، ليس باختيارها، وهكذا النفساء أطول وأطول، فلهذا الصحيح أنه لا حرج عليها في قراءة القرآن عن ظهر قلب، من المصحف، وبهذا تعلم أن الحائض تشارك في كل شيء من الخير، ولا تمنع ما عدا مس المصحف وما عدا الصلاة؛ لأنها لا تصلي ولا تصوم حتى تنتهي من حيضها ونفاسها، ثم تقضي الصوم دون الصلاة، وليس عليها قضاء الصلاة؛ لأن الله سامحها، سامح الحائض والنفساء، فالصلاة لا تقضيها، ولا تجب عليها مدة الحيض والنفاس، لكن الصوم تقضيه بعد طهرها بعد رمضان، تقضي ما أفطرت من الأيام.
سئلت عائشة رضي الله عنها، قالت السائلة: يا أم المؤمنين، ما بالنا نقضي الصوم ولا نقضي الصلاة؟ فقالت عائشة رضي الله عنها: «كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة (1) » . يعني من النبي صلى الله عليه وسلم، كان يأمرهن بقضاء الصوم، ولا يأمرهن بقضاء الصلاة، وبهذا علم أن الصوم يقضى والصلاة لا تقضى، وهذا محل إجماع عند المسلمين، فقد أجمع العلماء على أن الصلاة لا تقضى في حق الحائض والنفساء، ولكنهما تقضيان الصوم فقط؛ صوم رمضان، فالحاصل أن الحائض والنفساء يشرع لهما ذكر الله، وتسبيحه، وتحميده، وتهليله، وتكبيره، وحضور حلقات العلم، وسماع القرآن ممن يتلوه، والإنصات لذلك،
__________
(1) صحيح البخاري الحيض (321) ، صحيح مسلم الحيض (335) ، سنن الترمذي الطهارة (130) ، سنن النسائي الصيام (2318) ، سنن أبو داود الطهارة (262) ، سنن ابن ماجه الطهارة وسننها (631) ، مسند أحمد بن حنبل (6/232) ، سنن الدارمي الطهارة (986) .

(5/419)

والمشاركة في كل خير ما عدا أنها لا تصلي حتى تطهر، ولا تصوم حتى تطهر، ولا تقرأ القرآن من المصحف، أما عن ظهر قلب فالصحيح أنه يجوز لها ذلك في أصح قولي العلماء، ولا سيما عند الحاجة.

(5/420)

س: تقول السائلة: ما الذي يجوز للمرأة أن تعمله وهي جنب؟ كإعداد الطعام، وإرضاع الأطفال، وما شابه ذلك، هل هذا يؤثر أو لا تأثير له (1) ؟
ج: الحائض والجنب والنفساء تعد كل شيء، مثل غيرها من النساء الطاهرات، تعد كل شيء ما عدا مس المصحف، ما عدا قراءة القرآن في حق الجنب، تمنع من ذلك، وإلا فهي تطبخ وتقرب الطعام وتقرب القهوة والشاي، وتقدم الماء وتقدم اللبن، ما هي بنجسة، طاهرة، إنما هذا حدث، وحدث الجنابة يوجب الغسل فقط، وإلا عرقها طاهر، وبدنها طاهر، ويدها طاهرة، ورأسها طاهرة، وكذا الحائض والنفساء، كلتاهما طاهرة، وإنما النجاسة في الدم، فما أصاب بدنها من الدم، أو أصاب ثيابها غسلته، وأما يدها إذا لم يكن فيها شيء من الدم فهي طاهرة، عرقها طاهر، شعرها طاهر، ريقها طاهر، كل ذلك طاهر، كان الرسول صلى الله عليه وسلم يتعرض لأعمال من عائشة وهي حائض، تأكل منه ويأكل منها – عليه الصلاة والسلام – ويأكل معها
__________
(1) السؤال الواحد والعشرون من الشريط رقم (174) .

(5/420)

وتأكل معه وهي حائض، وتغسل رأسه – عليه الصلاة والسلام – وهي حائض، كل ذلك لا حرج فيه، والحمد لله.
المقصود أن المرأة الحائض والنفساء والجنب كلهم طاهرون بالنسبة للحكم الشرعي، عرقهم طاهر، وثيابهم طاهرة، وبدنهم طاهر، ولو مس بيده ماء لا ينجسه، ليس بنجس، وليست بنجسه الحائض والنفساء، إنما عليها الغسل؛ غسل الواجب، الجنب يغتسل رجلا كان أو امرأة، والحائض والنفساء كذلك تغتسلان إذا رأتا الطهارة في وقت الطهارة، وما أصاب الحائض من دم في ثيابها ويديها غسلته، وهكذا النفساء، وأما الجنب فعليه الغسل وعرقه طاهر، وبدنه كله طاهر، والحمد لله، وترضع طفلها وهي جنب لا بأس، كما ترضعه وهي حائض، لا حرج في ذلك.

(5/421)

286 - حكم مس الحائض للرياحين والحناء
س: تقول السائلة: عندنا بعض النساء الكبيرات في السن يقلن: إذا حاضت المرأة فإنه يحرم عليها مس بعض أنواع الرياحين، ومس شجرة الحناء فهل هذا القول صحيح (1) ؟
ج: ليس بصحيح، هي مثل غيرها من النساء، لها مس الرياحين،
__________
(1) السؤال الحادي عشر من الشريط رقم (110) .

(5/421)

ولها مس شجرة الحناء، ولها غير ذلك مما يباح للنساء ما عدا الصلاة، فإنها لا تصلي حتى تطهر، وما عدا الصوم فإنها لا تصوم حتى تطهر، وما عدا مس المصحف فإنها لا تمس المصحف حتى تطهر، أما قراءة القرآن عن ظهر قلب ففيها خلاف بين أهل العلم، والصواب أنه لا حرج عليها أن تقرأ عن ظهر قلب، وليست مثل الجنب، الجنب مدته قصيرة يغتسل متى فرغ من حاجته، أما الحائض والنفساء فمدتهما تطول، فلا حرج عليهن بالقراءة عن ظهر قلب من دون مس المصحف في أصح قولي أهل العلم، وأما كون الحائض تمس الرياحين، أو تمس شجرة الحناء، أو تمس شيئا آخر مما يمسه الناس مما يباح كمس الحبوب، أو الفواكه، أو اللبن، أو غير ذلك فلا حرج في ذلك.

(5/422)

287 - حكم إزالة الأظافر والشعر للحائض
س: سائلة تقول: هل يجوز قص أظافر المرأة أو شيء من شعرها وهي معذورة (1) ؟
ج: لا بأس أن تقص أظافرها، أو تنتف إبطها، أو تزيله بالأدوية، أو العانة كل ذلك لا بأس به، وإن كانت في الحيض أو النفاس، كالرجل له أن يزيل كل ذلك وإن كان على جنابة، المقصود أن هذه الأشياء لا يشترط لها الطهارة، للمرأة أن تقص أظافرها، وأن تزيل
__________
(1) السؤال العشرون من الشريط رقم (276) .

(5/422)

العانة بالحلق أو بغيره، تزيل شعر الإبط بالنتف أو بغيره، سواء كانت طاهرة، أو في حيض، أو في نفاس، أو على جنابة، والرجل كذلك، له أن يزيل هذه الشعور وإن كان على جنابة؛ كنتف الإبط، وحلق العانة، وقص الشارب وقلم الظفر.

(5/423)

س: بالنسبة لقص الأظافر وتمشيط الشعر أثناء الدورة الشهرية هل فيه شيء (1) ؟
ج: لا بأس من قص الأظافر، والمشط في أثناء الدورة، لا حرج فيه، وكذلك في النفاس، كل هذا لا حرج فيه، الحمد لله.
__________
(1) السؤال السابع من الشريط رقم (414) .

(5/423)

288 - حكم طلاء الأظافر والحناء للحائض
س: ما حكم طلاء المرأة لأظافرها وهي لا تصلي، أو عندها العذر الشهري؟ وبمجرد انتهاء أيام الدورة تزيل هذا الطلاء، هل تكون آثمة (1) ؟
ج: لا حرج في ذلك إذا كان في وقت ما فيه صلاة، تجعل شيئا تحتاجه في مواضع الوضوء ثم يزال عند وقت الوضوء.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (249) .

(5/423)

س: تقول السائلة: هل يجوز للمرأة أن تستعمل الحناء وهي حائض، أو في النفاس (1) ؟
ج: لا حرج في استعمال الحناء في الحيض والنفاس.
__________
(1) السؤال السابع عشر من الشريط رقم (237) .

(5/424)

289 - حكم دخول الحائض للمسجد
س: سائلة تقول: إننا ذهبنا إلى مكة المكرمة، وقد أتتني العادة الشهرية، وحيث إنه لا يوجد لدينا في مكة من أبقى عنده فقد دخلت في الحرم، وجلست فيه، فهل علي شيء أم لا؟ جزاكم الله خيرا (1)
ج: الواجب على من أصابها الحيض أن تبقى في محلها، في مخيمها، في منزلها، في الأبطح، أو في غيره، ولا تأتي إلى المسجد؛ لأن دخول الحائض المسجد لا يجوز إلا على سبيل المرور، أما الجلوس عمدا في المسجد الحرام أو غيره من المساجد فلا يجوز، لكن لو اضطرت أو جاءت وهي سليمة ليس فيها حيض ثم بليت بالحيض وهي في المسجد، ولا تعرف أحدا تذهب إليه فإن الأولى بها أن تخرج، وتجلس عند باب المسجد حتى يفرغ أصحابها، ولا تجلس في المسجد، بل تعدهم محل باب معروف تجلس فيه حتى يأتوا فتذهب
__________
(1) السؤال الرابع عشر من الشريط رقم (27) .

(5/424)

معهم مهما استطاعت إلى ذلك سبيلا، ولا تجلس في المسجد وهي حائض؛ لأن الرسول نهى عن ذلك، عليه الصلاة والسلام، يقول: «لا يحل المسجد لا لحائض ولا جنب (1) » فالمسجد لا يجلس فيه لا تجلس فيه الحائض ولا الجنب، لكن عابر السبيل الذي يمر مرورا لا بأس بذلك، فهي تجتهد وتحرص على أن تنتظرهم خارج المسجد عند الأبواب.
__________
(1) أخرجه أبو داود في كتاب الطهارة، باب في الجنب يدخل المسجد، برقم (232) ، وابن ماجه في كتاب الطهارة وسننها، باب في ما جاء في اجتناب الحائض المسجد، برقم (645) .

(5/425)

290 - حكم زيارة الحائض للأماكن المقدسة
س: هل يجوز زيارة الأماكن المقدسة للفتاة الحائض (1) ؟
ج: إذا كان قصدها المساجد فلا يجوز؛ لأن الحائض لا تدخل المسجد، يقول النبي عليه الصلاة والسلام: «إني لا أحل المسجد لحائض ولا جنب (2) » فلا تزورها لقراءة القرآن فيها أو الجلوس
__________
(1) السؤال السابع عشر من الشريط رقم (39) .
(2) أخرجه أبو داود في كتاب الطهارة، باب في الجنب يدخل المسجد، برقم (232) ، وابن ماجه في كتاب الطهارة وسننها، باب في ما جاء في اجتناب الحائض المسجد، برقم (645) .

(5/425)

فيها، لكن لو مرت بالمسجد لحاجة عبورا؛ لتأخذ منه حاجة؛ مصلى أو كتابا، أو لتنبه أحدا في المسجد نائما تدعوه، أو ما أشبه هذا لا بأس؛ لأنه جاء في القرآن: {إِلَّا عَابِرِي سَبِيلٍ} (1) ؛ ولأن النبي صلى الله عليه وسلم أمر عائشة وهي حائض أن تناوله الخمرة من المسجد، والخمرة: حصير في المسجد، أمرها أن تناوله إياه، قالت له عائشة: «يا رسول الله، إني حائض قال: إن حيضتك ليست بيدك (2) » فأمرها أن تأتي بالخمرة إلى المسجد وهي حائض؛ لأنه ممر، فلا حرج في ذلك إن شاء الله، أما إن كانت تقصد أماكن أخرى غير المساجد فلا بد من بيانها، ما هي الأماكن المقدسة؟ المقابر لا تزورها المرأة؛ لأن الرسول صلى الله عليه وسلم لعن زائرات القبور، ولا يقال فيها مقدسة، ولا أعلم شيئا غير المساجد تمنع منه، إنما الممنوع المساجد، أما أي مكان تزوره المرأة لحاجة فلا بأس ولا يقال: فيه شيء مقدس إلا بدليل. فالمساجد مقدسة منزهة عن النجاسات، فيقال لها: مقدسة من هذا المعنى، أما بيوت الناس أو المقابر فلا يقال لها: مقدسة.
__________
(1) سورة النساء الآية 43
(2) أخرجه مسلم في كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله، برقم (298) .

(5/426)

291 - حكم ذكر اسم الله للحائض
س: تسأل الأخت، وتقول: أثناء العادة الشهرية هل يجوز أن أذكر اسم الله تعالى في القلب مثل أن أقول: بسم الله الرحمن الرحيم. أو أستغفر الله، أو أستمع إلى القرآن الكريم، أو أقول بعد كل أذان: اللهم رب هذه الدعوة التامة والصلاة القائمة آت سيدنا محمدا صلى الله عليه وسلم الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدت. أو أن أدعو الله في قلبي؟ وجهوني جزاكم الله خيرا (1)
ج: الحائض والنفساء يشرع لهما ما يشرع للناس؛ من التسبيح، والتهليل، والتكبير، والذكر، والدعاء، والاستغفار بالقلب واللسان، لا بالقلب وحده، بل حتى باللسان، مشروع لها أن تذكر الله وتسبحه وتعظمه، وتجيب المؤذن والمقيم تجيبهما، وتقول مثل قولهما، وتقول عند: حي على الفلاح: لا حول ولا قوة إلا بالله، ولا حول ولا قوة إلا بالله. وتصلي على النبي بعد الأذان، عليه الصلاة والسلام، وتقول: اللهم رب هذه الدعوة التامة. . . إلخ، كل هذا مشروع للجميع؛ الحائض والنفساء وغيرهما، وإنما الخلاف في القرآن: هل تقرأ أو ما تقرأ هذا؟ محل الخلاف، أما الأذكار والدعوات والاستغفار فليس فيها خلاف، وتلبي إذا كانت حاجة، تقول: لبيك اللهم لبيك، لبيك لا
__________
(1) السؤال الثامن من الشريط رقم (108) .

(5/427)

شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك. وتسمي عند الأكل وعند الشرب، تحمد الله وتستغفره وتذكره كثيرا، هذا لا شيء فيه عند جميع أهل العلم، وإنما اختلف العلماء رحمة الله عليهم فيما يتعلق بالقرآن: هل تقرأ أو ما تقرأ؟ فذهب جمع من أهل العلم وحكم بعضهم: القول الأكثر أنها لا تقرأ واحتجوا بحديث روي عن رسول الله صلى الله عليه وسلم أنه كتب إلى أهل اليمن: «أن لا يمس القرآن إلا طاهر (1) » قالوا: والحائض تدخل في هذا، والجواب أن هذا إنما هو في المس، لا تمسه، وأما القرآن فإنها تقرؤه كما يقرأ المحدث الذي لم يتوضأ، وإنما النهي عن مسه، فهي لا تمسه، كما لا يمسه الجنب والمحدث، ولكن لا مانع من القراءة للمحدث حدثا أصغر غير الجنابة، يقرأ القرآن عن ظهر قلب، فهكذا الحائض تقرؤه عن ظهر قلب، لا بأس، واحتج المانعون أيضا لحديث رواه الترمذي عن النبي عليه الصلاة والسلام أنه قال: «لا تقرأ حائض ولا جنب شيئا من القرآن (2) » والجواب عن هذا أنه حديث ضعيف؛ لأنه من رواية إسماعيل بن عياش رحمه الله عن الحجازيين، ورواياته عنهم ضعيفة
__________
(1) أخرجه الترمذي في كتاب النداء للصلاة، باب الأمر بالوضوء لمن مس القرآن، برقم (468) .
(2) أخرجه الترمذي في كتاب الطهارة، باب الجنب والحائض لا يقرآن القرآن، برقم (131) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في قراءة القرآن على غير طهارة، برقم (596) .

(5/428)

عند أهل العلم، فالصواب أن الحائض والنفساء لهما القراءة عن ظهر قلب من غير مس المصحف، كالمحدث حدثا أصغر يقرأ ولكن لا يمس المصحف، أما الجنب فلا يقرأ لا عن ظهر قلب، ولا عن مس المصحف حتى يغتسل؛ لأن الجنب مدة قصيرة متى فرغ من حاجته اغتسل، فلهذا كان أمره خاصا، والحجة في ذلك أنه صلى الله عليه وسلم كان إذا أصابته جنابة لا يقرأ القرآن، كما ثبت من حديث علي رضي الله عنه قال: «كان النبي صلى الله عليه وسلم لا يحجزه شيء عن القرآن إلا الجنابة (1) » . وفي رواية أنه لما خرج من قضاء الحاجة قرأ بعض القرآن، وقال: «هذا لمن ليس جنبا، أما الجنب فلا ولا آية (2) » فدل ذلك على أن الجنب لا يقرأ القرآن حتى يغتسل، والحائض والنفساء لا تقاسان عليه؛ لأن مدتهما تطول، ففي حرمانهما من القرآن مشقة عظيمة، فلهذا الصواب أنهما تقرآن، لكن من دون مس المصحف، ولا يجوز قياسهما على الجنب، فإن دعت الحاجة إلى القراءة من المصحف جازت من وراء حائل، كأن تمسه من وراء قفازين، أو يمسه لها غيرها، تمسكه عليها بنتها، أو أختها الطاهرة، وتقرأ بالنظر إليه من غير أن تمسه، لا بأس بهذا، ولكن مسها له لا يجوز حتى تطهر، كالمحدث وكالجنب أيضا حتى يغتسل، أما هي فإنها تقرؤه عن ظهر قلب كالمحدث حدثا أصغر، هذا
__________
(1) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (265) ، سنن أبو داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد بن حنبل (1/124) .
(2) أخرجه أحمد في مسنده، مسند علي بن أبي طالب رضي الله عنه، برقم (872) .

(5/429)

هو الصواب، وأما التسبيح والتهليل والأذكار والدعاء والاستغفار فهذه مشروعة للجميع؛ للجنب والحائض والنفساء والمحدثين، كلهم لا يمنعون من هذا، وإنما الخلاف في القرآن فقط، هذا محل الخلاف بين أهل العلم، وفق الله الجميع.

(5/430)

292 - حكم قراءة القرآن للحائض
س: إننا طالبات ندرس في مدرسة بنات، وفي حصة القرآن الكريم يأمرنا الأستاذ بقراءة القرآن ونكون في حالة العذر، ونستحيي أن نخبر الأستاذ، فنقرأ مرغمات، هل يجوز لنا هذا؟ وإذا كان لا يجوز فكيف نعمل في أيام الامتحانات إذا صادفتنا ونحن في أيام الامتحان؟ جزاكم الله خيرا (1)
ج: اختلف العلماء رحمة الله عليهم في قراءة الحائض والنفساء للقرآن الكريم، فذهب بعض أهل العلم إلى تحريم ذلك وألحقوهما بالجنب، وقالوا: ثبت عنه صلى الله عليه وسلم أن الجنب لا يقرأ، لأن الجنابة حدث أكبر، والحيض مثل ذلك، والنفاس مثل ذلك، فقالوا: لا تقرأ الحائض ولا النفساء حتى تطهرا. واحتجوا أيضا بحديث رواه الترمذي عن ابن عمر: أن النبي صلى الله عليه وسلم قال: «لا تقرأ الحائض ولا الجنب شيئا من
__________
(1) السؤال السادس من الشريط رقم (82) .

(5/430)

القرآن (1) »
وذهب آخرون من أهل العلم إلى أنه يجوز للحائض أن تقرأ، والنفساء كذلك عن ظهر قلب؛ لأن مدتهما تطول، النفساء تأخذ أياما كثيرة، والحائض كذلك تأخذ أياما وإن كانت النفساء أكثر منها، فلا يصح أن يقاس على الجنب، الجنب مدته قصيرة إذا فرغ من حاجته، في إمكانه أن يغتسل ويقرأ، أما الحائض فليس في إمكانها ذلك حتى ينقطع الدم، وهكذا النفساء، فهما في حاجة إلى القراءة، قالوا: والحديث: «لا تقرأ الحائض ولا النفساء من القرآن شيئا (2) » حديث ضعيف، وعلل أهل العلم لكونه برواية إسماعيل بن عياش عن الحجازيين، وروايته عنهم ضعيفة، وهذا القول هو الصواب: أنه يجوز للحائض القراءة، وهكذا النفساء لما تقدم؛ لأن مدتهما تطول، ولأن القياس على الجنب لا يصح، ولأن الحديث الذي فيه النهي عن القراءة ضعيف، فعلى هذا لا بأس أن تقرأ الطالبة القرآن، وهكذا المدرسة في الامتحان وغير الامتحان عن ظهر قلب، لا من المصحف، بل عن ظهر قلب، أما إذا احتيج إلى المصحف فيكون من وراء حائل، تلبس قفازين تلمسه من وراء القفازين، أو من وراء ثيابها الأخرى الصفيقة، وتفتش عند الحاجة المصحف وتنظر الآية، أو يحفظ عليها بعض زميلاتها
__________
(1) أخرجه الترمذي في كتاب الطهارة عن رسول الله، باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن، برقم (131) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في قراءة القرآن على غير طهارة، برقم (596) .
(2) أخرجه الدارقطني في كتاب الطهارة رقم 7، الجزء 1.

(5/431)

حتى تقرأ إذا كانت لا تستطيع القراءة عن ظهر قلب، فالحاصل أنه لا بأس أن تقرأ عن ظهر قلب على الصحيح، وهكذا من المصحف من وراء حائل القفازين في اليدين، أو ثوب يجعل على اليدين تلمس به عند الحاجة، أو تمسك لها أختها الطاهرة حتى تطالع المصحف وهو في يد أختها الطاهرة، كل هذا لا حرج فيه إن شاء الله على الصحيح من أقوال أهل العلم.

(5/432)

س: هل يجوز للمرأة أن تقرأ القرآن الكريم في أيام عذرها؟ وهل لها أن تقرأ القرآن الكريم إذا آوت إلى النوم؟ وتقرأ آية الكرسي بدون أن تلمس المصحف (1) ؟
ج: سبق أن تكلمت في هذا الموضوع غير مرة في هذا البرنامج، وبينت أنه لا بأس ولا حرج أن تقرأ المرأة وهي حائض أو نفساء ما تيسر من القرآن عن ظهر قلب؛ لأن الأدلة الشرعية دلت على ذلك، وقد اختلف العلماء رحمة الله عليهم في هذا، فمن أهل العلم من قال: إنها لا تقرأ كالجنب , واحتجوا بحديث ضعيف رواه الترمذي عن ابن عمر رضي الله تعالى عنهما، عن النبي صلى الله عليه وسلم أنه قال: «لا تقرأ الحائض ولا الجنب شيئا من القرآن (2) » وهذا الحديث ضعيف عند أهل العلم؛
__________
(1) السؤال السادس من الشريط رقم (95) .
(2) أخرجه الترمذي في كتاب الطهارة، باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن، برقم (131) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في قراءة القرآن على غير طهارة، برقم (596) .

(5/432)

لأنه من رواية إسماعيل بن عياش عن الحجازيين، وروايته عنهم ضعيفة، وبعض أهل العلم قاسها على الجنب، قال: كما أن الجنب لا يقرأ فهي كذلك؛ لأن عليها حدثا أكبر يوجب الغسل، فهي مثل الجنب.
والجواب عن هذا: أن هذا قياس غير صحيح؛ لأن حالة الحائض والنفساء غير حالة الجنب، الحائض والنفساء مدتهما تطول، وربما شق عليهما ذلك، وربما نسيتا كثيرا من حفظهما من القرآن الكريم، أما الجنب فمدته يسيرة، متى فرغ من حاجته اغتسل وقرأ، فلا يجوز القياس، والحاصل أن الراجح والصواب من قولي العلماء: أنه لا حرج على الحائض والنفساء أن تقرأ ما تحفظان من القرآن، ولا حرج أن تقرأ الحائض والنفساء آية الكرسي عند النوم، ولا حرج أن تقرأ ما تيسر من القرآن في جميع الأوقات عن ظهر قلب، هذا هو الصواب وهذا هو الأصل، ولهذا أمر النبي صلى الله عليه وسلم لما حاضت عائشة، قال: «افعلي ما يفعله الحاج، غير أن لا تطوفي بالبيت (1) » ولم يقل لها: غير أن لا تقرئي. قال: غير أن لا تطوفي، فمنعها من الطواف؛ لأن الطواف كالصلاة، فهي لا تصلي، وسكت عن القراءة، فدل ذلك على أنها غير ممنوعة من القراءة، ولو كانت القراءة ممنوعة لبينها
__________
(1) أخرجه البخاري في كتاب الحيض، باب تقضي الحائض المناسك، برقم (305) ، ومسلم في كتاب الحج، باب بيان وجوه الإحرام، برقم (1211) .

(5/433)

لعائشة، ولغيرها من النساء في حجة الوداع، وفي غير حجة الوداع.
ومعلوم أن كل بيت في الغالب لا يخلو من الحائض والنفساء، فلو كانت لا تقرأ القرآن لبينه صلى الله عليه وسلم للناس بيانا عاما واضحا حتى لا يخفى على أحد، أما الجنب فإنه لا يقرأ القرآن بالنص، ومدته يسيرة، متى فرغ تطهر وقرأ، «كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه (1) » ، إلا إذا كان جنبا احتبس عن القرآن، حتى يغتسل عليه الصلاة والسلام، كما قال علي رضي الله عنه: «كان عليه الصلاة والسلام لا يحبسه شيء عن القرآن سوى الجنابة (2) » .
وجاء عنه عليه الصلاة والسلام: «أنه قرأ بعد محل الحاجة، قرأ وقال: هذا لمن ليس جنبا، أما الجنب فلا ولا آية (3) » فدل ذلك على أن الجنب لا يقرأ حتى يغتسل، لذا فلتقرأ الأخوات القرآن والكتب والبحوث التي تحتوي على آيات حتى ولو كانت حائضا أو نفساء.
__________
(1) صحيح مسلم الحيض (373) ، سنن الترمذي الدعوات (3384) ، سنن أبي داود الطهارة (18) ، سنن ابن ماجه الطهارة وسننها (302) ، مسند أحمد (6/70) .
(2) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (265) ، سنن أبو داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد بن حنبل (1/124) .
(3) أخرجه أحمد في مسنده، مسند علي بن أبي طالب رضي الله عنه، برقم (872) .

(5/434)

293 - حكم قراءة القرآن للحائض التي تحفظ القرآن
س: تسأل السائلة وتقول: إنني كما علمت من فتاوى العلماء – جزاهم الله خيرا -: أن قراءة القرآن للحائض والنفساء لا تجوز، إلا للضرورة مثل أن تكون طالبة تدعى للاختبار. لكن ماذا تفعل من تحفظ القرآن وهي كل يوم تحفظ وتراجع ما حفظت؟ ماذا تعمل وهي تجلس في الدورة أربعة عشر يوما؟ وهذا يؤدي إلى النسيان إن لم تقرأ وتذاكر، ثم إنها تتعطل عن الحفظ كثيرا، وإذا كان يجوز لها القراءة فهل يجوز مس المصحف بحائل؟ أفتونا جزاكم الله خيرا (1) .
ج: هذه المسألة فيها خلاف بين العلماء، من أهل العلم من أجاز لها القراءة؛ لأن مدتها تطول، وهكذا النفساء، قالوا: وليست مثل الجنب، الجنب يمكنه أن يغتسل في سرعة من غير بطء؛ لأنه متى فرغ من حاجته أمكنه أن يغتسل ويقرأ ويصلي، أما الحائض والنفساء فإن مدتهما تطول، فليستا مثل الجنب.
وهذا هو الصواب: أن لها القراءة عن ظهر قلب؛ لأنها تحتاج إلى ذلك، وقد تنسى ما حفظت، فلا مانع من القراءة في حق الحائض والنفساء عن ظهر قلب، وإذا دعت الحاجة إلى مراجعة المصحف من وراء حائل فلا بأس، هذا هو الصواب؛ لأن الفرق عظيم بين الجنابة وبين الحيض والنفاس، فلا يجوز القياس على
__________
(1) السؤال الثاني من الشريط رقم (239) .

(5/435)

الجنابة، وأما حديث: أنه صلى الله عليه وسلم قال: «لا تقرأ الحائض ولا الجنب شيئا من القرآن (1) » فهو حديث ضعيف لا تقوم به الحجة.
__________
(1) أخرجه الترمذي في كتاب الطهارة، باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن، برقم (131) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في قراءة القرآن على غير طهارة، برقم (596) .

(5/436)

س: تقول هذه الأخت السائلة أ. م. ش، من المدينة المنورة: هل للحائض أو النفساء أن تقرأ شطر آية، مثل أن تقول: إنا لله وإنا إليه راجعوان، و {حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} (1) بنية الذكر، أو إذا كانت تطلب العلم فتقرأ على شخص جهرا، أو مرت بآية فتقرأ هذه الآية سردا فهل يجوز لها ذلك؟ وهل يجوز لها أن تقرأ القرآن قراءة قلبية دون التلفظ باللسان؟
ج: إذا قرأ الإنسان بعض الآيات على سبيل الدعاء، مثل: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً} (2) ، أو عند المصيبة: إنا الله وإنا إليه راجعوان، ولو كان جنبا، أو حائضا، أو نفساء لا حرج في ذلك لقصد المقام يناسب ذلك، لا لقصد القراءة، والحائض على
__________
(1) سورة التوبة الآية 129
(2) سورة البقرة الآية 201

(5/436)

الصحيح لها أن تقرأ؛ لأن مدتها تطول، لها أن تقرأ من غير مس المصحف، بخلاف الجنب فإنه ليس له أن يقرأ حتى يغتسل؛ لأن مدته قصيرة يمكن أن يغتسل في الحال.

(5/437)

294 - حكم قراءة الأذكار والأدعية للحائض
س: ما هي الأعمال التي تقوم بها الحائض والنفساء؛ من الذكر والدعاء وغير ذلك؟
ج: تعمل مثل غيرها؛ من الذكر والدعاء وغير ذلك النفساء والحائض، إلا القرآن فهو محل الخلاف بين العلماء، والصواب أنه لها أن تقرأ عن ظهر قلب؛ لأن مدتها تطول، لكن لا تمس المصحف، فإذا دعت الحاجة إلى مراجعة المصحف يكون من وراء حائل، من وراء القفازين مع الطهارة.

(5/437)

295 - حكم قراءة الكتب الدينية للحائض
س: هل يباح للحائض أن تقرأ الكتب الدينية أو الصحف الإسلامية (1) ؟
ج: نعم، لا بأس عليها أن تقرأ الصحف الدينية والكتب
__________
(1) السؤال الخامس عشر من الشريط رقم (119) .

(5/437)

الإسلامية، مثل كتب الحديث وكتب الفقه وكتب التفسير، حتى ولو فيها القرآن، لا بأس بذلك؛ لأن الكتاب كتاب تفسير ليس مصحفا، والصحيح أيضا أن لها أن تقرأ القرآن في حال الحيض والنفاس من دون مس المصحف؛ لأن حدثها يطول بخلاف الجنب، أما الجنب فلا يقرأ حتى يغتسل؛ لأن مدته لا تطول، متى فرغ من حاجته أمكنه الغسل، ولهذا كان عليه الصلاة والسلام لا يقرأ القرآن حال كونه جنبا، ويقول: «أما الجنب فلا ولا آية (1) »
أما الحائض والنفساء فمدتهما تطول، وقد تنسى حفظها، ويشق عليها ترك القرآن في هذه المدة الطويلة، فلهذا كان الصحيح من قولي العلماء في هذا الجواز، وبعض أهل العلم منعها من هذا وقاسها على الجنب، والصواب أنها ليست مثل الجنب والقياس غير صحيح؛ لأن الجنب مدته قصيرة، وأما الحائض فمدتها طويلة، والنفاس أطول، فلا يقاس الطويل على القصير، ولا يقاس ما فيه مضرة كبيرة على ما لا مضرة فيه، أما ما روي عنه صلى الله عليه وسلم أنه قال: «لا تقرأ الحائض ولا الجنب شيئا من القرآن (2) » فهو حديث ضعيف لا تقوم به الحجة عند أهل العلم؛ لأنه من رواية إسماعيل بن عياش عن الحجازيين، والرواية عنهم ضعيفة لا يحتج بها عند أهل العلم، ولأن الرسول صلى الله عليه وسلم قال لعائشة لما حاضت في حجة الوداع: «دعي العمرة وأحرمي بالحج واغتسلي، وافعلي ما يفعله الحجاج غير أن لا تطوفي
__________
(1) أخرجه أحمد في مسنده، مسند علي بن أبي طالب رضي الله عنه، برقم (872) .
(2) أخرجه الترمذي في كتاب الطهارة، باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن، برقم (131) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في قراءة القرآن على غير طهارة، برقم (596) .

(5/438)

بالبيت حتى تطهري (1) » ولم يمنعها من القرآن، ولم يقل لها: لا تقرئي، وإنما منعها من الطواف والصلاة، فدل ذلك على أن القرآن لا حرج فيه للحائض والنفساء من دون مس المصحف.
__________
(1) أخرجه البخاري في كتاب الحيض، باب تقضي الحائض المناسك، برقم (305) ، ومسلم في كتاب الحج، باب بيان وجوه الإحرام، برقم (1211) .

(5/439)

296 - حكم جلوس الحائض في المسجد لسماع الذكر
س: تقول السائلة: أنا طالبة في مدرسة، ويوجد في المدرسة مسجد، وتقام فيه الصلاة، وتلقى فيه المحاضرات والدروس، فهل يجوز أن أجلس للاستماع وللاستفادة وأنا معذورة أم لا يجوز (1) ؟
ج: إذا كان هذا المصلى عاديا فلا بأس أن تجلس فيه الحائض والنفساء والجنب، أما إذا كان مصلى للصلوات الخمس، فهو مسجد بني للصلاة تقام فيه الخمس في الدائرة، تصلون فيه الصلوات الخمس هذا لا تجلس فيه الحائض ولا النفساء ولا الجنب، أما المصلى العادي غرفة تصلون فيها أو صالة يصلون فيها هذه ليس لها حكم المساجد، لا بأس أن تجلس فيها الحائض والنفساء والجنب، وليس لها تحية مسجد فيقال له: مصلى، إلا إذا كان معدا للصلوات الخمس،
__________
(1) السؤال الخامس والعشرون من الشريط رقم (316) .

(5/439)

كالمسجد الذي يصلى فيه الصلوات الخمس؛ مبنى موقوف مسجد تصلى فيه جميع الفروض أو للظهر فقط وخصص ليكون مسجدا فهذا له حكم المساجد، أما إذا كان مصلى عاديا من الغرف أو صالة من الصالات فهذا يسمى مصلى، وليس له حكم المساجد.

(5/440)

س: تقول السائلة: ما حكم الذهاب للمسجد لحضور الندوات والمحاضرات إذا كانت المرأة حائضا؛ وذلك للاستفادة من الدروس التي غالبا ما تكون قيمة (1) ؟
ج: إذا كان لها مكان قرب المسجد تسمع منه عند المحراب، أو بجانب المسجد، أو في آخر المسجد تسمع فلا بأس، أما في داخل المسجد فلا؛ لأن النبي صلى الله عليه وسلم قال: «إني لا أحل المسجد لحائض ولا جنب (2) » وقال في حق الجنب: «إلا في عابر سبيل» ، وقال لعائشة لما أمرها أن تأتي بالخميرة للمسجد، قالت: إني حائض، قال: «إن حيضتك ليست في يدك (3) » فأمرها أن تعبر وتأخذ الخميرة (يعني الحصير) من المسجد.
أما المرور للجنب والحائض فلا بأس، أما الجلوس فلا، لكن إذا وجد مكانا خارج المسجد تسمع منه الدروس هذا لا بأس به.
__________
(1) السؤال الثامن عشر من الشريط رقم (236) .
(2) أخرجه أبو داود في كتاب الطهارة، باب في الجنب يدخل المسجد، برقم (232) ، وابن ماجه في كتاب الطهارة وسننها، باب في ما جاء في اجتناب الحائض المسجد، برقم (645) .
(3) أخرجه مسلم في كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله، برقم (298) .

(5/440)

297 - حكم قراءة الحائض وردها اليومي من القرآن
س: تقول السائلة: سمعت من يقول في قراءة المرأة للقرآن وهي في عذرها: إنه يجوز للمرأة القراءة ووردها من القرآن وإن كانت معذورة، فما هو الورد (1) ؟
ج: نعم، يجوز لها أن تقرأ القرآن على الصحيح، لكن من دون مس المصحف، عن ظهر قلب، تقرأ آية الكرسي عند النوم، تقرأ المعوذتين عند النوم ثلاث مرات، كل هذا مشروع، تأتي بالأذكار الشرعية في الصباح والمساء، كل ذلك مشروع وإن كانت في نفاس أو في الحيض.
__________
(1) السؤال الثالث من الشريط رقم (191) .

(5/441)

س: هل يجوز للحائض أن تقرأ الورد اليومي من القرآن الكريم (1) ؟
ج: الصواب أنه لا يحرج عليها أن تقرأ الآيات عن ظهر قلب، وليست كالجنب، الجنب مدة قصيرة، يغتسل في الحال وينتهي، لا يجوز أن يقرأ القرآن الجنب، أما الحائض والنفساء فمدتهما تطول، وقد اختلف العلماء في أمرهما: هل يلحقان بالجنب فيمنعان من قراءة القرآن عن ظهر قلب أم لا؟ والصواب: أنهما لا يلحقان الجنب؛
__________
(1) السؤال الثالث عشر من الشريط رقم (355) .

(5/441)

لأنهما ليسا مثله، المدة تطول، وليس في منعهما حديث صحيح يمنعهما من القراءة، فلهما أن تقرآ من غير مصحف عن ظهر قلب، وتراجعا المصحف إذا دعت الحاجة من وراء حائل؛ كالقفازين ونحوهما عند الحاجة.

(5/442)

298 - حكم قراءة القرآن للحائض خشية النسيان
س: هل يجوز للمرأة أن تسجد إذا مرت بآية فيها سجدة وهي في عذرها الشهري، أو من غير وضوء (1) ؟
ج: نعم، سجود التلاوة لا يجب له الوضوء، سجود التلاوة من جنس الذكر، يجوز أن يسجد الإنسان وهو على غير طهارة، هذا هو الصواب، فإذا قرأت الحائض القرآن سجدت للتلاوة إذا مرت بسجدة التلاوة، وهكذا المحدث إذا قرأ وهو على غير طهارة – ليس بجنب – فإنه إذا مر بالسجود يسجد، أما الجنب لا، لا يقرأ.
__________
(1) السؤال الرابع من الشريط رقم (355) .

(5/442)

299 - حكم سجود التلاوة للحائض ولغير المتوضئ
س: هل يجوز استغلال فترة العذر الشرعي لمراجعة القرآن الكريم لمن تحفظه خوفا من النسيان (1) ؟
ج: الصواب أنه لا حرج في ذلك: أن تقرأ عن ظهر قلب في الحيض والنفاس؛ لأنها ليست مثل الجنب، الجنب بإمكانها أن تغتسل بسهولة، إذا فرغ من حاجة اغتسل وقرأ أو صلى، أما الحائض والنفساء فليس بإمكانهما؛ لأن مدته طويلة، فإذا قرأت عن ظهر قلب فلا بأس بذلك على الصحيح، فبعض أهل العلم ذهب إلى منعها من ذلك كالجنب، والصواب أنها لا تمنع من ذلك، لكن لا تمس المصحف، بل تقرؤه عن ظهر قلب، وإذا دعت الحاجة إلى مراجعة المصحف من وراء جلباب فتلبس قفازين أو نحوهما فلا حرج عند الحاجة، وهذا هو الصواب، أما حديث: «لا تقرأ الحائض ولا الجنب شيئا من القرآن (2) » فهو حديث ضعيف، إنما الثابت في الجنب خاصة: «كان النبي صلى الله عليه وسلم لما خرج بأصحابه ذات يوم قرأ وهو على غير طهارة، قال: هذا لمن لم يكن جنبا، أما الجنب فلا ولا آية (3) » المقصود أن الجنب لا يقرأ حتى يغتسل، أما الحائض والنفساء فمدتهما تطول، والصحيح من قول
__________
(1) السؤال التاسع عشر من الشريط رقم (310) .
(2) أخرجه الترمذي في كتاب الطهارة، باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن، برقم (131) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في قراءة القرآن على غير طهارة، برقم (596) .
(3) أخرجه أحمد في مسنده، مسند علي بن أبي طالب رضي الله عنه، برقم (872) .

(5/443)

العلماء أنه لا بأس أن تقرأ الحائض والنفساء عن ظهر قلب؛ لأن المدة تطول، وفي ذلك مشقة وحرج وتفويت لمصالح كثيرة في حق الحائض والنفساء بدون دليل، والقياس لا يصلح؛ قياس الحائض على الجنب؛ لأن الجنب مدته لا تطول، وفي إمكانه الغسل متى فرغ من حاجته، والحائض ليس بإمكانها الغسل إلا بعد انتهاء المدة، وهكذا النفساء ليس في إمكانها الغسل حتى ينقطع الدم وتطهر، أو تبلغ الأربعين.

(5/444)

س: مما حفظته منكم – يحفظكم الله – أن المسلمة لا تترك قراءة القرآن في فترة الحيض والنفاس، هل تذكرنا بهذا القول (1) ؟
ج: هذه مسألة خلاف بين أهل العلم: أن تقرأ الحائض والنفساء أم لا؟ والأرجح أنها تقرأ عن ظهر قلب؛ لأنها قد تنساه وتطول المدة، وقال بعض أهل العلم: ليس لها أن تقرأ إلا إذا خشيت النسيان، إذا خافت فلها أن تقرأ وإلا فلا، والأرجح والأقرب أن لها أن تقرأ عن ظهر قلب، ولها أن تراجع المصحف من وراء القفازين، من وراء ستر، يعني عند الحاجة، هذا هو الأرجح لعدم الدليل على المنع، أما حديث: أنه صلى الله عليه وسلم قال: «لا تقرأ الحائض ولا الجنب القرآن (2) » فهو
__________
(1) السؤال العاشر من الشريط رقم (364) .
(2) أخرجه الترمذي في كتاب الطهارة، باب ما جاء في الجنب والحائض أنهما لا يقرآن القرآن، برقم (131) ، وابن ماجه في كتاب الطهارة وسننها، باب ما جاء في قراءة القرآن على غير طهارة، برقم (596) .

(5/444)

حديث ضعيف في حق الحائض، أما الجنب فقد ثبت عنه صلى الله عليه وسلم أنه «كان لا يقرأ إذا كان جنبا، كان لا يمنعه من القرآن شيء إلا الجنابة (1) » ، عليه الصلاة والسلام، ولم يحفظ عنه فيها شيء من الأحاديث أنه منع الحائض من القراءة أو النفساء، وقياسه مع الجنب لا يصح؛ لأن الجنب مدة يسيرة يغتسل ويقرأ، أما الحائض مدته طويلة؛ أسبوع أو أكثر، والنفساء مدته طويلة أكثر وأكثر، هذا قد يسبب النسيان لما حفظت، وأيضا قد يسبب قسوة القلب، وكونها تقرأ وتتدبر القرآن عن ظهر قلب وتراجع المصحف عند الحاجة هذا خير لها في دينها ودنياها.
__________
(1) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (265) ، سنن أبو داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد بن حنبل (1/107) .

(5/445)

س: إذا خافت المرأة على نفسها الفتور من الانقطاع من تلاوة القرآن فما هو توجيهكم، حفظكم الله (1) ؟
ج: تحدث هذه القراءة، وتجاهد نفسها على القراءة والذكر مهما أمكن، هذا من باب المجاهدة، والله يقول: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} (2) ، مع المجاهدة يعينها الله إذا مع خوف الفتور، هذا يعني: يبيح لها قراءة القرآن وإن كانت معذورة، أي نعم، لكن مثل ما تقدم التفصيل، الجنب لا يقرأ حتى يغتسل، وهي تقرأ، لها قراءة، وإذا كانت تخشى النسيان آكد وآكد.
__________
(1) السؤال الحادي عشر من الشريط رقم (364) .
(2) سورة العنكبوت الآية 69

(5/445)

300 - حكم قراءة كتب التفسير للحائض
س: إنني طالبة، وفي درس القرآن إذا كنت لست طاهرة لا أقرأ ولا ألمسه، ولكن في دروس التفسير والفقه والتوحيد وغيرهم من الدروس التي تكثر فيها الآيات القرآنية فأنا أقرأ وأكتب وأحل الأسئلة، فهل يجوز لي ذلك؟ وإذا كان لا يجوز فماذا أفعل إذا توقفت كل شهر عن المذاكرة وخاصة أيام الامتحان (1) ؟
ج: الصواب من أقوال العلماء أنه لا حرج في ذلك، أنه لا حرج على الحائض أن تقرأ، والنفساء كذلك، أما الجنب فلا، النبي صلى الله عليه وسلم «كان لا يحجزه شيء عن القرآن إلا الجنابة (2) » ، ولم يثبت عنه النهي عن قراءة الحائض للقرآن، والفرق بينهما: أن الحائض مدتها تطول وهكذا النفساء، أما الجنب فمدته لا تطول، في إمكانه إذا فرغ من حاجته أن يغتسل ويقرأ ويصلي، أما الحائض فلها مدة لا تستطيع فيها الغسل حتى تنتهي الدورة، حتى ينقطع الدم ويظهر الطهر، فهي محتاجة إلى أن تقرأ، والنبي صلى الله عليه وسلم قال في حق الحائض في الحج: «افعلي ما يفعله الحاج، غير أن لا تطوفي بالبيت (3) »
فلم ينهها إلا عن الطواف، لا تطوف حتى تطهر، ولم يقل لها: لا تقرئي.
فدل ذلك على أنها لا بأس
__________
(1) السؤال الحادي عشر من الشريط رقم (36) .
(2) سنن الترمذي الطهارة (146) ، سنن النسائي الطهارة (265) ، سنن أبو داود الطهارة (229) ، سنن ابن ماجه الطهارة وسننها (594) ، مسند أحمد بن حنبل (1/124) .
(3) أخرجه البخاري في كتاب الحيض، باب تقضي الحائض المناسك، برقم (305) ، ومسلم في كتاب الحج، باب بيان وجوه الإحرام، برقم (1211) .

(5/446)

أن تقرأ القرآن، ولا بأس أن تقرأ كتب التفسير والآيات في كتب التفسير، وهكذا الآيات التي في الكتب الأخرى من كتب الفقه وكتب الحديث، لا حرج في ذلك، لكن لا تمس المصحف حتى تطهر، وإذا احتاجت يكون من وراء حائل، أو يمسه غيرها لها حتى تراجع ما أشكل عليها من الآيات، وأما أن تقرأ عن ظهر قلب فلا حرج في ذلك على الصحيح من أقوال العلماء كما تقدم.

(5/447)

301 - حكم حمل المصحف للحائض وأشرطة القرآن الكريم
س: هل يجوز حمل المصحف دون وضوء، أو الكتب الدينية أو التفسير؟ وكذلك في حالة الحيض هل يمكن قراءة الكتب الدينية أو التفسير؟ وما الحكم في حمل أشرطة القرآن الكريم (1) ؟
ج: حمل المصحف إذا كان في جراب لا بأس ولو كان على غير وضوء، في جراب أو غيره، أو في علاقة في طرف العلاقة مربوط فيه فلا بأس، ينقل من محل إلى محل، أما حمله باليد من دون معلاق، أو دون معلاقة فلا إلا على وضوء.
__________
(1) السؤال الثامن من الشريط رقم (269) .

(5/447)

أما كتب التفسير وكتب الحديث فلا بأس، يحملها الجنب والحائض، ولا حرج في ذلك، تقرأ في ذلك، ويقرأ الجنب كتب التفسير، وكتب الحديث، وكتب الفقه، لا حرج في ذلك، والحائض أيضا لها أن تقرأ عن ظهر قلب القرآن؛ لأن مدتها تطول، والنفساء كذلك، ليستا مثل الجنب، الجنب لا يقرأ حتى يغتسل لا عن ظهر قلب، ولا من المصحف حتى يغتسل، أما الحائض فلا، ما هي مثل الجنب، لا تقرأ من المصحف، لكن تقرأ عن ظهر قلبها حفظا؛ لأن مدتها تطول، فالصواب أنه لها أن تقرأ، هذا هو الصواب، والنفساء كذلك.
والأشرطة ما لها حكم القرآن، له أن يحملها الحائض والنفساء والجنب وغيرهم.

(5/448)

302 - حكم دخول الحائض المسجد إذا طهرت ولم تغتسل
س: تسأل السائلة، وتقول: هل يجوز للحائض دخول المسجد؟ وإذا كان الدم قد انقطع عنها ولكنها لم تغتسل بعد فما الحكم (1) ؟
ج: إذا كان الدخول لحاجة، تأخذ حاجة من المسجد، تأخذ
__________
(1) السؤال الخامس من الشريط رقم (239) .

(5/448)

سجادة من المسجد، تأخذ نعلين، تأخذ عصا، تأخذ حاجة من المسجد لا بأس، أما الجلوس فيه لا تجلس، النبي صلى الله عليه وسلم قال لعائشة: «ناوليني الخمرة – الحصير الذي يصلي عليه؛ السجادة – قالت: يا رسول الله، إني حائض. قال: إن حيضتك ليست في يدك (1) » فأمرها بالدخول وأخذ الخمرة وهي حائض، وقال الله جل وعلا في هذا المعنى: {وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ} (2) ، والجنب كالحائض لا يدخل المسجد إلا عابر سبيل، لا يجلس، فأذن الله في عابر السبيل، الذي يمر مرورا، يأخذ الحاجة ويمر، سواء من الجنب، أو حائض، أو نفساء، أما الجلوس لا، جاء في الحديث: يقول صلى الله عليه وسلم: «إني لا أحل المسجد لحائض ولا جنب (3) » يعني الجلوس فيه، ولهذا قال سبحانه: {وَلَا جُنُبًا إِلَّا عَابِرِي سَبِيلٍ} (4) ،
__________
(1) أخرجه مسلم في كتاب الحيض، باب جواز غسل الحائض رأس زوجها وترجيله، برقم (298) .
(2) سورة النساء الآية 43
(3) أخرجه أبو داود في كتاب الطهارة، باب في الجنب يدخل المسجد، برقم (232) ، وابن ماجه في كتاب الطهارة وسننها، باب في ما جاء في اجتناب الحائض المسجد، برقم (645) .
(4) سورة النساء الآية 43

(5/449)

303 - حكم اغتسال المستحاضة
س: الأخت: س. من الرياض، تسأل وتقول: هل تغتسل المرأة من الاستحاضة التي بعد الحيض؟ وإذا كان يجب الغسل فما الحكم إذا كانت جاهلة بهذا (1)
ج: الاغتسال من الاستحاضة مستحب وليس بواجب، الغسل واجب من الحيض، إذا انتهت مدته وأرادت الطهارة تغتسل وجوبا كالجنب، أما الاستحاضة؛ الدماء التي تأتيها بعد النزيف المستمر فهذا يستحب منه الغسل، لصلاة الظهر والعصر والمغرب والعشاء غسلة واحدة، والفجر غسلة واحدة، وإن تركت فلا حرج عليها؛ لأن النبي صلى الله عليه وسلم أوصى بهذا فاطمة بنت أبي حبيش، أما الواجب فلا يجب عليها إلا غسل الحيض وغسل الجنابة، أما الاستحاضة فيها الوضوء، على المرأة أن تتوضأ لكل صلاة كما قال النبي صلى الله عليه وسلم لفاطمة بنت أبي حبيش – وكانت مستحاضة -: «توضئي لوقت كل صلاة (2) » لكن إذا اغتسلت فهو أفضل، والأفضل أن تغتسل للظهر والعصر غسلة واحدة، وأن تغتسل للمغرب والعشاء غسلة واحدة، وللفجر غسلة واحدة، هذا أفضل؛ لأن الرسول أوصى به فاطمة بنت أبي حبيش رضي الله عنها.
__________
(1) السؤال الثامن من الشريط رقم (241) .
(2) أخرجه البخاري في كتاب الوضوء، باب غسل الدم، برقم (228) .

(5/450)

304 - بيان مدة النفاس
س: تسأل عن مدة النفاس الشرعية (1) .
ج: مدة النفاس أربعون يوما، هذا أقصاه عند جمهور أهل العلم، حكاه غير واحد، حكاه الترمذي رحمه الله وصاحب المغني وغيرهما، وأكثر النفاس أربعون يوما، وقال بعض أهل العلم: خمسون. وقال بعضهم: ستون. لكنها أقوال ضعيفة، فهي مخالفة للدليل، فقد ثبت من حديث أم سلمة عن النفساء: أنها كانت تقعد في عهد النبي صلى الله عليه وسلم أربعين يوما. يعني: أقصى ما تقعد، أكثر ما تقعد. وهذا الذي عرفته الصحابة: أنها تقعد أربعين يوما، إلا أن ترى الطهر قبل ذلك، إن رأت الطهر في العشرين، أو في الثلاثين تغتسل وتصلي وتصوم وتحل لزوجها، لكن إن استمر معها الدم فإنها تبقى أربعين يوما، فإذا تمت الأربعون تغتسل وتصلي ولو معها الدم، وتحل لزوجها إلا إذا وافقت دم حيض؛ عدة حيض تجلس لها، ولا تصوم ولا تصلي وقت الحيض، أما إذا لم يصادف إلا زيادة بعد الأربعين وقت الحيض فإنها تغتسل وتصلي وتصوم ولو معها الدم؛ لأنه دم فساد ليس بدم نفاس، هذا هو الصواب الذي عليه أكثر أهل العلم، هذا هو الذي عمله الصحابة، وأفتى به الصحابة، رضي الله عنهم وأرضاهم.
__________
(1) السؤال الثاني عشر من الشريط رقم (305) .

(5/451)

305 - حكم انقطاع دم النفاس قبل الأربعين
س: كم هي المدة التي تبقاها المرأة بدون صلاة بعد الولادة؟ وجهونا جزاكم الله خيرا (1)
ج: المدة أربعون يوما إذا كان معها الدم، أما إذا انقطع الدم لأقل من أربعين فإنها تغتسل وتصلي، وإذا كانت حاملا فإن العدة تنتهي بوضع الحمل، أما النفاس فيكون أربعين يوما ما دام الدم موجودا سواء كانت صغيرة أو كبيرة، أو عربية أو أعجمية، لا فرق في ذلك، العدة أربعون يوما لجميع النساء مادام الدم موجودا، تبدأ هذه المدة من وضع الحمل، فإن انقطع الدم وهي في العشر الأول، في العشرين، أو الشهر تغتسل، وطهرت، ليس للنفاس أقل حد محدود، فإذا رأت الطهارة على رأس الشهر، أو على رأس العشرين يوما، أو أقل أو أكثر فإنها تغتسل وتصلي والحمد لله، وتحل لزوجها أيضا، أما إن استمر الدم معها، ولم ينقطع فإنها تغتسل بعد تمام الأربعين ولو كان معها الدم، بعد تمام الأربعين ينتهي حكم النفاس؛ لحديث أم سلمة رضي الله عنها، قالت: «كانت النفساء تقعد على عهد النبي صلى الله عليه وسلم أربعين يوما (2) » .
يعني هذه النهاية إذا كان معها الدم، أما إذا رأت الطهر قبل ذلك فإنها تغتسل وتصلي وتصوم وتطوف إن كانت في الحج وتحل لزوجها، والحمد لله، ولو ما مر عليها إلا عشرة أيام، أو خمسة أيام منذ ولدت وليس
__________
(1) السؤال الثاني من الشريط رقم (220) .
(2) سنن الترمذي الطهارة (139) ، سنن أبو داود الطهارة (312) ، سنن ابن ماجه الطهارة وسننها (648) ، مسند أحمد بن حنبل (6/300) ، سنن الدارمي الطهارة (955) .

(5/452)

معها دم اغتسلت وصلت وصامت، كما قد يقع لبعض النساء، أما الدم الذي بعد الأربعين فهو دم فساد كدم الاستحاضة، تصلي معه وتصوم، وتتحفظ بثوب ونحوه أو قطن، وتحل لزوجها ولو كان معها الدم بعد الأربعين مثل المستحاضة، تصلي وتصوم وتحل لزوجها، وتتوضأ لكل صلاة، وتصلي في الوقت، وتقرأ القرآن، وتطوف إن كانت في الحج أو العمرة، لها حكم الطاهرات، وتحل لزوجها حتى ينقطع عنها هذا الدم، فإذا جاء وقت العادة الشهرية جلست لم تصل ولم تصم، ولم تحل لزوجها حتى تنتهي العادة الشهرية، ثم تغتسل وتصلي وتصوم وتحل لزوجها، ولا تلتفت للدم الزائد الذي هو دم الفساد، هذا ليس له حكم الحيض، ولا حكم النفاس.

(5/453)

س: سمعت أن دم النفاس إن زاد عن أربعين يوما بعد الولادة فإنه لا يوجب الصلاة حتى تطهر، ويعتبر دم حيض إذا زاد عن مدته فما هو الصحيح في ذلك (1) ؟
ج: دم النفاس نهايته أربعون، فإذا زاد عن أربعين فهو دم فساد لا يعتبر، ولا يمنع الصلاة ولا الصوم، ولا يمنع الزوج من إتيان أهله؛ لأنه دم فاسد، والنفاس نهايته أربعون، لكن لو طهرت قبل الأربعين لعشرين أو ثلاثين فإنها تحل لزوجها إذا طهرت قبل الأربعين، ولها أن
__________
(1) السؤال الثامن من الشريط رقم (44) .

(5/453)

تصوم في هذه المدة، ولو عاد لها الدم قبل نهاية الأربعين فإن صومها صحيح في أيام الطهارة، أما ما زاد عن الأربعين فإنه دم فساد، تغتسل وتتحفظ بالقطن ونحوه، حتى لا يؤذيها الدم، وتصلي وتصوم، وتحل لزوجها؛ لأن الدم يعتبر دما فاسدا، لكن إن جاء الدم بعد الأربعين ووافق الحيض فإنه يسمى حيضا، ويعتبر حيضا، لا تصلي ولا تصوم من أجل الحيض، أما الدم المتصل بالنفاس بعد الأربعين فليس بحيض، يعتبر دما فاسدا، تصلي وتصوم وتتحفظ بالقطن ونحوه إلى أن ينقطع.

(5/454)

306 - حكم صلاة وصيام من انقطع عنها دم النفاس قبل الأربعين
س: سمعنا في حلقة ماضية مع سماحة الشيخ عبد العزيز بن عبد الله بن باز لقاء، وقد قال في هذا اللقاء: إن المرأة إذا طهرت قبل الأربعين فلها أن تصلي وتصوم.
لكن لو عاد إليها الدم خلال الأربعين فهل يعتد بصومها الذي صامته؟ وهل يجوز لزوجها مباشرتها في الأربعين (1) ؟
ج: نعم، إذا طهرت المرأة في الأربعين – كما تقدم – تصلي وتصوم وتحل لزوجها ولو ما كملت الأربعين؛ لأن الحكم مناط بالطهارة، فإذا
__________
(1) السؤال الثاني من الشريط رقم (14) .

(5/454)

رأت الطهارة في يوم عشرين يوما في النفاس، أو ثلاثين يوما في النفاس فطهارتها صحيحة، وعليها أن تغتسل غسل النفاس، وتتوضأ وضوء الصلاة وتصلي وتصوم، وتحل لزوجها ولو أنها ما كملت الأربعين بسبب وجود الطهارة، فلو عاد الدم خلال الأربعين وهي طهرت مثلا في شهر، وبقيت ثلاثة أيام، أربعة أيام طاهرة، ثم عاد عليها الدم في الخامسة والثلاثين، في السادسة والثلاثين فالصحيح أن هذا الدم يعتبر نفاسا، لا تصلي فيه ولا تصوم ولا تحل لزوجها، لكن صومها الذي في أيام الطهارة وصلاتها صحيحة لا تعاد، ليس عليها أن تعيده بعد ذلك أو تقضيه، إلا صوم وقع في محله وصلاة وقعت في محلها، وكون زوجها باشرها في ذلك كذلك لا حرج عليه؛ لأنه باشرها في وقت الحل في الطهارة، أما بعد رجوع الدم في الأربعين فإن هذا الدم الذي رجع قال بعض أهل العلم: إنه مشكوك فيه.
فالصواب أنه ليس مشكوكا فيه، بل هو دم نفاس، يعتبر دم نفاس مثل الدم الذي يعود وقت الحيض، فلا تصلي ولا تصوم، فإذا مضت الأربعون ولم ينقطع قد تقدم أن الدم الزائد يعتبر فاسدا، بعد الأربعين تصلي وتصوم فيه وتعتبره دم استحاضة، عليها أن تتحفظ فيه بقطن ونحوه، وتتوضأ لوقت كل صلاة، وتصلي الصلوات في أوقاتها، أو تجمع بين الظهر والعصر والمغرب والعشاء ولا بأس، وتحل لزوجها كما تقدم، والجمع بين الصلاتين: الظهر والعصر، والمغرب والعشاء أفضل للمستحاضات ومن في حكمهن، هو أفضل لهن، ومع ذلك

(5/455)

يغتسلن للظهر والعصر غسلا واحدا، والمغرب والعشاء غسلا واحدا والفجر غسلا واحدا إذا تيسر ذلك، كما أوصى به النبي صلى الله عليه وسلم بعض المستحاضات.

(5/456)

س: إذا صامت عشرة أيام خلال الأربعين في رمضان، ثم عاد عليها الدم خلال الأربعين هل يعتد بصومها الذي صامته (1) ؟
ج: نعم، صومها صحيح، ولا تقضيه؛ لأنه وقع في وقت الطهارة، وصومها صحيح.
__________
(1) السؤال الثالث من الشريط رقم (14) .

(5/456)

307 - حكم دم النفاس إذا استمر أكثر من أربعين يوما
س: إذا تأخرت المرأة؛ لم تطهر أثناء النفاس، وأنهت الأربعين يوما وهي لم تطهر هل تصلي أم تبقى دون صلاة (1) ؟
ج: إذا استمر الدم مع النفساء حتى كملت الأربعين فإن هذا الدم الذي زاد معها يعتبر دم فساد، فتغتسل وتصلي وتصوم ولا تلتفت إليه، يكون مثل دم المستحاضة، دم فاسد، تتوضأ لكل صلاة، تتحفظ بقطن ونحوه عن أذى الدم لها في ثيابها وبدنها، وتصلي على حسب حالها،
__________
(1) السؤال التاسع عشر من الشريط رقم (12) .

(5/456)

ولا مانع من أن تصلي الظهر والعصر جميعا، والمغرب والعشاء جميعا كالمستحاضات، ولا يعتبر نفاسا، ومن حين تتم الأربعين لا يعتبر الدم الذي معها نفاسا، بل هو دم فساد، هذا هو المعتمد.

(5/457)

308 - حكم دم الإجهاض ومدته
س: من المستمعة مها، بمكة المكرمة: إذا أجهضت المرأة فما حكم دم الإجهاض؟ هل حكمه كالنفاس أم كالحيض؟ وما هي أكثر مدته وأقلها (1) ؟
ج: إن كان الإجهاض بعدما تخلق الطفل، ووجد فيه علامة الإنسان؛ من رجل، أو رأس، أو يد ولو خفيا فإنه نفاس، حكمه حكم النفاس، عليها أن تبقى حتى تطهر ولو إلى أربعين يوما؛ لأن هذه نهاية النفاس أربعون يوما، هذه هي النهاية، فإن طهرت قبل ذلك؛ لعشرين، أو لشهر اغتسلت وصلت وصامت وحلت لزوجها، فإن استمر معها الدم تركت الصلاة والصوم ولم تحل لزوجها حتى تكمل أربعين، إذا كملت الأربعين اغتسلت وصلت وصامت وحلت لزوجها ولو كان معها الدم؛ لأنه دم فساد حينئذ، فإن النفاس نهايته وأكثره أربعون يوما، فما زاد عليه يعتبر دم فساد، تصلي وتصوم بعد الغسل، وتحل لزوجها، وتتحفظ بقطن ونحوه، وتتوضأ لوقت كل صلاة، كالمستحاضات
__________
(1) السؤال الثالث من الشريط رقم (54) .

(5/457)

وكصاحب السلس، أما لو طهرت لأقل من ذلك؛ لعشرين، أو لخمسة عشر، أو لثلاثين، أو نحو ذلك فإنها تغتسل وتصلي وتصوم ولو كانت في أثناء الأربعين، وتحل لزوجها أيضا.
أما إن كان هذا الإجهاض لم يتخلق، بل أجهضته دما أو لحمة ليس فيها خلق إنسان بين فإن هذا يعتبر دم فساد، تصلي وتصوم كصاحب السلس، وتتوضأ لوقت كل صلاة إذا دخل الوقت، وتعتبر نفسها كالمستحاضات، وكصاحب السلس، وكالمريض، إذا شق عليها ذلك تصلي الظهر والعصر جمعا، والمغرب والعشاء جمعا من أجل كثرة الدم، والمقصود أنها في هذه الحالة كالمستحاضة وكصاحب السلس، تصلي وتصوم وتحل لزوجها؛ لأن ليس بنفاس حتى ينقطع عنها ذلك، وتتوضأ لوقت كل صلاة كما تقدم.

(5/458)

س: لدي زوجة أسقطت في الشهر الثالث، أي قبل أن يتمثل الجنين، وبقي الدم معها لما يقارب من ثلاثة أشهر، وخلال المدة المذكورة لم تستطع أن تؤدي الفرائض المطلوبة في الصلاة بسبب سيلان الدم؛ وذلك لأن الغسل لكل صلاة صعب جدا عليها، لدى سؤال بعض العلماء عن ذلك أفاد بأن المرأة التي تسقط في الثلاثة الشهور من الحمل، ونزل منها الجنين عبارة عن لحمة فإن عليها أن تؤدي الفرائض؛ من الصلاة، والفرائض الأخرى، حتى الزوج له حق في جماعها، والسؤال: هل هناك نص شرعي بذلك؟ أفيدونا جزاكم الله خيرا (1)
ج: إذا أسقطت المرأة جنينها ففيه تفصيل: إذا كان إسقاطها للجنين قبل أن يتخلق؛ قبل أن يوجد فيه علامة الإنسان؛ من رأس، أو رجل، أو ما أشبه ذلك بل دم، أو دم متجمع لم يظهر فيه ولو خفيا، ما ظهر فيه خلق الإنسان هذا يعتبر دما فاسدا كالمستحاضة، تصلي وتصوم وتحل لزوجها، كما أفتى السائل بعض العلماء بذلك، هذا مثل ما قال له المفتي الذي أفتاه من أهل العلم صحيح، إذا كان سقط دما ما فيه لحم الإنسان المتخلق، أو لحمة ما فيها خلق إنسان لا خفي ولا ظاهر هذا يعتبر دما فاسدا، وتعتبر المرأة في حكم المستحاضة التي عليها أن
__________
(1) السؤال الخامس من الشريط رقم (13) .

(5/459)

تصلي وتصوم، وتباح لزوجها، وعليها مع ذلك أن تعتني بالطهارة، تغتسل إذا تيسر لها ذلك لكل صلاة، أو الظهر والعصر جمعا في غسل واحد، والمغرب والعشاء غسلا واحدا، هذا يكون أكمل وليس بواجب، وإنما الواجب الوضوء، إذا دخل الوقت تتوضأ وضوء الصلاة؛ تستنجي بالماء في فرجها، تغسل ما أصابها من الدم، تستثفر بشيء من القطن ونحوه، وتتوضأ وضوء الصلاة بغسل وجهها ويديها، ومسح رأسها، وغسل رجليها، وضوء الصلاة المعروف بعد الاستنجاء، بعد غسل ما في الفرج من النجاسة، ثم تصلي كل وقت في وقته، وإن جمعت صلاة الظهر والعصر جميعا، وأخرت الأولى الظهر مثلا وعجلت العصر وصلتهما بغسل واحد هذا أفضل، وكذلك المغرب والعشاء؛ تؤخر المغرب عن وقتها بعض الشيء، وتعجل العشاء في وقتها، تكون صلاتها متقاربة، العشاء والمغرب جمعا يسمى صوريا، وليس بجمع حقيقة، هذا لا بأس به، وأفضل لها حتى يتيسر لها غسل واحد، هذا من باب الفضائل، هذا هو الصواب من أقوال أهل العلم أنه من باب الفضائل، لم يكن بالوجوب، والواجب عليها غسل واحد للحيض فقط، ما دامت هذه المرأة قد أصابها النزيف، وليس عندها نفاس شرعي فإن هذا الدم يعتبر دما فاسدا؛ دم استحاضة، تصلي وتصوم وتحل لزوجها، ولا حرج عليها في ذلك، إلا أنها تؤمر بأن تستنجي وتتوضأ لوقت كل صلاة، ولا بأس عليها أن تجمع – وهو أفضل – بين الظهر والعصر، والمغرب والعشاء، وتغتسل

(5/460)

لهما غسلا واحدا لهاتين ولهاتين، والفجر وحده غسلا واحدا إذا تيسر ذلك، وإلآ فليس بلازم، هذا هو حكم هذه المسألة وأشباهها، هذه المسألة التي يبتلى بها كثير من النساء، تسقط في شهرين، أو ثلاثة وما فيه خلق إنسان؛ لا رأس، ولا رجل، ولا شيء من ذلك هذا دم فاسد، تتحفظ فيه وتصلي وتصوم وتحل لزوجها، أما إن كان فيه خلق إنسان؛ فيه رأس بين، أو رجل، أو يد، أو ما أشبه ذلك مما يبين أنه إنسان هذا نفاس، تمكث لا تصلي ولا تصوم حتى تطهر، ولا تحل لزوجها أيضا، فإذا طهرت بعد إسقاط هذا الجنين، ولو بعد خمسة أيام، عشرة أيام، عشرين يوما متى طهرت تغتسل وتصلي وتصوم وتحل لزوجها، ولو ما مضى عليها إلا عشرة أيام، أو عشرون يوما ما هو لازم أن تكمل أربعين يوما، فإن مضى معها الدم واستمر معها الدم حتى كملت أربعين فهو نفاس، ولكن لا يزيد على أربعين، لو استمر معها تغتسل وتصلي، تصوم ولو كان معها الدم، يعتبر دما فاسدا، ما زاد على الأربعين يعتبر دما فاسدا على الصحيح، تصلي فيه وتصوم وتحل لزوجها، تتوضأ لوقت كل صلاة، وتتنظف عند دخول الوقت بالاستنجاء، وتتحفظ بقطن ونحوه، هذا هو الواجب عليها بعد الأربعين ولو سال معها الدم، كالمستحاضة التي معها الدم من غير إسقاط.
بعض النساء قد يصيبها الدم وهي ما فيها حمل وتسمى مستحاضة، فإذا جاء وقت حيضها توقفت عن الصلاة والصوم، وحرمت على زوجها، تبقى هكذا في حكم الحيض، فإذا مضى وقت الحيض الذي تعرفه بعده تغتسل وتصلي

(5/461)

وتصوم وتحل لزوجها مدة الطهارة الحكمية، حتى يأتي وقت الحيض المعتاد، وهكذا التي أنزلت دما وهي تعتبر نفسها حاملا، ثم أراد الله عليها إسقاط هذا الحمل بأسباب، فإن هذا الدم يكون دما فاسدا إلا إذا علمت القابلة الثقة التي قبلتها أنه خرج منها لحم فيه خلق إنسان؛ من رأس أو رجل أو ما أشبه ذلك فهذه تكون نفساء، تعتبر نفسها نفساء إذا كان فيه خلق الإنسان ولو خفيا فلا تصلي ولا تصوم حتى تطهر، والطهارة ليس لها حد محدود، ليس بلازم أن تكمل الأربعين، لا، لو طهرت وهي بنت عشرة أيام أو عشرين يوما أو شهر، الطهارة صحيحة وتصلي وتصوم في هذه الطهارة، فلو عاد الدم عليها في الأربعين تجلس أيضا، تعتبره نفاسا ولا تصلي في الأربعين إذا عاد عليها الدم فيها على الصحيح، فإذا استمر معها الدم إلى كمال الأربعين تعتبر هذا الدم الزائد دما فاسدا بعد الأربعين، تصلي فيه وتصوم، وتحل لزوجها وتتوضأ لوقت كل صلاة تتحفظ في فرجها بشيء من القطن ونحوه إذا استنجت، هذا هو الحكم في ذلك كالمستحاضة سواء، ولا تزال على هذا العمل حتى يخلصها الله من هذا النزيف، وإذا جمعت بين الظهر والعصر، وبين المغرب والعشاء فلا بأس كما تقدم وتغتسل لهما غسلا واحدا أفضل وتغسل الفرج غسلا واحدا إن تيسر ذلك وإلا فالغسل الواجب إنما هو غسل الحيض أو غسل النفاس، هذا الواجب أو الغسل من الجنابة كما هو معروف.

(5/462)

309 - حكم الإجهاض الذي لم يتخلق فيه الجنين
س: تقول هذه السائلة: امرأة أسقطت أربع مرات وعمر الجنين أقل من شهرين، ولا تصلي حتى تطهر هل عليها قضاء؟
ج: إذا كان فيه علامة إنسان؛ رأس، أو يد، أو رجل فهو نفاس، تترك الصلاة أربعين ليلة إلا أن تطهر قبل الأربعين، أما إذا كان دم فقط، ما فيه رأس ولا رجل فالواجب عليها الصلاة وقضاء الصلاة التي تركت؛ لأنه ما هو بنفاس، نزول الدم ليس بنفاس إلا إذا كان فيه علامة إنسان؛ من يد، أو رجل، أو رأس، شيء يبين أنه طفل.
انتهى الجزء الخامس من كتاب الطهارة
ويليه بإذن الله الجزء السادس
وأوله كتاب الصلاة

(5/463)


باب شروط الصلاة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

بسم الله الرحمن الرحيم

(6/3)

صفحة فارغة

(6/4)

باب شروط الصلاة

(6/5)

صفحة فارغة

(6/6)

باب شروط الصلاة
1- بيان سن التكليف بالعبادات
س: ما هي السن التي لا حساب فيها هل هي ما قبل الخامسة عشرة أو أقل أو أكثر (1) جزاكم الله خيرا؟
ج: سن التكليف خمس عشرة إذا أكمل الرجل أو المرأة خمس عشرة سنة فقد دخل في التكليف للصلوات الخمس وصوم رمضان، وحج البيت مع الاستطاعة وسائر التكاليف أما الزكاة فيلزمه الزكاة في ماله ولو كان صغيرا لأنها حق المال فيخرج الزكاة عنه وليه وإن كان صغيرا وهكذا النفقات اللازمة في المال فيخرجها الولي عن الصغير إذا كانا عاقلين، أما المجنون والمعتوه فليس عليه تكليف ولو بلغ مائة سنه إذا كان عقله زائلا سواء سمي جنونا أو عتها فلا تكليف عليه،
__________
(1) السؤال الخامس من الشريط رقم: 329.

(6/7)

وهكذا كبير السن إذا زال عقله، إذا كبرت سن الإنسان حتى خرف وزال عقله ارتفع عنه التكليف سواء كان رجلا أو امرأة أصيب باختلال العقل لكبر السن، وفق الله الجميع.

(6/8)

2- حكم صلاة وصوم الأولاد الذين لم يبلغوا الحلم
س: هل الصلاة والصوم وغيرهما من العبادات فرض على الأولاد الذين لم يبلغوا أم لا: وهل يعاقبون على ترك الصلاة مثلا (1) ؟ .
ج: من شرط الوجوب التكليف، أن يبلغ الحلم الرجل والمرأة، والحلم يكون بإكمال خمس عشرة سنة للذكر والأنثى أو إنبات الشعر الخشن حول الفرج الشعرة أو إنزال المني بالاحتلام أو بالنظر أو بغير هذا من أسباب إنزال المني، إذا نزل المني بأي سبب عن شهوة صار رجلا مكلفا، وصارت البنت مكلفة هذه أمور ثلاثة يحصل بها البلوغ للرجل والمرأة:
الأول: إكمال خمس عشرة سنة هجرية.
الثاني: إنبات الشعرة التي حول الفرج - يعني الشعر الذي حول
__________
(1) السؤال السادس من الشريط رقم: 274.

(6/8)

الفرج ويسمى: الشعرة والعانة - للرجل والمرأة.
الثالث: إنزال المني عن شهوة باحتلام أو بغيره.
وهناك رابع في حق المرأة وهو الحيض، إذا حاضت ولو بنت تسع أو عشر تكون امرأة مكلفة، تجب عليها الصلاة والصوم صوم رمضان والحج مع الاستطاعة وهكذا الرجل.
فالمقصود أن بهذه الأمور الثلاثة في حق الرجل والمرأة يجب عليهما الصلاة - الصلوات الخمس - وصوم رمضان وحج البيت مع الاستطاعة وعلى المرأة إذا حاضت كذلك يجب عليها الصلوات الخمس وصوم رمضان والحج مع الاستطاعة أما من قبل البلوغ فإنه لا يجب عليه لكن يشرع له إذا بلغ سبعا يؤمر بالصلاة ويؤمر بالصوم إذا أطاق ذلك، يأمره وليه بالصلاة والصوم وهكذا ابن عشر وما فوقه حتى يبلغ، حتى يعتاد الخير وحتى يعتاد الصلاة، وحتى يعتاد الصوم، يأمره وليه ويأمرها وليها بهذا وإذا بلغ الرجل عشرا والمرأة عشرا فللولي أن يضربهما إذا تخلفا؛ لأن النبي عليه السلام قال: «مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر (1) » والأولاد يشمل
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) .

(6/9)

الذكر والأنثى، «وفرقوا بينهم في المضاجع (1) »
إذا بلغ الذكر عشرا والأنثى عشرا فإنه مأمور بأن يضربهما وأن يؤدبهما إذا تخلفا عن الصلاة، وهكذا الصوم - صوم رمضان - حتى يتمرنا ويعتادا فعل هذا الواجب، فإذا بلغا فإذا هما قد اعتادا وصار من سجيتهما وخلقهما، وهكذا وليهما يزجرهما عن المعاصي، عن الغيبة والنميمة والسب والشتم، وغير ذلك من المعاصي التي نهى الله عنها ورسوله، الولي ينهاهما عنها قبل البلوغ وبعده.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) .

(6/10)

3 - حكم أمر الأولاد الذين دون العاشرة بالصلاة
س: يقول السائل: بالنسبة إلى صلاة الأولاد دون العاشرة، هل على الوالدين إثم إذا لم يلتزموا بهذه الصلاة (1) ؟
ج: يأمرونهم بها فقط، ولا إثم عليهم فإذا بلغوا عشرا وجب أمرهم وتأديبهم حتى يصلوا أما دون العشر ما فوق السابعة ودون العشر فالمشروع الأمر فقط، إذا بلغ سبعا يؤمر ولا يضرب حتى إذا بلغ عشرا فأكثر يضرب عليها.
__________
(1) السؤال العشرون من الشريط رقم: 435.

(6/10)

س: الطالبات في الصف الأول والثاني والثالث وعدم تأديتهن الصلاة كما ينبغي فما الحكم يا سماحة الشيخ؟ .
ج: لا بد من التعليم، ولا بد من التوجيه للطالبات والطلبة جميعا، فعلى المعلم وعلى المعلمة التوجيه والإرشاد وليس المقصود التعليم فقط مع التعليم أمر آخر وهو التوجيه والإرشاد والتربية الصالحة، فالمعلم يعلم الأولاد الصلاة ويعلمهم الأخلاق الفاضلة ويحذرهم من الأخلاق الذميمة كالكذب والرياء والغيبة والنميمة والسب والشتم ونحو ذلك، وهكذا المعلمة تعلم الطالبات الأخلاق الفاضلة، تحثهن على الصلاة، وتحثهن على الأمانة، وعلى حفظ اللسان عما لا ينبغي هكذا ينبغي للمعلمة وهكذا ينبغي للمعلم أن يكون التعليم معه إرشاد ومعه توجيه قولي وعملي.

(6/11)

4 - حكم ترك الفرائض لمختل الشعور
س: يقول السائل: هل الإنسان الذي هو غير مكلف والذي هو مختل الشعور هل يؤاخذ على تركه للفرائض والنوافل أم لا (1) ؟
__________
(1) السؤال الثاني والعشرون من الشريط رقم: 285.

(6/11)

ج: إذا كان مختل الشعور لا يؤاخذ بشيء يقول النبي صلى الله عليه وسلم: «رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، والمجنون حتى يفيق، والصغير حتى يبلغ (1) »
فالنائم لو تكلم في نومه بالسب والشتم أو طلق لا يؤاخذ ولا يقع الطلاق لعدم العقل، هكذا المجنون والمعتوه الذي غير مضبوط العقل أو تكلم في حال جنونه والصرع، كل هذا لا يلتفت إليه، وهكذا إذا كان معتوها، ولو كان ما فيه جنون، معتوه العقل لكبر سنه، أو لأنه أصابه خلل في عقله لا يحسن التصرف فلا يؤاخذ بشيء؛ لأنه مرفوع عنه القلم وهكذا الصغير إلى أن يبلغ لا يؤاخذ، وإنما يؤاخذ بعد البلوغ، لكنه يعلم ويؤمر وينهى ويؤمر بالصلاة، ويؤمر بالصيام إذا استطاع الصيام، ويمنع عن الفحش والكلام السيئ، ويؤدب على ذلك، لكنه لا يؤاخذ بذلك من جهة الرب عز وجل، وإنما وليه يؤدبه ويعلمه حتى يعتاد الخير وحتى يتجنب الشر؛ لقول النبي صلى
__________
(1) أخرجه أبو داود، في كتاب الحدود باب في المجنون يسرق أو يصيب حدا، برقم (4399) ، والترمذي في كتاب الحدود، باب ما جاء فيمن لا يجب عليه الحد، برقم (1423) ، والنسائي في المجتبى في كتاب الطلاق، باب من لا يقع طلاقه من الأزواج، برقم (3432) ، وابن ماجه في كتاب الطلاق، باب طلاق المعتوه'' والصغير والنائم، برقم (2041) ''.

(6/12)

الله عليه وسلم: «مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر (1) »
حتى يعتادوا الخير ويتمرنوا عليه، وحتى يبتعدوا عن الشر.
ولما أخذ الحسن أو الحسين رضي الله عنهما تمرة من الصدقة قال النبي صلى الله عليه وسلم للحسن: «دعها كخ كخ أما علمت أنها لا تحل لنا الصدقة؟ (2) »
وهو صغير الحسن ابن سبع سنين وأشهر حينما أتى النبي صلى الله عليه وسلم، والحسين أقل من ذلك فالحاصل أن تعليم الصبيان الخير وتحذيرهم من الشر أمر مطلوب ولكن لا إثم عليهم لو ماتوا على ذلك.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) .
(2) أخرجه البخاري في كتاب الزكاة، باب ما يذكر في الصدقة للنبي، برقم (1491) ، ومسلم في كتاب الزكاة، باب تحريم الزكاة على رسول الله وعلى آله، برقم (1069) .

(6/13)

س: هل الإنسان الذي غير مكلف ومختل الشعور هل له صلاة إذا صلى وصام وإذا زكى وهل عليه حرج إن لم يفعل ذلك؟ جزاكم الله خيرا. (1)
__________
(1) السؤال التاسع عشر من الشريط رقم: 284.

(6/13)

ج: الذي ليس له شعور بل قد زال عقله لا يسمى مكلفا، المكلف هو البالغ العاقل، هذا الذي يسمى مكلفا سواء كان رجلا أو امرأة، أما من كان غير بالغ وقد كان قد بلغ الحلم ولكنه زائل العقل بجنون أو غيره من أسباب زوال العقل، فإنه لا يكون مكلفا، وليس عليه صلاة ولا صوم ولا غيرهما من الواجبات إلا الواجب المالي كالزكاة، يجب على وليه أن يخرجه، فإذا حال الحول على مال الصبي أو المجنون وجب على وليه أن يخرج زكاته وهكذا لو أتلف شيئا على الناس وجبت قيمة المتلف في ماله؛ لأن هذا لا تشترط له نية، فيستوي فيه المكلف وغير المكلف.

(6/14)

5- حكم ترك الفرائض لضعيف العقل
س: هناك رجل ضعيف العقل ولكنه ليس مجنونا، إلا أنه لا يستطيع التمييز بين أشياء كثيرة، فهو لا يستطيع العد من الواحد إلى العشرة مثلا مهما حاولنا معه، هل يجب على مثل هذا الرجل الصيام والصلاة وضبطها عليه، حيث إنه يكلف ببعض الأعمال، مما يؤدي إلى عطشه كالرعي؟ أفيدونا جزاكم الله خيرا (1) .
__________
(1) السؤال الثامن عشر من الشريط رقم: 270.

(6/14)

ج: إذا كان يعقل أن الله أوجب عليه الصوم والصلاة، يفهم أنه خلق ليعبد الله ويميز فيما يتعلق بماله في ضبط ماله والتصرفات في ماله، فهذا من العقلاء يلزمه أن يؤدي ما أوجبه الله عليه من صلاة وغيرها، أما إن كان عقله قد اختل وتبين خلل عقله وأنه من جملة المعتوهين الذين ليس لهم عقل يميزون به بين الحق والباطل أو بين الخير والشر وبين ماله ومال غيره ونحو ذلك، فالعاقل بين إن كان عاقلا فعليه التكاليف، وان كان غير عاقل سقطت عنه؛ لقول النبي صلى الله عليه وسلم: «رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن المجنون حتى يفيق، وعن الصغير حتى يبلغ (1) »
فالذي يشبه المجنون بعدم ضبطه للأمور وعدم حسن التصرف لأن عقله مفقود فلا تكليف عليه.
__________
(1) أخرجه أبو داود، في كتاب الحدود باب في المجنون يسرق أو يصيب حدا، برقم (4399) ، والترمذي في كتاب الحدود، باب ما جاء فيمن لا يجب عليه الحد، برقم (1423) ، والنسائي في المجتبى في كتاب الطلاق، باب من لا يقع طلاقه من الأزواج، برقم (3432) ، وابن ماجه في كتاب الطلاق، باب طلاق المعتوه'' والصغير والنائم، برقم (2041) ''.

(6/15)

6 - حكم ترك الصلاة والصوم لكبير السن ضعيف البدن
س: لي أب كبير في السن لا يستطيع الصلاة أو الصيام، بل لا يتقن الصلاة ولا يقوى على الصيام، هل أصوم عنه أو أطعم عنه كل يوم مسكينا؟ وهل يصح أن يصوم عنه أولاده منفردين أي

(6/15)

متقاسمين الشهر؟ أفيدونا بارك الله فيكم (1)
ج: إن كان عقله قد اختل فليس عليه صلاة ولا صوم إن كان قد اختل العقل بسبب الكبر، صار لا يحفظ الأمور ولا يتقنها بل يظهر عليه التخريف ونقص العقل وعدم ضبطه للأمور فلا شيء عليه لا صلاة ولا صوم؛ لأن هذه الأمور مناطة بالعقل، فإذا اختل العقل سقط التكليف بالصوم والصلاة وغير ذلك سوى الحق المالي من الزكاة فيزكى من ماله إذا كان عنده مال، هذا الصحيح الذي عليه جمهور أهل العلم.
أما إن كان عقله باقيا ليس فيه خلل بل يعقل فإن الواجب عليه أن يصلي ولو على جنبه ولو مستلقيا يصلي بالكلام والنية، وهكذا يصوم إن كان يستطيع الصوم فإن كان لا يستطيع لكبر السن فإنه يطعم عنه عن كل يوم مسكين، ولا يصام عنه بل يطعم عنه عن كل يوم مسكين نصف الصاع من قوت البلد كيلو ونصف تقريبا من قوت البلد تمر أو أرز أو حنطة أو غير هذا مما يتقوته البلد.
وإذا اختل شعوره فلا شيء عليه، أما إذا كان لم يتقن من أجل المرض - يعني يضعف - فإنه يوجه ويرشد حتى يصلي على حسب
__________
(1) السؤال الثالث من الشريط رقم: 88.

(6/16)

حاله، إذا كان ما يستطيع على جنبه يكون مستلقيا، فيكبر ناويا الصلاة ويقرأ الفاتحة مثلا ويكبر ناويا الركوع ويقول: سبحان ربي العظيم، سبحان ربي العظيم.
ثم يقول: سمع الله لمن حمده، ناويا الرفع وهو على حاله وهو مستلق أو على جنبه وهكذا يكبر ناويا السجود إلى آخره.

(6/17)

س: يسأل المستمع من سلطنة عمان ويقول: معظم المسنين في مرحلة معينة تقدم بهم العمر لا يستطيعون التمييز بين أوقات الصلاة، فتجد البعض منهم في بعض الأحيان قائما يصلي صلاة العصر في حوالي الساعة الثانية ونصف ولم يدخل الوقت في مثل هذه الحالة، وأحيانا في الثالثة بالرغم من إقناعهم أن وقت الصلاة لم يحن بعد ولكنهم لا يقتنعون بسهولة، فهل يقبل منهم وهم على هذه الحالة، كبر السن والتقدم في العمر، وأحيانا يكونون على غير وضوء بسبب تقدمهم في السن (1) ؟ .
ج: يعلمون ويوجهون، إذا كانوا يعقلون يعلمون، لا تجوز لهم صلاة إلا بعد دخول الوقت إذا سمعوا الأذان يصلون، إذا كانوا ما يستطيعون الذهاب إلى المساجد يقال لهم: لا يجوز، الصلاة باطلة. إلا إذا كان
__________
(1) السؤال الخامس عشر من الشريط رقم: 417.

(6/17)

مريضا له أن يجمع إذا كان كبير السن عاجزا، يصلي الظهر والعصر لا بأس في وقت إحداهما تصح، أو المغرب والعشاء في وقت إحداهما تصح؛ لأنه عاجز عن صلاة كل صلاة في وقتها فإذا صلى الظهر في وقت العصر أو العصر في وقت الظهر وجمع بينهما فلا بأس أو المغرب والعشاء لكبر سنه وعجزه، أما إذا كان شعوره قد زال ولا يعقل، ذهب عنه العقل فلا شيء عليه ليس عليه صلاة، ولا يشتغل به إذا كان عقله قد تغير واختل.
أما إذا كان عقله مضبوطا فإنه يعلم، ويجب عليه أن يصلي الظهر والعصر في وقتها والمغرب والعشاء في وقتها ولا بأس بالجمع إذا كان يشق عليه أن يصلي كل صلاة في وقتها وإذا كان يستطيع الصلاة مع الناس يلزمه الخروج حتى يصلي مع الناس في المساجد والله المستعان.

(6/18)

7 - بيان وجوب تعليم كبير السن لتأدية الصلاة
س: الأولاد والبنات إذا قاموا على والدهم الكبير في السن، هل لهم أجر إذا قاموا بتعليمه في تأدية الصلاة (1) ؟
__________
(1) السؤال السادس عشر من الشريط رقم: 417.

(6/18)

ج: بل يجب عليهم إذا كان يجهل، يجب عليهم أن يعلموه لكن بالرفق بالكلام الطيب والرفق لا بالشدة حتى يقبل منهم، وهكذا مع غيره من كبار السن ومع غيرهم يتحرى المعلم الرفق؛ لأن هذا أقرب إلى القبول كما قال النبي صلى الله عليه وسلم: «من يحرم الرفق يحرم الخير كله (1) » فالولد مع والده ومع أخيه الكبير ومع جده ومع أمه يرفق كثيرا على أنه يقبل منه وهكذا مع غيرهم فإن الشدة قد تسبب الحرمان وعدم الفائدة، لكن يرفق.
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب، باب فضل الرفق، برقم (2592) .

(6/19)

8 - حكم صلاة كبير السن مختل العقل
س: السائل ن. م، الفرعة يقول: امرأة كبيرة في السن تصلي فروضا وتترك أخرى، وإذا صلت يكون عليها نجاسة وتفوت بعض الأشياء، هل يلحقها شيء، في ذلك (1)
ج: إذا كان عقلها قد اختل فليس عليها شيء، ما هي بمكلفة أما إذا كان عقلها ناقصا؟ يعني قد تنسى شيئا فإنه يبين لها إذا كانت عاقلة
__________
(1) السؤال الثاني الثلاثون من الشريط رقم: 400.

(6/19)

وتفهمه، أما إذا كان قد اختل عقلها لكبر السن أو لمرض أو ما أشبه ذلك فالله جل وعلا رفع عنها القلم والنبي صلى الله عليه وسلم قال: «رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصغير حتى يبلغ، وعن المجنون حتى يفيق (1) » ومن كان عقله مختلا فهو مثل المجنون سواء.
__________
(1) أخرجه أبو داود، في كتاب الحدود باب في المجنون يسرق أو يصيب حدا، برقم (4399) ، والترمذي في كتاب الحدود، باب ما جاء فيمن لا يجب عليه الحد، برقم (1423) ، والنسائي في المجتبى في كتاب الطلاق، باب من لا يقع طلاقه من الأزواج، برقم (3432) ، وابن ماجه في كتاب الطلاق، باب طلاق المعتوه'' والصغير والنائم، برقم (2041) ''.

(6/20)

س: هـ. من الدمام تقول: جدتي في الخامسة والثمانين من العمر، تصلي لكن بدون طهارة، وتزيد في الركعات وتنقص، وتصلي وهي جالسة حيث إنها اختلطت عليها الأمور وكانت قبل ذلك تصلي صلاة صحيحة ووضوءا صحيحا، فهل علينا حرج في ذلك. (1) .
ج: ليس عليكم شيء - والحمد لله - قد اختل شعورها ولا عليها شيء لا عليها صلاة ولا صيام، هذه المرأة بهذا العمل اتضح أنه اختل شعورها وسقط عنها التكليف والحمد لله.
__________
(1) السؤال العاشر من الشريط رقم: 370.

(6/20)

9- حكم صلاة كبير السن الذي لا يدرك أوقات الفرائض
س: والدي كبير في السن وهو الآن مريض جدا، ودائما يريد أن

(6/20)

يجلس عنده أي فرد من الأسرة. ثم تستمر في وصف حاله إلى أن تقول: إنه كان يصلي وكان يقوم الليل، لكنه الآن لا يصلي نتيجة لعدم معرفته للأوقات لكونه لا يسمع ولا يرى فبماذا توجهوننا ولاسيما وخوفنا عليه شديد جدا (1) ؟ .
ج: إذا كان عقله معه، يعني لم يتغير عقله - يعلم بالكتابة أو بالإشارة التي يفهمها إذا دخل الوقت حتى يصلي وهكذا جميع الشؤون التي تحتاج إلى تعليم، يعلم إياها بالإشارة أو بالكتابة أو بأي طريقة يفهمها، إذا كان عقله معه، أما إذا كان قد اختل عقله فليس عليه شيء.
__________
(1) السؤال الخامس من الشريط رقم: 333.

(6/21)

10 – حكم صلاة المرأة ضعيفة العقل
س: تقول السائلة: إنني أنجبت بنتين معوقتين وهما أختان من الأب والأم، البنت الأولى عمرها ثلاث عشرة سنة وهي تسمع وترى لكنها لا تعرف أن تتكلم أو تنطق اسمها، ولا تعرف حتى الليل من النهار، ودرست ست سنوات في المعهد الفكري في جدة ولم تستفد شيئا ولا حتى حرفا واحدا من القرآن الكريم، فبماذا

(6/21)

تنصحونني يا فضيلة الشيخ، ولاسيما في أمر الصلاة ذلك أنها لا تعرف شيئا عنها، وإنني احترت معها وأنا أعلمها، هل علي إثم إذا تركتها؟ أرجو إرشادي، جزاكم الله خيرا (1)
ج: إذا كانت تعقل بالإشارة فعلموها بالإشارة كيف تصلي وكيف تتطهر وإن كانت لا عقل لها فالحرج منتف حينئذ، ولا تكليف عليها حينئذ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصغير حتى يبلغ، وعن المعتوه حتى يفيق (2) » فهي الآن بين أمرين: إما أن تكون تعقل فعلموها ولو بالإشارة كيف تصلي، كيف تتوضأ، كيف تستنجي علموها، فإذا تعلمت كفى والحمد لله، وهي تصلي بقلبها ولو لم تنطق: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) وأحسنوا إليها وأبشروا بالخير، وارحموها يرحمكم الله أما إن كانت لا تعقل ولا تفهم الإشارة ولا تستفيد فليس عليكم شيء، والتكليف عنها مرفوع كالمجنون ونحوه.
__________
(1) السؤال التاسع عشر من الشريط رقم: 121.
(2) أخرجه أبو داود، في كتاب الحدود باب في المجنون يسرق أو يصيب حدا، برقم (4399) ، والترمذي في كتاب الحدود، باب ما جاء فيمن لا يجب عليه الحد، برقم (1423) ، والنسائي في المجتبى في كتاب الطلاق، باب من لا يقع طلاقه من الأزواج، برقم (3432) ، وابن ماجه في كتاب الطلاق، باب طلاق المعتوه'' والصغير والنائم، برقم (2041) ''.
(3) سورة التغابن الآية 16

(6/22)

س: عندي أخت من أمي مرضت عند ولادتها حيث إنها أصبحت لا تأكل مثل الناس ولا تتكلم مع أحد، ودائما تفكر في الدنيا مثل الناس وهي لا تصلي، فماذا علينا تجاهها، هل يسقط عنها التكليف (1) ؟
ج: تعلم وتنصح وتوجه لعلها تهتدي لعل هذا عارض، توجه إن ثبت أن عقلها معها تؤدب حتى تستقيم، أما إن ثبت أن عقلها قد ذهب رفع عنها القلم، صارت مثل المجانين المرفوع عنهم القلم، لكن يعالج موضوعها، تختبر حتى يتبين إن كانت عاقلة تؤدب وتضرب حتى تصلي، فإن كانت ليست عاقلة اتضح أن عقلها قد ذهب، حكمها حكم المجنون والمعتوه.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم: 371.

(6/23)

11- حكم صلاة شارب الخمر
س: يقول السائل: رجل يشرب الخمر بحجة أنها غذاء للدم كما يزعم، وهي لا تسكره، وهو يصلي فما حكم صلاته؟ وما حكم ما يفعل؟ جزاكم الله خيرا (1) .
__________
(1) السؤال السادس من الشريط رقم: 237.

(6/23)

ج: إذا كانت تسكر غيره، فيها مادة السكر فإنه يحرم عليه أن يشربها ولو كانت لا تسكره؛ لأن بعض الناس إذا اعتادها قد لا يسكر فهي محرمة سواء سكر أم لم يسكر إذا كانت في إمكانها الإسكار لغيره لأنها خمر فالواجب عليه تركها والحذر منها وهي ليست غذاء للدم ولا غيره، «فإن الرسول صلى الله عليه وسلم قال له رجل: يا رسول الله، إني أشرب الخمر للدواء، قال عليه الصلاة والسلام: إنها ليست بدواء ولكنها داء (1) » خرجه مسلم في الصحيح.
ولكن هذه أوهام يتوهمون أنها تنفعهم، وهذا من تزيين الشيطان حتى ولو فرضنا أنه قال ذلك طبيب فقول النبي عليه الصلاة والسلام مقدم عليه، فلا يجوز شربها لا للدواء ولا لغير الدواء، ولو قال ألف طبيب إنها تنفع لا يجوز شربها لا للتداوي ولا لغيره، بل هي داء عضال ومنكر عظيم ومن كبائر الذنوب، وليس لأحد أن يشربها لا للتداوي ولا لغير التداوي أسكرته أم لم تسكره إذا كانت من شأنها أن تسكر غيره، ولكنه بسبب اعتياده لها قد لا تسكره بعض الأحيان، هذا لا يحلها له،
__________
(1) أخرجه الترمذي في كتاب الطب، باب ما جاء في كراهية التداوي بالمسكر، برقم (2046) .

(6/24)

هي حرام عليه مطلقا ولو لم تسكره، وصلاته صحيحة إذا كان صلى وهو عاقل قد ذهب عنه السكر يتوضأ ويصلى، أما في حال السكر فصلاته غير صحيحة لأنه غير عاقل.

(6/25)

12- حكم تارك الصلاة
س: يسأل السائل ويقول: ما حكم تارك الصلاة (1) ؟ .
ج: حكم تارك الصلاة فيه تفصيل عند أهل العلم: إن تركها جاحدا لوجوبها يقول: ما هي بواجبة، وهو عاقل؟ كفر بإجماع المسلمين لأنه مكذب لله ولرسوله والله سبحانه يقول: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ} (2) ويقول سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (3) ويقول جل وعلا: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (4) والنبي صلى الله عليه وسلم يقول: «بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة وإيتاء الزكاة، وصوم رمضان،
__________
(1) السؤال الثاني من الشريط رقم: 235.
(2) سورة البقرة الآية 43
(3) سورة البقرة الآية 238
(4) سورة النساء الآية 103

(6/25)

وحج البيت (1) » متفق عليه.
ولما سأله جبرائيل عن الإسلام قال عليه الصلاة والسلام: «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا (2) » والصلاة عمود الإسلام، فمن جحد وجوبها كفر بإجماع المسلمين، فإن كان بعيدا عن الإسلام في محلات لا تعرف الإسلام بين له وأقيمت عليه الحجة وذكر له الآيات فإن أصر على جحده وجوبها كفر إجماعا، أما الذي بين المسلمين يسمع القرآن والسنة، هذا إذا جحدها كفر، أما من تركها وهو لا يجحد لكن تكاسل، فذهب جمع من أهل العلم إلى أنه يكفر أيضا إذا تركها ولو لم يجحد وجوبها لأنها عمود الإسلام، وقد صح فيها أحاديث تدل على كفر من تركها، وقد نقل ذلك عبد الله بن شقيق العقيلي عن الصحابة رضي الله عنهم أصحاب النبي صلى الله عليه وسلم أنهم كانوا لا يرون شيئا تركه كفر إلا الصلاة، ولقول النبي صلى الله عليه وسلم: «رأس الأمر
__________
(1) أخرجه البخاري في كتاب الإيمان، باب بني الإسلام على خمس، برقم (8) ، ومسلم في كتاب الإيمان، باب بيان أركان الإسلام ودعائمه العظام، برقم (16) .
(2) أخرجه مسلم في كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان، برقم (8) .

(6/26)

الإسلام، وعموده الصلاة (1) » ولقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في صحيحه.
والكفر والشرك إذا عرف فالمراد به الكفر الأكبر والشرك الأكبر، ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » وهذا هو الأرجح، وأصح القولين أنه يكفر كفرا أكبر - نعوذ بالله - ولو ما جحد وجوبها، سواء تركها كلها أو ترك الفجر أو الظهر أو العصر أو تارة يصلي وتارة لا يصلي يكفر بذلك وعليه أن يجدد توبة نصوحا.
وذهب الأكثرون من الأئمة الأربعة من المالكية والحنفية والشافعية إلى عدم كفره، وأنه كفر أصغر وشرك أصغر، وهو قول جماعة من الحنابلة أيضا، ولكن الصواب الأول، أنه كفر أكبر؛ لأن الأدلة الشرعية تدل على كفره؛ لأنها عمود الإسلام، فيجب الحذر من ذلك، فالواجب على كل مسلم أن يحذر ترك الصلاة، وأن يحافظ عليها في جميع الأوقات، المغرب والعشاء والفجر والظهر والعصر، يجب أن
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/27)

يحافظ عليها جميعا، وأن يصليها في الجماعة أيضا إذا كان رجلا؛ لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (1) » ولما سأله رجل أعمى قال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ قال له صلى الله عليه وسلم: هل تسمع النداء للصلاة؟ قال: نعم. قال: فأجب (2) » أعمى ليس له قائد يقوده، ومع هذا يقال له: أجب، صل في الجماعة، فكيف بحال البصير؟ يكون الوجوب عليه أشد وأعظم؟ ولأن عدم الصلاة في الجماعة وسيلة إلى تركها بالكلية والتهاون بها، فالواجب على كل مكلف وكل مسلم الحذر من ذلك وأن يصليها في الجماعة ويحافظ عليها، ويحذر التأسي بأهل الباطل، يحذر صحبة الأشرار الذين يتركونها ويتهاونون بها ليحذرهم غاية الحذر والتهاون بها من صفات المنافقين فلا يجوز للمسلم أن يتأسى بهم، يقول الله سبحانه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (3)
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .
(3) سورة النساء الآية 142

(6/28)

فاحذر أن تشابه أعداء الله المنافقين، يقول الله في حقهم: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا} (1) فالواجب الحذر من صفات المنافقين، والواجب على الرجال والنساء جميعا المحافظة على الصلاة في أوقاتها والرجل يؤديها في الجماعة، والمرأة تؤديها في بيتها وتحافظ عليها في وقتها، تحذر الكسل والتهاون فهي عماد الإسلام، وهي الفارقة بين الكفر والإسلام، في الحديث الصحيح يقول النبي صلى الله عليه وسلم: «أول ما يحاسب عنه العبد من عمله صلاته - يعني يوم القيامة - فإن صلحت فقد أفلح وأنجح، وإن فسدت فقد خاب وخسر (2) » وهذا من الأدلة
__________
(1) سورة النساء الآية 145
(2) أخرجه الترمذي في كتاب الأذان، باب ما جاء أن أول ما يحاسب به العبد يوم القيامة الصلاة، برقم (413) ، وأبو داود في كتاب الصلاة، باب قول النبي: «كل صلاة لا يتمها صاحبها تتم من تطوعه» ، برقم (846) ، والنسائي في كتاب الصلاة، باب المحاسبة على الصلاة، برقم (465) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في أول ما يحاسب به العبد الصلاة، برقم (1425) .

(6/29)

على كفر تاركها. فالواجب على كل مسلم أن يتقي الله وأن يحافظ على الصلاة في الجماعة، وهكذا كل مسلمة عليها أن تتقي الله وأن تراقب الله وأن تحافظ على الصلاة في وقتها، كل وقت، ولا يجوز تأخير الفجر حتى طلوع الشمس إلى أن يذهب إلى العمل، يجب أن يصليها في الوقت مع الجماعة في مساجد الله، فإن صلاها في البيت صحت مع الإثم لكن ليس له أن يؤخرها إلى طلوع الشمس، ولا يؤخر العصر إلى أن تصفر الشمس، ولا يؤخر المغرب إلى أن يغيب الشفق، يجب أن يصلي في الوقت ويجب أن يصلي في الجماعة إذا كان رجل يصليها في المساجد، فإذا أهملها وضيعها كفر - نسأل الله العافية - بنص حديث الرسول صلى الله عليه وسلم حيث قال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » والحكم عام للرجل والمرأة، ولهذا في الحديث الآخر: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » فالأحكام مشتركة، ما ثبت في حق الرجل ثبت
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/30)

في حق المرأة، وما ثبت في حق المرأة ثبت في حق الرجل، إلا ما دل عليه الدليل بالخصوصية، فنصيحتي لكل مسلم ومسلمة تعظيم الصلاة والعناية بها والمحافظة عليها وعلى طهارتها وعلى جميع شؤونها وعلى الطهور فيها، الطهارة شرط لا بد منها والوقت كذلك، واستقبال القبلة كذلك، فالواجب على الجميع العناية بهذه الأمور، وأن يعتني بالطهارة والسترة، ويستر العورة، وأن يعتني باستقبال القبلة وأن يصليها في الوقت، والرجل يؤديها في الجماعة في مساجد الله مع إخوانه، «كان عمر رضي الله عنه يكتب إلى عماله - إلى أمرائه - ويقول: إن أهم أمركم عندي الصلاة، فمن حفظها حفظ دينه، ومن ضيعها فهو لما سواها أضيع (1) » يعني متى ضيع الصلاة ضيع دينه - نسأل الله العافية - ولا تجد إنسانا يتهاون بالصلاة إلا وهو متهاون بالدين، فهي علامة التهاون وعلامة المحافظة من حافظ عليها حافظ على بقية الدين واستقام أمره،
__________
(1) أخرجه مالك في الموطأ في كتاب وقوت الصلاة، باب وقوت الصلاة، برقم (6) .

(6/31)

ومن ضيعها وتهاون بها، تهاون ببقية الدين، ولا حول ولا قوة إلا بالله وثبت في مسند أحمد رحمه الله عن النبي صلى الله عليه وسلم أنه قال يوما لأصحابه: «من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (1) » نسأل الله العافية، وإنما يحشر مع هؤلاء الكفرة لأنه إن ضيعها من أجل الرئاسة لأنه ملك أو لأنه رئيس جمهورية، أو شيخ قبيلة فقد شابه فرعون، فيحشر مع فرعون إلى النار يوم القيامة، وإن ضيع الصلاة من أجل الوزارة شابه هامان وزير فرعون، فيحشر معه إلى النار يوم القيامة - نسأل الله العافية - وإن ضيع الصلاة بأسباب الأموال والشهوات شابه قارون الذي خسف الله به الأرض وبأهله فيكون معه يوم القيامة في النار - نسأل الله العافية - وإن ضيعها بأسباب المعاملات والتجارة شابه أبي بن خلف تاجر أهل مكة، أبي بن خلف كان من تجار أهل مكة، قتل يوم أحد، قتله النبي صلى الله عليه وسلم بيده الشريفة عليه الصلاة
__________
(1) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/32)

والسلام كافرا، فمن ضيع الصلاة من أجل البيع والشراء والمعاملات شابه عدو الله أبي بن خلف فيحشر معه إلى النار يوم القيامة فيجب الحذر أيها الإخوة في الله يجب الحذر أيها المسلمون، أيها المسلمون نوصيكم بالصلاة احرصوا عليها، حافظوا عليها في أوقاتها بالخشوع والطمأنينة وعدم النقر وعدم العجلة، اتقوا الله في صلاتكم، حافظوا عليها، اركدوا فيها اخشعوا فيها لله لا تعجلوا، أدوها بالطمأنينة والخشوع في القراءة وفي الركوع وفي السجود وفي الرفع بعد الركوع وبين السجدتين، إذا ركع يقرأ: سبحان ربي العظيم - لا يعجل - سبحان ربي العظيم، سبحان ربي العظيم، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي - لا يعجل يطمئن - وإذا رفع يقرأ: سمع الله لمن حمده. إن كان الإمام أو منفردا وإن كان مأموما يقول: ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد.
يكون مطمئنا، يعتدل واقفا، ثم ينحط ساجدا، ويعتدل السجود على السبعة الأعضاء، على جبهته وعلى أنفه، ويديه وركبتيه، وأطراف قدميه يطمئن، يقول: سبحان ربي الأعلى سبحان ربي الأعلى سبحان ربي الأعلى سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي يدعو ربه في سجوده، ويخشع لله في السجود،

(6/33)

يقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب؟ وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (1) » يعني: حري أن يستجاب لكم.
ويقول عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد فأكثروا من الدعاء (2) » وهكذا بين السجدتين يطمئن ولا يعجل، يقول: رب اغفر لي، رب اغفر لي اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني لا يعجل، ثم يسجد الثانية ويطمئن ويدعو بما تيسر لا يعجل، هكذا المؤمن فالرجل يؤديها في الجماعة في مساجد الله ويسارع إليها إذا سمع الأذان حي على الصلاة، حي على الفلاح بادر سارع إلى هذه العبادة العظيمة، والمؤمنة كذلك في بيتها، تصليها في بيتها في وقتها بخشوع وطمأنينة وإقبال وإحضار قلب، نسأل الله للجميع الهداية والتوفيق.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .

(6/34)

13- بيان أقوال العلماء في تارك الصلاة
س: الأخ. ع. يسأل ويقول: ما حكم تارك الصلاة؟ فنسمع البعض يقول بأنه كافر، والبعض يقول: غير كافر، ما دام ينطق بالشهادتين، والحديث عن رسول الله صلى الله عليه وسلم يقول: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » يقول البعض من الأئمة في هذا الحديث: الكفار هنا هم الكفار في عهد الرسول الذين كانوا في الجاهلية، أما الآن فمن ينطق بالشهادتين فهو مسلم.
فوجهونا في ضوء ذلك سماحة الشيخ (2) .
ج: هذه المسألة التي سأل عنها السائل اختلف فيها العلماء رحمة الله عليهم على قولين: أحدهما أن من ترك الصلاة وإن لم يجحد وجوبها فإنه يكون كافرا ولو صلاة واحدة إذا تركها حتى خرج وقتها يكون كافرا فلو تعمد ترك الفجر حتى طلعت الشمس أو تعمد ترك العصر حتى غابت الشمس، أو تعمد ترك المغرب حتى غاب الشفق يكفر
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) السؤال الأول من الشريط رقم: 385.

(6/35)

بذلك؛ للحديث المذكور وهو قوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الخصيب رضي الله عنه.
ولقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » أخرجه مسلم في صحيحه من حديث جابر بن عبد الله الأنصاري رضي الله عنهما.
ولقوله صلى الله عليه وسلم: «من ترك صلاة العصر حبط عمله (3) » أخرجه البخاري في صحيحه.
ولقوله صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (4) » فالصلاة هي عمود الإسلام، فمن تركها كمن ترك الشهادتين، وهذا هو القول المختار وهو الأصح.
وذهب بعض أهل العلم وهم الأكثرون إلى أنه كفر دون كفر يكون كافرا لكن كفر دون كفر لا يخرج من الملة يكون عاصيا لكن معصيته أكبر من الزاني وأكبر من السارق، وأكبر من شارب الخمر، معصية
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب من ترك العصر، برقم (553) .
(4) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/36)

عظيمة، لكن لا يكون كافرا كفرا أكبر إذا لم يجحد وجوبها، إذا كان يقر بأنها واجبة، ولكن حمله الكسل على تركها فهذا عند الأكثرين لا يكفر كفرا أكبر، ولكن كفر أصغر، والواجب استتابته، فإن تاب وإلا قتل، والصواب هو الأول، الصواب كفره كفر أكبر للأحاديث المذكورة، وليس عليه قضاء إذا هداه الله وتاب، ليس عليه قضاء، فسائر الكفرة إذا تابوا ليس عليهم شيء ليس عليهم قضاء ما تركوا، من صوم. ولا صلاة وإنما تكفي التوبة.

(6/37)

14- مسألة في حكم تارك الصلاة
س: هل تارك الصلاة يكفر كفرا يخرجه من ملة الإسلام أم لا (1) ؟ .
ج: تارك الصلاة على حالين: إحداهما أن يترك الصلاة مع الجحد للوجوب، يرى أنها غير واجبة عليه، وهو مكلف هذا يكون كافرا - نعوذ بالله - لأن من جحد وجوبها كفر بالإجماع - بإجماع المسلمين - وهكذا من جحد وجوب الزكاة أو جحد وجوب صوم رمضان - وهم مكلفون - أو جحد وجوب الحج مع الاستطاعة، أو جحد تحريم الزنا وقال: إنه
__________
(1) السؤال الحادي عشر من الشريط رقم: 160.

(6/37)

حلال، أو جحد تحريم الخمر وقال: إنه حلال أو جحد تحريم الربا وقال: إنه حلال، كل هؤلاء يكفرون - نعوذ بالله - بإجماع المسلمين.
أما من تركها تهاونا وكسلا وهو يعلم أنها واجبة فهذا فيه خلاف بين أهل العلم، منهم من كفره كفرا أكبر وقال: إنه يخرج من الإسلام ويكون مرتدا كمن جحد وجوبها لا يغسل ولا يصلى عليه إذا مات، ولا يدفن مع المسلمين ولا يرثه المسلمون من أقاربه، لقوله صلى الله علمه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » رواه مسلم.
وهذا صريح منه صلى الله علمه وسلم في تكفيره يقول: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في صحيحه. والكفر والشرك إذا أطلق بالتعريف فهو الكفر الأكبر والشرك الأكبر. وقال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » خرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة رضي الله عنه مع أحاديث أخرى جاءت في الباب.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/38)

وقال آخرون من أهل العلم: إنه لا يكفر بذلك كفرا أكبر بل كفرا أصغر؛ لأنه موحد يشهد أن لا إله إلا الله وأن محمدا رسول الله ويؤمن بأنها فريضة عليه، وجعلوها كالزكاة والصيام والحج لا يكفر من تركها، وإنما هو عاص وأتى جريمة عظيمة ولكنه لا يكفر بذلك. والصواب القول الأول؛ لأن الصلاة لها شأن عظيم غير شأن الزكاة والصيام والحج، فهي أعظم من الزكاة، وأعظم من الصيام، وأعظم من الحج، وهي تلي الشهادتين، وهي عمود الإسلام كما قال عليه الصلاة والسلام: «رأس الأمر الإسلام، وعموده الصلاة (1) » فلها شأن عظيم، ومن ذلك ما ثبت في الحديث عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما في مسند أحمد بإسناد جيد أن النبي صلى الله عليه وسلم ذكر الصلاة يوما بين أصحابه، فقال: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (2) » قالوا: يدل على أن حشره مع هؤلاء يكون كفرا بالله؛ لأن
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(2) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/39)

حشره مع هؤلاء الكفرة، مع رؤوس الكفرة، يدل على أنه كفر كفرا أكبر، نسأل الله السلامة والعافية.

(6/40)

س: سماحة الشيخ عبد العزيز بن باز؟ نرجو من سماحتكم أن تقولوا لنا رأيكم في مسألة احترنا فيها بسبب تعدد الآراء، وهي: يقول الرسول صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (1) » ويقول عليه الصلاة والسلام: «بين الرجل وبين الشرك والكفر ترك الصلاة (2) » فنرجو من سماحتكم أن توضحوا لنا معنى كلمة الكفر، ومتى يعد المرء كافرا، وهل المقصود من الحديث أن تارك الصلاة يعتبر كافرا إذا تركها تكاسلا وخمولا أم إذا تركها جحودا وإنكارا؟ أم إذا تركها بأي حال من الأحوال: أفتونا في ذلك جزاكم الله خيرا؟ أخوكم في الله: ح. ك، الكويت (3)
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) السؤال الثالث والعشرون من الشريط رقم: 127.

(6/40)

ج: ترك الصلاة من أعظم الجرائم ومن أعظم الكبائر؛ لأن الصلاة عمود الإسلام، ولأنها أعظم الأركان بعد الشهادتين، فإن تركها جاحدا لوجوبها أو مستهزئا بها ساخرا بها، ولو فعلها فهذا يكون كافرا بإجماع المسلمين، ويكون مرتدا عن الإسلام إذا تركها جاحدا لوجوبها أو استهزأ بها وسخر منها فإن هذا يعتبر كافرا كفرا أكبر، ومرتدا عن الإسلام بإجماع المسلمين.
أما إذا تركها تكاسلا وتساهلا وهو يعلم أنها واجبة، وليس ساخرا بها ولا مستهزئا بها، ولكنه يحترمها ولكنه ربما تركها في بعض الأوقات تساهلا وتكاسلا كما يفعل بعض الناس في صلاه الفجر لا يصليها وربما ترك صلاة العصر أو صلاة العشاء ونحو ذلك، فهذا فيه خلاف بين أهل العلم، ومن أهل العلم من قال: إنه يكون كافرا كفرا أكبر ويحتج بالحديثين اللذين ذكرتهما أيها السائل، وهما حديثان صحيحان عن النبي عليه الصلاة والسلام، أحدهما قوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » خرجه الإمام أحمد بن حنبل في المسند بإسناد جيد وخرجه أيضا أبو داود والترمذي والنسائي وابن ماجه وآخرون بإسناد صحيح
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/41)

عن بريدة بن الحصيب الأسلمي رضي الله عنه عن النبي عليه الصلاة والسلام أنه قال: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (1) » والحديث الثاني قوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » أخرجه الإمام مسلم في صحيحه عن جابر بن عبد الله رضي الله تعالى عنهما عن النبي عليه الصلاة والسلام، قالوا: والكفر إذا عرف فهو الكفر الأكبر وهكذا الشرك إذا عرف هو الشرك الأكبر فالمعنى: بين الرجل وبين الوقوع في الكفر الأكبر والشرك الأكبر تركه الصلاة، وهذا يعم من تركها جاحدا ومن تركها متكاسلا وهذا القول هو الصواب وهو الأصح من قولي العلماء، أن من تركها تكاسلا يكون كافرا كفرا أكبر، ويدل على هذا أيضا الحديث الثالث وهو قوله صلى الله عليه وسلم لما سئل عن الأمراء الذين يخلون بالدين بعده عليه الصلاة والسلام، قال: «إنه سيجيء عليكم أمراء فتعرفون وتنكرون قالوا: يا رسول الله، أفلا نقاتلهم:؟ قال: لا
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/42)

إلا أن تروا كفرا بواحا عندكم من الله فيه برهان (1) » هكذا جاء الحديث في الصحيحين.
وفي رواية قال: «ما أقاموا فيكم الصلاة (2) »
فدل على أن ترك الصلاة وعدم إقامتها يعتبر من الكفر البواح الذي يوجب القيام على الوالي إذا ترك ذلك ويعتبر بذلك كافرا كفرا بواحا يجب أن يقاوم من المسلمين حتى يولى غيره على المسلمين، فالمقصود أن ترك الصلاة على الأصح يعتبر كفرا بواحا.
وذهب آخرون من أهل العلم إلى تأويل هذين الحديثين وأن المراد كفر دون كفر وشرك دون شرك، وأنه لا يكفر بذلك إلا إذا جحد وجوبها أو استهزأ بها بل يكون عاصيا وقد أتى جريمة عظيمة وكبيرة عظيمة، ولكن لا يكون كافرا كفرا أكبر.
وأيضا هذا هو المعروف في مذهب الإمام مالك والشافعي وأبي حنيفة والجماعة، ولكن القول الأول أصح وأصوب وأقرب للدليل، فالواجب على كل مسلم أن يحذر ذلك وأن يستقيم على أداء الصلاة وأن لا تمنعه وظيفته أو شهواته من إقامة الصلاة في وقتها، بل يجب أن يحذر
__________
(1) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .
(2) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .

(6/43)

ذلك، وكذلك لا يجوز له أن يطاوع جلساء السوء في ذلك، بل يجب أن يحذر ذلك، وأن يكون قويا على جلساء السوء يأمرهم بالصلاة ويعينهم عليها، وإذا تركوا فارقهم وخالفهم وأداها في وقتها، هذه نصيحتي لكل مسلم، فليتق الله كل مسلم وليحذر ترك الصلاة، فإن تركها من أعظم الجرائم بل تركها كفر أكبر في أصح قولي العلماء بل بسببه لا يجوز له أن تبقى معه زوجة مسلمة، بل عليها أن تفارقه وأن تمتنع منه حتى يتوب إلى الله سبحانه وتعالى من ترك الصلاة، رزق الله الجميع العافية والهداية، لكن من تركها جاحدا هذا كافر بالإجماع، لقد أجمع المسلمون على أنه كافر كفرا أكبر لكن من تركها تكاسلا وهو يعلم أنها واجبة ويعترف أنها واجبة، ولكن يحمله الكسل والتهاون وقلة المبالاة على تركها، فهذا هو الذي فيه الخلاف، والصواب أنه يكون كافرا كفرا أكبر؛ للأحاديث التي سمعت في الجواب.

(6/44)

س: يقول السائل: نأمل أن تتكرموا بإفادتنا عن تارك الصلاة يكفر أم لا يكفر؟ نريد منكم تفصيلا كاملا حول هذا، ونريد سرد الأدلة من كتاب الله ومن سنة رسوله صلى الله عليه وسلم وأقوال الصحابة في ذلك جزاكم الله خيرا؛ لأن هذا الموضوع شغل بال

(6/44)

الكثير من المسلمين، وفقكم الله. (1)
ج: هذه المسألة من المسائل العظيمة التي اختلف فيها العلماء، وهي مسألة ترك الصلاة متهاونا وكسلا لا عن جحد لوجوبها، فذهب جمع من أهل العلم إلى أنه يكفر بذلك، بأدلة كثيرة منها قوله جل وعلا: {مَا سَلَكَكُمْ فِي سَقَرَ} (2) {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} (3) {وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} (4) الآية، ومنها قوله جل وعلا: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} (5) فدل على أن من لم يصل ليس بأخ في الدين وإن لم يجحد الوجوب، وقول النبي صلى الله عليه وسلم في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (6) » خرجه الإمام أحمد وأصحاب السنن بإسناد صحيح.
وقوله عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (7) » خرجه مسلم في
__________
(1) السؤال السادس عشر من الشريط رقم: 244.
(2) سورة المدثر الآية 42
(3) سورة المدثر الآية 43
(4) سورة المدثر الآية 44
(5) سورة التوبة الآية 11
(6) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(7) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/45)

صحيحه، وهذا كفر معرف بأل وشرك معرف بأل يدل على أنه كفر أكبر وشرك أكبر، وقوله صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (1) » فشيء ترك عموده لا يبقى بل يسقط وقوله صلى الله عليه وسلم لما سئل عن الأمراء الذين يحدثون في الدين ويغيرون، قالوا: أفنقاتلهم؟ قال: «لا ما أقاموا فيكم الصلاة (2) » وفي لفظ آخر قال: «لا حتى تروا كفرا بواحا عندكم من الله فيه برهان (3) » فجعل ترك الصلاة من الكفر البواح الذي يوجب كفر من فعله وقد ذكر عبد الله بن شقيق العقيلي التابعي الجليل عن الصحابة رضي الله عنهم وأرضاهم أنهم لا يرون شيئا تركه كفر إلا الصلاة.
فحكي عن الصحابة جميعا أنهم يرون ترك الصلاة كفرا، ولم ينقل عنهم اشتراط جحد الوجوب، فدل ذلك على أن تركها من غير جحد الوجوب كفر، وإطلاق الكفر في هذا المقام يقتضي أنه كفر أكبر؛ لأن هناك أعمالا عند الصحابة تركها كفر وفعلها كفر، لكنه ليس كفرا أكبر مثل الطعن في النسب، والنياحة
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(2) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .
(3) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .

(6/46)

على الميت، سماه النبي عليه الصلاة والسلام كفرا، ولكنه كفر أصغر، وهكذا البراءة من النسب سماه النبي كفرا، براءة الإنسان من أبيه، «وانتسب إلى غير أبيه (1) » وهو كفر أصغر، فدل على أن الكفر الذي حكاه عبد الله بن شقيق عن الصحابة أنه كفر أكبر. وقال عمر رضي الله عنه: «لا حظ في الإسلام لمن ترك الصلاة (2) »
هذا القول هو أصح القولين وأرجح القولين من جهة الدليل، أما من جحد الوجوب فهو كافر عند الجميع من جحد وجوب الصلاة فهو كافر عند الجميع وإن صلى مع الناس؛ لأنه مكذب لله ولرسوله إذا جحد الوجوب، فالواجب على كل مسلم وعلى كل مسلمة أن يبادر وأن يسارع إلى الصلاة ويحافظ عليها في أوقاتها، وأن يتقي الله في ذلك، ويحذر أن يكون مع الكافرين ومن ضمن الكافرين وهو لا يدري فالصلاة عمود الإسلام وأعظم أركانه بعد الشهادتين فالواجب على المسلمين جميعا أن يحافظوا عليها وأن يعتنوا بها وأن يؤدوها في
__________
(1) أخرجه ابن ماجه في كتاب الحدود، باب من ادعى إلى غير أبيه، برقم (2609) .
(2) أخرجه مالك في الموطأ في كتاب الطهارة، باب العمل فيمن غلبه الدم، برقم (84) .

(6/47)

أوقاتها، وأن يصليها الرجل في جماعة في مساجد الله طاعة لله ورسوله صلى الله عليه وسلم وحذرا مما وصف به من تركها من الكفر، ونسأل الله لجميع المسلمين التوفيق والهداية والعافية.

(6/48)

س: صدرت عدة فتاوى من هذا البرنامج بتكفير تارك الصلاة سواء تركها جاحدا أم متهاونا فتتبعنا الأقوال والأدلة في ذلك فرجح لدينا هذا الحكم، لكن وقفت أمامنا مجموعة من الشبهات، نرجو من سماحتكم ردها وهي: أولا: مصير تارك الصلاة هل هو إلى الجنة أو إلى النار؟ وذلك لتعارض هذا الحكم مع عدة أحاديث منها حديث أبي ذر، وهو قول الرسول صلى الله عليه وسلم: «ما من عبد قال: لا إله إلا الله ثم مات على ذلك إلا دخل الجنة.
فسأل أبو ذر الرسول: وإن زنى وإن سرق؟ قال الرسول: وإن زنى وإن سرق (1) » فعل ذلك أبو ذر مرتين فأجابه الرسول نفس الإجابة وقال في الثانية: على رغم أنف أبي ذر. (2) الحديث، رواه البخاري.
__________
(1) صحيح البخاري اللباس (5827) ، صحيح مسلم الإيمان (94) ، مسند أحمد (5/166) .
(2) أخرجه البخاري في كتاب اللباس، باب اللباس البيض، برقم (5827) ، ومسلم في كتاب الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار، برقم (94) .

(6/48)

ثانيا: صدرت الفتوى بأن تارك الصلاة إن مات لا يصلى عليه ولا يدفن في مقابر المسلمين، وهذا يعارض الحديث الذي رواه الدارقطني والبيهقي، وهو قول الرسول: «صلوا خلف من قال: لا إله إلا الله، وعلى من قال: لا إله إلا الله (1) »
ثالثا: تعارض هذه الفتوى مع حديث آخر لا يحضرني نصه، ولكن معناه أن من أدى الصلاة وحافظ عليها كان له عهد عند الله أن يدخله الجنة، ومن لم يحافظ عليها لم يكن له عهد، إن شاء الله غفر له وإن شاء عذبه، فجعل تارك الصلاة في مشيئة الله إن شاء عذبه وإن شاء غفر له.
هذه ثلاث شبهات نرجو ردها مع التفصيل، وبيان الأدلة على ذلك، جزاكم الله خير الجزاء (2)
ج: إن الأدلة الشرعية من الكتاب والسنة كلها قائمة على كفر تارك الصلاة، سواء كان جاحدا أو متساهلا، أما من كان جاحدا لوجوبها فهذا
__________
(1) أخرجه الدارقطني في السنن (2/401/1761) والبيهقي في السنن الكبرى، جماع أبواب الشهيد باب الصلاة على من قتل نفسه غير مستحل لقتلها، (4/19) بنحوه.
(2) السؤال الأول من الشريط رقم 101.

(6/49)

كافر بإجماع المسلمين؛ لأنه مكذب لله ولرسوله عليه الصلاة والسلام، ومن كذب الله أو كذب رسوله كفر بإجماع المسلمين، أما من تركها تهاونا لا جحدا فهذا هو محل الخلاف بين أهل العلم، والسائل قد عرف ذلك، والصحيح كما عرفه السائل أن تاركها تهاونا يكفر كفرا أكبر وهذا قول جماعة من أهل العلم وقد حكاه التابعي الجليل عبد الله بن شقيق العقيلي عن الصحابة رضي الله عنهم، أنهم ما كانوا يرون شيئا تركه كفر إلا الصلاة، وقد دل على ذلك أحاديث منها قوله عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » أخرجه مسلم في صحيحه.
وقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » أخرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه، ومنها قوله عليه الصلاة والسلام: «رأس الأمر الإسلام وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله (3) » ومنها قوله صلى
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/50)

الله عليه وسلم في الصلاة: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (1) » وهؤلاء من صناديد الكفرة وكبارهم، فحشر تارك الصلاة معهم يدل على كفره، نسأل الله العافية والسلامة.
وإن كان لم يتركها بالكلية، بل يترك بعضا ويؤدي بعضا وهناك أدلة أخرى دالة على ذلك، أما الشبهات الثلاث التي ذكرها السائل فجوابها بحمد الله ميسر، أما حديث أبي ذر فهو دليل على أن من مات على التوحيد لا يشرك بالله شيئا فإنه من أهل الجنة وإن زنى وإن سرق، وهكذا لو فعل معاصي أخرى كالعقوق والربا وشهادة الزور ونحو ذلك، فإن العاصي تحت مشيئة الله إن شاء ربنا غفر له، وإن شاء عذبه على قدر معاصيه إذا مات غير تائب، ولو دخل النار وعذب فيها فإنه لا يخلد، بل سوف يخرج منها إلى الجنة بعد التطهير والتمحيص، فمراد النبي صلى الله عليه وسلم أنه وإن زنى وإن سرق فمصيره إلى الجنة إذا مات على التوحيد، وإن جرى عليه قبل ذلك ما يجري على بعض العصاة من العقوبات، وهكذا الأحاديث
__________
(1) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/51)

الأخرى الدالة على أن أهل التوحيد من أهل الجنة كما قال صلى الله عليه وسلم في حديث عتبان: «إن الله حرم على النار من قال: لا إله إلا الله يبتغي بها وجه الله (1) » متفق عليه.
وفي حديث جابر عند مسلم يقول صلى الله عليه وسلم: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار (2) » والأحاديث كثيرة فهذا يدل على أن أهل التوحيد مصيرهم إلى الجنة وإن جرى منهم بعض المعاصي فإنهم تحت مشيئة الله فقد يعفى عنهم ويدخلون الجنة من أول وهلة لأعمال صالحة اكتسبوها رجحت بها موازينهم، وقد يدخلون النار ويعذبون فيها على قدر المعاصي ثم يخرجون منها، كما ثبتت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم وتواترت، وأجمع على ذلك أهل السنة أن العصاة لا يخلدون في النار إذا ماتوا مسلمين على التوحيد والإيمان، فإنهم لا يخلدون في النار خلافا للخوارج والمعتزلة ومن سلك
__________
(1) أخرجه البخاري في كتاب الصلاة، باب المساجد في البيوت، برقم (425) ، ومسلم في كتاب الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعا، برقم (33) .
(2) أخرجه مسلم في كتاب الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار، برقم (93) .

(6/52)

مسلكهم، فيكون من دخل النار من أهل التوحيد وهو عاص غير مخلد بخلاف الكفار، فإنهم يخلدون في النار أبد الآباد فحديث أبي ذر وما جاء في معناه إنما هو في حق العصاة الذين لم تصل معصيتهم إلى الكفر أما من وصلت معصيته إلى الكفر كتارك الصلاة، وسب الدين، والمستهزئ بالدين وأشباههم، هؤلاء نقضوا توحدهم ونقضوا إسلامهم، فلم يبق معهم إسلام ولم تنفعهم كلمة التوحيد إذا فعلوا ما ينقض الإسلام، فالذي ترك الصلاة ليس مثل الزاني والسارق، بل شأنه فوق ذلك وأعظم من ذلك فهو من جنس من سب الدين أو سب الله أو سب الرسول أو استهزأ بالدين أو نحو ذلك، هؤلاء كفار بإجماع المسلمين، ولو قالوا: لا إله إلا الله، ولو ماتوا غير مشركين؛ لأن سبهم للدين يدل على احتقارهم له وعدم مبالاتهم به، وهكذا استهزاؤهم به، قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (1) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (2) وهكذا لو جحد وجوب الصلاة كفر وإن كان موحدا، وإن كان يقول: لا إله إلا الله، وإن كان لا يشرك بالله شيئا عند جميع العلماء، إذا جحد وجوبها أو جحد وجوب الزكاة، أو جحد
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(6/53)

وجوب صيام رمضان، أو جحد وجوب الحج مع الاستطاعة، أو جحد تحريم الزنى أو تحريم الخمر، كفر إجماعا ولو قال: لا إله إلا الله، ولو كان لا يشرك بالله شيئا؛ لأن فعله هذا يجعله كافرا في حكم المشركين، فيكون داخلا فيمن أشرك، وهكذا تركه للصلاة يجعله داخلا في الكفار، والرسول صلى الله عليه وسلم إنما حكم بالجنة لمن مات لا يشرك بالله شيئا، يعني من قال: لا إله إلا الله موحدا غير مشرك، ومن ترك الصلاة خرج من أهل التوحيد إلى أهل الكفر، وهكذا من سب الدين خرج من أهل التوحيد إلى أهل الكفر، وهكذا من استهزأ بالدين، هكذا من جحد وجوب الصلاة ومن جحد وجوب الزكاة ومن جحد وجوب صوم رمضان، ومن جحد تحريم الزنى ومن جحد تحريم المسكر، ومن جحد تحريم العقوق للوالدين ومن جحد تحريم دم المسلم بغير حق، ومن جحد هذه الأمور كفر إجماعا، ولم ينفعه قوله: لا إله إلا الله، ولم ينفعه كونه لا يشرك بالله شيئا من جهة الأصنام أو القبور أو غير ذلك؛ لأنه أتى بناقض من نواقض الإسلام، ومن أتى بناقض من نواقض الإسلام لن تنفعه بقية الأمور التي عنده، وهكذا لو استهان بالمصحف، كفر إجماعا ولو قال: لا إله إلا الله، ولو كان لا يشرك بالله شيئا فلو جلس عليه إهانة له أو بال عليه كفر إجماعا؛ لأنه استهان بكلام الله،

(6/54)

واحتقر كلام الله فهو يدل على عدم احترامه لله وعدم احترامه لكلامه سبحانه وتعالى، وبهذا تعلم أن قوله صلى الله عليه وسلم: «من مات لا يشرك بالله دخل الجنة (1) » «من قال: لا إله إلا الله صدقا من قلبه دخل الجنة (2) » إنما هذا في حق من قالها ولم يأت بناقض من نواقض الإسلام، أما إذا قالها وأتى بناقض كفر إجماعا ولم تنفعه هذه الكلمة كما أن من توضأ الوضوء الشرعي فقد أتى بالطهارة الشرعية له أن يصلي، لكن لو أتى بناقض، لو خرج منه الريح بعد ما توضأ أو بال بطل هذا الوضوء ولم تنفعه هذه الطهارة؛ لأنه أتى بناقض ينقضها، فهكذا من أتى بناقض من نواقض الإسلام لم ينفعه قوله: لا إله إلا الله أو شهادة أن لا إله إلا الله، أو كونه لا يشرك بالله؛ لأنه أتى بشي، ينقض دينه، وينقض إسلامه.
الشبهة الثانية: حديث عبادة في: «إن على الله عهدا لمن أتى يحافظ على الصلوات أن يدخل الجنة، ومن لم يأت يحافظ عليها ليس له عند
__________
(1) أخرجه البخاري في كتاب الرقاق، باب: المكثرون هم المقلون، برقم (6443) ، ومسلم في كتاب الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار، برقم (94) .
(2) أخرجه أحمد في مسنده مسند الكوفيين، حديت أبي موسى الأشعري رضي الله تعالى عنه، برقم (19689) .

(6/55)

الله عهد (1) » هذا حديث ضعيف لا يصح عن النبي صلى الله عليه وسلم، هو من أحاديث الفضائل، ولو صح فهو محمول على من حافظ عليها، ولكن أتى بشيء من النقص لم يتركها إنما حصل فيها خلل من بعض الشؤون التي لا تجعله تاركا لها، ولا جاحدا لها، فهذا شأنه شأن من أتى بالمعاصي تحت مشيئة الله إذا كان يصلي ولكنه أخل بشيء مما يجب فيها من جهة نقره لها بعض الأحيان، أو أشياء أخل بها لا تجعله في حكم التاركين، فهذا الإنسان قد يحصل منه نقص في صلاته، فيكمل له عمله بتطوعاته، كما في الحديث الثاني حديث أبي هريرة أن العبد إذا أتى بالصلاة أمر الله أن ينظر فيها فإن كملت كتبت كاملة وإلا قال سبحانه: «انظروا هل لعبدي من تطوع فيكمل به فرضه (2) » فلو
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في المحافظة على وقت الصلاة، برقم (425) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في فرض الصلوات الخمس والمحافظة عليها، برقم (1401) بمعناه.
(2) أخرجه أبو داود في كتاب الصلاة، باب قول النبي صلى الله عليه وسلم كل صلاة لا يتمها صاحبها تتم من تطوعه، برقم (864) ، والترمذي في كتاب الصلاة، باب ما جاء أن أول ما يحاسب به العبد يوم القيامة الصلاة، برقم (413) ، والنسائي في المجتبى في كتاب الصلاة، باب المحاسبة على الصلاة، برقم (465) مع اختلاف في اللفظ.

(6/56)

صح حمل على أنه أتى بشيء من النقص فيكمل فرضه، ولا يكون حكمه حكم من ترك بخلاف من تركها دائما أو ترك بعضها كمن يصلي الظهر دون الفجر، أو يصلي العصر دون المغرب، والعشاء أو ما أشبه ذلك، فمن ترك بعضها له حكم من تركها كلها نسأل الله العافية.
وأما الشبهة الثالثة: حديث: «صلوا على من قال: لا إله إلا الله، وصلوا خلف من قال: لا إله إلا الله (1) » فهذه أحاديث ضعيفة لا تصح عن النبي صلى الله عليه وسلم ولو صحت لكان المعنى: صلوا على من قال: لا إله إلا الله، إذا قالها بحق واستقام عليها، وهكذا صلوا خلف من قال: لا إله إلا الله، يعني إذا قالها والتزم معناها وأدى حقها، فأما من قالها ونقضها بالشرك أو نقضها بأنواع من الكفر لم تنفعه، فالمنافقون يقولون: لا إله إلا الله ويصلون مع الناس ويصومون ويحجون وهم كفار؛ لأنهم نقضوها بكفرهم الباطن، واعتقادهم الباطن، وتكذيبهم لله في الباطن، فهكذا من قالها كما تقدم وسب الدين أو
__________
(1) أخرجه الدارقطني في السنن برقم (1762) والبيهقي في السنن الكبرى بنحوه (4/ 19) .

(6/57)

سب الرسول، أو سب الله، أو استهزأ بالدين، أو استهان بالمصحف، أو ما أشبه ذلك فإن قوله: لا إله إلا الله لا ينفعه؛ لأنه أتى بناقض ينقض هذا الكلام، ويدل على كفره، وأن قوله: لا إله إلا الله ليس بصادق، بل عنده من الاستهانة بالله، وبحقوق أحكامه وبشريعته ما يجعله معدوم الإيمان، باطل هذا القول لأنه قال قولا لا حقيقة له ولا يعضده إيمان وتصديق، ونسأل الله العافية.

(6/58)

15 – مسألة في تارك الصلاة
س: سمعت في برنامج نور على الدرب أن تارك الصلاة تهاونا كافر كفرا مخرجا من الملة، ولكن الشافعية يقولون في كتاب النفحات الصمدية: إنه – أي تارك الصلاة – يستتاب ويقتل ويصلى عليه ويغسل ويدفن في مقابر المسلمين، فما رأي سماحتكم؟ وجزاكم الله خير الجزاء (1)
ج: قد علم أن ترك الصلاة تهاونا من أكبر الكبائر ومن أعظم الجرائم؛ لأن الصلاة عمود الإسلام والركن الأعظم بعد الشهادتين،
__________
(1) السؤال الأول من الشريط رقم 79.

(6/58)

فلهذا صار تركها من أقبح القبائح ومن أكبر الكبائر، واختلف العلماء رحمة الله عليهم في حكم تاركها هل يكون كافرا كفرا أكبر أو يكون حكمه حكم أهل الكبائر على قولين لأهل العلم، منهم من قال: إنه يكون كافرا كفرا أصغر، كما ذكره السائل عن الشافعية، وهكذا عن المالكية والحنفية وبعض الحنابلة، وقالوا: إن ما ورد في تكفيره يحمل على أنه كفر دون كفر، وتعلقوا بالأحاديث الدالة على أن من مات على التوحيد وترك الشرك فله الجنة، وهذا موحد مات على توحيد الله، فلا يكون كافرا كفرا أكبر، أما لو جحد وجوبها قال: إنها غير واجبة هذا قد أجمع العلماء على كفره كفرا أكبر عند الشافعية والحنبلية والمالكية والحنفية وغيرهم من أهل العلم، وإنما الخلاف فيما إذا تركها تهاونا فقط وهو يؤمن بوجوبها.
وقال بعض أهل العلم: إنه يكون كافرا كفرا أكبر، وهو المنقول عن الصحابة عن أصحاب النبي صلى الله عليه وسلم فإنه ثبت من حديث عبد الله بن شقيق العقيلي التابعي الجليل قال: لم يكن أصحاب رسول الله صلى الله عليه وسلم يرون شيئا تركه كفر غير الصلاة ومعلوم أنهم يرون أن الطعن في الأنساب والنياحة على الميت نوع من الكفر، والبراءة من الأنساب نوع من الكفر، لكنه كفر أصغر، وعلم أن مراده بذلك أن ترك الصلاة كفر أكبر ليس من

(6/59)

جنس ما ورد في النصوص تسميته كفرا وهو كفر أصغر، واحتجوا أيضا بما ثبت في صحيح مسلم عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » واحتجوا أيضا بما رواه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » وبقوله صلى الله عليه وسلم لما سئل عن الأئمة الذين يتركون بعض ما أوجب الله ويتعاطون بعض ما حرم الله سأله السائل عن قتالهم، قال: «لا ما أقاموا فيكم الصلاة (3) » وفي اللفظ الآخر: «إلا أن تروا كفرا بواحا (4) » فدل ذلك على أن ترك الصلاة كفر بواح، في أدلة أخرى، وهذا هو القول الصواب، وإن كان القائلون به أقل من القائلين بأنه كفر أصغر، لكن العبرة بالأدلة لا بكثرة الناس،
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .
(4) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .

(6/60)

يقول الله عز وجل: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (1) ، ويقول سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (2) ، فالأدلة الشرعية قائمة على أن تركها كفر أكبر ولو كان تهاونا وغير جاحد للوجوب، وأما ما يتعلق بالموت على التوحيد فيقال: إن من ترك الصلاة ما يكون مات على التوحيد يكون مات على الكفر؛ لقوله صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها (3) » فالصلاة من حقها، ويدل على هذا قوله في الحديث الآخر في
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) أخرجه البخاري في كتاب الزكاة، باب وجوب الزكاة، برقم (1400) ، ومسلم في كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله، ويقيموا الصلاة ويؤتوا الزكاة ويؤمنوا بجميع ما جاء به النبي صلى الله عليه وسلم وأن من فعل ذلك عصم نفسه وماله إلا بحقها ووكلت سريرته إلى الله تعالى وقتال من منع الزكاة أو غيرها من حقوق الإسلام واهتمام الإمام بشعائر الإسلام، برقم (20) .

(6/61)

الصحيحين، يقول صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله (1) » ويقول جل وعلا عن أهل النار: {مَا سَلَكَكُمْ فِي سَقَرَ} (2) {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} (3) {وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} (4) {وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ} (5) ، {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ} (6) ، فذكر من موجبات دخولهم النار تركهم الصلاة، - نسأل الله العافية - فالواجب على أهل الإسلام من الرجال والنساء الحذر من ترك الصلاة، تهاونا أو جحدا لوجوبها، فمن جحد وجوبها كفر إجماعا، ومن تركها تهاونا وتساهلا بها كفر في أصح قولي العلماء، فالواجب الحذر، نسأل الله للمسلمين العافية والسلامة.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم، برقم (25) ، ومسلم في كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ويقيموا الصلاة ويؤتوا الزكاة ويؤمنوا بجميع ما جاء به النبي صلى الله عليه وسلم وأن من فعل ذلك عصم نفسه وماله إلا بحقها ووكلت سريرته إلى الله تعالى وقتال من منع الزكاة أو غيرها من حقوق الإسلام واهتمام الإمام بشعائر الإسلام، برقم (22) .
(2) سورة المدثر الآية 42
(3) سورة المدثر الآية 43
(4) سورة المدثر الآية 44
(5) سورة المدثر الآية 45
(6) سورة المدثر الآية 46

(6/62)

س: بالنسبة للمتأولين بعلم أو بغير علم كقولهم مثلا: الجمعة إلى الجمعة ورمضان إلى رمضان، والعمرة إلى العمرة كفارة لما بينهما. بعضهم مثلا نوقش في موضوع الصلاة، فقال: إن رسول الله صلى الله عليه وسلم يقول: «الجمعة إلى الجمعة كفارة لما بينهما (1) » نرجو من سماحة الشيخ توجيه الناس لفهم النصوص وما يجب عليهم تجاه النصوص التي فيها مثل هذه القواعد؟ (2)
ج: يقول النبي صلى الله عليه وسلم: «الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان كفارات لما بينهما إذا اجتنب الكبائر (3) » كذا جاء الحديث: إذا اجتنب الكبائر. وترك الصلاة من أكبر الكبائر، حتى على القول بأنها ليس تركها كفرا أكبر، فتركها من أكبر الكبائر، وفي لفظ آخر قال: «ما لم تغش الكبائر (4) » فمن أتى الكبائر لم
__________
(1) سبق تخريجه.
(2) السؤال الثاني من الشريط رقم 79.
(3) سبق تخريجه.
(4) أخرجه مسلم في كتاب الطهارة، باب الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر، برقم (233) .

(6/63)

تكفر عنه الصلاة، ولا الصوم، ولا الزكاة، ولا الجمعة، ولا غير ذلك؛ ولهذا قال جمهور أهل العلم: إن أداء الفرائض وترك الكبائر يكفر السيئات الصغائر، أما الكبائر فلا يكفرها إلا التوبة إلى الله سبحانه وتعالى، ولهذا قال جل وعلا: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} (1) يعني الصغائر، {وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} (2) فإذا سمعت النصوص التي فيها ذكر تكفير السيئات ببعض الأعمال الصالحة فاعرف أن هذا بشرط اجتناب الكبائر مثل قوله صلى الله عليه وسلم: «العمرة إلى العمرة كفارة لما بينهما (3) » ومثل: «من حج هذا البيت فلم يرفث ولم يفسق رجع كيوم ولدته أمه (4) » يعني إذا ترك المعاصي وترك
__________
(1) سورة النساء الآية 31
(2) سورة النساء الآية 31
(3) أخرجه البخاري في كتاب الحج، باب وجوب العمرة وفضلها، برقم (1773) ، ومسلم في كتاب الحج، باب في فضل الحج والعمرة ويوم عرفة، برقم (1349) .
(4) أخرجه البخاري في كتاب الحج، باب قول الله عز وجل ''ولا فسوق ولا جدال في الحج ''، برقم (1820) .

(6/64)

الكبائر، ولهذا قال: «ولم يرفث ولم يفسق (1) » وهكذا قوله: «والحج المبرور ليس له جزاء الله الجنة (2) » المبرور ليس معه إصرار على الكبائر وهكذا بقية الأعمال التي يعلق فيها الرسول صلى الله عليه وسلم تكفير السيئات بالعمل الصالح، يعني عند اجتناب الكبائر، كقول النبي صلى الله عليه وسلم: «إن صوم يوم عرفة يكفر السنة التي قبله والتي بعده (3) » يعني عند اجتناب الكبائر وهكذا قوله في صوم يوم عاشوراء «إنه يكفر السنة التي قبله (4) » يعني عند اجتناب الكبائر لقوله سبحانه وتعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} (5) ، ولقوله صلى الله عليه وسلم: «الصلوات الخمس والجمعة إلى
__________
(1) أخرجه البخاري في كتاب الحج، باب قول الله عز وجل ''ولا فسوق ولا جدال في الحج''، برقم (1820) .
(2) سبق تخريجه.
(3) أخرجه مسلم في كتاب الصيام، باب استحباب صيام ثلاثة أيام من كل شهر، برقم (1162) .
(4) سبق تخريجه.
(5) سورة النساء الآية 31

(6/65)

الجمعة ورمضان إلى رمضان كفارات لما بينهن ما لم تغش الكبائر (1) » إذا اجتنب الكبائر، ما اجتنبت الكبائر كلها ألفاظ جاءت في الحديث عن النبي صلى الله عليه وسلم، ولما ذكر وضوءه عليه الصلاة والسلام، وأن من توضأ مثل وضوئه صلى الله عليه وسلم غفر له، قال: «ما لم تصب المقتلة (2) » قال العلماء: المقتلة يعني الكبيرة، يعني: ما اجتنب الكبائر، نسأل الله السلامة والعافية.
__________
(1) سبق تخريجه.
(2) أخرجه أحمد في مسنده، حديث سلمان الفارسي رضي الله عنه، بلفظ: (ما اجتنبت المقتلة) ، برقم (23729) .

(6/66)

16 – تعريف الكبيرة من المعاصي
س: الكبائر التي لا يكفرها إلا الإقلاع عنها حبذا لو تكرمتم بذكر بعض منها وأخطرها سماحة الشيخ (1)
ج: هذه المعاصي العظيمة الكبيرة هي التي جاء فيها الوعيد إما بغضب أو لعنة أو نار، أو جاء فيها حد في الدنيا كالسرقة، والزنا، وشرب المسكر، وعقوق الوالدين، وقطيعة الرحم، وأكل الربا، وأكل
__________
(1) السؤال الثالث من الشريط رقم 79.

(6/66)

أموال اليتامى، وقذف المحصنات الغافلات المؤمنات وقتل النفس بغير حق، وأشباه ذلك مما جاءت فيه النصوص بالوعيد، إما بغضب من الله على فاعله، أو لعنة أو وعيد بالنار، أو حد في الدنيا كحد السرقة والزنا ونحو ذلك، هذه الكبائر في أرجح أقوال أهل العلم، وقال بعض أهل العلم: يلحق بذلك المعاصي التي ينفى الإيمان عن صاحبها أو يتبرأ منه النبي صلى الله عليه وسلم، يعني تلحق بالكبائر، كقوله صلى الله عليه وسلم: «أنا بريء من الصالقة والحالقة والشاقة (1) » يعني عند المصيبة، والصالقة التي ترفع صوتها عند المصيبة عند موت أبيها أو أخيها، والحالقة التي تحلق شعرها أو تنتفه، والشاقة التي تشق ثوبها، وفي اللفظ الآخر: «ليس منا من شق الجيوب، أو ضرب الخدود، أو دعا بدعوى الجاهلية (2) » هذا يدل على أن هذه من الكبائر عند جمع من أهل العلم؛ لأجل هذا الوعيد: ليس منا. أنا بريء، مثل نفي الإيمان،
__________
(1) أخرجه مسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية، برقم (104) .
(2) أخرجه البخاري في كتاب الجنائز، باب ليس منا من ضرب الخدود، برقم (1297) ، ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود، وشق الجيوب والدعاء بدعوى الجاهلية، برقم (103) .

(6/67)

مثل قوله صلى الله عليه وسلم: «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه (1) » وقوله صلى الله عليه وسلم: «والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، قيل: من يا رسول الله؟ قال: من لا يأمن جاره بوائقه (2) » يعني ظلمه وعدوانه، وما أشبه ذلك من النصوص، هذا ما يقول به بعض أهل العلم أنها تلحق بالكبائر، إذا نفي الإيمان عن صاحبه، أو تبرأ منه النبي صلى الله عليه وسلم، أو قال فيه: ليس منا. فيلحق بالذنوب التي فيها اللعنة، أو الغضب، أو الوعيد بالنار، أو فيها الحد، كحد السرقة، وحد الزنا والقذف ونحو ذلك.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب من الإيمان أن يحب لأخيه ما يحب لنفسه، برقم (13) ، ومسلم في كتاب الإيمان، باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم ما يحب لنفسه من الخير، برقم (45) .
(2) أخرجه البخاري في كتاب الأدب، باب إثم من لا يأمن جاره بوائقه، برقم (6016) .

(6/68)

17 – حكم تارك الصلاة تهاونا أو جاحدا لوجوبها
س: أحاديث لرسول الله صلى الله عليه وسلم يبين فيها أن تارك الصلاة كافر، فهل هذا الكفر يخرج عن الملة؟ جزاكم الله خيرا (1) .
__________
(1) السؤال الأول من الشريط رقم 313.

(6/68)

ج: باسم الله، والحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد: فالصلاة عمود الإسلام، وأعظم أركان الإسلام بعد الشهادتين، وتركها كفر أكبر عند جميع العلماء إذا جحد وجوبها وإن صلى، إذا جحد وجوبها كفر بإجماع المسلمين؛ لأنه مكذب لله ولرسوله صلى الله عليه وسلم، الله يقول سبحانه: {وَأَقِيمُوا الصَّلَاةَ} (1) ويقول جل وعلا: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) .
ويقول جل وعلا: {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} (3) وإن تركها ولم يجحد وجوبها أو ترك بعضها كفر أيضا في أصح قولي العلماء سواء الخمس أو ترك الظهر وحدها أو العصر وحدها أو الفجر وحدها أو الجمعة وحدها يكفر بذلك؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » رواه مسلم في الصحيح.
__________
(1) سورة البقرة الآية 43
(2) سورة البقرة الآية 238
(3) سورة العنكبوت الآية 45
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/69)

والكفر والشرك إذا أطلق المعرف يكون شركا أكبر، هذا هو الأصح من قولي العلماء في هذا، وقال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (1) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة رضي الله عنه، وسأل الصحابة النبي صلى الله عليه وسلم عن الأمراء الذين لا يقيمون الصلاة في وقتها، الذين يؤخرون الصلاة عن أوقاتها قالوا: أفنقاتلهم يا رسول الله؟ قال: «لا ما أقاموا فيكم الصلاة (2) » وفي لفظ: «إلا أن تروا كفرا بواحا عندكم من الله فيه برهان (3) » فدل على أن الأمراء والملوك والخلفاء الذين لا يقيمون الصلاة كفرهم كفر بواح لا شبهة فيه، فالواجب على جميع المسلمين من الأمراء والملوك والوزراء وغيرهم رجالا ونساء، الواجب على الجميع العناية بالصلاة والمحافظة عليها في أوقاتها، فمن تركها وأعرض عنها فقد كفر كفرا أكبر في أصح قولي العلماء وقال جماعة من أهل العلم: إنه كفر دون كفر، وظلم دون ظلم، إذا كان يقر بوجوبها
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .
(3) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .

(6/70)

ولا يجحده، ولكن هذا قول ضعيف، والصواب أنه كفر أكبر، فيجب الحذر من ذلك، ويجب التواصي بالمحافظة عليها وإقامتها بجماعة في أوقاتها، يجب على الرجال أن يقيموها في جماعة في بيوت الله جميع أوقاتها الخمسة: الفجر، الظهر، العصر، والمغرب، والعشاء، كثير من الناس قد يتساهل بالفجر فيصليها في البيت أو بعد طلوع الشمس، فهذا منكر عظيم يجب الحذر من ذلك، والتواصي بترك ذلك؛ لأن هذا من عمل المنافقين، وهكذا النساء يجب عليهن أن يصلينها في وقتها جميع الأوقات الخمسة مع المحافظة على الطمأنينة والخشوع فإن الصلاة عمود الإسلام، من حفظها حفظ دينه، ومن ضيعها فهو لما سواها أضيع، وثبت عن رسول الله عليه الصلاة والسلام أنه قال: «من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (1) » خرجه الإمام أحمد رحمه الله بإسناد صحيح، عن عبد الله بن عمرو بن العاص رضي الله عنهما، وهذا الحديث يبين أن تارك الصلاة قد أتى جريمة عظيمة، وأنه كافر يحشر
__________
(1) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/71)

مع فرعون وهامان وقارون وأبي بن خلف، هؤلاء من صناديد الكفرة هم من رؤساء الكفرة، ووجه حشره معهم لأنه إن ضيعها من أجل الرئاسة والملك تركها مثل فرعون؛ لأنه شغله ملكه وكبره عن اتباع الحق، وإن شغله عن الصلاة الوزارة والوظيفة شابه هامان وزير فرعون فيحشر معه يوم القيامة - نسأل الله العافية - وإن شغله عن الصلاة المال والشهوات شابه قارون الذي خسف الله به وبداره الأرض بسبب كبره واشتغاله بالمال عن طاعة الله ورسوله، وإن شغلته التجارة والبيع والشراء عن الصلاة، شابه أبي بن خلف تاجر أهل مكة من الكفرة الذي قتل يوم أحد، قتله النبي صلى الله عليه وسلم بنفسه.
فالواجب الحذر من التساهل بالصلاة، فقد أخبر الله سبحانه وتعالى في كتابه العظيم أن التكاسل عنها والتثاقل عنها من صفات أهل النفاق، قال تعالى في سورة النساء: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (1) هذه من صفاتهم الخبيثة، وقال جل وعلا في سورة التوبة: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ} (2)
__________
(1) سورة النساء الآية 142
(2) سورة التوبة الآية 54

(6/72)

فالواجب الحذر والعناية بالصلاة والمحافظة عليها في أوقاتها من الرجال والنساء، ويجب الحذر بوجه خاص من تضييع صلاة الفجر في جماعة بسبب السهر، يجب الحذر من السهر الذي يحملك على ترك الصلاة في الوقت أو في الجماعة، وهذا عام للرجال وللنساء، يجب الحذر من ترك الصلاة كلها، والحذر من إضاعتها في الجماعة بحق الرجل، والحذر بوجه أخص من إضاعة صلاة الفجر للرجال والنساء جميعا؛ لأنه شبهه الله بأهل النفاق، ويجب التواصي بهذا لأن الله سبحانه وتعالى يقول: {وَالْعَصْرِ} (1) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (2) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (3) ويقول سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (4) ويقول النبي صلى الله عليه وسلم: «الدين النصيحة، الدين النصيحة، الدين النصيحة. قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم (5) » ومن النصيحة لأهل بيتك
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2
(5) أخرجه مسلم في كتاب الإيمان، باب بيان أن الدين النصيحة، برقم (55) ، مع اختلاف اللفظ، وأخرجه النسائي بلفظه في المجتبى في كتاب البيعة، باب النصيحة للإمام، برقم (4199) .

(6/73)

ولإخوانك أن تحذرهم من السهر والعكوف على التلفاز أو الدش أو غير ذلك، أما السهر بطاعة الله والتهجد أو قراءة القرآن أو مطالعة العلم للدراسة فلا بأس إذا كان سهرا قليلا لا يحمل على ترك الصلاة في الجماعة، إذا سهر قليلا في العلم لطاعة الله ورسوله في مطالعة العلم في التهجد، هذا مطلوب وهو مأجور، لكن يحذر أن يكون هذا السهر يشغله عن الفريضة، فقد أوصى النبي صلى الله عليه وسلم أبا هريرة وأبا الدرداء أن يوترا في أول الليل لما كانا يتدارسان العلم، فيشق عليهما القيام في آخر الليل لكن من قوي أن يقوم في آخر الليل فلينم مبكرا حتى يقوم آخر الليل، ويصلي من الليل ما تيسر، ويصلي صلاة الفجر في الجماعة حتى يجمع بين الخير كله، نسأل الله لنا ولجميع المسلمين التوفيق والهداية وصلاح النية والعمل، ولا حول ولا قوة إلا بالله.

(6/74)

18 - بيان حكم حديث: " تارك الصلاة لا يقبل منه عمل "
س: أرجو إفادتي هل هذا الحديث صحيح؟ يقول رسول الله صلى الله عليه وسلم: تارك الصلاة لا يقبل منه عمل، وإن مات لا

(6/74)

يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين (1)
ج: ليس هذا بحديث، هذا من كلام بعض العلماء وليس حديثا عن النبي صلى الله عليه وسلم، هذا من كلام من يرى أن تارك الصلاة كافر كفرا أكبر، يقول: لا يغسل ولا يصلى عليه ولا يدفن مع المسلمين؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في الصحيح.
ولقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » هذا الكلام يقوله من قال بأن تارك الصلاة كافر، يقول: لا يغسل ولا يكفن ولا يصلى عليه ولا يدفن مع المسلمين، لكن يدفن في محل بعيد عن مقابر المسلمين في أرض يحفر فيها ويدفن كسائر الكفار مثل ما قال النبي صلى الله عليه وسلم لعلي بن أبي طالب لما مات أبو طالب وجاء علي رضي الله عنه إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله،
__________
(1) السؤال الرابع من الشريط رقم 319.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/75)

«إن عمك الشيخ الضال قد مات. قال: اذهب فواره، اذهب فواره (1) » أي فادفنه، ما قال: كفنه وصل عليه لا؛ لأنه مات على الكفر، مات أبو طالب على دين قومه، اجتهد النبي صلى الله عليه وسلم في إسلام أبي طالب، لكن لم يهتد، وأنزل الله في كتابه: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} (2) وقال سبحانه: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} (3) المقصود أن الكافر من أقارب وغيرهم لا يغسل ولا يصلى عليه ولا يدفن مع المسلمين.
__________
(1) أخرجه النسائي في كتاب الطهارة، باب الغسل من مواراة المشرك، برقم (190) .
(2) سورة القصص الآية 56
(3) سورة البقرة الآية 272

(6/76)

19 - بيان الفرق بين من يترك الصلاة عمدا أو تهاونا
س: هل هناك فرق بين من يترك الصلاة عمدا أو تهاونا أو تكاسلا (1) ؟
ج: الفرق بينهما أن من ترك الصلاة عمدا جاحدا لوجوبها أو مستهزئا بها، فهذا يكون كافرا عند جميع العلماء، مرتدا عن الإسلام يجب قتله لأنه بدل دينه، ولأنه كذب الله ورسوله باعتقاده عدم وجوبها
__________
(1) السؤال الخامس من الشريط رقم 96.

(6/76)

أو باستهزائه بها، والله سبحانه يقول: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (1) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (2) أما الذي يتركها تهاونا، ويقول: أنا أؤمن بها أنا أعرف أنها واجبة وفريضة، يعترف بهذا ولكنه يتساهل فلا يصلي أو يصلي الجمعة دون غيرها، أو يصلي في رمضان دون غيره فهذا هو محل الخلاف، ذهب جمع من أهل العلم إلى أنه يكون كافرا كفرا أصغر، وظلما أصغر وفسقا أصغر ما دام يقر بالوجوب فلا يكون كفره كفرا أكبر مثل ما جاء في الحديث الآخر: «لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض (3) » ولقوله صلى الله عليه وسلم: «إن كفرا بكم أن ترغبوا عن آبائكم (4) » ولقوله صلى الله عليه وسلم: «اثنتان في الناس هما من الكفر: الطعن في النسب، والنياحة
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) أخرجه البخاري في كتاب العلم، باب الإنصات للعلماء، برقم (121) ، ومسلم في كتاب الإيمان، باب بيان معنى قول النبي صلى الله عليه وسلم لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض، برقم (65) .
(4) أخرجه البخاري في كتاب الحدود، باب رجم الحبلى من الزنا إذا أحصنت، برقم (6830) .

(6/77)

على الميت (1) » قالوا: هذا كفر دون كفر فيكون قول الرسول صلى الله عليه وسلم في حق التارك للصلاة: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » يعني كفرا أصغر وهكذا يقولون في الحديث الأخر: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » قالوا: يكون المراد بهذا الكفر والشرك، الكفر الأصغر والشرك الأصغر، وذهب آخرون من أهل العلم إلى أنه كفر أكبر وإن لم يجحد وجوبها؛ لأنها عمود الإسلام، ولأنها أعظم الأركان بعد الشهادتين ولأن من ضيعها أضاع دينه، فلهذا قالوا: إنه كفر أكبر وإن لم يجحد وجوبها.
قالوا: ولأن إطلاق النبي صلى الله عليه وسلم: «فقد كفر (4) » يدل على الكفر الأكبر، ولأن قوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (5) » يدل على الكفر الأكبر؛ لأنه كفر معرف بأل، وشرك معرف بأل، فهذا ينصرف إلى الكفر الأكبر، قالوا: ولأن أصحاب النبي
__________
(1) سبق تخريجه.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(4) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(5) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/78)

صلى الله عليه وسلم اتفقوا على تكفير تارك الصلاة ولم يتفقوا على تكفير تارك الزكاة والصيام إذا لم يقاتل دون ذلك، ولم يستهزئ بذلك، وذلك لما رواه التابعي الجليل عبد الله العقيلي رضي الله عنه، قال: لم يكن أصحاب النبي صلى الله عليه وسلم يرون شيئا من الأعمال تركه كفر غير الصلاة.
فذكر عن الصحابة جميعا أنهم يرون ترك الصلاة كفرا، يعني وإن لم يجحد الوجوب والله المستعان.

(6/79)

20 - حكم ترك الصلاة تكاسلا حتى يخرج وقتها
س: ما حكم من ترك الصلاة تكاسلا حتى يخرج وقتها، هل عليه إثم في ذلك؟ وهل ينطبق عليه صفات المنافقين (1) ؟
ج: تأخير الصلاة جريمة عظيمة ومنكر عظيم، وقد ذهب جمع من أهل العلم إلى أن من ترك الصلاة عمدا حتى خرج وقتها أنه يكفر بذلك كفرا أكبر وردة عن الإسلام - نعوذ بالله - ويحتجون على هذا بما ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في الصحيح، هذا ظاهره أنه يكفر
__________
(1) السؤال الحادي عشر من الشريط رقم 12.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/79)

بذلك إذا أخرها حتى خرج وقتها. وقال أيضا عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » وقال: «رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله (2) » فتأخيرها جريمة عظيمة ومنكر عظيم، فالذي مثلا يؤخر الفجر حتى يصليها الضحى، هذا منكر عظيم، يجب أن يصليها قبل طلوع الشمس، ويجب أن يهتم بذلك وهو مع كونه أتى جريمة قد تشبه بالمنافقين، وقد كفره جماعة من أهل العلم بذلك، فالواجب على المسلم أن يعتني بالصلاة، وأن يؤديها في الوقت مع المسلمين في الجماعة في المساجد، وليس له تأخيرها أبدا لا مع المسلمين ولا في البيت، بل يجب أن يبادر حتى يؤديها في الوقت مع المسلمين في مساجد الله والمرأة كذلك عليها أن تبادر بأن تصلي الصلاة في وقتها في بيتها، ولا يجوز لها التأخير، كما يفعل بعض الطالبات تؤخر الصلاة حتى تقوم بعد طلوع الشمس للمدرسة، ثم تصلي، هذا لا يجوز، هذا منكر عظيم، وهكذا بعض المدرسات تؤجل صلاة الفجر إلى أن تطلع الشمس، ثم تقوم
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/80)

للتدريس وللصلاة، هذا منكر عظيم، يجب أن تصلي الصلاة في وقتها قبل طلوع الشمس، وإذا كانت يغلبها النوم يجب أن تتخذ ما يعين على اليقظة، مثل ساعة منبهة تركد على الوقت للصلاة، أو تستعين بأهل البيت يوقظونها حتى تصلي الصلاة في وقتها وهكذا العشاء لا تؤخر إلى ما بعد نصف الليل، وقت العشاء ينتهي نصف الليل، هذا وقتها الاختياري وكذلك المغرب لا تؤخر حتى يغيب الشفق، بل تصلى قبل الشفق، والشفق الحمرة التي في المغرب يجب أن تصلى المغرب قبل ذلك قبل أن يغيب الشفق، وهكذا الظهر لا تؤجل حتى يصير ظل كل شيء مثله بعد فيء الزوال، بل تصلى في أول الوقت بعد الزوال، والعصر لا تؤجل حتى تصفر الشمس، بل تؤدى في وقتها، النبي صلى الله عليه وسلم كان يؤديها في الوقت، ولما سئل عن ذلك صلى الصلاة يوما في أول وقتها، ثم صلاها في آخر وقتها، يعني الصلوات الخمس، ثم قال: «الصلاة بين هذين الوقتين (1) » والله يقول سبحانه:
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في المواقيت، برقم (393) ، والترمذي في كتاب الصلاة، باب ما جاء في مواقيت الصلاة، برقم (149) .

(6/81)

{إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) يعني مفروضا في الأوقات، الله يخبر أنها مفروضة في الأوقات، فلا يجوز لأهل الإسلام أن يؤخروها عن أوقاتها، بل يجب أن تؤدى في الوقت ويروى عن عمر رضي الله عنه ما يدل على الشدة في ذلك، وثبت عنه صلى الله عليه وسلم أيضا من حديث عبد الله بن عمرو بن العاص، أنه قال عليه الصلاة والسلام: «من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (2) » نسأل الله العافية، هؤلاء كبار الكفار وصناديدهم - نعوذ بالله - قال بعض أهل العلم: إنما يحشر من ضيع الصلاة مع هؤلاء؛ لأنه إذا ضيعها من أجل الرئاسة حشر مع فرعون، وإن ضيعها من أجل الوزارة ونحوها حشر مع هامان وزير فرعون، وإن ضيعها في الشهوات والنعم والمال حشر مع قارون الذي أعطاه الله المال فبطر وتكبر وعصى نبي الله موسى، فخسف الله به وبداره الأرض، نسأل الله العافية، هذه عقوبة عاجلة مع النار، ومن ترك
__________
(1) سورة النساء الآية 103
(2) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/82)

الصلاة وضيعها بسبب أعمال التجارة والبيع والشراء حشر يوم القيامة مع أبي بن خلف تاجر أهل مكة، فالواجب على أهل الإسلام الحذر غاية الحذر من التساهل بالصلاة، والواجب أن تؤدى في أوقاتها، المرأة تؤديها في الوقت والرجل يؤديها في الجماعة في المساجد، ولا يجوز التشبه بالمنافقين في التساهل بالصلاة، وعرفت أن بعض أهل العلم يقول: إن من تركها تهاونا حتى خرج الوقت يكفر بذلك وهذا قول صحيح، ترك الصلاة تهاونا وتساهلا بها كفر أكبر - نسأل الله العافية - فإن السنة تؤيده، السنة عن رسول الله صلى الله عليه وسلم تؤيد هذا القول، فإن الباب فيه أحاديث صحيحة كما تقدم، فيجب على المسلم أن يحذر هذا الأمر الخطير، وأن يحافظ على الصلاة في وقتها، وأن يستعين على ذلك بكل ما يستطيع من ساعة وغيرها حتى يؤدي الصلاة في وقتها مع إخوانه المسلمين، وحتى تؤدي المرأة صلاتها في وقتها في بيتها قبل خروج الوقت، فهي عمود الإسلام، وهي أهم الفرائض بعد الشهادتين، نسأل الله للجميع الهداية والتوفيق.

(6/83)

21 - حكم تارك الصلاة متعمدا مع إقراره بالشهادتين
س: هل تارك الصلاة متعمدا مع شهادته بأن لا إله إلا الله وأن محمدا

(6/83)

رسول الله يعد كافرا مخلدا في النار (1) ؟
ج: نعم، إذا ترك الصلاة تعمدا يعد كافرا، هذا هو الصحيح إلا أن بعض أهل العلم قال: يكون قد أتى كبيرة إذا لم يجحد وجوبها، ولكن ظاهر النصوص أنه يكفر بذلك إذا تركها ولو شهد أن لا إله إلا الله، ولو زكى ولو صام إذا ترك الصلاة يكفر بذلك تساهلا وكسلا؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في الصحيح.
ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » وقوله صلى الله عليه وسلم: «من ترك صلاة العصر حبط عمله (4) » والله يقول: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (5) فعاملهم معاملة الكافر، أما إذا جحد وجوبها قال: ما هي بواجبة الصلاة هذا يكفر عند الجميع، عند جميع المسلمين وعند
__________
(1) السؤال السابع والعشرون من الشريط رقم 377.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) أخرجه البخاري في كتاب مواقيت الصلاة، باب من ترك العصر، برقم (553) .
(5) سورة الأنعام الآية 88

(6/84)

جميع العلماء ولو صلى، إذا قال: ما هي بواجبة كفر عند الجميع لأنه مكذب لله ولرسوله، نسأل الله العافية.

(6/85)

22 – مسألة في حكم تارك الصلاة تكاسلا
س: الأخ: ع. ح، يسأل ويقول: إذا كان الشخص يؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، ومات وهو تارك للصلاة كسلا، هل هو مخلد في النار أم لا؟ نرجو الإجابة جزاكم الله خيرا (1)
ج: مر في سؤال سابق أن من ترك الصلاة تهاونا فقد اختلف فيه العلماء، هل هو كافر كفرا أكبر أم كفرا أصغر، وسبق أنه كافر كفرا أكبر في الصحيح من قولي العلماء، وإذا كان كفره أكبر فهو إذا مات على ذلك يكون حكمه حكم الكفار مخلدا في النار كسائر الكفرة، وقد قال الله عز وجل في كتابه العظيم لما سئل عن أهل النار عن أسباب دخولهم النار؟ أجابوا بأنهم لم يكونوا من المصلين، قال تعالى: {مَا سَلَكَكُمْ فِي سَقَرَ} (2) {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} (3) ، ما قالوا: كنا من الجاحدين، قالوا: لم نك من
__________
(1) السؤال الثاني من الشريط رقم 114.
(2) سورة المدثر الآية 42
(3) سورة المدثر الآية 43

(6/85)

المصلين، فدل على أن عدم الصلاة من أسباب دخولهم النار، نعوذ بالله من ذلك، فيجب على المؤمن أن يحذر هذا العمل السيئ، وأن يصلي كما أمره الله، وأن يحذر هذا التساهل الذي يحصل لمن اعتقد بزعمه أنه كفر أصغر، حتى ولو كان كفرا أصغر الواجب الحذر من جميع ما حرم الله عز وجل، فكيف وقد سمي كفرا، فإن الواجب هو الحذر منه أكثر من غيره، وإذا كان تركها كفرا أكبر فالأمر أعظم وأعظم، وهذا هو الصواب أنه كفر أكبر لما تقدم في قوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » رواه مسلم في الصحيح.
وقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة رضي الله عنه، وهناك أدلة أخرى على ذلك، وفي هذه الآية الكريمة وهي قوله تعالى: {مَا سَلَكَكُمْ فِي سَقَرَ} (3) {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} (4) {وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} (5) {وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ} (6) {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ} (7) {حَتَّى أَتَانَا الْيَقِينُ} (8) فجعل
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) سورة المدثر الآية 42
(4) سورة المدثر الآية 43
(5) سورة المدثر الآية 44
(6) سورة المدثر الآية 45
(7) سورة المدثر الآية 46
(8) سورة المدثر الآية 47

(6/86)

تارك الصلاة مع هؤلاء، فدل ذلك على أنه كفر أكبر؛ لأن الشك في الدين والخوض فيه على سبيل الشك والريب، وهكذا التكذيب بيوم الدين - بيوم القيامة - كله كفر أكبر، نعوذ بالله، فيجب على المؤمن أن يحذر ترك الصلاة مطلقا، أما إن جحد وجوبها فالأمر أعظم، فإنه كافر بالإجماع، نسأل الله العافية.

(6/87)

23 – بيان الراجح في اختلاف العلماء في تكفير تارك الصلاة
س: اختلف العلماء رحمهم الله في تكفير تارك الصلاة، فقال مالك والشافعي بأنه ليس بكافر، فما حكم من مات وهو لا يصلي تهاونا وكسلا، معتمدا على هذه الفتوى ومعتقدا بصحتها، وما هو مصيره عند الله بيوم القيامة، وهل هذا الاعتقاد في التمسك بهذه الفتوى أو تلك مصدره الحديث القائل: «ما رآه المسلمون حسنا فهو عند الله حسن» ؟ (1)
__________
(1) أخرجه أحمد في مسنده، مسند عبد الله بن مسعود رضي الله تعالى عنه، برقم (3600) .

(6/87)

ج: المسألة كما قال السائل فيها خلاف بين العلماء إذا كان التارك للصلاة لم يجحد وجوبها، أما إن كان يجحد وجوبها فهو يكفر عند الجميع - والعياذ بالله - كسائر الكفرة، وهو كفر أكبر، أما إذا تركها تكاسلا نائما، أو في بعض الأحيان، فهذا هو محل الخلاف، والصواب أنه يكفر كفرا أكبر، هذا هو الصواب في قول الأكثر، والصواب قول من قال: إنه يكفر كفرا أكبر، وأنه لا يغسل ولا يصلى عليه، حكمه حكم الكفار؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » ولقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » ولقول عبد الله بن شقيق العقيلي التابعي الجليل: لم يكن أصحاب الرسول صلى الله عليه وسلم يرون شيئا تركه كفر إلا الصلاة.
ولقوله صلى الله عليه وسلم لما سئل عن الأئمة الذين يؤخرون الصلاة عن أوقاتها أو يتعاطون بعض المعاصي أن يقاتلهم نهى عن قتالهم، قال: «إلا أن تروا
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/88)

كفرا بواحا عندكم من الله فيه برهان (1) » وفي رواية: «ما أقاموا فيكم الصلاة (2) » فدل على أن ترك الصلاة من الكفر البواح فالواجب على كل مسلم أن يحذر ترك الصلاة، وهكذا كل مسلمة يجب عليها المحافظة على الصلاة في وقتها والحذر من تركها فإن تركها كفر، ومن هذا قول الرسول صلى الله عليه وسلم: «من ترك صلاة العصر حبط عمله (3) » فحبوط العمل يدل على الكفر الأكبر فالواجب على كل مسلم ومسلمة المحافظة على الصلاة في أوقاتها، والحذر من تركها لا جحدا ولا تهاونا نسأل الله للمسلمين الهداية والتوفيق.
__________
(1) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .
(2) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب من ترك العصر، برقم (553) .

(6/89)

24 - حكم من مات وهو يجهل أن ترك الصلاة كفر
س: إذا كان هناك إنسان مات وهو لا يصلي ولم يكن يعلم أن تارك الصلاة كافر، فهل يغفر الله له بجهله؟ (1)
ج: ظاهر الأدلة الشرعية أنه لا يغفر له، فليس بشرط أن يعلم الحكم
__________
(1) السؤال الثامن من الشريط رقم 305.

(6/89)

فهو مأمور بالصلاة فعليه أن يصلي ومأمور بالزكاة فعليه أن يزكي وهكذا الحاصل أنه إذا ترك الصلاة عمدا فهو كافر على الصحيح من أقوال العلماء وإن لم يجحد وجوبها أما إن جحد الوجوب فهو كافر عند جميع العلماء، نسأل الله العافية.
لكن إذا تركها تكاسلا وتساهلا فالصحيح أنه يكفر بذلك؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » أخرجه مسلم في صحيحه.
ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » رواه الإمام أحمد وأهل السنن بإسناد صحيح ولأدلة أخرى، ولأن تركه لها يدل على قلة الإيمان أو عدم الإيمان - نسأل الله العافية - لأنها عمود الإسلام، نسأل الله العافية.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/90)

25 - حكم من قتل في الحرب وهو لا يصلي
س: الأخت أم هـ. من العراق تقول: قتل زوجها في الحرب في اليوم العاشر من شهر رمضان المبارك، وكان لا يصلي، ولكنه ينوي أن

(6/90)

يصلي بعد انتهاء الحرب، ولكنه قتل قبل أن يصلي، فهل يجوز أن أصلي بدلا عنه؟ وإنني أنفق كثيرا بغية الثواب له، فهل تصله النفقات التي أنفقها من راتبي وليس من راتب ابنتي الوحيدة التي عمرها سنتان؟ بعض الناس يقولون: لا يجوز أن تنفقي لأن في عصمتك قاصرة، علما بأني غير محتاجة، وجهوني جزاكم الله خيرا. (1)
ج: الذي مات وهو لا يصلي لا يصلى له، الصلاة ما يفعلها أحد عن أحد، الصلاة لا تفعل عن أحد والذي مات وهو لا يصلي تقدم في الجواب السابق أنه كافر - نسأل الله العافية - ترك الصلاة كفر أكبر على الصحيح وإن لم يجحد الوجوب كونه يعزم أنه يصلي في المستقبل هذا ليس هو عذرا له، الواجب البدار بالصلاة، فلا تتصدقي عنه ولا تصلي له ولا تدعي له ما دام مات على ترك الصلاة - نعوذ بالله من ذلك - ولا تنفقي من مال اليتيمة لا له ولا لغيره، مال اليتيمة احفظيه لها وثمريه لها أو أعطيه إنسانا من التجار الطيبين يثمرونه لها تصدقي من مالك أنت، أما الزوج الذي توفي على هذه الحالة - وهي ترك الصلاة - لا تتصدقي عنه بشيء ولا تدعي له ولا تستغفري له؛ لأنه مات على كفر - نسأل الله
__________
(1) السؤال الثامن من الشريط رقم 200.

(6/91)

العافية - أما الصدقة من مالك في وجوه البر في الفقراء والمساكين ليس عن زوجك، بل لنفسك مصلحتك أنت تتصدقين على الفقراء والمساكين، في عمارة مسجد، في جهاد في سبيل الله، كل هذا لك أجره، أما هو فلا، ما دام مات وهو لا يصلي لا تتصدقي عنه.

(6/92)

26 - حكم قضاء الصلوات عن الميت الذي كان لا يصلي قبل وفاته
س: سائلة تقول: كان لي ولد لا يصلي ولا يصوم وقد توفي وأراه في المنام يناقشني في موضوع صلاته، وترجو من سماحتكم التوجيه هل تقضي عنه ما لم يصل (1) ؟
ج: لا يقضى عنه ولا يدعى له ولا عليه يترك أمره إلى الله؛ لأن ترك الصلاة كفر أكبر فلا يدعى له ولا يدعى عليه ولا يتصدق عنه؛ لأن الصدقة والدعاء إنما تكون لأهل الإسلام، أما من مات على غير الإسلام فإنه لا يدعى له وقد ثبت عنه عليه الصلاة والسلام أنه استأذن ربه أن يستغفر لأمه وقد ماتت في الجاهلية فلم يؤذن له مع أنها ماتت في الجاهلية، فلا يجوز للمسلم أن يستغفر لمن مات على أعمال الكفر
__________
(1) السؤال السابع من الشريط رقم 109.

(6/92)

كترك الصلاة وعبادة أصحاب القبور، وسب الدين والاستهزاء بالدين ونحو ذلك، كل هؤلاء لا يصلى عليهم ولا يدعى لهم إذا ماتوا على هذه الحال ولم يتوبوا، نسأل الله السلامة.

(6/93)

27 – حكم قبول سائر العبادات من تارك الصلاة
س: السائل أحمد من سوريا يقول: إذا كان بين الكافر والمؤمن ترك الصلاة، فهل هذا يعني بأن تارك الصلاة كافر لا يقبل منه أي عمل (1) ؟
ج: هذا هو الصواب، اختلف العلماء في هذا بعض أهل العلم يقولون: لا يكفر إلا بالجحد، إذا جحد وجوبها كالزكاة والصوم ونحو ذلك، والصواب أنه يكفر بذلك، هذا الراجح، وإن كان هذا قول الأقل إذا تركها حتى خرج وقتها عمدا فإنه يكفر بذلك؛ لقول النبي صلى الله عليه وسلم «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في الصحيح والكفر المعرف والشرك المعرف يطلق على الكفر الأكبر
__________
(1) السؤال السادس عشر من الشريط رقم 413.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/93)

والشرك الأكبر وفي اللفظ الآخر يقول صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (1) » أخرجه الإمام أحمد في المسند وأهل السنن الأربعة أبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة رضي الله عنه، وكان الصحابة رضي الله عنهم وأرضاهم يفرقون بين المسلم والكافر بترك الصلاة، إذا ترك الصلاة عرفوا أنه كافر، نسأل الله العافية.
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/94)

28 – حكم القول بتخليد تارك الصلاة في النار
س: السائل ب. ع، من جمهورية مصر العربية يقول: التارك للصلاة هل يخلد في النار (1) ؟
ج: التارك للصلاة إذا كان قد جحد وجوبها كفر عند جميع أهل العلم ويخلد في النار إذا مات على ذلك أما إذا كان لا يعلم أنها واجبة ولكن يتساهل بتركها بعض الأحيان، فهذا قد أتى ذنبا عظيما وكبيرة عظيمة؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «العهد الذي بيننا
__________
(1) السؤال التاسع والثلاثون من الشريط رقم 419.

(6/94)

وبينهم الصلاة، فمن تركها فقد كفر (1) » وقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وقوله صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (3) » ولأن الله يقول سبحانه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (4) ، فالتثاقل عنها والكسل من صفات المنافقين، لكن إذا تركها جحدا لوجوبها كفر عند الجميع وصار مخلدا في النار إذا مات على ذلك أما إذا تركها وهو يعلم أنها واجبة، ولكنه يتركها تكاسلا وتهاونا فهذا عند الأكثرين لا يكفر كفرا أكبر يكون كفرا أصغر، وذهب جمع من أهل العلم إلى أنه يكفر كفرا أكبر؛ لقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (5) » وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (6) » فالواجب الحذر من ذلك نسأل الله العافية والسلامة.
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(4) سورة النساء الآية 142
(5) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(6) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/95)

29 – حكم ذبح الأضحية عن الميت التارك للصلاة قبل وفاته
س: السائل هـ. م. ع، من العراق يقول: أنا وأخي قد آمنا بالله الواحد الأحد، فله الحمد أن هدانا، ونحن نعيش في قرية مملوءة بالكفر والشرك، خصوصا للعائلة التي نعيش فيها أنا وأخي، إني أطرح عليكم مشكلتي وهي: لقد توفي أبونا ونحن أطفال وكانت لنا أم لا تؤمن بالله تعالى وكثيرة الكفر، وعندما سألناها عن أبينا، هل هو مؤمن أم لا فقالت لنا: إنه كان يسرق الناس أشياءهم وليس مؤمنا بالله، بل يقول بلسانه: الله ربنا، محمد نبينا، لكن لا يقيم الصلاة، بصراحة إنه كما يقول الناس وخصوصا أمنا إنه لا يؤمن باليوم الآخر عندما مات ولم يترك لي ولأخي مالا ولا حلالا.
سؤالي هو: أولا: هل أقوم بذبح الأضاحي له أم يكون ذلك حرجا علي (1) ؟
ج: إذا كانت الوالدة ما هناك ما يكذبها فإن مثل هذا لا يضحى له، ولا يستغفر له؛ لأنه يترك الصلاة، وتارك الصلاة كافر في أصح قولي
__________
(1) السؤال الثاني عشر من الشريط رقم 7.

(6/96)

العلماء أما إن وجد غيرها ممن يعرف فيسأل عنه، إذا وجد من يعرفه يسأل عنه: هل يصلي؟ هل هو مستقيم؟ فلا بأس أن يضحى له ولا بأس أن يدعى له ويستغفر له، ويتصدق عنه أما والدتك ما دامت كافرة فهي ليست ثقة ما دامت لا تؤمن بالله واليوم الآخر فليست ثقة في الخبر، لكن إذا وجد من يصدقها من الأقارب، أو شهادة بعض الناس فإنه لا يضحى له، ولا يتصدق عنه، أما إذا ما هناك إلا شهادة الوالدة ليس هناك من يؤيدها وقد عرف أنه يشهد أن لا إله إلا الله وأن محمدا رسول الله وأن ظاهره الإسلام فينبغي الصدقة عنه والدعاء له.
ولو عرف أنه كان يتعاطى شيئا من الأمور التي تكفره وتخرجه عن الإسلام إما ترك الصلاة وإما الاستهزاء بالدين وإما سب الدين أو ما شابه ذلك من نواقض الإسلام هذا لا يدعى له ولا يتصدق عنه ولا يضحى عنه، أما الواحدة لا تكفي لأن شهادة الكافر لا تعتبر، لكن إذا وجد شهادة تؤيدها من قرائن أو شهادة آخرين بأنه لا يصلي فلا يضحى له ولا يتصدق عنه ولا يستغفر له.

(6/97)

30 – عقوبة تارك الصلاة
س: الأخ ف. أ، من حائل يسأل ويقول: أرجو أن توضحوا عقوبة تارك الصلاة، وهو مؤمن بوجوبها، وأن توضحوا لنا - عافاكم الله -

(6/97)

فضل صلاة الفجر، وعقوبة من لم يؤدها في وقتها جزاكم الله خيرا (1)
ج: من ترك الصلاة فعقوبته القتل يستتاب، فإن تاب وإلا قتل، قال الله سبحانه: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (2) ، فدل على أن من لا يقيم الصلاة لا يخلى سبيله بل يقتل، يستتاب فإن تاب وإلا قتل، وقال عليه الصلاة والسلام: «إني نهيت عن قتل المصلين (3) » فالمصلي لا يقتل إذا استقام، أما من ترك الصلاة فإنه يستتاب، فإن تاب وإلا وجب قتله مرتدا على أصح القولين، وعند جماعة من أهل العلم لا يكون مرتدا ولكن يكون قتله حدا إذا قلنا بأن تركها ليس بكفر أكبر إذا كان يقر بوجوبها ولا يجحده، والصواب أنه يقتل كفرا إذا كان تاركا لها، يستتاب، فإن تاب وإلا قتل كفرا لا حدا ويبعد جدا أن يكون يقر بوجوبها ثم يصر على عدم فعلها حتى يقتل، هذا بعيد جدا المقصود أنه يقتل كفرا مطلقا ما دام أبى أن يصلى واستتيب وأبى فإنه يقتل كفرا - نسأل الله العافية - لا يرثه
__________
(1) السؤال السادس من الشريط رقم 156.
(2) سورة التوبة الآية 5
(3) أخرجه أبو داود في كتاب الأدب، باب في الحكم في المخنثين، برقم (4928) .

(6/98)

المسلمون سواء كانت الصلاة فجرا أو ظهرا أو عصرا أو مغربا أو عشاء، والفجر لها شأن خاص لأنه يتكاسل عنها المنافقون، وجاء فيها أحاديث كثيرة، ولهذا قال عليه الصلاة والسلام: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوا (1) » وقال عليه الصلاة والسلام: «من صلى الصبح فهو في ذمة الله فلا يطلبنكم الله بشيء من ذمته فإنه من يطلبه بشيء من ذمته يدركه، ثم يكبه في النار (2) » فالصلاة لها شأن عظيم، سواء كانت صبحا أو ظهرا أو عصرا أو مغربا أو عشاء، ولكن للصبح خصائص لأنها تكون في آخر الليل عند حلاوة النوم في الصيف، وعند شدة البرد في الشتاء، وربما تثاقل عنها الكسالى، وتشبهوا بأهل النفاق، فجاء فيها تأكيد، يجب على المؤمن أن يعتني بها حتى يتباعد عن مشابهة المنافقين، ولا يجوز له تركها حتى تطلع الشمس كما يفعل بعض الناس يصليها إذا قام للعمل هذا منكر عظيم وشر
__________
(1) أخرجه البخاري في كتاب الأذان، باب فضل العشاء في الجماعة، برقم (657) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة، برقم (651) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة العشاء والصبح في جماعة، برقم (657) .

(6/99)

مستطير يجب على صاحبها أن يتقي الله، وأن يصليها في الوقت مع المسلمين في جماعة المسلمين في مساجد الله ومن علم بهذا وجب أن يستتاب فإن تاب وإلا قتل؛ لأن تركها حتى يخرج وقتها منكر عظيم، بل كفر عند جمع من أهل العلم إذا تعمد ذلك، نسأل الله للجميع الهداية والسلامة.

(6/100)

31 - بيان الأدلة الدالة على كفر تارك الصلاة
س: ما هو ذنب تارك الصلاة (1) ؟
ج: ذنب تارك الصلاة عظيم؛ لأن الصلاة عمود الإسلام وهي الركن الثاني من أركان الإسلام الخمسة، فمن تركها فقد كفر.
ومن جحد وجوبها فقد كفر ويقول النبي صلى الله عليه وسلم في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » خرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه، وقال عليه الصلاة والسلام: «بين الرجل وبين
__________
(1) السؤال الثلاثون من الشريط رقم 210.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/100)

الكفر والشرك ترك الصلاة (1) » أخرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما. وفي الباب أحاديث كثيرة تدل على كفر تارك الصلاة، وهذا هو القول الصحيح من أقوال أهل العلم أن تاركها يكفر وإن لم يجحد وجوبها، وقد نقله التابعي الجليل عبد الله العقيلي عن الصحابة رضي الله عنهم وأرضاهم، قال: كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئا تركه كفر غير الصلاة.
نقل هذا عبد الله بن شقيق العقيلي التابعي الجليل عن الصحابة رضي الله عنهم وأرضاهم.
وقال نافع مولى عبد الله بن عمر رضي الله تعالى عنهما: «كان عمر بن الخطاب رضي الله عنه يكتب إلى عماله ويقول: إن أهم أمركم عندي الصلاة، فمن حفظها حفظ دينه، ومن ضيعها فهو لما سواها أضيع (2) » وكان عليه الصلاة والسلام يوما بين أصحابه لما ذكر الصلاة قال: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون، وأبي بن خلف (3) »
__________
(1) سبق تخريجه.
(2) أخرجه مالك في الموطأ في كتاب وقوت الصلاة، باب وقوت الصلاة، برقم (6) .
(3) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/101)

وهؤلاء من صناديد الكفرة - نعوذ بالله - وذلك يدل على أن تاركها كافر يحشر مع هؤلاء - نعوذ بالله - لأنه إن شغله عنها الرئاسة والملك شابه فرعون فيحشر مع فرعون - نعوذ بالله - إلى النار، وإن شغله عنها الوزارة والوظيفة شابه هامان وزير فرعون، فيحشر معه إلى النار يوم القيامة - نسأل الله العافية - وإن ترك الصلاة بأسباب أمواله وشهواته شابه قارون تاجر بني إسرائيل الذي حمله كبره وتعظيمه للمال وللدنيا، حمله ذلك على الامتناع من أتباع موسى والبقاء على كفره بالله - نعوذ بالله من ذلك - فخسف الله به وبداره الأرض - نعوذ بالله - وإن شغله عن الصلاة تجارته شابه أبي بن خلف، فيحشر معه إلى النار يوم القيامة، وأبي هذا تاجر أهل مكة من الكفار، قتل يوم أحد، فالواجب الحذر من إضاعتها، والواجب المحافظة عليها والاستقامة عليها، فهي عمود الإسلام، من حفظها حفظ دينه، ومن ضيعها فهو لما سواها أضيع، نسأل الله للجميع الهداية.

(6/102)

32 – بيان عدم صحة حديث
"من تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة"
س: ما حكم ما ينشر في بعض النشرات عن عقوبة تارك الصلاة؟ وفيها: روي عن النبي صلى الله عليه وسلم هذا القول: من

(6/102)

تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة: ستة منها في الدنيا، وثلاثة عند الموت، وثلاثة في القبر، وثلاثة عند خروجه من القبر إلى نهاية هذه النشرة (1)
ج: هذا الحديث ليس بصحيح، هذا الحديث قد نبه أهل العلم منهم الحافظ ابن حجر في اللسان والحافظ الذهبي في الميزان وغيرهما على أنه موضوع ولا صحة له، بل هو موضوع من الأحاديث المكذوبة على النبي صلى الله عليه وسلم، وقد غلط الذهبي رحمه الله في ذكره في الكبائر والصواب أنه لا أصل له بل هو حديث موضوع مكذوب ليس له أصل، ومعلوم أن الصلاة أمرها عظيم، وهي عمود الإسلام، والله قال فيها سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (2) ، وقال فيها سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (3) وقال فيها سبحانه: {فَوَيْلٌ لِلْمُصَلِّينَ} (4) {الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ} (5) .
__________
(1) السؤال الثالث عشر من الشريط رقم 20.
(2) سورة البقرة الآية 43
(3) سورة البقرة الآية 238
(4) سورة الماعون الآية 4
(5) سورة الماعون الآية 5

(6/103)

وقال عز وجل في شأنها وتعظيمها: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} (1) ، يعني خسارة ودمارا، فالصلاة أمرها عظيم، وهي عمود الإسلام، ومن ضيعها ضيع دينه، ومن حفظها حفظ دينه فالواجب على أهل الإسلام من الذكور والإناث أن يحافظوا عليها وأن يستقيموا عليها وأن يؤدوها في أوقاتها بالطمأنينة والطهارة والخشوع وغير ذلك من شؤونها، هذا هو الواجب على الذكور والإناث جميعا من المسلمين تعظيم هذه الصلاة والحفاظ عليها وأداؤها في أوقاتها والعناية بطهارتها وسائر ما شرع الله فيها؛ لأنها عمود الإسلام، من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع، والرجل يزيد في ذلك أنه يؤديها في جماعة، يلزمه أن يؤديها في جماعة في مساجد الله وليس له أن يؤديها في البيت كالمرأة، لا بل هذا من خصال أهل النفاق ومن التشبه بهم كما قال عبد الله بن مسعود رضي الله عنه: «لقد رأيتنا وما يتخلف عنها - يعني الصلاة في الجماعة - إلا منافق معلوم النفاق (2) » .
والله قال سبحانه في شأن المنافقين: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (3)
__________
(1) سورة مريم الآية 59
(2) صحيح مسلم المساجد ومواضع الصلاة (654) ، سنن النسائي الإمامة (849) ، سنن ابن ماجه المساجد والجماعات (777) ، مسند أحمد (1/415) .
(3) سورة النساء الآية 142

(6/104)

فالآيات تغني عما وضعه الوضاعون، وكذبه الكذابون، وهكذا ما جاء في السنة عن النبي عليه الصلاة والسلام في شأن الصلاة كاف شاف، قال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (1) » وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في الصحيح.
وقال أيضا عليه الصلاة والسلام فيما رواه أحمد ومسلم بإسناد جيد لما ذكر الصلاة فيما بينه وبين أصحابه قال: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور وبرهان ولا نجاة وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (3) » نسأل الله العافية، هؤلاء من كبار الكفرة ومن صناديدهم، فيجب الحذر من إضاعة الصلاة والتشبه بأعداء الله بالتخلف عنها قال بعض أهل العلم: إنما يحشر من ضيع الصلاة مع هؤلاء الكفرة
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/105)

لأنه من يضيعها من أجل الرئاسة والملك فيكون شبيها بفرعون، فيحشر معه يوم القيامة - نعوذ بالله - وأما من يضيعها بسبب الوزارة فيكون شبيها بهامان وزير فرعون فيحشر معه يوم القيامة، وأما من يضيعها بسبب المال والشهوات فيكون شبيها بقارون الذي خسف الله به وبداره الأرض لما تكبر وطغى وامتنع عن طاعة موسى عليه الصلاة والسلام في زمانه، وأما من يضيعها بسبب التجارات والمعاملات فيكون شبيها بأبي بن خلف تاجر أهل مكة فيحشر معه يوم القيامة، فالحاصل أن الحفاظ على الصلاة من أهم المهمات ومن أوجب الواجبات، والتخلف عنها وإضاعتها من خصال أهل النفاق ومن أعظم المنكرات، ومن أسباب دخول النار، بل تركها بالكلية من أنواع الكفر بالله من الكفر الأكبر في أصح قولي العلماء فيجب الحذر من ذلك، ويجب على الرجال والنساء جميعا المحافظة على الصلوات وأداؤها كما شرع الله، كما تجب العناية بالطمأنينة فيها وعدم العجلة وعدم النقر، وأن تؤدى في الوقت، وأن يعتني بالطهارة وتكميلها وأن يعتني بالخشوع، كما قال سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) حتى قال سبحانه بعد ذلك:
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(6/106)

{وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} (1) {أُولَئِكَ هُمُ الْوَارِثُونَ} (2) {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} (3) فنسأل الله أن يصلح أحوال المسلمين، وأن يوفقهم بالمحافظة على هذه الصلاة العظيمة، والعناية بها والحذر من التهاون بها وتركها.
__________
(1) سورة المؤمنون الآية 9
(2) سورة المؤمنون الآية 10
(3) سورة المؤمنون الآية 11

(6/107)

33 – حكم إطلاق كلمة الكفر على تارك الصلاة
س: ما الحكم إذا قال شخص عن جهل بأن حكم تارك الصلاة كافر دون أن يقصد شخصا بعينه هل يلزمه أن يتوب من ذلك ويأثم على قوله أم كيف توجهونه (1) ؟
ج: الذي يقول هذا الكلام مصيب، فقد قاله النبي عليه الصلاة والسلام سيد الخلق عليه الصلاة والسلام في الحديث الصحيح، يقول عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في الصحيح.
ويقول أيضا عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » خرجه الإمام أحمد، وأهل السنن أبو داود
__________
(1) السؤال التاسع والعشرون من الشريط رقم 333.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/107)

والترمذي والنسائي وابن ماجه بسند صحيح عن بريدة بن الحصيب رضي الله عنه فالواجب الحذر، والصلاة عمود الإسلام من تركها فقد كفر - نعوذ بالله من ذلك - فالواجب على الرجال والنساء الحذر من تركها والتهاون بها، والواجب المحافظة عليها في أوقاتها بالخشوع والطمأنينة كما قال الله سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (1) ، وقال سبحانه: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} (2) {أُولَئِكَ هُمُ الْوَارِثُونَ} (3) {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} (4) ، وقال في سورة المعارج: {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} (5) {وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ} (6) .
والواجب على جميع المسلمين العناية بالصلاة والحرص عليها والمحافظة عليها في أوقاتها بالخشوع والطمأنينة والعناية، وعلى الرجل أن يؤديها في جماعة في مساجد الله مع إخوانه، وليحذر كل الحذر من صفات المنافقين الذين يتكاسلون عنها، قال الله تعالى في حقهم: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (7) ،
__________
(1) سورة البقرة الآية 238
(2) سورة المؤمنون الآية 9
(3) سورة المؤمنون الآية 10
(4) سورة المؤمنون الآية 11
(5) سورة المعارج الآية 33
(6) سورة المعارج الآية 34
(7) سورة النساء الآية 142

(6/108)

فالواجب عليك يا عبد الله، وعليك يا أمة الله الحذر من صفات المنافقين، والواجب العناية بالصلاة والمحافظة عليها غاية المحافظة بالطمأنينة في ركوعها وسجودها وفي كل أحوالها، وأداؤها في الوقت: الرجل يؤديها مع إخوانه في المساجد في الجماعة ولا يتشبه بأهل النفاق، والمرأة تؤديها في بيتها في الوقت ولا تؤخرها عنه، نسأل الله للجميع الهداية والتوفيق.

(6/109)

34 – حكم صيام من لا يصلي
س: يلاحظ بكل أسف سماحة الشيخ من بعض المسلمين أنهم يصومون لكنهم لا يصلون، كيف تقولون (1) ؟
ج: هذه مسألة عظيمة قد تنازع أهل العلم فيمن ترك الصلاة كسلا وتثاقلا لا عن جحد الوجوب، فقال جمع: إنه لا يكفر بذلك، وقد أتى منكرا عظيما أعظم من الزنى وأعظم من الربا وأعظم من سائر المعاصي.
قالوا: لكن لا يكفر كفرا أكبر بل يكون فيه كفر وفيه شرك، ولكن لا يكون
__________
(1) السؤال السادس من الشريط رقم 84.

(6/109)

كفرا أكبر وهذا هو المشهور بمذهب مالك والشافعي وأبي حنيفة والجماعة وقال آخرون من أهل العلم: يكفر بذلك إذا ترك الصلاة عمدا وإن لم يجحد وجوبها وهذا هو المعروف عن الصحابة والمنقول عن أصحاب النبي صلى الله عليه وسلم، قال التابعي الجليل عبد الله بن شقيق العقيلي: «كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر إلا الصلاة (1) » يعني كفرا أكبر؛ لأن هناك أعمالا فيها كفر لكن أصغر مثل الحلف بغير الله ومثل البراءة من الأنساب وما أشبه ذلك، لكن مراده رضي الله عنه أنهم يرونه كفرا أكبر هذا هو الظاهر من سياق كلام عبد الله بن شقيق العقيلي وأعظم من هذا ما ثبت في صحيح مسلم عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » هذا صريح، والكفر معرف بالألف واللام، الكفر والشرك، ومتى عرف الكفر والشرك بالألف واللام فالمراد به الكفر الأكبر والشرك الأكبر وثبت في المسند والسنن الأربع بإسناد صحيح عن بريدة بن الحصيب الأسلمي رضي الله عنه عن النبي صلى الله عليه وسلم أنه
__________
(1) سنن الترمذي الإيمان (2622) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/110)

قال: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » وفي المسند وسنن الترمذي عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال: «رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله (2) » فبيت سقط عموده هل يبقى؟ ما يبقى البيت إذا سقط عموده.
وثبت أيضا في الصحيحين أن الرسول صلى الله عليه وسلم قيل له لما ذكر الأمراء الذين يؤخرون الصلاة عن أوقاتها: «وتعرف منهم وتنكر قال الصحابة: أفلا نقاتلهم؟ قال: لا، ما أقاموا فيكم الصلاة (3) » وفي لفظ آخر: «حتى تروا كفرا بواحا عندكم من الله فيه برهان (4) » فجعل ترك الصلاة كفرا بواحا فيه البرهان فهذا هو القول الأرجح أنه متى تركها تكاسلا عامدا كفر كفرا أكبر لا يصح صومه ولا غيره من عباداته، فمن صام ولم يصل فلا صوم له - نسأل الله العافية - أما إذا
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(3) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .
(4) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .

(6/111)

جحد وجوب ذلك وقال: ما علي صلاة، أو استهزأ بها، استهزأ بالصلاة واستهزأ بالمصلين فهذا كفره أكبر عند جميع العلماء إذا استهزأ بها ولو صلى أو جحد وجوبها كفر إجماعا عند جميع أهل العلم؛ لأنه مكذب لله ورسوله عليه الصلاة والسلام.

(6/112)

35 – حكم صيام من لا يصلي إلا في شهر رمضان
س: شيخ عبد العزيز، ما حكم صيام ذلكم الذي لا يصلي إلا في رمضان، بل ربما صام ولم يصل (1) ؟ .
ج: كل من حكم بكفره بطلت أعماله، عندما نحكم بكفره تبطل أعماله، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) ، وقال تعالى: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} (3) ، وذهب جمع من أهل العلم إلى أنه لا يكفر كفرا أكبر إذا كان يقر بالوجوب ولكنه يكون كفرا أصغر ويكون عمله هذا أقبح وأشنع من عمل الزاني والسارق ونحو ذلك، ومع هذا يصح صيامه وحجه عندهم وزكاته ونحو ذلك إذا
__________
(1) السؤال التاسع عشر من الشريط رقم 167.
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 5

(6/112)

أداها على الوجه الشرعي، ولكن تكون جريمته عدم المحافظة على الصلاة فهو على خطأ عظيم من وقوعه في الكفر الأكبر عند جمع من أهل العلم وحكاه بعضهم وهو قول الأكثرين أنه لا يكفر بذلك إذا كان لا يجحد الوجوب وإنما يتركها تكاسلا وتهاونا فإنه يكون بذلك قد أتى كفرا أصغر وجريمة عظيمة ومنكرا شنيعا أعظم من الزنى وأعظم من السرقة وأعظم من العقوق وأعظم من شرب الخمر نسأل الله العافية والسلامة، ولكن الصواب والصحيح من قولي العلماء في ذلك أنه يكفر كفرا أكبر - نسأل الله العافية - لما تقدم من الأدلة الشرعية.
المقصود أن من صام وهو لم يصل فلا صيام له ولا حج له، نسأل الله السلامة والهداية لنا ولجميع إخواننا المسلمين، ولا شك أن الأمر خطير وعظيم وجدير بالعناية من أهل العلم في كل مكان جدير من أهل العلم أن يوضحوا هذا دائما وأن يحذروا الناس من التكاسل عن الصلاة حتى ولو قلنا إنه كفر أصغر يجب الحذر من هذه الجريمة العظيمة التي تجره إلى الكفر الأكبر ولو أن الإنسان حاسب نفسه لرأى أن إقراره بوجوبها ضعيف؛ لأنه لو أقر بوجوبها على الكمال لما تركها، لكن هذا الإقرار بالوجوب قد اعتراه الضعف والنقص ما جعله يتساهل بتركها - نسأل الله العافية - وربما أفضى به ذلك إلى جحد الوجوب - نسأل الله العافية - فيكفر بإجماع المسلمين،

(6/113)

نسأل الله العافية.

(6/114)

36 – نصيحة لمن لا يصلي إلا في شهر رمضان
س: الأخ س. س، من العراق يقول: إنني ألاحظ أن كثيرا من الناس لا يصلون إلا في رمضان، وقد نصحتهم بنصائح كثيرة إلا أنني لم أجد الاستجابة منهم، نبهوا الناس حول هذا الموضوع، جزاكم الله خيرا يا شيخ عبد العزيز (1)
ج: الصلاة هي عمود الإسلام، وهي أعظم الفرائض بعد الشهادتين، فالواجب على كل مسلم ومسلمة العناية بذلك والمحافظة عليها في أوقاتها، وعلى الرجال بصفة خاصة أن يؤدوها في الجماعة في بيوت الله عز وجل ولا يجوز لأحد التخلف عنها أو التساهل بها، بل ذلك من دلائل النفاق، وقد قال الله عز وجل في كتابه المبين: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (2) ، وقال عز وجل: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (3) ، وقال عز وجل: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} (4) ،
__________
(1) السؤال الثامن عشر من الشريط رقم 167.
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة مريم الآية 59

(6/114)

قال جماعة من أهل العلم معناه: يعني سوف يلقون خسارا ودمارا وعذابا، فالواجب على المؤمن وعلى المؤمنة العناية بالصلاة والمحافظة عليها والتواصي بذلك وأن تكون في أوقاتها، قال ابن مسعود رضي الله عنه: لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق.
وقد قال عليه الصلاة والسلام في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وذكر الصلاة يوما عليه الصلاة والسلام بين أصحابه فقال: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (3) » وهذا وعيد عظيم يدل على كفره فمن ضيع الصلاة حشر مع هؤلاء الكفرة فرعون وهامان وقارون وأبي بن خلف.
قال بعض العلماء: إنما
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/115)

يحشر من ضيع الصلاة مع هؤلاء لأنه إن ضيعها من أجل الملك والرئاسة شابه فرعون فحشر معه يوم القيامة إلى النار وإن ضيعها بسبب الوزارة والوظيفة شابه هامان وزير فرعون فيحشر معه يوم القيامة إلى النار وإن ضيعها بأسباب المال وما أعطاه الله من الدنيا شابه قارون الذي بغى وطغى وتكبر ولم يستجب للحق حتى خسف الله به الأرض، وإن ضيعها بسبب التجارة والبيع والشراء شابه أبي بن خلف تاجر أهل مكة من قريش - الذي قتل يوم أحد، قتله النبي عليه الصلاة والسلام - فيحشر معه إلى النار يوم القيامة، نسأل الله العافية.
فالواجب على كل مؤمن وعلى كل مؤمنة العناية التامة بهذه الفريضة العظيمة، والمحافظة عليها في أوقاتها، والحذر من التخلف عنها أو التكاسل عنها في أي وقت، والذي لا يصليها إلا في الجمعة أو في رمضان يعتبر كافرا في الحقيقة عند جمع من أهل العلم - رحمة الله عليهم - ولو أقر بالوجوب، أما إذا جحد وجوبها كفر إجماعا، لكن إذا كان يعلم وجوبها عليه ويقر بذلك ولكنه يتكاسل فيدع بعض الأوقات أو لا يصلي إلا الجمعة أو لا يصلي إلا في رمضان هذا في أصح قولي العلماء يعتبر كافرا لما تقدم من قوله صلى الله عليه وسلم: «العهد الذي

(6/116)

بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » وقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » خرجه مسلم في صحيحه.
ولما ذكر النبي صلى الله عليه وسلم الأمراء الذين يغيرون، وقال له الصحابة: «يا رسول الله أفلا نقاتلهم؟ قال: لا ما أقاموا فيكم الصلاة (3) » وفي لفظ آخر قال: «لا إلا أن تروا كفرا بواحا عندكم من الله فيه برهان (4) » هذا يدل على أن ترك الصلاة من الكفر البواح نسأل الله العافية.
فوصيتي ونصيحتي لكل مسلم ولكل مسلمة في أي مكان أن يتقي الله وأن يحافظ على هذه الصلوات الخمس وأن يهتم بها كثيرا ويعنى بها كثيرا في أوقاتها، وأن يحذر طاعة الشيطان وجلساء السوء، ويبتعد عنهم. هي عمود الإسلام وأهم الفرائض بعد الشهادتين، فليتق الله كل مسلم في ذلك، نسأل الله للجميع الهداية والتوفيق.
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .
(4) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .

(6/117)

37- مسألة في حكم من لا يصلي إلا في شهر رمضان
س: ما حكم الإسلام في رجل يصلي في رمضان ويصوم ولكنه في بقية الأيام لا يصلي رغم إعداد النصح له (1) ؟
ج: من لا يصلي إلا في رمضان هو كافر، أو ما يصلي إلا الجمعة فقط كافر حتى يصلي الجميع؛ لأن الصلاة عمود الإسلام فرض على كل مسلم ومسلمة، فالذي يتركها إلا في رمضان أو إلا في الجمعة هذا كافر يجب على ولي الأمر أن يستتيبه - يعني الأمير أو المحكمة - فإن تاب وإلا قتل كافرا، هذا هو الصحيح من أقوال العلماء، وقال بعضهم: إنما يكفر إذا جحد الوجوب أما إذا كان لا يجحد فإنه يستتاب، فإن تاب وإلا قتل حدا، لا كفرا، والصواب أنه يقتل كفرا، أما القتل فإنه يقتل على كل حال، إذا لم يتب يقتل على كل حال من جهة ولي الأمر، لكن الصحيح أنه يكفر أيضا، حتى ولو ما جحد الوجوب؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في الصحيح.
ويقول صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 218.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/118)

فقد كفر (1) » وهذا يعم من تركها جاحدا أو تركها متساهلا ويعم الرجال والنساء جميعا، فالواجب على كل مسلم ومسلمة المحافظة على الصلاة في وقتها، والحذر من تركها، فلو صلى المغرب والظهر والعصر والعشاء ولكن ترك الفجر كفر حتى يصلي الجميع، أو صلى الجميع وترك الجمعة كفر حتى يصلي الجميع، لا بد أن يصلي الجميع، هذا هو الصواب الذي عليه المحققون من أهل العلم؛ لقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وهذا يعم الواحدة والاثنتين والثلاث والأكثر، فالواجب التوبة إلى الله ممن ترك ذلك، وأن يقلع وأن يستقبل توبة صادقة نصوحا ولا يلزمه قضاء ما فات، بالتوبة يكفر الله ما فات، ويعفو الله عما فات إذا تاب توبة صادقة نصوحا؛ لقوله جل وعلا في كتابه العظيم: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (3) ، ولقوله سبحانه: {يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا} (4) ، وقوله جل وعلا:
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) سورة الأنفال الآية 38
(4) سورة التحريم الآية 8

(6/119)

{وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) ، وهذه مصيبة عظيمة - التهاون بالصلاة - وقع فيها كثير من الناس، من الرجال والنساء، فالواجب الحذر والواجب التوبة إلى الله من ذلك، وأن لا يغتر الإنسان بقول بعض الناس إنه لا يكفر. حتى ولو كان ما كفر فهي معصية عظيمة أعظم من الزنى، وأعظم من اللواط، وأعظم من الخمر حتى ولو كان ما كفر على قول الآخرين من أكبر الكبائر ترك الصلاة ما بعد الكفر بالله والشرك بالله إلا ترك الصلاة، والصحيح أنه من الكفر بالله أيضا، وأنه كفر أكبر - نسأل الله العافية - فهي عمود الإسلام يقول النبي صلى الله عليه وسلم: «من حفظها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (2) » نسأل الله العافية.
وكان عمر رضي الله عنه أمير المؤمنين يكتب إلى أمرائه ويقول: إن أهم أمركم عندي الصلاة، فمن حفظها فقد حفظ دينه، ومن ضيعها فهو لما سواها أضيع نسأل الله السلامة.
ويقول رضي الله عنه: «لا حظ في الإسلام لمن ترك الصلاة، (3) »
__________
(1) سورة النور الآية 31
(2) سبق تخريجه.
(3) سبق تخريجه.

(6/120)

نسأل الله العافية.

(6/121)

38 – حكم من يصلي أحيانا ويترك الصلاة أحيانا
س: الأخ ح. ع. ح، من الإقليم الشمالي في السودان يسأل ويقول: ما حكم من يصلي أحيانا ويترك الصلاة أحيانا؟ وجهونا ووجهوا الناس، جزاكم الله خيرا (1) .
ج: الصلاة هي أعظم أركان الإسلام بعد الشهادتين، وهي عمود الإسلام، وقد نزل فيها من الآيات الكريمات الشيء الكثير كما قال تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (2) ، وقوله: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (3) ، وقوله: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (4) ، وقوله: {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} (5) ،
__________
(1) السؤال الأول من الشريط رقم 162.
(2) سورة البقرة الآية 43
(3) سورة البقرة الآية 238
(4) سورة النور الآية 56
(5) سورة العنكبوت الآية 45

(6/121)

إلى غير ذلك مثل قوله سبحانه: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} (1) ، وفيها آيات كثيرة فمن تركها وتهاون بها فهو دليل على فساد دينه وفساد عقيدته، وأنه ليس من الإسلام في شيء ولو زعم أنه يقر بها وأنها واجبة ما دام لا يحافظ عليها بل يدعها تارة ويصليها أخرى، أو يدعها بالكلية هذا كافر في أصح قولي العلماء حتى يتوب إلى الله ويحافظ عليها والحجة في ذلك ما ثبت عنه عليه الصلاة والسلام أنه قال: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » أخرجه الإمام مسلم في صحيحه ولم يقل صلى الله عليه وسلم: إذا جحد وجوبها؛ فهو أفصح الناس عليه الصلاة والسلام وأنصح الناس لو كان جحد الوجوب شرطا لبينه، فهو المبلغ عن الله وهو الدال على الحق عليه الصلاة والسلام، ومع هذا يقول: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » والمرأة مثل الرجل سواء ولهذا في الحديث
__________
(1) سورة مريم الآية 59
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/122)

الثاني يقول عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » خرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه، وهذا عام يعم الرجال والنساء ويعم من جحد الوجوب أو أقر بالوجوب، وما له أي فائدة في الإقرار بالوجوب إذا كان لا يصلي، لا ينفع به هذا الإقرار إذا كان ضيعها وأهملها واتصف بصفات المعرضين عنها، ولهذا يقول صلى الله عليه وسلم فيما تقدم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » فالواجب على كل مسلم وعلى كل مسلمة العناية بالصلاة والمحافظة عليها والاستقامة عليها في جميع الأوقات خوفا من الله، وتعظيما له وطلبا لمرضاته، وحذرا من عقابه سبحانه وتعالى وابتعادا عن مشابهة المشركين التاركين لها وعلى الرجل مع ذلك أن يحافظ عليها في المساجد في بيوت الله مع إخوانه المسلمين، لا يصلي في بيته، الصلاة في البيت فيه مشابهة لأهل النفاق يقول النبي صلى الله عليه وسلم: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/123)

لأتوهما ولو حبوا (1) » يعني لأتوهما في المساجد.
ويقول عليه الصلاة والسلام: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم (2) » وما ذلك إلا لعظم الخطر، وعظم الجريمة لتركهم الصلاة مع الجماعة في مساجد الله، وقال عليه الصلاة والسلام: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (3) » هذا وعيد شديد، وقد جاءه رجل أعمى فقال: «يا رسول الله: ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له عليه الصلاة والسلام: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب (4) » رواه مسلم في صحيحه وفي رواية أخرى خارج مسلم يقول صلى الله عليه وسلم: «لا أجد لك رخصة (5) » فإذا كان رجل أعمى ليس له قائد يلائمه
__________
(1) سبق تخريجه.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة، برقم (651) .
(3) سبق تخريجه.
(4) سبق تخريجه.
(5) سبق تخريجه.

(6/124)

ومع هذا يقول له النبي صلى الله عليه وسلم: أجب. ويقول: «لا أجد لك رخصة (1) » فكيف بحال الرجل البصير الصحيح؟ الأمر عظيم فالواجب على الرجال أن يتقوا الله، وأن يحضروا الصلاة مع المسلمين في مساجد الله، فهي شعيرة عظيمة يقيمها مع إخوانه في بيوت الله ويظهر هذا العلم العظيم من أعلام الإسلام، ويجتمع بإخوانه ويشاهدهم ويتعاون معهم على الخير، ويشجع الكسول، فإنه إذا صلى هذا في المسجد وهذا في المسجد وهكذا تشجع الناس وتعاونوا على الخير، وأدوا هذه الفريضة العظيمة في بيوت الله وإذا كسل هذا وكسل هذا تابعه غيره من أولاد وإخوة وخدم وغير ذلك، فيكون عليه مثل آثامهم لاقتدائهم به؛ لأنه قد دعاهم بالفعل إلى ترك هذه الفريضة في المساجد فالواجب على كل إنسان أن يتقي الله وأن يراقب الله وأن يصلي في المسجد مع المسلمين وإن كان كبيرا في نفسه، وإن كان تاجرا وإن كان أميرا فأمر الله فوق الجميع، الواجب على كل إنسان من المؤمنين أن يتقي الله وأن يراقب الله، وأن يؤدي هذه الصلاة في بيوت الله مع إخوانه، وأن يقوم على أولاده وخدمه حتى يصلوا معه في المساجد، هكذا المسلم يتقي الله ويوصي
__________
(1) سبق تخريجه.

(6/125)

بتقوى الله ويلزم من تحت يده بتقوى الله، وهكذا المرأة تعتني بذلك تصلي الصلاة في وقتها وتعتني ببناتها وخادماتها وأخواتها، تقوم عليهن وتلزمهن بما أوجب الله عليهن من الصلاة في وقتها ولعظم شأنها ولكونها عمود الإسلام بين النبي صلى الله عليه وسلم أن من تركها كفر، حتى ولو أقر بالوجوب هذا هو الصحيح الذي عليه أئمة الحديث المعروفون وقد ذكره التابعي الجليل عبد الله بن شقيق العقيلي عن الصحابة قال: «كانوا لا يرون شيئا تركه كفر من الأعمال غير الصلاة (1) » يعني لعظم شأنها. نسأل الله لإخواننا المسلمين ولنا جميعا الهداية والتوفيق.
__________
(1) سنن الترمذي الإيمان (2622) .

(6/126)

39 – حكم من يصلي وينقطع مرارا عنها
س: شخص يصلي وينقطع مرارا عنها، وهذا حاله، ما هي نصيحتكم له (1) ؟ .
ج: الواجب على كل مسلم ومسلمة تقوى الله في كل شيء، والصلاة عمود الإسلام وهي أعظم الفرائض، وأهم الفرائض بعد الشهادتين، فالواجب على كل مسلم وعلى كل مسلمة العناية بالصلاة والمحافظة
__________
(1) السؤال العاشر من الشريط رقم 164.

(6/126)

عليها كما قال الله عز وجل: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (1) ، وقال تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (2) ، وقال سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (3) ، والصلاة أعظم عمل وأهم عمل بعد الشهادتين، من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع والذي يفعلها تارة ويضيعها تارة كافر في أصح قولي العلماء - نسأل الله العافية - ولو لم يجحد وجوبها؛ لقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (4) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه.
ولقوله عله الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (5) » خرجه مسلم في صحيحه.
ولأحاديث أخرى جاءت في الباب، فالواجب على المسلمين ذكورا وإناثا الحذر من التهاون بالصلاة والتساهل بها والواجب المحافظة عليها في الوقت والعناية بها
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) سورة النور الآية 56
(4) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(5) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/127)

بطمأنينة وخشوع حتى تؤدى كما أمر الله، وعلى الرجل أن يحافظ عليها في الجماعة في مساجد الله مع إخوانه المسلمين، وليحذر من التشبه بالمنافقين الذين لا يؤدون الصلاة في الجماعة إلا رياء، وإذا غابوا عن الناس تساهلوا بها وتركوها، يقول الله سبحانه وتعالى: {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (1) {مُذَبْذَبِينَ بَيْنَ ذَلِكَ} (2) ، يعني: ليسوا مع المسلمين حقا ولا مع الكافرين حقا، بل هكذا وهكذا مترددون بشكهم وكفرهم وضلالهم، ويقول سبحانه: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا} (3) لكفرهم ونفاقهم وشكهم وريبهم وإبطانهم الكفر، فالواجب الحذر من صفاتهم والحذر من أخلاقهم الذميمة.
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 143
(3) سورة النساء الآية 145

(6/128)

40 – حكم قضاء من يترك الصلاة أحيانا
س: أنا الآن أبلغ من العمر الثامنة والعشرين، ومنذ كان عمري سبع عشرة سنة وأنا أصلي وأصوم ولكن أحيانا أترك الصلاة مدة، ثم أعود إليها فماذا علي الآن؟ هل علي قضاء أم تكفي التوبة؟

(6/128)

وكيف أعمل وأنا ربما أجهل عدد الأيام التي تركت الصلاة فيها وكذلك بالنسبة للصيام، فقد أفطرت بعض الأيام بدون عذر، وأفطرت خلال أربع سنوات بسبب مرض ولم يمنعني الأطباء من الصيام، ولكني أنا شعرت بضعف شديد وهبوط في صحتي فأفطرت، فماذا أفعل الآن؟ أرشدوني بارك الله فيكم (1)
ج: ترك الصلاة كفر أكبر - نعوذ بالله - يقول الرسول صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله (2) » ويقول عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (3) » ويقول عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » فترك الصلاة وإن كان تهاونا كفر أكبر في أصح قولي العلماء أما إن كان عن جحد لوجوبها فهذا كفر أكبر عند جميع العلماء ولكن إذا كان عن تساهل وتهاون فهذا كفر أكبر في
__________
(1) السؤال الثالث من الشريط رقم 49.
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/129)

أصح قولي العلماء فعليك التوبة إلى الله، وليس عليك القضاء عليك التوبة الصادقة النصوح، تندم على ما مضى منك، والعزم الصادق على ألا تعود لهذا الشيء والاستمرار في الصلاة، وليس عليك القضاء فما فات من الصيام والصلوات السابقة التي تركتها تهاونا فالصوم تابع لذلك؛ لأن ترك الصلاة كفر فليس عليك قضاء الصلاة ولا الصيام، أما ما تركت من الصيام وأنت تصلي بعدما تاب الله عليك وتركت هذا الذنب العظيم فإنك تقضي الصيام، وأما إذا كان ترك الصيام في وقت ترك الصلاة فإنك لا تقضيه، ولا تقضي الصيام لأن المسلم إذا ارتد عن دينه لا يقضي قال الله جل وعلا: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (1) ، والنبي صلى الله عليه وسلم يقول: «الإسلام يهدم ما كان قبله والتوبة تجب ما قبلها، (2) » فإذا تاب الرجل من ترك الصلاة بعدما تركها ورجع إلى الله فإنه يستمر في العبادة والعمل الصالح ويسأل ربه المغفرة والعفو، وليس عليه قضاء لا لصلاة ولا لصومه السابق الذي تركه في حال ترك الصلاة، نسأل الله السلامة.
__________
(1) سورة الأنفال الآية 38
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (121) .

(6/130)

وعليك الصدق مع الله ودعاؤه جل وعلا أن يثبتك على الحق، وعليك الإكثار من العمل الصالح كما قال الله جلا وعلا: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (1) ، ولما ذكر الله سبحانه الشرك والقتل والزنى قال تعالى بعد هذا: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} (2) ، فنوصيك وجميع المسلمين بالتوبة إلى الله الصادقة النصوح من جميع الذنوب، ولا سيما ترك الصلاة فإنه ذنب عظيم وكفر عظيم فعليك بالمبادرة والمسارعة للتوبة الصادقة، والعزم الصادق ألا تعود والاستمرار في الصلاة وهكذا نوصى جميع من ترك الصلاة أن يتوب إلى الله وإن يبادر بالتوبة الصادقة النصوح، وليس عليه قضاء فما ترك إلا الصيام الذي تركه وهو يصلي، فيصوم ما يغلب على ظنه أنه تركه إذا لم يعلم العدد.
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 70

(6/131)

41 – حكم من يترك بعض الصلوات تكاسلا
س: الأخ ع. أ. ي. ن، من اليمن يسأل ويقول: ما قولكم في الشخص الذي يصلي بعض الصلوات ويترك بعضها تكاسلا منه ويقول:

(6/131)

إن الله غفور رحيم، وبم تنصحون حيال هذا الشخص المهمل لدينه؟ جزاكم الله خيرا (1)
ج: الواجب على المسلم أن يحافظ على الصلوات الخمس في الجماعة، فهي عمود الإسلام، وليس له أن يتساهل في شيء منها بل متى ترك شيئا منها عمدا كفر عند جمع من أهل العلم إذا كان مقرا بوجوبها؛ لقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وقال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (3) » الأمر عظيم، فالواجب نصيحته، وأن يبادر بالتوبة إلى الله سبحانه وتعالى لعل الله يتوب عليه جل وعلا، وهذا من صفات أهل النفاق، نسأل الله العافية، يجب الحذر ويجب تحذيره ونصيحته.
__________
(1) السؤال السابع والثلاثون من الشريط رقم 272.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/132)

42 – حكم التساهل بصلاة الفجر والعصر
س: يتساهل كثير من الناس بهذين الوقتين وهما الفجر والعصر، هل

(6/132)

من نصيحة لهؤلاء؟ جزاكم الله خيرا (1)
ج: نعم الواجب على كل مؤمن ومؤمنة الحرص على المحافظة على الصلاة في وقتها جميع الصلوات الخمس، وأن يخص الفجر والعصر بمزيد عناية، الفجر في الحقيقة كثير من يتكاسل عنها وينام حتى طلوع الشمس، وربما لا يقوم لها إلا إذا قام لعمله إن صلى، وهذه مصيبة عظيمة ومنكر عظيم الواجب أن يصلي في الوقت قد ذهب جمع من أهل العلم أنه إذا تعمد تركها حتى تطلع الشمس كفر؛ لقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وهذا قد تعمد تركها حتى خرج وقتها وهكذا من تعمد ترك صلاة العصر حتى غابت الشمس يكفر عند جمع من أهل العلم لهذا الحديث الصحيح، وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (3) » فالواجب على المؤمن وعلى المؤمنة العناية بالصلوات الخمس، والمحافظة عليها في أوقاتها، وأن يخص الفجر بمزيد عناية حتى يقوم لها
__________
(1) السؤال الثامن عشر من الشريط رقم 397.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/133)

ويصليها مع المسلمين في وقتها وتصليها المرأة في وقتها وهكذا العصر، بعض الناس إذا جاء من العمل سقط نائما وترك صلاة العصر وهذا منكر عظيم - والعياذ بالله - وكفر أكبر عند بعض أهل العلم إذا تعمد ذلك، فالواجب الحذر وهكذا بعض الناس يسهر على القيل والقال أو اللعب، ثم نام عن صلاة الفجر، هذا منكر عظيم، الواجب عدم السهر، وأن يتحرى بنومه ما يعينه على القيام لصلاة الفجر، وأن يصليها في الجماعة، ولا يجوز له التشبه بالمنافقين، أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر وهكذا صلاة العصر كل الصلوات ثقيلة عليهم، {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (1) ، فالواجب الحذر من مشابهتهم، والواجب المحافظة عليها في وقتها كلها، الصلوات الخمس جميعا يجب أن يحافظ عليها في أوقاتها مع إخوانه في المساجد، وأن يخص الفجر والعصر والعشاء بمزيد عناية حتى يحذر من صفات المنافقين، نسأل الله للجميع العافية والهداية.
__________
(1) سورة النساء الآية 142

(6/134)

43 - حكم ترك صلاة الفجر
س: أحد الإخوة المستمعين من الرياض رمز لاسمه بالحروف م. م.

(6/134)

ع، يقول: ما حكم ترك صلاة الفجر (1) ؟ .
ج: هذا فيه تفصيل، ترك صلاة الفجر مع الجماعة لا يجوز؛ لأنه مشابهة لأهل النفاق، الواجب أن تصلي في الجماعة في المساجد، هذا هو الواجب كبقية الصلوات، الواجب أن تؤدى في الجماعة لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (2) » قيل لابن عباس ما العذر؟ قال خوف أو مرض، وجاءه صلى الله عليه وسلم رجل أعمى يستأذنه أن يصلي في بيته، فقال عليه الصلاة والسلام: «هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب (3) » هذا أعمى يستأذن أن يصلي في البيت ليس له قائد فقال له النبي صلى الله عليه وسلم: «هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب (4) » ، فإذا كان هذا أعمى ليس له قائد يؤمر بالصلاة في الجماعة في المسجد فالمبصرون من باب أولى، المقصود أن الواجب على المسلم أن يصلي في المسجد جميع الصلوات الخمس مع الجماعة ولو كان كفيفا، يجب عليه أن يصلي
__________
(1) السؤال العاشر من الشريط رقم 342.
(2) سبق تخريجه.
(3) سبق تخريجه.
(4) صحيح مسلم الإيمان (82) .

(6/135)

مع الناس، ولا يجوز له الجلوس في البيت والصلاة في البيت، أما تركها بالكلية - ترك الفجر أو الظهر أو العصر أو المغرب أو العشاء - هذا كفر، يقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » ويقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » فالواجب الحذر ووصيتي لكل مسلم ولكل مسلمة المحافظة على الصلاة في وقتها وعلى الرجل أن يؤديها مع الجماعة في المساجد وأن يتقي الله وأن يتقي مشابهة المنافقين، وأن يحذر تركها، وأما تعمد تركها فهذا من الكفر، نعوذ بالله.
س: بعض الأشخاص لا يصلون صلاة الفجر ويصلون الصلوات الأخرى، فهل صلاتهم هذه مقبولة (3) ؟
ج: الصحيح من أقوال العلماء أن من ترك واحدة من الصلوات كفر، ولا تقبل بقية صلواته ولا بقية أعماله؛ لأن الصلاة عمود الإسلام، من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع، وقد صح عن رسول الله
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) السؤال الثاني من الشريط رقم 226.

(6/136)

صلى الله عليه وسلم أنه قال: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (1) » وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وليس لقوله: بين الرجل وبين الكفر مفهوم، فالأحكام تعم الرجال والنساء فكل حكم يرد للرجل فهو للنساء وكل حكم يرد في النساء فهو للرجل إلا ما خصه الدليل، والخلاصة أن من ترك الصلاة من الرجال والنساء كفر بذلك ولو لم يجحد وجوبها.
هذا هو الصواب من قولي العلماء وهو المعروف عن أصحاب النبي صلى الله عليه وسلم، فالواجب على من ترك الصلاة أو ترك فرضا منها أن يتوب إلى الله، وأن يبادر بالرجوع إليه والتوبة إليه توبة نصوحا، والله يتوب على التائبين سواء كانت صلاة الفجر أو المغرب أو العشاء أو الظهر أو العصر أو الجمعة والواجب على أقاربه وإخوانه وزملائه أن ينصحوه وأن يوجهوه إلى الخير، وأن ينكروا عليه فيما يتساهل فيه من الصلاة، وإن لم يبال رفع أمره إلى ولي الأمر حتى يعاقب بما يستحق، ولا يجوز السكوت عنه والتساهل معه؛ لأن الله يقول جل وعلا:
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/137)

{وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} (1) ويقول النبي صلى الله عليه وسلم: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان (2) » وترك الصلاة أعظم المنكرات بعد الشرك، وتركها من الكفر، داخل في الشرك والكفر للحديث السابق: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (4) » وثبت عنه صلى الله عليه وسلم أنه لما سئل عن بعض الأمراء الذين يخالفون بعض الشرع، سأله السائل: هل نقاتلهم؟ قال: «لا ما أقاموا فيكم الصلاة (5) » وفي رواية: «إلا أن تروا كفرا بواحا عندكم من الله فيه برهان (6) » فجعل ترك الصلاة برهانا على الكفر الأكبر الذي يبيح الخروج على ولاة الأمور وجعل إقامتها برهانا على الإسلام، وأنه لا يجوز
__________
(1) سورة التوبة الآية 71
(2) سبق تخريجه.
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(4) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(5) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .
(6) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .

(6/138)

الخروج على من أقام الصلاة، فالحاصل أن الواجب على كل مسلم أن يؤدي الصلاة في أوقاتها، وهكذا المسلمات من النساء يجب على كل مسلم ومسلمة مكلف أن يؤدي الصلاة في أوقاتها، ومتى ترك واحدة من هذه الصلوات الخمس كفر بذلك فإن تركها كلها كفر أيضا من باب أولى - نسأل الله السلامة - وقد يفعل بعض الناس منكرا آخر وهو أنه يصلي في رمضان ولا يصلي في غير رمضان أو يصلي الجمعة ولا يصلي غيرها وهذا أشد كفرا ممن ضيع صلاة الفجر، نسأل الله العافية، فالحاصل أن من ترك الصلاة يوما أو شهرا أو سنة أو في الأسبوع مرة أو في الأسبوع مرتين هو كافر بكل حال؛ لأن كل ما كان الترك أكثر صار الكفر أشد، نسأل الله العافية.

(6/139)

44 – حكم التساهل بأداء الصلاة حتى يخرج وقتها
س: يقول: إذا سمعت المؤذن يرفع الأذان عند صلاة الصبح، واستحوذ علي الشيطان ولم أقم للصلاة، وصليتها بعد طلوع الشمس، فما حكمها، هل هي قضاء ويسقط الفرض أم أني أكون آثما؟ جزاكم الله خيرا (1)
__________
(1) السؤال السادس عشر من الشريط رقم 347.

(6/139)

ج: أنت بهذا آثم؛ لأنه ما يجوز لك التساهل، بل يجب القيام إذا أذن بالواجب، يجب أن تقوم وتصلي مع المسلمين إلا إذا كنت عاجزا مريضا صليت في البيت في الوقت أما تأجيلها إلى طلوع الشمس فهذا منكر لا يجوز وقال بعض أهل العلم: إنه كفر من فعل ذلك، إذا تعمد ذلك يكفر لأنه أخرها عن وقتها عمدا وتساهلا.
فالواجب عليك الحذر، وأن تصليها في وقتها إذا دخل الوقت ولو ما سمعت الأذان ولو أريته بالساعة وجب عليك أن تقوم وأن تصلي مع المسلمين في المساجد والمرأة تصلي في البيت في وقت الصلاة ومن أخرها عمدا فهو آثم إثما عظيما، وكافر كفرا أصغر عند الجميع عند جمهور أهل العلم، وكفرا أكبر عند بعض أهل العلم، وهو الصواب لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » وهو عام للرجال والنساء، إذا تركت المرأة الصلاة عمدا حتى خرج الوقت كفرت، وهكذا الرجل على الصحيح فالواجب التوبة والبدار بالتوبة من تركها، ومن قضاها وإن كان
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/140)

متعمدا فلا حرج عليه خروجا من الخلاف لكن لا يلزم القضاء على الصحيح وإنما يلزمه التوبة والرجوع إلى الله والعمل الصالح والاجتهاد في الخير؛ لقول الله سبحانه وتعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (1) فالواجب على من تركها أن يتوب إلى الله وأن يقلع وأن يندم ندما عظيما، وأن يكثر من التطوعات والاستغفار والعمل الصالح لعل الله أن يتوب عليه سواء كان رجلا أو امرأة، نسأل الله العافية والسلامة.
__________
(1) سورة طه الآية 82

(6/141)

45 – حكم تأخير صلاة الفجر عن وقتها وقضائها عند قيامه للعمل
س: الأخ ع. م. ص. ع، من اليمن يقول: ما حكم من سكن مع مجموعة من الشباب، لكنهم لا يصلون صلاة الصبح في وقتها بل يتركونها حتى قيامهم للعمل ثم يصلون؟ آمرهم بهذا ولم يستجيبوا، ويسأل توجيهكم، جزاكم الله خيرا (1)
ج: الواجب أمرهم بالمعروف ونهيهم عن المنكر والإنكار عليهم وتحذيرهم من مغبة ذلك، وأنه لا يجوز تأخير الصلاة عن وقتها، الله كتب
__________
(1) السؤال السابع عشر من الشريط رقم 257.

(6/141)

على المسلمين الصلاة موقوتة: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) وأمر أن تؤدى في وقتها، وهكذا رسوله عليه الصلاة والسلام، يقول جل وعلا: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ} (2) يعني صلاة الفجر {إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} (3) الواجب أن تؤدى في الوقت، ولا يجوز للمسلم أن يؤخر صلاة الفجر إلى ما بعد طلوع الشمس حتى يقوم لعمله، بل يجب عليه أن يصليها في الوقت، وإذا تعمد ذلك يكفر عند جمع من أهل العلم، تعمد ذلك، قصد ذلك، كفر عند جمع من العلماء؛ لقوله صلى الله عليه وسلم في الحديث الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » ومن أخرها عن وقتها عمدا فقد تركها، ويقول صلى الله عله وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (5) » فيجب الحذر، الواجب على المؤمن أن يحذر هذه المحارم العظيمة ولو قيل بعدم كفره، يجب أن يحذر؛ لأنها معصية
__________
(1) سورة النساء الآية 103
(2) سورة الإسراء الآية 78
(3) سورة الإسراء الآية 78
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(5) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/142)

عظيمة وكبيرة عظيمة حتى ولو قلنا بعدم الكفر مع أن القول القوي والقول الراجح كفر من ترك الصلاة وإن لم يجحد وجوبها لهذا الحديث الصحيح وما جاء في معناه، يقول الرسول صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » رواه مسلم في الصحيح.
فالذي ترك الصبح حتى طلعت الشمس قد تعمد تركها، وإذا ترك العصر حتى غابت الشمس فقد تعمد تركها وإذا ترك العشاء حتى طلع الفجر فقد تعمد تركها يقال له: إنه ما صلى، ويقال له: ترك الصلاة، وإذا ترك الخمس جميعا صار أشد في الكفر فالذي يترك واحدة أو ثنتين حكمه حكم من ترك الجميع، والله يقول سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) يعني حافظوا عليها في وقتها يجب أن تحافظوا عليها في وقتها ولا يجوز التشبه بأهل النفاق.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) سورة البقرة الآية 238

(6/143)

46 - حكم قضاء صلاة الفجر بعد شروق الشمس تهاونا
س: يقول هذا السائل من اليمن: ما حكم من كان مقصرا في أداء صلاة الفجر تهاونا بها حيث إنه لا يصليها إلا بعد شروق

(6/143)

الشمس، وهل يعد من المنافقين (1) ؟
ج: من تعمد ترك الصلاة حتى يفوت وقتها كفر في أصح قولي العلماء يقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » والذين يتعمدون تأخير الفجر حتى طلوع الشمس يكفرون عند جمع من أهل العلم؛ لأن الحديث يعمهم، فالواجب الحذر من ذلك، والواجب أن تصلى في وقتها مع الجماعة في المساجد وإن صلاها في البيت أجزأته، وسلم من الكفر، لكنه عاص لأنه ترك الجماعة ولم يصل مع المسلمين في مساجدهم، والنبي عليه الصلاة والسلام أمر بالصلاة في المساجد وقال عليه الصلاة والسلام في الحديث الصحيح: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (3) » قيل لابن عباس: ما هو العذر؟ قال: خوف أو مرض، وجاءه رجل أعمى قال: «يا رسول الله، هل لي من رخصة أن أصلي في بيتي؟ فقال صلى الله عليه وسلم: هل تسمع
__________
(1) السؤال الثاني والخمسون من الشريط رقم 434.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) سبق تخريجه.

(6/144)

النداء بالصلاة؟ قال: نعم، قال: فأجب (1) » أعمى أمره أن يجيب، يصلي في الجماعة، وقال عليه الصلاة والسلام: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيؤم الناس، ثم انطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم (2) » وقال ابن مسعود رضي الله عنه: لقد رأيتنا وما يتخلف عنها - يعني الجماعة في المساجد - إلا منافق معلوم النفاق أو مريض، نسأل الله العافية.
فالواجب الحذر والواجب أن تؤدى مع المسلمين في المساجد ولا يجوز التخلف عنها في البيوت، نسأل الله للجميع الهداية.
__________
(1) سبق تخريجه.
(2) سبق تخريجه.

(6/145)

47 - حكم قضاء صلاة الفجر بعد العاشرة صباحا
س: يقول السائل: ما حكم صلاة الفجر بعد الساعة العاشرة صباحا (1) ؟ .
ج: الواجب أن يصلي مع المسلمين في وقتها بعد الأذان يصلي في المساجد وليس له التخلف ولا يجوز تأخيرها إلى طلوع الشمس.
__________
(1) السؤال السادس من الشريط رقم 435.

(6/145)

48 - حكم تأخير قضاء صلاة الفجر مع الظهر لغير عذر
س: يقول السائل: ما حكم من لم يصل صلاة الفجر ويؤدي صلاة الفجر مع الظهر بدون سبب أو عذر، هل تصح صلاته (1) ؟ .
ج: عند جمهور أهل العلم عليه القضاء مع التوبة إلى الله، عليه أن يتوب إلى الله ويندم على ما فعل من الجريمة السيئة ويقضيها، وذهب بعض أهل العلم أنه إذا تعمد هذا يكون كافرا وعليه التوبة، ولا يلزمه القضاء؛ لأن جريمته عظيمة، والنبي صلى الله عليه وسلم يقول: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وهذا تعمدها حتى خرج وقتها فيكفر بذلك ولا يلزمه القضاء وعليه التوبة، ولكن إذا قضى احتياطا خروجا من الخلاف مع التوبة إلى الله يكون حسنا إن شاء الله.
__________
(1) السؤال التاسع والعشرون من الشريط رقم 244.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/146)

49 – الأسباب المعينة على صلاة الفجر
س: تقول الأخت أم ع. من الرس: ما الأسباب المعينة على قيام صلاة الفجر (1) ؟ .
__________
(1) السؤال التاسع والستون من الشريط رقم 433.

(6/146)

ج: الأسباب المعينة: التبكير بالنوم بعد صلاة العشاء، الإنسان يبكر بالنوم ولا يسهر؟ ويركد الساعة قبل الأذان حتى يستفيد منها؟ وينتفع بها، أو يوصي من حوله من أهل بيته بإيقاظه، لا بد من بذل الأسباب مع سؤال الله الإعانة والتوفيق.

(6/147)

50 - حكم قضاء الصلوات لمن تركها تعمدا
س: السائل ي. إ، من سوريا يقول: أسأل عن قضاء الصلاة في حال كون الإنسان لم يكن يصلي، وبلغ من العمر بعد سن البلوغ والتكاليف، وهداه الله إلى الصلاة، هل يجب عليه أن يقضي ما فاته من صلاة أم أن حديث الرسول صلى الله عليه وسلم: «الإسلام يجب ما قبله (1) » يشمل (2) ؟ .
ج: نعم إذا كان الإنسان لا يصلي ثم هداه الله فالتوبة تجب ما قبلها، والإسلام يجب ما قبله وهكذا المرأة إذا كانت لا تصلي ثم هداها الله ليس عليها القضاء التوبة تكفي والحمد لله، يقول صلى الله عليه وسلم:
__________
(1) أخرجه أحمد في مسنده من حديث عمرو بن العاص عن النبي صلى الله عليه وسلم برقم (17813) .
(2) السؤال الثالث والثلاثون من الشريط رقم 420.

(6/147)

«الإسلام يجب ما قبله والتوبة تجب ما قبلها، (1) » فمن كان لا يصلي فالواجب عليه التوبة إلى الله والرجوع إلى الله والإنابة إليه، وليس عليه قضاء ما فات، والحمد لله.
__________
(1) أخرجه أحمد في مسنده من حديث عمرو بن العاص عن النبي صلى الله عليه وسلم برقم (17813) .

(6/148)

51 - مسألة في حكم قضاء الصلوات لمن تركها تعمدا ثم تاب
س: يقول السائل: هل يقضي الصلاة من تركها عمدا إذا وفقه الله للتوبة، سواء كان ما تركه وقتا واحد أو أكثر (1) ؟ .
ج: التوبة تجب ما قبلها، ليس عليه قضاء، والحمد لله.
__________
(1) السؤال السابع عشر من الشريط رقم 412.

(6/148)

س: هل تارك الصلاة، إذا تاب يقضي ما عليه من الصلوات (1) ؟ .
ج: التارك للصلاة عامدا الصواب أنه لا إعادة عليه، وعليه التوبة لأنه يكفر بذلك والكافر يكفيه الإسلام والتوبة فمن كفر فلا يعيد ما مضى من صلاة ولا رمضان ولا غير ذلك وعليه العمل من جديد هذا هو الواجب على من ارتد عن دينه قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) ،
__________
(1) السؤال السابع والعشرون من الشريط رقم 382.
(2) سورة الأنعام الآية 88

(6/148)

وقال تعالى: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} (1) ، فالواجب عليه التوبة إلى الله، والرجوع إليه والإنابة إليه، والعناية بالصلاة والمحافظة عليها مستقبلا، وليس عليه قضاء ما مضى؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » أخرجه مسلم في صحيحه.
ولقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (3) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح، وقوله صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (4) » والأدلة في هذا كثيرة، فالواجب على كل مسلم وعلى كل مسلمة العناية التامة بالصلاة والمحافظة عليها في أوقاتها هذا هو الواجب على جميع المسلمين رجالا ونساء، الواجب العناية بالصلاة والمحافظة عليها في الوقت؛ لقول الله عز وجل:
__________
(1) سورة المائدة الآية 5
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/149)

{حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (1) ، يعني العصر، {وَقُومُوا لِلَّهِ قَانِتِينَ} (2) ولقوله جل وعلا: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (3) ، ولقوله سبحانه {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} (4) ، ولما تقدم من الأحاديث.
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 238
(3) سورة النور الآية 56
(4) سورة العنكبوت الآية 45

(6/150)

52 – بيان الحكمة من عدم قضاء الصلوات لمن تركها تعمدا ثم تاب
س: السائل: س. ف، يسأل ويقول: لماذا إذا لم يصل الشخص يكون خارجا عن الملة، وإذا تاب لا يقضي صلواته التي لم يصلها؟ ولماذا يقضي صومه إذا تاب علما بأني لم أكن أصلي من قبل؟ أفيدوني عن هذه القضايا، جزاكم الله خيرا (1)
ج: ينبغي أن يعلم أن الأحكام الشرعية إنما تؤخذ عن الله وعن رسوله عليه الصلاة والسلام لا عن آراء الناس الأحكام التي يحكم بها على العباد في كفر أو إيمان أو طاعة أو معصية إنما تؤخذ عن الله وعن رسوله
__________
(1) السؤال الأول من الشريط رقم 263.

(6/150)

عليه الصلاة والسلام، فمن ترك الصلاة فقد حكم عليه الرسول عليه الصلاة والسلام بأنه كافر كما أن من أشرك بالله وعبد ما هو غيره فقد حكم عليه الله ورسوله بأنه كافر وهكذا من استهزأ بالله ودينه حكم الله عليه بأنه كافر أما من ترك الصيام فإنه عاص؛ لأن الله ما حكم عليه بالكفر ولا رسوله فهو عاص، يؤمر بالقضاء أما من ترك الصلاة فإنه يكفر؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » رواه مسلم، وقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » خرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح عن بريدة رضي الله عنه، وهناك أحاديث أخرى كلها تدل على كفر تارك الصلاة؛ لأنها عمود الإسلام، وأعظم الأركان بعد الشهادتين، فلهذا كفر تاركها، وإذا أسلم لا يطلب منه القضاء؛ لأن الرسول صلى الله عليه وسلم لم يأمر الذين ارتدوا ثم أسلموا أن يقضوا بل قبل منهم إسلامهم ولم يأمروهم بالقضاء وهكذا الصحابة رضي الله عنهم، لما قاتلوا أهل الردة لم يأمروهم بالقضاء بعدما أسلموا؛
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/151)

لأن الإسلام يجب ما قبله، الإسلام توبة عظيمة تهدم ما قبلها، ولأن مطالبة الإنسان بقضاء ما فاته في حال الردة قد ينفره في الإسلام، وقد يحول بينه وبين الدخول في الإسلام، وكان من حكمة الله ومن إحسانه إلى عباده أن جعل الإسلام يهدم ما كان قبله، يقول النبي صلى الله عليه وسلم: «الإسلام يهدم ما كان قبله (1) » فمن أسلم غفر الله له، ما مضى من شرك وغيره.
أما من ترك الصيام فإنه مسلم لا يكون كافرا إذا كان لم يجحد الوجوب، إذا كان ما جحد وجوب صوم رمضان بل يعلم أنه واجب عليه ولكن تكاسل فأفطر في بعض الأحيان، هذا يكون عاصيا، وعليه القضاء والتوبة إلى الله سبحانه وتعالى.
__________
(1) سبق تخريجه.

(6/152)

53 - مسألة في قضاء الصلاة والصيام لمن تركهما تعمدا ثم تاب
س: أفيدكم - أفادكم الله - عن هذه القضية، عمري يتجاوز الثلاثين كنت لا أعرف صلاة ولا صياما - والعياذ بالله - وكنت من الضائعين، ولكن الله من علي والحمد لله فالتزمت، وشرعت في

(6/152)

كتاب الله حفظا، هل في السنين التي انتهت في عمري علي صلاة وصيام وأنا بدأت الصوم قبل ثلاث سنوات فقط، وأما بقية السنين فبدون صيام ولا صلاة، وجهوني حول حالتي السابقة، جزاكم الله خيرا (1)
ج: الحمد لله الذي هداك وردك إلى الصواب، وأوصيك بتقوى الله، والصبر والثبات والاستقامة، وسؤال الله سبحانه دائما أن يثبتك على الحق، وأن يعينك على ذكره وشكره، وحسن عبادته وأن يمنحك التوفيق، وتدعو ربك كثيرا في السجود وفي آخر الصلاة، وفي آخر الليل، وبين الأذان والإقامة تجتهد في الدعاء، تسأله سبحانه أن يمنحك التوفيق، وأن يمنحك الاستقامة وأن يمنحك الفقه في الدين، وأن يعفو عنك عما سلف وليس عليك قضاء لا صلاة ولا صيام؛ لأن التوبة تجب ما قبلها، ولأن من ترك الصلاة كفر، فلا يقضي ما مضى لقوله سبحانه: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (2) ، ولقوله صلى الله عليه وسلم: «التوبة تهدم ما كان قبلها (3) » .
وقوله صلى الله عليه وسلم: «التائب من الذنب
__________
(1) السؤال التاسع من الشريط رقم 246.
(2) سورة الأنفال الآية 38
(3) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204) .

(6/153)

كمن لا ذنب له (1) » فإذا كان الإنسان على حالة كفرية، ثم تاب فإنه لا يقضي ما مضى من صلاة ولا صوم، وإذا أسلم وتاب فهو على ما أسلم من خير، ما كان قبل ذلك من الخير يبقى له، وليس عليه قضاء لما فاته من صلاة أو صوم في حال كفره بتركه الصلاة.
__________
(1) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/154)

54 - مسألة في قضاء الصلوات التي تركت تعمدا
س: أثناء فترة الشباب كان يفوتني البعض من الصلوات مثل العصر والفجر على سبيل المثال، والحمد لله الآن أقضي جميع الصلوات الخمس في المسجد، وأصلي مع الجماعة وأحرص على أن لا يفوتني أي فرض وأفكر كيف أقضي ما فاتني في فترة الشباب، هل ممكن أن أقضي مع كل فرض فرضا لما فاتني حتى ولو بين الأذان والإقامة؟ أرجو منكم بيان ذلك (1)
ج: ليس عليك قضاء والتوبة تجب ما قبلها - والحمد لله - لأن ترك الصلاة كفر، ولا خلاص من ذلك إلا بالتوبة، وما دمت تبت من ذلك
__________
(1) السؤال السابع عشر من الشريط رقم 380.

(6/154)

فالحمد لله ولا قضاء عليك، التوبة تجب ما قبلها؛ لأن من ترك الصلاة كفر فإذا تاب ورجع إلى الحق والهدى فليس عليه قضاء ولم يأمر النبي صلى الله عليه وسلم المرتدين أن يقضوا والصحابة لم يأمروا المرتدين أن يقضوا لما أسلموا لم يأمروهم أن يقضوا ما فاتهم من صيام أو صلاة، والحمد لله.

(6/155)

س: تقول السائلة: كنت من قبل أضيع بعض الصلوات وأؤخرها عن وقتها، ولكنني الآن تبت إلى الله توبة نصوحا، وأحافظ على الصلوات الخمس، ماذا علي أن أفعل فيما سبق، هل أعيد ما تركت (1) ؟
ج: التوبة كافية، الإنسان الذي ما يصلي أو يصلي تارة ويخلي تارة إذا تاب كفاه وليس عليه القضاء قال الله جل وعلا: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (2) ،، ويقول النبي صلى الله عليه وسلم: «التوبة تجب ما قبلها، (3) » وفي الحديث الآخر: «التائب من الذنب كمن لا ذنب له (4) »
__________
(1) السؤال الخامس عشر من الشريط رقم 408.
(2) سورة الأنفال الآية 38
(3) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204) .
(4) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/155)

فليس على من ترك الصلاة ثم هداه الله وتاب الله عليه ليس عليه القضاء لما مضى ويكفيه التوبة - والحمد لله - التوبة والعمل الصالح والاجتهاد في الخير، كما قال تعالى في كتابه العظيم: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (1) .
__________
(1) سورة طه الآية 82

(6/156)

س: يقول السائل: إذا كان إنسان لا يصلي ولا يصوم في فترة من حياته، ثم تاب وأقام الصلاة وصام رمضان، هل يلزمه قضاء الصلاة والصيام أم لا (1) ؟
ج: الصواب أنه لا يلزمه ذلك والتوبة تكفي والحمد لله التوبة الصحيحة النصوح تكفي والحمد لله، يقول النبي صلى الله عليه وسلم: «التوبة تجب ما قبلها والإسلام يهدم ما كان قبله وتارك الصلاة يكفر بذلك، (2) » فإذا أسلم وتاب ليس عليه إعادة كسائر الكفار إذا ارتد كسائر من ارتد ثم رجع لا يقضي.
__________
(1) السؤال الحادي عشر من الشريط رقم 293.
(2) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204) .

(6/156)

س: هل على الإنسان الذي كان لا يصلي سابقا هل عليه قضاء

(6/156)

الأوقات التي لم يصلها سابقا؟ وهل يجوز القضاء في الأوقات الخمسة التي نهى النبي صلى الله عليه وسلم عن الصلاة فيها (1) ؟ .
ج: ليس عليه قضاء إذا تاب الله عليه ليس عليه قضاء التوبة تكفي تجب ما قبلها، والحمد لله، والذي عليه قضاء للصلاة يقضيها، ما لها وقت نهي يقول النبي صلى الله عليه وسلم: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك (2) » فإذا نسي مثلا صلاة الظهر ولا يذكرها إلا بعد العصر يبادر بقضائها أو نسي صلاة العشاء ولم يذكرها إلا بعد صلاة الفجر يبادر بقضائها.
__________
(1) السؤال السابع والخمسون من الشريط رقم 418.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) .

(6/157)

س: كيف يقضي المسلم صلاته التي لم يؤدها منذ بلوغه والتي فاتت عليه، وهل يحاسب على تركها؟ جزاكم الله خيرا (1)
ج: عليه أن يتوب فيما مضى من ذلك، وليس عليه قضاء، وإن تاب
__________
(1) السؤال الثاني من الشريط رقم 294.

(6/157)

توبة صادقة محا الله عنه ذلك الكفر وذلك الضلال يقول الله جل وعلا: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) .
ومن تاب صادقا أفلح، ويقول النبي صلى الله عليه وسلم: «التوبة تمحو ما قبلها (2) » ، «والتائب من الذنب كمن لا ذنب له (3) » والصحيح أن تارك الصلاة تكاسلا كافر كفرا أكبر أما إن كان تركها جحدا لوجوبها فإنه يكون كافرا بإجماع المسلمين والكافر إذا أسلم لا يؤمر بالقضاء فيما ترك من صلاة وصوم.
س: من. م. ص، بعث يسأل ويقول: من ترك الصلاة بخدعة الشيطان لمدد قد تصل لأشهر عديدة، هل يقضيها وكيف يكون القضاء، وهل يصلي كل فرض مع فرضه أم كيف يكون الحال (4) ؟ .
ج: من تعمد ترك الصلاة فقد كفر في أصح قولي العلماء وإن لم يجحد الوجوب، من تعمد تركها كفر بذلك؛ لقوله صلى الله عليه وسلم
__________
(1) سورة النور الآية 31
(2) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204) .
(3) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .
(4) السؤال الواحد والعشرون من الشريط رقم 327.

(6/158)

في الحديث الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » وقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » وهناك أحاديث أخرى تدل على هذا المعنى، فإذا تاب ورجع فالتوبة تجب ما قبلها - والحمد لله - وليس عليه قضاء ما فات، الصحيح أنه لا قضاء عليه، الإسلام يجب ما قبله، والنبي صلى الله عليه وسلم لم يأمر الذين أسلموا أن يقضوا ما قبل إسلامهم، ولم يأمر الذين ارتدوا ثم أسلموا أن يقضوا بل التوبة تكفي والحمد لله تجب ما قبلها ولا قضاء عليه.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/159)

55 – حكم من بلغت سن الحيض ولم تصل ولم تصم إلا بعد سنوات
س: تقول هذه السائلة: سماحة الشيخ، لقد بلغها الحيض وهي في الرابعة عشرة من العمر، ومنذ أن بلغها الحيض إلى التاسعة

(6/159)

عشرة من عمرها لم تصل ولم تصم، والآن تقول بأنها تابت إلى الله توبة نصوحا، وبدأت تصلي وتحافظ على الصلوات، وتصوم وتكثر من النوافل، وتحمد الله وتقول: وجهوني سماحة الشيخ تجاه ما فرطت فيه، هل أقضي الصوم والصلاة عما مضى (1) ؟ .
ج: ليس عليك قضاء، التوبة تكفي وتجب ما قبلها، أسلمت على ما أسلفت من خير الحمد لله، نسأل الله لنا ولك الثبات على الحق الذين أسلموا لم يأمرهم النبي صلى الله عليه وسلم بقضاء صوم ولا صلاة.
__________
(1) السؤال الثالث والأربعون من الشريط رقم 426.

(6/160)

س: رسالة من مستمع بالزبداني في سوريا يسأل ويقول: رجل بلغ من العمر خمسة وخمسين عاما ولم يكن يصلي ولا يصوم، فسأل شخصا فأجابه قائلا: عليك بقضاء ما فاتك من صلاة وصيام، وإن لم تقض ما فاتك فسوف تصلي على بلاط جهنم، هل ما قيل صحيح؟ وبماذا ترشدون هذا الرجل؟ جزاكم الله خيرا (1)
__________
(1) السؤال التاسع عشر من الشريط رقم 307.

(6/160)

ج: الواجب عليه أن يتوب إلى الله، وليس ما قيل بصحيح، من تاب تاب الله عليه وليس عليه قضاء عليه أن يتوب إلى الله بما ترك من الصلاة والصيام ويكفيه ذلك، والتوبة تجب ما قبلها لقول النبي صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له (1) » ويقول عليه الصلاة والسلام: «التوبة تهدم ما كان قبلها (2) » ، والله سبحانه يقول: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (3) ، فالكافر إذا تاب ليس عليه قضاء، بل عليه أن يستقبل أمره بالعمل الصالح والتوجيه بتقوى الله وطاعة الله وأداء حقه وترك محارمه أما إذا كان المسلم تاركا للصيام ليس الصلاة، تاركا الصيام أو تاركا الزكاة يقضي لأنه مسلم، أما إذا ترك الصلاة صار كافرا، ترك الصلاة كفر أكبر، والكافر عليه أن يتوب توبة جديدة ولا يقضي ما فاته، وليس عليه قضاء ما مضى من زكوات حال كفره، أو صلوات في حال كفره أو صيام حال كفره، فلا تقضى؛ لأن كفره أعظم، فإذا تاب إلى الله فإنه يستقبل بالأعمال الصالحة والتوبة تجب ما قبلها؛ لأن الرسول عليه الصلاة والسلام لم يأمر الذين أسلموا أن يقضوا والصحابة لم يأمروا
__________
(1) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .
(2) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204) .
(3) سورة النور الآية 31

(6/161)

المرتدين أن يقضوا، لما ارتد جماعة من الناس في عهد الصديق قاتلهم الصديق وقاتلهم الصحابة، وتاب بعضهم ولم يؤمروا بالقضاء.

(6/162)

س: الأخ: خ. ش من المملكة الأردنية الهاشمية يسأل ويقول: أنا شاب عمري خمسة وعشرون عاما انقطعت عن الصلاة تهاونا لمدة تسع سنوات، والآن قد تبت إلى الله، لكنني حائر في أمر الصلوات الماضية، هل أقضيها؟ وإذا كنت سأقضيها هل أصلي مع كل فرض جديد فرضا قديما حتى تنتهي المدة؟ أفيدوني أفادكم الله (1)
ج: الحمد لله الذي من عليك بالتوبة، ونوصيك بلزوم التوبة والاستقامة عليها وشكر الله على ذلك سبحانه وتعالى والحذر من صحبة الأشرار الذين قد يجرونك إلى العودة إلى ترك الصلاة وأما القضاء فليس عليك قضاء التوبة كافية؛ لأن التوبة تجب ما قبلها، والإسلام يهدم ما كان قبله، والذين ارتدوا في عهد الصحابة رضي الله عنهم لما تابوا لم يأمرهم الصحابة بالقضاء المقصود أن التوبة تكفي والحمد لله، يقول
__________
(1) السؤال الثامن عشر من الشريط رقم 197.

(6/162)

النبي صلى الله عليه وسلم: «الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها (1) » فليس عليك قضاء للصلوات الماضية السنوات التسع، وعليك أن تلزم التوبة، وهي الندم على ما مضى التوبة حقيقتها الندم على الماضي من الفعل السيئ والإقلاع عن ذلك، والحذر منه مع العزم الصادق أن لا تعود في ذلك، فنوصيك يا أخي بلزوم التوبة والاستقامة عليها وسؤال الله الثبات على الحق والاستقامة عليه، كما نوصيك بالمحافظة على الصلاة وأدائها في الجماعة في المساجد والحذر من صحبة الأشرار الذين قد يجرونك إلى ما حرم الله من ترك الصلاة أو غير ذلك من الشرور نسأل الله لنا ولك التوفيق والثبات على الحق.
__________
(1) سبق تخريجه.

(6/163)

س: الأخ س. ر. من القصيم يقول: إنه شاب يبلغ من العمر الثالثة والعشرين، يقول: كنت فيما مضى من الأيام من عمري متهاونا في أداء الصلوات وحتى الصوم، فقد مرت علي شهور من رمضان أفطر فيها أياما بدون عذر شرعي وإنما تهاونا فإذا شعرت بالجوع أو العطش أفطرت، وبعد أن من الله علي بالتوبة والهداية وأيقنت بخطورة هذا الأمر واظبت على الصلاة، ولكن الذي يؤلمني يا

(6/163)

سماحة الشيخ هذه الأيام التي مضت من عمري عن تلك الصلوات وعن أيام الصيام التي أفطرت فيها، كيف أبرئ ذمتي؟ جزاكم الله خيرا (1)
ج: الواجب عليك يا أخي التوبة إلى الله والحمد لله ما دمت تبت إلى الله وندمت وأقلعت وأصلحت، كفى ذلك والحمد لله ولا يلزمك قضاء الصلوات ولا قضاء الصيام؛ لأن ترك الصلاة كفر والتوبة تجب ما قبلها، ما دمت تبت إلى الله فالتوبة تجب ما قبلها يقول النبي صلى الله عليه وسلم: «التوبة تجب ما قبلها، (2) » ويقول صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له (3) » فالذي تاب عن ترك الصلاة وتاب من ترك الصيام لا قضاء عليه، أما الصيام الذي تركته بعد ما حافظت على الصلاة، إذا كنت تركت شيئا من الصيام بعد أن حافظت على الصلوات فإنك تقضي، أما الصيام الذي تركته مع ترك الصلاة فالتوبة تكفي فيه والحمد لله أما إذا كان هناك أيام تركت صومها بعد ما من الله عليك بالتوبة من ترك الصلاة فإنك تقضيها.
__________
(1) السؤال الرابع عشر من الشريط رقم 421.
(2) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204) .
(3) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/164)

س: كنت لا أصلي ولكني الآن والحمد لله أنا محافظ على الصلاة وعندما كان أهلي يحثونني على الصلاة كنت أقول لهم: - حسب ما يصف نفسه - إنه كافر، ولكن ندمت عليها بعد أن هداني الله، فهل لي توبة؟ أفيدوني أفادكم الله (1)
ج: نعم كل ذنب له توبة حتى الشرك الأكبر لذا فعليك التوبة إلى الله عز وجل، والندم على ما مضى منك، والعزم الصادق أن لا تعود، والله يتوب على من تاب سبحانه، والحمد لله الذي من عليك بالتوبة.
__________
(1) السؤال الرابع من الشريط رقم 152.

(6/165)

س: الأخ س. س. س. مصري من المملكة الأردنية الهاشمية يقول: أنا شاب مصري الجنسية، لم أكن أصلي حتى بلغت العشرين عاما؛ لأنني في هذه الفترة لم أجد من يرشدني، ولم أعرف عن الصلاة شيئا، فارتكبت عدة معاص كثيرة، ثم من الله علي بالتوبة، وجهوني - جزاكم الله خيرا - حول ما فات من حياتي كيف يكون التصرف (1) ؟
__________
(1) السؤال الثامن والعشرون من الشريط رقم 204.

(6/165)

ج: يكفيك يا أخي التوبة، والحمد لله لما من الله عليك بالتوبة، تكفيك التوبة، يقول النبي صلى الله عليه وسلم: «التوبة تجب ما قبلها (1) » ، يعني: تمحو ما قبلها، ويقول صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له (2) » فليس عليك قضاء الصلاة الماضية، ولا الصوم الماضي، والتوبة تجب ذلك، والحمد لله.
__________
(1) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204) .
(2) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/166)

س: يقول هذا السائل: بدأت الصلاة وعمري سبعة عشر عاما فهل علي قضاء ما فاتني من صلوات (1) ؟ .
ج: ليس عليك قضاء وعليك التوبة، التوبة مما سلف من التقصير؛ لأن الواجب عليك بعد إكمال خمس عشرة سنة، بعد البلوغ يجب عليك أن تصلي وهكذا الجارية المرأة، والمرأة تزيد أمرا رابعا وهو الحيض فإذا تركت الصلاة بعد البلوغ فعليك التوبة إلى الله من ذلك، وليس عليك قضاء؛ لأن ترك الصلاة كفر، فالواجب التوبة من ذلك، نسأل الله العافية.
__________
(1) السؤال الثامن من الشريط رقم 427.

(6/166)

56 - حكم قضاء الصلوات لمن تركها جاهلا أو متهاونا
س: شاب كان تاركا للصلاة فمن الله عليه بالتوبة، أفتى له بعض العلماء أن يقضي الصلاة التي فاتته وإن لم يقضها قضاها في جهنم، أفتونا جزاكم الله خيرا (1)
ج: إذا كان تاركا للصلاة جاهلا بوجوبها فهذا لا قضاء عليه وعليه التوبة، والرسول صلى الله عليه وسلم لم يأمر الذين أسلموا أن يقضوا ما مضى من الصلوات، والمرتدون في عهد الصحابة لما أسلموا لم يأمرهم الصحابة أن يقضوا ما فاتهم من الصلوات أما إن كان غير جاحد لوجوبها بل تساهل وتكاسل وترك بعض الصلوات هذا في كفره خلاف، من أهل العلم من قال: يكفر كفرا أكبر وهو الأصح لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في الصحيح.
ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (3) » قال الجمهور: لعلها كفر دون كفر، إذا كان ما
__________
(1) السؤال العاشر من الشريط رقم 284.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/167)

جحد الوجوب يكون كفرا دون كفر وعليه القضاء، وإن قضى من باب الاحتياط حسن، أما قول المفتي هذا أنه يقضيها في جهنم فهذا لا أعلم له أصلا، لكن على كل حال الصحيح أنه لا يلزمه القضاء، فإن قضى من باب الاحتياط وخروجا من الخلاف إذا كان ما جحد الوجوب لكن تكاسل إن قضى فهذا حسن من باب الاحتياط وإلا فلا يلزمه القضاء.

(6/168)

57 – حكم من ترك الصلاة
س: منذ ولادتي حتى سن الخامسة عشرة لم أؤد فرض الصلاة، ولكني الآن مواظب على الصلاة منذ سبعين سنة، وقد قضيت عن المدة التي فاتتني، غير أن سادتنا العلماء قالوا: إن ذلك لا ينفع، أرشدوني أثابكم الله (1)
ج: الحمد لله الذي من عليك بالاستقامة حتى أكملت هذه المدة الطويلة وأنت تحافظ على الصلاة، أما ما تركته من الصلوات قبل إكمال خمس عشرة سنة فهذا فيه تفصيل: فإن كنت قد بلغت الحلم بإكمال الخمس عشرة سنة أو بإنبات الشعر الخشن حول الفرج - وهو الشعرة - أو
__________
(1) السؤال الأول من الشريط رقم 125.

(6/168)

بإنزال المني عن احتلام أو تفكير أو نظر أو نحو ذلك، فأنت بهذا قد بلغت الحلم والذي تركته من الصلوات بعد ذلك معفو عنه إذا كنت قد تبت إلى الله من ذلك وندمت، فالتوبة تجب ما قبلها فإذا كنت قد تبت إلى الله وندمت على ما قصرت فيه من ترك الصلاة، وعزمت على أن لا تعود في ذلك ثم استمررت على ذلك كما ذكرت فالحمد لله وكل ما تركته من ذلك يمحى عنك بالتوبة، فالتوبة تجب ما قبلها، كما قال النبي عليه السلام: «الإسلام يهدم ما كان قبله والتوبة تجب ما كان قبلها (1) » يعني تمحو ما كان قبلها، والذي قال لك من العلماء إن التوبة لا تنفع، هذا كلام باطل غلط، وليس هذا من العلماء فالتوبة يمحو الله بها الكفر، ويمحو الله بها جميع الذنوب.
أما إن كنت لم تبلغ بأن تبت إلى الله واستقمت على الصلاة قبل إكمال خمسة عشر عاما ولم يسبق منك إنزال ولا إنبات قبل خمس عشرة سنة فأنت في حكم الأطفال وليس عليك صلاة واجبة؛ لأن الصلاة إنما تجب بالبلوغ - بلوغ الحلم - فإذا كنت لم
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه: أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها.) وأخرجه الإمام أحمد في مسند الشاميين من حديث عمرو بن العاص برقم 17357 ولفظه: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها) .

(6/169)

تبلغ حين تركت الصلوات فليس عليك شيء لأنك غير مكلف بها تكليف الوجوب وإن كنت مأمورا بها وعلى وليك أن يأمرك بها ويضربك إذا تركتها لكنها لا تجب عليك وجوب المكلفين، لا، وإنما يشرع لك فعلها والمحافظة عليها ويجب عليك أن تعتاد ذلك وعلى وليك أن يحاسبك عن ذلك، لكن لو تركت منها شيئا قبل البلوغ فلا شيء عليك لا قضاء ولا توبة لأنك حينئذ لست من أهل التكليف إنما التكليف بعد بلوغ الحلم فاحمد الله على ما من به عليك من التوبة واطمئن، واعلم أنك بحمد الله على خير وأن توبتك عما تركته من الصلوات قبل خمس عشرة سنة سواء كنت بلغت أو لم تبلغ فهو معفو عنك وممحى عنك بالتوبة، والتوبة يمحو الله بها ما قبلها من الذنوب كما قال الله سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) ، وقال النبي صلى الله عليه وسلم لعائشة: «التائب من الذنب كمن لا ذنب له (2) » ونسأل الله أن يمن علينا وعليك وعلى جميع المسلمين بالتوبة النصوح، وأن يتقبل منا ومنك ومن كل مسلم.
__________
(1) سورة النور الآية 31
(2) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/170)

س: إنني لم أبدأ الصلاة إلا بعد سن العشرين فماذا علي في المدة السابقة: جزاكم الله خيرا (1)
ج: ليس عليك يا أخي إلا التوبة إلى الله عز وجل والندم على ما فعلت من ترك الصلاة، والله سبحانه وتعالى يقول: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (2) ، وترك الصلاة كفر، وإنما علاجه بالتوبة إلى الله، فإذا تاب الرجل من ذلك أو المرأة من ذلك كفى ولا قضاء لقول الله عز وجل: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (3) ، وقوله صلى الله عليه وسلم: «الإسلام يهدم ما كان قبله والتوبة تجب ما كان قبلها (4) » فاحمد الله يا أخي على الهداية، واسأله الثبات، واندم على ما مضى من تقصيرك، وألزم التوبة النصوح، واستكثر من الخير والعمل الصالح، وأبشر بالخير، والعاقبة الحميدة، نسأل الله لنا ولك الثبات على الحق.
__________
(1) السؤال الأول من الشريط رقم 111.
(2) سورة طه الآية 82
(3) سورة الأنفال الآية 38
(4) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه: أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها.) وأخرجه الإمام أحمد في مسند الشاميين من حديث عمرو بن العاص برقم 17357 ولفظه: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها) .

(6/171)

س: الأخ: ف. ع. س، من جمهورية مصر العربية يقول: إنني شاب،

(6/171)

هناك بعض فروض الصلاة لم أقم بتأديتها من قبل، هل أقضيها الآن؟ وكيف يكون القضاء إذا كان واجبا؟ وكيف تكون النية (1) ؟
ج: الصلاة هي عمود الإسلام، وهي أعظم الفرائض، وأهم الفرائض بعد الشهادتين فمن تركها جاحدا لها كفر بإجماع المسلمين ومن تركها تكاسلا وليس بجاحد فإنه كافر في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » ولقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » خرجه مسلم في صحيحه في أحاديث أخرى تدل على ذلك، ومن ضيعها أو ضيع بعضها ثم تاب فلا قضاء عليه، وعليك أن تستقيم أيها السائل وتسأل ربك التوفيق والإعانة وتتوب إلى الله مما مضى من الترك، وليس عليك القضاء؛ لأن الكافر إذا أسلم ليس عليه قضاء، وتاركها تهاونا كافر في الأصح فليس عليه قضاء ولكن عليه التوبة الصادقة عليه أن يندم على ما مضى ويحزن على ما مضى
__________
(1) السؤال السادس عشر من الشريط رقم 277.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/172)

ويعزم عزما صادقا على أنه يستقيم في المستقبل، ويحافظ عليها وبذلك يتوب الله عليه سبحانه وتعالى كما قال عز وجل: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) ، وقال النبي صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له (2) » فأنت يا أخي ليس عليك قضاء هذا هو الصواب.
__________
(1) سورة النور الآية 31
(2) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/173)

58 – مسألة في حكم من ترك الصلاة جهلا
س: تقول السائلة: إن والدتها وهي صغيرة كانت تترك الصلاة، ليس تساهلا ولكن جهلا، ولا تعلم كم كان عدد هذه الصلوات؛ والآن تسأل بعد أن تابت والحمد لله، وأصبحت تحافظ على الصلوات، كيف التصرف فيما مضى (1) ؟
ج: يكفيها التوبة والحمد لله، ليس عليها قضاء، عليها التوبة، والتوبة حصلت والحمد لله؛ لأن ترك الصلاة كفر، والتوبة تكفيها في ذلك، والحمد لله.
__________
(1) السؤال التاسع عشر من الشريط رقم 201.

(6/173)

59 – حكم صلاة الجاهل بصفة الصلاة
س: كنت أصلي وما زلت - والحمد لله - ولكن بداية صلاتي كنت أصلي نصف صلاة؛ أي مثل صلاة الفجر سجدتين، أتصور أني أصلي صلاة كاملة، وكذلك صلاة الظهر أربع ركعات كنت أصليها أربع سجدات، وكذلك الفرض لصلوات أخرى استمررت على هذا المنهج أربع سنوات، والأمر الذي جعلني أستمر على هذا الخطأ هو الحياء، أستحيي أن أسأل أحدا حتى والدي الذي هو معي في البيت، وإني مقتنع إذا سألت أنه سوف يجيبني بالحقيقة لكن لم أسأله، ولكن بعد هذه الفترة الطويلة - أي أربع سنوات أو أقل أو أكثر - فإني سألت أحد الأشخاص وقال لي إن صلاتك نصف الفرض، سؤالي: هل علي قضاء؟ وكيف أصليها قضاء؟ الله يوفقكم لما فيه الخير (1)
ج: هذه المسألة غريبة جدا، رجل بين المسلمين تخفى عليه صفة الصلاة، ويصلي في كل ركعة سجدة واحدة لا حول ولا قوة إلا بالله، لا ريب أن هذا من ثمرات التخلف عن صلاة الجماعة، لو كان السائل يصلي
__________
(1) السؤال الثاني من الشريط رقم 40.

(6/174)

في الجماعة لعرف كيف يصلي ورأى الناس يصلون سجدتين في كل ركعة، ولكن بسبب صلاته في البيت وعدم السؤال وقع في هذا الخطأ الكبير، والعلم يطلب ويسأل عنه ولا يستحيا في طلبه، يقول الله سبحانه وتعالى: {إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فَوْقَهَا} (1) ، ويقول سبحانه: {وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ} (2) ، والله سبحانه لا يستحي أن يقول الحق، ويأمر بالحق جل وعلا وتقول أم سليم لما سألت النبي صلى الله عليه وسلم يا رسول الله «إن الله لا يستحي من الحق هل على المرأة من غسل إذا احتلمت؟ فقال النبي: نعم إذا هي رأت الماء (3) » فالحق ليس فيه حياء أن يسأل عنه ويتفقه فيه المسلم والمسلمة قال مجاهد بن جبر التابعي الجليل رحمه الله: لا يتعلم العلم مستح ولا مستكبر فالمستحيي لا يتعلم والمتكبر لا يتعلم، فلا يليق بالمؤمن أن يستحي في العلم وهذا ليس بحياء في الحقيقة، ولكنه ضعف وخور وتهاون وتكاسل وإلا
__________
(1) سورة البقرة الآية 26
(2) سورة الأحزاب الآية 53
(3) أخرجه البخاري في كتاب العلم، باب الحياء في العلم، برقم (130) ، ومسلم في كتاب الحيض، باب وجوب الغسل على المرأة بخروج المني منها، برقم (313) .

(6/175)

فالحياء الصحيح والحياء المشروع يدعو للخير، ولا يمنع من الخير مثل ما قال النبي صلى الله عليه وسلم: «الحياء خير كله (1) » الحياء لا يأتي إلا بخير، الحياء من الإيمان، فالحياء كله خير وهو خلق كريم يدعو إلى مكارم الأخلاق ومحاسن الأعمال، وينهي عن سفاسف الأخلاق وسيئ الأعمال، والذي يظهر من الشريعة أنك أيها السائل ليس عليك قضاء لأنك في حكم المتعمد، لعدم سؤالك مع تيسير السؤال، وعلى فرض أنك جاهل وأنك تظن أن هذا هو الصواب فإن المدة قد طالت، والجهل بهذا عظيم، فعليك التوبة والإنابة إلى الله والاستغفار وعدم العود إلى مثل هذا العمل، وعليك أن تسأل أهل العلم عن كل شيء، وأن تصلي مستقبلا كما يصلي المسلمون، كل ركعة فيها ركوع وفيها سجدتان، كل ركعة الفريضة والنافلة فيها ركوع في الهواء وفيها سجدتان في الأرض، لا بد من هذا، فعليك أن تستقبل حياتك بهذه الصلاة كل ركعة فيها ركوع وسجدتان، وعليك أن تصلي مع المسلمين في المساجد ولا تصل في البيت، الصلاة مع المسلمين في المساجد أمر لازم، وأمر مفترض كما في الحديث عنه عليه الصلاة والسلام أنه قال: «من سمع النداء فلم يأت فلا صلاة له إلا
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان عدد شعب الإيمان، برقم (37) .

(6/176)

من عذر (1) » وسأله عليه الصلاة والسلام رجل أعمى قال: «يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي عليه الصلاة والسلام: هل تسمع النداء في الصلاة، قال: نعم، قال: فاجب (2) » فأمره أن يجيب النداء، ولم يرخص له مع أنه أعمى بعيد الدار، ليس له قائد يلائمه ومع هذا أمر أن يصلي في المسجد ولم يرخص له في أن يصلي في بيته، فكيف بحال البصير الصحيح؟ حاله أقل عذرا من ذاك، بل لا عذر له ما دام صحيحا يسمع النداء بصيرا فهو أعظم من ذاك الذي ليس له قائد، وهو أعمى فالواجب عليه أعظم، فإذا كان الأعمى لا يعذر فالذي هو بصير قوي قادر من باب أولى، والنبي صلى الله عليه وسلم لما سأله الأعرابي الذي دخل المسجد فنقر الصلاة، فقال له النبي صلى الله عليه وسلم: «ارجع فصلي فإنك لم تصلي، فصلاها ثلاث مرات، ثم قال: يا رسول الله، والذي بعثك بالحق لا أحسن غير هذا، فعلمني، فقال له النبي عليه الصلاة والسلام: إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر من القرآن، ثم اركع حتى
__________
(1) سبق تخريجه.
(2) سبق تخريجه.

(6/177)

تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها (1) » هكذا أمره عليه الصلاة والسلام، يصلي هكذا بالطمأنينة والاعتدال والخشوع وعدم العجلة، ولم يأمره بقضاء الماضي، ما أمره بقضاء الصلاة الماضية التي لم يكملها بل نقرها لجهله وقلة بصيرته، فلهذا أمره أن يستقبل أمره، ويصلي صلاة مستقيمة، يطمئن فيها لربه ويخشع، ولم يأمره بقضاء الماضي، هكذا أنت لأنك تركت الصلاة في الحقيقة عن جهل وقلة بصيرة وتفريط، فعليك التوبة إلى الله والإنابة إليه، ولا يلزمك القضاء عن المدة الماضية فيما يظهر من قواعد الشرع، وفي هذا الحديث الشريف، والله يتوب عليك، وعليك بالإكثار من الأعمال الصالحات والاستغفار، والاستكثار من ذكر الله عز وجل، فإن الحسنات يذهبن السيئات والله المستعان
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (757) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (397) .

(6/178)

60 – نصيحة لمن يصلي ثم يترك الصلاة لغير عذر
س: من دولة الكويت الأخ: ع. س، يقول: قصتي أنني أريد شيئا أمسك به ونصيحة منكم تفيدني في ديني ودنياي وآخرتي، مشكلتي أنني أصلي وأعزم التوبة النصوح، ثم أعود وأترك الصلاة، ثم أصلي وأترك حوالي أسبوع وهكذا وهكذا، أرجو أن توجهوني سماحة الشيخ حتى أستقيم استقامة مستمرة، جزاكم الله خيرا وأحسن إليكم (1)
ج: وصيتي لك أن تتقي الله عز وجل وأن تراقبه سبحانه في جميع الأحوال، وأن تعلم أن الصلاة هي عمود الإسلام، وأنها الركن الثاني من أركانه، وأن تركها كفر بالله عز وجل، فالواجب عليك الحذر، وأن تسأل ربك الثبات والتوفيق للاستقامة، وأن تراقبه، وتستحضر أنك مسؤول، وأنك على خطر أن تموت في تلك الحالة التي تركت فيها الصلاة فتكون إلى النار يقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » ويقول عليه الصلاة والسلام: «العهد الذي بيننا وبينهم
__________
(1) السؤال الأول من الشريط رقم 340.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/179)

الصلاة فمن تركها فقد كفر (1) » ويقول أيضا عليه الصلاة والسلام: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (2) » يعني إلى النار، وما ذاك - والله أعلم - إلا لأن التارك للصلاة إما أن يتركها من أجل الرئاسة فيحشر مع فرعون إلى النار؛ لأن فرعون شغلته الرئاسة عن طاعة الله ورسوله وإما أن يتركها من أجل الوظيفة فيحشر مع هامان وزير فرعون لأنه شغله عمله مع فرعون عن طاعة الله وتصديق رسوله عليه الصلاة والسلام، وإما أن يترك الصلاة من أجل المال والشهوات فيكون شبيها بقارون الذي خسف الله به وبداره الأرض فيحشر معه إلى النار، وإما أن يدعها من أجل التجارة والبيع والشراء فيكون شبيها بأبي بن خلف تاجر أهل مكة الكافر، فيحشر معه إلى النار، فالواجب على كل مسلم أن يتقي الله وأن يراقب الله في كل أموره، وأن يجتهد في المحافظة على الصلوات في أوقاتها في الجماعة، فإن من حافظ عليها فقد حفظ دينه، ومن ضيعها فهو لما سواها أضيع،
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/180)

فاتق الله، واسأل ربك التوفيق وحافظ عليها في أوقاتها في الجماعة، وتب إلى الله مما سلف توبة صادقة، ومن تاب تاب الله عليه، نسأل الله لك الصلاح والهداية والتوفيق للتوبة النصوح.

(6/181)

س: إحدى الأخوات تقول: أنا من ليبيا. تسأل عن قضية وقد طولت في السؤال عنها، وملخص ما سألت عنه أنه مر فترة من عمرها وكانت تصلي مرة وتترك مرة حتى إنها أحصت عدد الركعات التي فاتتها فما هو توجيهكم لها؟ جزاكم الله خيرا (1)
ج: عليها التوبة، ويكفي - والحمد لله - التوبة مما سلف، ومن تاب تاب الله عليه، ومن ترك الصلاة كفر فالتوبة تكفي ولا يلزمها القضاء فالنبي صلى الله عليه وسلم لم يلزم من ارتد ثم أسلم بالقضاء والصحابة كذلك لما أسلم من أسلم من المرتدين لم يأمروهم بقضاء الصلاة، فالمقصود أنه إذا أسلم بعد تركه الصلاة فإن عليه التوبة الصادقة والحمد لله والعمل الصالح يكفيه، يقول سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (2) ، فليس على من أسلم قضاء لما ترك من صيام ولا صلاة إذا
__________
(1) السؤال السادس والعشرون من الشريط رقم 308.
(2) سورة طه الآية 82

(6/181)

كان قد أتى ناقضا من نواقض الإسلام كترك الصلاة أو جحد بعض ما أوجب الله من صلاة أو زكاة أو نحو ذلك مما هو معلوم من الدين بالضرورة وقد أجمع عليه المسلمون كلهم بالحكم بكفره ثم بعد ما أسلم فإنه لا يقضي ما سبق.

(6/182)

61 – حكم قضاء من ترك الصلاة لغير عذر ثم تاب والتزم بها
س: رسالة ممن رمز إلى اسمه - خ - من المدينة المنورة يقول: أنا شاب كنت أصلي كل الفرائض في وقتها ثم ابتعدت عن ذلك فترة ثم إني تبت إلى الله سبحانه وتعالى ورجعت عما كنت فيه من الشر، ولكني أشعر بعد هذه التوبة أشعر بالألم والأسى لذلكم الماضي الأسود وجهوني يا شيخ عبد العزيز جزاكم الله خيرا هل أقضي ما فاتني أو بم توجهونني؟ شكر الله لكم (1)
ج: عليك أن تحمد ربك وتشكره كثيرا على ما من به عليك من التوبة، واعلم يا أخي أن التوبة تجب ما قبلها وتمحو ما قبلها إذا كانت التوبة تامة مستوفية لشروطها، يقول الله جل وعلا في كتابه الكريم:
__________
(1) السؤال الأول من الشريط رقم 307.

(6/182)

{وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) ، فدل ذلك على أن من تاب التوبة الشرعية أفلح، ويقول النبي صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له (2) » ويقول صلى الله عليه وسلم: «التوبة تهدم ما كان قبلها (3) » فاحمد الله جل وعلا واشكره سبحانه وأحسن به الظن فالذنوب الماضية تمحى بالتوبة، وليس عليك قضاء، إنما عليك لزوم التوبة، والتوبة النصوح هي المشتملة على أمور ثلاثة: الندم على الماضي من السيئات، والإقلاع عنها وتركها خوفا من الله وتعظيما له، والعزم الصادق على ألا تعود إليها، إذا اشتملت التوبة على هذه الأمور الثلاثة: الندم، والإقلاع، والعزم الصادق ألا تعود؛ محا الله سبحانه عنك الذنب الماضي، وأفلحت، فاستقم واثبت على الحق، وهناك شرط رابع لصحة التوبة وسلامتها إذا كان الحق للمخلوقين كالدماء والأموال والأعراض فلا بد من استحلالهم، أو إعطائهم حقوقهم، فمن تمام التوبة التخلص من حق الآدمي بأن تعطيه حقه المال أو الدم أو القصاص، وهكذا العرض، فتقول: أرحني يا أخي، سامحني جرى مني كذا، وجرى مني كذا، سامحني. فإذا سامحك بحقه
__________
(1) سورة النور الآية 31
(2) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .
(3) صحيح مسلم الإيمان (121) ، مسند أحمد (4/204) .

(6/183)

من مال أو دم أو عرض صحت التوبة وبرئت من هذا الحق، وإن لم يسمح سقط ما كان لله، وبقي حق الآدمي بينك وبينه يوم القيامة وإذا استقامت توبتك أرضاه الله عنك يوم القيامة سبحانه وتعالى لكن عليك أن تجتهد في الدنيا في إعطائه حقه، أو تحليله، فإذا عجزت وصدقت في التوبة أوفى الله عنك يوم القيامة، وهكذا العرض إذا كنت تخشى إذا أخبرته أن يكون ما هو أشد وأن يترتب عليه ما لا تحمد عقباه فلا تخبره، ولكن استغفر له واذكره بالخصال الحميدة التي تعرفها عنه بدلا من الخصال الذميمة التي اغتبته بها فهذه بهذا تذكر ما تعلم من أعماله الطيبة في المجالس التي ذكرته فيها بالسوء، وتدعو له وتستغفر له، وهذا يقوم مقام استحلالك، إذا خشيت من الاستحلال أمرا أخطر وأكبر، والله المستعان.

(6/184)

س: أنا أصلي منذ خمس سنوات ولكني تركت الصلاة لمدة عشرة أشهر بين السنة الثالثة والرابعة، إلا أنني الآن مستمر في الصلاة والحمد لله هل علي القضاء أم ماذا؟ جزاكم الله خيرا (1)
ج: التوبة كافية؛ لأن ترك الصلاة كفر والكفر قضاؤه التوبة، والنبي
__________
(1) السؤال التاسع والعشرون من الشريط رقم 265.

(6/184)

عليه الصلاة والسلام قال: «الإسلام يجب ما كان قبله والتوبة تهدم ما كان قبلها (1) »
والله يقول في كتابه العظيم: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (2) ، ذلك بالجد في طاعة الله والاستقامة والاستكثار من العمل الصالح، والاستغفار والتوبة الصادقة ولا قضاء عليك، هذا هو الواجب أن تستقيم على التوبة، وأن تثبت عليها وأن تحذر ترك الصلاة، وأن تحذر أيضا جلساء السوء لا تجالس من يترك الصلاة، يقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » ويقول صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » والصلاة عمود الإسلام أعظم فرائض الإسلام الصلاة بعد الشهادتين، يقول صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (5) » فالواجب على الرجال والنساء جميعا المحافظة على الصلوات الخمس والعناية بها في أوقاتها وعلى الرجل أن يصليها في الجماعة في المساجد
__________
(1) سبق تخريجه.
(2) سورة طه الآية 82
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(5) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/185)

مع المسلمين وعلى الجميع الحذر من تركها والتساهل بها؛ لأن تركها كفر أكبر، نسأل الله العافية.

(6/186)

62 - حكم تارك الصلاة والصوم بعد البلوغ جهلا
س: ما قول سماحتكم فيمن بلغت في سن صغيرة، ولم تتعرف على أحكام الدين وأمور الشرع المتعلقة بها بالقدر الذي وصلت إليه من المعرفة بها حاليا فلم تصل ولم تصم، ولم تتحجب عن الأجانب، ثم بعد أن عرفت عن أحكام الدين في هذا الأمر احتجبت، وأصبحت تصلي وتصوم بعد أن كانت تصوم صيام الأطفال، تفطر متى شاءت وتصوم متى شاءت، وطاقت ذلك الآن، هل يلزمها قضاء ما فاتها من الصيام والصلاة؟ وهل يلزمها إلى جانب قضاء الصيام الصدقة؟ وإذا كان هناك صدقة فما مقدارها علما بأن الفترة التي أمضتها وهي جاهلة بأحكام الشرع ولا تلتزم بها سنتان ونصف (1) ؟
ج: الصواب أنه لا يلزمها شيء، ويكفي التوبة؛ لأن الرسول عليه
__________
(1) السؤال الواحد والعشرون من الشريط رقم 310.

(6/186)

الصلاة والسلام لم يأمر الذين أسلموا أن يقضوا ما فاتهم من الصلاة والصيام؛ ولأن ترك الصلاة كفر فالتوبة تكفي في هذا فإذا كانت لا تصلي ولا تصوم فالتوبة تكفي وليس عليها قضاء.

(6/187)

س: رسالة بعث بها المستمع ع. ب، مصري الجنسية، يقول: أنا بلغت من العمر السادسة والعشرين، وكنت تاركا للصلاة، أقوم أحيانا وأترك أحيانا، ولما سافرت إلى المملكة هنا وسمعت برنامج نور على الدرب، وسمعت فيه أن تارك الصلاة كافر عدت والحمد لله أقوم بالصلاة المفروضة في أوقاتها، لكني أسأل عما فات من عمري كيف يكون حالي - جزاكم الله خيرا - هل يلزمني القضاء أم تكفى التوبة؟ وجهوني جزاكم الله خيرا (1)
ج: الحمد لله الذي هداك ووفقك للعودة إلى الخير والمحافظة على الصلاة، نسأل الله لنا ولك الثبات على الحق، أما الماضي فتكفي التوبة والحمد لله؛ لأن الله سبحانه وتعالى يقول: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (2) ،
__________
(1) السؤال التاسع من الشريط رقم 338.
(2) سورة طه الآية 82

(6/187)

ويقول النبي صلى الله عليه وسلم: «التوبة تهدم ما كان قبلها (1) » ويقول عليه الصلاة والسلام: «التائب من الذنب كمن لا ذنب له (2) » نسأل الله أن يمن على الجميع بالتوبة الصادقة النصوح.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه: أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها.) وأخرجه الإمام أحمد في مسند الشاميين من حديث عمرو بن العاص برقم 17357 ولفظه: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها) .
(2) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/188)

63 - حكم قضاء الصلوات التي تركت جهلا وتكاسلا ولا يعرف عددها
س: إذا كان الشاب في بداية حياته قد ضيع بعض الصلوات وتركها وكذلك الصيام جهلا وتكاسلا، ثم تاب بعد ذلك وندم، فهل عليه الإعادة لما ترك في الصلوات والصيام، علما بأنه لا يستطيع تحديدها؟ أفتونا مأجورين جزاكم الله خيرا (1)
ج: ليس عليه قضاء والتوبة كافية إذا كان لا يصلي ولا يصوم أو عنده أنواع في الكفر الأخرى فإن التوبة تكفي يقول الله جل وعلا: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (2) ، ويقول جل وعلا:
__________
(1) السؤال الثامن عشر من الشريط رقم 246.
(2) سورة الأنفال الآية 38

(6/188)

{قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} (1) ، أجمع العلماء على أن الآية المذكورة في التائبين، فإذا كان لا يصلي ولا يصوم أو كان يسب الدين أو كان يشرك مع الله غيره، يدعو الأموات، يستغيث بأهل القبور أو بالأصنام والأشجار فإنه متى تاب توبة صادقة تاب الله عليه، والتوبة الصادقة تشمل أمورا ثلاثة: الندم على الماضي، الندم الصادق، والإقلاع عن المعصية أو الشرك وترك ذلك، والعزم الصادق ألا يعود رغبة فيما عند الله وإخلاصا له ومحبة له وتعظيما له، فإن هذه التوبة تمحو ما قبلها من جميع أنواع الشرك والمعاصي الأمر الأول: الندم على الماضي خوفا من الله وتعظيما له، والأمر الثاني: الإقلاع عن الذنوب من الكفر والمعاصي، الأمر الثالث: العزم الصادق ألا يعود في ذلك، ومتى فعل ذلك خوفا من الله وتعظيما له ورغبة فيما عنده وإخلاصا له سبحانه تاب الله عليه، ومحا عنه جميع الذنوب، وليس عليه قضاؤها لا الصيام ولا الصلاة ولا غير ذلك، التوبة تجب ما قبلها، وإن كان عنده حق للمخلوقين فلا بد من الرابع وهو رد حقوقهم إليهم، كالسرقات والغصوب، يعطيهم حقوقهم، وهكذا في القصاص إذا قتل لهم
__________
(1) سورة الزمر الآية 53

(6/189)

أحدا يعطيهم حقهم في القصاص أو الدية، لا بد من أداء الحق للمخلوق أو استحلاله إذا تحلله وسامحه لا بأس، وأما إذا كان فعله ليس بكفر أكبر كترك الصيام فقط، وإلا فهو يصلي فهو مفرط في بعض الصيام فإنه يقضي إذا كان يصلي ولكنه فرط في بعض الصيام أو في الزكاة ما زكى ليس بكافر، ترك الصيام ليس بكفر إذا كان يؤمن بالوجوب، وأن رمضان واجب عليه، ولكن تساهل ففرط في بعض الصيام فإن عليه القضاء والتوبة إلى الله، وعليه أداء الزكاة عما مضى إذا كان لا يزكي مع التوبة الصادقة، والله يتوب على التائبين.
أما ترك الصلاة فكفر أكبر - نعوذ بالله من ذلك - كما قال النبي صلى الله عليه وسلم في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » الصلاة أمرها عظيم، وهي عمود الإسلام، من حفظها حفظ دينه ومن ضيعها ضيع دينه - نسأل الله العافية - فالواجب على كل مسلم أن يحذر تركها والتساهل فيها على الجميع
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/190)

رجالا ونساء أن يتقوا الله وأن يحافظوا على الصلوات الخمس في أوقاتها، وأن يؤديها الرجل في الجماعة هذا هو الواجب على الجميع، فمن ضيعها وتهاون بها وتركها كفر في أصح قولي العلماء نسأل الله العافية.
أما من جحد وجوبها وقال: إنها ليست واجبة، هذا يكفر عند جميع أهل العلم، عند جميع الأمة من قال: إنها غير واجبة أو أن واحدة منها غير واجبة كالظهر أو العصر أو المغرب أو العشاء أو الفجر، كفر إجماعا، وأما إن كان يؤمن بأنها واجبة ولكن يتساهل ويتركها أو بعضها فإنه يكفر بذلك نسأل الله العافية.
أما إذا كان يصلي ولكن في البيت فهذا يكون عاصيا، فعليه التوبة إلى الله وأن يصلي في الجماعة وصلاته مجزئة، ولكن لا يعيدها لكن عليه أن يصلي في الجماعة، ويتوب عما سلف إذا كان لا يصلي في جماعة بل يصلي في البيت يجب أن يصلي مع الجماعة وأن يتوب إلى الله مما سلف، وأما النساء فعليهن الصلاة في البيت، السنة لهن صلاة البيوت، ومن صلت مع الجماعة صلاتها صحيحة لكن الأفضل في حق النساء الصلاة في البيت.

(6/191)

64 – بيان كيفية قضاء الصلوات الفائتة
س: في فترة شبابي تمر علينا بعض الأيام ولا نصلي فيها الفروض، الأيام كثيرة - سامحنا الله وإياكم - ولقد قرأت في إحدى الصحف بأنه لا بد من قضائها رغم فوات المدة عليها وذلك بعد الصلوات المفروضة، أنا والحمد لله الآن أصلي جميع الفروض في أوقاتها، دلوني على الجواب الصحيح، جزاكم الله خيرا (1)
ج: الواجب التوبة من ذلك وليس عليه القضاء هذا هو الصحيح من قولي العلماء؛ لأن ترك الصلاة كفر، والكفر لا يزول إلا بالتوبة، فإذا ترك الإنسان الصلاة ثم تاب فإنه لا قضاء عليه، هذا هو المختار والصواب، وليس عليك شيء إن شاء الله إلا التوبة، فعليك التوبة الصادقة والندم على ما مضى منك وتعزم على ألا تعود في ذلك والاستكثار من الحسنات والأعمال الصالحة كما قال الله سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (2) ، «والتوبة تجب ما كان قبلها (3) » كما قال النبي
__________
(1) السؤال الثاني من الشريط رقم 145.
(2) سورة النور الآية 31
(3) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه: أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها.) وأخرجه الإمام أحمد في مسند الشاميين من حديث عمرو بن العاص برقم 17357 ولفظه: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها) .

(6/192)

عليه الصلاة والسلام، نسأل الله أن يمنحنا وإياك التوبة الصادقة، وأن يعيذنا وإياك والمسلمين من نزغات الشيطان.
س: كنت قاطعة للصلاة منذ مدة طويلة، وفي الوقت الحالي رجعت إلى الصلاة، كيف أعوض؟ أرجو الإجابة على هذا السؤال (1)
ج: الإنسان إذا قطع الصلاة ثم من الله عليه بالتوبة فإن التوبة تجب ما قبلها، فإذا كان الإنسان لا يصلي من رجل أو امرأة ثم هداه الله ورجع إلى الصواب وصلى فإن التوبة تجب ما قبلها فعليه التوبة والندم والاستغفار والإكثار من العمل الصالح ولا قضاء عليه فيما مضى؛ لأن الكافر لا يقضي إذا أسلم والمرتد لا يقضي إذا أسلم، ولكن التوبة تجب ما قبلها كما قاله النبي صلى الله عليه وسلم: «الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها (2) » والله جل وعلا يعفو عما سلف بالتوبة الصادقة النصوح، وهذا من فضله سبحانه وتعالى، يقول سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (3) ، ويقول جل وعلا لما ذكر الشرك والقتل
__________
(1) السؤال السابع من الشريط رقم 36.
(2) سبق تخريجه.
(3) سورة طه الآية 82

(6/193)

والزنى قال: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} (1) ، المقصود أن التوبة يكفر الله بها ما مضى وليس عليه القضاء بعد إسلامه، وتوبته ورجوعه إلى الله سواء كان كافرا أصليا أو كان مرتدا بتركه الصلاة، أو بسبه الله ورسوله، أو باستهزائه بالدين أو بغير هذا من المكفرات فإنه متى تاب إلى الله من الناقض الذي نقض إسلامه، وصدقت توبته فإن الله سبحانه يمحو عنه ما مضى وليس عليه إعادة لصومه ولا صلاته.
__________
(1) سورة الفرقان الآية 70

(6/194)

س: لقد دار النقاش بين اثنين عما إذا كانت الصلاة تقضى، فهل تقضى مع العلم أنه لا يعرف كم عدد الفروض التي تركت (1) ؟
ج: إذا كان الإنسان تاركا الصلاة عمدا فإنه يكفر بذلك كما قال النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » ،
__________
(1) السؤال السابع من الشريط رقم 14.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/194)

رواه مسلم في الصحيح.
وقال عليه الصلاة والسلام: «رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله (1) » وقال أيضا عليه الصلاة والسلام: «من حافظ على الصلاة كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (2) » نسأل الله العافية.
هؤلاء من كبار الكفار ومن صناديدهم فمن يضيع الصلاة يحشر مع هؤلاء، والأمر يدل على كفره العظيم؛ لأن من ضيعها شغلا بالرئاسة قد أشبه فرعون وإن ضيعها شغلا بالوزارة والوظيفة قد شابه هامان وزير فرعون، وإن ضيعها شغلا بالمال والشهوات فقد شابه قارون الذي خسف الله به وبداره الأرض بسبب استكباره عن الحق واشتغاله بالشهوات، وإن تركها تشاغلا بالمعاملات والبيع والشراء فقد شابه أبي بن خلف تاجر أهل مكة، فيكون كافرا محشورا مع هؤلاء الكفرة، نسأل الله العافية.
الحاصل أن تركها كفر فلا تقضى إذا أسلم،
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(2) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/195)

وهداه الله وتاب، ليس عليه قضاء، هذا هو الصواب، ليس عليه قضاؤها ولا قضاء غيرها كالصوم وغيره، إذا تاب بعد ذلك فإن التوبة تجب ما قبلها، والإسلام يهدم ما كان قبله كما قال الله سبحانه: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (1) ، فالتائب من تركه الصلاة ليس عليه قضاء؛ لأنه أسلم من جديد هذا هو الصواب.
__________
(1) سورة الأنفال الآية 38

(6/196)

س: م. ش، من سوريا: هل يقضي المسلم الصلاة التي فاتته وكانت بإرادته وكان عامدا متعمدا؟ ماذا يلزمه في هذه الحالة، وهل يقضي ما فاته؟ مأجورين (1)
ج: الصلاة أمرها عظيم، وهي عمود الإسلام، وهي الركن الثاني من أركان الإسلام، قال الله جل وعلا: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (2) ، وقال تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (3) ، قال جل وعلا: {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} (4) ،
__________
(1) السؤال الأول من الشريط رقم 371.
(2) سورة البقرة الآية 238
(3) سورة النور الآية 56
(4) سورة العنكبوت الآية 45

(6/196)

والآيات في أمر الصلاة كثيرة جدا، ويقول النبي صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (1) » ويقول النبي صلى الله عليه وسلم: «بني الإسلام على خمس - أي على خمس دعائم - شهادة أن لا إله الله، وأن محمدا رسول الله وإقام الصلاة، وإيتاء الزكاة وصوم رمضان وحج البيت (2) » ويقول عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » أخرجه مسلم في صحيحه عن جابر بن عبد الله الأنصاري رضي الله عنهما.
ويقول أيضا عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (4) » أخرجه أحمد وأهل السنن بإسناد صحيح عن بريدة رضي الله عنه فمن يتعمد ترك الصلاة يكفر بذلك على الصحيح وإن لم يجحد وجوبها وأما إذا جحد وجوبها يكفر عند الجميع ولو صلى إذا قال: إنها غير واجبة فهو كافر ولو صلى ولكن إذا تكاسل يعرف أنها واجبة، يعلم
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(2) سبق تخريجه.
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(4) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/197)

أنها واجبة ولكن تكاسل، هذا أيضا كافر على الصحيح؛ لهذه الأحاديث السابقة فإن تاب تاب الله عليه، ما عليه قضاء، يبتدئ من جديد يصلي من جديد وليس عليه قضاء إن تركها عمدا عدوانا، أما إذا كان ناسيا أو نائما يقضي، أما إن تركها عمدا متساهلا فعليه التوبة، وليس عليه قضاء، فإن قضى فلا بأس لكن ليس عليه قضاء.

(6/198)

65 – بيان شروط التوبة النصوح
س: ما حكم تارك الصلاة لمدة سنتين، ثم العودة إلى الصلاة دون انقطاع، وكيف يعوض هاتين السنتين اللتين لم يصلهما (1) ؟ .
ج: إذا ترك المسلم الصلاة سنة أو أكثر أو أقل ثم تاب تاب الله عليه؛ فإن التوبة تجب ما قبلها، وليس عليه أن يعيد ما ترك، بل عليه التوبة إلى الله والصدق في ذلك بالندم على ما مضى من عمله، والعزم أن لا يعوده ثم الاستكثار من العمل الصالح، من ذكر الله واستغفاره والتطوع بالصلوات وغيرها من الصدقات والصيام ونحو ذلك، ويكفي هذا؛ لأن الله قال جل وعلا في كتابه العظيم لما ذكر المشرك والقاتل بغير حق
__________
(1) السؤال الخامس من الشريط رقم 39.

(6/198)

والزاني، قال بعد ذلك: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} (1) ، وقال سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (2) ، وقال النبي صلى الله عليه وسلم: «التوبة تجب ما قبلها (3) » وقال: «التائب من الذنب كمن لا ذنب له (4) » فالذي ترك الصلاة، ثم هداه الله ورجع إلى دينه وإلى إسلامه فإن توبته صحيحة إذا كان صادقا نادما عازما ألا يعود في ذلك، فإن توبته صحيحة، والله سبحانه يمحو بها ذنبه الماضي، وليس عليه أن يقضي تلك الصلوات هذا هو الصواب من أقوال أهل العلم.
__________
(1) سورة الفرقان الآية 70
(2) سورة طه الآية 82
(3) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه: أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها.) وأخرجه الإمام أحمد في مسند الشاميين من حديث عمرو بن العاص برقم 17357 ولفظه: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها) .
(4) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/199)

66 – حكم من فاتته أيام لم يصل فيها
س: إنني إذا سمعت القرآن أحلف يمينا أنني لن أترك الصلاة بعد اليوم لكن فاتتني أيام لم أصل فيها، كيف النصيحة في العمل

(6/199)

الذي فات (1) ؟
ج: أولا عليك التوبة إلى الله؛ لأن الصلاة عمود الإسلام، وهي أعظم أركانه بعد الشهادتين، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » فعليك أن تتوب إلى الله من هذا العمل وهو ترك الصلاة في أيام، وعليك أن تبادر وتسارع إلى المحافظة عليها وإن قضيتها خروجا من الخلاف فحسن، وإلا الصواب أن من تركها عمدا يكفر وليس عليه قضاء، لكن إذا كانت قليلة وقضيتها من باب الاحتياط فلا بأس، وعليك كفارة يمين؛ لأنك حلفت ألا تترك وقد تركت، فعليك كفارة يمين عما فعلت من الترك، وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة هذا هو الواجب عليك، وأهم شيء وأعظمه التوبة إلى الله سبحانه وتعالى والبدار بالمحافظة على الصلاة مع إخوانك في مساجد الله جل وعلا والحذر كل الحذر من تركها بعد ذلك.
__________
(1) السؤال الثاني عشر من الشريط رقم 83.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/200)

س: أنا فتاة في التاسعة عشرة من عمري بلغت في الثانية عشرة وقد كنت عندما أسمع درس ديانة بخصوص الصلاة أصلي أياما ثم أقطع ربما سنوات، أما الآن فقد اقتنعت بالصلاة، وإن شاء الله لن أتركها، وسؤالي هو: ماذا أفعل بالفروض التي فاتتني هل أحصيها ثم أصليها قضاء؟ وهل واجب علي أن أصلي السنة التي فاتتني والسنة الآن (1) ؟ .
ج: إذا ترك المسلم الصلاة سواء رجلا أو امرأة فإن الواجب عليه التوبة إلى الله والندم والإقلاع والعزم الصادق ألا يعود في ذلك، ويكفيه ذلك وليس عليه قضاء؛ لأن الصلاة عمود الإسلام من تركها كفر كما قال النبي عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » والكافر تكفيه التوبة فإذا تاب الرجل أو المرأة من ترك الصلاة فلا قضاء، هذا هو الصواب، فأنت أيتها السائلة ليس عليك قضاء - والحمد لله - والتوبة تجب ما قبلها، توبتك مما سلف تجب ما قبلها وتسقط عنك الصلوات الماضية، وليس عليك إلا الاستقامة في المستقبل
__________
(1) السؤال السابع من الشريط رقم (31) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/201)

والمحافظة وسؤال الله الثبات على الحق والعناية بالدروس الإسلامية، وسماع الدروس الإسلامية من نور على الدرب وغيره؛ لأن هذا يعين المرأة والرجل على الحق، ويثبت الإيمان ويذكر بالله وبالآخرة، فسماع الدروس الإسلامية من أفضل الأعمال ومن أسباب الاستقامة والثبات، وينبغي للقائم على البرنامج إذا ما تيسر له أن يجيب السائلين والسائلات بالكتابة فإن بعضهم قد لا يسمع سؤاله في البرنامج، هذا طيب، إذا تيسر الإجابة بما أجاب به المسؤول في الرسالة على العنوان إذا كان لهم عنوان واضح، فهذا حسن وفيه جمع بين المصلحتين، يذاع للمسلمين وينتفعون به، ويجاب السائل كتابة على عنوانه حتى يستفيد لأنه ربما لم يوفق لسماعه في البرنامج، أو يرسل له الشريط المسجل ليستمع لصوت المسؤول، هذا من باب ضم الخير إلى الخير وضم الحسنة إلى الحسنة إذا أمكن ذلك.

(6/202)

س: تقول المرسلة ف، عن نفسها: إنني امرأة متزوجة، لم أصل منذ سبعة وثلاثين عاما، جاء لي الأبناء، وأصبحوا يعلمونني الصلاة - جزاهم الله خيرا - لكنني محتارة في المدة الماضية، هل سيحاسبني الله عليها، أم توصونني بقضائها، أم كيف يكون

(6/202)

توجيهكم؟ جزاكم الله خيرا (1)
ج: نوصيك بالتوبة النصوح، التوبة والندم على الماضي، والعزم على ألا تعودي فيه، والمحافظة على الصلاة من حين هداك الله، الزميها وحافظي عليها في أوقاتها بالطمأنينة والخشوع، وأبشري بالخير، والتوبة تجب ما قبلها، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «التوبة تجب ما قبلها (2) » أي تهدم ما قبلها وتمحوه، ويقول عليه الصلاة والسلام: «التائب من الذنب كمن لا ذنب له (3) » فأبشري بالخير، التوبة بحمد الله تكفي معناها الندم على ما مضى منك من الترك، والحزن على ذلك، والعزم ألا تعودي إليه، وتستمري على المحافظة والاستقامة على الصلاة وأبشري بالخير، وليس عليك قضاء، والذنب ممحو، يمحى بالتوبة، والحمد لله.
__________
(1) السؤال السادس والعشرون من الشريط رقم 312.
(2) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه: أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها.) وأخرجه الإمام أحمد في مسند الشاميين من حديث عمرو بن العاص برقم 17357 ولفظه: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها) .
(3) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/203)

67 – حكم من ترك الصلاة بسبب المرض
س: إنني أصلي والحمد لله، وعمري يبلغ ثلاثا وعشرين سنة،

(6/203)

وقطعت الصلاة فترة بسبب مرض، ولكن شفاني الله، وبعدها استمررت في قطعها - يعني الصلاة - والآن أصلي والحمد لله، هل علي إثم أو كفارة، وما هي الكفارة حتى أؤديها؟ ولكم الشكر (1)
ج: عليك يا أخي التوبة إلى الله - والحمد لله - لزوم التوبة ما دمت تبت والحمد لله، فعليك أن تلزمها وأن تكثر من العمل الصالح، وتسأل ربك الثبات على الحق، وعليك أن تحرص على صحبة الأخيار وأن تبتعد عن صحبة الأشرار، وليس عليك سوى ذلك، التوبة تجب ما قبلها كما قال الله جل وعلا في كتابه العظيم: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (2) ، وقال سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (3) ، ولما ذكر سبحانه الشرك والزنى والقتل في قوله تعالى: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} (4) ، قال بعدها:
__________
(1) السؤال الثاني من الشريط رقم 192.
(2) سورة طه الآية 82
(3) سورة النور الآية 31
(4) سورة الفرقان الآية 68

(6/204)

{وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} (1) {يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا} (2) {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} (3) ، وقال النبي صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له (4) » فاحمد ربك على التوبة والزمها، واسأل ربك الثبات، واحذر أسباب الفتنة واحذر العودة إلى ترك الصلاة، فإن الصلاة عمود الإسلام وتركها كفر بالله عز وجل فاحذر ذلك، يقول النبي صلى الله عليه وسلم: «رأس الأمر الإسلام، وعموده الصلاة (5) » ويقول صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (6) » خرجه مسلم في صحيحه.
ويقول عليه الصلاة والسلام أيضا: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (7) » فاحذر يا أخي من تركها ومن مجالسة من يتركها لعلك تنجو واسأل ربك الثبات على الحق حتى تلقاه سبحانه وتعالى.
__________
(1) سورة الفرقان الآية 68
(2) سورة الفرقان الآية 69
(3) سورة الفرقان الآية 70
(4) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .
(5) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(6) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(7) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/205)

68 - بيان كيفية دعوة من لا يصلي
س: يوجد معي أخي وهو أكبر مني سنا، ولا يصلي وأحاول معه أكثر من مرة بأن يصلي وهو يقول: كثير من الناس لا يصلون، ماذا أفعل معه لإرغامه حتى يصلي مع العلم أنه يعمل في كل شيء حتى في المسكن، يعمل معي، أرجو إرشادي، جزاكم الله خيرا (1)
ج: عليك أن تستمر في نصيحته والاستعانة أيضا بخواص إخوانك الطيبين حتى ينصحوه معك، مع سؤال الله جل وعلا أن يهديه، تسأل ربك أن يهديه في صلاتك وفي آخر الليل وفي غير ذلك من الأوقات، تسأل الله أن يهديه وأن يشرح صدره للحق وأن يعينه على جهاد نفسه وشيطانه، ولا تيأس بل اجتهد في نصيحته لعل الله يمن عليه بالهداية، فإن أصر فابتعد عنه وقاطعه في الله، واهجره في الله لعل الله ينفع بذلك أيضا.
__________
(1) السؤال الثالث من الشريط رقم 192.

(6/206)

69 - بيان ما يلزم تارك الصلاة بغير عذر إذا تاب
س: الأخت م. م. ع، من الرياض، تسأل وتقول: لي صديقة في سن

(6/206)

المراهقة كانت تصوم ولا تصلي، وقبل مدة تابت إلى الله ورجعت إلى الصواب، ولكن ضميرها يؤنبها ويعذبها على ما بدر منها من ترك للصلاة كسلا وتساهلا وجهلا بالدين، ووالداها لا يعرفان ذلك، أما هي فلا تعرف ماذا تفعل، هل تصلي الصلوات التي تركتها أم تكثر من صلاة السنة بعد وقبل كل فرض لعل الله أن يغفر لها؟ أفيدونا جزاكم الله كل خير (1)
ج: من نعم الله عليها أن من عليها بالتوبة، ورزقها الندم على ما مضى - والحمد لله - على ذلك فعليها أن تستمر في الخير وأن تلزم طاعة الله ورسوله، وأن تحافظ على الصلاة في وقتها وأن تستكثر من الخير من صلاة النافلة من الصدقة من الدعاء من الذكر وهكذا جميع أنواع الخير، ويكفي هذا والحمد لله، وليس عليها قضاء الصلاة؛ لأن التوبة تهدم ما كان قبلها، كما قاله النبي صلى الله عليه وسلم: «التوبة تجب ما كان قبلها (2) » وقال عليه الصلاة والسلام: «التائب من الذنب كمن لا ذنب له (3) »
__________
(1) السؤال الثاني عشر من الشريط رقم 114.
(2) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه: أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها.) وأخرجه الإمام أحمد في مسند الشاميين من حديث عمرو بن العاص برقم 17357 ولفظه: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها) .
(3) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/207)

فلتطمئن ولتحمد الله على ما هداها له من التوبة، ولتعلم أنه لا شيء عليها عما مضى بل التوبة تمحو ذلك مع الصدق والنصح في التوبة، والتوبة الصادقة تشمل أمورا ثلاثة: الندم على الماضي من الذنب، والإقلاع منه وتركه، والعزيمة الصادقة ألا يعود المذنب لفعله سواء كان رجلا أو امرأة، هذه الأمور الثلاثة لا بد منها في التوبة: الندم على الماضي والإقلاع من الذنب والعزم الصادق ألا يعود في فعله.
وهناك شرط رابع إذا كانت الجريمة والذنب يتعلق بالغير، فمن تمام التوبة أن يعطي الحق لصاحبه، ويرد عليه حقه أو يستحله من ذلك، كما لو كان الذنب خيانة في مال أو سرقة أو نحو ذلك، فإن من شرط التوبة وتمامها أن يرد المال إلى صاحبه، أو يستحله من ذلك، يقول الله سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (1)
ويقول سبحانه لما ذكر الشرك والقتل والزنى في آية الفرقان في قوله سبحانه: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} (2) {يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا} (3)
__________
(1) سورة طه الآية 82
(2) سورة الفرقان الآية 68
(3) سورة الفرقان الآية 69

(6/208)

ثم قال بعد هذا: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} (1) فذكر سبحانه أن من تاب من الشرك أو القتل أو الزنى أبدل الله سيئاته حسنات، هذه من نعم الله العظيمة وفضله الكبير، فعلى التائب أن يحمد ربه وأن يصدق في التوبة وأن يلزمها حتى يلقى ربه والله ولي التوفيق.
__________
(1) سورة الفرقان الآية 70

(6/209)

س: تقول عن نفسها: في بداية حياتي لم أكن أصلي ولا أصوم بعض أيام رمضان، والآن من الله علي بالهداية، فماذا أفعل فيما مضى (1) ؟
ج: التوبة كافية إذا كانت لا تصلي فالذي لا يصلي كافر، فالواجب التوبة إلى الله والندم على ما مضى والعزم الصادق أن لا تعود في ذلك، وليس عليها قضاء.
__________
(1) السؤال السابع عشر من الشريط رقم 355.

(6/209)

س: سائلة تقول: أنا عمري الآن سبع وعشرون سنة، وكنت فيما مضى أصلي وأقطع، لكني الآن والحمد لله أثابر على الصلاة دون انقطاع وإنني أصلي كل فرض في وقت الصلاة المكتوبة، مع السنة القبلية والبعدية والقضاء أيضا؛ لذلك أطيل في صلاتي، وأنا في بعض الأحيان أكون مشغولة ولا أملك متسعا من الوقت لأداء القضاء، فما هو رأي سماحتكم في ذلك؟ جزاكم الله خيرا (1)
ج: التوبة كافية وليس عليك قضاء وإنما عليك أن تستقيمي على طاعة الله، وأن تحافظي على الصلاة في أوقاتها حتى الموت أما على الماضي فعليك التوبة الصادقة والندم وعليك أن تسألي الله المغفرة والعفو، يكفي ذلك والحمد لله؛ لأن الله يقول جل وعلا: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (2) ويقول النبي صلى الله عليه وسلم:
__________
(1) السؤال الثالث عشر من الشريط رقم 325.
(2) سورة النور الآية 31

(6/210)

«التوبة تهدم ما كان قبلها (1) » ويقول عليه الصلاة والسلام: «التائب من الذنب كمن لا ذنب له (2) »
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كون الإسلام يهدم ما قبله برقم 121 ولفظه: أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها.) وأخرجه الإمام أحمد في مسند الشاميين من حديث عمرو بن العاص برقم 17357 ولفظه: (إن الإسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها) .
(2) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/211)

س: رسالة وصلت إلى البرنامج من الجزائر من أخت تسأل سماحتكم عن فتاة تركت الصلاة فترة من عمرها، ثم عادت وتابت وندمت، هل تنصحونها بقضاء ما فات أم كيف يكون توجيهكم؟ جزاكم الله خيرا (1)
ج: الحمد لله الذي هداها ومن عليها بالتوبة وليس عليها قضاء؛ لأن ترك الصلاة كفر أكبر فإذا تابت الآن من ذلك فليس عليها قضاء، هذا هو الصواب هذا هو الحق فعليها التوبة النصوح والاستقامة والصبر والإكثار من العمل الصالح والحمد لله يقول الله عز وجل: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (2) فليس عليها قضاء ولكن عليها لزوم التوبة، وعليها
__________
(1) السؤال العشرون من الشريط رقم 348.
(2) سورة طه الآية 82

(6/211)

كثرة الاستغفار والإكثار من العمل الصالح والحمد لله على كل حال.

(6/212)

70 – التوبة النصوح تجب ما قبلها من الذنوب والمعاصي
س: السائل يقول: سمعت بأن شابا لم يصل إلا عندما بلغ العشرين وأجيب له بأن الإسلام يجب ما قبله فهل معنى ذلك بأنه لا يحاسب على ما فات (1) ؟
ج: من تاب توبة نصوحا تاب الله عليه عن المعاصي أو ترك الصلاة أو أنواع الشرك والتوبة تجب ما قبلها، فإذا تاب وهو ابن عشرين سنة أو ابن ثلاثين سنة أو ابن خمسين سنة أو ابن مائة سنة توبة صحيحة من الشرك من المعاصي كلها تاب الله عليه إذا تاب توبة صحيحة وندم على ما مضى، وأقلع منه وعزم عزما صادقا على ألا يعود فيه، فإن الله يتوب عليه، وإن كان عنده مظالم للناس فعليه أن يؤديها لأصحابها، لا بد أن يعطى الناس حقوقهم أو يتحلل منهم، والله جل وعلا يقول:
__________
(1) السؤال الثاني من الشريط رقم 374.

(6/212)

{وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) ويقول سبحانه: {يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ} (2) وعسى من الله واجبة، ويقول جل وعلا: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} (3) {يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا} (4) {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} (5) ويقول النبي صلى الله عليه وسلم: «الإسلام يهدم ما كان قبله، والتوبة تهدم ما كان قبلها، (6) » والحمد لله.
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70
(6) سبق تخريجه.

(6/213)

71 – حكم تأخير الصلاة بسبب العمل
س: كثيرا ما تفوتني صلاة الظهر والعصر بحكم العمل الذي نقضي فيه ما يقرب من ثماني ساعات، فبماذا تنصحونني، وهل يجوز

(6/213)

لي القضاء (1) ؟
ج: الواجب عليك المحافظة على جميع الصلوات، وأن تتقي الله عز وجل في ذلك وأن تتوب مما سلف، ومن تركها عامدا تاركا لها قصدا يكفر بذلك، وعليه التوبة إلى الله من ذلك، ولا يقضي وإن قضى فلا بأس خروجا من الخلاف لمن قال: لا يكفر إذا كان لم يجحد وجوبها أما من جحد وجوب الصلاة كفر بإجماع المسلمين لكن من لم يجحد وجوبها ولكن يتكاسل بعض الأحيان هذا جملة من أهل العلم يقولون: لا يكفر وعليه القضاء.
لكن الصواب أنه يكفر بذلك وأن التوبة تكفي فإذا قضى فلا بأس نسأل الله السلامة.
__________
(1) السؤال الثالث عشر من الشريط رقم 216.

(6/214)

72 – حكم من ترك الصلاة إذا كان متعبا أو مشغولا
س: الأخ ي. ع، من مصر يقول: أنا والحمد لله أصلي منذ أن كان عمري عشر سنين، ولكن تأتي علي أيام أكون فيها إما تعبان أو مشغولا فلا أصلي ولا أقضي، فما الحكم في ذلك؟ أرجو

(6/214)

الإفادة جزاكم الله خيرا (1)
ج: الواجب عليك التوبة إلى الله من ذلك والبدار بالصلاة دائما ولزوم ذلك، وليس لك عذر بالتعب والكسل، بل يجب أن تصلي وإن كنت تعبان أو كسلان، عليك أن تبادر بالصلاة وتصليها في وقتها مع المسلمين، وإذا كنت عاجزا عن الصلاة في المسجد لمرض صليت في البيت ولو على جنبك أو مستلقيا إذا عجزت عن القيام والقعود أما تركها فلا يجوز أبدا ما دمت عاقلا تستطيع أن تصلي ولو على جنبك أو مستلقيا وعليك التوبة إلى الله عما سلف والتوبة تجب ما قبلها.
__________
(1) السؤال الثالث عشر من الشريط رقم 176.

(6/215)

73 - بيان كيفية زيادة العمل الصالح
س: المرسل ر. ع، من سكاكا الجوف يسأل فيقول: أخبركم بأنني كنت أصلي ولكن لم أحافظ على الصلوات، ولله الحمد أحمده حمدا كثيرا طيبا مباركا بأن من الله علي بالهداية وأنا الآن أحافظ على صلواتي الخمس في أوقاتها، وأقوم الليل لأداء صلاة التهجد وأقرأ كل يوم جزأين أو ثلاثة أجزاء ويوم

(6/215)

الجمعة أقرأ فيه من ستة إلى سبعة أجزاء وأتصدق ببعض المال إذا كان معي، وأصوم الاثنين والخميس والأيام البيض، أحمد الله على ذلك، سؤالي: بماذا تنصحونني لزيادة العمل الصالح؟ جزاكم الله خيرا (1)
ج: الحمد لله الذي من عليك بالتوبة والرجوع إليه جل وعلا ونوصيك شكره والثناء عليه، وسؤاله الثبات على الحق وسؤاله التوفيق والاستقامة على الحق وأبشر بالخير نوصيك بالاستمرار في هذه الأعمال الطيبة والاستزادة من الخير مهما استطعت والله جل وعلا لا يضيع للعاملين أعمالهم بل يوفرها لهم ويضاعفها لهم على حسب إخلاصهم وصدقهم فاستعن بالله واجتهد في أعمال الخير وأنت على خير من صدقة وأمر بالمعروف ونهي عن المنكر ودعوة إلى الله عز وجل، والعناية ببر الوالدين وصلة الرحم وإكرام الجار وغير هذا من وجوه الخير وأبشر بالخير، رزقنا الله وإياك الاستقامة والقبول.
__________
(1) السؤال التاسع والعشرون من الشريط رقم 320.

(6/216)

74 – شرح حديث "أول ما يحاسب العبد من عمله صلاته"
س: الأخ ش، من الرياض يقول: أسأل وأقول: أول ما يسأل عنه العبد يوم القيامة عن الصلاة، فإن صلحت، صلح عمله، ما المقصود بصلاح الصلاة (1) ؟
ج: جاء في الحديث عنه صلى الله عليه وسلم أنه قال: «أول ما يحاسب العبد من عمله صلاته، فإن صلحت فقد أفلح وأنجح، وإن فسدت فقد خاب وخسر (2) » يعني إن صحت صلاته واستقامت وقبلها الله منه، فذلك من أسباب قبول بقية أعماله، وإن أضاع الصلاة ولم تستقم الصلاة فهو من أسباب ضياع أعماله الصلاة كالميزان لبقية الأعمال، فينبغي للمؤمن أن يحرص على إتقانها وإكمالها وحفظها حتى لا يتطرق إليها نقص؛ لأن هذا من أسباب توفيق الله له في جميع أعماله بعد ذلك، ومن حافظ عليها حفظ دينه، ومن ضيعها فهو لما سواها أضيع، ولهذا يقول جل وعلا: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (3) ويقول صلى
__________
(1) السؤال الحادي عشر من الشريط رقم 438.
(2) سبق تخريجه.
(3) سورة البقرة الآية 238

(6/217)

الله عليه وسلم: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (1) » نسأل الله العافية، فالمحافظة عليها والعناية بها من أسباب توفيق الله لصلاح أعماله كلها.
__________
(1) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/218)

75 – الواجب على الأبناء دعوة ونصح آبائهم إذا كانوا لا يصلون
س: يقول عن والدته: والدتي تبلغ من العمر خمسين سنة، إلا أنها - هداها الله - ضعيفة في أداء الصلوات الخمس - هكذا يقول - وقد نصحتها عدة مرات وسنين طويلة، ووالدي كذلك، وهو الآن حي والحمد لله، لكني ألاحظ أن الأمر كما هو فبماذا توجهوننا جميعا؟ جزاكم الله خيرا (1)
ج: الواجب عليها أن تتقي الله وأن تحافظ على الصلوات في أوقاتها؛ لأن الصلاة عمود الدين، وأعظم الفرائض وأهمها بعد الشهادتين، فالواجب على كل مسلم ومسلمة المحافظة على الصلاة في أوقاتها بكل
__________
(1) السؤال السابع عشر من الشريط رقم 320.

(6/218)

عناية؛ لقول الله عز وجل: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (1) وقوله سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (2) وقوله جل وعلا: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (3) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (4) ثم قال في آخر الآيات: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} (5) المقصود أن الواجب على المؤمن والمؤمنة العناية بالصلاة والمحافظة عليها أينما كانت في السفر والإقامة، في الشدة والرخاء، في الصحة والمرض، في الغنى والفقر، حتى ولو كان على فراشه يصلي إن كان يستطيع قاعدا صلى قاعدا فإن عجز صلى على جنبه فإن عجز صلى مستلقيا ليس له عذر في الترك أبدا ما دام عقله معه، ويقول عليه الصلاة والسلام: «رأس الأمر الإسلام وعموده الصلاة (6) » ويقول أيضا عليه الصلاة والسلام: «بين الرجل والكفر والشرك ترك الصلاة (7) » يعني الرجل والمرأة، والمعنى
__________
(1) سورة البقرة الآية 238
(2) سورة النور الآية 56
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سورة المؤمنون الآية 9
(6) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(7) سبق تخريجه.

(6/219)

واحد؛ لأن الخطاب للرجل والمرأة يعم الجميع ويقول عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » فالواجب عليك أنت يا ولدها النصيحة وهكذا الزوج يجب عليه أن ينصحها وأن يؤدبها أيضا ولو بالضرب حتى تستقيم على المحافظة وإذا تعمدت تركها تكفر بذلك - نسأل الله العافية - وينبغي له فراقها حينئذ الواجب عليه فراقها، لا يبقى المسلم مع الكافرة غير الكتابية، المقصود أن الواجب عليكما جميعا أنت وأبوك العناية بها أنت تنصح بالكلام الطيب والأسلوب الحسن، وأبوك كذلك وله سلطان عليها بأن يؤدبها إذا تخلت وتساهلت بالصلاة نسأل الله لها الهداية، وأن يعيذها مولاها من الشيطان الرجيم.
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/220)

76 – حكم من يترك الصلاة بحجة أنه يفعل المعاصي
س: م. م. أ، من العراق، محافظة نينوى يسأل ويقول: إن أكثر الشباب عندما أنصحهم بالصلاة يقولون: لا نستطيع أن نصلي؛ لأننا ننظر إلى النساء وخاصة المتبرجات، فهل النظر يمنع

(6/220)

الصلاة أو يبطلها؟ جزاكم الله خيرا (1)
ج: هذا عذر باطل، الواجب عليهم أن يصلوا مع المسلمين ويحافظوا على ما أوجب الله عليهم من الصلاة ومن غض البصر والصلاة في الجماعة في المساجد فريضة، يقول صلى الله عليه وسلم: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (2) » فيجب على المسلم أن يؤديها إذا كان مكلفا وتركها كفر بالله وضلال، وليس رؤية النساء في الطريق أو في المسجد إذا كن يصلين في المسجد ليس هذا عذرا في ترك الصلاة أو ترك الجماعة بل هذا غلط ومنكر واعتذار لمنكر عن منكر وهو ترك الصلاة - نسأل الله العافية - والواجب على المسلم غض البصر وأن يتقي الله ويغض بصره عن النساء في الأسواق وفي كل مكان، وليس عذرا له إذا ذهب إلى الصلاة أن يصادفه في الطريق نساء فإذا صادفه في الطريق نساء يغض بصره ويجاهد نفسه قال الله عز وجل: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} (3) فالمسلم
__________
(1) السؤال الرابع من الشريط رقم 158.
(2) سبق تخريجه.
(3) سورة النور الآية 30

(6/221)

يغض بصره ويتقي الله ويحفظ فرجه ويؤدي ما أوجب الله عليه من الصلاة في مساجد الله مع المسلمين، يخاف الله ويرجوه قال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} (1) وقال عليه الصلاة والسلام: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (2) » وقال في شأن الصلاة وعظمتها: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح.
وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » أخرجه الإمام مسلم في صحيحه رحمه الله في أحاديث أخرى دالة على عظم شأنها، ويقول صلى الله عليه وسلم: «رأس الأمر الإسلام، وعموده الصلاة (5) » وقد هم عليه الصلاة والسلام أن يحرق على المتخلفين بيوتهم المتخلفين عن الصلاة في الجماعة، فالواجب على كل مسلم وعلى كل مسلمة أن يتقي الله وأن يحافظ على الصلاة في أوقاتها وأن يحذر التخلف عنها، فإن
__________
(1) سورة النور الآية 36
(2) سبق تخريجه.
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(5) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/222)

التخلف عنها من صفات أهل النفاق ومن صفات الكفرة، ومن أسباب دخول النار قال الله تعالى في كتابه العظيم عن الكفار: {مَا سَلَكَكُمْ فِي سَقَرَ} (1) {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} (2) فأجابوا بأنهم دخلوا النار لأنهم لم يكونوا من المصلين - نسأل الله العافية - فالمؤمن يتقي الله في كل شيء فيغض البصر ويحفظ الفرج، ويحفظ جوارحه عما حرم الله، ويؤدي ما أوجب الله من الصلاة والزكاة وبر الوالدين وصلة الرحم وغير ذلك، يجمع بين هذا وهذا، هذه الدار دار العمل دار التكليف دار الابتلاء والامتحان، فالواجب على كل مسلم وعلى كل مسلمة أن يتقي الله وأن يحافظ على ما أوجب الله، ويتباعد عن محارم الله، وأن يقف عند حدود الله يرجو ثواب الله ويخشى عقاب الله ولهذا خلق يقول سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (3) وهذه العبادة: الصلاة الزكاة، الصيام، الحج، الجهاد، الأمر بالمعروف، النهي عن المنكر، الدعوة إلى الله، بر الوالدين، صلة الرحم، إلى غير هذا مما شرع الله، وهكذا ترك المحارم التي حرم الله على عباده تركها طاعة لله وتعظيما له من أفضل القربات.
__________
(1) سورة المدثر الآية 42
(2) سورة المدثر الآية 43
(3) سورة الذاريات الآية 56

(6/223)

77 – حكم بقاء الزوجة مع زوجها الذي لا يصلي
س: المستمعة تقول في هذا السؤال: سماحة الشيخ، ما حكم الشرع في نظركم في المرأة التي تصلي وزوجها لا يصلي وهي متمسكة بالصلاة، مع العلم بأنها بذلت مجهودا كبيرا في إقناعه ليصلي ولكنه لا يركع ولو ركعة واحدة، لديها أطفال منه وهي تؤمل في صلاحه خيرا، فماذا توجهونها؟ مأجورين (1)
ج: الذي لا يصلي يعتبر كافرا - نسأل الله العافية - هذا هو أصح قولي العلماء في الموضوع؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » أخرجه مسلم في الصحيح.
ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » فالصلاة عمود الإسلام فالذي لا يصلي لا خير فيه ولا يعتبر مسلما وعليها أن تفارقه ولا تمكنه من نفسها عليها أن تفارقه وتمنعه من نفسها، وتذهب إلى أهلها حتى يتوب إلى الله، وحتى يسلم ويدع عمله السيئ
__________
(1) السؤال الرابع من الشريط رقم 400.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/224)

هذا هو الصواب.

(6/225)

78 – حكم بقاء الزوجة مع زوجها المتهاون في أداء الصلاة
س: السائلة: م. م. ط، من الرياض تسأل وتقول: زوجي يحافظ على الصلاة في بعض الأوقات، ويهملها في بعض الأوقات، وإذا خالط تاركي الصلاة تركها معهم، هل يجوز لي العيش معه، وكيف أعمل؟ جزاكم الله خيرا (1)
ج: إذا كان زوجك يفعل هذا العمل فهو كافر - نسأل الله العافية - الذي ما يصلي كافر، يقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » ويقول عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » الصلاة عمود الإسلام من حفظها حفظ دينه، ومن ضيعها فهو لما سواها أضيع.
ويقول في الصلاة عليه الصلاة والسلام: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وحشر
__________
(1) السؤال الخامس والعشرون من الشريط رقم 197.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/225)

يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (1) » نسأل الله العافية، هؤلاء من كبار الكفار وصناديدهم - نسأل الله العافية - لأنه إذا ضيعها من أجل الرئاسة صار شبيها بفرعون، وإن ضيعها من أجل الوزارة صار شبيها بوزيره هامان، وإن ضيعها بأسباب المال والشهوات وجلساء السوء صار شبيها بقارون الذي خسف الله به وبداره الأرض، وإن ضيعها بأسباب التجارة والبيع والشراء صار شبيها بأبي بن خلف تاجر أهل مكة الكفار فيحشر معه يوم القيامة، فالواجب عليك مغادرة البيت والذهاب إلى أهلك، ومعك أولادك، وأنت أولى بأولادك؛ لأنه بهذا يكفر لكن إن تاب ورجع وأناب فالحمد لله، والواجب عليه هو أن يتوب إلى الله، وأن يبادر بالتوبة، وأن يحذر جلساء السوء، جلساء السوء شرهم عظيم، فالواجب الحذر من مجالسة أهل السوء، تراك الصلاة أو أصحاب الخمور والمعاصي، الواجب الحذر منهم، وعليه أن يبادر بالتوبة إلى الله، فيحافظ على الصلوات في الجماعة، ويتوب مما سلف منه، وليس عليه قضاء ما سلف، عليه التوبة، والندم والإقلاع، والعزم الصادق ألا يعود ويكفي هذا وأنت زوجته، لكن إذا أبى التوبة ولم يرجع عما هو عليه من
__________
(1) أخرجه أحمد في مسنده، مسند عبد الله بن عمرو، برقم (6576) ، والدارمي في كتاب الرقاق، باب المحافظة على الصلاة، برقم (2721) .

(6/226)

الباطل، فأنت تمتنعين منه حتى يتوب أو تذهبين إلى أهلك هذا هو الصحيح من أقوال العلماء وقد حكاه التابعي الجليل عبد الله بن شقيق العقيلي حكاه عن الصحابة جميعا قال: «كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئا تركه كفر غير الصلاة (1) » .
فالصلاة أمرها عظيم، وهي عمود الإسلام وقال عليه الصلاة والسلام: «من ترك صلاة العصر حبط عمله (2) » هذا مثال لترك الصلوات صلاة العصر مع أن الناس قد يشغلون عنها بمجيئهم من الأعمال ونحو ذلك، ومع هذا إذا تركها حبط عمله فكيف بغيرها؟ فالمقصود أن تارك الصلاة ولو بعض الأحيان يكفر وعليه التوبة إلى الله والرجوع إلى الله ومن تاب تاب الله عليه سبحانه وتعالى، نسأل الله للجميع الهداية.
__________
(1) سنن الترمذي الإيمان (2622) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من ترك العصر، برقم (553) .

(6/227)

79 - مسألة في حكم بقاء الزوجة مع زوجها الذي يصر على ترك الصلاة
س: أحببت أن أعرض على سماحتكم مشكلتي التي تؤرقني وتحرمني لذة العيش وراحة البال، فأنا امرأة متزوجة منذ تسعة أعوام، وأنا والحمد لله أصلي، وأتعبد لله، وألبس اللباس

(6/227)

الشرعي وأسير على هدى القرآن الكريم والسنة المحمدية في حياتي، تقبل الله مني ومنكم ومن جميع المسلمين، أما زوجي وعمره أربعون سنة فلا يصلي ولا يتعبد، فقط يصوم شهر رمضان، وقد حاولت كثيرا أن أهديه إلى الطريق الصحيح، وأحثه على الصلاة والعبادة، وأقرأ له بعض الآيات والأحاديث النبوية التي تحث وتدعو إلى الصلاة، وترغب فيها وعقاب تارك الصلاة، ولكنه لا يقبل الهداية، وإن أنا ألححت عليه بدأ يسب ويلعن، وقال لي عدة مرات: إنني إن ألححت عليه فسوف يطردني من البيت، وأنا فكرت عدة مرات بطلب الطلاق منه، ولكن أهلي لا يستقبلونني وأولادي الثلاثة، وأنا في حيرة من أمري وخاصة بعد أن سمعت أنه محرم على الزوجة أن تبقى مع زوج لا يصلي ماذا أفعل؟ إنني في حيرة من أمري، وأكاد أفقد عقلي من كثرة التفكير، أفتني يا سماحة الشيخ، جزاكم الله خيرا (1)
ج: الواجب عليك الذهاب لأهلك والتخلص من هذا الزوج الظالم
__________
(1) السؤال الثلاثون من الشريط رقم 270.

(6/228)

لنفسه؛ لأن ترك الصلاة كفر وضلال، وذهب جمع من أهل العلم رحمة الله عليهم إلى أن من تركها كفر كفرا أكبر وإن لم يجحد وجوبها وزوجك هذا ليس ببعيد أنه يجحد وجوبها بسبب عناده وتركه لها وبكل حال فالصواب أن من ترك الصلاة عمدا كفر ولو لم يجحد وجوبها، أما إذا جحد وجوبها أو استهزأ بها هذا كافر بالإجماع وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » خرجه مسلم في صحيحه وقال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح.
وقال عبد الله بن شقيق العقيلي التابعي الجليل رضي الله عنه ورحمه: «كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئا تركه كفر إلا الصلاة (3) » .
ذكر عن الصحابة أنهم يرون ترك الصلاة كفرا دون بقية الأعمال كالصوم ونحوه، فالواجب عليك البعد عن هذا الرجل، والذهاب إلى أهلك أو إلى مكان تستقلين فيه أنت وأولادك، وأبشري بالخير والعاقبة الحميدة نسأل الله له الهداية وأن يعيذه من شر نفسه وشر
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) سنن الترمذي الإيمان (2622) .

(6/229)

الشيطان، وعليك بالاجتهاد في نصيحته بواسطة من يعرفه من العلماء والطيبين لعل الله أن يهديه بأسبابهم، أما أنت فلا تمكثي عنده ولا تمكنيه من نفسك لا في الفراش ولا في غيره هذا هو الصواب، وهذا هو أرجح أقوال العلماء في هذه المسألة ونسأل الله لك تفريج الكربة وتيسير الأمور، ونسأل الله له الهداية والرجوع إلى الصواب ونسأل الله له أن ييسر له من الإخوان الطيبين من يرشده ويعينه على طاعة الله ورسوله، وأن يرزقه الاستقامة والبصيرة، إنه سميع مجيب، متى صدقت يسر الله أمرها أو تستقل في بيت وحدها - والحمد لله - مع أولادها.

(6/230)

س: امرأة تصلي وتصوم وصاحبة طاعة إلا أنها مع رجل لا يصلي (1) ؟
ج: الواجب عليها أن تبتعد عنه وأن تمنعه من نفسها حتى يتوب إلى الله عز وجل؛ لأن تارك الصلاة كافر في أصح قولي العلماء وإن لم يجحد وجوبها.
أما إن جحد وجوبها فهو كافر بإجماع العلماء؛ لأنه مكذب لله ولرسوله لكن ما دام يقر أنها واجبة ولكن يتركها فهو كافر أيضا على الصحيح من قولي العلماء؛ لقول النبي صلى الله عليه وسلم في الحديث
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 271.

(6/230)

الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » رواه مسلم في الصحيح.
ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » فعليها أن تذهب إلى أهلها أو تمنعه من البيت إن كان البيت لها أو من نفسها إن كانت تستطيع الذهاب إلى أهلها أو غيرهم، تمنعه من نفسها وتطلب منه الطلاق أو التوبة، وإن كان هناك محكمة شرعية ترفع الأمر إلى المحكمة.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/231)

80 - حكم ترك الصلاة بسبب سلس البول
س: السائلة أ. م، من الرياض تقول: زوجي يعاني من سلس البول، ويعرف حكم الوضوء وحكم الصلاة في الشرع، ولكنه يترك الصلاة بسبب وسوسة الشيطان له بعد طهارته، ولقد جاهدت في ذلك كثيرا، وهو لا يصلي إلا الجمعة، وهو حريص على الصلاة وعلى صلاتي أنا والأولاد، والسؤال: ما حكم بقائي معه سماحة الشيخ (1) ؟
__________
(1) السؤال الثالث عشر من الشريط رقم 413.

(6/231)

ج: ما يجوز البقاء معه، من ترك الصلاة كفر - نعوذ بالله - الواجب عليه أن يصلي مع السلس يتوضأ لكل صلاة والحمد لله ويصلي مع الناس ولو خرج منه بول معذور إذا أذن المؤذن يتوضأ ويصلي مع الناس - والحمد لله - ولا يجوز ترك الصلاة من أجل السلس، كالمستحاضة التي معها الدم الدائم تتوضأ لكل صلاة وتصلي كما أمر النبي صلى الله عليه وسلم بذلك، أما البقاء مع إنسان لا يصلي إلا الجمعة هذا ضلال وكفر - نسأل الله العافية - ما يجوز يقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » ويقول صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » نسأل الله العافية
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/232)

81 – حكم ترك الصلاة بحجة عدم القراءة والكتابة
س: زوج أختي لا يصلي أبدا حتى أيام الجمعة، ولا أظنه إنكارا لوجوب الصلاة، إنما بحجة أنه عامي لا يقرأ ولا يكتب، فهل في بقاء أختي معه شيء؟ وإنني لما أسمع عقوبة تارك الصلاة يشفق عليه قلبي ويحن، كما أنني أعانقه أحيانا كأيام الأعياد

(6/232)

وغيرها، انصحوني جزاكم الله خيرا (1)
ج: تركه للصلاة كفر بنص النبي عليه الصلاة والسلام، والصحيح من أقوال أهل العلم أنه كفر أكبر يخرج من الملة، وإن لم يجحد وجوبها، لكن إن جحد وجوبها كفر عند جميع المذاهب، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » ويقول أيضا عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، من تركها فقد كفر (3) » ولا يجوز بقاء أختك معه، بل يجب التفريق بينهما إلا أن يتوب، والواجب عليك هجره وعدم معانقته وعدم صحبته حتى يتوب إلى الله عز وجل، هذا ومثله من أهم المهمات، وأقل الأحوال له سنة مؤكدة والقول بالوجوب قول قوي، القول بالوجوب غير من أظهر المعصية والكفر قول قوي، فعليك يا أخي أن تنصحه لله، وأن تخوفه من الله وأن تجتهد في توبته لعل الله يهديه بأسبابك فإن أصر على الباطل وأبى أن يقبل منك فاهجره هذا هو المشروع وإن رأيت المواصلة
__________
(1) السؤال الخامس من الشريط رقم 265.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/233)

للنصيحة بين وقت وآخر فذلك خير، من باب النصح لله ولعباده من دون أن تتخذه صاحبا أو صديقا أو عشيرا لك، ولكن بين وقت وآخر تمر عليه وتنصحه تقول: اتق الله، راقب الله يا عبد الله، الصلاة عمود الإسلام، من تركها فقد كفر.
لعل الله يهديه بأسبابك وإذا تيسر أن تقول لإخوانه أو أبيه أو أصدقائه أن ينصحوه أيضا حتى يساعدوك، فهذا أمر مطلوب، والمسلمون إخوة يتناصحون، وهذا إنسان قد تعاطى ما يخرجه من الإسلام فالواجب نصيحته وأمره بالمعروف ونهيه عن المنكر وإلى الخروج إلى الصواب، لعل الله يأتي بأسبابه، وقد قال الله عز وجل في كتابه العظيم: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) وقال سبحانه في كتابه العظيم: {وَالْعَصْرِ} (2) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (3) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} (4) {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (5) وقال النبي صلى الله عليه وسلم في الحديث الصحيح: «الدين النصيحة. قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم (6) » نسأل الله للجمع الهداية.
وكونه لا يقرأ ولا يكتب فهذه
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة العصر الآية 3
(6) سبق تخريجه.

(6/234)

ليست حجة؛ لأنه يجب عليه أن يصلي ولو كان عاميا ليس من شرط الصلاة أن يكون يقرأ ويكتب عليه أن يصلي ويتعلم ويتثقف في دينه ولا يدع الصلاة، عليه أن يصلي ويؤدي الزكاة، وأن يصوم رمضان وأن يحج البيت إن استطاع، وإن كان غير عالم وإن كان عاميا، لكن يلزمه التثقف في دينه، والسؤال عما أشكل عليه؛ لأنه مخلوق لعبادة الله، والواجب عليه أن يتعلم هذه العبادة، ويتبصر فيها لقول الله سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) ويقول سبحانه: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} (2) هذه العبادة التي خلقنا لها وأمرنا بها يجب أن نفقهها، وأن نعلمها، وأن نسأل أهل العلم عنها حتى نكون في هذا على بصيرة، وحتى نؤديها على علم، ويقول النبي صلى الله عليه وسلم: «من يرد الله به خيرا يفقهه في الدين (3) » فمن يعرض فلا يتفقه هذا من علامة أن الله ما أراد به خيرا، نسأل الله العافية.
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) أخرجه البخاري في كتاب العلم، باب من يرد الله به خيرا، برقم (71) ، ومسلم في كتاب الزكاة، باب النهي عن المسألة، برقم (1037) .

(6/235)

82 – حكم أكل طعام تارك الصلاة
س: السائل يقول: زوج أختي لا يصلي، وقد ألححت عليه كثيرا للصلاة فلم يجب، ويقول: إن الإسلام ليس الصلاة.
وهم يسكنون في قرية بعيدة عني وأقوم بصلتهم، علما أن والدي متوفى وأنا الذي أحل محله، فإذا أحضروا لي الطعام فهل يصح أن آكل منه؟ وإذا اقترضت منهم مبلغا من المال وعلى طول أقوم بسداده، فهل هذا المال يحرم علي (1) ؟
ج: هذا لا يجوز هذا غلط كبير، الإسلام هو التوحيد والصلاة والزكاة والصيام والحج، هذا الرجل جاهل يجب أن يعلم ويرشد ويوجه إلى الخير الإسلام مبني على أركان والصلاة أعظم عموده بعد التوحيد فهي عموده العظيم بعد الشهادتين كما قال النبي صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (2) » فالواجب أن يحذر من ذلك، وعلى الزوجة أن تفارقه حتى يتوب على أختك أن تفارقه حتى يتوب ولا تبقى عنده يقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك
__________
(1) السؤال السابع عشر من الشريط رقم 233.
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/236)

ترك الصلاة (1) » ويقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » وينبغي أن يرفع أمره إلى ولي الأمر إذا لم يتب حتى يحال إلى المحكمة وحتى تجري المحكمة ما يلزم من استتابته، فإن تاب وإلا قتل، ولا مانع أن تصلهم بالمعروف رجاء أن يهديه الله ويسلم ولا سيما إذا كان فقيرا، لا بأس أن تحسن إليهم لأن معه أختك لعل الله يهديه ويرجع إلى الحق بأسباب حسن خلقك وطيب عملك معهم، والاقتراض منه ينبغي أن تستغني عنه ما دام بهذه الحالة وألا تعاشره وألا تتخذه صاحبا وألا تزوره، بل تهجره لعله يتوب، لكن إذا أحسنت إليه لا بأس، أما الطعام فينظر فيه فإن كان الطعام فاكهة أو نحوه فلا بأس، أما إن كان شيئا يذبح هو الذي ذبحه بنفسه فذبيحته لا تحل، أما إن كان طعاما من غير ذبحه لحم من السوق أو فاكهة أو نحو هذا مما ليس فيه ذبح فلا حرج في قبوله إذا رأيت ذلك، وإن رأيت رده إليه من باب الهجر ومن باب إظهار كراهتك لعمله وغضبك عليه فهذا حسن إن شاء الله، وإن رأيت أن قبول الهدية فيه مصلحة لتأليفه ودعوته إلى التوبة أنت
__________
(1) سبق تخريجه.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/237)

بهذا تجتهد وتعمل ما هو الأصلح لكن مع كراهتك لعمله وهجرك إياه وتحذيرك إياه من هذا العمل السيئ لعل الله يتوب عليه بأسبابك؛ لأن عمله عظيم الجرم وشديد الخبث وهو ترك الصلاة - نعوذ بالله - والصلاة عمود الإسلام من حفظها حفظ دينه، ومن ضيعها فهو لما سواها أضيع.
والمقصود أن تعالج الأمر بما ترجو فيه الخير، مع هجره وعدم زيارته إلا على وجه تزوره فيه للدعوة فقط، لا للطعام والشراب والأنس معه ولكن تزوره إذا رأيت المصلحة للدعوة والتوجيه إلى الخير وتحذيره غضب الله وإخباره بأن هذا العمل ردة عن الإسلام في أصح قولي العلماء على هذا السبيل تكون مأجورا إن شاء الله أما على سبيل التحاب أو الأنس به فلا تزره على هذا الوجه بل يستحق الهجر.

(6/238)

83 – مسألة في حكم الإقامة مع زوج تارك الصلاة
س: المستمعة ح. خ. من الخفجي تقول: لي أخت متزوجة وعندها ثمانية أطفال أصغرهم عمره سنة، وهذه الأخت زوجها لا يقيم الصلاة وقد دخل السجن عدة مرات بجرائم السرقة والنصب وغير ذلك ولا يتورع عن القيام بأي عمل حرام، وأنا أعرف أن أختي تعرف حكم الزواج به، وهي أيضا متأذية وأولادها ولكنني

(6/238)

أبشركم أنهم يصلون جميعا، لكن لا يقيمون لأبيهم هذا أي وزن، فما الحكم في إقامتها وأولادها معه وحاله ما ذكر؟ جزاكم الله خيرا (1)
ج: إذا كان لا يصلي فالواجب عليها مفارقته والذهاب إلى أهلها إن قدرت وإن لم تستطع امتنعت من جماعه لها ورفعت أمرها إلى المحكمة حتى يعاقب بما يستحق؛ لأن ترك الصلاة كفر أكبر من ترك الصلاة كفر - نسأل الله العافية - يقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » ويقول أيضا عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » والصواب أنه يكفر بتركها وإن لم يجحد وجوبها، هذا هو الأصح من قولي العلماء فعليها أن تبتعد عنه إلى أهلها فإذا لم يكن لها أهل تمتنع من جماعه لها حتى يتوب وحتى يرجع إلى الله عز وجل، وإن لم تستطع رفعت الأمر للمحكمة للتفريق بينهما ولو عن طريق المحكمة، أما الأكل
__________
(1) السؤال الثالث والعشرون من الشريط رقم 331.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/239)

في بيته فلا حرج فيه، لكن يجب أن يهجر وأن يظهر له البغضاء والعداوة، لكن الأكل من بيته لا يحرم مثل من يأكل من طعام اليهود والنصارى وغيرهم، لكن ذبيحته لا تؤكل، أما الخبز والفاكهة فلا بأس أو ذبيحة ذبحها غيره، لكن يجب هجره وتوبيخه ونصيحته لعله يتوب فيتوب الله عليه.

(6/240)

84 - حكم كشف حجاب المرأة أمام المرأة التي لا تصلي
س: زوج خالتي تارك للصلاة رغم أنه حج إلى بيت الله، وقد ذكرت له خالتي ما سمعته من البرنامج من حكم تارك الصلاة تهاونا من أنه يكون كافرا كفرا يخرج من الملة، ولكنه ظل تاركا للصلاة، وهي سكتت عن ذلك، فهل معاشرته لها حرام عليها؟ وهل تاركة الصلاة من النساء يجوز كشف الوجه أمامها والنساء هل يكشفن أمامها باعتبار أنها كافرة بتركها للصلاة، وخرجت عن ملة الإسلام؟ أفيدونا عن هذه القضايا وفقكم الله (1)
ج: لا شك أن الذي يترك الصلاة كافر وإن لم يجحد وجوبها في أصح
__________
(1) السؤال السابع عشر من الشريط رقم 103.

(6/240)

قولي العلماء؛ لما ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » والمرأة كذلك في الحكم الشرعي والقاعدة الشرعية أن الأحكام التي تثبت للرجال تكون للنساء، وهكذا العكس؛ لأن الجميع مكلف، والرسول صلى الله عليه وسلم بعث للجميع، وهكذا قول الرسول صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » فالذي لا يصلي ليس لزوجته البقاء معه، وهي مسلمة ليس لها أن تبقى معه، بل عليها أن تفارقه، وأن تمنعه من الاتصال بها حتى يتوب فيتوب الله عليه وهكذا المرأة التي تترك الصلاة ليس لزوجها المسلم أن يبقى معها، بل يجتنبها حتى تتوب، فإن تابت وإلا فارقها وسوف يعوضه الله خيرا منها؛ لأن الله سبحانه يقول: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (3) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (4) ويقول سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (5) وهذه من المصائب العظيمة وترك الصلاة من المصائب العظيمة، فالواجب على المسلمين جميعا أن يحذروا
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4

(6/241)

ذلك، وأن يتناصحوا في ذلك وأن يهجروا من ترك الصلاة، وألا يقبلوا دعوته، وألا يسلموا عليه، وألا يردوا عليه السلام وألا يدعوه إلى وليمة ولا غيرها، بل يجب أن يهجر كالبعير الأجرب، لا يقرب ولا يزار إلا للدعوة إلى الله، إذا كان للدعوة يدعى وينصح فلا بأس.
وأما طرح الخمار عند الكافرة فلا بأس على الصحيح سواء كانت تاركة للصلاة أو يهودية أو نصرانية أو وثنية، لا حرج على المسلمة أن تراها الكافرة ولا تحتجب منها، هذا هو الصواب وهذا هو الصحيح من قولي العلماء أن التحجب إنما يكون عن الرجل الأجنبي، أما عن المرأة فلا أما قوله سبحانه: {أَوْ نِسَائِهِنَّ} (1) فالمراد نساء بني آدم فالمرأة لا يحجب عنها على الصحيح، وإنما يحتجب عن الرجل الأجنبي الذي ليس بمحرم وأما المرأة فإنها من جنس المرأة وإن كانت كافرة لا حرج على المسلمة ألا تحتجب عنها؛ لأن الرسول صلى الله عليه وسلم لم يأمر نساءه أن يحتجبن عن اليهوديات اللاتي كن في المدينة ولا غيرهن من الوثنيات ولا نعلم أن امرأة من أزواج النبي صلى الله عليه وسلم أو بناته احتجبت عن امرأة كافرة وقد ثبت في الصحيحين عن أسماء بنت أبي بكر رضي الله تعالى عنهما
__________
(1) سورة النور الآية 31

(6/242)

«أن أمها وفدت إليها في المدينة في وقت الصلح بين النبي صلى الله عليه وسلم وبين أهل مكة وهي كافرة، جاءت تطلب من بنتها الرفد والمساعدة، فاستأذنت أسماء الرسول صلى الله عليه وسلم أن تصلها، فقال لها النبي عليه الصلاة والسلام: صليها (1) » ولم يأمرها أن تحتجب عن أمها لأنها كافرة والقضايا في هذا كثيرة كلها دالة على أن ليس على المرأة المسلمة أن تحتجب عن المرأة الكافرة، والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الجزية، باب إثم من عاهد ثم غدر، برقم (3183) .

(6/243)

س: كانت والدتي لا تصلي ثم إنا علمناها الصلاة، والحمد لله استجابت وداومت على الصلاة بفضل من الله ثم إنها أيضا تخلصت من المعتقدات الشركية مثل الاعتقاد بنفع الموتى وما أشبه ذلك، إلا أن لنا والدا لا يصلي ولا زالت ترتبط به نفسيا ومعنويا فما هو رأي سماحتكم في هذا الموضوع؟ جزاكم الله خيرا (1)
ج: الحمد لله على هدايتها، ولكن ليس لها أن تمكن زوجها الذي لا يصلي من نفسها؛ لأن ترك الصلاة كفر أكبر فعليها أن تبتعد عنه وتخبره
__________
(1) السؤال الحادي عشر من الشريط رقم 335.

(6/243)

بأنها لا تحل له، وأخبروه أنتم أيضا حتى يتوب، فإذا تاب وصلى فهي زوجته، وإن استمر في ترك الصلاة فهي تحرم عليه، ونسأل الله لنا وله الهداية.

(6/244)

85 - حكم التعامل مع الزوجة والبنات اللاتي لا يصلين
س: زوجتي لا تصلي وبناتي أيضا، ولا يتحجبن، فماذا أفعل؟ جزاكم الله خيرا (1)
ج: الواجب عليك نصيحة الزوجة والبنات، وتأديبهن على ترك الصلاة حتى يستقمن، هذا واجب عليك، الصلاة عمود الإسلام وهي الركن الثاني من أركان الإسلام الخمسة، وهي أعظم الأركان بعد الشهادتين من حفظها حفظ دينه ومن ضيعها فهو لما سواها أضيع، والله يقول سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) ويقول جل وعلا: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (3) ويقول سبحانه:
__________
(1) السؤال الثاني والعشرون من الشريط رقم 220.
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43

(6/244)

{وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} (1) فالواجب على المؤمنين والمؤمنات التناصح والتآمر بالمعروف والتناهي عن المنكر، وزوجتك وبناتك من أحق الناس بنصيحتك، وأمرك لهن بالمعروف، ونهيك لهن عن المنكر، ولا يجوز التساهل بهذا الأمر أبدا، ولو بضرب الزوجة ضربا غير مبرح، وضرب البنات ضربا غير مبرح حتى يستقمن؛ لأن الصلاة عمود الإسلام من تركها كفر - نسأل الله العافية - يقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » نسأل الله العافية، فاتق الله أيها السائل، واحرص على هداية زوجتك وبناتك، واستعن على ذلك أيضا بأقاربك مثل أخوال بناتك إخوان الزوجة، أبيها، أعمامها، يساعدونك، اتفق معهم على أن يساعدوك على زوجتك، وعلى بناتك حتى يقمن الصلاة، حتى يستقمن في دينهن، لا تتساهل في هذا الأمر فإن لم تستقم الزوجة ففارقها طلقها، ولا يجوز بقاؤها معك وهي لا تصلي، فإما أن تتوب وإما أن تفارقها وهكذا البنات لا بد من تأديبهن حتى يتبن إلى الله
__________
(1) سورة التوبة الآية 71
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/245)

وحتى يستقمن على الصلاة.

(6/246)

86 - حكم الاستمرار مع زوجة لا تصلي ولا تلتزم بالزي الإسلامي
س: أنا متزوج وزوجتي لم تعرف شيئا من القرآن الكريم، ولم تقم الصلاة وقد حاولت فيها منذ عشر سنوات لكنها لم تستجب حتى الآن وهي أيضا لا تلبس الزي الإسلامي ولم تقبل مني أي نصح أو توجيه حول هذا الموضوع، فما رأي سماحتكم في أمرها؟ (1)
ج: إذا كانت لا تصلي فالأمر منته، الذي لا يصلي لا دين له بل هو كافر نسأل الله العافية، يقول النبي عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » خرجه الإمام أحمد في المسند وأبو داود والترمذي والنسائي، وابن ماجه بإسناد صحيح عن بريدة رضي الله عنه.
ويقول صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله (3) » فمن ترك العمود فماذا بقي
__________
(1) السؤال الثامن من الشريط رقم 95.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/246)

له؟ ويقول صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » رواه مسلم في الصحيح.
والتعبير بالرجل لا يخرج المرأة لأن هذا كعادة النبي صلى الله عليه وسلم، قد يعبر بالرجل وقد يعبر بالمرأة، والحكم عام للجميع، ما ثبت في حق الرجال ثبت في حق النساء إلا بدليل يخص أحدهما، فالحاصل أن هذه المرأة علاوة على أنها لا تصلي مع ذلك أنها أيضا لا تلبس الزي الإسلامي فهذا يدل على مرض في قلبها يميلها إلى الكفرة وزي الكفرة، فنصيحتي لك أيها السائل فراقها ما دمت معها من عشر سنين وأنت لم تنجح في توجيهها إلى الخير، فماذا ترجو من ورائها؟ النساء كثير والحمد لله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (2) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (3) ويقول سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (4) ففارقها وأبشر بالخير والعاقبة الحميدة، ومع هذا تسأل الله لها الهداية، نسأل الله لنا ولها الهداية، وإن نصحتها آخر شيء وبينت لها إن لم تستجب فإنك سوف تفارقها، فهذا لعله يجدي فيها بعض الشيء، وهو
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4

(6/247)

أحق بأولاده لا حضانة لها ما دامت بهذه الصفة، هو أولى بأولاده بكل حال، وبقاء أولادها عندها يضرهم، وربما جرتهم إلى شر كثير، فالحاصل أن المسلم هو أولى بأولاده مطلقا.

(6/248)

س: تزوجت ابنة عمي في عام 1400 هـ وكان عمرها آنذاك ثنتي عشرة سنة، ولم تنجب أولادا حتى الآن، وأنا أعاملها معاملة حسنة، وهي تبادلني هذه المعاملة الحسنة بالمعاملة السيئة، حتى إنها لا تقوم بفرائض الصلاة، وقد نصحتها عدة مرات ولم تستجب بحجة أنها لا تزال صغيرة، وتقول: إنها ستقوم بواجب الصلاة عند بلوغها سن العشرين، أو واحد وعشرين، وهي أيضا لا تقوم بواجبها نحو الزوج، ويستمر في الشكوى من هذه الزوجة، وأهم ما في الموضوع هي أنها كانت متربية على غير تأدية الصلاة، ويرجو من سماحة الشيخ التوجيه (1)
ج: ما دامت بهذه الصفة فلا خير لك فيها، بل يجب أن تفارقها، وليس لك أن تستمتع بها، وهي لا تصلي وهي بهذا السن، ما دامت بلغت سن النساء المكلفات أكملت خمس عشرة سنة أو أتاها الحيض أو أنزلت عند
__________
(1) السؤال السابع من الشريط رقم 103.

(6/248)

الجماع أو في الاحتلام أو أنبتت الشعر، المعروف عند الفرج الشعرة، فبهذه الأمور الأربعة تكون بالغة بأي واحد منها فإذا كانت لا تصلي فلا يجوز بقاؤها عندك، يجب إبعادها وعدم الاستمتاع بها حتى يمن الله عليها بالتوبة ولك أن تضربها على هذا وتؤدبها حتى تستقيم؛ لأن ضربها في هذا المقام مهم جدا، ولعل الله يهديها بأسبابك، ومع ذلك لم تنجب فعيوبها كثيرة، هذه المرأة عيوبها كثيرة والسلامة منها خير لك في الدنيا والآخرة، ولا يجوز لك البقاء معها أبدا إلا أن تتوب، نسأل الله أن يهديها ويردها للتوبة، أو يبدلك خيرا منها.

(6/249)

87 - حكم عقد النكاح على امرأة تبين أنها لا تصلي
س: تقول السائلة: توفيت والدتي منذ خمسة عشر عاما وتزوج أبي من أختها، ومنذ تزوجها أبي وهي لا تصلي، ولم أرها صلت ولو مرة واحدة رغم ما قلت لها من عقوبة تارك الصلاة، وهي لا تصلي كسلا وتهاونا وتقول بتهاون شديد: صلي أنت نيابة عني، فماذا أفعل معها وما هي حدود تعاملي معها (1) ؟
__________
(1) السؤال العاشر من الشريط رقم 242.

(6/249)

ج: إن الواجب هو الإنكار عليها وتعليمها وتنبيهها، وعلى الزوج أيضا أن يؤدبها في ذلك حتى تصلي وإذا كانت حين العقد لا تصلي وجب تجديد العقد إذا كان هو يصلي وهي لا تصلي، فالعقد غير صحيح على الصحيح، بعض أهل العلم يراه صحيحا إذا كانت لا تنكر وجوبها ولكنها تتساهل وتتكاسل، ولكن الصواب أن العقد غير صحيح، فالواجب امتناعه منها حتى تصلي ويجدد العقد، وإلا فليطلقها لأن شرها كثير، ولها حكم الكفرة بتركها الصلاة - نسأل الله العافية - لكن إذا تابت فإنه يجدد العقد بمهر جديد وعقد جديد بحضرة شاهدين.

(6/250)

88 – حكم قضاء الصلاة والصيام لمن لم يصل منذ بلوغه حتى بلغ خمسين عاما
س: الأخت ج. ب من الجزائر العاصمة تقول: امرأة تبلغ من العمر خمسين سنة، ولم تصل طيلة حياتها أبدا حتى يومنا هذا، ولم تقض ما أفطرت من رمضان أثناء الحيض أبدا، ماذا يجب عليها أن تفعل إذا أرادت التوبة؟ وهل تصوم جميع تلك السنين التي أفطرتها من رمضان أثناء الحيض، ولم تقض مع العلم بأنها لم تكن تصلي، وما تزال لا تصلي حتى الآن، وهذه المرأة قريبة

(6/250)

لأمي، وجارة لنا في نفس الوقت، كيف ننصحها لكي تتوب إلى الله، لأننا نصحناها عدة مرات بدون جدوى، لقد نصحناها برفق وبالتي هي أحسن، هل نكون بريئين من ذمتها إذا لم تتب؟ وجهوها مأجورين (1)
ج: الواجب نصيحتها وإخبارها بأنها إذا تابت تاب الله عليها، عليها التوبة مما مضى ويسقط عنها الصوم والصلاة الماضيان، عليها التوبة الصادقة بالندم على ما مضى والإقلاع من ذلك، والعزم ألا تعود في ذلك مع الضراعة إلى الله وسؤاله أن يقبل منها توبتها، وعليها أن تصلي وتصوم بعد التوبة إلا في وقت الحيض، فالله أسقط عنها الصلاة فإذا جاء الحيض فلا صلاة عليها وإذا جاء الحيض في رمضان أفطرت وقضت، فالواجب أن تعلموها وأن ترشدوها وأن تنصحوها ومن تاب تاب الله عليه، يقول الله جل وعلا: {يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا} (2) ويقول جل وعلا في كتابه العزيز: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (3)
__________
(1) السؤال الرابع والخمسون من الشريط رقم 435.
(2) سورة التحريم الآية 8
(3) سورة النور الآية 31

(6/251)

ويقول النبي صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له (1) » فإذا تابت عفا الله عنها، وليس عليها قضاء، لا للصلاة ولا للصوم عليها التوبة فقط ولا قضاء عليها، وعليها أن تجتهد في المستقبل في المحافظة على الصلوات والصيام.
__________
(1) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .

(6/252)

89 - مسألة في إطلاق كلمة الكفر على تارك الصلاة
س: هناك أحاديث كثيرة تكفر تارك الصلاة، ويوجد معي إنسان قدمت له النصح أكثر من مرة، ولكنه مصر على ترك الصلاة، فإذا قلت له: أنت كافر بسبب تركك للصلاة، فهل يشملني حديث الرسول صلى الله علبه وسلم الذي يقول: «من قال لأخيه المسلم: يا كافر، فقد باء بها أحدهما. (1) » ؟ وجهوني،
__________
(1) أخرجه البخاري في كتاب الأدب، باب من كفر أخاه بغير تأويل فهو كما قال، برقم (6104) ، ومسلم في كتاب الإيمان، باب بيان حال من قال لأخيه المسلم يا كافر، برقم (60) .

(6/252)

جزاكم الله خيرا (1)
ج: قد ثبت عن النبي صلى الله عليه وسلم أنه قال: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في صحيحه.
وقال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (3) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح فأنت إذا قلت له: كافر، فأنت صادق على الصحيح؛ لأن الرسول عليه الصلاة والسلام كفره.
أما الحديث: «إذا قال الرجل لأخيه: يا كافر فقد باء بها أحدهما (4) » فالمعنى إذا كان ليس أهلا لذلك إذا قال له: يا كافر وليس أهلا لذلك، أما إذا كان أهلا لذلك فإنه يبوء بها هو، المقول له.
__________
(1) السؤال الثاني من الشريط رقم 175.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) سبق تخريجه.

(6/253)

90 – حكم هجر تارك الصلاة
س: المستمع: س. ع. أ، بعث يسأل ويقول: لي صديق تارك للصلاة، وقد قدمت له النصيحة ولم يستجب، بل قابل ذلك بالقطيعة

(6/253)

بيني وبينه، فما هو توجيهكم لي؟ جزاكم الله خيرا (1)
ج: قد أحسنت فيما فعلت، وأديت الواجب في النصيحة، والواجب أن يهجر هو، فإذا قاطعك فأنت تقطعه أيضا لأنه يستحق الهجر، وقد هجر النبي صلى الله عليه وسلم ثلاثة من الصحابة لما تأخروا عن غزوة تبوك بغير عذر، فالذي يتأخر عن الصلاة ولا يصلي من باب أولى؛ لأن ترك الصلاة كفر أكبر، فالواجب هجره إذا لم يقبل النصيحة، ويرفع أمره إلى ولي الأمر إذا كان في بلاد تحكم بالإسلام، يرفع أمره إلى ولي الأمر حتى يعاقب بما يستحق، وحتى يستتاب، فإن تاب وإلا وجب قتله إذا ترك الصلاة؛ لأن الله سبحانه يقول: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (2) فدل على أن الذي لا يؤدي الصلاة لا يخلى سبيله، بل يرفع أمره إلى ولي الأمر للمحكمة، للهيئة، هيئة الأمر بالمعروف والنهي عن المنكر، حتى تنظر في أمره، وأنت قد أديت ما عليك من نصيحته وتوجيهه إلى الخير.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم 299.
(2) سورة التوبة الآية 5

(6/254)

91 - بيان كيفية التعامل مع الأبناء إذا امتنعوا عن الصلاة
س: السائلة أم نايف من حائل تقول: لها ولد في الثامنة عشرة من العمر، تقول: آمره بالصلاة ولا يعمل بها ولا يرد علي، وعجزت عن ذلك كثيرا ومرارا ثم تركته، فهل علي إثم في ذلك (1) ؟
ج: الواجب عليك أمره بالصلاة وتحريضه ونصيحته، وإذا كان أبوه موجودا فالواجب على أبيه كذلك أن يقوم عليه حتى ولو بالضرب، حتى يستقيم حتى يصلي، يقول النبي صلى الله عليه وسلم: «مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر (2) » فإذا كان ابن عشر يضرب فالذي قد بلغ أولى وأولى بالضرب، بل يستحق أن يقتل، يستتاب فإن تاب وإلا قتل، الأمر عظيم، فإذا عجزت ارفعي بأمره إلى الهيئة أو إلى المحكمة أو إلى الإمارة حتى يؤدبوه، المقصود أن هذا الأمر عظيم لا يجوز السكوت عنه، فإن كان أبوه موجودا أو له أخ أكبر منه يساعدك في ذلك وإلا ارفعي أمره، وإلا قولي له: ابعد عني، البيت يتعذرك، لا تجلس
__________
(1) السؤال التاسع عشر من الشريط رقم 405.
(2) أخرجه أبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) .

(6/255)

عندي بالكلية.
ترفعين أمره إلى الهيئة أو الإمارة أو المحكمة حتى يؤدب وحتى يعامل بما يستحق لكونه قد بلغ الحلم.

(6/256)

92 – حكم إجابة دعوة وليمة من لا يصلي
س: يسأل المستمع ويقول: إذا كان هناك شخص من أحد أقاربنا لا يصلي، فهل يجوز لنا أن نأكل من ماله، وهل نستجيب لدعوته إذا دعانا في المناسبات (1) ؟
ج: الذي لا يصلي يستحق الهجر، ينبغي أن يهجر، ينصح ويوجه إلى الخير ويؤمر بطاعة الله، فإذا أصر ولم يصل يهجر؛ لأنه يستحق الهجر، ولأنه ترك أمرا عظيما، ترك واجبا عظيما، فإن الصلاة عمود الإسلام، والواجب أن يصلي في المسجد مع الناس فإذا تساهل في ذلك وجب هجره، وإن تركها كفر نسأل الله العافية، يقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » ويقول عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » وإن
__________
(1) السؤال السادس والثلاثون من الشريط رقم 403.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/256)

صلى في البيت عصى، كان معصية؛ لأن الواجب أن يصليها مع الناس في المسجد إلا المعذور كالمريض، لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (1) » قيل لابن عباس: ما هو العذر؟ قال: خوف أو مرض.
وفي الصحيح أن رجلا أعمى قال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ فقال صلى الله عليه وسلم: هل تسمع النداء بالصلاة؟ قال: نعم. قال: فأجب (2) » هذا أعمى ليس له قائد يقوده ومع هذا قال له: أجب، يعني التمس من يقودك وأجب إلى الصلاة في المسجد فحضورها في المسجد واجب وترك ذلك معصية أما تركها بالكلية كونه ما يصلي هذا كفر أكبر - أعوذ بالله - على الصحيح من أقوال العلماء وإن لم يجحد وجوبها أما من جحد وجوبها كفر عند الجميع نسأل الله العافية.
__________
(1) سبق تخريجه.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .

(6/257)

س: السائل أ. أ. يقول: عندي اثنان من إخواني لا يصلون، أخلاقهم سيئة مع الجميع حتى مع الوالد والوالدة، وهما منعزلان عنا فلا

(6/257)

يخالطوننا، ما حكم مقاطعتهم أنا وإخوتي لهم؟ جزاكم الله خيرا (1)
ج: إذا كان أخواك لا يصليان فالواجب نصيحتهما والحرص على توجيههما إلى الخير وعلى والدك أن يجتهد في نصيحتهما وأنتم معه أيضا، لعل الله يهديهما بأسبابكم، وإن استطاع أبوك تأديبهما أدبهما يقول النبي صلى الله عليه وسلم: «مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر (2) » فإذا كان أبو العشر يضرب فالكبير يضرب، فإن تاب وإلا يقتل، فإذا كان أبوك لا يستطيع وأنتم لا تستطيعون ارفعوا الأمر إلى الهيئة أو إلى المحكمة حتى يقام عليهما أمر الله، فالذي لا يصلي يستتاب فإن تاب وإلا قتل، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » ويقول صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (4) » ويقول صلى الله عليه وسلم:
__________
(1) السؤال السادس من الشريط رقم 420.
(2) أخرجه أبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) .
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(4) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/258)

«نهيت عن قتل المصلين (1) » فدل على أن من لا يصلي يقتل، والله يقول جل وعلا: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (2) دل على أن الذي لا يؤدي الصلاة لا يخلى سبيله بل يقتل، ويقول صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » ويقول صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (4) » ويقول صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (5) » المقصود أن الواجب عليكم وعلى الوالد العناية بهذا نصيحتهما وتوبيخهما والحرص على هدايتهما فإن استقاما وإلا ارفعوا أمرهما إلى الهيئة حتى يؤدبا لعلهما يصليان، فإن لم يصليا يرفعان للمحكمة حتى يجري عليهما حكم الله بالاستتابة فإن تابا وإلا قتلا.
__________
(1) أخرجه أبو داود في كتاب الأدب، باب في الحكم في المخنثين، برقم (4928) .
(2) سورة التوبة الآية 5
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(4) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(5) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/259)

93 – حكم ضرب الابن إذا امتنع عن الصلاة وبلغ خمس عشرة سنة
س: الأخت ع. ع. د. من جازان تقول: تذكر بأنها لها أخ يبلغ من العمر خمس عشرة سنة، تارك للصلاة، تقول السائلة: وإخواني لا يتعاملون معه إلا بالضرب حتى يصلي مجبرا وعلى ذلك فهو شديد العقوق لوالديه، فما رأي سماحتكم في التعامل معه؟ وما هي الطريقة الصحيحة التي نتعامل معه؟ مأجورين (1)
ج: ما دام الرجل قد بلغ خمس عشرة سنة فقد أحسن إخوانه في تأديبه وضربه حتى يستقيم حتى يصلي هذا رجل مكلف الآن فالواجب أن يستتاب، يرفع أمره إلى المحكمة، فإن تاب واستقام وإلا استحق القتل، فالوصية أن تجتهدوا في توجيهه إلى الخير وحثه على التوبة، وعلى إخوانه أن يجتهدوا في توجيهه إلى الخير، ونصيحته وتأديبه حتى يستقيم، وحتى يصلي مع المسلمين في بيوت الله وإلا فمن ترك الصلاة كفر واستحق القتل فإن استقام وإلا يرفع أمره إلى المحكمة حتى تجري فيه حكم الله جل وعلا، نسأل الله لنا وله الهداية.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 428.

(6/260)

94 – حكم من ترك الصلاة ويخشى أنه لو تاب لربما رجع للفسق
س: السائل يقول: يا سماحة الشيخ، لي مجموعة من الأصدقاء لا أحد منهم يصلي وهم يقطنون معي في نفس القرية، وأنا ملازم لهم لغياب الإخوان في الله في هذه القرية، ولأن لي فيهم مصالح دنيوية ولأنهم جيراني وأصدقاء الطفولة، حاولت مرارا أن أدعوهم فيكون الرد منهم: نخاف أن نتوب وبعد مدة نفسق، نخاف ألا نحافظ على الصلاة فنتركها، ونحن أحسن من فلان لأنه يصلي ويفعل كذا وكذا، ونحن لا نصلي إطلاقا، فعجزت عن جوابهم، ولا أجد ما أقوله لهم إلا: هدانا الله وإياهم، كيف توجهون لهم النصيحة مأجورين سماحة الشيخ (1) ؟
ج: نصيحتي لهؤلاء وأشباههم أن يخافوا الله وأن يراقبوه، وأن يصلوا مع المسلمين جميع الصلوات الخمس؛ لقول الله عز وجل: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) ولقوله سبحانه:
__________
(1) السؤال التاسع من الشريط رقم 426.
(2) سورة البقرة الآية 238

(6/261)

{وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} (1) ولقوله عز وجل: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (2) والآيات في هذا كثيرة، ولقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (3) » قيل لابن عباس: ما هو العذر؟ قال: خوف أو مرض.
ولقوله صلى الله عله وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » رواه مسلم في الصحيح.
وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (5) » أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح عن بريدة رضي الله عنه.
ولقوله صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (6) » فالواجب على هؤلاء الذين سألت عنهم أن يتقوا الله وأن يراقبوا الله وأن يصلوا وألا يتعذروا بأنهم يخافون أن يتركوا الصلاة، فالواجب عليهم ألا يتركوها، أن يحافظوا
__________
(1) سورة العنكبوت الآية 45
(2) سورة البقرة الآية 43
(3) سبق تخريجه.
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(5) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(6) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/262)

عليها وإن تركوها فالواجب التوبة ومن تاب تاب الله عليه لا ييأسوا فالله يقول جل وعلا: {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} (1) فالواجب عليهم التوبة إلى الله والإنابة إليه والصلوات الخمس مع المسلمين في مساجدهم، وعليك أن تحذرهم، وألا تجتمع بهم، وألا تصاحبهم، عليك أن تهجرهم حتى يتوبوا إلى الله جل وعلا لئلا يصيبك ما أصابهم، فالواجب عليك التوبة إلى الله من صحبتهم والحذر منهم ما داموا لم يستجيبوا، فالواجب الحذر منهم، أما إذا استجابوا ورجعوا إلى الله وتابوا فالحمد لله، نسأل الله لنا ولهم الهداية.
__________
(1) سورة الزمر الآية 53

(6/263)

95 - بيان الهجر المشروع لتارك الصلاة
س: هل إذا كان لك أخ أو أخت لا يصلي إلا في رمضان، ونصحته عدة مرات في الصلاة، ولكنه لم يقبل النصيحة، إذا قاطعه ولم يعد يكلمه ولا يزوره في بيته، ولا يرد عليه السلام، وكان أكبر منه بعدة سنوات، هل يعتبر ذلك قطيعة للرحم أم لا؟ جزاكم الله خيرا (1)
__________
(1) السؤال التاسع والثلاثون من الشريط رقم 298.

(6/263)

ج: هذا هو المشروع، هذا هو الهجر المشروع، وليس بقطيعة بل هذا من إنكار المنكر، من الجهاد في سبيل الله، هجران أهل المعاصي أمر مشروع، وإذا نصحته واجتهدت ومع هذا لم ينفع فيه فهو كافر بهذا الترك، ترك الصلاة كفر أكبر، وهو يستحق الهجر والابتعاد عنه، والقطيعة له حتى يتوب، نسأل الله السلامة والعافية.

(6/264)

س: لي خالة تجاوزت العقد الثالث من عمرها لكنها لا تصلي بالرغم من أنها طيبة المعشر حميدة الخصال، ولقد أمرتها ولكن لم تمتثل لأمري فما هو توجيهكم نحوها وما هو توجيهكم لها؟ جزاكم الله خيرا (1)
ج: الواجب عليها أن تصلي؛ لأن الصلاة عمود الإسلام وهي فرض على كل مسلم ومسلمة، وهي الركن الثاني من أركان الإسلام الخمسة، قال الله جل وعلا: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) قال سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (3) وقال جل وعلا:
__________
(1) السؤال الرابع عشر من الشريط رقم 286.
(2) سورة البقرة الآية 238
(3) سورة النور الآية 56

(6/264)

{قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) إلى أن قال في آخر الآيات: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} (3) {أُولَئِكَ هُمُ الْوَارِثُونَ} (4) {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} (5) وهذا يعم الرجال والنساء جميعا وقال النبي صلى الله عليه وسلم: «رأس الأمر الإسلام، وعموده الصلاة (6) » وقال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (7) » فالواجب عليها أن تصلي الصلوات الخمس، وأن تحافظ عليها في أوقاتها وعليكم أن تنصحوها دائما وعلى أبيها وأمها وأعمامها وأخوالها وإخوتها عليهم أن ينصحوها، وأن يجتهدوا في ذلك لأن هذا واجب الجميع، وإذا أصرت فالواجب تأديبها من أبيها وإخوتها الكبار ولو بالضرب حتى تستقيم حتى تصلي؛ لأن من ترك الصلاة يستتاب، فإن تاب وإلا قتل كافرا - نسأل الله العافية - من الرجال والنساء فالواجب عليها أن تبادر بالصلاة، وعلى أقاربها أن ينصحوها وعلى أبيها أو جدها أو إخوتها الكبار أن يقوموا عليها بذلك بالقوة ولو بالتأديب بالضرب حتى تستقيم،
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة المؤمنون الآية 9
(4) سورة المؤمنون الآية 10
(5) سورة المؤمنون الآية 11
(6) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(7) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/265)

وينبغي أيضا هجرها إذا كان الهجر ينفع، تهجر بعدم الكلام معها، وعدم السلام عليها وعدم زيارتها لكن الأب ونحوه ما يكفيهم الهجر، بل يجب أن يقوم بما يجب من التأديب اللازم، المقصود أن على الأقارب العناية بهذا الأمر والنصيحة لأن هجرها قد يسبب بقاءها على هذه الحالة الباطلة، لكن العناية بها والحرص على استقامتها هذا هو الواجب على الجميع نسأل الله لنا ولها الهداية.

(6/266)

96 - بيان كيفية تعليم كبير السن أحكام الطهارة والصلاة
س: لي جدة لا تصلي، وهي جاهلة لا تقرأ ولا تكتب، كيف أعلمها الصلاة وأعلمها الطهارة فأنا ألاحظ عليها أنها لا تعرف حتى الطهارة الشرعية لجهلها؟ وضحوا لنا ذلك، وهل تبرأ ذمتنا (1) ؟
ج: علمها أنت وأحد أولادها أو غيركم، علموها كيف تصلي وكيف تتوضأ، العلم بالتعلم، هذا واجب عليكم، إذا كانت جاهلة علموها، الله أوجب على من عنده علم أن يعلم، وهذا من برها أيضا، فيجب عليكم تعليمها وإرشادها بالكلام الطيب، والرفق والحلم لا بالشدة والعنف، بل
__________
(1) السؤال التاسع والثلاثون من الشريط رقم 383.

(6/266)

عليكم الرفق بها، وتعليمها وتوجيهها للخير، هذا شيء لازم لكم.

(6/267)

97 – وجوب تعليم المسلم أهله لأحكام العبادات
س: سماحة الشيخ، يتساهل الكثير من الناس حيث يرون أهلهم وذويهم يخطئون في العبادات، كيف توجهون مثل هؤلاء سماحة الشيخ (1) ؟
ج: الواجب عليهم أن يعلموا جميع من تحت أيديهم وألا يتساهلوا في هذا الأمر يعلم بنته، يعلم أخته، يعلم جدته وأمه، يعلم خالته، يعلم جميع من تحت يده حتى الخدم الذين عنده يعلمهم ويرشدهم إلى الحق، الله أخذ على أهل العلم أن يعلموا كل من كان عنده علم عليه أخذ العهد والميثاق أن يعلم ويتقي الله ولو كان ليس بعالم لكن يعلم مما علمه الله، هو يعرف الصلاة ويعرف كيفيتها والحمد لله يعلم الناس يعلم بنته وأخته وجدته وأمه يعرف أن الغيبة حرام ويعلمهم أن هذا لا يجوز يعرف أن الزنى حرام، يعلمهم أن الزنى محرم، يعرف أن المسكر حرام، فيعلمهم أنه محرم، وهكذا يعلمهم مما علمه الله؛ لأن الأمور قسمان: قسم يحتاج إلى
__________
(1) السؤال الأربعون من الشريط رقم.

(6/267)

أهل العلم؛ لأنه يخفى دليله، وقسم لا يحتاج إلى أهل العلم بل هو واضح، الصلاة واضحة يعرفها الخاص والعام من أهل الإسلام الذين تعلموا وتبصروا تحريم الخمر، تحريم الزنى تحريم العقوق للوالدين أو أحدهما وهكذا الشيء الواضح يعلمه، والذي ما هو بواضح يسأل أهل العلم، ثم يعلم أهل بيته.

(6/268)

98 - مسألة في هجر ذوي الأرحام إذا امتنعوا عن أداء الصلاة
س: أبعث إليكم كتابي هذا وأرجو من الله أن ترشدوني إلى الصواب، أنا رجل مجتهد فيما أمرني ربي وأسرتي - والحمد لله - تشاركني في ذلك حسب الاستطاعة، ولكن يوجد لي أخت لا تصلي من مدة طويلة، وزوجها يشاركها أيضا في ذلك الحال، وقد أخبرني كثير من الناس أن ذلك هو سلوكهما، وأنهم لا يرضيان الله في ذلك الجانب، وعندما عرفت بنفسي أنها على ذلكم الحال أخذتها وأخبرتها بما حرم الله ورسوله، وأخبرتني بنفسها أنها فعلا كانت تعمل ذلكم العمل، وبعد هذا الموقف قامت وعاهدتني على كتاب الله، ووعدتني أن تتوب من الآن، ولكن للأسف لم توف بالعهد فعندئذ قاطعتها حتى تعود

(6/268)

كسائر المؤمنات اللاتي يردن وجه الله تبارك وتعالى أفيدوني - جزاكم الله خيرا - عن حكم ما فعلت، ولا سيما عن حكم مقاطعتي لأختي تلكم؟ جزاكم الله خيرا (1)
ج: قد أحسنت فيما فعلت من نصيحتها ودعوتها إلى الخير وقد أساءت في رجوعها إلى الباطل وعدم صلاتها؛ لأن الصلاة عمود الإسلام، من ضيعها ضيع دينه ومن تركها كفر نعوذ بالله من ذلك، وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » وهذا يعم الرجال والنساء.
وقال عليه الصلاة والسلام: «رأس الأمر الإسلام وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله (3) » وقال أيضا عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » فقد أحسنت في مقاطعتها وهجرها حتى تتوب إلى الله عز وجل؛ لأن هذا منكر عظيم بل كفر
__________
(1) السؤال الرابع عشر من الشريط رقم 104.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/269)

فالواجب هجرها وهجر زوجها حتى يتوبا إلى الله عز وجل، وإن ظهر أمرهما وعرف أنهما لا يصليان فيجب رفع أمرهما إلى ولاة الأمور إذا كانا في بلاد إسلامية يقيمون الصلاة ويعاتبون عليها يرفع بأمرهما حتى يستحقا أن يعاقبا على ذلك بالقتل، فإن من ترك الصلاة يستتاب، فإن تاب وإلا قتل يقتله ولي الأمر ولي أمر المسلمين أو نائبه، المقصود أن عليك العناية بنصيحتهما جميعا، ولو من طريق الهاتف أو المكاتبة، أو توكيل من ينصحهم لعل الله يهديهم بأسبابك، أما قطعك لهم وهجرك لهم فهذا كله طيب وواجب إذا كان يرجى فيه خير أما إذا كنت لا ترجو من وراء الهجر خيرا فلا مانع من الاتصال بهم لا للأكل عندهم والشرب والأنس بهم لا ولكن لمجرد الدعوة والتوجيه والإرشاد، وتلقاهم بوجه غير منبسط بل بوجه مكفهر حتى يرجعا إلى الحق وحتى يتوبا إلى الله عز وجل وقد هجر النبي صلى الله عليه وسلم ثلاثة من الصحابة في أقل من هذا تخلفوا عن غزو بغير عذر في يوم تبوك، فهجرهم النبي صلى الله عليه وسلم وأمر المسلمين بهجرهم، فهجروا خمسين ليلة حتى تاب الله عليهم، فإذا كان من تخلف عن الغزو بغير عذر يهجر فالذي يتخلف عن الصلاة التي هي عمود الإسلام أولى بهذا:؛ لكن لو رجوت فيهم خيرا فلا مانع من

(6/270)

الاتصال بهم ودعوتهم إلى الله ونصيحتهم لعل الله يهديهم بأسبابك.

(6/271)

س: مستمعة من الجزائر بعثت تسأل وتقول: لي أخ تارك للصلاة، مع أنه كان في صغره يحافظ عليها ولكنه الآن تركها، وقد نصحته وخوفته من تركها، فما هو توجيهكم؟ وبماذا تنصحونه؟ جزاكم الله خيرا (1)
ج: نسأل الله لنا وله الهداية، ننصحه بأن يؤدي الصلاة، ويتقي الله ويتوب إلى الله مما سلف؛ لأن ترك الصلاة كفر أكبر يقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » ويقول عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (3) » فالواجب عليه أن يصلي وأن يتوب إلى الله مما سلك، وعليكم نصيحته باستمرار في نصيحته فإن أصر فالواجب هجره، والمشروع لك هجره حتى يتوب إلى الله وإذا أمكن رفع أمره إلى الهيئة أو إلى المحكمة حتى تجري ما يلزم شرعا فعليك أن تفعلي ذلك.
__________
(1) السؤال السابع عشر من الشريط رقم 348.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/271)

99 - حكم قطع النفقة عن تارك الصلاة
س: أختنا م. ص. ع. من المملكة الأردنية الهاشمية تسأل فتقول: هل يجوز أن أقطع عن أخي المصروف اليومي لأنه لا يصلي (1) ؟
ج: إذا رأيت مصلحة في ذلك لعله يتوب لعله يستقيم بهذا القطع فهذا طيب أما إذا كان فقيرا ولا يبالي بهذا القطع فإذا أحسنت إليه فلعل هذا أقرب إلى النجاة، لعل الله أن يهديه بأسباب ذلك، المقصود أن تفعلي ما هو الأصلح، إن رأيت بأن القطع أصلح فاقطعي، وإن رأيت أن الاستمرار في الهدية والإحسان إليه أصلح لعله يتوب ولعله يهتدي فافعليه افعلي ما هو الأصلح باجتهادك واعتقادك.
__________
(1) السؤال السادس عشر من الشريط رقم 326.

(6/272)

100 – حكم العيش والسكن مع أناس لا يصلون
س: يقول في سؤال آخر: هل أفرق في معيشتي بين إخوتي الذين لا يصلون علما بأنهم أفقه مني؟ كما يقول (1)
ج: نعم، ينبغي أن تكون على حدة ما داموا لا يصلون، لا تصحبهم ولا
__________
(1) السؤال السادس والثلاثون من الشريط رقم 361.

(6/272)

تجالسهم بل يستحقون الهجر حتى يتوبوا إلى الله ويصلوا، وأنت خلك على حدة الطعام يكون على حدة اللهم إلا أن تقع صدفة في ضيافة أو دعوة أو نحو ذلك الشيء، القليل العارض مع النصيحة ومع التوجيه، لا يضر إن شاء الله.

(6/273)

101 – حكم الموالاة وإظهار المودة لتارك الصلاة
س: المستمع ع. ك. بعث يسأل ويقول: إذا كان أخي لا يصلي فهل لي أن أبدي له المودة علما بأنني قد نصحته كثيرا (1) ؟
ج: عليك أن تنصحه كثيرا وأن تبدي له عدم المودة والبغضاء على عمله ويشرع لك هجره أيضا إذا لم يتب حتى يتوب إلى الله ويرجع عن عمله السيئ، وهذا من باب التعاون على البر والتقوى وعليك أيضا أن تستعين بإخوانك الآخرين وأقربائك عليه لعل الله يهديه بأسبابكم.
__________
(1) السؤال السادس والثلاثون من الشريط رقم 320.

(6/273)

س: لي أخ لا يصلي وغير ملتزم بشرع الله، وقد نصحته كثيرا لكنه لا يسمع، وجهوني كيف أتصرف معه (1) ؟
__________
(1) السؤال السابع من الشريط رقم 364.

(6/273)

ج: عليك أن تنصحه لله، وأن تجتهد في ذلك، تبين له ما يجب على المؤمن، وأن الصلاة فريضة، وأنها عمود الإسلام وأن تركها كفر لعله يستجيب، أنت وإخوانك وأعمامك فإن لم يستفد ولم يقبل ارفعوا أمره إلى الهيئة أو إمارة البلد إذا كان ما فيه هيئة حتى تقيم عليه الأمر حتى يستتاب، فإن تاب وإلا قتل، لا يجوز بقاؤه بل يجب أن يستتاب وإلا قتل، الذي لا يصلي يقتل كافرا نسأل الله العافية رسول الله صلى الله عليه وسلم يقول: «نهيت عن قتل المصلين (1) » والله يقول: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (2) فدل على أن الذي ما يتوب من ترك الصلاة لا يخلى سبيله بل يقتل، هذه جريمة عظيمة، ترك الصلاة جريمة عظيمة بل كفر وضلال، فإذا لم يقبل النصح فالواجب رفع أمره إلى الهيئة أو إلى المحكمة أو إلى الإمارة حتى يحال إلى المحكمة إن تاب وإلا قتل.
__________
(1) سبق تخريجه.
(2) سورة التوبة الآية 5

(6/274)

102 – حكم تزويج من لا يصلي
س: تقول سائلة: إن لديها أخا لا يصلي ولا يصوم، وعمره خمس

(6/274)

وعشرون سنة، وهو من يوم أن بلغ وهو لا يعرف الصلاة ولا الصوم، فهل يجوز أن نأكل معه؟ وهل يجوز أن أخطب له زوجة تصلي عسى أن تعينه على العودة إلى دينه أو نخطب له زوجة مثله لا تصلي، وهل هو خال لبناتي يجوز لهن أن يكشفن عليه؟ وجهونا جزاكم الله خيرا (1)
ج: عليكم أن تنصحوه؛ لأن هذا منكر عظيم فعليكم أن تنصحوه لعل الله يهديه بأسبابكم؛ لأن ترك الصلاة كفر أكبر؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » ولقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (3) » فالواجب أن ينصح وأن يوجه إلى الخير، فإن لم يستجب يرفع أمره إلى المحكمة إلى ولاة الأمور حتى يستتاب فإن تاب وإلا قتل، أما كشف الوجه له فلا بأس؛ لأنه محرم ولو كان كافرا محرم لأخواته وبنات أخيه وبنات أخته، هو محرم لكن يجب أن يهجر وأن يشدد عليه إذا ما نفع
__________
(1) السؤال السابع من الشريط رقم 301.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/275)

الكلام الطيب، ويجب أن يهجر وأن يبين له الكراهة لعمله والمقت لعمله، وأنه أتى منكرا عظيما لعل الله يهديه بأسباب ذلك.
وأما بالنسبة للخطبة له - يعني يريدون أن يزوجوه - فهل يزوجونه مصلية أو تاركة للصلاة؟ فلا يجوز أن يتزوج مصلية؛ لأنه ما يحل له أن يتزوج المصلية، لا يحل لها أن تتزوج إنسانا لا يصلي، بل عليه أن يتوب إلى الله عز وجل، فينبغي أن يترك لعل الله يمن عليه بالتوبة، ولا يغر به أحد؛ لأن التي لا تصلي قد يزيدها شرا؛ إذا كانت لا تصلي تحل له، التي لا تصلي مثله كافرة مثله تحل له، لكن كونه يساعد في ذلك قد يضرها هي أيضا، وقد يزيدها شرا إلى شرها، والتأني في تزويجه أولى لعل الله يهديه، ولعله يرجع إلى الصواب.

(6/276)

103 – حكم السلام على تارك الصلاة
س: يقول السائل: هل يجوز السلام على تارك الصلاة، وإذا لم نسلم عليه ماذا يجب علينا (1) ؟
ج: تارك الصلاة يجب أن يهجر ويرفع أمره إلى ولي الأمر إن كان في
__________
(1) السؤال السادس والعشرون من الشريط رقم 370.

(6/276)

البلد حكومة إسلامية يرفع الأمر إليها حتى يستتاب فإن تاب وإلا قتل، تارك الصلاة لا يترك، يرفع إلى المحكمة إلى الإمارة الشرعية حتى يعترف بالحق ويستتاب فإن تاب وإلا قتل؛ لقول الله سبحانه وتعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (1) دل على أنهم إذا لم يتوبوا لم يخل سبيلهم وهكذا الزاني إذا عرف زناه يقام عليه الحد، وهكذا سائر المعاصي إذا أظهرها صاحبها يقام عليه حدها أو تعزيرها، ولا يترك إذا أعلنها وأظهرها.
__________
(1) سورة التوبة الآية 5

(6/277)

104 – حكم الجلوس والأكل مع تارك الصلاة
س: الأخ ت. إ. خ، من السودان يقول: تارك الصلاة هل يجوز الجلوس معه والأكل والشرب مع العلم أنه لا يصلي كسلا ويصلي فقط الجمعة والعيدين (1) ؟
ج: تارك الصلاة يجب هجره، وألا يجالس، وألا تجاب دعوته، وألا يدعى إلى وليمة حتى يتوب إلى الله ويرجع؛ لأن ترك الصلاة جريمة
__________
(1) السؤال الحادي عشر من الشريط رقم 167.

(6/277)

عظيمة، ومنكر عظيم وكفر بالله عز وجل وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » خرجه الإمام أحمد وأهل السنن بإسناد صحيح.
وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » خرجه الإمام مسلم في صحيحه في أحاديث أخرى تدل على ذلك.
فالواجب على كل مسلم أن يحذر ذلك، وأن يحافظ على الصلاة في وقتها وأن يصلي مع المسلمين في بيوت الله وهكذا المرأة يجب أن تحافظ عليها وأن تحرص عليها في أوقاتها، الفجر والظهر والعصر والمغرب والعشاء، يجب على جميع المؤمنين والمؤمنات المحافظة على الصلوات في أوقاتها، هي عمود الإسلام، وهي الركن الأعظم بعد الشهادتين، فالواجب على كل مسلم ومسلمة العناية بالصلاة، والمحافظة عليها وأن تصلي بطمأنينة وإقبال عليها وبصبر وخشوع لا بنقر وعجلة، قال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (3) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (4) ولما رأى النبي صلى الله عليه
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2

(6/278)

وسلم رجلا ينقر صلاته، أمره أن يعيد الصلاة وأمره أن يطمئن في صلاته، فالواجب على المسلمين أن ينكروا على من ترك الصلاة وأن يبينوا له خطأه العظيم ومنكره العظيم حتى يعود إلى رشده وإذا استمر في ذلك فإنه يهجر ولا تجاب دعوته ولا يجالس، ولا يدعى إلى وليمة ولا إلى غيرها حتى يتوب إلى الله، وحتى يرجع عما هو عليه من الباطل، وقد اختلف العلماء رحمة الله عليهم هل كفره كفر أكبر أو كفر أصغر على قولين والصواب من القولين أنه كفر أكبر حسب ظاهر السنة؛ لأنه ظاهر السنة عن النبي عليه الصلاة والسلام، فيجب الحذر من ذلك غاية الحذر، نسأل الله للجميع الهداية والسلامة.

(6/279)

105 – حكم تقبيل رأس تارك الصلاة
س: ما حكم تقبيل رأس تارك الصلاة إذا كان كالأب والعم، وحاله قد يصلي الجمعة فقط، وقد يصلي بعض الفروض ويترك الفروض الأخرى، هل يجوز بدؤهم بالسلام، وما هو توجيهكم حول هذا الموضوع الخطير؟ جزاكم الله خيرا (1)
__________
(1) السؤال التاسع من الشريط رقم 227.

(6/279)

ج: ترك الصلاة جريمة عظيمة ومنكر شنيع، وقد اختلف العلماء رحمة الله عليهم في كفر صاحبه إذا لم يجحد وجوبها إنما فعله تكاسلا وتهاونا، فقال بعضهم: يكفر كفرا أصغر.
قال بعضهم: بل يكفر كفرا أكبر.
وهذا هو الصواب ولو صلى الجمعة بعض الأحيان، ولو صلى بعض الأوقات؛ لقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (1) » وقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » فالصواب أن الكفر كفر أكبر، لكن إذا كان التارك أحد الوالدين فإنك ترفق بهما وتنصحهما، كما قال الله عز وجل في الكافرين: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} (3) ؛ لأن الوالد له حق عظيم ولو كان كافرا عليك أن ترفق به وتصحبه بالمعروف لعل الله يهديه بأسبابك، ولو قبلت رأسه ترجو أن الله يهديه بذلك فلا بأس بذلك عملا بقوله: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} (4) والدعاء له أن الله يوفقه ويهديه ويشرح صدره للحق، والإنفاق عليه إذا كان محتاجا، كل ذلك من أسباب هدايته،
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) سورة لقمان الآية 15
(4) سورة لقمان الآية 15

(6/280)

أما غير الوالدين إذا لم يقبل الحق فإنه يهجر، حقه الهجر، لا تجاب دعوته لا عرس ولا غيره، ولا يدعى إلى وليمة، ولا يصافح ولا يسلم عليه، بل يهجر حتى يتوب، وينبغي أن يرفع أمره إلى ولي الأمر إذا كان من أهل البلاد الإسلامية حتى يستتاب، فإن تاب وإلا وجب قتله عند جمهور أهل العلم.

(6/281)

106 – حكم التعامل مع تارك الصلاة
س: أخي الأصغر مني وهو بالغ، تارك للصلاة، فهو لا يصلي إلا صلاة الجمعة، ونصحته ولكن بدون فائدة، ماذا أفعل تجاهه؟ جزاكم الله خيرا (1)
ج: الواجب عليك نصيحته والتكرار في ذلك والجد في ذلك لعل الله يهديه بأسبابك، ولا تمل ولا تيأس؛ لأن المسلم عليه النصيحة لغيره وعليه التوجيه، والله يقول جل وعلا {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (2) ، ويقول سبحانه:
__________
(1) السؤال الثامن عشر من الشريط رقم 213.
(2) سورة النحل الآية 125

(6/281)

{وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (1) فأحسن إليه بالنصيحة، واجتهد، وليكن ذلك عن صدق وعن عناية وتبين له أن ترك الصلاة كفر وأنه ضلال، وأن الواجب على كل مكلف أن يتقي الله، وأن يؤدي الصلاة إذا كان ينتسب إلى الإسلام، وإلا فلا صحة لدعواه الإسلام فإن إسلامه بدون صلاة ليس بإسلام، يقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في صحيحه.
ويقول عليه الصلاة والسلام «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » فالواجب على أخيك أن يتقي الله وأن يصلي، وعليك أن تنصحه كثيرا، وتبلغه كثيرا لعل الله يهديه بأسبابك، فإن أصر ولم يبال فعليك أن تهجره إذا رأيت أن الهجر أصلح، وإن رأيت أن عدم الهجر أصلح وأن تستمر معه بالدعوة والتوجيه مع كراهة عمله وإظهار الكراهة والغضب على عمله فلعل الله أن يهديه بأسبابك.
__________
(1) سورة فصلت الآية 33
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/282)

107 – حكم إقامة الوليمة لتارك الصلاة
س: هناك عادة وهي عند قدوم الطالب أو الموظف المبتعث من البعثة إلى أهله تكون هناك وجبات متتابعة من الأقارب، وقد يكون هذا المبتعث لا يصلي أو يصلي، هل يجوز عمل الوجبات له، وهل نحضر هذه الوجبات إذا دعينا إليها؟ وضحوا لنا بالتفصيل - وفقكم الله – مع العلم أن والد هذا المبتعث لا يصلي، هل نأثم إذا حضرنا أو لا (1) ؟
ج: هذه مسألة عظيمة ومهمة، إذا كان الوافد يصلي فلا بأس بدعوته وإقامة وجبات له فرحا بقدومه وفرحا بسلامته ولا بأس، أما إذا كان لا يصلي فلا يجوز أن تجاب دعوته، ولا دعوة من احترمه وعظمه بإقامة الوليمة له؛ لأن الذي لا يصلي كافر فهو يجب أن يهجر، ويجب أن يعادى في الله بعد أن ينصح ويوجه إلى الخير، ويعلم أن هذا أمر خطير، وأن الواجب عليه أن يصلي كما أمره الله، فإذا أصر على ذلك فإن الواجب هجره مع أن هذا الشيء، لا يخفى على الناس، أمر الصلاة معلوم، فالذي لا يصلي يهجر ولا تجاب دعوته، ولا ينبغي أن يحضر مع من حضر من
__________
(1) السؤال السادس من الشريط رقم 21.

(6/283)

المدعوين لإكرامه؛ لأن الواجب هجره من الجميع حتى يتأدب وحتى يرجع إلى الصواب وإلى الحق، ولا مانع من نصيحته في ذلك، ينصح ويوجه إلى الخير، ويحذر من الباطل، ويخبر أن ترك الصلاة كفر كما قال النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » فتركها كفر نعوذ بالله كفر أكبر في أصح قولي العلماء، فالواجب على من عرف ذلك أن يهجر من فعل هذا المنكر العظيم، وأن لا يجيب دعوته، ولا يحضر وليمته التي دعي إليها وأقيمت من أجله.
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/284)

س: يسأل ويقول: هل يجوز التعامل مع رجل لا يصلي لكنه غير منكر للصلاة (1) ؟
ج: يجوز التعامل معه للحاجة في شراء سلعة أو بيع شيء عليه كما يباع على الكفار الآخرين الرسول باع على الكفار واشترى منهم واشترى من اليهود واشترى من الوثنيين، لا بأس من غير محبة ولا موالاة، لكن يبيع عليهم أو يشتري منهم لا بأس وتارك الصلاة كافر على الأصح، وإن لم يجحد وجوبها إذا تركها عمدا كفر في أصح قولي العلماء ولا بأس
__________
(1) السؤال السابع من الشريط رقم 347.

(6/284)

بالشراء منه مع الإنكار عليه ومع دعوته إلى الله لكن إذا دعت الحاجة إلى شراء شيء منه فلا بأس، لكن هجره وعدم الشراء منه هو الذي ينبغي، لعله يتوب، ينبغي هجره وألا يباع عليه، ولا يشترى منه لعل الله جل وعلا أن يرده إلى التوبة.

(6/285)

س: هذا السائل م. أ. أ، من الدمام يقول: ما حكم التعامل مع شخص تارك للصلاة، ومتهاون في أداء العبادات؟ جزاكم الله خيرا (1)
ج: يكره التعامل مع هذا ومع بقية الكفرة؛ لأن فيه خطرا قد يجرك إلى ما هو عليه من الباطل فلا ينبغي التعاون معه، بل ينبغي هجره حتى يتوب إلى الله، وإن كان كافرا أصليا ينبغي إبعاده وعدم صحبته حتى لا يجرك إلى الباطل وإن كان مرتدا مشركا فالمرتد أقبح وأقبح يجب الحذر منه، لكن مع دعوته إلى الله، مع نصيحته لعله يرجع، لعله يتوب إلى الله، لعله يرجع إلى الإسلام، وإن كان كافرا أصليا لعله يتوب، لعله يقبل بالحق فإذا نصحته لله ورجع فالحمد لله، وإلا فاتركه والتمس الطيب من المسلمين.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم 391.

(6/285)

108 – حكم العمل عند تارك الصلاة
س: من الأخ م. ز. س يقول: أعمل في مزرعة أحد الأثرياء الذي يزكي وينفق في سبيل الله ويعطي المحتاجين، وأخلاقه حميدة مع الناس ولكنه لا يصلي كسلا منه وتهاونا في الصلاة، وأنا أقيم في مزرعته على أنني حارس، وهو مقيم في مكان يبعد عن المزرعة عشرين كيلو مترا ولا يأتي إلى المزرعة إلا يومين في الأسبوع، فهل علي إثم في العمل في مزرعته علما بأنني محافظ على صلواتي وملتزم والحمد لله، جزاكم الله خيرا (1)
ج: الذي لا يصلي كافر - نسأل الله العافية - ولو كان طيب الأخلاق ولو كان يتصدق ولو كان يفعل أشياء كثيرة من الخير؛ لأن ترك الصلاة كفر أكبر - نعوذ بالله - قال الله جل وعلا في كتابه العظيم: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) وقال تعالى: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} (3)
__________
(1) السؤال الثامن عشر من الشريط رقم 340.
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 5

(6/286)

وقال صلى الله عليه وسلم: «من ترك صلاة العصر حبط عمله (1) » فالإنسان إذا ترك الصلاة حبط عمله وكفر فالواجب على هذا الرجل أن يتوب إلى الله ويحذر ترك الصلاة وأن يستقيم على طاعة الله ورسوله، وأن يشكر الله على نعمه أما أنت فالجلوس عنده فيه خطر يخشى عليك من شره، وأن تقتدي به في الباطل فنصيحتي لك أن تنتقل عنه إلى غيره، وأن تلتمس عملا آخر لئلا تعمك مصيبته وشؤمه - نسأل الله العافية - المقصود أن قرب هذا وخدمته أمر لا ينبغي، نسأل الله العافية.
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من ترك العصر، برقم (553) .

(6/287)

109 – مسألة في حكم العيش مع تارك الصلاة
س: يسأل ويقول: إن هناك أحد الأشخاص يسكن معنا لكنه لا يصلي بينما جميع الإخوة يصلون، كيف نتصرف؟ جزاكم الله خيرا (1)
ح، عليكم أن تنصحوه وتوجهوه إلى الخير، وتعلموه أن الصلاة عمود الإسلام، وأنها ركن من أعظم أركان الدين بعد الشهادتين، بل هي أعظم
__________
(1) السؤال الثامن والعشرون من الشريط رقم 258.

(6/287)

أركان الإسلام بعد الشهادتين، وهي عمود الإسلام، وهي الفارقة بين الكفر والإسلام فعليكم أن تعلموه وتنصحوه وتوجهوه إلى الخير ولا تملوا حتى يهديه الله على أيديكم ولكم مثل أجره إذا هداه الله على أيديكم فإن أبى وأصر يرفع أمره إلى المحكمة أو إلى الإمارة حتى تشوفه المحكمة، أو إلى هيئة الأمر بالمعروف والنهي عن المنكر إذا كان في البلد هيئة حتى يلزموه ويؤدبوه، فإن تاب وإلا وجب قتله حسب ما تحكم به المحكمة؛ لأن هذا لا يجوز التساهل معه، إذا كنت في بلد إسلامي فيه محكمة شرعية أما إذا كنت في بلد كافرة فوجهوه وانصحوه فقط، عليكم بنصيحته والاجتهاد في نصيحته من توجيه إلى الخير، وأبشروا بالخير ولكم مثل أجره إذا هداه الله على أيديكم.

(6/288)

س: ماذا أفعل مع بعض أفراد البيت الذين لا يصلون مثل أخي أو زوجة أخي أو أخي زوجتي؟ ماذا أفعل تجاههم إذا لم تنفع فيهم النصيحة (1) ؟
ج: الواجب الاستمرار في النصيحة، وأن تنصحهم لأن الصلاة عمود الإسلام من تركها كفر - نعوذ بالله من ذلك - فالواجب أن تنصح لهم وأن
__________
(1) السؤال الثالث من الشريط رقم 240.

(6/288)

تجتهد في ذلك حسب الطاقة، ولا تضعف ولا تدع النصيحة، ولعل الله يهديهم بأسبابك، والذي لا يقبل وتابعت النصيحة ولم يقبل يستحق أن يهجر حتى لا يسلم عليه، ولا يرد عليه السلام ولا تقبل دعوته للطعام، ولا يدعى للطعام، يستحق أن يهجر؛ لأن الصلاة عمود الإسلام، من تركها كفر - نعوذ بالله من ذلك - فالواجب عليك أن تناصحهم، وإذا كنت تستطيع أن تؤدبه لكونه زوجة أو ولدا أدبته حتى يستقيم، حتى يصلي، حتى تصلي وتقوم بالواجب وأما زوجة أخيك أو زوجة أبيك أو نحوهما ممن لا تستطيع تأديبه فهذا على أخيك وعلى أبيك أن يقوما بالواجب، على أخيك أن يؤدب زوجته حتى تستقيم وحتى تصلي وعلى أبيك كذلك، وهكذا عمك، وهكذا جيرانك تنصحهم وتدعوهم إلى القوة في هذا الأمر والنشاط في هذا الأمر لعل الله يهديهم بأسباب النشاط والقوة، والتوجيه والتأديب من الزوج إلى زوجته تأديبا ينفعها ويعينها على طاعة الله، ولا يسبب خطرا، والله جل وعلا أمر بالتعاون على البر والتقوى، قال سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) وقال جل وعلا:
__________
(1) سورة المائدة الآية 2

(6/289)

{وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} (1) هذا من باب الأمر بالمعروف والنهي عن المنكر، وقال سبحانه: {وَالْعَصْرِ} (2) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (3) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} (4) {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (5) التواصي بالحق والتناصح أمر واجب، أمر لازم، وهكذا الأمر بالمعروف والنهي عن المنكر أمر لازم مع الزوجة، مع زوجة الأب، مع الأخوات، مع البنات لكن من تستطيع تأديبها تؤدبها كالزوجة والبنت والولد تؤدب الجميع أدبا يردع الزوجة عن التساهل بالصلاة، ويردع الولد ويردع البنت مثل ما قال النبي عليه الصلاة والسلام: «مروا أولادكم للصلاة لسبع، واضربوهم عليها لعشر (6) » فالأولاد يضربون إذا تخلفوا عن الصلاة وهم أبناء عشر، يضربون على ذلك سواء كانوا ذكورا أو إناثا؛ لأن هذا مما يعينهم على طاعة الله ومما يسبب لهم المبادرة إلى الحق، فعلى وليهم أن يأمرهم بذلك ويضرب من بلغ عشرا على ذلك ضربا غير مبرح ضربا يعين على طاعة الله ضربا يشجعهم على الخير ولا يكون فيه
__________
(1) سورة التوبة الآية 71
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3
(5) سورة العصر الآية 3
(6) سبق تخريجه.

(6/290)

خطر وهكذا له أن يضرب المرأة، يؤدبها إذا تساهلت، فإذا خاف نشوزها ضربها، فكيف إذا تركت الصلاة؟ ترك الصلاة أعظم فإذا لم يجد فيها النصح والتوجيه والدعوة إلى الخير فله أن يضربها ويؤدبها ضربا غير مبرح حتى تصلي حتى تقوم بهذا الواجب العظيم فإن أصرت ولم تستقم وجب فراقها؛ لأن من ترك الصلاة كفر ترك الصلاة كفر أكبر - نعوذ بالله من ذلك - فالتي لا تصلي تكون كافرة - نعوذ بالله - يجب فراقها بالكلية، وهكذا الزوج الذي لا يصلي وامرأته تصلي لا تبقى معه بل يجب أن تفارقه وأن تطلب الطلاق لأنه لا يجب بقاؤها معه وهو لا يصلي لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » وقوله عليه الصلاة والسلام: «رأس الأمر الإسلام، وعموده الصلاة (3) » فالحاصل أن الصلاة أمرها عظيم وهي عمود الإسلام، فلا بد من التأديب عليها من الزوج لزوجته ومن الوالد لولده
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/291)

والأخ لأخيه الصغير حتى يستقيموا على الصلاة حتى ولو كانوا دون البلوغ كابن عشر وابن ثنتي عشرة من الأولاد، والإخوة يؤدبون ويعلمون ويوجهون إلى الخير والزوجة يجب أن تؤدب على هذا الأمر العظيم حتى تستقيم وحتى تحافظ على الصلاة، فإذا أصرت على ترك الصلاة فحينئذ يجب أن يفارقها كما أنها إذا أصر زوجها على ترك الصلاة يجب أن تتركه وتذهب إلى أهلها حتى يتوب توبة صادقة أو يفرق بينهما الحاكم الشرعي نسأل الله للجميع الهداية ولا حول ولا قوة إلا بالله.

(6/292)

110 – حكم زيارة القريب تارك الصلاة
س: الأخ يسأل ويقول: إن بعض الأقارب لا يصلون، هل زيارتهم ومجاملتهم واجبة علما أننا ننصحهم، ولكنهم يحاولون الهرب من الموضوع ولا يتأثرون؟ وجهونا جزاكم الله خيرا (1)
ج: إذا كان قريبك أو جارك لا يصلي فالواجب نصيحته منك ومن إخوانك، تنصحونه بالكلام الطيب، والتخويف من الله، وأن الصلاة عمود الإسلام، وأن تركها كفر بالله عز وجل أكبر على الصحيح من أقوال
__________
(1) السؤال الحادي عشر من الشريط رقم 280.

(6/292)

العلماء وإن لم يجحد بوجوبها، فالصلاة عمود الإسلام، وفيها الخير العظيم والأجر الكبير، فعليك أن تنصح قريبك أو جارك، وتجتهد في ذلك منك ومن إخوانك؛ لأن الله يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) فإذا كان معك بعض إخوانك تكون النصيحة أكثر وأجدى، فإن أبوا ولم يقبلوا استحقوا الهجر، يجب هجرهم عند جمع من أهل العلم، وقال جماعة: يستحب هجرهم.
فبكل حال هجرهم مشروع إلا إذا رأيت أن الاتصال بهم بين وقت وآخر للدعوة أنفع فلا بأس للدعوة إلى الله والإرشاد والنصيحة لعلهم يهتدون، وهكذا من تعرفه من جيرانك يشرب الخمر أو يتعامل بالربا أو تعرف منه منكرا آخر قد أظهره وبينه للناس ولم يبال ولم يستح، يجب نصحه وتوجيهه إلى الخير، وتخويفه من الله عز وجل منك ومن إخوانك تعاونوا على البر والتقوى إذا كانت النصيحة من اثنين أو ثلاثة يكون أنفع لعله يتأثر وتكرارها عليه كذلك لعله يستجيب، فإن أصر ولم يبال استحق أن يهجر كما هجر النبي صلى الله عليه وسلم ثلاثة من الصحابة: كعب بن مالك وصاحباه، هجرهم النبي صلى الله عليه وسلم ثلاثا وخمسين ليلة؛ لأنهم تخلفوا عن غزوة تبوك بغير عذر شرعي وقد
__________
(1) سورة المائدة الآية 2

(6/293)

أمرهم بالغزو عليه الصلاة والسلام واستنفرهم، إذا كان الصحابة قد حصل منهم معصية يهجرون فغيرهم من باب أولى في المعصية الظاهرة أما الذي بينه وبين ربه، الله الذي يعلمها سبحانه وتعالى المعصية المستورة، لكن المقصود المعصية الظاهرة كترك الصلاة والتعامل بالربا وشرب الخمر علانية، وما أشبه ذلك يستحق الهجر على ذلك، إلى أن يستجيب ويهتدي، فالحمد لله.

(6/294)

س: الأخ إ. ح، يسأل ويقول: ولدي تارك للصلاة، قلت له: إذا لم تصل فحرام علي أن أحادثك لكني لم أصبر وحادثته، فماذا علي (1) ؟
ج: يجب عليك أن تنكر عليه وأن تؤدبه على ذلك بالضرب حتى يصلي وعليك أن تهجره أيضا؛ لأنه مستحق لذلك والصلاة عمود الإسلام من تركها كفر - نسأل الله العافية - لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » خرجه مسلم في صحيحه.
وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة،
__________
(1) السؤال الثامن والعشرون من الشريط رقم 254.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/294)

فمن تركها فقد كفر (1) » خرجه الإمام أحمد وأهل السنن بإسناد صحيح في أحاديث أخرى تدل على كفر تارك الصلاة، فالواجب عليك الإنكار عليه والتشديد عليه في ذلك حتى يصلي وهجره من أهم المهمات إذا لم تنفع فيه النصيحة، وإذا استطعت تأديبه بالضرب فلك أن تؤدبه، بل عليك أن تؤدبه، إذا كان الصغير يضرب عليها إذا بلغ عشرا، فالكبير يضرب أشد إذا تركها، ولك أن ترفع أمره إلى ولاة الأمور حتى يستتاب فإن تاب وإلا قتل كافرا، لكن مهما أمكن أن تستر عليه وأن تنصحه حتى يستقيم قبل أن يرفع إلى ولي الأمر فلعل الله يهديه بأسبابك ولك أن تعمل ما تستطيع من الأسباب من هجر وضرب وغير ذلك من الأسباب التي تراها مجدية ونافعة في طلب هدايته.
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(6/295)

111 – حكم استضافة وإسكان القريب تارك الصلاة
س: ع. ع من المدينة تقول: عندي مشكلة بسبب إحدى قريباتي التي جاءت من إحدى القرى لتعيش معنا في منزل واحد في بيتنا من أجل إكمال الدراسة في الكلية، فمنذ حضورها زادت من

(6/295)

همومي؛ ذلك لإهمالها الكثير من أوامر الإسلام وخاصة الصلاة، وقد حاولت معها بشتى الوسائل بيان خطر ذلك، تارة بالنصح وتارة بالكتب وتارة بالأشرطة الإسلامية، فهي قد تصلي فرضا وتترك أياما لمدة، وعندما أذكرها بالصلاة تغضب مني وتقول: أنا التي سوف أدخل النار لست أنت، وإنك بريئة من ذنبي اتركيني لوحدي.
مع العلم بأنها تعرف عقاب ذلك في الدنيا والآخرة، هل أستمر معها في ذلك النصح، وقد استمررت معها من سنتين دون فائدة فهي لم تلتزم بذلك، ثم تعود لما كانت عليه، وبعد تلك المحاولات تركتها، فهل علي إثم في تركي لها؟ وجهوني سماحة الشيخ (1)
ج: الواجب إبعادها منكم وأن لا تبقى عندكم وهذه تستحق الإبعاد، وتستحق أن يرفع أمرها إلى ولي الأمر للمحكمة، فإن تابت وإلا قتلت، ترك الصلاة يوجب القتل ردة عن الإسلام - نعوذ بالله - فالواجب عدم تركها لديكم وإبعادها ورفع أمرها إلى ولي الأمر حتى يستتيبها فإن تابت وإلا قتلت، لا يجوز التساهل في هذا الأمر فالصلاة عمود الإسلام من
__________
(1) السؤال الرابع والثلاثون من الشريط رقم 370.

(6/296)

ضيعها فقد ضيع الإسلام، ومن حفظها فقد حفظ الإسلام، وهذه امرأة خبيثة يجب أن تجاهد فإن استقامت وصلت فالحمد لله وإلا وجب عليها أن يقام عليها حد الشرع بالقتل حتى يستراح منها ومن أمثالها، وقد أحسنت في نصيحتها ولك الأجر العظيم، ولكن يجب أن تستمري في نصيحتها والسعي في إبعادها عنك وعن بيتك ورفع أمرها إلى ولي الأمر.

(6/297)

س: إنني أعاني من مشكلة ربما يعاني منها الكثير من الناس، ألا وهي أن معظم أصدقائي ومن أعاشرهم في المدرسة وأحيانا في البيت لا يؤدون الصلاة، وكثيرا ما أسمع في برنامجكم أن الذي لا يصلي يعتبر كافرا، فلا يسلم عليه وما إلى هنالك، ولقد قمت بنصحهم ولكن بدون جدوى مع أنهم ذوو خلق عال، معاملتهم لي ولغيري كلها جيدة لم أر منهم إلا كل خير غير ما ذكرت، أفيدوني في هذا الأمر الذي طالما يضايقني ما هي نصيحتكم لتارك الصلاة، وماذا أعمل معهم؟ جزاكم الله خيرا (1)
ج: الواجب نصيحة من عرف بترك الصلاة وتحذيره من مغبة ذلك؛ لأن ترك الصلاة كفر أكبر وإن لم يجحد وجوبها في أصح قولي العلماء
__________
(1) السؤال السابع عشر من الشريط رقم 221.

(6/297)

لقول النبي صلى الله عليه وسلم: «رأس الأمر الإسلام وعموده الصلاة (1) » وقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » فهذه الأحاديث العظيمة تدل أن من تركها يكفر وإن لم يجحد وجوبها، أما إن جحد وجوبها فإنه كافر عند جميع العلماء - نسأل الله العافية - والله جل وعلا يقول في كتابه العظيم: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (4) ويقول سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (5) ويقول عز وجل: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (6) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (7) إلى أن قال سبحانه: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} (8) {أُولَئِكَ هُمُ الْوَارِثُونَ} (9) {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} (10) نعمة عظيمة
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) سورة البقرة الآية 238
(5) سورة البقرة الآية 43
(6) سورة المؤمنون الآية 1
(7) سورة المؤمنون الآية 2
(8) سورة المؤمنون الآية 9
(9) سورة المؤمنون الآية 10
(10) سورة المؤمنون الآية 11

(6/298)

وفضل كبير لمن حافظ على الصلاة أن يكون من أهل الفردوس من أهل الجنة، الفردوس أعلى الجنة وأوسطها وخيرها، فمن تخلق بهذه الأخلاق التي ذكرها الله في سورة المؤمنون في قوله جل وعلا: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) {وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ} (3) {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} (4) {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} (5) {إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} (6) {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} (7) {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} (8) {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} (9) {أُولَئِكَ هُمُ الْوَارِثُونَ} (10) {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} (11) هذه صفات عظيمة، من حافظ عليها صار من أهل الفردوس، وأعظمها الصلاة، وقال في سورة المعارج: {إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا} (12) {إِذَا مَسَّهُ الشَّرُّ جَزُوعًا} (13) {وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا} (14) {إِلَّا الْمُصَلِّينَ} (15) {الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ} (16) {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ} (17) {لِلسَّائِلِ وَالْمَحْرُومِ} (18) {وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ} (19) {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} (20) {إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ} (21) {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} (22) {إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} (23) {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} (24) {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} (25) {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} (26) {وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ} (27) {أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} (28)
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة المؤمنون الآية 3
(4) سورة المؤمنون الآية 4
(5) سورة المؤمنون الآية 5
(6) سورة المؤمنون الآية 6
(7) سورة المؤمنون الآية 7
(8) سورة المؤمنون الآية 8
(9) سورة المؤمنون الآية 9
(10) سورة المؤمنون الآية 10
(11) سورة المؤمنون الآية 11
(12) سورة المعارج الآية 19
(13) سورة المعارج الآية 20
(14) سورة المعارج الآية 21
(15) سورة المعارج الآية 22
(16) سورة المعارج الآية 23
(17) سورة المعارج الآية 24
(18) سورة المعارج الآية 25
(19) سورة المعارج الآية 26
(20) سورة المعارج الآية 27
(21) سورة المعارج الآية 28
(22) سورة المعارج الآية 29
(23) سورة المعارج الآية 30
(24) سورة المعارج الآية 31
(25) سورة المعارج الآية 32
(26) سورة المعارج الآية 33
(27) سورة المعارج الآية 34
(28) سورة المعارج الآية 35

(6/299)

هذه صفات الأخيار، هذه صفات أهل السعادة، على رأسهم المحافظون على الصلوات، والمحافظة على الصلاة من أسباب الاستقامة، فإن من حافظ عليها حفظ دينه، ومن ضيعها فهو لما سواها أضيع قال نافع مولى ابن عمر رضي الله تعالى عنهما: كان عمر رضي الله عنه أمير المؤمنين يكتب إلى عماله يقول: «إن أهم أمركم عندي الصلاة فمن حفظها حفظ دينه، ومن ضيعها فهو لما سواها أضيع (1) » .
والذي لا يصلي يجب أن يهجر إذا لم تجد فيه النصيحة يجب أن يهجر ولا يسلم عليه، ولا تجاب دعوته، ولا يدعى إلى وليمة ولا إلى غيرها لأنه أتى منكرا عظيما وكفرا بواحا - نسأل الله العافية - ويجب أن يرفع أمره إلى ولاة الأمور حتى يستتاب، فإن تاب وإلا قتل، فإن أمره عظيم وخطير، وهو يجر غيره إلى مثل فعله، يجر غيره من زملائه وجلسائه إلى مثل فعله، فالواجب أن يناصح وأن ينكر عليه من أقاربه وجلسائه وزملائه إنكارا واضحا وشديدا حتى يعلم خطورة ما هو عليه، وحتى يعلم بشاعة ما فعل، وحتى يعلم أنه أتى كفرا بواحا ومنكرا عظيما لعله يستجيب، لعله يهتدي فإن أبى وجب هجره ورفع أمره إلى ولاة الأمور حتى يستتاب، فإن تاب وإلا قتل
__________
(1) موطأ مالك وقوت الصلاة (6) .

(6/300)

كافرا على الصحيح وإن لم يجحد الوجوب، أما إن جحد وجوبها فإنه يكون كافرا مرتدا عن الإسلام عند جميع العلماء - نسأل الله العافية - والغالب أن الذي لا يصلي ولا يبالي ولا يهتم بالصلاة الغالب عليه أنه لا يقر بالوجوب ولا يهتم بوجوبها فهو في عمله يدل عليه أنه مكذب، فالواجب على المسلمين جميعا أن يعنوا بهذا الأمر، وأن ينكروا على من يتخلف عن الصلاة، وأن يبينوا له خطورة ما فعل وشناعته لعله يهتدي لعله يرجع إلى الصواب.

(6/301)

112 – بيان كيفية تعامل الموظف مع زميله الموظف تارك الصلاة
س: الأخت أ. ش. أ. ح، تقول: لي زميلات في العمل بعضهن يصلي والبعض لا يصلي بعضهن متبرجات وبعضهن يلبسن الحجاب ولكن غير كامل، أي غطاء الرأس فقط مع اللبس المحتشم، ولكن ليس الطويل جدا، حاولت إفهامهن وإرشادهن مع إعطائي لهن الكتب الدينية، وطلبت منهن الاستماع إلى برنامجكم نور على الدرب لكي يطبقن الشريعة الإسلامية السمحاء ولكن دون جدوى فتركتهن ولم أتصل بهن أو أجلب لهن الكتب الدينية، ورغم ذلك فإننا في غرفة واحدة نجلس

(6/301)

ونتحدث ونأكل معا؛ لأني أحتاج لهن بطبيعة عملنا، وأيضا لمصاحبتهن في الطريق لأني لا أستطيع أن أذهب لوحدي إلى العمل، فهل علي ذنب؟ وما رأي سماحتكم في ذلك؟ أرجو التوجيه والإرشاد لهن؟ جزاكم الله خيرا (1)
ج: الواجب عليهن التزام الحجاب وعدم التبرج وعليهن قبول النصيحة وتقوى الله في ذلك، وعليك المتابعة للنصيحة والحرص على ما فيه سعادتهن ونجاحهن وبراءة ذمتك، ولا تيأسي عليك بالمواصلة حتى يجعل الله فرجا ومخرجا وإذا تيسر لك مفارقتهن وعدم صحبتهن في الغرفة لوجود معلمات أو موظفات صالحات فهو الواجب عليك؛ لأنهن بإصرارهن يستحققن الهجر، لكن ما دمت في ضرورة إلى وجودك معهن فاستعملي النصيحة والتوجيه والإرشاد وكراهة ما يفعلن حتى يجعل الله فرجا ومخرجا أما كون بعضهن يصلي والبعض الآخر لا يصلي وبعضهن يحتجب والبعض الآخر لا يحتجب فعليك أن تبدئي بالنصيحة فيما يخص الصلاة، وفيما يخص الحجاب افعلي هذا وهذا فمن لا تحتجب تنصح بأن تحتجب، ومن لا تصلي تنصح بأن تحافظ على
__________
(1) السؤال السابع عشر من الشريط رقم 175.

(6/302)

الصلاة، فالصلاة أعظم وأكبر فعليها أن تنصح هؤلاء وهؤلاء وتنكر على هؤلاء وهؤلاء والله يأجرها ويثيبها على ذلك.

(6/303)

س: اكتشفت أن إحدى صديقاتي لا تصلي إلا في رمضان، هل أستمر معها كصديقة لها أو أقاطعها (1) ؟
ج: الواجب نصيحتها وتعليمها ما ينفعها، وإفهامها أن الصلاة فرض دائم في رمضان وفي غيره وأنها عمود الإسلام، وأنها واجبة على المرأة المكلفة أن تصليها وأن تحافظ عليها كالرجل في رمضان وفي غيره، وأن تركها للصلاة في غير رمضان كفر أكبر - نعوذ بالله - كما قال النبي عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » خرجه الإمام أحمد وأهل السنن بإسناد صحيح.
وقال عليه الصلاة والسلام: «رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله (3) » فالصلاة عمود الإسلام وأعظم أركانه بعد الشهادتين، فالتي لا تصلي كالرجل الذي لا يصلي سواء بسواء كلاهما كافر حتى يتوبا إلى
__________
(1) السؤال الثالث عشر من الشريط رقم 118.
(2) أخرجه الترمذي في كتاب الإيمان عن رسول الله صلى الله عليه وسلم، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى في كتاب الصلاة، باب الحكم في تارك الصلاة، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(6/303)

الله ويرجعا عن عملهما السيئ فإن هداها الله واستجابت لك وتابت إلى الله فلا مانع من اتخاذها صديقة، والبقاء على صحبتها، أما إن أصرت على ترك الصلاة فهي كافرة، ويجب عليك أن تعاديها في الله، وأن تقاطعيها، وأن لا تقربيها بالكلية، لا تجيبي دعوتها ولا تدعيها إلى زيارتك، ولو زارتك لا تقابليها ولا تسلمي عليها حتى ترجع مما هي عليه من الباطل، وحتى تتوب إلى الله سبحانه وتعالى؛ لأن عملها عظيم الشر عملها كفر - نسأل الله العافية - والمسلم واجبه النصيحة لإخوانه في الله وأخواته في الله، فإذا كانت لا تقبل النصيحة ولا تنتفع بالنصيحة وجبت المقاطعة، نسأل الله لنا ولها الهداية، ونسأل الله لك التوفيق في نصيحتها.

(6/304)

113 - بيان ضوابط الولاء والبراء في معاملة تارك الصلاة
س: هناك من الأصدقاء من أسير معهم وأعتبرهم كالأخوة، وهم أوفياء ومخلصون ولكنهم لا يصلون والعياذ بالله، وبعضهم يصلي في رمضان فقط، والبعض الآخر يأتي الفواحش ما نهى الله ورسوله صلى الله عليه وسلم عنه، وأنا بصفتي مسلما أحاول مع بعض الأصدقاء جذبهم إلى الصلاة والعبادة، فهل أقاطعهم التزاما بقول رسول الله صلى الله عليه وسلم: «بين المسلم

(6/304)

والكافر ترك الصلاة فمن تركها فقد كفر» وإن قاطعتهم فهل معنى ذلك أن أقاطع معظم الزملاء من منطقتي ومن في مرحلتي الدراسية الذين لا يصلون وأبقى منعزلا عن هؤلاء الناس؟ أفيدوني جزاكم الله خيرا (1)
ج: نعم، عليك أن تقاطعهم إذا لم يقبلوا النصح ولم يستفيدوا منك، ولم يسترشدوا منك فعليك ألا تصحبهم، وألا يكونوا زملاء لك في الزيارات أو الأكل ونحو ذلك بل تقاطعهم ولا يضرك أن تدرس في المدرسة الذين هم فيها لكن لا تتخذهم أصحابا ولا زملاء في الأكل والشرب، بل قاطعهم حتى يعلموا أنك تهجرهم وأنك تبغضهم في الله؛ لأن ترك الصلاة كفر أكبر على الصحيح، يقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » الذين لا يصلون، وقد نصحتهم لله، وأعذرت فيهم عليك أن تقاطعهم، لا تجب دعوتهم ولا تدعهم إلى وليمة عندك، ولا تكن معهم في الزيارات بل تقاطعهم حتى يعلموا صدقك في بغضهم في الله، وإنكارك عليهم، وتسأل الله مع هذا أن
__________
(1) السؤال الواحد والعشرون من الشريط رقم 232.
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(6/305)

الله يهديهم في صلاتك وفي سجودك وفي الأوقات الأخرى تسأل الله أن يهديهم ويمن عليهم بالتوبة فأنت تحب لهم الخير، تسأل الله لهم الهداية لكن تظهر لهم الجفاء والكراهة والهجر لعلهم يهتدون فإن رجوت إسلامهم ورجوت هدايتهم فلا تقطع عنهم الزيارة للدعوة فقط، تزورهم بين وقت وآخر للدعوة لا لأنهم أصحاب بل للدعوة والتوجيه لعلهم يهتدون.

(6/306)

114 - حكم التعامل مع تارك الصلاة رغبة في دعوته ونصحه
س: الأخ ح. س. ن يقول: يوجد بعض الناس الذين يقومون بأداء الصلاة، ويكونون تاركين للصلاة في نفس الوقت، وأضطر أن آكل معهم، هل يجوز أن نأكل مع الذين لا يؤدون الصلاة أو يتركون الصلاة (1) ؟
ج: إذا دعت الحاجة إلى ذلك مع النصيحة مع نصيحتهم، فإن لم يقبلوا فاهجرهم، ولا تأكل معهم، لكن إذا دعت الضرورة إلى الأكل معهم فكن ناصحا لهم موجها لهم إلى الخير محذرا لهم من ترك الصلاة مبينا
__________
(1) السؤال الثاني والستون من الشريط رقم 432.

(6/306)

لهم أن من تركها كفر، لعل الله أن يهديهم بأسبابك، فإن لم يستجيبوا فاهجرهم، ولا تجالسهم ولا تأكل معهم، نسال الله العافية.

(6/307)

س: يقول السائل: إن لي صديقا لا يصلي هل أمشي معه أم أتركه في حال سبيله وأبقى في سبيلي (1) ؟
ج: الرفيق الذي لا يصلي لا تجوز مرافقته بل يجب الحذر منه وهجره مع نصيحته وحثه على تقوى الله وإرشاده إلى الخير مع إعلامه أن الصلاة عمود الإسلام وأنها أحد الأركان الخمسة بل هي أعظم الأركان وأكبر الأركان بعد الشهادتين، فعليك أن تنصحه وأن تبلغه أمر الله وأن تجتهد بدعوته إلى الخير لعله يهتدي بأسبابك حتى يكون لك مثل أجره، فإن أبى وأصر فارفض صحبته، ولا تزره ولا يزرك ولا تتخذه صاحبا بل اتخذه عدوا وفارقه واهجره حتى يتوب إلى الله سبحانه وتعالى.
__________
(1) السؤال الثالث والعشرون من الشريط رقم 237.

(6/307)


باب الأذان والإقامة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب الأذان والإقامة
115 - حكم الأذان للصلاة
س: هل الأذان واجب في الصلاة؟ وهل تركه ينقص الصلاة؟ وهل الفرد المصلي يجب عليه أن يؤذن للصلاة وهو منفرد (1) ؟
ج: الأذان فرض كفاية للصلاة، يجب على الجماعة في الحضر وفي السفر أن يؤذن واحد منهم ويقيم الأذان هذا هو الصواب، إنهما فرض كفاية إذا قام به واحد من الجماعة في قرية أو في سفر كفى عن الباقين ولكن ليس شرطا للصلاة، بل هما فرض كفاية خارج الصلاة، فإن فعلهما البعض فقد أحسن ويؤجر وإن تركهما أثم وصلاته صحيحة، وصحتها لا تتوقف على الأذان والإقامة لكن تعتبر ناقصة بدون أذان وبدون إقامة عمدا تكون ناقصة بدون أذان أنقص من الصلاة بأذان وإقامة فهي أكمل
__________
(1) السؤال الرابع عشر من الشريط رقم 7.

(6/308)

وأفضل، ولا يجوز للمسلم تعمد ترك الأذان والإقامة، بل الواجب أداء الأذان والإقامة من أحد الجماعة الحاضرين من أهل المدارك ظاهر العدالة، ممن يقيم الأذان مؤذن واحد منهم إذا كان بهذه الصفة بألفاظه وظاهر العدالة فإنه يعتمد عليه في الأذان، وينبغي له أن يكون معروفا بعدالة ظاهرة، وأن يكون يقيم الأذان ليؤذن في الحضر أو في السفر، أما إذا كان فردا واحدا في السفر فله أن يؤذن أيضا أما الوجوب عليه ففيه خلاف ونظر والأفضل له الأذان والسنة في حقه أن يؤذن لما جاء في حديث أبي سعيد الخدري رضي الله عنه، قال فيه النبي صلى الله عليه وسلم: «فارفع صوتك بالنداء فإنه لا يسمع صوت المؤذن حجر ولا شجر إلا شهد له يوم القيامة (1) » فدل ذلك على الأكيد بحق الواحد أما الوجوب فلا يجب عليه وفيه خلاف ومحل نظر ولكن ينبغي ألا يدع الأذان، وإذا كانوا جماعة يجب عليهم أن يؤذنوا يؤذن واحد منهم، ويقيموا كذلك.
__________
(1) أخرجه البخاري في كتاب الأذان، باب رفع الصوت بالنداء، برقم (609) .

(6/309)

116 – بيان كيفية الأذان
س: ما هي الكيفية الصحيحة للأذان لأنني سمعت أن هناك طرقا متعددة، قرأت عنها أيضا؟ أرجو من سماحتكم التوجيه، جزاكم الله خيرا (1)
ج: قد ثبت عن النبي صلى الله عليه وسلم الأذان على أنواع، أفضلها ما كان يفعله بلال رضي الله عنه بين يدي النبي عليه الصلاة والسلام حتى توفاه الله، وهو الأذان المعروف اليوم بين الناس، وهو خمس عشرة جملة: الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر الله أكبر لا إله إلا الله.
هذا هو الأذان الذي كان يؤذن به بلال رضي الله عنه بين يدي النبي عليه الصلاة والسلام، وثبت في الصحيحين من حديث أنس رضي الله تعالى عنه قال: «أمر بلال رضي الله عنه أن يشفع الأذان
__________
(1) السؤال الأول من الشريط رقم 166.

(6/310)

ويوتر الإقامة (1) » يشفع الأذان يعني ثنتين ثنتين، هذا شفع الأذان، ما عدا التكبير الأول فإنه أربع كما ثبت عنه عليه الصلاة والسلام أنه علمه بذلك بعدما رأى الرؤيا الصالحة المعروفة عن عبد الله بن زيد رضي الله عنه، لكن في أذان الفجر يزيد جملتين: الصلاة خير من النوم، الصلاة خير من النوم.
فيكون أذان الفجر سبع عشرة جملة، الأذان عند طلوع الفجر يقول فيه: الصلاة خير من النوم، الصلاة خير من النوم.
بعد الحيعلة، ثم بعدها يقول: الله أكبر الله أكبر لا إله إلا الله.
والأفضل أن يكون في الأذان الأخير، ويسمى الأذان الأول بالنسبة للإقامة، أما الأذان الأول الذي يكون في آخر الليل هذا ليس فيه: الصلاة خير من النوم - على الراجح - الأفضل أن يكون في الأخير، وهذا الأخير يسمى الأذان الأول بالنسبة للإقامة؛ لأن الإقامة أذان ثان، والأذان بعد طلوع الفجر هو الأذان الأول، وهو الذي يقال فيه: الصلاة خير من النوم، الصلاة خير من النوم.
كما في حديث بلال رضي الله عنه، وحديث أبي محذورة رضي الله عنه قد ظن بعض الناس أن تسميته الأول أنه يراد به الأذان الذي في آخر الليل، وليس
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان مثنى مثنى، برقم (605) ، ومسلم في كتاب الصلاة، باب الأمر بشفع الأذان، برقم (378) .

(6/311)

كذلك سمي أولا لأنه يكون قبل الإقامة والإقامة هي الأذان الثاني كما في الحديث الصحيح، يقول عليه الصلاة والسلام: «بين كل أذانين صلاة، بين كل أذانين صلاة (1) » الأذانان يعني الأذان والإقامة وجاء في حديث أبي محذورة رضي الله عنه نوع آخر وهو تكرار الشهادة، وفي لفظ الشهادتين مرة أخرى، فيكون بتسع عشرة جملة، يأتي بالشهادتين ثم يعيدها، يقول بصوت منخفض: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول، ثم يعيدها بصوت أرفع حتى تكون الجمل تسع عشرة، وهذا صحيح لا بأس به، علمه النبي صلى الله عليه وسلم أبا محذورة رضي الله عنه، وأذن به في مكة، فلا حرج في ذلك، لكن الأفضل ما عليه العمل اليوم، وهو الذي كان يؤذن به بلال رضي الله عنه بين يدي النبي عليه الصلاة والسلام، وهكذا الإقامة أفراد كما في حديث أنس المتقدم: «أمر بلال أن يشفع الأذان ويوتر الإقامة (2) » يوتر يعني يفرد الإقامة، إلا التكبير فإنه مثنى فيها
__________
(1) أخرجه البخاري في كتاب الأذان، باب كم بين الأذان والإقامة، برقم (624) ، ومسلم في كتاب صلاة المسافر وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(2) سبق تخريجه.

(6/312)

كما في حديث عبد الله بن زيد وحديث بلال، يقول في أول الإقامة: الله أكبر الله أكبر.
وفي آخرها: الله أكبر الله أكبر.
والبقية أفراد: أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله حي على الصلاة، حي على الفلاح.
أفراد، والإقامة يكررها يقول: قد قامت الصلاة قد قامت الصلاة، يثنيها كالتكبير في أولها وفي آخرها يكون مثنى.
وجاء في حديث أبي محذورة تكرار الشهادتين مرتين كالأذان ولا حرج في ذلك إنما هو أفضلية فقط، وهذا يقال له: اختلاف التنوع، ولكن الأفضل مثل ما تقدم في حديث بلال.

(6/313)

117 – حكم الزيادة على الأذان المشروع بقول حي على خير العمل
س: كيف يكون الأذان الصحيح، وما هو رأيكم في الزيادة التي تقال بعد: لا إله إلا الله (1) ؟
ج: الأذان الصحيح هو الذي علمه النبي صلى الله عليه وسلم أمته، وكان يؤذن به بلال بين يديه حتى توفي عليه الصلاة والسلام، وكان يؤذن به المؤذنون في حياته في مكة والمدينة وغيرها وهو الأذان المعروف
__________
(1) السؤال السادس من الشريط رقم 157.

(6/313)

الآن، وهو خمس عشرة جملة: الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر الله أكبر لا إله إلا الله.
هذا هو الأذان الذي كان يؤذن به بلال بين يدي النبي صلى الله عليه وسلم حتى توفاه الله، وفي الفجر زيادة: الصلاة خير من النوم.
وهو الذي ينادى به بعد طلوع الفجر، وهو أذان الصبح، تقول بعد الحيعلة: الصلاة خير من النوم، الصلاة خير من النوم.
ثم يقول بعدها: الله أكبر الله أكبر لا إله إلا الله.
هذا خاص بصلاة الفجر الذي ينادى به عند طلوع الفجر: الصلاة خير من النوم، الصلاة خير من النوم.
أما ما يزيده بعض الناس: حي على خير العمل.
أو: أشهد أن عليا ولي الله.
وكذلك ما يزيد بعض الناس من الصلاة على النبي مع الأذان عندما يقول: لا إله إلا الله.
يزيد الصلاة على النبي صلى الله عليه وسلم رافعا بها صوته مع الأذان أو في المكبر هذا لا يجوز هذا بدعة، ولكن يصلي على النبي صلى الله عليه وسلم بينه وبين نفسه لا في الأذان، إذا ختم الأذان مشروع للمسلم أن يصلي على النبي صلى الله عليه وسلم ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته إنك لا تخلف

(6/314)

الميعاد.
هذا مشروع لكل مسلم ولكل مسلمة بعد الأذان، والمؤذن كذلك إذا قال: لا إله إلا الله، شرع للجميع بعد ذلك الصلاة على النبي صلى الله عليه وسلم وهي: اللهم صل على محمد، اللهم صل على نبينا محمد وعلى آله وأصحابه. وإن قال: اللهم صل وسلم - كان أكمل - على نبينا وعلى آله وأصحابه، ثم يقول: اللهم رب هذه الدعوة التامة. إلى آخره، لكن لا مع الأذان بل بصوت غير صوت الأذان، بصوت منخفض يسمعه من حوله لا بأس لكن ليس مع الأذان، الأذان ينتهي إذا قال: لا إله إلا الله، يقفل الميكرفون، إذا انتهى الأذان وإن كان بغير الميكرفون كذلك انتهى لا يلحقه شيء ثم يصلي على النبي بينه وبين نفسه، ولا مانع أن يسمعه من حوله ليقتدي به، لما ثبت عنه صلى الله عليه وسلم أنه قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي؛ فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة (1) » هكذا قال عليه الصلاة والسلام، رواه مسلم
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/315)

في الصحيح.
وهذه سنة للجميع للمؤذن والمستمع من الرجال والنساء في الحاضرة والبادية في كل مكان بعد الفراغ من الأذان، يقول: اللهم صل على محمد، اللهم صل وسلم على نبينا وعلى آله وأصحابه. بصوت غير صوت الأذان، بصوت منخفض ليس مع الأذان، ثم بعد هذا يقول: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته. لما روى البخاري في الصحيح - رحمه الله - عن جابر بن عبد الله الأنصاري رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته، حلت له شفاعتي يوم القيامة (1) » هكذا جاء الحديث عن رسول الله عليه الصلاة والسلام، زاد البيهقي في آخره: «إنك لا تخلف الميعاد (2) » بإسناد حسن، هذا هو المشروع، أما الزيادة في الأذان: حي على خير العمل. أو: أشهد أن عليا ولي الله. فهذا لا يجوز لأنه بدعة، وهكذا الزيادة مع الأذان الصلاة على النبي صلى الله عليه وسلم مع: لا إله
__________
(1) سبق تخريجه.
(2) أخرجه البيهقي في الدعوات الكبير، برقم (49) .

(6/316)

إلا الله، بصوت الأذان هذا لا يجوز بل هو من البدع، ولكن مثل ما تقدم يصلي على النبي صلى الله عليه وسلم المؤذن والمستمع بصوت غير صوت الأذان، صوت منخفض غير صوت الأذان، وفي أذان أبي محذورة الترجيع، والترجيع هو أن يأتي بالشهادتين بصوت منخفض، ثم يأتي بهما بصوت مرتفع، فيكون على هذا تسع عشرة جملة يقول: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله. بصوت منخفض، ثم يرفع صوته بهما ويعيدهما، هذا يقال له: الترجيع وهذا علمه النبي صلى الله عليه وسلم أبا محذورة رضي الله عنه وكان يؤذن به في مكة رضي الله عنه، فمن فعله فلا بأس، فهو نوع من أنواع الأذان الشرعي، ولكن الأفضل هو أذان بلال رضي الله عنه الذي كان يؤذن به بين يدي النبي عليه الصلاة والسلام، كان بلال رضي الله عنه يؤذن بدون ترجيع بين يدي النبي عليه الصلاة والسلام في المدينة حتى توفاه الله، وكلا النوعين بحمد الله مشروع إلا أن الأفضل هو ما كان يفعل بين يديه عليه الصلاة والسلام وهو عدم الترجيع، ومن رجع فلا بأس.

(6/317)

118 – حكم الاكتفاء بأذان واحد للفجر
س: هل يجوز أن يكون الفجر بأذان واحد وهو الأخير (1) ؟
ج: لا بأس بذلك وإن أذن الأول فلا حرج، وإن اكتفى بأذان الفجر فلا حرج وإن جعلوا أذانين الأول لتنبيه الناس، حتى يعلموا أن الصبح قريب كما قال صلى الله عليه وسلم في أذان بلال: «ليرجع قائمكم ويوقظ نائمكم (2) » هذا أفضل حتى ينتبه الناس ويستعدوا للفجر وإن اكتفوا بأذان واحد فلا حرج.
__________
(1) السؤال الثاني من الشريط رقم 377.
(2) سبق تخريجه.

(6/318)

119 - بيان مشروعية أذانين للفجر
س: السائل من اليمن يقول: البعض في المساجد يقوم القائمون عليها في أذان الصبح بأذانين، ما الدليل على ذلك بصحة هذا العمل؟ مأجورين (1)
ج: يشرع للفجر أذانان: أذان قبل الصبح، وأذان بعد الصبح؛ لما ثبت
__________
(1) السؤال الثاني والعشرون من الشريط رقم 419.

(6/318)

في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: «إن بلالا يؤذن بالليل، فكلوا واشربوا حتى ينادي ابن أم مكتوم (1) » وقال: «إن بلالا يؤذن ليرجع قائمكم ويوقظ نائمكم (2) » كان بلال يؤذن في آخر الليل حتى ينتبه القائم أن الصبح قريب حتى يوتر وحتى يوقظ النائم ليستعد لصلاة الفجر، فلا بأس أن يؤذن أذان أول قبل الفجر بوقت بنصف ساعة ونحوها أو ساعة حتى ينتبه الناس أن الفجر قريب، الذي يقوم مثلا يريد الإيتار والتهجد الذي يستعد لصلاة الفجر ثم الأذان الأخير بعد طلوع الفجر.
__________
(1) أخرجه البخاري في كتاب الأذان باب أذان الأعمى، برقم (617) ، ومسلم في كتاب الصيام، باب أن الدخول في الصوم يحصل بطلوع الفجر، برقم (1092) .
(2) سبق تخريجه.

(6/319)

120 - بيان قول "الصلاة خير من النوم" في الأذان الثاني من الفجر
س: قول: الصلاة خير من النوم، في صلاة الصبح هل هذا القول في الأذان الأول أم الأذان الثاني؟ مع توضيح الأدلة، جزاكم الله خيرا (1)
__________
(1) السؤال الثامن والثلاثون من الشريط رقم 371.

(6/319)

ج: الأفضل أنه في الأذان الأخير عند طلوع الفجر لأنه موعد الصلاة هنا الفريضة، وهي تجب بعد طلوع الفجر، فالأولى أن يكون في الأذان الأخير، ومما يدل على هذا أن عائشة رضي الله عنها كما في البخاري أخبرت «أن النبي صلى الله عليه وسلم إذا سمع النداء في أذان الفجر كان يقول فيه: الصلاة خير من النوم إذا سمع ذلك صلى ركعتي الفجر ثم خرج يصلي بالناس، (1) » فدل هذا القول أنه يقول في الأذان الأخير الذي بعد طلوع الفجر ولأن هذا هو الأنسب؛ لأن المراد صلاة الفريضة، أما صلاة الليل فقد يكون النوم خيرا منها إذا كان يشق عليه القيام، الإنسان ينام في الليل حتى يستطيع أن يصلي الفريضة، المقصود أن قول الصلاة خير من النوم يكون في الأذان الأخير الذي يؤتى به بعد طلوع الفجر، هذا هو الأولى هذا هو الأرجح.
__________
(1) سنن الترمذي الصلاة (198) ، سنن النسائي الأذان (647) ، سنن أبي داود الصلاة (504) ، سنن ابن ماجه الأذان والسنة فيه (716) ، مسند أحمد (4/43) ، سنن الدارمي الصلاة (1192) .

(6/320)

س: أخبروني عن هذه الجملة في الأذان وهي: الصلاة خير من النوم. هل هي في الأذان الأول أم في الأذان الثاني (1) ؟
ج: هذه الجملة في الأذان الثاني عند طلوع الفجر كما بينته عائشة رضي الله عنها، وجاء ذكرها في عدة أحاديث، ويسمى الأذان الأول،
__________
(1) السؤال الخامس والثلاثون من الشريط رقم 324.

(6/320)

والإقامة هي الأذان الثاني. أما الأذان الأول الذي يؤذن به بعض الناس في آخر الليل فهذا لتنبيه القائم وإيقاظ النائم، كما في الحديث الصحيح حديث بلال: «ليوقظ نائمكم (1) » أمره النبي صلى عليه وسلم أن يؤذن بليل، يقول صلى الله عليه وسلم: «فكلوا واشربوا حتى يؤذن ابن أم مكتوم، فإن بلالا يؤذن بليل ليوقظ نائمكم ويعلم قائمكم (2) » يعني بقرب الفجر حتى يستعد للفجر.
__________
(1) سبق تخريجه.
(2) سبق تخريجه.

(6/321)

121 – حكم قول "الصلاة خير من النوم" عند الأذان الأول من الفجر
س: لدينا في قريتنا جماعة أنصار السنة المحمدية، ولهم مسجد، وفي أذان الفجر يقولون: الصلاة خير من النوم، في الأذان الأول علما بأن المساجد تقولها في الأذان الثاني، وبسؤالنا لهم قالوا لنا: هذا هو الأصل، حيث إنهم قدموا لنا الدليل من كتاب زاد المعاد، قلنا لهم هذا رأي الإجماع كما قال العلماء، فقالوا: إذا كان الإجماع مخالفا للأصل فلا يتبع.
أرجو أن تفيدونا

(6/321)

بالصواب، جزاكم الله خيرا (1)
ج: ليس في المسألة إجماع فيما نعلم وإذا فعلوا ذلك في الأول أو في الثاني فلا حرج إن شاء الله، المهم أنه لا يكون في الاثنين يكون في أحدهما حتى لا تلتبس الأمور على الناس، والأفضل أن يكون في الأخير، هذا هو الأفضل؛ لأن الأحاديث الصحيحة تدل على أنه في الأخير وهو الأذان بعد طلوع الفجر، وسمي في بعض الأحاديث الأول؛ لأنه الأول بالنسبة إلى الإقامة، ولهذا ظن إخواننا من أنصار السنة أن الأول يكون قبل الفجر وليس الأمر كذلك، الأول هو الذي بعد طلوع الفجر، سمي أولا لأنه بعده الأذان الثاني وهو الإقامة، وهكذا جاء في حديث أبي محذورة الأول، وأبو محذورة يؤذن بعد الصبح، فسمي أولا في أذانه، يعني خلاف الأذان الأخير وهو الإقامة، وهكذا أخبرت عائشة رضي الله عنها كما في صحيح البخاري أن الأذان الأول هو الأذان الذي بعد طلوع الفجر الذي بعده تصلى الراتبة، كان النبي صلى الله عليه وسلم يصلي الراتبة ثم يذهب إلى الصلاة، سمته أولا لأن بعده الأذان الثاني وهو الإقامة، فينبغي أن يفهم هذا جيدا حتى يزول الإشكال، وحتى تجتمع الكلمة بين إخواننا في
__________
(1) السؤال الثامن عشر من الشريط رقم 181.

(6/322)

السودان، فيكون قول: الصلاة خير من النوم في الأذان الأخير عند الجميع حتى لا يختلفوا وهذا هو الأفضل والأولى.

(6/323)

122 – حكم قطع المؤذن أذانه لعذر
س: إذا أذن مؤذن في البلدة أذان الفجر الأول والثاني، وجاء في اليوم الثاني فعندما أذن الأذان الأول قاموا برشقه بالحجارة أهل البلد، هل يجوز قطع الأذان ليدافع عن نفسه أم ماذا يعمل (1) ؟
ج: يستحب أن يكون هناك أذان أول للصبح حتى ينتبه الناس، يقول النبي صلى الله عليه وسلم في أذان بلال قبل الصبح: «ليوقظ نائمكم، ويرجع قائمكم (2) » للتنبيه إلى أن الصبح قريب، أما الأذان الواجب فهو بعد الصبح، هذا فرض كفاية إذا قام به من يكفي سقط عن الباقين، إذا طلع الفجر يؤذن حتى يعلم الناس طلوع الفجر، وحتى يحضروا لصلاة الجماعة في المساجد، والذي يؤذي من يؤذن للأول هذا له حالان: إحداهما أن يكون الأذى يمكن تلافيه بعد فراغ الأذان، فهذا يكمل أذانه
__________
(1) السؤال الخامس والعشرون من الشريط رقم 176.
(2) سبق تخريجه.

(6/323)

ولا بأس، أن يشتكيهم، أما إذا كانوا يؤذونه في الأذان ربما ناله الحجر، ربما أصابوه فله أن يقطع الأذان ويدافع عن نفسه، ولا حرج في ذلك.

(6/324)

123 – حكم تعطيل المسجد من الأذان
س: أنا أسكن في إحدى القرى، ومحافظ - والحمد لله - على أداء الصلوات في المسجد، وبعد حضوري لهذه المنطقة في المملكة، وهي منطقة القصيم توجهت إلى المسجد لأداء الصلاة، وبعد أن جلست في المسجد مدة طلب مني أحد المواطنين بأن أؤذن لأن المسجد ليس به مؤذن، فقمت على الفور وأديت الأذان، وظللت مدة أؤذن حين لم يحضر المؤذن، وفي يوم من الأيام أذنت لصلاة العشاء فحضر الإمام وقال: من أذن؟ فقلت له: أنا. فقال: لا نريد أحدا أن يؤذن. فمن ذلك اليوم لم أؤذن حتى ولو طلب مني علما بأنني متعلم والحمد لله، ولا أشك في أداء الأذان، أرجو أن تفيدوني لأن هذا الإمام حرمني أجرا عظيما، علما بأنني لا أتقاضى شيئا مقابل هذا الأذان، وما فضل الأذان؟ وما حكم هذا الإمام بالنسبة لي (1) ؟
__________
(1) السؤال التاسع من الشريط رقم 16.

(6/324)

ج: الأذان فرض كفاية، والواجب على أهل المسجد أن يؤذن أحدهم، إذا لم يكن هناك مؤذن من وزارة الأوقاف فالواجب أن يؤذن أحدهم، فإذا أذن أحدهم كفى؛ لأنه فرض كفاية وهو يقيم أيضا فالإقامة والأذان فرض كفاية، إذا قام به واحد منهم كفى، أما تركهم للمسجد بدون أذان فهذا لا يجوز اللهم إلا إذا كان قربه مسجد آخر يكتفى بأذانه؛ لأنه يعم جيران المسجد هذا ويسمعونه، فهذا قد يقال بإجزائه، ولكن لا بد أن يقيم أحدهم الإمام أو غيره يقيم الصلاة وبكل حال، فلا ينبغي ترك الأذان بل ينبغي لأهل المسجد أن يؤذنوا فيه من الجماعة، وإذا كان السائل يتبرع بذلك ويقيم الأذان فلا ينبغي للإمام ولا لغيره أن يمنعه من ذلك إلا إذا وجدوا من يقوم مقامه فلهم النظر في ذلك، الإمام ينظر في ذلك والجماعة، فيعينون من يحصل به المقصود من أداء هذه الفريضة، أما أن يعطلوا الأذان بالكلية فهذا لا يجوز ويأثمون بذلك، فالواجب أن يؤذن واحد منهم ممن يقيم الأذان - يعني يحسن الأذان - فإذا لم يتيسر واحد منهم سمحوا لهذا السائل المتبرع - وجزاه الله خيرا - يجب عليهم أن يسمحوا له بأن يؤذن أو يقوموا بالأذان هم، أما تعطيل المسجد بدون أذان فهذا لا يجوز.

(6/325)

124 - حكم الاكتفاء بالأذان في المسجد الكبير دون غيره من المساجد
س: إذا كنا نصلي في مسجد صغير ونسمع أذان مسجد كبير، فهل السنة أن يؤذن في هذا المسجد الصغير أم نكتفي بالأذان الذي سمعناه بالمسجد الكبير (1) ؟
ج: ما دام المسجد يصلى فيه فالسنة أن يكون فيه أذان، ويكون فيه إقامة ولو سمعتم أذان المسجد الآخر، فإن المساجد في الغالب ولا سيما مع المكبرات يسمع بعضهم بعضا، فالسنة أن كل مسجد يؤذن فيه ويقام فيه، فقد يتعطل هذا أو يتعطل هذا فالحاصل أن السنة أن يؤذن في كل مسجد وأن تقام فيه الصلاة، ومن سمع الأذان في أي مسجد أجابه.
__________
(1) السؤال الرابع والعشرون من الشريط رقم 38.

(6/326)

125 – حكم الاكتفاء بأذان واحد في المدينة وينقل عبر المذياع
س: السائل يقول: سماحة الشيخ، إذا كنت في مدينة لا يؤذن فيها إلا مؤذن واحد ويذاع ذلك الأذان من خلال المذياع ومكبر الصوت في جميع مساجد تلك المدينة فما حكم هذا الأذان وهل أردد

(6/326)

معه، وهل يجزئ أم لا بد أن يؤذن كل شخص لنفسه (1) ؟
ج: إذا كان يعم المساجد يردد معه أي يجاب، إذا كان جعل سماعات للمساجد أخرى يسمعونه ويجيبونه ويكتفى به ولكن الأفضل أن يكون كل مسجد له مؤذن، كل مسجد له مؤذن ومقيم لكن لو قلت: إن قرية من القرى جعل مؤذن واحد في أحد مآذنها وجعلت مكبرات أخرى في مساجد يسمعون وجب شرعا الإجابة لهذا المؤذن حيث يقول ما يقول، لقوله صلى الله عليه وسلم في الحديث الصحيح: «إذا سمعتم المؤذن فقولوا كما يقول (2) » ويقول صلى الله عليه وسلم لما قالوا: يا رسول الله، إن المؤذنين يغلبوننا، قال: «فقولوا كما يقولون، ثم سلوا الله لي الوسيلة، ثم صلوا علي فإن من صلى علي واحدة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن كون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة (3) » المقصود أنه إذا كان الأذان يسمع من المساجد فإنهم يجيبونه ويصلون على النبي بعد النهاية،
__________
(1) السؤال الثاني والعشرون من الشريط رقم 368.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .
(3) سبق تخريجه.

(6/327)

ويدعون له بالوسيلة: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه اللهم المقام المحمود الذي وعدته.
وهكذا من كانوا في البيوت والطرقات إذا كانوا يسمعون يجيبون مثل ما قال الرسول صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا كما يقول (1) » اللهم صل عليه وسلم.
__________
(1) صحيح البخاري الأذان (611) ، صحيح مسلم الصلاة (383) ، سنن الترمذي الصلاة (208) ، سنن النسائي الأذان (673) ، سنن أبي داود الصلاة (522) ، سنن ابن ماجه الأذان والسنة فيه (720) ، مسند أحمد (3/78) ، موطأ مالك النداء للصلاة (150) .

(6/328)

س: هذا سائل للبرنامج من الأردن يقول: ما حكم الأذان الموحد ومثال ذلك أن يوضع جهاز راديو يربط على مسجد ويؤذن ذلك المسجد ويبث الأذان إلى أكثر من مائتي مسجد هل يجوز ذلك؟ وحديث النبي صلى الله عليه وسلم يقول: «المؤذنون أطول أعناقا يوم القيامة (1) » . (2)
ج: إذا دعت الحاجة إلى ذلك لا أعلم به بأسا أما إذا وجد المؤذنون فالسنة أن يكون لكل مسجد مؤذن هذا هو السنة لما في رفع الأذان من الخير والمصالح العظيمة والأجر للمؤذنين للحديث المذكور وغيره،
__________
(1) أخرجه مسلم في كتاب الصلاة، باب فضل الأذان وهرب الشيطان عند سماعه، برقم (387) .
(2) السؤال التاسع والعشرون من الشريط رقم 416.

(6/328)

فالسنة أن يكون لكل مسجد مؤذن معروف بالأمانة وحسن الصوت هذا هو المشروع، وهذا هو المعروف في عهد النبي صلى الله عليه وسلم وعهد من بعده من الخلفاء الراشدين والسلف الصالح إلى يومنا هذا، السنة أن يكون لكل مسجد مؤذن، لكن لو وجد حاجة لهذا بأن لم يوجد مؤذنون ودعت الحاجة إلى بث الأذان لعدة مساجد للحاجة إلى هذا فلا أعلم به بأسا.

(6/329)

126 - حكم الاكتفاء بسماع الأذان من شريط المسجل
س: إذا سجلت صوت أحد المؤذنين في بيت الله الحرام لأن أصواتهم جميلة جدا، ووضعت المسجل أمام الميكروفون وقت الأذان، ثم خرج من المسجل بواسطة الميكرفون، فهل يجوز ذلك أم لا؟ وفقكم الله (1)
ج: لا ينبغي هذا الأذان في المسجد الحرام أما كونه ينقله لبلدان أخرى لا يصح، ولا يجعله على الميكرفون حتى يسمعه الناس، هذا يشوش على الناس ويحصل فيه تلبيس، فكل بلد لها أذانها ولها وقتها
__________
(1) السؤال السابع عشر من الشريط رقم 35.

(6/329)

ومؤذنوها يكفونها، أما أنه ينقل أذان شخص من مكة إلى الرياض أو إلى كذا وكذا فلا يصح.

(6/330)

س: إن بعض المؤذنين لا يتقيدون بتوقيت واحد في الصلوات الخمس وخاصة صلاة الفجر بالرغم أن هناك توقيتا معمولا لكل مدينة، فماذا تنصحونهم به؟ وفقكم الله (1)
ج: ننصح المؤذنين بأن يتقيدوا بالوقت دائما الظهر والعصر والمغرب والعشاء والفجر هذا هو الواجب عليهم يجب عليهم أن يتقيدوا بالوقت، وأن يتحروا دخول الوقت، ولا يقلدوا التقويمات لأن فيها أخطاء وأغلاطا ينبغي لهم العناية والحرص على ضبط الوقت الظهر يعرف بزوال الشمس، والغروب بغروب الشمس في المغرب، والعشاء بغروب الشفق، والفجر بطلوع الفجر ينبغي أن يتحروا إذا أمكنهم ذلك فإذا ما أمكنهم ذلك يضبطون التقويم ويتحرون صحة التقويم، وإذا كان التقويم يبكر أخروا عنه زيادة خمس دقائق، عشر دقائق حسبما يتضح لهم بالتجارب، وهكذا حتى يضبطوا الأمر بشيء واضح إن كان التقويم يتأخر ضبطوا التأخر وتقدموا عليه، وإن كان التقويم يبكر قبل الوقت ضبطوا النقص
__________
(1) السؤال التاسع عشر من الشريط رقم 9.

(6/330)

الذي في التقويم وزادوه من بعد التقويم، ثم أذنوا على البصيرة، فالحاصل أن الواجب عليهم التحري للوقت بكل عناية؛ لأن الناس في ذمتهم، وهم أمناء في الصلاة وفي الفطر في رمضان، فالواجب عليهم التحري للوقت والعناية، وهو في الظهر وفي العصر وفي المغرب والعشاء والفجر بين بحمد الله إذا اعتنوا الظهر بزوال الشمس بعد فيء الزوال، إذا زالت الشمس دخل وقت الظهر، والعصر إذا صار ظل كل شيء مثله بعد فيء الزوال دخل وقت العصر، والمغرب بغروب الشمس، والعشاء إذا غاب الشفق الأحمر الذي من جهة المغرب، والفجر بطلوع الفجر المستطيل في الأفق المعترض الصادق المنتشر، هذا هو الفجر الصادق، فالواجب عليهم التحري في هذه الأشياء بالعين أو بالتقويم المضبوط الذي قد درس واعتني به وعرف مطابقته للوقت.

(6/331)

127 - حكم تأخير الأذان لمدة خمس دقائق
س: هل يجوز تأخير الأذان خمس دقائق لعذر (1) ؟
ج: الأمر واسع، خمس دقائق قليلة لا يضر إذا شغل بشيء، ولكن
__________
(1) السؤال السادس والعشرون من الشريط رقم 298.

(6/331)

الأحرى والأولى للمؤمن أن يحافظ حتى يؤذن مع الناس، والتأخير خمس دقائق ثلاث دقائق، لا يضر إن شاء الله.

(6/332)

128 - بيان المدة بين الأذان الأول والثاني من الفجر
س: كم يكون الوقت الفارق بين الأذان الأول والأذان الثاني سماحة الشيخ (1) ؟
ج: الأفضل أن يكون قريبا، جاء في بعض الروايات أنه ليس بينهما إلا أن ينزل هذا ويصعد هذا - يعني: قريب - يكون الأذان قبل نصف ساعة أو ما يشبه ذلك حتى ينتبه الناس أن الوقت قريب والذي في الصلاة حتى يبادر بالإيتار ونحو ذلك، أما الأذان في منتصف الليل أو في الواحدة ليلا فلا ينبغي بل يكون قريبا من الفجر حتى تحصل الفائدة من التنبيه.
__________
(1) السؤال السادس والعشرون من الشريط رقم 176.

(6/332)

129 - حكم إعادة الأذان لمن فاتته صلاة الجماعة
س: يقول السائل: إذا أذن المؤذن ولم أسمعه وفاتتني صلاة الجماعة هل يجب علي الأذان (1) ؟
__________
(1) السؤال الثالث عشر من الشريط رقم 288.

(6/332)

ج: يكفي أذان المسلمين، تقيم وتصلي فقط، لا حاجة إلى أذان.

(6/333)

س: ما رأي سماحتكم إذا حان وقت الصلاة وتوجهت للمسجد ووجدت الجماعة قد أدوا الصلاة، هل يجب علي الأذان والإقامة أم أقيم فقط، وإذا صليت بدون ذلك هل صلاتي تعتبر صحيحة سواء سمعت الأذان أم لم أسمع (1) ؟
ج: السنة لك أن تقيم، أما الأذان فلا، قد سبق الأذان والحمد لله، فإن صليت بدون إقامة فلا حرج، صلاتك صحيحة.
__________
(1) السؤال الثلاثون من الشريط رقم 211.

(6/333)

130 – حكم الإقامة عند كل صلاة
س: هل الإقامة واجبة عند كل صلاة (1) ؟
ج: الإقامة والأذان فرضا كفاية يجب على المصلين أن يكون واحد منهم يؤذن ويقيم، فلو صلوا بلا أذان ولا إقامة صحت الصلاة مع الإثم، الواجب أن يؤذنوا ويقيموا لكن لو صلوا بدون أذان وبدون إقامة، أو بدون إقامة أذنوا ولم يقيموا صحت الصلاة لكن مع الإثم؛ لأن الرسول
__________
(1) السؤال الثاني من الشريط رقم 187.

(6/333)

صلى الله عليه وسلم كان يؤذن، أمر بلالا يؤذن وغيره من المؤذنين، ويقيم وقد استقرت الشريعة على أنه لا بد من أذان وإقامة في الصلوات الخمس خاصة أما العيد فليس له أذان ولا إقامة وهكذا صلاة الاستسقاء ليس لها أذان ولا إقامة، لكن هذا في الصلوات الخمس، إذا دخل الوقت وجب الأذان في البلد وعلى المسافرين كذلك وعند الدخول في الصلاة يقيم الإقامة المعروفة وهذا كله فرض كفاية إذا أقامه واحد منهم من أهل البلد أو من الجماعة في السفر سقط عن الباقين لكن لو تركوه ولم يفعلوا أثموا كلهم والصلاة صحيحة.

(6/334)

131 - حكم إطلاق كلمة الأذان على الإقامة
س: الإقامة هل تعتبر أذانا (1) ؟
ج: نعم تسمى أذانا؛ لقول النبي صلى الله عليه وسلم: «بين كل أذانين صلاة (2) » والأفضل أن يجيبوا المقيم كالمؤذن يكبرون معه، يتشهدون معه، وإذا قال: حي على الصلاة، يقولون: لا حول ولا قوة إلا بالله، وإذا
__________
(1) السؤال الثاني من الشريط رقم 35.
(2) سبق تخريجه.

(6/334)

قال: قد قامت الصلاة، يقولون: قد قامت الصلاة، مثل المقيم: الله أكبر الله أكبر لا إله إلا الله ثم يأتي بعد هذا بالصلاة على النبي صلى الله عليه وسلم، ثم يقول: اللهم رب هذه الدعوة التامة.
كالأذان سواء هذا هو الأفضل أما قول: أقامها الله وأدامها أو: اللهم أقمها وأدمها.
فهذا لم يصح عن النبي صلى الله عليه وسلم وفيه حديث ضعيف لا يصح، والسنة أن يفعلوا بالإقامة مثل ما يفعلون بالأذان سواء بسواء إلا أن في الإقامة يقول: قد قامت الصلاة، قد قامت الصلاة.
مثل صلاة الفجر يقول: الصلاة خير من النوم.
يقول المتابع: الصلاة خير من النوم.
مثل المؤذن؛ لقول الرسول عليه الصلاة والسلام: «إذا أذن المؤذن فقولوا مثل ما يقول (1) » وبعضهم في أذان الفجر عند قول المؤذن: الصلاة خير من النوم.
يقولون: حقا الصلاة خير من النوم.
وبعضهم يقول: صدق الله ورسوله.
وبعضهم يقول: صدقت وبررت.
والصواب أن يقولوا مثلما يقول المؤذن: الصلاة خير من النوم.
لا يزيد شيئا، هذا هو الأفضل عملا بقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) »
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/335)

132 - حكم الصلاة بدون إقامة
س: هل تصح الصلاة بدون إقامة أم لا (1) ؟
ج: نعم تصح، ولكنه يأثم إذا ترك الإقامة لأنها فرض كفاية، فإذا تركها يأثم ولكن الصلاة صحيحة، وهكذا الأذان فرض كفاية فلو صلوا بدون أذان ولا إقامة صحت صلاتهم، لكن يأثمون؛ لأن الرسول عليه الصلاة والسلام أمر بالأذان والإقامة.
__________
(1) السؤال السابع عشر من الشريط رقم 219.

(6/336)

133 - حكم الأذان والإقامة للمنفرد
س: إذا صلى الإنسان منفردا فهل عليه أن يؤذن ويقيم أم ليس عليه بواجب (1) ؟
ج: نعم، إذا صار في السفر مثلا أو في بلد ليس فيها أحد شرع له الأذان والإقامة، شرع له أن يؤذن ويقيم، أما الوجوب ففيه نظر لكن يشرع له أن يقيم وأن يؤذن، وهكذا في السفر ولو وحده يؤذن ويقيم.
__________
(1) السؤال الثالث من الشريط رقم 187.

(6/336)

س: أصلي الفروض أحيانا كثيرة لوحدي نظرا لعدم وجود مسجد بالقرب مني ولكن هل يلزمني الأذان والإقامة لكل صلاة أم يجوز أن أصلي بدون أذان أو بدون إقامة (1) ؟
ج: السنة أن تؤذن وتقيم هذه السنة، أما الوجوب ففيه خلاف بين أهل العلم، ولكن الأولى بك والأحوط لك أن تؤذن وتقيم؛ لأنه مدعوم بالأدلة، ولكن يلزمك أن تصلي مع جماعة مهما أمكن إذا وجدت جماعة أو سمعت النداء في مسجد بقربك فعليك أن تجيب المؤذن، وأن تحضر مع الجماعة فإن لم تسمع النداء ولم يكن بقربك مسجد فالسنة أن تؤذن أنت وأن تقيم.
__________
(1) السؤال التاسع والعشرون من الشريط رقم 48.

(6/337)

س: إذا فاتتني صلاة الفجر ولم أستيقظ إلا في الثامنة صباحا فهل أؤذن وأقيم أم أصلي بدون أذان ولا إقامة، وما حكم الراتبة حينئذ؟ جزاكم الله خيرا (1)
ج: تصلي الراتبة ثم تصلي الفريضة وتقيم للفريضة ولا حاجة للأذان
__________
(1) السؤال الثامن من الشريط رقم 289.

(6/337)

في هذا، تكفي الإقامة، أما إذا كنتم جماعة مؤذنون ويقيمون مثل أناس في السفر ناموا فإنهم إذا استيقظوا يؤذنون ويقيمون كما فعله النبي صلى الله عليه وسلم، أو كنت في السفر أنت وحدك كذلك ونمت عن الفجر ولم تستيقظ إلا بعد الشمس أو قبل الشمس تؤذن وتقيم وتصلي الراتبة أما في الحضر بين الناس فالأقرب - والله أعلم - يكفيك الإقامة إن شاء الله، ولا حاجة للأذان؛ لأن الحضر قد أذنوا، المساجد قد أذنوا صلوها في وقتها فأنت تقيم فقط، وهذا يكفي إن شاء الله في الحضر تقيم الصلاة بعد ما تصلي الراتبة تقيم وتصلي الفريضة ولعل هذا يكفي إن شاء الله عن الأذان، ولو أذنت أذانا لا يسمع من الخارج أذانا لا يشوش على الناس ولا يستنكر في محلك فلا أعلم فيه بأسا كما فعله النبي صلى الله عليه وسلم لما نام عن الصلاة في السفر، أمر بالأذان وبالإقامة وصلى الراتبة، وصلى الفريضة، لكن في الحضر وبين الناس لا، لعله يكفي الإقامة إن شاء الله؛ لأن المساجد قد أذن أهلها وصلوا الصلاة في وقتها والحمد لله.

(6/338)

134 – حكم صلاة من نسي الأذان والإقامة
س: لو نسي الرجل الأذان أو الإقامة فما الحكم (1) ؟
__________
(1) السؤال الخامس من الشريط رقم 21.

(6/338)

ج: لو نسي فلا يضر حتى لو تركها عمدا صلاته صحيحة، لكنه يأثم إذا تركه في الجماعة إذا كانوا اثنين أو ثلاثة ولم يؤذنوا في السفر أو في القرية التي ما فيها إلا هم في مسجدهم، ولم يؤذنوا أثموا وهكذا إذا لم يقيموا لكن الصلاة صحيحة؛ لأن هذا الواجب خارج الصلاة لا يبطلها وليس في داخلها بل هو خارج منها فإذا ترك المسلم الأذان وترك الإقامة فالصلاة صحيحة لكنه قد يأثم إذا كان في جماعة تركوا الأذان يأثمون جميعا، أما إذا كان واحدا ففي تأثيمه نظر إذا كان في السفر واحد لحاله كونه يؤذن ويقيم هذا هو السنة، لكن لو ترك ذلك هل يأثم أو لا يأثم محل نظر، وقد ثبت عنه صلى الله عليه وسلم أنه قال لمالك بن الحويرث وصاحبه: «إذا حضرت الصلاة فأذنا وأقيما (1) » وفي لفظ: «فليؤذن أحدكما (2) » الحاصل أن الأذان مطلوب من الجميع، حتى من الاثنين، والواحد كذلك مطلوب منه الأذان؛ لأنه شعيرة معروفة للصلاة ومعروفة في حق الرجال، فلا ينبغي تركه حتى للواحد في السفر أو في القرية إذا
__________
(1) أخرجه البخاري في كتاب الأذان، باب اثنان فما فوقهما جماعة، برقم (658) ، مسلم في كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (674) .
(2) أخرجه النسائي في كتاب الأذان، باب إقامة كل واحد لنفسه برقم (669) .

(6/339)

كان ما فيها إلا هو، يستحب له أن يؤذن ويقيم، أما إذا كانا اثنين فأكثر وجب الأذان والإقامة، يؤذن واحد منهما ويقيم أحدهما، المؤذن أو غيره.

(6/340)

س: السائل: ح. ص، يقول: ما حكم من نسي إقامة الصلاة ولم يذكر إلا بعد قطع التكبيرة، هل يكمل الصلاة أم ماذا يفعل؟ وما حكم الصلاة التي صلاها بدون إقامة؟ وجهونا سماحة الشيخ (1)
ج: لا حرج عليه في ذلك تسقط الإقامة - والحمد لله - لأنها فرض كفاية، فإذا لم يقم الصلاة فلا حرج عليه، وصلاته صحيحة، ولا ينقضها لأجل الإقامة، بل يستمر ويكملها، والحمد لله.
__________
(1) السؤال الثامن والعشرون من الشريط رقم 408.

(6/340)

135 – حكم من نسي قول "الصلاة خير من النوم" في أذان الفجر
س: يقول هذا السائل: أنا في بعض المرات أنسى في أذان الفجر قول: الصلاة خير من النوم.
وأذكر بعد أن أنتهي من الأذان، ماذا علي في ذلك (1) ؟
ج: قول: الصلاة خير من النوم.
في أذان الفجر، فإذا ذكرتها قريبا فأت
__________
(1) السؤال التاسع والعشرون من الشريط رقم 408.

(6/340)

بها ثم أعد: الله أكبر الله أكبر لا إله إلا الله.
وإذا أعدت الأذان كله فهو طيب وحسن؛ لأنها سنة مهمة، يعرف بها أذان الفجر، وطلوع الفجر، والنبي صلى الله عليه وسلم أمر أن تجعل في أذان الفجر: الصلاة خير من النوم.

(6/341)

136 – الأفضل أن يقيم من أذن
س: يوجد عندنا من يقول: الذي يؤذن هو الذي يقيم الصلاة، وتوجد عندنا ظاهرة قراءة آية الكرسي قبل التسبيح الذي بعد الصلاة، ما رأيكم في هذا (1) ؟
ج: الأفضل أنه يتولى الإقامة من يتولى الأذان هذا هو الأفضل ولو أقام غيره فلا حرج، ولكن الأفضل أن المؤذن هو الذي يقيم كما كان بلال يؤذن ويقيم رضي الله عنه، لكن لو أقام غيره بأن شغل المؤذن أو سمح بأن يقيم غيره فلا بأس بذلك، وكذلك ظاهرة قراءة آية الكرسي قبل التسبيح لا حرج في ذلك، الرسول صلى الله عليه وسلم ندب إلى قراءة آية الكرسي بعد الصلاة، فإن قرأها قبل الذكر فلا بأس لكن الأفضل أن
__________
(1) السؤال العشرون من الشريط رقم 119.

(6/341)

تكون بعد الذكر؛ لأن الرسول صلى الله عليه وسلم يذكر الله بعد السلام، فالأفضل أن يبدأ بالذكر ثم يأتي بها سرا بعد الأذكار هذا هو الأفضل، ويقرؤها سرا بينه وبين نفسه لا جماعيا يقرؤها الإنسان بعد السلام وبعد الذكر سرا بينه وبين نفسه، ولا يقرؤها جماعيا مع الناس، لا يجوز قراءتها جماعيا، فهو بدعة، لكن تقرأ بينه وبين نفسه بعد الأذكار، وكذلك قراءة: قل هو الله أحد والمعوذتين يقرؤها بينه وبين نفسه بعد كل صلاة وبعد الفجر ثلاثا وبعد المغرب ثلاثا أما بعد الظهر والعصر والعشاء فمرة واحدة بينه وبين نفسه.

(6/342)

137 - بيان جواز أن يأتي بلفظ الإقامة كالأذان
س: إننا نعيش في مؤسسة وكثير من العاملين فيها من الأتراك المسلمين جزاهم الله عنا خيرا، هؤلاء الأتراك مسلمون بمعنى الكلمة يحضوننا على الصلاة، ويؤذنون ويقيمون ويؤموننا في الصلاة، لكن المؤذن عندهم يقيم الصلاة كالأذان - أي إنه يأتي بالإقامة كالأذان بالضبط - فهل هذا جائز أم لا؟ وفقكم الله (1)
__________
(1) السؤال الثالث من الشريط رقم 41.

(6/342)

ج: لا حرج في ذلك؛ لأن الأذان جاء على نوعين: نوع بالتكبير في أوله أربع والشهادتين، الشهادة مرتين مرتين، والتكبير في آخره مرتين، والحيعلة كل واحدة مرتين، وجاءت الإقامة على نحوه في حديث أبي محذورة وجاء في حديث أنس في أذان بلال الإيتار في الإقامة، فمن أوتر الإقامة فهو أفضل على حديث بلال، وإقامة بلال: الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله حي على الصلاة، حي على الفلاح، قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله.
هذا هو الأفضل كما جاء في أذان بلال وفيما رواه عبد الله بن زيد لما أري الأذان فمن أتى بالإقامة على شبه الأذان فلا بأس؛ لأن هذا جاء في حديث أبي محذورة: علمه الإقامة كما علمه الأذان عليه الصلاة والسلام فالأمر في هذا واسع من باب اختلاف التنوع، والأذان كذلك تنوع لأنه جاء فيه كما تقدم، وجاء فيه إعادة الشهادتين مرة أخرى يأتي بها بصوت خفي ليس بجهوري وليس برفيع جدا ثم يأتي برفع الصوت بذلك مرة أخرى بالشهادتين أرفع من اللفظ الأول، وهذا يسمى ترجيعا.

(6/343)

138 – حكم التكلف واللحن في الأذان
س: يلاحظ أن كثيرا من المؤذنين يمططون الأذان، آمل التوجيه (1)
ج: ينبغي للمؤمن في أذانه أن يكون سمحا غير ممطط ولا متكلف، وهكذا في الإقامة، السنة في ذلك ألا يلحن فيه وأن يحفظه أيضا من اللحن، لا يلحن ولا يلحن، اللحن كونه يخل بالإعراب، كأن يقول: أشهد أن محمدا رسول الله - بفتح اللام - والمشروع أن يقول: أن محمدا رسول الله؛ لأن رسول الله خبر أن مرفوع، هذا إذا نصب يكون من اللحن، وإن كان لا يخل بالمعنى في الحقيقة؛ لأن مقصود المؤذن الإخبار بأنه رسول الله عليه الصلاة والسلام ولأن بعض أئمة اللغة ينصبون المعمولين، لكن هذا لحن عند جمهور أئمة اللغة وعند جمهور العرب، العرب ينصبون الاسم ويرفعون الخبر في أن، كذلك من اللحن أن يقول مثل: اهدنا الصراط المستقيم - يكسرها - هذا غلط بكسر المفعول، فالمفعول منصوب: الصراط، لكن لا يخل بالمعنى فلا يضر في الأذان أن يقول مثلا: حي على الصلاة، أو: حي على الفلاح.
لا يخل بالمعنى لكن ينبغي أن يكون فاهما عربيا لا يلحن في الأذان وأما التلحين وهو
__________
(1) السؤال الثالث من الشريط رقم 76.

(6/344)

تمطيطه كأنه يغني، هذا مكروه لا ينبغي.

(6/345)

139 - حكم استقبال القبلة عند الأذان
س: هل يجب على المؤذن أن يكون مستقبلا للقبلة حين الأذان (1) ؟
ج: هو السنة، ولكن ليس هو واجبا، ولكن هو السنة.
__________
(1) السؤال العاشر من الشريط رقم 374.

(6/345)

140 – حكم الأذان بغير وضوء
س: هل يصح الأذان بغير وضوء (1) ؟
ج: نعم الصحيح أنه لا بأس الأذان والإقامة جميعا ثم يتوضأ لكن الأفضل أن يؤذن على وضوء ويقيم على وضوء لكن لو أذن على غير وضوء ثم أقام على غير وضوء صح وإقامته صحيحة، والنقص عليه هو عندما يقوم ليتوضأ حيث يفوته كثير من فضل الصلاة والجماعة، ونصيحتي للمؤذنين - وهو السنة - أن يؤذنوا على وضوء وأن يقيموا على وضوء هذا هو السنة، جاء في حديث ضعيف: «لا يؤذن إلا متوضئ (2) »
__________
(1) السؤال العاشر من الشريط رقم 352.
(2) أخرجه الترمذي في كتاب الأذان، باب كراهية الأذان بغير وضوء، برقم (200) .

(6/345)

لكنه ضعيف.

(6/346)

س: ما حكم من يؤذن للصلاة بدون وضوء (1) ؟
ج: الأذان ليس من شرطه الوضوء إذا أذن وهو على غير وضوء أجزأ حتى ولو كان على جنابة، الأذان ليس بقرآن، وإنما هو ذكر والنبي صلى الله عليه وسلم كان يذكر الله على كل أحيانه والمسلم يذكر الله دائما حتى ولو كان على جنابة وحتى الحائض تذكر الله والنفساء تذكر الله والأذان من ذكر الله، فإذا أذن وهو على جنابة أو أذن وهو على غير وضوء فأذانه صحيح لكن الأفضل أن يكون على طهارة، أما حديث: «لا يؤذن إلا وهو متوضئ (2) » فهو حديث ضعيف، فالسنة والأفضل أن يكون حين الأذان على طهارة كاملة للحدثين هذا هو الأفضل ولكن لو أذن وهو على جنابة أو أذن وهو على غير طهارة من الحدث الأصغر فأذانه صحيح ولا حرج في ذلك.
__________
(1) السؤال السادس عشر من الشريط رقم 41.
(2) سبق تخريجه.

(6/346)

141 – حكم الأذان بالنعال
س: هل الأذان والرجل لابس الحذاء مكروه أم حرام؟ نرجو الإفادة، ولكم من الله الشكر (1)
ج: الأذان والإنسان لابس نعليه ليس فيه بأس، لا مكروه ولا حرام، بل جائز ولا بأس به، يصلي في نعليه فكيف الأذان؟ الرسول عليه الصلاة والسلام صلى في نعليه، والأذان غير الصلاة، فإذا كانت قد جازت الصلاة في النعلين فالأذان من باب أولى، فالحاصل أنه لا حرج في ذلك.
__________
(1) السؤال الرابع عشر من الشريط رقم 32.

(6/347)

142 – حكم الإنابة في الأذان بدون أجرة
س: يقول السائل: أنا مؤذن، والآن أنبت ابني في الأذان، وأنا الذي أستلم الراتب، فهل يجوز هذا (1) ؟
ج: إذا كانت الجهات المسئولة التي أنت ترجع إليها ترضى بهذا فلا مانع من ذلك إن كان ولدك يصلح لذلك عدلا يقيم الأذان، فإذا كان ولدك يقيم الأذان ويصلح لهذا الأمر والجهة المسئولة التي وظفتك ترضى بذلك
__________
(1) السؤال الثامن والعشرون من الشريط رقم 244.

(6/347)

فلا بأس.

(6/348)

143 - حكم أخذ الأجرة على الأذان
س: أنا رجل أشغل وظيفة مؤذن بمسجد، ولي مرتب من الأوقاف، ويقال لي: إنك استلمت راتبا فليس لك أجر.
وأنا لا أرغب ذلك وإنما أرغب الأجر من الله أحسن من الراتب علما أني في حاجة إلى هذا الراتب حيث ليس لي أي دخل آخر، ولكن أفضل أجر الآخرة على أجر الدنيا (1) ؟
ج: ثبت عن النبي صلى الله عليه وسلم أنه قال لعثمان بن العاص رضي الله عنه لما سأله أن يكون إمام قومه، قال: «أنت إمامهم واقتد بأضعفهم، واتخذ مؤذنا لا يأخذ على أذانه أجرا (2) » فدل ذلك على أن المؤذن الذي يتبرع بالأذان يتطوع به يريد ما عند الله أنه أفضل وأولى من غيره، لكن ذكر العلماء أن الذي يعطى من بيت المال ما يعينه على ذلك لا
__________
(1) السؤال الخامس من الشريط رقم 27.
(2) أخرجه أبو داود في كتاب الصلاة، باب أخذ الأجر على التأذين، برقم (531) ، والنسائي في المجتبى في كتاب الأذان، باب اتخاذ المؤذن الذي لا يأخذ على أذانه أجرا، برقم (672) .

(6/348)

حرج عليه في ذلك ولا بأس عليه؛ لأن بيت المال لمصالح المسلمين، وهكذا الأوقاف التي يوقفها المسلمون على المؤذنين والأئمة لا حرج عليهم إذا أخذوا منها ما يعينهم على هذا العمل الصالح فإذا أخذت أيها السائل من بيت المال المخصص للأوقاف ما يعينك فلا حرج عليك، ونرجو أن يكون لك الأجر كاملا لأنك تأخذ شيئا يعينك على هذا الواجب وعلى هذا العمل الصالح، وربما لو تركت ذلك لتركت هذا العمل لالتماس الرزق قد يتعطل العمل، فالحاصل أن المؤذن إذا دفع إليه ما يعينه على أداء الأذان لحاجته إليه فلا حرج عليه في ذلك؛ لأن الأذان يحبسه يحتاج إلى أوقات فإذا أخذ ما يعينه على ذلك فلا حرج عليه في ذلك لكن من وسع الله عليه وأحب أن يعمل من دون شيء من بيت المال فذلك أفضل وأكمل؛ لأنه حينئذ تكون قربته كاملة ليس فيها شيء من النقص بل عمل عمله لله، يعني كاملا ومن دون شائبة، أما من أخذ من بيت المال فلا حرج عليه؛ لأن بيت المال للمسلمين عامة ولا سيما المصالح كالأذان والإمامة وأشباه ذلك، وهكذا الأوقاف التي توقف على المؤذنين والأئمة هذه كلها من باب التعاون على البر والتقوى ومن باب تسهيل الإمامة والأذان؛ لأنه ليس كل واحد يتفرغ لهذا الشيء فإذا أمنت حاجته كان هذا أدعى إلى أن يلتزم ويقوم بهذا الأمر العظيم الواجب، أما

(6/349)

هذا الأجر الذي يساق اليوم للمؤذنين فالذي يظهر أنه غير داخل في الحديث السابق ذكره، وأن النبي صلى الله عليه وسلم أراد أن يؤاجر فيقول: لا أؤذن إلا بأجر.
يأخذ أجرا على ذلك - يعني مشارطة بينه وبين أهل المسجد أو بينه وبين بعض الناس الآخرين - فهذا هو الأقرب في ظاهر النص، أما المال الذي يعطاه من بيت المال كما يعطى لمدرس ويعطى الإمام ويعطى المجاهدون هو غير داخل في هذا إن شاء الله، لكن لا شك أن الذي يريد ألا يأخذ شيئا بالكلية وأن يتفرغ لهذا الشيء من جهة نفسه لأن الله قد أعطاه مالا ووسع عليه فهذا أكمل في الإخلاص.

(6/350)

144 – حكم الأذان لغير الصلاة
س: هل يسن الأذان في غير الصلاة كالأذان في أذن المولود وعند الحريق وعند تزاحم الجيش وعند المصروع وعند الغضبان وغير ذلك؟ أفتونا جزاكم الله خيرا (1)
ج: أصل الأذان للصلاة إعلام بالصلوات الخمس، هذا هو الأصل، والجمعة منها، ويشرع الأذان في أذن الصبي عند تسميته يوم السابع أو قبل
__________
(1) السؤال الثامن من الشريط رقم 103.

(6/350)

أو بعد في اليمنى والإقامة في اليسرى وإن سموه بدون ذلك فلا بأس ولكن الأفضل أن يؤذن في الأذن اليمنى ويقام في اليسرى، وهكذا الأذان عند رؤية غول أو شبح من الجن كما في الحديث: «إذا تغيلت الغيلان فبادورا بالأذان (1) » إذا رأى شيئا من الجن فإنه يؤذن فإن الأذان يطردها، وذكر الله يطردها والتكبير عند الحريق، لأنه ما ورد الأذان، وإنما ورد التكبير عند الحريق هذا هو الذي نعلم في هذا الأمر.
__________
(1) أخرجه أحمد في مسنده مسند جابر بن عبد الله، برقم (13865) .

(6/351)

145 - حكم الأذان والإقامة للمرأة
س: هل يلزم المرأة أذان أو إقامة عند الصلاة (1) ؟
ج: الرجل عليه أن يؤذن ويقيم، هذا المشروع له أن يؤذن ويقيم ولو كان واحدا وهو فرض كفاية على الجماعة إذا قام به واحد منهم سقط عن الباقين، إذا أذن واحد وأقام كفى، أما الواحد فاختلف في وجوبه عليه، والذي ينبغي أن يفعل ذلك ولو أنه واحد يؤذن ويقيم أما المرأة فلا يشرع لها أذان ولا إقامة؛ لأن هذا من شأن الرجال للدعوة إلى حضور الجماعة
__________
(1) السؤال الرابع من الشريط رقم 21.

(6/351)

والعلم بالأوقات والمرأة تصلي في بيتها وليست بحاجة إلى هذا الشيء المقصود أن المرأة ليس عليها إقامة ولا أذان، ولا يشرع لها ذلك، تبدأ صلاتها بالتكبير الله أكبر تستفتح وتصلي كما يصلي الرجال لكنها لا يشرع لها أذان ولا إقامة لعدم الدليل على ذلك.

(6/352)

س: قرأت كتابا تحت عنوان: السيدة عائشة رضي الله عنها، وفيه أن السيدة عائشة كانت تؤذن وتقيم الصلاة لنفسها أو لمن يصلي معها من النساء فهل على المرأة أن تؤذن وتقيم الصلاة لنفسها (1) ؟
ج: المشروع أن الأذان يكون للرجال وهكذا الإقامة؛ لأن الأذان دعوة إلى حضور الصلاة وإعلام بالوقت فهو يكفي للنساء؛ لأنهن علمن بالوقت بالأذان فليس هناك حاجة إلى أن يؤذن والإقامة إنما تشرع للحاضرين حتى يعلموا حضور الصلاة وإقامتها، والنساء صلاتهن في البيوت ولسن في حاجة إلى ذلك فالمشروع هو أن تصلي بدون أذان وإقامة، أما ما يروى عن عائشة فلا نعلم صحته، لا نعلم أنه يصح عن عائشة ولا غيرها في هذا شيء من جهة الأذان والإقامة من ادعى ذلك فعليه الدليل،
__________
(1) السؤال الثالث والعشرون من الشريط رقم 212.

(6/352)

والأصل عدم ذلك وإنما شرع الله الأذان والإقامة للرجال.

(6/353)

س: السائلة أ. س، من جدة تقول: هل يشرع للنساء أذان وإقامة سواء كن في الحضر أو في السفر أو البرية (1) ؟
ج: لا يشرع لهن أذان ولا إقامة، هذا من خصائص الرجال، الأذان والإقامة من خصائص الرجال تصلي بدون أذان وبدون إقامة، والحمد لله.
__________
(1) السؤال الخامس عشر من الشريط رقم 412.

(6/353)

س: هل يشرع للمرأة الأذان، وهل تشرع لها الإقامة؟ وضحوا لنا ذلك جزاكم الله خيرا (1)
ج: الأذان والإقامة من خصائص الرجال أما المرأة فهي تصلي بدون أذان ولا إقامة، ولم يرد في الشرع أنها تؤذن ولا تقيم، وإنما هذا للرجال فقط.
__________
(1) السؤال السادس عشر من الشريط رقم 250.

(6/353)

س: ما حكم الأذان والإقامة للنساء (1) ؟
__________
(1) السؤال التاسع والعشرون من الشريط رقم 322.

(6/353)

ج: غير مشروعة، لا يشرع للنساء لا الأذان ولا الإقامة بل الأذان والإقامة مما يتعلق بالرجال، فالمرأة تصلي بدون أذان ولا إقامة، هذا هو المشروع.

(6/354)

س: هل على المرأة المسلمة أذان وإقامة عند الصلاة، وما حكم صلاتها لو فعلت ذلك (1) ؟
ج: ليس على النساء أذان ولا إقامة، لأن هذا للرجال، فالسنة أن تصلي بلا أذان ولا إقامة، فلو صلت بأذان وإقامة أساءت، وفعلت أمرا غير مشروع، وصلاتها صحيحة.
__________
(1) السؤال الثامن من الشريط رقم 15.

(6/354)

س: هل على المرأة أذان وإقامة حين تريد الشروع في الصلاة أم تكفيها الإقامة بنفسها أو الإقامة في المسجد المجاور (1) ؟
ج: ليس على المرأة أذان ولا إقامة إنما هذا من خصائص الرجال، أما المرأة فتصلي بدون أذان ولا إقامة والحمد لله.
__________
(1) السؤال الثالث عشر من الشريط رقم 301.

(6/354)

س: هذا السائل السوداني ويقيم ويعمل بالمملكة يقول: بالنسبة

(6/354)

لصلاة المرأة هل تقيم الصلاة أم تكبر وتصلي الأوقات المكتوبة عليها؟
ج: المرأة ليس عليها أذان، ولا إقامة، ولا يشرع لها أذان ولا إقامة، تصلي بدون أذان ولا إقامة، والأذان والإقامة من شأن الرجال أما المرأة فتصلي بدون أذان ولا إقامة، تبدأ بالتكبير والنية القلبية.

(6/355)

س: عندما تصلي المرأة في بيتها هل تؤذن وتقيم للصلاة سرا أم جهرا؟ وهل يصح للرجل أن يصلي مع زوجته؟ إذا كان ذلك جائزا فأين تقف، خلفه أم عن يمينه؟ أفيدونا جزاكم الله خيرا (1)
ج: النساء ليس عليهن أذان ولا إقامة، الأذان والإقامة من اختصاص الرجال، تصلي بلا أذان ولا إقامة، وإذا صلى هو وامرأته في الليل صلاة الليل أو كان مريضا وصلى هو وإياها فلا بأس، وإلا فهو يجب عليه أن يصلي مع الجماعة في المساجد لكن إذا كان في صلاة الليل أو مريضا لا يستطيع الصلاة في المسجد وصلوا جماعة فلا بأس، لكن تكون خلفه، ما تكون عن يمينه ولا عن شماله يكون موقفها خلفه في الفريضة أو النافلة.
__________
(1) السؤال الثاني عشر من الشريط رقم 353.

(6/355)

س: يسأل عن المرأة والأذان والإقامة، هل لها أن تؤذن وتقيم في بيتها كالرجل أم تصلي كحال النساء (1) ؟
ج: الأذان والإقامة للرجال أما المرأة فتصلي بدون أذان ولا إقامة، وإن صلت مع الناس فلا بأس إذا خرجت متحجبة متسترة وصلت مع الناس فلا بأس، لكن بيتها خير لها وأفضل ولا يشرع لها أذان ولا إقامة.
__________
(1) السؤال الثامن من الشريط رقم 327.

(6/356)

س: رسالة من إحدى الأخوات من ليبيا تقول: أختكم في الله أ. ب. أ، إن أمي تقيم للصلاة، فأخبرتها أن ذلك ليس واجبا عليها لكنها تجاهلت، فهل عليها شيء؟ جزاكم الله خيرا (1)
ج: ليس عليها شيء لكن تخبر أنه غير مشروع لها الإقامة، الإقامة تشرع في حق الرجال، الأذان والإقامة للرجال أما هي فغير مشروع لها ذلك، ونخشى عليها من الإثم وأن تكون أتت ببدعة، فالمقصود أن الذي ينبغي لها ترك الإقامة.
__________
(1) السؤال الخامس عشر من الشريط رقم 320.

(6/356)

146 - حكم ترديد الأذان خلف عدد من المؤذنين
س: إذا سمع السامع الأذان أكثر من مرة لفرض واحد فهل يردد ما يقول المؤذنون أم يكتفي بالترديد خلف مؤذن واحد (1) ؟
ج: السنة أن يجيب الجميع لقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) » فهذا عام يعم جميع المؤذنين، فيقول مثل قوله إلا عند الحيعلة يقول: لا حول ولا قوة إلا بالله.
وإذا ختم الأذان يصلي على النبي صلى الله عليه وسلم، ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد.
رواه البخاري في الصحيح لكن بغير زيادة: إنك لا تخلف الميعاد.
أما هذه الزيادة فرواها البيهقي بإسناد حسن.
__________
(1) السؤال الحادي والعشرون من الشريط رقم 177.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/357)

147 – بيان ما يقال عند قول المؤذن: "الصلاة خير من النوم"
س: إذا قال المؤذن: الصلاة خير من النوم. فماذا نقول (1) ؟
__________
(1) السؤال الثلاثون من الشريط رقم 302.

(6/357)

ج: السنة أن تقول مثل المؤذن: الصلاة خير من النوم.
وهكذا لو قال المؤذن: قد قامت الصلاة - في الإقامة - تقول مثله: قد قامت الصلاة.

(6/358)

س: ماذا عن أذان الفجر ولا سيما عند جملة: الصلاة خير من النوم (1) ؟
ج: سبق الذي قلنا عند الأذان وهكذا الإقامة، الإقامة تجاب أيضا لأنها أذان، أما في الفجر فيقول عند: الصلاة خير من النوم.
مثلها: الصلاة خير من النوم.
مثل المؤذن في صلاة الفجر يقول: الصلاة خير من النوم، الصلاة خير من النوم.
مثل المؤذن.
__________
(1) السؤال الرابع عشر من الشريط رقم 354.

(6/358)

س: يسال السائل ويقول: هل ورد عندما يقول المؤذن: الصلاة خير من النوم. صدقت وبررت وبالحق نطقت (1) ؟
ج: هذا يقوله بعض الفقهاء والصواب أنه يقول مثله: الصلاة خير من النوم.
لقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) » هذا يعم كلمة: الصلاة خير من النوم.
ولا يقول: صدقت وبررت.
__________
(1) السؤال الثاني من الشريط رقم 409.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/358)

ولا غير هذا بل يقول: الصلاة خير من النوم.
عملا بقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (1) » هذا هو المشروع، إلا الحيعلة فيقول: لا حول ولا قوة إلا بالله.
عند قوله: حي على الصلاة، حي على الفلاح.
يقول: لا حول ولا قوة إلا بالله.
لأنه صح عن النبي صلى الله عليه وسلم أنه كان يقول ذلك عند الحيعلة، كما رواه مسلم من حديث عمر رضي الله عنه.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/359)

148 – حكم قول: "أقامها الله وأدامها" عند إقامة الصلاة
س: بعض الناس عند إقامة الصلاة يقول: أقامها الله وأدامها، هل ورد ذلك (1) ؟
ج: هذا ورد في حديث ضعيف والصواب أن يقول مثله: قد قامت الصلاة، قد قامت الصلاة.
لقوله صلى الله عيه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) » والإقامة أذان؛ لقوله صلى الله عليه وسلم:
__________
(1) السؤال الخامس من الشريط رقم 409.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/359)

«بين كل أذانين صلاة، بين كل أذانين صلاة (1) » فسمى الإقامة أذانا فيقول إذا قال المؤذن: قد قامت الصلاة.
يقول مثله: قد قامت الصلاة، قد قامت الصلاة.
هذا هو الصواب، أما حديث: «أقامها الله وأدامها (2) » فهو حديث ضعيف عند أهل العلم.
__________
(1) سبق تخريجه.
(2) سبق تخريجه.

(6/360)

149 – حكم البيع عند الأذان
س: ما حكم الاستماع للأذان، وما حكم البيع حين الأذان (1) ؟
ج: يقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) » السنة أن يستمع للأذان يستمع ويقول مثل قوله إلا في الحيعلة، يقول: لا حول ولا قوة إلا بالله.
وإذا أذن المؤذن ينبغي له أن يبادر بالصلاة يتوضأ ويذهب إلى المسجد، وإذا كان في الجمعة وجب عليه ذلك؛ لقوله جل وعلا: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} (3) ،
__________
(1) السؤال الثاني والأربعون من الشريط رقم 382.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .
(3) سورة الجمعة الآية 9

(6/360)

هذا واجب، وفي غير الجمعة كذلك يشرع له في غير الجمعة إذا سمع الأذان أن يدع البيع ويشتغل بالوضوء إن كان ما هو على وضوء حتى يتوجه للمسجد يصلي مع المسلمين، وإذا كان الذي بين الأذان والإقامة لا يتسع إلا لذهابه وجب عليه ذلك وجوبا أما إذا كان فيه سعة فلا مانع أن يكمل ما في يده، إن كان في يده سلعة وباعها لا حرج، ثم يبادر إلى الصلاة.

(6/361)

150 – حكم الاستماع إلى القرآن والمؤذن يؤذن
س: السائل أ. م.، يقول: إذا كان المؤذن يؤذن وأنت تسمع للقران، هل يطفأ المسجل والقرآن يتلى (1) ؟
ج: نعم إذا سمعت الأذان تمسك عن القراءة وتقفل المسجل، وتجيب المؤذن؛ لأن الرسول عليه السلام قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة (2) »
__________
(1) السؤال الثالث من الشريط رقم 405.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/361)

ويقول صلى الله عليه وسلم في الحديث الصحيح الآخر: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد حلت له شفاعتي يوم القيامة (1) » أخرجه البخاري في صحيحه.
وفي حديث عمر رضي الله عن النبي صلى الله عليه وسلم أنه قال: إن العبد إذا سمع الأذان وقال مثل قوله كلمة كلمة، وقال عند الحيعلة: لا حول ولا قوة إلا بالله، ثم قال: الله أكبر.
مثل المؤذن ثم قال: لا إله إلا الله.
مثل المؤذن من قلبه دخل الجنة.
هذا فضل عظيم والمقصود أنه صلى الله عليه وسلم قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) » هذا أمر، وهو يدل على السنة المؤكدة، فإذا كان يقرأ يمسك، وإذا كان يسمع المسجل يمسك يقفل المسجل حتى يجيب المؤذن هذا هو السنة.
__________
(1) سبق تخريجه.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/362)

س: السائلة من السودان تقول: إذا كنت أستمع إلى تلاوة قرآنية وكان المؤذن يؤذن هل أستمع إلى التلاوة أم أردد مع

(6/362)

المؤذن (1) ؟
ج: السنة إيقاف القراءة وإجابة المؤذن، ثم بعد ذلك يقرأ القارئ فالذي يقرأ إذا سمع الأذان يقف فإن كانت تسمع القرآن من إذاعة تغلق الإذاعة وتسمع المؤذن، حتى إذا فرغ المؤذن عادت إلى السماع من الإذاعة أو المسجل؛ لأن الرسول صلى الله عليه وسلم قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) » فإن كان القارئ موجودا سكت حتى يجيب المؤذن وإن كانت تسمع من الراديو قفلت الراديو حتى تستمع للأذان ثم تكمل استماع القرآن.
__________
(1) السؤال التاسع عشر من الشريط رقم 388.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/363)

151 – حكم الكلام أثناء الأذان
س: الأخت: أ. ع، من الرياض تسأل وتقول: هل يجوز الكلام أثناء الأذان أو بعد الأذان (1) ؟
ج: نعم يجوز الكلام في الأذان وبعد الأذان، لا بأس، لكن السنة
__________
(1) السؤال العاشر من الشريط رقم 254.

(6/363)

الإنصات للمؤذن وإجابته، وإذا تكلم مع ذلك في حاجة من الحاجات فلا حرج في ذلك، يجيب المؤذن وإذا رد السلام أو شمت عاطسا أو طلب حاجة فلا حرج في ذلك.

(6/364)

س: رجل أذن، وأثناء الأذان قام يخاطبه رجل آخر ففصل بين الأذان، فما حكم ذلك (1) ؟
ج: إذا كان شيئا يسيرا يعفى عنه ويتمم الأذان.
__________
(1) السؤال السابع من الشريط رقم 425.

(6/364)

152 - حكم تحية المسجد أثناء الأذان
س: إذا دخلت المسجد والمؤذن يؤذن فهل أشرع في تحية المسجد أم أتابع المؤذن حتى ينتهي ثم أصلي؟ وإذا كنت أقرأ القرآن والمؤذن يؤذن هل أقف عن القراءة لأتابع المؤذن أم كيف؟ جزاكم الله خيرا (1)
ج: نعم الأفضل لك أن تتابع المؤذن إن كنت تقرأ تمسك وإن كنت دخلت والمؤذن يؤذن تقف حتى تكمل الإجابة، ثم تصلي تجمع بين
__________
(1) السؤال الواحد والعشرون من الشريط رقم 213.

(6/364)

المصلحتين؛ لقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (1) » متفق على صحته.
وهذا يعم القارئ ويعم غير القارئ إذا دخلت والمؤذن يؤذن فإنك تجيب أذانه في يوم الجمعة وفي غير يوم الجمعة، تجيب الأذان ثم تصلي ركعتين ثم تنصت للخطيب إذا كان يوم الجمعة، الحاصل أنك إذا دخلت المسجد والمؤذن يؤذن فالمشروع لك أن تجيب المؤذن ثم تصلي تحية المسجد وهكذا إذا كنت تقرأ القرآن أو تتحدث مع غيرك تنصت حتى تجيب المؤذن، ثم تعود إلى القراءة أو الحديث مع غيرك عملا بقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة (2) » هذا عمل عظيم وفائدة كبيرة.
وفي صحيح البخاري رحمه الله عن جابر بن عبد الله الأنصاري رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة،
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/365)

والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته. حلت له شفاعتي يوم القيامة (1) » هذا خير عظيم وفضل كبير فلا ينبغي للمؤمن أن يضيع هذا الخير العظيم.
__________
(1) سبق تخريجه.

(6/366)

س: إذا دخل الإنسان المسجد والمؤذن يؤذن، هل يمكث حتى يؤذن المؤذن ويصلي تحية المسجد أم يصليها والمؤذن يؤذن (1) ؟
ج: الأفضل أنه يقف حتى يكمل الأذان يقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) » وهذا أمر وأقل أحواله التأكد والسنية، لأنه صلى الله عليه وسلم إذا سمع الأذان أجاب المؤذن كلمة كلمة إلا في الحيعلة يقول: لا حول ولا قوة إلا بالله.
وجاء في حديث عمر رضي الله عنه أن العبد إذا أجاب المؤذن في كلماته إلا في الحيعلة يقول: لا حول ولا قوة إلا بالله ثم يكبر ثم يقول مثله: لا إله إلا الله من قلبه دخل الجنة.
وهذا فضل عظيم ما ينبغي له أن يفوته فإذا فرغ من إجابة المؤذن يصلي تحية المسجد هذا هو الأفضل، وهذا هو السنة
__________
(1) السؤال العاشر من الشريط رقم 34.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/366)

حتى يجمع بين السنتين: سنة الإجابة للمؤذن، وسنة تحية المسجد.

(6/367)

س: م. ع. ب.، إذا دخل المسلم إلى المسجد وعند وصوله إلى الصف شرع المؤذن في الأذان، فهل على المسلم أن يبدأ بأداء تحية المسجد أم ينتظر واقفا حتى يفرغ المؤذن حتى يتابعه ويحصل على فضل المتابعة وخاصة الأذان الأول من يوم الجمعة حيث سوف يؤدي تحية المسجد أثناء خطبة الإمام، وقد يفوته بعض الخطبة؟ نرجو إفادتنا لأن كثيرا من الناس يتشككون عند هذه المسألة (1)
ج: الأفضل لمن دخل المسجد وشرع المؤذن في الأذان أنه يقف حتى يجيب المؤذن، ثم يصلي تحية المسجد هذا هو الأفضل إذا تيسر ذلك؛ لقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) » هكذا أمر النبي عليه الصلاة والسلام، فالسنة لك أيها الداخل أن تقف وأن تجيب المؤذن، ثم تصلي ركعتين إذا تيسر ذلك، وإذا كان يشق عليك لأن المؤذن يطول، أو لأنك لا تتحمل الوقوف تبدأ بالركعتين ولا
__________
(1) السؤال الخامس من الشريط رقم 7.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/367)

حرج - والحمد لله - ثم تجيب المؤذن بعد ذلك إذا أمكنك إذا انتهيت منها والمؤذن لا يزال يؤذن تجيب المؤذن - والحمد لله - أما أن تجلس فلا ينبغي لك الجلوس حتى تؤدي الركعتين، إما بعد الفراغ من الأذان حتى تجمع بين المصلحتين والفضيلتين وإما أن تبدأ بالركعتين وتترك الاستجابة للمؤذن ولا حرج عليك، وأن تجمع بين المصلحتين وتتحمل الوقوف حتى تجمع إجابة المؤذن وصلاة الركعتين فهذا هو الأفضل لك، وهو الأحسن إذا تيسر ذلك.

(6/368)

س: يسأل السائل ويقول: إذا دخلت المسجد والمؤذن ينادي للصلاة هل أصلي ركعتين تحية للمسجد أم أنتظر حتى ينتهي المؤذن من الأذان (1) ؟
ج: الأفضل أن تجيب المؤذن، تنتظر تجيب المؤذن ثم تصلي ركعتين حتى تجمع بين الحسنيين وبين الفضيلتين، وبين الأمر المشروع، تبدأ بالأذان، تجيب المؤذن، ثم تصلي ركعتين.
__________
(1) السؤال العشرون من الشريط رقم 431.

(6/368)

153 - حكم متابعة الأذان وهو في الصلاة
س: إذا كنت أصلي وسمعت الأذان، هل أكمل صلاتي أم أعيدها أم أقف حتى انتهاء الأذان (1) ؟
ج: المصلي يستمر في صلاته ولا يجيب المؤذن لأن المصلي مشغول بالصلاة، إذا أذن المؤذن وأنت في الصلاة تكمل الصلاة ولا تجيب المؤذن وإذا كانت فريضة لا يصليها إلا بعد التحقق من دخول الوقت، إذا كان في البيت مريض مثلا أو كان له مانع من الصلاة مع المسلمين في المساجد من خوف أو مرض فإنه يصلي بعد دخول الوقت ولو بعد ما أذن؛ لأن بعض المؤذنين يؤخر الأذان ويفوت بعض الوقت، فإذا تحقق أن الوقت دخل ساغ له أن يصلي فريضة، وإن كان لم يسمع أذانا كالذي في بيت بعيد عن المؤذنين، أو يكون خائفا أو مسافرا لا يسمع الأذان إذا تحقق من الوقت صلى لكن المسافر يسن له أن يؤذن قبل الصلاة إذا تحقق الوقت يؤذن ثم يقيم ويصلي لكن لو كان في البلد ليس له أن يصلي إلا بعد دخول الوقت، وإذا دخل الوقت وعلمه جاز له أن يصلي ولو لم يسمع الأذان.
__________
(1) السؤال العشرون من الشريط رقم 35.

(6/369)

س: إذا سمعت الأذان وأنا في صلاة هل أردد مع المؤذن (1) ؟
ج: إذا سمعت الأذان وأنت في صلاة فلا تجيبيه لأنك مشغولة بالصلاة وإنما يجيب المؤذن من كان خارج الصلاة.
__________
(1) السؤال التاسع عشر من الشريط رقم 286.

(6/370)

154 – حكم متابعة المؤذن أثناء قضاء الحاجة
س: يقول السائل: إذا كنت في دورة المياه وسمعت المؤذن، هل أقول كما يقول مع العلم أن ذلك في السر، وإذا كنت أذكر الله في سري في دورة المياه هل هذا ممنوع (1) ؟
ج: لا يشرع لك ذلك في دورة المياه، ولكن في قلبك لا بأس من دون تلفظ والإنسان في قلبه يستحضر هذا الذكر العظيم لا بأس، وإن كان على حاجته يستذكر حاجات دينية؛ معاني القرآن، معاني الأحاديث لا حرج، إنما المكروه التلفظ.
__________
(1) السؤال الثاني من الشريط رقم 238.

(6/370)

س: الأخ م. م، يقول: ماذا يجب على الشخص إذا كان في الخلاء وسمع الأذان، هل يردد في قلبه ثم يدعو بعد انتهاء المؤذن

(6/370)

دعاء: اللهم رب هذه الدعوة التامة (1) ؟
ج: في قضاء الحاجة لا يردد ولا يجيب المؤذن وإذا خرج من الخلاء من الغائط وأتى بالأذكار الشرعية فلا بأس.
__________
(1) السؤال التاسع من الشريط رقم 432.

(6/371)

155 – بيان الدعاء الوارد بعد الأذان
س: كثير من الإخوان يسألون هذا السؤال وهو الدعاء الوارد بعد الأذان وهل هناك أدعية بعد أن يتم المؤذن أذانه (1) ؟
ج: النبي صلى الله عليه وسلم أوصى في ذلك قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة (2) » هذا السنة، وقال: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه
__________
(1) السؤال السادس والعشرون من الشريط رقم 428.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/371)

المقام المحمود الذي وعدته. حلت له شفاعتي يوم القيامة (1) » فينبغي للمؤمن إذا سمع النداء أن يجيب المؤذن مثله: الله أكبر الله أكبر أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله.
كذلك: حي على الصلاة، لا حول ولا قوة إلا بالله، حي على الفلاح لا حول ولا قوة إلا بالله.
الصلاة خير من النوم، يقول مثلها: الصلاة خير من النوم.
الله أكبر الله أكبر لا إله إلا الله.
مثله سواء بسواء، وهكذا في: قد قامت الصلاة.
يقول مثله: قد قامت الصلاة.
في الإقامة، ثم يصلي على النبي صلى الله عليه وسلم بعد ذلك، ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته.
زاد البيهقي في إسناد زيادة: إنك لا تخلف الميعاد.
وفي لفظ: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، هذا أفضل ما ورد أكمل ما ورد.
وإن قال: اللهم صل على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم، وبارك على محمد وعلى
__________
(1) سبق تخريجه.

(6/372)

أزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد.
هو صحيح ثابت عن النبي أيضا هذا فإذا صلى على النبي بأي نوع من الصفات الواردة فقد فعل السنة، ولو قال: اللهم صل على نبيا محمد - فقط - اللهم رب هذه الدعوة التامة.
فلا بأس لكن إذا كملها فهو أفضل.
س: يقول: ما هو الدعاء الثابت في السنة بعد الأذان يا سماحة الشيخ؟
ج: يجيب المؤذن، وبعد الأذان يصلي على النبي يقول: اللهم صل على محمد وعلى آل محمد إلى آخره.
ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد.
هذا المشروع ويقول: رضيت بالله ربا وبالإسلام دينا، وبمحمد رسولا، عند الشهادتين مع إجابة المؤذن للشهادتين بقولهما.

(6/373)

156 - مسألة في الأدعية التي تقال بعد الأذان
س: ما هي الأدعية التي تقال بعد الأذان وبعد الصلاة (1) ؟
__________
(1) السؤال الثالث عشر من الشريط رقم 354.

(6/373)

ج: بعد الأذان أولا يجيب المؤذن مثل قوله؛ لقوله صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة (1) » فالمشروع للمؤمن والمؤمنة عند سماع الأذان أن يقول مثل قوله: الله أكبر.
يقول: الله أكبر.
أشهد أن لا إله إلا الله.
يقول: أشهد أن لا إله إلا الله.
أشهد أن محمدا رسول الله.
يقول مثله: أشهد أن محمدا رسول الله.
عند الحيعلة يقول: لا حول ولا قوة إلا بالله.
إذا قال: حي على الصلاة.
يقول: لا حول ولا قوة إلا بالله.
وعند: حي على الفلاح.
يقول: لا حول ولا قوة إلا بالله.
ثم يقول: الله أكبر الله أكبر.
عند قوله: الله أكبر.
ثم يقول: لا إله إلا الله.
عند ختام الأذان مثل المؤذن، ثم يقول: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.
وإن اختصر وقال: اللهم صل وسلم على رسول الله.
فأرجو أن هذا
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/374)

يكفي ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته.
هكذا رواه البخاري في الصحيح زاد البيهقي: إنك لا تخلف الميعاد.
هذا الذكر الشرعي بعد الأذان، يقول مثل قول المؤذن إلا في الحيعلة يقول: لا حول ولا قوة إلا بالله.
وبعد الفراغ يصلي على النبي صلى الله عليه وسلم ثم يقول: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة - يعني نبينا - والفضيلة، وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد.
ويقول عند الشهادتين: رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا عند قول: أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله.
يأتي بالشهادتين ويقول معها: رضيت بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم رسولا.
لأنه ورد في الصحيح من حديث سعد بن أبي وقاص رضي الله عنه أن النبي عليه السلام قال «من قال حين يجيب المؤذن عند الشهادة: رضيت بالله ربا، وبالإسلام دينا، وبمحمد رسولا غفر له ذنبه (1) » .
يعني عند الشهادتين عند قول: أشهد أن لا إله إلا الله.
__________
(1) صحيح مسلم الصلاة (386) ، سنن الترمذي الصلاة (210) ، سنن النسائي الأذان (679) ، سنن أبي داود الصلاة (525) ، سنن ابن ماجه الأذان والسنة فيه (721) ، مسند أحمد (1/181) .

(6/375)

157 – بيان معنى: "آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته"
س: بعض الناس يأتون مبكرين إلى المسجد، فإذا أذن المؤذن أخذنا نتابعه، ثم إننا نسمع كثيرا من الجماعة من يقول بعد أن يفرغ المؤذن من أذانه: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته في الجنة.
هل ذلك صحيح أم لا (1) ؟
ج: المحفوظ عن النبي عليه الصلاة والسلام ما فيه ذكر الجنة، يقول عليه الصلاة والسلام: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته. حلت له شفاعتي يوم القيامة (2) » هذا رواه البخاري في الصحيح عن جابر رضي الله عنه زاد البيهقي في آخره: «إنك لا تخلف الميعاد (3) » وهي زيادة لا بأس بها أما زيادة الجنة فلا أصل لها
__________
(1) السؤال الثاني والعشرون من الشريط رقم 35.
(2) سبق تخريجه.
(3) سبق تخريجه.

(6/376)

فيما نعلم وهذه الأمور توقيفية ليس لأحد أن يأتي بشيء من عنده مسألة جواب المؤذن وغيره من العبادات أمور توقيفية ليس للناس أن يزيدوا شيئا من عند أنفسهم، بل يكتفوا بما جاء في النص، ولا يزيدون عليه، هذا هو الواجب.
والوسيلة منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو.
عليه الصلاة والسلام فالداعي والمؤذن بعد الأذان يدعو بالدعاء كما أرشد إليه النبي عليه الصلاة والسلام، ولا يزيد شيئا ولا ينقص شيئا، هذا هو السنة، أما مسألة الشفاعة فذلك هو المقام المحمود، الشفاعة العظمى، هذا هو المقام المحمود، الله أعطاه النبي صلى الله عليه وسلم يشفع للناس حتى يقضى بينهم يوم القيامة بعدما يسجد عند ربه ويحمده ويثني عليه، ثم يؤذن له، فإذا أذن له بالشفاعة شفع عليه الصلاة والسلام حتى يقضى بينهم في الموقف العظيم، وهكذا يشفع لأهل الجنة بدخولهم الجنة؛ هاتان خاصتان للرسول عليه الصلاة والسلام، وأما هنا طلب الوسيلة للرسول عليه الصلاة والسلام، وهي منزلة رفيعة في الجنة لا تنبغي لغيره عليه الصلاة والسلام وقد وعده الله إياها، وعند ذكر إجابة المؤذن مناسب أن نذكر أنه يستحب أيضا عند الشهادتين أن تقول: رضيت بالله ربا، وبالإسلام دينا، وبمحمد رسولا.
إذا قال المؤذن: أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله.
يقول المستمع مثله ثم يقول عند

(6/377)

ذلك: رضيت بالله ربا، وبالإسلام دينا، وبمحمد رسولا.
لأنه ورد في الحديث الصحيح عن سعد بن أبي وقاص في صحيح مسلم أن من قال ذلك غفر له ذنبه، فيستحب أن يقال هذا عند الشهادتين: رضيت بالله ربا، وبالإسلام دينا، وبمحمد رسولا.
عليه الصلاة والسلام كذلك يستحب أن يقول بعد الإقامة مثل ما يقول بعد الأذان؛ لأنها أذان، لأنه جاء في الحديث: «بين كل أذانين صلاة، بين كل أذانين صلاة (1) » فالأذانان هما الأذان والإقامة، فالإقامة أذان ثان والأذان أذان أول، يستحب أن يقول بعد الإقامة مثل ما يقول في الأذان، وأما قول بعض الناس: أقامها الله وأدامها.
أو اللهم أقمها وأدمها.
عند قوله: قد قامت الصلاة.
فهذا لم يكن من فعل النبي صلى الله عليه وسلم، وإنما جاء في حديث ضعيف: أقامها الله وأدامها.
ولكن المستحب أن يقول: قد قامت الصلاة.
مثل المؤذن سواء وأما كلمة: أقامها الله وأدامها.
فلم تحفظ ولم تثبت عن النبي عليه الصلاة والسلام، فالأولى تركها، وأن يقول بدلها: قد قامت الصلاة، قد قامت الصلاة.
مثل ما يقول المؤذن؛ لأن النبي صلى الله عليه وسلم يقول:
__________
(1) سبق تخريجه.

(6/378)

«إذا سمعتم المؤذن فقولوا مثل ما يقول (1) » فنحن نقول مثلما يقول المؤذن إلا في الحيعلة فإنه يقول: لا حول ولا قوة إلا بالله، لا حول ولا قوة إلا بالله؛ لأن هذا ثبت عن النبي صلى الله عليه وسلم، وكان يقول ذلك، ثبت عنه عليه الصلاة والسلام أنه في الحيعلة: حي على الصلاة، حي على الفلاح، يقول: لا حول ولا قوة إلا بالله.
أما بقية الأذان فإنه يقول مثل ما يقول المؤذن وهكذا الإقامة.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/379)

158 – حكم ترديد الأذان مع المؤذن
س: إنني كنت وعندما أسمع أي أذان أدعو الله وأطلبه وأؤدي الصلوات الخمس تقريبا جماعة، وبعد صلاة الفرض كنت أدعو لمدة عشر دقائق، ثم كمل صلاة السنة، ولكن عندما فتحت المدرسة لم أستطع أن أستمر على ذلك، فقد كنت عند ما أسمع صوت الأذان منهمكا في حفظ أو قراءة ما ولا أقدر أن أترك ما في يدي، وأدعو الله، كما أنني بعد صلاة الفرض لم أكن أدعو بل أصلي صلاة السنة المباشرة، فهل أنا معاقب على

(6/379)

ذلك أم لا (1) ؟
ج: السنة للمؤمن إذا سمع الأذان أن يجيب المؤذن، وأن يقول كما يقول المؤذن كما أمر به النبي عليه الصلاة والسلام قال عليه الصلاة والسلام: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة (2) » فالسنة لك يا أخي ولغيرك ممن يسمع الأذان أن يجيب المؤذن بمثل قوله، فإذا قال المؤذن: الله أكبر الله أكبر.
فليقل مثل ذلك، وإذا قال: أشهد أن لا إله إلا الله.
يقول مثله، وإذا قال: أشهد أن محمدا رسول الله.
يقول مثله، ويقول عند الشهادتين: رضيت بالله ربا، وبالإسلام دينا، وبمحمد رسولا عليه الصلاة والسلام.
وإذا قال المؤذن: حي على الصلاة حي على الفلاح.
يقول: لا حول ولا قوة إلا بالله عند كل كلمة كما بينه النبي عليه الصلاة والسلام فإذا قال: الله أكبر الله أكبر.
قال مثله، فإذا قال: لا إله إلا الله.
قال مثله قال النبي صلى
__________
(1) السؤال التاسع عشر من الشريط رقم 11.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/380)

الله عليه وسلم في مثل هذا إنه إذا قال هذه الكلمات من قلبه دخل الجنة.
هذا فضل عظيم، فينبغي لك أن لا تفرط في هذا الخير، من سمع النداء يقول مثل المؤذن سواء كان السامع رجلا أو امرأة، السنة للجميع إجابة المؤذن بمثل قوله إلا في الحيعلتين يقول: لا حول ولا قوة إلا بالله.
ثم بعد الفراغ يصلي على النبي صلى الله عليه وسلم، ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته.
هكذا جاء الحديث.
وفي حديث عمر رضي الله عنه عند مسلم أن من قالها دخل الجنة.
فهذا فضل عظيم في إجابة المؤذن، ويقول عند الشهادتين إذا قال: أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله.
يقول عند ذلك: رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا عليه الصلاة والسلام.
جاء في الحديث في هذا المقام عن سعد بن أبي وقاص أن النبي صلى الله عليه وسلم قال في مثل هذا: «من قال حين يسمع الشهادة: رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا (1) » .
قال: غفر له ذنبه.
وهذا يدل على فضل هذه الكلمات عند إجابة المؤذن الشهادتين، يقول عند ذلك: رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا وأن هذا من أسباب المغفرة، أما الدعاء فيستحب الدعاء بين الأذان والإقامة.
جاء في الحديث أن الدعاء بين الأذان والإقامة لا
__________
(1) صحيح مسلم الصلاة (386) ، سنن الترمذي الصلاة (210) ، سنن النسائي الأذان (679) ، سنن أبي داود الصلاة (525) ، سنن ابن ماجه الأذان والسنة فيه (721) ، مسند أحمد (1/181) .

(6/381)

يرد، فيدعو بما يحب، ولذا يستحب للمؤمن أن يكثر الدعاء بين الأذان والإقامة، وأنت يا أخي أيها السائل إذا سمعت الأذان فينبغي لك أن تهتم بالإجابة وأن تذهب بعد ذلك إلى المسجد وأن تدع شغلك الذي في يدك، تدع الشغل الذي بيدك إلى ما بعد الصلاة، تذهب إلى الصلاة وتصلي ما شرع الله لك بعد الأذان، وتستعد لأداء الفريضة، والصلاة قبل الفريضة سنة، فقد تكون راتبة مثل سنة الظهر أربع قبل الصلاة، وقد تكون نافلة ليست راتبة مثل أربع قبل العصر وثنتين قبل المغرب، وثنتين قبل العشاء هذه مستحبة وليست رواتب، ثم تصلي بعد الفرائض ثنتين بعد الظهر، وإن صليت أربعا فهو أفضل، وثنتين بعد المغرب، وثنتين بعد العشاء، وثنتين قبل صلاة الصبح، هذه كلها رواتب تفعلها بعد الصلوات، وبعد الذكر؛ لأن بعض الناس إذا سلم قام يؤديها حالا هذا خلاف السنة، بل الأفضل والسنة أنه بعدما يسلم يقول: أستغفر الله - ثلاث مرات - ثم يقول: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام.
ثم يدعو الله يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت،

(6/382)

ولا ينفع ذا الجد منك الجد.
ثبت عن رسول الله صلى الله عليه وسلم أنه يأتي بهذا الذكر بعد الصلوات الخمس هذه الأذكار ثبت عن رسول الله صلى الله عليه وسلم أنه يأتي بها أما الاستغفار ثلاثا و: اللهم أنت السلام.
إلى آخره، هذا ثابت من حديث ثوبان عند مسلم وأما الأذكار الأخرى التي سمعت فقد ثبتت، بعضها من حديث المغيرة في الصحيحين وبعضها من حديث عبد الله بن الزبير رضي الله عنه عند مسلم فينبغي للمصلي أن لا يدعها رجلا كان أو امرأة وأنا أعيدها، بعد الفرائض الخمس إذا سلم الإمام والمنفرد والمأموم إذا سلم يقول كل واحد: أستغفر الله - ثلاثا - اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام.
هذا يقوله الإمام والمأموم والمنفرد بعد السلام ثم ينصرف الإمام للناس بعد ذلك يعطيهم وجهه ثم يقول كل واحد بعد ذلك: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد.
ومعنى ذلك: لا ينفع ذا الغناء والحظ منك غناؤه وحظه، بل الكل فقراء إلى الله سبحانه وتعالى كلهم فقراء إلى الله، فلا مانع لما

(6/383)

أعطى الله ولا معطي لما منع الله، ولا ينفع ذا الغنى غناؤه بل الكل فقراء إلى الله عز وجل، ثم بعد هذا يسبح الله ثلاثا وثلاثين ويحمد الله ثلاثا وثلاثين ويكبر الله ثلاثا وثلاثين سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، كل هذا مستحب قبل أن يأتي بالدعوات التي أشار لها السائل، ثم يقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) هذا أفضل، إلى قوله: {وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (2) هذه آية الكرسي، ثم يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) والمعوذتين بعد كل صلاة، الظهر والعصر والمغرب والعشاء، هذا أفضل، وفي المغرب يكررها ثلاثا: {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) والمعوذتين يكررها ثلاثا، المغرب والفجر يكرر: قل هو الله أحد، والمعوذتين ثلاث مرات، هذا هو الأفضل، وإن قام ولم يأت بهذا فلا حرج عليه لكن هذا هو الأفضل وإن دعا بعد هذا دعا بينه وبين ربه خاصة من دون رفع يدين بينه وبين ربه من دون رفع
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 1

(6/384)

يدين سرا بينه وبين الله فلا بأس إذا دعا بعد هذا الذكر أما إنه من حين يسلم يدعو أو يرفع يديه فهذا لا أصل له، ولكن من حين يسلم يشتغل بالذكر الشرعي فإذا دعا بعد ذلك بينه وبين نفسه بينه وبين ربه من دون رفع يدين فلا بأس بذلك ولا حرج في ذلك، وإن ترك هذا وقام ولم يجلس للدعاء ولم يأت بالذكر جاز ذلك، لكن ترك الأفضل، السنة أن يأتي بهذه الأذكار بعد كل فريضة تأسيا بالنبي عليه الصلاة والسلام، وهذه مهمة ينبغي للمؤمن أن يلاحظها أنا شاهدت بعض الناس ولا سيما في المسجد الحرام ومسجد النبي صلى الله عليه وسلم إذا سلم نهض في الحال يصلي الراتبة، وهذا خلاف السنة بل السنة أن يبقى يذكر الله ويأتي بهذه الأذكار ثم بعد هذا يقوم فيأتي بالسنة بعد ذلك، لا يعجل بل ينبغي أن يفهم هذا جيدا وينبغي لكل من سمع هذا الدرس أن يبلغه غيره أرجو من إخواني السامعين لهذا الدرس أن يبلغ كل واحد غيره هذه الفائدة؛ لأن هذا من باب التعاون على البر والتقوى ومن باب التواصي بالحق والصبر عليه، ومن باب الدعوة إلى الله عز وجل، رزق الله الجميع التوفيق والهداية.

(6/385)

159 - حكم الدعاء بين الأذان والإقامة
س: هل هناك دعاء بين الإقامة والأذان (1) ؟
ج: لا نعلم شيئا في ذلك واردا فإذا دعا بشيء فلا حرج لكن ليس هناك شيء مسنون، فإذا دعا بشيء فلا حرج عليه، ويعتبر من السنن التي يثاب فاعلها ولا يعاقب تاركها.
__________
(1) السؤال السادس عشر من الشريط رقم 328.

(6/386)

160 - حكم الدعاء المأثور بعد الأذان للمؤذن
س: أنا مؤذن، هل يلزمني بعد الأذان الدعاء المأثور أم أنه لا يجب على المؤذن (1) ؟
ج: الدعاء ليس بواجب، بل هو سنة للمؤذن وغير المؤذن، الدعاء سنة، فهو مستحب وليس واجبا للمؤذن بعد فراغه من الأذان ولغيره، فالمؤذن بعد الفراغ يقول: اللهم صل وسلم على رسول الله.
أو: اللهم صل على محمد وعلى آل محمد.
ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته
__________
(1) السؤال السابع من الشريط رقم 311.

(6/386)

إنك لا تخلف الميعاد.
وهكذا كل مسلم سمع الأذان يقول هذا وهكذا كل مسلمة يستحب أن تقول هذا.
يعني من سمع الأذان من رجل أو امرأة يجيب المؤذن يقول مثل قول المؤذن إلا عند الحيعلة يقول: لا حول ولا قوة إلا بالله.
عند: حي على الصلاة حي على الفلاح.
يقول: لا حول ولا قوة إلا بالله.
أما البقية فيقولون مثله، إذا قال: الله أكبر.
يقول: الله أكبر.
وإذا قال: أشهد أن لا إله إلا الله.
يقول: أشهد أن لا إله إلا الله.
وهكذا ثم بعد الفرض يصلي على النبي صلى الله عليه وسلم ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته.
يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته. حلت له شفاعتي يوم القيامة (1) » رواه البخاري في صحيحه، زاد البيهقي في آخره: «إنك لا تخلف الميعاد (2) » بإسناد حسن.
وفي الحديث الآخر قال بعض الناس: يا رسول الله إن المؤذنين يقولونها. قال: «قل
__________
(1) سبق تخريجه.
(2) سبق تخريجه.

(6/387)

مثل قولهم، ثم اسأل تعط (1) » . وفي اللفظ الآخر: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، فأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة (2) » هذا فضل عظيم، فيستحب للمؤمن والمؤمنة إذا سمعا المؤذن أن يجيبا المؤذن بمثل قول المؤذن سواء بسواء إلا عند قول: حي على الصلاة، حي على الفلاح.
يقول: لا حول ولا قوة إلا بالله.
ثم بعد الفراغ يصلي على النبي صلى الله عليه وسلم يقول: اللهم صل وسلم على رسول الله.
أو: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد.
أي نوع من أنواع الصلاة الإبراهيمية تكفي، ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته.
والأفضل أن يزيد: إنك لا تخلف الميعاد.
هذا هو الأفضل، وهو سنة وليس بواجب.
__________
(1) الترمذي الدعوات (3443) ، أبو داود الجهاد (2600) ، ابن ماجه الجهاد (2816) ، أحمد (2/7) .
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/388)

161 – بيان فضل قراءة القرآن قبل الأذان وبعده
س: يا سماحة الشيخ، لو تكرمتم هل القراءة بين الأذان وبين الإقامة أو يستحسن أن تسبق الأذان (1) ؟
ج: كله خير كله طيب، إن قرأ بين الأذان والإقامة فلا بأس، وإن تحرى الدعاء وترك القراءة فلا بأس؛ لأن الدعاء بين الأذان والإقامة ترجى إجابته كما في الحديث: «الدعاء بين الأذان والإقامة لا يرد (2) » فإذا خص هذه الجلسة بالدعاء بين الأذان والإقامة دعوات جامعة هذا طيب، وترجى إجابته؛ لقوله صلى الله عليه وسلم: «الدعاء بين الأذان والإقامة لا يرد (3) » وإن اشتغل بالقراءة على وجه لا يؤذي من حوله من المصلين أو يقرأ قراءة هادئة لا يتأذى بها من حوله ولا يشوش على من حوله فكل ذلك حسن - والحمد لله - وإن بكر وقرأ قبل الأذان حصل له فضل السابقة والتبكير للصلاة، ويكون له أجر المسابقة وأجر التبكير ويحصل له مزيد
__________
(1) السؤال الرابع عشر من الشريط رقم 248.
(2) أخرجه أبو داود في كتاب الصلاة، باب ما جاء في الدعاء بين الأذان والإقامة، برقم (521) .
(3) أخرجه أبو داود في كتاب الصلاة، باب ما جاء في الدعاء بين الأذان والإقامة، برقم (521) .

(6/389)

من الفضل في انتظار الصلاة وفي قراءة القرآن كل هذا له خير عظيم وفضل عظيم.

(6/390)

162 - حكم قراءة بعض الآيات القرآنية قبل البدء بالأذان
س: لدينا مؤذن في المسجد كلما جاء ليؤذن وقتا من الأوقات بدأ بالآية الكريمة: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (1) فما حكم ذلك سماحة الشيخ (2) ؟
ج: هذا غير مشروع، لم يفعله النبي صلى الله عليه وسلم ولا أصحابه، وإنما يبدأ الأذان بـ الله أكبر.
__________
(1) سورة فصلت الآية 33
(2) السؤال الخامس عشر من الشريط رقم 358.

(6/390)

س: هل يجوز للمؤذن أن يقرأ قبل الأذان بضع آيات من القرآن وعند انتهاء الأذان يأتي بالدعاء الذي بعد الأذان في مكبرات الصوت؟ وأيضا هل يجوز قراءة القرآن جهرا في مكبرات الصوت والقارئ لا يجيد القراءة والمسجد الذي يقرأ فيه هذا القارئ صغير (1) ؟
__________
(1) السؤال السابع والعشرون من الشريط رقم 176.

(6/390)

ج: لا حاجة إلى هذا إنما المشروع الأذان في آخر الليل فقط، أما أنه يقرأ هذا قد يشق على الناس وقد يوقظ النوام، فلا ينبغي هذا ولكن يؤذن الأذان الشرعي قبل الصبح بقليل للتنبيه إذا دعت الحاجة إلى ذلك وإن ترك الأذان الأول فلا بأس، ما هو بلازم، وإنما المهم الأذان الأخير على طلوع الفجر، هذا هو المهم، هذا هو الفرض فرض كفاية، وأما أنه ينبه الناس بالقراءة في المكبرات بدلا من الأذان أو قبل الأذان هذا غير مشروع إنما يقرأ بينه وبين نفسه في المسجد أو في بيته من دون أن يقرأ في المكبر لأن هذا قد يشق على الناس، ولم يفعله سلف الأمة.

(6/391)

163 - حكم الصلاة على النبي
عليه الصلاة والسلام بعد الأذان عبر مكبر الصوت
س: يسأل المستمع ويقول: ما حكم الصلاة على النبي صلى الله عليه وسلم بعد الأذان في مكبرات الصوت (1) ؟
ج: السنة بعد الأذان قفل المكبر إذا قال: لا إله إلا الله.
انتهى الأذان، يقفل المكبر وأن تكون الصلاة على النبي صلى الله عليه وسلم بالصوت
__________
(1) السؤال التاسع عشر من الشريط رقم 290.

(6/391)

العادي بعد ذلك من غير أن يكون في المكبر؛ لأن السنة أن المؤذن يجاب، يقول صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (1) » يعني يقول مثله: الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله.
إلى آخره، إلا: عند حي على الصلاة.
يقول: لا حول ولا قوة إلا الله.
وعند: حي على الفلاح.
يقول: لا حول ولا قوة إلا بالله.
ثم يقول بعد هذا: الله أكبر الله أكبر لا إله إلا الله.
ثم يصلي على النبي صلى الله عليه وسلم إذا كان مؤذنا بعد قفل المكبر لا يصلي مع الأذان يصلي بعد انتهاء الأذان بقوله: لا إله إلا الله.
ويقفل المكبر ثم يصلي على النبي يصلي عليه بالصوت العادي الذي يسمعه من حوله ثم يكمل ويصلي على النبي ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد.
هكذا جاء في الحديث الصحيح أن السنة للمسلم أن يقول هذا بعد الأذان.
رواه البخاري في صحيحه لكن بغير زيادة: إنك لا تخلف الميعاد.
وهذه الزيادة رواها البيهقي بسند جيد، والمؤمن يصلي على النبي صلى الله عليه وسلم المؤذن والمستمع بعد الأذان بعد فراغ الأذان لكن
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/392)

المؤذن لا يقولها مع الأذان بل يقفل المكبر ثم يقولها بالصوت العادي.

(6/393)

س: تقول السائلة: إن كثيرا من المؤذنين بعد قولهم: لا إله إلا الله في نهاية الأذان يصلون على النبي صلى الله عليه وسلم، فهل هذا بدعة (1) ؟
ج: إذا فرغ المؤذن من الأذان ينتهي إذا قال: لا إله إلا الله.
يقفل الميكرفون لا يزيد شيئا، ثم يصلي على النبي صلى الله عليه وسلم بلفظ عادي يسمعه من حوله؛ لأن الرسول صلى الله عليه وسلم قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي؛ فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، فأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة (2) » فالصلاة على النبي ليست من ألفاظ الأذان، الأذان ينتهي عند: لا إله إلا الله.
والمجيب يقول: لا إله إلا الله.
ثم يصلي على النبي صلى الله عليه وسلم لكن من دون رفع صوت زائد على العادة، بالصوت العادي، والمؤذن كذلك إذا فرغ يأتي بصوت عادي ليس بصوت الأذان، بل بعدما يسكت يأتي بالصلاة على النبي صلى الله عليه وسلم
__________
(1) السؤال التاسع من الشريط رقم 273.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/393)

بصوت عادي، وإن كان في غير الميكرفون لا يرفع صوته بعد: لا إله إلا الله.
لئلا يظن هذا من الأذان، الأذان انتهى عند: لا إله إلا الله.
فالمجيب يقول: لا إله إلا الله.
والأفضل فقط، لا يقول: لا إله إلا الله وحده لا شريك له.
وإنما يقول فقط مثلما قال المؤذن، الرسول صلى الله عليه وسلم يقول: «إذا سمعتم المؤذن فقولوا مثل ما يقول (1) » فإذا قال: لا إله إلا الله.
يتبعها بقوله: اللهم صل وسلم على رسول الله، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته.
هكذا روى البخاري في الصحيح، قال صلى الله عليه وسلم: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته. حلت له شفاعتي يوم القيامة (2) » زاد البيهقي رحمه الله بإسناد جيد: «إنك لا تخلف
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .
(2) سبق تخريجه.

(6/394)

الميعاد (1) » فالمقصود أن هذا هو المشروع بعد الأذان للمؤذن والناس جميعا يقولون بعد الأذان إذا كملوا: لا إله إلا الله.
يصلون على النبي صلى الله عليه وسلم ثم يقولون بصوت عادي: اللهم رب هذه الدعوة التامة - يعني دعوة الأذان - والصلاة القائمة - يعني التي ستقوم قريبا - آت محمدا - يعني نبينا محمدا - الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد.
هذه الزيادة ثبتت من رواية البيهقي رحمه الله، وبعضهم يزيد: الدرجة الرفيعة.
وهذه ليست في الحديث، والدرجة الرفيعة هي الوسيلة، اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة.
الوسيلة والفضيلة هي الدرجة الرفيعة.
يقول النبي صلى الله عليه وسلم: «إنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله فأرجو أن أكون أنا هو (2) » اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، إنك لا تخلف الميعاد.
هذا يقال: بعد الأذان وبعد الإقامة أيضا.
__________
(1) سبق تخريجه.
(2) سبق تخريجه.

(6/395)

س: ما حكم الصلاة على النبي صلى الله عليه وسلم بعد الأذان (1) ؟
ج: الصلاة على النبي بعد الأذان سنة، يقول النبي صلى الله عليه وسلم لما قالوا له: يا رسول الله، إن المؤذنين يغبنوننا.
قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي؛ فإنه من صلى علي صلاة واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة (2) » رواه مسلم في الصحيح.
وفي صحيح البخاري رحمه الله عن جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، عن النبي صلى الله عليه وسلم أنه قال: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته. حلت له شفاعتي يوم القيامة (3) » هذا فضل عظيم، زاد البيهقي بإسناد صحيح: «فإنك لا تخلف الميعاد (4) » المقصود أن
__________
(1) السؤال الثالث والعشرون من الشريط رقم 222.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .
(3) سبق تخريجه.
(4) سبق تخريجه.

(6/396)

الصلاة عليه في جميع الأوقات مستحبة فيها خير عظيم، قال الله جل وعلا: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (1) ويقول صلى الله عليه وسلم: «رغم أنف امرئ ذكرت عنده ولم يصل علي (2) » صلى الله عليه وسلم، ويصلي عليه في آخر الصلاة بعد التشهد الأول وبعد التشهد الأخير، يقال: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.
في التشهد الأخير، وقد أوجب ذلك جمع من أهل العلم، وقال بعضهم: إن ذلك ركن، أما التشهد الأول فيستحب على الصحيح استحبابا، ثم يقوم إلى الثاني، المقصود أن الصلاة على النبي صلى الله عليه وسلم عبادة مشروعة بعد الأذان وفي التشهد الأول والتشهد الأخير، وبعد ذكره عليه الصلاة والسلام، وفي جميع الأوقات.
__________
(1) سورة الأحزاب الآية 56
(2) أخرجه الترمذي في كتاب الدعوات، باب قول رسول الله رغم أنف رجل، برقم (3545) .

(6/397)

س: هل يجوز قول: وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.
وذلك بعد الانتهاء من الأذان (1) ؟
ج: السنة أن يصلي على النبي بعد الأذان اللهم صل على سيدنا.
أو: اللهم صل على محمد.
أو: على نبينا محمد، وعلى آله وأصحابه.
وان أتى بالصلاة المشروعة كاملة اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.
هذا أكمل، ثم يقول اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا _ أو آت نبينا محمدا _ الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد.
هذا رواه البخاري في الصحيح دون قوله: إنك لا تخلف الميعاد.
لكن هذه الزيادة زادها البيهقي بإسناد صحيح.
وإن قال: على سيدنا.
فلا حرج، النبي كرهه لما خوطب به: أنت سيدنا.
والآن لا يخاطب بهذا، لأنه توفي عليه الصلاة والسلا م فلا عليه لو قال: على سيدنا محمد أو سيدنا محمد، لا حرج في ذلك هو سيد ولد
__________
(1) السؤال الثالث من الشريط رقم 377.

(6/398)

آدم، يقول صلى الله عليه وسلم: «أنا سيد ولد آدم يوم القيامة ولا فخر (1) » اللهم صل عليه وسلم، هو خير البرية عليه الصلاة والسلام.
__________
(1) أخرجه مسلم في كتاب الفضائل، باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق، برقم (2278) .

(6/399)

164 – حكم الزيادة على الأذان بقول: "أشهد أن عليا ولي الله"
س: تسال الأخت وتقول: لدينا في بعض جوامع قطرنا عندما يؤذنون للصلاة يقولون: الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله، وأشهد أن عليا ولي الله حقا وحجة الله.
ثم يكملون الأذان، ونسأل: هل صحيح ما يقولون علما بأننا نسمع أذانا على صورة أخرى مختلفة عما سمعنا (1) ؟
ج: الأذان الشرعي المحفوظ عن النبي صلى الله عليه وسلم ليس فيه هذه الزيادة، وأشهد أن عليا ولي الله أو حجة الله، هذه الزيادة بدعة لا تجوز، والمحفوظ عن النبي صلى الله عليه وسلم وعن أصحابه: الله أكبر الله أكبر، الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله،
__________
(1) السؤال الثالث من الشريط رقم 108.

(6/399)

أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر الله أكبر، لا إله إلا الله.
هذا المحفوظ عن النبي صلى الله عليه وسلم وعن أصحابه وهو الذي علمه النبي صلى الله عليه وسلم بلالا وعلمه أبا محذورة في مكة، وهذا هو الثابت في كتب الصحاح كتب الأحاديث الصحيحة، وإن زادوا فيه في أذان الفجر: الصلاة خير من النوم.
الأذان الذي على الصبح الذي بعده الصلا ة يزاد فيه.
الصلاة خير من النوم، الصلا ة خير من النوم.
بعد قوله: حي على الفلاح.
وقبل قوله: الله أكبر الله أكبر، لا إله إلا الله.
يعني في آخره بعد الحيعلتين، يقول: الصلا ة خير من النوم، الصلاة خير من النوم.
ثبت هذا أيضا عن النبي صلى الله عليه وسلم في حديث عبد الله بن زيد وفي حديث أنس وغيرهما وأما زيادة: أشهد أن عليا ولي الله فهذه بدعة وليست ثابتة عن رسول الله عليه الصلاة والسلام ولا عن أصحابه رضي الله عنهم وأرضاهم، وهكذا ما يزاد في بعض الأذان عند بعض الشيعة: حي على خير العمل.
كذلك هذا لا أصل له، كلها بدعة، والواجب على الشيعة وعلى غير الشيعة أن يلتزموا بالأذان النبوي الذي ثبت عن رسول الله عليه الصلاة والسلا م، وأن لا يزاد فيه: أشهد أن عليا ولي الله ولا حجة الله.
ولا يزاد فيه: حي على خير العمل.
كل هذا منكر

(6/400)

وبدعة، فالواجب على جميع المسلمين أن يلتزموا بما ثبت عن رسول الله صلى الله عليه وسلم في الأذان وفي غيره، ولهذا قال عليه الصلاة والسلا م: «من عمل عملا ليس عليه أمرنا فهو رد (1) » يعني فهو مردود وقال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » وهذا يعم المحدثات في الأذان وفي الصلاة وفي الصيام وفي الحج وفي غير ذلك، نسأل الله لجميع المسلمين التوفيق والهداية.
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(2) سبق تخريجه.

(6/401)

165 – حكم التواشيح قبل أذان الفجر
س: هل تجوز التواشيح قبل أذان الفجر، مثل قول: يا مليح الوجه، يا كريم الأخلاق.
يا سيدي يا رسول الله.
وجهونا في ضوء هذا السؤال، جزاكم الله خيرا (1)
ج: هذه التواشيح التي ذكرها السائل بدعة لا تجوز، بل السنة للمؤذن في الصبح وغيرها أن يبدأ بقوله: الله أكبر.
ولا يكون قبله تواشيح ولا قراءة خاصة ولا كلام خاص بل الأذان مستقل أن يبدأه يقول: الله أكبر، وينهيه
__________
(1) السؤال الأول من الشريط رقم 377.

(6/401)

بـ: لا إله إلا الله.
ولا يكون قبله شيء خاص، لا تواشيح ولا غيرها.

(6/402)

166 – حكم الزيادة على الأذان ببعض الآيات أو الأدعية
س: ما حكم الإسلام فيمن يضيف إلى النداء للصلاة شيئا من تلاوة القرآن أو بعض الألفاظ الأخرى عبر مكبرات الصوت حيث إن هذه الظاهرة منتشرة في كثير من المناطق، وأكثر ما تكون في شهر رمضان قبل وقت الفجر وفي أي وقت أرادوه من الليل، وفي مثل هذه الحالة تتكاثر الأصوات من جميع نواحي المنطقة مما يؤثر ذلك على السكان، فهل هذه الأفعال صحيحة أو لا؟ أفيدونا أفادكم الله (1)
ج: هذا شيء لم يشرع بل هو بدعة، والواجب على المؤذن ألا يضيف شيئا إلى الأذان لا قبله ولا بعده، فلا يقرأ قبل الأذان ولا يقول كلاما قبل الأذان ولا بعد الأذان، يرفع صوته بالصلاة على النبي صلى الله عليه وسلم أو بغير ذلك، لا بل يؤدى الأذان كاملا يبدؤه بقوله: الله أكبر.
وينهيه بقول: لا إله إلا الله.
فلا يأتي بشيء قبله ولا يأتي بشيء
__________
(1) السؤال التاسع من الشريط رقم 75.

(6/402)

بعده لأن ذلك من البدع، وقد قال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (1) » يعني مردود على صاحبه خرجه مسلم في الصحيح وعلقه البخاري جازما به عن عائشة رضي الله عنها، ولقوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » أي مردود ولم يكن بلال ولا غيره في عهد النبي صلى الله عليه وسلم يأتي بشيء قبل الأذان ولا بعد الأذان فإذا قال: لا إله إلا الله.
ينتهي وفي الأول يبدأ الله أكبر يبدأ الأذان بهكذا لا يتكلم بشيء قبل هذا فلا يقول صلوا.
أو: سبحان الله.
أو ما أشبه ذلك أو يقرأ قبل الأذان لا ولا بعد الأذان إذا قال: لا إله إلا الله.
يقول: اللهم صل وسلم على رسول الله.
ويجهر بذلك في المكبر لا بل يقفل المكبر ثم يصلي على النبي صلى الله عليه وسلم بينه وبين نفسه وإن سمعه من حوله فلا بأس، لكن يقفل المكبر لأن هذا ليس تابعا للأذان فيقول بعد الأذان بينه وبين نفسه ولا مانع من أن يسمعه من حوله ثم يقول: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا صلى
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(2) سبق تخريجه.

(6/403)

الله عليه وسلم الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، إنك لا تخلف الميعاد.
كما جاء في الحديث فقد روى البخاري في الصحيح أن رسول الله صلى الله عليه وسلم قال: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته. حلت له شفاعتي يوم القيامة (1) » زاد البيهقي رحمه الله بسند جيد: «إنك لا تخلف الميعاد (2) » وفي مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة (3) » هذا هو المشروع للمؤمن لكن بعد انتهاء الأذان يقفل المكبر ثم يأتي بهذا وهكذا قبله لا يتكلم بشيء والخلاصة أن الأذان يبدأ بـ: الله أكبر.
__________
(1) سبق تخريجه.
(2) سبق تخريجه.
(3) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/404)

وينتهي بـ: لا إله إلا الله.
فمن زاد معه شيئا يرفع به صوته أو في المكبر فقد أتى بدعة فينكر عليه ويعلم.

(6/405)

س: هل شرع الرسول صلى الله عليه وسلم بعد إكمال الأذان أن يقول المؤذن بصوت عال كالأذان: الحمد لله رب العالمين.
{إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (1) هل يجوز مثل هذا العمل (2) ؟
ج: هذا العمل الذي ذكره السائل منكر وبدعة، وليس للمؤذن أن يقول بعد الأذان: الحمد لله.
مع صوت الأذان بالمكبر أو: صلوا على رسول الله.
أو يقرأ الآية كل هذا بدعة بل متى قال: لا إله إلا الله.
فإنه يقفل المكبر ولا يزيد شيئا وإذا كان بغير مكبر كذلك لا يزيد شيئا، لا يبتدع آخر الأذان، ولا إله إلا الله، هذا آخر الأذان، فمن زاد معها شيئا كالصلاة على النبي صلى الله عليه وسلم أو حمدا لله.
فقد ابتدع ولكن يشرع له بعد ذلك من غير رفع صوت مع الأذان ولا برفع صوت مع المكبر وإنما يشرع له أن يصلي على النبي صلى الله عليه وسلم بينه
__________
(1) سورة الأحزاب الآية 56
(2) السؤال التاسع من الشريط رقم 195.

(6/405)

وبين نفسه، ولو سمعه من حوله ثم يقول: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد.
يشرع له أن يقول هذا وهكذا الناس الذين سمعوا الأذان يشرع لهم أن يجيبوه، يقولون مثل قول المؤذن إلا في الحيعلة يقولون: لا حول ولا قوة إلا بالله.
فإذا قال في آخر الأذان لا إله إلا الله.
صلى على النبي صلاة خفية ليست مع الأذان بل يصلي على النبي مثلما يصلي غيره، ثم يقول اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد.
فالمستمع يقول والمؤذن يقول، وليس لواحد منهم أن يجعلها مع الأذان لا المؤذن ولا غير المؤذن بل الأذان ينتهي عند قول المؤذن: لا إله إلا الله.
انتهى.
فإذا أراد أن يصلي على النبي صلى الله عليه وسلم يكون بصوت خفي ليس من جنس صوت الأذان ولا مع الأذان ولا في المكبر مع الأذان بل يكون بينه وبين نفسه، أو يسمعه من حوله لا بأس؛ لأن الرسول صلى الله عليه وسلم قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا

(6/406)

هو، فمن سأل لي الوسيلة حلت له الشفاعة (1) » هذا فضل من الله جل وعلا وقال أيضا عليه الصلاة والسلا م: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته. حلت له شفاعتي يوم القيامة (2) » هذا فضل من الله جل وعلا، فيشرع للمؤمن وللمؤمنة إذا سمعا الأذان أن يقولا مثل قول المؤذن كل منهما الرجل والمرأة، إذا قال: الله أكبر.
يقول: الله أكبر.
وإذا قال: أشهد أن لا إله إلا الله.
قال: أشهد أن لا إله إلا الله.
وإذا قال: أشهد أن محمدا رسول الله.
قال: أشهد أن محمدا رسول الله.
وإذا قال حي على الصلا ة.
يقول: لا حول ولا قوة إلا بالله.
وإذا قال: حي على الفلاح.
يقول: لا حول ولا قوة إلا بالله.
هذا مستثنى، لا يقول مثل المؤذن، يقول: لا حول ولا قوة إلا بالله.
كما أرشد إليه النبي عليه الصلاة والسلام، فإذا قال: الله أكبر الله أكبر.
قال الله أكبر الله أكبر.
وإذا قال: لا إله إلا الله.
قال: لا إله إلا الله.
ثم يصلي على النبي صلى الله عليه وسلم، صلاة ليست مع الأذان بل منفصلة عن
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .
(2) سبق تخريجه.

(6/407)

الأذان يخفضها ويطفئ المكبر إذا كان مؤذنا وهكذا غير المؤذن لا يرفعها رفعا زائدا مثل الأذان بل يأتي بها بصوت عادي ثم يقول اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد.
هذا رواه البخاري في الصحيح عن جابر إلا كلمة إنك لا تخلف الميعاد.
هذه الزيادة زادها البيهقي بإسناد حسن ولما قيل يا رسول الله، إن المؤذنين يقولونها.
قال: «قولوا مثل ما يقولون ثم صلوا علي فإن من صلى علي صلاة واحدة صلى الله بها عليه عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة (1) » هذا خير عظيم وفضل كبير ينبغي لكل مؤمن ولكل مؤمنة عدم التفريط في ذلك بل يحرص عليه.
__________
(1) سبق تخريجه.

(6/408)

167 - حكم قول الصلاة والسلام عليك يا سيدي يا رسول الله بعد الانتهاء من الأذان عبر مكبر الصوت
س: عندنا في أغلب المساجد يقولون بعد الانتهاء من الأذان وبعد قول لا إله إلا الله.
يقولون بصوت مرتفع وفي الميكرفون الصلاة والسلام عليك يا سيدي يا رسول الله.
إلى آخر ما يقولون، ما الحكم في مثل هذا العمل (1) ؟
ج: هذا غير مشروع بعد الأذان لا في المكبر ولا في غيره، الأذان ينتهي عند لا إله إلا الله.
ولا يزيد المؤذن شيئا.
لكن يصلي على النبي صلى الله عليه وسلم بصوت آخر غير صوت الأذان وهكذا من سمع الأذان يصلي على النبي صلى الله عليه وسلم ويقول اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد.
هذا هو المشروع يقول صلى الله عليه وسلم لما قيل له: «إن المؤذنين يغبنوننا. قال عليه الصلاة والسلام: قولوا مثلما يقولون، ثم صلوا علي فإن من صلى علي صلاة واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في
__________
(1) السؤال التاسع من الشريط رقم 266.

(6/409)

الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة (1) » وقال صلى الله عليه وسلم: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته، حلت له الشفاعة (2) » رواه البخاري في الصحيح زاد البيهقي بإسناد جيد: «إنك لا تخلف الميعاد (3) » وقال عليه الصلاة والسلام: «إذا سمعتم المؤذن فقولوا مثل ما يقول (4) » هذه سنة، فيجيب المؤذن كما قال بصوت منخفض وإذا فرغ يصلي على النبي صلى الله عليه وسلم، لكن بصوت منخفض غير صوت الأذان، ثم يأتي بـ: اللهم رب هذه الدعوة التامة، إلى آخره.
__________
(1) سبق تخريجه.
(2) سبق تخريجه.
(3) سبق تخريجه.
(4) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/410)

س: يسأل ويقول في بلدتنا وجميع القرى المجاورة لنا يقوم المؤذنون بعد الانتهاء من الأذان الشرعي بزيادة الصلاة على النبي صلى الله عليه وسلم جهرا في الميكروفون بقولهم الصلاة

(6/410)

والسلام عليك يا سيدي يا رسول الله الصلاة والسلام عليك يا حبيب الله.
ونحو ذلك كذا مرة يختمون بها الأذان ثم يقولون الصلاة والسلام عليك أيها النبي صلى الله عليك وعلى آلك وأصحابك أجمعين صلى الله عليك والحمد لله رب العالمين.
ويقولون ذلك في أذان الظهر والعصر والعشاء وقد قرأت في كتيب صغير اسمه كفاية أهل الإيمان في الصلاة على النبي بعد الأذان وهذا الكتيب يحض على هذه الزيادة في الأذان، ثم قرأت في إحدى المجلات أنه لا يصح ذلك ويجب أن تكون الصلاة على النبي صلى الله عليه وسلم سرية كما ورد في الحديث وأن الذي يجهر بها هكذا يكون عليه إثم كبير فما الحكم؟ جزاكم الله خيرا (1)
ج: الصلاة على النبي صلى الله عليه وسلم بعد الأذان سنة مؤكدة للمؤذن والسامعين لكن ليست مع الأذان مع صوت الأذان، بل يجيب المؤذن ثم يصلي على النبي صلى الله عليه وسلم من غير أن تكون على هيئة الأذان، بل يصلي على النبي صلى الله عليه وسلم صلاة سرية عادية
__________
(1) السؤال الثاني عشر من الشريط رقم 239.

(6/411)

ليس فيها جهر يسمعها من حوله؛ لأن الرسول عليه السلام قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة (1) » وفي الحديث الآخر يقول عليه الصلاة والسلام: «من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد (2) » فالمؤمن يقول هذا كما أخبر به النبي صلى الله عليه وسلم، يصلي على النبي صلى الله عليه وسلم ثم يقول اللهم رب هذه الدعوة التامة. الخ.
وإذا قال هذا حلت له شفاعة النبي يوم القيامة ولكن لا يجهر بها مع الأذان بل يأتي بها سرا كلمات عادية يسمعها من حوله، أما الجهر بها مع الأذان سواء كان بالميكرفون أو بغير الميكرفون فهو بدعة ما فعلها النبي صلى الله عليه وسلم ولا أصحابه، ما كان بلال يفعلها ولا ابن أم مكتوم ولا أبو محذورة ولا غيرهم من
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .
(2) سبق تخريجه.

(6/412)

المؤذنين عند النبي صلى الله عليه وسلم بل هي بدعة كونه يجهر بها مع الأذان في المكبر أو في غير المكبر يجهر بها مع قول: لا إله إلا الله.
هذا بدعة محدثة، وقد قال النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » وقال صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » فالواجب على المؤمن أن يتقي الله وألا يحدث في عبادته ما لم يأذن به الله، والله ذم قوما فقال سبحانه: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (3) نسأل الله للجميع التوفيق والهداية.
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(2) سبق تخريجه.
(3) سورة الشورى الآية 21

(6/413)

168 – حكم قول: "على حق يا داعي الله ورسوله" بعد الأذان
س: بعض الناس عندما يستمعون إلى الأذان يقولون بأصوات مرتفعة على حق يا داعي الله ورسوله.
فهل هذا القول وارد منذ عهد الرسول صلى الله عليه وسلم أم هو بدعة؟ وما الدعاء

(6/413)

المأثور في هذه المناسبة (1) ؟
ج: ليس لهذا أصل، وإنما المأثور أن يجيب المؤذن يقول مثل قول المؤذن إلا عند حي على الصلاة حي على الفلاح. يقول لا حول ولا قوة إلا بالله. ثم يكمل فيقول الله أكبر الله أكبر لا إله إلا الله. مثلما يقول المؤذن، ثم يصلي على النبي صلى الله عليه وسلم، ثم يقول اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه المقام المحمود الذي وعدته. هكذا السنة. زاد البيهقي رحمه الله: إنك لا تخلف الميعاد.
وثبت عنه صلى الله عليه وسلم أنه قال: «إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي فإن من صلى علي واحدة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة (2) » فهو فضل عظيم ينبغي للمؤمن أن لا يتركه بل يحرص عليه ويحافظ عليه.
__________
(1) السؤال السابع والثلاثون من الشريط رقم 177.
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .

(6/414)

169 – حكم قول: "حقا لا إله إلا الله" بعد الأذان
س: بعد أن ينتهي المؤذن وينهي الأذان، بـ: لا إله إلا الله.
في بلادنا يقول بعض الناس حقا لا إله إلا الله.
فما حكمها؟ وهل ذلكم القول صحيح في ذاته (1) ؟
ج: نعم قول: إنه حق كلام صحيح، لا إله إلا الله أعظم الحق، فإنه سبحانه المستحق للعبادة وليس هناك إله معبود بحق سواه جل وعلا كما قال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (2) ويقول عز وجل: {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا} (3) ويقول سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (4) فهو إله الحق سبحانه وتعالى ليس هناك إله آخر معبود بحق، بل جميع الآلهة كلها باطلة، كلها معبودة بالباطل كما قال سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (5)
__________
(1) السؤال السادس عشر من الشريط رقم 274.
(2) سورة البقرة الآية 163
(3) سورة طه الآية 98
(4) سورة الإسراء الآية 23
(5) سورة الحج الآية 62

(6/415)

فجميع الآلهة التي يعبدها الناس كلها باطلة إلا الإله الحق سبحانه، وهو الله سبحانه وتعالى، لكن الرسول صلى الله عليه وسلم يقول: «إذا سمعتم المؤذن فقولوا مثل ما يقول (1) » يكفي أن يقول: لا إله إلا الله.
ما هو بحاجة أن يقول: حق لا شك أنه حق لكن يقول النبي صلى الله عليه وسلم: «قولوا مثلما يقول (2) » والمؤذن يقول: لا إله إلا الله.
فأنت تقوك مثله: لا إله إلا الله.
ثم تصلي على النبي صلى الله عليه وسلم، ثم تقول: «اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد (3) » هذا هو المشروع للمستمع للأذان، ولا يزيد كلمة: حق.
الأفضل تركها، وهي كلمة حق، لكن الأفضل تركها لقوله صلى الله عليه وسلم: «قولوا مثلما يقول (4) » يقول مثله الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله. يقول أشهد أن محمدا رسول الله. إلا الحيعلة يقول لا حول ولا قوة إلا بالله. عند حي على
__________
(1) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لم نسمعه، برقم (384) .
(2) سبق تخريجه.
(3) سبق تخريجه.
(4) سبق تخريجه.

(6/416)

الصلاة، يقول لا حول ولا قوة إلا بالله. وحي على الفلاح يقول: لا حول ولا قوة إلا بالله. هكذا أرشد النبي صلى الله عليه وسلم، ثم يقول معه: الله أكبر الله أكبر، لا إله إلا الله.
ثم يصلي على النبي صلى الله عليه وسلم، ثم يقول: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته إنك لا تخلف الميعاد.

(6/417)

170 – حكم رفع السبابة عند قول المؤذن لا إله إلا الله
س: لاحظت عندما تقام الصلاة ويصل المؤذن إلى آخر كلمات الإقامة وهي: لا إله إلا الله.
أرى بعض المصلين يقبض أصابع يده اليمنى ويرفع السبابة كذلك أثناء خطبة الجمعة أو أثناء حلقات العلم إذا ردد الإمام أو الخطيب كلمة: لا إله إلا الله.
أرى كثيرا من الناس يرفعون سبابة اليد اليمنى فهل ورد ذلك عن الرسول صلى الله عليه وسلم (1) ؟
ج: لا أعلم شيئا في هذا ولا أحفظ أنه ورد شيء في هذه عنه عليه الصلاة والسلام وإنما ورد الإشارة بالسبابة في التشهدين التشهد الأول،
__________
(1) السؤال الخامس من الشريط رقم 78.

(6/417)

والتشهد الأخير كان يرفع سبابته عليه الصلاة والسلام إشارة للتوحيد وأما بعد الفراغ من الذكر من الأذان أو الإقامة فلا أحفظ شيئا في هذا إلا أنه صلى الله عليه وسلم شرع للناس أن يجيبوا المؤذن والمقيم، وأن يقولوا بعد الأذان وبعد الإقامة الصلاة على النبي صلى الله عليه وسلم، ثم يقولون اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه المقام المحمود الذي وعدته.
وقال فيمن فرغ من الوضوء: «من قال حين يفرغ من الوضوء: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله. فتحت له أبواب الجنة الثمانية يدخل من أيها شاء (1) » زاد الترمذي رحمه الله: «اللهم اجعلني من التوابين واجعلني من المتطهرين (2) » وهذا بإسناد صحيح، ويشرع أن يقول ذلك بعد الوضوء: أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين واجعلني من المتطهرين.
جاء في رواية ثم يرفع نظره إلى السماء.
لكن لا أحفظ في شيء من الروايات
__________
(1) أخرجه مسلم في كتاب الطهارة، باب الذكر المستحب عقب الوضوء، برقم (234) .
(2) أخرجه الترمذي في كتاب الطهارة، باب ما يقال بعد الوضوء، برقم (55) .

(6/418)

الإشارة بالسبابة في هذا ولا بعد الإقامة ولا عند الدخول في الصلاة إنما هذا في التشهدين كان يرفع بإصبعه السبابة في التشهد الأول والتشهد الأخير عليه الصلاة والسلام.

(6/419)

171 – حكم رفع اليدين والدعاء بعد الإقامة للصلاة
س: لاحظت بعض المصلين إذا انتهى المؤذن من إقامة الصلاة رفع يديه ودعا وذلك قبل تكبيرة الإحرام، فهل ورد ذلك عن الرسول صلى الله عليه وسلم (1) ؟
ج: ليس لهذا أصل ولم ينقل عن النبي صلى الله عليه وسلم أنه كان يدعو بشيء بين الإقامة وبين الدخول في الصلاة ولم يحفظ عنه أنه رفع يديه في هذا الموطن، بل لا ينبغي لأحد أن يفعل ذلك لأنه خلاف السنة.
__________
(1) السؤال الرابع من الشريط رقم 78.

(6/419)

172 – حكم مسح العينين وتقبيلهما عند سماع الأذان
س: عندما نسمع الأذان نمسح العينين بباطن أنملة السبابتين بعد تقبيلها، ما هو رأيكم في ذلك علما بأننا وجدنا في كتاب فقه السنة وفي كتاب الحاشية حديثا يحث فيه الرسول صلى الله

(6/419)

عليه وسلم أبا بكر الصديق على ذلك (1) ؟
ج: هذا لا أصل له ولم نجد ما يدل عليه، لا أصل لمسح العين بأطراف السبابتين، هذا لا أصل له عند الأذان، بل هذا من البدع والحديث الذي قلت فيه إن رسول الله صلى الله عليه وسلم كان يحث فيه أبا بكر على ذلك لا صحة له.
__________
(1) السؤال الثالث والعشرون من الشريط رقم 316.

(6/420)

انتهى بحمد الله تعالى الجزء السادس
ويليه بمشيئة الله تعالى الجزء السابع
القسم الثاني من الصلاة وأوله
بقية باب شروط الصلاة

(6/421)


بقية باب شروط الصلاة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

بسم الله الرحمن الرحيم

(7/3)

بقية باب شروط الصلاة

(7/5)

بقية باب شروط الصلاة
1 - بيان معرفة دخول وقت الصلاة وخروجه
س: إلى أي وقت بعد الأذان يعتبر الإنسان مؤخرا للصلاة؟ أرجو التحديد بالساعة إذا أمكن، جزاكم الله خيرا (1) .
ج: عليك أن تراعي التقويمات التي تصدر من وزارة الأوقاف؛ حتى تعلمي أول الوقت وآخره، فيه تقويم يصدر إذا كنت في المملكة فانظري التقويم، واعملي به؛ حتى تعرفي أول الوقت وآخره، كل موضح في التقويم بالساعة، فأنت لاحظي ذلك، الحمد لله، أما التوقيت الذي وضحه النبي - صلى الله عليه وسلم - فالظهر يدخل من زوال الشمس، ويستمر إلى أن يصير ظل كل شيء مثله، بعد فيء الزوال، كلها إذن وقت الظهر، والأفضل أن تصلى في أول الوقت إلا في شدة الحر،
__________
(1) السؤال الواحد والثلاثون من الشريط رقم 286

(7/7)

فالأفضل التأخير في الظهر حتى ينكسر الحر، والعصر يبدأ إذا صار ظل كل شيء مثله بعد فيء الزوال إلى أن تصفر الشمس، والأفضل أن تؤدى الصلاة في أول وقتها، والشمس مرتفعة بيضاء نقية، هذا أفضله، والمغرب يبدأ بغروب الشمس، ويستمر إلى غروب الشفق، وهو الحمرة التي في جهة المغرب، يقال لها: الشفق الأحمر، فإذا غاب الشفق الأحمر دخل وقت العشاء، ويستمر إلى نصف الليل، كله وقت للعشاء، ولا يجوز التأخير إلى ما بعد نصف الليل، والفجر يبدأ بطلوع الفجر الصادق الذي يرتفع في الجهة الشرقية وينتشر، يقال له: الفجر الصادق، ويستمر إلى طلوع الشمس، إذا طلعت الشمس خرج وقت الفجر، هذا التوقيت الشرعي، وبالساعات ينظر في التقويم.
س: بعد انتهاء المصلين من الصلاة، وخروجهم من المسجد، هل يعني هذا أن وقت الصلاة قد انتهى فعلا بخروجهم (1) ؟
ج: وقت الصلاة محدود وله حدود، فالمغرب ينتهي وقتها بغروب الشفق الأحمر من جهة المغرب، والعشاء وقتها إلى نصف الليل، والفجر إلى طلوع الشمس، والظهر إلى أن يكون ظل كل شيء مثله بعد
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 308

(7/8)

الزوال، والعصر إلى أن تصفر الشمس، كل الأوقات لها حدود، لا يخرج الوقت بخروج الناس من المسجد، وإنما يخرج الوقت بانتهائه الذي حدده الرسول - صلى الله عليه وسلم -، وبينه الله في كتابه العظيم سبحانه وتعالى.

(7/9)

2 - حكم الاعتماد على أذان المذياع في معرفة دخول وقت الصلاة
س: إذا صلى الإنسان مع المذياع إذا توافق الزمن بين المصلي والمكان الذي تنقل منه الصلاة، علما بأن المصلي في مكان بعيد، لا يوجد فيه أناس، فهل صلاته - والحال ما ذكر - تعتبر صحيحة (1) ؟
ج: الواجب على كل مؤمن، وعلى كل مؤمنة أن يتحرى الوقت، وأن يأخذ بالأسباب، فإذا تيقن الوقت، أو غلب على ظنه دخول الوقت بالأسباب التي يعتقدها صلى، سواء كان من طريق المذياع أو غير المذياع، فإذا سمع الأذان من المذياع وهو في محل بعيد، والوقت واحد لا يتغير، والمذياع قد جرب عليه الصدق، وأنه يذيع الحقيقة، هذا يغلب
__________
(1) السؤال الثالث عشر من الشريط رقم 230

(7/9)

على الظن، ولا بأس أن يصلي، فإن كان يشك في ذلك، وليس عنده ما يغلب ظنه بالنسبة للمذياع فإنه يأخذ بالطرق الأخرى، ينظر في الوقت، يسأل أهل الخبرة وقت الظهر إذا كان قد زالت الشمس، وإن كان العصر، وصار ظل كل شيء مثله، حتى يكون قد دخل الوقت، إن كان المغرب هل غابت الشمس؟ إن كان العشاء هل غاب الشفق الأحمر؟ إن كان الفجر قد طلع الفجر؛ ينظر ويسأل أهل الثقة، حتى يصلي على بصيرة، إما يقين وإما بغلبة ظن مبنية على أسس، وعلى علامات، أما المذياع وحده فلا يكفي، إذا كان ليس في ظنه ما يبرره فإن المذياع قد يكون من أناس لا يوثق بهم، فإذا كان المذياع قد جرب عليه الصدق، وأنه يتحرى الوقت، وأنه يذيع الحقيقة، أو يذيع عن إنسان يتحرى الوقت؛ لتسمع صوته أن هذا أذان الظهر، أو أذان المغرب، أو أذان العشاء وهو موثوق تعرفه فلا بأس بذلك.
والحاصل أن المدار على الثقة إما يقينا وإما غلبة ظن من المذياع أو غيره؛ حتى لا تصلي إلا على بصيرة.

(7/10)

3 - حكم الاقتداء بالإمام في الصلاة عبر الإذاعة أو التلفاز.
س: هل للمصلي أن يقتدي بالمصلين في المذياع أم لا يجوز ذلك (1) ؟
__________
(1) السؤال الثالث عشر من الشريط 230

(7/10)

ج: لا، لا يقتدي بهم إلا إذا كان في المسجد يسمع صوت الإمام، أما في بيته، أو في محلات أخرى فإنه لا يقتدي بهم؛ بل عليه أن يسعى إلى المسجد، ويصلي مع الناس، وأما إذا كان في بيته، أو في مكان آخر فإنه يصلي وحده، لا يقتدي بالإمام، ولا يعتد بالإمام.

(7/11)

4- حكم اعتماد التقويم والمذياع في معرفة أوقات الصلاة
س: رسالة من الأخ: ج. أ. ح، من جمهورية مصر العربية يقول: ما الحكم في أناس لا يسمعون الأذان إلا من خلال الإذاعة، أو من خلال مواعيد الصلاة المدونة في التقويم، هل تقبل صلاتهم أم لا، علما بأنهم يصلون على حسب ما يسمعون في الإذاعة، وحسب ما يرون في ورقة التقويم، هل يجوز هذا أم لا؟ وماذا يعملون في صلاة التراويح في شهر رمضان؟ جزاكم الله خيرا (1) .
ج: إذا كانوا بعيدين عن المساجد فعليهم أن يتحروا الوقت بالساعات، أو بالرؤية إن كانوا ينظرون طلوع الفجر وزوال الشمس، وهكذا يتحرون بالأسباب التي تمكنهم من الإذاعة إذا لم يختلف
__________
(1) السؤال الثلاثون من الشريط رقم 339

(7/11)

التوقيت، ومن التقاويم المضبوطة، أو من الرؤية بالبصر، أو من سؤال الثقات عن الوقت؛ حتى تؤدى الصلاة على بصيرة بعد غلبة الظن، فلا يعجلوا حتى يغلب الظن بأنه دخل الوقت، أما إن كان عندهم مساجد يسمعون النداء منها فعليهم أن يصلوا في المساجد مع إخوانهم في مساجد الله، أما إذا كانوا بعيدين في حارات، ليس فيها مساجد، أو في البر فإنهم يتحرون الوقت، ويصلون بعد غلبة الظن أنه دخل الوقت، إما بالتقويم، أو بمشاهدة الوقت، أو بإخبار الثقات.

(7/12)

5- حكم صلاة الظهر عند الأذان الثاني للجمعة لأهل الأعذار
س: مستمع بعث برسالة يقول فيها: بلغني أن بعض المرضى، والنساء يبادرون بإقامة صلاة الظهر يوم الجمعة عند سماع النداء الثاني، وحيث إن أكثر خطباء الجوامع يبدؤون بخطبة الجمعة بعد رفع النداء الثاني، وذلك قبل دخول وقت الظهر بعشرين أو خمس عشرة دقيقة، فآمل من سماحتكم توجيه الناس، جزاكم الله خيرا (1) .
ج: الواجب على النساء والمرضى الذين يصلون في البيوت، أو في
__________
(1) السؤال الثاني عشر من الشريط رقم 151

(7/12)

المستشفيات ألا يعجلوا؛ حتى يتحققوا دخول الوقت يوم الجمعة، وكذلك بقية الأيام، وعندهم التقاويم التي أصدرتها الأوقاف، في إمكانهم الاستفادة منها، ولا سيما يوم الجمعة؛ فإن بعض الخطباء قد يدخل المسجد، ويبدأ بالخطبة قبل الوقت، وقد يتساهل مع أنه ينبغي للخطباء ألا يبدؤوا إلا بعد الزوال، وألا يؤذن للجمعة إلا بعد الزوال، كما هو قول جمهور أهل العلم.
وأكثر العلماء على أن الخطبة تكون بعد الزوال، ولا تصلح قبل الزوال، فينبغي للخطباء أن يحتاطوا لدينهم، وأن يحتاطوا لإخوانهم المسلمين؛ فيكون الدخول والصلاة بعد الأذان - يعني بعد الزوال – يأتي إلى الجمعة بعد الزوال، والساعات موجودة ومتوفرة والحمد لله، حتى يؤذن المؤذن بعد الزوال، وتكون الخطبة والجمعة بعد الزوال فيحتاطوا للمسلمين، ويبتعدوا عما يسبب وقوعهم فيما يخالف الشرع المطهر، ولا سيما المرضى والنساء.
وعلى النساء، وعلى المرضى التثبت في الأمور، وألا يصلوا إلا بعد دخول الوقت، والتأكد من دخول الوقت: الظهر، والعصر، والمغرب، والعشاء، والفجر في الجمعة وغيرها. هذا هو الواجب على الجميع.

(7/13)

6- حكم صلاة المرأة للظهر يوم الجمعة أثناء الخطبة
س: ماذا على المرأة إذا صلت الظهر يوم الجمعة أثناء الخطبة، أو بعد الأذان مباشرة (1) ؟
ج: ليس عليها شيء إذا كان بعد الزوال، بعد الأذان الأخير، تصلي الظهر في بيتها، لا بأس.
__________
(1) السؤال الثاني والعشرون من الشريط رقم 422

(7/14)

7 – حكم تأخير الصلاة عن أول الوقت لعذر
س: تقول السائلة إني ملتزمة بدوام رسمي في دائرتين، من الساعة السابعة والنصف صباحا حتى حدود الخامسة عصرا، أو الرابعة عصرا، فإنني أصلي صلاة الظهر حدود الساعة الواحدة والنصف ظهرا، أو الثانية، أو الثانية والنصف، فهل تصح هذه الصلاة؟ مع العلم بأن هذه الصلاة تكون ضمن الدوام الثاني في الدائرة الثانية، وليس لدي وقت، ولا مكان لأصليها في وقتها في الدائرة الأولى، أما صلاة العصر فإنني أصليها عندما أعود إلى المنزل، فهل هذه الصلاة صحيحة (1) ؟
__________
(1) السؤال العشرون من الشريط رقم 25

(7/14)

ج: لا حرج، الصلاة صحيحة، ولكن الواجب عليها أن تحذر التساهل؛ حتى لا يخرج وقت الظهر، فإن الصلاة في الثانية والنصف قرب خروج الوقت، فينبغي أن تقدمي صلاة الظهر قبل هذا؛ تحتاطي لدينك ولصلاتك، فإذا حضرت الصلاة صليتها في الدائرة الأولى، واجتهدت في المكان المناسب حتى تصلي صلاة الظهر في أول وقتها، هذا هو الأفضل.
فإن لم يتيسر ذلك فلا حرج أن تصليها في الدائرة الثانية، أو في البيت قبل خروج الوقت، ولو في آخر الوقت، لا يجوز أبدا أن تؤخر إلى خروج الوقت، يجب أن تقدم قبل العصر، والعصر كذلك تراعي صلاتها، وهي قبل أن تصفر الشمس، يجب أن يراعي المؤمن أداء صلاة العصر قبل أن تصفر الشمس في أي مكان كان، ولا يجوز تأخير صلاة العصر إلى أن تصفر الشمس؛ بل لا بد أن تصلى والشمس حية بيضاء، ليس فيها اصفرار في أي دائرة، كانت في سفر أو في حضر؛ لأن حق الله يجب أن يقدم على حق المخلوقين، والصلاة مستثناة من هذه الأعمال، لا بد من فعلها في أوقاتها، وإن كان الإنسان في هذه الأعمال فإنه يجب أن يتحرى الوقت المناسب حتى يصلي الصلاة في وقتها، مؤديا حق الله، ومحافظا عليه، ومبتعدا عن كل ما يسبب إضاعة حق الله.

(7/15)

8 – حكم تأخير الصلاة إلى آخر الوقت لغير عذر
س: وجهونا حول امرأة متزوجة من رجل يعيش وسط أسرة كبيرة، وتتأخر عن أداء صلاة الظهر إلى الثانية والنصف ظهرا، وإذا نصحتها قالت: إن أهل زوجها إذا تأخرت في وضع الغداء تلقى منهم توبيخا شديدا، حتى لو اعتذرت لهم بالصلاة، وجهوها سماحة الشيخ، ووجهوا أسرتها، جزاكم الله خيرا (1) .
ج: تأخير الصلاة إلى آخر الوقت لا حرج فيه، لكن يفوت الفضل؛ فإن أداءها في أول الوقت أفضل وأعظم أجرا، لكن إذا دعت الحاجة إلى التأخير فلا حرج، بشرط أن تصلي في الوقت، وأن تحرص على أن تصليها في الوقت قبل دخول وقت العصر، وهكذا كل صلاة يجب أن تؤدى في الوقت، لكن كونها تؤدى في أول الوقت هذا هو الأفضل، وفي وسطه أفضل من آخره، ولكن إذا أدتها في الآخر فلا حرج، وإذا كان عليها مشقة من أدائها في أول الوقت؛ لأجل ما تقول لها الأسرة التي هي عندهم فلا حرج عليها، لكن ينبغي للأسرة أن يشجعوها على أداء الصلاة في أول الوقت، وأن يشكروها على عنايتها بالصلاة،
__________
(1) السؤال الثالث والعشرون من الشريط رقم 301

(7/16)

والصلاة وقتها قليل، والحمد لله ليس فيه مشقة، فالمشروع للجميع العناية بأدائها في أول الوقت، والتعاون في ذلك، وأن يعينوها على ذلك، لكن لو أخرتها حتى صلتها في آخر الوقت فلا حرج، لكن مع العناية التامة بعدم تأخيرها إلى الوقت الآخر، فتحرص على أن تؤدى في الوقت.

(7/17)

9 – حكم تأخير الصلاة إلى آخر وقتها من أجل الدراسة
س: تسأل الأخت فتقول: في بعض المحاضرات لا ننتهي إلا في الثانية عشرة والنصف، أو الثانية عشرة والربع، في حين أن وقت صلاة الظهر في الساعة الحادية عشرة والنصف، هل نأثم بهذا التأخير (1) ؟
ج: الصلاة في أول الوقت أفضل، ولكن إذا أخرت لأسباب في أثناء الوقت فلا بأس بذلك، إنما المحرم تأخيرها عن وقتها، أما كونها تأخرت عن أول الوقت فلا حرج في ذلك، والحمد لله.
س: الأخت: أم م. هـ، من جدة تسأل فتقول: أنا طالبة في المدرسة، فهل يجوز تأخير صلاة الظهر إلى حين الرجوع إلى المنزل،
__________
(1) السؤال الثالث عشر من الشريط رقم 85

(7/17)

علما بأن الساعة قد تكون الواحدة والنصف (1) ؟
ج: لا حرج في ذلك إذا اشتغلت بالدراسة، ولم يتيسر لها أداء الصلاة في أول الوقت لا حرج؛ لأن وقت الظهر بحمد الله متسع، فإذا كانت تصل إلى بيتها قبل انتهاء الوقت فلا بأس بهذا، وإن صلتها في أول الوقت فهذا أفضل إذا تيسر ذلك.
س: نحن طلبة ندرس في مدرسة ثانوية، تبعد عن قريتنا بحوالي ثلاثة عشر كيلو مترا، نتحرك من المدرسة حوالي الساعة الواحدة ظهرا، ولا نصل إلى القرية إلا في حوالي الساعة الثانية بعد الظهر، فهل يجوز لنا أن نصلي الظهر بعد وصولنا مباشرة، أم نقضيها مع صلاة العصر (2) ؟
ج: الواجب عليكم صلاة الظهر في محلكم قبل الرحيل وبعد الرحيل، أو في أثناء الطريق، ولا تؤجل إلى العصر، لا بد من فعلها في الوقت، وإذا صليتم قبل ذلك وأنتم في محلكم في المدرسة في أول الوقت كان أفضل وأولى من صلاتها في الطريق، ومن صلاتها في بلدكم؛ لأن
__________
(1) السؤال الثاني عشر من الشريط رقم 158
(2) السؤال السادس والثلاثون من الشريط رقم 177

(7/18)

الصلاة في أول وقتها أفضل.

(7/19)

10 – حكم ترك صلاة الجماعة، وتأخير الصلاة عن وقتها بغير عذر
س: الأخ إ. ف، من ليبيا منطقة وادي العين يسأل، ويقول: نعلم أن تأخير الصلاة عن وقتها جرم وذنب وأي ذنب، ولكن هناك ظروف قد تؤدي بي إلى تأخير الصلاة عن وقتها، كأن أكون راعيا للماشية، وأسمع الأذان، ولكن أخاف أن تتلف الضأن المزروعات، سواء كانت لنا أو لجيراننا؛ فتفوتنا الصلاة حتى ولو كنت منفردا، أو يفوتنا وقت الظهر كما في المحاضرات، أو العمل، فما هي نصيحتكم (1) ؟
ج: الجواب: على المؤمن أن يعتني بالصلاة في وقتها، وإذا كان حول المزارع التي يخشى عليها فليبدأ بإبعاد الماشية عن المزارع قبل الوقت؛ حتى يتمكن من الصلاة في وقتها، أو الصلاة في الجماعة إذا كان حوله جماعة أو مسجد، ولا يتساهل في هذا الأمر حتى يضيق الوقت، الواجب عليه أن يتقي الله، وأن يشرع في أسباب حفظ الصلاة قبل وقتها؛
__________
(1) السؤال التاسع من الشريط رقم 136

(7/19)

حتى لا يقع في مشابهة أهل النفاق في إضاعة الصلوات: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (1) فالواجب على المؤمن أن يعتني بهذا الأمر، وإن كان في محاضرات أو دراسة فإنه يقطع المحاضرة، ويقطع الدراسة، ويقوم للصلاة ويصلي مع المسلمين في مساجدهم، أما إذا كان في محل ليس حوله مساجد؛ بل إنما يؤدون المحاضرة أو الندوة، ثم يصلون جميعا في محلهم، كمحل بعيد عن المساجد ليس بقربه مساجد، أو في الصحراء أو السفر، كل هذا لا بأس به، إذا فرغوا صلوا في الوقت، لا يؤخرونها عن وقتها؛ بل يصلون في الوقت، لكن من كان في قرب المساجد، وفي القرية أو في البلد فليس له أن يؤخر الصلاة بسبب محاضرة، أو بسبب ندوة، أو بسبب غنم أو إبل، أو غير ذلك، والواجب عليه أن يعتني بما يعينه على أداء الصلاة في الجماعة، ولو كان بدأ بإبعاد الغنم أو الإبل عن المزارع قبل دخول الوقت؛ حتى يتمكن من الصلاة في وقتها مع المسلمين، وليس له التساهل في هذا الأمر؛ لأنه يأثم بذلك.
__________
(1) سورة النساء الآية 142

(7/20)

11 – حكم تأخير صلاة العصر وجمعها مع صلاة المغرب بسبب الدراسة
س: الأخ: ن. ظ، من العراق يقول: إني طالب في المرحلة الثانوية، والدوام المدرسي يكون كالآتي: الأيام الثلاثة الأولى من الأسبوع في الساعة الثانية عشرة والنصف ظهرا، أما الأيام الثلاثة الأخرى فيكون في الساعة الثامنة صباحا، لذلك أجد صعوبة في أداء صلاة العصر، فإذا جمعتها مع صلاة الظهر فإنني أتأخر عن الدوام، وإذا تأخرت لا يسمح لي بالدخول، علما أن وصولي للبيت يكون في الساعة الخامسة عصرا، فهل يجوز إقامة صلاة العصر في هذا الوقت، أي في الساعة الخامسة؟ وهل يجوز جمعها مع صلاة المغرب (1) ؟
ج: الواجب عليك أن تصلي الصلاة في وقتها ولو في الدوام، وليس لك أن تؤخرها عن وقتها، فتصلي الظهر في وقتها وأنت في العمل مع إخوانك إن كان معك إخوان طيبون تصلي أنت وإياهم، وهكذا العصر تصليها في وقتها، وليس لك أن تؤخرها، فإذا كان من معك يمنعونك من الصلاة فتصليها بعد انتهاء العمل إذا كان الوقت باقيا لم تصفر
__________
(1) السؤال الثالث عشر من الشريط رقم 207

(7/21)

الشمس فلك أن تؤخر، أما إذا كنت لا تخرج إلا بعد أن تصفر الشمس، فليس لك أن تؤخر، وعليك أن تصلي في الوقت، وليس لك طاعتهم في ذلك، ليس لك أن تطيع رؤساءك في ذلك، ولو بطلت العمل ولو تركت الدراسة، عليك أن تصلي الصلاة في وقتها، ولو أفضى ذلك إلى ترك الدراسة بالكلية، أما إذا كان في الإمكان أن تصلي الظهر قبل الدوام في وقتها، ثم تصلي العصر في وقتها بعد الدوام؛ لأنك تخرج منه، والوقت واسع فلا بأس بذلك ولا حرج، لكن ليس لك أن تؤخرها – يعني العصر – إلى أن تصفر الشمس، وليس لك أن تقدم الظهر قبل وقتها، وليس لك أن تجمع بينهما؛ بل كل صلاة في وقتها؛ لأن هذا ليس محل جمع، ليس بمرض ولا سفر، وإنما شغل عارض وهو الدراسة، فلا ينبغي أن يكون عذرا في الجمع، ولكن تصلي كل صلاة في وقتها، وإذا لم تقدر على ذلك ومنعوك فلا حاجة إلى هذا العمل، يلزمك ترك هذا العمل حفظا لدينك، وحرصا على سلامة دينك، والله المستعان.

(7/22)

12- حكم الجمع بين الصلاتين من أجل الدراسة
س: أنا طالب جامعي، وفي بعض الأحيان تفوتني صلاة الظهر بما فيها سنة رسول الله صلى الله عليه وسلم، فهل يجوز أن أؤدي صلاة الظهر مع صلاة العصر وبدون السنة، أم أصلي صلاة

(7/22)

الظهر بما فيها السنة مع صلاة العصر جمعا (1) ؟
ج: لا يجوز لك الجمع؛ بل يجب عليك أن تصلي الظهر في وقتها، وليس لك تأخيرها إلى العصر، وليست الدراسة عذرا في ذلك؛ بل يجب عليك أن تصلي الظهر في وقتها، ويشرع لك فعل السنة، وهي أربع قبل الظهر وثنتان بعدها، كما كان النبي يفعل عليه السلام، يصلي أربعا قبل الظهر وثنتين بعدها، وهذه نافلة والمهم الفريضة، والواجب عليك أن تصلي الفريضة في وقتها، وهي أربع في حق المقيم وركعتان في حق المسافر كما هو معلوم، وليس لك أن تؤخرها إلى العصر وأنت مقيم، أما المسافر فلا بأس له التأخير، والمريض كذلك، أما الاحتجاج بالدراسة فلا.
__________
(1) السؤال الثالث والعشرون من الشريط رقم 178

(7/23)

13- حكم جمع الصلاتين في أقل من مسافة القصر
س: يقول السائل: قريتنا تبعد عن مدينتنا مسافة قليلة، وهي خمسة وثلاثون كيلو مترا، ولكن لصعوبة الطريق وسط الجبال، ووعورتها، وقلة المركبات والسيارات للنقل نحتاج إلى وقت

(7/23)

طويل إلى القرية، وبذلك تفوتنا صلاة العصر عندما نسافر وقت الظهر؛ فلذلك نضطر أن نجمع صلاة العصر مع الظهر جمع تقديم، فهل صلاتنا هذه صحيحة بالنسبة لهذه المسافة القليلة والحالة ما ذكر (1) ؟
ج: لا تجمعوها؛ تصلى كل صلاة في وقتها، صل كل صلاة في وقتها ولو تأخر قليلا، ولو تأخر عن أول الوقت، تصلي الأولى في وقتها ولو في آخره، وصل الثانية كذلك ولو في آخره – والحمد لله – ولا تجمع؛ لأن هذا ما هو بسفر، ليس بسفر تقصر فيه الصلاة.
__________
(1) السؤال السادس والثلاثون من الشريط رقم 432

(7/24)

14- حكم جمع الصلاة بسبب عذر العمل
س: أنا منتسبة إلى إحدى الدوائر، وهذه الدوائر تعمل من الثامنة صباحا وحتى الثالثة عصرا، وأحيانا أصلي الظهر مع العصر، فكيف تنصحونني (1) ؟
ج: الواجب على المؤمن والمؤمنة أداء الصلاة في الوقت، فالعصر
__________
(1) السؤال السادس من الشريط رقم 68

(7/24)

تؤدى في وقتها، والظهر تؤدى في وقتها، ولا يجوز الجمع إلا من علة، كالمطر على الصحيح، وكالمرض، وكالسفر، فإذا كان هناك علة شرعية فلا بأس بالجمع، وإلا فالواجب أن تصلى كل صلاة في وقتها: الظهر في وقتها، والعصر في وقتها، والدراسة ليست عذرا في الجمع، فالواجب عليك، وعلى كل مسلم وكل مسلمة أداء الصلوات في أوقاتها؛ لأن رسول الله - صلى الله عليه وسلم - وضحها للأمة وبينها للأمة، وقال بعد ما وقت المواقيت: «الصلاة بين هذين الوقتين (1) » الظهر، والعصر، والمغرب، والعشاء، والفجر، والله بين على لسان نبيه - صلى الله عليه وسلم - الأوقات، فعلى الأمة أن تسمع وتطيع لما بينه عليه الصلاة والسلام، وأن تستقيم على ذلك، وألا تترخص في شيء إلا برخصة شرعية ثابتة عن رسول الله - صلى الله عليه وسلم -.
__________
(1) أخرجه الترمذي في كتاب الصلاة، باب ما جاء في مواقيت الصلاة، برقم (149) ، وأخرجه أبو داود في كتاب الصلاة، باب ما جاء في المواقيت، برقم (393) ، وأخرجه النسائي في كتاب المواقيت، باب أول وقت العشاء، برقم (526) .

(7/25)

15- حكم صلاة العصر عند اصفرار الشمس
س: قمت من النوم، وكانت الشمس مصفرة تقريبا، فصليت العصر، هل صلاتي صحيحة (1) ؟
ج: الصلاة صحيحة، وعليك التوبة إلى الله؛ لأنه لا يجوز تأخير العصر إلى أن تصفر الشمس، يجب أن تصلي قبل اصفرار الشمس، وعليك أن تخبر أهلك أن يوقظوك، أو تركد الساعة على وقت تدرك فيه الصلاة مع المسلمين، لا يجوز لك التساهل، يجب أن تصلي مع المسلمين في مساجدهم صلاة العصر وغيرها، ولا يجوز تأخير صلاة العصر إلى أن تصفر الشمس، لا للرجل ولا للمرأة، يجب على الرجل والمرأة أداء صلاة العصر قبل أن تصفر الشمس، وعلى الرجل خاصة أن يصليها في جماعة في مساجد الله.
__________
(1) السؤال الثاني والأربعون من الشريط رقم 301

(7/26)

16 – حكم تأخير طلاب المدارس الصلاة حتى يخرج وقتها
س: إنني طالب، ودراستي تبدأ بعد صلاة الظهر، وتنتهي بعد صلاة المغرب، ولذلك فإن صلاة العصر تفوتني، فأضطر أن أصليها

(7/26)

قضاء بعد عودتي، علما بأن هذه الظاهرة تتكرر يوميا، فهل ما أفعله صحيح (1) ؟
ج: ليس لك ذلك؛ بل يجب عليك أن تصلي الصلاة في وقتها، عليك أن تصلي العصر في وقتها في محل الدراسة، وليس لك أن تؤخرها إلى المغرب، أو إلى أن تصفر الشمس؛ بل عليك أن تصلي الصلاة في وقتها، وتدع العمل سواء كان عمل دراسة أو غير الدراسة.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم 294

(7/27)

17 – تحديد وقت صلاة المغرب بالدقائق
س: كم يمتد وقت المغرب بالساعة يا سماحة الشيخ من بعد الأذان (1) ؟ .
ج: الغالب أنها ساعة ونصف تقريبا، ما بين غروب الشمس إلى غروب الشفق ساعة ونصف تقريبا، أو نصف إلا خمس دقائق، والذي يعتمده الناس الآن ساعة ونصف من باب الاحتياط، يكون الشفق قد غاب بالكلية، ودخل وقت العشاء، وهذا يحتاج إلى العناية بالشفق في الصحراء، الذي يرقب الشفق وينظره يستطيع أن يحدد بالدقائق، لكن
__________
(1) السؤال الثاني عشر من الشريط رقم 205

(7/27)

المعتمد الآن على سبيل الاحتياط ساعة ونصف، من غروب الشمس إلى غروب الشفق ساعة ونصف.

(7/28)

18 – بيان بداية وقت صلاة المغرب ونهايته
س: بعض المصلين يتأخرون عن صلاة المغرب إلى حين يعتقد أن الوقت قد خرج، بم تنصحونني، وتنصحون المستمعين حيال صلاة المغرب بالذات؟ جزاكم الله خيرا (1) .
ج: صلاة المغرب وقتها معلوم بينه النبي - صلى الله عليه وسلم - وهو بين غروب الشمس إلى غروب الشفق، وهو الحمرة التي في جهة الغرب، هذا وقت المغرب، وهو وقت لا بأس به طويل ما بين غروب الشمس إلى غروب الشفق الأحمر من جهة الغرب، والأفضل أن تصلى في أول الوقت، هذا هو الأفضل، كان يصليها النبي في أول الوقت عليه الصلاة والسلام، كان إذا أذن صلى الناس ركعتين، ثم أمر بالإقامة عليه الصلاة والسلام، فليس بين إقامة المغرب وبين الأذان إلا شيء قليل، وهو ما فعله المسلمون: صلاة ركعتين، وفي الحديث: «صلوا قبل
__________
(1) السؤال السابع عشر من الشريط رقم 250

(7/28)

المغرب صلوا قبل المغرب (1) » يعني قبل الصلاة، يعني قبل الفريضة، ثم قال في الثانية: لمن شاء. فدل على أنه صلى بينهما بين الأذان والإقامة، ولكن الأفضل عدم التطويل؛ بل يقيم بعد مدة يسيرة، بعد الأذان بمدة يسيرة عشر دقائق، ثمان دقائق، أو ما يشابه ذلك، ولو أخذ نصف ساعة أو أكثر قبل غروب الشفق فلا حرج، الصلاة صحيحة وكله وقت، لكن الأفضل في المساجد، والمسلمون في البيوت: المرضى، والنساء الأفضل أن يصلوها كلهم في أول وقتها؛ اقتداء بالنبي عليه الصلاة والسلام.
س: رسالة بعث بها المستمع ج. ع، يقول: إني أعمل في مزرعة، وأقوم بجميع الصلوات الخمس في مواعيدها إلا المغرب، فبعض الأيام تفوتني صلاة المغرب مع الجماعة بسبب ظرف عملي؛ لأنه لم ينته إلا قبل العشاء بنصف ساعة، يعني بعدما أنتهي من صلاة المغرب يحين موعد أذان العشاء، فهل علي إثم في ذلك؟ جزاكم الله خيرا (2) .
__________
(1) أخرجه البخاري في كتاب الجمعة باب الصلاة قبل المغرب برقم (1183)
(2) السؤال العاشر من الشريط رقم 338

(7/29)

ج: نعم إذا كان بقربك جماعة فإنه يلزمك أن تصلي مع الجماعة، أما إذا كنت وحدك ما عندك أحد فلا إثم عليك، لكن فاتك الأفضل، فالأفضل أن تؤديها في أول الوقت، وإذا أديتها في آخر الوقت قبل غروب الشفق فلا شيء عليك - والحمد لله – أما إذا وجد جماعة مسجد حولك، أو أي جماعة فإنه يجب عليك أن تصلي معهم.
س: أعرف أن خروج وقت صلاة المغرب بطلوع الشفق الأحمر، أو بغياب الشفق الأحمر، فمتى ينتهي هذا الشفق؟ وهل من يصلي المغرب قبل العشاء ولو بعشر دقائق يعتبر قد صلى في الوقت (1) ؟
ج: نعم، السنة الترتيب في ذلك، في أول وقتها، ولكن ينتهي بغروب الشفق الأحمر إذا ذهب الشفق الأحمر بجهة المغرب دخل وقت العشاء، ولا يجوز التأخير إلى وقت العشاء، فيجب أن تصلي المرأة والرجل في الوقت، فإذا أخرها نصف ساعة أو ثلث ساعة فلا بأس، لكن الأفضل التبكير للجميع، ومن صلى المغرب قبل العشاء بعشر دقائق هذا فيه خطر؛ لأن الساعات قد تختلف، والوقت قد يختلف، فينبغي ألا يؤخر إلى هذا الوقت؛ بل ينبغي أن يتحرى أن تكون الصلاة
__________
(1) السؤال الثاني والعشرون من الشريط رقم 331

(7/30)

قبل هذا بنصف ساعة، أو أكثر حتى يجزم أنه صلى في الوقت، وإذا بادر بعد غروب الشمس بعشر دقائق، بربع ساعة يكون هذا هو الأفضل إذا صلى في الوقت وقت المغرب فلا حرج، ولكن لا يؤخر إلى قرب الخروج؛ لأن هذا قد يوقعه في خروج الوقت؛ لأن الساعات يكون فيها تقديم أو تأخير، لذا ينبغي له الاحتياط حتى لا يقع في تأخير الصلاة عن وقتها.
س: السائل ع. س. ج: ما حكم صلاة المغرب جماعة قبل أذان العشاء بعشر دقائق (1) ؟
ج: الصلاة صحيحة إذا كان صلوها قبل غروب الشفق، لكن تركوا الأفضل؛ لأن الأفضل أن يصلوا في أول الوقت، لكن لو أخروا صلاة المغرب، وصلوها قبل غروب الشفق الأحمر بعشر دقائق أو بربع ساعة لا حرج، لكن لا ينبغي لهم ذلك، السنة أن تقدم، وأن يبادر بها في أول وقتها.
__________
(1) السؤال السادس والعشرون من الشريط رقم 268

(7/31)

19 – حكم صلاة المسافر بالتيمم في أول الوقت لعدم الماء
س: يتطلب عملنا السفر في كثير من الأحيان، وفي إحدى الأوقات

(7/31)

وعندما دخل أول صلاة المغرب لم يكن معنا ماء لنتوضأ منه، وأقرب مدينة لنا تبعد مسافة أربعين كيلو مترا حتى مخرج المدينة، ثم خمس كيلو مترات بعد المخرج، أي أن الزمن الذي تستغرقه المسافة هو ساعة إلا ربعا من بعد دخول الوقت، فهل نتيمم ونصلي أم نذهب إلى المدينة، ونتوضأ بالماء الذي لا شك في وجوده فيها (1) ؟
ج: الأفضل أن تصلوا بالتيمم حتى تصلوا في الوقت -والحمد لله – والله يقول: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} (2) فالأفضل لكم أن تصلوا بالتيمم؛ لأن المسافة بعيدة، وإن أخرتم وصليتم في المدينة، وتوضأتم والوقت باق، ولا خطر في خروجه فلا بأس في ذلك، فإذا كان الوقت أول المغرب، وبإمكانكم أن تدركوا الماء في المدينة قبل مجيء وقت العشاء قبل غروب الشفق فلا حرج عليكم في التأخير، ولكن الأفضل لكم ألا تخاطروا، وأن تصلوا المغرب بالتيمم، ثم تصلوا العشاء مع الناس في البلد إن شاء الله، وإن
__________
(1) السؤال الحادي عشر من الشريط رقم 205
(2) سورة النساء الآية 43

(7/32)

جمعتم فلا حرج أيضا، أنتم مسافرون ما دمتم في السفر، وبقي عليكم من المسافة أربعون كيلو، هذه مسافة طويلة، لكم أن تصلوا جمعا بين المغرب والعشاء، ثم إذا دخلتم أنتم بالخيار إن صليتم مع الناس العشاء نافلة فلا بأس، وإلا فقد أديتم الفريضة والحمد لله.

(7/33)

20 – حكم تأخير صلاة المغرب لمن لا تجب عليه الجماعة
س: من جمهورية مصر العربية هذه السائلة تقول: يا سماحة الشيخ، عندما تحين صلاة المغرب أو أي صلاة أخرى يكون وقت البرامج النافعة، كهذا البرنامج، أو أي برنامج مفيد شرعي، فأنا أقدم سماع البرنامج على الصلاة حتى ينتهي البرنامج، هل عملي صحيح (1) ؟ .
ج: لا بأس، تقديم سماع البرنامج، أو حلقة العلم، أو درس العلماء ما دام الوقت واسعا لا بأس؛ لأن هذا البرنامج يفوت والصلاة وقتها واسع والحمد لله، فإذا أخر الصلاة لأجل سماع هذا البرنامج، أو سماع موعظة، أو ما أشبه ذلك فلا بأس.
__________
(1) السؤال الثاني والعشرون من الشريط رقم 414

(7/33)

21 – حكم تقديم صلاة العشاء على المغرب نسيانا
س: تقول السائلة: لقد أذن المغرب، واعتقدت أنه أذان العشاء الآخرة، فصليت المغرب أربعا على هذه النية، ولما جلست أنا وبقية العائلة وأولادي، وأذن للعشاء استنكرت ذلك، فأخبروني أن العشاء لم يؤذن له إلا الآن، هل أعيد صلاة المغرب أم لا؟ وفقكم الله (1) .
ج: المغرب ثلاث ليست أربعا، فإذا كانت قد صلت المغرب ثلاثا بنية المغرب، ثم سمعت الأذان فصلت العشاء تحسبه أذان العشاء، وكانت قد أخرت المغرب، فهذا عليها أن تعيد العشاء فقط، أما إذا كانت ما صلت المغرب، وصلت العشاء قبل أن تصلي المغرب تحسب الأذان أذان العشاء، ونسيت المغرب فإنها تصلي المغرب، ثم تعيد العشاء؛ لأنها صلت العشاء في غير وقتها، وصلتها قبل المغرب، فالواجب أن تصليها بعد المغرب لا قبل المغرب، فإذا كانت قد صلت المغرب بعد غروب الشمس أجزأتها المغرب، وأما العشاء فتعيدها؛ لأنها قد صلتها قبل وقتها، إذا كان الأذان الذي سمعته أذان المغرب
__________
(1) السؤال الخامس من الشريط رقم 37

(7/34)

وصلت تحسبه العشاء فإنها تعيد العشاء؛ لأنها فعلت في غير وقتها، والصلاة في غير وقتها لا تصح، لكن إذا كانت ما صلت المغرب لا بد أن تؤدي المغرب، ثم تصلي العشاء، وصلاتها المغرب بنية العشاء هذا غلط، عليها أن تصلي المغرب ثلاثا لا أربعا، المسلم يعرف المغرب ثلاثا، والعشاء أربعا إذا كان مقيما.
فالحاصل هذه إن كانت أدت صلاة المغرب في وقتها فالحمد لله، فعليها أن تعيد العشاء؛ لأنها صلتها في غير وقتها، وإن كانت ما صلت المغرب، وإنما صلت العشاء بنية المغرب أربعا فهذا غلط باطل، فعليها أن تصلي المغرب أولا، تقضي هذا المغرب، ثم تصلي العشاء الذي فعلته في غير وقته.

(7/35)

22- حكم أداء الصلاة قبل الوقت المحدد في التقويم
س: يسأل المستمع ويقول: سمعت من أحد الأشخاص قولا وهو: يجوز للمسلم أن يصلي صلاة العشاء قبل الوقت المحدد لها في التقويم، فهل هذا صحيح؟ وإن كان صحيحا فما هو الدليل على ذلك؟ أفيدونا بارك الله فيكم (1) .
__________
(1) السؤال العشرون من الشريط رقم 267

(7/35)

ج: ليس لأحد أن يصلي الصلوات الخمس قبل التقويم، لأنه صلى قبل الوقت؛ بل عليه أن يتقيد بالتقويم الموضوع حتى لا يوقع الصلاة في غير وقتها، إلا إذا علم أن التوقيت مخالف للوقت الشرعي، كالذي في الصحراء مثلا، ورأى الصبح قد طلع - الصبح الصادق - قبل التقويم يصلي، أو رأى الشمس غربت قبل التقويم، وهو في الصحراء يصلي إذا غابت الشمس ولا عليه من التقويم، أما إذا كان ما عنده علم فإنه يتقيد بالتقويم؛ لأن التقويم قد اشتغلت فيه لجنة، واعتنت به لمصلحة المسلمين وإراحتهم، فالواجب التقيد به في جميع الأوقات، إلا في حق من علم أن الوقت قد دخل قبل التقويم كما مثلنا، كالذي مثلا في الصحراء، أو السفر، ومعه التقويم، لكن رأى الصبح قد بان واتضح قبل التقويم، أو رأى التقويم مبكرا فالصبح ما بعد خرج، فلا يعتمد التقويم، فليعتمد الصبح، فإذا كان التقويم قد بكر وهو في الصحراء يشوف الصبح لا يصلي حتى يتضح الصبح، وإذا كان التقويم قد تأخر، ورأى الصبح خالف التقويم، وطلع طلوعا بينا - الصبح الصادق - يعتمد ما رأى، ولا يهمه التقويم، كذلك في الغروب والظهر والعصر إذا رأى أن الشمس قد زالت قبل التقويم اعتمد ذلك، أو رآها قد غربت قبل التقويم يراها بعينه.

(7/36)

23 – حكم تأخير أذان العشاء في رمضان عن أول وقته
س: الناس قبل شهر رمضان كانوا يؤذنون لصلاة العشاء في السابعة تقريبا، وعندما دخل هذا الشهر الكريم صاروا يؤذنون لصلاة العشاء في الحادية عشرة في بلدنا، ما حكم هذا العمل (1) ؟
ج: النبي - صلى الله عليه وسلم - أوضح المواقيت وبينها عليه الصلاة والسلام، فوقت العشاء يدخل حين يغيب الشفق الأحمر من جهة الغرب، إذا غاب الشفق الأحمر دخل وقت العشاء إلى نصف الليل، فللمسلمين أن يؤذنوا في أول الوقت، وهو أفضل، ولهم التأخير إذا رأوا مصلحة في ذلك فلا بأس، والنبي - صلى الله عليه وسلم - رغب في التأخير في العشاء، وقال: «لولا أن أشق على أمتي لأمرتهم بالصلاة هذه الساعة (2) » لما أخرها إلى ثلث الليل عليه الصلاة والسلام، فإذا رأوا في المصلحة أن يؤخرها أهل البلد، أو في المسجد على أن يؤخروها في آخر الوقت - يعني العشاء في رمضان أو في غيره – فلا بأس، لكن لا
__________
(1) السؤال الثامن والثلاثون من الشريط رقم 265
(2) أخرجه البخاري في كتاب التمني، باب ما يجوز من اللو، وقوله تعالى: ''لو أن لي بكم قوة '' برقم (7239) .

(7/37)

يؤخروها عن الوقت، لا بد أن يكون في الوقت حتى يصلوا قبل خروج الوقت، هم مخيرون بين أوله وآخره، خصوصا العشاء، أما بقية الأوقات فالأفضل في أول الوقت، يقدمون الصلاة في أول وقتها، فيؤذن في أول الوقت، ثم يتأخر الإمام حتى يتجمع الناس ربع ساعة، ثلث ساعة، ثم يصلون، هذا هو الأفضل، إلا الظهر عند شدة الحر فيها التأخير إلا إذا رأوا الجماعة أهل المسجد، أو في القرية التقديم فلا بأس، وإذا كانوا في رمضان يصلونها مؤخرة في آخر وقتها فلا حرج إذا اتفقوا على هذا، ورأوا المصلحة في ذلك فلا بأس، أو في غير رمضان أيضا.

(7/38)

24 – بيان آخر وقت صلاة العشاء
س: تقول السائلة: ما هو آخر وقت للعشاء (1) ؟ .
ج: آخر وقتها نصف الليل، إذا انتصف الليل لم يجز التأخير إليه، لكن لو كان الإنسان ساهيا أو نائما يصلي حين يستيقظ ولو في النصف الأخير؛ لقول النبي - صلى الله عليه وسلم -: «من نسي صلاة أو نام
__________
(1) السؤال العاشر من الشريط رقم 78

(7/38)

عنها فكفارتها أن يصليها إذا ذكرها (1) » لكن ليس له أن يؤخرها عمدا، يقول النبي - صلى الله عليه وسلم -: «ووقت العشاء إلى نصف الليل (2) » فليس للمؤمن ولا المؤمنة أن يؤخر صلاة العشاء إلى نصف الليل، إذا كان الليل تسع ساعات مثلا، فالنصف أربع ونصف، وإذا كان الليل عشر ساعات فالنصف الساعة الخامسة من غروب الشمس نهايتها، المقصود أن صلاة العشاء لا تؤخر إلى نصف الليل، ولا مانع من تأخيرها إلى قرب نصف الليل، لا حرج في ذلك للمرأة والمريض، أما الرجل فيصلي مع الناس في المساجد، فليس له أن يصلي في بيته ولا يؤخر؛ بل يلزمه أن يصلي مع الناس في المسجد إذا كان صحيحا، أما إذا كان مريضا فهو معذور يصلي في بيته متى شاء قبل نصف الليل.
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (684) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت العشاء، برقم (572) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم (612) .

(7/39)

س: متى ينتهي وقت صلاة العشاء (1) ؟
ج: بنصف الليل، إذا انتصف الليل هذه النهاية، وقت النبي - صلى الله عليه وسلم - صلاة العشاء إلى نصف الليل، كما في حديث عبد الله بن عمرو، قال: «وقت العشاء إلى نصف الليل الأوسط (2) » والليل يختلف، فإذا كان الليل عشر ساعات بمضي خمس من الليل انتهى النصف، وإذا كان الليل اثني عشر بمضي ست ساعات انتهى النصف، فلا يجوز للمسلم أن يؤخر الصلاة بعد النصف، يصلي قبل النصف، والواجب أن يصلي في الجماعة إلا المعذور، كالمريض أو المرأة فليس لهم أن يؤخروها إلى ما بعد نصف الليل.
س: علمت منكم سماحة الشيخ أن هناك وقتا أيضا يمكن أن يصلي فيه المسلم صلاة العشاء وهو بعد منتصف الليل (3) .
ج: إذا فاتته صلاها بعد النصف؛ لأن ما بعد النصف وقت ضرورة
__________
(1) السؤال التاسع من الشريط رقم 19
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم (612) .
(3) السؤال العاشر من الشريط رقم 19

(7/40)

إلى طلوع الفجر، مثل من فاتته صلاة العصر حتى اصفرت الشمس، يصليها ولو بعد اصفرار الشمس، ويكون آثما إذا كان تعمد هذا، ولكن صلاتها في الوقت، ولكن ليس له أن يؤخر إلى ما بعد نصف الليل، وليس له أن يؤخر العصر إلى ما بعد اصفرار الشمس، لكن لو أنه مثلا عرض عارض، واصفرت الشمس ليس له التأخير، بل يبادر ويصلي قبل غروب الشمس صلاة العصر، ويتوب إلى الله إن كان متعمدا، وهكذا العشاء لو أخرها غفلة منه أو سهوا منه حتى انتصف الليل عليه التوبة مع فعلها بعد نصف الليل. لا يؤخر إلى الفجر، يجب أن يبادر حتى يصليها بعد نصف الليل مع التوبة إلى الله إذا كان عن تعمد، أما إن كان عن نسيان أو عن نوم فلا شيء عليه.
س: هل ينتهي وقت صلاة العشاء بحلول منتصف الليل (1) ؟
ج: نعم، إذا انتصف الليل انتهى وقت العشاء بنص النبي عليه الصلاة والسلام، يبقى وقت الضرورة كما بعد اصفرار الشمس في وقت العصر لو صلاها بعد نصف الليل تكون في الوقت، لكن مع الإثم إذا أخرها عامدا، أما إذا كان ناسيا فلا شيء عليه. ووقت الضرورة يمتد إلى طلوع
__________
(1) السؤال الرابع عشر من الشريط رقم 186.

(7/41)

الفجر، وكل ما كان بعد نصف الليل كان في وقت الضرورة، ولا يجوز له التأخير؛ لأن النبي عليه الصلاة والسلام قال: «وقت العشاء إلى نصف الليل (1) »
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت العشاء، برقم (572) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم (612) .

(7/42)

25 – حكم تأخير صلاة العشاء عن أول وقتها
س: ما حكم تأخير صلاة العشاء عن وقتها، وهل ورد عن النبي - صلى الله عليه وسلم - في تأخيرها حديث (1) ؟
ج: نعم، صلاها مرة متأخرا، وقال: «إنه لوقتها لولا أن أشق على أمتي (2) » وكان يستحب أن يؤخر العشاء بعض الشيء، عليه الصلاة والسلام، فوقتها إلى نصف الليل، فإذا اتفق أهل القرية، أو أهل المسجد على التأخير فلا بأس إلى ثلث الليل قبل نصف الليل إذا اتفقوا فلا بأس فهو أفضل، وإلا فالسنة أن يبكر بها حتى لا يشق على الناس، كما كان
__________
(1) السؤال الثالث عشر من الشريط رقم 222
(2) أخرجه البخاري في كتاب التمني، باب ما يجوز من اللو، وقوله تعالى: ''لو أن لي بكم قوة '' برقم (7239) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب وقت العشاء وتأخيرها، برقم (638) .

(7/42)

النبي يفعل عليه الصلاة والسلام، كان عليه الصلاة والسلام إذا رآهم اجتمعوا عجل، وإذا رآهم أبطؤوا أخرها، وأخرها في بعض الأوقات فقال: «إنه لوقتها لولا أن أشق على أمتي (1) » وكان أخرها إلى ثلث الليل، وفي بعض الأحاديث إلى قرب شطر الليل.
فالحاصل أن الإمام لا يشق على الناس؛ بل يصلي بهم كالعادة يبكر، لكن إذا كانوا يستحبون التأخير، واتفقوا معه على التأخير إلى ثلث الليل قبل نصف الليل فلا بأس مهما تأخروا فهو أفضل إذا تراضوا عليه.
__________
(1) أخرجه البخاري في كتاب التمني، باب ما يجوز من اللو، وقوله تعالى: ''لو أن لي بكم قوة '' برقم (7239) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب وقت العشاء وتأخيرها، برقم (638) .

(7/43)

26 – حكم تأخير صلاة العشاء إلى ما بعد منتصف الليل
س: سمعت بأنه يجوز أن يؤخر الإنسان صلاة العشاء إلى ما بعد منتصف الليل، فهل هذا صحيح في بعض الأحيان (1) ؟
ج: لا يجوز تأخيرها عن نصف الليل، النبي - صلى الله عليه وسلم - وقت إلى نصف الليل، أما بعد نصف الليل فلا، يقول - صلى الله عليه وسلم -: «وقت العشاء إلى نصف الليل (2) » الصلاة تصلى قبل نصف الليل.
__________
(1) السؤال الرابع من الشريط رقم 426
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت العشاء، برقم (572) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم (612) .

(7/43)

س: إنني في بعض الأيام أكون متعبة كثيرا، فأنام ولا أقوم لصلاة العشاء إلا بعد منتصف الليل، كيف توجهونني؟ جزاكم الله خيرا (1) .
ج: الواجب عليك، وعلى غيرك أداء الصلاة قبل نصف الليل، وإذا كنت متعبة فبادري بها أول وقتها إذا غاب الشفق، يعني إذا أذن العشاء بكري بالصلاة ونامي – والحمد لله – أما التأخير حتى يفوت الوقت فلا يجوز لا للمريض ولا للصحيح، والواجب أن تصلى في وقتها، ووقتها إلى نصف الليل، فإذا كان الليل عشر ساعات إذا مضى خمس من الليل انتهى الوقت، لا يجوز تأخيرها لأكثر من خمس، وإذا كان الليل اثني عشر ينتهي الوقت من الساعة السادسة بعد غروب الشمس، المقصود أنه لا يجوز للرجل ولا للمرأة تأخير الصلاة - صلاة العشاء – إلى بعد نصف الليل ولو كان مريضا؛ بل يلزمه أن يقدمها قبل نصف الليل؛ لقوله - صلى الله عليه وسلم -: «ووقت العشاء إلى نصف الليل (2) »
__________
(1) السؤال السابع عشر من الشريط رقم 320.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت العشاء، برقم (572) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم (612) .

(7/44)

27 – بيان السنة للإمام في تأخير صلاة العشاء في حق الرجال
س: ما حكم تأخير صلاة العشاء عن وقتها؟ لأن بعض الناس

(7/44)

يقولون: إن تأخيرها عن وقتها للنساء أفضل (1) .
ج: السنة في العشاء في حق الرجال إذا رآهم الإمام اجتمعوا عجل، وإذا رآهم أبطؤوا أخر بعض الشيء حتى يجتمعوا، هكذا النبي - صلى الله عليه وسلم - يفعلها في صلاة العشاء إذا رآهم اجتمعوا وتواصلوا صلى، وإذا رآهم تأخروا لم يعجل عليه الصلاة والسلام حتى يتلاحقوا.
أما المرأة فتصلي في بيتها متى تيسر لها ذلك، إذا غاب وقت المغرب غاب الشفق الأحمر، وأذن العشاء تصلي سواء في أول الوقت أو في آخره، وقت العشاء ينتهي إلى نصف الليل، تصلي قبل نصف الليل - والحمد لله – متى يسر الله لها، من غروب الشفق إلى نصف الليل، والأذان علامة على دخول الوقت إذا دخل وقت العشاء، فإذا صلت بعد الأذان حصل المقصود، أو تأخرت بعض الوقت لا بأس، لكن يكون قبل نصف الليل.
س: السائلة: ن. ح. س. من حائل تقول: سمعت من بعض الناس أنهم يقولون بأن صلاة العشاء تؤخر إلى الساعة العاشرة فقط،
__________
(1) السؤال الثالث والثلاثون من الشريط رقم 308.

(7/45)

وينتهي وقت الصلاة، فهل هذا صحيح (1) ؟
ج: صلاة العشاء وقتها إلى نصف الليل، والليل يختلف: يطول ويقصر، فالواجب أن تؤدى الصلاة قبل النصف؛ لأن الرسول الله - صلى الله عليه وسلم - وقت العشاء إلى نصف الليل، فالواجب على الرجال والنساء أن يقدموا الصلاة قبل النصف، فالرجل يصلي في الجماعة في المساجد، والمرأة تلاحظ هذا حتى تصلي قبل النصف.
__________
(1) السؤال الثالث عشر من الشريط رقم 368.

(7/46)

28 – بيان المدة التي يجوز تأخير صلاة العشاء إليها
س: تقول السائلة: هل من الأفضل تأخير صلاة العشاء؟ وكم يكون مقدار هذا التأخير (1) ؟
ج: نعم، الأفضل إذا لم يكن هناك حرج التأخير إلى ثلث الليل، ولا بأس أن يؤخر إلى قبيل نصف الليل، ولا يؤخر عن نصف الليل، فإن نهاية الوقت نصف الليل؛ لقول النبي - صلى الله عليه وسلم -: «ووقت
__________
(1) السؤال الثالث عشر من الشريط رقم 128.

(7/46)

العشاء ما لم ينتصف الليل (1) » فإذا أخر إلى ثلث الليل مثل المرأة في بيتها، والجماعة في قرية أو في محل، يختارون التأخير ولا مشقة عليهم، فلا بأس أن يؤخروا؛ يقول النبي - صلى الله عليه وسلم - لما أخر ذات ليلة حتى قرب النصف، وبعض الروايات إلى ثلث الليل، بين أنه لوقتها، وقال: «لولا أن أشق على أمتي (2) »
الحاصل أنه إذا اتفق أهل القرية، أو جماعة مسافرون، أو أهل البيت من المرضى والنساء أن يؤخروها، وأنه لا مشقة عليهم فهو أفضل، تأخيرها عن أول وقتها إلى وسط وقتها، أو إلى ثلث الليل، أو إلى قبيل النصف هو أفضل؛ كما قاله النبي عليه الصلاة والسلام، أما إذا كانوا جماعة فيجب ملاحظة عدم المشقة عليهم، في المساجد تصلى في أول وقتها، وكان يستحب أن يؤخر العشاء عليه الصلاة والسلام، فلو أخر بعض الشيء حتى يتلاحقوا، ثم يصلي بهم، ولا يشق عليهم في التأخير الطويل، وكان عليه الصلاة والسلام إذا رآهم اجتمعوا عجل، وإذا رآهم أبطؤوا أخر، يراعيهم في العشاء؛ لأن الناس قد تكون لهم حاجات بين العشاءين، أو قد يكون
__________
(1) أخرجه النسائي في كتاب المواقيت، باب آخر وقت المغرب، برقم (522) .
(2) أخرجه البخاري في كتاب التمني، باب ما يجوز من اللو، وقوله تعالى: ''لو أن لي بكم قوة '' برقم (7239) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب وقت العشاء وتأخيرها، برقم (638) .

(7/47)

عندهم ضيوف، أو قد يكون عندهم أشياء، فينبغي للإمام في القرية، وإمام المسجد أن يلاحظ أحوال جماعته، فإذا رآهم اجتمعوا عجل ولم يشق عليهم، وإذا رآهم تأخروا أخر مراعاة لأحوالهم؛ عملا بسنته عليه الصلاة والسلام.

(7/48)

29 – بيان أن تأخير صلاة العشاء أفضل عند عدم الخروج
س: يقول البعض: إن تأخير صلاة العشاء أفضل، فهل هذا القول صحيح؟ جزاكم الله خيرا (1) .
ج: نعم، تأخير صلاة العشاء أفضل إلى ثلث الليل إذا تيسر ذلك، فإن لم يتيسر؛ لخوف، النوم أو مشاغل تحدث لم يؤخرها؛ بل صلاها في أول الوقت، وهكذا الرجال، كان النبي - صلى الله عليه وسلم - إذا رآهم اجتمعوا للعشاء عجلها، وإذا رآهم تأخروا أخرها عليه الصلاة والسلام، وصلاها ذات يوم وقد مضى ثلث الليل، وقال: «إنه لوقتها لولا أن أشق على أمتي (2) » فالأفضل مراعاة حال المأمومين في حق الرجال إذا
__________
(1) السؤال السابع والعشرون من الشريط رقم 322
(2) أخرجه البخاري في كتاب التمني، باب ما يجوز من اللو، وقوله تعالى: ''لو أن لي بكم قوة '' برقم (7239) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب وقت العشاء وتأخيرها، برقم (638) .

(7/48)

اجتمعوا، صلى بهم ولو في أول الوقت، وإذا تأخروا أخر، أما المرأة والمريض في البيت فإن الأفضل له التأخير، الأفضل تأخير صلاة العشاء إلا إذا كان يخشى أن ينام، أو يخشى من مشاغل أخرى فإنه يقدمها.

(7/49)

30 – حكم تأخير صلاة العشاء للنساء
س: الأخت ع. م. ع. من بريدة حي السالمية، تسأل وتقول: سمعت أنه يستحب تأخير وقت صلاة العشاء للرجال، فهل يجوز ذلك للنساء (1) ؟
ج: نعم، يستحب للرجال والنساء تأخير صلاة العشاء؛ لأنه عليه الصلاة والسلام لما أخرها ذات ليلة إلى نحو ثلث الليل قال عليه الصلاة والسلام: «إنه لوقتها لولا أن أشق على أمتي (2) » فإذا تيسر تأخيرها من دون مشقة فهو أفضل، فلو كان أهل قرية، أو جماعة في السفر أخروها؛ لأنه أرفق بهم إلى ثلث الليل، فلا بأس بذلك؛ بل هو أفضل، لكن لا يجوز تأخيرها بعد نصف الليل، النهاية هي نصف الليل؛
__________
(1) السؤال الأول من الشريط رقم 156.
(2) أخرجه البخاري في كتاب التمني، باب ما يجوز من اللو، وقوله تعالى: ''لو أن لي بكم قوة '' برقم (7239) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب وقت العشاء وتأخيرها، برقم (638) .

(7/49)

لأن وقت العشاء يتحدد آخره بنصف الليل، يعني الاختباري نصف الليل، كما في حديث عبد الله بن عمر، عن النبي - صلى الله عليه وسلم - أنه قال: «وقت العشاء إلى نصف الليل (1) » أما إذا كان تأخيرها قد يشق على بعض الناس فإن المشروع تعجيلها، ولهذا قال جابر رضي الله عنه: «كان النبي - صلى الله عليه وسلم - في العشاء إذا رآهم اجتمعوا عجل، وإذا رآهم أبطؤوا أخرها (2) » وقال أبو برزة رضي الله عنه «كان النبي عليه الصلاة والسلام يستحب أن يؤخر من العشاء (3) » فالخلاصة أن تأخيرها أفضل إذا تيسر ذلك من دون مشقة، ولكن لا يجوز تأخيرها بعد نصف الليل؛ بل النهاية نصف الليل.
س: إن والدتي - يحفظها الله – كثيرا ما تؤخر صلاة العشاء إلى ما بعد التاسعة والنصف، فإذا ناقشتها في ذلك قالت: إن وقت العشاء طويل، وهو لا يفوت إن شاء الله. فما هو توجيه
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت العشاء، برقم (572) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم (612) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت المغرب برقم (560) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت العصر، برقم (547) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب التبكير بالصبح في أول وقتها، برقم (647) .

(7/50)

سماحتكم؟ جزاكم الله خيرا (1) .
ج: لا حرج في تأخير صلاة العشاء إلى آخر وقتها في حق النساء، وحق المعذورين، والمرضى الذين لا يحضرون الجماعة؛ بل تأخيرها أفضل إلى ثلث الليل، وربما يقارب نصف الليل؛ لأنه - صلى الله عليه وسلم - صلى بأصحابه ذات ليلة وقد مضى ثلث الليل، ثم قال: «إنه لوقتها لولا أن أشق على أمتي (2) » وكان عليه الصلاة والسلام في صلاة العشاء إذا رأى الناس اجتمعوا عجل، وإذا رآهم أبطؤوا أخرها، فالأفضل تأخيرها في حق النساء والمرضى الذين لا يحضرون الجماعة، ومن أشبههم ممن له عذر في عدم حضور الجماعة، أما أهل المساجد فإنهم يصلون متى اجتمعوا، وإذا أخرها الإمام لانتظارهم حتى يجتمعوا فذلك أفضل؛ لفعله عليه الصلاة والسلام، ومتى اجتمعوا فإنه يعجلها ولا يشق عليهم.
__________
(1) السؤال الثالث من الشريط رقم 325.
(2) أخرجه البخاري في كتاب التمني، باب ما يجوز من اللو، وقوله تعالى: ''لو أن لي بكم قوة '' برقم (7239) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب وقت العشاء وتأخيرها، برقم (638) .

(7/51)

31 – حكم النوم بين المغرب والعشاء
س: أنا طالبة في الكلية، ودائما لا نخرج منها إلا بعد الساعة الثانية،

(7/51)

وأكون منهكة، وأحاول الصبر إلى أن تحين صلاة العصر، ثم المغرب، وبعد ذلك أنام ولا أستيقظ إلا في الحادية عشرة ليلا، ثم أصلي العشاء، فهل علي إثم في تأخير صلاة العشاء إلى الحادية عشرة (1) ؟
ج: النوم بين المغرب والعشاء مكروه، كان النبي يكره النوم قبلها والحديث بعدها، فينبغي الصبر حتى تصلي العشاء إذا غاب الشفق، ولكن لو أخرت العشاء وصليتها قبل نصف الليل فلا بأس، المعول عليه نصف الليل، والليل يختلف، فلا بد أن تصلي العشاء قبل نصف الليل، ولكن يكره لك النوم بين المغرب والعشاء، إذا استطعت ذلك، وإذا استرحت بين العصر وبين المغرب كان أولى من النوم بعد المغرب؛ لأن النوم بعد المغرب مكروه، والنبي - صلى الله عليه وسلم - يكره النوم قبله والحديث بعده، يعني بعد العشاء.
__________
(1) السؤال السادس من الشريط رقم 166.

(7/52)

32 – حكم تأخير صلاة العشاء إلى منتصف الليل
س: سائلة تقول: أنا أصلي العشاء في منتصف الليل، وأتذكر أمي

(7/52)

المتوفاة رحمة الله عليها، وأكثر لها من الدعاء، وأتذكر تصرفات أمي في جميع أرجاء البيت، فأنهمر بكاء، ولم أعد أقدر على الدعاء، ولم أعد أقدر أن أنام، فهل علي ذنب والحال ما ذكرت؟ جزاكم الله خيرا، وهل يلحق أمي تأثير بسبب هذا؟ أفيدوني ووجهوني، جزاكم الله خيرا (1) .
ج: الواجب عليك أن تقدمي الصلاة على نصف الليل، الصلاة قبل نصف الليل، صلاة العشاء إذا غاب الشفق الأحمر من جهة المغرب دخل وقت العشاء إلى نصف الليل، فعليك أن تصليها قبل نصف الليل، وأما الدعاء لوالدتك فهذا أمر مطلوب، النبي - صلى الله عليه وسلم - يقول: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (2) » والولد يشمل الذكر والأنثى، يقال للبنت: ولد، وللذكر: ولد، والمعنى أن دعاء الولد: الذكر أو الأنثى مطلوب وينفع الوالد، فأنت مأجورة على دعائك لها، لكن لا تنوحي
__________
(1) السؤال الثلاثون من الشريط رقم 284.
(2) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(7/53)

عليها، أما دمع العين فلا يضر لكن لا تنوحي، لا ترفعي الصوت، ومجرد دمع العين لا يضر، والواجب عليك الحذر، والمشروع الإكثار من الدعاء لها، جزاك الله خيرا.

(7/54)

33 – حكم تأخير صلاة العشاء إلى الساعة الثانية عشرة للنساء
س: هل صلاة العشاء بعد الثانية عشرة مساء للنساء هل هي جائزة؟ وهل تكره في الحادية عشرة والنصف مثلا (1) ؟
ج: صلاة العشاء إلى نصف الليل، يقول النبي - صلى الله عليه وسلم -: «وقت العشاء إلى نصف الليل (2) » فليس للمرأة أن تؤخرها إلى نصف الليل، والليل يختلف يطول ويقصر، فإذا كان الليل تسع ساعات فالنصف يكون الساعة الرابعة والنصف بالتوقيت الغروبي، وإذا كان الليل اثنتي عشرة ساعة بالتوقيت الغروبي صار النصف الساعة السادسة، فإذا بلغت السادسة هذا النصف ليس للمريض ولا للمرأة تأخيرها إلى نصف الليل، أما المعافى من الرجال فإنه يصلي مع الناس في المساجد،
__________
(1) السؤال الواحد والثلاثون من الشريط رقم 337.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت العشاء، برقم (572) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم (612) .

(7/54)

يلزمه ذلك، لكن لو صلى في البيت لمرضه، والمرأة كذلك فإن عليهما أن يصليا قبل النصف صلاة العشاء.

(7/55)

34 – حكم تأخير الصلاة إلى ما بعد منتصف الليل لأجل المذاكرة.
س: الأخت ح. م. أ. من المملكة تقول: فتاة في أيام الامتحانات تذاكر، وجاء وقت صلاة العشاء ولم تصل، وتعلم بخروج الوقت إلى أن أصبحت الساعة الثانية عشرة ليلا، وبعدما انتهت من المذاكرة صلت العشاء، فما الحكم؟ وهي نادمة على ذلك، هل عليها كفارة (1) ؟
ج: الواجب عليها التوبة إلى الله إذا خرج الوقت؛ لأن الوقت ينتهي بنصف الليل، فعليها أن تصلي العشاء قبل نصف الليل، فإذا تساهلت فعليها التوبة والاستغفار، تصلي ولو بعد نصف الليل، لكن تستغفر ربها ولا تعود، النبي قال: «وقت العشاء إلى نصف الليل (2) » يبتدئ حساب الليل من غروب الشمس بالساعة، المقصود أن السنة لها؛ بل الواجب
__________
(1) السؤال الخامس من الشريط رقم 423.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت العشاء، برقم (572) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم (612) .

(7/55)

عليها وعلى غيرها أن تكون صلاة العشاء قبل نصف الليل، ولا بأس بتأخيرها بعد الثلث الأول قبل نصف الليل لا بأس، لكن التأخير إلى ما بعد نصف الليل لا يجوز.

(7/56)

35- حكم الصلاة في حالة النعاس الشديد
س: إذا استيقظ أحد من نومه، وهو في حالة نعاس شديد، ووجد أنه لم يصل العشاء، هل يصلي العشاء وإن كان في حالة النعاس (1) ؟
ج: يلزمه أن يصلي ويعالج الموضوع، يلزمه أن يقوم قبل خروج الوقت، يلزمه أن يجاهد نفسه، يتوضأ ويعتني بالسواك، ويفعل ما يعينه على محاربة النعاس حتى يصلي فريضته التي أوجب الله عليه، وليس له عذر أن ينام ويقول: أنا مشغول بالنعاس. يجب أن يحارب النعاس حتى يصلي الفريضة.
__________
(1) السؤال السابع والعشرون من الشريط رقم 204.

(7/56)

36 – بيان امتداد الوقت الضروري للعشاء إلى طلوع الفجر
س: ما حكم صلاة العشاء الأخير قبل الفجر بساعة أو ساعتين (1) ؟
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 355.

(7/56)

ج: العشاء نهاية وقتها النصف، لا يجوز تأخيرها إلى نصف الليل، يقول النبي - صلى الله عليه وسلم -: «وقت العشاء إلى نصف الليل (1) » فليس للناس أن يؤخروها إلى ما بعد النصف، إذا أخرها أثم، وهي في الوقت ما لم يطلع الفجر وقت ضروري، مثل لو أخر صلاة العصر إلى أن تصفر الشمس حرم عليه، ولكنها في الوقت إذا صلاها حتى تغرب الشمس، لكن لا يجوز أن تؤخر العصر إلى أن تصفر الشمس، ولا يجوز أن تؤخر العشاء إلى نصف الليل.
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب وقت العشاء، برقم (572) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب أوقات الصلوات الخمس، برقم (612) .

(7/57)

37 – بيان أن صلاة الصبح هي صلاة الفجر
س: يخلط كثير من الناس بين صلاة الفجر وصلاة الصبح، كأنهم يجعلونها قسمين، فهل من توجيه؟ جزاكم الله خيرا (1) .
ج: صلاة الصبح هي صلاة الفجر، ليس هناك فرق، صلاة الصبح هي صلاة الفجر ليس هناك صلاتان، وهي ركعتان فريضة بإجماع المسلمين بعد طلوع الفجر وقبل طلوع الشمس ركعتان، والأفضل أن تؤدى بغلس قبل الإسفار الكامل، يؤديها الرجل في جماعة، إلا المريض الذي لا
__________
(1) السؤال الحادي عشر من الشريط رقم 246.

(7/57)

يستطيع، فيصليها في البيت، والمرأة تصليها في البيت قبل الشمس، ولا يجوز تأخيرها إلى ما بعد طلوع الشمس، بل يجب أن تؤدى قبل طلوع الشمس، والأفضل في أول الوقت، وقت الغلس، مع بيان الفجر واتضاح الفجر وانشقاقه، يقال لها: صلاة الفجر، ويقال لها: صلاة الصبح، ويجب على المسلم أن يعتني بها، ويحافظ عليها في وقتها، ولا يجوز تأخيرها إلى طلوع الشمس كما يفعل بعض الناس يؤخرها حتى يقوم للعمل، هذا منكر عظيم، وهو كفر عند جمع من أهل العلم، نسأل الله العافية، فالواجب الحذر، وأن يحافظ عليها في وقتها الرجل والمرأة جميعا، ويشرع أن يؤدي قبلها ركعتين سنة راتبة، فقد كان النبي - صلى الله عليه وسلم - يفعلها، ويحافظ عليها كما روت عائشة رضي الله عنها: «لم يكن النبي - صلى الله عليه وسلم - على شيء من النوافل أشد تعهدا منه على ركعتي الفجر (1) » وكان يقول - صلى الله عليه وسلم -: «ركعتا الفجر خير من الدنيا وما عليها (2) » فينبغي المحافظة عليها، سنة الفجر ركعتان
__________
(1) أخرجه البخاري في كتاب الجمعة، باب تعاهد ركعتي الفجر، برقم (1163) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب سنة ركعتي الفجر، برقم (725) .

(7/58)

خفيفتان، يقرأ فيها الفاتحة و {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (1) في الأولى، وفي الثانية الفاتحة، و {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) وهذا هو الأفضل، أو يقرأ بآية البقرة: {قُولُوا آمَنَّا بِاللَّهِ} (3) . . . . في الأولى، وفي الثانية، آية آل عمران: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا} (4) . . . . فعل النبي هذا، وهذا عليه الصلاة والسلام، ومن قرأ بغير ذلك فلا بأس، فمن قرأ مع الفاتحة بغير ذلك فلا حرج، ولكن كونه يقرأ بما قرأ به النبي - صلى الله عليه وسلم - هذا أفضل، ويقرأ بهاتين السورتين أيضا في سنة المغرب بعد الفاتحة: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (5) في الأولى، و {قُلْ هُوَ اللَّهُ أَحَدٌ} (6) في الثانية، ويقرأ بها أيضا في ركعتي الطواف، كل هذا فعله النبي - صلى الله عليه وسلم -، يقرأ بهاتين السورتين بعد الفاتحة في سنة الفجر والمغرب وسنة الطواف، وإن قرأ في بعض الأحيان في سنة الفجر بآية البقرة:
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة البقرة الآية 136
(4) سورة آل عمران الآية 64
(5) سورة الكافرون الآية 1
(6) سورة الإخلاص الآية 1

(7/59)

{قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} (1) . . . . وبآية آل عمران في الثانية، وهي قوله سبحانه: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ} (2) . . . . فهذا أيضا سنة فعلها النبي - صلى الله عليه وسلم -، وإن قرأ في هذه الركعات بغير ذلك فلا حرج؛ لقوله تعالى: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} (3)
__________
(1) سورة البقرة الآية 136
(2) سورة آل عمران الآية 64
(3) سورة المزمل الآية 20

(7/60)

38 – بيان أن صلاة الصبح إحدى الفرائض الخمس
س: تسأل المستمعة وتقول: هل صلاة الصبح فرض أم نفل؟ ومتى وقتها؟ أرجو الإيضاح في ذلك جزاكم الله خيرا (1) .
ج: صلاة الفجر إحدى الفرائض الخمس بإجماع المسلمين، يجب على كل مكلف، وعلى كل مكلفة أداء الصلوات الخمس: الفجر ثنتان، والظهر أربع ركعات، والعصر أربع ركعات، والمغرب ثلاث ركعات، والعشاء أربع ركعات.
يجب على جميع المكلفين من الرجال، ومن النساء من المسلمين،
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 404.

(7/60)

يجب عليهم أن يصلوا هذه الصلوات الخمس بطمأنينة وإخلاص لله، يصلي الفجر ركعتين، يقرأ الفاتحة وما تيسر معها في الأولى، ثم يركع ويطمئن، ثم يرفع ويعتدل ويطمئن، ثم يسجد السجدتين ويطمئن فيهما، ويقول فيها: سبحان ربي الأعلى. ويقول في الركوع: سبحان ربي العظيم، ويجلس بين السجدتين، ويطمئن ويقول: رب اغفر لي، رب اغفر لي، ويطمئن ويعتدل بعد الركوع وهو واقف مطمئن قبل أن يسجد، ثم الركعة الثانية كذلك، ثم يجلس ويقرأ التحيات المعروفة، ثم بعد قراءة التحيات، والصلاة على النبي - صلى الله عليه وسلم - يتعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنه المحيا والممات، ومن فتنة المسيح الدجال، ويدعو بما تيسر من الدعاء، ومن ذلك: اللهم أعني على ذكرك وشكرك وحسن عبادتك، ثم يسلم تسليمتين، السلام عليكم ورحمة الله عن يمنه، السلام عليكم ورحمة الله عن يساره، وفي الظهر أربع ركعات يصلي ركعتين بالفاتحة وما تيسر معها، ثم يجلس في التشهد الأول يقرأ التحيات إلى الشهادتين، وإذا صلى على النبي - صلى الله عليه وسلم - يكون أفضل، ثم يقوم يأتي بالركعة الثالثة والرابعة والعصر كذلك، والعشاء كذلك أربع ركعات، أما المغرب فثلاث. . . يصلي ركعتين، ويجلس في التشهد الأول، ثم يقوم ويأتي بركعة ثالثة،

(7/61)

ويجلس للتشهد الأخير، بعد الصلاة على النبي والدعاء ويسلم، إلا المسافر فإنه يصلي الظهر ركعتين، والعصر ركعتين، والعشاء ركعتين قصرا، أما الفجر فعلى حالها في السفر والحضر، وهكذا المغرب على حالها في السفر والحضر، والواجب على كل مكلف أن يتعلم، ويتفقه في الدين، هذا هو الواجب؛ لأنه مخلوق لعبادة الله.
الله يقول سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) والصلوات من هذه العبادة التي أنت مخلوق لها، فيجب أن تتعلم ويجب على المرأة أن تتعلم، تسال أهل العلم حتى تتفقه في دين الله، وحتى تكون على بينة، وهكذا الرجل يقول النبي - صلى الله عليه وسلم -: «من يرد الله به خيرا يفقهه في الدين (2) » ويقول - صلى الله عليه وسلم -: «من دل على خير فله مثل أجر فاعله (3) » ويقول عليه الصلاة والسلام: «من
__________
(1) سورة الذاريات الآية 56
(2) أخرجه البخاري في كتاب العلم، باب من يرد الله به خيرا يفقهه في الدين برقم 71، ومسلم في كتاب الزكاة، باب النهي عن المسألة برقم 1037.
(3) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره برقم 1893.

(7/62)

سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة (1) » وأنا أنصح بسماع إذاعة القرآن؛ ففيها علم، وفيها نور على الدرب للعلماء، فيها محاضرات وندوات علمية مفيدة، أنصح جميع إخواني وأخواتي في الله أن يستمعوا لإذاعة القرآن، ويستفيدوا منها، وأن يسألوا أهل العلم عما أشكل عليهم، من طريق الهاتف، أو من طريق المكاتبة، لا بد من التفقه في الدين، لا بد من السؤال، وفق الله الجميع.
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء، والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر برقم 2699.

(7/63)

39 – بيان آخر وقت صلاة الفجر
س: هذا السائل يقول: سماحة الشيخ، هل صلاة الصبح تحل مكان صلاة الفجر لظروف عملي، وعدم المقدرة على الاستيقاظ لصلاة الفجر؟ وما هو آخر وقت لصلاة الفجر؟ وما آخر وقت لصلاة الصبح؟ مأجورين (1)
ج: الواجب عليك أن تصلي مع المسلمين، إذا أذن تذهب إلى المسجد وتصلي مع المسلمين، وآخر وقت لصلاة الفجر طلوع
__________
(1) السؤال السابع والأربعون من الشريط رقم 425.

(7/63)

الشمس، إذا طلعت ذهب الوقت، ولا يجوز تأخيرها إلى طلوع الشمس، ولا يجوز ترك الجماعة مع المسلمين، يجب أن تصلي مع المسلمين في المسجد، الله جل وعلا يقول: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (1) ويقول النبي - صلى الله عليه وسلم -: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (2) » قيل لابن عباس: ما هو العذر؟ قال: خوف أو مرض، وجاءه رجل أعمى فقال: يا رسول الله، إنه ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ قال: «هل تسمع النداء بالصلاة؟ قال: نعم. قال: فأجب (3) » ولا يجوز أن يؤخر الصلاة إلى ما بعد طلوع الشمس، هذا كفر وضلال، نسأل الله العافية، التعمد هذا كفر وضلال، يقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكافر والشرك ترك الصلاة (4) » نسأل الله
__________
(1) سورة البقرة الآية 43
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(7/64)

العافية، والأسباب المعينة: التبكير، كونه يذهب للنوم مبكرا لا يصيف، ويركد الساعة قبل الأذان حتى يقوم، أو يعمد أهله الطيبين يوقظونه، يفعل الأسباب، أما إذا كان يسهر ولا ينام إلا عند الفجر، هذا كالمتعمد، نسأل الله العافية، فعليه أن يبكر ولا يسهر، وعليه أن يعتني بالساعة يركدها قرب الأذان، أو يعمد أهله الطيبين يوقظونه، لا يتساهل، يفعل الأسباب.

(7/65)

40 – حكم تأخير صلاة الفجر
س: قد يعيش مع الإنسان أناس يصلون، ولكنهم يتأخرون في صلاة الفجر بمقدار ساعة، ما هو التوجيه لو تكرمتم (1) ؟
ج: الواجب على المسلم والمسلمة فعل الصلاة في الوقت، الفجر والمغرب والعشاء والظهر والعصر، يجب على المسلم أن يعتني بأداء الصلاة في الوقت، ولا يجوز لكل منهما تأخيرها عن الوقت، ويزيد الرجل في ذلك صلاتها في الجماعة في مساجد الله، والمرأة تصليها في البيت؛ لأنه خير لها، ولا يجوز له ولا لها التأخير عن الوقت، فالفجر تصلى قبل طلوع الشمس، والظهر بعد الزوال وقبل وقت العصر،
__________
(1) السؤال العاشر من الشريط رقم 192.

(7/65)

والعصر في وقتها قبل أن تصفر الشمس، والمغرب في وقتها قبل أن يغيب الشفق، والعشاء في وقتها قبل أن ينتصف الليل، عليهما جميعا فعلها في الوقت، وعلى الرجل أن يصليها في الجماعة في مساجد الله لا في البيت، فصلاتها في البيت للرجل مشابهة لأعداء الله المنافقين، قال الله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (1) فلا يجوز للمسلم أن يتشبه بأعداء الله المنافقين لا بالكسل في الصلاة والتثاقل عنها، ولا بفعلها في البيت؛ بل يجب أن يسابق إليها، وأن يؤديها مع الجماعة في مساجد الله في وقتها مع الجماعة، وعلى المرأة كذلك أن تؤديها في وقتها، وأن تحذر التكاسل والتثاقل؛ لأن هذا من صفات أهل النفاق، ولا يجوز تأخير الفجر إلى طلوع الشمس؛ بل يجب أن تصلى في الوقت، وما يفعله بعض الناس من تأخيرها حتى يقوم إلى العمل هذا منكر عظيم، وقد ذهب بعض أهل العلم إلى كفر من فعل ذلك وتعمده، نسأل الله العافية.
فالواجب الحذر، وأن يصليها في الوقت، وأن يحرص على أدائها في الجماعة، وألا يطيع الشيطان في ذلك، وعلى زوجته أن تعينه على ذلك
__________
(1) سورة النساء الآية 142

(7/66)

بالإيقاظ والوعظ والتذكير، وأن يتخذا ساعة منبهة تعينهما على ذلك، إلا إذا كان عندهما من يوقظهما، فالمقصود أن الواجب أن تؤدى الصلوات الخمس في أوقاتها جميعها مع الجماعة؛ لقوله - صلى الله عليه وسلم -: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (1) » فقد ثبت عنه في الصحيحين عليه الصلاة والسلام أنه هم أن يحرق على المتخلفين عن صلاة الجماعة بيوتهم؛ لعظم جريمتهم؛ ولأنهم متشبهون في ذلك بالمنافقين، فعلى المؤمن أن يحذر ذلك، وأن يتقي الله، وعلى المرأة أن تتقي الله، وأن تؤدي الواجب، فالصلاة تؤدى في وقتها، وهكذا بقية الواجبات، عليها أن تحرص عليها، وعلى الرجل أن يحرص على أداء ما أوجب الله عليه بالصلاة في وقتها، والزكاة في وقتها، والصيام في وقته، وهكذا على كل منهما أن يعتني بما أوجب الله عليه، وأن يحذر ما حرم الله عليه؛ لأن هذه الدار دار العمل، وكلاهما مخلوق للعبادة، يقول الله سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (2) لم يخلق للأكل والشرب والعمل فيما يحصل الدنيا، لا، خلق لعبادة
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .
(2) سورة الذاريات الآية 56

(7/67)

الله، الرجل خلق ليعبد ربه، والمرأة كذلك، فالجن والإنس جميعا خلقوا ليعبدوا الله، وعبادة الله هي طاعته بفعل أوامره وترك نواهيه، والإخلاص له سبحانه، والتعظيم له، والصدق في ذلك، ومتابعة نبيه عليه الصلاة والسلام عن رغبة فيما عند الله، ورهبة فيما عنده سبحانه وتعالى، هكذا يجب على الرجال والنساء من الجن والإنس، رزق الله الجميع التوفيق والهداية.
س: يقول السائل: أنا أحيانا أصلي الفجر قبل طلوع الشمس بخمس أو بعشر دقائق، هل صلاتي والحال ما ذكر مقبولة (1) ؟
ج: نعم، إذا أديتها قبل طلوع الشمس صحت، ولكن لا يجوز لك التأخير؛ بل يجب عليك أن تصلي مع الجماعة في المساجد في بيوت الله جل وعلا، يقول النبي - صلى الله عليه وسلم -: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (2) » وقد سأله رجل أعمى قال: يا رسول الله، ليس لي قائد يقودني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له الرسول عليه الصلاة والسلام: «هل تسمع النداء
__________
(1) السؤال الثاني والعشرون من الشريط رقم 237.
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .

(7/68)

بالصلاة، قال: نعم. قال: فأجب (1) » فأمر هذا الأعمى أن يجيب إلى المساجد وهو أعمى، فكيف بالبصير؟ الواجب عليك أن تستيقظ قبل وقت الصلاة حتى تتأهب وتصلي مع الجماعة في مساجد الله، وإذا تأخرت ولم تحضر صلاة الجماعة وجب عليك أن تصلي في الوقت، وأن تبادر بها قبل طلوع الشمس، وأن تبتعد عن الخطر، لا تؤخرها إلى قرب طلوع الشمس؛ لئلا تطلع الشمس عليك، وعليك التوبة إلى الله من تأخيرك، ومن عدم الصلاة في الجماعة، عليك التوبة إلى الله، والندم، وعدم العودة إلى ذلك، وأن تجاهد نفسك جهادا كبيرا حتى تصلي مع الجماعة في وقت الصلاة؛ الظهر، والعصر، والمغرب، والعشاء، والفجر كلها، الرجل يصلي مع المسلمين في المساجد، ولا يجوز له أن يتشبه بالمنافقين في أدائها في البيت، نسأل الله للجميع التوفيق.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(7/69)

41 – بيان ما يلزم من قام من النوم قبيل طلوع الشمس
س: إنني أقوم صباحا في بعض الأيام متأخرا، ولم يبق على طلوع الشمس سواء ست أو سبع دقائق، وأتوضأ، فهل أبدأ بصلاة

(7/69)

الفرض أم بسنة الصبح، لأنني أخشى إن صليت السنة أن تطلع الشمس، ويخرج وقت صلاة الفرض (1) ؟
ج: الواجب عليك أن تركد الساعة على وقت الفجر، أو قبله بقليل حتى تقوم قبل الأذان، وتتهيأ للصلاة، وتصلي مع المسلمين في الجماعة، ولا يجوز لك التأخير حتى يفوت وقت الجماعة أو يفوت الوقت، هذا حرام منكر، وتشبه بأعداء الله المنافقين، فالواجب على كل مسلم أن يعتني بالصلاة في الجماعة في الفجر وغيرها، ويستعين بالله، ثم بالساعة، الساعة نافعة إذا كان ما عنده من يوقظه حتى يستيقظ قبل الأذان، فيتمكن من الوضوء والغسل إن كان عنده زوجة، والحضور مع المسلمين في المساجد حتى يصلي مع الجماعة، هذا هو الواجب على المسلم، ولا يجوز له التأخر عن هذا والتساهل عن هذا، والتساهل بهذا من مشابهة المنافقين الذين قال الله فيهم سبحانه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (2) ثم يتوجه إلى المسجد، ويصلي مع الناس، وإذا كان فاتته الصلاة يبدأ بالسنة الراتبة
__________
(1) السؤال الرابع عشر من الشريط رقم 223.
(2) سورة النساء الآية 142

(7/70)

يصلي ركعتين خفيفتين السنة الراتبة، ثم يصلي الفريضة، كان النبي يصليهما، ولو فات الوقت، ربما نام عن الصلاة في بعض أسفاره - صلى الله عليه وسلم -، فلم يستيقظ إلا بحر الشمس، فإذا قام أمر بالأذان، وصلى السنة الراتبة، وصلى الفجر عليه الصلاة والسلام، فالمؤمن إذا غلبه النوم، ولم يقم إلا متأخرا فإنه يصلي سنة الفجر، ثم يصلي الفريضة، ولو طلعت الشمس ولو بعد طلوع الشمس، السنة أن يقدمها قبل الصلاة، ولو عند طلوع الشمس، لكن لا يجوز له أبدا أن يتأخر في القيام إلى الصلاة إلى أن تفوته صلاة الجماعة؛ بل يجب وجوبا، ويتعين عليه أن يفعل الأسباب التي تجعله يستيقظ حتى يحضر الصلاة مع المسلمين في أوقاتها، الفجر وفي غيرها، رزق الله الجميع الهداية.

(7/71)

42 – بيان المدة بين الأذان والإقامة
س: السائل ح. م. ع، من جمهورية مصر العربية يقول: نحن نعمل في مزرعة، ولا يوجد بها مسجد، وأنا أصلي الصلاة بعد الأذان بحوالي نصف ساعة، فهل هذا يكون في وقت الصلاة أم لا؟ وإذا لم يكن في وقتها فما هي المدة المحددة بين الأذان والإقامة (1) ؟
__________
(1) السؤال الرابع والأربعون من الشريط رقم 399.

(7/71)

ج: الأمر في هذا واسع والحمد لله، عندك التقويم، تعرف التقويم، تعمل بالتقويم المعروف، التقويم هذا معروف ومستقيم، لا بأس بالتقويم، تقويم أم القرى يكون عندك في مزرعتك حتى تعرف الأوقات، إذا كان ما تسمع الأذان، ما حولك مساجد يكون عندك التقويم، وتعمل به بعد التوقيت، ربع ساعة، ثلث ساعة، تصلي، نصف ساعة، لا بأس، في الظهر والعصر والمغرب والعشاء والفجر، ولكن المغرب يكون الأفضل لا تتأخر بعد عشر دقائق، ربع ساعة، تبادر بالمغرب؛ لأن الرسول كان يبادر به عليه الصلاة والسلام، المقصود يكون عندك نسخة من التقويم حتى تعرف الأوقات إذا كانت المساجد بعيدة عنك لا تسمع الأذان.

(7/72)

43 – حكم الصلاة قبل الأذان
س: مستمعة تسأل عن والدها، فتقول: إنه يصلي قبل الأذان، فما هو توجيهكم (1) ؟
ج: إذا كان يعلم أن المؤذن تأخر عن الأذان، وأن الوقت دخل، وهو معذور مريض لا يستطيع أن يذهب إلى المسجد له أن يصلي، أما أن
__________
(1) السؤال الواحد والعشرون من الشريط رقم 317.

(7/72)

يصلي هكذا بدون نظر فلا يجوز إلا بعد الأذان، لكن لو كان الإنسان حصيفا، ويعرف عن يقين أنه تأخر عن الوقت، وصلى قبل الأذان فلا بأس؛ لأن الإنسان يجب عليه أن يعرف الأوقات ويتأمل ولا يعجل، فإذا كان يعرف الأوقات، وصاحب الأذان تأخر في بعض القرى، أو في بعض المساجد صلى قبل الأذان؛ لأنه عرف أن الوقت قد دخل، أو لأن المؤذنين قد أذنوا سواه.
فالحاصل أنه إذا عرف الوقت، وأن المؤذن قد تأخر، وصلى هو؛ لأنه مريض، أو لأنها امرأة تعرف الوقت فلا بأس، لكن الواجب الصبر، وعدم العجلة حتى يعرف الوقت، أو حتى يؤذن المؤذنون؛ لأنهم في الغالب على الوقت، فيؤذنون في أول الوقت، فلا حاجة إلى العجلة، بل يصبر حتى يؤذن المؤذن، لكن لو فرضنا أن إنسانا في محل، وتأخر المؤذن، والوقت معروف أنه دخل وصلى قبل الأذان فلا بأس.
س: إذا صليت أحد الفروض قبل موعد الصلاة بما يقرب من عشر دقائق، وكان ذلك سهوا مني، هل تسقط عني تلك الصلاة أم ما زالت في ذمتي (1) ؟
__________
(1) السؤال الواحد والعشرون من الشريط رقم 217.

(7/73)

ج: إذا صليتها قبل الوقت فهي باطلة ولا تسقط عن ذمتك، مثلا صليت الظهر قبل الزوال، أو المغرب قبل غروب الشمس، أو الفجر قبل طلوع الفجر، فالصلاة باطلة، عليك أن تعيدها، ولا تبرأ الذمة إلا بإعادتها، ولا يجوز لك أن تصلي قبل الوقت أبدا؛ بل أنت آثم، وعليك التوبة من ذلك، والله المستعان.

(7/74)

44 – حكم الصلاة أثناء الأذان
س: الأخت أميمة تسأل عن القضية التالية:
تقول: هل يجوز أن أصلي أثناء الأذان – أقصد صلاة السنة القبلية أو صلاة الفرض – دون أن أنتظر المؤذن حتى ينتهي (1) ؟
ج: إذا دخل الوقت جازت الصلاة حتى ولو لم يؤذن، إذا دخل الوقت، وعرف المؤمن أو المؤمنة دخول الوقت لزوال الشمس مثلا، أو بغروب الشمس مثلا، أو بطلوع الفجر في الفجر صلى ولو لم يسمع أذانا، لكن إذا كان هناك اشتباه فلا ينبغي التعجل؛ بل ينبغي التأخر حتى يتحقق دخول الوقت، حتى يؤذن المؤذنون، وليس هناك حاجة للعجلة؛
__________
(1) السؤال الثالث والعشرون من الشريط رقم 136.

(7/74)

بل يبقى الإنسان ذكرا كان أو أنثى، لا يستعجل حتى يتحقق دخول الوقت، أو يغلب على الظن دخوله بأسباب واضحة، ولا ينبغي التعجل في هذا، والمرأة بحمد الله عندها ساعة تبقى في بيتها، ولا تعجل حتى يؤذن المؤذنون، ويمضي وقت بعد الأذان أيضا حتى تحتاط لدينها، وليست مربوطة بالرجال، لكن تحتاط لدينها بالتأخر بعض الوقت بعد الأذان، أما الرجل فإنه يصلي مع الناس، ويذهب إلى المساجد، فإذا كان لا يستطيع لمرضه، أو كونه مقعدا يصلي في البيت، فهذا مثل المرأة لا يعجل حتى يتحقق الوقت، أو يغلب على ظنه دخول الوقت بالعلامات الدالة على ذلك، ولا يستعجل.

(7/75)

45 – بيان ما يفعله الداخل إلى المسجد أثناء الأذان
س: بالنسبة للرجل إذا دخل المسجد يا سماحة الشيخ أثناء تأدية الأذان، هل ينتظر الأذان حتى ينتهي أم يؤدي تحية المسجد (1) ؟
ج: الأفضل ينتظر حتى يجيب المؤذن، ثم يصلي ركعتين حتى يجمع بين السنتين، يجيب المؤذن وهو واقف، ثم إذا أجاب المؤذن، وكمل
__________
(1) السؤال الرابع والعشرون من الشريط رقم 136.

(7/75)

ذلك صلى ركعتين، أما إذا كان يشق عليه الوقوف يصلي ركعتين والحمد لله.

(7/76)

46 – حكم الصلاة بعد الأذان الأول للفجر
س: السائلة هـ. ن. أ، من اليمن تقول: هل يجوز للمرأة أن تصلي صلاة الفجر بعد الأذان الأول، قبل الإقامة، وقبل الأذان الثاني؟ بحيث إنني سمعت أن المرأة ليس لها إقامة (1) .
ج: الواجب على الرجال والنساء ألا يصلوا الفجر إلا بعد طلوع الفجر الصادق، وبعد الأذان الذي على الفجر، أما الأذان الأول الذي يؤذن به في آخر الليل؛ لتنبيه الناس هذا ما يدخل به وقت الصلاة، ولا تصلى الفريضة بعده، ولكن إذا أذن المؤذن الذي يؤذن على طلوع الفجر الصادق على الصبح، فيصلي الرجال والنساء، أما الأذان الأول الذي قبل دخول الفجر قبل طلوع الفجر فهذا للإعلان فقط أن الفجر قريب، حتى يعلم الناس أنه قريب، الذي يوتر يوتر، والذي يقوم يتوضأ، وأما الفريضة فلا تصلى إلا بعد طلوع الفجر الصادق للرجل والمرأة
__________
(1) السؤال الواحد والعشرون من الشريط رقم 409.

(7/76)

جميعا وليس للمرأة إقامة ولا أذان، لكن متى طلع الفجر، وأذن المؤذن، سمعت الأذان تتأخر بعض الشيء ثم تصلي، لا تعجل حتى يمضي وقت من باب الاحتياط، فإذا مضى وقت ربع ساعة، ثلث ساعة، أو نصف ساعة صلت الفجر، ولا يلزمها التقيد بالمساجد، وأن تسمع الإقامة، صلاتها مستقلة، تصلي سواء سمعت الإقامة أو ما سمعت الإقامة، متى أذن ومضى وقت بعد الأذان ربع ساعة، ثلث ساعة؛ للاحتياط صلت الفريضة، وهكذا الظهر والعصر والمغرب والعشاء.

(7/77)

47 – بيان عدم ارتباط صلاة المرأة في بيتها بصلاة الرجال في المسجد
س: بعض النساء سماحة الشيخ ينتظرن حتى يخرج الرجال من المساجد (1) ؟
ج: هذا لا أصل له، صلاة المرأة ليست مربوطة بصلاة الرجال، تصلي في بيتها متى دخل الوقت، وأذن المؤذن والحمد لله، الرجال لهم صلاتهم، وهي لها صلاتها في بيتها غير مربوطة بالرجال.
س: تقول السائلة: عندما يؤذن المؤذن هل يصح للمرأة أن تصلي أم
__________
(1) السؤال الثاني والعشرون من الشريط رقم 409.

(7/77)

تتأخر قليلا حتى تقام الصلاة، وبعد ذلك تصلي لنفسها (1) ؟
ج: ليس لها ارتباط بالرجال؛ بل متى دخل الوقت فإنها تصلي، سواء كان قبل صلاة الرجال، أو بعد صلاة الرجال، وليس لها ارتباط بإقامة الصلاة في المساجد؛ بل متى أذن ومضى بعض الوقت فإنها تصلي، ولا تبادر من حين الأذان؛ لأنه قد يكون الأذان مبكرا، فإذا تركت قليلا، وتمهلت قليلا ثم تصلي فهو أحسن؛ احتياطا من دخول الوقت.
س: هل يجوز للمرأة التي تصلي في بيتها، أن تصلي قبل إقامة الصلاة في الجامع، وأنا أصلي قبل الإقامة، وذلك لأن أكثر صلوات الفجر لم أصلها إلا قضاء، بسبب ذلك أني أسمع الأذان وأقوم، ولكن كثيرا ما يغلبني النعاس وأنام، ولا أصحو إلا بعد زوال وقت الصلاة؛ وذلك لأني أنتظر مدة طويلة حتى يقيم الإمام، ولكني فضلت أن أسأل فأعمل بما أسمع منكم، جزاكم الله خيرا (2) ؟
ج: عليك أن تصلي إذا دخل الوقت، وليس عليك أن تنتظري الإمام،
__________
(1) السؤال الحادي عشر من الشريط رقم 111.
(2) السؤال الرابع عشر من الشريط رقم 224.

(7/78)

هذا لا أصل له، صلاة المرأة مستقلة، تصلي قبل الإمام أو بعد الإمام ليس لها تعلق بالإمام، والحمد لله.

(7/79)

48 – حكم تأخير الصلاة بعد الأذان
س: ما حكم من أخر صلاة فرض ولو دقائق معدودة بعد أن سمع الأذان، وذلك بدون عذر قوي (1) ؟
ج: السنة أن يتأخر بعد الأذان قليلا، وأن لا يبادر بعد الأذان؛ لأنه قد يبكر بالأذان، قد يكون أذن قبل الوقت، فالاحتياط أن تكون الصلاة بعد الأذان بدقائق، كربع ساعة، ثلث ساعة، نصف ساعة، كل هذا لا بأس به، لكن المغرب الأولى فيها التبكير أكثر من غيرها؛ لأن وقتها أقصر من غيرها، فالأفضل التبكير بها كما كان النبي يبكر بها عليه الصلاة والسلام، فإذا صلاها بعد الأذان بعشر دقائق، بثمان دقائق فحسن، وإن أخرها ربع ساعة، ثلث ساعة لا حرج في ذلك، المقصود أنه لا حرج أن يصلي الصلاة في أول وقتها، أو في وسط وقتها، أو في آخر وقتها، لكن الأفضل أن تكون في أول وقتها، هذا هو الأفضل، إلا إذا اشتد
__________
(1) السؤال الثاني عشر من الشريط رقم 115.

(7/79)

الحر في الظهر، فالأفضل أن يؤخرها حتى ينكسر الحر، وهكذا في العشاء الأفضل فيها التأخير إلى الثلث الأول من الليل، إلا إذا اجتمع أهل المسجد، فإن السنة أن يبادر وألا يعطلهم، وهكذا المريض والمرأة في البيت إذا أخرا بعض الوقت في صلاة العشاء فهو أفضل، وإن اقتضت المصلحة التبكير؛ لأن كلا منهما يحتاج إلى النوم المبكر في أول الليل، بكر بها.
الخلاصة أن العشاء يستحب فيها التأخير إلى ثلث الليل، أو ما يقارب ذلك، هذا هو الأفضل إذا لم يكن في هذا مضرة على أحد، وهكذا في صلاة الجماعة في العشاء يستحب للإمام أن يؤخرها إذا لم يجتمعوا، فإن اجتمعوا عجل، وهكذا كان النبي يفعل عليه الصلاة والسلام، إذا رآهم اجتمعوا عجل، وإذا رآهم أبطؤوا أخر عليه الصلاة والسلام، والظهر كذلك لشدة الحر، إذا اشتد الحر كان النبي - صلى الله عليه وسلم - يبرد بالظهر، ويأمر بالإبراد، هذا هو السنة.
س: الأخت س. أ. تسأل وتقول: هل صحيح أنه لا تجوز الصلاة إلا بعد نصف ساعة من الأذان (1) ؟
ج: ليس بصحيح، متى دخل الوقت جازت الصلاة، ولو بعد دقائق
__________
(1) السؤال التاسع من الشريط رقم 204.

(7/80)

قليلة، متى علم دخول الوقت، زالت الشمس للظهر، صار ظل كل شيء مثله بعد الزوال دخل العصر، وإذا غربت الشمس يصلي المغرب، وإذا غاب الشفق الأحمر من جهة المغرب يصلي العشاء، ومتى طلع الفجر يصلي الفجر، أما تحديد نصف ساعة، أو ثلث ساعة، أو ربع ساعة هذا لا دليل عليه، ولكن لكونه يتأنى بعد الوقت قليلا حتى يطمئن، ويتوثق من دخول الوقت، وإن كان إماما تأخر حتى يجتمع الناس، ويتلاحق الناس لا يعجل، يتأخر ربع ساعة، ثلث ساعة حتى يتلاحق الناس في المسجد، هذا مشروع مأمور به؛ حتى لا تفوتهم الصلاة.
كان النبي - صلى الله عليه وسلم - يتأنى بعد الأذان، ولا يعجل عليه الصلاة والسلام، فالسنة للمؤمن أن يلاحظ سنة النبي - صلى الله عليه وسلم - في ذلك، في الصلاة وغيرها، والمرأة كذلك لا تعجل، لو تأخرت قليلا حتى تتيقن الوقت؛ لأن بعض المؤذنين قد يبكر، بعض المؤذنين ليس عندهم الضبط المطلوب، قد تكون ساعته أيضا متقدمة، فالتأخر ربع ساعة، ثلث ساعة، بعد الأذان يكون فيه احتياط للرجل والمرأة جميعا، للرجل الذي يصلي مفردا كالمريض، وللإمام حتى يحضر الناس إلى المسجد، وحتى يلحقوا الصلاة؛ لأن كثيرا من الناس لا يقوم للصلاة إلا بعد الأذان، يقوم يتوضأ ثم يأتي، فلا ينبغي للمؤمن أن يعجل، والمفرد الذي في بيته

(7/81)

لمرضه لا يعجل، والمرأة كذلك لا تعجل للتأكد من دخول الوقت، والحيطة لهذا الأمر.

(7/82)

49 – حكم تأخير الصلاة لسماع برامج دينية
س: إذا كان هناك برنامج أحب الاستماع إليه، لكنه يأتي في وقت الصلاة، فهل أستمع إلى ذلك البرنامج، علما بأنه برنامج ديني، أم أبدأ بتأدية الصلاة؟ جزاكم الله خيرا (1) .
ج: الواجب عليك أن تبدأ بالصلاة في الجماعة، أما إذا كنت مريضا أو مسافرا يمكن أن تؤخر قليلا لتسمع الفائدة؛ فلا بأس، أما إذا كان هذا الاستماع يفوت صلاة الجماعة فلا يجوز ذلك؛ بل عليك أن تصلي مع الجماعة.
__________
(1) السؤال السادس والثلاثون من الشريط رقم 294.

(7/82)

50 - حكم تأخير الصلاة بسبب الأعمال المنزلية
س: هل أداء الصلاة بعد الأذان بساعة أو ساعتين بسبب أداء أعمال البيت من غسيل وطبخ وغير ذلك هل يعتبر هذا حراما أم جائزا (1) ؟
__________
(1) السؤال العشرون من الشريط رقم 331.

(7/82)

ج: لا حرج في أداء الصلاة في أول الوقت، وفي وسطه، وفي آخره، لا حرج في ذلك، ولكن في أوله أفضل إذا تيسر ذلك، الصلاة في أوله أفضل، إلا العشاء الأفضل التأخير إلى ثلث الليل إذا تيسر ذلك بدون مشقة، وفي شدة الحر في أيام الصيف الأفضل تأخير الظهر بعض الشيء حتى يبرد الوقت، وما سوى هذين الوقتين فالأفضل التبكير، وإذا دعت الحاجة إلى التأخير من أجل مشاغل البيت أو الأطفال فلا حرج في ذلك بشرط العناية؛ لئلا تؤخر إلى وقت آخر، لا بد أن تكون الصلاة في وقتها، وإذا أخرت إلى نصف الوقت أو آخر الوقت للحاجة فلا بأس، إلا أن الأفضل دائما الصلاة في أول الوقت بعد دخول الوقت بربع ساعة، ثلث ساعة يكون أفضل، إلا في الحالتين: شدة الحر في الظهر، وصلاة العشاء الأفضل فيها التأخير إذا لم يجتمع المأمومون في المسجد، أما إذا اجتمعوا فالأفضل تبكيرها، وهكذا في البيت للمريض والمرأة الأفضل التأخير، إلا إذا دعت الحاجة للتعجيل، هذا بالنسبة للعشاء خاصة، وبالنسبة للظهر الأفضل التأخير في وقت الحر حتى يبرد الوقت للجميع؛ لقوله عليه الصلاة والسلام: «إذا اشتد الحر فأبردوا

(7/83)

بالصلاة، فإن شدة الحر من فيح جهنم (1) » هكذا قال النبي - صلى الله عليه وسلم -، وكان يفعل هذا في البلد وفي السفر، الأفضل التأخير حتى يمضي نصف الوقت، يعني حتى ينكشف الحر.
__________
(1) أخرجه البخاري في كتاب المساجد ومواضع الصلاة، باب الإبراد بالظهر في شدة الحر، برقم (534) ، وأخرجه مسلم في كتاب المساجد ومواضع الصلاة باب استحباب الإبراد بالظهر في شدة الحر، برقم (615) .

(7/84)

51 – حكم الاكتفاء بالإقامة عن الأذان
س: هل يكتفى بالإقامة فقط بدون أذان عندما يكون قد اقترب وقت انتهاء الصلاة (1) ؟
ج: إذا كان قد أذن غيره، إذا كان قد أذن المؤذنون في البلد فلا بأس، أما إذا كان ليس فيه إلا هو فإن عليه أن يؤذن حتى يعلم الناس دخول الوقت.
__________
(1) السؤال الرابع عشر من الشريط رقم 331.

(7/84)

52 – حكم منع العمال من الصلاة والواجب عليهم
س: يقول السائل: إنه يعمل في إحدى المؤسسات، وليس هناك وقت محدد لأداء الصلوات، ويرجو التوجيه، ويقول: إن المسئول عن

(7/84)

الشركة يعارضه إذا أراد تأدية صلاته (1) .
ج: الصلاة لا بد منها، وهي مستثناة من العمل، والذي يقوم على الشركة إذا أبى لا يطاع، يقول النبي - صلى الله عليه وسلم -: «إنما الطاعة في المعروف (2) » ويقول: «لا طاعة لمخلوق في معصية الخالق (3) » فإذا جاء وقت الصلاة فالواجب عليك وعلى إخوانك المسلمين أن تصلوا جميعا الصلاة في وقتها: ظهرا أو عصرا أو مغربا أو عشاء أو فجرا، على حسب حالكم في العمل، إذا جاء الوقت صلوا جميعا، ثم ارجعوا إلى عملكم، وإذا كان المأمور من جهة الشركة يأبى ذلك فارفعوا أمره إلى من فوقه، وأخبروه أن هذا الأمر لا بد منه، وأنه لا يجوز لكم أن تتأخروا عن صلاتكم؛ لأجل قوله أو قول غيره، ولكن لا مانع من تأخيرها عن أول الوقت إذا دعت الحاجة إلى ذلك، وأن تصلوها في وسط الوقت لا
__________
(1) السؤال التاسع عشر من الشريط رقم 144.
(2) أخرجه البخاري في كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، برقم (7145) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1840) .
(3) أخرجه أحمد في مسند البصريين، حديث الحكم بن عمرو الغفاري، برقم (20656) .

(7/85)

حرج في ذلك.

(7/86)

53 – حكم تقديم أداء الصلاة قبل وقتها
س: يسأل يقول: سمعت من رجل يقول: إن رسول الله - صلى الله عليه وسلم - صلى الصلاة قبل وقتها بسبب القتال، فهل صح عن رسول الله - صلى الله عليه وسلم - أن قام بذلك (1) ؟
ج: يجوز عند الحاجة الجمع بين الصلاتين إذا كان في السفر، يجمع بين الصلاتين عند الحاجة للقتال، أما أن يصليها قبل وقتها، فلا لكن يؤخر لا بأس؛ لأنه يجوز التأخير، فلا يصلي الظهر قبل وقتها، ولا يصلي المغرب قبل وقتها، لكن يجوز أن يؤخر المغرب مع العشاء والظهر مع العصر المسافر، وفي حالة القتال والحاجة إلى الجميع، وله أن يؤخرها أيضا عن وقتها إذا اضطر إلى ذلك، كما ثبت عنه - صلى الله عليه وسلم - أنه أخر العصر حتى صلاها بعد المغرب يوم الأحزاب لما اضطره المشركون إلى ذلك وقت الحرب، فإذا اضطر إلى ذلك جاز أن يؤخر الصلاة عن وقتها، لا يقدمها؛ بل يؤخرها عند الضرورة شدة الحرب، وله
__________
(1) السؤال الحادي عشر من الشريط رقم 257.

(7/86)

أن يصلي الصلاة، كما صلاها النبي وقت الخوف، يصليها كفعل النبي - صلى الله عليه وسلم - بأن يجعل الغزو طائفتين: طائفة تصلي معه، وطائفة تقوم حذاء العدو تحرس العدو لئلا يهجم، ويصلي بهم كما صلى بهم الرسول - صلى الله عليه وسلم -، يصلي في الأولى ركعتين إذا كان في السفر قصرا، ثم تذهب تحرس، وتأتي الطائفة الأخرى تصلي وحدها، أو يصلي بهذه ركعة ثم تكمل لنفسها، ثم تذهب تحرس، ثم تأتي الثانية وتصلي معه ركعة ثانية، ثم تقضي لنفسها، ثم تجلس معه ويسلم بها، كل هذا فعله - صلى الله عليه وسلم -.
وفعل أمر آخر، وهو أنه صلى بهذه ركعتين وبهذه ركعتين، صلى بطائفة ركعتين، ثم ذهبت تحرس، ثم جاءت الطائفة الأخرى وصلى بها ركعتين، وصارت الركعتان له الأخيرتان نافلة، كل هذا فعله عليه الصلاة والسلام.
وله أفعال أخرى في الخوف إذا كان العدو أمام القبلة له أن يجمعهم جميعا ويصلي بهم جميعا، وإذا سجد في الركعة الأولى سجد معه الصف الأول، وبقي الصف الثاني يحرس ينظر، فإذا قام الصف الأول من السجود سجد الصف الثاني، هذا كله أيضا فعله النبي - صلى الله عليه وسلم -، الخوف له حالات متنوعة، وإذا اضطر إلى أن يؤدي الصلاة، وأن يؤخرها عن وقتها فالصواب أنه لا حرج في ذلك؛ لفعله - صلى الله عليه

(7/87)

وسلم - يوم الأحزاب، وقد فعله الصحابة في قتال الفرس، كما ذكر أنس رضي الله عنه أنهم في بعض الأيام التي لاقوا فيها العدو الفرس عند فتح تستر، فتحوها عند طلوع الفجر في وقت صلاة الفجر، وشغل الناس عن الصلاة؛ لأن بعضهم صار على السور، وبعضهم على الأبواب، وبعضهم نزلوا في البلد، فاشتد القتال والحصار، فلم يتمكنوا من صلاة الفجر، فأخروها حتى صلوها ضحى. قال أنس رضي الله عنه: فما أحب أن أعطى بها كذا وكذا، يعني لأنا أخرناها لأمر شرعي، وحاجة شديدة وضرورة، فلا حرج في هذا على الصحيح.

(7/88)

54- حكم جمع الصلوات من أجل التفرغ للبيع والشراء
س: سائلة تقول: في سفري أخرج في الصباح، وأصل المنزل بعد العشاء بفترة، فأصلي قبل الخروج الظهر والعصر والمغرب والعشاء قصرا مع بعضها، هل هذا صحيح أم لا؟ وكذلك إذا خرجت للسوق قبل العصر، وأصل المنزل بعد العشاء، هل أصلي العصر والمغرب قبل الخروج من المنزل؛ لأن وقت السوق محدود (1) ؟
__________
(1) السؤال الثالث والعشرون من الشريط 282.

(7/88)

ج: ليس لك قصر ولا جمع، الواجب عليك الإتمام، هذا غلط عظيم، الواجب عليك أن تصلي الصلاة في وقتها، الظهر أربعا، والعصر أربعا، والمغرب ثلاثا، والعشاء أربعا، ولو كنت في السوق صلي في السوق في الوقت، والحمد لله.
أما الجمع بين الصلاتين فهذا منكر، ليس لك الجمع من أجل السوق والبيع والشراء، ولكن تصلين في البيت إذا خرجت بعد زوال الشمس بعد أذان الظهر، صلي في البيت الظهر فقط، وإن كان بعد العصر إذا أذن صلي العصر فقط، ثم اذهبي للسوق، وإذا جاء المغرب وأنت في السوق اذهبي للبيت، وصلي في البيت، أو صلي في السوق إن كان البقاء لا بد منه صلي في السوق، ثم ابقي في السوق حتى يأتي وقت العشاء، ثم صلي العشاء في السوق، أما الجمع بينهما فهذا منكر عظيم لا يجوز، وإذا كنت فعلت شيئا من هذا فعليك الإعادة، إذا كنت صليت العصر قبل وقتها، أو الظهر قبل وقتها، أو المغرب قبل وقتها أو العشاء قبل وقتها، فعليك الإعادة مع التوبة إلى الله، هذا منكر عظيم، نسأل الله السلامة والعافية.

(7/89)

55 – حكم تأخير الصلاة عن وقتها، والمداومة على ذلك
س: ما حكم من أخر صلاة الفريضة حتى يخرج وقتها وداوم على

(7/89)

هذا العمل (1) ؟
ج: هذا منكر وحرام عليه، لا يجوز له ذلك؛ بل الواجب أن يصلي الصلاة في وقتها، هذا هو الواجب، كما قال الله سبحانه: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (2) هي موقوتة على المؤمنين، يعني مفروضة في أوقاتها، فالواجب على المؤمن أن يصليها في الوقت، وليس له تأخيرها إلى ما بعد الوقت، لا الرجل ولا المرأة، يجب عليها جميعا أن تفعل الصلاة في الوقت، فالظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، والفجر في وقتها، وليس لأحد أن يؤخر الفجر إلى ما بعد طلوع الشمس، وليس لأحد أن يؤخر المغرب إلى غروب الشفق، وهكذا ليس لأحد أن يؤخر الظهر إلى وقت العصر، ولا أن يؤخر العصر إلى أن تصفر الشمس، كل هذا لا يجوز، وعلى من فعله التوبة إلى الله، والرجوع إليه سبحانه وتعالى، وقد قال بعض أهل العلم: إنه يكفر بذلك؛ لأنه أخرجها عن وقتها الشرعي.
فالحاصل أن هذا منكر عظيم يجب الحذر منه، وأن يجتهد المؤمن
__________
(1) السؤال الخامس عشر من الشريط رقم 39.
(2) سورة النساء الآية 103

(7/90)

والمؤمنة في فعل الصلاة في وقتها بكل عناية، هذا هو الواجب.

(7/91)

56 – حكم التيمم للصلاة خوفا من خروج الوقت
س: هل علي إثم في ترك الوضوء خوفا من فوات الوقت أم لا بد أن أتوضأ (1) ؟
ج: هذا فيه تفصيل، إن كنت قمت من النوم بأن غلبك النوم وقمت فإنك تتوضأ، ولو خرج الوقت، أو ناسيا ثم انتبهت فإنك تتوضأ ولو خرج الوقت، وقتك وقت استيقاظك ووقت انتباهك، يقول الرسول - صلى الله عليه وسلم -: «من نام عن صلاة، أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك (2) » أما إذا كنت متساهلا، ليس عندك نسيان ولا نوم فالواجب عليك أن تصليها في وقتها، ولو بالتيمم لو ضاق الوقت، وليس لك التأخير؛ لأنك حينئذ ظالم بالتأخير معتد، فالواجب عليك البدار أن تصلي في الوقت قبل خروج الوقت ولو بالتيمم، نسأل الله السلامة.
__________
(1) السؤال الحادي عشر من الشريط رقم 336.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) ، وأبو يعلى في مسنده، ج 5، ص 409، برقم (3086) .

(7/91)

57 – حكم تأخير الصلاة للخوف، وعدم القدرة على الوضوء
س: تقول السائلة: هل يجوز أيضا تأخير الصلاة لخوف، وعدم قدرة على الوضوء (1) ؟
ج: تأخيرها عن وقتها لا يجوز، وعن أول الوقت لا بأس، وهكذا المريض لا بأس أن يؤخر الظهر إلى العصر، والمغرب إلى العشاء، والمسافر كذلك، أما تأخيرها عن الوقت فلا يجوز لا للمريض ولا لغيره، لكن المريض له الجمع: الظهر والعصر، والمغرب والعشاء، وهكذا المسافر، فإذا أخر المريض الظهر مع العصر، والمسافر الظهر مع العصر فلا حرج، لكن ليس لهما أن يؤخراها إلى أن تصفر الشمس، وليس لهما أن يؤخرا العشاء إلى ما بعد نصف الليل؛ بل الواجب أن يصليا الصلاتين في وقت واحد إحداهما، وإذا كان يخاف فإنه يصلي على حسب حاله، وعلى حسب قدرته، فالخوف يختلف، إن كان الخوف لخروجه من بيته إلى المسجد يصلي في البيت، وإن كان الخوف من صلاته قائما صلى قاعدا، وإن كان الخوف من صلاته قاعدا صلى على جنب، فالخوف يختلف ولا يضيع الوقت.
__________
(1) السؤال الثاني عشر من الشريط رقم 128.

(7/92)

س: هل يجوز تأخير الصلاة لآخر وقتها؛ للخوف، أو للبحث عن الماء، أو لطلب حاجة ضرورية، فقد تنقضي في آخر الوقت (1) ؟
ج: يجوز، لكن لا يفوتها، يجوز أن يؤخرها إلى آخر الوقت حتى يصلي في آخر الوقت لطلب الماء، أو لشغل مهم يخشى فواته، وأما إذا استطاع أن يصليها في أول الوقت فهو الأفضل، وإذا كان هناك جماعة وجب عليه أن يصلي مع الجماعة مع المسلمين في بيوت الله عز وجل في المساجد، أما إذا كان وحده كالمريض أو في السفر ليس عنده أحد، وشغل عن ذلك بشيء مهم فصلاته في آخر الوقت لا حرج فيها، لكن يحذر عن تأخيرها عن الوقت، وهو جائز في أوله وفي أوسطه وفي آخره، لكن فعلها في أول الوقت أفضل، إلا إذا اشتد الحر فيشرع تأخير الظهر حتى يبرد، وهكذا العشاء إذا تأخر الجماعة شرع للإمام أن يتأخر حتى يجتمعوا، كما كان النبي يفعله عليه الصلاة والسلام.
__________
(1) السؤال الثامن من الشريط رقم 331.

(7/93)

58 – حكم تأخير الصلاة للضرورة
س: طبيب يعمل بالعمليات الطارئة، مما يؤدي أحيانا إلى انشغاله

(7/93)

عن الصلاة حتى خروج الوقت، ماذا يصنع؟ قيل له: إنه في تلك الحالة عليه أن يؤدي الصلاة بأي طريقة، ما هي هذه الطريقة وفقكم الله (1) ؟
ج: الواجب على المسلم أن يصلي الصلاة في وقتها، وألا يشغل عنها بشيء، اللهم إلا من شيء ضروري الذي لا حيلة فيه كإنقاذ غريق، إنقاذ من حريق، ومن هجوم عدو، هذا لا بأس به بأن تؤخر الصلاة ولو خرج وقتها، أما الأمور العادية التي لا خطر فيها فلا يجوز تأخير الصلاة من أجلها، فقد ثبت عن الرسول - صلى الله عليه وسلم - لما حصر أهل مكة المدينة يوم الأحزاب أخر صلاة الظهر والعصر إلى ما بعد المغرب.
وفي الرواية الأخرى: صلاة العصر إلى صلاة المغرب من شغله بالقتال، وثبت عن الصحابة لما حاصروا تستر، وانفلق الفجر والقتال قائم، والناس على الأسوار، وعلى الأبواب أجلوا صلاة الفجر حتى فتح لهم، ثم صلوها ضحى؛ لئلا يفوت الفتح، ولئلا يتراجع الكفار، فإذا كان مثل هذا جاز التأخير؛ لأنه شيء ضروري، ومثل إنقاذ حريق، أو حريق وقع في البيت، أو غريق في نهر أو شبهه، فبادر بإنقاذه فإنه
__________
(1) السؤال الرابع عشر من الشريط رقم 38.

(7/94)

يجوز ذلك ولو قدر أنه تفوته الصلاة في وقتها بهذا السبب؛ لأن إنقاذ النفوس المسلمة المعصومة له أهمية عظيمة، ولأن هذا الخطر قد لا يستدرك لو قدم الصلاة فتفوت مصلحة، فجاز التأخير؛ لأنه شيء لا يفوت الصلاة كما يؤخر الإنسان بالجمع والمرض ونحوه، هذا أعظم من ذلك، إذا جاز تأخير الظهر إلى العصر، والمغرب إلى العشاء للمرض والسفر جاز تأخيرها عن وقتها، العصر عن وقتها، أو الفجر عن وقتها؛ لإنقاذ غريق أو من حريق ونحو ذلك أسهل وأولى.

(7/95)

59 – بيان وجوب الصلاة في الوقت وعلى حسب الحال
س: الأخ: خ. ح. خ. من البحرين يسأل ويقول: إنه يعمل في البحر، ووظيفته حساسة إلى أبعد الحدود كما يصورها، ويقول: إنه لا يستطيع أن يصلي كثيرا من الصلوات في أوقاتها، كما أنه لا يصلي الجمعة إلا مرتين في الشهر؛ نظرا لعدم تمكنه من ذلك، ويرجو من سماحتكم التوجيه، جزاكم الله خيرا (1) .
ج: الواجب على كل مسلم أن يصلي الصلاة في وقتها، وليس له
__________
(1) السؤال العشرون من الشريط رقم 257.

(7/95)

تأخيرها عن وقتها؛ بل يجب على المؤمن أن يصليها على حسب حاله، إن كان مريضا صلاها قاعدا، أو كان عاجزا صلاها على جنبه، أو مستلقيا على حسب طاقته، وليس له التأخير، لكن لا مانع من أن يجمع بين الظهر والعصر، أو المغرب والعشاء إذا كان مسافرا، أو كان مريضا، أو كان في حالة مطر، وشق عليه الخروج إلى المساجد، فالمقصود أنه لا بد من عذر شرعي، وكونه في البحر لا يمنع من كونه يصلي الصلاة في وقتها، فإذا أراد أن يغوص في البحر فينظر للوقت المناسب فيغوص في الأوقات المناسبة التي لا تمنع أداء الصلاة في وقتها، وإذا كان له أعمال في البحر أخرى لا بد أن يراعي أوقات الصلاة حتى لا يخل بها، تكون أعماله متفقة مع الأوقات حتى لا يخل بالصلاة، وليس له عذر شرعي أن يقدم أعماله الدنيوية والتجارية على الصلاة في وقتها، هذا ليس بعذر لا في البحر ولا في البر ولا في الجو، أما إذا عرض له عارض من مرض أو نوم ليس باختياره، هذا شيء عفا الله عنه، المريض يجمع بين الصلاتين الظهر والعصر، والمغرب والعشاء، النائم غلبه النوم من غير تعمد منه إذا استيقظ يصلي، لكن التعمد لا، لا يتعمد تأخيرها عن وقتها، ولا تقديمها على وقتها.
وأما إن كان عمله ليس من الغواصين، وإنما عمله على ظهر

(7/96)

السفينة فإن هذا أشد في وجوب الملاحظة، لا عذر له، يجب عليه أن يفعل الصلاة في وقتها، مهما كانت الحال، أمر الله مقدم، حق الله مقدم.

(7/97)

60 – حكم تأخير الصلاة عن وقتها لعذر شرعي
س: متى يعذر الشخص بتأخير الصلاة عن وقتها (1) ؟
ج: يعذر في الحروب، الحروب التي يعمل فيها، مثل ما أخر النبي - صلى الله عليه وسلم - يوم الأحزاب صلاة الظهر والعصر حتى صلاها بعد المغرب بسبب الحرب، لم يتمكن من فعلها على الصحيح، وجمهور أهل العلم يقول: لا يؤخر حتى في الحرب يصلي على حسب حاله حتى في الحرب، لكن الصواب أنه إذا غلبه الأمر، وغلبه القتال جاز أن يؤخر، كما فعل النبي يوم الأحزاب، وكما فعل الصحابة في قتال الفرس يوم تستر، أخروا الفجر حتى صلوها ضحى؛ لأنها صادفت وقت الحرب، وقت نزول الناس البلد، وبعضهم على أبواب البلد، وبعضهم على الأسوار لم يتمكنوا من فعل صلاة الفجر، حتى فتحوا البلد، وصلوها ضحى، فالمقصود أن تأخير الصلاة عن وقتها لا يجوز
__________
(1) السؤال الواحد والعشرون من الشريط رقم 257.

(7/97)

إلا في العذر الشرعي في الجمع بين الصلاتين، كالمريض، والمسافر يجمع بين صلاتي الظهر والعصر، والمغرب والعشاء، هذا جمع، أما أن يؤخر الصبح إلى ما بعد طلوع الشمس، أو العصر إلى الليل، أو المغرب إلى ما بعد العشاء، أو العشاء إلى ما بعد نصف الليل، أو بعد الفجر هذا لا يجوز؛ بل يجب عليه أن يصلي في الوقت، ولو جمعا إذا كان معذورا.

(7/98)

61 – حكم التناوب في العمل من أجل الصلاة
س: كيف تنصحون الناس إذا كانوا مجموعة، هل تنصحونهم بالتناوب بأن يقوم شخص بالعمل، وآخر يؤدي الفريضة مثلا (1) ؟
ج: في الإمكان أن يتناوبوا، إذا كان هناك عمل ضروري، يتناوبون حتى يصلي الكل في الوقت، مثل ما في صلاة الخوف، طائفة يصلون مع الإمام، ثم يذهبون يحرسون، ثم تأتي الطائفة الأخرى تصلي معه والحمد لله، فكذلك إذا كان في البحر، أو في أي مكان، والحاجة ماسة إلى أن يبقى بعض الناس في العمل الذي لا بد من البقاء فيه، يصلون
__________
(1) السؤال الثاني والعشرون من الشريط رقم 257.

(7/98)

جماعة، ثم إذا فرغوا صلت الجماعة الأخرى، إذ التناوب في مثل هذه الأحوال الضرورية وارد.

(7/99)

62 – حكم الترتيب بين الفوائت
س: حصلت علي نومة في منتصف النهار، حتى فاتتني صلاة الظهر، هل من الممكن أن أصلي مع العصر؟ وهل أبدأ بصلاة الظهر أم أبدأ بصلاة العصر؟ جزاكم الله خيرا، وحدثوني أيضا عن الإقامة لكل من الفريضتين، جزاكم الله خيرا (1) .
ج: من فاتته صلاة الظهر من أجل نوم أو نسيان أو غير ذلك، ثم انتبه يبدأ بالظهر قبل العصر؛ لأن الله رتبهما، وفرض الظهر قبل العصر، الواجب أن يبدأ بالظهر فيصليها، ثم يصلي العصر، ويسن الإقامة لكل واحدة، أما الأذان فقد كفى أذان أهل البلد والحمد لله.
__________
(1) السؤال الخامس من الشريط رقم 344.

(7/99)

63 – حكم من صلى العصر قبل الظهر
س: نمت قبل الظهر، فلما استيقظت وجدت أناسا يصلون الظهر،

(7/99)

وفكرت أنهم يصلون العصر، فدخلت معهم بنية العصر، فهل أصلي بعد انقضاء الصلاة ظهرا أم لا، ومتى أصليها وفقكم الله (1) ؟
ج: هذا السائل في جوابه تفصيل، إن كان حين صلى معهم العصر ظن أنه قد صلى الظهر، في اعتقاده قد صلى الظهر، وظنهم يصلون العصر؛ لأنه في اعتقاده قد صلى الظهر أجزأته صلاة العصر، وعليه أن يصلي الظهر بعد ذلك؛ لأنه صلى العصر ظانا أنه قد صلى الظهر، فتكون صلاته صحيحة، أما إذا كان تعمد صلاة العصر، وهو يعلم أنه عليه الظهر فإنها لا تجزئه، فعليه أن يعيد العصر بعد ما يصلي الظهر، يصلي الظهر أولا ثم يصلي العصر؛ لأن الله رتب هذه بعد هذه، فالواجب أن تؤدى كما فرضها الله، يصلي الظهر أولا، ثم يصلي العصر، لكن إذا صلى الإنسان العصر ناسيا يحسب أن ليس عليه ظهر، ثم بان أن عليه الظهر بعدما صلى العصر أجزأته.
__________
(1) السؤال السادس عشر من الشريط رقم 15.

(7/100)

64 – بيان فضل صلاة العصر وخطورة تركها
س: حدثونا عن صلاة العصر جزاكم الله خيرا؛ حيث سمعت حديثا

(7/100)

عن رسول الله - صلى الله عليه وسلم - يقول: «من ترك صلاة العصر حبط عمله (1) » (2) .
ج: صلاة العصر أمرها عظيم، وهي الصلاة الوسطى، وهي أفضل الصلوات الخمس، قال الله جل وعلا: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (3) وخصها بالذكر زيادة، فالواجب على كل مسلم وكل مسلمة أن يعتني بها أكثر، ويحافظ عليها، ويجب أن يحافظ على كل الصلوات الجميع بطهارتها، والطمأنينة فيها وغير ذلك، وأن يعتني بها في الجماعة للرجل، وخصها النبي - صلى الله عليه وسلم - أيضا بقوله - صلى الله عليه وسلم -: «من ترك صلاة العصر حبط عمله (4) » وقال: «من فاتته صلاة العصر فكأنما وتر أهله وماله (5) » هذا يعني سلب أهله وماله، وهذا
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من ترك العصر، برقم (553) .
(2) السؤال الثاني عشر من الشريط رقم 248.
(3) سورة البقرة الآية 238
(4) أخرجه البخاري في كتاب مواقيت الصلاة، باب من ترك العصر، برقم (553) .
(5) أخرجه البخاري في كتاب مواقيت الصلاة، باب إثم من فاتته العصر، برقم (552) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب التغليظ في تفويت صلاة العصر، برقم (626) .

(7/101)

خسارة عظيمة، ودليل على مكانة الصلاة، والصواب أن من ترك بقية الصلوات يحبط عمله أيضا؛ لأنه قد كفر على الصحيح، لكن تخصيص النبي بذكر صلاة العصر يدل على مزية عظيمة، وإلا فالحكم واحد، من ترك صلاة الظهر، أو المغرب، أو العشاء، أو الفجر تعمدا بطل عمله، لأنه يكفر بذلك، لا بد أن يحافظ على الصلوات الخمس كلها، فمن ترك واحدة فكأنما ترك الجميع، لا بد من المحافظة على الصلوات الخمس جميعا في أوقاتها من الرجل والمرأة، ولكن صلاة العصر لها مزية عظمى في شدة العقوبة وشدة الإثم، وفي عظم الأجر لمن حافظ عليها، واستقام عليها مع بقية الصلوات.

(7/102)

65 – حكم تعزية من فاتته صلاة العصر
س: سمعت بعضا من الناس يقولون: إن من فاتته صلاة العصر يعزيه الناس بالتعزية المعروفة لأهل الميت، وبعضهم من قال: نعم، يعزى إذا فاتته الصلاة، لكن هو في الصلوات كلها عام، وقالوا في هذه المسألة: موجود حديث يروى عن رسول الله - صلى الله عليه وسلم -، هل ما ذكره أولئك صحيح، وما المقصود بهذه

(7/102)

التعزية؟ جزاكم الله خيرا (1) ؟
ج: قد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «من فاتته صلاة العصر فكأنما وتر أهله وماله (2) » يعني سلب أهله وماله، المعنى أنها مصبية عظيمة، ولكن لا أذكر الآن أن السلف كانوا يعتادون التعزية في ذلك، وثبت عنه أيضا عليه الصلاة والسلام أنه قال: «من ترك صلاة العصر حبط عمله (3) »
فالحاصل أن فوات الصلوات الخمس أو إحداها كل ذلك من المصائب العظيمة، فينبغي للمؤمن أن يحرص على المحافظة عليهن والاستقامة في ذلك، والحرص على ذلك، والمسابقة إليه حتى لا تقع هذه المصيبة العظيمة، أما كونه يشرع للمؤمن أن يعزي أخاه إذا علم أنه فاتته صلاة العصر أو غيرها من الصلوات، فلا أعلم شيئا في هذا عن النبي، ولا عن الصحابة سوى ما ذكرته. والمقصود من هذا الحديث التحذير والترهيب من التساهل في ترك الصلاة، أو فواتها في الجملة، أو فوات وقتها، ولا حول ولا قوة إلا بالله.
__________
(1) السؤال الواحد والعشرون من الشريط رقم 166.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب إثم من فاتته العصر، برقم (552) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب التغليظ في تفويت صلاة العصر، برقم (626) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب من ترك العصر، برقم (553) .

(7/103)

س: كثر الترهيب في ترك صلاة العصر سماحة الشيخ، لعل لكم توجيها (1) ؟
ج: الظاهر - والله أعلم – لأنها أفضل الصلوات؛ لأنها الصلاة الوسطى صلاة العصر، فجاء فيها ما لم يجئ في غيرها، ولعل أيضا من الأسباب أنها صلاة تأتي بعد إنهاك العمل للإنسان وتعب الإنسان، فقد يتساهل في عدم أدائها في وقتها أو في الجماعة، وكان من حكمة الله أن بين عظيم شأنها، حتى لا يتساهل بها أحد لا في الجماعة ولا في وقتها، وهي ختام النهار، والأعمال بالخواتيم، فجاء فيها من الأحاديث ما لم يأت في غيرها، والحكم واحد يجب على المؤمن أن يحافظ على الجميع، ويحرص على الجميع لأنها كلها فرض على المؤمن، وكلها عمود الإسلام، فالواجب المحافظة، ولكن تخصص العصر بمزيد العناية، كما قاله النبي عليه الصلاة والسلام، وكما جاء في الحديث الآخر: «أثقل الصلوات على المنافقين صلاة العشاء وصلاة الفجر، ولو علموا ما فيها لأتوهما ولو حبوا (2) » المقصود أن المؤمن يجب عليه أن
__________
(1) السؤال الثاني والعشرون من الشريط رقم 166.
(2) أخرجه البخاري في كتاب الأذان، باب فضل العشاء في الجماعة، برقم (657) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم (651) .

(7/104)

يحافظ على الجميع، وأن يتخذ الأسباب التي تعينه على ذلك، وأن يخص العصر والفجر والعشاء بمزيد عناية، حتى لا يشبه المنافقين، وحتى لا تفوته صلاة العصر التي فيها الوعيد الشديد.

(7/105)

66- بيان وجوب صلاة الجماعة مع المسلمين في المساجد
س: سماحة الشيخ، هناك أمر مطلوب من المسلم بخصوص الصلاة، وذلك الأمر هو أن تكون في جماعة في المساجد، لعل لكم تعليقا (1) .
ج: نعم، هذا من المهمات، يجب على الرجل أن يعتني بالجماعة، وألا يصلي في بيته لا الفجر ولا غيره من الصلوات؛ بل يجب أن يحضر مع المسلمين، وأن يصلي مع المسلمين، كما كان النبي - صلى الله عليه وسلم - وأصحابه، فقد قال عليه الصلاة والسلام: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » قيل لابن عباس ما العذر؟ قال: خوف أو مرض. وجاءه رجل أعمى، فقال يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أصلي في بيتي؟ قال: «هل
__________
(1) السؤال الثالث والعشرون من الشريط رقم 166.
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .

(7/105)

تسمع النداء بالصلاة، قال: نعم. قال: فأجب (1) » ولم يرخص له مع أنه أعمى، وليس له قائد يلائمه، لم يرخص له أن يتخلف عن الصلاة مع المسلمين في المساجد، وقد ثبت عنه عليه الصلاة والسلام أنه هم أن يحرق على المتخلفين بيوتهم، وذلك يدل على أن الأمر عظيم، ولهذا قال عليه الصلاة والسلام: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار (2) » وفي لفظ: «إلى منازل قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم (3) » هذا يدل على أن الأمر عظيم، وأن المتخلفين جديرون بهذه العقوبة، فينبغي للمؤمن؛ بل يجب عليه أن يحذر صفات المنافقين، وأن يبادر بالمحافظة على الصلاة في الجماعة في جميع الأوقات طاعة لله ورسوله، وحذرا من غضب الله وعقابه.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة، وبيان التشديد في التخلف عنها، برقم (651) .
(3) أخرجه البخاري في كتاب الخصومات، باب إخراج أهل المعاصي، برقم (2420) .

(7/106)

67 – حكم من نام عن صلاة العصر واستيقظ وقت صلاة المغرب
س: إذا نام المسلم قبل صلاة العصر، ولم يكن هناك ما يوقظه، فلم يستيقظ إلا في صلاة المغرب أثناء إقامة الصلاة، فهل يصلي المغرب أولا أم يصلي العصر، علما أنه لو صلى العصر ستفوته صلاة جماعة المغرب (1) ؟
ج: لا بد من الترتيب، يصلي العصر، ثم يصلي المغرب، ليس معذورا في هذا أن يقدم المغرب، ولهذا لما فاتت النبي - صلى الله عليه وسلم - صلاة العصر يوم الأحزاب صلاها، ثم صلى المغرب عليه الصلاة والسلام، صلاها بعد المغرب، ثم صلى المغرب.
الحاصل أنه لو نام عن العصر، أو نسيها، ثم ذكر فإنه يصلي العصر، ثم يصلي المغرب.
س: بعض المرات تفوتني صلاة مثل صلاة العصر، ويأتي موعد صلاة المغرب، فماذا أفعل؟ وجهوني جزاكم الله خيرا (2) .
ج: عليك أن تبدأ بصلاة العصر، أن تبادر بها وتصليها مع التوبة
__________
(1) السؤال السادس عشر من الشريط رقم 232.
(2) السؤال العشرون من الشريط رقم 167

(7/107)

والاستغفار، ثم تصلي المغرب، ولا تبدأ بالمغرب، فلو صليت معهم بنية العصر، ثم إذا سلم قمت فأتيت بالرابعة بنية العصر أجزأ على الصحيح، ولكن ينبغي لك أن تقدمها، ثم تصلي المغرب معهم.

(7/108)

68 – حكم النوم قبل العشاء حتى خروج وقتها
س: أنا فتاة في العشرين تقريبا، درست حتى الصف السادس، وتعينت مدرسة للبنات بعد الظهر، وأرجع الرابعة عصرا، ثم أصلي العصر والمغرب، وأجلس أقرأ القرآن، ثم أضطجع وأقرأ انتظارا للعشاء كي أصلي وأنام، ثم أنام بدون صلاة؛ لكثرة التعب دون أن أصلي، فماذا أفعل والحال هكذا، علما بأني أنام دون انتباه حتى الصباح، ثم أقضيه في الليلة التالية فهل علي شيء (1) ؟
ج: هذا عمل منكر لا يجوز أبدا، فالواجب عليك أن تصلي العصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، قد كره النبي - صلى الله عليه وسلم - النوم بعد المغرب، كان يكره النوم قبل العشاء والحديث بعدها؛ لأنه يكون وسيلة لترك العشاء، فلا يجوز لك التساهل بهذا
__________
(1) السؤال الرابع من الشريط رقم 274.

(7/108)

الأمر؛ بل يجب عليك أن تشتغلي بما يمنع النوم حتى تصلي العشاء بعد دخول وقتها إذا دخل وقتها بغروب الشفق الأحمر، إذا غاب الشفق الأحمر دخل وقت العشاء، وليس لك التساهل بهذا الأمر؛ بل يجب وجوبا عظيما شديدا أن تحذري النوم الذي يفضي بك إلى ترك صلاة العشاء، اشتغلي بشيء مع أهلك حتى يدخل وقت العشاء، ثم تصلي العشاء، ولا تصلي العصر إلا في وقتها لا تؤخريها للمغرب، صلي العصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، والفجر في وقتها، والظهر في وقتها، هذا هو الواجب عليك، يقول الله جل وعلا: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) والنبي - صلى الله عليه وسلم - وقت الصلوات وقال: «صلوا كما رأيتموني أصلي (2) » عليه الصلاة والسلام، فالواجب عليك، وعلى غيرك العناية بهذا الأمر، وأن تؤدي الصلاة في وقتها لا قبله ولا بعده؛ بل في وقتها، الظهر بعد زوال الشمس قبل وقت العصر، والعصر إذا دخل وقتها، وذلك بأن يصير ظل كل شيء مثله بعد الفيء الذي زالت عليه الشمس، وعليها أن تصلي
__________
(1) سورة النساء الآية 103
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(7/109)

العصر قبل أن تصفر الشمس في وقتها قبل أن تصفر الشمس، والمغرب إذا غابت الشمس، والعشاء إذا غاب الشفق الأحمر، والفجر إذا طلع الفجر وقبل طلوع الشمس، هذا واجب على جميع المسلمين.

(7/110)

69 – حكم من نسي صلاة حتى خرج وقتها
س: في يوم ما لم أصل العشاء، ولم أتذكر ذلك إلا في صباح اليوم التالي: كيف أفعل (1) ؟
ج: يقول النبي - صلى الله عليه وسلم -: «من نسي صلاة، أو نام عنها فكفارتها أن يصليها إذا ذكرها (2) » متى ذكرتها بعد الصبح صلها، في الضحى صلها، صلها في الظهر، صلها متى ذكرتها، فإن ذكرتها قبل الفجر فصلها قبل الفجر، فإن لم تذكرها إلا بعد الفجر فصلها بعد الفجر، والحمد لله.
__________
(1) السؤال الخامس من الشريط رقم 104.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (684) .

(7/110)

70 – كيفية صلاة من استيقظ بعد طلوع الشمس
س: أخذني النوم ذات يوم عن صلاة الفجر، ولم أستيقظ إلا بعد

(7/110)

طلوع الشمس، واحترت هل أصلي النافلة أولا، ثم الفريضة أم أبدأ بالفريضة، كيف يكون الحال لو تكرر الأمر مرة أخرى؟ جزاكم الله خيرا (1) .
ج: السنة أن تبدأ بسنة الفجر بالركعتين، تصلي ركعتين خفيفتين سنة الفجر، ثم تصلي الفريضة، هكذا فعل النبي - صلى الله عليه وسلم - لما ناموا عن الصلاة في بعض أسفاره - صلى الله عليه وسلم - نام عن الصلاة هو وأصحابه، فلم يستيقظوا إلا بحر الشمس، فلما استيقظوا أمر بالأذان فأذن بلال، وتوضؤوا وصلوا السنة الراتبة، ثم أمر بالإقامة وصلوا الفريضة، هذا هو المشروع.
س: الأخ: م. ص. غ. من الجمهورية التونسية يسأل يقول: أيهما تصلى أولا صلاة الصبح الفريضة أم سنة الفجر، وذلك بعد طلوع الشمس إذا غلبك النوم مع العلم أن المصلي منفرد (2) ؟
ج: إذا غلب النوم على إنسان، ولم يستيقظ إلا بعد الشمس يبدأ بالسنة سنة الفجر، ثم يصلي الفريضة، وقد ثبت عن النبي عليه الصلاة
__________
(1) السؤال الرابع والعشرون من الشريط رقم 220.
(2) السؤال الرابع عشر من الشريط رقم 153.

(7/111)

والسلام أنه في بعض أسفاره نام هو وأصحابه عن الفجر، فلم يستيقظوا إلا بحر الشمس، فلما استيقظوا أمرهم أن يقودوا رواحلهم عن مكانهم، وقال: «إنه موضع حضرنا فيه الشيطان (1) » وتوضأ وتوضؤوا، وأمر بلالا فأذن وصلى السنة الراتبة، ثم صلى الفريضة عليه الصلاة والسلام، فهذا هو السنة، أن يبدأ بالسنة الراتبة ركعتين ثم يصلي الفريضة.
س: المستمعة من اليمن تقول: إذا تأخرت عن صلاة الفجر – أي بعد طلوع الشمس – فهل أصلي السنة، ثم الفرض أم الفرض دون السنة (2) ؟
ج: إذا نام الإنسان عن صلاة الفجر يصلي النافلة قبل ركعتين، ثم الفريضة، النبي - صلى الله عليه وسلم - في بعض أسفاره أخذهم النوم فلم يستيقظوا إلا بحر الشمس، فلما استيقظوا صلاها كما يصليها في وقتها، أمر بالأذان، ثم صلى الراتبة، ثم صلى الفريضة عليه الصلاة والسلام، فالمرأة أو الرجل إذا غلب عليهم النوم ولم يستيقظوا إلى ما بعد طلوع
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (680) .
(2) السؤال الخمسون من الشريط رقم 427.

(7/112)

الشمس يصليها كما كان يصليها في الوقت، يصلي الراتبة، ثم يصلي الفريضة، لكن لا يجوز التساهل في هذا؛ بل يجب على الرجل والمرأة فعل الأسباب من ضبط الساعة على وقت الصلاة، أو تنبه الأهل ليوقظوهم، ولا يتساهلوا في هذا، يجب على المؤمن أن يعتني بالصلاة في وقتها، سواء كان بإيجاد ساعة يركدها على الوقت، أو بتنبيه أهل البيت يوقظونه، ويوقظون المرأة كذلك، الصلاة في وقتها أمر لازم وفريضة، ولا يجوز التساهل في هذا، التساهل في هذا من صفات المنافقين، نسأل الله العافية.

(7/113)

71 – توجيه من ينام عن صلاة الفجر حتى تطلع الشمس
س: يسأل السائل ويقول: إنه مقصر في صلاة الفجر، وينام عنها ولا ينهض إلا عند طلوع الشمس في الساعة التاسعة، ويعمل جميع الوسائل ولكن بدون فائدة، وأشعر بعد ذلك بالحزن والضيق، فأرجو من سماحتكم توجيهي إلى ما فيه الخير (1) .
ج: الواجب على المؤمن أن يجاهد نفسه حتى يؤدي الصلاة في
__________
(1) السؤال الأول من الشريط رقم 416.

(7/113)

وقتها مع الجماعة، وأنت أيها السائل يجب عليك أن تعتني بهذا الأمر إن كنت تسهر اترك السهر، وبكر بالنوم حتى يعينك ذلك – إن شاء الله – على القيام في وقت الصلاة، وإن كان هناك أسباب أخرى اتركها حتى تنام، وحتى تستيقظ في وقت الصلاة، لا بد من الجهاد، الله يقول جل وعلا: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (1) ويقول سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) ؛ فلا بد من الجهاد، ولا بد من الصبر، فعالج الأمر بالشيء الذي تستطيعه، ادرس الأسباب التي تسبب لك هذا الكسل، وهذا الضعف حتى تعرف الأسباب، وابتعد عنها سواء كانت الأسباب تتعلق بالسهر، أو بأشياء أخرى؛ حتى تنام مستريحا، وتقوم على الوقت، وتركد الساعة على الوقت الذي يناسب، سواء وقت الأذان أو قبله بقليل، حتى يتيسر لك الوضوء أو الغسل إذا كان عليك غسل بسهولة، المقصود لا بد من علاج، وسؤال الله التوفيق والإعانة، ولا تضعف في هذا الأمر؛ بل يجب أن تعالج بترتيب النوم، وبتعاطي أسباب اليقظة في وقت الصلاة.
__________
(1) سورة العنكبوت الآية 69
(2) سورة البقرة الآية 238

(7/114)

س: سماحة الشيخ، هل له أن يوصي الجيران والإخوان الحريصين على صلاة الفجر لإيقاظه في ذلك (1) ؟
ج: نعم، طيب هذا، من باب التعاون على البر والتقوى، إذا كان قد ينام وقد لا يسمع الساعة في شدته، لا بد أن يوصي أهله الذين عنده في البيت: أمه، وأخواته يجاهدون معه، يوقظونه، عليهم التعاون معه، الله جل وعلا يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (2) فعلى أمه وعلى أخته وعلى من في البيت أن يساعدوه في هذا؛ لأنه قد لا يسمع الساعة في شدة نومه.
س: إنني ولله الحمد أصلي جميع الصلوات في المسجد إلا الفجر، فإني دائما أصليها بعد شروق الشمس، والسبب في ذلك أنني أكون نائما، فهل أنا آثم على ذلك؟ أفتوني مأجورين (3) .
ج: يجب عليك يا عبد الله أن تصلي في المسجد الفجر مع الجماعة مثل بقية الصلوات، لا يجوز لك أن تؤخرها إلى طلوع الشمس؛ بل هذا
__________
(1) السؤال الأول من الشريط رقم 416.
(2) سورة المائدة الآية 2
(3) السؤال السابع من الشريط رقم 298.

(7/115)

منكر عظيم؛ بل كفر أكبر عند جمع من أهل العلم، نسأل الله العافية، إذا عزمت عليه وصممت عليه، الواجب عليك أن تتقي الله، وأن تصلي مع الناس الصلاة في وقتها الفجر وغيره، وعليك أن تتقي الله في عدم السهر حتى تقوم إلى الصلاة، وعليك أيضا أن تستعين بالساعة التي تعينك على ذلك، أو ببعض أهل بيتك حتى يوقظوك، أو تركد الساعة على طلوع الفجر حتى تقوم، يعني هي من أسباب العون على هذا الخير، ساعة خراشة دقاقة تعين، ترتبها على طلوع الفجر حتى تستعين بها، هذا لازم.
فالواجب عليك أن تتخذ الأسباب التي تعينك على أن تصلي مع الجماعة الفجر وغيره، ولا يجوز لك أبدا أن تتساهل في هذا الأمر؛ بل هذا من صفات أهل النفاق، هذا العمل من صفات أهل النفاق نعوذ بالله، قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (1) فالواجب عليك الحذر من صفاتهم، وقال فيهم سبحانه: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا} (2) وقال - صلى الله عليه وسلم -: «أثقل الصلاة على المنافقين صلاة العشاء
__________
(1) سورة النساء الآية 142
(2) سورة النساء الآية 145

(7/116)

وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوا (1) » فاتق الله، واحذر التساهل بشيء من الصلوات الخمس الفجر وغيرها، وعليك أن تتقي الله في أدائها في المسجد مع الجماعة مع إخوانك، لقول النبي - صلى الله عليه وسلم -: «من سمع النداء ولم يأت فلا صلاة له إلا من عذر (2) »
قيل لابن عباس: ما هو العذر؟ قال: خوف أو مرض. وجاءه - صلى الله عليه وسلم - رجل أعمى، فقال: يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي رخصة من الصلاة في بيتي؟ فقال له - صلى الله عليه وسلم -: «هل تسمع النداء؟ قال: نعم. قال: فأجب (3) » رجل أعمى ليس له قائد يقال له: أجب، كيف بحال البصير الطيب الصحيح، الواجب على كل مسلم أن يتقي الله، وأن يصلي في الجماعة جميع الأوقات، وأن يحذر تأخيرها عن وقتها، حتى ولو كان مريضا فلها وقت فلا يؤخرها عن وقتها، ولو كان مريضا في البيت يصليها في وقتها، فكيف بالصحيح، نسأل الله السلامة والعافية.
__________
(1) أخرجه البخاري في كتاب الأذان، باب فضل العشاء في الجماعة، برقم (657) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم (651) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يحب إتيان المسجد على من سمع النداء، برقم (653) .

(7/117)

س: أنا شاب وعندي مشكلة، وهي أني أصلي جميع الفروض ما عدا صلاة الفجر، فهي تفوتني كل صبح إلا ما شاء الله تعالى، وأنا في حيرة من أمري وقلق من هذه الحالة التي أنا فيها، أرجو أن أجد حلا لمشكلتي هذه (1) .
ج: هذه المشكلة ليست لك وحدك؛ بل معك فيها أناس كثير وشباب كثير، وغير شباب أيضا، وهو التأخر عن صلاة الفجر، ولهذا أسباب من أهمها ومن أخطرها السهر وعدم النوم مبكرا، وهذا هو السبب الوحيد الغالب على الناس يسهرون لمشاهدة التلفاز أو لأسباب أخرى، فإذا سقط في آخر الليل نائما عجز أن يقوم في آخر الليل حتى ولو كان عنده ساعة تنبهه لا يسمعها حتى ولو جاءه المنبهون يعجزون عنه، بسبب ثقل النوم وغلبته عليه، فالعلاج الوحيد لهذا الأمر مع سؤال الله التوفيق والإعانة هو عدم السهر، أن ينام المؤمن مبكرا، وألا يضر نفسه بمشاهدة التلفاز حتى يمضي عليه الليل الكثير، أو يشتغل بأشياء أخرى؛ بسماع أغان، أو سماع قيل وقال من أصحابه وزملائه، أو موانع أخرى تمنعه من النوم مبكرا، وإذا عالج الأمر بهذه الطريقة إن شاء الله يصحو،
__________
(1) السؤال الثالث من الشريط رقم 14.

(7/118)

أنت أيها السائل الواجب عليك ألا تسهر، وأن تنظر في الأسباب التي منعتك من القيام، فإن كانت الأسباب أنك تتأخر في النوم تسهر فاتق الله، وبادر بالنوم في أول الليل بعد صلاة العشاء، بادر بالنوم حتى تستطيع القيام لصلاة الفجر، وتصلي مع المسلمين في جماعة المسلمين، وهذا واجب عليك، والتساهل في هذا محرم، ومن التشبه بالمنافقين؛ لأن المنافقين لا يأتون الصلاة إلا كسالى، ولا يشهدون العشاء والفجر، هذه من أعمالهم الخبيثة، فالواجب على المسلم أن يحذر مشابهة المنافقين، وأن يجتهد في أداء فريضة الله في أوقاتها مع إخوانه المسلمين، هذا إذا كان رجلا، والمرأة كذلك عليها أن تتقي الله، وأن تجتهد في أداء الصلاة في وقتها بعد طلوع الفجر قبل الشمس، ولا يجوز أبدا لأحد من الناس أن يؤخرها بعد طلوع الشمس، كما يفعل بعض الناس يؤخرها، فإذا قام لعمله بعد طلوع الشمس صلى، هذا غلط عظيم، ومنكر كبير، لا يجوز لا للرجل ولا للمرأة، ليس للرجل أن يؤخر ذلك حتى يقوم للدراسة، أو للعمل، ثم يصلي بعد طلوع الشمس، هذا لا يجوز هذا محرم؛ بل ذهب جمع من أهل العلم إلى أن من فعله كفر؛ لأن تأخير الصلاة عن وقتها كفر إذا تعمد ذلك؛ لقول النبي - صلى الله عليه وسلم -: «العهد الذي بيننا

(7/119)

وبينهم الصلاة، فمن تركها فقد كفر (1) » هكذا بعض الطالبات تؤخر الصلاة حتى تقوم للدراسة بعد طلوع الشمس، هذا أيضا منكر ولا يجوز، والواجب على الجميع تقوى الله، وعلى أهلهن التنبيه، على آبائهن وأمهاتهن وعلى إخوانهن التنبيه على ذلك، وعلى آباء الشباب كذلك وأمهات الشباب، كل هذه أمور عظيمة يشترك فيه أهل البيت في إثمها إذا لم يتعاونوا على زوالها، والمسلمون شيء واحد، وأهل البيت شيء واحد، يجب عليهم أن يتعاونوا في نصيحة المتخلف، والأخذ على يديه حتى يستقيم على طاعة الله وأداء فرائضه، هذا هو الواجب على الجميع، فإن كان هناك أسباب أخرى غير السهر فالواجب عليك أن تعالجها، وأن تنظر ما هي الأسباب، كالنوم يطير عنك من أول الليل، أنت ما تنام، تسأل الأطباء لعل عندهم دواء يزيل عنك هذا القلق هذا السهر، وتحصل لك الراحة والطمأنينة حتى تنام، وإن كان هناك علل
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(7/120)

أخرى فعالجها، وإن كنت ليس عندك من يوقظك فاجعل عندك الساعة المعروفة المنبهة، وركد الخراش على الوقت المناسب الذي هو وقت الأذان، أو قرب الأذان حتى تسمعها وتقوم، على كل حال الواجب العلاج، والعلاج لا يخفى على العاقل، فالعلاج واضح، تركد الساعة، وتوصية المنبهين، وترك السهر، فالواجب العلاج على الرجل والمرأة، على جميع الناس، على الشباب والشيب، على البنات والعجائز، على الجميع، ليس هذا خاصا بأحد دون أحد.
الواجب على الجميع أن يعالجوا ما يقع لهم من هذا التأخر، وأن ينظروا في الأسباب حتى تزال هذه الأسباب التي تقتضي التأخر حتى لا يصلي إلا بعد طلوع الشمس، هذا منكر عظيم يجب أن يعالج من ابتلي بهذا الوضع حتى يصلي الصلاة في وقتها مع الجماعة إن كان رجلا، وحتى تصليها المرأة في بيتها في الوقت قبل طلوع الشمس، ونسأل الله للجميع الهداية والتوفيق.
س: السائل يقول: رجل يحافظ على الصلوات، إلا أنه يتأخر عن صلاة الفجر بأوقات متفاوتة، فبم تنصحونه؟ جزاكم الله خيرا (1) .
__________
(1) السؤال الثاني من الشريط رقم 233.

(7/121)

ج: ننصحه بالحذر من مشابهة أهل النفاق، فإن المنافقين يتأخرون عن صلاة العشاء والفجر ويكسلون عنهما، فالواجب الحذر، والصلاة كلها ثقيلة على المنافقين كما قال - صلى الله عليه وسلم -: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوا (1) » يعني لو يعلمون ما فيهما من الأجر العظيم لأتوهما ولو حبوا، فالواجب على المؤمن أن يحذر صفات المنافقين، وأن يبتعد عنها، وأن يحافظ على الصلوات الخمس كلها في الجماعة؛ الفجر والظهر والعصر والمغرب والعشاء، ولا يجوز له التأخر عن صلاة الفجر أبدا، بل يجب أن يعتني بها، وأن يصليها مع إخوانه كما يفعل مع الصلوات الأخرى.
وإذا كان لا يستيقظ يستعين بالله، ثم ببعض أهله يعينونه على اليقظة، أو بوضع الساعة عند رأسه يركدها على قرب الفجر، ثم إذا ضربت قام، الله يسر هذه الساعات نعمة من الله، يجعلها عند رأسه يركدها على الساعة التي يريد قبل الفجر أو عند الفجر، فإذا ضربت سمع الصوت وقام، ومن الأسباب أيضا أن ينام مبكرا ولا يسهر، عليه أن ينام مبكرا إذا كان كثير النوم، وربما شق عليه النوم، عليه أن
__________
(1) أخرجه البخاري في كتاب الأذان، باب فضل العشاء في الجماعة، برقم (657) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم (651) .

(7/122)

يبكر، عليه ألا يسهر حتى يقوم عند الفجر نشيطا ليس به مانع، ولا يجوز له التساهل في هذا الأمر أبدا؛ بل يجب العناية بهذا الأمر، وهناك أمور منها: التبكير في النوم، لا يسهر، ومنها وضع ساعة تعينه على ذلك يركدها على قرب الفجر، أو تكليف بعض أهله الذين يستيقظون أن يوقظوه، مع سؤال الله الإعانة على هذا الخير، والتوبة إليه مما سلف.

(7/123)

72 – وصية نافعة حول السهر
س: الرجاء توجيه كلمة لمن يسهر ويضيع وقت صلاة الصبح، وبالمناسبة هل نقول: صلاة الفجر أم صلاة الصبح (1) ؟
ج: يقال: صلاة الصبح أو صلاة الفجر لا بأس بهذا، يقال لها: صلاة الفجر، ويقال لها: صلاة الصبح، فوصيتي لكل مؤمن ومؤمنة الإقلال من السهر الذي يضر الساهر قبل غيره، السنة البدار في النوم وعدم السهر، والنبي – عليه الصلاة والسلام - كره النوم قبل العشاء والحديث بعدها، وكره السمر بعدها، فالسنة للمؤمن والمؤمنة البدار بالنوم في أول الليل حتى ينشط على الصلاة في آخر الليل، وحتى ينشط على
__________
(1) السؤال الثامن عشر من الشريط رقم 314.

(7/123)

أعماله في النهار، إذ ربما سهر وضيع صلاة الفجر، أو ضيع قيام الليل، وهذا خطر عظيم، فإنه إذا ضيع صلاة الفجر أتى جريمة عظيمة، فالواجب الحذر من ذلك، وأن يحافظ على صلاة الفجر في جماعة إن كان رجلا، وفي الوقت إن كانت امرأة، إلا إذا كان السهر لمصلحة عارضة مع ضيف، أو في الأمر بالمعروف والنهي عن المنكر، أو مع أهله في مصلحة لا في سهر يضره، ولا يضيع صلاة الفجر، فالسهر الذي فيه حاجة لا بأس به، فالرسول كان يسهر مع الضيف، ويسهر في مصالح المسلمين بعض الوقت عليه الصلاة والسلام، مع الصديق ومع عمر، فلا بأس في هذا كون الإنسان يسهر بعض الوقت مع أهله، أو في المساجد عندما تدعو الحاجة لذلك، أو مع الضيف أو في طلب العلم، كما كان أبو هريرة يفعل ذلك، بشرط ألا يضيع صلاة الفجر، وبشرط ألا تمنعه عن أعماله النهارية التي يلزمه أداؤها.
فالحاصل عند السهر في المصلحة الشرعية التي لا يترتب عليه فوات مصالح أخرى، ولا يترتب عليه فوات صلاة الفجر، أظن أنه لا بأس به، والسنة تدل على العناية بالنوم المبكر؛ لما فيه من المصالح العظيمة.

(7/124)

73 – وجوب المبادرة إلى الصلاة عند الاستيقاظ لمن نام عنها
س: سائل يقول: إذا نام الرجل عن صلاة الفجر ولم يستيقظ إلا في التاسعة صباحا هل يصلي أم ماذا يفعل؟ جزاكم الله خيرا (1) .
ج: نعم، متى استيقظ وجب عليه البدار بالصلاة؛ لقول النبي - صلى الله عليه وسلم -: «من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها (2) » فالنائم عليه أن يحتاط بتنبيه أهل بيته حتى يوقظوه، أو بإيجاد الساعة المنبهة على الوقت حتى يستعين بذلك ولا يتساهل، لا يجوز له التساهل؛ بل إما أن يكون هناك من يوقظه، وإما أن يستعمل الساعة التي يسمع صوتها عندما يركدها على وقت معين، حتى يستعين بذلك على أداء ما أوجب الله عليه من الصلاة في وقتها ومع الجماعة، ولا يجوز التساهل في هذا الأمر، ولكن متى وقع شيء من هذا بأن نام ولو عنده ساعة، قد يكون ما سمع الساعة، قد يكون ما أيقظه أهله ناموا أيضا، فالواجب إذا استيقظ أن يبادر بالصلاة، وقد وقع هذا في حق النبي عليه الصلاة والسلام، فقد وقع له مرات في أسفاره، تأخروا في النزول
__________
(1) السؤال الثلاثون من الشريط رقم 187.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (684) .

(7/125)

ونزلوا في آخر الليل، وناموا حتى ما أيقظهم إلا حر الشمس، وقد كان قد جعل من يرقب له الصبح، فنام أيضا المراقب وهو بلال رضي الله عنه.
فالحاصل أنه لما استيقظ بادر بالصلاة، أمر بلالا فأذن، فتوضأ الناس فصلوا سنة الفجر، ثم صلى بهم عليه الصلاة والسلام، هذا هو المشروع أن يبادر بالوضوء والصلاة من حين يستيقظ، كما لو كان ناسيا، نسي بعض الصلوات، ثم ذكرها، فإنه يبادر أيضا بفعلها عملا بالحديث: «من نسي صلاة، أو نام عنها، فكفارتها أن يصليها إذا ذكرها (1) » ثم تلا قوله تعالى: {وَأَقِمِ الصَّلَاةَ لِذِكْرِي} (2)
س: تسأل الأخت وتقول: إذا نام الإنسان وقت صلاة الصبح، واستيقظ مثلا في الساعة العاشرة صباحا، فهل يجوز أن يصليها في هذا الوقت أم يصليها في اليوم التالي في وقتها على أن تكون قضاء؟ هذا إذا كان الإنسان سليما، أما إذا كان الشخص مريضا، ولا يستطيع الاستيقاظ في وقتها ماذا يفعل، وبأي وقت
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (684) .
(2) سورة طه الآية 14

(7/126)

يصلي صلاة الصبح (1) ؟
ج: من نام عن الصلاة وجب عليه أن يصليها إذا استيقظ، وهكذا إذا نسيها يجب عليه أن يصليها إذا ذكرها؛ لقول النبي الكريم عليه الصلاة والسلام: «من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها (2) » ولا يجوز تأخيرها إلى وقتها في اليوم الآخر، لا؛ بل يجب أن يصليها في الحال إذا استيقظ في الضحى، أو في الظهر، أو في العصر، ليس لها وقت نهي، متى استيقظ أو ذكر وهو ناس بادر وصلى، هذا هو الواجب.
وعلى المسلم والمسلمة أن يتحريا أسباب القيام في الوقت، ومن ذلك أن يبكر كل منهما بالنوم من أول الليل حتى لا يثقل في آخر الليل، ومن ذلك أن يضع الساعة المنبهة، وأن يجعلها على الوقت المناسب عند دخول الوقت وقبل الفجر بقليل، حتى يستيقظ ويتمكن من الوضوء والغسل إن كان عليه غسل إذا كان صاحب زوجة. المقصود أن عليه أن يفعل الأسباب، يجب على المؤمن والمؤمنة فعل الأسباب، فإذا كان النوم من أجل السهر وجب عليه ألا يسهر، وإذا كان النوم من أجل
__________
(1) السؤال الثامن من الشريط رقم 197.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (684) .

(7/127)

أنه ليس عنده ساعة يجعل عنده ساعة حتى يركدها على الوقت المناسب؛ لأنها تنفع وتفيد، وقد ثبت عنه - صلى الله عليه وسلم - أنه في بعض أسفاره نزل في أثناء الليل، وناموا فلم يستيقظوا إلا بعد طلوع الشمس، فصلى في الحال، أمر بالوضوء والصلاة، وصلوا في الحال بعدما قادوا رواحلهم عن مكانهم قليلا، وقال: «إنه موضع حضر فيه الشيطان (1) » فاقتادوا رواحلهم عنه قليلا، وصلوا في الحال، ثم السنة أن يصليها بأذان وإقامة الرجل، والمرأة تصليها كذلك بغير أذان ولا إقامة، لكن مع السنة الراتبة، يصلي ركعتين النافلة الراتبة، والمرأة كذلك تصلي الراتبة، ثم تصلي الفريضة، وإذا كان رجل أو جماعة من الرجال أذنوا وأقاموا، ولو أنه في الضحى أذنوا وأقاموا وصلوا، كما فعله النبي عليه الصلاة والسلام، تقرأ على هيئتها كما تصلى في الوقت، ولا تؤخر إلى وقتها الدائر إلى مثل وقتها في اليوم الآخر، لا؛ بل يجب البدار بفعلها من حين يستيقظ أو يذكر.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (680) .

(7/128)

74 – حكم النوم عن الصلاة والتفصيل في ذلك
س: إنني أضيع صلاة الصبح أحيانا بالنوم، فهل علي إثم بذلك (1) ؟
ج: فإن هذا فيه تفصيل: إذا كان النوم غلبك وليس لك اختيار فالنوم ليس فيه تفريط، كما قال النبي - صلى الله عليه وسلم -: «ليس في النوم تفريط، إنما التفريط في اليقظة (2) » أما إذا كنت تستطيعين أن تقومي للفجر بوضع الساعة المنبهة، أو بتكليف من لديك من أهلك بإيقاظك، ثم تساهلت فتأثمين بهذا، وعليك خطر، وعليك أيضا أن تبكري بالنوم، وألا تسهري حتى تستطيعي أن تقومي للفجر، فإذا تساهلت بالسهر، أو بعدم وجود الساعة المنبهة، أو بعدم توكيل من يوقظك فأنت كمتعمدة، عليك إثم عظيم، وقد تكفرين بذلك؛ لأن من ترك الصلاة عمدا حتى خرج وقتها يكفر عند جمع من أهل العلم؛ لقول النبي - صلى الله عليه
__________
(1) السؤال الأول من الشريط رقم 124.
(2) أخرجه الترمذي في كتاب الصلاة، باب ما جاء في النوم عن الصلاة، برقم (177) ، وأبو داود في كتاب الصلاة، باب فيمن نام عن صلاة أو نسيها، برقم (441) ، والنسائي في المجتبى، كتاب المواقيت، باب فيمن نام عن صلاة، برقم (615) ، وابن ماجه في كتاب الصلاة، باب من نام عن الصلاة أو نسيها، برقم (698) .

(7/129)

وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » وعن جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، عن النبي - صلى الله عليه وسلم - أنه قال: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » والتعبير بالرجل لا يخرج المرأة، الأحكام تعم الجميع، فقد يعبر بالرجل والحكم عام، وقد يعبر بالمرأة والحكم عام؛ لأن الجميع مكلف.
وقد قال عبد الله بن شقيق العقيلي رضي الله عنه ورحمه، وهو تابعي جليل: لم يكن أصحاب النبي - صلى الله عليه وسلم - يرون شيئا من الأعمال تركه كفر غير الصلاة.
فالصلاة لها شأن عظيم، فتعمد تركها حتى يخرج وقتها كفر عند جمع كبير من أهل العلم لهذه الأحاديث، وما جاء في معناها، أما إذا غلبك النوم كما تقدم فلا شيء عليك، لكن عليك أن تحتاطي، عليك أن تضعي الساعة المنبهة على الوقت، عليك أن تكلفي من يتيسر من أهل بيتك بإيقاظك، عليك أن تنامي مبكرة حتى تستطيعي القيام، كل هذا واجب عليك وعلى أمثالك.
كثير من الناس يسهر ثم لا يقوم إلى صلاة الفجر، وهذا منكر عظيم وإثم عظيم،
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(7/130)

الواجب على الرجال والنساء عدم السهر الذي يفضي بهم إلى ترك الصلاة، والنبي - صلى الله عليه وسلم - زجر عن الحديث بعد العشاء، وكره النوم قبلها والحديث بعدها؛ بل زجر عن ذلك بعد العشاء؛ لأنه قد يفضي إلى ترك صلاة الفجر، فلا ينبغي السهر إلا لمصلحة شرعية، كالسهر مع الضيف، أو مع الزوجة لحاجة الإنسان ثم ينام، أو في أمور المسلمين، كالعسس لأمور المسلمين، والهيئة ونحو ذلك ممن ينظر لمصالح المسلمين، فالواجب على كل مكلف أن يحتاط لصلاته وينام مبكرا حتى يستطيع القيام لصلاة الفجر، ويستعين بما يسر الله له من الساعات أو غير الساعات من الموقظين من أهله حتى يؤديها في وقتها مع إخوانه المسلمين، وحتى تؤديها المرأة في بيتها في وقتها، وهكذا بقية الصلوات يجب أن تؤدى في الوقت، ولا يجوز التساهل حتى يضيع الوقت ويخرج الوقت.
س: من وضع الساعة المنبهة لصلاة الفجر، وأوصى أهله فلم يصل إلا متأخرا؛ لأن النوم غلب عليه، فما حكم ذلك؟ وما الحكم إذا تكرر ذلك منه بكثرة (1) ؟
__________
(1) السؤال الثالث عشر من الشريط رقم 351.

(7/131)

ج: إذا كان ذلك قهرا عليه، ولم يتسبب في ذلك فلا حرج عليه؛ لقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) وقوله: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2)
أما إذا كان هو المتسبب، يتأخر، لا يصلي إلا متأخرا، ولو وضع الساعة، ولو كلفهم هو غير معذور؛ لأنه هو المتسبب، أما إذا صار النوم بعد صلاة العشاء، ولم يستطع القيام لأسباب منعته، مرض أو ثقل نوم، مع وجود الأسباب من الساعة والموقظين، الله يعلم أنه صادق في ذلك، فلا حرج عليه، أما التحيل فلا يجوز كونه يضع الساعة، ويوصيهم ويتأخر ولا ينام إلا متأخرا، ولا يستطيع أن يقوم، هذه حيلة لا تجوز ولا تنفعه.
س: إنني أنام أحيانا عن صلاة الفجر، ولا أقضيها إلا بعد طلوع الشمس بسبب الإرهاق والتعب، مع أنني أضع المنبه على الوقت، وقت الأذان، ولكني لم أستفد منه، فهل علي إثم؟ أفيدوني جزاكم الله خيرا (3) .
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) السؤال الخامس والثلاثون من الشريط رقم 355.

(7/132)

ج: إذا كنت مغلوبا على أمرك، عاجزا فليس عليك شيء؛ لأن الله سبحانه يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1)
أما إذا كنت متساهلا تتأخر بالليل فوضع الساعة لا يكفي؛ لأنك إذا نمت مجهدا ضعيفا ما تسمع، فالواجب عليك اتخاذ الأسباب التي تعين على القيام بالتبكير بالنوم، ووضع الساعة على وقت الفجر، وتكلم من يوقظك إن كان عندك أهل يوقظونك، يجب عليك الأخذ بالأسباب، أما إذا فعلت الأسباب الممكنة، واجتهدت وغلبت فلا حرج: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2)
أما إذا تأخرت ولا نمت إلا في آخر الليل هذا غلط منك، أنت آثم بهذا، نسأل الله العافية.
س: من الرياض أم هاجر تقول: إنني متزوجة - والحمد لله - مسلمة مصلية، ولي زوج مسلم، أدعو الله أن يجازيه خيرا عن معاملته الطيبة لي، ولا أعتب عليه يا سماحة الشيخ في شيء غير أنه يعمل دوامين، ويعود متأخرا حوالي الحادية عشرة مساء، ولأنني وحيدة، ولا أخرج تقريبا أبدا إلا يوم إجازته فهو يسهر معي حتى
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(7/133)

يؤنس وحشة الوحدة، وعندما أستيقظ في الفجر لأصلي أوقظه ولكن نومه ثقيل، وطلب مني أن أمسح وجهه بالماء حتى يستيقظ، ولكنه في بعض الأحيان لا يستيقظ نتيجة لذلك السهر، هل علي إثم؟ وهل عليه إثم؟ وهل علي أنا إثم في أنني فشلت في إيقاظه؟ وهل هناك أكثر من الماء لإيقاظه؟ وجهوني لأوجه ذلك الرجل، جزاكم الله خيرا (1) .
ج: أنت مأجورة، جزاك الله خيرا عن عملك، وهذا عمل طيب، وهذا من التعاون على البر والتقوى، وليس عليك ولا عليه شيء إذا كان غلبه الأمر، وليس باختياره ولم يتعمد التساهل في ترك الصلاة ذلك الوقت حينما مسحت وجهه بالماء، ومسح الوجه بالماء جاء به النص عن النبي - صلى الله عليه وسلم - الرش بالماء، رش الزوج بالماء، وإيقاظه بالماء جاء به النص، فأنت مأجورة وهو مأجور حين أمرك بذلك وسمح بذلك، وأنتما على خير إن شاء الله، لكن ينصح هو بأن يستريح من هذا الدوام، وأن يستقيل من هذا الدوام، وأن يطلب من مرجعه أن يسامحه من هذا الدوام حتى لا يتعب نفسه، ولا يشق على نفسه ولا
__________
(1) السؤال الثالث من الشريط رقم 305.

(7/134)

على أهله، وحتى لا يضيع الصلاة: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (1) وسوف يرزقه الله إن شاء الله بما يغنيه عن هذا الدوام الثاني حتى يستريح ويريح أهله، ويحافظ على ما أوجب الله عليه؛ لأن الإنسان طاقته محدودة، فينبغي له ألا يكلف نفسه بداومين ما دام بهذه الحالة يشق على نفسه ويشق على أهله، وربما ترك الصلاة مع الجماعة بسبب ذلك، ولو كان على غير عمد واختيار، لكن هو المتسبب في هذا الشيء.
فالذي أنصحه في هذا أن يدع أحد الدوامين؛ حتى يتفرغ لإيناس أهله، وراحة نفسه وبدنه، وراحة قلبه، وحتى يحافظ على الصلوات مع الجماعة في أوقاتها، هذا فيه فضل عظيم، أما إذا كان تركه القيام للصلاة من أجل غلبة النوم ولم يتعمد ذلك، ولم يتساهل في ذلك، ولكن غلب في بعض الأحيان فلا يضره ذلك، وإذا غلب في بعض الأحيان، لكن أخشى عليه أن يكون في هذين الدوامين نوع من الجشع، والحرص على المال فيضره ذلك؛ لأنه يسبب له المشاكل مع أهله، وفروض الصلاة تفوت، والمطلوب منه أن يؤنس أهله، وأن يجتهد بالإحسان إليهم
__________
(1) سورة الطلاق الآية 2

(7/135)

وبإحسان عشرتهم كما قال تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} (1) وهذه الأسباب تعينه على صلاة الجماعة وأدائها مع إخوانه، فأخشى أن يكون هذا الدوام الثاني عليه فيه تبعة إذا كان غير مضطر إليه، نسأل الله للجميع الهداية.
__________
(1) سورة النساء الآية 19

(7/136)

75 – حكم من يؤخر صلاة الصبح تساهلا
س: أتأخر عن صلاة الصبح وأصليها فائتة، وذلك بسبب النهوض من النوم متأخرا، وأنا لست متعمدا ولا أحس بنفسي إلا والجماعة فائتة، فما حكم ذلك (1) ؟
ج: الواجب على المؤمن أن يتخذ الأسباب التي تعينه على أداء الصلاة في الوقت، وليس له التساهل حتى يفوت الوقت، فالواجب عليك أيها السائل أن تضع الساعة تنبهك وقت الصلاة إذا ما كان عندك منبه، زوجة جيدة أو غيرها، فتضع الساعة حتى تستعين بها على الوقت، أما التساهل في هذا فلا يجوز، وأنت آثم بهذا التساهل.
__________
(1) السؤال الثالث عشر من الشريط رقم 28.

(7/136)

76 – بيان ما يجب على من استيقظ بعد الشروق ولم يصل الفجر
س: عندما يستيقظ الشخص بعد طلوع الشمس، هل يصلي الصبح حاضرا أم قضاء (1) ؟
ج: إذا استيقظ يبادر فيتوضأ، ويصلي الراتبة، ثم يصلي الفريضة ولو بعد طلوع الشمس يصلي الراتبة أولا، مثل ما فعل النبي - صلى الله عليه وسلم - لما نام في السفر، ولم يقم حتى طلعت الشمس، فأمرهم أن يقتادوا رواحلهم عن المكان، قال: «إنه حضرنا فيه الشيطان (2) » فاقتادوا رواحلهم عنه بعض الشيء، ثم توضؤوا وصلوا الراتبة، وصلوا الفريضة بعد الأذان، أذن وأقام. وهكذا الرجل لو نام عن الصلاة، غلبه النوم إذا استيقظ يتوضأ، ويصلي ركعتين، ويقيم ويصلي الفريضة ولا يعجل.
س: في أحد الأيام لم أستطع تأدية صلاة الصبح بسبب النوم، فكيف أقضيها لو سمحتم (3) ؟
ج: الواجب على المسلم أن يتخذ الأسباب التي تعينه على صلاة
__________
(1) السؤال الخامس والعشرون من الشريط رقم 349.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (680) .
(3) السؤال الرابع والعشرون من الشريط رقم 171.

(7/137)

الفجر في الجماعة، وهكذا بقية الصلوات، فإذا كان المانع السهر فالواجب عدم السهر، عليه أن ينام مبكرا حتى يقوم للصلاة في وقتها، فإن كان المانع أنه ليس عنده من يوقظه فليتخذ ساعة منبهه يركدها على الوقت المطلوب، حتى إذا جاء الوقت سمع المنبه فقام إلى الصلاة، أو يؤكد على أهله الذين يثق بهم أن يوقظوه في الوقت.
أما التساهل، وعدم المبالاة فهذا معناها الموافقة على ترك الصلاة، وعدم المبالاة بها والعياذ بالله، فيكون آثما ومتشبها بأعداء الله المنافقين الذين قال فيهم سبحانه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (1)
وقال النبي - صلى الله عليه وسلم -: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر (2) » قال ابن مسعود رضي الله عنه: لقد رأيتنا وما يتخلف عنها – يعني الصلاة في الجماعة – إلا منافق معلوم النفاق.
فالواجب على كل مسلم، وعلى كل مسلمة الحذر من التساهل بالصلاة، والواجب اتخاذ الأسباب المعينة على أدائها في الوقت، الفجر وغيره في جميع الأوقات، فالذي يسهر يجب عليه ألا يسهر حتى يقوم
__________
(1) سورة النساء الآية 142
(2) أخرجه البخاري في كتاب الأذان، باب فضل العشاء في الجماعة، برقم (657) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم (651) .

(7/138)

لصلاة الفجر، والذي يتساهل في عدم توقيت الساعة على الوقت المطلوب أن يعتني بالساعة، ويوقتها على الوقت المطلوب حتى يسمع التنبيه، والذي عنده أهل يوقظونه يوصيهم بذلك، يفعل الأسباب التي تعينه على أداء الصلاة، وليس له التساهل في ذلك أبدا، وهكذا بقية الصلوات، يعتني بالأسباب التي تعينه على أدائها في الوقت ولا يتساهل في ذلك حتى لا يكون في ذلك متشبها بالمنافقين، نسأل الله للجميع الهداية والسلامة.

(7/139)

77 – حكم من يصلي الصبح بعد طلوع الشمس متعمدا
س: بحكم طبيعة عملي ومشقته، فإنني لا أستيقظ من النوم إلا بعد طلوع الشمس، فأصلي الصبح ركعتين فقط، أفيدوني (1) ؟
ج: هذا منكر عظيم، يجب عليك أن تصلي في الوقت، يجب عليك أن تنام مبكرا حتى تقوم في وقت صلاة الفجر، أو تشتري ساعة تركدها على قرب الفجر حتى تعينك على القيام، ولا يجوز لك التساهل حتى تصلي بعد الشمس، هذا منكر عظيم، وتعمده كفر في أصح قولي
__________
(1) السؤال الثلاثون من الشريط رقم 354.

(7/139)

العلماء؛ لأن تعمدها هذا ترك للصلاة في وقتها، فالواجب الحذر، قال الله جل وعلا: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} (1) قال جماعة من السلف: أضاعوا الصلاة يعني أخروها عن وقتها. فالواجب الحذر، وذلك بأحد أمرين:
إما أن تبكر في النوم حتى تستيقظ للفجر، وإما أن تتخذ ساعة تعينك، أو تعمد من يوقظك، ولا يجوز لك التساهل في هذا أبدا؛ بل يجب أن تهتم بهذا الأمر حتى تصلي الصلاة في وقتها.
س: تسأل أختنا عن الشخص الذي يصلي بعض الأيام صلاة الفجر بعد طلوع الشمس، أو يصلي صلاة العصر في البيت، ما حكم صلاته؟ وهل تجب مقاطعته أو تجب نصيحته؟ أرشدونا لذلك ولا سيما إذا كان من المقربين لنا (2) .
ج: الواجب على كل مسلم ومسلمة المحافظة على الصلوات الخمس في أوقاتها، يجب على جميع المسلمين المكلفين من رجال ونساء أن يحافظوا على الصلاة في وقتها، الفجر في وقتها قبل الشمس،
__________
(1) سورة مريم الآية 59
(2) السؤال التاسع عشر من الشريط رقم 278.

(7/140)

والظهر في وقتها بعد الزوال، والعصر في وقتها إذا صار ظل كل شيء مثله بعد وقت الزوال قبل أن تصفر الشمس، والمغرب بعد غروب الشمس، والعشاء بعد غروب الشفق، والفجر قبل طلوع الفجر قبل الشمس، لا بد من هذا، يجب على جميع المسلمين المكلفين المحافظة على هذه الصلوات الخمس؛ لأنها عمود الإسلام، من تركها كفر، نعوذ بالله من ذلك؛ لقول النبي - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » ويقول عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » ويقول: «إنه يأتي عليكم أمراء فتعرفون وتنكرون (3) » «فقيل: يا رسول الله، أفلا نقاتلهم؟ قال: لا ما أقاموا فيكم الصلاة (4) » فدل على أن إقامة الصلاة لا بد منها؛ عمود الإسلام، من تركها كفر، ولا يجوز تأخير الفجر إلى ما بعد طلوع الشمس، ولا تأخير العصر إلى أن تصفر الشمس؛ بل يجب أن يصليها
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه مسلم في كتاب الإمارة، باب وجوب الإنكار على الأمراء فيما يخالف الشرع، برقم (1854) .
(4) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة، وشرارهم برقم (1855) .

(7/141)

في الوقت، والصحيح أنه إذا ترك ولو صلاة واحدة عمدا حتى خرج وقتها كفر – نسأل الله العافية – فكيف إذا ترك الصلاة الكثيرة؟ أما إن جحد وجوبها كفر عند جميع العلماء، إذا جحد وجوب الصلاة كفر ولو فعلها، ولو صلى، وإذا قال: ما هي بواجبة كفر عند الجميع، لكن إذا قال: إنها واجبة فرض، ولكن يتساهل ويتكاسل، الأكثرون من أهل العلم على أنه لا يكفر كفرا أكبر، ولكن كفرا أصغر، وهي كبيرة عظيمة، لكن لا يكفر كفرا أكبر، ولكن يستتاب، فإن تاب وإلا قتل حدا حلال الدم؛ لقوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (1)
فدل على أنه من لم يتب لا يخلى سبيله؛ بل يقتل، لكن الجمهور على أنه يقتل حدا، على أنه عاص قد أتى كبيرة عظيمة.
والقول الثاني: يقتل كافرا – والعياذ بالله –؛ لقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وقوله - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » ويجب على المؤمن أن
__________
(1) سورة التوبة الآية 5
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(7/142)

يصلي في الجماعة، المرأة تصلي في البيت؛ لأنه خير لها وأستر لها، لكن الرجل يجب عليه أن يصلي في المسجد مع الناس، الفجر، والظهر، والعصر، والمغرب، والعشاء؛ لقول النبي - صلى الله عليه وسلم -: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (1) » قيل لابن عباس رضي الله عنهما: ما هو العذر؟ قال: مرض أو خوف، وجاءه رجل أعمى فقال: يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال - صلى الله عليه وسلم -: «هل تسمع النداء بالصلاة؟ قال: نعم. قال: فأجب (2) » هكذا أمره النبي - صلى الله عليه وسلم - قال: " أجب "، وهو أعمى ما له من قائد يتلمس الجدران يبحث عمن يقوده، ومع هذا يجب عليه الذهاب إلى المسجد، فكيف بالبصير المعافى؟ .
ويقول - صلى الله عليه وسلم -: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيؤم بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار (3) » هم بهذا، وهو لا يهم إلا
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة، وبيان التشديد في التخلف عنها، برقم (651) .

(7/143)

بالحق عليه الصلاة والسلام، هم أن يحرق عليهم بيوتهم؛ لأنهم ما حضروا في الجماعة مع المسلمين. وفي رواية أحمد: «لولا ما في البيوت من النساء والذرية لحرقتها عليهم (1) »
المقصود أن هذا يدل على وجوب أداء الصلاة في الجماعة، وأنه لا يجوز للمسلم أن يتخلف عنها، لا الفجر ولا غيرها؛ لأن التخلف عن الجماعة من صفات المنافقين، التخلف عن الجماعة في المسجد من صفات أهل النفاق، قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (2) الآية، وقال النبي - صلى الله عليه وسلم -: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبوا (3) »
فالذي يتكاسل عن صلاة الفجر في الجماعة قد تشبه بأعداء الله المنافقين، وترك واجبا عظيما، فالواجب عليه تقوى الله، وعلى أهله أن يناصحوه، وعلى أبيه أن يقوم عليه إن كان عنده أب أو جد أو أخ كبير يلزمه بها، ويؤدبه حتى يصلي في الجماعة، يقول النبي
__________
(1) أخرجه أحمد في مسند أبي هريرة رضي الله عنه، برقم (8769) .
(2) سورة النساء الآية 142
(3) أخرجه البخاري في كتاب الأذان، باب فضل العشاء في الجماعة، برقم (657) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم (651) .

(7/144)

- صلى الله عليه وسلم -: «مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع (1) » فالولد الذي يتخلف عن الجماعة وقد بلغ عشرا فأكثر يؤدبه أبوه، وهكذا أخوه الكبير إذا كان قد بلغ الحلم صار الأمر أعظم، نسأل الله للجميع الهداية، ولا حول ولا قوة إلا بالله.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة؟ برقم (495) .

(7/145)

78 - حكم من ترك صلاة واحدة حتى خرج وقتها
س: رجل يهمل أداء صلاة الفجر؛ لعدم استيقاظه مبكرا، ويصلي الأخريات في أوقاتهن، فهل يقبل منه هذا العمل؟ وهل يوجد عندكم ما تنصحونه به؟ جزاكم الله خيرا (1) .
ج: لا يجوز للمسلم أن يتساهل في هذا الأمر، لا الفجر ولا غير الفجر، يجب أن يحافظ على الجميع في أوقاتها مع الجماعة، وليس له أن يهمل الفجر، ولا الظهر، ولا العصر، ولا المغرب، ولا العشاء؛ بل يجب أن يحافظ على الجميع في الجماعة في بيوت الله مع إخوانه المسلمين، فإذا قصر في ذلك كان عاصيا متشبها بالمنافقين يستحق أن يؤدب من جهة ولاة الأمور، أما إن تركها بالكلية، تركها حتى طلعت الشمس
__________
(1) السؤال السادس والعشرون من الشريط رقم 358.

(7/145)

متعمدا فإنه يكفر في أصح قولي العلماء – نسأل الله العافية – لقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » ويقول - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » فالذي يتعمده، ويجعل الساعة على وقت الذهاب إلى عمله بعد الشمس هذا متعمد، فظاهر الحديث كفره، وهو الأصح، أن من تعمد ترك واحدة حتى يخرج وقتها كفر، فالواجب الحذر غاية الحذر من هذا العمل السيئ، وإذا كان أسباب ذلك السهر لا يسهر، يبادر بالنوم حتى يقوى على القيام في الفجر، فالغالب على هؤلاء أنهم يسهرون، فإذا جاء الفجر ناموا، هذا خطأ، هذا منكر، فالواجب عليهم أن يبكروا حتى يناموا نومة تكفيهم، وحتى يستطيعوا القيام للفجر يركد الساعة، ويقوم يصلي مع المسلمين.
س: سائلة تقول: هل نقاطع من يتخلف عن صلاة الفجر أم نستمر في نصيحته (3) ؟
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) السؤال العشرون من الشريط رقم 278.

(7/146)

ج: اعملوا بالأصلح، إن كان الأصلح المواصلة لعل الله يهديه بأسبابكم، فواصلوا النصيحة، واستعينوا على ذلك بمن ترون من خواص أقاربه وأصدقائه لعله ينفع، فإن أصر ولم تنفع النصيحة فالواجب أن يهجر، وأن يرفع أمره إلى ولي الأمر، للمحكمة أو للهيئة حتى يعامل بما يستحق من العقوبة، يرفع بأمره من جهة ولي الأمر قاضي المحكمة والهيئة إذا كان في بلدكم هيئة حتى تحضره، وحتى تقيم عليه أمر الله، أما إذا أجدت النصيحة وأفادت فينصح إذا رجي إفادتها.

(7/147)

79 – حكم التكاسل عن صلاة الفجر أحيانا إلى طلوع الشمس
س: الأخ: ج. م. ع. من جمهورية مصر العربية يسأل ويقول: إنني أتخلف أحيانا عن صلاة الفجر بسبب تكاسل شديد يمنعني من أن أفتح عيني، فلا أقوم من النوم إلا بعد طلوع الشمس ثم أصلي، ما هو توجيهكم لي؟ جزاكم الله خيرا (1) .
ج: هذا العمل منكر، لا يجوز لك أن تتساهل بصلاة الفجر ولا بغيرها؛ بل يجب على المسلم والمسلمة الصلاة في الوقت، وليس
__________
(1) السؤال الثاني والعشرون من الشريط رقم 276.

(7/147)

للمسلم ولا للمسلمة تأخير الصلاة عن وقتها لا الفجر ولا غيره؛ بل هذا من خصال أهل النفاق، قال الله عز وجل في أهل النفاق: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (1) فأنت بهذا العمل عملك أردى من عمل المنافقين، هم يقومون وأنت ما قمت، أخرتها إلى بعد الشمس، فالواجب عليك أن تصلي في الوقت، وأن تكون نشيطا قويا، وأن تصليها مع الجماعة ولا تتشبه بأهل النفاق، قال النبي - صلى الله عليه وسلم -: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما – يعني من الأجر – لأتوهما ولو حبوا (2) »
وقال النبي - صلى الله عليه وسلم -: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (3) » قيل لابن عباس رضي الله عنهما: ما هو العذر؟ قال: مرض أو خوف. وجاء إليه - صلى الله عليه وسلم - رجل أعمى فقال: فقال: يا رسول الله، ليس لي قائد يلائمني - وفي لفظ: يقودني إلى المسجد – فهل لي من رخصة أن أصلي في بيتي؟ فقال له عليه
__________
(1) سورة النساء الآية 142
(2) أخرجه البخاري في كتاب الأذان، باب فضل العشاء في الجماعة، برقم (657) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم (651) .
(3) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .

(7/148)

الصلاة والسلام: «هل تسمع النداء للصلاة؟ -يعني الأذان- قال: نعم، قال: فأجب (1) » أمره النبي أن يجيب وهو أعمى ليس له قائد يقوده إلى المسجد، فكيف بالصحيح البصير؟ يكون الأمر عليه أعظم، فالواجب عليك أن تتقي الله، وأن تصلي مع الجماعة، وأن تبادر بالصلاة في وقتها.
والذي يتعمد تأخيرها عن وقتها يكفر عند جمع من أهل العلم، يعني متعمدا تركها. وقد قال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وقال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) »
وظاهر هذا الحديث أن من تعمد تركها حتى تطلع الشمس بغير عذر يكون كافرا، نسأل الله العافية، فالواجب الحذر، وأن تصلي في الوقت، وأن تصلي مع الجماعة في المسجد، وعليك أن تفعل الأسباب التي تعينك على ذلك، عليك أن تعتني بالأسباب المعينة على قيامك إلى الصلاة، وذلك بالنوم المبكر، عليك أن تنام مبكرا حتى لا تكسل عن الفجر، وعليك أن تحتفظ
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(7/149)

بالساعة التي تسمع صوتها، الساعة الخراشة التي تعينك على ذلك، تركدها على قرب الفجر حتى إذا خرشت قمت وسمعت صوت المنبه، أو يكون عندك امرأة تعينك على ذلك، أو أبوك، أو أخوك، المقصود لا بد من القيام للصلاة، سواء بإيقاظ بعض أهلك، أو بوجود الساعة التي تركد حاسبها على قرب الوقت.

(7/150)

80 – بيان إثم من تساهل في إيقاظ أهله للصلاة
س: تقول عن نفسها: أصحو مبكرة دوما لصلاة الفجر، وأحيانا تفوت علي الصلاة، ولكن في الأوقات التي أقوم فيها للصلاة لا أقوم بإيقاظ زوجي للصلاة؛ بل يظل نائما حتى مواعيد العمل وبعدها يصلي، هل في ذلك إثم علي (1) ؟
ج: نعم، في ذلك إثم عليكما جميعا، عليك وعليه، عليك أن توقظيه وأن تتقي الله في ذلك، وتعينيه على الخير، وعليه أن يقوم ويصلي في الوقت مع المسلمين في المساجد، وليس له أن ينام حتى وقت العمل، هذا منكر هذا كفر، إذا تعمد هذا كفر؛ لأن تعمد ترك الصلاة في وقتها
__________
(1) السؤال السابع والعشرون من الشريط رقم 364.

(7/150)

تعمد إخراجها عن وقتها، نعوذ بالله من ذلك، فالواجب عليك إيقاظه، ونصيحته، والحرص على ذلك، والواجب عليه أن يتقي الله، وأن يقوم في الوقت، وأن يصلي مع المسلمين في المسجد، هذا هو الواجب على الجميع، الله يقول سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) ويقول سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} (2)
ويقول النبي - صلى الله عليه وسلم -: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه (3) » وأنت تستطيعين باللسان ولو غضب ولو كره إيقاظه، ولو غضب اتقي الله، الصلاة الصلاة، أعينيه على الخير، فإن لم يستقم فاطلبي الفراق، اخرجي عنه لأهلك، فارقيه؛ لأن هذا معناه تعمد ترك الصلاة في وقتها – نعوذ بالله – ومن تعمد تركها في وقتها عمدا كفر بذلك في أصح أقوال أهل العلم؛ لقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » ولقوله - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71
(3) أخرجه مسلم في كتاب الإيمان، باب النهي عن المنكر من الإيمان، برقم (49) .
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(7/151)

كفر (1) » ومن تعمد تركها حتى تطلع الشمس عمدا كفر بذلك على الصحيح، فالواجب عليك أن تتقي الله، وأن تعينيه على الخير، فإن أجاب وإلا فارقيه واذهبي إلى أهلك واتركيه وامنعيه من نفسك، نسأل الله العافية والسلامة، نسأل الله لنا وله الهداية.
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(7/152)

81 – حكم من ينام عن صلاة الفجر بسبب الأدوية
س: الأخت ر. إ. من عدن تسأل وتقول: أنا أعاني من الربو، ومن حساسية في الأنف مما يضطرني إلى تعاطي دواء للنوم في كل ليلة وخاصة في أيام الشتاء، الأمر الذي يعيقني عن القيام لصلاة الصبح في وقتها، حيث أؤديها قضاء مع صلاة الضحى، فهل يجوز ذلك؟ جزاكم الله خيرا (1) .
ج: لا يجوز ذلك، يجب عليك أن تصلي في الوقت على أي حالة تستطيعينها، ولا يجوز تأخير الصلاة إلى ما بعد طلوع الشمس؛ بل يجب أن تصلي في الوقت قائمة إن قدرت، فإن عجزت صلي قاعدة، فإن
__________
(1) السؤال الثاني عشر من الشريط رقم 276.

(7/152)

عجزت تصلين على جنب، فإن عجزت فصلي مستلقية، هكذا يجب على المؤمن والمؤمنة عند وجود المرض، فقد اشتكى عمران بن الحصين رضي الله عنهما إلى النبي - صلى الله عليه وسلم - مرضا يجده، فقال له النبي - صلى الله عليه وسلم -: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (1) » والله يقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2)
فالواجب عليك أن تصلي على حسب الطاقة في الوقت قبل طلوع الشمس، والأفضل التبكير بها في الغلس عند اختلاط الصبح بظلمة الليل على حسب القدرة: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) وإن استطعت أن تصلي قائمة صلي قائمة، وإن عجزت صلي قاعدة، وإن عجزت فصلي على جنب، والجنب الأيمن أفضل إذا تيسر، فإن عجزت فصلي مستلقية، والحمد لله.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) ، بدون لفظ (فمستلقيا) .
(2) سورة التغابن الآية 16
(3) سورة التغابن الآية 16

(7/153)

82 – بيان ما يجب على من قام من النوم قبل الشروق بدقائق
س: السائلة أم سليمان تقول: بالنسبة لصلاة الفجر عندما يستيقظ الشخص قبل شروق الشمس بدقائق، فهل يصلي الفريضة أولا، أم يصلي النافلة أولا (1) ؟
ج: المشروع له أن يصلي النافلة أولا ولو عند طلوع الشمس، يصلي ركعتين، ثم يصلي الفريضة، هذه السنة، ولما نام النبي - صلى الله عليه وسلم - وأصحابه في بعض أسفاره أمر بالأذان، ثم أذنوا، ثم صلى الراتبة، ثم قام وصلى الفريضة، المقصود أن السنة أن يصلي الراتبة قبل الفريضة ولو كان قد تأخر في النوم في الفجر وغير الفجر.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم 417.

(7/154)

83 – حكم من فاتته الصلوات في صغره
س: أصلي والحمد لله الصلوات كلها في المسجد ما عدا صلاة الفجر، ومع كل صلاة أصلي وقتا مثله مما فاتني صغيرا، وسؤالي بالنسبة لصلاة العصر هل أصليها قبل الفرض أم بعده؟

(7/154)

وأعني تلك التي أقضيها (1) .
ج: الواجب عليك أن تصلي الصلوات في أوقاتها مع المسلمين في مساجد الله، والفجر كذلك يجب أن تصلي مع المسلمين ولا تتشبه بالمنافقين، يقول النبي - صلى الله عليه وسلم -: «أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر (2) » والله يقول سبحانه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى} (3)
فلا يجوز التشبه بالمنافقين لا في الفجر ولا في غيرها؛ بل الواجب عليك أن تصلي مع الناس الفجر وغيرها في الجماعة في المساجد، وإذا مضى عليك من الصلوات إذا كنت تركت ذلك، فالتوبة كافية ليس عليك قضاء فيما مضى سواء كان ذلك قبل البلوغ، فإنه ليس عليك شيء، أو بعد البلوغ ثم تاب الله عليك؛ فالتوبة تجب ما قبلها وليس عليك القضاء، عليك أن تستقبل أمرك بالتوبة النصوح، والعمل الصالح، وأداء الفرائض في المستقبل، وما تركت من الصلوات سابقا فليس عليك قضاء في
__________
(1) السؤال السادس عشر من الشريط رقم 230.
(2) أخرجه البخاري في كتاب الأذان، باب فضل العشاء في الجماعة، برقم (657) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم (651) .
(3) سورة النساء الآية 142

(7/155)

أصح قولي العلماء؛ لأن الكافر لا قضاء عليه، يقول الله جل وعلا: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (1) وترك الصلاة كفر أكبر في أصح قولي العلماء؛ لقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » رواه مسلم في الصحيح؛ ولقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) »
والصلاة عمود الإسلام، من تركها من الرجال والنساء كفر إذا كان عمدا، أما إذا كان نسيانا أو عن نوم، فإذا استيقظ وذكر يصلي؛ يقول النبي - صلى الله عليه وسلم -: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك (4) »
وليس لأحد أن يتأخر عنها عمدا، سواء كانت الفجر أو غير الفجر، يجب على المؤمن أن يحافظ على الصلاة وهكذا المؤمنة، يجب على الجميع المحافظة على الصلاة في أوقاتها، والعناية بذلك، والحرص على أدائها في الوقت: الرجل يؤديها في الجماعة في مساجد الله، والمرأة تؤديها في البيت،
__________
(1) سورة الأنفال الآية 38
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) ، وأبو يعلى في مسنده، ج 5، ص 409، برقم (3086) .

(7/156)

ومن تعمد تركها من غير عذر شرعي؛ بل للتساهل فهو كافر في أصح قولي العلماء، وإن كان جاحدا لوجوبها كفر بإجماع المسلمين، نسأل الله العافية، وقال جماعة من أهل العلم: إنه لا يكفر إذا تركها تساهلا لا جحدا لوجوبها، ولكنه قد أتى كبيرة من كبائر الذنوب أعظم من الزنى والسرقة، أتى منكرا عظيما سماه النبي كفرا، لكن الأكثرون على أنه كفر دون كفر، ولكن الأصح من قولي العلماء أنه كفر أكبر، وهو المروي عن الصحابة رضي الله عنهم وأرضاهم أنه كفر أكبر، فالصلاة عمود الإسلام، من أضاعها أضاع دينه، ومن حفظها حفظ دينه، لكن من تركها، ثم هداه الله وتاب تاب الله عليه، وعليه أن يستقبل أمره، وليس عليه قضاء ما فات؛ بل التوبة تجب ما قبلها، والإسلام يهدم ما كان قبله، والله المستعان.

(7/157)

84 – وجوب التوبة على من تعمد تأخير الصلاة عن وقتها دون القضاء
س: إذا كان هناك شخص صلى، أو ابتدأ الصلاة في وقت متأخر، فهل يجب عليه القضاء أم يكفي أن يتوب توبة نصوحا ولا يترك الصلاة بعدها أبدا؟ وما دليل ذلك (1) ؟
__________
(1) السؤال الرابع عشر من الشريط رقم 115.

(7/157)

ج: إذا صلى، ثم بان أنه صلى قبل الوقت عليه أن يعيد في الوقت، أما إن صلاها بعد الوقت فقد أساء، وعليه التوبة إلى الله من ذلك، وعدم العودة إلى التأخير، وصلاته صحيحة، وتسمى قضاء للفريضة، وعليه التوبة إلى الله من ذلك، وكثير من أهل العلم يقولون: إنه إذا تعمد تأخيرها عن وقتها صار بهذا كافرا، وعليه التوبة إلى الله من ذلك ولا قضاء عليه؛ لأن ذنبه عظيم، والقضاء إنما يدخل في العمل الذي ليس كبيرا جدا، أما إذا عظم الأمر فليس له إلا التوبة، ولهذا فإن القتل العمد ليس فيه كفارة، إنما فيه الدية أو القتل.
والكفارة إنما تكون في قتل الخطأ وشبه العمد، وهكذا إذا نسي الإنسان فلم يصل، أو نام عن الصلاة قضاها بعد ذلك ولا شيء عليه، لكن إذا تعمد بأن أخر الفجر إلى ما بعد طلوع الشمس، أو أخر العصر إلى ما بعد المغرب فهذا قد فعل منكرا عظيما، فعليه التوبة إلى الله من ذلك، وهل يقضي أو ما يقضي، على خلاف بين أهل العلم؛ من كفره قال: لا يقضي. ومن قال: إنه ليس بكافر أمره بالقضاء، إذا تركه حتى خرج الوقت، فالواجب على الرجال والنساء الحذر من تأخير الصلاة عن أوقاتها، والتوبة إلى الله من ذلك، وليس على من تركها قضاء، إنما عليه التوبة، هذا هو الأصوب، وهذا هو الصحيح إذا كان تركها عمدا وتساهلا حتى خرج وقتها الضروري،

(7/158)

أما وقتها المختار فلا يمنع من قضائها لو أخر العصر حتى اصفرت الشمس، فعليه أن يقضي مع التوبة والاستغفار، أما إذا أخرها حتى غابت الشمس فهذا هو محل الكفر لمن أخرها عمدا عدوانا عند بعض أهل العلم، وكثير من أهل العلم يقولون: إنه يقضي، وعليه التوبة إلى الله من ذلك.
فينبغي للمؤمن في مثل هذه الأمور أن يحذر غاية الحذر من تأخير الصلاة عن وقتها، وأن يكون عنده من العناية التامة للصلاة في وقتها ما يجعله يحافظ عليها، ويؤديها في الجماعة مع إخوانه في المساجد في وقتها، وعلى المرأة كذلك أن تعتني بها في وقتها، وأن تؤديها في وقتها في بيتها، وأن تحذر التساهل في ذلك، ولا فرق بين الفجر وغيرها، لكن المجموعة إلى غيرها أسهل من التي لا تجمع كالظهر مع العصر، والمغرب مع العشاء أسهل من تأخير الفجر إلى ما بعد طلوع الشمس، وأسهل من تأخير العصر إلى ما بعد غروب الشمس، وإن كان الواجب على جميع المسلمين أن يصلوا كل صلاة في وقتها، الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، إلا من له عذر كالمريض والمسافر، فلا بأس بالجمع بين الصلاتين: الظهر والعصر، والمغرب والعشاء، نسأل الله للجميع الهداية والتوفيق.

(7/159)

85 – حكم تأثيم من أخر الصلاة بسبب النوم
س: إذا تأخر الإنسان عن الصلاة بسبب السهر أو النوم فهل يكون آثما (1) ؟
ج: إذا كان لم يتعمد أسباب ذلك فلا شيء عليه، يقول النبي - صلى الله عليه وسلم -: «ليس في النوم تفريط، إنما التفريط في اليقظة (2) » أي يؤخر الرجل الصلاة إلى أن يخرج وقتها إلى وقت التي بعدها، والله يقول سبحانه: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (3) فقال الله: قد فعلت.
إذا نام الإنسان النوم المعتاد، وغلبه النوم، أو شغله شاغل ونسي فلا شيء عليه، قد نسي النبي - صلى الله عليه وسلم -، وقد نسي الصحابة، وقد نام النبي - صلى الله عليه وسلم - حتى ضربته الشمس مع الصحابة، كل ذلك وقع، وابن آدم محل النسيان ومحل الجهل، كما قال - صلى الله
__________
(1) السؤال الخامس والعشرون من الشريط رقم 295.
(2) أخرجه الترمذي في كتاب الصلاة، باب ما جاء في النوم عن الصلاة، برقم (177) ، وأبو داود في كتاب الصلاة، باب فيمن نام عن صلاة أو نسيها، برقم (441) ، والنسائي في المجتبى، كتاب المواقيت، باب فيمن نام عن صلاة، برقم (615) ، وابن ماجه في كتاب الصلاة، باب من نام عن الصلاة أو نسيها، برقم (698) .
(3) سورة البقرة الآية 286

(7/160)

عليه وسلم -: «إنما أنا بشر أنسى كما تنسون (1) » فالحاصل أن الإنسان يبتعد عن أسباب النوم، فيبكر بالنوم حتى يقوم الفجر يبكر ولا يسهر، ويضع الساعة التي تعينه على ذلك على الوقت المناسب للصلاة، أو كان عنده أهل عندهم انتباه يأمرهم بأن يوقظوه، يفعل الأسباب حتى لا ينام عن فريضة الله جل وعلا، أما النسيان فقد يغلبه فليس باختياره.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم (572) .

(7/161)

86 – بيان كيفية قراءة من صلى الفجر بعد الشروق
س: الأخوان م. ف، وع. ش. من الظهران يسألان فيقولان: إذا استيقظ المسلم من النوم بعد طلوع الشمس فهل يصلي الفجر سرا أم جهرا (1) ؟
ج: يصليها جهرا، والواجب على المؤمن أن يحذر التكاسل والتساهل في تأخير الصلاة، ويجب عليه أن يتعاطى الأسباب التي تعينه
__________
(1) السؤال السادس من الشريط رقم 129.

(7/161)

على أدائها في وقتها مع المسلمين في مساجد الله من إيجاد الساعة المنبهة حتى يستيقظ بأسبابها، أو تكليف من يرى من أهله بإيقاظه الناس الذين لهم نشاط، ولهم عادة يقومون حتى ينبهوه مع العناية بالتبكير والنوم المبكر حتى لا يثقل عن صلاة الفجر، ولا يجوز أبدا أن يتساهل في هذا؛ حتى لا يصلي إلا إذا قام للعمل، هذا منكر عظيم، وإذا تعمده الإنسان صار عرضه للكفر؛ لأن جمعا من أهل العلم يقولون: من تركها ولو واحدة كفر.
والذي يتعمد تركها كالفجر يكفر عند جمع من أهل العلم؛ لقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » والمعنى تركها مطلقا، ولو ترك بعض الأوقات، وهكذا قوله - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » فالواجب على كل مؤمن، وعلى كل مؤمنة خوف الله ومراقبته، وأن يهتم بالصلاة فإنها عمود الإسلام، وأعظم الأركان بعد الشهادتين، والله يقول سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (3)
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) سورة البقرة الآية 238

(7/162)

ويقول سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (1) فالواجب على كل مسلم أن يهتم بهذا الأمر في الليل والنهار بصلاة الفجر وغيرها، ولا يجوز أن يتساهل كالمنافقين، وإذا غلبه النوم وقام بعد طلوع الشمس صلاها؛ لقوله - صلى الله عليه وسلم -: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك (2) » ويصليها كما يصليها في وقتها، يصليها جهرا كما يصليها في وقتها؛ لأن الرسول - صلى الله عليه وسلم - فاتته صلاة الفجر في بعض مغازيه، وبعض أسفاره في عدة مرات، وناموا عنها فصلوها كما كانوا يصلونها في وقتها، يصلي بهم بأذان وإقامة، وصلى بهم جهرا عليه الصلاة والسلام.
فهكذا من نام عنها وغلبه النوم يصليها بعد استيقاظه جهرا، ويصلي سنتها قبلها ركعتين، ثم يصلي الفريضة، ولكن المهم هو أن يعتني باليقظة في وقت الصلاة، كثير من الناس اليوم – هداهم الله – يتساهلون في الفجر، وكثير منهم بلغنا لا يقوم إلا إذا قام لعمله، وهذا منكر عظيم، وفساد كبير، وتعرض للردة عن الإسلام، فالواجب العناية بهذا الأمر، وأن يهتم المسلم والمسلمة بهذه الصلاة التي هي عمود الإسلام،
__________
(1) سورة البقرة الآية 43
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) ، وأبو يعلى في مسنده، ج 5، ص 409، برقم (3086) .

(7/163)

وأن يجتهد في أسباب استيقاظه حتى يؤديها في وقتها، الرجل يؤديها مع المسلمين في المساجد، والمرأة تؤديها في وقتها في البيت، أما تأخيرها إلى ما بعد طلوع الشمس فهذا منكر عظيم لا يجوز، وقد ذهب جمع من أهل العلم إلى أن من تعمد ذلك كفر، وهو القول الصواب، وهو القول الحق؛ لعموم الأحاديث الدالة على ذلك، فلا ينبغي للمؤمن أن يعرض نفسه للكفر بالله، والردة عن الإسلام بتساهله وتعمده الباطل، وقد يسر الله بحمد الله أسبابا تعين على أدائها في الوقت: منها وجود الساعة المنبهة الخراش، يركدها على وقت الصلاة، أو قبل الأذان بقليل، حتى يقوم على بصيرة، وحتى يتوضأ على مهل، أو قبل الأذان بوقت حتى يوتر في آخر الليل، وعليه أيضا أن يتعاهد التبكير في نومه حتى لا يغلبه النوم ولا يسمع صوت المنبه، فإنه إذا نام متأخرا قد يغلبه بالنوم ولا يسمع صوت الساعة، فالواجب الحذر من التساهل، والواجب العناية بالأسباب، وإذا كان لديه في البيت من يعينه على ذلك أوصاه بذلك، حتى يوقظه، حتى يتعاهده؛ لأن الله سبحانه يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) والرسول عليه الصلاة والسلام يقول: «من كان في
__________
(1) سورة المائدة الآية 2

(7/164)

حاجة أخيه كان الله في حاجته (1) » ويقول - صلى الله عليه وسلم -: «والله في عون العبد ما كان العبد في عون أخيه (2) » نسأل الله للجميع الهداية.
س: هذا المستمع للبرنامج س. ع. من خميس مشيط يقول: عندما ينام الشخص عن صلاة الفجر، وفي حالة استيقاظه يصلي، فهل يجهر في صلاته أم تكون الصلاة سرية؟ وهل يصلي الراتبة قبل ذلك أم بعدها؟ أفتونا عن هذا السؤال (3) .
ج: نعم، إذا استيقظ ولو بعد طلوع الشمس يصلي الراتبة، ويصلي الفريضة، ويجهر كما لو فعلها في الوقت؛ لأن النبي - صلى الله عليه وسلم - في بعض أسفاره نام هو والصحابة عن الفجر، فلم يستيقظ إلا بحر الشمس، فلما استيقظوا أمر بالأذان فأذن مؤذن، وصلى الراتبة، وأقام الصلاة، وصلى الفريضة وجهر فيها كما كان يفعل في وقتها، هذا هو
__________
(1) أخرجه البخاري في كتاب المظالم، باب لا يظلم المسلم المسلم ولا يسلمه، برقم (2442) ، ومسلم في كتاب البر والصلة والآداب، باب تحريم الظلم، برقم (2580) .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن الكريم، برقم (2699) .
(3) السؤال السادس والثلاثون من الشريط رقم 400.

(7/165)

السنة إذا نام عنها واستيقظ بعد طلوع الشمس، يتوضأ ويصلي الراتبة، ويصلي الفريضة، ويجهر فيها كما لو فعلها في الوقت؛ تأسيا بالنبي - صلى الله عليه وسلم -.
س: هل يجهر المصلي لصلاة الفجر بعد طلوع الشمس سواء كان منفردا أو جماعة (1) ؟
ج: نعم، إذا فاتته الصلاة في الفجر وصلاها منفردا يجهر حتى ولو كان بعد طلوع الشمس يصليها جهرا، فقد صلى النبي - صلى الله عليه وسلم - لما نام عن الصلاة حتى طلعت الشمس هو وأصحابه في بعض أسفاره، صلاها جهرا عليه الصلاة والسلام، كما كان يصليها جهرا عليه الصلاة والسلام، أمر بالأذان ثم صلى السنة الراتبة، ثم أقيمت الصلاة، وصلى الفريضة عليه الصلاة والسلام.
س: من فاتته صلاة الفجر فصلاها بعد طلوع الشمس هل يسر بصلاته أم يجهر بها (2) ؟
ج: يجهر إذا صلاها يجهر بها، النبي - صلى الله عليه وسلم - لما نام هو
__________
(1) السؤال الثامن من الشريط رقم 224.
(2) السؤال الثاني عشر من الشريط رقم 366.

(7/166)

وأصحابه عن صلاة الفجر في بعض الليالي في بعض الأسفار صلاها بعد ارتفاع الشمس، وجهر بالقراءة عليه الصلاة والسلام، فالسنة الجهر بالقراءة؛ القضاء يحكي الأداء.
س: إذا فات الإنسان صلاة جهرية، وأراد أن يقضيها فهل يكون ذلك سرا أم جهرا (1) ؟
ج: السنة يقضيها جهرا في النهار، فقد قضاها النبي عليه الصلاة والسلام لما نام عن صلاة الفجر، فلم يوقظه إلا حر الشمس – إلا بعد ظهور الشمس – في بعض أسفاره، صلاها بعد طلوع الشمس جهرا عليه الصلاة والسلام، جهر فيها بالقراءة.
__________
(1) السؤال الثامن والعشرون من الشريط رقم 310.

(7/167)

87 – حكم من يؤخر صلاة الفجر ليصليها مع الظهر
س: ما حكم من يؤخر صلاة الفجر ليصليها مع صلاة الظهر، علما بأنه يستيقظ عند أذان الفجر، هل صلاته مقبولة؟ أفيدونا جزاكم الله خيرا (1) .
__________
(1) السؤال التاسع من الشريط رقم 211.

(7/167)

ج: هذا منكر لا يجوز، الله يقول جل وعلا: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (1) ويقول سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) يعني في أوقاتها، والنبي - صلى الله عليه وسلم - وقت الصلوات الخمس – الظهر والعصر والمغرب والعشاء والفجر – في أوقاتها، فلا يجوز للمسلم أن يؤخرها عن وقتها لا الفجر ولا غيرها، يجب عليه أن يبادر بالصلاة في وقتها مع المسلمين في الجماعة في المساجد، والمرأة تصليها في البيت في وقتها، ولا يجوز تأخيرها إلى طلوع الشمس، فكيف بتأخيرها إلى الظهر، هذا منكر عظيم، وبعض أهل العلم يراه كافرا بذلك، نسأل الله العافية، فالواجب التوبة إلى الله والحذر، وأن يصليها في وقتها، ولا يؤخرها عن وقتها.
__________
(1) سورة النساء الآية 103
(2) سورة البقرة الآية 238

(7/168)

88 – بيان معنى الصلاة الفائتة
س: السائل ع. غ. من الأحساء يقول في سؤاله: ما هي الصلاة الفائتة (1) ؟
ج: الفائتة: هي التي خرج وقتها، يقال: فائتة إذا نمت عن الفجر حتى
__________
(1) السؤال التاسع عشر من الشريط رقم 367.

(7/168)

طلع الفجر، يقال لها: فائتة، نمت عن الظهر حتى دخل وقت العصر، يقال لها: فائتة، وهكذا الفائتة هي التي خرج وقتها، فالواجب البدار بقضائها إذا كان عن نوم أو عن نسيان، الواجب البدار، أما عن تعمد هذا فضلال وكفر، نسأل الله العافية.
فالواجب التوبة إلى الله سبحانه وتعالى، وإن صلاها وقضاها فلا بأس خروجا من الخلاف، لكن تركها وتعمد تركها حتى يخرج وقتها من أنواع الكفر بالله؛ لقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الشرك والكفر ترك الصلاة (1) » وقوله - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » الوعيد عظيم.
فالواجب على جميع المسلمين العناية بالصلاة وأداؤها في الوقت، فمن تركها تعمدا حتى خرج وقتها كفر، وإن لم يجحد وجوبها، وإن كان يؤمن بالوجوب، لكن إذا تساهل وضيعها حتى خرج الوقت يكفر عند جمع من أهل العلم؛ لقوله - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » ولم يقل: إذا جحدها، وقال
__________
(1) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(7/169)

عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » هذا وعيد عظيم.
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(7/170)

89 – حكم قضاء من لم تضبط تقدير عادتها الشهرية
س: تقول السائلة: أريد قضاء بعض الصلوات التي فاتتني، وأريد أن أعرف كيفية الإعادة، حيث إني فيما مضى لا أستطيع تقدير وقت عادتي الشهرية، تمر علي بعض الأيام، ولا أعرف الطهر منها، فتفوتني الصلاة، وكنت أقضيها ولكن كيفية القضاء كانت خاطئة فيما علمت بعد ذلك، الرجاء من سماحة الوالد الشيخ عبد العزيز أن يوضح لي وللأخوات المسلمات كيفية القضاء، وحبذا لو بعث برسالة خاصة إلى النساء في هذا الموضوع، جزاكم الله خيرا (1) .
ج: الواجب على المرأة أن تعتني بحيضها وطهرها، فإذا مضت العادة التي تعرفها خمسا أو ستا، أو أكثر أو أقل اغتسلت وصلت وصامت
__________
(1) السؤال الحادي عشر من الشريط رقم 145.

(7/170)

وحلت لزوجها، حتى تجيء العادة، حتى تجيء الدورة، وإذا كانت الدورة تزيد وتنقص فلا بأس، هذه عادة النساء قد تزيد وتنقص، تكون في بعض الشهور خمسة أيام، وفي بعض الشهور ستة أيام، سبعة أيام، فلا حرج، متى رأت الدم لا تصلي ولا تصوم ولا تحل لزوجها، ومتى رأت الطهارة القصة البيضاء، أو تلطفت بقطن ورأته نظيفا اغتسلت وصلت وصامت.
أما إن استمر معها الدم صار أكثر من خمسة عشر يوما، استمر معها فإنها تكون مستحاضة، تصلي، وتصوم في كل وقت، وتقف عن الصلاة في وقت العادة، فإذا جاء وقت الدورة وقفت لم تصل ولم تصم بعدد أيام الدورة: خمسا أو ستا أو سبعا أو نحو ذلك.
وإذا ذهبت الدورة اغتسلت وصلت وصامت، وصارت هذه الدماء التي معها تعتبر استحاضة دم فساد، تصلي معها وتصوم معها وتحل لزوجها؛ لأنها دماء غير مانعة من الصلاة تسمى استحاضة، وتتوضأ في وقت كل صلاة، وتتحفظ بقطن أو غيره مما يخفف عنها الدم، وتصلي كل وقت في وقته، وإن جمعت بين الوقتين: الظهر والعصر، أو المغرب والعشاء لا بأس، كما علم النبي - صلى الله عليه وسلم - حمنة بنت جحش عندما كثر عليها الدم.
وإذا اغتسلت للظهر والعصر غسلا واحدا، والمغرب والعشاء غسلا واحدا كان أفضل، وللفجر تغتسل غسلا واحدا كذلك، مع

(7/171)

الوضوء لكل صلاة، ولكن الغسل أفضل وليس بواجب في حال الاستحاضة، يعني في الأيام التي بين الدورتين، الدم يمشي فيها، هذه يقال لها: أيام استحاضة، وإن صلت فيها كل وقت في وقته فلا بأس، الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، إذا دخل الوقت تستنجي وتستجمر بالمناديل ونحوها، حتى تزيل الأذى من فرجها، وتتوضأ وضوء الصلاة، وتصلي كل صلاة في وقتها، هذا جائز.
وإن جمعت بين الصلاتين: بين الظهر والعصر، وبين المغرب والعشاء فهذا أفضل، كما علم النبي - صلى الله عليه وسلم - حمنة بنت جحش، وإذا اغتسلت مع ذلك فهو أفضل، الظهر والعصر غسل، والمغرب والعشاء غسل، والفجر غسل على سبيل الاستحباب كما ذكرنا.
وبالنسبة للقضاء فإذا كانت تعلم شيئا تقضيه، أما إذا كانت لا تعلم فالوساوس ينبغي اطراحها إذا كانت تعلم أنها قصرت في شيء من الصلوات التي وجبت عليها في حال الطهر، وأنه التبس عليها الأمر، إذا كانت تعلم شيئا تقضيه، أما إن كانت لا تعلم شيئا إنما هي وساوس وظنون، فلا تلتفت إليها وتتعوذ بالله من الشيطان.
أما الشيء الذي يترك عمدا وتساهلا وقلة مبالاة، فهذا ليس له دواء إلا التوبة والندم على ما فعلت، ويكفي هذا، فإن المسلم إذا ترك الصلاة عمدا ليس له كفارة إلا

(7/172)

التوبة؛ لأن تركها كفر – نسأل الله السلامة – كما قال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » يعني تركها عمدا متعمدا، ليس له نسيان، ولا عن جهل لبعض الأحكام، إنما متعمدا تركها، فهذا قد أتى كفرا عظيما – والعياذ بالله – لذا عليه التوبة من ذلك ولا يقضي.
أما الذي يتركها لمرض، أو اشتباه ولم يعرف أن الواجب عليه أن يصلي ولم يتعمد تركها تساهلا، ولكن بعض الناس قد يظن أنه إذا أخرها حتى يزول عنه المرض أصلح، هذا غلط، يصلي على حسب حاله، ولو يصلي قاعدا إذا عجز عن القيام، يصلي على جنبه إذا عجز عن القعود، يصلي مستلقيا إذا عجز عن الصلاة على جنب ولا يتركها؛ بل يجب أن يصليها في وقتها على أية حال: قائما، أو قاعدا، أو على جنب، أو مستلقيا حسب طاقته: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2)
وهكذا أمر النبي - صلى الله عليه وسلم - المريض، قال لعمران بن الحصين وهو مريض: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب،
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) سورة التغابن الآية 16

(7/173)

فإن لم تستطع فمستلقيا (1) » هكذا علمه النبي - صلى الله عليه وسلم -، ولا يؤخر الصلاة، وليس له تأخيرها؛ بل إنما يصليها في وقتها، أو يجمعها مع قرينتها: الظهر مع العصر، والمغرب مع العشاء لمرض أصابه كالمستحاضة أيضا.
يعني عليها أن تقضي ما تركته نسيانا، أو تركته لمرض، وعلمت أنها مخطئة تقضي كما يقضي الناسي، وكما يقضي النائم، أما الذي تركها عمدا تساهلا منه من قلة مبالاة فهذا ليس له إلا التوبة، ولا يلزمه القضاء في أصح قولي العلماء، القضاء يلزم في الحال إذا كان عن نوم أو نسيان، يبادر؛ لقول النبي - صلى الله عليه وسلم -: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك (2) » هذا المعذور، أما من ترك الصلاة وهو غير معذور عامدا متساهلا فهذا عليه التوبة الصادقة، ولا قضاء عليه على الصحيح.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) ، بدون لفظ (فمستلقيا) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) ، وأبو يعلى في مسنده، ج 5، ص 409، برقم (3086) .

(7/174)

90 – بيان كيفية قضاء الصلوات الفائتة
س: كيف يقضي المسلم ما فاته من الصلاة – أي صلاة – بكاملها

(7/174)

كصلاة الفجر مثلا، وهل إذا كانت الصلاة جهرية يجب عليه أن يجهر بها (1) ؟
ج: من كان عليه صلوات يقضيها كما لو أداها: إن كانت جهرية قضاها جهرا؛ كصلاة الفجر والعشاء والمغرب، وإن كانت سرية يقضيها سرية؛ كصلاة الظهر والعصر، يقضيها كما يؤديها في وقتها، هذا إذا كان تركها عن نسيان أو عن نوم، أو عن شبه مرض يزعم أنه لا يستطيع فعلها في وقت المرض وأخرها جهلا منه، فهذا يقضيها كما كانت.
أما إذا كان تركها تعمدا، ثم هداه الله وتاب فليس عليه قضاء؛ لأن تركها كفر إذا كان تعمدا، فإذا تاب إلى الله من ذلك فليس عليه قضاء، وإنما التوبة تمحو ما قبلها إذا تاب توبة صادقة من تركه للصلاة محا الله عنه بذلك ما ترك، وليس عليه قضاء في أصح قولي العلماء، إنما القضاء في حق من تركها نسيانا أو جهلا منه في وجوب أدائها بشأن مرض أصابه، فأراد أن يؤخرها حتى يصليها وهو صحيح، أو بسبب نوم، فهذا الذي يقضي، أما الذي يتركها تعمدا – والعياذ بالله من ذلك - فهذا كفر، يقول النبي - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد
__________
(1) السؤال السابع عشر من الشريط رقم 69.

(7/175)

كفر (1) » خرجه الإمام أحمد، وأهل السنن بإسناد صحيح، عن بريدة رضي الله عنه، وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » خرجه الإمام مسلم في صحيحه، وفيه أحاديث أخرى تدل على ذلك.
فالخلاصة أنه إذا تركها عمدا تهاونا بها أو جحدا لوجوبها كفر، فإن كان جاحدا لوجوبها كفر إجماعا، أجمع العلماء على أن من جحد وجوب الصلاة كفر إجماعا، نسأل الله العافية، أما إن تركها تهاونا وتكاسلا فهذا قد شابه المنافقين، وذلك كفر أكبر في أصح قولي العلماء، فعليه التوبة إلى الله التوبة الصادقة النصوح، المتضمنة الندم على ما مضى، والإقلاع من ذلك، والعزم ألا يعود لمثل ذلك، فهذا تكفيه التوبة – والحمد لله – ولا قضاء عليه.
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(7/176)

91 – حكم من شك في أدائه لصلاة العشاء بعدما صلى الفجر
س: إذا قمت لصلاة الصبح فشككت هل أديت صلاة العشاء، فما الحكم إذا كان الراجح عندي أني صليت، وإذا كان الراجح أني

(7/176)

لم أصل، وإذا تساوى الأمران فما الحكم أيضا (1) ؟
ج: الذي يظهر من الشرع المطهر أن الإنسان إذا شك أدى واجبا، أو ما أدى فإن عليه أن يؤدي الواجب إذا كان من عادته أنه قد يتساهل في الصلاة وقد يضيعها، فالذي ينبغي له أن يبادر بقضائها أولا، ثم يصلي الفجر، أما إذا كان ليس من عادته ذلك؛ بل يصلي الصلاة في وقتها مع المسلمين، أو في وقتها في البيت لبعض الأعذار، وإن كان لا يجوز أن يصليها في البيت، الواجب على المسلم أن يصليها في الجماعة في المساجد، ولا يجوز لأحد أن يصليها في البيت إلا من عذر شرعي، كالمرض، أو الخوف الذي يمنعه من الخروج، يخشى على نفسه، لكن إذا كان من عادته أنه يصليها مع الجماعة، أو يصليها في البيت؛ لعذر من الأعذار فلا ينبغي أن ينظر لهذا الشك، ينبغي أن يطرح هذا الشك ولا يلتفت إليه.
أما إذا كان تارة قد يؤخرها قد يمسي وهو ما فعلها قد ينشغل عنها، فإذا كان ما تحقق ما جزم أنه فعلها فليقضها، ثم يصلي الفجر بعد ذلك، أما إذا كانت أوهاما وظنونا لا أساس لها؛ بل من عادته ومن طريقته أنه يأتي بها، ويفعلها في وقتها كما شرعها الله فهذه
__________
(1) السؤال الرابع من الشريط رقم 14.

(7/177)

وساوس لا يلتفت إليها، ولا يعمل بها؛ بل يصلي الفجر، ويحمل الأمر على أنه فعلها – والحمد لله – كعادته المتبعة.

(7/178)

92 – بيان التفضيل في قضاء الصلوات الفائتة
س: يقول السائل من ليبيا: هل يجوز قضاء الصلوات الفائتة أم تكفي التوبة فقط (1) ؟
ج: بل يجب قضاء الفائتة، إذا فاته شيء من الصلوات وجب عليه القضاء؛ لقوله - صلى الله عليه وسلم -: «ما أدركتم فصلوا وما فاتكم فاقضوا (2) » ولأنها فريضة واجبة عليه، فإذا نام عنها، أو نسيها، أو لم يتعمد تركها وجب عليه القضاء، أما إذا نام أو نسي وجب القضاء؛ لقوله - صلى الله عليه وسلم -: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها (3) »
أما إذا كان تعمدها فهذا منكر عظيم، لكن إذا قضاها احتياطا إن كانت قليلة وإلا فالتوبة تجب ما قبلها، لكن إذا كانت قليلة: صلاتين أو ثلاثا قضاها احتياطا؛ خروجا من الخلاف فهو حسن إن شاء الله، أما إذا كانت كثيرة
__________
(1) السؤال الثامن والعشرون من الشريط رقم 431.
(2) أخرجه النسائي في كتاب الإمامة باب السعي إلى الصلاة، برقم (861) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) ، وأبو يعلى في مسنده، ج 5، ص 409، برقم (3086) .

(7/178)

فلا قضاء، التوبة تكفي؛ لأن تركها كفر، نسأل الله العافية.

(7/179)

93 – حكم قضاء الصلاة لمن أغمي عليه
س: ما الحكم إذا ترك المسلم الصلاة لمدة يومين وهو في حالة إغماء، أو عملية (1) ؟
ج: يقضيها كالنائم، يومين، ثلاثة، كالنائم إذا استيقظ ووعى، يقضيها كما يقضيها النائم، إذا كان ثلاثة أيام أو أقل يقضيها كالنائم، هذا أحسن ما قيل في ذلك، أما إذا طالت المدة فلا قضاء عليه.
__________
(1) السؤال الثامن عشر من الشريط رقم 383.

(7/179)

94 – حكم من فاتته الصلاة بسبب المرض أو التعب
س: إذا كان الإنسان نائما من مرض أو تعب أو أي سبب آخر فاتته صلاة أو صلاتان، مثل لو نام بعد الظهر واستيقظ قبل صلاة العشاء بقليل، ماذا يفعل؟ جزاكم الله خيرا (1) .
ج: الواجب على كل مؤمن أن يحرص على أداء صلاة الجماعة مع المسلمين، وأن يجتهد في وجود الأسباب من وجود ساعة ترشده
__________
(1) السؤال الثالث والأربعون من الشريط رقم 355.

(7/179)

للوقت أو موقظ من أهله يوقظه، مع التبكير في أوقات النوم وعدم التأخر، فإذا غلبه النوم مع غير الاختيار، ولا قصد فالله يعذره، مثلما قال الرسول - صلى الله عليه وسلم -: «ليس في النوم تفريط (1) » إذا كان من غير تساهل إذا غلبه النوم من تعب ومرض، لكن ليس له أن يتساهل، بمعنى أن يتأخر في النوم، أو يأتي وقت الصلاة ينام أو ما شابه، يتحرى النوم في الأوقات المناسبة، يتعاطى أسباب اليقظة بالساعة أو بالموقظين، والله جل وعلا هو يعلم السرائر، فإذا علم سبحانه أن العبد مجتهد، وحريص ولكن غلبه الأمر فلا شيء عليه: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) ، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) لكن المعصية أن يتساهل وألا يبالي، يحتج بالأعذار الباطلة هذا هو الخطأ.
__________
(1) أخرجه الترمذي في كتاب الصلاة، باب ما جاء في النوم عن الصلاة، برقم (177) ، وأبو داود في كتاب الصلاة، باب فيمن نام عن صلاة أو نسيها، برقم (441) ، والنسائي في المجتبى، كتاب المواقيت، باب فيمن نام عن صلاة، برقم (615) ، وابن ماجه في كتاب الصلاة، باب من نام عن الصلاة أو نسيها، برقم (698) .
(2) سورة البقرة الآية 286
(3) سورة التغابن الآية 16

(7/180)

95 – كيفية قضاء الفوائت بسبب المرض
س: بعد انتهاء مدة الحيض أصابتني وعكة صحية أقعدتني في الفراش، أي ما يقارب خمسة أيام، خلال هذه الأيام الخمسة

(7/180)

التي بعد فترة الحيض لم أؤد فريضة الصلاة، فهل تعتبر هذه الأيام من فترة الحيض أم ينبغي علي أن أصلي هذه الأيام التي تركتها، كأن أصلي كل وقت مرتين لمدة خمسة أيام، أم أصليها دفعة واحدة؟ جزاكم الله خيرا (1) .
ج: الفرائض التي تركت بعد الطهارة الواجب أن تقضيها كلها ولو في وقت واحد إن استطعت، وإلا فحسب الطاقة، تصلين صلاة واحدة، أو صلاتين، أو ثلاثا، أو أربع صلوات، أو خمسا، ثم تستريحين، ثم تصلين الباقي هكذا، عليك المبادرة والمسارعة فقد أخطأت في هذا الأمر، فعليك التوبة إلى الله من ذلك؛ لأن المرض لا يمنع من الصلاة، يصلي المرء ولو كان مريضا، إن قدر صلى قائما، وإن عجز صلى قاعدا، وإن عجز صلى على جنبه، ولهذا لما اشتكى عمران بن حصين رضي الله عنه للنبي - صلى الله عليه وسلم - مرضه قال: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (2) »
__________
(1) السؤال الثاني عشر من الشريط رقم 324.
(2) أخرجه البخاري في كتاب الصلاة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) ، بدون لفظ (فمستلقيا) .

(7/181)

فالمريض يصلي على حسب حاله، ولا يجوز له ترك الصلاة؛ بل يصلي على حسب طاقته قائما إن قدر، فإن عجز صلى قاعدا، فإن عجز صلى على جنبه، فإن عجز صلى مستلقيا؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) والذي على جنبه أو مستلقيا يصلي بالإيماء؛ لأنه لا يستطيع بالفعل أن يكبر ويقرأ ويسبح وينوي به الركوع، يقول: سمع الله لمن حمده ناويا الرفع، وهو على جنبه أو مستلقيا، ثم يكبر ناويا السجود يقول: سبحان ربي الأعلى، وهكذا بالنية والكلام، وفق الله الجميع.
__________
(1) سورة التغابن الآية 16

(7/182)

96 – حكم الترتيب بين الفوائت وبين الصلاة الحاضرة
س: ما حكم الترتيب بين الصلوات إذا كانت هذه الصلوات كثيرة، ويخاف الإنسان إن صلى هذه الفروض الفائتة أن يخرج وقت فرض الصلاة الذي يريد أن يؤديها (1) ؟
ج: يصلي حسب التيسير، ويبدأ بالحاضر إذا خاف خروج الوقت، يصلي الفرض الحاضر قبل خروج الوقت، ثم يصلي بقية الفوائت التي
__________
(1) السؤال التاسع عشر من الشريط رقم 382.

(7/182)

عليه، أما إذا كان الوقت واسعا يبدأ بالفوائت أولا، فإذا ضاق الوقت صلى الصلاة الحاضرة، ثم صلى بقية ما عليه، وعليه أن يعتني بهذا الأمر يكون عنده العناية التامة.
س: إذا فاتني أداء صلاة العصر والمغرب، وذلك لسبب خارج عن إرادتي، ودخل العشاء، فهل يجوز قضاؤهما مع العشاء (1) ؟
ج: تبدأ بصلاة العصر، ثم المغرب، ثم العشاء، وعليك أن تجتهد في البعد عن أسباب الترك والحذر، فإن المؤمن لا يتساهل في هذا الأمر، والله يقول سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2)
ويقول النبي - صلى الله عليه وسلم - في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » ويقول - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » فالأمر عظيم، ولا يتخلف عنها إلا منافق، نسأل الله العافية، فالواجب عليك الحذر من
__________
(1) السؤال الرابع عشر من الشريط رقم 216.
(2) سورة البقرة الآية 238
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(7/183)

مشابهة أهل النفاق، والواجب عليك المحافظة على الصلاة في وقتها، وإذا نسيت منها شيئا، أو نمت عنها، أو شغلت عن شيء فعليك بالترتيب، تبدأ بالعصر، ثم المغرب، ثم العشاء، هكذا بالترتيب.
س: إذا كنت في سفر، وحان وقت الظهر ولم أصل بسبب السفر، وحين وصولي إلى البيت كان وقت صلاة العصر قد دخل، فهل يجوز أن أصلي صلاة الظهر قبل صلاة العصر، أو بعد العصر؟ جزاكم الله خيرا (1) .
ج: الواجب عليك الترتيب، تصلي الظهر ثم العصر، وإذا وصلت بلدك تصليها تماما أربعا: الظهر والعصر أربعا، ولو أن الوقت دخل عليك وأنت في السفر إذا أخرتها حتى وصلت بلدك فإنك تصلي الظهر أربعا، ثم تصلي العصر أربعا، والعكس بالعكس لو خرجت من البلد بعد الأذان ولم تصل إلا في السفر بعد ما غادرت البلد تصليها ثنتين، العبرة بوقت الفعل.
__________
(1) السؤال الواحد والعشرون من الشريط رقم 216.

(7/184)

97 – حكم تقديم صلاة العصر إذا أقيمت مع الجماعة لمن لم يصل الظهر
س: الأخ ع. ح. من السودان يسأل ويقول: أذن المؤذن لصلاة العصر، وذهبت إلى المسجد، وكانت علي صلاة الظهر لم أصلها لسبب ما، وكان الوقت قد أقيمت صلاة العصر، هل يكفيني أن أصلي العصر أم لا بد من صلاة الظهر أولا ثم أصلي العصر (1) ؟
ج: إذا كان هذا الواقع صل معهم بنية الظهر، صل معهم العصر وأنت ناو الظهر والحمد لله، ثم تصلي العصر وحدك أو مع جماعة إذا تيسر جماعة ولا حرج في ذلك.
__________
(1) السؤال السادس والعشرون من الشريط رقم 278.

(7/185)

98 – حكم من أدرك الإمام يصلي العشاء وهو لم يصل المغرب
س: يقول السائل: رجل مسافر لم يصل صلاة المغرب، وعندما وصل إلى المدينة وجد الناس يصلون صلاة العشاء في المسجد، هل يصلي المغرب ثم يصلي العشاء أم ينوي بصلاته المغرب، ويصلي معهم ثلاث ركعات ويسلم أم ماذا يفعل (1) ؟
__________
(1) السؤال التاسع والستون من الشريط رقم 432.

(7/185)

ج: يصلي المغرب، ثم يصلي معهم العشاء.

(7/186)

99 – حكم صلاة الظهر مع جماعة يصلون العصر
س: السائل ي. ح. يقول: هل يجوز لمن فاتته صلاة الظهر أن يصليها مع جماعة يصلون العصر (1) ؟
ج: إذا كانت جماعة مسافرون يصلونها في وقت الظهر صلى الظهر، وإلا يجب أن يصلي الظهر في وقتها لا يؤخرها، يصلي الظهر إذا فاتته مع الجماعة، يصليها في المسجد أو في بيته حالا، فإن وجد جماعة يصلون صلى معهم، سواء كانوا مقيمين أو مسافرين صلى معهم، إذا سلموا قام وكمل، أما أن يؤخرها للعصر لا يجوز أن يؤخرها.
__________
(1) السؤال الثاني والعشرون من الشريط رقم 371.

(7/186)

100 – بيان كيفية قضاء الصلوات الفائتة
س: إذا كان على الإنسان قضاء، ولا أعرف عدد هذا القضاء، والآن أنا أصلي مع كل فرض فرضا، هل أصلي الفرض الحاضر الأول أم أصلي القضاء الأول؟ مأجورين (1)
__________
(1) السؤال السادس والأربعون من الشريط رقم 359.

(7/186)

ج: الواجب عليك أن تبادر بالقضاء، ولا تجعل كل فرض معه فرضا؛ بل بادر، اسرد ما عليك في الضحى في الظهر في الليل حتى تخلص منه، ولا يجوز لك التأخير، فالنبي عليه السلام يقول: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك (1) » فأنت الواجب عليك أن تبادر بقضاء الصلوات التي عليك بالتحري الذي تظن، افعله خمس عشرة وعشرين، الذي تظنه، بادر بقضائه ولا تجعله مع كل صلاة؛ بل بادر به، اسرده جميعا في ضحوة، أو في ظهر أو في الليل حتى تنتهي منه.
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) ، وأبو يعلى في مسنده، ج 5، ص 409، برقم (3086) .

(7/187)

101 – حكم من تذكر الصلاة الفائتة بعد الشروع في الحاضرة
س: ما حكم من تذكر الفائتة بعد أن شرع في الحاضرة؟ هل يغير نيته أو يبقى على وضعه؟ جزاكم الله خيرا (1) .
ج: إن كان إماما أو مأموما فلا حرج، وإن كان مفردا فله حالان: إن كان عن فريضة نسيها أو نام عنها، ثم أحرم بالتي بعدها ناسيا يقطعها ليصلي الفريضة الفائتة قبل على الترتيب، فلو كان نائما عن الظهر مثلا
__________
(1) السؤال التاسع عشر من الشريط رقم 303

(7/187)

ثم نسي، فلما أحرم بالعصر تذكر فإنه يقطعها، وينوي نية الظهر، ولو كان مأموما يقطعها وينوي الظهر، وإن كان إماما وتذكر أن عليه فريضة سابقة فإنه يصليها نافلة، ينويها نافلة ويصلي بهم نافلة وهم صلاتهم صحيحة، وإن كان عند الإحرام ونواها الفائتة التي عليه صحت منه أيضا وصلاتهم صحيحة؛ لأن اختلاف النية على الصحيح لا يؤثر.
وإن كان مأموما أحرم معهم بالعصر يحسب أن ما عليه الظهر، ثم تذكر أن عليه الظهر ينوي قطع الصلاة، ثم يعيد إحراما جديدا بنية الظهر، وتجزي خلف العصر، فإذا صلى الظهر صلى بعدها العصر، سواء في المسجد أو في بيته إن كان وجد جماعة صلى معهم العصر وإلا صلاها في بيته.

(7/188)

102 – حكم من شك في تأدية فرض بعد مضي عدة فروض
س: تقول السائلة: إذا شككت في تأدية فرض بعد أداء عدة فروض، هل أصلي ذلك الفرض أم ماذا أفعل (1) ؟
ج: الشك بعد أداء الفرض لا أثر له ما دام الشك إنما جد من جديد، فلا أثر له، الأصل فعل الصلاة والحمد لله إذا شك الإنسان بعد ذلك
__________
(1) السؤال الأول من الشريط رقم 218.

(7/188)

فلا أثر لهذا الشك، وهذا من الشيطان، الأصل أنها أدت الصلاة وليس عليها شيء والحمد لله.

(7/189)

103 – بيان كيفية قضاء من فاتته صلاة في السفر
س: إذا فاتتني صلاة وأنا مسافر، هل أقضيها على هيئة صلاة المسافر قصرا وجمعا أم أتمها، وكل صلاة في وقتها (1) ؟
ج: المسافر إذا فاتته صلاة وهو في السفر، وأداها في الحضر فإنه يؤديها أربعا، يسردها كلها؛ لقول النبي - صلى الله عليه وسلم -: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها، لا كفارة لها إلا ذلك (2) » فإذا نسيها في السفر أو نام عنها فلم يتنبه إلا بعد ما جاء بلده فإنه يصليها تامة كاملة، ويسردها في الحال سواء ثنتين أو ثلاثا أو أكثر في الحال ولا يؤخر وهكذا، لو فاتته صلاة من الحضر وذكرها في السفر فإنه يصليها في السفر تامة؛ لأنها وجبت عليه تامة، وقد خرج وقتها تامة فيصليها أربعا في السفر إذا ذكرها؛ لأنه قد نسيها، وهكذا صلاة السفر إذا ذكرها
__________
(1) السؤال الأول من الشريط رقم 218.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) ، وأبو يعلى في مسنده، ج 5، ص 409، برقم (3086) .

(7/189)

في الحضر فإنه يصليها أربعا؛ لأنه ذكرها حين وجبت عليه الصلاة تامة، فيصليها أربعا، أما لو فاتته الصلاة في السفر وذكرها في السفر يصليها ثنتين، مثلا من نسي الظهر يوم الثلاثاء، وذكرها يوم الأربعاء، وهو في السفر يصليها ثنتين؛ لأنه تركها في السفر، وذكرها في السفر فيصليها ثنتين.
س: الأخ س. ف. ع من العراق يسأل ويقول: فاتتني صلاة الظهر والعصر، هل لي أن أقضيهما جمعا وقصرا (1) ؟
ج: هذا فيه تفصيل، إن كنت في السفر وقضيتهما في السفر تقضيها قصرا ثنتين ثنتين، إذا كنت في السفر تركتهما في السفر وقضيتهما في السفر نفسه، فأنت تقضيهما قصرا، ولك أن تجمع بينهما، ولك أن تفرق.
أما إن كنت تركتهما في الحضر أو السفر، ثم أتيت الحضر محل الإقامة فإنك تقضيهما أربعا أربعا ولا تجمع بينهما، وهكذا إذا تركتهما في الحضر، وقضيتهما في السفر أو في الحضر فإنك تقضيهما أربعا كما شرع الله عز وجل، وإنما تقضيهما قصرا إذا كنت تركتهما في السفر وقضيتهما في السفر، ولك أن تجمع بينهما أيضا في السفر إذا كنت تركتهما في
__________
(1) السؤال التاسع من الشريط رقم 172.

(7/190)

السفر وقضيتهما في السفر جميعا.

(7/191)

104 – حكم من ترك عدة صلوات لعذر
س: ما حكم من ترك خمس صلوات لعذر كعدم الطهارة لعذر، وكيف يقضي هذه الصلوات؟ وكيف تقضى إذا كانت أكثر من خمس صلوات؟ وكذلك كيف تقضى إذا كانت أقل (1) ؟
ج: كثير من المرضى قد يجهل الحكم الشرعي في الصلاة، فيتساهل، ويؤخر الصلوات، يرجو بزعمه أن يشفى حتى يقضيها على حال أحسن، وهذا غلط، لا يجوز للمريض أن يؤخر الصلوات؛ بل يصليها على حسب حاله؛ لأن الرسول - صلى الله عليه وسلم - قال لعمران لما اشتكى من مرض البواسير: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (2) »
أمره الرسول - صلى الله عليه وسلم - أن يصلي على حسب حاله ولم يسمح له بالتأخير، ولأن الصلاة واجبة في وقتها ولا يجوز تأخيرها عن وقتها، ولكن يجوز له الجمع بين الظهر والعصر، والمغرب والعشاء للمرض كأنه مسافر، أما تأخيرها
__________
(1) السؤال الثالث من الشريط رقم 3
(2) أخرجه البخاري في كتاب الصلاة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) ، بدون لفظ (فمستلقيا) .

(7/191)

عن وقتها بالكلية وقت تيقنه عن وقتها، وتأخير الفجر عن وقتها، هذا لا يجوز؛ بل يجب عليه أن يصلي في الوقت ولو على جنبه، ولو مستلقيا؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) فالنبي عليه الصلاة والسلام يقول: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (2) »
فينبغي التنبه لهذا، وتنبيه الناس لهذا الشيء، ينبغي لكل مؤمن ولكل مؤمنة التنبه لهذا الأمر، وتنبيه الناس على هذا الأمر، وأن المريض لا يجوز له التأخر؛ بل يجب عليه الصلاة في وقتها، سواء كان قائما أو قاعدا أو على جنبه أو مستلقيا على حسب قدرته: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3)
وإذا عجز عن الصلاة بالماء صلى بالتيمم إذا كان يشق عليه استخدام الماء لمرض فإنه يستعمل التيمم، يعني يتيمم بالتراب، يتعفر بالتراب، يضرب التراب بيديه، يمسح بهما على وجهه ويديه، ويقوم مقام الماء عند العجز عن الماء، أو عند العجز عن استعماله لمرض والحمد لله، وهكذا لو كانت ملابسه أو فراشه فيه نجاسة، ولم يتيسر له غسل الملابس ولا إبدالها، ولم يتيسر له
__________
(1) سورة التغابن الآية 16
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم -، برقم (7288) .
(3) سورة التغابن الآية 16

(7/192)

غسل الفراش ولا إبداله، يصلي على حسب حاله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) وصلاته صحيحة، لكن لو أخرها عن جهل منه فإنه يقضيها بالترتيب ولو في لحظة واحدة، الفجر، ثم الظهر يقضيها بالترتيب ولو في لحظة واحدة يصلي الفجر، ثم الظهر، ثم العصر، ثم المغرب، ثم العشاء مرتبة، ولو صلاها في وقت واحد في الحال، فهذا طيب، المقصود أن الواجب عليه البدار، والمسارعة إلى القضاء، ولا يؤخر ولا يؤجل بعدما يقوى على ذلك.
__________
(1) سورة التغابن الآية 16

(7/193)

105 – حكم قضاء من ترك الصلاة جهلا منه
س: صدر جهلا مني ترك الصلاة، فهل علي قضاؤها (1) ؟
ج: نعم، عليك أن تقضي الصلاة إذا كنت جاهلا في أول شبابك ثم فهمت، عليك أن تقضيها وتصلي ما تركت جهلا، أما إذا كنت متعمدا قصدك عدم مبالاة في الصلاة فأنت كافر بهذا، وليس عليك قضاء إلا التوبة، أما إذا كان الجهل له أسباب: مريض أو شبه ذلك ظننت أنه لا
__________
(1) السؤال الحادي والعشرون من الشريط رقم 230

(7/193)

صلاة عليك، فتقضي إذا تبين لك، وعلمت تقضي لما فاتك، كالمريض الذي ظن أنه لا يصلي حتى يطيب، ويصلي وهو واقف، وهذا يصلي ما ترك إذا شفي، وقد أخر الصلوات، فإن لم يشف يصلي وهو على حاله قائما أو قاعدا أو على جنبه، وهكذا بعض الناس إذا ظن أنه إذا ما حصل الماء ما يصلي حتى يحصل الماء، هذه شبهة، فيصلي أيضا يقضي ما فاته؛ لأن تركه لشبهة ما هو لقصد التعمد والمخالفة.
فالحاصل أن الإنسان إذا تركها عمدا لتأويل وشبهة هذا يقضي، أما إذا تركها عمدا لقلة المبالاة بالصلاة، وعدم العناية بها، والزهد فيها فهذا عليه التوبة إلى الله فقط، فقد كفر وعليه التوبة، وليس عليه قضاء في أصح قولي العلماء.
س: أنا أعمل في العراق، وأصبت في العمل بقدمي مما تسبب لي بعملية تجبيس وبعدها علاج طبيعي، وقد استغرق هذا مدة أربعة شهور، انقطعت فيها عن الصلاة، علما أنني قبلها والحمد لله كنت مستمرا على الصلاة، والآن الحمد لله مداوم عليها، هل يجب علي إعادة هذه الصلاة أم أنه يعتبر عذرا شرعيا (1) .
__________
(1) السؤال الثاني عشر من الشريط رقم 224.

(7/194)

ج: إن كنت تركت الصلاة تعتقد أن هذا عذر، وأنه لا شيء عليك من أجل هذا المرض فعليك القضاء، وإن كنت متساهلا متعمدا ترك الصلاة لقلة مبالاتك فعليك التوبة إلى الله عز وجل والرجوع إليه، ولا قضاء عليك على الصحيح؛ لأن تركها كفر، والكافر ليس عليه إلا التوبة، ومن ترك الصلاة كفر إذا تعمد ذلك، لقول الله عز وجل: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (1) ولقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » وقوله - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) »
فإذا كنت عامدا تركها متساهلا فالواجب التوبة إلى الله، والندم والعزم ألا تعود في ذلك، ولا قضاء عليك على الصحيح، أما إن كنت تظن أنك معذور، وأنك بهذا المرض ليس عليك أن تفعل فأنت مثل من نسيها، أو نام عنها يقضي ولا شيء عليه.
__________
(1) سورة الأنفال الآية 38
(2) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(7/195)

106 – حكم القضاء على من فاتته الصلاة بسبب العملية الجراحية والتخدير
س: يقول السائل: ماذا يفعل المريض بالصلوات التي فاتته، وهو في العملية الجراحية تحت التخدير (1) ؟
ج: يقضيها إذا رجع إليه عقله، يقضيها مثل النائم.
س: ما حكم من منعه المرض أثناء عملية جراحية عن أداء الصلاة هل يقضيها (2) ؟
ج: نعم، يقضيها إذا لم يتيسر له فعلها بسبب العلمية، يقضيها ولو بعد خروج الوقت واجب عليه؛ لأنه تركها لعذر، فيقضيها – والحمد لله – مثل الذي غلبه المرض حتى شغله عن الوقت، أو غلبه النوم يقضيها بعد ذلك.
__________
(1) السؤال الثامن عشر من الشريط رقم 427.
(2) السؤال التاسع عشر من الشريط رقم 233.

(7/196)

107 – بيان كيفية صلاة المريض
س: رسالة بعث بها المستمع أ. أ. ز. يقول: إنني مريض في الفراش منذ فترة – أدام الله عليكم الصحة – هل لي أن أقضي الصلاة

(7/196)

التي فاتتني من قبل؛ إذ إنني لا أعلم متى يكون الشفاء، فهذا في علم الله (1) ؟
ج: شفاك الله وعافاك، نسأل الله لنا ولك الشفاء والعافية، الواجب عليك أن تصلي في مرضك، وأن تتوضأ الوضوء الشرعي، فإن عجزت تيممت بالتراب وتصلي كل صلاة في وقتها، وإن جمعت الظهر والعصر، والمغرب والعشاء فلا بأس، هذا الواجب عليك، وإن كنت تركت شيئا فعليك القضاء؛ إن كنت تركت شيئا من الصلوات الخمس فعليك القضاء مع التوبة مع التوبة والاستغفار والندم، هذه أمور عظيمة، والصلاة عمود الإسلام، والتعمد في تركها كفر.
فالواجب عليك الحذر وعدم التساهل، صل الصلاة لوقتها ولو جمعا بين المغرب والعشاء، والظهر والعصر، وإذا كنت عاجزا عن الماء تيمم، وإن استطعت الماء فافعل الماء، المقصود أن الواجب عليك أن تصلي كما شرع الله، ربك يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) فعليك أن تصلي حسب الطاقة، قائما إن قدرت، أو قاعدا إن لم تستطع القيام، فإذا عجزت عن القعود وصليت
__________
(1) السؤال الخامس عشر من الشريط رقم 347.
(2) سورة التغابن الآية 16

(7/197)

على جنبك، أو عجزت عن الجنب صل مستلقيا، وتقرأ وتنوي بقلبك أمام الصلاة حسب الطاقة، ولا يجوز الترك للصلاة، فإذا كنت تركت شيئا منها، وظنا منك أنه جائز فعليك القضاء، أما إن كنت تعمدت الترك تساهلا منك فعليك التوبة ولا قضاء عليك، التوبة إلى الله، والندم، والإقلاع، وعدم الرجوع إلى هذا الشيء، ولا قضاء عليك، فإن قضيت فلا حرج؛ لأن بعض أهل العلم رأى أن عليك القضاء، وأنك لا تكفر إلا بجحد الوجوب، ولكن الصواب أن من ترك الصلاة وإن لم يجحد الوجوب يكفر، ولا قضاء عليه، وعليه التوبة.

(7/198)

108 – حكم من سمع أذان الفجر ولم يصل إلا بعد الشروق
س: يقول: إذا سمع المؤذن يرفع الأذان عند صلاة الصبح، واستحوذ علي الشيطان، ولم أقم للصلاة وصليتها بعد طلوع الشمس، فما حكمها هل هي قضاء، ويسقط الفرض أم أني أكون آثما؟ جزاكم الله خيرا (1) .
ج: أنت بهذا آثم؛ لأنه ما يجوز لك التساهل؛ بل يجب القيام إذا أذن بالواجب، يجب أن تقوم وتصلي مع المسلمين إلا إذا كنت عاجزا
__________
(1) السؤال السادس عشر من الشريط رقم 347.

(7/198)

مريضا صليت في البيت في الوقت، أما تأجيلها إلى طلوع الشمس فهذا منكر لا يجوز، وقال بعض أهل العلم: إنه كفر، من فعل ذلك إذا تعمد ذلك، يكفر؛ لأنه أخرها عن وقتها عمدا، وتساهلا.
فالواجب عليك الحذر، وأن تصليها في وقتها، إذا دخل الوقت ولو ما سمعت الأذان ولو أريته بالساعة، وجب عليك أن تقوم وأن تصلي مع المسلمين، في المساجد، والمرأة تصلي في البيت في وقت الصلاة، ومن أخرها عمدا فهو آثم إثما عظيما، وكافر كفرا أصغر، عند الجميع؛ عند جمهور أهل العلم، وكفرا أكبر عند بعض أهل العلم، وهو الصواب؛ لقول النبي - صلى الله عليه وسلم -: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » ، وقوله - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » . وهو عام للرجال والنساء إذا تركت المرأة الصلاة عمدا حتى خرج الوقت كفرت، وهكذا الرجل على الصحيح.
فالواجب التوبة والبدار بالتوبة، من تركها، ومن قضاها وإن كان متعمدا فلا حرج عليه؛ خروجا من الخلاف، لكن لا يلزم القضاء على الصحيح، وإنما يلزمه التوبة والرجوع إلى الله، والعمل الصالح، والاجتهاد في الخير؛ لقول الله سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (3)
__________
(1) صحيح مسلم الإيمان (82) ، سنن الترمذي الإيمان (2620) ، سنن أبو داود السنة (4678) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ، مسند أحمد بن حنبل (3/370) ، سنن الدارمي الصلاة (1233) .
(2) سنن الترمذي الإيمان (2621) ، سنن النسائي الصلاة (463) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ، مسند أحمد بن حنبل (5/346) .
(3) سورة طه الآية 82

(7/199)

فالواجب على من تركها أن يتوب إلى الله، وأن يقلع، وأن يندم ندما عظيما، وأن يكثر من التطوعات والاستغفار، والعمل الصالح لعل الله أن يتوب عليه، سواء كان رجلا أو امرأة، نسأل الله العافية والسلامة.

(7/200)

109 - بيان وجوب القضاء على المريض إذا ترك الصلوات جهلا
س: تسأل وتقول: مرضت لمدة سنة ونصف، وخلال فترة المرض لم أصل، هل علي أن أقضي تلكم الصلاة (1) ؟
ج: نعم عليك أن تقضي جميع الصلوات التي تركتها بسبب المرض، لأن هذا جهل منك وغلط منك، الواجب قضاؤها مع التوبة إلى الله والندم والرجوع إليه سبحانه وتعالى وكثرة الاستغفار والعمل الصالح.
__________
(1) السؤال العاشر من الشريط رقم 243.

(7/200)

110 - حكم تأخير قضاء الفرض إلى فرض مثله
س: إذا فات شخصا فرض، فهل يجوز قضاء هذا الفرض مع الفرض الثاني؟ وهل يجوز صلاة الفجر بعد طلوع الشمس؟ وهل يجوز قراءتها سرا أم جهرا؟ أفيدونا (1)
__________
(1) السؤال الرابع من الشريط رقم 26.

(7/200)

ج: إذا فات المؤمن بعض الصلوات لنوم أو نسيان فإن الواجب عليه البدار بقضائها، ولا يؤخر ذلك إلى صلاة أخرى، من الواجب البدار بالقضاء حالا؛ لقول النبي صلى الله عليه وسلم: «من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها (1) » هكذا قال النبي صلى الله عليه وسلم، فالواجب البدار إلى أن يؤدي الصلاة التي نام عنها أو نسيها، وليس لها وقت نهي، فلو نسي الظهر فلم ينتبه لها إلا العصر بادر وصلاها وصلى العصر، ولو نسي العصر فلم ينتبه لها إلا عند الغروب بادر، وهكذا لو نسي المغرب أو العشاء ثم ذكرها في أثناء الليل بادر وسارع إلى ذلك ولا يؤخر إلى صلاة أخرى، بل هذا واجب عليه وليس له تأخير الصلاة إذا ذكرها، وليس له تأخير الصبح إلى ما بعد طلوع الشمس، لا يجوز لا للرجال ولا للنساء، بل الواجب أن تصلى في الوقت، الرجل يصليها في الجماعة يخرج إلى المساجد بيوت الله جل وعلا مع المسلمين، والمرأة تصليها في البيت في وقتها قبل الشمس، ولا يجوز لمسلم ولا لمسلمة تأخير صلاة الفجر إلى ما بعد طلوع
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (684) .

(7/201)

الشمس؛ لأن حد الوقت طلوع الشمس إذا طلعت الشمس خرج الوقت، فلا يجوز لمسلم أبدا أن يؤخرها إلى طلوع الشمس، ولا لمسلمة أيضا، بل هذا من عمل المنافقين نعوذ بالله، والله يقول جل وعلا: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} (1) يعني خسارا ودمارا، وقيل: إن غيا واد في جهنم بعيد قعره خبيث طعمه، نسأل الله العافية. قال ابن عباس رضي الله عنهما في هذا: ليس المراد أنهم تركوها لو تركوها لكفروا، ولكن أخروها عن وقتها، هذا الوعيد لمن أخرها عن وقتها نسأل الله السلامة، أما من تركها فإنه يكفر، ومن تركها بالكلية يكون كافرا بذلك - نعوذ بالله - كما تقدم، فالحاصل أنه لا يجوز لأي مسلم ولا لأية مسلمة تأخير الصلاة عن وقتها لا الفجر إلى طلوع الشمس، ولا الظهر إلى وقت العصر، ولا العصر إلى وقت المغرب، ولا إلى أن تصفر الشمس، ولا المغرب إلى أن يغيب الشفق، ولا العشاء إلى نصف الليل، بل يجب أن تصلى كل صلاة في وقتها، هذا الواجب على المسلمين الرجال والنساء، الرجل يصليها في
__________
(1) سورة مريم الآية 59

(7/202)

جماعة مع المسلمين، وليس له تأخيرها عن الجماعة، وليس له تأخيرها عن الوقت، والمرأة عليها أن تصليها في الوقت في بيتها وليس لها أن تؤخرها عن الوقت، وإذا كان النوم قد يغلب في الفجر فينبغي أن توضع ساعة - الساعة المنبهة - وتركد على الوقت حتى إذا جاء الوقت نبهتهم على وقت الصلاة؛ لأن هذا من الأسباب التي تعين على الخير، وإذا كان عنده من يوقظه فالحمد لله، فالحاصل أن الواجب على المسلم والمسلمة أن يهتم بهذا الأمر، فإذا كان عندهما من يوقظهما لصلاة الفجر فالحمد لله، وإلا وجب أن توضع ساعة عندهما للتنبيه على وقت الصلاة حتى يقوم الرجل فيصلي مع المسلمين، وحتى تقوم المرأة وتصلي الصلاة في وقتها، هذا هو الواجب، وما أعان على الواجب وجب.
أما القراءة في صلاة الفجر لمن يصلي وحده، فإن من فاتته صلاة الفجر مع الجماعة يقرؤها جهرا لا بأس، يؤديها كما شرع الله، فالنبي صلى الله عليه وسلم لما فاتته صلاة الفجر ولم يصلها إلا بعد طلوع الشمس صلاها كما كان يصليها في الليل، يعني في أول النهار كما كان يصليها بعد طلوع الفجر، يعني يصليها كما هي ركعتين بصلاة جهرية، ويصلي راتبتها قبلها كما فعله النبي صلى الله عليه وسلم.

(7/203)

س: إذا فاتت الصلاة عن وقتها يتركها إلى أن يأتي وقت الثانية، مثلا إذا فاتته الظهر يتركها إلى الظهر اليوم التالي، هل من يقول بهذا هل له شيء يتعلق به (1) ؟
ج: لا، هذا جهل من قول بعض العامة لا أصل له، لا يجوز تأخيرها إلى وقت آخر ولو قريب، إذا فاتته الظهر ليس له أن يؤخرها إلى وقت العصر ولا إلى الظهر الآتي، بل يجب أن يبادر بها إذا تنبه وذكر، متى تنبه وجب أن يفعلها كما تقدم وليس له تأخيرها متى ذكر.
__________
(1) السؤال الخامس من الشريط رقم 26.

(7/204)

111 - حكم إعادة الصلاة احتياطا لصلاة يرى الإنسان أنها لم تقبل
س: هل تجوز صلاة فروض بدلا من التي يمكن أن تكون لم تقبل، فلقد وجدت أختا تصلي من الفروض التي عسى أن تكون لم تقبل لكثرة سهوها أو أي شيء آخر (1) ؟
ج: هذا بدعة لا يجوز، والأصل الإجزاء، فليس لها ولا للرجل أن يأتي بصلوات احتياطا إن خاف أن الصلوات الأولى ما قبلت، هذه
__________
(1) السؤال الحادي عشر من الشريط رقم 269.

(7/204)

وساوس وشكوك لا وجه لها، أما إذا علم أن صلاته باطلة لأنه أحدث فيها أو صلاها بغير طهارة، فهذا يعيد، أما مجرد أنه وسوس فهذا من الشيطان، والأصل السلامة.

(7/205)

112 - حكم قضاء من حاضت بعد دخول وقت الصلاة
س: سائلة تقول: هل يجب قضاء الصلاة إذا حاضت المرأة وقت دخول الصلاة أو بعد دخوله بفترة (1) ؟
ج: الصواب ليس عليها القضاء، أما قبل الدخول فلا قضاء، يعني ما أدركت الوقت، وأما بعد الدخول فلا حرج عليها ولا تفريط، فلا قضاء عليها، ولكن إذا طهرت في الوقت تقضي الصلاة التي طهرت في وقتها، طهرت في وقت الظهر تصلي الظهر والعصر، طهرت في وقت المغرب والعشاء تصلي المغرب والعشاء، طهرت في وقت الفجر تصلي الفجر، أما لو جاءها حيض بعد الزوال فإنها لا تقضي الظهر، وكذلك لو جاءها الحيض بعد أذان الفجر أو بعد طلوع الفجر لا يلزمها بعد الطهر قضاء صلاة الفجر، وبعض أهل العلم قالوا: عليها أن تقضي
__________
(1) السؤال الحادي عشر من الشريط رقم 147.

(7/205)

هذا الوقت، ولكن ليس عليه دليل، وإن قضت فلا بأس إن قضته فلا حرج.
س: تأخرت قليلا في صلاة العشاء، فنزلت علي الحيضة في هذه الحالة، متى أقضي صلاة العشاء؟ هل بعد ما أطهر مباشرة من الحيضة حتى ولو كان العصر أم أنتظر قضاءها إلى أن يأتي وقت العشاء؟ والحقيقة أنني قد قضيتها بعد الطهر مباشرة في العصر، فهل هذا صحيح (1) ؟
ج: أولا ليس عليك قضاء إذا كنت لم تفرطي جاء الحيض في أول الوقت أو في أثناء الوقت، لم تفرطي فلا قضاء عليك، لكن إذا قضيت فلا حرج، والمقضية ليس لها وقت نهي إذا قضيتها من حين تطهرين في العصر أو في أي وقت فلا حرج في ذلك، يقول النبي صلى الله عليه وسلم: «من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها (2) » فالمقضية ليس لها وقت نهي، ولكن المرأة إذا حاضت أو نفست في وقت الصلاة ولم تفرط فلا قضاء عليها، أما لو فرطت بأن أخرتها إلى
__________
(1) السؤال السادس من الشريط رقم 223.
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (684) .

(7/206)

آخر وقتها ثم جاءها الحيض فإنها تقضيها لأنها فرطت في عدم فعلها في وقتها.
س: عندما توضأت لأداء صلاة الظهر، اكتشفت أن الدورة قد أتت، فهل يجب علي أن أصلي الظهر عند تطهري، مع أنني لا أعلم هل هي قد أتت قبل دخول الوقت أم بعده (1) ؟
ج: لا يلزمك القضاء، وإن قضيت فلا بأس، بعض أهل العلم يرى أن من أدركها الحيض في وقت تقضي، ولكن ليس عليه دليل، لأنها لم تفرط، فإن قضيت فلا حرج وإلا فلا قضاء عليك، لكن لو طهرت في وقت الظهر أو وقت العصر تصلين الظهر والعصر عند الطهارة، أو طهرت في الليل تصلين المغرب والعشاء، أما إذا هجمت عليك العادة في وقت الظهر فليس عليك قضاء، وإن قضيت فلا حرج، ولو هجمت عليك بعد الغروب فليس عليك قضاء المغرب، وإن قضيت فلا حرج.
__________
(1) السؤال الخامس من الشريط رقم 166.

(7/207)

113 - حكم من حاضت أثناء الصلاة
س: ع. د. م. تقول: ماذا على من حاضت أثناء الصلاة، هل تقطع

(7/207)

صلاتها وتقضيها بعد طهرها أم تكمل صلاتها (1) ؟
ج: من نزل بها الحيض وهي تصلي تبطل صلاتها مثل من خرج منه البول وهو يصلي تبطل صلاته، لكن الحائض ليس عليها قضاء، وإن قضت فلا بأس، وليس عليها قضاء الصلاة التي نزل الحيض عليها فيها، فإن قضتها بعد الطهر فلا حرج؛ لأنه لا يلزمها ذلك إلا إذا كانت أخرتها حتى ضاق الوقت، فإنها تقضيها، وأما إذا كان نزولها في وسط الوقت أو في أوله فلا تقضيها.
__________
(1) السؤال الثالث والعشرون من الشريط رقم 357.

(7/208)

114 - حكم قضاء من طهرت في وقت الثانية من الصلوات التي يجمع بينها
س: يقول السائل: إذا طهرت المرأة من حيضها في أحد الأوقات الخمسة للصلاة، فماذا يلزمها أن تصلي؟ وهل تقضي الصلاة التي كانت قبل طهرها مباشرة، كأن تطهر في وقت العصر فهل تقضي الظهر؟ أو أن تطهر في وقت المغرب فهل تقضي العصر؟ وهكذا، أفتونا مأجورين (1)
ج: إذا طهرت في وقت صلاة تجمع إلى ما يليها تصلي الثنتين، فإذا
__________
(1) السؤال الثاني عشر من الشريط رقم 417.

(7/208)

طهرت في وقت العصر صلت الظهر والعصر، وإذا طهرت في وقت العشاء صلت المغرب والعشاء، وإذا طهرت بعد طلوع الفجر صلت الفجر فقط، هذا هو الواجب عليها كما أفتى بذلك جماعة من الصحابة رضي الله عنهم وأرضاهم؛ لأنها كالمعذور كالمريض يجمع بين الصلاتين، فإذا طهرت في العصر فهي كالمريض تصلي الظهر والعصر، وإذا طهرت في الليل صلت المغرب والعشاء، أما إذا لم تطهر إلا بعد الفجر فإنها تصلي الفجر فقط، أما إن كان انقطع الدم عنها بعد طلوع الشمس، ما طهرت إلا الضحى فليس عليها شيء؛ لأن الفجر قد زالت قد ذهب وقتها، ولم تطهر إلا بعد طلوع الشمس فليس عليها شيء إلا في المستقبل، الظروف المستقبلة، ولكن إذا طهرت في وقت صلاة، طهرت قبل طلوع الشمس تصلي الفجر، إذا طهرت قبل الفجر تصلي المغرب والعشاء، إذا طهرت قبل غروب الشمس تصلي العصر والظهر.
س: يقول هذا السائل: يا سماحة الشيخ، إذا طهرت المرأة من الحيض وقت الظهر فماذا عليها أن تصلي؟ وإن طهرت وقت العصر أو المغرب أو العشاء أو الفجر، ماذا عليها من قضاء وصلاة (1) ؟
__________
(1) السؤال السبعون من الشريط رقم 425.

(7/209)

ج: إذا طهرت الظهر أو العصر تصلي الظهر والعصر، وإذا طهرت في الليل تصلي المغرب والعشاء، هذا هو الواجب عليها كما أفتى به جمع من الصحابة رضي الله عنهم وأرضاهم.
س: التي تغتسل من الحيض العصر، هل تصلي الظهر والعصر أم العصر فقط (1) ؟
ج: إذا اغتسلت الحائض العصر تصلي الظهر والعصر، أفتى به جماعة من الصحابة رضي الله عنهم، وهكذا إذا اغتسلت في الليل في أوله أو في آخره تصلي المغرب والعشاء؛ لأن الظهر والعصر حكمهما حكم الواحدة في حق المعذور؛ لأنهما يجمعان، والمغرب والعشاء كذلك في حق المعذور حكمهما حكم واحد كالمريض، فالحائض إذا اغتسلت كالمريض تصلي الظهر والعصر جميعا تقضيهما إذا اغتسلت العصر، وتقضي المغرب والعشاء جميعا إذا اغتسلت في أثناء الليل ولو بعد نصف الليل.
__________
(1) السؤال الثالث عشر من الشريط رقم 241.

(7/210)

115 - بيان الحكمة في قضاء الحائض صلاة الظهر إذا طهرت عصرا
س: تقول الأخت السائلة: ما الحكمة في كون الحائض إذا طهرت قبل المغرب تقضي صلاة الظهر مع أن وقتها قد خرج (1) ؟
ج: لأن الظهر يستمر وقتها إلى غروب الشمس، يقول النبي صلى الله عليه وسلم: «من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر، ومن أدرك ركعة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح (2) » فإذا طهرت في آخر النهار أفتى بعض الصحابة بذلك أنها تصلي الظهر والعصر جميعا؛ لأنها أدركت بعض الوقت، فأشبهت المريض، تصلي الظهر والعصر جميعا، إذا كان طهورها قبل غروب الشمس بركعة فأكثر، وهكذا إذا طهرت قبل الشمس بقليل بركعة تصلي الفجر، أو طهرت قبل طلوع الفجر في آخر الليل تصلي المغرب والعشاء.
س: إذا اغتسلت المرأة من الحيض في وقت المغرب، فهل تصلي
__________
(1) السؤال الرابع من الشريط رقم 427
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (608) .

(7/211)

الظهر والعصر مع المغرب (1) ؟
ج: إذا كانت الطهارة بعد غروب الشمس ليس عليها صلاة الظهر والعصر، أما إذا طهرت العصر فإنها تصلي الظهر والعصر، أو طهرت في الليل تصلي المغرب والعشاء، أما إذا كانت الطهارة بعد غروب الشمس، غابت الشمس وهي حائض فإنها ليس عليها أن تصلي الظهر ولا العصر، ولا يشرع لها ذلك، ولكن تصلي المغرب والعشاء.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم 412.

(7/212)

116 - حكم قضاء الحائض والنفساء للصلاة
س: تقول السائلة: هل صحيح أن المرأة إذا طهرت من العادة الشهرية عليها أن تعيد الصلاة فرضا بفرض، ووقتا بوقت طلية الأيام التي قضتها بالعادة، أم تصلي الصلاة نفسها غير مكررة (1) ؟
ج: ليس على الحائض والنفساء قضاء، قالت عائشة رضي الله عنها: «كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة (2) » . إنما تقضي أيام رمضان التي أفطرتها في حال النفاس، أو في حال الحيض، وأما الصلاة فالله
__________
(1) السؤال الحادي عشر من الشريط رقم 232.
(2) صحيح البخاري الحيض (321) ، صحيح مسلم الحيض (335) ، سنن الترمذي الطهارة (130) ، سنن النسائي الصيام (2318) ، سنن أبو داود الطهارة (262) ، سنن ابن ماجه الطهارة وسننها (631) ، مسند أحمد بن حنبل (6/232) ، سنن الدارمي الطهارة (986) .

(7/212)

سبحانه أسقطها عنهما الحائض والنفساء، والحكمة في ذلك - والله أعلم - أنها كثيرة تتكرر، فلو أمرت بقضائها لشق عليها، فمن رحمة الله أن أسقط عنها الصلوات في حال الحيض وفي حال النفاس، لا تقضيها، وإنما تقضي الصوم عن الأيام التي أفطرتها في رمضان تقضيها.

(7/213)

117 - حكم الصلاة إذا نزل السائل بعد الدورة الشهرية
س: إذا انتهت الدورة الشهرية عندي فإني ألاحظ نزول سائل، فهل بنزوله تبطل صلاتي أم أن صلاتي صحيحة (1) ؟
ج: السائل إذا كان ليس بالدم المعروف لا يؤثر إذا رأيت الطهارة وجب الغسل والصلاة صحيحة، وما خرج من السائل حكمه حكم البول، تستنجين منه وتتوضئين وضوء الصلاة وتصلين، ما دمت رأيت الطهارة واغتسلت، تصلين - والحمد لله - والسائل هذا الذي يقع للنساء هذا حكمه حكم البول، ما أصاب الثياب يغسل وما أصاب البدن يغسل، وهو ينقض الوضوء.
__________
(1) السؤال العاشر من الشريط رقم 223.

(7/213)

118 - حكم صلاة من أغمي عليها قبل الولادة عدة أيام دون نزول الدم
س: امرأة في حالة ولادة، قبل يومين أو ثلاثة من الولادة لم ينزل منها دم، ولكنها في حالة إغماء، ماذا تعمل، هل تقضي الصلاة بعد انتهاء مدة النفاس (1) ؟
ج: تقضي الصلاة إذا طهرت لأن الإغماء مثل ما تقدم يومين، ثلاثة، مثل النوم، أقرب ما له النوم، فالأرجح أنها تقضي، يشبه بالنوم، وقيل: إن بعض الصحابة أغمي عليه يومين أو ثلاثة فقضاها.
__________
(1) السؤال التاسع عشر من الشريط رقم 383.

(7/214)

119 - حكم من أتتها آلام الولادة بعد دخول وقت الصلاة
س: السائلة ن. ع. ح. من القصيم، تذكر بأنها أصابتها آلام الولادة، وكانت صلاة العشاء قد دخلت، فمن شدة الآلام تقول: لم أستطع الصلاة، وبعد أن يسر الله عليها وانتهت من الأربعين قضت، هل عملها هذا صحيح (1) ؟
ج: إذا كان الألم معه طلق ومعه دم فليس عليها صلاة، هذا تبع
__________
(1) السؤال الخامس والعشرون من الشريط رقم 409.

(7/214)

النفاس، إذا أصابها الطلق وخرج منها الدم ولم تستطع الصلاة صار هذا من النفاس، يحكم به تبع النفاس، فلا قضاء عليها، أما إذا كان لا إنما هو آلام، ليس فيه طلق ولا دم تقضيها، إذا كانت ما قضتها تقضيها مثل ما فعلت، وأما إذا كانت قد أحست بالطلق وخرج الدم فهذه المرأة لا قضاء عليها في تلك الصلاة التي تركتها بعد وجود الطلق وخروج الدم.

(7/215)

120 - حكم قضاء من تركت الصلاة والصوم لأجل العادة الشهرية
س: كيف تقضي المرأة التي تركت الصلاة والصيام لعذرها الشرعي، كيف تقضي ما فاتها (1) ؟
ج: إن كان عذرها الحيض والنفاس، فليس عليها قضاء الصلاة، وإنما تقضي الصوم فقط، صوم رمضان.
أما إن كان عذرها نوما واستيقظت، تقضي إذا استيقظت من نومها، وإما إن كانت مجنونة ثم رد الله عليها العقل فليس عليها قضاء.
أما إن كانت مريضة فالواجب عليها أن تصلي في حال المرض ولو على جنب ولو مستلقية، فإن تساهلت جهلا منها ولم تصل من
__________
(1) السؤال السادس من الشريط رقم 271.

(7/215)

أجل المرض تقضيها مرتبة ولو في وقت واحد حسب طاقتها مرتبة: ظهر، عصر، مغرب، عشاء، وهكذا مرتبة ولو في وقت واحد، ولو في ضحوة، أو في ظهر، أو في ليلة حسب طاقتها، إذا كان تركها لها عن مرض تجهل أنها تصلي وهي قاعدة أو على جنبها تقضي، أما إن كانت تتساهل بالصلاة تتركها عمدا فهنا ليس عليها قضاء، عليها التوبة، وهكذا الرجل لا يصلي ثم يتوب، ليس عليه قضاء عليه التوبة إلى الله والرجوع إلى الله والاستقامة على الصلاة، وما فات قبل ذلك مما تركه عمدا تساهلا منه، فهذا فيه التوبة وتكفيه التوبة والحمد لله.

(7/216)

121 - حكم من تصلي وتصوم أثناء الحيض خجلا من الناس
س: السائلة أ. ج. ط. من سوريا، تقول: هل يجوز التظاهر بالصلاة والفتاة في الدورة الشهرية (1) ؟
ج: لا، لا تتظاهر بالصلاة وهي في الدورة الشهرية، الحمد لله معذورة إذا تخشى أن يظن بها السوء، تقول: إني الآن لا أصلي، تبين أنها لا تصلي.
__________
(1) السؤال التاسع من الشريط رقم 408.

(7/216)

س: عندما بلغت لأول مرة كان ذلك في شهر رمضان، ولم أستطع أن أخبر والدتي بهذا؛ لأنني كنت خجولة جدا، ثم جاءتني في المرة الثانية وكان في آخر يوم في رمضان ولم يعلم أحد بهذا، ومن عادة أسرتنا أن نذهب جميعا لصلاة العيد في المسجد الحرام، ولأنني لم أستطع إخبار والدتي ذهبت معهم إلى الحرم وصليت، ويعلم الله كيف كانت حالتي، وأذكر أنني عندما كنت أسجد وأركع أقول: أستغفرك يا رب، إلى أن انتهت الصلاة، ثم بعدها توجهنا إلى المدينة، وعندما وصلنا دخلنا جميعا إلى المسجد، وذهب والدي ليبحث لنا عن مسكن، وبقينا إلى أن انتهت صلاة الظهر، فهل علي ذنب فيما فعلت؟ وأنا الآن قد تزوجت وأنجبت أطفالا، ولكنني عندما أتذكر هذا أخاف عقاب الله، وفي بعض الأحيان أبكي من شدة الخوف، فماذا تنصحني يا سماحة الشيخ (1) ؟
ج: أنصحك بالتوبة إلى الله، لأن هذا منكر وغلط، فعليك التوبة إلى الله والندم وعدم العودة إلى هذا الأمر، وعليك قضاء الأيام التي ما
__________
(1) السؤال السابع والثلاثون من الشريط رقم 336.

(7/217)

صمتها أو صمتها وأنت حائض؛ لأن صيامك لا يصح وأنت معك الحيض، والصلاة باطلة إذا صليت وأنت حائض، الصلاة باطلة، والجلوس في المسجد الحرام والمسجد النبوي وأنت حائض كذلك منكر، عليك التوبة إلى الله من ذلك، نسأل الله أن يتوب عليك وعلى كل مسلم.
س: إن أبي يقول لي: لماذا لم تصل معي المغرب في رمضان، وأنا في حالة العذر، وبعد ذلك أقف معهم وأكبر، هل يجوز ذلك (1) ؟
ج: إذا كنت في العذر - الحيض الدورة الشهرية - فليس لك ذلك، بل عليك أن تعتذري بأنك معذورة شرعا من جهة الصلاة، أما إذا كنت سليمة وصار أبوك يصلي بكن مثلا التراويح أو يصلي بكن فريضة عند تخلفه عنها لسبب المرض أو لأنها فاتته في المسجد، وصليتن معه فلا بأس صلي معهن، خلفه يكون أمامكن ويكون النساء خلفه، فلا بأس بذلك، وليس له أن يصلي في البيت من غير عذر، بل يجب عليه أن يصلي في المساجد، أما النساء فبيوتهن خير لهن وأفضل، لكن لو فرض أنه تأخر لمرض أو علة أخرى حتى فاتته الصلاة في الجماعة وصلى بكن الفريضة فلا بأس، وصلي معهم إذا كنت صالحة للصلاة، أما إذا
__________
(1) السؤال الرابع والعشرون من الشريط رقم 93.

(7/218)

كنت مثلا في نفاس أو حيض فليس لك ذلك والحمد لله، هذا أمر شرعي فلا مانع من بيانه، وأنك معذورة وأنك في الدورة الشهرية، أو في النفاس توضحين حتى لا تتهمي بترك الصلاة.

(7/219)

122 - بيان ما يجب على المرء فعله إذا أراد الصلاة
س: ماذا يجب على المسلم أن يوفره لصحة الصلاة، وكيف يكون حال المسلم في الصلاة (1) ؟
ج: يجب عليه أن يتوضأ إذا كان على غير طهارة، وأن يعد المصلى إذا كان ما عنده أرض طيبة طاهرة، يعد المصلى حصيرا، سجادة، قطنا أو غيره، حتى يصلي عليها إذا كان ما عنده مكان طاهر، يعد السترة التي تستر عورته، مثل قميص، إزار ورداء، يعد الشيء الواجب في الصلاة، ويستحب أن يضع سترة يجعلها أمامه، إذا كان ما عنده جدار يلتمس شيئا صندوقا أو حربة يركزها أمامه، والسنة الصلاة إلى السترة.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم 295.

(7/219)

123 - حكم من توضأ ولم ينو الصلاة
س: رجل دخل دورة المياه لقضاء الحاجة ثم بعد أن قضى الحاجة

(7/219)

توضأ وضوءه للصلاة دون أن يكون قد نوى أن يصلي، وإنما جاءت النية بعد قضاء الحاجة، وهو داخل الحمام، فهل الوضوء صحيح، أم يجب عليه أن يكون قد نوى من قبل (1) ؟
ج: إذا نوى عند بدء الوضوء الشرعي، فالوضوء صحيح، إذا استنجى ثم تمضمض واستنشق وغسل وجهه بنية الوضوء الشرعي فالحمد لله يصلي ما تيسر من ذلك، ويمس المصحف، لا بأس، يعني هذا وضوء شرعي إذا كان نوى الوضوء. أما إذا كان غسل أعضاءه ليس عنده نية في الوضوء فلا بد من النية.
__________
(1) السؤال العاشر من الشريط رقم 432.

(7/220)

124 - حكم قضاء الجنب والحائض للصلاة إذا خرج وقتها قبل أن يغتسلا
س: هل على الجنب قضاء الصلاة التي فاتته (1) ؟
ج: نعم، إذا فاتته الصلاة قبل أن يغتسل، يقضيها وهكذا الحائض لو أخرت الغسل إلى طلوع الشمس، وهي طهرت في أول الوقت أول في آخر الليل، عليها أن تقضي صلاة الفجر، فلا يجوز لها هذا العمل، ولا
__________
(1) السؤال الثالث من الشريط رقم 263.

(7/220)

يجوز للجنب هذا العمل، يجب على الجنب أن يغتسل في الوقت، وهكذا الحائض يجب عليها أن تغتسل للوقت، وتصلي في الوقت، لكن لو أخرا أثما بهذا وعليهما التوبة مع فعل الصلاة.

(7/221)

125 - حكم من لا يغتسل من الجنابة إلا بعد أيام
س: تقول السائلة: إن زوجي لا يغتسل من الحدث الأكبر إلا بعد يوم أو يومين، وأحيانا يجلس من العصر إلى اليوم الثاني صباحا، وفي بعض الأوقات يذهب إلى عمله ويعود في المساء، ثم يغتسل من الحدث بالرغم من توفر الماء والوقت للاغتسال، وهو لا يصلي، وإني دائما أنصحه بالصلاة والاغتسال، ولكنه لا يستمع إلى كلامي، وهذا يعذبني كثيرا، وأنا امرأة مصلية وأعرف أمور ديني (1) ؟
ج: هذا الرجل يظهر من حاله أنه ليس بمؤمن، ولا يعرف أحكام الدين، أو يعرفها ويعاندها، فلا يحل لك البقاء معه، هذا الرجل يعتبر كافرا، لأنه ترك الصلاة عمدا، ولم يبال بها، ولم يبال بغسل الجنابة،
__________
(1) السؤال التاسع عشر من الشريط رقم 174.

(7/221)

فهذا يعتبر كافرا وليس للمسلمة أن تبقى مع كافر، والله سبحانه وتعالى يقول: {لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} (1) ويقول جل وعلا: {وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} (2) يعني لا تزوجوهم حتى يؤمنوا، وترك الصلاة كفر أكبر في أصح قولي العلماء، وإن لم يجحد وجوبها، فإن جحد وجوبها صار كافرا عند جميع العلماء، والذي يظهر من زوجك أنه مع تركه لها أنه لا يؤمن بها، فلو كان يؤمن بها ما فعل هذا الفعل القبيح، لأن الإيمان يدعوه أن يحترم الصلاة، وأن يبادر إليها وأن يغتسل من الجنابة، وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة رضي الله عنه، وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » أخرجه مسلم من حديث جابر رضي الله عنه، ولم يقل: إذا جحد وجوبها، بل أطلق فدل ذلك على أنه يكفر، ولما سئل صلى الله عليه وسلم عن الأئمة
__________
(1) سورة الممتحنة الآية 10
(2) سورة البقرة الآية 221
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2621) ، والنسائي في المجتبى كتاب الصلاة، باب الحكم في تارك الصلاة برقم، (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) أخرجه مسلم في كتاب الإيمان، باب كفر من ترك الصلاة، برقم (82) .

(7/222)

الذين يتخلفون عن الصلاة، ويظلمون الناس، سألوه: هل يخرجون عليهم، قال: «لا، إلا أن تروا كفرا بواحا عندكم من الله فيه برهان (1) » فإنه أخبر صلى الله عليه وسلم أنه يأتي في آخر الزمان أمراء يعرف منهم وينكر من أعمالهم، فسألوه: هل يخرجون عليهم؟ هل يقاتلونهم؟ فقال: «لا، ما أقاموا فيكم الصلاة، ما صلوا (2) » وفي اللفظ الآخر: «إلا أن تروا كفرا بواحا عندكم من الله فيه برهان (3) » هذا يدل على أن من ترك الصلاة ولم يقمها فقد أتى كفرا بواحا، يحل معه الخروج عليه من ولاة الأمر، أهل الحل والعقد، حتى يزال عن الرئاسة والإمامة ويجعل من يكون بدلا عنه إماما، فالحاصل أن هذا الرجل الذي ذكرت صفاته كافر إذا صح ما قلت عنه، وليس لك البقاء معه بل يجب أن تخرجي إلى أهلك، أو تبقي مع أولادك إن كان لك أولاد، وتمتنعين منه وترفعين أمره إلى الحاكم الشرعي، حتى يفرق بينك وبينه، وحتى يقام عليه حد
__________
(1) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تنكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .
(2) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة، وشرارهم برقم (1855) .
(3) أخرجه البخاري في كتاب الفتن، باب قول النبي سترون بعدي أمورا تنكرونها، برقم (7056) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .

(7/223)

الله، نسأل الله له الهداية.

(7/224)

126 - حكم من تركت غسل الجنابة فترة طويلة جهلا منها
س: ع. ن. من الرياض تقول: قضيتي الأولى ما يلي: تذكر أنها شابة ومتزوجة وعندها طفلان - أحمد الله على ذلك - تقول: المشكلة يا سماحة الشيخ هي أنني عندما كنت في الأيام الأولى من زواجي لم أكن أغتسل من الجنابة بسبب الجهل في ذلك؛ لأنني كنت أظن بأن الاغتسال خاص بالرجال فقط دون النساء، وعندما علمت أن المرأة يجب عليها الاغتسال ندمت ندما كثيرا على ما كان من جهلي، وأنا الآن لا أدري ما عدد الصلوات التي كنت أصليها وأنا على جنابة، وقد جلست على تلك الفترة ما يقارب من شهرين تقريبا، ماذا علي سماحة الشيخ تجاه تلك الصلوات (1) ؟
ج: ليس عليك إلا التوبة، التوبة تجب ما قبلها، يقول الرسول صلى الله عليه وسلم: «الإسلام يجب ما قبله (2) » والتوبة تجب ما كان قبلها،
__________
(1) السؤال الخامس والثلاثون من الشريط رقم 370.
(2) أخرجه أحمد في مسنده من حديث عمرو بن العاص، برقم (17813) .

(7/224)

والحمد لله، وإن قضيت الصلوات بالظن فهو طيب وحسن، خروجا من الخلاف، إن قضيت ما تظنين أنك صليتها وعليك الجنابة فهذا حسن من باب الخروج من الخلاف أو تكفيك التوبة - والحمد لله - لأجل جهلك وعدم عنايتك بالسؤال، فأنت قد فرطت وأسأت، فعليك التوبة إلى الله، وترك الصلاة كفر، والكافر توبته تكفي إذا تاب الكافر ما عليه قضاء، والذي يصلي وعليه الجنابة حكمه حكم الذي لا يصلي، نسأل الله العافية.

(7/225)

127 - حكم من قام من النوم قبل الشروق بقليل وهو جنب
س: إذا احتلم شخص، وأصبح جنبا، ولم يستيقظ من النوم إلا وقد أوشكت الشمس على الطلوع، فهل يصلي وهو جنب لخوفه من ذهاب الوقت، أم يغتسل ثم يؤدي الصلاة (1) ؟
ج: إذا استيقظ الإنسان وهو جنب يبدأ بالغسل، ولا يصلي وهو جنب؛ لقول النبي صلى الله عليه وسلم: «من نسي صلاة أو نام عنها
__________
(1) السؤال الخامس من الشريط رقم 395.

(7/225)

فكفارتها أن يصليها إذا ذكرها (1) » هذا وقتها، يغتسل ثم يصلي، وليس له الصلاة وهو على جنابة، سواء قام عند طلوع الشمس أو بعد طلوع الشمس أو بعد العصر، وهو نائم عن العصر، يغتسل ثم يصلي.
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة، واستحباب تعجيل قضائها، برقم (684) .

(7/226)

128 - حكم من صلى بدون طهارة
س: ما الحكم في رجل ذهب مسافرا إلى مدينة من المدن، فلما وصل أذن المؤذن لصلاة الظهر، فصلى قصرا دون أن يتوضأ، وهو يعرف أنه على غير طهارة، مع وجود الماء والتراب، فلما رجع إلى مدينته ندم على ذلك، فهل يعيد صلاته وهل عليه كفارة (1) ؟
ج: عليه التوبة من ذلك؛ لأن هذا منكر عظيم إذا صلى بغير وضوء وهو يقدر على الماء، وتعمد هذا، هذا منكر عظيم، بل يعد كفرا عند جمع من أهل العلم - نسأل الله العافية - لأنه يعتبر مستهزئا متلاعبا تاركا للصلاة، بل جزم جمع من أهل العلم بأن من ترك الصلاة عمدا يعتبر كافرا وعليه التوبة إلى الله سبحانه وتعالى، فإذا تاب تاب الله عليه،
__________
(1) السؤال الخامس من الشريط رقم 198.

(7/226)

والتوبة هي الرجوع إلى الله، والإنابة إليه لأنها جريمة عظيمة ومنكر عظيم من نوع الاستهزاء بدين الله، يصلي عمدا بلا وضوء وبلا تيمم ومعلوم أيضا أن التيمم لا يجوز مع وجود الماء، فالحاصل أن هذا العمل منكر عظيم، وشر كبير بل كفر على الصحيح وتلاعب بالدين، نسأل الله العافية، فعليه التوبة إلى الله من ذلك، والندم والإقلاع والعزم ألا يعود في ذلك، نسأل الله لنا وله الهداية.

(7/227)

129 - حكم الاحتفاظ بالوضوء والصلاة به فترة طويلة
س: من احتفظ بوضوئه لفترة طويلة هل يجزئ ذلك أم لا (1) ؟
ج: لا بأس، لو توضأ للظهر وبقي على طهارته في أوقات العصر والمغرب والعشاء لا بأس، النبي صلى الله عليه وسلم صلى يوم الفتح عدة صلوات بوضوء واحد، وقال: «عمدا فعلت (2) » ليتأسى به الناس عليه الصلاة والسلام، فالمقصود أنه إذا صلى صلوات كثيرة بوضوء واحد ولم يحدث فالحمد لله، حتى لو صلى الفجر وبقي على الطهارة
__________
(1) السؤال التاسع والثلاثون من الشريط رقم 301.
(2) أخرجه أحمد في مسنده، حديث بريدة الأسلمي، برقم (23029) .

(7/227)

الظهر والعصر والمغرب والعشاء فلا حرج - والحمد لله - والأفضل أن يتوضأ لكل صلاة، فهذا أفضل لما فيه من النشاط والأجر، ولكن لو صلى عدة صلوات بوضوء واحد فلا حرج.
س: يقول السائل: ما حكم الصلاة على الوضوء، أو في الوضوء لمدة طويلة، مثال ذلك، أنا أتوضأ لصلاة الفجر، فهل يجوز لي أن أصلي صلاة الظهر والعصر والمغرب والعشاء في نفس الوضوء بدون حدث طيلة اليوم (1) ؟
ج: إذا صح ذلك فلا بأس، إذا ثبت لديك أنك ما أحدثت، وأنك على وضوء فلا بأس، ثبت عن النبي صلى الله عليه وسلم أنه صلى يوم الفتح جميع الصلوات بوضوء واحد، فسأله عمر فقال عليه الصلاة والسلام: «عمدا فعلت (2) » فإذا توضأ الإنسان للظهر وبقي على طهارته العصر والمغرب والعشاء فلا بأس إذا كان قد حفظ نفسه.
__________
(1) السؤال الثامن والخمسون من الشريط رقم 435.
(2) أخرجه أحمد في مسنده، حديث بريدة الأسلمي، برقم (23029) .

(7/228)

130 - حكم من صلى ثم تذكر أنه على غير طهارة
س: رجل دخل في الصلاة واستكملها وسلم وبعد ذلك تذكر أنه غير

(7/228)

متوضئ، فما الحكم (1) ؟
ج: عليه أن يعيد، إذا عرف أنه صلى بغير وضوء يلزمه أن يعيد الصلاة.
س: هل من صلى وهو يعتقد أنه على وضوء ثم تبين له أنه صلى بدون وضوء هل تصح صلاته أم لا بد عليه من الإعادة (2) ؟
ج: من صلى وإنه يظن أنه على وضوء ثم تبين له أنه ليس على وضوء فإنه يعيد الصلاة؛ لقول النبي صلى الله عليه وسلم: «لا يقبل الله صلاة بغير طهور (3) » وقوله عليه الصلاة والسلام: «لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ (4) » هذا بإجماع المسلمين، إن الإنسان إذا صلى ثم اتضح له أنه على غير وضوء فإنه يتوضأ ويعيد الصلاة، بخلاف من صلى وبثوبه نجاسة ولم يعلم إلا بعد الصلاة، فهذا لا يعيد على الصحيح، فالصواب أن صلاته صحيحة ولا تلزمه الإعادة ولو كان يعلمها
__________
(1) السؤال الثامن من الشريط رقم 35.
(2) السؤال الثامن عشر من الشريط رقم 341.
(3) أخرجه مسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (224) .
(4) أخرجه البخاري في كتاب الحيل، باب في الصلاة، برقم (6954) . ومسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (225) .

(7/229)

ثم نسيها، أما الذي صلى وهو محدث يحسب أنه طاهر ثم تبين له أنه محدث فهذا تلزمه الإعادة لأن شرط الصلاة الطهارة ولم يأت بذلك.
س: يقول السائل: إذا صليت دون وضوء ناسيا، ولم أعلم إلا بعد الفراغ من الصلاة، فماذا أفعل (1) ؟
ج: عليك أن تعيد الصلاة إذا كانت فريضة، ولا إثم عليك إذا كنت ناسيا، عليك أن تعيد لقول النبي صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور (2) » ويقول صلى الله عليه وسلم: «لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ (3) » فالمقصود أن الحدث يبطل الصلاة، فإذا كنت قد أحدثت ثم صليت ناسيا فعليك أن تعيد، وهكذا من أحدث في الصلاة، أو خرج منه بول وهو في الصلاة بطلت صلاته، عليه أن يتوضأ ويعيد الصلاة.
س: يقول السائل: أتذكر أنني صليت ذات مرة على غير وضوء، هل
__________
(1) السؤال الخامس من الشريط رقم 417.
(2) أخرجه مسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (224) .
(3) أخرجه البخاري في كتاب الحيل، باب في الصلاة، برقم (6954) . ومسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (225) .

(7/230)

أعيد تلك الصلاة (1) ؟
ج: نعم، تجب الإعادة بإجماع المسلمين؛ لقول النبي صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور (2) » رواه مسلم في الصحيح. ولقوله صلى الله عليه وسلم: «لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ (3) » متفق على صحته.
س: أسأل سماحتكم عن صلاة صليتها وتذكرت أنني صليتها بدون وضوء، كيف أتصرف (4) ؟
ج: عليك أن تقضيها متى ذكرت ذلك، عليك أن تقضيها، وتبادر بالقضاء بعد ما تذكرت.
__________
(1) السؤال السادس من الشريط رقم 417.
(2) أخرجه مسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (224) .
(3) أخرجه البخاري في كتاب الحيل، باب في الصلاة، برقم (6954) . ومسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (225) .
(4) السؤال الخامس والثلاثون من الشريط رقم 321.

(7/231)

131 - حكم من لصق به ما يمنع وصول الماء إلى البشرة
س: يسأل السائل ويقول: وجدت أثرا لعلك في رجلي بعد العصر، فاجتهدت في إزالته، وأعدت صلاة العصر، ثم ذهبت إلى

(7/231)

الحرم، ووجدت بقايا صغيرة جدا من العلك، فهل علي أن أعيد العصر والمغرب، أم ماذا علي (1) ؟
ج: إذا كانت يسيرة لا تمنع الماء لا حرج.
س: ما حكم طلاء الأظافر والصلاة فيها (2) ؟
ج: إن كان طلاؤها بالحناء ونحوه مما لا يمنع الماء فلا بأس، أما إذا كان طلاؤها مما يمنع الماء وصوله إلى الظفر فإنه يزال وقت الوضوء، يزال الطلاء ويتوضأ أو تغتسل من الجنابة، ثم إذا وضعته بعد ذلك ثم أزالته عند الوضوء لا بأس، أما الطلاء الذي لا يمنع، كالطلاء بالحناء هذا لا بأس به، ولا حرج فيه مطلقا.
__________
(1) السؤال السادس والثلاثون من الشريط رقم 409.
(2) السؤال السادس عشر من الشريط رقم 21.

(7/232)

132 - حكم من أصابه الرعاف في الصلاة
س: إذا أصاب المصلي رعاف بسيط، يبلل به شيئا من أنفه ويده هل يواصل الصلاة أم ينصرف (1) ؟
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 262.

(7/232)

ج: نعم، إذا كان يسيرا يواصل الصلاة، لا ينقض الوضوء إلا إن كان كثيرا، فالأفضل قطع الصلاة؛ لأن جمعا من أهل العلم يرى أنه ينقض الوضوء، ويقطعها ويتنظف، ثم أيضا هو سوف ينجسه الدم النجاسة، إذا كثر يقطع الصلاة ويغسل ما أصابه، ثم يبدل ثيابه ثم يعيد الصلاة.
س: إذا خرج المصلي من الصلاة للرعاف الشديد، وهو مستقبل القبلة، هل يجوز له بعد انتقاله من الرعاف، أن يبني على ما سبق في صلاته (1) ؟
ج: لا، بل يعيدها من أولها، يستأنفها من أولها، يتوضأ من الرعاف، يتوضأ إذا كان الرعاف كثيرا، يتوضأ أحوط وضوءا جديدا، ويستأنفها من أولها، إلا إذا كان الرعاف قليلا فإنه لا يقطع الصلاة، يكملها ويجعل ما يخرج وما حصل في منديل أو في طرف ردائه أو غترته، فلا يضر إذا كان شيئا يسيرا، إذا كان شيئا يسيرا يكمل صلاته، أما إذا كان كثيرا يقطعها بما ينزل الدم ويغسل الدم ويتوضأ وضوء الصلاة خروجا من الخلاف أفضل له وأحوط، ويعيد الصلاة من أولها.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم 262.

(7/233)

س: تقول السائلة أ. ع. من حائل: إذا نزل الدم من الفم أو الأنف فهل تبطل الصلاة، وهل يبطل الصيام والوضوء (1) ؟
ج: إن كان شيئا يسيرا يعفى عنه، ولا تبطل به الصلاة، ولا الوضوء، شيء يخرج من الأنف قليل، أو من الأسنان، أو من اللثة، أو من الحلق، شيء يسير يعفى عنه، أما إذا كان كثيرا عرفا تبطل الصلاة، والإنسان يتوضأ من هذا الشيء ثم يعيد الصلاة إذا كانت فريضة، أما الشيء اليسير يعفى عنه.
__________
(1) السؤال التاسع والعشرون من الشريط رقم 412.

(7/234)

133 - بيان كيفية طهارة السجين وصلاته
س: كيف يصلي السجين عندما يتعذر عليه الحصول على الماء، وكيف يتطهر من الجنابة إذا أصابته (1) ؟
ج: السجين له أحوال إن كان يستطيع أن يتوضأ ويستنجي بالحجارة فالحمد لله، وإن كان ما يستطيع فإنه يتيمم ولا حرج في ذلك، المقصود أن السجين فيه تفصيل:
__________
(1) السؤال الحادي والعشرون من الشريط رقم 10.

(7/234)

إذا استطاع أن يتطهر على قدر استطاعته لا بأس إذا كان السجين عنده ماء وتمكن من الماء يتوضأ للحدث الأصغر، ويغتسل من الجنابة كغيره من الناس، فإن كان غير ممكن ليس عنده ماء، ولا يتمكن فإنه يتطهر من النجاسات بالمناديل ونحوها ثلاث مرات أو أكثر بالمناديل، أو بحجر أو بلبن، أو بغير هذا من الجامدات والنواشف الطاهرات، حتى ينقي المحل، ينقي الدبر والذكر من البول والغائط ثلاث مرات فأكثر، لا ينقص عن ثلاث وترا ثلاثا أو أكثر حتى ينقي المحل، ثم يتوضأ وضوء الصلاة، يتمسح بالوضوء للصلاة، إذا حصل الماء ويغتسل من الجنابة إذا كان عليه جنابة بالماء، فإن لم يتيسر له الماء، وحيل بينه وبين الماء يتيمم بالتراب، يضرب الأرض بيديه ويمسح وجهه وكفيه بالتراب ناويا عن الجنابة وناويا عن الحدث الأصغر والأكبر جميعا.
وإذا لم يتمكن من التراب، إذا ما تمكن من ذلك صلى على حسب حاله، فاتقوا الله ما استطعتم، لا ماء ولا تيمم: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1)
__________
(1) سورة التغابن الآية 16

(7/235)

134 - بيان لباس الرجل في الصلاة
س: يقول هذا السائل: كيف يكون لباس الرجل في الصلاة يا سماحة الشيخ (1) ؟
ج: اللباس المعتاد قميص أو إزار ورداء، كله كاف يستر عورته، ما بين السرة والركبة عورة الرجل، ويكون على كتفيه رداء؛ لقوله صلى الله عليه وسلم: «لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء (2) » فإذا جاء الرداء على عاتقيه وصلى بالإزار أو بالسراويل كفى، صحت صلاته، وإذا لبس ما هو أجمل كقميص زيادة يكون أكمل وأفضل، وهكذا لبس العمامة؛ لأن الله يقول: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (3) يعني عند كل صلاة، فإذا لبس غترته أو عمامته وقميصا وصلى في ذلك فهذا حسن، ويكفي بذلك الإزار والرداء أو القميص، يكفي ولو كان مكشوف الرأس.
__________
(1) السؤال الثامن من الشريط رقم 395.
(2) صحيح البخاري الصلاة (360) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبو داود الصلاة (626) ، مسند أحمد بن حنبل (2/464) ، سنن الدارمي الصلاة (1371) .
(3) سورة الأعراف الآية 31

(7/236)

135 - حكم صلاة الرجل كاشف الرأس
س: ما هو حكم الصلاة والرجل حاسر الرأس، وهل تغطية الرأس واجبة في كل الأوقات (1) ؟
ج: لا حرج إذا صلى وهو مكشوف الرأس، لا حرج في ذلك للرجل، مثل ما يصلي وهو محرم مكشوف الرأس، وإن غطى رأسه وأخذ زينته فهو أفضل؛ لقوله جل وعلا: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (2) أي عند كل صلاة، فإذا غطى رأسه فهو أفضل، وإذا كشف رأسه ورأى ذلك أنه أنشط له في صلاته فلا حرج في ذلك، كما يصلي المحرم وهو مكشوف الرأس.
__________
(1) السؤال التاسع والأربعون من الشريط رقم (434) .
(2) سورة الأعراف الآية 31

(7/237)

136 - حكم الصلاة في الملابس الضيقة والشفافة والخفيفة
س: ما حكم الصلاة بالملابس الضيقة للرجال؟ وهل يصلي بالناس من يرتديها (1) ؟
__________
(1) السؤال الأول من الشريط رقم 157.

(7/237)

ج: الملابس الضيقة يكره لبسها للرجال والنساء جميعا، المشروع أن تكون الملابس متوسطة، لا ضيقة تبين حجم العورة، ولا واسعة، ولكن بين ذلك، أما الصلاة فهي صحيحة إذا كانت ساترة، الصلاة صحيحة، ولكن يكره للمؤمن تعاطي مثل هذه الملابس الضيقة، وهكذا المؤمنة يكون اللباس متوسطا بين الضيق والسعة، هذا هو الذي ينبغي.
س: ذات مرة في بيت من بيوت الله تقدم شخص ليصلي بالجماعة، وكنت في الصفوف الأمامية، وكان الشخص يرتدي ملابس شفافة جدا، لدرجة أننا نعرف لون بشرته من وراء الثياب، ما رأيكم في مثل هذا (1) ؟
ج: إذا كانت الملابس تصف العورة ولا تسترها فإنها لا تصح الصلاة، لا صلاته ولا إمامته، يجب أن يعزل ويفصل ولا يؤتم به إذا كان فخذه يبين أو بقية عورته لا يسترها قميصه، ولا إزاره، فإن هذا لا يسمى مستترا، يكون بادي العورة، أما إذا كان البائن إنما هو الصدر أو الساق وإلا فالعورة مستورة ما بين السرة والركبة مستور بالإزار أو بالسراويل مع قميص هذا لا يضر، إنما الذي يضر كون الفخذ يبين، أو
__________
(1) السؤال السابع عشر من الشريط رقم 184.

(7/238)

ما هو أشد من الفخذ، هذا هو الذي يضر ما بين السرة والركبة إذا كان يعرف أنه أحمر اللون أو أبيض اللون، أو أسود اللون ما يستره ما عليه فإن هذا لا يجوز له هذا العمل، لا في الصلاة ولا في خارجها، ولا يتخذ إماما ولا يصلى خلفه، وينبه على أن هذا لا يجوز له، نسأل الله للجميع الهداية.
س: ما حكم الصلاة في الثياب الخفيفة - أي التي يظهر الجسم من خلالها - مثل الثياب البيضاء؟ وهل الصلاة فيها مقبولة؟ أرجو توضيح الحكم في ذلك سماحة الشيخ (1) .
ج: إذا كانت يرى منها اللحم، ما تستر اللحم ما بين السرة والركبة ما تصح الصلاة لخفتها ورقتها، أما إذا كانت خفيفة لكن تستره فلا حرج، الصلاة صحيحة، لكن ينبغي للمؤمن أن يلبس لباسا ساترا، لا يبين حجم الأعضاء، ويستر العورة حتى يكون لباسا كاملا، هذا هو الأكمل والأحسن.
__________
(1) السؤال التاسع من الشريط رقم 375.

(7/239)

137 - حكم الصلاة في السراويل القصيرة
س: هل تصح الصلاة في سروال قصير من فوق الركبة؟ لأنني قرأت

(7/239)

في أحد الصحف فتوى لعالم مصري يجيز الصلاة في هذا السروال القصير، عندما سأله أحد الناس عن ذلك، وأنا قد سمعت أيضا بأن ذلك لا يجوز، فعلى أي القولين نسير؟ جزاكم الله خيرا (1)
ج: الصواب أنه لا يصح، وأن الواجب ستر ما بين السرة والركبة، وأن الفخذ عورة، فلا يجوز للمسلم أن يصلي مكشوف الفخذ، بل يجب أن يستر الفخذ، وما تحت السرة، وإذا كان على كتفيه رداء يكون أكمل لقوله صلى الله عليه وسلم: «لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء (2) » فينبغي أن يكون مع ذلك على عاتقه شيء رداء مع السراويل أو مع الإزار، هكذا السنة، وذهب بعض أهل العلم أنه إذا صلى وليس على عاتقه شيء أنه لا تصح صلاته، فالواجب على المسلم أن يتحرى السنة، ويحرص على امتثال أمر الرسول صلى الله عليه وسلم، فيستر ما بين السرة والركبة، ويجعل على عاتقه رداء أو فنيلة تستر منكبيه حتى يجمع بين الأمرين اللذين أرشد إليهما النبي
__________
(1) السؤال السابع والعشرون من الشريط رقم 213.
(2) صحيح البخاري الصلاة (360) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبو داود الصلاة (626) ، مسند أحمد بن حنبل (2/464) ، سنن الدارمي الصلاة (1371) .

(7/240)

صلى الله عليه وسلم
س: هل تجوز الصلاة في ثياب لا تصل إلا إلى الركبتين (1) ؟
ج: في حق الرجل لا بأس، أما المرأة فلا، لا بد أن تستر بدنها كله إلا الوجه، أما الرجل فلا بأس إذا ستر ما بين السرة والركبة، وستر العاتقين فلا بأس، يكون رأسه مكشوفا والساق كذا لا حرج، لكن كونه في زينته المناسبة في عادة المناسبة يكون أفضل؛ لأن الله سبحانه وتعالى يقول: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (2) يعني عند كل صلاة، فكون المؤمن يصلي في حالة حسنة كاملة هذا أطيب وأفضل، وإلا فيجزئ لو بدا ساقاه أو كشف رأسه لا حرج في ذلك، لكن يستر العاتقين لقوله صلى الله عليه وسلم: «لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء (3) » وفي لفظ: «ليس على عاتقه منه شيء (4) » أما المرأة
__________
(1) السؤال السابع والثلاثون من الشريط رقم 351.
(2) سورة الأعراف الآية 31
(3) صحيح البخاري الصلاة (360) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبو داود الصلاة (626) ، مسند أحمد بن حنبل (2/464) ، سنن الدارمي الصلاة (1371) .
(4) أخرجه النسائي في المجتبى كتاب القبلة، باب صلاة الرجل في الثوب الواحد ليس على عاتقه منه شيء، برقم (769) .

(7/241)

فهي عورة كلها، تستر بدنها كله ورأسها إلا وجهها، إلا إذا كان عندها أجنبي، فإنها تستر وجهها أيضا، وإن أبدت الكفين فلا حرج، لكن سترهما أولى خروجا من الخلاف.

(7/242)

138 - حكم كشف الركبة وهل هي داخلة في العورة
س: هذا السائل يقول: هل الركبة داخلة في العورة، أم ما فوقها داخل في العورة (1) ؟
ج: الركبة هي الفاصلة بين العورة وغير العورة، ما فوق الركبة من العورة، والركبة وما حولها ليست من العورة في حق الرجل، أما المرأة فكلها عورة إلا وجهها في الصلاة، وإذا كان عندها أجنبي سترت وجهها أيضا، وفي الكفين خلاف، هل تسترهما في الصلاة أم لا، وسترهما أحوط وأولى في الصلاة، وأما الرجل فعورته بين الركبة والسرة، والركبة ليست من العورة، بل هي تبع الساق لكن ستر ذلك في الصلاة حتى في حق الرجل أولى.
__________
(1) السؤال الرابع والعشرون من الشريط رقم 389.

(7/242)

139 - حكم لبس البنطلون في الصلاة
س: ما حكم لبس البنطلون للطبيب وما حكم الصلاة به (1) ؟
ج: إذا كان البنطلون ساترا للعورة، غير مميز لها بل هو واسع ضاف فإنه تصح به الصلاة إذا كان على كتفيه شيء، إذا كان البنطلون معه السترة على كتفيه وصدره، المقصود إذا كانت العورة مستورة من السرة إلى الركبة وكان على العاتقين شيء أو على أحدهما فإنه يجزئ، أما إذا كان ضيقا يحدد العورة فلا ينبغي استعماله، والنبي عليه الصلاة والسلام قال: «لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء (2) » فإذا كان عنده قدرة وجب أن يستر العورة، وأن يضع على العاتقين شيئا من الرداء أو على أحدهما.
__________
(1) السؤال الحادي عشر من الشريط رقم 38.
(2) أخرجه النسائي في المجتبى كتاب القبلة، باب صلاة الرجل في الثوب الواحد ليس على عاتقه منه شيء، برقم (769) .

(7/243)

140 - بيان لباس المرأة وحجابها في الصلاة وخارجها
س: أرجو التفضل ببيان حكم الحجاب أثناء تأدية الصلاة بالنسبة للمرأة (1) ؟
__________
(1) السؤال السادس عشر من الشريط رقم 194.

(7/243)

ج: عليها أن تستتر في كل بدنها، ما عدا الوجه والكفين، الواجب على المرأة أن تكون مستورة في جميع بدنها حال الصلاة، حتى القدمين عليها أن تكون الثياب ضافية تستر القدمين، أو يكون على القدمين خفان أو جوربان، أما الوجه فلا يجب ستره بإجماع المسلمين، بل الأفضل كشفه، الوجه تكشفه في الصلاة إذا كانت خالية ليس عندها أجنبي، عليها أن تصلي مكشوفة الوجه، هذا هو السنة وهذا هو الأفضل، إلا إذا كان عندها رجل ليس محرما لها فإنها تغطيه عنه، وأما الكفان فالأفضل سترهما، وإن كشفتهما فلا حرج إن شاء الله.
س: هذه السائلة من سوريا أ. م. تسأل عن الحجاب الشرعي بالنسبة للمرأة في الصلاة وفي غير الصلاة (1)
ج: أما في الصلاة فتستر جميع بدنها إلا الوجه هذا هو الأفضل إذا صار ما عندها أجانب تبدي الوجه، سنة كشف الوجه في الصلاة، وتستر جميع بدنها حتى الكفين، وإن أبدت الكفين فلا حرج لأن سترهما أفضل في الصلاة، أما إذا كان عندها أجنبي فإنها تستر بدنها كله حتى الوجه، وأما عند الناس غير الأجانب في الأسواق والبيوت فإنها تكشف
__________
(1) السؤال التاسع عشر من الشريط رقم 368.

(7/244)

ما شاءت من بدنها كالرأس والوجه واليدين والقدمين ما دام ليس عندها أجانب في بيتها، في فراشها، في أي مكان في بيتها، أما عند الأجنبي فهي عورة تستر جميع بدنها لأنها عورة، الله يقول جل وعلا: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} (1) ويقول جل وعلا: {يَاأَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} (2) الآية، والجلباب ما تغطي به المرأة رأسها ووجهها وبدنها.
س: تلبس المرأة غطاء ساترا أثناء تأديتها الصلاة وهي داخل بيتها، فهل يجوز لها لبس هذا الغطاء حتى وإن كانت لوحدها رغم أنه يستر جميع البدن أم أنه لا بد لها من لبس شيء على رأسها وعلى شعرها بالرغم من وجود هذا الغطاء على جميع بدنها (3) ؟
ج: إذا كان عليها غطاء يستر جميع بدنها كفى والحمد لله، ما عدا الوجه فإن السنة كشفه إذا لم يكن عندها أجنبي فالسنة كشفه، أما الكفان
__________
(1) سورة الأحزاب الآية 53
(2) سورة الأحزاب الآية 59
(3) السؤال العشرون من الشريط رقم 304.

(7/245)

إن كشفتهما فلا حرج وإن سترتهما فهو أفضل، أما بقية البدن من الرأس والصدر والقدم وغير ذلك تستره، سواء كان عليها غطاء عام أو غطاء مغط للرأس ستر ولبقية البدن ستر، فالمقصود أن تستر هذا البدن كله ما عدا الوجه والكفين، الوجه سنة كشفه، والكفان سترهما أفضل، فإن كشفا فلا حرج على الصحيح.
س: سائلة من العراق تقول: ما الحكمة لارتداء المسلمة للحجاب أثناء الصلاة، هل هو من أجل حضور الملائكة أثناء الصلاة، أم لأنها تقف بين يدي الله عز وجل؟ لأن ابنتي سألتني هذا السؤال ولا أعرف الإجابة الصحيحة (1)
ج: ليس عليها حجاب إذا كانت تصلي وليس عندها رجال أجانب، لها أن تكشف وجهها، أما كونها تستر رأسها وبدنها هذا لأنها عورة ووقوفها بين يدي الله مستورة أفضل؛ ولأنه قد يبدو من ليس محرما، يدخل المحل من ليس محرما لها فقد تعمل بالحيطة إلا الوجه فإنها تكشفه إذا لم يكن عندها أجنبي وتستر بقية بدنها، هذا هو الواجب عليها إلا الكفين فلا مانع من كشفهما، وسترهما أفضل، أما الوجه
__________
(1) السؤال الثامن عشر من الشريط رقم 356.

(7/246)

فالسنة كشفه في الصلاة إذا لم يكن عندها أجنبي، أما إذا كان عندها أجنبي فإنها تستره لأنها عورة وفتنة.

(7/247)

141 - حكم كشف الكفين والقدمين في الصلاة للنساء
س: ما الذي يجب ستره في الصلاة بالنسبة للمرأة، هل يجب ستر الكفين أثناء الصلاة؟ وهل إذا طلع جزء من القدم تبطل الصلاة بالنسبة للمرأة (1) ؟
ج: المرأة كلها عورة، والواجب عليها التستر في الصلاة في الفرض والنفل إلا الوجه فإنها تكشفه، فالسنة كشف الوجه إذا لم يكن عندها أجنبي تكشف وجهها في الصلاة، أما بقية بدنها فإنها تستره ما عدا الكفين فسترهما مستحب، وإن كشفتهما فلا حرج على الصحيح، أما الوجه فكشفه سنة في الصلاة إذا لم يكن عندها أجنبي، وهذا يعم الفرض والنفل إذا كانت بالغة قد بلغت الحلم، وإذا خرج منها شيء، خرج قدمها أو شيء من قدمها، إذا كان كثيرا فإنها تعيد الصلاة عند جمهور أهل العلم، أما إذا كان شيئا يسيرا ثم غطته فيعفى عنه إن شاء الله.
__________
(1) السؤال الثامن عشر من الشريط رقم 263.

(7/247)

س: ما حكم تغطية اليدين في الصلاة (1) ؟
ج: إن غطتهما فأفضل، وإلا فليس بلازم، لا بأس بكشفهما، والوجه يشرع كشفه في الصلاة، المرأة تكشف وجهها في الصلاة، إلا إذا كان عندها أجنبي تغطي وجهها، أما إذا كان ما عندها إلا زوج أو نساء، السنة أن يكون الوجه مكشوفا، أما اليدان فإن شاءت كشفتهما على الصحيح، وإن شاءت سترتهما وهو أفضل خروجا من خلاف من قال بوجوب سترهما، أما القدمان فيستران.
س: هل يجب على النساء ستر اليدين في الصلاة (2) ؟
ج: الستر أفضل، ولا حرج في كشفهما، فالوجه يكشف في الصلاة إذا كان ما عندها أجانب ما عندها رجل ليس بمحرم، وهكذا الكفان، وإن سترتهما فلا بأس، الأمر في هذا واسع في الكفين، لكن الوجه السنة كشفه إلا إذا كان هناك أجنبي، أما اليدان - يعني الكفين - فهي مخيرة إن سترتهما فهو أفضل وإن كشفتهما فلا حرج، أما القدمان فتسترهما.
__________
(1) السؤال العشرون من الشريط رقم 306
(2) السؤال الثاني من الشريط رقم 330

(7/248)

س: سماحة الشيخ، سمعناكم ذات مرة تتحدثون في جواب عن صلاة المرأة وهي تصلي دون ستر يديها وقدميها، إنها لا بد أن تعيد صلاتها كلها، فأرجو الإفادة حول هذا الموضوع وكيف؟ علما بأننا مستقيمون على دين الله، وتطبيق شريعته منذ زواجنا في 84 ميلادي، ومن يوم أن سمعنا تلكم الحلقة وهي تستر قدميها وكفيها (1) ؟
ج: العلماء رحمة الله عليهم قد نصوا على أن المرأة عورة، وأن الواجب عليها ستر بدنها في الصلاة، ما عدا وجهها، وهذا بناء على ما جاء في الأحاديث عن رسول الله صلى الله عليه وسلم من بيان أن المرأة عورة، واختلفوا في الكفين هل تستران أم يعفى عنهما؟ وأما القدمان فجمهور العلماء على أنهما يستران للصلاة، وأما الوجه فقد أجمعوا على أنه لا مانع من كشفه، وأن السنة كشفه في الصلاة إذا لم يكن عندها أجنبي - يعني رجل غير محرم - فهذا هو المعتمد في هذا الباب، إن المرأة عليها أن تستر بدنها كله ما عدا وجهها وكفيها، والصحيح أن الكفين لا يجب سترهما في الصلاة، لكن سترهما أفضل
__________
(1) السؤال الثالث عشر من الشريط رقم 94.

(7/249)

خروجا من خلاف من أوجب سترهما، وأما القدمان فالواجب سترهما عند جمهور أهل العلم؛ لأن المرأة عورة وهما من العورة، ولا داعي إلى كشفهما تسترهما بالجوربين، أو بالملابس الضافية التي تستر القدمين حال الصلاة، هذا هو الذي سبق مني غير مرة، وبينته لإخواني في هذا البرنامج: نور على الدرب، أن الواجب على المرأة أن تستر بدنها بالستر الكافي الذي لا يبين معه شيء من بدنها، يعني سترا كافيا ليس رقيقا ولا شفافا، بل يكون سترا يغطي شعرها وبدنها ما عدا الوجه، فإن السنة كشفها له إذا كانت ليس عندها رجل غير محرم، وأما الكفان فاختلف العلماء فيهما، والأفضل سترهما فإن كشفتهما فلا حرج، وأما القدمان مثلما تقدم سترهما هو الواجب، أما كونها تقضي ما مضى من صلاتها فهذا من باب أنها أخلت بالشرط، فإذا كانت صلت صلوات ليست ساترة لقدميها فيها فإذا الواجب قضاؤها، لكن إذا كانت جاهلة بالحكم الشرعي فلعل الله جل وعلا يعفو عنها فيما مضى، ولا يكون عليها القضاء، وقد صح عنه عليه الصلاة والسلام أنه لما «رأى رجلا يصلي وينقر صلاته دعاه فجاءه وسلم عليه، فقال له: " ارجع فصل فإنك لم تصل "، فرجع فصلى كما صلى، ثم جاء فسلم على النبي عليه الصلاة والسلام، فرد عليه السلام ثم قال له: " ارجع فصل فإنك لم تصل "،

(7/250)

فرجع فصلى كما صلى، ثم جاء في الثالثة فسلم على النبي صلى الله عليه وسلم، فرد عليه النبي السلام ثم قال له: " ارجع فصل فإنك لم تصل " فعلها ثلاثا، فقال الرجل: والذي بعثك بالحق نبيا لا أحسن غير هذا، فعلمني. فقال له عليه الصلاة والسلام: " إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في الصلاة كلها " (1) » متفق على صحته، فأمره النبي صلى الله عليه وسلم أن يعيد هذه الصلاة الحاضرة، ولم يأمره أن يعيد الصلوات الماضية لجهله، فإن ظاهر حاله أنه يصلي هذه الصلاة فيما مضى، ولكن لما كان جاهلا عذره صلى الله عليه وسلم، في الأوقات الماضية، وأمره أن يعيد الحاضرة، فدل ذلك على أن من جهل شيئا من فرائض الصلاة، ثم نبه في الوقت الحاضر فإنه يعيد الحاضرة، أما التي
__________
(1) أخرجه البخاري في كتاب الأذان، باب أمر النبي الذي لا يتم ركوعه بالإعادة، برقم (793) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (397) .

(7/251)

مضت فتجزئه من أجل الجهل، هذا هو مقتضى هذا الحديث؛ لأن الرسول صلى الله عليه وسلم لم يأمر هذا المسيء في صلاته أن يعيد صلواته الماضية بسبب جهله، وما في ذلك من المشقة، فهكذا التي صلت صلوات كثيرة قبل أن تعلم وجوب ستر القدمين فإنها لا إعادة عليها - إن شاء الله - على الصحيح لأنها معذورة بالجهل، وإنما تلتزم في المستقبل، وتستقيم في المستقبل على ستر قدميها وبقية بدنها ما عدا الوجه والكفين كما تقدم، فإنهما ليسا عورة في الصلاة عند أهل العلم، ولكن إذا سترت الكفين خروجا من خلاف بعض أهل العلم فهذا حسن كما تقدم.
س: ما حكم تغطية اليدين والرجلين في الصلاة، هل هو واجب على المرأة، أم يجوز كشفها ولا سيما إذا لم يكن هناك أجانب، أو كانت في الصلاة مع نساء السؤال الحادي عشر من الشريط رقم 77.؟
ج: أما الوجه فالسنة كشفه في الصلاة إذا لم يكن هناك أجانب، وأما القدمان فالواجب سترهما عند جمهور أهل العلم وفيه خلاف، بعض أهل العلم يتسامح في كشف القدمين، ولكن الجمهور على المنع، وأن

(7/252)

الواجب سترهما، ولهذا روى أبو داود رحمه الله عن أم سلمة رضي الله عنها: «أنها سئلت عن المرأة تصلي في خمار وقميص، قالت: لا بأس إذا كان الدرع يغطي ظهور قدميها (1) » فستر القدمين أولى وأحوط، بكل حال، أما الكفان فأمرهما أوسع، إن كشفتهما فلا بأس، وإن سترتهما فلا بأس، الأمر فيهما واسع، بعض أهل العلم يرى أن سترهما أولى، ولكن الأمر فيهما واسع إن سترتهما هذا حسن إن شاء الله، وإن صلت وكفاها مكشوفتان فلا بأس.
س: هل تغطية اليدين والقدمين بالنسبة للمرأة في الصلاة واجبة؟ أو بماذا توجهون الناس؟ جزاكم الله خيرا (2)
ج: السنة أن المرأة تستر وجهها في الصلاة إذا كان عندها أجنبي غير محرم، هذه السنة، تكشف عن وجهها، تسجد مكشوفة الوجه، وهكذا في حال القيام، أما القدمان وسائر البدن فتكون مستورة، الواجب عليها ستر جميع البدن، ما عدا الوجه والكفين، أما الوجه فكشفه سنة إلا إذا كان عندها غير محرم، أما الكفان فإن سترتهما فهو أفضل، وإن
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)
(2) السؤال السابع من الشريط رقم 349.

(7/253)

كشفتهما فلا حرج على الصحيح، وبعض أهل العلم يرى وجوب ستر الكفين، فإن سترتهما فهو أفضل خروجا من الخلاف، وإن كشفت الكفين في الصلاة فالصواب أن الصلاة صحيحة، لكن سترهما أفضل خروجا من الخلاف.
س: ما حكم إظهار اليدين والقدمين في الصلاة؟ وإن كان لا يجوز فهل إظهارهما يبطل الصلاة، بمعنى أن صلاة المرأة على تلكم الصورة غير صحيحة؟ جزاكم الله خيرا (1)
ج: إظهار القدمين في الصلاة لا يجوز عند جمهور أهل العلم، ويبطل الصلاة، فإذا صلت المرأة وقدماها مكشوفتان وجب عليها أن تعيد عند أكثر العلماء، أما الكفان فأمرهما أوسع، إن سترتهما فهو أفضل، وإن أظهرتهما فلا حرج إن شاء الله، نعم كالوجه، الوجه سنة كشفه إلا أن يكون عندها غير محرم أجنبي تستتر، فإنها تستر وجهها وكفيها، أما إذا كان ما عندها أحد، عندها نساء أو محارم فلا مانع من كشف الكفين، وإن سترتهما فهو أفضل، أما الوجه فالسنة كشفه في الصلاة إذا لم يكن عندها أجنبي.
__________
(1) السؤال التاسع عشر من الشريط رقم (298) .

(7/254)

س: ما حكم كشف المرأة يديها وقدميها أثناء الصلاة؟ وما حكم من كانت تصلي دون تغطية وجهها وكفيها وهي لا تعلم بالحكم (1) ؟
ج: الواجب على المرأة عند أكثر أهل العلم ستر رجليها في الصلاة، أما الوجه فالسنة كشفه في الصلاة إذا لم يكن عندها أجنبي، وأما الكفان فأمرهما أوسع، إن سترتهما فهو أفضل، وإن كشفتهما فلا حرج فصلاتها صحيحة والحمد لله.
س: ما حكم صلاة المرأة داخل بيتها وهي مكشوفة اليدين والقدمين، ولكن لا يراها أحد من الرجال (2) ؟
ج: المرأة عورة، كلها عورة، يجب أن تستر بدنها في الصلاة ولو ما عندها أحد إلا الوجه فالسنة كشفه، أما بقية بدنها فالمشروع ستره، بل يجب ستره إلا الكفين، بعض أهل العلم أجاز كشفهما، والأفضل والأحوط سترهما، فإذا صلت المرأة وقدماها مكشوفتان أو ذراعها أو صدرها مكشوف لم تصح صلاتها، فالواجب على المرأة أن تستتر إلا الوجه، وهكذا الكفان، الأحوط سترهما، لأنها عورة كلها ولو ما
__________
(1) السؤال الثالث من الشريط رقم 350.
(2) السؤال السابع من الشريط رقم 376

(7/255)

حضرها أجنبي.
س: ما حكم تغطية القدمين للمرأة في الصلاة بطبيعة الحال (1) ؟
ج: المرأة تغطي القدمين في الصلاة عند جمهور العلماء؛ لما رواه أبو داود عن أم سلمة رضي الله عنها أنها سئلت: «هل تصلي المرأة في درع وخمار؟ قالت رضي الله عنها: نعم إذا كان القميص يغطي ظهور قدميها (2) » فالمقصود أنها تغطي قدميها وقت الصلاة كما تغطيهما عند الرجل الأجنبي، هذا هو المختار وعليه جمهور أهل العلم.
س: إذا صليت وأقدامي مكشوفة فما الحكم (3) ؟
ج: ستر الأقدام واجب على المرأة وشرط من شروط الصلاة عند جمهور العلماء، فإذا صليت والقدمان مكشوفتان فعليك الإعادة، فعليك أن تستري القدمين بالجوارب، أو بالثياب الطويلة، وفقنا الله وإياك للخير.
س: السائل ع. من ليبيا طرابلس يقول: هل يجوز للمرأة أن تصلي
__________
(1) السؤال السادس من الشريط رقم 246.
(2) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)
(3) السؤال السابع من الشريط رقم 312.

(7/256)

والقدمان مكشوفتان (1) ؟
ج: الواجب عليها ستر القدمين عند جمهور أهل العلم، وقد جاء في حديث أم سلمة «أنها سئلت: هل المرأة تصلي في درع وخمار؟ قالت في جوابها: إذا كان الدرع سابغا يغطي ظهور قدميها (2) » تصلي في درع سابغ يستر أقدامها، أو تكون في أقدامها شراريب، هذا هو المشروع عند جمهور أهل العلم، يجب عليها ستر القدمين، إما بكون الثياب ضافية، أو باتخاذ جوارب في الرجلين، هذا هو المشروع لها، وهو الواجب عند جمهور أهل العلم.
س: سائلة تقول: ألبس فستانا يكشف عن وجه القدم، هل تجوز الصلاة فيه (3) ؟
ج: لا، الواجب عند جمهور أهل العلم أن يكون القدم مستورا، إما بالثياب الضافية وإما بالجوارب، وهكذا جاء عن أم سلمة رضي الله عنها لما سئلت، قيل: «يا أم المؤمنين، هل المرأة تصلي بدرع وخمار؟ فقالت:
__________
(1) السؤال السابع عشر من الشريط رقم 399.
(2) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)
(3) السؤال العاشر من الشريط رقم 204.

(7/257)

إذا كان الدرع سابغا يغطي ظهور قدميها (1) » فالذي عليه جمهور أهل العلم أن المرأة عورة في الصلاة كلها، المرأة كلها عورة في الصلاة إلا وجهها فإنه لا بأس بكشفه، بل يسن كشفه في الصلاة إذا لم يكن عندها أجنبي - يعني غير محرمها - أما الكفان ففيهما خلاف بين أهل العلم، والصواب أنه لا حرج في كشفهما، فإن سترتهما كان ذلك أفضل، وأما القدمان فالواجب سترهما، إما بالملابس الضافية كالقميص الضافي والإزار الضافي أو بالجوارب.
س: ماذا عن كشف باطن القدم عند المرأة أثناء الصلاة (2) ؟
ج: إذا كان ثوبها ساترا يستر أقدامها، في قيامها وركوعها وسجودها فظهور بطن القدم لا يضر في ظاهر السنة، ولا يبطل صلاتها؛ لأن في حديث أم سلمة لما سئلت عن ذلك، قيل لها: «يا أم المؤمنين، أتصلي المرأة في درع وخمار؟ فقالت رضي الله عنها: إذا كان الدرع سابغا يغطي ظهور قدميها (3) » فقد روي مرفوعا عن رسول الله صلى الله عليه
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)
(2) السؤال الحادي عشر من الشريط رقم 118.
(3) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)

(7/258)

وسلم ولكن الراجح عند الأئمة وقفه على أم سلمة رضي الله عنها، فظاهره أن البطون لا يجب سترها عند السجود مثلا، والغالب أنها تستتر لأن ثيابها الساترة إذا سجدت تكون وراءها ساترة، لكن لو فرض أن شيئا من بطن قدميها ظهر في بعض الأحيان عند ركوعها أو كذا عند سجودها فهذا لا يضر؛ «لقول أم سلمة: إذا كان الدرع سابغا يغطي ظهور قدميها (1) » فإذا كانت ملابسها ساترة كفى ذلك.
س: هل الصلاة بدون جوارب جائزة؟ وهل ستر القدمين واجبة في الصلاة أم لا (2) ؟
ج: المشروع سترهما بالجوربين أو بإرخاء الثياب، أرخت الثياب حصل المطلوب ولو ما كان هناك جوربان؛ لأنه جاء في حديث رواه أبو داود عن أم سلمة أنها سئلت رضي الله عنها: «أتصلي المرأة في درع وخمار بغير إزار؟ فقالت: إذا كان الدرع سابغا يغطي ظهور قدميها (3) » والجمهور على أن القدمين عورة، وأن الواجب عليها سترهما في
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)
(2) السؤال الخامس والثلاثون من الشريط رقم 253.
(3) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)

(7/259)

الصلاة فينبغي للمؤمنة ستر القدمين بالجوارب أو بإرخاء الثياب.
س: هل الصلاة والرجل بدون غطاء كالجوارب باطلة؟ أفيدوني جزاكم الله خيرا (1) ؟
ج: نعم، عند جمهور أهل العلم أن انكشاف رجلي المرأة يبطل الصلاة، فالواجب سترهما إما بإسباغ الثياب تكون طويلة، أو بلبس الجوربين، هذا هو الذي عليه جمهور أهل العلم، والأصل في هذا حديث أم سلمة مرفوعا وموقوفا، «لما سئلت: أتصلي المرأة في درع وخمار؟ فقالت رضي الله عنها: إذا كان الدرع سابغا يغطي ظهور قدميها (2) » وروي مرفوعا إلى النبي صلى الله عليه وسلم وموقوفا عليها، وصحح أئمة الحديث وقفه على أم سلمة رضي الله عنها، ولأن المرأة عورة كما في الحديث: «المرأة عورة (3) » فالرجل من العورة، فالواجب سترها إما بإسباغ الثياب وطول الثياب، وإما بالجوربين التي تستر
__________
(1) السؤال العشرون من الشريط رقم 177.
(2) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)
(3) أخرجه الترمذي في كتاب الرضاع، باب ما جاء في كراهية الدخول على المغيبات، برقم (1173) .

(7/260)

القدمين، وأما الرجل فمعلوم أن عورته ما بين السرة إلى الركبة في الصلاة، مع ستر أحد العاتقين في الفريضة، وأما الكفان للمرأة فسترهما أولى، وإن كشفتهما مع الوجه فلا بأس في الصلاة إذا كان ما عندها أجنبي، وأما الوجه فالأفضل الكشف إذا كان ما عندها أجنبي، فالسنة كشف وجهها، فهي تصلي مكشوفة الوجه، إذا كانت في محلها وليس عندها أجانب، أما الكفان فهي مخيرة، إن سترتهما فهو أفضل، وإن كشفتهما فلا حرج إن شاء الله.
س: ما حكم لبس الشراب من أجل الصلاة (1) ؟
ج: هذا طيب إذا لبست المرأة الشراب حتى تستر قدميها كليهما فهذا طيب، أو كانت الثياب طويلة تغطي الأقدام فلا بأس، كله طيب.
س: من المستمعة: م. م. أ. من المنطقة الشرقية تقول: أود أن أسأل عن انكشاف القدمين للمرأة في أثناء الصلاة، وهل يؤثر ذلك على الصلاة (2) ؟
__________
(1) السؤال التاسع عشر من الشريط رقم 306.
(2) السؤال السابع والأربعون من الشريط رقم 338.

(7/261)

ج: إذا كان الانكشاف قليلا لا يؤثر إذا سترته، أما إذا استمر كثيرا فإنها تعيد الصلاة عند كثير من أهل العلم، أما إذا انكشف قليلا وسترته فلا يضر إن شاء الله.
س: هل يجوز للمرأة أن تصلي داخل بيتها دون أن ترتدي الجوارب لتستر القدمين؟ وهل إذا نسيت ذلك هل تبطل الصلاة (1) ؟
ج: الواجب عليها ستر قدميها بالجوارب أو بالثياب الطويلة، فإذا صلت وثيابها طويلة تغطي قدميها، ما يلزم جوارب، وإذا كانت قصيرة تلبس الجوارب.
س: الأخت أم رشيدة من اليمن تقول: عندما أصلي لا أغطي أطراف أقدامي، فما الحكم في ذلك، هل صلاتي صحيحة (2) ؟
ج: الواجب تغطية الأقدام، الذي عليه أكثر أهل العلم وجوب تغطية الأقدام، فعليك أن تغطي الأقدام، والماضي نسأل الله أن يعفو عنك، لكن في المستقبل عليك أن تغطي أقدامك بالجوارب، أو بالثوب
__________
(1) السؤال الرابع والأربعون من الشريط رقم 414.
(2) السؤال الثامن والأربعون من الشريط رقم 432.

(7/262)

الطويل حتى تتغطى الأقدام، كما في حديث أم سلمة لما سئلت - وهي مرفوعة -: «هل تصلي المرأة في درع وخمار؟ قالت: إذا كان الدرع سابغا يغطي ظهور قدميها (1) »
س: هل تجوز الصلاة والقدمان مكشوفتان بالنسبة للنساء (2) ؟
ج: الواجب ستر القدمين عند جمهور أهل العلم في الصلاة للمرأة.
س: تقول السائلة من ضمن أسئلتها: بالنسبة لإظهار القدمين أثناء الصلاة بالنسبة للمرأة (3)
ج: الواجب ستر القدمين عند أكثر أهل العلم، فالواجب أن تستر قدميها بملابسها.
س: مستمعة تسأل: ما حكم إذا خرجت المرأة وقدمها مكشوفة؟ أو كذلك تكون عند الصلاة (4) ؟
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)
(2) السؤال السابع والعشرون من الشريط رقم 418.
(3) السؤال الثاني والثلاثون من الشريط رقم 425.
(4) السؤال الحادي والثلاثون من الشريط رقم 297.

(7/263)

ج: لا تخرج إلى الناس وقدماها مكشوفتان بل تسترهما بالملابس الضافية أو الجوربين، وهكذا في الصلاة تكون مستورة القدمين، عند جمهور أهل العلم، يجب سترهما في الصلاة بملابس ضافية طويلة أو بالجوربين.

(7/264)

142 - حكم ظهور شعر المرأة أو ذراعها في الصلاة
س: تسأل أختنا وتقول: ما حكم ظهور شعر المرأة أو ذراعها أو قدمها في أثناء الصلاة بدون قصد منها (1) ؟
ج: الواجب على المرأة التستر في الصلاة، تستر شعرها وبدنها كله وذراعها وبدنها في الصلاة، أما الوجه فيكشف في الصلاة إلا إذا كان عندها أجنبي ليس محرما لها فتغطي وجهها ولو في الصلاة، أما الكفان اختلف العلماء فيهما، والأفضل سترهما، فإن ظهرا فلا حرج في ذلك على الصحيح إن شاء الله، وإذا ظهر شيء من هذا بغير قصد وهو شيء يسير وسترته في الحال لم يضرها ذلك، بأن انتبهت له وسترته في الحال، وحتى إذا كانت في بيتها وتصلي في غرفتها وغرفتها مغلقة
__________
(1) السؤال السادس من الشريط رقم 150.

(7/264)

وليس بها أحد فإنه لا بد من سترها كاملا، شعرها وبدنها كله ما عدا الوجه والكفين، ولا يشترط أن يكون هناك غطاء جديد غير الملابس المعتادة، إذا كان عليها ملابس العادة قميصها وخمارها وقميصها الساتر، أو عليها مثلا جوارب كفى ذلك، وإن لبست زيادة جلبابا فوق ذلك فهو خير إلى خير.
س: ما حكم صلاة المرأة في بيتها غير ساترة لرأسها أو رجليها وليس عندها أحد (1) ؟
ج: ليس لها ذلك، يجب أن تغطي رأسها ورجليها على الصحيح، أما الوجه فالسنة لها كشف الوجه، أما الكفان فالأفضل سترهما، وإن كشفتهما فالصحيح أنه لا حرج لأن بهما الأخذ والعطاء والتعديل، فالأمر فيهما واسع، وسترهما أفضل، أما الرجلان فالجمهور من أهل العلم على أنهما يستران، كما قال أكثر أهل العلم، وجاء في حديث فيه لين عن أم سلمة أنها سئلت عن ذلك، عن كشف القدمين، فقالت رضي الله عنها: إذا كان الدرع سابغا يغطي ظهور القدمين، لما قيل لها: «يا أم المؤمنين، هل تصلي المرأة في درع وخمار بغير إزار؟ قال: إذا كان
__________
(1) السؤال الحادي عشر من الشريط رقم 228.

(7/265)

الدرع سابغا يغطي ظهور قدميها (1) » وفي إسناده بعض الضعف، وهو مرفوع إلى النبي صلى الله عليه وسلم لكن الصواب أنه موقوف، فالحاصل أن سترها للقدمين أحوط للمؤمنة، وأما الكفان فأمرهما أوسع، وأما الوجه فيكشف في الصلاة إذا كان ما عندها أجنبي.
س: هل ظهور الشعر في الصلاة بالنسبة للمرأة يبطلها (2) ؟
ج: نعم، لا بد من التستر، يقول النبي صلى الله عليه وسلم: «لا يقبل الله صلاة حائض إلا بخمار (3) » لا بد أن تستر شعرها، لكن لو ظهر شيء يسير ثم غطته في الحال لا يضر إن شاء الله، عليها أن تلاحظ وتعتني.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في كم تصلي المرأة، برقم (640)
(2) السؤال العشرون من الشريط رقم 353.
(3) أخرجه أحمد في مسند الأنصار من حديث عائشة - رضي الله عنها - برقم (24641) ، والترمذي في كتاب الصلاة، باب ما جاء '' لا تقبل صلاة المرأة إلا بخمار '' رقم (377) ، وابن ماجه في كتاب الطهارة وسننها، باب إذا حاضت الجارية لم تصل إلا بخمار، برقم (655) .

(7/266)

143 - حكم ما إذا علمت المرأة بظهور شعرها أثناء الصلاة
س: إذا ظهر شعر المرأة في الصلاة قليلا من المقدمة أو من الجانبين،

(7/266)

هل الصلاة صحيحة؟ وهل إذا علمت من إحدى أخواتها ماذا تفعل؟ جزاكم الله خيرا (1)
ج: إن استمر تعيد الصلاة، وإن كان قليلا وغطته فالحمد لله يعفى عن ذلك إن شاء الله، وإذا أخبرتها إحدى أخواتها أثناء الصلاة فإنها تستره، وحينئذ الصلاة صحيحة والحمد لله.
__________
(1) السؤال الحادي والأربعون من الشريط رقم 338

(7/267)

144 - حكم صلاة المرأة إذا ظهر شعرها ولم تعلم إلا بعد الصلاة
س: المستمعة م. م. م. تسأل سماحتكم فتقول: إذا كنت أصلي وبعد انتهائي من الصلاة - صلاة الظهر مثلا - اكتشفت أن جزءا من شعري ظاهر، فهل أعيد الصلاة أم أعيد الركعتين الأخيرتين التي اكتشفت أن شعري كان مكشوفا خلالهما؟ وجزاكم الله خيرا (1)
ج: هذا الموضوع فيه تفصيل، فإن كان المنكشف شيئا قليلا ولم تشعري به إلا بعد الصلاة فلا حرج عليك وصلاتك صحيحة، أما إذا كان المكشوف شيئا كثيرا فالأحوط لك الإعادة.
__________
(1) السؤال الأول من الشريط رقم 320

(7/267)

س: تقول السائلة الأخت أم محمد من منطقة جيزان: صليت صلاة الظهر وعند سجودي كشف ابني الغطاء عن جميع رأسي وذلك بسحب الشرشف الذي أصلي فيه، وأخذت الشرشف بسرعة على رأسي وأكملت الصلاة، فهل صلاتي صحيحة (1) ؟
ج: نعم، إذا أخذت السترة بسرعة لا بأس، الصلاة صحيحة والحمد لله.
__________
(1) السؤال الثاني والخمسون من الشريط رقم 420

(7/268)

145 - حكم لبس القفازين في الصلاة
س: أختنا من السودان: حكم الصلاة والمرأة تلبس القفازين (1)
ج: لا مانع، تصلي بالقفازين، وهذا أفضل لها، ستر يديها في الصلاة بقفازين أو بجلالها الذي عليها أو بغير ذلك، هذا أفضل، ولا يبقى مكشوفا إلا الوجه، هذا أفضل، وإن كشفت الكفين صح ذلك في أصح قولي العلماء، وهذا كله إذا كانت في محل ليس فيه أجنبي، أما إذا كان فيه رجل ليس محرما لها فإنها تغطي جميع بدنها حتى الوجه وهي في الصلاة.
س: السائلة من مدينة الزلفي خ. م. تسأل عن حكم لبس القفاز لليدين في الصلاة في المسجد أثناء شهر رمضان المبارك،
__________
(1) السؤال الخامس والعشرون من الشريط رقم 156

(7/268)

جزاكم الله خيرا (1)
ج: نعم، هذا هو الأفضل أن تستر كفيها في البيت وفي المسجد، هذا هو الأفضل، ولو صلت مكشوفة الكفين، ولكن لا يراها الرجال صح، والسنة كشف الوجه إذا كان لا يراها الرجال، أما إذا كان يراها الرجال تستر كفها ووجهها جميعا مع بقية بدنها، أما إذا كانت في البيت فإنها تستر بقية البدن ما عدا الوجه، السنة كشف الوجه إذا كانت عند النساء، وأما الكفان فالأفضل سترهما إذا كان ما عندها أحد بقفازين، وإن كشفتهما فلا حرج في ذلك إذا ما كان عندها إلا نساء أو ما عندها أحد.
س: هل يجوز للمرأة أن تصلي وهي لابسة قفازين وهي غير محرمة، ولا سيما إذا كانت معرضة لرؤية الرجال ولو من بعيد، كأن تكون في المسجد الحرام، ثم أرجو توجيه نصيحة لنا نحن النساء فيما يتعلق بالصلاة في المسجد الحرام، وخاصة عند الزحام في العشر الأواخر من رمضان وفي الحج (2) ؟
ج: لا حرج في لبس القفازين في الصلاة وفي غيرها للمرأة إلا إذا
__________
(1) السؤال الثاني عشر من الشريط رقم 360
(2) السؤال الرابع من الشريط رقم 327.

(7/269)

كانت محرمة فإنها لا تلبسهما، أما إذا كانت غير محرمة فلا مانع من لبسهما في الصلاة وغيرها، وأنصح جميع النساء، بيوتهن خير لهن، والصلاة في بيوتهن أفضل، في مكة أو في المدينة، وفي كل مكان بيوتهن أفضل، وأبعد لهن عن الفتنة، فإذا صلين في المسجد فليحرصن على التستر والبعد عن الرجال والاختلاط بهم، ولا شك أن صلاتهن في المسجد قد تدعو لها الحاجة لسماع الحديث والمواعظ، فإذا جاءت من أجل هذا، أو لأنها في البيت قد تكسل ولا تصلي قيام رمضان، فتحضر لأجل النشاط هذا كله لا بأس به، والنبي صلى الله عليه وسلم قال: «لا تمعنوا إماء الله مساجد الله (1) » وقال: «بيوتهن خير لهن (2) » وإذا كانت تستطيع أن تصلي في بيتها كما ينبغي فهو أفضل لها، وإن صار خروجها للمسجد فيه مصلحة لسماع العلم والفقه في الدين، أو للنشاط لأنها قد تكسل عن قيام رمضان، فهذه الحال لا بأس بها.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب هل على من لم يشهد الجمعة غسل من النساء والصبيان؟ ، برقم (900) ومسلم في كتاب الصلاة، باب خروج النساء إلى المساجد، برقم (442) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما جاء في خروج النساء إلى المسجد، برقم (567) .

(7/270)

س: السائلة م. ع. تقول: ما حكم الصلاة بالقفازات (1) ؟
ج: لا حرج من القفازين، إذا كانت ما هي بمحرمة لا حرج، أما إذا كانت محرمة لا تلبس القفازين.
__________
(1) السؤال الثالث والأربعون من الشريط رقم 421.

(7/271)

146 - حكم صلاة المرأة في خلاء وهي غير محجبة
س: ما حكم امرأة صلت في الخلاء لعذر مثل السفر أو البعد عن البلاد وهي غير محتجبة الحجاب الشرعي (1) ؟
ج: إذا كانت ليس عندها أحد من الناس فلا بأس، الحجاب الشرعي إنما يلزم عند وجود الأجنبي، فإذا صلت في الصحراء أو في بيتها أو في سطح بيتها، أو في حوش بيتها، وليس عندها أجنبي فلا بأس أن تكشف وجهها وتصلي مكشوفة الوجه، لكن عليها مهما كانت أن تستر شعرها، وجميع بدنها، بالصحراء وبغير الصحراء حتى لو كانت ما عندها أحد في بيتها، عليها أن تستر جميع بدنها من الشعر، وسائر البدن والقدمين حتى تكون مستورة محجبة الحجاب الشرعي، لقول النبي
__________
(1) السؤال السابع عشر من الشريط رقم 102

(7/271)

صلى الله عليه وسلم: «لا يقبل الله صلاة حائض إلا بخمار (1) » فلا بد من ستر الشعر إذا كانت الجارية بالغة، أما الوجه فلا بأس بكشفه، سنة كشفه في الصلاة، إذا كان عندها رجل أجنبي، يحرم عليها الكشف له، كأخي زوجها أو ابن عمها، أو زوج أختها، هؤلاء أجانب، هؤلاء لا تكشف لهم وإن كانوا قريبين منها من جهة المصاهرة ونحوها لكنهم في حكم الأجنبي، يسمى أجنبيا لأنه ليس محرما لها، وهكذا كفاها لو سترتهما يكون أفضل في الصلاة، وإن صلت وهما مكشوفتان فلا بأس بذلك على الصحيح كالوجه لكن سترهما يكون أفضل، وأما القدمان فيجب سترهما عند جمهور أهل العلم بالجوربين أو بالثياب الضافية للمرأة، تسدل ثيابها عليهما أو بجوربين كل هذا يكفي، والأم عند أولادها وعند زوجها في بيتها إذا سترت بدنها وقدميها دون وجهها وكفيها فصلاتها صحيحة، لكن بشرط أن تكون العورة مستورة من الرأس والصدر والبطن والساق ونحو ذلك والقدم، حتى لا تكون هناك يعني مخالفة للشريعة، أما الوجه والكفان مثل ما تقدم لا يجب سترهما إلا عند الأجنبي سواء كانت في الصحراء أو في البيت، ومن صلت ولم
__________
(1) أخرجه أحمد في مسند الأنصار من حديث عائشة - رضي الله عنها - برقم (24641) ، والترمذي في كتاب الصلاة، باب ما جاء '' لا تقبل صلاة المرأة إلا بخمار '' رقم (377) ، وابن ماجه في كتاب الطهارة وسننها، باب إذا حاضت الجارية لم تصل إلا بخمار، برقم (655) .

(7/272)

يكتمل الستر الشرعي كما ذكرنا فإنها تعيد الصلاة.

(7/273)

147 - حكم صلاة المرأة خارج البيت بقرب الرجال
س: تقول السائلة: هل يجوز للمرأة الصلاة خارج البيت وأمام بعض الأقارب علما أننا في الريف ولا يوجد لدينا بيت، مع أنه أيضا لبسنا غير محتشم؟ وجهونا جزاكم الله خيرا (1)
ج: إذا كانت الصلاة في بيت الأقارب أو في بيت ناس زارتهم المرأة وحضرت الصلاة تصلي عندهم، لكن إذا كان حولها رجل تصلي في محل بعيد عن رؤية الرجل حتى لا يرى منها شيئا ولا سيما إذا كانت ثيابها غير محتشمة يجب عليها أن تبتعد عن رؤية الرجال الأجانب سواء في بيتها أو في غير بيتها، وإذا كانت محتشمة وصلت في البيت أو عند بعض من زارتهم لما حضرت الصلاة كل هذا لا بأس به، أما عند الأجنبي ولو ابن خال أو ابن خالة أو ابن عم أو ابن عمة فلا بد أن تكون تامة الستر، ولا يوجد خلوة، بل تصلي في البيت من دون خلوة بها.
__________
(1) السؤال العشرون من الشريط رقم 285.

(7/273)

س: هل يجوز أن تصلي المرأة خارج منزلها، وإذا كانت في السفر مع رجال هل تصلي قاعدة (1) ؟
ج: لا مانع أن تصلي في غير بيتها إن زارت قوما وحضرت الصلاة وهي عندهم تصلي عندهم أو في السفر تصلي قائمة في مكان بعيد من الرجال، أو مع التستر ولو بوجود بعض الرجال، المقصود أن عليها أن تصلي في الوقت كما شرع الله قائمة مع التستر والحجاب عن الرجال، وإذا كانت في بيت أحد مثل أن زارت أحد جيرانها، أو قراباتها تصلي عندهم إذا صادف الوقت.
س: يسأل: كيف تؤدي المرأة صلاتها مع وجود رجال من غير المحارم، هل تؤديها واقفة (2) ؟
ج: تؤديها واقفة متسترة وإن وجدت مكانا آخر تصلي فيه فهو أحسن وأطيب وأخشع لها، وإن لم يتيسر لها صلت في المكان ولكن مع التستر.
س: سائلة تقول: هل يجوز للمرأة الصلاة خارج البيت وأمام بعض
__________
(1) السؤال الثلاثون من الشريط رقم 216.
(2) السؤال الثالث عشر من الشريط رقم 346.

(7/274)

الأقارب علما بأننا في الريف ولا يوجد لنا بيت، ولبسي محتشم والحمد لله (1) ؟
ج: لا حرج في ذلك، تصلي في الريف في خيام في الصحراء متسترة ولو رآها الناس ما دامت متسترة، الحمد لله.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم 431.

(7/275)

148 - حكم صلاة المرأة في ملابسها العادية
س: تقول السائلة: هل أستطيع الصلاة دون لباس الصلاة (1) ؟
ج: نعم، في ملابسها العادية إذا سترت قدميها، أما الوجه فمكشوف إذا كان ما عندها أجنبي، السنة كشف الوجه، أما الكفان فالأفضل سترهما، وإن لم تسترهما فلا حرج.
س: هل لباس المرأة العادي يكفيها في أداء صلاتها (2) ؟
ج: العادي من الساتر يكفي، إذا كان ساترا فإنه يكفي، إذا كان عليها غطاء للرأس خمار ساتر وعليها مدرعة ساترة لقدميها أو في قدميها
__________
(1) السؤال الحادي والثلاثون من الشريط رقم 431
(2) السؤال الحادي والعشرون من الشريط رقم 431.

(7/275)

جوارب كفى، والحمد لله.

(7/276)

149 - حكم الصلاة في الشرشف الخفيف
س: إحدى الأخوات تسأل وتقول: أرجو من سماحتكم إفادتنا هل يجوز لبس الشرشف للصلاة وهو خفيف (1) ؟
ج: إذا كانت قد سترت بدنها بغير الشرشف فهذا لا بأس به، أما إذا كان الشرشف يستر أقدامها ويستر رأسها فلا بد أن يكون صفيقا يستر، أما إن كان الرأس مستورا والقدم مستورة، وهذا زود لا يضر - والحمد لله - أما إذا كان لا يحتاج إليه في ستر الرأس وستر القدمين فهذا لا بد أن يكون صفيقا.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم 338.

(7/276)

150 - حكم ظهور يد المرأة في الصلاة من غير قصد
س: ما حكم ظهور يد المرأة أثناء الصلاة - أي الكف - من غير قصد (1) ؟
ج: الصواب لا حرج في ذلك، إن سترتهما فأفضل، وإلا فلا حرج،
__________
(1) السؤال الأربعون من الشريط رقم 338.

(7/276)

أما الوجه فكشفه أفضل في الصلاة إلا إذا كان عندها أجنبي تستره.

(7/277)

151 - حكم صلاة المرأة في الملابس الضيقة في بيتها
س: إذا صلت المرأة في بيتها لوحدها فهل تصح صلاتها في الملابس الضيقة (1) ؟
ج: إذا كانت ساترة العورة لا بأس، لكن الأفضل والسنة أن تكون ملابسها وسطا، لا ضيقة ولا واسعة جدا، ولكن بين ذلك، لكن لو صلت في ملابس ضيقة ولكنها ساترة لجميع بدنها إلا الوجه والكفين فإن الصلاة صحيحة، والأفضل ستر الكفين، فإن لم تسترهما فلا حرج في ذلك إن شاء الله، كالوجه إذا لم يكن عندها أجنبي، والخلاصة أن صلاتها صحيحة لكن ينبغي لها أن تعتاد اللبس الوسط الذي ليس بالضيق جدا، وليس بالواسع جدا، بل بين ذلك؛ لأن الضيق يبين حجم أعضائها ويبين حجم العورة فلا ينبغي للمرأة ولا يليق بها.
س: تقول هذه السائلة: حفظكم الله يا سماحة الشيخ، ما الحكم في ملابس تكون ضيقة ومفتوحة في الصلاة، لكن هذه الأخت
__________
(1) السؤال السادس عشر من الشريط رقم 192.

(7/277)

المصلية تضع عليها غطاء كبيرا ومتينا (1) ؟
ج: إذا كانت تستر نفسها بغطاء كفى، ولكن الأفضل أن تكون الملابس وسطا لا ضيقة ولا واسعة كثيرا، هذه السنة، وإذا جعلت اللحاف الذي يغطي بدنها كله كفى.
س: هل تجوز الصلاة في جلباب ضيق ولكنه لا يشف أي إنه من قماش ليس خفيفا مع ارتداء الجورب والخمار (2) ؟
ج: نعم الصلاة صحيحة، لكن مهما كان الجلباب واسعا يريح المرأة في صلاتها وتطمئن إلى أنه يستر قدميها هذا أولى وإلا فالمقصود هو الستر، متى ستر وإن كان ضيقا حصل المقصود.
__________
(1) السؤال الثامن عشر من الشريط رقم 434.
(2) السؤال السادس من الشريط رقم 98.

(7/278)

152 - حكم الصلاة في الملابس التي فيها صور
س: هل يجوز للمرأة أن تصلي في الثوب الذي يوجد به صور؟ نرجو التوضيح، جزاكم الله خيرا (1) ؟
__________
(1) السؤال الأول من الشريط رقم 228.

(7/278)

ج: قد دلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على تحريم التصوير، وعلى لعن المصورين، ولما رأى عند عائشة رضي الله عنها سترا فيه تصاوير هتكه، وغضب عليه الصلاة والسلام وقال: «يا عائشة، إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم (1) » فلا يجوز للمرأة أن تصلي في ثوب فيه تصاوير سواء كانت التصاوير لبني آدم أو لحيوانات أخرى، لكن لو صلت صحت الصلاة مع الإثم ولا تعيد الصلاة، لكن عليها التوبة إلى الله، ولا تتعود أن تصلي في ثوب فيه تصاوير لا في فنيلة ولا في قميص ولا في سراويل ولا في خمار، يجب ترك ذلك، وهكذا الرجل لا يصلي في ثوب فيه تصاوير ولا في فنيلة ولا في قميص، ولا غترة ولا سراويل ولا بشت، يجب ترك ذلك، لأن هذا أعظم من الستر الذي على الجدار، نسأل الله السلامة.
__________
(1) أخرجه البخاري في كتاب البيوع، باب التجارة فيما يكره لبسه، برقم (2105) ، ومسلم في كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان، برقم (2107) .

(7/279)

س: ما حكم الصلاة بالملابس المطبوع عليها صور (1)
ج: الصلاة في الملابس التي فيها صور من صور الحيوانات لا تجوز؛ لأن الرسول صلى الله عليه وسلم لما رأى عند عائشة رضي الله عنها سترا فيه تصاوير غضب وهتكه، وقال: «إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم (2) » ولما رأى صورا في جدار الكعبة محاها عليه الصلاة والسلام، وقد نهى عن الصور في البيت وقال لعلي: «لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته (3) » فالخلاصة أنه لا يجوز للمؤمن ولا للمؤمنة الصلاة في ثوب فيه تصاوير، ولا يجوز أيضا للمؤمنة أن تجعل لأولادها وأطفالها ملابس فيها تصاوير، كل هذا لا يجوز، وإذا أزيل الرأس كفى، وإذا جعل على الرأس رقعة أو خيط تخفيه فلا بأس، زال المحذور، فالحمد لله.
__________
(1) السؤال الأول من الشريط رقم 97.
(2) أخرجه البخاري في كتاب البيوع، باب التجارة فيما يكره لبسه، برقم (2105) ، ومسلم في كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان، برقم (2107) .
(3) أخرجه مسلم في كتاب الجنائز، باب الأمر بتسوية القبر برقم 969.

(7/280)

153 - حكم الصلاة في مكان فيه صور
س: هل يجوز للمرأة أن تصلي عند صورة في كتاب أو صحيفة، وإذا

(7/280)

طمستها بوضع شيء ما عليها أو أغلقت الكتاب الذي يحتوي على بعض الصور فهل تقبل الصلاة حينئذ؟ وهل يقبل الاستغفار والتسبيح (1) ؟
ج: الصلاة في المحل الذي فيه صورة، أو عند كتاب فيه صورة، أو بساط فيه صورة، أو وسادة فيها صورة لا يضر، الصلاة صحيحة، فهو لا يضر بذلك، لكن إن كانت الصورة معلقة وجب إزالتها، أما إن كانت الصورة مما يمتهن كالوسادة والبساط فإنها لا تؤثر، ولا حرج في ذلك، وإنما يمنع المعلق الذي يمنع دخول الملائكة، ولا يجوز تعليق الصورة، أما ما كان في كتاب فمطموس؛ لأنه يسفط عليه الكتاب، يغلق عليه الكتاب فلا يبين، وإذا أزال المؤمن صورة الرأس زال المحظور بالكلية، فإذا قطع الرأس بالحبر حتى زال كله وطمس كله، أو من الصورة الذي إذا قطع أزيل بالكلية فلا بأس، كما ثبت عن النبي صلى الله عليه وسلم أنه أمر بقطع رأس التمثال حتى يكون المصور كالشجرة بلا رأس.
__________
(1) السؤال التاسع عشر من الشريط رقم 304.

(7/281)

154 - حكم ظهور وجه المرأة في الصلاة
س: هل يجب على المرأة عندما تضع الشرشف على رأسها وقت الصلاة أن تبين الجبهة؟ لأنهم يقولون: لا بد من ظهورها أثناء الصلاة، وجهونا بهذا (1) ؟
ج: لا حرج، لكن الأفضل ظهور الوجه كله إذا كان ما عندها أحد، والسنة أن تكون مكشوفة الوجه، أما إذا كان عندها رجال فتستر وجهها كله، تستر على خمار والحمد لله.
__________
(1) السؤال الثاني من الشريط رقم 359.

(7/282)

155 - حكم وضع العباءة على الكتفين في الصلاة
س: تقول السائلة: سمعت من إحدى الأخوات في المصلى أن وضع العباءة على الكتفين حرام في الصلاة، ما صحة هذا القول (1) ؟
ج: الذي يظهر أنه لا يجوز؛ لأن فيه تشبها بالرجال، فإما أن تلبس جلبابا وتصلي فيه، وإلا تصلي في العباءة، وهي على رأسها، وإلا تدع العباءة ويكون عليها جلباب يسترها، والحمد لله.
__________
(1) السؤال الثاني عشر من الشريط رقم 384.

(7/282)

156 - حكم صلاة المرأة بدون عباءة أو أي غطاء آخر
س: هل يجوز للمرأة أن تصلي وهي غير لابسة لعباءة أو أي غطاء آخر (1) ؟
ج: لا بد من ستر عورتها بملابس ساترة تستر بدنها كله مع الرأس ما عدا الوجه، وكذا الكفان لو ظهرا لا يضر ظهورهما لكن سترهما أفضل، أما القدمان فلا بد من سترهما مع القدرة؛ لأن المرأة عورة فلا بد من هذا في حقها، لقوله صلى الله عليه وسلم: «لا يقبل الله صلاة حائض إلا بخمار (2) » والحائض يعني البالغ. إلا بخمار، والثوب الذي يوضع على الرأس، ويقال له: الشيلة، تستر به الرأس، أما الوجه فالسنة إبرازه، تصلي المرأة ووجهها ظاهر بارز غير مستور إلا إذا كان عندها أجنبي فإنها تستر وجهها، كأخي زوجها أو عم زوجها، أو غيرهما من الأجانب الذين ليسوا محارم، أما إذا كان ما عندها إلا النساء أو زوجها فإنها لا تستر وجهها، بل تكشف وجهها، والأفضل ستر الكفين أيضا، وإن كشفتهما فلا حرج على الصحيح، أما الرجلان فالواجب سترهما.
__________
(1) السؤال السادس والعشرون من الشريط رقم 229.
(2) أخرجه أحمد في مسند الأنصار من حديث عائشة - رضي الله عنها - برقم (24641) ، والترمذي في كتاب الصلاة، باب ما جاء '' لا تقبل صلاة المرأة إلا بخمار '' رقم (377) ، وابن ماجه في كتاب الطهارة وسننها، باب إذا حاضت الجارية لم تصل إلا بخمار، برقم (655) .

(7/283)

157 - حكم صلاة المرأة بدون برقع
س: هل يجوز لي أن أصلي متبرجة من البرقع فقط؟ وما حكمها إذا عرض رجل في أثناء الصلاة غير محرم (1) ؟
ج: الواجب التستر وليس التبرج وإظهار المحاسن، فليس للمرأة أن تصلي وهي مظهرة محاسنها، بل عليها أن تستتر ما عدا الوجه لا بأس، ولو كان في الوجه كحل أو غيره من أنواع الزينة لا بأس، لكن عند الرجال تستره إذا كان هناك غير محرم، كأن يكون عندها غير محارمها فإنها تستر وجهها أيضا، وكذلك إذا خرج عليها إنسان تستر وجهها حسب الطاقة، إذا مر عليها وهي في الصلاة تستر وجهها، ولو ظهرت الكفان فلا بأس، لكن ستر الكفين أفضل وأحوط.
__________
(1) السؤال السابع عشر من الشريط رقم 133.

(7/284)

158 - حكم لبس النقاب والصلاة به
س: يسأل عن حكم النقاب إذ إني لاحظت أن بعض الناس يفتي بتحريمه، فما هو القول الصحيح في هذه المسألة؟ جزاكم الله خيرا (1)
__________
(1) السؤال الثالث من الشريط رقم 313.

(7/284)

ج: القول الصحيح أنه لا بأس في النقاب بقدر العينين فقط، لأن الرسول صلى الله عليه وسلم لما نهى عنه المحرمة دل على حله لغير المحرمة، وإذا سترت وجهها بغير النقاب سترا كاملا كان أفضل وأكمل وأبعد عن الشبهة، وإلا فالنقاب المبسوط بقدر العينين فقط لا بأس به بنص الرسول صلى الله عليه وسلم.
س: هل يجوز للمرأة أن تصلي بالنقاب أو البرقع عندما تصلي أم أنها تخلعه وتضع شيئا على وجهها كاملا وهي تصلي أمام الرجال (1) ؟
ج: الواجب عليها ستر وجهها بخمار أو غيره إذا كان عندها أجنبي ليس محرما لها، تصلي مع ستر الوجه بخمار أو نقاب أو غيرهما، وأما إذا كان ما عندها أحد فالسنة أن تكشف وجهها.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم 373.

(7/285)

159 - حكم صلاة المرأة بثوب الرجل
س: المستمع ص. م. هـ. يقول: في قريتنا النساء يصلين بثوب الرجل، فهل يجوز للمرأة أن تصلي بثوب الرجل؟ وهل هذا من

(7/285)

التشبه؟ وجهونا جزاكم الله خيرا (1) ؟
ج: ليس للمرأة أن تصلي بثوب الرجل، ولا أن تلبسه لأي حاجة لأن هذا من التشبه بالرجال، ولا يجوز لها ذلك، يقول النبي صلى الله عليه وسلم: «لعن الله المرأة تلبس لبسة الرجل، ولعن الله الرجل يلبس لبسة المرأة (2) » كل منهما حرام عليه التشبه بالآخر، فعليها أن تعمل أعمالها في لباسها، ولا تلبس لباس الرجل لا في الصلاة ولا في غيرها.
__________
(1) السؤال السادس من الشريط رقم 443.
(2) أخرجه أبو داود في كتاب اللباس، باب في لباس النساء برقم (4098) .

(7/286)

160 - صلاة المرأة في ثوب الحرير
س: السائل ع. م. من اليمن يقول: هل يجوز للمرأة أن تصلي بثوب من حرير (1) ؟
ج: الحرير مباح للنساء، الذهب والحرير مباح للنساء ومحرم على الرجال، فلا بأس أن تصلي في ثوب من حرير إذا كان ساترا لها، لا حرج في ذلك؛ لأنه يجوز لها لبس الحرير، فإذا كان لديها ملابس من
__________
(1) السؤال الخامس عشر من الشريط رقم 419.

(7/286)

الحرير ساترة فلا بأس.

(7/287)

161 - حكم صلاة المرأة المتزينة بالذهب والملابس الجميلة
س: هل يجوز للمرأة أن تصلي وهي متزينة بالذهب والمكياج (1) ؟
ج: نعم، لها أن تصلي وهي متزينة بالذهب والملابس الجميلة والمكياج إذا كان المكياج نظيفا طاهرا ليس به نجاسة فلا حرج بذلك، لنا أن تصلي مع الخشوع ومع الإقبال على الله عز وجل، الله جل وعلا يقول في كتابه العظيم: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (2) المؤمن مشروع له أن يصلي بزينته في المساجد في الملابس الحسنة، والعمامة الحسنة، وهكذا المرأة إذا صلت في ملابس جميلة لا حرج إذا كانت مستورة عن الرجال الأجانب، ما عندها رجال أجانب فلا حرج أن تصلي به، والمكياج زينة للوجه وجمال للوجه إذا كان لا يضره، إذا مسحت وجهها بشيء يزينه ولكنه لا يضره فلا بأس.
__________
(1) السؤال السادس والعشرون من الشريط رقم 252.
(2) سورة الأعراف الآية 31

(7/287)

162 - حكم صلاة المرأة بحلي فيها صور أو صليب
س: هل يجوز للمرأة المسلمة أن تصلي في الحلي بمعنى الذهب الذي يحمل صورا لذوات الأرواح (1) ؟
ج: لا يجوز لها لبسها حتى لو ما صلت فيها، ليس لها لبس الحلي التي فيها الصور، يجب عليها أن تعمل ما يزيلها، يزيل الرأس إما بحك وإلا بشيء يجعل عليه، وجعل تحويلة تزيل الرأس أو ما أشبه ذلك، المقصود لا بد من إزالة الرأس، أو الصورة كلها، ولا يجوز لها أن تلبس ما فيه صور، لا من الملابس ولا من الحلي، ولكن الصلاة صحيحة لو صلت فيها، صحت الصلاة مع الإثم، كذلك لا يجوز لها لبس الصليب، الرسول كان إذا وجد صليبا نقضه وأزاله؛ لأنه تشبه بالنصارى، فليس لها أن تصلي في الصليب، ولا في غير الصليب من الصور، والصلاة صحيحة لكن تأثم، يأثم الرجل، وتأثم المرأة إذا صلت في ثياب فيها الصليب أو خمار أو عمامة فيها الصليب.
س: السائلة د. ع. من اليمن تقول: ما حكم لبس الخاتم الذي يوجد
__________
(1) السؤال الثاني عشر من الشريط رقم 398.

(7/288)

عليه ثعبان؟ وهل تجوز الصلاة فيه؟ وجهونا بذلك (1) ؟
ج: لا يجوز لبسه ولا تجوز الصلاة فيه إلا إذا قطع رأسه، رأس الثعبان يقطع، يحك حتى يزول الرأس ولا يجوز لبسه سواء كان خاتما أو حلية في الحلق أو غيره، ثعبان أو طير أو حيوان آخر حتى يقطع الرأس، وإلا فالواجب عدم لبسه، لكن الصلاة صحيحة على الصحيح، ولكن لا يجوز استعماله ولو في غير الصلاة، لبس الخاتم فيه صورة ثعبان أو غيره حرام، أو قميص أو غير ذلك لا يجوز حتى يقطع الرأس.
__________
(1) السؤال الثامن عشر من الشريط رقم 371.

(7/289)

163 - حكم لبس السلاسل والخواتم من النحاس والحديد في الصلاة
س: تقول السائلة: هل صحيح أنه لا تجوز الصلاة بخواتم وسلاسل النحاس؟ أفيدونا أفادكم الله وجزاكم الله خيرا (1)
ج: ليس بصحيح، ولا حرج في الصلاة بخواتم الذهب في حق المرأة، وخاتم الفضة في حق الجميع، وخاتم الحديد في حق الجميع، لا حرج في ذلك، والحديث الذي في تحريم هذا حديث ضعيف شاذ
__________
(1) السؤال الثامن عشر من الشريط رقم 285.

(7/289)

مخالف للأحاديث الصحيحة، وقال عليه الصلاة والسلام للذي أراد الزواج وليس عنده شيء، قال له: «التمس ولو خاتما من حديد (1) » رواه الشيخان البخاري ومسلم في الصحيحين، فدل على جواز لبس الخاتم من الحديد، وأما الحديث الذي فيه أنه رأى على إنسان خاتما من حديد فقال: «ما لي أرى عليك حلية أهل النار؟ ، ورأى آخر عليه خاتم من صفر قال: ما لي أجد منك ريح الأصنام؟ (2) » فهو حديث ضعيف شاذ مخالف للأحاديث الصحيحة.
س: سائلة تقول: سمعت أن الصلاة لا تجوز والمرأة تلبس خواتم وسلاسل من النحاس، هل هذا القول صحيح أم لا (3) ؟
__________
(1) أخرجه البخاري في كتاب النكاح، باب السلطان ولي، برقم (5135) ، ومسلم في كتاب النكاح، باب الصداق وجواز كونه تعليم قرآن وخاتم حديد، برقم (1425) .
(2) أخرجه الترمذي في كتاب اللباس، باب ما جاء في الخاتم الحديد، برقم (1785) ، وأبو داود أول كتاب الخاتم، باب ما جاء في خاتم الحديد، برقم (4223) ، والنسائي في المجتبى في كتاب الزينة مقدار ما يجعل في الخاتم من الفضة، برقم (5195) ، واللفظ للترمذي.
(3) السؤال الحادي والثلاثون من الشريط رقم 284.

(7/290)

ج: ليس بصحيح، ولا حرج أن تصلي وعليها حلي من الذهب والفضة أو سلاسل من معدن أو غيره، لا حرج في ذلك ولو من النحاس.

(7/291)

164 - حكم صلاة المرأة المتطيبة
س: تقول: هل يجوز أن أصلي وأنا متطيبة بالطيب؟ جزاكم الله خيرا (1)
ج: نعم، الصلاة بالطيب لا بأس بها، بل الطيب مشروع للمؤمن والمؤمنة، لكن المؤمنة تتطيب في بيتها وعند زوجها، وليس لها أن تتطيب عند الخروج للأسواق، ولا إلى المساجد، أما المؤمن فيتطيب في بيته وفي أسواقه وفي المسجد، الطيب مطلوب ومن سنة المرسلين، فإذا صلت المرأة في بيتها متطيبة بدهن العود أو الورد أو العنبر ونحو ذلك كله طيب، لا شيء في ذلك ولا حرج في ذلك، بل هو مطلوب، لكن لا تخرج بالطيب الذي يجد الناس رائحته، لا تخرج به إلى الأسواق ولا إلى المساجد، لأن الرسول نهى عن هذا عليه الصلاة والسلام.
__________
(1) السؤال الثامن من الشريط رقم 276.

(7/291)

165 - حكم صلاة العمال في ملابس عملهم ونصيحتهم
س: نطلب من سماحة الشيخ نصيحة للعمال والصناع والمزارعين

(7/291)

ومن ماثلهم فيما يخص ارتداء ملابسهم عند أداء الصلاة، ذلك بأنه يلاحظ أن كثيرا منهم لا يبالي بملابسه، ويعود إلى الصلاة أكثر من مرة وهو في بدلة واحدة وعليها آثار العرق وغبرة واضحة، فما هو رأي سماحتكم وما هو توجيهكم (1) ؟
ج: الذي أنصح به إخواني العمال والمزارعين وغيرهم أن يتقوا الله في العناية بالصلاة، وحفظ أوقاتها والخشوع فيها، وإكمال أدائها وستر العورة فيها، بأن يصلي وعليه إزار أو قميص، أو إزار ومعه الرداء أو سراويل فوقها قميص أو الرداء، لا يصلي مكشوف الكتفين، بل السنة أن يستر كتفيه، وقد أوجب هذا جمع من أهل العلم، فينبغي للمؤمن أن يستر الكتفين أو أحدهما في الصلاة لقوله صلى الله عليه وسلم: «لا يصلي أحدكم في الثوب الواحد وليس على عاتقه منه شيء (2) » يعني مع الإزار أو مع السراويل، وإذا تيسر أن يكون بأحسن صورة فهو أفضل، لقوله تعالى: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (3) فالسنة أن يصلي في
__________
(1) السؤال السابع عشر من الشريط رقم 131.
(2) صحيح البخاري الصلاة (360) ، صحيح مسلم الصلاة (516) ، سنن النسائي القبلة (769) ، سنن أبو داود الصلاة (626) ، مسند أحمد بن حنبل (2/464) ، سنن الدارمي الصلاة (1371) .
(3) سورة الأعراف الآية 31

(7/292)

هيئة حسنة وفي لباس حسن حسب الطاقة والإمكان، أما كونه يعرق في الثياب أو كونها وسخة أو كونها قديمة هذا لا يضر، ولكن الأفضل أن تكون حسنة وجميلة إذا تيسر ذلك؛ لقوله صلى الله عليه وسلم: «إن الله جميل يحب الجمال (1) » ولما تقدم من الآية: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (2) ولكن لا حرج أن يصلي في ثوب فيه عرق أو فيه وساخة ليست نجاسة أو ثوب قديم يستر العورة، كل هذا لا حرج فيه - والحمد لله - أما إذا كان له رائحة فيكره ذلك، ينبغي أن يستعمل الطيب أو يستعمل الثياب النظيفة التي ليس فيها رائحة كريهة؛ لأن الرسول صلى الله عليه وسلم نهى أن يحضر المسجد من أكل ثوما أو بصلا أو كراثا، ويلحق بذلك كل من له رائحة خبيثة كرائحة الدخان أو رائحة الصنان من الإبط، كل هذا ينبغي له الحذر منه والعلاج، يعالج إبطيه حتى يزول ما فيها من الرائحة الكريهة، ويبتعد عن المجيء للصلاة برائحة الدخان أو البصل أو الثوم أو الكراث أو غير هذا، من كل ما له رائحة كريهة لأنها تؤذي المصلين، ينبغي للمؤمن إذا أتى الصلاة أن يأتيها برائحة
__________
(1) أخرجه البخاري في كتاب العلم، باب الغضب في الموعظة، برقم (91) .
(2) سورة الأعراف الآية 31

(7/293)

طيبة بعيدا عن الرائحة الكريهة.

(7/294)

166 - حكم الصلاة في ثوب نجس
س: ما حكم الصلاة في ثوب فيه نجاسة مع علمي بذلك، هل تصح صلاتي في مثل هذه الحالة (1) ؟
ج: لا يجوز أن يصلى في ثوب فيه نجاسة، لا بد أن يزيل النجاسة بالغسل أو بغيره يزيل النجاسة، أما لو صلى ناسيا أو جاهلا ولم يعلم إلا بعد الصلاة فالصلاة صحيحة.
س: السائل ع. خ. صليت المغرب والعشاء ولم تكن ثيابي طاهرة، هل علي الإعادة في مثل هذه الحالة (2) ؟
ج: إذا كنت تعلم أنها نجسة فعليك الإعادة، أما إذا كنت لا تعلم إلا بعد الصلاة لجهل أو نسيان فالصلاة صحيحة، أما إن كنت حين صليت فيها تعلم أنها نجسة فإن الصلاة غير صحيحة، أما لو كنت لا تعلم إلا بعد الصلاة، أخبرت بعد الصلاة أو ذكرت بعد الصلاة فالصلاة صحيحة.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم 366.
(2) السؤال السابع عشر من الشريط رقم 393.

(7/294)

167 - حكم صلاة المرء في ثوب نجس ناسيا أو جاهلا
س: إذا صلى المسلم بثوب أو قميص نجس ناسيا، فما حكم صلاته هذه من حيث الإعادة وعدمها (1) ؟
ج: إذا صلى المسلم أو المسلمة في ثوب فيه نجاسة سواء كان ثوبا أو سراويل أو قميصا أو إزارا أو كان فنيلة أو غير ذلك ولم يذكر إلا بعد الصلاة فإن صلاته صحيحة على الصحيح، وهكذا لو صلى بثوب نجس ثم لم يعلم بذلك إلا بعد الصلاة فإن جهله عذر كالنسيان، فإذا صلى بثوب نجس ناسيا أو جاهلا حتى فرغ من صلاته فإن صلاته صحيحة؛ لأنه صلى الله عليه وسلم صلى ذات يوم في نعل فيها قذر، فنبهه جبرائيل على ذلك فخلعهما ولم يعد أول الصلاة، بل استمر في صلاته، فدل ذلك على أن أولها صحيح، هكذا الذي لم يعلم إلا بعد فراغه منها، صلاته صحيحة لهذا الحديث، حديث أنه صلى الله عليه وسلم صلى في نعليه وفيهما قذر، فنبهه جبرائيل على ذلك، فخلعهما ثم استمر في صلاته، فدل ذلك على أن أولها صحيح بسبب الجهل، فهكذا الناس، وهكذا من فرغ منها وكملها ناسيا أو جاهلا بالنجاسة
__________
(1) السؤال السادس عشر من الشريط رقم 39.

(7/295)

التي في ثوبه أو في نعله فإن صلاته صحيحة، لكن لو ذكرت في أثناء الصلاة فخلع أجزأت كما خلع النبي نعليه واستمر في صلاته، فلو صار في بشته نجاسة أو في غترته نجاسة أو في إزاره نجاسة فخلعه وعليه ثوب يستر عورته أو سراويله، فخلع في الحال أجزأته صلاته.
أما إذا كان عالما بالنجاسة قبل الصلاة ثم نسي فتصح صلاته، أما لو تعمد الصلاة بطلت صلاته.
س: الأخوان لهما هذا السؤال: إذا اكتشف الإنسان أن في ملابسه شيئا من النجاسة وقد صلى به بعض الفروض، فهل تبطل تلك الصلوات (1) ؟
ج: إذا صلى وهو جاهل بالنجاسة أو ناسيا لها فليس عليه شيء إذا فرغ من الصلاة وقد وجد في ثوبه نجاسة فإن صلاته صحيحة سواء كان ناسيا لها، قد علمها قبل ثم نسي، أو كان جاهلا لها بالكلية، فإن الصواب أن صلاته صحيحة وليس عليه إعادة؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه ذات يوم صلى في نعليه فنبهه جبرائيل أن فيهما قذرا، فخلعهما ولم يستأنف بل أكمل صلاته عليه الصلاة والسلام، فدل ذلك
__________
(1) السؤال الحادي والعشرون من الشريط رقم 158.

(7/296)

على أن من صلى في شيء فيه نجاسة ولم يعلم فإن صلاته صحيحة، ولكن متى علم يخلع، وإذا علم وهو في الصلاة كالنعال خلعهما، أو كالغترة والعمامة يخلعها، أو بشت يخلعه وهو في الصلاة ولا يضره، أما إن كان لا يمكن خلعه لأنه ليس عليه إلا ثوب واحد يستر عورته وبان فيه نجاسة، فإنه يقطع الصلاة لأجل إزالة النجاسة بالغسل أو بإبدال الثوب.
س: الأخت ن. ز. ح. م. تقول: إن صلى المرء فرضين ثم اكتشف أن ملابسه بها نجاسة وهو لا يعلم بها، هل يعيد الصلاة أم ماذا يفعل (1) ؟
ج: الصواب أنه لا يعيد ما دام لم يعلم إلا بعد الفراغ من الصلاة، سواء كان ناسيا أو جاهلا فصلاته صحيحة، ومن أدلة ذلك أنه صلى الله عليه وسلم صلى في نعليه وفيهما قذر، فأخبره جبرائيل بأن بهما قذرا فخلعهما ولم يعد أول الصلاة، ومن أدلة ذلك قوله جل وعلا: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (2) يقول النبي صلى الله عليه وسلم: «إن الله
__________
(1) السؤال الرابع والعشرون من الشريط رقم 413.
(2) سورة البقرة الآية 286

(7/297)

قال: قد فعلت (1) »
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق، برقم (126) .

(7/298)

168 - حكم من علم بالنجاسة وهو يصلي
س: إذا تبين لي أثناء أداء الصلاة نجاسة في الثوب، فهل أكمل الصلاة أم أقطعها، وهل دم الإنسان ودم الحيوان نجس (1) ؟
ج: إذا علمت بالنجاسة وأنت في الصلاة في ثوبك هذا فيه تفصيل: إن كان بالإمكان طرح الثوب الذي فيه النجاسة كالعمامة وغترة وثوبين، عليك ثوبان والنجاسة في الأعلى تخلع ذلك ولا حرج ويكفي، أو في البشت تخلعه، أما إذا كان لا يمكن ذلك لأن النجاسة في الثوب الأسفل أو في السراويل ولا يمكن خلعه فإنك تقطعها، وتغسل النجاسة وتعيد الصلاة، أو تبدله بثوب طاهر وتعيد الصلاة، أما إذا كان بالإمكان خلع الثوب الذي فيه نجاسة فلا بأس؛ لأن الرسول صلى الله عليه وسلم كان يصلي ذات يوم في نعليه فأخبره جبرائيل أن فيهما قذرا، فخلعهما واستمر في صلاته عليه الصلاة والسلام، خلعهما واستمر،
__________
(1) السؤال الثاني عشر من الشريط رقم 289.

(7/298)

ولم يعد أولها، فدل ذلك على أنه إذا أمكن الخلع كالغترة أو البشت أو الثوب الأعلى من الثوبين وكان الثوب الذي تحته ساترا فإنه يخلع ذلك ويكفي، وإلا فعليه أن يقطع الصلاة ويبدل الثوب بثوب طاهر، أو يغسل النجاسة، والدم كله نجس دم الحيوانات ودم بني آدم كله نجس إذا كان مسفوحا، أما إذا كان شيئا يسيرا، نقط يسيرة أصابت الإنسان من ذبيحة أو من إنسان يعفى عنه في الصحيح عند أهل العلم، أو كان الدم ليس من المسفوح، مما قد يقع في اللحوم بأن حمل لحما، وأصابه من اللحم شيء من آثار الدم الذي يكون في اللحم، هذا لا يضر هذا محكوم بطهارته، الدم الذي يكون في اللحوم غير الدم الذي يسفح من عند العنق عند الذبح، فالمقصود أن الدم الذي يكون في اللحوم، هذا يعفى عنه، وهكذا النقط اليسيرة، شيء يسير يعفى عنه من الدم الذي يصيب الإنسان من جرح فيه أو جرح في حيوان.

(7/299)

169 - حكم من أدركته الصلاة وعنده ثوبان أحدهما نجس ولا يعلم الطاهر منهما
س: تقول أختنا: رجل في سفر أدركته الصلاة، وكان لديه ثوبان أحدهما أصابته نجاسة ولكنه لا يعلم أي الثوبين، فصلى في واحد ثم صلى في الآخر، هل صلاته حينئذ صحيحة، وماذا

(7/299)

عليه أن يفعل؟ جزاكم الله خيرا (1)
ج: صلاته صحيحة، وقد احتاط فإذا كانت النجاسة في أحدهما وصلى مرة في هذا ومرة في هذا فقد احتاط، وإن تحرى وصلى في أحدهما يغلب على ظنه أنه الطاهر كفى والحمد لله.
__________
(1) السؤال السابع والثلاثون من الشريط رقم 338

(7/300)

170 - حكم من صلى ثم وجد معه منديلا فيه دم
س: إنسان صلى جماعة، فما خرج من المسجد وجد معه منديلا فيه دم من بشرته، فقذفه ورجع يعيد الصلاة، فوجد جماعة فصلى معهم، هل إذا حصل مثل هذا عليه إعادة الصلاة أم لا؟ أفيدونا جزاكم الله خيرا، ولكم منا جزيل الشكر (1)
ج: إذا الإنسان - رجلا كان أو امرأة - صلى ثم بعد الفراغ وجد في منديله دما أو في ثوبه دما أو في سراويله دما أو غير ذلك من النجاسات، فإن الصواب أنه لا يعيد الصلاة، صلاته تجزئ وتصح، هذا هو الصواب من أقوال العلماء أنه لا إعادة عليه وصلاته صحيحة، وإن
__________
(1) السؤال الثاني عشر من الشريط رقم 13.

(7/300)

كان قد علم ذلك سابقا ثم نسيه حتى صلى كذلك صلاته صحيحة وعليه أن يبادر بغسل ذلك وتنظيف ثوبه من ذلك، والحجة في ذلك أن الرسول صلى الله عليه وسلم صلى وعليه نعلان، فأخبره جبرائيل أن فيهما أذى، فخلعهما ولم يعد أول الصلاة، فدل ذلك على أنه لو كملها ما أعاد، المقصود أن من كان في ثوبه نجاسة ما علم بها حتى فرغ من صلاته، أو في سراويله أو في إزاره أو في عمامته أو في منديله أو في خفه ونعله، ولم يعلم حتى فرغ فصلاته صحيحة. هذا هو الصواب الذي عليه المحققون من أهل العلم، ولا إعادة عليه، لكن هنا شيء آخر قد يظنه بعض الناس مثل هذا، هو إذا صلى يحسب أنه متوضئ أو يحسب أنه قد تطهر من الجنابة ثم بان أن عليه جنابة أو أنه ما توضأ، هذا يعيد بإجماع المسلمين، هذا عليه أن يعيد؛ لأنه صلى بغير طهارة من الحدث، هذا ما هو من جنس النجاسة، هذا إذا صلى مثلا يحسب أنه على وضوء أو يحسب أنه قد اغتسل من الجنابة، ثم لما صلى ذكر أنه عليه جنابة أو أنه ما توضأ، فهذا عليه أن يتوضأ، أو أن يغتسل من الجنابة إذا كانت عليه جنابة، ثم يعيد صلاته، وإن كان إماما ولم يدر إلا بعد الصلاة فإنه يعيد هو، أما المأمومون فلا يعيدون إذا كان ما انتبه إلا بعد الصلاة، هذه المسألة قد تخفى على بعض الناس، وقد تشتبه بصفة

(7/301)

النجاسة والحكم يختلف.

(7/302)

171 - حكم من صلى ثم اكتشف في ملابسه نجاسة
س: الطالب ع. م. ط، يسأل ويقول: إذا اكتشفت أن في بعض ملابسي شيئا من النجاسة، فهل أعيد ما صليت في تلك الملابس (1) ؟
ج: لا تلزمك الإعادة، إذا وجد الإنسان في ثيابه أو في سراويله أو نحو ذلك نجاسة بعد الصلاة فإنه لا يعيدها، وهكذا لو كان يعلم، ثم نسي حتى فرغ من الصلاة لا يعيد على الصحيح؛ لأن الرسول صلى الله عليه وسلم في بعض صلواته نبهه جبرائيل قال: إن في نعليك قذرا، فخلعهما عليه الصلاة والسلام، ولم يعد أول الصلاة، فدل ذلك على أنه لا تعاد إذا صلاها وهو جاهل أو ناس ولم يعلم إلا بعد الفراغ، فإنه لا يعيد، هذا هو الصواب، وإذا سلم ثم علم أن في إزاره أو سراويله أو بشته نجاسة ولم يعلم إلا بعد الفراغ فإن صلاته صحيحة هذا هو الصواب بخلاف الحدث، أما الحدث فيعيد، لو صلى يظن أنه على طهارة، ثم لما فرغ علم أنه ليس على طهارة؛ لأنه قد أحدث ريحا أو
__________
(1) السؤال الرابع من الشريط رقم 19.

(7/302)

بولا أو غير ذلك فإنه يعيد الصلاة عند أهل العلم؛ لقوله صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور (1) » فلا تقبل الصلاة إلا بطهارة، أما النجاسة التي في الثوب فلها حكم آخر، نجاسة في الثوب أو في البشت أو في النعل ونحو ذلك إذا لم يعلم إلا بعد الصلاة صلاته صحيحة، هذا هو المعتمد، هذا هو الصواب.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (224) .

(7/303)

172 - حكم من صلى في ثوب نجس ناسيا
س: صليت وملابسي الداخلية على غير طهارة وكنت ناسيا، هل أعيد ما صليت (1) ؟
ج: إذا صلى المسلم وفي ثيابه نجاسة، ولم يذكر إلا بعد الصلاة، أو لم يعلم إلا بعد الصلاة فإن صلاته صحيحة على الصحيح، ومعذور بالجهل والنسيان إذا انتهت صلاته قبل أن يعلم؛ لقول الله سبحانه: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (2) ولما ثبت عنه صلى الله عليه وسلم أنه دخل الصلاة يوما وفي نعليه قذر، فأخبره جبرائيل في أثناء
__________
(1) السؤال التاسع من الشريط رقم 201.
(2) سورة البقرة الآية 286

(7/303)

الصلاة أن بهما قذرا، فخلعهما ولم يعد أول الصلاة، بل استمر في صلاته؛ لأنه جاهل بذلك القذر، وهكذا من دخل في صلاته وفي ملابسه شيء من النجاسة، ولم يعلم أو لم يذكر إلا بعد الفراغ فإن صلاته صحيحة في أصح قولي العلماء.
س: رجل صلى بثوبه وبه نجاسة عدة فروض ولم ينتبه إلا في اليوم الثاني، هل يعيد ما صلاه سابقا (1) ؟
ج: إذا كان ناسيا أو جاهلا فليس عليه شيء ليس عليه إعادة، النبي صلى الله عليه وسلم صلى في نعله وبهما أذى، فأخبره جبرائيل أن بهما أذى فخلعهما ولم يعد أول الصلاة؛ لأنه جاهل بذلك حتى أخبره جبرائيل، فالمقصود أنه إذا صلى الإنسان في ثوب نجس أو سروال أو فنيلة ولم يذكر إلا بعد الصلاة أو لم يعلم إلا بعد الصلاة فصلاته صحيحة، ربنا لا تؤاخذنا إن نسينا أو أخطأنا، قال الله: قد فعلت. والحمد لله.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم 367.

(7/304)

س: يسأل ويقول: إذا صلى إنسان ولاحظ أن في بعض ملابسه بقعا غير طاهرة، فما حكم تلك الصلاة (1) ؟
ج: إذا كان عرف ذلك بعد الصلاة فصلاته صحيحة، أما إذا كان عرف هذا في الصلاة فهذا إذا كان يمكن خلعه خلعه، الغترة أو البشت والنعال يخلعه ويكمل صلاته، أما إذا كانت في ملبس هو الذي يغطي العورة كالسراويل ما عليه غيره، أو ثوب ما عليه غيره يغطي العورة، فإنه يقطع الصلاة ويذهب يغير، يلبس ثوبا طاهرا، أو يغسل النجاسة، أما إذا كان ما ذكر إلا بعد الصلاة فهذا صلاته صحيحة في الثوب الذي فيه نجاسة، أو في بدنه نجاسة، ما ذكرها إلا بعد الصلاة، أو ما علم بها إلا بعد الصلاة.
__________
(1) السؤال الحادي عشر من الشريط رقم 258.

(7/305)

173 - حكم من صلى وفي ثوبه نقط دم من حيوان مأكول اللحم
س: لقد وقع على ثوبي نقط دم من كبد الإبل وأنا أقطعها ولا أعلم بذلك إلا من بعد ما رأيتها، وقد صليت في ثوبي الظهر والعصر

(7/305)

والمغرب، فهل أقضيها أم لا؟ جزاكم الله عني خير الجزاء (1) ؟
ج: لا قضاء، ما أصاب الثوب من نقط الدم ولم تعلم بها إلا بعد الصلاة فلا إعادة على الصحيح، إذا نسي الإنسان النجاسة أو جهلها في ثوبه ولم يعلم إلا بعد الصلاة فلا قضاء عليه على الصحيح من أقوال العلماء؛ لأن النبي صلى الله عليه وسلم كان ذات يوم يصلي وفي نعليه أذى، فأخبره جبرائيل عليه الصلاة والسلام، بأن فيهما قذرا، فخلعهما ولم يعد أول الصلاة عليه الصلاة والسلام، فدل ذلك على أن الصلاة لا تعاد إذا كان هناك نجاسة في نعل أو في ثوب ولم يعلم بها إلا بعد الصلاة، لكن الحدث الأصغر أو الأكبر غير ذلك، إذا كان مثلا صلى يظنه على طهارة، ثم بان أنه على غير طهارة هذا يعيد على كل حال عند جميع أهل العلم، إذا صلى الرجل أو صلت المرأة تظن أنها على طهارة، ثم ذكر أو ذكرت أنها حين صلت ليست على طهارة قد خرج منها بول أو ريح، هذا تعيد الصلاة عند جميع أهل العلم ليس مثل النجاسة كالدم وغيره.
__________
(1) السؤال الثاني والعشرون من الشريط رقم 32.

(7/306)

والأقرب أن الدم الواقع من كبد الإبل لا يعتبر نجسا، الأقرب والله أعلم أنه ما يعد نجسا ما دام في الكبد في شيء يتعلق باللحم ما يعد إلا طاهرا، هذا هو الأقرب، ما يكون في أثناء اللحم بعد الذبح في البطن في الكبد في الأمعاء في أشباه ذلك، المقصود أن الدم الذي يبقى في اللحوم وفي العروق ما يضر، إنما الذي ينجس ويضر المسفوح الذي عند الذبح، لكن على كل حال لو فرضنا أن فيها نجاسات، لقيت دما آخر يسمى نجسا من الدم المسفوح أو من نجاسات أخرى من بول أو غيره لم تعلم فيه إلا بعد الصلاة فلا إعادة.

(7/307)

174 - حكم من صلى وفي ثوبه دم بسيط
س: ما حكم الصلاة للذي في ثوبه دم بسيط، هل تبطل الصلاة إذا كان يعلم بذلك (1) ؟
ج: الدم اليسير يعفى عنه، أما إن كان كثيرا عرفا فإنه لا يعفى عنه، فإن صلى وهو يعلم أن في ثوبه أو بدنه دما كثيرا فصلاته غير صحيحة، أما الدم اليسير يعفى عنه، وهكذا لو كان كثيرا لكنه نسيه أو جهله،
__________
(1) السؤال الحادي عشر من الشريط رقم 302.

(7/307)

وصلى ولم يعلم إلا بعد الصلاة فصلاته صحيحة، وهكذا لو كانت نجاسة أخرى كبول في بعض ثوبه أو في بعض بدنه نسيه حتى صلى فصلاته صحيحة.

(7/308)

175 - حكم صلاة المريض في ملابسه وفرشه النجسة
س: مريض يصلي ولا يزال يصلي بثيابه وملابسه وفرشه غير طاهر لعدم استطاعته الطهارة عند محل الصلاة، أفتونا مأجورين عما يجب عليه (1)
ج: الواجب عليه أن يطهر ثيابه ومحل صلاته كل وقت، فإن لم يستطع صلى حسب حاله إذا ما عنده أحد يطهرها له، ولا يستطيع هو، فالله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) يصلي على حسب حاله، والتيمم يجوز له إذا كان عاجزا عن الماء، إذا كان لا يستطيع أن يستعمل الماء، حيث يضره الماء فإنه يتيمم ويكفي، والحمد لله.
__________
(1) السؤال الحادي عشر من الشريط رقم 334.
(2) سورة التغابن الآية 16

(7/308)

176 - بيان أن الأصل في الملابس والأرض والفرش الطهارة
س: المرسلة ح. ع. خ، تسأل وتقول: إذا ذهبنا إلى أحد أقاربنا وحان وقت الصلاة فإننا نصلي عندهم بثياب خاصة للصلاة، وقد نصلي ونحن كارهون هذه الثياب لأننا نشك في طهارتها، والله أعلم بطهارة الأرض أيضا التي نمشي عليها، ونحن نصلي فيها كذلك هل صلاتنا صحيحة أم لا؟ وإذا كان علينا الإعادة إذا عدنا للمنزل فإننا نصلي أحيانا أكثر من وقت عندهم، جزاكم الله خيرا (1)
ج: الأصل في الثياب والأرض وفي كل شيء الأصل فيه الطهارة إلا ما علمت بنجاسته، فإذا كانت الثياب التي صليتم فيها لا تعلمون بنجاستها فالصلاة صحيحة، والشك لا يعتبر ولا يلتفت إليه، وهكذا الأرض الأصل فيها الطهارة، فإذا كنتم لا تعلمون نجاستها فالأصل الطهارة، وليس عليكم الإعادة - والحمد لله - هذا من الشيطان.
س: عندما أذهب إلى أحد أقاربي ويحين وقت الصلاة، ويقدمون ثيابا خاصة للصلاة، وأصلي بها وأنا كارهة؛ لأنني أرى الصغير
__________
(1) السؤال الحادي عشر من الشريط رقم 282.

(7/309)

والكبير يصلي فيها، وتوضع في الأرض ويكون في هذه الغرفة أطفال، فهل صلاتي صحيحة أم يجب علي إعادتها عندما أعود إلى منزلي؟ مع العلم أنني أجلس أحيانا أكثر من وقت هناك، أفتونا جزاكم الله خيرا وعن جميع المسلمين (1)
ج: الأصل - أيها الأخت في الله - الطهارة، فإذا قدم لك أهل البيت ثوبا للصلاة فيها فالأصل الطهارة والحمد لله، ودعي عنك الوساوس والظنون السيئة، وإذا كانت ملابسك كافية صلي في ملابسك، إذا كانت ملابسك التي عندك كافية صلي فيها، وإن كانت غير كافية وقدموا لك جلالا تلبسينه أو سجادة تصلين عليها فلا حرج في ذلك، والأصل الطهارة والحمد لله، فدعي عنك الوساوس والظن السيئ، فإذا كنت قد لاحظت ريبة فاسألي: هذا سليم وهذا طاهر؟ ما فيه بأس.
س: هل لنا أن نصلي على فرش المنازل دون أن يكون هناك سجاد مثلا مخصص للصلاة (2) ؟
ج: نعم، لا حرج في الصلاة على الفرش في البيوت ما لم يعلم أنها
__________
(1) السؤال الخامس من الشريط رقم 269.
(2) السؤال الثلاثون من الشريط رقم 330.

(7/310)

نجسة، فإذا كانت لا تعلم حالها فلا حرج في الصلاة عليها، في مجلس أو في مكتب أو في غير ذلك إلا إذا علم المصلي أنها نجسة، فلا يصلي عليها، بل يضع عليها فراشا أو سجادة طاهرة يصلي عليها، أما إذا كان الضيف لا يعلم حالها فالأصل الطهارة.

(7/311)

177 - حكم الصلاة على السجاد الذي عليه رسوم وصور
س: رسالة من ع. ع. أ. يقول: ما حكم الصلاة على السجادة المعتاد الصلاة عليها والمرسوم عليها بعض المساجد، إذ إني سمعت أن الصلاة بها لا تجوز؟ وجهونا جزاكم الله خيرا (1)
ج: الصلاة على السجادة صحيحة ولو كان عليها رسم مسجد أو أي رسم، الصلاة صحيحة، لكن يشرع للمصلي أن تكون سجادته بعيدة عن النقوش التي فيها صور مسجد وغيره حتى لا تشوش عليه صلاته، تكون السجادة سادة ليس فيها شيء، هذا هو الذي ينبغي، هذا هو الأحوط للمؤمن، ولهذا «لما صلى النبي صلى الله عليه وسلم في خميص لها أعلام، بعدما سلم بعث بها إلى أبي الجهم، وقال: إن
__________
(1) السؤال الخامس والعشرون من الشريط رقم 346.

(7/311)

أعلامها شغلتني عن صلاتي (1) » فالمقصود أن المؤمن يتحرى في صلاته الملابس السليمة، والسجادة السليمة تكون بعيدة عن الإشغال ليس فيها نقوش، ولا ما يشغله.
س: هل الصلاة تجوز على بسط أو سجاد مرسوم عليها صور حيوانات أو إنسان أو نبات أو غير ذلك (2) ؟
ج: نعم تصح الصلاة لأنها ممتهنة، لكن تركها أولى، كونه يلتمس سجادة أو بساطا ما فيه صور ولا نقوش يكون أفضل حتى لا يتشوش؛ لأن النقوش والصور قد تشوش عليه صلاته أو فكره قد يشتغل بها بعض الشيء، فإذا كان هناك فراش ليس فيه نقوش ولا صور يكون أفضل.
__________
(1) أخرجه البخاري كتاب الصلاة، باب إذا صلى في ثوب له أعلام ونظر إلى علمها، برقم (373) .
(2) السؤال السادس عشر من الشريط رقم 217.

(7/312)

178 - حكم الصلاة على فراش من القطن أو الصوف أو الوبر
س: الأخ ش. ع. ب. من العراق يسأل ويقول: هل صحيح ما قرأت في كتب الفتاوى بأن القطن والصوف والسجاد لا تجوز الصلاة

(7/312)

عليها، وأن الصلاة تجوز على الأرض وما زرع عليها؟ ويقولون بأن الرسول صلى الله عليه وسلم كان يصلي على حصير ولم يصل على عباءته أو شيء مصنوع من الصوف والقطن (1)
ج: الصواب في هذا أنه لا حرج في ذلك، وأنه لا بأس بالصلاة على فرش من القطن والصوف والوبر، هكذا إن كان من سعف النخل وغير ذلك، كل هذا لا حرج فيه عند أهل العلم، والنبي صلى الله عليه وسلم صلى على الخمرة وهي من سعف النخل، وقد صلى الصحابة على الأنماط من القطن وغيرها، وليس في هذا محظور بحمد الله عند أهل العلم، عند علماء السنة، كل ذلك جائز والحمد لله، يصلي الإنسان على القطن والصوف وعلى ما نبت من الأرض من سائر الشجر، من سعف النخل وغيره، كله بحمد الله جائز والأمر واسع.
__________
(1) السؤال الحادي والعشرون من الشريط رقم 196.

(7/313)

179 - حكم الصلاة على فراش نجس إذا وضع عليه فراش طاهر
س: السائلة أ. ن. من دمشق في سؤالها: أصاب فراشي نجاسة ثم جفت، وكنت مريضة، فاضطررت للصلاة قاعدة عليها،

(7/313)

ولكني مددت فوقها فراشا طاهرا، فهل صلاتي صحيحة، وإذا لم تكن كذلك فهل علي الإعادة لصلواتي الفائتة وهي كثيرة (1) ؟
ج: ليس عليك إعادة ما دام وضعت عليه ملاءة طاهرة على محل النجاسة وصليت، فالحمد لله ليس عليك إعادة.
__________
(1) السؤال الحادي والعشرون من الشريط رقم 386.

(7/314)

180 - حكم حمل الطفل في الصلاة وعليه نجاسة
س: تقول أختنا: أحيانا أقوم بحمل طفلتي أثناء الصلاة لبكائها الشديد، ويكون عليها الحفاظ وقد أحدثت به، فما حكم صلاتي وحملي لها أثناء الصلاة والحال ما ذكرت؟ جزاكم الله خيرا (1)
ج: إذا كان فيها أذى لا تحمليها، إذا كان الحفاظ فيها أذى لا تحمليها، أما إذا كان نظيفا لا بأس، فقد ثبت عنه صلى الله عليه وسلم أنه صلى وهو حامل أمامة بنت زينب بنت بنته يصلي بها والناس ينظرون، فإذا سجد وضعها وإذا قام حملها عليه الصلاة والسلام، فقد حمل العلماء ذلك على أنها كانت نظيفة طاهرة، فالأحوط لك أن لا
__________
(1) السؤال السابع من الشريط رقم 364.

(7/314)

تفعليها إلا إذا كنت تعرفين أنها طاهرة، هذا هو الأحوط ولا تحمليها وهي فيها نجاسة، أما حكم الصلاة التي صليتها وحالها كما ذكرت فنرجو أن لا إعادة عليها إن شاء الله، نرجو أن لا إعادة عليها لكن في المستقبل تحتاط.
س: من أسئلة هذه السائلة س. م. من جدة تقول: سماحة الشيخ، ما حكم حمل الطفل أثناء الصلاة أو الطواف وهو لابس حفاظة وفيها نجاسة لكنها لم تتعد إلى الملابس الخارجية؟ وجزاكم الله خيرا (1)
ج: النبي صلى بأمامة بنت زينب وهو يصلي بالناس عليه الصلاة والسلام، فإذا حمل الطفل في الصلاة عند الحاجة أو في الطواف لا حرج، والطفل قد لا يسلم من خروج شيء منه، فإذا لم يكن شيئا ظاهرا ومحفظ فلا بأس، والحمد لله.
__________
(1) السؤال الخامس والأربعون من الشريط رقم 425.

(7/315)

181 - حكم الصلاة في ثوب تقيأ عليه الطفل
س: سائلة تقول: إن طفلي يرضع الحليب الصناعي، وهو يسترجع

(7/315)

باستمرار عدة مرات في الساعة الواحدة، وقد يصيب ملابسي بعض الأحيان، وأنا أصلي بها دون غسل، فهل يلزمني أن أجدد وضوئي، أو أغير ملابسي، وهل صلاتي جائزة دون ذلك؟ جزاكم الله خيرا (1)
ج: كأنها تعني القيء لهذا الحليب الذي يشربه، المشروع لك أن تغسلي ما أصابك، يعني بعض أهل العلم يرى هذا القيء كبوله، فالمشروع لك أن تغسلي هذه الملابس التي يصيبها القيء إذا كان الشيء كثيرا، أما إذا كان يسيرا يعفى عنه، هذا هو المشروع، والأحوط لك أن تغسلي ما أصابك، أما الطهارة فصحيحة، الطهارة لا تنتقض وإنما ما أصاب الثوب أو الرجل أو غيرها يغسل، هذا هو الأحوط عند جمهور العلماء.
س: هل تجوز الصلاة في ثوب استفرغ عليه طفل رضيع (2) ؟
ج: ينبغي أن يغسل بالنضح إذا كان الطفل رضيعا لا يأكل الطعام، فهو مثل بوله، ينضح بالماء ويغسل به، ولا يصلى فيه قبل النضح بالماء.
__________
(1) السؤال الثامن والعشرون من الشريط رقم 297.
(2) السؤال السادس من الشريط رقم 136.

(7/316)

182 - حكم استقبال الحمام في الصلاة داخل الحجرة
س: أصلي أحيانا في حجرتي عملا بقول النبي صلى الله عليه وسلم: «صلاة المرأة في حجرتها أفضل من صلاتها في بيتها (1) » الحديث، لكن عندما أريد الاتجاه نحو القبلة فإن الحمام يكون أمامي وليس بيني وبينه إلا متر تقريبا، ولكن هناك فاصل بين الحجرة والحمام وهو الجدار المشترك، فما حكم صلاتي على النحو الذي ذكرت (2) ؟
ج: لا حرج في ذلك، المنهي عنه هو الصلاة في الحمام أما كونه في قبلة المصلي أو عن يمينه أو شماله فلا حرج في ذلك، وصلاتك في الحجرة أفضل لأنها أبعد عن الرياء، أبعد عن رؤية الرجال فهي أفضل، كلما كانت المرأة في محل أبعد عن الرجال كان أفضل كما بينه النبي عليه الصلاة والسلام.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ذلك، برقم (570) .
(2) السؤال الثاني من الشريط رقم 230

(7/317)

183 - حكم الصلاة في غرفة النوم
س: تسأل أختنا سؤالا آخر وتقول: هل الصلاة في غرفة النوم حلال

(7/317)

أم حرام (1) ؟
ج: لا حرج في ذلك إذا كان المحل طاهرا، أو على فراش طاهر لا بأس في غرفة النوم، يصلون فيه التهجد بالليل وغير ذلك، ولا حرج في ذلك، المقصود إذا كان الفراش طاهرا أو وضع عليه سجادة طاهرة فيصلى في غرفة النوم ولا حرج.
__________
(1) السؤال الخامس عشر من الشريط رقم 133.

(7/318)

184 - حكم صلاة المرأة وخلفها رجل من محارمها
س: سائلة تقول: هل يجوز أن أصلي وخلفي رجل محرم لي نائم أو غير نائم (1) ؟
ج: لا حرج في ذلك، لا حرج أن تصلي سواء كان أمامها أو خلفها، لكن لا يضر إذا كان جالسا أو مضطجعا، أما إن كان وجهه إليها فالأولى عدم ذلك، تميل عنه هكذا وهكذا؛ لأنه قد يشوش عليها، إذا كان وجهه قدامها، أو وجه امرأة قدامها، لكن إذا كان معطيا ظهره أو جنبه فلا بأس بذلك، أو مضطجعا لا بأس بذلك.
__________
(1) السؤال السادس عشر من الشريط رقم 133

(7/318)

185 - حكم الصلاة وقراءة القرآن في غرفة فيها نجاسة
س: السائل س. غ. من الأردن يقول: هل تجوز الصلاة وقراءة القرآن داخل غرفة بها نجاسة؟ علما بأنه يصلي على مصلى طاهر (1) ؟
ج: نعم لا بأس، ولو كان فيها نجاسة، لكن لا يقرأ في الحمام محل قضاء الحاجة، أما غرفة فيها ثياب نجسة أو فيها بول من صبي أو فيها كذا لا يضر، يقرأ ويصلي على الشيء الطاهر والحمد لله.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 399.

(7/319)

186 - حكم الصلاة والتيمم في غرفة النوم
س: هل تجوز الصلاة في غرفة النوم؟ وإذا كان ما عندي ماء كيف أتيمم (1) ؟
ج: لا بأس، يصلى في غرفة النوم ولا حرج، الحمد لله، وإذا كان ما عندك ماء أو ما تستطيع الماء تضرب التراب بيديك تمسح وجهك وكفيك بالتراب بضربة واحدة، كما علم النبي صلى الله عليه وسلم
__________
(1) السؤال الخامس والعشرون من الشريط رقم 422.

(7/319)

عمار بن ياسر، إذا كنت لا تستطيع الماء أو ما تجد الماء في السفر مثلا أو في سجن مغلق عليك ما أحد يعطيك ماء إذا حضرت الصلاة تيمم، أما إذا استطعت الماء ولو بالشراء تشتري ولا تتيمم.

(7/320)

187 – حكم الصلاة في غرفة فيها عرائس الألعاب
س: تسأل المستمعة وتقول: ما حكم الصلاة في غرفة يوجد بها عرائس وغيرها من ألعاب الأطفال المجسمة لذوات الأرواح (1) ؟
ج: لا حرج في ذلك، الصلاة في الغرفة التي فيها لعب لا حرج في ذلك إذا لم تشغل، إذا لم تكن أمام المصلي وتشغله وتشوش عليه فلا بأس، لكن الأفضل أن يعطي الصبية الصغار ألعابا أخرى غير الصور، الصور فيها أحاديث عظيمة تدل على وجوب طمسها وإتلافها، فالأحوط للمؤمن والمؤمنة أن يتخذوا للصبية الصغار ألعابا أخرى، ولكن الصلاة في الغرفة التي فيها ألعاب لا تشوش على المصلي لا حرج عليه في ذلك.
__________
(1) السؤال الرابع من الشريط رقم 431.

(7/320)

188 – حكم الصلاة في السجادة المزخرفة
س: ما حكم الصلاة في السجادة المزخرفة؟ هل هي بدعة (1) ؟
ج: مكروهة؛ لأنها تشوش عليه صلاته، فالأفضل أن يصلي في سجادة عادية سادة ليس فيها نقوش حتى لا تشغله عن صلاته، أو يصلي على الأرض الطيبة، أما السجادات المنقوشة قد تشوش عليه صلاته وتركها أولى.
__________
(1) السؤال الثلاثون من الشريط رقم 433.

(7/321)

189 – حكم الوسوسة وكثرة التفكير أثناء الصلاة
س: يسأل المستمع ويقول: ما حكم الوسواس في الصلاة؟ فأنا كثير التفكير أثناء الصلاة، هل تبطل صلاتي؟ وبماذا توصون الذي يعاني من كثرة الوساوس أثناء الصلاة (1) ؟
ج: الوسوسة لا تبطل بها الصلاة، لكن عليه أن يتقي الله ويحذر وساوس الشيطان، اشتكى بعض الصحابة إلى النبي صلى الله عليه وسلم الوساوس في الصلاة فقال له: «ذاك شيطان يقال له: خنزب، فإذا
__________
(1) السؤال الرابع عشر من الشريط رقم 428.

(7/321)

أحسسته فتعوذ بالله منه واتفل على يسارك (1) » ففعلها الصحابي فزالت عنه الوسوسة، فالذي يجدها يستعيذ بالله من الشيطان ويحذر الركون إلى الشيطان والضعف، يصير قويا يتعوذ بالله من الشيطان، يترك الوساوس، وينفث عن يساره ثلاث مرات، ويتعوذ بالله من الشيطان ولو في الصلاة، ويزول إن شاء الله.
__________
(1) أخرجه مسلم، كتاب السلام، باب التعوذ من شيطان الوسوسة في الصلاة حديث رقم (4083) .

(7/322)

190 – الوسوسة وسبل علاجها في الصلاة
س: أنا كثير السهو في الصلاة، كما أنني كثيرا ما أفكر أثناء الصلاة ببعض أمور الدنيا، وأعلم أن ذلك من وساوس الشيطان، وقد حاولت التغلب على ذلك، ولكن يبدو أنني لم أنجح حتى الآن، أرجو من سماحتكم بيان الطريق الذي يخلصني من هذه الوساوس، ولكم من الله المثوبة والمغفرة (1) ؟
ج: نوصيه بالضراعة إلى الله، وسؤاله أن يعينه وأن يعيذه من الشيطان ووساوسه، فعليك أن تضرع إلى الله وتسأله أن يعينك، وأن تقبل على
__________
(1) السؤال الثاني عشر من الشريط رقم 299.

(7/322)

صلاتك، تحضر قلبك بين يدي الله حتى تسلم من هذه الوساوس، والله يقول سبحانه: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} (1) ، فأنت جاهد، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (2) ، جاهد نفسك واطلب من ربك العون والتوفيق، وأقبل على صلاتك واحضر بقلبك فيها، وجاهد عدو الله الشيطان، وإذا غلب عليك في الصلاة فاتفل على يسارك، انفث على يسارك ثلاث مرات، وقل: أعوذ بالله من الشيطان. ولو أنه في الصلاة، هذا من أسباب السلامة من وساوس الشيطان، وقد اشتكى بعض الصحابة إلى النبي صلى الله عليه وسلم هذه الوساوس، فأرشده إلى أن ينفث على يساره ثلاث مرات في الصلاة إذا غلب عليه الوسواس، ففعل ذلك فعافاه الله من ذلك.
س: تقول أختنا في سؤالها: عندما أقف بين يدي الله سبحانه وتعالى في الصلاة تخطر في عقلي أفكار وأفكار ووساوس، وأسأل الله يا رب هل صلاتي صحيحة مع هذه الأفكار؟ ما العمل الذي
__________
(1) سورة العنكبوت الآية 69
(2) سورة الطلاق الآية 2

(7/323)

أعمله حتى تبتعد عني هذه الأفكار السوداء؟ جزاكم الله خيرا. (1)
ج: عليك أن تجاهدي نفسك بإحضار قلبك بين يدي الله واستحضار أنك بين يدي الله، وأن الله سبحانه يراقبك ويرى مكانك حتى تخشعي لله، وحتى تبتعد عنك الوساوس، فإذا كثرت فتعوذي بالله من الشيطان وانفثي على يسارك ثلاث مرات، وقولي: أعوذ بالله من الشيطان ثلاث مرات، وتزول هذه الوساوس إن شاء الله، فقد أوصى النبي صلى الله عليه وسلم بعض أصحابه بذلك، لكن عليك أن تجتهدي في إحضار قلبك بين يدي الله، واستشعار أنك بين يدي الله، وأن الله سبحانه وتعالى مطلع عليك ويعلم مكانك، كما في الحديث الصحيح: «الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك (2) » استشعري هذه العظمة وهذه الرؤية، وأنه سبحانه يراك ويعلم حالك، فاخشعي لله، واحذري الوساوس، وهذا من أسباب سلامتك من الوساوس، لكن متى
__________
(1) السؤال السابع والثلاثون من الشريط رقم 299.
(2) أخرجه البخاري في كتاب الإيمان باب سؤال جبريل النبي عن الإيمان، برقم (50) ، ومسلم في كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان، برقم (8) .

(7/324)

بقيت ولم تنته فتعوذي بالله من الشيطان ولو في الصلاة، اتفلي على يسارك ثلاث مرات، وقولي: أعوذ بالله من الشيطان الرجيم، ويزول ما تجدين، تزول هذه الوساوس إن شاء الله.
س: السائل أ. أ. يقول: كيف أبتعد عن الهواجس في الصلاة؟ وهل تقبل صلاتي (1) ؟
ج: عليك أن تحذرها وأن تستحضر عظمة الله، وأنه لا يرضى منكم بهذه الوساوس، وأن تعوذ بالله من الشيطان عند وجودها، تتفل عن يسارك ثلاث مرات ولو في الصلاة، تقول: أعوذ بالله من الشيطان الرجيم. ويزول إن شاء الله، قال عثمان بن أبي العاص: «يا رسول الله، إن الشيطان قد لبس علي صلاتي؟ قال: ذاك شيطان يقال له: خنزب، فإذا أحسسته فتعوذ بالله منه واتفل على يسارك ثلاثا، (2) » قال عثمان: ففعلت ذلك فأذهب الله عني الوساوس. فأنت افعل ما فعل عثمان، تعوذ بالله من الشيطان، واصدق وكن قويا ضد عدو الله، وانفث عن يسارك ثلاث مرات، وأبشر بالخير.
__________
(1) السؤال العشرون من الشريط رقم 386.
(2) أخرجه مسلم، كتاب السلام، باب التعوذ من شيطان الوسوسة في الصلاة حديث رقم (4083) .

(7/325)

191 – حكم من نسي كم صلى من الركعات
س: السائل. ع. من الجزائر يقول: عندما يكون الشخص يصلي وفجأة وسوس له الشيطان، ونسي كم صلى ربما يزيد ركعة، فكيف يتصرف في هذه الحالة (1) ؟
ج: إذا وسوس إليه الشيطان ونسي هل صلى ثلاثا أم أربعا يجعلها ثلاثا ثم يأتي بالرابعة، ويسجد للسهو سجدتين قبل أن يسلم، وإذا كان في الثانية وشك هل هي الثانية أو الثالثة يجعلها الثانية؛ يعني يبني على الأقل، لما ثبت عنه صلى الله عليه وسلم أنه قال: «إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك، وليبن على ما استيقن، ثم ليسجد سجدتين قبل أن يسلم، فإن كان صلى خمسا شفعن له صلاته، وإن كان صلى تماما كانتا ترغيما للشيطان (2) » أخرجه مسلم في صحيحه من حديث أبي سعيد الخدري رضي الله عنه، المقصود أنه يبني على اليقين، إذا شك يبني على الأقل، إذا شك هل صلى ثلاثا في
__________
(1) السؤال السادس من الشريط رقم 393.
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم (571)

(7/326)

الظهر أو في العصر أو في العشاء أو أربعا يجعلها ثلاثا، شك هل صلى ثلاثا أو ثنتين يجعلها ثنتين، وهكذا في المغرب إذا شك هل هي ثنتان أو ثلاث يجعلها ثنتين، والفجر شك هل صلى واحدة أو ثنتين يجعلها واحدة، ثم يكمل، ثم يسجد للسهو سجدتين قبل أن يسلم.

(7/327)

192 – بيان خطورة الاسترسال مع الوساوس في الصلاة
س: هل ينقص من أجر الصلاة سماحة الشيخ بالنسبة للمسلم إذا أكثر الإنسان من الوساوس وسها في صلاته (1) ؟
ج: لا شك أن الإنسان له من صلاته ما عقل منها، أجره وثوابه على حسب ما عقل من صلاته، كلما أقبل على صلاته وخشع فيها وأحضر فيها قلبه صار أجره أكثر، وكلما كثرت الوساوس صار أجره أقل، فالمشروع للمؤمن أن يقبل على صلاته بقلبه، وأن يجتهد في جمع قلبه في صلاته واستحضار ما في الصلاة من أذكار والأدعية، وليتذكر أنه بين يدي الله حتى يحضر خشوعه، وحتى يحضر قلبه، كما قال الله
__________
(1) السؤال الثامن عشر من الشريط رقم 401.

(7/327)

سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، وأنه ليس للعبد من صلاته إلا ما عقل منها، وجاء عن النبي صلى الله عليه وسلم أنه قال: «إن العبد ليصلي الصلاة ما يكتب له منها إلا عشرها، تسعها، ثمنها، سبعها، سدسها، خمسها، ثلثها، نصفها (3) » فالمقصود أن الإنسان ينبغي له أن يقبل على صلاته، ويشرع له أن يعتني بها، ويجمع قلبه عليها حتى يكون حاضرا بين يدي الله، يقرأ بتدبر، يركع بحضور قلب، يسجد بحضور قلب إلى أن ينهي صلاته، قلبه حاضر خاشع، هذا هو المطلوب من المؤمن، كلما كان الخشوع أكثر صار أجره أكبر.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) أخرجه أحمد في مسنده، حديث عمار بن ياسر، برقم (18136) ، وأبو داود، كتاب الصلاة، باب ما جاء في نقصان الصلاة، حديث رقم (675) .

(7/328)

193 – بيان العلاج الشافي من وساوس الشيطان
س: عندما أقوم للصلاة أحيانا أشعر بالوسوسة، فهل علي إثم في هذه الوساوس التي تنتابني رغما عني؟ وهل من علاج شاف لها (1) ؟
ج: نعم، عليك التعوذ بالله من الشيطان، وعليك بالحرص على محاربة
__________
(1) السؤال التاسع عشر من الشريط رقم 203.

(7/328)

عدو الله الشيطان؛ لأن الوساوس من الشيطان، كما قال الله سبحانه: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (1) {مَلِكِ النَّاسِ} (2) {إِلَهِ النَّاسِ} (3) {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} (4) ، فالمسلم يستعيذ بالله من شره ومن نزغاته في الصلاة وفي غيرها، فإذا كنت مبتلى بالوساوس فعليك بالاستعاذة بالله من الشيطان، والحرص على الإقبال على الله في صلاتك، وحضور قلبك بين يدي الله، والتدبر لكتاب الله ولما أنت فيه من الصلاة حتى تشتغل بهذا عن وساوس الشيطان، وإذا دعت الحاجة أن تستعيذ منه وأنت في الصلاة فاستعذ بالله، تتفل عن يسارك ثلاث مرات وتقول: أعوذ بالله من الشيطان. فالنبي صلى الله عليه وسلم عندما اشتكى إليه عثمان بن العاص الثقفي، شكا إليه كثرة الوساوس، وأن الشيطان لبس عليه صلاته، أمره أن ينفث عن يساره ثلاث مرات وهو في الصلاة ويتعوذ من الشيطان، قال: ففعلت فذهب عني ذلك. فينبغي للمؤمن أن يستعيذ بالله من الشيطان في الصلاة وخارجها إذا ابتلي بذلك، يكون عنده قوة، يكون عنده عناية بإقباله على الله وحضور القلب بين يدي الله حتى يسلم من عدو الله، فإذا شك هل توضأ أو ما توضأ، وهو يتيقن أنه
__________
(1) سورة الناس الآية 1
(2) سورة الناس الآية 2
(3) سورة الناس الآية 3
(4) سورة الناس الآية 4

(7/329)

متوضئ لا يعيد الوضوء، صلى ويعلم أنه صلى لا يعيد الصلاة، غسل وجهه وهو يعلم أنه غسل وجهه لا يعيد غسل الوجه، وهكذا لا يطاوع الشيطان في الوساوس التي تؤذيه وتضره، بل يحاربه بقوة ويتعوذ بالله من مكائده ونزغاته بقوة حتى يسلم من شره ومكائده.

(7/330)

194 – نصيحة للموسوس في صلاته
س: تقول السائلة: إنها كثيرة الوسوسة في الصلاة، بم تنصحونها (1) ؟
ج: الواجب عليك أن تتقي الله سبحانه وتعالى وأن تحذري طاعة عدو الله الشيطان؛ لأنه عدو مبين كما قال سبحانه: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} (2) ، ونزل الله فيها سورة مستقلة وهي قوله سبحانه: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (3) {مَلِكِ النَّاسِ} (4) {إِلَهِ النَّاسِ} (5) {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} (6) وهو الشيطان، فالواجب عليك أن تحاربيه وأن تحذري مكائده ووساوسه، وألا تليني له؛ فإن الإنسان متى لان لعدو الله طمع فيه وأشغله في وضوئه وصلاته وسائر
__________
(1) السؤال الرابع من الشريط رقم 59.
(2) سورة فاطر الآية 6
(3) سورة الناس الآية 1
(4) سورة الناس الآية 2
(5) سورة الناس الآية 3
(6) سورة الناس الآية 4

(7/330)

أحواله، فعليك بالرفض لوساوسه، إذا توضأت فانتهي ولا تعيدي الوضوء، ولا تقولي: أخاف كذا وأخاف كذا، إذا انتهيت وغسلت قدميك فانتهي واذهبي للصلاة، ومتى صليت فلا تعيدي، أخاف، قصرت في كذا، دعي هذه الوساوس، ومتى كبرت لا تعيدي التكبير، يكفي التكبير الذي مضى، ولا تقولي: أخشى، أخشى، كل هذا من عدو الله، المقصود من هذا أن تحاربي عدو الله محاربة قوية شديدة حتى تتخلصي منه وحتى لا يطمع فيك بعد ذلك، أما إذا أعطيته الليان وتساهلت معه فإنه سوف يطمع فيك، وسوف يضرك ضررا عظيما، وربما صيرك كسائر المجانين في تصرفاتك؛ لأنه غلب عليك بالوساوس، فاتقي الله واحذري عدو الله، وقولي أيضا: أعوذ بالله من الشيطان الرجيم، تعوذي بالله من الشيطان الرجيم، واسألي الله أن يقيك عدو الله، وأن يعينك على محاربته، واستحضري عظمة الله عز وجل وذلك بطاعة أمره بالتعوذ من الشيطان وعدم الخضوع لوساوسه، وهذا مما يعينك على طاعة الله وعلى ترك الوساوس.

(7/331)

195 – حكم الاستعاذة في الصلاة لمن وسوس له الشيطان
س: إذا أصبت بالوسوسة أثناء تأدية الصلاة، فهل أستعيذ بالله من

(7/331)

الشيطان الرجيم وإن كنت في أثناء الصلاة؟ وجهوني! (1)
ج: نعم، السنة أن تستعيذ بالله من الشيطان ولو كنت في أثناء الصلاة، إذا غلب عليك الوسواس استعذ بالله، قل: أعوذ بالله من الشيطان الرجيم. ومن الأفضل أن تنفث عن يسارك ثلاث مرات تقول: أعوذ بالله من الشيطان الرجيم. وأن تلتفت يسيرا عن يسارك وتنفث عن يسارك وتقول: أعوذ بالله من الشيطان الرجيم. هكذا علم النبي صلى الله عليه وسلم بعض الصحابة لما اشتدت عليه الوسوسة، فقد أمره أن ينفث عن يساره ثلاث مرات ويقول: أعوذ بالله من الشيطان الرجيم. قال الصحابي - وهو عثمان بن أبي العاص رضي الله عنه: ففعلت هذا فأذهب الله عني ذلك.
س: إذا جاءت الوسوسة المصلي خلال صلاته، فهل يجوز التعوذ أثناء الصلاة (2) ؟
ج: نعم، يسن له التعوذ إذا شغله الوسوسة فإنه يتعوذ بالله من الشيطان ثلاث مرات ويتفل عن يساره ثلاث مرات، ويتعوذ بالله من
__________
(1) السؤال التاسع من الشريط رقم 311.
(2) السؤال العشرون من الشريط رقم 336.

(7/332)

الشيطان كما أمر النبي صلى الله عليه وسلم بعض الصحابة بذلك، فالسنة له أن يتعوذ بالله من الشيطان ويتفل عن يساره ثلاث مرات، ويقبل على صلاته بقلبه، ويستحضر عظمة الله عز وجل، ويزول عنه الوسواس إن شاء الله.

(7/333)

196 – حكم من يكثر شكه في الصلاة ونصيحته
س: تصف نفسها سماحة الشيخ تقول: إنها كثيرا ما تشك في الصلاة، وأنها كثيرة الوهم والشك أيضا، وهي تشكو من هذا الحال كثيرا، فماذا توجهونها؟ جزاكم الله خيرا (1) .
ج: ننصحك بالحذر من وساوس الشيطان، أقبلي على الصلاة واحضري بقلبك بين يدي الله، واجتهدي في محاربة الشيطان والتعوذ بالله من الشيطان، قولي: أعوذ بالله من الشيطان الرجيم، ولا تضعفي أمام عدو الله، عليك بالقوة، كوني قوية ضد عدو الله وتعوذي بالله من الشيطان، واحضري بقلبك بين يدي الله في الصلاة، وأبشري بالخير متى صدقت في الحذر، أعانك الله عليه وكفاك الله شره.
__________
(1) السؤال السادس والعشرون من الشريط رقم 341.

(7/333)

197 – حكم تكرار قراءة الفاتحة بسبب السهو
س: السائل. أ. م. يسأل ويقول: أثناء الصلاة يحدث لي سهو مما أضطر إلى قراءة الفاتحة أكثر من مرة وكذلك التحيات، هل هذه الصلاة جائزة؟ وما الواجب علي نحو ذلك (1) ؟
ج: الصلاة جائزة، لكن المشروع لك ألا تكرر، تعوذ بالله من الشيطان ومن الوساوس، تقرأ الفاتحة مرة والتحيات مرة، لا تكرر، وإذا جاءت الوساوس تعوذ بالله من الشيطان، ولو كررت، الصلاة صحيحة والحمد لله.
__________
(1) السؤال الخامس عشر من الشريط رقم 356.

(7/334)

198 – حكم من يشك في عدد الركعات
س: تسأل المستمعة وتقول: الشيطان يشككني في عدد الركعات في الصلاة، فماذا أفعل كي أبتعد عن ذلك؟ مأجورين. (1)
ج: إذا كان هذا يغلب عليك التشكيك فعليك بغلبة الظن، اعملي بظنك - والحمد لله - ويكفي، أما إذا كان إنما هو عارض فهذا عليك أن تعملي ما بينه الرسول صلى الله عليه وسلم في الصلاة، تبنين على
__________
(1) السؤال السابع والعشرون من الشريط رقم 385

(7/334)

اليقين، إذا شككت صليت ثنتين أو ثلاثا اجعليها ثنتين وابني على اليقين وكملي الصلاة واسجدي للسهو، وإذا في الصيام شككت أنت شربت أو أكلت الأصل أنك ما أكلت شيئا، الأصل الصيام والحمد لله، أنت ما أكلت، هذا من الشيطان، وإذا شككت بعد الصلاة هل أنت صليت على طهارة أو ما أنت على طهارة، وأنت تعلمين أنك توضأت ولكن شككت هل أحدثت أو ما أحدثت فالأصل الطهارة وأنك ما أحدثت؛ لأن الرسول صلى الله عليه وسلم لما سئل عن ذلك قال: «لا ينصرف حتى يسمع صوتا أو يجد ريحا (1) » أما إذا غلب عليك وصارت الوساوس كثيرة فهذه من الشيطان، ولا تلتفتي إليها.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب من لا يتوضأ من الشك حتى يستيقن، برقم (137) ، ومسلم في كتاب الحيض، باب من تيقن الطهارة، ثم شك في الحديث، برقم (361) .

(7/335)

199 – حكم صلاة من تنتابه الهواجس في الصلاة والتخلص من ذلك
س: الأخت. م. ع. من الباحة تسأل وتقول: أنا ولله الحمد محافظة على الصلاة، ولا أزكي نفسي، ولكن تنتابني بعض الهواجس والتفكير في الصلاة، فهل تبطل الصلاة؟ وما الطريقة الصحيحة

(7/335)

لكي أتخلص من التفكير في الصلاة (1) ؟
ج: المحافظة على الصلاة من نعم الله العظيمة ومن أهم الفرائض وأعظم الواجبات على الرجال والنساء جميعا؛ لأن الصلاة عمود الإسلام وأعظم الأركان بعد الشهادتين، والله سبحانه يقول فيها: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) ، ويقول فيها سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (3) ، ويقول فيها عز وجل: {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} (4) ، ويقول عز وجل: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (5) ، {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (6) ، فنوصيك أيتها الأخت في الله بالعناية بها والإقبال عليها والخشوع فيها وإحضار القلب بين يدي الله إذا دخلت في الصلاة حتى تزول الأفكار والوساوس التي تخطر عليك، إذا تحرر القلب بين يدي الله، واستشعرت أنك بين يدي الله، وأنك تناجين ربك سبحانه ذهبت الوساوس والأفكار الرديئة، فنوصيك
__________
(1) السؤال الأول من الشريط رقم 127.
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) سورة العنكبوت الآية 45
(5) سورة المؤمنون الآية 1
(6) سورة المؤمنون الآية 2

(7/336)

بهذا؛ أن تحرصي جدا على حضور القلب بين يدي الله، وعلى محاربة الأفكار والوساوس غاية المحاربة، وأن تستشعري أنك بين يدي ربك، وأنك في أشد الحاجة إلى الضراعة إليه، واستحضار عظمته، والإكثار من ذكره، والتفكير فيما ينفعك، وأن هذه الصلاة عمود الإسلام، وأن الخشوع فيها من أهم المهمات، وهذا يعينك الله به على تلك الوساوس حتى تزول وحتى تذهب تلك الأفكار، وأبشري بالخير، وإذا غلبك شيء من ذلك فقولي: أعوذ بالله من الشيطان الرجيم، ولو في الصلاة قوليها، وانفثي عن يسارك ثلاث مرات كما أمر النبي صلى الله عليه وسلم بعض أصحابه لما اشتكى إليه أن الوساوس تغلب عليه في الصلاة، أمره أن يتعوذ بالله من الشيطان، وينفث عن يساره ثلاثا، بذلك أسأل الله لك التوفيق والهداية.

(7/337)

200 – حكم من ينسى بعض الآيات في الصلاة
س: سائلة تقول: إنها كثيرة النسيان، وإنها عندما تكون في الصلاة تنسى الآيات أو تخلط بينها، فماذا يجب أن تفعل؟ هل تعيد الصلاة (1) ؟
__________
(1) السؤال التاسع عشر من الشريط رقم 371.

(7/337)

ج: عليها أن تستعيذ بالله من الشيطان، وأن تحرص أن تحضر قلبها بين يدي الله في الصلاة، تجمع قلبها على الله، تعرف أنها بين يدي الله، والواجب عليها إحضار قلبها بين يدي الله، والله سبحانه يقول: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، وعليها أن تحذر الشيطان، إذا جاءت الوساوس تتفل عن يسارها ثلاث مرات وتقول: أعوذ بالله من الشيطان. ولو في الصلاة تميل عن يسارها قليلا ولو بوجهها وتقول: أعوذ بالله من الشيطان. وتتفل، وهذا علاج يزيل الله به شر الشيطان، وقد أوصى به النبي بعض الصحابة، فعليها أن تستعيذ بالله، وتستمر في صلاتها ولا تعيد صلاتها ولا وضوءها، وتقرأ ما تيسر من الآيات بعد الفاتحة.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(7/338)

201 – كيف يجتنب المرء الرياء وخاصة في الصلاة؟
س: سماحة الشيخ، أخاف الوقوع في الرياء، فماذا أفعل لاجتنابه وخاصة في الصلاة (1) ؟
__________
(1) السؤال الرابع والعشرون من الشريط رقم 116.

(7/338)

ج: عليك أن تجتهد في إخلاص العمل لله، ولا تلتفت إلى وساوس الشيطان الذي يدعو إلى الرياء، وأما الخطرات التي قد تعرض للإنسان فلا تضره إذا حاربها، خطرات الرياء قل أن يسلم منها أحد، لكن بالمحاربة والحذر لا تضره، إذا أجمع قلبك على الإخلاص لله وأنك تصلي له، فالخطرات التي تخطر لا تضرك ولا تؤثر عليك إذا حاربتها وسألت الله العافية منها.

(7/339)

202 – حكم الصلاة التي وسوس فيها الشيطان للإنسان
س: إذا وسوس الشيطان للعبد في صلاته ماذا يفعل؟ وهل صلاته صحيحة (1) ؟
ج: الصلاة صحيحة إذا أداها كما أمر الله بأركانها وواجباتها، فالوسوسة لا تبطلها ولكن تضعف الثواب، فليس للعبد من صلاة إلا ما عقل منها وأقبل عليها وخشع فيها لربه عز وجل؛ كما في الحديث: «إن العبد ليصلي وليس له من صلاته إلا نصفها، إلا ثلثها (2) » إلى آخره، فينبغي للمؤمن أن يقبل على صلاته - وهكذا المؤمنة - بخشوع وحضور
__________
(1) السؤال التاسع عشر من الشريط رقم 158.
(2) أخرجه أحمد في مسنده، حديث عمار بن ياسر، برقم (18136) ، وأبو داود، كتاب الصلاة، باب ما جاء في نقصان الصلاة، حديث رقم (675) .

(7/339)

قلب وطمأنينة حتى يكون ثوابها أكثر، والوسوسة إنما تأتي من الشيطان، فإذا حضر قلبه بين يدي الله واستحضر أنه قائم بين يديه وجاهد نفسه لله فإن الوساوس تقل بتوفيق الله، وإذا دعت الحاجة إلى التعوذ بالله من الشيطان لبقاء الوسوسة فإنه يستعيذ بالله من الشيطان، ينفث عن يساره ثلاث مرات ويتعوذ بالله من الشيطان الرجيم، وقد قال عثمان بن أبي العاص الثقفي الصحابي الجليل رضي الله عنه للنبي صلى الله عليه وسلم: يا رسول الله، إن الشيطان قد لبس علي صلاتي! فأمره أن يستعيذ بالله من الشيطان في الصلاة إذا وقع له ذلك، ففعل فأذهب الله عنه تلك الوسوسة.
فالمشروع للمؤمن والمؤمنة عند وجود هذه الوسوسة أن يستعيذ بالله من الشيطان وينفث عن يساره ولو في الصلاة ثلاثا، ويستعيذ بالله من الشيطان الرجيم، فإن ذهبت الوسوسة بإقباله على الله وحضور قلبه بين يدي الله كفى ذلك والحمد لله، وإلا استعاذ بالله من الشيطان نافثا عن يساره يقول: أعوذ بالله من الشيطان الرجيم، وينفث عن يساره ثلاث مرات، ويزول بإذن الله.

(7/340)

203 – حكم من يدخل في الصلاة ثم يقطعها ويحرم مرة أخرى
س: أشرع في الصلاة ثم أتذكر أنني لم أنو فأقطع صلاتي ثم أنوي ثم

(7/340)

أشرع في الصلاة مرة أخرى، فهل ما فعلته صحيح (1) ؟
ج: هذا من الشيطان، فحين قمت للصلاة قد نويت الصلاة، فإذا قمت للصلاة هذه نية الصلاة، وقطعت فهو من تسويل الشيطان وتزيينه، إذا قمت إلى الصلاة فقد نويت الصلاة، ولا حاجة أن تقولي: نويت كذا وكذا، النية بالقلب تكفي، فمن أتى المسجد وقام مع الإمام إذا أقيمت الصلاة فقد نوى الصلاة، والمرأة إذا قامت لمصلاها فقد نوت الصلاة.
__________
(1) السؤال الثامن عشر من الشريط رقم 320

(7/341)

204 – حكم تكرار الصلاة بسبب الشك في الطهارة
س: هل يجوز تكرار الصلاة إذا كنت قد شككت في وضوئي؟ وما العلاج إذا كان الشيطان يجعلني أعمل هذا في كل وضوء (1) ؟
ج: هذا من الشيطان، ليس عليك إعادة، بل عليك أن تحذر هذا وأن ترغم الشيطان ما دمت لا تعلم أنك على غير طهارة، وإنما هي وساوس، فالصلاة صحيحة وليس لك أن تعيدها أبدا، بل هذا من طاعة الشيطان، فالأصل الطهارة حتى تعلم يقينا أنك أحدثت، سئل النبي صلى الله عليه
__________
(1) السؤال الثلاثون من الشريط رقم 418.

(7/341)

وسلم، قيل: «يا رسول الله، الرجل يخيل له أنه أحدث في الصلاة؟ قال: لا ينصرف حتى يسمع صوتا أو يجد ريحا (1) » .
__________
(1) أخرجه البخاري في كتاب الوضوء، باب من لا يتوضأ من الشك حتى يستيقن، برقم (137) ، ومسلم في كتاب الحيض، باب من تيقن الطهارة، ثم شك في الحديث، برقم (361) .

(7/342)

205 – حكم من يشك بعد الصلاة بأنه لم يؤد حقها
س: الأخ. ع. ر. يسأل ويقول: أنا شاب أبلغ من العمر السابعة عشرة، إنني يا سماحة الشيخ مخلص في العبادة لله تعالى، وأؤدي الفروض الخمسة على أكمل وجه، ولا أستمع الأغاني ولا الموسيقى والحمد لله، لكن قضيتي أنني أحس بعد انتهاء كل فريضة أنني لم أوفها حقها، ولا أشعر أن صلاتي قد قبلت، أرجو أن توجهوني حول هذا – جزاكم الله خيرا – علما بأنني بعد ذلكم الإحساس أجلس أدعو الله وأتوسل إليه بالتوبة والمغفرة، أرجو إرشادي، جزاكم الله خيرا. (1)
ج: أسأل الله أن يزيدك خيرا، وأن يثبتنا وإياك على الهدى، واحمد ربك على ما يسر لك من الهداية، اسأل ربك الثبات على الحق، أما هذا
__________
(1) السؤال العاشر من الشريط رقم 114.

(7/342)

الذي يعتريك بعد الصلاة فهو من الشيطان ومن وساوسه الخبيثة ليؤذيك ويحزنك، فاتق الله واحذر هذه الوساوس، وأحسن ظنك بربك، والله وعد المؤمنين الصادقين قبول الأعمال، فلا ينبغي لك أن تخضع لوساوس عدو الله، وعليك أن تحسن ظنك بربك، فقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «يقول الله عز وجل: أنا عند ظن عبدي بي، وأنا معه إذا دعاني (1) » وفي اللفظ الآخر: «وأنا معه حين يذكرني (2) » فاتق الله وأحسن ظنك بربك، ولا تظن به خلاف ذلك، واجتهد في أداء صلاتك بغاية العناية والخشوع والإقبال عليها، وأحسن ظنك بربك، وارجه سبحانه أن يتقبل منك، ولا توسوس ولا تسيء الظن بربك عز وجل، ولكنك ترجوه أن يقبلها منك، وأن تحسن ظنك بربك، ولكنك مع هذا تحرص على الاستقامة والإكمال كما قال الله عن أهل الإيمان والتقوى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} (3)
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء، باب الحث على ذكر الله تعالى، برقم (2675) .
(2) أخرجه مسلم في كتاب الذكر والدعاء، باب الحث على ذكر الله تعالى، برقم (2675) .
(3) سورة المؤمنون الآية 60

(7/343)

{أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} (1) ، فعسى أن تكون من هؤلاء تخاف ربك وتخشاه سبحانه، وتوجل منه مع الجد في العمل، ولكنك تحسن به الظن في قبول أعمالك، وعدم ردها عليك، وأنت قد أحسنت فيها واجتهدت فيها، وأديت ما تستطيع، وهو القائل سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، نسأل الله لنا ولك التوفيق.
__________
(1) سورة المؤمنون الآية 61
(2) سورة التغابن الآية 16

(7/344)

206 – حكم من يكرر الوضوء أو الصلاة بسبب كثرة الوساوس
س: أنا فتاة أبلغ من العمر التاسعة عشرة، أعاني من كثرة الشك في طهارتي ووضوئي وصلاتي، فأنا أعاني من التفكير أثناء الصلاة، ولقد حاولت التغلب على هذه الأفكار ولكن لم أفلح، فأنا أغتسل للصلاة الواحدة أكثر من ثلاث مرات، رغم هذا لا أستطيع التغلب على هذه الأفكار، وأحيانا أعيد صلاتي عدة مرات دون جدوى، وأحيانا يصل بي الأمر للبقاء مدة ساعتين للصلاة الواحدة. ثم تستمر السائلة على هذا الحال لتصف حالها، وتستفسر منكم كيف

(7/344)

تتصرف، وبالذات في شهر رمضان (1) ؟
ج: هذا من الشيطان، هذا العمل الذي أصابك من الوساوس، هذا كله من الشيطان، والله سبحانه يقول في كتابه العظيم: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} (2) ، فالإنسان يستعيذ بالله من الشيطان، ويقول جل وعلا: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (3) ، {مَلِكِ النَّاسِ} (4) ، {إِلَهِ النَّاسِ} (5) ، {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} (6) ، {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ} (7) ، {مِنَ الْجِنَّةِ وَالنَّاسِ} (8) ، فالواجب عليك أن تتعوذي من الشيطان، وألا تخضعي لعدو الله بهذه الوساوس، إذا دخلت في الصلاة فصلي الصلاة التي شرعها الله، كبري أولا، ثم استفتحي بقولك: سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك، هذا أفضل دعاء الاستفتاح، وإن استفتحت باستفتاح آخر مما صح عن النبي صلى الله عليه وسلم كفى، ثم تقولين: أعوذ بالله من الشيطان الرجيم، بسم الله
__________
(1) السؤال الثاني من الشريط رقم 323.
(2) سورة الأعراف الآية 200
(3) سورة الناس الآية 1
(4) سورة الناس الآية 2
(5) سورة الناس الآية 3
(6) سورة الناس الآية 4
(7) سورة الناس الآية 5
(8) سورة الناس الآية 6

(7/345)

الرحمن الرحيم. ثم تقرئين الفاتحة: {الحمد لله رب العالمين} (1) ... إلى آخرها، ثم تقرئين ما تيسر معها من السور والآيات، ثم تكبرين: الله أكبر، وتركعين في الهواء معتدلة، وتضعين يديك على ركبتيك معتدلة ورأسك حذاء ظهرك، وتقولي: سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. ثم ترفعين رأسك وتقولين: سمع الله لمن حمده. تقولينها مرة واحدة، ثم تقفين مستقيمة، وتقولين: ربنا ولك الحمد، بعد الاستقامة والوقوف: ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد. وأنت واقفة مطمئنة خاشعة، وتضعين يديك على صدرك وأنت واقفة قبل الركوع وبعده، وأنت واقفة تضعين اليمنى على اليسرى على صدرك وأنت واقفة قبل الركوع وبعده، ثم تنحطين للسجود وأنت مكبرة الله أكبر، وتسجدين على الجبهة وعلى الأنف والكفين والركبتين وأصابع الرجلين معتدلة، وترفعين بطنك عن فخذيك معتدلة وتقولين: سبحان ربي الأعلى، وترفعين ذراعيك من الأرض وتعتمدين على
__________
(1) سورة الفاتحة الآية 2

(7/346)

كفيك في الأرض: سبحان ربي الأعلى، سبحان ربي الأعلى - ثلاثا – وتدعين الله جل وعلا في السجود، الرب جل وعلا يحب الدعاء في السجود، ومن أسباب الإجابة الدعاء في السجود، يقول النبي صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (1) » فلتقل: سبحان ربي الأعلى، سبحان ربي الأعلى، بعد الثالثة تدعو: اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره، اللهم اغفر لي وارحمني، اللهم أعذني من النار، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، اللهم أصلح قلبي. وتدعين الله بما تيسر، ثم ترفع وتقول: الله أكبر، وتجلسين على رجلك اليسرى، رجلك اليسرى تجلسين عليها واليمنى تنصبينها، وتقولين: رب اغفر لي، رب اغفر لي، رب اغفر لي – وأنت مطمئنة – اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني، اللهم أصلح قلبي وعملي. كل هذا دعاء لا بأس به، ثم تكبرين: الله أكبر، وتسجدين السجدة الثانية تقولين: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى. الأفضل ثلاثا
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .

(7/347)

فأكثر، والواجب مرة واحدة، وكلما كررت فهو أفضل، وأقل الكمال وأدناه هو ثلاث، ثم تدعين ربك في السجود مثلما فعلت في السجدة الأولى، اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره. كان النبي صلى الله عليه وسلم يدعو بهذا الدعاء، وإذا دعوت بدعاء آخر قلت: اللهم أصلح قلبي وعملي، اللهم يا مقلب القلوب ثبت قلبي على دينك، اللهم اغفر لي ولوالدي. إذا كان الوالدان مسلمين، كله طيب في السجود، ثم تكبرين قائمة للركعة الثانية، تسمين بالله وتقرئين الحمد وما تيسر معها، ثم تركعين مثل الركوع الأول سواء، تخضعين وتطمئنين، وتضعين يديك على ركبتيك معتدلة ورأسك حذاء ظهرك، وتفرجين أصابعك على الركبتين، وتجافين العضدين عن الجنبين وأنت راكعة: سبحان ربي العظيم، سبحان ربي العظيم، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. ولو مرة، الواجب مرة واحدة: سبحان ربي العظيم، والتكرار الثلاث أفضل، وما زاد فهو أفضل، وتقول مع هذا: سبحانك اللهم وبحمدك، اللهم اغفر لي - مثل ما تقدم – سبوح قدوس رب الملائكة والروح. إذا قلت هذا فهو طيب أيضا في السجود، كان النبي يقوله عليه الصلاة والسلام، ثم ترفعين قائلة: سمع الله لمن حمده، وأنت رافعة من الركوع، وبعد الانتصاب

(7/348)

تقولين: ربنا ولك الحمد. أو: اللهم ربنا لك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد. والواجب: ربنا ولك الحمد. والباقي سنة، ثم تنحطين مكبرة: الله أكبر. وتسجدين مثلما فعلت في الركعة السابقة سجدتين، في كل سجدة تقولين: سبحان ربي الأعلى، سبحان ربي الأعلى، وتدعين الله فيها، تجلسين بينهما جلسة مطمئنة بين السجدتين، خاشعة مطمئنة على رجلك اليسرى وتنصبين اليمنى، تقولين: رب اغفر لي، رب اغفر لي. ثم بعد الفراغ من السجدة الثانية تجلسين للتشهد الأول تقرئين التحيات، تتعلمينها، تدرسينها: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله. يقول هذا الرجل والمرأة، على المرأة والرجل جميعا، هكذا علم الأمة عليه الصلاة والسلام، علم أمته هذا التشهد، والأفضل أن تصلين على النبي: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد. كالرجل سواء، ثم تقومين للثالثة، الظهر والعصر

(7/349)

والمغرب والعشاء، وإن قمت قبل الصلاة على النبي بعد قولك: أشهد أن محمدا عبده ورسوله، كفى، ولا شيء في ذلك، ولكن الأفضل الصلاة على النبي صلى الله عليه وسلم في هذا التشهد، ثم القيام للثالثة تقومين مكبرة رافعة يديك عند التكبير عند القيام للثالثة كما ترفعين للإحرام كما في التكبيرة الأولى، وعند الركوع وعند الرفع منه، ترفعين يديك مثل الرجل، تقولين عند الرفع: الله أكبر، عند الإحرام وعند الركوع وعند الرفع منه، رافعة يديك عند التكبير وعند التسميع عند رفعك من الركوع، عند قولك: سمع الله لمن حمده، تكونين رافعة يديك كالرجل، وعند القيام للثالثة من التشهد الأول ترفعين يديك مكبرة: الله أكبر. رافعة يديك كالرجل، ثم تكملين الصلاة، إن كانت أربعا صليت الثالثة والرابعة، تقرئين الفاتحة فقط، تكفي الفاتحة الحمد، ثم بعد ذلك إن كان عند الرابعة تأتين بهذا التشهد: التحيات لله، إلى آخره، وتصلين على النبي صلى الله عليه وسلم، ثم تقولين: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. وتدعين أيضا بعد هذا الدعاء كالرجل: اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، اللهم اغفر لي ولوالدي – إذا كان والداك مسلمين – اللهم أجرني من

(7/350)

النار، اللهم أصلح قلبي وعملي، اللهم أعني على ذكرك وشكرك وحسن عبادتك – كله طيب – اللهم إني ظلمت نفسي ظلما كبيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم، كله طيب، كالرجل سواء، تدعين الله بما تيسر قبل السلام، ثم تسلمين تسليمتين عن اليمين والشمال، السلام عليكم ورحمة الله، السلام عليكم ورحمة الله. هذا هو المشروع، وهذا التسليم لا بد منه، فرض لا بد منه، وبذلك تمت الصلاة، وإياك والوساوس، فإذا فعلت هذا فقد انتهت الصلاة ولا تعيديها، ولا تطاوعي الشيطان ولا تعيدي القراءة، اعلمي أنه من الشيطان، إذا وسوس في قلبك أنك ما فعلت قولي: كذبت – في نفسك – تكذبين بنفسك بقلبك، لا تطاوعيه، كملي الصلاة وانتهي منها، ولا تعيديها ولا الوضوء، حتى الوضوء إذا فرغت منه لا تعيديه ولا تطاوعي الشيطان، أنت ترين أعضاءك قد غسلتها والحمد لله، والصلاة كذلك، إذا فعلت ما ذكرنا فأنت قد صليت، واتركي الوساوس ولا تطاوعي عدو الله بإعادة الصلاة، بل اعلمي أنك بحمد الله انتهيت، وأن عدو الله إذا قال لك: ما صليت أو ما فعلت كذا، فهو كذاب، فاحذريه، قولي: أعوذ بالله من الشيطان الرجيم، ولو في الصلاة، إذا أشغلك قولي: أعوذ بالله من الشيطان الرجيم.

(7/351)

واتفلي عن يسارك ثلاث مرات، قولي: أعوذ بالله من الشيطان الرجيم، ولو كنت في الصلاة، النبي صلى الله عليه وسلم علم بعض الصحابة ذلك، فقد جاءه رجل من الصحابة فقال: «يا رسول الله، قد لبس الشيطان علي صلاتي. قال: اتفل عن يسارك ثلاث مرات وقل: أعوذ بالله من الشيطان الرجيم (1) » قال الصحابي: فعلت فأذهب الله عني ما وجدت – يعني زالت الوساوس – فأنت وهكذا غيرك من الناس من الرجال والنساء الذين يصابون بالوساوس عليهم أن يحذروا عدو الله، وأن يتعوذوا بالله من الشيطان، وألا يعيدوا وضوءا ولا صلاة، بل يكتفون بالمرة الواحدة، ولا ينقادون للشيطان إذا قال: ما فعلت، ما فعلت. لا بل يكذبه بقلبه، يرغمه ويستعيذ بالله من شره، ولا يطاوعه، هذا هو الواجب على كل مسلم ومسلمة، وفقنا الله وإياك للاستقامة، وأعاذنا وإياك من طاعة الشيطان، وأعاذنا أيضا وجميع المسلمين من طاعته ووساوسه.
__________
(1) أخرجه مسلم، كتاب السلام، باب التعوذ من شيطان الوسوسة في الصلاة حديث رقم (4083) .

(7/352)

207 – حكم صلاة من يفكر ويسهو فيها
س: السائل. م. إ. ع. من الأردن يقول: عندما أصلي بعض الأحيان

(7/352)

يدور في عقلي شيء وأصبح أفكر فيه وأسهو أحيانا، فماذا علي (1) ؟
ج: المشروع لك أن تعتني بالصلاة، وأن تقبل عليها بقلبك وقالبك، تجتهد بأحوال قلبك، والحذر من الوساوس حتى تكمله، وإذا عرض لك الوسواس أكثر فانفث عن يسارك ثلاثا ولو في الصلاة، قل: أعوذ بالله من الشيطان الرجيم، قال عثمان بن أبي العاص الثقفي رضي الله عنه: اشتكيت للنبي صلى الله عليه وسلم كثرة الوساوس في الصلاة فأمرني أن أنفث عن يساري ثلاثا، وأن أتعوذ في الصلاة من الشيطان. قال: ففعلت، فذهب عني ذلك. أذهب الله عنه تلك الوساوس، فأنت أقبل على صلاتك واجتهد في إحضار قلبك، إذا غلب الوسواس فانفث عن يسارك ثلاث مرات ولو في الصلاة، وتعوذ بالله من الشيطان، وأبشر بالخير.
__________
(1) السؤال التاسع والعشرون من الشريط رقم 275.

(7/353)

208 – حكم من لم يتذكر ما قرأ في الصلاة
س: إذا صلى الإنسان ولم يتذكر ما قرأ في الركعة الأولى أو الثانية، فما حكم صلاته (1) ؟
__________
(1) السؤال الخامس عشر من الشريط رقم 254.

(7/353)

ج: إذا كان ذلك بعد النهاية أو بعد فراغه منها لا يضره، إنما إذا كان في أثنائها وشك هل قرأ الحمد أو ما قرأ الحمد يعيدها إلا إذا كان عنده وسواس، فيترك هذا ويبني على ظنه أنه قرأها والحمد لله. أما إذا كان لا يعرض له ذلك وإنما جاء له شيء عارض توقف، هل قرأ الفاتحة أو ما قرأها، فإنه يقرؤها، أما بعد ما فرغ منها طرأ عليه الشك لا يلتفت إليه، هذا من الوساوس.

(7/354)

209 – حكم من يكرر الركن في الصلاة أكثر من مرة
س: الأخ. س. م. ص. من الأردن يسأل ويقول: أنا في الصلاة أعيد الركن أكثر من مرة، وذلك نتيجة للنسيان وعدم التركيز والوسوسة، بم تنصحونني؟ جزاكم الله خيرا. (1)
ج: ننصحك بالحذر من هذا؛ لأن هذا من طاعة الشيطان، فننصحك بالحذر من الوساوس وأن تتعوذ بالله من الشيطان عند وجودها، وألا تعيد الأركان، متى قرأت تجزم على أنك قرأت واترك العودة، ركعت كذلك، سجدت كذلك، وهكذا، لا تطاوع الشيطان، بل استمر في
__________
(1) السؤال العاشر من الشريط رقم 253.

(7/354)

صلاتك على أنك فعلت الركن حسب ما في علمك وفي اجتهادك، فلا تطاوع الشيطان في الشك الذي يجعلك تعيد الركن ظنا منك أنك لم تفعله، هذا كله من طاعة الشيطان، ولكن استمر على العمل وأنت تجزم أنك فعلت وتغلب الشيطان حتى تكمل.

(7/355)

210 – حكم صلاة من يحدث نفسه في الصلاة بالأمور الدنيوية
س: سائل يقول: كثيرا ما أحدث نفسي أثناء الصلاة بأمور دنيوية، فهل يؤثر ذلك على صحة الصلاة (1) ؟
ج: الوسوسة في الصلاة وحديث النفس يؤثر في خشوعها وفي الأجر الذي يحصل لك، وليس لك من صلاتك إلا ما عقلت منها وأقبلت عليه بقلبك، واحرص على ترك الوساوس والحديث في أمور دنياك، واجتهد في إقبالك على الصلاة، يقول الله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3) ، وفي الحديث الصحيح يقول
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 272.
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(7/355)

صلى الله عليه وسلم: «ليس للعبد من صلاة إلا عقل منها (1) » المقصود أنك تجتهد في إقبالك على الصلاة وإحضار قلبك والخشوع فيها والحذر من الوساوس وأحاديث النفس التي تشوش عليك صلاتك.
س: أرجو من الله تعالى أن تجدوا لي حلا شافيا لحالة السرحان في الصلاة، ذلكم أنني أرغب أن أقبل على الله تعالى بحب وخشوع، وأترقب موعد الصلاة، وأتعوذ بالله من الشيطان كثيرا، إلا أنني أسرح كما ذكرت، وأتذكر مشاغل الدنيا، فماذا أفعل أرجوكم إنني أتعذب كثيرا كثيرا (2) ؟
ج: ننصحك بالتعوذ بالله من الشيطان إذا دخلت في الصلاة وحدث
__________
(1) قال الحافظ العراقي في المغني عن حمل الأسفار في الأسفار في تخريج ما في الإحياء من الأخبار: '' حديث ليس للعبد من صلاته إلا ما عقل منها، لم أجده مرفوعا، وروى محمد بن نصر المروزي في كتابة الصلاة من رواية عثمان بن أبي دهرش مرسلا: لا يقبل الله من عبد عملا حتى يشهد قلبه بدنه، ورواه أبو منصور الديلمي في مسند الفردوس من حديث أبي بن كعب، ولابن المبارك في الزهد موقوفا على عمار: لا يكتب للرجل من صلاته ما سها عنه ''. إحياء علوم الدين: 1 / 160، باب اشتراط الخشوع وحضور القلب.
(2) السؤال السادس والعشرون من الشريط رقم 294.

(7/356)

عليك هذا السرحان – يعني هذه الوسوسة والمشاغل – فاتفلي عن يسارك ثلاث مرات، وقولي: أعوذ بالله من الشيطان الرجيم ثلاث مرات، وتسلمين إن شاء الله منه، والنبي صلى الله عليه وسلم أمر بهذا بعض الصحابة ففعله، قال: فلم يعد لهذا الأمر – يعني نجا منه والحمد لله – فأنت عليك بقوة في التعوذ بالله من الشيطان؛ لأن هذا من الشيطان عدو الله، الشيطان عدو لك ولغيرك من المسلمين، فعليك بالقوة إذا دخلت للصلاة فكوني قوية ضد عدو الله وأقبلي على الصلاة، واحضري بقلبك في القراءة وغيرها، وإذا جدت معك الوسوسة فاتفلي عن يسارك ثلاث مرات ولو أنك في الصلاة، التفتي قليلا يسارا واتفلي، وقولي: أعوذ بالله من الشيطان الرجيم، وبهذا تسلمين إن شاء الله، ولا يعود لك السرحان، هذا فعله عثمان بن أبي العاص الثقفي بأمر النبي صلى الله عليه وسلم، قال: فما وجدت بعد ذلك شرا.

(7/357)

211 – حكم من يقطع صلاته إلى النافلة بحجة أنه لم يعطها حقها
س: ما حكم الشرع في نظركم في الشخص الذي يصلي في صلاة الفريضة، لكنه إذا أحس في الركعة الأولى أو في الثانية يحس بأنه لم يعط الصلاة حقها فيحول هذه الصلاة إلى نافلة، ثم بعد

(7/357)

ذلك يشرع في أداء الصلاة المفروضة (1) ؟
ج: ينبغي للمؤمن الحذر من الوساوس، فإذا أيقن أنه دخل في الصلاة المعينة الفريضة الظهر أو العصر، ثم وسوس يلغي هذه الوساوس، ويستمر في صلاته ويكملها، لأنه إذا تساهل مع الوساوس لعب عليه الشيطان وأشغله، فالواجب في مثل هذا الحذر في إعطاء النفس هواها بالوساوس، وإذا أحس بشيء يقول: أعوذ بالله من الشيطان الرجيم، ويستمر ما دام يعلم أنه دخل في الصلاة على بصيرة، فإنه يتمها ولا يلتفت للوساوس بالكلية، بل يلغيها ويحذرها لئلا يفتح بابا للشيطان عليه فيؤذيه.
__________
(1) السؤال الخامس والعشرون من الشريط رقم 381.

(7/358)

212 – حكم صلاة من يرى أنه لم يتدبر الفاتحة فيعيد قراءتها
س: إذا سها الإنسان في صلاته وقرأ سورة الفاتحة دون أن يتدبرها، ولم يتذكر ذلك إلا بعد الانتهاء من قراءتها، وأحيانا لا يدري هل قرأ سورة الفاتحة أم لا، وهذا كله أثناء الصلاة رغم اجتهاده، فهل عليه يا سماحة الشيخ أن يعيد قراءة ذلك أم لا

(7/358)

يجوز له ذلك، وما العمل في هذه الحالة (1) ؟
ج: إذا كان الشيء عارضا يعيد إذا شك هل قرأ الفاتحة أو ما قرأها يقرؤها، أما إذا كان عن وساوس يكثر عنده ذلك فيطرح الوساوس، ويبني على أنه قرأها ويترك الوسوسة ويتعوذ بالله ولا يعيدها؛ لأن الشيطان حريص على إفساد أعمال بني آدم، فإذا كان شيئا عارضا فإنه يعيدها يقرؤها حتى يتحقق أنه قرأها، أما إذا كان وسوسة هذا يترك ذلك، وإذا وقع عليه هذه الوساوس يبني على أنه قرأها ولا يعيدها، والحمد لله.
__________
(1) السؤال السابع من الشريط رقم 401

(7/359)

213 – حكم من تأخذه الوساوس خشية أن يكون المكان الذي صلى فيه غير طاهر
س: يقول السائل: إن له إخوة صغارا، وإذا صلى في البيت تأخذه الوساوس خشية أن يكون المكان الذي صلى فيه غير طاهر، ما توجيهكم سماحة الشيخ (1) ؟
ج: الأصل في الأرض الطهارة، والأصل في الفرش الطهارة، هذا هو
__________
(1) السؤال الثالث والعشرون من الشريط رقم 306.

(7/359)

الأصل، فلا مانع أن تصلي على الأرض والفراش، إلا إذا علمت يقينا أنه أصابته نجاسة، وإلا فالأصل الطهارة ولو كان عندك صغار، الأصل الطهارة في الأرض والفراش، ولا حرج أن تصلي النافلة على هذا الفراش أو على هذه الأرض، أما الفريضة فعليك أن تصلي مع الناس في المساجد، لكن إذا اتخذت مصلى يكون أحسن، فاتخذ مصلى لك معروفا في بعض بيتك تصلي فيه النوافل، أو يكون سجادة خاصة تصلي عليها، تحفظها لك عندما تصلي تهجدك أو النوافل، حتى يطمئن قلبك إلى أن مصلاك طاهر وإلا فالأصل الطهارة والحمد لله.

(7/360)

214 – حكم من يخرج عليه الوقت بسبب الوسوسة في الوضوء
س: سائلة تقول: أنا فتاة أعاني من الوسواس، حيث إنني لا أصلي بعض الصلوات في أوقاتها دائما، هكذا حيث إنني أمكث في الوضوء من الأذان حتى آخر وقت الصلاة، وأحيانا خارج وقتها لأنني لا أتأكد من وصول الماء إلى كل جزء من أعضاء الوضوء، فأظل أدلك العضو حتى أتأكد تماما من إسباغه، ولكنني أريد أن أكون مثل الناس، حتى لا أستغرق هذه المدة الطويلة التي

(7/360)

تزعجني وتزعج أهلي كثيرا، فوجهوني جزاكم الله خيرا (1)
ج: هذا العمل منكر لا يجوز لك، هذا من سبيل تزيين الشيطان، والشيطان عدو يأتي الناس من جهة الدين حتى يزين لهم الوسوسة والشدة والمبالغة التي ما شرعها الله، فالواجب عليك أن تتوضئي كما توضأ النبي صلى الله عليه وسلم والصحابة، ويكفي لهذا مدة يسيرة خمس دقائق أو عشر دقائق تتوضئين، وإذا كان هناك بول أو غائط تستنجين في حالات قليلة بعد الفراغ من البول أو الغائط، تغسلين محله بالماء حتى يعود إلى حاله الأولى يكفي، أو بالاستجمار بالمناديل ونحوها ثلاث مرات أو أكثر حتى يزول محل الأذى بالكلية، ثم تتمضمضين وتستنشقين ثلاث مرات بثلاث غرفات ويكفي مرة، ثم تغسلين وجهك ثلاث مرات ويكفي مرة أو مرتين، ثم تغسلين ذراعيك ثلاث مرات ويكفي مرة أو مرتين مع المرفقين، ويكفي لو ما دلكت، والمرور عليها يكفي على الذراعين، ثم تمسحين رأسك وأذنيك مرة واحدة، ثم تغسلين رجليك كل رجل مرة أو مرتين، وأكثرهما ثلاثا مع الكعبين، ويكفي لهذا خمس دقائق أو ست دقائق أو ثمان دقائق، أما
__________
(1) السؤال الثالث والعشرون من الشريط رقم 306.

(7/361)

الجلوس والدلك والتكرار والإسراف في الماء فعل هذا من الشيطان، وهذا منكر وعليك التوبة إلى الله، والحذر من هذا العمل السيئ، وأن تعملي بما شرع الله من الوضوء السمح الميسر، وفي دقائق قليلة، نسأل الله لك العافية والهداية.

(7/362)

215 – بيان طرق معرفة القبلة
س: يقول السائل: كيف يمكن تحديد اتجاه القبلة في الليل والنهار (1) ؟
ج: هذا يختلف باختلاف علم الناس، والناس يختلفون في هذا العلم، فالذي عنده بوصلة يعرف عن طريق البوصلة، والذي ما يعرف هذا يمكن أن ينظر إلى الشمس طلوعها وغروبها، إذا كان يعرف في بلاده هل الكعبة عند الجنوب يستقبل الجنوب، إذا كانت الكعبة عند الشمال يستقبل الشمال، الكعبة عند الغرب يستقبل الغرب، الكعبة عند الشرق يستقبل الشرق، هكذا، والجهات تكفي، فإذا كان في جهة الشرق استقبل المغرب، وإذا كان في جهة المغرب استقبل الشرق، وإذا كان
__________
(1) السؤال التاسع من الشريط رقم 236.

(7/362)

في الشمال استقبل الجنوب، وإذا كان في الجنوب استقبل الشمال؛ الجهة التي فيها الكعبة، وإذا كانت بين ذلك تحرى واجتهد في الجهة وصلى إليها، وإن كان مع إخوة شاورهم وتعاون معهم حتى يتحروا جهة القبلة في الليل بالنجوم وبالنهار بمطلع الشمس وغروبها وغير هذا مما يتحرون به جهة القبلة.

(7/363)

216 - بيان وجوب العودة إلى أهل العلم عند الاختلاف حول القبلة
س: منذ شهر زار أحد الإخوة بلدتنا، وعندما قام للصلاة قال: هذا المسجد ليس على القبلة، فذهل الناس، وعندما أحضر البوصلة وجدنا فعلا أن القبلة التي عليها المسجد غير صحيحة، مع العلم بأن هذا المسجد قديم جدا من حوالي أربعين سنة، يوجد أناس قالوا: إن هذا الرجل كذاب. مع العلم أنه أثبت لنا بالدليل، وقامت مجموعة من الناس بالصلاة على القبلة الجديدة كما يقول، ومجموعة أخرى في الجماعة صلوا على الوضع القديم، فبماذا تنصحون الناس؟ جزاكم الله خيرا. (1)
__________
(1) السؤال السادس من الشريط رقم 251.

(7/363)

ج: ننصح الجميع بأن يرجعوا إلى أهل العلم، أهل العلم في البلد من أنصار السنة العلماء المعروفين بالسنة والاستقامة والعلم والفضل، حتى ينظروا في القبلة مع من لديهم من الأوقاف المسؤولين حتى يتعاونوا في ضبط القبلة، فإن كان الميل يسيرا يعفى عنه، أما إذا كان الميل كبيرا فإنه يعدل ولا ينظر لمن اعترض على المسجد بدون حجة، ولكن يرجع إلى أهل العلم والمسؤولين في الأوقاف حتى إذا قرر أهل العلم الميل الكثير عدل المسجد، أما إذا كان الميل يسيرا يعفى عنه؛ لقول النبي صلى الله عليه وسلم: «ما بين المشرق والمغرب قبلة (1) » يعني الجهة تكفي ولو فيها ميل، وهكذا ما بين الجنوب والشمال قبلة بالنسبة إلى من كان في الشرق والغرب، وحتى من كان في الجنوب والشمال ما بين المشرق والمغرب قبلة كأهل المدينة، فالحاصل أن الجهة تكفي، فالذي في المغرب يكفي ما بين المشرق والمغرب وهكذا، أما الذي في الجنوب أو الشمال فقبلته الجهة التي بين المشرق والمغرب كما قال
__________
(1) أخرجه الترمذي في كتاب الأذان، باب ما بين المشرق والمغرب قبلة، برقم (342) ، والنسائي في كتاب الصيام، باب ذكر الاختلاف على محمد بن أبي يعقوب في حديث أبي أمامة في فضل الصائم، برقم (2243) .

(7/364)

النبي صلى الله عليه وسلم في حديث أبي هريرة، والمقصود أن الجهة تكفي والميل اليسير يغتفر، وإذا جاء من يعترض يرجع لأهل العلم المعروفين بالاستقامة مع المسؤولين في الأوقاف حتى ينظروا في الأمر ويتجهوا في تعديل القبلة إذا كان هناك ميل كبير.
س: إذا اتضح أن المسجد فعلا لم يكن على القبلة، فما حكم الصلوات السابقة في ذلك المسجد (1) ؟
ج: يجتهدون ولا يضرهم السابقة في ذلك المسجد، لا تضر، الصلاة صحيحة ولا شيء عليهم؛ لأنهم صلوا مجتمعين على رسم القبلة التي رسمت لهم، إنما الكلام في المستقبل، يصلون على حالهم حتى يحقق لهم أهل العلم المعروفون في البلاد مع المسؤولين في الأوقاف حتى يتيسر الشيء الذي يطمأن إليه من جهة أهل العلم؛ لأنهم هم المسؤولون في هذه المسائل، أهل العلم هم المسؤولون.
__________
(1) السؤال السابع من الشريط رقم 251.

(7/365)

217 – حكم الاعتماد على البوصلة
س: ما حكم الاعتماد على البوصلة يا سماحة الشيخ (1) ؟
ج: البوصلة آلة جيدة ومفيدة لا بد أن يتولاها أهل العلم وأهل البصيرة.
__________
(1) السؤال الثامن من الشريط رقم 251.

(7/366)

218 – حكم صلاة من أدرك أن المسجد مائل عن القبلة
س: السائل. أ. ع. أ. يقول: كنا نصلي في أحد المساجد في قريتنا، وصلينا فترة من الزمن إلى غير القبلة حيث كانت القبلة مائلة كثيرا، هل نعيد الصلاة وقد صلينا فترة طويلة؟ نرجو التوجيه. (1)
ج: فهذا فيه تفصيل، إن كان الميل كثيرا فعليكم الإعادة، أما إذا كان الميل يسيرا وأنتم إلى جهة القبلة ولكن ملتم يمينا أو شمالا فليس عليكم إعادة، لكن إن كان الميول كثيرا فعليكم القضاء لأنكم صليتم إلى غير القبلة وأنتم في البلد في إمكانكم السؤال والحرص، فهذا فيه تساهل وعدم عناية، فلهذا يجب القضاء.
س: السائلة. أ. ح. من جدة تقول: سكنا في شقة جديدة، وكنا نصلي
__________
(1) السؤال الثالث والعشرون من الشريط رقم 360.

(7/366)

في اتجاه معين ظنا منا بأنها القبلة، وبعد ذلك اتضح لنا أن القبلة تميل لليمين بمقدار عن الاتجاه الذي كنا نصلي فيه، فاتجهنا نحو الاتجاه الصحيح، فهل صلاتنا الأولى صحيحة أم علينا الإعادة لما فات (1) ؟
ج: إذا كان الميل يسيرا فالصلاة صحيحة، أما إن كان كثيرا فعليكم القضاء لما مضى.
__________
(1) السؤال الثاني والعشرون من الشريط رقم 418.

(7/367)

219 – حكم المسافر إذا جهل القبلة وصلى إلى غيرها
س: سافرنا إلى دولة إسلامية، وعند وصولنا سألنا إحدى الجارات عن القبلة، فأشارت إلى جهة معينة، علما بأن هذه المرأة مسلمة، وصلينا إلى تلك الجهة فترة من الزمن، وعندما سافرنا مرة أخرى تحرى أحد أقاربنا القبلة من المسجد فكانت القبلة غير الجهة التي صلينا إليها سابقا، فصلينا جهة القبلة التي أخبرنا بها وأخبرنا بها قريبنا، فما حكم الصلوات التي صليناها سابقا مع سؤالنا عن القبلة؟ وإن كان علينا القضاء فهل يجوز أن

(7/367)

نقضي على فترات؟ جزاكم الله خيرا. (1)
ج: إذا كان الواقع ما ذكرتم فليس عليكم قضاء؛ لأنكم اجتهدتم وسألتم فأرشدتم إلى القبلة، فليس عليكم قضاء، والحمد لله.
س: الأخ. ع. ع. ع. من بلاد زهران يسأل ويقول: إذا ذهب قوم في سفر وأدركهم وقت الصلاة ولم يروا مسجدا، وصلوا على غير القبلة، فجاء رجل من أهل البلد وهم يصلون فقال لهم: أنتم على غير القبلة. ماذا يفعلون بالتفصيل؟ جزاكم الله خيرا. (2)
ج: إن ظهر لهم صحة ما قال استداروا وصحت صلاتهم، وإن لم يظهر لهم صحة ما قال وهم مجتهدون استمروا على صلاتهم، هذا يحتاج إلى نظر؛ إن كانوا مجتهدين متحرين قد أخذوا بالأسباب، واتضح لهم أن هذه القبلة هي القبلة، فإنهم يستمرون في صلاتهم ويتمونها، وصلاتهم صحيحة، أما إن ظهر لهم من قول الرجل أنهم مخطئون وأن الصواب معه فإنهم يستديرون إلى القبلة، وصلاتهم التي مضت صحيحة، والحجة في هذا أن أهل قباء كانوا يصلون، فجاءهم
__________
(1) السؤال الثاني من الشريط رقم 350.
(2) السؤال الثاني عشر من الشريط رقم 187.

(7/368)

من أخبرهم أن الرسول صلى الله عليه وسلم حول إلى الكعبة، وكانوا يصلون إلى الشام، فاستداروا وكملوا صلاتهم إلى الكعبة، ولم ينكر عليهم النبي عليه الصلاة والسلام، فهكذا الإنسان إذا كان في البرية وكبر للصلاة، وصلى بعض الصلاة، ثم ظهر أنه مخطئ أو جاءه من خبره أنه مخطئ فإنه يستدير ويكمل صلاته، وصلاته صحيحة.
أما إذا انتهى من صلاته ثم جاء من يخبره فإن صلاته صحيحة إذا انتهى، صلاته صحيحة إذا كان قد اجتهد وتحرى.
س: أناس مسافرون، وجاء الليل وهم في أرض صحراء، وجاء وقت الصلاة وتحروا عن القبلة وصلوا عكسها ولم يعلموا بالقبلة الأصلية، وبعد الانتهاء من الصلاة تبينت لهم جهة القبلة الأصلية، هل يعيدون الصلاة في مثل هذه الحالة؟ وجهونا في ضوء هذا السؤال مأجورين. (1)
ج: الواجب على المسلم عند حضور الصلاة وهو في السفر أن يتحرى القبلة ويجتهد في معرفة أماراتها وعلامتها، فإذا اجتهد وصلى ثم بان له أنه أخطأ القبلة بعد الصلاة فلا إعادة عليه؛ لأن الله يقول:
__________
(1) السؤال الثالث والعشرون من الشريط رقم 373.

(7/369)

{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) ، ويقول سبحانه: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} (3) . أما في البلد فالواجب عليه أن يسأل ... ولا يجتهد مادام في البلد بين الناس، أما في السفر فإنه إذا اجتهد وتحرى وصلى ثم بان له بعد الصلاة أنه أخطأ القبلة فإن صلاته صحيحة، فإن بان له الأمر في أثناء الصلاة استدار إلى القبلة حسب ما ظهر له بعد ذلك ولا يعيد أولها، والله ولي التوفيق.
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286
(3) سورة البقرة الآية 286

(7/370)

220 – حكم الصلاة في الظلام
س: هل يجوز أن يصلي أحد في الظلام وهو داخل المنزل أم لا بد من وجود نور عنده وهو يصلي؟ نرجو الإفادة. (1)
ج: لا حرج أن يصلي في الظلام إذا عرف القبلة وصار اتجاهه إلى القبلة، فلا حرج أن يصلي في الظلام ولا يشترط له النور ولا يجب، بل ذلك جائز، إن صلى في النور أو في الظلام لا بأس إذا كانت القبلة
__________
(1) السؤال الرابع من الشريط رقم 7.

(7/370)

معروفة، ولا يحتاج إلى النور لمعرفة القبلة فلا حاجة إلى النور، المقصود أنه لا يتعلق بهذا شيء، الصلاة صحيحة مطلقا سواء كان ذلك في نور أو في ظلمة إذا كان إلى القبلة.
س: هل تجوز الصلاة في الظلام (1) ؟
ج: نعم لا بأس، لو صلى الإنسان في محل مظلم لا بأس، كان النبي صلى الله عليه وسلم يصلي في حجرته وليس فيها مصابيح.
__________
(1) السؤال العاشر من الشريط رقم 36.

(7/371)

221 – حكم من جهل القبلة لعارض من العوارض
س: مستمعة تسأل وتقول: عندما تزوجت تغيرت أحوالها، وارتبكت حياتها حتى أصبحت لا ترى جهة القبلة في مكانها، وترى الشمال هو الغرب والعكس، وتسأل سماحتكم كيف تتصرف؟ ولا سيما أنها جربت نفسها في بيوت الجيران فرأت أن وضعها صحيح إلا إذا عادت إلى بيت الزوجية. (1)
ج: عليها أن تجتهد في معرفة القبلة مع زوجها ومع أخواتها
__________
(1) السؤال الرابع والعشرون من الشريط رقم 272.

(7/371)

الجيدات حتى تعرف القبلة؛ لأن هذا شيء عارض ووساوس عارضة تزول إن شاء الله، تستعيذ بالله من الشيطان، دائما تقول: أعوذ بالله من الشيطان الرجيم. تسأل ربها العافية من هذا الأمر والشفاء من هذا الأمر، هذا عارض يزول إن شاء الله وبالتعاون مع زوجها وأخواتها في الله، أو أبيها إن كان موجودا، أو غيره من الطيبين في هذا الأمر يزول هذا الشك إن شاء الله، وتستقر الأمور وتطمئن إن شاء الله، ومن أهم الأمور سؤال الله العافية أن يعافيها من هذا البلاء العارض، وأن يعيد لها فهمها وبصيرتها وعقلها الكامل.

(7/372)

222 – التلفظ بالنية عند الصلاة
س: ما حكم التلفظ بنية الصلاة، كأن يقول المصلي: نويت أصلي فرض الظهر أربع ركعات لله تعالى في لحظة تكبيرة الإحرام (1) ؟
ج: التلفظ بالنية بدعة لا يجوز، ولكن ينوي بقلبه الظهر والعصر والمغرب والعشاء والفجر، ولا يقول: نويت أن أصلي كذا وكذا؛ لأن الرسول ما فعل هذا، ولا أصحابه رضي الله عنهم، فالتلفظ بالنية منكر،
__________
(1) السؤال الخامس والأربعون من الشريط رقم 434.

(7/372)

ولكن محلها القلب في جميع العبادات إلا في الحج والعمرة، فيقول: لبيك عمرة أو لبيك حجا، ويصرح بها: اللهم لبيك عمرة، أو: اللهم لبيك حجا، أو عنهما ما يحرم، وأما ما سوى الحج والعمرة فإن محلها القلب.
س: يقول السائل: هل يجوز التلفظ بالنية أم لا يجوز (1) ؟
ج: التلفظ بالنية غير مشروع بل بدعة، فإذا أراد الصلاة لا يقول: نويت أن أصلي كذا وكذا، ولا: نويت أن أطوف أو أسعى، لا، النية محلها القلب، وهكذا عند الوضوء لا يقول: نويت أن أتوضأ، النية محلها القلب، والأعمال بالنيات محلها القلب، النية هي القصد قصد القلب، فلا يشرع التلفظ بها، وما ذكره بعض الفقهاء من التلفظ لا دليل عليه بل هو غلط، والمشروع أن ينوي بقلبه، إذا قام للوضوء قد نوى بقلبه، إذا قام يصلي نوى هذه النية، إذا توجه إلى الكعبة يطوف هذه النية، إذا توجه إلى المسعى ليسعى هذه النية، ما يحتاج أن يقول: نويت أن أفعل كذا.
س: سمعنا أن نية الصلاة يكون محلها القلب، ولا يصح التلفظ بها،
__________
(1) السؤال الثامن من الشريط رقم 236

(7/373)

والسؤال: هل عندما أقف مستقبل القبلة أتحدث بالنية في قلبي ثم أكبر تكبيرة الإحرام أم أن ما قمت به من وضوء ووقوف واستقبال القبلة يعتبر ترجمة لنية الصلاة، ولا يلزمني التحدث بها في قلبي بل أكبر مباشرة؟ أفيدوني جزاكم الله خيرا. (1)
ج: نعم، يكفيك ذلك ما دمت تهيأت للصلاة التي تعملها، الظهر أو العصر أو المغرب أو غير ذلك، يكفي ولا حاجة إلى التحدث بها عند الإحرام، أنت جئت لها وجلست لها، وانتظرتها وقمت حين سمعت الإقامة، تكفيك الصلاة التي أقيمت، هذا يكفي وهذا هو النية ولا حاجة إلى سوى ذلك، أما ما يفعله بعض الناس من التلفظ بأن يقول: نويت بأن أصلي كذا وكذا إماما أو مأموما أو كذا، هذا لا أصل له، بل هو بدعة في أصح قولي العلماء؛ لأن الرسول صلى الله عليه وسلم لم يكن يتلفظ بالنية، وهكذا أصحابه رضي الله عنهم ما كانوا يتلفظون بالنية، وهكذا التابعون وأتباعهم من الأئمة وغيرهم ما كانوا يعرفون هذا، فالمشروع للمؤمن أن يكتفي بالقلب، فهو بمجيئه إلى الصلاة وجلوسه ينتظر الصلاة، وبقيامه للصلاة حين أقيمت الصلاة، كل هذا
__________
(1) السؤال العاشر من الشريط رقم 215.

(7/374)

يعتبر نية، فلا حاجة بعد ذلك أن يتحدث بها بقلبه ولا أن يتلفظ بها.
س: ما حكم التلفظ بالنية؟ فمثلا إذا أراد أن يصلي سنة الصبح أن يقول: نويت أن أصلي سنة الصبح، أو نويت أن أصلي فرض كذا، جزاكم الله خيرا. (1)
ج: التلفظ بالنية ليس له أصل في الشرع بل هو بدعة؛ لقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » ولم يكن النبي صلى الله عليه وسلم يتلفظ بالنية ولا أصحابه، النية محلها القلب، فينوي بقلبه الصلاة والصيام والوضوء وغير ذلك، ويكفي القلب - والحمد لله – ولا حاجة أن يقول: نويت أن أصلي كذا، أو: نويت أن أتوضأ أو أن أطوف أو أن أصوم، النية محلها القلب.
س: يقول السائل. ص. م. من اليمن: ما قول العلماء في أناس يتلفظون بالنية في كثير من أعمالهم الدينية، وخاصة في الصوم والصلاة مثل قول البعض عند الاستعداد للصلاة: أصلي فرض
__________
(1) السؤال الخامس والعشرون من الشريط رقم 322.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(7/375)

كذا الله أكبر، وهل التلفظ بالنية وارد عن المصطفى صلى الله عليه وسلم (1) ؟
ج: هذه بدعة، لا يجوز؛ لأن التلفظ بالنية بدعة، ينوي في قلبه والحمد لله، إذا قام بنية الصلاة كبر فقط، ما يقول: نويت أن أصلي كذا وكذا، ولا نويت أن أطوف، يأتي بالنية، إذا قام للصلاة ينوي الظهر، يكبر، ينوي العصر كبر بنية العصر، المغرب، كبر بنية المغرب، وهكذا؛ في القلب.
__________
(1) السؤال التاسع عشر من الشريط رقم 398.

(7/376)

223 – بيان معنى إحضار النية
س: سمعت أنه لا يجوز التلفظ بالنية في صلواتنا، ولكن يجب إحضارها، ماذا يعني إحضار النية؟ وهل يعني أن أقولها في سري (1) ؟
ج: المعنى أنه إذا قام للصلاة يكون ناويا للصلاة، الظهر العصر المغرب، إذا جاء آخر الليل ناويا للصوم، ولكن ما يقول: نويت أن أصوم كذا، لا، يكفي القلب، علمه بأنه يصوم اليوم كاف، علمه بأن قام للظهر كاف، علمه بأنه قام للعصر كاف، ما يحتاج تلفظ: نويت أن
__________
(1) السؤال الثاني والثلاثون من الشريط رقم 414.

(7/376)

أصلي كذا كما يفعل بعض الناس، هذه بدعة.

(7/377)

224 – كيف تكون النية في الصلاة؟
س: يقول هذا السائل: هل يجوز التلفظ بالنية للصلاة، وإن لم تكن كذلك فكيف تكون النية (1) ؟
ج: تكون بالقلب، يعني بقلبه، الظهر والعصر والمغرب، ولا يشرع التلفظ بالنية، لا يقول: نويت أن أصلي كذا. لا يجوز هذا، هذا بدعة، ولكن بقلبه، ينوي بقلبه الظهر والعصر والمغرب، سنة الضحى، سنة الراتبة، الوتر بالنية بالقلب، الأعمال بالنيات، ومحلها القلب.
__________
(1) السؤال التاسع من الشريط رقم 427.

(7/377)

225 – حكم التلفظ بنية الصلاة والإمامة والانفراد
س: هناك عادات عند بعض الناس لا ندري هل هي من الإسلام أم هي بدعة، مثلا في بعض المناطق في الريف هناك بعض الناس يقولون قبل تكبيرة الإحرام للصلاة: نويت أصلي صلاة الظهر مثلا مقتديا أو إماما الفرض الحاضر، وهلم جرا، بصوت يسمعه

(7/377)

من كان بجانبه، هل هذا صحيح؟ وجهونا جزاكم الله خيرا. (1)
ج: هذا لا أصل له، بل هو من البدع التي أحدثها بعض الناس، وإن كان قال بها بعض أهل العلم المتأخرين، لكنه ليس بمشروع، فالصواب أنه لا يقول ذلك، ولكن ينوي بقلبه، فلم يكن النبي صلى الله عليه وسلم يقول ذلك، ولا أصحابه رضي الله عنهم، ولا الأئمة من العلماء في القرون المفضلة، ولا يعرف ذلك عن واحد منهم، ولا يقول: نويت أن أصلي الظهر كذا، أو العصر كذا، أو المغرب كذا، أو العشاء كذا، أو الفجر كذا إماما أو مقتديا أو منفردا، كل هذا لا يقال، التلفظ بالنية ليس بمشروع، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «من عمل عملا ليس عليه أمرنا فهو رد (2) » أي مردود، قال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » أي فهو مردود. وكان يقول في خطبة الجمعة عليه الصلاة والسلام: «أما بعد،
__________
(1) السؤال الحادي عشر من الشريط رقم 174.
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(7/378)

فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (1) » فنصيحتي لجميع إخواني المسلمين في كل مكان ألا يقولوا هذا اللفظ عند الصلاة، وألا يتلفظوا بالنية لأنه لا أصل لذلك. ولكن إذا قام للصلاة فقد نوى، من سمع الإقامة فقد نوى الصلاة، أو قام في بيته يصلي سنة الضحى أو التهجد بالليل أو الرواتب، إذا قام إلى الصلاة بقلبه ناويا فقد حصل المقصود، ولا حاجة إلى أن يقول: نويت أن أصلي كذا، لا في المسجد ولا في البيت، لا منفردا ولا مع الإمام، ولا يقوله الإمام أيضا، وفق الله الجميع لاتباع السنة والاستقامة عليها.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(7/379)

226 – حكم التلفظ بنية الصلاة ونوعها
س: إني عندما أصلي أقول: إني نويت أن أصلي فرض صلاة – مثل الفجر – الله أكبر، ثم أقرأ الدعاء الذي يقال بعد تكبيرة الإحرام، وهو دعاء الاستفتاح، فقد سمعت من برنامجكم " نور على الدرب " المقولة بأنه لا يجوز أن يقول: نويت أن أصلي فرض

(7/379)

كذا أو كذا، هل ما سمعته صحيح أم أنه سمع لي؟ نرجو أن تجيبونا مرة أخرى، وفقكم الله. (1)
ج: نعم يا أخي؛ النية محلها القلب، ولا يجوز أن يقال: نويت أن أصلي كذا، إماما أو مأموما فريضة كذا أربع ركعات الظهر، أو ثلاث ركعات المغرب، أو ركعتين الفجر، لا، بل ينوي بقلبه ويكفي، ولا حاجة إلى أن يقول: نويت أن أصلي كذا وكذا، ولا حاجة في الطواف أن يقول: نويت أن أطوف كذا وكذا، ولا في السعي ولا في الوضوء أن يقول: نويت أن أتوضأ كذا وكذا، كل هذا لا أصل له، النية محلها القلب، قال النبي صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى (2) » ولم يكن النبي صلى الله عليه وسلم ولا أصحابه ولا أئمة الإسلام المتقدمون يتلفظون بالنية، بل كان أحدهم إذا وقف يقول: الله أكبر، عند دخوله الصلاة، ولا يقول: نويت أن أصلي كذا وكذا، فالتلفظ بهذا بدعة؛ لقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه
__________
(1) السؤال الثالث من الشريط رقم 40.
(2) أخرجه البخاري، باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم، برقم (1) .

(7/380)

أمرنا فهو رد (1) » وهذا ليس عليه أمر النبي صلى الله عليه وسلم فيكون مردودا، ولقوله عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ؛ أي فهو مردود، ولقوله عليه الصلاة والسلام: «وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » فعليك يا أخي أن تنوي بقلبك إذا قمت إلى الصلاة، تكفي النية بقلبك أنك قمت للصلاة، الظهر أو العصر أو المغرب أو العشاء أو الفجر، أو جمعة، أو صلاة عيد، أو نوافل، أو صلاة الضحى، أو الرواتب، كلها يكفي فيها ما وقع في قلبك، وما تعلمه من قيامك لهذا، ومجيئك لهذا يكفي، وليس لك أن تلفظ بالنية في الصلاة، وهكذا في الصوم، وهكذا في الوضوء، وهكذا في الغسل، وهكذا في الطواف والسعي، النية في القلب ولا حاجة إلى التلفظ، بل ذلك من المحدثات.
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(3) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(7/381)

227 – حكم التلفظ بوقت الصلاة وعدد الركعات
س: هل يجوز للفرد عند قيام الصلاة أن يذكر الوقت وعدد ركعاته أم

(7/381)

يكتفي بالتكبيرة فقط (1) ؟
ج: يكفي التكبير والحمد لله، أما قول: نويت كذا وكذا، هذا بدعة لا أصل له، نويت أن أصلي كذا وكذا ركعة في وقت كذا، هذا لا أصل له، وليس من فعل النبي صلى الله عليه وسلم ولا من فعل الصحابة رضي الله عنهم، بل ذلك من البدع التي أحدثها بعض الناس، ويكفي المؤمن النية في القلب، إذا قام لصلاة الظهر، العصر، المغرب، العشاء، لصلاة الضحى، لصلاة الاستخارة، لصلاة الخسوف، النية كافية في القلب والحمد لله، يقول النبي صلى الله عليه وسلم: «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى (2) » والنية محلها القلب، ويقول عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » ؛ أي فهو مردود، وليس من عمل النبي صلى الله عليه وسلم ولا من سنته أن يتلفظ بالنية، يقول: نويت أن أصلي بكذا وكذا، أو: نويت أن أتوضأ، أو: نويت أن أطوف، هذا لا أصل له.
__________
(1) السؤال العشرون من الشريط رقم 201.
(2) أخرجه البخاري، باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم، برقم (1) .
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(7/382)

228 – حكم التلفظ بسنية الصلاة
س: بالنسبة للسنة إذا قال: نويت أن أصلي سنة رسول الله لله تعالى، هل هو خطأ (1) ؟
ج: هذه بدعة، تنوي بقلبك الصلاة التي شرعها الله ورسوله، تنوي بقلبك أنك تصلي الصلاة كما شرعها الله وكما جاءت عن رسول الله عليه الصلاة والسلام، وليس لك أن تقول: نويت، بل تصلي كذا وكذا؛ لأن هذا بدعة لم ينقل عن النبي صلى الله عليه وسلم ولا عن الصحابة، والخير في اتباعهم والسير على منهاجهم.
__________
(1) السؤال الرابع من الشريط رقم 40.

(7/383)

انتهى بحمد الله تعالى الجزء السابع،
ويليه بمشيئة الله تعالى الجزء الثامن،
القسم الثالث من الصلاة،
وأوله باب صفة الصلاة

(7/385)


باب صفة الصلاة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب صفة الصلاة
1- بيان أسباب الخشوع في الصلاة
س: كيف أخشع في الصلاة؟ وما هي الأدعية التي تقال قبل الصلاة وفي الصلاة، والتي تساعدني على الخشوع؟ (1)
ج: الخشوع في الصلاة إحضار القلب فيها بين يدي الله والإقبال عليها، تستحضر عظمة الله وأنك بين يديه، ترجو رحمته وتخشى عقابه، فهذا يسبب الخشوع والذل والانكسار، وإحضار القلب بين يدي الله عز وجل، وأن تدعو بقلب خاشع؛ ترجو رحمة الله وتخشى عقابه بالدعوات الطيبة التي تستحضرها ولو كانت غير منقولة، ولو كانت غير واردة، إذا كانت دعوات طيبة ليس فيها إثم ولا قطيعة رحم فلا بأس: اللهم اغفر لي، اللهم ارحمني، اللهم أصلح قلبي وعملي، اللهم اهدني
__________
(1) السؤال الثاني عشر من الشريط رقم (354)

(8/7)

صراطك المستقيم، اللهم أجرني من النار، اللهم اغفر لي ولوالدي – إذا كان والداك مسلمين – اللهم إني أسألك الهدى والسداد، اللهم ألهمني رشدي وأعذني من شر نفسي. هكذا في الصلاة وخارجها، حتى في خارج الصلاة وأنت في البيت أو تمشي أو مضطجع، تدعو ما يسر الله من الدعوات الطيبة المنقولة وغير المنقولة التي ليس فيها إثم ولا قطيعة رحم، يقول النبي صلى الله عليه وسلم: «ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تدخر له دعوته في الآخرة، وإما أن تعجل له في الدنيا، وإما أن يصرف عنه من الشر مثل ذلك، قالوا: يا رسول الله، إذا نكثر. قال: الله أكثر (1) »
فأنت يا عبد الله على خير في دعائك لربك وانكسارك بين يديه، وخشوعك له في الصلاة في سجودك، أو في ركوعك، أو بين السجدتين، أو في القيام في جميع أجزاء الصلاة. الله يقول جل وعلا: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3) ، يعني: ذليلون منكسرون، قد أحضروا قلوبهم بين يدي الله، وإذا تيسر البكاء من خشية
__________
(1) أخرجه الترمذي في كتاب الدعوات، باب في انتظار الفرج وغير ذلك، برقم (3573)
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(8/8)

الله كان أكمل وأكمل، ومن أعظم الأسباب في خشوعك: ترك المعاصي، والحذر من المعاصي، وجهاد نفسك في تركها، والتوبة إلى الله منها، ومن أسباب الخشوع: أن تدخل الصلاة وأنت فارغ القلب ليس عندك مشاغل، وإن كنت تحس بشيء من الأذى قضيت حاجتك قبل الصلاة؛ لقوله صلى الله عليه وسلم: «لا صلاة بحضرة الطعام، ولا وهو يدافعه الأخبثان (1) » فإذا كان عندك حاجة إلى البول أو الغائط بدأت بذلك، الطعام حاضر بدأت بذلك، شغل شاغل أزلته واسترحت منه حتى تدخل الصلاة وأنت خاشع القلب حاضر القلب، الفريضة والنافلة.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام، برقم (560)

(8/9)

2- وجوب العناية بالخشوع والطمأنينة في الصلاة
س: هل صحيح أن الصلاة التي ليس فيها خشوع تام لله عز وجل لا يقبلها منا (1) ؟
ج: هذا على كل حال فيه خطر، والمطلوب من المصلي أن يخشع في صلاته ويقبل عليها؛ لأن الله سبحانه قال: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3)
__________
(1) السؤال العاشر من الشريط رقم (31)
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(8/9)

فالإقبال على الصلاة وخشوعها من أهم المهمات، وهو روحها، فينبغي العناية بالخشوع والطمأنينة في الصلاة: في سجوده، في ركوعه، بين السجدتين، بعد الركوع حين يعتدل، يخشع ويطمئن، ولا يعجل سواء كان رجلا أو امرأة جميعا، وإذا أخل بالخشوع على وجه يكون معه النقر في الصلاة وعدم الطمأنينة تبطل الصلاة، أما إذا كان يطمئن فيها ولكن قد تعتريه بعض الهواجس هذا لا يبطل الصلاة لكن ليس له من صلاته إلا ما عقل منها وما خشع فيه، وما أقبل عليه، يكون له ثواب ذلك، وما فرط فيه يفوته ثوابه، فينبغي للعبد أن يقبل على الصلاة، ويطمئن فيها، ويخشع فيها لله عز وجل، حتى يكمل ثوابه، ولكن لا تبطل إلا إذا أخل بالطمأنينة، إذا ركع ركوعا ليس فيه طمأنينة، يعجل، ما تخشع الأعضاء فالواجب أن يطمئن حتى يرجع كل فقار إلى مكانه حتى يتمكن من قول: سبحان ربي العظيم في الركوع، وحتى يتمكن من قول: سبحان ربي الأعلى في السجود، وحتى يتمكن من قول: ربنا ولك الحمد بعد الرفع من الركوع، وحتى يتمكن من قول: رب اغفر لي، يطمئن، هذا لا بد منه. ولما رأى النبي صلى الله

(8/10)

عليه وسلم رجلا لم يطمئن في صلاته بل ينقرها، أمره أن يعيد، فقال له: «صل فإنك لم تصل (1) » والطمأنينة من أهم الخشوع، وهي خشوع واجب في الصلاة في الركوع والسجود وبين السجدتين، وحال الاعتدال عند الركوع، هذا يسمى طمأنينة ويسمى خشوعا، لا بد من هذه الطمأنينة، حتى يرجع كل فقار إلى مكانه، إذا ركع اطمأن حتى ترجع العظام إلى محلها، وكل فقار إلى مكانه، وإذا رفع اطمأن وهو واقف، وإذا سجد يطمئن حتى يرجع كل فقار إلى مكانه، وهكذا بين السجدتين، يطمئن يهدأ، ولا يعجل حتى يعود كل فقار إلى مكانه.
__________
(1) أخرجه البخاري في كتاب الأذان، باب أمر النبي الذي لا يتم ركوعه بالإعادة، برقم (793) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (397)

(8/11)

3- حكم صلاة من عنده وسواس يذهب بخشوعه
س: يقول هذا السائل: هل الذي لا يخشع في صلاته كالذي لا يصلي، وماذا يعمل من كانت عنده وساوس من الشيطان تمنعه من الخشوع في صلاته؟ أرشدونا جزاكم الله خيرا.
ج: الطمأنينة لا بد منها، جاء في حديث الأعرابي أن النبي أمره

(8/11)

بإعادة الصلاة. وقال له: إنك ما صليت ولو مت على هذا، مت على غير الفطرة، التي فطر عليها محمد صلى الله عليه وسلم فلا بد من الطمأنينة في ركوعه وسجوده، وبين السجدتين وبعد الركوع لا بد أن يطمئن ويخشع، يقول الله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) لا بد أن يطمئن، إذا سجد اطمأن، حتى يرجع كل فقار في مكانه، وإذا ركع اطمأن حتى يرجع كل فقار في مكانه، وإذا رفع من الركوع اطمأن، حتى يرجع كل فقار في مكانه، وإذا جلس بين السجدتين اطمأن، حتى يرجع كل فقار إلى مكانه، هذا هو الواجب على المصلي، أما الوساوس فالواجب التعوذ بالله من الشيطان، إذا عرض لك انفث عن يسارك: ثلاث مرات، وقل: أعوذ بالله من الشيطان، تزول إن شاء الله، جاهد نفسك، ولا تطاوع الشيطان بالوساوس، بل احذرها وارفضها، وتعوذ بالله من الشيطان، عند وجودها اتفل عن يسارك ثلاث مرات، وقل أعوذ بالله من الشيطان ثلاث مرات، تزول إن شاء الله.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(8/12)

4- حكم الطمأنينة في الصلاة
س: الأخ: س. ف. ر. يقول: هل تبطل الصلاة إذا كانت بدون خشوع، وكيف يكون الخشوع في الصلاة (1)
ج: إذا كانت بغير طمأنينة بطلت، أما كمال الخشوع فما هو بشرط، لكن لا بد من الطمأنينة، في ركوعه وسجوده، وبين السجدتين، وبعد الركوع، فإذا اطمأن صحت، ولو كان الخشوع ليس بكامل، لأن الله قال: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3) ، كمال الخشوع من كمال الصلاة، لكن إذا اطمأن في ركوعه وسجوده، وبين السجدتين، وبعد الركوع صحت صلاته، وإن كان لم يأت بالخشوع الكامل الكثير.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (427)
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(8/13)

5- بيان أن استحضار عظمة الله تعالى سبب للخشوع في الصلاة
س: ما هي أسباب الخشوع في الصلاة (1)
ج: أسباب الخشوع في الصلاة الإقبال على الله، وتذكر أنك بين يديه، وأنك في حضرته سبحانه وتعالى، وأنك تناجيه جل وعلا، وهذه
__________
(1) السؤال الثامن من الشريط رقم (227)

(8/13)

الصلاة أعظم العبادات، وأهمها بعد التوحيد، فإذا تذكرت هذه الأمور، خشع قلبك، كما قال الله سبحانه وتعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، ويقول صلى الله عليه وسلم: «إذا قام أحدكم إلى الصلاة فإن الرحمة تواجهه فلا يمسح الحصى (3) » المقصود أن الإنسان بين يدي ربه في الصلاة، فليستحضر هذا الأمر العظيم حتى يخشع قلبه، وفي الحديث الآخر: «إذا قام أحدكم يصلي فإنه يناجي ربه، فلا يبصقن قبل وجهه، ولا عن يمينه، ولكن عن يساره، وتحت قدمه (4) »
فأنت يا عبد الله بين يدي الله واقف بين يديه تناجيه وتقرأ كتابه وتركع وتسجد بين يديه تخشع له في هذه الحالة واستحضر هذه العظمة له وأنك بين يدي الملك العظيم الذي لا أعظم منه
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) أخرجه أحمد في مسند الأنصار رضي الله عنهم، من حديث أبي ذر رضي الله تعالى عنه، برقم (20823) ، والترمذي في كتاب الأذان، باب ما جاء في كراهية مسح الحصى في الصلاة، برقم (379) ، وأبو داود في كتاب الصلاة، باب في مسح الحصى في الصلاة، برقم (945) ، والنسائي في كتاب السهو، النهي عن مسح الحصى في الصلاة، برقم (1191)
(4) أخرجه مسلم في كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر، برقم (3014)

(8/14)

سبحانه وتعالى، وهذا كل ما يسبب الخشوع لك وانكسارك بين يديه سبحانه وتعالى.
س: سائلة تقول: كيف أعمل حتى يكون فكري محصورا أثناء تأدية الصلاة (1) ؟
ج: عليك المجاهدة، عليك أن تجاهدي نفسك، حتى تجمعي قلبك وفكرك في الصلاة، إذا كان هناك شواغل تنجزينها قبل الصلاة، حاجات في البيت تنجزينها قبل الصلاة إذا استطعت ثم تفرغي للصلاة، بقلب حاضر، أكل حاضر كلي من الأكل الحاضر، حاجة حاضرة يمكن أن تشوش عليك قدميها سلميها لأهلها اقبضيها، حتى تأتي الصلاة وأنت في حالة خشوع وإقبال، ولهذا قال رسول الله صلى الله عليه وسلم: «لا صلاة بحضرة الطعام، ولا هو يدافعه الأخبثان (2) » الإنسان يلاحظ إذا كان عنده طعام يأكل حاجته، يحس بالبول أو الغائط يقضي حاجته، له شغل مهم يقضيه، فالوقت واسع بحمد الله، ثم يأتي الصلاة بقلب حاضر خاشع، وقبل هذا إن كانت امرأة في البيت أو مريض، أما إذا
__________
(1) السؤال الرابع والعشرون من الشريط رقم (248)
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام، برقم (560)

(8/15)

كان رجلا فعليه أن يعتني بالشواغل التي عنده قبل الصلاة، يعتني بها قبل الصلاة، قبل الوقت، ثم يذهب إلى المسجد، ويصلي مع الناس بقلب حاضر خاشع، فالصلاة عمود الإسلام، أمرها عظيم، قال سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، والنبي عليه الصلاة والسلام يقول: «جعلت قرة عيني في الصلاة (3) » فالواجب على الرجل والمرأة العناية بهذا الأمر، الرجل يقضي حوائجه قبل الصلاة، قبل الأذان حتى يتفرغ للصلاة، فيذهب للمسجد، والمرأة كذلك تعتني، فإذا حضرت الصلاة فإذا هي فارغة، مستعدة للصلاة بقلب خاشع، وإن عرض عارض قدمته ما دام الوقت واسعا، الحمد لله، بحضرة طعام تأكل الطعام، إذا حضرها بول أو غائط تبادر تقضي حاجتها، ثم تتوضأ، جاءها ضيف تسلم عليه، وتقضي حاجته، ثم تصلي ما دام الوقت واسعا، حتى تصلي صلاة مضبوطة قد أقبلت عليها بقلبها، وحضرت فيها بقلبها، وخشعت فيها لله، هكذا المؤمن مع الطمأنينة وعدم العجلة، وعدم النقر، الإنسان يركع ويطمئن، فيقول: سبحانه ربي
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) أخرجه النسائي في كتاب عشرة النساء، باب حب النساء، برقم (3940)

(8/16)

العظيم، سبحان ربي العظيم، سبحان ربي العظيم، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، لا يعجل ثم يرفع ويقول: سمع الله لمن حمده، ربنا ولك الحمد، إذا كان إماما ومنفردا، ويطمئن على رفعه يعتدل ويقول: «ربنا ولك الحمد حمدا كثيرا طيبا، مباركا فيه ملء السماوات وملء الأرض، وملء ما بينهما وملء ما شئت من شيء بعد (1) » وهو مطمئن معتدل واضعا يمينه على شماله، على صدره، هذه السنة، وإن زاد قال «أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (2) » فهذا مسموح، يفعله النبي بعض الأحيان – عليه الصلاة والسلام، ثم يسجد ويطمئن في السجود، ويقول: سبحان ربي الأعلى، سبحان ربي الأعلى، ثلاث مرات، أو أكثر، أدنى الكمال ثلاث، وإن زاد خمسا أو سبعا كان أفضل، ويدعو في سجوده ويقول: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. في الركوع والسجود: سبوح قدوس رب
__________
(1) أخرجه مسلم في كتب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم (477)
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم (477)

(8/17)

الملائكة والروح، سبحان ربي ذي الجبروت والملكوت والكبرياء والعظمة، كل هذا يقال في الركوع والسجود، ولكن في السجود يدعو زيادة، اللهم اغفر لي ذنبي كله دقه وجله، وأوله وآخره، وعلانيته وسره، اللهم أصلح قلبي وعملي، اللهم ارزقني الفقه، في دينك، اللهم اغفر لي ولوالدي، وللمسلمين، ونحو هذا من الدعوات في سجوده، والنبي عليه الصلاة والسلام قال: «أقرب ما يكون العبد لربه وهو ساجد فأكثروا الدعاء (1) » وقال عليه الصلاة والسلام: «فأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (2) » أي: حري أن يستجاب لكم، فالمقصود من هذا كله أن الإنسان يعتني بالأسباب التي تعينه على الخشوع، قبل الدخول في الصلاة حتى يحضر فيها بقلبه، وحتى يطمئن ويخشع لربه، لأن الصلاة لها شأن عظيم، ولبها وروحها الخشوع، وفق الله الجميع للتوفيق والهداية.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)

(8/18)

6- حكم العجلة في أداء الصلاة
س: السائلة: أم عبد الله، من حائل، تقول: ما حكم التسرع، أو السرعة في الصلاة، مع العلم بأن الصلاة كاملة ولا ينقص منها شيء (1) ؟
ج: الواجب الطمأنينة والركود في الصلاة، لقوله صلى الله عليه وسلم للمسيء في صلاته: «إذا قمت إلى الصلاة فأسبغ الوضوء، ثم اقرأ ما تيسر لك من القرآن (2) » - وفي لفظ آخر: «ثم اقرأ بأم القرآن وبما شاء الله (3) » - «ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في الصلاة كلها (4) » ولما أخل بهذا أمره
__________
(1) السؤال الرابع عشر من الشريط رقم (405)
(2) أخرجه أبو داود في كتاب الصلاة، باب صلاة من لا يقيم صلبه في الركوع والسجود، برقم (856)
(3) أخرجه أبو داود في كتاب الصلاة، باب صلاة من لا يقيم صلبه في الركوع والسجود، برقم (856)
(4) أخرجه البخاري في كتاب الاستئذان، باب من رد فقال عليك السلام، برقم (6251) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (397)

(8/19)

بالإعادة، لا بد من الطمأنينة، فإذا كانت المصلية مطمئنة، والرجل مطمئنا، فلا بأس إذا اطمأن في الركوع، والاعتدال بعد الركوع والسجود، وبين السجدتين، ولكن ما أطال وإلا هو مطمئن فلا بأس لكن كونه يطمئن طمأنينة واضحة جيدة في سجوده وركوعه، وبين السجدتين، وبعد الرفع، تكون الطمأنينة ظاهرة، والاعتدال ظاهرا وافيا يكون أكمل وأكمل، يعني لا يتساهل في هذا؛ لأن بعض الناس قد يعتبر فعله نقرا للصلاة، فإذا اطمأن طمأنينة تجعله غير ناقر للصلاة طمأنينة واضحة فلا بأس.

(8/20)

7- بيان معنى الموالاة في الصلاة
س: تسأل السائلة وتقول: ما معنى الموالاة في الصلاة (1) ؟
ج: الموالاة في الصلاة أن يصليها كما شرع الله، فيركع كما شرع الله ويرفع ويعتدل كما شرع الله، ويسجد كما شرع الله، ويعتدل ويطمئن، ويسجد بين السجدتين كما شرع الله، ويطمئن ولا يعجل، هذا يقال له الطمأنينة، والخشوع في الصلاة تسميتها الموالاة تسمية غير ظاهرة، أما
__________
(1) السؤال السادس عشر من الشريط رقم (412)

(8/20)

أن المقصود الموالاة بين الصلاتين هذا شيء آخر. الموالاة بينهما أن كل صلاة تصلي في وقتها، إلا إذا جمع بين الظهر والعصر، أو بين المغرب والعشاء والى بينهما، صلى هذه بعد هذه. أما في الصلاة الواحدة، فالمعنى أنه يأتي بأركانها في محلها، مع الطمأنينة، ويسمى هذا خشوعا وطمأنينة، كونه يركد في قراءته، وإذا ركع ركد واطمأن، حتى يرجع كل فقار إلى مكانه، وإذا رفع اطمأن واعتدل حتى يرجع كل فقار إلى مكانه، وإذا سجد اعتدل واطمأن حتى يرجع كل فقار إلى مكانه، وإذا جلس بين السجدتين اعتدل واطمئن حتى يرجع كل فقار إلى مكانه هذه الطمأنينة، وهذا الخشوع، هذا لا بد منه.

(8/21)

8- نصيحة في أسباب الخشوع في الصلاة
س: أنا فتاة مؤمنة بالله مؤدية لطاعاته أسعى بكل ما يقربني إليه إلا أنني أعيش في دوامة مستمرة من أمري، أعيش في صراع دائم مع نفسي، هذه النفس الأمارة بالسوء، وهي سبب حيرتي وعذابي في حياتي، والذي لا أجد فيها الطمأنينة أبدا، بجميع أعمالي، وخاصة العبادة، وعلى رأسها الصلاة، فعندما أقوم لتأديتها لا أجد ذلك الخشوع والخضوع المطلوبين فيها

(8/21)

تراودني أفكار لكن أتعوذ بالله من الشيطان وأستغفر ثم أكمل، ولا ألبث لحظات إلا وأعود لمثلها، ولا أزال حتى أنتهي منها وبعدها أشعر أن صلاتي غير مقبولة، وأن جميع أعمالي غير مقبولة، حتى بكيت كثيرا، واستغفرت كثيرا وتبت إلى الله أكثر من مرة، ولكن أجد نفسي تقودني إلى المعاصي فأنا الآن أعيش في عذاب وقلق وحيرة وخوف أخاف أن ينقضي عمري وأنا على هذه الحالة، وأخاف أن تنقضي حياتي ولم أغتنم منها شيئا، علما بأنني لم أكن كذلك من قبل، فأرجو من فضيلتك أن تشير علي بما يجب فعله حتى أعود كما كنت سابقا وفقكم الله لما يحبه ويرضاه (1)
ج: أولا نسأل الله للسائلة أن يوفقها لما فيه رضاه، وأن يصلح قلبها وعملها، وأن يرشدها إلى خير الأمور، وأن يهبها ثباتا واستقامة وصلاحا ورشدا، ويدلها على الخير الذي به الطمأنينة، وبه السعادة العاجلة والآجلة، ونصيحتي: أن تكثر السائلة من القرآن الكريم بالتدبر والتعقل في الأوقات المناسبة مع مطالعة كتب السنة وكتب التفسير التي
__________
(1) السؤال الثاني عشر من الشريط رقم (31)

(8/22)

تنفعك مثل رياض الصالحين، وبلوغ المرام، والوابل الصيب، وتفسير ابن كثير، والبغوي، وابن جرير، هذه التفاسير مفيدة، وتفسير الشوكاني حتى تستفيدي، وحتى تشغلي الوقت بما ينفعك، وأمر آخر وهو مجالسة الأخيار من أهل بيتك والأنس بهم من أب وأم، وأخوات صالحات، تشغلين به بعض الوقت أيضا، وإذا كنت لست ذات زوج، أن تحرصي على الزواج، ولو أن تخطبيه أنت، تنظرين من أقاربك من هو طيب ومن هو صالح لك من أبناء العم أو أبناء الخال أو غيرهم، ممن تعرفين، ثم تطلبين من أبيك أو غيره من أوليائك أن يتوسط في هذا وتقولين بلغني عنه كذا وكذا من غير ريبة بل بالسؤال عنه، تعرفي عليه، فإذا عرفت أنه صالح وأنه جيد قلت لأبيك: إنك تطلبين فلانا حتى يتزوجك، وتنصحي بألا يتكلف بالمهور، ولا في الولائم وأن يتسامح معه في المهر وفي الوليمة، كل هذا من أسباب الهدوء، ومن أسباب الثبات ومن أسباب زوال هذه الوساوس وهذه الأفكار الرديئة، وإن كنت ذات زوج فالحمد لله، عليك أن تعيشي معه طيبا، وأن تعامليه بخير، وأن تعاشريه بالمعروف، وأن تجتهدي في أسباب الألفة معه والمحبة، وقضاء الوطر الشرعي، مع العناية بما يتقدم من قراءة القرآن الكريم بتدبر وكثرة الذكر والاستغفار، والتعوذ بالله من الشيطان الرجيم

(8/23)

والإكثار من قول: لا حول ولا قوة إلا بالله، ومع المطالعة للكتب النافعة، كل هذا من أسباب زوال ما ذكرت من القلق والوساوس التي قد تضرك، وأسأل الله لك الهداية والتوفيق وصلاح النية والعمل.

(8/24)

9- بيان وجوب مجاهدة النفس وعدم الانشغال عن الصلاة
س: ما رأي الشرع فيمن ينشغل عن صلاته، مهما حاول أن يجعلها خالصة دون تفكير (1) ؟
ج: عليه أن يجتهد وأن يحاسب نفسه، وأن يتقي الله في ذلك، ومتى اتقى الله أعانه الله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (2) فعليه أن يتقي الله وأن يحاسب نفسه، ويجاهدها حتى يجمع قلبه على الصلاة، وحتى يخلص لله في صلاته، وحتى يخشع فيها لربه، حتى يدع الأفكار الضارة، وهذا يحتاج إلى جهود كبيرة، وإلى عناية وإلى صدق وإخلاص وإقبال على الله، وسؤاله العون سبحانه وتعالى حتى يجمع الله قلبه على صلاته.
__________
(1) السؤال الثامن عشر من الشريط رقم (187)
(2) سورة الطلاق الآية 2

(8/24)

10- حكم كثرة الحركة في الصلاة
س: ما رأي سماحتكم فيمن يتهاون في الوقوف بين يدي المولى عز وجل، وهو يصلي ويفعل كثيرا من الحركات، فمثلا يقدم قدما عن الأخرى، وهكذا يحرك بعض ملابسه؟ أرجو التوجيه حول هذا جزاكم الله خيرا (1)
ج: المشروع للمؤمن في الصلاة الخشوع فيها، والإقبال عليها والطمأنينة، واستحضار أنه بين يدي الله حتى يخشع، يقول الله جل وعلا: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3) والطمأنينة ركن من أركان الصلاة، لا بد منها وقد رأى النبي صلى الله عليه وسلم رجلا لم يطمئن في صلاته، فأمره أن يعيد الصلاة وقال له صلى الله عليه وسلم: «إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن (4) » - وفي اللفظ الآخر: «ثم اقرأ بأم القرآن، وبما شاء الله (5) » - «ثم اركع حتى تطمئن راكعا، ثم ارفع
__________
(1) السؤال الثاني من الشريط رقم (271)
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2
(4) أخرجه أبو داود في كتاب الصلاة، باب صلاة من لا يقيم صلبه في الركوع والسجود، برقم (856)
(5) أخرجه أبو داود في كتاب الصلاة، باب صلاة من لا يقيم صلبه في الركوع والسجود، برقم (856)

(8/25)

حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها (1) » فبين له صلى الله عليه وسلم أنه لا بد من طمأنينة، وأنه إذا لم يطمئن فصلاته باطلة، وقد أمره بالإعادة ثلاث مرات حتى قال: يا رسول الله والذي بعثك بالحق لا أحسن غير هذا فعلمني. فعلمه صلى الله عليه وسلم.
فالعبث الكثير المتوالي يبطل الصلاة، العبث من المصلي بثيابه أو بأقدامه أو غير ذلك المتوالي الكثير يبطل الصلاة عند أهل العلم، أما اليسير فيعفى عنه، الشيء القليل يعفى عنه، فنصيحتي لكل مؤمن ولكل مؤمنة الخشوع في الصلاة والإقبال عليها، والعناية بها، والطمأنينة والحذر من العبث، لا بالثياب ولا باللحية ولا بغير ذلك.
__________
(1) أخرجه البخاري في كتاب الاستئذان، باب من رد فقال عليك السلام، برقم (6251) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (397)

(8/26)

11- حكم البكاء خشية لله أثناء الصلاة
س: هل يجوز البكاء أثناء الصلاة (1) ؟
__________
(1) السؤال الرابع من الشريط رقم (110)

(8/26)

ج: نعم، إذا غلبه البكاء خشية لله وتعظيما له وخشوعا عند القراءة وعند سماعها فلا بأس، قد كان النبي صلى الله عليه وسلم يبكي وكان الأخيار يبكون وقد ثبت عنه صلى الله عليه وسلم أنه كان يسمع لصدره أزيز كأزيز المرجل من البكاء في الصلاة، وكان الصديق رضي الله عنه لا يسمع صوته من البكاء، وكان يسمع لعمر رضي الله عنه النشيج بالبكاء وهو يصلي بالناس رضي الله عنه وأرضاه، فالمقصود أنه إذا غلبه ذلك ولم يتعمد للرياء، وإنما غلبه لسماع القرآن أو عند قراءة القرآن، فإنه لا حرج عليه، ولكن ينبغي له أن يجاهد نفسه مهما أمكن في عدم التشويش على الناس أو عدم تفهيمهم لكتاب الله عز وجل فإن المقصود الخشوع مع تفهم الناس كلام الله حتى يستمعوا له ويستفيدوا من كلام الله عز وجل، والذي يغلبه لا يضره.

(8/27)

12- بيان كيفية المحافظة على أداء الصلاة
س: كيف له أن يحافظ على تقوى الله وعلى الصلاة بالذات (1) ؟
ج: يجاهد نفسه عليها والله يقول سبحانه: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} (2) ،
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (341)
(2) سورة العنكبوت الآية 69

(8/27)

فلا بد من جهاد النفس والشيطان، حتى تؤدي الصلاة مع الجماعة، وحتى تحافظ عليها، وحتى تصحب الأخيار وحتى تبتعد عما حرم الله، لا بد من جهاد للنفس والحذر من طاعة الهوى والشيطان وجلساء السوء، ومن جاهد وصبر وفقه الله وأعانه.

(8/28)

13- بيان ما يحصن المسلم من الشيطان أثناء الصلاة
س: أنا مسلم – ولله الحمد والمنة – وأحافظ على الصلاة في أوقاتها مع الجماعة، ولله الحمد، ولكني أعاني السرحان أثناء صلاتي، حتى أنني بعض الأحيان أدخل في صلاتي وأخرج منها، ولم أع ماذا قرأت فيها، دعوت الله كثيرا أن يرزقني الخشوع ولم أيأس ولم أقنط من رحمة الله، وقد قرأت عن الرجل الذي جاء يشكو إلى رسول الله صلى الله عليه وسلم إلباس الشيطان عليه صلاته، أرجو إرشادي بارك الله فيكم، عن كيفية الاستعاذة من الشيطان أثناء الصلاة، وشرح نصيحة رسول الله صلى الله عليه وسلم لذلك السائل، جزاكم الله خيرا (1)
__________
(1) السؤال العشرون من الشريط رقم (149)

(8/28)

ج: المشروع للمسلم إذا دخل في الصلاة أن يقبل عليها بقلبه وقالبه، وأن يستشعر أنه واقف بين يدي الله سبحانه، فيعظمه ويخشع بين يديه، ويقبل على هذه العبادة العظيمة، وبذلك يبتعد عنه الشيطان، فإنه وسواس خناس، وسواس عند الغفلة، خناس عند الذكر، فإذا غلب على المؤمن أو كثر منه الوسواس في حال الصلاة فليستعذ بالله من الشيطان، ولينفث عن يساره ثلاث مرات، قائلا: أعوذ بالله من الشيطان الرجيم، كما أوصى النبي صلى الله عليه وسلم بذلك الصحابي الجليل عثمان بن أبي العاص الثقفي، لما قال له: إن الشيطان قد لبس علي من صلاتي، فأمره عليه الصلاة والسلام أن يتعوذ بالله من الشيطان، وأن ينفث عن يساره وهو في الصلاة ثلاثا، قال عثمان: «ففعلت ذلك فبرئت من هذا الأمر، وعافاني الله منه (1) » أو كما قال رضي الله عنه، فينبغي لك أيها السائل، أن تستشعر عظمة ربك، عند الدخول في الصلاة، وأن تقبل عليها بقلبك، وأن تتدبر ما تقرأ من سورة (الفاتحة) وغيرها، وأن تجتهد في جمع قلبك على الله، فإذا لم يكف ذلك تعوذ بالله من الشيطان
__________
(1) أخرجه مسلم في كتاب السلام، باب التعوذ من شيطان الوسوسة في الصلاة، برقم (2203)

(8/29)

وانفث عن يسارك ثلاثا، والله سبحانه وتعالى يعيذك منه، ولا تيأس بل عليك بالجد والنشاط في محاربة عدو الله بجمع قلبك على الله، واستحضارك أنك بين يديه ترجو رحمته وتخشى عقابه، وتستشعر أيضا أن هذه الصلاة هي عمود الإسلام، وهي أعظم العبادات، وهي أم الفرائض بعد الشهادتين، وبهذا الاستحضار وبهذه المراقبة، وبهذا التوجه تسلم إن شاء الله من عدو الله، وفقنا الله وإياك والمسلمين.

(8/30)

14- حكم من تكثر عليه الوساوس في الصلاة
س: تقول أختنا: إنني في بعض الأحيان أقف أصلي بين يدي الله، ولكنني أشعر بأنني أقرأ آية القرآن بشدة، ولا أشعر بخشوع، ولكنني أحاول ولا أستطيع، في بعض الأحيان أشعر بخشوع وأستمر في البكاء من خشية الله، وأتذكر في الصلاة وأندم على أنني لم أخشع في المرات السابقة. هل علي ذنب في هذا، وما هو الذنب؟ أرجو توجيهي جزاكم الله خيرا، وهل يصح الندم والتفكر أثناء الصلاة (1) ؟
ج: الخشوع في الصلاة من أفضل القربات، ومن أسباب القبول ومن
__________
(1) السؤال السادس من الشريط رقم (161)

(8/30)

صفات أهل الإيمان، قال تعالى في كتابه العظيم: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ولكن لو عرض للإنسان شيء من التفكير وشيء من عدم الخشوع، فصلاته صحيحة لا تبطل بذلك؛ لأن الإنسان عرضة للوساوس والأقدار، التي تعرض له في الصلاة، فلا تبطل صلاته ولا تلزم عليه الإعادة، بل صلاته صحيحة وعليه المجاهدة لنفسه، إذا دخل في الصلاة، وأن يستحضر أنه بين يدي الله، وأن الله شرع له الخشوع، فيجتهد في ذلك ويستعين بالله على ذلك، وإذا كثر عليه الوساوس استعاذ بالله من الشيطان، ونفث عن يساره ثلاثا. يقول: أعوذ بالله من الشيطان الرجيم، وهو في الصلاة لا حرج في ذلك، فقد سأل عثمان بن أبي العاص رضي الله عنه، النبي صلى الله عليه وسلم عن ذلك وأنه غلبت عليه الوساوس، فأرشده النبي صلى الله عليه وسلم إلى أن يستعيذ بالله من الشيطان، إذا عرضت له في الصلاة، ففعل ذلك فعافاه الله من ذلك.
فالمقصود أن المؤمن والمؤمنة كلاهما يجتهدان في إحضار القلب في الصلاة، والخشوع والإقبال على الصلاة، والتذكر بأن العبد بين يدي
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(8/31)

الله، وأنه يناجيه سبحانه وتعالى، وأن الصلاة عمود الإسلام، وأنها أعظم الفرائض بعد الشهادتين، فإن هذا التذكر يعينه على الخشوع وعلى حضور القلب، وعلى الإقبال على الصلاة، ولكن متى لم يحضر الخشوع، ولم يستكمل ذلك فإنه لا يضر وصلاته صحيحة والحمد لله، ولا شيء عليه فيما مضى من صلوات، كلها صحيحة، وإنما عليه المجاهدة والاستعانة بالله على ذلك، وسؤاله التوفيق، والله سبحانه وتعالى يقول: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} (1) ، وهو القائل سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) ، فنوصيك أيتها الأخت في الله بكثرة الضراعة إلى الله، ودعائه أن يعينك على ذكره والخشوع في الصلاة، وأن يعيذك من نزغات الشيطان وهمزاته ووساوسه، وهكذا نوصي كل مؤمن وكل مؤمنة بالإقبال على الصلاة، وإحضار القلب فيها والخشوع فيها، والحرص على السلامة من الوساوس، وسائر ما يقدح في الصلاة أو يضعف أجرها. والله ولي التوفيق.
__________
(1) سورة البقرة الآية 186
(2) سورة غافر الآية 60

(8/32)

15- بيان أسباب الحصول على لذة العبادة
س: الأخ: أبو محمد من الرياض يقول: ما هي أسباب فقدان اللذة في العبادة؟ وكيف علاجها عمليا؟ جزاكم الله خيرا (1) ؟
ج: لا شك أن العبادة لله عز وجل، لها لذة عظيمة في قلب المؤمن والمؤمنة، يقول النبي الكريم عليه الصلاة والسلام: «وجعلت قرة عيني في الصلاة (2) » ويقول لبلال رضي الله عنه: «فأرحنا بالصلاة (3) » يعني أقمها حتى نستريح فيها، فالصلاة هي أعظم العبادات بعد الشهادتين، راحة للقلوب، وقرة عين ونعيم للروح، لمن أقبل عليها وحضر فيها بقلبه، وخشع فيها لله، واستحضر أنها عمود الإسلام، وأنها مناجاة للرب عز وجل ووقوف بين يديه، فبذلك يرتاح فيها، وتقر عينه، ويجد لذة لها في نفسه، في قيامه وقراءته وركوعه وسجوده، وسائر ما شرع الله فيها فنصيحتي لكل مؤمن وكل مؤمنة: الإقبال على العبادة من صلاة وغيرها، وإحضار القلب فيها، والشعور بأنه يفعلها لله وحده، يرجو ثوابه
__________
(1) السؤال الأول من الشريط رقم (280)
(2) أخرجه النسائي في كتاب عشرة النساء، باب حب النساء، برقم (3940)
(3) أخرجه أبو داود في كتاب الأدب، باب في صلاة العتمة، برقم (4986)

(8/33)

ويخشى عقابه، وأن له في ذلك الخير العظيم عند الله عز وجل، إذا أخلص له، وفعلها على وجه السنة، لا على وجه البدعة، فالصلاة، والزكاة، والصدقات، والصيام، والحج والعمرة، والأذكار الشرعية وقراءة القرآن الكريم، والدعوة إلى الله، والأمر بالمعروف، والنهي عن المنكر كلها عبادات، لها لذة عظيمة في الصدور وراحة في القلوب، ونعيم للروح يتذكر فيها المؤمن أنه يفعل شيئا لله عز وجل، وأنه شيء أمر الله به، وأنه شيء يرضى عنه، فيرتاح لذلك، ويستلذ بذلك وتقر عينه بذلك؛ لما فيه من امتثال أمر الله ولما فيه من الخير العظيم، من جهة الثواب الجزيل من الله، وما يترتب عليه من تكفير السيئات، وحط الخطايا، والفوز بالجنة والنجاة من النار، وهكذا ما يترتب على الدعوة إلى الله، والأمر بالمعروف والنهي عن المنكر من مصلحة العباد، وتوجيههم إلى الخير وإعانتهم على ما شرع الله، وعلى ترك ما حرم الله، فكل هذا مما تستلذه النفوس الطيبة، وترتاح له القلوب وتقر به العيون، عيون المؤمنين والمؤمنات، قال جل وعلا في كتابه العظيم، وهو أصدق القائلين: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} (1) {الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} (2) {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} (3) ،
__________
(1) سورة الأنفال الآية 2
(2) سورة الأنفال الآية 3
(3) سورة الأنفال الآية 4

(8/34)

وقال عليه الصلاة والسلام: «سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل (1) » ، وإنما عدل لأنه يخاف الله ويرجوه، «وشاب نشأ في عبادة الله (2) » ؛ لما استلذها بعدما عرف ما فيها من الخير، ولما وقر في قلبه من تعظيم الله، والإخلاص له، ومحبته سبحانه والرغبة فيما عنده، «ورجل قلبه معلق بالمساجد (3) » ، إنما تعلق بالمساجد؛ لما وجد في الصلاة من الخير والراحة والطمأنينة والنعيم، «ورجلان تحابا في الله؛ اجتمعا عليه وتفرقا عليه (4) » ؛ لما يجدان في المحبة في الله من الخير العظيم، وراحة القلوب ونعيم الأرواح، والأنس العظيم؛ لأنهم يعلمون أن هذا يرضي الله، وأن الله شرع لهم ذلك، وأنه يحصل به من الخير العظيم ما الله به عليم من التعاون والتواصي بالحق والتناصح، الخامس: «رجل دعته امرأة ذات منصب وجمال فقال: إني أخاف الله (5) » ، لماذا قال هذا؟ لما وقر في قلبه من محبة الله وتعظيمه وخوفه ومراقبته سبحانه وتعالى، حتى ترك هذه المرأة التي دعته إلى الفجور وهي ذات منصب وجمال، فأبى عليها خوفا من الله، ورغبة فيما عنده، وأنسا بطاعته وتلذذا بما يرضيه سبحانه وتعالى، وهكذا المرأة إذا
__________
(1) أخرجه البخاري في كتاب المحاربين من أهل الكفر والردة، باب فضل من ترك الفواحش، برقم (6806) ، ومسلم في كتاب الزكاة، باب فضل إخفاء الصدقة، برقم (1031)
(2) أخرجه البخاري في كتاب المحاربين من أهل الكفر والردة، باب فضل من ترك الفواحش، برقم (6806) ، ومسلم في كتاب الزكاة، باب فضل إخفاء الصدقة، برقم (1031)
(3) أخرجه البخاري في كتاب المحاربين من أهل الكفر والردة، باب فضل من ترك الفواحش، برقم (6806) ، ومسلم في كتاب الزكاة، باب فضل إخفاء الصدقة، برقم (1031)
(4) أخرجه البخاري في كتاب المحاربين من أهل الكفر والردة، باب فضل من ترك الفواحش، برقم (6806) ، ومسلم في كتاب الزكاة، باب فضل إخفاء الصدقة، برقم (1031)
(5) أخرجه البخاري في كتاب المحاربين من أهل الكفر والردة، باب فضل من ترك الفواحش، برقم (6806) ، ومسلم في كتاب الزكاة، باب فضل إخفاء الصدقة، برقم (1031)

(8/35)

دعاها ذو منصب وجمال إلى الفاحشة فقالت: إني أخاف الله. وابتعدت عن ذلك؛ لما وقر في قلبها من المحبة لله والنعيم الروحي، واللذة لطاعة الله، واتباع شريعته. السادس: «ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه (1) » ، لماذا؟ لما وقر في قلبه من محبة الله وتعظيمه، وأنه سبحانه يعلم كل شيء ولا يخفى عليه خافية، وأنه يحب الإخلاص له ويحب العمل من أجله سرا، فلهذا لا تعلم شماله ما تنفقه يمينه، من عظيم إخلاصه وعظيم رغبته فيما عند الله، وعدم مبالاته برياء الناس وحمد الناس وثنائهم، والسابع: «رجل ذكر الله خاليا (2) » ، رجل ذكر الله خاليا، ليس عنده أحد، «ففاضت عيناه (3) » خوفا من الله، وتعظيما له ومحبة له سبحانه، وأنسا به عز وجل، فصار من السبعة الذين يظلهم الله في ظله.
والخلاصة أن الإقبال على الله في العبادة، واستحضار عظمته، وأنك تريد وجهه الكريم، وأنك فعلت هذا ابتغاء مرضاته، وطاعة
__________
(1) أخرجه البخاري في كتاب المحاربين من أهل الكفر والردة، باب فضل من ترك الفواحش، برقم (6806) ، ومسلم في كتاب الزكاة، باب فضل إخفاء الصدقة، برقم (1031)
(2) أخرجه البخاري في كتاب المحاربين من أهل الكفر والردة، باب فضل من ترك الفواحش، برقم (6806) ، ومسلم في كتاب الزكاة، باب فضل إخفاء الصدقة، برقم (1031)
(3) أخرجه البخاري في كتاب المحاربين من أهل الكفر والردة، باب فضل من ترك الفواحش، برقم (6806) ، ومسلم في كتاب الزكاة، باب فضل إخفاء الصدقة، برقم (1031)

(8/36)

لأمره، ومحبة له سبحانه، وحرصا على ما يرضيه، ويقرب لديه، كل هذا مما يجعلك تستلذ بالعبادة وتقبل عليها وترتاح لها وتتنعم بها.
أما من يشكو عكس ذلك لقسوة القلب عليه أن يعالج ذلك؛ ليحصل الإكثار من ذكر الله، وقراءة القرآن الكريم، والحذر من الذنوب والمعاصي، والتوبة إلى الله مما سلف، مع الصدق في ذلك، فإذا صدق مع الله بالتوبة من المعاصي، وبالإكثار من ذكر الله وفي الإقبال على عبادته بقلبه، واستحضار عظمة الله، وأنه سبحانه وتعالى يراقبه: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا} (1) سبحانه وتعالى، وأن معه ملكين، أحدهما يكتب الحسنات، والثاني يكتب السيئات، باستحضاره هذه الأمور يلين قلبه، ويخشع قلبه، ويستلذ بالطاعة ويرتاح لها ويأنس بها.
__________
(1) سورة الأحزاب الآية 52

(8/37)

16- حكم تأخير الصلاة عن وقتها عند الشعور بالتعب الشديد
س: هل يجوز تأخير الصلاة عند الشعور بالتعب الشديد؛ حتى أرتاح لأتمكن من إتقان الصلاة؟ وهل يجوز إعادة الصلاة عند السرحان الكثير فيها وعدم التركيز (1) ؟
__________
(1) السؤال الأول من الشريط رقم (349)

(8/37)

ج: المشروع للمؤمن أن يأتي الصلاة بقلب حاضر خاشع، وأن يقبل عليها حتى يؤديها في غاية العناية، والإقبال عليها والإخلاص لله والخشوع فيها، كما قال الله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم: «أسوأ الناس سرقة الذي يسرق صلاته، قيل: يا رسول الله، كيف يسرق صلاته؟ قال: لا يتم ركوعها ولا سجودها (3) » فالواجب على المؤمن والمؤمنة العناية بالصلاة، وأن يكملها ويتم ركوعها وسجودها، لكن إذا كان في أول الوقت عنده تعب فإنه لا بأس أن يستريح، بل الأفضل له أن يستريح ولو صلاها في أثناء الوقت؛ لأنه إذا صلاها في أثناء الوقت، ولو في آخره مع الراحة والطمأنينة والخشوع كان أفضل من صلاتها في غير خشوع ولا طمأنينة، لكن لا يؤجلها إلى خروج الوقت، لا بد أن تفعل في الوقت، فالتأخير إلى نصف الوقت، ثلث الوقت للحاجة الشرعية من التعب أو شدة المرض ونحو هذا، لا
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) أخرجه مالك في الموطأ كتاب النداء للصلاة، باب العمل في جامع الصلاة، برقم (403) ، وأحمد في مسنده، مسند المكثرين حديث أبي سعيد الخدري، برقم (11138)

(8/38)

بأس بذلك والحمد لله، لكن يعتني في إكمالها وإتمامها والطمأنينة فيها، في أي وقت فعلها، لا بد من الطمأنينة؛ لأن الطمأنينة ركن فيها لا بد منه، أما كمال الخشوع كمال العناية فهذا أفضل، ولكن الطمأنينة أن يركع مطمئنا، ويسجد مطمئنا، ويجلس بين السجدتين مطمئنا، يعتدل بعد الركوع مطمئنا، هذا لا بد منه، كما أمر النبي صلى الله عليه وسلم المسيء في صلاته أن يعيد ما أخل فيه بهذه الطمأنينة، وسمى النبي صلى الله عليه وسلم من أخل بهذا سارقا، قال: «أسوأ الناس سرقة الذي يسرق صلاته، قيل: يا رسول الله، كيف يسرق صلاته؟ قال: لا يتم ركوعها ولا سجودها (1) »
__________
(1) أخرجه مالك في الموطأ كتاب النداء للصلاة، باب العمل في جامع الصلاة، برقم (403) ، وأحمد في مسنده، مسند المكثرين حديث أبي سعيد الخدري، برقم (11138)

(8/39)

17- حكم إيقاظ الأولاد للصلاة وهم دون سن البلوغ
س: سائلة من جمهورية مصر العربية تقول: هل لنا أن نطالب الأبناء والبنات، الذين لم يتجاوزوا الثانية عشرة، إذا كانوا مصابين بالإرهاق أو التعب، أو مصابين بأحد الجروح أو الكسور، هل لنا أن نوقظهم للصلاة، ونطلب منهم أن يقضوا هذه الصلاة (1) ؟
__________
(1) السؤال الثالث من الشريط رقم (397)

(8/39)

ج: نعم يعلمون ويوقظون للصلاة، ويصلون على حسب أحوالهم؛ لقول النبي صلى الله عليه وسلم: «مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر (1) » فيوقظ لوقت الصلاة، ويصلي على حسب حاله؛ إن استطاع قائما صلى قائما، وإن عجز صلى قاعدا، وإن لم يستطع صلى على جنب، كما قال النبي صلى الله عليه وسلم لعمران بن حصين لما مرض: «صل قائما؛ فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (2) » هذا هو الواجب على الوالدين مع أولادهم؛ تنفيذا لأمر النبي عليه الصلاة والسلام، على حسب الطاقة، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) ، ولو كان غير بالغ ما دام بلغ سبعا فأكثر، فالذي بلغ السبع ودون العشر يؤمر أمرا ولا يضرب، أما إذا بلغ عشرا
__________
(1) أخرجه أحمد في مسند المكثرين من الصحابة رضي الله عنهم، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما، برقم (6717) ، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة؟ ، برقم (495)
(2) أخرجه البخاري في كتاب تقصير الصلاة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) ، وقوله: فإن لم تستطع فمستلقيا زادها النسائي كما ذكره المجد بن تيمية في المنتقى.
(3) سورة التغابن الآية 16

(8/40)

فأكثر فإنه يؤمر ويضرب إذا تخلف، ويصلي على حسب حاله، إذا كان مريضا أو فيه جرح، أو نحو ذلك يعلم ويوجه ويصلي على حسب حاله، كالبالغ. وفق الله الجميع.

(8/41)

18- حكم التفكير أثناء أداء الصلاة بالجنة والنار
س: هل يجوز أن يفكر المصلي وهو في صلاته في القبر وفي عذابه، وفي الجنة والنار والموت (1) ؟
ج: لا مانع من ذلك إذا لم يشغله عما شرع الله له، يعني: تفكير عارض لا يشغله عن واجباته ولا عن سننه.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (182)

(8/41)

19- حكم صلاة من غلبه التفكير في أحوال الدنيا خارج الصلاة
س: إنسان يؤدي الصلاة على الوجه المطلوب، فهو يتم أركانها وواجباتها، ومسنوناتها، إلا أنه يغلب عليه التفكير في أحوال الدنيا، ومشاغلها ومشكلاتها فهل صلاته صحيحة (1) ؟
__________
(1) السؤال الثامن من الشريط رقم (188)

(8/41)

ج: الصلاة صحيحة: لكن ينبغي له أن يجاهد نفسه حتى يجمع قلبه على صلاته، وحتى تنقطع عنه تلك الأفكار والهموم التي تتعلق بدنياه، فالمقام مقام مجاهدة، فالمؤمن يجاهد نفسه إذا دخل في الصلاة، ويحرص على جمع قلبه على الخشوع بين يدي الله وتعظيمه، ويتذكر أنه واقف بين يدي الله العظيم، حتى يخشع له سبحانه، وحتى يعظم حرمة المقام، وحتى يجمع قلبه على خوفه وخشيته وتعظيمه، ويتدبر ما يقرأ.

(8/42)

20- بيان ما يلزم من يكثر النسيان في الصلاة
س: المرسل: أبو عزام من مكة المكرمة، له ثلاث قضايا، كتب عنها بشكل مطول، لخصت ما كتبه في القضية الأولى من أنه يشكو عدم الطمأنينة في الصلاة، حتى أنه يقرأ الفاتحة مكان التحيات في بعض الأحيان فبماذا توجهونه حتى يكتسب الطمأنينة في صلاته (1) ؟
ج: أوصي الأخ أبا عزام بالإقبال على الله في صلاته، واستحضار أنه بين يدي الله، وأن هذه الصلاة هي عمود الإسلام، وأنها أعظم الفرائض بعد الشهادتين، فإن استحضر هذا فإن الله سبحانه يعينه على الطمأنينة
__________
(1) السؤال الأول من الشريط رقم (336)

(8/42)

والخشوع وعدم النسيان، والله يقول جل وعلا: {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} (1) ، ويقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، ويقول سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (3) ، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (4) ، الوصية له بتقوى الله، والإقبال على الصلاة، وإحضار القلب بين يدي الله، والتعوذ بالله من الشيطان.
وإذا غلبته الوساوس ينفث عن يساره ثلاث مرات، ويقول: أعوذ بالله من الشيطان الرجيم. ثلاث مرات، كما علم النبي صلى الله عليه وسلم عثمان بن أبي العاص، ففعل ذلك فأذهب الله عنه وساوس الشيطان، والمقصود أنه يتعوذ بالله من الشيطان، وينفث عن يساره ثلاث مرات إذا كثرت عليه الوساوس، يجمع قلبه على الله، وأنه بين يدي الله، وأنه يناجي ربه، فيستحضر عظمة الله، وأن الواجب خشيته وتعظيمه حتى يزول عنه هذا الهاجس الذي يشغله.
__________
(1) سورة الأنفال الآية 29
(2) سورة التغابن الآية 16
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 4

(8/43)

21- حكم من يسرع في أداء صلاته خوفا من انتقاض الوضوء
س: تقول هذه السائلة: إنني في بعض الأحيان أسرع في تأدية الصلاة حفاظا على الوضوء، فما هو توجيهكم (1) ؟
ج: الواجب الطمأنينة الركود في الصلاة، والخشوع وعدم العجلة حتى يرجع كل عضو إلى مكانه، كل فقار إلى مكانه، لا تعجلي، استقيمي أولا حتى تقرئي الفاتحة وما تيسر معها، والركود في القيام، ثم اركعي وضعي يديك على ركبتيك، وسوي ظهرك مع رأسك، واخشعي ولا تعجلي، وقولي: سبحان ربي العظيم سبحان ربي العظيم سبحان ربي العظيم. والواجب مرة، لكن تكرار ثلاث أو أكثر أفضل مع الطمأنينة، ثم ارفعي، وتقولين عند الرفع: سمع الله لمن حمده. ثم تقولين: ربنا ولك الحمد. أو: اللهم ربنا لك الحمد حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد. هذا هو الأفضل مع الطمأنينة، وإن اقتصرت على: ربنا ولك الحمد. أو: اللهم ربنا لك الحمد. كفى، لكن مع الطمأنينة وعدم
__________
(1) السؤال الثاني عشر من الشريط رقم (319)

(8/44)

العجلة، لا بد من الركود وأنت واقفة، حتى يرجع كل فقار إلى مكانه، لكن السنة التحميد: حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض، وملء ما بينهما وملء ما شئت من شيء بعد. ثم تكبرين ساجدة: الله أكبر. ساجدة، تسجدين على الأعضاء السبعة: على الجبهة والأنف والكفين والركبتين، وأطراف القدمين: بطون القدمين، بطون الأصابع، تخشعين في السجود، وتطمئنين حتى يرجع كل فقار في مكانه، خشوعا وطمأنينة وعدم عجلة، تقولين: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى. والأفضل ثلاث مرات، وإن زدت خمسا أو سبعا كان أفضل، والواجب مرة مع الركود والطمأنينة وعدم العجلة وإخلاص الدعاء، في السجود تدعين في السجود: اللهم اغفر لي، اللهم اغفر لي ذنبي كله؛ دقه وجله، وأوله وآخره، وعلانيته وسره. كان النبي يداوم على هذا الدعاء، وكان يدعو بهذا الدعاء، اللهم صل عليه وسلم، يقول في دعاء سجوده: «اللهم اغفر لي ذنبي كله؛ دقه وجله، وأوله وآخره، وعلانيته وسره (1) » وإن دعوت بغير ذلك من الدعوات الطيبة كان مناسبا، مثل: اللهم إنك عفو تحب العفو فاعف
__________
(1) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)

(8/45)

عني، اللهم اغفر لي ولوالدي – إذا كان والداك مسلمين – اللهم أدخلني الجنة، اللهم أنجني من النار، اللهم اغفر لي ولوالدي؛ لقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم (1) » فقمن يعني: حري أن يستجاب لكم، وقال عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء (2) » فالحاصل أن عليك الطمأنينة وعدم العجلة، عليك أن تتطمأني في صلاتك، وتخشعي ولا تعجلي، فإذا نقرتها نقرا ليس فيه طمأنينة بطلت، فلا بد من الطمأنينة حتى يرجع كل فقار إلى مكانه.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)

(8/46)

22- نصيحة لمن لا يخشع في صلاته
س: تسأل وتقول: إنني – ولله الحمد – أصلي الصلوات الخمس في أوقاتها، ولكني في أغلب الأحيان لا أشعر بخشوع وخضوع في الصلاة، فبماذا تنصحونني؟ جزاكم الله خيرا (1)
__________
(1) السؤال الرابع من الشريط رقم (239)

(8/46)

ج: أنصحك بأن تجتهدي في طلب الخشوع، يقول الله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، فعليك أن تجتهدي في طلب الخشوع؛ باستحضار عظمة الله وأنك بين يديه، وأن هذه الصلاة عمود الإسلام، وأن الخشوع من كمالها وتمامها، فاستحضري هذا عند دخولك في الصلاة، استحضري أنك بين يدي الله، الرب العظيم الذي خلقك من العدم وغذاك بالنعم، وأوجب عليك الصلاة، استحضري هذا الرب العظيم، وأن الواجب الخضوع له، وأن تؤدي هذه العبادة في غاية من الكمال والتمام الذي أمر الله به، حتى تخشعي حتى يخضع قلبك، حتى يطمئن حتى يخشع لله، حتى يبكي من خشيته، استحضري عظمة الله وكبرياءه، وأنه ربك وإلهك، وأن هذه الصلاة عمود الإسلام، وأنك كلما خشعت فيها زاد أجرك، وزاد ثوابك، ومتى جاهدت نفسك حصل الخير كله، ولكن لا يضر، الصلاة صحيحة ولو كان فيها بعض النقص بسبب عدم الخشوع الكامل، لكن لا يضر الصلاة، الصلاة صحيحة، إنما ينقض الأجر، كلما زاد الخشوع زاد الأجر، وكلما ضعف الخشوع ضعف الأجر، حتى قال النبي صلى الله عليه وسلم: «إن العبد
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(8/47)

ليصلي الصلاة ما يكتب له منها إلا عشرها، تسعها، ثمنها، سبعها، سدسها، خمسها، ربعها، ثلثها، نصفها (1) » بسبب الخشوع وعدمه، كلما زاد الخشوع زاد الأجر، وكلما نقص الخشوع نقص الأجر، والصلاة مجزئة. وفق الله الجميع.
س: أثناء تأديتي للصلوات فإنني لا أؤديها بخشوع، وأنا أحس بذلك أنني لا أؤديها بخشوع، وأيضا فأنا أسرع وأكثر الحركة فيها، هل علي إثم في ذلك؟ وهل ينقص أجري فيها علما بأن ذلك خارج عن إرادتي (2) ؟
ج: الواجب عليك الطمأنينة، لا بد من الطمأنينة في الصلاة، أن تركعي مطمئنة وترفعي وتعتدلي مطمئنة، تسجدي مطمئنة حتى يرجع كل فقار في مكانه، تجلسي بين السجدتين مطمئنة، وإذا تيسر زيادة من خشوع وطمأنينة، وإحضار القلب والإكثار من التسبيح في السجود والركوع، والدعاء في السجود كان هذا أكمل مع الحذر من الوساوس،
__________
(1) أخرجه أحمد في مسند الكوفيين، حديث عمار بن ياسر، برقم (18415) ، وأبو داود في كتاب الصلاة، باب ما جاء في نقصان الصلاة، برقم (796)
(2) السؤال التاسع عشر من الشريط رقم (349)

(8/48)

إذا أحسست بشيء تعوذي بالله من الشيطان الرجيم، قال الله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، لا بد من جهاد، والله سبحانه يقول: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} (3) ، فعلى الرجل والمرأة العناية بالصلاة، والحرص على الخشوع فيها والطمأنينة، وأداء المشروعات من الأذكار والدعاء، في الركوع يقول المصلي: سبحان ربي العظيم، سبحان ربي العظيم. ثلاثا، أو أكثر، والواجب مرة، ويقول: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. كل هذا مشروع، وفي السجود كذلك: سبحان ربي الأعلى، سبحان ربي الأعلى. ثلاث مرات أو أكثر، والواجب مرة، ويكثر من الدعاء في السجود، ويقول: سبحانك اللهم وبحمدك، اللهم رب اغفر لي. في السجود كالركوع، ويقول: سبوح قدوس، رب الملائكة والروح، في السجود، كما يقوله في الركوع، المقصود أن السنة للمؤمن أن يجتهد في أداء المشروعات مع وجود الطمأنينة، والطمأنينة لا بد منها في الركوع والسجود وبين السجدتين وبعد الركوع، حين يعتدل لا بد من الطمأنينة في جميع
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة العنكبوت الآية 69

(8/49)

الأركان مع هذا زيادة خشوع، وزيادة التسبيح في الركوع والسجود، وكثرة الدعاء في السجود، كل هذا حسن.

(8/50)

23- حكم إغماض العينين أثناء الصلاة طلبا للخشوع
س: عندما أصلي في البيت فإنني أنشغل في الصلاة بالنقوش المرسومة على السجاد، فلا أستطيع الخشوع في صلاتي، فهل يصح لي أن أغمض عيني في أثناء الصلاة (1) ؟
ج: ترك الإغماض أفضل وأولى، ويستحب لك أن تلتمسي مصلى ليس فيه نقوش، سجادة ما فيها نقوش أو غيرها، ولو أغمضت لا حرج، لكن ترك ذلك أفضل، والإغماض لا بأس به إلا أن تركه أولى.
__________
(1) السؤال الثامن من الشريط رقم (351)

(8/50)

24- حكم من لم تنهه صلاته عن الفحشاء والمنكر
س: ما حكم من لم تنهه صلاته عن الفحشاء والمنكر (1) ؟
ج: حكمه أنه مفرط وعلى خطر عظيم، فالواجب عليه أن يحاسب نفسه، وأن يتوب إلى الله من سيئ عمله، ومن تاب تاب الله عليه، يقول
__________
(1) السؤال الثاني من الشريط رقم (332)

(8/50)

الله سبحانه: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) .
ويقول النبي صلى الله عليه وسلم: «التائب من الذنب كمن لا ذنب له (2) » فالواجب على كل مؤمن وكل مؤمنة التوبة إلى الله من سيئ الأعمال، وأن يحاسب نفسه، وأن يجاهدها لله، يرجو ثوابه ويخشى عقابه، ومن صدق في ذلك وجاهد نفسه في طلب الحق، وترك الباطل أعانه الله وهداه السبيل، كما قال سبحانه: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (3) ، وقال سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (4) {وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} (5) ، وقال سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (6) . فالواجب على جميع المؤمنين والمؤمنات التوبة إلى الله سبحانه من جميع الذنوب، وجهاد النفس والشيطان، والحذر من جلساء السوء، والحرص على صحبة الأخيار، مع الضراعة إلى الله وسؤاله التوفيق
__________
(1) سورة النور الآية 31
(2) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4250) .
(3) سورة العنكبوت الآية 69
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 3
(6) سورة الطلاق الآية 4

(8/51)

والهداية، وهو سبحانه نعم المجيب ونعم المستعان، وهو القائل عز وجل: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) ، وهو القائل سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (2) ، وفق الله الجميع.
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186

(8/52)

25- وصية لمن يريد الخشوع في الصلاة
س: من منطقة جيزان رسالة من الأخت: ف. ح. ع. تقول: إنني امرأة متزوجة، وقد هداني الله سبحانه وتعالى إلى عبادته والمحافظة على الصلاة المكتوبة، والنوافل وصلاة الضحى وصلاة الليل، وطاعة زوجي والبر بالوالدين، وكنت أشعر بالخشوع والخوف عند الصلاة، وعندما أتلو الآيات القرآنية، والأحاديث المشتملة على الترغيب والترهيب، عن الجنة والنار أو عذاب القبر، أو الآخرة عموما، إلا أنني يا سماحة الشيخ أصبحت منذ فترة لا أشعر بذلك الخشوع والخوف عندما يمر بي ذكر شيء من ذلك الذي شرحته سابقا، أرجو إفادتي عن سبب عدم خشوعي، مع أنني ما زلت أحافظ على الصلاة المكتوبة والنوافل، كما أرجو

(8/52)

إرشادي إلى كيفية التغلب على نفسي، حتى يعود إلي الخشوع كما كان سابقا، جزاكم الله خيرا (1)
ج: نوصيك بالإكثار من ذكر الله، وسؤاله أن يعمر قلبك بخشيته وتعظيمه، ولعله عرض لك شيء من أمور الدنيا، أو المشاغل الزوجية أو البيتية أو ما أشبه ذلك، فنوصيك بالضراعة إلى الله، وسؤاله أن يعمر قلبك بخشيته وتقواه وتعظيمه، ونوصيك أيضا بالإكثار من قراءة القرآن، والإكثار من ذكر الله عز وجل، وتسبيحه وتهليله، فإن هذا من أسباب خشوع القلب، والرجوع للحالة الطيبة السابقة إن شاء الله.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (347) .

(8/53)

26- قسوة القلب وأسبابها
س: أحيانا تنتاب الإنسان قسوة قلب، سماحة الشيخ هل من كلمة؟ جزاكم الله خيرا (1)
ج: نعم، قد تكون هذه القسوة إما بسبب ذنب، أو بسبب معصية فعلها الإنسان، وقد تكون بأسباب غفلة وإعراض، وقد تكون الأسباب
__________
(1) السؤال السابع والثلاثون من الشريط رقم (347) .

(8/53)

مجالسة للأشرار، وقد تكون لمشاغل أهل البيت، إلى غير ذلك، فعليه أن يتحرى الأسباب التي سببت القسوة حتى يتخلص منها، يتحرى وينظر ويحاسب نفسه، حتى يبتعد عن تلك الأشغال أو تلك الأسباب التي سببت القسوة والغفلة.

(8/54)

27- شرح عبارة: إن المعصية تقول: أختي أختي، والحسنة تقول: أختي أختي
س: يحفظ عن بعض الصالحين عبارة مفادها: إن المعصية تقول: أختي أختي، والحسنة تقول: أختي أختي. هل تتفضلون بشرح هذه العبارة سماحة الشيخ (1) ؟
ج: نعم، جاء عن بعض السلف هذا المعنى، ومعنى آخر بلفظ: إن من ثواب الحسنة الحسنة بعدها، ومن عقاب السيئة السيئة بعدها. المقصود أن المؤمن ينبغي له أن يجتهد في مواصلة الحسنات، والأعمال الصالحات، وأن يجتهد في ذلك حتى تكون سجية له، وإذا وقع في السيئة فليحذر أن يصلها بأخرى، وليتب وليبادر بالتوبة، حتى لا تكون سيئة أخرى وسيئة ثالثة، فإن الشيطان يجره إلى السيئة، وإذا فعل
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (347) .

(8/54)

السيئة جره إلى السيئات الأخرى، والملك يجره إلى الحسنة، فإذا فعل حسنة الملائكة تملي عليه الحسنات، فهو بهذه الحال يجتهد في متابعة الحسنات، والإكثار من ذكر الله، والحذر من الشواغل، وعليه أن يحذر السيئات، ومن فعل السيئة فلينتبه، وليتب وليحذر أن يتبعها بأخرى.

(8/55)

28- حكم قطع الصلاة بسبب الرائحة الكريهة
س: ما حكم قطع الصلاة والانتقال إلى مكان آخر إذا كان بجانبي إنسان كريه الرائحة، ولا سيما بأنه قد يفوتني ركن من أركان الصلاة، ألا وهو الطمأنينة؟ نرجو من سماحة الشيخ الإجابة (1)
ج: لا حرج في ذلك لقطعها للضرورة؛ لوجود الرائحة الكريهة تجعل الإنسان غير خاشع في صلاته وغير مطمئن، فإذا قطعها ليذهب إلى جانب آخر فلا حرج في ذلك إن شاء الله، مع العلم أن الذي له رائحة كريهة لا يصلي مع الناس الواجب عليه أن يصلي في بيته، إذا كان عنده الرائحة الكريهة؛ البخر الكثير المؤذي، أو الصنان في إبطه الكثير الواجب عليه أن يعالج هذا الشيء حتى يزول، وليس له أن يؤذي
__________
(1) السؤال السادس من الشريط رقم (358) .

(8/55)

الناس، أو أكل ثوما أو بصلا، ليس له حضور المسجد، يجب عليه أن يبتعد عن المسجد حتى تزول تلك الرائحة الكريهة؛ لأن الرسول صلى الله عليه وسلم نهى من أكل ثوما أو بصلا أن يقرب المسجد، وكان يأمر بإخراج من فعل ذلك من المسجد، فإذا وجد فيه رائحة كريهة غير الثوم والبصل، كالبخر في الفم الشديد الذي يؤذي من حول، ومن حوله له أن يفارقه، يبتعد إلى جهة أخرى.

(8/56)

29- حكم خروج المصلي من الصلاة بسبب رؤيته أشياء ضارة
س: السائل: ح. م. ح. من الرياض، يقول: ما حكم الشرع في نظركم فضيلة الشيخ في خروج المصلي من الصلاة بسبب رؤيته أشياء ضارة، مثل الثعبان أو الحيوان المفترس أو غير ذلك (1) ؟
ج: خروجه من الصلاة فيه تفصيل: إن خاف على نفسه خرج منها حتى يتخلص من إنسان يريد قتله، أو مثل الثعبان الذي وصل إليه يخشى من شره، ولا يتيسر قتله، وهو يصلي يحتاج إلى طلب شيء يقتله به فلا بأس، أما إذا أمكن بأن يقتله
__________
(1) السؤال السابع والعشرون من الشريط رقم (394) .

(8/56)

وهو في الصلاة فلا بأس، يقول النبي صلى الله عليه وسلم: «اقتلوا الأسودين في الصلاة: الحية، والعقرب (1) » إذا كان عنده عصا وضربها وهو يصلي ما يضر، والحمد لله. أما إذا احتاج إلى قطعها فيقطعها، يتخلص من الثعبان، أو من عدو يريد الفتك به، أو سبع أو ما أشبه ذلك.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب العمل في الصلاة، برقم (921) ، والترمذي في كتاب الأذان، باب قتل الحية والعقرب في الصلاة، برقم (390) .

(8/57)

30- بيان أن السنة البداءة بالطعام قبل الصلاة
س: يقول السائل: سماحة الشيخ، ورد عن النبي صلى الله عليه وسلم عدة أحاديث تفيد بتقديم الطعام على الصلاة، منها على سبيل الذكر لا الحصر: ما رواه الشيخان عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إذا قدم العشاء فابدؤوا به قبل أن تصلوا صلاة المغرب (1) » وكذلك ما رواه مسلم عن عائشة رضي الله عنها قول النبي صلى الله عليه وسلم: «لا صلاة بحضرة طعام، ولا هو يدافعه الأخبثان (2) » وكذلك ورد عن
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا حضر الطعام وأقيمت الصلاة، برقم (672) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام، برقم (560)

(8/57)

النبي صلى الله عليه وسلم في الحديث المتفق عليه، عن أبي قتادة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (1) »
السؤال يا فضيلة الشيخ: في حالة كوني صائما ودخلت المسجد حين الأذان هل أصلي تحية المسجد، أم أذهب لتناول الفطور، علما بأن فطوري داخل المسجد؟ أفتونا في ذلك مأجورين (2)
ج: أما ما يتعلق بمدافعة الحدث وما يتعلق بالبداءة بالطعام قبل الصلاة فهذا هو السنة؛ لأنه يتفرغ للصلاة حتى يصليها بخشوع، «لا صلاة بحضرة الطعام (3) » والحديث الآخر: «إذا حضر الطعام وحضرت العشاء (4) » والحديث الآخر: «إذا قدم العشاء فابدؤوا به قبل أن تصلوا
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين، برقم (714) .
(2) السؤال الثامن عشر من الشريط رقم (375) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام، برقم (560)
(4) أخرجه البخاري في كتاب الأذان، باب إذا حضر الطعام وأقيمت الصلاة، برقم (674) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام، برقم (559) .

(8/58)

صلاة المغرب (1) » يبدأ بالعشاء حتى يستريح، وحتى يطمئن قلبه وحتى يؤدي الصلاة بخشوع وطمأنينة، لا يصلي وقلبه مشغول بالطعام أو بمدافعة الحدثين، هذا هو الواجب عليه، هذا هو المشروع للمؤمن، والأحاديث في هذا صريحة: «لا صلاة بحضرة طعام، ولا هو يدافعه الأخبثان (2) » وكذلك الأمر بتقديم العشاء قبل أن يصلي؛ لأن بهذا يطمئن، أما إذا دخل المسجد أذان المغرب وهو صائم فإنه يبدأ بتحية المسجد، ولو هو صائم يبدأ بالركعتين ثم يفطر؛ لأن المدة قليلة دقيقتين ثلاثة، والحمد لله، والرسول قال: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (3) » وفي الحديث الآخر: «فليركع ركعتين قبل أن يجلس (4) » فليبدأ بالركعتين إذا كان على طهارة، ثم يجلس يفطر، والحمد لله.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا حضر الطعام وأقيمت الصلاة، برقم (672) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام، برقم (560)
(3) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين، برقم (714) .
(4) أخرجه البخاري في كتاب الصلة، باب إذا دخل أحدكم المسجد فليركع ركعتين، برقم (444) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهية الجلوس قبل صلاتهما. . .، برقم (714) .

(8/59)

31- بيان النهي عن التشبه بالحيوانات في الصلاة
س: من المستمعة: أ. ع. من السودان، تقول: قرأت في كتاب: زاد المعاد للإمام ابن قيم الجوزية عن رسول الله صلى الله عليه وسلم، أنه نهى عن التشبه بالحيوانات في الصلوات، فنهى عن بروك كبروك الجمل، والتفات كالتفات الثعلب، وافتراش كافتراش السبع، وإقعاء كإقعاء الكلب، ونقر كنقر الغراب، ورفع الأيدي وقت السلام كأذناب الخيل الشمس. فهل هذا الحديث صحيح؟ أرجو توضيح هذه الحركات لكي أتجنبها؛ لأني أحب أن أهتم بكل شيء، وأن أتحرى السنة الصحيحة، جزاكم الله خيرا (1)
ج: ما ذكره الإمام ابن القيم – رحمه الله – صحيح، والمشروع للمؤمن أن يحذر هذه الأشياء التي يشابه فيها السباع، ينبغي له أن يتأدب بالآداب الشرعية، وأن يصلي كما صلى النبي صلى الله عليه وسلم، فإن النبي عليه الصلاة والسلام يقول: «صلوا كما رأيتموني أصلي (2) » فالمؤمن يتشبه بالرسول صلى الله عليه وسلم، ويتأسى به، ولا يتشبه
__________
(1) السؤال الثامن والعشرون من الشريط رقم (338) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(8/60)

بالبهائم ولا بالسباع، بروك البعير كونه يبرك على يديه، السنة عن النبي صلى الله عليه وسلم عند السجود ينزل على ركبتيه، هذه السنة، ثم يديه بعد ذلك إلا إذا كان عاجزا لكبر سن أو مرض، فلا بأس أن يقدم يديه. كذلك كونه ينقر الصلاة لا ينقرها بل يطمئن، ولا يعجل في ركوعه ولا في سجوده، يطمئن في السجود وبين السجدتين في الركوع، وهكذا إذا رفع من الركوع يعتدل ويطمئن، ولا يعجل ولا ينقر الصلاة بل يطمئن. وهكذا لا يفترش ذراعيه كافتراش السبع، إذا سجد يرفع ذراعيه ويعتمد على كفيه في الأرض. وهكذا لا يقعي كإقعاء الكلب، إذا جلس فالإقعاء المنهي عنه كونه ينصب ساقيه وفخذيه وهو جالس، ويعتمد على يديه كإقعاء الكلب، بل السنة أن يفترش رجله اليسرى وينصب رجله اليمنى، ويجلس على الرجل اليسرى ويجعل يديه على فخذيه أو ركبتيه، هذه السنة، أما أن ينصب فخذيه وساقيه ويعتمد على يديه على الأرض كالكلب المقعي، أو السبع المقعي هذا هو المكروه المنهي عنه. وهكذا الإيماء بالأيدي، كانوا يومئون بأيديهم عند السلام، فأمرهم النبي صلى الله عليه وسلم على أن يسكنوا في الصلاة، وألا يومئوا بأيديهم، يكفي السلام والالتفات من دون الإيماء باليدين، هكذا السنة.

(8/61)

32- حكم تعليم الصبيان كيفية الصلاة وهم على غير وضوء
س: ما حكم تعليم المعلم الصبيان على كيفية الصلاة وهو على غير وضوء (1) ؟
ج: ما هي بصلاة، يقول: الركوع كذا، والسجود كذا. لا يصلي بهم بمعنى أنها صلاة.
__________
(1) السؤال السابع عشر من الشريط رقم (224) .

(8/62)

33- حكم رفع الصوت في الصلاة لتعليم الأطفال
س: السائلة: أم محمد من الرياض، تقول: لقد عودت أطفالي منذ سن الخامسة بالوقوف إلى جانبي بالصلاة، وتعليمهم كيفية الصلاة، مما أضطر إلى رفع صوتي قليلا؛ ليستطيعوا تقليدي، وسؤالي: هل علي إثم في رفع الصوت قليلا لتعليم أبنائي، مع العلم بأنني ما زلت أرفع صوتي حتى أعلم الصغار منهم (1) ؟
ج: لا حرج في ذلك إن شاء الله، لكن إذا أمكن تعليمهم خارج الصلاة يكون أكمل، خارج الصلاة، حتى إذا دخلوا في الصلاة إلا وهم
__________
(1) السؤال العاشر من الشريط رقم (413) .

(8/62)

قد تعلموا، وإذا رفعت الصوت بعض الشيء حتى يفهموا فلا بأس، وإذا بلغ السبع تأمرينه، يروح المسجد يصلي مع الناس، والجارية تصلي معكم تتعلم منكم، وما دون السبع، ابن خمس وابن ست، لا بأس إذا تعلم، وإلا فصلاته غير صحيحة حتى يبلغ السبع، لكن إذا تعلم لا بأس، أما الواجب فهو العناية بمن بلغ سبعا حتى يتعلم ويستفيد، المرأة تصلي معكم، تعلمونها، والولد إذا صلى معكم فلا بأس، وإن أمرتموه بالذهاب إلى الصلاة مع الرجال فهو السنة، وإذا بلغ عشرا يضرب حتى يصلي مع الناس.

(8/63)

34- وجوب أمر الأولاد بالصلاة إذا بلغوا سبع سنين
س: سماحة الشيخ، تساهل الكثير من الناس في الانصراف عن أطفالهم، يبلغون الحادية عشرة والثانية عشرة وهم مهملوهم، هل من توجيه للآباء والأمهات (1) ؟
ج: لا يجوز هذا، الواجب على الآباء والأمهات توجيه الأولاد ونصيحتهم، إذا بلغ سبعا أن يؤمر بالصلاة، والبنت تؤمر بالصلاة وتعلم،
__________
(1) السؤال الحادي عشر من الشريط رقم (413) .

(8/63)

والولد كذلك يؤمر ويعلم، ويخرج به أبوه أو أخوه إلى المسجد، وإذا بلغ عشرا يضرب؛ لقوله صلى الله عليه وسلم: «مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع (1) » هذا هو الواجب متى بلغ عشرا فأكثر، يؤمر بالصلاة مع الناس، ويضرب إذا تخلف، يضربه أبوه أو أخوه الكبير، أو عمه، أما إذا بلغ الحلم فإنها تجب عليه، تكون فريضة إذا تركها كفر، نسأل الله العافية، أما ابن سبع وابن ثمان وابن تسع هذا يؤمر ولا يضرب.
__________
(1) أخرجه أحمد في مسند المكثرين من الصحابة رضي الله عنهم، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما، برقم (6717) ، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة؟ ، برقم (495)

(8/64)

35- كيفية تعلم المعاق نطقا وسمعا للصلاة
س: كيف للأب أن يعلم ابنه المعاق نطقيا وسمعيا الصلاة (1) ؟
ج: يعلمه بالطريقة التي يفهمها، إذا كان لا يسمع يريه إياها بالعمل، يصلي وهو معه، يرفع معه، ويسجد معه، ويرفع معه، وإن كان لا يبصر، لكنه يسمع يصلي معه، ويسمعه التكبير: الركوع والرفع من الركوع، وهكذا حتى يفهمه كيف السجود، كيف الركوع، كيف الرفع إلى آخر
__________
(1) السؤال السابع عشر من الشريط رقم (382) .

(8/64)

الصلاة، المقصود يفهمه بالطريقة التي يفهمها، بالسمع، بالفعل، باللمس، الشيء الذي يستطاع.

(8/65)

36- مسألة في الصلاة قبل الإسلام
س: هل هناك صلاة قبل الإسلام؟ وما هي يا سماحة الشيخ (1) ؟
ج: لا أعرف عن الجاهلية شيئا من صلاتهم، الأنبياء لهم صلاة، جاؤوا بالصلاة، الصلاة جاء بها الأنبياء، لكن كون الجاهلية يصلون صلاة لا أعرف شيئا عن صلاتهم، أما الأنبياء فقد جاؤوا بالصلاة، الصلوات جاء بها إبراهيم، وجاء بها إسماعيل، وجاء بها الأنبياء.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (395) .

(8/65)

37- كيفية صلاة النبي صلى الله عليه وسلم
س: السائل: حسين من الجزائر، يقول: سماحة الشيخ، كيف كانت صلاة المصطفى صلى الله عليه وسلم؟ وجهونا في ضوء سؤالنا (1)
ج: كانت صلاته صلى الله عليه وسلم تخفيفا في تمام، كما قال أنس رضي الله عنه: «ما صليت خلف أحد أتم صلاة، ولا أتم ولا أخف
__________
(1) السؤال الخامس والعشرون من الشريط رقم (388) .

(8/65)

صلاة من النبي عليه الصلاة والسلام، كانت صلاته تخفيفا في تمام (1) » يتم ركوعها وسجودها واعتدالها بعد الركوع وبين السجدتين، ولكن لا يطيل إطالة تمل الناس وتشق عليهم، وهكذا السنة، أن يصلي المؤمن تخفيفا في تمام، الإمام والمنفرد، أما المأموم فهو تابع لإمامه، ويقول صلى الله عليه وسلم: «أيكم أم الناس فليخفف؛ فإن فيهم الصغير والكبير والضعيف وذا الحاجة (2) » ويقول: «صلوا كما رأيتموني أصلي (3) » عليه الصلاة والسلام، فالتخفيف أن تتأسى بصلاته صلى الله عليه وسلم، وهي تخفيف في تمام، كان يقرأ في الظهر من أوساط المفصل، وفي العصر أقل من ذلك أخف من الظهر، وفي المغرب من قصاره، وتارة من طواله، وتارة من أوساطه، والغالب في المغرب أن يقرأ بالقصار، وكان يقرأ في العشاء بأوساط المفصل، وفي الفجر بطوال
__________
(1) أخرجه مسلم في كتاب صلاة، باب اعتدال أركان الصلاة وتخفيفها في تمام، برقم (473) .
(2) أخرجه البخاري في كتاب العلم، باب الغضب في الموعظة، برقم (90) ، ومسلم في كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، برقم (466) .
(3) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(8/66)

المفصل مثل: (ق) ، و (الطور) و (الذاريات) ونحوها، وكان يركع ركوعا فيه إتمام وفيه تخفيف، ربما سبح سبع تسبيحات، عشر تسبيحات: سبحان ربي العظيم، سبحان ربي العظيم. ويقول في ركوعه: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، سبوح قدوس رب الملائكة والروح. وكان إذا اعتدل بعد الركوع يطمئن، حتى يرجع كل فقار إلى مكانه، وكان يعتدل بعد الركوع حتى يقول القارئ قد نسي، وهكذا بين السجدتين، يعتدل بين السجدتين، ويقول: رب اغفر لي، رب اغفر لي، «اللهم اغفر لي وارحمني واجبرني واهدني وارزقني (1) » ولا يعجل، حتى يرجع كل فقار إلى مكانه، وكان في السجود أيضا يطمئن ويسبح عدة تسبيحات؛ عشر تسبيحات، وكان أنس رضي الله عنه صلى خلف بعض الأئمة، فقال: إنه أشبه صلاة بالنبي صلى الله عليه وسلم، وكان يعد له في الركوع والسجود عشر تسبيحات، فإذا سبح عشرا أو سبعا أو خمسا فكل هذا حسن: سبحان ربي العظيم. في
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الدعاء بين السجدتين، برقم (850) ، والترمذي في كتاب الأذان، باب ما يقول بين السجدتين، برقم (284) ، واللفظ له، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (898) .

(8/67)

الركوع، و: سبحان ربي الأعلى. في السجود. رب اغفر لي: بين السجدتين، لكن مع الطمأنينة، حتى يرجع كل فقار إلى مكانه، هكذا كان صلى الله عليه وسلم يصلي تخفيفا في تمام، والسنة للأئمة أن يتأسوا به؛ لقوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي (1) » وهكذا الأفراد، إذا صلى الإنسان فردا لمرض أو غيره يتأسى بالنبي صلى الله عليه وسلم، وهكذا النساء يصلون كما كان النبي يصلي عليه الصلاة والسلام، تخفيفا في تمام، وقد سمعت صفة صلاته عليه الصلاة والسلام، كان يتم ركوعه وسجوده وكان يعتدل بين السجدتين ويعتدل بعد الركوع ولا يعجل، وكان يقرأ في الظهر والعصر من أوساط المفصل، لكن العصر أخف، وفي المغرب من قصار المفصل، وربما قرأ من طواله كـ (الطور) وغيرها، وربما قرأ بـ (المرسلات) ، عليه الصلاة والسلام، فتارة يطيل في المغرب، وتارة يقصر في المغرب، عليه الصلاة والسلام، وفي العشاء بأوساط المفصل، مثل: (هل أتاك حديث الغاشية) ومثل: (والفجر) ، ومثل: (سبح) ، ومثل: (والسماء ذات البروج) ، وفي الفجر يقرأ بطوال المفصل، مثل: (الذاريات) ، و: (ق
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(8/68)

والقرآن المجيد) ، ومثل: (الطور) ، ومثل: (اقتربت الساعة) ، ومثل: (تبارك الذي بيده الملك) ، وأشباه ذلك.

(8/69)

س: الأخ: أ. س. د. من السودان، يقول: الصلاة واجبة على كل إنسان، وهذا أمر مفروغ منه، إلا أنه اختلط لدينا الحابل بالنابل في كيفية أدائها، وذلك من ناحية أقوال العلماء والمشايخ في كيفية الأداء، ولكي يكون الإنسان على علم بذلك، أي الطريقة الصحيحة لأدائها كما يؤديها رسول الله صلى الله عليه وسلم، أرجو من سماحة الشيخ أن يتفضل بإيضاح ما يلي: أولا: طريقة الرسول صلى الله عليه وسلم في أداء الصلاة، الأدعية التي يقولها الرسول صلى الله عليه وسلم بعد إتمام الركعات في كل صلاة، وقبل التشهد الأخير، ما يقوله الرسول بعد التسليم وطريقة التسليم، الدعاء للميت، أي شيء يتعلق بكيفية الصلوات الخمس، الاعتكاف ووقته وكيفيته، كما أرجو أن يكون ذلك واضحا جليا مختصرا حتى أستطيع تسجيله وفهمه، جزاكم الله عنا خيرا (1)
__________
(1) السؤال الثالث من الشريط رقم (112) .

(8/69)

ج: قد كتبنا في هذا رسائل فيما يتعلق بكيفية صلاة النبي صلى الله عليه وسلم، وعظم شأن الصلاة وأداء الصلاة في الجماعة، أرجو أنها وصلت إليك أيها السائل، ولا مانع من إرسالها إليك، أما ما يتعلق بمعرفة ذلك من طريق هذا البرنامج فنوصيك أيها السائل وسائر الإخوة بالعناية بسنة الرسول صلى الله عليه وسلم، ومراجعة الأحاديث الصحيحة الواردة في ذلك في الصحيحين، وفي غيرهما وفي مثل: (المنتقى) للمجد ابن تيمية، و: (بلوغ المرام) للحافظ ابن حجر رحمه الله، ومثل: (عمدة الحديث) للشيخ العلامة عبد الغني بن عبد الواحد بن علي بن سرور المقدسي رحمه الله، وهكذا الكتب التي جمعت في الحديث الشريف، مثل: (رياض الصالحين) ومثل: (جامع الأصول) .
والخلاصة أنه عليه الصلاة والسلام كان إذا قام إلى الصلاة كبر، ورفع يديه حيال منكبيه، وربما رفعهما إلى أذنيه عليه الصلاة والسلام، قائلا: الله أكبر. في أول الصلاة، الظهر والعصر والمغرب والعشاء والفجر والنوافل، يقول: الله أكبر. هذا أول شيء للصلاة، وفي الحديث: «تحريمها التكبير (1) » ثم يأتي الاستفتاح، وهو دعوات يقولها قبل
__________
(1) أخرجه الترمذي في كتاب الطهارة، باب ما جاء أن مفتاح الصلاة الطهور، برقم (3) ، وأبو داود في كتاب الطهارة، باب فرض الوضوء، برقم (61) .

(8/70)

القراءة، وربما كانت أذكارا، فمن ذلك: «سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك، ولا إله غيرك (1) » وهذا الاستفتاح كله ذكر، ومن ذلك: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (2) » وهذا أصح ما ورد في هذا الباب، وكله دعاء، ومنها: «اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات والأرض، عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم (3) » وهذا من أجمع
__________
(1) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(2) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (770) .

(8/71)

أنواع الاستفتاح، وهناك استفتاحات أخرى تجدها في محلها من كتب الحديث، ولكن هذه الثلاثة من أقصرها ومن أثبتها.
ثم بعد هذا تقول: أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم. ثم تقرأ الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (1) إلى آخرها، والفاتحة هي أعظم سورة في القرآن الكريم، وهي ركن الصلاة، كما قال النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » فيقرؤها الإمام ويقرؤها المنفرد، ويقرؤها المأموم، لكنها في حق الإمام والمنفرد آكد وأوجب، واختلف العلماء في وجوبها على المأموم على أقوال: أحدها: أنها تجب على المأموم مطلقا في السر والجهر.
والثاني: أنها تجب عليه في السرية، لا في الجهرية.
والثالث: أنها لا تجب عليه، لا في السرية، ولا في الجهرية، ويتحملها عنه الإمام.
__________
(1) سورة الفاتحة الآية 2
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (394) .

(8/72)

والأرجح أنها واجبة عليه في السر والجهر؛ لعموم الأحاديث الدالة على ذلك، لكن إذا لم يأت إلا والإمام في الركوع فإنه تجزئه الركعة؛ لأنه لم يحضر وقت القيام، فهو معذور لما صح عن رسول الله عليه الصلاة والسلام في صحيح البخاري – رحمه الله – أن أبا بكرة الثقفي جاء والنبي صلى الله عليه وسلم في الركوع، فركع ثم دخل في الصف، ركع وحده ثم دخل في الصف من الحرص، فلما فرغ النبي صلى الله عليه وسلم قال له: «زادك الله حرصا، ولا تعد (1) » يعني: لا تعد في الركوع دون الصف، بل اصبر حتى تدخل في الصف، ولم يأمره بقضاء الركعة، احتج العلماء وهم الأئمة الأربعة على أنها تجزئه هذه الركعة؛ لأن الرسول لم يأمره بالإعادة، فدل على سقوط الفاتحة عمن جاء والإمام راكع، وهكذا لو نسي المأموم، أو جهل سقطت عنه، فليس مثل الإمام والمنفرد، والفاتحة لها شأن عظيم كما تقدم، فإنها أعظم سورة في كتاب الله عز وجل، فالمشروع للمؤمن عند قراءتها أن يتدبرها، ويتعقلها في الصلاة وخارجها، وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «يقول الله عز وجل: قسمت الصلاة بيني وبين
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(8/73)

عبدي نصفين - يعني الفاتحة سماها الصلاة - فإذا قال: قال الله: حمدني عبدي، وإذا قال: قال الله: أثنى علي عبدي، وإذا قال: قال الله: مجدني عبدي، فإذا قال: قال الله سبحانه: هذا بيني وبين عبدي ولعبدي ما سأل -، يعني: حق الله، حاجة العبد يستعين بربه - فإذا قال: قال الله سبحانه: هذا لعبدي، ولعبدي ما سأل (9) » يعني: هذا سؤال من عبدي يطلب الهداية، وله ما سأل، وهذا وعد من الله أن يعطيه الهداية، وهذا أشرف
__________
(1) أخرجه مسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (395) .
(2) سورة الفاتحة الآية 2 (1) {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
(3) سورة الفاتحة الآية 3 (2) {الرَّحْمَنِ الرَّحِيمِ}
(4) سورة الفاتحة الآية 4 (3) {مَالِكِ يَوْمِ الدِّينِ}
(5) سورة الفاتحة الآية 5 (4) {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}
(6) سورة الفاتحة الآية 5 (5) {إِيَّاكَ نَعْبُدُ}
(7) سورة الفاتحة الآية 5 (6) {وَإِيَّاكَ نَسْتَعِينُ}
(8) سورة الفاتحة الآية 6 (7) {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ}
(9) سورة الفاتحة الآية 7 (8) {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ}

(8/74)

مطلوب: الهداية، فينبغي لك أيها القارئ أيها المؤمن، أيتها المؤمنة، ينبغي لكل منكما تدبر هذه السورة والعناية بها، والخشوع فيها والإقبال عليها عند قراءتها، وهكذا عند قراءة جميع القرآن، كما قال الله سبحانه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} (1) ، وإذا قال: {وَلَا الضَّالِّينَ} (2) قال: آمين. سواء كان في الصلاة أو في خارجها، السنة أن يقول: آمين. الإمام والمأموم والمنفرد في الصلاة وخارجها – آمين معناها: استجب يا ربنا – ثم بعد ذلك يقرأ الإمام والمنفرد سورة بعد الفاتحة أو آيات بعد الفاتحة، كما كان النبي يفعل عليه الصلاة والسلام، ويطيل في الفجر مثل سورة (ق) ، مثل: (والطور) ، (والنجم إذا هوى) ، (اقتربت الساعة) ، المسبحات، وما أشبه ذلك من السور. والظهر كذلك قريب من الفجر، يطيل في الأولى والثانية، وتكون الثانية أقصر من الأولى بعض الشيء، وتكون العصر أخف من الظهر، يقرأ سورة أو آيات بعد الفاتحة في الظهر والعصر، في الأولى والثانية، لكن تكون العصر أخف من الظهر، كما فعل النبي عليه الصلاة والسلام، وفي
__________
(1) سورة ص الآية 29
(2) سورة الفاتحة الآية 7

(8/75)

الثالثة والرابعة يقرأ الفاتحة فقط، الثالثة والرابعة في الظهر والعصر والعشاء الفاتحة فقط، وفي المغرب في الثالثة يقرأ الفاتحة فقط، وربما قرأ النبي صلى الله عليه وسلم في الظهر زاد على الفاتحة في الثالثة والرابعة، فإذا قرأ بعض الأحيان في الثالثة والرابعة زيادة على الفاتحة بعض الآيات، أو بعض السور القصيرة فهو حسن ومستحب في بعض الأحيان، تأسيا بالنبي عليه الصلاة والسلام، فقد ثبت عنه هذا في صحيح مسلم، من حديث أبي سعيد الخدري رضي الله عنه، ثم يركع رافعا يديه مثل ما رفع عند الأولى، يرفعهما حيال منكبيه أو حيال أذنيه، تارة وتارة تأسيا برسول الله عليه الصلاة والسلام، ثم يسوي ظهره ورأسه في ركوعه، ويضع يديه على ركبتيه مفرجتي الأصابع، ويجافي عضديه عن جنبيه لا يلصقهما في جنبيه، خاشعا لربه مطمئنا، يقول: سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم. وإذا زاد على ذلك فقالها خمسا أو ستا أو سبعا، أو أكثر من ذلك فهو حسن، لكن لا يطيل إذا كان إماما إطالة تشق على المأمومين، وقد ثبت عن أنس رضي الله عنه ما يدل على أنه عليه الصلاة والسلام كان يطيل الركوع والسجود، جاء عن غير أنس أيضا، وجاء في بعض أحاديث أنس: أنه كان يعد له في الركوع والسجود ما يقرب من عشر تسبيحات،

(8/76)

فهذا يدل على أن السنة الطمأنينة وعدم العجلة في الركوع والسجود، فيقول: سبحان ربي العظيم، سبحان ربي العظيم. في الركوع، سبحانك اللهم ربنا وبحمدك اللهم اغفر لي. قالت عائشة رضي الله عنها: كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: «سبحانك اللهم ربنا وبحمدك اللهم اغفر لي (1) » متفق عليه، ثم يرفع من الركوع رافعا يديه حيال منكبيه، أو حيال أذنيه كما فعل عند الركوع، وكما فعل عند الإحرام قائلا: سمع الله لمن حمده، إن كان إماما أو منفردا، ثم بعد هذا يقول: ربنا ولك الحمد. بعد انتصابه قائما، أو يقول: ربنا لك الحمد. بدون واو، أو: اللهم ربنا لك الحمد. أو: اللهم ربنا ولك الحمد. كله جاء عن النبي عليه الصلاة والسلام، ثم يكمل: حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد. هذا هو الأفضل، ولو اقتصر على: ربنا ولك الحمد. كفى لكن كونه يكمل أولى وأفضل، ويطيل هذا الركن ولا يعجل؛ لأن الرسول كان يطيله عليه الصلاة والسلام، حتى يقول القائل:
__________
(1) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .

(8/77)

قد نسي. وزاد في بعض الأحاديث بعد: وملء ما شئت من شيء بعد، أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. كل هذا وهو واقف بعد الركوع، هذا هو الكمال إذا انتصب قائما، الإمام والمنفرد بعد قوله: سمع الله لمن حمده، يقول: «ربنا لك الحمد حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض، وملء ما بينهما وملء ما شئت من شيء بعد، أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1) » وإن اقتصر على البعض كفاه ذلك، أما المأموم فعند الرفع يقول: ربنا ولك الحمد. أو: ربنا لك الحمد. أو: اللهم ربنا لك الحمد. أو: اللهم ربنا ولك الحمد. يقول هذا تارة وهذا تارة كله حسن؛ لأن الرسول عليه السلام قال: «إذا قال الإمام: سمع الله لمن حمده. فقولوا: ربنا ولك الحمد (2) » ولم يأمر أن يقولوا: سمع الله لمن
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم (477)
(2) أخرجه البخاري في كتاب الأذان، باب فضل اللهم ربنا لك الحمد، برقم (796) ، ومسلم في كتاب الصلاة، باب التسميع والتمجيد والتأمين، برقم (409) .

(8/78)

حمده. بل يقولون: ربنا ولك الحمد. قال بعض أهل العلم: إنه يقول: سمع الله لمن حمده، ربنا ولك الحمد. يجمع بينهما كالإمام، ولكن هذا قول ضعيف مرجوح، والصواب أن المشروع أن يقول: ربنا ولك الحمد. ولا يحتاج إلى أن يقول: سمع الله لمن حمده، بل هذا خاص بالإمام والمنفرد، ثم يكمل بعد انتصابه يقول: حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض وملء ما بينهما، وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. وإن كبر إمامه قبل أن يكمل كبر مع إمامه، وترك الباقي، إذا كبر الإمام قبل أن يكمل كبر وركع مع إمامه.

(8/79)

س: سماحة الشيخ عبد العزيز، نبدأ هذه الحلقة لو تكرمتم بالعودة إلى إجابة أخينا: أ. س. د. من السودان، حيث سأل عن الكيفية الصحيحة للصلاة، وقد شرعتم جزاكم الله خيرا وبينتم الوصف الذي يحسن بالمسلم أن يسير عليه، ووصلتم إلى القيام من الركوع، فحبذا لو تفضلتم وأكملتم ما بدأتم، جزاكم الله خيرا (1)
__________
(1) السؤال الرابع من الشريط رقم (112) .

(8/79)

ج: قد سبق لنا أن تكلمنا على صفة صلاة النبي عليه الصلاة والسلام، تحقيقا لما سأل عنه السائل المذكور، وانتهينا إلى ما كان يفعله صلى الله عليه وسلم بعد رفعه من الركوع، وما كان يقوله عليه الصلاة والسلام، وانتهينا إلى أن المأموم إذا رفع يقول: ربنا ولك الحمد. ولا يزيد: سمع الله لمن حمده. هذا هو المختار، هذا هو الأرجح، ويكمل الحمد، فيقول: «حمدا كثيرا طيبا مباركا فيه ملء السماوات، وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1) » إن تيسر له ذلك، فإن كبر الإمام تابعه وترك البقية؛ لقول النبي صلى الله عليه وسلم: «وإذا ركع فاركعوا (2) » ثم بعد ذلك الإمام والمنفرد والمأموم إذا فرغوا من هذا القيام، ومن ذكر هذا القيام يخرون سجدا، فيكبر كل منهم عند السجود، يقول: الله أكبر. الإمام والمأموم والمنفرد عند السجود، بعد القيام بعد الركوع، وذكر القيام الذي تقدم بعد ذلك، يخر الإمام ساجدا،
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم (477)
(2) أخرجه البخاري في كتاب الأذان، باب إيجاب التكبير وافتتاح الصلاة، برقم (734) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (414) .

(8/80)

وهكذا المأموم وهكذا المنفرد، لكن المأموم يخر بعد إمامه، فإذا انتهى إمامه ساجدا سجد بعده، قائلا كل منهم: الله أكبر. عند سجوده من دون رفع اليدين، ليس في هذا رفع لليدين، بل يخر كل منهم ساجدا من دون رفع اليدين، كما فعل عليه الصلاة والسلام، ويقول في سجوده: سبحان ربي الأعلى. كما ثبت عنه عليه الصلاة والسلام: سبحان ربي الأعلى، سبحان ربي الأعلى. والواجب مرة واحدة، وهكذا في الركوع الواجب مرة: سبحان ربي العظيم. فإذا كرر ثلاثا فهو قد أدى الكمال والمستحب، وإن زاد خمسا أو سبعا أو عشرا كله مستحب، والإمام يراعي عدم المشقة على الناس، والمأموم تبع لإمامه، والمنفرد لا حرج عليه في الزيادة التي لا تشق عليه، ولا تسبب له نعاسا أو أفكارا لا تناسب، ويستحب للإمام والمنفرد والمأموم أن يقولوا في السجود: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي. كالركوع؛ لما ثبت عن عائشة رضي الله عنها أم المؤمنين، قالت: كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: «سبحانك اللهم ربنا وبحمدك اللهم اغفر لي (1) » ويكثر من الدعاء أيضا في السجود، يقول عليه الصلاة والسلام: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن
__________
(1) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .

(8/81)

أن يستجاب لكم (1) » يعني: حري أن يستجاب لكم. ويقول عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (2) » فيشرع للمؤمن والمؤمنة في السجود الإكثار من الدعاء، سواء كان إماما أو مأموما أو منفردا، يدعو بما تيسر من دعاء النبي صلى الله عليه وسلم في ذلك: «اللهم اغفر لي ذنبي كله؛ دقه وجله، وأوله وآخره، وعلانيته وسره (3) » هذا من دعائه عليه الصلاة والسلام، ومن الدعاء الذي يحسن في هذا المقام ما ثبت في الصحيحين عن الصديق رضي الله عنه: أن النبي صلى الله عليه وسلم علمه أن يقول في صلاته: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم (4) » هذا من أفضل الدعاء في الجلوس بين السجدتين وفي آخر الصلاة، وفي غير الصلاة. الصديق سأل النبي قال: يا رسول الله، علمني دعاء أدعو به في صلاتي. وفي
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)
(3) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)
(4) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، برقم (2705) .

(8/82)

رواية: وفي بيتي. قال: «قل: اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني؛ إنك أنت الغفور الرحيم (1) » ، فإذا دعا بهذا في السجود أو بين السجدتين، أو في آخر الصلاة فكله حسن، ومن الدعاء أيضا الحسن في هذا المقام: «اللهم يا مقلب القلوب ثبت قلبي على دينك (2) » و: «يا مصرف القلوب صرف قلبي على طاعتك (3) » كان من دعاء النبي صلى الله عليه وسلم في الجملة، كان هذا من دعائه المعروف، اللهم صل عليه وسلم، فإذا دعا به الإنسان في السجود، أو في آخر الصلاة، وهكذا في خارجها هو دعاء عظيم، والعبد في أشد الحاجة إليه، ويدعو الإنسان بما يتيسر له من الدعوات الطيبة، حتى يرفع إمامه إن كان مأموما، والإمام يدعو على وجه لا يشق على المأمومين، والمنفرد كذلك، والسنة للساجد أن يجافي عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه، يكون معتدلا في السجود ويرفع ذراعيه عن الأرض، يعتمد على
__________
(1) صحيح البخاري التوحيد (7388) ، صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2705) ، سنن الترمذي الدعوات (3531) ، سنن النسائي السهو (1302) ، سنن أبي داود الصلاة (760) ، سنن ابن ماجه الدعاء (3835) ، مسند أحمد (1/7) .
(2) أخرجه الترمذي في كتاب القدر، باب ما جاء أن القلوب بين أصبعي الرحمن، برقم (2140) ، وابن ماجه في كتاب الدعاء، باب دعاء رسول الله صلى الله عليه وسلم، برقم (3834) .
(3) أخرجه أحمد في مسنده من حديث عائشة رضي الله عنها، برقم (9420) .

(8/83)

كفيه، يبسط كفه في الأرض، يمد أصابعه إلى جهة القبلة ضاما بعضها إلى بعض، رافعا ذراعيه مفرجا عضده عن جنبه، رافعا بطنه عن فخذيه، وفخذيه عن ساقيه، هكذا السنة، معتمدا على بطون الأصابع، أصابع رجليه، مادا الأصابع إلى جهة القبلة، هكذا كان يسجد النبي عليه الصلاة والسلام، والواجب عليه أن يسجد على الأعظم السبعة، يعني على وجهه وكفيه وركبتيه وقدميه، هذا ركن لا بد منه لقول النبي صلى الله عليه وسلم: «أمرت أن أسجد على سبعة أعظم قال: الجبهة - وأشار إلى أنفه - واليدين والركبتين وأطراف القدمين (1) » فلا بد من هذا في السجود للرجل والمرأة، للإمام والمأموم والمنفرد جميعا، أما كيف ينحط للسجود فقد جاء في هذا سنتان عن النبي صلى الله عليه وسلم؛ إحداهما: «أنه ينحط على ركبتيه، ثم يضع يديه ثم جبهته وأنفه في الأرض (2) » هذا جاء من حديث وائل بن حجر عند أهل السنن بإسناد
__________
(1) أخرجه البخاري في كتاب الأذان، باب السجود على الأنف، برقم (812) ، ومسلم في كتاب الصلاة، باب أعضاء السجود والنهي عن كف الشعر، برقم (490) .
(2) أخرجه الترمذي في كتاب الصلاة، باب ما جاء في وضع الركبتين قبل اليدين في السجود، برقم (268) ، وأبو داود في كتاب الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (838) ، والنسائي في المجتبى في كتاب التطبيق، باب أول ما يصل إلى الأرض من الإنسان في سجوده، برقم (1089) .

(8/84)

حسن، وله شاهد من حديث أنس، وله شاهد من حديث أبي هريرة في النوع الثاني. والنوع الثاني: أنه ينحط على يديه أولا، ثم ركبتيه بعد ذلك، وهذا جاء في حديث أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: «لا يبرك أحدكم كما يبرك البعير، وليضع يديه قبل ركبتيه (1) » قال جماعة من العلماء: معناه أنه يبدأ بيديه؛ لأن البعير يبدأ بركبتيه وهي في يديه، فهذه سنة، وهذه سنة، ولا مشاحة في ذلك، إن سجد على ركبتيه فحسن، وإن سجد على يديه فحسن؛ لمجيء الحديثين بذلك، لكن الأظهر والأقرب أن الأفضل السجود على ركبتيه، ثم يديه فجبهته وأنفه، هذا هو الأفضل والأقرب، وهو المخالف لأيادي البعير، وهو الموافق لأول الحديث، أي: لا يبرك كما يبرك البعير. . . الحديث؛ لأن بروك البعير يبرك على يديه، إذا قدم المؤمن يديه فقد شابه البعير، فالأفضل أن يقدم ركبتيه التي في رجليه، ثم يديه ثم جبهته وأنفه، هذا هو الأفضل، وهذا هو الأرجح في السنتين، وأما القول في حديث أبي هريرة، «وليضع يديه قبل ركبتيه (2) » هذا صريح، لكن قال بعض أهل العلم: لعله
__________
(1) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .
(2) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .

(8/85)

وقع فيه انقلاب، وأن الصواب: وليضع ركبتيه قبل يديه. فانقلب على بعض الرواة، وهو محتمل؛ لأن آخره لا يوافق صدر الحديث، العجز لا يوافق الصدر، فإن في الصدر: «لا يبرك كما يبرك البعير (1) » والبعير يبرك على يديه، وقوله: «وليضع يديه قبل ركبتيه (2) » في آخره مخالفة صدر الحديث، فيظهر من هذا أن الحديث فيه انقلاب، وهو أن الصواب: وليضع ركبتيه قبل يديه. فيكون بهذا موافقا لحديث وائل، وينتهي الخلاف والإشكال، وبكل حال فالحمد لله الأمر واسع، إن سجد على ركبتيه كما دل عليه حديث وائل فحسن، وإن سجد على يديه فالأمر واسع في ذلك، والحمد لله، ولا ينبغي في هذا المشاحة والمشاقة والنزاع، ولكن الأفضل والأرجح والأقرب أنه يسجد على ركبتيه، ثم يديه ثم جبهته وأنفه على حديث وائل، والأقرب والأظهر أن حديث أبي هريرة لا يخالف حديث وائل، ولكنه يوافقه في المعنى، ولكن حصل في عجزه انقلاب، ويظهر أن الحديث: وليضع ركبتيه قبل يديه. وبهذا يجتمع الحديثان، وهذا أظهر قولي العلماء في الموضوع.
__________
(1) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .
(2) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .

(8/86)

ثم يرفع من السجود جالسا على رجله اليسرى ناصبا رجله اليمنى بين السجدتين، ويقول: رب اغفر لي، رب اغفر لي، اللهم اغفر لي، اللهم اغفر لي، وارحمني واهدني واجبرني وارزقني. يدعو بما تيسر، ومن ذلك: رب اغفر لي، رب اغفر لي، «اللهم اغفر لي وارحمني واهدني، واجبرني وارزقني (1) » كما جاء في الأحاديث، يفرش اليسرى ويجلس عليها، وينصب اليمنى، هذا هو الأفضل، وكيف ما قعد أجزأ، وإن جلس على عقبيه بأن فرش رجليه وجلس على عقبيه فلا بأس، كما جاء في حديث ابن عباس، وهذا إقعاء لا بأس بالجلوس عليه، هو إقعاء خاص وهو الجلوس على العقبين، ولكن الأفضل وهو الذي جاء في الأحاديث الكثيرة، أنه يفرش اليسرى ويجلس عليها، وينصب اليمنى هذا هو الأفضل، ويضع يديه على فخذيه وأطرافهما على ركبتيه، يقول: رب اغفر لي، رب اغفر لي، اللهم اغفر لي وارحمني واهدني واجبرني وارزقني، كيفما دعا بالمغفرة جاز: اللهم اغفر لي ولوالدي، اللهم اغفر لي وللمسلمين، اللهم إني ظلمت نفسي ظلما كثيرا. إلى آخره. كان النبي يطيل هذه الجلسة كما كان يطيل ما بعد الركوع، عليه الصلاة
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الدعاء بين السجدتين، برقم (850) ، والترمذي في كتاب الأذان، باب ما يقول بين السجدتين، برقم (284) ، واللفظ له، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (898) .

(8/87)

والسلام، حتى يقول القائل: قد نسي. ولكن يلاحظ الإمام أن لا يشق على الناس، لكن لا ينبغي أن يفعل مثل بعض الناس من جهة العجلة، بعض الناس يعجل ولا يستقر بعد الركوع، ولا بين السجدتين، هذا غلط، المشروع أن يطمئن ولا يعجل بين السجدتين، وبعد الركوع حال قيامه بعد الركوع، اقتداء بالمصطفى عليه الصلاة والسلام، متأسيا به عليه الصلاة والسلام، ثم يسجد الثانية قائلا: الله أكبر. من دون رفع اليدين في السجود، فيسجد كما سجد في الأولى، ويضع يديه حيال منكبيه، أو حيال أذنيه، مادا أصابعهما إلى القبلة، ضاما بعضها إلى بعض، رافعا بطنه عن فخذيه، وفخذيه عن ساقيه، ومجافيا عضديه عن جنبيه كما تقدم، في هذه السجدة كالتي قبلها ويقول: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى. ويدعو بما تيسر في سجوده كما تقدم، وناسب هنا: ربي الأعلى؛ لأنه حال خضوع وذل وتسفل، حتى وضع وجهه على الأرض، فناسب أن يقول: سبحان ربي الأعلى. الذي فوق العرش سبحانه وتعالى، فوق جميع الخلق، وهو فوق العرش، وعلمه في كل مكان سبحانه وتعالى، وهو في جهة العلو عند أهل السنة والجماعة، فوق جميع الخلق، كما قال سبحانه:

(8/88)

{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (1) ، وقال سبحانه وتعالى: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} (2) ، وقال: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (3) ، وقال: {يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} (4) ، وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} (5) في آيات كثيرة، كلها دالة على علوه سبحانه وتعالى فوق جميع الخلق فوق العرش، وأنه استوى عليه استواء يليق بجلاله وعظمته، لا يشابه خلقه في شيء من صفاته، والاستواء هو العلو والارتفاع، وعند أهل السنة أنه استواء يليق بالله، لا يشابه خلقه في شيء من صفاته، كما قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (6) ، وقال: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (7) ، وفي الركوع يقول: سبحان ربي العظيم، لما كان الركوع حال ذل وخضوع، ناسب أن يقول: سبحان ربي العظيم، الذي هو أعظم شيء
__________
(1) سورة طه الآية 5
(2) سورة البقرة الآية 255
(3) سورة غافر الآية 12
(4) سورة آل عمران الآية 55
(5) سورة النساء الآية 158
(6) سورة الشورى الآية 11
(7) سورة الإخلاص الآية 4

(8/89)

سبحانه وتعالى، هو العزيز، هو الجبار، هو العظيم، هو القدوس، فناسب في الركوع أن يقول: سبحان ربي العظيم، تنزيه لربه عن الذل، وأنه العزيز الذي لا أعز منه سبحانه وتعالى، العظيم الذي لا أعظم منه، وفي السجود يقول: سبحان ربي الأعلى؛ لأنه العالي فوق جميع الخلق سبحانه وتعالى، ثم يرفع إلى الركعة الثانية، ويفعل كما فعل في الأولى كما تقدم، لكن ليس فيها استفتاح، والاستفتاح في الأولى فقط، أما هذه فيرفع ثم يقرأ الفاتحة، يسمي الله ويقرأ الفاتحة، وإن تعوذ فلا بأس، والاستعاذة الأولى كافية، لكن إن أعاد الاستعاذة فلا بأس، ثم يسمي ويقرأ الفاتحة، ثم يقرأ سورة أو آيات دون الأولى كما تقدم، ثم يركع كما ركع في الأولى، ويرفع كما رفع في الأولى كما تقدم، ثم يجلس، ثم يسجد سجدتين كما تقدم، ثم يجلس للتشهد الأول على رجله اليسرى، ينصب اليمنى مثل جلوسه بين السجدتين، ويقرأ التحيات: التحيات لله والصلوات الطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله، وإن قال: أشهد أن لا إله إلا الله وحده لا شريك له، فلا بأس، جاء هذا وهذا، جاء ذكر: وحده لا شريك له، وجاء أحدها: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن

(8/90)

محمدا عبده ورسوله، فإن شاء رفع، وإن صلى على النبي فهو أفضل، يصلي على النبي، ثم يرفع للثالثة؛ لأن الأحاديث عامة في الصلاة على النبي صلى الله عليه وسلم، وبعض أهل العلم قال: يكتفي بالشهادة ويقوم، ولكن الأفضل أن يصلي على النبي صلى الله عليه وسلم، فيقول: «اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وآل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (1) » ثم يرفع قائلا: الله أكبر ويرفع يديه مثل ما رفع عند الإحرام، وعند الركوع والرفع منه، يرفع يديه قائلا: الله أكبر، إلى الثالثة، ثم بعد استتمامه قائما يقرأ الفاتحة وحدها ثم يركع، كما فعل في السابق، ثم يسجد كما فعل في السابق، هكذا، وهكذا في الرابعة من الظهر والعصر والعشاء، وفي الثالثة في المغرب، يقرأ الفاتحة ويركع كما تقدم، ويقول في الركوع كما تقدم، ويرفع كما تقدم، ويقول في الرفع كما تقدم، ويسجد كما تقدم، ويقول في السجود كما تقدم، سواء بسواء، لكن في الظهر والعصر والعشاء ركعتين، بعد التشهد الأول، وفي المغرب ركعة
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/91)

واحدة، وفي الفجر الصلاة ركعتان فقط، ليس فيها التشهد الأول أو الآخر، بل ليس فيها إلا تشهد واحد: الفجر والجمعة والعيد والاستسقاء، كل منها ركعتان ليس فيها إلا تشهد واحد، يأتي بالتشهد ويصلي على النبي صلى الله عليه وسلم، ثم يدعو، وهكذا في التشهد الأخير في المغرب والعشاء والظهر والعصر، يأتي بالتحيات كما تقدم ويصلي على النبي صلى الله عليه وسلم، كما تقدم، ثم يدعو، يتعوذ بالله من عذاب جهنم ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال كما جاء به الخبر، عن النبي صلى الله عليه وسلم أنه كان يفعل ذلك، وجاء عنه صلى الله عليه وسلم أنه أمر بذلك أيضا، فقول: أعوذ بالله من عذاب جهنم، ومن عذاب القبر ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. ويدعو بما أحب، ومنها: اللهم أعني على ذكرك وشكرك وحسن عبادتك، اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت وما أسرفت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت، اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر. كل هذا جاء عن النبي صلى الله عليه وسلم في آخر الصلاة، وعلم النبي معاذا أن يقول:

(8/92)

«اللهم أعني على ذكرك وشكرك وحسن عبادتك (1) » لما قال: «يا معاذ، إني لأحبك (2) » يقول له صلى الله عليه وسلم: «يا معاذ، إني لأحبك، فلا تدعن أن تقول دبر كل صلاة: اللهم أعني على ذكرك وشكرك وحسن عبادتك (3) » . ويستحب هذه الأدعية في آخر الصلاة لكل مصل، مأموم أو إمام أو منفرد، رجل أو امرأة هذا المشروع، والواجب قراءة التحيات مع الصلاة على النبي صلى الله عليه وسلم، هذا هو الواجب، هذا الفرض هذا الركن، وما زاد فهو سنة مستحب، وبعض أهل العلم أوجب التعوذ بالله من أربع، لكن الذي عليه جمهور أهل العلم أنها سنة، ولكن ينبغي أن لا يدعها، ينبغي للمسلم وللمسلمة أن لا يدع هذه التعوذات الأربع: «اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (4) » ؛ لأن المصطفى عليه الصلاة والسلام أمر بها، وكان يفعلها بنفسه عليه الصلاة والسلام، يقول:
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في الاستغفار، برقم (1522) ، والنسائي في كتاب السهو نوع آخر من الدعاء، برقم (1303) .
(2) سنن النسائي السهو (1303) ، سنن أبي داود الصلاة (1522) ، مسند أحمد (5/247) .
(3) سنن النسائي السهو (1303) ، سنن أبي داود الصلاة (1522) ، مسند أحمد (5/247) .
(4) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر، برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم (588) .

(8/93)

«صلوا كما رأيتموني أصلي (1) » فالأولى بالمؤمن وبالمؤمنة أن لا يدع كل منهما هذه الدعوات الطيبة، ويدعو معها بما تيسر من الدعوات، ويداه على فخذيه وأطرافها على ركبتيه، ويؤشر بالسبابة في التشهد الأول والثاني، يرفع السبابة ويقبض الجميع إشارة للتوحيد، وإن حلق الإبهام مع الوسطى، وقبض الخنصر والبنصر، ورفع السبابة فكله حسن، هذا سنة وهذا سنة، وعند الدعاء يحرك سبابته قليلا عند الدعاء، هذا جاءت به السنة عن النبي عليه الصلاة والسلام، ثم يسلم عن يمينه وشماله تسليمتين: السلام عليكم ورحمة الله - هذا المحفوظ - السلام عليكم ورحمة الله. ورد في بعض الروايات: وبركاته. لكن اختلف العلماء في صحتها، فالأولى والأفضل أن يقتصر على: السلام عليكم ورحمة الله، فقط، هذا هو المحفوظ من حديث ابن مسعود، ومن حديث جابر بن سمرة، وأحاديث أخرى فيها الدلالة على أن يقول: «السلام عليكم ورحمة الله، السلام عليكم ورحمة الله (2) » يلتفت يمينا
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .
(2) أخرجه أبو داود في كتاب الصلاة، تفريع كتاب الركوع والسجود، باب في السلام، برقم (996) ، والترمذي في كتاب الأذان، باب ما جاء في التسليم في الصلاة، برقم (295) ، والنسائي في المجتبى، باب التطبيق، باب التكبير عند الرفع من السجود، برقم (1142) .

(8/94)

وشمالا ويبالغ في السلام، يبالغ في الالتفات، هذا هو الأفضل، ثم يقول بعد السلام: أستغفر الله، أستغفر الله، أستغفر الله. ثلاث مرات، ثم يقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. ثبت هذا عن رسول الله عليه الصلاة والسلام، أنه كان يقوله إذا سلم ثم ينصرف إلى الناس، يعطيهم وجهه إذا كان إماما، وإذا أعطاهم وجهه يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. يقوله الإمام والمأموم والمنفرد، ويستحب للجميع أيضا أن يأتوا بالتسبيح والتحميد والتكبير ثلاثا وثلاثين مرة: سبحان الله، والحمد لله، والله أكبر، ثلاثا وثلاثين مرة، ويختم المائة بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. ويستحب مع هذا أن يقرأ آية الكرسي بعد كل صلاة، و (قل هو الله أحد) والمعوذتين: (قل أعوذ برب الفلق) ، و (قل أعوذ برب الناس) مرة واحد، بعد الظهر والعصر والعشاء، وثلاث مرات بعد المغرب والفجر، وأسأل الله أن يوفق الجميع لما يرضيه، وأن يوفق

(8/95)

جميع المسلمين بالأخذ بالسنة، والاستقامة عليها والسير عليها، والتواصي بها، إنه سميع مجيب.

(8/96)

38- بيان صفة الصلاة بدءا من الوضوء إلى التسليم
س: أنا فتاة مسلمة ملتزمة أعمل الخير، وأتجنب الشر، إلا أنني لم أقم الصلاة؛ وذلك بسبب الحيرة، حيث إن في بلادنا ناسا منقسمة إلى قسمين، أي بين المسلمين، وصلاة كل منهم تختلف عن الآخر، وكل منهم يدعي أن صلاتهم هي الأصح، وأنا إن صليت فإن الوسوسة لا تفارقني، لهذا كتبت إليكم لعلكم تنقذوني من حيرتي، وإخباري بالصلاة الصحيحة، بدءا من الوضوء، وأنا أعلم أن هذا سيأخذ وقتا كثيرا من البرنامج، ولكنكم لو تعلمون مدى الفائدة من جوابكم ليس لي فقط، وإنما الكثيرات منا، حتى أتعلمها وأحفظها، ثم إلى غيري من الفتيات. . . وهكذا تستمر سماحة الشيخ إلى أن تقول:

(8/96)

أرجو أن تفيدوني عن الصلاة بدءا من الوضوء وحتى التسليم (1)
ج: أسأل الله لك ولجميع أخواتك في الله التوفيق والهداية، وأوصيك أولا بلزوم ما عليه أهل السنة، وأن يكون الميزان ما قاله الله ورسوله، الميزان هو كتاب الله العظيم، القرآن، وما صح عن رسول الله عليه الصلاة والسلام، في أحاديثه وسيرته عليه الصلاة والسلام، وأهل السنة هم الأولى بهذا وهم الموفقون لهذا الأمر، فنوصيك بأن تلزمي ما عليه أهل السنة والجماعة، وأن تستقيمي على ذلك، حتى تلقي ربك على طريق السنة والجماعة، أما ما يتعلق بالصلاة فالواجب عليك أن تصلي وليس لك أن تدعيها حيرة، وعليك أن تصلي كما صلى الرسول صلى الله عليه وسلم وصحابته رضي الله تعالى عنهم، وعليك أن تحذري التساهل في ذلك، والصلاة عمود الإسلام، وتركها كفر وضلال، فالواجب عليك الحذر من تركها، والواجب عليك وعلى كل مسلم ومسلمة البدار عليها والمحافظة عليها في أوقاتها، كما قال الله عز وجل:
__________
(1) السؤال الخامس من الشريط رقم (64) .

(8/97)

{حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (1) ، هكذا في سورة (البقرة) ، وقال سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (2) ، كذا في سورة (البقرة) أيضا، وقال سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (3) في سورة (النور) ، فعليك أن تعتني بالصلاة، وأن تجتهدي في المحافظة عليها، وأن تنصحي من لديك في ذلك، والله وعد المحافظين على الصلاة بالجنة والكرامة، قال سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (4) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (5) ، ثم عدد صفات عظيمة لأهل الإيمان، ثم ختمها سبحانه بقوله: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} (6) {أُولَئِكَ هُمُ الْوَارِثُونَ} (7) {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} (8) ، هذا وعد عظيم من الله عز وجل لأهل الصلاة، وأهل الإيمان، في سورة (المعارج) : {إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا} (9) {إِذَا مَسَّهُ الشَّرُّ جَزُوعًا} (10) {وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا} (11) {إِلَّا الْمُصَلِّينَ} (12) {الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ} (13)
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) سورة النور الآية 56
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 9
(7) سورة المؤمنون الآية 10
(8) سورة المؤمنون الآية 11
(9) سورة المعارج الآية 19
(10) سورة المعارج الآية 20
(11) سورة المعارج الآية 21
(12) سورة المعارج الآية 22
(13) سورة المعارج الآية 23

(8/98)

ثم عدد صفاتهم بعد ذلك، ثم قال عز وجل: {وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ} (1) {أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} (2) فنوصيك بالصلاة والمحافظة عليها.
وأما ما سألت عنه عن الوضوء وكيفية الصلاة، فهذا جوابه.
أولا: الوضوء شرط للصلاة لا بد منه، قال الله عز وجل: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (3) ، هكذا أمر الله في سورة (المائدة) ، وقال النبي صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور (4) » فلا بد من الوضوء.
والوضوء أولا: الاستنجاء إذا كان الإنسان قد أتى الغائط أو البول،
__________
(1) سورة المعارج الآية 34
(2) سورة المعارج الآية 35
(3) سورة المائدة الآية 6
(4) أخرجه مسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (224) .، وقال عليه الصلاة والسلام: /32 لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ /32 أخرجه البخاري في كتاب الحيل، باب في الصلاة برقم (6954) ، ومسلم في كتاب الطهارة، باب وجوب الطهارة للصلاة، برقم (225) .

(8/99)

يستنجي بالماء من بوله وغائطه، أو يستجمر باللبن أو بالحجارة، أو بالمناديل الخشنة الطاهرة عما خرج منه ثلاث مرات، أو أكثر حتى ينقي محل الدبر، والذكر أو القبل، حتى ينقي الفرجين من آثار الغائط والبول، بالحجر باللبن بالمناديل، حتى ينقي المحل ثلاث مرات فأكثر، والماء أفضل، وإذا جمع بينهما استجمر واستنجى بالماء كان أكمل، ثم بعد ذلك يتوضأ الوضوء الشرعي، فيغسل كفيه ثلاث مرات، ثم يتمضمض ويستنشق ثلاث مرات، ثم يغسل وجهه ثلاثا من منابت الشعر فوق إلى الذقن أسفل، وعرضا إلى فروع الأذنين، وهكذا يغسل الوجه، ثم يغسل يديه وذراعية من أطراف الأصابع إلى المرافق، مفصل الذراع من العضد، والمرفق يكون مغسولا اليمنى، ثم اليسرى الرجل والمرأة، ثم بعد ذلك يمسح الرأس والأذنين الرجل والمرأة، ثم بعد يغسل رجله اليمنى ثلاثا مع الكعبين، ثم اليسرى ثلاثا مع الكعبين، حتى يشرع في الساق، الكعبان مغسولان، والسنة ثلاثا ثلاثا، في المضمضة والاستنشاق والوجه، واليدين والرجلين ثلاثا ثلاثا، أما الرأس فمسحة واحدة مع أذنيه، هكذا السنة، وإن لم يغسل الوجه إلا مرة عمه بالماء ثم عم يديه بالماء مرة مرة، وهكذا الرجلان عمهما بالماء مرة مرة، أو مرتين مرتين أجزأ ذلك، ولكن الأفضل ثلاثا ثلاثا،

(8/100)

وقد ثبت عنه صلى الله عليه وسلم أنه توضأ مرة مرة، ومرتين مرتين، وثلاثا ثلاثا، وثبت عنه صلى الله عليه وسلم أنه توضأ في بعض الأعضاء ثلاثا وبعضها مرتين، فالأمر واسع بحمد الله، والواجب مرة يعم كل العضو بالماء، يعم وجهه بالماء مع المضمضة والاستنشاق، ويعم يده اليمنى بالماء حتى يغسل المرفق، وهكذا اليسرى يعمها بالماء، وهكذا يمسح رأسه وأذنيه يعم رأسه بالماء، ثم الرجلين يغسل اليمنى مرة يعمها بالماء، واليسرى كذلك يعمها بالماء مع الكعبين، هذا الواجب، وإذا كرر ثنتين كان أفضل، وإذا كرر ثلاثا كان أفضل، وبهذا ينتهي الوضوء.
ثم يقول أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين. هكذا قال النبي صلى الله عليه وسلم: «ما من أحد يتوضأ فيسبغ الوضوء، ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله. إلا فتحت له أبواب الجنة الثمانية، يدخل من أيها شاء (1) » رواه مسلم في صحيحه.
وزاد الترمذي بإسناد
__________
(1) أخرجه مسلم في كتاب الطهارة، باب الذكر المستحب عقب الوضوء، برقم (234)

(8/101)

حسن بعد ذلك: «اللهم اجعلني من التوابين، واجعلني من المتطهرين (1) » فهذا يقال بعد الوضوء، يقوله الرجل وتقوله المرأة خارج الحمام، ويبدأ الوضوء بالتسمية، يقول بسم الله عند بدء الوضوء، هذا هو المشروع، وأوجبه جمع من أهل العلم، أن يقول بسم الله عند بدء الوضوء، وبهذا عرفت الوضوء، وهو مفتاح الصلاة، مفتاح الصلاة الطهور.
ثم الصلاة كيفيتها:
يبدؤها بالتكبير: الظهر والعصر والمغرب والعشاء والفجر، يقول: الله أكبر. الرجل والمرأة، ثم يقول: «سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك، ولا إله غيرك (2) » هذا الأفضل، أو يقول: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (3) » إن فعل هذا أو هذا كله صحيح.
وهناك استفتاحات أخرى ثابتة عن النبي صلى الله عليه وسلم، إذا أتى بواحد منها صح، ولكن استعمال هذين الاستفتاحين من أكثرها، فإذا
__________
(1) أخرجه الترمذي في كتاب الطهارة، باب ما يقال بعد الوضوء، برقم (55)
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(3) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .

(8/102)

فعلها رجل أو امرأة كفى، وهو مستحب وليس بواجب، لو شرع في القراءة حالا بعد التكبير أجزأ، لكن كونه يأتي بهذا الاستفتاح، وهو: «سبحانك اللهم وبحمدك، وتبارك اسمك وتعالى جدك ولا إله غيرك (1) » هذا أفضل، أو يأتي بقوله: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (2) »
وهذا أصح شيء ورد في الاستفتاح، ثم يقول الرجل أو المرأة: أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم. بعد هذا الاستفتاح، ثم يقرأ الفاتحة، وهي: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} (3) {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (4) {الرَّحْمَنِ الرَّحِيمِ} (5) {مَالِكِ يَوْمِ الدِّينِ} (6) {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (7) {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (8) {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} (9) .
ثم يقول: آمين وآمين ليس من الفاتحة، مستحبة كان يقولها النبي صلى الله عليه وسلم بعد الفاتحة، في الجهرية والسرية، معناها: اللهم استجب. ثم يقرأ ما تيسر بعد الفاتحة، في الأولى من الظهر والثانية من
__________
(1) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(2) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .
(3) سورة الفاتحة الآية 1
(4) سورة الفاتحة الآية 2
(5) سورة الفاتحة الآية 3
(6) سورة الفاتحة الآية 4
(7) سورة الفاتحة الآية 5
(8) سورة الفاتحة الآية 6
(9) سورة الفاتحة الآية 7

(8/103)

الظهر، والأولى من العصر والثانية من العصر، والأولى من المغرب والثانية من المغرب، والأولى من العشاء والثانية من العشاء، وفي الثنتين كلتيهما من الفجر، يقرأ مع الفاتحة سورة أو آيات، بعد ما يقرأ الفاتحة يقرأ سورة أو آيات، والأفضل في الظهر أن يكون أوساط المفصل، مثل: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} (1) ، مثل: {وَاللَّيْلِ إِذَا يَغْشَى} (2) مثل {عَبَسَ وَتَوَلَّى} (3) ، {إِذَا الشَّمْسُ كُوِّرَتْ} (4) ، {إِذَا السَّمَاءُ انْفَطَرَتْ} (5) ، وما حول ذلك، وفي العصر مثل ذلك أو أخف منه قليلا.
وفي المغرب كذلك، يقرأ بعد الفاتحة ما تيسر من هذه السور، أو أقصر منها، وإن قرأ في بعض الأحيان بأطول في المغرب فهو أفضل؛ لأن الرسول صلى الله عليه وسلم قرأ في المغرب في بعض الأحيان بـ (الطور) ، وقرأ في بعض الأحيان بـ (المرسلات) ، وقرأ فيها في بعض الأحيان بسورة (الأعراف) ، قسمها في ركعتين، ولكن في الأغلب يقرأ أقل من ذلك كقراءة: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} (6) و {لَا أُقْسِمُ بِهَذَا الْبَلَدِ} (7) أو {إِذَا زُلْزِلَتِ} (8) أو (القارعة) أو (العاديات) ، لا بأس بهذا، ولكن في بعض الأحيان يقرأ أطول كما تقدم؛ لأن الرسول صلى الله عليه وسلم قرأ أطول في المغرب كـ (الطور) (والمرسلات) ونحوهما، وفي العشاء يقرأ مثل ما قرأ في الظهر والعصر، يقرأ الفاتحة وزيادة معها في الأولى مثل:
__________
(1) سورة الغاشية الآية 1
(2) سورة الليل الآية 1
(3) سورة عبس الآية 1
(4) سورة التكوير الآية 1
(5) سورة الانفطار الآية 1
(6) سورة الغاشية الآية 1
(7) سورة البلد الآية 1
(8) سورة الزلزلة الآية 1

(8/104)

{وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} (1) ، {وَالسَّمَاءِ وَالطَّارِقِ} (2) ، {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} (3) ، {عَبَسَ وَتَوَلَّى} (4) ، {إِذَا الشَّمْسُ كُوِّرَتْ} (5) وما أشبه ذلك، أو آيات بمقدار ذلك في الأولى والثانية.
وهكذا في الفجر يقرأ بعد الفاتحة زيادة، لكن أطول من الماضيات، يكون في الفجر أطول من الظهر والعصر والمغرب والعشاء، يقرأ في الفجر: مثل (ق) ، مثل: (اقتربت الساعة) ، وأقل من ذلك مثل: (التغابن) ، و (الصف) ، و: (تبارك الذي بيده الملك) ، مثل: (قل أوحي إلي) ، و (المزمل) ، وما أشبه ذلك في الفجر، يقرأ أطول من الظهر والعصر والمغرب والعشاء اقتداء بالنبي عليه الصلاة والسلام، ولو قرأ أقل وأقصر لا حرج عليه فإنه ثبت عنه عليه الصلاة والسلام أنه قرأ في بعض الأحيان بأقل من ذلك، لكن كونه يقرأ بالطوال في الغالب يكون أفضل تأسيا بالرسول عليه الصلاة والسلام، أما في الثالثة والرابعة من الظهر والعصر، والثالثة من المغرب، والثالثة والرابعة من العشاء فيكفي الفاتحة، يقرأ الفاتحة ثم يكبر للركوع، الفاتحة (الحمد) يعني يقرؤها ثم يكبر للركوع، لكن ورد في فضله ما يدل على أنه صلى الله عليه وسلم بعض الأحيان قد يقرأ زيادة في الظهر، في الثالثة والرابعة، فإذا قرأ في بعض الأحيان في الظهر، في الثالثة زيادة على الفاتحة والرابعة بعض الشيء فهو حسن، تأسيا به عليه الصلاة والسلام.
هذه صفة القراءة في الصلاة
__________
(1) سورة البروج الآية 1
(2) سورة الطارق الآية 1
(3) سورة الغاشية الآية 1
(4) سورة عبس الآية 1
(5) سورة التكوير الآية 1

(8/105)

ثم يركع ويطمئن في ركوعه، ويجعل يديه على ركبتيه مفرجتي الأصابع، ويسوي رأسه بظهره، ويقول: سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم، سبحانك اللهم ربنا وبحمدك اللهم اغفر لي. لقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب (1) » وكان يقول في ركوعه: «سبحان ربي العظيم، سبحان ربي العظيم (2) »
قالت عائشة رضي الله عنها: كان يكثر في الركوع: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي (3) » فهذا كله مستحب، فالواجب: سبحان ربي العظيم مرة، وإن كررها ثلاثا كان أفضل أو خمسا وإذا زاد على ذلك: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، سبحان ذي الجبروت والكبرياء والعظمة، سبوح قدوس رب الملائكة والروح. في بعض الأحيان فحسن.
هذا في الركوع، وحين يركع يقول: الله أكبر. ويعتدل في الركوع، ويطمئن ولا يعجل، ثم يرفع ويقول: سمع الله لمن حمده إن كان إماما أو منفردا عند الرفع، يقول:
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تطويل القراءة في صلاة الليل، برقم (772)
(3) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .

(8/106)

سمع الله لمن حمده ثم يقول بعد: سمع الله لمن حمده: «ربنا ولك الحمد، حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد (1) » هكذا كان النبي صلى الله عليه وسلم يفعل، وأقر شخصا سمعه يقول: حمدا كثيرا طيبا مباركا فيه. أقره على ذلك وقال: «إنه رأى كذا وكذا من الملائكة كلهم يبادر ليكتبها ليرفعها (2) » أو كما قال عليه الصلاة والسلام.
فالحاصل أنه إذا رفع من الركوع إذا كان إماما، أو منفردا يقول: سمع الله لمن حمده ثم يقول – وهو منتصب واقف-: «ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض وملء ما بينهما، وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (3) » وهكذا في بقية الركعات يقول هكذا حين يرفع رأسه من الركوع
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم (477)
(2) أخرجه البخاري في كتاب الأذان، باب يطول في الصلاة، برقم (799)
(3) أخرجه مسلم في كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم (477)

(8/107)

س: ما هي صفة الصلاة من الوضوء حتى التسليم؟ في تكملة سؤال سابق، قد أجاب الشيخ على بعضه (1)
ج: قد سبق الكلام على الوضوء، وبينا الكيفية الشرعية للوضوء، وسبق الكلام في أول الصلاة وانتهينا إلى الركوع، فالذي شرعه الله جل وعلا في الركوع أن المصلي إذا انتهى من القراءة يكبر رافعا يديه، راكعا يرفع يديه إلى حذو منكبيه، أو إلى حيال أذنيه، ويكبر قائلا: الله أكبر. ثم يسوي ظهره كما تقدم، ويجعل يديه على ركبتيه مفرجتي الأصابع، ويقول: سبحان ربي العظيم، سبحان ربي العظيم. وهذا يستوي فيه الرجل والمرأة جميعا، ويشرع أن يقول فيه مع ذلك: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. والأفضل أن يكرر التسبيح ثلاثا، فيقول: سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم. وإن كرر أكثر فهو أفضل ما لم يشق على المأمومين إذا كان إماما، ويستحب أن يقول في ذلك: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. لما ثبت عن عائشة رضي الله عنها، قالت: كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: «سبحانك اللهم ربنا وبحمدك، اللهم
__________
(1) السؤال الأول من الشريط رقم (65)

(8/108)

اغفر لي (1) »
وجاء عنه صلى الله عليه وسلم أنه كان يقول في الركوع: «سبحان ذي الجبروت والملكوت والكبرياء والعظمة، سبوح قدوس رب الملائكة والروح (2) » فإذا قال مثل هذا فحسن؛ اقتداء بالنبي عليه الصلاة والسلام، ثم يرفع قائلا: سمع الله لمن حمده. إذا كان إماما أو منفردا، يقول عند الرفع: سمع الله لمن حمده. ويرفع يديه مثل ما فعل عند الركوع حيال منكبيه، أو حيال أذنيه عند قوله: سمع الله لمن حمده. ثم بعد انتصابه واعتداله يقول: «ربنا ولك الحمد (3) » أو: «اللهم ربنا ولك الحمد، حمدا كثيرا طيبا مباركا، ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد (4) »
هذا ثبت عن النبي صلى الله عليه وسلم من قوله وفعله عليه الصلاة والسلام، ولا فرق في هذا بين الرجل والمرأة، وإن زاد على هذا فقال: «أهل الثناء والمجد،
__________
(1) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود برقم (487)
(3) أخرجه البخاري في كتاب الأذان، باب إنما جعل الإمام ليؤتم به، برقم (689) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (411)
(4) أخرجه مسلم في كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم (477)

(8/109)

أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1) » وذلك حسن؛ لأن الرسول كان يقوله في بعض الأحيان عليه الصلاة والسلام، ومعنى: ولا ينفع ذا الجد منك الجد يعني: ولا ينفع ذا الغنى منك غناه، فالجميع فقراء إلى الله سبحانه وتعالى، والجد هو الحظ والغنى، وأما إذا كان مأموما فإنه يقول: ربنا ولك الحمد. عند الرفع، ويرفع يديه أيضا حيال منكبيه، أو حيال أذنيه عند الرفع قائلا: ربنا ولك الحمد أو: اللهم ربنا ولك الحمد. أو: اللهم ربنا لك الحمد، كل هذا مشروع للإمام والمأموم أو المنفرد جميعا لكن الإمام يقول: سمع الله لمن حمده. أولا، وهكذا المنفرد.
ثم يأتي بالحمد بعد ذلك، أما المأموم فإنه يقول هذا عند ارتفاعه من الركوع، يقول: ربنا ولك الحمد. ولا يأتي بالتسميع، لا يقول: سمع الله لمن حمده. على الصحيح المختار الذي دلت عليه الأحاديث عن رسول الله عليه الصلاة والسلام، والواجب الاعتدال في هذا الركن، لا يعجل متى رفع يعتدل ويطمئن قائما، ويضع يديه على صدره، هذا هو الأفضل. قال بعض أهل العلم: يرسلها. لكن الصواب أنه يضعها على
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم (477)

(8/110)

صدره، يضع كف اليمنى على كف اليسرى على صدره، كما فعل قبل الركوع وهو قائم.
هذا هو السنة؛ لما ثبت عنه صلى الله عليه وسلم أنه إذا كان قائما في الصلاة وضع كفه اليمنى على كفه اليسرى في الصلاة على صدره، ثبت هذا من حديث وائل بن حجر، وثبت هذا أيضا من حديث قبيصة بن هلب الطائي عن أبيه، وثبت مرسلا من حديث طاوس عن النبي صلى الله عليه وسلم، هذا هو الأفضل وهو السنة، وإن أرسل يديه فلا حرج في صلاته، صلاته صحيحة لكنه ترك السنة، ولا ينبغي للمؤمنين المشاقة في هذا والمنازعة، بل المؤمن يعلم السنة.
وطالب العلم يعلم السنة في إخوانه، ولكن لا يشنع على من أرسل، ولا يكون بينه وبينه العداوة والشحناء؛ لأنها سنة نافلة، ولا ينبغي للإخوان لا في أفريقيا ولا في غيرها النزاع في هذا والشحناء، بل يكون التعليم بالرفق والحكمة والمحبة لأخيه، كما يحب لنفسه، هكذا ينبغي في هذه الأمور، وجاء في حديث سهل بن سعد الصحيح في البخاري قال: «كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة (1) » قال أبو حازم
__________
(1) أخرجه البخاري في كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة، برقم (740)

(8/111)

الراوي عن سهل: لا أعلمه إلا يروي ذلك عن النبي صلى الله عليه وسلم. فدل ذلك على أنه في الصلاة إذا كان قائما يضع يده اليمنى على ذراعه اليسرى، والمعنى على كفه وطرف ذراعه؛ لأن هذا هو الجمع بينه وبين رواية وائل بن حجر، فإذا وضع كفه على الرسغ والساعد فقد وضعه على الذراع؛ لأن الساعد من الذراع فيضع كفه اليمنى على كفه اليسرى، وعلى الرسغ والساعد، كما جاء مصرحا به في حديث وائل.
وهذا يشمل القيام الذي قبل الركوع والقيام الذي بعد الركوع، وهذا الاعتدال من أركان الصلاة، لا بد منه، بعض الناس قد يعجل من حين يرفع ينزل ساجدا، وهذا لا يجوز، بل الواجب على المصلي أن يعتدل بعد الركوع ويطمئن ولا يعجل، قال أنس رضي الله عنه: «كان النبي صلى الله عليه وسلم إذا وقف بعد الركوع يعتدل، ويقف طويلا حتى يقول القائل: قد نسي. وهكذا بين السجدتين، يطول حتى يقول القائل: قد نسي (1) » فالواجب على المصلي في الفريضة وفي النافلة ألا يعجل، بل يطمئن بعد الركوع طمأنينة واضحة يأتي فيها بالذكر
__________
(1) أخرجه البخاري في كتاب الأذان، باب الطمأنينة حين يرفع رأسه من الركوع، برقم (800)

(8/112)

المشروع، وهكذا بين السجدتين لا يعجل يطمئن ويعتدل بين السجدتين، ويقول بينهما: رب اغفر لي، رب اغفر لي. كما فعله النبي عليه الصلاة والسلام، ثم بعد هذا الحمد والثناء والاعتدال والطمأنينة بعد الركوع ينحط ساجدا قائلا: الله أكبر. من دون رفع اليدين؛ لأن الثابت عن رسول الله صلى الله عليه وسلم عدم الرفع في هذا المقام فيسجد على أعضائه السبعة جبهته وأنفه هذا عضو، وكفيه وعلى ركبتيه وعلى أصابع رجليه، قال النبي صلى الله عليه وسلم: «أمرت أن أسجد على سبعة أعظم، على الجبهة وأشار بيده على أنفه واليدين والركبتين وأطراف القدمين (1) » هذا هو المشروع، وهذا هو الواجب على الرجال والنساء جميعا؛ أن يسجدوا على هذه الأعضاء السبعة، الجبهة والأنف هذا عضو، واليدين يعني الكفين يبسطهما ويمدهما إلى القبلة، ضاما بعضهما إلى بعض، والركبتين وأطراف القدمين يعني على أصابع القدمين، باسطا لها على الأرض، ومعتمدا عليها، وأطرافها إلى القبلة، هكذا فعل النبي صلى الله عليه وسلم.
والأفضل أن يقدم ركبتيه قبل يديه عند انحطاطه للسجود، هذا هو الأفضل، وذهب بعض أهل العلم
__________
(1) أخرجه البخاري في كتاب الأذان، باب السجود على الأنف، برقم (812) ، ومسلم في كتاب الصلاة، باب /1 L1582 L1536 أعضاء السجود /1 والنهي عن كف الشعر، برقم (490) .

(8/113)

إلى أنه يقدم يديه، ولكن الأرجح هو أنه يقدم ركبتيه ثم يديه؛ لأنه ثبت هذا من حديث وائل بن حجر عن النبي صلى الله عليه وسلم: «أنه كان إذا سجد وضع ركبتيه قبل يديه (1) » وجاء في حديث آخر عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «لا يبرك أحدكم كما يبرك البعير، وليضع يديه قبل ركبتيه (2) » فأشكل هذا على كثير من أهل العلم، فقال بعضهم: يضع يديه قبل ركبتيه، وقال آخرون بل يضع ركبتيه قبل يديه وهذا هو الذي يخالف بروك البعير؛ لأن بروك البعير يبدأ بيديه، فإذا برك المؤمن على ركبتيه خالف البعير، وهذا هو الموافق لحديث وائل.
وهذا هو الصواب أن يسجد على ركبتيه أولا، ثم يضع يديه على الأرض، ثم يضع جبهته وأنفه على الأرض، هذا هو المشروع، فإذا رفع رفع جبهته أولا ثم يديه، ثم نهض، هذا هو المشروع الذي جاءت به السنة عن النبي صلى الله عليه وسلم، وهو الجمع بين الحديثين، وأما قوله في حديث أبي هريرة: «وليضع يديه قبل ركبتيه (3) » الظاهر – والله أعلم – أنه انقلاب، كما ذكر ابن القيم رحمه الله
__________
(1) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .
(2) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .
(3) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .

(8/114)

وإنما الصواب أن يضع ركبتيه قبل يديه حتى يوافق آخر الحديث أوله، وحتى يتفق مع حديث وائل وما جاء في معناه، وفي هذا السجود يقول: سبحان ربي الأعلى، سبحان ربي الأعلى. ويكرر ثلاثا أو خمسا أو أكثر من ذلك، لكن يراعي الإمام المأمومين، إذا كان إماما يراعيهم حتى لا يشق عليهم، أما المنفرد فهذا لا يضره لو أطال بعض الشيء، كذلك المأموم تابع لإمامه، فيسبح ويدعو ربه في السجود حتى يرفع إمامه، والسنة للإمام والمأموم والمنفرد الدعاء في السجود، يقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم (1) » يعني: حري أن يستجاب لكم. وفي الحديث يقول صلى الله عليه وسلم: «إني نهيت أن أقرأ القرآن راكعا أو ساجدا (2) » .
فالركوع والسجود ما فيه قراءة، لا يقرأ في الركوع ولا في السجود، وإنما القراءة في حال القيام في حق من قدر، وفي حال القعود في حق من عجز عن القيام يقرأ وهو قاعد، أما السجود والركوع فليس فيهما قراءة، وإنما فيهما تسبيح الرب وتعظيمه، وفي
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(2) سنن الترمذي الصلاة (264) ، سنن النسائي الزينة (5318) ، مسند أحمد (1/155) ، موطأ مالك النداء للصلاة (177) .

(8/115)

السجود زيادة على ذلك الدعاء، فيقول: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى. ويدعو، وكان النبي صلى الله عليه وسلم يدعو في سجوده، يقول: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (1) » فيدعو بهذا الدعاء الذي كان يدعو به النبي صلى الله عليه وسلم، كما رواه مسلم في الصحيح.
وثبت في صحيح مسلم أيضا عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه كان يقول: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (2) » هذا يدلنا على شرعية كثرة الدعاء في السجود من الإمام والمأموم والمنفرد، فيدعو كل منهم في سجوده مع التسبيح، مع قوله: سبحان ربي الأعلى، سبحان ربي الأعلى. ومع قوله: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. لما سبق في حديث عائشة رضي الله عنها عند الشيخين: البخاري ومسلم –رحمة الله عليهما – قالت: كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي (3) » ويشرع مع هذا
__________
(1) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)
(3) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .

(8/116)

الدعاء والجد في الدعاء في المهمات من أمر الدنيا والآخرة.
ولا حرج يدعو لأمور دنياه مثل أن يقول: اللهم ارزقني زوجة صالحة، أو تقول المرأة: اللهم ارزقني زوجا صالحا، أو ذرية طيبة، أو مالا حلالا. أو ما أشبه ذلك من حاجات الدنيا، ويدعو بما يتعلق بالآخرة وهو الأكثر وهو الأهم، كأن يقول: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (1) » اللهم أصلح قلبي وعملي، وارزقني الفقه في الدين، اللهم إني أسألك الهدى والسداد، اللهم إنني أسألك الهدى والتقى والعفاف والغنى، اللهم اغفر لي ولوالدي وللمسلمين، اللهم أدخلني الجنة وأنجني من النار. وما أشبه هذا الدعاء، يكثر في سجوده من الدعاء لكن من غير إطالة تشق على المأمومين، بل يراعي المأمومين حتى لا يشق عليهم إذا كان إماما، وإن قال مع ذلك في سجوده: سبحانك اللهم وبحمدك، اللهم اغفر لي. كما تقدم مرتين أو ثلاثا، كما فعله المصطفى عليه الصلاة والسلام، ثم يرفع من السجدة قائلا: الله أكبر. ويجلس مفترشا يسراه ناصبا يمناه، ويضع يده اليمنى على فخذه اليمنى أو على الركبة، باسطا أصابعه على ركبته، ويضع يده اليسرى
__________
(1) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)

(8/117)

على فخده اليسرى أو على ركبته، ويبسط أصابعه على ركبته، هكذا السنة في الجلسة بين السجدتين، ويقول: رب اغفر لي، رب اغفر لي، رب اغفر لي. كما كان النبي يقوله صلى الله عليه وسلم، ويستحب أن يقول مع هذا: «اللهم اغفر لي وارحمني واجبرني وارزقني وعافني (1) » يروى هذا عن النبي صلى الله عليه وسلم أيضا مع قوله: «رب اغفر لي، رب اغفر لي (2) » «اللهم اغفر لي، وارحمني واهدني واجبرني وارزقني وعافني (3) »
وإن دعا بزيادة فلا بأس كأن يقول: اللهم اغفر لي ولوالدي، اللهم أدخلني الجنة وأنجني من النار، اللهم أصلح قلبي وعملي. ونحو ذلك لا بأس، ولكن يكثر من طلب المغفرة فيما بين السجدتين؛ اقتداء بالنبي عليه الصلاة والسلام، ثم بعد ذلك يسجد
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الدعاء بين السجدتين، برقم (850) ، والترمذي في كتاب الأذان، باب ما يقول بين السجدتين، برقم (284) ، واللفظ له، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (898) .
(2) أخرجه أحمد في مسند الأنصار، ومن حديث حذيفة بن اليمان رضي الله عنه، برقم (22866) ، وأبو داود في كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم، (874) ، والنسائي في كتاب التطبيق، باب ما يقول في قيامه ذلك برقم (1069) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (897)
(3) أخرجه أبو داود في كتاب الصلاة، باب الدعاء بين السجدتين، برقم (850) ، والترمذي في كتاب الأذان، باب ما يقول بين السجدتين، برقم (284) ، واللفظ له، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (898) .

(8/118)

للثانية قائلا: الله أكبر ويسجد للثانية على جبهته وأنفه وعلى كفيه، وعلى ركبتيه وعلى أطراف قدميه، كما فعل في السجدة الأولى، ويعتدل يرفع بطنه عن فخذيه، وفخذيه عن ساقيه، لا يبرك بروكا كالبهيمة، لا بل يعتدل في السجود، يقول النبي صلى الله عليه وسلم: «اعتدلوا في السجود، ولا يبسط أحدكم ذراعيه انبساط الكلب (1) » وقال عليه الصلاة والسلام: «إذا سجد أحدكم فليضع كفيه وليرفع مرفقيه (2) »
فالسنة أن يعتدل ويكون واضعا كفيه على الأرض، رافعا ذراعيه عنها، ولا يبسطها كالكلب أو الذئب ونحو ذلك، لا بل يرفعها ويرفع بطنه عن فخذيه، ويرفع فخذيه عن ساقيه حتى يعتدل في السجود، ويكون مرتفعا معتدلا واضعا كفيه على الأرض، رافعا ذراعيه عن الأرض، كما أمر بهذا النبي صلى الله عليه وسلم، وكما فعل عليه الصلاة والسلام، ثم يقول في سجوده: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى. ويدعو كما تقدم في السجود الأول ويقول: سبحانك اللهم ربنا
__________
(1) أخرجه البخاري في كتاب الأذان، باب لا يفترش ذراعيه في السجود، برقم (822)
(2) أخرجه مسلم في كتاب الصلاة، باب الاعتدال في السجود ووضع الكفين على الأرض، برقم (494)

(8/119)

وبحمدك، اللهم اغفر لي. مثل ما قال في السجود الأول، ثم يكبر رافعا ناهضا إلى الركعة الثانية.
والأفضل أن يجلس بعد السجود الثاني جلسة خفيفة، يسميها بعض الفقهاء جلسة الاستراحة، يجلس على رجله اليسرى مفروشة، وينصب اليمنى مثل حاله في السجدتين، لكنها خفيفة ليس فيها ذكر ولا دعاء هذا هو الأفضل، وإن قام ولم يجلس فلا حرج، لكن الأفضل أن يجلسها كما فعلها النبي صلى الله عليه وسلم، وقال بعض أهل العلم: إن هذا يفعل عند كبر السن وعند المرض، ولكن الصحيح أنها سنة في الصلاة مطلقا، ولو كان المصلي شابا وصحيحا فهي مستحبة على الصحيح، لكنها غير واجبة، وهي جلسة خفيفة ليس فيها ذكر ولا دعاء، يجلس على اليسرى وينصب اليمنى مثل جلوسه بين السجدتين.
ثم ينهض إلى الثانية مكبرا قائلا: الله أكبر. من حين ينهض من سجوده جالسا جلسة الاستراحة، أو حين يفرغ من سجوده، ينهض يقول: الله أكبر. فإن بدأ بالتكبير جلس فينبه الجماعة ألا يسبقوه حتى يجلسوها ويأتوا بهذه السنة، وإن جلسها قبل أن يكبر ثم رفع بالتكبير فلا بأس، المهم أن هذه جلسة مستحبة وليست واجبة، فإن أتى بالتكبير قبلها وجه المأمومين حتى لا يسبقوه في جلوسها، وإن جلس أولا ثم رفع بالتكبير فلا حاجة إلى التوجيه إلا من باب التعليم

(8/120)

بالسنة، ثم يفعل في الثانية كما فعل في الأولى، يقرأ الفاتحة، يتعوذ بالله من الشيطان الرجيم، ويسمي الله، وإن ترك التعوذ واكتفى بالتعوذ الأول في الأولى فلا بأس، وإن أعاده فهو أفضل؛ لأنه مع قراءة جديدة، فيتعوذ بالله من الشيطان، ويسمي ويقرأ الفاتحة ثم يقرأ معها سورة أو آيات، كما فعل في الأولى، لكن تكون السورة في الثانية أقصر من الأولى، كما ثبت ذلك في الصحيحين من حديث أبي قتادة الأنصاري رضي الله عنه، فإذا فرغ من القراءة كبر للركوع كما فعل في الركعة الأولى، كما تقدم.
وإذا انتهى يرفع من الركعة الثانية ويجلس للتشهد الأول، إذا كانت الصلاة رباعية كالظهر والعصر والعشاء، أو ثلاثية كالمغرب يأتي بالتشهد: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله. هذا هو الثابت في الصحيحين من حديث عبد الله بن مسعود رضي الله عنه، وإن أتى بغير هذا مما ثبت في الأحاديث الصحيحة كفى، لكن هذا أثبتها، هذا اللفظ الذي نقلناه لكم هذا هو أثبتها.
ثم بعد هذا يقول: «اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد

(8/121)

كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد (1) » ثم ينهض إلى الثالثة وإن لم يأت بالصلاة على النبي، بل نهض بعد الشهادة فلا بأس، حين قال: وأشهد أن محمدا عبده ورسوله. لو نهض ولم يصل على النبي صلى الله عليه وسلم فلا بأس؛ لأن جملة من أهل العلم قالوا: لا تستحب هنا، وإنما هي مشروعة بعد التشهد الأخير، ولكن ظاهر الأحاديث الصحيحة أنها تشرع هنا وهناك، فيأتي بها أفضل هنا، لكن ليست واجبة عليه هنا، وإنما تجب في التشهد الأخير عند جمع من أهل العلم.
فإذا فرغ من التشهد والصلاة على النبي صلى الله عليه وسلم – لأنه أفضل أن يصلي على النبي صلى الله عليه وسلم على الصحيح – ينهض بعده مكبرا قائلا: الله أكبر. رافعا يديه كما ثبت هذا من حديث عمر عند البخاري رحمه الله، فيرفع يديه مكبرا عند نهوضه من التشهد الأول حتى يأتي بالثالثة في المغرب، وحتى يأتي بالثالثة والرابعة في العشاء والظهر والعصر، ويقرأ الفاتحة، هذا هو الأفضل وتكفي الفاتحة لا زيادة، كما ثبت هذا في حديث أبي قتادة أن النبي صلى الله عليه وسلم كان يقرأ في الركعتين الأخيرتين بفاتحة الكتاب
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/122)

وهكذا الأخيرة من المغرب، وإن قرأ زيادة في الظهر بعض الأحيان فحسن، قد ثبت من حديث أبي سعيد رضي الله عنه: «أن النبي صلى الله عليه وسلم كان يقرأ في الأوليين من العصر مقدار ما يقرأ في الأخريين من الظهر (1) »
وهذا يدل على أنه كان يقرأ في الأخيرتين من الظهر زيادة على الفاتحة، فإذا قرأ زيادة فلا بأس، بل هو حسن في بعض الأحيان، وفي بعض الأحيان يقتصر على الفاتحة، في الظهر والعصر والمغرب والعشاء جمعا بين حديث أبي سعيد، وحديث أبي قتادة، فإذا قرأ في الثالثة والرابعة من الظهر فهذا على حديث أبي سعيد، وإذا ترك هذا على حديث أبي قتادة، فيفعل هذا تارة وهذا تارة، أما في الثالثة والرابعة من العصر، والثالثة والرابعة من العشاء، والثالثة من المغرب فليس فيها إلا قراءة الفاتحة فقط، لا يقرأ زيادة لعدم الدليل على ذلك، ثم بعد فراغه من الفاتحة في الثالثة من المغرب، والثالثة والرابعة من الظهر والعصر والعشاء ينحط ساجدا قائلا: الله أكبر. فيسجد سجدتين، مثل ما فعل في الركعة الأولى والثانية.
أما الفجر فليس فيها ثالثة ولا رابعة، هي ركعتان، وهكذا الجمعة ركعتان، وهكذا العيد ركعتان، يقرأ فيهما
__________
(1) أخرجه مسلم في كتاب الصلاة، باب القراءة في الظهر والعصر، برقم (452)

(8/123)

الفاتحة وما تيسر معها من القرآن الكريم، كما هو معلوم من سنة النبي عليه الصلاة والسلام، وبهذا تنتهي الصلاة ولا يبقى إلا التشهد فإذا فرغ من الرابعة في الظهر والعصر والعشاء، والثالثة من المغرب والثانية من الفجر والجمعة، ونحو ذلك إذا فرغ من السجدة الثانية في الركعة الأخيرة جلس للتحيات، كما قرأ في التشهد الأول يقرؤها أخيرا؛ لأن الرسول صلى الله عليه وسلم لما سألوه، قالوا: ماذا نقول في صلاتنا إذا صلينا؟ قال: «قولوا: اللهم صل على محمد. . . . . . - إلى آخره - قال: والسلام كما علمتم (1) » أي في قول: السلام عليك أيها النبي ورحمة الله وبركاته. فدل على أن هذا يقال في الصلاة.
وبعد هذه الصلاة يدعو بالدعوات المشهورة، ويتعوذ بالله من أربع، اللاتي تعوذ منهن النبي صلى الله عليه وسلم، فيقول: «اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (2) » هذه صفة صلاة النبي صلى الله عليه وسلم.
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .
(2) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر، برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم (588) .

(8/124)

39- بيان أن النساء كالرجال في كيفية أداء الصلوات
س: إننا لم نجد من يدلنا على أداء الصلاة الصحيحة، هذا سؤال قد أجبتم على معظمه في كيفية الصلاة سماحة الشيخ، ولكن ولا سيما أن البعض يذكر أن للمرأة صورة معينة حين تؤدي صلواتها، وأيضا بالنسبة للجمعة والجماعة للمرأة أيضا، لو تكرمتم سماحة الشيخ فأرجو أن تتفضلوا بتكملة ما بدأتموه. (1)
ج: قد سبق بيان صفة صلاة النبي صلى الله عليه وسلم في حلقتين، ووقفنا في الحلقة الثانية على ما يتعلق بالدعاء في التشهد الأخير من الصلاة، وسبق لنا أن الله جل وعلا شرع لنا على لسان رسوله صلى الله عليه وسلم أن نقول في آخر الصلاة بعد قراءة التحيات: أن نستعيذ بالله من عذاب جهنم ومن عذاب القبر، ومن فتنة المحيا والممات ومن فتنة المسيح الدجال. هذا مشروع للرجال والنساء جميعا في الفرض والنفل، ويستحب مع هذا أن يدعو الإنسان بما تيسر؛ لأن النبي صلى الله عليه وسلم لما علم الصحابة التشهد قال: «ثم ليتخير من الدعاء أعجبه إليه
__________
(1) السؤال الثاني من الشريط رقم (65)

(8/125)

فيدعوا (1) »
وفي لفظ آخر: «ثم ليختر من المسألة ما شاء (2) »
وكان النبي صلى الله عليه وسلم يدعو بهذه الدعوات: «اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (3) »
وقال لمعاذ: «يا معاذ، إني لأحبك، فلا تدعن أن تقول دبر كل صلاة: اللهم أعني على ذكرك وشكرك وحسن عبادتك (4) »
وثبت عنه صلى الله عليه وسلم من حديث علي رضي الله عنه: أنه كان يقنت في آخر الصلاة قبل أن يسلم: «اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت، وما أسرفت وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت (5) »
وثبت أيضا في صحيح البخاري عن سعد بن أبي وقاص رضي الله تعالى عنه أن النبي صلى الله
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835)
(2) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402)
(3) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر، برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم (588) .
(4) أخرجه أبو داود في كتاب الصلاة، باب في الاستغفار، برقم (1522) ، والنسائي في كتاب السهو نوع آخر من الدعاء، برقم (1303) .
(5) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (771)

(8/126)

عليه وسلم كان يقول في آخر الصلاة: «اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا وعذاب القبر (1) »
فهذه الدعوات طيبة يشرع أن تقال في آخر الصلاة، بعدما يقرأ التحيات والشهادة والصلاة على النبي صلى الله عليه وسلم، يأتي بهذه الدعوات التي ذكرنا هنا وفي ما ذكرنا في آخر الحلقة السابقة.
والخلاصة أنه يقول بعد الصلاة على النبي صلى الله عليه وسلم: أعوذ بالله من عذاب جهنم، أو اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. وإذا زاد أدعية أخرى كما تقدم فذلك حسن، مثل ما تقدم: اللهم أعني على ذكرك وشكرك وحسن عبادتك، اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أسرفت وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا أنت. إلى غير ذلك وهكذا، الدعاء الآخر في حديث سعد: «اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من
__________
(1) أخرجه البخاري في كتاب الدعوات، باب التعوذ من عذاب القبر، برقم (6365)

(8/127)

فتنة الدنيا وعذاب القبر (1) »
وهكذا الدعاء الوارد في حديث عبد الله بن عمرو في الصحيحين: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم (2) » هذا علمه النبي صلى الله عليه وسلم للصديق رضي الله عنه، قال عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: إن الصديق قال: يا رسول الله علمني دعاء أدعو به في صلاتي. قال: «قل: اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم (3) »
وإذا كان الصديق يقال له هذا الدعاء، فكيف بحالنا إذا كان الصديق وهو أفضل الصحابة رضي الله عنه، وهو مشهود له بالجنة، ومع هذا يعلمه النبي يقول: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم (4) » بل هو في أشد الحاجة إلى ذلك فينبغي الإكثار من هذا الدعاء قال أنس
__________
(1) أخرجه البخاري في كتاب الدعوات، باب التعوذ من عذاب القبر، برقم (6365)
(2) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، برقم (2705) .
(3) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، برقم (2705) .
(4) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، برقم (2705) .

(8/128)

رضي الله عنه: كان أكثر دعاء النبي صلى الله عليه وسلم «ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة، وقنا عذاب النار (1) »
ثم ينبغي أن يعلم أن المرأة كالرجل في هذه الأشياء قال بعض أهل العلم: إن المرأة لها خصوصية، وهذا لا دليل عليه، بل ما ورد من السنة يدل على أنه مشترك بين الرجال والنساء فكما أن الرجل يقرأ الفاتحة وما تيسر معها من سور أو آيات فهي كذلك، وكما أنه يرفع عند الركوع وعند الرفع منه، وعند القيام من التشهد الأول إلى الثالثة فهي كذلك ترفع يديها مثل الرجل، وكما أنه يضع يديه على صدره فهي كذلك، تضع يديها على صدرها حال القيام في الصلاة.
وكما أنه يقول: سبحان ربي العظيم. في الركوع هي مثله، ويقول في السجود: سبحان ربي الأعلى. هي مثله، وتزيد في الركوع مثل الرجل: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. وتضع يديها في الركوع على ركبتيها مفرجة الأصابع، وتضع يديها في السجود على الأرض حيال منكبيها، وحيال أذنيها كالرجل، وتضع يديها في الجلوس بين السجدتين على فخذيها، أو على ركبتيها كالرجل، وتفترش رجلها اليسرى بين السجدتين، وفي التشهد الأول وفي التشهد
__________
(1) أخرجه البخاري في كتاب الدعوات، باب قول النبي صلى الله عليه وسلم ربنا آتنا في الدنيا حسنه برقم (6389)

(8/129)

الأخير تتورك؛ تجلس على مقعدتها وتجعل رجلها اليسرى تحت رجلها اليمنى عن يمينها، كالرجل سواء بسواء في هذه الأمور، وهذا هو الأرجح، وهذا هو المعتمد كما دلت عليه الأحاديث عن رسول الله صلى الله عليه وسلم.
والسلام أيضا كذلك هذا أمر معلوم إذا فرغ من الدعاء يسلم الرجل والمرأة سواء، فيقول: «السلام عليكم ورحمة الله - عن يمينه و: - السلام عليكم ورحمة الله (1) » عن يساره، هكذا كان النبي يفعل عليه الصلاة والسلام، وهذا يستوي فيه الرجل والمرأة، والفرض والنفل جميعا، ثم بعدما يسلم يقول: أستغفر الله ثلاثا اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، يقوله الرجل والمرأة، ثم ينصرف إذا كان إماما بعد هذا، ويعطي الناس وجهه ويقول بعد هذا: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير.
وهكذا المؤمنون يقولون مثله. الرجال والنساء مثل ما يقول الإمام: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء قدير. جاء هذا تارة يقول يحيي ويميت. وتارة لا يقول عليه الصلاة والسلام، ثبت هذا وهذا فتارة
__________
(1) أخرجه أبو داود في كتاب الصلاة، تفريع كتاب الركوع والسجود، باب في السلام، برقم (996) ، والترمذي في كتاب الأذان، باب ما جاء في التسليم في الصلاة، برقم (295) ، والنسائي في المجتبى، باب التطبيق، باب التكبير عند الرفع من السجود، برقم (1142) .

(8/130)

يقول: يحيي ويميت بيده الخير. وتارة لا يقول ذلك، الأمر واسع بحمد الله، ويقول لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير. وتارة يزيد: يحيي ويميت بيده الخير وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. كل هذا مستحب بعد كل صلاة للرجال والنساء.
ثم يشرع بعد ذلك أن يقول: سبحان الله والحمد لله والله أكبر. ثلاثا وثلاثين مرة، الرجل والمرأة، يعقد أصابعه ثلاثا وثلاثين مرة، فيكون الجميع تسعا وتسعين، يعني ثلاثا وثلاثين تسبيحة، وثلاثا وثلاثين تحميدة، وثلاثا وثلاثين تكبيرة، إذا قال: سبحان الله، والحمد لله، والله أكبر. وعدها ثلاثا وثلاثين مرة كانت تسعا وتسعين، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. قال النبي صلى الله عليه وسلم: «إذا قالها غفرت خطاياه ولو كانت مثل زبد البحر (1) » وهذا فضل عظيم، وخير كبير
__________
(1) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب استحباب /1 L22739 الذكر بعد الصلاة وبيان صفته /1 برقم (597)

(8/131)

والمعنى: إذا قال هذا مع التوبة والندم والإقلاع لا مجرد الكلام فقط، بل يقول هذا مع الاستغفار والتوبة والندم وعدم الإصرار على الذنوب، ويرجى له هذا الخير العظيم حتى في الكبائر، إذا قاله عن إيمان وعن صدق وعن توبة صادقة، وعن ندم على الذنوب فإن الله يغفر له كبائرها وصغائرها بتوبته وصدقه وإخلاصه.
ويقول بعد ذلك {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (1) هذا يقوله الرجل والمرأة بعد الفريضة، جاء في الأحاديث عنه صلى الله عليه وسلم أنه قال: «من قرأها بعد كل صلاة لم يمنعه من دخول الجنة إلا أن يموت (2) »
والحديث فيه كلام لأهل العلم، ولكن بعض طرقه صحيحة، فالأرجح أنه ثابت، وأن هذه القراءة مستحبة، وهذه الآية يقال لها: آية الكرسي. وهي أفضل آية وأعظم آية في كتاب الله، يستحب أن
__________
(1) سورة البقرة الآية 255
(2) أخرجه الطبراني في المعجم الكبير (8\114) من حديث أبي أمامة رضي الله عنه برقم (7532) ، والنسائي في السنن الكبرى في كتاب عمل اليوم والليلة، باب ثواب من قرأ آية الكرسي دبر كل صلاة، برقم (9928)

(8/132)

تقرأ بعد السلام بعد هذا الذكر، ويستحب أن تقرأ أيضا عند النوم، وهي من أسباب حفظ الله للعبد من الشيطان، فهي آية عظيمة ينفع الله بها العبد، وهي من أسباب دخول الجنة، إذا قالها أسباب بعد كل صلاة فريضة بعد الظهر والعصر والمغرب والعشاء والفجر، وهكذا يقولها عند النوم، وتكون من أسباب حفظه، يقول النبي صلى الله عليه وسلم: «من قالها لم يزل عليه من الله حافظ، ولا يقربه الشيطان حتى يصبح (1) »
وهذا فضل عظيم، كذلك يستحب له بعد هذا أن يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين، يقولها المصلي والإمام والمأموم والمنفرد بينه وبين نفسه: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (4) و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (5) مرة واحدة بعد الظهر والعصر والعشاء، أما بعد المغرب والفجر فيقولها ثلاثا، يقرأ هذه السور الثلاث ثلاثا، {قُلْ هُوَ اللَّهُ أَحَدٌ} (6) ثلاثا و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (7) ثلاثا و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (8) ثلاثا، بعد الفجر والمغرب.
ويستحب أيضا بعد الفجر والمغرب زيادة أن يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء
__________
(1) أخرجه الترمذي في كتاب فضائل القرآن، باب ما جاء في فضل سورة البقرة وآية الكرسي برقم (2880)
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1
(6) سورة الإخلاص الآية 1
(7) سورة الفلق الآية 1
(8) سورة الناس الآية 1

(8/133)

قدير عشر مرات، زيادة بعد الفجر والمغرب، جاء في ذلك عدة أحاديث عن النبي صلى الله عليه وسلم، والله جل وعلا هو المسؤول أن يوفقنا جميعا للتأسي به صلى الله عليه وسلم، والمحافظة على سنته والاستقامة على دينه حتى نلقاه سبحانه وهو عنا راض.

(8/134)

40- الكتب التي تصف صلاة النبي صلى الله عليه وسلم
س: هل ترشدون المستمعين – سماحة الشيخ – إلى كتب معينة، يقرؤونها فيها صفة صلاة النبي صلى الله عليه وسلم؟ (1)
ج: نعم، كتاب ابن القيم رحمة الله عليه في: (صفة الصلاة) كتاب جيد، و: (صفة الصلاة) للإمام أحمد بن حنبل رحمه الله وكتاب الترغيب والترهيب و (رياض الصالحين) ، و: (الجواب الكافي) ، وأشياء كثيرة، والمؤمن يتحرى كتب الحديث، مثل: (رياض الصالحين) ، يأتي مثل الصحيحين البخاري ومسلم، والسنن الأربع، لأن هذه اعتنت بالأحاديث و (رياض الصالحين) نقل منها وهكذا الترغيب والترهيب، مثل: صفة الصلاة للشيخ ناصر الدين الألباني، وهو من الذين اعتنوا
__________
(1) السؤال الثالث والعشرون من الشريط رقم (363)

(8/134)

بالأحاديث. نعم، وهناك رسائل في صفة صلاة النبي صلى الله عليه وسلم من مطبوعاتي موزعة.

(8/135)

41- حكم تقديم أذكار الاستفتاح قبل تكبيرة الإحرام
س: يقول هذا السائل: ما حكم من يقول قبل تكبيرة الإحرام: وجهت وجهي للذي فطر السماوات والأرض حنيفا، وما أنا من المشركين؟ هل هذا وارد؟ (1)
ج: لا وإنما هذا من أنواع الاستفتاح، يقوله بعد التكبير، لا قبل التكبير؛ لأن الاستفتاح أنواع منها هذا، ومنها الاستفتاح المختصر «سبحانك اللهم وبحمدك، وتبارك اسمك وتعالى جدك ولا إله غيرك (2) »
ومنها: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (3) » ومنها أنواع أخرى
__________
(1) السؤال الثالث من الشريط رقم (434)
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(3) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .

(8/135)

42- حكم الذكر بعد إقامة الصلاة وقبل تكبيرة الإحرام
س: يقول السائل: هل هناك ذكر مشروع بعد إقامة الصلاة، وقبل تكبيرة الإحرام (1) ؟
ج: لا أعلم شيئا في هذا، لم يرد في هذا شيء فيما نعلم.
__________
(1) السؤال السابع عشر من الشريط رقم (427)

(8/136)

43- حكم التلفظ بالنية للصلاة
س: السائل: م. د. يقول: سؤالي يتعلق بالنية، فمثلا عندما أقف للصلاة، وأعلم أنني واقف لأداء الصلاة فهل يكفي ذلك، أم لا بد من النطق بالنية؟ وقد سمعت من بعض الناس عندما يقف لصلاة، وأثناء رفع اليدين لتكبيرة الإحرام يقول: نويت أن أصلي صلاة كذا. ويسميها بعدد ركعاتها، وجهونا في ضوء هذا السؤال (1)
ج: النية محلها القلب، والسنة أن ينوي بقلبه فقط، ولا يتكلم بلسانه فإذا قام يصلي ناويا صلاة الظهر كفى، صلاة العصر كفى، صلاة المغرب كفى، صلاة الضحى كفى، ولا يحتاج أن يقول: نويت. فإنها بدعة، يقول: نويت أن أصلي كذا، الظهر أربعا، العصر أربعا، المغرب
__________
(1) السؤال التاسع والأربعون من الشريط رقم (403)

(8/136)

ثلاثا. هذا بدعة، هذا لا أصل له، الرسول صلى الله عليه وسلم يقول: «إنما الأعمال بالنيات (1) »
والنية محلها القلب، وما كان النبي يتلفظ بالنية، ولا أصحابه رضي الله عنهم، ويقول عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (2) » يعني فهو مردود، فالواجب على كل مسلم أن تكون نيته في القلب، وأن لا يتلفظ بها؛ بأن يقول: نويت أن أصلي كذا. أو: نويت أن أطوف كذا. أو: نويت أن أسعى كذا. لا، النية محلها القلب ويكفي، والحمد لله.
__________
(1) أخرجه البخاري باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم؟ برقم (1)
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718)

(8/137)

44- عدد مواضع رفع اليدين في الصلاة
س: عندما أقوم في الصلاة كم مرة أرفع يدي؟ (1)
ج: لقد دلت سنة رسول الله صلى الله عليه وسلم على أن المشروع على المؤمن في الصلاة أن يرفع يديه في أربعة مواضع، في الرباعية
__________
(1) السؤال الأول من الشريط رقم (94)

(8/137)

والثلاثية:
الأول عند الإحرام، فيرفع يديه مع التكبير إلى حذو منكبيه، أو إلى فروع أذنيه، هكذا فعل النبي صلى الله عليه وسلم، تارة كذا وتارة كذا.
الموضع الثاني عند الركوع، يرفع يديه عند قوله: الله أكبر. حيال منكبيه، أو حيال أذنيه.
والموضع الثالث عند رفعه من الركوع يرفع يديه، عند قوله: سمع الله لمن حمده. إذا كان إماما أو منفردا، ويرفع المأموم عند قوله: ربنا ولك الحمد.
والموضع الرابع إذا قام من التشهد الأول، في الرباعية كالظهر والعصر والعشاء، أو الثلاثية كالمغرب، إذا قام إلى الثالثة بعد التشهد الأول يقول: الله أكبر. رافعا يديه، كل هذه ثبتت عن رسول الله عليه الصلاة والسلام من حديث ابن عمر، ومن حديث علي رضي الله عنه، وبعضها من أحاديث مالك بن الحويرث، ومن أحاديث أخرى.

(8/138)

45- حكم رفع اليدين بعد الرفع من الركوع
س: في الركوع عندما تقول: سمع الله لمن حمده. هل ترفع يديك وتقول: ربنا ولك الحمد. وتضع يديك فوق الصدر؟ أي: يعيدهما إلى مكانهما السابق، أعني اليدين، نرجو الإفادة (1)
__________
(1) السؤال الثاني من الشريط رقم (94)

(8/138)

ج: نعم، هذا الموضع الثالث عند الرفع من الركوع، يرفع يديه إذا كان مأموما، يقول: ربنا ولك الحمد. وإن كان إماما أو منفردا قال: سمع الله لمن حمده. ثم قال بعدها: ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه ملء السماوات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد. يقول هذا الإمام والمأموم والمنفرد، لكن الإمام والمنفرد يختصان بقولهما: سمع الله لمن حمده. أما: ربنا ولك الحمد. . . . . . . الخ. فهذا مشترك، والمأموم يقول ذلك عند الرفع من الركوع، يقول: ربنا ولك الحمد. لأن الرسول صلى الله عليه وسلم قال: «إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا قال: سمع الله لمن حمده. فقولوا: ربنا ولك الحمد (1) »
ويضع يديه على صدره إذا رفع من الركوع، يعيدهما إلى مكانهما الأول، هذا هو الأفضل، والأرجح أن يعيدهما إلى مكانهما الأول، واضعا لهما على صدره حتى يخر ساجدا، كما كان كذلك قبل الركوع، ومن قال: إنه يرسلهما بعد الركوع فقد خالف السنة.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إنما جعل الإمام ليؤتم به، برقم (689) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (411)

(8/139)

46- حكم رفع اليدين في الصلاة في كل ركعة
س: ما هو حكم رفع اليدين في الصلاة في كل ركعة؟ جزاكم الله خيرا (1)
ج: السنة رفع اليدين في أربعة مواضع: عند الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول إلى الثالثة. في هذه المواضع الأربعة يستحب رفع اليدين حذاء المنكبين، أو حذاء الأذنين، فعله النبي صلى الله عليه وسلم، فعل هذا وهذا عليه الصلاة والسلام.
__________
(1) السؤال الحادي عشر من الشريط رقم (230)

(8/140)

47- بيان التكبيرات التي يستحب رفع اليدين عندها
س: يقول السائل: مع أي التكبيرات أرفع اليدين؟ (1)
ج: السنة أن ترفع اليدين في التكبيرة الأولى حيال منكبيك، أو حيال أذنيك في التكبيرة الأولى، وهي تكبيرة الإحرام، وعند الركوع أيضا، وعند الرفع منه، وعند القيام من التشهد الأول للثالثة، في هذه المواضع الأربعة السنة رفع اليدين للرجل والمرأة جميعا حيال المنكبين، أو حيال الأذنين، تارة كذا وتارة كذا، كله ثبت عن النبي صلى الله عليه وسلم.
__________
(1) السؤال السابع عشر من الشريط رقم (255)

(8/140)

48. مواضع رفع اليدين مع التكبيرات أثناء الصلاة
س: في أي تكبيرة ترفع اليدان أثناء الصلاة، هل هي في تكبيرة الإحرام، أم هناك مواضع أخرى؟ (1)
ج: ترفع الأيدي في أربعة مواضع: عند الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول، هكذا جاءت الأحاديث عن رسول الله عليه الصلاة والسلام بهذه المواضع الأربعة، ترفع عندها اليدان: التكبيرة الأولى تكبيرة الإحرام، ويرفع يديه عند الركوع، ويرفع يديه عند الرفع من الركوع، ويرفع يديه عند القيام من التشهد الأول إلى الثالثة.
__________
(1) السؤال السابع من الشريط رقم (263)

(8/141)

49- بيان هدي النبي صلى الله عليه وسلم في وضع اليدين في الصلاة
س: يقول السائل: كيف كان هدي النبي صلى الله عليه وسلم في وضع اليدين في الصلاة؟ وهل علي حرج عندما أضع ذلك بين السرة والصدر؟ (1)
ج: السنة هي وضع اليدين في الصلاة على الصدر، هذا هو المحفوظ
__________
(1) السؤال السادس والعشرون من الشريط رقم (387)

(8/141)

عن النبي صلى الله عليه وسلم من حديث وائل بن حجر، ومن حديث سهل بن سعد، ومن حديث قبيصة بن هلب عن أبيه، فإنها يفسر بعضها بعضا، يروى عن علي رضي الله عنه أن «من السنة وضع اليدين تحت السرة (1) » لكنه حديث ضعيف عند أهل العلم، ليس بصحيح، وإنما المحفوظ وضعهما على الصدر، كما في حديث وائل بن حجر، وفي حديث قبيصة بن هلب عن أبيه، وفي حديث سهل بن سعد قال: «كان الرجل يؤمر أن يضع يمينه على ذراعه اليسرى في الصلاة (2) » وفسره حديث قبيصة بن هلب عن أبيه، وحديث وائل، وأن المراد: يضعهما على صدره، وأطراف يده اليمنى على ساعده على ذراعه.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب وضع اليمنى على اليسرى في الصلاة، برقم (756)
(2) أخرجه البخاري في كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة، برقم (740)

(8/142)

50- موضع وضع اليدين أثناء القيام في الصلاة
س: يقول السائل: حدثوني عن وضع اليدين أثناء القيام، أين أضعهما؟ (1)
__________
(1) السؤال التاسع عشر من الشريط رقم (255) .

(8/142)

ج: السنة وضعهما على الصدر؛ لأنه ثبت عن النبي صلى الله عليه وسلم من حديث وائل، ومن حديث قبيصة بن هلب الطائي عن أبيه: «أنه كان يضعهما على صدره عليه الصلاة والسلام (1) » وثبت مرسلا من طريق طاوس بن كيسان التابعي الجليل، عن النبي صلى الله عليه وسلم، وهو يؤيد المرفوع، وبعض أهل العلم يرى وضعهما على السرة، وبعضهم يرى وضعهما تحت السرة، والحديث في هذا ضعيف تحت السرة والأفضل فوق الصدر.
هذا هو الأفضل؛ لأن الأحاديث فيها أصح، والأمر في هذا واسع كله سنة، فلو سدلهما صحت صلاته، ولو أرسلهما كما قال بعض أهل العلم صحت صلاته، لكن السنة أن يضمهما إلى صدره ولا يرسلهما، هذا هو السنة، ولا ينبغي في هذا النزاع والخلاف والجدل والفرقة، بل ينبغي في هذا التسامح والتيسير؛ لأن الاجتماع والتعاون على الخير أمر مطلوب، والذي جعلها تحت السرة تأول قول بعض أهل العلم، وبعض الأحاديث الضعيفة، ولا ينبغي التشديد والتشنيع في هذا المقام، بل ينبغي الرفق والحكمة في هذا، والنصيحة بدون فرقة ولا اختلاف ولا تشنيع، لكن الأفضل
__________
(1) أخرجه أحمد في مسند الأنصار حديث هلب الطائي، برقم (21460)

(8/143)

للمؤمن أن يتحرى ما هو الأثبت، وما هو الأقرب إلى الصواب في مسائل الخلاف.

(8/144)

51- شرع معنى وضع المصلي كفه الأيمن على كوعه الأيسر
س: الأخت تسأل وتقول: ورد في كيفية وضع اليدين في الصلاة: أن يضع المصلي كفه الأيمن على كوعه الأيسر ما هو الكوع المذكور؟ (1)
ج: نعم، جاءت السنة عن النبي صلى الله عليه وسلم، أنه في حال قيامه يضع كفه اليمنى على كفه اليسرى، والرسغ والساعد، وفي بعضها الكوع على كوعه، والكوع هو العظم الذي يلي الإبهام، وما يلي الخنصر يقال له كرسوع، والمعنى أنه يضع يده على مفصل الكف من الذراع، فيكون وضع اليمنى على كفه اليسرى وعلى رسغها وعلى ساعدها، هذا هو السنة في حال القيام في الصلاة، وهذا يعم الرجال والنساء، وليس هناك دليل على تخصيص المرأة بشيء، بل السنة عامة، فإذا كان المصلي واقفا جعل يده اليمنى على كفه اليسرى والرسغ
__________
(1) السؤال الأول من الشريط رقم (116)

(8/144)

والساعد، كما ثبت ذلك في حديث وائل بن حجر رضي الله تعالى عنه، عن النبي صلى الله عليه وسلم، وجاء في حديث سهل بن سعد: «أنه كان الرجل يؤمر على عهد النبي صلى الله عليه وسلم أن يضع يده اليمنى على ذراعه اليسرى في الصلاة (1) »
وهذا يحتمل أن يكون في بعض الأحيان، يضع على الذراع، ويحتمل أنه أراد ما أراده وائل؛ لأنه إذا وضع يده على الرسغ والساعد فقد وضع يده على الذراع؛ لأن الساعد هو الذراع، فيكون كفه على مفصل الكف، وأطراف أصابعه على الساعد، فيجتمع الحديثان ولا يكون بينهما اختلاف، وبكل حال فالسنة أن يضع يده اليمنى حين قيامه للصلاة، سواء كان هذا قبل الركوع، أو بعد الركوع يكون واضعا كفه اليمنى على كفه اليسرى، وعلى رسغه وساعده في الصلاة، هذا هو السنة.
فإذا ركع وضع يديه على ركبتيه، وفرج أصابعه وسوى ظهره حتى يرفع، فإذا رفع أعاد يديه كما كانتا قبل الركوع، يضع كفه اليمنى على كفه اليسرى، وعلى الرسغ والساعد حتى يسجد، هذا هو المعتمد، وهذا ما دل عليه حديث وائل، وحديث سهل بن سعد، وحديث قبيصة بن هلب عن أبيه، ودل عليه أيضا ما ثبت عن
__________
(1) أخرجه البخاري في كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة، برقم (740)

(8/145)

طاوس مرسلا: من وضع النبي صلى الله عليه وسلم يده اليمنى على كفه اليسرى، في حال قيامه عليه الصلاة والسلام.
وأما من قال: إنه يرسل اليدين حال القيام فلا دليل له في ذلك، بل هو خلاف السنة، وهكذا من قال: يرسلهما حال قيامه بعد الركوع لا دليل له على ذلك، فالأصل أنهما على حالهما قبل الركوع، والنبي صلى الله عليه وسلم «كان إذا رفع رأسه من الركوع اعتدل حتى يعود كل فقار إلى مكانه عليه الصلاة والسلام، وكان يقوم قياما طويلا حتى يقول القائل: قد نسي (1) »
فدل ذلك على أنه إذا رفع من الركوع يعيدهما كما كانتا؛ يضع اليمنى على اليسرى حال قيامه على صدره عليه الصلاة والسلام، كما كان قبل ذلك قبل الركوع، وعلى من زعم خلاف ذلك أن يأتي بالدليل، وإلا فالأصل أن ما بعد الركوع في حال القيام يكون مثل ما قبل الركوع، هذا هو الأصل، وهذا هو ظاهر السنة الثابتة عن رسول الله عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الطمأنينة حين يرفع رأسه من الركوع، برقم (800)

(8/146)

52- بيان أصح ما ورد في موضع اليمين على الشمال في الصلاة
س: يقول: في الصلاة إن سنة النبي صلى الله عليه وسلم يضع يده اليمنى على اليسرى، واختلفت الأقوال في ذلك، نريد الوقوف

(8/146)

على القول الصحيح (1)
ج: السنة أن يضع يمينه على شماله في الصلاة حال الوقوف في الصلاة، قبل الركوع وبعده، يضع اليمنى على كفه اليسرى والرسغ والساعد، هذه السنة، واختلف أهل العلم في محلها، فقيل: على صدره. وقيل: على سرته. وقيل تحت سرته. يروى في هذا أحاديث عن النبي صلى الله عليه وسلم، لكن أصحها وأثبتها: على صدره. أصح ما ورد: على صدره. هذا هو أصح ما ورد عن وائل بن حجر، وعن قبيصة بن هلب الطائي عن أبيه، وعن طاوس مرسلا، كلها تدل على أن السنة وضع اليدين على الصدر؛ اليمنى على اليسرى على الصدر، هذا هو الأفضل، والأمر في هذا واسع إن شاء الله، ولكن تحري السنة هو الذي ينبغي، أما حديث من رواه: تحت السرة. فهو ضعيف، والأرجح منه والأصح وضعهما على الصدر، يعني على مقدم الصدر، لا يبالغ، بل إذا وضعهما على مقدم الصدر كفى، والحاصل أن هذا هو الأفضل، وهو الأرجح.
__________
(1) السؤال الثامن عشر من الشريط رقم (27)

(8/147)

س: بعض الناس يضع يده اليمنى على اليسرى، لكن يضعهما سويا على قلبه، فيخرج مرفقه الأيسر كثيرا على اليسار (1)
ج: ما أجد لهذا أصلا، أقول: لا أعلم في هذا أصلا. وإنما السنة أن يضع يده على كفه اليسرى والرسغ والساعد، ويضعهما على صدره، هذه السنة، وإن وضع يده اليمنى على ذراعه اليسرى فلا بأس، أيضا جاء به حديث سهل بن سعد في مد اليد إلى الذراع فلا بأس، وإن جعلها على الرسغ والساعد وصارت أطرافها على الساعد فهذا هو الأفضل، وإن جعلها على الذراع فهو سنة أيضا؛ لأنه ثبت عنه صلى الله عليه وسلم أنه كان يضع يده اليمنى على كفه اليسرى والرسغ والساعد، وثبت في حديث سهل قال: «كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة، قاله أبو حازم عن سهل لا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم (2) » رواه البخاري.
__________
(1) السؤال العشرون من الشريط رقم (27)
(2) أخرجه البخاري في كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة، برقم (740)

(8/148)

س: سؤاله يقول: ما حكم تربيع اليدين في الصلاة؟ (1)
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (357)

(8/148)

ج: لم أفهم معنى التربيع، السنة في الصلاة أن تكون يداه على صدره حال القيام، وفي الجلوس على فخذيه أو على ركبتيه بين السجدتين، والتشهد وعند السجود على الأرض، يعتمد على كفيه على الأرض حيال منكبيه، أو حيال أذنيه وحال الرفع عند الركوع يرفعهما حيال منكبيه، أو حيال أذنيه، أو الرفع من الركوع، أو التكبير للإحرام، وعند الركوع يرفع يديه حيال منكبيه، أو حيال أذنيه.
أما التربيع الذي سأل عنه السائل فلا أعرف ما هو التربيع؟ لكن هذه الصفات التي فعلها النبي صلى الله عليه وسلم.

(8/149)

53- بيان كيفية وضع اليدين في الصلاة حال القيام
س: يسأل ويقول: لدينا مسألة خلافية في القبض والإرسال في الصلاة، هناك أدلة على القبض كثيرة، نرجو منكم توضيحا لهذه المسألة؟ (1)
ج: السنة في الصلاة القبض حال القيام، يضع كفه اليمنى على كفه اليسرى هذا هو القبض على صدره؛ لأنه ثبت عن النبي صلى الله عليه وسلم من حديث وائل ين حجر: «أنه كان يضع يمينه على شماله، كفه
__________
(1) السؤال العشرون من الشريط رقم (258)

(8/149)

اليمنى على كفه اليسرى على صدره (1) » ، وثبت أيضا من حديث قبيصة بن هلب الطائي عن أبيه معنى ذلك، وفي صحيح البخاري رحمه الله عن سهل بن سعد، قال: «كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة (2) »
ومعنى في الصلاة: يعنى حال القيام، كما فسره حديث وائل، وحديث قبيصة بن هلب؛ لأن الصلاة لها أحوال في الركوع يضع يديه على ركبتيه، مفرجتي الأصابع هذه السنة، في السجود يضعهما على الأرض حيال منكبيه، أو حيال أذنيه، في الجلوس يضعهما على فخذيه أو ركبتيه، فما بقي إلا حال القيام، فحال القيام يضعهما على صدره، ويكون أطرافهما على ذراعه الأيسر، أو كفه اليمنى على ذراعه الأيسر، كما في حديث سهل، وفي السنة أيضا لحديث طاوس بن كيسان اليماني، التابعي الجليل ما يوافق ذلك عن النبي صلى الله عليه وسلم أنه قال: «إنه يضع اليمنى على كف اليسرى على صدره في الصلاة (3) » وهذا مرسل جيد، يوافق الأحاديث
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب وضع اليمنى على اليسرى في الصلاة، برقم (759) .
(2) أخرجه البخاري في كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة، برقم (740)
(3) أخرجه أبو داود في كتاب الصلاة، باب وضع اليمنى على اليسرى في الصلاة، برقم (759) .

(8/150)

الصحيحة المتصلة المرفوعة، أما إرسالها على الجنبين، كما يقول: يفعله بعض الناس. فليس عليه دليل، وإن ذهب إليه بعض المالكية، لكن هذا ليس عليه دليل، والأفضل تركه والأخذ بما دلت عليه الأحاديث الصحيحة، ولكن لا ينبغي النزاع في هذا والاختلاف والعداوة والشحناء، ينبغي التساهل في هذا والتسامح؛ لأنها سنة، لو أرخى يديه صحت صلاته، أو ضمها صحت صلاته، إنما كانت في الأفضل والسنة.
وكثير من إخواننا في أفريقيا يحصل بينهم شحناء بسبب هذا، ولا ينبغي ذلك، ينبغي في هذا التسامح والدعوة إلى الخير بالرفق، وينصح إخوانه أن يضعوا أيديهم على صدورهم، من دون شدة ولا منازعة ولا هجر، بل يبين السنة ويدعو لها بحلم وصبر ورفق، وعلى من دعي إلى السنة أن يستجيب، ولا يجوز التقليد، لا يجوز أن تقلد زيدا ولا عمرا في خلاف السنة، ولو كان عظيما، ولو كان مالكا، أو كان أبا حنيفة أو الشافعي أو أحمد، طالب العلم لا يقلد العلماء، يأخذ بالدليل، إذا خفي عليه الدليل تبع أهل العلم المعروفين بالسنة والاستقامة، لكن إذا غاب الدليل من الرسول صلى الله عليه وسلم فالواجب والمشروع اتباع من معه الدليل، الذي يوافق أهل السنة، وهي واجبة الواجبات، الله يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (1)
__________
(1) سورة النساء الآية 59

(8/151)

ويقول سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (1) ويقول جل وعلا {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} (2) ويقول جل وعلا {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} (3)
فأنت مأمور بطاعة الرسول صلى الله عليه وسلم، إذا عرفت السنة، والسنة واضحة في هذا: أن تضع كفك اليمنى على كفك اليسرى في الصلاة، وأنت قائم قبل الركوع وبعده، قبل الركوع، وهكذا بعد الركوع، إذا قمت وأنت واقف بعد الركوع تضع كفك اليمنى على كفك اليسرى على الصدر، هذا هو الأفضل، وقال جماعة من العلماء: على السرة. وقال بعضهم: تحت السرة. ولكن ليس عليه دليل صحيح، والحديث الذي روي عن علي في وضعهما تحت السرة ضعيف، والمحفوظ وضع اليدين على الصدر، هذا هو المحفوظ من حديث وائل، ومن حديث قبيصة بن هلب الطائي عن أبيه، وفي المرسل لطاوس، ويؤيده ما رواه البخاري في الصحيح عن حديث أبي حازم عن سهل بن سعد
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59
(3) سورة النساء الآية 80

(8/152)

كما تقدم، فنصيحتي لإخواني أن يأخذوا بهذه السنة من دون شدة على الآخرين، مع الرفق والحكمة والتواصي بالسنة.

(8/153)

54- حكم سدل اليدين في الصلاة
س: يقول السائل: س. أ. من اليمن: ما حكم سدل اليدين في الصلاة؟ وهل ثبت عن النبي صلى الله عليه وسلم شيء في ذلك؟ (1)
ج: السدل مكروه والضم هو السنة، والثابت عن النبي صلى الله عليه وسلم هو ضم اليمين إلى الشمال، يضع اليمين فوق الشمال على صدره إذا كان قائما في الصلاة، أما سدلهما فهو مكروه، لكن لا يبطل الصلاة، ولا يجوز النزاع بين الإخوان، يعلم أن السدل مكروه وخلاف السنة، ولا يحتاج الأمر إلى نزاع ومخاصمات وشحناء، ولكن المؤمن يعلم أخاه، ويرشد أخاه وينصحه بالرفق والحكمة.
__________
(1) السؤال الواحد والأربعون من الشريط رقم (387)

(8/153)

55- حكم الإسبال في الصلاة
س: تقول هذه السائلة: ما حكم الإسبال في الصلاة؟ حيث إنه يوجد كثير من الناس يسبلون يقولون بأن الرسول صلى الله عليه وسلم

(8/153)

قد أسبل في الصلاة، فما صحة هذا القول؟ (1)
ج: الإسبال إذا كان يعني به إرخاء اليدين هذا خلاف السنة، السنة أن يضع اليدين على صدره، هذه السنة، وهذا المحفوظ عن النبي صلى الله عليه وسلم، يضع اليمنى على اليسرى على صدره ولا يرسلها، وهذا يسمى إرسالا، ما يسمى إسبالا، الإسبال: هو إرخاء الثياب تحت الكعبين، الملابس والإزار والبشت (2) هذا يسمى إسبالا، ما يجوز للرجل، أما المرأة فلا بأس.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (425)
(2) البشت هي العباءة.

(8/154)

س: سؤال عن الذين يصلون، وقد أسبلوا أيديهم ما حكمه؟ (1)
ج: هذا خلاف السنة ومكروه، إسبال اليدين في الصلاة مكروه، السنة ضمهما؛ يجعل اليمنى على اليسرى فوق صدره، هذا هو السنة، أما إرسالها فهو خلاف السنة، لكن الصلاة صحيحة والعمل مكروه.
__________
(1) السؤال الثالث والأربعون من الشريط رقم (351)

(8/154)

س: يسأل الأخ: ح. ع. من الرياض، ويقول: هل يصح تسبيل الأيادي عند أداء الصلاة، بدلا من أن توضع اليد اليمنى على

(8/154)

اليد اليسرى فوق الصدر؟ (1)
ج: السنة الضم، الذي عليه جمهور أهل العلم: الضم، وقد صحت بذلك الأحاديث عن الرسول صلى الله عليه وسلم، لكن لو أرسل يديه صحت صلاته، وفعل شيئا مكروها لا يبطل الصلاة؛ وإنما السنة أن يضم يديه إلى صدره، ويضع كف اليمنى على كف اليسرى والرسغ والساعد، كما جاءت بذلك الأخبار عن الرسول صلى الله عليه وسلم، ومن ذلك ما رواه البخاري، وفي الصحيح: عن أبي حازم عن سهل بن سعد رضي الله عنه، قال: لا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم، قال: «كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة (2) »
وهذا يدل على وجوب الضم، ولكنه عند أهل العلم مستحب، الأمر ذو استحباب، ومعلوم أن محل اليدين في الصلاة معروف، في الركوع توضع على الركبتين، في السجود على الأرض، في الجلوس على الفخذين أو الركبتين، فما بقي إلا القيام، والقيام توضع اليمنى على كف اليسرى، أو ذراعها على كفها
__________
(1) السؤال الخامس والعشرون من الشريط رقم (241)
(2) أخرجه البخاري في كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة، برقم (740)

(8/155)

وذارعها، وهكذا في حديث قبيصة بن هلب الطائي عن النبي صلى الله عليه وسلم: «أمر المصلي أن يضع يده اليمنى على كفه اليسرى على صدره (1) » . وهكذا في حديث وائل بن حجر عند أبي داود والنسائي، كلها تدل على أن اليمنى توضع على اليسرى، يضع الكف الأيمن على الكف الأيسر والذراع.
__________
(1) سنن الترمذي الصلاة (252) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (809) .

(8/156)

س: يقول السائل: ألاحظ أن الناس عند أداء الصلاة ينقسمون إلى قسمين: فيما يعني وضع اليد على الصدر أو الإسدال أيهما أصح؟ وأيهما فعل الرسول عليه أفضل الصلاة والسلام؟ (1)
ج: السنة القبض، وهذا هو الذي فعله الرسول صلى الله عليه وسلم، وضع اليمنى على الشمال على الصدر، هذا هو السنة، يضع كفه اليمنى على كفه اليسرى على صدره في الصلاة، هذا هو السنة، أما الإسدال فهو خلاف السنة، نسأل الله الهداية للجميع.
__________
(1) السؤال الخامس عشر من الشريط رقم (250)

(8/156)

س: بعض الناس إذا وقف في صلاته وراء الإمام لا يضع اليد اليمنى على اليسرى، بل يقف مسبلا يديه، وهذا عند بعض الناس ربما

(8/156)

تكون عادة، أو مذهبا، ما هو توجيهكم جزاكم الله خيرا؟ (1)
ج: المشروع للمؤمن أن يضع يده اليمنى على كفه اليسرى على صدره في الصلاة، لا يسبل ولا يرسلهما، لكن لو أرسلهما فالصلاة صحيحة، ولكنه فعل مكروها لا ينبغي، وإلا فالصلاة صحيحة، المقصود أنه ترك السنة، السنة أن يضع يده اليمنى على كفه اليسرى على صدره حال كونه قائما في الصلاة، هذا هو المشروع، ولو أرسلهما صحت الصلاة وترك الأفضل.
__________
(1) السؤال السابع والعشرون من الشريط رقم (346)

(8/157)

56- حكم الاختلاف والنزاع المذهبي في المسائل الفرعية
س: هل تؤدي الخلافات المذهبية إلى القطيعة بين المسلمين، كما فعل أخونا حينما قاطع جماعته؛ لأن بعضهم لا يمسك بيديه في أسفل الصدر؟ (1)
ج: أما المخالفة في الفروع فلا، المخالفة في الفروع لا توجب الفرقة والاختلاف، ولا توجب العداوة والبغضاء، فإذا كان بعض المصلين
__________
(1) السؤال الثاني من الشريط رقم (165)

(8/157)

يطلق يديه ولا يجعلهما على صدره، ولا تحت سرته، بل يطلقهما كما هو معروف في مذهب مالك عند المالكيين فلا بأس بذلك، لا يوجب هذا عداوة ولا بغضاء؛ لأنهم تبعوا غيرهم من العلماء، وقلدوهم بذلك ولهم شبهة التقليد، فلا ينبغي التقاطع في هذا، ينبغي التساهل والتسامح والتعليم بالكلام الطيب، يوجه من فعل ذلك، إلا أن الأفضل والسنة أن يضم يده اليمنى على اليسرى على صدره، هذا هو الأفضل، وهذا هو السنة، كما ثبت ذلك في حديث وائل بن حجر، وحديث قبيصة بن هلب الطائي عن أبيه، ومرسل صحيح عن طاوس رحمه الله، المقصود أن هذا هو الصواب، وأنه يضع كفه الأيمن على كفه الأيسر على صدره، هذا هو الأفضل، ولكن إذا أرسل يديه، أو جعلهما تحت السرة فلا ينبغي أن يكون في هذا نزاع ولا مخالفة ولا قطيعة، ولا تباغض، بل إنما هو دعوة بالتي هي أحسن، ومذاكرة في هذه الأمور وأشباهها.
وهكذا من لا يرفع يديه عند الركوع، أو عند الرفع منه، أو عند القيام من التشهد الأول، كل هذا وإن كان خلاف السنة، لكن لا يوجب تقاطعا ولا بغضاء ولا انشقاقا، وهكذا غير ذلك، كجلسة الاستراحة وأشباه ذلك من الأمور الفرعية التي قد يقع النزاع فيها، والخلاف فيها بين العلماء لكن من طريقة أهل العلم أنهم لا يتباغضون ولا يتقاطعون

(8/158)

ولا يتهاجرون، بل يتباحثون، وكل واحد يقصد الخير لأخيه، وينصح ويطلب الدليل، والله المستعان.

(8/159)

57- بيان موضع نظر المصلي في الصلاة
س: أثناء وقوف المصلي على سجادة الصلاة، وهو مستمر في الصلاة في هذه الحالة كيف يكون اتجاه نظره؟ هل يجوز النظر إلى السماء أو إلى الأمام، أو إلى محل سجوده؟ هذا ولكم جزيل الشكر. (1)
ج: السنة النظر إلى محل السجود، هذا هو السنة ما دام قائما يصلي، فالسنة أن ينظر إلى موضع سجوده، ولا ينظر لا يمينا ولا شمالا، ولا إلى الأمام ولا فوق، بل جاءت السنة الصحيحة في النهي عن رفع البصر إلى السماء، وأن هذا على خطر أن يخطف بصره، فلا يرفع بصره إلى السماء، لا في دعائه ولا في صلاته في حال الصلاة، ولكن ينظر إلى موضع سجوده، وفي الحديث الصحيح «لينتهين أقوام يرفعون
__________
(1) السؤال الواحد والعشرون من الشريط رقم (28)

(8/159)

أبصارهم إلى السماء في الصلاة، أو لا ترجع إليهم (1) » وفي لفظ: «أو لتخطفن أبصارهم (2) »
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن رفع البصر إلى السماء في الصلاة، برقم (428)
(2) أخرجه البخاري في كتاب الأذان، باب رفع البصر إلى السماء في الصلاة، برقم (750) ، ومسلم في كتاب الصلاة، باب النهي عن رفع البصر إلى السماء في الصلاة، برقم (429)

(8/160)

س: أين يكون نظر المصلي وهو في الصلاة؟ (1)
ج: السنة أن ينظر إلى موضع سجوده حال قيامه، يكون لموضع سجوده، وهكذا حال ركوعه، أما في حال الجلوس فينظر إلى محل إشارته، الجلوس للتشهد ينظر إلى يديه محل يديه؛ لأنه محل الإشارة، كما جاء في السنة عن النبي صلى الله عليه وسلم.
__________
(1) السؤال السادس من الشريط رقم (297)

(8/160)

س: تسأل السائلة وتقول: عند الركوع هل النظر يكون إلى الرجل اليمنى، أم عند مكان السجود؟ لأني قرأت أنه يكون إلى الرجل اليمنى، القدم (1)
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (253)

(8/160)

ج: مثل الواقف، ينظر إلى محل السجود، لكن عند الجلوس في التشهد ينظر إلى إشارته، إلى السبابة إلى يده.

(8/161)

58- موقع النظر في المسجد الحرام أثناء الصلاة
س: من يذهب إلى مكة، هل عليه أن يجعل نظره للكعبة أم إلى مكان سجوده؟ (1)
ج: المشروع للمصلي أن ينظر إلى موضع سجوده، في مكة وفي غيرها، لكن إذا رغب أن ينظر إلى الكعبة ينظر إلى الكعبة في غير الصلاة، أما في الصلاة فيقبل على صلاته، ويخشع فيها ويطرح بصره إلى موضع سجوده، هذا هو السنة.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (377)

(8/161)

59- حكم صلاة من ينشغل بالنظر إلى الأوراق الملصقة في الجدار
س: كنت في يوم واقفا في مكتب أصلي الظهر، وكان أمامي في الجدار أوراق ملصقة، وبها كتابة فنظرت إليها سهوا، وقرأت بعض بعض كلمات منها، فهل صلاتي مقبولة؟ أرجو الإفادة، جزاكم الله خيرا. (1)
__________
(1) السؤال الأول من الشريط رقم (221)

(8/161)

ج: الصلاة الصحيحة، ولكن لا ينبغي للمصلي أن يشتغل عن الصلاة بالقراءة، في الجدار أو في الأرض، بل يقبل على صلاته ويجمع قلبه عليها، ويخشع فيها لربه عز وجل، كما قال سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) فالسنة للمصلي من رجل أو امرأة، السنة له أن يقبل على صلاته، وألا ينظر في الجدران ولا غير الجدران، بل يطرح بصره إلى موضع سجوده، ويشتغل بصلاته، يعلم أنه يناجي ربه، وأنه واقف بين يديه سبحانه وتعالى، كما قال النبي صلى الله عليه وسلم: «إن أحدكم إذا قام في صلاته فإنه يناجي ربه (3) »
فعلى المؤمن أن يتقي الله في هذا، ويحرص على أن تكون صلاته في غاية من الإتقان، وأن يقبل عليها ويخشع فيها عند ربه عز وجل، ولا يشتغل عنها بتفكير أو مطالعة كتابة في جدار، أو أرض أو غير ذلك، ثم كونك تصلي في المكتب وحدك هذا منكر، يجب عليك أن تصلي مع الجماعة في المساجد، ولا يجوز للرجل أن يصلي في مكتبه، ولا لأهل
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) أخرجه البخاري في كتاب الصلاة، باب حك البزاق باليد من المسجد، برقم (405) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن البصاق في المسجد في الصلاة وغيرها، برقم (551)

(8/162)

المكتب أن يصلوا في مكتبهم، بل يجب على أهل المكاتب أن يصلوا مع الناس في مساجد الله، كما قال المصطفى عليه الصلاة والسلام: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (1) »
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه هم أن يحرق على من ترك الصلاة في المسجد بيته، قال: «لقد هممت أن آمر بالصلاة، فتقام ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار (2) » ما قال: لا يصلون، بل قال: «لا يشهدون (3) » ، يعني لا يشهدونها مع المسلمين في المساجد، وفي رواية أحمد: «لولا ما في البيوت من النساء والذرية لأقمت الصلاة، صلاة العشاء وأمرت فتياني يحرقون ما في البيوت بالنار (4) »
فالواجب
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793)
(2) أخرجه البخاري في كتاب الأذان، باب وجوب صلاة الجماعة، برقم (644) ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم (651)
(3) صحيح البخاري الأحكام (7224) ، صحيح مسلم المساجد ومواضع الصلاة (651) ، سنن الترمذي السير (1571) ، سنن النسائي الإمامة (848) ، سنن أبي داود الصلاة (548) ، سنن ابن ماجه المساجد والجماعات (791) ، مسند أحمد (2/424) ، موطأ مالك النداء للصلاة (292) ، سنن الدارمي الصلاة (1274) .
(4) أخرجه أحمد في مسند المكثرين من حديث أبي هريرة رضي الله عنه، برقم (8578)

(8/163)

على كل مسلم الحذر من التخلف عن الصلاة في المساجد، والحذر من مشابهة أهل النفاق في جميع الصلوات، ولا سيما في الفجر؛ لأن كثيرا من الناس قد شابه المنافقين في ذلك، فيجب الحذر بأن تكون الصلوات الخمس كلها في المساجد، الفجر، والظهر، والعصر، والمغرب، والعشاء كلها جميعا في المساجد، يجب على الرجل أن يصلي في المساجد مع إخوانه، ولا يجوز له أن يتخلف عنها، في بيته ولا في مكتبه، الصلاة في البيت للنساء والمرضى، أما الذي قد عافاه الله فيلزمه أن يصلي مع إخوانه في المساجد.
وقد ثبت عنه صلى الله عليه وسلم أنه سأله رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يلائمني – وفي لفظ: يقودني – إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له عليه الصلاة والسلام: (هل تسمع النداء بالصلاة؟) قال: نعم قال: فأجب (1) » وفي لفظ: «لا أجد لك رخصة (2) »
هذا أعمى
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653)
(2) أخرجه أبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة، برقم (552) ، وابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (792)

(8/164)

ليس له قائد، ومع هذا يقول له النبي: أجب، ليس لك رخصة. فكيف بمن عافاه الله من العمى، فكيف بحال القوي، فالواجب على كل مسلم أن يتقي الله، وأن يحذر عقوبة الله، وأن يبادر إلى الصلاة في مساجد الله مع إخوانه، ويحظى بالأجر العظيم في ذلك والسمعة الحسنة والاجتماع مع إخوانه، والتعارف والتآلف، نسأل الله للجميع الهداية.

(8/165)

60- حكم دعاء الاستفتاح
س: الأخ: م. ص. م. من الرياض، يسأل ويقول: هل دعاء الاستفتاح واجب؟ وماذا يترتب على المصلي حال عدم التلفظ به؟ وما هي أدعية الاستفتاح الواردة عن الرسول صلى الله عليه وسلم؟
ج: إن دعاء الاستفتاح ليس بواجب، بل هو سنة، وله أنواع، أقصرها ما ثبت من حديث عائشة وأبي سعيد رضي الله عنهما، وجاء أيضا حديث عمر: «سبحانك اللهم وبحمدك، وتبارك اسمك وتعالى جدك، ولا إله غيرك (1) »
هذا أقصرها، يشرع أن يؤتى به بعد التكبيرة الأولى، في الفرض والنفل قبل أن يقرأ، أول ما يكبر يقول هذا، ثم يتعوذ بالله من
__________
(1) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .

(8/165)

الشيطان الرجيم، ثم يسمي، ثم يقرأ الفاتحة، وهناك استفتاحات أخرى غير هذا، منها ما ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه كان يستفتح فيقول: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (1) »
هذا الاستفتاح عظيم ينبغي حفظه، وفي نوع ثالث أيضا مختصر، ثبت من حديث عائشة رضي الله عنها عند مسلم: كان يستفتح به عليه الصلاة والسلام: «اللهم رب جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم (2) » وهذا استفتاح عظيم، وهناك استفتاحات أخرى، لكن هذه الثلاثة فيها كفاية إن شاء الله، ودعاء الاستفتاح سنة مؤكدة، وليس بواجب
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (770) .

(8/166)

س: هل دعاء الاستفتاح واجب على المسلم أن يقرأه في النوافل وفي صلاة التراويح؟ وهل تبطل الصلاة بتركه؟ وجهونا بهذا (1)
ج: دعاء الاستفتاح ليس بواجب، سنة، مستحب، لا تبطل الصلاة بتركه لا في النافلة ولا في الفريضة، ولكنه مستحب يقول: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) » بعد الإحرام بعد التكبيرة الأولى، قبل أن يقرأ أو يأتي بأنواع الاستفتاحات الأخرى، مثل: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (3) » وغيرها بما صح عن النبي صلى الله عليه وسلم، لكن أسهلها وأشهرها: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (4) »
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (358)
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(3) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .
(4) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .

(8/167)

س: عندما تقام الصلاة ويكبر الإمام تكبيرة الإحرام يصمت الإمام برهة، ويردد المصلون بعض الكلام، في هذه البرهة ماذا

(8/167)

يقولون؟ وما حكم ذلك؟ (1)
ج: السنة إذا كبر الإمام للصلاة، وهكذا المنفرد وهكذا المأموم أن يسكتوا قليلا؛ ليأتوا بدعاء الاستفتاح، كلهم: الإمام والمأموم والمنفرد، الاستفتاح سنة في الصلاة الفريضة والنافلة، كان النبي صلى الله عليه وسلم يفعل ذلك، وثبت عنه عدة استفتاحات كان يفعلها، هذا تارة وهذا تارة، عليه الصلاة والسلام، وأقصرها وأسهلها على العامة: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) »
هذا يقال بعد التكبيرة الأولى، وقبل أن يقرأ وقبل أن يتعوذ، وقبل أن يسمي في جميع الصلوات، وجاءت أنواع أخرى ثابتة عنه عليه الصلاة والسلام، منها: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (3) »
ومنها: «اللهم رب جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض عالم
__________
(1) السؤال الثاني والعشرون من الشريط رقم (104)
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(3) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .

(8/168)

الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم (1) »
وهناك استفتاحات أخرى أطول من هذه، فإذا استفتح الإنسان بشيء منها فكله حسن، وإذا اختار الأقصر المتقدم: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) » فلا بأس قبل أن يتعوذ وقبل أن يسمي ثم يستعيذ يقول: أعوذ بالله من الشيطان الرجيم. أو: أعوذ بالله السميع العليم من الشيطان الرجيم. ثم يقول: بسم الله الرحمن الرحيم. ثم يقرأ الحمد؛ الفاتحة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (770) .
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .

(8/169)

61- تفسير دعاء الاستفتاح
س: يسأل السائل عن تفسير دعاء الاستفتاح (1)
ج: كل دعاء له تفسير، فقول: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) » معناه: تنزيه الله عن كل ما لا
__________
(1) السؤال السابع من الشريط رقم (187)
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .

(8/169)

يليق به، «سبحانك اللهم وبحمدك (1) » يعني معناه: أنزهك يا ربي عن كل شيء لا يليق بك؛ من الشرك والصفات الناقصة؛ كالنعاس والنوم والعجز، ونحو ذلك، هو سبحانه منزه عن كل نقص وعن كل عيب، وهو الكامل في ذاته وأسمائه وصفاته وأفعاله، سبحانه وتعالى. «وتبارك اسمك (2) » يعني: بلغت البركة النهاية، كل البركة عنده سبحانه وتعالى. «وتعالى جدك (3) » يعني عظمتك، يعني جد العظمة في حق الله، يعنى تعالت عظمتك يا ربنا. «ولا إله غيرك (4) » معناه: لا معبود بحق سواك يا الله، هو المعبود بالحق سبحانه وتعالى.
وأما الاستفتاح: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (5) » فهذا معناه: طلب السلامة من الذنوب، يطلب ربه أن ينقيه من الذنوب والخطايا، وأن يباعد بينه وبينها، حتى تكون توبته صادقة كاملة، ليس معها نقص ولا ذنب، فإنه إذا باعد بينه وبين خطاياه، ونقاه منها وطهره صار نقيا من الذنوب، كامل الإيمان والتقوى.
__________
(1) صحيح البخاري الأذان (794) ، سنن النسائي التطبيق (1123) ، سنن أبي داود الصلاة (877) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (889) ، مسند أحمد (6/230) .
(2) سنن الترمذي الصلاة (243) ، سنن أبي داود الصلاة (776) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (806) .
(3) سنن الترمذي الصلاة (243) ، سنن أبي داود الصلاة (776) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (806) .
(4) سنن الترمذي الصلاة (243) ، سنن أبي داود الصلاة (776) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (806) .
(5) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .

(8/170)

وأما معنى: «اللهم رب جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك (1) » معناه: طلب الهداية، تتوسل به أنه رب جبرائيل وميكائيل وإسرافيل، ثلاثة من الملائكة، وهم مقدمو الملائكة وأفضل الملائكة، جبرائيل: الذي يأتي بالوحي للأنبياء، وميكائيل: الموكل بالقطر والمطر، وإسرافيل: الموكل بنفخ الصور يوم القيامة وإعادة الأرواح إلى الأجساد، هؤلاء هم مقدمو الملائكة، تتوسل بربوبية الله لهم: اللهم رب جبريل.... إلخ.
فأنت بهذا تتوسل إلى الله بأنه رب هؤلاء الملائكة سبحانه وتعالى، وتتوسل إليه بأنه فاطر السماوات والأرض، يعني خالق السماوات والأرض، وأنه عالم الغيب والشهادة تتوسل إليه بهذا، أنه العالم بكل شيء، وهو فاطر المخلوقات والموجد لها سبحانه وتعالى، وأنه رب كل شيء ومليكه جل وعلا، وأنه الحاكم بين عباده في الدنيا والآخرة، هو الحاكم بينهم في الدنيا بشرعه، وفي الآخرة بحكمه العدل سبحانه وتعالى، ثم بهذا تطلب منه أن يهديك لما وقع فيه اختلاف، تقول: اهدني لما اختلف فيه
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (770) .

(8/171)

من الحق بإذنك. تسأله أن يهديك للصواب، والحق الذي وقع فيه الخلاف بين الناس، وتتوسل إليه بأنه الذي يهدي من يشاء إلى صراط مستقيم، فأنت تسأله بهذه الوسائل أن يهديك إلى الحق والصواب.

(8/172)

62- حكم الجمع بين جميع الأدعية الواردة في دعاء الاستفتاح
س: تقول السائلة: ذكر النووي في كتاب الأذكار: أنه يستحب ألا يجمع بين جميع الأدعية الواردة عن رسول الله صلى الله عليه وسلم في دعاء الاستفتاح أو في الركوع. فما هو رأي سماحتكم؟ (1)
ج: السنة أن ينوع في الاستفتاح، ما كان النبي يجمعها عليه الصلاة والسلام، تارة يستفتح بما جاء في حديث عمر: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) »
وتارة ما جاء في حديث أبي هريرة: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب البيض من الدنس، اللهم اغسل خطاياي بالماء والثلج والبرد (3) » وهو في
__________
(1) السؤال الخامس عشر من الشريط رقم (191)
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(3) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .

(8/172)

الصحيحين.
وتارة يستفتح بما جاء في حديث عائشة: «اللهم رب جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم (1) »
وهكذا يستفتح بما جاء في حديث علي: «وجهت وجهي للذي فطر السماوات والأرض حنيفا، وما أنا من المشركين (2) » إلى آخره وهو حديث طويل رواه مسلم في الصحيح، أو بما جاء في حديث ابن عباس في البخاري، ورواه مسلم أيضا، وهو حديث طويل: «اللهم لك الحمد أنت قيوم السماوات والأرض ومن فيهن، ولك الحمد أنت نور السماوات والأرض وما فيهن (3) » إلى آخر الحديث الطويل.
فالمؤمن
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (770) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (771)
(3) أخرجه البخاري في كتاب الجمعة، باب التهجد بالليل، برقم (1120) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل، وقيامه، برقم (769)

(8/173)

والمؤمنة هكذا وهكذا، يعني تارة يستفتح بهذا، وتارة يستفتح بهذا وإن استمر على واحد فلا بأس، وأصحها ما رواه أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم كان يستفتح إذا كبر في الصلاة الفريضة، يقول: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسل خطاياي بالماء والثلج والبرد (1) » خرجه البخاري ومسلم في الصحيحين.
أما الأذكار في الركوع والسجود فإنه يأتي منها بما تيسر، يشرع له أن يأتي بما تيسر، لكن يخص: سبحان ربي العظيم. في الركوع و: سبحان ربي الأعلى. في السجود، فيقول في الركوع: سبحان ربي العظيم، سبحان ربي العظيم. وإذا كررها ثلاثا فهو أفضل، والواجب مرة، وذهب الجمهور إلى أنها مستحبة فقط، ولكن ذهب جمع من أهل العلم إلى وجوب هذا الذكر: سبحان ربي العظيم. في الركوع، و: سبحان ربي الأعلى. في السجود؛ لأن الرسول حافظ عليها عليه الصلاة
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .

(8/174)

والسلام، وقال: «صلوا كما رأيتموني أصلي (1) »
وروي عنه عليه الصلاة والسلام أنه قال لما نزل قوله تعالى: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} (2) قال: «اجعلوها في ركوعكم، ولما نزل قوله: قال: اجعلوها في سجودكم (4) »
فينبغي للمؤمن والمؤمنة المحافظة على ذلك: سبحان ربي العظيم. في الركوع، و: سبحان ربي الأعلى في السجود، والأفضل أن يكرر ذلك ثلاثا، وإن كرر أكثر فهو أفضل، ويستحب مع هذا أن يقول: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي في الركوع والسجود، تقول عائشة رضي الله عنها كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: «سبحانك اللهم ربنا وبحمدك اللهم اغفر لي (5) »
ويستحب أن يقول: «سبوح قدوس رب
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .
(2) سورة الحاقة الآية 52
(3) أخرجه أبو داود في كتاب الصلاة باب ما يقول الرجل في ركوعه وسجوده، برقم (869)
(4) سورة الأعلى الآية 1 (3) {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}
(5) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .

(8/175)

الملائكة والروح (1) » يقوله النبي في الركوع والسجود عليه الصلاة والسلام. فإذا أتى بما تيسر من هذا كان هذا أفضل، وإذا اقتصر على البعض فلا بأس، وإن جمع الجميع فلا بأس، لكن لا يدع: سبحان ربي العظيم في الركوع و: سبحان ربي الأعلى في السجود، ولو مرة، ويستحب له أن يكثر في السجود من الدعاء؛ لقوله عليه الصلاة والسلام: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (2) » يعني: حري أن يستجاب لكم. رواه مسلم في صحيحه.
وقال أيضا عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء (3) » رواه مسلم وغيره، فالسنة الإكثار من الدعاء في السجود، مع قول: سبحان ربي الأعلى، سبحان ربي الأعلى. مع قول: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. وهكذا بين السجدتين يقول: رب اغفر لي، رب اغفر لي، «اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني (4) » يكرر ذلك، وإن
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود برقم (487)
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(3) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)
(4) أخرجه أبو داود في كتاب الصلاة، باب الدعاء بين السجدتين، برقم (850) ، والترمذي في كتاب الأذان، باب ما يقول بين السجدتين، برقم (284) ، واللفظ له، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (898) .

(8/176)

دعا بزيادة: اللهم اغفر لي ولوالدي وللمسلمين. فلا بأس كله دعاء، والسنة أن يطيل هذا الركن، وهو الجلوس بين السجدتين، كان النبي عليه الصلاة والسلام يطيله حتى يقول القائل: قد نسي. وهكذا الاعتدال بعد الركوع، السنة أن يطيل الاعتدال بعد الركوع، قال أنس رضي الله عنه: «كان النبي يطيل الاعتدال بعد الركوع، وبين السجدتين حتى يقول القائل: قد نسي (1) »
بعض الناس ينقر هذا الركن ولا يعطيه حقه، بل يعجل، وهذا لا يجوز، بل الواجب الطمأنينة في جميع الصلاة، الركوع والسجود، والاعتدال بعد الركوع، والجلوس بين السجدتين، يجب الاعتدال في هذا والطمأنينة، أما ذكر الاعتدال بعد الركوع فلم يرد ما يدل على التكرار، لكن يأتي به إذا تيسر كله، وهو: ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض، وملء ما بينهما وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. هذا هو الكمال، وإذا اقتصر على قوله: ربنا ولك الحمد. أو: اللهم ربنا ولك الحمد أجزأه؛ الإمام والمأموم
__________
(1) أخرجه البخاري في كتاب الأذان، باب الطمأنينة حين يرفع رأسه من الركوع، برقم (800)

(8/177)

والمنفرد، لكن إذا كمل كان أفضل، وإن اقتصر على قوله: ربنا ولك الحمد ملء السماوات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد. فلا بأس، ولكن الواجب: ربنا ولك الحمد. أو: اللهم ربنا ولك الحمد. لآن الرسول عليه الصلاة والسلام قال: «إذا قال الإمام: سمع الله لمن حمده. فقولوا: ربنا ولك الحمد (1) »
فدل هذا على أنه الواجب، والباقي مستحب وكمال، وهكذا الواجب بين السجدتين، يقول: رب اغفر لي. لأن النبي عليه الصلاة والسلام كان يحافظ على ذلك رب اغفر لي. والواجب مرة كالتسبيح في الركوع والسجود، ولكن إذا كرر ذلك ثلاثا أو أكثر كان أفضل: رب اغفر لي، رب اغفر لي. بين السجدتين، وإذا زاد: اللهم اغفر لي وارحمني، واهدني، وارزقني، وعافني، واجبرني. كان أفضل.
__________
(1) أخرجه البخاري في كتاب الأذان، باب فضل اللهم ربنا لك الحمد، برقم (796) ، ومسلم في كتاب الصلاة، باب التسميع والتمجيد والتأمين، برقم (409) .

(8/178)

63- بيان أفضل الأدعية بعد تكبيرة الإحرام
س: ما هي أفضل الأدعية التي كان يقولها الرسول صلى الله عليه وسلم بعد تكبيرة الإحرام، وقبل قراءة الفاتحة (1) ؟
__________
(1) السؤال السادس والأربعون من الشريط رقم (343)

(8/178)

ج: أفضلها: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسل خطاياي بالماء والثلج والبرد (1) » هذا يسمى دعاء الاستفتاح، وقد ثبت عنه هذا في الصحيحين، كان يأتي به قبل أن يبدأ بالفاتحة في الفرض والنفل، وإذا جاء بالاستفتاح الثاني المختصر: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) » كفى، قد ثبت هذا أيضا عن النبي صلى الله عليه وسلم.
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .

(8/179)

64- حكم الصلاة بدون قراءة دعاء الاستفتاح
س: هل تجوز الصلاة بدون قراءة دعاء الاستفتاح في أول الصلاة؟ (1)
ج: الاستفتاح سنة، مستحب، ولو صلى ولم يستفتح صلاته صحيحة عند جميع العلماء، الاستفتاح سنة مستحبة، والاستفتاح أن يقول بعد التكبيرة الأولى: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى
__________
(1) السؤال السادس عشر من الشريط رقم (231)

(8/179)

جدك، ولا إله غيرك (1) »
هذا يسمى الاستفتاح بعد التكبيرة الأولى؛ تكبيرة الإحرام، وإن استفتح بغير هذا مما صح عن النبي صلى الله عليه وسلم فهو حسن، مثل: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم اغسل خطاياي بالماء والثلج والبرد (2) » هذا صحيح أيضا، رواه البخاري ومسلم في الصحيحين، كان يستفتح به النبي صلى الله عليه وسلم في الصلوات.
وهناك استفتاحات أخرى صحت عنه عليه الصلاة والسلام، والحاصل أنه إذا استفتح بشيء مما صح عن النبي صلى الله عليه وسلم قبل القراءة فهو مستحب وسنة، ولو ترك ذلك فلا حرج عليه، تكون صلاته صحيحة، والقنوت في الوتر سنة، من فعله فهو أفضل، ومن ترك فلا حرج، من جاء بدعاء الاستفتاح وجاء بالقنوت في الوتر فهو السنة، ومن ترك فلا حرج عليه، من فعل السنة فله ثوابها، ومن ترك فلا حرج عليه مثل صلاة الراتبة في الظهر، وصلاة الراتبة في المغرب، وصلاة راتبة العشاء، وصلاة راتبة الفجر، الرواتب
__________
(1) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(2) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .

(8/180)

صلاة الضحى، من أتى بها حصل أجرها، ومن تركها فاته أجرها.

(8/181)

س: ما حكم من لم يقرأ دعاء الاستفتاح في الصلاة؟ (1)
ج: لا حرج عليه، دعاء الاستفتاح مستحب، وليس بواجب، فمن قرأه أجر، ومن تركه فلا شيء عليه.
__________
(1) السؤال الثالث عشر من الشريط رقم (409)

(8/181)

65- حكم دعاء الاستفتاح في النوافل
س: هل دعاء الاستفتاح في النوافل سنة؟ جزاكم الله خيرا (1)
ج: دعاء الاستفتاح سنة في الفريضة والنافلة جميعا، في التراويح، في النوافل، في صلاة الضحى، مثلما يستفتح في الفريضة يستفتح في النافلة، هذا هو السنة؛ لأن الرسول قال: «صلوا كما رأيتموني أصلي (2) » ولم يفرق بين النافلة والفريضة، والأصل أنهما سواء إلا بدليل.
__________
(1) السؤال الخامس عشر من الشريط رقم (284)
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(8/181)

66- حكم الاستفتاح بقوله تعالى: قل إن صلاتي ونسكي ومحياي ... الآية
س: هل هذا صحيح: دعاء الاستفتاح عندما أقول:

(8/181)

{قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (1) {لَا شَرِيكَ لَهُ} (2) (3)
ج: كان النبي يفعلها في الليل، كان يقول إذا قام من الليل، يقول: «وجهت وجهي للذي فطر السماوات والأرض حنيفا، إن صلاتي ونسكي ... (4) » إلى آخره، هذا من دعاء الاستفتاح في الليل، فعله النبي صلى الله عليه وسلم، أما في الفريضة فالأفضل: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (5) » أو «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسل خطاياي بالماء والثلج والبرد (6) » هذا المحفوظ عنه في صلاة الفريضة، عليه الصلاة والسلام، أما الاستفتاح المطول كان يفعله في الليل عليه الصلاة والسلام في التهجد.
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) السؤال السابع والسبعون من الشريط رقم (425)
(4) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (771)
(5) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(6) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .

(8/182)

67- حكم الاستعاذة بعد تكبيرة الإحرام ودعاء الاستفتاح
س: تقول السائلة: عندما أبدأ بالصلاة، وقبل أن أكبر أستعيذ بالله من الشيطان الرجيم، ثم البسملة، ثم أكبر، وأعيد هذه الاستعاذة والبسملة بعد التكبيرة ودعاء الاستفتاح، فهل يصح مني هذا، أم أن هذه الطريقة غير صحيحة؟ (1)
ج: السنة أن تكتفي بالاستعاذة والتسمية بعد التكبير بعد الاستفتاح عند بدء القراءة، أما الإتيان بالاستعاذة والتسمية أول الصلاة ما عليه دليل، لكن إذا كبرت وأتيت بالاستفتاح: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) » أو باستفتاح آخر من الاستفتاحات الصحيحة بعدها تقولين: أعوذ بالله من الشيطان الرجيم، بسم الله ثم تقرئين الفاتحة، هذا المشروع، أما تأتين بها قبل التكبير ليس لها أصل.
__________
(1) السؤال السادس من الشريط رقم (366)
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .

(8/183)

68- حكم الدعاء قبل تكبيرة الإحرام
س: إذا أقيمت الصلاة هل هناك دعاء يدعو به المصلي قبل تكبيرة الإحرام؟ (1)
ج: لا نعلم شيئا في ذلك، وقد سئل الإمام أحمد عن هذا فأجاب بأنه لا يعلم شيئا في هذا، فإذا دعا بشيء فلا بأس، لكن ليس هناك شيء معروف سنة، فإذا دعا بشيء: اللهم اغفر لي وارحمني. أو: أنجني من النار أو: تقبل مني لا نعلم فيه شيئا فهو مستحب.
__________
(1) السؤال الثالث من الشريط رقم (224)

(8/184)

69- حكم الجهر بالدعاء قبل بدء الصلاة
س: يقول السائل: عندما تقام الصلاة في الظهر – مثلا – أو العصر يجهر الإمام بصوت مرتفع قبل بدء الصلاة بالدعاء، وكذلك المصلون يدعون خلفه، وعند بدء الصلاة في بعض الأحيان يجهر الإمام أثناء سجوده، وفي التشهدين فما حكم ذلك؟ (1)
ج: أما جهره بالدعاء قبل الصلاة ما نعلم له أصلا، وإنما يشرع الدعاء
__________
(1) السؤال الثاني عشر من الشريط رقم (245)

(8/184)

بالاستفتاح بعد الإحرام، إذا كبر يأتي بالاستفتاح سرا بينه وبين ربه: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (1) » هذا نوع من الاستفتاح، الإمام والمنفرد والمأموم بعد التكبيرة الأولى، وقبل القراءة.
أو يأتي باستفتاح آخر صح عن النبي صلى الله عليه وسلم، وهو قوله: « (اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسل خطاياي بالماء والثلج والبرد (2) » هذا أيضا صحيح.
وهناك أنواع من الاستفتاحات صحيحة، إذا أتى بواحد منها حصلت به السنة، أما دعوات قبل أن يكبر، يرفع بها صوته هو والمأموم فلا نعلم لهذا أصلا، بل هو بدعة، وهكذا ما يفعله بعد ذلك أثناء سجوده يجهر فهو غير مشروع، بل يدعو بينه وبين ربه ولا يجهر، وهكذا المأموم، الدعاء في السجود مستحب، يقول النبي صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (3) »
__________
(1) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(2) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .
(3) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)

(8/185)

ويقول صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (1) » لكن يكون بينه وبين ربه، لا يجهر جهرا يؤذي من حوله، يشوش على من حوله، المأموم والإمام، وهكذا المنفرد، الدعاء سر في السجود، أما الجهر اليسير الذي قد يسمعه من حوله لا يضر، لكن الأفضل له ألا يشوش على من حوله إذا كان مأموما، يكون الدعاء بينه وبين ربه، لا يجهر به جهرا يشوش على من حوله، هذا هو المشروع.
كذلك لا يشرع الجهر بالتشهدين، بل يقرأ التشهدين سرا، هكذا السنة.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)

(8/186)

70- حكم قراءة البسملة والاستعاذة بعد تكبيرة الإحرام
س: يقول السائل: ما حكم قراءة البسملة والاستعاذة في الصلاة بعد تكبيرة الإحرام، وقبل قراءة الفاتحة؟ وما حكم قراءتهما قبل السورة التي تقرأ بعد الفاتحة إذا قرأ المصلي بعد الفاتحة بأول السورة، أو قبل الآيات إذا لم يقرأ المصلي بعد الفاتحة بأول السورة؟ وهل الأفضل أن تكون قراءتهما سرا أم جهرا؟ وهل

(8/186)

تقرآن في جميع ركعات الصلاة؟ وهل يأثم المصلي إذا لم يقرأهما في الحالات التي أشرت إليها أعلاه؟ (1)
ج: السنة أن يتعوذ بالله من الشيطان الرجيم، ويسمي عند بدء قراءة الفاتحة، في أول الصلاة بعد الاستفتاح أولا يكبر: الله أكبر. هذه التكبيرة الأولى وهي تكبيرة الإحرام، سواء كان إماما أم مأموما، أو منفردا، ثم يأتي بالاستفتاح الإمام والمأموم والمنفرد، والاستفتاح أنواع، أخصرها ما ثبت عنه صلى الله عليه وسلم أنه استفتح بهذه الكلمات: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) » هذا الاستفتاح أخصرها.
وقد جاء هذا الاستفتاح من حديث عائشة، ومن حديث أبي سعيد، ومن حديث عمر رضي الله عنه. ثم يستعيذ يقول أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم. ثم يقرأ الحمد؛ الفاتحة، الإمام والمأموم والمنفرد، الذكر والأنثى، وهناك استفتاحات ثابتة عن الرسول صلى الله عليه وسلم غير هذا، منها قوله صلى الله عليه وسلم: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق
__________
(1) السؤال الحادي عشر من الشريط رقم (247)
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .

(8/187)

والمغرب، اللم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسل خطاياي بالماء والثلج والبرد (1) » هذا ثابت في الصحيحين عن النبي صلى الله عليه وسلم، أنه استفتح بهذا قبل أن يتعوذ، وقبل أن يسمي بعد الإحرام.
وهناك استفتاحات أخرى، إذا أتى بواحدة منها مما صح عن النبي صلى الله عليه وسلم كفى، ولكن أخصرها وأسهلها على العامة: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) » ثم يقول: أعوذ بالله من الشيطان الرجيم، أو: أعوذ بالله السميع العليم من الشيطان الرجيم، بسم الله الرحمن الرحيم. سرا، هذا هو الأفضل ولو في الجهرية، ولو في المغرب والعشاء، يقرؤها سرا، هذه هو الأفضل، كان النبي يسر بهما عليه الصلاة والسلام، ثم يقرأ الفاتحة، وهكذا في السورة بعد الفاتحة، يأتي بالتسمية فقط، ليس فيه حاجة للتعوذ، يكفي في أول القراءة التعوذ، فإذا قرأ بعد الفاتحة سورة سمى، وإن كانت آيات فلا حاجة إلى تسمية ولا تعوذ، يقرأ من دون شيء؛ لأن التسمية والتعوذ الذي حصل قبل الفاتحة كاف، يقرأ بالآيات
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .
(2) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .

(8/188)

من دون تسمية ولا تعوذ بعد الفاتحة.
وهكذا في الصلوات الأخرى، جميع الصلوات يتعوذ عند قراءة الفاتحة ويسمي، ثم بعد ذلك إن كانت سورة سمى في أولها، وإن كانت آيات قرأها من دون حاجة إلى تسمية ولا تعوذ، كفى التعوذ الأول عند أول القراءة، وفي الركعة الثانية والثالثة والرابعة تكفي التسمية؛ لأن الاستعاذة كفت في أول الصلاة؛ لأن القراءة في الصلاة كالقراءة الواحدة، يكفي التعوذ الأول، وإن تعوذ في الثانية والثالثة والرابعة فلا بأس، الأمر واسع بحمد الله، وإن تعوذ مع التسمية فلا بأس، قاله بعض أهل العلم.
والصحيح أنه يكفي التعوذ الأول في الركعة الأولى، ويعيد التسمية عند قراءة الفاتحة في كل ركعة، وعند قراءة كل سورة في كل ركعة، أما إن كانت آيات فإنه لا يعيد التسمية ولا يعيد الاستعاذة، يكفي أن يقرأ من دون استعاذة، إذا حصلت الاستعاذة في أولها، والتسمية عند أول السورة والآيات، لا يسمي في أولها، لا يشرع، إنما يتعوذ عند أول القراءة بالآيات، يتعوذ بالله من الشيطان الرجيم؛ لقول الله سبحانه: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} (1) وإن سمى فلا حرج في أول الآيات؛ لقوله صلى الله
__________
(1) سورة النحل الآية 98

(8/189)

عليه وسلم: «كل كلام أو أمر ذي بال لا يفتح بذكر الله عز وجل فهو أبتر أو قال أقطع (1) »
لكن الأفضل في قراءة الآيات أن يبدأ بالتعوذ بالله من الشيطان الرجيم، أما إذا كانت سورة تعوذ وسمى عند أول القراءة، أما في الصلاة فيكفيه التعوذ عند أول الفاتحة، هذا هو الأفضل، وتكفيه التسمية إذا كانت آيات بعد الفاتحة، فإن كانت سورة يعيد التسمية سرا، وإن جهر بعض الأحيان للتعليم، مثل الإمام يجهر بعض الأحيان حتى يعلم من وراءه أن هناك تسمية، وهناك تعوذا، هذا لا بأس به، فعله بعض الصحابة رضي الله عنهم، وفعله أبو هريرة رضي الله عنه، وذكر أنه يصف صلاة النبي عليه الصلاة والسلام، فإذا فعل الإمام بعض ذلك الجهر، بالاستعاذة حتى يسمعه من حوله، أو بالتسمية حتى يسمعه من حوله بعض الأحيان للتعليم فلا حرج في هذا.
__________
(1) أخرجه أحمد في مسند المكثرين، من حديث أبي هريرة رضي الله عنه برقم (4895)

(8/190)

71- حكم الاستعاذة والبسملة في كل ركعة
س: تسأل أختنا وتقول: هل يلزم الالتزام بالاستعاذة والبسملة في كل ركعة من ركعات الصلاة، أم يكفي ذلك في الركعة الأولى؟ (1)
__________
(1) السؤال الثالث والعشرون من الشريط رقم (156)

(8/190)

ج: أما التسمية فسنة في كل الركعات، إذا كانت تقرأ سورة مستقلة تسمي قبلها، أما الاستعاذة سنة في الركعة الأولى، أما الركعات الأخرى اختلف فيها العلماء، هل تشرع الاستعاذة أم لا؟ فمن استعاذ فلا بأس، ومن ترك فلا بأس في الركعات الأخرى، لكن تشرع الاستعاذة في الركعة الأولى بتأكيد، وهكذا التسمية، أما في الركعات الأخرى فإن المصلي يسمي -رجلا أو امرأة-، يسمي إذا افتتح سورة، أما إذا كان يقرأ بعض آيات فلا حاجة إلى التسمية، تكفي التسمية الأولى عند قراءته الفاتحة.

(8/191)

س: بعض الناس يقولون: الاستعاذة قبل الفاتحة قبل كل ركعة، ولا يكتفى بها عند البداية في الصلاة. (1)
ج: المشهور عند العلماء أنه يكتفى بها في الأولى، في الركعة الأولى يستعيذ ويسمي، وفي البقية يسمي مع السورة، وإن استعاذ في كل ركعة فالأمر واسع، فإن استعاذ وسمى قبل الفاتحة في كل ركعة، فالأمر واسع، والحمد لله.
__________
(1) السؤال التاسع عشر من الشريط رقم (355)

(8/191)

72- حكم قراءة البسملة في الصلاة عند قراءة الفاتحة
س: هل قراءة: بسم الله الرحمن الرحيم. في الصلاة عند قراءة الفاتحة واجبة، أم سنة؟ (1)
ج: قراءة التسمية عند قراءة الفاتحة، أو غيرها من السور سنة في الصلاة وخارجها، وليست واجبة، هذا هو الصواب.
__________
(1) السؤال السادس عشر من الشريط رقم (227)

(8/192)

73- حكم الجهر بالبسملة في الصلاة
س: الأخ: أ. ع. ن. م. من الجمهورية العربية اليمنية، يسأل ويقول: ما هو الحكم في الجهر بالبسملة في الصلاة؟ وبم نرد على من يقول: إن ذلك هو مذهب الإمام الشافعي رضي الله عنه، وهل هي آية في سورة (الفاتحة) ؟ وإذا لم تكن آية فلماذا هي مرقمة بالرقم واحد في سورة (الفاتحة) في المصحف؟ (1)
ج: الصواب أن البسملة ليست آية من الفاتحة، ولا من غيرها من السور، ولكنها آية مستقلة، أنزلها الله فصلا بين السور، علامة أن السورة
__________
(1) السؤال الأول من الشريط رقم (207)

(8/192)

التي قبلها انتهت، وأن الذي بعدها سورة جديدة، هذا هو الصواب عند أهل العلم، وترقيمها في بعض المصاحف أنها الأولى غلط ليس بصواب، والصواب أنها ليست من الفاتحة، إنما أول الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (1) هذه الآية الأولى، {الرَّحْمَنِ الرَّحِيمِ} (2) الثانية، {مَالِكِ يَوْمِ الدِّينِ} (3) الثالثة، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (4) الرابعة، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (5) هي الخامسة {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (6) هذه هي السادسة، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} (7) هي السابعة.
أما التسمية فهي آية مستقلة فصل بين السور، ليست من الفاتحة، ولا من غيرها من السور في أصح قولي العلماء، إلا أنها بعض آية من سورة (النمل) ، من قولة تعالى: {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} (8)
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 3
(3) سورة الفاتحة الآية 4
(4) سورة الفاتحة الآية 5
(5) سورة الفاتحة الآية 6
(6) سورة الفاتحة الآية 7
(7) سورة الفاتحة الآية 7
(8) سورة النمل الآية 30

(8/193)

فهي بعض آية من سورة النمل، ولكنها آية مستقلة أنزلها الله فصلا بين السور، وليست آية من الفاتحة، وليست آية من غيرها، ولكنها بعض آية من سورة (النمل) ، هذا هو الصواب الذي عند أهل العلم.
أما الجهر بها فالأولى عدم الجهر؛ لأن الثابت عن النبي صلى الله عليه وسلم أنه كان لا يجهر بها، ثبت في الصحيحين من حديث أنس رضي الله تعالى عنه قال: كان النبي صلى الله عليه وسلم وأبو بكر وعمر يفتتحون القراءة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (1) وفي رواية أهل السنن لا يجهرون بـ (بسم الله الرحمن الرحيم) ، فالمقصود أنهم يبدؤون بالحمدلة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (2) .
فدل ذلك على أنهم كانوا يسرون، يعني النبي صلى الله عليه وسلم والصديق وعمر كانوا يسرون في التسمية، وجاء من طريق أبي هريرة ما يدل على أنه قد يجهر بها؛ لأنه جهر رضي الله عنه بالتسمية، ولما صلى قال: «إني أشبهكم صلاة
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 2

(8/194)

برسول الله صلى الله عليه وسلم (1) » فاحتج بهذا بعض الناس على أنه يجهر بها، ولكن ليس حديث أبي هريرة صريحا في ذلك، ولو ثبت التنصيص على ذلك فيحمل على أنه كان في بعض الأحيان، والأكثر منه صلى الله عليه وسلم أنه كان لا يجهر جمعا بين الروايات، فالأفضل والأولى عدم الجهر، إلا إذا فعله الإنسان بعض الأحيان، جهر بها؛ ليعلم الناس أنه يسمي، وليعلم الناس أنها مشروعة، أن يسمي الإنسان سرا بينه وبين ربه، هذا حسن.
والرد على من يقول: إن ذلك هو مذهب الإمام الشافعي. بأن هذا يحتاج إلى مراجعة نصوص الشافعي رحمه الله، فلعل الشافعي رحمه الله إذا ثبت عنه أنه قال ذلك أخذ برواية أبي هريرة حين سمى وجهر، ولما فرغ من الصلاة قال: إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم. فهذا ظاهره؛ أن النبي جهر؛ لأن أبا هريرة جهر، وقال: إني أشبهكم صلاة برسول الله. فالجهر بها جائز، ولكن الأفضل عدم الجهر
__________
(1) أخرجه الحاكم في المستدرك (1\357) ، حديث رقم (849) ، والبيهقي في السنن الكبرى (2\46) ، باب افتتاح القراءة في الصلاة ببسم الله الرحمن الرحيم والجهر بها..، حديث رقم (2221) ، وابن خزيمة في صحيحه (1\251) ، حديث رقم (499)

(8/195)

ولا ينبغي فيها النزاع، ينبغي أن يكون الأمر فيها خفيفا، والأفضل تحري سنة الرسول صلى الله عليه وسلم بعدم الجهر، وإذا جهر بعض الأحيان من أجل حديث أبي هريرة، أو من أجل التعليم؛ ليعلم الناس أنها تقرأ، فلا بأس بذلك. قد جهر بها بعض الصحابة رضي الله عنهم وأرضاهم.

(8/196)

س: أ. ح. ع. ع. من السودان، يسأل ويقول: هل كان النبي صلى الله عليه وسلم يجهر بالبسملة في الصلاة عند قراءة الفاتحة، أم كان يسر بها، أم كان لا يقرؤها أبدا في الصلاة؟ وما حكم من جهر بالبسملة في الصلاة؟ (1)
ج: كان النبي صلى الله عليه وسلم لا يجهر بها، وكان يقرؤها سرا، كما أخبر بهذا أنس رضي الله عنه، وهكذا كان الصديق وعمر وعثمان، كانوا يسرون بها، وجاء عن بعض الصحابة أنه كان يجهر بها، فالأمر فيها واسع، فمن جهر فلا بأس، ولكن الترك أفضل، والسنة الإسرار بها وعدم الجهر بها؛ اقتداء بالنبي عليه الصلاة والسلام، لكن إذا فعلها بعض الأحيان ليعلم الناس أنها تقرأ؛ يعلم من حوله أنها تقرأ فلا بأس بذلك جهرا خفيفا، حتى يعلم الناس أنها تقرأ، ولكنها ليست لازمة، لو
__________
(1) السؤال الثامن عشر من الشريط رقم (182)

(8/196)

قرأ بدون بسملة صحت القراءة؛ لأنها سنة، كونه يقول: بسم الله الرحمن الرحيم. سنة قبل الفاتحة، وقبل غيرها من السور، سنة غير واجبة، لا في الصلاة ولا في غيرها، إلا قبل (البراءة) ، فلا تقرأ قبل سورة براءة (التوبة) ، إذا بدأ بالتوبة يقرأ التعوذ: أعوذ بالله من الشيطان الرجيم. ولا يقرأ بالتسمية في أولها؛ لأنها لم تشرع فيها.

(8/197)

س: هل من السنة الجهر بالبسملة في الصلاة الجهرية، أم الإسرار، مع الدليل؟ (1)
ج: السنة الإسرار، كان النبي صلى الله عليه وسلم يسر بها، كما ثبت ذلك عنه صلى الله عليه وسلم، وهكذا عن الصديق وعن عمر، كان يفتتح الصلاة بالتكبير والقراءة بالحمد، ولا يجهر بالبسملة ولا بالتعوذ، وهذا هو الأفضل، عدم الجهر بالتعوذ، وعدم الجهر بالتسمية.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (424)

(8/197)

س: ما حكم من يجهر بالبسملة؟ هل هذا فيه محذور؟ (1)
ج: لا مانع من الجهر بالبسملة، ولكن السر بها أفضل، ثبت عنه صلى الله عليه وسلم أنه كان يسر بالبسملة، وهكذا كان الصديق وعمر
__________
(1) السؤال الثامن في الشريط رقم (63)

(8/197)

وعثمان يسرون بها، هذا هو الأفضل، وإذا جهر بها بعض الأحيان فقد فعل هذا بعض الصحابة رضي الله عنهم، وقد روي هذا عن النبي صلى الله عليه وسلم، لكن المحفوظ عنه هو السر عليه الصلاة والسلام، روي عنه أنه كان يسر بها، كما قال أنس رضي الله عنه: «صليت خلف رسول الله صلى الله عليه وسلم، وخلف أبي بكر وعمر وعثمان، فكانوا لا يجهرون بـ (بسم الله الرحمن الرحيم) (1) » فمن جهر بها بعض الأحيان فلا بأس، لكن الأولى والأفضل أن يسر بها في الغالب؛ اتباعا للنبي صلى الله عليه وسلم، وتأسيا بالسلف الصالح رضي الله عنهم، وأخذا بالأحوط والأفضل.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب حجة من قال لا يجهر بالبسملة، برقم (399)

(8/198)

س: لقد تقدمت إماما في مسجد في مزرعة، وكنا مجموعة من العمال، وبعد أن قرأت البسملة جهرا تركنا أحد المصلين وخرج من الصف، ولم يصل معنا جماعة، نرجو إذا كان في الجهر في البسملة شيء يجانب الصواب. أفتونا في ذلك وفقكم الله (1)
__________
(1) السؤال الخامس عشر من الشريط رقم (35)

(8/198)

ج: البسملة يجوز الجهر بها، والأفضل السر بها، وقد ثبت عن الرسول صلى الله عليه وسلم أنه كان يسر بها، وهكذا الصديق وعمر وعثمان رضي الله عنهم، فالسنة الإسرار بها، وأن تقرأها سرا بينك وبين نفسك قبل الفاتحة، وقبل كل سورة، ولا تجهر بها، ولكن لو جهر بها الإمام فلا حرج، ولا ينبغي ترك الصلاة من أجل ذلك، والانصراف من الصلاة من أجل ذلك، هذا غلط، وليس عنده بصيرة، والجهر بالبسملة لا يضر الصلاة ولا حرج فيه، ولكنه خلاف الأفضل، فالأفضل السر بها.

(8/199)

س: إذا أردت الاستعاذة والبسملة في الصلاة فهل أجهر، أم تكون سرا جزاكم الله خيرا (1)
ج: السنة سرا، الإمام والمنفرد والمأموم، يأتي بالاستعاذة والبسملة سرا، هذا هو الأفضل.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (309)

(8/199)

س: هل التسمية بالصلاة الجهرية سرا أم جهرا؟ (1)
ج: السنة سرا، كان النبي صلى الله عليه وسلم، وأبو بكر وعمر لا يجهرون بالبسملة، يجهر بـ (الحمد لله) ، أول ما يقرأ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (2)
__________
(1) السؤال الواحد والعشرون من الشريط رقم (423)
(2) سورة الفاتحة الآية 2

(8/199)

يسرون بـ (بسم الله الرحمن الرحيم) والتعوذ، هكذا ثبت في الأحاديث الصحيحة عن أنس وغيره: أن الرسول صلى الله عليه وسلم كان، وهكذا أبو بكر وعمر، لا يجهرون بالبسملة، أول ما يسمعون الناس: «الحمد لله (1) »
__________
(1) أخرجه مسلم في كتاب الصلاة، باب حجة من قال لا يجهر بالبسملة، برقم (399) ، والمتن جزء من الآية الأولى من الفاتحة.

(8/200)

74- حكم صلاة من نسي البسملة قبل الفاتحة
س: هل تصح صلاة من نسي البسملة في قراءة الفاتحة؟ (1)
ج: نعم، البسملة ليست من الفاتحة، هي آية مستقلة، يشرع له المجيء بها عند قراءة الفاتحة، وعند قراءة كل سورة من القرآن، يقرأ في أولها: بسم الله الرحمن الرحيم. إلا سورة (براءة) ، فليس أمامها بسملة، وإذا بدأ يبدأ بالتعوذ، يقول: أعوذ بالله من الشيطان الرجيم. ولا يقرأ، وأما بقيه السور، وهي مائة وثلاث عشرة سورة، ماعدا سورة (التوبة) فإنه يقرأ في أولها: بسم الله الرحمن الرجيم. فإن القرآن مائة وأربع عشرة سورة، يسمي في أول كل سورة ما عدا (براءة) ، وهذه
__________
(1) السؤال السادس عشر من الشريط رقم (131)

(8/200)

التسمية سنة مؤكدة، فلو تركها ولم يقرأ بها صحت صلاته؛ لما ثبت في الصحيحين عن أنس رضي الله عنه، أنه سمع النبي صلى الله عليه وسلم يبدأ بقراءة الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (1) وهكذا الصديق، وهكذا عمر، وهكذا عثمان، لم يذكروا التسمية في بعض الروايات، لا في أول القراءة، ولا في آخرها، واحتج به العلماء على أنها غير متعينة؛ إذ لو تعينت لنبه النبي عليها عليه الصلاة والسلام، ولجهر بها، فلما أسر بها دل على أنها غير متعينة.
لكن يشرع للمؤمن أن يقرأها سرا في الجهرية، ويقرأها في السرية أيضا، لكن تكون في الجهرية سرا؛ لأن الرسول ما كان يجهر بها عليه الصلاة والسلام، فالأفضل والسنة للمؤمن والمؤمنة قراءة التسمية، لكن سرا في الجهرية والسرية جميعا.
__________
(1) سورة الفاتحة الآية 2

(8/201)

75- حكم صلاة من لا يقرأ البسملة في الفاتحة
س: أسمع بعض الناس في الصلاة الجهرية يبدأ بالفاتحة مباشرة دون أن يسمي، أي لم يذكر البسملة، فما هو التوجيه في هذا (1) ؟
__________
(1) السؤال الثالث من الشريط رقم (104)

(8/201)

ج: المشروع للمؤمن والمؤمنة أن يبدأ بالتعوذ، ثم التسمية ثم القراءة، فإذا كبر للصلاة أولا: يستفتح بما شرعه الله من الاستفتاحات التي ثبتت عن رسول الله عليه الصلاة والسلام، ومنها وهو أقصرها: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (1) »
ومنها: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (2) »
وهناك استفتاحات أخرى ثابتة عن رسول الله عليه الصلاة والسلام، فالأفضل أن يستفتح بواحد منها، هذا هو الأفضل، وإن ترك ذلك فلا حرج، ثم يقول: أعوذ بالله من الشيطان الرجيم. أو أعوذ بالله السميع العليم من الشيطان الرجيم. ثم يقول: بسم الله الرحمن الرحيم. ثم يقرأ الفاتحة، هذا هو المشروع، ولو قرأ من دون استفتاح ولا تعوذ، ولا تسمية صحت القراءة؛ لأن التسمية سنة، والتعوذ سنة والاستفتاح سنة، لكن الأفضل له والسنة له أن يأتي بهذه الأمور، يستفتح ثم يستعيذ ثم يسمي، ثم يقرأ، هذا هو المشروع
__________
(1) أخرجه الترمذي في كتاب الأذان، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وأبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب من رأى الاستفتاح بـ '' سبحانك اللهم وبحمدك ''، برقم (776) ، والنسائي في المجتبى، كتاب الافتتاح نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة، برقم (899) .
(2) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) .

(8/202)

وهذا هو الكمال.

(8/203)

76- حكم الجهر بالبسملة في الصلاة الجهرية
س: يسأل أخونا عن الصلاة الجهرية، ويقول: لم أسمعهم يذكرون: بسم الله الرحمن الرحيم. في الصلاة الجهرية (1)
ج: السنة في الجهرية ألا يجهر، يقرأ التسمية والتعوذ لكن سرا، هذا هو الأفضل؛ لأن الرسول صلى الله عليه وسلم كان يسر بها، وهكذا خلفاؤه الراشدون: الصديق وعمر وعثمان وعلي، كانوا يسرون، فالسنة الإسرار بها، وقد ورد عن أبي هريرة رضي الله عنه ما يدل على أن الرسول ربما جهر بها عليه الصلاة والسلام في بعض الأحيان، فإذا جهر بها الإنسان في بعض الأحيان للبيان والتعليم فلا حرج في ذلك، ولكن الأفضل أن يكون الغالب عليه أن يسر بها؛ اقتداء بالنبي عليه الصلاة والسلام في ذلك.
__________
(1) السؤال الرابع من الشريط رقم (104)

(8/203)

س: سمعت بعض المصلين في بداية سورة (الفاتحة) يبدؤون بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (1) بدون: بسم الله الرحمن الرحيم والبعض الآخر يسمي، فمن هو الذي على صواب؟ (2)
ج: المشروع للإمام والمأموم والمنفرد، لكل قارئ أن يسمي في الفاتحة، وفي غيرها من السور، يبدأ بالتسمية إلا في (براءة) ، وهي سورة (التوبة) ، فإنها تبدأ بالتعوذ بالله من الشيطان الرجيم، لم يرد فيها التسمية، وأما بقية السور فإنك تبدؤها بـ (بسم الله الرحمن الرحيم) لكن في الصلاة تسر بها.
ولو كان بالجهرية كالمغرب والعشاء والفجر، يسر بها المصلي، ويبدأ جاهرا بـ (الحمد لله) يجهر بالحمد، فقد كان النبي صلى الله عليه وسلم يسر بها والصحابة، كانوا يسرون بها، فإذا أراد القراءة، وهو في المغرب والعشاء والفجر والجمعة يسر بالتسمية، ويبدأ بقوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (3) جاهرا، أما في الظهر والعصر فيسر في الجميع، وهكذا في الثالثة والرابعة من العشاء والمغرب، لكن في الفجر
__________
(1) سورة الفاتحة الآية 2
(2) السؤال الخامس من الشريط رقم (323)
(3) سورة الفاتحة الآية 2

(8/204)

والجمعة، والأولى والثانية من المغرب والعشاء فيسر بالبسملة ويجهر بالحمد، وبقية السور والآيات، هذا هو السنة، قال أنس رضي الله عنه: «كان النبي صلى الله عليه وسلم وأبو بكر وعمر يبدؤون القراءة بـ (الحمد لله) لا يجهرون بـ (بسم الله الرحمن الرحيم) (1) »
__________
(1) أخرجه مسلم في كتاب الصلاة، باب حجة من قال لا يجهر بالبسملة، برقم (399)

(8/205)

77- حكم قراءة الفاتحة في الصلاة
س: هل قراءة الفاتحة في كل ركعة واجبة؟ وهل يغني عنها شيء؟ (1)
ج: قراءة الفاتحة ركن من كل ركعة للإمام والمنفرد، واجبة في حق المأموم في كل ركعة؛ لقوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » فعلى الإمام أن يقرأها في كل ركعة، وعلى المنفرد أن يقرأها في كل ركعة، وعلى المأموم أن يقرأها في كل ركعة، لكن في حق المأموم واجبة لو نسيها سقطت بخلاف الإمام والمنفرد، فإنها لا بد منها، لا تسقط لا جهلا ولا نسيانا، بل عليه أن يؤديها الإمام والمنفرد في كل ركعة.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (418)
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (394) .

(8/205)

س: يقول السائل: من لم يقرأ الفاتحة في صلاته كيف توجهونه؟ (1)
ج: أما إذا كان إماما أو منفردا فإن صلاته غير صحيحة، لا بد أن يعيدها؛ لأن الفاتحة ركن الصلاة، أما إذا كان مأموما فإن العلماء اختلفوا في المأموم، هل تلزمه الفاتحة أم لا؟ والأكثرون على أنها لا تلزمه؛ لأن إمامه يقوم مقامه في ذلك، والصواب أنها تلزمه، يقرؤها ولو مع الإمام، ثم ينصت إذا كان في الصلاة الجهرية؛ لعموم قوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) »
ولأنه عليه الصلاة والسلام قال: « (لعلكم تقرؤون خلف إمامكم) قلنا: نعم. قال: (لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها) (3) » هذا نص في المأمومين، وهو صحيح، فوجب الأخذ به، لكن لو فاته القيام؛ لأنه تأخر لم يأت إلا في الركوع أجزأه؛ لأن النبي صلى الله عليه وسلم لما دخل أبو بكرة والنبي راكع، فركع دون الصف ثم دخل في الصف لم يأمره بقضاء الركعة؛ لأنه معذور بفوات القيام، ومثله من كان مع الإمام
__________
(1) السؤال الحادي عشر من الشريط رقم (244)
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (394) .
(3) أخرجه أبو داود في كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب، برقم (823)

(8/206)

وسها عن قراءة الفاتحة، أو يعتقد قول الجمهور: أنها لا تجب عليه. فصلاته صحيحة، أو جاهلا بالحكم الشرعي، فلم يقرأ يحسب أنه لا يلزمه القراءة مع الإمام هذا صلاته صحيحة، كالذي جاء والإمام راكع.

(8/207)

78- حكم سكوت الإمام بعد قراءة الفاتحة
س: يقول هذا السائل: بما أن الصلاة ليس فيها سكوت، فماذا يقول الإمام في السكتة التي تلي قراءة الفاتحة، بالنسبة للصلاة الجهرية؟ (1)
ج: ما فيها شيء، إذا سكت سكتة خفيفة يقرأ المأموم فيها الفاتحة، وهو لا يقرأ شيئا.
__________
(1) السؤال الثالث والخمسون من الشريط رقم (433)

(8/207)

79- وقت البدء في دعاء الاستفتاح للمأموم
س: عندما تكون الصلاة جهرية هل يبدأ المأموم بدعاء الاستفتاح بعد تكبيرة الإحرام، أم بعد قراءة الإمام للفاتحة؟ (1)
ج: يبدأ بالاستفتاح بعد التكبير، إذا سكت الإمام يستفتح المأموم، أما إذا كان الإمام ما استفتح، شرع في القراءة من حين كبر فالمأموم
__________
(1) السؤال الرابع والخمسون من الشريط رقم (433)

(8/207)

يسكت، لا يستفتح، عليه الإنصات في الجهرية، لكن إذا سكت الإمام يستفتح فالمأموم يستفتح أيضا

(8/208)

80- حكم رفع الصوت بقول آمين بعد الفاتحة
س: نعلم جيدا أن من السنة قول: آمين. بعد قراءة الفاتحة في الصلاة، بحيث يجهر بها في الصلاة الجهرية، ويسر بها في الصلاة السرية، ولكن عندنا في المسجد يقولون: آمين. في الصلاة الجهرية بعد قراءة الفاتحة في السر، ولا يرفعون بها أصواتهم، ويقولون: إن ذلك مذهب الإمام مالك. ما هو توجيهكم؟ (1)
ج: الصواب رفع الصوت بها، كما كان النبي يفعله صلى الله عليه وسلم، والصحابة يفعلونه، فإذا قال: {وَلَا الضَّالِّينَ} (2) يقول الإمام: آمين وهم كذلك. يقول النبي صلى الله عليه وسلم: «إذا قال:. فقولوا: آمين. فمن وافق قوله قول الملائكة غفر له ما تقدم
__________
(1) السؤال السابع من الشريط رقم (266)
(2) سورة الفاتحة الآية 7
(3) أخرجه البخاري في كتاب الأذان، باب جهر المأموم بالتأمين، برقم (782)

(8/208)

من ذنبه (1) » فالسنة رفع الصوت بها من الجميع.
__________
(1) سورة الفاتحة الآية 7 (3) {وَلَا الضَّالِّينَ}

(8/209)

س: السائل أبو محمد يقول: هناك أناس لا يرفعون أصواتهم بقول: آمين. بعد {وَلَا الضَّالِّينَ} (1) فما هو الأفضل في ذلك: رفع الصوت أم خفضه؟ (2)
ج: السنة رفع الصوت، كان الصحابة يؤمنون خلف النبي صلى الله عليه وسلم، ويرفعون أصواتهم، السنة إذا قال: آمين الإمام، يقول المأموم مثله: آمين. لقوله صلى الله عليه وسلم: «إذا أمن الإمام فأمنوا (3) » وقال صلى الله عليه وسلم: «إذا قال: (ولا الضالين) . فقولوا آمين (4) » .
__________
(1) سورة الفاتحة الآية 7
(2) السؤال الثالث والعشرون من الشريط رقم (400)
(3) أخرجه البخاري في كتاب الأذان، باب جهر الإمام بالتامين برقم (780) ، ومسلم في كتاب الصلاة، باب التسميع والتحميد والتأمين، برقم (410)
(4) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/314) ، سنن الدارمي الصلاة (1242) .

(8/209)

81- حكم قراءة البسملة في السورة التي تلي الفاتحة
س: تقول السائلة: عند نهاية قراءة الفاتحة في الركعة الأولى هل أتعوذ وأبسمل في السورة التي تلي الفاتحة؟ وهل أكرر التعوذ والبسملة

(8/209)

عند قراءتي للفاتحة، والسور الأخرى في الركعات التالية؟ (1)
ج: تعوذي في الأولى بقول: أعوذ بالله من الشيطان الرجيم. في الركعة الأولى، أما بقية الركعات تكفي التسمية عند بداية السورة، عند بداية الفاتحة، وعند بداية السورة، بعد الفاتحة، وإن كررت الاستعاذة فلا حرج.
__________
(1) السؤال السادس عشر من الشريط رقم (178)

(8/210)

س: السائل م. م. من السودان: هل أقرأ البسملة في السورة التي تلي الفاتحة في الصلاة السرية، أم لا تجب؟ (1)
ج: السنة أن تقرأ التسمية في الفاتحة، وفي السورة جميعا، في السرية والجهرية، لكن في الجهرية تسر بها أفضل.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (263)

(8/210)

82- حكم قراءة أكثر من سورة في الركعة الواحدة
س: هل يجوز للمصلي أن يقرأ أكثر من سورة في الركعة الواحدة، خاصة في صلاة الفريضة؟ (1)
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (392)

(8/210)

ج: لا حرج في ذلك، أن يقرأ سورتين أو أكثر، قد كان بعض الأئمة في الأمصار يقرأ أحدهم الفاتحة وسورة، ويقرأ معها (قل هو الله أحد) . فأقره النبي عليه الصلاة والسلام، وسأله عن ذلك، قال: لأني أحبها، فأخبره قال: «إن الله يحبك لحبك قل هو الله أحد (1) » وفي لفظ: «حبك إياها أدخلك الجنة (2) » فلا حرج.
وجاء عن ابن مسعود أن النبي صلى الله عليه وسلم كان يقرأ بعدة سور: سورتين في ركعة غير الفاتحة، وثبت عنه صلى الله عليه وسلم في حديث حذيفة: أنه في بعض صلاة الليل قرأ (البقرة) و (النساء) و (آل عمران) في ركعة، عليه الصلاة والسلام.
__________
(1) أخرجه الربيع بن حبيب في مسنده (1\357)
(2) أخرجه أحمد في مسند المكثرين، من حديث أنس بن مالك رضي الله عنه، برقم (12024) والترمذي في كتاب فضائل القرآن، باب ما جاء في سورة الإخلاص، برقم (2901)

(8/211)

83- حكم قراءة ما زاد على الفاتحة بعد الركعتين الأوليين
س: لقد حصل جدال في الركعتين الأخيرتين من الرباعية، والركعة الثالثة من الثلاثية، هل يجوز أن نقرأ ما تيسر من القرآن فيهن، أم لا؟ (1)
__________
(1) السؤال الثاني والعشرون من الشريط رقم (376)

(8/211)

ج: السنة قراءة الفاتحة في الثالثة والرابعة من الظهر والعصر والعشاء، والثالثة من المغرب، هذا هو الأفضل؛ لأن النبي صلى الله عليه وسلم كان يقرأ في الركعتين الأخيرتين من الظهر والعصر بفاتحة الكتاب فقط، وهكذا في الركعة الأخيرة من المغرب، والركعتين الأخيرتين من العشاء، وإن قرأ زيادة يسيرة فلا حرج، لكن هذا هو الأفضل، وقد ورد في حديث أبي سعيد الخدري ما يدل على أنه ربما يقرأ في الثالثة والرابعة شيئا يسيرا، وجاء عن أبي بكر الصديق رضي الله عنه أنه كان يقرأ في الركعة الثالثة من المغرب: {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} (1) ،
__________
(1) سورة آل عمران الآية 8

(8/212)

س: إذا قرأت سورة بعد الفاتحة، في الركعتين الأخيرتين في الرباعية، أو في الركعة الأخيرة من المغرب فهل علي سجود سهو؟ وماذا أقول فيه؟ جزاكم الله خيرا. (1)
ج: ليس عليك سجود سهو، ولكن ترك ذلك أفضل؛ ترك القراءة، ومن قرأها فلا حرج، قد ثبت حديث أبي سعيد رضي الله عنه مما يدل
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (291)

(8/212)

على أن النبي صلى الله عليه وسلم قرأ في الثالثة والرابعة زيادة على الفاتحة، وثبت عن الصديق رضي الله عنه «قرأ في الثالثة من المغرب بعد الفاتحة: (2) »
فالأمر في هذا واسع، ولكن ترك القراءة أفضل إلا في الظهر، فلا بأس من القراءة في الثالثة والرابعة بعض الشيء زيادة على الفاتحة، في بعض الأحيان لحديث أبي سعيد.
__________
(1) أخرجه مالك في الموطأ في كتاب النداء للصلاة، باب القراءة في المغرب والعشاء، برقم (174)
(2) سورة آل عمران الآية 8 (1) {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}

(8/213)

84- بيان فضل القراءة بالقلب واللسان
س: يقول السائل: م. ع. عند الصلاة هل المسلم يقرأ بقلبه، أو بلسانه، أو بقلبه ولسانه مع تحريك الشفتين، وفي الدعاء كذلك؟ (1)
ج: السنة أن يقرأ بقلبه ولسانه، يستحضر، يقرأ باللسان وقلبه حاضر يستفيد ويتدبر، ويتعقل كما قال جل وعلا: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} (2) وقال سبحانه {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ} (3) فالسنة أن
__________
(1) السؤال السادس عشر من الشريط رقم (393)
(2) سورة ص الآية 29
(3) سورة محمد الآية 24

(8/213)

المؤمن يقرأ ويحرك لسانه بالقراءة، حتى يسمع القراءة ويكون مع التدبر والتعقل والاستفادة.

(8/214)

س: هل صحيح أنه لا بد أن يسمع المسلم نفسه ما يقول في الصلاة؟ (1)
ج: نعم، ما يكون متكلما إلا إذا أسمع نفسه، إذا كان يسمع، أما إذا كان عنده ثقل في السمع، يتكلم بقدر طاقته من غير أن يشوش على من حوله، يعني يتيقن أنه تلفظ، يتلفظ، ما هو بالنية، لا بد من التلفظ باللسان تلفظا يسمعه المتكلم من نفسه، لو كان سمعه صحيحا، أما إذا كان سمعه فيه خلل فلا يرفعه ولا يؤذي الناس، لا يشوش على الناس، لكن يتأكد أنه تلفظ تلفظا بالقراءة.
__________
(1) السؤال العاشر من الشريط رقم (290)

(8/214)

س: هل عدم تحريك اللسان والشفتين في الصلاة يبطل الصلاة؟ (1)
ج: لا بد من القراءة، ولا بد من تحريك اللسان حتى يسمع قراءته بالحروف التي يسمعها.
__________
(1) السؤال الثلاثون من الشريط رقم (430)

(8/214)

س: قال النووي في كتاب الأذكار: اعلم أن الأذكار المشروعة في الصلاة وغيرها واجبة كانت، أو مستحبة لا يحسن منها شيء

(8/214)

ولا يعتد به حتى يتلفظ بها، وحتى يسمع نفسه إذا كان صحيح السمع، لا عارض له انتهى (1)
ج: نعم، مثل ما قال، لا بد من لفظ يسمع نفسه، إذا كان صحيح السمع، أما قراءته بمجرد حركة اللسان بدون إسماع نفسه فلا تعتبر؛ لأنها ليست قراءة، وإنما هي حركة اللسان فقط، لكن لا بد من قراءة تسمع، يسمعها صاحب السمع حتى تعتبر قراءة، سواء كانت قراءة الفاتحة أو قراءة للسور، أو تسبيحا في الركوع والسجود، أو الدعاء بين السجدتين، أو في آخر الصلاة.
__________
(1) السؤال الثامن عشر من الشريط رقم (192)

(8/215)

س: سماحة المفتي حفظكم الله، ورد في كتاب الأذكار للنووي بأن الأذكار المشروعة في الصلاة وغيرها واجبة كانت، أو مستحبة لا يحسب شيء منها، ولا يعتد به حتى يتلفظ به بحيث يسمع نفسه، إذا كان صحيح السمع ولا عارض له. والسؤال: هل هذا وارد؟ (1)
ج: هذا هو السنة، أن يسمع نفسه بأذكار الركوع والسجود وبين السجدتين وفي التحيات، ما يصير قارئا إلا إذا أسمع نفسه، إذا تلفظ
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (433)

(8/215)

ولا يصير ذاكرا إلا بذلك، لكن الذكر بالقلب نوع ثالث، الذكر بالقلب، والذكر باللسان، والذكر بالعمل، فالذكر بالقلب نوع ثالث، يكون على قلبه محبة الله، وتعظيم الله وشكر الله، لكن لا يكون مؤديا للواجب في الصلاة إلا إذا قال: سبحان ربي العظيم. في الركوع، سبحان ربي الأعلى. في السجود، ويقرأ التحيات، ويقرأ الفاتحة، أما كونه ينويها بقلبه ما ينفع، أو يقرؤها بقلبه ما يكفي.

(8/216)

85- حكم الجهر بالقراءة للمنفرد والمرأة
س: ما حكم الجهر في القراءة للمنفرد والمرأة في الصلاة الجهرية؟ (1)
ج: السنة الجهر مثل الفجر، إذا فاتته فله الجهر، أو كان مريضا. والمرأة كذلك يستحب لها الجهر في الفجر، والأولى والثانية من المغرب والعشاء، للرجل والمرأة جميعا.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (350)

(8/216)

س: إذا صلى المنفرد صلاة المغرب أو العشاء، أو الفجر فهل يجهر بالقراءة أم لا؟ لأنني قد رأيت من يجهر بها. أفتوني جزاكم الله خيرا. (1)
__________
(1) السؤال الثاني والعشرون من الشريط رقم (198)

(8/216)

ج: نعم، إذا صلى المغرب مثل المريض، أو فاتته الصلاة مع الجماعة يجهر مثلما يجهر الإمام في المسجد، يجهر في المغرب، في الثنتين الأوليين، وفي الثنتين من العشاء وفي الفجر أيضا، الجهر سنة للمنفرد والإمام، فإذا كان المنفرد مريضا ما حضر مع الناس، أو مثلا فاتته الصلاة فإنه يجهر جهرا لا يشق على من حوله من المصلين، أو القراء جهرا خفيفا، لا يحصل به تشويش على أحد.

(8/217)

س: إذا كان الإنسان يصلي منفردا في الصلاة الجهرية فهل يجهر بالقراءة؟ وهل يشمل الجهر التكبيرات أم لا؟ (1)
ج: نعم، يجهر بالقراءة إذا كان يصلي جهرية، كالفجر والاثنتين الأوليين من صلاة المغرب والعشاء فإنه يجهر، هذه السنة، يجهر بالقراءة جهرا مناسبا لا يشوش على من حوله، إذا كان حوله مصلون، أو كان حوله قراء يكون جهره لا يشوش عليهم، أما التكبير فلا حاجة إلى الجهر به؛ لأنه يجهر به في حق الإمام، حتى يسمع المأمومون، أما إذا كان يصلي وحده فلا حاجه إلى الجهر في ذلك، يكبر تكبيرا ليس فيه جهر.
__________
(1) السؤال الثالث عشر من الشريط رقم (246)

(8/217)

س: السائلان: ع. ح. ش، وع. م. د. من مدينة الدمام، يسألان: هل يجهر في الصلاة إذا صلاها الإنسان منفردا، مثل صلاة المغرب والعشاء والفجر، أو يجعلها سرا؟ أفيدونا جزاكم الله خيرا (1)
ج: السنة في صلاة المغرب والعشاء والفجر الجهر، سواء كان المصلي إماما أو منفردا، هكذا كان النبي يفعل عليه الصلاة والسلام، فإذا فاتت الإنسان الصلاة مع الجماعة صلاها بالجهر؛ المغرب والعشاء والفجر، كما كان يصليها لو كان إماما، لكن إذا كان حوله من قد يتأذى بالجهر؛ من نوام أو قراء خفض قليلا حتى لا يؤذي أحدا.
__________
(1) السؤال الثامن عشر من الشريط رقم (158)

(8/218)

س: هل يجوز للفرد إذا صلى منفردا أن يجهر في الصلاة؟ وإذا كان ذلك جائزا فهل هو في جميع النوافل والفروض؟ جزاكم الله خيرا (1)
ج: السنة في الليل، صلاة الليل أن يجهر، وهكذا صلاة الفجر، يجهر سواء كان إماما أو منفردا، أما المأموم فينصت لإمامه، يقرأ الفاتحة بينه وبين نفسه وينصت لإمامه، ولكن إذا كان إماما في صلاة الفجر، في
__________
(1) السؤال السابع من الشريط رقم (345)

(8/218)

التهجد في الليل، في وتره، وهكذا إذا صلى في بيته إذا تهجد ورفع صوته في الليل، وهكذا في صلاة الفجر للنساء، وللرجل إذا صلى في بيته لمرض، أو لعذر شرعي.

(8/219)

س: يقول السائل: إذا صليت منفردا صلاة جهرية فهل يصح أن أقرأ سرا بدون جهر؟ (1)
ج: الأفضل الجهر في المغرب والعشاء والفجر، وإن كنت وحدك كالمريض، وهكذا المرأة تقرأ جهرا، في الأولى والثانية من المغرب والعشاء، وفي الفجر السنة الجهر بالقراءة للرجل والمرأة، وإذا صلى وحده بأن فاتته؛ لأنه مريض يجهر، هذا السنة، لكن جهرا لا يؤذي من حوله، إن كان حوله مصلون، أو كان حوله قراء يكون جهرا لا يؤذي أحدا، هذا السنة وليس بواجب.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (249)

(8/219)

س: الأخ: ح. يسأل ويقول: يقولون: إن المنفرد في صلاة المغرب، والعشاء والفجر لا يجهر بالقراءة. فهل هذا صحيح؟ (1)
__________
(1) السؤال السابع عشر من الشريط رقم (210)

(8/219)

ج: يجهر مثل غيره، إذا صلى في بيته لأنه مريض، أو فاتته الصلاة فالسنة أن يجهر في الأولى والثانية في المغرب والعشاء، كما يجهر في الفجر أيضا، لكن لا يجوز له التخلف عن الجماعة إلا بعذر شرعي، لكن لو فرضنا أنه مريض، أو حصل له عذر ففاتته الصلاة في المسجد فإنه يجهر، إذا صلاها يجهر في المغرب والعشاء، في الأولى والثانية، ويجهر في الفجر إذا فاتته الفجر، هذا السنة، فالجهر سنة للمنفرد وللجماعة.

(8/220)

86- حكم صلاة من أسر بالقراءة في الصلاة الجهرية
س: يقول: إذا قرأت في الصلاة الجهرية سرا هل هذا يخل بالصلاة؟ وهل علي سجود سهو؟ (1)
ج: لا يخل بالصلاة، ولكن تركت الأفضل، وتركت السنة، وليس عليك سجود سهو، وإن سجدت فحسن، إذا كنت تركته سهوا.
__________
(1) السؤال السادس والعشرون من الشريط رقم (291)

(8/220)

87- بيان الحكمة من أن صلوات الليل جهرية وصلوات النهار سرية
س: لماذا كانت صلوات الليل جهرية وصلوات النهار سرية؟ (1)
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (265)

(8/220)

ج: الأقرب – والله أعلم – أن الحكمة في ذلك أن النهار محل العمل، ومحل الأخذ والعطاء والاجتماع، فالسر أجمع للقلب، إذا قرأ سرا أجمع لقلبه، وأخشع لقلبه حتى يتدبر، والليل محل الخلوة في البيت مع الأهل، ومحل خلوة بالله عز وجل، إذا جهر كان أنشط له، وأقرب إلى انتفاعه بالقراءة، وأبعد عن النوم، فهو في الليل يقرأ جهرة ليتدبر كتاب الله، ولينشط في قراءته ويجمع قلبه على ذلك؛ لأن ما حوله هادئ، فليس عنده مشاغل، فيرفع صوته حتى يجمع قلبه، ويقرأ كلام الله ويتدبره عن صوت مرفوع، رفعا لا يشق عليه، ولا يؤذي من حوله، إذا كان حوله نوام، أو مصلون، أو قراء لا يرفع رفعا يؤذيهم ويشق عليهم، لكن رفعا خفيفا، أما إذا كان ما حوله أحد فيكون رفعه وسطا يطرد الشيطان، ويعين نفسه على النشاط والتدبر.

(8/221)

س: ح. مصري ومقيم بالرياض، يقول: لماذا شرع الجهر بالتلاوة في صلاة المغرب والعشاء والفجر، دون بقية الفرائض؟ وما الدليل على ذلك؟ (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (404)

(8/221)

ج: الله أعلم، لكن يغلب على الظن – والله أعلم – أن هذه الأوقات يكون فيها الاستماع متيسرا والفهم في المغرب والعشاء والفجر، فينتفع المأمومون بالقراءة بخلاف الظهر والعصر، فإنها أوقات مشاغل بحاجات الدنيا، وقد لا يكون عندهم من الاستماع والإنصات والفهم ما عندهم في المغرب والعشاء والفجر، فمن حكمة الله أن جعل القراءة سرية حتى يتأمل هذا، ويتأمل هذا، الإمام يقرأ ويتأمل، والمأموم كذلك، بخلاف المغرب والعشاء، فإن مجيء الليل وأول النهار وقت الراحة، ووقت الهدوء، فالأقرب – والله أعلم – أنه يتيسر لهم من الاستماع والإنصات، والاستفادة ما لا يتيسر لهم في الصلاتين النهاريتين: الظهر والعصر، والحكمة في هذا لله سبحانه، هو أحكم وأعلم جل وعلا، هو الحكيم العليم سبحانه وتعالى في ذلك.
ولكن الأقرب – والله أعلم – أن هذا هو السر في الجهر في المغرب والعشاء في الأولى والثانية، والجهر في الفجر والجهر في الجمعة؛ لأنه صلاة يجتمع فيها الناس من كل مكان، من الحكمة أن يجهر فيها بالقراءة حتى يستمعوا ويستفيدوا، وهكذا صلاة العيد وصلاة الاستسقاء، لأنها صلوات يحصل فيها الاجتماع والكثرة، فمن رحمة الله أن شرع فيها الجهر.

(8/222)

س: ما هي الحكمة من أن صلاة الفجر والمغرب والعشاء جهرية، وصلاة الظهر والعصر سرية، أي في الخفاء؟ وفقكم الله (1)
ج: هذا ليس فيه نص في بيان الحكمة فيما نعلم، إلا أن بعض أهل العلم ذكر شيئا في هذا، وهو أن الظهر والعصر تأتي في النهار في وقت العمل، والناس مشغولون بأعمالهم، فناسب أن تكون سرية حتى يقبل كل واحد على صلاته، وحتى يشتغل بقراءته بينه وبين نفسه، حتى لا ينشغل بشيء آخر، بخلاف ما لو جهر الإمام فإنه قد ينصت له، ولكن تذهب به الهواجس والأوهام إلى جهة أخرى، فإذا أقبل على صلاته، واشتغل بقراءته كان أقرب إلى جمع قلبه، إلى الصلاة.
أما في الليل في الغالب أن الشواغل تنتهي وتقل، وهكذا الفجر بعد قيامه من النوم، ولم يشرع في مشاغل الدنيا بعد، فيكون قلبه فارغا وحاضرا، يستمع قراءة الإمام، ويستفيد من قراءة الإمام بإنصاته له، فالليل محل قلة الشغل، وتواطؤ القلب مع اللسان، ليستفيد ويستمع قراءة الإمام، ويتدبر ما يستمع، فهذا أقرب إلى أن يسمع وإلى أن يستفيد، وإلى أن يتدبر بخلاف النهار، فإنه مشغول وعنده من مشاغل الدنيا ما يقلقه عن
__________
(1) السؤال السادس من الشريط رقم (24)

(8/223)

الاستماع والإنصات؛ فشرع الله له أن يقرأ بنفسه، وأن يستمع بنفسه، حتى لا تذهب به الوساوس إلى أشياء أخرى، هذا مما قيل في هذا، والله سبحانه وتعالى أعلم.

(8/224)

88- حكم الجهر في غير الصلوات الجهرية
س: هل يصح للمصلي أن يجهر في صلاته غير الصلوات الجهرية؛ كالظهر والعصر، أو في الركعات الأخرى بعد التشهد الأول، أو الجهر في السنن وصلاة الضحى مثلا؟ (1)
ج: السنة السر إلا في الليل، السنة في صلاة النهار السر إلا صلاة الفجر، وصلاة الجمعة، وصلاة الكسوف والاستسقاء، أما النوافل العادية في النهار السنة فيها السر، وهكذا صلاة الظهر والعصر السنة فيها السر.
__________
(1) السؤال التاسع من الشريط رقم (351)

(8/224)

س: هل لي أن أجهر في غير الصلاة الجهرية؟ (1)
ج: السنة السر، لكن لو جهر ببعض الآيات لا بأس، كان النبي صلى الله عليه وسلم
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (136)

(8/224)

يسمعهم الآية أحيانا في الظهر والعصر، لكن الأفضل في الظهر والعصر السر، وفي الليل الجهر، وفي الفجر الجهر، لكن لو أن الإنسان جهر في بعض الآيات في الظهر والعصر فلا بأس؛ يسمعهم بعض الآيات كما فعل النبي صلى الله عليه وسلم.

(8/225)

89- بيان أن السنة التوسط بين السر والجهر
س: هل يستوي أجر القراءة في السر والجهر؟ (1)
ج: السنة في القراءة التوسط؛ عدم الجهر الذي يشق على الناس، وعدم السر الذي يخفى على الناس، مثل ما جاء في الحديث: أن النبي صلى الله عليه وسلم أمر عمر، وأمر الصديق بالتوسط في القراءة، بل في السنة أن يقرأ قراءة تنفعه وتنفع الحاضرين، ولا تشق عليه، وإذا رأى أن السر أخشع لقلبه، وأنفع له أسر بذلك، فإن رأى أن الجهر أنفع له وأخشع لقلبه جهر بذلك، بشرط ألا يؤذي أحدا من الناس، أما إن كان بين المصلين وبين القراء فلا يجهر عليهم، ولا يشق عليهم ويشوش عليهم، فقد ثبت عن الرسول صلى الله عليه وسلم أنه خرج ذات يوم
__________
(1) السؤال العشرون من الشريط رقم (334)

(8/225)

إلى المسجد، وفيه أناس يصلون بعضهم يصلي ركعتين، والآخر يصلي ثلاثا، فقال صلى الله عليه وسلم: «ألا كلكم مناج ربه فلا يؤذين بعضكم بعضا ولا يرفعن بعضكم على بعض في القراءة أو قال في الصلاة (1) » المقصود: فلا يؤذي بعضكم بعضا. فالقارئ عليه أن يتحرى عدم إيذاء إخوانه من مصلين أو قراء.
__________
(1) أخرجه أحمد في مسند المكثرين، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11486) ، وأبو داود في كتاب الصلاة، باب رفع الصوت بالقراءة في صلاة الليل، برقم (1332)

(8/226)

90- حكم جهر الإمام ببعض الآيات أحيانا في الصلاة السرية
س: هل كان يسمع صوت الرسول صلى الله عليه وسلم في الصلاة السرية؟ (1)
ج: كان يسمعهم الآي بعض الأحيان، ما هو بدائم، بعض الأحيان، كما قال أبو قتادة: كان يسمعنا الآي بعض الأحيان؛ ليعلموا أنه يقرأ عليه الصلاة والسلام.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (367)

(8/226)

91- حكم صلاة من اقتصر على قراءة الفاتحة
س: يقول السائل: هل تجوز الصلاة بقراءة الفاتحة فقط؟ (1)
ج: نعم، إذا لم يقرأ إلا الفاتحة صحت صلاته، جميع الصلوات الخمس إذا لم يقرأ إلا الفاتحة صحت؛ لأنها ركن الصلاة وما زاد عليها مستحب ليس بواجب، لكن السنة أن يزيد عليها، الأولى والثانية من الظهر والعصر والمغرب والعشاء، والسنة أن يزيد عليها في الفجر أيضا، هذا السنة؛ لأن الرسول كان يزيد عليها، عليه الصلاة والسلام لكنه قال: «لا صلاة لمن لا يقرأ بفاتحة الكتاب (2) » فدل على أنها ركن، والباقي مستحب.
__________
(1) السؤال العاشر من الشريط رقم (244)
(2) أخرجه أبو داود في كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب، برقم (823)

(8/227)

س: ما حكم الذي يصلي الفرض ولا يقرأ إلا الفاتحة فقط، ولا يقرأ آيات أخرى؟ (1)
ج: الفاتحة هي ركن الصلاة، فإذا قرأ الفاتحة واقتصر عليها أجزأت وصحت، لكن عمله مكروه؛ لأنه خالف السنة، والنبي صلى الله عليه وسلم كان يقرأ معها في الأولى والثانية سورتين أو آيات في الظهر
__________
(1) السؤال الثاني من الشريط رقم (15)

(8/227)

والعصر والمغرب والعشاء والفجر، فالذي يترك قراءة سورة مع الفاتحة في الفجر، في الجمعة والظهر والمغرب والعشاء، في الأولى والثانية يكون قد خالف السنة، فأقل أحواله أنه ترك الأولى، ولا مانع أن يقال: إنه فعل مكروها؛ لأنه ترك سنة قد داوم عليها النبي صلى الله عليه وسلم، فيكون فعل مكروها لا ينبغي له فعله.

(8/228)

92- حكم صلاة من نسي بعض آيات القرآن أثناء القراءة
س: أنا شاب مستقيم والحمد لله، وأحفظ بعض أجزاء القرآن، ولكن إذا قمت إلى الصلاة أنسى ما كنت حافظا، كيف أتخلص من هذا؟ (1)
ج: الواجب الفاتحة، والباقي سنة، فإذا كان المؤمن يحفظ الفاتحة فالحمد لله، يقرؤها قراءة جيدة، ويقرأ ما تيسر من القرآن؛ بعض الآيات أو السور والحمد لله، والعلاج أن تجتهد في دراسة ما حفظت في أوقات مناسبة من الليل أو النهار، وتسأل ربك التوفيق والإعانة، وتضرع إليه جل وعلا، وبذلك يتيسر لك الحفظ إن شاء الله بأمرين: الأمر الأول: العناية؛ إكثار الدراسة في الأوقات المناسبة، والأمر الثاني – وهو
__________
(1) السؤال العشرون من الشريط رقم (355)

(8/228)

الأهم -: سؤال الله، والضراعة إليه أن يعينك وأن يمنحك التوفيق، وأن يعيذك من أسباب النسيان.

(8/229)

93- حكم صلاة من لم يحسن القراءة في الصلاة
س: تقول السائلة: إذا شعرت أنني لم أحسن القراءة في الصلاة هل أعيدها؟ (1)
ج: إذا كانت الفاتحة سليمة فلا يلزمك إعادة ما زاد عليها، أما الفاتحة فلا بد أن تقرئيها قراءة صحيحة، ليس فيه لحن يحيل المعنى، أما اللحن الذي لا يحيل المعنى فلا تلزم إعادتها، ويعفى عنه، إذا قرأت: (الحمد لله رب العالمين) أو (الحمد لله رب العالمين) بالجر لا يضر، أو قالت: (الرحمن الرحيم) أو (الرحمن الرحيم) لا يضر هذا؛ لأن هذا اللحن لا يحيل المعنى.
__________
(1) السؤال العاشر من الشريط رقم (293)

(8/229)

94- حكم صلاة من نسي قراءة سورة بعد الفاتحة
س: إذا نسيت قراءة سورة بعد الفاتحة في إحدى ركعات الفروض فهل يلزمني سجود السهو، أم تكفيني الفاتحة؟ (1)
__________
(1) السؤال العاشر من الشريط رقم (336)

(8/229)

ج: لا يلزمك، وليس عليك سجود؛ لأن قراءة الفاتحة كافية، لكن السنة أن يقرأ بعد الفاتحة زيادة في الأولى والثانية الإمام والمنفرد، أما المأموم فإنه تكفيه قراءة الفاتحة إلا في السرية كالظهر في الأولى والثانية، والعصر في الأولى والثانية، فإنه يقرأ مع الفاتحة ما تيسر كالإمام.

(8/230)

95- حكم صلاة من قدم قراءة سورة على الفاتحة
س: الأخت أم ش. من مكة المكرمة، تقول: إذا نسيت في الصلاة، فقدمت قراءة سورة أخرى على الفاتحة، ثم بعد ذلك أتيت بفاتحة الكتاب فما حكم صلاتي؟ (1)
ج: لا حرج في ذلك ما دام أتيت بالفاتحة ولو تأخرت، لو نسيت وقدمت قراءة السورة على الفاتحة، ثم قرأت الفاتحة الحمد لله، المقصود حصل.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (420)

(8/230)

96- حكم صلاة من أخطأ في آية من القرآن الكريم
س: تسأل المستمعة وتقول: إذا أخطأت في آية من آيات القرآن الكريم وأنا أصلي، مثلا: لو قلت: (الم ذلك الكتاب لا ريب فيه

(8/230)

هدى للمؤمنين) بدلا من (المتقين) . فما الحكم في ذلك؟ هل أعيد الصلاة، أم أسجد للسهو؟ (1)
ج: لا حرج في ذلك، ولا يضر إن شاء الله، ولا تعيدي الصلاة، الصلاة صحيحة، ولا يجب سجود السهو والحمد لله؛ لأن هذا غلط في اللفظ والمعنى صحيح.
__________
(1) السؤال الرابع والأربعون من الشريط رقم (405)

(8/231)

97- بيان أقل ما يجب حفظه من القرآن للصلاة
س: ما هو أقل ما يحفظ من القرآن الكريم للصلاة؛ الفرض والنافلة؟ جزاكم الله خيرا (1)
ج: أقل ما يجب أن يحفظ الفاتحة، يجب حفظها، الحمد لله، هذه هي الواجبة ركن الصلاة، يجب على كل إنسان حفظها الرجل والمرأة، ثم يشرع له حفظ ما تيسر من السور، حتى يقرأ مع الفاتحة ما تيسر مثل السور القصيرة، يجتهد في حفظ ما تيسر، ويشرع له ذلك، لكن لا يجب عليه إلا الفاتحة؛ لأنها ركن للجميع: للإمام والمنفرد والمأموم، فرض
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (327)

(8/231)

على الجميع، وإن كانت في حق المأموم واجبة، يسقط بالسهو والنسيان، ويسقط بالجهل، ويسقط إذا فاته القيام مع الإمام في الركوع، سقطت عنه، لكن يجب عليه تعلمها وحفظها.

(8/232)

98- حكم صلاة من لا يحفظ شيئا من القرآن
س: السائل يقول: إن والدته لا تحفظ شيئا من القرآن، ولا تحفظ التشهد، ولا تحفظ شيئا من الأدعية، حاول تحفيظها شيئا من ذلك، لكنها لم تستطع، ويسأل عن حكم صلاتها. جزاكم الله خيرا (1)
ج: يقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) عليها أن تتعلم الفاتحة، تتعلم ما يجب عليه في صلاتها، وإذا لم تعرف الفاتحة تقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله. هكذا أمر النبي صلى الله عليه وسلم من لا يستطيع الفاتحة، أن يسبح ويهلل، لكن مع العناية بها وتوجيهها إلى الخير، لعلها إن شاء الله تحفظ، فالمقصود في الوقت الحاضر، في كل وقت لا تحفظ فيه الفاتحة: تسبح الله وتهلله وتكبره، يكفي حتى تتعلم، ويجب عليها أن
__________
(1) السؤال الرابع عشر من الشريط رقم (258)
(2) سورة التغابن الآية 16

(8/232)

تتعلم، كل إنسان يجب عليه أن يتعلم، كل امرأة يجب عليها أن تتعلم من أخيها، من زوجها، من معلمة تعلمها، لا بد هذا يجب فيه الصبر والعناية وعدم التساهل، لا في حق الرجل ولا في حق المرأة، وأقل شيء فاتحة الكتاب لا عذر فيها: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (1) لا بد من تعلمها؛ لأنها ركن الصلاة.
لكن لو جاء الوقت ولم تعرف المرأة هذه السورة، أو الرجل فإنه يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله. ويكفيه ويركع، حتى يمن الله عليه بالتعليم بعد ذلك، وعلى أبي الولد وأبي البنت، وعلى أخيها، وعلى جدها التعاون في هذا، المرأة لا بد من تعليمها، كالرجل أيضا، قد يوجد بعض الرجال من البادية، وأشباه البادية من يحتاج إلى ذلك، والواجب التعلم، وعلى أبيه إلزامه، وعلى أخيه الكبير إلزامه، وهكذا البنت يجب على أمها أن تفهمها، وعلى أخيها وعلى أبيها، لا بد من التعاون على البر والتقوى، ولا بد من الصدق في ذلك، والجد في ذلك.
__________
(1) سورة الفاتحة الآية 2

(8/233)

99- حكم صلاة من لا تعرف الصلاة بصورة كاملة ولا تقرأ غير الفاتحة
س: يسأل أخونا ويقول: إن والدتي تصلي، ولكنها لا تعرف الصلاة

(8/233)

بصورة كاملة، فهي تعرف الفاتحة فقط، وعندما أعلمها تنسى بسرعة، فهل صلاتها صحيحة؟ جزاكم الله خيرا
(1)
ج: نعم صلاتها صحيحة، وعليك وعلى أخوانك تعليمها والاستمرار في تعليمها في أوقات كثيرة، حتى يستقر العلم في قلبها، والفاتحة مجزئة والحمد لله، إذا علمت الفاتحة أجزأت، وإذا تيسر معها بعض السور القصيرة، مثل: (قل أعوذ برب الفلق) (قل أعوذ برب الناس) (قل هو الله أحد) وغيرها من السور القصيرة، إذا تيسر لكم تعليمها إياها فهذا خير عظيم، ومع الاستمرار والملاحظة تحفظ إن شاء الله، حتى الذي لا يعرف الفاتحة تصح صلاته، إذا عجز عن تعلمها يقرأ ما تيسر ولو بعض الآيات، فإذا عجز سبح الله وحمد الله وكبره وهلله في محل القراءة ثم كبر وركع؛ {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) .
ولا يجوز ترك الصلاة أبدا، بل يصلي على حسب حاله، ولكن يتعلم، يلزمه أن يتعلم فيتقي الله في ذلك، ويلزم أولاد المرأة أن يعلموها، إذا كانوا يعلمون أن يعلموها ويوجهوها، وهكذا يعلمون أباهم إذا كان جاهلا وهم يعلمون،
__________
(1) السؤال الخامس من الشريط رقم (158)
(2) سورة التغابن الآية 16

(8/234)

يعلمون إخوانهم، طالب العلم يعلم الجاهل، هكذا المؤمنون، يتعاونون على البر والتقوى، كما قال الله سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) قال سبحانه: {وَالْعَصْرِ} (2) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (3) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (4) .
فالواجب عليكم أن تعلموها، أنت وإخوانك، تعلموها وتصبروا بالحلم والكلام الطيب، لا بالنهر ولا بالغلظة، ولكن بالكلام الطيب، والأسلوب الحسن والرفق في الأوقات المناسبة من ليل أو نهار حتى تتعلم، مع الاستمرار الدائم حتى تتعلم، وهكذا أخواتكم وهكذا عماتكم وخالاتكم، أحسنوا إلى الجميع، هذه الدنيا دار العمل، دار التعليم، دار التعاون، دار التكليف، نسأل الله للجميع الهداية والتوفيق.
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(8/235)

100- حكم الاقتصار على بعض السور والآيات القصيرة في الصلاة
س: تقول السائلة من القصيم بأنها تحفظ السور القصيرة، وتقول بأني أحفظ شيئا من القرآن الكريم، آيات مثل أول البقرة، وآية الكرسي، وآخر سورة (البقرة) ، وأول سورة (الصافات) ، وآخر

(8/235)

سورة (الحشر) ، وأول سورة (الجن) . والسؤال: هل يجوز أن أقرأ مثل هذه الآيات في الصلاة، وأن حفظي يقتصر على السور القصيرة؟ (1)
ج: نعم، لا بأس، فالله يقول: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} (2) تقرأ ما تحفظ من الآيات أو السور في تهجدها، وفي فريضتها ونوافلها، الواجب الفاتحة، وما زاد على هذا فهو مستحب، الركن قراءة الفاتحة، أما ما زاد على ذلك من آيات وسور فكله مستحب، تقرأ ما تيسر من القرآن الذي معها؛ آيات أو سور.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (435)
(2) سورة المزمل الآية 20

(8/236)

101- حكم صلاة من يخطئ في قراءة الفاتحة
س: جدتي لا تحفظ إلا قليلا من القرآن الكريم، حيث إنها تخطئ في سورة (الفاتحة) ، وقد قال البعض من الناس في قريتنا: إذا لم تحفظي في صلاتك سورة (الفاتحة) فإن صلاتك غير صحيحة فهل هذا صحيح؟ وقد ماتت على ذلك، فهل صحيح أن من لم يقرأ

(8/236)

سورة (الفاتحة) بصورة صحيحة لا تقبل صلاته يا سماحة الشيخ؟ (1)
ج: صلاتها صحيحة ومعذورة، الحمد لله، الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ما دام أنها عالجت واجتهدت ولم تستطع صلاتها صحيحة، والنبي صلى الله عليه وسلم قال للذي لا يستطيع، تقول: «سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر (3) »
إذا كانت لا تستطيع عالجت نفسها ولم تستطع، تسبح: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله. محل القراءة ويكفي، أما الذي يتعمد؛ وهو يستطيع لكن يتعمد ما يقرأ الفاتحة فإنه لا تصح صلاته؛ لقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (4) » لكن إذا كانت امرأة عجزت، أو رجلا عجز فالله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (5)
__________
(1) السؤال الواحد والأربعون من الشريط رقم (358)
(2) سورة التغابن الآية 16
(3) أخرجه أحمد في مسند الكوفيين، من حديث عبد الله بن أبي أوفى رضي الله عنه، برقم (18631) ، وأبو داود في كتاب الصلاة، باب ما يجزئ الأمي والأعجمي من القراءة، برقم (832) ، والنسائي كتاب الافتتاح ما يجزئ من القراءة لمن لا يحسن القرآن، برقم (924)
(4) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (394) .
(5) سورة التغابن الآية 16

(8/237)

{لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) صلاته صحيحة والحمد لله، لكن يعلم، يأتي بالتسبيح، يسبح بدل الفاتحة: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر.
__________
(1) سورة البقرة الآية 286

(8/238)

س: مشكلتي أنني أمية، ولا أعرف القراءة ولا الكتابة، وإني أصلي الصلاة في أوقاتها، ولا أعرف غير سورة (الحمد) ، و: (قل هو الله أحد) ، وأعيد هاتين السورتين في كل صلاة، هل ذلك مجزئ؟ وبم تنصحونني؟ (1)
ج: نعم، هذا مجزئ، نسأل الله لك المزيد من التوفيق، والثبات على الحق، الفاتحة تكفي وحدها؛ لأنها أم القرآن، ولأنها ركن الصلاة، فلما يسر الله لك معها سورة (قل هو الله أحد) ، وهي سورة عظيمة، سورة (الإخلاص) تعدل ثلث القرآن، هذه نعمة من الله عظيمة، يكفيك ذلك لو كررتها في الصلوات وفي غير ذلك هذه النعمة عظيمة، فأكثري من قراءتهما في خارج الصلاة، ولك بكل حرف حسنة، والحسنة بعشر أمثالها، وهذا خير عظيم، وإذا تيسر لك من يقرئك بعض السور القصيرة
__________
(1) السؤال العاشر من الشريط رقم (57)

(8/238)

من أخواتك، أو جاراتك، أو زوجك، أو بعض محارمك فهذا خير عظيم، مثل: (قل أعوذ برب الفلق) ، (قل أعوذ برب الناس) ، (تبت يدا أبي لهب) ، (إذا جاء نصر الله) ، (قل يا أيها الكافرون) ، (إنا أعطيناك الكوثر) ، وغيرها من قصار المفصل، فهذا خير، وإذا اجتهدت يسر الله لك ذلك، وننصحك بسماع إذاعة القرآن من المملكة؛ ففيها مصالح كثيرة، وخير كثير، وننصحك سماع هذا البرنامج (نور على الدرب) ، ففيه خير كثير وعلم كثير، ونسأل الله لك التوفيق.

(8/239)

س: إنني أدرس في مرحلة التكميل، وأتمنى أن أقرأ القرآن، لكنني لا أقدر، بل أقرأ الجزء مثل سورة (الكوثر) و (النصر) ، وهكذا عندما أركع في الفجر وغيره من الصلوات، ما حكم صلاتي هذه إذا لم أستطع أن أقرأ بعد الفاتحة بشيء صحيح؟ (1)
ج: الفرض في الصلاة الفاتحة، هي ركن الصلاة، كما قال النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » فالفاتحة هي ركن الصلاة سواء كانت فريضة أو نافلة، والباقي سنة، فإذا
__________
(1) السؤال الثامن من الشريط رقم (36)
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (394) .

(8/239)

كانت لا تحسن إلا الفاتحة كفتها، وصلاتها صحيحة سواء كانت فرضا أو نفلا والحمد لله، لكن إذا تيسر لها أن تحفظ جملة من السور فذلك خير لها وأفضل؛ حتى تقرأ مع الفاتحة ما تيسر، فكل ما زادت في حفظ ما تيسر من السور كان أفضل لها وخيرا لها، فأنا أوصي السائلة أن تجتهد في حفظ ما تيسر من القرآن، مثل جزء (عم) ، وما تيسر معه، حتى تقرأ بذلك في صلواتها، فإن لم يتيسر لها ذلك فإنها تكفيها الفاتحة والحمد لله.

(8/240)

102- حكم تكرار سورة الزلزلة في الصلاة
س: هذا السائل من الجزائر يقول: سمعت بأنه ورد في حديث عن النبي صلى الله عليه وسلم: بأنه قرأ سورة (الزلزلة) ، وكررها في ركعتين، والسؤال: هل ثبت ذلك عن المصطفى صلى الله عليه وسلم؟ أي: هل هذا الحديث صحيح؟ وهل هو خاص بالنبي صلى الله عليه وسلم أم لعامة الأمة؟ (1)
ج: الحديث صحيح، وليس بخاص، قرأ (الزلزلة) في الفجر في بعض الليالي في الركعتين، فلا بأس بذلك، ولكن الأفضل ما داوم عليه، وهو
__________
(1) السؤال السابع والثلاثون من الشريط رقم (435)

(8/240)

الإطالة في صلاة الفجر بعض الطول كالقراءة من طوال المفصل، وأوساط المفصل، هذا هو سنته المعروفة، ولعله قرأ بها نادرا لبيان الجواز.

(8/241)

103- حكم تكرار بعض السور في الصلاة
س: هل يجوز أن يقرأ الإمام أي سورة مثل: (الضحى) أو (الشمس) أو (الليل) ، ويكررها، وكذلك إذا قرأ سورة، وقرأ معها سورة (الإخلاص) هل هذا سنة؟ (1)
ج: كل ذلك لا بأس به، والحمد لله
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (435)

(8/241)

س: إنني – ولله الحمد – أحفظ بعض الأجزاء من القرآن الكريم، وأقرأ بما حفظت في الصلاة، إلا أنني أحب أن أكرر بعض السور، مثل سورة (الإخلاص) و (الكافرون) و (العصر) و (النصر) و (الكوثر) و (الانشراح) ، فهل أكون آثمة لأنني أحب فقط هذه السور، أم أن الأمر جائز في كلا الحالتين؟ جزاكم الله خيرا (1)
ج: الأمر واسع في ذلك والحمد لله، الأمر واسع بهذا، إذا كررت
__________
(1) السؤال الخامس عشر من الشريط رقم (265)

(8/241)

بعض السور، ولا سيما: (قل هو الله أحد) فإن لها فضلا عظيما، تعدل ثلث القرآن، وهكذا غيرها إذا كررت فلا حرج في ذلك.

(8/242)

104- حكم قراءة سورة الإخلاص في جميع الصلوات
س: تقول السائلة: هل يجوز قراءة: (قل هو الله أحد) فقط، ولوحدها في جميع الصلوات، أم لا تجوز؟ (1)
ج: لا حرج في ذلك مع (الفاتحة) في الفرض والنفل.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (292)

(8/242)

105- حكم القراءة بالترتيل في الصلاة
س: هل القراءة في الصلاة يجب أن تكون بالترتيل؛ بالمد والترجيع، وبتحسين الصوت بها؟ (1)
ج: هذا هو السنة، هذا هو الأفضل، وإلا لا يجب، إذا قرأ قراءة عربية قد أدى فيها الحروف كفى، لكن إذا رتلها وحسن صوته واعتنى بالتجويد كان ذلك أكمل.
__________
(1) السؤال الحادي عشر من الشريط رقم (182)

(8/242)

106- حكم القراءة بدون تجويد
س: هل تجوز قراءة سورة من القرآن الكريم بدون تجويد وبدون تطبيق أحكام التجويد، وخاصة في الصلاة؟ (1)
ج: نعم، إذا أقام الكلمات على الطريقة العربية فإنه يجوز له، لكن مع التجويد والعناية أفضل وأكمل.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (182)

(8/243)

107- حكم التسبيح والتحميد في الركعة الثالثة والرابعة بدلا من سورة الفاتحة
س: سائلة تقول: رأيت بعض المسلمين إذا صلوا يقرؤون في الركعة الأولى والثانية (الفاتحة) ، ويتبعونها بآيات قصيرة. أما الركعتان الباقيتان فيقرؤون في كل ركعة: سبحان الله والحمد لله ولا إله إلا الله والله أكبر. ثلاث مرات، أي إنهم لا يقرؤون الفاتحة في كل ركعة في الركعتين الأخيرتين، فهل هذا صحيح؟ أثابكم الله (1)
ج: هذا خطأ الذي لا يقرأ في الثالثة والرابعة الفاتحة هذا غلط، ولا يجوز ولا تصح الصلاة بذلك، الرسول صلى الله عليه وسلم كان يقرأ
__________
(1) السؤال الثالث من الشريط رقم (13)

(8/243)

في الأولى والثانية بالفاتحة وسورة أخرى مع الفاتحة، وفي الثالثة والرابعة لا يقرأ شيئا سوى الفاتحة، يقرأ الفاتحة وربما قرأ زيادة على الفاتحة في الثالثة والرابعة في الظهر خاصة، فقد ثبت عنه هذا عليه الصلاة والسلام في عدة أحاديث، من حديث أبي قتادة الأنصاري، وحديث أبي سعيد الأنصاري، وفي أحاديث أخرى ثبت فيها أنه صلى الله عليه وسلم كان يقرأ في الأولى والثانية بالفاتحة وزيادة، وفي الثالثة والرابعة لا يقرأ إلا الفاتحة عليه الصلاة والسلام، لكن جاء ما يدل على أنه قد يقرأ زيادة في الثالثة والرابعة في الظهر خاصة، وصح عنه عليه الصلاة والسلام أنه قال: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) »
فالذي لا يقرأ بها في الثالثة والرابعة لا صلاة له، فالواجب على من رأى من يفعل هذا التسبيح أن ينكر عليه ويعلمه، وعلى الأخت في الله السائلة أن تعلم هؤلاء، تقول إنني سمعت في (نور على الدرب) كذا وكذا، تعلمهم أن هذا لا يجوز، وأن الواجب على المسلم أن يقرأ الفاتحة في جميع الركعات؛ لقول النبي عليه الصلاة والسلام: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » ، متفق على صحته، ولقوله عليه الصلاة
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (394) .
(2) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن الترمذي الصلاة (247) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/314) ، سنن الدارمي الصلاة (1242) .

(8/244)

والسلام في الحديث الصحيح: «من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج، فهي خداج غير تمام (1) » يعني ناقصة، غير صحيحة.
الحاصل أن الواجب على المسلم والمسلمة أن يعلما ويرشدا، وهذه السائلة – بارك الله فيها – عليها أن تعلم من رأتهم يفعلون ذلك، الذين لا يقرؤون في الثالثة والرابعة، تعلمهم أن هذا خلاف ما قاله النبي صلى الله عليه وسلم، وخلاف ما عليه المسلمون، فالواجب على هؤلاء أن يقرؤوا الفاتحة بدلا من التسبيح في الثالثة والرابعة، كما قرؤوها في الأولى والثانية.
لكن في الأولى والثانية يتأكد زيادة على الفاتحة: إما سورة وإما آيات على تفصيل في الصلوات الخمس، لكن في الثالثة والرابعة الأفضل الاقتصار على الفاتحة كما فعله النبي صلى الله عليه وسلم، إلا في الظهر، فيستحب أن يقرأ زيادة على الفاتحة في بعض الأحيان في الثالثة والرابعة؛ لأنه ورد عن النبي ذلك عليه الصلاة والسلام.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (395)

(8/245)

108- حكم القراءة من المصحف في الصلاة
س: تقول السائلة: هل يجوز مسك المصحف الشريف في الصلاة، والقراءة منه بعد الفاتحة؟ (1)
ج: إذا دعت الحاجة إلى ذلك فلا بأس، مثل التراويح والقيام في رمضان، لا حرج، وإذا كان الإنسان يقرأ عن ظهر قلب يكون أخشع إذا تيسر له ذلك، فإذا دعت الحاجة أن يقرأ من المصحف؛ لكونه إماما، أو المرأة وهي تتهجد بالليل، أو الرجل كذلك وهو لا يحفظ فلا حرج في ذلك.
__________
(1) السؤال السادس والعشرون من الشريط رقم (242)

(8/246)

س: تقول هذه السائلة: هل يجوز أن أحمل المصحف وأقرأ منه في صلاة الفرض؟ حيث أقرأ السور التي لا أحفظها، وفي النافلة أيضا هل يجوز أن أحمل المصحف؟ (1)
ج: لا حرج، لكن كونك تقرئين عن ظهر قلب أخشع وأقرب للخشوع، ولو قرأ المصلي من المصحف فلا حرج.
__________
(1) السؤال السادس والعشرون من الشريط رقم (422)

(8/246)

س: سائلة تقول: هل يجوز حمل القرآن في الصلاة وقراءته، وعدم الترتيب أيضا في قراءة السور؟ (1)
ج: لا حرج في ذلك، إذا دعت الحاجة إلى ذلك، كما في صلاة التراويح والقيام، إذا قرأ من المصحف لا حرج في ذلك، والأفضل أن يرتب الآيات ولا يخل بذلك، فإن قرأ بعض الآيات في ركعة، وآيات أخرى لأنه ما يحفظ إلا ذلك، أو لأن قراءته لبعض الآيات غير مستقيمة، فيقرأ الآيات قراءة مستقيمة، والتي يعجز عنها يؤخرها فلا بأس بذلك، المقصود أنه لا حرج إذا كان لمصلحة شرعية؛ أن يقرأ بعض الآيات ويترك بعض الآيات؛ لأنه يقيم هذه الآيات، وقد درسها وحفظها؛ ولأنه لا يستطيع أن يقيم الآيات الأخرى؛ لأنه ما درسها كما ينبغي، أو لأنه يحفظها، ولا يحفظ هذه، كل ذلك لا حرج فيه.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (127)

(8/247)

109- بيان أن الأفضل قراءة سور القرآن بالترتيب
س: سمعت أنه يجب على المصلي أن يقرأ في صلاته من سور القرآن الكريم بالترتيب، فمثلا لا يقرأ سورة (الإخلاص) ثم يقرأ

(8/247)

سورة (الكافرون) ، بل العكس (1)
ج: هذا أفضل، وإلا فإنه لا يجب، هذا أفضل كونه يرتب على ما في المصحف أفضل، أما لو عكس بأن قرأ: (قل هو الله أحد) في الأولى، وقرأ في الثانية: (تبت يدا أبي لهب) أو: (إنا أعطيناك الكوثر) فلا حرج في ذلك؛ لأن الترتيب بالاجتهاد؛ باجتهاد الصحابة رضي الله عنهم؛ ولأن عمر رضي الله عنه كان ربما قدم بعضا عن بعض، ربما قرأ في الركعتين السورة المتأخرة قبل السورة المتقدمة، وروي عنه أنه قرأ بـ (النحل) في الأولى، وبـ (يوسف) في الثانية، و (يوسف) قبلها في المصحف.
المقصود أن هذا الترتيب مستحب، ولو قرأ في الصلاة أو خارجها بعض السور قبل التي قبلها فلا بأس، ولا حرج إن شاء الله، لكن الأفضل والأولى أن يسير على ما فعله الصحابة رضي الله عنهم، وأن يرتب فيقرأ السورة أو الآية ثم يقرأ السورة أو الآية التي في السورة التي بعدها، إلا إذا كان الصبي يتعلم، يبدأ بـ (قل أعوذ برب الناس) ، ثم بـ (قل أعوذ برب الفلق) ، ثم بـ (قل هو الله أحد) ، يعلمه الأستاذ السورة القصيرة قبل، فلا حرج في ذلك للتعليم؛ لأنه يبدأ في الصغار بالسور
__________
(1) السؤال الخامس عشر من الشريط رقم (241)

(8/248)

القصيرة أسهل عليهم، لا حرج في ذلك.

(8/249)

س: هل يجب ترتيب السور في القراءة أثناء الصلاة أو لا يجب؟ (1)
ج: السنة الترتيب، كما رتب الصحابة المصحف، هذا هو الأفضل، ومن نكس فلا حرج، لو قرأ (آل عمران) ، ثم قرأ من (البقرة) فلا حرج.
لكن الأفضل أن يسير على ما رتب الصحابة رضي الله عنهم وأرضاهم حين جمعوا القرآن في عهد عثمان، إذا قرأ (البقرة) يقرأ بعدها من (آل عمران) أو ما بعد ذلك، وإذا قرأ مثلا سورة: (لم يكن) يقرأ ما بعدها: (الزلزلة) ، (العاديات) وهكذا هذا هو الأفضل على ترتيب المصحف، لكن لو نكس وقرأ من آخر القرآن، ثم قرأ من مقدم القرآن فلا حرج في ذلك، جاء عن عمر رضي الله عنه أنه قرأ في الأولى بسورة (النحل) من صلاة الفجر، وفي الثانية بسورة (يوسف) ، وهي قبلها. قرأ النبي صلى الله عليه وسلم في بعض الليالي بـ (البقرة) ثم (النساء) ثم (آل عمران) .
__________
(1) السؤال السادس عشر من الشريط رقم (243)

(8/249)

110- حكم قراءة أكثر من سورة في الركعة الواحدة
س: هل يصح قراءة أكثر من سورة في الركعة الواحدة؟ وإذا كان يصح ذلك هل يجب أن تكون قراءة السور حسب ترتيبها بالقرآن، أم يصح تقديم سورة على أخرى؟ (1)
ج: لا حرج في ذلك أن يقرأ سورتين أو أكثر بعد الفاتحة، وقد ثبت عنه صلى الله عليه وسلم أنه قرأ بـ (البقرة) و (النساء) و (آل عمران) في ركعة عليه الصلاة والسلام، وأقر بعض الصحابة على قراءة الفاتحة وسورة بعدها، مع قراءة: (قل هو الله أحد) ، فجمع بين سورتين.
فالحاصل أنه لا حرج في ذلك، ولو نكس لا حرج، لكن السنة أن لا ينكس، بل يرتب كما في المصحف، هذا هو الأفضل، كما فعله الصحابة ورتبوا رضي الله عنهم، فليقرأ كما في المصحف، هذا هو الأفضل، ولو قرأ سورة قبل سورة أجزأ ذلك.
__________
(1) السؤال الثامن من الشريط رقم (167)

(8/250)

111- حكم تقديم بعض السور على بعض في الصلاة الجهرية
س. صليت مرة ببعض الأصدقاء صلاة جهرية، وقرأت في الركعة

(8/250)

الأولى سورة (الفلق) ، وقرأت في الثانية (إذا زلزلت) ، وبعد الانتهاء من الصلاة قال لي أحدهم: يجب أن تكون القراءة حسب ترتيب السور في القرآن، ولا يجوز أن تسبق سورة على سورة. آمل الإفادة، جزاكم الله خيرا (1)
ج: هذا هو الأفضل، أن يرتب على حسب ما في المصحف، لكن لو عكس لا حرج، ليس بحرام، فقول القائل: لا يجوز. هذا القول غلط، هو جائز ولكن تركه أفضل، فإذا قرأت (الزلزلة) تقرأ ما بعدها، وإذا قرأت: (قل أعوذ برب الفلق) تقرأ: (قل أعوذ برب الناس) ، لكن لو أنك قرأت مثل ما فعلت؛ (الفلق) ، ثم قرأت (إذا جاء نصر الله) أو (الكافرون) أو قرأت (الزلزلة) كل ذلك لا حرج فيه، وقد ثبت عن عمر رضي الله عنه أنه قرأ سورة (النحل) ، ثم قرأ بعدها سورة يوسف، وثبت أن النبي صلى الله عليه وسلم قرأ سورة (البقرة) ، ثم (النساء) ثم (آل عمران) ، فالترتيب هنا مستحب وليس بحرام.
__________
(1) السؤال السابع والعشرون من الشريط رقم (177) .

(8/251)

112- حكم صلاة من قرأ عددا من الآيات لسور مختلفة في ركعة واحدة
س: تقول السائلة: صليت صلاة الفجر، وقرأت بعد سورة (الفاتحة) في الركعة الثانية الجزء الأخير من سورة (النبأ) ، وبعد إكمالي الصلاة اكتشفت أنني جمعت مع سورة (النبأ) آيات من سورة (النازعات) ، وأنا كنت على يقين بأنني أقرؤها بصورة صحيحة وأنا أثناء الصلاة، وسؤالي هو: هل علي إثم في ذلك؟ (1)
ج: لا حرج في ذلك، كونك تقرئين من (النبأ) ثم تقرئين بعض آيات من (النازعات) ، أو من غيرها لا حرج في ذلك، والحمد لله.
__________
(1) السؤال الرابع عشر من الشريط رقم (303) .

(8/252)

113- حكم قراءة آية مكان أخرى
س: في بعض الأحيان يحدث أنني أنسى في الصلاة، وأقرأ آية مكان آية أخرى، أو أقرأ كلمة خطأ، ثم أتذكر ذلك أثناء الركوع أو السجود، أو بعد الصلاة، فما الحكم في ذلك؟ وماذا أفعل؟ وهل أعيد الركعة أم لا؟ (1)
__________
(1) السؤال الخامس والعشرون من الشريط رقم (58) .

(8/252)

ج: الفرض في هذا هو (الفاتحة) ، فإذا قرأت (الفاتحة) وهي سورة (الحمد) حصل المقصود والحمد لله، فإذا قرأت زيادة آية أو آيتين، أو قرأت آية بدل آية، أو نسيت آية وأتيت بآية، أو نقص منك كلمة لا يضرك، وصلاتك صحيحة، وليس عليك إعادة ركعة، ولا إعادة الصلاة والحمد لله، ولكن عليك أن تجتهدي فيما تيسر لك، من قراءة بعض الآيات مع الفاتحة، في الركعة الأولى والثانية من الظهر والعصر والمغرب والعشاء، وهكذا في الفجر، أما الثالثة من المغرب، والثالثة والرابعة من الظهر والعصر والعشاء يكفي الفاتحة والحمد لله.

(8/253)

114- حكم قطع الصلاة بسبب خطأ في قراءة الفاتحة أو غيرها من السور
س: في إحدى المرات بعد أن دخلت في الصلاة وقرأت الفاتحة، وعند قراءة الصدرة أشكلت علي، ورددتها أكثر من مرتين، ولم أفلح، وأخيرا قطعت الصلاة وأعدت تكبيرة الإحرام، وقرأت ثانية فهل صلاتي هذه صحيحة؟ وماذا أفعل إذا تكرر ذلك مرة ثانية؟ (1)
ج: ما ينبغي لك أن تقطع الصلاة، فإن العمدة في القراءة الفاتحة،
__________
(1) السؤال السابع عشر من الشريط رقم (57) .

(8/253)

فإذا قرأ الإنسان الفاتحة فقد حصل الفرض، وما زاد عليه فهو مستحب، وقولك: الصدرة. لم نعرف مرادك بالصدرة، إن كان مرادك بالصدرة قراءة السورة الزائدة، أو آيات زائدة فهذه الصدرة غير واجبة، مستحبة، وإذا تركها الإنسان وركع ولم يقرأ زيادة على (الفاتحة) أجزأ، أما إن كان مرادك بالصدرة شيئا آخر فينبغي أن توضحه في سؤال آخر، المقصود أن مثل هذا لا يقطع الصلاة، إن كان المقصود من كلامك أنه التبس عليك الأمر في قراءة الزيادة على الفاتحة، ولم يتيسر لك قراءة آيات ولا سورة، بل اشتبه عليك الأمر فإنه ليس لك أن تقطع الصلاة، بل الحمد لله تركع ولا بأس، ويكفيك الفاتحة.

(8/254)

115- حكم الاقتصار على الفاتحة في الركعتين الأخيرتين من الرباعية
س: سائلة تقول: في صلاة الظهر والعصر أصلي الركعتين الأوليين، أقرأ الفاتحة وبعدها سورة، أما في الركعتين الأخيرتين فلا أقرأ إلا الفاتحة، فهل صلاتي صحيحة؟ (1)
ج: نعم، هذه هي السنة، السنة أن تقرئي في الأولى والثانية الفاتحة
__________
(1) السؤال الخامس عشر من الشريط رقم (341) .

(8/254)

وما تيسر معها، أما الثالثة والرابعة فإن المصلي يقرأ فيها الفاتحة، كما جاء هذا في حديث أبي قتادة في الصحيحين، أن النبي صلى الله عليه وسلم كان يقرأ في الثالثة والرابعة الفاتحة فقط، لكن لو زاد فقرأ زيادة على الفاتحة فصلاته صحيحة؛ لأنه ثبت في حديث أبي سعيد الخدري، عند مسلم ما يدل على ذلك، وأن النبي كان يفعل هذا بعض الأحيان عليه الصلاة والسلام، فإذا زاد على الفاتحة في بعض الأحيان في الثالثة والرابعة من الظهر فلا حرج في ذلك، ولكن غالب الذي يفعله النبي صلى الله عليه وسلم أنه يقرأ الفاتحة فقط، يكتفي بها في الثالثة والرابعة.

(8/255)

116- بيان السنة في القراءة في صلاة المغرب
س: ذكر السيد سابق أن المداومة في صلاة المغرب على قصار المفصل دائما فعل مروان بن الحكم، وهو خلاف السنة، بالعكس من النووي الذي ذكر أن ذلك هو السنة، فما هو الصحيح؟ (1)
ج: الصواب هو ما ذكره السيد سابق؛ لأن الرسول عليه الصلاة والسلام ما كان يحافظ على قصار المفصل، بل تارة يقرأ من قصار
__________
(1) السؤال الرابع عشر من الشريط رقم (192) .

(8/255)

المفصل، وتارة يقرأ من طوال المفصل، وتارة يقرأ بغير ذلك من غير المفصل، فالأفضل للإمام في المغرب أن يقرأ تارة كذا وتارة كذا؛ اقتداء بالنبي عليه الصلاة والسلام، فلا يلازم المفصل، ولا يلازم طوال المفصل، ولا أوساطه، ولكن تارة وتارة، يتأسى بالنبي عليه الصلاة والسلام في ذلك، فقد ثبت عنه صلى الله عليه وسلم أنه كان يقرأ بقصار المفصل في المغرب، وثبت عنه عليه الصلاة والسلام أنه قرأ فيها بـ (المرسلات) في آخر حياته، وهي ليست من قصار المفصل بل هي من طواله وقرأ فيها بـ (الطور) ، وهي من طوال المفصل أيضا، وقرأ فيها بـ (الأعراف) ، قسمها في ركعتين، وهي سورة طويلة، فعلم بذلك أن السنة أن يقرأ فيها تارة بالقصار، وتارة بغيرها، فلا يلزم حالة معينة.

(8/256)

117- حكم تطويل صلاة الفجر
س: أيهما أفضل: تطويل صلاة الفجر، أم قصرها؟ أفيدونا جزاكم الله خيرا (1)
ج: السنة في الفجر الطول، النبي كان يطولها عليه الصلاة والسلام،
__________
(1) السؤال السابع عشر من الشريط رقم (28) .

(8/256)

فهي أطول الصلوات، وكان يطول في صلاة الصبح، وكان يقرأ فيها بالستين وإلى المائة، كما أخبر جابر وأخبر جماعة من أصحابه رضي الله عنهم وأرضاهم كلهم، أخبروا أنه كان يطيل صلاة الصبح، وكان يقرأ فيها بالستين وإلى المائة، فالسنة فيها الإطالة وعدم التقصير، هذا هو السنة في صلاة الصبح، إلا أن يعرض عارض يقتضي التخفيف؛ لمرض اعترى الجماعة، أو حال يوجب التخفيف فلا بأس، وإلا فالأصل فيها التطويل في قراءتها وركوعها وسجودها، كما فعل النبي عليه الصلاة والسلام.

(8/257)

118- حكم الإسراع في القراءة في الصلاة
س: إنني سريع الصلاة، حيث إنني أقرأ الفاتحة وما تيسر معها من قصار السور بصور سريعة وحركات الصلاة سريعة، هل هذا جائز أم لا؟ وفقكم الله (1)
ج: السنة للقارئ أن يرتل قراءته، وألا يعجل فيها؛ حتى يتدبر، حتى يتعقل سواء كانت الفاتحة أو غير الفاتحة، السنة له التدبر والتعقل
__________
(1) السؤال التاسع من الشريط رقم (36) .

(8/257)

والترتيل وعدم العجلة، كما قال الله سبحانه وتعالى: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا} (1) ، قال عز وجل: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} (2) والسرعة التي يخل بسببها في الحروف أو بعض الآيات لا تجوز، بل يجب عليه أن يركد، وألا يعجل حتى يقرأ قراءة سليمة واضحة يتدبرها ويتعقلها، فإذا كان يسقط بعض الحروف ويضيع بعض الحروف هذه قراءة لا تجوز، بل يجب عليه أن يركد ويتأنى، ويرتل حتى يؤدي الحروف والكلمات كاملة، وهكذا في الصلاة لا يعجل في الركوع، ولا في السجود، ولا في الجلسة بين السجدتين، ولا في وقوفه بعد الركوع، بل يتأنى ويطمئن، هذا هو الواجب عليه، الطمأنينة فرض لا بد منها، والنقر في الصلاة والعجلة فيها تبطلها، فنوصى السائل أن يطمئن في ركوعه ولا يعجل، يقول: سبحان ربي العظيم. يكررها ثلاثا أو أكثر، ويقول: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. وإذا رفع من الركوع يطمئن وهو واقف يقول: ربنا لك الحمد حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض وملء ما بينهما، وملء ما شئت من
__________
(1) سورة المزمل الآية 4
(2) سورة ص الآية 29

(8/258)

شيء بعد.
هذا هو الأفضل له، أما الطمأنينة لا بد منها، لا بد أن يركد وهو قائم، لا بد من الركود والاعتدال وعدم العجلة، ويقول: ربنا ولك الحمد. هذا أمر واجب على الصحيح، وإذا كمل فقال: حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض وملء ما بينهما، وملء ما شئت من شيء بعد. هذا أكمل وأفضل، وقد جاء عنه صلى الله عليه وسلم الزيادة في هذا: «أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1) » وهذا من الكمال، وهكذا في السجود لا يعجل، إذا سجد يسجد على الأعضاء السبعة: جبهته، وأنفه, وكفيه, وركبتيه, وأطراف قدميه. ويطمئن ولا يعجل، حتى يرجع كل فقار إلى مكانه، ويقول: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. ويدعو بما تيسر ولا يعجل، كان النبي يدعو في سجوده، ويقول: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (2) » فهذا دعاء مشروع، وقال
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع، برقم (477)
(2) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)

(8/259)

عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (1) » وقال: «أما السجود فاجتهدوا فيه بالدعاء، فقمن أن يستجاب لكم (2) »
فينبغي للمؤمن في سجوده ألا يعجل، بل يجب عليه الطمأنينة والركود، وهذا ركن من أركان الصلاة لا بد منه، ومع هذا يشرع له أن يزيد في الطمأنينة، وألا يعجل، وأن يدعو في سجوده ويكرر: سبحان ربي الأعلى. والواجب مرة، لكن إذا كرر ذلك ثلاثا أو خمسا كان أفضل أو سبعا، والحاصل في هذا كله أن الواجب الطمأنينة وعدم العجلة، وبين السجدتين يطمئن أيضا ولا يعجل، ويعتدل بين السجدتين حتى يرجع كل فقار إلى مكانه، ويقول: «رب اغفر لي، رب اغفر لي، رب اغفر لي (3) » «اللهم اغفر لي، وارحمني واهدني واجبرني وارزقني وعافني (4) »
كل هذا جاء عن النبي صلى الله عليه وسلم، والمسلم يتأسى بنبيه صلى الله عليه وسلم، ويعمل كعمله عليه السلام
__________
(1) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(3) أخرجه أحمد في مسند الأنصار، ومن حديث حذيفة بن اليمان رضي الله عنه، برقم (22866) ، وأبو داود في كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم، (874) ، والنسائي في كتاب التطبيق، باب ما يقول في قيامه ذلك برقم (1069) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (897)
(4) أخرجه أبو داود في كتاب الصلاة، باب الدعاء بين السجدتين، برقم (850) ، والترمذي في كتاب الأذان، باب ما يقول بين السجدتين، برقم (284) ، واللفظ له، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (898) .

(8/260)

ولا يعجل في هذه الأمور؛ فإن الصلاة هي عمود الإسلام، الصلاة أمرها عظيم، وهي عمود الإسلام والطمأنينة فيها والركود أمر مفترض وركن من أركانها، فنوصي السائل أن يعتني بهذا الأمر، وأن يخاف الله ويراقبه، وأن يكمل صلاته بالطمأنينة وعدم العجلة، وهكذا قراءته يطمئن فيها ولا يعجل، ويركد ويرتل حتى يقرأ قراءة واضحة يعقلها ويتدبرها، ويستفيد منها.

(8/261)

119- حكم قراءة القرآن في الركوع والسجود
س: إحدى الأخوات المستمعات: ف. م، من قطر تسأل عن قراءة القرآن في الركوع والسجود، ما حكم ذلك؟ وهل وقع من علي رضي الله عنه توجه النهي إليه كما ورد في الحديث؟ (1)
ج: ثبت عن الرسول صلى الله عليه وسلم أنه نهى عن القراءة في الركوع والسجود، وقال علي رضي الله عنه: إن الرسول نهى عن ذلك، ولأن عليا فعل ذلك جهلا، فنهاه الرسول صلى الله عليه وسلم عن
__________
(1) السؤال الرابع والعشرون من الشريط رقم (331) .

(8/261)

ذلك، ويحتمل أنه نهاه بأن لا يفعل، وقد ثبت عن ابن عباس رضي الله عنه أن الرسول عليه الصلاة والسلام نهى عن القراءة في الركوع والسجود، فالقراءة محلها القيام أو القعود في حق المريض، أما السجود والركوع فإنه لا يقرأ فيهما.

(8/262)

120- بيان ما يقال في الركوع والسجود
س: ماذا أقول في السجود وفي الركوع؟ (1)
ج: المشروع في الركوع: سبحان ربي العظيم، سبحان ربي العظيم. ثلاث مرات أو أكثر، وفي السجود: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى. ثلاث مرات أو أكثر، والواجب مرة، مرة: سبحان ربي الأعلى. في السجود، ومرة سبحان ربي العظيم في الركوع، هذا صح من أقوال أهل العلم، ويستحب مع هذا في الركوع والسجود أن يقول: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. ويستحب للرجال والنساء في الفرض والنفل: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. ويستحب أيضا أن يدعو في السجود ويكثر من الدعاء في السجود، ويستحب أن يقول فيهما في الركوع والسجود:
__________
(1) السؤال التاسع من الشريط رقم (337) .

(8/262)

سبوح قدوس رب الملائكة والروح، سبحان ذي الجبروت والملكوت والكبرياء. هذا مستحب في الركوع والسجود، ولكن الدعاء خاص بالسجود، أما الركوع فهو محل التعظيم، يقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا فيه بالدعاء، فقمن أن يستجاب لكم (1) » ويقول النبي صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (2) »
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)

(8/263)

121- حكم الدعاء في الركوع والسجود
س: هل يجوز الدعاء أثناء الصلاة مثل الركوع والسجود؟ (1)
ج: نعم، الدعاء مشروع في السجود؛ لقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (2) » رواه مسلم في الصحيح، وقال عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا
__________
(1) السؤال الحادي عشر من الشريط رقم (27) .
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)

(8/263)

الدعاء (1) » فالدعاء في السجود قربة وطاعة وترجى إجابته، أما الركوع فالأولى أن يخص بالتعظيم دون الدعاء، اللهم إلا الدعاء القليل؛ لأن الرسول صلى الله عليه وسلم قال: «أما الركوع فعظموا فيه الرب (2) » فدل ذلك على أن الركوع محل التعظيم؛ طاعة للرسول صلى الله عليه وسلم؛ لقوله: «أما الركوع فعظموا فيه الرب (3) » سبحان ربي العظيم، سبحان ذي الجبروت والملكوت، سبوح قدوس رب الملائكة والروح. هذا هو التعظيم، وغير ذلك: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. فهذا فيه تعظيم، وفيه دعاء، لكن الدعاء قليل.
قالت عائشة رضي الله عنها: كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: «سبحانك اللهم ربنا وبحمدك اللهم اغفر لي (4) » فدل ذلك على أنه يأتي بهذا في الركوع، كما يأتي في السجود وفيه: اللهم اغفر لي.
فهذا دعاء لكنه دعاء قليل، فالأغلب أن يكون التعظيم طاعة
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(3) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(4) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .

(8/264)

للرسول صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب (1) » وإذا دعا قليلا كما جاء في الحديث: «اللهم اغفر لي (2) » فلا بأس، لكن يجعل السجود، وهو محل الدعاء، هذا هو السنة.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(2) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .

(8/265)

122- حكم الدعاء ناسيا في الركوع
س: من أسئلة السائل أبي عبد الله، من القصيم يقول: إذا دعا الإنسان في الركوع ناسيا هل يجوز له ذلك؟ (1)
ج: لا حرج عليه، لكن لا يتعمد ذلك، يقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء (2) » فالدعاء يكون في السجود، والركوع يكون فيه تعظيم الرب سبحانه: سبحان ربي العظيم، سبحان ربي العظيم، سبحانك اللهم وبحمدك، اللهم اغفر لي، سبوح قدوس رب الملائكة والروح. هذا هو المشروع في الركوع، وقوله: سبحانك اللهم ربنا ولك الحمد، اللهم
__________
(1) السؤال الثالث عشر من الشريط رقم (429) .
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)

(8/265)

اغفر لي. هذه الدعوة تابعة للتسبيح، فيكثر من التسبيح، أما الدعاء فيكون في السجود.

(8/266)

123- حكم إلصاق القدمين عند الركوع
س: ما هو الأفضل: إلصاق القدمين عند الركوع، أم تفريدهما؟ (1)
ج: السنة تفريدهما، التفريق بينهما هذا هو السنة.
__________
(1) السؤال الثاني عشر من الشريط رقم (29) .

(8/266)

124- حكم قول ربنا ولك الحمد بدلا من قول: سمع الله لمن حمده
س: تقول السائلة: لقد كنت في صلاتي أثناء الرفع من الركوع، أقول: ربنا ولك الحمد. دون أن أقول: سمع الله لمن حمده. ولكنني بعد ذلك سمعت أنه لا يجوز ذلك، بل لا بد أن أقول: سمع الله لمن حمده. فهل علي إثم وذنب في صلواتي التي مضت؟ مع العلم بأنني لم أكن أعلم بأن قول: سمع الله لمن حمده. واجب في الصلاة، وإذا كان علي شيء فماذا أفعل؟ أفيدوني جزاكم الله خيرا (1)
__________
(1) السؤال السادس عشر من الشريط رقم (142) .

(8/266)

ج: نرجو ألا يكون عليك شيء لأجل الجهل، وعليك مع ذلك الاستغفار والتوبة والندم على ما حصل منك، من تساهل وعدم السؤال؛ لأن الواجب على من جهل شيئا أن يسأل أهل العلم في صلاته وفي غيرها، وما مضى صحيح، والحمد لله، وعليك في المستقبل أن تقولي: سمع الله لمن حمده. عند الرفع من الركوع، وهكذا الإمام وهكذا المنفرد من الرجال، كل واحد يقول: سمع الله لمن حمده. أما المأموم فيقول: ربنا ولك الحمد. هذا هو الصواب، وليس عليه أن يقول: سمع الله لمن حمده. لا يشرع له ذلك، إنما هذا من شأن الإمام، والمنفرد من الرجال والنساء عند الرفع، يقول: سمع الله لمن حمده. وعند الاستواء يقول: ربنا ولك الحمد. أو: اللهم ربنا لك الحمد. وما مضى نسأل الله أن يعفو عنا وعنك، والصلاة صحيحة إن شاء الله من أجل الجهل، ولكن في المستقبل عليك أن تجتهدي في ذلك، وأن تستمري عليه، وألا تتركي هذه الكلمة: سمع الله لمن حمده. إذا كنت منفردة، أما مع الإمام فتقولين: ربنا ولك الحمد. أو: اللهم ربنا ولك الحمد.

(8/267)

125- حكم قول: الله أكبر عند الرفع من الركوع
س: عند الرفع من الركوع هل من اللازم القول: الله أكبر. أم أنه لا

(8/267)

يجوز في هذا الموضع؟ (1)
ج: عند الرفع من الركوع إن كان إماما أو منفردا يقول: سمع الله لمن حمده. أما إذا كان مأموما فإنه يقول عند الرفع: ربنا ولك الحمد. أو: اللهم ربنا ولك الحمد. كما جاء في الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام، والإمام يقول بعد الرفع بعد: سمع الله لمن حمده: ربنا ولك الحمد. والمنفرد كذلك.
__________
(1) السؤال التاسع عشر من الشريط رقم (277) .

(8/268)

126 - حكم رفع الأيدي بعد سمع الله لمن حمده في الصلاة
س: ما حكم رفع الأيدي بعد: سمع الله لمن حمده. في الصلاة؟ (1)
ج: يشرع للمصلي أن يرفع يديه في أربعة مواضع:
الموضع الأول: عند الإحرام، إذا كبر عند التكبيرة يقول: الله أكبر. رافعا يديه حيال منكبيه، أو حيال أذنيه، هذه واحدة.
الموضع الثاني: عند الركوع إذا أراد أن يركع يرفع يديه مع التكبير إلى حيال منكبيه، أو إلى حيال أذنيه.
__________
(1) السؤال العاشر من الشريط رقم (22) .

(8/268)

الموضع الثالث: عند الرفع من الركوع، يرفع يديه قائلا: سمع الله لمن حمده. كما فعله النبي صلى الله عليه وسلم عند الرفع: الإمام والمنفرد والمأموم، كلهم يرفع يديه عند الرفع من الركوع قائلا الإمام: سمع الله لمن حمده. وقائلا المأموم: ربنا ولك الحمد. عند الرفع، هذا هو السنة.
الموضع الرابع: عند القيام من التشهد الأول للثالثة من الظهر والعصر والمغرب والعشاء، إذا نهض للثالثة يرفع يديه مكبرا، ويجعل يديه حيال أذنيه، أو حيال منكبيه. هذه المواضع الأربع ثبت فيها الرفع عن النبي صلى الله عليه وسلم، وذهب إلى هذا جمهور أهل العلم، وهو الحق؛ لأنه ثبت عن الرسول صلى الله عليه وسلم من عدة أحاديث من حديث ابن عمر، ومن حديث علي رضي الله عنه، ومن أحاديث أخرى، وثبت الرفع في المواضع الثلاثة عند الإحرام، وعند الركوع، وعند الرفع منه في أحاديث أخرى، الحاصل أن هذه المواضع الأربعة قد ثبت فيها الرفع عن النبي صلى الله عليه وسلم، فالسنة للمصلي أن يفعل ذلك تأسيا بالنبي عليه الصلاة والسلام.

(8/269)

127- حكم ضم اليدين عند قول سمع الله لمن حمده
س: سائل من مكة: ما تقولون – جزاكم الله خيرا – في ضم اليدين عند قول: سمع الله لمن حمده؟ (1)
ج: السنة أن يرفع يديه غير مضمومتين إلى أعلى حذو منكبيه، أو إلى أذنيه، كما فعل النبي صلى الله عليه وسلم، فرفع اليدين سنة عند الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول إلى الثالثة، يرفعهما إلى منكبيه أو إلى فروع أذنيه، كل واحدة تحاذي، اليمنى تحاذي المنكب الأيمن أو الأذن اليمنى، واليسرى تحاذي المنكب الأيسر أو الأذن اليسرى، هذا هو السنة، رفع اليدين مع قوله: سمع الله لمن حمده. والمأموم مع قوله: ربنا ولك الحمد. عند رفعه من الركوع، كما يرفعهما عند الركوع، وعند الإحرام في التكبيرة الأولى، وعند القيام من التشهد الأول، فالنبي صلى الله عليه وسلم تارة يرفعهما إلى منكبيه، وتارة يرفعهما صلى الله عليه وسلم إلى فروع أذنيه.
__________
(1) السؤال التاسع عشر من الشريط رقم (305) .

(8/270)

128- حكم رفع اليدين عند الركوع والرفع منه
س: هل صحيح بأنه يجب أن يرفع المسلم يديه عند الركوع، والرفع من الركوع، مثل ما فعل في التكبيرة الأولى، بمعنى أن يقول: الله أكبر. ثم يرفع يديه على مستوى أذنيه؟ وهل يصح للمرأة فعل ذلك؟ (1)
ج: هذا سنة، وليس فريضة أن يرفع يديه عند الإحرام إلى حيال أذنيه أو إلى حيال منكبيه، كما فعل النبي صلى الله عليه وسلم، وهكذا عند الركوع وعند الرفع منه، وهكذا عند القيام من التشهد الأول إلى الثالثة، يرفع يديه ويجعلهما حيال منكبيه، أو حيال أذنيه، تارة كذا وتارة كذا؛ اقتداء بالنبي عليه الصلاة والسلام، وهذه سنة مؤكدة، ولو تركها أو بعضها صحت صلاته، والمرأة مثل الرجل في هذا على الصحيح؛ لأن الرسول صلى الله عليه وسلم لم يخصها في هذا بشيء، فالصحيح أنها مثل الرجل، ترفع يديها عند الإحرام، وعند الركوع وعند الرفع منه وعند القيام من التشهد الأول.
__________
(1) السؤال التاسع عشر من الشريط رقم (102) .

(8/271)

س: نعلم أن رفع اليدين مع التكبيرات في أربعة مواضع: منها ما هو بعد الرفع من الركوع، فهل يرفع الإنسان يديه عند قوله: سمع الله لمن حمده. أم بعد استوائه في الركوع، وقوله: ربنا ولك الحمد؟ (1)
ج: السنة الرفع عند رفعه من الركوع عند قوله: سمع الله لمن حمده. إن كان إماما أو منفردا، وعند قوله: ربنا ولك الحمد. إن كان مأموما، يعني حين الرفع، هذه هي السنة.
__________
(1) السؤال الخامس عشر من الشريط رقم (246) .

(8/272)

س: يقول هذا السائل: ما حكم رفع اليدين بعد الرفع من الركوع مثل السدل، أم القبض؟ وجهونا جزاكم الله خيرا (1)
ج: الأفضل القبض بعد الرفع من الركوع، الأفضل القبض؛ لأنه ثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك من حديث وائل بن حجر، ومن حديث قبيصة عن أبيه «أن النبي صلى الله عليه وسلم كان يضع يديه على صدره حال قيامه للصلاة (2) » وهذا القيام يشمل ما
__________
(1) السؤال الواحد والعشرون من الشريط رقم (374) .
(2) أخرجه أحمد في مسند الأنصار حديث هلب الطائي، برقم (21460)

(8/272)

بعد الركوع وما قبل الركوع؛ لأنه قيام، فيضع يديه على صدره، هذا هو الأفضل.

(8/273)

129- حكم وضع اليمين على الشمال بعد الركوع
س: ما حكم مسألة وضع اليمين على الشمال بعد الركوع؟ نرجو من سماحتكم شرح هذا وبسط الكلام فيه بسطا وافيا، وكلام أئمة العلماء في هذه المسألة، وهل لمن يدعي أن هذا الأمر بدعة وضلالة من حجة يتمسك بها من إرسال اليدين، أم أنه يحتج بعادة الناس، مع علمنا أن العبادة توقيفية؟ وهل إذا كان الإمام يرسل يديه بعد الركوع، فهل علي أن أرسلهما اقتداء ومتابعة للإمام، أم أستمر في وضع اليمين على الشمال؟ أفتونا مأجورين (1)
ج: قد دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أنه كان في حال القيام يقبض شماله بيمينه، ويضع كفه اليمنى على كفه اليسرى والرسغ والساعد، ثبت هذا من حديث وائل، وثبت معناه من حديث سهل عند البخاري، وجاء أيضا من حديث قبيصة بن هلب عن
__________
(1) السؤال الخامس من الشريط رقم (178) .

(8/273)

أبيه، وجاء مرسلا عن طاوس عن النبي عليه الصلاة والسلام، والصواب أن اليمين توضع على الشمال في حال القيام قبل الركوع وبعده، وليس هناك تفصيل في الحديث عن النبي صلى الله عليه وسلم، ولا نعلم أحدا ذكر عن النبي صلى الله عليه وسلم أنه أرسل يديه في الصلاة بعد الركوع، ولا عن الصحابة رضي الله عنهم وأرضاهم، فالأصل في هذا هو الضم كما يضم قبل الركوع، وكذا في القيام بعد الركوع، ومن زعم أنه يرسلهما بعد الركوع فعليه الدليل، ومن قال: إن ضمهما بدعة بعد الركوع، فقد غلط، وذكر بعض أهل العلم أنه مخير؛ إن شاء أرسلهما، وإن شاء ضمهما بعد الركوع في حال القيام. ولكن الصواب أنه يضمهما كما قبل الركوع؛ لأن الأصل بقاء ما كان على ما كان، بقاء السنة على حالها، وقد قال وائل رضي الله عنه: «رأيت النبي صلى الله عليه وسلم إذا كان قائما في الصلاة يضع يده اليمنى على يده اليسرى (1) » ومعنى قائما في الصلاة، يعني: يشمل ما بعد الركوع، وما قبل الركوع قائما في الصلاة، وهو يشمل القيامين: قبل الركوع، وبعد
__________
(1) أخرجه مسلم في كتاب الصلاة، باب وضع يده اليمنى على اليسرى بعد تكبيرة الإحرام، برقم (401) .

(8/274)

الركوع. وهكذا قول سهل بن سعد رضي الله عنه: «كان الرجل يؤمر على عهد النبي صلى الله عليه وسلم أن يضع اليمنى على كفه اليسرى، ويضع اليمنى على ذراعه اليسرى في الصلاة. قال أبو حازم الراوي له عن سهل: لا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم (1) » فهذا يدل أنه في حال القيام يضع يمينه على ذراعه اليسرى، وهذا يحتمل أن المراد ما قاله وائل، وأنه يضع يمينه على كفه اليسرى، وأطراف الأصابع على الساعد، فعبر عن الساعد بذراعه اليسرى، فيحتمل أنه في بعض الأحيان يضعها على كفه، وفي بعض الأحيان على ذراعه الأيسر، أما إرسال اليدين فلم يثبت عنه عليه السلام، لا قبل الركوع ولا بعد الركوع، والعبادات توقيفية، ليس لأحد أن يثبتها بمجرد الرأي والاجتهاد.
والأصل بقاء ما كان على ما كان، ما دام يضمها قبل الركوع، فالأصل بقاء ذلك في قيامه بعد الركوع؛ كما قال وائل: «رأيت النبي صلى الله عليه وسلم إذا كان قائما في الصلاة يضع يمينه على شماله (2) » يعنى كفه اليمنى على كفه اليسرى، هذا هو الذي كتبناه في
__________
(1) أخرجه البخاري في كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة، برقم (740)
(2) أخرجه مسلم في كتاب الصلاة، باب وضع يده اليمنى على اليسرى بعد تكبيرة الإحرام، برقم (401) .

(8/275)

صفة صلاة النبي صلى الله عليه وسلم، وهو الذي نعتقده، وهو الذي دلت عليه الأحاديث فيما نعتقد، ونسأل الله للجميع التوفيق.

(8/276)

س: هل وضع اليد اليمنى على اليد اليسرى على الصدر بعد الرفع من الركوع سنة أو بدعة؟ وما الدليل؟ (1)
ج: وضع الأيدي على الصدر قبل الركوع وبعده سنة، والدليل على ذلك أن النبي صلى الله عليه وسلم كان يضع يده اليمنى على اليسرى في الصلاة، وكان يأمر بذلك، وقد ثبت في الصحيح من حديث وائل: «أن النبي صلى الله عليه وسلم كان يضع يده اليمنى على كفه اليسرى (2) » وجاء في الرواية الأخرى: «والرسغ والساعد (3) » هذا هو السنة، وجاء في رواية وائل بن حجر عند ابن خزيمة: أنه يضعهما على صدره. وكذا عند الإمام أحمد من حديث قبيصة بن هلب الطائي عن أبيه: «أن النبي كان يضع يديه على صدره حال كونه قائما في الصلاة (4) » وهكذا قال
__________
(1) السؤال الثاني عشر من الشريط رقم (16) .
(2) أخرجه مسلم في كتاب الصلاة، باب وضع يده اليمنى على اليسرى بعد تكبيرة الإحرام، برقم (401) .
(3) أخرجه أبو داود في كتاب الصلاة، باب رفع اليدين في الصلاة، برقم (726) .
(4) أخرجه أحمد في مسند الأنصار حديث هلب الطائي، برقم (21460)

(8/276)

وائل: «إن النبي صلى الله عليه وسلم إذا كان قائما في الصلاة وضع يمينه على شماله (1) » فدل ذلك على أنه في حال القيام يضعهما على صدره، سواء كان القيام قبل الركوع أو بعد الركوع، وهكذا جاء من حديث طاوس مرسلا عن النبي صلى الله عليه وسلم بإسناد جيد، وهو وضع اليمين على الشمال على الصدر، هذا هو أصح ما قيل في هذا، وضعهما على الصدر قبل الركوع وبعده، أما ما وقع في رسالة بعض الإخوان، الذين صنفوا رسالة في صفة صلاة النبي صلى الله عليه وسلم، من زعمه أن وضعهما على الصدر بعد الركوع بدعة. فهو غلط ممن قال ذلك، فلا ينبغي أن يعول عليه، ولا ينبغي أن يكون ذلك مانعا من الاستفادة من كتبه، وما فيها من الفوائد، لكن هذا خطأ، فكل يخطئ ويغلط، فقول من كتب في صفة صلاة النبي صلى الله عليه وسلم: إن وضعهما على الصدر بعد الركوع بدعة قول غلط، وهو قول أخينا في الله الشيخ ناصر الدين الألباني، قد غلط في هذا، وهو علامة جليل، مفيدة كتبه، لكن كل يغلط وله أغلاط معدودة، نسأل الله أن يوفقه للرجوع عنها.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب وضع يده اليمنى على اليسرى بعد تكبيرة الإحرام، برقم (401) .

(8/277)

س: هل هناك دليل شرعي على وضع اليدين على الصدر بعد القيام من الركوع؟ (1)
ج: نعم، ثبت عن النبي صلى الله عليه وسلم أنه كان يضع يده اليمنى على يده اليسرى على صدره، إذا كان قائما في الصلاة، هذا عام يعم قبل الركوع وبعد الركوع، والثابت في السنن من حديث وائل بن حجر، قال: «كان إذا قائما في الصلاة يضع كفه اليمنى على كفه اليسرى (2) » وهذا يعم ما كان قبل الركوع وبعد الركوع، وهكذا حديث سهل بن سعد عند البخاري رحمه الله قال: «كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة (3) » رواه البخاري. معنى ذلك أنه يضع يده اليمنى على اليسرى حال وقوفه في الصلاة؛ لأنه في حالة الركوع يضع يديه على ركبتيه وفي حالة السجود يضعهما على الأرض، وفي حالة الجلوس على فخذيه أو ركبتيه، فما بقي إلا القيام، فدل على أنه يضع يمينه على ذراعه اليسرى، وفي حديث وائل وضح أنه على
__________
(1) السؤال الثالث عشر من الشريط رقم (268) .
(2) أخرجه مسلم في كتاب الصلاة، باب وضع يده اليمنى على اليسرى بعد تكبيرة الإحرام، برقم (401) .
(3) أخرجه البخاري في كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة، برقم (740)

(8/278)

صدره، فالأحاديث يفسر بعضها بعضا، وهكذا جاء مرسلا من حديث طاوس بن كيسان التابعي الجليل، جاء مرسلا بسند صحيح: «أن النبي صلى الله عليه وسلم كان يضع يده اليمنى على كفه اليسرى على صدره، وهو قائم في الصلاة عليه الصلاة والسلام (1) » وهذا يشمل ما قبل الركوع وما بعد الركوع، ومن فصل فقال: بعد الركوع لا يضع. فعليه الدليل، والأصل بقاء ما كان على ما كان، فمن زعم أنه يرسلهما فعليه الدليل، وإلا فالأصل بقاء وضعهما على حاله الأولى في حال القيام.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب وضع اليمنى على اليسرى في الصلاة، برقم (759)

(8/279)

س: أرجو أن توضحوا لي الحكم الشرعي في وضع اليدين بعد النهوض من الركوع، جزاكم الله خيرا (1)
ج: السنة وضعهما على الصدر كما قبل الركوع، هذا هو السنة؛ لما ثبت عنه صلى الله عليه وسلم من حديث وائل بن حجر: «أنه صلى الله عليه وسلم إذا كان قائما في الصلاة وضع يمينه على يساره، ووضع كفه اليمنى على كفه اليسرى والرسغ والساعد (2) » هكذا رواه أبو داود
__________
(1) السؤال الثامن من الشريط رقم (220) .
(2) أخرجه مسلم في كتاب الصلاة، باب وضع يده اليمنى على اليسرى بعد تكبيرة الإحرام، برقم (401) .

(8/279)

والنسائي، وغيرهما بإسناد صحيح عن وائل بن حجر، وفي صحيح البخاري رحمه الله، عن أبي حازم، عن سهل بن سعد قال: لا أعلمه إلا أن ينميه إلى النبي صلى الله عليه وسلم، قال: «كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة (1) » وهذا يعم ما قبل الركوع وما بعد الركوع، فالسنة للمؤمن في الصلاة – وهكذا المؤمنة – وضع اليمين على الشمال قبل الركوع، وبعد الركوع، وأما ما وقع في صفة صلاة النبي صلى الله عليه وسلم لأخينا العلامة الفاضل: الشيخ محمد ناصر الدين الألباني من قوله: إن وضعهما بعد الركوع بدعة. هذا قول غلط، قد نبهنا على هذا غير مرة، وكتبنا في ذلك ما يجب بيانه في هذا الأمر، وأرجو أن فضيلته يرجع عن هذا القول؛ لأنه خلاف الصواب، وأسأل الله أن يوفق الجميع لما يرضيه.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وضع اليمنى على اليسرى في الصلاة، برقم (740)

(8/280)

130- السنة في النزول من الركوع إلى السجود
س: الأخ: هـ. ع. من السودان، الخرطوم، يسأل ويقول: قد ذكرت – يحفظكم الله – أن صفة صلاة النبي صلى الله عليه وسلم أن

(8/280)

ينزل الإنسان من الركوع إلى السجود على ركبتيه، وينهض إلى الركعة برفع يديه فبل ركبتيه، لكن بعض الباحثين ذكر عكس ذلك، فأي القولين نعتمد؟ وبأيهما نعمل؟ جزاكم الله خيرا (1)
ج: للعلماء قولان في المسألة رحمهم الله، منهم من رجح أنه ينزل بركبتيه ثم يديه، ثم جبهته وأنفه؛ لما روى أهل السنن عن وائل بن حجر رضي الله عنه، عن النبي صلى الله عليه وسلم: أنه قال: عن النبي صلى الله عليه وسلم «إذا سجد قدم ركبتيه على يديه (2) » وله شاهد من حديث أنس أيضا عند الحاكم وغيره، وقالوا: هذا هو الأرفق بالمصلي، وهو الأبعد عن مشابهة الحيوان؛ لأن الحيوان كالبعير، ينزل على يديه ثم المؤخرة بعد ذلك، وقالوا: هو الموافق لحديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «لا يبرك أحدكم كما يبرك البعير (3) » فإنه عند بروك البعير يقدم يديه، فإذا قدم رجليه لم يشبه البعير، أما قوله في آخره: «وليضع يديه قبل ركبتيه (4) » ، فقال بعضهم: لعله
__________
(1) السؤال الخامس من الشريط رقم (280) .
(2) أخرجه الترمذي في كتاب الصلاة، باب ما جاء في وضع الركبتين قبل اليدين في السجود، برقم (268) ، وأبو داود في كتاب الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (838) ، والنسائي في المجتبى في كتاب التطبيق، باب أول ما يصل إلى الأرض من الإنسان في سجوده، برقم (1089) .
(3) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .
(4) سنن الترمذي الصلاة (268) ، سنن النسائي التطبيق (1089) ، سنن أبي داود الصلاة (838) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (882) ، سنن الدارمي الصلاة (1320) .

(8/281)

مقلوب وأن الصواب: وليضع ركبتيه قبل يديه، حتى يتفق أوله مع آخره، أول الحديث مع آخر الحديث، وحتى يتفق مع حديث وائل بن حجر، وأنس وما جاء في معناهما، وهذا هو الأصح والأرجح، وبذلك تتفق الأحاديث، ولا يقع بينها خلاف، فالنهي عن بروك البعير يوافق حديث وائل في تقديم الركبتين، ثم اليدين بعد ذلك في السجود، أما زيادة: «فليضع يديه قبل ركبتيه (1) » فهي تخالف أول الحديث، وتخالف حديث وائل؛ لأنه إذا وضع يديه قبل ركبتيه شابه البعير في نزوله على مقدمه، هذا هو الأرجح، وقال آخرون من أهل العلم: لفظ: «فليضع يديه (2) » صريح، يدل على أنه يقدم يديه على ركبتيه، وبهذا خالفوا حديث وائل، وحديثه لا بأس به حسن جيد، مع أنه موافق لأول حديث أبي هريرة ولمقدمه وصدره، والصواب عندي والأرجح عندي أنه يقدم ركبتيه ثم يديه ثم جبهته وأنفه، على ما في حديث وائل، وعلى مقتضى أول حديث أبي هريرة وصدره وزيادة: «فليضع يديه قبل ركبتيه (3) » ، هذه إما إدراج من بعض الرواة، وإما حصل فيها انقلاب، والصواب أن يضع ركبتيه قبل يديه، حتى يتفق أوله مع آخره، وحتى يتفق مع حديث وائل وما جاء في معناه، والأمر في هذا واسع والحمد لله كله سنة، لكن هذا
__________
(1) سنن الترمذي الصلاة (268) ، سنن النسائي التطبيق (1089) ، سنن أبي داود الصلاة (838) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (882) ، سنن الدارمي الصلاة (1320) .
(2) سنن الترمذي الصلاة (268) ، سنن النسائي التطبيق (1089) ، سنن أبي داود الصلاة (838) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (882) ، سنن الدارمي الصلاة (1320) .
(3) سنن الترمذي الصلاة (268) ، سنن النسائي التطبيق (1089) ، سنن أبي داود الصلاة (838) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (882) ، سنن الدارمي الصلاة (1320) .

(8/282)

هو الأفضل، وهذا هو الأرجح، إلا من عجز ككبير السن والمريض هذا يقدم يديه؛ لأنه محتاج إلى ذلك، ولا بأس بذلك.

(8/283)

س: هل النزول في الصلاة يكون على الركبتين قبل اليدين، أم على اليدين قبل الركبتين؟ أرجو بيان الراجح مع ذكر الدليل. جزاكم الله خيرا (1)
ج: الأفضل أن ينزل على الركبتين إذا كان يستطيع ذلك، ينزل على الركبتين ثم اليدين ثم الجبهة والأنف، هذا هو الأفضل لحديث وائل بن حجر وما جاء في معناه، ولحديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «إذا سجد أحدكم فلا يبرك كما يبرك البعير (2) » والبعير يبرك على يديه، فالسنة للمؤمن إذا سجد أن يسجد على ركبتيه، يقدمهما قبل يديه، هذا هو الأفضل، وأما الزيادة في حديث أبي هريرة: «وليضع يديه قبل ركبتيه (3) » فهي زيادة فيها نظر، قال بعض أهل العلم: إنها منقلبة، وأن صواب الرواية: وليضع ركبتيه قبل يديه،
__________
(1) السؤال الثالث والعشرون من الشريط رقم (210) .
(2) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .
(3) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .

(8/283)

حتى يوافق آخر الحديث أوله، وإن سجد على يديه اعتقادا منه أن هذا هو الأفضل فلا حرج عليه في ذلك، ولكن الأفضل أن يسجد على ركبتيه ثم يديه ثم وجهه، هذا هو الأفضل، وعند الرفع يرفع وجهه ثم يديه ثم ركبتيه، هكذا السنة، وهذا هو الأفضل، إلا من عجز لكبر سنه أو مرض فلا حرج أن يسجد على يديه {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) .
__________
(1) سورة التغابن الآية 16

(8/284)

س: أيهما أرجح: الهوي إلى السجود باليدين، أم بالركبتين؟ (1)
ج: هذا محل اختلاف بين العلماء، والأفضل والأرجح الهوي بالركبتين ثم اليدين، يعني يقدم ركبتيه ثم يديه ثم جبهته وأنفه، هذا هو الأفضل كما في حديث وائل بن حجر، وما جاء في معناه، ومن قدم يديه فالأمر واسع إن شاء الله؛ لأنه في حديث أبي هريرة أيضا، ولكن الصواب أنه يقدم ركبتيه ثم يديه ثم جبهته وأنفه، وأما حديث أبي هريرة الذي فيه: أن يضع يديه قبل ركبتيه. فهو فيه انقلاب فيما حققه بعض العلم؛ لأن أول الحديث يقول صلى الله عليه وسلم: «لا يبرك
__________
(1) السؤال الثامن عشر من الشريط رقم (141) .

(8/284)

أحدكم كما يبرك البعير (1) » والبعير يقدم يديه، فإذا قدمنا أيدينا صرنا مشابهين للبعير، فيكون آخر الحديث يخالف أوله، فيكون الصواب: وليضع ركبتيه قبل يديه. على حديث وائل، وعلى موافقة الأول بصفة الحديث، وحصل انقلاب، والأصل: فليضع يديه قبل ركبتيه. المقصود أن الأرجح أن يقدم ركبتيه قبل يديه، وأن الأرجح في حديث أبي هريرة أنه موافق لحديث وائل، وأن ما في آخره – من ذكر اليدين قبل الركبتين – انقلاب لبعض الروايات، فيما هو الأقرب والأظهر حتى لا يخالف آخر الحديث أوله، حتى تجتمع الأحاديث عن النبي صلى الله عليه وسلم، وهذا هو الذي أفتى به بعض أهل العلم وأكثر أهل العلم، ومن ترجح عندهم تقديم اليدين واجتهد في ذلك فلا ينكر عليه، وينبغي قي ذلك عدم التشديد، وعدم النزاع والخلاف، والمؤمن يتحرى الحق، فالأرجح والأظهر والأقرب أن يقدم الركبتين ثم اليدين ثم جبهته مع أنفه، هذا في السجود، وعند الرفع يبدأ بالوجه ثم اليدين ثم ينهض على ركبتيه، هذا هو الأفضل، وهذا الذي فيه الجمع بين الأحاديث، وعند القيام عند النهوض إلى الثالثة يرفع يديه ويكبر معها عند القيام ورفع يديه مع القيام
__________
(1) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .

(8/285)

حال نهوضه، يكبر ويرفع يديه حال النهوض إلى أن يستوي قائما.

(8/286)

س: رجل يسأل ويقول: إذا سجدت أيهما أضع أولا: الكفين أم الركبتين؟ (1)
ج: الأفضل بالركبتين ثم اليدين ثم الجبهة والأنف، هذا هو السنة، تبدأ بالركبتين؛ لأن الرسول عليه الصلاة والسلام نهى عن البدء في السجود باليدين؛ لأن البعير يبدأ بيديه، أنت تبدأ بالركبتين والرجلين، لأن النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه، وهذا حديث حسن، وهذا لا بأس به، يتفق مع حديث البروك، فالمقصود أن السنة المشروع البداءة بالرجلين الركبتين ثم يديك ثم جبهتك وأنفك، وعند الرفع رأسك ثم يديك ثم ركبتيك، وهذا الأصح.
__________
(1) السؤال السابع والعشرون من الشريط رقم (363) .

(8/286)

س: في أثناء الصلاة وأنا أريد السجود هل أنزل باليدين، أم أنزل بالركبتين؟ (1)
ج: الأفضل هو نزولك بالركبتين، كان الرسول صلى الله عليه وسلم: إذا سجد سجد على ركبتيه، ثم يديه ثم جبهته وأنفه، إلا إذا كان هناك
__________
(1) السؤال السابع من الشريط (152) .

(8/286)

عجز كمرض أو كبر سن، فلا بأس أن تسجد على يديك أولا، وتنهض عليها للعجز والضعف، وذهب بعض أهل العلم إلى أنه يسجد على يديه مطلقا، ولكنه قول مرجوح، والصواب أن الأحاديث كلها في المعنى تدل على أنه يسجد على ركبتيه أولا، ثم يديه ثم جبهته وأنفه، هذا عند السجود، وعند الرفع يرفع رأسه أولا ثم يديه ثم ركبتيه، إلا العاجز لمرض وكبر سن، فهذا لا بأس أن يسجد على يديه، وينهض على يديه.

(8/287)

س: يقول السائل: عندنا في المسجد إمام، وهذا الإمام يصلى بنا وهو سريع في صلاته، وعند السجود يسبق اليدين قبل الركبتين، ونحن مجموعة شباب نخالفه في سجوده، فنسبق الركبتين قبل اليدين بدليل: لا تشبهوا سجودكم بالبعير. فهل هذا السجود صحيح؟ (1)
ج: سجودكم جميعا صحيح، سجوده صحيح وسجودكم صحيح، والحمد لله، لكن الأفضل كما فعلتم تقديم الركبتين على اليدين، كما جاء في حديث وائل وغيره، وهو موافق لحديث أبي هريرة الذي فيه
__________
(1) السؤال الحادي عشر من الشريط رقم (281) .

(8/287)

النهي عن بروك كبروك البعير، لأن بروك البعير يقدم يديه، فالسنة أن تقدم الركبتان؛ لأنهما في الرجلين قبل اليدين، وذهب بعض أهل العلم إلى تقديم اليدين قبل الركبتين؛ لأن حديث أبي هريرة رضي الله عنه: «وليضع يديه قبل ركبتيه (1) » وتأولوا ذلك على أن بروك البعير على ركبتيه، فإذا قدم المصلي يديه فقد خالف البعير، وليس الأمر كذلك، الصحيح أن بروك الإنسان على يديه هو الذي يشبه البعير، ويخالف أول الحديث: يبرك كما يبرك البعير، ويخالف حديث وائل: «أن النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه، (2) » هذا هو الأفضل، وهذا هو الأشهر، ومن اعتقد ما دل عليه آخر حديث أبي هريرة: «وليضع يديه قبل ركبتيه (3) » من اعتقد هذا ووضع يديه قبل ركبتيه عن اجتهاد منه فلا حرج عليه، والله يغفر للجميع، لكن الأفضل هو تقديم الركبتين قبل اليدين، هذا هو الأرجح، وهذا هو الأفضل، ومن قدم يديه قبل ركبتيه معتقدا هذا هو الأفضل حسب اجتهاده وعلمه فلا شيء عليه، المصيب له أجران، والمخطئ له أجر واحد، والحمد لله،
__________
(1) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .
(2) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .
(3) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .

(8/288)

هذا كله إذا كان يستطيع تقديم ركبتيه، أما إذا كان عاجزا لكبر سنه أو مرضه فإنه يقدم يديه ولا شيء عليه، والحمد لله.

(8/289)

س: من العراق رسالة بعث بها ح. ي. إ من الموصل يقول: عند السجود هل وضع اليدين أصح من وضع الركبتين أولا، أو بالعكس؟ جزاكم الله خيرا (1)
ج: الأصح والأفضل أن يضع ركبتيه أولا، كان النبي صلى الله عليه وسلم يضع ركبتيه، ثم يديه صلى الله عليه وسلم، وينهى عن بروك كبروك البعير، والبعير إذا برك يقدم يديه، فالسنة أن تقدم ركبتيك لا يديك، والأحاديث في الحقيقة متفقة لا مختلفة، وهي السجود على الركبتين ثم اليدين ثم الجبهة والأنف، أما الرفع فهو يرفع رأسه، ثم يديه ثم ركبتيه، هذا هو الأرجح والأفضل.
__________
(1) السؤال الخامس من الشريط (270) .

(8/289)

س: في هيئة السجود هل النزول على اليدين أم على الركبتين؟ (1)
ج: السنة للقادر النزول على الركبتين، كما في حديث وائل وغيره،
__________
(1) السؤال الخامس عشر من الشريط (349) .

(8/289)

وهو المراد في حديث أبي هريرة: «لا يبرك أحدكم كما يبرك البعير (1) » هذا الصواب؛ لأن بروك البعير يبرك على يديه، ونحن مأمورون ألا نبرك على أيدينا، نبرك على ركبنا التي في الرجلين، هذا هو السنة، وهذا هو الصحيح، وهو قول الجمهور من أهل العلم: أن السنة البروك على الركبتين لا على يديه خلافا للبعير، هذا إذا كان قادرا، أما إذا كان عاجزا لكبر السن والمرض فإنه يبرك على يديه ولا بأس لأجل العجز.
__________
(1) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .

(8/290)

س: يسأل ع. مقيم في جدة، هل الصحيح أن ينزل المصلي بيديه قبل ركبتيه، أم أن الأصح ما نراه من نزول المصلين؛ بركبتيهم إلى السجود؟ (1)
ج: هذا هو السنة، كان النبي صلى الله عليه وسلم يهوي إلى سجوده على ركبتيه، ويقول: «لا يبرك أحدكم كما يبرك البعير (2) » والبعير يبرك على يديه، يقدم يديه، فالسنة لمن عنده قوة أن ينزل على ركبتيه، وتكون يداه بعد ذلك، ثم وجهه، هذه السنة؛ الركبتان ثم اليدان ثم الوجه، هكذا
__________
(1) السؤال السابع من الشريط رقم (388) .
(2) أخرجه أبو داود في كتاب الصلاة، كتاب تفريع استفتاح الصلاة، باب كيف يضع ركبتيه قبل يديه، برقم (840) .

(8/290)

إذا كان يقوى على ذلك، وهذا هو الأفضل، فإن أصابه ما يمنع من ذلك من كبر سن أو مرض سجد على يديه، والحمد لله.

(8/291)

س: يسأل السائل ويقول: في الصلاة البعض من الناس يضعون الأيدي في السجود، والبعض تسبق الركبة أو الركبتان قبل اليدين، ما هي الطريقة الصحيحة للسجود؟ (1)
ج: إذا كان قادرا فالأفضل أن يقدم ركبتيه ثم يديه، ثم جبهته وأنفه، هذا السنة، وعند الرفع يرفع رأسه، ثم يديه، ثم ركبتيه، هذا إذا كان قادرا، أما إذا كان عاجزا فلا بأس أن يقدم يديه، والحمد لله.
__________
(1) السؤال الثامن عشر من الشريط رقم (419) .

(8/291)

131- بيات وقت تكبيرة السجود في الصلاة
س: متى تكون تكبيرة السجود؟ هل عندما يكون قد سجد في الأرض، أم عندما يكون هاويا إلى السجود؟ (1)
ج: التكبير للسجود يكبر حال هويه إلى الأرض، يقول: الله أكبر. حين يشرع في الهوي، ويقطعها قبل أن يسجد في الأرض، وعند الرفع كذلك
__________
(1) السؤال السادس من الشريط رقم (152) .

(8/291)

إذا رفع يكبر حين رفعه، وينتهي قبل استتمامه قائما، وهكذا إذا كان جالسا، إذا رفع من السجدة الأولى كبر إذا رفع من السجدة الأولى قبل أن يستتم جالسا، هكذا المشروع، يكبر حين الرفع وحين النزول للسجود.

(8/292)

س: الأخت: ف. ف. من أبها، تقول: في الصلاة عندما أرفع من الركوع وأريد السجود متى أكبر؟ هل عندما أنحني، أم عندما أضع ركبتي على الأرض؟ (1)
ج: عند الانحناء تكبر قبل أن تصل إلى الأرض، تكبرين إذا انحنيت قبل الوصول إلى الأرض.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (435) .

(8/292)

132- حكم مد التكبير في الصلاة
س: تقول السائلة: أرى النووي يقول في تفسيره ما معناه: إنه يستحب مد التكبيرة في الصلاة عند الانتقال من ركن إلى ركن؛ حتى لا يخلو جزء من صلاته من الذكر. فما الحكم فيمن يستمر في التكبير عند الانتقال بدون أن يمد، فيأتي بثلاث تكبيرات، أو أربع بين الركنين؟ (1)
__________
(1) السؤال الأول من الشريط رقم (191) .

(8/292)

ج: أمور الدين يتلقاها العلماء والمسلمون عن الأدلة من الكتاب والسنة، لا من قول فلان وفلان إلا إذا وافق قوله كتابا أو سنة، فالسنة في التكبير عدم التمطيط، بل يكبر عند انتقاله كما يكبر أول الإحرام بدون تمطيط، يأتي بتكبير معتدل: الله أكبر. عند الإحرام، عند الركوع، عند السجود، عند الرفع من السجود، أما التمطيط فلا، وغير مشروع كونه يقول: الله أكبر. يمدها بقدر انحطاطه، لا، ليس هذا مشروعا، ولكن التكبير جزم، والسلام جزم، فيقول: الله أكبر. مدة معتدلة طبيعية ليس فيها تكلف، وهكذا: سمع الله لمن حمده، ربنا ولك الحمد. وهكذا: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله. لا يمدها، بل جزم، وهكذا: الله أكبر. ولا يكرر تكبيرة واحدة للإحرام، الموسوسون يكررون التكبير، هذه وسوسة لا تجوز، ولكن يكبر واحدة عند الإحرام: الله أكبر. وعند الركوع واحدة، وعند السجود واحدة، وعند الرفع من السجود واحدة، وعند السجود الثاني واحدة، وعند الرفع منه واحدة، هذا ما شرعه الله، هذا هو المشروع، لكن مدا طبيعيا ليس فيه تكلف، هذا هو المشروع عند الرجل والمرأة جميعا للإمام والمنفرد والمأموم.

(8/293)

133- السنة في وضع الرجلين عند السجود
س: يقول السائل: كيف يكون وضع الرجلين عند السجود؟ هل هي مضمومة أم متفرقة؟ (1)
ج: مفرقة، السنة أن يفرقهما كما يفرق يديه إذا سجد، وهكذا يفرق رجليه إذا سجد، أما ما يروى أنه صلى الله عليه وسلم: «أنه كان ساجدا راصا عقبيه مستقبلا بأطراف أصابعه القبلة (2) » فهذا فيه نظر، الظاهر أنه شاذ ومخالف للأحاديث الصحيحة، رواه الحاكم وجماعة، والمحفوظ أنه صلى الله عليه وسلم كان يقيم قدميه، كل واحدة منفردة عن الأخرى.
__________
(1) السؤال السابع والعشرون من الشريط (387) .
(2) أخرجه البيهقي في السنن الكبرى، في كتاب الصلاة، باب ما جاء في ضم العقبين في السجود، برقم (2552) ، والحاكم في المستدرك (1\352) ، حديث رقم (832) ، وابن حبان في صحيحه (5\260) ، في كتاب الصلاة، باب ذكر الخبر المدحض قول من زعم أن هذا الخبر تفرد به عبيد الله بن عمر، برقم (1933) .

(8/294)

134- حكم مجافاة المرفقين بشدة في السجود
س: السائل ع. ع يسأل ويقول: من الأشياء التي يلاحظها على بعض المصلين أمور، منها مثلا: مجافاة المرفقين بشدة، الامتداد

(8/294)

الفاحش حال السجود، الجلسة الخفيفة قبل القيام للركعة الثانية، وهل هي لازمة؟ أيضا يلاحظ أن هناك من يبالغ في الالتفات إلى الوراء عند التسليم، والتورك للمأموم في الصف المزدحم، والتماوت في الصلاة، ووضع الكف على الكف لا على الرسغ في القيام، يرجو التوجيه على هذه الأمور (1)
ج: السنة للمؤمن أن يلاحظ عدم الأذى، فلا يؤذي جيرانه بمرافقه، بل يتباعد بعض الشيء حتى لا يؤذي أحدا، وإن كان مشروعا له المجافاة بين عضديه وجنبيه، لكن لا يضايق إخوانه إذا كان الصف فيه ضيق وحال السجود، فليفرج حسب الطاقة من غير أذى، كل واحد يلاحظ عدم الأذى، يفرج مهما أمكن من غير حاجة للإيذاء، وإذا لم يستطع فلا يؤذ جيرانه، ولو ضم عضديه إلى جنبيه إذا لم يستطع فإنه لا يؤذيهم، ولا يشق عليهم، بل يرفق بهم، فالمؤمن أخو المؤمن، والله يقول سبحانه وتعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} (2) فالمسلم لا يؤذي أخاه ولا
__________
(1) السؤال السادس عشر من الشريط رقم (106) .
(2) سورة الأحزاب الآية 58

(8/295)

يضره، وهكذا الامتداد حال السجود غير مشروع، السنة أن يعتدل في السجود ويجافي عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه، ويكون معتدلا، ويرفع ذراعيه عن الأرض، ويعتمد على كفيه في السجود، فيكون معتدلا اعتدالا كاملا لا شبه المنبطح، يمد نفسه كالمنبطح، بل يعتدل ويقيم ظهره وبدنه إقامة تامة، حتى يكون معتمدا على كفيه رافعا بطنه عن فخذيه، وفخذيه عن ساقيه حال السجود، هكذا ينبغي للمؤمن، ولا يكون متماوتا في الصلاة، بل يكون عنده العناية التامة بالصلاة، والخضوع فيها، والإقبال على الله عز وجل، حتى تكون صلاته صلاة خشوع، وإقبال على الله، وطمأنينة كفعل النبي صلى الله عليه وسلم، وأصحابه رضي الله عنهم وأرضاهم.
وكذلك لا يبالغ المبالغة الزائدة، السنة كان النبي إذا التفت في السلام حتى يرى بياض خده - عليه الصلاة والسلام – يمينا وشمالا، فلا يلتفت أكثر من هذا، يلتفت هكذا وهكذا، حتى يرى خده، لا بأس، يراه من وراءه لا حرج كما فعله النبي صلى الله عليه وسلم، فالإمام يلتفت إلى المأمومين، والمأموم يلتفت عن يمينه وعن شماله، إلى من عن يمينه وعن شماله، حتى يرى من عن يمينه ومن عن شماله خده إذا التفت، أما الجلسة فهذه سنة مستحبة، ويقال لها: جلسة الاستراحة. وليست واجبة

(8/296)

من فعلها فقد أحسن، ومن لا فلا حرج، وقد ثبت عن النبي صلى الله عليه وسلم أنه كان يفعلها في صلاته صلى الله عليه وسلم، وقد ذهب بعض أهل العلم إلى أنها غير مستحبة، وأن فعل النبي صلى الله عليه وسلم محمول على أنه كان بعدما كبر سنه وثقل، والصواب أنها مستحبة مطلقة، هذا هو الصواب؛ لأنها ثبتت عن النبي صلى الله عليه وسلم عن جماعة من الصحابة رضي الله عنهم وأرضاهم، فدل ذلك على استحبابها بعد الأولى والثالثة في الرباعية، بعد الأولى في جميع الصلوات، وبعد الثالثة في الرباعية، جلسة خفيفة مثل جلوسه بين السجدتين، وهكذا السنة أن يضع كفه اليمنى على كفه اليسرى والرسغ والساعد، إذا كان واقفا يضع كفه اليمنى على كفه اليسرى وعلى الرسغ والساعد، تكون اليد بعض الكف على الكف، وبعضه على الرسغ، وبعض الأصابع على الساعد، كما فعل النبي صلى الله عليه وسلم، كما ثبت هذا في حديث وائل بن حجر رضي الله عنه.

(8/297)

135- حكم التورك في الصف المزدحم
س: ماذا عن التورك للمأموم في الصف المزدحم؟ (1)
__________
(1) السؤال السابع عشر من الشريط رقم (106) .

(8/297)

ج: إذا دعت الحاجة إلى التضام وعدم التورك لا يتورك، التورك سنة مستحب في التشهد الأخير، فإذا كان يؤذي به إخوانه فلا يتورك، يجلس على رجله اليسرى كجلوسه بين السجدتين وهو التشهد الأول؛ لأن إيذاء إخوانه محرم، فلا يستبيح المحرم بالمستحب، يترك المستحب حتى يتوقى المحرم، فإيذاء إخوانه والتعدي عليهم أمر لا يجوز، فإذا كانت مضايقة في الصف فإنه لا يتورك، بل يجلس على رجله اليسرى، كحاله بين السجدتين، إذا استطاع ذلك، أما إذا كان مريضا أو عاجزا، لا يستطيع فليعمل ما يستطيع، ويتوقى الإيذاء مهما استطاع.

(8/298)

س: يلاحظ على البعض التقصير الفاحش للثياب (1)
ج: السنة النصف، نصف الساق إلى الكعب، هذا السنة، إزرة المؤمن إلى نصف الساق، وإن نزل إلى الكعب فلا بأس.
__________
(1) السؤال الثامن عشر من الشريط رقم (106) .

(8/298)

136- بيان كيفية وضع أصابع الرجلين في السجود
س: يسأل المستمع ويقول: في حديث معناه: بأنه عند السجود كان يفتح بين أصابع رجليه، ما معنى الفتح وكيفيته، وكذلك عند

(8/298)

التشهد الأخير؟ (1)
ج: يعتمد على بطون أصابع رجليه مفتوحة على أصابع رجليه حين السجود، ويعتمد على كفيه حين السجود كذلك، الأصابع في الكفين مضمومة ويتلاصق بعضها ببعض مادا لها، أما الرجلان فيعتمد على بطون أصابعها وهو موقف لها، ويعتمد على بطون الأصابع.
__________
(1) السؤال السادس والعشرون من الشريط رقم (427) .

(8/299)

137- حكم إلصاق القدمين عند السجود
س: السائل: س. س. سع. يمني مقيم بالمملكة، هل يستحب إلصاق القدمين عند السجود؟ وإذا كان مستحبا فما هو الدليل؟ (1)
ج: جاء في بعض الأحاديث «أن عائشة رضي الله عنها رأت النبي صلى الله عليه وسلم وهو يصلي في الليل، قد ألصق عقبيه أحدهما بالآخر (2) » فهذا يدل على جواز مثل هذا، ولكن ظاهر السنة التفريق بينهما؛ لأنه صلى الله عليه وسلم شرع للأمة أن يجافي الرجل عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه، فيظهر من هذا التوجيه
__________
(1) السؤال الرابع من الشريط رقم (275) .
(2) أخرجه البيهقي في السنن الكبرى، في كتاب الصلاة، باب ما جاء في ضم العقبين في السجود، برقم (2552) ، والحاكم في المستدرك (1\352) ، حديث رقم (832) ، وابن حبان في صحيحه (5\260) ، في كتاب الصلاة، باب ذكر الخبر المدحض قول من زعم أن هذا الخبر تفرد به عبيد الله بن عمر، برقم (1933) .

(8/299)

الشرعي أن القدمين كذلك، أنهما يفرقان كما شرع النبي صلى الله عليه وسلم تفريق العضدين عن الجنبين، والبطن عن الفخذين، فالأفضل تفريقهما كل واحد على حدة، ولو ألصقها العقب بالعقب في بعض الأحيان فالأمر في هذا واسع إن شاء الله.

(8/300)

138- حكم السجود على الأعضاء السبعة
س: هذه سائلة من الرياض، تقول: نعلم وجوب السجود على الأعضاء السبعة، ولكنني يا سماحة الشيخ أحيانا لا أنتبه بعدم سجودي على الأعضاء السبعة كاملة؛ لوجود حائل لم أزله إلا بعد الانتهاء من السجود، فهل علي شيء من ذلك؟ (1)
ج: الواجب السجود على الأعضاء السبعة، لا يصح السجود إلا بذلك، فإذا كان السجود على فراش، أو على بساط، أو على غير ذلك فلا بأس، ما يضر، ليس بلازم أن يباشر الأرض، فإذا سجد على مطرحة أو على زولية، أو على بساط، أو على غيرها لا بأس، أما إذا رفع أحد الأعضاء؛ سجد على ستة أو خمسة، ولم يضع يده على الأرض أو يديه أو وجهه ما يصح السجود، لا بد أن يضع وجهه على
__________
(1) السؤال الثاني والعشرون من الشريط رقم (406) .

(8/300)

الأرض، سواء الأرض عليها بساط أو ما عليها بساط، على الأرض جبهته وأنفه وكفيه على الأرض، وقدميه وركبتيه، هذه السبعة، فإذا رفع يده، أو وجهه ولم يسجد ما يسمى ساجدا حتى يضع وجهه على الأرض، ويديه على الأرض، وركبتيه على الأرض، وقدميه على الأرض على بطون أصابعه، هذا هو السجود الشرعي، فلو سجد في الهواء وهو قادر على الأرض، ما هو بمريض ما يصح السجود.

(8/301)

س: السائل: إ. ح. من الرياض، يقول: ما هي الأعضاء السبعة التي أمر الإنسان بالسجود عليها؟ ومن لم يسجد عليها أو بعضها، هل فيه حرج (1) ؟
ج: فسرها النبي صلى الله عليه وسلم فقال: «أمرت أن أسجد على سبعة أعظم: الجبهة – وأشار إلى جبهته وأنفه – واليدين والركبتين، وأطراف القدمين (2) » هذه السبعة: جبهته وأنفه هذا واحد، كفيه هذه ثلاثة، ركبتيه هذه خمسة، قدميه هذه سبعة.
أما إذا نقص واحد فما صحت صلاته، إذا تعمد عدم السجود عليه ما صحت صلاته، أما إذا
__________
(1) السؤال التاسع من الشريط رقم (398) .
(2) أخرجه البخاري في كتاب الأذان، باب السجود على الأنف، برقم (812) ، ومسلم في كتاب الصلاة، باب /1 L1582 L1536 أعضاء السجود /1 والنهي عن كف الشعر، برقم (490) .

(8/301)

نسي بأن سها ولم يسجد على بعض الأعضاء، ثم تذكر في الحال يسجد، يكمل سجوده، وإن كان ما تذكر إلا بعد ما قام للركعة الثانية تبطل الركعة التي تركه منها، وتقوم الأخرى مقامها، ويأتي بركعة بدلها قبل أن يسلم إذا كان ساهيا، وهكذا لو سجد على يد دون يد، أو رجل دون رجل.

(8/302)

139- حكم من يصلي وهو واضع العمامة على جبهته
س: سماحة الشيخ، ما حكم من يصلي وهو واضع العمامة على الجبهة، حتى تصل إلى حاجب العين، أي أنه مغط موضع السجود (1) ؟
ج: الصلاة صحيحة، لكن الأفضل أن يرفع العمامة؛ لتسفر عن المصلى، ولو سجد على عمامته أو على طرف بشته لا بأس، لكن الأفضل أن تكون جبهته على المصلى، هذا هو الأفضل.
__________
(1) السؤال الثاني عشر من الشريط رقم (430) .

(8/302)

س: سؤال السائل م. ع. يقول: هل يجب على المصلي أن يكشف عن جبينه عند السجود في الصلاة، مثلا: الطاقية، أو الغترة، أو العمامة، أو ما يلزمه ذلك (1) ؟
__________
(1) السؤال السابع والثلاثون من الشريط رقم (374) .

(8/302)

ج: الكشف أفضل، وإلا لا يلزمه ذلك، لو سجد على الطاقية أو العمامة أو على غيرها لا بأس، ولكن كونه يجرها، حتى تباشر جبهته المصلى يكون هذا أفضل، وأولاها أن يباشر جبهته وأنفه المصلى.

(8/303)

140- حكم السجود على القماش الملون
س: سمعت من بعض الناس: بأنه لا يجوز السجود على القماش الأسود، هل هذا صحيح (1) ؟
ج: ليس بصحيح، يجوز السجود على القماش الأسود والأحمر والأصفر، لكن ليس فيه نقوش، الأحسن ألا يكون فيه نقوش تشغل المصلين، إذا كان فيه نقوش تركه أولى، سواء أصفر أو أحمر أو الأسود أو غيره، أما إذا كان سادة فهو الأفضل، سواء أسود أو أحمر أو أخضر أو غير ذلك.
__________
(1) السؤال التاسع من الشريط رقم (369) .

(8/303)

141- حكم ارتداء القفازات أثناء الصلاة
س: الأخ: ع. ع. من الأردن، يقول: خلال أيام الشتاء أشعر بالبرد الشديد في يدي، هل يجوز لي أن أرتدي قفازات من الصوف

(8/303)

في يدي وأنا أصلي بهما؟ هل هذا ينافي السجود على السبعة أعضاء، ومنها اليدان (1) ؟
ج: لا حرج في ذلك، ولو جعلت القفازين مثل ما تجعل في رجليك الخفين لا حرج، الحمد لله، إذا جعلت القفازين في يديك للدفء، أو جعلتها في غترتك أو شماغك أو غيرها، أو في بشتك وسجدت عليه فلا بأس، الأمر واسع، كان الصحابة - رضي الله عنهم وأرضاهم - إذا اشتد عليهم حر الأرض سجدوا على ثيابهم.
__________
(1) السؤال السابع والأربعون من الشريط رقم (421) .

(8/304)

142- حكم صلاة من يسجد على أنفه ولا يمكن جبهته
س: ما حكم من يصلي على أنفه ولم يمكن جبهته؟ هل تبطل الصلاة (1) ؟
ج: نعم، ما تصح الصلاة، لا يصح السجود إذا تعمد ذلك، يكون السجود باطلا، أما إن كان ناسيا يعيد السجدة، إن كان لا زال في السجدة، وإن كان قد قام وقرأ تبطل الركعة، ويأتي بركعة بدلا منها؛ لأن هذه الركعة بطلت ببطلان السجود، لا بد أن يسجد على الجبهة والأنف جميعا، أما إذا تنبه في الحال فإنه يعيد السجود في الحال قبل أن يقوم.
__________
(1) السؤال العاشر من الشريط رقم (302) .

(8/304)

143- مسألة في علامات تظهر على الجبهة من أثر السجود
س: السائل: ح. م. ح. من الرياض، هل هناك علامة تظهر في جبهة الفرد تسمى علامة الصلاة (1) ؟
ج: قد تقع لبعض الناس، قد يبين على جبهته بعض الشيء من أثر سجوده، قد يقع هذا، يقول سبحانه وتعالى في صفة أصحاب محمد صلى الله عليه وسلم في سورة (الفتح) : {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ} (2) الآية.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (394) .
(2) سورة الفتح الآية 29

(8/305)

144- حكم تغيير موضع السجود أثناء الصلاة
س: هل تغيير موضع السجود في الصلاة يؤثر عليها (1) ؟
ج: لا نعلم في هذا شيئا، إذا سجد وتقدم أو تأخر قليلا عن موضع السجود لا يضر، المقصود أنه يتحرى السجود في المحل الذي لا
__________
(1) السؤال الرابع والأربعون من الشريط رقم (188) .

(8/305)

يؤذيه، فإن كان فيه شيء أزاله مسحة واحدة بيده، المقصود أن كونه يتقدم قليلا أو يتأخر في السجود ويتحرى ما يناسب جبهته وأنفه لا يضره، لكن يكون معتدلا في السجود، بعض الناس يضر نفسه ويمد نفسه، هذا غير مشروع، إنما يعتدل ويعتمد على كفيه، ويرفع ذراعيه ويجافي عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه، وهو معتدل في السجود، فإذا قدم جبهته قليلا أو أخرها قليلا يتحرى المحل الذي يريحه هذا ما يضر.

(8/306)

145- حكم الدعاء أثناء السجود
س: ما هي مشروعية الدعاء في السجود (1) ؟
ج: سنة، الدعاء في السجود أمر به النبي صلى الله عليه وسلم في صحيح مسلم عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (2) » وهذا حديث صحيح يدل على شرعية الدعاء في السجود، وفي حديث ابن عباس عند مسلم في الصحيح، يقول صلى الله عليه
__________
(1) السؤال الرابع والعشرون من الشريط رقم (218) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)

(8/306)

وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (1) » هذان الحديثان الصحيحان يدلان على شرعية الدعاء في السجود، وثبت عنه صلى الله عليه وسلم أنه كان يدعو في سجوده، ويقول: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (2) » فقد ثبت هذا من قوله وفعله عليه الصلاة والسلام، فيشرع للمؤمن أن يدعو في السجود في الفرض والنفل جميعا؛ لأن الرسول أمر بهذا، وفعله عليه الصلاة والسلام.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(2) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)

(8/307)

س: تقول السائلة: أريد أن أعرف دعاء السجود الخاص بالسجود، وهل هناك دعاء للركوع (1) ؟
ج: السجود يدعو فيه المؤمن بما يسر الله له من الدعوات الطيبة، ولو لم تنقل عن النبي صلى الله عليه وسلم، ومن دعاء النبي صلى الله عليه وسلم: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (2) » ثبت أنه كان يدعو بهذا في السجود، عليه الصلاة والسلام،
__________
(1) السؤال العشرون من الشريط رقم (293) .
(2) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)

(8/307)

وإن دعا بغير هذا في السجود، مثل: «اللهم يا مقلب القلوب ثبت قلبي على دينك (1) » و: «يا مصرف القلوب صرف قلبي على طاعتك (2) » اللهم إنك عفو تحب العفو فاعف عني، اللهم اغفر لي ولوالدي – إذا كان والداه مسلمين – ولجميع المسلمين، اللهم أصلح قلبي وعملي. وما أشبه ذلك من الدعوات الطيبة، ويستحب أن يقول في الركوع والسجود: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي.
هذا تعظيم معه دعاء يقال في الركوع والسجود، ولكن الركوع لا يدعى فيه إلا بهذا فقط، ويكون محل تعظيم، يقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (3) » يعني: حري أن يستجاب لكم، لكن إذا قال في الركوع: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي (4) » فهذا مشروع، كان يفعله النبي صلى الله عليه وسلم، وهذه الدعوة تابعة للتعظيم، فلا حرج فيها.
__________
(1) أخرجه الترمذي في كتاب القدر، باب ما جاء أن القلوب بين أصبعي الرحمن، برقم (2140) ، وابن ماجه في كتاب الدعاء، باب دعاء رسول الله صلى الله عليه وسلم، برقم (3834) .
(2) أخرجه أحمد في مسنده من حديث عائشة رضي الله عنها، برقم (9420) .
(3) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(4) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .

(8/308)

س: السائلة: أم. خ. من الباحة، تقول: في أثناء السجود وبعد التسبيح أدعو بأدعية عارضة، أي من الحياة: مثل أن أدعو بالمغفرة لي ولوالدي، أو أن يحفظ لي أولادي، وهكذا، فهل هذا يبطل الصلاة؛ لأنه كلام خارج عن أصل الصلاة (1) ؟
ج: كله طيب، الدعاء في السجود، قال النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (2) » يعني: فحري أن يستجاب لكم، وقال عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (3) » وهذا يعم دعاء الدنيا ودعاء الآخرة، وكان يقول في سجوده عليه الصلاة والسلام: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (4) » ويقول في ركوعه وسجوده: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي (5) » فإذا دعا الإنسان في السجود فيما يتعلق بالآخرة
__________
(1) السؤال السابع والعشرون من الشريط رقم (408) .
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)
(3) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)
(4) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)
(5) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع، برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .

(8/309)

والدنيا فلا بأس: اللهم اغفر لي وارحمني، اللهم أصلح ذريتي، اللهم أصلح زوجي، اللهم اغفر لوالدي، اللهم ارزقني رزقا حلالا.. إلى غير هذا، هذا كله طيب في السجود.

(8/310)

146- حكم إطالة السجود في الصلاة
س: هل يصح إطالة السجود في الصلاة المفروضة وغيرها؛ ليتسنى لنا الدعاء (1) ؟
ج: لا بأس، لكن إذا كان إماما لا يشق على الناس، يكون طول فيه مراعاة عدم المشقة، يتحرى فيه فعل النبي صلى الله عليه وسلم في سجوده من التسبيح: سبحان ربي الأعلى.. مرات، والدعاء ما تيسر من غير إطالة تشق على الناس، أما إذا كان يصلي وحده فالأمر فيه واسع.
__________
(1) السؤال السادس من الشريط رقم (354) .

(8/310)

147- حكم تحريك الرأس أثناء السجود
س: الأخ: ش. م. من بغداد، يسأل ويقول: في الصلاة وأثناء السجود مما يدعو إلى إطالة السجود، نقوم بعض الأحيان برفع الرأس أو تحريكه يمينا وشمالا عن موضع السجود، للاستراحة ونحو

(8/310)

ذلك من الأسباب، فهل يعتبر ذلك نهاية لتلك السجدة، ولا يجوز بعدها الاستمرار بالسجود؟ أم كيف توجهون الناس (1) ؟
ج: هذا العمل مكروه، لا ينبغي؛ لأن هذا عبث، ولكن يسجد طاقته، ولا يطول تطويلا يلجئه إلى هذا العمل، يسجد، يأتي بالتسبيح ثلاث مرات أو خمس مرات، يدعو بما تيسر ثم يرفع، لا يكلف نفسه، وإذا كان إمام كذلك لا يشق على الناس، أما أنه يرفع رأسه ويومئ به هذا مكروه، وهو من العبث الذي لا ينبغي، وإذا كثر قد يبطل الصلاة، إذا كثر وتوالى، لكن بكل حال هو مكروه، ولا ينبغي والسجود باق، فإذا رفع رأسه قليلا ثم وضعه هذا من كمال السجود، لا يبطل السجود، لكن لا ينبغي هذا العمل، بل يسجد ما يسر الله له، ثم يرفع رفعا تاما، ويأتي بالسجدة الثانية.
__________
(1) السؤال التاسع من الشريط رقم (182) .

(8/311)

148- حكم الصلاة على النبي صلى الله عليه وسلم في السجود
س: الأخت: ع. س. من الرياض، تسأل وتقول: هل يجوز أن نصلي على النبي صلى الله عليه وسلم في السجود؟ جزاكم الله خيرا (1)
__________
(1) السؤال الثاني عشر من الشريط رقم (280) .

(8/311)

ج: نعم، يصلي عليه، هذا دعاء، الصلاة على النبي دعاء، والنبي عليه الصلاة والسلام قال: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (1) » رواه مسلم في الصحيح، وقال عليه الصلاة والسلام: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (2) » يعني: فحري أن يستجاب لكم، رواه مسلم في صحيحه.
وكان النبي يدعو في سجوده عليه الصلاة والسلام، ويلح في الدعاء، فإذا حمدت الله في سجودك، وصليت على النبي صلى الله عليه وسلم فهذا من أسباب الإجابة: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي.
هذا ثناء على الله: سبوح قدوس رب الملائكة والروح. هذا دعاء في السجود وفي الركوع جميعا، ويختص السجود: بـ (سبحان ربي الأعلى) ، والركوع يختص بـ (سبحان ربي العظيم) . أما (سبوح قدوس رب الملائكة والروح) هذا في السجود والركوع جميعا، هكذا: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، هذا يقال في السجود والركوع جميعا، وإذا
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479)

(8/312)

صليت على النبي بعد ذلك في السجود قلت: «اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد، وعلى آل محمد كما باركت على إبراهيم، وعلى آل إبراهيم إنك حميد مجيد (1) »
ثم دعوت الله بعد ذلك، هذا من أسباب الإجابة، دعوت للنبي صلى الله عليه وسلم هذا قربة منك، تتقرب بها إلى الله وإحسان لنبيك عليه الصلاة والسلام، تدعو له: تسأل الله أن يثني عليه ويرحمه، وهكذا لو قلت: اللهم صل وسلم على رسول الله.
باختصار كفى، وإن كملتها كما جاءت في الأحاديث الصحيحة فهو أفضل وأكمل، ثم تدعو بما تشاء: «اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره (2) »
هذا من دعاء النبي صلى الله عليه وسلم في السجود، كان يدعو بهذا الدعاء عليه الصلاة والسلام، وإذا دعوت بغير هذا: اللهم إني أسألك رضاك والجنة، وأعوذ بك من سخطك والنار، اللهم أصلح قلبي وعملي، وارزقني الفقه في دينك، رب زدني علما، اللهم اجعلني من الهداة المهتدين، اللهم
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .
(2) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)

(8/313)

اغفر لي ولوالدي ولجميع المسلمين.
وما أشبه ذلك، تدعو ربك، تسأل ربك: اللهم اشرح لي صدري، ويسر لي أمري، واجعلني مباركا أينما كنت، اللهم أصلح أحوال المسلمين، اللهم أصلح ولاة المسلمين، اللهم وفقهم لما يرضيك.
إلى غير هذا من الدعوات الطيبة في سجودك، كل هذا مشروع وحري بالإجابة، ولا سيما إذا كان معه التسبيح والتحميد والصلاة على النبي صلى الله عليه وسلم قبل أن تدعو.

(8/314)

س: السائل: خ. س. مصري، يسأل ويقول: سماحة الشيخ، هل تجوز الصلاة على النبي صلى الله عليه وسلم في السجود أو في الصلاة (1) ؟
ج: نعم، إذا صلى على النبي في السجود قبل الدعاء مستحب، يحمد الله ويصلي على النبي، ويدعو في السجود وفي آخر الصلاة قبل أن يسلم، وفي دعواته الأخرى خارج الصلاة، يحمد الله ويصلي على النبي ويدعو، لقوله صلى الله عليه وسلم في حديث فضالة بن عبيد: «إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يدعو بما يشاء (2) » هذا هو السنة، أن يبدأ بالحمد
__________
(1) السؤال الحادي عشر من الشريط رقم (401) .
(2) أخرجه الترمذي في كتاب الدعوات، باب ما جاء في جامع الدعوات عن رسول الله برقم (3477) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1481) .

(8/314)

والثناء، والصلاة على النبي صلى الله عليه وسلم، ثم يدعو ولو في السجود أو في آخر الصلاة، أو في وقت آخر في غير الصلاة.

(8/315)

س: يسأل المستمع ويقول: أقول في سجودي أحيانا الصلاة الإبراهيمية المعروفة بالكامل في صلاة النفل، فهل يجوز ذلك مع الدعاء (1) ؟
ج: هذا من أسباب الإجابة، يحمد الله ويثني عليه، ويصلي على النبي ولو في السجود، ولو في آخر الصلاة، يثني على الله ويصلي على النبي ثم يدعو؛ لأن هذا من أسباب الإجابة، كما أن في التحيات يقرأ التحيات، ثم يصلي على النبي ثم يدعو؛ لأن التحيات ثناء على الله، ثم بعدها الصلاة على النبي ثم يدعو، فإذا أحب أن يدعو في السجود مثل ما في التهجد بالليل، يحمد الله ويثني عليه ويصلي على النبي صلى الله عليه وسلم ويدعو؛ لأن هذا من أسباب الإجابة.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (392) .

(8/315)

س: يقول: هل يجوز أن أضيف هذا الدعاء: اللهم آت محمدا الوسيلة والفضيلة والدرجة العالية الرفيعة. وذلك في الصلاة الإبراهيمية (1) ؟
__________
(1) السؤال السادس والثلاثون من الشريط رقم (392) .

(8/315)

ج: لا، المشروع الصلاة الإبراهيمية التي بينها النبي لأصحابه، لما سألوه: كيف نصلي عليك، فقال: «قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (1) » وجاءت بألفاظ أخرى، وكل ما صح عن النبي صلى الله عليه وسلم في هذا يفعل بعد قراءة الشهادتين. اللهم آت محمدا الوسيلة، تقال بعد الأذان.
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/316)

149- حكم الثناء على الله والصلاة على النبي عليه الصلاة والسلام في السجود
س: مجموعة من الإخوة يسألون هذا السؤال: هل الدعاء في السجود لا بد أن يبدأ فيه بالحمد والثناء على المصطفى وينتهي بذلك، أم أن ذلك يكون فقط في الدعاء في غير الصلاة (1) ؟
ج: الدعاء مشروع في جميع العبادات حتى في السجود؛ لأن الحديث عام، السنة في السجود أن يدعو ربه، ويجتهد في الدعاء، كما قال صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه وهو ساجد،
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (386) .

(8/316)

فأكثروا الدعاء (1) » وقال صلى الله عليه وسلم: «إذا دعا أحدكم فليبدأ بتحميد ربه والثناء عليه، ثم يصلي علي (2) » هذا عام حتى في السجود، يقال: اللهم لك الحمد، الحمد لله على كل حال، اللهم صل على محمد، ثم يدعو: سبحان ربي الأعلى، اللهم اغفر لي، اللهم أصلح قلبي، اللهم أنجني من النار، اللهم يا مقلب القلوب ثبت قلبي على دينك. يدعو بما يسر الله له.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482)
(2) أخرجه الترمذي في كتاب الدعوات، باب ما جاء في جامع الدعوات عن رسول الله برقم (3477) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1481) .

(8/317)

س: هل يشترط لدعاء السجود في صلاة الفريضة أن يبدأ بالحمد لله والصلاة على النبي صلى الله عليه وسلم (1) ؟
ج: لا، ليس بشرط، يدعو بما تيسر، وإن حمد الله وصلى على النبي كله طيب، هذا من أسباب الإجابة، وإن دعا فقط، ولم يحمد الله ولم يصل على النبي، بل دعا وقال: سبحان ربي الأعلى، ودعا قائلا: اللهم اغفر لي وارحمني، واهدني وارزقني وعافني، اللهم أدخلني الجنة وأنجني من النار، اللهم أصلح قلبي وعملي، اللهم اغفر لي ولوالدي. كله طيب.
__________
(1) السؤال السابع عشر من الشريط رقم (434) .

(8/317)

150- حكم قراءة الأدعية من القرآن في السجود
س: تقول السائلة: سمعت بأنه لا تجوز قراءة القرآن أثناء السجود، فهل يجوز قراءة الأدعية الموجودة في القرآن، مثال: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} (1) (2) ؟
ج: الرسول صلى الله عليه وسلم نهى عن قراءة القرآن في الركوع والسجود، لكن إذا دعا الإنسان بالدعوات القرآنية، بغير قصد للقراءة فلا حرج، مثل الآية التي ذكرت السائلة: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} (3) ومثل قوله سبحانه: {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} (4) ، لا حرج في ذلك بنية الدعاء.
__________
(1) سورة البقرة الآية 201
(2) السؤال الثامن عشر من الشريط رقم (293) .
(3) سورة البقرة الآية 201
(4) سورة آل عمران الآية 8

(8/318)

س: تقول السائلة: هناك بعض الأدعية التي ورد ذكرها بالقرآن الكريم، هل يجوز أن أدعو بها في الصلاة، وخصوصا في السجود (1) ؟
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (370) .

(8/318)

ج: نعم، لا بأس أن تدعو بالدعاء الموجود في القرآن في الصلاة في السجود، وفي آخر التحيات مثل: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} (1) ، {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} (2) ، يدعو الإنسان بقصد الدعاء ما هو القصد القراءة، يقصد الدعاء.
__________
(1) سورة البقرة الآية 201
(2) سورة آل عمران الآية 8

(8/319)

س: هل صلاتي صحيحة عندما أدعو في السجود بدعاء من القرآن الكريم، كقوله تعالى: {رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} (1) (2) ؟
ج: لا حرج في دعاء القرآن، أي لا حرج أن تدعو بالدعوات التي في القرآن بنية الدعاء، لا بنية القراءة، مثل هذا الدعاء قوله تعالى: {رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} (3) ، ومثل
__________
(1) سورة الفرقان الآية 74
(2) السؤال الثاني عشر من الشريط رقم (321) .
(3) سورة الفرقان الآية 74

(8/319)

{رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} (1) ، ومثل: {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} (2) فلا بأس بنية الدعاء، لا بنية القراءة؛ لأن الرسول نهى عن القراءة في الركوع والسجود، فالرسول لا يقرأ في الركوع ولا في السجود، فعلى الإنسان ألا يقرأ القرآن في الركوع ولا في السجود، وإنما القراءة في حالة القيام، لكن إذا أتيت بالدعاء الموجود في القرآن بنية الدعاء، وقصد الدعاء فلا حرج في ذلك، والحمد لله.
__________
(1) سورة البقرة الآية 201
(2) سورة آل عمران الآية 8

(8/320)

س: هل يجوز الدعاء من القرآن الكريم في سجود الصلاة فرضا كان أم نافلة (1) ؟
ج: نعم، يجوز الدعاء بدعوات القرآن، إذا كان ذلك على سبيل الدعاء، لا على سبيل القراءة، فقد ثبت عن رسول الله عليه الصلاة والسلام أنه نهى عن القراءة في الركوع والسجود، لكن إذا دعا مثل: {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} (2) أو قال:
__________
(1) السؤال الثالث عشر من الشريط رقم (318) .
(2) سورة آل عمران الآية 8

(8/320)

{رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} (1) هذا لا بأس على سبيل الدعاء، لا على سبيل القراءة، فدعوات القرآن إذا قيلت في السجود أو في آخر التحيات على سبيل الدعاء والضراعة إلى الله، لا على سبيل القراءة لا حرج في ذلك.
__________
(1) سورة البقرة الآية 201

(8/321)

151- بيان الأقوال والأفعال الواجبة والمستحبة في الصلاة
س: ما هي مقادير الأقوال والأفعال الواجبة والمستحبة في الصلاة (1) ؟
ج: الواجب في السجود: سبحان ربي الأعلى. مرة، وفي الركوع: سبحان ربي العظيم. مرة، وإذا زاد فمستحب، ويكرر يأتي بقوله: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. هذا مستحب، وهكذا يقول: سبوح قدوس رب الملائكة والروح. في الركوع والسجود، هذا مستحب، وكذا الدعاء في السجود مستحب، وهكذا بين السجدتين يقول: رب اغفر لي. وهذه مرة، وإذا كرر فهذا أفضل، وإذا زاد: «اللهم اغفر لي، وارحمني واهدني واجبرني وارزقني وعافني (2) » كان أفضل
__________
(1) السؤال الخامس والعشرون من الشريط رقم (326) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الدعاء بين السجدتين، برقم (850) ، والترمذي في كتاب الأذان، باب ما يقول بين السجدتين، برقم (284) ، واللفظ له، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (898) .

(8/321)

مع الطمأنينة في الجميع وعدم العجلة، وهكذا إذا رفع من الركوع إن كان إماما ومنفردا، يقول: سمع الله لمن حمده، ربنا ولك الحمد. أو: اللهم ربنا لك الحمد. أو: ربنا لك الحمد. كله جائر، هذا الواجب، وإن كان مأموما إذا رفع يقول: ربنا ولك الحمد. أو: ربنا لك الحمد. أو: اللهم ربنا لك الحمد. أو: اللهم ربنا ولك الحمد. كله حق، هذا الواجب، والزائد مستحب: حمدا كثيرا.. إلخ، مستحب، وهو الأفضل أن يكمل.

(8/322)

152- بيان المشروع فيما يقوله المصلي بين السجدتين
س: تقول السائلة: هل يجوز أن نقول بين السجدتين: رب اغفر لي وارحمني وارزقني ووالدي، أم أن هذا غير وارد في الأحاديث؟ وما القول الصحيح (1) ؟
ج: السنة للمصلي بين السجدتين أن يقول: رب اغفر لي، رب اغفر لي. ويكرر ذلك ثلاثا، ويشرع له أيضا أن يقول: «اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني (2) » وإن دعا مع سؤال
__________
(1) السؤال الرابع من الشريط رقم (168) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الدعاء بين السجدتين، برقم (850) ، والترمذي في كتاب الأذان، باب ما يقول بين السجدتين، برقم (284) ، واللفظ له، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (898) .

(8/322)

المغفرة غير ذلك فلا بأس، لكن لا بد من طلب المغفرة بين السجدتين، وذلك واجب عند جمع من أهل العلم، وأقل ذلك مرة واحدة، وإذا كرر ذلك: رب اغفر لي، رب اغفر لي، ثلاثا، كان أفضل، وإذا زاد على ذلك قال: "اللهم اغفر لي، وارحمني واهدني واجبرني وارزقني وعافني" كان أفضل أيضا، وإن دعا لنفسه ولوالديه: اللهم اغفر لي ولوالدي، اللهم ارحمني ووالدي والمسلمين. كل ذلك لا بأس به، كله دعاء، لكن مع العناية بـ (رب اغفر لي) مرة أو أكثر.

(8/323)

س: ماذا يقول المسلم بين السجدتين في الصلاة، سواء كانت فرضا أم نفلا (1) ؟
ج: يقول: رب اغفر لي، رب اغفر لي، اللهم اغفر لي، وارحمني واهدني واجبرني وارزقني. يكثر من هذا: رب اغفر لي، رب اغفر لي، اللهم اغفر لي، وارحمني واهدني. هكذا كان النبي يفعل صلى الله عليه وسلم.
__________
(1) السؤال السابع والخمسون من الشريط رقم (427) .

(8/323)

153- حكم الدعاء بين السجدتين للوالدين
س: هل يجوز أن يدعو الإنسان بين السجدتين لوالديه ولوالدي

(8/323)

والديه ولإخوانه وللمسلمين أيضا؟ وهل يجوز ذكر الأذكار الواردة بعد صلاة الفريضة في صلاة النافلة والسنن الراتبة (1) ؟
ج: لا بأس بالدعاء بين السجدتين لوالديه أو غيرهما، ولكن الأفضل أن يكرر ما ورد به النص: رب اغفر لي، رب اغفر لي، رب اغفر لي، «اللهم اغفر لي وارحمني واهدني واجبرني وارزقني وعافني (2) » هكذا جاء في الدعاء بين السجدتين، وإذا دعا لوالديه مع ذلك: اللهم اغفر لي ولوالدي ولأقاربي والمسلمين. أو: اللهم اغفر لي وللمسلمين. فلا حرج؛ لأنه محل دعاء بين السجدتين محل دعاء، ولكن الأفضل الاشتغال بالشيء الوارد، ما أعلم عليه دليلا، الأذكار التي بعد الفرائض تختص بالفرائض مثل: أستغفر الله، ثلاثا، اللهم أنت السلام.. إلخ؛ لأن الأحاديث الصحيحة ليس فيها أن الرسول عليه السلام كان يقول هذا بعد النوافل، إنما ذكر الصحابة هذه الأذكار بعد الفرائض، ولم يذكروها بعد النوافل، والعبادة توقيفية، فالواجب على المسلم أن يقف مع النصوص، وألا يزيد عليها في العبادات، لكن إذا استغفر الله أو دعا أو
__________
(1) السؤال الرابع من الشريط رقم (354) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الدعاء بين السجدتين، برقم (850) ، والترمذي في كتاب الأذان، باب ما يقول بين السجدتين، برقم (284) ، واللفظ له، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (898) .

(8/324)

ذكر الله من غير تقيد بالأذكار الخاصة بعد الفرائض فلا حرج في ذلك.

(8/325)

154- حكم الدعاء في الصلاة جهرا
س: الأخ: م. ع. ب. مقيم في رفحة، يسأل ويقول: ما حكم الأدعية في الصلاة جهرا (1) ؟
ج: السنة السر بها في السجود وبين السجدتين وفي آخر الصلاة، لكن لو جهر قليلا يسمعه من حوله فلا بأس، فقد سمع حذيفة دعاء النبي صلى الله عليه وسلم بين السجدتين، وهو يقول: «رب اغفر لي (2) » وسمع بعض الصحابة دعاءه في آخر الصلاة، وفي السجود، فدل ذلك على جواز رفعه قليلا حتى يسمع، ولكن لا يرفع رفعا يؤذي من حوله، فالسنة الإسرار، لكن لو رفع قليلا، لا يؤذي من حوله فلا بأس بذلك إن شاء الله، إلا فيما شرع الله فيه الرفع كالقنوت؛ قنوت النوازل، وقنوت الوتر، فلا بأس بذلك.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (183)
(2) أخرجه أحمد في مسند الأنصار، ومن حديث حذيفة بن اليمان رضي الله عنه، برقم (22866) ، وأبو داود في كتاب الصلاة، باب ما يقول الرجل في ركوعه وسجوده، برقم، (874) ، والنسائي في كتاب التطبيق، باب ما يقول في قيامه ذلك برقم (1069) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (897)

(8/325)

155 - صفة جلسة الاستراحة
س: قرأت في كتاب صفة صلاة النبي صلى الله عليه وسلم: أنه يجلس جلسة استراحة بعد نهوضه من السجود وقبل القيام، فكيف تكون هذه الجلسة؟ لأنها - فيما أتصور – لو كانت شبيهة بجلوسه بين السجدتين لسبح المأمومون فيها، نرجو بسط القول فيها، أثابكم الله (1) ؟
ج: هذه الجلسة تسمى عند الفقهاء جلسة الاستراحة، وهي جلسة خفيفة كان النبي يفعلها صلى الله عليه وسلم بعد الركعة الأولى، وقبل قيامه للثانية، وهكذا بعد الثالثة قبل قيامة للرابعة، فقد روى عنه مالك بن الحويرث في حديث البخاري، وروى عنه أيضا أبو حميد الساعدي، والحديثان صحيحان، وهما يدلان على أنها سنة، وقد جاء في حديث أبي حميد الساعدي: أنه يجلس مثل جلسته فيما بين السجدتين. هذا هو الأفضل فيها، وهي جلسة خفيفة ليس فيها ذكر، وليس فيها دعاء، وإذا كان ذلك معلوما عن النبي صلى الله عليه وسلم فإن الصحابة لا يسبحون فيها؛ لأنهم يعلمون أنه يفعل ذلك، فلا يقال: إنه لو كان يفعلها
__________
(1) السؤال الرابع من الشريط رقم (39)

(8/326)

مثل ما بين السجدتين لسبح بها ما دام أنه يفعل ذلك وهم يعلمون أنه يفعل ذلك، فهم لا ينبهون لعلمهم أن هذا شيء يفعله عليه الصلاة والسلام ويعتاده، والحاصل أنها سنة وليست واجبة، هذا هو الصحيح، وقال بعض أهل العلم: إنها سنة في حق العاجز كالمريض والشيخ الكبير والثقيل الذي به سمنة، ونحو ذلك. والأرجح أنها سنة مطلقة، وإذا تركها بعض الأحيان فلا بأس.

(8/327)

س: هل جلسة الاستراحة يا سماحة الشيخ، حين الرفع من السجود الأخير إلى الركعة الثانية جائز، أو غير جائز (1) ؟
ج: على الصحيح مستحب، جلوس قليل بعد الأولى في الثنائية والرباعية والثلاثية، وبعد الأولى والثالثة في الرباعية: الظهر والعصر والعشاء، جلسة خفيفة كجلسته ببين السجدتين، هذا هو الأفضل، وإن لم يجلس فلا حرج، وإذا تركها بعض الأحيان فلا حرج، جلسة خفيفة بعد الأولى، وبعد الثالثة قبل أن يقوم بعد السجدة الثانية في الركعة الثالثة وفي الركعة الأولى.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (416)

(8/327)

س: هل هناك جلسة خفيفة في الصلاة بعد نهاية السجود الأخير في الركعة الأولى، وكذلك في الركعة الثالثة (1) ؟
ج: نعم، تسمى جلسة الاستراحة، جلسة خفيفة ليس لها ذكر ولا دعاء مثل الجلوس بين السجدتين، ثم ينهض إلى الثانية وإلى الرابعة، لا بأس، وهي مستحبة من سنن الصلاة على الراجح من أقوال أهل العلم؛ أنها سنة يجلس قليلا مثل الجلوس بين السجدتين، ثم ينهض إلى الثانية، ثم ينهض في الثالثة إلى الرابعة، فالجلسة بين السجدتين معروفة، والجلوس للتشهد الأول معروف، والتشهد الأخير معروف، وهذه جلسة بعد الأولى وبعد الثالثة، بعض أهل العلم يرى أنها منسوخة، وبعض أهل العلم يراها خاصة بالمريض والشيخ الكبير العاجز المحتاج، وبعض أهل العلم يراها سنة مطلقة، وهو الصواب.
__________
(1) السؤال السابع من الشريط رقم (32)

(8/328)

س: الطمأنينة برهة بعد السجدة الثانية عند القيام إلى الركعة الثانية أو الرابعة، هل هي ضرورة من سنة سيدنا محمد صلى الله عليه وسلم (1) ؟
__________
(1) السؤال الثالث من الشريط رقم (94)

(8/328)

ج: هذه جلسة تسمى جلسة الاستراحة بعد الأولى وبعد الثالثة، بعد الأولى في كل صلاة، وبعد الثالثة في الرباعية، كان النبي صلى الله عليه وسلم إذا نهض من الأولى من السجدة الثانية في الأولى، ومن السجدة الثانية في الثالثة جلس قليلا كجلوسه بين السجدتين ثم نهض، هذا هو الغالب من فعله صلى الله عليه وسلم، وربما ترك ذلك، فدل على أنها مستحبة وسنة وليست واجبة، وليس فها ذكر ولا دعاء، بل جلسة خفيفة ثم ينهض إلى الثانية وإلى الرابعة.

(8/329)

س: يسأل ويقول: أعتقد أنني سمعت في برنامج (نور على الدرب) ، ولكن لا أتذكر جيدا: أن الجلوس بعد الركعة الأولى والثالثة يعتبر زيادة تستوجب سجودا بعديا، ورأيت صديقا لي قام بذلك فنبهته، وقلت: إن ذلك زيادة. لكنه أصر على أن ذلك وارد عن الرسول صلى الله عليه وسلم، وأنه كان يجلس مطمئنا قبل الوقوف للركعة الثانية، ولكني لم أر دليلا قدمه لي، فأي الأمرين صحيح؟ وجزاكم الله خيرا (1)
__________
(1) السؤال الثاني عشر من الشريط رقم (136) .

(8/329)

ج: هذه الجلسة يقال لها: جلسة الاستراحة, وهي جلسة خفيفة قليلة بعد الأولى في الصلوات الخمس، وبعد الثالثة في الرباعية، كان النبي يجلسها كجلسته بين السجدتين، ثبت ذلك في حديث مالك بن الحويرث عند البخاري، وثبت ذلك في السنن من حديث أبي حميد الساعدي، فهي مستحبة على الصحيح، وهي جلسة خفيفة بعد ما يرفع من السجدة الثانية في الركعة الأولى في جميع الصلوات، وفي الركعة الثالثة في الرباعية قبل أن ينهض إلى الرابعة، وذهب بعض أهل العلم إلى أنها تختص بمن كان كبير السن، أو مريضا، أو ثقيلا يشق عليه النهوض، ولكن هذا ليس بالجيد، والصواب أنها سنة مطلقا؛ لفعل النبي صلى الله عليه وسلم، هذا هو الصواب، فإذا جلسها لتحري السنة فليس عليه سجود السهو، ولا تسمى زيادة مخالفة للشرع، بل هي زيادة شرعية.

(8/330)

س: ما تقولون في الاستراحة القصيرة عند النهوض من أول السجدة عند أول ركعة، وثالث ركعة في الرباعية (1) ؟
ج: هذه يقال لها: جلسة للاستراحة. واختلف العلماء فيها، فمنهم من قال: إنها تفعل عند الحاجة، كالمرض، أو كبر السن، ومنهم من قال:
__________
(1) السؤال العشرون من الشريط رقم (305)

(8/330)

إنها سنة، بفعل النبي صلى الله عليه وسلم، سنة مطلقة. وهذا هو الأرجح: أنها مستحبة مطلقة، ومن تركها فلا حرج.

(8/331)

156- بيان وقت التكبير عند الرفع من السجدة الثانية لإمام يجلس الاستراحة
س: متى يقول: الله أكبر، عند السجدة الأخيرة إن كان إماما؟ هل هو عندما يرفع رأسه من السجود، أو عندما يقوم من الاستراحة القصيرة إذا صحت عندكم؟ حيث إنه إذا كبر عندما يرفع رأسه ويقعد فسيقوم المأمومون على سماع صوته، أفيدونا جزاكم الله خيرا (1)
ج: الأقرب – والله أعلم – أنه يفعل ذلك عند قيامه من الجلسة، إذا قام من الجلسة كبر حتى يقوم الناس بعده، وحتى لا يسابقوه، يجلس قليلا ثم ينهض مكبرا.
__________
(1) السؤال لواحد والعشرون من الشريط رقم (305)

(8/331)

157- وقت رفع اليدين عند القيام إلى الركعة الثالثة
س: هذه رسالة وصلت من الجزائر، السائل لم يذكر الاسم في هذه الرسالة، ويقول: مما ثبت عن النبي صلى الله عليه وسلم رفع

(8/331)

اليدين عند القيام من الركعتين في صلاة ثلاثية أو رباعية، ما الراجح يا سماحة الشيخ، من الأدلة في رفع اليدين قبل القيام، أم عندما يستوي المصلي قائما (1) ؟
ج: السنة عند القيام يرفعها عند قيامه من التشهد الأول إلى الثالثة، عند قيامه يكون رافعا لها حيال منكبيه، أو حيال أذنيه حال الرفع، هذا هو السنة.
__________
(1) السؤال الثالث من الشريط رقم (357)

(8/332)

158- بيان أصح صيغ التشهد
س: تسأل أختنا وتقول: قرأت صيغا مختلفة للتشهد، أيها أصح لو تكرمتم (1) ؟
ج: أصحها ما ثبت في حديث ابن مسعود رضي الله عنه في الصحيحين: أن النبي صلى الله عليه وسلم علم الصحابة أن يقولوا في التشهد في نهاية الصلاة: «التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله
__________
(1) السؤال الثامن من الشريط رقم (172)

(8/332)

الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله (1) » هذا هو أصح ما يقال في ذلك، ثم يشرع له بعد هذا أن يصلي على النبي صلى الله عليه وسلم، يقول: «اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (2) » ثم يشرع له التعوذ من أربع، يقول: «أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (3) » ثم يدعو بما أحب من خير الدنيا والآخرة، ويسأل الله خير الدنيا والآخرة، وإذا تشهد بأنواع أخرى مما صح عن النبي صلى الله عليه وسلم فلا بأس، كله طيب وكله مجزئ، ومنها حديث ابن عباس عند مسلم في الصحيح: «التحيات المباركات والصلوات الطيبات لله (4) » .. إلخ
__________
(1) أخرجه البخاري في كتاب الأذان، باب التشهد في الآخرة، برقم (831) ، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .
(3) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر، برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم (588) .
(4) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (403)

(8/333)

159 - بيان لمعاني كلمات التشهد
س: نقرأ في كل جلوس في الصلاة: التحيات المباركات، الصلوات الطيبات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين. لكنا نجهل كثيرا من معاني هذه الكلمات، نرجو أن تتفضلوا بإيضاحها لنا (1)
ج: هذه الكلمات معناها واضح، فـ (التحيات) هي التعظيمات التي يعظم بها الرب جل وعلا، من أنواع الثناء من وصفه بأنه الخلاق الرزاق، وبوصفه أنه مستحق العبادة، وصفه أنه هو الذي يعلم الغيب، وصفه بكل ما هو من الصفات العظيمة، سبحانه وتعالى، فهي لله خاصة، ما كان من خصائص الله فهو لله، ووصف الله بأنه الإله الحق، وبأنه المعبود بالحق، وبأنه عالم الغيب، وبأنه الخلاق وبأنه الرزاق، وما أشبه ذلك، كل هذا من التحيات، وهكذا الثناء عليه بالحمد لله، وشبهه كل ذلك من التحيات، وسماها (مباركات) لما فيها من الخير العظيم، كما في حديث ابن عباس: «التحيات المباركات (2) » وليست موجودة
__________
(1) السؤال الثامن عشر من الشريط رقم (173) .
(2) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (403)

(8/334)

في حديث ابن مسعود، ولكنها في حديث ابن عباس، وهي ثابتة: المباركات. فإن جميع الثناء على الله بما هو أهله كله مبارك كله طيب، ولهذا قال: (والطيبات) كل ما يقربه إلى الله ويثني به عليه من صفاته العظيمة، ومن الأقوال المشروعة والأعمال المشروعة كله طيب، وكل قول مشروع، وكل عمل مشروع تقدمه لله، من صلاة وصوم وصدقات كله طيب؛ لما فيه من التقرب إلى الله، والثناء عليه والحرص على طلب مغفرته، ورحمته وإحسانه سبحانه، فأقوالنا المشروعة وأعمالنا المشروعة التي نتقرب بها إلى الله تسمى طيبة وتسمى طيبات، وهكذا (الصلوات) التي هي الخمس والنوافل والدعوات كلها طيبة داخلة في الصلوات، الصلوات تشمل الصلوات الخمس، وتشمل النوافل، وتشمل أنواع الدعاء، ويجب أن يكون لله وحده سبحانه وتعالى، لا يجوز أن يتقرب بشيء من الصلوات ولا بالدعاء إلى غير الله سبحانه وتعالى، فأقوالنا وأعمالنا المشروعة طيبات، وتحياتنا لله مباركات؛ لأنها مشروعة، لأنها ثناء على الله، واعتراف بأنه المستحق للعبادة، وبأنه أهل لكل ثناء، وبكل حمد ولكل حمد، ولهذا قيل لها: (المباركات) . وقيل لها: (التحيات) . والصلوات تشمل جميع ما شرع الله من الصلوات، من النافلة والفرض، ويدخل فيها الدعاء، فإنه يسمى صلاة، وطلبنا من الله

(8/335)

أن يغفر لنا وأن يرحمنا، وأن ينجينا من النار كله صلاة، كل أنواع الدعاء التي نتوجه بها إلى الله كلها داخلة في الصلوات.
أما: «السلام عليك أيها النبي (1) » معناه: أنك تطلب للنبي السلامة، السلام يعني السلامة لك أيها النبي، السلامة تنزل عليك من الله، وتحصل لك من الله أو بركة السلام؛ لأن السلام اسم من أسماء الله، وهو معناه بركة السلام عليك أيها النبي، وما يحصل من الخير العظيم من رحمة وإحسان عليك أيها النبي، ومن معنى السلام المصدر السلامة، يعني: سلم سلاما وسلامة جميعا، فالسلامة لك أيها النبي من كل سوء، السلامة لك من النار، ومن كل وصف لا يليق، فهو مسلم - عليه الصلاة والسلام - من كل أخلاق ذميمة، ومن كل شر، والله وعده الخير كله، والمنزلة العظيمة عنده سبحانه وتعالى، فندعو له بالسلامة التي وعده الله بها ليعلم الناس أنه عبد من عباد الله، وليس إلها يعبد مع الله، بل الله ليس بحاجة إلى طلب السلامة من الناس، والنبي عبد من عباد الله يحتاج إلى طلب السلامة، فلهذا شرع الله لنا أن نسلم عليه، وأن نسأل الله له السلامة: «السلام عليك أيها النبي (2) » ، ونقول: «اللهم صل على محمد وعلى آل محمد (3) » ، نطلب الصلاة، ونطلب من الله أن يثني عليه، وأن يبين فضله ويعلي قدره، فهذه دعوات منا لنبينا عليه الصلاة
__________
(1) صحيح البخاري التوحيد (7381) ، صحيح مسلم الصلاة (402) ، سنن الترمذي النكاح (1105) ، سنن النسائي السهو (1298) ، سنن أبي داود الصلاة (968) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (899) ، مسند أحمد (1/464) .
(2) صحيح البخاري التوحيد (7381) ، صحيح مسلم الصلاة (402) ، سنن الترمذي النكاح (1105) ، سنن النسائي السهو (1298) ، سنن أبي داود الصلاة (968) ، سنن ابن ماجه النكاح (1892) ، إقامة الصلاة والسنة فيها (899) ، مسند أحمد (1/464) .
(3) صحيح البخاري الدعوات (6357) ، صحيح مسلم الصلاة (406) ، سنن الترمذي الصلاة (483) ، سنن النسائي السهو (1289) ، سنن أبي داود الصلاة (976) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (904) ، مسند أحمد (4/244) ، سنن الدارمي الصلاة (1342) .

(8/336)

والسلام، تدل على أنه عبد من عباد الله، وأنه بشر، وأنه يحتاج إلى الدعاء، وأنه ليس بإله يعبد مع الله، وليس ممكن يطلب منه حاجات العباد، بل ذلك إلى الله سبحانه، «ورحمة الله وبركاته (1) » كذلك، تطلب له الرحمة والبركة من الله عز وجل، وهكذا «السلام علينا وعلى عباد الله الصالحين (2) » ، نطلب السلامة لنا ولعباد الله الصالحين من كل سوء، هذا معنى هذه الكلمات.
__________
(1) صحيح البخاري التوحيد (7381) ، صحيح مسلم الصلاة (402) ، سنن الترمذي النكاح (1105) ، سنن النسائي السهو (1298) ، سنن أبي داود الصلاة (968) ، سنن ابن ماجه النكاح (1892) ، إقامة الصلاة والسنة فيها (899) ، مسند أحمد (1/464) .
(2) صحيح البخاري التوحيد (7381) ، صحيح مسلم الصلاة (402) ، سنن الترمذي النكاح (1105) ، سنن النسائي السهو (1298) ، سنن أبي داود الصلاة (968) ، سنن ابن ماجه النكاح (1892) ، إقامة الصلاة والسنة فيها (899) ، مسند أحمد (1/464) .

(8/337)

160- حكم الإتيان بالصلاة على النبي مع التشهد الأول نسيانا
س: السائلة تقول في سؤالها الأخير: إذا صليت صلاة العشاء وجلست للتشهد الأول، ونسيت وقرأت التشهدين، هل علي شيء (1) ؟
ج: ليس عليك شيء، السنة إذا قرأت التشهد الأول أن تقومي إلى الثالثة بعد الصلاة على النبي صلى الله عليه وسلم، الأفضل أن تصلي على النبي صلى الله عليه وسلم، فإن قمت بعد قول: أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله، فلا بأس، وإن صليت على النبي صلى الله عليه وسلم ثم قمت فلا بأس، أما الدعاء: أعوذ بالله من عذاب
__________
(1) السؤال الرابع عشر من الشريط رقم (368) .

(8/337)

جهنم ومن عذاب القبر، وبقية الأدعية فتكون في الأخير، لكن لو أتى بها الإنسان في الأول ناسيا فلا عليه.

(8/338)

161- بيان أهمية التعليم
س: يقول السائل: أنا لا أقرأ ولا أكتب، وكثيرا ما أخطأ في التحيات، اقرأها لي لعلي أحفظها، من هذا الجهاز، جزاكم الله خيرا (1)
ج: الرسول صلى الله عليه وسلم علمها أصحابه، وهي: «التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله (2) » هذا في التشهد الأول والثاني، التشهد الأول بعد الثانية، وفي الثالثة من المغرب، وفي الرابعة في الظهر والعصر والعشاء، ثم تقول بعدها في التشهد الأخير، الثالثة من المغرب، والرابعة من الظهر والعصر والعشاء، وفي صلاة الفجر والجمعة والعيدين والاستسقاء، تقول بعد هذا: «اللهم صل على محمد
__________
(1) السؤال الخامس والعشرون من الشريط رقم (293) .
(2) أخرجه البخاري في كتاب الأذان، باب التشهد في الآخرة، برقم (831) ، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .

(8/338)

وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد (1) » وإذا فعلت هذا أيضا في التشهد الأول فهو مشروع مستحب، يعني التشهد الذي بعد الثانية من الظهر والعصر والمغرب والعشاء، إذا صليت على محمد كما ذكر فهو طيب مشروع؛ لعموم الأحاديث في ذلك، فإن الصحابة سألوا النبي صلى الله عليه وسلم، قالوا: يا رسول الله، أمرنا الله أن نصلي عليك، فكيف نصلي عليك؟ يعني في قوله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (2) سألوه قالوا: يا رسول الله، كيف نصلي عليك؟ قال: «قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (3) » ، هذه الصيغة هي أكمل الصيغ التي وردت
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) برقم (3370) .
(2) سورة الأحزاب الآية 56
(3) صحيح البخاري الدعوات (6357) ، صحيح مسلم الصلاة (406) ، سنن الترمذي الصلاة (483) ، سنن النسائي السهو (1289) ، سنن أبي داود الصلاة (976) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (904) ، مسند أحمد (4/244) ، سنن الدارمي الصلاة (1342) .

(8/339)

وأتمها، وقد وردت في ألفاظ أخرى أخصر من هذا، وكلها صحيحة، إذا أتى بواحد منها المؤمن، أو المؤمنة كفى، ومنها: «اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد (1) » هذه صيغة ثالثة: «اللهم صل على محمد وأزواجه وذريته، كما صليت على آل إبراهيم، وبارك على محمد وأزواجه وذريته، كما باركت على آل إبراهيم إنك حميد مجيد (2) » صيغة رابعة: «اللهم صل على محمد عبدك ورسولك كما صليت على إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد (3) » إذا أتى المؤمن والمؤمنة
__________
(1) أخرجه مسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم، برقم (405) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء صلوات الله عليهم، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) ، برقم (3369) ، ومسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد، برقم (407) .
(3) أخرجه البخاري في كتاب الدعوات، باب الصلاة على النبي صلى الله عليه وسلم، برقم (6358) .

(8/340)

بإحدى هذه الصفات الصحيحة كله طيب، وأكملها الأولى: «اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (1) » في التشهد الأول والثاني، لكن في الثاني يتعين عند جمع من أهل العلم، فينبغي ألا تدعه وأن تحافظ عليه، ثم تقول بعد هذا كله في التشهد الأخير الذي بعده السلام، تقول بعد ذلك: «اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (2) » في آخر الصلاة قبل السلام، ويستحب الزيادة على هذا: «اللهم أعني على ذكرك وشكرك وحسن عبادتك (3) » ؛ لأن الرسول أوصى بذلك عليه الصلاة والسلام، دعاء آخر قبل السلام: «اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم (4) » والنبي صلى الله عليه وسلم أوصى أبا بكر
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) برقم (3370) .
(2) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر، برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم (588) .
(3) أخرجه أبو داود في كتاب الصلاة، باب في الاستغفار، برقم (1522) ، والنسائي في كتاب السهو نوع آخر من الدعاء، برقم (1303) .
(4) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، برقم (2705) .

(8/341)

بهذا الدعاء، وأوصى معاذا بالدعاء الذي قبله: «اللهم أعني على ذكرك.. (1) » وهي وصية لجميع المسلمين، وصيته لواحد وصية لجميع المسلمين عليه الصلاة والسلام، وكلها سنة ليست واجبة.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في الاستغفار، برقم (1522) ، والنسائي في كتاب السهو نوع آخر من الدعاء، برقم (1303) .

(8/342)

س: امرأة تسأل عن سبب نزول التشهد في الصلاة، وهل الله تعالى كلم به رسوله عليه الصلاة والسلام (1) ؟
ج: الرسول صلى الله عليه وسلم علم أمته التشهد في الصلاة، وهو لا ينطق عن الهوى، قال الله عز وجل: {وَالنَّجْمِ إِذَا هَوَى} (2) {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} (3) {وَمَا يَنْطِقُ عَنِ الْهَوَى} (4) {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} (5) ، السنة كلها من وحي الله الذي أوحى به إلى نبيه صلى الله عليه وسلم، وهو يبلغ عنه أحكام الشرع، كما بلغ عنه القرآن الذي هو كلام الله، هكذا بلغ عنه السنة، منها أركان الصلاة، والزكاة، والصيام، والحج، وغير ذلك، يبلغ عن الله أحكام دينه عليه الصلاة والسلام، فالتشهد من جملة ذلك، علم الأمة التشهد الأول والتشهد الأخير عليه الصلاة والسلام، وعلمهم ما
__________
(1) السؤال السابع والعشرون من الشريط رقم (314)
(2) سورة النجم الآية 1
(3) سورة النجم الآية 2
(4) سورة النجم الآية 3
(5) سورة النجم الآية 4

(8/342)

يقولون في التشهد الأخير من التعوذ من عذاب جهنم ومن عذاب القبر وعذاب النار ومن فتنة المسيح الدجال، وعلمهم دعوات كثيرة عليه الصلاة والسلام، ومنها أن يقول في سجوده: «اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره (1) » وعلم الصديق أبا بكر رضي الله عنه حيث قال: يا رسول الله، علمني دعاء أدعو به في صلاتي، قال: «قل: اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني، إنك أنت الغفور الرحيم (2) » قالت عائشة رضي الله عنها: يا رسول الله، إن وافقت ليلة القدر ما أقول فيها؟ قال: «قولي: اللهم إنك عفو تحب العفو فاعف عني (3) » فالرسول صلى الله عليه وسلم يبلغ الناس ما أمره الله وما شرعه الله في الصلاة وغيرها في التشهد وغيره.
__________
(1) أخرجه مسلم كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483)
(2) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، برقم (2705) .
(3) أخرجه الترمذي في كتاب الدعوات، باب منه، برقم (3513) ، وابن ماجه في كتاب الدعاء، باب الدعاء بالعفو والعافية، برقم (3850) .

(8/343)

162 - بيان لبعض صيغ التشهد
س: تقول السائلة: ما قولكم فيمن يقول في التشهد: التحيات المباركات، والصلوات والطيبات لله. هل في هذا بدعة (1) ؟
ج: هذا مشروع وليس فيه بدعة، هذا ثبت عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما، النبي علمهم التشهد، أن يقولوا هكذا: «التحيات المباركات، والصلوات الطيبات لله (2) » هذا نوع من أنواع التشهد، والتشهد جاء على أنواع عن النبي صلى الله عليه وسلم، هذا نوع منها، والنوع الثاني ما جاء في حديث ابن مسعود: «التحيات لله، والصلوات والطيبات لله – ما فيها ذكر: المباركات – السلام عليك أيها النبي (3) » إلى آخره، فالأمر واسع والحمد لله.
__________
(1) السؤال الخامس من الشريط رقم (168) .
(2) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (403)
(3) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (403)

(8/344)

س: هل يقول المصلي في أثناء التشهد: (السلام عليك أيها النبي) ، أو يقول: (السلام على النبي) (1) ؟
__________
(1) السؤال الثامن عشر من الشريط رقم (223) .

(8/344)

ج: كلاهما جائز، والأفضل أن يقول: (السلام عليك أيها النبي ورحمة الله وبركاته) ؛ لأن هذا هو المحفوظ في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم أنه كان يعلم أصحابه، هكذا في حديث ابن مسعود، وفي حديث أبي مسعود الأنصاري وغيرهما، يعلمهم: «السلام عليك أيها النبي ورحمة الله وبركاته (1) » وهكذا في حديث أبي موسى وغيرها، هذا هو الأفضل، فإن قال: «السلام على النبي ورحمة الله وبركاته (2) » صح، روي هذا عن ابن مسعود رضي الله عنه، لكن الأول هو الذي ينبغي؛ لأنه هو الذي صدر من النبي صلى الله عليه وسلم، وعلمه أصحابه، وهذا من باب الاستحضار؛ لأن دعاء النبي دعاء له، قد يتوهم بعض الناس أن هذا دعاء للنبي، وليس دعاء للنبي، إنما يدعو له، فهو يدعو له بالسلامة والرحمة والبركة، (السلام عليك أيها النبي) ، يعني السلامة من الله لك، والرحمة من الله لك والبركة، وليس يطلب من الرسول السلامة، بل يدعو له بالسلامة، ويدعو له بالرحمة
__________
(1) أخرجه البخاري في كتاب الأذان، باب التشهد في الآخرة، برقم (831) ، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .
(2) أخرجه أحمد في مسند المكثرين، من حديث عبد الله بن مسعود رضي الله عنه، برقم (3925) ، ومالك في الموطأ في كتاب النداء للصلاة، باب التشهد في الصلاة، برقم (205) .

(8/345)

والبركة، فقوله: (أيها النبي) ليس دعاء له، ليس معناه أنه يسأل النبي شيئا، بل معناه: أخصك أيها النبي بهذه الدعوة.

(8/346)

س: سائل يقول: عند الشهادتين نقول: السلام عليك أيها النبي ورحمة الله وبركاته، لكني سمعت أناسا يقولون: يجب أن تقول: السلام على النبي ورحمة الله وبركاته، فأيهما الصحيح؟ أم الاثنتان صحيحتان؟ جزاكم الله خيرا (1) ؟
ج: الصواب أنه يقول: السلام عليك أيها النبي في التشهدين، هكذا جاءت الأحاديث الصحيحة من تعليم النبي صلى الله عليه وسلم للأمة، علم الصحابة هكذا، وروي عن بعض الصحابة أنهم كانوا يستعملون النوع الثاني: «السلام على النبي (2) » بعد موت النبي صلى الله عليه وسلم، ولكن هذا جائز واجتهادات بعض الصحابة، وليس بلازم، لكن لو فعله الإنسان صح، لكنه كونه يأتي بالألفاظ التي علمها النبي صلى الله عليه وسلم أمته، وهو يعلم أنه سيموت، ولم يقل لهم: إذا مت
__________
(1) السؤال الخامس من الشريط رقم (282) .
(2) أخرجه أحمد في مسند المكثرين، من حديث عبد الله بن مسعود رضي الله عنه، برقم (3925) ، ومالك في الموطأ في كتاب النداء للصلاة، باب التشهد في الصلاة، برقم (205) .

(8/346)

غيروا. ويعلم أنهم يغيبون عن المدينة، ويقرؤون في الصلاة في بلاد بعيدة، ولم يقل لهم: إذا كنتم بعيدين غائبين، أو بعد موتى غيروا.
فدل ذلك على أن هذا اللفظ باق: «السلام عليك أيها النبي (1) » في حياته وفي حضرته، وفي غيبته وبعد الموت، هذا هو الصواب، وهذا هو الذي ثبت في الأحاديث الصحيحة عن ابن مسعود، وعن غيره رضي الله عنه وعن الجميع.
__________
(1) أخرجه البخاري في كتاب الأذان، باب التشهد في الآخرة، برقم (831) ، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .

(8/347)

س: يقول السائل: ع. إ. ع. من جنوب أفريقيا في سؤاله في التشهد: هل يقال: السلام على النبي، أم: السلام عليك أيها النبي؟ وجهونا في ذلك (1) ؟
ج: الأفضل أن يقال: السلام عليك أيها النبي ورحمة الله وبركاته. هذا هو الذي علمه النبي أصحابه، وتوفي النبي صلى الله عليه وسلم وهو يعملون ذلك، ولم يقل لهم: إذا مت فقولوا: السلام على النبي. فدل ذلك على أنهم يقولون: السلام عليك أيها النبي. حيا وميتا، ومعنى: (عليك أيها النبي) من باب الاستحضار في الذهن والقلب،
__________
(1) السؤال العشرون من الشريط رقم (374) .

(8/347)

(والسلام عليك أيها النبي) ، ليس دعاء للمصلي، ولكنه دعاء للنبي، يدعو له بالسلام والرحمة والبركة، لا يطلب منه شيئا وإنما يدعو له بالسلامة والرحمة والبركة، ويقول: سلام الله عليك أيها النبي. يعني: أعطاك الله السلام، وأعطاك الله الرحمة، وأعطاك الله البركة، هذا هو الأفضل.
وجاء عن ابن مسعود - رضي الله عنه - أنه كان يقول بعد النبي: «السلام على النبي (1) » والأفضل ما صحت به الأخبار عن الرسول صلى الله عليه وسلم: أنه كان يعلم أصحابه بأن يقولوا: «السلام عليك أيها النبي (2) » هذا هو الأفضل.
__________
(1) أخرجه أحمد في مسند المكثرين، من حديث عبد الله بن مسعود رضي الله عنه، برقم (3925) ، ومالك في الموطأ في كتاب النداء للصلاة، باب التشهد في الصلاة، برقم (205) .
(2) أخرجه البخاري في كتاب الأذان، باب التشهد في الآخرة، برقم (831) ، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .

(8/348)

163- حكم من دعا بعد التشهد الأول سهوا
س: ماذا يجب على من دعا بعد التشهد الأول من الركعة الرباعية سهوا (1) ؟
ج: إذا دعا ليس عليه شيء، إنما السنة أن يكون الدعاء في التشهد الأخير، فإذا دعا في التشهد الأول فليس عليه شيء.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (188) .

(8/348)

164 - حكم من يقرأ التشهد كاملا في التشهد الأول
س: كنت في الماضي أقرأ التشهد كله في التشهد الأول، فهل ما كنت أفعله صحيح (1) ؟
ج: لا حرج في ذلك من جهة الإثم، ولكن السنة أن تقف عند نهاية الصلاة على النبي صلى الله عليه وسلم، والدعاء يبقى في التشهد الأخير. مخالف للسنة، بعد الفراغ من الصلاة على النبي صلى الله عليه وسلم تقوم إلى الثالثة، هذا هو المشروع، كان النبي صلى الله عليه وسلم إذا فرغ من هذا قام، وكان يدعو في التشهد الأخير بالتعوذ بالله من عذاب جهنم إلى آخره، فأنت عليك أن تقتدي بالنبي صلى الله عليه وسلم، تذكر الدعاء في التشهد الأخير، أما التشهد الأول فينتهي عند الصلاة على النبي صلى الله عليه وسلم، إذا فرغت من الصلاة على النبي صلى الله عليه وسلم تقوم إلى الثالثة، ولكن ما مضى لا حرج عليك؛ لأنك زدت دعواتك في غير محلها، فلا تضر الصلاة، ولكنك خالفت المشروع.
__________
(1) السؤال الحادي عشر من الشريط رقم (298) .

(8/349)

165 - حكم البدء بقول: الحمد لله في التشهد
س: هناك بعض الناس إذا بدأ قراءة التشهد يبدؤه بقوله: الحمد لله، هل ورد في هذا شيء (1) ؟
ج: لا، ليس بمشروع، بل يبدؤها بقول: التحيات. هذا المشروع المحفوظ عن النبي صلى الله عليه وسلم أنه علمهم أن يقولوا: (التحيات لله) هذا أول التشهد.
__________
(1) السؤال الثاني عشر من الشريط رقم (174) .

(8/350)

166- حكم صلاة من لا يحفظ التشهد
س: عندنا في بلدنا الكثير من الناس لا يحفظون التحيات؛ التشهد الأول، فهل تصح صلاتهم من غير التشهد علما بأنهم أميون لا يقرؤون ولا يكتبون، أم يلزمنا أن نعلم من استطعنا منهم؟ جزاكم الله خيرا (1)
ج: يلزمهم التعلم لجميع ما يجب في صلاتهم، يتعلمون الفاتحة، يتعلمون التشهد، يتعلمون جميع ما يلزم في الصلاة، والواجب عليكم
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (322) .

(8/350)

أن تعلموهم وترشدوهم وتوجهوهم إلى الخير، حتى يفهموا ما أوجب الله عليهم في الصلاة، وهكذا في الزكاة، وهكذا في الحج إذا حجوا.
المقصود أن الواجب على المؤمن أن يتفقه في صلاته، وأن يتعلم ما يجب عليه، وألا يتساهل في ذلك؛ لأن الله سبحانه خلقه للعبادة كما قال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) وأمر بذلك، قال سبحانه: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (2) وهذه العبادة يجب أن تعرفها أيها المؤمن، ويجب أن تعرفها المؤمنة، وهي طاعة لله ورسوله والاستقامة على دينه، هذه العبادة التي خلقنا لها أن نعبد الله وحده؛ بطاعة أوامره، وترك نواهيه، وأعظم ذلك توحيده، والإخلاص له، والشهادة بأنه لا معبود بحق إلا هو سبحانه وتعالى، والشهادة بأن محمدا عبد الله ورسوله، ثم الصلاة وبقية أمور الدين.
يقول النبي صلى الله عليه وسلم: «من يرد الله به خيرا يفقهه في الدين (3) » فمن علامات
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب قول النبي صلى الله عليه وسلم: لا تزال طائفة من أمتي ظاهرين، برقم (7312) ، وأخرجه مسلم في كتاب الزكاة، باب النهي عن المسألة، برقم (1037)

(8/351)

الخير أن الله يفقه العبد في دينه، ومن علامات سوء العاقبة ألا يتعلم وألا يتفقه، نسأل الله العافية.

(8/352)

167- حكم التورك في الصلاة الثنائية
س: هل السنة في الصلاة الثنائية الافتراش أو التورك؟ (1)
ج: السنة فيها الافتراش كالتشهد الأول، هذا هو الأفضل، والتورك يكون في التشهد الأخير من الرباعية والثلاثية في المغرب والعشاء والظهر والعصر، كما جاء ذلك صريحا في حديث أبي حميد الساعدي رضي الله عنه، فالسنة للمؤمن في صلاته أن يفترش بين السجدتين في التشهد الأول، ويتورك في التشهد الأخير.
__________
(1) السؤال الثامن عشر من الشريط رقم (157) .

(8/352)

س: يقول س. أ. في سؤاله: هل يجوز أن أتورك في الصلاة الثنائية، كصلاة الفجر والنوافل، أم أنها سنة في الصلاة الثلاثية والرباعية؟ (1)
ج: التورك سنة في الرباعية والثلاثية، أما الثنائية؛ كالجمعة والفجر والنوافل السنة فيها الافتراش، هذا هو الأفضل.
__________
(1) السؤال الثاني والأربعون من الشريط رقم (387) .

(8/352)

168- بيان السنة في الافتراش والتورك
س: يقول السائل: من نسي التشهد الأوسط فهل يجلس في التشهد الأخير متوركا أم مفترشا؟ وكيف تصلى الأربع ركعات قبل الظهر؟ هل بسلام واحد أم بسلامين؟ (1)
ج: السنة في التشهد الأول الافتراش، فإذا نسي التشهد الأول وقام سجد للسهو سجدتين، أما التورك فلا يكون إلا في التشهد الأخير، السنة أن يتورك في التشهد الأخير، وإن كان قد نسي التشهد الأول السنة التورك في التشهد الأخير، والتورك أن يجلس على مقعدته يخرج رجله اليسرى من جهة يمينه تحت رجله اليمنى، هذا هو التورك، والافتراش أن يجلس على رجله اليسرى وينصب اليمنى، وهذا مشروع في التشهد الأول وبين السجدتين لمن قدر عليه، أما في التشهد الأخير في المغرب والعشاء والظهر والعصر فيتورك، يجلس على مقعدته تأسيا بالنبي عليه الصلاة والسلام.
__________
(1) السؤال الواحد والخمسون من الشريط رقم (424) .

(8/353)

169- حكم تحريك إصبع السبابة والإشارة بها في الصلاة
س: السائل: س. أ. يقول: كيف كان هدي النبي صلى الله عليه وسلم في رفع إصبع السبابة وتحريكها في الصلاة؟ وجزاكم الله خيرا (1)
ج: كان عليه الصلاة والسلام يشير بها من حين يجلس للتشهد، يشير بالسبابة غير قائمة محنية قليلا، كما روى النسائي أن النبي صلى الله عليه وسلم كان يفعل ذلك، فهو يشير بها منذ أن يجلس إلى أن يسلم، وهي غير منتصبة كثيرا، بل محنية قليلا، ويحركها عند الدعاء عليه الصلاة والسلام، ويجعل نظره إليها وقت الجلوس، لا يتجاوز بصره سبابته عليه الصلاة والسلام، هذا هو السنة.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (387) .

(8/354)

س: الأخت: إ. س. س. من الدمام، تسأل وتقول: ما حكم التلويح بالإصبع في الصلاة، أي في قراءة التحيات؟ (1)
ج: الإشارة بالإصبع في التحيات عند ذكر الله في جميع التحيات، يكون الشاهد مفتوحا منصوبا نصبا غير كامل، نصبا فيه انحناء إشارة إلى
__________
(1) السؤال الثامن من الشريط رقم (116) .

(8/354)

التوحيد، فإذا جاء عند ذكر الدعاء مثل: اللهم صل على محمد، اللهم بارك على محمد. من بقية الدعاء يحركه قليلا، كما جاء في بعض الروايات، هذا كله من السنة، الإشارة من السنة، والتحريك عند الدعاء من السنة، لكن يكون تحريكا قليلا ليس فيه كثرة جمعا بين الروايات.

(8/355)

س: ما حكم تحريك الإصبع في الصلاة، مع التفصيل في جميع الحالات الموجبة، أو المستحبة للتحريك؟ جزاكم الله خيرا (1)
ج: السنة إذا جلس للتشهد الأول والتشهد الأخير يقبض أصابعه، ويرفع السبابة فقط، يقبض أصابعه كلها ويحلق الإبهام مع الوسطى، فعل النبي هذا وهذا عليه الصلاة والسلام تارة وتارة، تارة يقبضها كلها ويشير بالسبابة إشارة للوحدانية، وتارة يحلق الإبهام مع الوسطى ويقبض الخنصر والبنصر ويشير بالسبابة، أما التحريك فيكون عند الدعاء في التشهد الأخير، عند الدعاء خاصة كان النبي صلى الله عليه وسلم يحرك إصبعه عند الدعاء.
__________
(1) السؤال الثاني والخمسون من الشريط رقم (338) .

(8/355)

س: هل رفع السبابة في التشهد سنة أم بدعة؟ وما الدليل على ذلك مأجورين؟ (1)
ج: السنة الإشارة في التشهد كما كان النبي يفعل صلى الله عليه وسلم، كان يشير بالسبابة في الأحاديث الصحيحة في التشهد الأول والأخير، يشير بها للوحدانية عليه الصلاة والسلام، ويقبض الأصابع كلها ويشير بالسبابة في التشهد الأول والأخير، ولا تزال منصوبة إلى سلامه من التشهد الأخير عليه الصلاة والسلام، وربما حلق الإبهام والوسطى وقبض الخنصر والبنصر، وأشار بالسبابة، تارة يقبض أصابعه كلها ويشير بالسبابة، وتارة يحلق الإبهام مع الوسطى ويقبض الخنصر والبنصر ويشير بالسبابة، هذا هو السنة إشارة للوحدانية، ويضع يده اليمنى على فخذه اليمنى، واليسرى على اليسرى حال جلوسه للتشهد، وربما وضع يديه على الركبتين، وكان بين السجدتين يضعهما على الركبتين، وربما وضعهما على الفخذين بين السجدتين، وفي التشهد يضع اليسرى على فخذه اليسرى أو على ركبته اليسرى، واليمنى على فخذه اليمنى، ويحلق إبهامه مع الوسطى ويشير بالسبابة، وربما قبض
__________
(1) السؤال الثاني والعشرون من الشريط رقم (416) .

(8/356)

أصابعه كلها وأشار بالسبابة حال تشهده عليه الصلاة والسلام.

(8/357)

س: في التشهد هل تستحب الإشارة بالسبابة من بدء التشهد إلى نهايته، أم يكون عند ذكر اسم الله فقط؟ وهل صحيح أن الإشارة بالسبابة تكون على الشيطان أشد من وقع الضرب على المطرقة؟ وهل يكون عند الإشارة بالنطق بالشهادتين، أم في سائر الإشارات؟ (1)
ج: الإشارة تكون في التشهدين موجودة من أول ما يجلس للتشهد، كان النبي صلى الله عليه وسلم إذا جلس للتشهد الأول والأخير رفع إصبعه السبابة رفعا غير كامل إشارة للتوحيد، هذا هو السنة من أول التشهد إلى آخره، عند ذكر الله وغيره تكون الإصبع واقفة، وإذا حركها عند الدعاء قليلا فحسن، فإن النبي صلى الله عليه وسلم ربما حركها عند الدعاء عليه الصلاة والسلام، وأما كونها أشد على الشيطان من كذا وكذا فهذا ليس في الحديث، وإنما هو من كلام بعض السلف ولا يعتمد عليه، ولكنها بكل حال تغيظ الشيطان؛ لأن ذكر الله يغيظه، وهو يحب كل بلاء ويحب كل شر على المسلمين، إذا ذكر المؤمن ربه
__________
(1) السؤال الرابع من الشريط رقم (86) .

(8/357)

ووحده سبحانه فهذا يغيظ الشيطان ويؤلمه، وهكذا إذا استعاذ بالله منه، ومن نزغاته كل هذا يؤلمه، ولكن ذلك من أسباب السلامة من شره، ذكر الله كثيرا والاستعاذة بالله من الشيطان كل هذا من أسباب السلامة من نزغاته وبلاياه، أعاذنا الله والمسلمين منه.

(8/358)

س: عند الجلوس للتشهد أريد توضيح تحريك السبابة، هل هو عند بداية التشهد أم بعد نهاية التشهد عند الدعاء فقط؟ (1)
ج: السنة أن يشير بالسبابة، يقيم السبابة من أول الجلوس للتحيات التشهد الأول والأخير، أما التحريك فالسنة أن يكون عند الدعاء، عند: اللهم صل، اللهم إني أعوذ بك من عذاب جهنم. عند الدعاء يحركها قليلا عند الدعاء، أما كونها قائمة هذا من حين يجلس قائمة إشارة للتوحيد، يعقد إبهامه مع الوسطى ويقبض الخنصر والبنصر، أو يقبض أصابعه كلها ويشير بالسبابة، هذا سنة، لكن التحريك يكون عند الدعاء. س: سائل يقول: عند الشهادتين وعند رفع الإصبع، عندما نقول: أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول الله صلى الله عليه وسلم. فكل شخص من المصلين يرفع إصبعه على طريقة
__________
(1) السؤال السادس من الشريط رقم (412) .

(8/358)

معينة، فمن يرفعه مرة واحدة، ومن يرفعها مرتين؛ لأنه يقول: إنهما شهادتان، ومن يبقى يحرك إصبعه إلى نهاية الصلاة الإبراهيمية، أرجو أن تتفضلوا بإجابتي على الصحيح، أم أن الجميع صحيح؟ جزاكم الله خيرا (1)
السنة رفع الإصبع في التشهد الأول والآخر من أول التحيات إلى النهاية، وإصبعه مرفوعة، يعني السبابة التي تلي الإبهام مرفوعة رفعا غير كامل، إشارة للتوحيد هكذا ثبت عن النبي صلى الله عليه وسلم: أنه كان يشير بالسبابة في تشهده الأول والأخير، أما التحريك فالأفضل أن يحركها عند الدعاء أن يقول: اللهم صل على محمد. وعند قوله: أعوذ بالله من عذاب جهنم. وعند قوله: اللهم اغفر لي. أو: اللهم آتنا في الدنيا حسنة. أو: اللهم أعني على ذكرك. يحرك عند الدعاء تحريكا خفيفا، هذا هو الأفضل، وأما كون الإصبع قائمة فهي قائمة من أول التشهد إلى آخره إشارة للتوحيد.
__________
(1) السؤال السادس من الشريط رقم (282) .

(8/359)

س: السائلة من حائل تقول: ما هي مواضع رفع السبابة في التشهد الأول والأخير، والدعاء قبل السلام، وفي أثناء التشهد؟ هل ينظر

(8/359)

المسلم إلى موضع سجوده، أم إلى السبابة؟ (1)
ج: إذا جلس للتشهد الأول والأخير ينظر إلى السبابة، إلى سبابته ويشير بها في التحيات، ويحركها في الدعاء، عند الدعاء بعد التشهد الأخير، يحركها قليلا، ويشير بها إلى توحيد الله، وأن الله واحد لا شريك له، ويدعو في التشهد الأخير.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (435) .

(8/360)

س: أرى بعض المصلين، وهو في التشهد الأخير يرفع السبابتين اليمنى واليسرى عندما يصل في التشهد إلى قوله: أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. فهل هذا الفعل صحيح؟ (1)
ج: السنة رفع السبابة اليمنى فقط في التشهد الأول والأخير، يشير بالسبابة اليمنى ويقبض أصابعه كلها، ويشير بالسبابة عند ذكر الله، عند الدعاء أو يقبض الخنصر والبنصر، ويحلق الإبهام مع الوسطى، ويشير بالسبابة، سنتان: إن شاء قبض أصابعه كلها، وأشار بالسبابة، وإن شاء قبض الخنصر والبنصر، وحلق الإبهام والوسطى، وأشار بالسبابة، كل هذا جاء عن النبي صلى الله عليه وسلم، وأما اليسرى فلا يشير بشيء
__________
(1) السؤال الثامن من الشريط رقم (43) .

(8/360)

بل يبسطها على فخذه، وأطرافها على ركبته، ولا يشير بشيء، لا بالسبابة ولا بغيرها، هذه السنة.

(8/361)

س: الذي نعرفه في هذه الحلقة في التشهد الأخير للصلاة: أن تظل إصبع السبابة تتحرك حتى نسلم، هل هذا ورد في سنة سيدنا محمد صلى الله عليه وسلم؟ (1)
ج: الوارد في السبابة أنها واقفة فقط، يشير بها إشارة، واقفة وقوفا فيه انحناء، هذا هو السنة كما جاءت به الأحاديث عن رسول الله عليه الصلاة والسلام، من حديث ابن عمر، ومن حديث وائل بن حجر، ومن أحاديث أخرى، أما الحركة فقد ورد في بعض الروايات عند الدعاء، وبعض أهل العلم قال: إن المراد بالحركة الإشارة، وأنها لا تخالف كما قال البيهقي رحمه الله، قال: لعل الحركة هي الإشارة فلا تخالف بين الروايتين، والإشارة هي بنصب الإصبع السبابة؛ نصبا غير كامل، إشارة للتوحيد، إشارة إلى أن الله سبحانه هو الواحد في ذاته وفي أسمائه وصفاته، وفي استحقاقه للعبادة جل وعلا، وورد في بعض الروايات أنه ربما حركها عند الدعاء، إذا حركها عند الدعاء فلا بأس.
__________
(1) السؤال الرابع من الشريط رقم (94) .

(8/361)

170- بيان معنى الصلاة على النبي صلى الله عليه وسلم وكيفيتها
س: كيف تكون الصلاة على النبي صلى الله عليه وسلم من عند الله؟ وكيف صلاة العبد على النبي وفقكم الله؟ (1)
ج: الصلاة من عند الله ثناء على الرسول صلى الله عليه وسلم، وصلاة الله والملائكة ثناء الله عليه والملائكة، ورحمته بتوفيقه في الدنيا وإدخاله الجنة في الآخرة هذا من صلاته عليه، ولكن معظمها الثناء، صلاة الله ثناء على العبد في الملأ الأعلى، وأما صلاة العباد عليه فالدعاء له والترحم عليه، والصلاة على النبي صلى الله عليه وسلم يعني أن يصلوا كما أمر وبين لهم: «اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (2) » والصلاة الإبراهيمية المعروفة، وهي كما جاءت عن النبي صلى الله عليه وسلم، من طريق كعب بن عجرة، ومن طريق أبي مسعود الأنصاري، وفي طرق أخرى، يصلي كما جاءت عن
__________
(1) السؤال الرابع والعشرون من الشريط رقم (23) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) برقم (3370) .

(8/362)

النبي صلى الله عليه وسلم في الأحاديث الصحيحة بأنواع كثيرة، هذه هي السنة.

(8/363)

س: سوداني مقيم في المملكة العربية السعودية، مدينة حائل يقول: قال الله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (1) اللهم صل عليه، يقول السائل: كيف الصلاة على النبي؟ (2)
ج: مثل ما علم النبي أصحابه عليه الصلاة والسلام، قالوا: يا رسول الله، أمرنا الله أن نصلي عليك، كيف نصلي عليك؟ قال: «قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (3) »
وللصيغة هذه ألفاظ كثيرة في لفظها: «اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد
__________
(1) سورة الأحزاب الآية 56
(2) السؤال العاشر من الشريط رقم (357) .
(3) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) برقم (3370) .

(8/363)

وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد (1) » وفي بعضها: «اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم، وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد (2) » نوع رابع: «اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد (3) » والسلام كما علمتم) ، السلام هو: السلام عليك أيها النبي ورحمة الله وبركاته. هذا هو السنة قبل الدعاء صل على النبي صلى الله عليه وسلم بشيء من هذه الصلوات الواردة بأي صفة وردت، ثم يدعو إذا أحب الدعاء، ويقدم على هذا حمد الله، يقول: اللهم لك الحمد، لك الحمد على كل حال، لك الحمد على جميع نعمك. ثم يصلي على النبي بإحدى هذه الصفات ثم يدعو.
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) برقم (3370) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء صلوات الله عليهم، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) ، برقم (3369) ، ومسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد، برقم (407) .
(3) أخرجه البخاري في كتاب أحاديث الأنبياء صلوات الله عليهم، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) ، برقم (3369) ، ومسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد، برقم (407) .

(8/364)

171- حكم الصلاة على النبي في التشهد الأخير
س: الأخ: م. ص. م. من الرياض، يسأل ويقول: هل الصلاة على النبي صلى الله عليه وسلم التي بعد التشهدين واجبة؟ وهل تبطل الصلاة بدونها؟ (1)
ج: الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير واجبة عند بعض أهل العلم؛ لأنه صلى الله عليه وسلم لما سئل قيل: يا رسول الله، أمر الله أن نصلي عليك، فكيف نصلي عليك؟ قال: «قولوا: اللهم صل على محمد وعلى آل محمد.... (2) » الحديث، وهذا أمر، قالوا: والأمر يقتضي الوجوب، وذهب بعض أهل العلم إلى أنها سنة وليست واجبة؛ لأنه إنما أمر بها لما سئل، ولم يأمر بها ابتداء، فلما سألوه قال: «قولوا: اللهم صل على محمد (3) » فعلمهم الكيفية، فدل ذلك على أنها سنة وليست فريضة، فينبغي للمؤمن أن يأتي بها، وأن يخرج من الخلاف؛ لأن بعض أهل العلم رآها ركنا في الصلاة، وبعضهم رآها
__________
(1) السؤال التاسع من الشريط رقم (188) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) برقم (3370) .
(3) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/365)

واجبة في الصلاة. والقول الثالث: على أنها سنة في الصلاة. فينبغي للمؤمن أن يعتني بها، وأن يأتي بها في التشهد الأخير ثم يدعو؛ ولأن الإتيان بها مع التشهد من أسباب الإجابة؛ لأن العبد إذا أثنى على الله ثم صلى على النبي صلى الله عليه وسلم ثم دعا كان هذا من أسباب الإجابة، كما في حديث فضالة بن عبيد: «أن النبي صلى الله عليه وسلم سمع رجلا يدعو في الصلاة ولم يحمد الله، ولم يصل على النبي صلى الله عليه وسلم، قال: (عجل هذا) ثم قال: (إذا دعا أحدكم فليبدأ بتحميد ربه والثناء عليه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يدعو بما شاء (1) » فالمؤمن إذا أتى بالتحيات، ثم صلى على النبي صلى الله عليه وسلم في التشهد الأخير، ثم دعا بالتعوذ بالله من أربع، ودعا بالدعوات التي يريدها كان هذا من أسباب الإجابة، فإنه يستحب للمؤمن في التشهد الأخير أن يكثر من الدعاء، وأن يستعيذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، ويدعو بجوامع الدعاء في آخر صلاته، فإذا كان ذلك بعد التشهد وبعد الصلاة على النبي صلى الله عليه وسلم كان هذا من أسباب الإجابة.
__________
(1) أخرجه الترمذي في كتاب الدعوات، باب ما جاء في جامع الدعوات عن رسول الله برقم (3477) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1481) .

(8/366)

وأما التشهد الأول فلا تجب الصلاة على النبي صلى الله عليه وسلم، ولو واحدة، ولكن تستحب على الصحيح، يصلي على النبي صلى الله عليه وسلم في التشهد الأول، ثم يقوم، فإن لم يفعل فلا حرج عليه، إنما الخلاف في التشهد الأخير: هل تجب الصلاة على النبي صلى الله عليه وسلم؟ وهل هي ركن أم واجب أم سنة؟ هذا محل الخلاف بين أهل العلم، وتقدم أنه ينبغي الإتيان بها في التشهد الأخير، خروجا من خلاف العلماء، وعملا بالأحاديث التي فيها توجيه النبي صلى الله عليه وسلم للأمة أن يصلوا عليه، عليه الصلاة والسلام، أما من تركها سهوا فإنه يسجد للسهو سجدتين.

(8/367)

س: هل تقرأ الصلاة على النبي صلى الله عليه وسلم في التشهد الأول؟ وهل للإنسان أن يتورك في صلاة الفجر؟ (1)
ح: إن قرأت الصلاة على النبي في التشهد الأول فهو الأفضل، إذا أتى بالصلاة على النبي في التشهد الأول فهذا أفضل على الصحيح، وإن تركه فلا بأس، إذا قام بعد الشهادتين إلى الثالثة فلا حرج، وإن صلى على النبي صلى الله عليه وسلم ثم قام إلى الثالثة فهذا أفضل في
__________
(1) السؤال الثاني عشر من الشريط رقم (329) .

(8/367)

أصح قولي العلماء والأفضل الافتراش في التشهد الأول، وبين السجدتين، يجلس على اليسرى وينصب اليمنى هذا هو الأفضل، وإن تورك فلا حرج، أو كان يشق عليه الافتراش فلا حرج، المقصود أن التورك في التشهد الأخير في الظهر والعصر والمغرب والعشاء، هذا هو الأفضل، أما التشهد الأول فالسنة فيه الافتراش، يفترش اليسرى وينصب اليمنى، وهكذا بين السجدتين، وهكذا في صلاة الفجر والجمعة الافتراش، لكن من شق عليه ذلك فلا حرج، وإن تورك إذا سجد فلا بأس، كلها أمور مستحبة ليست فريضة، الافتراش والتورك كله سنة، فلو أنه افترش في محل التورك، أو تورك في محل الافتراش فلا حرج.

(8/368)

172- حكم الصلاة على النبي صلى الله عليه وسلم مع التشهد الأول
س: هل ورد عن الرسول صلى الله عليه وسلم قراءة التشهد الثاني في الركعة الثانية من الصلاة الرباعية، أم يكتفي بالتشهد الأول؟ (1)
ج: اختلف العلماء في الصلاة على النبي صلى الله عليه وسلم بعد التشهد الأول، مع إجماعهم على شرعيته في التشهد الثاني، إذا قال: أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله. والتشهد الثاني
__________
(1) السؤال العشرون من الشريط رقم (70) .

(8/368)

في الأخير: الظهر والعصر والمغرب والعشاء فإنه يصلي على النبي صلى الله عليه وسلم، كما أمر به النبي صلى الله عليه وسلم، قالوا: يا رسول الله، أمر الله أن نصلي عليك، فكيف نصلي عليك؟ وفي رواية أخرى: في صلاتنا. قال: «قولوا: اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (1) » هذه رواية أكمل الروايات، فيها الصلاة على محمد وآله وعلى إبراهيم وآله، وهكذا التبريك، وهذا لا خلاف فيه؛ لأنه يؤتى به في التشهد الأخير، واختلف العلماء: هل هو واجب أو ركن أم مستحب فقط؟ على أقوال، وبكل حال فهو مشروع للمصلي من الرجال والنساء أن يأتي بهذه الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير، ثم يدعو بما تيسر من الدعوات مثل: اللهم أعذني من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، اللهم أعني على ذكرك وشكرك وحسن عبادتك، اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/369)

من عندك، وارحمني إنك أنت الغفور الرحيم.
هذا من الدعاء المشروع في آخر الصلاة، وهكذا: «اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أسرفت وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت (1) » هذا ثبت أيضا من حديث علي رضي الله عنه عن النبي صلى الله عليه وسلم في آخر الصلاة، هكذا: «اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر (2) » أيضا ثبت عن النبي صلى الله عليه وسلم أنه كان يدعو به في آخر الصلاة، من حديث سعد بن أبي وقاص، رواه البخاري في الصحيح، هذا كله في التشهد الأخير، في الرابعة من الظهر والعصر والعشاء، والثالثة من المغرب، وفي الثانية من الفجر والجمعة، أما التشهد الأول في الظهر والعصر، والمغرب والعشاء، فهذا الصحيح فيه أنه يصلي فيه على النبي صلى الله عليه وسلم فقط.
أما الدعاء فيكون في التشهد الأخير مثل الصلاة على النبي صلى الله عليه وسلم، والأفضل أن يأتي
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (771)
(2) أخرجه البخاري في كتاب الدعوات، باب التعوذ من عذاب القبر، برقم (6365) .

(8/370)

بها في التشهد الأول، وقال الأكثرون: إنها لا يؤتى بها إلا في الأخير، لكن ظاهر الأحاديث عن النبي صلى الله عليه وسلم عامة ظاهرها العموم، وهو أن يصلي على النبي صلى الله عليه وسلم في التشهد الأول والأخير جميعا؛ لأن الصحابة قالوا: يا رسول الله، أمر الله أن نصلي عليك، فكيف نصلي عليك؟ قال: «قولوا: اللهم صل على محمد (1) » ولم يقل: في الآخر. ولا: في الأول. أطلق، فدل ذلك على أنه يشرع في الأول والأخير، هذا هو المختار، وهذا هو الأرجح أن تكون هذه الصلاة الإبراهيمية في الأول والأخير؛ في الأول مستحب بلا شك وهو الأرجح، أما في الأخير فقيل بوجوبها، وقيل بأنها ركن، وفي كل حال الإتيان بها أمر مشروع لا ينبغي تركه في التشهد الأخير، بل ينبغي أن يحافظ عليه المؤمن، وهكذا المؤمنة في الصلاة في التشهد الأخير، هكذا في الجمعة، وفي الفجر والعيدين وأشباه ذلك من الصلوات، وهكذا في النافلة.
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/371)

س: هل يجوز للمصلي أن يقرأ غير التشهد الأول في التشهد الأول؟ (1)
__________
(1) السؤال الثالث من الشريط رقم (210) .

(8/371)

ج: يستحب له في أصح قولي العلماء أن يصلي على النبي صلى الله عليه وسلم؛ لأن الأحاديث عامة، سأله الصحابة قالوا: يا رسول الله، أمرنا الله أن نصلي عليك، فكيف نصلي عليك؟ قال: «قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد - قال -: والسلام كما علمتم (1) » السلام بين في الأحاديث الأخرى: السلام عليك أيها النبي ورحمة الله وبركاته. ولم يستثن التشهد الأول، بل عمم عليه الصلاة والسلام، وأمرهم أن يصلوا عليه، ولم يقل في التشهد الأخير، فدل ذلك على أنه يشرع في التشهدين، لكن ذهب أكثر أهل العلم إلى أن هذه الصلاة إنما تقال في التشهد الأخير، والأرجح أنها تشرع في الأول أيضا؛ لعموم الأحاديث، فإن تركها في الأول فلا حرج.
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/372)

س: هل تقال التحيات في التشهد الأول الصلاة على النبي والثاني في الركعتين الأوليين، أم يكفي التشهد الأول؟ (1)
__________
(1) السؤال السابع والعشرون من الشريط رقم (307) .

(8/372)

ج: السنة أن يأتي بالصلاة على النبي صلى الله عليه وسلم مع التشهد الأول، هذا هو الأرجح، ثم تقوم المرأة ويقوم الرجل إلى الثالثة بعد الصلاة على النبي صلى الله عليه وسلم، وإذا اقتصر على الشهادة ثم قام إلى الثالثة كفى والحمد لله، يعني كونه يأتي بالصلاة على النبي صلى الله عليه وسلم في التشهد الأول بأن يقول: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد. ثم يقوم إلى الثالثة، وهكذا المرأة، هذا أفضل على الصحيح؛ لأن الأحاديث عامة.

(8/373)

س: يقول السائل: قرأت في كتاب: أن التشهد الأول إضافة إليه تقرأ معه الصلاة الإبراهيمية، معنى ذلك أن التشهد الأول والأخير لا يختلفان إلا في التعوذ من الأربع، التي أمر بها الرسول صلى الله عليه وسلم، والدعاء كذلك، قرأت لأحد العلماء الثقات بإذن الله أن عدم قول: اللهم صل على محمد وعلى آل محمد. فقط في التشهد الأول – ومن باب أولى في التشهد الثاني – تبطل الصلاة؛ لأن ذلك واجب، فما قولكم؟ جزاكم الله خيرا (1)
__________
(1) السؤال العاشر من الشريط رقم (278) .

(8/373)

ج: أما التشهد الأول فالأفضل أن يصلي على النبي صلى الله عليه وسلم لعموم الأحاديث، كما سئل صلى الله عليه وسلم، قيل: يا رسول الله، أمرنا الله أن نصلي عليك، فكيف نصلي عليك؟ في لفظ قال: في صلاتنا. قال: «قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد – ثم قال -: والسلام كما علمتم (1) » يعني في قوله: «السلام عليك أيها النبي ورحمة الله وبركاته (2) » فهذا يدل على أنه مشروع في التشهدين الأول والثاني، هذا هو الصواب، والأكثرون على أنه في الأخير فقط، الأكثرون من أهل العلم على أنه في التشهد الأخير، ولكن الصواب أنه يستحب في التشهد الأول؛ لعموم الأحاديث، وعدم التفصيل، أما في التشهد الأخير فهو مشروع بلا شك.
وإنما اختلف العلماء في وجوبه فقال البعض: إن الصلاة على النبي واجبة في التشهد الأخير. وقال بعضهم: ركن. فينبغي أن يحافظ عليها المؤمن، وألا
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .
(2) أخرجه البخاري في كتاب الأذان، باب التشهد في الآخرة، برقم (831) ، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .

(8/374)

يتركها في التشهد الأخير، أما الدعاء فهذا مختص بالتشهد الأخير؛ لأنه صلى الله عليه وسلم كان يدعو في التشهد الأخير عليه الصلاة والسلام، يقول أبو هريرة رضي الله عنه: كان النبي صلى الله عليه وسلم إذا فرغ من التشهد الأخير استعاذ بالله من عذاب جهنم، ومن عذاب القبر، إلى آخره، فهذا يكون في الأخير: «اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (1) » هذا يكون في التشهد الأخير، الذي قبل السلام، وهكذا بقية الدعاء أن يدعو الله: «اللهم أعني على ذكرك وشكرك وحسن عبادتك (2) » هذا كذلك في التشهد الأخير، وهكذا غيره من الدعاء: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم (3) » أو يقول: اللهم اغفر لي ولوالدي ولجميع المسلمين. أو: اللهم أصلح قلبي وعملي. أو: اللهم اغفر لي ولجميع المسلمين. الدعوات كلها تكون في التشهد الأخير قبل السلام، وإنما الخلاف في الصلاة على النبي صلى
__________
(1) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر، برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم (588) .
(2) أخرجه أبو داود في كتاب الصلاة، باب في الاستغفار، برقم (1522) ، والنسائي في كتاب السهو نوع آخر من الدعاء، برقم (1303) .
(3) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، برقم (2705) .

(8/375)

الله عليه وسلم: هل يأتي بها في الأول، أو ما يأتي بها؟ فالأكثر على أنها تختص بالأخير، والصواب أنها تقال في الأول والأخير؛ لأن الأحاديث عامة عن النبي صلى الله عليه وسلم.

(8/376)

173- حكم قول: اللهم صل وبارك على محمد في التشهد
س: يقول السائل: أبو عبد الرحمن: ما رأيكم فيمن يقول في التشهد: اللهم صل وبارك على محمد؟ أي: يجمعهما في الصلاة (1)
ج: السنة أن يفرد كل واحدة: «اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم، وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد، وعلى آل محمد كما باركت على إبراهيم، وعلى آل إبراهيم إنك حميد مجيد (2) » هذه السنة التي جاءت عن النبي، الصلاة وحدها، والبركة وحدها.
__________
(1) السؤال الرابع من الشريط رقم (433) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/376)

174- حكم الصلاة التي لم تذكر فيها الصلاة على النبي صلى الله عليه وسلم
س: هل الصلاة المفروضة أو الدعاء إذا لم يذكر فيها الصلاة على النبي صلى الله عليه وسلم تكون صحيحة أم لا؟ فإن أحد

(8/376)

الأشخاص قال لنا: إن الصلاة والدعاء لا تقبل إذا لم يذكر فيهما الصلاة على النبي صلى الله عليه وسلم. أفيدونا عن ذلك، أفادكم الله (1)
ج: الصلاة على النبي صلى الله عليه وسلم مشروعة في صلاتنا، الظهر والعصر والمغرب والعشاء والفجر، وفي جميع النوافل، يشرع للمصلي أن يصلي على النبي صلى الله عليه وسلم في التحيات في آخر الصلاة بعدما يقول: أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله. يقول: «اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد (2) » هذا نوع من الصلاة الإبراهيمية الثابتة عن النبي صلى الله عليه وسلم، وهناك أنواع أخرى، منها قوله: «اللهم صل على محمد وعلى آل محمد، كما صليت على آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد
__________
(1) السؤال الأول من الشريط رقم (52) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/377)

مجيد (1) » ونوع ثالث: «اللهم صل على محمد وأزواجه وذريته، كما صليت على آل إبراهيم، وبارك على محمد وأزواجه وذريته، كما باركت على آل إبراهيم إنك حميد مجيد (2) » وهناك أنواع أخرى من الصلاة على النبي صلى الله عليه وسلم، وإذا أتى المسلم المصلي أو المرأة بنوع منها مما ثبت عن رسول الله صلى الله عليه وسلم صح وكفى، ثم بعد هذا يقول: اللهم إني أعوذ بك من عذاب جهنم وعذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. ويدعو بما أحب من الدعوات الطيبة قبل أن يسلم، وهذه الصلاة تشرع أيضا في التشهد الأول على الصحيح، وقال جمع من أهل العلم: إنها لا تقال إلا في التشهد الأخير.
لكن الصحيح أنه يؤتى بها أيضا في التشهد الأول بعد الثانية: الظهر والعصر والمغرب والعشاء، إذا جلس في الثانية وقال: أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله. يصلي على النبي، ثم ينهض إلى الثالثة، أما رواية الدعاء يكون في التشهد الأخير، فهذا القول أصح، وعلى هذا نصلي على النبي في صلاتنا مرتين في
__________
(1) أخرجه البخاري في كتاب الأذان، باب التشهد في الآخرة، برقم (831) ، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء صلوات الله عليهم، باب قول الله تعالى: (واتخذ الله إبراهيم خليلا) ، برقم (3369) ، ومسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد، برقم (407) .

(8/378)

الظهر والعصر، والمغرب والعشاء، ومرتين في التشهد الأول والتشهد الأخير، هذا هو الأفضل، واختلف العلماء: هل هي فريضة وركن في التشهد الأخير، أم لا؟ على أقوال، منهم من قال: إنها ركن لا بد منها، ولا تصح الصلاة إلا بها. وهذا هو المعروف في مذهب أحمد بن حنبل وجماعة، وقال آخرون: بل هي واجبة لا ركن، إن تعمد تركها بطلت الصلاة، وإن نسيها لم تبطل الصلاة، ولكن يسجد للسهو. وهذا القول الوسط. وقال آخرون: إنها سنة، لا تبطل الصلاة بتركها، لا عمدا ولا سهوا، بل هي سنة مؤكدة؛ لأن الرسول صلى الله عليه وسلم لم يفرضها على الناس، ولكن لما سألوه قالوا: كيف نصلي عليك؟ قال: «قولوا: اللهم صل على محمد..... (1) » إلى آخره، ولو كانت فرضا لفرضها عليهم قبل أن يسألوه وبينها لهم مع التشهد، وبكل حال فالذي ينبغي هو المجيء بها؛ لأن الرسول أمر بها عليه الصلاة والسلام، وقال لهم: «قولوا: اللهم صل على محمد (2) » إلى آخره، وهذا أمر، والأمر يقتضي الوجوب، فلا ينبغي للمؤمن أن يدعها في التشهد الأخير، أما التشهد
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/379)

الأول فالأمر فيه واسع، إن أتى بها فهو أفضل، وإن لم يأت بها فلا حرج عليه، ولكن ليست شرطا للقبول، إذا قلنا بها في التشهد الأول إنما هي مستحبة، أما في التشهد الأخير فقد سمعت الخلاف، بعض أهل العلم قالوا: إنها لا بد منها، وإن تعمد تركها بطلت الصلاة، كما لو تعمد ترك التشهد، أو تعمد ترك الركوع أو السجود، تبطل الصلاة. وقال الآخرون من أهل العلم: إنها لا تبطل الصلاة بذلك، ولكن يستحب له أنه يصلي على النبي في آخر الصلاة، فإن تركها لم تبطل صلاته. فأقوال أهل العلم معروفة، فلا ينبغي للمؤمن أن يدعها، بل ينبغي له أن يحافظ عليها، ويجتهد في فعلها بعد التحيات بعد قوله: أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله. قبل أن يسلم، يصلي على النبي صلى الله عليه وسلم، حتى تصح صلاته عند الجميع، وحتى لا يعرضها للبطلان.
وأما الدعاء فهي المستحبة في الدعاء، لكن ليست شرطا في القبول، لو دعا ولم يصل على النبي صلى الله عليه وسلم يرجى قبول دعائه، ولكن الأفضل أن يصلي على النبي صلى الله عليه وسلم قبل الدعاء وبعد الدعاء، هذا هو الأفضل؛ لأن الرسول صلى الله عليه وسلم لما رأى رجلا دعا، ولم يحمد الله، ولم يصل على النبي صلى الله عليه وسلم قال: (عجل هذا) . ثم قال: «إذا دعا أحدكم فليبدأ بتمجيد ربه،

(8/380)

والثناء عليه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يدعو بما شاء (1) » فأرشدنا إلى أن نحمد الله أولا، ثم نصلي على النبي صلى الله عليه وسلم، ثم ندعو، هذا هو الأفضل، وهذا هو الأقرب إلى الإجابة، لكنه ليس شرطا، وإذا ختم الدعاء بالصلاة على النبي صلى الله عليه وسلم كان أيضا أفضل وأكمل، ومن أسباب الإجابة، لكن لو ترك لا يقال: لا يجاب الدعاء. بل الدعاء قد يجاب، وقد يحصل به المقصود، ولو لم يحمد الله في أوله، ولو لم يصل على النبي صلى الله عليه وسلم في أوله ولا في آخره، لكن فعل ذلك كونه يحمد الله أولا ويصلي على النبي صلى الله عليه وسلم، ثم يدعو ويلح في الدعاء، ثم يختم بالصلاة، هذا كله من باب السنن، من باب الفضائل، وهو من أسباب الإجابة، ولكن ليس شرطا في القبول، فلو دعا ولم يصل على النبي صلى الله عليه وسلم لم يكن آثما، ولا يرد دعاؤه، بل يرجى قبوله إذا أخلص في ذلك، وسلم من الموانع التي تمنع من الإجابة، والموانع كثيرة؛ فالمعاصي من أسباب الموانع، من أسباب عدم الإجابة، وأكل الحرام من أسباب عدم الإجابة، والغفلة عن الله كونه يدعو بقلب ساه غافل من
__________
(1) أخرجه الترمذي في كتاب الدعوات، باب ما جاء في جامع الدعوات عن رسول الله برقم (3477) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1481) .

(8/381)

أسباب عدم الإجابة، فعدم الإجابة له أسباب، فينبغي للمؤمن أن يحرص على أسباب الإجابة، بأن يكون طعامه حلالا، وأن يكون بعيدا عن المعاصي، وعما حرم الله، وأن يدعو الله بقلب حاضر، مشفق راغب راج، يرجو ربه ويخافه، قد حضر بين يديه سبحانه وتعالى، وأن يتحرى أوقات الإجابة كآخر الليل، وآخر الصلاة قبل السلام والسجود؛ لأن الدعاء في السجود حري بالإجابة أيضا، وهكذا بين الأذان والإقامة من أسباب الإجابة، نسأل الله للجميع التوفيق.

(8/382)

175- حكم قول: اللهم صل على سيدنا محمد داخل الصلاة
س: الأخ: إ. م. ع. من المملكة المغربية، يسأل ويقول: هل يجوز لنا أن نسيد محمدا صلى الله عليه وسلم داخل الصلاة؟ وما حكم من يسيده داخل الصلاة؟ وما حكم من لم يسيده داخل الصلاة؟ جزاكم الله خيرا (1)
ج: المشروع في الصلاة عدم التسييد؛ لأنه لم يرد في النصوص، وإنما علمهم عليه الصلاة والسلام أن يقولوا: «اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد
__________
(1) السؤال التاسع من الشريط رقم (179) .

(8/382)

مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد (1) » فالمشروع هكذا، كما علمهم النبي صلى الله عليه وسلم، لكن لو أن الإنسان قال: اللهم صل على سيدنا محمد. لا بأس ولا حرج عليه؛ لأن محمدا سيد ولد آدم عليه الصلاة والسلام، فمن قال لا حرج عليه، ومن ترك لا حرج عليه، والأفضل الترك في التشهد والأذان، يقول: أشهد أن محمدا رسول الله كما علم النبي أصحابه ذلك، كان بلال يؤذن بهذا، وهكذا أبو محذورة، ولو أن مؤذنا قال: أشهد أن سيدنا محمدا رسول الله. صح لكنه خلاف السنة، ما كان النبي يقول هكذا، ولا علم الصحابة ذلك، وإنما المشروع أن يقول: أشهد أن محمدا رسول الله. في الأذان والإقامة، لكن لو قال: أن سيدنا محمدا. هو صادق، هو سيدنا، لكن لم يشرع هذا، والمسلمون عليهم التقيد في العبادات؛ لأنها توقيفية، فعلى المسلم أن يتقيد بالعبادة بما ورد عن الشرع فلا يزيد، ففي التحيات يقول: «اللهم صل على محمد وعلى آل محمد (2) » كما جاء في النصوص، وفي الأذان يقول: أشهد أن محمدا رسول الله. وفي الإقامة كذلك، وأما في غير هذا إذا
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب قوله تعالى: واتخذ الله إبراهيم خليلا برقم (3370) .

(8/383)

قال: أشهد أن سيدنا محمدا رسول الله. أو: اللهم صل على سيدنا محمد. فلا حرج في ذلك؛ لأنه سيد ولد آدم عليه الصلاة والسلام، قال عليه الصلاة والسلام: «أنا سيد ولد آدم ولا فخر (1) »
المقصود هو أفضل الخلق عليه الصلاة والسلام، لكن علينا أن نتقيد بما شرع لنا، لا نزيد ولا ننقص؛ لأن هذا هو الذي ينبغي لنا؛ لقوله صلى الله عليه وسلم في الحديث الصحيح، يقول – اللهم صل عليه وسلم -: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » يقول: «من عمل عملا ليس عليه أمرنا فهو رد (3) » فالتقيد بما علمنا إياه وشرعه لنا هو الذي ينبغي لنا، ويقول صلى الله عليه وسلم: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة (4) » ويقول الرب عز وجل {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (5)
__________
(1) أخرجه الترمذي في كتاب تفسير القرآن، باب ومن سورة بني إسرائيل، برقم (3148) ، وابن ماجه في كتاب الزهد، باب ذكر الشفاعة، برقم (4308)
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718)
(4) أخرجه أبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607)
(5) سورة الأحزاب الآية 21

(8/384)

ويقول جل وعلا: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (1) فالمشروع للمسلمين التقيد بما علمهم إياه نبيهم عليه الصلاة والسلام، وما شرعه لهم في الأقوال والأعمال.
__________
(1) سورة الشورى الآية 21

(8/385)

176- حكم من نسي بعض ألفاظ الدعاء
س: ما الحكم فيما إذا نسي الشخص بعض ألفاظ الدعاء الوارد عن الرسول صلى الله عليه وسلم؟ هل يؤثر ذلك أو لا؟ (1)
ج: لا يؤثر، يدعو بما حضره وأحب والحمد لله، يدعو بما حفظ، ويدعو بما أحب من الدعوات الطيبة، ولو كانت غير واردة، والحمد لله.
__________
(1) السؤال السادس عشر من الشريط رقم (278) .

(8/385)


تكملة باب صفة الصلاة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

تكملة باب صفة الصلاة
1. بيان مشروعية الاستعاذة من فتنة المحيا والممات في آخر الصلاة
س: أمرنا بالاستعاذة من فتنة المحيا وفتنة الممات، والمسيح الدجال، حبذا لو شرحتم لنا هذا، جزاكم الله خيرا (1)
ج: هذا مشروع للمؤمن والمؤمنة في كل صلاة، السنة لكل مؤمن وكل مؤمنة أن يختم صلاته بالاستعاذة بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، ثبت عنه صلى الله عليه وسلم في أحاديث كثيرة أنه بعدما يتشهد في آخر الصلاة قبل أن يسلم يستعيذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، وكان يأمر بهذا ويقول: «إذا تشهد أحدكم فليستعذ بالله من أربع – يقول -: اللهم إني
__________
(1) السؤال الثاني من الشريط رقم (186) .

(9/7)

أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (1) » هذا المشروع للمؤمن وللمؤمنة، التعوذ من هذه الأربعة.
وذهب جمهور أهل العلم إلى أن هذا سنة مؤكدة، وروي عن طاوس التابعي الجليل ما يدل على أن ذلك واجب، وروي عنه أنه أمر ولده لما لم يقلها في الصلاة أن يعيد الصلاة، هذا يدل على تأكد هذه الدعوات، وأنه ينبغي للمؤمن ألا يدعها في أي صلاة النافلة والفريضة قبل أن يسلم، يقول: أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. وإن شاء قال: ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار، وعذاب القبر، وفتنة المحيا والممات، وفتنة المسيح الدجال. فهي دعوات عظيمة، قال أنس رضي الله عنه: «كان أكثر دعاء النبي صلى الله عليه وسلم: (3) » فإذا دعا بذلك في آخر الصلاة كان حسنا
__________
(1) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة برقم (588) .
(2) الحديث أخرجه البخاري في كتاب الدعوات؛ باب قول النبي صلى الله عليه وسلم ربنا آتنا في الدنيا حسنة، برقم (6389) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الدعاء باللهم آتنا في الدنيا حسنة، برقم (2190) .
(3) سورة البقرة الآية 201 (2) {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ}

(9/8)

وهكذا في السجود إذا دعا بذلك لا بأس، فالسجود محل الدعاء، يقول النبي صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (1) » ويقول عليه الصلاة والسلام: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (2) » المعنى: حري أن يستجاب لكم.
الإنسان معرض للفتن في حياته وعند الموت، وقد يعرض في حياته للمعاصي، وقد يعرض للبدع، وقد يعرض للكفر بدين الله، ويفتن إما بسبب المال، أو بسبب الشهوات والمعاصي، أو بسبب جلساء السوء، فيقع فيما يغضب الله عليه؛ من كفر وبدعة، أو معصية في حال حياته أو عند الموت، نسأل الله العافية، وقد يفتن بالمسيح الدجال إذا
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .

(9/9)

تأخر زمانه، فإن المسيح يخرج في آخر الزمان، يدعي أنه نبي، ثم يدعي أنه رب العالمين، ويتبعه جم غفير من الناس، نعوذ بالله، ويهلكون بأسبابه، فالإنسان يسأل ربه أن يعيذه من هذه الأمور؛ لأنه لا يدري: هل يسلم أو ما يسلم؟ فيسأل ربه العافية من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. هو في حاجة إلى هذا الدعاء، حتى لا يفتن في حياته، ولا عند موته، وحتى لا يدرك المسيح الدجال فيفتن به، نسأل الله السلامة.

(9/10)

2. بيان الدعاء المشروع في الصلاة
س: ما هو الدعاء الذي تنصحونني بملازمته في كل صلاة (1) ؟
ج: الدعوات مشروعة للمؤمن، دعوات الخير مشروعة للمؤمن في الصلاة وخارجها، لكن في الصلاة نوصيك بالدعوات التي جاءت عن النبي صلى الله عليه وسلم أن تلزمها، بين السجدتين تقول: رب اغفر لي، «اللهم اغفر لي، وارحمني، واهدني، وعافني، وارزقني (2) » بين السجدتين،
__________
(1) السؤال السادس من الشريط رقم (241) .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء برقم (2697) .

(9/10)

كرر الدعاء بالمغفرة: «رب اغفر لي، رب اغفر لي (1) » «اللهم اغفر لي، وارحمني واهدني وعافني وارزقني (2) » وفي السجود تكثر من الدعاء، وكان النبي صلى الله عليه وسلم يقول في سجوده: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (3) » ويقول: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي (4) » وإذا دعوت بغير ذلك؛ كسؤال الجنة، والتعوذ بالله من النار، وسؤال الله صلاح القلب والعمل، والزوجة الصالحة والذرية الصالحة، كل هذا طيب؛ لقوله صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا من الدعاء (5) » فيستحب الإكثار من الدعاء في السجود من المشروع الوارد
__________
(1) أخرجه أحمد في مسند الأنصار رضي الله عنهم، من حديث حذيفة بن اليمان رضي الله عنه برقم (22816) ، والنسائي في كتاب التطبيق، باب الدعاء بين السجدتين، برقم (1145) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقول بين السجدتين، برقم (897) .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء برقم (2697) .
(3) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود برقم (483) .
(4) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود برقم (484) .
(5) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .

(9/11)

ومن غيره من الدعوات الطيبة، ومن هذا طلب الرزق الحلال والزوجة الصالحة والذرية الطيبة، ومن هذا دعاؤك لوالديك بالمغفرة والرحمة إذا كانا مسلمين، دعاؤك لولي الأمر بالتوفيق والهداية والصلاح، ولولاة الأمور جميعا بالتوفيق والهداية، ومن هذا طلبك العافية في بدنك ودينك، الدعوات الطيبة، وهكذا في آخر الصلاة قبل السلام بعد التحيات، وبعد الصلاة على النبي صلى الله عليه وسلم تعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، تسأل الله ما تحب من الدعوات الطيبة. النبي صلى الله عليه وسلم لما علم أصحابه التحيات والتشهد قال لهم: «ثم يتخير من الدعاء أعجبه إليه، فيدعو (1) » ومن أفضل الدعاء في آخر الصلاة أن تقول: «اللهم أعني على ذكرك وشكرك وحسن عبادتك (2) » كما أوصى
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .
(2) أخرجه أحمد في مسند الأنصار – رضي الله عنهم – من حديث معاذ بن جبل – رضي الله عنه - حديث رقم (21621) ، وأبو داود في كتاب الصلاة، باب في الاستغفار، حديث رقم (1522) واللفظ له، والنسائي في كتاب السهو، باب نوع آخر من الدعاء حديث رقم (1303) .

(9/12)

النبي بهذا معاذا، عليه الصلاة والسلام. وكذلك تقول: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم (1) » أوصى بهذا النبي صلى الله عليه وسلم أبا بكر الصديق رضي الله عنه، وهكذا: «اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أسرفت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا أنت (2) » ثبت عن النبي صلى الله عليه وسلم أنه علمه عليا رضي الله عنه، وعلي رواه عن النبي صلى الله عليه وسلم. وهكذا: «اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا وأعوذ بك من عذاب القبر (3) » أخرجه البخاري في صحيحه،
__________
(1) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر برقم (2705) .
(2) أخرجه البخاري من حديث عبد الله بن عباس رضي الله عنهما بدون لفظ (وما أسرفت وما أنت أعلم به مني) في كتاب الدعوات، باب الدعاء إذا انتبه بالليل برقم (6317) ، وأخرجه مسلم من حديث علي بن أبي طالب رضي الله عنه بلفظه في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه برقم (771) .
(3) أخرجه البخاري في كتاب الدعوات، باب التعوذ من البخل برقم (6370) .

(9/13)

عن سعد بن أبي وقاص رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يدعو به في آخر صلاته، كل دعاء طيب ليس فيه إثم ولا قطيعة رحم كله طيب، كل دعوات طيبة تحتاج إليها ادع بها وإن لم تنقل، كأن تقول: اللهم أصلح ذريتي، اللهم اغفر لي ولوالدي، اللهم أصلح زوجتي، اللهم يسر لي رزقا حلالا طيبا، اللهم وفق ولاة الأمور لكل خير، اللهم أصلح بطانتهم. وهكذا من الدعوات الطيبة، وفق الله الجميع.

(9/14)

3. بيان مواضع الدعاء في الصلاة
س: الأخت: أم أ. من ينبع، تقول: متى تقال هذه الأدعية: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال؟ هل تقال هذه الأدعية في الفرائض، أم في الرواتب بعد الفراغ من التشهد وقبل السلام (1) ؟
ج: هذا التعوذ يقال في الفرض والنفل في التشهد الأخير قبل السلام، بعد التحيات وبعد الصلاة على النبي صلى الله عليه وسلم، يأتي الإنسان بهذا التعوذ: أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. بعد الصلاة على النبي
__________
(1) السؤال السابع والأربعون من الشريط رقم (427) .

(9/14)

صلى الله عليه وسلم في التشهد الأخير، قبل أن يسلم الرجل والمرأة في الفرض والنفل، هذا مشروع، والنبي علمه الصحابة، قال لهم: «إذا تشهد أحدكم فليستعذ بالله من أربع (1) » إذا تشهد أحدكم – يعني في التشهد الأخير - فليستعذ بالله من أربع. ثم ذكرها عليه الصلاة والسلام سواء كانت الصلاة فرضا أو نفلا.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة برقم (588) .

(9/15)

س: أم أ. من ينبع في سؤالها الأول: متى نقول هذه الأدعية التالية يا سماحة الشيخ: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا وفتنة الممات، ومن فتنة المسيح الدجال؟ هل تقال هذه الأدعية في الفرائض، أم في الرواتب بعد الفراغ من التشهد وقبل السلام (1) ؟
ج: في كل صلاة تقال هذه قبل السلام إذا تشهد الإنسان، وصلى على النبي يأتي بهذا الدعاء، كما علمه أصحابه، قال: «إذا تشهد أحدكم فليستعذ بالله من أربع؛ فليقل: اللهم إني أعوذ بك من عذاب جهنم (2) » ......... إلى آخره، فإذا تشهد وصلى على النبي يأتي بهذا الدعاء وبقية الأدعية
__________
(1) السؤال الثاني والأربعون من الشريط رقم (426) .
(2) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة برقم (588) .

(9/15)

يأتي بها قبل أن يسلم هذا الدعاء وغيره، مثل: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، اللهم اغفر لي ولوالدي، اللهم أجرني من النار، اللهم أعني على ذكرك وشكرك وحسن عبادتك، اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني، إنك أنت الغفور الرحيم، اللهم أصلح قلبي وعملي، اللهم اغفر ذنبي كله. إلى غير هذا، كله قبل السلام وبعد الصلاة على النبي صلى الله عليه وسلم.

(9/16)

س: السائلة: أم م. من الدمام، تقول: في هذا الدعاء: اللهم أعني على ذكرك وشكرك وحسن عبادتك. هل يقال قبل السلام أم بعد السلام (1) ؟
ج: الأفضل قبل السلام، هذا الأفضل؛ لأن الدعاء قبل السلام أفضل؛ لقوله صلى الله عليه وسلم لما علمهم التحيات، قال: «ثم يتخير بعد الكلام ما شاء (2) » وفي اللفظ الآخر: «ثم يتخير من الدعاء أعجبه إليه
__________
(1) السؤال السادس من الشريط رقم (396) .
(2) أخرجه البخاري في كتاب الاستئذان، باب السلام اسم من أسماء الله تعالى، برقم (6230) ، واللفظ له، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .

(9/16)

فيدعو (1) » فإذا دعا قبل السلام فهو أفضل، وإن دعا به بعد السلام وبعد الذكر فلا بأس، لكن قبل السلام أفضل.
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .

(9/17)

س: هل الدعاء مستجاب في صلاة الفجر؟ وما هي الأدعية التي تنصحوننا أن ندعو بها؟ جزاكم الله خيرا (1)
ج: الدعاء في السجود ترجى إجابته في الفجر أو غير الفجر، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم (2) » أي: فحقيق أن يستجاب لكم. وقال عليه الصلاة والسلام: ( «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (3) » وهكذا في آخر التحيات يقول صلى الله عليه وسلم لما علم ابن مسعود رضي الله عنه التحيات، قال: «ثم يتخير من الدعاء أعجبه إليه فيدعو (4) » وفي
__________
(1) السؤال الثالث من الشريط رقم (270) .
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .
(3) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .
(4) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .

(9/17)

لفظ آخر: «ثم يتخير من المسألة ما شاء (1) » وهذا يعم الصلوات الخمس كلها لا يخص الفجر، وهكذا الدعاء بين السجدتين، المقصود أن المشروع للمؤمن الدعاء في صلاته، في سجوده، بين السجدتين، في آخر التحيات، ويقول بين السجدتين: رب اغفر لي، رب اغفر لي. ويزيد ما شاء الله: «اللهم اغفر لي، وارحمني واهدني وعافني وارزقني (2) » لكن الواجب مرة: رب اغفر لي، اللهم اغفر لي. وما زاد فهو سنة، من الدعاء بين السجدتين، ويدعو في سجوده ما يسر الله له، وفي آخر التحيات كذلك، ومن الدعاء الذي كان يدعو به النبي صلى الله عليه وسلم في السجود: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (3) » هذا من دعاء النبي صلى الله عليه وسلم في السجود: «اللهم اغفر لي ذنبي كله دقه وجله، وأوله وآخره، وعلانيته وسره (4) » ومن الدعاء العظيم: «اللهم إنك عفو تحب العفو فاعف عني (5) »
__________
(1) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة برقم (609) .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء برقم (2697) .
(3) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود برقم (483) .
(4) صحيح مسلم الصلاة (483) ، سنن أبي داود الصلاة (878) .
(5) أخرجه أحمد في مسنده من حديث عائشة رضي الله عنها برقم (24856) ، والترمذي في كتاب الدعوات، باب منه، برقم (3513) .

(9/18)

وهكذا: اللهم إني أسألك رضاك والجنة، وأعوذ بك من سخطك والنار، «اللهم إني أسألك الجنة وما قرب إليها من قول وعمل، وأعوذ بك من النار وما قرب إليها من قول وعمل (1) » «اللهم إني أسألك الهدى والسداد (2) » «اللهم إني أسألك الهدى والتقى والعفاف والغنى (3) » كل هذه دعوات عظيمة، وهكذا: اللهم ألهمني رشدي، وأعذني من شر نفسي، اللهم قني شح نفسي، اللهم أصلح قلبي وعملي، وفقهني في ديني، رب زدني علما. وهكذا الدعوات الأخرى المناسبة.
__________
(1) أخرجه أحمد في مسنده من حديث سعد بن أبي وقاص رضي الله عنه، برقم (1486) ، وابن ماجه في كتاب الدعاء، باب الجوامع من الدعاء، برقم (3846) .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التعوذ من شر ما عمل وشر ما لم يعمل، برقم (2725) .
(3) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التعوذ من شر ما عمل وشر ما لم يعمل، برقم (2721) .

(9/19)

4. كيفية السلام في نهاية الصلاة
س: هذا الأخ السائل: أ. ع. يقول: سماحة الشيخ، ما كيفية السلام في نهاية الصلاة؟ هل يقول: السلام عليكم ورحمة الله؟ بسرعة

(9/19)

عن يمينه، السلام عليكم ورحمة الله. عن يساره، ويكون ذلك بسرعة، أم بهدوء في جملة السلام (1) ؟
ج: يقول بالهدوء: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله. بطريقة عادية، ليس فيها تكلف، هذه السنة، لا سرعة مفرطة، ولا طولا مفرطا، يكون وسطا، أما العجلة كأنه مطرود فلا وسط، والأفضل الاقتصار على: رحمة الله. للفظ المحفوظ بالأدلة: «السلام عليكم ورحمة الله (2) »
__________
(1) السؤال السادس عشر من الشريط رقم (429) .
(2) أخرجه مسلم في كتاب الصلاة، باب الأمر بالسكون في الصلاة والنهي عن الإشارة برقم (431) .

(9/20)

س: إذا فرغ المصلي من صلاته وأراد أن يسلم فهل يقول: السلام عليكم ورحمة الله وبركاته. يمينا ثم يسارا، أم يقول: السلام عليكم ورحمة الله. فقط؟ وما حكم صلاة من فعل ذلك بزيادة: وبركاته (1) ؟
ج: المحفوظ من السنة: ورحمة الله. فقط، وهذا هو المشروع أن يقول: السلام عليكم ورحمة الله. عن يمينه وشماله، أما زيادة: وبركاته. ففيها خلاف بين أهل العلم، وقد روى علقمة بن وائل عن أبيه أن النبي
__________
(1) السؤال السابع عشر من الشريط رقم (48) .

(9/20)

صلى الله عليه وسلم قال هكذا: «السلام عليكم ورحمة الله وبركاته (1) » لكن في رواية علقمة عن أبيه خلاف بين أهل العلم، فمنهم من صحح سماعه منه، ومنهم من قال: إنها منقطعة. فينبغي للمؤمن ألا يزيدها، والأولى والأفضل أن يقتصر على: ورحمة الله. ومن زادها ظانا صحتها، أو جاهلا بالأمور فلا حرج، وصلاته صحيحة، ولكن الأولى والأحوط ألا يزيدها؛ خروجا من خلاف العلماء، وعملا بالعلم الأثبت والأقوى.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في السلام، برقم (997) .

(9/21)

س: هل زيادة: السلام عليكم ورحمة الله وبركاته. هي واردة في السلام من الصلاة؛ بزيادة: وبركاته (1) ؟
ج: واردة، لكن إسنادها فيه نظر، والأصح: السلام عليكم ورحمة الله. مثل ما عليه العمل الآن.
__________
(1) السؤال الخامس والأربعون من الشريط رقم (406) .

(9/21)

س: هناك شخص بعد أن يسلم من الصلاة لا يقتصر على صيغة: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله. بل يضيف: وبركاته. ما رأيكم بالزيادة (1) ؟
__________
(1) السؤال التاسع والعشرون من الشريط رقم (367) .

(9/21)

ج: الأولى تركها، جاءت في بعض الأحاديث، لكن مختلف في ثبوتها، كثير من أهل العلم لا يثبتها، وبعضهم يثبتها، والمحفوظ عن النبي صلى الله عليه وسلم: «السلام عليكم ورحمة الله (1) » لأن كلمة: وبركاته. مختلف في هذه الزيادة، منهم من أثبتها، ومنهم من لم يثبتها، فالمؤمن يتبع ما عليه العمل، ولا يخالف الناس، ويشذ عن الناس، السلام عليكم ورحمة الله. هذا الشيء المحفوظ، رواه مسلم في الحديث الصحيح.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب الأمر بالسكون في الصلاة والنهي عن الإشارة برقم (431) .

(9/22)

س: ما حكم ختم الصلاة بصوت مرتفع، سماحة الشيخ (1) ؟
ج: ما عليه دليل، تكون قراءته معتدلة في الجميع، قراءته تكبيراته كلها معتدلة، ما يخص شيئا دون شيء.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (430) .

(9/22)

5. حكم الاكتفاء بتسليمة واحدة على اليمين عند الانتهاء من الصلاة
س: ما حكم السلام على اليسار بعد الانتهاء من الصلاة؟ وما حكم الانفتال على اليسار أيضا (1) ؟
__________
(1) السؤال الثالث عشر من الشريط رقم (15) .

(9/22)

ج: الجمهور على أن الواجب تسليمة واحدة يسلمها عن يمينه، والأصح أنه لابد من تسليمتين، وإن كان الكلام للجمهور؛ لأن الرسول صلى الله عليه وسلم كان يسلم تسليمتين، ويقول: «صلوا كما رأيتموني أصلي (1) » فالواجب أن يسلم الإمام، وهكذا المأموم، وهكذا المنفرد تسليمتين، والأفضل عن يمينه وعن شماله، يلتفت عن يمينه ويقول: السلام عليكم ورحمة الله. وعن يساره كذلك، هذا هو المشروع، وهو واجب في أصح قولي العلماء يعني التسليمتين، أما كونه يلتفت عن يمينه وشماله هذا مستحب، وهو أفضل، وأما الانصراف بعد السلام عن يمينه وشماله فلا حرج، النبي صلى الله عليه وسلم كان ينصرف عن يمينه وعن شماله، كل هذا ثابت، إن انصرف عن يمينه فلا بأس، وإن انصرف عن شماله فلا بأس، قد ثبت عنه صلى الله عليه وسلم أنه ربما انصرف عن يمينه، وربما انصرف عن شماله، من مكانه عليه الصلاة والسلام. لكن لو بدأ بالسلام على شماله، يعنى التفت عن شماله أولا فإنه يصح، لكن هذا خلاف السنة، الالتفات مستحب وليس بواجب.
لذلك مسألة قد تخفى على بعض الناس، وهي مسألة الإمام إذا سلم من
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(9/23)

الصلاة، السنة: أن ينصرف إلى المأمومين ويعطيهم وجهه، ولا يطول مستقبلا القبلة؛ لأنه إنما استدبرهم من أجل حاجة الصلاة، فإذا فرغ منها زالت الحاجة، فشرع له أن يستقبلهم، ويجعل وجهه إلى وجوههم، هذا هو الأدب الشرعي، لكن بعدما يستغفر ثلاثا، وبعدما يقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. بعد هذا ينصرف إليهم، ويعطيهم وجهه ويقابلهم، لا يكون يمينا ولا شمالا، بل يقابلهم مقابلة كفعل النبي صلى الله عليه وسلم، ولكن يكون بعد أن يقول: أستغفر الله. ثلاثا: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. يقوله الإمام، ثم ينصرف إلى المأمومين، ويعطيهم وجهه مستويا، وإن شاء انصرف عن يمينه، وإن شاء انصرف عن شماله، لكن يقابلهم مقابلة، ثم يأتي ببقية الأذكار إذا انصرف، يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة، وله الفضل، وله الثناء الحسن، لا إله إلا الله، مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. ثبت عنه عليه الصلاة والسلام أنه كان يقول هذا بعد السلام، في الظهر والعصر والمغرب والعشاء والفجر، فيشرع للمأموم

(9/24)

والإمام والمنفرد هذه الأذكار الشرعية، ثم يقول بعدها: سبحان الله والحمد لله، والله أكبر. ثلاثا وثلاثين مرة، هذا الأفضل، يكون الجميع تسعا وتسعين، ثم يختم هذا كله بـ (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير) جاء في الحديث أن العبد إذا قال هذا: «غفرت خطاياه وإن كانت مثل زبد البحر (1) » هذا فضل عظيم، وإن شاء قال: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر. خمسا وعشرين مرة، هذا نوع من الأذكار، كل هذا مشروع وحسن. والتكبير والتهليل هو بعد الصلوات الخمس، لكن تزاد بعد المغرب والفجر بتهليلات عشر زيادة، يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء قدير. عشر مرات بعد المغرب وبعد الفجر زيادة.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .

(9/25)

حكم الزيادة على لفظ التسليم في الصلاة
س: يسأل السائل من السودان، مقيم في ليبيا يقول: رجل إذا سلم عن يمينه يقول: السلام عليكم ورحمة الله، اللهم إني أسألك

(9/25)

الفوز بالجنة. وإذا سلم عن شماله قال: السلام عليكم ورحمة الله، اللهم إني أسألك النجاة من النار. فهل هذا مكروه أم لا؟ فإن كان مكروها فما الدليل على كراهته مأجورين (1) ؟
ج: ليس لهذا أصل، بل هذا بدعة، لا يقول شيئا إذا سلم إلا ما قاله النبي صلى الله عليه وسلم إذا سلم التسليمتين، يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. هكذا كان النبي يفعل إذا سلم، أما هذا الدعاء بعد التسليمة الأولى والثانية لا أصل له، هذا من كيسه، بدعة.
__________
(1) السؤال الخامس والخمسون من الشريط رقم (421) .

(9/26)

س: زيادة: السلام عليكم ورحمة الله وبركاته. في السلام يا شيخ (1) ؟
ج: الأفضل عدم ذلك؛ لأن في صحتها نظرا، خلاف بين أهل العلم، والمحفوظ: السلام عليكم ورحمة الله.
__________
(1) السؤال السادس والخمسون من الشريط رقم (421) .

(9/26)

7. حكم الرد على المصلي إذا قال: السلام عليكم في صلاته
س: رسالة من الأخ: إ. أ. يقول: إذا كان عن يميني رجل يصلي

(9/26)

وحينما فرغ من صلاته سلم عن يمينه وشماله، وسمعت هذا السلام فهل أرد عليه، بقول: وعليكم السلام ورحمة الله وبركاته (1) ؟
ج: لا، ليس هذا محل الرد؛ لأنه يسلم التسليم الواجب عليه بالخروج من الصلاة، لكن إذا خصك بالسلام ترد عليه، أما هذا فتسليم عام، عليك وعلى غيرك ليس المراد أن تسلم عليه، ولم يرد ما يدل على ذلك، فإنما قال صلى الله عليه وسلم لمن يرد السلام إنما يسلم عليه وعلى إخوانه المسلمين، وعلى الملائكة، فالحاصل أن هذا السلام ليس المراد أن ترد عليه، المراد به الخروج به من الصلاة، فإذا قال: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله. فليس معناه أن الذي عن يمينه وشماله يقول: وعليكم السلام. إلا إذا سلم عليه بعد ذلك سلاما آخر.
__________
(1) السؤال الثاني من الشريط رقم (347) .

(9/27)

8. حكم هز الرقبة عند السلام
س: أرى من المصلين في المسجد عند الجلوس للتشهد الأخير عند السلام من يهز رقابهم إلى أسفل، ثم يسلم على يمينه، ويهزها إلى أسفل، ثم يسلم على يساره، أفدنا، هل لهذا أصل؟ جزاكم الله خيرا (1)
__________
(1) السؤال الرابع من الشريط رقم (126) .

(9/27)

ج: هذا لا أصل له، السنة الخشوع في الصلاة والطمأنينة وعدم هز الرقاب أو الأيدي، وبعض الناس يهز يديه ويومئ بيديه في جلوس التحيات قبل أن يسلم، وقد أنكر النبي على من فعل هذا عليه الصلاة والسلام، وأمرهم بالسكون في الصلاة قال: «ما لي أراكم تومئون بأيديكم كأنها أذناب خيل شمس (1) » يعني عند السلام، فالحاصل أن السنة الركود والخشوع والطمأنينة، وعدم الحركة لا بالرؤوس ولا بالأيدي عند السلام، ولا قبله ولا في أي جزء من أجزاء الصلاة، الواجب الطمأنينة والبعد عن العبث، قال الله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3) ، فكونه يعبث برقبته أو يعبث بيديه كل هذا لا أصل له، وأقل أحواله الكراهة الشديدة، وقد يحرم إذا كثر وتوالى، ويبطل الصلاة، إذا توالى العبث وكثر حرم وأبطل الصلاة، نسأل الله السلامة، فالواجب الحذر.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب الأمر بالسكون في الصلاة، برقم (431) .
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(9/28)

س: السائل: أبو معاذ من الرياض، يقول: يقوم بعض الناس بين التسليمة الأولى والتسليمة الثانية بهز رأسه إلى أسفل، فما

(9/28)

الحكم في ذلك (1) ؟
ج: ما له أصل، يكره هذا، ليس له أصل.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (420) .

(9/29)

9. حكم السجود عند الدعاء قبل السلام
س: أرى أختي عندما تريد الدعاء، بعد التشهد في الصلاة وقبل السلام تسجد وتدعو بما شاءت، فهل عملها صحيح، سماحة الشيخ (1) ؟
ج: هذا منكر بدعة، لا يجوز سجود الزيادة إلا للسهو، أما أن تسجد للدعاء غير السجدتين فهذا منكر، وإذا تعمدت هذا تبطل الصلاة، أما إذا كانت جاهلة فتعلم، ولا تعود إلى هذا الشيء، أما إن تعمدت ذلك وهي تعلم يكون زيادة في الصلاة فتبطل، كما إذا زاد المصلي ركعة متعمدا أو زاد ركوعا متعمدا، وهو يعلم الحكم بطلت الصلاة، أما إذا كانت جاهلة فتعلم حتى لا تعود لهذا الشيء، أو كانت ساهية عليها سجود السهو.
__________
(1) السؤال السادس من الشريط رقم (377) .

(9/29)

10. بيان عدم الفرق بين صلاة الرجل والمرأة
س: هل هناك أي فرق بين صلاة الرجل والمرأة في الأفعال، مثلا:

(9/29)

رفع اليد إلى الأذن، ووضع اليد على الصدر (1) ؟
ج: الصواب أنها كالرجل، لقوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي (2) » ولم يستثن النساء، فما شرع للرجال من رفع اليدين، ووضع اليدين على الصدر، ووضعها في الركوع على الركبتين، ووضعها في السجود حيال المنكبين، أو حيال الأذنين كله في حق الرجل والمرأة جميعا، وهكذا كونها تقرأ الفاتحة، وما تيسر معها في الأولى والثانية من الظهر والعصر والمغرب والعشاء، وهكذا في الفجر، وفي الثالثة من المغرب تقرأ الفاتحة فقط، والثالثة والرابعة من العشاء والظهر والعصر تقرأ الفاتحة، المقصود أنها كالرجل.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (185) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(9/30)

س: هل صلاة المرأة تختلف عن صلاة الرجل، وذلك من حيث المجافاة (1) ؟
ج: الصواب أنها كالرجل، بعض أهل العلم يفرق بينهما، والصواب أنها كالرجل، تجلس على رجلها اليسرى، تفترشها بين السجدتين، وفي التشهد
__________
(1) السؤال السادس والثلاثون من الشريط رقم (302) .

(9/30)

الأول، وتتورك في الأخير، هذا هو السنة؛ لأن الرسول صلى الله عليه وسلم قال: «صلوا كما رأيتموني أصلي (1) » ولم يقل للنساء: افعلن كذا، وافعلن كذا. بل أطلق، فالسنة التأسي به صلى الله عليه وسلم في الصلاة للرجال والنساء جميعا، وليس هناك دليل على الفرق، بل السنة أن تفعل كما يفعل الرجل: «صلوا كما رأيتموني أصلي (2) » ، ترفع يدها عند تكبيرة الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول تفترش بين السجدتين، تتورك في التشهد الأخير مثل الرجل تماما، هذا هو السنة.
__________
(1) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253) .
(2) صحيح البخاري أخبار الآحاد (7246) ، سنن الدارمي الصلاة (1253) .

(9/31)

11. حكم الاكتفاء بقراءة الفاتحة في الصلاة للأمي
س: هل تجزئ قراءة الفاتحة في الصلاة بالنسبة للمرأة الأمية التي لا تعرف غيرها (1) ؟
ج: نعم، تجزئ الفاتحة، هي ركن الصلاة وهي مجزئة للرجل والمرأة جميعا، والأمي وغير الأمي، لكن الذي يستطيع أن يقرأ زيادة هو أفضل في الأولى والثانية من الظهر والعصر والمغرب والعشاء، يشرع أن يقرأ زيادة على الفاتحة إذا تيسر له ذلك، وأما الثالثة والرابعة في العصر والعشاء
__________
(1) السؤال الثاني من الشريط رقم (211) .

(9/31)

فيقرأ الفاتحة فقط، تكفي، والثالثة من المغرب كذلك، والأمية يشرع لها التعلم حتى تستفيد، وحتى تحفظ بعض السور الأخرى، أما الفاتحة فلا بد من حفظها وضبطها وتعلمها لمن لم يعلمها من الرجال والنساء جميعا؛ لأنها ركن الصلاة، يقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » فالواجب على جميع المكلفين تعلمها وحفظها.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة برقم (394) .

(9/32)

12. حكم رفع المرأة يديها في الصلاة
س: هل يجب على المرأة أن ترفع يديها في الصلاة عند التكبير (1) ؟
ج: المرأة مثل الرجل ترفع يديها عند الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام من التشهد الأول إلى الثالثة، هذا السنة للرجل والمرأة، ترفع اليدين حيال منكبيها أو حيال أذنيها عند التكبيرة الأولى، وعند الركوع، وعند الرفع من الركوع، وعند القيام من التشهد الأول، وتفعل مثل الرجل إذا جلست تفترش بين السجدتين، والتشهد الأول،
__________
(1) السؤال الخامس والعشرون من الشريط رقم (317) .

(9/32)

وتتورك في التشهد الأخير، هذا هو الصواب؛ لأن الرسول صلى الله عليه وسلم يقول: «صلوا كما رأيتموني أصلي (1) » ولم يقل: للمرأة كذا، وللرجل كذا. فالأحاديث عامة تأمر الرجال والنساء.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(9/33)

13. السنة في وضع المرأة يديها أثناء الصلاة
س: أين تضع المرأة يديها أثناء الصلاة (1) ؟
ج: كالرجل، السنة أن تضعهما على صدرها كما جاء في السنة؛ لأن الأصل أن الرجال والنساء سواء في الصلاة إلا ما خصه الدليل، فهي تعمل كما يعمل الرجل في صلاتها، تكبر وتقرأ الاستفتاح، وتقرأ الفاتحة وما تيسر معها، ثم تركع وتطمئن، وترفع وتعتدل وتطمئن، وتضع يديها حال القيام على صدرها قبل الركوع وبعده كالرجل سواء؛ لأن الرسول عليه السلام قال: «صلوا كما رأيتموني أصلي (2) » وهذا يعم الرجال والنساء.
__________
(1) السؤال الثامن عشر من الشريط رقم (143) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(9/33)

14. حكم الجهر في الصلوات الجهرية بالنسبة للمرأة
س: السائلة: أ. م. ع. تقول: هل تقرأ المرأة سرا في جميع أوقات الصلاة، علما بأن السر في محل السر، والجهر في محل الجهر من سنن الصلاة (1) ؟
ج: المرأة والرجل كلاهما عليهما أن يتحريا السنة، فيجهر في المغرب والعشاء والفجر في الأولى والثانية من المغرب، والأولى والثانية من العشاء، وفي فريضة الفجر، ويسر في الظهر والعصر، وفي الثالثة من المغرب، والثالثة والرابعة من العشاء، الرجل والمرأة جميعا، والمرأة ترفع صوتها إذا كان ما عندها من تخشى فتنته، ما عندها إلا نساء، أو ما عندها أحد، أو ما عندها إلا أطفال، أو ما عندها إلا محارمها تجهر، وإن كانت في غير المحارم فهي ترفع صوتها شيئا خفيفا في محل الجهر؛ لأن هذا سنة للجميع، الرجال والنساء، الجهر والسر.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (408) .

(9/34)

س: ما حكم الجهر بالنسبة للصلوات الجهرية بالنسبة للمرأة؟ وجهونا جزاكم الله خيرا (1)
__________
(1) السؤال الثامن عشر من الشريط رقم (308) .

(9/34)

ج: يستحب لها الجهر بالقراءة في المغرب والعشاء والفجر، كما يستحب للرجال، فتجهر في حال يناسبها، أو إذا كانت مع النساء، ليس يسمعها رجال من الأجانب، وإذا كان يسمعها رجال فالأفضل عدم الجهر؛ لئلا يفتتن بها، إلا إذا كان ما عندها رجال، وإنما عندها نساء، أو ما عندها أحد، أو محارم فلا بأس بذلك تجهر، فالسنة لها الجهر في الأولى والثانية من المغرب والعشاء، وفي صلاة الفجر.

(9/35)

س: تقول السائلة: هل يجوز للمرأة أن تصلي جهرا في صلاة الجهر عندما تتأكد أنه لا يوجد شخص أجنبي عنها قد يسمعها؟ وما هو دليل ذلك (1) ؟
ج: الله شرع لعباده الجهر في الفجر، وفي الأولى والثانية من العشاء والمغرب، وهذا عام للرجال والنساء؛ لأن الشرائع عامة إلا ما خصه الدليل بالرجل أو المرأة، والله شرع أن تجهر في الفجر، وفي الأولى والثانية من المغرب، وفي الأولى والثانية من العشاء، فالمرأة كذلك تجهر جهرا يفيدها وينفع من حولها، وإذا كان حولها رجال أجانب فالأفضل عدم الجهر لها؛ لأن الرجل قد يستمع لصوتها فالأفضل لها
__________
(1) السؤال الخامس من الشريط رقم (121) .

(9/35)

عدم الجهر، وهكذا في التلبية بالحج والعمرة، إذا كان حولها رجال الأفضل لها عدم الجهر، وإلا فلا حرج، لكن الأفضل عدم الجهر.

(9/36)

س: هل يجوز للمرأة أن تجهر بالصلاة الجهرية في الفرض (1) ؟
ج: نعم تجهر، تقرأ جهرا في المغرب والعشاء والفجر، لكن إذا كان عندها أجنبي فإن الأولى أن تسر؛ لئلا يفتتن بقراءتها، ولا سيما إذا كان صوتها حسنا قد يفتن من يسمعه، الحاصل أن الأفضل لها السر إذا كان عندها أجانب خوف الفتنة، أما إذا كانت بين النساء، أو في بيتها فلا تسر.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (348) .

(9/36)

س: هل يجوز للمرأة أن ترفع صوتها قليلا أثناء القراءة في الصلاة وهي تصلي، وسواء كانت تلك الصلوات الجهرية أم السرية (1) ؟
ج: يستحب لها رفع الصوت في الجهرية مثل الفجر، مثل الأولى والثانية من العشاء أو المغرب، يستحب لها الجهر مثل ما يستحب للرجال، إلا إذا كان عندها رجال أجانب تسر عنهم أفضل، وإن قرأت السورة فلا حرج الحمد لله.
__________
(1) السؤال الثلاثون من الشريط رقم (227) .

(9/36)

س: يسأل عن صلاة المرأة الصلاة الجهرية، هل تجهر المرأة أو لا (1) ؟
ج: نعم، السنة لها الجهر، كالرجل في المغرب والعشاء والفجر، السنة لها الجهر في الأولى والثانية من المغرب، والأولى والثانية من العشاء، وفي صلاة الفجر كالرجل جهرا لا يشغل من حوله، إذا كان حولها مصلون أو حولها قراء، أو نوام تجهر جهرا لا يشق عليهم، وهكذا الرجل إذا كان يصلي في الليل، أو مريض يصلي في البيت الفجر أو العشاء يجهر جهرا لا يؤذي من حوله.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (258) .

(9/37)

15. بيان كيفية جلوس المرأة في الصلاة
س: بالنسبة للمرأة كيف تكون جلسة التشهد الأول والأخيرة في الصلاة الرباعية (1) ؟
ج: الصواب أنها كالرجل؛ لقول النبي صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي (2) » ولم يقل: هذا للرجال خاصة. قال عليه الصلاة
__________
(1) السؤال السابع من الشريط رقم (326) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(9/37)

والسلام: «صلوا كما رأيتموني أصلي (1) » فالمرأة والرجل في هذا سواء، بين السجدتين تجلس على رجلها اليسرى، تفرشها وتجلس عليها في التشهد الأول، كذلك في الأخير تتورك، تقعد على مقعدتها، وتخرج رجلها اليسرى عن يمينها تحت رجلها اليمنى كالرجل سواء، هذا هو الصواب.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(9/38)


الأذكار والأدعية داخل الصلاة وبعد التسليم - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

الأذكار والأدعية داخل الصلاة وبعد التسليم
16. بيان الأذكار التي تقال داخل الصلاة وبعد التسليم
س: ما هي الأذكار الصحيحة داخل الصلاة وبعد التسليم؟ جزاكم الله خيرا (1)
ج: داخل الصلاة يشرع له الاستفتاح في أولها، يكبر يقول: الله أكبر. التكبيرة الأولى، وهي التي تسمى تكبيرة الإحرام، ويستفتح كما كان النبي يفعله عليه الصلاة والسلام، ومن ذلك: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) » هذا يسمى استفتاحا
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (286) .
(2) أخرجه أبو داود في كتاب الصلاة، باب من رأى الاستفتاح بسبحانك اللهم وبحمدك برقم (776) ، والترمذي، كتاب الصلاة، باب ما يقول عند افتتاح الصلاة، برقم (243) ، وابن ماجه، كتاب إقامة الصلاة والسنة فيها، باب افتتاح الصلاة، حديث رقم (806) .

(9/39)

وهو أخصرها، ومن ذلك ما كان يفعله النبي صلى الله عليه وسلم أيضا: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد (1) » وهناك استفتاحات أخرى صحيحة موجودة في كتب الحديث كالمنتقى، وبلوغ المرام، والبخاري ومسلم إلى غير ذلك، لكن هذان الاستفتاحان من أخصر الاستفتاحات ثم يقول: أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم. ثم يقرأ الفاتحة، ثم يقرأ ما تيسر معها إن كان إماما أو منفردا ولو في الأوقات السرية مثل الظهر والعصر، وإن كان مأموما في الجهرية قرأ الفاتحة فقط، وسكت ينصت لإمامه، يستمع للإمام، وإذا كبر للركوع يقول: سبحان ربي العظيم. يكررها ثلاثا أو أكثر، والواجب مرة واحدة، والتكرار مستحب، ويقول مع ذلك: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. هذا مستحب أيضا، يقول سبوح قدوس رب الملائكة والروح.
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يقول بعد التكبير، برقم (744) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يقال بين تكبيرة الإحرام والقراءة، برقم (598) ، واللفظ له.

(9/40)

هذا مستحب أيضا في الركوع والسجود، وإذا رفع إن كان إماما أو منفردا يقول: سمع الله لمن حمده. وإن كان مأموما يقول: ربنا ولك الحمد – أو اللهم ربنا ولك الحمد - حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض وملء ما بينهما، وملء ما شئت من شيء بعد. وإن زاد: أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، كان أفضل؛ لأنه ثابت عن النبي صلى الله عليه وسلم، وإذا اختصر على ما تقدم: وملء ما شئت من شيء بعد، كفى، والواجب: ربنا ولك الحمد. أو: اللهم ربنا ولك الحمد. وأما بقية سنة، ومستحب وهكذا في السجود، يكبر بعدما يكبر للسجود يقول: سبحان ربي الأعلى. ويقول مع هذا: سبحانك اللهم ربنا لك الحمد، اللهم اغفر لي، سبوح قدوس رب الملائكة والروح. ويدعو في السجود بما تيسر، يقول: اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره. يقول النبي صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (1) » ويقول صلى الله عليه وسلم: «أما الركوع فعظموا فيه
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .

(9/41)

الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم (1) » يعني حري أن يستجاب لكم، يدعو بما يسر الله له من خيري الدنيا والآخرة في السجود، في الفرض والنفل للحديثين المذكورين.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .

(9/42)

17. بيان الأذكار التي تقال عقب السلام
س: ما هي الأذكار التي تقال بعد الصلوات؟ نرجو أن تكون مرتبة مفصلة، جزاكم الله خيرا (1)
ج: قد كتبنا في هذا رسالة توزع في دار الإفتاء في بيان الأذكار التي تقال عقب السلام من الصلاة، ومعها رسالة أخرى في بيان صفة صلاة النبي صلى الله عليه وسلم من أولها إلى آخرها، ورسالة ثالثة في وجوب صلاة الجماعة، ففي الإمكان مراجعة دار الإفتاء لأخذ هذه الرسائل، ونوجز الآن ما يشرع في ذلك لإفادة المستمعين، يشرع للمؤمن والمؤمنة بعد السلام من الصلاة – صلاة الفريضة صلاة الفجر أو الظهر أو العصر أو المغرب أو العشاء – أن يقول بعد السلام مباشرة:
__________
(1) السؤال الثالث من الشريط رقم (246) .

(9/42)

أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام؛ لما رواه مسلم في صحيحه عن ثوبان رضي الله عنه قال: «كان النبي صلى الله عليه وسلم إذا سلم يستغفر ثلاثا – يعني يقول: أستغفر الله، أستغفر الله، أستغفر الله – ثم يقول: (اللهم أنت السلام، ومنك السلام، تباركت ذا الجلال والإكرام (1) » هذه السنة للإمام والمأموم، والمنفرد والرجل والمرأة، وإذا كان إماما ينصرف للناس بعد هذا بعد أن يقول: اللهم أنت السلام........إلى آخره. فينصرف إلى الناس، ويعطيهم وجهه إذا كان إماما، ثم يقول كل واحد بعد هذا: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، ولا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون. رواه مسلم في صحيحه من حديث عبد الله بن الزبير رضي الله عنهما أن النبي صلى الله عليه وسلم كان يفعل هذا بعد كل صلاة إذا أقبل على الناس. زاد المغيرة رضي الله عنه في روايته كما في الصحيحين عنه رضي الله عنه، أنه يقول مع هذا: «اللهم لا مانع
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/43)

لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1) » كل هذا مستحب بعد الصلوات الخمس، ويستحب أن يزيد بعد صلاة المغرب والفجر: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات، وهو زيادة على ما تقدم، بعد المغرب والفجر، كان النبي صلى الله عليه وسلم يقولها عشر مرات: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير (2) » وإن قال زيادة: بيده الخير. أو قال: وهو حي لا يموت. طيب، كله جاء في بعض الأحاديث، وهذا الذكر جاء على عدة أنواع منه: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. ومنها: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. جاء يحيي ويميت، ومنها: لا إله إلا الله وحده لا شريك له، له
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .
(2) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .

(9/44)

الملك وله الحمد بيده الخير وهو على كل شيء قدير. كل هذا بحمد الله مشروع طيب إذا جاء بهذا أو بهذا، كله طيب والحمد لله، ثم يشرع له أيضا أن يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر. ثلاثا وثلاثين مرة، الرجل والمرأة، الإمام والمأموم والمنفرد، يسبح الله ويحمده، ويكبره ثلاثا وثلاثين، يقول: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. يقول النبي صلى الله عليه وسلم في هذا: «من سبح الله في دبر كل صلاة ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين، وكبر الله ثلاثا وثلاثين، فتلك تسعة وتسعون، ثم قال تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. غفرت خطاياه وإن كانت مثل زبد البحر (1) » وهذا فضل عظيم، وهذا عند بعض أهل العلم إذا كان لا يصر على كبيرة، أما إذا كان عنده كبائر من الذنوب كالزنى والسرقة والنميمة والغيبة فإن هذا الذكر ونحوه لا يكفر لهذه الكبائر؛ لقوله عليه الصلاة والسلام: «الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .

(9/45)

رمضان مكفرات ما بينهن إذا اجتنبت الكبائر) وفي لفظ: (ما لم تغش الكبائر (1) » رواه مسلم في صحيحه. أوصي نفسي وكل مسلم وكل مسلمة بالعناية بهذه الأذكار، والمحافظة عليها بعد كل صلاة؛ لأن الرسول ندب إليها وحث عليها، مع الحذر كل الحذر من جميع المعاصي، وأسأل الله للجميع التوفيق والهداية.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب المكفرات لما بينهن ما اجتنبت الكبائر، برقم (233) .

(9/46)

س: ما الذي يقوله المصلي بعد الصلاة من أدعية وأذكار وآيات تفصيلا وترتيبا؟ جزاكم الله خيرا (1)
ج: هذا قد كتبناه في رسالة فيها إيضاح للأمر سميناها: تحفة الأخيار فيما يتعلق بالأدعية والأذكار. قد أوضحنا فيها المطلوب، وقد تقدم هذا في مرات كثيرة.
والسنة للمصلي إذا صلى أن يقول: أستغفر الله، أستغفر الله، أستغفر الله. ثم يقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، هذا هو السنة للرجل والمرأة في الفريضة، سواء صلاها في
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (302) .

(9/46)

المسجد أو صلاها في البيت إذا كان مريضا، وهكذا المرأة، وإذا سلم يقول: أستغفر الله – ثلاث مرات – اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. وإذا كان إماما ينصرف بعد هذا إلى المأمومين، يعطيهم وجهه بعد قوله: اللهم أنت السلام ومنك السلام. ثم يقول بعد هذا: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. الإمام والمأموم، والرجل والمرأة هكذا يقولون، وإن كررها ثلاثا كان أفضل، ثم يقول: لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. هذا سنة للجميع الذكر والأنثى، الحر والعبد، وجميع المأمومين وجميع المصلين. يعني يأتي بهذا الذكر بعد الصلاة سواء صلى في الجماعة أو صلى في بيته إذا فاتته الصلاة، أو كان مريضا، أو المرأة إذا صلت تأتي بهذا الذكر، وفي صلاة المغرب والفجر يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء قدير. عشر مرات. ثم يأتي الجميع الإمام والمأموم بالتسبيح والتحميد والتكبير ثلاثا وثلاثين مرة، ثم يختمونها بقول: لا إله إلا الله وحده لا

(9/47)

شريك له، له الملك وله الحمد وهو على كل شيء قدير. ثم يأتي بآية الكرسي، ثم يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) ، {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (2) ، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (3) يأتي بها مرة في الظهر والعصر والعشاء، وثلاث مرات في المغرب والفجر، أما آية الكرسي فيأتي بها مرة عند كل صلاة، وعند النوم، كل هذا مشروع ومستحب، وفيه فضل كبير، فالمؤمن ينبغي ألا يعجل، بل يأتي بهذه الأدعية والأذكار بعد كل صلاة ولا يعجل، وإذا أتى بهذه الأدعية وهذه القراءة عند النوم كان هذا سنة، «النبي صلى الله عليه وسلم علم فاطمة وعليا رضي الله عنهما أن يقولا: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة عند النوم، والتكبير يكون أربعا وثلاثين (4) » لكن بعد الصلاة ثلاثا وثلاثين، وتمام المائة يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1
(4) أخرجه البخاري في كتاب الدعوات، باب التكبير والتسبيح عند المنام، برقم (1318) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التسبيح أول النهار عند النوم، برقم (2727) .

(9/48)

كل شيء قدير؛ لأنه ورد في الحديث الصحيح ختمها بـ: لا إله إلا الله. ولو ختمها بالتكبير فقد جاء ذلك في بعض الصيغ، إلا عند النوم فيختم بالتكبير أربعا وثلاثين تكبيرة، وثلاثا وثلاثين تسبيحة، وثلاثا وثلاثين تحميدة؛ لأنه ورد في الحديث الصحيح ختمها بـ: لا إله إلا الله. ولو ختمها بالتكبير فقد جاء ذلك أيضا، إلا عند النوم فيختم بالتكبير أربعا وثلاثين تكبيرة، هذا من أفضل الأعمال، أما في الصلاة فأنواع، إن شاء أتى بهذا: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة فقط، وإن شاء زاد التكبيرة الرابعة والثلاثين تمام المائة، وإن شاء زاد: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. تمام المائة. كل هذا سنة وكله جائز بعد الصلوات، وعلم صلى الله عليه وسلم فقراء المهاجرين إذا سلموا أن يقولوا: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة فقط، ولم يزدهم على هذا، وجاء في حديث أبي هريرة زيادة أن يقولوا تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. رواه مسلم في الصحيح. وجاء عند النوم أن يسبح ثلاثا وثلاثين، ويحمد ثلاثا وثلاثين، ويكبر أربعا وثلاثين. وجاء نوع آخر بعد الصلوات الخمس أن يقول: سبحان الله، والحمد لله، ولا إله إلا الله.

(9/49)

18. بيان الأذكار والأدعية التي تقال بعد صلاتي المغرب والفجر
س: ما هي الأذكار والدعوات التي يقولها المسلم بعد صلاتي المغرب والفجر (1) ؟
ج: السنة بعد الصلوات الخمس جميعا أن يستغفر الله ثلاثا إذا سلم، ويقول اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. الجميع الإمام والمأموم والمنفرد كل واحد إذا سلم يقول: «أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (2) » الرجل والمرأة، والإمام والمأموم والمنفرد، والإمام إذا فرغ من هذا ينصرف إلى الناس، وأعطاهم وجهه وكمل الذكر، ثم يقول بعد هذا كل من الإمام والمأموم والمنفرد: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون (3) »
__________
(1) السؤال الرابع والعشرون من الشريط رقم (219) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفتهن برقم (594) .

(9/50)

«اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1) » في جميع الصلوات الخمس، الرجل والمرأة والإمام والمأموم والمنفرد، وفي المغرب والفجر يستحب الزيادة على ذلك أن يقول: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات زيادة. الرجل والمرأة، والإمام والمأموم والمنفرد في المغرب وفي الفجر، جاء هذا في عدة أحاديث عن النبي عليه الصلاة والسلام، ويستحب أن يقول: اللهم أجرني من النار. سبع مرات بعد الذكر في الفجر والمغرب، روي فيها عند أبي داود حديث لا بأس به، فيستحب أن يقول: اللهم أجرني من النار. سبع مرات، ثم بعد ذلك في جميع الصلوات يقول كل واحد في جميع الصلوات: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة، الرجل والمرأة، والإمام والمأموم والمنفرد، بعد الفرائض الخمس، الجميع تسعة وتسعون، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. هذا سنة أيضا، ويستحب أن يقرأ بعد هذا: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (2) آية
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .
(2) سورة البقرة الآية 255

(9/51)

الكرسي إلى قوله: {وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (1) هذا آخرها، ويستحب أيضا أن يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين بعد كل صلاة إلا المغرب والفجر، فيكررها ثلاثا، هذا هو الأفضل، كل هذا سنة، كل هذا جاء عن النبي عليه الصلاة والسلام.
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1

(9/52)

س: ما هي الأدعية التي تكون بعد صلاة الفجر والمغرب؟ أوجزوها لنا، جزاكم الله خيرا. (1)
ج: يستحب للمؤمن والمؤمنة الاشتغال بالذكر والدعاء في أوائل الليل وأوائل النهار، ويدخل في ذلك العشي آخر النهار كالعصر، فيستحب للمؤمن أن يكثر من ذكر الله في هذه الأوقات؛ لأن الله جل وعلا أمر بتسبيحه وذكره بكرة وعشيا، والعشي آخر النهار، والبكرة أول النهار، فيشتغل بما يسر الله له من الذكر مثل: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، الحمد لله، وسبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا
__________
(1) السؤال الرابع من الشريط رقم (160) .

(9/52)

بالله (1) » «سبحان الله وبحمده سبحان الله العظيم (2) » وهكذا الأدعية المناسبة التي جاءت عن النبي صلى الله عليه وسلم، إذا تيسرت له وحفظها ودعا بها، وهي طيبة، يدعو بها في أول الليل وأول النهار، كل ذلك مما ينبغي فعله، وإذا تيسر له مراجعة الكتب المؤلفة في هذا مثل الأذكار للنووي، ومثل رياض الصالحين، ومثل الترغيب والترهيب، ومثل الوابل الصيب لابن القيم، وأشباهه من الكتب التي تنفعه ويستفيد منها هذا حسن، ومن ذلك أن يقول في أول الليل: أمسينا وأمسى الملك لله، والحمد لله، ولا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم إني أسألك خير هذه الليلة، وخير ما فيها، وخير ما بعدها، وأعوذ بك من شرها وشر ما فيها وشر ما بعدها، اللهم إني أعوذ بك من الكسل وسوء الكبر، ومن عذاب في النار، ومن عذاب في القبر، اللهم بك أمسينا وبك أصبحنا، وبك نحيا وبك نموت،
__________
(1) أخرجه البخاري في كتاب الجمعة، باب فضل من تعار من الليل فصلى، برقم (1154) .
(2) أخرجه البخاري في كتاب الأيمان والنذور، باب إذا قال: والله لا أتكلم اليوم فصلى أو قرأ. . .، برقم (6682) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التهليل والتسبيح والدعاء، برقم (2694) .

(9/53)

وإليك المصير. وما أشبه ذلك مما ورد، وهكذا يقول في الصباح مثل ذلك، يقول: أصبحنا وأصبح الملك لله، والحمد لله، ولا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم إني أسألك خير هذا اليوم وخير ما فيه وخير ما بعده، وأعوذ بك من شر هذا اليوم وشر ما فيه وشر ما بعده، رب إني أعوذ بك من الكسل، وأعوذ بك من سوء الكبر، وأعوذ بك من عذاب في النار، وعذاب في القبر، اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور، اللهم إني أصبحت على فطرة الإسلام، وكلمة الإخلاص، ودين نبينا محمد صلى الله عليه وسلم وملة أبينا إبراهيم – عليه الصلاة والسلام – حنيفا مسلما وما كان من المشركين. كل هذه جاءت بها السنة، ومن ذلك: «اللهم إني أسألك العافية في الدنيا والآخرة، اللهم إني أسألك العفو والعافية في ديني ودنياي، وأهلي ومالي، اللهم استر عوراتي، وآمن روعاتي، واحفظني من بين يدي، ومن خلفي، وعن يميني، وعن شمالي، ومن فوقي، وأعوذ بعظمتك أن أغتال من تحتي (1) »
__________
(1) أخرجه أحمد في مسند المكثرين من حديث عبد الله بن عمر رضي الله عنهما برقم (4770) ، وابن ماجه في كتاب الدعاء، باب ما يدعو به الرجل إذا أصبح وإذا أمسى، برقم (3871) .

(9/54)

فقد كان يدعو بهذا الدعاء عليه الصلاة والسلام صباحا ومساء. وهكذا إذا راجع الكتب التي ذكرناها آنفا وغيرها، يستفيد منها؛ لأن جمعها الآن وذكرها الآن قد يأخذ وقتا طويلا، نسأل الله للجميع التوفيق.

(9/55)

19 - بيان الأدعية التي يدعو بها المصلي في صلاة الفجر
س: ما هي الأدعية التي يستحب أن يدعو بها المصلي عند صلاة الفجر؟ جزاكم الله خيرا. (1)
ج: يدعو بما يسر الله له، المصلي وغير المصلي، يدعو بما يسر الله له بالدعوات الطيبة في الفجر، في آخر الصلاة، في آخر التحيات في أي صلاة في كل الصلوات، وفي السجود كذلك وفي آخر الليل، وبين الأذان والإقامة يدعو بما يسر الله، وإذا حفظ دعوات من الرسول صلى الله عليه وسلم كانت أفضل من غيرها، يراجع كتب الدعوات مثل: الترغيب والترهيب للحافظ المنذري، مثل: بلوغ المرام. في آخره دعوات ذكرها عن النبي صلى الله عليه وسلم، مثل: رياض الصالحين. يراجع الدعوات التي فيه، وهكذا فهذه الكتب التي فيها الدعوات دعوات النبي صلى الله عليه وسلم ويستعملها ويحفظها، الوابل الصيب
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (256) .

(9/55)

لابن القيم، الكلم الطيب لشيخ الإسلام ابن تيمية، يراجع الكتب المفيدة، واحفظ الدعوات التي فيها مثل: «اللهم إنك عفو تحب العفو فاعف عني (1) » ، هذا من أجمع الدعوات التي أوصى بها النبي صلى الله عليه وسلم، ومثلا يقول في سجوده: «اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره (2) » هذا من دعاء النبي صلى الله عليه وسلم يدعو به الإنسان، كذلك من دعاء النبي صلى الله عليه وسلم: «اللهم إني أعوذ بك من غلبة الدين، وغلبة العدو وشماتة الأعداء (3) » «اللهم إني أعوذ بك من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء (4) » «اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي، واجعل الحياة زيادة لي في كل خير، واجعل الموت راحة لي من كل شر (5) » . هذا من دعاء النبي صلى الله عليه وسلم، وقد دعا دعوات
__________
(1) أخرجه أحمد في مسنده من حديث عائشة رضي الله عنها برقم (24856) ، والترمذي في كتاب الدعوات، باب منه، برقم (3513) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود برقم (483) .
(3) أخرجه أحمد في مسنده من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6581) ، والنسائي في كتاب الاستعاذة، باب الاستعاذة من غلبة الدين، برقم (5475) .
(4) أخرجه البخاري في كتاب القدر، باب من تعوذ بالله من درك الشقاء وسوء القضاء، برقم (6616) .
(5) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التعوذ من شر ما عمل ومن شر ما لم يعمل، برقم (2720) .

(9/56)

كثيرة عليه الصلاة والسلام، لكن هذا من أجمعها: «اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي إليها معادي، واجعل الحياة زيادة لي في كل خير، والموت راحة لي من كل شر (1) » هذا أخرجه مسلم في صحيحة عن أبي هريرة من دعاء النبي صلى الله عليه وسلم، ومن دعائه: «اللهم إني أعوذ بك من غلبة الدين، وغلبة العدو، وشماتة الأعداء (2) » «اللهم إني أعوذ بك من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء (3) » «اللهم إني أعوذ بك من الهم والحزن، والعجز والكسل، والبخل والجبن، وضلع الدين وغلبة الرجال (4) » كل هذه دعوات عظيمة: «اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار (5) » هذا من دعاء النبي صلى الله عليه وسلم، ودعواته كثيرة اللهم
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التعوذ من شر ما عمل ومن شر ما لم يعمل، برقم (2720) .
(2) أخرجه أحمد في مسنده من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6581) ، والنسائي في كتاب الاستعاذة، باب الاستعاذة من غلبة الدين، برقم (5475) .
(3) أخرجه أحمد في مسنده من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6581) ، والنسائي في كتاب الاستعاذة، باب الاستعاذة من غلبة الدين، برقم (5475) .
(4) أخرجه البخاري في كتاب الدعوات، باب التعوذ من غلبة الرجال، برقم (6363) .
(5) أخرجه البخاري في كتاب الدعوات؛ باب قول النبي صلى الله عليه وسلم ربنا آتنا في الدنيا حسنة، برقم (6389) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الدعاء باللهم آتنا في الدنيا حسنة، برقم (2190) .

(9/57)

صل عليه وسلم، ومن دعاء النبي: «اللهم اغفر لي خطيئتي وجهلي، وإسرافي في أمري، وما أنت أعلم به مني، اللهم اغفر لي جدي وهزلي، وخطئي وعمدي، وكل ذلك عندي، اللهم اغفر لي ما قدمت وما أخرت وما أسررت، وما أعلنت وما أنت أعلم به مني، أنت المقدم وأنت المؤخر وأنت على كل شيء قدير (1) » ومن راجع كتب الحديث وجد أشياء كثيرة من هذا.
__________
(1) أخرجه البخاري في كتاب الدعوات، باب قول النبي صلى الله عليه وسلم اللهم اغفر لي ما قدمت وما أخرت، برقم (6398) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب التعوذ من شر ما عمل ومن شر ما لم يعمل، برقم (2719) ، واللفظ له.

(9/58)

20 - بيان بعض الأذكار التي تشرع عقب صلاة الصبح والمغرب
س: يقول السائل: بعد صلاة الصبح والمغرب أقول عشر مرات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير. هل هذا من البدع أم هو النهج الصحيح؟ (1)
ج: سنة، ثبت عن النبي صلى الله عليه وسلم في عدة أحاديث أنه دعا
__________
(1) السؤال الرابع والعشرون من الشريط رقم (288) .

(9/58)

إلى هذا الشيء وأثنى على من فعله عشر مرات بعد صلاة الفجر، وعشر مرات بعد صلاة المغرب مع الذكر المشروع عند الصلوات الأخرى، يقول بعدما يسلم: أستغفر الله – ثلاثا – اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. ثم يقول: لا إله الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. ثم يأتي بعدها بعشر: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات. وإن زاد: «بيده الخير (1) » أو قال: «وهو حي لا يموت (2) » كله طيب.
__________
(1) أخرجه أحمد في مسنده من حديث عبد الرحمن بن غنم الأشعري رضي الله عنه، برقم (17529) ، وابن ماجه في كتاب الأدب، باب فضل لا إله إلا الله، برقم (3799) .
(2) أخرجه الترمذي في كتاب الدعوات، باب ما يقول إذا دخل السوق، برقم (3428) ، وابن ماجه في كتاب التجارات، باب الأسواق ودخولها، برقم (2235) .

(9/59)

21 - بيان فضل ترتيب الأذكار الواردة بعد الصلاة
س: هل يجب ترتيب الأذكار الواردة بعد الصلاة؟ (1)
ج: حسب ما ورد، الأفضل أن يأتي بها حسب ما وردت عن النبي صلى الله عليه وسلم، والنبي صلى الله عليه وسلم فيما ثبت عنه كان يبدأ أولا إذا سلم من الفريضة بالاستغفار ثلاثا يقول: «أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت ذا الجلال والإكرام (2) » كما ثبت ذلك من حديث ثوبان عند مسلم، وثبت بعضه عن عائشة عند مسلم أيضا أنها قالت: كان النبي صلى الله عليه وسلم يقعد بعد السلام مقدار ما يقول: «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (3) » يعني ثم ينصرف إلى الناس ليعطيهم وجهه، ثم يقول بعد هذا: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير (4) » جاء في حديث ابن الزبير
__________
(1) السؤال الثامن من الشريط رقم (354) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(4) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .

(9/60)

والمغيرة ما يدل على أنه يقولها واحدة، وجاء في رواية أخرى ما يدل على التثليث – يعنى يقولها ثلاثا يكررها – ويقول: «لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون (1) » «الهم لا مانع لم أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (2) » بعد كل صلاة من الصلوات الخمس، الفجر والظهر والعصر والمغرب والعشاء، هذا الذكر، ويزيد في المغرب والفجر عشر مرات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. جاءت في هذا أحاديث أخرى صحيحة في المغرب والفجر مع الذكر المذكور يأتي بالعشر: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. ثم يقول: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة، الجميع تسع وتسعون، ويختم المائة بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (594) .
(2) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .

(9/61)

على كل شيء قدير. كل هذا ثابت عن النبي عليه الصلاة والسلام، ثم يقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (1) هذه آية واحدة، ويقال لها آية الكرسي، وهي أفضل آية في القرآن، وأعظم آية في القرآن الكريم، كما أن أعظم سورة وأفضل سورة في القرآن سورة الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (2) ثم بعد آية الكرسي يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) و: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (4) و: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (5) مرة واحدة بعد الظهر والعصر والعشاء، وثلاث مرات بعد الفجر والمغرب، هذه السور الثلاث يقرؤها مرة واحدة بعد الظهر والعصر والعشاء، ويكررها ثلاثا بعد المغرب وبعد الفجر بعد الأذكار المتقدمة وبعد آية الكرسي.
__________
(1) سورة البقرة الآية 255
(2) سورة الفاتحة الآية 2
(3) سورة الإخلاص الآية 1
(4) سورة الفلق الآية 1
(5) سورة الناس الآية 1

(9/62)

22 - حكم من نسي شيئا من الأذكار بعد الصلاة
س: إن الإنسان بعد فراغه من الفريضة يقول أذكارا فما هي هذه الأذكار؟ وما حكم من نسي شيئا منها؟ وما حكم من زاد عليها متعمدا؟ جزاكم الله خيرا. (1)
ج: ثبت عن النبي صلى الله عليه وسلم في الأحاديث الصحيحة أنه كان يقول إذا سلم من الفريضة – الظهر، العصر، المغرب، العشاء، الفجر – يقول: «أستغفر الله – ثلاثا، أستغفر الله، أستغفر الله، أستغفر الله – اللهم أنت السلام ومنك السلام، تباركت ذا الجلال والإكرام (2) » ثبت هذا عنه في حديث ثوبان، وثبت بعض ذلك من حديث عائشة رضي الله عنها، فالسنة لجميع المصلين إماما أو مأموما أو منفردا إذا سلم من الفريضة أن يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. ثم ينصرف إلى الناس، إن كان إماما ويلتفت إليهم، ويعطيهم وجهه، وثبت عنه أنه كان يقول بعد هذا: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد
__________
(1) السؤال الثاني من الشريط رقم (317) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/63)

وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. في الظهر والعصر والمغرب والعشاء والفجر، كل هذا سنة ليس واجبا، ولو قام ونسيها فلا شيء عليه وهو صحيح لكن هذا هو السنة، ثم يقول: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة بعد كل من الصلوات الخمس، سبحان الله والحمد لله والله أكبر ثلاثا وثلاثين مرة، الجميع تسع وتسعون، ويكمل المائة بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. هذا هو المشروع للرجال والنساء في السفر والحضر، بعد الصلوات الخمس، والسنة رفع الصوت بذلك، فقد كان الرسول صلى الله عليه وسلم يرفع الصوت بذلك، يسمعه من حوله ويسمعه من حول المسجد، يسمع الناس من كان خارج المسجد، يسمعون أذكاره. يقول ابن عباس رضي الله عنهما: «كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صلى الله عليه وسلم. وقال ابن عباس: كنت أعلم إذا انصرفوا

(9/64)

بذلك إذا سمعته (1) » هذا هو السنة رفع الصوت بذلك، رفعا متوسطا يعلم الناس الذين حول المسجد أنهم سلموا من الصلاة، يتعلم بعضهم من بعض، ويتذكر بعضهم من بعض، إذا رفع الصوت يتعلم الجاهل، ويتذكر الناسي، ويستحب في المغرب والفجر أن يزيد عشر تهليلات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات عند السلام من الفجر والمغرب، بعد قوله: أستغفر الله أستغفر الله أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. يأتي بهذه العشر مع قوله: لا حول ولا قوة إلا بالله، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، ومع قوله: لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون. يأتي بهذا كله، وقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات بعد المغرب وبعد الفجر، في السفر والحضر، الرجل والمرأة
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (841) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، برقم (583) .

(9/65)

كذلك، ويستحب أيضا أن يقرأ آية الكرسي بعد كل صلاة: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) إلى آخرها، ويستحب أن يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين بعد كل صلاة {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (3) ، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (4) ؛ لأن الرسول صلى الله عليه وسلم حث عليهم جميعا، لكن في المغرب والفجر يكرر هذه السور الثلاث ثلاث مرات، {قُلْ هُوَ اللَّهُ أَحَدٌ} (5) ثلاث مرات، {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (6) ثلاث مرات {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (7) ثلاث مرات، هذا هو الأفضل، كل هذه الأذكار مستحبة، من تركها فلا شيء عليه، ولو أتى بأذكار كثيرة بعد ذلك لا يضر، فلو ذكر الله كثيرا: الحمد لله – مئات المرات وآلاف المرات – الحمد لله، لكن السنة أن يلزم هذه الأذكار، فإذا زاد عليها بعد ما يأتي بها زاد عليها في مكانه أو في الطريق أو في بيته، أو في أي مكان كله خير، الذكر كله خير طيب، لكن هذه يخصها، وإذا أحب أن يزيد بعد ذلك أذكارا أخرى: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر. أو يقول: سبحان الله
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1
(5) سورة الإخلاص الآية 1
(6) سورة الفلق الآية 1
(7) سورة الناس الآية 1

(9/66)

وبحمده سبحان الله العظيم. أو يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. كل هذا طيب وليس له حد، يقول النبي صلى الله عليه وسلم: «أحب الكلام إلى الله أربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر (1) » ويقول صلى الله عليه وسلم: «الباقيات الصالحات: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله العلي العظيم (2) » ويقول عليه الصلاة والسلام: «كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، وسبحان الله العظيم (3) »
__________
(1) أخرجه مسلم في كتاب الآداب، باب كراهة التسمية بالأسماء القبيحة، برقم (2137) .
(2) أخرجه أحمد في مسند العشرة المبشرين بالجنة، من حديث عثمان بن عفان رضي الله عنه، برقم (515) ، ومالك في كتاب النداء للصلاة، باب ما جاء في ذكر الله تبارك وتعالى، برقم (489) .
(3) أخرجه البخاري في كتاب الأيمان والنذور، باب إذا قال: والله لا أتكلم اليوم فصلى أو سبح. . .، برقم (1682) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل التهليل والتسبيح والدعاء، برقم (2694) .

(9/67)

23 - حكم الزيادة على الأذكار الواردة عقب الصلوات
س: بعضهم يذكر جملة من لأذكار يا سماحة الشيخ فيقول: إذا قلت مثلا: الله أكبر كبيرا، والحمد لله كثيرا، وسبحان الله العظيم وبحمده بكرة وأصيلا، ولله الحمد. فإذا زدت مثل هذا الذكر هل يؤثر أو لا؟ (1)
ج: لا حرج في ذلك لكن يأتي بالأذكار الشرعية على حدة، ويأتي بما زاد على حدة على وجه آخر.
__________
(1) السؤال الثالث من الشريط رقم (317) .

(9/68)

24 - بيان كيفية التسبيح بعد كل صلاة
س: يسأل عن كيفية التسبيح بعد كل صلاة، جزاكم الله خيرا. (1)
ج: السنة بعد صلاة الفريضة أن يقول: أستغفر الله، أستغفر الله، أستغفر الله – ثلاث مرات بعد الظهر والعصر والمغرب والعشاء والفجر – اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام. أول ما يسلم الإمام والمنفرد والمأموم، كل واحد إذا سلم يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا
__________
(1) السؤال الثالث من الشريط (317) .

(9/68)

الجلال والإكرام. قبل كل شيء، هذا أول شيء، ثم الإمام ينصرف إلى الناس بعد هذا، ينصرف الإمام إلى الناس ويعطيهم وجهه، ثم يقول بعد ذلك الإمام والمنفرد والمأموم: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. مرة واحدة أو ثلاث مرات، كله جاءت به السنة، ثم يقول بعدها: لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. يعني: لا غنى إلا منك، ولا عطاء إلا عطاؤك. هذه السنة للجميع للإمام والمنفرد والمأموم بعد قول: أستغفر الله – ثلاثا – اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. يأتي بهذا الذكر، نعيده: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. وإن شاء زاد: يحيي ويميت، بيده الخير وهو على كل شيء قدير. أو: يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير. كله جاءت فيه الأحاديث: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. وإن شاء قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. وإن شاء قال:

(9/69)

لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير. وإن شاء قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير. كل هذا جاءت فيه النصوص، ويقول بعدها: لا حول ولا قوة إلا بالله. ثم يقول: لا إله إلا الله، ولا نعبد إلا إياه، له الحمد وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين – يعنى له العبادة، يعنى الدين، معنى العبادة مخلصين له الدين – ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. كل هذا يفعله النبي صلى الله عليه وسلم بعد كل صلاة عليه الصلاة والسلام، فالسنة للإمام والمنفرد والمأموم أن يقول هذا تأسيا بالنبي عليه الصلاة والسلام، بعد الظهر والعصر والمغرب والعشاء والفجر، ويستحب أن يزيد في المغرب والفجر زيادة عشر مرات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، عشر مرات مع ما ذكر في الفجر والمغرب خاصة؛ لأنه جاء عن النبي صلى الله عليه وسلم أنه كان يفعل ذلك عشر مرات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء قدير. عشر مرات

(9/70)

يقولها بعد المغرب زيادة وبعد الفجر، ويستحب بعد هذا كله أن يقول: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة. هذه تسعة وتسعون ثم يقول: بعد ذلك تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. ثبت عن النبي صلى الله عليه وسلم أنه قال: «من فعل هذا غفرت له خطاياه وإن كانت مثل زبد البحر (1) » هذا فضل عظيم، ويستحب للمؤمن والمؤمنة جميعا أن يأتي بهذا الذكر الذي تقدم كله، الرجل والمرأة جميعا، ويستحب للجميع أيضا أن يقول كل واحد: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة، ويقول مع ذلك في آخر ذلك: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. جاء في الحديث الصحيح أن العبد إذا قال ذلك غفرت خطاياه وإن كانت مثل زبد البحر. وعد عظيم، وفضل كبير، والمعنى إذا لم يصر على السيئات، هذه المغفرة جاءت في الأحاديث الأخرى، تدل على أنها مقيدة بعدم الإصرار على الكبائر على المعاصي لقول الله سبحانه في كتابه العظيم: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} (2)
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .
(2) سورة النساء الآية 31

(9/71)

فالمسلم إذا تجنب الكبائر كالزنى والسرقة والعقوق للوالدين أو أحدهما، وشرب الخمر، والغيبة والنميمة وأشباهها من الكبائر إذا تجنبها غفر الله له خطاياه في صلاته ووضوئه وتسبيحاته، وغير ذلك من وجوه الخير، وهذا معنى قوله سبحانه: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} (1) ويقول النبي صلى الله عليه وسلم: «الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان مكفرات ما بينهن إذا اجتنبت الكبائر (2) » ويستحب أيضا للمؤمن والمؤمنة بعد كل صلاة مع ما تقدم أن يقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (3) ، هذه آية الكرسي ينبغي حفظها، الرجل والمرأة، كل واحد ينبغي حفظها، {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ} (4) - يعني نعاس -،
__________
(1) سورة النساء الآية 31
(2) أخرجه مسلم في كتاب الطهارة، باب المكفرات لما بينهن ما اجتنبت الكبائر، برقم (233) .
(3) سورة البقرة الآية 255
(4) سورة البقرة الآية 255

(9/72)

{وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (1) يقرؤها المؤمن والمؤمنة بعد كل صلاة، مؤمن بما دلت عليه، مؤمن بما فيها، ويستحب أيضا أن يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) ، والمعوذتين بعد كل صلاة: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) {اللَّهُ الصَّمَدُ} (4) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (5) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (6) ، بسم الله الرحمن الرحيم {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (7) {مِنْ شَرِّ مَا خَلَقَ} (8) {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ} (9) {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} (10) {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} (11) ، بسم الله الرحمن الرحيم {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (12) {مَلِكِ النَّاسِ} (13) {إِلَهِ النَّاسِ} (14) {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} (15) {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ} (16) {مِنَ الْجِنَّةِ وَالنَّاسِ} (17) بعد كل صلاة كل هذا مستحب، لكن يكررها بعد المغرب والفجر ثلاث مرات، بعد المغرب خاصة والفجر ثلاث مرات يكرر:
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة الفلق الآية 1
(8) سورة الفلق الآية 2
(9) سورة الفلق الآية 3
(10) سورة الفلق الآية 4
(11) سورة الفلق الآية 5
(12) سورة الناس الآية 1
(13) سورة الناس الآية 2
(14) سورة الناس الآية 3
(15) سورة الناس الآية 4
(16) سورة الناس الآية 5
(17) سورة هود الآية 119

(9/73)

{قُلْ هُوَ اللَّهُ أَحَدٌ} (1) ، و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (2) ، و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (3) ، مع التسمية في كل واحدة، ويستحب أن يقرأ عند النوم أيضا آية الكرسي وهذه الثلاث السور عند النوم، يقرأ آية الكرسي مرة واحدة، ويقرأ هذه الثلاث السور عند النوم ثلاث مرات عند النوم، هي من أسباب السعادة والعافية من كل شيء، وفق الله الجميع.
__________
(1) سورة الإخلاص الآية 1
(2) سورة الفلق الآية 1
(3) سورة الناس الآية 1

(9/74)

25 - حكم جمع التسبيح والتحميد والتكبير في وقت واحد
س: السائل: أ. ع، يقول: هل يجوز النطق في التسبيح بـ: سبحان الله، والحمد لله، والله أكبر. في وقت واحد دون إفراد كل واحدة منها؟ (1)
ج: هو مخير، إن شاء قال: سبحان الله، والحمد لله، والله أكبر. جميعا يكررها ثلاثا وثلاثين مرة بعد كل صلاة، وإن شاء كل واحدة وحدها: سبحان الله ثلاثا وثلاثين، والحمد لله ثلاثا وثلاثين، والله أكبر ثلاثا وثلاثين، كله جائز، ولكن جمعها أسهل وأيسر، جمعها: سبحان الله،
__________
(1) السؤال الرابع والعشرون من الشريط رقم (431) .

(9/74)

والحمد لله، والله أكبر ثلاثا وثلاثين مرة، جمعها أيسر، ثم يختم المائة بـ: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. بعد كل صلاة: الظهر، والعصر، والمغرب، والعشاء، والفجر. بعد الذكر.

(9/75)

26 - بيان السنة في ترتيب الأذكار عقب السلام
س: السائلة التي رمزت لاسمها بأم محمد تقول: هل الأذكار بعد كل صلاة كالتسبيح ثلاثا وثلاثين مرة، والتحميد ثلاثا وثلاثين مرة، والتكبير ثلاثا وثلاثين مرة، ولا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير تكون مرتبطة بقراءة آية الكرسي والإخلاص والمعوذتين؟ أفيدوني بذلك. (1)
ج: سنة بعد السلام، إذا سلم واستغفر ثلاثا وقال: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. أن يأتي بعدها: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير – مرتان أو ثلاث مرات – لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (357) .

(9/75)

مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لم أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، ثبت في الحديث عن المغيرة بن شعبة، ومن حديث ابن الزبير ومن حديث ثوبان أن النبي صلى الله عليه وسلم كان يأتي بهذا عليه الصلاة والسلام، كان إذا سلم استغفر ثلاثا وقال: «اللهم أنت السلام ومنك السلام، تباركت ذا الجلال والإكرام (1) » ثبت من حديث ثوبان ومن حديث ابن الزبير كان النبي صلى الله عليه وسلم بعد هذا يقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون (2) » وثبت من حديث المغيرة أنه عليه السلام إذا سلم يقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (3) » هذا كله يؤتى به قبل التسبيح والتحميد والتكبير ثلاثا وثلاثين مرة، ثم تمام
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفتهن برقم (594) .
(3) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .

(9/76)

المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، ثم يأتي بآية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) ثم يأتي: بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين بعد ذلك بعد كل صلاة، ويستحب أن يزيد في المغرب والفجر التهليلات العشر مع ما ذكر يزيده عشر مرات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات بعد المغرب، وبعد الفجر قبل أن يأتي بالتسبيح والتحميد إلى آخره.
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1

(9/77)

27 - بيان أنواع التسبيح المشروع بعد كل الصلاة
س: ما هو التسبيح المستحب لكل صلاة؟ وهل الحركة تبطل الصلاة؟ (1)
ج: التسبيح المشروع بعد كل صلاة أنواع، لكن أكملها: سبحان الله، والحمد لله، والله وأكبر. ثلاثا وثلاثين مرة، هذا أكمل الأنواع، ثم يختم فيها بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. بعد كل صلاة، هذه تسعة وتسعون، ثم يقول تمام
__________
(1) السؤال السادس من الشريط رقم (224) .

(9/77)

المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. وروى أبو هريرة عن النبي صلى الله عليه وسلم أنه قال: «من سبح الله في دبر كل صلاة ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين، وكبر الله ثلاثا وثلاثين، فتلك تسعة وتسعون، وقال تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، غفرت خطاياه ولو كانت مثل زبد البحر (1) » أخرجه مسلم في صحيحه. هذا يدل على فضل هذا الدعاء العظيم بعد كل صلاة، وفيه هذا الخير العظيم، وفي رواية عند مسلم (2) رحمه الله: بدل لا إله إلا الله التكبير أربعا وثلاثين، والتسبيح ثلاثا وثلاثين، والتحميد ثلاثا وثلاثين، الجميع مائة. هذا نوع آخر، وفيه نوع ثالث: يسبح ثلاثا وثلاثين، ويحمد ثلاثا وثلاثين، ويكبر ثلاثا وثلاثين، ولا يأتي بشيء زيادة على هذا، علم ذلك النبي صلى الله عليه وسلم الفقراء. وهناك نوع رابع، وهو أن يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر خمسا وعشرين مرة،
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (596) .

(9/78)

يزيد فيها: لا إله إلا الله. الجميع مائة، كله طيب، وإن كان يفعل هذا تارة وهذا تارة لكن أفضلها أن يقول: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين، ثم يختم المائة بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير.

(9/79)

28 - حكم صلاة من لم يأت بالأذكار بعد الصلاة
س: التسبيحات والدعوات هل هي فرض أم سنة، وهل هناك تسبيحات ودعوات خاصة بعد الصلوات، وإذا لم يسبح أو يدعو الإنسان بعد الصلاة هل صلاته تكون كاملة أم لا؟ (1)
ج: الصلاة صحيحة، والذكر بعدها مستحب وليس بواجب، ولو صلى ولم يأت بالذكر صلاته صحيحة، لكنها ناقصة من جهة أنه لم يكملها بالذكر الشرعي، وإلا فالصلاة صحيحة، لكن الصلاة التي تكمل بالذكر أفضل منها وأكمل، والسنة بعد الصلاة إذا سلم أن يستغفر ثلاثا، يقول: أستغفر الله، أستغفر الله، أستغفر الله، «اللهم أنت السلام ومنك السلام، تباركت ذا الجلال والإكرام (2) » كما كان النبي يفعل عليه الصلاة
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (216) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/79)

والسلام، وإذا كان إماما بعد هذا الذكر ينصرف للناس يعطيهم وجهه، أما المأموم والمنفرد فيقول ذلك وهو مستقبل القبلة في مكانه، وإن قال ذلك وهو واقف أو ماش فلا حرج، لكن الأفضل أن يصبر حتى يأتي بالأذكار الشرعية، ويقول بعد هذا: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. كان النبي يفعل هذا بعد كل الصلوات عليه الصلاة والسلام، فالسنة للمؤمن والمؤمنة أن يأتي بهذه الأذكار بعد كل صلاة، كذلك يستحب أن يسبح الله الرجل والمرأة، ويحمد الله، ويكبر الله ثلاثا وثلاثين مرة، الجميع تسعة وتسعون، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. بعد كل صلاة، يقول النبي صلى الله عليه وسلم: «من سبح الله في دبر كل صلاة ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين، وكبر الله ثلاثا وثلاثين، فتلك تسعة وتسعون، وقال تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. غفرت خطاياه، وإن كانت مثل زبد

(9/80)

البحر (1) » وهذا فضل عظيم، وفيه خير كثير، والمعنى إذا لم يصر على السيئات، إذا لم يكن له سيئات قد أصر عليها فإن الله يغفر له بهذا الذكر، سيئاته الصغائر؛ لقول النبي صلى الله عليه وسلم: «الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان مكفرات ما بينهن إذا اجتنبت الكبائر (2) » وفي الرواية الأخرى: «ما لم تغش الكبائر (3) » فوصيتي لكل مؤمن ومؤمنة أن يأتي بهذه الأذكار بعد كل صلاة، ولا يعجل، يأتي بها وهو جالس، وإن أتى بها وهو قائم أو ماش فلا حرج، ويستحب أن يزيد في المغرب والفجر عشر تهليلات، بعد الفجر والمغرب، كان النبي يفعلها عليه الصلاة والسلام: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات، هذا أفضل زيادة على ما تقدم، والذكر منوع، وإذا أتى بواحدة منها فقد أصاب السنة.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .
(2) أخرجه مسلم في كتاب الطهارة، باب المكفرات لما بينهن ما اجتنبت الكبائر، برقم (233) .
(3) أخرجه مسلم في كتاب الطهارة، باب المكفرات لما بينهن ما اجتنبت الكبائر، برقم (233) .

(9/81)

29 - حكم رفع الصوت بالأذكار بعد الانصراف من المكتوبة
س: السائلة: م. م. يقول: سماحة الشيخ، ما هو الأفضل في السنة عندما أسبح وأهلل وأكبر، هل أخفض صوتي أم هو في النفس أم هو على الشفتين؟ جزاكم الله خيرا. (1)
ج: السنة رفع الصوت بالأذكار، يقول ابن عباس رضي الله عنهما: «كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صلى الله عليه وسلم (2) » فالسنة رفع الصوت، إذا سلم قال: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. ثم يرفع صوته بـ: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، مرة، والأفضل ثلاثا بعد الظهر والعصر والعشاء، وبعد المغرب والفجر يزيد ذلك عشر مرات: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات، يرفع الصوت ليسمع من حوله، يسمعه من في باب المسجد، يسمعون هل انقضت الصلاة أم لا،
__________
(1) السؤال السادس من الشريط رقم (411) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/82)

كما قال ابن عباس رضي الله عنهما: «كنت أعلم إذا انصرفوا بذلك إذا سمعته (1) » ؛ لأنه كان صبيا قد يحضر الجماعة وقد لا يحضر الجماعة، فالمقصود أن السنة الجهر، بعض الناس إذا سلم يخافت، هذا خلاف السنة، بل السنة إذا سلم أن يرفع صوته حيث يسمعه من حوله ويعلم الناس أن الصلاة انتهت، ثم بعد هذا يسبح الله، ويحمد الله، ويكبره ثلاثا وثلاثين، هذه لو خفض صوته فيها لا بأس؛ لأن العلم بانتهاء الصلاة قد علم بالأذكار الأولى، فإذا خفض صوته بعض الشيء بـ: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة فلا بأس، وإن رفع فلا بأس لأنها تبع الذكر، السنة أن يقول بعد الصلاة: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة، الجميع تسع وتسعون، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. لما رواه مسلم في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «من سبح الله في دبر كل صلاة ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين، وكبر الله ثلاثا وثلاثين، فتلك تسعة وتسعون، وقال تمام المائة: لا إله إلا الله وحده لا شريك له، له
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/83)

الملك وله الحمد وهو على كل شيء قدير. غفرت خطاياه وإن كانت مثل زبد البحر (1) » هذا فضل عظيم، وجاءه الفقراء من المهاجرين وقالوا: يا رسول الله، إن إخواننا أهل الأموال غبنونا، يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون ولا نتصدق – يعني ما عندنا شيء – ويعتقون، ولا نعتق. فقال لهم صلى الله عليه وسلم: «ألا أدلكم على شيء تسبقون به من بعدكم وتدركون به من سبقكم، ولا يكون أحد أفضل منكم إلا من صنع مثل ما صنعتم " قالوا: بلى يا رسول الله. قال: " تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثا وثلاثين " فرجعوا إليه وقالوا: يا رسول الله، سمع إخواننا أهل الأموال ففعلوا مثلنا. قال لهم صلى الله عليه وسلم: " ذلك فضل الله يؤتيه من يشاء (2) » إذا جمع الله لهم الصدقة بالأموال والأذكار الشرعية هذا فضل الله جل وعلا، والفقير له فضله وله أجره مثل أجورهم لأنه منعه العجز، الإنسان إذا منعه العجز ونيته الصالحة أنه ينفق له أجر المنفقين، كما أن
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .
(2) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (843) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (595) ، واللفظ له.

(9/84)

المجاهد في سبيل الله له أجر عظيم، والقاعد له مثل أجره، القاعد الذي عجز عن الجهاد وهو يحب الجهاد لكن عجز لمرض ونحوه له مثل أجر المجاهدين فضل من الله.

(9/85)

30 - مسألة في الترتيب بين الأذكار عقب الصلاة
س: هل يلزم الترتيب في هذه الأذكار، ولو قدم بعضها على بعض هل في ذلك شيء؟ (1)
ج: السنة يقدم: أستغفر الله. ثلاثا أول ما يسلم، ثم بعدها يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. مرة أو ثلاث مرات كما في حديث ابن الزبير والمغيرة، ثم يقول: لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. صح من حديث المغيرة ومن حديث ابن الزبير أن النبي كان يفعل هذا إذا سلم لحديث ثوبان، أول ما يسلم يقول: أستغفر الله، أستغفر الله، أستغفر الله،
__________
(1) السؤال السابع من الشريط رقم (411) .

(9/85)

«اللهم أنت السلام ومنك السلام، تباركت ذا الجلال والإكرام (1) » ثم ينصرف إلى الناس ويعطيهم وجهه عليه الصلاة والسلام، ثم يقول كما في حديث ابن الزبير والمغيرة السابق، يجهر بهذا بعد الصلوات الخمس، ويزيد في المغرب وفي الفجر: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات، كما ثبت في عدة أحاديث عن النبي صلى الله عليه وسلم ثم بعد هذا يقول: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة، ثم يختمها بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. ثم يستحب له أن يأتي بآية الكرسي بعد هذا، ثم يأتي بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) ، والمعوذتين بعد ذلك، وفي الفجر والمغرب يكررها ثلاثا في أول الصباح وأول الليل، أما بعد الظهر والعصر والعشاء مرة.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(2) سورة الإخلاص الآية 1

(9/86)

31 - مسألة في حكم رفع الصوت بالذكر بعد الصلاة
س: كيف الرد على من يقول بجواز رفع الصوت بالذكر عقب

(9/86)

الصلاة يحتج بقول ابن عباس رضي الله عنهما: رفع الصوت بالذكر كان على عهد النبي صلى الله عليه وسلم؟ وجهونا سماحة الشيخ. (1)
ج: نعم، هذا هو السنة رفع الصوت بالذكر، أما من قال إنه بدعة فهو غلطان، السنة أن يرفع الصوت بالذكر كما كان النبي يفعل وأصحابه، يقول ابن عباس رضي الله عنهما: كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صلى الله عليه وسلم، قال ابن عباس: «كنت أعلم إذا انصرفوا بذلك إذا سمعته (2) » فالسنة للإمام والمأمومين إذا سلموا من الصلاة رفع الصوت رفعا متوسطا لا صراخ فيه حتى يتعلم الجاهل ويتذكر الناسي، أما ما يفعل بعض الناس يهلل بينه وبين نفسه فلا، هذا خلاف السنة، السنة أن يرفع الصوت بالذكر حتى يتتابع الناس بأفعال السنة.
__________
(1) السؤال الحادي عشر من الشريط رقم (385) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/87)

32 - حكم قول الأوراد الشرعية والإنسان مشغول بالأعمال
س: تقول السائلة: هناك ورد وتسابيح تقولها والدتي بعد كل صلاة،

(9/87)

ولكن انشغالها بالأعمال المنزلية لا يسمح لها الوقت أن تقوله على السجادة، هل يصح أن تقوله وهي مشغولة بالأعمال المنزلية من غير عدد؟ أرشدوني وفقكم الله. (1)
ج: لا حرج في ذلك، لا حرج أن تأتي بالأوراد الشرعية أول النهار أو آخر النهار، أو أول الليل وهي في أعمالها من طبخ وكنس، وغير ذلك جمعا بين المصالح إذا تيسر لها أن تجلس قليلا بعد صلاة الفجر والعصر والمغرب حتى تكمل بعض الورد والأشياء المشروعة فهذا حسن، وإن لم يتيسر ذلك أتت بها في حال انشغالها؛ لأن هذا جمع بين المصالح، لا حرج فيه والحمد لله، لكن جلوسها في مصلاها حتى تأتي بالورد يكون أخشع للقلب، وأجمع للقلب إذا تيسر ذلك، فإن لم يتيسر أتت بذلك في أعمالها.
__________
(1) السؤال التاسع عشر من الشريط رقم (25) .

(9/88)

33 - بيان دخول النساء في فضل حديث «من صلى الفجر في جماعة»
س: أم عبادة تقول: قال الرسول صلى الله عليه وسلم: «من صلى الغداة في جماعة ثم قعد يذكر الله حتى تطلع الشمس، ثم صلى

(9/88)

ركعتين كانت له كأجر حجة وعمرة تامة تامة تامة (1) » هل هذا الفضل يكون للنساء أيضا إذا صلين في بيوتهن؟ وهل يشترط لهذا الفضل أن تكون الصلاة في جماعة؟ أي هل يكون للمرأة إذا صلت في بيتها وحدها غير جماعة وقعدت تذكر الله حتى تطلع الشمس ذلك الفضل؟ وجهونا جزاكم الله خيرا. (2)
ج: نعم يرجى لها ذلك، يرجى لها هذا الفضل العظيم، أما الصلاة المذكورة فتكون بعد أن تطلع الشمس، أي عند ارتفاع الشمس قدر رمح، أي بعد ربع ساعة أو نحوها من مطلع الشمس.
__________
(1) أخرجه الترمذي في كتاب الجمعة، باب ذكر ما يستحب من الجلوس في المسجد بعد صلاة الصبح حتى تطلع الشمس، برقم (586) .
(2) السؤال الثالث من الشريط رقم (327) .

(9/89)

34 - حكم النوم بعد صلاة الصبح
س: هل النوم بعد صلاة الصبح عمل من أعمال الجاهلية؟ (1)
ج: لا أعلم فيه بأسا، النوم بعد الصلاة لا أعلم فيه بأسا، ولا حرج منه، لكن الجلوس بعد الصلاة للذكر والاستغفار والقراءة حتى ارتفاع
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (316) .

(9/89)

الشمس هذا أفضل، كان النبي عليه الصلاة والسلام يفعل هذا، وهو أفضل، ولو نام لا حرج عليه، لا أعلم فيه حرجا؛ لأن الأصل أنه لا ينهى عن شيء إلا ما نهى الله عنه ورسوله، فإذا جلس الإنسان في مصلاه يذكر الله أو يقرأ حتى ترتفع الشمس هذا أفضل تأسيا بالنبي عليه الصلاة والسلام، وإذا خرج إلى بيته أو إلى أعماله أو نام فلا حرج عليه في ذلك، والحمد لله.

(9/90)

س: ما هو الحكم في النوم بعد صلاة الفجر؟ وهل يقسي القلب، وهل يعتبر من المنكرات؟ (1)
ج: ليس في النوم بعد الفجر حرج، ولا نعلم فيه بأسا، وما اشتهر بين الناس أنه فعل غير طيب، وأنه كذا وكذا ليس عليه دليل يعتمد عليه، فالنوم بعد الفجر لا حرج فيه وبعد العصر لا حرج فيه، لكن من جلس بعد الفجر في مصلاه يقرأ ويستغفر الله، ويسبح ويهلل ونحو ذلك حتى تطلع الشمس يكون هذا أفضل كفعل النبي صلى الله عليه وسلم، ومن ترك فلا حرج عليه، فمن قام لحجاته أو نام، أو اشتغل بأشياء أخرى فلا بأس عليه.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (310) .

(9/90)

س: إني رجل أصلي مع الجماعة في صلاة الفجر، وبعد انتهاء الصلاة أتكئ وأنام حتى طلوع الشمس، هل علي إثم في ذلك؟ (1)
ج: لا حرج عليك، لكن الأفضل من هذا أن تشتغل بذكر الله، وقراءة القرآن، والتسبيح والدعاء حتى تصبح إذا تيسر لك ذلك، هذا هو الأفضل، وأما النوم فلا حرج فيه، لكن كونك تعمر وقتك هذا عظيم أول النهار، بالذكر والدعاء فهو الأفضل.
__________
(1) السؤال الخامس من الشريط رقم (209) .

(9/91)

35 – حكم التسبيح جماعة بصوت مرتفع
س: سائل يقول: أرجو الإيضاح التام عن مسألة التسابيح والذكر بـ: لا إله إلا الله، والصلاة على الرسول صلى الله عليه وسلم بعد الانتهاء من الصلاة في المسجد، هل تكون جماعية وبصوت مرتفع أم على انفراد وبصوت منخفض؟ جزاكم الله خيرا. /8 L681750 8/
ج: التسبيح والتهليل بعد الصلاة مشروع للجميع، كلهم يرفعون أصواتهم جميعا، من دون مراعاة لأن يكون جماعيا، كل يرفع صوته من غير مراعاة لصوت الآخر، قال ابن عباس رضي الله تعالى عنهما: كان

(9/91)

رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صلى الله عليه وسلم، قال ابن عباس: «كنت أعلم إذا انصرفوا بذلك إذا سمعته (1) » فابن عباس رضي الله عنهما بين أنهم كانوا يرفعون أصواتهم بعد السلام حتى يعلم من حول المسجد أنهم سلموا، هذا هو السنة، لكن ليس معناه أنه بصوت جماعي منظم، لا، بل هذا يذكر الله وهذا يذكر الله، والحمد لله، ومن دون أن يراعى صوت جماعي.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/92)

س: قراءة التسبيح إثر كل صلاة مفروضة بصوت عال مع الجمعة هل هو جائز؟ (1)
ج: السنة رفع الصوت بالأذكار كلها بعد الصلوات: بعد الظهر والعصر والمغرب والعشاء والفجر، يقول ابن عباس رضي الله عنهما: إن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه وسلم. ويقول رضي الله عنه: «كنت أعلم إذا انصرفوا بذلك إذا سمعته (2) » يعنى يسمع صوت الذاكرين بعد السلام، فيعلم أنهم
__________
(1) السؤال الثاني والعشرون من الشريط رقم (316) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/92)

انصرفوا، كان صبيا صغيرا قد لا يحضر صلاة الجماعة، فيسمع أصواتهم وهو خارج المسجد، وكان حين توفي الرسول صلى الله عليه وسلم قد راهق الاحتلام، وهذا الكلام قاله في حال صغره، فالمقصود أنه صلى الله عليه وسلم كان يرفع الصوت بالذكر وهكذا الصحابة بعد السلام، ولهذا سمعه الصحابة، ونقلوا ذكره صلى الله عليه وسلم، سمعوه يقول إذا سلم: أستغفر الله، أستغفر الله، أستغفر الله، «اللهم أنت السلام ومنك السلام، تباركت ذا الجلال والإكرام (1) » وسمعوه يقول: لا إله إلا الله. إذا انصرف إلى الناس وأعطاهم وجهه يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. أخبر الصحابة عن النبي صلى الله عليه وسلم بهذا، ثوبان أخبر عن بعض هذا، وابن الزبير عن بعض هذا، والمغيرة بن شعبة كذلك، كلهم أخبروا عن النبي صلى الله عليه وسلم أنهم يسمعونه يأتي بهذه
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/93)

الأذكار، وهكذا التسبيح يشرع بعد كل صلاة من الخمس أن يقول: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة، سبحان الله، والحمد لله، والله أكبر، يكررها ثلاثا وثلاثين مرة. النبي صلى الله عليه وسلم أخبر أنه من فعل ذلك وختمها بكلمة التوحيد يغفر له، فقال صلى الله عليه وسلم: «من سبح ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين، وكبر الله ثلاثا وثلاثين، وقال تمام المائة: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. غفرت خطاياه وإن كانت مثل زبد البحر (1) » هذا فضل عظيم. ولما جاءه فقراء المهاجرين فقالوا: يا رسول الله، ذهب أهل الدثور – أي أهل الأموال – بالدرجات العلى والنعيم المقيم، يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون ولا نتصدق، ويعتقون ولا نعتق – يعني ما عندنا مال هم يتصدقون ونحن ما نتصدق، هم يعتقون ونحن ما نعتق، ما عندنا أموال – فقال عليه الصلاة والسلام: " ألا أدلكم على شيء تدركون به من سبقكم وتسبقون من بعدكم، ولا يكون أحد أفضل منكم إلا من صنع مثلما صنعتم؟ " قالوا: بلى يا رسول الله، قال: «تسبحون وتحمدون
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .

(9/94)

وتكبرون دبر كل صلاة ثلاثا وثلاثين مرة (1) » هذا يدل على فضل هذا التسبيح والتحميد والتكبير، وأنه يختمه بـ: لا إله إلا الله. أي يختم المائة بـ: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. أو يزيد في التكبيرة، يكون التكبير أربعا وثلاثين، يكون الجميع مائة، كل هذا ورد عن النبي صلى الله عليه وسلم، ويستحب هذا الذكر عند النوم أيضا، عند النوم يسبح ثلاثا وثلاثين، ويحمد ثلاثا وثلاثين، ويكبر أربعا وثلاثين، الجميع مائة عند النوم، فاستحب هذا النبي صلى الله عليه وسلم، وعلمه عليا وفاطمة رضي الله عنهما عند النوم، وهو تعليم لهما ولغيرهما من الأمة، التعليم لعلي ولفاطمة تعليم للأمة كلها، ورفع الصوت مشروع لكن وسط يسمعه من حولهم، يسمعه من خارج المسجد أنهم سلموا ما فيه شيء متكلف، صوت عال مسموع كل واحد لنفسه، كل واحد يذكر الله لنفسه، ليس بذكر جماعي.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .

(9/95)

36 - حكم حديث إذا صليت الصبح فقل قبل أن تتكلم: اللهم أجرني من النار، سبع مرات
س: هناك حديث رواه ابن مسلم التميمي أن الرسول صلى الله عليه وسلم قال له: «إذا صليت الصبح فقل قبل أن تتكلم: اللهم

(9/95)

أجرني من النار، سبع مرات (1) » وكذلك قال له بعد صلاة المغرب (2)
ج: نعم، هذا رواه أبو داود، ولا بأس به، بعضهم جرحه؛ لأن التابعي فيه جهالة، ولكن إذا فعله الإنسان نحسن الظن إن شاء الله؛ لأن الغالب على التابعين الخير، فلا بأس إذا قال بعد المغرب والفجر: اللهم أجرني من النار. سبع مرات، فهو حسن إن شاء الله.
__________
(1) أخرجه أحمد في مسند الشاميين، من حديث الحارث التميمي، برقم (17592) ، وأبو داود في كتاب الأدب، باب ما يقول إذا أصبح، برقم (5079) .
(2) السؤال الخامس عشر من الشريط رقم (21) .

(9/96)

37 - حكم قول: اللهم أنت السلام وإليك السلام بدلا عن قول: ومنك السلام
س: هل قول: اللهم أنت السلام وإليك السلام – بدلا عن قول: ومنك السلام – هل هذا مخل بالعقيدة؟ (1)
ج: السنة: اللهم أنت السلام ومنك السلام. هذا السنة: تباركت يا ذا الجلال والإكرام. معنى أنه سبحانه هو السلام، يعني الكامل من كل نقص والسالم من كل عيب، وقيل معناه: المسلم لغيره مع كونه سالما
__________
(1) السؤال السابع عشر من الشريط رقم (87) .

(9/96)

في نفسه، هو مسلم لغيره أيضا، فالسلامة تطلب منه، ولهذا قال: (ومنك السلام) يعني السلامة والخير والعافية، كلها من الله، فهو السلام، يعني الكامل السليم من كل نقص وعيب، وهو أيضا الذي يمد عباده وخلقه بالسلامة سبحانه وتعالى، أما: وإليك السلام، فقد جاءت في بعض الروايات (1) ولا أذكر الآن صحتها، ولكني لا أعرف مدى الرواية التي جاءت بذلك هل هي من قبيل الحسن أو من قبيل الصحيح أو من قبيل الضعف، يحتاج الأمر إلى مراجعة، أما: وعليك السلام، فلا تجوز؛ لأن النبي صلى الله عليه وسلم قال: «لا تقولوا السلام على الله، فإن الله هو السلام (2) » ما قال: لا تقولوا: السلام إلى الله، بل قال: لا تقولوا: السلام على الله. فلا يقال: السلام على الله من عباده. أو: السلام عليك يا ربنا. أو: عليك السلام يا ربنا. هذا لا يجوز؛ لأنه سبحانه المسلم لعباده، وهو الذي بيده السلام – سبحانه وتعالى – وأما: إليك السلام، فلها وجه إن صحت، يعني ينتهي إليه السلام، إليك: يعني ينتهي إليك، فأنت الذي
__________
(1) أخرجه البيهقي في السنن في كتاب الصلاة، باب من استحب له أن يذكر الله في مكثه ذلك برقم (2831) .
(2) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) ، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .

(9/97)

بيدك السلام، وأنت الذي تعطي السلام، وأنت الذي تتصرف بعبادك بالسلام، فـ"إليك" معناها صحيح إن صحت الرواية.

(9/98)

38 - بيان حكم الدعاء بعد الفريضة
س: هل الدعاء بعد الفرض سنة أم بدعة كما قال لي بعض الأشخاص؟ (1)
ج: الدعاء بعد الفرائض بينك وبين ربك لا بأس به، وقد دعا النبي صلى الله عليه وسلم، فلا بأس إذا دعوت بعد الفريضة بعد الذكر الشرعي فلا باس أن تدعو والدعاء في آخر الصلاة قبل السلام أفضل وأكمل وأحرى بالإجابة، لكن لا يكون برفع اليدين ولا بالدعاء الجماعي لكن بينك وبين ربك من دون رفع اليدين بعد الفريضة؛ لأن هذا لم يثبت عن النبي صلى الله عليه وسلم أنه رفع يديه بعد الفريضة ولا أن الصحابة رفعوا أيديهم بذكر الله جماعيا، ولا دعوا دعوة جماعية، لا، ولكن الإنسان يدعو بينه وبين نفسه وبين ربه بعد فراغه من الذكر لا بأس بذلك ولا حرج، والنافلة جميعا كفرض.
__________
(1) السؤال الثامن من الشريط رقم (59) .

(9/98)

39 - حكم تخصيص دعاء معين بعد كل صلاة
س: هل بعد كل صلاة دعاء مخصوص أم يدعو الإنسان بما يشاء؟ بينوا لنا ذلك مشكورين. (1)
ج: النبي صلى الله عليه وسلم لما علم الناس التحيات قال صلى الله عليه وسلم: «ثم يتخير من الدعاء أعجبه إليه فيدعو (2) » وفي اللفظ الآخر قال صلى الله عليه وسلم «ثم يتخير من المسألة ما شاء (3) » فالإنسان مشروع له بعد التحيات بعد الصلاة على النبي صلى الله عليه وسلم بعد التعوذ بالله من عذاب جهنم ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال أن يدعو بما تيسر قبل أن يسلم، وإذا دعا بالدعوات الواردة والمشروعة كان أفضل، مثل: اللهم أعني على ذكرك وشكرك وحسن عبادتك. في آخر الصلاة قبل أن يسلم، اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم، هذا
__________
(1) السؤال التاسع من الشريط رقم (332) .
(2) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .
(3) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة برقم (609) .

(9/99)

الدعاء العظيم علمه النبي صلى الله عليه وسلم الصديق رضي الله عنه، والدعاء الأول: اللهم أعني على ذكرك، علمه معاذا، وهكذا جاء في الأحاديث الصحيحة عن سعد بن أبي وقاص رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في آخر الصلاة: «اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر (1) » وروي عن النبي صلى الله عليه وسلم أنه كان يقول في آخر الصلاة: «اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أسرفت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا أنت (2) » هذه الدعوات المأثورة أفضل من غيرها، وإذا دعا الإنسان بدعوات أخرى لصالحة لحاجته فلا بأس، كأن يقول: اللهم اقض ديني، اللهم أصلح ذريتي، اللهم أصلح زوجتي، اللهم وفقني لما فيه رضاك، اللهم اهدني سواء السبيل، اللهم ألهمني رشدي، وأعوذ بك من شر نفسي. إلى غير هذا مما يدعو به من الدعوات الطيبة لا بأس، ومن الدعاء: اللهم
__________
(1) أخرجه البخاري في كتاب الدعوات، باب التعوذ من البخل برقم (6370) .
(2) أخرجه البخاري من حديث عبد الله بن عباس رضي الله عنهما بدون لفظ (وما أسرفت وما أنت أعلم به مني) في كتاب الدعوات، باب الدعاء إذا انتبه بالليل برقم (6317) ، وأخرجه مسلم من حديث علي بن أبي طالب رضي الله عنه بلفظه في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه برقم (771) .

(9/100)

ألهمني رشدي. هذا مأثور، وهو الذي علمه الحصين بن عبيد الخزاعي لما أسلم علمه أن يقول: «اللهم ألهمني رشدي، وأعذني من شر نفسي. وهكذا: اللهم قني شح نفسي (1) »
المقصود أن يدعو بالدعوات الطيبة، ولو كانت غير مأثورة يدعو بها لا بأس. اللهم يسر لي زوجة صالحة إذا كان بحاجة إلى زوجة، والمرأة تقول: اللهم يسر لي زوجا صالحا. وما أشبه ذلك، اللهم يسر لي ذرية طيبة، اللهم اقض ديني، اللهم بارك لي فيما أعطيتني. وما أشبه ذلك من الدعوات الطيبة.
__________
(1) أخرجه الترمذي في كتاب الدعوات، باب ما جاء في جامع الدعوات عن النبي صلى الله عليه وسلم، برقم (3483) .

(9/101)

40- بيان الاستغفار المشروع دبر الصلوات المكتوبة
س: يقول السائل: كنت أستغفر الله دبر الصلوات المكتوبة عشر مرات دون الاستغفار كما ذكره الرسول صلى الله عليه وسلم ثلاث مرات، ونيتي في ذلك المداومة على فعل هذا، فقال لي أحد الأشخاص: فعلك هذا بدعة، هل لكم توجيه سماحة الشيخ؟ وهل كلام الرجل صحيح؟ وما هو الاستغفار المشروع دبر الصلوات المكتوبة (1)
__________
(1) السؤال الثاني من الشريط رقم (413) .

(9/101)

ج: السنة أن تستغفر ثلاثا كما ثبت في الصحيح من حديث عمر رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا سلم من الصلاة استغفر ثلاثا، وقال: «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (1) » قال له زائدا في تفسير ثان يقول: أستغفر الله، أستغفر الله، أستغفر الله. هذا السنة، فإذا استغفر أربعا أو خمسا أو عشرا هذه زيادة بدعة، لكن إذا استغفرت بعد ذلك بعد الذكر فلا بأس، أما من أول ما تسلم اقتصر على ثلاث: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. ثم تقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير.
تقولها مرة أو ثلاثا بعد كل صلاة، ثم تقول: لا حول ولا قوة إلا الله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد؛ لأن هذا قد ثبت عن النبي صلى الله عليه وسلم، ويستحب في الفجر والمغرب أن تزيد: لا إله إلا الله وحده لا شريك له، له الملك
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/102)

وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات، بعد ما ذكر في الفجر والمغرب، بعد الذكر السابق تأتي بعشر مرات في الفجر والمغرب، ثم تسبح الله وتكبره وتحمده ثلاثا وثلاثين بعد كل فريضة: سبحان الله والحمد لله والله أكبر. ثلاثا وثلاثين بعد الفجر والظهر والعصر والمغرب والعشاء بعد الذكر المذكور: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة، وتختم المائة بقولك: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. لما ثبت في الصحيح صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «من سبح الله في دبر كل صلاة ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين، وكبر الله ثلاثا وثلاثين، وقال تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، غفرت خطاياه وإن كانت مثل زبد البحر (1) » وهذا فضل عظيم، وإذا استغفرت بعد هذا، دعوت ربك بعد ذلك فلا بأس.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .

(9/103)

41- بيان الأذكار التي يرفع بها المسلم صوته بعد الصلاة
س: يسأل ويقول: ما هي الأذكار التي يرفع بها المسلم صوته بعد

(9/103)

الصلاة والتي لا يرفع بها صوته (1)
ج: السنة بعد الصلاة رفع الصوت بالذكر، فقد كان النبي صلى الله عليه وسلم والصحابة يرفعون أصواتهم بالذكر عقب الصلاة بعد الخمس كلها؛ صلاة الفجر والظهر والعصر والمغرب والعشاء، وهكذا الجمعة يبدأ بقوله: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، حين يسلم يرفع صوته حتى يسمعه من حوله، ثم يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. وإن كررها ثلاثا فحسن ثم يقول: لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. يقوله الإمام والمأموم والمنفرد عقب الصلوات الخمس، هذا الذكر. لكن الإمام يقول ذلك بعدما ينصرف إلى الناس، يستغفر الله ثلاثا وهو إلى القبلة، ويقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. ثم ينصرف إلى الناس
__________
(1) السؤال التاسع من الشريط رقم (290) .

(9/104)

يعطيهم وجهه، ويأتي بالأذكار.
أما المأموم فيأتي بهذا كله من حين يسلم، ويأتي أيضا بزيادة: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين بعد كل صلاة، سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة. يرفع بها صوته حتى يسمعه من حوله، حتى يستفيد من حوله، ويتمم المائة بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. هذه يرفع فيها صوته، ويزيد في المغرب والفجر عشر تهليلات يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات، مع ما تقدم، مع الذكر الذي تقدم يزيد هذه العشر بعد السلام، فالإمام والمنفرد والمأموم كلهم عشر تهليلات بعد الفجر وبعد المغرب زيادة على ما تقدم، وإن قال: بيده الخير، أو: هو حي لا يموت، كله طيب، عشر مرات، ثبت عن رسول الله صلى الله عليه وسلم أنه كان يقول ذلك بعد الفجر والمغرب زيادة على ما تقدم، ويستحب للجميع بعد ذلك من دون رفع الصوت أن يقرأ آية الكرسي، الإمام والمنفرد والمأموم، يقرأ آية الكرسي أيضا بعد هذا كله من غير رفع صوت: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (1)
__________
(1) سورة البقرة الآية 255

(9/105)

هذه آية الكرسي أعظم آية في القرآن، وأفضل آية في القرآن، يستحب أن يأتي بها المؤمن والمؤمنة بعد كل صلاة، بعد الذكر المتقدم للرجل والمرأة، مستحبة للجميع، ويستحب أيضا أن يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) والمعوذتين بعد كل صلاة، {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (3) {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (4) بعد كل صلاة، لكن يكررها ثلاثا بعد الفجر والمغرب، يكرر هذه السور الثلاث ثلاث مرات بعد المغرب وبعد الفجر: {قُلْ هُوَ اللَّهُ أَحَدٌ} (5) ثلاث مرات، و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (6) ثلاث مرات، و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (7) ثلاث مرات بعد المغرب وبعد الفجر، وقد كتبنا في هذا رسالة مختصرة توزع بين أيدي الإخوان، من أرادها وجدها، رسالة مختصرة بينا فيها هذه الأذكار، نسأل الله للجميع التوفيق.
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1
(5) سورة الإخلاص الآية 1
(6) سورة الفلق الآية 1
(7) سورة الناس الآية 1

(9/106)

42- حكم الدعاء وقراءة الفاتحة بعد الصلاة
س: ما حكم الدعاء بعد الصلاة، هل نفعله أم لا نفعله؟ وكذلك حكم قراءة الفاتحة بعد ختم الصلاة بالتسبيح (1)
ج: الدعاء مشروع، لكن الأفضل أن يكون آخر الصلاة قبل أن يسلم، هذا هو الأفضل؛ لأن الرسول صلى الله عليه وسلم رغب في الدعاء في آخر الصلاة لما علمهم التشهد والتحيات، قال: «ثم يتخير من الدعاء أعجبه إليه فيدعو (2) » وفي لفظ آخر: «ثم يتخير من المسألة ما شاء (3) » كان النبي يدعو في آخر صلاته قبل أن يسلم، هذا هو الأفضل، والدعاء المشروع هو: اللهم أعني على ذكرك وشكرك وحسن عبادتك. بعد قوله: أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. ومن الدعاء المشروع أيضا في الصلاة في السجود وفي آخر الصلاة: اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني
__________
(1) السؤال السادس من الشريط رقم (323) .
(2) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة برقم (609) .
(3) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة برقم (609) .

(9/107)

إنك أنت الغفور الرحيم. لأن النبي صلى الله عليه وسلم عندما سأله الصديق عن دعائه في صلاته، فقال له النبي صلى الله عليه وسلم: «قل: اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم (1) »
هذا الدعاء العظيم يدعى به في السجود، في آخر الصلاة، وبين السجدتين، كله طيب، دعاء عظيم. وهكذا: اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعذني يا رب من فتنة الدنيا ومن عذاب القبر. كان النبي يدعو بها في آخر الصلاة عليه الصلاة والسلام. وهكذا: اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت وما أسرفت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا أنت. كان يدعو بها أيضا عليه الصلاة والسلام في آخر حياته عليه الصلاة والسلام، وإن دعا بغير هذا فلا بأس، وإن دعا بعد السلام والذكر بدعوات بينه وبين الله فلا بأس أيضا، لكن يبدأ بالذكر، يستغفر ثلاثا بعد أن يسلم ثم يقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. ثم يذكر الله يقول: لا إله إلا الله وحده لا شريك
__________
(1) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر برقم (2705) .

(9/108)

له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، لا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. بعد الظهر وبعد العصر وبعد المغرب وبعد العشاء وبعد الفجر وبعد الجمعة، هذه الأدعية كلها سنة.
ويستحب مع هذا أن يقول: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة بعد هذا الذكر، بعد كل صلاة من الصلوات الخمس، سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة، وقد علم النبي صلى الله عليه وسلم أصحابه ذلك ثلاثا وثلاثين مرة، وأخبر أن في هذا فضلا عظيما، فيستحب لكل مؤمن وكل مؤمنة بعد كل صلاة وبعد الذكر المتقدم أن يقول: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة، الجميع تسعة وتسعون، ثم يختم المائة بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. أخبر النبي صلى الله عليه وسلم أن هذا من أسباب المغفرة، ويستحب له أن يقرأ مع هذا آية الكرسي بعد كل صلاة، وبعد

(9/109)

هذا الذكر يقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) إلى قوله: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} (2) ويقرأ المعوذتين، و: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) أيضا بعد كل صلاة، كل هذا مستحب، ويكررها ثلاثا بعد المغرب والفجر، {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) ، {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (5) ، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (6) ، يستحب تكرارها ثلاث مرات: بعد الفجر، وبعد المغرب، وعند النوم، كله سنة، أما بعد الظهر والعصر والعشاء فمرة واحدة، كل هذا مستحب ينبغي للمؤمن والمؤمنة الحرص على هذا الشيء في صلواته لما فيها من الخير العظيم، أما الحمد فلا يشرع قراءتها بعد الصلاة، ما ورد أنها تقرأ بعد الصلاة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (7) لا نعلم في الأحاديث الصحيحة ما يدل على أنها تقرأ بعد الصلاة، وفق الله الجميع.
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة الفلق الآية 1
(6) سورة الناس الآية 1
(7) سورة الفاتحة الآية 2

(9/110)

43- حكم صلاة السنة الراتبة بعد الفريضة قبل الإتيان بالذكر
المشروع عقب الصلاة س: سائلة من المنطقة الشرقية تقول في سؤالها: هل تجوز صلاة النافلة بعد الفريضة مباشرة أم أنه يستحسن أن أسبح وأهلل وبعد ذلك أصلي النافلة؟ وجهوني جزاكم الله خيرا (1)
ج: السنة أن تكون النافلة بعد الذكر، إذا صلى المسلم أو المسلمة الفريضة يأتي بالذكر يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. وإن كررها ثلاثا فهو أفضل، ويقول: لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. بعد كل فريضة، إلا في المغرب والفجر يزيد مع هذا زيادة عشر مرات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات، الزيادة بعد المغرب وبعد الفجر، وبعد هذا كله يسبح الله
__________
(1) السؤال الأول من الشريط رقم (302) .

(9/111)

ويحمده ويكبره ثلاثا وثلاثين، يقول: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير.
كل هذا مستحب بعد كل فريضة، ثم يقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) الآية كاملة، ثم يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (3) ، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (4) بعد الظهر والعصر والعشاء مرة واحدة، وبعد الفجر والمغرب يقرأ هذه السور ثلاث مرات، كل هذا مستحب، ثم يقوم للإتيان بالراتبة، السنن الراتبة: سنة المغرب، سنة العشاء، سنة الظهر – بعد هذا كله – أما العصر فسنتها مثلها أربع ركعات تسليمتين، والفجر سنتها قبلها تسليمة واحدة ركعتان، وفق الله الجميع.
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(9/112)

س: الأخت السائلة تقول: هل التسبيح والدعاء بعد الصلاة الفريضة يمكن أن نعملها بعد صلاة السنة؛ أي بعد الانتهاء من الصلاة؟ وما

(9/112)

هو الدعاء والتسابيح المأثورة عن النبي صلى الله عليه وسلم (1)
ج: التسبيحات المأثورة كلها بعد الفريضة، كان يسمعه الصحابة ويعلم الصحابة، أما بعد النوافل ليس هناك إلا الاستغفار، إذا سلم في النافلة يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. أما الأذكار الأخرى كلها جاءت بعد الفريضة، أما هذا بعد الفرض والنفل، يقول ثوبان رضي الله عنه: كان النبي صلى الله عليه وسلم إذا انصرف من صلاته استغفر الله ثلاثا، وقال: «اللهم أنت السلام ومنك السلام، تباركت ذا الجلال والإكرام (2) » رواه مسلم وغيره، ولم يقل: المكتوبة. فدل على أنه من كل صلاة يستغفر في النافلة والفرض، أما الأذكار: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، إلى آخره، هذه إنما جاءت بعد الفرائض، لم تبلغنا عن النبي صلى الله عليه وسلم إلا بعد الفرائض، ولم يبلغنا عنه أنه فعلها بعد النوافل عليه الصلاة والسلام.
__________
(1) السؤال الثامن عشر من الشريط رقم (416) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/113)

س: يقول هذا السائل: الأدعية والتسابيح التي حث عليها الرسول صلى الله عليه وسلم دبر كل صلاة، هل يجوز أن تكون بعد صلاة السنة (1)
ج: السنة بعد الفريضة خاصة.
__________
(1) ورد هذا السؤال بدون رقم للشريط.

(9/114)

س: أذكار ما بعد السلام في الصلاة هل يجب أن تكون بعد الصلاة المكتوبة مباشرة أم يمكنني أن أؤدي السنة البعدية ثم أداء تلك الأذكار (1)
ج: السنة أن تأتي بالأذكار قبل السنة البعدية، تأتي بالأذكار ثم السنة الراتبة، أذكار الظهر قبل السنة الراتبة، وأذكار المغرب قبل السنة والعشاء كذلك، كان النبي يأتي بها قبل عليه الصلاة والسلام.
__________
(1) ورد هذا السؤال في الشريط رقم (358) .

(9/114)

س: هل يجوز قراءة الأذكار المشروعة بعد الفراغ من الصلاة – أي بعد الراتبة – وليس بعد الفريضة مباشرة (1)
ج: لا، السنة بعد الفريضة، السنة أن يأتي بالأذكار الشرعية بعد
__________
(1) السؤال السابع من الشريط رقم (427) .

(9/114)

الفريضة، ثم الراتبة بعد ذلك، والنبي كان يفعلها إذا سلم عليه الصلاة والسلام، هذا هو المشروع.

(9/115)

44- حكم رفع الأصوات بعد الصلاة بالاستغفار
س: ما رأي سماحتكم في الاستغفار برفع الأصوات بعد كل صلاة، مع العلم أن هناك أناسا متأخرين في الصلاة قد يشوشون عليهم؟ (1)
ج: السنة رفع الصوت بالذكر إذا سلم الناس من المكتوبة، السنة رفع الصوت بالاستغفار والذكر لما ثبت في الصحيحين من حديث ابن عباس رضي الله عنهما قال: كان رفع الصوت في الذكر حين ينصرف الناس من المكتوبة على عهد النبي صلى الله عليه وسلم وقال: «كنت أعلم إذا انصرفوا بذلك إذا سمعته (2) » هذا يدل على أنه معروف في عهد النبي صلى الله عليه وسلم وأنهم يرفعون أصواتهم بالذكر، وأن من كان خارج المسجد يسمع ذلك، ويعلم أن الصلاة قد انتهت.
__________
(1) السؤال السادس عشر من الشريط رقم (294) .
(2) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (841) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، برقم (583) .

(9/115)

45- حكم التسبيح باليد اليمنى واليسرى
س: السائلة ن. ع. ن من اليمن تقول: هل التسبيح باليد اليمنى سنة مؤكدة، والتسبيح باليسرى بدعة؟ وهل كان النبي صلى الله عليه وسلم يسبح باليمين؟ وما الدليل على ذلك؟ مأجورين (1)
ج: قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن التسبيح باليمين أفضل، ومن سبح باليسار فلا بأس، أو سبح بهما جميعا باليمنى واليسرى، كل ذلك لا بأس به، وقد ثبت عن عائشة رضي الله عنها قالت: «كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله (2) » وجاء عنه «صلى الله عليه وسلم أنه كان يعقد التسبيح بيده اليمنى (3) » وقال للنساء: «اعقدن بالأنامل (4) » يعني
__________
(1) السؤال الحادي والعشرون من الشريط رقم (416) .
(2) أخرجه البخاري في كتاب الوضوء، باب التيمن في الوضوء والغسل، برقم (168) .
(3) أخرجه أبو داود في كتاب الصلاة، باب التسبيح بالحصى، برقم (1502) ، والترمذي في كتاب الدعوات، باب ما جاء في عقد التسبيح باليد، برقم (3486) والنسائي في كتاب السهو، باب عقد التسبيح برقم (1355) .
(4) أخرجه أحمد في مسند الأنصار من حديث يسيرة رضي الله عنها، برقم (26549) وأبو داود في كتاب الصلاة باب التسبيح بالحصى، برقم (1501) والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب عقد التسبيح باليد، برقم (3583) .

(9/116)

اليسرى واليمنى جميعا، فالأمر في هذا واسع، عقد التسبيح باليمين والشمال جميعا أو باليمنى كله جائز، ولكن اليمنى أفضل.

(9/117)

س: السائل ع. ح. من الأردن يقول: هل يجوز التسبيح باليدين أم باليد اليمنى فقط؟ وإن كان فقط باليد اليمنى فأرجو توضيح الأسباب، جزاكم الله خيرا (1)
ج: لا بأس بالتسبيح باليدين، لما قال صلى الله عليه وسلم للنساء: «اعقدن بالأنامل (2) » واليد اليمنى أفضل كما جاء عن النبي صلى الله عليه وسلم أنه كان يسبح باليمنى عليه الصلاة والسلام، تقول عائشة رضي الله عنها: «كان يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله (3) » إذا كان باليمين أفضل، وإن سبح بهما جميعا كما في حديث: «اعقدن بالأنامل (4) » للنساء، فلا حرج في ذلك، الأمر واسع والحمد لله.
__________
(1) السؤال الرابع عشر من الشريط رقم (416) .
(2) أخرجه أحمد في مسند الأنصار من حديث يسيرة رضي الله عنها، برقم (26549) وأبو داود في كتاب الصلاة باب التسبيح بالحصى، برقم (1501) والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب عقد التسبيح باليد، برقم (3583) .
(3) أخرجه البخاري في كتاب الوضوء، باب التيمن في الوضوء والغسل، برقم (168) .
(4) أخرجه أحمد في مسند الأنصار من حديث يسيرة رضي الله عنها، برقم (26549) وأبو داود في كتاب الصلاة باب التسبيح بالحصى، برقم (1501) والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب عقد التسبيح باليد، برقم (3583) .

(9/117)

س: هل التسبيح باليد اليمنى أفضل بالنسبة للمرأة أم يجوز أيضا باليسرى؟ (1)
ج: يجوز التسبيح باليدين جميعا، ولكن باليمين أفضل للجميع، إذا سبح باليمنى يكون أفضل، وإن سبح بهما الرجل أو المرأة كله طيب، لا حرج.
__________
(1) السؤال السابع من الشريط رقم (413) .

(9/118)

س: عند التسبيح والعقد على الأصابع بعد الصلاة، هل يجوز أن يسبح الإنسان بعدد الخطوط الثلاثة الموجودة على كل الأصابع أم لا؟ وهل يستخدم كلتا يديه في التسبيح أم اليمنى فقط؟ (1)
ج: السنة العد بالأصابع بخمسة أصابع تطبيقا وفتحا حتى يكمل ثلاثة وثلاثين، ويكون باليمنى أفضل، وإن سبح بالثنتين فلا حرج، والسنة أن يقول: سبحان الله، والحمد لله، والله أكبر، ثلاثا وثلاثين مرة، ثم يختم بـ: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. كما جاء في الحديث الصحيح، وإن أفرد قال: سبحان الله، سبحان الله، سبحان الله ثلاثا وثلاثين، الحمد لله، الحمد لله ثلاثا
__________
(1) السؤال السادس عشر من الشريط رقم (246) .

(9/118)

وثلاثين، والله أكبر، الله أكبر ثلاثا وثلاثين. فلا بأس، وهذا كله طيب، وإن جمعهما كان أضبط وأسهل: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة، الجميع تسعة وتسعون، ثم يختم المائة بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. وإن شاء قال: يحيي ويميت. كله طيب: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. أو يزيد: بيده الخير وهو على كل شيء قدير. كله طيب، كل هذا جاء عن النبي صلى الله عليه وسلم في أنواع الذكر، جاء عنه صلى الله عليه وسلم في أنواع الذكر أنواع منها: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير (1) »
ومنها: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير (2) » ومنها: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد بيده الخير وهو على كل شيء قدير (3) » ومنها: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت بيده الخير وهو
__________
(1) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .
(2) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .
(3) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .

(9/119)

على كل شيء قدير (1) » ومنها: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير (2) » كله طيب، والحمد لله.
__________
(1) أخرجه أحمد في مسنده من حديث أم سلمة أم المؤمنين رضي الله عنها، برقم (26011) .
(2) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .

(9/120)

س: مستمعات يسألن: يقال: إن التسبيح فقط باليد اليمنى، أما اليسرى فلا يجوز، ما رأي سماحتكم؟ جزاكم الله خيرا (1)
ج: الأمر واسع، إذا سبح بهما فلا بأس، وإن سبح باليمنى فهو الأفضل، «يروى عن الرسول صلى الله عليه وسلم أنه كان يسبح باليمنى (2) » تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله (3) » فإن سبح باليمنى كان أفضل، وإن سبح بهما فلا حرج، فقد ورد عنه صلى الله عليه وسلم أنه قال لبعض النساء: «اعقدن بالأنامل فإنهن مسؤولات
__________
(1) السؤال السادس من الشريط رقم (344) .
(2) أخرجه أبو داود في كتاب الصلاة، باب التسبيح بالحصى، برقم (1502) ، والترمذي في كتاب الدعوات، باب ما جاء في عقد التسبيح باليد، برقم (3486) والنسائي في كتاب السهو، باب عقد التسبيح برقم (1355) .
(3) أخرجه البخاري في كتاب الوضوء، باب التيمن في الوضوء والغسل، برقم (168) .

(9/120)

مستنطقات (1) » وهو يعم اليدين جميعا. فالأمر واسع في هذا، والحمد لله.
__________
(1) أخرجه أحمد في مسند الأنصار من حديث يسيرة رضي الله عنها، برقم (26549) وأبو داود في كتاب الصلاة باب التسبيح بالحصى، برقم (1501) والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب عقد التسبيح باليد، برقم (3583) .

(9/121)

46- حكم الكلام أثناء التسبيح
س: تقول السائلة: أنا بعد أن أصلي أبدأ في التسبيح، وعندما يكلمني أحد أرد عليه في أثناء التسبيح، هل في ذلك شيء؟ ولكني أيضا أنسى كم مرة سبحت، أرجو توجيهي، جزاكم الله خيرا (1)
ج: لا حرج في ذلك، كون الإنسان يذكر الله بعد الصلاة ويتكلم عند الحاجة لا بأس، وإذا نسي يعيد حتى يأتي بالمشروع، إذا شك أنه سبح ثلاثا وثلاثين أو أقل يكمل، يعمل بالحيطة ويكمل حتى يحصل له الأجر.
__________
(1) السؤال السابع من الشريط رقم (113) .

(9/121)

47- حكم استعمال السبحة في التسبيح
س: هل من الجائز سماحة الشيخ أن أستعمل السبحة في التسبيح (1)
ج: الأفضل الأصابع، لكن في بيتك تستعمل السبحة أو عقدا أو حصى أو نوى لا بأس، لكن في المسجد أو مع الناس أصابع، هو السنة كما كان النبي يفعل عليه الصلاة والسلام، فهو الأفضل لك.
__________
(1) السؤال السادس عشر من الشريط رقم (359) .

(9/121)

48- حكم الزيادة على العدد الذي ورد في التسبيح
س: بالنسبة لمفهوم العدد في التسبيح، هل هو لازم أم أنه لا يتأثر بالزيادة (1)
ج: السنة أن يأتي بالذكر المشروع على وجهه، وإذا أحب أن يزيد بعد ذلك فلا بأس، يأتي مثلا بعد الصلوات بالتسبيح والتحميد والتكبير ثلاثا وثلاثين، ويختم المائة بـ: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. أو يختمها بتكبيرة رابعة وثلاثين أو لا يأتي بهذا ولا هذا، يقتصر بتسعة وتسعين؛ يعني ثلاثا وثلاثين تسبيحة، وثلاثا وثلاثين تحميدة، وثلاثا وثلاثين تكبيرة، لا بأس بذلك، وإذا أحب أن يزيد يأتي بمئات من التسبيح لا حرج في ذلك لكن يأتي بالأمر المشروع الذي شرعه الله أولا، ناويا اتباع السنة، وإذا أحب أن يزيد بعد ذلك فلا حرج، وإذا عجز بعض الناس عن الضبط يبني على اليقين الذي هو الأقل، هذا أفضل، وليس بلازم، مثلا شك هل قال تسعة وتسعين أو نقص واحدة يزيد واحدة، أو شك هل أتى بثمانين أو تسعين يجعلها ثمانين ويكمل، وهكذا، أو قال: رب اغفر لي.
__________
(1) السؤال التاسع عشر من الشريط رقم (194) .

(9/122)

هل قالها ثلاثا أو ثنتين يأتي بثالثة أفضل، وهكذا: سبحان ربي العظيم في الركوع، سبحان ربي الأعلى في السجود، شك هل أتى بثنتين أو ثلاث، يجعلها ثنتين ويأتي بثالثة أفضل وإلا فالواجب مرة واحدة: سبحان ربي العظيم في الركوع مرة واحدة، وفي السجود سبحان ربي الأعلى مرة واحدة، لكن إذا أتى بها ثلاثا يكون أفضل، وإذا أتى بها خمسا يكون أفضل، وهكذا كلما زاد فهو أفضل، لكن الإمام يراعي عدم المشقة على المأموم إذا أتى بها خمسا أو سبعا أو عشرا اكتفى بذلك حتى لا يشق على المأموم، أما المأموم فإنه يأتي بالتسبيح والدعاء حتى يرفع الإمام.

(9/123)

49- بيان بعض الآيات والسور التي تقرأ بعد الصلاة
س: هل تنصحون سماحة الشيخ بقراءة بعض الآيات أو السور (1)
ج: يستحب مع الأذكار بعد الصلاة أن يقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ} (2) الآية، هذه آية واحدة يقال لها: آية الكرسي، وجاء في عدة أحاديث بعضها صحيح وبعضها فيه ضعف يشد بعضها بعضا، كلها تدل
__________
(1) السؤال الرابع من الشريط رقم (246) .
(2) سورة البقرة الآية 255

(9/123)

على شرعية قراءة هذه الآية بعد كل صلاة: الفجر، الظهر، العصر، المغرب، العشاء، للرجل والمرأة هذه الآية العظيمة، وهي أعظم آية في كتاب الله، أعظم آية وأبسط آية، هذه الآية ينبغي حفظها، ينبغي لكل مؤمن أن يحفظها، ولكل مؤمنة كذلك أن تحفظها، وتقرأها بعد كل صلاة بعد الذكر، وتقرأها عند النوم أيضا، عند الاضطجاع للنوم في الليل يستحب قراءة آية الكرسي، فهي من أسباب حفظه من الشيطان.
فمن قرأها عند النوم لم يزل عليه من الله حافظ، ولا يقربه شيطان حتى يصبح، قاله النبي عليه الصلاة والسلام. فيستحب أن تقرأ عند النوم للرجل والمرأة جميعا، أما الجنب فلا يقرؤها، إذا كان جنبا لا يقرؤها؛ لأن الجنب ممنوع من قراءة القرآن حتى يغتسل، أما الحائض والنفساء فلا مانع من قراءتها على الصحيح عن ظهر قلب؛ لأنهما ليستا مثل الجنب؛ لأن الجنب مدته قصيرة، يستطيع أن يغتسل، أما الحائض والنفساء فلهما أن تقرأ عن ظهر قلب من غير المصحف؛ لأن مدتهما تطول، وفي ترك القراءة مشقة عليهما، وتفويت لخير عظيم، فالصواب أن لهما القراءة عن ظهر قلب، ولهما مراجعة المصحف من وراء حائل عند الحاجة، كالقفازين ونحو ذلك.
ويستحب أيضا للمصلي إذا كان رجلا أو امرأة أن يقرأ:

(9/124)

{قُلْ هُوَ اللَّهُ أَحَدٌ} (1) والمعوذتين بعد كل صلاة: الظهر، والعصر، والمغرب، والعشاء، والفجر، أن يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين، وهما: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (3) و: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (4) بعد كل صلاة، ويكررها ثلاث مرات بعد المغرب والفجر، وعند النوم يكرر هذه السور الثلاث، بعد الفجر والمغرب وعند النوم، جاء في ذلك الأحاديث عن رسول الله عليه الصلاة والسلام، نسأل الله للجميع التوفيق وصلاح النية، والعمل والإعانة على كل خير.
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(9/125)

50- حكم قراءة آية الكرسي ورفع اليدين بالدعاء بعد الفريضة
س: ما حكم قراءة آية الكرسي بعد الصلاة، وكذلك الدعاء مع رفع اليدين وبعض الأحاديث الأخرى؟ جزاكم الله خيرا (1)
ج: يستحب للمؤمن والمؤمنة قراءة آية الكرسي بعد الفريضة للظهر والعصر والمغرب والعشاء والفجر، تستحب قراءة آية الكرسي بعد كل
__________
(1) السؤال الثامن والعشرون من الشريط رقم (265) .

(9/125)

فريضة مع قراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) والمعوذتين بعد كل فريضة، وتكرر ثلاث السور بعد المغرب والفجر ثلاث مرات، وعند النوم كذلك، هذا مستحب للرجل والمرأة، الظهر والعصر والمغرب والعشاء والفجر يقرأ آية الكرسي، وهي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (2) إلى آخرها، ويقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) والمعوذتين كذلك بعد الظهر والعصر والمغرب والعشاء والفجر، لكن يكرر السور الثلاث بعد المغرب والفجر ثلاث مرات، ويستحب أن يقرأها عند النوم ثلاث مرات أيضا.
أما رفع اليدين فلا يرفع يديه بعد الفرائض؛ لأن النبي عليه الصلاة والسلام ما كان يرفع يديه بعد الفريضة، ولم يعرف عنه ذلك عليه الصلاة والسلام، وفعله سنة وتركه سنة، والذي يفعله نفعله، والذي يتركه نتركه، فلا يستحب رفع اليدين بعد الفرائض الخمس؛ لأن الرسول ما فعله عليه الصلاة والسلام، ولكن نذكر الله كما تقدم في سؤال مضى، تذكر الله، تقرأ آية الكرسي، وهذه السور الثلاث بعد كل فريضة من دون رفع اليدين تأسيا بالنبي بالفعل والترك، تذكر الله بعد
__________
(1) سورة الإخلاص الآية 1
(2) سورة البقرة الآية 255
(3) سورة الإخلاص الآية 1

(9/126)

الصلاة، تبدأ بالاستغفار تقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، بعد السلام مباشرة، الإمام والمأموم والمنفرد، ثم الإمام ينصرف للناس ويعطيهم وجهه، ويقول الجميع: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. وقد بسطنا هذا في حلقة مضت، وفق الله الجميع.

(9/127)

س: ما حكم قراءة آية الكرسي في دبر كل صلاة، وكذلك مسح الوجه بعد الفراغ من الدعاء (1)
ج: قراءة آية الكرسي بعد كل صلاة سنة، جاء فيها عدة أحاديث فيستحب للمؤمن قراءتها بعد السلام وبعد الذكر، يقرؤها بينه وبين نفسه، هذا هو الأفضل، أما مسح الوجه باليدين فقد اختلف فيه العلماء، وورد فيه أحاديث ضعيفة، فالأفضل ترك ذلك، وإن مسح فلا حرج؛ لأن
__________
(1) السؤال العشرون من الشريط رقم (223) .

(9/127)

بعض أهل العلم رآها من باب الحسن لغيره، وأجاز المسح، فالأمر في هذا واسع، لكن الأحاديث الصحيحة الكثيرة تدل على أن الترك أفضل؛ لأن الرسول ما كان يمسح لما دعا بالاستسقاء، لم ينقل عنه أحد أنه مسح يديه بعد الفراغ من دعاء الاستسقاء، والناس يسمعونه وينظرونه عليه الصلاة والسلام، وهكذا لا نعلم في الأحاديث الصحيحة أنه مسح عليه الصلاة والسلام، لكن جاء فيها أحاديث فيها ضعف أنه مسح، قال الحافظ ابن حجر رحمه الله في البلوغ: إن مجموعها يقضي بأنه حديث حسن لغيره.

(9/128)

س: تسأل المستمعة وتقول: بالنسبة لقراءة آية الكرسي، هل ورد عن الرسول صلى الله عليه وسلم أنه كان يقرؤها في الصباح والمساء (1)
ج: نعم حث على قراءتها عند النوم، وبعد الفريضة، عند النوم يقرأ آية الكرسي، من أسباب السلامة من الشيطان، وكذلك من أسباب دخول الجنة أن يقرأها بعد كل صلاة، بعد الفريضة، إذا سلم وأتى بالذكر يقرأ بعد ذلك آية الكرسي.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (431) .

(9/128)

س: إذا قرأت آية الكرسي والمعوذات، و: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) عند النوم وبعد الصلوات، بأي ذلك أبدأ؟ جزاكم الله خيرا (2)
ج: بعد الصلاة يبدأ بآية الكرسي، ثم يقرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) والمعوذتين، هذا ظاهر النصوص، وكذلك في النوم يقرأ آية الكرسي، ثم يقرأ السور، وإن بدأ بهذا قبل هذا لا يضر، الحمد لله الأمر واسع، وهكذا بعد الصلاة، وإن بدأ بآية الكرسي لأنها في أول القرآن ثم قرأ السور الثلاث؛ لأنها في آخر القرآن كل هذا حسن من باب الترتيب.
__________
(1) سورة الإخلاص الآية 1
(2) السؤال الثاني عشر من الشريط رقم (219) .
(3) سورة الإخلاص الآية 1

(9/129)

س: أقوم بقراءة آية الكرسي والإخلاص والمعوذتين، وأصلي على المصطفى صلى الله عليه وسلم عشر مرات، هل هذا العمل صحيح بعد كل صلاة (1)
ج: المشروع ثلاث مرات، تقرأ آية الكرسي مرة واحدة بعد التسبيح والتحميد والتكبير، ثم تقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين ثلاث
__________
(1) السؤال الثالث عشر من الشريط رقم (327) .
(2) سورة الإخلاص الآية 1

(9/129)

مرات، بعد الفجر والمغرب وبعد الظهر والعصر والعشاء مرة واحدة، هذه السنة، أما الصلاة على النبي صلى الله عليه وسلم فلا شيء فيها، تصلي ليس فيها حد محدود، تصلي ما يسر الله لك وليس فيه حد محدود، لكن السنة بعد كل صلاة أن تسبح الله ثلاثا وثلاثين، وتحمد الله ثلاثا وثلاثين، وتكبر الله ثلاثا وثلاثين، وتقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. بعد الأذكار المعتادة بعد السلام، ثم تقرأ آية الكرسي، ثم تقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) والمعوذتين مرة واحدة، بعد الظهر والعصر والعشاء، وثلاث مرات بعد المغرب والفجر، أما الصلاة على النبي صلى الله عليه وسلم فلم ترد في هذا المقام، لكن إذا صلى على النبي صلى الله عليه وسلم مرة أو مرتين أو أكثر في كل وقت فهي صلاة مشروعة دائما، الصلاة على النبي صلى الله عليه وسلم مشروعة دائما.
__________
(1) سورة الإخلاص الآية 1

(9/130)

51- بيان فضل قراءة آية الكرسي بعد كل صلاة فريضة
س: السائلة أ. م تقول: ما فضل آية الكرسي بعد كل صلاة واجبة؟

(9/130)

وهل تقرأ في كل الأحيان (1)
ج: قراءة آية الكرسي بعد كل صلاة من الفريضة من أسباب دخول الجنة، فيستحب بعد الصلاة وبعد الأذكار أن يقرأ آية الكرسي بينه وبين نفسه، هذا مستحب، جاء في عدة أحاديث مجموعها ترتقي إلى الحسن، فإذا قرأها بعد كل صلاة فهذا أفضل، ويستحب أن يقرأها عند النوم، آية الكرسي أيضا صح بها الحديث عن الرسول صلى الله عليه وسلم أنها من أسباب العافية من الشيطان والحفظ من الشيطان عند النوم إذا أراد أن ينام من الليل.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (409) .

(9/131)

52- بيان المقصود بدبر كل صلاة
س: يرد في كثير من الأحاديث دبر كل صلاة، فهل المقصود بها بعد انقضاء الصلاة أم قبل السلام؟ (1)
ج: دبر الصلاة آخرها قبل السلام، هذا هو الأصل مثل دبر الحيوان مؤخره، فدبر الصلاة ما كان قبل السلام، آخرها قبل السلام، يستحب فيه الدعاء بعد قراءة التحيات والصلاة على النبي صلى الله عليه وسلم،
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (409) .

(9/131)

والتعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، يستحب أن يدعو بعد هذا قبل أن يسلم في الفرض والنفل، وإن دعا بعد الذكر بعد السلام وبعد الذكر فلا بأس بينه وبين نفسه، لكن الأفضل أن يكون الدعاء قبل السلام، وبعد قراءة التحيات والصلاة على النبي صلى الله عليه وسلم وبعد التعوذ بالله من جهنم، ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال؛ لأن الدبر، دبر الشيء آخره، ودبر الصلاة آخرها قبل السلام كما في الحديث، عندما قال لمعاذ: «لا تدعن دبر كل صلاة أن تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك (1) » هذا قبل السلام من الصلاة، وأما الحديث الآخر: كان النبي صلى الله عليه وسلم يقول في دبر الصلاة بعد السلام: «لا إله إلا الله (2) » فهذا المراد به بعد السلام، يأتي بالأذكار الشرعية، يقول: أستغفر الله، أستغفر الله، أستغفر الله، يعني بعد السلام، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام، ثم يقول: لا إله إلا الله، كما كان النبي يفعل عليه الصلاة والسلام، بعد السلام.
__________
(1) أخرجه أحمد في مسند الأنصار – رضي الله عنهم – من حديث معاذ بن جبل – رضي الله عنه - حديث رقم (21621) ، وأبو داود في كتاب الصلاة، باب في الاستغفار، حديث رقم (1522) واللفظ له، والنسائي في كتاب السهو، باب نوع آخر من الدعاء حديث رقم (1303) .
(2) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .

(9/132)

س: السائل إ. ع. من الرياض يقول: ماذا ورد في فضل قراءة آية الكرسي بعد كل صلاة فريضة (1)
ج: هي سنة، فيها عدة أحاديث بعضها ضعيف وبعضه جيد، فهي سنة بعد كل صلاة: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (2) بعد الصلوات الخمس.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (379) .
(2) سورة البقرة الآية 255

(9/133)

53- حكم قراءة آية الكرسي جهرا بعد الصلوات
س: عندنا في قريتنا يقرؤون آية الكرسي بعد الصلوات في كل فرض - عموما الإمام والمصلين – جهرا، أفيدونا عن حكم ذلك (1)
ج: هذا غير مشروع، هذا بدعة، من السنة أن يقرأها الإنسان بينه وبين نفسه بعد الصلاة، أما أن يقرأها الإمام والمأمون جهرا هذا لا يجوز، وليس من سنة المسلمين، بل هذا من البدع، ولكن يستحب في أصح قولي العلماء أن يقرأها المؤمن بعد الصلاة بينه وبين نفسه من دون مشاركة الإمام والمأمومين بأصوات جماعية أو جهرية، كل هذا لا أصل له.
__________
(1) السؤال الرابع عشر من الشريط رقم (111) .

(9/133)

54- حكم رفع اليدين في الدعاء بعد الصلاة المكتوبة
س: يسأل ويقول: هل رفع اليدين بعد الصلاة وارد عن النبي صلى الله عليه وسلم أم لا؟ جزاكم الله خيرا (1)
ج: لا نعلم لهذا أصلا، بل كان صلى الله عليه وسلم إذا سلم من الصلاة يستغفر الله ثلاثا، ويقول: «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (2) » ثم يقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون (3) » «اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (4) » هكذا كان يفعل بعد كل صلاة، بعد الصلوات الخمس: صلاة الفجر، والظهر، والعصر، والمغرب، والعشاء، يأتي بهذه الأذكار، وشرع
__________
(1) السؤال الثالث عشر من الشريط رقم (240) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (594) .
(4) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .

(9/134)

لأمته «أن يسبح الإنسان بعدها ثلاثا وثلاثين، ويحمد ثلاثا وثلاثين، ويكبر ثلاثا وثلاثين، هذه سنة، ويقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير (1) » أو يقول خمسا وعشرين: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر. خمسا وعشرين مرة بعد كل صلاة من الصلوات الخمس، هذه قربة وطاعة، ويأتي بآية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (2) بعد كل صلاة من الصلوات الخمس، ويشرع له أن يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) والمعوذتين {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) و: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (5) و: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (6) بعد كل صلاة، هذا هو الأفضل، ويكرر هذه السور الثلاث بعد الفجر والمغرب ثلاث مرات، وعند النوم كذلك يأتي بها ثلاث مرات، كل هذا سنة، أما بعد النفل فلا يحفظ بعد النفل شيء، ما أعلم أنه بعد النفل كان يرفع يديه، لكن إذا رفعها الإنسان بعض الأحيان؛
__________
(1) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .
(2) سورة البقرة الآية 255
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة الفلق الآية 1
(6) سورة الناس الآية 1

(9/135)

لأن الرفع من أسباب الإجابة، وهكذا في دعواته الأخرى إذا رفع هذا من أسباب الإجابة، لكن لا يرفع بعد الصلوات الخمس؛ لأن النبي ما كان يرفع بعدها عليه الصلاة والسلام، وفعله سنة وتركه سنة عليه الصلاة والسلام، وهكذا في الجمعة ما كان يرفع إذا سلم من الجمعة، ولا في خطبته إذا خطب بالجمعة، ولا في العيد، ما كان يرفع لكن إذا استسقى في الخطبة رفع يديه، كان إذا استسقى في خطبة الجمعة أو في صلاة العيد رفع يديه، يطلب الغيث، هذا فعله النبي صلى الله عليه وسلم، ورفع اليدين من أسباب الإجابة في المواضع التي رفع فيها صلى الله عليه وسلم، أو لم يأت عنه فيها ترك الرفع.
أما المواضع التي ترك فيها الرفع كالصلوات الخمس بعد الصلوات الخمس، أو في الجمعة، أو صلاة العيد، فهي لا يرفع فيها؛ لأن الرسول ما رفع فيها صلى الله عليه وسلم، لم يحفظ عنه أنه رفع يديه في واحدة من الصلوات الخمس، ولا بعد فراغه من الجمعة، ولا بعد فراغه من صلاة العيد، والسنة التأسي به عليه الصلاة والسلام.

(9/136)

س: الأخت ن. ع، من الطائف تسأل وتقول: ما حكم رفع اليدين في الحالات التالية: بعد الفراغ من صلاة الفريضة والنافلة (1)
__________
(1) السؤال السابع من الشريط رقم (207) .

(9/136)

ج: قد ثبتت السنة عن الرسول صلى الله عليه وسلم أن رفع اليدين من أسباب الإجابة، وأنه من سنة الدعاء، يقول النبي صلى الله عليه وسلم: «إن ربكم حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا (1) » وكان يرفع صلى الله عليه وسلم في الدعاء، «ولما استسقى للمسلمين رفع يديه، وبالغ في الرفع، يدعو ربه أن يغيث العباد» هذا من السنن في الدعاء رفع اليدين، وكان فيه مسائل كثيرة إذا طلب منه الدعاء رفع يديه ودعا عليه الصلاة والسلام، لكن المواضع التي وقعت في عهده صلى الله عليه وسلم ولم يرفع فيها لا نرفع فيها، المسائل والأشياء التي وقعت في عهده صلى الله عليه وسلم ولم يرفع فيها السنة ألا نرفع فيها، وذلك مثل صلاة الفريضة، ما كان يرفع إذا سلم من الفريضة فلا نرفع أيدينا إذا سلمنا، نأتي بالأذكار الشرعية والدعوات الشرعية ولا نرفع الأيدي؛ لأن رسولنا لم يرفع عليه الصلاة
__________
(1) أخرجه أحمد في مسند الأنصار من حديث سلمان الفارسي رضي الله عنه برقم (23202) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1488) ، والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب في دعاء النبي صلى الله عليه وسلم، برقم (3556) ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء برقم (3865) .

(9/137)

والسلام، هكذا بين السجدتين، ندعو بين السجدتين ولا نرفع، وهكذا في آخر الصلاة قبل السلام، ندعو ونسأل ولكن لا نرفع؛ لأن الرسول ما رفع عليه الصلاة والسلام، وهكذا في خطبة الجمعة وخطبة العيد لا نرفع عند الدعاء في الخطبة؛ لأن الرسول ما رفع إلا في الاستسقاء، ما رفع في خطبة الجمعة ولا في خطبة العيد، والسنة أن نفعل كما فعل، وأن نترك كما ترك عليه الصلاة والسلام، هذا هو السنة.
أما صلاة النافلة فمن شاء رفع ومن شاء ترك؛ لأنه لم يرد عن النبي صلى الله عليه وسلم ما يدل على هذا ولا هذا، فالأصل أن الرفع سنة، فإذا رفع بعد النافلة فيكون بعض الأحيان؛ لأن الرسول لو كان يفعل ذلك لنقل إلينا، فلما لم ينقل عنه أنه كان يواظب على ذلك دل على أن الأمر فيه سعة، لكن إذا فعله بعض الأحيان بعد النوافل هذا لا بأس.
أما ما يعتاده بعض الناس من كونه كلما صلى النافلة رفع فلا أعلم له أصلا، وتركه أحوط وأولى؛ لأنه لو كان مفعولا من النبي صلى الله عليه وسلم لنقل؛ لأنه صلى النافلة والناس يشاهدون كثيرا فلم يرفع، فدل ذلك على أنه ليس من عادته الرفع دائما بعد النافلة، قد يرفع في بيته فلا ندري، لكن مثل هذا يعمل فيه بالسنة العامة، السنة العامة تدل على أن الرفع سنة عند الدعاء، لكن يكون المؤمن تارة وتارة في

(9/138)

النافلة، تارة يرفع أخذا بالسنة العامة، وتارة لا يرفع؛ لأنه شوهد النبي صلى الله عليه وسلم صلى النوافل ولم يرفع بعدها عليه الصلاة والسلام، فيكون الإنسان يفعل هذا تارة وهذا تارة اقتداء بالنبي عليه الصلاة والسلام، والعمل بالسنة العامة.

(9/139)

55- حكم رفع اليدين في دعاء القنوت وبعد قراءة القرآن
س: سائلة: تقول: ما حكم رفع اليدين في دعاء القنوت، وبعد قراءة القرآن (1)
ج: مستحب في دعاء القنوت؛ لأنه " ثبت أنه صلى الله عليه وسلم رفع في دعاء القنوت " عند البيهقي رحمه الله (2)
ولا نعرف أنه ورد في الدعاء بعد قراءة القرآن شيء عن النبي صلى الله عليه وسلم، وإذا دعا لا بأس، لكن لا نعرف أنه ورد فيه شيء، فمن رفع فلا بأس، ومن ترك فلا بأس؛ لأنه من الأمور العامة، يدخل في العموم.
__________
(1) السؤال الثامن من الشريط رقم (207) .
(2) رواه البيهقي في معرفة السنن والآثار، باب دعاء القنوت برقم (1034) .

(9/139)

56- حكم الدعاء الجماعي
س: ما المقصود بالدعاء الجماعي (1)
ج: الدعاء الجماعي كونهم يأتون بصوت واحد، يعني يتكلمون جميعا بصوت واحد، اللهم اغفر لنا – بصوت واحد – ربنا اغفر لنا – بصوت واحد – ربنا آتنا في الدنيا حسنة – بصوت واحد – وما أشبه ذلك، هذا ليس بمشروع الدعاء الجماعي، بل السنة أن يدعو واحد ويؤمن الجميع، مثل ما يقول الإمام: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (2) فإذا كمل قال: آمين. فهم يقولون: آمين. وهكذا الدعاء إذا دعا إنسان في المجلس ثم قالوا: آمين. هذا هو الحسن، أو دعا كل واحد بنفسه، هذا يدعو وهذا يدعو من دون تحري أن يكون جماعيا، بل هذا يدعو وهذا يدعو، فلا بأس.
أما تحري أن يكون الصوت والنغمة واحدة ابتداء وانتهاء كما يفعله بعض الصوفية وغيرهم هذا لا أصل له، ولكن إذا دعا كل واحد بنفسه فلا حرج، أو دعا واحد وأمن الجميع فلا حرج.
أما إذا لقنهم الدعاء، ودعوا بعده، ويكررون نفس الجمل فلا بأس أن يعلمهم الدعاء إذا دعوا ولقنهم الدعاء، ليدعوا في أمر مهم، يدعون
__________
(1) السؤال التاسع من الشريط رقم (207) .
(2) سورة الفاتحة الآية 6

(9/140)

لأنفسهم بغير تحري الصوت الجماعي فلا حرج، مثلا قال: ادعوا الله ليغفر لنا، ادعوا الله أن يتوفانا مسلمين. فدعوا فلا بأس.
فإذا كان يعلمهم فلا بأس، هذا من باب التعليم كما يقع في الطواف وغيره، ليس فيه شيء.

(9/141)

57- حكم رفع اليدين في الدعاء بعد الصلاة المكتوبة أو النافلة
س: مستمعة تسأل عن حكم رفع اليدين في الدعاء بعد الصلاة ولا سيما الصلاة المكتوبة (1)
ج: رفع اليدين غير مستحب في الصلاة المكتوبة، لأن النبي ما كان يفعل ذلك عليه الصلاة والسلام، لم يحفظ عنه أنه بعد الظهر والعصر أو المغرب أو العشاء أو الفجر رفع يديه بالدعاء، فلا ينبغي رفعهما؛ لأن علينا أن نتأسى به صلى الله عليه وسلم في الفعل والترك، ولما أنه لم يكن يرفع يديه بعد الصلوات الخمس فنحن كذلك لا نرفع أيدينا تأسيا به عليه الصلاة والسلام، فإنه يتأسى به في الفعل والترك عليه الصلاة والسلام، وهكذا في الصلاة لا نرفع أيدينا في الدعاء بين
__________
(1) السؤال الثاني والعشرون من الشريط رقم (262) .

(9/141)

السجدتين ولا في الدعاء في التشهد الأخير قبل السلام؛ لأنه عليه الصلاة والسلام لم يرفع يديه عليه الصلاة والسلام، وهكذا من دعاء الخطبة يوم الجمعة ودعاء الخطبة يوم العيد لا ترفع الأيدي؛ لأن الرسول لم يرفع يديه عليه الصلاة والسلام في ذلك، لكن في صلاة الاستسقاء حتى خطبة الاستسقاء ترفع الأيدي؛ لأن الرسول رفع، إذا استسقى الإمام في خطبة الجمعة أو في غيرها إذا استسقى شرع له رفع اليدين بالدعاء.
فهذا كما فعل النبي عليه الصلاة والسلام، وهكذا في الدعوات الأخرى لو دعا في الضحى والتهجد دعا ربه، ولو من دون صلاة رفع يديه ودعا، هذا كله طيب، الدعاء من أسباب الإجابة ففي الحديث يقول صلى الله عليه وسلم: «إن ربكم حيي كريم، يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا (1) » وهو حديث لا بأس به. وفي حديث الرجل الذي دعا في السفر، قال أبو هريرة رضي الله عنه: قال رسول الله صلى الله عليه وسلم: … «ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه للسماء: يا رب، يا رب، ومطعمه حرام، ومشربه حرام، وغذي بالحرام قال الرسول صلى الله عليه وسلم: فأنى يستجاب
__________
(1) أخرجه أحمد في مسند الأنصار من حديث سلمان الفارسي رضي الله عنه برقم (23202) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1488) ، والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب في دعاء النبي صلى الله عليه وسلم، برقم (3556) ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء برقم (3865) .

(9/142)

لذلك (1) » أني يستجاب له؟ لأجل أكله للحرام، ولكن ذكر من أسباب الإجابة رفع اليدين، ولكن منعت الإجابة بسبب تعاطيه الحرام في ملبسه ومشربه ومأكله، نسأل الله العافية.
الحاصل أن رفع اليدين في الدعاء من أسباب الإجابة، لكن في المواضع التي رفع فيها النبي صلى الله عليه وسلم أو في المواضع التي لا يحرم فيها رفع ولا ترك، فهذا يرفع الإنسان يديه إذا دعا، أما بعد الفريضة فلم يحفظ عنه صلى الله عليه وسلم أنه رفع يديه بعد الفرائض الخمس ولا بعد الجمعة، فالسنة لنا ألا نرفع تأسيا به عليه الصلاة والسلام.
__________
(1) أخرجه مسلم في كتاب الزكاة، باب قبول الصدقة من الكسب الطيب، وتربيتها، برقم (1015) .

(9/143)

س: يسأل المستمع ويقول: هل رفع اليدين بالدعاء بعد الصلوات المكتوبة أو النوافل جائز أم لا؟ وإذا كان فمتى يجوز ذلك؟ أفيدونا مأجورين (1)
ج: رفع الأيدي في الدعاء مستحب، ومن أسباب الإجابة لقول النبي صلى الله عليه وسلم: «إن ربكم حيي كريم يستحي من عبده إذا رفع إليه
__________
(1) السؤال الخامس عشر من الشريط رقم (390) .

(9/143)

يديه أن يردهما صفرا (1) » يعني خاليتين، فيستحب رفع اليدين في الدعاء، إذا دعا ربه في بيته، في السفر، في أي مكان يرفع يديه ويدعو، يجتهد في الدعاء، ويلح في الدعاء، هذا من أسباب الإجابة، ومن هذا الحديث قوله صلى الله عليه وسلم: «إن الله تعالى طيب لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى: وقال تعالى: ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء: يا رب، يا رب, ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام فأنى يستجاب لذلك (4) » يعني بعيد أن يستجاب له ولو مد يديه، ولو ألح في الدعاء مع تعاطيه الحرام، وتلبسه بالحرام في مأكله ومشربه، ونحو ذلك، يبين النبي صلى الله عليه وسلم أن رفع اليدين من أسباب الإجابة، وهكذا الإلحاح في الدعاء من أسباب الإجابة، لكن قد يوجد مانع وهو الأكل الحرام،
__________
(1) أخرجه أحمد في مسند الأنصار من حديث سلمان الفارسي رضي الله عنه برقم (23202) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1488) ، والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب في دعاء النبي صلى الله عليه وسلم، برقم (3556) ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء برقم (3865) .
(2) أخرجه مسلم في كتاب الزكاة، باب قبول الصدقة من الكسب الطيب، وتربيتها، برقم (1015) .
(3) سورة البقرة الآية 172 (2) {يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ}
(4) سورة المؤمنون الآية 51 (3) {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا}

(9/144)

فالذي يتعاطى أكل الحرام هذا من أسباب حرمان الإجابة، وهكذا الغفلة عن الله، والإعراض عن الله، وكثرة المعاصي من أسباب حرمان الإجابة، ولكن لا يرفع في المواضع التي ما رفع فيها النبي صلى الله عليه وسلم، المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم لا نرفع فيها؛ لأنه صلى الله عليه وسلم يتأسى به في الفعل والترك، هو الأسوة كما قال الله جل وعلا: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} (1) فكما أننا نتأسى به في الفعل نتأسى به في الترك، رفع يديه لما استسقى على المنبر يوم الجمعة، لما سأل الله الغيث رفع يديه في خطبة الجمعة على المنبر، نرفع أيدينا إذا استغثنا، نطلب الغيث، نطلب المطر، يرفع الإمام يديه والمأمومون يرفعون أيديهم يدعون الله، ويؤمنون على دعاء الإمام، وهكذا إذا دعا بينه وبين نفسه في بيته، في آخر الليل، في الضحى، في أي وقت يدعو ويرفع يديه، أو بعد صلاة النافلة، إذا صلى بعض الأحيان دعا ربه بعد صلاة النافلة، الضحى أو في الليل، أو في أي وقت، لكن في صلاة الفريضة لا يرفع يديه إذا سلم؛ لأن النبي ما كان يرفع يديه في الفريضة،
__________
(1) سورة الأحزاب الآية 21

(9/145)

لم يحفظ عنه صلى الله عليه وسلم أنه رفع يديه بعد الفرائض.
فنحن لا نرفع نتأسى به عليه الصلاة والسلام، وهكذا في خطبة الجمعة إذا دعا لا يرفع؛ لأن الرسول ما كان يرفع في دعاء الجمعة إلا إذا استسقى خاصة، فإذا دعا في خطبة الجمعة أو في خطبة العيد لا يرفع؛ لأن النبي لم يرفع عليه الصلاة والسلام، وإذا سلم من الفريضة الفجر أو الظهر أو العصر أو المغرب أو العشاء لا يرفع؛ لأن النبي صلى الله عليه وسلم ما رفع، وهكذا بين السجدتين دعا بين السجدتين لا يرفع يديه، وهكذا في آخر الصلاة قبل أن يسلم لا يرفع يديه؛ لأن الرسول لم يرفع في هذه المواضع، فلما ترك نترك تأسيا به عليه الصلاة والسلام.
لكن لو جلس في مثل بيته، الضحى، ثم دعا ورفع يديه، وفي الليل إذا رفع يديه في أي وقت، تذكر حاجة ورفع يديه هذا الدعاء لا بأس به، لكن المواضع التي فعلها النبي صلى الله عليه وسلم ولم يرفع فيها لا نرفع فيها، مثل بين السجدتين، الدعاء في آخر الصلاة قبل السلام، مثل الدعاء في خطبة الجمعة، خطبة العيد، لا نرفع لكن في دعاء الاستسقاء نرفع أيدينا، بعد صلاة الفريضة إذا سلم من الفريضة ودعا لا يرفع يديه، يدعو بينه وبين نفسه بعد الذكر، إذا دعا بعد الذكر بينه وبين نفسه لا بأس، لكن لا يرفع يديه؛ لأن الرسول لم يرفع عليه الصلاة والسلام، والواجب على أهل

(9/146)

الإيمان التأسي بالرسول صلى الله عليه وسلم في أعماله وأقواله وفي فعله وفي تركه عليه الصلاة والسلام.

(9/147)

س: هل يجوز رفع الأيدي عند الدعاء بعد الصلاة أم لا؟ ذلك بأننا سمعنا من بعض الإخوة أنه بدعة فما الجواب على ذلك؟ جزاكم الله خيرا (1)
ج: رفع الأيدي عند الدعاء من أسباب الإجابة، وكان النبي صلى الله عليه وسلم يرفع يديه عند الدعاء، ولما استسقى بالمسلمين رفع يديه بالدعاء، وفي خطبة الجمعة إذا استسقى، وهكذا لما خرج إلى الصحراء وصلى بالناس صلاة الاستسقاء رفع يديه في الخطبة ودعا، فرفع اليدين من أسباب الإجابة، يقول صلى الله عليه وسلم: «إن ربكم حيي كريم، يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا خائبتين (2) » فالله جل وعلا كريم جواد، وحيي سبحانه وتعالى، يجب من عباده أن يتضرعوا إليه بالدعاء، وأن يجتهدوا في الدعاء، وأن يرفعوا الأيدي في الدعاء، هذا من أسباب الإجابة، لكن إذا كان الدعاء في محل لم يرفع فيه النبي
__________
(1) السؤال السادس من الشريط رقم (277) .
(2) أخرجه أحمد في مسند الأنصار من حديث سلمان الفارسي رضي الله عنه برقم (23202) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1488) ، والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب في دعاء النبي صلى الله عليه وسلم، برقم (3556) ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء برقم (3865) .

(9/147)

يديه لا نرفع؛ لأن النبي يقتدى به في الفعل والترك عليه الصلاة والسلام، وإذا كانت عبادة ما رفع فيها لا نرفع فيها، مثل خطبة الجمعة إذا لم يستسق لا يرفع في الدعاء ولا في خطبة العيد إذا لم يستسق، وكذلك في دعائه بين السجدتين ما كان يرفع، وهكذا دعاؤه في آخر الصلاة قبل أن يسلم فلا يرفع في هذا، وهكذا بعد الفريضة إذا سلم من الفريضة: الظهر، والعصر، والمغرب، والعشاء، والفجر، ما كان يرفع فلا نرفع في هذه المواضع؛ لأن الرسول ما رفع فيها صلى الله عليه وسلم، وهو قدوة في فعله وتركه عليه الصلاة والسلام.

(9/148)

58- حكم رفع اليدين والمصافحة بعد الصلاة
س: بعد السلام من الصلاة وبعد ختم الصلاة يرفع بعض الإخوة أيديهم بالدعاء، فهل هذا مستحب أم جائز أم مكروه مع العلم أنهم لا يمسحون وجوههم بأيديهم، وبعد هذا الدعاء قد يصافح جار جاره في الصف على أنه لم يره منذ أيام وهم جالسون، فهل هذه المصافحة أيضا من المسنونات أم هي بدعة؟ (1)
ج: رفع اليدين بالدعاء من أسباب الإجابة، وقد دلت الأدلة الشرعية
__________
(1) السؤال الثالث والعشرون من الشريط رقم (141) .

(9/148)

من الأحاديث الصحيحة على أن رفع اليدين سنة في الدعاء ومن أسباب الإجابة، ومن ذلك الحديث الصحيح الذي رواه مسلم في الصحيح، يقول صلى الله عليه وسلم: «إن الله تعالى طيب لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى: وقال تعالى: ثم ذكر الرجل يطيل السفر أشعث أغبر، يمد يديه إلى السماء: يا رب، يا رب. ومطعمه حرام، ومشربه حرام وملبسه حرام، وغذي بالحرام فأنى يستجاب لذلك؟ (3) » فجعل رفع اليدين من أسباب الإجابة لولا تعاطيه الحرام، وهكذا الحديث الآخر وهو حسن لا بأس به، يقول النبي صلى الله عليه وسلم: «إن ربك حيي كريم، فيستحي من العبد إذا رفع يديه إليه أن يردهما صفرا (4) » هذا يدل على أنه من أسباب الإجابة، وفي الباب أحاديث كثيرة دلت على أنه صلى الله عليه وسلم كان يرفع يديه في الدعاء عليه الصلاة والسلام، ومن ذلك دعاؤه في
__________
(1) أخرجه مسلم في كتاب الزكاة، باب قبول الصدقة من الكسب الطيب، وتربيتها، برقم (1015) .
(2) سورة البقرة الآية 172 (1) {يَاأَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ}
(3) سورة المؤمنون الآية 51 (2) {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا}
(4) أخرجه أحمد في مسند الأنصار من حديث سلمان الفارسي رضي الله عنه برقم (23202) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1488) ، والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب في دعاء النبي صلى الله عليه وسلم، برقم (3556) ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء برقم (3865) .

(9/149)

الاستسقاء، كان يرفع يديه ويبالغ عليه الصلاة والسلام، وهكذا في أحاديث كثيرة دعا لقوم فرفع يديه ودعا لآخرين فرفع يديه، فرفع اليدين سنة.
لكن بعض المواضع التي ما رفع فيها النبي صلى الله عليه وسلم لا يرفع فيها هي سنة، لكن أي موضع وجد في عهده صلى الله عليه وسلم ولم يرفع فيه لا نرفع فيه تأسيا به صلى الله عليه وسلم؛ لأن تركه سنة وفعله سنة عليه الصلاة والسلام، مثلا الفريضة إذا سلم منها لا يرفع يديه، إذا دعا بعد السلام، ولا قبل السلام حين دعائه قبل أن يسلم في آخر التحيات، لا يرفع يديه، وهكذا بين السجدتين، إذا دعا: رب اغفر لي، لا يرفع يديه؛ لأن الرسول ما رفع في هذا عليه الصلاة والسلام، هكذا في خطبة الجمعة ما رفع عند خطبته صلى الله عليه وسلم إذا دعا، وخطبة العيد وإنما رفع في الاستسقاء لما خطب ولما دعا في الاستسقاء رفع يديه، فنرفع كما رفع عليه الصلاة والسلام، أما صلاة النافلة إذا دعا بعدها ورفع يديه فلا حرج، لكن إذا ترك ذلك بعض الأحيان حتى لا يظن أنه سنة دائمة يكون حسنا؛ لأنه لم يحفظ عنه صلى الله عليه وسلم أنه كان يواظب على رفع اليدين بعد النوافل، فإذا رفع بعض الأحيان فحسن، وهكذا المصافحة لجاره عن يمينه وشماله سنة؛ لأن الرسول صلى الله عليه وسلم شرع المصافحة للأمة،

(9/150)

والمصافحة من أسباب مغفرة الله للذنوب، وكان الصحابة إذا تلاقوا تصافحوا، فإذا لقي أخاه في الصف صافحه، وإذا دخل في الصف ولم يصافحه حتى صلى الفريضة أو صلى الراتبة صافحه، هذا السنة؛ لأنها من أسباب الألفة والمحبة، وإزالة الشحناء، فكونه يصافحه بعد النافلة أو بعد الفريضة، إذا كان ما صافحه قبل ذلك حين تلاقيا في الصف فهذا كله سنة، ولا بأس به. أما مسح الوجه بالدعاء فقد ورد فيه أحاديث ضعيفة، تركه أولى، وقد جمع بعض أهل العلم بأنها لتعددها يشد بعضها بعضا، وتكون من قبيل الحسن لغيره كما ذكر ذلك الحافظ ابن حجر في البلوغ في آخره عند ذكر الدعاء.
ذكر أن مجموعها يقضي بأنه حديث حسن، ولكن في هذا القول نظر؛ لأنها ضعيفة، والأحاديث الصحيحة ليس في مسح الوجه، فالرسول صلى الله عليه وسلم دعا في مواضع كثيرة في الاستسقاء وفي غير الاستسقاء ولم يحفظ عنه أنه مسح وجهه عليه الصلاة والسلام، والأفضل الترك، الأفضل والأحسن الترك، وإن مسح اعتمادا على قول من قال: إن الحديث حسن في المسح فلا حرج عليه إن شاء الله.
والمصافحة على أنها عبادة بعد الصلاة مباشرة لا بأس بهذا؛ لأنها من وسائل المحبة والألفة وإزالة الشحناء، وكان الصحابة إذا تلاقوا

(9/151)

تصافحوا، يقول أنس رضي الله عنه: «كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا، وإذا قدموا من سفر تعانقوا (1) » كانوا يصافحون النبي صلى الله عليه وسلم، ويصافحهم عليه الصلاة والسلام، فالمصافحة عند اللقاء سنة ومن أسباب الألفة والمحبة، ولو أن إنسانا لقي أخاه ولم يصافحه لكان ذلك من أسباب الوحشة، ولاستنكر ذلك، وقال: ما شأنه، ما باله، لماذا؟ المقصود أن هذا هو المعروف بين المسلمين المصافحة عند اللقاء والسؤال عن الحال والعيال، كل هذا أمر معروف ومن أسباب الألفة والمحبة. ولا يشترط لذلك فاصل عند اللقاء في الطريق، في الصف بعد الصلاة، بعد الصلاة، بعد الفريضة، بعد النافلة، يتصافحان.
ولا حرج لو دخلت أنت وهو المسجد وجلستما، ثم بعد تأدية الصلاة صافح بعضكم بعضا، لكنه ما هو متأكد في هذا لأنكما دخلتما جميعا، لكن لو صافحته فلا بأس؛ لأن الشغل بالصلاة شغل، والصلاة فيها شغل عظيم، ولهذا قال صلى الله عليه وسلم: «إن في الصلاة
__________
(1) أخرجه الطبراني في المعجم الأوسط برقم (97) .

(9/152)

لشغلا (1) » والرسول صلى الله عليه وسلم لما سلم عليه الأعرابي الذي دخل المسجد وصلى ونقر الصلاة سلم عليه مرات فرد عليه السلام، وهو عنده صلى ثم سلم فرد عليه السلام، وقال: «ارجع فصل فإنك لم تصل (2) » ثم رجع فسلم عليه فرد عليه السلام وهو ينظر إليه قريب منه، ينظر على صلاته، ولم يقل له: سلمت أولا، يكفي السلام الأول، اللهم صل وسلم عليه.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب لا يرد السلام في الصلاة، برقم (1216) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات كلها.....، برقم (757) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (397) ..

(9/153)

س: ما حكم رفع اليدين بعد الصلاة المفروضة للجميع من أجل الدعاء وكذلك رفع اليدين إذا كان منفردا؟ (1)
ج: رفع اليدين بعد الفريضة: لا يجوز، لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن أصحابه، فما كان النبي صلى الله عليه وسلم يرفع يديه بعد الفريضة لا في الظهر، ولا في العصر، ولا في العشاء، ولا في
__________
(1) السؤال العاشر من الشريط رقم (163) .

(9/153)

الفجر، ولا في الجمعة، فلا يجوز للمسلم أن يرفع لأن هذا حدث بدعة لا جماعيا ولا فرديا، وليس للإمام أن يفعل ذلك مع الدعاء الجماعي؛ لأن هذا محدث، والنبي عليه الصلاة والسلام قال: «من عمل عملا ليس عليه أمرنا فهو رد (1) » وقال أيضا عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » فالواجب على أهل الإسلام التمسك بالشريعة والحذر من البدع، وكان النبي يقول في خطبة الجمعة: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » لكن يرفع يديه في الدعاء عند دعاء الاستغاثة، إذا استغاث المسلمون أو استسقى ولي الأمر في خطبة الجمعة، أو في صلاة الاستسقاء، أو بعض خطباء المساجد إذا استسقوا
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(3) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(9/154)

ودعوا الله أن يغيث المسلمين، السنة رفع اليدين، وهكذا إذا دعا لنفسه والمسلمين بأن يدعو ويرفع يديه بدعائه في غير صلاة الفريضة لا بأس؛ لأن هذا من أسباب الإجابة لكن شيء ما فعله النبي صلى الله عليه وسلم لا تفعله، إذا سلمت من الفريضة لا ترفع يديك، أو من الجمعة لا ترفع يديك، لكن إذا دعوت في أوقات أخرى أو بعد النافلة لا بأس أن ترفع يديك، وكذلك إذا حدث حادث ودعوت ربك أن الله يرفع هذا الحادث عن المسلمين أو عنك في بيتك أو في أي مكان ترفع يديك، كل هذا لا بأس به، كان النبي صلى الله عليه وسلم إذا حدث حادث رفع يديه ودعا، وهكذا إذا طلب منه بعض أصحابه أن يدعو رفع يديه ودعا عليه الصلاة والسلام، ودعا في الاستسقاء عليه الصلاة والسلام.

(9/155)

س: هل يجوز للمسلم أن يرفع يديه عند الدعاء بعد السنة التي بعد الفريضة أم لا حيث إن بعض الناس ينكر ذلك ويقول: إنه بدعة ولو رفع يديه للدعاء بعد الفريضة مباشرة هل ينكر على فاعله؟ (1)
ج: لم يثبت عن النبي صلى الله عليه وسلم أنه رفع يديه بعد الفريضة وبعد السنة، إنه يذكر الله ويدعو ولكن من دون رفع يدين بعد الفرائض
__________
(1) السؤال الرابع من الشريط رقم (77) .

(9/155)

الخمس، أما بعد النافلة فلا أعلم بعد التتبع الكثير ما أعلم أنه رفع يديه بعد النافلة عليه الصلاة والسلام، ولكن عموم الأحاديث الدالة على أن رفع اليدين من أسباب الإجابة يقتضي أنه لا مانع من رفعها بعض الأحيان، لا يكون دائما، كما يرفعها إذا لمت به مصيبة، يرفع يديه ويدعو ولو من دون صلاة، فإذا صلى ورفع يديه يطلب المغفرة، ويطلب حاجته التي لمت به فلا بأس بذلك، أما اتخاذ هذا عادة كلما صلى رفع يديه فالأولى ترك ذلك، وقد ورد فيه حديث ضعيف لا يتعلق به، ولكن ينبغي أن يكون ذلك تارة تارة، وألا يستديم ذلك؛ لأن الرسول صلى الله عليه وسلم ما كان يفعل هذا، ولو كان سنة لفعله صلى الله عليه وسلم، فلما لم يفعله دل ذلك على أنه ليس بسنة فلا يداوم عليه، وإذا فعله بعض الأحيان لحاجة لطلب ما ينفعه في الدنيا والآخرة، أو فعل رفع اليدين من دون صلاة عندما يدعو، هذا كله طيب، ورفع اليدين من أسباب الإجابة، وفي الحديث الصحيح يقول صلى الله عليه وسلم: «إن ربكم حيي كريم، يستحي من عبده إذا رفع يديه أن يردهما صفرا (1) » وفي الحديث الآخر يقول صلى الله عليه وسلم لما ذكر أن الله تعالى
__________
(1) أخرجه أحمد في مسند الأنصار من حديث سلمان الفارسي رضي الله عنه برقم (23202) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1488) ، والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب في دعاء النبي صلى الله عليه وسلم، برقم (3556) ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء برقم (3865) .

(9/156)

طيب لا يقبل إلا طيبا، ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء: يا رب، يا رب. ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام «فأني يستجاب لذلك؟ (1) » فدل على أن رفع اليدين والإلحاح في الدعاء من أسباب الإجابة، لكن لما كان هذا الرجل قد تلبس بالحرام صار تعاطيه الحرام في شربه وأكله ولباسه من أسباب منع الإجابة، لا حول ولا قوة إلا بالله.
والخلاصة أن رفع اليدين من أسباب الإجابة عند الدعاء في المواضع التي كان يرفع فيها النبي صلى الله عليه وسلم، وفي المواضع التي لم يثبت فيها رفع، ولم توجد أسبابها في عهده صلى الله عليه وسلم، فهذه يرفع فيها أيضا إذا أراد الدعاء، أما الأسباب التي في عهده ولم يرفع فيها مثل صلاة الفريضة لم يرفع فيها عليه الصلاة والسلام فإننا نترك كما ترك عليه الصلاة والسلام، مثل خطبة الجمعة لم يرفع، فنترك لا نرفع، مثل دعاء في آخر الصلاة قبل أن يسلم وبعد السلام ما رفع فلا نرفع في صلاة الفريضة، مثل الدعاء بين السجدتين ما رفع فلا نرفع، بل ندعو واليدان على الفخذين أو على الركبتين من غير رفع لأننا
__________
(1) أخرجه مسلم في كتاب الزكاة، باب قبول الصدقة من الكسب الطيب، وتربيتها، برقم (1015) .

(9/157)

نتأسى به ونقتدي به عليه الصلاة والسلام، فلو كان الرفع مشروعا في هذه الأمور لرفع عليه الصلاة والسلام، أما الدعوات التي رفع فيها مثل الدعاء في خطبة الاستسقاء نرفع؛ لأنه رفع صلى الله عليه وسلم، مثل الدعاء على الصفا والمروة في السعي، مثل الدعاء في عرفة في مزدلفة نرفع أيدينا؛ لأنه رفع عليه الصلاة والسلام في ذلك يده، كذلك الدعاء عند الجمرة الأولى والثانية في أيام التشريق فإنه لما دعا صلى الله عليه وسلم عند الأولى تقدم وجعلها عن يساره، ورفع يده ودعا عليه الصلاة والسلام، ولما رجم الثانية أخذ ذات الشمال وجعلها عن يمينه، ورفع يده واستقبل القبلة ودعا، هذا كله مشروع لأنه فعله النبي صلى الله عليه وسلم، فأما الشيء الذي لم يثبت عنه أنه رفع أو ترك فنحن مخيرون إن رفعنا؛ فالرفع من أسباب الإجابة، وإن تركنا فلا بأس، أما الشيء الذي فعله ولم يرفع فيه مثل ما تقدم هذا لا نرفع فيه، مثل خطبة الجمعة، مثل الفرائض الخمس إذا سلمنا منها لا نرفع، أو في التحية لا نرفع، أو بين السجدتين لا نرفع؛ لأنه لم يرفع عليه الصلاة والسلام فيها، والخير فيما فعله عليه الصلاة والسلام.
لكن إن فعله الإنسان بعد النافلة فلا ينكر عليه، أما بعد الفريضة فينكر عليه؛ لأنه فعل شيئا ما فعله الرسول صلى الله عليه وسلم،

(9/158)

وأسباب النزول في عهده عليه الصلاة والسلام، فلم يفعله، فلو كان سنة لفعله صلى الله عليه وسلم، أما النوافل فأمرها أوسع لكن لا نرى المداومة؛ لأن الرسول ما داوم، ولو داوم لعرف ولنقله الصحابة وبينوه عليه الصلاة والسلام.

(9/159)

59- حكم الدعاء بعد النافلة
س: من صلى ثم تنفل، ما رأيكم في الدعاء بعد هذه النافلة التي هي بعد الفريضة؟ (1)
ج: لم يفعله النبي صلى الله عليه وسلم فيما نقل، لكن لو فعله بعض الأحيان نرجو ألا يكون فيه بأس، أما المداومة فالأولى تركها.
__________
(1) السؤال الخامس من الشريط رقم (77) .

(9/159)

60- حكم المداومة على رفع اليدين بالدعاء بعد الصلاة
س: هل يجوز للمؤتم أو الإمام أن يرفع يديه بالدعاء بعد كل صلاة أو فريضة؟ لأن كثيرا من الناس لا ينتهون عن ذلك، أفيدونا جزاكم الله خيرا (1)
__________
(1) السؤال الثامن عشر من الشريط رقم (250) .

(9/159)

ج: لا أعلم بهذا من الدعاء الشرعي رفع اليدين بعد الفريضة، ولم يحفظ عن النبي صلى الله عليه وسلم أنه كان يفعل ذلك ولا عن أصحابه فيما نعلم، فالسنة عدم الرفع لا بعد الظهر ولا بعد العصر ولا بعد المغرب ولا بعد العشاء ولا بعد الفجر، فذكر الله يأتي في الأذكار الشرعية، ويدعو لما أحب بينه وبين نفسه من دون رفع اليدين، هذا هو السنة، أما بعد النوافل فلا أعلم فيه شيئا.
أما في بعض الأحيان فلا بأس، أحيانا النوافل كان النبي صلى الله عليه وسلم يصلي بعضها في البيت وبعضها في المسجد فالأمر واسع، ولم يثبت عنه صلى الله عليه وسلم كما نعلم أنه كان يحافظ على الرفع بعد النوافل، لكن عموم الأحاديث أن رفعها من أسباب الإجابة، يدل على أنه لو رفعها في بعض الأحيان لا حرج إن شاء الله.

(9/160)

61- حكم قول: اللهم أنت السلام أحينا ربنا بالسلام بعد الصلاة
س: الأخ س. ش، سوداني الجنسية يقول: يسكن معي في مكان العمل أخ في الإسلام مصري الجنسية، ونصلي جماعة ونختلف بعد الصلاة؛ لأني أقول بعد الصلاة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (1) ،
__________
(1) سورة الفاتحة الآية 2

(9/160)

اللهم أنت السلام ومنك السلام، أحينا ربنا بالسلام، وأدخلنا الجنة دارك دار السلام، تباركت وتعاليت، أستغفر الله العظيم من كل ذنب وأتوب إليه. ويقول هو: هذا خطأ، قل: أستغفر الله ثلاث مرات، فهذا هو القول الصحيح. وجهوني حول ما قلت وحول ما قال صاحبي، جزاكم الله خيرا (1)
ج: الذي قاله صاحبك هو الصواب، وقد ثبت في صحيح مسلم عن ثوبان رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا انصرف من صلاته – يعنى إذا سلم من صلاته – قال: «أستغفر الله – ثلاثا – اللهم أنت السلام ومنك السلام، تباركت ذا الجلال والإكرام (2) » هذا هو المشروع، أما الحمد له، وقول: أحينا بالسلام. وما ذكرت في كلامك هذا لا أصل له بعد السلام، وإنما المشروع ما قاله صاحبك: أستغفر الله، أستغفر الله، أستغفر الله. ثم تقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. هذا هو السنة، وإذا كان القائل إماما انصرف إلى الناس بعد ذلك بعد قوله: اللهم أنت السلام ومنك السلام،
__________
(1) السؤال التاسع عشر من الشريط رقم (179) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/161)

تباركت يا ذا الجلال والإكرام. ينصرف إلى الناس ويعطيهم وجهه، يستغفر الله ثلاثا ويقول: اللهم أنت السلام......إلى آخره، ثم ينصرف إلى الناس ويعطيهم وجهه إذا كان إماما.
أما المأموم والمنفرد فيبقى على حاله مستقبلا القبلة، ويقول الجميع بعد ذلك: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون. رواه مسلم في صحيحه من حديث عبد الله بن الزبير عن النبي صلى الله عليه وسلم أنه كان يقول هذا إذا سلم من صلاته؛ يعني بعد الاستغفار ثلاثا، وبعد: اللهم أنت السلام وفي الصحيحين من حديث المغيرة بن شعبة رضي الله تعالى عنه قال: كان النبي يقول بعد الصلاة إذا سلم: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1) »
فقد اتفق مع ابن الزبير على قول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير (2) » وزاد على
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .
(2) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .

(9/162)

ابن الزبير: «اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1) » ابن الزبير زاد عليه: «لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون (2) » وكلا الحديثين صحيح، فالسنة الإتيان بالجميع، السنة الإتيان بما ذكره ابن الزبير وبما ذكره المغيرة رضي الله عنهما عن النبي عليه الصلاة والسلام مع ما ذكره ثوبان حين السلام، فيبدأ أولا بما قاله ثوبان: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام. من حين يسلم، ثم يأتي بهذه الأذكار بعد ذلك، والإمام يأتي بها بعد انصرافه إلى الناس، بعدما يقول: اللهم أنت السلام.........إلخ، يأتي بهذه الأذكار، وفي بعضها زيادة: يحيي ويميت. و: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. فإذا زاد: يحيي ويميت فلا بأس، كله طيب، كله حسن، وإذا قالها تارة وتركها تارة كله حسن.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .
(2) أخرجه الترمذي في أبواب الدعوات عن رسول الله صلى الله عليه وسلم، باب منه، برقم (3534) .

(9/163)

62 - مسألة في رفع اليدين بالدعاء عقب الصلاة
س: ما حكم رفع اليدين بالدعاء عقب الصلاة؟ (1)
ج: لم يرد عن النبي صلى الله عليه وسلم رفع اليدين بعد الفرائض الظهر والعصر والمغرب والعشاء والفجر، أما النافلة فالأمر فيها واسع، إذا رفع بعض الأحيان فالأمر فيها واسع أخذا بعموم الأدلة التي دلت على أن رفع اليدين من أسباب الإجابة، فإذا رفع بعض الأحيان بعد صلاة النافلة أو في الأوقات الأخرى فذلك من أسباب الإجابة، أما كونه يلزم كلما صلى يرفع يديه في النافلة فالأولى ترك ذلك، لأن هذا لم يحفظ عن النبي صلى الله عليه وسلم، فدل ذلك على أنه لم يكن يفعله دائما، أما كونه يفعله بعض الأحيان فلا بأس إن شاء الله لعموم الأدلة.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (269) .

(9/164)

63- حكم رفع اليدين في الدعاء ومسح الوجه بهما
س: ما حكم رفع اليدين بعد الصلاة بالدعاء، وما حكم مسح الوجه بعد الانتهاء من الدعاء؟ جزاكم الله خيرا (1)
ج: رفع اليدين في الدعاء من أسباب الإجابة، ولكن المواضع التي ما
__________
(1) السؤال الخامس من الشريط رقم (228) .

(9/164)

رفع فيها النبي صلى الله عليه وسلم لا نرفع فيها، يقول النبي صلى الله عليه وسلم: «إن ربكم حيي كريم، يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا (1) » فإذا دعا في آخر الليل أو في أي وقت ورفع يديه إليه سبحانه كان هذا من أسباب الإجابة، لكن بعد الفريضة ما يرفع يديه؛ لأن الرسول ما كان يرفعها بعد الفريضة الظهر والعصر، والمغرب والعشاء، والفجر، أو الجمعة. وهكذا في خطبة الجمعة، وخطبة العيد ما كان يرفع إلا في الاستسقاء، إذا طلب الغيث رفع يديه ولو في خطبة الجمعة أو في أي مكان، وهكذا إذا كان في غير صلاة ودعا يرفع يديه ويدعو، وهكذا بعد النافلة، إذا رفع يديه بعد النافلة في بعض الأحيان ودعا لا بأس لكن لا يكون مستمرا؛ لأنه لم يحفظ عنه أنه كان يستمر في رفع يديه بعد النافلة، فإذا رفع بعض الأحيان ودعا لا بأس، أما مسح الوجه باليدين فقد اختلف فيه العلماء: منهم من رأى استحبابه، ومنهم من رأى عدم استحبابه؛ لأن الأحاديث الصحيحة ليس فيها مسح الوجه بعد الدعاء، وجاء فيها أحاديث ضعيفة أنه مسح بيديه، مسح بهما وجهه، فإن فعل فلا حرج، وإن ترك فهو أفضل؛ لأن بعض أهل العلم
__________
(1) أخرجه أحمد في مسند الأنصار من حديث سلمان الفارسي رضي الله عنه برقم (23202) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1488) ، والترمذي في كتاب الدعوات عن رسول الله صلى الله عليه وسلم، باب في دعاء النبي صلى الله عليه وسلم، برقم (3556) ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء برقم (3865) .

(9/165)

جعل الأحاديث التي جاءت في مسح الوجه متعاونة ومتعاضدة، وجعلها من قسم الحسن، واستحب مسح الوجه، منهم ابن حجر رحمه الله في البلوغ، ذكر أنها يشد بعضها بعضا، وقال آخرون: لا يستحب لأنها ضعيفة. فالحاصل أن الأمر في هذا واسع إن شاء الله، من مسح فلا حرج، ومن ترك لعله أفضل وأولى؛ لأن الأحاديث ليس فيها مسح.

(9/166)

64- حكم الدعاء بعد كل صلاة ورفع الأيدي
س: هل يكره الدعاء بعد كل صلاة، ورفع الأيدي هل هو بدعة؟ (1)
ج: الدعاء بعد الصلاة لا يكره بل مستحب، كونه يدعو بينه وبين ربه، في آخر الصلاة وبعد الصلاة بعد الذكر كل هذا جاء في الأحاديث عن النبي عليه الصلاة والسلام، فإذا دعا في آخر الصلاة قبل أن يسلم هذا أفضل، وإن دعا بعد السلام وبعد الذكر فلا بأس بينه وبين ربه، أما أن يكون الدعاء جماعيا من الجماعة أو مع الإمام هذا غير مشروع بل بدعة، أو يكون مع رفع الأيدي هذا بدعة بعد الفرائض، لم يحفظ عنه صلى الله عليه وسلم أنه كان يرفع يديه بعد الفرائض الخمس، ولم يحفظ عن أصحابه رضي الله عنهم فيما بلغنا، فليس للناس أن يحدثوا
__________
(1) السؤال الثالث عشر من الشريط رقم (106) .

(9/166)

شيئا لم يفعله المصطفى عليه الصلاة والسلام ولا أصحابه، لكن الدعاء لا بأس به بينه وبين ربه قبل السلام وبعد السلام لا بأس.
أما رفع الأيدي من الجماعة أو من الإمام أو من الجميع بالدعاء كل هذا بدعة، وهكذا إذا دعوا جميعا دعاء جماعيا وذكرا جماعيا فهو بدعة، بل كل يذكر الله في نفسه، ويدعو لنفسه من دون حاجة أن يكون معه آخر يرفع الصوت معه، نسأل الله للجميع الهداية.

(9/167)

65- حكم قراءة الفاتحة بعد الصلاة وتثويبها للأموات
س: ما حكم قراءة الفاتحة بعد الصلاة، ذلك أن أحد الأشخاص قال: إننا نتوسل بها إلى الله أن يغفر لنا ولوالدينا، ونهديها إلى موتانا، ثم إلى روح النبي صلى الله عليه وسلم، ما حكم ذلك، هل يصل ثوابها إلى روح الموتى؟ وجهونا جزاكم الله خيرا (1)
ج: لا نعلم لهذا أصلا، والعبادات بالتوقيف والأدلة لا بالآراء والأهواء، العبادات توقيفية لا يشرع منها إلا ما شرعه الله ورسوله، ولا نعلم في الأدلة الشرعية شرعية قراءة الفاتحة بعد الصلاة وتثويبها للموتى، ولا الاجتماع على قراءتها لطلب الثواب، كل هذا لا أصل له،
__________
(1) السؤال التاسع من الشريط رقم (168) .

(9/167)

وإنما المشروع للمؤمن أن يقرأ القرآن ليتدبر ويتعقل ويستفيد وليحصل له الأجر بذلك، أما أن يخترع شيئا ما شرعه الله في وقت لم ترد فيه السنة هذا ليس بجائز؛ لأن الرسول عليه السلام يقول: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ويقول عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ولم يرد عنه فيما نعلم من الشرع أنه شرع للأمة قراءة الفاتحة بعد كل صلاة أو تثويبها للموتى، أو قراءتها بصفة جماعية في أي وقت من الأوقات، كل هذا لم يرد ولم نعرفه من الشرع المطهر، والواجب على أهل الإيمان وأهل الإسلام أن يسعهم ما وسع الرسول صلى الله عليه وسلم وأصحابه، وليس لأحد أن يحدث شيئا لم يشرعه الله، ولم يرد أيضا أن القرآن يقرأ للموتى ويثوب للموتى، وإن كان قاله جمع من أهل العلم، لكن أقوال العلماء تعرض على الكتاب والسنة، فما وافق النص قبل وما لا فلا، وقد تأملت هذه المسألة فلم أجد في النصوص ما يدل على قراءة القرآن للموتى وتثويبه للموتى، ولكن المشروع الدعاء لهم بالمغفرة والرحمة والجنة، بالسعادة بالعفو والمسامحة، الصدقة عنهم، الحج عن الميت، العمرة عن الميت،
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(9/168)

قضاء الدين عن الميت، كل هذا مشروع، أما أن يصلى عنه أو يقرأ عنه فليس له أصل، أو يصام عنه تطوعا فليس له أصل، أما إذا كان عليه صوم فريضة مات ولم يقضه فإنه يشرع الصيام عنه، كأن يكون عليه صوم من رمضان، تساهل فلم يقضه أو كفارة فإنه يصام عنه، كما قال النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » متفق على صحته.
وسأله جماعة عليه الصلاة والسلام، منهم امرأة تقول: إن أمي نذرت أن تحج، فلم تحج حتى ماتت، أفأحج عنها، قال صلى الله عليه وسلم: «نعم حجي عنها، أرأيت لو كان على أمك دين، أكنت قاضية؟ اقضوا الله؛ فالله أحق بالوفاء (2) » هذا هو المشروع، والواجب على المؤمن والمؤمنة التقيد بما جاء به الشرع، وعدم إحداث شيء لم يشرعه الله تعالى، لا في الصوم ولا في القراءة ولا في الصلاة ولا في غير ذلك، وفق الله الجميع لما يحبه ويرضاه.
__________
(1) أخرجه البخاري في كتاب الصوم باب من مات وعليه صوم برقم (1952) ، ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت، برقم (1147) .
(2) أخرجه البخاري، في كتاب الحج، باب الحج والنذور عن الميت والرجل يحج عن المرأة، برقم (1852) .

(9/169)

66. حكم الدعاء الجماعي بعد الصلاة المكتوبة
س: الأخ ع. أ. س. من ليبيا يسأل عن الدعاء الجماعي بعد الصلاة المكتوبة (1)
ج: الدعاء الجماعي بعد الصلاة المكتوبة أو في غيرها بدعة لا أصل له حتى في غير الصلاة، كونهم يدعون دعاء جماعيا ما له أصل، إنما الإنسان يدعو لنفسه، أو يدعو ويؤمن إخوانه، كالقنوت يدعو الإمام ويؤمن المأمومون، أما أن يدعوا بصوت واحد جماعيا فهذا لا أصل له ولا سيما عقب الصلاة، كل هذا بدعة، فالإنسان يدعو لنفسه بينه وبين ربه في آخر الصلاة قبل أن يسلم، أو بعد السلام بينه وبين ربه، يدعو من دون رفع اليدين لا بأس في هذا، بينه وبين نفسه، أما أن يدعو الإمام ويرفع يديه وهم يرفعون أيديهم معه ويدعون فهذا لا أصل له، وليس من الشرع، وهكذا رفع الصوت بالدعاء جماعيا بصوت واحد كل هذا لا أصل له، لا في المسجد ولا في غير المسجد.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (176) .

(9/170)

67- حكم الاستغفار بصوت مرتفع وقول: الفاتحة إلى روح النبي صلى الله عليه وسلم
س: الأخ ص. ح. ج. اليماني من مدينة الطائف يسأل ويقول: هل يجوز

(9/170)

الاستغفار بصوت مرتفع، وبعد ذلك يقول الإمام: الفاتحة بقبول الدعاء وقبول الصلاة ثم إلى روح النبي صلى الله عليه وسلم؟ (1)
ج: فالمشروع للمسلمين بعد الفراغ من صلاة الفريضة أن يقول الإمام والمأموم بعد السلام: أستغفر الله. بصوت يسمعه من حولهم، أستغفر الله، أستغفر الله – ثلاث مرات – اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، ثم يقول كل واحد بعد ذلك: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، فقد ثبت هذا عن رسول الله عليه الصلاة والسلام بعد كل فريضة، بعضه من حديث ثوبان وبعضه من حديث ابن الزبير وبعضه من حديث المغيرة بن شعبة، هذا السنة للجميع، برفع الصوت المناسب الذي ليس فيه إزعاج وليس فيه خفض صوت، لكن صوت مناسب يسمعه من حول المسجد من عند الباب حتى يعلموا أن الصلاة انتهت.
__________
(1) السؤال الرابع عشر من الشريط رقم (151) .

(9/171)

قال ابن عباس رضي الله تعالى عنهما: كان رفع الصوت في الذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه وسلم. وقال: «كنت أعلم إذا انصرفوا بذلك إذا سمعته (1) » فقد كان صبيا قد لا يحضر، كان يسمع هذا فيعرف أن الناس قد صلوا. وفي لفظ آخر قال: «كنت أعرف انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير (2) » لأنه يشرع للناس أن يكبروا ثلاثا وثلاثين ويسبحوا ثلاثا وثلاثين، ويحمدوا الله ثلاثا وثلاثين بعد كل صلاة من الصلوات الخمس. هذا هو المشروع، أما قول الإمام: الفاتحة بقبول الصلاة. أو رفع الصوت بالدعاء جماعيا فإن هذا بدعة لا يجوز، بل كل واحد يذكر الله بنفسه لا بصوت جماعي، ولا يشترط لهم أن يقرؤوا الفاتحة لقبول الدعاء، هذا غير مشروع تلاوة الفاتحة بعد كل صلاة، إنما المشروع بعد كل صلاة قراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) والمعوذتين بينه وبين نفسه، أما قراءة
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (841) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، برقم (583) .
(2) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة برقم (842) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة برقم (583) بلفظ (كنا نعرف) .
(3) سورة الإخلاص الآية 1

(9/172)

الفاتحة فلم يرد في الأحاديث الصحيحة ما يدل على ذلك، فقراءتها عند الدعاء بقصد الدعاء ليس له أصل، ولكن يستحب عند الدعاء حمد الله والصلاة على رسوله صلى الله عليه وسلم، ثم يدعو؛ لأن هذا من أسباب الإجابة، فإذا حمد الله وأثنى عليه قبل أن يدعو ثم صلى على النبي صلى الله عليه وسلم في خارج الصلاة أو في داخل الصلاة في آخر التحيات؛ أو في سجوده فلا بأس إذا أثنى على الله وصلى على النبي الصلاة المعروفة، ثم دعا بعد ذلك، كل هذا طيب، أما أن يكون بصوت مرتفع بعد الصلوات – صوت جماعي – فهذا منكر.
والواجب على أهل الإسلام أن يتمسكوا بالشرع، وألا يزيدوا ولا ينقصوا، لا فيما يتعلق بالصلاة ولا فيما يتعلق بالأذكار بعدها ولا في غير ذلك. والعبادات عند أهل العلم توقيفية ليست بالرأي، بل وقوفها على ما جعل رسول الله صلى الله عليه وسلم كما جاء عنه وثبت عنه فهو المشروع وما سوى ذلك فهو بدعة، والواجب على أهل الإسلام التقيد بالسنة والحذر من البدع، ولهذا كان صلى الله عليه وسلم يخطب يوم الجمعة ويقول: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (1) »
__________
(1) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(9/173)

يحذرهم من البدع، وهي الإحداث في الدين؛ يعني إحداث عبادات ما شرعها الله، ومن هذا قوله صلى الله عليه وسلم في الحديث الصحيح المتفق عليه من حديث عائشة رضي الله عنها: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » يعني فهو مردود، متفق عليه. ويقول صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » يعني مردود، فالواجب على المسلمين من الرجال والنساء التقيد بالشرع والتمسك بما جاء في الشرع فقط في الأذكار وغير الأذكار، في الصلاة وفي الصوم وفي الحج، وفي جميع العبادات، والله المستعان.
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(9/174)

68- حكم التسبيح بعد الصلاة بصورة جماعية
س: هل يجوز التسبيح بعد الصلاة بصورة جماعية؟ (1)
ج: التسبيح بعد الصلاة بصورة جماعية بدعة لا يجوز، وإنما يسبح العبد بنفسه بعد الصلاة إذا سلم يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام.
__________
(1) السؤال الأول من الشريط رقم (363) .

(9/174)

إماما أو مأموما أو منفردا في جميع الصلوات الخمس، ثم يقول بعد هذا: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. مرة أو ثلاثا في جميع الصلوات الخمس، لكن في الفجر والمغرب يزيد في ذلك عشر مرات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات زيادة في الفجر والمغرب، أما في الظهر والعصر والعشاء فيقول ذلك مرة واحدة أو ثلاثة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد، ويستحب أن يقول بعد ذلك: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة، ثم يقول بعدها: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، ثم يقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) ثم يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) و: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (3)
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1

(9/175)

و: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (1) مرة واحدة بعد الظهر والعصر والعشاء، أما بعد الفجر يكررها ثلاثا، يكرر السور ثلاث مرات، {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) ، {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (3) ، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (4) بعد الفجر والمغرب كما ورد في حديثه عنه عليه الصلاة والسلام، أما ما سوى ذلك، وعلى صورة جماعية فهذا بدعة.
__________
(1) سورة الناس الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(9/176)

س: الأخ ي. م. ر يسأل ويقول: رأيت في أحد المساجد في بعض البلدان الإسلامية عندما ينتهون من كل صلاة فريضة يسبحون الله بشكل جماعي، أي يقول الإمام: سبحان الله. فيقول المأمومون: سبحان الله. إلى أن ينتهوا إلى ثلاث وثلاثين، ويقول الإمام: الحمد لله. ويقول المأمومون مثل قوله وهكذا، أفيدونا عن حكم مثل هذا العمل، جزاكم الله خيرا (1)
ج: هذا العمل الذي ذكر السائل وهو أن الإمام والمأمومين يسبحون ويحمدون ويكبرون بصفة جماعية بعد كل صلاة، هذا لا أصل له
__________
(1) السؤال الحادي والعشرون من الشريط رقم (127) .

(9/176)

وليس من السنن المشروعة بل هو من البدع، والرسول صلى الله عليه وسلم رغب الناس أن يسبحوا ويحمدوا ويكبروا ثلاثا وثلاثين بعد كل صلاة، ولم يكن يفعل ذلك معهم بصفة جماعية، بل كان يذكر الله في نفسه، وكل واحد من الجماعة يذكر الله في نفسه، هذا هو المشروع، وكل واحد يشتغل بنفسه، فالإمام بنفسه، وكل واحد من الجماعة كذلك، ويقول بعد السلام: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، يقوله الإمام والمأموم والمنفرد، هذا السنة لما ثبت عن ثوبان رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا انصرف من صلاته استغفر ثلاثا وقال: «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (1) »
وثبت عن عائشة رضي الله عنها في صحيح مسلم أنه كان رسول الله إذا فرغ من قوله: «اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام (2) » انصرف إلى الناس وأعطاهم وجهه الكريم عليه الصلاة والسلام فهذا يدل على أن الإمام يأتي بهذا قبل أن ينصرف حال كونه مستقبل القبلة، ثم ينصرف إلى الناس فيقول: لا إله إلا الله وحده لا
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/177)

شريك له، له الملك وله الحمد وهو على كل شيء قدير. وإن زاد قال: يحيي ويميت فكل هذا ورد عن النبي عليه الصلاة والسلام، ويقول أيضا: لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. هذا ثبت من فعل النبي صلى الله عليه وسلم بعضه من حديث المغيرة بن شعبة. وبعضه من حديث عبد الله بن الزبير. رضي الله عنهم جميعا وقال عليه الصلاة والسلام: «من سبح الله ثلاثا وثلاثين، وكبر الله ثلاثا وثلاثين، وحمد الله ثلاثا وثلاثين، فتلك تسع وتسعون، وقال تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، غفرت خطاياه وإن كانت مثل زبد البحر (1) » أخرجه مسلم في صحيحه.
فهذا يدل على شرعية هذا الذكر، وأن كل واحد يقوله في نفسه، ما يحتاج إلى أن يكون معه غيره، فأداء ذلك بصفة جماعية من الجماعة، أو مع الإمام كل ذلك لا أصل له، وقد
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (597) .

(9/178)

قال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (1) » يعني فهو مردود. وقال أيضا عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » متفق على صحته. فنصيحتي لمن يفعل هذا أن يدع ذلك، وأن يسبح كل واحد لنفسه مستقلا من دون مشاركة غيره، رزق الله الجميع التوفيق واتباع السنة.
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(9/179)

69- حكم دعاء الإمام وتأمين المصلين بعد كل صلاة
س: هناك أناس يدعون عقب كل صلاة، الإمام يدعو والجماعة يقولون: آمين. فما حكم ذلك في الشرع بالإجماع؟ (1) ج: هذا الذي سألت عنه أيها السائل لا نعلم له أصلا في الشرع، فلم يكن النبي صلى الله عليه وسلم يفعل ذلك، إذا صلى الفجر أو الظهر أو العصر أو المغرب أو العشاء ما كان يفعل هذا الذي سألت عنه، وهو رفع اليدين والدعاء من الإمام والمأمومين، هذا شيء لا أساس له، ولا يشرع، بل هو بدعة؛ إذ لو كان مشروعا لنقله الصحابة وبينوه لنا عن النبي
__________
(1) السؤال الثاني من الشريط رقم (96) .

(9/179)

عليه الصلاة والسلام، ثم لو كان مشروعا قد فعله النبي صلى الله عليه وسلم لفعله الصحابة أيضا، كالخلفاء الراشدين وغيرهم من الصحابة، ولم يثبت عنهم فيما نعلم أنهم فعلوا ذلك ولا أنهم نقلوه عن النبي صلى الله عليه وسلم، فوجب تركه، والإنسان إذا أحب أن يدعو يدعو بينه وبين نفسه، من دون رفع اليدين ومن دون الاجتماع مع الإمام، بل كما جاءت به الأحاديث أن الرسول صلى الله عليه وسلم دعا بعد السلام بالذكر المعروف عنه عليه الصلاة والسلام، لكن لم يثبت عنه صلى الله عليه وسلم أنه رفع يديه بعد السلام من الفريضة، ولا أنه دعا وأمن معه المأمومون، والخير في اتباعه عليه الصلاة والسلام، وهذه أمور ظاهرة يعلمها الناس ويراها الناس، فلو فعل شيئا من هذا لنقله الصحابة وعرفوه رضي الله عنهم وأرضاهم، فالواجب ترك ذلك؛ لأنه لم ينقل عن الرسول صلى الله عليه وسلم ولا عن أصحابه، والخير في اتباعهم، وسلوك سبيلهم رضي الله عنهم، وصلى الله على نبيه محمد وأصحابه.

(9/180)

70- حكم قول: نستغفر الله العظيم الذي لا إله إلا هو الحي القيوم بعد الصلاة جماعيا
س: عندنا في أغلب المساجد بعد الانتهاء من الصلاة نجد جميع المصلين بصوت واحد مرتفع يقولون: نستغفر الله العظيم الذي

(9/180)

لا إله إلا هو الحي القيوم. ثلاثا. ثم يقولون بصوت مرتفع أيضا ثلاثا: يا أرحم الراحمين ارحمنا. مع العلم أن بعض المأمومين بعد تسليم الإمام يقوم بإكمال ما فاته من ركعات، وهم يشوشون عليه بارتفاع أصواتهم، ونقول لهم: الاستغفار يكون في السر. ولكن يقولون: الوارد عن الرسول أنه كان يقرؤه جهرا – أي قراءة الأذكار دبر الصلاة جهرا – ما هو توجيهكم وما هو القول الصحيح؟ جزاكم الله خيرا (1)
ج: هذا العمل الذي ذكرتم لا يشرع، وإنما الاستغفار عند السلام، إذا سلم من الصلاة استغفر ثلاثا، ثم يقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. يستغفر ثلاثا بكلام يسمعه من حوله كما كان النبي صلى الله عليه وسلم يفعل، ثم يبدأ بالذكر المشروع: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما
__________
(1) السؤال الخامس من الشريط رقم (266) .

(9/181)

منعت، ولا ينفع ذا الجد منك الجد. هذا هو المشروع، يرفع صوته بذلك رفعا لا يشغل المصلين، بل يكون رفعا متوسطا؛ لقول ابن عباس رضي الله تعالى عنهما: «كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صلى الله عليه وسلم. قال ابن عباس: كنت أعلم إذا انصرفوا بذلك إذا سمعته (1) » فدل على أنهم يرفعون أصواتهم لكنه رفع لا يضر المصلين، ولا يشوش عليهم، بل يسمعهم من حول المسجد، ومن يمر بالمسجد حتى يعلم أن الصلاة قد انتهت، ويستحب أيضا مع ذلك أن يسبح ويحمد ويكبر ثلاثا وثلاثين مرة لكل واحد من المصلين: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة، الجميع تسعة وتسعون، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. هذا مشروع أوصى به النبي صلى الله عليه وسلم وبينه للأمة، وأخبر أنه تكفر به الخطايا، ويستحب أيضا بعد الصلاة الفرضية أن يقرأ آية الكرسي الإمام والمأموم والمنفرد بينه وبين نفسه، ويقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين كذلك بعد كل صلاة، ويكرر السور الثلاث في الفجر والمغرب ثلاث
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (841) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، برقم (583) .
(2) سورة الإخلاص الآية 1

(9/182)

مرات كما جاءت به السنة عن النبي صلى الله عليه وسلم، هذا هو المشروع بعد الصلوات.

(9/183)

71- حكم الدعاء بعد الصلاة مع الإمام
س: أخبرونا عن الدعاء بعد الصلاة مع الإمام، جزاكم الله خيرا (1)
ج: كل يدعو لنفسه بعد الصلاة وفي الصلاة، يدعو في سجوده وفي آخر التحيات، يدعو لنفسه وللمسلمين، ولوالديه المسلمين إلى غير ذلك، كلها محل دعاء، السجود محل دعاء، وهكذا الصلاة قبل السلام محل دعاء، بعد الصلاة على النبي صلى الله عليه وسلم محل دعاء، بين السجدتين محل دعاء، يسأل ربه المغفرة له ولوالديه، كل هذا محل دعاء، ويدعو بما أحب من الدعوات الطيبة، وإذا كانت الواردة في الأحاديث كانت أفضل، فيدعو بين السجدتين بطلب المغفرة، ويقول: اللهم اغفر لي وارحمني واهدني واجبرني وارزقني. في السجود يدعو بما أحب، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء (2) »
ويقول
__________
(1) السؤال الثالث والعشرون من الشريط رقم (275) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .

(9/183)

صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم (1) » حري أن يستجاب لكم. وكان من دعائه صلى الله عليه وسلم في السجود: «اللهم اغفر لي ذنبي كله، دقه وجله، أوله وآخره، وعلانيته وسره (2) » وهذا من أفضل الدعاء، وكان يقول صلى الله عليه وسلم لما علمهم التحيات، قال: «ثم يتخير من الدعاء أعجبه إليه فيدعو (3) » أي في آخر الصلاة قبل أن يسلم، بعد ما يقرأ التحيات، ويصلي على النبي صلى الله عليه وسلم ويتعوذ كما فعله النبي صلى الله عليه وسلم، يتعوذ من أربع يقول: «اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر فتنة المسيح الدجال (4) » كان النبي صلى الله عليه وسلم يتعوذ بالله من هذه الأربع، ويأمر بالتعوذ منهن، فالسنة للمصلي في الفرض والنفل أن يتعوذ من هذه الأربع، يقول: أعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. أو:
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود برقم (483) .
(3) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .
(4) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة برقم (588) .

(9/184)

اللهم أني أعوذ بك. كله جاء في الحديث، وكذلك يسأل ربه الجنة، ويتعوذ بالله من النار، يقول: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، اللهم اغفر لي ولوالدي – إذا كانا مسلمين – اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم، اللهم أعني على ذكرك وشكرك وحسن عبادتك. كل هذا الدعاء الطيب، ومن جوامع الكلم يقول النبي صلى الله عليه وسلم لمعاذ رضي الله عنه: «لا تدعن دبر كل صلاة أن تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك (1) » وكان صلى الله عليه وسلم إذا فرغ من التشهد يتعوذ بالله من عذاب جهنم ومن عذاب القبر، ومن فتنة المحيا والممات ومن فتنة المسيح الدجال، وتدعو يا عبد الله بما أحببت، والمرأة كذلك، في سجودك، وفي آخر الصلاة وبعد السلام، إذا أتيت بالأذكار تدعو بعد السلام أيضا بينك وبين نفسك، بينك وبين ربك بعد الذكر من دون رفع يدين، ما كان النبي يرفع يديه بعد الفريضة، لكن إذا رفعتها بالدعاء بعد غير الفريضة بدعاء آخر لا بأس من دعواتك في بيتك، وبعد النافلة في
__________
(1) أخرجه أحمد في مسند الأنصار – رضي الله عنهم – من حديث معاذ بن جبل – رضي الله عنه - حديث رقم (21621) ، وأبو داود في كتاب الصلاة، باب في الاستغفار، حديث رقم (1522) واللفظ له، والنسائي في كتاب السهو، باب نوع آخر من الدعاء حديث رقم (1303) .

(9/185)

بعض الأحيان، فالدعاء ورفع اليدين من أسباب الإجابة، لكن الشيء الذي ما رفع فيه النبي صلى الله عليه وسلم لا ترفع فيه، النبي ما كان يرفع بعد الفريضة عليه الصلاة والسلام، يدعو لكن من دون رفع، وهكذا بين السجدتين تدعو من دون رفع، هكذا قبل السلام تدعو من دون رفع اليدين، هكذا في خطبة الجمعة، إذا دعا الإمام في خطبة الجمعة والعيد يدعو من دون رفع اليدين، إلا إذا استسقى وطلب الغيث يرفع يديه بالاستسقاء.

(9/186)

س: السائل ع. ع، يقول: هل يجوز الدعاء بعد الفراغ من الصلاة جهرا؛ أي الإمام يدعو والمصلون يقولون بعده: آمين؟ (1)
ج: هذا من أنواع البدع، كون الإنسان يجهر بالدعاء ويؤمن عليه المأمومون هذا من البدع، لكن يدعو الإنسان بينه وبين نفسه بعد الذكر، ويدعو الآخر بينه وبين نفسه بعد الذكر أو قبل السلام أفضل بعد ما يتعوذ من عذاب جهنم، وعذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، يدعو بدعوات مما ورد في الشرع، مثل: اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل
__________
(1) السؤال السابع عشر من الشريط رقم (394) .

(9/186)

العمر، وأعوذ بك من فتنة الدنيا وعذاب القبر، اللهم أعني على ذكرك وشكرك، وحسن عبادتك، اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم، اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت وما أسرفت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا أنت، اللهم إنك عفو تحب العفو فاعف عني، اللهم أصلح قلبي وعملي، اللهم اغفر لي ولوالدي. إذا كانا مسلمين وما أشبه ذلك.

(9/187)

س: السائل ص. م، من اليمن يقول: اعتاد البعض من الناس عندنا بعد فراغ الإمام من الصلاة أن يؤدي كل شخص منا الاستغفار، والأذكار الواردة عقب الصلاة في سره، ولكن بعد ذلك يقوم الإمام بالدعاء بصوت مسموع، ويقوم المأمومون بالتأمين ورد الدعاء بعد الإمام، فهل هذا العمل صحيح أم ماذا؟ مأجورين (1)
ج: هذا بدعة، ليس له أصل، ما كان النبي يفعله ولا الصحابة رضي الله عنهم وأرضاهم، ولكن كل واحد يذكر الله ويدعو بينه وبين نفسه، يذكر الله الأذكار الشرعية، ويدعو بعد الأذكار بينه وبين نفسه لا بأس،
__________
(1) السؤال التاسع عشر من الشريط رقم (398) .

(9/187)

والدعاء قبل السلام أفضل، لأن الرسول صلى الله عليه وسلم لما علم الصحابة التشهد والصلاة على النبي صلى الله عليه وسلم والتعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال أمرهم أن يسألوا، قال: «ثم يتخير من الدعاء أعجبه إليه فيدعو (1) » ثم ليختر من الأدعية ما شاء، فالإنسان يدعو ربه في آخر الصلاة، وإن دعا بعد الذكر بعد السلام فلا بأس، فالسنة للمؤمن إذا سلم من الصلاة الفريضة أن يقول: أستغفر الله، أستغفر الله، أستغفر الله – ثلاث مرات – «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (2) » هكذا كان النبي يفعل كما قال ثوبان رضي الله عنه: كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة استغفر ثلاثا وقال: «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (3) » وأخبرت عائشة رضي الله عنها أنه إذا قال: «اللهم أنت السلام (4) » انصرف إلى الناس. إذا كان إماما، ثم يقول الإمام والمنفرد والجماعة
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/188)

بعد هذا: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. والأفضل أن يكررها ثلاثا، ثم يقول: لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. كل هذا ثابت عن النبي صلى الله عليه وسلم إذا سلم من الصلاة قال هذا.
ويستحب أن يزيد في المغرب والفجر عشر مرات: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. مع الذكر المتقدم، ويزيد في الفجر وفي المغرب هذا الذكر: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء قدير. عشر مرات. ثم بعد هذا يسبح ويكبر ويحمد ثلاثا وثلاثين مرة: سبحان الله، والحمد لله والله أكبر ثلاثا وثلاثين مرة الجميع تسع وتسعون، ويختم المائة بقوله: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. هذا المستحب للرجل والمرأة بعد الفريضة، يعني الفرائض الخمس: الظهر، والعصر، والمغرب، والعشاء، والفجر. إذا سلم يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال

(9/189)

والإكرام. ربنا سبحانه هو السلام، المسلم لعباده، اسمه السلام ومنه السلام، هو الذي يرسل السلام لعباده، هو الذي يمن بالسلام على العباد منه جل وعلا، تباركت يا ذا الجلال، تباركت صفة مبالغة ما تصلح إلا لله، تبارك الله ربنا، ما يقال: تباركت يا فلان علينا. هذا وصف لله تبارك الله رب العالمين، تبارك الذي بيده الملك، ثم بعد هذا يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. وإن زاد: يحيي ويميت كذلك طيب، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. جاء هذا وهذا، يكررها ثلاثا بعد الظهر والعصر والمغرب والعشاء والفجر.
ويستحب أن يقول بعد هذا آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) ويقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين أيضا، هذا مستحب، ويكرر {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) والمعوذتين بعد المغرب، والفجر ثلاث مرات. {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) ، {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (5) ،
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة الفلق الآية 1

(9/190)

و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (1) بعد الفجر والمغرب ثلاث مرات أفضل.
__________
(1) سورة الناس الآية 1

(9/191)

س: هل يوجد دعاء يقوله المصلون مع الإمام بعد الصلاة مباشرة وجهرا؛ لأن في بعض الأقطار الإسلامية إذا سلم الإمام أخذ في الأدعية والمصلون يقولون معه؟ (1)
ج: هذا شيء لا أصل له، ولا نعلم في هذا أصلا في الشرع، فكون الإمام والمأموم إذا سلموا يدعون ويرفعون أيديهم بالدعاء، بعد الفريضة هذا لا أصل له، لا بعد العصر ولا بعد الصبح، ولا في غير ذلك، وإنما إذا سلم يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. ثم ينصرف الإمام إلى المأمومين ويعطيهم وجهه، ثم يقول هو وغيره: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد.
__________
(1) السؤال الرابع عشر من الشريط رقم (21) .

(9/191)

هذا هو المحفوظ عن النبي صلى الله عليه وسلم، روى بعضه ثوبان، وروى بعضه المغيرة بن شعبة، وروى بعضه عبد الله بن الزبير رضي الله عنهم، وهي أحاديث ثابتة صحيحة عن رسول الله صلى الله عليه وسلم، هذا هو السنة، إذا صلى مع الإمام يقول هذا الدعاء الرجل والمرأة جميعا، إذا سلم يقول: أستغفر الله، أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. يقوله الجميع، ثم الإمام ينصرف بعد هذا إلى الناس، ويعطيهم وجهه ويستقبلهم استقبالا، إن شاء انصرف عن يمينه وإن شاء انصرف عن يساره، لكن يعطيهم وجهه ويستقبلهم لفعل النبي صلى الله عليه وسلم، يقول بعد هذا هو والمأمومون كل واحد يقولها بنفسه: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد.
ثم يستحب أن يسبح الله ويكبره ويحمده ثلاثا وثلاثين: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة، كما أرشد إليه النبي صلى الله عليه وسلم، هذه تكون تسعة وتسعين، إذا قال: سبحان الله والحمد لله والله أكبر ثلاثا

(9/192)

وثلاثين، تكون تسعة وتسعين، ثلاثا وثلاثين تسبيحة، وثلاثا وثلاثين تحميدة، وثلاثا وثلاثين تكبيرة، هذه تسع وتسعون، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. رواه مسلم في الصحيح. هذا عن النبي صلى الله عليه وسلم، وقال: إنها تغفر الخطايا بهذا الذكر، المقصود أن هذا سنة بعد الصلاة، يقوله الإمام والمأموم والمنفرد، الرجل والمرأة، ويستحب مع هذا أن يقرأ بعد هذا آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) وكذلك بعد هذا يستحب قراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين بعد كل فريضة، لكن في الفجر والمغرب يكرر: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) والمعوذتين ثلاث مرات، في الفجر وفي المغرب كما جاءت به السنة، هذا هو المشروع، أما رفع الأيدي والدعاء الجماعي بين الإمام والمأمومين في الفجر أو في العصر أو في المغرب أو في أي وقت هذا لا أصل له، وهو من البدع، فلا يجوز فعله، لكن إذا دعا الإنسان بينه وبين نفسه، بينه وبين ربه من دون رفع يدين بعد الصلاة فلا بأس، فقد جاءت أحاديث تدل على هذا المعنى، وأنه كان يدعو بعض الأحيان
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 1

(9/193)

عليه الصلاة والسلام بعد هذا الذكر، فلا حرج في هذا، إذا أتى بهذا الذكر ودعا بعد ذلك بينه وبين نفسه مثل: اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا أنت، جاء في بعض الأحاديث أنه يقولها بعد السلام.
كذلك: اللهم أعني على ذكرك وشكرك وحسن عبادتك. إن قالها قبل السلام فهو أفضل، وإن أتى بها بعد السلام بعد الذكر فلا بأس، الحاصل أن هذا الذي يفعله بعض الناس من رفع الأيدي الجماعي بين الإمام والمأموم بعد كل صلاة لا نعلم له أصلا، بل هو كما نعتقد من البدع كما نص عليه جمع من أهل العلم رحمة الله عليهم.

(9/194)

س: يسأل ويقول: ما يفعله بعض الناس إذا سلم الإمام من الصلاة أتى بذكر جماعي هو والمأمومون، يختم الذكر بالفاتحة إلى روح النبي صلى الله عليه وسلم، ما رأي سماحتكم في هذا؟ (1)
ج: مثل هذا بدعة، كونه يأتي بذكر جماعي متعمدا بألفاظ ينطقون بها جميعا، وينتهون منه جميعا، هذا بدعة، لكن كل واحد يذكر الله، ولو تلاقت الأصوات في المسجد لا يضر ذلك، كل واحد يذكر الله وحده،
__________
(1) السؤال الثامن من الشريط رقم (196) .

(9/194)

هذا يبتدئ وهذا ينتهي لا يتقصدون أن تكون ألفاظهم متزنة متوافقة من أولها إلى آخرها جماعيا، لا، هذا لا أصل له، بدعة، ولكن كل واحد يذكر الله، هذا يقول: أستغفر الله، أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. وهذا ينتهي منها ويقول: لا إله إلا الله. والآخر يقول: لا إله إلا الله ولا نعبد إلا إياه. كل منهم على حسبه، يتكلم بما يسر الله له من الذكر من غير أن يراعي اتفاقه مع كلام أخيه حرفيا، بل هذا يذكر الله، وهذا يذكر الله، وكل منهما يبتدئ حيث شاء، وينتهي حيث شاء، أما أن يقصد كل واحد أن يكون جماعيا مع أخيه في ألفاظه ابتداء وانتهاء فهذا لا أصل له.

(9/195)

س: هناك بعض الناس يقولون: إن الدعاء واجب، وهو أن يدعو الإمام ويؤمن المصلون، فهل هذا صحيح أم لا؟ (1)
ج: الدعاء مشروع، وليس بواجب ولكنه مشروع، الإنسان يدعو في صلاته، يدعو الله ويجتهد في الخير، يسأل ربه المغفرة والرحمة وصلاح النية والعمل، يسأل ربه الرزق الحلال، الزوجة الطيبة الصالحة، يسأل ربه دخول الجنة والنجاة من النار، إلى غير ذلك، لكن يجب أن يقول:
__________
(1) السؤال التاسع من الشريط رقم (61) .

(9/195)

رب اغفر لي – عند جمع من أهل العلم – بين السجدتين فقط، أما بقية الدعاء فهو مستحب، يدعو في آخر الصلاة قبل أن يسلم، يستحب أن يدعو في سجوده، يستحب أن يدعو خارج الصلاة، ويطلب من ربه خير الدنيا والآخرة، كل هذا مستحب مطلوب ولا يجب.
أما ما يفعله بعض الناس من الدعاء بعد السلام، إذا سلم الإمام في الفريضة دعا الإمام ورفعوا أيديهم وأمنوا جميعا، فهذا لا أصل له هذا من البدع، ما كان النبي صلى الله عليه وسلم وأصحابه إذا سلموا يرفعون أيديهم ويدعون ويؤمنون، فالإنسان يدعو بينه وبين نفسه، الإمام يدعو بينه وبين نفسه، المأموم كذلك، المسلم يدعو بعد الصلاة بينه وبين ربه، أما أن يرفع الإمام يديه ويرفعون أيديهم ويدعو الإمام ويؤمنون فهذا لا أصل له، ولا يجوز بل هو من البدع التي يجب تركها، ولكن يدعو الإنسان في نفسه بعد الذكر بما يسر الله، والمنفرد إذا ما صلى مع الجماعة لأسباب فاتته الجماعة أو لأنه مريض أو ما أشبه ذلك، يدعو أيضا بينة وبين نفسه، ولكن الأفضل أن يكون في صلاته في السجود، وقبل أن يسلم؛ لأن الرسول صلى الله عليه وسلم لما علمهم التحيات قال: «ثم يتخير من الدعاء أعجبه إليه فيدعو (1) » يعنى قبل أن
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .

(9/196)

يسلم، وقال عليه الصلاة والسلام: «وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم (1) »
وقال أيضا عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء (2) » فينبغي للمؤمن أن يكثر من الدعاء في سجوده، وبين السجدتين، وفي آخر الصلاة قبل أن يسلم، وإذا دعا بعد السلام وبعد الذكر بينه وبين ربه فلا بأس من دون رفع اليدين ومن دون أن يدعو مع الإمام، كل هذا لا أصل له، لكن يدعو بينه وبين ربه في نفسه فقط من دون رفع اليدين بعد صلاة الفريضة، وهكذا بعد النوافل، وإذا رفع يده بعد النوافل بعض الأحيان فلا بأس، أو في غير صلاة، دعا ربه في أي وقت ورفع يديه كل هذا مطلوب، رفع اليدين من أسباب الإجابة.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .

(9/197)

72- حكم قراءة آية الكرسي وبعض الأذكار جماعيا بعد صلاة الجمعة
س: يسأل ويقول: في يوم الجمعة بعد أن يسلم الإمام ونسلم بعده، يقرأ آية الكرسي، ثم يسبح الله ويحمده ويكبره ونحن كذلك وراءه، ثم يرفع يديه للدعاء ونحن معه، ثم نقرأ سورة الفاتحة،

(9/197)

فهل في عملنا هذا شيء أم يجب أن يختم كل فرد الصلاة بمفرده ولا يختمها مع الإمام؟ جزاكم الله خيرا (1) ج: هذا العمل بدعة لا يجوز، وليس من سنة النبي عليه الصلاة والسلام، فكونكم تبدؤون بعد السلام جميعا بآية الكرسي ثم تسبحون جميعا ثم ترفعون أيديكم كل هذا لا أصل له، هذه بدعة وإنما السنة إذا سلم الإمام، وهكذا المأموم وهكذا المنفرد، السنة للجميع بعد السلام القول: أستغفر الله، أستغفر الله، أستغفر الله، «اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام (2) » هكذا كان النبي يفعله عليه الصلاة والسلام، يبدأ بهذا ثم ينصرف إلى الناس عليه الصلاة والسلام فيقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون (3) » «اللهم لا مانع لما أعطيت ولا معطي لما
__________
(1) السؤال التاسع عشر من الشريط رقم (443) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفتهن برقم (594) .

(9/198)

منعت ولا ينفع ذا الجد منك الجد (1) » هذا سنة للإمام والمأموم والمنفرد بعد السلام من الصلوات الخمس، ولا يشرع رفع اليدين في هذه الحال، وكل واحد يذكر الله في نفسه لا يكون ذكرا جماعيا، كل واحد يذكر الله لنفسه كما شرع الله، أما أن يؤتى بذلك بصوت جماعي فهذا من البدع، أو يبدأ بآية الكرسي هذا خلاف السنة، بل يبدأ بالاستغفار ثلاثا ويقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام.
وهكذا ثبت من حديث ثوبان، وثبت عنه صلى الله عليه وسلم من حديث ابن الزبير ومن حديث المغيرة أنه كان يقول بعد ذلك: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون (2) » «اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (3) » روى نص هذه الأذكار ابن الزبير
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفتهن برقم (594) .
(3) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .

(9/199)

وبعضها رواه المغيرة رضي الله عنهما، وكلها صحيحة.

(9/200)

73- حكم دعاء الإمام والمصلون يؤمنون خلفه بعد كل صلاة
س: ما حكم الدعاء بعد كل صلاة بالنسبة للجماعة حيث يدعو الإمام ويقول المأمومون خلفه: آمين (1)
ج: هذا شيء لا أصل له، الدعاء بعد كل صلاة يدعو الإمام ويؤمن عليه المأمومون هذا شيء لا أصل له، فهو من البدع، فلم يكن الرسول صلى الله عليه وسلم ولا أصحابه يفعلونه، بل كان إذا سلم من صلاته استغفر ثلاثا، قال: أستغفر الله، أستغفر الله، أستغفر الله، «اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (2) » ثم ينصرف إلى الناس يعطيهم وجهه عليه الصلاة والسلام، ثم يقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون (3) »
__________
(1) السؤال التاسع من الشريط رقم (45) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفتهن برقم (594) .

(9/200)

" «اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (1) » هذا ثابت عن النبي عليه الصلاة والسلام، بعضه ثابت من حديث ثوبان عند مسلم، وبعضه من حديث ابن الزبير عند مسلم، وبعضه في الصحيحين من حديث المغيرة. هذه الأذكار التي يقولها إذا سلم عليه الصلاة والسلام، ولم يحفظ عنه أنه كان يرفع يديه إذا سلم ويدعو ويؤمن المأمومون، كل هذا محدث لا أساس له، فلا يجوز فعله، بل هو بدعة.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .

(9/201)

س: عادتنا ونحن نصلي جماعة مع الإمام وبعد صلاة الجماعة فإننا نذكر الله جميعا، فهل هذا صحيح؟ وهل الذكر بالجماعة أفضل أم كل على حدة (1) ؟
ج: ليس بصحيح بل هذا بدعة، كل واحد يذكر الله بنفسه، أما أن يذكر الله ذكرا جماعيا بصوت واحد فهذا من البدع، كل واحد إذا سلم يذكر الله بنفسه.
__________
(1) (2) السؤال السابع من الشريط رقم (216) .

(9/201)

74- حكم التسبيح الجماعي عقب الصلوات
س: ما حكم التسبيح الجماعي إذا كان الإمام يسبح والمأمومون يسبحون من بعده (1) ؟
ج: هذا بدعة لا أصل له، بل كل واحد يسبح لنفسه، الإمام يسبح لنفسه، كل واحد منهم كذلك، يسبح لنفسه، ويذكر الله لنفسه، أما الجماعي فهذا بدعة.
__________
(1) (1) السؤال الثاني عشر من الشريط رقم (220) .

(9/202)

75- مسألة في رفع الصوت بالذكر جماعيا
س: هناك من يقول: إن استغفار الجماعة مع الإمام بعد السلام بصوت مرتفع - مشروع وجائز؛ بدليل ما كان في عهد الرسول عليه الصلاة والسلام، إذا دخل الداخل للصلاة يعرف أنها قد قضيت برفع التسبيح من الرسول وأصحابه علما أنني لم أرتض هذا القول، فما هو توجيهكم؟ جزاكم الله خيرا (1)
ج: الصواب شرعية الذكر بعد الصلاة، أما الدعاء والاستغفار فيكون بين العبد وبين ربه، لكن بعد الصلاة يذكر الله، يقول ابن عباس رضي
__________
(1) (2) السؤال الثاني من الشريط رقم (227) .

(9/202)

الله عنهما: كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صلى الله عليه وسلم. قال ابن عباس: " «كنت أعرف إذا انصرفوا بذلك سمعته (1) » فالسنة رفع الصوت بالذكر بعد الصلوات الخمس كما رفعه النبي صلى الله عليه وسلم والصحابة؛ حتى يتعلم الجاهل ويتذكر الناسي، ويعلم الناس الذين حول المسجد أنها انتهت الصلاة، أما الدعوات الخاصة فبين العبد وبين ربه، ولو سمع من حوله لا بأس، لكن " «كان النبي صلى الله عليه وسلم إذا سلم استغفر ثلاثا؛ قال: أستغفر الله، أستغفر الله، أستغفر الله – ثم قال: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (2) » هكذا أخبر ثوبان مولى رسول الله صلى الله عليه وسلم عن رسول الله أنه كان يفعل هذا، فلولا أنه كان يسمعه ما أخبر به، فدل على أن ثوبان سمع هذا من النبي صلى الله عليه وسلم، فإذا استغفر بقدر ما يسمع من حوله فلا بأس، ولكن الذكر يرفعه أكثر: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره
__________
(1) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (841) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب الذكر بعد الصلاة، برقم (583) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/203)

الكافرون، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. أخبر ابن الزبير وأخبر المغيرة بن شعبة أن النبي كان يفعل هذا، ويرفع صوته بهذا عليه الصلاة والسلام. وهكذا: سبحان الله، والحمد لله، والله أكبر - بعد الصلاة كله ذكر، أما الدعاء فإذا أسر به بينه وبين ربه ما يسمع من حوله فلا بأس، هذا هو الأفضل.

(9/204)

76- حكم اختيار الجماعة واحدا منهم ليدعو لهم ويؤمنوا خلفه
س: هل يجوز للجماعة إذا صلوا جماعة أن يختاروا أحدهم بأن يدعو لهم ويرفعوا أيديهم ويقولوا: اللهم آمين. يعني هو يدعو بالنيابة عنهم، ويرددون كلمة: اللهم آمين (1) ؟
ج: هذا فيه تفصيل، فإن كان الدعاء في قنوت الوتر فلا بأس بهذا، أما الدعاء غير ذلك فليس بمشروع، الكل يدعو لنفسه إذا سلم من صلاته وأتى بالذكر الشرعي، يدعو بينه وبين ربه، كل واحد يدعو لنفسه، والإمام لا يرفع ولا يؤمنون، هذا بدعة ليس له أصل، ولكن إذا أحب أن يدعو فالإمام يدعو لنفسه بينه وبين ربه، والمأموم كذلك، كل واحد يدعو لنفسه، هذا هو المشروع.
__________
(1) (1) السؤال الثامن من الشريط رقم (88) .

(9/204)

77- حكم ذكر الله قبل صلاة الصبح وصلاة العشاء بصوت جماعي
س: عندنا عادة نفعلها قبل صلاة الصبح وقبل صلاة العشاء، وهي ذكر الله وتسبيحه والصلاة على رسوله صلى الله عليه وسلم بصوت جماعي، ويسمون هذا بالراتب، فهل يجوز هذا بهذا الشكل أم لا (1) ؟
ج: هذا بدعة، كونهم يجتمعون للدعاء جماعة وبصوت جماعي يذكرون الله أو يقرؤون قبل الفجر وقبل العشاء هكذا بدعة، أما كون الإنسان يجلس بعد المغرب أو بعد العصر يذكر الله مع نفسه فهذا طيب، قربة وطاعة لله سبحانه وتعالى، وهكذا بعد الفجر هذا طيب، كان النبي يجلس بعد الفجر حتى تطلع الشمس – عليه الصلاة والسلام – يذكر الله ويثني عليه، هذا كله مشروع تسبيح الله والثناء عليه بكرة وعشيا، أمر شرعه الله، لكن كونه يؤدي بصوت جماعي من جماعة بعد العصر أو بعد المغرب أو بعد الفجر هذا بدعة، والرسول صلى الله عليه وسلم قال: «من عمل عملا ليس عليه أمرنا فهو رد (2) » وقال عليه الصلاة
__________
(1) (1) السؤال التاسع من الشريط رقم (48) .
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(9/205)

والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » وكان يخطب يوم الجمعة ويقول: «شر الأمور محدثاتها، وكل بدعة ضلالة (2) » فالواجب على المسلم أن يتقيد بشرع الله، وأن يتأدب بآداب الله، فإذا أراد الجلوس بعد الصبح أو بعد المغرب أو بعد العصر لذكر الله وقراءة القرآن فهذا طيب، وهكذا الآخر والآخر كل يذكر الله بينه وبين ربه، ويسبحه ويحمده ويثني عليه ويستغفره ويقرأ القرآن، هذا فيه فضل عظيم وأجر كبير، أما كونهم ينطقون بصوت واحد: لا إله إلا الله، أو: سبحان الله، أو ببعض الآيات هذا لا أصل له، بل هو من البدع التي أحدثها الناس، فالواجب ترك ذلك والتوبة إلى الله سبحانه وتعالى مما سلف.
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(9/206)

78- مسألة في دعاء الإمام بعد الفريضة والتأمين خلفه
س: السائل من السودان يقول: بعد الانتهاء من الفريضة المكتوبة، وبعد الانتهاء من الباقيات الصالحات وختمها بـ: لا إله إلا الله، يقوم الإمام برفع يديه، ويدعو الله والجميع يقولون من خلفه: آمين، ويقرؤون شيئا من القرآن الكريم كفاتحة الكتاب، نرجو أن

(9/206)

توجهونا، هل هذا العمل مبتدع أم أنه جائز؟ وجزاكم الله خيرا (1)
ج: هذا العمل مبتدع ليس له أصل في الشرع فيما نعلم فلم يكن الرسول صلى الله عليه وسلم بعد الصلاة أو بعد التسبيح والذكر يرفع يديه يدعو والناس يؤمنون، وما كان يقرأ الفاتحة والناس يؤمنون، ولو كان هذا واقعا لنقله الصحابة رضي الله عنهم، فإنهم نقلوا كل شيء، فهم أمناء، والحاصل أن هذا من البدعة، كون الإمام بعد الصلاة وبعد التسبيح يرفع يديه فيدعو وهم يؤمنون، أو يقرأ الفاتحة ويدعو وهم يؤمنون هذا ليس له أصل وهو بدعة، فإذا فرغ الإنسان من الذكر يصلي السنة الراتبة بعد الظهر أو بعد المغرب أو بعد العشاء، أو يذهب إلى بيته – وهو أفضل – يصلي النوافل في بيته، وأما هذه الأعمال التي يرفع يديه بعد الفريضة الإمام والمأموم أو كلاهما، يرفعون ذلك بالدعاء فهذا لا أصل له.
__________
(1) (1) السؤال الحادي عشر من الشريط رقم (306) .

(9/207)

79- حكم قول الإمام بعد الفريضة: يغفر الله لنا ولكم- بصوت مرتفع
س: أرى من بعض الأئمة بعدما ينتهي من الصلاة ويتوجه بوجهه إلى المصلين يقول بصوت مرتفع: يغفر الله لنا ولكم. فهل ورد

(9/207)

هذا عن النبي صلى الله عليه وسلم (1) ؟
ج: هذا ليس له أصل، فكونه يلتفت إلى المصلين يقول: يغفر الله لنا ولكم. هذا ليس له أصل، ولم يبلغنا عن النبي صلى الله عليه وسلم مثل هذا، هذا يعتبر بدعة لا وجه لها، بل إذا سلم يقول: " «أستغفر الله – ثلاثا- اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (2) » ثم ينصرف إلى الناس في جميع الأوقات الخمسة، ينصرف بعد هذا، وإذا انصرف يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير – مرة أو ثلاثا – ويقول: لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. والمأمومون مثله، يقولون مثل ذلك، إذا سلم الإمام يقولون مثل قوله سواء، ويزيد في الفجر وفي المغرب: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر
__________
(1) (1) السؤال الخامس من الشريط رقم (43) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(9/208)

مرات، يزيدها في المغرب والفجر كما جاء في السنة عن النبي عليه الصلاة والسلام، ثم يستحب أن يقول بعد هذا: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة، ويقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. ثم يقرأ آية الكرسي، ثم يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) ، والمعوذتين، هذا هو الأفضل بعد كل صلاة، وفي المغرب والفجر يزيد فيقرأ: قل هو الله أحد، والمعوذتين في الفجر والمغرب ثلاث مرات في أول الليل وأول النهار كما جاءت به السنة عن النبي صلى الله عليه وسلم، هذا هو المشروع بعد كل صلاة، أما أن يقول للجماعة: يغفر الله لنا ولكم بصوت مرتفع، أو: هداكم الله، أو تقبل الله منا ومنكم، هذا لا أصل له، لكن لو دعا بينه وبين نفسه دعا لإخوانه المسلمين لا بأس، لكن بصوت مرتفع يتخذه عادة هذا لا أصل له.
__________
(1) سورة الإخلاص الآية 1

(9/209)

80- حكم قول: تقبل الله العظيم بعد الصلاة
س: أسمع في نهاية الصلاة من بعض الناس قوله عندما يسلم من الصلاة، يقول أحدهم لأخيه: تقبل الله العظيم. فيرد عليه الآخر:

(9/209)

منا ومنكم صالح الأعمال. فهل هذا من السنة (1) ؟
ج: لا أصل له، ليس من السنة ولا أصل له، وينبغي ترك ذلك لأنه غير مشروع.
أما الدعاء بالقبول في الأعمال فإنه إذا كان وهو ما يعتاده بعض الناس في بعض الأحيان فهذا لا بأس به، مثل ما يقول له في الطريق: غفر الله لنا ولك، و: تقبل الله منا ومنك، أو عند السلام عليه في البيت فهذا لا بأس، لكن كونه يعتاد إذا سلم من الصلاة يقول هذا الكلام عادة فهذا غير مشروع، هذا بدعة.
__________
(1) السؤال السابع عشر من الشريط رقم (271) .

(9/210)

س: هناك كلمات يرددها بعض الناس بعد الصلاة مثل: حرما، تقبل الله، فهل هذه جائزة (1) ؟
ج: أما حرما فلا أعرف لها أصلا، وأما إذا قال لأخيه: تقبل الله منك فلا أعلم فيه بأسا لا في الصلاة ولا في غيرها، تقبل الله منك صيامك، تقبل الله منك صلاتك.
__________
(1) السؤال الثاني عشر من الشريط رقم (223) .

(9/210)

81- حكم مصافحة المصلين بعضهم بعضا بعد الصلاة
س: مصافحة المصلين بعضهم بعضا بعد الصلاة هل هي جائزة (1) ؟ ج: إذا كان لم يصافحه أولا يستحب له أن يصافحه؛ إذا فرغ من الأذكار الشرعية صافح أخاه، أما إذا كان التصافح عند اللقاء في الصف قبل الصلاة فذا يكفي – والحمد لله – لأن المصافحة سنة عند اللقاء، والسلام سنة عند اللقاء، فإذا صافح أخاه عند اللقاء في الصف أو بعد صلاة النافلة قبل الصلاة كفى ذلك، وإن صافحه بعد الفرض بعدما يفرغ من الأذكار هذا كله لا بأس به من باب الأنس وأداء السنة والتآلف، لكن لا يبادر من حين يسلم كما يفعل بعض الناس بعد الأذكار، بعدما يفرغ من الأذكار الشرعية يسلم على أخيه على يمينه وشماله: كيف حالك، من باب التآلف والتعاون؛ لأنه صلى الله عليه وسلم كان يصافح الصحابة، ولما جاء عنه صلى الله عليه وسلم: «ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا (2) » فالسنة عند اللقاء المصافحة، وثبت عن أنس رضي الله عنه قال: «كان أصحاب
__________
(1) السؤال الثالث عشر من الشريط رقم (223) .
(2) أخرجه أبو داود في كتاب الأدب، باب في المصافحة، برقم (5212) وغيره.

(9/211)

النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا، وإذا قدموا من سفر تعانقوا (1) » وكان صلى الله عليه وسلم «إذا دخلت عليه بنته فاطمة – رضي الله عنها – قام إليها وصافحها وقبلها، وأجلسها مكانه، وإذا دخل عليها هي قامت إليه وصافحته وقبلته وأجلسته مكانها (2) » فالمقصود أن إفشاء السلام والمصافحة عند اللقاء والبشاشة في وجه أخيك كل هذا من أسباب الألفة والمحبة، لكن لا تجعل هذا من حين تسلم بل بعد الفراغ من السلام والذكر الشرعي، تصافحه إذا كان ما صافحته قبل ذلك.
س: عندما يسلمون على بعضهم عقب السلام مباشرة قائلين تقبل الله منا ومنكم وغير ذلك من الأقاويل فهل هذا جائز (3) ؟
ج: هذا لا أصل له بعد الفريضة، لا أصل له، لا يصافح ولا يقول: تقبل الله منكم بعد الفريضة، أما أن يكون غير عادة بعض الأحيان يقول: تقبل الله، فلا بأس، أما كلما سلم قال: تقبل الله. يصافح فلا، خلاف ما
__________
(1) أخرجه الطبراني في المعجم الأوسط برقم (97) .
(2) أخرجه أبو داود في كتاب الأدب، باب ما جاء في القيام، برقم (5217) ، والترمذي في كتاب المناقب، باب ما جاء في فضل فاطمة بنت محمد صلى الله عليه وسلم رضي الله عنها، برقم (3872) .
(3) السؤال السادس والعشرون من الشريط رقم (371) .

(9/212)

شرعه الله في الفرائض، كان صلى الله عليه وسلم إذا سلم قال: «أستغفر الله – ثلاثا – اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (1) » ثم يقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (2) » ثم يقول: «لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون (3) » «اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (4) » ويذكر الله بعد الفجر والمغرب عشر مرات بعد هذا الذكر؛ يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت، وهو على كل شيء قدير- عشر مرات، فعله الرسول صلى الله عليه وسلم. ولا يرفع يديه بعد السلام من الفريضة، ولا يقول لأخيه: تقبل الله منك. بصفة دائمة معتادة، لا، إذا قال بعض الأحيان عند اللقاء، أو إذا قاما من
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .
(2) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفتهن برقم (594) .
(4) أخرجه البخاري في كتاب الأذان، باب الذكر بعد الصلاة، برقم (844) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .

(9/213)

الصلاة بعض الأحيان لا بأس، لكن اعتياده كأنه سنة لا، غير مشروع، ولكن بعد النافلة لا بأس إذا رفع يديه بعد النافلة، لا بأس به.

(9/214)

82- حكم المصافحة بعد تحية المسجد أو الراتبة
س: دخلت أنا وصديقي إلى المسجد ونحن يتحدث بعضنا إلى بعض، بعد أن أدينا تحية المسجد سلمت عليه حسب العادة التي تجري في المساجد، ومددت يدي إليه، فنظر إلي وأبى أن يمد يده إلي، وقال: لم أفارقك، وهذه بدعة لم يفعلها الرسول صلى الله عليه وسلم ولا صحابته الكرام، وقد اتخذها الناس كالواجب اليوم عندما ينتهون من تحية المسجد. ووقفت مدهوشا أمامه. فهل زميلي هذا أو صديقي على حق؟ أم أنا الذي على حق (1) ؟
ج: لا أعلم بأسا في أن يصافح المسلم أخاه بعد فراغهما من تحية المسجد أو من الراتبة قبل الصلاة من راتبة الظهر أو راتبة الفجر، لا أعلم بأسا في ذلك، ولو كانا جاءا جميعا، ولو كانا قد سلم أحدهما على الآخر قبل الصلاة، لكن إذا كان ما جاءا جميعا أو ما سلم أحدهما على الآخر قبل الصلاة تتأكد المصافحة بعد ذلك؛ لأن أصحاب النبي صلى الله
__________
(1) السؤال الثالث عشر من الشريط رقم (34) .

(9/214)

عليه وسلم كانوا إذا تلاقوا يتصافحون، وكانوا إذا قدموا من سفر يتعانقون، قال أنس رضي الله عنه والشعبي: «كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا، وإذا قدموا من سفر تعانقوا (1) » وقد ثبت عنه صلى الله عليه وسلم أنه كان يصافح إخوانه عليه الصلاة والسلام عند اللقاء، فهذه سنة معروفة عن النبي صلى الله عليه وسلم وعن أصحابه، أما إذا كان دخل مع أخيه أو سلم عليه في الصف قبل أن يصلي التحية لما تلاقيا في الصف فإن هذا يكفي، وقد حصل المقصود والحمد لله، لكن لو سلم عليه ثانيا بعد الفراغ من التحية أو من الراتبة القبلية، ثم صافحه مرة أخرى فلا أعلم بأسا، ولا أعلم ما يوجب جعل ذلك بدعة، فإن السلام كله خير، ولا يأتي إلا بخير، وفيه إيناس من بعضهم لبعض، ودعاء من بعضهم لبعض، فلا حرج فيه إن شاء الله، ولا يسمى بدعة، ومما يدل على هذا ما ثبت في الصحيحين عن النبي صلى الله عليه وسلم «أنه كان جالسا في المسجد ذات يوم، فدخل بعض الناس فصلى ولم يتم صلاته، ثم جاء وسلم على النبي صلى الله عليه وسلم، فقال له النبي صلى الله عليه وسلم: ارجع فصل؛ فإنك لم تصل فرجع
__________
(1) أخرجه الطبراني في المعجم الأوسط برقم (97) .

(9/215)

فصلى، ثم جاء فسلم عليه – صلى الله عليه وسلم – فرد عليه النبي السلام، ثم قال: ارجع فصل؛ فإنك لم تصل فرجع فصلى، ثم جاء إلى النبي صلى الله عليه وسلم فسلم فرد عليه النبي السلام، فقال: ارجع فصل؛ فإنك لم تصل فقال الرجل: والذي بعثك بالحق نبيا، ما أحسن غير هذا، فعلمني. فقال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها (1) » هذا الحديث العظيم الجليل يدل على وجوب الطمأنينة في الصلاة والركود فيها وإعطاء كل عضو حقه من الاعتدال والطمأنينة وعدم العجلة في الركوع والسجود، والاعتدال بعد الركوع والجلوس بين السجدتين، هذا من أهم الفرائض. وكثير من الناس يعجل ولا يكمل هذه الفروض، وهذا خطأ عظيم لا تصح معه الصلاة، وفي هذا الحديث نفسه أن النبي عليه الصلاة والسلام رد على الرجل السلام وهو يصلي بقربه، وجاء إليه ثلاث
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات كلها.....، برقم (757) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (397) ..

(9/216)

مرات يسلم ويرد النبي عليه السلام ولا قال: يكفي السلام الأول. مع أنه بقربه يشاهده النبي صلى الله عليه وسلم ويرى حركاته ويرى طمأنينته وعدمها، والنبي يشاهده وكلما سلم عليه قال: وعليكم السلام، ورد عليه السلام، ثم قال له: ارجع فصل. فدل ذلك أن إعادة السلام من شخص حولك تراه وتشاهده يعمل عملا، ثم يسلم عليك مرة ثانية أن هذا لا شيء فيه، وثبت عنه صلى الله عليه وسلم أنه كان إذا سلم سلم ثلاثا، والقصد من ذلك – والله أعلم – أن يفهم المستمعون أو لعلهم إذا لم يردوا في الأولى والثانية فينتبهوا للرد، المقصود أن تكرار السلام للتعليم أو تنبيه الحاضرين حتى يردوا السلام أو لأسباب أخرى دعت إلى ذلك لاشتغالهم بالصلاة؛ لأن الصلاة فيها شغل، فلما فرغ منها سلم على أخيه، هذا لا حرج فيه إن شاء الله، ولا ينبغي التشديد في هذا أبدا.
ومن رأى من العامة أو غيرهم أن هذا السلام من مكملات الصلاة فقد غلط، ما له تعلق بالصلاة إنما له تعلق بأخيه، والسلام على أخيه والدعاء لأخيه بعد شغله بالصلاة، فإذا اشتغل بالصلاة وأقبل على الله في كلامه وركوعه وسجوده فهذا أعظم في نفس الأمر مما لو حال بينه وبين أخيه شجرة أو جدار ثم سلم عليه، فقد جاء في الحديث أنه إذا حال بينه وبين أخيه شجرة فإنه يسلم عليه مرة أخرى، وإذا سلم على

(9/217)

أخيه ثم حال بينهما شجرة أو جدار يسلم عليه مرة أخرى، فأي - هذا أو شغله في الصلاة - أعظم؟ إذا حال بينه وبينه شجرة - نخلة أو نحوها - لحظة نصف دقيقة أو ربع دقيقة أو ثانيتين أو ثلاثا. المقصود أن هذا شيء يسير، ثم يلقاه يسلم عليه، هذا أقل بكثير من شغله بالصلاة.

(9/218)

83. حكم المصافحة بعد الصلاة وقول: تقبل الله
س: هل يصح قول: تقبل الله، والتسليم باليد بعد إتمام الصلاة، وهذا شائع بين الناس (1) ؟
ج: إذا صافح أخاه بعد الصلاة بعد فراغه من الذكر إذا كان ما صافحه قبل ذلك فلا بأس، لكن من حين يسلم يبدأ بالمصافحة هذا غير المشروع، إذا سلم يقول: أستغفر الله – ثلاثا – اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. ثم ينصرف
__________
(1) السؤال الحادي والعشرون من الشريط رقم (163) .

(9/218)

إلى المأمومين، هكذا كان النبي يفعل عليه الصلاة والسلام إذا سلم من الصلاة، وإذا صافح أخاه من يمينه أو شماله إذا كان ما صافحه قبل ذلك، هذا حسن؛ لما فيه من الإيناس والتآلف، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «أولا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم (1) » وكان النبي صلى الله عليه وسلم يصافح أصحابه، ويقول صلى الله عليه وسلم: «إذا لقي أحدكم أخاه فليسلم عليه، فإذا حالت بينهما شجرة أو جدار أو حجر، ثم لقيه فليسلم عليه أيضا (2) » وكان الصحابة إذا تلاقوا تصافحوا رضي الله عنهم، فالمصافحة والسلام سنة مؤكدة، وفي ذلك خير عظيم، وتألف وإيناس، وتقارب بين المسلمين، وإذا كان قد سلم عليه في الصف قبل الصلاة كفى ذلك إن شاء الله، وإن صافحه بعد ذلك لا يضر إن شاء الله، لكن يكتفي بالمصافحة الأولى، والحمد لله.
س: من عمان بالأردن يقول: ما حكم السلام بعد الصلاة على من
__________
(1) أخرجه مسلم في كتاب الإيمان، باب لا يدخل الجنة إلا المؤمنون، برقم (54) .
(2) أخرجه أبو داود في كتاب الأدب، باب في الرجل يفارق الرجل ثم يلقاه، أيسلم عليه؟ برقم (5200) .

(9/219)

يصلي بجانب أخيه المسلم؟ وما حكم قول: تقبل الله بعد السلام أو قبله، وإذا أصر الشخص على قولها دائما فهل يجوز أن نرد التحية عليه بمثل ما يقول؛ أي تقبل الله منا ومنك؟ وما حكم قول ذلك بعد الخروج من المسجد كأن يقول: تقبل الله منا ومنكم. نرجو من سماحة الشيخ إجابة (1)
ج: لا حرج في ذلك إذا قال لأخيه: تقبل الله منا ومنك. بعد الصلاة أو عند الخروج من المسجد أو عند اللقاء عند صلاة الجنازة أو من اتباع الجنازة أو من صلاة الجمعة أو إلى غير ذلك، كل هذا خير لا حرج في ذلك، المسلم يدعو لأخيه بالقبول والمغفرة، وإذا دخل المسجد وصلى الركعتين أو أكثر ثم سلم من على يمينه ومن على شماله هذا هو السنة، لأن الرسول صلى الله عليه وسلم شرع للأمة أن إذا تلاقوا يتصافحون، وكانوا إذا لقوا النبي صافحوه عليه الصلاة والسلام، وكانوا إذا تلاقوا تصافحوا -الصحابة رضي الله عنهم وأرضاهم- والمصافحة سنة، فإذا لقي أخاه في الصف قبل الصلاة وصافحه أو بعد السلام بعدما صلى الركعتين صافحه أو بعد الفريضة إذا كان ما صافحه
__________
(1) السؤال الرابع من الشريط رقم (360) .

(9/220)

قبل ذلك جاء والناس في الصلاة، فلما صلى الفريضة وهلل صافحه، كل هذا طيب لا حرج في ذلك، أما كونه إذا سلم من الفريضة بدأ يأخذ بيد الذي في يمينه وشماله وهو يعرفهم وقد سلم عليهم هذا ما له أصل، لكن إذا جاء وهم يصلون ودخل معهم في الصلاة ثم بعدما فرغ من الصلاة ومن الذكر صافحهم هذا طيب.

(9/221)

84. حكم تقبيل أيدي بعضهم البعض بعد الصلاة
س: بعض الإخوة المؤمنين بعد فرض كل صلاة يقوم بعضهم بتقبيل أيادي البعض الآخر، فهل هذا صحيح أم لا (1) ؟
ج: الأفضل عدم ذلك؛ لأنه ليس من عادة الصحابة رضي الله عنهم مع النبي صلى الله عليه وسلم تقبيل يده، وإنما يفعله بعضهم نادرا، فالأفضل في مثل هذا التأسي بالصحابة مع نبيهم عليه السلام، وهو المصافحة فقط، لكن لو فعل ذلك نادرا قليلا مع أبيه أو مع العالم السني صاحب السنة فلا بأس بذلك، لكن لا ينبغي أن يتخذ عادة؛ لأنه ليس من عادة الصحابة مع نبيهم عليه السلام، فالأفضل ترك التقبيل للأيدي والاكتفاء بالمصافحة، وإذا قدم من سفر عانق أخاه وعانقه، أو قبل
__________
(1) السؤال السابع عشر من الشريط رقم (123) .

(9/221)

بين عينيه لا بأس، أما اتخاذ تقبيل الأيدي عادة فلا ينبغي، بل هو مكروه.

(9/222)

85. مسألة في حكم المصافحة بعد الصلاة
س: السائل: ح. ع. ع، يتصافح بعض الناس أو الكثير من الناس بعد الانتهاء من الصلاة، قال لنا أحد المشايخ: إن هذا بدعة، فما هو الصحيح في هذا الأمر (1) ؟
ج: ليس في ذلك حرج، المصافحة سنة عند اللقاء في الصلاة وفي غير الصلاة، إذا تلاقيا في الصف سلم على أخيه وصافحه، وإن شوهد في الصلاة قبل ذلك سلم عليه بعد الصلاة وصافحه سنة، كان النبي صلى الله عليه وسلم يصافح أصحابه إذا تلاقوا، وكان الصحابة إذا تلاقوا يتصافحون، فالذي يقول: إن هذا بدعة غلط، غلط منه، بل السنة المصافحة عند اللقاء، إذا تلاقيا في الصف قبل الصلاة صافحه، أو تلاقيا في وقت الصلاة والإمام يصلي، إذا فرغ من الصلاة وفرغ من الذكر يصافح أخاه، ويدعو كل واحد لأخيه بالخير، كل هذا مشروع، وهكذا في الطرق إذا تلاقيا، إذا سلم على أخيه وصافحه هذا قربة وطاعة.
__________
(1) السؤال الثلاثون من الشريط رقم (275) .

(9/222)

86. حكم وضع اليد على الجبين بعد الصلاة
س: هناك أناس بعد الصلاة يضع يده على جبينه بعض الوقت ويقولون: إن هذا من السنة، هل ما قالوه صحيح (1) ؟
ج: ليس له أصل فيما نعلم.
__________
(1) السؤال الثلاثون من الشريط رقم (219) .

(9/223)

87. بيان مكروهات الصلاة ومبطلاتها
س: يسأل السائل ويقول: ما هي مكروهات الصلاة ونواقضها؟ جزاكم الله خيرا (1)
ج: هذه موجودة في كتب الفقه، يطالع كتب الفقه ويجدها؛ يكره في الصلاة التفاته برأسه في الصلاة، يكره في الصلاة الحركة، وإذا كثرت أبطلتها، يكره في الصلاة أشياء كثيرة، يتأملها في كتب أهل العلم، يقرؤها في كتب العلم، ويعرفها في كتب الحديث مثل بلوغ المرام مثل عمدة الحديث، ومثل زاد المستقنع، ومثل عمدة الفقه، يقرأ ما يكره في الصلاة يعرف ذلك، من أهم ذلك كثرة العبث، يكره، لا يعبث، وإذا كثر العبث
__________
(1) السؤال الثالث والعشرون من الشريط رقم (403) .

(9/223)

وتواصل أبطلها، من أهم المهمات أن يكون خاشعا مطمئنا في الصلاة لا يعبث، ولا يشتغل بما يشغله عن صلاته، لا بالتفات ولا بتعديل الثياب، ولا بغير ذلك، يكون مطمئنا خاشعا كما قال الله جل وعلا: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) يحضر قلبه، والله المستعان.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(9/224)

88. حكم الالتفات في الصلاة
س: هل الالتفات في الصلاة حرام أم أنه يقطع الصلاة؟ وذلك للاطمئنان على الطفل سواء كانت الصلاة في البيت أم في المسجد الحرام، وعندما يكون الطفل يبكي ووقت الصلاة على وشك الانتهاء ماذا أفعل، هل أتركه يبكي أم أحمله أم كيف توجهوني (1) ؟
ج: الالتفات في الصلاة بغير حاجة مكروه؛ لقوله صلى الله عليه وسلم لما سئل عن الالتفات في الصلاة: «هو اختلاس يختلسه الشيطان من صلاة العبد (2) » أخرجه البخاري في الصحيح. فدل صراحة على منع
__________
(1) السؤال الثامن عشر من الشريط رقم (330) .
(2) أخرجه البخاري في كتاب الأذان، باب الالتفات في الصلاة، برقم (751) .

(9/224)

الالتفات من غير عذر، والالتفات يكون بالرأس، أما إذا كان لعذر، امرأة تلتفت إلى ابنها الذي حولها تنظر في حاله، أو يسمع الإنسان صوتا عن يمينه أو شماله يخشى منه أو لأسباب أخرى فلا بأس؛ فقد ثبت عن النبي صلى الله عليه وسلم أنه التفت للحاجة في الصلاة, وقال: «التسبيح للرجال والتصفيق للنساء (1) » «فإنه إذا سبح التفت إليه (2) » ولما أكثر الناس التصفيق في الصلاة لما خرج من بيته صلى الله عليه وسلم والصديق في الصلاة التفت ليرى ما هناك من الحادث، فلما رأى النبي صلى الله عليه وسلم تأخر وتقدم النبي وصلى بالناس، وكان الصديق قد كبر بهم ودخل في الصلاة.
وكان غائبا قد ذهب للصلح بقباء، وجاء النبي صلى الله عليه وسلم وقد دخل الصديق في الصلاة فأكثر الناس في التصفيق، والتفت
__________
(1) أخرجه البخاري في كتاب الجمعة، باب التصفيق للنساء، برقم (1203) ، ومسلم في كتاب الصلاة، باب تسبيح الرجل وتصفيق المرأة إذا نابهما شيء في الصلاة، برقم (422) .
(2) أخرجه البخاري في كتاب الأذان، باب من دخل ليؤم الناس فجاء الإمام الأول، برقم (684) ، ومسلم في كتاب الصلاة، باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام، برقم (421) .

(9/225)

الصديق فرأى النبي صلى الله عليه وسلم فتقهقر، فأشار النبي صلى الله عليه وسلم ليبقى ولم يبق، وتأخر، وتقدم النبي صلى الله عليه وسلم وصلى بالناس، ولما سلم قال للصديق: (ما منعك أن تثبت إذ أمرتك) فقال الصديق رضي الله عنه: ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم. ثم قال للناس: «ما لي رأيتكم أكثرتم التصفيق، من رابه شيء في صلاته فليسبح؛ فإنه إذا سبح التفت إليه، وإنما التصفيق للنساء (1) » هذا يدل على أن الالتفات في العادة لا بأس به، ولكن السنة إذا راب الناس شيء أن يسبح الرجال، يقول: سبحان الله، سبحان الله، حتى ينتبه الإمام إذا كان قد سها، أما المرأة فتصفق، تضرب بيد على يد أو على فخذها حتى ينتبه الإمام على السهو.
س: إذا كون الالتفات مكروها في الصلاة لا يبطلها سماحة الشيخ (2) ؟
ج: لا يبطلها هذا بالرأس، أما بجميع بدنه فتبطل الصلاة بالبدن كله.
س: إذا رعاية الأطفال كيف توجهون أختنا المسلمة (3) ؟
__________
(1) أخرجه البخاري في كتاب الجمعة، باب التصفيق للنساء، برقم (1203) ، ومسلم في كتاب الصلاة، باب تسبيح الرجل وتصفيق المرأة إذا نابهما شيء في الصلاة، برقم (422) .
(2) ورد هذا السؤال في الشريط رقم (330) .
(3) السؤال في شريط رقم (330) .

(9/226)

ج: إذا دعت الحاجة لا بأس، إذا دعت الحاجة، أو تبعد عنه الحار أو تؤخر عنه الحار.
س: إذا رعاية الطفل حتى أثناء الصلاة لا تؤثر على الصلاة (1) ؟
ج: نعم.
س: يسأل ع. ن من سوريا ويقول: أبي رجل مسن يؤدي الفرائض كلها والحمد لله، ولكن أحيانا أثناء الصلاة يلتفت يمنة ويسرة، وقد يشير بيده إلى أحد دون أن يعي ما خطر ذلك، وتأثيره على صلاته أيضا لا يعيه، وأنا أحاول دائما أن أنبه على ذلك، لكن احترامي له يمنعني من توجيهه، فما السبيل؟ جزاكم الله خيرا (2)
ج: الالتفات في الصلاة مكروه إلا من حاجة، فإن التفت برأسه في بعض الأحيان صلاته صحيحة، لكن ينبه ويبين له أن هذا مكروه، وأنه نقص في الصلاة، ورد في الحديث عن النبي صلى الله عليه وسلم أنه قال لما سئل عن الالتفات في الصلاة قال: «هو اختلاس يختلسه الشيطان من صلاة العبد (3) » هكذا جاء الحديث عن رسول الله صلى الله
__________
(1) السؤال في الشريط رقم (330) .
(2) السؤال في الشريط رقم (345) .
(3) أخرجه البخاري في كتاب الأذان، باب الالتفات في الصلاة، برقم (751) .

(9/227)

عليه وسلم في الالتفات قال: «هو اختلاس يختلسه الشيطان من صلاة العبد (1) » لكن إذا دعت الحاجة فلا بأس، النبي صلى الله عليه وسلم التفت في الصلاة لحاجة، والصديق التفت في الصلاة لحاجة، فالمقصود أنه إذا كان الالتفات لحاجة بالرأس فلا بأس، وهكذا الإشارة لأحد لحاجة لا بأس، النبي صلى الله عليه وسلم أشار في الصلاة، إذا أشار لإنسان أن يدخل أو يخرج أو يغلق بابا فلا حرج في ذلك.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الالتفات في الصلاة، برقم (751) .

(9/228)

89. حكم رفع المصلي بصره إلى السماء
س: هل يصح أن يرفع المصلي بصره إلى السماء أثناء الصلاة؟ جزاكم الله خيرا (1)
ج: رفع البصر إلى السماء وقت الصلاة لا يجوز، والنبي نهى عن هذا، وحذر من هذا عليه الصلاة والسلام، قال صلى الله عليه وسلم: «لينتهين أقوام يرفعون أبصارهم إلى السماء في الصلاة، أو لا ترجع إليهم (2) » وفي لفظ: «أو لتخطفن (3) » فالمقصود أنه لا يجوز رفع البصر
__________
(1) السؤال السابع والثلاثون من الشريط رقم (265) .
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن رفع البصر إلى السماء في الصلاة، برقم (428) .
(3) أخرجه البخاري في كتاب الأذان، باب رفع البصر إلى السماء في الصلاة، برقم (750) ، ومسلم في كتاب الصلاة، باب النهي عن رفع البصر إلى السماء في الصلاة، برقم (429) .

(9/228)

إلى السماء في حال الصلاة، والسنة طرحه إلى الأرض محل السجود، هذا هو السنة، لا ترفعه إلى السماء.

(9/229)

90. حكم تغميض العينين في الصلاة
س: ما هو الحكم في تغميض العينين في الصلاة؛ إذ إنني أغمض عيني لأني أخاف أن أنظر إلى هنا وهناك، وأنشغل عن أمور الصلاة؟ (1)
ج: التغميض في الصلاة مكروه، وليس من السنة، السنة أن يفتح عينيه ويغمض عند الحاجة ولا حرج، لكن يطرحهما في موضع سجوده، يغض بصره وينظر إلى موضع سجوده حتى يخشع، هذا هو السنة، أما التغميض فلا يشرع؛ لأنه مكروه، بل قال بعض أهل العلم: إنه من عمل اليهود.
س: إني في صلاتي أغمض عيني وإني في هذا ألقى خشوعا، وعندما رآني صديق لي قال: لا يجوز هذا، وإن صلاتك لا تصح، فما رأيكم سماحة الشيخ؟ (2)
__________
(1) السؤال الثالث والعشرون من الشريط رقم (310) .
(2) السؤال السابع من الشريط رقم (59) .

(9/229)

ج: إغماض العينين في الصلاة مكروه عند العلماء، ولكنه لا يضر الصلاة، الصلاة صحيحة، ولا يضر إذا أغمضت عينيك، لا حرج في ذلك، بل قال بعض أهل العلم: إذا كان أخشع لقبلك فلا بأس، ولكن الأظهر والأقرب أنك لا تغمض، ويقال: إن هذا من فعل اليهود في صلاتهم، فالحاصل أن الأفضل لك أن لا تغمض عينيك مطلقا، وأن تجتهد في الخشوع من دون إغماض عينيك، هذا هو الأحوط والأفضل، أما الصلاة فصحيحة ولو أغمضت عينيك لا يضر، ليس من شرطها فتح العينين.
س: السائلة ح. م. ح تقول: عندما أصلي لا أشعر بالاطمئنان إلا إذا أغمضت من عيني، ولا أفكر في أشياء دنيوية، ورغم ذلك فأنا أستعيذ بالله من بداية صلاتي، ولكنني رغم ذلك، أفكر وأشعر بالحزن لذلك، ما رأيكم في إغماض العينين؟ (1)
ج: عليك أن تجتهدي في إحضار قلبك في الصلاة، وسؤال الله أن يعينك على هذا، وتذكري أنك بين يدي الله، وأن الله يطلع عليك سبحانه وتعالى، فالمؤمن إذا قام في الصلاة يراقب ربه، ويستحضر
__________
(1) السؤال السابع والثلاثون من الشريط رقم (396) .

(9/230)

عظمته جل وعلا، الواجب هو العناية بهذا الأمر فتذكري أنك بين يدي الله، وأن الله قبل وجه عبده إذا صلى، فعليك أن تجتهدي في إحضار قلبك، والخشوع لله، وترك الإغماض، الإغماض في العينين مكروه، تركه أولى، وذكر بعض أهل العلم أنه فعل اليهود، فالأولى ترك ذلك، ولكن ضعي البصر في موضع السجود، انظري موضع السجود، واخشعي لله، واذكري عظمته، وأنك بين يديه، واجتهدي في ذلك وأبشري بالخير.
س: أجد في إغماض عيني في صلاتي خشوعا أكبر، فهل يجوز لي ذلك أثناء الصلاة؟ وجهوني جزاكم الله خيرا (1)
ج: الأفضل عدم الإغماض، أن تعود نفسك عدم الإغماض، تجتهد في الخشوع.
س: هل يجوز أن أغمض عيني عند الصلاة علما أن قلبي يخشع أكثر عندما أغمض عيني؟ (2)
ج: الأفضل أنه بدون غمض، صرح جمع من أهل العلم بالكراهة في
__________
(1) السؤال الحادي عشر من الشريط رقم (352) .
(2) السؤال العاشر من الشريط رقم (266) .

(9/231)

ذلك، فالأفضل عدم الإغماض، وإن أغمضت فلا حرج عليك لا يضر الصلاة، لكن يكره عند جمع من أهل العلم الإغماض، فالأحسن ألا تغمض عينيك وتقبل على صلاتك، وتخشع فيها بدون إغماض، والحمد لله.
س: في أثناء الصلاة أغمض عيني، فهل هذا صحيح؟ (1)
ج: الأفضل عدم الإغماض، لكن بعض أهل العلم قال: إذا كان أخشع إلى قلبه فلا بأس، والمعروف عند أهل العلم أن السنة عدم الإغماض مع الاجتهاد في الخشوع وإحضار القلب بين يدي الله عز وجل.
__________
(1) السؤال العشرون من الشريط رقم (163) .

(9/232)

91. حكم إغماض العينين والحسر عن الرأس أثناء الصلاة
س: يقول السائل: هل تجوز صلاة الرجل وهو مغلق لعينيه، وهل يجوز السجود والعمامة على الناصية؟ (1)
ج: لا بأس أن يصلي ولو أغمض عينيه، ولكن السنة فتحهما، والصلاة صحيحة لو أغمض عينيه وهو يصلي، ما يضره، لا حرج في ذلك،
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (384) .

(9/232)

وكذلك العمامة لو كان رأسه مكشوفا والعمامة على كتفه لا يضره، إنما السنة أن يأخذ الزينة كما قال سبحانه: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (1) فإذا صلى مع الناس بجنس ملابسهم في مساجدهم يكون أفضل حتى لا يلفت النظر، وكونه يصلي مثل الناس أفضل، يأخذ زينته مثل الناس، أما في بيته فالأمر واسع، عليه أن يصلي في الإزار والرداء، فلو صلى مكشوف الرأس لا حرج، لكن إذا كان مع الناس يصلي بمثل لباس الناس، لا يفعل شهرة، يقول الناس: لماذا؟ ولباس الشهرة هو الذي يخالف ما عليه الناس، هذا لباس الشهرة.
__________
(1) سورة الأعراف الآية 31

(9/233)

92. حكم الصلاة أمام موقد النار
س. ما حكم الصلاة أمام موقد النار، أو المدفئة الكهربائية، هل يأثم صاحبها؟ (1)
ج: تركها أولى، تكره الصلاة إلى النار، أمام نار، تكره الصلاة؛ لأن فيه تشبها بعباد النار المجوس، فإذا كان قدامه شيء يطفئه، أو يحطه خلفه، أو عن يمينه، أو عن شماله لا يخليه قدامه، يكره أن يصلي إليه،
__________
(1) السؤال الرابع والعشرون من الشريط رقم (244) .

(9/233)

الصلاة صحيحة، لكن يكره ذلك؛ لأن فيه نوعا من التشبه.
س: لو صلى فروضا هل يعيدها يا شيخ؟ (1)
ج: لا، ما يعيد شيئا، لكن ترك هذا هو الذي ينبغي، يزيل السرج التي أمامه وإلا ينتقل إلى محل آخر، وإن صلى والنار أمامه صحت صلاته، لكن يكره ذلك.
__________
(1) السؤال الثامن عشر من الشريط رقم (244) .

(9/234)

93. حكم بقايا الطعام في الفم أثناء الصلاة
س: تقول السائلة: ما حكم بقايا الطعام التي توجد في الفم أثناء الصلاة؟ هل يكتفى بإخراجها من الفم، أم يخرج من الصلاة ويتمضمض، ثم يعود ويبدأ الصلاة من جديد؟ (1)
ج: ما يوجد في الفم من آثار الطعام أو اللحم لا يضر الصلاة، سواء بقي أو أخرج أثناء الصلاة وطرحه في منديل أو في جيبه، المقصود ما في الفم من آثار الطعام، أو آثار اللحم في الأسنان لا يضر الإنسان، لكن لا يبتلعه، إذا أخرجه يلقيه في جيبه أو في منديل، وإن أبقاه في ضرسه أو في جيبه حتى يفرغ من الصلاة لم يضرها، صلاته صحيحة. والحمد لله،
__________
(1) السؤال الثامن عشر من الشريط رقم (244) .

(9/234)

لأنه لا يسمى بهذا آكلا ولا شاربا.
س: سائل يقول: ندخل في الصلاة ثم نشعر في بعض الأحيان أن هناك بقايا من الطعام في الفم وبين الأسنان، فما حكم العمل في مثل هذا؟ وكيف نتصرف؟ جزاكم الله خيرا (1)
ج: لا يضر، لكن إذا انتهيت من النافلة قبل الصلاة تأخذ ما تيسر من ذلك، ولا يضر الصلاة، والحمد لله.
__________
(1) السؤال التاسع عشر من الشريط رقم (272) .

(9/235)

94- حكم صلاة من في فمه القات
س: كنت أصلي وفي فمي بعض القات وخاصة صلاة العصر، وقد سمعت بأن هذا جائز، لكني رأيت في منامي أن والدي كان يصلي وأردت أن أصلي معه وكان في فمي شيء من القات، فتوضأت، وعندما كنت أتمضمض لأتخلص من القات كان ماسكا في فمي ويأبى الخروج رغم محاولاتي المتكررة، فقمت من نومي وأنا على هذه الحالة، ولا أدري هل صلاتي السابقة صحيحة أم لا؟ وإذا كانت غير صحيحة فماذا يجب علي عمله؟

(9/235)

وجهوني جزاكم الله خيرا (1)
ج: هذه الرؤيا فيها موعظة وتحذير بشأن القات، نحن علمنا وبلغنا من علماء اليمن وغيرهم أنه لا يجوز استعماله لما فيه من الأضرار الكثيرة والتخدير، فالواجب الحذر منه، وعدم استعماله وعدم بيعه وشرائه، وإذا كنت تصلي فلا يكون في فمك منه شيء، لأنك إذا أبقيته ربما ابتلعت منه شيئا، والأكل في الصلاة يبطلها، والشرب كذلك، فالواجب عليك أن تلقيه من فمك وقت الصلاة، وإذا كنت فعلت ذلك في بعض الصلوات حتى ابتلعت منه شيئا أو ابتلعت طعما منه فإنك تعيد تلك الصلاة التي ابتلعت فيها القات، وهكذا لو أكلت لحما أو شربت ماء أو نحو ذلك، فالواجب عليك أن تخلي فمك من هذه الأشياء عند الصلاة، حتى تكون متهيئا للصلاة، ليس في فمك شيء يشغلك عن الصلاة، ولا شيء يسبب ابتلاعك إياه، أو أكلك إياه أو شربك إياه، والقات من أخبث ما يتعاطاه الناس لما فيه من المضرة، وهكذا الدخان، وهكذا جميع المسكرات والمخدرات يجب الحذر منها، المؤمن يحذر ما حرم الله عليه، ويبتعد عن كل ما يضره، نسأل الله للجميع الهداية.
__________
(1) السؤال السابع من الشريط رقم (214) .

(9/236)

95- حكم صلاة من يحمل في جيبه الدخان
س: يقول هذا السائل من مصر: ما حكم من يحمل في جيبه الدخان أو السجائر أثناء تأديته الصلاة، وهل التدخين ينقض الوضوء (1) ؟
ج: صلاته صحيحة، لكن يجب عليه التوبة إلى الله، ويجب عليه ترك التدخين، والتدخين لا ينقض الوضوء، لكن يجب عليه تركه؛ لأنه محرم وفيه أضرار كثيرة، وشره كثير، فالواجب ترك التدخين، لكن لو صلى وفي جيبه شيء صلاته صحيحة، وليس بنجس من جهة إفساد الصلاة، وإن كان نجسا من حيث المعنى، لكن ليس بنجس من جنس البول أو الغائط، لكنه نجس من حيث المعنى؛ لأنه قذر من حيث إنه يؤذي ويضر، لكن لو صلى وفي جيبه شيء صلاته صحيحة، إلا أن عليه التوبة إلى الله من استعماله، والحذر من ذلك، والله جل وعلا يتوب على التائبين سبحانه وتعالى.
__________
(1) السؤال التاسع من الشريط رقم (379) .

(9/237)

96- حكم الاحتباء أثناء الاستماع للخطبة
س: من الأردن و. ع يقول: ما حكم الاحتباء؛ وهو ضم الفخذين إلى

(9/237)

البطن بالثوب أو اليدين عند الاستماع إلى الخطبة (1) ؟
ج: تركه أولى؛ لأنه قد يسبب النوم والكسل، يكون على جلسة أخرى؛ لأن ذلك أقرب إلى النشاط والبعد عن النوم.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (387) .

(9/238)

97- بيان معنى الإقعاء
س: قرأت أن من مكروهات الصلاة الإقعاء، ما معنى هذا؟ جزاكم الله خيرا (1) ؟
ج: الإقعاء المكروه في الصلاة هو أن ينصب فخديه وساقيه ويعتمد على يديه حال جلوسه، كإقعاء الكلب والذئب ونحو ذلك، ويسمى عقبة الشيطان، كما في حديث عائشة: «نهي عن عقبة الشيطان (2) » وحديث آخر: «نهى عن إقعاء كإقعاء الكلب (3) » وهو إذا جلس بين السجدتين أو للتشهد ينصب فخذيه وساقيه ويعتمد على يديه، هذا هو الإقعاء المنهي
__________
(1) السؤال الخامس والعشرون من الشريط رقم (201) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يجمع صفة الصلاة وما يفتتح به ويختم به..، برقم (498) ..
(3) أخرجه ابن ماجه بلفظ (يا علي، لا تقع إقعاء الكلب) في كتاب إقامة الصلاة والسنة فيها، باب الجلوس بين السجدتين، برقم (895) .

(9/238)

عنه، وهناك إقعاء مشروع ذكره ابن عباس رضي الله عنهما، وأنه من السنة، (وهو أن يجلس على عقبيه بين السجدتين ويداه على فخديه، ويجلس على عقبيه) ، هذا من السنة، ثبت عن ابن عباس رضي الله عنهما أنه من السنة، ولكن الأفضل منه أن يفترش اليسرى وينصب اليمنى حال جلوسه بين السجدتين أو التشهد الأول، يفرش اليسرى وينصب اليمنى هذا هو الأفضل، والأكثر في الأحاديث. وفي التشهد الأخير من الظهر والعصر والمغرب والعشاء يتورك؛ يجلس على الأرض ويجعل رجله اليسرى تحت رجله اليمنى عن يمينه، هذا هو الأفضل للتشهد الأخير في الرباعية والثلاثية، أما الجلسة التي في التشهد الأول أو بين السجدتين فهذا الجلوس يشرع فيه أن يجلس على رجله اليسرى ويفرشها، وينصب اليمنى وإن أقعى بين السجدتين – أي جلس على عقبيه – نصب رجليه وجلس على عقبيه بين السجدتين، فهذا أيضا من السنة، لكن الأكثر من فعل النبي صلى الله عليه وسلم هو الافتراش.

(9/239)

98- حكم وضع المرفقين على الأرض أثناء السجود
س: ما حكم وضع المرفقين على الأرض أثناء السجود (1) ؟
__________
(1) السؤال الخامس والعشرون من الشريط رقم (48) .

(9/239)

ج: هذا مكروه ولا ينبغي، والنبي صلى الله عليه وسلم قال: «إذا سجدت فضع كفيك وارفع مرفقيك (1) » «ونهى عن افتراش كافتراش السبع (2) » فالسنة أن يرفع مرفقيه سواء الرجل أو المرأة يرفع ذراعيه عن الأرض، ويعتمد على كفيه حال السجود، هذه السنة.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب الاعتدال في السجود ووضع الكفين على الأرض، برقم (494) .
(2) صحيح مسلم الصلاة (498) ، سنن الترمذي الصلاة (275) ، مسند أحمد (6/194) .

(9/240)

99- بيان معنى الربض
س: من الأوصاف التي وصف بها المنافقون أنهم إذا سجدوا نقروا وإذا ركعوا ربضوا، فكيف يكون الربوض لتحاشي ذلك ومخالفتهم (1) ؟
ج: المعروف عن المنافقين النقر، ينقرها يعني يعجل فيها في ركوعه وسجوده، لا يذكر الله فيها إلا قليلا. أما الربض في كلام بعض العلماء فالربض كونه يسجد سجودا ما هو بمعتدل، مثل ربض البهيمة، يسجد سجودا ما هو بمعتدل، فالسنة أن يعتدل في سجوده، يسجد على يديه وركبتيه وأطراف قدميه وجبهته وأنفه، رافعا بطنه عن فخذيه، وفخذيه
__________
(1) السؤال الثاني من الشريط رقم (182) .

(9/240)

عن ساقيه، ورافعا ذراعيه عن الأرض، هذا هو السجود المعتدل، ما يربض ضاما بعضه إلى بعض، بطنه على فخذيه، فخذيه على ساقيه، وذراعيه على الأرض مثل ربض البهيمة، هذا مكروه ولا ينبغي، لكن السنة أن يسجد سجودا معتدلا ليس برابض.

(9/241)

100- حكم تشبيك اليدين في الصلاة
س: حدثونا لو تكرمتم عن حكم تشبيك اليدين في المسجد (1)
ج: يكره للمسلم أن يشبك بين أصابعه إذا خرج إلى الصلاة، وهكذا حال انتظاره للصلاة، وهكذا في الصلاة؛ لأنه جاء عن النبي صلى الله عليه وسلم ما يدل على كراهة ذلك، فإذا خرج إلى الصلاة فإنه في صلاة، فلا يشبك بين أصابعه، وهكذا في المسجد إذا كان ينتظر الصلاة لا يشبك بين أصابعه، كل هذا مكروه، وهكذا في نفس الصلاة لا يشبك بين أصابعه، أما بعد الصلاة فلا حرج، ولو كان في المسجد بعد الصلاة لا بأس أن يشبك وإن كان في المسجد؛ فقد ثبت عنه صلى الله عليه وسلم في الصحيحين أنه لما سلم من الصلاة يظن أنه أتمها تقدم
__________
(1) السؤال السابع من الشريط رقم (256) .

(9/241)

وجلس في مقدم المسجد، وشبك بين أصابعه عليه الصلاة والسلام. فالحاصل أن التشبيك بعد الصلاة ولو في المسجد لا حرج فيه.

(9/242)

101- حكم تكرار قراءة الفاتحة في الصلاة
س: يقول السائل: إنني أعيد قراءة الفاتحة عدة مرات أثناء الصلاة؛ لأنني أخطئ في قراءتها، فما حكم ما فعلت (1) ؟
ج: هذا غير مشروع، السنة أن تقرأها مرة واحدة؛ تقرأها قراءة مرتلة، تتدبرها وتعقلها حتى تؤدي الحروف كما ينبغي، أما التكرار فمكروه، لكن إذا غلطت فيها تعيد ما غلطت فيه، إذا غلطت في آية تعيد الآية وما بعدها، أما أن تكررها – يعني من باب الوسوسة – فهذا لا ينبغي، بل هو مكروه وكذلك من باب الاحتياط مكروه؛ كان النبي عليه الصلاة والسلام يقرؤها مرة واحدة، وهكذا أصحابه رضي الله عنهم وأرضاهم، والخير كله في اتباعه صلى الله عليه وسلم واتباع أصحابه، والبدع كلها شر، فأنت إذا تيقنت الغلط في آية تعيد الآية بإصلاح الخطأ، ولا تعيد
__________
(1) السؤال الخامس من الشريط رقم (242) .

(9/242)

السورة كلها، فإذا قلت مثلا: إياك نعبد، تعيد وتقول: {إِيَّاكَ نَعْبُدُ} (1) ، أو قلت: اهدنا الصراط المستقيم. تعيدها وتقول: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (2) مع أن الرفع لا يضر في هذا، ما يغير المعنى، أو قلت: الحمد لله رب العالمين. ثم انتبهت وقلت: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (3) بالخفض هذا هو الصواب، لكن النصب لا يضر لأن المعنى لا يتغير، فالحاصل أن اللحن الذي لا يغير المعنى لا يضر القراءة، لكن لو أعاد الآية فأصلحها على الوجه الأكمل فلا بأس، أما اللحن الذي يحيل المعنى فلا بد من إعادة الآية، لو قرأ: أهدنا. بفتح الهمزة، لا بد أن يعيد الآية، يقول: {اهْدِنَا} (4) يعيدها بكسر الهمزة، لو قرأ: إياك نعبد. هذا غلط يخاطب مرأة، ما يصلح، لا بد أن يعيد الآية يقول: {إِيَّاكَ نَعْبُدُ} (5) ، أو قرأ: صراط الذين أنعمت عليهم. هذا غلط، يعيد الآية ويقول:
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 6
(3) سورة الفاتحة الآية 2
(4) سورة الفاتحة الآية 6
(5) سورة الفاتحة الآية 5

(9/243)

{صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (1) يخاطب الرب جل وعلا، أو يقول: أنعمت. هذا غلط، هذا خطاب امرأة، هذا ضمير امرأة لا يجوز، يغير المعنى، لا بد أن يعيد الكلمة يقول: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (2) يخاطب الرب جل وعلا، هو المنعم جل وعلا، فالحاصل أن اللحن الذي يغير المعنى يجب أن يعيد الآية حتى يصلح اللحن، ولا حاجة إلى أن يعيد السورة كلها.
س: هل تكرار سورة الفاتحة في الركعة الواحدة من الصلاة أكثر من مرة واحدة جائز؛ علما بأنني أريد أن أتدبرها، هل علي إثم في ذلك (3) ؟
ج: الأفضل عدم التكرار، قال بعض أهل العلم: يكره تكرارها. إذا أردت أن تكررها كررها في خارج الصلاة؛ لأن النبي صلى الله عليه وسلم ما كان يكررها ولا الصحابة؛ فلا ينبغي لك تكرارها ولكن في خارج الصلاة إذا أردت تكرارها للتأمل والتعقل ولو مرات كثيرة فلا بأس، هي أو غيرها لا بأس.
__________
(1) سورة الفاتحة الآية 7
(2) سورة الفاتحة الآية 7
(3) السؤال العاشر من الشريط رقم (373) .

(9/244)

س: هل إذا قرأت الفاتحة مرتين في ركعة واحدة سهوا أو بدون سهو هل ذلك يؤثر (1) ؟
ج: لا يؤثر، لكن لا يشرع لك تكرارها إلا إذا كنت حصل عندك نسيان فكررتها وإلا فالأصل يكفي مرة واحدة، لا تكررها إذا قرأتها مرة واحدة.
__________
(1) السؤال السادس عشر من الشريط رقم (329) .

(9/245)

102- حكم من ترك التشهد الأول أو زاد ركعة جهلا
س: هل الخطأ في بعض أركان الصلاة جهلا يبطلها؟ فإن من الناس من يصلي عدة ركعات قصده أن يركع ويسجد حتى يغلب على ظنه أنه أكمل الصلاة من غير أن يفهم أن الظهر أربع، والعصر والعشاء كذلك، وقد يواصل أربع ركعات بتشهد واحد، يوجد هذا حتى الآن في بعض البوادي، فما هو رأيكم؟ (1)
ج: إذا كان عن جهل ترك التشهد الأول أو جاء بركعة خامسة يحسب أنه يجوز أو ناس - لا يضره ذلك، صلاته صحيحة، لكن إذا كان ناسيا يسجد للسهو وإذا كان لا يعلم هذا، وأستبعد أن يوجد في هذه البلاد - المملكة العربية السعودية - من يسرد الظهر أو العصر أربع ركعات، هذا
__________
(1) السؤال السادس من الشريط رقم (331) .

(9/245)

نادر جدا، وإذا كان موجودا فصلاته صحيحة، لأنه ترك التشهد الأول مثلا جاهلا أو زاد ركعة جاهلا فصلاته صحيحة، ولكن يجب أن يتعلم ويجب أن يعلم، وإذا كنت تعلم أيها السائل أحدا من هذا النوع فعليك أن ترشد وتعلم من يفعل ذلك ولا تسكت، ونوصي السائل أن يكتب لنا أو لوزارة الشؤون الإسلامية عن هذا المحل الذي فيه الجهالة، وهذا من التعاون على البر والتقوى، حتى نرسل لهم بعض الدعاة.

(9/246)

103. حكم صلاة المسبل إزاره
س: ما حكم صلاة المسبل إزاره؟ مع الدليل، جزاكم الله خيرا. (1)
ج: الإسبال محرم لا يجوز، وهو كون الملابس تنزل عن الكعب سواء كان اللباس سراويل أو إزارا أو قميصا أو بشتا أو غير ذلك، هذا في حق الرجل لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «ما أسفل من الكعبين من الإزار ففي النار (2) » أخرجه البخاري في صحيحه، ولقول النبي صلى الله عليه وسلم: «ثلاثة لا يكلمهم الله يوم
__________
(1) ورد هذا السؤال في الشريط رقم (284) .
(2) أخرجه البخاري في كتاب اللباس، باب ما أسفل من الكعبين فهو في النار، برقم (5787) .

(9/246)

القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم قال: فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات، قال أبو ذر: خابوا وخسروا، من هم يا رسول الله؟ قال: المسبل والمنان، والمنفق سلعته بالحلف الكاذب (1) » أخرجه مسلم في الصحيح. وإذا كان مع الكبر صار الإثم أكبر؛ لقوله صلى الله عليه وسلم: «من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة (2) » فمع الكبر يكون الإثم أكبر، ومن دون كبر بل تساهل يكون إثما ولا يجوز على الصحيح، ولكن لا يكون مثل من جره خيلاء، الإثم أقل، والغالب أنه يجره خيلاء، حتى ولو ما جره خيلاء فالغالب أنه يجره لذلك، إذا تساهل فيه جره ذلك إلى التكبر والتعاظم، ثم هو أيضا إسراف في الملابس وتعريض لها للنجاسات والأوساخ، فذلك لا يجوز مطلقا، أما المرأة فلا حرج أن ترخي ثوبها شبرا أو ذراعا؛ لأنها بهذا
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان غلظ تحريم إسبال الإزار والمن بالعطية وتنفيق السلعة بالحلف..، برقم (106) ..
(2) أخرجه البخاري في كتاب المناقب، باب قول النبي صلى الله عليه وسلم: لو كنت متخذا خليلا..، برقم (3665) ، ومسلم في كتاب اللباس والزينة، باب تحريم جر الثوب خيلاء وبيان حد ما يجوز إرخاؤه إليه وما يستحب، برقم (2085) ..

(9/247)

تستر قدميها، والصلاة صحيحة مع الإثم؛ لأن الرسول ما أمر المسبل أن يعيد صلاته، بل الصلاة صحيحة، وهكذا كل ما يتعلق بالمعاصي التي يفعلها الإنسان في ثوب أو غيره لكون الثوب من حرام أو مغصوب أو فيه إسبال، الصلاة صحيحة لكن مع الإثم، أو الصلاة في أرض مغصوبة هذا الصواب من أقوال العلماء، بعض أهل العلم يرى أن الصلاة غير صحيحة في كل شيء مغصوب، والمسبل، ولكن الصواب أنه لا تعاد الصلاة، الصلاة صحيحة؛ لأن هذا النهي ليس خاصا بالصلاة بل هو عام، ليس له اسم في الصلاة ولا في خارجها، الصلاة تبطل بالشيء الذي يخصها، مثل ثوب نجس يبطل الصلاة؛ لأنه خاص بالصلاة، مثل كشف العورة، وأشباه ذلك الشيء الذي هو خاص بالصلاة، يبطلها إذا كان كشف عورته تعمدا، أو صلى في ثوب نجس؛ لأن هذا يبطل الصلاة، ومثل التكلم فيها، ومثل الانحراف عن القبلة.
س: مما لا شك فيه -يا سماحة الشيخ- أن المسلمين في رخاء اليوم لا مثيل له، ويظهر كثير من المسلمين هذه النعمة بإسبال الملابس من ثياب وبشوت، فهل هذا العمل موافق للصواب، وقد يظهر هذا واضحا في كثير من المصلين بحيث يمتد ثوب أحدهم خلفه، فما حكم الإسبال في الصلاة خاصة أو في

(9/248)

غيرها بصفة عامة؟ (1)
ج: الإسبال من المحرمات العظيمة، ومن كبائر الذنوب سواء كان في الإزار أو في السراويل أو في القميص أو في العمامة أو في البشت، ذلك محرم في حق الرجل، أما المرأة فلها أن تسبل، ترخي ثيابها على أقدامها؛ لأنها عورة لا لكبر بل للستر، وأما الرجل فيلزمه رفع ثيابه فوق الكعب؛ لأنه صلى الله عليه وسلم قال: «ما أسفل من الكعبين من الإزار ففي النار (2) »
رواه البخاري في الصحيح. وقال عليه الصلاة والسلام: «ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم: المسبل، والمنان، والمنفق سلعته بالحلف (3) » يعني الكاذب، هذا يدل على أن هذا من الكبائر، وأن الواجب على المسلم أن يرفع ثيابه وملابسه كلها من البشت والسراويل والإزار، يرفعها فوق الكعب، لا تنزل عن الكعب، بل من نصف الساق إلى الكعب كما جاء في حديث جابر بن سليم وغيره: «إزارة المؤمن إلى نصف الساق، ولا حرج -أو لا
__________
(1) السؤال الرابع من الشريط رقم (20) .
(2) أخرجه البخاري في كتاب اللباس، باب ما أسفل من الكعبين فهو في النار، برقم (5787) .
(3) أخرجه مسلم في كتاب الإيمان، باب بيان غلظ تحريم إسبال الإزار والمن بالعطية وتنفيق السلعة بالحلف..، برقم (106) ..

(9/249)

جناح- فيما بينه وبين الكعبين (1) » هذا محل الملابس من نصف الساق إلى الكعب، أما إنزال الملابس تحت الكعبين فهذا لا يجوز، بل يجب الحذر من ذلك، وإذا كان عن الخيلاء والتكبر صار أعظم، بل إثمه كبير، وقال النبي عليه الصلاة والسلام: «من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة (2) » وقال عليه الصلاة والسلام: «لا ينظر الله إلى من جر ثوبه بطرا (3) » فمن يرخي ثيابه ويسحبها، وينزلها تحت الكعبين على حالين:
أحدهما: أن يفعل ذلك تكبرا وتعاظما وخيلاء، فهذا وعيده شديد وإثمه أكبر.
الحال الثاني: أن يرخيها تساهلا بغير قصد الكبر بل للتساهل، فهذا أيضا محرم ومنكر، وتعمه الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام، ولا يستثنى من ذلك شيء إلا من يغلبه الأمر بأن كان إزاره يرتخي من غير قصد، ثم يلاحظه ويرفعه فهذا معفو عنه، كما جاء
__________
(1) أخرجه أحمد في مسند المكثرين من حديث أبي سعيد الخدري رضي الله عنه برقم (11004) وأبو داود في كتاب اللباس، باب في قدر موضع الإزار، برقم (4093) ، وابن ماجه في كتاب اللباس، باب موضع الإزار أين هو؟ برقم (3573) .
(2) أخرجه البخاري في كتاب المناقب، باب قول النبي صلى الله عليه وسلم: لو كنت متخذا خليلا..، برقم (3665) ، ومسلم في كتاب اللباس والزينة، باب تحريم جر الثوب خيلاء وبيان حد ما يجوز إرخاؤه إليه وما يستحب، برقم (2085) ..
(3) أخرجه البخاري في كتاب اللباس، باب من جر ثوبه من الخيلاء، برقم (5788) .

(9/250)

في قصة أبي بكر رضي الله عنه قال: يا رسول الله، إن إزاري يرتخي! قال: «لست ممن يصنعه خيلاء (1) » لأن أبا بكر كان يعتني به ويلاحظه، أما هؤلاء الذين يجرون ثيابهم فتعمهم الأحاديث إذا أرخى قميصه وأرخى سراويله وأرخى إزاره أو بشته؛ تعمهم الأحاديث، وقول من قال إنه من غير تكبر يكون مكروها قول ضعيف بل باطل مخالف للأحاديث الصحيحة، فإخبار النبي - صلى الله عليه وسلم - عمن جر ثوبه بطرا أن الله لا ينظر إليه لا يدل على إباحة ما سوى ذلك، بل يدل على أن هذا متوعد بوعيد خاص وعظيم إذا جره بطرا، والباقون الذين يسحبون ثيابهم وبشوتهم لهم وعيد آخر بأن الله لا يكلمهم ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم، فيجب على المؤمن أن يحذر ذلك وألا يتساهل في هذه الأخلاق الذميمة، بل يرفع ثيابه في الصلاة وخارجها، لا ينزلها عن الكعب أبدا، بل يجب عليه أن تكون ثيابه مرتفعة لا تنزل عن الكعب أبدا إلى نصف الساق فأقل، وفي حديث جابر بن سليم قال النبي صلى الله عليه وسلم: «وإياك وإسبال الإزار
__________
(1) أخرجه البخاري في كتاب اللباس، باب من جر إزاره من غير خيلاء، برقم (5784) .

(9/251)

فإنها من المخيلة، وإن الله لا يحب المخيلة (1) » يعني الخيلاء الكبر، فوجب على المؤمن أن يحذر هذا الخلق الذميم وألا يتساهل، بل تكون ملابسه تنتهي إلى الكعب ولا تنزل عنه أي ملبس كان من ثوب أو قميص أو إزار أو سراويل أو بشت، هكذا يجب على المسلمين جميعا، ولا يجوز التساهل في هذا الأمر، وإذا كان الإسبال في الصلاة ففيه وعيد خاص أيضا؛ يروى عنه عليه السلام أنه قال لما رأى مسبلا يجر ثيابه في الصلاة أمره أن يعيد الوضوء يتوضأ مرتين أو ثلاثا، ولم يأمره بقضاء الصلاة، فسئل عن ذلك فقال: «وإن الله تعالى لا يقبل صلاة رجل مسبل إزاره (2) » أو كما قال عليه الصلاة والسلام، وجاء في حديث ابن مسعود رضي الله عنه أنه سئل عمن أسبل في الصلاة، قال: «ليس من الله في حل ولا حرام (3) »
فالحاصل أن الإسبال في الصلاة يكون أشد وأقبح، فيجب الحذر من الإسبال في الصلاة والإسبال في غيرها؛ أما الصلاة فصحيحة لأن الرسول ما أمر بالإعادة، لكنه قد أتى منكرا
__________
(1) أخرجه أبو داود في كتاب اللباس، باب ما جاء في إسبال الإزار، برقم (4084) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الإسبال في الصلاة، برقم (638) .
(3) أخرجه أبو داود في كتاب الصلاة، باب الإسبال في الصلاة، برقم (637) .

(9/252)

وأتى سيئة قبيحة، فوجب على المسلم أن يحذر ذلك وألا يسبل لا في الصلاة ولا في خارجها، بل تكون ثيابه معتدلة ومرتفعة عن الكعبين؛ يعني الحد الكعبين، فأرفع إلى نصف الساق، هذا هو المشروع وهذا هو الواجب، ولا يجوز النزول للملابس عن الكعبين كما أخبر النبي - صلى الله عليه وسلم - بقوله: «ما أسفل الكعبين من الإزار ففي النار (1) » وهذا وعيد عظيم، رواه البخاري - في الصحيح - رحمه الله، والأحاديث الأخرى في معناه، والله المستعان، ولا حول ولا قوة إلا بالله، ونسأل الله أن يهدي المسلمين ويبصرهم بما يرضي الله عنهم وأن يعينهم على ذلك.
س: يسأل المستمع ويقول: هل الصلاة تقبل للذي ثوبه مسبل (2) ؟
ج: لا يجوز الإسبال، والصلاة صحيحة لكن هو على خطر، هو على خطر من عدم القبول، هو خطر على الإثم، لا يجوز أن يصلي مسبلا ولا يجوز أن يسبل ولو ما صلى، ولو في طريقه إلى بيته أو إلى السوق أو في أي مكان، الإسبال محرم مطلقا، لا يجوز الصلاة فيه ولا فعله، والإسبال هو كون الثوب يتجاوز الكعبين، السراويل أو الإزار أو
__________
(1) أخرجه البخاري في كتاب اللباس، باب ما أسفل من الكعبين فهو في النار، برقم (5787) .
(2) السؤال الخامس عشر من الشريط رقم (384) .

(9/253)

القميص أو البشت، هذا يسمى إسبالا، يقول النبي - صلى الله عليه وسلم - في الحديث الصحيح: «ما أسفل من الكعبين ففي النار (1) » فلا يجوز له أن يسبل ولو في غير الصلاة، لكن لو صلى مسبلا صلاته صحيحة ولكن مع الإثم.
س: هذا السائل أ. أيقول في سؤاله: هل الصلاة تقبل من الذي ثوبه مسبل (2) ؟
ج: هو على خطر من ذلك، لكن تصح، تجزئه؛ لأن الرسول ما أمره بالإعادة، إذا صلى وهو مسبل فصلاته ناقصة، ولكن لا يجوز له الإسبال لا في الصلاة ولا في خارجها.
__________
(1) أخرجه البخاري في كتاب اللباس، باب ما أسفل من الكعبين فهو في النار، برقم (5787) .
(2) السؤال التاسع عشر من الشريط رقم (386) .

(9/254)

104 - حكم صلاة من لم يزل شعر الإبط والعانة
س: السائل ن. ح. م يقول: هل الصلاة لا تصح إذا لم يزل المسلم شعر الإبط والعانة؟ أفيدونا بذلك (1)
ج: الصلاة صحيحة، ليس من شرطها الإبط والعانة، لكن سنة
__________
(1) السؤال التاسع عشر من الشريط رقم (386) .

(9/254)

للإنسان أن يتعاهد عانته وإبطه وألا يترك أكثر من أربعين يوما، يقول أنس رضي الله عنه: «وقت لنا في قص الشارب وتقليم الأظفار ونتف الإبط وحلق العانة أن لا نترك ذلك أكثر من أربعين ليلة (1) » وفي لفظ: «وقت لنا رسول الله ذلك (2) » فالسنة للمؤمن أن يتعاهدها قبل كمال الأربعين.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (258) .
(2) أخرجه أحمد في مسند المكثرين من حديث أنس بن مالك رضي الله عنه برقم (11823) ، وأبو داود في كتاب الترجل باب في أخذ الشارب برقم (4200) ، والنسائي في المجتبى في كتاب الطهارة باب التوقيت في ذلك برقم (14) .

(9/255)

105 - حكم الصلاة بالأظافر الطويلة
س: ما حكم الصلاة بالأظافر الطويلة (1) ؟
ج: على كل حال لا ينبغي بقاء الأظافر طويلة، فالرسول - صلى الله عليه وسلم - أمر بقصها، وظاهر الأوامر الوجوب، فالواجب قص الأظافر وقص الشارب ونتف الإبط وحلق العانة، فقد ثبت في الحديث الصحيح أن النبي عليه السلام وقت للناس في قص الأظافر
__________
(1) السؤال السابع عشر من الشريط رقم (21) .

(9/255)

وفي قص الشارب وفي نتف الإبط وحلق العانة أن لا يترك أكثر من أربعين ليلة، ولا ينبغي للمسلم أن يدعها أكثر من أربعين ليلة، فالسنة قص الشارب قبل ذلك، وهكذا تقليم الأظفار من الرجل والمرأة، وهكذا نتف الإبط من الرجل والمرأة، وهكذا حلق العانة من الرجل والمرأة، كل هذا ينبغي أن يبادر إليه وأن يعتنى به قبل أربعين ليلة، فالرجل يقص شاربه ويقلم أظفاره وينتف إبطه ويحلق عانته، والمرأة كذلك تقلم أظفارها وتنتف إبطها وتحلق عانتها أو تزيل العانة بشيء من الأدوية كالرجل سواء، هذه سنة مؤكدة، وقد يقال بالوجوب؛ لأنه وقت لنا بأن لا ندع هذا أكثر من أربعين ليلة، والرسول جاءت عنه الأوامر بقص الشارب وقلم الظفر ونتف الإبط، فظاهر هذا الوجوب، ولا يجوز أن تترك على وجه يشوه الحال ويعد طويلا عرفا؛ لأن هذا خلاف السنة الثابتة عنه عليه الصلاة والسلام، وما يفعله بعض الناس من تطويل الأظافر هذا منكر لا وجه له وتأس ببعض أعداء الله.
س: هل إطالة الأظافر محرمة؟ وما حكم صلاة المرأة وأظافرها طويلة (1) ؟
__________
(1) السؤال الثاني والعشرون من الشريط رقم (298) .

(9/256)

ج: الأظفار يجوز بقاؤها مدة أربعين يوما، وهكذا الشارب وهكذا الإبط وهكذا العانة؛ لمناسبة حديث أنس رضي الله عنه قال: «وقت لنا في قص الشارب - وقال: إنه طهر - ونتف الإبط وحلق العانة أن لا ندع ذلك أكثر من أربعين ليلة (1) » وفي لفظ: «وقت لنا النبي صلى الله عليه وسلم (2) » فإذا بلغ أربعين وجب عليه قص الشارب وقلم الظفر ونتف الإبط وحلق العانة، أما بقاء الظفر أقل من ذلك فلا حرج إن شاء الله، وهكذا الشارب وهكذا الإبط وهكذا العانة.
س: بعض النساء يطلن أظافرهن لأشهر حتى يظهرنها بأصبغة ملونة، ويعتبرن هذا من التجمل (3) !
ج: هذا لا يجوز، إذا أتمت أربعين وجب قلمها.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (258) .
(2) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (258) .
(3) السؤال الثالث والعشرون من الشريط رقم (298) .

(9/257)

106 - حكم الحركة في الصلاة
س: يقول السائل: ما حكم الحركة في الصلاة؛ هل تبطلها أم لا (1) ؟
__________
(1) السؤال الثامن عشر من الشريط رقم (257) .

(9/257)

ج: الحركة فيها تفصيل: الحركة القليلة والحركة المتفرقة لا تبطلها، أما إذا كثرت وتوالت فتبطلها عند العلماء؛ إذا كانت كثيرة عرفا متوالية أبطلتها، أما التحديد بثلاث حركات لا أصل له، لكن إذا تكررت كثيرا في عمله بيديه أو مشي تقدم وتأخر ومتوال وكثير من ذلك بغير وجه شرعي يبطل الصلاة، أما لوجه شرعي مثل أن يتقدم ليسد فرجة في الصف ومثل ما تقدم النبي - صلى الله عليه وسلم - لصلاة الكسوف لما عرضت عليه الجنة تقدم ولما رأى النار تأخر، هذا لا بأس به مثل ما تقدم صعد المنبر يصلي عليه ثم نزل، إذا كان لمقصد شرعي لا بأس، أما تكرار الحركة وكثرتها متوالية من دون وجه شرعي فهذا يبطل الصلاة، والواجب الحذر من ذلك.
س: بعض الناس يقولون: إن من يتحرك ثلاث حركات في الصلاة بطلت صلاته، هل هذا صحيح (1) ؟
ج: ليس بصحيح، هذا قول بعض أهل العلم، لكن ليس بصحيح، وإنما الذي يبطل الصلاة الحركة الكثيرة المتوالية عرفا، إذا كثرت الحركة وتوالت هذا هو الذي يبطلها عند أهل العلم، كأن يبعث في
__________
(1) السؤال السادس عشر من الشريط رقم (140) .

(9/258)

ثيابه وشعره عبثا كثيرا متواليا، أو بأخذ شيء وطرحه متواليا كثيرا ليس له حد محدود، الذي يعتبر كثيرا في العرف هذا هو الذي يبطل الصلاة، فالواجب على المؤمن أن يطمئن في صلاته - والمؤمنة كذلك - وأن يجتهد في ترك العبث والحركة إلا الشيء اليسير فيعفى عنه، وقد ثبت عنه - صلى الله عليه وسلم - أنه كان يصلى وهو حامل أمامة بنت زينب ابنة بنته، «فإذا سجد وضعها وإذا قام حملها (1) » وثبت عنه - صلى الله عليه وسلم - «أنه في صلاة الكسوف لما عرضت عليه الجنة تقدم خطوات، ولما عرضت عليه جهنم تأخر خطوات (2) » وثبت عنه «أنه فتح الباب لعائشة (3) »
هذا وأمثاله لا يضر، الشيء القليل الذي يعتبر قليلا لا يضر في الصلاة، ولكن الشيء الكثير هو الذي يجتنب، وهكذا القليل إذا لم
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إذا حمل جارية صغيرة على عاتقه في الصلاة، برقم (516) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم (543) .
(2) أخرجه البخاري في كتاب الأذان، باب رفع البصر إلى الإمام في الصلاة، برقم (748) .
(3) أخرجه البيهقي في السنن الصغرى، باب ما جاء في قتل الحية والعقرب في الصلاة، برقم (916) ، وابن حبان في صحيحه، باب ما يكره للمصلي وما لا يكره، برقم (2355) .

(9/259)

يكن له حاجة فيحرص المؤمن على السكون والهدوء في الصلاة - وهكذا المؤمنة - حتى يكملها، هذا هو المشروع للمؤمن والمؤمنة جميعا.
س: يسأل سماحتكم عن آداب الصلاة، يقول: أثناء صلاتي أحيانا أحك جسمي أو شعري أو أنظف ثوبي أو أنظر إلى الساعة، فما حكم ذلك (1) ؟
ج: الخشوع في الصلاة الإقبال عليها والطمأنينة فيها، كل ذلك مطلوب حتى يكمل الصلاة، لا بد من الخشوع فيها وعدم الحركة، لكن الشيء القليل يعفى عنه، الشيء القليل الحركة القليلة يعفى عنها، لكن لا بد من الطمأنينة في ركوعه وفي سجوده وبين السجدتين، واعتداله بعد الركوع لا بد من الطمأنينة والهدوء حتى يرجع كل عضو إلى مكانه، لكن لو أنه نظر إلى الساعة بعض الأحيان أو مسح رأسه أو مسح لحيته أو ما أشبه ذلك أو مسح موضع سجوده أو عدل عمامته من غير إكثار مرة مرتين من غير إكثار أو حركات متفرقة دعت الحاجة إليها لا حرج، النبي - صلى الله عليه وسلم - «صلى بالناس على المنبر؛ صعد
__________
(1) السؤال الخامس والأربعون من الشريط رقم (338) .

(9/260)

المنبر ثم نزل (1) » «وحمل أمامة بنت زينب وصلى بها، فكان إذا سجد وضعها وإذا قام حملها عليه الصلاة والسلام (2) » فالأمر اليسير يعفى عنه، وهكذا الشيء المفرق إذا كان الشيء تفرق ما هو متوال يعفى عنه، لكن إن أمكن ترك ذلك والحرص على السكون فهو أكمل وأفضل.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضعه، باب جواز الخطوة والخطوتين في الصلاة، برقم (544) .
(2) أخرجه البخاري في كتاب الصلاة، باب إذا حمل جارية صغيرة على عاتقه في الصلاة، برقم (516) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم (543) .

(9/261)

107 - حكم تعديل الغترة والعبث باللحية أو الساعة ونحوها
س: ما حكم من يقوم ببعض الحركات في الصلاة مثل تعديل الغترة والعبث في اللحية أو بالأظافر أو الساعة أو ما شابه ذلك (1) ؟
ج: السنة للمؤمن في الصلاة الخشوع وعدم الحركة، يطمئن ويخشع في صلاته ويدع الحركات، يضع يمينه على شماله على صدره ساكنا في حال القيام، وإذا ركع يضع يديه على ركبتيه مفرجتي الأصابع ساكنا خاشعا مادا ظهره جاعلا رأسه حيال ظهره في الركوع، وإذا رفع اطمأن في رفعه واعتدل وجعل يمينه على شماله على صدره في الصلاة بعد
__________
(1) السؤال الخامس عشر من الشريط رقم (41) .

(9/261)

الركوع وهو قائم خاشع، وهكذا، فإذا سجد يكبر ويسجد ويضع يديه مادا أصابعه للقبلة ضاما بعضها إلى بعض خاشعا لله، ويجعلهما حيال منكبيه، ويجعل يديه حيال أذنيه في سجوده، وهو خاشع معتدل في سجوده قد رفع بطنه عن فخذيه وفخذيه عن ساقيه، ويقول: سبحان ربي الأعلى، ويدعو ربه، ثم يرفع ويجلس مطمئنا خاشعا لله عز وجل، يفرش رجله اليسرى وينصب اليمنى، ويضع يديه على ركبتيه وفخذيه، يقول: رب اغفر لي، رب اغفر لي. ويدعو ويسجد، وهكذا يكون خاشعا في هذا كله ويدع الحركات، أما العبث في غترته وفي لحيته أو في الساعة أو في أظفاره هذا كله مكروه في الصلاة، مكروه ولكن لا يبطلها، لا يبطل الصلاة لكنه مكروه، وإذا كثر وتوالى أبطلها، إذا كثر عرفا وتوالى أبطل، أما إذا تفرق ما توالى فإنه لا يبطلها، وقد ثبت عنه - صلى الله عليه وسلم - أنه في صلاة الكسوف تقدم؛ لما عرضت عليه الجنة تقدم إليها، «فلما عرضت عليه النار تأخر (1) » وصلى بالناس على المنبر؛ يرقى المنبر فيقرأ عليه ويركع، «ثم ينزل فيسجد أسفل المنبر (2) »
__________
(1) أخرجه البخاري في كتاب الأذان، باب رفع البصر إلى الإمام في الصلاة، برقم (748) .
(2) أخرجه مسلم في كتاب المساجد ومواضعه، باب جواز الخطوة والخطوتين في الصلاة، برقم (544) .

(9/262)

كل هذا يدل على الحركات وأشباهها التي لا تضر الصلاة، كذلك كان يصلى ذات يوم وهو حامل أمامة بنت زينب؛ يحملها، «فإذا سجد وضعها وإذا قام حملها (1) » فهذا يدل على أن مثل هذه الحركات لا تضر الصلاة لأنها قليلة متفرقة، أما الشيء الكثير المتتابع المتواصل فهذا عند أهل العلم يبطلها إذا كثر عرفا، سواء كان مشغولا بساعته أو بلحيته أو بغترته، فالمؤمن ينبغي له أن يتحرى الخشوع ويحذر العبث في جميع الوجوه؛ الركوع والسجود والقيام.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إذا حمل جارية صغيرة على عاتقه في الصلاة، برقم (516) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم (543) .

(9/263)

108 - مسألة في حكم الحركة والعبث في الصلاة
س: مستمع يسال عن الحركة في الصلاة، يقول: إن هناك أناسا يقولون إن الحركة في الصلاة تبطلها، وجهونا جزاكم الله خيرا (1)
ج: العبث في الصلاة لا يجوز إذا كثر، أما الشيء اليسير فيعفى عنه، فاليسير عرفا يعفى عنه، ولكن إذا كثر وتوالى أبطل الصلاة، فالواجب على المؤمن في صلاته والمؤمنة الحرص على أسباب سلامتها والحذر من أسباب بطلانها، والشيء اليسير يعفى عنه، مثل كونه عدل ثوبه أو
__________
(1) السؤال السابع عشر من الشريط رقم (264) .

(9/263)

عمامته أو مسح التراب أمام وجهه عند السجود مرة أو مرتين لا يضر صلاته، لكن الأفضل مرة واحدة؛ لقوله - صلى الله عليه وسلم - في مثل هذا: مرة أو دعه. فالمقصود أن المؤمن يحرص على الخشوع والإقبال على صلاته والحضور فيها بقلبه، وترك العبث والحركة غاية الحرص، قال الله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، لكن إذا عبث يسيرا لا يضر صلاته، فالحركة بأن أخذ شيئا أو طرحه أو حك رأسه قليلا أو ما أشبه ذلك من الأشياء التي يفعلها الإنسان بعض الأحيان لا تضر صلاته، لكن إذا كثر العبث وتوالت الحركات عرفا بطلت الصلاة، فينبغي الحذر.
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2

(9/264)

س: رجل يصلي فتحرك ثلاث حركات متتالية، فهل تبطل صلاته؟ كحك الرأس أو الأنف أو ما شابه ذلك (1)
ج: ليس على هذا دليل، ولا تبطل الصلاة بذلك، لكن ينبغي للمؤمن أن يجتهد في السكون في الصلاة والخشوع وعدم العبث وعدم الحركة إلا من حاجة على مراعاة القلة وعدم الإكثار، وقد ذكر العلماء رحمهم
__________
(1) السؤال الرابع والعشرون من الشريط رقم (143) .

(9/264)

الله أن الحركة الكثيرة في الصلاة المتوالية تبطلها من غير تحديد، أما التحديد بثلاث فهو قول ضعيف لا دليل عليه ولا تبطل به الصلاة، فلو حرك يده ثلاثا أو حك رأسه ثلاثا لم تبطل صلاته بذلك، وهكذا إذا كانت الحركة مفرقة فإنها لا تبطل الصلاة، فقد ثبت عنه - صلى الله عليه وسلم - أنه صلى على المنبر ثم نزل فسجد في أصل المنبر، ثم صعد فقرا على المنبر وركع عليه، فلما سلم قال: «إني صنعت هذا لتأتموا بي ولتعلموا صلاتي (1) » . وثبت عنه - صلى الله عليه وسلم - أنه صلى وهو حامل أمامة بنت زينب ابنة بنته رضي الله عنها، «فإذا سجد وضعها وإذا قام حملها عليه الصلاة والسلام (2) » . هذه الحركة لا تضر الصلاة لأنها مفرقة، وهكذا ثبت عنه - صلى الله عليه وسلم - في صلاة الكسوف أنه لما عرضت عليه الجنة تقدم وتقدمت الصفوف، وأراد يتناول منها عنقودا فلم يتيسر ذلك ولم يمكن من ذلك، ولما عرضت عليه النار - عليه الصلاة والسلام - تأخر وتأخرت الصفوف، فدل ذلك على هذه الحركة وأشباهها بأنها لا تبطل الصلاة.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضعه، باب جواز الخطوة والخطوتين في الصلاة، برقم (544) .
(2) أخرجه البخاري في كتاب الصلاة، باب إذا حمل جارية صغيرة على عاتقه في الصلاة، برقم (516) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم (543) .

(9/265)

109 - مقدار الحركة التي تبطل الصلاة
س: السائل أ. أمن الأردن يقول: ما هي مقدار الحركة التي تبطل الصلاة؟ وما هي أقسامها؟ وما توجيهكم سماحة الشيخ للذين يكثرون الحركة في الصلاة (1) ؟
ج: الحركة اليسيرة عرفا لا تبطل الصلاة، لكن مشروع له السكون والاطمئنان والحذر من الحركات لقول الله جل وعلا: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3) ، فالواجب عليه أن يطمئن في ركوعه وسجوده وبين السجدتين، وبعد الاعتدال من الركوع يطمئن حتى يرجع كل فقر إلى مكانه، هذا ركن لا بد منه، أما الحركات اليسيرة فيعفى عنها، فإذا كثرت وتوالت عرفا فإنها تبطل الصلاة، إذا اعتقد أنها كثرت وتوالت عرفا فإنها تبطل الصلاة، ولكن الواجب عليه الحرص على عدم الحركة، ويعفى عن الشيء اليسير.
__________
(1) السؤال الخامس عشر من الشريط رقم (409) .
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(9/266)

س: يسأل عن موضوع كثيرا ما يراه - كما يقول - يقول: ألاحظ بعض الناس يكثر الحركة أثناء تأديته للصلاة، فهو يقدم رجلا

(9/266)

ويؤخر أخرى، أو يعبث بلحيته، أو يقوم بتعديل ملابسه وما أشبه ذلك، وأعتقد أن مثل هذه الحركات تؤثر على الصلاة، فأرجو من سماحتكم التوجيه، جزاكم الله خيرا (1)
ج: لا شك أن هذا واقع من بعض الناس العبث في الصلاة والحركة الكثيرة، هذا واقع من بعض الناس، ونوصي إخواننا جميعا من الرجال والنساء بالخشوع في الصلاة وترك الحركة التي لا حاجة إليها لا في الملابس ولا في اللحية ولا بغير ذلك، ولا بالساعة ولا بغير ذلك، السنة الخشوع في الصلاة والطمأنينة فيها وعدم الحركة، قال الله عز وجل: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3) ، والخشوع هو الخضوع لله والإقبال على الصلاة وترك العبث، لكن إذ دعت الحاجة إلى أن يتقدم في الصف الذي قدامه لفرجة فلا بأس، أو دعت الحاجة أن يعدل عمامته خشية أن تسقط أو ما أشبهه من الحاجات فلا بأس مع الحرص على التقلل وعدم الإكثار، يحرص على أن تكون الحركة بقدر الحاجة قليلة جدا حسب الحاجة، وصلى النبي - صلى الله عليه وسلم - في بعض الأيام يحمل أمامة بنت زينب ابنة بنته، «إذا سجد وضعها وإذا
__________
(1) السؤال الثاني من الشريط رقم (313) .
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(9/267)

قام حملها (1) » وصلى مرة على المنبر، «فلما فرغ من الركوع اعتدل ونزل وسجد أسفل المنبر (2) » للتعليم، لتعليم الناس وتوجيههم، يعلم أن مثل هذا جائز. وفي صلاة الكسوف عرضت عليه الجنة فتقدم ليتناول منها عنقودا فلم يتيسر له ذلك، وعرضت عليه النار وهو في صلاة الكسوف «فتأخر وتأخرت الصفوف (3) » فإذا دعت الحاجة لشيء من هذا فلا بأس، وإلا فالواجب الطمأنينة، وليطمئن ويؤدي الصلاة بطمأنينة وخشوع وعدم العجلة مع قلة الحركة حتى يكون بذلك قد أكمل صلاته واعتنى بها.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إذا حمل جارية صغيرة على عاتقه في الصلاة، برقم (516) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم (543) .
(2) أخرجه مسلم في كتاب المساجد ومواضعه، باب جواز الخطوة والخطوتين في الصلاة، برقم (544) .
(3) أخرجه البخاري في كتاب الأذان، باب رفع البصر إلى الإمام في الصلاة، برقم (748) .

(9/268)

110 - حكم الحركة في الصلاة لسد فرجة في الصف
س: تسأل أختنا عن الفرج في الصفوف، هل الحركة لسدها تؤثر على الصلاة أم لا (1) ؟
ج: سدها مشروع، والحركة في ذلك مشروعة ولا تؤثر في الصلاة، فإذا كان في الصف خلل وجذب الإنسان أخاه حتى يقرب وحتى يسد
__________
(1) السؤال الثاني من الشريط رقم (158) .

(9/268)

الخلل، أو جاء إنسان من خلفهم فسد الخلل من الصف الذي يليهم، كل هذا مشروع، وليس ذلك مؤثرا في الصلاة بل هو من كمال الصلاة ومن تمام الصلاة.

(9/269)

111 - حكم من يتقدم خطوات إلى الأمام في الصلاة ليمر الناس من ورائه
س: أبو عبد الله يسأل: أرى البعض من الشباب إذا سلم الإمام من الصلاة وبقي على هذا الشاب بعض الركعات فإنه يتقدم بعض الخطوات إلى الأمام لكي يمنع المارين عن المصلين الآخرين، فهل فعله صحيح (1) ؟
ج: لا يضره - إن شاء الله - خطوات يسيرة حتى يمر الناس من ورائه، لا يضره ذلك - إن شاء الله - إذا كان بقي عليه صلاة قضاء، لكن كونه يبقى في مكانه أولى من التقدم.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (378) .

(9/269)

112 - حكم إخراج بعض الأشياء من الجيب أثناء الصلاة
س: ما حكم إخراج المفاتيح والأشياء الخفيفة أو غير ذلك من الجيب أثناء الصلاة (1) ؟
__________
(1) السؤال السادس عشر من الشريط رقم (405) .

(9/269)

ج: هذا من العبث، ينبغي ترك ذلك، المشروع ترك ذلك إلا لحاجة كأن يطلب منه مفتاح فيخرجه ويعطيه الطالب من أهل بيته أو ما أشبه ذلك إذا دعت الحاجة إلى ذلك، إذا كان شيئا قليلا لا بأس، أما عبث فيكره العبث، لكن إذا كان مثلا يصلي وطلبوا المفتاح فأدخل يديه وأخرج المفتاح لهم أو شيئا في جيبه ورماه عليهم لا يضره كما «كان النبي - صلى الله عليه وسلم - يفتح الباب لعائشة (1) » وكما عرفنا في صلاة الكسوف «لما عرضت عليه الجنة ثم تأخر لما عرض عليه النار (2) » وكما «صلى على المنبر ثم نزل وسجد في أسفل المنبر (3) » الأشياء الخفيفة لا بأس بها.
__________
(1) أخرجه البيهقي في السنن الصغرى، باب ما جاء في قتل الحية والعقرب في الصلاة، برقم (916) ، وابن حبان في صحيحه، باب ما يكره للمصلي وما لا يكره، برقم (2355) .
(2) أخرجه البخاري في كتاب الأذان، باب رفع البصر إلى الإمام في الصلاة، برقم (748) .
(3) أخرجه مسلم في كتاب المساجد ومواضعه، باب جواز الخطوة والخطوتين في الصلاة، برقم (544) .

(9/270)

113 - حكم تغيير مكان السجود بعد الصلاة
س: ما حكم تغيير مكان السجود أثناء الصلاة (1) ؟
ج: إذا تحول بعد الفريضة عن يمينه أو شماله لا حرج في ذلك، لكن
__________
(1) السؤال السادس عشر من الشريط رقم (405) .

(9/270)

ما عليه دليل واضح، ولكن لا حرج في ذلك، وإن صلى في مكانه فلا بأس.

(9/271)

114 - نصيحة توجيهية إلى بعض المصلين
س: بعض المصلين يكثر العبث أثناء تأديته للصلاة، فهو يحرك ملابسه ويد يديه إلى بعض أجزاء من جسمه للتنظيف ونحو ذلك، ويرجو التوجيه أيضا لو تكرمتم (1)
ج: السنة للمصلي السكون في الصلاة والخشوع فيها وعدم العبث لا بثيابه ولا بلحيته ولا بأنفه ولا بغير ذلك، هذا هو السنة، قال الله عز وجل: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3) ، وقال النبي لبعض أصحابه لما رأى بعض أصحابه يشير بيديه: «اسكنوا في الصلاة (4) » فالمؤمن مأمور بالسكون والخشوع في الصلاة النافلة والفريضة جميعا، لكن إذا دعت الحاجة إلى تعديل شيء من دون إطالة بل شيء خفيف فلا حرج في ذلك إن شاء الله، لكن لا يكون في ذلك
__________
(1) السؤال الحادي عشر من الشريط رقم (212) .
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2
(4) أخرجه مسلم في كتاب الصلاة، باب الأمر بالسكون في الصلاة والنهي عن الإشارة باليد ورفعها عند السلام..، برقم (430) ..

(9/271)

إطالة ولا كثرة، بل يكون شيئا قليلا.

(9/272)

115 - حكم كثرة الحركة في الصلاة بسبب البعوض
س: يقول هذا السائل: نحن من سكان الريف حيث يكثر الماء وتوجد الزراعة، ويترتب على ذلك انتشار البعوض خاصة في فصل الصيف، وعندما نؤدي الصلوات فإننا نتأذى من لدغ البعوض، وإذا تركناه يلدغنا انشغلنا به عن الصلاة ولم نتدبر القراءة ولا التسبيح، وإذا دفعناه ترتب على ذلك حركة كثيرة في الصلاة وأدى إلى قتل كثير من هذا البعوض ونحن في الصلاة، فما حكم الشرع في نظركم؟ وما توجيهكم لنا (1) ؟
ج: المشروع التحمل والصبر والعلاج قبل الصلاة، يعالج محل الصلاة بالمبيدات التي تبيد هذا البعوض حتى يكون في وقت الصلاة قد استراحوا، وحتى لا يشتغلوا بالحركة في الصلاة، والحركة اليسيرة يعفى عنها، لكن كون المصلين يشتغلون بالبعوض شغلا كثيرا فهذا لا يجوز، الواجب التصبر والتحمل إلا إذا تيسر ما يبيده قبل الصلاة، فيستعمل ما يبيده من المبيدات حتى يكون المصلون في وقت الصلاة
__________
(1) السؤال الخامس من الشريط رقم (401) .

(9/272)

مستريحين من شره، والحركة اليسيرة التي كونه يغطي قدميه عن البعوض أو يديه ما يضر والحمد لله، الشيء اليسير يعفى عنه، والنبي - صلى الله عليه وسلم - ذات يوم وهو حامل أمامة بنت زينب «إذا قام حملها وإذا سجد وضعها (1) » «وصلى وهو على المنبر، يصعد وينزل عليه الصلاة والسلام (2) » وصلاة الكسوف «صلى بالناس فلما عرضت عليه الجنة تقدم، ولما عرضت عليه النار تأخر وتأخر الناس (3) » فهذه الأشياء التي تعرض للإنسان خفيفة يعفى عنها.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إذا حمل جارية صغيرة على عاتقه في الصلاة، برقم (516) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم (543) .
(2) أخرجه مسلم في كتاب المساجد ومواضعه، باب جواز الخطوة والخطوتين في الصلاة، برقم (544) .
(3) أخرجه البخاري في كتاب الأذان، باب رفع البصر إلى الإمام في الصلاة، برقم (748) .

(9/273)

116 - حكم الصلاة على السرير بسبب الحشرات الزاحفة
س: أعمل راعيا للغنم، وأسكن في منطقة بعيدة تكثر فيها الحشرات الزاحفة، وحينئذ أضطر إلى الصلاة على السرير، فهل يجوز أن أفعل ذلك أو لا (1) ؟
ج: لا حرج في ذلك، والحمد لله.
__________
(1) السؤال الخامس عشر من الشريط رقم (328) .

(9/273)

117 – بيان ما يفعله المصلي إذا طرق عليه الباب
س: ماذا يفعل المصلي وهو يصلي في البيت وحده وطرق الباب وليس في البيت أحد، هل يذهب ليفتح؟ مع العلم أنني قرأت أنه يذهب ليفتح ويخطو خطوات بسيطة، ولكن إذا كان هناك جدار وخطوات كثيرة ماذا يفعل (1) ؟
ج: إذا استأذن عليه وهو يصلي يتنحنح أو يقول: سبحان الله، سبحان الله، حتى يعلم من عند الباب أنه في صلاة فينتظر، ولا يقطع الصلاة إلا إذا كان الباب قريبا يتقدم إليه بخطوات يسيرة حتى يفتح له فلا بأس، فقد ثبت عنه - صلى الله عليه وسلم «أنه فتح الباب لعائشة وهو يصلي (2) »
__________
(1) السؤال الخامس من الشريط رقم (222) .
(2) أخرجه البيهقي في السنن الصغرى، باب ما جاء في قتل الحية والعقرب في الصلاة، برقم (916) ، وابن حبان في صحيحه، باب ما يكره للمصلي وما لا يكره، برقم (2355) .

(9/274)

س: إذا كنت أصلي وجرس الباب يدق ولم يوجد في البيت غيري، فماذا أفعل؟ وإذا خرجت من الصلاة فهل علي إثم (1) ؟
ج: الصلاة تختلف؛ إن كانت نافلة فالأمر واسع لا مانع من قطعها ومعرفة من يدق الباب.
__________
(1) السؤال السادس والعشرون من الشريط رقم (69) .

(9/274)

أما الفريضة فلا ينبغي التعجل إلا إذا كان هناك شيء يخشى فواته مهم، وإذا أمكن التنبيه بالتسبيح بحق الرجل أو المرأة تصفق حتى يعلم الذي عند الباب أنها مشغولة بالصلاة كفى ذلك، كما قال النبي صلى الله عليه وسلم: «من رابه شيء في صلاته فليسبح، فإنه إذا سبح التفت إليه، وإنما التصفيق للنساء (1) » إذا أمكن إشعاره بأن المرأة في الصلاة بالتصفيق أو الرجل في الصلاة بالتسبيح فعل ذلك، فإن كان هذا لا ينفع للبعد وعدم سماعه لذلك فلا بأس أن يقطعها للحاجة، النافلة خصوصا، أما الفرض فإن كان الشيء مهما ويخشى أنه مهم فلا بأس بالقطع ثم يعيدها في أولها، والحمد لله.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب التصفيق للنساء، برقم (1203) ، ومسلم في كتاب الصلاة، باب تسبيح الرجل وتصفيق المرأة إذا نابهما شيء في الصلاة، برقم (422) .

(9/275)

118 – بيان ما يفعله المصلي للرد على الهاتف
س: السائلة أم خالد تقول: بالنسبة إذا كان الإنسان في الصلاة هل الرد على التليفون أثناء الصلاة لا يجوز، أي رفع السماعة لإشعار المتصل بوجود أهل البيت (1) ؟
ج: لا، ما يضر رفع السماعة حتى ينتظر، لا بأس رفع السماعة، لكن لا
__________
(1) السؤال الثاني والعشرون من الشريط رقم (320) .

(9/275)

يتكلم حتى يصلي إلا إن كانت نافلة لا بأس أن يقطعها للحاجة، إذا كانت نافلة لا بأس أن يقطعها للحاجة، إذا كان يخشى أن أصحاب التليفون لهم مهمة كبرى أو يعلم ذلك، وإلا فيكمل صلاته ثم يكلم، أما الفريضة لا، لا يقطعها، لكن يرفع السماعة حتى ينتظر الذي على السماعة.

(9/276)

119 - بيان كيفية رد السلام أثناء الصلاة
س: كيف يكون رد السلام أثناء الصلاة (1) ؟
ج: يرد بالإشارة بيده، وهذا هو الأفضل، فإذا سلم عليه أحد فيرد عليه بالإشارة كأنه يصافح.
__________
(1) السؤال العاشر من الشريط رقم (304) .

(9/276)

120 - حكم إجابة السائل بإيماء الرأس في الصلاة
س: ما حكم من يرد على السائل بإيماءة برأسه بنعم أو لا وهو في الصلاة؟ مثال ذلك أنه في حالة استعجال السائل يأخذ الجواب مني وأنا داخل في الصلاة، بأن يسأل مثلا: هل أنتظرك؟ وذلك بأن أرد عليه برأسي: نعم، هل تبطل الصلاة (1) ؟
__________
(1) السؤال الأول من الشريط رقم (70) .

(9/276)

ج: الإشارة في الصلاة لا بأس بها ولا حرج فيها ولا تبطل بها الصلاة، قد فعلها النبي - صلى الله عليه وسلم - وهو سيد الخلق ومعلمهم، وقد فعلها أصحابه رضي الله عنهم وأرضاهم، فلا حرج في ذلك، فإذا سألك سائل: هل أنتظر؟ وأنت في الصلاة وأشرت برأسك أن نعم فلا بأس، أو سأل سائل عن حكم من الأحكام فأشرت بما يدل بنعم أو لا فكل ذلك لا بأس به، قد فعله النبي - صلى الله عليه وسلم - «وكان يرد بالإشارة عليه الصلاة والسلام (1) »
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته، برقم (540) .

(9/277)

121 - حكم وضع الأصابع في الأذنين أثناء الصلاة من أجل الانزعاج
س: تقول السائلة أ. ع من حائل: عندما أصلي وأنا أسمع صراخ الأطفال والإزعاج أضع أصابعي في آذاني وأكمل صلاتي، فهل هذا يجوز (1) ؟
ج: تركها أولى، تضع يديها على صدرها، هذا السنة، وإن شق عليها ذلك وخافت ألا تكمل الصلاة وألا تتقنها قطعتها حتى تهدئ الصبيان
__________
(1) السؤال الثامن والعشرون من الشريط رقم (412) .

(9/277)

ثم تعود إلى الصلاة من أولها، أما إذا استطاعت أن تكملها بهدوء كملتها من غير حاجة إلى وضع أصبعها في أذنها، بل تضع يديها على صدرها، والحمد لله.

(9/278)

122 - حكم الاستماع إلى الراديو أثناء الصلاة
س: هل يمنع فتح الراديو صحة الصلاة، خاصة وأننا لا نصغي إلى الراديو أثناء الصلاة، ولكن غالبا ما أسمع بعض الأشياء البسيطة دون أن أنتبه لها (1)
ج: لا يمنع صحة الصلاة، لكن قد يشوش على المصلية والمصلي، فينبغي ألا يكون في وقت الصلاة حتى لا يحصل تشويش، وإلا فلو كان مفتوحا وهي مشغولة بصلاتها والرجل مشغول بصلاته صحت الصلاة، لكن ينبغي إغلاقه لأنه قد يمر فيه أشياء تشويش على المصلي، فالمشروع للمؤمن والمؤمنة وإغلاقه إلى انتهاء وقت الصلاة.
__________
(1) السؤال العشرون من الشريط رقم (192) .

(9/278)

123 - حكم الصلاة والمصلي يدافع الريح
س: هذه السائلة تقول: هل يجوز مدافعة الريح عند الصلاة (1)
__________
(1) السؤال الواحد والأربعون من الشريط رقم (395) .

(9/278)

ج: نعم، يدافعها إذا كانت خفيفة، أما إذا كانت شديدة فيقطع الصلاة، أما إذا كانت الريح خفيفا يمكن مدافعتها بدون مشقة ويثبت في صلاته فلا بأس، كالحدث كالبول والغائط إذا كان خفيفا يكمل صلاته، أما إذا كان يشغله في الصلاة يقطعها ليخرج الريح والبول والغائط حتى يصلي بقلب حاضر؛ لقوله صلى الله عليه وسلم: «لا صلاة في حضرة الطعام، ولا وهو يدافعه الأخبثان (1) » وهكذا الريح الشديدة التي تؤذيه يقطعها.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله في الحال وكراهة الصلاة مع مدافعة الأخبثين، برقم (560) .

(9/279)

124 - حكم قول “ استعنا بالله “ أثناء قراءة الإمام الفاتحة
س: السائل يقول: أسمع كثيرا من الناس يقولون: عندما يقرأ الإمام قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) يقولون: استعنا بالله، وإذا قال: {وَلَا الضَّالِّينَ} (2) يقولون: رب اغفر لي ولوالدي، هل هذا صحيح (3) ؟
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 7
(3) السؤال التاسع عشر من الشريط رقم (257) .

(9/279)

ج: ليس له أصل وينبغي تركه، وإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) يستمر في قراءته ولا يقول: استعنا بالله. ما له أصل، ولا يبطل الصلاة، الصلاة لا تبطل بذلك، لكن هذا غير مشروع، كذلك عند قوله: {وَلَا الضَّالِّينَ} (2) لا يقول: اللهم اغفر لي ولوالدي. هذا ما ورد، إنما يقول: آمين. {وَلَا الضَّالِّينَ} (3) يقول بعدها: آمين. هذا هو الذي شرعه الله سبحانه وتعالى.
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 7
(3) سورة الفاتحة الآية 7

(9/280)

125 - حكم الاستعاذة من الشيطان أثناء الصلاة
س: هل يجوز لمن زفر في الصلاة أن يقول: أستغفرك اللهم وأتوب إليك؟ وهل يجوز أن يستعيذ من الشيطان الرجيم أثناء الصلاة؟ وهل يجوز للمصلي أن يقول: سبحانه، أو: سبحان الله - إذا مر به بعض الآيات وفيها تعظيم لله (1)
ج: السنة للمؤمن في مثل هذه المسائل أن يفعل ما شرعه الله عز وجل من العناية بالخشوع والتدبر لما يقرأ، وإذا عرض له عارض في صلاته بأن مر بآية تسبيح أو آية رجاء أو آية خوف وسبح أو سأل فلا بأس، لكن
__________
(1) السؤال الخامس من الشريط رقم (171) .

(9/280)

المشروع هذا في صلاة الليل، هذا هو المشروع؛ كان النبي يفعله في صلاة الليل (1) ولم يحفظ عنه أنه فعله في صلاة الفريضة، ولو فعله الإنسان لا شيء عليه صلاته صحيحة، ولكن الأفضل ترك ذلك؛ لأن الرسول - صلى الله عليه وسلم - ما كان يفعله إلا في تهجده بالليل، كان يستمر في قراءته عليه الصلاة والسلام في الفجر والمغرب والعشاء والناس يسمعونه ولا يقف يسبح أو يدعو، لم ينقل هذا فيما نعلم عن النبي - صلى الله عليه وسلم - إلا في تهجده بالليل، فالأفضل في هذا ألا يقف عند آية التسبيح ولا عند آية الوعيد ولا عند آية الوعد، بل يستمر في الفريضة، أما في التهجد في الليل أو في النوافل فالأمر واسع والحمد لله.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تطويل القراءة في صلاة الليل، برقم (772) .

(9/281)

126 - حكم الصلاة على الرسول عليه الصلاة والسلام في الصلاة عند سماع ذكره
س: إذا كان المسلم في الصلاة وسمع كلمة الرسول - صلى الله عليه وسلم - فهل يقول: عليه الصلاة والسلام، وهو في الصلاة (1) ؟
ج: لا حرج، إذا قالها في النافلة لا بأس، أما في الفريضة فإن تركها
__________
(1) السؤال الرابع من الشريط رقم (222) .

(9/281)

فلا بأس، وإن قالها بينه وبين نفسه فلا حرج إن شاء الله؛ لعموم قوله صلى الله عليه وسلم: «رغم أنف امرئ ذكرت عنده فلم يصل علي (1) »
__________
(1) أخرجه أحمد في مسند المكثرين من حديث أبي هريرة - رضي الله عنه - برقم (7402) ، والترمذي كتاب الدعوات، باب قول الرسول صلى الله عليه وسلم: رغم أنف رجل، برقم (3545) .

(9/282)

127 - حكم قول المصلي “ الحمد لله “ إذا عطس
س: إذا عطس المصلي أثناء الصلاة فهل يحمد الله أم ماذا (1) ؟
ج: نعم يحمد الله لفظا، قد ثبت عن النبي - صلى الله عليه وسلم - أنه سمع من عطس وحمد الله، فقال: «لقد ابتدرها بضعة وثلاثون ملكا أيهم يصعد بها (2) » أو كما قال عليه الصلاة والسلام، فلا بأس لأن الحمد من جنس أعمال الصلاة، فإذا حمد الله عند العطاس كان قد فعل السنة، أما التشميت فلا، التشميت من كلام بني آدم، من كان في الصلاة فلا يشمت.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (177) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما يستفتح به الصلاة من الدعاء، برقم (774) ، والترمذي في كتاب الصلاة، باب ما جاء في الرجل يعطس في الصلاة، برقم (404) ، والنسائي في كتاب الافتتاح، باب قول المأموم إذا عطس خلف الإمام، برقم (931) .

(9/282)

128 - حكم تشميت العاطس أثناء الصلاة
س: ما حكم تشميت العاطس أثناء الصلاة (1) ؟
ج: لا يشمت أثناء الصلاة، والعاطس لا يشمت أحدا ولا يشمته الناس؛ لأنه ليس له التكلم أثناء الصلاة، فالتشميت من كلام الناس: يرحمك الله. لا يتلفظ بها المصلي ولا يشمت، يقال: يرحمك الله. لكن العاطس يحمد الله في نفسه.
__________
(1) السؤال التاسع من الشريط رقم (304) .

(9/283)

س: لقد قرأت في أحد الكتب أن الشخص الذي يعطس وهو في صلاته يجوز له أن يحمد الله ولا يعيد صلاته، فهل هذا صحيح؟ جزاكم الله خيرا (1)
ج: نعم صحيح، فقد ثبت عن النبي - صلى الله عليه وسلم - أنه سمع إنسانا عطس فحمد الله بعد العطاس، فقال له بعد الصلاة: «إنه رأى كذا وكذا من الملائكة كلهم يبتدرونها أيهم يكتبها، ولم ينكر عليه ذلك (2) »
__________
(1) السؤال الثاني من الشريط رقم (13) .
(2) أخرجه الترمذي في كتاب الصلاة، باب ما جاء في الرجل يعطس في الصلاة، برقم (404) ، وأبو داود، كتاب الصلاة، باب ما يستفتح به الصلاة من الدعاء، برقم (772) ، والنسائي، كتاب الاستفتاح، باب قول المأموم إذا عطس خلف الإمام، برقم (931) .

(9/283)

فدل ذلك على أنه إذا عطس فحمد الله لا حرج عليه في ذلك، المشروع له أن يحمد الله ولا يضره ذلك.

(9/284)

س: إذا لاحظت إنسانا كثيرا ما يغلبه العطاس أثناء الصلاة، فماذا أقول له؟ وهل يؤثر ذلك على صلاته؟ جزاكم الله خيرا (1)
ج: العطاس لا يضر المصلي وليس باختياره، والله جل وعلا يقول: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) ، وإذا كنت تظن أنه يتساهل في ذلك تنصحه بعد الصلاة لا يتساهل، ولكن في الغالب أن الأمر ليس باختيار الإنسان ولا نظن فيه التساهل.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (295) .
(2) سورة البقرة الآية 286

(9/284)

129 - حكم النحنحة في الصلاة
س. ما حكم الأشخاص الذين يتنحنحون في الصلاة؟ وهل هذا جائز (1) ؟
ج: إذا كان له داع وأسباب لا بأس، إذا كان حصل في حلقه شيء وتنحنح لإزالة ما وقع في حلقه أو استأذن عليه إنسان فتنحنح ليخبره
__________
(1) السؤال الواحد والعشرون من الشريط رقم (201) .

(9/284)

أنه يصلي فلا حرج عليه، وإذا قال: سبحان الله - كان أولى حتى يتنبه المستأذن، فقد روي عن علي رضي الله عنه أنه «كان له عند النبي - صلى الله عليه وسلم مدخلان، وأنه كان إذا أتاه وهو يصلي تنحنح له ليعلم أنه يصلي (1) » فالمقصود أن التنحنح إذا كان له سبب فلا حرج في ذلك، ولكن لا ينبغي له أن يكثر، تكون بين وقت وآخر، أما إذا دعت حاجة إلى ذلك إذا أصابه في حلقه شيء فتنحنح لذلك فلا حرج عليه إن شاء الله، لكن لو أكثر من ذلك بغير سبب وتوالى هذا صار من العبث الذي يبطل الصلاة.
__________
(1) أخرجه أحمد في مسند العشرة المبشرين بالجنة من حديث علي بن أبي طالب رضي الله عنه برقم (609) ، والنسائي في المجتبى في كتاب السهو، باب التنحنح في الصلاة، برقم (1212) ، وابن ماجه في كتاب الأدب، باب الاستئذان، برقم (3708) .

(9/285)

س: م. ع من اليمن صنعاء يقول: ما حكم التنحنح في الصلاة (1) ؟
ج: لا بأس إذا دعت الحاجة إلى هذا، كان - صلى الله عليه وسلم - يتنحنح لعلي، إذا استأذن له تنحنح له للإذن، فلا بأس إذا دعت الحاجة إلى هذا.
__________
(1) السؤال التاسع عشر من الشريط رقم (433) .

(9/285)

س: من الحجاز ع. م: ما حكم النحنحة في الصلاة والسعال إذا غلب الإنسان (1) ؟
ج: لا شيء عليه، لكن لا يتعمد ذلك من غير عذر، أما إذا دعت
__________
(1) السؤال الثالث والعشرون من الشريط رقم (355) .

(9/285)

الحاجة إلى ذلك من نحنحة وسعال وعطاس كل هذا لا يضر الصلاة.

(9/286)

130 - حكم التثاؤب أثناء الصلاة
س: أبو عبد الله له هذا السؤال: ما حكم التثاؤب في الصلاة؟ هل ينقصها (1) ؟
ج: التثاؤب مكروه، وهو من الشيطان كما أخبر النبي - صلى الله عليه وسلم - أنه من الشيطان، فإذا تثاءب الإنسان فليكتم ما استطاع وليضع يده على فيه، ووجوده ينشأ عن الكسل والضعف أو النعاس، فالسنة للمؤمن في حال الصلاة أن يكافحه بإحضار قلبه وخشوعه بين يدي الله واستحضاره أنه في مقام عظيم لعله يسلم من التثاؤب؛ لأنه من الشيطان، فكلما قوي إحضار القلب بين يدي الله والخشوع بين يدي الله وتذكر أن التثاؤب من الشيطان فإن هذا الاستحضار من أعظم الأسباب في بعد الشيطان عنه وسلامته من التثاؤب.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (307) .

(9/286)

س: يقول السائل: هل يجوز للمصلي أن يضع يده على فمه إذا تثاءب أثناء الصلاة (1) ؟
__________
(1) السؤال الخامس والعشرون من الشريط رقم (288) .

(9/286)

ج: هذا السنة، نعم يضع يده على فمه أثناء الصلاة وفي خارج الصلاة أيضا، ولا يقول: ها، بل يكتم صوته، يقول النبي صلى الله عليه وسلم: «إذا تثاءب أحدكم في الصلاة فليكظم ما استطاع، فإن الشيطان يدخل (1) » ويقول في الحديث الآخر: «إذا تثاءب أحدكم فليرده ما استطاع، فإن أحدكم إذا قال: ها - ضحك الشيطان (2) » هذا هو السنة، يكظم ما استطاع ويضع يده على فيه، ولا يقول: ها، لا يتكلم بل يسكت.
__________
(1) أخرجه مسلم في كتاب الزهد والرقائق، باب تشميت العاطس وكراهة التثاؤب، برقم (2995) .
(2) أخرجه البخاري في كتاب بدء الخلق، باب صفة إبليس وجنوده، برقم (3289) ، ومسلم في كتاب الزهد والرقائق، باب تشميت العاطس وكراهة التثاؤب، برقم (2994) .

(9/287)

س: يكثر علي التثاؤب والنعاس أثناء الصلاة، فكيف توجهونني أثابكم الله (1) ؟
ج: نوجهك بأن تجتهد في أن تحضر إلى الصلاة وأنت نشيط، توضأ إن كنت كسلان، تتوضأ وضوءا ولو تجديدا ولو كنت على طهارة، تتوضأ للنشاط، وتحضر بقلبك أنك بين يدي الله وأنك في عبادة
__________
(1) السؤال الرابع والعشرون من الشريط رقم (295) .

(9/287)

عظيمة، وهي عمود الإسلام، وهي أعظم أركان الإسلام بعد الشهادتين حتى تنشط وتقوى في هذا، وإذا غلبك النعاس والكسل فإن الإنسان يستحضر أنه في أمر عظيم وأنه بين يدي العظيم سبحانه وتعالى، كان هذا مما يقويه وينشطه ويباعده من الكسل.

(9/288)

س: من سوريا، ص من حلب يقول: حين أقوم لأداء الصلاة فرضا أتثاءب كثيرا، وأحاول منع هذا التثاؤب ولم أستطع، وأشرد أيضا في الصلاة في كثير من الأوقات؛ أنسى كم صليت، فأرجو منكم هدايتي للخلاص من هذا التقصير (1) !
ج: هذا من الشيطان، وعليك أن تستعيذ بالله من الشيطان وأن تجتهد في أسباب النشاط، تعوذ بالله من الشيطان الرجيم، وتقرأ ما تيسر من القرآن، ولا تطول التطويل الذي يشق عليك ويأتي بالنعاس، وتسأل ربك أن يعينك ويوفقك وأن يمنحك النشاط والقوة؛ لأن الشيطان عدو العبد يكسله ويشككه ويوهمه ويوسوس عليه، فلا بد من الجهاد، لا بد من جهاد النفس وجهاد الشيطان، فجهاد النفس بأسباب النشاط من الوضوء وتعاطي ما ينشط، ولا بد من التعوذ بالله عند الوساوس.
__________
(1) السؤال الأربعون من الشريط رقم (393) .

(9/288)

س: إذا تثاءب شخص فهل يضع يديه على فمه؟ وهل تعتبر هذه حركة زائدة في الصلاة (1) ؟
ج: لا حرج في هذا لأنه مأمور بذلك، إذا تثاءب يضع يده على فيه ولا يفغره، يجتهد على ألا يفغره، ولكن يضع يده على فيه؛ لأن الرسول أمر بهذا عليه الصلاة والسلام، وهذا يعم التثاؤب في الصلاة وفي خارج الصلاة.
__________
(1) السؤال الرابع عشر من الشريط رقم (378) .

(9/289)

131 - حكم حمل الطفل أثناء الصلاة
س: أحيانا أقوم بتأدية صلاة العشاء في بيتي مع زوجتي، وفي أثناء الركوع والسجود تأتي ابنتي الصغيرة وتركب فوق ظهري، وأثناء قيامي لقراءة الفاتحة في الركعة الثانية أمسك بها بيدي خلف ظهري خوفا عليها من السقوط، فهل هذا يبطل صلاتي أو ينقص من الأجر (1) ؟
ج: أما الفريضة فالواجب الذهاب إلى المسجد والصلاة مع الناس، وترك ذلك تشبه بأهل النفاق، وقد قال عبد الله بن مسعود رضي الله عنه:
__________
(1) السؤال السادس من الشريط رقم (86) .

(9/289)

«ولقد رأيتنا وما يتخلف عنها - يعني الصلاة في الجماعة - إلا منافق معلوم النفاق (1) » وتقدم في الجواب السابق قوله صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وقوله للأعمى لما قال له: ليس له قائد يلائمه، قال له: «هل تسمع النداء بالصلاة؟ قال: نعم. قال: فأجب (3) » فالواجب عليك أن تصلي مع الجماعة وليس لك أن تصلي في بيتك ولو صلى معك أهلك، وقد صح عنه عليه الصلاة والسلام أنه قال: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار (4) » هذا يدل على وجوب
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب صلاة الجماعة من سنن الهدى، برقم (654) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء، برقم (653) .
(4) البخاري في كتاب الخصومات، باب إخراج أهل المعاصي، برقم (2420) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف عنها، برقم (651) ، واللفظ له.

(9/290)

المبادرة والمسارعة بأداء الصلاة في الجماعة، لكن لو فاتتك الصلاة في الجماعة أو كان لك مانع شرعي كالمرض وصليت في البيت فلا بأس بذلك، وإذا صلت معك زوجتك أو بناتك أو أمك أو غيرهن فإنهن يكن خلفك لا تقف معك، المرأة تكون خلفك ولو واحدة، وإذا ركبت بنتك الصغيرة على ظهرك فإنها لا تضر صلاتك، ولكن تنزلها بهدوء كما فعلت وأنت مأجور، وقد ثبت عنه - صلى الله عليه وسلم - أنه كان يوما يصلي، فلما سجد جاء ابن بنته الحسن أو الحسين ارتحله وركب عليه الصلاة والسلام، فأطال السجود، فلما سلم من صلاته أخبر الصحابة أنه أطال السجود من أجل ألا يزعج ابن بنته لما ركب عليه - عليه الصلاة والسلام - وقت السجود، فدل ذلك على أنه لا يؤثر في الصلاة وأن الواجب العطف على الصغير والرحمة وعدم إزعاجه، بل يزيله عن ظهره باللطف حتى يكمل صلاته.

(9/291)

132 - حكم صلاة من يقوم أطفاله بإيذائه وإزعاجه
س: يقوم أطفالي باللعب أمامي أثناء الصلاة وشد الجلال من على رأسي بحيث يخرج شعري أحيانا، وأحيانا أشده من تحتهم حتى أستطيع إكمال صلاتي، وأقوم بكثير من الحركة إما إبعادهم أو

(9/291)

إرجاع الجلال على شعري وجسمي أو الانتظار حتى ينزلوا من على ظهري، وأحيانا يقومون برفعي مما يجعلني أتحرك وأمشي خطوات للأمام أو الخلف، هذا رغم تحذيري لهم، ولكن لصغر سنهم لا يستطيعون ولا يفهمون، وأحيانا يشتد الغضب في أثناء الصلاة وأدفعهم بقوة حتى أستطيع إكمال صلاتي، ما حكم ذلك؟ وجهوني جزاكم الله خيرا (1)
ج: كل هذا حسن، وهذا جهاد منك وهو أمر مشكور وطيب، وإذا تيسر أن تكوني في محل بعيد عنهم حتى تسلمي من أذاهم في غرفة أو حجرة بعيدة عنهم يكون هذا أسلم وإلا فلا يضرك هذا، هذه الحركة لدفعهم لا حرج في ذلك، وكذلك الشعر إذا بدا ثم أعدت الجلال بسرعة لا يضرك ذلك، وثبت عنه - صلى الله عليه وسلم - أنه في بعض صلواته وهو ساجد ارتحله الحسن أو الحسين فأطال السجود بعض الشيء من أجل ارتحاله إياه، وقال: «فكرهت أن أعجله (2) » عليه الصلاة
__________
(1) السؤال السادس من الشريط رقم (364) .
(2) أخرجه أحمد في مسند المكيين من حديث شداد بن الهاد رضي الله عنه برقم (15603) ، والنسائي في المجتبى في كتاب التطبيق، باب هل يجوز أن تكون سجدة أطول من سجدة، برقم (1141) .

(9/292)

والسلام، فالمقصود أن معالجة الصبية في وقت الصلاة في دفعهم عن الأذى أو ما أشبه ذلك لا يضر إن شاء الله ولا حرج في ذلك.

(9/293)

س: هل يجوز حمل الطفل أثناء الصلاة وهو لم يحلق بعد من شعره شعر الولادة (1) ؟
ج: لا حرج في ذلك، والنبي - صلى الله عليه وسلم - «صلى ومعه أمامة بنت زينب، حملها فكان إذا سجد وضعها وإذا قام حملها عليه الصلاة والسلام (2) » إلا إذا كنت تعلم أن فيه نجاسة فلا تحمله حتى يزال عنه ما فيه من النجاسة.
__________
(1) السؤال السادس والعشرون من الشريط رقم (304) .
(2) أخرجه البخاري في كتاب الصلاة، باب إذا حمل جارية صغيرة على عاتقه في الصلاة، برقم (516) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم (543) .

(9/293)

133 - حكم إمساك الطفل وقعوده في مكان السجود أثناء الصلاة
س: الأخ ع. ف. م من لواء إب يسأل ويقول: ما حكم الشريعة الإسلامية في امرأة تصلي وولدها يمسك بيدها وهي تصلي، ويقعد على محل السجود، وعندما تسجد تمسك بذراع الطفل لكي تتمكن من السجود، هل تصح الصلاة (1) ؟
__________
(1) السؤال الواحد والعشرون من الشريط رقم (151) .

(9/293)

ج: نعم لا بأس، كونها تمسك بيده حتى لا يقع في شيء وحتى لا يذهب مثلا لما يضره، وإذا جلس في محل السجود نحته عنها وسجدت، لا بأس إذا كان ما في يده نجاسة ولا في محله نجاسة رطبة تنجس محل السجود، بل هو يابس لا يضر ذلك، وقد «كان - عليه الصلاة والسلام - يحمل أمامة بنت زينب بنت بنته ويصلي بها والناس خلفه عليه الصلاة والسلام، فإذا سجد وضعها في الأرض وإذا قام حملها على كتفه عليه الصلاة والسلام (1) » ليبين للناس أن الأمر فيه سعة والحمد لله وأن هذا الدين فيه اليسر.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إذا حمل جارية صغيرة على عاتقه في الصلاة، برقم (516) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز حمل الصبيان في الصلاة، برقم (543) .

(9/294)

134 - حكم إزالة التراب الذي على الأنف والجبهة أثناء الصلاة
س: سائلة تقول: إذا صليت في الأرض الطاهرة وظهر على جبهتي وأنفي تراب وأزلته، هل صحيح أن التراب الذي يكون على الجبهة والأنف تصلي عليه الملائكة؟ وإن كان هذا صحيحا أكون آثمة على إزالة التراب (1) ؟
ج: لست بآثمة إذا كان بعد الصلاة، وكون الملائكة تصلي على هذا
__________
(1) السؤال الرابع من الشريط رقم (183) .

(9/294)

هذا لا أصل له على هذا التراب، لا أصل لهذا ولا صحة له، ولكن الأفضل تركه حتى تسلمي، فإذا سلمت فلا بأس بإزالته، «كان النبي - صلى الله عليه وسلم - يسلم وأثر التراب على وجهه (1) » إذا كان هناك مطر سلم والأثر على وجهه صلى الله عليه وسلم، فالأفضل الكف عن العبث وعدم إسقاط هذا التراب من الجبهة أو الأنف وأنت في الصلاة، فإذا فرغت من الصلاة وسلمت فلا حرج في ذلك.
__________
(1) أخرجه البخاري في كتاب الاعتكاف، باب من خرج من اعتكافه عند الصبح، برقم (2040) ، ومسلم في كتاب الصيام، باب فضل ليلة القدر والحث على طلبها وبيان محلها، برقم (1167) .

(9/295)

135 - حكم الكلام للمصلي أثناء الصلاة عند الحاجة
س: هل يجوز أن يتكلم شخص مع المصلي أثناء صلاته بأن يوصيه مثلا أن يفعل كذا أو لا يفعل شيئا (1) ؟
ج: لا حرج في ذلك إذا دعت الحاجة إلى هذا، كأن يقول له: اتق الله لا تعجل في صلاتك، اطمئن في صلاتك، أو يقول: إذا صليت فلا تخرج سوف يأتي فلان وفلان، أو ما أشبه ذلك من الحاجات العارضة
__________
(1) السؤال الثاني من الشريط رقم (362) .

(9/295)

لا بأس أن يتكلم معه وهو يصلي.

(9/296)

136 - حكم التصفيق لحاجة أثناء الصلاة
س: تقول السائلة: هل يجوز التصفيق لحاجة أثناء الصلاة (1) ؟
ج: نعم، سنة في حق النساء، التصفيق سنة في حق النساء إذا حدث حادث، أما الرجال فلهم التسبيح، يقول النبي - صلى الله عليه وسلم - في الحديث الصحيح: «من نابه شيء في صلاته فليسبح الرجال ولتصفق النساء (2) » هكذا السنة.
__________
(1) السؤال الحادي عشر من الشريط رقم (128) .
(2) أخرجه البخاري في أبواب العمل في الصلاة، باب رفع الأيدي في الصلاة لأمر ينزل به، برقم (1218) ، ومسلم في كتاب الصلاة، باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام، برقم (421) .

(9/296)

137 - حكم عد الركعات بالأصابع أثناء الصلاة
س: تقول السائلة: حتى لا أنسى كم صليت أحسب بأصبعي؛ أي إذا صليت ركعة ضممت أصبعي في الركعة الأولى، وإذا صليت الركعة الثانية ضممت أصبعي الثانية، وهكذا حتى تنتهي الصلاة، هل هذا جائز أم يعتبر من كثرة الحركات التي تبطل أو

(9/296)

تقدح في الصلاة (1) ؟
ج: لا حرج في هذا، هذا شيء قليل وخفيف، ليس بكثير ضم الأصبع الواحدة والثنتين، وهكذا لا حرج فيه ولا بأس إن شاء الله إذا كانت تنسى، لا حرج في ذلك وليس هذا بعمل كثير، هذا شيء قليل في مصلحة الصلاة.
__________
(1) السؤال الخامس من الشريط رقم (35) .

(9/297)

138 - حكم من زاد واجبا من واجبات الصلاة متعمدا
س: السائلة و. و. ومن الرياض تقول: من زاد واجبا من واجبات الصلاة عمدا، هل تبطل صلاته؟ كمن زاد ركنا عمدا (1)
ج: هذا فيه تفصيل: إذا زاد ركوعا ثانيا متعمدا أو سجودا ثالثا عمدا هذا تبطل به صلاته، أما إذا كرر التسبيح: سبحان ربي العظيم كثيرا، أو: سبحان ربي الأعلى. هذا طيب ما فيه شيء، أما إذا زاد ركنا فما يشرع تكراره، أو واجبا ما يشرع تكراره، تبطل الصلاة، فالتشهد الأول واجب، فلو جلس في الثالثة أو في الأولى متعمدا ما هو بجلسة الاستراحة بل يرى جلسة زائدة غير الاستراحة تبطل صلاته، أو زاد ركوعا أو زاد
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (398) .

(9/297)

سجودا ثالثا في الركعة أو ركوعا ثانيا في الركعة متعمدا بطلت صلاته.

(9/298)

139 - حكم الضحك في الصلاة
س: مستمع يسأل ويقول: ما حكم الضحك في الصلاة؟ وهل من ضحك في الصلاة عليه إعادة (1) ؟
ج: الضحك في الصلاة يبطلها إجماعا بإجماع أهل العلم، إذا ضحك في الصلاة بطلت، وهكذا لو تكلم عمدا بطلت صلاته إلا إذا كان جاهلا أو ناسيا، فلا تبطل الصلاة بكلام الناسي وكلام الجاهل، لكن الضحك يبطلها لأنه تلاعب بها، تلاعب وسخرية، نسأل الله العافية.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (298) .

(9/298)

140 - حكم التبسم في الصلاة
س: هل التبسم في الصلاة يفسدها (1) ؟
ج: التبسم لا يفسدها، لكن الضحك يفسدها، الضحك الذي له صوت هذا يفسدها وهكذا الكلام، إذا تعمد الكلام وهو يعلم تحريمه أفسدها.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (251) .

(9/298)

141 - حكم فعل بعض المحرمات في الصلاة
س: السائل ع. م. م. ر من اليمن، تعز: هل تبطل الصلاة بعمل بعض المحرمات (1) ؟
ج: هذا فيه تفصيل: إن كان عمل بعض المحرمات في الصلاة هذا يبطلها، مثل أن يتكلم في الصلاة أو يضحك في الصلاة أو يسب أحدا في الصلاة؛ هذا يبطل الصلاة، أما إن كان عنده معصية خارج الصلاة عصى خارج الصلاة، فالمعصية خارج الصلاة لا تبطلها لو كان عنده معصية؛ سب إنسانا خارج الصلاة أو اغتاب خارج الصلاة أو بعد الصلاة لا يبطلها، أو - والعياذ بالله - قد زنا خارج الصلاة أو شرب مسكرا خارج الصلاة، لا يبطلها إلا ما كان فيها، فإذا فعل فيها ما يبطلها من مبطلات الصلاة من الكلام العمد أو من الضحك أو من العبث الكثير المتوالي أو الأكل أو الشرب هذا يبطلها، وأما معصية قبلها أو بعدها لا تخرجه عن الإسلام لا تبطلها إذا كانت قبلها أو بعدها.
أما النحنحة فلا بأس بها إذا كانت لحاجة، جاء في بعض الأحاديث أن عليا رضي الله عنه قال: «كان لي من رسول الله مدخلان؛
__________
(1) السؤال الثاني عشر من الشريط رقم (275) .

(9/299)

مدخل بالليل ومدخل بالنهار، فكنت إذا أتيته وهو يصلي يتنحنح لي (1) » ؛ أح أح، يعني يعلم أنه في الصلاة، فإذا تنحنح أو قال: سبحان الله - في الصلاة فلا بأس بذلك، لكن لا يكثر من ذلك، يكون خفيفا.
__________
(1) أخرجه أحمد في مسند العشرة المبشرين بالجنة من حديث علي بن أبي طالب رضي الله عنه برقم (609) ، والنسائي في المجتبى في كتاب السهو، باب التنحنح في الصلاة، برقم (1212) ، وابن ماجه في كتاب الأدب، باب الاستئذان، برقم (3708) .

(9/300)

142 - حكم الحركة والوسوسة في أثناء الصلاة
س: هل الحركة والوسوسة تبطل الصلاة (1) ؟
ج: الحركة فيها تفصيل: إن كانت قليلة والوسوسة لا تبطل الصلاة، أما إذا كانت حركة كثيرة متوالية فذكر بعض أهل العلم أنها تبطل الصلاة، إذا كثرت تبطل الصلاة عمدا أو سهوا؛ لأنه خرج بذلك عن الصلاة، فينبغي للمؤمن أن يحذر ذلك وأن يحذر الوساوس التي تسبب كثرة الحركة حذرا من بطلان صلاته، وأن يعتني بالخشوع ويعتني بصلاته حتى لا يتحرك كثيرا.
__________
(1) السؤال السابع من الشريط رقم (224) .

(9/300)

143 - حكم قطع الصلاة في حالة وقوع حادث أو غرق
س: هل لي أن أقطع الصلاة عندما أسمع عن حادث حريق أو غرق أو ما أشبه ذلك (1) ؟
ج: نعم، إذا وجد حالة غرق أو حرق تخشى منه على أولادك أو على المسلمين تقطعها وتساهم في إنقاذ المسلمين أو إنقاذ أهلك، ثم تعود إلى الصلاة وتصلي، تبدأ فيها من جديد، أما غرق أو حرق لا يضرك ولا يضر المسلمين، غرق أشياء ما لك فيها حيلة، أو حرق أشياء من المتاع الذي لا حيلة فيه، أو الذي لا يضر تركه فاستمر في صلاتك، الحاصل أنه إذا كان قطع الصلاة ينفع المسلمين وينفع أهلك فاقطعها لإنقاذ من أصيب بالغرق والحرق، ثم تعود إلى الصلاة، والحمد لله؛ لأن الغرق والحرق يفوت خطره، والصلاة لا تفوت، في الإمكان قضاؤها.
ويقاس على هذا الأشياء التي يخشى منها، مثل إنسان رأى أعمى حول قليب، أو حول حفرة يخشى أن يسقط فيها، أو حوله ذئب أو أسد يخشى عليه منه، أو كلب عقور، يقطع وينقذه، ثم يعود لصلاته من أولها، والعقارب والحيات إذا كان يخشى على أحد منها فلا بأس، أما إذا أمكن
__________
(1) السؤال الثاني عشر من الشريط رقم (134) .

(9/301)

قتلها وهو في الصلاة لأنها قريبة يمكن ضربها وهو في الصلاة فلا بأس، يضربها وهو في الصلاة ولو تقدم خطوات إلى القبلة فقط؛ لقوله عليه الصلاة والسلام: «اقتلوا الأسودين في الصلاة: الحية، والعقرب (1) »
__________
(1) أخرجه أحمد في مسند المكثرين من حديث أبي هريرة رضي الله عنه، برقم (7332) ، وأبو داود في كتاب الصلاة، باب العمل في الصلاة، برقم (921) ، والترمذي في كتاب الصلاة، باب ما جاء في قتل الحية والعقرب في الصلاة، برقم (390) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في قتل الحية والعقرب في الصلاة برقم (1245) .

(9/302)

144 - حكم قطع الصلاة لدرء الخطر
س: كنا نصلي جماعة في المزرعة، وكان أمام أنظارنا بالمزرعة ماكينة رفع مياه، ترفع المياه من البئر وتصبها بحوض بجوارنا، وفجأة وأثناء تأديتنا للصلاة رأينا دخانا كثيفا يخرج من جميع أجزاء تلك الماكينة، فإن تركناها فسوف يكون ضرر جسيم، فهل يجوز لأحد منا قطع الصلاة ليطفئها أم ماذا نفعل (1) ؟
ج: نعم، إذا وقع مثل هذا الحادث فإن أحد الجماعة يقطع الصلاة لإزالة الخطر، ثم يعود فيصلي معهم ما بقي، والحمد لله؛ لأن خطر هذا
__________
(1) السؤال العشرون من الشريط رقم (43) .

(9/302)

الدخان كبير، وقطع الصلاة لمصلحة مهمة أو لدرء خطر مثل إنقاذ حريق، أو إنقاذ غريق، أو دفع صائل أو ما أشبه ذلك كل هذا لا بأس به، وهذا فيه في الحقيقة إنقاذ من حريق قد يهلك الماكينة، أو يتعدى ضرره إلى غير ذلك، فلا حرج في قطع الصلاة، ثم يعود فيبتدئ الصلاة من جديد مع الإمام فيما بقي، أو يقضيها بعدهم إذا سلموا قبله. هذا إذا دعت الحاجة إلى قطعهم الصلاة ليتعاونوا فلا بأس، إذا كان الخطر عظيما فليقطعوها ثم يزيلوا الخطر، ثم يرجعوا فيصلوا.

(9/303)

س: السائل ع، مقيم في جدة يقول: نريد أن نعرف كل شيء حول السترة في الصلاة، وهل لا بد من وضع ساتر أمامي إذا كنت بالصلاة منفردا ولا خوف من مرور أحد أمام المصلي (1) ؟
ج: السترة سنة مؤكدة أمام المصلي إذا كان منفردا أو إماما؛ لأن الرسول كان يصلي إليها عليه الصلاة والسلام ويقول: «إذا صلى أحدكم فليصل إلى سترة وليدن منها (2) » ويقول صلى الله عليه وسلم: «إذا صلى
__________
(1) السؤال السادس من الشريط رقم (388) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم (697) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ادرأ ما استطعت، برقم (954) .

(9/303)

أحد إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان (1) » فالسنة أن يضع سترا أمامه؛ إما جدار، وإما عمود، وإما كرسي، وإما عصا منصوبة، ونحو ذلك، فإن لم يتيسر وضع العصا مطروحة أو خطا بين يديه، إذا لم يتيسر شيء قائم، هذا هو السنة، ولا يضره من مر من ورائها، لكنها غير واجبة، لأنه ثبت عنه صلى الله عليه وسلم أنه في بعض الأحيان صلى إلى غير سترة، فدل على أنها غير واجبة، لكنها سنة مؤكدة، وإذا كان في مكان لا يخشى فيه مرور أحد فلا مانع أن يصلي إلى غير سترة، لكن إذا تيسرت السترة فهي أولى وأفضل عملا بالسنة.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/304)

145 - حكم وضع السترة في الصلاة
س: ما حكم اتخاذ السترة بالنسبة للمصلي؟ وإذا كان المصلي يأمن من عدم مرور أحد بين يديه كأن يكون في صحراء مثلا، فما حكم اتخاذ السترة بالنسبة له (1) ؟
__________
(1) السؤال الثاني والعشرون من الشريط رقم (246) .

(9/304)

ج: اتخاذ السترة سنة، كان النبي عليه الصلاة والسلام يتخذ السترة حتى في الصحراء وهو مسافر، السنة اتخاذ السترة، وهي مقدار مؤخرة الرحل نحو ذراع أو ما يقارب الذراع تنصب أمامه، مثل كرسي، مثل عصا تنصب، مثل شداد الرحل، مثل إناء يوضع أمامه يبلغ مسافة ذراع أو ذراع إلا ربعا، أو ما حول ذلك؛ لقوله صلى الله عليه وسلم عندما سئل عن سترة المصلي فقال: «مثل مؤخرة الرحل (1) » وفي لفظ آخر: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود (2) » يعني إذا مر دونها. فالمقصود أنه إذا كانت السترة نحو ذراع أو ما يقاربه فإن ما يمر بين يديه لا يضر صلاته إذا مر من وراء ذلك، فأما إذا مر بينه وبين السترة فإنه يقطع صلاته المرأة والحمار والكلب الأسود، كما ثبت به الحديث عن النبي صلى الله عليه وسلم: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار، والمرأة، والكلب الأسود (3) » هكذا صح عنه عليه الصلاة والسلام.
أما إذا كانت السترة جدارا أو عمودا فإنه يكفي بذلك إذا مر
__________
(1) أخرجه مسلم في كتاب الصلاة، باب سترة المصلي، برقم (500) .
(2) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(3) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/305)

بين يديه وبين السترة أحد يمنعه؛ لقوله صلى الله عليه وسلم: «إذا صلى أحدكم إلى شيء يستره من الناس، فأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله فإنما هو شيطان (1) » متفق على صحته. ولو كان المار ليس حمارا ولا كلبا ولا امرأة حتى الرجل يمنع، وحتى الصبي يمنع، وحتى الدابة تمنع من الغنم وغيرها إذا تيسر المنع، يمنع ذلك إذا تيسر فإن غلبه لم يضر صلاته إلا أن يكون حمارا أو كلبا أسود أو امرأة تامة، أما الصبية لا تقطع، الصغيرة لا تقطع، ولهذا في اللفظ الآخر: امرأة حائض. أي البالغة، فمن السنة اتخاذ السترة.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/306)

س: هل تجب السترة في الصلاة؟ وكم تكون المسافة بينها وبين المصلي؟ وهل يأثم من لا يتخذ السترة أثناء الصلاة (1) ؟
ج: السترة سنة، والنبي صلى الله عليه وسلم قال: «إذا صلى أحدكم فليصل إلى سترة، وليدن منها (2) » فيكون بينه وبينها ثلاثة أذرع فأقل، ويكون بينه وبينها إذا سجد، ويكون بينه وبينها شيء يسير حتى لا يصدم فيها، هذه السنة، وليست واجبة، لأنه ثبت عنه صلى الله عليه وسلم أنه
__________
(1) السؤال الثالث والأربعون من الشريط رقم (429) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم (697) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ادرأ ما استطعت، برقم (954) .

(9/306)

في بعض الأحيان صلى إلى غير سترة عليه الصلاة والسلام.

(9/307)

س: تقول السائلة: هل السترة ضرورية في الصلاة؟ وهل السجادة تجزئ عنها (1) ؟
ج: السترة سنة مؤكدة للصلاة؛ لقول النبي صلى الله عليه وسلم: «إذا صلى أحدكم فليصل إلى سترة وليدن منها (2) » مثل حائط أو عمود أو سارية أو كرسي، أو ما أشبه ذلك، وقد جاء في الحديث الآخر عن النبي صلى الله عليه وسلم أنه قال: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار، والمرأة، والكلب الأسود (3) » وما بين يديه يقارب ذراعا أو ذراعا إلا قليلا، فإذا جعل بين يديه شيئا منصوبا من كرسي أو عصا أو شبه ذلك، كما كان النبي يفعل، فقد كانت تنصب أمامه العنزة – وهي عصا ليست طويلة فيها حربة – فإذا فعل مثل ذلك المؤمن كانت سترة له، أو كرسي قدامه أو وسائد رفيعة أو ما أشبه ذلك، لكن ليست واجبة إنما هي سنة، فمن صلى بدون سترة صلاته لا حرج.
__________
(1) السؤال السابع والعشرون من الشريط رقم (157) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم (697) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ادرأ ما استطعت، برقم (954) .
(3) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/307)

س: علمت أن من السنة وضع السترة أمام المصلي، فهل يجوز وضع سترة قصيرة، كأنه يكون طولها شبرا، وإن لم يصلح فما مقدار طولها (1) ؟
ج: اتخاذ السترة للمصلي سنة مؤكدة، «كان النبي صلى الله عليه وسلم يفعلها في أسفاره، وكانت تحمل معه العنزة – وهي عصا صغيرة لها حربة – تركز أمامه عليه الصلاة والسلام، ويصلي إليها (2) » وكان المسجد الذي يصلي فيه، فيه سترة عليه الصلاة والسلام، فالسنة لكل مصل من رجل أو امرأة أن يصلي إلى سترة، ولهذا في الحديث الصحيح الذي رواه أبو داود وغيره عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «إذا صلى أحدكم فليصل إلى سترة، وليدن منها (3) » السنة الدنو منها، ولما صلى في الكعبة عليه الصلاة والسلام دنا من الجدار الغربي حتى لم يكن بينه وبينه إلا ثلاثة أذرع، فالسنة للمؤمن والمؤمنة اتخاذ سترة كالجدار أو السارية، أو كرسي
__________
(1) السؤال الأول من الشريط رقم (203) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في الثوب الأحمر، برقم (371) ، ومسلم في كتاب الصلاة، باب سترة المصلي، برقم (503) .
(3) أخرجه أبو داود في كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم (697) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ادرأ ما استطعت، برقم (954) .

(9/308)

أمامه، أو ما أشبهه مما له جسم قائم، وأقل ذلك مثل مؤخرة الرحل.
قال العلماء: وهي تقارب الذراع أو ثلثي الذراع، إذا كانت السترة ثلثي الذراع أو ما يقارب ذلك كفت، إذا تيسر ذلك، وإن لم يتيسر صلى ولو إلى عصا مطروحة، أو خط كما في حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «إذا صلى أحدكم فليجعل تلقاء وجهه شيئا، فإن لم يجد شيئا فلينصب عصا، فإن لم يكن معه عصا فليخط خطا، ولا يضره ما مر بين يديه (1) » فالمؤمن يجتهد وهكذا المؤمنة، فإن وجد جدارا صلى إليه، أو سارية، أو كرسيا أو مركى مما يتوكأ عليه، يجعله أمامه، أو عصا لها حربة يركزها في الأرض أو ما أشبهه، يكون قائما طول الذراع، أو ثلثي الذراع، أو ما يقارب ذلك، فإن لم يتيسر جعل وسادة أمامه، أو عصا مطروحة أمامه {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) أو خطا إذا كان في الأرض كالصحراء، إذا لم يكن عنده
__________
(1) أخرجه أحمد في مسند المكثرين، من حديث أبي هريرة رضي الله عنه، برقم (7345) وأبو داود في كتاب الصلاة، باب الخط إذا لم يجد عصا، برقم (689) وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يستر المصلي، برقم (943) .
(2) سورة التغابن الآية 16

(9/309)

شيء خط خطا يكفي على الصحيح، والحديث لا بأس به كما قال الحافظ ابن حجر: إسناده حسن، رواه ابن ماجه وأحمد وجماعة بإسناد حسن. فالحاصل أن هذا الحديث الذي فيه الخط لا بأس به على الصحيح، وهو عند الحاجة وعند عدم تيسر الجدار والعصا المنصوبة يخط خطا، وليست السترة واجبة، فلو صلى إلى غير سترة صحت صلاته، ولكن يكون ترك السنة، والسنة أن يصلي إلى سترة، وإذا مر بين السترة وبين المصلي حمار أو امرأة بالغة أو كلب أسود قطع الصلاة كما في الحديث الصحيح، يقول صلى الله عليه وسلم: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته، الحمار، والمرأة، والكلب الأسود (1) » وفي حديث ابن عباس رضي الله عنهما: «المرأة الحائض (2) » يعني المرأة البالغة. وهذا يدل على أن الصغيرة لا تقطع، والرجل لا يقطع، وهكذا الإبل والغنم لا تقطع، وسائر الدواب ما عدا الحمار،
__________
(1) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(2) أخرجه أحمد في مسند بني هاشم، من حديث ابن عباس رضي الله عنهما، برقم (3231) وأبو داود في كتاب الصلاة، باب ما يقطع الصلاة، برقم (703) والنسائي في المجتبى في كتاب القبلة، باب ذكر ما يقطع الصلاة وما لا يقطع إذا لم يكن بين يدي المصلي سترة، برقم (751) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقطع الصلاة برقم (949) .

(9/310)

وهكذا الكلاب كلها لا تقطع إلا الأسود، لكن لا ينبغي أن يمر شيء، بل يمنع المار بين يديه، يقول النبي صلى الله عليه وسلم: «إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبي فليقاتله فإنما هو شيطان (1) » فإذا أراد شيء أن يمر بين يديك تدفعه، ترده ولو أنها شاة أو طفلة، ترده إذا تيسر ذلك، لكن لو مر لا يقطع لا يفسد عليك صلاتك، إلا إذا كان المار امرأة بالغة، أو حمارا أو كلبا أسود مر بين يديك قريبا منك، إذا كان أقل من ثلاثة أذرع، أو كان بينك وبينه سترة ولو كان أكثر، أما إذا مر من وراء السترة فإنه لا يضر ولو كان المار امرأة، أو كلبا أسود، أو حمارا إذا كان من وراء السترة.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/311)

س: م. خميس مشيط: ما حكم وضع السترة داخل المسجد وأمام المحراب؟ وما حكم صلاة من صلى إلى غير سترة داخل المسجد؟ وهل صلى الرسول صلى الله عليه وسلم إلى سترة داخل المسجد؟ آمل الإفادة وتوضيح الأحاديث الدالة على ذلك، جزاكم الله خيرا (1)
__________
(1) السؤال الواحد والأربعون من الشريط رقم (332) .

(9/311)

ج: الصلاة إلى سترة سنة مؤكدة، وكان النبي صلى الله عليه وسلم يصلي إلى سترة في المسجد وفي السفر تنصب له العنزة، وفي المسجد يصلي إلى السترة التي وضعت له عليه الصلاة والسلام، وهكذا الفرد يصلي إلى سترة، هذه هي السنة، أما المأموم فيكفيه سترة الإمام؛ لأنه ليس بحاجة إلى سترة المأموم سترته سترة إمامه، وهي سنة مؤكدة لقوله عليه الصلاة والسلام: «إذا صلى أحدكم فليصل إلى سترة، وليدن منها (1) » أخرجه أبو داود بإسناد صحيح، عن أبي سعيد رضي الله عنه، وقد ثبت عنه عليه الصلاة والسلام أنه في بعض الأحيان «صلى إلى غير سترة (2) » كما ذكر ذلك ابن عباس وأخوه الفضل بن عباس، كما روى النسائي وغيره أنه صلى إلى غير سترة، صلى بهم إلى غير سترة، فدل على أنها ليست بواجبة، وهكذا في الصحيح عن ابن عباس «أنه أتى النبي صلى الله عليه وسلم وهو يصلي في سفر إلى غير جدار (3) » ولم يقل: إن
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم (697) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ادرأ ما استطعت، برقم (954) .
(2) أخرجه ابن خزيمة في جماع أبواب سترة المصلي، باب ذكر خبر روي في مرور الحمار بين يدي المصلي، برقم (841) .
(3) أخرجه البخاري في كتاب الأذان، باب وضوء الصبيان ومتى يجب عليهم الغسل والطهور، برقم (861) .

(9/312)

هناك سترة، فظاهره أنه صلى إلى غير سترة، فالمقصود أن السترة سنة، ومن صلى إلى غير سترة كالإمام والمنفرد فالصلاة صحيحة، ولكن الأفضل والسنة أن يجعل أمامه سترة؛ إما جدارا، وإما كرسيا، وإما عمودا، وإما عصا ينصبها، فإن لم يجد خط خطا في الأرض.

(9/313)

س: عندما أريد أن أصلي بعض النوافل في البيت فإنني قد أنسى أن أضع سترة أمامي، ولا أتذكر إلا بعد الشروع في الصلاة، ولكني أنوي أن مكان سجودي بمثابة السترة، فهل عملي هذا له أصل في الشرع (1) ؟
ج: السترة سنة، كون الإنسان يصلي إلى سترة سنة، جدار، أو سارية، أو عمود، أو شيء يركز أو صندوق، سنة مؤكدة، لكن ما حول السجود ليس بسترة، وطرف المصلي ليس بسترة، السترة شيء ينصب أمامه.
__________
(1) السؤال السادس عشر من الشريط رقم (301) .

(9/313)

146 - حكم الصلاة إلى سرير عليه شخص نائم
س: هل يجوز أن أصلي أمام سرير مرتفع يكون نائما عليه أحد؟
وهل المقصود بالسترة في الصلاة هو وضع حاجز ولو بسيطا،

(9/313)

ولا يبطل الصلاة ما وراءه سواء كان ماشيا أم نائما (1) ؟
ج: الرسول عليه الصلاة والسلام قال: «إذا صلى أحدكم فليصل إلى سترة، وليدن منها (2) » وكان عليه الصلاة والسلام يصلي إلى عنزة تنصب أمامه عصا صغيرة فيها حربة تركز أمامه في الأسفار، عليه الصلاة والسلام، وقال عليه الصلاة والسلام: «إذا صلى أحدكم إلى شيء يستره من الناس، وأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله فإنما هو شيطان (3) » وقال عليه الصلاة والسلام: يكفي المرء مثل مؤخرة الرحل إذا مر من ورائه امرأة أو كلب أو حمار فإنه لا يقطعها عليه. أو ما هذا معناه، بل لفظه عليه الصلاة والسلام: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود قيل: يا رسول الله: ما بال الأسود من غيره؟ قال: الأسود شيطان (4) » فبين صلى الله عليه وسلم أن السترة مثل مؤخرة الرحل، ومؤخرة الرحل العود الذي يكون خلف الراكب فيما يسمى بالشداد أو المسامة التي يركب
__________
(1) السؤال الرابع من الشريط رقم (166) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم (697) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ادرأ ما استطعت، برقم (954) .
(3) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .
(4) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/314)

عليها الراكب، وهي تقارب ثلثي ذراع، أو ما يقارب الذراع، فإذا ركز أمامه عصا ولو دقيقة حول الذراع أو ثلثي الذراع كفت في السترة، أو كان أمامه سارية أو عمود أو جدار أو سرير أو كرسي كفى ذلك، وقد صلى النبي صلى الله عليه وسلم وأمامه عائشة على السرير مضطجعة، ولم يضر ذلك، فإذا صلى الإنسان وأمامه سرير ولو كان فيه نائم فلا بأس، يجزئه ذلك كما فعله النبي صلى الله عليه وسلم.

(9/315)

147 - بيان مقدار المسافة التي يأثم المار بالمرور أمام المصلي فيها
س: السائل إ. من جمهورية مصر العربية يقول في سؤاله: روي عن الرسول صلى الله عليه وسلم في معنى الحديث بأنه لا يجوز لنا المرور من أمام المصلي ولو نقف أربعين، فما هي المسافة التي من حق المصلي التي يجب ألا نمر أمامه فيها وينطبق عليها الحديث (1) ؟
ج: يقول النبي صلى الله عليه وسلم: «لو يعلم المار بين يدي المصلي ماذا عليه – يعني من الإثم – لكان أن يقف أربعين خيرا له من أن يمر بين يديه (2) » وهو حديث صحيح، فالواجب الحذر من المرور بين يدي
__________
(1) السؤال الخامس من الشريط رقم (397) .
(2) أخرجه البخاري في كتاب الصلاة، باب إثم المار بين يدي المصلي، برقم (510) ، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (507) .

(9/315)

المصلي إلا إذا كان أمامه سترة، تمر من وراء السترة، والسترة مثل مؤخرة الرحل، نحو ذراع أو أقل، ذراع إلا ربعا أو نحو ذلك، فإذا مررت من ورائها فلا حرج عليك، أو بعيدا عنه إذا كان ما عنده سترة، تمر أمامه بعيدا بينك وبينه ثلاثة أذرع أو أكثر بينك وبين محل قدمه، ولا تمر بينه وبين السترة؛ لقوله صلى الله عليه وسلم: «إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يده فليدفعه، فإن أبى فليقاتله فإنما هو شيطان (1) » وقال عليه الصلاة والسلام: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود (2) » فالواجب على المؤمن ألا يمر بين يدي أخيه وهو يصلي، وأن يحذر ما نهى الله عنه ورسوله، وعلى المصلي أن يضع سترة أمامه حتى لا يشق على إخوانه، كالكرسي يصلي إلى سارية، إلى عصا منصوبة، فإن لم يجد فيضع عصاه أمامه مطروحة بين يديه، أو يخط بين يديه إذا كان في أرض يمكن أن يخط فيها.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .
(2) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/316)

س: سمعت من بعض الناس أنك إذا كنت تصلي ولم تجعل أمامك خطا أو حاجزا ومر أحد ولو على بعد مائة متر أو أكثر فإنه يقطع صلاتك، وأنا لم أصدق بهذا، أرجو توجيهي حول هذا الموضوع، جزاكم الله خيرا (1)
ج: السنة للمؤمن والمؤمنة وضع السترة إذا أراد أن يصلي وهو منفرد أو إمام، يضع السترة أمامه لقول النبي صلى الله عليه وسلم: «إذا صلى أحدكم فليصل إلى سترة، وليدن منها (2) » أخرجه الإمام أبو داود رحمه الله بإسناد صحيح وغيره، فالسنة له أن يقرب من السترة، وأن تكون قائمة كالعصا والكرسي، أو يستقبل جدارا أو سارية تكن سترة له، هذا هو السنة، وفي لفظ آخر يقول صلى الله عليه وسلم: «إذا صلى أحدكم فليجعل تلقاء وجهه شيئا، فإن لم يجد فلينصب عصا، فإن لم يجد فليخط خطا، ثم لا يضره ما مر بين يديه (3) » أخرجه الإمام أحمد وابن ماجه بإسناد حسن. لكن لو صلى إلى غير سترة فإنه لا يمر بين يديه
__________
(1) السؤال الخامس من الشريط رقم (199) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم (697) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ادرأ ما استطعت، برقم (954) .
(3) أخرجه أحمد في مسند المكثرين، من حديث أبي هريرة رضي الله عنه، برقم (7345) وأبو داود في كتاب الصلاة، باب الخط إذا لم يجد عصا، برقم (689) وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يستر المصلي، برقم (943) .

(9/317)

قريبا منه ولكن يمر بعيدا، إذا كان المار بعيدا أكثر من ثلاثة أذرع لا يضره ذلك؛ لأنه صلى الله عليه وسلم لما صلى في الكعبة جعل بينه وبين الجدار الغربي ثلاثة أذرع، فدل ذلك على أن هذه المسافة كافية، أما إذا كان له سترة، فإنه لا يمر بين يديه وبين السترة بل من ورائها، ولكن لا يقطع الصلاة المار إلا إذا كان أحد ثلاثة: إما امرأة، أو حمار، أو كلب أسود. هذه هي التي تقطع الصلاة، صلاة الرجل والمرأة جميعا؛ لقوله صلى الله عليه وسلم في الحديث الصحيح: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود قيل: يا رسول الله، ما شأن الأسود من الأصفر والأحمر؟ قال: الكلب الأسود شيطان (1) » وفي لفظ من حديث ابن عباس رضي الله عنهما: «المرأة الحائض (2) » يعني البالغة. أما الصبية التي لم تبلغ فلا تقطع، إنما يقطع المرأة الكاملة البالغة المكلفة، إذا مرت تقطع، وهكذا الحمار، وهكذا الكلب الأسود، أما غيرهم فلا ينبغي مروره، يمنع من المرور، لكن لو مر وغلب لا يقطع الصلاة؛ لأن الرسول صلى الله عليه
__________
(1) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(2) أخرجه أحمد في مسند بني هاشم، من حديث ابن عباس رضي الله عنهما، برقم (3231) وأبو داود في كتاب الصلاة، باب ما يقطع الصلاة، برقم (703) والنسائي في المجتبى في كتاب القبلة، باب ذكر ما يقطع الصلاة وما لا يقطع إذا لم يكن بين يدي المصلي سترة، برقم (751) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقطع الصلاة برقم (949) .

(9/318)

وسلم خص القطع بهؤلاء الثلاثة، ومع ذلك ممنوع أن يمر بين يدي أخيه ولو كان رجلا، فالمصلي يمنع المار بين يديه سواء كان رجلا أو دابة أو صبيا أو صبية أو كلبا أو غير ذلك، ولو كانوا لا يقطعون الصلاة؛ لقوله صلى الله عليه وسلم: «إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه، وليدرأه ما استطاع فإن أبى فليقاتله فإنه شيطان (1) » وفي لفظ آخر: «فأراد أحد أن يجتاز بين يديه فليدفعه، فإذا أبى فليقاتله فإنما هو شيطان (2) » الحاصل أنه يمنع المار بالتي هي أحسن، فإذا لم يتيسر بالتي هي أحسن دفعه بالقوة من غير أن يتعمد قتلا أو ضربا يضره، ولكن يدفعه بالقوة التي تشعر المار بأن المصلي عازم على رده، وقاصد دفعه بالصد والقوة؛ لقوله صلى الله عليه وسلم: «فليقاتله (3) » أي فليدفعه بالقوة، لكن لا يتعمد ضربه بالسلاح، أو شيء يقتله ولكن يدفعه بالقوة حتى يرجع ولا يمر بين يديه؛ لأن الرسول أمر بهذا عليه الصلاة والسلام، والحديث صحيح أخرجه البخاري ومسلم في الصحيحين.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .
(2) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .
(3) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/319)

148 - بيان الأشياء التي يقطع مرورها أمام المصلي للصلاة
س: يقول السائل: هل مرور الإنسان أمام المصلي يقطع صلاته (1) ؟
ج: المرور لا يجوز أمام المصلي؛ لقوله صلى الله عليه وسلم: «لو يعلم المار بين يدي المصلي ماذا عليه – يعني من الإثم – لكان أن يقف أربعين خيرا له من أن يمر بين يديه (2) » في بعض الروايات: «أربعين خريفا (3) » يعني أربعين عاما، وهذا يدل على أن المرور لا يجوز بين يدي المصلي، ولا بينه وبين سترته، أما قطع الصلاة ففيه تفصيل: إن كان المار امرأة أو حمارا أو كلبا أسود فالصلاة تقطع؛ لقوله صلى الله عليه وسلم: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود قيل: يا رسول الله، ما بال الأسود من غيره؟ قال: الكلب الأسود شيطان (4) » هذه الثلاث تقطع الصلاة إذا كان المرور بين يدي المصلي قريبا منه بثلاثة أذرع، أو بينه وبين السترة التي
__________
(1) السؤال السابع والعشرون من الشريط رقم (245) .
(2) أخرجه البخاري في كتاب الصلاة، باب إثم المار بين يدي المصلي، برقم (510) ، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (507) .
(3) أخرجه البزار في مسنده، مسند زيد بن خالد الجهني رضي الله عنه، في حديث (لو يعلم المار بين يدي مصلي) برقم (3782) .
(4) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/320)

أمامه إذا كانت السترة جدارا أو عمودا أو كرسيا أو عنزة – عصا – إذا مر بينه وبينها قطع صلاته الواحد من هذه الثلاثة: المرأة البالغة، والحمار، والكلب الأسود. أما المرأة الصغيرة لا تقطع، هكذا الرجل لا يقطع، وهكذا الكلب غير الأسود لا يقطع، هكذا الهر لا يقطع، وهكذا بقية الحيوانات لا تقطع، لكن ينبغي للمصلي ألا يدع شيئا يمر بين يديه، المصلي يشرع له أن يمنع المار مطلقا؛ لقوله صلى الله عليه وسلم: «إذا صلى أحدكم إلى شيء يستره من الناس، وأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله فإنما هو شيطان (1) » المقصود أن السنة لمن أراد أن يصلي إذا أراد أحد أن يمر بين يديه، ولو كان مما لا يقطع، السنة أن يمنعه من المرور؛ لأنه يشوش عليه صلاته، ولو كان المار رجلا يمنع أو صغيرا، أو كان المار دابة كشاة أو بعير أو غيره يمنع إذا استطاع ذلك، لكن لو مر لا يقطع صلاته إلا إذا كان المار أحد الثلاثة التي ذكرها النبي صلى الله عليه وسلم: المرأة، والحمار، والكلب الأسود. هذا هو الصواب من أقوال أهل العلم، وفق الله الجميع.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/321)

س: هل يجب أن أعيد الصلاة أو أقطعها إذا مر أحد أمامي مع تعذر

(9/321)

وضع السترة؟ وما هو الارتفاع المعتبر للسترة؟ وما هو تقدير المسافة التي لا يأثم المار بمروره على المصلي (1) ؟
ج: أما إن كان له سترة فإنه يحرم المرور بين المصلي وبين السترة إذا وضع كرسيا أو شيئا آخر كحجر أو متكئ من المتكآت أمامه فإنه ليس لأحد أن يمر بينه وبين السترة، وإذا مر بينه وبين السترة حمار أو كلب أسود أو امرأة بالغة بطلت صلاته؛ لأنه صح عن النبي صلى الله عليه وسلم أنه قال: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود قيل: يا رسول الله، ما بال الأسود من الأصفر والأحمر؟ قال: الكلب الأسود شيطان (2) » رواه مسلم في الصحيح، وله شواهد من حديث أبي هريرة وابن عباس رضي الله عنهم، والسترة تكون نحو ثلثي ذراع تقريبا؛ لأن الرسول صلى الله عليه وسلم قال: مثل مؤخرة الرحل، إن لم يكن بين يديه مثل مؤخرة الرحل.
مؤخرة الرحل: هي العود الذي يكون خلف ظهر الركاب في الشداد الذي كان يستعملونه في الإبل، وهو نحو ثلثي ذراع، فإذا كانت السترة
__________
(1) السؤال السابع عشر من الشريط رقم (85) .
(2) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/322)

نحو ثلثي ذراع أو أكثر كعصا تركز أو مركاز يجعله أمامه أو حجر كبير أو كرسي أمامه، ونحو ذلك، فإن هذا يقال له: سترة، فينبغي أن تكون قريبة منه حول موضع سجوده، والمسافة التي تكون مانعة من القطع ثلاثة أذرع، إذا كان المار أمامها وليس هناك سترة لم يقطع؛ لأنه صلى الله عليه وسلم صلى لما فتح الله عليه مكة صلى في الكعبة وجعل بينه وبين الجدار الغربي ثلاثة أذرع، قالوا: هذا يدل على مقدار ما بين رجلي المصلي ومحل السترة، فإذا كان الذي أمام المصلي أكثر من ثلاثة أذرع ومر مار أمامه فإنه لا يقطع صلاته، ولا يحرم على المار، أما إن كان أقل من ثلاثة أذرع فإنه يقطع، يسمى مارا بين يديه، أو كان بينه وبين السترة فإنه يقطع إذا كان من الثلاثة: المرأة، الحمار، الكلب الأسود. أما إذا كان من غير الثلاثة كمرور الرجل أو مر كلب غير أسود، أو مرت دابة كإبل، شاة، بقر، ونحو ذلك، هذا لا يقطع، كلها لا تقطع لكن ما ينبغي المرور، يمنع المرور؛ لأن الرسول صلى الله عليه وسلم أمر بمنع المار، قال صلى الله عليه وسلم: «إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه (1) » فالمقصود أنه يلاحظ منع المار حتى لا
__________
(1) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/323)

يشوش عليه صلاته ولو كان غير الثلاثة، ولو كان رجلا، ولو كان بهيمة يحاول ألا تمر حتى لا تشوش عليه صلاته، وربما غلبه المار فلا يقطع صلاته، كالرجل غلبه ومر أو دابة غلبته أو صبي غلبه ومر ما يضر صلاته، صلاته صحيحة إلا إذا كان المار امرأة أو حمارا أو كلبا أسود، بينه وبين السترة أو في الثلاثة الأذرع – يعني قريبا منه – إذا لم يكن هناك سترة، هذا هو ملخص ما دلت عليه الأحاديث عن رسول الله عليه الصلاة والسلام.

(9/324)

149 - بيان مذهب أم المؤمنين عائشة رضي الله عنها في مرور المرأة بين يدي المصلي
س: سماحة الشيخ، لعله من المناسب أن تتفضلوا بإيضاح ذلك الإشكال الذي أشكل على إحدى الصحابيات إن لم تكن من إحدى أمهات المؤمنين حين ما ألحقت المرأة بالكلب الأسود وبالحمار، لعل لهذا المقام مناسبة في أن توضحوا هذا لو تكرمتم (1) ؟
ج: نعم، جاء عن عائشة رضي الله عنها أم المؤمنين أنها لا ترى أن المرأة تقطع، وخفي عليها الحديث، وقالت: «بئس ما شبهتمونا بالحمير والكلاب، كنت أضطجع بين يدي النبي صلى الله عليه وسلم وهو
__________
(1) السؤال الثامن عشر من الشريط رقم (85) .

(9/324)

يصلي (1) » فظنت رضي الله عنها أن اضطجاعها مثل المرور، وليس الأمر كذلك عند أهل العلم، قال العلماء: المرور شيء واضطجاعها أمامه صلى الله عليه وسلم شيء آخر، فلو كانت المرأة مضطجعة على سريرها أو في الأرض وصلى إليها لا بأس ولا حرج فقد كان يصلي إليها وهي أمامه عليه الصلاة والسلام، لا حرج في ذلك ولا تقطع صلاته، إنما تقطع بالمرور من جانب إلى جانب، إذا مرت من جانب إلى جانب أمامه بينه وبين السترة أو في أقل من الثلاثة أذرع هذا هو محل القطع، أما الحكمة فالله أعلم ما هي الحكمة التي جعلت المرأة تلحق بالحمار والكلب الأسود؟ فالله أعلم سبحانه وتعالى، ويمكن أن يقال: إن الحكمة في ذلك أن المرأة تتعلق بها نفوس الرجال وميول الرجال وشهوات الرجال، فربما يكون مرورها سببا لتلمس نفسية المصلي وتحرك قلبه في شيء مما يتعلق بالنساء، فكان مرورها قاطعا للصلاة حتى يمنع مرورها منعا باتا حتى لا تتساهل في ذلك، متى علم أن المرور يقطع صار ذلك من أسباب منع المرور، وقطع هذه المادة، يمكن أن يقال هذا، والله أعلم، فالحكمة قد تظهر وقد لا تظهر، ولكن
__________
(1) أخرجه البخاري، كتاب الصلاة، باب من قال لا يقطع الصلاة شيء، برقم (484) ، مسلم، كتاب الصلاة، باب الاعتراض بين يدي المصلي، برقم (794) ، والنسائي كتاب الطهارة، برقم (166) ، وأبو داود، كتاب الصلاة، برقم (610) ، وأحمد، في باقي مسند الأنصار برقم (24985) ، والدارمي، كتاب الصلاة، برقم (1377) .

(9/325)

المسلمين مأمورون بأن يتلقوا أحكام الله ويقبلوها ويعملوا بها وإن لم يعرفوا حكمتها مع الإيمان بأن ربنا سبحانه حكيم عليم كما قال عز وجل: {إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} (1) ، {إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} (2) هكذا في آيات كثيرات يعلم عباده أنه حكيم فيما يشرع من مواريث ومن صلوات وغير ذلك، كما أنه حكيم فيما يقدره على العباد من مرض أو موت أو غنى أو حرب أو سلم أو غير ذلك، هو الحكيم العليم سبحانه في كل شيء وإن لم يطلعنا على الحكمة في بعض المسائل، وإن لم نعرف الحكمة ولم تتضح لنا فعلينا أن نؤمن بأنه حكيم عليم وإن لم نعرف تلك الحكمة، كما أنه سبحانه شرع الفجر ثنتين، والمغرب ثلاثا، والظهر والعصر والعشاء أربعا، فما هي الحكمة؟ الله أعلم، لماذا جعل المغرب ثلاثا؟ ولماذا جعل الفجر ثنتين، والجمعة ثنتين؟ ولماذا جعل الظهر والعصر والعشاء أربعا؟ ولماذا جعل الصيام في رمضان لا في غيره كالمحرم وكرجب؟ ولماذا جعله شهرا بدون زيادة؟ وقد تظهر الحكمة بعدم الزيادة أنه تخفيف ورحمة من الله لكن كونه جعله في هذا
__________
(1) سورة النساء الآية 11
(2) سورة الأنعام الآية 83

(9/326)

الوقت المعين بين شوال وبين شعبان الله الذي يعلم الحكمة سبحانه وتعالى، كذلك كونه شرع الزكاة في مال دون مال لحكمة بالغة قد تظهر للعباد وقد لا تظهر للعباد، إلى غير ذلك من المسائل التي قد تخفى فيها الحكمة على الناس، لكن يجب الإيمان بأنه حكيم عليم، وهكذا في المخلوقات قد يقول قائل: لماذا خلق الذباب؟ لماذا خلق الخنفساء؟ لماذا خلق العقرب؟ لماذا خلق الحية؟ لماذا خلق أشياء أخرى؟ نقول: إن ربك حكيم عليم هو الخلاق العليم وهو الحكيم العليم لحكمة بالغة خلق هذه الأشياء سبحانه وتعالى، ومن ذلك يعلم أنه على كل شيء قدير، وأنه ما شاء فعل لا راد لقضائه ولا راد لأمره سبحانه وتعالى، فهكذا يقال في بقية الأمور التي تخفى حكمتها ككون المرأة تقطع الصلاة.
ليس هناك داع لمن يريدون إثارة الشبه، نحن عبيد، عبيد مأمورون، علينا أن نمتثل أمر الله، وأن نترك نهيه سبحانه وتعالى لأنه ربنا وإلهنا والمنعم علينا، وخالقنا ورازقنا وهو أعلم بمصالحنا من أنفسنا، فعلينا أن نسلم لأمره ولا نعترض، أرأيت لو كان إنسان عند مالك له من أبناء الدنيا من الناس فقال لمالكه إذا أمره: أنا لا أمتثل حتى تبين لي مقصدك من هذا الأمر. قال له سيده: هات لنا البعير الفلاني، هات لنا الإناء الفلاني، هات لنا الشاة الفلانية، هات لنا البساط الفلاني.

(9/327)

إذا قال المملوك: أنا لا آتي به حتى تعلمني ما هو القصد، ما هي الحكمة. فهل يكون هذا العبد مرضيا عليه؟ وهل يكون هذا العبد أديبا؟ ليس بأديب، ولا مرضي عليه، بل ربما ضربه سيده وربما باعه بأرخص الأثمان؛ لأنه ليس بأديب، فالواجب أن يمتثل لما قاله سيده، وأن يحضر ما طلب منه إلا إذا كان شيئا يضره أو فيه معصية الله، هذا شيء آخر محل بحث لكن في الجملة الخادم والعبد يمتثل ما يستطيعه وما لا يعلم فيه معصية لله سبحانه وتعالى، فلذلك إن العبد أو الخادم لو اعترض يكون سيئ الخلق وسيئ الأدب، فكيف بالعبد مع ربه الخلاق العليم العالم بمصالح العباد، كيف يعترض؟ وكيف يقول؟ يعني بلسان حاله: أنا ما أمتثل حتى أعرف ما هي حكمة الصوم، وما هي حكمة الصلاة، وما هي حكمة مروري أمام كذا، وما هي حكمة طوافي، وما هي حكمة شربي قائما أو قاعدا، إلى غير هذا، لا، من الأدب ومن العبودية ومن القيام بالواجب أن يمتثل وألا يقف عند مراعاة الحكمة.

(9/328)

150 - بيان المسافة التي يمكن أن يمر الإنسان وراءها أمام المصلي
س: سماحة الشيخ، هل يمكن معرفة مقدار قبلة الشخص التي يمكن أن يمر الإنسان بعدها (1) ؟
__________
(1) السؤال التاسع عشر من الشريط رقم (3) .

(9/328)

ج: اختلف العلماء في هذا، وأحسن ما قيل في ذلك: إذا كان أبعد من ثلاثة أذرع بعد المصلي لا يضر؛ لأنه إذا أراد أن يصده يحتاج إلى خطوات؛ أي يتقدم خطوات " لأن الرسول صلى الله عليه وسلم لما صلى إلى الكعبة جعل «بينه وبين الجدار ثلاثة أذرع (1) » فإذا كان بعيدا عن محل المصلي ثلاثة أذرع، فإذا كان بعيدا عن محل المصلي ثلاثة أذرع فأكثر بعيدا عنه لا يضر ذلك، ولكن أولى بالمصلي أن يتخذ سترة، إذا تيسر له سترة مثل سترة السارية والجدار أو عصا يركزها، أو ما أشبه ذلك إذا تيسر له ذلك حتى ييسر على الناس المرور ولا يحرجهم، والذي يرى السترة ليس له أن يمر بينها وبين المصلي بل يمر من ورائها، فقد كان النبي صلى الله عليه وسلم يتخذ السترة لأسفاره وفي الحضر، ويقول صلى الله عليه وسلم: «إذا صلى أحدكم فليصل إلى سترة، وليدن منها (2) » فاتخاذ السترة سنة مؤكدة، والدنو منها سنة، وليست واجبة ولكنها سنة.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة بين السواري في غير جماعة، برقم (506) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما يؤمر المصلي أن يدرأ عن الممر بين يديه، برقم (697) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ادرأ ما استطعت، برقم (954) .

(9/329)

151 - مسألة في حكم المرور أمام المصلي
س: يقول السائل: ما حكم المرور من أمام المصلي يا فضيلة الشيخ (1) ؟
ج: إذا كان له سترة يكون من وراء السترة، ثم من وراء السترة، أما إن كان ما عنده سترة تبتعد عنه أكثر من ثلاثة أذرع، تكون بعيدا عن محل قدميه، أكثر من ثلاثة أذرع حتى لا تمر بين يديه.
__________
(1) السؤال الرابع والستون من الشريط رقم (432) .

(9/330)

س: هل يجوز أن يعبر شخص أمام مصل وضع أمامه صندوقا أو خشبة صغيرة أو شيئا من هذا (1) ؟
ج: قد دلت السنة عن رسول الله عليه الصلاة والسلام أنه لا يجوز للمسلم أن يمر بين المصلي وبين سترته، فإذا كان المصلي قد وضع سترة كرسيا أو عصا أو حديدة أو وسادة أو غير ذلك لا يمر بينه وبينها، يمر من ورائها، هكذا أمر النبي عليه الصلاة والسلام، يقول عليه الصلاة والسلام في الحديث الصحيح: «إذا صلى أحدكم إلى شيء يستره من الناس، فأراد أحدهم أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله فإنما هو شيطان (2) »
__________
(1) السؤال السادس عشر من الشريط رقم (198) .
(2) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/330)

متفق على صحته. وقال عليه الصلاة والسلام: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار، والمرأة، والكلب الأسود قيل: يا رسول الله، ما بال الكلب الأسود من الأصفر والأحمر؟ قال: الكلب الأسود شيطان (1) » رواه مسلم في صحيحه. فالحاصل أنه لا يجوز للمسلم أن يمر بين يدي المصلي وسترته، يقول صلى الله عليه وسلم: «لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه (2) » وهذا يدل على عظيم الجريمة في المرور بين يدي المصلي، وإذا كان ليس له سترة لا يمر بين يديه قريبا منه، ولكن يمر بعيدا لا بأس، أما إذا كان له سترة فإنه لا يمر بينه وبينها بل يمر من ورائها أو من ورائه.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(2) أخرجه البخاري في كتاب الصلاة، باب إثم المار بين يدي المصلي، برقم (510) ، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (507) .

(9/331)

152 - حكم صلاة من مر أمامه رجل
س: إذا مر بين يديك رجل وأنت في أثناء الصلاة فهل تبطل صلاتك (1) ؟
ج: لا تبطل بمرور الرجل، مرور الرجل لا يبطل الصلاة، إنما يبطلها
__________
(1) السؤال العشرون من الشريط رقم (326) .

(9/331)

أحد ثلاثة: المرأة، والحمار، والكلب الأسود، كما قاله النبي صلى الله عليه وسلم: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته: الحمار، والمرأة، والكلب الأسود (1) » أما إذا كان بين يديه سترة كعنزة - عصا – مركوزة أو عمود أمامه أو كرسي أمامه، أو شبه ذلك، ومر وراءها – امرأة أو حمار أو كلب أسود – فإنه لا يضر، وهكذا لو مر بعيدا منه ليس بين يديه وهو بعيد أكثر من ثلاثة أذرع فإنه لا يقطع الصلاة، أما الرجل فلا يقطع، وهكذا الكلب غير الأسود، وهكذا البعير والغنم لا تقطع، إنما يقطع هؤلاء الثلاثة: المرأة البالغة، والحمار، والكلب الأسود. كما جاءت السنة في ذلك، ولكن لا ينبغي أن يمر بين يدي المصلي أحد، يمنع المار لقوله صلى الله عليه وسلم: «إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه، فإذا أبى فليقاتله فإنما هو شيطان (2) » ويقول الرسول صلى الله عليه وسلم: «لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه (3) » فالمقصود أن المصلي يمنع المار، ولو
__________
(1) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(2) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .
(3) أخرجه البخاري في كتاب الصلاة، باب إثم المار بين يدي المصلي، برقم (510) ، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (507) .

(9/332)

كان حيوانا يمنعه إن استطاع، ولكن لا يقطع صلاته إلا أحد ثلاثة: المرأة، والحمار، والكلب الأسود، لكن يمنع الرجل أن يمر، يمنع الصبي أن يمر، يمنع العنز أن تمر، وهكذا إن استطاع ذلك للحديث الذي ثبت عن الرسول صلى الله عليه وسلم: «إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله فإنما هو شيطان (1) »
__________
(1) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/333)

س: عندما يصلي الإنسان ويمر من أمامه شخص آخر هل تنقطع صلاة المصلي في غير الحرمين (1) ؟
ج: هذا فيه تفصيل: إن كان المار بين يديه أو بينه وبين السترة المرأة أو حمار أو كلب أسود انقطعت الصلاة، بطلت الصلاة فرضا أو نفلا، إذا كان المار بينه وبين السترة، وإذا كان يصلي إلى جدار أو إلى كرسي أو إلى سترة أخرى، ثم مر بينه وبينها حمار أو كلب أسود أو امرأة بطلت صلاته لقوله صلى الله عليه وسلم: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار، والمرأة، والكلب الأسود (2) »
__________
(1) السؤال الثاني من الشريط رقم (321) .
(2) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/333)

وهكذا إذا مرت بين يديه قريبة منه المرأة أو الحمار أو الكلب الأسود، إذا لم يكن عنده سترة، إذا مرت المرأة أو مر الحمار أو الكلب الأسود بين يديه في حدود بالقرب من قدمه فإنها تبطل صلاته، أما إن كان بعيدا جدا، مرت بعيدا جدا، المرأة إذا مرت وليس هناك سترة فإن الصلاة صحيحة، أو كان المار وراء السترة؛ أي من خلفها، يعتقد أن المار من ورائها فالصلاة صحيحة والحمد لله، أما إن كان المار غير الثلاثة، مر رجل أو كلب غير أسود أو شاة أو ما أشبه ذلك، غير الثلاثة فالصلاة صحيحة، وإن كان ينقص ثواب هذا لكن الصلاة صحيحة، والحمد لله.

(9/334)

153 - حكم مرور الطفل من بين يدي المصلي
س: المرسل م. ع. ش يقول: هل يجب على المصلي أن يمنع مرور الطفل من بين يديه في الصلاة (1) ؟
ج: نعم، لا يدع شيئا يمر عليه، يمنعه إذا تيسر ذلك، فإن غلبه فلا شيء عليه، لكن يمنعه، إذا أراد الطفل أو الدابة من الغنم أو نحو ذلك يمنعه إذا تيسر ذلك، وإن غلبه ذلك فصلاته صحيحة، ولا يقطعها إلا ثلاثة: المرأة البالغة، والحمار، والكلب الأسود. إذا مر واحد من هذه
__________
(1) السؤال السابع من الشريط رقم (346) .

(9/334)

الثلاثة بينه وبين سترته أو قريبا منه نحو ثلاثة أذرع فأقل قطع عليه صلاته، أما إن كان بعيدا منه فوق ثلاثة أذرع، أو كان وراء السترة فإنه لا يقطع عليه الصلاة، أما غير الثلاثة فإنه يمنع لكن لا يقطع الصلاة، مثل البعير أو الشاة أو الطفل أو الكلب غير الأسود، لكن إذا أمكنه يمنعه أو يدفعه، فإنه يمنعه لقول النبي صلى الله عليه وسلم: «إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله فإنما هو شيطان (1) » هذا عام، أمر به صلى الله عليه وسلم بدفع المار سواء أكان المار قاطعا أم ليس قاطعا، السنة والمشروع أن يدافعه ويمنعه من المرور بالتي هي أحسن، فإن غلبه فصلاته صحيحة، إلا إذا كان المار كلبا أسود، أو حمارا، أو امرأة مكلفة بالغة؛ فإن أي واحدة من هذه الثلاث تقطع بنص النبي عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/335)

154 - حكم المرور بين يدي المصلي في المسجد الحرام
س: ما حكم المرور بين يدي المصلي في المسجد الحرام؟ وهل الحديث خاص في المسجد الحرام أم يشمل مكة ومساجدها؟ وهل يأثم من مر بين يدي المصلي من غير قصد وليس متعمدا (1) ؟
__________
(1) السؤال الثامن عشر من الشريط رقم (8) .

(9/335)

ج: أما المسجد الحرام الذي حول الكعبة فالمعروف عند أهل العلم أنه لا حرج في المرور بين اليدين للحاجة؛ لأنه في الغالب توجد الزحمة فيه، ومظنة عدم تيسر السترة والسلامة من المار، فالأمر فيه واسع، وهكذا عند الازدحامات في المسجد النبوي وغيرها من المساجد إذا ازدحم الناس وتكاثر الناس ولم يتيسر للمسلم المرور إلا بين أيدي المصلين، فالظاهر – والله أعلم – أنه لا حرج في ذلك للضرورة والمشقة الكبيرة، وينبغي للمصلي أن يتحرى المكان الذي ليس فيه تعرض للمرور بين يديه في لزوم السواري التي في المسجد وأشباهها حتى يكون بعيدا عن المرور بين يديه. أما مساجد مكة وأرضها فالظاهر أنها كغيرها، ولهذا لما صلى النبي صلى الله عليه وسلم في الأبطح جعل أمامه عنزة، وصلى إلى عنزة عليه الصلاة والسلام، وهو في الأبطح بمكة لا في المسجد الحرام، فدل ذلك على أن المسجد الحرام مثل غيره في اتخاذ السترة – يعني بقية الحرم – لأن الحرم كله يسمى المسجد الحرام، لكن ما كان حول الكعبة فالأمر فيه أوسع وأسهل للزحمة غالبا، لما جاء في ذلك من الآثار عن بعض الصحابة في عدم توقي مرور الناس؛ لأنه موضع زحمة في الغالب، ومظنة عدم القدرة على السلامة من المار؛ ولأن في السترة ورد الناس

(9/336)

مشقة على الطائفين، وعلى غير الطائفين، فالأولى والأقرب والأرجح أنه لا حرج في ذلك إن شاء الله، ولا لزوم للسترة، لكن في بقية مكة بقية الحرم ويسمى المسجد الحرام ينبغي اتخاذ السترة ومنع المار كما اتخذها النبي صلى الله عليه وسلم في الأبطح عليه الصلاة والسلام.

(9/337)

155 - بيان درجة حديث: يقطع صلاة المسلم المرأة والحمار والكلب الأسود
س: سمعت من أحد العلماء أن هناك ثلاثة أشياء تبطل الصلاة وهي: مرور الكلب الأسود أمام المصلي، ومرور المرأة الحائض، وأيضا الحمار، فهل هذا الكلام صحيح، مع الدليل إذا كان صحيحا (1) ؟
ج: نعم صحيح، روى مسلم في صحيحه رحمه الله عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «إذا قام أحدكم يصلي فإنه يستره إذا كان بين يديه مثل آخرة الرحل، فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود (2) » وفي لفظ آخر: «يقطع الصلاة: المرأة، والحمار، والكلب (3) » أخرجه مسلم في
__________
(1) السؤال الرابع عشر من الشريط رقم (58) .
(2) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(3) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (511) .

(9/337)

الصحيح، وأخرجه أيضا من حديث أبي هريرة رضي الله عنه، وليس فيه ذكر الأسود، ولكن قاعدة الشرع أن الحديث المطلق يقيد بالمقيد، فقد قال له أبو ذر: يا رسول الله، ما بال الأسود من الأحمر والأصفر؟ قال: «الكلب الأسود شيطان (1) » فبين صلى الله عليه وسلم أنه شيطان جنسه، وأن الأسود شيطان جنس الكلاب، فيقطع الصلاة دون بقية الكلاب، والحمار كذلك مطلقا، وأما المرأة فجاء في حديث ابن عباس عند أبي داود والنسائي بسند جيد تقييدها بالحائض فتكون رواية ابن عباس مقيدة لرواية أبي ذر وأبي هريرة، وأنها المرأة البالغة – يعني التي قد بلغت المحيض – مثل ما في الحديث الآخر، يقول صلى الله عليه وسلم: «لا يقبل الله صلاة المرأة الحائض إلا بخمار (2) » فالحائض لها شأن، وهي التي قد بلغت الحلم، وصارت محل الشهوة للرجال، فالصغيرة لا تقطع الصلاة، وإنما تقطعها المرأة التامة البالغة التي قد
__________
(1) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(2) أخرجه أحمد في مسنده من حديث عائشة رضي الله عنها، برقم (24641) وأبو داود في كتاب الصلاة، باب المرأة تصلي بغير خمار، برقم (641) ، والترمذي في كتاب الصلاة، باب ما جاء لا تقبل صلاة المرأة إلا بخمار، برقم (377) وابن ماجه في كتاب الطهارة وسننها، باب إذا حاضت الجارية لم تصل إلا بخمار برقم (655) .

(9/338)

بلغت المحيض، هذه الثلاث تقطع الصلاة، وقد أشكل هذا على عائشة رضي الله عنها، وقالت: «بئس ما شبهتمونا بالحمير والكلاب. لقد كنت أعترض بين يدي النبي صلى الله عليه وسلم على السرير وهو يصلي (1) » . وهذا الذي قالته رضي الله عنها حسب اجتهادها مع كونها من أفقه النساء، ولكن يخفى عليها أشياء، وهذا مما خفي عليها، فإن كونها على السرير كونها مضجعة بين يدي النبي صلى الله عليه وسلم ليس بمرور: المرور هو الذي يقطع، أما كونها مضجعة أمام المصلي أو جالسة أمام المصلي هذا ليس بمرور ولا يقطع الصلاة، وإنما الذي يقطع هو المرور، فعائشة رضي الله عنها خفي عليها هذا الأمر، وكلام النبي صلى الله عليه وسلم مقدم عليها، وعلى غيرها، هو المشرع والمعلم عليه الصلاة والسلام، فالواجب طاعة أمره واتباع شريعته، وإفهام النساء وغير النساء مراده عليه الصلاة والسلام.
__________
(1) أخرجه البخاري، كتاب الصلاة، باب من قال لا يقطع الصلاة شيء، برقم (484) ، مسلم، كتاب الصلاة، باب الاعتراض بين يدي المصلي، برقم (794) ، والنسائي كتاب الطهارة، برقم (166) ، وأبو داود، كتاب الصلاة، برقم (610) ، وأحمد، في باقي مسند الأنصار برقم (24985) ، والدارمي، كتاب الصلاة، برقم (1377) .

(9/339)

156 - مسألة في عدم الفرق بين المحارم وغيرهم في قطع مرور المرأة للصلاة
س: هل هناك فرق بين المرأة إذا مرت أمام محرمها، أو إذا مرت المرأة أمام رجل يصلي وهو من غير محارمها (1) ؟
__________
(1) السؤال الخامس عشر من الشرط رقم (58) .

(9/339)

ج: لا فرق في ذلك إذا مرت المرأة بين يدي المصلي سواء كان المصلي محرما لها أو أجنبيا أو امرأة أيضا، حتى ولو كانت امرأة، إذا مر الحمار والمرأة والكلب بين يدي المصلي، رجلا أو امرأة، قريبا أو بعيدا، زوجا أو غير زوج كلهم، فالحديث عام يعم الجميع.

(9/340)

157 - بيان حكم قطع المرأة للصلاة إذا مرت أمام المصلي في الحرم
س: من المعلوم أن المرأة البالغة إذا مرت أمام المصلي وهو في صلاته أنها تقطع الصلاة، لكن ما هو الحكم إذا وقع ذلك في الحرم سواء كان في الحرم المكي أو الحرم المدني؟ جزاكم الله خيرا (1)
ج: إذا وقع ذلك في الحرم المكي فإنها لا تقطع، وهذه خصوصية للحرم، قد جاء في الأدلة ما يدل على ذلك، ومن أسباب ذلك أنه في الغالب مظنة الزحام، وعدم القدرة على رد المار، ومن رحمة الله جل وعلا أن أسقط هذا الحكم في ذلك، ويلحق بذلك الزحام الشديد في أي مكان، سواء كان في الحرم المدني، أو غيره إذا كان زحاما شديدا لا يستطيع المصلي أن يمنع المار، فإن الحكم واحد في هذا، وهذا هو الصواب؛ لأنه
__________
(1) السؤال الثالث من الشريط رقم (284) .

(9/340)

عاجز، ولا يستطيع منع المار بين يديه، أما إذا كان هناك قدرة، ولكنه فرط وتساهل فإن المرأة البالغة تقطع إذا كانت قريبة منه، والحمار، والكلب الأسود، ثلاثة، هكذا جاء في الحديث عن رسول الله صلى الله عليه وسلم: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود (1) » - وفي رواية أخرى: «الحائض (2) » أما إذا كان بين يديه مثل مؤخرة الرحل، ذراع أو حول الذراع، منتصب أو جدار أو سارية أو كرسي أو نحو ذلك، ومرت من ورائه لا تقطع، أو بعيدا عن موضع قدمه أكثر من ثلاثة أذرع هذا لا يقطع؛ لأن الرسول قال: «بين يديه (3) » والذي قدامه بعيد أكثر من ثلاثة أذرع، ليس بين يديه.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(2) أخرجه أحمد في مسند بني هاشم، من حديث ابن عباس رضي الله عنهما، برقم (3231) وأبو داود في كتاب الصلاة، باب ما يقطع الصلاة، برقم (703) والنسائي في المجتبى في كتاب القبلة، باب ذكر ما يقطع الصلاة وما لا يقطع إذا لم يكن بين يدي المصلي سترة، برقم (751) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما يقطع الصلاة برقم (949) .
(3) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/341)

158 - حكم مرور المرأة من خلف سترة المصلي
س: لقد استمعت إلى الحلقة المقدمة من هذا البرنامج حيث تكرم فضيلة الشيخ عبد العزيز بن باز بالإجابة على أسئلة المستمعين، وكان من ضمن إجاباته عن أحد الأسئلة عن مرور الكلب

(9/341)

الأسود والمرأة من أمام المصلي، ثم ذكر أن ذلك يقطع الصلاة، أرجو منكم التكرم بسؤال فضيلة الشيخ بطبيعة هذا المرور، هل إذا صلى الرجل واضعا سترة أمامه، ومرت المرأة من خلف السترة هل يجب عليه أن يعيد الصلاة؟ ثم ما حكم مرور النساء أمام الرجال في أوقات الزحام ولا سيما في الحرمين؟ أرجو التفضل بالإجابة ولكم الشكر (1)
ج: قد سبق في هذا البرنامج غير مرة بيان حكم المرور بين يدي المصلي، وأن الرسول عليه الصلاة والسلام قال: «فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار، والمرأة، والكلب الأسود (2) » أخرجه الإمام مسلم في صحيحه من حديث أبي ذر رضي الله عنه، وخرج معناه من حديث أبي هريرة رضي الله عنه، لكن بدون ذكر الأسود، وأخرجه أيضا أبو داود والنسائي وجماعة من حديث ابن عباس مرفوعا، وذكر فيه قيد «المرأة (3) » بالحائض فتلخص من هذه الأحاديث
__________
(1) السؤال الثاني عشر من الشريط رقم (61) .
(2) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(3) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/342)

وما جاء في معناها أن الذي يقطع الصلاة واحد من هذه الثلاثة: المرأة البالغة وهي التي حاضت، وهي التي بلغت الحلم بخلاف الصغيرة، والحمار مطلقا بجميع أنواعه، وهو الحمار الأهلي الذي يستعمله الناس سابقا في جذب الماء والركوب والتحميل، والثالث الكلب الأسود، قيل: يا رسول الله، ما بال الأحمر والأصفر من الأسود؟ قال: «إن الكلب الأسود شيطان (1) » فدل هذا على أن ذلك مختص بهذه الثلاث، وأنها إذا مرت بين المصلي وبين سترته قطعت عليه صلاته سواء كان نافلة أو فريضة، إذا كان مرورها بين الرجل أو المرأة وبين السترة، وأما إذا كان مرورها وراء السترة من أمامها من جهة القبلة فإنها لا تقطع، إذا مرت هذه الثلاثة أمام السترة فإنها لا تقطع، وإنما تقطع إذا كانت بينه وبين السترة من داخل فإنها تقطع عليه صلاته، وهكذا لو مرت بعيدة إذا كان ما عنده سترة، مرت بعيدة عنه فوق ثلاثة أذرع من قدمه فإنها لا تقطع وإنما تقطع في حدود ثلاثة أذرع فأقل من قدم المصلي إذا لم يكن لديه سترة، وهذا هو الصحيح من أقوال أهل العلم، وفي المسألة خلاف لبعض أهل العلم يقول: إنها لا تقطع إنما تقطع الكمال فقط، والصلاة
__________
(1) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/343)

صحيحة لكنه قول ضعيف، وكلام الرسول صلى الله عليه وسلم واضح في أنها تقطع، والأصل أنها تقطع – أي تبطل – هذا هو الصواب، وهذا هو المعتمد، أما في حال الزحام الذي لا حيلة للمصلي كما يقع في المسجد الحرام فإنها لا تقطع مرور المرأة في المسجد الحرام بين الناس في المطاف وغيره، لا تقطع عند عامة أهل العلم، وحكاه بعض أهل العلم إجماعا؛ لأن التحرز من ذلك فيه صعوبة، وغير ممكن في الأغلب، وهذا من رحمة الله عز وجل أن مرور النساء في المسجد الحرام وفي المطاف أو في غيره لا يقطع، هذا هو الصواب، وقد حكاه بعض أهل العلم إجماعا، والحكمة في ذلك واضحة، وهي أن التحرز من ذلك متعسر أو متعذر، فمن رحمة الله أن رفع هذا الحكم، وقد جاء في بعض الأحاديث التي فيها بعض المقال، وفعل بعض الصحابة ذلك، أن ابن الزبير يصلي والنساء أمامه في المطاف ولا يتأثر بذلك، لعلمه بأنهن لا يقطعن، والله ولي التوفيق.

(9/344)

159 - حكم مرور الكلب غير الأسود أمام المصلي
س: السائل أ. ع. من الرياض يقول في سؤاله: إذا صلى شخص في البر أو الصحراء ومر من أمامه كلب لكنه ليس بأسود اللون بل

(9/344)

أي لون آخر، فهل في هذه الحالة تبطل الصلاة أم لا (1) ؟
ج: لا تبطل إلا بالكلب الأسود؛ لقوله صلى الله عليه وسلم:. . . «فإنه يقطع صلاته الحمار والمرأة والكلب الأسود قيل: يا رسول الله، ما بال الأسود من غيره؟ قال: لأنه شيطان (2) » لكن لا يدعه يمر، يمنعه من المرور إذا تيسر حتى لا يمر بين يديه، إذا تيسر يتقدم حتى يمر من خلفه حتى لا يقطع صلاته، ولا يدع الشيء يمر من غير الثلاثة، كالرجل أو الكلب غير الأسود، لا يدع شيئا يمر، إذا تيسر يمنع المار لأنه يشوش عليه صلاته؛ لقوله صلى الله عليه وسلم: «إذا صلى أحدكم إلى شيء يستره من الناس وأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله فإنما هو شيطان (3) » المقصود أن الإنسان إذا صلى إلى شيء المشروع له أن لا يدع أحدا يمر بين يديه مطلقا، لكن إذا مر بين يديه أحد الثلاثة: الكلب الأسود، أو الحمار، أو امرأة بالغة، قطعوا صلاته إلا إذا كانوا بعيدا أو من وراء السترة أكثر من ثلاثة أذرع فإنه لا يقطع.
__________
(1) السؤال الخامس من الشريط رقم (386) .
(2) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(3) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/345)

س: هل بينت الحكمة كما بينت في الكلب سماحة الشيخ؟ لعلنا نبحث هذا الموضوع لا سيما أن الكثيرين يسألون عنه (1) ؟
ج: ما أذكر شيئا في هذا، والقاعدة التي عليها أهل العلم تلقي ما قاله النبي صلى الله عليه وسلم بصدر منشرح بصدر رحب سواء علمنا الحكمة أم لم نعلم الحكمة؛ لأننا نقطع ونجزم أن ربنا حكيم عليم، وأنه لا يأمر إلا لحكمة، ولا ينهى إلا عن حكمة، فقد تظهر للمؤمن وتظهر لطالب العلم، وقد تخفى، وقد يخفى بعضها ويظهر بعضها، فمن ظهرت له الحكمة فهذا نور على نور، فضل من الله، وإن لم تظهر الحكمة فليس له أن يعترض بل عليه أن يتبع وأن يلتزم بأمر الله، ولا يقول: وما الحكمة؟ فهذه الصلاة الآن الظهر أربع، والعشاء أربع، والعصر أربع، والمغرب ثلاث، والفجر ركعتان، وقد يتنازع الناس في الحكمة، ما هي الحكمة في هذا؟ وربك هو الحكيم العليم سبحانه وتعالى، وإذا قال أحد: إن الظهر أو العصر أو العشاء وقت مناسب للطول فقد يقول آخر: الفجر أنشط وأقوى في حق من نام مبكرا، فهو أنشط على أن يصلي أربعا الفجر، وأنشط أن يصلي صلاة المغرب ثلاثا
__________
(1) السؤال السادس عشر من الشريط رقم (58) .

(9/346)

إذا كان مستريحا العصر أو مستريحا الظهر والعصر، فالحاصل أن هذا لا ينبغي أن يعترض به، بل علينا التسليم والانقياد، وطاعة الله ورسوله في ذلك، وهكذا في الصيام، قد يقول قائل: ما الحكمة في جعل صيام رمضان ثلاثين يوما في الشتاء والصيف، في الشتاء برد ولا فيه مشقة، في القيظ فيه مشقة، لو جعل في القيظ خمس عشرة وفي الشتاء ثلاثين، كل هذه تخرصات، ليس للعبد أن يقولها، بل عليه أن يرضى ويسلم، ويقبل شرع الله، وهكذا في الحج قد يقع في وقت الشتاء، وقد يقع في وقت الصيف، وفيه مشاق، ومع هذا الله نظمه في وقت معين سبحانه وتعالى، فعلينا أن نتبع ونسلم لأمر الله، ونخضع لحكمه سبحانه، وإذا تبين لنا شيء من الحكم فهذا فضل منه سبحانه وتعالى.

(9/347)

160 - حكم مد اليد أمام المصلي للسلام على من بجواره
س: السائل عبد الله أ. أ. يقول: أصلي النافلة أحيانا، ويحدث أن يسلم الرجل الجالس عن يميني على الرجل الجالس على يساري وأنا في صلاتي، فهل يقطع ذلك الصلاة (1) ؟
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (409) .

(9/347)

ج: لا يضر، لا، هذا في المرور، أما كونه يمد يده لأخيه والآخر يمد يده لا يضر، لا حرج في هذا.

(9/348)

س: مستمعة تسأل وتقول: عندما أقوم للصلاة تأتي بنتي عمرها ثلاث سنوات، وأخوها وعمره سنة ونصف، ويقومون بحركات الأطفال المعتادة، فكيف أتصرف معهم، وهل صلاتي صحيحة عندما يمرون من أمامي ومن حولي (1) ؟
ج: الصلاة صحيحة، وإذا تيسر منع الأطفال فهو المطلوب، هو المشروع، إذا المشروع أن تمنع أن يمر أحدهم بين يديك، سواء كان طفلا أو بهيمة أو غير ذلك؛ لقوله صلى الله عليه وسلم: «إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان (2) » المقصود إذا تيسر منع الطفل أو الدابة فعليك أن تمنع ذلك حسب طاقتك، وإذا غلبك أولئك فلا حرج عليك إلا أن يكون المار امرأة أو حمارا أو كلبا أسود فإنه يقطع الصلاة هذه الثلاث؛ لقوله صلى الله عليه وسلم: «يقطع صلاة المرء المسلم إذا
__________
(1) السؤال الثامن عشر من الشريط رقم (297) .
(2) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه، برقم (509) واللفظ له، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .

(9/348)

لم يكن بين يديه مثل آخرة الرحل: المرأة، والحمار، والكلب الأسود (1) » رواه مسلم في الصحيح، أما غير هذه الثلاث فلا يقطع، لكن ينقص الأجر، إذا مر رجل ينقص الأجر، أو مر طفل ينقص الأجر إذا لم تمنعه وأنت تستطيع، أو دابة غير الكلب الأسود ينقص الأجر، لكن لا يقطع إلا هذه الثلاث، هي التي تقطع الصلاة: المرأة إن كانت تامة، والحمار، والكلب الأسود، أما الطفلة دون البلوغ فلا تقطع الصلاة.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .

(9/349)

س: السائلة تقول: عندما أقف للصلاة يقف أولادي الصغار أمامي وأنا أصلي، هل تبطل صلاتي وهم صغار سنتين وثلاثة أشهر تقريبا (1) ؟
ج: لا، لا حرج عليك، لا تبطل صلاتك ولكن تؤخرينهم تفرقينهم عن أمامك؛ يعني تشيرين إليهم أن يتأخروا عنك حتى لا يشوشوا عليك وإلا صلاتك صحيحة، إذا وقف الأطفال الصغار أمامك لا يضرك لكن فرقيهم أو دعي من يفرقهم من أخواتهم الكبيرات أو إخوانهم الكبار أو غيرهم ممن عندك في البيت يلاحظونهم حتى يؤخروهم عنك حتى
__________
(1) السؤال السابع من الشريط رقم (366) .

(9/349)

يزيلوهم عن قبلتك حتى لا يشوشوا عليك صلاتك، والصلاة صحيحة.

(9/350)

161 - حكم استعمال السواك خلال الوقوف للصلاة
س: الأخ أ. ح. أ، من الطائف، مستشفى الملك فيصل، يقول: لاحظت بعض الإخوة المصلين يستعملون السواك خلال وقوفهم للصلوات، ما حكم التسوك في مثل هذا الموضع؟ أليس من المستحب التسوك قبل الصلاة وقبل الوضوء (1) ؟
ج: يستحب السواك عند الوضوء عند المضمضة، ويستحب السواك أيضا عند الدخول في الصلاة قبل أن يكبر للإحرام يستاك ثم يكبر، سواء كان إماما أو مأموما أو منفردا؛ لقول النبي صلى الله عليه وسلم: «لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء (2) » وفي اللفظ الآخر: «مع كل صلاة (3) » فدل ذلك على أنه يستحب السواك عند
__________
(1) السؤال الثامن عشر من الشريط رقم (170) .
(2) أخرجه أحمد في مسند المكثرين، من حديث أبي هريرة رضي الله عنه، برقم (7364) ومالك في كتاب الطهارة، باب ما جاء في السواك برقم (148) .
(3) أخرجه البخاري في كتاب الجمعة، باب السواك يوم الجمعة برقم (887) ومسلم في كتاب الصلاة، باب السواك برقم (252) .

(9/350)

الوضوء وعند الصلاة فرضا ونفلا.

(9/351)

162. حكم استعمال السواك مع خروج دم حول الأسنان
س: يقول السائل: إنني أستعمل السواك عند كل صلاة لكن ألاحظ أنه يخرج من أسناني دم في بعض الأحيان، هل يؤثر ذلك على الوضوء والصلاة؟ (1)
ج: السواك سنة وقربة للرجال والنساء جميعا، يقول النبي صلى الله عليه وسلم: «السواك مطهرة للفم، مرضاة للرب (2) » رواه النسائي. ويقول صلى الله عليه وسلم: «لولا أن أشق على أمتي لأمرتهم بالسواك مع كل صلاة (3) » ويقول أيضا عليه الصلاة والسلام: «لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء (4) » وتقول عائشة رضي الله عنها:
__________
(1) السؤال السابع من الشريط رقم (315) .
(2) أخرجه أحمد في مسنده، من حديث عائشة رضي الله عنها، برقم (23683) ، والنسائي في كتاب الطهارة، باب الترغيب في السواك، برقم (5) ، وابن ماجه في كتاب الطهارة وسننها، باب السواك، برقم (289) .
(3) أخرجه أحمد في مسند المكثرين، من حديث أبي هريرة رضي الله عنه، برقم (7364) ومالك في كتاب الطهارة، باب ما جاء في السواك برقم (148) .
(4) أخرجه أحمد في مسند المكثرين، من حديث أبي هريرة رضي الله عنه، برقم (7364) ومالك في كتاب الطهارة، باب ما جاء في السواك برقم (148) .

(9/351)

«كان النبي صلى الله عليه وسلم إذا دخل المنزل بدأ بالسواك (1) » عليه الصلاة والسلام، فالسواك سنة دائما وسنة عند الوضوء، وعند الصلاة، ونوصي الجميع باستعماله، هو من الأراك أطيب من غيره، ويختار من السواك اللين الذي لا يتفتت ويتقطع في فمه، ويحرص على النوع الطيب، فيدلك به الأسنان، وهو لا يتفتت، هذا هو السواك الطيب، وإن خرج شيء من الدم من الأسنان أو غيره لا يضر، الشيء اليسير يعفى عنه، فإن كان كثيرا يتمضمض ويغسل ما خرج، أما إن كان قليلا فالقليل يعفى عنه، فقد يقع هذا، والحمد لله. وإذا كان كثيرا جدا يعيد الوضوء، هذا أحوط، فيه اختلاف بين العلماء، وتعريف القليل: هو القليل عرفا، يعفى عنه، أما الذي يعده في نفسه كثيرا فإنه يتمضمض منه، ويتوضأ إن تيسر احتياطا خروجا من الخلاف بين العلماء؛ لقول النبي صلى الله عليه وسلم: «دع ما يريبك إلى ما لا يربيك (2) » وقوله: «ومن اتقى
__________
(1) أخرجه مسلم في كتاب الطهارة، باب السواك، برقم (253) .
(2) أخرجه في مسند أهل البيت، من حديث الحسن بن علي رضي الله عنهما، برقم (278119) ، والترمذي في كتاب صفة القيامة والرقائق والورع، برقم (2518) ، والنسائي في كتاب الأشربة، باب الحث على ترك الشبهات، برقم (571) .

(9/352)

الشبهات فقد استبرأ لدينه وعرضه (1) » لأن العلماء يقولون: إذا خرج الدم الكثير فإنه ينتقض الوضوء. ويحتجون بحديث المستحاضة التي قال لها النبي صلى الله عليه وسلم: «توضئي لكل صلاة (2) » لكن حديث المستحاضة في خروج الدم من الفرج، وهذا بلا خلاف، لكن الخلاف إذا خرج الدم من الرجل، من الرأس، من الفم، هذا محل الخلاف، من توضأ فهذا أحوط إذا كان الدم كثيرا ومن لم يتوضأ فنرجو أن طهوره صحيح، وإذا توضأ فهو أحوط وأحسن، أما الشيء اليسير، جرح يسير أو من الأسنان أو من الأنف هذا يسير يعفى عنه، والحمد لله.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب فضل من استبرأ لدينه برقم (52) ، ومسلم في كتاب المساقاة، باب أخذ الحلال وترك الشبهات، برقم (2599) .
(2) أخرجه البخاري في كتاب الوضوء، باب غسل الدم، برقم (228) .

(9/353)

163. حكم الصلاة بالنعال
س: يقول الله تعالى مخاطبا نبيه موسى عليه السلام {إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى} (1) هل الأمر هنا تعظيم لله أم تعظيم للوادي المقدس؟ فإذا كان تعظيما لله فكيف يجوز
__________
(1) سورة طه الآية 12

(9/353)

للمسلم أن يقف في الصلاة بين يدي ربه وهو لابس نعليه؟ (1)
ج: هذا شيء يتعلق بشريعة موسى حين أمره الله أن يخلع نعليه، ظاهره أن الوادي المقدس لا يطؤه بنعليه، ويحتمل أنهما نعلان فيهما شيء من القذر أو لأسباب أخرى، وقد أمر الله سبحانه نبيه محمدا صلى الله عليه وسلم أن يخلع نعليه في الصلاة، فقد جاء جبرائيل وقد صف في الصلاة فكبر، فأمره أن يخلع نعليه، فخلعهما، فلما سلم قال للصحابة: «إن جبرائيل أتاني أخبرني أن فيهما قذرا أو قال أذى فألقيتهما، فإذا جاء أحدكم إلى المسجد فلينظر في نعليه، فإن رأى فيهما قذرا -أو قال أذى- فليمسحهما، وليصل فيهما (2) » وكان يصلي في نعليه عليه الصلاة والسلام، فشريعة موسى تخصه وليست شريعة لنا، قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} (3) أما شريعتنا فإنها تبيح لنا الصلاة في النعلين والخفين كما صلى فيهما النبي صلى الله عليه وسلم، بل ذلك
__________
(1) السؤال السادس من الشريط رقم (53) .
(2) أخرجه أحمد في مسند المكثرين، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11467) ، وأبو داود في كتاب الصلاة، باب الصلاة في النعل، برقم (650) .
(3) سورة المائدة الآية 48

(9/354)

سنة؛ لقوله صلى الله عليه وسلم: «خالفوا اليهود؛ فإنهم لا يصلون في نعالهم ولا خفافهم (1) » فالسنة لنا أن نخالف اليهود في ذلك، وأن نتبع محمدا صلى الله عليه وسلم في ذلك، وكان يصلي في نعليه، ولهذا يشرع لنا أن نصلي في نعلينا وخفينا إذا كانا نظيفين، فعلى المسلم عند إتيان المسجد أن يلاحظ نعليه وخفيه حتى لا يدخل بهما وبهما قذر، كما فعل النبي صلى الله عليه وسلم حين أخبره جبرائيل فخلعهما، وإذا كانا نظيفين وليس بهما شيء فلا حرج أن يصلي فيهما في المسجد، إذا كان حصباء أو ترابا، أما إذا كان مفروشا فلا بأس، لكن إذا خلعهما احتياطا لئلا يكون فيهما تراب كثير يوسخ المسجد أو يكدر المصلين فهذا حسن، وليس بلازم، وأما الخفان فلا، إذا كان قد مسح عليهما لا يخلعهما، يصلي فيهما؛ لأنه إذا خلعهما بطل الوضوء، فإذا كان عليه خفان قد مسح عليهما للطهارة فلا يخلعهما بل يصلي فيهما، لكن لا يدخل حتى ينظر فيهما ويزيل ما بهما من أذى إن كان هناك أذى حتى لا يدخل بهما إلا وهما نظيفان، أما النعل فأمرها أسهل، فيمكن خلعها
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة في النعل، برقم (652) ، وابن حبان في صححيه في كتاب الصلاة، باب الأمر بالصلاة في الخفاف والنعال؛ إذ أهل الكتاب لا يفعلونه، برقم (2186) .

(9/355)

لأن النعل لا يمسح عليها، فإذا جاء على الطهارة وعليه نعلان إن شاء خلعهما في المساجد المفروشة، وإن شاء تركهما، وإن خلعهما من أجل مراعاة الناس لئلا يستنكروا منه، أو لئلا يتكلموا عليه أو لئلا يكون فيهما تراب يوسخ الفرش من باب التحري في الخير، ومن باب البعد عن التشويش فذاك حسن، وإلا فالأصل مع من قال بالصلاة بهما ولو كان المسجد مفروشا، إذا كانت النعلان نظيفتين فلا بأس بذلك؛ لفعله صلى الله عليه وسلم، ولقوله عليه السلام ولكن مراعاة للناس اليوم في المساجد المفروشة، إذا راعى الناس وخلعهما خوفا أن يكون هناك تراب أو أوساخ ما فطن لها أو أن الناس يستنكرون منه ذلك، وربما تكلموا عليه وجهلوه جهلا منهم، فاتقى القالة وجعلهما في مكان آخر فهذا لا بأس به إن شاء الله مراعاة لأمور الناس اليوم، واتقاء لما يقع من بعضهم من الجهل والكلام الذي لا يناسب، والله أعلم.

(9/356)

164. حكم الصلاة في النعال والخفاف في المساجد المفروشة
س: لدي إشكال حول موضوع الصلاة في الحذاء سماحة الشيخ، وأرجو التوجيه لو تكرمتم. (1)
__________
(1) السؤال التاسع عشر من الشريط رقم (170) .

(9/356)

ج: الصلاة في الحذاء مشروعة؛ لأن النبي صلى الله عليه وسلم كان يصلي في نعليه كما في الصحيحين عن أنس قال: كان النبي يصلي في نعليه عليه الصلاة والسلام، فإذا صلى في نعليه وهما نظيفتان لا حرج في ذلك، وقد صلى ذات يوم عليه الصلاة والسلام في نعليه، فجاءه جبرائيل وأخبره أن بهما قذرا فخلعهما، فخلع الناس نعالهم، فلما سلم سألهم: لماذا خلعتم نعالكم؟ قالوا: رأيناك خلعت نعليك فخلعنا نعالنا. فقال: «إن جبريل أتاني فقال: إن بهما قذرا. فخلعتهما، فإذا جاء أحدكم المسجد فلينظر، فإن رأى في نعليه أذى فليمسحه، ثم يصل فيهما (1) » وفي لفظ آخر: (فليقلب نعليه) ، فإن رأى فيهما أذى فليمسحه، ثم يصل فيهما) وهو حديث صحيح، ويدل على أن الأفضل الصلاة في النعال والخفاف، وهكذا حديث: «خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم (2) » وهو يدل على شرعية الصلاة في النعال، لكن إذا كان المسجد مفروشا ويخشى أن يقذره، لأن بعض الناس لا يبالي ولا ينظر في نعليه، فإذا خلعهما وصلى حافيا حتى لا يوسخ الفرش، وحتى لا
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين مسند أبي سعيد الخدري رضي الله تعالى عنه برقم 11467.
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة في النعل، برقم (652) ، وابن حبان في صححيه في كتاب الصلاة، باب الأمر بالصلاة في الخفاف والنعال؛ إذ أهل الكتاب لا يفعلونه، برقم (2186) .

(9/357)

ينفر الناس من الصلاة في المسجد فهذا لعله أحسن إن شاء الله من باب رعاية المصالح، وعدم تنفير الناس من المساجد، ونظرا إلى أن أكثر الناس إلا من شاء ربك لا يهتم بالنعلين ولا يحرص على سلامتهما، فإذا جعل نعليه في مكان خاص حتى يصلي أو جعلهما بين رجليه حتى يصلي فلا بأس بذلك، ولعل هذا أصلح إن شاء الله حرصا على سلامة المساجد وحرصا أيضا على عدم تنفير المصلين، فإن كثيرا من الناس قد ينفر من المساجد إذا رآها توطأ بالنعال، لأن الفرش تتأثر بأقل شيء بخلاف ما لو كان المسجد من الحصباء والرمل، فإنه لا يتأثر كثيرا، والأمر واسع كما كان الحال في عهد النبي صلى الله عليه وسلم وعهد الصحابة رضي الله عنهم.

(9/358)

س: يقول السائل: رأيت في جريدة اللواء الإسلامي أنه يمكن الصلاة بالنعلين علما بأن الإنسان يمكن أن يمر ويقف على الأوساخ والنجاسات، فما رأيكم؟ جزاكم الله خيرا حول هذا الموضوع. (1)
ج: قد ثبت عن رسول الله عليه الصلاة والسلام أنه كان يصلي في نعليه، وصلى مرة فجاءه جبرائيل فأخبره أن بهما قذرا، فخلعهما
__________
(1) السؤال التاسع من الشريط رقم (120) .

(9/358)

وجعلهما في يساره، واستمر في صلاته عليه الصلاة والسلام، فلما سلم قال للناس؛ لأن الناس لما رأوه خلع خلعوا، قال: (لماذا خلعتم نعالكم؟) قالوا: يا رسول الله، رأيناك خلعت نعليك فخلعنا. فقال: «إن جبرائيل أتاني أخبرني بأن فيهما قذرا، أو قال أذى فألقيتهما، فإذا جاء أحدكم المسجد فلينظر في نعليه فإن رأى فيهما قذرا أو قال أذى فليمسحهما وليصل فيهما (1) » فهذا هو الدليل وما جاء في معناه على شرعية الصلاة في النعلين، وأنهما يصلى فيهما إذا كانتا نظيفتين، فالواجب على المؤمن إذا أراد دخول المسجد وعليه النعلان فلينظر فيهما، ويتأكد من سلامتهما من الأذى، فإذا كانتا سليمتين من الأذى صلى فيهما، بل يشرع الصلاة فيهما كما صلى فيهما النبي صلى الله عليه وسلم، وكان المسجد في عهده صلى الله عليه وسلم من الرمل والحصى، وليس مفروشا، أما الآن بعدما فرشت المساجد وصارت بها الفرش التي تتأثر بالنعال، وما يكون فيها من التراب، وربما قذر ذلك على المصلين ونفرهم من الصلاة فيها فالأولى فيما نعتقد أن يخلعهما، ويجعلهما في مكان حتى يصلي، حتى لا يتأثر بذلك المصلون، وحتى لا تتأثر الفرش
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين مسند أبي سعيد الخدري رضي الله تعالى عنه برقم 11467.

(9/359)

التي في المساجد، وهذا من باب ترك المستحب خوفا مما هو أشد من ذلك، فالصلاة فيهما مستحبة في أرجح القولين إذا كانتا نظيفتين، لكن قد يترتب على الصلاة فيهما مع الفرش ما هو أشد من ذلك وما هو أخطر من ذلك وهو تقذير الفرش، وتنفير المصلين لا سيما وأكثر الناس لا يبالي بالنعلين ولا يتفقدهما ولا يعتني بهما، أكثر الناس والعامة لا يعتنون بهذا الأمر، وإذا رأوا زيدا وعمرا دخل بنعليه دخلوا ولم يبالوا، فأفضى هذا إلى شر كثير، وقاعدة الشرع المطهر سد الذرائع، فالذي نوصي به هو عدم الصلاة فيهما، في المساجد التي فيها فرش؛ لأنها قد تتقذر بذلك، ولأن أكثر الناس لا يبالي بنعليه وبما فيهما من الأذى، ولهذا قد يسبب مشكلات كثيرة، وتقذيرا للفرش وتنفيرا للمصلين من الصلاة في الجماعة، وهذا أمر لا يحبه الله ولا يرضاه من المؤمن.

(9/360)

س: هل تجوز الصلاة في الأحذية؟ أجلكم الله. (1)
ج: نعم، بل مستحبة؛ لأن الرسول صلى الله عليه وسلم كان يصلي في نعليه عليه الصلاة والسلام، وأمر بالصلاة في النعلين، وأمر بمخالفة اليهود، قال: «فإنهم لا يصلون في نعالهم ولا في خفافهم (2) » لكن بعد
__________
(1) السؤال التاسع من الشريط في ص (286) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة في النعل، برقم (652) ، وابن حبان في صححيه في كتاب الصلاة، باب الأمر بالصلاة في الخفاف والنعال؛ إذ أهل الكتاب لا يفعلونه، برقم (2186) .

(9/360)

أن ينظر فيها قبل الدخول في المسجد حتى تكون سليمة ليس فيها أذى، فإذا كانت سليمة ليس فيها أذى فالأمر بالصلاة فيها، لكن بالنظر إلى المساجد التي فرشت بالفرش قد يكون فيها شيء من الأوساخ أو شيء يؤذي المصلين، فالأولى أن تجعل في مكان آخر عند الباب حتى لا يتأذى بها الناس، وما يكون فيها من أوساخ وأتربة ونحو ذلك؛ مراعاة للمصلين وللفرش التي وضعت في المساجد حتى لا يحصل بها تقزيز ولا يحصل للمصلين تنفير لهم من الصلاة في الجماعة.

(9/361)

س: ألاحظ أن بعض الناس يصلون بأحذيتهم وبعض المحدثين يقولون: إن صلاتهم باطلة. فما هو توجيهكم للطرفين؟ جزاكم الله خيرا وأحسن إليكم. (1)
ج: الصلاة في الحذاء لا تبطل الصلاة بل هي مستحبة؛ فقد «كان النبي صلى الله عليه وسلم يصلي في نعليه، ولما خلع الصحابة في بعض الأيام نعالهم قال: ما لكم خلعتم نعالكم؟ قالوا: رأيناك خلعت نعليك. قال: إن جبريل أتاني فأخبرني أن فيهما قذرا أو قال: أذى فألقيتهما، فإذا جاء أحدكم إلى المسجد فلينظر في نعليه، فإن رأى فيهما
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (294) .

(9/361)

قذرا أو قال أذى فليمسحهما، ويصل فيهما (1) » فالصلاة في النعلين ليس فيها بأس بل هي مستحبة، والذي يقول: إنه لا تصح الصلاة في النعلين. فهو قول بجهل, لا وجه لقولهم إذا كانت النعلان طاهرتين، ليس فيهما بأس، ولكن تركهما إذا كانت المساجد مفروشة، والناس يتقذرون من دخوله بنعليه فإنه يجعلها عند الباب أو في محل آخر ويصلي حافيا حتى لا يقذر عليهم فرشهم، وحتى لا يقع بينه وبينهم شيء، أما إذا كانت المساجد لا تتأثر بذلك لكونها رملية أو بالحصباء فهو ينظر في نعليه، ويعتني بنعليه، لتكون نظيفة سليمة عند دخول المسجد، فالصلاة فيها أفضل، وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: «خالفوا اليهود فإنهم لا يصلون في نعالهم ولا في خفافهم (2) » لكن في بعض الأحيان يصلي حافيا عليه الصلاة والسلام، فالأمر واسع.
__________
(1) أخرجه الإمام أحمد في باقي مسند المكثرين مسند أبي سعيد الخدري رضي الله تعالى عنه برقم 11467.
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة في النعل، برقم (652) ، وابن حبان في صححيه في كتاب الصلاة، باب الأمر بالصلاة في الخفاف والنعال؛ إذ أهل الكتاب لا يفعلونه، برقم (2186) .

(9/362)

س: دار جدال بيننا وبين جماعة حول الصلاة في الحذاء، فالبعض يقول: إن الأمر جائز. وبعضهم يقول غير ذلك، وجهونا جزاكم الله خيرا. (1)
__________
(1) السؤال الرابع عشر من الشريط رقم (272) .

(9/362)

ج: الصلاة في الحذاء سنة، كان النبي يصلي في نعليه عليه الصلاة والسلام وفي خفيه، فالصلاة في الخفين وفي النعلين الطاهرتين سنة، كان يفعله النبي صلى الله عليه وسلم ويقول عليه الصلاة والسلام: «خالفوا اليهود فإنهم لا يصلون في نعالهم ولا في خفافهم (1) » فالمقصود أنها سنة، كان يصلي بنعليه عليه الصلاة والسلام، لكن على المؤمن إذا قرب من المسجد أن ينظر في نعليه أو خفيه، فإن كان فيهما أذى أزال الأذى ثم دخل، وليس له التساهل في هذا، بل يجب عليه أن ينظر في نعليه أو خفيه حتى يزيل ما بهما من أذى، ثم يصلي فيهما حتى لا يقذر المسجد، ولا يقذر ثيابه، ولما فرشت المساجد الآن فالأفضل خلع النعلين عند الباب، أو في أي مكان لئلا يقذرها بالأتربة أو ببعض الأوساخ التي تساهل فيها الناس؛ لأن أغلب الخلق لا يعتمد عليه ولا يبالي، والناس الآن يتقذرون من أقل شيء، فالذي أنصح به في مثل هذا من أجل تغير الأحوال ووجود الفرش أنه يخلعهما ويجعلهما في مكان حتى يصلي؛ حتى لا يقذر ولا يوسخ الفرش، وحتى لا ينفر الناس من الصلاة بهما.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة في النعل، برقم (652) ، وابن حبان في صححيه في كتاب الصلاة، باب الأمر بالصلاة في الخفاف والنعال؛ إذ أهل الكتاب لا يفعلونه، برقم (2186) .

(9/363)


باب سجود السهو - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب سجود السهو
165. حكم سجود السهو
س: هل سجود السهو واجب أم سنة؟ (1)
ج: سجود السهو واجب؛ لأن الرسول أمر بذلك، وإذا كان عن ترك واجب، أو فعل محظور سهوا وجب، كما لو ترك التشهد الأول، أو جلس في الرابعة فنبه وقام ليكمل، أو زاد ثالثة في الفجر، أو رابعة في المغرب، أو خامسة في العشاء ونحوها فإنه يسجد للسهو وجوبا.
__________
(1) السؤال التاسع عشر من الشريط رقم (183) .

(9/365)

166. بيان أنواع سجود السهو
س: ما حكم السهو في الصلاة؟ (1)
ج: السهو في الصلاة يقع من الناس، حتى من الأنبياء، ولكن النبي
__________
(1) السؤال التاسع عشر من الشريط رقم (162) .

(9/365)

بين صلى الله عليه وسلم حكم السهو، وهو أقسام وأنواع، فإذا سها المصلي عن التشهد الأول، أو عن التكبيرات؛ بعض التكبيرات التي غير التكبيرة الأولى، غير تكبيرة الإحرام، تكبيرة الركوع أو السجود أو نحو ذلك يسجد للسهو قبل أن يسلم، والحمد لله، إذا كان إماما أو منفردا. أما المأموم فلا يسجد، بل هو تابع لإمامه، أما إن كان السهو لشك، بأن شك الرجل أو المرأة وهو إمام أو منفرد، هل صلى ثنتين أو ثلاثا من الظهر أو العصر أو المغرب أو العشاء فيجعلها ثنتين، يعمل باليقين يعنى الأقل، ثم يكمل ويسجد للسهو سجدتين قبل أن يسلم، فإذا شك في الظهر أو العصر أو العشاء: هل صلى ثلاثا أو أربعا تردد يجعلها ثلاثا، يحتاط، يبني على الأقل ثم يأتي بالرابعة، فإذا فرغ سجد سجدتين قبل أن يسلم، هذا هو المشروع، وإذا نسي التشهد الأول قام إلى الثالثة، ما تشهد التشهد الأول ناسيا وهو إمام أو منفرد سجد للسهو بعد الفراغ قبل أن يسلم، وإن كان مأموما فليس عليه سجود، بل هو متابع لإمامه.

(9/366)

167. بيان الأفضل في غالب أنواع السهو
س: ما هو سجود السهو؟ ومتى يتعين؟ وكيف أداؤه؟ وهل هو قبل

(9/366)

السلام؟ أو بعده؟ وكيف أعمل إذا كنت لا أدري هل سجدت سجدتين، أو سجدة، أو قراءة التحيات قبل الصلاة على النبي أو لا؟ وأغلب هذه الأحوال ظنون. (1)
ج: سجود السهو لمن يغفل عن واجب، إذا فعل شيئا، أو ترك شيئا سهوا يبطل عمده الصلاة- وجب عليه السجود للسهو؛ لأنه مكمل للصلاة، والنبي أمر بسجود السهو عليه الصلاة والسلام تكميلا للصلاة، إذا ترك مثلا تسبيحة الركوع والسجود ناسيا وجب عليه سجود السهو على الصحيح من أقوال العلماء؛ لأن الصحيح أن هذه التسبيحات واجبة أقلها تسبيحة واحدة، كذلك إذا ترك التشهد الأول ناسيا وجب عليه سجود السهو في الأصح من أقوال العلماء، كما فعله النبي عليه الصلاة والسلام، كذلك – مثلا – إذا نسي الركوع وسجد ثم عاد وأتى بالركوع فإنه يكمل صلاته ويسجد للسهو، كذلك إذا نسي ركعة فسلم أو ركعتين فسلم، ثم تنبه أو نبه فإنه يكمل صلاته ويسجد للسهو أيضا، وهذا واجب، والضابط أن كل شيء يبطل عمده الصلاة إذا فعله ساهيا وجب عليه سجود السهو، وهو مخير؛ إن شاء فعله قبل السلام، وإن
__________
(1) السؤال الثالث من الشريط رقم (16) .

(9/367)

شاء فعله بعد السلام، إذا كمل التشهد والدعاء شرع له سجود السهو قبل أن يسلم، وإن أخره بعد السلام جاز ذلك، لكن الأفضل في غالب أنواع السهو أن يكون قبل السلام، الأفضل أن يكون قبل السلام، فإن سلم عن نقص ركعتين فأكثر، سلم على ثلاث في الظهر أو العصر أو العشاء، أو سلم عن ثنتين في المغرب، أو عن واحدة في الفجر أو الجمعة، ثم نبه فإنه يقوم ويكمل الصلاة، ويجعل سجوده بعد السلام، كما فعله النبي صلى الله عليه وسلم، هذا هو الأفضل، إذا سلم عن نقص ركعتين فأكثر، ثم نبه أو تنبه وكمل صلاته فإن سجوده يكون بعد السلام، سلم ثم يسجد للسهو سجدتين ثم يسلم مرة أخرى هذا هو الفضل، سيما إذا كان سهوه بتسليم عن نقص فالأفضل أن يكون بعد السلام، أما أنواع السهو الأخرى فإنه يكون قبل السلام أفضل؛ مثل: ترك التشهد الأول أو ترك الركوع أو السجود، أو زاد ركعتين في الصلاة، ثم نبه فجلس فإنه يكمل الصلاة، ثم يسجد للسهو قبل أن يسلم، وإن سجد بعد السلام فلا بأس، كذلك مما يكون بعد السلام إذا غلب على ظنه أنه كمل الصلاة، شك هل هي ثلاث أو أربع؟ وغلب على ظنه أنها أربع فبنى على هذا وكمل الصلاة، فإنه يسلم ثم يسجد للسهو بعد ذلك، ثم يسلم؛ لأنه بني على غالب ظنه، وكذلك إذا شك

(9/368)

هل سجد سجدة أو سجدتين؟ يجعلها سجدة، ويأتي بسجدة ثانية، ويسجد للسهو قبل السلام، مثل: سجد سجدة وشك هل هي الأولى أو الثانية؟ يجعلها الأولى ويأتي بالسجدة الثانية حتى يتيقن من صلاته، ثم إذا أكمل صلاته يسجد للسهو سجدتين، هذا هو المشروع، وإن أخر سجود السهو بعد السلام فلا حرج في ذلك، لكن في حالين الأفضل بعد السلام، في أحد الحالين: إذا سلم عن نقص ركعة أو أكثر ثم نبه، أو تنبه يكمل صلاته، ويسجد للسهو بعد السلام، الحالة الثانية: إذا بنى على غالب ظنه؛ فعل اليقين فبنى على غالب الظن فإنه لا يجوز له على الصحيح، فإذا بنى على غالب ظنه فإنه يكمل الصلاة ويسلم، ثم يسجد للسهو ثم يسلم، وما عدا هذا السجود فهو قبل السلام، هذا هو الأفضل على ظاهر السنة.

(9/369)

168. بيان كيفية سجود السهو
س: تقول هذه السائلة: ما كيفية سجود السهو؟ (1)
ج: سجود السهو مثل سجود الصلاة سجدتان مثل سجود الصلاة سواء.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (343) .

(9/369)

169. موجبات سجود السهو في الصلاة
س: رسالة من المستمع: م. ص، من جيزان أبو عريش، أخونا له جمع من القضايا من بينها قضية يقول فيها: ما هي موجبات سجود السهو في الصلاة؟ وأرجو التفصيل في هذا الموضوع، جزاكم الله خيرا. (1)
ج: سجود السهو له أسباب، تارة تكون زيادة في الصلاة، وتارة تكون نقصا، وسجد النبي صلى الله عليه وسلم للسهو في عدة مسائل وقع فيها عليه الصلاة والسلام سهوا، سجد للسهو لما ترك التشهد الأول ناسيا وقام للثالثة، سجد سجدتين قبل أن يسلم وسجد لما سلم عن نقص، سلم من ثنتين ثم نبه وكمل الصلاة، ثم سجد للسهو بعد السلام سجدتين، وسلم من ثلاث فنبه ثم كمل صلاته، وسجد سجدتين للسهو بعد السلام، وزاد خامسة في بعض صلواته الرباعية فنبه بعد السلام وسجد سجدتين، وقال عليه الصلاة والسلام: «إنما أنا بشر مثلكم، أنسى كما تنسون، فإذا نسيت فذكروني (2) » فسجود السهو يكون إما
__________
(1) السؤال الرابع والعشرون من الشريط رقم (326) .
(2) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم (572) .

(9/370)

بنقص وإما بزيادة كما سمعت، فإذا زاد ركعة أو ركوعا أو سجودا ساهيا فإنه ينبه، إذا كان إماما ينبهه المأمومون على سهوه، ويرجع إلى تنبيههم إذا لم يكن عنده يقين فيما فعل وعليه سجود السهو قبل السلام أو بعده، والأفضل قبل السلام في جميع صور السهو، إلا إذا كان سهوه عن نقص ركعة فأكثر فإن سجوده يكون بعد السلام أفضل، وهكذا إذا بنى على غالب ظنه فإنه يسجد للسهو بعد السلام أفضل؛ في حديث ابن مسعود رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: «إذا شك أحدكم في صلاته فليتحر الصواب، وليتم عليه ثم يسلم ثم يسجد سجدتين (1) » بعد السلام، وبهذا يعلم أنه يشرع له سجود السهو، بل يجب عليه إذا فعل ما يبطل عمله في الصلاة؛ بزيادة أو نقص إذا فعله ساهيا، فإذا ترك سجدة من السجدات أو ركوعا أو ركعة أو أكثر فإنه ينبه كما تقدم، وعليه أن يرجع إلى الصواب ويكمل صلاته، ويسجد
__________
(1) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم (572) .

(9/371)

للسهو قبل السلام إلا في حالتين؛ إحداهما: إذا سلم عن نقص ركعة فأكثر فإنه يسجد للسهو بعد السلام. والحال الثاني: إذا بنى على غالب ظنه وأتم الصلاة على غالب ظنه فإنه يكمل، ويسلم ثم يسجد سجدتين بعد السلام، أما إذا شك في صلاته وليس عنده ظن غالب فإنه يبني على اليقين، ثم يسجد سجود السهو سجدتين قبل أن يسلم؛ لقوله صلى الله عليه وسلم في حديث أبي سعيد: إذا شك أحدكم في صلاته فليبن على الأقل، ثم يسجد سجدتين قبل أن يسلم، فإذا شك هل صلى ثنتين أو ثلاثا يجعلها ثنتين، وإذا شك هل هي ثلاث أو أربع يجعلها ثلاثا ويكمل، في هذا حديث أبي سعيد: «إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك وليبن على ما استيقن، ثم يسجد سجدتين قبل أن يسلم، فإن كان صلى خمسا شفعن له صلاته، وإن كان صلى تماما لأربع كانتا ترغيما للشيطان (1) » خرجه مسلم في الصحيح. هذا هو المشروع، بل الواجب على المؤمن والمؤمنة عند السهو، إذا شك في صلاته، ولم يكن له غلبة ظن فإنه يبني على اليقين، يعني الأقل،
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم (571) .

(9/372)

ويكمل صلاته على ذلك احتياطا للصلاة، فإذا شك هل سجد سجدة أو سجدتين؟ يجعلها سجدة، يأتي بالسجدة الثانية ويكمل صلاته، وإذا شك هل صلى ثنتين أو ثلاثا يجعلهما ثنتين ويكمل صلاته؛ لأن هذا هو اليقين، وهذا هو الاحتياط للصلاة، ثم إن كان في صلاة قد شك قبل السلام كبر وسجد سجدتين للسهو مثل سجود الصلاة، سجود السهو مثل سجود الصلاة سواء، يقول فيها: سبحان ربي الأعلى، سبحان ربي الأعلى. ويدعو فيها مثل سجود الصلاة سواء بسواء، ثم يسلم، أما إذا كان عنده غالب ظن؛ شك هل صلى ثنتين أو ثلاثا لكن الغالب أنها ثلاث يجعلها ثلاثا، ويكمل ويسلم ثم يسجد سجدتين بعد السلام، إلا إذا كان إماما ونبهه المأمومون فإنه يرجع إلى تنبيههم أوثق من ظنه، أما إذا سها عن شيء مستحب ليس بواجب فلا يلزمه سجود السهو، مثل: سها عن رفع اليدين عند الإحرام أو عند الركوع، أو سها وتورك في التشهد الأول، أو سها فافترش في التشهد الأخير في الرباعية أو الثلاثية، كل هذا لا يلزمه سجود السهو؛ لأنه ليس بواجب، وإن سجد فلا بأس في السهو.

(9/373)

س: متى يجب سجود السهو؟ وكيف يكون؟ (1)
ج: سجود السهو إذا ترك واجبا، أو فعل محرما سهوا وجب السجود، أما إذا ترك مستحبا فلا يلزمه السجود، لو نسي الاستفتاح، أو نسي الدعاء في السجود، أو نسي رفع اليدين لا يلزمه السجود، إنما السجود إذا ترك واجبا سهوا مثل ترك التشهد الأول، أو قام أو نسي سجدة، ثم أتى بالركعة التي تليها وكمل الصلاة، وزاد ركعة، المقصود إذا كان ترك واجبا سهوا وجب عليه السجود، مثل ترك: سبحان ربي الأعلى. في السجود، سبحان ربي العظيم. في الركوع، ربنا ولك الحمد عند الرفع من الركوع، التكبيرات عند السجود والرفع منه، كل هذا إذا نسيه سجد له في آخر الصلاة قبل أن يسلم أفضل، وهكذا لو ترك التشهد الأول، أما إذا ترك ركنا مثل السجود في الصلاة، أو مثل الركوع ولم يذكره إلا بعد ذلك قامت الركعة التي بعدها مقام الركعة التي تركها منها، وضاعت عليه الركعة التي ترك سجودها وركوعها، وقامت الركعة التي بعدها مقامها، ثم يأتي بركعة زائدة، إذا كملها سجد للسهو ثم سلم، وهذا واجب أيضا لأن الإنسان قد ينسى الركوع أو
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (352) .

(9/374)

ينسى السجود ولا ينبه، ثم يتنبه أو ينبه بعد ذلك، فيأتي بركعة كاملة بدلا من الركعة التي ترك سجودها، أو ركوعها، أما إن نبه في الحال أنه لم يركع وهو هاو للسجود يعد، يقف ثم يركع، أو نبه أنه لم يسجد للثانية يسجد في الحال، إذا نهض ونبه يجلس ويقول: رب اغفر لي، رب اغفر لي. ثم يسجد السجدة الثانية، ويسجد للسهو في آخر الصلاة.

(9/375)

س: يقول السائل: حدثونا عن مستوجبات السهو وصفته. (1)
ج: سجود السهو مثل سجود الصلاة؛ سجدتان مثل سجود الصلاة، يقول فيهما: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى، سبحانك اللهم ربنا وبحمدك اللهم اغفر لي. يدعو مثل سجود الصلاة سواء بسواء، يكبر عند الهوي، ويكبر عند الرفع، يكبر عند السجدة الثانية، ويكبر عند الرفع مثل سجود الصلاة سواء بسواء بالتكبير وبالطمأنينة وبالتسبيح وبالدعاء، الحكم واحد، وهو إذا زاد في الصلاة سهوا أو نقص سهوا، إذا ترك بعض الواجبات سهوا، أو بعض الأركان سهوا وأتى بها، أو زاد ركعة، أو زاد سجودا سهوا، الإمام أو المنفرد يلزمه سجود السهو؛ مثلا: إذا قام لخامسة في الظهر أو العصر، أو قام
__________
(1) السؤال الثاني عشر من الشريط رقم (234) .

(9/375)

إلى رابعة في المغرب، أو قام إلى ثالثة في الفجر أو الجمعة، ثم نبهه الناس أو تنبه ورجع- يسجد للسهو، وهكذا لو زاد سجدة ثالثة ناسيا يسجد للسهو، وهكذا لو زاد ركوعا ناسيا يسجد للسهو، وهكذا لو ترك التسبيح: سبحان ربي العظيم. في الركوع أو: سبحان ربي الأعلى. في السجود ناسيا- يسجد للسهو مثل المنفرد، لكن الشيء المستحب لا يجب السجود، لو ترك مثلا: ما سبح إلا مرة أو مرتين ما عليه سجود، وكذلك مثلا: ما قرأ سورة بعد الفاتحة ما يلزمه سجود السهو؛ لأنها سنة مستحبة، وهكذا لو نسي: ربنا ولك الحمد. ولو نسي: رب اغفر لي. بين السجدتين ما يلزمه شيء، إذا كان مأموما ما عليه شيء، لكن إذا كان إماما؛ نسي واجبا يلزمه سجود السهو، مثل لو قال: ربنا ولك الحمد. ونسي أن يكمل حمدا كثير طيبا. أو نسي أن يكرر: رب اغفر لي. قالها مرة لا يلزمه سجود؛ لأنها لا تعتبر واجبا والحمد لله، فالواجب أتى به، ولكن لو نسي الزيادة المستحبة هذا ليس عليه سجود سهو، وهكذا المأموم لو نسي الواجب الذي عليه: رب اغفر لي. أو سبحان ربي الأعلى. أو: سبحان ربي العظيم. وهو مأموم ليس عليه سجود سهو؛ لأنه تبع لإمامه، أما الجميع؛ الإمام والمنفرد والمأموم لو تركوا شيئا مستحبا ليس عليهم شيء، المستحب مثل قراءة سورة زائدة على

(9/376)

الفاتحة، هذه مستحبة، ليس عليها سجود سهو، لو ترك الجهر؛ ما جهر بصلاة المغرب والعشاء، نسي الجهر لا يلزمه شيء، أو جهر بالسريات كالظهر والعصر ناسيا لا يلزمه سجود سهو، لأن هذا كله مستحب، فالحاصل أن سجود السهو إنما يلزم إذا ترك واجبا، أو ركنا سهوا، فالواجب يسقط بالسهو وعليه سجود سهو، والركن لا بد أن يأتي به وعليه سجود سهو، لو ترك السجود – مثلا – يأتي بالسجود، يرجع يأتي بالسجود، أو نسي الركوع؛ هوي يرجع يأتي بالركوع وعليه سجود السهو، الركن لا بد منه، يأتي به فإن نسيه بالكلية حتى شرع بالثانية سقطت الركعة الأولى، قامت الأخرى مقامها؛ لأنه أهمل ركنا لا بد منه، أما الواجب تسبيح الركوع أو السجود، ورب اغفر لي بين السجدتين، وقول: ربنا ولك الحمد وسمع الله لمن حمده- كل هذه واجبات، متى تركها سهوا سقطت، الإمام والمنفرد، وهكذا المأموم لو تركها سقطت عنه، لكن الإمام يسجد للسهو والمنفرد يسجد للسهو، والمأموم لا يسجد للسهو إذا ترك واجبا سهوا؛ لأنه تابع لإمامه، لكن الإمام والمنفرد يسجدان للسهو، لو نسي: رب اغفر لي. وسبحان ربي الأعلى في السجود، أو سبحان ربي العظيم في الركوع هذا يسجد للسهو، والإمام والمنفرد كما تقدم.

(9/377)

170. حكم سجود السهو وكيفية السلام منه
س: ما حكم سجود السهو؟ وما الذي يقال في السجود؟ ومتى يكون السجود قبل السلام؟ ومتى يكون بعد السلام؟ وإذا كان بعد السلام هل يكون السلام يمينا فقط، أم يمينا وشمالا؟ (1)
ج: سجود السهو واجب، إذا كان لترك واجب أو لفعل محظور، فإنه يجب عليه أن يسجد للسهو؛ لأن الرسول أمر بذلك وفعله، وقال: «صلوا كما رأيتموني أصلي (2) » ويقول مثل ما يقول في سجود الصلاة: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. ويدعو، ويجوز قبل السلام وبعد السلام، لكن قبل السلام أفضل إلا في حالين:
إحداهما: إذا سلم عن نقص ركعة، أو أكثر فإنه يسجد بعد السلام، لأن الرسول صلى الله عليه وسلم سجد بعد السلام لما سلم عن نقص ركعة، وفي رواية: نقص ركعتين سجد بعد السلام، ويسلم عن يمينه وشماله.
وهكذا إذا ما بنى على غالب ظنه سجد بعد السلام، إذا غلب على ظنه أنه صلى ثلاثا وجعلها
__________
(1) السؤال الواحد والعشرون ون الشريط رقم (182) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر، برقم (631) .

(9/378)

ثلاثا، غلب على ظنه أنها أربع وجعلها أربعا فإنه يسجد بعد السلام، وهكذا إذا سجد وسلم عن يمينه وشماله في جميع أنواع سجود السهو، يسلم عن يمينه وشماله، هكذا فعل النبي صلى الله عليه وسلم.

(9/379)

171. كيفية سجود السهو للزيادة أو النقصان
س: حدثوني عن سجود السهو في الصلاة بالنسبة للزيادة، وبالنسبة للنقصان في الصلاة. (1)
ج: سجود السهو يجوز قبل السلام وبعد السلام في جميع السهو، إن سجد قبل السلام كفى، وإن سجد بعد السلام كفى، لكن الأفضل أن يكون قبل السلام، هذا هو الأفضل إلا في حالتين:
إحداهما: إذا بنى على غالب ظنه، إذا شك في ثنتين أو ثلاث هل صلى ثنتين أو ثلاثا، وبنى على غالب ظنه صلى ثنتين، يبني يكمل، أو كان غالب ظنه أنه صلى ثلاثا يكمل، فهذا الأفضل أن يكون سجوده بعد السلام إذا بنى على غالب ظنه.
والحال الثانية: إذا سلم عن نقص، سلم عن ثنتين أو لثلاث في الرباعية ساهيا ثم تنبه وكمل فهذا سجود السهو، يكون بعد السلام
__________
(1) السؤال الثاني والعشرون من الشريط رقم (295) .

(9/379)

أفضل، وما سوى ذلك فالسجود قبل السلام أفضل، وبكل حال السجود قبل السلام، أو بعد السلام في جميع الصور كله صحيح، والحمد لله.

(9/380)

172. بيان مواضع وجوب سجود السهو
س: السائلة: ص. ى. من سوريا تقول: حدثونا عن سجود السهو وسجود التلاوة متى يجب؟ (1)
ج: سجود السهو يجب إذا ترك الإمام واجبا سهوا، أو فعل محرما سهوا، يجب سجود السهو؛ لقوله صلى الله عليه وسلم: «هاتان السجدتان لمن لا يدري زاد في صلاته أو نقص فيتحرى الصواب فيتم ما بقي ثم يسجد سجدتين (2) » والسنة للإمام والمنفرد إذا أتى بشيء مما حرم الله في الصلاة ساهيا أن يسجد للسهو؛ كأن يتكلم ساهيا، أو يزيد ركعة ساهيا، أو يزيد سجدة ساهيا يسجد للسهو قبل أن يسلم بعدما يفرغ من التحيات والدعاء، يسجد للسهو. وإن سجدهما بعد السلام فلا بأس، وهكذا لو ترك واجبا ساهيا، ترك قول: سبحان ربي الأعلى في السجود، أو سبحان ربي العظيم في الركوع، أو رب اغفر لي بين
__________
(1) السؤال الخامس من الشريط رقم (414) .
(2) أخرجه البخاري في كتاب الأيمان والنذور، باب إذا حنث ناسيا في الأيمان، برقم (6671) .

(9/380)

السجدتين فإنه يسجد للسهو قبل أن يسلم، أو ترك التشهد الأول ناسيا وقام للثالثة يسجد للسهو قبل أن يسلم، وإن سجد بعد السلام فلا حرج.

(9/381)

س: من الأفلاج السائل: س. ط. يقول: سماحة الشيخ، متى يكون سجود السهو قبل السلام؟ ومتى يكون بعده؟ جزاكم الله خيرا. (1)
ج: السجود قبل السلام، هذا هو الأفضل إلا في حالتين:
إحداهما: إذا سلم عن نقص ركعة، أو أكثر ثم نبه أو تنبه يكمل الصلاة، ثم يسلم ثم يسجد سجدتين كما فعل النبي صلى الله عليه وسلم في حديث عمران وذي اليدين.
الحال الثاني: إذا بنى على غالب ظنه، إذا شك في صلاته وبنى على غالب ظنه، فإنه يسجد للسهو بعد السلام، أما إن بنى على اليقين فإن السجود يكون قبل السلام، لحديث ابن عباس، ولحديث ابن مسعود: لما أمر النبي صلى الله عليه وسلم بأنه «إذا شك أحد في صلاته فليتحر الصواب، فليتم عليه ثم يسلم، ثم يسجد سجدتين (2) » بعد السلام، أما إذا بنى على اليقين فإنه يسجد قبل السلام؛ لحديث أبي
__________
(1) السؤال الثالث عشر من الشريط رقم (425) .
(2) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم (572) .

(9/381)

سعيد: «إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثا أم أربعا فليطرح الشك وليبن على ما استيقن، ثم يسجد سجدتين قبل أن يسلم (1) » فإذا بنى على اليقين، وطرح الشك فإنه يسجد للسهو قبل السلام، أما إذا بنى على غالب ظنه، شك هل هي ثنتان أو ثلاث، وغلب على ظنه أنها ثلاث يجعلها ثلاثا ويكمل، ويقرأ التحيات ثم يسلم ثم يسجد للسهو؛ لأنه بنى على غالب ظنه.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم (572) .

(9/382)

س: تسأل الأخت وتقول: متى يكون سجود السهو قبل السلام؟ ومتى يكون بعده؟ أفتونا مأجورين. (1)
ج: السجود للسهو يكون قبل السلام، إلا في حالتين:
إحداهما: إذا سلم المصلي عن نقص ركعة، أو أكثر ناسيا فإنه يكمل ثم يسجد للسهو بعد السلام. هذه الحالة الأولى، إذا سلم عن نقص ركعة أو أكثر، ثم تنبه أو نبه فإنه يكمل صلاته، ثم يقرأ التحيات، ويكمل التشهد ثم يسلم، ثم يسجد سجدتين بعد السلام، هذا هو الأفضل كما فعله النبي صلى الله عليه وسلم لما سلم عن نقص.
__________
(1) السؤال الرابع عشر من الشريط رقم (424) .

(9/382)

الحال الثاني: إذا أشكل عليه، وبنى على غالب ظنه في الصلاة، يعني أشكل هل صلى ثلاثا أو أربعا، وغلب على ظنه أنه صلى أربعا فإنه يسلم بعد الفراغ، ثم يسجد للسهو، أو غلب على ظنه أنه صلى ثلاثا يبني على ثلاث، ثم يكمل الصلاة، ثم يسجد للسهو بعد السلام، إذا بنى على غالب ظنه. أما إذا بنى على اليقين، عاملا باليقين فإن السجود يكون قبل السلام.
الحاصل أنه في حالتين يسجد بعد السلام؛ إحداهما: إذا سلم عن نقص ركعة أو أكثر فإن السجود يكون بعد السلام أفضل، كما فعله النبي صلى الله عليه وسلم. الحال الثانية: إذا بنى على غالب ظنه، ما هو بعلم اليقين، بنى على غالب ظنه فإنه يؤجل سجود السهو حتى يسلم، ثم يسجد للسهو بعد ذلك.

(9/383)

س: حدثونا عن سجود السهو متى يكون قبل السلام؟ ومتى يكون بعده؟ (1)
ج: سجود السهو السنة أن يكون قبل السلام؛ لأنه جزء من الصلاة، السنة أن يكون قبل السلام، هذا هو السنة إلا في حالين؛ إحداهما: إذا سلم عن نقص ركعة أو أكثر، ثم نبه أو تنبه فإنه يكمل صلاته ويسلم ثم
__________
(1) السؤال التاسع من الشريط رقم (373) .

(9/383)

يسجد للسهو، كما جرى للنبي صلى الله عليه وسلم في قصة ذي اليدين، كمل الصلاة ثم سلم ثم سجد للسهو عليه الصلاة والسلام، هذا هو الأفضل، وإذا سجد قبل السلام أجزأه، لكن هذا هو الأفضل، إذا سلم عن النقص ركعة أو أكثر ثم نبه أو تنبه، وقضى ما عليه فإنه يتمم الصلاة، ويسلم ثم يسجد للسهو سجدتين، يكبر ويسجد ويرفع ويكبر، وهكذا يكبر عند السجود وعند الرفع وعند السجدة الثانية وعند الرفع ثم يسلم.
الحال الثاني: إذا غلب على ظنه يعنى إذا بنى على غالب ظنه، فإنه يكون السجود بعد السلام، هذا هو الأفضل؛ لما ثبت في الصحيح من حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: «إذا شك أحدكم في صلاته فليتحر الصواب، فليتم عليه، ثم يسلم، ثم يسجد سجدتين (1) » هكذا جاء في البخاري، إذا شك أحدكم في صلاته فليتحر الصواب، فليتم عليه ثم يسلم ثم يسجد سجدتين، وإذا شك في ثلاث أو أربع أو غلب على ظنه أنها أربع، وأتم على أنه أربع يكون سجوده بعد السلام أفضل، وهكذا في الفجر وفي المغرب إذا بنى على
__________
(1) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم (572) .

(9/384)

غالب ظنه صلى وأتم الركعة التي هو فيها الأولى، أو الثانية في الفجر وغلب على ظنه أنها الثانية فإنه يكمل، ويسجد سجود السهو بعد السلام، وهكذا في المغرب شك بعد الثانية هل هي الثالثة أو الثانية، وغلب على ظنه أنها الثالثة يكمل ويسجد للسهو بعد السلام، المقصود أن سجود السهو إذا كان قد بنى على غالب ظنه يكون بعد السلام في جميع الصلوات الخمس، أما إذا كان عنده التردد وبنى على اليقين، فإن السجود يكون قبل السلام، هذا هو الأفضل، يسجد سجود السهو قبل أن يسلم إذا بنى على اليقين، أما إذا بنى على غالب ظنه فإن الأفضل له سجوده بعد السلام، وإن سجد قبل السلام فلا حرج.

(9/385)

س: السائل من الأردن د. هـ. م. خ. يقول: هل تكون سجدة السهو قبل التسليم في الركعة الأخيرة أم بعده؟ جزاكم الله خيرا. (1)
ج: سجود السهو السنة فيه أن يكون قبل التسليم، قبل أن يسلم إلا في حالين:
إحداهما: إذا سلم عن نقص، كأن يسلم من ثلاث في الظهر، أو العصر أو العشاء، أو يسلم من ثنتين في المغرب، أو من واحدة في
__________
(1) السؤال الثاني من الشريط رقم (282) .

(9/385)

الفجر أو الجمعة، فهذا الأفضل أن يكون بعد التسليم، كما فعله النبي عليه الصلاة والسلام.
والحال الثاني: من بنى على غالب ظنه واجتهد فإن الأفضل أن يكون سجوده بعد السلام؛ لحديث ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم، أنه قال: «إذا شك أحدكم في صلاته فليتحر الصواب، فليتم عليه ثم يسلم، ثم يسجد سجدتين (1) » بعد السلام، فإذا بنى على أغلب ظنه فإنه يسجد سجدتين بعد السلام لهذا الحديث، ومعنى ذلك أنه إذا شك هل هو في الثالثة أو الرابعة في الظهر، أو العصر أو العشاء، غلب على ظنه أنه في الرابعة فإنه يكمل، ويسجد للسهو بعد السلام، وهكذا في المغرب لو شك هل هو في الثانية أو الثالثة بنى على غلبة ظنه، ولم ينبه فإنه يسجد للسهو بعد السلام، أما إذا كان عنده تردد وليس عنده غلبة ظن فيبني على اليقين، شك هل هو في الثانية أو في الثالثة يكون في الثانية، يبني على أنه في الثانية، وإذا شك هل هو في الثالثة أو الربعة، وليس عنده غلبة ظن فإنه يتبع اليقين، فيجعلها الثالثة ثم يكمل صلاته، ويسجد للسهو قبل السلام.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم (572) .

(9/386)

س: متى يكون سجود السهو قبل التسليم، ومتى يكون بعده؟ وما

(9/386)

الحكم لو حدث سهو يوجب السجود قبل التسليم، وسهو يوجب السجود بعد التسليم؟ (1)
ج: أولا سجود السهو جائز قبله وبعده، هذا أمر واسع بحمد الله سواء سجد قبل التسليم أو بعد التسليم، كله واسع والحمد لله، لكن الأفضل أن يكون قبل التسليم هذا هو الأفضل؛ لأنه جزء من الصلاة، فالأفضل أن يكون قبل التسليم إلا في حالتين:
إحداهما: إذا سلم عن نقص ركعة فأكثر، مثل لو سلم من ثنتين، أو سلم في الرباعية من ثلاث، فتنبه فإنه يكمل ثم يسجد للسهو بعد السلام كما فعله النبي صلى الله عليه وسلم.
الحالة الثانية: إذا بنى على غالب ظنه أن الصلاة كاملة يسجد للسهو بعد السلام، أو بنى على غالب ظنه أنها ناقصة، فزاد ركعة على أنها ناقصة، ولم ينبه فإنه يسجد للسهو بعد السلام، هذا هو الأفضل؛ لحديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: «إذا شك أحدكم في صلاته فليتحر الصواب، فليتم عليه، ثم ليسلم، ثم
__________
(1) السؤال العاشر من الشريط رقم (269) .

(9/387)

ليسجد سجدتين (1) » فجعل السجود بعد السلام إذا بنى على أغلب ظنه، وما سوى ذلك فإنه يكون قبل السلام، هذا هو الأفضل.
ولو سجد قبل السلام لما للأفضلية فيه بعد السلام- أجزأ، ولو أخر سجود ما قبل السلام إلى ما بعد السلام- أجزأ، والأمر واسع بحمد الله؛ لأن الأحاديث كلها تدل على هذا المعنى.
ولو اجتمع سهوان أحدهما يقتضي ما قبل السلام، والثاني بعد السلام سجد قبل السلام وكفى، والحمد لله، وإن أخر فلا بأس.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم (572) .

(9/388)

س: يقول هذا السائل: متى يكون سجود السهو بعد السلام؟ ومتى يكون قبله؟ (1)
ج: السجود قبل السلام هذا هو الأفضل إلا حالتين؛ إحداهما: إذا بنى على غالب ظنه الأفضل يكون بعد السلام، والحالة الثانية إذا سلم عن نقص ركعة أو ركعتين، ثم تنبه يكمل ثم يسلم، ثم يسجد للسهو هذا هو الأفضل في هاتين الحالتين، وما سوى ذلك يكون قبل السلام.
__________
(1) السؤال الخامس عشر من الشريط رقم (418) .

(9/388)

س: تسأل الأخت وتقول: هل سجود السهو قبل التسليم أم بعده؟

(9/388)

وإن كان قبله كما أعلم فهل يقرأ بعده شيئا من التشهد أو يسلم مباشرة؟ (1)
ج: السجود يختلف: سجود السهو تارة كذا، وتارة كذا، الأفضل أن يكون قبل السلام، ولا يقرأ بعده شيئا؛ ينهي التشهد والدعاء، وإذا كمل سجد للسهو سجدتين قبل أن يسلم، هذا في أغلب السهو، ويشرع أن يكون السجود بعد السلام في حالين:
إحداهما: إذا سلم عن نقص، سلم عن بعض النقص، ركعة أو ركعتين ثم نبهوه، يكمل ثم يسلم ثم يكون سجوده بعد السلام، هذا أفضل، وإن سجد قبل السلام فلا بأس.
والحال الثاني: إذا بنى على غالب ظنه، يعني كمل الصلاة على غالب ظنه فإنه يسجد للسهو بعد السلام، أما إذا شك هل صلاته ناقصة أو كاملة، وغلب على ظنه أنها كاملة ما نقص منها شيء فإن هذه الغلبة توجب عليه سجود السهو، لكن يكون بعد الصلاة أفضل؛ لأنه ورد في حديث ابن مسعود فيمن سها، قال عن النبي صلى الله عليه وسلم:
__________
(1) السؤال الخامس من الشريط رقم (258) .

(9/389)

«فليتحر الصواب، وليتم عليه، ثم يسلم، ثم يسجد سجدتين (1) » ولما سها وسلم من ركعتين، صلى الله عليه وسلم ونبهه الناس كمل صلاته ثم سلم، ثم سجد للسهو بعد ذلك، وفي واقعة أخرى سلم من ثلاث، فنبه فكمل صلاته ثم سجد للسهو بعد ذلك عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم (572) .

(9/390)

173. وقت سجود السهو
س: إذا سهوت في صلاة ما فإنني أعلم أنه يجب علي أن أسجد سجود السهو، متى أسجده؟ جزاكم الله خيرا. (1)
ج: هذا فيه تفصيل: إذا سهوت في العدد وجب عليك البناء على اليقين، وأن يكون السجود سجدتين قبل السلام، فإذا شككت هل صليت ثنتين أم ثلاثا جعلتها ثنتين وكملت الصلاة، أو سهوت هل صليت ثلاثا أم أربعا في العشاء أو الظهر أو العصر جعلتها ثلاثا، وبنيت على اليقين، ثم أتيت بالرابعة، وإذا كملت صلاتك سجدت للسهو سجدتين قبل أن تسلم، أما إن كان السهو نوعا آخر بأن نسيت التشهد
__________
(1) السؤال الحادي عشر من الشريط رقم (185) .

(9/390)

الأول، وقمت إلى الثالثة، ما جلست للتشهد الأول، أو نسيت: سبحان ربي الأعلى في السجود، أو نسيت أن تقول: سبحان ربي العظيم في الركوع، أو نسيت بعض التكبيرات غير تكبيرة الإحرام، وأنت منفرد أو إمام فإنك تسجد سجود سهو قبل السلام سجدتين؛ لأن الرسول صلى الله عليه وسلم لما ترك التشهد الأول في بعض صلواته سجد للسهو قبل أن يسلم- سجدتين، عليه الصلاة والسلام، وهناك أنواع أخرى من السهو لها أحكامها، مثل من زاد ركعة هذا يلزمه الرجوع إذا تنبه أو نبه، فإن لم يرجع بطلت صلاته؛ لأنه زاد زيادة متعمدا لها، إذا نبهه اثنان أو أكثر ولم يرجع بطلت صلاته، إلا أن يتيقن صواب نفسه، يعتقد خطأهم، فإذا تيقن صواب نفسه، وأن المنبه مخطئ فلا حرج عليه، يكمل، والناس يعتقدون أنه زائد يجلسون، لا يتابعونه، فلهم اعتقادهم وله اعتقاده، فإذا اعتقدوا أنه قام إلى خامسة في الظهر، أو العصر أو العشاء يجلسون أو إلى رابعة في المغرب، أو إلى ثالثة في الفجر أو الجمعة يجلسون ولا يتابعونه، فإذا سلم سلموا معه بعد ذلك، أما إذا كان ساهيا فلما نبهوه تنبه ورجع فإنه يتشهد، وإذا فرغ من التشهد سجد سجدتين للسهو قبل السلام أو بعده، وقبله أفضل وبذلك تتم صلاته بهذا السجود، وتنجبر الصلاة بهذا السجود؛ لأن الرسول قال في بعض الأحاديث: «إن

(9/391)

كان صلى تماما لأربع كانتا ترغيما للشيطان (1) » وإن كان ناقصا جبرن له صلاته، فالمقصود أنه إن كان صلى صلاة تامة فهو مأجور على سجود السهو، وفيه إرغام الشيطان، وإن كان النقص كان جابرا، وهناك نوع آخر وهو أن يسلم عن نقص، يسلم ثلاثا في الظهر أو العصر أو العشاء، أو يسلم من ثنتين في المغرب أو من واحدة في الفجر، ثم ينبه فهذا يقوم ويكمل، وإذا كمل سلم، ثم سجد للسهو بعد ذلك؛ لأن الرسول لما سها في صلاته وسلم عن نقص، ونبه كمل صلاته وسلم ثم سجد للسهو، عليه الصلاة والسلام، فهذا هو الأفضل في هذه الحال، أن يكون السجود بعد السلام، ولو سجد قبل السلام أجزأ، لكن كونه يتحرى فعل النبي صلى الله عليه وسلم، ويسجد كما سجد بعد السلام يكون هذا هو الأفضل.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم (571) .

(9/392)

174. حكم من نسي الجلوس للتشهد الأول
س: يقول السائل: إذا صلى الشخص الصلاة، ولنفرض مثلا أنه صلى صلاة المغرب، فأتم الركعتين الأوليين، ولكنه لم يجلس للتشهد

(9/392)

الأول بسبب النسيان، فما عليه في هذه الحالة؟ (1)
ج: إذا لم يجلس للتشهد الأول سجد للسهو سواء كان في المغرب، أو الظهر أو العصر أو العشاء، المقصود أنه إذا ترك التشهد الأول ناسيا يجب عليه سجود السهو؛ الظهر والعصر والمغرب والعشاء جميعا، لكن لو تنبه أو نبه قبل أن يستتم قائما رجع وجلس، وأتى بالتحيات، فإن استتم قائما ولم ينتبه ولم ينبه كمل صلاته والحمد لله، وقد وقع هذا للنبي صلى الله عليه وسلم، فإنه قام من التشهد الأول ناسيا، فلما أنهى صلاته وكملها سجد سجدتين قبل أن يسلم للسهو، فالأمة تبع له، قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (2) الإمام والمنفرد إذا ترك التشهد الأول ولم ينتبه ولم ينبه حتى استتم قائما فإنه يكمل صلاته، ويسجد للسهو قبل أن يسلم، فإن نبه ورجع قبل أن يكمل الصلاة فلا بأس، كفى وعليه سجود السهو، ولكن عدم رجوعه أولى، ويكمل صلاته، أما إن شرع في القراءة يحرم عليه الرجوع، لا يرجع يستمر حتى يكمل ثم يسجد للسهو، أما المأموم فلا شيء عليه، المأموم
__________
(1) السؤال الحادي عشر من الشريط رقم (234) .
(2) سورة الأحزاب الآية 21

(9/393)

تابع لإمامه، إذا كان غير مسبوق بل دخل معه في أول الصلاة، صار يفكر، وقام وإمامه جالس للتشهد الأول وقام يجلس، يعود مع الإمام ولا عليه شيء، ليس عليه سجود السهو، وهكذا لو زاد سجدة ناسيا أو ركوعا ناسيا لا تبطل صلاته، يتابع صلاته، وليس عليه سجود للسهو؛ لأنه تابع لإمامه، وهكذا لو نسي: سبحان ربي الأعلى في السجود، وسبحان ربي العظيم في الركوع، وهو مأموم ليس عليه سجود للسهو، تابع لإمامه، يتحملها عنه الإمام.

(9/394)

س: إذا صلى أحد، ونسي التشهد الذي بين الركعتين، وقام وكبر ثم تذكر بعد ذلك فهل يجلس للتشهد أم يكمل الركعة؟ وكيف يتمها؟ جزاكم الله خيرا. (1)
ج: إذا ترك الإمام التشهد الأول، أو المنفرد ولم يذكر إلا بعد أن استتم قائما فالأفضل له أنه يكمل الصلاة، ثم يسجد للسهو سجدتين قبل أن يسلم، كما فعله النبي عليه الصلاة والسلام، أما إن ذكر حين القيام أو ذكروه؛ نبهوه يرجع ويجلس، ويأتي بالتشهد ثم يقوم ويكمل صلاته ويسجد للسهو بعد ذلك، ولو رجع جهلا منه فلا حرج عليه،
__________
(1) السؤال السادس والعشرون من الشريط رقم (248) .

(9/394)

صلاته صحيحة ويسجد للسهو كذلك، وإذا تذكر أنه نسي التشهد، أو شك فإنه يسجد سجود السهو، أما إذا تذكر أنه تركه فإنه يسجد، وأما إذا تردد فالأصل أنه يسلم.

(9/395)

س: إذا صلى أحد صلاة الظهر، وفي الركعتين الأوليين قام، ولم يجلس للتشهد الأول هل يرجع ليؤدي التشهد الأول، أم يواصل صلاته؟ (1)
ج: السنة أنه يواصل، فإذا كمل صلاته سجد سجدتين قبل أن يسلم للسهو، إذا استتم قائما ولم يذكر إلا بعد استتمامه قائما فالسنة له أن يواصل، فإذا فرغ من التشهد والدعاء سجد سجدتين للسهو قبل أن يسلم، كما فعل النبي صلى الله عليه وسلم، فإنه في صلاة الظهر، أو العصر نسي التشهد الأول وقام، وقام الناس معه، فلما قضى صلاته عليه الصلاة والسلام سجد سجدتين للسهو قبل أن يسلم مكان ما نسي من الجلوس، عليه الصلاة والسلام، هذا هو السنة، لكن لو رجع وتشهد فلا شيء عليه، لكن السنة له والفضل له أن يستمر.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (201) .

(9/395)

س: من سها في صلاته، وقام من الركعة الثانية قبل أن يتشهد ولم

(9/395)

يذكر إلا وهو في الركعة الثالثة هل يعود ويجلس للتشهد؟ وإذا ذكر قبل أن يعتدل قائما هل يعود ويتشهد؟ وفي كلتا الحالتين هل يسجد للسهو؟ (1)
ج: إذا قام عند التشهد الأول وذكر في أثناء القيام يرجع، يلزمه الرجوع ويتشهد ويسجد للسهو كما فعله النبي صلى الله عليه وسلم، فإنه قام للتشهد الأول ولم يرجع، وسجد سجدتين للسهو قبل أن يسلم لا بأس، أما إذا شرع في القراءة؛ ما ذكر إلا بعد الشروع في القراءة لا يرجع، يستمر ويسجد للسهو – والحمد لله – قبل أن يسلم.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (366) .

(9/396)

س: المستمع: أ. ع، من القاهرة يسأل ويقول: في صلاة العصر لم يجلس الإمام في التشهد الأوسط، فنبهه المصلون بـ: سبحان الله. فبعد أن قام للركعة الثالثة وجع وجلس للتشهد، وبعد التشهد الأخير سجد سجدتي سهو وسلم، فحصل بعض الخلافات في المسجد، البعض يقول: صلاته صحيحة. والآخر يقول: غير صحيحة؛ لأنه رجع من فرض إلى سنة، وقام بعض المصلين بإعادة الصلاة. فما رأي سماحتكم؟ ونرجو الإفادة عن حالات

(9/396)

السهو، ومتى يكون سجود السهو قبل التسليم؟ ومتى يكون بعده؟ جزاكم الله خيرا. (1)
ج: إذا قام الإمام عن التشهد الأول ناسيا، ثم نبه وتنبه ورجع فلا حرج، وعلى المأمومين أن يرجعوا ويجلسوا معه ويأتوا بالتشهد، وعليه أن يصلي وأن يسجد سجدتين للسهو قبل السلام، وقد فعل ذلك النبي صلى الله عليه وسلم، فإنه قام عن التشهد الأول في بعض صلواته، ثم سجد سجدتين قبل أن يسلم عليه الصلاة والسلام، ولكن إذا كان هذا الإمام استوى قائما فالأفضل له عدم الرجوع، لكن لو رجع فلا حرج عليه، وعليهم أن يرجعوا معه وصلاتهم صحيحة، وليس في هذا إعادة، أما إن شرع في القراءة فإنه لا يرجع، يستمر ويسجد سجود السهو بعد فراغه من التشهد والدعاء، يسجد للسهو قبل أن يسلم، كما فعل النبي صلى الله عليه وسلم، فلو رجع جاهلا بالحكم، وقد شرع بالقراءة كذلك صلاته صحيحة، يعذر بالجهل، وعليهم أن يرجعوا معه، وأن يتشهدوا ثم يقوموا معه إذا قام، والأصل في هذه المسائل أن الواجب على المأمومين التأسي بالإمام، والاقتداء به، وعدم المخالفة إلا بيقين يعلمون أنه لا تجوز
__________
(1) السؤال الثالث عشر من الشريط رقم (344) .

(9/397)

المتابعة؛ كالذي قام لخامسة وهم يعلمون أنها خامسة، لا يقومون معه، أو قام لرابعة للمغرب وهو يعلمون أنها رابعة، لا يقومون معه، أو قام لثالثة في الفجر أو في الجمعة، وهو يعلمون أنها ثالثة لا يقومون معه. أما الذي لا يعلم فإنه يتابع إمامه، الذي لا يعلم يتابع إمامه.
أما سجود السهو فإنه يكون قبل السلام، هذا هو السنة قبل السلام؛ لأنه من الصلاة إلا في حالتين:
إحداهما: إذا سلم عن نقص ركعة أو أكثر فإنه يسجد بعد السلام، هذا هو الأفضل، يسجد بعد السلام؛ «لأن النبي صلى الله عليه وسلم لما سلم عن نقص ركعتين في حديث ذي اليدين، عن أبي هريرة: سجد بعد السلام (1) » وهكذا في حديث عمران: «لما سلم عن نقص ركعة كمل صلاته وسجد بعد السلام (2) » هذا هو الأفضل، وإن سجد قبل السلام أجزأه. والحمد لله.
الحال الثانية: إذا بنى على غالب ظنه، إذا تحرى الصواب واجتهد
__________
(1) أخرجه البخاري في كتاب الصلاة، باب تشبيك الأصابع في المسجد وغيره، برقم (482) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له، برقم (574) .

(9/398)

وبنى على غالب ظنه فإنه يسجد بعد السلام، هذا هو الأفضل؛ لحديث ابن مسعود رضي الله عنه في الصحيحين عن النبي صلى الله عليه وسلم، قال: «إذا شك أحدكم في صلاته فليتحر الصواب، فليتم عليه ثم يسلم، ثم يسجد سجدتين (1) » فجعل السجود بعد السلام، إذا كان الإمام بنى على غالب ظنه تحرى الصواب واجتهد وكمل، فإن سجود السهو يكون بعد السلام، أما البقية يكون قبل السلام، هذا هو الأفضل، وفي أي حال إذا سجد قبل أو بعد السلام أجزأه، الأمر في هذا واسع وإن سجد بعد السلام في سجود محله قبل السلام أجزأه، وإذا سجد قبل السلام في سجود محله بعد السلام أجزأه، إنما فيه أفضلية، ولا ينبغي التشديد في هذا، بل ينبغي التسامح، كما أجازه بذلك أهل العلم رحمة الله عليهم، حسب ما جاء في النصوص في سجوده عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب التوجه نحو القبلة حيث كان، برقم (401) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب السهو في الصلاة والسجود له برقم (572) .

(9/399)

س: دخلت في الصلاة الرباعية، ونسينا التشهد الأول، ولما قام الإمام وقرأ الفاتحة ذكر ذلك، فرجع وتشهد وأتى بالركعتين بعد التشهد. فما حكم ما فعل؟ جزاكم الله خيرا. (1)
__________
(1) السؤال الخامس عشر من الشريط رقم (35) .

(9/399)

ج: قد غلط، فإنه لا يجوز له الرجوع بعدما شرع في القراءة، ليس له الرجوع، لكن لأجل جهله الصلاة صحيحة، وعليه سجود السهو.

(9/400)

س: بعض أئمة المساجد يحصل منهم بعض الأخطاء، بمعنى أنه يقوم للركعة الثالثة قبل الجلوس للتشهد الأول، ولدى قيامه يذكر ويجلس قبل تنبيه المأمومين له، وفي هذه الحالة لا يسجد للسهو، فهل يلزمه السجود للسهو أم لا؟ (1)
ج: نعم، إذا قام ثم تنبه يسجد للسهو، ويسجد الناس معه، وإذا ترك هذا جاهلا فلا شيء عليه، وصلاته صحيحة إن شاء الله.
__________
(1) السؤال العاشر من الشريط رقم (334) .

(9/400)

175. بيان عدم اعتبار الوساوس والشكوك الكثيرة في الصلاة
س: كثير ما يحصل عندي بعض الشكوك في الصلاة في عدد الركعات، وفي عدد السجود، هل ألتفت إلى ذلك، أم أعتبره من الوساوس (1)
ج: إذا كثر الشك يعتبر من الوساوس، فلا تلتفتي له إذا كان شيئا كثيرا، يعتبر من الوساوس، ولا يلتفت إليه، أما إذا كان شيئا قليلا
__________
(1) السؤال السادس من الشريط رقم (334) .

(9/400)

فاعملي بالشرع: إذا كان قليلا شككت أصليت ثلاثا أو أربعا اجعليها ثلاثا، وائتي بالرابعة واسجدي للسهو، شككت هل سجدت السجود الثاني اسجدي ثانية واحتاطي ثم اسجدي للسهو بعد ذلك، وهذا انتهاء الصلاة، والسجود قبل السلام سجدتان للسهو، وأما إن كان يكثر الشك فهذا يعتبر من الوساوس ولا يلتفت إليه.

(9/401)

176 - حكم من نسي وسلم في الصلاة قبل إكمالها
س: إذا نسي المصلي وسلم بعد ركعتين في الصلاة الرباعية أو المغرب وتذكر بعدما سلم، هل يأتي بالركعة أو الاثنتين الباقيتين أو يعيد الصلاة (1) ؟
ج: إذا سلم الرجل أو المرأة عن ثنتين: الظهر أو العصر أو العشاء أو المغرب - ناسيا ثم تذكر يتم الصلاة فقط، يقوم ويأتي بما بقي ويسجد للسهو بعد السلام، يسلم بعد التحيات بعد الدعاء، ثم يسجد للسهو سجدتين بعد السلام، هذا هو الأفضل كما فعله النبي صلى الله عليه وسلم، فإنه في بعض الصلوات سلم من ثنتين الظهر أو العصر، ثم نبه فقام وكمل عليه الصلاة والسلام، فلما أكمل وسلم سجد للسهو بعد السلام
__________
(1) السؤال الثامن عشر من الشريط رقم (289) .

(9/401)

سجدتين، وإن سجد قبل السلام أجزأ ذلك ولا حرج، الأفضل بعد السلام؛ لفعله عليه الصلاة والسلام، وسجوده للسهو مثل سجوده للصلاة سواء، يقول: سبحان ربي الأعلى، سبحان ربي الأعلى. يدعو فيه مثل سجود الصلاة سواء، وهكذا لو سلم من واحدة في الفجر أو في الجمعة أو في العيد ثم تنبه أو نبه يقوم يكمل، يأتي بالثانية بعد قراءة التحيات والصلاة على النبي - صلى الله عليه وسلم - والدعاء، ويسلم ثم يسجد للسهو سجدتين بعد ذلك، هذا هو الأفضل، وإن سجدهما قبل السلام أجزأه ذلك والحمد لله، وهكذا لو بنى على غالب ظنه، لو بنى المسلم على غالب ظنه، يعنى شك في الثالثة أو الرابعة، غلب على ظنه أنه في الثالثة وأتمها أربعا، الأفضل يكون سجوده بعد السلام؛ لأن النبي - صلى الله عليه وسلم - قال لمن شك في صلاته وتحرى الصواب وأتم: عليه أن يسجد بعد السلام. ففي هاتين الحالتين الأفضل أن يكون سجوده بعد السلام.
الحالة الأولى: إذا سلم عن ركعة، نقص ركعة أو أكثر يأتي بالباقي ثم يسلم، ثم يسجد للسهو، هذا هو الأفضل.
والحالة الثانية: إذا بنى على غالب ظنه كملها، أو المقصود كملها على غالب ظنه فإنه يكمل ويسلم، ثم يسجد للسهو سجدتين، هذا هو الأفضل، وإن سجد السجدتين قبل السلام فلا حرج، أما فيما سوى

(9/402)

ذلك يكون السجود قبل السلام أفضل فيما سوى هاتين الحالتين، يكون السجود للسهو قبل السلام، هذا هو الأفضل، مثل لو شك هل هي ثنتان أو ثلاث؟ جعلها ثنتين، بنى على اليقين، شك في ثلاث أو أربع - الظهر مثلا - يجعلها ثلاثا، يبني على اليقين ويكمل، ثم إذا فرغ من التحيات والدعاء يسجد سجدتين للسهو قبل أن يسلم، مثل لو قام بعد التشهد الأول في الظهر أو العصر أو المغرب أو العشاء، قام عن التشهد الأول ساهيا فإنه إذا كمل يسجد للسهو قبل السلام كما فعله النبي صلى الله عليه وسلم، وهو الأفضل، أو نسي سبحان ربي العظيم - في الركوع، ما قالها وهو إمام أو منفرد، أو نسيها في السجود: سبحان ربي الأعلى. يسجد للسهو قبل السلام، أو نسي ربنا ولك الحمد - بعد الركوع الإمام أو المنفرد، أو نسي الإمام: سمع الله لمن حمده - أو المنفرد عليه سجود السهو، الأفضل قبل السلام، وإن سجد بعد السلام فلا بأس، وهكذا لو نسي رب اغفر لي - بين السجدتين يسجد للسهو سجدتين قبل السلام أفضل، وإن سجدهما بعد السلام فلا حرج في ذلك، وسجود السهو يقول فيه مثل ما يقول في سجود الصلاة: سبحان ربي الأعلى، سبحان ربي الأعلى. ويدعو فيه: اللهم اغفر لي ذنبي كله، دقه وجله. . . إلى آخره، مثل سجود الصلاة سواء، أما المأموم إذا سها عن تسبيح الركوع

(9/403)

والسجود، أو: رب اغفر لي، أو: ربنا ولك الحمد. إذا سها عن هذا ما عليه شيء، يتبع إمامه، ليس عليه سجود للسهو، يتبع الإمام في هذا لا حرج عليه. أو نسي التشهد الأول ما أتى به، شغل بوساوس ولا أتى به فليس عليه شيء، يتحمله الإمام، أما الفاتحة فالصواب أنها تلزم المأموم على الصحيح، لكن لو سها عنها المأموم أو جاء والإمام راكع سقطت عنه، أو كان يعتقد أنها لا تجب على المأموم كما يقول الأكثر، ولم يقرأها لأنها عنده لا تجب على المأموم، أو يقلد من قال ذلك فلا شيء عليه، لكن الصواب أنه يقرؤها مع إمامه في السرية والجهرية، هذا هو الصواب في السرية، هذا أمر ظاهر، ويقرأ معها ما تيسر في الأولى والثانية عند الظهر والعصر والمغرب والعشاء، وفي الجهرية يقرؤها فقط ولا يزيد، الأولى والثانية من المغرب والعشاء والفجر والجمعة، يقرؤها فقط ولا يزيد شيئا، ولو كان الإمام يقرأ إذا كان بين السكتات يقرؤها ثم ينصت؛ لقول النبي صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم! قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها (1) » وهذا يعم الجهرية والسرية والفرض والنفل
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب، برقم (823) .

(9/404)

كالتهجد والتراويح، لكن إذا نسيها مثل: رب اغفر لي، إذا نسيها أو سبحان ربي الأعلى، إذا نسيها سقطت عنه؛ لأنها واجبة في حقه، ليست ركنا في حق المأموم، بل واجبة بدليل أنه - صلى الله عليه وسلم - لم يأمر أبا بكرة لما جاءه والإمام راكع، لم يأمره بقضاء الركعة، بل أجزأت الركعة التي فاته فيها القيام، فدل ذلك على أن القراءة في حق المأموم واجبة، تسقط بالجهل والنسيان، وتسقط إذا فاته القيام والإمام راكع أجزأته الركعة، كما في حديث أبي بكرة أنه جاء والنبي راكع، عليه الصلاة والسلام، فركع ووقف دون الصف، ثم دخل في الصف، فلما سلم النبي - صلى الله عليه وسلم - قال له: «زادك الله حرصا ولا تعد (1) » ؛ أي لا تركع دون الصف، اصبر حتى تصل الصف، ولم يأمره أن يقضي الركعة، فدل على سقوط الفاتحة عنه لأنه لم يدركها مع الإمام، وعلى ذلك تسقط عن الناسي من المأمومين والجاهل لأنه في حكم من لم يأت إلا والإمام راكع في المعنى، هذا هو الصواب، وذهب أكثر العلماء إلى أنها لا تجب على المأموم وأنها سنة في حق المأموم في السكتات وفي السرية، ولكن الصواب قول من قال: إنها واجبة على
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(9/405)

المأموم لعموم الأحاديث، لكنها تسقط عنه إذا كان جاهلا أو ناسيا أو جاء والإمام راكع؛ لأنه فاته محل قراءتها وهو القيام، هذه مسألة عظيمة، فنوصي من سمع هذا الحديث أن يعتني بهذا الأمر وأن يرشد من حوله في هذا الأمر حتى يكون الجميع على بصيرة وعلى بينة في هذا الأمر الذي تعم به البلوى كثيرا بالنسبة إلى من يأتي والإمام في الصلاة وبالنسبة لمن قد يسهو في الصلاة وهو مع الإمام ولا يقرأ الفاتحة، هذا بحمد الله فيه فرج وتيسير من الله عز وجل.

(9/406)

س: يسأل الأخ ويقول: شخص جاء قبل تسليم الإمام في صلاة رباعية، وبعد التسليم نهض وصلى ركعتين ناسيا، هل يصلي ركعتين بعدها ويسجد للسهو؟ أم يعيد الصلاة أربع ركعات (1) ؟
ج: يكمل، يصلي أربعا ويسجد للسهو إذا ذكر قريبا، يأتي بركعتين ويكمل صلاته ثم يسجد للسهو، يسجد للسهو بعد السلام أفضل.
__________
(1) السؤال الثالث من الشريط رقم (432) .

(9/406)

177 - حكم من نسي أن يقرأ الفاتحة في الركعة الثانية
س: إذا نسي الإنسان أن يقرأ الفاتحة في الركعة الثانية أو الثالثة، هل

(9/406)

يعيد الصلاة؟ أم ذلك النسيان ينطبق على الركعة الأولى فقط (1) ؟
ج: إذا كان إماما أو منفردا تبطل ركعته، ويأتي بركعة بدلها ويسجد للسهو، أما إذا كان مأموما فإن الإمام يتحملها عنه إذا كان ناسيا؛ لأن الرسول - صلى الله عليه وسلم - لما أتاه أبو بكرة وقد ركع دون الصف والإمام راكع ثم دخل في الصف لم يأمره النبي بقضاء الركعة، قال: «زادك الله حرصا ولا تعد (2) » فدل ذلك على أن من فاته القيام سقطت عنه الفاتحة إذا جاء والإمام راكع أدرك الركعة، فإذا نسيها وهو قائم مع الإمام أو جاهل يكون أدرك الركعة - والحمد لله - إذا كان مأموما.
__________
(1) السؤال الخامس من الشريط رقم (422) .
(2) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(9/407)

178 - حكم من سها في صلاته مرتين
س: السائلة أ. ع من حائل، لها مجموعة من الأسئلة، تقول: إذا سهوت في صلاتي مرتين فهل يكفي سجود سهو واحد أم يجب علي إعادة الصلاة (1) ؟
__________
(1) السؤال السابع والعشرون من الشريط رقم (412) .

(9/407)

ج: إذا سها الإنسان في الصلاة سهوين أو أكثر كفى سجود واحد، سجدتان للسهو، فلو سها وقام على التشهد الأول في الرباعية أو الثلاثية وسها فجلس قبل التمام أو زاد ركعة يكفي سجود واحد، سجدتان للسهو، ولو تعدد السهو سجدتان كافيتان.

(9/408)

179 - كيفية النهوض من سجود السهو
س: نرجو أن توضحوا لنا كيفية النهوض من سجود السهو؛ هل يعتمد على ركبتيه أم على يديه (1) ؟
ج: مثل نهوضه في سجود الصلاة سواء بسواء، والأفضل على ركبتيه إذا كان قادرا، وإن كان عاجزا أو مريضا نهض على يديه ولا بأس، وأما إذا كان صحيحا فالأفضل على ركبتيه كسجود الصلاة سواء.
__________
(1) السؤال الرابع عشر من الشريط رقم (263) .

(9/408)

180 - سجود السهو سجدتان
س: الأخت أ. م. ب من مكة المكرمة تقول: سجود السهو؛ هل هو سجدة واحدة أم سجدتان (1) ؟
__________
(1) السؤال الأول من الشريط رقم (289) .

(9/408)

ج: سجود السهو سجدتان، هكذا فعل النبي صلى الله عليه وسلم، وهما واجبتان في حق من سها عن واجب أو فعل ما لا يجوز في الصلاة سهوا، ومحلها قبل السلام وبعده، إن سجدهما قبل السلام فلا بأس، وإن سجدهما بعد السلام فلا بأس، وهما قبل السلام أفضل إلا في حالين؛ إحداهما: إذا سلم عن نقص ركعة فأكثر سهوا فإنه يكمل ثم يسجد للسهو بعد السلام.
والحال الثانية: إذا بنى على غالب ظنه وتحرى الصواب واجتهد وكمل الصلاة ثم سلم فإنه يسجد للسهو بعد ذلك.
يكون سجوده بعد السلام في هاتين الحالتين، هذا هو الأفضل، وإن سجد قبل السلام فلا حرج في ذلك والحمد لله.

(9/409)

181 - حكم من قال سبحان ربي الأعلى في الركوع ناسيا
س: تسأل السائلة وتقول: من قال سبحان ربي الأعلى في الركوع، وقال سبحان ربي العظيم في السجود سهوا منه، هل يسجد للسهو (1) ؟
__________
(1) السؤال الخامس والعشرون من الشريط رقم (413) .

(9/409)

ج: نعم، يسجد للهو؛ لأن الواجب أن يقول سبحان ربي العظيم في الركوع، والواجب أن يقول في السجود سبحان ربي الأعلى، فإذا سها يسجد للسهو، إذا قال سبحان ربي العظيم في السجود وسبحان ربي الأعلى في الركوع ساهيا فإنه يسجد للسهو قبل أن يسلم سجدتين.

(9/410)

182 - بيان كيفية السلام من سجود السهو إذا كان بعد السلام
س: الأخ يقول: السجود بعد السلام هل يكون له سلام غير السلام الأول؟ أقصد سجود السهو (1)
ج: نعم، إذا سجد للسهو بعد السلام يسلم تسليمتين مثل تسليمته الأولى، إذا سجد للسهو بعد السلام يسلم تسليمتين عن يمينه وعن شماله.
__________
(1) السؤال السابع من الشريط رقم (428) .

(9/410)

183 - حكم جلسة الاستراحة عند سجود التلاوة في الصلاة
س: هل تشرع جلسة الاستراحة عند سجود التلاوة أثناء الصلاة (1) ؟
ج: جلوس الاستراحة بعد الأولى وبعد الثالثة في الرباعية، وبعد الأولى في الثنائية، كان النبي يجلس قليلا استراحة خفيفة، جلسة
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (424) .

(9/410)

خفيفة، وربما تركها.

(9/411)

184 - حكم التشهد في سجود السهو
س: هل يشرع في سجود السهو قراءة التشهد (1) ؟
ج: ليس فيه تشهد، سجدتان فقط بدون تشهد، إذا سها يسجد سجدتين ليس فيهما تشهد، وإن سجدهما قبل السلام فلا بأس، أو بعد السلام فلا بأس، لكن الأفضل أن يكون سجودهما قبل السلام إلا في حالتين؛ إحداهما: إذا سلم عن نقص ثم تنبه أو نبه يكمل، ويكون سجوده بعد السلام أفضل.
والحال الثاني: إذا بنى على غالب ظنه؛ لأن الرسول أمر من سها أن يتحرى الصواب فليتم عليه، ثم يسلم ثم ليسجد السجدتين، فإذا بنى على غالب ظنه وأتم يسلم ثم يسجد سجدتي السهو، وليس فيهما تشهد.
والبقية كلها قبل السلام، سجدتين قبل أن يسلم في غير ذلك من السهو.
__________
(1) السؤال الأربعون من الشريط رقم (424) .

(9/411)

185 - حكم سجود السهو في الرواتب
س: بالنسبة للرواتب؛ هل يشرع سجود السهو في الرواتب يا شيخ (1) ؟
ج: نعم، إذا سها في الرواتب أو في صلاة الضحى أو في الوتر يسجد للسهو.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (425) .

(9/412)

186 - حكم قول الله أكبر بدلا من قول سمع الله لمن حمده
س: قول الله أكبر بدلا من سمع الله لمن حمده (1)
ج: هذا سهو، والصلاة صحيحة، وعلى الإمام إذا كان فعله المنفرد والإمام سجود السهو، أما إذا كان فعله المأموم، قال الله أكبر بدل ربنا ولك الحمد فلا شيء عليه؛ لأن المأموم تابع لإمامه، إذا كان دخل معه من أول الصلاة ليس عليه شيء، يتحمل عنه الإمام هذا السهو، لكن إذا كان المأموم سها فيما انفرد به - إذا كان قد فاته بعض الصلاة يعني مسبوقا - فهذا إذا سها في شيء وهو مسبوق مع إمامه أو سلم مع إمامه ساهيا ثم انتبه أو سها فيما انفرد به هذا يسجد للسهو، وأما سهوه مع إمامه وهو معه من أول الصلاة هذا يتحمله عنه الإمام، إذا سها سهوا لا
__________
(1) السؤال العاشر من الشريط رقم (148) .

(9/412)

يخل بالفعل مثل سها عن سبحان ربي الأعلى أو سبحان ربي العظيم، أو قال بدل ربنا ولك الحمد: سمع الله لمن حمده أو الله أكبر، هذا لا يضر ولا سجود عليه؛ لأنه تابع، أما إذا سها في الركوع أو في السجود لا بد أن يأتي به إذا سها، كان يفكر وركع إمامه وهو لم يركع ثم انتبه يركع ويلحق إمامه، وهكذا في السجود، هذه أركان لا بد منها، لكن إذا سها في الأشياء التي هي تعتبر واجبات لكنها قوليه وسها فيها المأموم فلا شيء عليه، أو سها في التشهد الأول مثلا؛ ما أتى به، فلا شيء عليه؛ لأنه تابع للإمام، أما في الأركان لا بد منها، التشهد الأخير ركن لا بد أن يأتي به، أو سها ولم يأت به مع الإمام ثم انتبه يأتي به قبل أن يسلم ثم يسلم بعد ذلك، أو انتبه بعد السلام يعود بنية الصلاة ويأتي بالتشهد ثم يسلم. إذا كان المنفرد رجلا أو امرأة في صلاة منفردة إذا سها في الواجبات مثل ترك سبحان ربي الأعلى أو سبحان ربي العظيم في الركوع، أو ربنا ولك الحمد، سها عنها، يسجد للسهو قبل أن يسلم سجدتين، أو ترك التشهد الأول، قام إلى الثالثة ناسيا التشهد الأول هذا يسجد للسهو سجدتين قبل أن يسلم كما فعله النبي عليه الصلاة والسلام، أما إذا قال ألفاظا مكان ألفاظ أخرى فهذا لا يضر، لكن إذا سجد وهي مشروعة فلا بأس، مثل: قرأ التحيات وهو جالس، أو قرأ

(9/413)

الحمد وهو جالس ناسيا إذا سجد للسهو يكون أفضل، يعني لا تبطل الصلاة ولا يجب؛ لأنه قول مشروع أتى به في غير موضعه، ليس بمنكر في الصلاة.

(9/414)

187 - حكم من سها في صلاته للتشهد الأول في الركعة الثالثة
س: ما حكم من سها في صلاته حيث جلس للتشهد الأول وهو في الركعة الثالثة؟ هل يقوم أم يواصل (1) ؟
ج: نعم، يقوم ويأتي بالرابعة ويسجد للسهو قبل السلام، يسجد سجدتين للسهو.
__________
(1) السؤال الواحد والخمسون من الشريط رقم (338) .

(9/414)

188 - حكم من زاد ركنا في الصلاة
س: تقول السائلة: صليت الظهر، ولما ركعت الركعة الرابعة ورفعت من الركوع وأردت السجود عدت مرة أخرى وركعت، ثم تذكرت وسجدت، فهل علي إعادة الصلاة (1) ؟
ج: ليس عليك إعادة، عليك سجود السهو؛ لأنك زدت ركوعا سهوا،
__________
(1) السؤال الخامس من الشريط رقم (244) .

(9/414)

فعليك بعد الفراغ من التحيات والدعاء سجدتان للسهو، تسجدين سجدتين مثل سجود الصلاة، تقولين فيهما: سبحان ربي الأعلى، سبحان ربي الأعلى. تجلسين بينهما مثلما تجلسين بين السجدتين، تقولين: رب اغفر لي، رب اغفر لي - بين السجدتين، ثم تسلمين، هذا الذي عليك، وهكذا لو زدت سجودا أو زدت ركعة خامسة في الظهر أو العشاء أو العصر، أو رابعة في المغرب، أو ثالثة في الفجر سهوا ثم تذكرت تسجدين للسهو.

(9/415)

189 - حكم من تذكر أن صلاته ناقصة بعد السلام
س: إذا تذكرت أن الصلاة ناقصة بعد السلام هل أعود وأكملها؟ وكيف هي الصفة (1) ؟
ج: هذا فيه تفصيل: إن تذكرت أنها ناقصة نقصا يتعلق بأركانها فعليك أن تكملها، أما إن كان النقص يتعلق بالسنة والمستحبات فلا يضرك ذلك، والنوافل تجبر ما نقص من صلاتك، أما لو تذكرت أنك ما صليت إلا ثلاثا في الظهر أو العصر أو العشاء فإنك تقوم تأتي برابعة، وتسجد للسهو سجدتين قبل أن تسلم أو بعد السلام وهو الأفضل،
__________
(1) السؤال الثامن عشر من الشريط رقم (119) .

(9/415)

وهو إذا كنت سلمت ثم تذكرت أنك لم تصل إلا ثلاثا في الظهر والعصر والعشاء، أو ثنتين في المغرب، أو واحدة في الفجر، وبعدما سلمت تذكرت أنها ناقصة فإنك تقوم وتكمل، وبعد الفراغ من التشهد والدعاء تسلم ثم تسجد سجدتي السهو بعد السلام؛ لأن النبي فعل هذا - عليه الصلاة والسلام - لما سلم عن نقص ركعة، وفي بعض الروايات نقص ركعتين، وذكروه قام فكمل صلاته، ثم كمل التحيات والدعاء ثم سلم، ثم سجد سجدتي السهو - عليه الصلاة والسلام - ثم سلم. ولو سجدت للسهو قبل السلام أجزأ ذلك، أما إن كان النقص في مثل سجدة من السجدات أو ركوع من الركوعات، ذكرت أنك نسيت ركوعا أو سجدة بعدما سلمت فإنك تقوم وتأتي بركعة كاملة، ثم بعد التحيات وبعد الصلاة على النبي - صلى الله عليه وسلم - وبعد الدعاء تسلم ثم تسجد سجدتي السهو ثم تسلم ثانية، هذا هو المشروع لك، أما إن كان النقص غير هذا بأن تذكرت أنك مثلا لم تجلس للتشهد الأول، قمت إلى الثالثة ما جلست ناسيا، أو نسيت سبحان ربي الأعلى في السجود، أو نسيت سبحان ربي العظيم في الركوع، أو نسيت رب اغفر لي بين السجدتين، هذا يكفيك سجود السهو، تسجد للسهو ويكفي كما لو نسيت ربنا ولك الحمد بعد الركوع، يكفيك أن

(9/416)

تسجد سجدتين للسهو والحمد لله؛ لأن الرسول - صلى الله عليه وسلم - لما قام عن التشهد الأول ناسيا سجد سجدتين للسهو قبل أن يسلم، ثم سلم عليه الصلاة والسلام، أما إن كان النقص شيئا مستحبا مثل ما تقدم، مثل: تذكرت أنك نسيت الاستفتاح، ما قلت: سبحانك اللهم وبحمدك - في أول الصلاة، والاستفتاح: سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك. لم تقله ولا غيره من الاستفتاحات، بل كبرت وابتدأت التعوذ والتسبيح والقراءة، ما قرأت الاستفتاح، هذا سنة ليس عليك شيء، كذلك لو تذكرت أنك مثلا ما دعوت في السجود، قلت: سبحان ربي الأعلى. وما دعوت في السجود، فليس عليك شيء؛ لأن الدعاء في السجود مستحب وليس بلازم، أو تذكرت أنك ما تذكرت: سبحان ربي العظيم. كثيرا ما قلتها إلا مرة أو مرتين فليس عليك شيء، أو تذكرت أنك بعدما صليت على النبي - صلى الله عليه وسلم - في التشهد الأخير سلمت وما أتيت بالدعاء التعوذ من الأربع فلا شيء عليك، وهكذا لو تذكرت أنك قمت من السجدة قلت: رب اغفر لي - مرة واحدة، ما كررتها ثلاثا، قلتها مرة فقط وسجدت الثانية ليس عليك شيء، لأن هذه سنن نوافل وليست بواجبة، فإن تركها الإنسان ناسيا أو عامدا هذا نقص ليس فيه شيء، وصلاته

(9/417)

صحيحة، وفق الله الجميع.

(9/418)

190 - حكم من تذكر بعد السلام أنه لم يقرأ سورة الفاتحة
س: الذي يتذكر أنه لم يقرأ سورة الفاتحة بعد السلام أو بعد الركوع، ماذا يفعل (1) ؟
ج: إذا كان مأموما فلا شيء عليه؛ لأن المأموم أمره أسهل، ولهذا لو جاء والإمام راكع أجزأه الركوع وكفته الركعة، فالجاهل والناسي من المأمومين تسقط عنه، كما لو جاء والإمام راكع سقطت عنه الفاتحة، أما إن كان إماما فإنه يأتي بركعة بدل الركعة التي ترك، إذا كان تذكر بعدما انتهى من الصلاة يأتي بركعة ويسجد للسهو، وإن كان تذكر بعد الركوع يرفع ويقرأ الفاتحة ثم يعيد الركوع، ثم يسجد للسهو بعد ذلك، إذا كان إماما أو منفردا، أما المأموم فيسقط عنه.
__________
(1) السؤال العاشر من الشريط رقم (142) .

(9/418)

191 - حكم من تذكر وهو ساجد أنه لم يقرأ الفاتحة
س: ما حكم إنسان تذكر وهو ساجد بأنه لم يقرأ الفاتحة؟ ماذا يفعل (1) ؟
__________
(1) السؤال الرابع من الشريط رقم (366) .

(9/418)

ج: عليه أن يأتي بركعة زائدة، يكمل صلاته ويأتي بركعة زائدة يقرأ فيها الفاتحة بدل التي نسي منها الفاتحة؛ لأنها بطلت التي ترك منها الفاتحة، يأتي بركعة بدلها ويسجد للسهو، وينبه الذي وراءه، يقومون حتى يتابعوه بالإشارة.

(9/419)

192 - حكم من نسي آية من سورة الفاتحة
س: رجل صلى بالجماعة، لكنة نسي آية من سورة الفاتحة، ما حكم صلاته وصلاة المأمومين خلفه (1) ؟
ج: حكمه أنه يأتي بركعة بدل الركعة التي ترك فيها آية من الفاتحة، يأتي بركعة قبل أن يسلم ويسجد للسهو، فإن طال الفصل يعيد هو ويعيدون، أما إن ذكر بعد السلام بوقت قريب يأت بركعة ويسجد للسهو ويسلم، وإن سجد للسهو بعد السلام فهو أفضل، يأتي بركعة ثم يسلم ثم يسجد للسهو بعد السلام، هذا هو الأفضل.
__________
(1) السؤال العشرون من الشريط رقم (352) .

(9/419)

193 - حكم من أخطأ في قراءة القرآن أثناء الصلاة
س: تقول السائلة: إذا أخطأ الإنسان في قراءة القرآن أثناء الصلاة

(9/419)

فهل عليه سجود السهو (1) ؟
ج: الخطأ يختلف ويتنوع، فإن كان الخطأ مما يبطل عمده الصلاة، ولكن فعله ساهيا فهذا يسجد للسهو، أما إذا كان لا يبطل عمده الصلاة؛ كاللحن الذي يعفى عنه فهذا لا يجب فيه سجود السهو، فلو قال: الحمد لله رب العالمين، أو قال: الحمد لله رب العالمين الرحمن الرحيم أو الرحمن الرحيم، هذا لا يبطل عمده الصلاة؛ لأن له وجها من الإعراب، وهكذا لو قال: مالك يوم الدين أو مالك يوم الدين، هذا اللحن بالنصب أو الرفع لا يخل بالمعنى.
أما إذا سها فقرأ شيئا يبطل عمده الصلاة سهوا فإنه يسجد للسهو، كأن يقرأ: صراط الذين أنعمت عليهم، هذا ينسب النعمة إليه، هذا لحن عظيم يخل بالمعني، فالمنعم هو الله وحده: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (2) ؛ يعني الرب عز وجل، هذا لحن شنيع إذا تعمده أبطل الصلاة، وإذا كان سهوا يسجد للسهو، يعيد القراءة: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (3) ويسجد للسهو، وهكذا لو قال: إياك نعبد وإياك نستعين، هذا لحن يحيل
__________
(1) السؤال التاسع عشر من الشريط رقم (244) .
(2) سورة الفاتحة الآية 7
(3) سورة الفاتحة الآية 7

(9/420)

المعنى؛ لأنه خطاب للأنثى، والخطاب مع الله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) ، فإذا تعمد هذا بطلت صلاته، وقد يكون بهذا مرتدا إذا عرف أنه يخاطب أنثى، إذا تعمد خطاب ربه خطاب الأنثى فإنه يعتبر مستهزئا كافرا محتقرا لربه عز وجل، أما إذا سبق على لسانه سهوا فإنه يسجد للسهو.
س: السائل ج. م. ع من جمهورية مصر العربية، يقول: لو أن الإمام أخطأ أثناء الصلاة في آية هل يسجد سجودا للسهو أم لا (2) ؟
ج: لا، ما يلزمه سجود السهو، إذا أسقط في غير الفاتحة ما يلزمه السجود والحمد لله؛ لأن قراءة زائدة على الفاتحة ليست بلازم، لكن إذا أسقط من الفاتحة لا بد أن يأتي بالفاتحة كاملة، ينبهه الذي وراءه، إذا أسقط آية من الفاتحة ينبهه الذي وراءه على ما أسقط حتى يأتي به، ولو ما أتى به تبطل الركعة، يأتي بركعة بدلها، لو أسقط آية من الفاتحة بطلت الركعة وقامت الأخرى مقامها إذا سها عن آية ولم ينبه، أما إذا نبه وأتى بها في الحال فلا بأس والحمد لله، أما في غير الفاتحة لو
__________
(1) سورة الفاتحة الآية 5
(2) السؤال الخامس والأربعون من الشريط رقم (399) .

(9/421)

أسقط شيئا ناسيا فلا يضره والحمد لله.

(9/422)

194 - حكم من صلى بجماعة ونسي الركوع فسجد
س: يقول السائل: ما حكم من صلى بالناس جماعة ثم سها وسجد ولم يركع؟ هل صلاته باطلة أم صحيحة (1) ؟
ج: إذا نبهوه يرجع، يقوم وينتصب قائما ثم يكبر ويركع، أما إذا كان ما نبهوه إلا بعد السلام يقوم ويأتي بركعة كاملة ثم يتشهد ويكمل ويصلي على النبي صلى الله عليه وسلم، ثم يسجد سجدتين للسهو ثم يسلم، أما إذا ما انتبه إلا بعدما طال الفصل فإنه يعيد الصلاة كلها ويخبر الذين كانوا معه أن يعيدوا الصلاة، الذين معه ولم يركعوا، يعيدوها لأن صلاتهم باطلة لما طال الفصل، أما إذا تنبه بعد السلام أو نبهه الجماعة فإنه يقوم ويأتي بركعة كاملة، وبعد فراغ التشهد والدعاء يسجد سجدتين للسهو ثم يسلم.
__________
(1) السؤال الحادي عشر من الشريط رقم (245) .

(9/422)

195 - حكم من نسي السجود في الركعة الأولى
س: يقول السائل: إذا نسيت السجود في الركعة الأولى ولم أذكر إلا

(9/422)

عند الشروع في الركعة الثانية، فهل آتي بركعة أخرى قبل التشهد الأخير أم بعده قبل السلام (1) ؟
ج: إذا ذكرت السجود قبل الشروع تأتي بالسجود إذا سجدت سجدة واحدة، ثم أردت النهوض تحسب أنك سجدت الثانية، ثم انتبهت تسجد الثانية ولا تنهض، ولو نهضت ترجع تأتي بالسجود الثاني، سواء نبهك المأمومون أو انتبهت بنفسك إن كنت إماما أو مأموما أو منفردا ترجع تأتي بالسجود، لكن إذا كنت شرعت في القراءة تستمر في صلاتك، تزيد ركعة بدل الركعة التي بطلت التي تركت سجودها كأنها معدومة، وتسجد للسهو إن كنت إماما أو منفردا، أما إن كنت مأموما فإنك إذا سلم إمامك تقوم وتأتي بالركعة بدل الركعة التي تركت منها السجود، وتسلم وليس عليك سجود للسهو؛ لأنك تبع الإمام من أول الصلاة، أما إن كنت مسبوقا بركعة أو ركعتين فإنك تكمل وتسجد للسهو بعد التكميل، أما إذا كنت مع الإمام من أول الصلاة ونسيت السجدة، ما ذكرتها إلا مع الإمام، وهو قائم بالقراءة فإنك تأتي بركعة بعد سلام إمامك، وليس عليك سجود سهو؛ لأنك دخلت معه من
__________
(1) السؤال السادس من الشريط رقم (242) .

(9/423)

أولها، فيتحمل عنك سجود السهو.
س: إذا صلى المرء الصلاة الرباعية ولم يسجد في إحدى ركعاتها إلا سجدة واحدة، فهل يجزئه سجود السهو أو يأتي بركعة ثم يسجد للسهو بعدها (1) ؟
ج: إذا أسقط المصلي سجدة ساهيا فإنه يأتي بها في الحال، فإن لم يذكر إلا بعد ذلك بعدما قام وشرع في القراءة فإنه يكمل صلاته، ويجوز تركها، ويأتي بركعة أخرى كاملة بدل الركعة التي ترك سجودها، ثم يسجد للسهو قبل أن يسلم، أما إن ذكر في الحال حين رفعه من السجود فإنه يعود ويسجد الثانية، ويسجد للسهو بعد ذلك إذا كان قد قام، أما إذا كان قبل أن يقوم يسجد للثانية ولا سهو عليه، أما إذا قرأ التشهد بعد سجوده للسهو فلا يضره.
س: قمنا بصلاة المغرب خلف إمام، وفي الركعة الثانية سجد سجدة واحدة وقام بالركعة الثالثة، فقلنا له: سبحان الله، ولم يستجب لنا، وتابعنا معه الصلاة حتى سلم، فقلنا له بما حصل، وقام وأتى بركعة، وسجد سجود السهو قبل السلام، فهل ما
__________
(1) السؤال السادس من الشريط رقم (88) .

(9/424)

قمنا به صحيح (1) ؟
ج: هذا الذي عمله الإمام لا حرج فيه ولا بأس، لأنه بطلت الركعة التي ترك فيها السجدة وأتى بركعة خير منها، ويسجد للسهو والحمد لله، ولا حرج في ذلك، وأنتم حين نبهتموه فلعله لم يقتنع بتنبيهكم ولم ينتبه لما أردتم، فبهذا لم يفعل شيئا.
س: لقد حدث في صلاة العصر ذات يوم أن الإمام في سجود الركعة الرابعة الأخيرة أتى بسجدة واحدة ولم ينتبه أحد على أساس أنه أتى بالسجدتين، وبعد الانتهاء من الصلاة قال أحد المصلين للإمام: ناقص سجدة، فأتى الإمام بسجدتي السهو فقط ولم يأت بالسجدة الناقصة. السؤال يا سماحة الشيخ: هل صلاة العصر هذه ما زالت معلقة لكونها ناقصة سجدة وهي ركن من أركان الصلاة؟ أو تعتبر صحيحة؟ جزاكم الله خيرا (2)
ج: إذا كان الإمام تذكر أنه ترك السجدة فيلزمه الإعادة، وهكذا هم يعيدون؛ لأن سجود السهو لا يكفي عن السجدة، والواجب عليه أن
__________
(1) السؤال العشرون من الشريط رقم (328) .
(2) السؤال الثامن والثلاثون من الشريط رقم (358) .

(9/425)

يأتي بالسجدة ثم يأتي بالتشهد، ثم يسلم ثم يسجد للسهو، وإن سجد قبل السلام فلا بأس، يسجد سجود السهو، وبعض أهل العلم يرى أنه يقوم يأتي بركعة كاملة، لكن الصواب أنه يأتي بسجدة ويكفي، يعود يأتي بسجدة يجلس يقول: رب اغفر لي، رب اغفر لي. ثم يسجد ثم بعد السجود يقرأ التشهد، ثم يسلم ويسجد للسهو بعد ذلك، وإن سجد قبل السلام للسهو فلا بأس.

(9/426)

196 - حكم من ترك السجود على الأعضاء السبعة
س: ألاحظ أن بعض الناس لا يسجدون على الأعضاء السبعة كاملة، ويرجو منكم تنبيههم، جزاكم الله خيرا (1)
ج: الواجب على كل مسلم ومسلمة السجود على الأعضاء السبعة؛ وهي: الوجه - الجبهة والأنف - والكفان والركبتان وأطراف القدمين، لما ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «أمرت أن أسجد على سبعة أعظم؛ على الجبهة - وأشار بيده إلى أنفه - والكفين والركبتين وأطراف القدمين (2) » فالواجب على جميع المسلمين من الذكور
__________
(1) السؤال الحادي عشر من الشريط رقم (157) .
(2) أخرجه البخاري في كتاب الأذان، باب السجود على الأنف، برقم (812) ، ومسلم في كتاب الصلاة، باب أعضاء السجود والنهي عن كف الشعر، برقم (490) .

(9/426)

والإناث أن يعتنوا بهذا وأن يحرصوا على ذلك، والسجود على هذه الأعضاء ركن من أركان الصلاة لا بد منه، فلا يجوز التساهل في ذلك، بل يجب على المصلي ذكرا كان أو أنثى أن يسجد على هذه السبعة في الفرض والنفل جميعا، وإن تركها عمدا بطلت صلاته، وإن تركها سهوا فإن أمكنه أن يأتي بها في الحال أتى بها في الحال، وإن لم يذكرها إلا بعدما قام إلى الركعة الأخرى أتى بركعة بدلها بعد ذلك، وإذا كمل يأتي بركعة بدل ما ترك من الأعضاء، وتقوم الركعة الثانية مقام الأولى، مقام التي قبلها التي ترك منها العضو أو العضوين، والحاصل أنه لا بد من السجود على هذه الأعضاء السبعة ولا يجوز تركها ولا ترك شيء منها لا في الفرض ولا في النفل، وإذا تركه سهوا بأن رفع يده ولم يسجد عليها أو إحدى رجليه ولم يسجد عليها ساهيا ثم تذكر بعد ذلك بعدما اشتغل بالركعة التي بعدها فإنه يأتي بركعة بدلا منها، ويسجد للسهو سجدتين قبل أن يسلم ثم يسلم.

(9/427)


باب صلاة التطوع - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب صلاة التطوع
197 - بيان فضل صلاة التراويح وقراءة القرآن في رمضان
س: شيخ عبد العزيز، حدثونا عن التراويح وتلاوة القرآن وختم القرآن خلال هذه الصلاة وخلال هذا الشهر المبارك، وهل لكم كلمة حول هذا لو تكرمتم (1) ؟
ج: لا ريب أن صلاة التراويح قربة وعبادة عظيمة مشروعة، النبي - صلى الله عليه وسلم - فعلها عدة ليال بالمسلمين، وقام بهم في تلك الليالي، ثم خاف أن تفرض عليهم فترك ذلك وأرشدهم إلى الصلاة في البيوت، ثم لما توفي عليه الصلاة والسلام وأفضت الخلافة إلى عمر بعد الصديق ورأى الناس في المسجد يصلونها أوزاعا؛ هذا يصلي لنفسه، وهذا يصلي لرجلين، وهذا يصلي لأكثر، قال: لو جمعناهم على إمام! فجمعهم على إمام فصاروا يصلون جميعا، واحتج على ذلك بقوله
__________
(1) السؤال السادس عشر من الشريط رقم (84) .

(9/428)

صلى الله عليه وسلم: «من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه (1) » «ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه (2) » واحتج أيضا بفعل النبي - صلى الله عليه وسلم - في تلك الليالي، وقال: إنه انتهى الوحي وانقطع الخوف بعد موته صلى الله عليه وسلم، لا يخاف من الفريضة. فصلاها المسلمون في عهد النبي - صلى الله عليه وسلم - ليالي مع النبي صلى الله عليه وسلم، ثم صلوها في عهد عمر، واستمروا بذلك جماعة، والأحاديث ترشد إلى ذلك، ولهذا جاء في الحديث الصحيح يقول صلى الله عليه وسلم: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة (3) » أخرجه الإمام أحمد وأهل السنن بإسناد
__________
(1) أخرجه البخاري في كتاب الإيمان، باب صوم رمضان احتسابا من الإيمان، برقم (38) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في قيام رمضان وهو التراويح، برقم (760) .
(2) أخرجه البخاري في كتاب الإيمان، باب تطوع قيام رمضان من الإيمان، برقم (37) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في قيام رمضان وهو التراويح، برقم (759) .
(3) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث أبي ذر الغفاري رضي الله عنه، برقم (20910) ، وأبو داود في كتاب الصلاة، باب في قيام شهر رمضان، برقم (1375) ، والترمذي في كتاب الصوم، باب ما جاء في قيام شهر رمضان، برقم (806) ، والنسائي في المجتبى في كتاب السهو، باب من صلى مع الإمام حتى ينصرف، برقم (1364) .

(9/429)

صحيح، فدل ذلك على شرعية القيام جماعة في رمضان وأنها سنته - صلى الله عليه وسلم - وسنة خلفائه بعده، عمر الفاروق ومن بعده، وفي ذلك أيضا مصالح كثيرة؛ من جمع المسلمين واستماعهم لكتاب الله، وما قد يقع من المواعظ والتذكير والاتصال من بعضهم لبعض، واجتماع بعضهم ببعض في هذه الليالي العظيمة، فكل هذا يسبب خيرا كثيرا، وكذلك دراسة القرآن في الليل والنهار من أفضل القربات، فقد كان السلف إذا دخل رمضان أقبلوا على القرآن وتركوا الحديث والتفقه وحلقات العلم، هذا هو الغالب على السلف، فينبغي لأهل الإيمان من الذكور والإناث أن يشتغلوا بالقرآن الكريم تلاوة وتدبرا وتعقلا ومراجعة لكتب التفسير وغير هذا من وجوه التعلق بالقرآن والعناية بالقرآن، وإذا سمعوا درسا في المسجد أو راجع بعض المسائل العلمية لا منافاة ولا حرج في ذلك، لكن ينبغي أن تكون العناية بالقرآن في رمضان أكثر كما فعله السلف الصالح رضي الله عنهم وأرضاهم، وهكذا الإكثار من القراءة حتى يختم مرات كثيرة، كان بعض السلف يختم في كل يوم، وبعضهم في ثلاث، لكن الأفضل ألا

(9/430)

يكون أقل من ثلاث، هذا هو الذي أرشد إليه النبي - صلى الله عليه وسلم - لما سأله عبد الله بن عمرو، وأرشده أن يختم في سبع، ثم طلب الزيادة فقال إلى ثلاث فالأفضل أن تكون الختمة في ثلاث فأكثر حتى يطمئن وحتى يقرأ بترتيل وعناية وتدبر، وبعض السلف رأى أن هذا يجوز له، لكن في أيام رمضان ولياليه لا مانع من الختم في أقل من ذلك، ولكن التقيد بالحديث والأخذ بالحديث أولى ولو في رمضان، إذا ختم عشر مرات في رمضان أو تسع مرات أو ثمانيا هذا خير كثير، مع الهدوء والطمأنينة والترتيل والعناية، والإنسان له حاجات أخرى، ثم إن الإكثار من الختمات قد يفضي إلى الهذرمة والسرعة والعجلة والمباهاة في الختمات، فيخشى على الناس من هذا الشيء، فالركود والهدوء حتى لا يقع شيء من الخلل في القراءة وحتى لا يقع شيء من المماراة لقصد الرياء والسمعة، فينبغي أن يكون الختم لثلاث فأكثر، حتى يقرأ قراءة واضحة متدبرة، ويعتني بمعانيها ويراجع ما أشكل عليه، هذا هو الأولى والأفضل حتى ولو في رمضان.
س: بارك الله فيكم، يحرص كثير من الأئمة - سماحة الشيخ – على

(9/431)

أن يختموا القرآن في التراويح وفي التهجد، فما هو الأنسب (1) ؟
ج: هذا لأجل سماع الناس جميع القرآن، إذا تيسر أن يسمع جميع القرآن، حيث يكون كل ليلة فيها جزء أو أقل من جزء، لكن في العشر الأخيرة يزيد حتى يختم القرآن ويكمله، هذا يكون أفضل إذا تيسر من دون مشقة، وهكذا دعاء الختم يدعو بهم حتى يؤمنوا، كان السلف يفعلون ذلك، فإذا فعل ذلك فلا حرج، وقد عقد العلامة ابن القيم - رحمه الله - بابا في كتابه “ جلاء الأفهام في الصلاة والسلام على خير الأنام “، وذكر في ذلك حال السلف في العناية بختم القرآن، وفق الله الجميع.
س: الذين لا يتمكنون من الختم يشعرون بشيء من الألم سماحة الشيخ، ماذا تقول لهم (2) ؟
ج: لا حرج في ذلك، والأمر في هذا واسع، إن ختمه فهو أفضل حتى يسمع الناس وحتى يفوز بالأجر العظيم في هذا الشهر الكريم، وإن حال حائل ولم يتيسر له الختم وهو إمام؛ إما لأجل الرفق بهم
__________
(1) السؤال السابع عشر من الشريط رقم (84) .
(2) السؤال الثامن عشر من الشريط رقم (84) .

(9/432)

لأنهم أصحاب أشغال، أو لأسباب أخرى فلا حرج، الأمر واسع بحمد الله، والمؤمن يراعي المأمومين ولا يشق عليهم ويرفق بهم، وإذا كانوا تشق عليهم الإطالة وكونهم يقيمونها أولى من تركها خوفا من الإطالة، فإذا صلى بهم إحدى عشرة ركعة فهو أفضل، إحدى عشرة أو ثلاث عشرة مع الترتيل ومع الركود في الركوع والسجود هو أفضل من كثرة القراءة ومن الصلاة عشرين أو أكثر، يمكن أن يتحرى صلاة النبي - صلى الله عليه وسلم - إحدى عشرة ركعة أو ثلاث عشرة ركعة، كان هذا أفضل، والإحدى عشرة أفضل من الثلاث عشرة؛ لأن هذا هو المحفوظ عنه - صلى الله عليه وسلم - في الغالب كما قالت عائشة رضي الله عنها، وربما صلى بعض الأحيان ثلاث عشرة، وربما صلى أقل من ذلك، وصلى الصحابة رضي الله عنهم عشرين ركعة من الوتر، كل هذا بحمد الله واسع، فمن زاد أو نقص فلا حرج؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (1) » ، ولم يحدد عددا معلوما، «صلاة الليل مثنى مثنى (2) » ، ثم قال: «فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (3) » ، وهذا عام في رمضان وفي غيره، فمن زعم أنه يجب الاقتصار على إحدى عشرة أو ثلاث عشرة فقد غلط، ومن كره الزيادة فقد غلط، ومن حرمها فهو أشد غلطا، وإنما ذلك أفضل، إذا اقتصر
__________
(1) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(3) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/433)

على إحدى عشرة هذا أفضل من أجل التمكن من إطالة القراءة وإطالة الركوع والسجود، ومن أجل تمكين المأمومين من ذلك، ومن أجل موافقة السنة التي هي الغالبة من فعل النبي صلى الله عليه وسلم، لكن من زاد فلا حرج.

(9/434)

198 - حكم القراءة من المصحف في التراويح
س: ماذا عن القراءة من المصحف في التراويح سماحة الشيخ (1) ؟
ج: لا حرج في ذلك، الصواب أنه لا حرج في ذلك، فإذا احتاج إلى أن يقرأ من المصحف لأنه لم يحفظ القرآن فلا بأس، يقرأ من المصحف، وقد ثبت «أن عائشة رضي الله عنها كان يصلي بها مولاها ذكوان من المصحف (2) » كما ذكره البخاري رحمه الله تعليقا، والأصل أنه لا بأس بهذا، فمن منع فعليه الدليل، فالأصل جواز القراءة حفظا أو القراءة من المصحف، هذا هو الأصل، فمن قال بمنع القراءة من
__________
(1) السؤال التاسع عشر من الشريط رقم (84) .
(2) أخرجه البخاري تعليقا، كتاب الأذان، باب إمامة العبد والموالي (1 /245) ، والبيهقي في السنن الكبرى، كتاب الطهارة، باب من تصفح في صلاته كتابا ففهمه أو قرأه، رقم (3183) .

(9/434)

المصحف فعليه الدليل، والأصل أنه لا دليل، فمعنا الأصل وهو جواز القراءة من المصحف، وقد فعلتها أم المؤمنين وهي من أفقه الناس رضي الله عنها.

(9/435)

199 - حكم القعود في صلاة التراويح
س: تقول السائلة: هل يصح في صلاة التراويح في رمضان ألا نقف؟ وإذا جاء الإمام وهم بالركوع أكبر ثم أقرأ الفاتحة وأركع مع الإمام؟ مع العلم أنني أفعل ذلك لعدم مقدرتي على القيام طول الركعة؛ لأنني أشعر بالتعب جدا (1) ؟
ج: لا حرج في ذلك؛ لأن التراويح نافلة، سواء كانت في العشرين الأول أو في العشرين الأخيرة، كلها نافلة، والعشر الأخيرة يسميها الناس قياما، ويسمون صلاة العشرين الأول تراويح، وكلها تسمى قيام رمضان وهي نافلة، فإذا صلى الإنسان قاعدا فلا حرج، ويكون له نصف الأجر، وإذا عجز وصار كبير السن أو ضعيفا يشق عليه القيام وصلى قاعدا فلا بأس، وإن جلس حتى يمضي بعض القراءة ثم يقوم
__________
(1) السؤال الرابع عشر من الشريط رقم (128) .

(9/435)

فيقرأ واقفا ثم يركع مع الإمام فلا بأس، الأمر واسع بحمد الله، لكن الأفضل أنه يقوم حتى يقرأ القراءة وهو واقف إذا تيسر، فإن جلس حتى يقرب الركوع وقرأ وهو جالس ثم إذا كبر الإمام قام وركع لا بأس بذلك أيضا، والحمد لله.

(9/436)

200 - حكم إتمام التراويح بعد الشروع فيها
س: رسالة ع. س. ص من اليمن: عرفنا من برنامجكم (نور على الدرب) أن صلاة التراويح سنة، لكن هل يلزم المسلم إذا شرع فيها أن يكملها، أم يصلي ما شاء وينصرف (1) ؟
ج: لا شك أنها سنة وأنها نافلة، التراويح لقيام رمضان، وهكذا صلاة الليل، وهكذا صلاة الضحى، وهكذا الرواتب التي مع الفرائض كلها سنة، نافلة إذا شاء فعلها وإن شاء تركها، وفعلها أفضل، إذا شرع مع إمام التراويح وأحب أن ينفتل منها قبل أن يكبر فلا بأس عليه، لكن بقاءه مع الإمام حتى ينصرف أفضل ويكتب له بهذا قيام الليل؛ لقول النبي صلى الله عليه وسلم: «من قام مع الإمام حتى ينصرف كتب الله له
__________
(1) السؤال الرابع من الشريط رقم (3) .

(9/436)

قيام ليلة (1) » إذا بقي مع الإمام حتى يكمل كتب له فضل قيام الليلة كلها، وإذا انصرف بعدما يصلي بعض الركعات لا بأس، ولا حرج في ذلك لأنها نافلة.
__________
(1) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث أبي ذر الغفاري رضي الله عنه، برقم (20910) ، وأبو داود في كتاب الصلاة، باب في قيام شهر رمضان، برقم (1375) ، والترمذي في كتاب الصوم، باب ما جاء في قيام شهر رمضان، برقم (806) ، والنسائي في المجتبى في كتاب السهو، باب من صلى مع الإمام حتى ينصرف، برقم (1364) .

(9/437)

201 - حكم صلاة التراويح عشرين ركعة أو أكثر
س: تسأل الأخت وتقول: لقد قرأت في بعض الكتب أن صلاة التراويح عشرين ركعة لم ترد عن الرسول صلى الله عليه وسلم، وكذلك لم ترد عن عمر بن الخطاب كما يزعم بعض الناس، فهل صلاة عشرين ركعة بدعة؟ أم هي جائزة ولا حرج فيها أبدا؟ جزاكم الله خيرا (1) ؟
ج: صلاة التراويح ليس فيها حد محدود، من صلى عشرين فلا بأس، ومن صلى ثلاثين فلا بأس، ومن صلى أربعين فلا بأس، ومن صلى إحدى عشرة فلا بأس، ومن صلى ثلاث عشرة فلا بأس، ومن صلى أكثر أو أقل فلا بأس، أمرها واسع؛ لقول النبي صلى الله عليه وسلم:
__________
(1) السؤال التاسع عشر من الشريط رقم (235) .

(9/437)

«صلاة الليل مثنى مثنى (1) » ولم يحدد حدا، عليه الصلاة والسلام، هكذا جاء في الصحيحين من حديث ابن عمر، قال: «صلاة الليل مثنى مثنى (2) » ، وهذا يعم رمضان وغيره، «فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (3) » ، فأبان - صلى الله عليه وسلم - أن صلاة الليل مثنى مثنى، إذا صلى عشرا يوتر بواحدة بعد ذلك، وإن صلى عشرين يوتر بواحدة، أو صلى ثلاثين يوتر بواحدة، أو صلى أربعين يوتر بواحدة، أو صلى مائة يوتر بواحدة، ما في ذلك حد محدود، ما قال: صلاة الليل عشر، ولا عشرون، قال: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح (4) » ؛ يعني لو بدأ الصلاة خشي الصبح «يوتر بواحدة (5) » وهكذا لو أوتر في الليل يصلي ما قسم الله له ويوتر بواحدة، أو في جوف الليل كذلك، وكان - صلى الله عليه وسلم - ربما أوتر بسبع وربما أوتر بخمس وربما أوتر بتسع، وكان في الأغلب يصلي إحدى عشرة، يسلم من كل ثنتين ويوتر بواحدة، وربما صلى ثلاث عشرة، صلى ثنتي عشرة ثنتين ثنتين ثم يوتر بواحدة، هذا هو الغالب من فعله صلى الله
__________
(1) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(3) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(4) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(5) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/438)

عليه وسلم، وربما نقص فصلى سبعا أو تسعا أو خمسا أو ثلاثا، لكن الغالب والأكثر يصلي إحدى عشرة، وفي بعض الأحيان ثلاث عشرة، ولكن ما نهى عن الزيادة عليه الصلاة والسلام، من شاء زاد، وثبت عن عمر رضي الله عنه والصحابة أنهم فعلوا ذلك؛ صلوا إحدى عشرة وصلوا ثلاثا وعشرين، ثبت هذا وهذا عن عمر رضي الله عنه، فالذي أنكر ثبوته عن عمر قد غلط، بل هو ثابت عن عمر أنه صلى ثلاثا وعشرين، وفي بعض الليالي صلى إحدى عشرة، فالأمر واسع والحمد لله، ومن صلى أكثر كما فعل بعض الصحابة فلا بأس، بعض السلف كان يصلي ستا وثلاثين ويوتر بثلاث حتى تكون تسعا وثلاثين، بعضهم يصلي إحدى وأربعين، فليس في هذا حد محدود والحمد لله، لكن مثنى مثنى، ثنتين ثنتين، هذا هو السنة في رمضان وفي غيره، ولكن كونه يصلي ثلاث عشرة أو إحدى عشرة أفضل لأنها أرفق ولأنها توافق فعل النبي صلى الله عليه وسلم، وإن صلى ثلاثا وعشرين مثل ما فعل عمر في بعض الأحيان فلا بأس، وإن أحب الزيادة هو وجماعته فلا بأس، لكن يرفق بالذين معه، لا يطول عليهم، ويطمئن في ركوعه وسجوده، يرتل في قراءته لأن هذا أنفع للمسلمين، ولا يجوز له أن ينقرها نقرا، يجب أن يطمئن، فإذا صلى إحدى عشرة مع الطمأنينة

(9/439)

والترتيل في القراءة كان أفضل من عشرين، وإذا صلى ثلاث عشرة كذلك، وإذا كان يشق عليه صلى سبعا مع الترتيل ومع الطمأنينة أفضل، وهكذا خمس - ثلاث، حسب طاقته؛ {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، وإن من أهم المهمات أنه يطمئن ولا يعجل في قراءته، يطمئن ويرتل حتى يستفيد وحتى يستفيد الجماعة الذين خلفه وينتفعوا بالقراءة، إذا رتل واطمأن استفاد الجميع؛ هو والجماعة، فيطمئن في ركوعه وسجوده ويرتل في قراءته ويخشع فيها حتى يستفيد من وراءه وحتى يستفيد هو، وفق الله الجميع.
س: السائل ع. أيقول: ما حكم من يصلي في رمضان أربعا وعشرين ركعة ويقنت في صلاة الفجر ويعجل فيها كي لا يكون شاقا على من خلفه (2) ؟
ج: صلاة الليل موسع فيها والحمد لله، لكن أربعا وعشرين لا وجه لها، نعم، الصحابة صلوا ثلاثا وعشرين وصلوا إحدى عشرة وعشرين، يسلم من كل اثنتين ويوتر بثلاث، يسلم من اثنتين ويوتر بواحدة، أما
__________
(1) سورة التغابن الآية 16
(2) السؤال الحادي عشر من الشريط رقم (389) .

(9/440)

الصلاة أربعا وعشرين ما لها وجه، هذه شفع، لكن يصلي ثلاثا وعشرين أو واحدا وثلاثين أو ثلاثا وثلاثين أو ثلاثا وأربعين أو تسعا وثلاثين؛ يعني يوتر لا بأس، ليس فيها حد محدود والحمد لله، يقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشيت الصبح فأوتر بواحدة (1) » فإذا صلى عشرا وأوتر بواحدة، يعني إحدى عشرة كما كان النبي - صلى الله عليه وسلم - يفعل في غالب تهجده أو صلى ثلاث عشرة أو صلى ثلاثا وعشرين أو صلى أكثر من ذلك لكن يوتر بواحدة؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » ، والأفضل إحدى عشرة أو ثلاث عشرة؛ لأن هذا هو أكثر ما فعله النبي صلى الله عليه وسلم، وإن أوتر بأكثر كما فعل الصحابة في بعض الأحيان بثلاث وعشرين في عهد عمر أو أوتر بتسع وثلاثين أو أوتر بإحدى وأربعين أو بأكثر من هذا، كل هذا لا حرج فيه والحمد لله، لكن يصلي ثنتين ثنتين، يسلم من كل اثنتين، وأقل ذلك واحدة، أقل الوتر واحدة، وفي رمضان الأفضل أن يوتر بإحدى عشرة أو ثلاث عشرة،
__________
(1) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/441)

وإن أوتر بثلاث وعشرين يسلم من كل ثنتين، كله طيب والحمد لله.

(9/442)

202 - حكم صلاة التراويح عشر ركعات طوال
س: في شهر رمضان المبارك يصلي إمام مسجدنا صلاة التراويح عشر ركعات طوال شهر رمضان، هل يعتبر صلى النصف أو أكمل (1) ؟
ج: هذا أفضل؛ لأن الرسول - صلى الله عليه وسلم - كان يصلي عشرا ويوتر بواحدة في رمضان وفي غيره عليه الصلاة والسلام، وربما صلى ثلاث عشرة عليه الصلاة والسلام، وهذا هو الأفضل، إحدى عشرة أو ثلاث عشرة في رمضان وفي غيره، وإن صلى أقل أو أكثر فلا حرج، أو إن صلى - كما جاء عن عمر والصحابة - ثلاثا وعشرين فلا بأس، وإن صلوا أكثر من ذلك فلا بأس، الأمر في هذا واسع والحمد لله؛ لأن الرسول لم يحدد ركعات معلومة عليه الصلاة والسلام، بل لما سئل عن صلاة الليل قال: «مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » فلم يحدد عشرا ولا عشرين، فدل ذلك
__________
(1) السؤال الثامن من الشريط رقم (217) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/442)

على أن الأمر فيه سعة والحمد لله، فمن صلى عشرا أوتر بواحدة فقد أحسن، ومن أوتر بثلاث عشرة فقد أحسن، ومن أوتر بثلاث وعشرين فقد أحسن، ومن صلى بأكثر فلا بأس، ولكن أفضلها إحدى عشرة أو ثلاث عشرة؛ لأن هذا موافق لفعله عليه الصلاة والسلام، وإن أوتر أحد بأقل من ذلك فلا بأس؛ لأنه ثبت عنه - صلى الله عليه وسلم - أنه ربما أوتر بتسع ثم أوتر بسبع ثم أوتر بأقل من ذلك، هذا كله يدلنا على أن الأمر فيه سعة والحمد لله، أما من يشدد ويقول: لا بد أن يوتر بإحدى عشرة أو بثلاث عشرة أو بثلاث وعشرين - هذا غلط، لا يجوز التشديد في هذا، والله قد وسع فيه سبحانه وتعالى، فمن صلى إحدى عشرة أو ثلاث عشرة تأسيا بالنبي - صلى الله عليه وسلم - فهذا أفضل، ومن صلى ثلاثا وعشرين لأن جماعته رغبوا في ذلك فلا بأس، ومن صلى ثلاثا وثلاثين أو تسعا وثلاثين أو إحدى وأربعين فلا بأس، السلف فعلوا هذا وهذا، فلا حرج في هذا كله والحمد لله، وإذا وسع الله فوسعوا، ولا ينبغي لأحد أن يتشدد في أمر وسع الله فيه.

(9/443)

203 - حكم إحياء ليل رمضان بالصلاة والقراءة بعد التراويح
س: يقول السائل: إنني أقوم في أيام رمضان عند انتهائي من صلاة

(9/443)

التراويح، وأعود إلى البيت في قراءة القرآن والصلاة حتى صلاة فجر اليوم الثاني، وأقول: أصلي ركعتين طاعة لله تعالى. وأكبر، وهذا طيلة الليل حتى انتهاء رمضان، فهل عملي هذا صحيح (1) ؟
ج: أما في العشر الأخيرة فلا بأس، كان النبي يحييها - عليه الصلاة والسلام - في رمضان، يحييها بالعبادة، ويوقظ أهله عليه الصلاة والسلام، فأما في العشر الأول فالأفضل لك ألا تحييها، بل تنام فيها بعض الوقت حتى تستعين بنومك على قومتك وعلى أعمالك النهارية، فتصلي ما يسر الله مع المسلمين في المساجد وتنام، أما العشر الأخيرة فإنه يستحب إحياؤها بالعبادة بالقراءة والصلاة، ثم المؤمن لا يتلفظ بالنية، يقول: أصلى كذا وكذا. ينوي بقلبه ويكفي، سواء التراويح أو صلاة الفريضة أو الراتبة أو غير ذلك، لا حاجة إلى التلفظ، ولا يقول: نويت أن أصلي الظهر، أو نويت أن أصلي ركعتي التحية، أو نويت أن أصلي صلاة الضحى، أو نويت أن أصلي صلاة العشاء، كل هذا لا أصل له، كما أنه لا يقول أيضا: نويت أن أتوضأ، أو أن أطوف أو أسعى، كل هذا لا أصل له، القلب هو محل النية، ينوي بقلبه والحمد لله.
__________
(1) السؤال الثالث عشر من الشريط رقم (193) .

(9/444)

204 - حكم صلاة التراويح ثماني ركعات
س: يقول السائل: صلينا التراويح ثماني ركعات في المسجد، بعض الناس يقولون: إنكم هدمتم البناء الذي بناه الخليفة عمر بن الخطاب رضي الله عنه! هل هذا القول صحيح؟ نرجو التوضيح جزاكم الله خيرا (1)
ج: عملكم هذا هو الموافق لسنة النبي صلى الله عليه وسلم، وسنة النبي مقدمة على سنة عمر رضي الله عنه، وعمر رضي الله عنه فعل هذا وهذا، فعل إحدى عشرة وفعل ثلاثا وعشرين، صلى هذا وهذا مع الصحابة، فالأمر واسع، فمن صلى ثلاثا وعشرين فلا بأس، ومن صلى أكثر فلا بأس، ومن صلى ثلاث عشرة فهو سنة، ومن صلى إحدى عشرة فهو سنة، كله طيب، وأفضلها إحدى عشرة أو ثلاث عشرة، هذا هو الذي ثبت عن النبي صلى الله عليه وسلم، وإن صلى الناس عشرين مع الوتر ثلاثا فلا بأس كما فعل عمر في بعض الأحيان، وعمر فعل هذا وهذا، أمر أبيا أن يصلي بالناس إحدى عشرة، وفي بعضها: صلى ثلاثا وعشرين، فالأمر في هذا واسع والحمد لله، ولكن المقدم هو سنة
__________
(1) السؤال الحادي عشر من الشريط رقم (210) .

(9/445)

النبي صلى الله عليه وسلم، وقد ثبت عنه - صلى الله عليه وسلم - أنه كان يصلي إحدى عشرة، وربما صلى ثلاث عشرة - عليه الصلاة والسلام - في رمضان وفي غيره، ومن زاد فلا حرج عليه؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (1) » ولم يحدد لا ثمانيا ولا عشرا ولا أكثر ولا أقل، فدل على التوسعة والحمد لله، «صلاة الليل مثنى مثنى (2) » يعني ثنتين ثنتين، ثم قال: «فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (3) » ؛ يعني إذا خشي الصبح أوتر بواحدة، فهذا هو المشروع، إذا صلى ثمانيا وأوتر بثلاث صارت إحدى عشرة، وإذا صلى عشرا وأوتر بثلاث صارت ثلاث عشرة، وإذا صلى عشرين؛ عشر تسليمات وأوتر بثلاث صارت ثلاثا وعشرين، وإن صلى أكثر فلا بأس، فالحمد لله، الأمر واسع بحمد لله.
س: يقول السائل: رأيت بعض الناس يصلون التراويح ثماني ركعات، والبعض الآخر عشرين ركعة، فما رأي سماحتكم (4) ؟
ج: الأمر واسع والحمد لله، ومن صلى ثمانيا أو عشرا أو عشرين ثم
__________
(1) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(3) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(4) السؤال الثامن عشر من الشريط رقم (255) .

(9/446)

أوتر كله طيب، لا حرج في ذلك، لكن الأفضل أن يصلي ثمانيا مع الوتر ثلاثا إحدى عشرة، أو عشرا مع الوتر ثلاثا تكون ثلاث عشرة؛ لأن هذا هو المحفوظ عن النبي - صلى الله عليه وسلم - في الأغلب، كان يوتر بإحدى عشرة وربما أوتر بثلاث عشرة، هذا هو الأغلب، وربما أوتر بأقل من ذلك، فكون الإمام أو المنفرد يتحرى ذلك أفضل، ومن صلى عشرين أو أكثر فلا حرج، فقد ثبت عن عمر والصحابة رضي الله عنهم أنهم صلوا عشرين بالوتر ثلاثا وصلوا إحدى عشرة، صلوا هذا وهذا، وكله بحمد الله واسع؛ لأن النبي - صلى الله عليه وسلم - لم يحدد حدا بذلك، بل قال: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (1) » فلم يحدد، فظاهره أنه إذا صلى عشرين أو ثلاثين أو أربعين فلا حرج، ثم يوتر بواحدة والحمد لله.
__________
(1) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/447)

205 - بيان عدد الركعات في صلاة التراويح
س: هل عدد ركعات التراويح ثلاث عشرة ركعة أو إحدى وعشرون ركعة؟ وما هو الأفضل في ذلك مأجورين (1) ؟
__________
(1) السؤال الخامس والخمسون من الشريط رقم (430) .

(9/447)

ج: الأفضل إحدى عشرة أو ثلاث عشرة، هذا هو الأفضل، هذا هو الثابت عن النبي صلى الله عليه وسلم، كان الغالب يوتر بإحدى عشرة، يسلم من كل ثنتين كما روت عائشة رضي الله عنها في ذلك، وربما أوتر بثلاث عشرة كما روت عائشة ذلك وابن عباس أيضا، هذا هو الأفضل، وإن زاد صلى إحدى وعشرين أو ثلاثا وعشرين أو أكثر فلا حرج؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي الصبح صلى ركعة واحدة توتر له ما قد صلى (1) » فلم يحدد حدا، فلو صلى عشرين أو ثلاثين أو أربعين أو أكثر ثم أوتر بواحدة فلا بأس، لكن الأفضل والأرفق بالمسلمين إحدى عشرة أو ثلاث عشرة، هذا الذي فعله النبي - صلى الله عليه وسلم - هو الأرفق بالناس.
__________
(1) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/448)

206 - بيان أن الأمر في صلاة التراويح واسع
س: يقول السائل: أود أن أعرف كم عدد ركعات صلاة التراويح؟ هل عددها ثماني ركعات أو عشرون ركعة؟ ذلك أني أرى بعض المساجد يصلون ثمانيا والبعض الآخر يصلون عشرين!

(9/448)

أفيدوني مأجورين (1)
ج: ليس للتراويح عدد محصور، بل الأمر فيها واسع والحمد لله، من صلى عشرين أو إحدى عشرة أو ثلاث عشرة أو صلى أربعين مع الوتر أو خمسين مع الوتر كله لا بأس به؛ لقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » ولم يحدد عليه الصلاة والسلام، بل قال: «صلاة الليل مثنى مثنى (3) » ، ثم قال: «فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (4) » ، فدل ذلك على أنه لو صلى ثمانيا وأوتر أو عشرا وأوتر أو عشرين وأوتر أو ثلاثين وأوتر أو أكثر وأوتر لا بأس، ولا حرج في ذلك، لكن الأفضل أن يفعل فعل النبي صلى الله عليه وسلم، الأفضل إحدى عشرة أو ثلاث عشرة، هذا هو الأفضل، وإن أوتر بسبع أو تسع أو خمس أو ثلاث فلا بأس في رمضان أو في غيره، والأفضل في رمضان أن يصلي إحدى عشرة أو ثلاث عشرة، هذا هو الأفضل، وإن صلى عشرين كما فعل الصحابة في
__________
(1) السؤال الرابع والعشرون من الشريط رقم (245) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(3) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .
(4) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/449)

عهد عمر رضي الله عنه؛ لأنهم في بعض الأحيان صلوا عشرين مع الوتر ثلاثا، الجميع ثلاث وعشرون لا بأس، فعله أصحاب النبي صلى الله عليه وسلم، وإذا صلى الناس ثلاثا وعشرين لا بأس طيب، وأفضل من ذلك ثلاث عشرة أو إحدى عشرة كما فعل عليه الصلاة والسلام، وإن صلوا أكثر صلوا أربعين وأوتروا بثلاث أو واحدة كل ذلك لا بأس به، فالأمر في هذا واسع والحمد لله، ولا ينبغي فيه الإنكار ولا التشديد، من صلى إحدى عشرة فقد أحسن، ومن صلى ثلاث عشرة فقد أحسن وهو أفضل، ومن صلى عشرين فلا بأس كما فعل الصحابة في عهد عمر رضي الله عنه، كل هذا بحمد الله ميسر.

(9/450)

207 - بيان ما يقرؤه الإمام في صلاة التراويح
س: يقول السائل: هل يقرأ في صلاة التراويح من طوال السور أم من قصارها (1) ؟
ج: الأفضل للإمام أن يراعي المأمومين ولا يطول عليهم، يقرأ من أول القرآن ويستمر حتى يختمه في آخر الشهر، وإن قرأ من السور القصيرة فلا بأس، يقرأ ما يتحملون وما لا يشق عليهم، وإن قرأ تارة
__________
(1) السؤال التاسع عشر من الشريط رقم (247) .

(9/450)

بشيء من الطوال ولم يكملها، بل فرقها في ركعتين أو أكثر فكل هذا حسن، المقصود أنه يقرأ ما يناسبهم، ولا يشق عليهم، وما يحصل به الفائدة، وإذا قرأ من أول القرآن حتى يختمه كان هذا هو الأفضل، يبدأ بالفاتحة ثم البقرة إلى آخره حتى يختم القرآن في آخر الشهر، يكون هذا هو الأفضل، مع مراعاة الترتيل وعدم العجلة، وإيضاح القراءة حتى يستفيد المصلون، وحتى يتدبروا ويتعقلوا.
س: بعض الأئمة يقرؤون قصار السور، ويقتصرون على ذلك في صلاة التراويح، ولا يختمون القرآن إطلاقا، ما حكم هذا العمل (1) ?
ج: الأمر في هذا واسع والحمد لله، كل يقرأ بما يسر الله له، سواء قرأ القرآن كله، أو قرأ من قصار المفصل، أو قرأ بعض السور التي يحفظها، لا حرج في ذلك، لكن الأفضل أن يقرأ القرآن كله إذا تيسر، ولو من المصحف، يجعل حوله كرسيا، وإذا أراد الركوع أو السجود جعله على الكرسي، وإذا قام قرأ، وكان ذكوان مولى عائشة رضي الله عنها يصلي بها في رمضان من المصحف والصواب أنه لا حرج في ذلك، هذا
__________
(1) السؤال السابع من الشريط رقم (194) .

(9/451)

هو الصواب، أنه لا حرج في أن يقرأ من المصحف، ولو ترك ذلك وقرأ بهم من جزء (عم) أو غيره فلا حرج في ذلك أيضا، الأمر في هذا واسع، ليس من اللازم أن يختم القرآن، لو صلى بهم ببعض القرآن في جميع رمضان فلا بأس بذلك، سواء كان من قصار المفصل، أو من طواله، لكن الأفضل إذا تيسر أن يختم بهم، فهو الأفضل.
س: يسأل الأخ: هل يجوز في شهر رمضان الاقتصار على أقصر السور في صلاة التراويح، أم يكون القرآن كاملا عن ظهر قلب (كما يعبر) ؟ حيث عندنا في القرية لا يتمونه، بل من أقصر السور، أرجو أن تتفضلوا بالتوجيه نحو هذا، جزاكم الله خيرا (1)
ج: الشهر الكريم المؤمنون فيه يحتاجون إلى التشجيع والتوجيه والنصيحة، والعظة المختصرة التي ليس فيها طول ولا إسهاب، بل في كل مقام بحسبه، وفي قراءة التراويح لا يطول كثيرا، ولكن إذا أمكن أن يختم بهم ختمة في جميع الشهر فهذا أولى وأكمل؛ حتى يسمعوا جميع القرآن، وينبغي له أن يقرأ في التراويح في كل ركعة آيات كربع الثمن، ثلث الثمن، لا يشق عليهم، أما تعمده قصار السور، وهو يستطيع أن
__________
(1) السؤال الثامن من الشريط رقم (85) .

(9/452)

يقرأ خلاف ذلك فالأولى ترك ذلك، أما إذا كان لا يحفظ، وإنما يحفظ قصار السور فيرددها فلا حرج في ذلك، لكن لو قرأ من أول القرآن إلى آخره ولم يطول عليهم، ولو من المصحف إذا كان لا يحفظ يقرأ من المصحف لا بأس، كان ذكوان مولى عائشة رضي الله عنها يصلي بها ويقرأ من المصحف والصواب أنه لا حرج في ذلك؛ لأنه لا يحفظ القرآن فلا مانع من أن يقرأ من المصحف، ولكن لا يطول على إخوانه، يراعي أحوالهم، قد يكون لهم أعمال، وقد يكون لهم شؤون تمنعهم من الإطالة، وتمنعهم من التطويل، بل يشق عليهم في ذلك، فإنه يلاحظهم، فالناس أقسام، منهم من يتحمل، ومنهم من لا يحتمل، والنبي عليه الصلاة والسلام قال في حق الأئمة: «فمن أم الناس فليتجوز؛ فإن خلفه الضعيف والكبير وذا الحاجة (1) » هذا في الفرائض، فكيف بالنوافل، التراويح نافلة، فهو يلاحظ الشيء الذي يشق عليهم،
__________
(1) أخرجه البخاري، كتاب الأذان، باب من شكا إمامه إذا طول، برقم (704) ، ومسلم في كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، برقم (466) .

(9/453)

ويحصل لهم به المتابعة له، والصلاة معه والراحة في هذه العبادة، والخشوع فيها، فلا ينبغي له أن يفعل شيئا ينفرهم، ويجعلهم يخرجون من المسجد ولا يصلون معه إلا الشيء القليل، وقد قال عليه الصلاة والسلام: «من قام مع الإمام حتى ينصرف كتب الله له قيام ليلة (1) » هذا فضل عظيم، لكن متى طول عليهم فقد ينفرون، وقد لا يكملون، فالإمام يشرع له أن يراعيهم، وأن يصلي بهم صلاة بين الصلاتين، ليس فيها مشقة ولا تطويل، وليس فيها نقر واختصار كثير، نسأل الله للجميع التوفيق.
__________
(1) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث أبي ذر الغفاري رضي الله عنه، برقم (20910) ، وأبو داود في كتاب الصلاة، باب في قيام شهر رمضان، برقم (1375) ، والترمذي في كتاب الصوم، باب ما جاء في قيام شهر رمضان، برقم (806) ، والنسائي في المجتبى في كتاب السهو، باب من صلى مع الإمام حتى ينصرف، برقم (1364) .

(9/454)

208 - حكم القراءة من المصحف في الصلاة إذا دعت الحاجة لذلك
س: في صلاة التراويح والقيام في شهر رمضان هل يجوز التلاوة من مصحف صغير، لمن لم يتمكن من حفظ القرآن كله؟ علما بأن ذلك يتم بطريقة عادية دون أن يسبب أي حركات تخل بالصلاة، نرجو الجواب الشافي في هذا الأمر، جزاكم الله خيرا (1)
ج: ليس هناك حرج في أن يقرأ من المصحف في صلاة التراويح، أو قيام رمضان، أو في الصلاة إذا دعت الحاجة إلى ذلك، سواء كان
__________
(1) السؤال السابع من الشريط رقم (277) .

(9/454)

صغيرا أو كبيرا؛ لأنه ليس كل أحد يحفظ القرآن، فإذا صلى بالناس التراويح، أو القيام من المصحف فلا حرج في ذلك، وقد ثبت أن ذكوان مولى عائشة كان يصلي بها في رمضان من المصحف ومن منع ذلك ليس عنده دليل، والصواب أنه لا حرج في ذلك، إذا دعت الحاجة إلى أن الإمام يقرأ من المصحف، أو إنسانا يتهجد من الليل يقرأ من المصحف فلا حرج في ذلك والحمد لله، أما الفرائض فيكفي فيها ما تيسر والحمد لله، ولو قرأ من المصحف بمثل صلاة الفجر أو غيرها صحت صلاته، ولا حرج في ذلك، لكن في الغالب أنه لا يحتاج إلى المصحف في الفرائض؛ لأن القراءة فيها ميسرة، لكن لو أن إنسانا احتاج المصحف في صلاة الفجر، لم يحفظ: (الم تنزيل: السجدة) ، و (هل أتى على الإنسان: الإنسان) وقرأ من المصحف؛ ليقرأ هذه القراءة المشروعة في صباح الجمعة فلا حرج في ذلك والحمد لله.

(9/455)

س: رسالة من المستمع م. م، يقول: هل يجوز أن أمسك المصحف أثناء الصلاة، مع توضيح ذلك؟ وكيف أضعه أثناء السجود؟ جزاكم الله خيرا (1)
__________
(1) السؤال السادس والأربعون من الشريط رقم (338) .

(9/455)

ج: إذا دعت الحاجة إلى ذلك أن يقرأ من المصحف؛ مثل صلاة رمضان في القيام، وأشباه ذلك لا بأس، والأفضل يقرأ عن ظهر قلب إذا كان حافظا، فإذا كان يحتاج المصحف فلا بأس، فقد ثبت أن مولى عائشة رضي الله عنها كان يصلي بها من المصحف في رمضان.

(9/456)

س: هل يجوز لي أن أقرأ من المصحف أثناء صلاة النافلة؛ كقيام الليل مثلا (1) ?
ج: لا حرج في ذلك مثل قيام الليل، التهجد في رمضان، لا حرج أن يقرأ الإنسان من المصحف الرجل والمرأة جميعا؛ لأن في هذا إعانة لهما على الاستكثار من القراءة.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (221) .

(9/456)

س: هل يجوز حمل المصحف أثناء الصلاة لقيام الليل والتراويح للقراءة منه (1) ?
ج: لا حرج، لو قرأ في المصحف التراويح والتهجد لا بأس به، كان مولى عائشة ذكوان يصلي بها، ويقرأ بها من المصحف رضي الله عنهم.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (430) .

(9/456)

209 - حكم متابعة الإمام في المصحف أثناء الصلاة
س: بعض المأمومين يتابعون الإمام في المصحف أثناء قراءته، فما رأيكم في هذا (1) ?
ج: هذا سألني عنه غير واحد، والذي يظهر لي أنه لا ينبغي هذا، وأن الأولى هو الإقبال على الصلاة والخشوع، ووضع اليدين على الصدر، اليمنى على اليسرى؛ على الكف اليسرى ورسغها وساعدها، متدبرا لما يقرؤه الإمام ومنصتا، هكذا أمرنا الله سبحانه: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (2) والنبي صلى الله عليه وسلم قال: «إذا قرأ الإمام فأنصتوا (3) » فالسنة أن ينصت ولا يشتغل بشيء، لا بالمصحف ولا بغيره، بل يضع يمينه على شماله على صدره، خاشعا مطمئنا منصتا متدبرا، متعقلا لما يقرؤه الإمام، هذا هو الأفضل والأولى، وأما الاستماع له بالمصحف فأقل أحواله الكراهة.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (84) .
(2) سورة الأعراف الآية 204
(3) أخرجه ابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب إذا قرأ الإمام فأنصتوا، برقم (847) .

(9/457)

210 – حكم قراءة المأموم للفاتحة كل ركعة في التراويح
س: يسأل المستمع ويقول: هل على المأموم أن يقرأ الفاتحة في كل ركعة أثناء صلاة التراويح مع الإمام، أم يكتفي بالإنصات لقراءة الإمام؟ مع العلم بأن الإمام يشرع في قراءة القرآن بعد الفاتحة مباشرة (1)
ج: هذه مسألة خلاف بين أهل العلم، فمن أهل العلم من قال: يكفي قراءة الإمام. ولكن الراجح أنه يقرأ، والصواب أنه يقرأ، يقرأ الفاتحة ثم ينصت؛ لقول النبي صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم قلنا: نعم، قال: " لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها (2) » وهذا عام، يعم الفرض والنفل، وهو حديث صحيح، مع عموم حديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (3) » فالمأموم يقرأ الفاتحة ثم ينصت، سواء كانت الصلاة جهرية أو سرية، هذا هو الصواب.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (392) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة برقم (394) .
(3) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة برقم (394) .

(9/458)

211 - بيان فضل القيام مع الإمام حتى ينصرف من الصلاة في رمضان
س: هناك معنى لحديث شريف: من صلى العشاء والقيام وراء الإمام حتى ينصرف كتب له قيام ليلة. هل يعني ذلك في رمضان، أو في غيره أيضا؟ جزاكم الله خيرا (1)
ج: إذا صلى خلف الإمام في رمضان؛ لأن هذا ورد في رمضان كتب الله له قيام ليلة، إذا صلى معه حتى ينصرف فإنه يكتب له قيام ليلته، وهذا فيه تحريض على الجماعة، وترغيب في الجماعة لصلاة التراويح وصلاة القيام في العشر الأخيرة مع الإمام، أما في بقية الليالي فلا أعلم ما يدل على ذلك، لكن يرجى لمن صلى مع أخيه في بعض الليالي أو مع إخوة له، صلى معهم جماعة وأمهم بعضهم يرجى لهم في ذلك خير عظيم؛ لأن هذا فيه تعاون على البر والتقوى، فيرجى أن يعمهم الحديث كما لو كان ذلك في رمضان، أما فريضة العشاء فهذا فيه نص الحديث: «من صلى العشاء في جماعة فكأنما قام نصف الليل، وإذا صلى الفجر في جماعة فكأنما قام الليل كله (2) » هذا في فضل الجماعة، والجماعة
__________
(1) السؤال الثاني والعشرون من الشريط رقم (329) .
(2) أخرجه مسلم في كتاب المسجد ومواضع الصلاة، باب فضل صلاة العشاء والصبح في جماعة، برقم (656) .

(9/459)

واجبة، وفيها فضل عظيم.

(9/460)

س: من قام مع إمامه في صلاة التراويح، ولم يقم معه في التهجد آخر الليل هل يعتبر له قيام ليلة كاملة (1) ?
ج: من قام مع الإمام حتى ينصرف كتب الله له قيام ليلة، إذا كان إمامه صلى بهم في أول الليل وأوتر بهم له قيام الليل، وإن صلى مع من صلى في آخر الليل زيادة فلا بأس، لكن لا يوتر وترين، إذا أوتر مع الأول لا يوتر مع الثاني، يصلي ما تيسر ولكن لا يوتر، إذا أوتر الثاني يصلي معه، ويشفعها بركعة؛ لقوله صلى الله عليه وسلم: «لا وتران في ليلة (2) » هكذا قال صلى الله عليه وسلم، فإذا أوتر مثلا في الحرم، أو في غير الحرم مع الذي صلى أولا، إن كان الأول أوتر، وإن كان ما أوتر فالحمد لله، لكن إذا أوتر الأول وأوتر معه فلا يوتر مع الثاني، لكن يصلي مع الثاني ما تيسر ولا يوتر معه، فإن أوتر معه في الركعة الأخيرة شفعها
__________
(1) السؤال الخامس من الشريط رقم (382) .
(2) أخرجه أبو داود في كتاب الصلاة، باب في نقض الوتر، برقم (1439) ، والترمذي في كتاب الصلاة، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي صلى الله عليه وسلم عن الوترين في ليلة، برقم (1679) .

(9/460)

بركعة؛ لقول النبي صلى الله عليه وسلم: «لا وتران في ليلة (1) » اللهم صل عليه وسلم.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في نقض الوتر، برقم (1439) ، والترمذي في كتاب الصلاة، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي صلى الله عليه وسلم عن الوترين في ليلة، برقم (1679) .

(9/461)

212 - حكم من صلى التراويح مع الإمام وأراد أن يصلي في آخر الليل
س: نرى من محبي الخير ومن فضلاء الناس الذين يصلون التراويح في رمضان مع الجماعة، إذا جاءت الشفع والوتر تركوا أمكنتهم، وانصرفوا إلى منازلهم، وإذا كان المسلم يصلي مع الجماعة في رمضان صلاة التراويح، وكانت له صلاة في آخر الليل فأيهما أحسن وأولى؛ يوتر مع الجماعة ويشفع وتره، أم يترك الشفع والوتر مع الجماعة ويوتر آخر الليل (1) ?
ج: الأفضل له أن يكمل مع الإمام كما شرع الله؛ لأن النبي صلى الله عليه وسلم عليه وسلم قال: «إن الرجل إذا قام مع الإمام حتى ينصرف كتب الله له بقية ليلته (2) » والرسول صلى الله عليه وسلم لما صلى بالصحابة في بعض الليالي إلى آخر الليل، وفي بعضها إلى نصف الليل قالوا: يا
__________
(1) السؤال التاسع عشر من الشريط رقم (28) .
(2) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث أبي ذر الغفاري رضي الله عنه، برقم (20910) ، وأبو داود في كتاب الصلاة، باب في قيام شهر رمضان، برقم (1375) ، والترمذي في كتاب الصوم، باب ما جاء في قيام شهر رمضان، برقم (806) ، والنسائي في المجتبى في كتاب السهو، باب من صلى مع الإمام حتى ينصرف، برقم (1364) .

(9/461)

رسول الله، لو نفلتنا بقية ليلتنا، قال: «إن الرجل إذا قام مع الإمام حتى ينصرف كتب الله له بقية ليلته (1) » هذا هو الأفضل أنه يستمر مع الإمام حتى يوتر، ثم إذا صلى آخر الليل يكفي الوتر الأول، لا حاجة لوتر ثان، والحمد لله، ينصرف مع الإمام ويصلي ما تيسر في آخر الليل شفعا من دون وتر, ومن صلى مع الإمام فلما سلم الإمام قام وأتى بركعة، ثم جعل وتره آخر الليل فلا بأس بذلك، لكن هذا قد يثقل على بعض النفوس، وقد يخشى صاحبه أن يعد بهذا مرائيا، فالحاصل أنه إذا ختم بالوتر الحمد لله يكفي، وإن شفعه فلا حرج، وإن اكتفى ثم صلى في آخر الليل ما تيسر ركعتين، أو أربعا أو ستا أو ثمانيا، أو ما أشبه ذلك فلا حرج، ولا حاجة إلى وتر، يكفي الوتر الأول.
__________
(1) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث أبي ذر الغفاري رضي الله عنه، برقم (20910) ، وأبو داود في كتاب الصلاة، باب في قيام شهر رمضان، برقم (1375) ، والترمذي في كتاب الصوم، باب ما جاء في قيام شهر رمضان، برقم (806) ، والنسائي في المجتبى في كتاب السهو، باب من صلى مع الإمام حتى ينصرف، برقم (1364) .

(9/462)

213 - حكم من لا يسلم مع الإمام في الوتر ليوتر آخر الليل
س: تقول السائلة: في صلاة التراويح، وبعد أن يصلي الإمام الوتر، وعند السلام لا نسلم معه، بل نقوم نصلي ركعة إضافية حتى لا يكون وترا؛ لأننا نرغب في تأخير الوتر إلى ما بعد النوم، فأيهما

(9/462)

أفضل: متابعة الإمام، أو تأخير الوتر (1) ?
ج: الأمر واسع في هذا، من تابع فهو أفضل يسلم معه، له أجر ما فعل مع الإمام حتى ينصرف، ومن أتى بركعة وشفع بها وتره، وأوتر في آخر الليل فالأمر واسع بحمد الله، وإن سلم معه فلعله أفضل إن شاء الله، ثم هو يصلي بعد ذلك ما تيسر من دون وتر، يصلي ركعتين، يصلي أربعا، ثمانيا، أكثر، أقل، يسلم من كل ركعتين، وليس هناك حاجة للوتر؛ لقول النبي صلى الله عليه وسلم: «لا وتران في ليلة (2) » لكن يصلي ما تيسر، يسلم من كل ثنتين والحمد لله، وأما سلامه مع الإمام فهو يكون أفضل، وأبعد عن الرياء.
__________
(1) السؤال الحادي عشر من الشريط رقم (384) .
(2) أخرجه أبو داود في كتاب الصلاة، باب في نقض الوتر، برقم (1439) ، والترمذي في كتاب الصلاة، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي صلى الله عليه وسلم عن الوترين في ليلة، برقم (1679) .

(9/463)

214 - حكم صلاة التراويح بسور معينة من القصار أو بآية أو آيتين
س: أئمة بعض المساجد عندنا يصلون التراويح في وقت قصير، وعندهم سور ثابتة يقرؤون بها، فهم يقرؤون بالإخلاص في الركعة الثانية من كل ركعتين دائما، ولذلك تركنا صلاة التراويح خلفهم، فصلينا خلف جماعة من الشباب وحدنا، فبماذا

(9/463)

تنصحونا؟ جزاكم الله خيرا (1)
ج: كل هذا لا بأس به، صلاة التراويح سنة مستحبة نافلة، والأفضل للإمام أنه يقرأ من أول القرآن، فإن تيسر له أن يختم ختم في الشهر حتى يسمع الجماعة جميع القرآن، ويتحرى الصوت الحسن، والترتيل وعدم العجلة، ولا يقتصر على السور القصيرة، بل من أول المصحف، من أول القرآن إلى آخره، حتى يسمعهم كلام ربهم عز وجل، وحتى لا يملوا، أما اقتصاره على السور القصيرة دائما فهذا تركه أولى إذا استطاع أن يقرأ، أما إذا كانوا عامة لا يستطيعون: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، يقرؤون ما تيسر ولو بالسور القصيرة، والحمد لله، لكن إذا تيسر أن يقرأ القرآن كله أو ما تيسر منه، يبدأ من الفاتحة والبقرة حتى ينهيه ويختمه في العشر الأخيرة، أو في آخرها هذا يكون أفضل، حتى يسمع الجماعة جميع القرآن، ولو من المصحف، ولا حرج في ذلك والحمد لله.
__________
(1) السؤال الثاني عشر من الشريط رقم (313) .
(2) سورة التغابن الآية 16

(9/464)

س: السائل: أ. ر. س. ع. من اليمن، يقول: هل تجوز الزيادة عن ثماني ركعات في صلاة التراويح؟ وإن كانت تجوز فما أقصى

(9/464)

عدد لها (1) ?
ج: الرسول عليه السلام لم يشترط عددا معينا، بل قال: «صلاة الليل مثنى مثنى، فمن خشي الصبح صلى ركعة واحدة، توتر له ما قد صلى (2) » فليس في هذا حد محدود، فإذا أوتر بتسع أو بخمس أو بسبع أو بأكثر، لكن الأفضل إحدى عشرة، أو ثلاث عشرة؛ لأن هذا هو الغالب من فعل النبي صلى الله عليه وسلم، ولو أوتر بثلاث وعشرين أو بأكثر من هذا فلا بأس، لكن الأفضل إحدى عشرة، أو ثلاث عشرة، يسلم من كل ثنتين؛ لأن هذا هو الغالب من فعل النبي صلى الله عليه وسلم.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (412) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/465)

س: توجد بعض القرى الصغيرة، في صلاة التراويح، في شهر رمضان يقوم الإمام بقراءة آية أو آيتين على الأكثر في كل ركعة، وهناك من يقرأ في كل ركعة: ( {قُلْ هُوَ اللَّهُ أَحَدٌ} (1)) في جميع الركعات، فهل الصلاة صحيحة والحال ما ذكر (2) ?
ج: الصلاة صحيحة، لكن الأفضل أن يقرأ بهم من أول القرآن، ما
__________
(1) سورة الإخلاص الآية 1
(2) السؤال الرابع والعشرون من الشريط رقم (352) .

(9/465)

تيسر، وإذا تيسر أنه يختم في رمضان فهو أفضل وأكمل، وأما الإجزاء يجزئ إذا قرأ آية أو آيتين، أو قرأ بعض السور، كل ذلك لا بأس به، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، والله يقول سبحانه: {فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} (2) ، فليس في صلاة التراويح حد محدود في القراءة، بل يقرأ ما تيسر مع الفاتحة. أما كونه يقرأ سورة الإخلاص في كل ركعة، فإذا كان ما عنده غيرها لا حرج، أما إن كان عنده غيرها فالأفضل أن يقرأ من السور الأخرى، وتكون ( {قُلْ هُوَ اللَّهُ أَحَدٌ} (3)) في الوتر خاصة، تقرأ في الركعة الأخيرة، هذا هو الأفضل.
س: سماحة الشيخ، يلجأ بعض الأئمة إلى هذه الطريقة؛ كونهم لم يحفظوا القرآن الكريم، فهل يجوز أن يقرؤوا من المصحف، ويصلوا بالناس التراويح (4) ?
ج: نعم، يقرؤون من المصحف، الذي لا يحفظ يقرأ من المصحف، والحمد لله، كان مولى لعائشة رضي الله عنها يصلي بها من المصحف
__________
(1) سورة التغابن الآية 16
(2) سورة المزمل الآية 20
(3) سورة الإخلاص الآية 1
(4) السؤال الرابع والعشرون من الشريط رقم (352) .

(9/466)

ولا حرج في ذلك.

(9/467)

215 - حكم صلاة التراويح بأربع تسليمات والوتر ثلاث ركعات بتسليمة واحدة
س: السائل: ب. م. س. من الرياض، يقول: صلى بنا الإمام ذات مرة صلاة التراويح أربع تسليمات، ثم صلى بنا الوتر بتسليمة واحدة وثلاث ركعات الوتر، فهل عمله صحيح (1) ?
ج: هذا أفضل، إذا صلى إحدى عشرة أربع تسليمات، ثم الوتر ركعتين ثم ركعة إحدى عشرة الجميع، هذا هو الغالب من فعل النبي صلى الله عليه وسلم، يصلي ثنتين ثنتين، هذه ثمان، ثم ثنتين فيها (سبح) و (الكافرون) ثم الواحدة فيها ( {قُلْ هُوَ اللَّهُ أَحَدٌ} (2)) هذا هو الأفضل، وإن صلى ثلاث عشرة فلا بأس، وإن سرد الثلاث: (سبح) و ( {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (3)) سردها جميعا فلا بأس، لكن لا يشبهها بالمغرب، بل يسردها جميعا بسلام واحد ولا بأس، والأفضل أن يسلم من كل ثنتين، كما سلم في الأربعة الأولى من كل ثنتين، كذلك يقرأ (سبح) و (الكافرون) ويسلم، ثم يأتي بواحدة يقرأ فيها ( {قُلْ هُوَ اللَّهُ أَحَدٌ} (4)) ويسلم
__________
(1) السؤال الرابع والأربعون من الشريط رقم (420) .
(2) سورة الإخلاص الآية 1
(3) سورة الكافرون الآية 1
(4) سورة الإخلاص الآية 1

(9/467)

مع الفاتحة، هذا هو الأفضل، والواحدة وحدها مستقلة، وإن جمعها مع الثنتين سرد الثلاث جميعا فلا حرج، فعل النبي هذا وهذا، اللهم صل عليه وسلم.

(9/468)

216 - من صلى مع الإمام أربع ركعات في التراويح ولم يكمل مع الإمام
س: يسأل السائل ويقول: من يصلي مع الإمام أربع ركعات أو ستا وهكذا، ولا يكمل مع الإمام بقية الصلاة فهل يكتب له أجر القائم مع الإمام، ويكتب له قيام ليلة؟ وما حكم من يصلي الوتر فقط في رمضان (1) ?
ج: له أجر ما صلى، ولا يكتب له قيام ليلة إلا إذا كمل مع الإمام حتى ينصرف الإمام، يكتب له قيام ليلة، أما إذا صلى معه تسليمة أو تسليمتين فله أجرها، كلها نافلة، لكن الأفضل أن يكمل معه حتى يحصل له فضل قيام الليل.
__________
(1) السؤال الخامس والأربعون من الشريط رقم (420) .

(9/468)

217 - بيان عدد ركعات صلاة التراويح
س: نحن فئة من المسلمين، نصلي في شهر رمضان صلاة التراويح

(9/468)

إحدى عشرة ركعة، وقد أنكر علينا بعض المسلمين ويقولون: إنها إحدى وعشرون ركعة، كما فعل عمر رضي الله عنه. وضحوا لنا جزاكم الله خيرا (1)
ج: التراويح في رمضان بابها واسع، قد صلاها النبي صلى الله عليه وسلم إحدى عشرة ركعة، كما روت عائشة رضي الله عنها ذلك، وصلى ثلاث عشرة، وصلى أقل من ذلك عليه الصلاة والسلام، وصلاها عمر والمسلمون إحدى عشرة، وصلوها ثلاثا وعشرين، كل هذا واقع، والأمر في هذا واسع والحمد لله، فإن صلوها ثلاثا وعشرين كما فعل عمر والصحابة فلا بأس، وإن صلوها إحدى عشرة كما فعله النبي صلى الله عليه وسلم، أو ثلاث عشرة هذا أفضل، وقد فعله عمر والصحابة في بعض الأوقات، فعلوا هذا وهذا، فالأمر واسع في هذا، وإن صلوا أكثر من ثلاث وعشرين؛ كأربعين والوتر، أو أكثر أو أقل فلا بأس بذلك، لكن الأفضل فعله صلى الله عليه وسلم، وهو إحدى عشرة أو ثلاث عشرة، يسلم من كل ثنتين ويوتر بواحدة، سواء كان في أول الليل أو في وسط الليل أو في آخر الليل، كله واسع والحمد لله.
__________
(1) السؤال الخامس من الشريط رقم (155) .

(9/469)

س: في شهر رمضان نصلي بعد العشاء إحدى عشرة ركعة بصلاة الوتر، فهل عملنا هذا من قيام الليل (1) ?
ج: نعم، هذا أفضل ما يكون، إحدى عشرة هذا أفضل ما يكون من القيام، كان النبي صلى الله عليه وسلم يحافظ على هذا في جميع السنة، هذا هو الأغلب من فعله إحدى عشرة، وربما صلى ثلاث عشرة، وربما صلى أقل من ذلك، كما تقول عائشة رضي الله عنها، إن هذا هو الغالب من شأنه صلى الله عليه وسلم، إحدى عشرة ركعة، يسلم من كل ثنتين في رمضان وفي غيره، وإذا صلى الناس أكثر من ثلاث عشرة، أو عشرين أو أكثر فلا حرج، الأمر واسع بحمد الله، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح أوتر بركعة واحدة (2) » صلى ركعة توتر له ما قد صلى، ولم يحدد للناس ركعات معينة؛ فدل على أنه لو صلى ثلاث عشرة، أو خمس عشرة، أو عشرين فلا حرج في ذلك، يسلم من كل ثنتين، لكن الأفضل إحدى عشرة أو ثلاث عشرة؛ لأن هذا هو الغالب من فعل النبي
__________
(1) السؤال الثالث والعشرون من الشريط رقم (350) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/470)

عليه الصلاة والسلام.

(9/471)

218 - بيان الأفضل لحافظ القرآن في صلاة التراويح
س: السائل: أ. ع، من القصيم، يقول: ما الأفضل للإمام: المتقن القراءة حفظا، أم من المصحف، وخصوصا في صلاة التراويح (1) ?
ج: إذا كان حافظا فالأفضل عن ظهر قلب، إذا كان حافظا يقرأ عن ظهر قلب؛ لأن هذا أجمع لقلبه على القراءة.
__________
(1) السؤال الثاني عشر من الشريط رقم (421) .

(9/471)

219 - حكم الفتح على الإمام في الصلاة إذا أخطأ في القراءة
س: هذا السائل يقول: سماحة الشيخ، أنا أصلي خلف إمام حافظ لكتاب الله عز وجل في صلاة التراويح، وغيرها من الصلوات الجهرية، وأفتح عليه إذا أخطأ، ويقول الإمام: لا تفتح علي في الكلمات القصيرة. فنرجو من سماحتكم التوجيه في ذلك (1)
ج: المشروع أن تفتح عليه ولو قال: لا تفتح علي. إذا غلط يفتح عليه حتى يعلم المصلون في الآية التي ترك، أو الحرف الذي ترك، فالفتح
__________
(1) السؤال الثاني من الشريط رقم (434) .

(9/471)

عليه من باب التعاون على البر والتقوى، ولا ينبغي له أن يكره ذلك، بل ينبغي له أن يشكره.

(9/472)

س: يسأل السائل ويقول: البكاء من خشية الله أمر طيب، ولكن في صلاة التراويح نسمع بكاء مرتفعا يشوش على المصلين، فما حكم هذا البكاء المرتفع؟ جزاكم الله خيرا (1)
ج: المشروع للمؤمن أن يجاهد نفسه حتى لا يشغل المصلين ببكائه، ويكون بكاؤه بصوت منخفض، هذا هو المشروع له، ولهذا كان عليه الصلاة والسلام يسمع «لصدره أزيز كأزيز المرجل من البكاء (2) » ولكن لا يكون رفيعا يؤذي الناس، وربما دمعت عيناه من دون صوت، فالحاصل أن المؤمن يجاهد نفسه، حتى لا يتأذى أحد ببكائه، وأما إذا غلبه ولم يستطع فهذا لا يضره ذلك.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (409) .
(2) أخرجه أحمد في مسند المدنيين رضي الله عنهم من حديث مطرف بن عبد الله عن أبيه رضي الله عنه برقم (15877) ، وأبو داود في كتاب الصلاة، باب البكاء في الصلاة برقم (904) ، والنسائي في المجتبى في كتاب السهو، باب البكاء في الصلاة برقم (1214) .

(9/472)

220 - نصيحة لمن يذهب إلى المساجد البعيدة عنه
س: كثير من الناس – هداهم الله – يذهبون في رمضان للمساجد البعيدة عن بيوتهم؛ لأداء صلاة التراويح، طلبا لحسن الصوت لبعض الأئمة، لكن المشكلة – يا سماحة الشيخ – هو بأنهم يذهبون متأخرين جدا، فنراهم قد تفوتهم صلاة العشاء، فيقضون جماعات في آخر المسجد، هل من كلمة لهؤلاء سماحة الشيخ (1) ؟
ج: نعم، نصيحتي للجميع أن يتقوا الله، وأن يحرصوا على أداء الفريضة، وإذا ذهب بعد الفريضة، أو مبكرا حتى يدرك الفريضة إلى شخص آخر يرى أن صوته أحسن، وأنه يخشع لقراءته، ويستفيد فلا بأس، ولو كان بعيدا عن بيته، لكن يحرص على أداء الفريضة، لا تفوته الفريضة؛ إما أن يصليها في المساجد القريبة، وإما أن يبكر حتى يصلي مع ذاك الإمام الفريضة، ولا يعرض نفسه لأن تفوته الفريضة؛ لأن الفريضة فرض عليه، والتراويح مستحبة، فلا يضيع الفرض لأجل المستحب، يجب أن يعتني بالفريضة، حتى يؤديها مع إخوانه المسلمين،
__________
(1) السؤال الخامس عشر من الشريط رقم (380) .

(9/473)

وإذا أحب أن يصلي مع شخص آخر فليبكر، يذهب قبل العشاء حتى يدرك الفريضة معه، أو بعد العشاء إذا صلى الفريضة فلا بأس.

(9/474)

221 - حكم صلاة التراويح في البيت
س: يسأل ويقول: هل تجوز صلاة التراويح في البيت إذا كان الإمام ليس حافظا للقرآن، أو حافظا لبعض السور، والبعض الآخر يخطئ فيها (1) ?
ج: لا بأس بها في البيت، ولكن في المسجد أفضل، السنة الصلاة في المساجد، كما فعلها النبي صلى الله عليه وسلم، وفعلها الصحابة، وهي نافلة، لكن المساجد أفضل، فإذا كان الإمام لا يصلح يبدل بإمام أصلح منه، ولو يقرأ من المصحف، ولو قرأ من المصحف لا بأس، فإقامتها في المساجد هي السنة، وهي التي درج عليها السلف الصالح، ولو صلى في بيته فلا حرج.
__________
(1) السؤال الخامس عشر من الشريط رقم () .

(9/474)

222 - حكم صلاة التراويح للمنفرد
س: هل لي أن أصلي التراويح وأنا منفرد (1) ?
ج: صلاة التراويح في جماعة أفضل، والنبي صلى الله عليه وسلم صلاها بالصحابة جماعة عدة ليال، ثم ترك ذلك، وقال: «ولكني خشيت أن تفرض عليكم صلاة الليل فتعجزوا عنها (2) » فلما توفي صلى الله عليه وسلم، وانقطع الوحي جمع الناس عمر على إمام واحد، يصلي بهم في مسجد النبي صلى الله عليه وسلم في شهر رمضان، وقد قال عليه الصلاة والسلام: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة (3) » والأفضل أن تصلي مع الجماعة؛ لأن هذا فضل عظيم، وإن صليتها في بيتك فلا بأس؛ لأنها نافلة، ومن صلاها مع الجماعة حصل له فضل الجماعة، وحصل له فضل قيام الليل كله إذا قام مع الإمام حتى ينصرف.
__________
(1) السؤال الثالث من الشريط رقم (314) .
(2) أخرجه البخاري في كتاب الجمعة، باب من قال في الخطبة بعد الثناء أما بعد، برقم (924) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في قيام رمضان وهو التراويح، برقم (761) .
(3) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث أبي ذر الغفاري رضي الله عنه، برقم (20910) ، وأبو داود في كتاب الصلاة، باب في قيام شهر رمضان، برقم (1375) ، والترمذي في كتاب الصوم، باب ما جاء في قيام شهر رمضان، برقم (806) ، والنسائي في المجتبى في كتاب السهو، باب من صلى مع الإمام حتى ينصرف، برقم (1364) .

(9/475)

س: ما حكم صلاة التراويح في رمضان بالنسبة للرجل المنفرد في بيته؟ وما عدد ركعاتها؟ جزاكم الله خيرا (1)
ج: قيام رمضان سنة في المساجد، يقول صلى الله عليه وسلم: «من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه (2) » كونه يقوم رمضان مع إخوانه في المساجد أفضل، وإن صلى في بيته فلا حرج، وليس لها حد محدود، لكن الأفضل إحدى عشرة، أو ثلاث عشرة، هذا الأفضل، وإن صلى أكثر: عشرين والوتر، ثلاثين والوتر، أربعين والوتر ما فيه حرج والحمد لله، لكن أفضلها هو ما فعله النبي صلى الله عليه وسلم إحدى عشرة أو ثلاث عشرة، هذا كثير، ما ورد عنه صلى الله عليه وسلم من كل ثنتين، ويوتر بواحدة، هذا هو الأفضل، سواء صلاها في أول الليل، أو في وسط الليل، أو في آخر الليل، أو فرقها، صلى بعضها في أوله، وبعضها في وسطه، أو بعضها في أوله، وبعضها في آخره، كل هذا لا حرج فيه، وهكذا في المساجد، إذا صلوها جميعا في أول الليل، أو صلوها في آخر الليل، أو بعضها في أول الليل، وبعضها
__________
(1) السؤال الثامن عشر من الشريط رقم (380) .
(2) أخرجه البخاري في كتاب الإيمان، باب تطوع قيام رمضان من الإيمان، برقم (37) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في قيام رمضان وهو التراويح، برقم (759) .

(9/476)

في آخر الليل كل هذا بحمد الله لا حرج فيه، الأمر موسع؛ لأن الرسول صلى الله عليه وسلم ما شرط شيئا، قال: «من قام رمضان (1) » ولما دخلت العشر أحياها كلها عليه الصلاة والسلام، فالأمر في هذا واسع، إذا أحيا العشر كلها من أولها إلى آخرها هذا أفضل، وإن استراح بينها لا بأس، وإذا صلى التراويح في أول الليل، أو اتفقوا على أن يصلوها في آخر الليل، كل ذلك لا بأس به، الحمد لله.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب تطوع قيام رمضان من الإيمان، برقم (37) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في قيام رمضان وهو التراويح، برقم (759) .

(9/477)

س: أرجو من سماحتكم إرشادي عن صلاة التراويح، هل الأفضل فيه أن يصلي المرء منفردا، أم لا بد من الجماعة؟ وهل لا بد أن تكون القراءة جهرية؟ جزاكم الله خيرا (1)
ج: الجماعة أفضل، كونه يصلي جماعة للتراويح في رمضان، يصليها جماعة كما صلاها النبي صلى الله عليه وسلم والصحابة أفضل، والقراءة تكون جهرية أفضل، وإن أسر فلا حرج، لكن الجهرية هي السنة، والنبي جهر والصحابة جهروا، صلاة الليل كلها جهرية، وصلاة النهار كلها سرية، إلا صلاة الفجر فإنها جهرية، وصلاة الجمعة جهرية، وصلاة العيد جهرية،
__________
(1) السؤال الحادي عشر من الشريط رقم (264) .

(9/477)

وصلاة الكسوف جهرية، وصلاة الاستسقاء جهرية، وإن كان في النهار، لكن صلاة الظهر والعصر تكون سرية، المقصود أن السنة في التراويح أن تصلى مع الجماعة في المساجد، هذا هو الأفضل؛ تأسيا بالنبي صلى الله عليه وسلم والصحابة رضي الله عنهم، والسنة للإمام أن يجهر بالقراءة، وإن صليت في بيتك فلا بأس، والسنة أن تجهر بالقراءة.

(9/478)

223 - حكم صلاة التراويح لمن لا يسمعون الأذان بسبب البعد
س: ح. أ. ح، من الخرج، يسأل ويقول: ما الحكم في شخص أو أشخاص لا يسمعون الأذان إلا من خلال الإذاعة، ومواعيد الصلاة المدونة في النتائج، ماذا يفعلون في صلاة القيام في شهر رمضان، علما بأن المسجد الموجود في المكان يبعد عن العمل حوالي ثلاثة كيلو أمتار (1)
ج: يصلون في مكانهم والحمد لله بعد صلاة العشاء، إذا صلوا العشاء صلوا ما يسر الله لهم من القيام، ولا حاجه لذهابهم إلى مسجد بعيد يصلون في مكانهم والحمد لله.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (345) .

(9/478)

224 - حكم تأخير التراويح إلى آخر الليل
س: هل يجوز أن أؤخر صلاة التراويح إلى آخر الليل (1) ؟
ج: نعم لا بأس بذلك، إذا تيسر هذا فهو أفضل آخر الليل، ولكن المسلمين يصلونها أول الليل؛ لأنه أنشط لهم، وأقرب إلى القيام بها؛ لأن كثيرا من الناس لو نام ما قام في آخر الليل، فالمقصود أنه إذا تيسر أن تؤدى في آخر الليل فذلك أفضل.
__________
(1) ورد هذا السؤال بالشريط رقم (299) .

(9/479)

س: أنا أعمل في محل لبيع الملابس، وصاحب هذا المحل يعترض على صلاة التراويح في المسجد؛ بحجة أن المحل يغلق كل ذلك الوقت، إذ لم يبع شيء طوال تلك الفترة، فهل يجوز أن أصلي وحدي بعد انتهاء العمل في البيت؟ (1)
ج: صلاة الليل موسع فيها والحمد لله، تصليها في بيتك أو مع الناس، فإذا كان العمل في وقت التراويح فيلزمك أن تعمل في وقت التراويح؛ لأنك تأخذ أجرة على ذلك، والتراويح نافلة، فالواجب عليك
__________
(1) السؤال العاشر من الشريط رقم (341) .

(9/479)

أن تعمل بالعقد الذي بينك وبين صاحبك، إذا كان العقد يتضمن أنك تباشر العمل بعد صلاة الفريضة صلاة العشاء، فعليك أن تباشر عملك ولا تتركه إلا بإذنه إذا سمح لك، وفي إمكانك أن تصلي تهجدا بالليل في بيتك والحمد لله.

(9/480)

225 - حكم قول: نسأل الهدى والرضا والعفو عما مضى، بعد كل تسليمة من التراويح
س: السائل: ب. أ، من السودان يقول: البعض من الناس يدعون بعد كل ركعتين من صلاة التراويح بهذه الصيغة: نسأل الله الهدى والرضا والعفر عما مضى (1)
ج: ليس لهذا أصل، ومن دعا فلا بأس بما يسر الله له من الدعاء، ولكن ليس هناك دعاء خاص بين التسليمتين، ولكن من دعا فلا حرج، أما شيء خاص فلا، هذا الدعاء أو غيره.
__________
(1) السؤال السابع من الشريط رقم (396) .

(9/480)

س: الأخ: ح. س، من الدمام، الظهران يقول: أنا أشتغل في مجمع تجاري مكون من محطة بنزين، وبقالة وكبينة، وأشتغل في

(9/480)

الكبينة، وبجانبنا مسجد صغير، ولا يصلون صلاة التراويح فيه، وبعد صلاة العشاء يذهبون إلى إعمالهم، ماذا أفعل؟ هل أصلي بعد صلاة العشاء التراويح وحدي؟ وهل من إرشاد (1)
ج: أنت مخير، إن صليت وحدك فأنت مأجور، أو صليت في بيتك كله طيب ما دام لا توجد جماعة، وإن ذهبت إلى مسجد آخر فلا بأس؛ لأن التراويح نافلة، ما هي بفريضة، صليتها في المسجد، أو في بيتك، أو في مسجد آخر كله واسع، والحمد لله.
__________
(1) السؤال السابع والعشرون من الشريط رقم (435) .

(9/481)

س: يقول السائل: ما الوارد في عدد ركعات التراويح في رمضان؟ (1) ؟
ج: كان النبي صلى الله عليه وسلم لا يزيد في رمضان، ولا في غيره على إحدى عشرة ركعة، وربما صلى ثلاث عشرة، كما قالت عائشة رضي الله عنها، ما ورد: ثلاث عشرة. هذا هو الثابت، وإن صلى أكثر فلا باس؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (2) » ولم يحدد، لكن فعله صلى الله عليه وسلم، كان يصلي إحدى عشرة، وربما
__________
(1) السؤال الثامن والعشرون من الشريط رقم (435) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/481)

صلى ثلاث عشرة، يسلم في كل ثنتين، ويوتر بواحدة في رمضان وفي غيره، ومن صلى عشرين وأوتر بثلاث، أو صلى ثلاثين، أو أربعين وأوتر بواحدة، أو بثلاث كله لا بأس به؛ لعموم قوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي الصبح صلى ركعة واحدة، توتر له ما قد صلى (1) »
__________
(1) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/482)

226 - حكم الصلاة على النبي صلى الله عليه وسلم والدعاء للخلفاء بعد كل ركعتين من التراويح
س - في التراويح حدث عندنا أنه بعد السلام من الركعتين الأوليين يقرأ الإمام الصلاة على النبي صلى الله عليه وسلم، ويدعو فيها للخلفاء بعد كل ركعتين، فما حكم هذا العمل (1) ؟
ج: الذي ينبغي تركه، ولا أصل له، بل هو من البدع.
__________
(1) السؤال الثامن عشر من الشريط رقم (291) .

(9/482)

227 - حكم قراءة ( {قُلْ هُوَ اللَّهُ أَحَدٌ} (1)) ثلاث مرات بين التسليمات في التراويح
س: الأخ: س. ح. ن. من جمهورية مصر العربية، يقول: إنه لاحظ
__________
(1) سورة الإخلاص الآية 1

(9/482)

أن إمامهم في صلاة التراويح، بين كل أربع ركعات يقرأ سورة ( {قُلْ هُوَ اللَّهُ أَحَدٌ} (1)) ثلاث مرات بصورة جماعية، فهل هذا العمل مشروع (2) ؟
ج: هذا بدعة، ما يصلح، أما كونه يستريح قليلا بعد كل تسليمتين فهذا لا بأس به، وأما أنه يقرأ ( {قُلْ هُوَ اللَّهُ أَحَدٌ} (3)) أو غيرها بصورة جماعية، أو غير جماعية قراءة جهرية فإن هذا بدعة، بل يجلس يستريح ثم يقوم، ولا يأتي ببدعة، لا بقراءة ( {قُلْ هُوَ اللَّهُ أَحَدٌ} (4)) ولا غيرها، ولا أعمال خاصة جماعية، أو يجهر بها يعلمها الناس على غير دليل، الحاصل أنه إنما يجلس للاستراحة فقط، ثم يقوم إذا أحب ذلك، أما أنه يقرأ ( {قُلْ هُوَ اللَّهُ أَحَدٌ} (5)) بصورة جماعية، أو يقرأ غيرها من السور، أو بعض الأحاديث بصورة جماعية، أو ألفاظ بصورة جماعية فهذا لا أصل له.
__________
(1) سورة الإخلاص الآية 1
(2) السؤال السادس من الشريط رقم (258) .
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 1

(9/483)

228 - حكم الدعاء الجماعي بعد التراويح
س: لدينا عادة في شهر رمضان المعظم عقب صلاة التراويح، أننا ندعو دعاء جماعيا يردده المصلون، ويختمون به الصلاة، فما

(9/483)

حكم هذا العمل (1) ؟
ج: مثل ما تقدم، هذا بدعة، لا الذكر ولا الدعاء لا يكون جماعيا، كل واحد يدعو لنفسه وللمسلمين بينه وبين ربه جل وعلا، لا يكون دعاء جماعيا، ولا ذكرا جماعيا.
__________
(1) السؤال العاشر من الشريط رقم (216) .

(9/484)

229 - حكم من قام من الركعة الثانية إلى الثالثة في التراويح سهوا
س: إذا سها الإمام في صلاة التراويح، وقام بعد الركعة الثانية هل يرجع، أم يكمل إلى الركعة الرابعة (1) ؟
ج: يرجع إذا قام في التراويح، وقد نوى ثنتين فقام إلى ثالثة ينبه، وعليه أن يرجع، كما لو قام للثالثة في الفجر؛ لأن النبي صلى الله عليه وسلم قال: «صلاة الليل مثنى مثنى (2) » فإذا كان قد نوى ثنتين – كما هي العادة في التراويح وهو السنة – فإذا قام إلى الثالثة ينبه أو تنبه هو فإنه يرجع، ولو كان في أثناء القراءة، ولو بعد الركوع يرجع ويجلس، يقرأ التحيات، يكملها والصلاة على النبي والدعاء، ثم يسلم ثم يقوم
__________
(1) السؤال الواحد والعشرون من الشريط رقم (19) .
(2) رواه البخاري في (الجمعة) برقم (936) ، ومسلم في (صلاة المسافرين) برقم (1239) ، والترمذي برقم (401) ، والنسائي برقم (1648) ، وأبو داود برقم (1211) ، وابن ماجه برقم (1164) ، وأحمد برقم (4263) ، ومالك برقم (241) ، والدارمي برقم (1422) .

(9/484)

للتسليمة التي بعدها، كما لو فعلها في الفجر أو الجمعة يرجع.

(9/485)

230 - كيفية التشهد في صلاة التراويح
س: هل نقرأ في السنة، التراويح مثلا، التشهد الأخير فقط، أو نقرأ التشهد الأول والأخير (1) ؟
ج: التشهد الأول والأخير جميعا في كل الركعتين، في التراويح والنوافل، قرأ المصلي التشهد، ويصلي على النبي صلى الله عليه وسلم، ويتعوذ بالله من الأربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، ويسأل ربه ما تيسر من الدعوات الطيبة، ويستعيذ بالله من الشر، ويسأله الخير، والتحيات محل دعاء، إذا فرغ من التشهد والصلاة على النبي صلى الله عليه وسلم، محل دعاء في الفرض والنفل، وإذا دعا فهو أفضل، ويجتهد في الدعاء، فقد كان النبي صلى الله عليه وسلم يدعو ويحث الناس على الدعاء، يقول عليه الصلاة والسلام: «ثم تخير بعد من الكلام ما شاء (2) » هذا سنة مشروعة في الفرائض والنوافل، قبل أن
__________
(1) السؤال الخامس عشر من الشريط رقم (317) .
(2) أخرجه البخاري في كتاب الاستئذان، باب السلام اسم من أسماء الله تعالى، برقم (6230) ، واللفظ له، ومسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .

(9/485)

يسلم وفي السجود أيضا، يشرع الدعاء في السجود، يقول صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء، فقمن أن يستجاب لكم (1) » وهذا الدعاء يكون بعد قول: سبحان ربي الأعلى. ثلاث مرات، ويقول صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه وهو ساجد (2) »
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .

(9/486)

231 - حكم صلاة التراويح إذا حصل جمع تقديم للمغرب والعشاء
س: السائل: أ. ع، من القصيم، يقول: إذا حصل مطر فهل يجمعون المغرب والعشاء والتراويح جمع تقديم، إذا كانوا في رمضان (1) ؟
ج: نعم، إذا كان مطر، أو مشقة بالدحض والزلق في الأسواق فالأفضل الجمع تسهيلا على الناس، وإذا جمع صلى التراويح بعد العشاء؛ لأنه صار وقتها واحدا، فإذا جمع بينهما في وقت المغرب صلوا التراويح بعد ذلك، لا بأس والحمد لله.
__________
(1) السؤال الحادي عشر من الشريط رقم (421) .

(9/486)

232 - بيان عدم وجوب صلاة التراويح وقيام الليل
س: الأخت: س. و. ح. تسأل وتقول: هل صلاة التراويح واجبة على النساء؟ وهل قيام الليل واجب في رمضان، أو في غيره من الشهور؟ وجهونا جزاكم الله خيرا (1)
ج: ليست صلاة التراويح واجبة، وهكذا قيام الليل ليس بواجب، لا في رمضان ولا في غيره، ولكنه سنة مؤكدة، فعلها النبي صلى الله عليه وسلم، ورغب فيها عليه الصلاة والسلام، وكان يصلي في الليل في السفر والحضر الوتر عليه الصلاة والسلام، لكن ليس بواجب، وأقل ذلك ركعة واحدة بعد العشاء، أو في آخر الليل، وكلما زاد فهو أفضل، وكان صلى الله عليه وسلم في الغالب يوتر بإحدى عشر ركعة، يصلي من كل ثنتين ويوتر بواحدة، وربما أوتر بثلاث عشرة، وربما أوتر بأقل من ذلك، عليه الصلاة والسلام، فالسنة للمؤمن والمؤمنة التهجد بالليل ولو بركعة واحدة، أو بثلاث ركعات، كذلك سنة الضحى، وكذلك تراويح رمضان وقيام رمضان، كله سنة.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (292) .

(9/487)

233 - حكم صلاة المرأة في المسجد في رمضان وغيره
س: هل يجوز للمرأة أن تصلي في المسجد كشهر رمضان المبارك؟ وهل لها أن تتعطر وتتبخر (1) ؟
ج: لها تصلي مع الناس في المسجد، ومع العناية بالتستر والحجاب، والبعد عن أسباب الفتنة وعدم التعطر والتبخر؛ لأنها تسير في الطرقات، فيحصل بها فتنة، والنبي صلى الله عليه وسلم نهى عن حضور الصلاة لمن تعطرت، نهى: قال: من مست طيبا فلا تحضر معنا الصلاة، وفي اللفظ الآخر: «أيما امرأة أصابت بخورا فلا تصلي معنا العشاء (2) » هكذا قال عليه الصلاة والسلام، المقصود أنها إذا أرادت الخروج للصلاة مع الناس ليس لها التعطر ولا التبخر، وعليها مع ذلك أن تعتني بالستر والحجاب، وأن تخرج في زي لا يفتن الناس، وفي الحديث: «وهن تفلات (3) » يعني غير متطيبات، وليس هناك زينة تفتن
__________
(1) السؤال السابع والثلاثون من الشريط رقم (219) .
(2) أخرجه مسلم في كتاب الصلاة، باب خروج النساء إلى المساجد، برقم (444) .
(3) أخرجه أحمد في مسند المكثرين، من حديث أبي هريرة رضي الله عنه حديث رقم (9794) ، وأبو داود في كتاب الصلاة، باب ما جاء في خروج النساء إلى المسجد، برقم (565) ، والدارمي في كتاب الصلاة، باب النهي عن منع النساء عن المساجد، برقم (1279) .

(9/488)

الناس، وإلا فبيتها خير لها وأفضل.

(9/489)

س: هل يجوز للمرأة أن تصلي في المسجد مع الرجال صلاة التراويح (1) ؟
ج: نعم، يستحب لها ذلك إذا كانت تخشى الكسل في بيتها، وإلا فبيتها أفضل، لكن إذا دعت الحاجة إلى ذلك فلا حرج، كانت النساء يصلين مع النبي صلى الله عليه وسلم الصلوات الخمس، ولكن يقول: «إن بيتهن خير لهن (2) » لكن بعض النساء قد تكسل في بيتها؛ تضعف، فإذا كان خروجها إلى المسجد متسترة متحجبة بعيدة عن التبرج؛ بقصد الصلاة وسماع الفضل من أهل العلم فهي مأجورة في هذا؛ لأن هذا مقصد صالح.
س: يتحدث الناس كثيرا – سماحة الشيخ – عن صلاة النساء للتهجد
__________
(1) السؤال السادس من الشريط رقم (299) .
(2) أخرجه أحمد في مسند المكثرين من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (5445) ، وأبو داود في كتاب الصلاة، باب ما جاء في خروج النساء إلى المسجد، برقم (567) .

(9/489)

أو التراويح في المساجد، هل من كلمة حول هذا لو تكرمتم (1) ؟
ج: لا بأس بذلك في أن يصلي التراويح والتهجد النساء مع المسلمين في المساجد، لكن مع العناية بالحجاب، والتحرز من الفتنة وعدم الأطياب التي يمررن بها في الأسواق، تكون متحرزة من الطيب، ومن التبرج، ومن إظهار المحاسن، بل تكون متحجبة متسترة بعيدة عن أسباب الفتنة، وإلا فبيتها خير لها، بيتها أولى بها وأخير لها، ولكن إذا دعت الحاجة إلى الخروج؛ لأنها تكسل في بيتها، أو لأنها تريد أن تسمع المواعظ والذكر فهذا لا بأس به، لكن بهذا الشرط؛ التحفظ والعناية والتستر، والبعد عن أسباب الفتنة؛ لا من جهة الطيب، ولا من جهة الملابس، ولا من جهة إظهار المحاسن.
__________
(1) السؤال العشرون من الشريط رقم (84) .

(9/490)

234 - حكم إحضار النساء للبخور وتبخير المسجد عند صلاة التراويح
س: بعض النساء تحضر معها المبخرة والبخور في المسجد في صلاة التراويح في رمضان، ثم تقوم بتبخير المسجد، وتبخير المصليات، ما هو توجيهكم لهن في هذا؟ جزاكم الله خيرا (1)
__________
(1) السؤال السادس عشر من الشريط رقم (313) .

(9/490)

ج: الذي ينبغي عدم فعل ذلك؛ لأنهن بعد الصلاة يخرجن إلى السواق ومعهن الطيب، فينبغي ترك ذلك؛ حتى لا يحصل فتنة عند خروجهن متطيبات من المسجد عند خروج الناس، ولكن يصلين مع الناس بدون طيب؛ لا عند المجيء، ولا عند الخروج؛ عملا بالأحاديث الصحيحة في ذلك.

(9/491)

235 - حكم صلاة المرأة للتراويح في بيتها
س: هل يصح للمرأة أن تصلي التراويح في بيتها، وذلك بأن تقرأ القرآن عن طريق سماعها إياه من الراديو، لا أن تتابع الإمام في كل شيء، إنما فقط لقراءة القرآن في صلاتها (1) ؟
ج: صلاة المرأة في بيتها أفضل في جميع الأحوال؛ في الفرض والنفل، في رمضان وفي غيره، لكن إذا صليت مع الرجال؛ لأنه أنشط لها في التراويح مثلا، أو في بعض الفرائض؛ لتسمع الفائدة والعلم مع الحجاب والتستر، والبعد عن أسباب الفتنة هذا كله لا بأس به، وقد كان جماعة من النساء يصلين مع النبي صلى الله عليه وسلم الفرائض وهن متحجبات ومتحفظات، يسمعن الفائدة، ويسمعن العلم، ويرجعن إلى
__________
(1) السؤال الثالث من الشريط رقم (129) .

(9/491)

بيوتهن في غاية من التستر، والبعد عن الفتنة، وهكذا رمضان إن صلت في بيتها، ونشطت على ذلك فذلك أفضل لها، وإن صلت مع الرجال؛ لتسمع القرآن ولتنشط على العبادة، ولتسمع الفائدة عند قيام الإمام، أو غيره بالموعظة فهذا كله طيب؛ بشرط أن تكون حريصة على البعد عن أسباب الفتنة من الطيب الذي تمر به الرجال، ومن إظهار الزينة والمحاسن والتبرج، فإذا كانت بعيدة عن هذه الأمور متحفظة متحجبة، بعيدة عن أسباب الفتنة فلا حرج عليها في الصلاة في المسجد لهذه الفوائد، ولهذه المصالح.

(9/492)

236 - حكم إمامة المرأة للنساء في صلاة التراويح في البيت وكيفية ذلك
س: السائلة تقول: هل للمرأة أن تصلي التراويح في بيت ليس فيه رجال مع جمع من أخواتها (1) ؟
ج: نعم، يشرع لهن ذلك، يصلين التراويح، أو العشر الأخيرة، يقمنها جماعة، أو فرادى، كله طيب، وإذا صلين مع الرجال متسترات ومتحفظات فلا بأس، كله طيب، وإذا قرأت جهرا بحيث لا يسمعها أحد، هي تقرأ جهرا تسمع النساء لا بأس، وتكون في وسطهن، لا
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (254) .

(9/492)

أمامهن، تكون في الوسط، وتقرأ وتجهر، حتى يسمعن.
س: أختكم في الله: م. س، تقول: أريد أن أعرف كيفية صلاة التراويح بالنسبة للمرأة بدون إمام، أي في بيتها، هل تكون جهرا؟ وهل تستطيع النساء أن يصلين جماعة في بيوتهن (1) ؟
ج: نعم، صلات التراويح يسلم من كل ثنتين في البيوت، تصلي المرأة بهن، وتكون في وسطهن لا أمامهن، بل وسطهن، تكبر وترفع صوتها بالقراءة، حتى يستفدن منها، وهذا مشروع؛ فقد روي عن عائشة وغيرها، ومن أزواج النبي صلى الله عليه وسلم فعل ذلك، وقد أمر النبي صلى الله عليه وسلم أم ورقة أن تؤم أهل دارها (2) إذا صلى النساء في بيوتهن جماعة في رمضان، أو في أوقات التي تصلين فيها الفريضة، كله حسن وكله طيب.
__________
(1) السؤال الثالث عشر من الشريط رقم (312) .
(2) بدائع الصنائع 7 \ 245، والقوانين الفقهية ص 227، وشرح المحلى على منهاج الطالبين 4 \ 124، والسياسة الشرعية لابن تيمية ص 89.

(9/493)


تكملة باب صلاة التطوع - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

تكملة باب صلاة التطوع

(10/5)

صفحة فارغة

(10/6)

تكملة باب صلاة التطوع
1 - حكم دعاء الاستفتاح في كل ركعة من صلاة التراويح
س: يسأل السائل، يقول: ما حكم قراءة دعاء الاستفتاح في كل ركعة من صلاة التراويح (1) ؟
ج: الاستفتاح مشروع للإمام والمأموم إذا تيسر ذلك، فإن كان الإمام يبتدئ القرآن من حين يكبر لا يستفتح، فالمأموم كذلك لا يستفتح، ينصت، أو بدأ في القراءة والمأموم ما استفتح فإنه لا يستفتح بل ينصت، أما إذا استفتح الإمام واستفتح المأموم فهذا هو الأفضل كالفريضة، لكن لو كان الإمام لم يستفتح، ترك السنة فلا حرج؛ لأن الاستفتاح ليس بواجب، وإنما هو سنة مستحبة، وكذلك لو استعجل الإمام، بأن استفتح لكن صار أعجل من المأمومين، والمأموم تأخر، لم يستفتح حتى شرع الإمام فإنه لا يستفتح المأموم، بل ينصت ويستمع إلى القراءة، ولكن
__________
(1) السؤال العاشر من الشريط رقم (252) .

(10/7)

يقرأ الفاتحة، كلهم يقرأ الفاتحة، الواجب قراءة الفاتحة على الجميع، حتى ولو كان الإمام يقرأ، تقرأ أيها المأموم، تقرأ الفاتحة ثم تنصت؛ لقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم " قلنا: نعم، قال: " لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها (1) » فالمأموم يقرؤها في الفريضة والنافلة، يقرؤها سرا، ثم ينصت لإمامه في قيام رمضان، وفي الفجر، وفي المغرب والعشاء، وفي الجمعة، المأموم عليه أن يقرأها، هذا هو الصواب، ثم ينصت.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب، برقم (823) .

(10/8)

س: إذا بدأ الإمام بصلاة التراويح، وقرأ دعاء الاستفتاح بعد تكبيرة الإحرام، ثم شرع في قراءة الفاتحة، ثم فيما بعدها من القرآن الكريم، ثم أتى بالركعة الثانية، ثم سلم فبدأ بتكبيرة الإحرام في التسليمة الثانية هل يقرأ أيضا دعاء الاستفتاح، أم يكفيه ما في المرة الأولى؟ جزاكم الله خيرا (1)
ج: الاستفتاح في الأولى فقط، لأول ركعة في الفريضة والنافلة بعد
__________
(1) السؤال السادس والعشرون من الشريط رقم (277) .

(10/8)

تكبيرة الإحرام، يستفتح ولا يشرع أن يعاد في الثانية، ولا في الثالثة، لكن إذا شرع في التسليمة الثانية، التراويح أو النافلة يستفتح أيضا، كلما صلى ركعتين وقام، وكبر يستفتح، هذا هو السنة في النافلة والفريضة، مثل صلاة التراويح في رمضان، مثل صلاة الضحى، يصلي بتسليمتين أو أكثر، يستفتح في كل تسليمة، هذا هو الأفضل بعد التكبيرة الأولى الإحرام، يقول: «سبحانك اللهم وبحمدك، تبارك اسمك وتعالى جدك، ولا إله غيرك (1) » أو يأتي بنوع من الاستفتاحات الأخرى الصحيحة.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب حجة من قال: لا يجهر بالبسملة، برقم (399) .

(10/9)

2 - حكم دعاء الاستفتاح في الصلاة النافلة والوتر
س: يسأل المستمع عن صلاة النافلة وكذلك الوتر، هل نقرأ فيها دعاء الاستفتاح؟ وكذلك التعوذ من الأربع التي أمر بها الرسول صلى الله عليه وسلم: «اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر فتنة المسيح الدجال (1) » أم أن ذلك خاص بالفروض دون النافلة؟ وكذلك الدعاء بعد الفراغ من التعوذ
__________
(1) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر، برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم (588) واللفظ له.

(10/9)

من الأربع، هل يلزم في النافلة؟ وفقكم الله، وجزاكم الله خيرا (1)
ج: الاستفتاح مشروع للجميع، في النافلة والفريضة، في صلاة الضحى، صلاة التراويح، صلاة التهجد، يستفتح الإنسان في أولها بعد التكبيرة الأولى، وهكذا الدعاء في آخر الصلاة، التعوذ من الأربع، والدعاء بغيرها، كل ذلك حق، كله مشروع في الفريضة والنافلة، ولما علمهم صلى الله عليه وسلم التحيات، قال: «ثم يتخير من الدعاء أعجبه إليه فيدعو (2) » وفي اللفظ الآخر قال: «ثم يختار من الدعاء ما شاء (3) » فالمسلم مشروع له، والمسلمة كذلك، مشروع لهما جميعا الدعاء في آخر الصلاة النافلة والفريضة، بعدما يصلي على النبي صلى الله عليه وسلم يقول: «اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (4) » ويدعو بما أحب: «اللهم أعني على ذكرك وشكرك وحسن عبادتك (5) » وهكذا الدعاء
__________
(1) السؤال الثالث والعشرون من الشريط رقم (279) .
(2) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .
(3) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .
(4) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر، برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستعاذ منه في الصلاة، برقم (588) واللفظ له.
(5) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث معاذ بن جبل رضي الله عنه، برقم (21621) ، وأبو داود في كتاب الصلاة، باب في الاستغفار، برقم (1522) والنسائي في كتاب السهو، باب نوع آخر من الدعاء، برقم (1303) .

(10/10)

الذي علمه النبي أبا بكر الصديق رضي الله عنه، وهو قوله: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم (1) » دعاء عظيم، علمه النبي صلى الله عليه وسلم الصديق، قال: «يا رسول الله، علمني دعاء فأدعو به في صلاتي وفي بيتي، قال: " قل: اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم (2) » ، وقال لمعاذ رضي الله عنه: «يا معاذ، لا تدع في دبر كل صلاة أن تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك (3) » «وكان عليه الصلاة والسلام يقول في آخر الصلاة: " اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك من أن نرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا وعذاب القبر (4) » وكان يقول
__________
(1) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، برقم (2705) .
(2) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام برقم 834، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر برقم 2705.
(3) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث معاذ بن جبل رضي الله عنه، برقم (21621) ، وأبو داود في كتاب الصلاة، باب في الاستغفار، برقم (1522) والنسائي في كتاب السهو، باب نوع آخر من الدعاء، برقم (1303) .
(4) أخرجه البخاري في كتاب الدعوات، باب التعوذ من فتنة الدنيا، برقم (6390) .

(10/11)

أيضا: «اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أسرفت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت (1) » كلها دعوات في آخر الصلاة، ويدعو بما أحب سواها، يقول: اللهم اغفر لي ولوالدي، اللهم نجني من النار، اللهم أصلح قلبي وعملي، اللهم ارزقني الرزق الحلال، اللهم أصلح لي شأني كله، وما أشبه ذلك.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (771) .

(10/12)

س: سماحة الشيخ: هل يكتفي المصلي بدعاء الاستفتاح مرة واحدة، أم أنه يجب عليه أن يدعو بعد كل تسليمتين كصلاة الليل مثلا (1) ؟
ج: دعاء الاستفتاح ليس بواجب، بل مستحب في كل تسليمة قبل أن يقرأ، يقول: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (2) » أو يأتي بنوع آخر من الاستفتاح قبل أن يقرأ، هذا هو الأفضل، ولو تركه فلا شيء عليه في كل تسليمة.
__________
(1) السؤال الحادي عشر من الشريط رقم (432) .
(2) أخرجه مسلم في كتاب الصلاة، باب حجة من قال: لا يجهر بالبسملة، برقم (399) .

(10/12)

3 - حكم دعاء ختم القرآن في التراويح
س: تقول السائلة: هل دعاء ختم القرآن الذي يقرأ سنويا في صلاة التراويح، في آخر ليالي شهر رمضان في المساجد، هل يعتبر من البدع المحدثة (1) ؟
ج: ليس من البدع، بل هو مستحب وسنة، فعله السلف، وفعله بعض أصحاب النبي صلى الله عليه وسلم، بعد ختم القرآن يدعو بالدعوات الطيبة، سواء في التراويح أو في غيرها، وإذا ختم الإنسان القرآن في أي وقت دعا؛ سواء في الصلاة، أو في خارج الصلاة، وترجى الإجابة، وكان هذا من فعل السلف، وهو ما روي عن جماعة من الصحابة، فلا حرج في ذلك، بل هو مطلوب ومشروع، وفيه خير كثير، نسأل الله أن يتقبل من المسلمين.
__________
(1) السؤال الثاني عشر من الشريط رقم (391) .

(10/13)

س: هل دعاء ختم القرآن بدعة؟ وهل يلزم من ترك الركعتين الأخيرتين من صلاة التراويح، في آخر الجزء من أجزاء القرآن الكريم، أي ليلة التختيم؟ وجهونا جزاكم الله خيرا (1)
__________
(1) السؤال الرابع عشر من الشريط رقم (351) .

(10/13)

ج: دعاء ختم القرآن ليس فيه بأس، لم يزل أهل العلم يفعلونه من عهد الصحابة إلى يومنا هذا، لا حرج في ذلك، وليس فيه بدعة، أما سؤاله الثاني فإني ما فهمته، فإن كان يريد: هل يلزم أن يكون ختم القرآن الكريم في الركعتين الأخيرتين من التراويح؟ فهذا لا يلزم، إن شاء ختم في أول التراويح، وإن شاء ختم في أثنائها، الختمة ليس لها محل محدود، سواء يختم في أول التراويح، أو في أثنائها، أو في آخرها، المقصود إذا انتهى من القرآن يختم، إذا انتهت القراءة يختم في الركعة المناسبة، إذا انتهى في أول التراويح ختم في أولها، إذا كمل القرآن في أول التراويح، أو في آخره يختم لا بأس.

(10/14)

4 - حكم أخذ الأجرة عن الإمامة في رمضان
س: أممت جماعة في رمضان، فهل يجوز أن آخذ منهم أجرة مقابل ذلك؛ إذ إنهم أصروا على أن آخذ تلك الأجرة، وقلت: هذا عمل أتقرب به إلى الله، لكنهم أصروا، فما هو رأي سماحتكم (1) ؟
ج: إن أخذته فلا بأس، وإن تركته فلا بأس، الأمر واسع، وإن تركته فهو أفضل ما دمت ما أردت شيئا.
__________
(1) السؤال الثامن من الشريط رقم (338) .

(10/14)

5 - بيان معنى: " واغسلني من خطاياي بالماء والثلج والبرد "
س: يسأل المستمع من سوريا، من دمشق، يقول: ما معنى الدعاء: واغسلني من خطاياي بالماء والثلج والبرد (1) ؟
ج: على ظاهره، يطلب من ربه أن يغسله بالماء والثلج والبرد، يعني أن ينقيه من الذنوب نقاء تاما.
__________
(1) السؤال الواحد والأربعون من الشريط رقم (404) .

(10/15)

6 - حكم دعاء الاستفتاح في صلاة الليل وتكراره في كل ركعتين
س: يسأل عن دعاء الاستفتاح، استفتاح صلاة الليل، ويقول: هل نردده في كل ركعتين؟ وهل نردده في الركعتين اللتين يقرأ فيهما بـ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} (1) و: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (2) ، وكذلك الركعة التي يقرأ فيها {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) (4) ؟
ج: نعم، السنة الاستفتاح في كل الصلوات بـ: «سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك (5) » في جميع
__________
(1) سورة الأعلى الآية 1
(2) سورة الكافرون الآية 1
(3) سورة الإخلاص الآية 1
(4) السؤال الواحد والأربعون من الشريط رقم (404) .
(5) أخرجه مسلم في كتاب الصلاة، باب حجة من قال: لا يجهر بالبسملة، برقم (399) .

(10/15)

الصلوات؛ التراويح وغير التراويح، هذا مستحب، ولو ترك فلا بأس، لكنه مستحب، إذا كبر تكبيرة الإحرام في كل تسليمة أن يقول: سبحانك اللهم وبحمدك؛ لأنه مختصر، هذا استفتاح مختصر، وإن استفتح بغيره من الاستفتاحات الصحيحة الثابتة عن رسول الله فلا بأس، ولو ترك فلا حرج، لكن إذا أتى به الإمام والمأموم فهذا أفضل، وإن كان الإمام شرع في القراءة فإن المأموم لا يستفتح، بل ينصت، لكن لو سكت الإمام بعد تكبيرة الإحرام فالسنة أن يأتي بالاستفتاح، الإمام والمأموم، لكن لو شرع الإمام بعدما كبر ولم يستفتح فالمأموم ينصت ولا يستفتح؛ لقوله صلى الله عليه وسلم: «وإذا قرأ فأنصتوا (1) »
__________
(1) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (404) .

(10/16)

7 - مسألة في فضل صلاة الليل
س: أطلب من سماحة الشيخ الحديث عن صلاة الليل، وعن صفة الصلاة، ولا سيما أنه قد قرأ كثيرا من الأوصاف عن هذه الصلاة (1)
ج: صلاة الليل قربة عظيمة، يقول النبي صلى الله عليه وسلم: «أفضل
__________
(1) السؤال الرابع من الشريط رقم (95) .

(10/16)

الصيام بعد رمضان شهر الله المحرم، وأفضل الصلاة بعد الفريضة صلاة الليل (1) » وصلاة الليل لها شأن عظيم، قال الله جل وعلا في وصف عباده المؤمنين عباد الرحمن: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (2) وقال سبحانه في وصف المتقين: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (3) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (4) وقال الله لنبيه صلى الله عليه وسلم: {يَاأَيُّهَا الْمُزَّمِّلُ} (5) {قُمِ اللَّيْلَ إِلَّا قَلِيلًا} (6) {نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا} (7) الآية، وقال سبحانه وتعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} (8) {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} (9) ، فصلاة الليل لها شأن عظيم، والأفضل فيها أن تكون مثنى مثنى، يقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي الصبح صلى ركعة واحدة توتر له ما قد صلى (10) » فيصلي ما تيسر له ثنتين ثنتين، ثم يوتر
__________
(1) أخرجه مسلم في كتاب الصيام، باب فضل صوم المحرم، برقم (1163) .
(2) سورة الفرقان الآية 64
(3) سورة الذاريات الآية 17
(4) سورة الذاريات الآية 18
(5) سورة المزمل الآية 1
(6) سورة المزمل الآية 2
(7) سورة المزمل الآية 3
(8) سورة السجدة الآية 16
(9) سورة السجدة الآية 17
(10) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/17)

بواحدة، وأفضلها في آخر الليل؛ الثلث الأخير، وإن صلى في أول الليل قبل أن ينام؛ لئلا يغلب عليه النوم آخر الليل، واحتاط في ذلك فلا بأس، هو أعلم بنفسه، إن قدر في آخر الليل فهو أفضل، وإن لم يتيسر له ذلك أوتر في أول الليل وأقله واحدة، أقل الإيتار في الليل واحدة بعد صلاة العشاء، وسنتها الراتبة، فإن أوتر بثلاث فالأفضل له أن يسلم من ثنتين، ثم يوتر بواحدة، وهكذا إذا أوتر بخمس يسلم من أربع من كل ثنتين، ثم يوتر بواحدة، وهكذا، «وكان النبي صلى الله عليه وسلم في الغالب يوتر بإحدى عشرة ركعة، يسلم من كل ثنتين، ثم يوتر بواحدة (1) » «وربما أوتر بثلاث عشرة، ويسلم من كل ثنتين ويوتر بواحدة (2) » والأمر في هذا واسع والحمد لله، وليس فيه حد محدود، فلو أوتر بعشرين، أو
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في الوتر، برقم (994) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم، برقم (736) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما يقرأ في ركعتي الفجر، برقم (1164) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (765) .

(10/18)

بثلاثين أو بأربعين يسلم من كل ثنتين، ثم أوتر بواحدة، كل هذا لا بأس به، ولكن يراعي في هذا الطمأنينة وعدم العجلة والنقر، يطمئن في صلاته ويخشع فيها ولا يعجل، خمس ركعات أو سبع ركعات مع الطمأنينة والعناية أفضل من تسع أو إحدى عشرة مع العجلة، والسنة أن يداوم عليها دائما، سواء في أول الليل أو في وسط الليل، أو في آخر الليل، والأفضل آخر الليل إذا تيسر، يقول صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » رواه مسلم في الصحيح، هذا هو الأفضل إذا تيسر، ويقول صلى الله عليه وسلم في الحديث الصحيح: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (2) » متفق على صحته،
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/19)

هذا حديث عظيم، يدل على أن آخر الليل أفضل؛ لأنه وقت التنزل الإلهي، وهو نزول يليق بالله لا يشابهه خلقه سبحانه، مثل الاستواء والغضب والرضا والرحمة، كلها تليق بالله لا يشابهه خلقه سبحانه وتعالى، ينزل نزولا يليق بجلاله لا يشابهه نزول خلقه، ولا يعلم كيفيته إلا هو سبحانه وتعالى، وهكذا قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (1) ، وقوله جل وعلا: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} (2) ، وقوله: {غَضِبَ اللَّهُ عَلَيْهِمْ} (3) ، وما أشبه ذلك، كلها صفات تليق بالله، لا يشابه خلقه في غضبهم، ولا في استوائهم ولا في نزولهم، ولا في رحمتهم، إلى غير ذلك من صفات الله، كلها تليق بالله، يجب إثباتها لله على الوجه اللائق بالله سبحانه وتعالى، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، وإذا أراد أن يكون قيام الليل له عادة معلومة يستمر على العدد الذي يستطيعه؛ على ثلاث، على خمس، على سبع، وإذا زاد بعض الأحيان عند النشاط فلا بأس، لكن يعتاد عددا معلوما يداوم عليه؛ لقول النبي صلى الله عليه وسلم
__________
(1) سورة طه الآية 5
(2) سورة المائدة الآية 119
(3) سورة المجادلة الآية 14

(10/20)

«أحب العمل إلى الله ما داوم عليه صاحبه وإن قل (1) » فالعمل الدائم أفضل، فإذا زاد في بعض الأحيان عند النشاط فهذا ينفعه، ولا يضره.
__________
(1) أخرجه البخاري في كتاب اللباس، باب الجلوس على الحصر ونحوه، برقم (5862) ، ومسلم في كتاب الصيام، باب صيام النبي صلى الله عليه وسلم في غير رمضان واستحباب ألا يخلي شهرا عن صوم، برقم (1958) واللفظ له.

(10/21)

8 - بيان كيفية صلاة التهجد وقيام الليل
س: الأخ: ح، من الرياض، يسأل ويقول: ما هي طريقة صلاة التهجد؟ وهل القراءة فيها جهرا أم سرا؟ وجهوني وبينوا لي، جزاكم الله خيرا (1)
ج: الطريقة في صلاة الليل موسعة بحمد الله، إن شاء صلى قبل أن ينام ما يسر الله له، واحدة أو ثلاثا أو أكثر بعد سنة العشاء، وإن شاء أخر ذلك إلى آخر الليل، أو وسط الليل، فإذا قام صلى ركعتين خفيفتين، ثم صلى ما كتب الله له؛ أربعا، أو ستا، أو ثمانيا، أو عشرا، يسلم من كل ثنتين، ثم يوتر بواحدة، هكذا كان النبي يفعل عليه الصلاة والسلام، ربما أوتر بثلاث، وربما أوتر بخمس، وربما أوتر بسبع، وربما أوتر بعشر
__________
(1) السؤال الخامس عشر من الشريط رقم (210) .

(10/21)

وزاد واحدة، تقول عائشة رضي الله عنها: «كان عليه الصلاة والسلام يصلي من الليل إحدى عشرة ركعة، يسلم من كل ثنتين ويوتر بواحدة (1) » وجاء عنها وعن أم سلمة وعن غيرهما «أنه ربما أوتر بسبع يسردها جميعا، وربما جلس في السادسة ويتشهد التشهد الأول، ثم يقوم ولا يسلم ويأتي بالسابعة (2) » «وربما سرد خمسا لا يجلس إلا في آخرها، وربما صلى ثماني ركعات يسلم من كل ثنتين، ثم يوتر بخمس يسردها جميعا، فيكون الجميع ثلاث عشرة (3) » ، «وربما أوتر بتسع سردها جميعا، ليجلس في الثامنة ويتشهد التشهد الأول، ثم يقوم ويأتي بالتاسعة ويسلم (4) » كل هذا ثبت عنه عليه الصلاة والسلام: «صلاة الليل مثنى مثنى (5) » يعني ثنتين ثنتين، هذا هو الأفضل، يسلم من كل ثنتين ثم يوتر
__________
(1) أخرجه البخاري في كتاب الدعوات، باب الضجع على الشق الأيمن، برقم (6310) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم، برقم (736) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .
(3) أخرجه البخاري في كتاب الجمعة، باب ما يقرأ في ركعتي الفجر، برقم (1164) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (765) .
(4) سنن الترمذي الصلاة (457) ، سنن النسائي قيام الليل وتطوع النهار (1708) .
(5) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/22)

بواحدة، هذا هو الأفضل والأكمل، وإذا فعل شيئا من الأنواع الأخرى فلا حرج؛ إذا أوتر بواحدة ولم يزد، أو بثلاث سلم من ثنتين ثم أوتر بواحدة، أو سرد الثلاث جميعا، ولم يجلس إلا في آخرها فلا بأس، أو أوتر بخمس يسلم من كل ثنتين، ثم يوتر بواحدة فلا بأس، هذا أفضل، وإن سرد الخمس جميعا ولم يقعد إلا في الأخيرة فلا بأس، كل هذا بحمد الله من التوسعة، والواجب الخشوع في ذلك، يطمئن لا يعجل، لا ينقرها نقرا، بل يطمئن، الطمأنينة لا بد منها، كلما زاد في الخشوع فهو أفضل، وهكذا في الترتيل في القراءة، يرتل في القراءة، ويخشع فيها ولا يعجل في القراءة، ثم هو مخير؛ إن شاء خفض صوته، وإن شاء رفع صوته؛ فالنبي صلى الله عليه وسلم ربما رفع، وربما خفض (1) هكذا قالت عائشة رضي الله عنها، «تارة يخفض صوته، تارة يرفع صوته (2) »
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في رفع الصوت بالقراءة في صلاة الليل، برقم (1328) .
(2) أخرجه أحمد في باقي مسند الأنصار، باب: باقي المسند السابق، برقم (24634) وأبو داود في كتاب الطهارة، باب في الجنب يؤخر الغسل، برقم (226) ، والنسائي في كتاب قيام الليل وتطوع النهار، باب كيف القراءة بالليل، برقم (1662) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القراءة في صلاة الليل، برقم (1354) .

(10/23)

فهو مخير يعمل الأصلح، إذا رأى أن خفض صوته أخشع له، وأقرب إلى راحته فلا بأس، وهو أفضل له، وإن رأى أن رفع صوته أخشع له، وأنشط له رفع صوته، إذا كان لا يؤذي أحدا من الناس، لا يشوش على نائمين، ولا مصلين، ما عنده أحد يشوش عليهم، فإذا رأى أن صوته إذا رفعه أنشط له فإنه يرفع صوته، والخلاصة أنه يعمل الأفضل، ويعمل الأصلح، إن رأى أن الأصلح خفض الصوت خفض، وإن رأى أن الأصلح له والأخشع له رفع الصوت رفع، لكن لا يرفع إلا إذا كان لا يؤذي أحدا، أما إذا كان حوله مصلون، أو حوله نوام يؤذيهم، يخفض صوته، ويراعي حالهم، ففي رمضان يرفع صوته في المسجد، إذا كان في المسجد الإمام يرفع صوته حتى يسمع الناس، وحتى يستفيدوا.

(10/24)

س: يقول السائل: أرجو أن تبينوا لي كيفية أداء صلاة وقيام الليل، وعن عدد الركعات، وماذا يقال في الركوع والسجود، وعن الآيات التي يستحب أن نقرأ في كل ركعة فيها (1) ؟
ج: قيام الليل مشروع وسنة، ومن أعمال الصالحين، ومن أعماله صلى الله عليه وسلم، قال الله جل وعلا: {يَاأَيُّهَا الْمُزَّمِّلُ} (2) {قُمِ اللَّيْلَ إِلَّا قَلِيلًا} (3)
__________
(1) السؤال الخامس والعشرون من الشريط رقم (276) .
(2) سورة المزمل الآية 1
(3) سورة المزمل الآية 2

(10/24)

يعني النبي صلى الله عليه وسلم، وقال الله جل وعلا: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} (1) الآية، وقال سبحانه عن عباد الرحمن في سورة الفرقان: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (2) ، وقال تعالى في صفات عباد الله المؤمنين: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (3) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (4) ، فقيام الليل سنة مؤكدة، سواء في أوله، أو في وسطه، أو في آخره، لكن آخره أفضل، الثلث الأخير أفضل، إلا إذا كان يشق عليه ذلك، فإنه يوتر في أول الليل، يوتر بواحدة، بثلاث، بخمس، بسبع، بأكثر، يسلم من كل ثنتين، يصلي ثنتين ثنتين، ويجتهد في ترتيل القراءة، ويوتر بواحدة، وليس هناك شيء محدود، يقرأ ما تيسر؛ من أول القرآن، من وسط القرآن، من آخره، أو ينظم ختمة، يبدأ من أول القرآن إلى أن يختم ثم يعود، كله طيب، ليس في هذا حد محدود، لكن السنة أن يرتل، كما قال الله جل وعلا: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا} (5) كان النبي صلى الله عليه وسلم يقرأ قراءة واضحة يرتلها؛ حتى يستفيد من يسمعها،
__________
(1) سورة الإسراء الآية 79
(2) سورة الفرقان الآية 64
(3) سورة الذاريات الآية 17
(4) سورة الذاريات الآية 18
(5) سورة المزمل الآية 4

(10/25)

ويستحب له السؤال عند آيات الرحمة، والتعوذ عند آيات الوعيد، والتسبيح عند آيات التسبيح في تهجده، كما كان النبي يفعل عليه الصلاة والسلام والسنة أن يسلم من كل ثنتين؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (1) » يعني ثنتين ثنتين، «فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (2) » يقرأ فيها (الحمد) {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) في الركعة الأخيرة، ويقنت فيها بعد الركوع بالقنوت الشرعي الذي علمه النبي الحسن، وهو المعروف عند أهل العلم، والسنة عدم العجلة، يطمئن في ركوعه وسجوده وقراءته، لا يعجل، يطمئن كما كان النبي يصلي بطمأنينة، وترتيل للقراءة، وخشوع في الركوع والسجود، هكذا المؤمن، لا يعجل، يطمئن في ركوعه وسجوده، يطمئن في قراءته ولا يعجل، يخشع فيها تأسيا بالنبي عليه الصلاة والسلام، وإذا أوتر بواحدة، أو بثلاث، أو بخمس، أو بأكثر فلا بأس، الأمر واسع، صلاة الليل ما فيها حد محدود، لكن أفضلها إحدى
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(3) سورة الإخلاص الآية 1

(10/26)

عشرة، أو ثلاث عشرة؛ تأسيا بالنبي صلى الله عليه وسلم، يسلم من كل ثنتين، ويوتر بواحدة، هذا هو أفضلها، وإن أوتر بأكثر من هذا فلا بأس.

(10/27)

9 - بيان وقت صلاة التهجد
س: مستمعة تسأل سماحتكم وتقول: حدثوني عن كيفية صلاة التهجد؟ ومتى يبدأ بالساعة تقريبا؟ لأني لم أعرف وقتها بالضبط، وهو الثلث الأخير من الليل، وهل يجوز للمرأة أن تفعل ذلك؟ جزاكم الله خيرا (1)
ج: التهجد من الليل يبدأ إذا فرغ من صلاة العشاء إلى طلوع الفجر، هذا هو حال التهجد، ما بين صلاة العشاء إلى طلوع الفجر، في الحديث عن ابن حذافة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «إن الله أمدكم بصلاة هي خير لكم من حمر النعم، وهي الوتر فجعلها الله لكم فيما بين العشاء إلى طلوع الفجر (2) » فإذا أوتر الإنسان
__________
(1) السؤال الخامس والعشرون من الشريط رقم (276) .
(2) أخرجه أبو داود في كتاب الصلاة، باب استحباب الوتر، برقم (1418) ، والترمذي في كتاب الصلاة، باب ما جاء في فضل الوتر، برقم (452) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الوتر، برقم (1168) .

(10/27)

في أول الليل أو في وسطه، أو في آخره فقد فعل السنة، والأفضل في آخر الليل إذا تيسر ذلك، فإن لم يتيسر أوتر في أوله قبل أن ينام؛ لقول النبي صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » وقالت عائشة رضي الله عنها: «من كل الليل قد أوتر رسول الله صلى الله عليه وسلم، أوتر من أوله، ومن وسطه ومن آخره، ثم انتهى وتره إلى السحر عليه الصلاة والسلام (2) » يعني في آخر حياته استقر وتره في آخر الليل، وقال صلى الله عليه وسلم: «أحب الصلاة إلى الله صلاة داود، كان ينام نصف الليل، ويقوم ثلثه، وينام سدسه (3) » فإذا تهجد في السدس الرابع، أو السدس الخامس فهذا أفضل ما يكون، وإن جعل وتره وتهجده كله في الثلث الأخير فذلك
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .
(2) أخرجه البخاري في كتاب الجمعة، باب ساعات الوتر، برقم (996) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي في الليل، برقم (745) .
(3) أخرجه البخاري في كتاب أحاديث الأنبياء، باب أحب الصلاة إلى الله صلاة داود، وأحب الصيام ... ، برقم (3420) ، ومسلم في كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به ... ، برقم (1159) .

(10/28)

أفضل كما في حديث جابر، حيث قال: قال صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » وإذا صار تهجده في السدس الرابع، أو الخامس صار ذلك أفضل؛ لأنه يوافق صلاة داود، فيجمع بين آخر الليل في السدس الخامس، والسدس الرابع في أول النصف الأخير، وكل ذلك بحمد الله فيه خير عظيم.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/29)

س: سمعت في برنامجكم عن صلاة التهجد، وأن أفضل أوقاتها الثلث الأخير من الليل، أريد معرفة المزيد عن صلاة التهجد - جزاكم الله خيرا - وعن عدد ركعاتها (1)
ج: الأفضل آخر الليل إذا تيسر ذلك؛ لقول النبي صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة، وذلك أفضل (2) » رواه مسلم في الصحيح، ويقول صلى الله عليه وسلم في
__________
(1) السؤال التاسع من الشريط رقم (248) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/29)

الحديث الصحيح: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (1) » هذا التنزل الإلهي فرصة عظيمة للدعاء والعبادة للمؤمن، يدعو ربه؛ لأنه يقول سبحانه: «من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (2) » فإذا تيسر للمؤمن والمؤمنة أن يكون التهجد في آخر الليل، في الثلث الأخير كان أفضل، حتى يوافق هذا النزول الإلهي، وهذا الجود من الرب والتفضل منه سبحانه وتعالى، وإذا أوتر في أول الليل كفى ذلك، وهذا النزول يليق بالله، لا يشابه خلقه سبحانه وتعالى، هذا من أحاديث الصفات، فهو نزول يليق بالله، لا يعلم كيفيته إلا هو، كما أن الاستواء يليق بالله، لا يعلم كيفيته إلا هو سبحانه وتعالى، كما قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (3) ، معناها ارتفع وعلا، وهو استواء يليق به سبحانه، لا يشابه الخلق في استوائهم، وهكذا النزول؛ نزول إلى سماء الدنيا، نزول يليق بالله، لا يعلم كيفيته إلا هو سبحانه وتعالى، ولا يشابهه الخلق في شيء من صفاته، لا في النزول ولا في الاستواء، ولا في
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(3) سورة طه الآية 5

(10/30)

السمع والبصر، ولا في الكلام، ولا في غير ذلك، قال سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) ، والتهجد أفضل ما يكون بإحدى عشرة، أو ثلاث عشرة، هذا أفضل، كان النبي صلى الله عليه وسلم في الغالب يوتر بإحدى عشرة، أو بثلاث عشرة، وربما أوتر بسبع أو خمس أو ثلاث، وأقل شيء واحدة، ركعة واحدة بعد صلاة العشاء، وبعد الراتبة، وإن أوتر بثلاث كفى، أو بخمس كفى، أو بسبع كفى، ولكن الأفضل إحدى عشرة، أو ثلاث عشرة، يسلم من كل ثنتين، كما كان النبي يفعل عليه الصلاة والسلام، كان يسلم من كل ثنتين ثم يوتر بواحدة مفردة، ويقول صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (2) » يعني ثنتين ثنتين، «فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (3) » يعني يوتر بواحدة النهاية، ولو صلى أكثر صلى عشرين وأوتر بواحدة أو بثلاث، أو صلى أربعين وأوتر بواحدة أو بثلاث، أو صلى أكثر فلا بأس، كله واسع بحمد الله؛ لأن الرسول صلى الله عليه وسلم ما حدد عددا معلوما من الركعات؛ أطلق، قال: «صلاة الليل مثنى مثنى (4) » ، ولم يحدد، فدل على التوسعة والحمد لله، ولكن أفضل ذلك
__________
(1) سورة الشورى الآية 11
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(3) صحيح البخاري الجمعة (991) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1326) ، مسند أحمد (2/5) ، موطأ مالك النداء للصلاة (269) ، سنن الدارمي الصلاة (1459) .
(4) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/31)

إحدى عشرة أو ثلاث عشرة؛ تأسيا به صلى الله عليه وسلم، واقتداء به عليه الصلاة والسلام في رمضان وغيره.

(10/32)

س: السؤال عن صلاة التهجد متى تكون؟ وهل هي في أول الليل أو في آخره؟ وما الحكم إذا قرأ فيها الإنسان بسورة (يس) أو (تبارك) من المصحف الشريف؛ حتى لا يخطئ في القراءة؟ جزاكم الله خيرا (1)
ج: التهجد يبدأ من بعد صلاة العشاء إلى آخر الليل، كله تهجد، والأفضل آخر الليل لمن يتيسر له ذلك؛ لقول النبي صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (2) » رواه مسلم في الصحيح، ولقوله صلى الله عليه وسلم: «وأحب الصلاة إلى الله صلاة داود، كان ينام نصف الليل، ويقوم ثلثه، وينام سدسه (3) » قال: «هي أحب الصلاة» وقال عليه الصلاة والسلام: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل
__________
(1) السؤال الخامس من الشريط رقم (313) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .
(3) أخرجه البخاري في كتاب أحاديث الأنبياء، باب أحب الصلاة إلى الله صلاة داود، وأحب الصيام ... ، برقم (3420) ، ومسلم في كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به ... ، برقم (1159) .

(10/32)

الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (1) » متفق على صحته، هذا يدل على مشروعية القيام آخر الليل، وأنه أفضل، وأنه مظنة الاستجابة، يقول الرب: «من يدعوني فأستجيب له؟ (2) » وهكذا، جوف الليل، صلاة داود، الثلث الرابع والخامس، كلها مظنة الإجابة، وكلها محل فضل بالصلاة والتهجد، وذلك أفضل من أول الليل، لكن من كان يخشى ألا يقوم من آخر الليل فإنه يشرع له الإيتار في أول الليل، بعد صلاة العشاء قبل أن ينام، وقول النبي صلى الله عليه وسلم: «ينزل ربنا تبارك وتعالى إلى السماء الدنيا كل ليلة (3) » هذا نزول يليق بالله، لا يكيف، ولا يعلم كيفيته إلا هو سبحانه وتعالى، يوصف جل وعلا بالنزول، والاستواء على العرش والكلام والإرادة والمشيئة، والسمع والبصر، وغير هذا من الصفات الواردة في القرآن العظيم والسنة الصحيحة، فيجب وصفه بها سبحانه على الوجه اللائق به جل وعلا، من غير تشبيه له بخلقه، كما قال سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (4) وقال سبحانه وتعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} (5) {اللَّهُ الصَّمَدُ} (6) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (7) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (8) ،
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(3) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(4) سورة الشورى الآية 11
(5) سورة الإخلاص الآية 1
(6) سورة الإخلاص الآية 2
(7) سورة الإخلاص الآية 3
(8) سورة الإخلاص الآية 4

(10/33)

وقال سبحانه: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} (1) ، فالله جل وعلا لا مثيل له، ولا كفو له، ولا شيبه له، سبحانه وتعالى، وهو الكامل في ذاته وأسمائه وصفاته وأفعاله، وهو ينزل نزولا يليق بجلاله، لا يعلم كيفيته إلا هو سبحانه وتعالى، إلى السماء الدنيا آخر الليل في الثلث الأخير، يقول جل وعلا: «من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (2) » فمن تيسر له القيام آخر الليل فهو أفضل، ومن لم يتيسر له ذلك فليوتر في أول الليل، وأقل ذلك ركعة واحدة، يوتر فيها في أول الليل، أو في آخره، فكلما زاد فهو أفضل، يسلم من كل ثنتين؛ لقول الرسول صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (3) » أي ثنتين ثنتين «فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (4) » يعني المتهجد بالليل يصلي ثنتين ثنتين، يسلم من كل ثنتين، ثم يوتر بواحدة يقرأ فيها (الحمد) و (قل هو الله أحد) هذا هو السنة، وأفضل ذلك إحدى عشرة، أو ثلاث عشرة؛ لأن هذا هو
__________
(1) سورة النحل الآية 74
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(3) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(4) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/34)

وتر النبي صلى الله عليه وسلم في الغالب، كان وتره في الغالب إحدى عشرة، أو ثلاث عشرة عليه الصلاة والسلام، ومن شاء أوتر بأكثر من هذا فلا بأس، ليس له حد محدود، ولو أوتر بخمسين أو ستين أو مائة، يسلم من كل ثنتين فلا بأس، ويوتر بواحدة، لكن كونه يوتر بإحدى عشرة، أو ثلاث عشرة هذا هو الأفضل، وإن أوتر بثلاث أو بخمس أو بسبع كله طيب، لكن السنة أن يسلم من كل ثنتين، فإن سرد ثلاثا وأوتر بها، أو خمسا وأوتر فيها سردا لم يجلس فيها فلا بأس، قد ثبت هذا عن النبي صلى الله عليه وسلم، وهكذا لو سرد سبعا لم يجلس إلا في آخرها فلا بأس، وإن جلس في السادسة، وأتى بالتشهد الأول، ثم قام وأتى بالسابعة كذلك، ورد هذا وهذا عن النبي صلى الله عليه وسلم، سرد السبع في بعض الأحيان، وفي بعض الأحيان جلس في السادسة وتشهد، ثم قام قبل أن يسلم وأتى بالسابعة، وهكذا سرد تسعا جلس في الثامنة للتشهد الأول، ثم قام وأتى بالتاسعة، ولكن الأفضل هو ما كان يغلب عليه فعله، عليه الصلاة والسلام، وهو أن يسلم من كل ثنتين، هذا هو الأفضل، وهو موافق لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (1) » أي ثنتين ثنتين، يسلم من كل ثنتين، وفق الله الجميع.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/35)

س: يسأل المستمع ويقول: إن العلماء قالوا بأن أفضل الأوقات لقيام الليل هو الثلث الأخير، ولكنني لا أعرف كيف يبدأ تقسيم هذا الليل؛ من وقت الغروب حتى شروقها، أم من وقت غروبها حتى وقت صلاة الفجر (1) ؟
ج: الليل من غروب الشمس إلى طلوع الفجر، هذا الليل، وأفضل أوقاته الثلث الأخير؛ لقول النبي صلى الله عليه وسلم: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له (2) » هذا الوقت هو الوقت العظيم، وقت التنزل الإلهي، وقت دعوة الرب للعباد أن يسألوه، وأن يتضرعوا إليه جل وعلا، فهذا هو أفضل الوقت، وبعده جوف الليل.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (403) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/36)

س: رسالة وصلت من ليبيا، من م. م يقول: ما هو الوقت المناسب لصلاة الليل؟ وما هو وقت الدعاء المناسب؟ وماذا يقول الإنسان فيه؟ جزاكم الله خيرا (1)
__________
(1) السؤال السابع من الشريط رقم (403) .

(10/36)

ج: أفضل الأوقات الثلث الأخير إذا تيسر ذلك؛ لقول النبي صلى الله عليه وسلم: «من خاف ألا يقوم آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » رواه مسلم في الصحيح؛ ولقوله صلى الله عليه وسلم: «ينزل ربنا كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر، فيقول سبحانه: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له (2) » متفق على صحته، هذا الحديث العظيم يدل على أن التهجد آخر الليل في الثلث الأخير أفضل لهذا الحديث العظيم، فينبغي للإنسان الدعاء، والسؤال والتوبة إلى الله عز وجل في هذا الوقت العظيم، وإن صلى في وسط الليل فهو وقت فاضل وعظيم، وإن صلى أول الليل بعد صلاة العشاء كله خير، ولكن إن كان يخشى ألا يقوم فالسنة أن يصلي قبل أن ينام، «وقد أوصى النبي صلى الله عليه وسلم أبا هريرة وأبا الدرداء بالإيتار قبل النوم (3) » والسبب - والله أعلم - أنهما
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (722) .

(10/37)

كانا يدرسان الحديث، ويخشى ألا يقوما في آخر الليل، والخلاصة أنه من طمع أن يقوم آخر الليل فهو أفضل، ومن خاف ألا يقوم آخر الليل فليوتر أول الليل، والحمد لله، وأما قوله: «ينزل ربنا (1) » فهذا وصف يليق بالله عند أهل السنة والجماعة، يثبتون ما يليق بالله، وإنه نزول يليق بالله، لا يسأل الخلق عن كيفية نزوله، كما أنه لا يسأل المخلوقون عن صفاته كلها وكيفيتها، لا في الاستواء ولا في الرحمة، ولا في الغضب ولا في الرضا، ولا في غير ذلك من صفاته، بل يجب إثبات صفات الله لله على الوجه اللائق بالله سبحانه وتعالى، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، هكذا قال أهل السنة والجماعة كما نص على ذلك أهل العلم كمالك بن أنس، رحمه الله، والشافعي، وأحمد والثوري، وابن المبارك، والأوزاعي، وغيرهم، وقد جمع أبو العباس ابن تيمية رحمه الله أقوالهم في فتوى الحموية، وهو كتاب عظيم مفيد، وأهل السنة والجماعة يثبتون جميع الصفات لله، ما جاء في القرآن والسنة الصحيحة على الوجه اللائق بالله كالاستواء، والنزول، والغضب والرضا، والرحمة، والسمع، والبصر، والكلام، وغير ذلك، كلها يثبتونها لله سبحانه وتعالى
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/38)

على الوجه اللائق بالله جل وعلا، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، كما قال الله سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) {اللَّهُ الصَّمَدُ} (2) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (3) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (4) ، وقال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (5) ، وقال سبحانه: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} (6) ، هذا هو الواجب على جميع المسلمين، إثبات صفات الله وأسمائه له سبحانه، كما جاءت في القرآن، وكما جاءت في السنة الصحيحة، من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، بل يجب إثباتها لله على الوجه اللائق بالله سبحانه وتعالى، مع الإيمان بحقائقها، وأنها حق، وأنها لا تشابه صفات المخلوقين، بل هي ثابتة لله على الوجه اللائق بالله سبحانه وتعالى من غير مشابهة بخلقه في شيء من صفاته جل وعلا، هذا هو قول أهل الحق، وهذا هو قول أهل السنة والجماعة، وهم الطائفة المنصورة، وهم الفرقة الناجية، أهل السنة والجماعة، هم الطائفة المنصورة وهم الفرقة الناجية وهم أهل الحق، فالواجب السير على
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة النحل الآية 74

(10/39)

منهجهم، والاستقامة على طريقهم، وطاعة الله ورسوله، والإخلاص لله في العمل، واتباع الشريعة وعدم البدعة، هكذا درج أهل السنة من أصحاب النبي صلى الله عليه وسلم، وأتباعهم بإحسان في توحيد الله، والإخلاص له، والإيمان بكل ما أخبر الله به ورسوله، والاستقامة على دين الله، وإثبات صفات الله وأسمائه على الوجه اللائق بالله سبحانه وتعالى، هكذا درج أهل السنة والجماعة، وهم أصحاب النبي صلى الله عليه وسلم، وأتباعهم بإحسان وهم الفرقة الناجية المذكورة في قوله صلى الله عليه وسلم: " ... «لتفترقن أمتي على ثلاث وسبعين فرقة؛ واحدة في الجنة، وثنتان وسبعون في النار، قيل: يا رسول الله، من هم؟ قال: الجماعة (1) » هذه الواحدة هم أهل السنة والجماعة، وهم الطائفة المنصورة، التي قال فيهم النبي صلى الله عليه وسلم: «لا تزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم أو خالفهم، حتى يأتي أمر الله وهم ظاهرون على الناس (2) » والعلماء هم رأس هذه الطائفة، وأهل
__________
(1) أخرجه ابن ماجه في كتاب الفتن، باب افتراق الأمم، برقم (3992) .
(2) أخرجه البخاري في كتاب المناقب، باب سؤال المشركين أن يريهم آية، حديث رقم (3641) ، ومسلم في كتاب الإمارة، باب قوله صلى الله عليه وسلم '' لا تزال طائفة ... ''، حديث رقم (1037) واللفظ له.

(10/40)

الحديث هم رأس هذه الطائفة، وأئمة هذه الطائفة، وعلى رأسهم أصحاب النبي صلى الله عليه وسلم، فهم خير هذه الأمة، ثم العلماء من أهل السنة والجماعة بعدهم، وأهل الحديث هم أئمة هذه الطائفة، وهم من رؤسائهم وقادتهم، فالمعنى أن أهل الحديث هم خلاصتهم، وهم أئمتهم، وهكذا العلماء علماء الحق، كلهم من أهل السنة والجماعة، وكلهم من الطائفة المنصورة، وهكذا عامتهم هم من الطائفة المنصورة، عامتهم من الرجال والنساء الذين درجوا وساروا على أهل السنة والجماعة بالاستقامة على الحق والإيمان بأسماء الله وصفاته على الوجه اللائق بالله، وتمسكوا بشرعه، هؤلاء كلهم أهل السنة والجماعة، وكلهم يدعون الفرقة الناجية، وكلهم يقال لهم: الطائفة المنصورة إلى قيام الساعة، نسأل الله أن يجعلنا وإياك والمستمعين من أهل السنة، نسأل الله أن يجعلنا منهم، نسأل الله أن يثبتنا على الحق وأن يعيذنا من مضلات الفتن.

(10/41)

س: حدثونا عن نفل قيام الليل ومتى يكون نزول الله عز وجل إلى السماء الدنيا بالساعة تقريبا (1)
__________
(1) السؤال السابع عشر من الشريط رقم (370) .

(10/41)

ج: التهجد بالليل سنة وقربة، وأفضله آخر الليل، أفضله السدس الرابع والخامس، يقول النبي صلى الله عليه وسلم: «أحب الصلاة إلى الله صلاة داود؛ كان ينام نصف الليل ويقوم ثلثه، وينام سدسه (1) » ويقول عليه الصلاة والسلام: «ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (2) » فالسنة للمؤمن أن يتحرى هذين الوقتين السدس الرابع، والسدس الخامس الذي هو صلاة داود ينام نصف الليل ويقوم ثلثه، يعني السدس الرابع والسدس الخامس، وينام السدس الأخير؛ يتقوى على أعمال النهار، وإن تعبد في الثلث الأخير وقت التنزل، السدس الخامس والسادس فهذا كله طيب، والنصف يبدأ بالساعة، من مضي نصف الساعات التي يتكون منها الليل. الليل يختلف على كل حال على حسب ساعات الليل، فإذا كان الليل اثني عشر بدأ النصف في أول الساعة السابعة بعد غروب الشمس، وإذا كان الليل إحدى عشرة ساعة بدأ بعد مضي خمس ساعات ونصف من غروب الشمس بدأ النصف، وهكذا.
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب أحب الصلاة إلى الله صلاة داود، وأحب الصيام ... ، برقم (3420) ، ومسلم في كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به ... ، برقم (1159) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/42)

س: كيف أقوم الليل؟ وفي أي ساعة بالتحديد، علما بأنني أنتهي من عملي الساعة العاشرة والنصف في الليل، ثم كم عدد الركعات التي أصليها لقيام الليل بالتفصيل؟ جزاكم الله خيرا (1)
ج: تقوم من الليل حسب التيسير، إذا يسر الله لك تقوم، والأفضل في آخر الليل في الثلث الأخير، وإلا صليت في وسط الليل، في أول الليل، كله طيب، وتصلي ثنتين ثنتين، ثم تختم بواحدة، تقرأ فيها الحمد وقل هو الله أحد، وليس في هذا حد محدود، صل ما تيسر لك من ثلاث وخمس أو سبع أو تسع أو إحدى عشرة أو ثلاث عشرة، هذا أكثر ما فعله النبي صلى الله عليه وسلم، ثلاث عشرة، وإن صليت أكثر من ذلك، عشرين أو أكثر وتوتر بواحدة كله طيب، المقصود مثلما قال الرسول صلى الله عليه وسلم: «خذوا من العمل ما تطيقون؛ فإن الله لا يمل حتى تملوا (2) » ويقول صلى الله عليه وسلم: «أحب العمل إلى الله ما داوم عليه صاحبه
__________
(1) السؤال الثلاثون من الشريط رقم (344) .
(2) أخرجه البخاري في كتاب الصوم، باب صوم شعبان، حديث رقم (1970) ، ومسلم في كتاب الصيام، باب صيام النبي صلى الله عليه وسلم في غير رمضان، حديث رقم (782) .

(10/43)

وإن قل (1) » كله طيب بعد صلاة العشاء، تصلي ركعة واحدة، وترا بعد الراتبة، أو تصلي ثلاثا تسلم من ثنتين، ثم تصلي واحدة وترا أو تصلي خمسا، وتسلم من كل ثنتين أو تسردها جميعا، كله لا بأس على حسب التيسير، لا تتكلف، فاتق الله ما استطعت، فهي نافلة ليست واجبة، والأفضل إذا تيسر لك أن تكون الصلاة في آخر الليل، في الثلث الأخير، فهذا الأفضل لقول الرسول صلى الله عليه وسلم: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى الثلث الآخر، فيقول سبحانه: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له (2) » فإذا تيسر لك آخر الليل فهذا أفضل، ويقول صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل، فليوتر أوله، ومن طمع أن يقوم آخره، فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (3) » ويقول أبو هريرة رضي الله عنه: «أوصاني خليلي صلى الله عليه وسلم بثلاث، صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن
__________
(1) أخرجه البخاري في كتاب اللباس، باب الجلوس على الحصر ونحوه، برقم (5862) ، ومسلم في كتاب الصيام، باب صيام النبي صلى الله عليه وسلم في غير رمضان واستحباب ألا يخلي شهرا عن صوم، برقم (1958) واللفظ له.
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/44)

أوتر قبل أن أنام (1) » وهكذا أوصى أبا الدرداء، والسبب - والله أعلم - أنهما كانا يدرسان الحديث أول الليل فيخشيان ألا يقوما من آخر الليل، فأوصاهما بالقيام والوتر في أول الليل، أما الذي يطمع في آخر الليل، ويستطيع فهو أفضل كما تقدم، وفق الله الجميع.
__________
(1) أخرجه البخاري في كتاب الصوم، باب صيام أيام البيض ثلاث عشرة وأربع عشرة وخمس عشرة، برقم (1981) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (721) .

(10/45)

س: أرجو إرشادي عن صلاة التهجد؛ إذ إني أصليها في الحادية عشرة ليلا، وأتلو فيها القرآن جهرا، هل لها ميعاد غير ذلك (1) ؟
ج: الصلاة في جوف الليل وآخر الليل، أفضل وإن صلتيها قبل أن تنام فلا بأس، والصلاة في جوف الليل أفضل، وفي آخر الليل أفضل وأفضل، وإن صليتها بعد صلاة العشاء قبل أن تنام، خوفا ألا تقوم فلا بأس بذلك، وآخر الليل أفضل لقول النبي صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (2) » رواه
__________
(1) السؤال الثاني عشر من الشريط رقم (264) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/45)

مسلم في الصحيح، ولقوله صلى الله عليه وسلم: «ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا، حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (1) » وفي لفظ آخر يقول جل وعلا: «هل من سائل فيعطى سؤله، هل من مستغفر فيغفر له، هل من تائب فيتاب عليه (2) » هل من مستغفر، هذا في الثلث الأخير، هذا أفضل الأوقات للتهجد وللعبادة، وهذا النزول يليق بالله لا يشابهه نزول المخلوقين، هذا النزول ثابت في الأحاديث الصحيحة المتواترة، وهو نزول يليق بالله، مثل الاستواء ومثل الغضب والرضا، تليق بالله، لا يشابه خلقه في استوائه على عرشه، ولا يشابه خلقه في غضبه ورضاه، ولا يشابه خلقه في محبته وكلامه، ونحو ذلك، وهكذا النزول، نزول يليق بالله، لا يعلم كيفيته إلا هو سبحانه وتعالى، لكنه لا يشابه خلقه في شيء من صفاته، لقوله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (3) ، ولقوله سبحانه: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} (4) ،
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(2) أخرجه أبو يعلى في مسنده من حديث أبي هريرة، وأبي سعيد الخدري رضي الله عنهما برقم (5936) ، (10/342) .
(3) سورة الشورى الآية 11
(4) سورة النحل الآية 74

(10/46)

ولقوله عز وجل: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) {اللَّهُ الصَّمَدُ} (2) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (3) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (4) ، سبحانه وتعالى هذه قاعدة عند أهل السنة والجماعة، قاعدة بأن جميع أسماء الرب وصفاته، كلها تليق به، وأسماؤه كلها نعوت، كلها في الصفات: الرحمن الرحيم العليم الحكيم، السميع البصير، هي أسماء، وهي نعوت وصفات كلها تليق بالله، يجب إثباتها لله إثباتا بريئا من التمثيل، ويجب أن ينزه الله سبحانه عن مشابهة خلقه، تنزيها بريئا من التعطيل، فأهل الحق من أهل السنة والجماعة يثبتون صفات الله وأسماءه، ويقرونها كما جاءت مع الإيمان بها، واعتقاد أنها حق على الوجه اللائق به سبحانه، لا يشابه خلقه في شيء من صفاته جل وعلا، هذه أقوال أهل الحق، من أهل السنة والجماعة، من الصحابة وأتباعهم والتابعين، وأتباع التابعين، كمالك والشافعي، وأحمد، وأبي حنيفة، والثوري، وغيرهم من أئمة الإسلام، كلهم هذه عقيدتهم تابعين في ذلك للنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وأرضاهم.
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4

(10/47)

10 - بيان النوافل المشروعة في اليوم والليلة
س: تقول السائلة: هل توجد صلاة لكل يوم وليلة، أي نوافل، وهل كان النبي صلى الله عليه وسلم يصليها (1) ؟
ج: النبي صلى الله عليه وسلم كان يحافظ على ثنتي عشرة ركعة في اليوم والليلة، يحافظ عليها مع الصلوات، اثنتي عشرة ركعة، أربعا قبل الظهر، وثنتين بعدها، وثنتين قبل صلاة الصبح، وثنتين بعد المغرب، وثنتين بعد العشاء، هذه اثنتا عشرة ركعة كان النبي يحافظ عليها عليه الصلاة والسلام، في يومه وليلته، وصح عن النبي صلى الله عليه وسلم أنه قال: «من صلى اثنتي عشرة ركعة في يوم وليلة، بني له بهن بيت في الجنة (2) » ثم بينها؛ فقال: «أربعا قبل الظهر، وثنتين بعدها وثنتين بعد المغرب، وثنتين بعد العشاء، وثنتين قبل صلاة الصبح (3) » هذه اثنتا
__________
(1) السؤال السادس من الشريط رقم (35) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، وبيان عددهن، برقم (728) .
(3) أخرجه الترمذي في كتاب الصلاة، باب ما جاء فيمن صلى في يوم وليلة ثنتي عشرة ركعة لمن السنة ... برقم (414) ، والنسائي في كتاب قيام الليل وتطوع النهار، باب ثواب من صلى في اليوم والليلة ثنتي عشرة ركعة سوى المكتوبة ... ، برقم (1794) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في ثنتي عشرة ركعة من السنة برقم (1140) .

(10/48)

عشرة ركعة، كان الرسول صلى الله عليه وسلم يحافظ عليها في يومه وليلته، مع الصلوات الأربع الظهر والمغرب والعشاء والفجر، وجاء عنه صلى الله عليه وسلم، أنه حث على أربع قبل العصر، قال: «رحم الله امرأ صلى قبل العصر أربعا (1) » أما التي حافظ عليها صلى الله عليه وسلم، في الحضر والإقامة، فهي ثنتا عشرة ركعة، كما تقدم، وهي أربع قبل الظهر وثنتان بعدها، وثنتان بعد المغرب، وثنتان بعد العشاء، وثنتان قبل الصبح، والأفضل فعلها في البيت، هذا هو الأفضل، لقول النبي صلى الله عليه وسلم: «أفضل الصلاة صلاة المرء في بيته، إلا المكتوبة (2) » وشرع للناس عليه الصلاة والسلام التهجد والوتر كان يحافظ عليه، التهجد بالليل والوتر بالليل، كان يحافظ عليه حتى في السفر مع ركعتي الفجر، كان يحافظ على هذا، في السفر والحضر، الوتر في الليل وسنة الفجر ركعتين، قبل الفريضة كان يحافظ على ذلك سفرا وحضرا، أما سنة
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) أخرجه البخاري في كتاب الأذان، باب صلاة الليل، برقم (731) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (781) .

(10/49)

الظهر وسنة المغرب، وسنة العشاء فكان يتركها في السفر، عليه الصلاة والسلام، ويأتي بها في الحضر، ومما شرعه عليه الصلاة والسلام للناس سنة الضحى، ركعتان فأكثر، وقد كان الرسول صلى الله عليه وسلم، «أوصى أبا هريرة وأبا الدرداء بسنة الضحى وصيام ثلاثة أيام من كل شهر والإيتار قبل النوم (1) » كان من أسباب ذلك والله أعلم، أنهما كانا يشتغلان بالحديث أول الليل، فأوصاهما بالوتر أول الليل، أما من كان يطمع أن يقوم آخر الليل، فالوتر آخر الليل أفضل، كما كان فعله صلى الله عليه وسلم، وكما أوصى به النبي صلى الله عليه وسلم، حيث قال: «من خاف ألا يقوم من آخر الليل، فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (2) » رواه مسلم، فالإيتار في آخر الليل أفضل، لمن طمع في ذلك وقدر عليه، أما من خاف ألا يقوم آخر الليل، فليوتر أول الليل، هذا هو الأفضل له، وهذه الأشياء التي كان يحث عليها النبي صلى الله عليه وسلم، ويدعو إليها، بينتها في جواب السائلة، فينبغي للمسلم أن يحافظ على هذه الأشياء وأن يعتني بها كما اعتنى بها نبينا صلى الله عليه وسلم، وحافظ عليها وحث عليها الأمة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (722) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/50)

11 - بيان أن الإنسان يفعل الأصلح له من طول القيام وعدد الركعات
س: هل قيام الليل بعدد الركعات أم بطول القيام يا سماحة الشيخ (1) ؟
ج: على كل حال الإنسان ينظر ما هو أصلح إن كانت نفسه ترتاح للطول لأجل إكثار الدعاء ويكثر القراءة والتدبر فيفعل ذلك، فإن كانت نفسه ترتاح للتخفيف وكثرة الركعات وأن هذا أخشع له وأريح لنفسه يفعل ذلك، يفعل ما هو الأقرب إلى راحته وانشراح صدره وطيب نفسه بهذا العمل، فإذا كانت نفسه ترتاح للطول وكثرة الدعاء في السجود وكثرة القراءة فيفعل، وإذا كانت نفسه ترتاح للتخفيف والتيسير فيفعل ذلك.
__________
(1) السؤال الثلاثون من الشريط رقم (365)

(10/51)

12 - مسألة في عدد ركعات صلاة الليل والجهر فيها
س: الأخ: ص. أ. ع. غ.، يقول: كم عدد ركعات صلاة الليل؟ وهل هي سرية أم جهرية؟ وهل تصح جماعة وما هو وقتها؟ علما بأنني أصليها بعد منتصف الليل، وأوقات أصليها قبل ذلك، وأصلي أربع ركعات ثم أوتر بركعة، أرجو التوضيح والتوجيه، جزاكم الله خيرا (1)
__________
(1) السؤال العشرون من الشريط رقم (148)

(10/51)

ج: صلاة الليل ليس لها عدد محصور، ولو صلى مائة ركعة أوتر بواحدة، أو أكثر من ذلك لا بأس بذلك، ليس لها عدد محصور، الله جل وعلا ندب إلى صلاة الليل، وحث عليها سبحانه وتعالى في كتابه العظيم، قال جل وعلا: {يَاأَيُّهَا الْمُزَّمِّلُ} (1) {قُمِ اللَّيْلَ إِلَّا قَلِيلًا} (2) {نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا} (3) {أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا} (4) ، وقال سبحانه وتعالى في وصف عباده المتقين: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (5) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (6) ، وقال عن عباد الرحمن: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (7) ، لكن الأفضل أن يوتر بمثل ما فعل النبي - صلى الله عليه وسلم -، إحدى عشرة، أو ثلاث عشرة، يسلم من كل ثنتين، ويوتر بواحدة هذا هو الأفضل، وإن أوتر بأكثر من ذلك، بعشرين أو بأربعين، أو بأكثر من ذلك، وختم بواحدة فلا بأس بذلك؛ لقوله - صلى الله عليه وسلم - في الحديث الصحيح: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح فليوتر بواحدة (8) » هذا يدل
__________
(1) سورة المزمل الآية 1
(2) سورة المزمل الآية 2
(3) سورة المزمل الآية 3
(4) سورة المزمل الآية 4
(5) سورة الذاريات الآية 17
(6) سورة الذاريات الآية 18
(7) سورة الفرقان الآية 64
(8) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/52)

على أن صلاة الليل ليس لها حد، ولهذا قال: «صلاة الليل مثنى مثنى (1) » ولم يحد بحد، عشر أو أكثر أو أقل، قال: «فإذا خشي أحدكم الصبح فليصل ركعة واحدة توتر له ما قد صلى (2) » ، هذا هو المشروع في هذا الباب، ثم وقتها من صلاة العشاء إلى طلوع الفجر، بعد صلاة العشاء، والسنة الراتبة إلى طلوع الفجر، كله محل التهجد بالليل، وأفضل ذلك آخر الليل، الثلث الأخير، هذا أفضل ذلك، وإن أوتر في أول الليل أو في وسطه فلا بأس، قد فعل النبي هذا كله، قد أوتر في أول الليل عليه الصلاة والسلام، وأوتر من وسطه، وأوتر من آخره كما قالت عائشة رضي الله عنها، ثم استقر وتره في السحر عليه الصلاة والسلام ولا مانع أن يصليها جماعة في بعض الأحيان، مع أهله أو مع زواره، من غير أن يتخذها عادة، لكن إذا صادف ذلك أنه زاره بعض إخوانه، فصلوا جماعة لا بأس فقد زار سلمان رضي الله عنه أبا الدرداء، في بعض الليالي وصليا جماعة في الليل (3) والنبي صلى الله عليه وسلم
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(3) أخرجه البخاري في كتاب الصوم، باب من أقسم على أخيه ليفطر في التطوع، برقم (1968)

(10/53)

زار محل أنس، وصلى الضحى بهم جماعة عليه الصلاة والسلام فالمقصود أنه إذا صلى النافلة جماعة في بعض الأحيان بغير اتخاذ ذلك عادة راتبة، فلا بأس بذلك ولا حرج في ذلك، والوتر أقله واحدة، ولا حد لأكثره، لكن الأفضل إحدى عشرة أو ثلاث عشرة، هذا هو الأفضل؛ لفعل النبي - صلى الله عليه وسلم -، وصلاة الليل القراءة فيها سرية، أو جهرية، يجوز أن يجهر، ويجوز أن يسر، تقول عائشة رضي الله عنها: كل ذلك قد فعله النبي - صلى الله عليه وسلم -، ربما قد جهر بالقراءة، وربما أسر عليه الصلاة والسلام، فالمؤمن يفعل ما هو أصلح لقلبه، وما هو أخشع له، فإذا كانت قراءته جهرة، أخشع لقلبه جهر، وإذا كانت السرية أخشع لقلبه وأرفق به، فعل ذلك سرية.

(10/54)

س: يقول السائل: كم هي ركعات التهجد؟ (1) ؟
ج: أفضلها إحدى عشرة، أو ثلاث عشرة، يسلم من كل ثنتين، هذا فعل النبي - صلى الله عليه وسلم - في الغالب، وإن صلى أكثر، عشرين أو
__________
(1) السؤال الثالث عشر من الشريط رقم (293) .

(10/54)

أكثر، أو أقل، فلا بأس، ولو واحدة في كل ليلة، بعد العشاء أو في آخر الليل، لكن الأفضل إحدى عشرة، أو ثلاث عشرة، يسلم من كل ثنتين، ويوتر بواحدة، وهذا هو فعله صلى الله عليه وسلم، في الغالب عليه الصلاة والسلام، وربما أوتر بثلاث وربما أوتر بخمس، وربما أوتر بسبع، وربما أوتر بتسع عليه الصلاة والسلام، لكن الأفضل والأغلب من فعله إحدى عشرة أو ثلاث عشرة، ومن صلى عشرين وأوتر بثلاث، أو بواحدة أو بثلاثين، وصلى واحدة أو ثلاثا كله طيب، لا حرج، ليس له حد محدود، يقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي الصبح، صلى ركعة واحدة، توتر له ما قد صلى (1) » ولم يحدد حدا بذلك، عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/55)

س: كم عدد ركعات سنة قيام الليل وسنة التهجد؟ وفي أي وقت تصلى (1) ؟
ج: على كل حال هذا يرجع إلى قدرته، النبي صلى الله عليه وسلم كان يصلي إحدى عشرة ركعة ويسلم من كل ثنتين، يطيل في قراءته
__________
(1) السؤال التاسع والعشرون من الشريط رقم (366)

(10/55)

وركوعه وسجوده عليه الصلاة والسلام ويستفتح بركعتين خفيفتين، هذا أفضل ما يكون، وإذا صلى ثلاثا أو خمسا أو أكثر فلا حرج، كل يصلي قدرته والحمد لله، يقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (1) » والله جل وعلا أثنى على عباده المؤمنين، فقال: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (2) ، وقال سبحانه: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (3) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (4) ، فليس فيه حد محدود إذا صلى ثنتين وأوتر بواحدة أو صلى تسليمتين وأوتر بالخامسة أو صلى ثلاث تسليمات وأوتر بالسابعة أو صلى أربع تسليمات وأوتر بالتاسعة، كل ذلك لا حرج فيه والحمد لله، وأفضل ذلك أن يصلي إحدى عشرة، يسلم من كل ثنتين بالطمأنينة والقراءة المرتلة والتدبر والركود في صلاته وفي سجوده وركوعه ثم يوتر بواحدة، هذا هو أفضل، وإن زاد أو نقص فلا حرج.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) سورة الفرقان الآية 64
(3) سورة الذاريات الآية 17
(4) سورة الذاريات الآية 18

(10/56)

س: أحد الإخوة المستمعين يسأل ويقول: كم عدد ركعات صلاة الليل؟ وهل تكفي الفاتحة في كل ركعة، أم لا بد من قراءة شيء من القرآن؟ وأيضا هل تصلى جماعة، أم يصلي الواحد بمفرده؟ جزاكم الله خيرا (1)
ج: ليس في صلاة الليل حد محدود، والحمد لله، أقلها ركعة ولو أوتر بواحدة بعد سنة العشاء كفته، والأفضل أن يصلي كما صلى النبي صلى الله عليه وسلم، إحدى عشرة أو ثلاث عشرة، يسلم من كل ثنتين إذا تيسر له ذلك، وإن لم يتيسر أوتر بخمس أو ثلاث، وبأكثر من ذلك يسلم من كل ثنتين، هذا هو الأفضل وإن صلى واحدة، أو صلى جماعة مع أهل بيته، كله حسن، ولا حرج في ذلك، والحمد لله.
__________
(1) السؤال الثاني من الشريط رقم (346)

(10/57)

13 - حكم من يطيل السجود أثناء التهجد حتى يتعب بذلك
س: الأخت: ع. م. ع. ح. تقول: أنا أثناء صلاة التهجد أطيل في السجود، وأحس بتعب في الأيدي والصدر، هل يجوز لي أن أضع مخدة تحت الصدر وأكواع اليدين (1)
__________
(1) السؤال الواحد والعشرون من الشريط رقم (435)

(10/57)

ج: ما أعرف لهذا أصلا، لكن المشروع عدم التكلف، لا تطيل في السجود حتى لا تتكلف، أما وضع هذه الأشياء فما أعرف لها أصلا، لكن السنة عدم التكلف، تسجد حسب طاقتها ولا تتكلف.

(10/58)

14 - حكم الوضوء لصلاة التهجد
س: الأخ: ف. ح، يقول: هل يلزم الوضوء لصلاة التهجد في آخر الليل (1) ؟
ج: إذا كان ليس على وضوء، لزمه الوضوء، إذا كان بعد العشاء قد أحدث بعد العشاء ريحا أو بولا، أو غائطا، يلزمه، لا يصلي إلا بوضوء، أما إذا كان على طهارة العشاء وأراد أن يتهجد ولم يحدث بعد طهارته للعشاء لا بأس، لكن إذا كان نام أو أحدث، لا بد من وضوء للتهجد مثل بقية الصلوات لا بد يستنجي إن كان بال، ثم يتوضأ وضوء الصلاة، وإن كان ما حصل منه إلا ريح يكفيه الوضوء، يغسل ويتمضمض، ويستنشق ويغسل وجه ويديه ويمسح رأسه وأذنيه ويغسل رجليه، أما إذا كان قد حصل بول أو غائط لا بد من الاستنجاء، يستنجي أولا ثم يتوضأ وضوء الصلاة.
__________
(1) السؤال التاسع من الشريط رقم (423)

(10/58)

15 - حكم صلاة الليل جماعة
س: هل صلاة الليل جماعة مشروعة؟ وما حكم المداومة على ذلك؟ وفقكم الله (1)
ج: صلاة الليل جماعة لا بأس بها، لكن ليست مشروعة يداوم عليها إلا في التراويح من رمضان، أما بقية السنة، إذا صادف بعض الأحيان من غير اتخاذ ذلك عادة فلا بأس، كأن يصلي بأهله أو يزور قوما فيصلي معهم جماعة، هذا لا بأس، أما أن يتخذ ذلك عادة وسنة فلا أصل لذلك.
__________
(1) السؤال الأربعون من الشريط رقم (351)

(10/59)

16 - بيان في قيام الليل ووقته وما يقرأ فيه
س: أعرفكم بأنني مداوم والحمد لله على صلاة الليل، لكني أرجو أن تعرفوني عن صلاة القيام في الوقت المحدد، وكم عدد ركعاتها؟ جزاكم الله خيرا (1)
ج: قيام الليل سنة مؤكدة، ومن عمل الصالحين، وهو دأب الصالحين،
__________
(1) السؤال الواحد والعشرون من الشريط رقم (302)

(10/59)

وهو من فعله صلى الله عليه وسلم، ومما كان يداوم عليه، عليه الصلاة والسلام، والله يقول في مدح عباد الرحمن ويثني عليهم فيقول: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (1) ، ويقول في صفات المتقين: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (2) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (3) ، والله يقول للنبي صلى الله عليه وسلم: {يَاأَيُّهَا الْمُزَّمِّلُ} (4) {قُمِ اللَّيْلَ إِلَّا قَلِيلًا} (5) {نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا} (6) {أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا} (7) ، والسنة قيام الليل، وآخر الليل أفضل من أوله، وإذا رغبت أن تصلي آخر الليل وخفت عدم الاستيقاظ فأوتر في أول الليل، لأن الوتر سنة مؤكدة، أقله ركعة واحدة، ولو أوتر المصلي بثلاث أو بخمس أو بأكثر فهو أفضل، يسلم من كل ثنتين، هذا هو السنة، وأفضله إحدى عشرة ركعة، أو ثلاث عشرة ركعة، والنبي صلى الله عليه وسلم كان يوتر بإحدى عشرة ركعة، وأنه أوتر بثلاث عشرة ركعة عليه الصلاة والسلام، هذا هو أفضل الوتر، يسلم من كل ثنتين ويوتر بواحدة، ولو أوتر بأكثر من عشرين فلا بأس، كله سنة.
__________
(1) سورة الفرقان الآية 64
(2) سورة الذاريات الآية 17
(3) سورة الذاريات الآية 18
(4) سورة المزمل الآية 1
(5) سورة المزمل الآية 2
(6) سورة المزمل الآية 3
(7) سورة المزمل الآية 4

(10/60)

س: سائل له كلام كثير أيضا، يسأل عن صلاة التهجد؛ في أي وقت من الليل يقوم؟ وهل يقرأ بالسور الطوال، أو ما تيسر أو يقرأ السور القصار؟ وجهوه، جزاكم الله خيرا (1)
ج: التهجد من الليل سنة، قيام الليل سنة، قال الله في عباد الرحمن في وصفهم: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (2) ، وقال الله لنبيه عليه الصلاة والسلام: {يَاأَيُّهَا الْمُزَّمِّلُ} (3) {قُمِ اللَّيْلَ إِلَّا قَلِيلًا} (4) ، الآيات، المقصود أن قيام الليل سنة، والحديث الصحيح: «أفضل الصلاة بعد الفريضة صلاة الليل (5) » يعني بعد الفريضة أفضلها قيام الليل، التهجد من الليل، وهو مخير؛ إن شاء صلى في أول الليل، وإن شاء صلى في وسطه، وإن شاء صلى في آخره، لكن الأفضل في آخر الليل، إذا تيسر إذا قدر، فإن خاف ألا يقوم من آخر الليل، فالسنة الوتر أول الليل، كما تقدم الجواب على السؤال السابق.
__________
(1) السؤال التاسع عشر من الشريط رقم (332)
(2) سورة الفرقان الآية 64
(3) سورة المزمل الآية 1
(4) سورة المزمل الآية 2
(5) أخرجه مسلم في كتاب الصيام، باب فضل صوم المحرم، برقم (1163) .

(10/61)

س: متى تؤدى صلاة الليل (1) ؟
ج: صلاة الليل ما بين صلاة العشاء إلى طلوع الفجر، كله صلاة الليل، إذا فرغ من صلاة العشاء إلى طلوع الفجر، لكن الأفضل في آخر الليل، أو في جوف الليل، وإن صليته قبل أن تنام فذلك أيضا طيب وخير إذا كنت تخشى ألا تقوم من آخر الليل، فالأفضل أن تصلي في أول الليل، قبل أن تنام، وقد أوصى النبي صلى الله عليه وسلم بعض الصحابة بالإيتار قبل النوم، فكل إنسان أعلم بنفسه، فإذا كان يستطيع القيام في آخر الليل فهذا أفضل، وإلا صلى في أول الليل.
__________
(1) السؤال الواحد والأربعون من الشريط رقم (301) .

(10/62)

س: سماحة الشيخ، كيف يكون قيام الليل، أرجو بيان كيفية ذلك؟ وأين يكون موقع الدعاء والتسبيح، مفصلا (1) ؟
ج: قيام الليل سنة مؤكدة، فعله النبي صلى الله عليه وسلم، وفعله الأخيار، كما قال الله عز وجل للنبي صلى الله عليه وسلم: {يَاأَيُّهَا الْمُزَّمِّلُ} (2) {قُمِ اللَّيْلَ إِلَّا قَلِيلًا} (3) ، وقال سبحانه مخاطبا نبيه صلى الله عليه وسلم:
__________
(1) السؤال الخامس عشر من الشريط رقم (303)
(2) سورة المزمل الآية 1
(3) سورة المزمل الآية 2

(10/62)

{وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} (1) ، ثم مدح المؤمنين عباد الرحمن بذلك، فقال سبحانه: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (2) ، وقال أيضا عن المتقين: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (3) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (4) ، فقيام الليل سنة مؤكدة سواء في أوله، أو في أوسطه، أو في آخره حسب التيسير، فالوتر سنة وأقله ركعة واحدة، فإذا قام بالليل وقرأ ما تيسر من القرآن سواء صلى بثلاث أو بخمس أو بسبع أو بتسع أو بإحدى عشرة، أو ثلاث عشرة كله حسن، والنبي صلى الله عليه وسلم أوصى بهذا، ثم أوصى بثلاث، ثم أوصى بسبع، ثم أوصى بخمس، ثم أوصى بتسع، ثم أوصى بإحدى عشرة، ثم أوصى بثلاث عشرة يسلم من كل ثنتين، هذا هو الأفضل، وإن صلى ثلاثا جميعا بسلام واحد وجلسة واحدة في آخرها فلا بأس، فعله النبي صلى الله عليه وسلم في بعض الأحيان، أو صلى بخمس جميعا بجلوس في آخرها فلا بأس، وقد فعله النبي صلى الله عليه وسلم في بعض الأحيان، لكن الأفضل أن يسلم من كل ثنتين، والأفضل وتره صلى الله عليه وسلم إحدى عشرة، أو ثلاث عشرة، هذا
__________
(1) سورة الإسراء الآية 79
(2) سورة الفرقان الآية 64
(3) سورة الذاريات الآية 17
(4) سورة الذاريات الآية 18

(10/63)

هو الأفضل، ومن أوتر بعشرين أو أكثر أو زاد في الوتر فلا بأس أو بسبع وعشرين أو بإحدى وثلاثين، أو بأكثر كله لا بأس به، والنبي صلى الله عليه وسلم وسع في صلاة الليل، لكن السنة أن يسلم من كل ثنتين؛ لقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (1) » فالسنة هكذا يصلي ثنتين، فإذا خشي الصبح أوتر بواحدة، تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم يصلي من الليل إحدى عشرة (2) » يعني غالبا فيسلم من كل اثنتين، عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في الوتر، برقم (994) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم، برقم (736) .

(10/64)

17 - حكم الملازمة لصلاة الليل
س: هل يجب الملازمة لصلاة الليل أو لا يجب (1) ؟
ج: صلاة الليل سنة مؤكدة، ومن فعل النبي صلى الله عليه وسلم، قال الله جل وعلا: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} (2) ، وقال في وصف الصالحين من عباد الله:
__________
(1) السؤال الثامن عشر من الشريط رقم (349)
(2) سورة الإسراء الآية 79

(10/64)

{كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (1) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (2) ، وقال في وصف عباد الرحمن سبحانه وتعالى: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (3) ، فالتهجد بالليل سنة وقربة عظيمة، لكن حسب الطاقة يفعلها الإنسان حسب الطاقة، في أول الليل، في أثناء الليل، في آخر الليل حسب التيسير، وأقلها واحدة، ركعة واحدة، يوتر بها ويستحب له الزيادة، يصلي ثلاثا، خمسا، سبعا، تسعا، حسب التيسير، وإذا كان يشق عليه قيام الليل، آخر الليل يصليها قبل أن ينام، «كما أوصى النبي صلى الله عليه وسلم أبا هريرة وأبا الدرداء رضي الله عنهما أن يوترا قبل النوم (4) » وإذا تيسر له أن يقوم في آخر الليل فهو أفضل، لقول النبي صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل، فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة وذلك أفضل (5) » والسنة ثنتين ثنتين، ثم يوتر بواحدة، لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، وإذا خشي الصبح صلى ركعة واحدة، توتر له ما قد
__________
(1) سورة الذاريات الآية 17
(2) سورة الذاريات الآية 18
(3) سورة الفرقان الآية 64
(4) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (722) .
(5) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/65)

صلى (1) » ولا يأثم في ترك صلاة الليل، فهي سنة، لو تركها لا شيء عليه، لكن سنة سن المحافظة عليها، الله لم يوجب علينا إلا الصلوات الخمس في الظهر والعصر والمغرب والعشاء والفجر والجمعة، هذه الفريضة ومن زاد عليها صلاة الضحى، والتهجد بالليل والرواتب والوتر كلها نافلة، لكن ينبغي للمؤمن ويشرع له أن يحافظ على الرواتب والفضائل، ويسارع إلى كل خير، ولا سيما التهجد بالليل والوتر والصلوات المتأكدة، وهكذا الرواتب، كسنة الظهر قبلها أربع بعدها ثنتين، وإن صلى بعدها أربعا كان أفضل، أيضا قبل العصر يستحب أن يصلي أربعا يسلم من كل ثنتين، كذلك بعد المغرب ثنتين، وبعد العشاء ثنتين، وقبل صلا الفجر ثنتين، كل هذه رواتب، وإذا صلى قبل العشاء ركعتين، وقبل المغرب ركعتين كان أفضل أيضا، وبين الأذانين كل هذه نوافل مستحبة، ينبغي للمؤمن المحافظة عليها، وأن يكون حريصا عليها، يرجو ثواب الله وفضله سبحانه وتعالى.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/66)

18 - حكم صلاة الليل في أوله لمن يخشى النوم عنها
س: السؤال يقول: أقدم صلاة الليل إلى ما بعد صلاة العشاء، أو

(10/66)

أؤديها في الحادية عشرة على الأكثر خوفا أن يغلبني النوم، فهل تعتبر صلاتي صحيحة (1) ؟
ج: نعم، فالأفضل أن تؤديها في أول الليل إذا كنت تخشى ألا تقوم في آخر الليل، والنبي صلى الله عليه وسلم قال: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (2) » «وأوصى النبي صلى الله عليه وسلم أبا هريرة وأبا الدرداء رضي الله عنهما، بالوتر أول الليل (3) » وذلك لأنهما لا يتيسر لهما القيام في آخر الليل، إما لمدارسة الحديث، وإما لأسباب أخرى، فالمقصود أنك إذا كنت تخشى ألا تقوم من آخر الليل فالوتر لك في أوله هو السنة، وهو الأفضل، أما إن طمعت أن تقوم في آخر الليل وتيسر لك ذلك فالتهجد في آخر الليل أفضل.
__________
(1) السؤال الحادي عشر من الشريط رقم (327) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (722) .

(10/67)

س: أنا أختكم في الله: ر. من الأردن، تقول عن نفسها: أنا أحب صلاة قيام الليل، لكن أحيانا يأخذني النوم، وأحيانا أستيقظ لكني لا أقوم، إلا متثاقلة نتيجة للنعاس، فبماذا توجهونني حتى

(10/67)

أقوم، وأنا في نشاط ورغبة للصلاة ولذكر الله (1) ؟
ج: نوصيك بالصلاة قبل النوم والنبي صلى الله عليه وسلم أوصى بعض أصحابه بالوتر قبل النوم، فإذا كان الإنسان يخاف ألا يقوم فالأفضل أن يصلي ما تيسر قبل النوم ثلاثا أو خمسا أو أكثر، يسلم من كل ثنتين ثم يوتر بواحدة قبل النوم، أما إذا اطمأننت أنك تقومين آخر اللي فهو أفضل، ونوصيك بالنوم مبكرا، أن تنامي مبكرة حتى تقومي من آخر الليل، أما مع السهر، فإنه يعسر قيام الليل في آخر الليل، ولكن نوصيك بالتبكير بالنوم، ووضع الساعة على الوقت المناسب، حتى تقومي إن شاء الله، فإذا لم يتيسر ذلك، فصلي في أول الليل، صلى قبل النوم والحمد لله، وإذا فاتك في أول الليل بسبب النوم أو المرض فصلي من النهار، صلي الضحى ما تيسر يعني عدد الركعات التي تفعلينها في الليل، صليها من النهار، وزيديها ركعة اشفعيها إذا كانت العادة خمسا، فصلي ستا بثلاث تسليمات، وإذا كانت العادة سبعا، ولم يتيسر أن تصليها بالليل للنوم أو غيره تصلي في النهار ثمانيا بأربع تسليمات، وهكذا فقد كان النبي عليه الصلاة والسلام، إذا شغله عن وتره من الليل نوم أو مرض،
__________
(1) السؤال التاسع عشر من الشريط رقم (333) .

(10/68)

صلى في النهار وشفع عادته، كما قالت عائشة رضي الله عنها، وكان في الغالب يصلي في الليل إحدى عشرة ركعة، عليه الصلاة والسلام، فإذا شغله نوم أو مرض، صلى من النهار ثنتي عشرة ركعة، بست تسليمات، هذا هو السنة وهذا هو المشروع، وفق الله الجميع.

(10/69)

19 - بيان الثلث الأخير من الليل
س: السائل: ع. من الأردن، يقول: هل تعتبر الساعة التي تسبق أذان الفجر من الثلث الأخير من الليل (1) ؟
ج: نعم، ما كان قبل الفجر كله ثلث أخير، حتى يطلع الفجر، الثلث الأخير يبدأ من ذهاب الثلثين، يبدأ الثلث الأخير، ويستمر إلى طلوع الفجر.
__________
(1) السؤال الخامس عشر من الشريط رقم (416) .

(10/69)

20 - حكم تأخير صلاة الليل إلى قبيل الفجر
س: يسأل سماحتكم عن حكم تأخير النوافل قبيل الفجر بنصف ساعة (1) ؟
ج: لا مانع، لكن كونك تتقدم حتى يتسع الوقت، وحتى تصلي ما يسر الله لك بهدوء، وتصلي إحدى عشرة ركعة، كما كان يفعل عليه
__________
(1) السؤال الرابع عشر من الشريط رقم (314) .

(10/69)

الصلاة والسلام، تسلم كل ثنتين، وتجتهد في القراءة، والركوع والسجود، هذا أفضل لأن الوقت الضيق قد لا تتمكن معه من المطلوب، مثل الصلاة المطلوبة، والدعوات المطلوبة، لكن لو أخرت إلى آخر الليل، وصليت ما يسر الله لك، فلا حرج والحمد لله.

(10/70)

س: متى يبدأ الليل، هل من بعد أذان المغرب أم من بعد أذان العشاء، وهل يمتد إلى أذان الفجر؟ (1)
ج: الليل ما بين غروب الشمس إلى طلوع الفجر، هذا هو الليل، ما بين غروب الشمس إلى طلوع الفجر الصادق هذا هو الليل.
__________
(1) السؤال الرابع من الشريط رقم (350) .

(10/70)

21 - بيان لبداية وقت التهجد ونهايته
س: ما هو وقت صلاة التهجد؟ متى يبدأ ومتى ينتهي؟ مأجورين (1)
ج: يبدأ من بعد العشاء وينتهي بطلوع الفجر، هذا التهجد إذا صلى الناس العشاء دخل وقت التهجد إلى طلوع الفجر، فإذا أوتر في أول الليل أو في أثناء الليل أو في آخر الليل كله حسن كما قال جل
__________
(1) السؤال السادس والثلاثون من الشريط رقم (358) .

(10/70)

وعلا: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} (1) ، قال تعالى: {يَاأَيُّهَا الْمُزَّمِّلُ} (2) {قُمِ اللَّيْلَ إِلَّا قَلِيلًا} (3) الآية، فالسنة قيام الليل من الفراغ من صلاة العشاء إلى طلوع الفجر ولو بركعة واحدة الوتر، لكن إذا صلى ثلاثا أو خمسا أو أكثر يسلم من كل ثنتين هذا هو السنة وهذا فعله صلى الله عليه وسلم.
__________
(1) سورة الإسراء الآية 79
(2) سورة المزمل الآية 1
(3) سورة المزمل الآية 2

(10/71)

22 - حكم من يوتر بعد صلاة العشاء مباشرة
س: سائلة تقول: إنني ولله الحمد أقوم الليل إلا أنني أوتر بعد سنة العشاء، وذلك خوفا من أن يقبض الله روحي، قبل أدائها وخوفا من أن يغلبني النوم، فلا أستطيع أداءها، فبماذا تنصحونني وهل ما أنا عليه صحيح؟ (1)
ج: قيام الليل من أفضل القربات، ومن صفات عباد الرحمن الأخيار، ومن صفات المتقين الأبرار: قال الله جل وعلا في كتابه العظيم: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} (2) {آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ} (3) {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (4) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (5) ، وقال سبحانه في صفة
__________
(1) السؤال الأول من الشريط رقم (266) .
(2) سورة الذاريات الآية 15
(3) سورة الذاريات الآية 16
(4) سورة الذاريات الآية 17
(5) سورة الذاريات الآية 18

(10/71)

عباد الرحمن: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (1) فأنت على خير، فنوصيك بالثبات، وسؤال الله القبول، وعليك بالاستقامة، ولكن الأفضل لك أن تجعلي الوتر آخر الليل، ما دمت تقومين آخر الليل، فاجعلي الوتر آخر الليل، وأحسني الظن بالله، وأبشري بالخير، ما دمت قد اعتدت هذا الخير، تقومين آخر الليل، فاجعلي وترك آخر الليل، لقول النبي صلى الله عليه وسلم، في الحديث الصحيح: «من خاف ألا يقوم من آخر الليل، فليوتر أوله، ومن طمع أن يقوم آخره، فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (2) » بين صلى الله عليه وسلم أن صلاة آخر الليل مشهودة، وأنها أفضل من أول الليل، وأنت بحمد الله تطمعين أن تقومي، قد اعتدت القيام، فأخري الوتر في آخر الليل، وإذا غلبك النوم صلي في النهار ما يقابل ذلك، شفعا دون وتر، كما كان النبي يفعل صلى الله عليه وسلم، «كان إذا غلبه النوم، أو وجع صلى من النهار ثنتي عشرة ركعة، وكانت عادته صلى الله عليه وسلم، غالبا إحدى عشرة ركعة، فإذا شغله نوم أو مرض، زاد واحدة
__________
(1) سورة الفرقان الآية 64
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/72)

صلى ثنتي عشرة ركعة (1) » هكذا روت عائشة رضي الله عنها في صحيح مسلم، والمؤمن يجب أن يكون حسن الظن بالله سبحانه وتعالى، فعليك أن تحسني الظن بالله، والاجتهاد في الخير، وأن تكون صلاتك آخر الليل مع الوتر لهذا الحديث الصحيح، ولقوله صلى الله عليه وسلم، في الحديث الصحيح: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (2) » هذا الحديث العظيم، متواتر عن النبي صلى الله عليه وسلم، وهو يدل على فضل آخر الليل، وأن العبادة فيه لها فضل عظيم، وأن دعاء العبد حري بالاستجابة، وهكذا توبته واستغفاره، وهذا النزول نزول يليق بالله جل وعلا، لا يشابه خلقه في شيء من صفاته، سبحانه وتعالى فهو في نزوله كسائر صفاته، كالاستواء والكلام والغصب، والرضا، وغير ذلك كلها صفات تليق بالله لا يشابه فيها خلقه سبحانه وتعالى، فكما قال السلف في الاستواء: إنه اللائق بالله، فهكذا النزول، وهكذا بقية الصفات، يقول جل وعلا:
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/73)

{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (1) سئل مالك إمام دار الهجرة في زمانه، رحمه الله، قيل له: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (2) كيف استوى؟ قال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب وهكذا روي عن أمة سلمة أم المؤمنين، وعن ربيعة شيخ مالك، أنهم قالوا هذا المعنى، الاستواء غير مجهول، والكيف غير معقول، وهكذا النزول معروف، والكيف مجهول، ينزل كيف يشاء سبحانه وتعالى نزولا يليق بجلاله، ولا يشابه خلقه في صفاته سبحانه، وهكذا يتكلم إذا شاء كما يليق بجلاله، ويغضب إذا شاء على أهل المعصية والكفر به غضبا يليق بجلاله، لا يشابه غضب المخلوقين، وهكذا رضاه، وهكذا سائر صفاته، سبحانه وتعالى كلها يجب أن تمر كما جاءت، مع الإيمان بها، واعتقاد
__________
(1) سورة طه الآية 5
(2) سورة طه الآية 5

(10/74)

أنها حق، وأنها تليق بالله، لا يشابه فيها خلقه، ولا يعلم كيفيتها إلا هو سبحانه وتعالى.

(10/75)

23 - حكم من نوى قيام الليل ولم يقم
س: سماحة الشيخ، إذا نوى الشخص سواء المرأة، أو الرجل أن يقوم الليل ولم يقم فهل يكتب له أجر ما نوى؟ (1)
ج: نعم، يقول الرسول صلى الله عليه وسلم: «إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا (2) » كذلك إذا نام ما فرط له أجر قيام الليل، لكن يصلي من النهار ما فاته، كان النبي صلى الله عليه وسلم إذا منعه من ورده من الليل نوم أو مرض صلى من النهار مقابل ما يفعله بالليل، هذا هو السنة وإذا شغله المرض أو النوم، عن وتره بالليل أو حزبه من الليل من القراءة جعله في النهار قبل الظهر، هذا هو الأفضل ويكون أجره كاملا، يقول الرسول صلى الله عليه وسلم، في غزوة تبوك: «إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم
__________
(1) السؤال الحادي عشر من الشريط رقم (371) .
(2) أخرجه البخاري في كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة، برقم (2996) .

(10/75)

واديا إلا وهم معكم (1) » وفي لفظ: «إلا شاركوكم في الأجر "، قالوا: يا رسول الله، وهم في المدينة؟ قال: " وهم في المدينة، حبسهم المرض (2) » وفي لفظ آخر: «حبسهم العذر» ، فالمقصود أن من حبسه العذر عن عمل صالح ينويه من عادته فعله يكون له أجره.
__________
(1) أخرجه البخاري في كتاب المغازي، باب نزول النبي الحجر، برقم (4423) .
(2) أخرجه مسلم في كتاب الإمارة، باب ثواب من حبسه عن الغزو مرض، أو عذر آخر، برقم (1911) .

(10/76)

س: بحمد الله تعالى وشكره أصبحت أصلي الليل، لكن الذي حدث ذات مرة أنني لم أفق في ليلة من الليالي، إلا على أذان الفجر فصليت الفجر، فهل علي قضاء ما كنت أصلي؟ (1)
ج: ليس عليك قضاء، لكن الأفضل أن تقضي، «كان النبي صلى الله عليه وسلم إذا فاته ورد من الليل قضاه من النهار عليه الصلاة والسلام (2) » لكنه نافلة مستحب، فإذا كنت تصلين من الليل عشر ركعات، مع الوتر واحدة إحدى عشرة فالأفضل لك أن تصلي من النهار ثنتي عشرة ركعة، مثل ما كان النبي يفعل عليه الصلاة والسلام، تسلمين من كل ثنتين،
__________
(1) السؤال الخامس والعشرون من الشريط رقم (294) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/76)

وإذا كان عادتك سبع ركعات تصلين من النهار ثمانيا أربع تسليمات، وهكذا لو كانت ثلاثا تصلين من النهار تسليمتين، أربع ركعات هذه السنة، تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم إذا شغله عن صلاة في الليل مرض، أو نوم صلى من النهار ثنتي عشرة ركعة (1) » وكان الغالب عليه الصلاة والسلام أنه يصلي إحدى عشرة، يسلم كل ثنتين ويوتر بواحدة، فإذا شغله مرض أو نوم صلاها من النهار وزاد ركعة صارت ثنتين عن ركعة، ويسلم من كل ثنتين، هذا هو السنة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/77)

24 - حكم من صلى أربع ركعات بتسليمة واحدة
س: من صلى أربع ركعات بتسليمة واحدة هل هذا جائز؟ (1)
ج: في الليل لا يجوز؛ لقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (2) » وهذا معناه الأمر، معناه: صلوا ثنتين ثنتين، أما في النهار فقد اختلف فيه العلماء؛ منهم من قال: يجوز. ومنهم من قال: لا يجوز.
__________
(1) السؤال الثلاثون من الشريط رقم (228) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/77)

والأفضل أنه يصلي ثنتين حتى في النهار أيضا، ولو صلى أربعا صحت إن شاء الله، لكنه خلاف السنة، السنة أن يصلي ثنتين ثنتين حتى في النهار؛ لأنه في رواية أخرى عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: «صلاة الليل والنهار مثنى مثنى (1) » رواه الإمام أحمد وأهل السنن بسند صحيح، فينبغي للمؤمن ألا يصلي إلا ثنتين ثنتين حتى في النهار، لكن لو سرد خمسا يوتر بها، لا حرج، فعله النبي صلى الله عليه وسلم، أو سرد سبعا وأوتر بها لا حرج؛ لأنه فعله النبي صلى الله عليه وسلم؛ لأنه مستثنى من قوله: «صلاة الليل مثنى مثنى (2) » وكذا يجوز سرد تسع يوتر بها، لكن يجلس في الثامنة للتشهد الأول، يقوم ويأتي بالتاسعة، أما أن يصلي أربعا في الليل، أو ستا في الليل، أو ثمانيا في الليل فلا، هذا خلاف للسنة لا يجوز؛ لأنه صلى الله
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/78)

عليه وسلم قال: «صلاة الليل مثنى مثنى (1) » ثابت في الصحيحين، ليس فيه نزاع، فلا يجوز له أن يجمع أربعا في تسليمة واحدة أو ثمانيا أو ستا بتسليمة واحدة، ولكن يصلي ثنتين ثنتين، وكذلك في النهار يصلي ثنتين ثنتين.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/79)

25 - بيان الوقت المفضل لقيام الليل
س: من الأردن أخوكم في الله: م. ر. ع. يقول: سماحة الشيخ، الصلاة بعد أذان الفجر الأول هل تعتبر صلاة قيام الليل؟ وهل هناك أذان أول وأذان ثان لصلاة الفجر؟ وهل قيام الليل يبدأ من بعد صلاة العشاء إلى أذان الفجر، أو من منتصف الليل؟ أفيدونا مأجورين (1)
ج: قيام الليل يبدأ من نهاية صلاة العشاء، ما بين صلاة العشاء إلى طلوع الفجر، هذا قيام الليل، وإذا كان في آخر الليل، النصف الأخير أو في الثلث الأخير يكون أفضل، مثل ما جاء في الحديث الصحيح، يقول النبي صلى الله عليه وسلم: «أحب الصيام صيام داود، كان يصوم يوما ويفطر يوما، وأحب الصلاة إلى الله صلاة داود، كان ينام نصف الليل
__________
(1) السؤال السادس من الشريط رقم (391) .

(10/79)

ويقوم ثلثه، وينام سدسه (1) » يعني يصلي السدس الرابع والسدس الخامس، فينام نصفه ويقوم ثلثه؛ السدس الرابع والسدس الخامس، وإذا قام في الثلث الأخير كان ذلك فيه فضل عظيم؛ لقوله صلى الله عليه وسلم في الحديث الصحيح: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (2) » وهذا نزول يليق بالله لا يشابه خلقه في نزولهم، فهو نزول يليق بالله، لا يعلم كيفيته إلا هو سبحانه وتعالى؛ كالاستواء على العرش والارتفاع فوق استواء يليق بجلال الله، لا يشابه خلقه في شيء من صفاته، ولهذا يقول أهل العلم: استواء بلا كيف. فالمؤمن يؤمن بصفات الله وأسمائه على الوجه اللائق بالله عز وجل، من غير تحريف ولا تعطيل ولا تكييف، ولا تمثيل، ولهذا يقول مالك وغيره من السلف: الشافعي والإمام أحمد بن حنبل والثوري والأوزاعي وغيرهم، يقولون: نؤمن بأن ربنا فوق سماواته على عرشه، قد استوى عليه بلا كيف، سبحانه وتعالى، فالإنسان يقوم بما تيسر من الليل في أوله، أو في أوسطه، أو في آخره يتهجد يصلي
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب أحب الصلاة إلى الله صلاة داود، وأحب الصيام ... ، برقم (3420) ، ومسلم في كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به ... ، برقم (1159) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/80)

ما تيسر، يدعو ربه، يلجأ إليه يفزع إليه ويسلم من كل ثنتين؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (1) » والأفضل إحدى عشرة أو ثلاث عشرة، هذا أكثر ما ورد عن النبي صلى الله عليه وسلم في صلاة الليل، إحدى عشرة ركعة، أو ثلاث عشرة ركعة، يسلم من كل ثنتين، ويوتر بواحدة قبل طلوع الفجر، وإن صلى أكثر من ذلك لا بأس، أو أقل كمن صلى ثلاثا أو خمسا أو سبعا كل ذلك لا بأس، لكن السنة أن يسلم من كل ثنتين، ويوتر بواحدة، وإن سرد ثلاثا بسلام واحد، ولم يجلس إلا في آخرها فلا بأس، أو سرد خمسا بسلام واحد، ولم يجلس إلا في آخرها لا بأس، لكن الأفضل أن يسلم من كل ثنتين، سواء في أول الليل، أو في وسطه أو في آخره، وإذا كان له شغل في أول الليل؛ لدراسة العلم ونحو ذلك فإنه يوتر في أول الليل حتى لا ينام عن الوتر، كما كان أبو هريرة رضي الله عنه، فقد أوصاه النبي أن يوتر في أول الليل؛ لأنه كان يدرس العلم في أول الليل، المقصود الإنسان الذي يخشى ألا يقوم من آخر الليل يوتر في أول الليل؛ لقول النبي صلى الله
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/81)

عليه وسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » أخرجه مسلم في صحيحه، فالتهجد في أول الليل أو في وسطه أو في آخره كله طيب، ولكن الأفضل في آخر الليل إذا تيسر ذلك.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/82)

س: تقول هذه السائلة: يا سماحة الشيخ، ما هي بداية صلاة آخر الليل؟ جزاكم الله خيرا (1)
ج: الصلاة في الليل كلها مشروعة، من أوله إلى آخره، وأفضلها الثلث الأخير، وأفضلها السدس الرابع والخامس، صلاة داود كان ينام نصف الليل ويقوم الثلث، والرسول صلى الله عليه وسلم يقول: «أحب الصلاة إلى الله صلاة داود؛ كان ينام نصف الليل، ويقوم ثلثه، وينام سدسه (2) » فإذا صلى الإنسان السدس الرابع والخامس هذا أفضل الوقت، والسدس السادس من بقية ثلث الليل، وكله طيب وقت التنزل الإلهي، يقول النبي صلى الله عليه وسلم: «ينزل ربنا تبارك وتعالى كل
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (434) .
(2) أخرجه البخاري في كتاب أحاديث الأنبياء، باب أحب الصلاة إلى الله صلاة داود، وأحب الصيام ... ، برقم (3420) ، ومسلم في كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به ... ، برقم (1159) .

(10/82)

ليلة إلى السماء الدنيا، حين يبقي ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه من يستغفرني فأغفر له؟ (1) » في النصف الأخير كله خير، وكله محل إجابة دعاء وفضل عظيم.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/83)

26 - حكم صلاة الرجل بأهل بيته في النوافل
س: صلاة الرجل بأهل بيته في النوافل كيف يكون التوجيه بخصوصها شيخ عبد العزيز؟ (1)
ج: إن شاء فعل، وإن شاء ترك، النبي صلى الله عليه وسلم كان يصلي وحده، ما كان يصلي بأهل بيته، كان يصلي وحده صلى الله عليه وسلم، فإذا جاء الوتر أيقظ عائشة لتوتر، فالمقصود أنه صلى الله عليه وسلم كان فيما علمنا يصلي وحده عليه الصلاة والسلام في تهجده بالليل، فإذا تهجد الإنسان بالليل وحده فلا بأس، وإن صلى بأهله أو بجماعة زاروه فلا بأس.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (148) .

(10/83)

27 - حكم من لم يصل قيام الليل وصلاة الضحى
س: السائلة من المستمعات تقول: إنني - ولله الحمد - مواظبة على أداء الصلوات في أوقاتها، ولكني لا أصلي صلاة الليل، ولا أصلي الضحى وأنا مستطيعة، فهل علي إثم؟ (1)
ج: هذه من نعم الله العظيمة المحافظة على الصلوات الخمس، هذه من نعم الله العظيمة، وذلك من أوجب الواجبات، لقول الله سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) ، وقوله سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (3) ، وفي آيات كثيرات حث على المحافظة والخشوع والعناية بالصلاة، فاحمدي الله على ذلك، واسأليه الثبات، فالواجب على كل مؤمن ومؤمنة المحافظة على الصلوات الخمس في أوقاتها، والرجل يؤديها في الجماعة في مساجد الله، ولا يجوز له التساهل في أدائها في البيت، بل يجب على الرجل أن يصليها مع الجماعة في المساجد، وعلى المرأة أن تصليها في الوقت مع
__________
(1) السؤال الثالث والعشرون من الشريط رقم (263) .
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43

(10/84)

الخشوع والطمأنينة، وعدم العجلة؛ لقوله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، وقوله جل وعلا: {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} (3) ، فالواجب على كل مؤمن ومؤمنة العناية بالصلاة، والمحافظة عليها بأوقاتها مع العناية بالخشوع والطمأنينة، وعدم العجلة، واستحضار القلب بين يدي الله عز وجل، ويزيد الرجل الحضور في الجماعة، وأن الواجب عليه أن يحضرها في الجماعة، ويصليها مع إخوانه في بيوت الله؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر - قالوا: وما العذر؟ قال: خوف أو مرض - لم تقبل منه الصلاة التي صلى (4) » وفي الصحيح أيضا عن النبي صلى الله عليه وسلم أنه قال لابن أم مكتوم، وهو أعمى، لما سأله قال: «يا رسول الله، ليس لي قائد يقودني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له صلى الله عليه وسلم: " هل تسمع
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) سورة العنكبوت الآية 45
(4) أخرجه أبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة، برقم (551) ، وابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(10/85)

النداء بالصلاة؟ " قال: نعم. قال: " فأجب (1) » هذا أعمى ليس له قائد يقوده، ومع ذلك يقول له النبي صلى الله عليه وسلم: " أجب " يعني لأدائها مع الجماعة في بيوت الله.
أما صلاة الضحى والتهجد بالليل فهذا مستحب، من تيسر له التهجد بالليل فهو قربة عظيمة، وعبادة مؤكدة، ولو ركعة واحدة في الليل، أو ثلاث، وأقلها ركعة واحدة يوتر بها، وإن صلى ثلاثا أو أكثر فهو أفضل، والضحى سنة ولو ركعتين، والنبي أوصى بذلك لجماعة من الصحابة بركعتين؛ ركعتي الضحى، لكن ليست واجبة لا صلاة الليل ولا الضحى، إنما هي مستحبة.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .

(10/86)

28 - حكم الجهر في صلاة النوافل بالليل
س: ما حكم الجهر في صلاة النوافل بالليل؟ وإذا سها وجهر في ركعة فما الحكم؟ (1)
ج: السنة الجهر، صلاة الليل السنة الجهر فيها، في النافلة والفريضة،
__________
(1) السؤال الثامن عشر من الشريط رقم (11) .

(10/86)

يجهر في المغرب في الأولى والثانية، وفي العشاء في الأولى والثانية، ويسر في الثالثة من المغرب، ويسر في الثالثة والرابعة من العشاء، أما النوافل السنة فيها الجهر، لكن جهرا لا يؤذي أحدا، ولا يشق على أحد، فإذا كان بقربه مصلون أو نوام أو قراء فإنه يجهر جهرا لا يؤذيهم، ولا يشوش عليهم، وقد خرج صلى الله عليه وسلم على قوم يصلون في المسجد يرفعون أصواتهم، فقال لهم صلى الله عليه وسلم: «كلكم مناج ربه، فلا يؤذين بعضكم بعضا (1) » المقصود أنه إذا جهر يتحرى الجهر الخفيف الذي لا يتأذى به مصل ولا نائم، وهكذا من كان في المساجد يقرأ في المساجد ينبغي له أن يلاحظ عدم التشويش على من حوله، فيقرأ قراءة خفيفة ليس فيها تشويش على من حوله من المصلين والقراء، بعض الناس في المساجد في الجمع وفي غير الجمع يجهر جهرا يشوش على من حوله، هذا لا ينبغي، أقل أحواله الكراهة، فينبغي لمثل هذا أن يراعي القارئ عدم التشويش على من حوله من المصلين والقراء، سواء كان في صلاة الليل في بيته أو في المساجد، هذه السنة.
__________
(1) أخرجه أحمد في مسند المكثرين من حديث أبي سعيد الخدري رضي الله عنه برقم (11486) ، وأبو داود في كتاب الصلاة، باب في رفع الصوت بالقراءة في صلاة الليل، برقم (1332) .

(10/87)

س: هل يشترط في النوافل أن تكون سرية؟ مع العلم أنني أصلي النوافل الليلية جهرا، والنوافل النهارية سرا؟ (1)
ج: لا يشترط كونها سرية، يشرع للرجل أن يتنفل جهرا وسرا، وإذا كان سرا في بعض الأحيان كما كان أكمل في الإخلاص، ولكن ليس ممنوعا أن يصلي جهرا كما يصلي بعض الرواتب في المسجد، كسنة الظهر أو المغرب أو العشاء أو الفجر، لا بأس، ولا بأس أن يصلي الضحى في المسجد أيضا، ولا بأس أن يصلي في بيته وعنده من يراه من أهله أو ضيوفه، لا بأس، لكن إذا كان في محل خاص بينه وبين ربه في النوافل كان هذا أكمل في الإخلاص، ولا حرج أن يصلي جهرة عند الناس، لا حرج في ذلك، إذا كان قصده الإخلاص وليس قصده الرياء.
__________
(1) السؤال السابع عشر من الشريط رقم (176) .

(10/88)

س: من خميس مشيط، هذا السائل يقول: كيف تكون القراءة في صلاة آخر الليل في البيت؟ هل تكون جهرا أم سرا؟ (1)
ج: افعل ما هو أصلح لقلبك، والأفضل السر، وإذا كان الأصلح الجهر تجهر، إذا كان أخشع لقلبك تجهر، وإذا كان أخشع لقلبه السر
__________
(1) السؤال السادس والسبعون من الشريط رقم (425) .

(10/88)

يسر، يعمل ما هو الأصلح.

(10/89)

س: هل تكون قراءة القرآن في صلاة التهجد سرا أم جهرا؟ (1)
ج: السنة الجهر، وإن أسر فلا حرج، لكن الأفضل الجهر جهرا لا يؤذي أحدا، لا يؤذي الإمام ولا المصلين، جهرا خفيفا لا يتأذى به أحد، وإن قرأ سرا فلا بأس، أخبرت عائشة رضي الله عنها «أن النبي صلى الله عليه وسلم في صلاة الليل أسر وجهر، عليه الصلاة والسلام (2) »
__________
(1) السؤال الخامس والعشرون من الشريط رقم (345) .
(2) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (7774) ، وأبو داود في كتاب الصلاة، باب من كره القراءة بفاتحة الكتاب إذا جهر الإمام، برقم (826) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القراءة خلف الإمام إذا جهر الإمام، برقم (312) ، والنسائي في كتاب الافتتاح، باب ترك القراءة خلف الإمام فيما جهر به، برقم (919)

(10/89)

س: أيهما أفضل: أن تكون صلاة القيام جهرا، أم سرا؟ (1)
ج: في الليل جهرا هذا الأفضل، وإن أسر فلا حرج في ذلك، وهذا هو الأفضل، فقد كان النبي يجهر وربما أسر، كما قالت عائشة رضي الله عنها. وهذا في البيت أو في البر أو السفر، أو في المسجد يتهجد، أو
__________
(1) السؤال التاسع من الشريط رقم (352) .

(10/89)

في التراويح أو في قيام رمضان في العشر السنة الجهر. والحكم شامل النساء والرجال، في البيت والمسجد، لكن المرأة إذا كان عندها أجانب الأفضل السر؛ لأن صوتها قد يفتن بعض الناس، فالأفضل السر، وهكذا التلبية، إذا كان حولها أجانب الأفضل السر، وبالنسبة للصلوات المفروضة الجهرية تصلي في بيتها أفضل وتجهر، أما إذا كانت مع الإمام فتنصت.

(10/90)

س: هل صلاة الليل والقراءة فيها سرية أم جهرية؟ (1)
ج: صلاة الليل جهرية، وإن أسر فلا بأس؛ لأن النبي صلى الله عليه وسلم «أسر وجهر (2) » كما قالت عائشة، فإذا رأى المصلحة في السر أسر، وإذا رأى المصلحة في الجهرية جهر، والجهر أفضل إذا تيسر، وإذا كان السر أخشع لقلبه فلا بأس.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (355) .
(2) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (7774) ، وأبو داود في كتاب الصلاة، باب من كره القراءة بفاتحة الكتاب إذا جهر الإمام، برقم (826) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القراءة خلف الإمام إذا جهر الإمام، برقم (312) ، والنسائي في كتاب الافتتاح، باب ترك القراءة خلف الإمام فيما جهر به، برقم (919)

(10/90)

س: صلاة التطوع إذا اعتاد عليها الإنسان هل تكون واجبة؟ (1)
ج: لا، ما تكون واجبة، التطوع يكون دائما تطوعا، لا يكون واجبا أبدا، لكن نسك الحج والعمرة إذا أحرم بهما وجبا؛ لقول الله تعالى:
__________
(1) السؤال الرابع عشر من الشريط رقم (45) .

(10/90)

{وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} (1) هذا شيء خاص بالحج والعمرة، متى أحرم بهما وجبا حتى يكملهما، أما ما سواهما كالصلاة والصوم والصدقة، ونحو ذلك هذه تطوعات تبقى على حالها تطوعا، فلو شرع في الصلاة جاز له قطعها، ولو شرع في الصوم نافلة جاز له قطعه، والأفضل أن يكمل، ولو أخرج مالا لأن يتصدق به جاز له أن يرجع حتى يسلم ذلك للفقير، المقصود أن جميع النوافل على حالها هي تطوع حتى ينتهي منها، إلا الحج والعمرة فإنها إذا شرع فيهما وجبا حتى يكملهما.
__________
(1) سورة البقرة الآية 196

(10/91)

29 - حكم قراءة عدد من السور القصار في قيام الليل
س: إذا كان قائم الليل لا يحفظ من القرآن إلا سورا قليلة فهل يجوز له قراءة السور متتابعة في ركعة واحدة؟ (1)
ج: لا مانع من ذلك، يقرأ ما يسر الله له، وإن قرأ من المصحف فلا بأس.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (144) .

(10/91)

30 - حكم حمل المصحف في الصلاة لمن لم يحفظ من القرآن إلا القليل
س: هل حمل المصحف في الصلاة جائز، لمن لم يحفظ من القرآن إلا القليل؟ (1)
ج: لا مانع من أن يقرأ من المصحف، في التهجد بالليل أو في صلاة التراويح، أما الفريضة فيقرأ ما تيسر، ولا حاجة إلى المصحف، يقرأ ما تيسر والحمد لله مع الفاتحة، ويكفي والحمد لله، الفاتحة هي الأصل، والباقي سنة، يقرأ ما تيسر من السور القصيرة، أو الآيات والحمد لله يكفي.
__________
(1) السؤال الواحد والأربعون من الشريط رقم (399) .

(10/92)

س: هل تكفي فاتحة الكتاب في التهجد والسنن، أم لا بد من قراءة سورة أخرى معها؟ (1)
ج: تكفي الفاتحة؛ لأنها الركن، ولكن إذا قرأ معها فهو أفضل، السنة يقرأ معها زيادة، النبي كان يقرأ مع الفاتحة عليه الصلاة والسلام، لكنة قال: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » فالركن هو الفاتحة، وما
__________
(1) السؤال الرابع من الشريط رقم (231) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (394) .

(10/92)

زاد فهو مستحب.

(10/93)

س: إنني إذا صليت النوافل لا أقرأ إلا الفاتحة، لأنني لا أحفظ من القرآن إلا شيئا يسيرا فهل ما فعلته صحيح؟ (1)
ج: الفاتحة كافية في الفرض والنفل، لكن إذا زدت عليها ببعض الآيات أو السور القصيرة مثل: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) ، أو: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (3) ، وأشباه ذلك فهذا أفضل، وإن اقتصرت على الفاتحة أجزأ ذلك والحمد لله، حتى في الفرض.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (301) .
(2) سورة الإخلاص الآية 1
(3) سورة الكوثر الآية 1

(10/93)

س: بالنسبة لمسك المصحف للقراءة منه في صلاة القيام، هل هذا جائز؟ (1)
ج: لا جرح أن يقرأ من المصحف في صلاة القيام، التراويح في القيام، أو في غيرهما، لا بأس إذا احتاج إلى ذلك، كان مولى عائشة رضي الله عنها يصلي بها في رمضان من المصحف.
__________
(1) السؤال السادس من الشريط رقم (410) .

(10/93)

31 - حكم تخصيص السور التي فيها سجدة بالقراءة في النوافل
س: يسأل المستمع ويقول، هل من الأفضل أن نقرأ الآيات والسور التي بها سجدة في نوافل النهار أو الليل؟ جزاكم الله خيرا (1)
ج: الأفضل أن تقرأ ما تيسر من غير تخصيص الآيات التي فيها سجدة، تقرأ ما تيسر كما كان النبي يفعل عليه الصلاة والسلام، تقرأ في الظهر والعصر والمغرب والعشاء ما تيسر إن كنت إماما، وإن كنت مأموما تقرأ ما تيسر حسب حال إمامك، تقرأ الفاتحة وما تيسر معها، السرية الأولى والثانية من الظهر، والأولى والثانية من العصر، وفي الجهرية تقرأ الفاتحة فقط وتنصت لإمامك، وتقرأ في الثالثة والرابعة من العشاء وفي الثالثة والرابعة من الظهر والعصر الفاتحة، وفي الثالثة من المغرب الفاتحة، أما في النوافل فتقرأ ما تيسر، ما تخصص آيات السجود سجود التلاوة، تقرأ ما تيسر، وإذا رتبت قراءتك من أول القرآن إلى آخره فهذا هو الأفضل، كلما كملت القرآن رجعت من أوله، وتقرأ في صلواتك في الليل والنهار ما تيسر، وتقرأ ما تيسر في غير الصلاة أيضا، كلما ختمت القرآن رددت من أوله، هذا هو الأفضل.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (392) .

(10/94)

32 - مسألة في فضل قيام الليل
س: رأيت والدي يصلي في منتصف الليل ثماني ركعات، فسألته عن فائدة الصلاة في الليل، فقال: إن الإنسان الذي يصلي في الليل لا تأكل الأرض جسده بعد وفاته. فهل هذا صحيح؟ وهل يبقى الإنسان في قبره إذا كان يصلي صلاة الليل والناس نيام؟ وهل الروح تبقى في الجسد بعد الوفاة، أم تصعد إلى خالقها؟ (1)
ج: صلاة الليل قربة عظيمة وسنة مؤكدة، قال الله جل وعلا في وصف عباد الرحمن: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (2) ، وقال سبحانه في وصف المتقين: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (3) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (4) ، وقال الله لنبيه صلى الله عليه وسلم: {يَاأَيُّهَا الْمُزَّمِّلُ} (5) {قُمِ اللَّيْلَ إِلَّا قَلِيلًا} (6) {نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا} (7) {أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا} (8) الآية، وقال سبحانه: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} (9) .
__________
(1) السؤال العشرون من الشريط رقم (55) .
(2) سورة الفرقان الآية 64
(3) سورة الذاريات الآية 17
(4) سورة الذاريات الآية 18
(5) سورة المزمل الآية 1
(6) سورة المزمل الآية 2
(7) سورة المزمل الآية 3
(8) سورة المزمل الآية 4
(9) سورة السجدة الآية 16

(10/95)

والآيات في هذا كثيرة، تدل على فضل قيام الليل، والنبي صلى الله عليه وسلم كان يتهجد بالليل كثيرا، عليه الصلاة والسلام، ويقول: «أيها الناس، أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلوا بالليل والناس نيام تدخلوا الجنة بسلام (1) » فالتهجد بالليل من أفضل القربات، ومن أعظم الطاعات، وكان صلى الله عليه وسلم في الأغلب يصلي إحدى عشرة ركعة، يسلم من كل ثنتين، ويوتر بواحدة عليه الصلاة والسلام وربما أوتر بأقل من هذا، وربما أوتر بتسع، وربما أوتر بسبع، وربما أوتر بخمس، ولكن الأغلب أنه كان يصلي إحدى عشرة، وربما صلى ثلاث عشرة، عليه الصلاة والسلام في الليل يطيل في قراءته وركوعه وسجوده عليه الصلاة والسلام، أما كونه لا تأكل الأرض جسمه، إذا كان يصلي من الليل هذا لا أعلم له أصلا، لا أعلم في الأدلة الشرعية ما يدل على ذلك، وأما الروح لا، روح المؤمن فإنها تعلق في شجر الجنة، تروح للجنة وتعلق في أشجارها
__________
(1) أخرجه الترمذي في كتاب صفة القيامة، والرقائق، والورع، باب منه، برقم (2485) ، وابن ماجه في كتاب الأطعمة، باب إطعام الطعام، برقم (1334) ، واللفظ له، والدارمي في كتاب الصلاة، باب فضل صلاة الليل، برقم (1460) .

(10/96)

كالطائر، شبه طائر، تعلق في أشجار الجنة وثمارها، كما صح فيه الخبر عن رسول الله صلى الله عليه وسلم أنه قال: «إنما نسمة المؤمن طائر يعلق في شجر الجنة (1) » وأما أرواح الشهداء فأخبرنا النبي صلى الله عليه وسلم أنها تكون في أجواف طير خضر، تسرح في الجنة حيث شاءت، ثم تعود إلى قناديل معلقة تحت العرش. فأرواح المؤمنين في الجنة مكرمة، لكن أرواح الشهداء لها شأن، ويعيد الله الأرواح إلى أجسادها إذا شاء، كما يعيدها عند السؤال حين يموت الإنسان ويوضع في قبره، يأتيه الملك فيسأله عن ربه، وعن دينه، وعن نبيه، ويعيد الله له روحه فيسمع سؤال الملكين به، ويجيب إن كان صالحا، ويتردد ولا يستطيع الإجابة إذا كان كافرا، أو منافقا، نسأل الله السلامة، أما أرواح الكفار ففي النار، نسأل الله العافية، وقد قال الله جل وعلا في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} (2) ، واختلف أهل العلم في مستقرها، فقيل في نفس النار.
__________
(1) أخرجه أحمد في مسند المكثرين من حديث كعب بن مالك الأنصاري رضي الله عنه، برقم (15360) ، والنسائي في كتاب الجنائز، باب أرواح المؤمنين، برقم (2073) ، وابن ماجه في كتاب الزهد، باب ذكر القبر والبلى، برقم (4271) .
(2) سورة غافر الآية 46

(10/97)

وقيل: في قبور أصحابها. وقيل في غير ذلك، ولكنها بكل حال معذبة نعوذ بالله، وتعرض على النار، ومصيرها إلى النار، نسأل الله العافية.

(10/98)

33 - مسألة في بيان فضل كثرة السجود
س: ما حكم صلاة السجود في الليل؟ نرجو الإفادة عن ذلك (1)
ج: هذا السؤال فيه إجمال، وهو ما حكم صلاة السجود في الليل؟ يحتمل أن مراده بذلك يعني: ما حكم الصلاة التي يكثر فيها السجود، ولا تطول فيها القراءة؟ ويحتمل أنه أراد معنى آخر لم أفهمه، فإن كان يسأل عن الأول فقد جاء عن النبي صلى الله عليه وسلم ما يدل على شرعية الإكثار من الصلوات، وأنها من أسباب دخول الجنة، وأن العبد ما سجد سجدة إلا رفعه الله بها درجة، وفي حديث ربيعة بن كعب الأسلمي قال: «قلت يا رسول الله، لما قال الرسول: " سل "، وكان يخدم النبي صلى الله عليه وسلم، قال: أسألك مرافقتك في الجنة. فقال: " أعني على نفسك بكثرة السجود (2) » يعني بكثرة الصلاة، فكثرة الصلاة
__________
(1) السؤال الأول من الشريط رقم (6) .
(2) أخرجه مسلم في كتاب الصلاة، باب فضل السجود والحث عليه، برقم (489) .

(10/98)

يلزم منها كثرة السجود، والسجود فيه خشوع لله، وتعظيم لله عز وجل، ومن أسباب رفع الدرجات وحط الخطيئات، ومن أسباب دخول الجنة والنجاة من النار، ومن أسباب حصول الشفاعة من النبي صلى الله عليه وسلم لصاحبه إذا كان موحدا مسلما، وصح عنه عليه الصلاة والسلام أنه قال: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (1) » يعني حريا أن يستجاب لكم، رواه مسلم في الصحيح، وقال أيضا عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا من الدعاء (2) » هذا يدل على أن السجود له شأن، وأن العبد أقرب ما يكون من ربه في حال السجود، ولأن السجود حالة خضوع، وحالة ذل لله، وانكسار بين يديه سبحانه وتعالى، يضع وجهه الذي هو أشرف أعضائه بظاهره يضعه في الأرض خاضعا لربه مطمئنا خاشعا يرجو ثوابه ويخشى عقابه، وفي هذه الحالة يظهر الذل والانكسار، وهو أقرب ما يكون من الله جل وعلا، ولهذا قال
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .

(10/99)

عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (1) » فدل ذلك على أن الدعاء في السجود مطلوب، وأن صاحبه حري بالإجابة، وقد صح عنه صلى الله عليه وسلم من حديث ثوبان: «عليك بكثرة السجود لله، فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة (2) » فينبغي الإكثار من الصلوات في الليل وفي النهار، كالضحى والظهر، وفي الليل بين العشاءين، وبعد العشاء، وفي جوف الليل، وفي آخر الليل، كل هذه أوقات عظيمة، ينبغي فيها الإكثار من الصلاة، ولا سيما في الليل، فإن الليل الصلاة فيه أفضل من الصلاة في النهار، أقرب إلى الخشوع وهدوء القلب، كما يقول جل وعلا: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا} (3) ، الصلاة في الليل لها شأن، والإنسان فيها أقرب ما يكون للخشوع، والذل بين يدي الله، ولا سيما في جوف الليل، وفي آخر الليل، فينبغي الإكثار من الصلوات في الليل وفي النهار، ويختمها في الليل بالوتر، إذا صلى ما كتب الله له من الصلوات ختمها بالوتر، وأفضل ما يكون إحدى عشرة ركعة، وثلاث
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .
(2) أخرجه مسلم في كتاب الصلاة، باب فضل السجود والحث عليه، برقم (488) .
(3) سورة المزمل الآية 6

(10/100)

عشرة ركعة؛ لفعل النبي صلى الله عليه وسلم، وإن صلى أقل من ذلك خمسا أو سبعا فلا بأس، النبي صلى الله عليه وسلم كان يتنوع في صلاته، إما أوتر بخمس، وإما أوتر بسبع، وإما أوتر بتسع، وإما أوتر بإحدى عشرة وهو الأغلب، وإما أوتر بثلاث عشرة، فالأمر في هذا واسع، وإن صلى في الليل عشرين ركعة، أو ثلاثين ركعة، أو أربعين ركعة، أو مائة ركعة وختمها بالوتر كل هذا لا بأس به، النبي صلى الله عليه وسلم سئل عن صلاة الليل، فقال: «مثنى مثنى (1) » فلم يحدد حدا، عليه الصلاة والسلام، ما قال: عشرا ولا عشرين، بل أطلق، فالإنسان يصلي في الليل ما بدا له، ولو مائة ركعة، لكن من دون مشقة على نفسه، مع الرفق بنفسه، ومع الطمأنينة وعدم العجلة، ثم يختم بالوتر، ولهذا قال عليه الصلاة والسلام: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (2) » فيصلي ما كتب الله له في الليل، ولا يسهر، بل ينام ويصلي هذه السنة حتى لا يتعب في النهار، وحتى يتفرغ لأعماله النهارية، وعباداته النهارية، ويصلي ما كتب الله له في الليل، في أول الليل، أو في جوفه، أو في آخره، وأخره أفضل
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/101)

إذا تيسر ثم يوتر بواحدة ركعة واحدة، هذا هو الأفضل.

(10/102)

34 - حكم تحديد صلاة الليل بعدد معين
س: أنا في كل ليلة جمعة أصلي في الليل تسعا وأربعين ركعة، ثم في شهر رمضان أصلي تسعا وتسعين ركعة، أفيدوني عن صلاتي هذه ما حكمها؟ هل أستمر أم توجهوني إلي شيء آخر؟ جزاكم الله خيرا (1)
ج: إن الصلاة في الليل لم يحددها الشارع عليه الصلاة والسلام، بل أطلقها للعباد، وما يقوله الرسول صلى الله عليه وسلم شرع محترم؛ لأنه ما ينطق عن الهوى، إن هو إلا وحي يوحى، كما قال الله عز وجل: {وَالنَّجْمِ إِذَا هَوَى} (2) {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} (3) {وَمَا يَنْطِقُ عَنِ الْهَوَى} (4) {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} (5) والمراد به نبينا عليه الصلاة والسلام، وقد ثبت في الصحيحين عنه عليه الصلاة والسلام أنه قال: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (6) »
__________
(1) السؤال الأول من الشريط رقم (184) .
(2) سورة النجم الآية 1
(3) سورة النجم الآية 2
(4) سورة النجم الآية 3
(5) سورة النجم الآية 4
(6) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/102)

فلم يحدد عددا معلوما، بل قال: «صلاة الليل مثنى مثنى (1) » يعني ثنتين ثنتين، فله أن يصلي عشرا، وله أن يصلي مائة، وله أن يصلي أكثر وأقل، ثم يختم بركعة واحدة قبل الصبح، لكن الأفضل أن يقتصر على إحدى عشرة، أو ثلاث عشرة، تأسيا بالنبي عليه الصلاة والسلام؛ لأنه ثبت عنه صلى الله عليه وسلم أنه في غالب أوقاته يوتر بإحدى عشرة، وربما أوتر بثلاث عشرة، وربما أوتر بأقل من ذلك، عليه الصلاة والسلام، فإذا فعل المؤمن كما فعل عليه الصلاة والسلام، مع العناية بإطالة الركوع والسجود، والقراءة فهذا أفضل، وإن زاد وصلى عشرين، كما فعل أصحاب النبي صلى الله عليه وسلم، في عهد عمر مع الإيتار بثلاث، الجميع ثلاث وعشرون، أو صلى تسعا وأربعين، أو ثلاثا وأربعين، أو إحدى وأربعين، أو أكثر أو أقل، أو تسعا وتسعين، أو مائة وواحدة أو أكثر من هذا، كل ذلك لا حرج فيه، فإنه يصلي ما يسر الله له، ومن زعم أن الصلاة محدودة فقد غلط، لا في رمضان ولا في غيره، وليس لأحد أن يحدد شيئا ما شرعه الله، فإن العبادات توقيفية، ليس لأحد أن يحدد شيئا في الليل أو النهار بغير حجة شرعية، قال الله جل وعلا لأهل
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/103)

الكتاب لما قالوا: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى} (1) ، قال لهم سبحانه: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} (2) ، وقال النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » متفق على صحته، وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (4) » أي مردود، فمن قال: إن الصلاة في الليل لا يزاد فيها على إحدى عشرة، أو على ثلاث عشرة، أو أقل أو أكثر فليس عنده دليل، بل هو غالط في ذلك، لا يجوز تقليده ولا اتباعه في هذا الغلط، ولكن للمؤمن أن يصلي ما يسر الله، يصلي ثلاثا، يصلى واحدة، يصلي خمسا، يصلى سبعا، يصلي تسعا، يصلي إحدى عشرة، يصلى ثلاث عشرة، يصلي غير ذلك، كما قال عليه الصلاة والسلام: «صلاة
__________
(1) سورة البقرة الآية 111
(2) سورة البقرة الآية 111
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(4) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(10/104)

الليل مثنى مثنى (1) » زاد أهل السنن: صلاة الليل والنهار، بإسناد جيد: «صلاة الليل والنهار مثنى مثنى (2) » وهكذا تعليم الصحابة رضي الله عنهم وهم أعلم الناس بعد الأنبياء، قد صلوا ثلاثا وعشرين، وصلوا أكثر من ذلك، والأمر في هذا واسع، ليس فيه تحديد، هذا هو الحق، وأنت أيها السائل الأفضل لك أن تصلي ثلاث عشرة أو إحدى عشرة بالركود والطمأنينة في الركوع والسجود، وإطالة القراءة والتدبر، هذا هو الأفضل، وإن صليت أكثر أو أقل فلا حرج في ذلك، والحمد لله.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/105)

35 - حكم تخصيص ليلة أو يوم بعبادة خاصة
س: نهى النبي صلى الله عليه وسلم عن تخصيص ليلة أو يوم بعبادة خاصة، ونحن الشباب نريد أن نجتمع ليلة الجمعة، أو ليلة من ليالي الأسبوع، فنحييها بقيام الليل، لا اعتقادا بسنية هذا العمل، بل لتشجيع الشباب على قيام الليل، فما حكم الشرع؟ (1)
ج: لا حرج بذلك، لكن لا تخصوا ليلة بذاتها، تارة ليلة الجمعة، وتارة ليلة الخميس، حسب التيسير متى تيسر ذلك، أما تخصيص ليلة
__________
(1) السؤال الخامس والعشرون من الشريط رقم (157) .

(10/105)

بعينها فلا يجوز: لأنه بدعة وخصوصا ليلة الجمعة، الرسول صلى الله عليه وسلم نهى عن تخصيصها بقيام، كما نهى عن تخصيص نهارها بالصيام، ولكن إذا صادف أحدكم زيارة إخوانه، أو زاروه، وصلوا جميعا فلا بأس، مثلما فعل النبي صلى الله عليه وسلم لما زار عتبان - رضي الله عنه - وصلى بهم ركعتين، ولما زار أنسا - رضي الله عنه - صلى بهم ركعتين، وهكذا سلمان - رضي الله عنه - لما زار أبا الدرداء - رضي الله عنه - صلى معه في الليل. لا بأس، أما تخصيص ليلة تجتمعون بها للصلاة هذا لا أصل له، إنما لا مانع من الصلاة عند الاجتماع، إذا اجتمعتم من غير تحديد وقت معين يدوم فلا بأس، إذا زار أحدكم أخاه أو اجتمعتم في مجلس، بغير أن يكون ذلك معتادا ثم صلى أحدكم بالحاضرين للتعليم هذا كله لا بأس به.

(10/106)

36 - بيان الدعاء الذي يقوله المصلي في الليل
س: ما هو الدعاء الذي يقوله المصلي في الليل؟ (1)
ج: يستحب للمصلي أي شيء من الدعوات الطيبة، ومن أحسن الدعاء: اللهم إنك عفو تحب العفو فاعف عني. قالت عائشة رضي الله
__________
(1) السؤال الثامن من الشريط رقم (314) .

(10/106)

عنها: «يا رسول الله، إن وافقت ليلة القدر ما أقول فيها؟ قال: " قولي: اللهم إنك عفو تحب العفو فاعف عني (1) » ومن الدعاء الطيب أن يسأل الله رضاه والجنة، وأن يتعوذ من غضبه، ومن النار. ومن الدعاء الطيب أن يقول: اللهم إني أسألك الجنة وما قرب إليها من قول وعمل، وأعوذ بك من النار وما قرب إليها من قول وعمل. ويسأل ربه كل خير، فالباب مفتوح، والحمد لله، الرب يقول: «من يدعوني فأستجيب له؟ (2) » ويقول سبحانه في كتابه العظيم: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (3) فيتحرى المؤمن الدعوات الطيبة الجامعة في ليله ونهاره، وآخر الصلاة وفي السجود، وعند الإفطار وعند السحور، يدعو ربه من خير الدنيا والآخرة، ويتحرى الدعوات الواردة في دعاء النبي صلى الله عليه وسلم يتحراها وهي موجودة في كتب السنة وكتب الأذكار والدعوات، قد جمعنا في هذا كتابا موجودا مختصرا ذكرنا فيه جملة من الأذكار، والدعوات الطيبة، التي كان يدعو بها النبي صلى الله عليه وسلم، وسميناه (تحفة الأخيار
__________
(1) أخرجه الترمذي في كتاب الدعوات، باب منه، برقم (3513) ، وابن ماجه في كتاب الدعاء باب الدعاء بالعفو والعافية، برقم (3850) واللفظ له.
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(3) سورة غافر الآية 60

(10/107)

فيما يتعلق بالأدعية والأذكار) ، ويوزع في دار الإفتاء، نسأل الله أن ينفع به المسلمين.

(10/108)

37 - حكم المداومة على القراءة مع المحافظة على النوافل
س: أم محمد تقول: أيهما أفضل: صلاة النوافل، أم تلاوة القرآن الكريم والمداومة على التلاوة يوميا، في كل يوم جزء؟ نرجو منكم الإفادة (1)
ج: النبي صلى الله عليه وسلم جمع بين هذا وهذا، فالسنة أن يكثر المسلم من التلاوة، والمسلمة مع الصلاة مع صلاة النافلة صلاة الضحى والتهجد بالليل، صلاة الرواتب، ويقرأ ما تيسر جزءا أو أقل أو أكثر، الحمد لله، لا يقتصر على الصلاة وحدها، ولا على القراءة وحدها، بل يجمع بين الخيرين، ويجتهد في القراءة في الليل والنهار، جزءا أو أكثر أو أقل، ويصلي ما شرع الله من صلاة الضحى، الرواتب، التهجد بالليل حتى يجتمع بين الخيرين، وهكذا كان النبي يفعل، والصحابة يجتهدون في القراءة وفي الصلاة جميعا.
__________
(1) السؤال السادس عشر من الشريط رقم (370) .

(10/108)

38 - حكم من يكتفي بحلقات العلم عن قيام الليل
س: أخونا يسأل ويقول: هل حلقات العلم بعد العشاء تعتبر قيام ليل؟ (1)
ج: الحلقات للعلم بعد العشاء قربة وطاعة، ولكنها لا تغني عن قيام الليل، ولكنها أفضل من قيام الليل، طلب العلم أفضل من قيام الليل، كونه يطلب العلم ولو فاته قيام الليل أفضل له من قيام الليل مع بقائه في الجهل، حلقات العلم أمرها عظيم، وفوائدها كبيرة لا تعادلها بقية التطوعات، لكن لو تيسر له الجمع بين الأمرين يحضر حلقات العلم أو ما تيسر منها، ويقوم من الليل ما تيسر ولو بثلاث ركعات أو خمس ركعات، لكان هذا أفضل جمعا بين المصلحتين، كفعل النبي صلى الله عليه وسلم، وفعل الصحابة رضي الله عنهم.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (179) .

(10/109)

39 - مسألة في الترغيب في قيام الليل
س: شيخ عبد العزيز، المرغبات كثيرة في ديننا، حبذا لو تفضلتم بذكر بعض منها، ولا سيما فيما يخص صلاة الليل. (1)
__________
(1) السؤال الثالث والعشرون من الشريط رقم (148) .

(10/109)

ج: صلاة الليل عبادة عظيمة، ومن سنة الأنبياء، ومن دأب الصالحين، وهي مثنى كما في الحديث، وتكفر السيئات وقربة إلى الله عز وجل، وهي من دأب الصالحين قبلنا، فينبغي للمؤمن أن يعتادها، وأن يفعلها تأسيا بالأنبياء والأخيار، كما قاله سبحانه في عباد الرحمن: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (1) ، وقال في المتقين: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (2) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (3) ، وقال سبحانه وتعالى في أهل الصلاح والخير: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} (4) {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} (5) ، والله جل وعلا في كتابه العظيم رغب فيها كثيرا، وهكذا نبيه عليه الصلاة والسلام، فينبغي للمؤمن أن يستكثر من ذلك، وأن يعتاد ذلك، وألا يخل بذلك لا سفرا ولا حضرا.
__________
(1) سورة الفرقان الآية 64
(2) سورة الذاريات الآية 17
(3) سورة الذاريات الآية 18
(4) سورة السجدة الآية 16
(5) سورة السجدة الآية 17

(10/110)

40 - بيان بعض الأسباب المعينة على قيام الليل
س: ما هي الأسباب المعينة على قيام الليل؟ (1)
__________
(1) السؤال السابع والثلاثون من الشريط رقم (357) .

(10/110)

ج: الأسباب التي تعين على قيام الليل كثيرة، منها تذكر الآخرة، وما للقيام من أجر عظيم، وأن الله أثنى عليهم سبحانه وتعالى في قوله جل وعلا عن الصالحين: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} (1) {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} (2) وذكر عن عباد الرحمن الذين هم أولياء الله، فقال: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} (3) فإذا تذكر المؤمن والمؤمنة أعمال هؤلاء كان هذا من أسباب نشاطه في قيام الليل، وخشوعه في قيام الليل، مه تذكر ما له من احترام عند الله، والأجر العظيم ومضاعفة الحسنات.
__________
(1) سورة الذاريات الآية 17
(2) سورة الذاريات الآية 18
(3) سورة الفرقان الآية 64

(10/111)

س: السائلة: س. ع، من السودان تقول: ما هي الأسباب التي تعين الإنسان على قيام الليل؟ جزاكم الله خيرا. (1)
ج: الأسباب التي تعين الإنسان على قيام الليل كثيرة، منها الضراعة إلى الله، وسؤاله الإعانة والتوفيق والصدق في ذلك، ومنها عدم السهر، كونه ينام مبكرا لا يسهر، ومنها أن يجتهد في أسباب القيام، إما بمن يوقظه، أو بوجود الساعة التي يوقتها على وقت القيام، فإذا اتخذ
__________
(1) السؤال الثامن عشر من الشريط رقم (388) .

(10/111)

الأسباب يسر الله أمره، وأهمها الصدق مع الله والإخلاص في هذا وعدم السهر، والعزم على قيام الليل.

(10/112)

41 - بيان بعض الصوارف عن قيام الليل
س: كثرت الصوارف عن قيام الليل، هل من توجيه لو سمحتم؟ (1)
ج: السنة للمؤمن ألا يسهر، وأن ينام مبكرا، هذا هو السنة للمؤمن؛ لأن الرسول صلى الله عليه وسلم كان ينام مبكرا، عليه الصلاة والسلام، وينهى عن السمر في الليل، قال أبو برزة الأسلمي رضي الله عنه: «كان النبي صلى الله عليه وسلم يكره النوم قبل العشاء، والحديث بعدها (2) » يعني صلاة العشاء. وقال ابن مسعود رضي الله عنه: «نهي عن السمر بالليل (3) »
__________
(1) السؤال الخامس من الشريط رقم (95) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب ما يكره من النوم قبل العشاء، برقم (568) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب التكبير بالصبح في أول وقتها، برقم (647) .
(3) أخرجه أحمد في مسند المكثرين من الصحابة رضي الله عنهم من حديث عبد الله بن مسعود رضي الله عنه، برقم (3678) ، وابن ماجه في كتاب الصلاة، باب النهي عن النوم قبل صلاة العشاء والحديث بعدها، برقم (703) .

(10/112)

فالسمر بالليل يفضي إلى النوم عن صلاة الليل، فإذا كان ممن تدعو الحاجة إلى سمره كالإمام، إمام المسلمين هو السلطان أمير البلد، قد عين الهيئات الذين يسهرون لمصالح المسلمين، فهؤلاء الأفضل لهم أن يوتروا في أول الليل، حتى لا تفوتهم الصلاة، وأما أن يسهر للقيل والقال والسواليف التي لا فائدة فيها، أو على ما حرم الله من الأغاني وآلات اللهو، أو على الغيبة والنميمة، كل هذا لا ينبغي، بل لا يجوز فيما يتعلق بالأغاني والملاهي وأشباه ذلك، وأعظم من هذا أن يسهر على الخمور ولعب الميسر ونحو ذلك، فالحاصل أنه يجب على المؤمن أن يحذر ما يشغله عن صلاة الفريضة، ويستحب له أن يعتاد التبكير؛ حتى يقوم من الليل، وحتى يتيسر له القيام من الليل لأداء العبادة التي هي النافلة، التهجد من الليل، ولا ينبغي له السمر مطلقا، إلا في مصالح المسلمين، أو في أمور ضرورية مع ضيف ونحوه، أو مع أهله، وكل سمر قد يفضي به إلى ترك الفريضة، إلى إضاعة صلاة الفجر فهو سمر ممنوع لا يجوز، حتى ولو كان في قراءة القرآن، ولو في صلاة التهجد، ليس له أن يسمر ويسهر على وجه يضيع عليه صلاة الفجر، بل ينام مبكرا ويصلي ما يتيسر في أول الليل، أو في آخره حتى يصلي صلاة الفجر، ويستعين على هذا بخير أهله يوقظونه، أو بالساعة المنبهة

(10/113)

يوقتها على وقت مناسب قبل أذان الفجر بقليل، حتى يقوم أو في وقت تهجده، قبل الأذان بساعة أو أكثر على حسب حاله، حتى يقوم الليل لتهجده، فإن أوتر في أول الليل، ولم يقم إلا عند الفجر فلا بأس، ولا حرج في ذلك.

(10/114)

س: للبرنامج بعض الأسئلة حول قيام الليل شيخ عبد العزيز، فما رأيكم في الصوارف عن قيام الليل؟ وما أكثرها في هذا الزمان. (1)
ج: المؤمن ينبغي له أن يبذل وسعه في قيام الليل، وإذا خشي ألا يقوم من آخر الليل فليوتر أوله، كما قال النبي صلى الله عليه وسلم في حديث جابر رضي الله عنه عند مسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (2) » أخرجه الإمام مسلم في صحيحه عن جابر رضي الله عنه، ولأن الرسول صلى الله عليه وسلم أوتر من أول الليل، وأوتر من وسطه، وأوتر من آخره، فالأمر واسع، وقد أوصى عليه الصلاة والسلام أبا الدرداء وأبا هريرة رضي الله عنهما بالوتر أول
__________
(1) السؤال الواحد والعشرون من الشريط رقم (148) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/114)

الليل والسر في ذلك - والله أعلم - أنهما كانا يدرسان الحديث، فربما شق عليهما القيام في آخر الليل، فأوصاهما بالإيتار قبل النوم، فالمؤمن يجاهد نفسه في هذا، والحمد لله، ليس بفريضة، إنما هو سنة، سنة مؤكدة، وكان يفعله النبي في السفر والحضر عليه الصلاة والسلام، كان في السفر والحضر يوتر ويتهجد بالليل عليه الصلاة والسلام، فمن فعل هذا فقد أحسن، وله أجر عظيم، ومن ترك ذلك فلا حرج عليه، لكنه ترك أمرا عظيما وسنة كبيرة.

(10/115)

س: بينوا لنا بعضا من الصوارف عن قيام الليل. (1)
ج: من الصوارف السهر، السهر في القيل والقال، والأحاديث التي لا فائدة فيها، أو في مشاغل الدنيا والصناعة والجشع، والحرص على المال، يعمل ليلا ونهارا في جمع المال، والحرص على المال، فإذا سقط في الفراش سقط سقوط الميت، لا يستطيع أن ينهض للعبادة، وربما ترك صلاة الفجر ولا حول ولا قوة إلا بالله، فينبغي للمؤمن أن ينام مبكرا، ويجتهد في ذلك حتى يستطيع أن يقوم في آخر الليل، أو
__________
(1) السؤال الرابع والعشرون من الشريط رقم (148) .

(10/115)

يصلي من الليل ما تيسر قبل أن ينام، ثم ينام مبكرا حتى يستطيع القيام لصلاة الفجر، ويصليها في الجماعة، فمن فعل ذلك فقد أحسن، ومن تساهل وقع في مثل ما وقع فيه المنافقون من فوات الخير، والحصول على الشر والندامة، قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (1) ، فالمؤمن ينبغي له البعد عن التشبه بهم في جميع الأحوال.
__________
(1) سورة النساء الآية 142

(10/116)

س: أريد قيام الليل، ولكني أخشى أن أنام ولا أستيقظ، لذلك فإنني لا أنام حتى أصلي، فأصلي صلاة الليل بعد العشاء مباشرة، ومنذ زمن طويل أصلي هذه الصلاة، هل تعتبر كقيام الليل؟ (1)
ج: نعم، هذا من قيام الليل، والحمد لله، وهذا من الحزم.
__________
(1) السؤال الثلاثون من الشريط رقم (335) .

(10/116)

42 - حكم التساهل في السنن القولية والفعلية
س: هل يعتبر ترك السنن القولية والفعلية عقوبة يعاقب عليها الإنسان، خصوصا قيام الليل أو صلاة الوتر؟ فإنني في كثير من الأحيان

(10/116)

أترك صلاة الليل والوتر، فهل علي شيء في ذلك؟ وما فوائد النوافل؟ (1)
ج: الصواب لا شيء عليك؛ لأنها نافلة، لكن ينبغي المداومة عليها وعدم التساهل. وكذلك بقية السنن القولية كلها نافلة، أما الفرائض فهي خمس: الظهر والعصر والمغرب والعشاء والفجر والجمعة في محل الظهر، أما سنة الضحى والتهجد بالليل والرواتب فكلها نافلة، والنوافل لها شأن عظيم، فيها أجر عظيم، ويكمل بها ما ينقص من الفرض، وهذه فائدة عظيمة، لصاحبها أجور عظيمة وحسنات، ومع ذلك يجبر بها ما قد يقع من النقص في الفرائض.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (187) .

(10/117)

س: رسالة من سوريا من الأخ الذي لم يذكر اسمه، يقول: أصلى صلاة المغرب والعشاء في المسجد فرضا، ولا أصلي السنة بسبب دراستي، فهل يجوز هذا؟ (1)
ج: النافلة إن فعلها أحسن، وله أجر، ومن تركها فلا شيء عليه.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (443) .

(10/117)


باب صلاة الوتر وأحكامها - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب صلاة الوتر وأحكامها
43 - حكم صلاة الوتر وبيان أقله
س: يقول السائل: هل صلاة الوتر واجبة؟ وهل أمر الرسول صلى الله عليه وسلم أهل القرآن بأن يوتروا؟ (1)
ج: صلاة الوتر سنة عند أهل العلم، وهو الذي عليه جمهور أهل العلم أنها سنة وليست واجبة، ولهذا قال علي رضي الله عنه: «ليس الوتر حتما كالمكتوبة، ولكنه سنة سنها الرسول صلى الله عليه وسلم (2) » ومن الأدلة على ذلك قوله لما سئل عما زاد عن الصلوات الخمس، قال
__________
(1) السؤال الأول من الشريط رقم (249) .
(2) أخرجه أحمد في مسند العشرة المبشرين بالجنة من حديث علي بن أبي طالب رضي الله عنه، برقم (654) ، والترمذي في كتاب الصلاة، باب ما جاء أن الوتر ليس بحتم، برقم (453) ، والنسائي في كتاب قيام الليل وتطوع النهار، باب الأمر بالوتر، برقم (1676) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الوتر، برقم (1169) .

(10/119)

له السائل: «هل علي غيرها؟ قال: " لا، إلا أن تطوع (1) » فالوتر سنة مؤكدة ما بين صلاة العشاء إلى طلوع الفجر، وأقله ركعة واحدة، وإن زاد فهو أفضل: ثلاثا، أو خمسا، أو أكثر من ذلك، وأفضله إحدى عشرة، أو ثلاث عشرة، كما فعله النبي عليه الصلاة والسلام، وإن أوتر بأكثر من ذلك فلا حرج، وقد قال النبي صلى الله عليه وسلم: «يا أهل القرآن أوتروا، فإن الله وتر يحب الوتر (2) » وهذا الأمر للتأكيد، ليس للوجوب، بل هو عند أهل العلم للتأكيد.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب الزكاة من الإسلام، برقم (46) ، ومسلم في كتاب الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام، برقم (11) .
(2) أخرجه أبو داود في كتاب الصلاة، باب استحباب الوتر، برقم (1416) ، والترمذي في كتاب الصلاة، باب ما جاء في أن الوتر ليس بحتم، برقم (453) ، والنسائي في كتاب قيام الليل وتطوع النهار، باب الأمر بالوتر، برقم (1675) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الوتر، برقم (1169) .

(10/120)

س: الأخ: ع. ع. ت، من القصيم، بريدة، يسأل ويقول: في حكم الوتر، هل هو واجب أم مستحب؟ (1)
__________
(1) السؤال التاسع والعشرون من الشريط رقم (183) .

(10/120)

ج: الوتر سنة، مستحب وليس بواجب عند جمهور أهل العلم؛ لأنه صلى الله عليه وسلم لما سئل بعدما أخبر المسلمين بالصلوات الخمس، قال بعضهم: «هل علي غيرها؟ قال: " لا، إلا أن تطوع (1) » فالوتر والسنن الراتبة كلها مستحبة، وهكذا صلاة الضحى، كلها مستحبة.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب الزكاة من الإسلام، برقم (46) ، ومسلم في كتاب الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام، برقم (11) .

(10/121)

س: تقول السائلة: أرجو أن تفيدوني عن صلاة الوتر، هل هي ركعة واحدة أم ثلاث؟ (1)
ج: صلاة الوتر أقلها ركعة واحدة بعد العشاء، أو في آخر الليل ركعة واحدة، هذا أقلها، وإن صلى ثلاثا أو خمسا أو أكثر فهو أفضل، لكن أقلها واحدة بعد سنة العشاء، أو في وسط الليل، وفي آخر الليل، والأفضل أن يزيد، يصلي ثلاثا أو خمسا، أو أكثر من ذلك ثنتين ثنتين، يسلم من كل ثنتين، ويوتر بواحدة، هذا هو السنة لقوله صلى الله عليه وسلم في الحديث الصحيح: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » وكان صلى الله
__________
(1) السؤال الحادي عشر من الشريط رقم (242) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/121)

عليه وسلم يصلي إحدى عشرة في الغالب، يسلم من كل ثنتين ويوتر بواحدة، وربما صلى سبعا، وربما صلى تسعا، وربما صلى خمسا، وربما صلى ثلاثا، عليه الصلاة والسلام، وربما صلى أكثر، صلى ثلاث عشرة، هكذا المسلم يصلي ما يسر الله له، من كل ثنتين، ويوتر بواحدة، فإن لم يصل إلا واحدة فقط أجزأه ذلك، والحمد لله.

(10/122)

44 - كيفية صلاة الوتر
س: الأخت: س. أ. ع، من الأردن، تقول: كيف نصلي صلاة الوتر؟ جزاكم الله خيرا. (1)
ج: صلاة الوتر سنة، سنها الرسول صلى الله عليه وسلم قولا وفعلا، كان يوتر من الليل عليه الصلاة والسلام، وأرشد الناس إلى ذلك، فقال عليه الصلاة والسلام: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (2) » متفق على صحته، وقال عليه الصلاة والسلام: «الوتر حق، فمن أحب أن يوتر بخمس ركعات فليفعل، ومن أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر
__________
(1) السؤال السابع من الشريط رقم (276) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/122)

بواحدة فليفعل (1) » وكان صلى الله عليه وسلم يوتر كل ليلة، والغالب أنه كان يوتر بإحدى عشرة، يسلم في كل ثنتين ويوتر بواحدة، وربما أوتر بثلاث عشرة، وربما أوتر بتسع، وربما أوتر بأقل من ذلك، فالسنة للمؤمن والمؤمنة التهجد بالليل والإيتار، في أول الليل أو في وسطه أو في آخره، والأفضل في آخر الليل؛ لقول النبي صلى الله عليه وسلم: «من خاف ألا يقوم من أخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (2) » رواه مسلم في الصحيح، وقال عليه الصلاة والسلام: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له (3) » متفق على صحته، وهذا النزول يليق بالله سبحانه وتعالى، لا يعلم كيفيته إلا هو سبحانه وتعالى، كالاستواء والضحك والرضا والغضب،
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب كم الوتر؟ برقم (1422) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب ذكر الاختلاف على الزهري في حديث أبي أيوب رضي الله عنه، برقم (1712) ، واللفظ له.
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .
(3) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/123)

كلها صفات تليق بالله، لا يشابه فيها خلقه سبحانه وتعالى، يجب أن تمر كما جاءت من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، كما قال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) وقال عز وجل: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (2) فليس نزوله كنزولنا، وليس غضبة كغضبنا، وليس ضحكه كضحكنا، وليس سمعه كأسماعنا، وهكذا بقية الصفات، له الكمال المطلق سبحانه وتعالى في كل شيء، وقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (3) فالإيتار في آخر الليل أفضل، ولو بواحدة، لكن إذا أوتر بثلاث أو بخمس، أو بأكثر فهو أفضل، يسلم من كل ثنتين، ثم يوتر بواحدة، وإن أوتر في أول الليل قبل أن ينام فلا بأس، إن كان يخشى ألا يقوم، أو في وسط الليل، كله حسن، لكن الأفضل من ذلك آخر الليل في الثلث الأخير، هذا هو الأفضل.
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة الشورى الآية 11

(10/124)

س: كيف هي صلاة الوتر؟ وكم تشهد فيه؟ وهل فيه قنوت؟ أفيدونا جزاكم الله خيرا. (1)
__________
(1) السؤال الثامن من الشريط رقم (142) .

(10/124)

ج: الوتر سنة مؤكدة، وأقله واحدة بعد سنة العشاء، ومن زاد عليها فهو أفضل، وكان النبي صلى الله عليه وسلم يوتر من الليل، وكان وتره متنوعا عليه الصلاة والسلام، ربما أوتر بثلاث، وربما أوتر بخمس، وربما أوتر بسبع، وربما أوتر بإحدى عشرة، وربما أوتر بثلاث عشرة، وهذا أكثر ما ورد عنه عليه الصلاة والسلام، ولكنه لم يحد بهذا حدا، فمن أحب أن يوتر بأكثر من ذلك فلا بأس؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (1) » فلم يحد حدا، ولهذا ثبت عن عمر رضي الله عنه أنه صلى عشرين ركعة بالوتر، وأمر أبيا رضي الله عنه أن يؤم الناس بذلك في بعض الرمضانات، وفي بعضها أمره أن يصلي بإحدى عشرة، الأمر في هذا واسع؛ لأن الصحابة رضي الله عنهم صلوا هذا وهذا؛ صلوا ثلاثا وعشرين، وصلوا إحدى عشرة، كل ذلك حسن، وكله سنة وليس فيه تحديد، ولكنه إذا أوتر الإنسان بوتر النبي صلى الله عليه وسلم إحدى عشرة أو ثلاث عشرة كان هذا أفضل، وإن نقص فلا بأس، وإن زاد فلا بأس، والأفضل أن المؤمن وهكذا المؤمنة، إذا كثر العدد خفف من القراءة، والركوع والسجود حتى لا يشق على نفسه، وعلى
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/125)

الناس، وإذا قلل الركعات استحب له أن يطيل في القراءة، وفي الركوع وفي السجود، كفعله عليه الصلاة والسلام، والأمر في هذا واسع والحمد لله، وليس فيه تشديد، وإذا أوتر بثلاث بتسليمتين، وأتى بواحدة فهذا أقل الكمال وأدنى الكمال، وإن أتى بخمس أو بسبع أو بأكثر فذلك أفضل، يسلم من كل ثنتين، هذا هو الأفضل، ثم يختم صلاته بواحدة، ويقنت فيها، هذا هو الأفضل، يقنت بعد الركوع، بما علمه النبي صلى الله عليه وسلم الحسن بن علي رضي الله عنهما: «اللهم اهدني فيمن هديت، وعافني فيمن عافيت (1) » إلى آخره، والأفضل رفع اليدين في ذلك؛ لأن الرسول صلى الله عليه وسلم رفع يديه في القنوت، في قنوت النوازل، وقنوت الوتر مثل ذلك، ولأن رفع اليدين في الدعاء من أسباب الإجابة، ومن لم يرفع فلا بأس، ومن لم يقنت فلا بأس، كل هذا مستحب، إن قنت فهو أفضل، وإن رفع يديه فهو أفضل، ومن ترك
__________
(1) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .

(10/126)

ذلك فلا حرج عليه، والوتر كله سنة، وليس بواجب، هذا هو الحق الذي عليه جمهور أهل العلم، وإذا تيسر أن يكون آخر الليل فهو أفضل؛ لقول الرسول صلى الله عليه وسلم: «من خاف ألا يقوم آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » رواه مسلم في صحيحة، فدل ذلك على أن الوتر في آخر الليل أفضل لمن استطاع ذلك، أما من عجز فإنه يوتر في أول الليل، كما أوصى النبي صلى الله عليه وسلم أبا هريرة، وأبا الدرداء رضي الله عنهما بالإيتار أول الليل لأنهما كانا يدرسان الحديث، ويشق عليهما القيام في آخر الليل، فناسبا أن يوترا في أول الليل، والخلاصة أن من كان يستطيع آخر الليل فهو أفضل، ومن خاف ألا يقوم من آخر الليل فإيتاره أول الليل أفضل، أما النبي فكان يوتر أول الليل، وأوتر أوسط الليل، ثم استقر وتره في آخر الليل، عليه الصلاة والسلام حتى لحق بربه.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/127)

س: ما هو عدد التشهد في الوتر والقنوت؟ (1)
__________
(1) السؤال الثامن من الشريط رقم (142) .

(10/127)

ج: مثل ما تقدم، السنة التشهد في كل ركعتين، هذا السنة وإن أوتر بثلاث جميعا، سردها جميعا ولم يجلس إلا في آخرها فلا بأس، أو سرد خمسا جميعا، ولم يجلس إلى في آخرها فلا بأس، أما السبع فهو مخير، إن شاء سردها جميعا، وأوتر في السابعة، وإن شاء جلس في السادسة، وأتى بالتشهد الأول، ثم قام للسابعة، وهكذا التسع يجلس في الثامنة، ويأتي بالتشهد الأول، ثم يقوم للتاسعة، «وقد ثبت عن النبي صلى الله عليه وسلم أنه سرد السبع في بعض الأحيان، وفي بعضها جلس للسادسة، وأتى بالتشهد الأول (1) » فإذا فعل ذلك فلا بأس، وهكذا التسع إذا جلس للتشهد الأول في الثامنة، ثم قام وأتى بالتاسعة هذا من سنة النبي صلى الله عليه وسلم، لكن إن صلى ثنتين ثنتين هذا هو الأكمل، وهو غالبا فعل النبي صلى الله عليه وسلم، بأن يسلم من كل ثنتين، ثم يوتر بواحدة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/128)

45 - حكم صلاة الوتر وبيان وقتها وعدد ركعاتها
س: ما هي صلاة الوتر؟ ومتى وقتها؟ وكم ركعة؟ وكيف أداؤها؟ (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (16) .

(10/128)

ج: صلاة الوتر سنة متأكدة، وقربة إلى الله، تبدأ بعد صلاة العشاء، وتنتهي بطلوع الفجر، هذه صلاة الوتر، وأقلها ركعة واحدة، هذا أقلها، وأفضلها إحدى عشرة ركعة، أو ثلاث عشرة ركعة؛ لفعل النبي صلى الله عليه وسلم، وإن زاد على ذلك، كأن أوتر بخمس عشرة، أو عشرين مع الوتر، أو ما أشبه ذلك لا بأس؛ لأن النبي صلى الله عليه وسلم قال: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح، صلى ركعة واحدة، توتر له ما قد صلى (1) » ولم يحد حدا، فدل ذلك على أنه إذا أوتر بخمس أو بسبع أو بتسع أو إحدى عشرة، أو ثلاث عشرة أو خمس عشرة أو سبع عشرة أو تسع عشرة أو إحدى وعشرين، أو ثلاث وعشرين، كله طيب، أو أكثر من ذلك، أو أوتر بواحدة فقط أجزأه ذلك، وهذا واضح من السنة، عن النبي عليه الصلاة والسلام، والشفع تارة يكون منفصلا عنها، وهو أفضل، وتارة يكون متصلا، خمسا جميعا، سبعا جميعا، تسعا جميعا، لا بأس؛ فقد فعله النبي صلى الله عليه وسلم، لكن إذا صلى سبعا جميعا يجلس في السادسة؛ يتشهد التشهد الأول، ثم يقوم ويأتي بالسابعة، وإن صلى تسعا جميعا فالسنة أن يجلس في الثامنة، ويتشهد التشهد الأول، ثم يقوم ويأتي بالتاسعة، والأفضل أن
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/129)

يسلم من كل ركعتين، هذا هو الأفضل؛ لقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (1) » وإذا سرد خمسا جميعا وأوتر بها، أو ثلاثا جميعا وأوتر بها سردها سردا من غير جلوس، أو ثلاثا جميعا من دون جلوس فيها، أو خمسا جميعا من دون جلوس فيها، كلها إلا في الأخيرة، هذا هو الأفضل، أما في السبع والتسع فيجلس في السادسة في السبع، والثامنة في التسع للتشهد الأول، ثم يقوم ويأتي بالسابعة، ويأتي بالتاسعة، ولكن الأفضل مثل ما تقدم، أن يسلم من كل ثنتين، ويوتر بواحدة، سواء صلى سبعا أو خمسا أو ثلاثا، أو تسعا أو إحدى عشرة، أو ثلاث عشرة أو أكثر من ذلك، والأمر في هذا واسع بحمد الله، ليس فيه حرج.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/130)

46 - بيان أفضل وقت لصلاة الوتر
س: ما هو أفضل وقت لصلاة الوتر؟ وبماذا تنصحونني، لكي أواظب عليها في منتصف الليل؛ لأنني أصبحت لا أؤديها إلا بعد صلاة العشاء؟ (1)
ج: الأفضل لمن قدر أن يكون ذلك آخر الليل، هذا هو الأفضل، أن
__________
(1) السؤال السادس عشر من الشريط رقم (221) .

(10/130)

يصلي صلاة الوتر والتهجد في آخر الليل في الثلث الأخير؛ لما ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له (1) » متفق على صحته، وهذا حديث عظيم، يدل على أنه جل وعلا ينزل إلى السماء الدنيا كل ليلة، حين يبقى الثلث الأخير في كل جهة من الجهات، على حسب أوقاتها، فيقول سبحانه وتعالى: «من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (2) » ، فإذا استطاع المؤمن والمؤمنة أن يكون في هذا الوقت من المصلين، ومن الداعين فهذا هو الأفضل، ونزول الرب جل وعلا لا يشابه نزول المخلوقين، بل هو نزول يليق بالله سبحانه وتعالى، لا يعلم كيفيته إلا هو جل وعلا، ولا يلزم منه خلو العرش، هو فوق العرش سبحانه وتعالى، فوق جميع الخلق، وينزل نزولا يليق بجلاله، لا ينافي فوقيته وعلوه سبحانه وتعالى، فهو نزول يليق به جل وعلا، وهو الذي يعلم بكيفيته سبحانه وتعالى، فعلينا أن نؤمن بذلك، ونصدق بذلك، ونقول: لا يعلم كيفية هذا إلا هو سبحانه وتعالى. وهكذا بقية الصفات لا نعلمها،
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/131)

ونمرها كما جاءت، ولكن لا يعلم كيفيتها إلا هو سبحانه وتعالى، كالاستواء على العرش والنزول، والمجيء يوم القيامة لفصل القضاء بين عباده، وكذلك رحمته وغضبه حيف يرحم؟ كيف يغضب؟ كيف سمعه؟ كيف بصره؟ كيف يده؟ كيف قدمه؟ كلها صفات لله، لا نعلم كيفيتها، بل لا يعلم كيفيتها إلا هو سبحانه وتعالى، ولهذا لما سئل الإمام مالك بن أنس رحمه الله، إمام المدينة في زمانه في القرن الثاني سئل رحمه الله، قال له السائل: يا أبا عبد الله، {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (1) كيف استوى؟ فأطرق طويلا، وعلته الرحضاء تعظيما لهذا السؤال، لخطورته - والرحضاء: العرق - ثم قال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا رجل سوء. ثم أمر به فأخرج فالمقصود أنه قال: الاستواء معلوم، والكيف مجهول. وهذا هو قول أهل السنة والجماعة جميعا، كما قال مالك رحمه الله، قاله الأئمة غيره، كأبي حنيفة والشافعي، والأوزاعي، والثوري، وابن عيينة، وأحمد بن حنبل، وإسحاق بن راهويه، وغيرهم من أئمة الإسلام، وهو مروي عن أم سلمة رضي الله عنها أم المؤمنين،
__________
(1) سورة طه الآية 5

(10/132)

وهو أيضا قول ربيعة بن أبي عبد الرحمن، شيخ مالك، فإنه قال معنى هذا الكلام، وهو قول الأئمة جميعا من أهل السنة والجماعة: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عن الكيفية بدعة، وهكذا القول في بقية الصفات، كالنزول، والرحمة، والغضب، والسمع والبصر، واليد والقدم والأصابع، وغير هذا، كلها يقال فيها: إنها معلومة من جهة المعنى، ومن جهة اللغة العربية، ولكن كيفيتها لا يعلمها إلا هو سبحانه وتعالى.
وفي هذا الحديث الدلالة على شرعية التهجد في آخر الليل، والدعاء في آخر الليل، لكن من لم يستطع فإنه يوتر في أول الليل، أو في وسط الليل حسب طاقته؛ لما ثبت عن رسول الله عليه الصلاة والسلام، أنه قال: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » ففصل في هذا عليه الصلاة والسلام، فمن طمع أن يقوم من آخر الليل فهو أفضل، ومن خاف أوتر في أول الليل، وقد فعل هذا وهذا عليه الصلاة والسلام، قالت عائشة رضي الله عنها: «من كل
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/133)

الليل قد أوتر رسول الله صلى الله عليه وسلم، من أوله وأوسطه وآخره، ثم انتهى وتره إلى السحر (1) » ، يعني استقر وتره في الثلث الآخر عليه الصلاة والسلام.
__________
(1) صحيح البخاري الجمعة (996) ، صحيح مسلم صلاة المسافرين وقصرها (745) ، سنن الترمذي الصلاة (456) ، سنن النسائي قيام الليل وتطوع النهار (1681) ، سنن أبو داود الصلاة (1435) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1185) ، مسند أحمد بن حنبل (6/129) ، سنن الدارمي الصلاة (1587) .

(10/134)

س: أرجو بيان عدد ركعات الوتر بعد صلاة العشاء مباشرة، هل هو ركعة مع السنة، أم هو ثلاث ركعات من غير السنة؟ (1)
ج: الوتر أقله واحدة بعد الراتبة، بعد سنة العشاء، الوتر يبتدئ بعد صلاة العشاء إلى طلوع الفجر، هذا محل الوتر، ما بين صلاة العشاء - ولو مجموع مع المغرب في حال سفر والمرض - إلى طلوع الفجر، وأقل الوتر ركعة واحدة، كما ثبت عن النبي عليه الصلاة والسلام، وليس له حد في الأكثرية، ولو أوتر بإحدى وعشرين، أو بإحدى وثلاثين، أو بأكثر من ذلك لا حد لأكثره، ولكن الأفضل الإيتار بما أوتر به النبي صلى الله عليه وسلم، إحدى عشرة ركعة، أو ثلاث عشرة ركعة، هذا أكثر ما ثبت عنه صلى الله عليه وسلم، ومن أوتر بأكثر من ذلك كثلاث وعشرين، أو ثلاث وأربعين أو ثلاث وخمسين، أو مائة وواحدة
__________
(1) السؤال الثالث عشر من الشريط رقم (198) .

(10/134)

لا حرج في ذلك والحمد لله؛ لأنه عليه الصلاة والسلام لم يحدد عددا معينا، عليه الصلاة والسلام، بل قال: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (1) » هكذا جاء في الصحيحين، ولم يقل: عشرا ولا عشرين، ولا أكثر ولا أقل. بل قال: «صلاة الليل مثنى مثنى (2) » ، لما سئل عن صلاة الليل قال: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى (3) » فالمؤمن بالخيار، وهكذا المؤمنة، إن صلى ثلاثا أو خمسا أو سبعا، أو أكثر من ذلك كله حسن، وإن أوتر بواحدة فلا حرج في أول الليل، أو في آخره، أو في وسطه، ولكن الأفضل أن يزيد، يوتر بثلاث، بخمس، بسبع، بتسع، بإحدى عشرة، بثلاث عشرة، هذا هو الأفضل، وإن زاد فأوتر بخمس عشرة، أو بعشرين بزيادة واحدة، أو ثلاث كله طيب، المقصود أنه لا حد له في الأكثرية، ولكن إذا اقتصر على ما كان يفعله الرسول صلى الله عليه وسلم من إحدى عشرة أو ثلاث عشرة، فهذا أفضل ما يفعله المؤمن في التهجد بالليل؛ تأسيا بالنبي عليه الصلاة والسلام، ومن أحب أن يزيد فلا حرج عليه ولا بأس، وله أجره في ذلك، وكان الصحابة رضي الله عنهم وأرضاهم، والسلف
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(3) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/135)

الصالح متنوعين في تهجدهم بالليل، منهم من يصلي ثلاثا وعشرين، ومنهم من يصلي أكثر من ذلك، فالأمر في هذا واسع والحمد لله.

(10/136)

47 - حكم صلاة الوتر ثلاث ركعات بتشهدين كالمغرب
س: مستمعة تسأل وتقول: صلاة الوتر ركعتان، أو أكثر ثم واحدة؟ هل ورد عن الرسول صلى الله عليه وسلم أنه واصل الثلاث ركعات بتسليمة واحدة؟ وهل إذا كان هذا صحيحا عن الرسول صلى الله عليه وسلم أن يجلس في كل ركعتين أم لا؟ وما هي صفتها؟ وكذلك الدعاء قبل السلام أو بعده، أو في السجود هل يجوز أن يأتي بدعاء من نفسه، أو بما ورد عن الرسول صلى الله عليه وسلم؟ (1)
ج: ثبت عن النبي صلى الله عليه وسلم أنه أوتر بثلاث مفصولة، يسلم من الثنتين، وأوتر بواحدة، وهذا هو الغالب من فعله صلى الله عليه وسلم، أنه يوتر بواحدة وحدها، ويفصل ما قبلها، وكان في الغالب يصلي إحدى عشرة، يسلم من كل ثنتين، ثم يوتر بواحدة، وربما أوتر بثلاث سردهن، لم يجلس إلا في الأخيرة وهذا قليل، والغالب أنه
__________
(1) السؤال الخامس عشر من الشريط رقم (278) .

(10/136)

يسلم من الثنتين، أما كونه يصليها كالمغرب فهذا مكروه، ولا ينبغي؛ لأنه تشبيه لها بالمغرب، وقد جاء في بعض الأحاديث النهي عن ذلك فلا تصلى كالمغرب، لكن يصليها بالتسليم من الثنتين ثم يوتر بواحدة، أو يسردها سردا ويصليها جميعا بدون جلوس إلا في الأخيرة، هذا هو المشروع، ولكن الأفضل أن يسلم من كل ثنتين، وأن تكون الواحدة مفردة مستقلة، سواء صلى ثلاثا أو خمسا أو أكثر من ذلك، أما الدعاء فالإنسان يدعو بما شاء، بما أحب من الدعوات الطيبة التي ليس فيها محذور، لكن الوارد أفضل، إذا تيسر له دعاء يحفظه فهو أفضل، وله أن يدعو بحاجاته؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث: إما أن تعجل له دعوته في الدنيا، وإما أن تدخر له في الآخرة، وإما أن يصرف عنه من الشر مثل ذلك) ، قالوا: يا رسول الله، إذن نكثر؟ قال: (الله أكثر (1) » فلم يحدد الدعاء عليه الصلاة والسلام، بل
__________
(1) أخرجه أحمد في مسند الأنصار من حديث عبادة بن الصامت رضي الله عنه، حديث رقم (22279) ، والترمذي في كتاب الدعوات، باب في انتظار الفرج وغير ذلك، برقم (3573) .

(10/137)

بين أن كل دعاء ليس فيه إثم ولا قطيعة رحم يرجى إجابته مطلقا، لكن إذا تيسر له دعاء معروف عن النبي صلى الله عليه وسلم، ودعا به يكون أفضل من غيره، مثل السجود يقول: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (1) » هذا كان يدعو به النبي صلى الله عليه وسلم، وإذا دعا بغير ذلك: «اللهم يا مقلب القلوب ثبت قلبي على دينك (2) » هذا من دعاء النبي صلى الله عليه وسلم، وإذا دعا بقوله: اللهم اغفر لي ولوالدي ولجميع المسلمين. لا بأس، أو قال: اللهم أصلح قلبي وعملي. أو: اللهم ارزقني كسبا حلالا، أو زوجة صالحة، أو ذرية طيبة. أو ما أشبه ذلك من الدعوات الطيبة لا حرج في السجود، وفي آخر الصلاة، وفي كل وقت من أوقات حياتك، لكن في السجود أفضل؛ لقول النبي صلى الله عليه وسلم: «أقرب ما يكون العبد من ربه
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483) .
(2) أخرجه الترمذي في كتاب القدر عن رسول الله صلى الله عليه وسلم، باب ما جاء أن القلوب بين أصبعي الرحمن، برقم (2140) ، وابن ماجه في كتاب الدعاء، باب دعاء رسول الله صلى الله عليه وسلم، برقم (3834) .

(10/138)

وهو ساجد، فأكثروا الدعاء (1) » ويقول صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (2) » يعني: حري أن يستجاب لكم، وكان صلى الله عليه وسلم لما علم أصحابه التحيات أرشدهم إلى الدعاء، قال: «ثم يتخير من الدعاء أعجبه إليه فيدعو (3) » وفي اللفظ الآخر: «ثم يتخير من المسألة ما شاء (4) » فبين صلى الله عليه وسلم أنه يدعو بما أحب ولا يتقيد بوارد، بل يدعو بما يسر الله له، لكن يكون الدعاء دعاء طيبا، ليس فيه إثم، وليس فيه قطيعة رحم، بل من الدعوات الطيبة النافعة، ولو كانت ما وردت، ولو كان ما سمعها في الأحاديث، والحمد لله، وهكذا في بقية الأوقات، يدعو في غير الصلاة، يدعو الضحى وهو جالس، أو في الظهر، أو في الليل وهو جالس، أو واقف أو يمشي، أو يدعو في صلاة النافلة الضحى، أو في تهجده في الليل، المقصود أن الدعاء مطلوب في الصلاة وفي خارج الصلاة، والحمد لله.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .
(3) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .
(4) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .

(10/139)

48 - بيان معنى الشفع والوتر
س: تقول السائلة: ما هي صلاة الشفع والوتر؟ وكم عدد ركعات الوتر التي كان يصليها النبي صلى الله عليه وسلم؟
ج: الشفع معناه ركعتان، تسمى الركعتان بالشفع، والوتر واحدة، والسنة الإيتار بواحدة، أو ثلاث أو خمس أو سبع، أو تسع أو إحدى عشرة، أو ثلاث عشرة، أو أكثر من ذلك، لكن الأفضل إحدى عشرة، هذا هو الأفضل؛ لأن هذا في الغالب هو فعل النبي صلى الله عليه وسلم، كان في الغالب يواظب على إحدى عشرة ركعة، عليه الصلاة والسلام، وربما أوتر بثلاث عشرة، وربما أوتر بتسع أو بسبع، أو بأقل من ذلك، لكن كان غالب إيتاره صلى الله عليه وسلم أنه يوتر بإحدى عشرة، يسلم من كل ثنتين، ثم يوتر بواحدة، عليه الصلاة والسلام، هذا هو الأفضل، وإذا أوتر الإنسان بثلاث أو بخمس، أو بسبع أو بتسع، هذا كله طيب، والوتر نافلة، ليس بفرض على الصحيح، الذي عليه جمهور أهل العلم أنه سنة وليس بواجب، فتهجد الليل وأقله واحدة بركعة بعد العشاء بعد راتبة العشاء، هذا أقله، وإن أوتر بثلاث أفضل، وبخمس

(10/140)

أفضل، وبسبع أفضل، وهكذا، ولكن إذا بلغ إحدى عشرة فهو أفضل، وإن زاد فأوتر بثلاث عشرة، أو بخمس عشرة أو بسبع عشرة فلا بأس، الأمر واسع؛ لقول النبي صلى الله عليه وسلم لما سئل عن صلاة الليل، قال: «صلاة الليل مثنى مثنى (1) » ولم يحدد عددا، ثم قال: «فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » هذا يدلنا على أن الوتر يكون ركعة في آخر الصلاة، سواء كان في أول الليل أو وسط الليل أو آخر الليل، يوتر بواحدة، وليس له حد محدود، فإذا أوتر بعشرين ركعة مع الوتر، كما في التراويح المنقول عن عمر رضي الله عنه وأرضاه، أو أتى بثلاث عشرة، أو بإحدى عشرة كما جاء عن النبي صلى الله عليه وسلم في إيتاره في صلاة الليل، أو أوتر بتسع أو بسبع أو بخمس أو ثلاث، كل هذا لا بأس به وأقله واحدة في أول الليل، أو آخره.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/141)

س: يقول السائل: إذا صليت الراتبة ثم صليت الشفع، وقمت ولم أجلس للتشهد، وأتيت بالوتر بعدها فهل ذلك جائز، أم لا؟ (1)
__________
(1) السؤال الثالث والعشرون من الشريط رقم (25) .

(10/141)

ج: كأنه يريد أنه صلى الشفع والوتر جميعا، سرد الثلاث، إذا صلى الإنسان راتبة العشاء، ثم صلى ثلاثا جميعا، سردها سردا ولم يجلس فلا بأس، فقد جاء عن النبي صلى الله عليه وسلم أنه فعل ذلك، بعض الأحيان أوتر بثلاث، لم يسلم إلا في آخرهن عليه الصلاة والسلام هذا نوع من السنة، ولا حرج في ذلك، لكن يكره أن يجلس في الثانية، ثم يتشهد ثم يقوم من دون سلام كالمغرب، هذا يكره بل إما أن يسلم بثنتين، وهذا أفضل، ثم يأتي بواحدة مفردة، هذا هو الأفضل، والأكثر من فعل النبي صلى الله عليه وسلم، فإن سردها من دون جلوس في الثانية سردها سردا، ثم سلم في الثالثة فلا بأس في ذلك، قد فعله النبي صلى الله عليه وسلم، لكن الأحاديث الصحيحة الكثيرة فيها أنه كان يسلم من الثنتين ثم يقوم ويأتي بركعة الوتر وحدها، هذا هو الأفضل، وهذا هو الأغلب من فعل النبي صلى الله عليه وسلم، وإذا كان ناويا الجلوس في الثنتين، ثم سها وقام فليرجع ويجلس، ويكمل ويسجد للسهو، ثم يأتي بواحدة وحدها؛ لأن الرسول صلى الله عليه

(10/142)

وسلم قال: «صلاة الليل مثنى مثنى (1) » فإذا كان ما نوى سرد الثلاث فإنه إذا قام يجلس ويتشهد، ويكمل تشهده ويدعو دعاءه، ويسجد سجدتين للسهو، ثم يسلم ثم يقوم ويأتي بواحدة التي هي الوتر، أما إذا نوى الثلاث يسردها سردا فلا حرج عليه، فقد ثبت عنه صلى الله عليه وسلم «أنه سرد ثلاثا جميعا، وسرد خمسا جميعا، لم يجلس إلا في آخرها، صلى الله عليه وسلم، وثبت عنه أنه سرد سبعا جميعا، وجلس في السادسة، وتشهد ثم قام ولم يسلم، ثم أتى بالسابعة وتشهد وسلم، وثبت أنه سرد تسعا جميعا وجلس في الثامنة وتشهد، ولم يسلم ثم قام وأتى بالتاسعة (2) » ، هذا كله ثابت من فعله صلى الله عليه وسلم) لكن الأفضل والأغلب والأكثر من فعله صلى الله عليه وسلم هو أنه يسلم من كل ثنتين، كما قال عليه الصلاة والسلام: «صلاة الليل مثنى مثنى (3) » ، قالت عائشة رضي الله عنها: «كان الرسول صلى الله عليه وسلم يصلي من الليل إحدى عشرة ركعة، يسلم من كل ثنتين، ثم يوتر بواحدة عليه
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه البيهقي في السنن الكبرى، باب من أوتر بثلاث موصولة به، برقم (1009) (3/31) ، والحاكم في المستدرك، في كتاب الوتر، برقم (1140) (1/447) .
(3) صحيح البخاري الجمعة (993) ، صحيح مسلم صلاة المسافرين وقصرها (749) ، سنن الترمذي الجمعة (597) ، سنن النسائي قيام الليل وتطوع النهار (1694) ، سنن أبي داود الصلاة (1326) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1322) ، مسند أحمد (2/155) ، موطأ مالك النداء للصلاة (269) ، سنن الدارمي الصلاة (1458) .

(10/143)

الصلاة والسلام (1) » هذا هو الأفضل والأكثر من فعل الرسول صلى الله عليه وسلم، ولكن من سرد ثلاثا ولم يجلس إلا في الثالثة، أو خمسا ولم يجلس إلا في الخامسة فلا حرج عليه؛ لأن الرسول فعل هذا في بعض الأحيان عليه الصلاة والسلام، وهكذا لو سرد سبعا وجلس في السادسة، وتشهد ولم يسلم ثم قام للسابعة، أو سرد تسعا وجلس في الثامنة، وتشهد ولم يسلم، ثم قام للتاسعة، فهذا أيضا لا بأس به، كل هذا صح عن النبي صلى الله عليه وسلم، فلا حرج في ذلك.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في الوتر، برقم (994) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل وعدد ركعات النبي صلى الله عليه وسلم، برقم (736) .

(10/144)

س: هل تجوز صلاة الشفع والوتر مع بعض بدون فرق بينهما، كصلاة المغرب مثلا؟ (1)
ج: يكره أن تصلى كصلاة المغرب؛ لأنه جاء في بعض الأحاديث النهي عن ذلك ولكن يصلي ثنتين ثم يسلم، ثم يصلى الوتر واحدة، هذا هو الأفضل، بتسليمتين، يصلي ثنتين أو أكثر ثم يوتر بواحدة، وإن صلى ثلاثا جميعا سردها سردا، ولم يجلس إلا في آخرها فلا بأس
__________
(1) السؤال التاسع والعشرون من الشريط رقم (219) .

(10/144)

بذلك، فعله النبي صلى الله عليه وسلم يسرد الثلاث سردا، لا يجلس في الثانية كالمغرب، لا، ولكن يسرد الثلاث سردا، ثم يجلس في الأخيرة ويقرأ التحيات، ويصلي على النبي صلى الله عليه وسلم، ثم يدعو ما يسر الله، ثم يسلم، هذا لا بأس به، ولكن الأفضل أن يسلم من الثنتين، ثم يقوم ويأتي بواحدة وحدها، هذا هو الأفضل، وإن أوتر بخمس أو بسبع أو بأكثر من ذلك، يسلم من كل ثنتين ثم يوتر بواحدة، هكذا كان النبي يفعل في الغالب، كان يسلم من كل ثنتين ثم يوتر بواحدة، وكان في الغالب يصلي إحدى عشرة، وربما صلى ثلاث عشرة، عليه الصلاة والسلام، وربما صلى ثلاثا جميعا، سردها سردا حتى يجلس في آخرها، وربما صلى خمسا جميعا، يسردها حتى يجلس في آخرها، كل هذا لا بأس به.

(10/145)

س: إذا صليت فريضة صلاة العشاء والسنة الراتبة هل أصلي الوتر قبل صلاة قيام الليل، أم بعد صلاة قيام الليل؟ (1)
ج: الوتر يكون هو الأخير بعد قيام الليل، والنبي صلى الله عليه وسلم
__________
(1) السؤال الخامس من الشريط رقم (203) .

(10/145)

قال: «اجعلوا آخر صلاتكم من الليل وترا (1) » وقال عليه الصلاة والسلام: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » فالسنة أن تكون صلاة الوتر هي الأخيرة، يتهجد، يصلي ما بدا له مثنى مثنى، ثم يختم بواحدة وهي الوتر، هذا هو السنة.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ليجعل آخر صلاته وترا، برقم (998) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم (751) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/146)

49 - كيفية التسليم في الوتر
س: هل يشترط لصلاة الوتر تسليمتان، أم تسليمة واحدة تكفي؟ (1)
ج: بل تسليمتان مثل بقية الصلوات، كان النبي صلى الله عليه وسلم يسلم بتسليمتين، في النافلة والفريضة عليه الصلاة والسلام، يصلي ركعتين ويسلم، ثم يأتي بواحدة، هذه السنة والأفضل، وإن سرد الثلاث فلا بأس، ويسلم بعد الثالثة تسليمتين.
__________
(1) السؤال السابع عشر من الشريط رقم (216) .

(10/146)

50 - كيفية صلاة الوتر في النهار لمن نام عنها
س: كيف تكون صلاة الوتر في النهار، إذا نام الإنسان عنها؟ (1)
ج: إذا نام الإنسان عن صلاة الوتر أو نسيها، أو أصابه مرض شغله عنها يصلي من النهار ما تيسر، والأفضل أن يصلي بعددها، لكن لا يوتر، يل يشفع، فإذا كانت عادته خمسا صلى ست ركعات، يسلم من كل ثنتين، وإذا كانت عادته في الليل سبعا صلى بالنهار ثمانيا، يسلم من كل ثنتين، وهكذا تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم إذا شغله نوم، أو مرض عن الوتر صلى من النهار ثنتي عشرة ركعة (2) » وكانت عادته صلى الله عليه وسلم يصلي إحدى عشرة من الليل، فإذا شغل عنها بنوم أو مرض زاد ركعة، وصلى ثنتي عشرة ركعة، يسلم من كل ثنتين عليه الصلاة والسلام.
__________
(1) السؤال الثامن عشر من الشريط رقم (216) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/147)

س: أبو عمار يسأل ويقول: أنا أصلي من الليل إحدى عشرة ركعة؛ بعد العشاء ركعتين، وركعتين سنة الوضوء قبل صلاة الليل، وثلاث ركعات وترا، فهل صلاتي صحيحة؟ (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (433) .

(10/147)

ج: الوتر مشروع بما يتيسر، ولو واحدة في الليل بعد صلاة العشاء وسنتها كفى، فإذا أوتر بثلاث أو بخمس أو بسبع أو بتسع، أو بإحدى عشرة، أو ثلاث عشرة كله طيب، والأفضل إحدى عشرة إذا تيسر، أو ثلاث عشرة، يسلم من كل ثنتين، وإن أوتر بثلاث سردا، أو سلم من كل ثنتين، أو أوتر بخمس سردا، والسنة أن يسرد الخمس، لا يجلس فيها إلا في الخامسة، وإلا يسلم من كل ثنتين، هذا هو الأفضل، أو أوتر بسبع سردا، أو جلس في السادسة للتشهد الأول، ثم قام أو أوتر بالتسع، وجلس في الثامنة في التشهد الأول ثم قام، كله لا بأس به، لكن الأفضل أن يسلم من كل ثنتين؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (1) »
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/148)

51 - حكم الصلاة في آخر الليل لمن أوتر في أوله
س: يقول هذا السائل: سماحة الشيخ، هل يصح أن أصلي الوتر في أول الليل، ثم أكمل هذا الوتر في آخر الليل؟ (1)
__________
(1) السؤال الواحد والستون من الشريط رقم (433) .

(10/148)

ج: الأمر واسع، إذا أوترت في أول الليل تصلي في آخر الليل ما تيسر، لكن من دون وتر؛ لقوله صلى الله عليه وسلم: «لا وتران في ليلة (1) » تصلى ركعتين أو أربع ركعات، أو ست ركعات أو أكثر، تسلم من كل ثنتين، ويكفيك الوتر الأول، ولكن الأفضل أنك تؤخر الوتر وتجعله في آخر الليل، فإذا صليت ما يسر الله لك توتر بواحدة، هذا هو الأفضل؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » هذا هو المشروع.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/149)

52 - مسألة في صلاة الوتر
س: هل صحيح أن المداومة على صلاة الشفع تؤدي إلي أن النبي صلى الله عليه وسلم يشفع لمن يؤديها؟ (1)
ج: ما أعرف في هذا شيئا عن النبي صلى الله عليه وسلم، وإنما
__________
(1) السؤال الواحد والعشرون من الشريط رقم (265) .

(10/149)

المؤمن يصلي شفعا في النهار والليل، هذا هو السنة، قال النبي صلى الله عليه وسلم: «صلاة الليل والنهار مثنى مثنى (1) » ، وليست صلاة وتر إلا الوتر في الليل، ركعة واحدة يوتر بها، أو في صلاة الخوف، بعض أنواع صلاة الخوف يصلون ركعة، أما السنة فالصلاة ينتهون شفعا أبدا دائما، إلا المغرب فإنها وتر ثلاثا، أما الظهر والعصر والعشاء والفجر فكلها شفع، وهكذا النوافل كلها تسمى شفعا، ثنتين ثنتين، إلا الوتر فإنه يصلى واحدة، وهكذا في بعض أنواع صلاة الخوف، صلى واحدة عليه الصلاة والسلام عند لقاء الأعداء، أما حديث يشفع النبي صلى الله عليه وسلم لمن يفعل هذا فلا أعرف له أصلا.
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/150)

53 - حكم صلاة قيام الليل بعد الوتر
س: غالبا ما أوتر قبل أن أنام ظنا مني أني لن أستطيع قيام الليل، ولكن يحدث كثيرا أن أقوم الليل، علما بأني قد أوتر قبل أن أنام، هل هذا جائز؟ وهل يمكن أن أوتر ثانية عند قيام الليل؟ وكم عدد ركعات قيام الليل؟ وهل يمكن أن أجهر بالقنوت؟ جزاكم الله خيرا. (1)
__________
(1) السؤال السابع والعشرون من الشريط رقم (371) .

(10/150)

ج: لا حرج أن يصلي ما تيسر، إذا قام آخر الليل يصلي ما تيسر ويكفيه ما أوتر أولا؛ لقول الرسول صلى الله عليه وسلم: «لا وتران في ليلة (1) » الوتر الأول يكفي، وإذا تيسر قيام تصلي ركعتين أو أربعا أو أكثر، تسلم من كل اثنتين، يقرأ طويلا ويجهر إذا أحب الجهر، ويدعو الله في السجود كثيرا، والحمد لله، هذا من فضل الله عز وجل.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .

(10/151)

س: تقول السائلة: هل تجوز صلاة النوافل، ما بين صلاة العشاء والوتر وصلاة الفجر؟ لأنني أسمع من البعض يقولون: لا يجوز صلاة بعد الوتر حتى الفجر. والبعض يقولون: النوم يفصل بينها. وأحد الشيوخ في بلدنا قال: يمكن الصلاة قبل الفجر، ما بين الأذانين الأول والثاني للفجر. والبعض يقول: لا يجوز. وإنني غالبا ما أستيقظ قبل الفجر، وأريد أن أصلي، ولا أدري هل يجوز أم لا؟ (1)
ج: نعم، لا بأس بالصلاة بعد الوتر، إذا أوتر الإنسان أول الليل، أو في وسط الليل، ثم يسر الله له القيام آخر الليل فإنه يشرع له أن يصلي ما
__________
(1) السؤال السابع من الشريط رقم (121) .

(10/151)

كتب الله له، ركعتين أو أكثر من ذلك، ويكفيه الوتر الأول، لا حاجة إلى وتر ثان، يقول النبي صلى الله عليه وسلم: «لا وتران في ليلة (1) » فإذا استيقظ المؤمن أو المؤمنة في آخر الليل، وقد أوتر في أول الليل فإنه يشرع له أن يصلي ما كتب الله له، ولا يعيد الوتر إذا صلى ركعتين، أو أربعا أو أكثر، كل هذا طيب، ولا بأس به، لكن يكون مثنى مثنى؛ لقول الرسول صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (2) » يعني ثنتين ثنتين، وقد ثبت عنه صلى الله عليه وسلم أنه صلى ركعتين بعدما أوتر في آخر الليل؛ ليعلم الناس أن الصلاة بعد الوتر جائزة، وإنما الأفضل أن يكون الوتر آخر شيء، كما قال عليه الصلاة والسلام: «اجعلوا آخر صلاتكم بالليل وترا (3) » فالأفضل أن يكون الوتر هو آخر شيء، لكن
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(3) أخرجه البخاري في كتاب الجمعة، باب ليجعل آخر صلاته وترا، برقم (998) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم (751) .

(10/152)

إذا كان هناك سعة وصلى بعد الوتر ركعتين أو أكثر فلا حرج في ذلك، والحمد لله.

(10/153)

54 - حكم الوتر بثلاث ركعات بتسليمتين
س: يقول السائل: إن بعض الناس يقولون: عندما أصلي صلاة العشاء لا بد أن أصلي ثلاث ركعات، ركعتين، ثم أصلي ركعة، ويسمون الأولى الشفع، والأخيرة الوتر، هل ما قالوه صحيح؟ وكيف توجهونني؟ (1)
ج: هذا مستحب، وليس بواجب، ويسمى هذا الوتر، فيستحب للمؤمن والمؤمنة الإيتار كل ليلة بعد صلاة العشاء، ويستمر وقته إلى طلوع الفجر، فإذا صلى المسلم أو المسلمة سنة العشاء ركعتين، وأحب أن يوتر قبل النوم، أوتر بركعتين ثم ركعة، الشفع والوتر ركعتين ثم ركعة واحدة، وإن أوتر بركعة واحدة فقط أجزأته بعد سنة العشاء، وإن أوتر بخمس أو بسبع، أو أكثر فكله طيب، النبي صلى الله عليه وسلم كان في الغالب يوتر بإحدى عشرة، وربما أوتر بثلاث عشرة، وربما أوتر بأقل من ذلك، يسلم من كل ثنتين ويوتر بواحدة، يقرأ فيها (الحمد) ،
__________
(1) السؤال السادس عشر من الشريط رقم (247) .

(10/153)

و: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) ، وقد قال عليه الصلاة والسلام: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » هذه سنة الوتر، وهي مستحبة وليست واجبة، وهي مستحبة لجميع المسلمين، ذكورهم وإناثهم من بعد صلاة العشاء إلى طلوع الفجر، فمن أحب أن يقوم آخر الليل فهو أفضل، ومن خاف ألا يقوم آخر الليل أوتر بعد صلاة العشاء، وقبل أن ينام؛ لقوله صلى الله عليه وسلم في الحديث الصحيح الذي رواه مسلم في صحيحه: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (3) » يعني مشهودة، يعني يشهدها ملائكة الليل وملائكة النهار، والله ولي التوفيق.
__________
(1) سورة الإخلاص الآية 1
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/154)

س: أرجو أن توجهوني إلى الفرق بين الشفع والوتر في صلاة الليل، وهل يجب لكل نية؟ (1)
ج: الشفع كونه يصلي ركعتين، والوتر كونه يصلي واحدة، أو ثلاثا، أو خمسا أو سبعا جميعها يقال لها: وتر. والشفع كونه يصلي ثنتين
__________
(1) السؤال السادس والعشرون من الشريط رقم (345) .

(10/154)

ثنتين، تسمى الأربع شفعا، والست شفعا، لكن السنة أن يسلم من كل ثنتين، ولا يجوز له أن يجمع الأربع والست والثماني في سلام واحد، لكن يسلم من كل ثنتين؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (1) » معناه: تصلى مثنى مثنى. لكن لو سرد ثلاثا وترا أو خمسا وترا فلا بأس، يستثنى عنه، وهكذا في النهار يصلي ثنتين ثنتين، وفي رواية أخرى: «صلاة الليل والنهار مثنى مثنى (2) »
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/155)

س: أصلي في الليل ركعتين، وأصلي ثلاثا وترا، هل هذا يجوز؟ (1)
ج: الوتر أقله ركعة، فمن أوتر بركعة أو بثلاث أو بأكثر فقد أصاب وأحسن، وأقله ركعة، والحمد لله.
__________
(1) السؤال الثالث من الشريط رقم (301) .

(10/155)

س: يقول: هل أصلي الوتر بعد الأذان الأول يا سماحة الشيخ؟ (1)
ج: الوتر في الليل كله من بعد صلاة العشاء إلى طلوع الفجر، كل الليل محل وتر بعد الفراغ من صلاة العشاء، وسنتها الراتبة إلى قبل
__________
(1) السؤال السادس والعشرون من الشريط رقم (343) .

(10/155)

الفجر، كله محل وتر، وإذا تيسر في آخر الليل فهو أفضل، وإلا فالوتر قبل النوم إذا كنت تخشى ألا تقوم، الأفضل لك أن توتر قبل النوم.

(10/156)

55 - مسائل في الوتر
س: السائل من الكويت يقول: بالنسبة للوتر مرة أو مرتين، فقد حدث وأنا أصلي الوتر أن أذن الفجر، وأحيانا بعد السلام يكون الأذان في بدايته، هل علي إعادة الوتر؟ (1)
ج: يكفي؛ لأن الأذان يكون على الظن، ظن الصبح، وإذا أذن والإنسان على وتر أكمله والحمد لله، ولا بأس، يكفي.
__________
(1) السؤال الخامس من الشريط رقم (306) .

(10/156)

س: هل يجوز الوتر بواحدة، أم لا بد من الشفع؟ (1)
ج: تكفي واحدة، الوتر بواحدة لا بأس في أول الليل، أو في وسطه أو في آخره، ركعة واحدة، والأفضل يقرأ فيها (الفاتحة) و: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) ، وإن قرأ (الفاتحة) وحدها أو معها {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) فلا بأس، لكن الأفضل أن يكون معها {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) ، وإن زاد على واحدة صلى ثلاثا أو خمسا أو أكثر فهو أفضل.
__________
(1) السؤال السابع من الشريط رقم (127) .
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 1

(10/156)

س: هل معنى أن صلاة الليل والنهار مثنى مثنى: أن الأربع ركعات القبلية قبل الظهر أصليها على ركعتين ركعتين؟ (1)
ج: نعم، تصلى ركعتين ركعتين في الليل والنهار، الرواتب وغير الرواتب، هذه السنة، لكن لو سرد الوتر في الليل سردا ثلاثا جميعا، أو خمسا جميعا، أو سبعا جميعا فلا بأس، لكن كونه يصلي ثنتين ثنتين هذا هو الأفضل؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى، فإذا خشي الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » ؛ لأنه ثبت عنه صلى الله عليه وسلم «أنه أوتر بخمس جميعا (3) » ، «وبثلاث جميعا (4) » «وبسبع جميعا، سردها في بعض الأحيان (5) » ، فلا بأس بذلك، لكن الأفضل دائما ثنتان ثنتان، هذا هو الأفضل، ثم يوتر بواحدة.
__________
(1) السؤال السادس من الشريط رقم (322) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(3) أخرجه البخاري في كتاب الجمعة، باب ما يقرأ في ركعتي الفجر، برقم (1164) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (765) .
(4) أخرجه البيهقي في السنن الكبرى، باب من أوتر بثلاث موصولة به، برقم (1009) (3/31) ، والحاكم في المستدرك، في كتاب الوتر، برقم (1140) (1/447) .
(5) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/157)

56 - حكم المداومة على إحدى عشرة ركعة كل ليلة
س: أصلي إحدى عشرة ركعة كل ليلة، وأجهر بالقراءة، وأدعو في

(10/157)

الصلاة الأخيرة أي الوتر، وأبدأ فيها من الساعة العاشرة، فهل صلاتي هذه صحيحة أم لا؟ (1)
ج: هذا هو الأفضل، والوتر سنة إحدى عشرة ركعة، هذا أفضل ما يكون، إحدى عشرة أو ثلاث عشرة، هذا فعل النبي صلى الله عليه وسلم، وهذا تهجد حسن ووتر حسن، إذا فعلته هذا من السنة وأنت مأجور على هذا إن شاء الله، ولا حرج في ذلك، لكن ليس بلازم بل مستحب، ولو أوترت في بعض الليالي بخمس أو بسبع أو بثلاث فلا حرج عليك.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (29) .

(10/158)

57 - حكم قراءة المعوذتين بعد سورة الإخلاص في الوتر
س: إنني عندما أوتر أصلي ركعة واحدة، وأقرأ فيها سورة الإخلاص والفلق والناس، فهل عملي صحيح؟ (1)
ج: الأفضل الاقتصار على {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) هذا هو الأفضل في
__________
(1) السؤال العشرون من الشريط رقم (265) .
(2) سورة الإخلاص الآية 1

(10/158)

الركعة الأخيرة ركعة الوتر، هذا هو المحفوظ عن النبي صلى الله عليه وسلم، يقرأ فيها بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) ، أما الزيادة في المعوذتين فالحديث فيها ضعيف.
__________
(1) سورة الإخلاص الآية 1

(10/159)

س: أنا أصلي بعد صلاة العشاء إحدى عشرة ركعة وأوتر، وأعجز بعض الأيام؛ لأنني أشتغل كل اليوم، وأصليها في الثلث الأخير، وإذا غلب علي النوم صليتها في النهار، هل تصح؟ أفيدوني (1)
ج: هذا عمل طيب، هذا موافق للسنة؛ لأن الرسول صلى الله عليه وسلم كان في الغالب يوتر بإحدى عشرة ركعة، وربما أوتر في أول الليل، وربما أوتر في وسطه، وربما أوتر في آخره، ثم انتهى أخيرا في آخر الليل عليه الصلاة والسلام، وكان الغالب عليه أنه يصلي في آخر الليل عليه الصلاة والسلام، هذا الذي فعلته هو السنة، وإذا نمت عنها فلا حرج، إذا نمت عنها بعض الأحيان، أو ثقلت عنها، أو لم يتيسر لك
__________
(1) السؤال السادس من الشريط رقم (29) .

(10/159)

أداؤها فافعلها في النهار، صل من النهار ما تيسر، لكن من غير إيتار، صلها شفعا، صل مثلا ثنتي عشرة ركعة، أي ست تسليمات بدل إحدى عشرة ركعة إذا تيسر ذلك، وإن صليت أقل من ذلك ثماني أو ست ركعات، أو أربع ركعات كله طيب، الأفضل أن تصلي بعدد ما كنت تفعله في الليل وتزيد ركعة؛ حتى لا توتر بواحدة في النهار، تصلي شفعا، «وكان النبي صلى الله عليه وسلم إذا فاته ورده من الليل؛ من مرض أو نوم صلى من النهار ثنتي عشرة ركعة (1) » كما قالته عائشة رضي الله عنها، هذا هو السنة، الذي يفوته ورده من الليل؛ من نوم أو مرض أو نحو ذلك فإنه يصلي من النهار، ولكن يكون شفعا لا وترا، وأنت بحمد الله قد وفقت للسنة، ولو أوتر الإنسان بأقل من ذلك أوتر بواحدة، أو بثلاث أو بخمس فكله سنة والحمد لله، أقله واحدة، إذا صلاها بعد العشاء أو صلاها في آخر الليل فقد فعل السنة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/160)

58 - حكم تكرار الوتر في ليلة واحدة
س: إذا صليت الوتر بعد العشاء وقبل أن أنام؛ خوفا من عدم القيام آخر الليل، ثم قمت آخر الليل، وأردت أن أصلي من آخر الليل

(10/160)

فهل يجوز ذلك، وأن أوتر في الأخير أم لا؟ (1)
ج: إذا أوتر الإنسان من أول الليل احتياطا هذا حق طيب، والنبي أوصى أبا الدرداء وأبا هريرة رضي الله عنهما بالإيتار أول الليل قال بعض أهل العلم: إنما أوصاهما بذلك؛ لأنهما يشتغلان بالعلم في أول الليل، ويصعب عليهما القيام في آخر الليل، فإذا أوتر الإنسان من أول الليل، ثم يسر الله له القيام من آخر الليل فإنه يصلي ما تيسر من الركعات من دون وتر، يكفي الوتر الأول؛ لأن النبي عليه السلام قال: «لا وتران في ليلة (2) » فيصلي ركعتين أو أربع ركعات، أو ست ركعات فأكثر من دون وتر في آخر الليل، ولا حرج في ذلك، ولا بأس بذلك، وإنما يؤمر بتأخير الوتر في آخر الليل إذا كان لا يوتر في أول الليل، وإذا تيسر القيام في آخر الليل، فهذا يوصى بأن يكون وتره في آخر الليل إذا تيسر له ذلك؛ لأن آخر الليل أفضل، فإذا يسر الله للعبد أن يوتر في آخر الليل فهذا أفضل، أما إذا خاف وخشي ألا يقوم من آخر الليل فليأخذ بالحزم، فيوتر في أول الليل، وإذا رزقه الله القيام في آخر الليل
__________
(1) السؤال الثامن عشر من الشريط رقم (28) .
(2) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .

(10/161)

صلى ما تيسر من دون وتر، كما جاءت به السنة عن الرسول عليه الصلاة والسلام، فقد ثبت عن عائشة رضي الله عنها «أن النبي صلى الله عليه وسلم صلى بعد الوتر ركعتين (1) » ؛ يبين للناس أن الصلاة بعد الوتر جائزة، ولا حرج فيها.
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أبي سلمة رضي الله عنه عن عائشة رضي الله عنها، حديث رقم (25031) ، وأبو داود، كتاب الصلاة، باب صلاة الليل، حديث رقم (1340) ، والترمذي، كتاب الصلاة، باب ما جاء لا وتران في ليلة، حديث رقم (471) ، والنسائي، كتاب قيام الليل وتطوع النهار، باب وقت ركعتي الفجر والاختلاف على نافع، رقم (1781) .

(10/162)

59 - حكم تأخير الوتر لمن علم من نفسه أنه يقوم آخر الليل
س: تقول السائلة: والدتي تصلي العشاء مع الوتر، ثم تنام وتصلي صلاة قبل صلاة الفجر، وكثير من الناس يقولون لها: لا يجوز أن تصلي الوتر ما دام لك صلاة قبل صلاة الفجر. فما رأي سماحتكم؟ (1)
ج: الأفضل أنها تؤخر الوتر إلى آخر الليل، ما دامت تقوم آخر الليل فالأفضل أن وترها يكون آخر الليل، بعدما تصلي الصلاة التي يكتب الله لها؛ لقول النبي صلى الله عليه وسلم: «اجعلوا آخر صلاتكم من الليل وترا (2) » هذا هو الأفضل: أن الصلاة تكون في آخر الليل وتختم بوتر
__________
(1) السؤال الثامن عشر من الشريط رقم (25) .
(2) أخرجه البخاري في كتاب الجمعة، باب ليجعل آخر صلاته وترا، برقم (998) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم (751) .

(10/162)

إذا تيسر ذلك، أما إن كانت تخشى ألا تقوم آخر الليل، وتريد أن تعمل بالاحتياط فتوتر في أول الليل فلا بأس، فالنبي صلى الله عليه وسلم أوصى أبا هريرة وأبا الدرداء رضي الله عنهما بالإيتار أول الليل قال بعض أهل العلم: لأنهما يدرسان الحديث، ويخشيان ألا يقوما آخر الليل؛ فلهذا أوصاهما بالوتر في أول الليل، وصح عنه عليه الصلاة والسلام أنه قال: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » خرجه مسلم في الصحيح، فإذا كانت المرأة تستطيع أن تقوم آخر الليل فالأفضل أن يكون وترها آخر الليل، بعدما تصلي ما كتب الله لها، ثم توتر قبل الفجر، هذا هو الأفضل، لكن إن كانت تخشى ألا تقوم، ولا تثق بذلك، فالأفضل لها أن توتر في أول الليل، وإذا قامت آخر الليل ويسر الله لها القيام تصلي ما تيسر؛ ركعتين أو أربع ركعات أو ست ركعات من دون وتر، الوتر الأول يكفي، ولا تعيد الوتر؛ لأن النبي عليه الصلاة والسلام قال: «لا وتران في ليلة (2) » فإذا كان الإنسان قد
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .
(2) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .

(10/163)

أوتر في أول الليل، ثم يسر الله له القيام في آخر الليل فإنه لا يعيد الوتر، بل يكفيه الوتر الأول، ويصلي من آخر الليل ما تيسر؛ ركعتين أو أربع ركعات، أو أكثر من ذلك بدون وتر.

(10/164)

س: أديت صلاة العشاء وكذلك الوتر، ثم نمت وقمت بعد منتصف الليل، فهل تجوز الصلاة التي هي قيام الليل بعد الوتر؟ (1)
ج: السنة للمؤمن أن يتحرى الوقت الذي يستطيعه للتهجد بالليل، إن كان لا يستطيع القيام من آخر الليل قدم، وإن كان يستطيع القيام من آخر الليل أخر تهجده إلى آخر الليل؛ لأن هذا أفضل وقت، فيه التنزل الإلهي، الذي جاء فيه الحديث الصحيح المستفيض عن رسول الله عليه الصلاة والسلام أنه قال: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له (2) » هذا الوقت وقت عظيم، فيه نزول الرب عز وجل، نزول يليق بجلاله سبحانه وتعالى، وفيه أنه يقول: «هل من داع فأستجيب له؟ هل من سائل فيعطى سؤله؟ هل من
__________
(1) السؤال العشرون من الشريط رقم (10) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/164)

مستغفر فأغفر له؟ هل من تائب فأتوب عليه؟ (1) » هذا فضل عظيم، ينبغي تحري هذا الوقت الذي هو آخر الليل الثلث الأخير؛ لهذا الحديث الصحيح في النزول، وهذا النزول وصف لربنا عز وجل كما يليق به سبحانه وتعالى، لا يكيف ولا يمثل، بل يقال في هذا: نزول يليق بجلاله لا يشابهه أحد من خلقه سبحانه وتعالى كسائر الصفات. كما نقول: استوى على العرش استواء يليق بجلاله، لا يشبه بخلقه سبحانه وتعالى، وكما نقول: إن علمه يليق بجلاله ورحمته. وهكذا وجهه، وهكذا يده، وهكذا سائر الصفات، كلها حق، وكلها ثابتة لله سبحانه وتعالى على الوجه اللائق بالله جل وعلا، كما قال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (2) ، أثبت لنفسه السمع والبصر، ونفى عن نفسه المماثلة سبحانه وتعالى، وهذا هو الحق الذي درج عليه أهل السنة والجماعة، وهو إثبات جميع الصفات والأسماء الواردة في الكتاب العزيز، أو السنة الصحيحة المطهرة عن رسول الله عليه الصلاة والسلام، نثبتها إثباتا بلا تمثيل، وننزهها عن التعطيل، ونقول: إنه يجب إثبات صفات الرب وأسمائه من النزول والاستواء
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(2) سورة الشورى الآية 11

(10/165)

والرحمة والغضب، والوجه واليد والأصابع وغير ذلك، نثبتها لله كما جاءت في النصوص إثباتا بلا تمثيل، وننزه صفاته عن مشابهة خلقه تنزيها بريئا من التعطيل، هكذا يقول أهل السنة والجماعة، فالنزول من ذلك الباب، نزول الرب في آخر الليل من هذا الباب، نثبته لله على الوجه اللائق بالله سبحانه وتعالى، مع العلم بعلوه فوق العرش جل وعلا، فإن صفاته لا تشابه صفات خلقه، فلا يتنافى النزول في حقه مع علوه فوق العرش سبحانه وتعالى، وهذا في حقه عز وجل، فإنه نزول لا يعلم كنهه وكيفيته إلا الله سبحانه وتعالى، فهو نزول يليق بالله، فيه هذا الخير العظيم، فيه أنه سبحانه وتعالى يقول: «هل من تائب فيتاب عليه؟ هل من سائل فيعطى سؤله؟ هل من مستغفر يغفر له؟ (1) » هذا فضل عظيم، ينبغي في هذا الوقت الإكثار من الدعاء في آخر الليل مع الصلاة، مع القراءة، هكذا أرشد النبي عليه الصلاة والسلام، أما إن كان لا يستطيع ذلك، ويخشى أن ينام فإنه يوتر في أول الليل، يصلي ما تيسر في أول الليل، يوتر بثلاث، بخمس، بسبع، بأكثر أو بواحدة على الأقل لا بأس، يكفي واحدة بعد سنة العشاء، إذا صلى العشاء وصلى الراتبة ثنتين، وأوتر بواحدة كفى، وإن أوتر بثلاث فهو أفضل، وإن أوتر بأكثر
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/166)

فهو أفضل، ثم إذا قام من آخر الليل، أو في أثناء الليل، وأحب أن يتهجد فلا بأس، إذا قام من آخر الليل وأحب أن يصلي ركعتين أو أربع ركعات، أو أكثر بلا وتر فلا بأس، الوتر لا يعيده، النبي عليه السلام قال: «لا وتران في ليلة (1) » لكن يصلي ما تيسر في أثناء الليل، أو في آخر الليل شفعا؛ ثنتين، أربعا، ستا، ثمانيا من دون وتر، الوتر الأول يكفي، وقد ثبت عنه صلى الله عليه وسلم: «أنه كان يصلي بعض الأحيان ركعتين بعد الوتر وهو جالس (2) » ؛ وهذا - والله أعلم - ليبين للناس أن الصلاة بعد الوتر جائزة غير محرمة، وإنما الأفضل أن يكون الوتر هو آخر الصلاة أن يختم صلاته بالوتر؛ لقوله عليه الصلاة والسلام: «اجعلوا آخر صلاتكم بالليل وترا (3) » فالأفضل أن يختم بالوتر، لكن لو قدر أنه أوتر ثم تيسر له نشاط، وقام في آخر الليل فلا بأس بذلك، يصلي ما تيسر ركعتين أو أربع ركعات، ولا حرج في ذلك، والحمد لله.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .
(2) أخرجه أحمد في مسند الأنصار من حديث أبي سلمة رضي الله عنه عن عائشة رضي الله عنها، حديث رقم (25031) ، وأبو داود، كتاب الصلاة، باب صلاة الليل، حديث رقم (1340) ، والترمذي، كتاب الصلاة، باب ما جاء لا وتران في ليلة، حديث رقم (471) ، والنسائي، كتاب قيام الليل وتطوع النهار، باب وقت ركعتي الفجر والاختلاف على نافع، رقم (1781) .
(3) أخرجه البخاري في كتاب الجمعة، باب ليجعل آخر صلاته وترا، برقم (998) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم (751) .

(10/167)

س: أنا أصلي ركعات الوتر وأنام، ثم أقوم في ثلث الليل وأصلي ركعتين نفلا، فهل يجوز مثل هذا العمل، أو تنصحونني بتأخير

(10/167)

الوتر إلى آخر الليل؟ (1)
ج: هذا عمل طيب، إذا كنت يشق عليك قيام آخر الليل فقد فعلت أمرا حسنا، وهو الإيتار في أول الليل، ثم إذا قمت في آخر الليل صل ركعتين أو أكثر من ذلك، كله طيب، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة الليل مشهودة، وذلك أفضل (2) » فالذي يستطيع الصلاة في آخر الليل يؤخر إلى آخر الليل، وهو أفضل؛ لأن صلاة آخر الليل مشهودة، يشهدها الله وملائكته، أما إن كان لا يستطيع فإنه يوتر أول الليل، وإذا يسر الله له القيام في آخر الليل صلى ما تيسر من دون وتر، كفى الوتر الأول، صلى ركعتين أو صلى أربع ركعات بتسليمتين، أو أكثر من ذلك، يسلم من كل ثنتين، ولكن لا يعيد الوتر، يكفيه الوتر الأول، والحمد لله.
__________
(1) السؤال التاسع من الشريط رقم (213) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/168)

س: أنا دائما أصلي الوتر أول الليل، ثم أقوم آخر الليل وأصلي ركعتين ركعتين بما أقدر عليه، دون أن أوتر بعدها، فهل فعلي

(10/168)

هذا صحيح؟ وما حكم تكرار الوتر؟ (1)
ج: نعم، فعلك هذا صحيح، إذا أوتر الإنسان من أول الليل، ثم يسر الله له القيام من آخر الليل فإنه يصلي ما يسره الله له، ثنتين ثنتين، ويكفيه الوتر الأول، ويكره أن يوتر ثانيا؛ لقول النبي صلى الله عليه وسلم: «لا وتران في ليلة (2) » والنبي عليه الصلاة والسلام ربما صلى ركعتين بعد الوتر؛ ليعلم الناس أنه لا حرج في ذلك، لكن الأفضل أن تؤخر الوتر آخر الليل إذا تيسر لك ذلك، نقول: الوتر آخر الليل إذا تيسر؛ لقوله صلى الله عليه وسلم: «اجعلوا آخر صلاتكم بالليل وترا (3) » فإذا تيسر لك ذلك فهذا أفضل، وإلا تأخذ بالحزم، وأوتر من أول الليل، وإذا يسر الله لك القيام في آخر الليل فصل ما يسر الله لك من دون وتر؛ ثنتين ثنتين تسلم من كل ثنتين.
__________
(1) السؤال السادس عشر من الشريط رقم (256) .
(2) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .
(3) أخرجه البخاري في كتاب الجمعة، باب ليجعل آخر صلاته وترا، برقم (998) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم (751) .

(10/169)

س: ف. من بريدة: أصلي ركعتي السنة قبل صلاة الفرض، ثم أصلي أربع ركعات فريضة، ثم أصلي ركعتي السنة، ثم أصلي نفلا،

(10/169)

وبعدها أصلي ثلاث ركعات الوتر، فهل ما أفعله صحيح؟ (1)
ج: السنة أن يصلي المؤمن ركعتين بين الأذان والإقامة، لقوله صلى الله عليه وسلم: «بين كل أذانين صلاة، بين كل أذانين صلاة، بين كل أذانين صلاة لمن شاء (2) » فالركعتان بعد الأذان مستحبة، بعد أذان المغرب، بعد أذان العشاء، إذا صلى الفريضة صلى بعدها ركعتي الراتبة، ثم أوتر إذا أحب أن يوتر، ثلاثا أو خمسا أو أكثر، وإذا أخر الوتر إلى آخر الليل فهو أفضل إذا كان يطمئن إلى قيامه آخر الليل، ويغلب على ظنه ذلك، وإلا فالسنة الوتر في أول الليل بركعة أو ثلاث أو أكثر آخذا بالحزم؛ لقوله عليه الصلاة والسلام: «من خاف ألا يقوم آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة، وذلك أفضل (3) » وكان النبي صلى الله عليه وسلم يوتر أول الليل، ثم أوتر في وسط الليل، ثم استقر وتره في آخر الليل عليه
__________
(1) السؤال الثامن عشر من الشريط رقم (332) .
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/170)

الصلاة والسلام، فهذا هو الأفضل لمن قدر، أما من يخاف ألا يقوم فإنه يوتر أول الليل، أما الظهر فإنه يصلي قبلها أربعا، السنة أربع راتبة، يصلي قبلها تسليمتين أربعا، والعصر كذلك يستحب أن يصلي قبلها أربعا بتسليمتين، وبعد الظهر أربعا بتسليمتين؛ الراتبة وركعتان بعدها، ولكن إذا صلى أربعا بعدها فهو أفضل؛ لما روى أهل السنن عن أم حبيبة رضي الله عنها: أن النبي صلى الله عليه وسلم قال: «من حافظ على أربع قبل الظهر، وأربع بعدها حرمه الله على النار (1) » فهذا الحديث العظيم جيد صحيح، يدل على فضل الأربع قبلها وبعدها، أما الراتبة فهي أربع قبلها وثنتان بعدها، ولكن يستحب أن يزيد بعدها ثنتين حتى تصير أربعا بعد الظهر. وقبل العصر أربع بتسليمتين، أما المغرب والعشاء فيسن قبلهما ركعتان؛ لحديث: «بين كل أذانين صلاة (2) » وإن
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .

(10/171)

صلى أكثر من ركعتين فلا بأس، وبعدهما ركعتان؛ الراتبة بعد المغرب ركعتان بتسليمة واحدة، وبعد العشاء ركعتان بتسليمة واحدة، فهذا الذي يحافظ عليه النبي عليه الصلاة والسلام، ثم الوتر بعد العشاء، وبعد الراتبة، ولو صلى العشاء مع المغرب مجموعتين جمع تقديم، كالمسافر فإنه يوتر بعد صلاة العشاء، ولو في وقت المغرب؛ لأنه إذا صلى العشاء مجموعة مع المغرب جمع تقديم فقد دخل وقت الوتر؛ كالمريض والمسافر.

(10/172)

س: نحن نعلم بأن صلاة الوتر تختم صلوات اليوم، وقد كنت يوما بالمسجد، وصليت العشاء ثم الشفع والوتر، وعند خروجي قابلني أحد الأصدقاء، وأصر على أن أصلي معه حتى يكسب أجر الجماعة، فما رأي الإسلام في ذلك؟ (1)
ج: الوتر خاتم صلاة الليل، وليس خاتم صلاة النهار، المغرب هي التي تختم صلاة النهار، هي وتر النهار، وأما التهجد بالليل فيختم بالوتر ركعة واحدة، الركعة هي الختام لصلاة الليل، ولكن لا مانع أن يصلي بعدها إذا أوتر - مثلا - في أول الليل، ثم يسر الله له القيام في آخر الليل فلا بأس أن يصلي ما تيسر ركعتين، أو أربع ركعات أو أكثر مثنى
__________
(1) السؤال السادس عشر من الشريط رقم (154) .

(10/172)

مثنى، ولا يعيد الوتر، يكفيه الوتر الأول؛ لقوله صلى الله عليه وسلم: «لا وتران في ليلة (1) » وإذا صادف جماعة من إخوانه وصلى معهم، أو أخا من إخوانه وصلى معه فلا بأس بذلك ولا حرج؛ لأن هذه الصلاة جاءت لها الأسباب التي وقعت له، مثل أن طلب أخوه أن يصلي معه، مثل جماعة أحب أن يصلي معهم، ومثل سعة الوقت أحب أن يصلي ما تيسر هذا لا بأس به، المقصود أن كون الإنسان يصلي بعد الوتر في آخر الليل لا بأس بذلك، لكن لا يعيد الوتر، يكفيه الوتر الأول، والحمد لله.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .

(10/173)

س: هل صحيح بأنه لا صلاة بعد الوتر؟ (1)
ج: لا بأس بالصلاة، وليس بصحيح هذا القول، فله أن يصلي بعد الوتر، ليس بوقت نهي، لكن الأفضل أن يختم الليل بالوتر، أن يختم صلاته بالليل بالوتر، والنبي صلى الله عليه وسلم ربما صلى ركعتين بعد الوتر؛ ليعلم الناس أنه لا حرج في ذلك، فلو أوتر في الليل أو في وسط الليل، ثم قام في آخر الليل وصلى ما يسر الله له ركعتين، أو أربعا أو
__________
(1) السؤال الرابع عشر من الشريط رقم (396) .

(10/173)

ستا فلا بأس، المقصود أن الصلاة بعد الوتر لا حرج فيها، لكن الأفضل لمن صلى آخر الليل أن يختم بالوتر، يختم بركعته الأخيرة الواحدة، تكون هي الخاتمة؛ لقوله صلى الله عليه وسلم: «اجعلوا آخر صلاتكم بالليل وترا (1) » متفق على صحته.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ليجعل آخر صلاته وترا، برقم (998) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم (751) .

(10/174)

س: السائلة أم خالد من الباحة، تقول: أنا أوتر قبل النوم خوفا من أن أنام، وأنا أوتر اقتداء بقوله صلى الله عليه وسلم: «أوتروا يا أهل القرآن (1) » وإذا حصل ونهضت قبل الفجر فإني أصلي أربعا أو ستا، أو ما تيسر لي من الركعات، ولكنني لا أوتر؛ لأنني أوترت قبل النوم، فهل عملي هذا صحيح؟ (2)
ج: هذا العمل صحيح، الإنسان إذا خاف ألا يقوم من آخر الليل يوتر أول الليل، وإذا يسر الله القيام في آخر الليل يصلي ما تيسر ثنتين أو أربعا أو ستا، أو أكثر، يسلم من كل ثنتين، يقول النبي صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب استحباب الوتر، برقم (1416) ، والترمذي في كتاب الصلاة، باب ما جاء في أن الوتر ليس بحتم، برقم (453) ، والنسائي في كتاب قيام الليل وتطوع النهار، باب الأمر بالوتر، برقم (1675) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الوتر، برقم (1169) .
(2) السؤال السادس والعشرون من الشريط رقم (408) .

(10/174)

يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » وقد أوصى النبي صلى الله عليه وسلم أبا هريرة وأبا الدرداء رضي الله عنهما بالإيتار قبل النوم الإيتار قبل النوم من باب الحزم إذا كان يخشى ألا يقوم من آخر الليل، أما من كانت عنده الثقة، أو يغلب على ظنه أنه يقوم آخر الليل فالوتر في آخر الليل أفضل، وإذا أوتر في أول الليل ثم يسر الله له القيام آخر الليل صلى ما تيسر ثنتين ثنتين، ولم يعد الوتر، الوتر الأول كاف.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/175)

س: هل يجوز للإنسان أن يصلي صلاة الليل إذا قام بعد أن صلى الوتر؛ وذلك لخوفه أن ينام فلا يصلي الوتر؟ (1)
ج: هذا من الحزم، كونه يوتر أول الليل، وإذا قام في آخر الليل صلى ما يسر الله له ركعتين أو أربع ركعات أو ست ركعات، أو أكثر كل هذا طيب، لكن يسلم من كل ثنتين؛ لقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (2) » وقد أوصى النبي صلى الله عليه وسلم أبا هريرة
__________
(1) السؤال الخامس من الشريط رقم (354) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/175)

وأبا الدرداء رضي الله عنهما بالوتر قبل النوم وقال: «اجعلوا آخر صلاتكم بالليل وترا (1) » وجاء بين الأحاديث أن الأفضل لمن استطاع آخر الليل أن يؤخر إلى آخر الليل، ومن خاف ألا يقوم آخر الليل صلى في أول الليل أخذ بالحزم، ويدل على هذا حديث صحيح رواه مسلم في الصحيح عن جابر رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة، وذلك أفضل (2) » فهذا صريح في التفضيل، فصلاة أول الليل أفضل لمن خاف ألا يقوم من آخر الليل، أما من غلب على ظنه أنه يقوم، واعتاد ذلك فهذا هو الأفضل؛ أن يقوم في آخر الليل.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ليجعل آخر صلاته وترا، برقم (998) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم (751) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/176)

س: مستمعة تسأل وتقول: أحفظ معنى حديث عن رسول الله صلى الله عليه وسلم: «اجعلوا آخر صلاتكم بالليل وترا (1) » أنا أنوي صلاة القيام، ولكن أخشى أن يغلبني النعاس؛ لذلك أصلي الشفع
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ليجعل آخر صلاته وترا، برقم (998) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل، برقم (751) .

(10/176)

والوتر قبل أن أنام، فهل يجوز لي أن أصلي قيام الليل بعد الشفع والوتر، أم أؤجل الشفع والوتر مع صلاة القيام؟ جزاكم الله خيرا. (1)
ج: إذا خشيت ألا تقومي آخر الليل فصلي في أول الليل، وقد أوصى النبي صلى الله عليه وسلم جماعة من الصحابة أن يصلوا أول الليل قبل النوم أن يوتروا، والسبب في ذلك أنهم يخشون ألا يقوموا آخر الليل، فالإنسان إذا كان يخشى ألا يقوم آخر الليل فالسنة له أن يوتر في أول الليل، وإذا قام آخر الليل يسر الله له القيام صلى ما يسر الله له ثنتين، أو أربعا أو أكثر، يسلم من كل ثنتين، ولا يحتاج إلى وتر، الأول كاف؛ لقول النبي صلى الله عليه وسلم: «لا وتران في ليلة (2) » إذا يسر الله له القيام في وسط الليل، أو في آخره صلى ما تيسر ثنتين ثنتين، وكفاه الوتر الأول، والحمد لله.
__________
(1) السؤال السادس عشر من الشريط رقم (299) .
(2) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .

(10/177)

س: هل من الممكن قيام الليل بعد الوتر إذا أوتر أول الليل؟ لأنني قرأت في إحدى الكتب الإسلامية أنه لا صلاة بعد الوتر،

(10/177)

واجعلوا آخر صلاتكم بالليل وترا. (1)
ج: لا حرج في ذلك، السنة أن يختم تهجده بالوتر، إذا قام في آخر الليل وأوتر، ثم بان له أنه قد بقي ليل فلا بأس أن يصلي، فلا حرج والحمد لله، فليصل ما تيسر له بعد الوتر، فالليل كله محل عبادة، ومحل تقرب إلى الله عز وجل، فإن النبي صلى الله عليه وسلم صلى بعد الوتر، ثبت عنه أنه صلى ركعتين بعد الوتر يبين للناس جواز ذلك، وأنه لا حرج في ذلك.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (355) .

(10/178)

س: صلاة الوتر هل هي بعد صلاة العشاء مباشرة، أم بعد منتصف الليل؟ ذلك لأنني أصلي الوتر الساعة الحادية عشرة بعد الانتهاء من عملي، فهل لي أن أصلي التهجد قبل طلوع الفجر؟ لأنني سمعت أناسا يقولون: لا صلاة بعد الوتر. وأنا أصلي الوتر الحادية عشرة كما قلت لكم من قبل، قبل النوم لأنني أكثر الأيام لم أستيقظ إلا وقت صلاة الفجر. أفيدوني جزاكم الله خيرا. (1)
__________
(1) السؤال السادس من الشريط رقم (289) .

(10/178)

ج: وقت الوتر يبتدئ من حين صلاة العشاء، يدخل وقت الوتر ما بين صلاة العشاء إلى طلوع الفجر، هذا وقت الوتر، والتهجد ما بين صلاة العشاء إلى طلوع الفجر، وإذا أوترت في جوف الليل، أو في آخر الليل يكون أفضل، وآخر الليل أفضل؛ وقت نزول الله في الثلث الأخير، أو في الوقت الرابع أو الوقت الخامس من الليل، أي السدس وقت صلاة داود عليه الصلاة والسلام، يقول فيه النبي صلى الله عليه وسلم: «أفضل الصلاة صلاة داود -يعني النبي عليه الصلاة والسلام- إنه كان ينام نصف الليل، ويقوم ثلثه، وينام سدسه (1) » أو ينام النصف الأول، ثم يقوم السدس الرابع والخامس يتهجد، يقوم من الثلث الأوسط نصفه، ومن الثلث الأخير نصفه، وإن تهجدت الثلث الأخير فهو وقت عظيم فاضل، فيه نصفه من الثلث الأخير، مما كان يصلي فيه داود، والنصف الثاني من الثلث الأخير الذي قال فيه النبي صلى الله عليه وسلم: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، ويقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ (2) » الخلاصة أن أفضل ما يكون التهجد
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب أحب الصلاة إلى الله صلاة داود، وأحب الصيام ... ، برقم (3420) ، ومسلم في كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به ... ، برقم (1159) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/179)

من مبدأ النصف الأخير إلى نهاية الليل، يعني السدس الرابع والسدس الخامس والسادس، يعني النصف الأخير؛ النصف الثاني، وإذا أوترت في أول الليل قبل أن تنام، ويسر الله لك القيام في آخر الليل فصل ما يسر الله لك، ويكفي الوتر الأول، وتصلي ما يسر الله لك ركعتين أو أكثر، تسلم من كل ركعتين، ولا تعيد الوتر، يكفي الوتر الأول، «وكان النبي صلى الله عليه وسلم يصلي بعد الوتر ركعتين وهو جالس (1) » ؛ ليعلم الناس أنه لا حرج في ذلك. الأفضل أن يكون الوتر آخر الليل، يختم به صلاة الليل، لكن إذا أوتر في أول الليل أو في وسطه، ثم يسر الله له القيام في آخر الليل فإنه يتهجد ما يسر الله له، ويسلم من كل ركعتين، ولا يعيد الوتر، يكفي الوتر الأول والحمد لله.
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أبي سلمة رضي الله عنه عن عائشة رضي الله عنها، حديث رقم (25031) ، وأبو داود، كتاب الصلاة، باب صلاة الليل، حديث رقم (1340) ، والترمذي، كتاب الصلاة، باب ما جاء لا وتران في ليلة، حديث رقم (471) ، والنسائي، كتاب قيام الليل وتطوع النهار، باب وقت ركعتي الفجر والاختلاف على نافع، رقم (1781) .

(10/180)

س: بالنسبة لقيام الليل هل صحيح أنه لا يصح للمصلي أن يصلي بعد صلاة الوتر مباشرة، ويجب النوم، ومن ثم الصلاة بعد ذلك؟ (1)
ج: لا حرج في الصلاة بعد الوتر، إذا أوتر الإنسان في أول الليل أو في أوسط الليل، ثم يسر الله له القيام في آخر الليل فإنه يصلي ما كتب
__________
(1) السؤال الخامس عشر من الشريط رقم (289) .

(10/180)

الله له، ويكفي الوتر الأول، لا يعيد الوتر؛ لقوله صلى الله عليه وسلم: «لا وتران في ليلة (1) » وثبت عن النبي صلى الله عليه وسلم «أنه صلى بعد الوتر ركعتين (2) » ؛ ليبين للناس أنه لا حرج في ذلك، فالحاصل أنه إذا أوتر في أول الليل أو في وسطه، ثم يسر الله له القيام في آخر الليل فإنه يشرع له أن يصلي ما يسره الله له، ولا يعيد الوتر، بل يكفيه الوتر الأول والحمد لله.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب تفريع أبواب الوتر، باب في نقض الوتر، برقم (1439) ، والترمذي أبواب الوتر، باب ما جاء لا وتران في ليلة، برقم (470) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب نهي النبي عن الوترين في ليلة، برقم (1679) .
(2) أخرجه أحمد في مسند الأنصار من حديث أبي سلمة رضي الله عنه عن عائشة رضي الله عنها، حديث رقم (25031) ، وأبو داود، كتاب الصلاة، باب صلاة الليل، حديث رقم (1340) ، والترمذي، كتاب الصلاة، باب ما جاء لا وتران في ليلة، حديث رقم (471) ، والنسائي، كتاب قيام الليل وتطوع النهار، باب وقت ركعتي الفجر والاختلاف على نافع، رقم (1781) .

(10/181)

س: يسأل السائل من جمهورية مصر العربية، ويقول: أنا - والحمد لله - قبل ما أنام أصلي أربع ركعات قيام الليل، وبعدها أصلي ركعتي شفع وواحدة وترا، فهل في هذا شيء غير مشروع؟ وبالأخص بالنسبة لركعة الوتر؛ لأنه عندنا في بلدنا أكثر الناس يصلون صلاة الوتر ركعة واحدة، أفيدونا سماحة الشيخ. (1)
ج: الأمر في هذا واسع، إن صليت في أول الليل أو في وسط الليل أو في آخر الليل كله طيب، النبي فعل هذا كله صلى الله عليه وسلم،
__________
(1) السؤال السابع والثلاثون من الشريط رقم (413) .

(10/181)

أوتر في أول الليل، وأوتر في وسطه، وأوتر في آخره، واستقر وتره في السحر، عليه الصلاة والسلام، ولك أن توتر بثلاث أو بواحدة أو بخمس أو بسبع أو بتسع، أو بإحدى عشرة أو بثلاث عشرة، لكن تسلم من كل ثنتين، يقول النبي صلى الله عليه وسلم: «صلاة الليل والنهار مثنى مثنى (1) » ، يعني ثنتين ثنيتين، فإذا أوترت بواحدة مفردة كان هذا هو الأفضل، وإن سردت ثلاثا جميعا ولم تجلس في الثانية فلا بأس، ولكن الوتر بواحدة أفضل، تصلي كل ثنتين على حدة، ثم توتر بواحدة، سواء في وسط الليل أو في آخره أو في أوله، وإن صليت بعض التهجد في أوله، وبعض تهجدك في آخره كله حسن، ولا بأس به والحمد لله.
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/182)

س: هل الأفضل أن نصلي بعد صلاة العشاء ركعتين، ثم نوتر بواحدة، أو نصلي خمسا؟ (1)
ج: كلما زدت فهو أفضل، والأفضل في البيت، تصليها كلها في البيت، تصلي الراتبة ثنتين، وتصلي ما تيسر واحدة وترا أو ثلاثا أو خمسا أو أكثر بعد راتبة العشاء، وإن أخرت إلى آخر الليل كان أفضل إذا تيسر ذلك.
__________
(1) السؤال الخامس والأربعون من الشريط رقم (413) .

(10/182)

س: السائل: ي. د، يقول: قال لي أحد الإخوة بأن صلاة الوتر بعد العشاء سنة، وإن تركتها لا شيء علي، وأنا بدأت أفعل ذلك، أفتونا في عملي مأجورين. (1)
ج: نعم سنة إذا كان يخشى ألا يقوم من آخر الليل؛ لأن الرسول «أوصى أبا هريرة وأبا الدرداء رضي الله عنهما بصيام ثلاثة أيام من كل شهر، والوتر قبل النوم (2) » والظاهر - والله أعلم - أن أبا هريرة رضي الله عنه يشق عليه القيام في آخر الليل؛ لأنه كان يدرس العلم في أول الليل، يدرس الحديث، فأوصاه النبي بالوتر أول الليل، وهكذا أبو الدرداء رضي الله عنه. أما من طمع أن يقوم آخر الليل فهو أفضل؛ لما جاء في الحديث الصحيح عن جابر رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة، وذلك أفضل (3) » أخرجه مسلم، هذا يدل على أنه إذا تيسر له القيام في
__________
(1) السؤال الخامس والعشرون من الشريط رقم (412) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (722) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/183)

آخر الليل فهو أفضل، النبي صلى الله عليه وسلم أوتر من أوله، ومن وسطه، ومن آخره، كله جائز والحمد لله، لكن إذا تيسر من آخر الليل فهو الأفضل.

(10/184)

س: السائل من اليمن يقول: هل تصح صلاة الوتر بتشهد واحد، أم لازم علي أن آتي بالتشهد بعد الركعتين الأوليين، ثم أكمل بعد الثالثة؟ (1)
ج: السنة في التهجد بالليل السلام من كل ثنتين، هذا هو السنة؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (2) » رواه الشيخان: البخاري ومسلم في الصحيحين، فإذا أراد الوتر أوتر بواحدة مفردة قبل الفجر، يقرأ فيها (الفاتحة) و: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) ، هذا هو السنة، وإن أوتر بثلاث سردها فهذا هو السنة، لا يجلس في الثانية، بل يسردها كما جاء عن النبي صلى الله عليه وسلم، «ونهى النبي عن تشبيهها بالمغرب (4) » لكن يسردها لا يجلس بعد الثانية، بل يسرد الثلاث، ويجلس في
__________
(1) السؤال الثالث والعشرون من الشريط رقم (389) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(3) سورة الإخلاص الآية 1
(4) أخرجه البيهقي في السنن الكبرى، باب من أوتر بثلاث موصول به، برقم (5010) (3/31) ، والحاكم في المستدرك، في كتاب الوتر، برقم (1140) (1/447) .

(10/184)

الأخيرة، ويتشهد في الأخيرة إذا أوتر بثلاث، ولكن كونه يسلم من الثنتين ويوتر بواحدة مفردة يكون هذا هو الأفضل والأكمل؛ لأن هذا هو الغالب من فعل النبي صلى الله عليه وسلم.

(10/185)

س: السائل: إ. م، يقول: هل يوجد حديث ورد أن في الوتر صلاة تصلى مثل صلاة المغرب؟ (1) ج: لا، لم يرد، يكره، النبي «نهى عن تشبيهها بالمغرب (2) » لكن يصليها سردا ثلاثا مسرودة لا بأس، أو يوتر بواحدة وهو الأفضل، يسلم من الثنتين ثم يأتي بواحدة، هذا هو الأفضل، وإن سرد الثلاث سردا ولم يجلس إلا في الثالثة فلا بأس، أما أن يشبهها بالمغرب لا، يكره، ما ينبغي.
__________
(1) السؤال الأربعون من الشريط رقم (420) .
(2) أخرجه البيهقي في السنن الكبرى، باب من أوتر بثلاث موصول به، برقم (5010) (3/31) ، والحاكم في المستدرك، في كتاب الوتر، برقم (1140) (1/447) .

(10/185)

60 - حكم تخصيص سورة الأعلى، والكافرون والإخلاص في صلاة الوتر
س: هل ورد حديث في قراءة سورة (الأعلى) و (الكافرون) و (الإخلاص) في الشفع والوتر، وهذا في رمضان؟ وماذا يلزم الإمام في رمضان؟ هل يستمر في قراءة هذه السور يا شيخ؟ (1)
__________
(1) السؤال الثالث والأربعون من الشريط رقم (404) .

(10/185)

ج: هذا هو الأفضل، نعم، ثبت عن النبي صلى الله عليه وسلم أنه «كان يقرأ في الثلاث الأخيرة بـ: (سبح) ، و (الكافرون) ، و: (2) » وإذا أوتر بثلاث؛ قرأ في الأولى بـ: (سبح) ، وفي الثانية بـ: (الكافرون) ، وفي الثالثة بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) ، هذا هو الأفضل، وإن قرأ بغيرها فلا حرج، الأمر واسع؛ لأن الله قال: {فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} (4) ، وإذا سرد الركعات، سلم في كل ثنتين، ثم أوتر بواحدة فكل ذلك حسن، وإن لم يقرأ بـ: (سبح) ، المقصود أنه يصلي ثنتين ثنتين، ثم يوتر بواحدة، والأفضل في الواحدة أن يقرأ فيها بعد الفاتحة: {قُلْ هُوَ اللَّهُ أَحَدٌ} (5) ؛ تأسيا بالنبي عليه الصلاة والسلام، ولو قرأ بغير ذلك فلا حرج؛ لعموم قوله جل وعلا: {فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} (6) ، وقوله صلى الله عليه وسلم للمسيء: «ثم اقرأ بما تيسر معك من القرآن (7) » فالأمر في هذا واسع، والحمد لله.
__________
(1) أخرجه الترمذي في كتاب الصلاة، باب ما جاء فيما يقرأ به في الوتر، برقم (463) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيما يقرأ في الوتر، برقم (1173) .
(2) سورة الإخلاص الآية 1 (1) {قُلْ هُوَ اللَّهُ أَحَدٌ}
(3) سورة الإخلاص الآية 1
(4) سورة المزمل الآية 20
(5) سورة الإخلاص الآية 1
(6) سورة المزمل الآية 20
(7) أخرجه البخاري في كتاب الاستئذان، باب من رد فقال: عليك السلام، برقم (6251) ، ومسلم كتاب الصلاة، باب وجوب قراءة الفاتحة في الركعة، حديث رقم (397) .

(10/186)

س: تقول السائلة: سمعت أن الإنسان يقرأ في الشفع قبل الوتر سورة الأعلى في الركعة الأولى، ويقرأ في الثانية سورة الكافرون، فهل ما سمعت صحيح؟ (1)
ج: نعم، هذا هو الأفضل في الثلاث الأخيرة، يقرأ بـ: (سبح) في الأولى {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} (2) ، والثانية: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (3) ، والثالثة: {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) ، والأفضل يسلم من الثنتين، ثم يفرد واحدة، وإن جمع الثلاث سردها كلها سردا، ولم يجلس إلا في الأخيرة، وكل ذلك سنة، لكن الأفضل أن يسلم من الثنتين ثم يوتر بواحدة.
__________
(1) السؤال السادس عشر من الشريط رقم (291) .
(2) سورة الأعلى الآية 1
(3) سورة الكافرون الآية 1
(4) سورة الإخلاص الآية 1

(10/187)

س: الأخ: م. ف. ف، من السودان يسأل ويقول: هل في صلاة الشفع والوتر يجب أن نقرأ سورا معينة بعد سورة الفاتحة، أم أنه يجب ما تيسر من القرآن فقط؟ (1)
ج: يشرع أن تقرأ ما تيسر، ولا يجب، الواجب الفاتحة فقط، أما ما زاد على الفاتحة فهو مستحب، تقرأ ما تيسر آيات أو سورا قصيرة أو طويلة، حسب ما تيسر لك في تهجدك في الليل، وفي النوافل في
__________
(1) السؤال الخامس من الشريط رقم (165) .

(10/187)

النهار، ليس في هذا شيء متعين، بل المتعين الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (1) ، أما ما زاد عليها فهو مستحب، وليس بمتعين والحمد لله، سواء كان سورة تقرؤها، أو تقرأ بعض الآيات.
__________
(1) سورة الفاتحة الآية 2

(10/188)

س: الأخ: أ. أ، من حريملاء، سوداني يقول: هل يصح قراءة (المعوذتين) و: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) في الوتر؟ وهل القراءة سرية أم جهرية؟ (2)
ج: إذا أوتر بالثلاث مستحب: (سبح) و: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (3) و: {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) ، يعني في ختام التهجد، إذا صلى الثلاث الأخيرة؛ الأولى بـ: (سبح) ، والثانية بـ: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (5) ، والثالثة بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (6) ، هذا ورد عن النبي صلى الله عليه وسلم، والسنة الجهر، لكن جهر لا يؤذي من حوله، إن كان حوله مصلون أو نيام أو قراء لا يؤذيهم جهرا خفيفا، أما إذا كان ما حوله أحد فلا بأس أن يجهر جهرا زائدا.
__________
(1) سورة الإخلاص الآية 1
(2) السؤال الثالث عشر من الشريط رقم (423) .
(3) سورة الكافرون الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة الكافرون الآية 1
(6) سورة الإخلاص الآية 1

(10/188)

61 - حكم صلاة الوتر لمن جمع المغرب والعشاء جمع تقديم
س: عندما نصلي المغرب والعشاء جمعا هل نصلي الوتر مباشرة،

(10/188)

أم لا؟ (1)
ج: نعم، إذا صلى المسلمون العشاء مع المغرب جمعا للمطر أو الوحل، أو صلى المسلم العشاء مع المغرب للمرض أو للسفر فإنه يصلي بعدها الوتر، يصلي سنة المغرب، ثم يصلي سنة العشاء، ثم يصلي الوتر ويتهجد، وإن كان في البلد يصلي التراويح، إذا جمعوا لأجل مشقة المطر، أو الوحل والطين، إذا صلوا العشاء مع المغرب مقدما صلوا بعدها التراويح والحمد لله.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (382) .

(10/189)

س: السائل: ع. ع. يقول: كنت في سفر، وصليت المغرب والعشاء جمع تقديم، ثم صليت الوتر بعد ذلك، ولم يكن وقت صلاة العشاء قد حان، بين المغرب والعشاء، فهل صلاة الوتر في هذا الوقت صحيحة؟ (1)
ج: نعم، إذا صلى المسافر أو المريض المغرب والعشاء جمع تقديم دخل وقت الوتر بعد صلاة العشاء، ولو كان وقت المغرب باقيا، ما دام صلى المغرب والعشاء جمع تقديم في السفر، أو في المرض فإنه يوتر
__________
(1) السؤال التاسع والعشرون من الشريط رقم (435) .

(10/189)

بعد ذلك ولو كان وقت المغرب باقيا.

(10/190)

62 - حكم الإسرار والجهر في صلاة الوتر
س: هل صلاة الوتر القراءة فيها سرية أم جهرية؟ (1)
ج: جهرية، إلا إذا صلاها في النهار، إذا فاته الليل وصلى في النهار بدلا من صلاة الليل يسر؛ لأن صلاة النهار سرية إلا صلاة الفجر، فإنها جهرية وصلاة الجمعة جهرية، وصلاة الكسوف والاستسقاء جهرية، أما صلاة الوتر إذا قضاها فإنه يقضيها غير جهرية، كما يصلي صلاة الضحى غير جهرية، ومثلها راتبة الظهر غير جهرية، والسنة قبل العصر غير جهرية، لكن لا يصلي وترا، إذا فاته وتره من الليل، بل يصلي شفعا، هذه السنة مثل ما كان يصلي خمسا بالليل، وفاته بسبب النوم يصلي ستا في النهار بثلاث تسليمات، وإذا كان وتره سبعا صلى أربع تسليمات، والحكم واحد للرجال والنساء، تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم إذا نام عن وتره من الليل، أو شغله عنه مرض صلى من النهار ثنتي عشرة ركعة (2) » وكان وتره في الغالب إحدى عشرة.
__________
(1) السؤال الخامس من الشريط رقم (226) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/190)

س: هل يصلح أن يجهر بسورة الفاتحة وسورة بعدها في صلاة الوتر؟ (1)
ج: السنة في صلاة الليل الجهر، في الوتر وغيره، ومن أسر فلا حرج، من جهر في الوتر وفي تهجده في الليل كان ذلك أفضل، كما يجهر في الأولى والثانية في العشاء، والأولى والثانية في المغرب، كل هذا مسنون مشروع، كان النبي يجهر عليه الصلاة والسلام وأصحابه يجهرون، فلا حرج في ذلك، لكن يكون جهرا لا يؤذي أحدا، إذا كان حوله مصلون أو حوله نيام لا يؤذيهم، بل يجهر جهرا لا يؤذي أحدا، وإذا كان سره أخشع لقلبه، وأقرب إلى تأثره بقراءته أسر، وإذا كان جهره أخشع لقلبه وأنفع له جهر، وبكل حال فالجهر مشروع والسر جائز، ولكن بشرط ألا يؤذي أحدا بالجهر.
__________
(1) السؤال الثامن عشر من الشريط رقم (35) .

(10/191)

63 - حكم صلاة الوتر جماعة في غير رمضان
س: مصري مقيم في حوطة بني تميم، يقول: ما حكم تأدية سنة الوتر بعد العشاء جماعة في غير رمضان؟ (1)
__________
(1) السؤال التاسع من الشريط رقم (312)

(10/191)

ج: لا حرج في ذلك، إذا أدى الجماعة صلاة الوتر في غير رمضان، لكن لا يتخذ ذلك عادة، إذا اتفقوا أو اجتمعوا في بيت أحد أو في أي مكان، وصلوا جماعة فلا بأس، أما اتخاذه عادة كل ليلة، يجتمعون لأداء الوتر هذا ليس بمشروع، إلا في رمضان، لكن إذا زار بعضهم بعضا، وصلوا في جماعة هذا حسن إن شاء الله، مثلما زار سلمان أبا الدرداء، وصلى معه جماعة في الليل رضي الله عنهما (1) ومثلما زار النبي صلى الله عليه وسلم جدة أنس، فصلى بأنس جماعة والمرأة خلفهم، كل هذا لا بأس به؛ لأنه ليس بمعتاد، أما عند الصدفة والزيارة يصلونها جماعة، لا بأس، أما اتخاذها عادة في كل شهر، أو في كل يوم، أو كل أسبوع فهذا غير مشروع.
__________
(1) أخرجه البخاري في كتاب الصوم، باب من أقسم على أخيه ليفطر في التطوع، برقم (1968)

(10/192)

س: يقول: هل يجوز الوتر في جماعة؟ (1)
ج: إذا تيسر لا بأس، لكن من غير ترتيب إذا تيسر، زارهم وصلوا جماعة وترا، أو زاروه لا بأس، قد زار سلمان رضي الله عنه أبا الدرداء في بعض الليالي، وصلوا جماعة، وزار النبي صلى الله عليه وسلم أنس
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (384) .

(10/192)

ابن مالك وجدة أنس بن مالك رضي الله عنهم، وصلوا جماعة، فإذا كان عند الزيارات لا بأس، أو اجتمعوا ورأوا أن يصلوا ركعتين فلا بأس، أما اتخاذ هذا راتبا فهذا غير مشروع إلا في رمضان في التراويح.

(10/193)

64 - حكم شهادة من لا يصلي الوتر
س: يقول السائل: سمعت من إمام مسجد قريتنا أن من لم يصل الوتر لا تقبل له شهادة، هل هذا صحيح؟ (1)
ج: ليس بصحيح؛ لأن الوتر ليس بواجب، بل سنة، يروى عن أحمد رحمه الله، أنه قال في هذا المعنى: إن من لم يواظب على الوتر لا تقبل له شهادة. لكن في هذه الرواية نظر، ولو صحت عن أحمد لا يجوز العمل بها؛ لأن أحمد عالم يقول مثل ما يقول غيره، ويخطئ ويصيب وليس رسولا، بل هو عالم من العلماء، وإذا قال هو أو غيره من العلماء: إن فلانا لا تقبل شهادته. ينظر، فإن كان قوله صوابا أخذ به، وإلا فلا، والوتر ليس بواجب، فإذا كان الرجل معروفا بالاستقامة وليس من الفساق، ولكنه لا يوتر فلا يكون فاسقا بذلك؛ لأن الوتر ليس بواجب، بل هو سنة على الصحيح، فشهادته مقبولة، إذا كان معروفا
__________
(1) السؤال الرابع والعشرون من الشريط رقم (255) .

(10/193)

بالعدالة والصدق فشهادته مقبولة، ولو كان يعرف بترك الوتر.

(10/194)

65 – مسألة في الوتر
س: السائل يقول: أفيدونا عن صلاة القنوت وعدد ركعاتها. ولعله يقصد الوتر. (1)
ج: يقال عن صلاة الليل: صلاة الليل، صلاة التراويح. ما يقال: صلاة القنوت. القنوت دعاء يكون في الركعة الأخيرة يسمى قنوتا، الدعاء بعد الركوع في الركعة الأخيرة في الوتر يسمى قنوتا، ولا يقال له: صلاة القنوت. يقال: صلاة الليل، صلاة التراويح. المقصود صلاة الليل ليس لها حد محدود، إن أوتر بواحدة أو بثلاث أو بخمس أو بأكثر، لكن السنة أنه يسلم من كل ثنتين ثم يختم بواحدة، يوتر بواحدة؛ لقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (2) » يعني ثنتين ثنتين، «فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (3) »
__________
(1) السؤال التاسع من الشريط رقم (351) .
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(3) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/194)

س: تقول السائلة: ما كيفية قضاء الوتر في النهار إذا نام عنه صاحبه؟ لأنه بلغنا أن بعض العلماء يقول بقضاء الوتر. (1)
__________
(1) السؤال الواحد والعشرون من الشريط رقم (255) .

(10/194)

ج: السنة أن يقضى الوتر، فقد كان النبي صلى الله عليه وسلم إذا شغله مرض أو نوم عن وتره من الليل صلى من النهار، تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم إذا شغله عن وتره مرض أو نوم صلى من النهار ثنتي عشرة ركعة (1) » وكان وتره في الغالب إحدى عشرة ركعة، فإذا شغله عنه شاغل صلى ثنتي عشرة، زاد واحدة، هذا هو السنة، أنه يقضي من النهار، ولكن شفعا لا وترا، يزيده ركعة اقتداء بالنبي صلى الله عليه وسلم، فإذا كانت عادته في الليل ثلاث ركعات تسليمة واحدة صلى من النهار أربع ركعات تسليمتين، وإذا كانت عادته خمس ركعات صلى من النهار ست ركعات ثلاث تسليمات، وإذا كانت عادته سبع ركعات من الليل صلى من النهار ثماني ركعات أربع تسليمات، وهكذا، وإذا كانت عادته إحدى عشرة ركعة، كفعل النبي صلى الله عليه وسلم من النهار ثنتي عشرة ركعة ست تسليمات، وإذا كانت عادته ثلاث عشرة صلى من النهار سبع تسليمات أربع عشرة، هذا هو الأفضل، وهو سنة نافلة ليس بواجب.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/195)

س: نويت أن أستيقظ في منتصف الليل لأصلي الوتر، وعندما

(10/195)

استيقظت مبكرا صليت قبل أن أصلي الوتر، لكن أخذني الوقت قبل أن أصلي الوتر فأذن الفجر، فهل أصلي الوتر بعد دخول صلاة الفجر، أو أصلي الفجر وأترك الوتر لما بعد الصلاة؟ (1)
ج: إذا أذن الفجر ولم يوتر الإنسان أخره إلى الضحى، إلى الضحى بعد ارتفاع الشمس، ثم يصلي ما تيسر، يصلي ثنتين وثنتين، فإذا كانت عادته ثلاثا ولم يصلها صلاها الضحى أربعا تسليمتين، وإذا كانت عادته خمسا فلم يتيسر له فعلها في الليل صلاها ستا في ثلاث تسليمات، هكذا كان عليه الصلاة والسلام في الغالب؛ يوتر بإحدى عشرة، فإذا شغله المرض أو نوم صلاها من النهار ثنتي عشرة ركعة، هكذا قالت عائشة رضي الله عنها، يعني صلاها ثنتي عشرة ركعة، يعني ست تسليمات، يسلم في كل ثنتين عليه الصلاة والسلام، هذا هو المشروع للأمة اقتداء به عليه الصلاة والسلام.
__________
(1) السؤال الخامس عشر من الشريط رقم (158) .

(10/196)

س: من فاته أن يصلي الوتر فهل يقضيه؟ ومتى يكون القضاء؟ وهل يقنت في القضاء؟ (1)
__________
(1) السؤال الرابع من الشريط رقم (257) .

(10/196)

ج: «كان النبي صلى الله عليه وسلم إذا شغله عن الوتر مرض أو نوم - كما قالت عائشة رضي الله عنها - صلى من النهار ثنتي عشرة ركعة شفعا (1) » وليس فيه قنوت، فإذا نام عن الوتر، أو شغله شاغل سن له أن يقضي من النهار الضحى، هذا أفضل، وإن قضاه بعد الظهر فلا بأس، يصلي ركعتين ركعتين، ولا يوتر بل يشفع، فإذا كانت عادته خمسا صلى ست ركعات ثلاث تسليمات، وإذا كانت عادته سبعا صلى ثماني ركعات أربع تسليمات، وإذا كانت عادته إحدى عشرة ركعة، فعل النبي صلى الله عليه وسلم ثنتي عشرة ركعة كفعل النبي صلى الله عليه وسلم، فإن الغالب من وتره إحدى عشرة، وربما أوتر بثلاث عشرة، وربما أوتر بأقل من ذلك بتسع وسبع - صلى الله عليه وسلم - وخمس وثلاث، لكن الأكثر والأغلب كان يوتر بإحدى عشرة، ويسلم من كل ثنتين، ويوتر بواحدة عليه الصلاة والسلام، هذا هو الأفضل، وهذا هو الأغلب من فعله صلى الله عليه وسلم، ولهذا كان إذا فاته من الليل صلى من النهار ثنتي عشرة ركعة ست تسليمات، هذا هو الأفضل، وليس هناك قنوت، القنوت في الليل في الوتر، في الواحدة الأخيرة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/197)

س: إذا أدركني وقت صلاة الفجر ولم أوتر بعد فمتى أصلي الوتر؟ (1)
ج: إذا أدرك المؤمن وقت الفجر ولم يوتر فإنه يصلي من النهار، فإذا صلى الضحى كان أحسن، كان النبي صلى الله عليه وسلم إذا فاته ورده من الليل لمرض أو نوم صلى من النهار، تقول عائشة رضي الله عنها: «صلى من النهار ثنتي عشرة ركعة (2) » ؛ لأن ورده في الغالب إحدى عشرة ركعة، فإذا كان لم يفعل ذلك في الليل لمرض، أو نوم صلى من النهار ثنتي عشرة ركعة، يعني جبره بواحدة، يعني زاد واحدة وصلى شفعا، يسلم من كل ثنتين عليه الصلاة والسلام، وإذا كانت عادة الإنسان خمسا صلى ستا في النهار، في الضحى أو بعد الظهر، لكن إذا صلاه في الضحى قبل الظهر يكون أولى وأفضل؛ لحديث عمر رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: «من نام عن حزبه أو شيء منه، فقرأه فيما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل (3) » فإذا كان هذا حزبا من القرآن فإن حزبه من الصلاة، وعدده
__________
(1) السؤال الخامس من الشريط رقم (241) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (747) .

(10/198)

من الصلاة، إذا صلاها يكون قبل الظهر أفضل قياسا على حزبه من القرآن، وإن صلى ذلك بعد الظهر أدرك ذلك إن شاء الله.

(10/199)

س: يسأل ويقول: إنسان تعود على أن يصلي الوتر في آخر الليل، ولكن في بعض الأيام لا يستيقظ إلا أذان الفجر، فهل يصليها بعد الأذان أو متى؟ جزاكم الله خيرا. (1)
ج: يصليها في النهار والحمد لله، كان النبي صلى الله عليه وسلم إذا شغله مرض أو نوم صلى من النهار، تقول عائشة رضي الله عنها: «كان صلى الله عليه وسلم إذا شغله مرض، أو نوم صلى من النهار ثنتي عشرة ركعة (2) » وكان وتره صلى الله عليه وسلم في الغالب إحدى عشرة ركعة، فإذا نام ولم يستيقظ، أو شغله مرض صلى من النهار ست تسليمات، ثنتي عشرة ركعة، والأفضل يكون في الضحى، هذا هو الأفضل، وإن صلاها بعد الظهر فلا بأس، وليس بواجب، هذا سنة مستحب.
__________
(1) السؤال العاشر من الشريط رقم (235) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/199)

س: تقول السائلة: ما الحكم إذا تركت المرأة صلاة الوتر مع العشاء، على أمل أن تصليها عند قيام الليل، ولكنها أحيانا لا تقوم؟ فهل

(10/199)

يصح أن تصليها مع صلاة الفجر؟ علما بأنها تقدم الوتر، ثم السنة، ثم الفريضة للفجر؟ فهل هذا العمل صحيح؟ (1)
ج: إذا فاتها قيام الليل وطلع الفجر تصلي من النهار بعد طلوع الشمس، تصلي الضحى ما فاتها من الورد من الليل، تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم إذا فاته ورده من الليل لنوم، أو لمرض صلاه من النهار (2) » فالمرأة والرجل إذا ناما عن وردهما من الليل شرع لهما أن يصلياه من النهار قبل الظهر أفضل، وفي الحديث الصحيح: «من نام عن حزبه بالليل، ثم قضاه قبل الظهر فكأنما قرأه من الليل (3) » كما في حديث عمر رضي الله عنه، وهكذا إذا كان له ورد بالليل ثلاث ركعات، خمس ركعات، إحدى عشرة ركعة، ثم نام عنها أو مرض يصليها من النهار، وإذا تيسر أن يكون ذلك قبل الظهر كان أفضل وأكمل.
__________
(1) السؤال الحادي عشر من الشريط رقم (403) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (747) .

(10/200)

66 - حكم من نسي الوتر وتذكره في اليوم الثاني
س: إذا نسيت أن أصلي صلاة الوتر، وتذكرتها اليوم الثاني فهل

(10/200)

أصليها، أم يجوز تركها؟ (1)
ج: سنة فات محلها، إن ذكرتها في الضحى، صلها الضحى، أو بعد الظهر، وإن مضى اليوم فهي سنة فات محلها، ولا قضاء؛ لأنه بعد ذهاب اليوم الذي بعد ليلته.
__________
(1) السؤال التاسع من الشريط رقم (167) .

(10/201)

67 - حكم من نام عن الوتر ولم يستيقظ إلا بعد أذان الصبح
س: إذا قمت في يوم متأخرا بعد أذان الصبح، وأنا لم أصل الوتر هل أصلي السنة أم الوتر؟ (1)
ج: الوتر فات، تصلي من النهار ما يسر الله لك، فإذا كنت توتر بثلاث تصلي في النهار بتسليمتين، وإذا كانت عدد خمس ركعات تصلي في النهار ثلاث تسليمات ست ركعات، وهكذا كان النبي صلى الله عليه وسلم إذا فاته وتره من الليل لمرض أو نوم صلى من النهار ثنتي عشرة ركعة كما روي عن عائشة رضي الله عنها، وكان وتره في الغالب إحدى عشرة، فإذا فاته ذلك الوتر؛ إما لمرض أو نوم صلى من النهار
__________
(1) السؤال الواحد والعشرون من الشريط رقم (328) .

(10/201)

ثنتي عشرة ركعة، أي زاد ركعة، ست تسليمات، هكذا السنة، إذا فاته ورده من الليل يصليه في النهار والحمد لله، وإذا قمت بعد طلوع الفجر، صل سنة الفجر، ثم الفجر والحمد لله.

(10/202)

68 - حكم من نسي الوتر ولم يتذكر إلا بعد صلاة الظهر
س: هذه رسالة وصلت للبرنامج من مستمع يقول: من نام عن صلاة الوتر، ولم يذكر ذلك إلا بعد صلاة الظهر كيف يقضيها؟ (1)
ج: يقضيها شفعا، «كان النبي صلى الله عليه وسلم إذا فاته ورد من الليل لمرض أو نوم قضاه من النهار شفعا (2) » كما قالت عائشة رضي الله عنها، يعني إذا كانت عادته من الليل ثلاثا يصلي من النهار أربعا تسليمتين، وإذا كانت عادته في الليل يوتر بخمس صلى من النهار ستا، يسلم من كل ثنتين، وإذا كان عادته إحدى عشر - كالنبي صلى الله عليه وسلم - صلى من النهار اثنتي عشرة ركعة ست تسليمات، كما كان النبي يفعله عليه الصلاة والسلام، هذا هو الأفضل، وإذا لم يتيسر الضحى وصلاه بعد الظهر فلا بأس، لكن الأفضل يكون قبل الظهر.
__________
(1) السؤال الثالث عشر من الشريط رقم (391) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/202)

69 - الترغيب في المواظبة على الأعمال الصالحة
س: أقوم أشهرا طويلة بالمواظبة على صلاة الوتر، وأصلي بالليل، ولا أترك سماع القرآن وقراءته والاستماع إلى الأشرطة الدينية، وتأتيني فترات أترك ذلك كله، أو لا أداوم عليه، وأتراخى قليلا في ديني وذلك بعد الولادة وانقطاعي عن الصلاة وقراءة القرآن فترة النفاس، ثم أصحو من غفلتي وأعود للمواظبة، فماذا أفعل حتى لا أترك المواظبة على ديني؟ جزاكم الله خيرا. (1)
ج: هذا لا حرج فيه، لأنها نوافل، هذه لا حرج فيها، لكن نوصيك بالجد والمواظبة وسؤال الله العون والتوفيق في جميع الأحوال؛ حتى لا يكون لك فترة، جاهدي وإلا فالإنسان محل النقص، ولكل شرة فترة، لكن الإنسان يجاهد، المؤمن يجاهد نفسه، والمؤمنة كذلك في لزوم الأعمال الصالحة والاجتهاد في أعمال الخير، والنبي عليه الصلاة والسلام يقول: «إن أحب العمل إلى الله ما داوم عليه صاحبه وإن قل (2) » فالمداومة على فعل الخير من الوتر في الليل، والإكثار من قراءة القرآن والنوافل والتسبيح
__________
(1) السؤال التاسع من الشريط رقم (364) .
(2) أخرجه البخاري في كتاب اللباس، باب الجلوس على الحصر ونحوه، برقم (5862) ، ومسلم في كتاب الصيام، باب صيام النبي صلى الله عليه وسلم في غير رمضان واستحباب ألا يخلي شهرا عن صوم، برقم (1958) واللفظ له.

(10/203)

والتهليل والتحميد، كل هذا مطلوب، فالمشروع للمؤمن والمؤمنة العناية بهذا الأمر والاستمرار فيه، والإكثار منه، وإذا عرض بعض الفترات بعض النقص فلا حرج في ذلك؛ لأنها كلها نوافل، والحمد لله.

(10/204)

70 - بيان معنى القنوت
س: تقول السائلة: ما هو القنوت؟ أي: ما معنى القنوت؟ (1)
ج: القنوت له معان منها مواد الطاعة والخشوع، ومنها السكوت، لكن ورد في الوتر أن يأتي بدعوات بعد الوتر، علمها النبي صلى الله عليه وسلم الحسن بن علي رضي الله عنهما إذا رفع من الركوع في الركعة الأخيرة التي يوتر بها، يقول بعد الركوع وبعد الذكر المشهور: ربنا ولك الحمد، إلى آخره. يقول: «اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، فإنك تقضي ولا يقضى عليك، إنه لا يذل من واليت ولا يعز من عاديت، تباركت ربنا وتعاليت (2) » «اللهم أعوذ برضاك من سخطك، وبمعافاتك
__________
(1) السؤال الرابع من الشريط رقم (35) .
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .

(10/204)

من عقوبتك، وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك (1) » هذا المشروع في قنوت الوتر سواء أوتر في أول الليل أو أوسطه أو آخره، وهذا علمه النبي صلى الله عليه وسلم الحسن بن علي رضي الله عنهما، قال: «أعلمك كلمات تقولهن في قنوت الوتر: اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، فإنك تقضي ولا يقضى عليك، إنه لا يذل من واليت، ولا يعز من عاديت، تباركت ربنا وتعاليت (2) »
هذا نهاية خبر الحسن. وزاد في رواية أخرى أن النبي صلى الله عليه وسلم يقول في وتره: «اللهم أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك (3) » وإن زاد دعوات أخرى غير طويلة فلا بأس.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، حديث رقم (486) .
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .
(3) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، حديث رقم (486) .

(10/205)

71 - حكم القنوت في الوتر
س: السائل: س. أ. يقول: ما حكم القنوت في صلاة الوتر، وهل

(10/205)

يجب علي شيء إذا تركته؟ (1)
ج: مستحب وليس بواجب، من تركه فلا بأس، ومن فعله فهو مستحب.
__________
(1) السؤال الأربعون من الشريط رقم (387) .

(10/206)

س: ما حكم قراءة دعاء القنوت في كل ليلة بعد الوتر؟ (1)
ج: لا حرج في ذلك، دعاء القنوت سنة، كان النبي صلى الله عليه وسلم يقنت، وقد علم الحسن القنوت وكلمات القنوت في الوتر، فهو سنة، فإذا قنت في ليلة فلا بأس، وإن تركت في بعض الأحيان حتى يعلم الناس أنه ليس بواجب فهذا لا بأس به، إذا ترك الإمام القنوت بعض الأحيان ليعلم الجماعة أنه ليس بواجب هذا لا بأس به، وإذا استمر فلا بأس، النبي صلى الله عليه وسلم لما علم الحسن القنوت ما قال له: عه في بعض الأحيان؛ فدل ذلك على أنه إذا استمر فيه المسلم فلا حرج.
__________
(1) السؤال التاسع من الشريط رقم (29) .

(10/206)

س: هل من لوازم صلاة الوتر القنوت؟ وهل ورد عنه صلى الله عليه وسلم أنه صلى الوتر بدون قنوت؟ (1)
__________
(1) السؤال العشرون من الشريط رقم (19) .

(10/206)

ج: ليس من اللوازم القنوت، القنوت في الوتر مستحب، فالوتر مستحب والقنوت مستحب، وقد علمه النبي صلى الله عليه وسلم الحسن بن علي، فهو مستحب وليس بفرض، ولا نعلم أنه صلى الله عليه وسلم داوم على القنوت، كما لا نعلم أنه تركه تارة وفعله تارة، لكن فعله الصحابة تارة وتركوه تارة، أبي بن كعب رضي الله عنه لما أم الناس في عهد عمر كان يتركه تارة ويفعله تارة، فلا حرج في تركه لأنه نافلة، إذا تركه بعض الأحيان فلا بأس.

(10/207)

72 - حكم الزيادة على دعاء القنوت في رمضان
س: هل دعاء القنوت في رمضان محدد بدعاء معين أم تجوز الزيادة فيه؟ وما هو الأفضل في دعاء القنوت وخصوصا في رمضان؟ (1)
ج: دعاء القنوت على ما روي عن النبي صلى الله عليه وسلم من حديث الحسن رضي الله عنه: «اللهم اهدني فيمن هديت (2) » ويدخل فيه من الدعوات الطيبة ما يناسب كما كان عمر رضي الله عنه وأرضاه يقنت
__________
(1) السؤال السادس والخمسون من الشريط رقم (430) .
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .

(10/207)

ويقول: «اللهم إنا نستعينك ونستهديك (1) » وكما كان يقنت في النوازل إذا دعا بدعوات مع: اللهم اهدنا فيمن هديت. كله حسن إن شاء الله، كما جرى للسلف رضي الله عنهم.
__________
(1) أخرجه عبد الرزاق في مصنفه، باب القنوت، حديث رقم (4978) (3/114) .

(10/208)

س: تقول السائلة: ش. ع، من جدة: ما حكم دعاء القنوت في الوتر، هل هو واجب يوميا؟ (1)
ج: مستحب وليس بواجب، دعاء القنوت في النوازل وفي الوتر مستحب فقط، وإذا تركه بعض الأحيان فحسن.
__________
(1) السؤال الثاني والأربعون من الشريط رقم (430) .

(10/208)

73 - بيان محل القنوت
س: هل دعاء القنوت بعد الركعة الأخيرة أم قبلها؟ (1)
ج: السنة في الركعة الأخيرة بعد الركوع
__________
(1) السؤال العاشر من الشريط رقم (217) .

(10/208)

74 - بيان الحالات التي يشرع فيها القنوت، وحكم الزيادة فيه
س: ما هي الحالات التي يجوز فيها دعاء القنوت وما صيغته؟ وهل

(10/208)

تجوز الزيادة عليه؟ (1)
ج: دعاء القنوت يشرع في الوتر كل ليلة، لقد جاء في حديث الحسن بن علي رضي الله عنه بيانه وهو: «اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني برحمتك شر ما قضيت، فإنك تقضي ولا يقضى عليك، وإنه لا يذل من واليت، ولا يعز من عاديت، تباركت ربنا وتعاليت (2) » وفي حديث آخر لعلي رضي الله عنه زيادة: «اللهم أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك (3) » وإذا دعا بزيادة فلا بأس، إذا دعا بدعوات طيبة بزيادة كله طيب، هذا قنوت الوتر، يسمى قنوت الوتر في الركعة الأخيرة الواحدة التي يوتر بها بعدما يرفع من الركوع، يرفع يديه ويقنت هذا القنوت، ويدعو بما يسر الله له من الدعاء، ويسمى قنوتا أيضا في النوازل كلها إذا نزل بالمسلمين نازلة، تعدى عليهم العدو، أو حصل عليهم شدائد فيدعون الله بتفريجها وإزالتها في الصلوات؛ الظهر
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (332) .
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .
(3) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، حديث رقم (486) .

(10/209)

والعصر والمغرب والعشاء والفجر، أو في بعضها، وكان النبي صلى الله عليه وسلم في الغالب إذا نزل به أمر قنت في الفجر، وربما قنت في الفجر والمغرب جميعا، وربما قنت في الصلوات الخمس كلها، وكان يقنت في المدينة، يدعو على كفار قريش لما أخرجوه وآذوه، ويدعو للمستضعفين من المسلمين في مكة أن الله يخلصهم من شر عدوهم وينجيهم، ولما تعدى بعض الأعراب على جماعة من أصحابه قنت يدعو عليهم شهرا عليه الصلاة والسلام.

(10/210)

75 - بيان الدليل على مشروعية القنوت في الوتر
س: هل للقنوت في الوتر على الطريقة المعروفة أصل؟ وما هو الدليل؟ (1)
ج: نعم القنوت سنة في الوتر من الليل، وعلمه النبي صلى الله عليه وسلم للحسن بن علي رضي الله عنه، وتعليم النبي صلى الله عليه وسلم لشخص من الصحابة تعليم للأمة كلها - عليه الصلاة والسلام - فالقنوت سنة فينبغي للمؤمن إذا صلى الركعة الأخيرة الواحدة إذا رفع رأسه من الركوع أن يرفع يديه ويقنت، يدعو: اللهم اهدني فيمن هديت
__________
(1) السؤال العاشر من الشريط رقم (165) .

(10/210)

وما يتيسر معه من الدعاء، ثم يسجد، كما فعله النبي صلى الله عليه وسلم وكما فعله الصحابة.

(10/211)

س: سائل يقول: هل دعاء القنوت في الوتر واجب؟ (1)
ج: دعاء القنوت مستحب ليس بواجب، فلو أوتر ولم يقنت فلا بأس، لكن كونه يقنت مستحب.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (28) .

(10/211)

76 - بيان حكم الإيتار بثلاث ركعات
س: أعرض عليكم عملي هذا، وأرجو أن توجهوني، إنني أصلي العشاء، ثم أصلي بعده ركعتين، ثم أصلي ركعتين بتسليمة واحدة، ثم أصلي ركعة وأرفع يدي وأدعو بصوت مرتفع قليلا، هل ما أفعله صحيح؟ (1)
ج: نعم، كله صحيح وطيب، لكن الصوت مثل ما تقدم إذا كان ما عندها رجا أجنبي فلا بأس، ارفعي الصوت بقدر ما ينشرح صدرك له ويحصل به النشاط وحركة القلب والخشوع، أما إذا كان عندك أجانب فخفضه أفضل.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (227) .

(10/211)

77 - بيان حكم الاستمرار على القنوت في الوتر كل ليلة
س: سمعت أن القنوت ليس ضروريا أداؤه باستمرار في صلاة الوتر إلا أنني أرتاح في أدائه؟ فهل يجوز ذلك أم لا؟ (1)
ج: القنوت ليس بواجب، بل هو مستحب، فإذا تركه المؤمن أو المؤمنة بعض الأحيان فلا بأس، ولكن استعماله دائما أولى وأفضل؛ لأن النبي صلى الله عليه وسلم علم ابن بنته الحسن بن علي رضي الله عنهما ذلك، علمه أن يقول في الوتر ولم يقل له: في بعض الأحيان، بل علمه ما يدل على أنه يلزمه ويفعله في جميع الأوقات، وأن يقول: «اللهم اهدني فيمن هديت (2) » إلى آخره. يكون الإنسان يأتي بالقنوت في الوتر في السنة كلها، هذا طيب على أصح أقوال العلماء، ولا بأس، وإن ترك بعض الأحيان فلا حرج، المقصود أنه سنة ليس بواجب، والمحافظة عليه دائما أفضل وأولى في ظاهر حديث الحسن بن علي رضي الله عنهما، والصحابة يفعلونه تارة ويتركونه تارة رضي الله عنهم، فالأمر واسع بحمد الله، لكن المحافظة عليه في ظاهر الحديث الصحيح أولى وأفضل.
__________
(1) السؤال التاسع عشر من الشريط رقم (265) .
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .

(10/212)

78 - بيان محل القنوت وحكم من تركه
س: أنا عندما أصلي الشفع وأوتر في بعض الأحيان لا أدعو بعد الركوع من الوتر، فقط أسجد ثم أسلم، هل صلاتي صحيحة أم أن هناك غير ذلك؟ وهل يجوز لي أن أدعو بعد التشهد من الوتر بدلا من كوني أدعو بعد الركوع؟ أفتوني جزاكم الله خيرا (1)
ج: القنوت مستحب في الوتر وليس بواجب، لكن يستحب لمن حفظه أن يقنت في الوتر بعد الركوع في الركعة الأخيرة الواحدة التي يوتر بها في أول الليل أو في آخره، يقنت بقوله: «اللهم اهدني فيمن هديت، وعافني فيمن عافيت ... (2) » إلخ؛ لأن الرسول صلى الله عليه وسلم علمه ابن بنته الحسن رضي الله عنه، وتعليم النبي للواحد تعليم للجميع، فإذا تيسر ذلك فهو أفضل وإلا فلا حرج والحمد لله، هذا كله ليس بواجب، وإذا دعا الإنسان بعد التشهد قبل أن يسلم فهذا مستحب، الدعاء في آخر التحيات قبل أن يسلم، فالنبي صلى الله عليه وسلم علم الصحابة لما علمهم التشهد قال صلى الله عليه وسلم: «ثم يتخير من
__________
(1) السؤال الثامن من الشريط رقم (303) .
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .

(10/213)

الدعاء أعجبه إليه فيدعو (1) » وفي اللفظ الآخر: «ثم يتخير من المسألة ما شاء (2) » وكان النبي صلى الله عليه وسلم يدعو في صلاته في آخر التحيات قبل أن يسلم بعد التشهد وبعد الصلاة على النبي صلى الله عليه وسلم يدعو، ويستحب أنه يقرأ التحيات ثم يصلي على النبي صلى الله عليه وسلم، ثم يتعوذ بالله من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال ثم يدعو بما يسره الله من الدعوات الطيبة الواردة عن النبي صلى الله عليه وسلم مثل: «اللهم أعني على ذكرك وشكرك وحسن عبادتك (3) » «اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم (4) » هذا دعاء عظيم، كذلك الدعاء مما ثبت عن النبي صلى الله عليه وسلم أنه قال: «اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من
__________
(1) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .
(2) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .
(3) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث معاذ بن جبل رضي الله عنه، برقم (21621) ، وأبو داود في كتاب الصلاة، باب في الاستغفار، برقم (1522) والنسائي في كتاب السهو، باب نوع آخر من الدعاء، برقم (1303) .
(4) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب استحباب خفض الصوت بالذكر، برقم (2705) .

(10/214)

فتنة الدنيا ومن عذاب القبر (1) » كل هذا قبل السلام، مستحب قبل أن يسلم، يجتهد في الدعاء، ومن أفضل ذلك ما تقدم: اللهم أعني على ذكرك وشكرك وحسن عبادتك. للرجل والمرأة: اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم، اللهم إني أعوذ بك من البخل، وأعوذ بالله من الجبن، وأعوذ بك من أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا ومن عذاب القبر. ومن الدعاء أيضا في آخر الصلاة قبل السلام: اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أسرفت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا أنت. كل هذا حسن، دعوات في آخر الصلاة قبل السلام، وأما القنوت فهو مستحب في الوتر في الركعة الأخيرة بعد الركوع، وإن ترك ذلك فلا حرج عليه.
__________
(1) أخرجه البخاري في كتاب الدعوات، باب التعوذ من فتنة الدنيا، برقم (6390) .

(10/215)

79 - بيان معنى الاعتداء في الدعاء
س: يقول السائل: سماحة الشيخ حفظكم الله، ما معنى الاعتداء في

(10/215)

الدعاء وما أمثلته (1) ؟
ج: الاعتداء أن يدعو بدعاء غير جائز، ومنه رفع الصوت الذي ليس بمشروع في غير القنوت، كونه يدعو بينه وبين نفسه هذا هو الأفضل، أما القنوت الذي يرفع صوته لأن وراءه المأمومين يسمعون، أما إذا كان وحده فالسنة خفض الصوت بالدعاء، والدعاء بالدعوات الطيبة، أما أن يدعو دعاء ما يجوز هذا من الاعتداء، مثل أن يقول: اللهم افعل بفلان، اللهم اقتل فلانا، اللهم أفقره، اللهم سلط عليه - بغير حق - هذا من الاعتداء.
__________
(1) السؤال السابع والخمسون من الشريط رقم (430) .

(10/216)

80 - مسألة في سنية القنوت في الوتر والنوازل
س: الأخ: ح. م. ع. د، من اليمن الشمالي، يسأل عن القنوت يقول: إن البعض يقنت لدينا في اليمن الشمالي، والبعض الآخر يقول: إنه بدعة، ما هو القول الراجح في هذا؟ جزاكم الله خيرا (1)
ج: القنوت السنة أن يكون في الوتر، وهكذا في النوازل إذا نزل بالمسلمين نازلة، مثل نزول الكفار على إخواننا المسلمين هذا يقنت لهم بالدعاء أن الله يعينهم، وأن الله يمنحهم التوفيق، وأن الله يسدد
__________
(1) السؤال السابع من الشريط رقم (124) .

(10/216)

سهامهم، وأنه ينصرهم على عدوهم، يدعى على الأعداء بأن الله يهزم جمعهم، ويشتت شملهم، هذا يقال له قنوت النوازل، كما دعا النبي صلى الله عليه وسلم على قريش لما صدته عن البيت، ودعا على قبائل من الكفار قتلوا بعض المسلمين، هذا لا بأس به، أما قنوت الداعي في الصبح هذا الذي ينبغي تركه؛ لأن الأصل عدم شرعيته، وإنما القنوت في صلاة الوتر أو في النوازل، هذا هو المعروف، والحجة في ذلك ما ثبت عن سعد بن طارق بن أشيم الأشجعي رحمه الله أنه قال: «قلت لأبي: يا أبت، إنك صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون الفجر؟ فقال: أي بني محدث (1) » أخرجه الإمام أحمد والترمذي والنسائي وابن ماجه بإسناد صحيح. فأخبر طارق أنه محدث والمحدث بدعة، وذهب بعض أهل العلم إلى أنه لا بأس في ذلك، واحتجوا بآثار وردت في ذلك أن النبي
__________
(1) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/217)

صلى الله عليه وسلم قنت في الصبح، ولكنها آثار ضعيفة، ولو صحت لكانت محمولة على القنوت في النوازل لا دائما، وهذا هو الأرجح، لكن لو صليت مع إنسان يقنت فلا بأس لأنه متأول، واتبع جماعة من الأئمة رأوا ذلك، فإذا صليت معه فلا حرج في أن تقنت معه؛ لأنه له شبهة، ولأن له قولا من أقوال العلماء قد اتبعه وأخذ به فله شبهة، إذا قنت وصليت معه فلا حرج، ولكن ينصح هذا الإمام أنه لا يقنت إلا في النوازل.

(10/218)

81 - حكم التأمين على دعاء القنوت المسجل أثناء صلاة الوتر
س: إذا قمت الليل ووصلت إلى الوتر، هل يجوز أن أستمع إلى القنوت المسجل على أحد الأشرطة لأحد الأئمة، وأؤمن عليه وأنا في أثناء تأدية الوتر؟ وجهوني جزاكم الله خيرا (1)
ج: السنة لك أن تقنت أنت، لا تسمع الشريط، تقنت أنت إذا يسر الله بما تيسر من الدعوات ولو قليلة، يكفي والحمد لله، والقنوت ليس بلازم، لو أوترت من دون قنوت لا بأس وإن قنت بكلمات قليلة: اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، إنك تقضي ولا يقضى عليك، إنه
__________
(1) السؤال الثالث من الشريط رقم (344) .

(10/218)

لا يذل من واليت، ولا يعز من عاديت، تباركت ربنا وتعاليت. كفى، وإن زدت: اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك. أو زدت غير ذلك فلا بأس مما يقنت به إخوانك المسلمون، المقصود إذا دعوت بدعوات طيبة في القنوت مختصرة كفى، أما أن يعتمد الإنسان على شريط مسجل يستمع إليه فلا ينبغي هذا.

(10/219)

82 - حكم مسح الوجه بعد دعاء القنوت
س: هل من السنة الدعاء بعد الصلاة والمسح على الوجه؟ لأنني أرى بعض الناس يفعلون ذلك، وما حكم هذا العمل بعد القنوت؟ جزاكم الله خيرا (1)
ج: ورد في مسح الوجه أحاديث فيها ضعف حسنها جماعة من أهل العلم منهم الحافظ ابن حجر، قال: إن طرقها يشد بعضها بعضا، وإنها حسنة. فإن مسح فلا بأس، أما الأحاديث الصحيحة فليس فيها مسح، وقد خطب النبي صلى الله عليه وسلم الجمعة واستسقى ولم يمسح، وكذلك استسقى في صلاة الاستسقاء ولم يمسح، ولم ينقل أنه مسح
__________
(1) السؤال الرابع من الشريط رقم (344) .

(10/219)

عليه الصلاة والسلام، وإن ترك فهو أفضل، وإن مسح فلا حرج إن شاء الله؛ لأن الأحاديث مجموعها حسن كما قال الحافظ ابن حجر.

(10/220)

83 - حكم قول: " اللهم إنا نسألك بعزك الذي لا يرام ... " في القنوت
س: السائل: ع. ع، يقول في سؤاله: كثيرا ما يردد في أدعية أئمة المساجد قولهم في دعاء القنوت: اللهم إنا نسألك بعزك الذي لا يرام، وبركنك الذي لا يضام، وبنور وجهك الذي أشرقت له الظلمات. فهل هذا الدعاء جائز بهذه الصيغة (1) ؟
ج: لا بأس؛ فإن ركنه لا يضام، وعزه لا يرام، كل الناس عزهم دون عزه سبحانه وتعالى، كلهم ضعفاء لديه، وهو القادر على كل شيء سبحانه وتعالى، ونور وجهه أشرقت له الظلمات، له نور السماوات والأرض، سبحانه وتعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} (2) هو الذي نورهما، وأقام الشمس وأقام القمر نورا للعباد، وكل شيء من عنده جل وعلا، فهو منورهما، وهو مسخر الشمس والقمر ومسخر النجوم، هو الذي أعطانا مادة النور سبحانه وتعالى السراج الذي ننور به المادة التي
__________
(1) السؤال الرابع من الشريط رقم (389) .
(2) سورة النور الآية 35

(10/220)

تجعل في السراج حتى ينور، كل هذا من فضله سبحانه وتعالى، فهو الذي نور العباد، ويسر لهم الأرزاق، وهو الذي بيده تصريف الأمور جل وعلا، فلا يضام عزه ولا ملكه سبحانه وتعالى، وهو القاهر فوق عباده، وكلهم تحت قهره، وكلهم تحت قدرته، وكلهم تحت عزه سبحانه وتعالى، وكلهم في قبضته.

(10/221)

84 - بيان معنى عبارة " ولا تجعل مصيبتنا في ديننا "
س: في دعاء القنوت يقول مثلا الإمام: ولا تجعل مصيبتنا في ديننا. كيف تكون المصيبة في الدين (1) ؟
ج: إذا نزل بالمسلمين ما يضرهم صارت مصيبة في الدين إذا نزل به ما يضره في دينه، لتسليط الأعداء عليه، أو ابتلائه بالمعاصي والشرور، أو بالردة عن الإسلام - نسأل الله العافية - هذه المصيبة في الدين، إما أن يبتلى بولاة سوء، أو بكفرة يصدونه عن دينه، أو بهوى وشهوة تصده عن دينه، أو بجلساء سوء يصدونه عن دينه، نسأل الله العافية.
__________
(1) السؤال الرابع من الشريط رقم (379) .

(10/221)

85 - حكم رفع اليدين في دعاء القنوت
س: في أدائي لصلاة الوتر فإنني عند دعاء القنوت أرفع يدي، فهل هذا الرفع يجوز أم لا (1) ؟
ج: نعم، مستحب رفع اليدين في القنوت، مستحب فلا بأس به في حق الرجل والمرأة جميعا.
__________
(1) السؤال الثامن عشر من الشريط رقم (265) .

(10/222)

86 - حكم من نسي القنوت في الوتر
س: يقول السائل: في بعض الأحيان أنسى قراءة دعاء القنوت في صلاة الوتر، فهل أكمل الصلاة أم أصليها مرة أخرى (1) ؟
ج: ليس بلازم، دعاء القنوت مستحب، لو رفع رأسه من الركعة الأخيرة الوتر ثم سجد ولم يقنت فلا بأس، القنوت مستحب فقط، ليس بلازم، ولو فعله بعض الأحيان وتركه بعض الأحيان فلا بأس، القنوت مستحب وليس بواجب.
__________
(1) السؤال السادس عشر من الشريط رقم (416) .

(10/222)

س: ما حكم من نسي القنوت في صلاة الوتر، وسجد قبل أن يدعو به، وهل يجبره سجوده السهو (1) ؟
ج: ليس عليه شيء، من نسي قنوت الوتر فلا شيء عليه، ولا يلزمه سجود السهو، وإن سجد فلا بأس، ولكن لا يلزمه؛ لأن قنوت الوتر مستحب وليس بواجب، وإذا تركه بعض الأحيان عمدا فلا بأس كما فعله الصحابة رضي الله عنهم وأرضاهم، فالأمر في هذا واسع والحمد لله.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (72) .

(10/223)

87 - بيان مشروعية القنوت في الصلوات الخمس عند النوازل
س: هل القنوت بسبب النوازل يجوز في الظهر والعصر، وهل يكون جهرا (1) ؟
ج: نعم، القنوت في النوازل يجوز في جميع الأوقات الخمسة، قد قنت الرسول صلى الله عليه وسلم في الأوقات الخمسة في النوازل، والغالب أنه يقنت في الفجر والمغرب عليه الصلاة والسلام، فإذا قنت في الفجر كفى، أو في الفجر والمغرب كفى، وإن قنت في الجميع فلا بأس، والنوازل هي ما يصيب المسلمين من الحروب التي تضرهم، فقد
__________
(1) السؤال الثاني من الشريط رقم (329) .

(10/223)

قنت النبي صلى الله عليه وسلم على أحياء من العرب تعدوا على المسلمين، قنت عليهم شهرا يدعو عليهم ثم ترك، وقد كان يقنت قبل الفتح يدعو على أشخاص من أهل مكة، ويدعو للمستضعفين في مكة عليه الصلاة والسلام، فالقنوت في النوازل مشروع في جميع الأوقات، ولكن إذا خص من ذلك المغرب والفجر فهذا هو الغالب من فعله عليه الصلاة والسلام.

(10/224)

88 - بيان حكم دعاء القنوت في صلاة الصبح والوتر
س: إن أناسا يدعون بدعاء القنوت في الركعة الثانية من الصبح، وأناس آخرون يدعون في الركعة الثالثة من الوتر؛ لأنهم يصلون الوتر ثلاثا، ولكنهم يقولونه بعد الرفع من الركوع، فمن هم الذين على الطريق الصحيح؟ نرجو إفادتنا (1)
ج: الوتر مشروع، ويشرع فيه القنوت، ومحله ما بين صلاة العشاء إلى طلوع الفجر - يعني جميع الليل من بعد صلاة العشاء إلى طلوع الفجر - هذا محل الوتر، فإذا صلى واحدة ورفع من الركوع شرع له أن
__________
(1) السؤال الحادي عشر من الشريط رقم (105) .

(10/224)

يدعو بقنوت: اللهم اهدنا فيمن هديت ... إلخ. وإن صلى ثلاثا أو خمسا أو أكثر من ذلك فإنه يصلي الركعة الأخيرة وحدها ويسلم في كل ثنتين؛ لقوله صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (1) » فإذا خشي طلوع الصبح صلى ركعة واحدة توتر له ما قد صلى، فيصلي ركعتين ركعتين ويسلم، ثم إذا أراد النهاية صلى واحدة قبل الصبح يقرأ فيها الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (2) ويقرأ معها: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) هذا هو الأفضل، وإن قرأ بعد الفاتحة غير: {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) فلا بأس، لكن الأفضل: {قُلْ هُوَ اللَّهُ أَحَدٌ} (5) ثم يركع، ثم يرفع بعد ذلك فيقول: سمع الله لمن حمده إذا كان إماما أو منفردا، ربنا ولك الحمد، ثم يقنت: اللهم اهدني فيمن هديت، وعافني ... إلخ. وإن كان إمام جماعة قال: اللهم اهدنا فيمن هديت، وعافنا ... إلخ.
أما الفجر فلا يشرع فيها القنوت إلا لعلة، لنازل من النوازل في الفجر، كان النبي صلى الله عليه وسلم يقنت فيها وفي غيرها من الفرائض
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) سورة الفاتحة الآية 2
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 1

(10/225)

في النوازل إذا وقع عدوان من بعض الناس على المسلمين، أو حصروا بلاد المسلمين، كان النبي يقنت في الفرائض يدعو عليهم، والغالب أنه يقنت في الفجر في الركعة الأخيرة بعدما يرفع رأسه من الركوع، يقنت ويدعو على العدو، وقد فعل هذا كثيرا عليه الصلاة والسلام، وربما استمر شهرا، وربما استمر أربعين يوما، وربما كان ذلك أقل، ثم يمسك ولا يستمر، فإذا دعا الإنسان أو المسلمون في صلاة الفجر أو غيرها في الركعة الأخيرة بعد الركوع، إذا دعوا للمسلمين مثل المجاهدين دعوا لهم بالنصر وعلى عدوهم بالهزيمة فلا بأس، لكن لا يستمر تارة وتارة حتى يحصل النصر، أما ما يفعله بعض الناس من الاستمرار في القنوت في الفجر دائما دائما ولو من دون نزول نازلة فهذا مكروه ولا ينبغي، بل هو بدعة على الصحيح من أقوال العلماء؛ لأن الرسول صلى الله عليه وسلم لم يفعله بصفة مستمرة، وإنما كان يفعله للأسباب التي ذكرنا، وهي وجود نازلة تنزل بالمسلمين تضرهم، ويدل على هذا المعنى ما ثبت في الحديث الصحيح في رواية سعد بن طارق بن أشيم الأشجعي رحمه الله عن أبيه رضي الله عنه أنه قال لأبيه طارق: «يا أبت، صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وخلف عمر وخلف عثمان وخلف علي رضي الله عنه. قال: أكانوا يقنتون

(10/226)

الفجر؟ فقال له أبوه: أي بني، محدث (1) » أي بني: يعني يا بني، محدث: يعني القنوت محدث في الفجر، يعني من غير النوازل، قد رواه أحمد رحمه الله في مسنده والترمذي والنسائي وابن ماجه وغيرهم بإسناد صحيح عن سعد بن طارق الأشجعي.
فهذا الحديث الصحيح حجة ظاهرة على عدم شرعية القنوت في الفجر بصفة مستمرة، وإنما يشرع في الفجر وغيرها إذا وجد أمر نازل بالمسلمين فلا بأس أن يدعى، بل يشرع أن يدعى بين وقت وآخر، هذا هو المشروع، وذهب بعض أهل العلم إلى أنه يستحب في صلاة الفجر مطلقا، وهو قول له شبهة في قنوت النبي صلى الله عليه وسلم في النوازل فظنوا أنه يستحب دائما، وتعلقوا بأحاديث ضعيفة جاءت فيه، أنه لم يزل يقنت في الفجر حتى فارق الدنيا، ولكنها أحاديث ضعيفة لا تصح عن النبي صلى الله عليه وسلم، فظنها من ظن أنها صحيحة فعمل بها فينبغي ترك ذلك؛ لأن حديث سعد بن طارق عن أبيه صحيح صريح في ذلك، فينبغي للأمة في مثل هذا ألا يفعلوه إلا بصفة خاصة في النوازل.
__________
(1) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/227)

89 - حكم المداومة على القنوت في الوتر
س: يقول هذا السائل في سؤاله: ما هو حكم دعاء القنوت، وهل يجب أن يواظب عليه في صلاة الوتر أم لا، وكذلك حكمه في صلاة الفجر (1) ؟
ج: القنوت مستحب في صلاة الوتر وليس بواجب، قد صح عن رسول الله صلى الله عليه وسلم أنه قال للحسن بن علي أن يقنت في وتره، بقوله: «اللهم اهدنا فيمن هديت (2) » إلى آخره. فالقنوت مستحب وليس بواجب، فلو أوتر ولم يقنت فلا شيء عليه، أما قنوت الفجر فلا يستحب وليس بمشروع إلا إذا كان للنوازل؛ لما ثبت عن سعد بن طارق بن أشيم الأشجعي أنه قال لأبيه: «يا أبت، إنك صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون الفجر؟ فقال: أي بني، محدث (3) » لكن ثبت عن رسول الله صلى الله عليه وسلم أنه قنت في النوازل في الفجر وفي غيرها، إذا نزل
__________
(1) السؤال السادس من الشريط رقم (397) .
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .
(3) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/228)

بالمسلم نازلة عدو قنت يدعو على العدو بعد الركوع في الركعة الأخيرة في الفجر وغيرها، يدعو على المشركين إذا آذوا المسلمين، قتلوهم أو قاتلوهم، فقد دعا على جماعة كثيرة من أهل الشرك، وقنت على قوم شهرا يدعو عليهم، فالقنوت في النوازل أمر مشروع ضد الكفار المعتدين، أما أن يقنت الفجر من دون حاجة ومن دون وجود نوازل لا، فلا يشرع هذا، هذا هو الصحيح، والنوازل هي ما ينزل بالمسلمين من العدو، لعدو حاصر بلد المسلمين، أو يقاتلهم، هذا يدعى عليهم في الصلوات بعد الركعة الأخيرة بعد الركوع، يدعو عليه ولي الأمر، يأمر عليهم أن يدعو عليه في المساجد والمأمومون يؤمنون: اللهم اقتلهم، اللهم اكفنا شرهم، اللهم عليك بهم فإنهم لا يعجزونك. بالدعوات التي مضمونها الدعاء بالنصر للمسلمين والهزيمة للكافرين.

(10/229)

90 - حكم القنوت في صلاة الفجر وحكم الصلاة خلف من يفعله
س: السائل يقول: ما حكم الإسلام في القنوت في صلاة الفجر؟ وهل تجوز الصلاة خلف الأئمة الذين يقنتون؟ وبم نرد على من يقول: إن ذلك هو مذهب الشافعي، حيث يتهموننا بأننا نبدع الشافعي (1) ؟
__________
(1) السؤال الثاني من الشريط رقم (207) .

(10/229)

ج: الخلاف مشهور في القنوت، بعض أهل العلم رأى أنه يستحب في صلاة الفجر دائما، وبعض أهل العلم قال: لا يستحب إلا في النوازل، إذا حدث حادث بأن قامت حرب ضد المسلمين يقنت المسلمون في الصلاة يدعون على العدو الذي حدث ضرره على المسلمين كما قنت النبي في النوازل؛ فإنه قنت صلى الله عليه وسلم شهرا يدعو على رعل وذكوان، فريق من العرب اعتدوا على بعض أصحابه عليه الصلاة والسلام، فالقنوت في النوازل سنة مشهورة معروفة.
أما القنوت في الفجر دائما فالأفضل تركه؛ لأنه ثبت عن رسول الله صلى الله عليه وسلم وعن الصديق وعمر وعثمان وعلي أنهم كانوا لا يقنتون في الفجر. قال سعد بن طارق الأشجعي: «قلت لأبي: يا أبت، إنك صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون في الفجر؟ فقال: أي بني، محدث (1) » فهذا يدل على أن السنة تركه إلا من حادث، إذا حدث حادث من الحوادث فهذا يقنت في النوازل، أما الاستمرار فالأفضل تركه، والأولى تركه لهذا الحديث الصحيح، ومن قنت من الأئمة في الفجر كالشافعية وغيرهم ممن قنت في الفجر فقد احتجوا بأحاديث
__________
(1) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/230)

وردت في ذلك أنه قنت في الصبح عليه الصلاة والسلام، مثل حديث أنس وأنه داوم على ذلك، ولكنها أحاديث ضعيفة، التي فيها المداومة ضعيفة، وإنما قنت في النوازل في الفجر وغيره عليه الصلاة والسلام، وهذا هو المعتمد والأفضل ألا يقنت في الفجر إلا في النوازل، وهكذا في المغرب والعشاء في النوازل، وفي الظهر والعصر في النوازل.
أما الدوام على قنوت الفجر فالأولى تركه، الذي ينبغي تركه لحديث سعد بن طارق الذي سمعت، وإذا صليت مع أناس يقنتون فلا حرج لأنهم قد تبعوا بعض الأئمة، ولهم شبهات في بعض الأحاديث التي فيها ذكر القنوت، فالأمر في هذا واسع إن شاء الله، إلا أن تركه هو الأولى، وهو الذي ينبغي عملا بالحديث الصحيح الذي سمعت وهو أنه محدث، يعني الاستمرار، أما فعله للنوازل فلا بأس، ويعلمون أن هذا ليس تبديعا للشافعيين ولكن من باب تحري الأرجح من الأقوال؛ لأن من قال: إنه بدعة، احتج بحديث طارق بن أشيم الأشجعي. ومن زعم أنه سنة ومستحب احتج بأحاديث أخرى فيها ضعف، والأخذ بالشيء الثابت الصحيح أولى وأحق عند أهل العلم مع عدم التشنيع على من قنت، فإن هذه المسألة مسألة خفيفة لا ينبغي فيها التشنيع والنزاع، وإنما يتحرى فيها الإنسان ما هو الأفضل والأقرب للسنة.

(10/231)

91 - بيان حكم القنوت في صلاة الفجر
س: يقول السائل: ما حكم القنوت في صلاة الفجر (1) ؟
ج: لم يثبت عن النبي صلى الله عليه وسلم في ذلك شيء، والأحاديث التي يذكرها بعض العلماء بأنه كان يقنت في الفجر ضعيفة، وقد حملها ابن القيم لو صحت أن المراد بذلك طول الوقوف، يعني القنوت طول القيام، وأنه صلى الله عليه وسلم كان يطيل وقفته بعد الركوع بعض الشيء في الركعة الأخيرة من الفجر، ولكن الأحاديث ضعيفة وإنما كان يقنت في الوتر في قنوت الوتر.
وهكذا كان يقنت في النوازل إذا نزلت نازلة يقنت في الصبح وفي غيرها، إذا نزل مثلا حرب على المسلمين أو ناس تعدوا عليهم مثل قطاع الطريق أو غير ذلك شرع القنوت في الفجر وفي غيرها.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (288) .

(10/232)

92 - حكم المداومة على القنوت في الفجر
س: يقول السائل: هل من السنة المداومة على القنوت في صلاة الفجر (1) ؟
__________
(1) السؤال العشرون من الشريط رقم (247) .

(10/232)

ج: السنة في صلاة الفجر عدم القنوت، لا ينبغي القنوت، لم يكن من هدي النبي صلى الله عليه وسلم القنوت في صلاة الفجر، وإنما كان القنوت في الوتر خاصة في الليل، لكن يستحب القنوت في النوازل خاصة، إذا نزل بالمسلمين نازلة، فإن المسلمين إذا حدثت حادثة دعوا على المتسبب وقنتوا في مساجدهم في المغرب والفجر وغيرهما، وأجاب الله دعوتهم، وشتت شمل الأعداء، وأرغم أنوفهم بحمده وفضله، فنسأل الله أن يمن على المسلمين بشكر نعمته سبحانه وتعالى، وأن يوفق المسلمين بالقيام بحقه والثبات على دينه، والاستقامة على طاعته، وأن يشتت شمل الظالمين والقضاء على جيوشهم، وردع الظالم عن ظلمه وتبديد شمله، فهذا من نعم الله العظيمة التي يسرها للمسلمين، فالواجب شكرها والثبات على الحق، والتعاون على البر والتقوى، والواجب على جميع المسلمين في كل مكان أن يشكروا الله دائما على نعمه العظيمة، وأن يشكروه سبحانه على نعمة النصر للمظلومين على الظالمين، فإنها والله نعمة عظيمة يسرها الله جل وعلا على يد الجيوش حتى نفع الله بهم وهزم بهم الظالم وأرغم أنفه، وأخرجه مقهورا ذليلا، وفرق جمعه وشتت شمله والحمد لله على ذلك، ونسأل الله أن يصلح أحوال المسلمين، وأن يمن عليهم بالشكر وأن يوفق المسلمين لطاعته

(10/233)

والاستقامة على دينه، وشكر الله على إنعامه بفعل ما أمر وترك ما نهى سبحانه وتعالى، وأن يوفق جميع حكام المسلمين بتحكيم شريعة الله والحكم بها بين المسلمين في جميع الشؤون كما قال الله عز وجل في كتابه العظيم: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} (1) ، ويقول سبحانه في كتابه العظيم: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} (2) ، ويقول جل وعلا: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} (3) ، ويقول: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} (4) ، ويقول: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (5) فالواجب الحكم بشريعة الله، وعلى جميع الحكومات الإسلامية الحكم بشريعة الله، وألا يتجاوزوها إلى غيرها، فلا يجوز الحكم بالأنظمة التي وضعها الرجال، بل يجب أن يحكم شرع الله في عباد الله، وفي ذلك السعادة والنجاة في الدنيا
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47

(10/234)

والآخرة، وفي ذلك المصلحة العظيمة والعاقبة الحميدة للحكام والشعوب جميعا، أما الأنظمة التي لا تخالف الشرع فلا بأس، الأنظمة والقوانين الموافقة لشرع الله فلا بأس يحكم بها لأنها وافقت شرع الله، أما النظام المخالف لشرع الله فلا يجوز الحكم به ولا التحاكم إليه، ويجب على المسلمين إقامة الحدود الشرعية على مستحقيها، وإلزام الناس بأمر الله وردعهم عن محارم الله، وأمرهم بالمعروف ونهيهم عن المنكر، هذا يجب على ولاة الأمور أينما كانوا، يجب على ولاة أمر المسلمين أن يحكموا شرع الله، وأن يستقيموا عليه، وأن يحافظوا عليه، وأن يلزموا الشعوب به، وأن يأمروهم بالمعروف وينهوهم عن المنكر، وبذلك تحصل لهم السعادة في الدنيا والآخرة، والعاقبة الحميدة في الدنيا والآخرة، والفوز بالجنة والنجاة من النار، ولقد من الله على المسلمين في هذه الأيام القليلة بالنصر المؤزر، وتظهر بلاد المسلمين من رجس الظالم، وتحريرها بحمد الله، فهذه من نعم الله العظيمة، ومن شكر الله على هذه النعمة الاستقامة على طاعته والمحافظة على دينه، والتواصي بالحق والصبر عليه، والتعاون على البر والتقوى، ونسأل الله أن يجمع المسلمين على ذلك ويصلح قلوبهم وأعمالهم، وأن يمنحهم الفقه في الدين، وأن يوفقهم لما يرضيه ولما يقرب لديه، وأن يصلح

(10/235)

قادتهم ويوفق حكامهم لكل خير، كما أسأله سبحانه أن يصلح بلدان المسلمين، وأن يولي عليهم خيارهم ومن يحكم فيهم بشرع الله.
نسأل الله سبحانه وتعالى، وأن يصلح البقية، ويهدي البقية لما يرضيه، وأن يجعل ما أصاب المسلمين منهم طهورا وتكفيرا، وأن يصلح من ليس بمسلم، ويهديه إلى الإسلام، ويرده إلى التوفيق والهدى، وأن يعيذنا وإياه وجميع المسلمين من كل ما يغضبه، ومن كل ما يخالف شرعه، وأن يمن على الجميع بالتوفيق والهداية وصلاح القلوب والأعمال، إنه جل وعلا جواد كريم وبالإجابة جدير سبحانه وتعالى.

(10/236)

93 - بيان حكم القنوت ومواطن مشروعيته مع ذكر الدليل
س: هل يجوز القنوت في صلاة الفجر، مع الدليل من الحديث؟ جزاكم الله خيرا (1)
ج: يشرع القنوت في صلاة الفجر للدعاء للمجاهدين في سبيل الله لنصر دين الله عز وجل، والسلامة من شر مكائد الأعداء بصفة مؤقتة، لا مستمرة، كما فعل النبي صلى الله عليه وسلم، فإنه كان ربما قنت يدعو لقوم أو يدعو على قوم، وقد قنت يدعو على قبائل من العرب شهرا
__________
(1) السؤال الحادي والعشرون من الشريط رقم (164) .

(10/236)

عليه الصلاة والسلام، فإذا قنت المسلم لنيل أمر كان قد أضر بالمسلمين يدعو الله أن يكشفه أو نحو ذلك، هذا أصله مشروع، لكن يكون مؤقتا كما فعله النبي صلى الله عليه وسلم، أما ما يفعله بعض الناس من الاستمرار في القنوت في صلاة الفجر هذا غير مشروع على الصحيح؛ لما ثبت من حديث سعد بن طارق بن أشيم قال: «قلت لأبي: يا أبت، إنك صليت خلف رسول الله صلى الله عليه وسلم، وخلف أبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون الفجر؟ فقال: أي بني، محدث (1) » هكذا رواه الإمام أحمد والترمذي والنسائي بإسناد صحيح.
هذا يدل على أنه ليس من عادة النبي صلى الله عليه وسلم ولا من عادة الخلفاء الراشدين القنوت بصفة مستمرة في الفجر، وإنما يقنت لعارض حادث يضر المسلمين أو بالدعاء لقوم بالنصر على الأعداء، ونحو ذلك، فالدعاء لقوم بالنصر على الأعداء، والدعاء على الأعداء بالهزيمة ونحو ذلك، كل هذا لا بأس به بصفة مؤقتة كما فعله النبي عليه الصلاة والسلام.
__________
(1) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/237)

س: الأخ: أ. س. من اليمن يقول: هل يجوز القنوت في صلاة الفجر أم لا؟ مع الدليل مأجورين (1)
ج: القنوت في صلاة الفجر غير مشروع، ولم يثبت عنه صلى الله عليه وسلم القنوت في الفجر إلا في أحوال خاصة في الدعاء على المشركين في النوازل، كان يدعو في الفجر وغيرها، أما القنوت المعتاد الدائم فهذا لا أصل له، والأحوط تركه، بعض أهل العلم يراه مستحبا دائما، ولكن لا دليل عليه، والحديث الوارد في ذلك ضعيف، والأرجح أنه لا يشرع، هذا هو الأرجح، لكن إذا كان نوازل مثل عدو نزل بالمسلمين، فإذا دعا عليه المسلمون في الفجر أو غيرها فلا بأس كما كان النبي يفعل عليه الصلاة والسلام.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (424) .

(10/238)

س: يقول السائل من اليمن: أعلم بأن القنوت في صلاة الفجر - أي المداومة على ذلك - ليس بمشروع، فنريد من سماحة الشيخ التفصيل في هذه المسألة، وما المقصود بالنوازل (1) ؟
ج: القنوت في الفجر غير مشروع ولا في غيره إلا في الوتر، إلا في
__________
(1) السؤال السادس والأربعون من الشريط رقم (431) .

(10/238)

النوازل إذا نزل بالمسلمين عدو، نزل بهم لحربهم فإن ولي الأمر يقنت في الصلاة في الفجر وغيرها، يدعو عليهم بالهزيمة، ويدعو للمسلمين بالنصر كما فعل النبي صلى الله عليه وسلم هذه النوازل، الحوادث التي تحدث من الأعداء ضد المسلمين فالمسلمون يدعون ضد عدوهم، يدعون الله بالنصر للمسلمين والهزيمة للكافرين.

(10/239)

س: هل يلزم في صلاة الفجر دعاء القنوت (1) ؟
ج: دعاء القنوت ليس بمشروع في صلاة الفجر ولا غيرها، إنما مشروع في الوتر فقط، وهو ما يصليه الإنسان في الليل بعد صلاة العشاء، أو في آخر الليل يقنت في الركعة الأخيرة إلا في النوازل إذا نزل بهم عدو فإن الإمام يقنت في الفجر، في غير الفجر بعد الركوع الأخير في الفجر والظهر والعصر والمغرب والعشاء، فعله النبي صلى الله عليه وسلم، لكن في النوازل إذا نزل بالمسلمين عدو أو بطرف من أطرافهم يقنتون ويدعون الله على هذا العدو بالهزيمة، ويدعون الله للمسلمين بالنصر، كما فعله النبي عليه الصلاة والسلام، وإذا قنتوا فاقنت معهم، وبين لهم السنة، إذا كنت ذا علم؛ لقوله صلى الله عليه
__________
(1) السؤال الثاني عشر من الشريط رقم (346) .

(10/239)

وسلم: «إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه (1) » ولهم شبهة لأنه قال به بعض أهل العلم، قال بالقنوت في صلاة الفجر دائما، فإذا قنتوا فاقنت معهم وعلمهم السنة إن كنت تعلم، لعلهم يستنيرون منك، وهو لا يوجب الخلاف بين المسلمين؛ لأنه قال به بعض أهل العلم، لكن تركه هو السنة والأفضل والأحوط؛ لقول سعد بن طارق: قلت لأبي: «يا أبت، إنك صليت خلف رسول الله صلى الله عليه وسلم، وخلف أبي بكر، وخلف عمر، وخلف عثمان، وخلف علي، أفكانوا يقنتون في الفجر؟ فقال طارق رضي الله عنه: أي بني، محدث (2) » فدل على أنه ليس من سنتهم القنوت في الفجر، إنما هذا عند الحاجة، إذا نزل بالمسلمين عدو يقنتون في النوازل في الفجر وفي غيرها كما فعل النبي صلى الله عليه وسلم.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إقامة الصف من تمام الصلاة، برقم (722) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (414) .
(2) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/240)

س: يقول: هل هناك من دعاء ندعو به بعد القيام من الركوع في الركعة الثانية من صلاة الفجر؟ وما هو القنوت (1) ؟
ج: القنوت معروف هو قنوت الوتر وقنوت النوازل وقنوت الصلوات
__________
(1) السؤال السادس من الشريط رقم (231) .

(10/240)

الخمس، فالسنة ألا يقنت إلا في الوتر، هذا السنة، وهو الركعة الأخيرة من الوتر في الليل، وفي النهار لا يوجد قنوت، إذا صلى يصلي شفعا، إذا فاته الليل صلى في النهار شفعا، إذا كانت عادته في الليل ثلاثا صلى في النهار أربعا تسليمتين، وإذا كانت عادته في الليل خمسا وفاته بالنوم أو بالمرض صلى من النهار ست ركعات ثلاث تسليمات، وهكذا ليس بالوتر. القنوت في الليل في الركعة الأخيرة، وقد علمه النبي صلى الله عليه وسلم الحسن بن علي رضي الله عنهما، وذهب بعض أهل العلم إلى أن يقنت في الصبح دائما، وهذا قول ضعيف.
الصواب أنه لا يقنت في الأوقات كلها إلا في النوازل، إذا حدثت نازلة للمسلمين مثل نازلة اجتياح الكويت من قبل حكومة العراق، هذه نازلة يقنت فيها المسلمون في الفجر وغيره، ويدعون الله على من ظلم، ويدعون الله للمظلومين بالنصر والتأييد، وأن يردهم إلى بلادهم، يدعون الله على من تعدى على المسلمين وآذاهم، هذا يسمى قنوت النوازل، فعله النبي صلى الله عليه وسلم فعله في الفجر وغيره، فإذا قنت الإمام في الفجر أو في المغرب أو في العشاء أو في الظهر أو في العصر، أو في الجميع يدعو على الظالم وعلى من ظلم المسلمين وتعدى عليهم فلا بأس بذلك، بل من مشروع.

(10/241)

س: الأخ: ع. ص. من جدة يقول: هل هناك دعاء يقرأ في صلاة الفجر في الركعة الأخيرة بعد قراءة الفاتحة (1) ؟
ج: ليس هناك شيء، إنما بعد الفاتحة يقرأ ما تيسر من القرآن في جميع الصلوات، بعد الفاتحة يقرأ ما تيسر في الظهر والعصر والمغرب والعشاء والفجر، الدعاء قبل يستفتح قبل قراءة الفاتحة إذا كبر تكبيرة الإحرام، يستفتح: سبحانك اللهم وبحمدك، وتبارك اسمك وتعالى جدك، ولا إله غيرك. أو بالاستفتاح الثاني: اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد. وهناك استفتاحات أخرى جاءت عن النبي صلى الله عليه وسلم، أما بعد الفاتحة فلا، بعد الفاتحة يقرأ ما تيسر، وإذا سكت قليلا بعد الفاتحة حتى يقرأ المأموم الفاتحة فلا بأس إن شاء الله.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (421) .

(10/242)

س: هل هناك دعاء يقرأ في صلاة الفجر في الركعة الأخيرة بعد قراءة الفاتحة وسورة بعدها؟ ما حكم هذا الدعاء (1) ؟
__________
(1) السؤال الثامن من الشريط رقم (421) .

(10/242)

ج: ليس له أصل، إذا فرغ من القراءة يركع ليس هناك دعاء لا بعد الركوع ولا قبل الركوع والقنوت بعد الركوع في الفجر ضعيف، قال به بعض أهل العلم ولكنه قول ضعيف، والصواب تركه، الصواب ليس فيها قنوت إلا عند النوازل، إذا نزل نوازل على المسلمين قنت الإمام في الفجر وغيرها، كأن يحيط بهم العدو فيقنت الإمام بعد الركوع في الفجر أو في الظهر أو في غيرها على المشركين ويدعو الله بنصر المسلمين أما القنوت الذي يفعله بعض الناس دائما في الفجر فهذا الصواب تركه.

(10/243)

94 - بيان عدم مشروعية القنوت في الفجر إلا في النوازل
س: عندنا يقولون دعاء القنوت في صلاة الصبح بصوت مرتفع، وأنا قرأت في كتاب فقه السنة للسيد سابق أن القنوت في صلاة الصبح غير مشروع إلا في وقت النوازل، يقنت فيه وفي سائر الصلوات الخمس، ما الحكم في ذلك (1) ؟
ج: الصواب مثل ما ذكرتم عن السيد سابق، السنة ألا يقنت في الفجر إلا عند النوازل، وهكذا بقية الصلوات في النوازل، إذا نزل بالمسلمين حالة حرب ونحوه يقنت الإمام والمأمومون، يسألون الله جل وعلا رفع
__________
(1) السؤال الثامن من الشريط رقم (266) .

(10/243)

ذلك عن المسلمين، وأن ينصر دينه ويعلي كلمته كما كان النبي صلى الله عليه وسلم يقنت في النوازل، أما المداومة على القنوت وفي قنوت الصبح من غير سبب فهذا غير مشروع، وقد ثبت عن سعد بن طارق بن أشيم أنه قال: «قلت لأبي: يا أبت، إنك صليت خلف رسول الله صلى الله عليه وسلم، وخلف أبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون في الفجر؟ فقال: أي بني، محدث (1) » رواه الترمذي والنسائي والإمام أحمد بإسناد جيد، المقصود أن هذا هو السنة، السنة ترك قنوت الفجر إلا في النوازل، إذا جاءت نازلة قنت في الفجر وفي غيرها كما فعل المسلمون في نازلة حرب الكويت لما احتلها حاكم العراق وحصل بسبب ذلك ما حصل من الفتنة قنت المسلمون في الصلوات حتى هزم الله العدو، وأذل أنفه ورد البلاد إلى أهلها، ونصر الحق وأهله، نسأل الله أن ينصر دينه ويعلي كلمته.
__________
(1) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/244)

س: هل دعاء القنوت في صلاة الفجر بدعة أم سنة (1) ؟
ج: الدعاء في صلاة الفجر دعاء القنوت ليس بمشروع إلا لأسباب،
__________
(1) السؤال التاسع عشر من الشريط رقم (250) .

(10/244)

إذا كان هناك أسباب ما يسمى من أسباب النوازل؛ يعني إذا كان هناك نازلة في المسلمين مثل حرب أو أذى في المسلمين أو عدو هجم عليهم أو على بعض قراهم يدعى عليه، أو عدو قتل منهم بعضهم كما دعا النبي صلى الله عليه وسلم على من قتل القراء، ودعا على أهل مكة لما أمعنوا الكفر، هذا يقال له: قنوت النوازل، وهذا مشروع، أما قنوت الفجر دائما فالصواب أنه غير مشروع؛ لأن سعدا الأشجعي سأل أباه فقال: «يا أبت، صليت خلف رسول الله وخلف أبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون في الفجر؟ فقال: أي بني، محدث (1) » وهو سعد بن طارق الأشجعي. رواه الخمسة إلا أبا دواد بإسناد جيد، وهذا يدل على أن القنوت في الفجر غير مشروع إلا للنوازل خاصة كما تقدم.
وأما رواية أنه كان يقنت في الصبح حتى ما زال بها في حياته عليه الصلاة والسلام فهذا ليس بصحيح بل هو ضعيف، وفي رواية عن أنس أنه قال: «ما زال رسول الله صلى الله عليه وسلم يقنت في الفجر حتى فارق الدنيا (2) » عليه الصلاة والسلام، ولكنه لو صح لكان واضحا لكنه
__________
(1) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .
(2) أخرجه أحمد في مسند المكثرين من حديث أنس بن مالك رضي الله عنه، برقم (12246) .

(10/245)

حديث ضعيف الإسناد، وقال بعضهم: لو صح معناه أنه كان يطيل الوقفة بعد الركوع لأن طول القيام بعد الركوع يسمى قنوتا وليس بمعنى القنوت المعروف، بل معناه أنه كان يطيل القيام بعد الركوع عليه الصلاة والسلام ويسمى قنوتا، ولكن الحديث مثل ما تقدم ليس إسناده بصحيح ولا يعتمد عليه، فالصواب أنه لا يشرع القنوت في الفجر بصفة دائمة، وإنما يشرع فيها إذا كان هناك نازلة على المسلمين أو في المغرب أو في العشاء لا بأس، أو في الظهر أو في العصر إذا كان هناك نازلة قنت فيما شاء من الصلوات الخمس، والأفضل في الفجر والمغرب.

(10/246)

س: هل القنوت في صلاة الفجر هل هو صحيح أم لا (1) ؟
ج: الصواب أنه لا يشرع في صلاة الفجر، وأنه تبع للنوازل، إذا نزلت نازلة يقنت بعد الفجر بعد الركوع في الركعة الأخيرة من صلاة الفجر، مثل الدعاء على الكفار في بلاد أفغانستان، الدعاء على الكفار في فلسطين، على الكفار في الفلبين لأنهم ظلموا المسلمين وقتلوا المسلمين وأشباه ذلك، كان النبي يقنت في الفجر وفي غيرها عند النوازل، عندما يوجد من الكفار أذى للمسلمين أو قتال للمسلمين يدعو
__________
(1) السؤال الحادي والعشرون من الشريط رقم (218) .

(10/246)

عليهم بعد الركوع، يقول: «اللهم قاتل الكفرة والمشركين (1) » اللهم زلزلهم، اللهم انصرنا عليهم. وما أشبه ذلك، أما ما يفعله بعض الناس من القنوت دائما في الفجر هذا غير مستحب بل ينبغي تركه، ثبت في السنن عن سعد بن طارق الأشجعي رضي الله عنه أنه قال لأبيه: «يا أبت، إنك صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وخلف عمر وخلف عثمان وخلف علي رضي الله عنهم، أفكانوا يقنتون في الفجر؟ فقال: أي بني، محدث (2) » هذا يدل على أنه محدث، وأن السنة تركه وإن ذهب إليه بعض العلماء، واستدلوا بأحاديث ضعيفة في ذلك، والصواب أنه لا يفعل، وأن السنة تركه، هذا هو الصواب، وهذا هو السنة، وهذا هو الراجح من أقوال العلماء.
__________
(1) أخرجه أحمد في مسند المكيين، من حديث عبد الله الزرقي ويقال: عبيد بن رفاعة الزرقي رضي الله عنه، برقم (15066) ، والنسائي في السنن الكبرى، باب الاستغفار، برقم (10445) (6/156) .
(2) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/247)

95 - بيان الأصح من الخلاف في مشروعية القنوت في الفجر
س: المستمع: ع. ع. يسأل ويقول: هل القنوت فرض علينا أثناء

(10/247)

الركعة الثانية في صلاة الفجر أم لا؟ لأنني رأيت إمام مسجدنا يأتي به في كل صلاة فريضة (1) ؟
ج: فيه خلاف بين العلماء، بعض أهل العلم رآه مسنونا في الفجر كل يوم، والأصح أنه ليس بمستحب إلا عند النوازل مثل الحرب بين المسلمين وبين عدوهم، يقنت الإمام في الفجر وغيره من الصلوات يدعو على العدو، ويدعو للمسلمين بالنصر والتأييد يسمى قنوت النوازل، أما قنوت الصبح دائما فالصواب أنه غير مشروع، لكن بعض العلماء رآه مشروعا دائما، فإذا صليت مع الإمام الذي يقنت فلا بأس، تقنت معه والحمد لله. الأمر فيه شبهة قال فيه بعض أهل العلم فالأمر في هذا واسع لكن نصيحتي لكل إمام يقنت أن يدع ذلك؛ لأنه لا يشرع إلا عند النوازل لما ثبت في الحديث أن سعد بن طارق قال لأبيه طارق بن الأشيم رضي الله عنه: «يا أبت، إنك صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون في الفجر؟ فقال: أي بني، محدث (2) » هذا الصحابي الجليل أخبر الناس بأن الخلفاء
__________
(1) السؤال العشرون من الشريط رقم (272) .
(2) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/248)

الراشدين ما كانوا يفعلونه، وما كان النبي يفعله صلى الله عليه وسلم.

(10/249)

س: عند الإمام مالك القنوت في صلاة الصبح في الركعة الثانية، وعند الإمام أحمد بن حنبل القنوت في صلاة العشاء في الوتر، فما دليل كل واحد منهما؟ وشكرا (1)
ج: القنوت مشروع في الليل ليس في العشاء، بل بعد العشاء إلى آخر الليل، هذا مشروع عند الجميع، عند جميع أهل العلم سنة، الوتر من بعد صلاة العشاء إلى طلوع الفجر، ويشرع فيه القنوت من حديث الحسن بن علي رضي الله عنه قال: «علمني الرسول صلى الله عليه وسلم كلمات أقولهن في قنوت الوتر (2) » هذا المشروع الوتر عند الجميع، أما القنوت فلست أدري عنه الآن هل هو محل إجماع أو محل خلاف، لكنه سنة بلا شك وإن لم يكن فيه إجماع، وسنة لحديث الحسن رضي الله عنه في قنوت الوتر في الليل، أما القنوت الذي يفعله بعض أهل العلم في الصباح كالشافعية والمالكية فهو على الصحيح غير مشروع إلا في النوازل، إذا حدث نازلة بالمسلمين مثل العدو حاصر البلد يقنتون في
__________
(1) السؤال السابع عشر من الشريط رقم (33) .
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .

(10/249)

الفجر وفي غير الفجر بالدعاء عليه، أما القنوت الدائم في الفجر فهذا غير مشروع على الصحيح، وقد احتج من قال بشرعيته بحديث عن النبي صلى الله عليه وسلم عن أنس رضي الله عنه أنه قال: «أما في الصبح فما زال يقنت حتى فارق الدنيا (1) » لكنه حديث ضعيف.
وجاءت الأحاديث تفسره أنه يقنت - يعني في النوازل خاصة - وأن من قال: إنه لا يشرع في الصبح حجته أظهر، وهو ما رواه أحمد والنسائي وغيرهم عن النبي صلى الله عليه وسلم عن سعد بن طارق: قلت لأبي طارق بن أشيم: «يا أبتاه، إنك صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي، هل كانوا يقنتون في الفجر؟ فقال: أي بني، محدث (2) » فهذا الحديث يدل على أنه محدث، وأنه لا ينبغي في الصبح إلا في النوازل أما كونه يفعل دائما فالصواب أنه محدث ولا يشرع، والذين قالوا بشرعيته لعله خفي عليهم هذا الحديث، ما بلغهم هذا الحديث حديث سعد بن طارق ولو بلغهم لقالوا به لكن لعله لم يبلغهم أو بلغهم وتأولوه على غير ظاهره،
__________
(1) أخرجه أحمد في مسند المكثرين من حديث أنس بن مالك رضي الله عنه، برقم (12246) .
(2) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/250)

فالحاصل أن الصواب والأرجح أن القنوت يكون في الوتر في الليل، وفي النوازل في الفجر وغيرها، أما الاستمرار بالقنوت في صلاة الفجر، فهذا الصواب تركه، وأنه ليس بمشروع؛ لحديث طارق بن أشيم هذا الذي سمعته، والعبادات توقيفية لا يجوز منها إلا ما قام عليه الدليل، ولكن لو صلى الإنسان خلف واحد من هؤلاء فلا بأس، يتابعه في ذلك؛ لأنه له شبهة في هذا الشيء فلا حرج إذا صلى مع واحد يقنت في الفجر وتابعه لا حرج في ذلك، لكن ينصح من يفعل ذلك بأن الأفضل والأولى والأرجح ترك ذلك؛ لأن طارقا ذكر أن هذا محدث ليس من عادة النبي صلى الله عليه وسلم، ولا عادة أصحابه خلفائه الراشدين، وما كان كذلك فالواجب تركه، إلا إذا وجد سبب لذلك مما تقدم من النوازل.

(10/251)

س: كثر الجدال في أمور الدعاء في الركعة الثانية من صلاة الصبح بعد الوقوف من الركوع، فهل يصح جهرا، وهل يصح في جماعة؟ مع أني أسمع الدعاء جهرا عندما تنقل صلاة الفجر في بعض الإذاعات، ويختمون دعاءهم بقولهم: بجاه النبي صلى الله عليه وسلم، وبسر الفاتحة. وضحوا ذلك لنا جزاكم الله خيرا (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (136) .

(10/251)

ج: هذا يسمى القنوت بعد الركوع في الركعة الثانية من الفجر اختلف فيه العلماء، فمنهم من قال: إنه يستحب هذا القنوت. ورأوه سنة مستمرة، وذهب آخرون من أهل العلم إلى أنه سنة في حق المسلمين إذا وقعت نازلة، إذا نزل بالمسلمين نازلة كمحاصرة عدو للمسلمين أو نزول بلاء بالمسلمين فيدعو الإمام ويقنت ويؤمن عليه المأمومون. وقال بعضهم: هذا يختص بولي الأمر بالإمام الأكبر السلطان هو الذي يفعل ذلك، كما فعله النبي صلى الله عليه وسلم في النوازل فإنه صلى الله عليه وسلم دعا على أحياء من العرب ثم ترك ذلك، وفعله مرات كثيرة عليه الصلاة والسلام في النوازل لا دائما، وهذا هو الصواب أنه يفعل في النوازل لا دائما؛ لأنه ثبت عنه صلى الله عليه وسلم أنه قنت ودعا على أحياء من العرب من حديث ابن عمر، من حديث البراء بن عازب ومن حديث أبي هريرة وجماعة من الصحابة رضي الله عنهم أخبروا عنه صلى الله عليه وسلم أنه قنت يدعو على أحياء من العرب، ومنهم الذين قتلوا القراء السبعين، دعا عليهم شهرا عليه الصلاة والسلام، ودعا على جماعة من قريش قبل الفتح، فهذا جائز بل مستحب إذا وجدت أسبابه.
أما القنوت الدائم في صلاة الفجر بعد الركوع الثاني كما استحبه بعض أهل العلم فهذا ليس بجيد، والصواب أنه لا يستحب في الفجر

(10/252)

ولا في غيرها بصفة دائمة، إنما يفعل للنوازل، إذا كان هناك نازلة تضر المسلمين قنت الإمام، أما اتخاذ القنوت في صلاة الفجر بعد الركوع الثاني سنة دائمة فهذا قول بعض أهل العلم من الشافعية رحمهم الله، وجماعة معهم، ولكنه قول مرجوح الصواب أنه لا يستحب لأنه ثبت من حديث سعد بن طارق بن أشيم الأشجعي قال: «قلت لأبي: يا أبت، إنك صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم، أفكانوا يقنتون في الفجر؟ فقال: أي بني، محدث (1) » فهذا يدل على أنه ليس معروفا في عهده صلى الله عليه وسلم، ولا في عهد الخلفاء الراشدين في غير النوازل ولهذا قال هذا الصحابي الجليل: إنه محدث؛ يعني الاستمرار عليه والقنوت من دون أسباب، هذا هو الراجح وهو الأقوى دليلا، لكن لو صليت خلف إمام يقنت فلا حرج؛ لأن ذلك له قول وله شبهة قد جاء في بعض أحاديث ضعيفة فلو صليت خلفه فلا حرج عليك، ولو قنت معه وأمنت معه لا حرج لأنه قنوت له شبهة قال فيه بعض أهل العلم، فالأمر فيه واسع، لكن السنة والأفضل ترك ذلك.
__________
(1) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/253)

س: وجهونا إلى القنوت في صلاة الفجر، وكيف يكون ومتى؟ جزاكم الله خيرا (1)
ج: الصواب أن القنوت غير مشروع في صلاة الفجر ولا في غيرها إلا بسبب، أما ما يفعله بعض الناس من القنوت الدائم في الفجر فهو قول بعض العلماء، ولكنه قول مرجوح لعدم الدليل عليه، وإنما يشرع القنوت إذا كان بسبب، يسمى قنوت النوازل، فإذا كان هناك سبب مثل تعدي بعض الكفار على بعض المسلمين، فيقنت بالدعوة للمسلمين بالنصر والتأييد والدعاء على الكافرين بالخذلان والهزيمة، كما فعل النبي صلى الله عليه وسلم من دعوته على قريش ودعوته على الذين قتلوا القراء، والمقصود أن القنوت للنوازل أمر مشروع إذا اعتدي على المسلمين فيقنت المسلمون ضد العدو فيدعون للمسلمين بالنصر والتأييد والعاقبة الحميدة.
__________
(1) السؤال الثامن عشر من الشريط رقم (291) .

(10/254)

س: هذا السائل من محافظة حضرموت يقول: سماحة الشيخ، بالنسبة لدعاء القنوت في صلاة الفجر وهو الدعاء المعروف: اللهم اهدنا فيمن هديت ... إلى آخره. هل ورد عن النبي صلى الله

(10/254)

عليه وسلم أنه قنت (1) ؟
ج: كان النبي صلى الله عليه وسلم يقنت في النوازل، إذا نزل بالمسلمين نازلة، عدو نزل بهم، وشدة وغيرها دعا لهم في الفجر، أما اعتياد بعض الناس القنوت في الفجر من دون سبب فلا، ليس بمشروع، في الحديث الصحيح عن سعد بن طارق الأشجعي قال: «قلت لأبي: يا أبت، إنك قد صليت خلف رسول الله صلى الله عليه وسلم، وخلف أبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون في الفجر؟ فقال: أي بني، محدث (2) » يعني ما كان قنوت الفجر إلا إذا حدث حادث مثل عدو حاصر البلد أو غزا المسلمين، يدعى عليه في قنوت الفجر وفي غيرها، قنوت الفجر المغرب العشاء في الظهر العصر يرفع يديه الركعة الأخيرة بعد الركوع ويدعو على العدو كما فعله النبي صلى الله عليه وسلم في دعائه على المشركين.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (400) .
(2) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/255)

96 - بيان لمعنى بعض ألفاظ القنوت
س: من جمهورية مصر: هل ثبت أن الرسول صلى الله عليه وسلم

(10/255)

في صلاة الصبح في الركعة الأخيرة بعد الركوع كان يرفع يديه يقول: «اللهم اهدني فيمن هديت (1) » كل ليلة حتى فارق الدنيا، وما معنى دعاء القنوت: اللهم اهدنا فيمن هديت، وعافنا فيمن عافيت (2) ؟
ج: لم يثبت عن النبي صلى الله عليه وسلم أنه كان يقنت في الفجر لا بقوله: اللهم اهدنا فيمن هديت ولا بغيره، إنما كان يقنت عند النوازل إذا نزل بالمسلمين نازلة من تسليط عدو أو نحو ذلك قنت يدعو على العدو في الفجر وفي غير الفجر، أما ما اعتاده بعض الناس من القنوت الدائم في الفجر: اللهم اهدنا، هذا خلاف المشروع، والذي ينبغي تركه؛ لأن الأحاديث في هذا ضعيفة، وإنما المشروع القنوت عند النوازل عند وجود التعدي من الأعداء الكفار على المسلمين يقنت المسلمون يدعون عليهم في الفجر والمغرب والعشاء والظهر والعصر لكن الفجر كان قنوته فيها أكثر يدعو على المشركين أما دائما فليس له أصل والأحاديث في هذا ضعيفة، والذي ينبغي ترك ذلك، ومعنى:
__________
(1) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .
(2) السؤال السادس من الشريط رقم (370) .

(10/256)

اللهم اهدنا فيمن هديت، وعافنا فيمن عافيت، أن الله يمن عليك بالهداية ضمن من هدى، والعافية ضمن من عافى، هذا معناه: اللهم اهدنا فيمن هديت، وعافنا فيمن عافيت، وتولنا فيمن توليت. يعني: اللهم اهدنا في جملة المهديين، وعافنا في جملة المعافين، وتولنا في جملة المتولين، يعني: اعف عنا معهم، اجعلنا معهم مهتدين معافين. نعم هذا المراد.

(10/257)

س: يقول هذا السائل: بالنسبة لدعاء القنوت هل هو وارد عن الرسول - صلى الله عليه وسلم -؟ وما معنى: اللهم اهدنا فيمن هديت، وعافنا فيمن عافيت، وتولنا فيمن توليت (1) ؟
ج: نعم، كان يقنت في النوازل عليه الصلاة والسلام، إذا نزل بالمسلمين نازلة قنت بالدعاء على العدو، وعلم الحسن دعاء القنوت: «اللهم اهدني فيمن هديت، وعافني فيمن عافيت (2) » يعني: اللهم اهدنا في عبادك المهتدين، وعافنا في عبادك الذين عافيتهم، يسأل ربه أن يهديه مع المهديين، وأن يعافيه مع المعافين، وأن يرزقه البركة فيما أعطاه، وأن يتولاه.
__________
(1) السؤال الثالث والأربعون من الشريط رقم (425) .
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .

(10/257)

97- بيان درجة الأحاديث الواردة بمشروعية القنوت في الفجر
س: رسالة من المستمع م. ف. من اليمن، يسأل عن القنوت في صلاة الفجر فيقول: حدثونا عن القنوت في صلاة الفجر وعن حكمه، وعن حكم تركه، وهل كان الرسول - صلى الله عليه وسلم - يقنت في صلاة الفجر (1) ؟
ج: القنوت في صلاة الفجر لم يثبت فيه حديث عن النبي عليه الصلاة والسلام، وقد جاءت فيه أحاديث ضعيفة، والصحيح أنه كان يقنت في الحوادث، فإذا نزل بالمسلمين نازلة قنت في الفجر وفي المغرب وفي غيرهما، ويسمى قنوت النوازل، أما القنوت بصفة دائمة فلم يثبت عنه - عليه الصلاة والسلام، نعم جاء ذلك في بعض الأحاديث التي في إسنادها ضعف، وثبت عن سعد بن طارق بن أشيم أنه قال لأبيه: «يا أبت، إنك صليت خلف رسول الله - صلى الله عليه وسلم -، وخلف أبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون في الفجر؟ فقال: أي بني، محدث (2) » وهذا يدل على أنهم ما كانوا يقنتون في الفجر إلا
__________
(1) السؤال الأول من الشريط رقم (327) .
(2) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/258)

في النوازل؛ أي عندما ينزل بالمسلمين أمر، فيقنتون عند النازلة، دعاء على العدو بالهزيمة، ودعاء للمسلمين بالنصر. إذا هجم العدو على بلاد المسلمين أو حصل بين المسلمين قتال مع عدوهم قنت المسلمون يدعون لمجاهديهم بالنصر، وللأعداء بالهزيمة، أما استمرار بعض الناس على القنوت في الفجر فهو قول ضعيف مرجوح، وإن كان قد قال به جماعة من أهل العلم، لكن الأفضل والأولى تركه لعدم الدليل الثابت عليه، إلا إذا نزل بالمسلمين نازلة، هذا هو الأرجح، وإذا صليت مع من يقنت فصل معه - والحمد لله - لأن فيه شبهة، قال به بعض أهل العلم، وفيه بعض الأحاديث التي فيها ضعف، لكن الأولى والذي ننصح به إخواننا الترك، إلا إذا وجد ما يوجب ذلك من النوازل مثل ما قنت المسلمون للمجاهدين للقتال مع عدوهم، وللمسلمين في البوسنة والهرسك وأشباه ذلك، هذا في كل النوازل، هذه وغيرها.

(10/259)

98- حكم القنوت عند وجود النوازل
س: يسأل المستمع ويقول: الدعاء بعد الركوع في الركعة الثانية من صلاة الفجر، الدعاء بدعاء القنوت هل هو وارد (1) ؟
__________
(1) السؤال الحادي عشر من الشريط رقم (427) .

(10/259)

ج: ورد في النوازل عند نزول النوازل، إذا نزل بالمسلمين عدو، كان النبي - صلى الله عليه وسلم - يقنت بعد الركوع الأخير في الفجر، وقنت في الصلوات الأخرى، يدعو على الكفار، أما القنوت الدائم في الفجر فلا، هذا ليس بصحيح، ليس بمشروع.

(10/260)

99- بيان محل القنوت من الصلاة
س: بالنسبة للقنوت لصلاة الفجر، أين موقعه من الصلاة (1) ؟
ج: بعد الركوع، هذا هو الأفضل، بعد الركوع، وإن قنت قبل الركوع فلا بأس، لكن الأفضل والغالب لفعل النبي - صلى الله عليه وسلم - أنه يكون بعد الركوع، وهكذا قنوت الوتر بعد الركوع.
__________
(1) السؤال التاسع عشر من الشريط رقم (291) .

(10/260)

س: إذا قنتنا في رباعية، ففي أي وقت يكون وبعد أي ركوع (1) ؟
ج: في الركوع الأخير من كل صلاة، في الركوع الأخير بعد الركوع في الركعة الأخيرة.
__________
(1) السؤال الأربعون من الشريط رقم (320) .

(10/260)

100- حكم مخالفة الجماعة بسبب مداومتهم على القنوت في الفجر
س: رسالة من المستمع م. ن. ع. يسأل ويقول: علمت أن القنوت في الصلاة لا يكون إلا في النوازل فقط، وآمنت بذلك وصدقت، ولكن إذا كانت الجماعة تقنت في صلاة الفجر بالمسجد الذي أصلي فيه، فهل لي أن أخالفهم ولا أقنت معهم أم أبقى معهم (1) ؟
ج: لا مانع أن تبقى معهم وتنصحهم؛ لأن بعض أهل العلم يرى قنوت الفجر، وورد في هذا بعض الأحاديث التي احتج بها بعض أهل العلم، ولكنها ضعيفة، وإنما القنوت في الفجر، حصل للنبي - صلى الله عليه وسلم - في النوازل وفي المغرب وفي العشاء وفي بقية الصلوات، وفي النوازل عندما يقع حرب على المسلمين، أو شر عليهم، يدعو الله على من ظلم المسلمين وتعدى عليهم، ويدعو الله للمسلمين المستضعفين بالنجاة من شر أعدائهم، أما الاستمرار في قنوت الفجر فهذا خلاف الشرع، والصواب تركه، لكن إذا كنت مع قوم يقنتون وقد أفتاهم بعض أهل العلم بذلك، فاقنت معهم، وانصح الإمام أنت وإخوانك في ترك
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (320) .

(10/261)

ذلك، هذا هو المشروع لك النصيحة أنت وإخوانك، وإرشاده إلى أهل العلم الذين يعلمونه أن قنوت الفجر غير مشروع إلا في النوازل.

(10/262)

101- حكم رفع الأيدي والتأمين خلف الإمام في القنوت
س: إمامنا يدعو بالقنوت أحيانا في صلاة الفجر والمغرب والعشاء وذلك بعد الرفع من الركوع الأخير، لكن بعد القنوت يدعو أيضا بدعاء السنة ويرفع يديه، فهل هذا الدعاء بعد القنوت جائز؟ وهل نرفع أيدينا معه أم نكتفي بالتأمين (1) ؟
ج: القنوت مشروع في النوازل، في الدعاء للمجاهدين والدعاء على الكافرين، فإذا قنت من أجل النوازل في بعض الأحيان في حال المجاهدين في سبيل الله إذا قام الجهاد على الوجه الشرعي يدعو لهم بالنصر، ويدعو على الكفار بالخذلان، فهذا مشروع، ويرفع يديه، وأنتم ترفعون أيديكم وتؤمنون كما في الاستسقاء، يرفع يديه في الاستسقاء لطلب الغوث، ويرفعون الناس أيديهم ويؤمنون، أما القنوت لغير ذلك فلا يستحب إلا في الوتر، إذا أوتر في الليل قنت بعد الركوع في الركعة الأخيرة، أما ما يفعله بعض الناس من القنوت في الصبح دائما، فهذا لا
__________
(1) السؤال الحادي والعشرون من الشريط رقم (226) .

(10/262)

ينبغي، بل الذي ينبغي تركه؛ لأن الرسول - صلى الله عليه وسلم - ما كان يفعل القنوت إلا في النوازل - يعني: إذا نزلت بالمسلمين نازلة - دعا للمسلمين، ودعا على الكافرين أوقاتا معينة، ثم يترك عليه الصلاة والسلام، فأما قنوت الصبح بصورة دائمة، فهذا الصحيح من أقوال العلماء أنه غير مشروع.

(10/263)

102- حكم الصلاة خلف إمام يداوم على القنوت في الفجر
س: مسألة القنوت في الفجر ألاحظ أن الناس يداومون عليها، فهل تجوز الصلاة خلف من يقنت كل يوم في صلاة الفجر أم نصلي في المنزل؟ جزاكم الله خيرا (1)
ج: لا حرج في الصلاة معهم؛ لأن بعض أهل العلم قال ذلك، وله شبهة فلا حرج، بل الواجب أن تصلي معهم، ولا تصلي في البيت، يجب أن تصلي مع المسلمين الفجر ولو قنت الإمام، لكن الصواب ترك القنوت، الأفضل ترك القنوت؛ لأن الأدلة الشرعية تدل على تركه إلا في النوازل، إذا نزلت نازلة بالمسلمين قنتوا للدعاء على عدوهم، أما القنوت دائما فالسنة تركه، لكن لو كان إمامك يقنت - لأن بعض أهل
__________
(1) السؤال السابع عشر من الشريط رقم (302) .

(10/263)

العلم يقول ذلك - فلا بأس، صل معه.

(10/264)

103- حكم رفع المأمومين أيديهم خلف من يقنت في الفجر
س: يسأل السائل ويقول: إمام المسجد الذي يصلي بنا يقنت في معظم الأحيان في صلات الصبح، ونادرا ما يتركه، علما بأننا نصلي خلفه، هل للمأموم أن يرفع يديه خلف هذا (1) ؟
ج: إذا قنت فلا بأس أن تقنت معه، لكن الأفضل أن يدع ذلك، السنة ألا يقنت للفجر إلا في الوتر فقط إلا في النوازل، إذا نزلت نازلة بالمسلمين؛ حرب، عدو، يدعو في صلاته بعد الركوع، يرفع يديه ويدعو، يقنت في النوازل كما كان النبي يفعل في الصبح وغيرها، أما اعتياد القنوت في الصبح دائما، فهذا خلاف السنة، والصواب تركه، لكن لو صليت مع إمام يقنت، فلا بأس أن تؤمن على دعائه، وأن ترفع يديك.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (412) .

(10/264)

104- حكم إطلاق لفظ المبتدع على من يلزم القنوت في الفجر
س: سماحة الشيخ، هذا السائل من حضرموت يقول: هل نطلق على الإمام الذي يلزم هذا القنوت نقول بأنه مبتدع؟ وأيضا سؤالنا: ما

(10/264)

الرد على الذين يقولون بأنه سنة، ويستدلون بقوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) الآية. وأيضا في قوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} (2) وبالحديث بأن الرسول - صلى الله عليه وسلم - «قنت في الفجر إلى أن فارق الدنيا (3) » (4) ؟
ج: هذا يقال له بأن تركه أفضل، ما يقال بدعة، ما يقال مبتدع، لأن بعض أهل العلم يقول بذلك، بعض الأئمة كالشافعي والجماعة يرون القنوت في الفجر دائما، وهو قول ضعيف مرجوح، ولكن يعلم أن هذا هو الأفضل، أما حديث النبي - صلى الله عليه وسلم - «أنه ما زال يقنت في الفجر حتى فارق الدنيا (5) » فهو حديث ضعيف ليس بصحيح، وإنما قنت في الدعاء على المشركين، أما القنوت دائما في الفجر من غير حاجة فلا، ليس بمشروع، إنما يشرع عند النوازل، عند وجود العدو في الفجر وغيرها، ولكن من فعله استدلالا بالأحاديث الضعيفة، فهذا يعلم أن السنة الترك في ذلك، ويبين له بالكلام الطيب والأسلوب الحسن فقط.
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 238
(3) أخرجه أحمد في مسند المكثرين من حديث أنس بن مالك رضي الله عنه، برقم (12246) .
(4) السؤال التاسع والثلاثون من الشريط رقم (400) .
(5) أخرجه أحمد في مسند المكثرين من حديث أنس بن مالك رضي الله عنه، برقم (12246) .

(10/265)

105- بيان ما يفعله الإمام إذا أصرت جماعته على القنوت في الفجر
س: أصلي بجماعة وهم يصرون على قراءتي دعاء القنوت في الركعة الأخيرة من صلاة الصبح إلا أن يقيني في هذا الدعاء وحسب علمي من بعض المصادر الصحيحة أن الرسول - صلى الله عليه وسلم - كان يقرؤه في الركعة الأخيرة من صلاة الصبح عند الابتلاءات فقط، فهل أعمل برأيهم، وأخالف السنة أم أعمل برأيي فأصيب السنة، أم أتنازل عن الإمامة تفاديا للخلاف؟
أفيدونا أفادكم الله (1)
ج: عليك أن تعمل بالسنة، وأن تنبههم على هذا، ترشدهم إلى ذلك بالأسلوب الحسن، فإن القنوت دائما في الفجر ليس من المشروع بل هو محدث، ثبت في مسند أحمد رحمه الله وسنن الترمذي وسنن النسائي وابن ماجه عن سعد بن طارق بن أشيم الأشجعي عن أبيه أبي سعد قال: «يا أبت، إنك صليت خلف رسول الله - صلى الله عليه وسلم -، وخلف أبي بكر وعمر وعثمان وعلي - رضي الله عن الجميع - أفكانوا
__________
(1) السؤال الخامس من الشريط رقم (58) .

(10/266)

يقنتون الفجر؟ فقال: أي بني، محدث (1) » فبين طارق أن هذا محدث. وثبت من حديث أنس ومن حديث غير أنس كأبي هريرة وجماعة أن الرسول كان يقنت في النوازل في الصبح وغيرها، فإذا وقع ابتلاء من عدو وقع بالمسلمين، أو نزل بالمسلمين، أو سرية قتلت للمسلمين، أو ما أشبه ذلك، يدعو أئمة المساجد في الركعة الأخيرة من الفجر بعد الركوع بقدر النازلة أياما أو شهرا أو نحو ذلك، ثم يمسكون ولا يستمرون، هذا هو السنة وعند الحاجة والنازلة يدعى ويقنت، ولكن من غير استمرار، أما الاستمرار دائما فهذا خلاف السنة، فعليك أن تقنعهم، وأن توجههم إلى الخير، فإذا لم يقنعوا ولم يحصل الاتفاق بينك وبينهم، فلا مانع من الانتقال عنهم إلى مسجد آخر، وعدم مخالفة السنة.
__________
(1) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/267)

106- حكم القنوت خلف إمام يقنت في الفجر
س: ع من اليمن: عندنا إمام مسجد يقنت في صلاة الفجر، وتحدثنا معه في ذلك، فعاند وأخذ برأي الشافعي رحمه الله، ونحن لم نقنت، هل نقنت معه أم نبقى على ذلك أم ننتقل إلى مسجد

(10/267)

آخر؟ جزاكم الله خيرا (1)
ج: لا مانع أن تقنتوا معه وتصلوا معه؛ لأن له شبهة وقول بعض أهل العلم، وإن تيسر مسجد آخر فهو أفضل إن كان لا يقنت، وإلا هذا الذي يقنت تمسك بمذهب الشافعي ومالك لأنه جاهل، التقليد غلب على كثير من الناس، فإذا صليتم معه فلا حرج إن شاء الله، وإن تركه فهو أفضل له، كونه يترك القنوت، إلا إذا حدث حادث على المسلمين، عدو تسلط على المسلمين، يقنت في الفجر أو غيره يدعو عليه، أما القنوت العادي في الوتر. يقنت الفجر: اللهم اهدنا فيمن هديت. الصحيح أن المشروع تركه.
__________
(1) السؤال الثلاثون من الشريط رقم (371) .

(10/268)

107- بيان ما ينبغي فعله في مسائل الخلاف
س: نحن جماعة من رعايا الدول العربية نعمل بالمملكة، ولنا مسجد في مقر عملنا، نؤدي به جميع الصلوات، ولكن إمامنا له عادة بعد الركعة الثانية من صلاة الفجر دائما يرفع يديه بالدعاء لمدة طويلة، ويرفع المأمومون أيديهم أيضا خلفه، وبعد الدعاء يسجد ليكمل الصلاة، ولما كان أكثر المصلين يتجادلون في هذا

(10/268)

الموضوع، وأكثرهم يعتبره غير صحيح، ولا يجوز لأنهم لم يفعلوا ذلك في الحرمين، وهما مقياس وقدوة، وعندما أخبرنا الإمام بذلك أخبرنا بأن ذلك لا يعتبر دليلا، فنرجو توضيح الحقيقة، ولا زالت الشكوك بين المصلين حول هذا الموضوع، وإمامنا يقول لنا حينما قلنا له ذلك: قال: إن المذاهب متعددة، فهي تصل إلى ألف وستمائة مذهب في الإسلام، فما رأيكم في هذا الموضوع؟ أثابكم الله (1)
ج: لا ريب أن ما فعله الإمام قد قال به بعض أهل العلم، ويسمى القنوت، وهو الدعاء الذي يؤتى به بعد الركوع في الركعة الثانية من صلاة الفجر، فذهب إليه بعض أهل العلم كالشافعية رحمة الله عليهم، وهو قول معروف في الإسلام يحتجون ببعض الأحاديث الواردة في ذلك، عن النبي - صلى الله عليه وسلم - «أنه ما زال يقنت في الفجر حتى فارق الدنيا (2) » ولكن الصواب في هذا أنه لا يشرع إلا للنوازل، إذا نزل بالمسلمين نازلة من عدو نزل بهم، فإنه لا بأس أن يقنتوا، بل يشرع لهم القنوت مدة معينة، ثم يتركون القنوت؛ لأنه - صلى الله عليه وسلم - كان
__________
(1) السؤال السادس عشر من الشريط رقم (49) .
(2) أخرجه أحمد في مسند المكثرين من حديث أنس بن مالك رضي الله عنه، برقم (12246) .

(10/269)

يقنت في النوازل وقتا معينا، ثم يترك ذلك عليه الصلاة والسلام، قال أنس رضي الله عنه: «كان رسول الله - صلى الله عليه وسلم -: لا يقنت إلا إذا دعا لقوم أو على قوم، "وقنت شهرا يدعو على أحياء من بني سليم (1) »
أما الحديث «أنه كان يقنت في الصبح حتى فارق الدنيا (2) » فهو ضعيف كما بين أهل العلم، وقد ثبت في حديث آخر من حديث سعد بن طارق بن أشيم الأشجعي أنه قال لأبيه: «يا أبت، إنك صليت خلف رسول الله - صلى الله عليه وسلم -، وخلف أبي بكر وعمر وعثمان وعلي: أفكانوا يقنتون في الفجر؟ فقال له أبوه: أي بني، محدث (3) » فبين طارق - رضي الله عنه - وهو صحابي جليل، أن قنوت الفجر محدث، وأنه لا ينبغي فعله، وهذا هو الأرجح، أرجح القولين، فينبغي للمؤمن أن يتحرى في صلواته وسائر أعماله ما يوافق السنة والكتاب العزيز وأقوال أهل العلم المعتبرين، وهذا القول هو الأرجح، بأنه لا ينبغي القنوت إلا إذا دعا
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب ما ذكر النبي - صلى الله عليه وسلم - وحض على اتفاق أهل العلم ... ، برقم (7341) .
(2) أخرجه أحمد في مسند المكثرين من حديث أنس بن مالك رضي الله عنه، برقم (12246) .
(3) أخرجه أحمد في مسند المكيين، من حديث طارق بن أشيم الأشجعي والد أبي مالك، برقم (15449) ، والترمذي في كتاب الصلاة، باب ما جاء في ترك القنوت، برقم (402) ، والنسائي في كتاب التطبيق، باب ترك القنوت، برقم (1080) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في القنوت في صلاة الفجر، برقم (1241) .

(10/270)

لقوم أو على قوم في النوازل، مثل إذا قنت يدعو للمجاهدين وعلى أعدائهم بعض الوقت ثم يترك، أما أن يستمر بالقنوت بعد الركوع في الركعة الثانية من الفجر دائما، فهذا الصواب أنه غير مشروع، وإن قال به من قال به من الشافعية وغيرهم، فالصواب أنه غير مشروع، وقد قال الله عز وجل: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (1) وإذا رددنا هذا الأمر إلى السنة وجدنا فيها الدلالة على أن هذا غير مشروع، فينبغي للإمام ترك ذلك وعدم فعله عملا بالسنة الصحيحة، واتباعا لبقية أهل العلم في هذا الباب، ولا سيما في هذه البلاد، فإن هذه البلاد أئمتها لا يقنتون في الفجر أخذا بالسنة الصحيحة التي بينا لك أيها السائل، وأما قول الإمام إن في الإسلام ألفا وستمائة مذهب هذا الكلام فيه مجازفة وكلام لا ينبغي، فإنه ليس كل مذهب يوجد يعتبر في الإسلام، هناك مذاهب باطلة، وهذه مبالغة قبيحة لا ينبغي للإمام أن يقول مثل هذا، فليس كل مذهب يدعي صاحبه أنه مذهب إسلامي يقبل، فالمذاهب التي لا توافق الكتاب والسنة لا تعتبر، والمذاهب المشهورة أربعة: الشافعية، والحنفية،
__________
(1) سورة النساء الآية 59

(10/271)

والمالكية، والحنبلية، وهم أئمة وعلماء كبار، اشتهرت مذاهبهم وانتسب إليهم علماء، فاشتهروا بذلك، ويلحق بهم أيضا مذهب الظاهرية معروف، هذه مذاهب معروفة، وما اختلفوا فيه من المسائل يعرض على الكتاب والسنة، كل واحد قد يخطئ وقد يغلط في بعض المسائل، فما اختلفوا فيه - رحمة الله عليهم - يعرض على الكتاب والسنة، فما وافق القرآن أو السنة الصحيحة وجب الأخذ به، وترك ما خالفه، سواء كان وافق مذهب مالك أو مذهب أبي حنيفة أو الشافعي أو أحمد أو الظاهرية، هذا هو الصواب، أما المذاهب الأخرى التي يشير إليها هذا الإمام، فهذه لا يعول عليها، ولا يلتفت إليها بل ينبغي للمؤمن ألا يلتفت إلى غير هذه المذاهب، وهذه المذاهب هي المذاهب المعروفة عند أهل السنة، والمعروفة بالاستقامة وتحري الحق، وعدم الزيغ والبدعة، أما المذاهب الأخرى فإن عند أهلها من البدع وعندهم من الانحراف ما يوجب الوقوف عن الأخذ بمذاهبهم، وعدم النظر فيها خوفا من شرها وبدعتها، ولكن هذه المذاهب الخمسة المعروفة الظاهرية والمذاهب الأربعة تعتني بالسنة والكتاب، وتعتني بأقوال الصحابة رضي الله عنهم وأرضاهم، وليس عندهم البدع التي عند غيرهم، فلهذا اقتنع بها أهل العلم، ورأوها مذاهب إسلامية معتبرة، ولكن ما اختلفوا فيه من

(10/272)

ذلك يرجع فيه إلى الكتاب والسنة، ويعرض على كلام الله سبحانه وكلام رسوله - صلى الله عليه وسلم -، فما وافقهما أو أحدهما وجب الأخذ به وترك ما خالفه، وإذا عرضنا القنوت في الفجر دائما على الكتاب والسنة لم نجد فيهما ما يدل على شرعيته، بل يدل فيها ما جاء في حديث طارق بن أشيم - رضي الله عنه - على أنه لا يشرع هذا القنوت بصفة دائمة، وإنما يشرع عند النوازل في الدعاء على أعداء الله وفي الدعاء للمجاهدين في سبيل الله بالنصر في وقت معين وقت الحاجة، ثم يوقف ويمسك ولا يستمر، رزق الله التوفيق والهداية.

(10/273)

س: في صلاة الفجر وفي الركعة الأخيرة يقوم الإمام برفع يديه والدعاء، ومن وراءه يقولون: آمين. يؤمنون على ذلك، ما رأيكم في هذا (1) ؟
ج: السنة عدم القنوت في الفجر إلا في النوازل، إذا نزل نازلة مثل جدب واستغاثوا، أو الدعاء على عدو لا بأس، عدو نزل بالمسلمين، أما كونهم يتخذونه عادة في الفجر، فالصواب أنه لا يشرع، وما كان النبي يفعل ذلك إلا عند الحاجة، لكن لو صليت مع أناس يقنتون لا بأس أن
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (382) .

(10/273)

تؤمن معهم، لأن لهم شبهة، المسألة فيها خلاف بين العلماء، فإذا صليت مع جماعة يقنتون في الفجر، فلا بأس أن تصلي معهم، ولا بأس أن تؤمن على الدعاء معهم، لأن لهم شبهة في ذلك، ولأن بعض أهل العلم يرى ذلك.

(10/274)


باب السنن الرواتب - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب السنن الرواتب
108- بيان عدد السنن الرواتب
س: أرجو أن توضحوا لي عدد النوافل بعد وقبل كل صلاة مفروضة (1) ؟
ج: النوافل التي حافظ عليها النبي - صلى الله عليه وسلم - مع الفرائض اثنتا عشرة ركعة، هذه يقال لها: الرواتب، ويقال لها: النوافل التي حافظ عليها النبي - صلى الله عليه وسلم -، وهي أربعة قبل الظهر تسليمتات وركعتان بعد الظهر، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل صلاة الصبح، هذه الرواتب التي حافظ عليها المصطفى عليه الصلاة والسلام، والأفضل في البيت، وإن صلاها في المسجد فلا حرج، هذه يقال لها: الرواتب، وهي سنة مؤكدة في الحضر، أما في السفر فالأفضل تركها إلا سنة الفجر والوتر، فإن الوتر في السفر يصلى، وكذلك سنة الفجر، ويستحب قبل العصر أربعا، لكن ما هي براتبة، وقبل المغرب ثنتين، وقبل العشاء ثنتين، لكنها غير الرواتب، يقول النبي صلى الله
__________
(1) السؤال العشرون من الشريط رقم (218) .

(10/275)

عليه وسلم: «رحم الله امرأ صلى قبل العصر أربعا (1) » ويقول: «صلوا قبل المغرب، صلوا قبل المغرب" ثم قال في الثالثة: "لمن شاء (2) » وقال: «بين كل أذانين صلاة، بين كل أذانين صلاة (3) » وهذا يشمل المغرب والعشاء، فيستحب أن يصلي قبل المغرب ركعتين بعد غروب الشمس، وقبل العشاء ركعتين بعد الأذان، يصلي قبل العصر أربعا، هذه مستحبة لكن ما هي براتبة، لم يداوم عليها النبي عليه الصلاة والسلام، ولكنها مستحبة لأمره - صلى الله عليه وسلم.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .
(3) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .

(10/276)

س: يقول السائل: ما هي النوافل التي على المرء أن يلازمها قبل وبعد الفرائض، وهل هناك عدد معين؟ ذلك أني أصلي خمس ركعات أحيانا قبل الظهر وأحيانا أربع ركعات، لذا أرجو التوجيه الرشيد، جزاكم الله خيرا (1)
ج: النوافل المشروعة مع الفرائض التي كان النبي صلى الله عليه
__________
(1) السؤال الخامس عشر من الشريط رقم (132) .

(10/276)

وسلم يحافظ عليها - عليه السلام - ويلازمها اثنتا عشرة ركعة، هذه رواتب، وتسمى نوافل، كان الرسول - صلى الله عليه وسلم - يحافظ عليها كما ثبت ذلك من حديث ابن عمر وعائشة وأم حبيبة وغيرهم - رضي الله عنهم، وهي أربع قبل الظهر تسليمتان، وثنتان بعد الظهر، وثنتان بعد المغرب، وثنتان بعد العشاء، وثنتان قبل صلاة الصبح، هذه يقال لها: الرواتب، ويقال لها: النوافل المؤكدة.
يقول ابن عمر رضي الله عنهما: «حفظت من الرسول - صلى الله عليه وسلم - عشر ركعات: ركعتين قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب في بيته، وركعتين بعد العشاء في بيته، وركعتين قبل صلاة الصبح، وكانت ساعة لا يدخل على النبي - صلى الله عليه وسلم - فيها، حدثتني حفصة أنه كان إذا أذن المؤذن وطلع الفجر صلى ركعتين (1) » «وثنتين بعد صلاة الجمعة في بيته (2) » قال: «فأما المغرب والعشاء والفجر ففي بيته (3) » وقالت عائشة - رضي الله عنها: «كان يصلي قبل
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الركعتين قبل الظهر، برقم (1181) .
(2) أخرجه البخاري في كتاب الجمعة، باب الصلاة بعد الجمعة وقبلها، برقم (937) ، ومسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (882) .
(3) أخرجه البخاري في كتاب الجمعة، باب التطوع بعد المكتوبة، برقم (1173) ، ومسلم في كتاب المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، برقم (729) .

(10/277)

الظهر أربعا، كان لا يدع أربعا قبل الظهر (1) » هذا مما حفظته عائشة وحفظته أم سلمة أيضا، فدل ذلك على أن الأكمل أربع قبل الظهر، وإن اقتصر على ثنتين كما قال ابن عمر - رضي الله عنهما - كفى ذلك، ولكن الأفضل مثل ما دل عليه حديث عائشة، وأم حبيبة رضي الله عنهما أنه يصلي أربعا قبل الظهر تسليمتين، فيكون الجميع ثنتي عشرة ركعة، هذا هو الكمال، وهذا هو المحفوظ عن النبي - صلى الله عليه وسلم -، وإن زاد على هذا، فصلى بعد الظهر أربعا بزيادة ثنتين بعد الظهر فهذا أيضا مستحب، تقول أم حبيبة - رضي الله عنها - عن النبي - صلى الله عليه وسلم - أنه قال: «من صلى أربعا قبل الظهر وأربعا بعدها؛ حرمه الله على النار (2) » وفي لفظ آخر: «من حافظ على أربع قبل الظهر، وأربع بعدها حرمه الله تعالى على النار (3) » يعني ثنتين ثنتين كما في الحديث: «صلاة الليل والنهار مثنى مثنى (4) » وهكذا يستحب أن يصلي أربعا قبل العصر،
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الركعتين قبل الظهر، برقم (1182) .
(2) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(3) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(4) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/278)

وليست راتبة، ولكنها مستحبة، يقول النبي - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل العصر أربعا (1) » وهكذا يصلي ثنتين قبل المغرب بعد الأذان، وثنتين قبل العشاء بعد الأذان، مستحبة أيضا، يقول النبي - صلى الله عليه وسلم -: «بين كل أذانين صلاة، بين كل أذانين صلاة، بين كل أذانين صلاة" ثم قال: "لمن شاء (2) » ليعلم الناس أن هذا ليس بواجب، ولكن مستحب، فهذه مستحبات وليست رواتب: ثنتين قبل المغرب، ثنتين قبل العشاء، أربع قبل العصر، كل هذه مستحبة وليست راتبة، ثنتين تكون زيادة على الراتبة بعد الظهر تكون أربعا، مستحبة كما تقدم في الأحاديث. كذلك سنة الضحى مستحبة دائما، ركعتان في الضحى هذه سنة مؤكدة، وكان النبي - صلى الله عليه وسلم - أوصى بها جماعة من أصحابه سنة الضحى، وقال في حديث أبي ذر: «يصبح على كل سلامى من الناس صدقة، فكل تسبيحة صدقة، وكل تهليلة صدقة، وكل تحميدة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، ويجزئ من ذلك ركعتان يركعهما من الضحى (3) » رواه مسلم في
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، برقم (720) .

(10/279)

صحيحه. فدل ذلك على أهمية الركعتين، وأنها تقوم مقام الصدقات التي على مفاصل الإنسان، وقال أبو هريرة رضي الله عنه، وأبو الدرداء كل واحد منهما يقول: «أوصاني رسول الله بصلاة الضحى. وفي لفظ آخر: بركعتي الضحى (1) » قالت عائشة رضي الله عنها: «كان رسول الله - صلى الله عليه وسلم - يصلي الضحى أربعا، ويزيد ما شاء الله (2) » فالحاصل أن سنة الضحى سنة مؤكدة، الرسول - صلى الله عليه وسلم - ربما فعلها، وربما تركها لئلا يشق على أمته، لكنه أوصى بها، ووصيته آكد من فعله، فدل ذلك على أنها متأكدة بجميع الأيام من ارتفاع الشمس إلى وقوف الشمس، وإذا اشتد الضحى، واشتدت الشمس يكون أفضل، يقول النبي - صلى الله عليه وسلم -: «صلاة الأوابين حين ترمض الفصال (3) » يعني حين يشتد الحر على أولاد الإبل، يعني: في علو الضحى وفي شدة
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1171) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (719) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .

(10/280)

الضحى تكون أفضل، وإن صلاها بعد ارتفاع الشمس، فلا بأس.

(10/281)

س: تقول السائلة: أرجو من سماحتكم بيان السنن الراتبة وغير الراتبة والنوافل، وتوضيح هذا الأمر؛ لأنه يلتبس علينا مع عدد هذه الصلوات، مأجورين (1)
ج: السنة الراتبة اثنتا عشرة: ثنتان قبل صلاة الصبح، وأربع قبل الظهر، وثنتان بعدها، وثنتان بعد المغرب، وثنتان بعد العشاء. اثنتا عشرة، وإن صلى بعد الظهر أربعا كما صلى قبله أربعا فهو أفضل؛ لقوله - صلى الله عليه وسلم -: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (2) » ويستحب له أن يصلي أربعا قبل العصر تسليمتين؛ لقول النبي - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل العصر أربعا (3) » ويستحب أن يصلي ركعتين بين الأذان والإقامة بعد أذان المغرب، وبعد أذان العشاء ركعتين قبل الإقامة، لقوله صلى الله عليه وسلم -: «بين كل أذانين صلاة، بين كل أذانين صلاة" ثم قال: "لمن
__________
(1) السؤال الحادي والسبعون من الشريط رقم (432) .
(2) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(3) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/281)

شاء (1) » وقال: «صلوا قبل المغرب، صلوا قبل المغرب" ثم قال في الثالثة: "لمن شاء (2) » ويستحب صلاة الضحى ركعتين أو أكثر أو أربعا أو ستا أو ثمانيا أو أكثر، سنة صلاة الضحى، والتهجد بالليل يصلي ما تيسر من الليل: ثلاثا، أو خمسا، أو سبعا، أو أكثر، والأفضل إحدى عشرة، أو ثلاث عشرة، كما فعل النبي - صلى الله عليه وسلم - لقوله - صلى الله عليه وسلم -: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (3) » وفق الله الجميع.
__________
(1) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(2) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .
(3) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/282)

109- بيان وقت السنن الراتبة
س: يقول السائل: بالنسبة لصلاة الرواتب، ما هو عددها وما كيفية أدائها، وهل النافلة التي بعد الظهر يمتد وقتها إلى دخول أذان العصر أم لا؟ وهل بعد أذان العصر يمكن التنفل قبل الفريضة أم لا؟ كذلك بالنسبة للنافلة التي بعد صلاة المغرب هل يمتد وقتها إلى دخول أذان العشاء أم لا؟ وهل بعد أذان العشاء يمكن التنفل

(10/282)

قبل صلاة الفريضة أم لا (1) ؟
ج: الرواتب التي شرعها الله - جل وعلا - مع الصلوات الخمس، وكان النبي يحافظ عليها - عليه الصلاة والسلام - في الحضر اثنتا عشرة ركعة: منها أربع قبل صلاة الظهر، بعد الزوال يسلم من كل ثنتين، وثنتان بعد الظهر تسليمة واحدة، هذه ست، وثنتان بعد المغرب، وثنتان بعد صلاة العشاء، وثنتان قبل صلاة الفجر، هذه الرواتب التي كان يحافظ عليها - عليه الصلاة والسلام - في الحضر، أما في السفر، فكان يتركها - صلى الله عليه وسلم - إلا سنة الفجر، كان في السفر لا يصلي هذه الرواتب إلا سنة الفجر؛ لأنه كان يحافظ عليها سفرا وحضرا، ويشرع للمؤمن مع الصلوات الخمس سوى هذه الرواتب أن يصلي أربعا قبل العصر بعد دخول الوقت، أربع بتسليمتين؛ لقوله - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل العصر أربعا (2) » وهذه ليست راتبة، «يروى عن النبي - صلى الله عليه وسلم - أنه ربما صلى ثنتين قبل العصر، أو صلى أربعا قبل العصر (3) » لكن ليست راتبة، ولكنها مستحبة، إذا صلاها المؤمن أو
__________
(1) السؤال الثالث من الشريط رقم (293) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(3) أخرجه أحمد في مسنده، من حديث علي بن أبي طالب رضي الله عنه، برقم (651) ، والترمذي في كتاب الجمعة، باب كيف كان تطوع النبي - صلى الله عليه وسلم - بالنهار، برقم (598) ، والنسائي في كتاب الإمامة، باب الصلاة قبل العصر وذكر اختلاف الناقلين، برقم (874) ، وابن ماجه في كتاب إقامة الصلاة والسنة وفيها، باب ما جاء فيما يستحب من التطوع بالنهار، برقم (1161) .

(10/283)

المؤمنة فهو أفضل، أربع قبل العصر تسليمتين، وثنتان قبل المغرب، هذه مستحبة بعد الأذان وقبل الإقامة ثنتان، كذلك بعد أذان العشاء يصلي ركعتين قبل صلاة العشاء، أفضل وليست من الرواتب، لكن يستحب إذا أذن المؤذن وهو جالس في المسجد أن يقوم ويصلي ركعتين قبل المغرب بعد أذان المغرب، وبعد أذان العشاء، وإن صلى أكثر فلا بأس، وكذلك يستحب له أن يتهجد في الليل بعد صلاة العشاء إلى آخر الليل، يتهجد بما يسر الله له ولو بركعة واحدة يوتر بها، وما زاد فهو أفضل، لو أوتر بثلاث أو بخمس أو بسبع، أو بأكثر، يسلم من كل ثنتين، هذا هو الأفضل، والأفضل إحدى عشرة أو ثلاث عشرة ركعة، وإن نقص أو زاد فلا بأس، يسلم من كل ثنتين تأسيا بالنبي - صلى الله عليه وسلم - في ذلك، ولا بأس أن يتأخر في أداء الراتبة بعد الظهر، يمتد وقتها إلى أذان العصر، يصليها قبل العصر ولو تأخر، لكن قبل العصر قبل دخول وقت العصر، وهكذا المغرب لو أخر الراتبة ولم يصلها إلا

(10/284)

قبل غروب الشفق إلى قرب العشاء فلا بأس، لكن الأفضل أن يبادر بها قبل أن يعرض له عارض، هذه هو الأفضل وإلا فوقتها يمتد إلى أن يغيب الشفق الأحمر من جهة المغرب - يعني دخول وقت العشاء - كما أن وقت سنة الظهر البعدية يمتد إلى دخول وقت العصر، فإذا بادر بهذه وهذه قبل دخول وقت التي بعدها، فهذا هو الأولى له، حتى لا يعرض له عارض، والأفضل في بيته، إذا صلاها في بيته فهو أفضل، وإن صلاها في المسجد فلا بأس، لكن في البيت أفضل.

(10/285)

110- عدد الرواتب والتنبيه على أهميتها
س: حدثونا عن النوافل الرواتب عن عددها وعن التنبيه إلى أهميتها، جزاكم الله خيرا (1)
ج: الرواتب المحفوظة عن النبي - صلى الله عليه وسلم - أنه كان يداوم عليها ويحافظ عليها اثنتا عشرة ركعة في الليل والنهار، هذه يقال لها: رواتب مع الفرائض: أربع قبل الظهر، وثنتان بعدها، وثنتان بعد المغرب، وثنتان بعد صلاة العشاء، وثنتان قبل صلاة الصبح، هكذا جاءت الأحاديث الدالة على ذلك من حديث عائشة وابن عمر وأم
__________
(1) السؤال السابع والعشرون من الشريط رقم (326) .

(10/285)

حبيبة رضي الله عنهم وغيرهم، أربع قبل الظهر تسليمتين، وركعتان بعد الظهر تسليمة واحدة، وإن صلى أربعا بعد الظهر فهو أفضل لقوله - صلى الله عليه وسلم -: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (1) » خرجه الإمام أحمد وأهل السنن بإسناد حسن عن أم حبيبة رضي الله عنها، وثنتان بعد المغرب، وثنتان بعد العشاء، وثنتان قبل صلاة الصبح. ذكر ذلك ابن عمر رضي الله عنهما في الصحيحين، متفق عليه من حديث ابن عمر رضي الله عنهما، وذكر ذلك غير ابن عمر رضي الله عنهما، كعائشة رضي الله عنها وغيرها، ويستحب أيضا أن يصلي أربعا قبل العصر، جاء في الحديث «رحم الله امرأ صلى قبل العصر أربعا (2) » و «روي عن النبي - صلى الله عليه وسلم - أنه فعل ذلك، وقد ثبت عنه أنه فعل ذلك في بعض الأحيان عليه الصلاة والسلام (3) » فالمقصود أنه يستحب أن يصلي أربعا قبل العصر تسليمتين، وهي لا تسمى راتبة، وهكذا بين الأذانين - يعني أذان المغرب - ركعتين، وبعد أذان العشاء ركعتين، هذه مستحبة، إذا أذن وهو في المسجد قام وصلى ركعتين،
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(3) أخرجه أحمد في مسنده، من حديث علي بن أبي طالب رضي الله عنه، برقم (651) ، والترمذي في كتاب الجمعة، باب كيف كان تطوع النبي - صلى الله عليه وسلم - بالنهار، برقم (598) ، والنسائي في كتاب الإمامة، باب الصلاة قبل العصر وذكر اختلاف الناقلين، برقم (874) ، وابن ماجه في كتاب إقامة الصلاة والسنة وفيها، باب ما جاء فيما يستحب من التطوع بالنهار، برقم (1161) .

(10/286)

وهكذا بعد أذان العشاء، أو دخل المسجد بعد الأذان صلى ركعتين تحية المسجد، وإن زاد عليها فلا بأس قبل الصلاة، أما الفجر فالسنة ركعتان قبلها فقط لا زيادة، ركعتان قبل الفجر إن صلاهما في البيت فهو أفضل، وإن أتى المسجد صلى ركعتي التحية قبل الصلاة، إذا جاء والإمام لم يقم الصلاة صلى ركعتين تحية المسجد، وإن صلاهما في المسجد كفتاه عن تحية المسجد؛ لقوله - صلى الله عليه وسلم -: «لا صلاة بعد طلوع الفجر إلا ركعتي الفجر (1) » فإن فاتته صلاهما بعد الصلاة، إن فاتتا ولم يتيسر له أداؤهما قبل الفجر صلاهما بعد الفجر أو بعد طلوع الشمس.
__________
(1) أخرجه أحمد في مسند المكثرين من الصحابة رضي الله عنهم من حديث ابن عمر رضي الله عنهما، برقم (5777) ، وأبو داود في كتاب الصلاة، باب من رخص فيهما إذا كانت الشمس مرتفعة، برقم (1278) ، والترمذي في كتاب الصلاة، باب ما جاء لا صلاة بعد طلوع الفجر إلا ركعتين، برقم (419) .

(10/287)

س: يقول السائل: أرجو ذكر الرواتب والسنن التي تصلى قبل كل صلاة وبعدها (1)
ج: الرواتب التي حافظ عليها النبي - صلى الله عليه وسلم - مع الصلوات الخمس اثنتا عشرة ركعة عليه الصلاة والسلام: أربع قبل الظهر
__________
(1) السؤال الرابع من الشريط رقم (238) .

(10/287)

تسليمتين، وثنتان بعد الظهر تسليمة واحدة، وثنتان بعد المغرب، وثنتان بعد العشاء، وثنتان قبل صلاة الصبح. هذه اثنتا عشرة، كان يحافظ عليها النبي - صلى الله عليه وسلم - في الحضر، أما في السفر فكان يتركها، أما سنة الفجر كان يصليها عليه الصلاة والسلام في السفر والحضر، وكان يتهجد بالليل ويوتر بالليل في السفر والحضر عليه الصلاة والسلام، ويستحب أربع قبل العصر وليست من الرواتب، لكن قال فيها النبي - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل العصر أربعا (1) » ويشرع أيضا لمن دخل المسجد أن يصلي تحية المسجد، وإذا وافقت الراتبة كفت الراتبة، مثلا من دخل بعد أذان الظهر وصلى أربع ركعات كفت عن الراتبة وعن تحية المسجد، وهكذا إذا دخل الفجر بعد الأذان وصلى سنة الفجر كفت عن تحية المسجد، وإذا نواهما جميعا فلا بأس، ويستحب أيضا بين كل أذانين صلاة، بين الأذان والإقامة، فلو كان صلى الراتبة بعد الزوال وتأخر الأذان ثم أذن شرع له أن يصلي ركعتين بين الأذانين زيادة على الراتبة التي صلاها بعد الزوال لكن قبل الأذان، وهكذا لو صلى راتبة الفجر في البيت، ثم جاء إلى المسجد شرع له أن
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/288)

يصلي ركعتين تحية المسجد إذا كان وجد الإمام لم يدخل في الصلاة، وهكذا إذا أذن المؤذن وهو في المسجد بعد المغرب شرع له أن يصلي ركعتين قبل الصلاة، وهكذا إذا أذن المؤذن لصلاة العشاء، وهو في المسجد شرع له أن يصلي ركعتين قبل الصلاة، وإذا دخل بعد الأذان وصلى تحية المسجد كفت، وإن صلى زيادة فلا بأس.

(10/289)

111- السنن الرواتب وكيفية أدائها
س: ما هي السنن الرواتب؟ وإذا كان هناك أربع ركعات مثلا قبل الظهر وقبل العصر، فهل أسلم من كل ركعتين أم كيف يكون الحال؟ جزاكم الله خيرا (1)
ج: السنن الرواتب اثنتا عشرة ركعة: منها أربع قبل الظهر تسليمتان، وثنتان بعدها تسليمة واحدة، وثنتان بعد المغرب تسليمة واحدة، وثنتان بعد العشاء تسليمة واحدة، وثنتان قبل صلاة الفجر تسليمة واحدة، كان النبي يحافظ عليها عليه الصلاة والسلام في الحضر، ويقول - صلى الله عليه وسلم -: «من صلى ثنتي عشرة ركعة تطوعا في اليوم والليلة، بني له
__________
(1) السؤال السابع من الشريط رقم (319) .

(10/289)

بهن بيت في الجنة (1) » وجاء في حديث من الأحاديث تفسرها اثنتا عشرة بهذه الركعات الرواتب، فمن حافظ عليها فهو على خير عظيم، وفي هذا الحديث أنه موعود بالجنة إذا صلاها في اليوم تطوعا بنى الله له بيتا في الجنة، وهي كما تقدم أربع قبل الظهر، يسلم من كل ثنتين، وثنتان بعد الظهر - يعني ركعتين - وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل صلاة الصبح. هذه يقال لها: الرواتب، فإن صلى بعد الظهر أربعا كان أفضل لقوله - صلى الله عليه وسلم -: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (2) » لكنها ليست راتبة أربعا بعد الظهر، الراتبة ثنتان، فإذا زاد وصلى ثنتين عملا بقول النبي - صلى الله عليه وسلم - كان هذا خيرا؛ لقوله - صلى الله عليه وسلم - من حديث أم حبيبة بنت أبي سفيان أم المؤمنين رضي الله عنها، أنها سمعت النبي يقول عليه الصلاة والسلام: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله تعالى على النار (3) » ويستحب أيضا أن يصلي أربعا قبل العصر ليست راتبة، لكن يستحب أن يصليها تسليمتين لقوله صلى الله
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، وبيان عددهن، برقم (728) .
(2) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(3) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .

(10/290)

عليه وسلم: «رحم الله امرأ صلى قبل العصر أربعا (1) » رواه أحمد والترمذي والجماعة بسند صحيح، عن ابن عمر رضي الله عنهما، ويستحب أيضا أن يصلي بين كل أذانين صلاة، بين أذان المغرب والإقامة، وأذان العشاء والإقامة ركعتين؛ لقوله - صلى الله عليه وسلم -: «بين كل أذانين صلاة، بين كل أذانين صلاة" وقال في الثالثة: "لمن شاء (2) » وقال: «صلوا قبل المغرب، صلوا قبل المغرب" ثم قال: "لمن شاء (3) » وكان الصحابة رضي الله عنهم يصلون بعد المغرب ركعتين، وبعد أذان المغرب ركعتين قبل أن تقام الصلاة، هذه سنة ليست رواتب لكن سنة، أربعا بعد الظهر سنة وليست راتبة، الراتبة ثنتان، أربعا قبل العصر تسليمتين سنة، لكن ليست راتبة. يعني: ما كان النبي يحرص ويحث عليها، لكن إذا حافظ عليها المؤمن لقول النبي - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل العصر أربعا (4) » كان هذا أفضل، الواحد إذا حافظ عليها قبل العصر، عملا بقول النبي - صلى الله عليه وسلم -،
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(3) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .
(4) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/291)

وهكذا إذا صلى بين أذان المغرب والإقامة ركعتين، وبين أذان العشاء والإقامة ركعتين كان هذا أفضل، وهكذا الضحى سنة بعد ارتفاع الشمس إلى وقوفها، يصلي ركعتين أو أربعا أو أكثر، كان النبي يفعلها - صلى الله عليه وسلم - بعض الأحيان، وأوصى بها جماعة من الصحابة، سنة الضحى، وهي مستحبة في السفر والحضر، وهكذا التهجد في الليل بعد صلاة العشاء، يصلى ما يسر الله له، ويوتر بواحدة، يصلي ثلاثا أو خمسا أو سبعا أو تسعا أو إحدى عشرة أو ثلاث عشرة، أو أكثر، يصلي ما تيسر له في أول الليل، أو في وسط الليل، أو في آخر الليل تأسيا بالنبي - صلى الله عليه وسلم -، فإنه كان يتهجد بالليل عليه الصلاة والسلام، ويوتر بواحدة عليه الصلاة والسلام، وكان - صلى الله عليه وسلم - قد أوتر في أول الليل، وفي بعض الأحيان في وسط الليل، ثم استقر أخيرا اجتهاده وتهجده ووتره في آخر الليل عليه الصلاة والسلام، وهو الأفضل إذا تيسر، يقول النبي - صلى الله عليه وسلم -: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة، وذلك أفضل (1) » وأقل هذا ركعة
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .

(10/292)

واحدة، أقل شيء ركعة واحدة يوتر بها بعد العشاء، بعد سنة العشاء، وإذا أوتر بثلاث فهو أفضل، وإذا أوتر بأكثر فهو أفضل، يسلم من كل ثنتين، وكان النبي - صلى الله عليه وسلم - في الغالب يتهجد بإحدى عشرة ركعة، يسلم من كل ثنتين ويوتر بواحدة في آخر الليل، وربما صلى ثلاث عشرة يسلم من كل ثنتين عليه الصلاة والسلام، وهذا هو الأفضل، وإن سرد ثلاثا جميعا ولم يجلس إلا في آخرها أو خمسا جميعا ولم يجلس إلا في آخرها فلا حرج، فقد فعله النبي - صلى الله عليه وسلم -، فهو من السنة، وإن سرد سبعا كذلك؛ لأن النبي - صلى الله عليه وسلم – فعل مثل هذا، سرد سبعا جميعا في بعض الليالي، وفي بعض الليالي يجلس في السادسة يقرأ التشهد الأول، ثم يقوم يأتي بالسابعة، وإن سرد تسعا جميعا كذلك لا بأس، لكن يجلس في الثامنة، كان يجلس في الثامنة يقرأ التشهد الأول، ثم يقوم يأتي بالتاسعة، لكن الأفضل مثل ما تقدم أنه يسلم من كل ثنتين، هذا هو الأفضل، تقول عائشة رضي الله عنها: «كان النبي - صلى الله عليه وسلم - يصلي إحدى عشرة في الليل، يسلم من كل ثنتين، ويوتر بواحدة (1) » وقال عليه الصلاة والسلام: «صلاة الليل مثنى مثنى - يعني ثنتين ثنتين - فإذا خشي أحدكم
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما يقرأ في ركعتي الفجر، برقم (1164) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (765) .

(10/293)

الصبح صلى ركعة واحدة توتر له ما قد صلى (1) » هذا هو الأفضل، وإذا خاف ألا يقوم من آخر الليل - مثل ما تقدم - يصلي أول الليل قبل أن ينام، يصلي ثلاثا أو خمسا أو أكثر، يسلم من كل ثنتين احتياطا خوفا ألا يقوم من باب الحزم، وفق الله الجميع.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/294)

112- بيان وقت راتبة الظهر والترغيب فيها
س: سمعت أن هناك صلاة نوافل راتبة، وهي ثنتا عشرة ركعة، ومنها قبل الظهر وبعده، وبعد المغرب، والسؤال: هل التي تكون قبل الظهر معنى ذلك أنه بعد أذان الظهر أم قبل أن أصلي أم قبل الأذان؟ أفتوني في وقتها بالذات، وعن هذه النوافل جزاكم الله خيرا (1)
ج: الرواتب مثل ما ذكر السائل الصواب أنها اثنتا عشرة ركعة: منها أربع قبل الظهر، وثنتان بعد الظهر، وثنتان بعد المغرب، وثنتان بعد العشاء، وثنتان قبل صلاة الصبح. هذه يقال لها: الرواتب، كان النبي - صلى الله عليه وسلم - يحافظ عليها عليه الصلاة والسلام، وصح عنه عليه
__________
(1) السؤال الخامس عشر من الشريط رقم (83) .

(10/294)

الصلاة والسلام أنه قال: «من صلى ثنتي عشرة ركعة في يوم وليلة بني له بهن بيت في الجنة" وفي رواية: "تطوعا (1) » وزاد الترمذي رحمه الله: تفسير ذلك بهذه الرواتب. فالمشروع للمؤمن والمؤمنة الحفاظ على هذه الرواتب حتى يقتدي بالرسول - صلى الله عليه وسلم - في ذلك، ويتأسى به في ذلك عليه الصلاة والسلام، أربع قبل الظهر - يعني بعد الزوال - ولو قبل الأذان ما دام زالت الشمس، إذا صلاها حصل المطلوب أو صلاها بعد الأذان المشروع أن تكون قبل الفريضة تسليمتين وتسليمة بعدها، ويصلي ثنتين بعد المغرب، وثنتين بعد العشاء، وثنتين قبل صلاة الصبح، هذه الرواتب.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، وبيان عددهن، برقم (728) .

(10/295)

س: صلاة سنة العشاء والعصر والظهر أربع ركعات، شاهدت بعض الناس في المسجد يصلون سنة العشاء والعصر والظهر أربع ركعات، أولا يصلون ركعتين، ثم يتمون ويسلمون ويمشون خطوة نحو اليمين أو اليسار أو الخلف ويصلون الركعتين الباقيتين، هل هذه الصلاة صحيحة، وكان الرسول - صلى الله عليه وسلم - يفعلها أم لا (1) ؟
__________
(1) السؤال الرابع عشر من الشريط رقم (40) .

(10/295)

ج: أما الظهر فقد ثبت عن عائشة رضي الله عنها أنها قالت: «كان الرسول - صلى الله عليه وسلم - لا يدع أربعا قبل الظهر (1) » رواه البخاري في الصحيح. وجاء أيضا في حديث أم حبيبة أم المؤمنين رضي الله عنها عند الترمذي، أنه ذكر عليه الصلاة والسلام كان يحافظ على ثنتي عشرة ركعة في اليوم والليلة، وذكر منها أربعا قبل الظهر، فأربع قبل الظهر مستحبة، والأفضل أن تكون ركعتين ركعتين؛ للحديث الصحيح: «صلاة الليل والنهار مثنى مثنى (2) » أما التقدم والتأخر والأخذ من اليمين والشمال، فهذا جاء في بعض الأحاديث الضعيفة، ولا أعلم في الباب ما يدل على السنية، وإنما جاء في بعض الأحاديث الضعيفة يتقدم أو يتأخر، أو يأخذ يمينه أو شماله، قال بعض أهل العلم لأجل شهادة البقاع بهذه العبادة، ولكن لا أعلم في أنه ثبت في هذا شيء عن النبي - صلى الله عليه وسلم -، إذا صلى الراتبة في محل واحد فلا بأس في هذا، ولا أعلم دليلا على استحباب التحول من مكانه إلى الركعتين الأخيرتين لا عن يمين ولا عن شمال ولا عن خلف، فإن فعل فلا حرج، ولا أعلم
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الركعتين قبل الظهر، برقم (1182) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/296)

بأسا في ذلك، لكن لا أعلم دليلا على أن هذا مستحب، وأنه قربة وهكذا الصلوات الأخرى، إذا صلى أربعا قبل العصر فهي سنة؛؛ لأنه ثبت عنه عليه الصلاة والسلام أنه قال: «رحم الله امرأ صلى قبل العصر أربعا (1) » أخرجه أحمد والترمذي وجماعة، ولا بأس بإسناده، أما المغرب فالسنة بعدها ركعتان فقط؛ لأن النبي - صلى الله عليه وسلم - يصلي بعدها ركعتين، وهكذا العشاء السنة بعدها ركعتين راتبة، ومن صلى زيادة فلا بأس، من صلى كثيرا بعد المغرب فهي محل صلاة، لو صلى عشرا أو عشرين لا حرج في ذلك، السنة الراتبة التي كان يحافظ عليها - صلى الله عليه وسلم - ركعتان فقط بعد المغرب، وركعتان بعد العشاء، هذا المحفوظ عنه عليه الصلاة والسلام، والتي كان يحافظ عليها، وهكذا الفجر ركعتان قبل الفجر كان يركعهما في بيته، ثم يخرج إلى الصلاة عليه الصلاة والسلام، وقد ثبت عنه عليه الصلاة والسلام أنه قال: «من صلى ثنتي عشرة ركعة في يوم وليلة تطوعا بنى الله له بيتا في الجنة (2) » رواه مسلم في الصحيح، ورواه الترمذي وزاد: «أربعا قبل
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، وبيان عددهن، برقم (728) .

(10/297)

الظهر، وثنتين بعدها، وثنتين بعد المغرب، وثنتين بعد العشاء، وثنتين قبل صلاة الصبح (1) » وهذه تسمى الرواتب، رواه ابن عمر عشرا، وذكر قبل الظهر ركعتين، وذكرت عائشة وغيرها ما يدل على أنها ثنتا عشرة ركعة، وأن قبل الظهر أربعا، وبهذا تكون الرواتب ثنتي عشرة ركعة، ولعل وجه الجمع بين الحديثين أنه - صلى الله عليه وسلم - ربما صلى قبل الظهر ركعتين كما قال ابن عمر، وتكون الرواتب عشرا، وربما صلى قبلها أربعا كما قالت عائشة وغيرها، فلا منافاة بين الحديثين ولا خلاف في الحقيقة.
__________
(1) أخرجه الترمذي في كتاب الصلاة، باب ما جاء فيمن صلى في يوم وليلة ثنتي عشرة ركعة لمن السنة ... برقم (414) ، والنسائي في كتاب قيام الليل وتطوع النهار، باب ثواب من صلى في اليوم والليلة ثنتي عشرة ركعة سوى المكتوبة ... ، برقم (1794) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في ثنتي عشرة ركعة من السنة برقم (1140) .

(10/298)

س: السائلة م. ع تقول: ورد في الأثر أن النبي صلى الله وسلم كان يصلي أربعا ركعات قبل الظهر، وأربع ركعات قبل العصر، فهل يكون ذلك قبل الأذان أم بعده (1) ؟
ج: هذا ثابت عن النبي - صلى الله عليه وسلم - أحاديث صحيحة أنه كان يصلي أربعا قبل الظهر بعد الزوال - يعني بعد الأذان - تسمى راتبة تسليمتين، وبعدها ركعتين تسليمة، هذه راتبة، وإن صلى بعدها أربعا كان
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (421) .

(10/298)

أفضل؛ لقوله - صلى الله عليه وسلم -: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (1) » يعني بعد الزوال. وهكذا قبل العصر يصلي أربعا، جاء عنه - صلى الله عليه وسلم - «أنه كان يصلي أربعا (2) » وفي الحديث الصحيح أنه قال: «رحم الله امرأ صلى قبل العصر أربعا (3) » يعني تسليمتين.
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(2) أخرجه أحمد في مسنده، من حديث علي بن أبي طالب رضي الله عنه، برقم (651) ، والترمذي في كتاب الجمعة، باب كيف كان تطوع النبي - صلى الله عليه وسلم - بالنهار، برقم (598) ، والنسائي في كتاب الإمامة، باب الصلاة قبل العصر وذكر اختلاف الناقلين، برقم (874) ، وابن ماجه في كتاب إقامة الصلاة والسنة وفيها، باب ما جاء فيما يستحب من التطوع بالنهار، برقم (1161) .
(3) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/299)

113- حكم صلاة أربع ركعات متصلة قبل الظهر
س: بالنسبة لنافلة الظهر هل لها تشهد أوسط أم تكون أربع ركعات متصلة؟ أفيدونا أفادكم الله (1) ج: السنة ركعتان ركعتان، يصلي ركعتين ثم يسلم، ثم ركعتين ويسلم؛ لقول النبي - صلى الله عليه وسلم -: «صلاة الليل والنهار مثنى مثنى (2) » فأربع قبل الظهر تسليمتين، وأربع بعدها بتسليمتين، وإن صلى بعدها ركعتين فقط الراتبة فلا بأس، وإن زاد وصلى أربعا بعدها فهو
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (373) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/299)

أفضل لقوله - صلى الله عليه وسلم -: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله عن النار (1) » وكان - صلى الله عليه وسلم - يصلي أربعا قبلها، واثنتين بعدها، هذه الراتبة، من زاد وصلى أربعا قبلها وأربعا بعدها صارت ثمانيا، قبلها أربع وبعدها أربع كان ذلك أفضل، وله هذا الخير، من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله تعالى عن النار. فيكون ثنتين ثنتين، يسلم من كل ثنتين، هذا هو السنة.
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .

(10/300)

114- بيان فضل راتبة الظهر وكيفية أدائها
س: المستمع يقول: أسأل عن الصلاة الرباعية التي قبل صلاة الظهر والرباعية التي بعدها، ما فضل هذه الراتبة، وإذا صليت قبل الصلاة أربعا بتسليمة واحدة هل ذلك جائز أم لا (1) ؟
ج: السنة قبل الظهر أربع ركعات راتبة، كان النبي يداوم عليها - صلى الله عليه وسلم -، تقول عائشة رضي الله عنها: «كان النبي - صلى الله عليه وسلم - لا يدع أربعا قبل الظهر، وثنتين بعدها (2) » فالسنة أن يصلي أربعا
__________
(1) السؤال من الشريط رقم (431) .
(2) أخرجه البخاري في كتاب الجمعة، باب الركعتين قبل الظهر، برقم (1182) .

(10/300)

قبل الظهر بتسليمتين، وبعدها بتسليمة، وإن صلى بعدها أربعا فهو أفضل؛ لقوله - صلى الله عليه وسلم -: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (1) » هذا هو الأفضل: أربع قبلها وأربع بعدها بتسليمتين، وجمعهما في تسليمة واحدة مكروه، فالسنة أن يصلي الأربع بتسليمتين قبلها وبعدها؛ لقوله - صلى الله عليه وسلم -: «صلاة الليل والنهار مثنى مثنى (2) » هذا هو السنة، وهكذا قبل العصر يصلي أربعا بتسليمتين، هذا هو الأفضل لقوله - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل العصر أربعا (3) » يعني ثنتين ثنتين. وهكذا يصلي بعد العشاء ثنتين، وبعد المغرب ثنتين؛ لفعله - صلى الله عليه وسلم -، وقبل الفجر ثنتين، وإذا صلى بين العشاءين ركعات كثيرة أو في الليل فليس لها حد محدود؛ لأنه محل عبادة، محل تطوع، لكن الأفضل في الليل إحدى عشرة، أو ثلاث عشرة، يسلم من كل ثنتين ويوتر بواحدة هذا هو الأفضل، وإن صلى أربعين أو خمسين أو مائة أو أكثر، وأوتر بواحدة فلا بأس لقوله
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .
(3) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/301)

صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (1) » ولم يحدد، لكن الأفضل الاقتصار على ما فعله - صلى الله عليه وسلم -، وهو ثلاث عشرة أو إحدى عشرة - صلى الله عليه وسلم - في رمضان وفي غيره.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/302)

س: تستفسر هذه السائلة عن الصلاة بعد فريضة الظهر وقبلها، هل تجوز أربع ركعات (1) ؟
ج: السنة الراتبة أربع قبلها تسليمتين، وثنتين بعدها، هذه الراتبة التي كان يحافظ عليها النبي - صلى الله عليه وسلم -، ولكن إذا صلى بعدها أربعا يكون أفضل إذا صلى بعدها بتسليمتين يكون أفضل؛ لقوله - صلى الله عليه وسلم -: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (2) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن أم حبيبة رضي الله عنها. أما الراتبة فأربع قبلها وثنتان بعدها، هذه الراتبة التي كان يواظب عليها النبي - صلى الله عليه وسلم - تسليمتان قبلها وتسليمة واحدة بعدها، ولكن متى صلى تسليمتين بعدها كان أفضل
__________
(1) السؤال الثامن من الشريط رقم (413) .
(2) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .

(10/302)

للحديث السابق.

(10/303)

س: كيف تصلى الأربع ركعات قبل الظهر بسلام أم بسلامين (1) ؟
ج: السنة بسلامين في الظهر وغيرها، يقول النبي - صلى الله عليه وسلم -: «صلاة الليل والنهار مثنى مثتنى (2) » فيصلي أربعا قبل الظهر بتسليمتين وأربعا قبل العصر بتسليمتين، هذا هو السنة، وأربعا بعد الظهر بتسليمتين، هذا هو الأفضل.
__________
(1) السؤال الثاني والخمسون من الشريط رقم (424) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/303)

115- حكم أداء الراتبة بعد الإقامة
س: تسأل أختنا فتقول: هل السنن الرواتب لا تؤدى بين الصلاة والإقامة أم يجوز أن تؤدى بعد الإقامة كراتبة الظهر، هل يجوز أن تؤدى بعد الإقامة ثم بعد ذلك تؤدى الفريضة أم لا بد أن تؤدى الفريضة إذا تمت الإقامة؟ جزاكم الله خيرا (1)
__________
(1) السؤال السادس والعشرون من الشريط رقم (316) .

(10/303)

ج: يقول النبي - صلى الله عليه وسلم -: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (1) » يعني أن ما بعد الإقامة ما فيه نافلة، إذا أحرم قبل الإقامة ثم أقيمت يقطع الصلاة، فالمقصود أن ما بعد الإقامة لا نافلة فيه، يتهيأ للفريضة؛ ولهذا يقول - صلى الله عليه وسلم -: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (2) » فإذا أقيمت الصلاة وهو في النافلة فإنه يقطعها ويتهيأ للفريضة إلا إذا كان في آخرها قد انتهى من الركوع الثاني، قد ركع الركوع الثاني، كملها لأنها انتهت حينئذ.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن، برقم (710) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن، برقم (710) .

(10/304)

116- حكم صلاة الراتبة قبل الأذان
س: تقول السائلة: هل يجوز أن أصلي سنة قبلية قبل الأذان بنصف ساعة أو بربع ساعة أو أكثر أو أقل؟ أرجو توجيهي - جزاكم الله خيرا - ولا سيما في صلاة المغرب (1)
ج: السنن القبلية تكون بعد دخول الوقت، سنة المغرب القبلية، والعصر القبلية، والظهر القبلية، والفجر والعشاء، كل هذا بعد دخول
__________
(1) السؤال الثامن من الشريط رقم (134) .

(10/304)

الوقت، أما الصلاة قبل دخول الوقت فهذه من باب التطوع، فلا بأس أن يصلي الإنسان في أوقات ليس فيها نهي، كما لو صلى الضحى قبل وقوف الشمس، أو صلى قبل العصر قبل دخول الوقت، هذا يكون تطوعا، أما الصلاة قبل المغرب فهذا وقت نهي، لا يصلي تطوعا إلا لأسباب مثل صلاة الكسوف، وصلاة الطواف لمن طاف بعد العصر، أو تحية المسجد، كذلك الصلاة قبل العشاء تطوع لا بأس بها،؛ لأنه ليس وقت نهي، وإنما تكون سنة العشاء إذا كان بعد دخول الوقت بعد غروب الشفق تكون سنة العشاء القبلية، ولا تكون راتبة السنة قبل العشاء، ليست راتبة ولكنها سنة؛ لأن الرسول - صلى الله عليه وسلم - قال: «صلوا قبل المغرب، صلوا قبل المغرب" ثم قال في الثالثة: "لمن شاء (1) » وقال: «بين كل أذانين صلاة، بين كل أذانين صلاة" قال في الثالثة: "لمن شاء (2) » فدل ذلك على استحباب الصلاة قبل العشاء وقبل المغرب لهذه الأحاديث.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .

(10/305)

س: السائل الذي أرسل بهذه الرسالة والسائلة رمزت لاسمها بـ س. م. ش من مدينة تنومة تقول: هل يجوز لي أن أصلي السنن الرواتب قبل الأذان (1) ؟
ج: السنة الرتبة بعد الأذان، سنة الظهر قبلها أربع، وبعدها اثنتان أو أربع، والفجر بعد طلوع الفجر سنة الراتبة ركعتان، أما المغرب والعشاء فسنتهما بعدهما بعد المغرب ركعتان، وبعد العشاء ركعتان، وإذا صلى قبل العصر يصليها بعد دخول الوقت أربع ركعات والأفضل بتسليمتين، إذا أذن المؤذن، إذا دخل وقت العصر يصلي أربع ركعات بتسليمتين أفضل، أما صلاتها قبل الوقت فلا، ما تنفع، ما تصير راتبة إذا صلاها قبل الوقت، صلاها قبل العشاء، قبل أذان العشاء تكون تبع الصلاة بين المغرب والعشاء، أو صلى قبل الظهر قبل وقت الظهر، إذا كان قبل وقوف الشمس تبع صلاة الضحى، وإن كان عند وقوف الشمس هذا وقت نهي لا يصلى فيه الصلاة العادية إلا ذوات الأسباب.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (395) .

(10/306)

س: هل يجوز أن أصلي السنة القبلية أو البعدية قبل وبعد الصلاة بنصف ساعة أو ساعة (1) ؟
__________
(1) السؤال السابع من الشريط رقم (422) .

(10/306)

ج: لا حرج ما دام دخل الوقت، السنة القبلية أو البعدية في الوقت لا بأس، ولو تأخرت عن الصلاة أو تقدمت إذا كان بعد الزوال سنة الظهر وبعد الظهر قبل العصر كله طيب.

(10/307)

117- حكم صلاة السنن الرواتب جماعة
س: السائل ف م. بالرياض يقول: هل تجوز صلاة النافلة الراتبة جماعة مثل راتبة الظهر أو العصر (1) ؟
ج: المشروع أنها غير جماعية، الراتبة تصلى فردية، كل واحد يصلي عن نفسه، ما يصليها جماعة، لكن لو فعلها ناس جماعة فصحيحة، لكن السنة أن يصليها كل واحد عن نفسه، ما نحفظ عن الرسول - صلى الله عليه وسلم - وأصحابه أنهم صلوها جماعة، فيصلي سنة الظهر وحده، وسنة الفجر وحده، وسنة المغرب كذلك، ما يحتاج إلى جماعة. أما صلاة الضحى فقد فعلها النبي عليه الصلاة والسلام جماعة بعض الأحيان لما زار بعض أصحابه، فلا بأس. أما السنة الراتبة: سنة الفجر، سنة المغرب، سنة العشاء، سنة الظهر، فلا أعلم أن الرسول فعلها جماعة، ولا أن بعض الصحابة فعلها جماعة، لا يحضرني في هذا
__________
(1) السؤال الثالث من الشريط رقم (387) .

(10/307)

شيء، والأفضل للمؤمن أن يصليها مستقلا فردا وحده.

(10/308)

118- بيان فضل صلاة الراتبة في البيت
س: السائل ع من المدينة النبوية يقول: أنا من سكان المدينة النبوية والحمد لله على هذه النعمة إذا أديت صلاة الفريضة في المسجد النبوي، وسؤالي عن الراتبة البعدية، فأنا في حيرة بين الحديثين: الأول «صلاة في مسجدي هذا خير من ألف صلاة (1) » الحديث.
والآخر: «صلاة الرجل في بيته أفضل إلا المكتوبة (2) » وجهونا سماحة الشيخ (3)
ج: السنة للمؤمن أن يصلي الراتبة في بيته، هذا هو الأفضل لقوله - صلى الله عليه وسلم - في الحديث الصحيح: «أفضل صلاة المرء في بيته إلا المكتوبة (4) » هكذا علم أصحابه في المدينة في مسجده الشريف،
__________
(1) أخرجه البخاري في كتاب الجمعة، باب فضل الصلاة في مسجد مكة والمدينة، برقم (1190) ، ومسلم في كتاب الحج، باب الصلاة بمسجدي مكة والمدينة، برقم (2394) .
(2) أخرجه البخاري في كتاب الأذان، باب صلاة الليل، برقم (731) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (781) .
(3) السؤال الثلاثون من الشريط رقم (389) .
(4) أخرجه البخاري في كتاب الأذان، باب صلاة الليل، برقم (731) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (781) .

(10/308)

وصلاتك في البيت أفضل من صلاتك في المسجد، لك أجر عظيم لأنك امتثلت أمر رسول الله - صلى الله عليه وسلم - وأطعت توجيهه عليه الصلاة والسلام، فإذا صليت الفريضة في المسجد فالرواتب تكون في البيت أفضل إذا كانت في المسجد بألف صلاة ففي البيت أكثر؛ لأنك أطعت الرسول - صلى الله عليه وسلم -، وامتثلت السنة، وهكذا في مكة، وهكذا في كل مكان، ويلحق بالمكتوبة ما شرعت له الجماعة مثل صلاة التراويح في المسجد أفضل، مثلا صلاة الكسوف، صلاة الجنازة في المساجد والمصليات أفضل من البيت.

(10/309)

119 - حكم صلاة النافلة في المكتب
س: هل النافلة في المكتب الذي يعمل فيه الموظف لمدة سبع ساعات يوميا أفضل من المسجد ويعد كالبيت أم لا؟ (1)
ج: إذا كانت صلاته في المكتب لا تعطل عملا بل هو عنده فراغ فذلك مستحب، يتنفل بصلاة الضحى هذا أمر طيب، أما إن كانت صلاته قد تعطل عملا أو تنقص العمل فلا؛ يستمر في عمله ويكفي، وصلاته في مكتبه تشبه صلاته في البيت إذا كان ذلك لا يعطل عملا
__________
(1) السؤال السادس من الشريط رقم (290) .

(10/309)

ولا يضر عملا ولا ينقص عملا بل عنده فراغ، فهذا عمل طيب، انتهاز الفرص في الخير والحرص على الخير أمر مطلوب في المكتب، وفي السفر وفي الحضر، وفي كل مكان، كون المؤمن ينتهز الفرص بالتسبيح والتهليل والتحميد، وقراءة القرآن، وصلاة النافلة، والدعوة إلى الله، والأمر بالمعروف والنهي عن المنكر، إلى غير ذلك، هذا هو الشيء المطلوب أينما كان بشرط أن يكون ذلك لا يضر عملا لازما له ولا يعطله.

(10/310)

120 - حكم ترك بعض السنن الراتبة
س: هذه السائلة س. ص من الرياض تقول: سماحة الشيخ، نحن في المدرسة مجموعة من المعلمات نصلي تباعا على سجادتين، وعندما أريد الصلاة يكون خلفي من ينتظر لانتهائي من الصلاة، فأقوم بترك بعض السنن خاصة صلاة الظهر، وقد لا أصلي السنن حتى تستطيع الزميلات الأخريات الصلاة بعدي، فكيف أقضي هذه السنن، وهل أكون آثمة في ذلك؟ (1)
ج: السنن نوافل: سنة الظهر، وسنة المغرب، والعشاء، والفجر، كلها نوافل ما فيها إثم، والحمد لله، لكن السنة المحافظة عليها، لو صليتها في
__________
(1) السؤال السادس من الشريط رقم (426) .

(10/310)

محلك كان أحسن، ثم أختك في الله تصلي مثلك، لا تعجلي، صلي الفريضة والراتبة، ثم أختك في الله تفعل مثلك، لا تعجلي، صلي الفريضة والراتبة ولا تعجلي، والوقت بحمد الله واسع بعد الظهر، هذا فيه خير عظيم، ولا يشرع التساهل في هذا، بل السنة أن تصلي قبل الظهر أربع ركعات بتسليمتين، وبعد الظهر تسليمة واحدة، وإن صليت تسليمتين بعد الظهر كان أفضل؛ لقوله - صلى الله عليه وسلم -: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (1) » هذا فضل عظيم، فالأفضل أن تصلي تسليمتين قبل الظهر، وتسليمتين بعدها، الرجل والمرأة، وإذا صليت في مكانك، ثم بعد ذلك تصلي أختك في الله كله طيب، والحمد لله.
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .

(10/311)

121 - حكم راتبة الظهر قبل صلاة الجمعة
س: سنة الظهر الراتبة القبلية أربع، فهل تكون هذه الركعات الأربع الراتبة قبل صلاة الجمعة أيضا أم هي راتبة للظهر فقط، ومتى يكون وقتها، وهل في ذلك خلاف؟ نرجو ذكر الراجح مع الدليل، جزاكم الله خيرا. (1)
__________
(1) السؤال الثاني والعشرون من الشريط رقم (210) .

(10/311)

ج: هذه الأربع سنة الظهر، قالت عائشة رضي الله عنها: «كان النبي - صلى الله عليه وسلم - لا يدع أربعا قبل الظهر (1) » وهكذا جاء عن أم حبيبة رضي الله عنها. السنة للمؤمن والمؤمنة أن يصلي كل منهما أربعا قبل الظهر راتبة تسليمتين بعد الزوال، بعد أذان الظهر يسلم تسليمتين، هذا هو الأفضل، وبعدها تسليمة واحدة، وإن صلى بعدها أربعا بتسليمتين فهو أكمل وأفضل لقوله - صلى الله عليه وسلم - في الحديث الصحيح: «ومن حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (2) » أما الرواتب التي حافظ عليها النبي - صلى الله عليه وسلم - فهي ست: أربع قبل الظهر، وثنتان بعدها، لكن من زاد ركعتين وصلى أربعا بعد الظهر كان ذلك مزيد خير وفضل، وأما الجمعة فليس لها راتبة قبلها، لكن يصلي المؤمن ما تيسر أربعا أو ستا أو ثمانيا أو أكثر لقوله - صلى الله عليه وسلم -: «من اغتسل ثم أتى الجمعة فصلى ما قدر له (3) » ولم يحدد - صلى الله عليه وسلم - دل ذلك على أنه ليس لهذا حد محدود
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الركعتين قبل الظهر، برقم (1182) .
(2) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(3) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .

(10/312)

بل يصلي ما قدر الله له: ركعتين، أو أربع ركعات، أو ست ركعات، أو ثماني ركعات، لكن السنة أن يسلم من كل اثنتين؛ لقوله - صلى الله عليه وسلم -: «صلاة الليل والنهار مثنى مثنى (1) » هكذا جاء في الرواية في السنن «صلاة الليل والنهار (2) » زيادة النهار وهي رواية جيدة لا بأس بها تدل على استحباب الصلاة النهارية ثنتين ثنتين كالليل.
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/313)

122 - الترغيب في النوافل الرواتب وغيرها
س: الأخت أ. م. ع. من مكة المكرمة تقول: أفيدكم بأنني أصلي قبل العصر بحوالي عشر دقائق أربع ركعات، وقبل الظهر أيضا أصلي أربع ركعات، وبعده أصلي ركعتين، وأصلي قبل المغرب ركعتين سنة الوضوء، وآخر الليل أصلي الوتر الساعة الثانية عشرة إلى الواحدة، وقبل أذان الفجر أصلي ركعتين، والسؤال: ما حكم تلك الصلوات المذكورة؟ (1)
ج: كل هذا سنة، يقول - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل
__________
(1) السؤال الحادي والخمسون من الشريط رقم (428) .

(10/313)

العصر أربعا (1) » وكان يصلي أربعا قبل الظهر عليه الصلاة والسلام، وثنتين بعدها، وإن صلى بعد الظهر أربعا فهو أفضل؛ لقوله - صلى الله عليه وسلم -: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (2) » فإذا صلى بعدها أربعا وقبلها أربعا - الظهر - فهذا أفضل.
أما الراتبة فثنتان تسليمة واحدة بعد الظهر، وقبلها تسليمتان، هذه الراتبة ست ركعات: قبلها أربع، وبعدها ثنتان، لكن لو صلى بعدها أربعا فهو أفضل، وبعد أذان المغرب ركعتين، وبعد أذان العشاء ركعتين، هذا أفضل؛ لقوله - صلى الله عليه وسلم -: «بين كل أذانين صلاة، بين كل أذانين صلاة، لمن شاء (3) » وفي اللفظ الآخر: «صلوا قبل المغرب " ثم قال: " لمن شاء (4) » دل على أنها مستحبة، وبعد العشاء ركعتين راتبة، وقبل الفجر ركعتين راتبة، يصلي قبل الفجر ركعتين بعد طلوع الفجر راتبتها.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(3) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(4) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .

(10/314)

123 - بيان وقت الركعات الأربع التي قبل العصر
س: السائل ح. ز. من جدة يقول: الأربع ركعات التي قبل العصر التي قال - صلى الله عليه وسلم - فيها: «رحم الله رجلا صلى قبل العصر أربعا (1) » هل هي قبل دخول وقت صلاة العصر أم قبل الإقامة لصلاة العصر؟ (2)
ج: هذه الأربع بعد دخول الوقت وقبل الصلاة: «رحم الله امرأ صلى قبل العصر أربعا (3) » يعني قبل صلاة الفريضة، يصليها بعد دخول الوقت بعد دخول وقت العصر، يصليها قبل الإقامة أربعا، تسليمتان.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) السؤال الثالث من الشريط رقم (403) .
(3) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/315)

س: ثبت عن سيد المرسلين قوله - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل العصر أربعا (1) » وحرم الله النار على رجل صلى أربعا قبل الظهر وأربعا بعد الظهر. أو كما قال - صلى الله عليه وسلم -، فهل هذه الثمان ركعات التي قبل الظهر وبعده هي الراتبة، وهل الأربع ركعات التي قبل العصر هي التي تصلى بعد سماع الأذان وقبل الفريضة أم تصلى قبل ذلك كله؟ أرجو
__________
(1) سنن الترمذي الصلاة (430) ، سنن أبي داود الصلاة (1271) ، مسند أحمد (2/117) .

(10/315)

إفادتنا بذلك بارك الله فيكم. (1)
ج: الأربع ركعات التي قبل العصر تصلى بعد دخول الوقت؛ لقوله - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل العصر أربعا (2) » فظاهر الحديث أنها قبله، يعني بعد دخول الوقت، وهذه ليست راتبة ولكنها مشروعة؛ لأن الرسول ندب إليها عليه الصلاة والسلام، ودعا لصاحبها، وهي سنة وقربة وطاعة بعد دخول الوقت، وتصلى ثنتين ثنتين، هذا هو السنة لقوله - صلى الله عليه وسلم -: «صلاة الليل والنهار مثنى مثنى (3) » يعني ثنتين ثنتين، هذا هو السنة، أما أربع قبل الظهر وأربع بعدها فإنه يدخل فيها الراتبة، الراتبة المحفوظة عنه - صلى الله عليه وسلم - أربع قبل الظهر وثنتان بعدها، جاء ذلك من حديث عائشة رضي الله عنها ومن حديث أم حبيبة رضي الله عنها، ومن أحاديث أخرى، والمعنى: التسليمتان، وتسليمة واحدة بعدها. وجاء في حديث أم حبيبة بنت أبي سفيان رضي الله تعالى عنهما عن النبي - صلى الله عليه وسلم - أنه قال: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله تعالى عن
__________
(1) السؤال الأول من الشريط رقم (230) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(3) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/316)

النار (1) » فهذه الثماني تكون فيها الراتبة، الست التي فيها الراتبة داخلة فيها، فإذا صلى أربعا قبل الظهر وصلى أربعا بعدها حصل بذلك المقصود، الراتبة وزيادة ركعتين، كلها فيها فضل عظيم وخير كبير.
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .

(10/317)

124 - حكم المداومة على أربع ركعات قبل العصر
س: ورد عن الرسول - صلى الله عليه وسلم - أنه قال: «رحم الله امرأ صلى قبل العصر أربعا (1) » هل تجب المداومة عليها للحصول على الرحمة أم لا؟ (2)
ج: هذا مستحب، يدل على الاستحباب، فهو حديث جيد لا بأس به، حديث صحيح يدل على شرعية الصلاة أربعا قبل العصر تسليمتين، هذا هو الأفضل، من فعل فقد أحسن، ومن لا فلا حرج.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) السؤال العشرون من الشريط رقم (310) .

(10/317)

125 - حكم الصلاة بعد صلاة العصر
س: يقول السائل: هل هناك سنة بعد صلاة العصر، وهل تجوز

(10/317)

الصلاة قبل الغروب؟ (1)
ج: ليس هناك سنة بعد العصر، فقد نهى الرسول - صلى الله عليه وسلم - عن الصلاة بعد العصر حتى تغيب الشمس إلا لمن عليه فوائت، هذا يقضيها ولو بعد العصر لعموم قوله - صلى الله عليه وسلم -: «من نسي صلاة فليصل إذا ذكرها، لا كفارة لها إلا ذلك (2) » فلو تذكر بعد العصر أن عليه الظهر نسيها صلاها، أو عليه الفجر نسيها صلاها، أو غير ذلك، وهكذا لو أن إنسانا دخل المسجد أو طاف بعد العصر في مكة، صلى تحية المسجد وصلى ركعتي الطواف، وهكذا لو كسفت الشمس بعد العصر، هذه من ذوات الأسباب تصلى بعد العصر، أما سنة راتبة بعد العصر فلا، إلا خاصة بالنبي - صلى الله عليه وسلم -، فقد صلى بعد العصر ركعتين بسبب أنه شغل عنها بعد الظهر، ثم أثبتها، وسئل عنها: هل نقضيهما؟ قال: لا. وأخبرت عائشة أنه أثبتها، كان يصليها بعد العصر،
__________
(1) السؤال السادس من الشريط رقم (249) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكر ولا يعيد إلا تلك الصلاة.....، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) .

(10/318)

هذا شيء خاص به عليه الصلاة والسلام.
وقبل الغروب ليس فيه صلاة إلا مثل ما تقدم الشيء الذي يعرض من ذوات الأسباب، كالكسوف، والطواف بمكة، وتحية المسجد.

(10/319)

126 - حكم الصلاة قبل العصر
س: إذا صليت سنة العصر أو أي فرض القبلية قبل الأذان، وعندما أذن العصر صليت أربع ركعات فرض العصر، فهل السنة القبلية تكتب لي قبلية العصر، أم يجب أن أصليها بعد الأذان؟ أرجو التوضيح. (1)
ج: السنة نافلة، ما هي بفرض، يستحب أربع قبل العصر، بعد دخول وقت العصر تسليمتين، وإذا صليت قبل الأذان بين الظهر والعصر صلوات ولو مائة ركعة لا بأس، الوقت - الحمد لله – وقت واسع، ولا فيه منع، لو صلى الإنسان بعد الظهر ركعات كثيرة عشر ركعات عشرين ركعة ثلاثين ركعة، ما فيه شيء – الحمد لله - يسلم من كل ثنتين، ويستحب له بعد أذان العصر بعد دخول وقت العصر، يصلي
__________
(1) السؤال الحادي عشر من الشريط رقم (383) .

(10/319)

أربعا بتسليمتين؛ لقول النبي - صلى الله عليه وسلم -: «رحم الله امرأ صلى قبل العصر أربعا (1) » مستحبة ما هي بواجبة، الواجب الصلوات الخمس: الظهر، العصر، المغرب، العشاء، الفجر. هذه الفرائض.
أما سنة الظهر والعصر والمغرب، والعشاء، والضحى، والوتر كلها نوافل غير واجبة، لو تركها ما عليه إثم، لكن له أجر في فعلها، له الأجر العظيم.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/320)

127 - بيان وقت سنة المغرب
س: يسأل السائل ويقول: هل للمغرب سنة قبلية أم بعدية؟ (1)
ج: الراتبة بعد المغرب وبعد العشاء، أما ركعتان قبل المغرب هذه سنة ليست راتبة، لكن إذا كان في المسجد يستحب له بعد الأذان أن يصلي ركعتين بعد أذان المغرب، وهكذا بعد أذان العشاء؛ لقوله - صلى الله عليه وسلم -: «بين كل أذانين صلاة، بين كل أذانين صلاة " وقال في الثالثة: " لمن شاء (2) » فيستحب أن يصلي ركعتين بعد الأذان، أذان المغرب، وأذان العشاء، وحديث آخر: «صلوا قبل المغرب، صلوا قبل
__________
(1) السؤال السادس والعشرون من الشريط رقم (412) .
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .

(10/320)

المغرب» ثم قال في الثالثة: «لمن شاء (1) » فدل ذلك على أنهما مستحبان وليستا واجبتين.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .

(10/321)

128 - حكم صلاة النوافل بعد سنة المغرب
س: هناك أناس يصلون بعد سنة المغرب ست ركعات اثنتين اثنتين، ويقولون بأنها صلاة الأوابين، فما حكمها؟ (1)
ج: هذه ليس لها أصل، يسمونها مؤنسات أيضا، وهي ليس لها أصل، صلاة الأوابين صلاة الضحى، إذا اشتد الضحى سماها النبي صلى الله عليه وسلم صلاة الأوابين، أما الصلاة بعد المغرب إذا صلى ستا أو عشرا أو عشرين وسلم من كل ثنتين كله طيب، يقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (2) » إذا كان أحد يصلي بعد سنة المغرب أربع ركعات بتسليمتين، أو ست ركعات بثلاث تسليمات، أو ثمانيا أربع تسليمات، أو أكثر ما فيه شيء، لكن تخصيص ست يرى أنها خاصة لا أصل لها، ويسميها بعضهم المؤنسات.
__________
(1) السؤال الثالث من الشريط رقم (418)
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/321)

س: السائل يقول: هناك أناس يصلون بعد سنة المغرب ست ركعات اثنتين اثنتين، يسلمون بعد كل اثنتين، ويقولون بأنها صلاة الأوابين، فما حكمها؟ (1)
ج: هذا ليس له أصل، صلاة الأوابين صلاة الضحى، إذا اشتد الضحى هذه صلاة الأوابين كما جاء في الحديث الصحيح، أما بين المغرب والعشاء فالإنسان يستحب له أن يصلي ما تيسر، لكن الست التي يظنها الناس ليس لها أصل، الراتبة ثنتان، السنة أن يصلي بعد المغرب ثنتين، والأفضل في البيت، هذه يقال لها: راتبة، كان النبي يحافظ عليها عليه الصلاة والسلام، وهكذا بعد العشاء ركعتين، يصلي ركعتين بعد العشاء، أما كونه يصلي ستا بعد المغرب فلا بأس يصلي ستا، أو عشرا، أو عشرين أو مائة لا حرج، يسلم من كل ثنتين؛ لأن الرسول صلى الله عليه وسلم قال: «صلاة الليل مثنى مثنى (2) » ومن تطوع بين المغرب والعشاء وصلى ستا أو ثمانيا أو عشرا أو أكثر لا بأس، لكن اعتقاد أن هناك ستا خاصة ليس عليه دليل صحيح.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (421)
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/322)

129 - فضل صلاة سنة المغرب في البيت
س: أيهما أفضل سنة المغرب في المسجد أم في المنزل؟ (1)
ج: الأفضل في المنزل، سنة المغرب وسنة العشاء، وسنة الفجر إذ تأكد أداؤها في البيت، وكان النبي يفعلها في البيت عليه الصلاة والسلام، وهكذا الظهر الأفضل فعلها في البيت أيضا، وهكذا جميع التطوعات فعلها في البيت أفضل؛ لقوله صلى الله عليه وسلم: «أفضل الصلاة صلاة المرء في بيته إلا المكتوبة (2) » هكذا قال عليه الصلاة والسلام في الصحيحين.
__________
(1) السؤال السادس من الشريط رقم (41) .
(2) أخرجه البخاري في كتاب الأذان، باب صلاة الليل، برقم (731) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (781) .

(10/323)

130 - حكم الصلاة قبل المغرب
س: في صلاة المغرب بعض المصلين يصلون ركعتين قبل فرض المغرب، ويقولون: إنها سنة قبلية، والبعض الآخر لا يصلي سنة قبلية ويقولون: ليس هناك سنة قبل صلاة المغرب. السؤال: هل توجد سنة أم لا، وما الحكم فيما قيل؟ (1)
__________
(1) السؤال السادس والعشرون من الشريط رقم (209) .

(10/323)

ج: ليس للمغرب سنة قبلية راتبة، ولكن الرسول صلى الله عليه وسلم قال: «صلوا قبل المغرب» ثم قال في الثالثة: «لمن شاء (1) » فدل على أنها مشروعة وليست واجبة، إذا كان الإنسان جالسا في المسجد ثم أذن المغرب يشرع له أن يقوم ويصلي ركعتين لهذا الحديث الصحيح، ولقوله صلى الله عليه وسلم: «بين كل أذانين صلاة، بين كل أذانين صلاة، بين كل أذانين صلاة (2) » بين الأذان والإقامة، فإذا صلى ركعتين فقد امتثل وفعل، هذا المشروع، لكن لم تكن راتبة، ولم يحافظ عليها النبي صلى الله عليه وسلم إنما هي مشروعة لمن كان في المسجد حين الأذان، يقوم ويصلي ركعتين، أو دخل بعد الأذان يصلي ركعتين تحية المسجد لهذين الحديثين المعروفين، وكان الصحابة يفعلونها أيضا، كانوا يصلون، إذا أذن المؤذن قاموا وصلوا ركعتين، والنبي يراهم صلى الله عليه وسلم ولم ينههم عن ذلك بل أمر بذلك، قال: «صلوا قبل المغرب، صلوا قبل المغرب» ثم قال في الثالثة: «لمن شاء (3) »
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(3) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .

(10/324)

131 - حكم صلاة الركعتين بعد أذان المغرب
س: يسأل ع. أفيقول: كنت أصلي ركعتين قبل صلاة المغرب وبعد الأذان، وبعض الناس يقولون: إن هذا بدعة، فما هو توجيهكم؟ جزاكم الله خيرا. (1)
ج: صلاة الركعتين بعد الأذان مستحبة، أمر بها النبي صلى الله عليه وسلم فقال: «صلوا قبل المغرب، صلوا قبل المغرب» ثم قال في الثالثة: «لمن شاء (2) » وكان الصحابة رضي الله عنهم وأرضاهم إذا أذن المؤذن قاموا وصلوا ركعتين، فهي سنة بعد الأذان، يسن لمن كان في المسجد أن يصلي ركعتين قبل الإقامة، ومن أنكر ذلك فقد جهل السنة.
__________
(1) السؤال الثلاثون من الشريط رقم (316) .
(2) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .

(10/325)

132 - حكم المداومة على ست ركعات بعد المغرب
س: أنا تعودت أن أصلي نفلا بعد المغرب ست ركعات، ولكني أصليها بسورة الفاتحة فقط، هل هذا العمل يجوز أم لا؟ (1)
ج: المشروع بعد المغرب ركعتان فقط الراتبة، فمن صلى بعدها
__________
(1) السؤال الرابع من الشريط رقم (1) .

(10/325)

زيادة ستا أو ثمانيا أو عشرا أو أكثر فلا حرج عليه، لكن بعض الناس قد يظن أن للست خصوصية، وهذا لا أصل له، ولم يكن فيه حديث عن النبي صلى الله عليه وسلم يدل على ذلك وإن اعتاده بعض الناس، فالست ليس لها خصوصية، وليس لها أصل يعتمد عليه في الأحاديث الصحيحة، ولكن من فعلها لمزيد الخير ولمزيد العبادة صلى ستا أو ثمانيا بعد المغرب أو عشرا فلا حرج عليه، ليس فيه حد محدود، فبين العشاءين محل صلاة ومحل عبادة، ولكن الراتبة فقط ركعتان، التي كان يحافظ عليها النبي صلى الله عليه وسلم ركعتان فقط، هذه الراتبة فإن زاد، إن صلى أكثر من ذلك فلا حرج عليه ولا بأس عليه، وتجزئ بسورة الفاتحة فقط، لكن الأفضل أن يقرأ مع الفاتحة ما تيسر، آية أو آيتين أو سورة قصيرة هذا هو الأفضل.

(10/326)

133 - بيان وقت صلاة الرواتب لمن جمع بين المغرب والعشاء
س: صلينا المغرب والعشاء جماعة في المسجد لوجود مطر وبرد، والسؤال: متى نصلي الرواتب إذا جمعنا؟ وكم يصبح عددها؟ وهل يصلى الشفع والوتر في نفس الوقت أم لا بد من تأخيره؟ (1)
__________
(1) السؤال الثاني من الشريط رقم (171)

(10/326)

ج: إذا صليت العشاء مع المغرب جمع تقديم فإنك تصلي سنة المغرب وسنة العشاء بعد ذلك، وتصلي الوتر بعد ذلك ولو في وقت المغرب؛ لأن العشاء متى قدمت دخل وقت الوتر وسنة العشاء ولو كانت مجموعة مع المغرب جمع تقديم، وهكذا الظهر والعصر إذا جمعا وأنت مقيم للمطر أو للمرض ليس في هذا صلاة؛ لأن صلاة العصر ليس بعدها صلاة لأنها وقت نهي، فإذا جمعت الظهر مع العصر فإنها تسقط حينئذ راتبة الظهر البعدية التي بعدها، لأن الأفضل أن تضم إليها العصر قبل أن تصلي الراتبة، فحيئذ تسقط الراتبة البعدية في الظهر عند الجمع في حال المرض والمطر ونحو ذلك، وتصلي الراتبة القبلية وهي أربع قبل الظهر، وتصلي العصر بعد الظهر متصلة من دون حاجز، ومن دون فصل براتبة الظهر البعدية، أما المغرب والعشاء فإنهما تقعان في غير وقت نهي، فلهذا إذا صليت العشاء تصلي سنة المغرب ركعتين، وتصلي بعدها سنة العشاء ركعتين، وإذا أردت الوتر أوترت أو أجلت ذلك إلى وسط الليل أو آخر الليل، الأمر في هذا واسع والحمد لله.

(10/327)

134 - بيان راتبة العشاء
س: حدثوني عن راتبة العشاء جزاكم الله خيرا (1)
__________
(1) السؤال التاسع من الشريط رقم (218) .

(10/327)

ج: راتبة العشاء ركعتان، هكذا كان النبي يفعلها عليه الصلاة والسلام، وإن صلى أربعا أو ثمانيا أو أكثر فلا بأس، الليل كله محل صلاة، لكن الراتبة اثنتان، ثم يصلي ما يسر الله له في أول الليل أو في وسطه أو في آخره، ثم يختم بواحدة الوتر ركعة واحدة، يقرأ فيها الحمد، و {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) هذا هو السنة سواء في أول الليل أو في وسطه أو في آخره، يصلي ما كتب الله له ثنتين، ويوتر بواحدة، يصلي أربعا ويوتر بواحدة، يصلي أكثر ويوتر بواحدة، وكان النبي صلى الله عليه وسلم في الغالب يصلي عشرا ويوتر بواحدة الحادية عشرة، وربما صلى ثنتي عشرة وأوتر بواحدة الثالثة عشرة، يسلم من كل ثنتين عليه الصلاة والسلام، ومن صلى أكثر صلى مائة ركعة وأوتر بواحدة أو خمسين ركعة وأوتر بواحدة فلا حرج في ذلك، لكن يسلم من كل ثنتين، يقول النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى - هكذا قال صلى الله عليه وسلم - فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى (2) » هذه السنة، يصلي ثنتين ثنتين في أول الليل أو
__________
(1) سورة الإخلاص الآية 1
(2) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .

(10/328)

في وسطه أو في آخره، ثم يختم بواحدة يقرأ فيها الحمد، و {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) وإذا أحب أن يقنت بعد الركوع قنت بما يسر الله له بالدعاء الذي علمه النبي صلى الله عليه وسلم الحسن رضي الله عنه: «اللهم اهدني فيمن هديت (2) » وإذا زاد معه بعض الدعوات الطيبة بعد الركوع هذا هو الأفضل.
__________
(1) سورة الإخلاص الآية 1
(2) أخرجه أحمد في مسند أهل البيت من حديث الحسن بن علي بن أبي طالب رضي الله عنهما، برقم (1720) ، وأبو داود في كتاب الصلاة، باب القنوت في الوتر، برقم (1425) ، والترمذي أبواب الوتر، باب ما جاء في القنوت في الوتر، برقم (464) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب الدعاء في الوتر، برقم (1745) ، وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في القنوت في الوتر، برقم (1178) .

(10/329)

135 - حكم السنن قبل صلاة العشاء
س: هل توجد سنة لصلاة العشاء، أي تؤدى قبل فرض العشاء ركعتين؟ (1)
ج: يشرع قبل كل صلاة ركعتان، قبل العشاء، قبل المغرب، قبل العصر، قبل الظهر، قبل صلاة الفجر، يقول النبي صلى الله عليه وسلم: «صلوا قبل المغرب، صلوا قبل المغرب» ثم قال في الثالثة: «لمن شاء (2) » فدل على سنية الصلاة قبل المغرب ركعتين، وكان الصحابة
__________
(1) السؤال الأول من الشريط رقم (35)
(2) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .

(10/329)

يصلون ركعتين قبل المغرب، يعني بعد الأذان وقبل الإقامة ركعتين، هذا هو الأفضل، وكذلك العشاء، إذا أذن المؤذن يصلي ركعتين لقول النبي صلى الله عليه وسلم: «بين كل أذانين صلاة، بين كل أذانين صلاة (1) » بين الأذانين صلاة، بينها النبي صلى الله عليه وسلم، يدخل فيها العشاء، إذا أذن العشاء شرع للجالسين في المسجد أو الوافدين أن يصلوا ركعتين سنة قبل العشاء في حق الماكثين في المسجد، وسنة لمن دخل تحية المسجد، تجمع بين الصلاة بين الأذانين، وبين أنه أدى التحية، وهكذا الظهر إذا كان جالسا في المسجد وأذن يقوم فيصلي ركعتين أو أربعا وهو أفضل في الظهر؛ لقول عائشة رضي الله عنها: «كان رسول الله صلى الله عليه وسلم لا يدع أربعا قبل الظهر (2) » يعني تسليمتين، وهكذا قبل العصر أربعا، يقول الرسول صلى الله عليه وسلم: «رحم الله امرأ صلى قبل العصر أربعا (3) » وإن صلى ركعتين قبل العصر فحسن للحديث السابق: «بين كل أذانين صلاة (4) » وإن جعلها أربعا فهو
__________
(1) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(2) أخرجه البخاري في كتاب الجمعة، باب الركعتين قبل الظهر، برقم (1182) .
(3) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(4) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .

(10/330)

أفضل للحديث السابق أيضا: «رحم الله امرأ صلى قبل العصر أربعا (1) » فهذه سنن قبل هذه الصلوات، الظهر ثنتان أو أربع والأفضل أربع، وقبل العصر أربع، وإن صلى ركعتين كفى، وقبل المغرب ركعتان، وقبل العشاء ركعتان، كل هذه سنن، وقبل الفجر ركعتان أيضا سنة راتبة قبل الفجر.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/331)

س: الأخ ر. ع. من الجمهورية العربية السورية من دور الزور يقول: كثير من الناس في قريتنا متجادلون على سنة العشاء القبلية، بعضهم يقول: مؤكدة، والآخر يقول: إنها غير مؤكدة، فأرجو من سماحة الشيخ توضيح هذا الأمر. (1) ج: غير مؤكدة والحمد لله، من شاء صلى ومن شاء ترك، وهي بين الأذان والإقامة، يقول النبي صلى الله عليه وسلم: «بين كل أذانين صلاة، لمن شاء (2) » فمن شاء صلاها ومن شاء تركها بين الأذان والإقامة في العشاء، وهكذا في المغرب، أما بين الأذان والإقامة في الظهر فهي مؤكدة، يصلي أربع ركعات تسليمتين؛ لأن الرسول صلى الله عليه وسلم
__________
(1) السؤال السادس والعشرون من الشريط رقم (144)
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .

(10/331)

كان يصلي أربع ركعات قبل الظهر، يصلي ثنتين ثنتين عليه الصلاة والسلام، وهي من الرواتب، أربع ركعات قبل الظهر من الرواتب، أما العصر فهي مستحبة وليست مؤكدة، جاء في الحديث: «رحم الله امرأ صلى قبل العصر أربعا (1) » والسنة أن يصلي ثنتين ثنتين لما في الحديث: «صلاة الليل والنهار مثنى مثنى (2) » قاله النبي عليه الصلاة والسلام، ولا ينبغي التجادل في هذا، هذه أمور مستحبة ونوافل لا ينبغي فيها التجادل، بل ينبغي المذاكرة والبحث بين الإخوان مع طلبة العلم حتى يستفيدوا، فالرسول عليه الصلاة والسلام قال: «بين كل أذانين صلاة، بين كل أذانين صلاة (3) » فإذا صلى ركعتين بين أذان المغرب وصلاة المغرب، بين أذان العشاء وصلاة العشاء، بين أذان العصر وصلاة العصر، أو صلى أربعا، كل ذلك لا بأس به، أما الظهر فلها راتبة قبلها وهي أربع ركعات، تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم لا يدع أربعا قبل الظهر (4) » يعنى تسليمتين.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .
(3) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .
(4) أخرجه البخاري في كتاب الجمعة، باب الركعتين قبل الظهر، برقم (1182) .

(10/332)

وأما بعد الظهر فركعتان راتبة كان يحافظ عليها عليه الصلاة والسلام، ومن صلى أربعا فهو أفضل بعد الظهر أيضا، وهكذا بعد العشاء ركعتين وبعد المغرب ركعتين، وقبل صلاة الفجر ركعتين، يعني يصلي ركعتين قبل صلاة الفجر، هذه كلها رواتب كان الرسول يحافظ عليها عليه الصلاة والسلام، فالجميع اثنتا عشرة ركعة، هذه رواتب كان المصطفى عليه الصلاة والسلام يحافظ عليها، وهي أربع قبل الظهر، وثنتان بعدها، وثنتان بعد المغرب، وثنتان بعد صلاة العشاء، وثنتان قبل صلاة الصبح، والأفضل فعلها في البيت، وإن فعلها في المسجد فلا بأس.

(10/333)

136 - حكم تأخير سنة العشاء مع الوتر إلى آخر الليل
س: الأخ أحمد من اليمن يقول في سؤاله: هل يصح تأخير سنة العشاء مع الوتر إلى ما قبل الفجر؟ (1)
ج: الأفضل أن يصليها قبل نصف الليل، وإن أخرها صح؛ لأنه وقت ضرورة لكن الأفضل أن يصليها قبل نصف الليل.
__________
(1) السؤال الحادي والأربعون من الشريط رقم (432)

(10/333)

س: الأخ أ. م. يقول: هل يصح تأخير سنة العشاء مع الوتر إلى ما

(10/333)

قبل صلاة الفجر؟ (1)
ج: الأحوط البدار بها قبل نصف الليل سنة العشاء؛ لأن وقت العشاء إلى نصف الليل، فالأحوط البدار بها قبل نصف الليل، وإن صلاها بعد نصف الليل فلا بأس، لأنه وقت ضرورة، لكن الأفضل البدار بها قبل نصف الليل.
__________
(1) السؤال الرابع والستون من الشريط رقم (431)

(10/334)

س: يقول هذا السائل: هل يجوز أن نؤخر سنة العشاء البعدية إلى ما بعد الصلاة بساعتين أو ثلاث؟ (1)
ج: لا بأس أن تؤخرها قبل نصف الليل، الأفضل أن تؤديها قبل نصف الليل؛ لأن وقت العشاء إلى نصف الليل.
__________
(1) السؤال الثاني والستون من الشريط رقم (433)

(10/334)

س: ما رأي سماحتكم فيمن يتحرى قيام الليل قبل أذان الفجر بساعة إلا ربعا لكوني إذا صليت الساعة الواحدة أو الثانية بعد منتصف الليل أحيانا أنام عن صلاة الفجر مع الجماعة؟ (1)
ج: الأفضل أن توخر قيام الليل إلى آخر الليل حتى تصلي ما يسر الله
__________
(1) السؤال السادس والسبعون من الشريط رقم (433)

(10/334)

لك، وتحضر صلاة الفجر، أما إذا صليت في وسط الليل ثم نمت هذا قد يخشى بسببه عليك أن تنام عن الفجر، فالواجب عليك الاحتياط، وأن تحرص على ألا تفوتك صلاة الفجر؛ لأن صلاتها في الجماعة أمر لازم، فعلى الرجل أن يصلي في الجماعة صلاة الفجر كبقية الصلوات، ليس له أن يصلي في البيت، فصل آخر الليل حتى تجمع بين الأمرين.

(10/335)

137 - بيان وقت صلاة ركعتي الفجر وفضل صلاتهما في البيت
س: السائل س. ش يقول: كيف كان يصلي الرسول صلى الله عليه وسلم سنة الفجر، هل هو بعد سماع المؤذن؟ (1)
ج: كان إذا طلع الفجر وأذن المؤذن وتحقق طلوع الفجر صلاها بعد الأذان في بيته عليه الصلاة والسلام، ثم يأتي فتقام الصلاة عليه الصلاة والسلام، يصلي ركعتي الفجر ويضطجع بعدها على جنبه الأيمن بعض الشيء، ثم يتوجه للصلاة عليه الصلاة والسلام، ويقول: «إن بلالا يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم (2) »
__________
(1) السؤال الستون من الشريط رقم (433)
(2) أخرجه البخاري في كتاب الأذان، باب الأذان قبل الفجر، برقم (623) ، ومسلم في كتاب الصيام، باب بيان أن الدخول في الصوم يحصل بطلوع الفجر، برقم (1092)

(10/335)

138 - بيان وقت صلاة راتبة الفجر
س: هل راتبة الفجر قبل الأذان أم بعد الأذان، وإذا كان بعد الأذان فهل هي إذا دخلت المسجد والمؤذن يؤذن أو إذا انتهى من الأذان أن أصلي تحية المسجد والراتبة أم أصلي راتبة الفجر فقط؟ (1)
ج: سنة الفجر تكون بعد طلوع الفجر سواء كان أذن المؤذن أو ما أذن المؤذن، إذا صليتها بعد طلوع الفجر فقد حصل المقصود في بيتك أو في المسجد، وإذا صليتها بعد الأذان كذلك قد أديت السنة، المهم أن تكون بعد طلوع الفجر، لو أذن المؤذن قبل طلوع الفجر وصليتها بعد الأذان قبل طلوع الفجر ما تكون أديت السنة، لا بد أن تكون بعد طلوع الفجر أو بعد الأذان، إذا كان المؤذن يؤذن على طلوع الفجر، وإذا جئت المسجد وأنت لم تصل الراتبة فإنك تصلي ركعتين تنوي بهما الراتبة، وتكفي عن تحية المسجد، وإذا نويتهما جميعا الراتبة وتحية المسجد فلا حرج في ذلك، ولا حاجة لتكرار الصلاة، تكفي ركعتان فقط، ركعتان تنوي بهما سنة الفجر وسنة التحية، والحمد لله.
__________
(1) السؤال السابع من الشريط رقم (289)

(10/336)

139 - حكم القراءة في سنة الفجر
س: يقول السائل: نرجو أن تحدثونا عن صلاة الرغيبة - الفجر - هل نقرأ الفاتحة وسورة أخرى معها؟ (1)
ج: السنة تسمى راتبة الفجر، ومن سماها الرغيبة فهو اسم لا أعلم له أصلا المقصود سنة الفجر، وهي ركعتان تفعل في البيت أفضل، وإن فعلها في المسجد فلا بأس، يقرأ فيهما الفاتحة و {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (2) وفي الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) مع الفاتحة. أو يقرأ فيهما آية البقرة في الأولى مع الفاتحة: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ} (4) الآية، وفي الركعة الثانية بعد الفاتحة آية آل عمران: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ} (5) كل هذا فعله النبي صلى الله عليه وسلم، هذا وهذا وهي سنة مؤكدة، لكن يشرع فيها التخفيف، وفي البيت أفضل، وإن صلاها في المسجد فلا بأس
__________
(1) السؤال العاشر من الشريط رقم (249)
(2) سورة الكافرون الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة البقرة الآية 136
(5) سورة آل عمران الآية 64

(10/337)

وهي مشروعة للرجل والمرأة جميعا، للمسافر والمقيم، للجميع.

(10/338)

140 - حكم الصلاة قبل سنة الفجر بعد الأذان الثاني
س ما حكم الصلاة قبل سنة الفجر؟ أي بعد الأذان الثاني. (1)
ج: السنة أن يصلي سنة الفجر في بيته أو في المسجد، ولا يصلي سواها، النبي صلى الله عليه وسلم قال: «لا صلاة بعد طلوع الفجر إلا ركعتي الفجر (2) » إذا طلع الفجر يصلي سنة الفجر فقط سواء في بيته أو في المسجد، ثم الفريضة.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (422)
(2) أخرجه أحمد في مسند المكثرين من الصحابة رضي الله عنهم من حديث ابن عمر رضي الله عنهما، برقم (5777) ، وأبو داود في كتاب الصلاة، باب من رخص فيهما إذا كانت الشمس مرتفعة، برقم (1278) ، والترمذي في كتاب الصلاة، باب ما جاء لا صلاة بعد طلوع الفجر إلا ركعتين، برقم (419) .

(10/338)

141 - بيان ما يقرأ في ركعتي الفجر
س: تقول المستمعة: سمعت أن الأفضل لمن صلى ركعتي الفجر أن يقرأ في الركعة الأولى بسورة الكافرون، والثانية بـ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) فهل ما سمعت صحيح؟ (2)
ج: نعم هذه هي السنة للرجل والمرأة أن يقرأ في سنة الفجر بهاتين
__________
(1) سورة الإخلاص الآية 1
(2) السؤال الخامس عشر من الشريط رقم (291)

(10/338)

السورتين بعد الفاتحة في الأولى: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (1) بعد الفاتحة، وفي الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) بعد الفاتحة، للرجل والمرأة، والسنة أن تؤدى في البيت للرجل، وإن أداها في المسجد فلا بأس، وإن قرأ فيهما أيضا آية البقرة: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ} (3) الآية، بعد الفاتحة، وفي الثانية آية آل عمران: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} (4) .
هذا هو السنة أيضا، والنبي فعل هذا وهذا عليه الصلاة والسلام، تارة يقرأ السورتين، وهما: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (5) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (6) وتارة يقرأ الآيتين: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ} (7) الآية في الأولى أي بعد الفاتحة. وفي الثانية: {قُلْ يَاأَهْلَ الْكِتَابِ} (8) بعد الفاتحة، كلها سنة، وإن قرأ غير ذلك فلا حرج والحمد لله، لكن كونه يقرأ هاتين الآيتين أو هاتين السورتين هذا هو الأفضل تأسيا بالنبي صلى الله عليه وسلم.
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة البقرة الآية 136
(4) سورة آل عمران الآية 64
(5) سورة الكافرون الآية 1
(6) سورة الإخلاص الآية 1
(7) سورة البقرة الآية 136
(8) سورة آل عمران الآية 64

(10/339)

142 - بيان القدر الكافي من القراءة في الصلاة
س: هل على من يصلي النوافل قراءة شيء من القرآن غير الفاتحة، وأنا أداوم في ركعتي الفجر خاصة على سورتي الإخلاص؟ (1)
ج: المشروع لمن كان يصلي النافلة في الليل أو النهار أن يقرأ مع الفاتحة ما تيسر، هذا هو الأفضل أما الوجوب فلا يجب إلا الفاتحة، هي ركن الصلاة، فإذا قرأها المصلي كفت، ولكن إذا قرأ معها زيادة آيات أو سور أخرى كان أفضل، كان النبي صلى الله عليه وسلم يقرأ الفاتحة ويقرأ معها زيادة، ويقول صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » فالأصل هو الفاتحة، ولهذا قال عليه الصلاة والسلام: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (3) » فالسنة للمؤمن إذا قرأها أن يقرأ معها زيادة، هذا هو الأفضل، وفي سنة الفجر يقرأ معها سورتي: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (4) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (5) في الأولى:
__________
(1) السؤال الخامس من الشريط رقم (69)
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (394) .
(3) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (394) .
(4) سورة الكافرون الآية 1
(5) سورة الإخلاص الآية 1

(10/340)

{قُلْ يَاأَيُّهَا الْكَافِرُونَ} (1) وفي الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) وإن قرأ مع الفاتحة آية البقرة: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} (3) الآية، أو آية آل عمران: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} (4) الآية. هذا أيضا سنة، فعل النبي هذا وهذا عليه الصلاة والسلام، كان يقرأ تارة: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (5) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (6) وتارة يقرأ الآيتين المذكورتين آنفا.
وإن قرأ غير ذلك فلا بأس أيضا، ولكن الأفضل أن يقرأ ما قرأه النبي عليه الصلاة والسلام في سنة الفجر، وهكذا في سنة المغرب كان يقرأ: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (7) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (8) بعد الفاتحة، وهكذا في سنة الطواف، إذا طاف بالكعبة الأفضل أن يقرأ بسورتي الإخلاص: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (9) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (10) بعد الفاتحة اقتداء بالنبي صلى الله عليه وسلم في ذلك.
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة البقرة الآية 136
(4) سورة آل عمران الآية 64
(5) سورة الكافرون الآية 1
(6) سورة الإخلاص الآية 1
(7) سورة الكافرون الآية 1
(8) سورة الإخلاص الآية 1
(9) سورة الكافرون الآية 1
(10) سورة الإخلاص الآية 1

(10/341)

س: يقول هذا السائل: هل تجزئ سورة الفاتحة في سنة الفجر أم الفاتحة وسورة أخرى؟ (1)
ج: الفاتحة مجزئة، لكن السنة أن يقرأ معها في الركعة الأولى: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (2) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) في الثانية مع الفاتحة، أو يقرأ في الأولى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} (4) من سورة البقرة، وفي الثانية: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} (5) من سورة آل عمران.
__________
(1) السؤال الثاني والأربعون من الشريط رقم (425)
(2) سورة الكافرون الآية 1
(3) سورة الإخلاص الآية 1
(4) سورة البقرة الآية 136
(5) سورة آل عمران الآية 64

(10/342)

143 - حكم المداومة على سور مخصوصة في النوافل
س: ما حكم المداومة على سور مخصوصة في نوافل مخصوصة كسورتي المسد والكافرون في ركعتي الفجر مثلا؟ جزاكم الله خيرا. (1)
__________
(1) السؤال الحادي عشر من الشريط رقم (263)

(10/342)

ج: لا حرج في مداومة القراءة على سور معينة إذا كان يعتقد أنه لا بأس بخلافها، لكن لكونها يحفظها أو لكونها أسهل عليه فلا بأس بذلك، أما إذا كان يعتقد أنه لا يجوز غيرها فلا يجوز، أما إذا كان يقرؤها لأنها أسهل عليه ولأنه يحفظها أو لأنها قصيرة فلا بأس بذلك ولا حرج، كان النبي صلى الله عليه وسلم في سنة المغرب، وفي سنة الفجر، وسنة الطواف يقرأ فيها: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (1) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) وهكذا كان يقرأ في سنة المغرب: {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (3) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) وكان يقرأ في الوتر سبح والغاشية، و {قُلْ هُوَ اللَّهُ أَحَدٌ} (5) في الثالثة الأخيرة، يقرأ بسبح في الأولى في الثلاث الأخيرة، ثم الغاشية في الثانية، ثم {قُلْ هُوَ اللَّهُ أَحَدٌ} (6) في الثالثة بعد الفاتحة، كل هذا لا حرج فيه، والحمد لله.
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الكافرون الآية 1
(4) سورة الإخلاص الآية 1
(5) سورة الإخلاص الآية 1
(6) سورة الإخلاص الآية 1

(10/343)

144 - بيان أن الراتبة تكفي عن تحية المسجد
س: أرى بعض المصلين يصلون أربع ركعات في صلاة الفجر، فهل هذا جائز؟ (1)
__________
(1) السؤال الرابع من الشريط رقم (171)

(10/343)

ج: السنة ركعتان تكفيه عن تحية المسجد وعن الراتبة، بعض الناس يظن أنه يجمع بين الأمرين، يصلي تحية المسجد ثم يصلي الراتبة، وهذا لا حاجة إليه؛ لأنه في الحديث «لا صلاة بعد طلوع الفجر إلا ركعتي الفجر (1) » ولم يكن النبي صلى الله عليه وسلم يصلي بعد طلوع الفجر إلا ركعتين وهي سنة الفجر، فالسنة لمن دخل المسجد وهو لم يصل الراتبة فإنه يصلي ركعتين بنية الراتبة، وإن نوى مع ذلك سنة التحية فكله حسن وتكفيه ركعتان، السنة الراتبة تقوم مقام تحية المسجد، وإذا نواهما جميعا نوى التحية مع الراتبة فلا حرج في ذلك.
__________
(1) أخرجه أحمد في مسند المكثرين من الصحابة رضي الله عنهم من حديث ابن عمر رضي الله عنهما، برقم (5777) ، وأبو داود في كتاب الصلاة، باب من رخص فيهما إذا كانت الشمس مرتفعة، برقم (1278) ، والترمذي في كتاب الصلاة، باب ما جاء لا صلاة بعد طلوع الفجر إلا ركعتين، برقم (419) .

(10/344)

س: الأخ م. ح. من اليمن يقول: إذا دخلت المسجد بعد أذان الفجر وصليت أربع ركعات، فقال لي بعض الناس بأن ذلك لا يجوز إلا ركعتين، فهل هذا صحيح؟ (1)
ج: نعم إذا دخلت صل ركعتي السنة فقط، ويكفي، النبي صلى الله عليه وسلم قال: «لا صلاة بعد طلوع الفجر إلا ركعتي الفجر (2) » تصلي سنة الفجر ثنتين، ثم تجلس تنتظر الفريضة.
__________
(1) السؤال الخامس عشر من الشريط رقم (431)
(2) أخرجه أحمد في مسند المكثرين من الصحابة رضي الله عنهم من حديث ابن عمر رضي الله عنهما، برقم (5777) ، وأبو داود في كتاب الصلاة، باب من رخص فيهما إذا كانت الشمس مرتفعة، برقم (1278) ، والترمذي في كتاب الصلاة، باب ما جاء لا صلاة بعد طلوع الفجر إلا ركعتين، برقم (419) .

(10/344)

145 - حكم تحية المسجد لمن صلى سنة الفجر في البيت
س: يقول هذا السائل: أقوم قبل صلاة الفجر بنصف ساعة وأصلي في بيتي أربع تسليمات تسليمتين تسليمتين، وأذهب إلى المسجد وأصلي تسليمتين ركعتي الفجر، هل هذا جائز؟ (1)
ج: صل في الليل ما يسر الله لك مثنى مثنى، ثم توتر بواحدة، وتصلي الراتبة في البيت، أو في المسجد ثنتين، ثم الراتبة إن صليتها في المسجد كفت عن تحية المسجد، وإن صليتها في البيت إذا جئت المسجد تصلي تحية المسجد ثم تجلس.
__________
(1) السؤال السادس والعشرون من الشريط رقم (329)

(10/345)

س: ما حكم من دخل المسجد بعد طلوع الفجر، هل يصلي سنة تحية المسجد أم يكتفي بسنة الفجر؟ وفقكم الله. (1)
ج: الأفضل أن يكتفي بسنة الفجر، وتقوم مقام التحية، كما أن الفريضة مقام التحية، لو جاء وأقيمت الصلاة صلى معهم، وصارت الفريضة قائمة مقام تحية المسجد، المشروع أنه لا يجلس إلا بعد صلاته، فإذا صلى تحية المسجد كفت، وإن جاء وتقام الصلاة كفت
__________
(1) السؤال الثالث من الشريط رقم (38)

(10/345)

الفريضة عن تحية المسجد، فإن صلاهما صلى التحية ثم صلى سنة الفجر فلا حرج، ولكن ترك هذا أولى، الأولى والأفضل أنه يصلي سنة الفجر لأنها راتبة، ويكتفي بها عن صلاة التحية؛ لأن الرسول صلى الله عليه وسلم كان يصلي بعد الفجر ركعتين فقط، ما كان يزيد على ركعتين بعد طلوع الفجر، وهي سنة الفجر، فالأفضل ألا يزيد على ركعتين، فإذا صلاهما بنية سنة الفجر كفتاه عن تحية المسجد، لكن لو صلى الراتبة في بيته ثم جاء إلى المسجد قبل أن تقام الصلاة فإنه يصلي تحية المسجد قبل أن يجلس لأنه حينئذ ليس عنده سنة الفجر، قد صلاها في بيته، فيصلي تحية المسجد ثم يجلس.

(10/346)

146 - حكم من ترك ركعتي الفجر والوتر
س: يقول: هل يأثم من ترك ركعتين قبل الفجر وصلاة الوتر؟ جزاكم الله خيرا. (1)
ج: جميع السنن لا يأثم فيها، سنة الفجر وسنة الظهر والمغرب والعشاء، سنة الجمعة، كلها نوافل، لكن ترك الأفضل، فوت أجرا كبيرا، لا إثم عليه في جميع النوافل الرواتب وغيرها.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (384)

(10/346)

147- حكم من صلى ركعتين بنية سنة الفجر وتحية المسجد
س: من صلى سنة الفجر في المسجد بنية سنة الفجر وتحية المسجد فما حكم ذلك؟ (1)
ج: إذا نوى تحية المسجد كفى، لا يصلي تسليمتين، يصلي بنية الراتبة ونية التحية، لا مانع، الحمد لله.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (384)

(10/347)

148 - حكم صلاة ركعتي الفجر لمن تأخر عن الصلاة
س: إذا تأخر الواحد عن صلاة الفجر مع الجماعة بسبب نوم أو غيره، فمتى تكون ركعتا السنة قبل أم بعد الفجر؟ (1)
ج: إذا تأخر الإنسان عن الجماعة في صلاة الفجر ولم يدرك الجماعة فإنه يبدأ بالسنة الراتبة، يصليها ثم يصلي الفريضة، النبي صلى الله عليه وسلم لما نام ذات ليلة عن صلاة الفجر في السفر ولم يوقظه إلا حر الشمس صلى السنة الراتبة، ثم صلى الفجر عليه الصلاة والسلام، وأمر بالأذان والإقامة كالعادة، فالإنسان إذا فاتته صلاة الفجر ولم يستيقظ إلا بعد ما صلى الناس، أو جاء للمسجد وقد صلى الناس
__________
(1) السؤال السادس من الشريط رقم (6)

(10/347)

فإنه يصلي الراتبة ثنتين ركعتين ثم يصلي الفجر، هذا هو السنة، ولو أخرها وصلاها بعد الصلاة أو بعد طلوع الشمس فلا بأس، لكن الأولى والأفضل أن يبدأ بها كما بدأ بها النبي صلى الله عليه وسلم لما فاتته الصلاة في بعض أسفاره، وإذا صلى مع الجماعة جاء وهو يصلون صلى معهم، وهو ما صلى الراتبة فإنه يصليها بعد الصلاة إن شاء، أو يصليها بعد ارتفاع الشمس وهو أفضل؛ لأنه جاء في هذا حديث، وفي هذا حديث، فهو مخير إن شاء صلاها بعد صلاة الفجر في المسجد أو في بيته، وإن شاء صلاها بعد ارتفاع الشمس، كل ذلك بحمد الله موسع، وكل جاء فيه حديث جيد عن النبي عليه الصلاة والسلام.

(10/348)

س: ما حكم سنة الفجر إذا قام المسلم للصلاة بعد طلوع الفجر، هل يستحب أن يؤديها أم يجب عليه أن يقضي صلاة الفجر على الفور ثم يصلي سنتها؟ (1)
ج: السنة للمؤمن أن يقدم سنة الفجر فيصليها في البيت، ثم يخرج إلى المصلى إلى المسجد، فإذا جاء المسجد وهم في الصلاة دخل في الصلاة، فإن جاء لصلاة لم تقم صلى تحية المسجد ركعتين، هذا هو
__________
(1) السؤال الخامس عشر من الشريط رقم (85)

(10/348)

السنة، فإن لم يصل في البيت بل جاء وصلى السنة في المسجد ركعتين كفتاه عن تحية المسجد والحمد لله، أما إن فاتته هذه السنة بأن نام مثلا ولم يستيقظ إلا بعد الشمس فهذا يبدأ بالسنة، وهكذا لو فاتته الجماعة وصلى وحده أو مع آخرين فالسنة أن يبدؤوا بسنة الفجر، ولو تأخروا يبدؤون بها، ثم يصلون الفريضة، يقول صلى الله عليه وسلم: «من نسي صلاة أو نام عنها، فكفارتها أن يصليها إذا ذكرها (1) » ولما نام النبي صلى الله عليه وسلم في بعض أسفاره هو وأصحابه عن الصلاة فلم يستيقظوا إلا بحر الشمس، قام عليه الصلاة والسلام وأمر بالأذان وصلى سنة الفجر، ثم صلوا الفجر، فلم يتركوا السنة، هذا هو المشروع للمؤمنين مثل ما فعل نبيهم عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكر ولا يعيد إلا تلك الصلاة.....، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) .

(10/349)

149 - حكم الراتبة القبلية لمن دخل المسجد مع إقامة الصلاة
س: سائل يقول: إذا ذهبت إلى المسجد وانتهى المؤذن من الأذان وصلوا السنة القبلية، ولم أدركها معهم، بل قاموا لأداء صلاة الفرض، فهل يجوز أن أصلي السنة القبلية بعد الفرض أم أصلي

(10/349)

السنة البعدية وسقطت عني القبلية؟ (1)
ج: المشروع لك أن تصليهما جميعا القبلية والبعدية بعد الصلاة، إذا جئت في الظهر وقد أقيمت الصلاة فإنك تصلي مع المسلمين، ثم إذا فرغت من الصلاة والأذكار تصلي السنة القبلية أربع ركعات والبعدية ركعتين، هذا هو المشروع، وقد روى الترمذي بإسناد جيد عن النبي صلى الله عليه وسلم أنه فعل ذلك في بعض الأحيان لم يصل القبلية إلا بعد الصلاة عليه الصلاة والسلام.
__________
(1) السؤال الحادي عشر من الشريط رقم (193)

(10/350)

150 - حكم الفصل بين الفجر وسنتها والترتيب بينهما
س: هذا يسأل عن الفاصل الزمني بين فريضة الصبح وسنتها، وهل هناك أمر محذور فيما إذا قدم الفرض على النافلة؟ (1)
ج: السنة أن يقدم النافلة بعد طلوع الفجر ركعتين سنة الفجر، ولو طال الفصل بينها وبين الفريضة لا يضر سواء قربت من الفريضة أو
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (301)

(10/350)

بعدت مادام بعد طلوع الفجر، فالسنة أن يصلي ركعتين ثم يصلي الفريضة، فلو أخرها صلاها بعد الفريضة أو بعد طلوع الشمس، لكن السنة أن يقدمها، السنة على المؤمن أن يقدمها، السنة على المؤمن أن يقدم سنة الفجر كما كان النبي يفعل عليه الصلاة والسلام، ثم يصلي الفريضة.

(10/351)

151 - حكم قضاء سنة الفجر إذا فاتت
س: صلاة سنة الفجر إذا فاتت متى يكون قضاؤها، وكذلك الوتر؟ (1)
ج: سنة الفجر إذا فاتت صلاها بعد الفجر في المسجد أو في البيت، وإن أجلها إلى طلوع الشمس وارتفاعها كان أفضل، كل هذا جاءت به السنة عن النبي صلى الله عليه وسلم، فإن صلاها بعد الصلاة في المسجد أو في البيت فلا بأس، وإن أخرها حتى تطلع الشمس في المسجد أو في البيت فلا بأس، كل هذا طيب جاءت به السنة.
__________
(1) السؤال الرابع من الشريط رقم (317)

(10/351)

س: إذا فاتتني سنة الفجر فمتى أقضيها؟ (1)
ج: إذا فاتت سنة الفجر فالمسلم مخير، وهكذا المسلمة، إن شاء
__________
(1) السؤال الثالث من الشريط رقم (78)

(10/351)

صلاها بعد الصلاة، وإن شاء صلاها بعد ارتفاع الشمس وهو أفضل، وكل هذا ورد عن النبي صلى الله عليه وسلم، ورد عنه أنه رأى من يصلي بعد الصلاة فأنكر عليه فقال: يا رسول الله، إنها سنة الفجر. فسكت عنه عليه الصلاة والسلام، وجاء عنه الأمر بقضائها عند ارتفاع الشمس، وكل هذا بحمد الله سائغ، فمن صلاها بعد الصلاة فلا بأس، ومن أخرها حتى ترتفع الشمس فهو أفضل.

(10/352)

س: إذا لم يتمكن المصلي لضيق الوقت أن يصلي سنة صلاة الفجر فهل تجب صلاتها بعد الفرض؟ (1)
ج: إذا كان منفردا أو إماما أمكنه أن يصلي الراتبة، أن يصليها قبل الفريضة، أما إذا كان المأموم فاتته صلاة الفريضة أو جاء والإمام قد أقام الصلاة فإنه يدخل معهم في الصلاة ثم يصليها بعد الصلاة، يصلي الراتبة بعد الصلاة، إن شاء أخرها إلى ارتفاع الشمس، كل هذا جاءت به السنة، والأفضل تأخيرها إلى ارتفاع الشمس، لكن قد يخشى نسيانها، فإذا صلاها بعد الصلاة، سنة الفجر، فلا بأس، قد ثبت عنه صلى الله عليه وسلم «أنه رأى رجل يصلي بعد الفجر، فقال: «أتصلي الصبح
__________
(1) السؤال الثالث والعشرون من الشريط رقم (10)

(10/352)

أربعا (1) » وفي لفظ: «أصلاة الصبح مرتين» ، فقال الرجل: إني لم أكن صليت الركعتين اللتين قبلهما فصليتهما الآن، قال: فسكت عنه صلى الله عليه وسلم (2) » والحديث لا بأس به، وجاء عنه الأمر بتأخيرها إلى ما بعد ارتفاع الشمس، كل هذا سنة، إن صلاها بعد الصلاة فلا بأس لئلا ينساها، وإن أخرها وصلاها بعد ارتفاع الشمس، فلا بأس، كله طيب.
وهنا شيء بقيت إضافته، وهو أن الإنسان قد ينام ولا يستيقظ إلا قرب طلوع الشمس، فإنه في هذه الحالة يصلي الراتبة قبل ولو أنه متأخر مثل الإنسان غلبه النوم، ما سمع الساعة أو ما عنده من يوقظه، فقام وقد فاته الجماعة فإنه يصلي الراتبة، حتى ولو بعد طلوع الشمس،
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا أقيمت الصلاة فلا صلاة إلا المكتوبة، برقم (663) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن، برقم (711)
(2) أخرجه الإمام أحمد في مسند الأنصار، من حديث قيس بن عمرو رضي الله عنه برقم (23248) ، وأبو داود في كتاب الصلاة، باب من فاتته متى يقضيها، برقم (1267) ، والترمذي في كتاب الصلاة، باب ما جاء فيمن تفوته الركعتان قبل الفجر يصليهما بعد صلاة الفجر، برقم (422) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن فاتته الركعتان قبل صلاة الفجر متى يقضيهما، برقم (1154)

(10/353)

لو ما قام إلا بعد طلوع الشمس يصلي السنة أولا ثم يصلي الفجر، وهكذا لما نام النبي صلى الله عليه وسلم عن صلاة الفجر في بعض أسفاره ولم يستيقظ إلا بعد طلوع الشمس قام صلى الله عليه وسلم فأمر بلالا فأذن وصلى كما كان يصنع كل يوم عليه الصلاة والسلام، صلى الراتبة ثم صلى الفريضة بالناس، هكذا السنة، إذا استيقظ النائم وفاتته صلاة الجماعة أو استيقظ بعد طلوع الشمس فإنه يصلي على حاله، المشروع يصلي السنة أولا ثم يصلي الفريضة ولا يؤخر السنة.

(10/354)

س: السائلة أم ع. من الرس تقول: بالنسبة لصلاة الفجر يا سماحة الشيخ، تفوتني حتى يخرج الناس من المسجد بسبب النوم، وأترك السنة وأصلي السنة مع صلاة الضحى، فهل يصح ذلك أم الأحسن أن أصلي السنة مع الفرض حتى لو تأخرت الصلاة؟ (1)
ج: نعم السنة أن تصلي ركعتين قبل الفرض ولو تأخرت، ولو صليت بعد الناس قبل طلوع الشمس، كان النبي صلى الله عليه وسلم يصليها ولو نام عنها، في بعض أسفاره نام فلم يستيقظ إلا بعد طلوع الشمس، فلما استيقظوا أمر بالأذان، وأذن بلال وصلوا الركعتين سنة الفجر، ثم
__________
(1) السؤال الثامن والستون من الشريط رقم (433)

(10/354)

صلى الفريضة، فإذا استيقظت وتوضأت صلي السنة ركعتين ثم صلي الفريضة قبل طلوع الشمس.

(10/355)

س: هل تصلى ركعتا الفجر بعد طلوع الشمس؟ (1)
ج: مخير، من فاتته سنة الفجر مخير، إن شاء صلاها بعد الصلاة، وإن شاء صلاها بعد طلوع الشمس، جاءت السنة بهذا وهذا، فإن صلاها بعد الصلاة فلا بأس، وإن أخرها إلى طلوع الشمس فلا بأس.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (383)

(10/355)

152 - بيان الرواتب التي يسن قضاؤها
س: ما هي الرواتب التي يسن قضاؤها إذا فاتت الإنسان؟ (1)
ج: الرواتب التي كان يحافظ عليها النبي صلى الله عليه وسلم اثنتا عشرة في الحضر لا في السفر، اثنتا عشرة ركعة: أربع قبل الظهر تسليمتان، ثنتان بعد الظهر - هذه ست - ثنتان بعد المغرب، ثنتان بعد العشاء - هذه عشر - وثنتان قبل صلاة الصبح، هذه اثنتا عشرة، كان يواظب عليها النبي صلى الله عليه وسلم في الحضر، وقال صلى الله
__________
(1) السؤال الخامس من الشريط رقم (257)

(10/355)

عليه وسلم: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (1) » فإذا صلى أربعا بعد الظهر، زاد ركعتين هذا أفضل، لكن ليست راتبة، الراتبة ثنتان، فإذا صلى أربعا بعد الظهر هذا فيه فضل وفيه خير عظيم.
وهكذا قبل العصر يستحب أن يصلي أربعا، لكن ليست راتبة، بل مستحبة لقوله صلى الله عليه وسلم: «رحم الله امرأ صلى قبل العصر أربعا (2) » وهكذا إذا صلى ثنتين قبل المغرب، وثنتين قبل العشاء بين الأذانين، مستحب ولكن ليست راتبة، بل يستحب بعد الأذان أن يصلي ركعتين بعد أذان المغرب، وبعد أذان العشاء يصلي ركعتين غير تحية المسجد، أما تحية المسجد فإذا دخل ولو قبل الأذان صلاها، وإن دخل بعد الأذان أذان المغرب أو أذان العشاء صلاها ركعتين التحية، وتكفي عن الركعتين بين الأذانين، أما في السفر فالمشروع أن يصلي سنة الفجر فقط، والوتر في السفر يوتر، يتهجد بالليل، ويصلي سنة الفجر فقط.
أما سنة الظهر والمغرب والعشاء فالأفضل تركها في السفر، لكن
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/356)

سنة الفجر كان النبي صلى الله عليه وسلم يحافظ عليها في السفر والحضر، وإذا فاتت قضاها بعد الصلاة أو بعد طلوع الشمس، أما الرواتب الأخرى الظهر والعصر والمغرب والعشاء لا تقضى بعد الوقت، فلا يقضي سنة الظهر بعد العصر ولا سنة المغرب بعد العشاء، ولا سنة العشاء بعد الفجر، لا تقضى.
أما سنة الفجر فهي تقضى، إن فعلها بعد الصلاة فلا بأس، وإن فعلها بعد طلوع الشمس وارتفاعها فهو أفضل، وأما سنة الضحى والتهجد بالليل هذا مشروع في السفر والحضر، وهكذا سنة الوضوء، يتوضأ، تستحب في السفر والحضر، وهكذا لو دخل المسجد في السفر صلى ركعتين أيضا ولو في السفر.
تلخيص الإجابة: أولا الرواتب اثنتا عشرة ركعة في الحضر خاصة: أربع قبل الظهر، تسليمتان، وثنتان بعد الظهر تسليمة واحدة، وثنتان بعد المغرب تسليمة واحدة، وثنتان بعد العشاء تسليمة واحدة، وثنتان قبل صلاة الصبح بعد طلوع الفجر. هذه الرواتب التي كان يحافظ عليها النبي صلى الله عليه وسلم. أما التي تقضى فهي سنة الفجر فقط، إذا فاتت تقضى بعد الفجر أو بعد ارتفاع الشمس. وهكذا سنة الظهر القبلية تقضى بعد الظهر، لو فاتته السنة القبلية الأربع صلاها بعد

(10/357)

الظهر، ثم صلى ثنتين بعد الظهر، صلى ستا: أربعا الراتبة القبلية وثنتين فقط للبعدية.

(10/358)

س: حكم من فاتته السنة القبلية، وهل توافونا بالسنن الراتبة؟ جزاكم الله خيرا. (1)
ج: من فاتته السنة القبلية الظهر مثلا يشرع له أن يصليها بعد الصلاة، ثم يصلي السنة البعدية، والراتبة للظهر أربع قبلها تسليمتان، وثنتان بعدها كما كان النبي يفعل عليه الصلاة والسلام، وإن صلى أربعا قبلها وأربعا بعدها فهو أفضل؛ لقوله صلى الله عليه وسلم: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (2) » والسنن الرواتب اثنتا عشرة ركعة: ثنتان قبل الفجر، سنة راتبة قبلها، وإذا فاتت تقضى بعدها، أو بعد طلوع الشمس، وأربع قبل الظهر، وثنتان بعدها، هذه ثمان، وثنتان بعد المغرب، هذه عشر، وثنتان بعد العشاء، هذه اثنتا عشرة، يقال لها: الرواتب، وقد صح فيها حديث أم حبيبة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: «من صلى ثنتي عشرة
__________
(1) السؤال الخامس عشر من الشريط رقم (314)
(2) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .

(10/358)

ركعة في يومه وليلته بنى الله له بيتا في الجنة» وفي رواية: «تطوعا (1) » رواه مسلم في الصحيح. في رواية أخرى للترمذي وجماعة تفسرها: «أربعا قبل الظهر، وثنتين بعدها، وثنتين بعد المغرب، وثنتين بعد العشاء، وثنتين قبل صلاة الصبح (2) » هذه يقال لها: الرواتب، وهي سنة مؤكدة. ويسن للمؤمن أيضا صلاة الضحى ركعتان، وإن زاد فهو أفضل، بأن صلى أربعا أو أكثر فهو أفضل، فقد كان النبي صلى الله عليه وسلم يصلي الضحى أربعا، ويزيد ما شاء الله. روى ذلك مسلم في صحيحه عن عائشة رضي الله عنها، صلاها يوم فتح مكة ثماني ركعات في الضحى عليه الصلاة والسلام، وقال: «صلاة الأوابين حين ترمض الفصال (3) » يعني عند شدة الضحى، أي إذا صليت حين شدة الضحى، أي قبل الظهر بساعة أو ساعة ونصف أو نحو ذلك، كان هذا أفضل.
ومن ذلك التهجد بالليل، مثل النوافل التهجد بالليل، ومن جملة ذلك الوتر بركعة واحدة، سواء كان ذلك بعد العشاء قبل النوم أو في وسط الليل أو في آخر الليل، والأفضل في آخر الليل إذا تيسر ذلك،
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، وبيان عددهن، برقم (728) .
(2) أخرجه الترمذي في كتاب الصلاة، باب ما جاء فيمن صلى في يوم وليلة ثنتي عشرة ركعة لمن السنة ... برقم (414) ، والنسائي في كتاب قيام الليل وتطوع النهار، باب ثواب من صلى في اليوم والليلة ثنتي عشرة ركعة سوى المكتوبة ... ، برقم (1794) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في ثنتي عشرة ركعة من السنة برقم (1140) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .

(10/359)

فإن خاف ألا يقوم من آخر الليل صلى في أول الليل بعد العشاء ثلاث ركعات، أو خمس ركعات، أو سبع ركعات، أو تسع ركعات، أو إحدى عشرة ركعة، أو ثلاث عشرة ركعة، أو أكثر من ذلك، وكان النبي صلى الله عليه وسلم في الغالب يصليها إحدى عشرة ركعة، يسلم من كل ثنتين ويوتر في واحدة، ومن أوتر بواحدة فقط سواء في آخر الليل أو أوله أجزأت، وإن أوتر بأكثر فهو أفضل، كلما زاد في الخير فهو خير له، وأفضل ذلك إحدى عشرة ركعة أو ثلاث عشرة ركعة، تأسيا بالنبي عليه الصلاة والسلام، ومن زاد وأوتر ثلاثا وعشرين في رمضان وغيره فكله لا حرج فيه، ولكن الأفضل إحدى عشرة أو ثلاث عشرة لأن هذا أكثر ما ورد عن النبي صلى الله عليه وسلم، يسلم من كل ثنتين، ويوتر بواحدة، والأفضل في آخر الليل، وإن أوتر في أول الليل فلا بأس، وإن خاف ألا يقوم في آخر الليل، فالأفضل أن يوتر في أول الليل، ويسن في رمضان صلاة التراويح في أول الليل؛ لأن ذلك أنشط للناس، وخشية ألا يقوموا من آخر الليل، فإذا صلوا أول الليل فهو أفضل كما كان أصحاب النبي عليه الصلاة والسلام، وكما فعله النبي صلى الله عليه وسلم في بعض الليالي والصحابة ثم ترك ذلك مخافة أن يفرض عليهم، فإنه صلى بهم في ليلة إلى ثلث الليل، وفي ليلة إلى

(10/360)

نصف الليل، وفي ليلة إلى آخر الليل، ثم ترك ذلك خشية أن يفرض عليهم عليه الصلاة والسلام. وقال عليه الصلاة والسلام: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة (1) » هذا فضل عظيم، ويستحب للمؤمن أن يقوم مع الإمام حتى ينصرف في التراويح، وفي العشر الأخيرة يحصل له هذا الفضل العظيم، والسنة للنساء التهجد في البيت لأن صلاتهن في بيوتهن أفضل، ومن خرجت وصلت مع الناس في المساجد فلا بأس، إذا خرجت متسترة متحجبة غير متطيبة فلا بأس، وبيتها خير لها، ولكن إذا خرجت لتجديد النشاط أو لسماع المواعظ كل هذا حسن مع التحفظ والتستر، والحذر من الفتنة، ومن الطيب الذي يسبب الفتنة، ولهذا قال عليه الصلاة والسلام: «لا تمنعوا إماء الله
__________
(1) أخرجه أحمد في مسند الأنصار رضي الله عنهم من حديث أبي ذر الغفاري رضي الله عنه، برقم (20910) ، وأبو داود في كتاب الصلاة، باب في قيام شهر رمضان، برقم (1375) ، والنسائي، كتاب السهو، باب ثواب من صلى مع الإمام حتى ينصرف، برقم (1364) ، والترمذي في كتاب الصوم، باب ما جاء في قيام شهر رمضان برقم (806) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في قيام شهر رمضان، برقم (1327) .

(10/361)

مساجد الله (1) » «وبيوتهن خير لهن (2) »
__________
(1) أخرجه البخاري في كتاب الجمعة، باب هل على من لم يشهد الجمعة غسل من النساء؟ برقم (900) ، ومسلم في كتاب الصلاة، باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة ... ، برقم (442) .
(2) أخرجه أحمد في مسند المكثرين من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (5445) ، وأبو داود في كتاب الصلاة، باب ما جاء في خروج النساء إلى المسجد، برقم (567) .

(10/362)

س: هل يجب أن نقضي الفوائت من الرواتب وذلك لأمور قد تعرض على المسلم فلا نصلي الراتبة قبل الصلاة أو بعدها؟ (1)
ج: لا يستحب قضاء الرواتب إذا فاتت، فات وقتها، وإذا فات وقتها فاتت إلا الفجر فإن سنتها إذا فاتته قبل الفجر، فالسنة أن يصليها بعد الفجر، أو بعد طلوع الشمس؛ لأن الرسول صلى الله عليه وسلم أرشد إلى ذلك، وفعل ذلك لما نام عن صلاة الفجر حتى طلعت الشمس، صلى الفجر مع سنتها، أما سنة الظهر إن فاتت ولم ينتبه إلا بعد خروج الوقت فإنها سنة فات محلها، لكن لو فاتته الراتبة الأولى قبل الظهر صلاها بعد الظهر والحمد لله، وهكذا سنة العشاء لو نسيها
__________
(1) السؤال الثاني من الشريط رقم (327)

(10/362)

حتى طلع الفجر سقطت، كذلك سنة المغرب لو نسيها وشغل عنها حتى غاب الشفق سقطت.

(10/363)

س: هل يمكن قضاء السنة القبلية بعد الصلاة إن فاتتنا قبلها بسبب التأخر مثلا؟ (1)
ج: نعم، إذا فاتته سنة قبلية مثل سنة الظهر فالسنة أن يصليها بعد الظهر، وقد ثبت عنه صلى الله عليه وسلم «أنه فاتته سنة الظهر القبلية في بعض الأوقات وصلاها بعد الظهر عليه الصلاة والسلام (2) » صلاها ستا: أربعا السنة القبلية، وثنتين السنة البعدية، فالمقصود الذي فاتته، جاء والإمام قد أقام الصلاة إذا فرغ من الصلاة يصلي أربعا السنة القبلية، ثم يصلي ثنتين السنة البعدية، هذا هو الأفضل.
__________
(1) السؤال الأربعون من الشريط رقم (295)
(2) أخرجه الترمذي في كتاب الصلاة، باب منه، برقم (426) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب من فاتته الأربع قبل الظهر، برقم (1158)

(10/363)

153 - مسألة في حكم من لم يؤد السنن الراتبة
س: السنة قبل وبعد الصلاة إذا لم يؤدها المصلي هل عليه إثم؟ (1)
ج: ليس عليه إثم، هي نافلة كالصلاة مع الفرائض: الظهر، والمغرب
__________
(1) السؤال السابع من الشريط رقم (286) .

(10/363)

والعشاء والعصر، والفجر، كلها نافلة، الواجب خمس صلوات فقط هي الفرائض: الفجر ركعتان، الظهر أربع ركعات في حق المقيم، والعصر أربع ركعات في حق المقيم، والمغرب ثلاث في حق المقيم والمسافر، والعشاء أربع في حق المقيم، وركعتان في حق المسافر، والفجر ثنتان في حق المقيم والمسافر، أما ما معها من الصلوات فهي نافلة، فالظهر قبلها أربع، وبعدها ثنتان، وإن صلى أربعا بعدها فهو أفضل، وسنة العصر قبلها أربع؛ لقول النبي صلى الله عليه وسلم: «رحم الله امرأ صلى قبل العصر أربعا (1) » في تسليمتين، وسنة المغرب بين الأذان والإقامة ركعتان، والراتبة بعدها ركعتان، وسنة العشاء بعدها ركعتان، وسنة الفجر قبلها ركعتان، وما بين الأذانين من النوافل يقال لها: سنة أيضا، هذه كلها نوافل، من فعلها فله أجر، ومن تركها فلا إثم عليه.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/364)

154 - حكم التساهل في السنن
س: ما هو رأي سماحتكم في الشخص الذي لا يحافظ على السنن، ولا يصليها في كثير من الأحيان؟ (1)
__________
(1) السؤال الثاني والأربعون من الشريط رقم (295)

(10/364)

ج: إذا كان يؤدي الواجبات، ويدع المحرمات فالحمد لله، هو بر ومؤمن، وفاته فضل المسارعة إلى الخيرات والمندوبات، هذا فضل المسابقة، هو من الأبرار من أصحاب اليمين، وليس من السابقين حتى يكون عنده نشاط المندوبات والمسارعة إلى الخيرات.

(10/365)

س: من الملاحظ عند انتهاء الصلاة خروج بعض المصلين دون أن يؤدوا ركعتين بعد الصلاة، ويعتبرونها غير مهمة أو غير جزء من الصلاة، فما الحكم في ذلك؟ (1)
ج: ليس كلا صلاة بعدها ركعتان، إنما هذا يشرع بعد الظهر وبعد المغرب وبعد العشاء، هذه الأوقات الثلاث يشرع فيها ركعتان؛ بعد الظهر ركعتان، وبعد المغرب ركعتان، وبعد العشاء، وإذا خرج من المسجد وصلاها في البيت فهو أفضل؛ لأن الرسول عليه الصلاة والسلام كان يصليها في البيت، ويقول: «أفضل صلاة المرء في بيته إلا المكتوبة (2) » فإذا خرج وصلاها في البيت هذا أفضل، أما إن تركها بالكلية فقد ترك سنة ليست واجبة فلا شيء عليه لكنه ترك المنافسة في
__________
(1) السؤال الثاني عشر من الشريط رقم (111)
(2) أخرجه البخاري في كتاب الأذان، باب صلاة الليل، برقم (731) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (781) .

(10/365)

الخير، وترك هذه السنة التي حافظ عليها النبي عليه الصلاة والسلام، فالمشروع للمؤمن أن يأتي بهذه السنة، إما في المسجد وإما في البيت، وفي البيت أفضل، أما أن يتركها بالكلية فهذا لا ينبغي من المؤمن، ولا يشرع له بل المشروع له والأفضل له أن يعتني بهذه النوافل المتأكدة، وأن يحافظ عليها كما حافظ عليها المصطفى عليه الصلاة والسلام، وإن صلى بعد الظهر أربعا فهو أفضل، أما المغرب فراتبتها اثنتان والعشاء كذلك، وكلها في البيت أفضل كما تقدم.

(10/366)

155 - بيان ما يكفي من القراءة في صلاة السنة
س: الأخت: س. أ. أمن صنعاء تقول: أنا كنت أصلي ركعتين سنة بعد كل فرض، لكن قال لي بعض الأشخاص بأن صلاة السنة بعد كل فرض يجب أن نقرأ فيها آيات معينة، مثل سورة الكافرون وغير ذلك، فأرجو من سماحة الشيخ إفادتي بشروط صلاة السنة، وأيضا سنة الوتر إذ إني دائما أحب أن أحافظ على هذه السنة، جزاكم الله خيرا. (1)
ج: المشروع للمؤمن والمؤمنة بعد الصلوات الخمس اثنتا عشرة
__________
(1) السؤال الثاني والعشرون من الشريط رقم (267) .

(10/366)

ركعة، كان النبي يحافظ عليها عليه الصلاة والسلام: أربع قبل الظهر تسليمتان، ثنتان بعد الظهر، ثنتان بعد المغرب، ثنتان بعد العشاء، ثنتان قبل صلاة الصبح، هذه الرواتب التي كان يحافظ عليها النبي صلى الله عليه وسلم حال كونه مقيما في المدينة، ويشرع لكل مؤمن ومؤمنة المحافظة عليها: أربع قبل الظهر تسليمتان، تسليمة بعد الظهر، تسليمة بعد المغرب، تسليمة بعد العشاء، تسليمة قبل صلاة الصبح، والأفضل في البيت، وإن فعلها في المسجد فلا بأس، وإن صلى أربعا بعد الظهر كان أفضل لكن ليست راتبة، قال فيه النبي صلى الله عليه وسلم: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (1) » فإذا صلى أربعا بعد الظهر كان أفضل، وقبل العصر أربعا، تسليمتين، لقول النبي صلى الله عليه وسلم: «رحم الله امرأ صلى قبل العصر أربعا (2) » لكن ليست راتبة، ما كان النبي يحافظ عليها صلى الله عليه وسلم، لكنها مستحبة قبل العصر تسليمتين، ويقرأ فيها الفاتحة وما تيسر، ليس فيها قراءة معينة، الفاتحة تكفي، وتقرأ معها ما تيسر آيات أو سورا قصيرة، ما فيه بأس، ولا يتعين فيها سور معينة، ولا آيات معينة، يقرأ ما تيسر، والله
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/367)

يقول: {فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} (1) والواجب الفاتحة - الحمد - والزائد سنة. إذا قرأ آيات أو بعض السور بعد الفاتحة كله سنة، لكن بعد العصر ما يصلي بعدها، بعد الفجر لا يصلي بعده، وأنت أيتها السائلة لا تصلي بعد العصر ولا بعد الفجر، لأنه وقت نهي. وفي السفر تسقط هذه الرواتب، إن كان الإنسان مسافرا أو المرأة مسافرة الأفضل عدم صلاة الرواتب، هذه كلها إلا سنة الفجر، المسافر حال سفره الأفضل له ألا يصلي هذه الرواتب حال السفر إلا سنة الفجر فإنه يصليها، كان يصليها في السفر والحضر عيله الصلاة والسلام، سنة الفجر ركعتان قبلها، وهكذا الوتر السنة أن يصليه في السفر والحضر جميعا، كان النبي يحافظ عليه صلى الله عليه وسلم في الحضر والسفر، وأقله ركعة واحدة، وإن صلى ثلاثا أو خمسا أو أكثر كله طيب، وكان النبي صلى الله عليه وسلم في الغالب يصلي إحدى عشرة يسلم من كل ثنتين، ويوتر بواحدة، وربما صلى ثلاث عشرة في بعض الأحيان، يسلم من كل ثنتين ويوتر بواحدة، ومن صلى أقل أو
__________
(1) سورة المزمل الآية 20

(10/368)

أكثر فلا بأس. يسن أيضا صلاة الضحى في السفر والحضر، صلاة الضحى سنة ركعتان أو أكثر، كان النبي صلى الله عليه وسلم يصليها في بعض الأحيان وأوصى بها بعض أصحابه، فصلاة الضحى سنة دائما بعد ارتفاع الشمس إلى وقوفها قبل الزوال بقليل تترك، والأفضل عند شدة الضحى يعني بارتفاع الضحى - وهي صلاة الأوابين، وفق الله الجميع.

(10/369)

156 - حكم الفصل بين الفريضة والنافلة
س: الأخت ف. ع من الأردن تسأل وتقول: أنا أصلي الصلاة المفروضة - أي الفرض - والسنة، وبعد الانتهاء من الصلاة المفروضة فإني أصلي أربع ركعات أو ما زاد عنها مثلا: في كل صلاة مباشرة، فهل تصلح صلاة النفل بعد الانتهاء مباشرة من الصلاة المفروضة؟ وقد ورد في كتاب فقه السنة استحباب الفصل بين الفريضة والنافلة بمقدار ختم الصلاة، نرجو توضيح ذلك مع الشكر (1)
ج: السنة فصل النافلة عن الفريضة، النبي صلى الله عليه وسلم قال: «إذا صلى أحدكم فلا يصل بصلاة حتى يتكلم أو يخرج (2) »
__________
(1) السؤال الخامس من الشريط رقم (259)
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (883)

(10/369)

فالأفضل للمسلم والمسلمة بعد الصلاة من الفريضة يقول: أستغفر الله - ثلاثا - اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. ثم يأتي بالذكر الشرعي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. هذا مستحب بعد كل الصلوات الخمس: الظهر، والعصر، والمغرب، والعشاء، والفجر، للرجل والمرأة جميعا.
ويستحب مع هذا أيضا أن يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير. عشر مرات بعد صلاة الفجر، وبعد صلاة المغرب، هذه زيادة خاصة بهاتين الصلاتين، ويستحب له بعد ذلك في الخمس الصلوات كلها أن يقول: سبحان الله، والحمد لله، والله أكبر ثلاثا وثلاثين مرة. الجميع تسع وتسعون، ثم يقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير.
جاء في الحديث أن العبد إذا قالها غفرت خطاياه ولو كانت مثل

(10/370)

زبد البحر، وهذا فضل عظيم، يشرع للمؤمن والمؤمنة المحافظة على ذلك. ويستحب بعد هذا أن يقرأ آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (1)
هذه آية الكرسي، هذه آية واحدة، يستحب للمؤمن والمؤمنة أن يأتي بها بعد كل صلاة، ويستحب له أيضا أن يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين بعد كل صلاة؛ الظهر والعصر والمغرب والعشاء والفجر، ويكررها ثلاثا بعد الفجر وبعد المغرب، ويكررها ثلاثا عند النوم بعد ما يضطجع على فراشه، يقرأ التسبيح والتحميد والتكبير ثلاثا وثلاثين مرة، ويختم بـ: الله أكبر تمام المائة مرة، تمامها: الله أكبر، أربع وثلاثون تكبيرة، ثلاث وثلاثون تحميدة، وثلاث وثلاثون تسبيحة عند النوم، بدل: لا إله إلا الله في آخرها: الله أكبر، يكمل مائة بـ: الله أكبر، أما بعد الصلاة فيكملها بـ: لا إله إلا الله. أفضل، وإذا أحب أن يصلي بعد الذكر نافلة فلا بأس، لا يقوم مباشرة بعد أن يسلم، لا، بعد الذكر يأتي بالنافلة، والأفضل بعد
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1

(10/371)

الظهر أربع، وإن صلى ثنتين راتبة كفت، وإن صلى أربعا بعد الظهر كذلك فيه فضل عظيم؛ لقوله صلى الله عليه وسلم: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (1) » وهذا فضل كبير، أما الراتبة فهي أربع قبل الظهر، بتسليمتين وثنتان بعدها، يعني تسليمتين قبلها وتسليمة واحدة بعدها، هذه يقال لها: الراتبة، كان النبي يحافظ عليها عليه الصلاة والسلام في الحضر، وإن زاد وصلى أربعا بعد الظهر بتسليمتين بعد الظهر فذلك فيه فضل عظيم؛ لقوله صلى الله عليه وسلم: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (2) » رواه أهل السنن بإسناد صحيح عن أم حبيبة رضي الله عنها. أما بعد العصر فليس بعدها صلاة، وبعد الفجر ليس بعدها صلاة، لا يصلي بعدها لا اثنتين ولا أربعا بعد صلاة العصر وبعد صلاة الفجر، ليس بعدها صلاة لأنه وقت نهي.
أما بعد المغرب يصلي ثنتين هذا الأفضل راتبة، وبعد العشاء ثنتين راتبة، وإن صلى أكثر فلا بأس، الراتبة ثنتان تسليمة واحدة بعد المغرب، وثنتان بعد العشاء تسليمة واحدة، للرجل والمرأة جميعا. هذه راتبة كان
__________
(1) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .
(2) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .

(10/372)

يحافظ عليها النبي صلى الله عليه وسلم، وإن صلى أكثر بعد المغرب أو بعد العشاء فالأمر واسع والحمد لله، يصلي ما شاء. لكن الراتبة ثنتان بعد المغرب وثنتان بعد العشاء، وإذا أحب أن يصلي بين المغرب والعشاء ركعات كثيرة كله طيب، أو بعد العشاء يتهجد طويلا كله طيب، لكن الراتبة ثنتان بعد العشاء، وثنتان بعد المغرب، والصلاة المفروضة: الظهر، والعصر، والمغرب، والعشاء، والفجر، الظهر أربع في حق المقيم، وثنتان في حق المسافر، والعصر أربع في حق المقيم، وثنتان في حق المسافر، والمغرب ثلاث في حق الجميع. والعشاء ثنتان في حق المسافر، وأربع في حق المقيم، والفجر ثنتان في حق الجميع - هذه الفرائض - والجمعة ثنتان كذلك في حق المقيمين. أما النوافل فلا حصر لها، لكن الرواتب التي يشرع أن يحافظ عليها المؤمن اثنتا عشرة كان النبي يحافظ عليها عليه الصلاة والسلام في حال الحضر والإقامة: أربع قبل الظهر تسليمتان، وثنتان بعد الظهر، هذه ست، وثنتان بعد المغرب، هذه ثمان، وثنتان بعد العشاء، هذه عشر، وثنتان قبل صلاة الصبح، هذه اثنتا عشرة.
هذه الرواتب كان النبي يحافظ عليها عليه الصلاة والسلام في الحضر، أما في السفر فكان يتركها إلا سنة الفجر، كان في السفر يترك

(10/373)

سنة الظهر والمغرب والعشاء، ولكن يصلي سنة الفجر في السفر والحضر عليه الصلاة والسلام. وأما صلاة أربع قبل العصر فهي مستحبة، ليست راتبة لكن مستحبة؛ لقوله صلى الله عليه وسلم: «رحم الله امرأ صلى قبل العصر أربعا (1) » هذه مستحبة وليست براتبة، وإذا صلى قبل المغرب ثنتين أو العشاء ثنتين أيضا مستحبة؛ لقوله صلى الله عليه وسلم: «بين كل أذانين صلاة، بين كل أذانين صلاة (2) » إذا صلى بعد الأذان ركعتين، بعد المغرب، بعد العشاء ركعتين، أكثر، كله مستحب طيب، لكن ليس من الرواتب.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .

(10/374)

157 - حكم قراءة التشهد في النافلة
س: يقول السائل: إذا صليت السنة هل أقرأ التشهد الأول والأخير أم يكفي التشهد الأول؟ جزاكم الله خيرا. (1)
ج: تقرأ التشهد الأخير، تقرأ التحيات والصلاة على النبي صلى الله عليه وسلم، وتقرأ الدعاء، والواجب التشهد الأول مع الصلاة على النبي
__________
(1) السؤال العاشر من الشريط رقم (260)

(10/374)

صلى الله عليه وسلم، الدعاء سنة ولكن إذا كملت بالدعاء تكون أكمل، تقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال. تسأل الله من خير الدنيا والآخرة، اللهم أعني على ذكرك وشكرك وحسن عبادتك. تكون أكمل كالفريضة، والصلاة على النبي صلى الله عليه وسلم، ذهب بعض أهل العلم إلى أنها ركن، وذهب بعضهم إلى أنها واجب، وبعضهم إلى أنها سنة، فينبغي لك أن تأتي بها أيضا في الفريضة والنافلة، التشهد الأخير في الفريضة، والتشهد في النوافل، وتأتي بها في التشهد الأول مع التحيات لعموم الأحاديث في الصلاة على النبي عليه الصلاة والسلام.

(10/375)

158 - حكم الفصل بين الفريضة والسنن الراتبة
س: الأخت س. م. م من الرياض تسأل وتقول: ما رأيكم في الفصل بين صلاة الفريضة والنافلة لمدة قد تزيد عن النصف ساعة للذكر ولتلبية بعض أغراض الوالدين؟ (1)
ج: ليس في هذا بأس، كون الرجل أو المرأة يفصل بين الفريضة والنافلة، سواء كانت النافلة قبلها أو بعدها ليس من شرط ذلك أن
__________
(1) السؤال الثامن من الشريط رقم (137) .

(10/375)

تتصل، فإذا صلى مثلا الظهر وأخر الراتبة نصف ساعة أو ساعة فلا بأس ما دام الوقت موجودا، وهكذا لو صلى سنة الفجر بعد الأذان بعد طلوع الفجر، ثم تأخر بعض الوقت لحاجات، ثم صلى الفريضة إذا كان في البيت لمرض أو امرأة، أما الرجل فإنه لا بد يخرج إلى المسجد بعد أن يصلي النافلة ويعتني بالجماعة إذا كانت النافلة قبلها، لا يتأخر عن الجماعة، مثل راتبة الظهر لو صلاها في البيت فليس له أن يتأخر حتى يفوت الفريضة مع الجماعة، لو صلاها في البيت أو صلاها في المسجد فالأمر واسع، لكن ليس له أن يتأخر تأخرا يفوته الفريضة، وهكذا في البيت المرأة، وكذا المريض ليس له أن يؤخر الفريضة تأخرا يخرجها عن الوقت، أما إن كان التأخر لا يخرجها عن الوقت بل لحاجة فلا بأس بذلك.

(10/376)

159 - حكم تغيير المصلي مكانه لصلاة النافلة
س: هل صح ما يعتمد عليه في أفضلية تغيير المكان عند كل صلاة نافلة؟ (1)
ج: لم يثبت في هذا شيء، جاء في حديث ضعيف يدل على فضل
__________
(1) السؤال الثامن من الشريط رقم (256)

(10/376)

الانتقال عن مكان يصلي فيه لكنه ضعيف عند أبي داود لكن فعله جماعة من السلف، وكان ابن عمر يفعله، كان إذا صلى في مكان صلى في مكان آخر، انتقل عنه إلى مكان آخر، وكان يأمر بذلك، فإذا فعله الإنسان فلا بأس، وإن صلى في مكانه فلا بأس، فالأمر واسع والحمد لله، من صلى في مكانه الراتبة فلا بأس، ومن تحول عنه إلى مكان آخر فلا بأس، كله طيب.

(10/377)

س: هل صحيح أن من السنة أن يغير المصلي مكانه الذي صلى فيه ليصلي النافلة؟ (1)
ج: جاء في هذا حديث ضعيف، وجاء من فعل ابن عمر، فالأمر فيه واسع من فعله فلا بأس، ومن تركه فلا بأس، والأمر واسع والحمد لله.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (188)

(10/377)

س: الأخت ف. أ. ي من الأردن، تسأل السائلة وتقول: يغير بعض الناس أماكنهم بعد الانتهاء من الصلاة لأداء السنة زعما منهم أن

(10/377)

المكان سيشهد لهم يوم القيامة؟ (1)
ج: هذا أفضل إذا تيسر وإلا ليس بلازم، إن صلى في مكانة فلا بأس، الحمد لله، ليس فيه سنة ثابتة كونه يغير المكان، لكن إذا تحول عن مكانه فلا حرج في ذلك.
__________
(1) السؤال الأربعون من الشريط رقم (412)

(10/378)

س: يسأل المستمع ويقول: هناك البعض من الناس بعد صلاة الفريضة في المساجد يتبادل المسلمون الأماكن حتى يصلوا السنة أو النافلة حيث يعتقد البعض أن هذا لأجل أن تشهد له الأرض، هل هذا وارد؟ (1)
ج: ليس له أصل صحيح يعتمد، فيه حديث ضعيف، لكن يصلي في محله والحمد لله، يصلي الراتبة في محله والحمد لله.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (432)

(10/378)

160 - حكم صلاة النافلة جماعة
س: هل يجوز أن تؤدى صلاة النافلة جماعة؟ (1)
ج: نعم إذا فعلت بعض الأحيان فلا بأس، وقد زار النبي صلى الله
__________
(1) السؤال الثلاثون من الشريط رقم (406)

(10/378)

عليه وسلم بعض أصحابة وصلى بهم جماعة عليه الصلاة والسلام فإذا فعل إنسان، زار إنسان بعض إخوانه وصلى بهم جماعة الضحى مثلا فلا بأس، أما اتخاذه عادة جماعة مرتبة فلا.

(10/379)

161 - حكم الإقامة لصلاة النافلة
س: يقول هذا السائل: هل صلوات السنة أو ركعات السنة هل لهن إقامة؟ (1)
ج: ليس لها إقامة، الإقامة للفرائض، أما النوافل ما لها إقامة، صلاة الكسوف ما لها إقامة، صلاة الاستسقاء ما لها إقامة، صلاة العيد ما لها إقامة، الإقامة للصلوات الخمس، لها أذان وإقامة.
__________
(1) السؤال الحادي عشر من الشريط رقم (418)

(10/379)

162 - بيان معنى اتخاذ العبادة عادة
س: قرأت في أحد الكتب عبارة وهي: لا تجعل من عبادة الله عادة، كيف يجعل المسلم من عبادة الله عبادة له سبحانه، وليست عادة اعتادها؟ جزاكم الله خيرا. (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (324)

(10/379)

ج: المعنى: لا تصلها كعادة، صلها قربة تتقرب بها إلى الله لا من أجل العادة، يعني إذا صليت الضحى صلها لأجل التقرب إلى الله، ليس لأنها عادة، وهكذا إذا صليت التهجد بالليل صلها لأنها قربة، لأنها طاعة، لا بمجرد العادة، أو لأنها فعلها أبوك أو أمك، لا بل صل تقربا إلى الله، تصليها لأنها عبادة وطاعة لله، صلاة الضحى، صلاة الليل، النوافل مع الصلوات.

(10/380)

163 - حكم صلاة النافلة في السفر
س: هل بعد صلاة القصر سنة أم لا؟ (1)
ج: الأفضل ترك السنة إذا قصر الظهر أو العصر أو العشاء، الأفضل ألا يصلي الراتبة، ولكن يصلي سنة الفجر والوتر في السفر، كل هذا سنة، أما سنة الظهر والمغرب والعشاء فالأفضل تركها، والنبي عليه الصلاة والسلام كان لا يصلي الراتبة للظهر والمغرب والعشاء.
__________
(1) السؤال الثامن عشر من الشريط رقم (23)

(10/380)

س: هل تسقط السنن الرواتب في السفر من غير ركعتي الفجر والوتر حيث إنني أرغب المحافظة عليها في سفري، فإذا صليت السنن

(10/380)

الرواتب وحافظت عليها في السفر هل في ذلك بأس (1) ؟
ج: الأولى تركها في السفر إلا سنة الفجر تأسيا بالنبي صلى الله عليه وسلم، فيصلي سنة الفجر معها، أما سنة الظهر والمغرب والعشاء والعصر أفضل تركها لأن الله خفف على المسافر نصف الصلاة، فيترك التطوعات التي مع الفريضة، أما كونه يصلي صلاة الضحى أو سنة الوضوء أو التهجد بالليل، فهذا باق يفعله المسافر وغيره، كان النبي صلى الله عليه وسلم يتهجد من الليل، يصلي الضحى وهو مسافر لكن سنة الظهر القبلية والبعدية، وسنة العصر قبلها، وسنة المغرب بعدها، وسنة العشاء بعدها الأفضل تركها في السفر، إذا كان محكوما بالسفر، إذا كان أذن له بالقصر، مسافة ثمانين كيلو فأكثر.
__________
(1) السؤال الحادي والأربعون من الشريط رقم (371) .

(10/381)

164- حكم السنة الراتبة للمسافر إذا صلى خلف المقيم
س: هل على المسافر سنة الراتبة إذا صلى مع الذين يتمون (1) ؟
ج: إذا صلى مع المتمين فالأفضل أن يأتي بالراتبة لأنه صار له حكم المقيمين فيصلي الراتبة، وإن ترك فلا بأس، لكن إذا أتم فالأفضل أن
__________
(1) السؤال الثامن عشر من الشريط رقم (16) .

(10/381)

يأتي بالراتبة، وإن قصر فالأفضل ترك الراتبة للظهر والعشاء، أما الفجر فإن سنتها ثابتة في السفر والحضر، وهكذا الوتر المسافر يوتر ويصلي سنة الفجر، أما سنة المغرب وسنة الظهر وسنة العشاء فالأفضل تركها للمسافرين إذا قصروا.

(10/382)

165- بيان معنى صلاة التطوع
س: ما هو الفرق بين طلاة التطوع وصلاة النفل وصلاة الراتبة (1) ؟
ج: كلها تطوع، النفل والراتبة والتطوع شيء واحد، الرواتب الصلوات المشروعة مع الفرائض كسنة الظهر، وسنة العصر، وسنة المغرب، وسنة العشاء، وسنة الفجر، والوتر، كلها رواتب وكلها تطوع، صلاة الضحى تطوع، صلاة الوضوء، إن توضأ صلى ركعتين تطوعا، كل هذا يقال له: نافلة، ما عدا الخمس المفروضة فتطوع، ولهذا لما سئل النبي صلى الله عليه وسلم سأله بعض الناس لما أخبره عن الصلوات الخمس قال له السائل: «هل علي غيرها؟ قال: "لا إلا أن تطوع (2) » فالتطوع هو النافلة وهو ما زاد على الخمس: الظهر والعصر والمغرب
__________
(1) السؤال الخامس والعشرون من الشريط رقم (329) .
(2) أخرجه البخاري في كتاب الإيمان، باب الزكاة من الإسلام، برقم (46) ، ومسلم في كتاب الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام، برقم (11) .

(10/382)

والعشاء والفجر، يقال له: تطوع، مثل صلاة الضحى، والرواتب مع الفرائض، وتحية المسجد، وصلاة الليل، الوتر، وصلاة الضحى كلها تطوع، ويلحق بالخمس صلاة العيد فهي فرض على الصحيح، أما صلاة الجمعة فهي إحدى الخمس فرض في يومها لأنها إحدى الصلوات الخمس، أما صلاة الاستسقاء فهي تطوع، صلاة الاستغاثة تطوع، تحية المسجد تطوع، صلاة الجنازة فرض كفاية إذا قام بها من يكفي سقطت عن الباقين، إذا قام بها ولو واحد مكلف سقطت عن الباقين صلاة الجنازة.

(10/383)

166- بيان معنى السنة الراتبة
س: ما هو الفرق بين الألفاظ التالية: راتبة، نافلة، مؤكدة (1) ؟
ج: الراتبة التي أخبر النبي صلى الله عليه وسلم أو فعل ما يدل على أنها راتبة هي ما يداوم عليها صلى الله عليه وسلم، مثل سنة الظهر والمغرب والعشاء والفجر هذه يقال لها: رواتب، سنة الجمعة؛ لأن الرسول راتب عليها عليه الصلاة والسلام وواظب عليها، والنافلة هي التي غير الفريضة، تطلق على كل عبادة غير واجبة، الصوم والصلاة
__________
(1) السؤال الثالث والأربعون من الشريط رقم (295) .

(10/383)

والصدقات ونحو ذلك يقال لها: نافلة، كل عبادة غير واجبة يقال لها: نافلة، كسنة الضحى، والرواتب التي مع الصلوات، سنة الوتر، صوم الاثنين والخميس، صوم ستة من شوال هذه يقال لها: نوافل، الصدقة من المال غير الواجبة يقال لها: نافلة، أما المؤكدة فهي السنة المؤكدة التي ليست المطلقة، بل المؤكدة مثل الرواتب سنة مؤكدة، الوتر سنة مؤكدة، صلاة الضحى سنة مؤكدة.

(10/384)

167- بيان الفرق بين صلاة الفرض وصلاة النافلة
س: هل هناك فوارق بين صلاة الفرض والنافلة (1) ؟
ج: نعم هناك فرق: النافلة مستحبة، والفرض واجب، والنافلة إذا تركها لا يأثم، لو ترك صلاة الضحى أو صلاة الوتر، أو راتبة الظهر أو الفجر أو المغرب أو العشاء لم يأثم، والفريضة يأثم إذا تركها، بل يكفر إذا ترك الفريضة وتعمد تركها، والنافلة الصلاة يجوز أن يصليها جالسا ولو كان صحيحا، والفريضة ليس له أن يصليها جالسا إلا عند العذر عند المرض والعجز، أما النافلة لو صلى جالسا فلا بأس، كما كان النبي يصلي جالسا في صلاة الليل، ويقول: «من صلى قائما فهو أفضل ومن
__________
(1) السؤال التاسع والعشرون من الشريط رقم (377) .

(10/384)

صلى قاعدا فله نصف أجر القائم، ومن صلى نائما فله نصف أجر القاعد (1) » صلى الله عليه وسلم، فإذا صلى في الليل أو في النهار جالسا في النافلة فلا حرج، أما الفريضة فلا بد أن يصلي قائما لقوله صلى الله عليه وسلم في حديث عمران: «صل قائما (2) » يقول لعمران بن الحصين رضي الله عنه: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب (3) » «فإن لم تستطع فمستلقيا (4) » هذا في حق الفريضة، أما النافلة فلا حرج أن يصلي جالسا، إذا تكاسل وجلس فلا حرج.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب صلاة القاعد، برقم (1116) ومسلم في كتاب صلاة المسافرين وقصرها، باب جواز النافلة قائما وقاعدا، وفعل بعض الركعة قائما وبعضها قاعدا، برقم (735) .
(2) صحيح البخاري الجمعة (1117) .
(3) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) .
(4) قال الشيخ عبد العزيز بن قاسم - المعتني بإخراج حاشية سماحة الشيخ عبد العزيز بن باز رحمه الله على بلوغ المرام -: (لم أجد هذه الزيادة من حديث عمران بن حصين رضي الله عنه في سنن النسائي، ولا في غيرها من كتب الحديث المطبوعة بعد البحث والتقصي، ومن نسبها للنسائي لعله اعتمد على ما ذكره المجد في المنتقى (ص 238) والله أعلم) اهـ حاشية سماحة الشيخ عبد العزيز بن باز على بلوغ المرام (1/242) .

(10/385)

168- مسألة في الفرق بين النافلة والسنة
س: يقول هذا السائل: ما الفرق بين السنة والنافلة فقد اختلط على كثير من الأشخاص معنى كل منهما عند كثير من المسلمين (1) ؟
ج: النافلة هي التي لم يفرضها الله، تسمى نافلة، مثل صلاة الضحى، والوتر والرواتب وسنة الوضوء هذه يقال لها: نافلة، أما صلاة الظهر الفريضة والعصر والمغرب فهذه يقال لها: فريضة والحج الأول يسمى فريضة، والحج الثاني للشخص يسمى نافلة، والصوم يوم الاثنين والخميس نافلة، وصوم رمضان فريضة، وهكذا، والسنة فيها تفصيل: تطلق السنة على كلام النبي صلى الله عليه وسلم وأفعاله وتقريره، ويقال لها: سنة وتطلق على النافلة وتسمى صلاة الضحى سنة، وتسمى نافلة، فالسنة المرادفة للنافلة في بعض الأحيان، فتطلق على ما ليس بفرض، وهو مشروع مثل صلاة الضحى، والوتر يقال لها: سنة يعني ليس بواجب، وتطلق السنة على أفعال النبي وأقواله وسيرته عليه الصلاة والسلام، وتطلق السنة على ما يخالف البدعة يقال مثلا: صيام الاثنين والخميس سنة، تخصيص رجب بالصيام أو الجمعة بالصيام بدعة
__________
(1) السؤال الثاني من الشريط رقم (401) .

(10/386)

صيام السنة كلها بدعة، والرسول نهى عنه، ليس بقربة، قال: «لا صام من صام الأبد (1) » فإذا صام ثلاثة أيام من كل شهر، وصام يوم الاثنين والخميس هذا يقال لها: سنة هذه وجوه السنة، تطلق على النافلة، وعلى ما هو مشروع وليس بواجب، وعلى ما هو ضد البدعة.
__________
(1) أخرجه البخاري في كتاب الصوم، باب حق الأهل في الصوم، برقم (1977) ومسلم في كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به أو فوت به حقا....، برقم (1159) .

(10/387)

س: هل هناك فرق بين صلاة التطوع وصلاة النفل وصلاة الراتبة (1) ؟
ج: كلها تطوع، النفل والراتبة كلها تطوع، تسمى تطوعا ما عدا الخمس الصلوات تسمى تطوعا سواء كانت ضحى أو وترا أو رواتب، كلها تسمى تطوعا.
__________
(1) السؤال الثامن عشر من الشريط رقم (362) .

(10/387)

169- حكم صلاة الفريضة في جماعتين
س: إذا صليت فريضة معينة في جماعتين هل يجوز ذلك أم لا (1) ؟
ج: الأولى لك فريضة واحدة، والثانية نافلة، إذا صليت فريضة
__________
(1) السؤال الخامس من الشريط رقم (322) .

(10/387)

مع قوم ثم جاء آخرون فصليت معهم صارت الثانية نافلة والأولى هي الفريضة.

(10/388)

170- حكم الشرب في صلاة النافلة
س: ع. ع. م الجوف: ما حكم شرب الماء اليسير في صلاة النافلة؟ ونرجو أن يكون ذلك مدعما بالدليل (1) ؟
ج: أما شرب الماء في صلاة الفريضة فممنوع، وهكذا الأكل؛ لأن الصلاة فيها شغل عن الأكل والشرب وكلام الناس، والواجب الطمأنينة فيها، والإقبال عليها، أما في النافلة فأجاز هذا بعض أهل العلم، ومنعه آخرون، وروي عن عبد الله بن الزبير رضي الله عنهما أنه كان يشرب في صلاة النافلة؛ لأنه كان يطيل الصلاة والتهجد، ولا أعلم دليلا واضحا في إجازة الشرب أثناء الصلاة، والصلاة فيها شغل، فالذي يظهر لي - والله أعلم - أن ترك ذلك أولى وأحوط في النافلة كما يترك في الفريضة، والنافلة الحكم فيها كالفريضة إلا ما خصه الدليل، ولا أعلم دليلا واضحا من كتاب أو سنة يدل على جواز شرب الماء في النافلة، والذي أراه لإخواني ترك ذلك كما يترك بالفريضة، والله سبحانه وتعالى أعلم.
__________
(1) السؤال العشرون من الشريط رقم (7) .

(10/388)

171- بيان ما يفعله المصلي إذا ناداه أحد أبويه
س: إذا دخلت في صلاة النافلة وناداني أبي أو أمي فهل أجيب أم أستمر في الصلاة (1) ؟
ج: عليك أن تقول: سبحان الله، سبحان الله؛ لقول النبي صلى الله عليه وسلم: «من رابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه إنما التصفيق للنساء (2) » كان في شرع من قبلنا أن جريحا أمر أن يجيب أمه وعوقب لما أهملها ولم يجبها، أما في شرعنا فالله جل وعلا رخص لنا كما أخبر النبي صلى الله عليه وسلم بأن يقول من نابه شيء في صلاته: سبحان الله، والمرأة تصفق. فقل ذلك حتى يعلم أبوك أو غيره أنك تصلي، فيعذرونك فإن كان حادث يوجب قطع الصلاة قطعتها إذا طلبوك لأمر، لإنقاذهم من حريق، أو من موت، أو من خطر، فاقطعها ولو فريضة، أنقذهم ثم عد للصلاة، أما إذا كان ما هناك خطر تقول: سبحان الله. والحمد لله.
__________
(1) السؤال الثالث من الشريط رقم (307) .
(2) أخرجه البخاري في كتاب الأذان، باب من دخل ليؤم الناس فجاء الإمام الأول، برقم (684) ومسلم في كتاب الصلاة، باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام، برقم (421) .

(10/389)

172- حكم انتظار طلوع الشمس في موضع آخر من المسجد غير الذي صلى فيه
س: الحديث الذي معناه بأن الذي يصلي الفجر في جماعة ثم يجلس في مكانه يذكر الله حتى تطلع الشمس، ثم يصلي ركعتين، كانت له كأجر حجة وعمرة تامة تامة، هل معنى ذلك بأن الذي يغير المكان في المسجد في مكان أكثر راحة وهدوءا يحجب عن هذا الفضل (1) ؟
ج: الظاهر أنه لا يحجب؛ لأن المسجد كله مصلى، فإذا انتقل من مكان إلى مكان ليستند على عمود أو غيره أو لأنه أريح وأبعد عن هؤلاء القراء حتى لا يشوش عليهم كله لا بأس، يحصل له الفضل إن شاء الله.
__________
(1) السؤال السابع والخمسون من الشريط رقم (433) .

(10/390)

س: هذا الأخ ن. ع. أ. يقول: سماحة الشيخ، من صلى صلاة الفجر في المسجد في جماعة، وجلس في مصلاه يذكر الله حتى تطلع الشمس، ثم صلى ركعتين سنة بعد شروق الشمس هل تحسب له حجة وعمرة (1) ؟
__________
(1) السؤال الثالث والعشرون من الشريط رقم (43) .

(10/390)

ج: نعم، جاء في الحديث ما يدل على هذا، الحديث له طرق جيدة، فإذا جلس في مصلاه حتى تطلع الشمس، ثم صلى ركعتين كان له حجة وعمرة تامة.

(10/391)

173- حكم الاستمرار على قراءة سورة الكافرون في النوافل
س: السائل مصري ومقيم بالمملكة يقول: أنا أحب أن أقرا سورة الكافرون باستمرار وبالذات في صلاة السنة أو الضحى، ولكن ليس دائما، ولكن في أغلب الأوقات وذلك لأنني عند قراءتها أشعر بالإيمان والتبرؤ من الكفر، فهل هذا جائز أم لا (1) ؟
ج: لا حرج والحمد لله، تقرؤها متى شئت مع إحدى سورتي الإخلاص، كان النبي صلى الله عليه وسلم يقرأ بها، و {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) في سنة الفجر، وسنة المغرب وفي سنة الطواف، كان يقرأ بهما عليه الصلاة والسلام، {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (3) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) في الثانية بعد الفاتحة، فهي سورة عظيمة، وإذا قرأت بها كثيرا فلا بأس.
__________
(1) السؤال التاسع من الشريط رقم (369) .
(2) سورة الإخلاص الآية 1
(3) سورة الكافرون الآية 1
(4) سورة الإخلاص الآية 1

(10/391)

174- حكم صلاة الضحى
س: ما حكم صلاة الضحى؟ فقد سألت عنها شخصيا أكثر من طالب علم، فأجابوني بعدة إجابات مختلفة، فمنهم من قال: إن الأحاديث التي وردت فيها غير صحيحة، فتترك، ومنهم من قال: بل تصلى، ومنهم من قال: يصليها من شاء متى شاء، العدد الذي يريد. ومنهم من قال: تصلى يوما وتترك يوما. لذا لجأت إلى برنامج نور على الدرب أرجو أن ينير الله لنا الطريق، وأرجو أيضا ألا ألتمس الإجابة من غيره؟ وفقكم الله (1)
ج: صلاة الضحى سنة مؤكدة وأقلها ركعتان، وأفضلها ثمان، فإن زاد فلا بأس، عشرا أو ثنتي عشرة، أو أكثر من ذلك فلا بأس، وقد ثبت عنه صلى الله عليه وسلم «أنه صلاها ثماني ركعات يوم الفتح (2) » وثبت عنه صلى الله عليه وسلم أنه أوصى بذلك أبا الدرداء، وأبا هريرة فقد جاء في الصحيح عن النبي صلى الله عليه وسلم أنه أوصى أبا هريرة وأبا
__________
(1) السؤال الخامس من الشريط رقم (40) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في الثوب الواحد ملتحفا به، برقم (357) ومسلم في كتاب الحيض، باب تستر المغتسل بثوب ونحوه، برقم (336) .

(10/392)

الدرداء بثلاث: صلاة الضحى، وصيام ثلاثة أيام من كل شهر، والوتر قبل النوم وثبت في الصحيح عن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم لما سئل عن صدقة أهل الدثور - أهل الأموال - وأنهم سبقوا بالصدقة بأموالهم قال: «أوليس قد جعل الله ما تصدقون به؟ إن بكل تسبيحة صدقة، وبكل تهليلة صدقة، وبكل تحميدة صدقة، وبكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة (1) » وفي رواية قال: «ويجزئ من ذلك ركعتان يركعهما من الضحى (2) » هذا يدل على أن ركعتين من الضحى تقوم مقام الصدقات التي يشرع للمؤمن أن يدفعها عن مفاصله وأعضائه، ودل ذلك على تأكدها وأنها صلاة عظيمة مؤكدة فيها خير عظيم، ويستحب فعلها كل يوم قال بعض السلف: إنها تفعل يوما بعد يوم، ولكن الصواب أنها تفعل كل يوم؛ لأن الرسول صلى الله عليه وسلم أوصى بها وحث عليها، فدل ذلك على أنها سنة كل يوم إذا تيسر ذلك، ولكنها غير واجبة من تركها بعض
__________
(1) أخرجه مسلم في كتاب الزكاة، باب بيان اسم الصدقة يقع على كل نوع من المعروف برقم (1006) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، برقم (720) .

(10/393)

الأحيان فلا بأس، ولو تركها دائما فلا بأس؛ لأنها سنة مؤكدة مثل الوتر، مثل رواتب الفريضة، مثل سنة الظهر والمغرب والعشاء والفجر، كلها سنن، كلها نوافل لو تركها العبد لا إثم عليه، لكن الأفضل والأولى أن يحافظ عليها، وأن يعتني بها لأن فيها أجرا عظيما، ولأنها تكمل بها الفرائض، وصلاة الضحى من ذلك فهي سنة مؤكدة في جميع الأوقات، أما كون النبي صلى الله عليه وسلم ما كان يحافظ عليها فلعله فعل ذلك لئلا يشق على أمته، لأنه لو حافظ عليها لازداد تأكدها، وربما شق على بعض الناس ذلك، ولمشاغله الكثيرة عليه الصلاة والسلام، ولأن السنة لها وجوه ثلاثة تثبت بالقول وتثبت بالفعل، وتثبت بالتقرير، فالنبي صلى الله عليه وسلم فعلها وأقر عليها وأوصى بها عليه الصلاة والسلام كل هذا فعله عليه الصلاة والسلام، فعلها في يوم الفتح، وفعلها في أوقات أخرى، قالت عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم يصلي الضحى أربعا ويزيد ما شاء الله (1) » رواه مسلم. وفعلها الصحابة رضي الله عنهم وأرضاهم، فدل ذلك على أنها سنة مؤكدة، أقر عليها وأوصى بها وفعلها عليه الصلاة والسلام.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (719) .

(10/394)

س: ما حكم صلاة الضحى، هل هي سنة أم واجبة (1) ؟
ج: صلاة الضحى سنة وليست واجبة، الرسول صلى الله عليه وسلم لما سئل عن الصلوات الخمس: الظهر، والعصر، والمغرب، والعشاء، والفجر، قال السائل: «هل علي غيرها؟ قال له النبي صلى الله عليه وسلم: "لا. إلا أن تطوع (2) » ليس عليه إلا الخمس في اليوم والليلة إلا أن يتطوع، فصلاة الضحى والرواتب التي مع الصلوات الخمس وصلاة الليل كلها مستحبة حتى الوتر مستحب على الصحيح فإنه سنة مؤكدة وليس بواجب عند جمهور أهل العلم.
__________
(1) السؤال الثاني من الشريط رقم (6) .
(2) أخرجه البخاري في كتاب الإيمان، باب الزكاة من الإسلام، برقم (46) ، ومسلم في كتاب الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام، برقم (11) .

(10/395)

175- حكم المداومة على صلاة الضحى وبيان وقتها
س: هل صلاة الضحى تصلى كل يوم، وهل هي من السنن الرواتب أم لا (1) ؟
ج: صلاة الضحى سنة مؤكدة، والنبي أوصى بها عليه الصلاة والسلام، أوصى بعض أصحابه، أوصى أبا هريرة وأبا الدرداء رضي الله
__________
(1) السؤال الثالث من الشريط رقم (30) .

(10/395)

عنهما بصلاة الضحى، وكان يصليها بعض الأحيان عليه الصلاة والسلام، فهي سنة مؤكدة، أوصى بها عليه الصلاة والسلام، فإذا تيسر للمؤمن والمؤمنة فعلها فهذا خير عظيم ولكن غير لازمة، لو فعلها بعض الأحيان وتركها بعض الأحيان أو تركها بالكلية فلا حرج، لكنها سنة مؤكدة مثل سنة الفجر، ومثل سنة الظهر، وسنة المغرب، وسنة العشاء كلها سنن مؤكدة فيها خير عظيم ولكنها غير فريضة لو تركها الإنسان لا يأثم، والأفضل أن تكون بعد ارتفاع النهار، إذا اشتد النهار وارتفع النهار قبل زوال الشمس بنصف ساعة، المقصود أنه إذا ارتفع الضحى أفضل، وإن صلاها مبكرا بعد ارتفاع الشمس قيد رمح حصل المقصود وإن أخرها حتى يرتفع النهار فهو أفضل، ثنتين أو أربع ركعات أو ست ركعات أو ثماني ركعات ليس لها حد لكن أقلها ركعتان وإذا صلى أكثر فلا بأس.

(10/396)

176- بيان تسمية صلاة الضحى بصلاة الأوابين
س: ما هي صلاة الأوابين، وهل كان الرسول صلى الله عليه وسلم يداوم على صلاتها؟ وماذا كان يقرأ فيها (1) ؟
__________
(1) السؤال الخامس من الشريط رقم (383) .

(10/396)

ج: صلاة الأوابين صلاة الضحى، إذا اشتد الضحى هذه صلاة الأوابين، إذا اشتد الضحى سن لكل أحد أن يصلي صلاة الضحى، ركعتان، وإن زاد فلا بأس النبي صلى الله عليه وسلم أوصى أبا هريرة رضي الله عنه ووصى أبا الدرداء رضي الله عنه بركعتي صلاة الضحى، وقال عليه الصلاة والسلام: «يصبح على كل سلامى من أحدكم صدقة، فكل تسبيحة صدقة، وكل تهليلة صدقة، وكل تحميدة صدقة، وأمر بمعروف صدقة، ونهي عن المنكر صدقة، ويجزئ من ذلك ركعتان يركعهما من الضحى (1) » أو كما قال عليه الصلاة والسلام، فجعل ركعتين تقومان مقام هذه الصدقات، وهذه التسبيحات والتكبيرات، وربما صلى الضحى صلى الله عليه وسلم أربعا وربما صلاها ثمانيا عليه الصلاة والسلام، صلاها يوم الفتح ثماني ركعات أربع تسليمات قالت عائشة: «كان يصليها أربعا ويزيد ما شاء الله (2) » يعني بعض الأحيان عليه الصلاة والسلام، وما كان يداوم عليها لئلا يشق على أمته، فقد يترك العمل وهو يحب أن يعمله مخافة المشقة على أمته، لكن دلت السنة القولية على أن المواظبة عليها والمحافظة عليها سنة مؤكدة، كونه
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، برقم (720) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (719) .

(10/397)

يحافظ على صلاة الضحى سنة مؤكدة من وصية النبي صلى الله عليه وسلم، فإنه أوصى بها عليه الصلاة والسلام.

(10/398)

177- بيان فضل صلاة الضحى وسنيتها
س: تسأل امرأة فتقول: قرأت في كتاب (زاد المعاد في هدي خير العباد) أن سنة الضحى مختلف عليها، هل هي سنة أم لا؟ وقال بعضهم: إنها بدعة، فما هو الأرجح؟ جزاكم الله خيرا، وهل الأفضل أن تصلى كل يوم أو يوما بعد يوم؟ جزاكم الله خيرا (1)
ج: صلاة الضحى سنة مؤكدة، وقد أوصى بها النبي صلى الله عليه وسلم أبا هريرة وأبا الدرداء رضي الله عنهما، وصلاها صلى الله عليه وسلم في بعض الأحيان، تقول عائشة رضي الله عنها: «كان صلى الله عليه وسلم يصلي الضحى أربعا ويزيد ما شاء الله (2) » رواه مسلم في الصحيح. وصلاها يوم الفتح، الضحى ثماني ركعات يسلم من كل ثنتين عليه الصلاة والسلام، وقال عليه الصلاة والسلام: «يصبح على كل سلامى من الناس صدقة» والسلامى المفصل «يصبح على كل
__________
(1) السؤال الرابع والعشرون من الشريط رقم (316) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (719) .

(10/398)

سلامى من الناس صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تكبيرة صدقة، وكل تهليلة صدقة، والأمر بالمعروف صدقة، والنهي عن المنكر صدقة، ويجزئ من ذلك ركعتان يركعهما من الضحى (1) » هذا فضل عظيم، ركعتان من الضحى تؤديان هذه الصدقات، فصلاة الضحى سنة مؤكدة كل يوم، فمن قال: إنها بدعة، أو لا تصلى إلا بعض الأحيان فقد غلط، الصواب أنها سنة، تفعل في البيت أفضل، ركعتان أقلها ركعتان، وإن صلى أربعا أو ستا أو ثمانيا أو أكثر فكله طيب، لكن أقلها ركعتان، وإن زاد فسلم من كل ثنتين فهذا خير، ولهذا ثبت عنه صلى الله عليه وسلم أنه صلاها أربع ركعات، وصلاها ثماني ركعات، يسلم من كل ثنتين عليه الصلاة والسلام، فالمشروع للمؤمن والمؤمنة المحافظة على صلاة الضحى، هذا هو السنة، وأقل ذلك ركعتان، والأفضل عند شدة الضحى؛ لقوله صلى الله عليه وسلم: «صلاة الأوابين إذا رمضت الفصال (2) » الأوابين: يعني الرجاعين إلى الله من أهل العبادة، صلاتهم عند شدة الضحى، عند ارتفاع الضحى، إذا اشتد حر الأرض على فصال الإبل - يعني أولاد
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، برقم (720) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .

(10/399)

الإبل صلاة الأوابين إذا رمضت الفصال؛ يعني قبل الظهر بساعتين، ساعة ونصف، ثلاث ساعات، هذا هو الأفضل، وأول وقتها عند ارتفاع الشمس، إذا صلاها بعد ارتفاع الشمس حصل المقصود، وإذا صلاها إذا رمضت الفصال فهذا أفضل، وإن صلى في الوقتين كله خير.

(10/400)

178- بيان أول وقت صلاة الضحى وآخره
س: متى تبدأ وتنتهي صلاة الضحى، وصلاة قيام الليل؟ والوقت بالساعة تقريبا لو تكرمتم (1) ؟
ج: الضحى تبتدئ بارتفاع الشمس قيد رمح إلى اقتراب الزوال، ولكن الأفضل أن يصليها عند شدة الضحى؛ لقوله صلى الله عليه وسلم: «صلاة الأوابين حين ترمض الفصال (2) » يعني حين تشتد الرمضاء على أولاد الإبل، هذا هو الأفضل، وإن صلاها بعد ارتفاع الشمس قيد رمح حصلت السنة، وإذا كان قرب الزوال وقف عن ذلك، لأنه حينئذ تقف الشمس، يسمى وقت الوقوف، وذكر النبي أنها تسجر فيها جهنم، فالحاصل أنه عند قرب الزوال لا يصلي، هذا من أوقات النهي، وهو
__________
(1) السؤال الحادي عشر من الشريط رقم (190) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .

(10/400)

وقت قصير نحو ربع ساعة أو ثلث ساعة تقريبا قبل الزوال قبل أن تميل إلى جهة المغرب، يقال له: وقت الوقوف، فلا ينبغي له أن يتطوع في هذه الحالة بشيء من الصلاة، بل يمسك حتى تزول الشمس، يعني يمسك عن الصلاة التنفل حتى تزول الشمس عند قرب الزوال.

(10/401)

س: يذكر ويطلب الوقت بالساعة تقريبا لو تكرمتم (1)
ج: هذا يختلف على كل حال، الليل يختلف والنهار يختلف، فإذا كان بعد طلوع الشمس ربع ساعة تقريبا ارتفعت الشمس ربع ساعة تقريبا، تكون الشمس مرتفعة، وإذا بقي على الظهر نحو نصف ساعة ينبغي التوقف احتياطا عن الصلاة حتى تزول الشمس، أما في الليل فإذا غاب الشفق دخل وقت العشاء، الشفق الأحمر للمغرب، الشفق الأحمر هذا يكون في جهة الغرب، فإذا غاب وانتهى دخل وقت العشاء وخرج وقت المغرب، وإذا صلى العشاء دخل وقت التهجد، إذا صلى العشاء ولو مبكرا ولو مجموعة مع المغرب كالمسافر والمريض، إذا صلاها جمعا في السفر والمرض دخل وقت التهجد إلى طلوع الفجر، كله وقت تهجد، وإذا صلاها في الوقت دخل وقت التهجد بعد صلاة
__________
(1) السؤال الثاني عشر من الشريط رقم (190)

(10/401)

العشاء، وبعد السنة الراتبة يصلي سنتها ثنتين، وبذلك يدخل وقت التهجد في أول الليل وفي وسطه وفي آخره، لكن كونه يصلي في آخر الليل، في الثلث الأخير يكون أفضل حتى يوافق النزول الإلهي.

(10/402)

س: وما هو آخر وقت التهجد (1) ؟
ج: طلوع الفجر، لكن من فاته ورده في الليل شرع له أن يصليه من النهار، الضحى من النهار شفعا لا وترا، إذا كان عادته ثلاثا يصليها أربعا تسليمتين، وإذا كان عادته خمسا صلاها ثلاث تسليمات ستا، يعني يشفع بواحدة لما ثبت عن عائشة رضي الله عنها قالت: «كان النبي صلى الله عليه وسلم إذا فاتته الصلاة من الليل من وجع أو غيره صلى من النهار ثنتي عشرة ركعة (2) » وكانت عادته في الغالب إحدى عشرة ركعة في الليل، إذا صلى في النهار صلاها ثنتي عشرة ركعة، يعني زاد ركعة شفعها - اللهم صل عليه - لأن النهار ليس محل وتر.
__________
(1) السؤال الثالث عشر من الشريط رقم (190) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جامع صلاة الليل ومن نام عنه أو مرض، برقم (746) .

(10/402)

س: الأخت س. ص. من مصر تسأل وتقول: ما هي الفترة الزمنية

(10/402)

التي يمكننا فيها صلاة الضحى (1) ؟
ج: الفترة التي شرع فيها صلاة الضحى هي ما بين ارتفاع الشمس قيد رمح إلى وقوفها في وسط السماء، هذا هو وقت صلاة الضحى، والأفضل إذا اشتد الضحى؛ لقول النبي صلى الله عليه وسلم: «صلاة الأوابين حين ترمض الفصال (2) » يعني حين تشتد الشمس وتجد الفصال وهي أولاد الإبل - حرارة الشمس، وإذا صلاها بعد ارتفاع الشمس مبكرا فقد أدرك صلاة الضحى، وله أن يصليها في جميع أجزاء وقت الضحى إلى وقوف الشمس قبل الزوال بنحو نصف ساعة أو قريبا من ذلك، هذا هو وقت وقوف الشمس في عين الناظر، وذلك إذا توسطت في كبد السماء قبل أن تميل إلى الغرب، هذا يسمى وقت الوقوف، ولا يجوز من المسلم أن يتطوع فيه بالصلاة من غير ذوات الأسباب، أما ذوات الأسباب كصلاة الكسوف وتحية المسجد وصلاة الطواف بمكة فهذه وأشباهها من ذوات الأسباب، الصواب فيها أنه لا حرج في فعلها في وقت النهي، هذا هو الأصح من قولي العلماء، فإذا طاف بعد العصر
__________
(1) السؤال الرابع عشر من الشريط رقم (156) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .

(10/403)

الكعبة المشرفة أو بعد الصبح قبل الشمس فلا بأس أن يصلي ركعتين، وهكذا لو كسفت الشمس عصرا شرع للمسلمين صلاة الكسوف في أصح قولي العلماء، وهكذا إذا دخل المسجد بعد الفجر أو بعد العصر للجلوس فيه لطلب العلم أو غير ذلك، فإن السنة أن يصلي ركعتين قبل أن يجلس؛ لقول النبي صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (1) » ولم يستثن وقتا من وقت عليه الصلاة والسلام، هذا هو الأرجح والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما....، برقم (714) .

(10/404)

س: تسأل المستمعة ع من جازان وتقول: متى يكون وقت صلاة الضحى؟ ومتى ينتهي وقته (1) ؟
ج: صلاة الضحى من ارتفاع الشمس قيد رمح إلى وقوفها، كما بينه النبي في حديث عمرو بن عبسة: إذا ارتفعت الشمس قيد رمح يصلي ما بدا له حتى تقف الشمس، إلى وقوف الشمس، فإذا زالت دخل وقت العبادة إلى أن يصلي العصر.
__________
(1) السؤال الحادي عشر من الشريط رقم (390) .

(10/404)

س: نرجو أيضا من سماحتكم أن تحددوا وقت صلاة الضحى (1) ؟
ج: صلاة الضحى تبدأ من ارتفاع الشمس قيد رمح بعد طلوعها بربع ساعة تقريبا، تبدأ الصلاة وتنتهي عند وقوف الشمس، إذا كانت الشمس في وسط السماء لم تمل إلى الغروب توسطت السماء هذا الوقوف محل النهي عن الصلاة، وذلك الوقت تسجر فيه جهنم كما قال النبي صلى الله عليه وسلم، فينهى عن الصلاة فيه، لكن الأفضل أن يصلي الضحى إذا رمضت الفصال، إذا اشتد الضحى، إذا ارتفع الضحى، هذا هو الأفضل، وإن كان جالسا في المسجد إلى طلوع الشمس فالأفضل أن يصلي ركعتين عند قيامه للخروج بعد ارتفاع الشمس أو في بيته إذا جلس في بيته بعد الفجر، إذا انتهى وطلعت الشمس يصلي ركعتين تكفي عن صلاة الضحى، وإن صلى بعد ذلك إذا اشتد الضحى فهذا مما يزيده خيرا وفضلا.
__________
(1) السؤال التاسع من الشريط رقم (319) .

(10/405)

س: ما وقت صلاة الضحى؟ وهل هناك آيات بعينها كان يقرؤها في هذه الصلاة (1) ؟
__________
(1) السؤال الخامس والعشرون من الشريط رقم (371) .

(10/405)

ج: صلاة الضحى ما بين أن ترتفع الشمس قيد رمح إلى أن تقف قرب الظهر كله ضحى، فإذا صلاها بعد ارتفاع الشمس بعد الشروق فقد صلاها صلاة الضحى مبكرا، والأفضل أن تكون عند شدة الضحى، الأفضل أن يصليها حيث يشتد الضحى قبل الظهر بساعتين أو ساعة ونصف ساعة أكثر لا بأس هو الأفضل قبل الظهر بساعة بساعتين أفضل شدة الضحى، وإن صلاها بعد ارتفاع الشمس وجلس في مسجد حتى ارتفاع الشمس حصل به صلاة الضحى مبكرا، وهكذا لو كان في البيت وصلاها بعد ارتفاع الشمس، كل ذلك حسن.

(10/406)

179- بيان أفضل وقت لصلاة الضحى وعدد ركعاتها
س: تقول السائلة: ما هو وقت صلاة الضحى بالضبط، وما هو عدد ركعاتها، وهل لها دعاء خاص بها (1) ؟
ج: صلاة الضحى مستحبة، وتبتدئ من ارتفاع الشمس قيد رمح إلى وقوف الشمس، وأفضلها إذا اشتد الضحى لقوله صلى الله عليه وسلم: «صلاة الأوابين حين ترمض الفصال (2) » فالأفضل عند شدة الضحى قبل
__________
(1) السؤال الثالث والعشرون من الشريط رقم (168) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .

(10/406)

الظهر بساعة أو ساعتين، هذا هو الأفضل، وإذا صلاها المسلم أول الصباح بعد ارتفاع الشمس قيد رمح أو في بقية أجزاء الضحى كل ذلك حسن والحمد لله، وأقلها ركعتان ولا حد لأكثرها، وبعض أهل العلم قال: أكثرها ثمان، ولكن لا دليل على ذلك، إذا صلى ثمانيا أو أكثر أو أقل كل ذلك لا حرج فيه والحمد لله، وقد صلى النبي صلى الله عليه وسلم صلاة الضحى يوم الفتح ثماني ركعات عليه الصلاة والسلام، وكان يصلي ركعتين إذا زار قباء يوم السبت ضحى عليه الصلاة والسلام، فالحاصل أن أقلها ركعتان، ولا حد لأكثرها، وإذا صلاها ثمانيا يسلم من كل ثنتين، هذا حسن موافق لفعل النبي صلى الله عليه وسلم لما صلاها بمكة المكرمة حين الفتح، وإن صلى اثنتي عشرة أو صلى عشرين أو صلى أكثر فإنه يسلم من كل ركعتين؛ لقوله صلى الله عليه وسلم: «صلاة الليل والنهار مثنى مثنى (1) » رواه أحمد وأهل السنن بإسناد حسن من حديث ابن عمر رضي الله تعالى عنهما، فالحاصل أن صلاة الضحى مشروعة وسنة، وقربة عظيمة، وقد أوصى بها النبي صلى الله عليه وسلم بعض أصحابه، وهي سنة مؤكدة، تبتدئ من ارتفاع
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/407)

الشمس قيد رمح إلى وقوف الشمس؛ يعني إلى ما قبل الزوال بنحو ثلث ساعة أو نصف ساعة تقريبا.

(10/408)

180- بيان وقت الزوال
س: تقول السائلة أختكم أم عبد الرزاق: أسمع بوقت الزوال، فما هو هذا الوقت؟ وهل صحيح أن صلاة الضحى اثنتا عشرة ركعة، وأن وقت صلاة الضحى إلى ما قبل صلاة الظهر بربع ساعة (1) ؟
ج: الزوال ميل الشمس إلى جهة الغرب، الشمس تسير من المشرق إلى المغرب، فإذا زالت إلى جهة المغرب هذا هو الزوال، وإذا توسطت هذا هو الوقوف، وقت النهي، وصلاة الضحى أقلها ركعتان، وليس لأكثرها حد، ووقتها ما بين وقوف الشمس وارتفاعها كله ضحى، النبي صلى الله عليه وسلم أوصى أبا هريرة وأبا الدرداء بركعتي الضحى، وصلى يوم الفتح صلاة الضحى ثماني ركعات عليه الصلاة والسلام.
__________
(1) السؤال الخامس والسبعون من الشريط رقم (433) .

(10/408)

181- بيان صفة صلاة الضحى وعدد ركعاتها
س: سؤال عن صلاة الضحى وعن وقتها وعن عدد ركعاتها، جزاكم

(10/408)

الله خيرا (1)
ج: صلاة الضحى سنة مؤكدة، وقد أوصى بها النبي صلى الله عليه وسلم جماعة من أصحابه، وقال عليه الصلاة والسلام: «فكل تسبيحة صدقة، وكل تهليلة صدقة، وكل تكبيرة صدقة، وكل تحميدة صدقة، وأمر بالمعروف صدقة، والنهي عن المنكر صدقة، ويجزئ من ذلك ركعتان يركعهما من الضحى (2) » فهذا يدل على تأكدها وهي ركعتان، وإن صلى أربعا أو أكثر فكله طيب، والنبي صلى الله عليه وسلم صلى ثمانيا صلاة الضحى، لما دخل مكة صلى الضحى، صلاها ثماني ركعات، يسلم كل ثنتين، فالمقصود أن سنة الضحى مستحبة ومتأكدة دائما، وإن صلاها في بعض الأوقات وترك بعض الأوقات لا بأس، ولكن الأفضل أن يحافظ عليها دائما، وأقلها ركعتان، ومن صلى أكثر فأجره أكثر، ووقتها من ارتفاع الشمس قيد رمح إلى وقوف الشمس قبل الظهر بنصف الساعة، ثلث الساعة. وقوف الشمس يعني: لأن مدة الوقوف ليست طويلة عند توسط الشمس
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (332)
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، برقم (720) .

(10/409)

في كبد السماء، هذا هو الوقوف، والأفضل إذا اشتد الحر إذا ارتفع الضحى فهذا أفضل أوقاتها، وإن صلاها مبكرا بعد طلوع الشمس بعد ارتفاع الشمس كفى ذلك، ولكن الأفضل عند اشتداد الضحى، وذلك صلاة الأوابين؛ يعني الرجاعين إلى الله، كثيري العبادة صلاتهم عند اشتداد الضحى.

(10/410)

س: ما هي صفة صلاة الضحى وكم عدد ركعاتها وما وقتها؟ وما هي أيضا صفة تحية المسجد (1) ؟
ج: صلاة الضحى ركعتان، هذا أقلها، وإن صلى أربعا أو أكثر فلا بأس، ليس لها حد محدود، وأكثر ما وقع من النبي صلى الله عليه وسلم ثمان ركعات عليه الصلاة والسلام، صلاها يوم الفتح، هذا هو الأفضل إذا صلى ثنتين أو صلى أربعا تسليمتين، وإلا ستا ثلاث تسليمات أو صلى ثمانيا بأربع تسليمات، أو صلى عشرا بخمس تسليمات فلا بأس كله طيب، وليس لها حد محدود، قال بعض أهل العلم: إن أكثرها ثمان، ولكن ليس عليه دليل، فيصلي الإنسان ما يسر الله له، يسلم من كل ثنتين، يخشع فيها ويطمئن، ويبدأ وقتها من ارتفاع الشمس قيد رمح
__________
(1) السؤال الخامس من الشريط رقم (219) .

(10/410)

إلى وقوفها قبل الزوال بنحو ربع ساعة، ثلث ساعة تقريبا، هذا وقت الضحى، والأفضل إذا اشتد الضحى قبل الظهر بساعة، ساعتين هذا هو الأفضل، وهي صلاة الأوابين حين ترمض الفصال كما قال النبي صلى الله عليه وسلم، فإذا صلاها قبل الظهر بساعة أو ساعتين، هذا أفضل وإن صلاها بعد ارتفاع الشمس كفى ذلك، وليس لها عدد محصور، يصلي ما يسر الله له، أم تحية المسجد فهي ركعتان فقط إذا دخل المسجد في أي وقت يصلي ركعتين، حتى ولو كان الإمام يخطب يوم الجمعة لا يجلس حتى يصلي ركعتين وحتى في وقت النهي، هذا هو الصواب، إذا دخل بعد العصر يريد الجلوس في المسجد لصلاة المغرب، أو للدرس صلى ركعتين، أو بعد الفجر ليحضر الدرس أو يجلس في المسجد إلى طلوع الشمس صلى ركعتين، هذا هو الصواب.

(10/411)

182- مسألة في عدد ركعات الضحى وبيان فضلها
س: أفتونا في صلاة الضحى في عدد ركعاتها، وعن القراءة فيها، والساعة التي تؤدى فيها، وهل لها تسبيح وتهليل؟ جزاكم الله خيرا (1)
__________
(1) السؤال السابع والثلاثون من الشريط رقم (322) .

(10/411)

ج: صلاة الضحى ركعتان، ومن زاد صلى أربعا أو أكثر كله طيب، والنبي صلى الله عليه وسلم أوصى أبا هريرة بركعتي الضحى، وأوصى أبا الدرداء كذلك بصلاة الضحى، وقال صلى الله عليه وسلم: «يصبح على كل سلامى من الناس صدقة، فكل تسبيحة صدقة، وكل تهليلة صدقة، وكل تحميدة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، ويجزئ من ذلك ركعتان يركعهما من الضحى (1) » رواه مسلم في الصحيح. يعني يدل على عظم الفائدة في هاتين الركعتين، وإذا صلى تسليمتين أربع ركعات أو ثلاث تسليمات ست ركعات أو أربع تسليمات ثماني ركعات كله طيب، ولو صلى أكثر كأن صلى عشرا أو عشرين أو ثلاثين يسلم من كل ثنتين كله طيب، وقت الضحى كله محل صلاة حتى تقف الشمس، والنبي صلى الله عليه وسلم قد يصلي أربعا وقد يزيد، تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم يصلي الضحى أربعا ويزيد ما يشاء (2) » وفي يوم فتح مكة صلى ثماني ركعات، يسلم من كل ثنتين عليه الصلاة والسلام، ولو صلى أكثر فلا بأس كله طيب، إلا إذا وقفت الشمس يمسك؛ يعني
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى، وأن أقلها ركعتان، برقم (720) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (719) .

(10/412)

قرب الظهر قبل الظهر بربع ساعة أو ثلث ساعة عند توسط الشمس، إذا توسطت في كبد السماء قبل أن تميل إلى الغروب هذا هو وقت المنع، وقت الوقوف ولا يصلي إلا ذوات الأسباب كدخول المسجد، إذا دخل قبل الظهر يصلي تحية المسجد، أو طاف قبل الظهر بمكة بالكعبة يصلي سنة الطواف، أو كسفت الشمس قبيل الظهر يصلي صلاة الكسوف، أو بعد العصر يصلي صلاة الكسوف لأنها من ذوات الأسباب، وليس لها قراءة مخصوصة، يقرأ ما تيسر، يقرأ فيها الفاتحة وما تيسر معها والحمد لله، يسبح في الركوع: سبحان ربي العظيم، وفي السجود: سبحان ربي الأعلى، أما بعدها فيه شيء مخصوص.

(10/413)

183- بيان صلاة الشروق
س: يقول هذا السائل: كم عدد صلاة الضحى، وهل هناك فرق بين صلاة الضحى وبين صلاة الشروق (1) ؟
ج: صلاة الشروق هي صلاة الضحى، مبكرة والأفضل عند شدة الضحى، أن تصلى حين ترمض الفصال حين يشتد الضحى، وليس لها
__________
(1) السؤال الخامس والعشرون من الشريط رقم (433) .

(10/413)

عدد محصور، أقلها ركعتان، وإن صلى أكثر فلا بأس، كان النبي صلى الله عليه وسلم يصلي بعض الأحيان أربعا، وربما صلى ثمانيا عليه الصلاة والسلام، وإن صلى أكثر فلا بأس لكن يسلم من كل ثنتين مثنى مثنى.

(10/414)

184- حكم القراءة في صلاة الضحى
س: أفيدونا عن صلاة الضحى، وعن وقتها، وعدد ركعاتها، وكيف تؤدى، وهل يجب على الإنسان أن يقرأ فيها سورا معينة أم أي شيء من القرآن (1) ؟
ج: صلاة الضحى سنة أوصى بها النبي بعض أصحابه / وفعلها في بعض الأحيان عليه الصلاة والسلام، وفعلها «يوم الفتح صلى ثماني ركعات الضحى يوم الفتح (2) » فهي سنة مؤكدة، ووقتها ما بين ارتفاع الشمس قيد رمح إلى وقوف الشمس، الضحى كله وقتها، ما بين ارتفاع الشمس قيد رمح إلى وقوف الشمس قبيل الظهر، فإذا صلاها في أول وقتها أو في أثنائه فقد أصاب السنة، لكن أفضلها عند اشتداد الضحى
__________
(1) السؤال السابع عشر من الشريط رقم (351) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في الثوب الواحد ملتحفا به، برقم (357) ومسلم في كتاب الحيض، باب تستر المغتسل بثوب ونحوه، برقم (336) .

(10/414)

إذا اشتد الحر ورمضت الفصال كما قال الرسول صلى الله عليه وسلم في الحديث الصحيح يقول صلى الله عليه وسلم: «صلاة الأوابين حين ترمض الفصال (1) » يعني حين يشتد حر الرمضاء على أولاد الإبل، فصلاتها في الضحى في ارتفاع الضحى أفضل، وإن صلاها بعد ارتفاع الشمس فقد حصلت السنة، ويقرأ فيها ما تيسر سورا أو آيات ليس فيها شيء مخصوص، يقرأ فيها ما تيسر من الآيات أو من السور، وأقلها ركعتان بتسليمة واحدة، وإن صلى أربعا أو ستا أو ثمانيا أو أكثر يسلم من كل ثنتين، فكله حسن، والنبي صلاها يوم الفتح صلى ثماني ركعات يسلم من كل ثنتين عليه الصلاة والسلام.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .

(10/415)

185- بيان وقت صلاة الضحى بالساعة
س: يسأل عن صلاتي الضحى وصلاة الليل فيقول: ما وقت صلاة الضحى بالساعات؟ وهل يجوز أن نصلي صلاة الليل في أول الليل بعد صلاة العشاء إذا لم نستطع صلاتها في آخر الليل (1) ؟
__________
(1) السؤال الثاني والعشرون من الشريط رقم (279) .

(10/415)

ج: صلاة النهار في الضحى وقبل الظهر كله وقت صلاة بعد ارتفاع الشمس قيد رمح، نحو ربع ساعة بعد طلوع الشمس إلى زوالها، إلى وقوف الشمس قبل الظهر بنحو ثلث ساعة أو ربع ساعة، لأن وقوف الشمس وقته قصير، وتوسطها كبد السماء قبل أن تميل إلى المغرب، هذا يقال له: وقت الوقوف، وقت نهي، والضحى كله وقت صلاة، والأفضل عند شدة الضحى، إذا اشتد الضحى يكون أفضل، قبل الظهر بساعة ونصف، ساعتين هذا أفضل ما يكون لصلاة الضحى وإذا صلى بعد العشاء إذا كان يخشى ألا يقوم من آخر الليل كان هذا أفضل، النبي صلى الله عليه وسلم أوصى أبا هريرة وأوصى أبا الدرداء بالإيتار قبل النوم والظاهر - والله أعلم - أنهما كانا يخشيان ألا يقوما من آخر الليل، لأنهما يدرسان الحديث في أول الليل، وإذا أوتر الإنسان أول الليل فهو أفضل إذا خاف ألا يقوم من آخر الليل، أما إذا طمع أن يقوم آخر الليل ووثق من نفسه أنه يقوم فالوتر في آخر الليل أفضل، كونه يؤخره إلى آخر الليل هذا هو الأفضل؛ لقول النبي صلى الله عليه وسلم: «من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخر

(10/416)

الليل فليوتر آخر الليل؛ فإن صلاة آخر الليل مشهودة وذلك أفضل (1) » رواه مسلم في صحيحه. ولقوله صلى الله عليه وسلم: «ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه من يستغفرني فأغفر له (2) » وفي اللفظ الآخر يقول جل وعلا: «هل من تائب فيتاب عليه، هل من سائل فيعطى سؤله، هل من مستغفر فيغفر له، حتى ينفجر الفجر (3) » وهذا حديث عظيم متواتر عن النبي صلى الله عليه وسلم، وهو نزول الرب جل وعلا آخر الليل في الثلث الأخير، فينبغي لك يا عبد الله أن تكون ممن يعبد الله في هذا الوقت بالصلاة والاستغفار وقراءة القرآن والذكر، وقت عظيم، الثلث الأخير. وهكذا جوف الليل في السدس الرابع كان يقومه داود، يقوم نصف الليل، كان ينام نصف الليل ويقوم ثلثه، يقوم السدس الرابع، والسدس الخامس، وهذا وقت عظيم أيضا، جمع بين جوف الليل وبين أوله والثلث الأخير والله سبحانه رغب عباده في العبادة في هذا الوقت
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب من خاف ألا يقوم من آخر الليل فليوتر أوله، برقم (755) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .
(3) أخرجه البخاري في كتاب الجمعة، باب الدعاء في الصلاة من آخر الليل، برقم (1145) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر في آخر الليل، برقم (758) .

(10/417)

والدعاء والضراعة إليه جل وعلا، فجدير بأهل الإيمان من الرجال والنساء أن يتحروا هذا الوقت، وأن يجتهدوا في قيام الليل ولا سيما في السدس الرابع والخامس، وفي جميع الثلث الأخير بالدعاء والضراعة، والصلاة والقراءة، والاستغفار، كما أرشد إليه سبحانه وتعالى، وهذا النزول يليق بجلال الله، ليس من جنس نزول المخلوقين، بل هو نزول يليق بالله لا يشابه خلقه في نزوله سبحانه وتعالى، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) وقال سبحانه: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (2) وقال عز وجل: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} (3) فنزوله يليق به، لا يشابه خلقه، وهكذا الاستواء على عرشه، وهكذا رحمته وغضبه وضحكه، كله يليق بالله، لا يشابه خلقه سبحانه وتعالى، وهكذا جميع الصفات كلها تليق بالله، لا يشابه فيها خلقه سبحانه وتعالى عملا بقوله جل وعلا: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (4) وهذا قول أهل السنة والجماعة وقول أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، فالزمه يا عبد الله، الزم هذا القول الذي قال به
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة النحل الآية 74
(4) سورة الشورى الآية 11

(10/418)

الصحابة وعلماء السلف، واحذر أقوال المرجئة المحرفين لكتاب الله، أو المؤولين لصفات الله، أو المشبهين الله بخلقه، احذر أقوالهم، وكلها باطلة، والحق قول أهل السنة والجماعة، وهو قول أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، وهو قول الأنبياء والرسل جميعا، وهو الإيمان بأسماء الله وصفاته الواردة في القرآن العظيم والسنة المطهرة الصحيحة، وإمرارها كما جاءت بغير تحريف ولا تعطيل ولا تأويل ولا تشبيه ولا تمثيل، بل يجب أن نؤمن بها كما جاءت ونمرها كما جاءت مع الإيمان بها أنها حق، وأن نزوله سبحانه حق، وأن استواءه حق، وأن رحمته حق، وأن غضبه حق، وأن رضاه حق، وأن رأفته حق، وهكذا بقية الصفات، من يد وقدم وسمع وبصر، وعلمه وكذلك كلها حق كلها صفات تليق بالله، لا يشابه فيها خلقه سبحانه وتعالى، فكلامه ليس من جنس كلام خلقه، وغضبه ليس من جنس غضبهم، وضحكه ليس من جنس ضحكهم، ورضاه ليس من جنس رضاهم وهكذا.
كل صفاته تليق به سبحانه وتعالى، لا بشابه فيها خلقه، لا يعرف كيفيتها إلا هو سبحانه وتعالى، قال بعض الناس لمالك بن أنس إمام دار الهجرة في زمانه، الإمام المشهور والعالم العظيم رحمه الله، قال له بعض

(10/419)

الناس: «يا أبا عبد الله، يقول الله سبحانه: فكيف الاستواء. قال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة (2) » فالسؤال عن الكيفية بدعة، الاستواء معلوم هو العلو، الاستواء هو العلو فوق العرش، العلو فوق العرش معلوم وكيف استوى؟ لا نعلم كيف استوى، لا نعلم كيف يرضى، ولا كيف يغضب ولا كيف ينزل، لا نعلم هذا، لكن نؤمن بأنه ينزل، ينزل في كل ليلة في الثلث الأخير، نعلم أنه استوى على العرش، نعلم أنه يضحك ويرضى ويغضب، لكن لا نعلم كيفية ذلك، ولا نعلم حقيقة ذلك، بل نقول كما قال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (3) فله الكمال في صفاته، ولا يعلم الناس كيفية صفاته، هذا هو الحق الذي عليه أهل السنة والجماعة، نسأل الله أن يوفق الجميع لما فيه الخير.
__________
(1) أخرجه البيهقي في الأسماء والصفات، والاعتقاد في باب ما ذكر في الساق، برقم (867) (2/306) بلفظ: '' جاء رجل فقال يا أبا عبد الله: (الرحمن على العرش استوى) كيف استوى؟ قال: فأطرق مالك رأسه حتى علاه الرحضاء ثم قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أرك إلا مبتدعا، فأمر به أن يخرج. واللالكائي في شرح أصول اعتقاد أهل السنة 3/398، الأثر رقم (664) .
(2) سورة طه الآية 5 (1) {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}
(3) سورة الشورى الآية 11

(10/420)

186- بيان بداية ونهاية وقت الضحى والدعاء فيها
س: هذا السائل ص. ن. من الإمارات العربية المتحدة يقول: متى يبدأ وقت صلاة الضحى ومتى ينتهي، وهل هناك أدعية معينة في هذه الصلوات (1) ؟
ج: وقت الضحى يبدأ من ارتفاع الشمس قيد رمح إلى وقوفها، كلها صلاة ضحى، والأقرب والأفضل أن يصلي عند اشتداد الضحى لقوله صلى الله عليه وسلم: «صلاة الأوابين حين ترمض الفصال (2) » يعني حين يشتد الحر على أولاد الإبل، فالمقصود أن ما بين ارتفاع الشمس قيد رمح إلى وقوفها هذا صلاة الضحى سواء صلاها في أول الوقت أو في آخره أو في وسطه قبل أن تميل الشمس، وليس فيها أدعية معينة، يدعو في سجوده بما يسر الله، وهكذا يدعو في التحيات قبل أن يسلم ما يسر الله، يتخير من الدعاء أعجبه إليه لقوله صلى الله عليه وسلم: «أما السجود فاجتهدوا في الدعاء (3) » وقوله صلى الله عليه وسلم: «أقرب ما
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (425) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .
(3) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .

(10/421)

يكون العبد من ربه وهو ساجد فأكثروا الدعاء (1) » ومن دعاء النبي صلى الله عليه وسلم: «اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره (2) » هذا من الدعاء العظيم، ومن الدعاء الذي أرشد إليه عائشة رضي الله عنها: «اللهم إنك عفو تحب العفو فاعف عني (3) » ومن الدعاء الحسن: اللهم إني أسألك رضاك والجنة، وأعوذ بك من سخطك والنار، اللهم إني أسألك الجنة وما قرب إليها من قول وعمل، وأعوذ بك من النار وما قرب إليها من قول وعمل. ويكون في السجود أو قبل السلام بعد التحيات لقوله صلى الله عليه وسلم لما علمهم التشهد قال: «ثم يتخير من الدعاء أعجبه إليه فيدعو (4) » وفي اللفظ الآخر: «ثم يتخير من المسألة ما شاء (5) » قبل أن يسلم.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483) .
(3) أخرجه الترمذي في كتاب الدعوات، باب منه، برقم (3513) ، وابن ماجه في كتاب الدعاء باب الدعاء بالعفو والعافية، برقم (3850) واللفظ له.
(4) أخرجه البخاري في كتاب الأذان، باب ما يتخير من الدعاء بعد التشهد وليس بواجب، برقم (835) .
(5) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (402) .

(10/422)

س: ما هو أول وقت لصلاة الضحى وما هو آخر وقت لها؟ علما بأنني أجهلها دائما، مأجورين (1)
ج: يبدأ وقتها إذا ارتفعت الشمس قيد رمح في رأي الرائي، فإنه يدخل وقت الضحى حتى تقف الشمس؛ يعني حتى تتوسط السماء، هذا الوقوف فتنتهي الصلاة حتى تزول وقد نبه النبي على هذا لعمرو بن عبسة (2) وغيره.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (425) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب إسلام عمرو بن عبسة، برقم (832) .

(10/423)

س: متى تبدأ صلاة الضحى، وصلاة الليل، ومتى تنتهي؟ وجزاكم الله خيرا (1)
ج: صلاة الليل بين المغرب والعشاء، وبعد العشاء كلها صلاة ليل، والأفضل بعد العشاء في وسط الليل، في آخره، ثم تختم الصلاة بالوتر واحدة، يجتهد ويصلي ركعتين ركعتين مع الخشوع والطمأنينة والضراعة إلى الله والدعاء، ويختم بواحدة لقوله صلى الله عليه وسلم في الحديث الصحيح: «صلاة الليل مثنى مثنى، فإذا خشي أحدكم
__________
(1) السؤال الحادي والعشرون من الشريط رقم (394) .

(10/423)

الصبح صلى ركعة واحدة توتر له ما قد صلاه (1) » وإذا صلى بين العشاءين فهو محل صلاة أيضا إذا صلى فيها ما تيسر من الركعات، هذا طيب أيضا محل عبادة، وهكذا في النهار، يتعبد في النهار في الضحى، في الظهر، صلاة الضحى سنة بعد ارتفاع الشمس، والأفضل إذا اشتد الضحى يصلي ركعتين، يصلي أربعا يصلي أكثر من ذلك كله طيب، بعد الظهر يصلي أربعا، وقبل الظهر أربعا، هذا مستحب لقول النبي: «من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله على النار (2) » ولو صلى بين الظهر والعصر ركعات كثيرة كلها عبادة طيب، أو صلى في الضحى ركعات كثيرة كله طيب، لكن أقل شيء ركعتان في الضحى، وأقل شيء بعد الظهر أربع بعد الظهر تسليمتين.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الحلق والجلوس في المسجد، برقم (472) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الليل مثنى مثنى، برقم (749) .
(2) أخرجه أحمد في مسند الأنصار من حديث أم حبيبة بنت أبي سفيان رضي الله عنها، برقم (26232) ، وأبو داود في كتاب الصلاة، باب الأربع قبل الظهر وبعدها، برقم (1269) ، والترمذي في كتاب الصلاة، باب منه آخر، برقم (428) واللفظ له، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار الاختلاف على إسماعيل بن أبي خالد، برقم (1816) .

(10/424)

187- حكم الزيادة في صلاة الضحى على ثماني ركعات
س: أؤدي صلاة الضحى ثماني ركعات ما بين السابعة والثامنة صباحا، فهل ما فعلته صحيح (1) ؟
__________
(1) السؤال الثاني عشر من الشريط رقم (327) .

(10/424)

ج: نعم، قد فعلها النبي صلى الله عليه وسلم، فصلى يوم الفتح سبحة الضحى ثماني ركعات، ويروى عن عائشة رضي الله عنها أنها قالت: «دخل النبي صلى الله عليه وسلم بيتي الضحى، فصلى ثماني ركعات (1) » وصلاة الضحى موسع فيها: ثمان أو عشر أو أكثر وأقلها ركعتان وثبت عن الرسول صلى الله عليه وسلم أنه أوصى أبا هريرة وأبا الدرداء بركعتي الضحى، وكان يزور قباء في المدينة فيصلي ركعتين ضحى، فالمقصود أن صلاة الضحى سنة مؤكدة، وأقلها ركعتان، وإذا صلى أربعا أو ستا أو ثمانيا أو أكثر فكل ذلك لا بأس به، قالت عائشة رضي الله عنها: «كان الرسول يصلي الضحى أربعا أو يزيد ما شاء الله (2) » وقالت: أم هانئ بنت أبي طالب رضي الله عنها: «إني شهدت النبي صلى الله عليه وسلم صلى يوم الفتح سبحة الضحى ثماني ركعات (3) »
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (719) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (719) .
(3) أخرجه البخاري في كتاب الصلاة، باب الصلاة في الثوب الواحد ملتحفا به، برقم (357) ومسلم في كتاب الحيض، باب تستر المغتسل بثوب ونحوه، برقم (336) .

(10/425)

188- حكم صلاة الضحى في السفر والحضر
س: حدثوني عن ركعتي الضحى، وعن فضلها، وهل إذا رأيت الناس

(10/425)

يصلونها أنضم معهم (1) ؟
ج: صلاة الضحى سنة، قد أوصى بها النبي صلى الله عليه وسلم بعض الصحابة، كان يفعلها كثيرا عليه الصلاة والسلام، فهي سنة، أقلها ركعتان، وإن صلاها أربعا أو أكثر فلا بأس، وإن صلاها ثمانيا كما فعل عليه الصلاة والسلام صلاها ثماني ركعات كما فعل عليه الصلاة والسلام فالمقصود أنها سنة في السفر والحضر، ومن تركها فلا حرج عليه، وإن واظب عليها فهو أفضل.
__________
(1) السؤال الثامن عشر من الشريط رقم (328) .

(10/426)

189- بيان صلاة الأوابين
س: هل صلاة الأوابين صحيحة وهي ست ركعات بعد صلاة المغرب (1) ؟
ج: هذا ليس بصحيح، وليس بثابت، لكن تستحب الصلاة بين المغرب والعشاء ولو أكثر من ست ركعات لكن ما تسمى صلاة الأوابين صلاة الأوابين صلاة الضحى، هذه صلاة الأوابين، إذا اشتد الضحى فالصلاة ذاك الوقت يقال لها: صلاة الأوابين، قال النبي عليه
__________
(1) السؤال الرابع والعشرون من الشريط رقم (229) .

(10/426)

الصلاة والسلام: «صلاة الأوابين حين ترمض الفصال (1) » يعني حين يشتد الحر ضحى، هذه صلاة الأوابين، صلاة الضحى عند شدة الحر، يعني عند علو النهار قبل الزوال بساعة أو ساعتين، يقال لها: صلاة الأوابين، أما ما بين المغرب والعشاء فالحديث فيها ضعيف (2) تسميتها صلاة الأوابين ضعيفة، ولكن يستحب للمؤمن أن يصلي فيها، والمؤمنة ما يسر الله له غير سنة المغرب، أما سنة المغرب فهي مؤكدة سنة ركعتان بعد المغرب، وإذا صلى زيادة أربع ركعات أو ست ركعات أو عشر ركعات كله طيب، ما بين المغرب والعشاء كله محل عبادة ولو صلى كثيرا، وهكذا بعد العشاء كله محل تطوع والحمد لله.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .
(2) أخرجه محمد بن نصر المروزي في كتاب مختصر قيام الليل عن محمد بن المنكدر مرسلا برقم (68) .

(10/427)

190- حكم صلاة الضحى أكثر من ثماني ركعات
س: تقول السائلة ورد في الحديث أن سنة الضحى أقلها ركعتان وأكثرها ثمان ركعات، هل يجوز لي أن أزيد عن ثمان ركعات؟ وهل إذا صليت ركعتي طلوع الشمس أحسبها مع سنة الضحى

(10/427)

لتكون ثماني ركعات أم أنها مستقلة (1) ؟
ج: ليست محددة بثمان ركعات، وإنما هذا من كلام بعض أهل العلم، يقولون: أكثرها ثمان ركعات، والصحيح لا حد لأكثرها، تصلي ثمانيا أو عشرا أو عشرين لا بأس، أو أكثر لكن أقلها ركعتان، وقد «أوصى النبي صلى الله عليه وسلم جماعة من الصحابة بركعتي الضحى (2) » فأقلها ركعتان، وإذا صلى أربعا أو ستا أو ثمانيا أو عشرا أو أكثر يسلم من كل ثنتين كله طيب، كله مشروع والحمد لله.
__________
(1) السؤال التاسع من الشريط رقم (345) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (722) .

(10/428)

س: يقول السائل: إنني قرأت في أحد الكتب أنه من يصلي الضحى ثنتي عشرة ركعة يبنى له قصر في الجنة، فهل هذا الحديث صحيح، ومتى تكون صلاة الضحى (1) ؟
ج: صلاة الضحى سنة وقربة، من ارتفاع الشمس قيد رمح إلى قرب الزوال إلى وقوفها، وإذا اشتد الضحى يكون أفضل، وهي صلاة الأوابين كما في الحديث الصحيح، يقول النبي صلى الله عليه وسلم:
__________
(1) السؤال السابع عشر من الشريط رقم (285) .

(10/428)

«صلاة الأوابين حين ترمض الفصال (1) » أي حين يشتد الضحى، وتحتر الشمس على أولاد الإبل، وهي ثنتان فأكثر، أقلها ركعتان، وإن صلى أربعا أو ستا أو ثمانيا أو أكثر كله طيب، ليس فيها حد محدود.
وقد ورد في اثنتي عشرة ركعة حديث في سنده ضعف، أنه من صلاها بنى الله له قصرا في الجنة، لكن ليس لهذا حد محدود، من صلى عشرا أو اثنتي عشرة، أو أربع عشرة أو ست عشرة، كله طيب والحمد لله، ولو صلى مائة ليس فيها حد محدود - الحمد لله - لكن مثنى مثنى، الأفضل مثنى مثنى للحديث الصحيح، يقول صلى الله عليه وسلم: «صلاة الليل والنهار مثنى مثنى (2) »
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/429)

س: سؤال عن صلاة الضحى كم ركعة، وماذا يقول الإنسان عندما ينوي، هل يقول: نويت أصلي صلاة الضحى أم يقول قبل تكبيرة الإحرام أي شيء آخر؟ أرشدوني جزاكم الله خيرا (1)
ج: صلاة الضحى سنة مؤكدة، رغب فيها النبي صلى الله عليه وسلم
__________
(1) السؤال السادس عشر من الشريط رقم (338) .

(10/429)

وحث عليها وأوصى بها جماعة من أصحابه رضي الله عنهم، وأقلها ركعتان بتسليمة واحدة، وإن صلى أربعا أو ستا أو ثمانيا أو أكثر يسلم من كل ركعتين كله خير، لكن أقلها ركعتان، يسلم من كل ركعتين.

(10/430)

س: هل صلاة الإشراق هي صلاة الضحى، وكم عدد ركعات صلاة الضحى بالتفصيل؟ مأجورين (1)
ج: نعم صلاة الإشراق هي صلاة الضحى، أولها صلاة الإشراق وآخرها قبيل وقوف الشمس ما بين ارتفاع الشمس قيد رمح إلى أن تقف، هذا كله صلاة الضحى، والأفضل أن تكون صلاة الضحى حين ترمض الفصال حين يشتد الضحى، هذا هو الأفضل، وإذا صلاها في أول الوقت عند ارتفاع الشمس قيد رمح في المسجد أو في البيت كل ذلك حسن، وإن كرر، صلى أربع ركعات، أو ست ركعات أو ثماني ركعات أو أكثر كله خير.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (365) .

(10/430)

س: يقول: هل الركعتان التي تصلى وقت شروق الشمس تسمى بركعتي الشروق أم بصلاة الشروق (1) ؟
__________
(1) السؤال الأربعون من الشريط رقم (392) .

(10/430)

ج: يسميها العامة صلاة الشروق، وهي صلاة الضحى، صلاة الضحى المبكرة، إذا ارتفعت الشمس تسمى صلاة الضحى لكنها مبكرة، وأفضلها عند اشتداد الضحى، هذا أفضل صلاة الضحى، وإذا صلاها بعد ارتفاع الشمس هي صلاة الضحى، ويسميها العامة صلاة الشروق.

(10/431)

191 - حكم الجهر والإسرار في صلاة الضحى
س: السائلة س. م. ص. من الأردن، تقول السائلة: هل صلاة الضحى جهرية أم سرية، وهل الجهر في القراءة فقط أم في الركوع والسجود؟ (1)
ج: صلاة الضحى سرية، وهكذا الظهر والعصر كلها سرية، ولو جهرت المرأة أو الرجل في صلاة الضحى لم يضر ذلك لأن الجهر والإخفات سنة ليس محرما ولا واجبا، فالجهر سنة والإخفات سنة، فلو جهر في النهار أو أسر في الليل فصلاته صحيحة لكنه بخلاف السنة، والسنة أن يسر بالنهار صلاة الضحى والظهر والعصر، ويجهر بالليل في صلاة المغرب والعشاء في الركعتين الأوليين إلا الفجر فإنها جهرية، والجمعة جهرية ولو كانت نهارية، الجمعة جهرية، والعيدان جهرية،
__________
(1) السؤال الثالث من الشريط رقم (273)

(10/431)

وصلاة الفجر جهرية، وصلاة الاستسقاء جهرية ولو كانت في النهار، أما النوافل فهي سرية في النهار، وهكذا صلاة الظهر سرية في النهار، وهكذا العصر سرية، والمغرب والعشاء جهرية في الأولى والثانية، والفجر جهرية كما تقدم، وهكذا صلاة الجمعة جهرية، وصلاة العيد وصلاة الاستسقاء وصلاة الكسوف كلها جهرية؛ لأن الرسول جهر عليه الصلاة والسلام، لكن لو أسر الإنسان في الجهرية فصلاته صحيحة سواء عامدا أو ناسيا لكنه خلاف السنة، لا يتعمد، ليس له أن يتعمد في السر في الجهرية، وليس له أن يتعمد الجهر في السرية لأنه خلاف السنة، لكن لو جهر متعمدا لم تبطل صلاته، أو أسر في الجهرية لم تبطل صلاته لكنه خالف السنة.

(10/432)

192 - حكم التعود على قراءة آيات معينة في صلاة الضحى
س: لقد تعودت أن أقرأ في ركعتي الضحى آيتي الشكر: الآية من سورة النمل: {فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ} (1) الآية، وأيضا الآية من سورة الأحقاف: {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً} (2)
__________
(1) سورة النمل الآية 19
(2) سورة الأحقاف الآية 15

(10/432)

الآية، هل عملي هذا يا سماحة الشيخ يعد مبتدعا أم إني مخير في أن أقرأ ما أريد من كتاب الله؟ جزاكم الله خيرا. (1)
ج: لا حرج، عليك أن تقرأ ما تيسر ما لم تعتقد أن هذا السنة خاصة، هذا لا أصل له، ولكن مثل ما قال ربك جل وعلا: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} (2) فإذا قرأت ما تيسر فلا حرج عليك، أما أن تتعمد آيتين مخصوصتين ترى أنهما سنة وحدهما فهذا لا أصل له؛ لأن البدعة ليست في الشرع، ولا أحد يقول هذا سنة وهذا بدعة إلا بدليل، يقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (3) » فإذا كنت إنما أردت أنهما آيتان عظيمتان، فأحببت قراءتهما فلا بأس بهما أو غيرهما من دون أن تعتقد أنه سنة من دون غيرها سنة خاصة.
__________
(1) السؤال الثالث عشر من الشريط رقم (297)
(2) سورة المزمل الآية 20
(3) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(10/433)

193 - حكم تأخير صلاة الضحى إلى العاشرة صباحا
س: هل يجوز أن أؤخر صلاة الضحى إلى العاشرة صباحا مثلا؟ (1)
ج: كل الضحى محل صلاة من حين ارتفاع الشمس قيد رمح إلى قرب الزوال، كله محل صلاة وأفضلها عند شدة الضحى الساعة العاشرة هذه الأيام، أو العاشرة والنصف، أو الحادية عشرة، كلها محل صلاة، صلاة الضحى يقول عنها النبي صلى الله عليه وسلم: «صلاة الأوابين حين ترمض الفصال (2) » يعني حين يشتد الحر على أولاد الإبل، الحاصل أن صلاة الضحى وقتها واسع من ارتفاع الشمس قيد رمح إلى وقوف الشمس قبل الظهر بنحو ربع ساعة أو ثلث ساعة، كل هذا محل صلاة ضحى، وإذا كان في وقت شدة الضحى يكون أفضل.
__________
(1) السؤال الرابع عشر من الشريط رقم (227)
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .

(10/434)

194 - حكم صلاة الضحى قبل الظهر بعشر دقائق
س: هذا السائل يقول: ما حكم صلاة الضحى إذا صليت قبل الظهر بعشر دقائق، هل هي جائزة، وكم عدد الركعات لصلاة الضحى،

(10/434)

ومتى يبدأ وقتها؟ (1)
ج: السنة إذا اشتد الضحى قبل وقوف الشمس، هذا هو الأفضل، ودخول وقتها من حين ترتفع الشمس قيد رمح دخل وقتها إلى وقوف الشمس، فلا يصلي وقت الوقوف، والوقوف قبل الزوال بنحو ربع ساعة، ثلث ساعة، قبل أن تقف الشمس وتتوسط السماء، فيصليها عند شدة الضحى، هذا هو الأفضل؛ لقوله صلى الله عليه وسلم: «صلاة الأوابين حين ترمض الفصال (2) » والفصال أولاد الإبل حين ترمض، حين تشتد عليها الرمضاء، هذا هو الأفضل، وهي سنة؛ لأن الرسول أوصى بها أبا الدرداء وأبا هريرة رضي الله عنه وفعلها عليه الصلاة والسلام، فهي سنة.
__________
(1) السؤال الخامس والأربعون من الشريط رقم (429)
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الأوابين حين ترمض الفصال، برقم (748) .

(10/435)

195 - حكم صلاة الضحى بعد الأذان لأول يوم الجمعة
س: تقول هذه السائلة: ما حكم تأدية صلاة الضحى بعد الأذان الأول من يوم الجمعة؟ (1)
__________
(1) السؤال الثامن من الشريط رقم (396)

(10/435)

ج: صلاة الضحى سنة في يوم الجمعة وغيره، وأداء ذلك بعد الأذان الأول لا بأس به لأن الشمس لم تقف، ويوم الجمعة الصواب أنه ليس فيها وقت نهي عند الزوال؛ لأن الرسول صلى الله عليه وسلم شرع للناس إذا دخلوا المسجد أن يصلوا ما قدر الله لهم، ولم يقل لهم: إلا إذا وقفت الشمس، فدل ذلك على أن يوم الجمعة الصلاة فيه مستمرة إلى دخول الخطيب، وليس فيه وقت نهي في وسط النهار، هذا هو الأرجح، فإذا صلى المسلم في المسجد ما يسر الله له من الركعات حتى يدخل الخطيب فلا بأس، وإذا صلت المرأة في بيتها الضحى ما يسر الله لها قبل الأذان أو بعده فلا بأس.

(10/436)

196 - مسألة في جلوس المرأة في مصلاها بعد الفجر حتى تصلي الضحى
س: تقول السائلة: من أقوال النبي الكريم صلى الله عليه وسلم: «من صلى الفجر جماعة، ثم قعد يذكر الله حتى تطلع الشمس، ثم صلى ركعتين كانت له كأجر حجة وعمرة تامة تامة تامة (1) » نعرف أن هذا الحديث يخص الرجال لأنهم يجتمعون في
__________
(1) أخرجه الترمذي في كتاب الجمعة، باب ذكر ما يستحب من الجلوس في المسجد بعد صلاة الصبح حتى تطلع الشمس، برقم (586)

(10/436)

المساجد، فماذا على النساء في هذا الحديث؟ (1)
ج: نرجو للنساء كذلك، إذا جلست بعد صلاتها في مصلاها تذكر الله، تقرأ القرآن، تدعو، ثم صلت ركعتين بعد ارتفاع الشمس يرجى لها هذا الخير العظيم، النساء كالرجال، ما ورد في حق الرجال يعم النساء، وما ورد في حق النساء يعم الرجال إلا بدليل يخص أحد الصنفين، وإلا فالأصل العموم؛ لأنهم كلهم مكلفون وكلهم مشتركون في الأوامر والنواهي، فما ثبت من تحريم أو تحليل أو وجوب أو فضل فهو يعم الجميع إلا ما خصه الدليل.
__________
(1) السؤال السابع والعشرون من الشريط رقم (242)

(10/437)

س: ورد عن الرسول صلى الله عليه وسلم بأنه قال: «من صلى الصبح في جماعة ثم قعد يذكر الله حتى تطلع الشمس، ثم صلى ركعتين كانت له كأجر حجة وعمرة تامة تامة (1) » تذكر بأنها امرأة تريد أن تحظى بهذا الأجر، فكيف يمكنها ذلك؟ (2)
ج: تبقى في مصلاها حتى تطلع الشمس، تفعل هذا وتستعين بذكر
__________
(1) أخرجه الترمذي في كتاب الجمعة، باب ذكر ما يستحب من الجلوس في المسجد بعد صلاة الصبح حتى تطلع الشمس، برقم (586)
(2) السؤال الخامس والعشرون من الشريط رقم (406)

(10/437)

الله أو بقراءة القرآن، أو التسبيح والتهليل، فإذا طلعت الشمس صلت ركعتين حتى يعمها الحديث والحمد لله، والحديث لا بأس به حسن.

(10/438)

س: امرأة تجلس في انتظار دخول الوقت التالي تسبح وتهلل وتصلي ما شاء الله لها، هل ينقص أجرها إذا قامت من مكانها لغرض ما كفتح الباب أو رد على التليفون أو غير ذلك؟ (1)
ج: لا يضر إن شاء الله سواء تفتح الباب أو رد التليفون، هي على خير عظيم.
__________
(1) السؤال الثالث من الشريط رقم (414)

(10/438)

197 - حكم صلاة الظهر بوضوء الضحى
س: إذا توضأت المرأة لصلاة الضحى فهل يجوز لها أن تصلي الظهر وهي على نفس الوضوء؟ (1)
ج: نعم، من توضأ الضحى لصلاة الضحى أو ليقرأ فله أن يصلي به الظهر، إذا جا وقت الظهر وهو على طهارة، ويصلي به العصر أيضا، لو توضأ الضحى لصلاة الضحى وبقي على طهارته صلى بها الظهر
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (378)

(10/438)

والعصر والمغرب، لو بقي على طهارته صلى بها العشاء أيضا، ثبت عنه صلى الله عليه وسلم أن صلى يوم الفتح الصلوات الخمس بوضوء واحد عليه الصلاة والسلام، وقال: «عمدا صنعته يا عمر (1) » ليعلم الناس عليه الصلاة والسلام أن الإنسان إذا كان على طهارة يصلي الأوقات الكثيرة، والحمد لله.
__________
(1) أخرجه مسلم في كتاب الطهارة، باب جواز الصلوات كلها بوضوء واحد برقم (277)

(10/439)

198 - حكم قضاء صلاة الضحى
س: إذا تأخر الإنسان عن صلاة الضحى ولم يصلها لظروف معينة فهل يلزمة القضاء أم لا؟ وأيضا هل لصلاة الضحى صورة معينة وأداء معين يجب الإتيان به، أم أنها عبارة عن صلاة عادية؟ (1)
ج: صلاة الضحى سنة، قربة، نافلة، من صلاها فله أجر ومن تركها فلا شيء عليه، وإذا فاتت فلا تقضى، إذا صلى ثنتين أو أربعا أو ستا أو ثمانيا أو أكثر كله طيب، وقد «أوصى النبي صلى الله عليه وسلم أبا هريرة وأبا الدرداء رضي الله عنهما بصلاة الضحى، وفي رواية: بركعتي
__________
(1) السؤال التاسع عشر من الشريط رقم (376)

(10/439)

الضحى، وبصيام ثلاثة أيام من كل شهر، وبالوتر قبل النوم (1) » فهذا سنة، كله سنة، كونه وتر كل ليلة، كونه يصلي الضحى، يصوم ثلاثة أيام من كل شهر، كل هذا سنة، ومن ترك فلا حرج، وإذا استطاع أن يكون وتره في آخر الليل فهو أفضل لأحاديث أخرى دلت على ذلك.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة الضحى وأن أقلها ركعتان، برقم (722) .

(10/440)

س: إنني أصلي سنة الضحى ولكن بعض الأيام أنسى فلا أصليها فهل علي ذنب حيث انشغالي بأمور البيت المنزلية تنسيني الصلاة في بعض الأيام؟ (1)
ج: سنة الضحى سنة وليست فريضة بل نافلة، يستحب للمؤمن أن يصلي سنة الضحى ركعتين أو أكثر من ذلك كما أوصى بها النبي صلى الله عليه وسلم، كما فعلها عليه الصلاة والسلام لكن لو تركها الإنسان عمدا أو شغل عنها فلا قضاء عليه ولا إثم عليه؛ لأنها نافلة بحمد الله، من صلاها فله أجر، ومن تركها فلا إثم عليه، ومن حافظ عليها فله أجر، ومن لم يحافظ عليها فليس عليه شيء، الأمر بهذا الحمد لله واسع.
__________
(1) السؤال الخامس من الشريط رقم (17)

(10/440)

199- حكم صلاة النوافل في حالة الجلوس
س: الأخت أ. إ. م من الجمهورية العراقية تسأل وتقول: ما حكم أدائي لصلاة السنة وأنا جالسة؟ (1)
ج: يجوز للمسلم والمسلمة إداء النوافل وهم جلوس، لكن على النصف من أجر القائم كما جاءت به السنة عن النبي عليه الصلاة والسلام فيجوز أن يصلي التهجد بالليل، أو سنن الرواتب أو سنة الضحى عن جلوس وإن كان قادرا، لكن يكون له نصف الأجر.
أما الفرائض فلا بد أن يصليها قائما إذا كان يستطيع إلا إذا عجز لمرض فإنه لا بأس أن يصلي قاعدا، وإلا فالواجب أن يصلي قائما لقوله جل وعلا: {وَقُومُوا لِلَّهِ قَانِتِينَ} (2) يعني صلوا قياما. ولقوله صلى الله عليه وسلم في الحديث الصحيح من حديث عمران بن حصين: «صل قائما، فإن لن تستطع فقاعدا، فإن لم تستطع فعلى جنب (3) » «فإن
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (136)
(2) سورة البقرة الآية 238
(3) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) .

(10/441)

لم تستطع فمسلتقيا (1) » هذا هو الترتيب في حق القادر، يصلي قائما وإن عجز صلى قاعدا، وإن عجز صلى على جنبه، وإن عجز صلى مستلقيا، هذا في الفريضة، أما في النفل فله أن يصلي قاعدا مع القدرة لكن يكون له النصف.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) .

(10/442)

س: هل يجوز أن أصلي السنة وأنا جالسة؟ (1)
ج: لا حرج في ذلك، النافلة كلها لا حرج أن يصليها الإنسان جالسا، إن صلاها قائما فهو أفضل، وإن صلاها جالسا من غير عذر فلا بأس، وهو على النصف من الأجر، وكان النبي صلى الله عليه وسلم يصلي في آخر حياته جميع النوافل جالسا عليه الصلاة والسلام.
__________
(1) السؤال الحادي عشر من الشريط رقم (204)

(10/442)

س: ما حكم من صلى النافلة وهو جالس مع العلم أنه يستطيع أن يصلي وهو قائم، مع الدليل إن أمكن؟ (1)
__________
(1) السؤال الحادي والعشرون من الشريط رقم (7)

(10/442)

ج: ثبت عن رسول الله عليه الصلاة والسلام أنه كان يصلي في تهجده بالليل بعض الأحيان وهو قاعد، وفي بعض الأحيان وهو قائم عليه الصلاة والسلام، وهذا يدل على جواز أداء النافلة قاعدا؛ لأن الله يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (1) ولأن النافلة مرغب فيها، فيها أجر عظيم، ومن رحمة الله أن وسع فيها حتى يصلي الإنسان ما تيسر، وحتى يستكمل النوافل إن قاعدا أو قائما، أما الفريضة فلا يجوز فيها إلا من عذر؛ لأن الله قال: {وَقُومُوا لِلَّهِ قَانِتِينَ} (2) قال النبي صلى الله عليه وسلم لعمران بن حصين لما سأله عن ذلك: «صل قائما، فإن لم تستطع فقاعدا، فإن لن تستطع فعلى جنب (3) » هذا في الفريضة، هذا رواه البخاري في الصحيح. وفي رواية النسائي: «فإن لم تستطع فمستلقيا (4) » هذا حكم الفريضة، الواجب على المسلمين أن يصلوها قياما مع القدرة رجالا ونساء، ومن عجز عن ذلك لمرض صلى قاعدا، أو لسبه مرض مثل مسجون في محل ضيق، أو في مكان سقفه
__________
(1) سورة الأحزاب الآية 21
(2) سورة البقرة الآية 238
(3) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) .
(4) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) .

(10/443)

قصير لا يستطيع القيام فيه ولا يستطيع الخروج منه فإنه يصلي على حسب حاله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) فإن عجز عن القعود صلى على جنبه، والأفضل الأيمن، فإن عجز على جنبه صلى مستليقا يومئ إيماء، ويأتي بالأذكار الشرعية ويأتي بالأفعال بالنية، يكبر ويستفتح ويقرأ الفاتحة، ويستفتح ويتعوذ ويبسمل، ويقرأ الفاتحة وما تيسر معها، ثم يكبر ناويا الركوع وهو على حالته مستلقيا أو على جنبه ناويا الركوع، يقول: سبحان ربي العظيم، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. ثم يرفع إذا كان مفردا، ويقول: سمع الله لمن حمده ناويا الرفع من الركوع وهو على حاله مستلقيا أو على جنبه، ثم يأتي بالذكر المشروع، ثم يكبر ناويا السجود، ويقول: سبحان ربي الأعلى. إلى آخره، فيأتي بالأقوال، ويأتي بالأفعال بالنية، الأقوال بلفظها والأذكار كذلك، والدعوات ويأتي بالأفعال بالنية نية الركوع نية السجود نية الجلوس هكذا، أما النافلة فأمرها بحمد لله موسع، فإنه صلى قائما فهو أفضل، وإن قاعدا فهو على نصف من أجر القائم إذا كان قادرا وصلى جالسا في النافلة فصلاته صحيحة، ولكنه على النصف من صلاة القائم كما
__________
(1) سورة التغابن الآية 16

(10/444)

جاءت به السنة عن النبي عليه الصلاة والسلام.

(10/445)

س: ما حكم صلاة التطوع للقادر جالسا، هل يجوز ذلك أم لا؟ (1)
ج: نعم يجوز لكن له نصف الأجر، جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: «من صلى قاعدا فله نصف أجر القائم (2) » يعني إذا صلى لغير عذر، أما إذا تطوع أو صلى فريضة جالسا بعذر، مريض لا يستطيع القيام فهذا معذور له الأجر كاملا، وهكذا في التطوع إذا صلى جالسا لا حرج عليه لكن يكون له النصف إذا كان قادرا.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (288)
(2) أخرجه البخاري في كتاب الجمعة، باب صلاة القاعد، برقم (1116) ومسلم في كتاب صلاة المسافرين وقصرها، باب جواز النافلة قائما وقاعدا، وفعل بعض الركعة قائما وبعضها قاعدا، برقم (735) .

(10/445)

س: هذه السائلة تقول: هل يجوز أن أقوم بصلاة السنة وأنا جالسة لأنني ربة بيت وعندي أطفال، وأشعر بالكسل في صلاة السنة من التعب؟ (1)
ج: لا حرج أن يصلي المسلم النافلة جالسا ولو أنه صحيح لا بأس أن يصلي وهو قاعد، أما في الفرض لا، إذا كان يستطيع يصلي قائما،
__________
(1) السؤال التاسع والعشرون من الشريط رقم (411)

(10/445)

أما صلاة الليل، صلاة الضحى، الرواتب لا بأس أن يصليها وهو جالس ولو أنه صحيح إذا كان معه كسل أو ضعف صلاها جالسا لا بأس، تقول عائشة رضي الله عنها: «كان النبي في آخر حياته يصلي النافلة جالسا (1) » عليه الصلاة والسلام.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب جواز النافلة قائما وقاعدا وفعل بعضها قاعدا، برقم (732)

(10/446)

200 - حكم استقبال القبلة والطهارة لسجود التلاوة
س: حدثونا عن سجود التلاوة، وهل تشترط له الطهارة والقبلة؟ (1)
ج: سجود التلاوة سنة، قربة، كان النبي صلى الله عليه وسلم إذا مر بالسجدة سجد عليه الصلاة والسلام، وليس صلاة، فلا يشترط لها الطهارة ولا القبلة، ولكن أفضل كونه يسجد إلى القبلة، وكونه على طهارة أفضل، ولهذا ذهب الأكثرون إلى أنه لا بد من الطهارة ولا بد من القبلة، لكن الصحيح أنه لا يلزم، فالخضوع لله من جنس الذكر، من جنس الذكر: سبحان الله، والحمد لله، والله أكبر، فالإنسان يذكر الله إلى جهة القبلة وإلى غيرها، ويخضع له سبحانه وتعالى في ذكره الله وفي دعائه، ولا يشترط له القبلة ولا الطهارة، لكن لو تطهر وسجد إلى القبلة كان
__________
(1) السؤال السادس والعشرون من الشريط رقم (214)

(10/446)

هذا أكمل وأولى، وفيه خروج من خلاف العلماء، وقد ثبت عنه صلى الله عليه وسلم أنه كان يقرأ بين أصحابة، فإذا مر بالسجدة سجد وسجدوا معه (1)
ولم يكن يقول لهم: من ليس على طهارة لا يسجد، المجالس تجمع من هو على طهارة ومن هو على على غير طهارة، فلو كانت الطهارة شرطا لنبههم عليه الصلاة والسلام، والأصل عدم شرط الطهارة، هذا هو الأصل، ولأنها ليست صلاة، مجرد سجود، الطهارة إنما تجب للصلاة لقوله صلى الله عليه وسلم: «مفتاح الصلاة الطهور (2) » وهذه ليست صلاة، ولكنها جزء من صلاة، وهكذا القراءة عن ظهر قلب ليست صلاة، ولا يشترط لها الطهارة، وهكذا: سبحان الله، والحمد لله، وسائر الذكر لا يشترط لها الطهارة، فسجود التلاوة من جنس ذلك، وهكذا سجود الشكر من جنسه، ولو بشر بالولد، أو فتح للمسلمين
__________
(1) أخرجه البخاري في كتاب الجمعة، باب سجود المسلمين مع المشركين، برقم (1071)
(2) أخرجه أحمد في مسند العشرة المبشرين بالجنة، من حديث علي بن أبي طالب رضي الله عنه، برقم (1009) ، وأبو داود في كتاب الطهارة، باب فرض الوضوء، برقم (61) ، والترمذي في كتاب الطهارة، باب ما جاء أن مفتاح الصلاة الطهور، برقم (3) ، وابن ماجه في كتاب الطهارة وسننها، باب مفتاح الصلاة الطهور، برقم (275)

(10/447)

ونصرهم على عدوهم، وسجد شكرا لله فلا حرج عليه، وهو مأجور، ولو كان على غير طهارة، لكن الأفضل أن يكون إلى القبلة خروجا من الخلاف؛ ولأن القبلة أولى من غيرها فيسجد إلى القبلة، ويتحرى ما هو الأكمل والأفضل وإلا فليس بشرط.

(10/448)

201 - بيان ما يقال في سجود التلاوة
س: يقول السائل من اليمن: أرجو من سماحة الشيخ أن يحدثنا عن سجود التلاوة وسجود السهو ما هو الدعاء الذي يقال في كلا السجودين؟ (1)
ج: سجود التلاوة وسجود الشكر يقال فيهما ما يقال في سجود الصلاة يقال فيها: سبحان ربي الأعلى، سبحان ربي الأعلى، اللهم اغفر لي. يدعو فيهما كما يدعو في سجود الصلاة، يدعو في سجود السهو وفي سجود الشكر وفي سجود التلاوة لأن الحكم واحد، الله جل وعلا قال {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} (2) والنبي صلى الله عليه وسلم كان يدعو في سجوده ويقول عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو
__________
(1) السؤال العشرون من الشريط رقم (387)
(2) سورة النجم الآية 62

(10/448)

ساجد، فأكثروا الدعاء (1) » ويقول عليه الصلاة والسلام: «فأما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم (2) » فهذا يعم جميع أنواع السجود، وكان يقول في سجوده: «سبحان ربي الأعلى، سبحان ربي الأعلى (3) » ويقول أيضا في الركوع والسجود: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي (4) » ويقول فيهما: «سبوح قدوس رب الملائكة والروح (5) » فالمشروع في سجود التلاوة وسجود الشكر مثل المشروع في سجود الصلاة.
وفي سجود التلاوة والشكر لا يلزم الوضوء، أما سجود الصلاة والسهو فهو جزء من الصلاة لا بد من الطهارة، أما سجود التلاوة فهو
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .
(2) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تطويل القراءة في صلاة الليل، برقم (772) .
(4) أخرجه البخاري في كتاب الأذان، باب التسبيح والدعاء في السجود، برقم (817) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (484) .
(5) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (487) .

(10/449)

سجود مستقل إذا كان خارج الصلاة جاز أن يسجد على غير طهارة على الصحيح، وهكذا سجود الشكر لأنهما يحدثان بأسباب قد تقع والإنسان على غير طهارة، قد تأتي نعمة يبشر بها وهو على غير طهارة، قد يقرأ القرآن وهو على غير طهارة من غير مصحف، فإذا مر بآية السجود أو جاءه ما يبشره بالخير وسجد لله شكرا كل هذا طيب، في الحديث: «كان النبي صلى الله عليه وسلم إذا جاءه أمر يسره خر ساجدا لله (1) » ولما جاء إلى الصديق خبر قتل مسيلمة خر ساجدا لله.
__________
(1) أخرجه أبو داود في كتاب الجهاد، باب سجود الشكر، برقم (2774) ، والترمذي في كتاب السير، باب ما جاء في سجدة الشكر، برقم (1578) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الصلاة والسجدة عند الشكر، برقم (1394) .

(10/450)

202 - حكم سجود التلاوة
س: يقول السائل: ما حكم سجدة التلاوة، هل المسلم يسجد حتى لو كان يعمل وهو يسمع القرآن، وفي أثناء الصلاة عند السجدة في أثناء الصلاة الجهرية وأنا أؤم المصلين؟ ثم أسألكم عن الطريق الصحيح لسجدة التلاوة وكيف أطبقها على الوجه

(10/450)

الصحيح؟ (1)
ج: سجود التلاوة سنة، وهي سجدات معلومة في القرآن، خمس عشرة سجدة في القرآن، أولها في آخر الأعراف، وآخرها في سورة اقرأ في آخرها، إذا مر بها المؤمن في خارج الصلاة سجد ولو كان على غير طهارة على الصحيح، لا يشرط لها الطهارة، والأفضل أن يكبر في أولها تكبيرة فقط، ثم يسجد ويقول في السجود مثلما يقول في سجود الصلاة: سبحان ربي الأعلى، سبحان ربي الأعلى، يدعو بما تيسر، وليس فيها تسليم ولا تكبير ثان، هذا هو المختار، هذا هو الأرجح، وإن كان في الصلاة شرع له السجود، الصلاة الجهرية كالمغرب والعشاء والفجر والجمعة شرع له السجود، والمصلون يسجدون خلفه، إذا كان إماما يسجدون معه إذا سجد.
أما في السرية وهو إمام فلا يشرع له السجود لأنه قد يشوش على الناس في السرية، إذا قرأها في القراءة السرية كالظهر والعصر والثالثة من المغرب والثالثة والرابعة من العشاء فالأفضل ألا يسجد لئلا يشوش على الناس إلا إذا كان يصلي وحده فلا بأس كالذي يصلي نافلة
__________
(1) السؤال الثاني من الشريط رقم (288) .

(10/451)

أو فاتته صلاة الفجر يصلي وحده لا بأس أن يسجد في السرية لعدم التشويش، وفي الصلاة يكبر، إذا سجد يكبر، وإذا رفع يكبر؛ لأن الرسول صلى الله عليه وسلم كان يكبر في كل خفض ورفع، يدخل في ذلك سجود التلاوة في الصلاة، وهي سنة غير واجبة لأنه ثبت عنه صلى الله عليه وسلم في الصحيحين أنه «قرأ عليه زيد بن ثابت رضي الله عنه سورة النجم فلم يسجد فيها عليه الصلاة والسلام (1) » فدل ذلك على عدم الوجوب.
وقال عمر رضي الله عنه: «إن الله لم يفرض السجود إلا أن نشاء (2) » فمن شاء سجد ومن شاء لم يسجد فهي سنة غير واجبة.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب من قرأ السجدة ولم يسجد، برقم (1073) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب سجود التلاوة، برقم (577) .
(2) أخرجه البخاري في كتاب الجمعة، باب من رأى أن الله عز وجل لم يوجب السجود، برقم (1077) .

(10/452)

203 - حكم الدعاء في سجود التلاوة
س: تقول السائلة: ما هو الدعاء المستحب في سجود التلاوة؟ (1)
__________
(1) السؤال الرابع عشر من الشريط رقم (123) .

(10/452)

ج: مثل الدعاء في سجود الصلاة، يستحب أن يدعو بما تيسر من الدعوات الطيبة، والدعاء المأثور أفضل: «اللهم أغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره (1) » «اللهم يا مقلب القلوب ثبت قلبي على دينك» ، «ويا مصرف القلوب ثبت قلبي على طاعتك (2) » الدعوات الطيبة المأثورة أولى من غيرها مثل: «اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار (3) » يقولها لا على سبيل القراءة بل على سبيل الدعاء، وهكذا كونه يدعو لوالديه ولأقاربه المسلمين، يدعو لذريته، يسأل الله من فضله رزقا حلالا، أو زوجة صالحة، أو زوجا صالحا إذا كانت امرأة، وما أشبه ذلك، يدعو بما تيسر، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483) .
(2) أخرجه أحمد في مسنده، من حديث عائشة رضي الله عنها، برقم (9139) .
(3) أخرجه البخاري في كتاب الدعوات، باب قول النبي صلى الله عليه وسلم: '' ربنا آتنا في الدنيا حسنة ''، برقم (6389) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الدعاء باللهم آتنا في الدنيا حسنة، برقم (2690) .

(10/453)

يستجاب لكم (1) » يعني: حري أن يستجاب لكم. رواه مسلم في صحيحه. وقال عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (2) » رواه مسلم. هذا يدل على شرعية الإكثار من الدعاء في السجود، ولا يتعين دعاء مخصوص بل يدعو المؤمن والمؤمنة بما يسر الله لهما من الدعاء فيما يحتاجان إليه من الدعوات التي ليس فيها إثم ولا قطيعة رحم، دعاء مباح.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .

(10/454)

س: عند قراءة القرآن يكون هناك سجدة، فكم مرة نسجد وماذا نقول، هل نقول فقط: سبحان ربي الأعلى ثلاث مرات، أم أن هناك أدعية أخرى؟ جزاكم الله خيرا. (1)
ج: سجود السهو مثل سجود الصلاة سواء، يقول في سجود السهو وفي سجود التلاوة مثل ما يقول في سجود الصلاة: سبحان ربي الأعلى، سبحان ربي الأعلى. ويدعو فيه ويقول: «اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه وصوره وشق
__________
(1) السؤال الثالث من الشريط رقم (282) .

(10/454)

سمعه وبصره، تبارك الله أحسن الخالقين (1) » كان يقول هذا في السجود عليه الصلاة والسلام، فهذا يقال في سجود التلاوة وسجود السهو وفي سجود الصلاة، مثل الدعاء: اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره، اللهم اغفر لي ولوالدي، اللهم إني أسألك رضاك والجنة، وأعوذ بك من سخطك والنار. وما أشبه ذلك من الدعوات الطيبة، المقصود أن سجود السهو مثل سجود الصلاة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامة، برقم (771) .

(10/455)

س: نسأل عما يقوله الساجد في سجود التلاوة (1)
ج: يقول مثل سجود الصلاة سواء بسواء؛ سبحان ربي الأعلى، سبحان ربي الأعلى، اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه وصوره، وشق سمعه وبصره بحوله وقوته، تبارك الله أحسن الخالقين، سبحانك اللهم وبحمدك، اللهم اغفر لي. ويدعو في سجوده كما يفعل في سجود الصلاة سواء بسواء.
__________
(1) السؤال الخامس عشر من الشريط رقم (103) .

(10/455)

204 - بيان ما يفعله من مر بسجدة في القرآن
س: ما الذي يجب علينا عمله بالضبط عندما نقابل سجدة في القرآن؟ (1)
ج: السنة السجود، إذا مررت على السجدة في القرآن تكبر وتسجد وتقول: سبحان ربي الأعلى. مثل سجود الصلاة سواء، تدعو فيها، وإذا قلت: اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه وصوره، وشق سمعه وبصره، تبارك الله أحسن الخالقين. هذا أيضا سنة، يقال في سجود الصلاة وفي سجود التلاوة، وهكذا: اللهم اكتب لي بها عندك أجرا، وامح عني بها وزرا، واجعلها لي عندك ذخرا، وتقبلها مني كما تقبلتها من عبدك داود عليه السلام. هذه أيضا لا بأس، ورد في بعض الأحاديث أن النبي دعا بذلك فقال: «اللهم اكتب لي بها عندك أجرا: وضع عني بها وزرا، واجعلها لي عندك ذخرا، وتقبلها مني كما تقبلتها من عبدك داود (2) » عليه الصلاة والسلام، هذا لا
__________
(1) السؤال السادس من الشريط رقم (352) .
(2) أخرجه الترمذي في كتاب الجمعة، باب ما يقول في سجود القرآن، برقم (579) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها باب سجود القرآن، برقم (1053) .

(10/456)

بأس به، المقصود أنه يقول في سجوده للتلاوة مثل السجود في الصلاة، يقول: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، سبوح قدوس رب الملائكة والروح، اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه وصوره، وشق سمعه وبصره بحوله وقوته، تبارك الله أحسن الخالقين. ثم يرفع مكبرا إذا كان في الصلاة، أما خارج الصلاة فيكفي التكبير الأول، وليس فيها تكبير ثان ولا سلام في خارج الصلاة، أما في الصلاة فيكبر عند السجود، ويكبر عند الرفع كما فعله النبي عليه الصلاة والسلام.

(10/457)

205 - حكم سجود التلاوة في صلاة الفرض
س: يقول هذا السائل من الإمارات: إذا صليت بالناس صلاة الفريضة، وقرأت بعد سورة الفاتحة سورة أخرى فيها سجدة كسورة النجم أو سورة العلق مثلا، فماذا أفعل، أأركع أم أسجد؟ أفيدوني بذلك (1)
ج: إذا كانت الصلاة جهرية كالعشاء والفجر والجمعة تسجد إذا
__________
(1) السؤال السابع والعشرون من الشريط رقم (395) .

(10/457)

مررت بآية السجدة كآخر النجم وآخر العلق تسجد، والنبي كان يسجد عليه الصلاة والسلام، تكبر وتسجد ويسجد الناس معك، أما إذا كانت سرية، قرأتها في الظهر أو في العصر فلا تسجد، لأنه يشوش على الناس، لا يدرون ما الذي أوجب لك ذلك، قد يظنون أنك ساه، فالمقصود في السرية لا تسجد إذا قرأت سجدة، أما في الجهرية فتسجد.

(10/458)

206 - حكم التسليم والتكبير في سجود التلاوة
س: هل سجود التلاوة فيه تسليمتان أم تسليمة واحدة عن اليمين؟ (1)
ج: إذا كان خارج الصلاة ليس فيه تسليم ولا تكبير إلا التكبيرة الأولى عند السجود، يكبر فقط، هذا هو السنة إذا كان خارج الصلاة، ويقول في السجود: سبحان ربي الأعلى، اللهم لك سجدت وبك آمنت ولك أسلمت، سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحول الله وقوته، تبارك الله أحسن الخالقين. مثل سجود الصلاة، ويدعو فيه مثل ما يدعو في سجود الصلاة، لكن ليس فيه تكبير إلا التكبيرة الأولى عند السجود، هذا هو المشروع، أما إذا كان في داخل الصلاة
__________
(1) السؤال السادس من الشريط رقم (226) .

(10/458)

فإنه يكبر عند الهوي، ويكبر عند الرفع، لأنه صلى الله عليه وسلم «كان إذا قام كبر، وإذا سجد كبر، كان يكبر عند كل خفض ورفع في الصلاة (1) » فسجود التلاوة في الصلاة مثل سجود الصلاة، يكبر في الخفض ويكبر في الرفع إذا كان في داخل الصلاة.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إتمام التكبير في الركوع، برقم (784) ، ومسلم في كتاب الصلاة، باب إثبات التكبير في كل خفض ورفع في الصلاة، برقم (392) .

(10/459)

207 - حكم سجود التلاوة في أوقات النهي
س: كنت أقرأ القرآن بعد صلاة الصبح، ثم وصلت إلى موضع سجود، هل أسجد رغم أن الوقت وقت نهي أم لا؟ (1)
ج: نعم سجود التلاوة ليس له وقت نهي، ليس بصلاة، إذا قرأت بعد العصر أو بعد الفجر تسجد لأنه خشوع لله، وذل وانكسار، هذا هو الصواب، فإذا قرأ الإنسان ومر بآية من آيات التلاوة آيات السجود سجد فإنه يسجد سواء بعد العصر أو بعد الفجر، ثم أيضا هي من ذوات الأسباب لو كانت صلاة، لكنها من ذوات الأسباب، سببها أنك قرأت
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (316) .

(10/459)

الآية التي فيها السجدة فتسجد، هذا هو السنة.

(10/460)

208 - حكم تكرار السجود للمتعلم مع تكرار آية السجود
س: أثناء حفظي للقرآن قد آمر بآية فيها سجدة، فهل كلما كررت الآية أكرر السجود أم يكفي مرة واحدة؟ (1)
ج: هذا الأفضل، كلما بدأ بالقراءة يتكرر السجود، وهذا الأفضل، وإن اكتفى القارئ بالسجدة الأولى فالحمد لله فلا بأس بالسجود، كله نافلة في التلاوة كله نافلة، لكن إذا كررت يكون أفضل، فإن اكتفى بالسجدة الأولى عند القراءة الأولى كفاه والحمد لله.
__________
(1) السؤال السادس من الشريط رقم (321) .

(10/460)

209 - حكم اشتراط الطهارة لسجود التلاوة والشكر
س: الأخ: ع. ع. س. ع. من جمهورية مصر العربية يسأل عن سجود التلاوة عل تشترط له الطهارة؟ (1)
ج: سجود التلاوة تشترط له الطهارة عند الأكثرين، عند أكثر أهل العلم، والأرجح أنها لا تشترط لعدم الدليل، قد كان النبي صلى الله عليه
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (252) .

(10/460)

وسلم يقرأ القرآن فيمر بالسجدة فيسجد ويسجد معه الناس، ولم يقل لهم: من ليس على طهارة لا يسجد.
فمعلوم أن المجالس تضم من هو على وضوء ومن هو على غير وضوء، فلو كانت الطهارة شرطا لقال لهم: لا يسجد معنا أحد إلا وهو على طهارة. وكان ابن عمر رضي الله عنه يسجدها على غير طهارة، وهكذا الشعبي التابعي الجليل، الصواب أنه لا يشرط، لا بأس أن يسجد من كان على غير طهارة لعدم الدليل والسجود ليس صلاة لكنه جزء من الصلاة وهكذا سجود الشكر، إذا بشر بنعمة فسجد لله لا يشترط الطهارة في سجود الشكر كسجود التلاوة سواء، أما سجود الصلاة وسجود السهو هذا لا بد له من الطهارة.

(10/461)

س: هل الطهارة واجبة في سجدة التلاوة وسجدة الشكر، وهل هناك سجدة بعد ختم القرآن حيث إننا بعد أن نختم القرآن نسجد سجدة شكرا لله عز وجل على ختم القرآن؟ والسائل من سوريا (1)
ج: الصواب أنه لا تشترط الطهارة لسجدة التلاوة والشكر؛ لأن الإنسان قد يتلو على غير طهارة، يسجد والحمد لله، قد يأتي خبر يسره
__________
(1) السؤال السادس عشر الشريط رقم (360) .

(10/461)

يسجد للشكر، والنبي صلى الله عليه وسلم إذا جاءه خبر يسره كان يسجد لله شكرا، وكان يقرأ القرآن بين أصحابة فإذا مر بالسجدة سجد وسجدوا معه، ولم يقل لهم: لا يسجد أحد إلا إذا كان على طهارة. معلوم أن المجالس تضم المحدث وغير المحدث، فلو كانت الطهارة شرطا لقال لهم: الذي ليس على طهارة لا يسجد. فلما سكت دل على أن الطهارة غير شرط، أما السجود عند ختم القرآن فلا أصل له، تركه أولى، ترك السجود بعد ختم القرآن أولى لعدم الدليل عليه.

(10/462)

210 - حكم سجود التلاوة للحائض
س: هل يجوز للمرأة الحائض أن تسجد سجود التلاوة؟ (1)
ج: الصواب لا حرج أن تقرأ القرآن حفظا وتسجد، هذا هو الصواب، وليس قراءة من المصحف، لكن عن ظهر قلب؛ لأنها ليست مثل الجنب، الجنابة مدتها قصيرة، تغتسل وتقرأ، لا يقرأ الجنب، ولكن الحائض والنفساء مدتهما طويلة، والصواب أن لهما أن تقرآ عن ظهر قلب، فإذا مرتا بالسجدة تسجدا؛ لأن السجدة ليست صلاة في التلاوة، ليست صلاة، وإنما هي خضوع لله مثل الذكر.
__________
(1) السؤال الخامس من الشريط رقم (321) .

(10/462)

211 - بيان سجود الشكر
س: تقول السائلة: ما هو سجود الشكر، وهل يسجد في صلاة أم بدون صلاة، وهل حكمه حكم سجود الصلاة من حيث الطهارة وستر العورة وغيرها أم لا، وما هو الدعاء المستحب فيها؟ (1)
ج: سجود الشكر هو السجود من أجل نعمة عامة ساقها الله للمسلمين، أو نعمة خاصة ساقها الله للشخص، كوجود ولد له وكسلامته من حادث ونحو ذلك، ولما بلغ الصديق رضي الله عنه مقتل مسيلمة الكذاب خر ساجدا لله سبحانه وتعالى شكرا لله على نعمته بقتل الخبيث عدو الله مسيلمة الكذاب، فإذا بشر الإنسان بشيء يسره وسجد لله شكرا هذا يقال له: سجود الشكر، ويقال فيه ما يقال في سجود الصلاة: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. يدعو فيه الإنسان مثل سجود الصلاة سواء، والصحيح لا تشترط له الطهارة بل هو مثل سجود التلاوة الصحيح أنهما لا تشترط لهما الطهارة بل لا مانع من السجود وإن كان على غير طهارة، فإذا صار يتلو القرآن وليس على طهارة، ومر بآيات السجدة فإنه
__________
(1) السؤال الثاني عشر من الشريط رقم (123) .

(10/463)

يشرع له السجود وإن كان على غير طهارة، وهكذا سجود الشكر ليس له شرط الطهارة، فيسجد وإن كان على غير طهارة لأنه ليس من جنس الصلاة بل هو ذل لله واستكانة وعبادة له سبحانه من جنس الذكر ومن جنس التسبيح والتهليل، ومن جنس قراءة القرآن، فليس له شرط الطهارة، كما أن القارئ من غير المصحف لا يشترط له الطهارة، فهكذا الذاكر والمسبح والمهلل والمستغفر يجوز أن يفعل هذا وإن كان على غير طهارة، هذا هو الصواب، وبعض أهل العلم قال: لا بد من طهارة كالصلاة، ولكنه قول مرجوح ليس عليه دليل.

(10/464)

212 - حكم صلاة الشكر
س: تقول السائلة: ما هي كيفية صلاة الشكر؟ (1)
ج: ما نعلم صلاة يقال لها: صلاة الشكر، يقال: سجود الشكر، لكن إذا صلى الإنسان ركعتين في الضحى أو في الليل أو الظهر وحمد الله وأثنى عليه وشكره على نعمه كله طيب، الصلاة مطلوبة، كلها خير في أوقات العبادة، الضحى كله صلاة إلى وقوف الشمس، والظهر كله صلاة إلا بعد صلاة العصر، الليل كله صلاة، الحمد لله. إذا صلى
__________
(1) السؤال السابع من الشريط رقم (238) .

(10/464)

الإنسان ركعتين أو أكثر يشكر الله ويحمده فيها ويسأل ربه الخير، كله طيب، لكن ما نعلم في الشرع صلاة يقال لها صلاة الشكر، نعلم سجدة يقال لها: سجود الشكر، مثلا الإنسان بشر أن الله وهبه ولدا ذكرا أو أنثى فسجد لله شكرا على هذه النعمة، أو بشر أن الله عافى ولده، أو عافى أباه من مرض، أو أن الذين انقلبت بهم السيارة سلموا، أو تصادموا، بشر أنهم سلموا وسجد لله شكرا كل هذا طيب، أو جاء فتح إسلامي، إن الله فتح على المسلمين ونصرهم على عدوهم في حرب بين المسلمين وأعدائهم فبشر بأن المسلمين انتصروا سجد لله شكرا، كما جاء عن الصديق رضي الله عنه لما بشر بأن مسيلمة قتل في حرب اليمامة سجد لله شكرا، وروي عنه صلى الله عليه وسلم أنه سجد لله شكرا لما بلغه قتل الأسود العنسي، المقصود أن السجود لله شكر معروف، وهو مثل سجود الصلاة سجدة واحدة يسجدها لله ويشكره على ما حصل من النعمة، يقول سبحان ربي الأعلى: سبحان ربي الأعلى. ويحمد ربه ويشكره، ويدعوه على ما حصل من النعمة التي له وللمسلمين.
والصواب أنها لا تشترط لها الطاهرة، والجمهور أنها تشترط لها الطهارة لكن الصواب أنها لا تشترط لعدم الدليل لأنها خضوع لله وذكر لله سبحانه وتعالى كأشباه التسبيح والتهليل، وأشباه القراءة عن ظهر

(10/465)

قلب، لا تشترط لها الطهارة مطلقا، وكان ابن عمر رضي الله عنهما يسجد وهو على غير طهارة، وكان الشعبي كذلك فيما صح عنهما. «والنبي صلى الله عليه وسلم كان يقرأ القرآن مع أصحابه في مجالسهم فإذا سجد سجدوا معه (1) » ولم يقل لهم: من كان على غير طهارة فلا يسجد. ومعلوم أن المجالس تشمل من هو على وضوء ومن هو على غير وضوء، فلو كانت الطهارة شرطا لقال لهم عند السجود: من كان على غير طهارة لا يسجد، فلما سجد سجدوا معه في مجالسهم دل على أن الطهارة ليست شرطا، إذ لو كانت شرطا لنبههم عليه الصلاة والسلام؛ لأن الله بعثه مبلغا ومعلما، والبيان لا يجوز تأخيره عن وقت الحاجة، واجتماعهم معه في المجالس وسجودهم معه هو وقت الحاجة للبيان.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب سجود المسلمين مع المشركين، برقم (1071)

(10/466)

213 - بيان صفة سجود الشكر
س: ما هي صفة سجود الشكر؟ جزاكم الله خيرا. (1)
ج: سجود الشكر مثل سجود الصلاة، مثل سجود السهو، مثل سجود
__________
(1) السؤال الثالث من الشريط رقم (289) .

(10/466)

التلاوة، سجدة واحدة، فيقول فيها: سبحان ربي الأعلى، سبحان ربي الأعلى. يحمد الله ويثني عليه ويشكره على ما من به عليه من صحة أو ولد أو نصر للإسلام أو فتح للمسلمين، أو نحو ذلك مما يسره أو يسر المسلمين، «النبي صلى الله عليه وسلم سجد شكرا (1) » وهكذا الصديق رضي الله عنه لما جاءه فتح اليمامة ومقتل مسيلمة الكذاب سجد لله شكرا، والصحيح أنه يجوز ولو كان الساجد على غير طهارة، إذا جاءه الخبر السار سجد وإن كان على غير طهارة، وهكذا سجود التلاوة من جنس سجود الشكر سجدة واحدة عند تلاوة الآيات التي فيها السجود ولو كان على غير طهارة في أصح قولي العلماء، يقول فيه مثل ما يقول في سجود الصلاة، وسجود التلاوة وسجود الشكر وسجود السهو، كله يقال فيه ما يقال في سجود الصلاة: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، سبوح قدوس رب الملائكة والروح، ويدعو فيه بما يسر الله من الدعوات الطيبة، ويشكر الله في سجود الشكر زيادة، يشكر الله على النعمة التي بلغته، ويقول في السجود أيضا: اللهم لك سجدت وبك آمنت ولك أسلمت،
__________
(1) أخرجه أحمد في مسند العشرة المبشرين بالجنة، من حديث عبد الرحمن بن عوف الزهري رضي الله عنه، برقم (1665) .

(10/467)

سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته، تبارك الله أحسن الخالقين، يقال هذا في سجود الصلاة، سجود التلاوة، سجود الشكر، مع: سبحان ربي الأعلى، لا بد من: سبحان ربي الأعلى، لا بد من كلمة: سبحان ربي الأعلى ولو مرة، وإذا كررها ثلاثا أو خمسا كان أفضل وأولى في جميع أنواع السجود: سجود التلاوة، سجود الشكر، سجود الصلاة، سجود السهو.

(10/468)

س: أم ف. تسأل عن سجود الشكر كيف يكون، وما هي مشروعيته؟ جزاكم الله خيرا. (1)
ج: سجود الشكر مثل سجود الصلاة، سجدة واحدة يقول فيها ما يقول في سجود الصلاة: سبحان ربي الأعلى، سبحان ربي الأعلى، يحمد الله ويثني عليه، فهو ولي النعمة التي حصلت، يدعوه جل وعلا، ويشكره هذا سجود الشكر، مثل إنسان بشر بأن الله جل وعلا رزقه ولدا، أو بشر بأن أمه شفيت من مرضها أو أباه، أو بشر بأن المسلمين فتح الله عليهم بالنصر على عدوهم فإنه يشرع له السجود شكرا لله ولو كان على غير طهارة، يقول في السجود مثل ما يقول في سجود الصلاة: سبحان
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (295) .

(10/468)

ربي الأعلى، سبحان ربي الأعلى. ويقول: اللهم اغفر لي، اللهم اغفر لي، اللهم ارزقني شكر نعمتك، والحمد لله على هذه النعمة. ونحو ذلك.

(10/469)

س: تسأل عن صفة سجود الشكر (1)
ج: سجود الشكر مثل سجود الصلاة ومثل سجود التلاوة، إذا بشر بشيء يسره سجد لله شكرا، وقال فيه: سبحان ربي الأعلى، سبحان ربي الأعلى. وحمد ربه سبحانه وتعالى وأثنى عليه، ودعا ربه أن الله يبارك له فيما يسره الله له، ويجود عليه من فضله بما ينفعه في الدنيا والآخرة حتى ولو كان على غير وضوء، مثل سجود التلاوة لا يشترط له وضوء على الصحيح، فإذا بشر، قد يبشر وهو ليس على وضوء، وقد يقرأ وهو ليس على وضوء، يقرأ عن ظهر قلب، فإذا مر بالسجدة سجد وإن كان على غير وضوء على الصحيح، وهكذا إذا بشر بولد أو فتح للمسلمين ضد عدوهم، أو شفاء مريض وسجد لله شكرا فلا حرج عليه وإن كان على غير وضوء، ويقول في سجوده مثل سجوده في الصلاة: سبحان ربي الأعلى، سبحان ربي الأعلى. ويدعو ربه في سجوده، ويحمد ويثني عليه بما يسر الله له من النعمة العظيمة.
__________
(1) السؤال السادس والعشرون من الشريط رقم (269) .

(10/469)

س: كيف يكون سجود الشكر؟ (1)
ج: سجود الشكر مثل سجود الصلاة، وهكذا سجود التلاوة مثل سجود الصلاة، كما تقول في سجود الصلاة: سبحان ربي الأعلى، سبحان ربي الأعلى، وتدعوه سبحانه هكذا في سجود التلاوة، وسجود الشكر، تحمد الله في السجود بما من عليك، تقول: الحمد لله على ما أنعم به علي من نعمة كذا. أو الشكر لله تقول: سبحان ربي الأعلى، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. مثل ما تفعل في سجود الصلاة، ولكن مع هذا في سجود الشكر تزيد، وتحمد الله وتثني عليه وتشكره على ما أعطاك من النعم.
__________
(1) السؤال الحادي عشر من الشريط رقم (311) .

(10/470)

214 - حكم الإكثار من السجود
س: هل صحيح أن كثرة السجود لله بدعة علما بأنني كثيرا ما أتذكر نعمة الله علي فأسجد لله شكرا؟ (1)
ج: السجود المفرد لا يفعل إلا عند أسبابه، فسجود التلاوة إذا صلى وقرأ الإنسان آية السجدة أو صار يتلو القرآن ومر بآية سجدة فإنه
__________
(1) السؤال الثالث من الشريط رقم (320) .

(10/470)

يسجد، أو حدث نعمة جديدة فيسجد لله شكرا كأن رزقه الله ولدا، أو سمع فتحا للمسلمين ونصرهم الله على عدوهم يسجد لله شكرا، أما السجود من غير أسباب فلا أصل له بل هو بدعة، فكون الإنسان يصلي صلاة كاملة أو يصلي ركعتين أو أكثر يسلم من كل ثنتين فهذا مشروع وطيب، الصلاة كلها خير، لكن مثنى مثنى سواء في الليل أو النهار، أما السجود المفرد فإنه لا يفعل إلا لأسباب مثل التلاوة، إذا مر بآية السجدة سجد، أو للشكر مثلا إذا أراد الله به نعمة جديدة من ولد أو فتح للمسلمين أو عافية من حادث أو ما أشبه ذلك يسجد لله شكرا.

(10/471)

215 - حكم صلاة تحية المسجد
س: يسأل السائل ويقول: صلاة تحية المسجد هل يصليها الإنسان كلما يدخل المسجد - أي بعد كل صلاة - أم مرة واحدة في اليوم؟ وهذه الصلاة هل تكفي عن السنة أم لا؟ جزاكم الله خيرا (1)
ج: السنة لمن دخل المسجد وهو على طهارة أن يصلي ركعتين تحية المسجد لقول النبي صلى الله عليه وسلم: «إذا دخل أحدكم المسجد
__________
(1) السؤال الخامس من الشريط رقم (420) .

(10/471)

فلا يجلس حتى يصلي ركعتين (1) » وفي اللفظ الآخر: «فليركع ركعتين قبل أن يجلس (2) » هذا السنة، في أي وقت، في الضحى، في الظهر، وفي العصر، وفي المغرب، في أي وقت، ليس لها وقت نهي على الصحيح حتى ولو بعد العصر إذا دخل ليجلس ينتظر المغرب يصلي ركعتين، أو دخل بعد الفجر لحضور حلقات العلم، أو ليجلس في المسجد يصلي ركعتين إذا كان على طهارة قبل أن يجلس، ليس لها وقت نهي، هذا هو المشروع للمسلم، وهي سنة مؤكدة، ولو دخل في المسجد مرات صلى كلما دخل لو دخل الضحى مرتين أو ثلاثا، أو الظهر أو العصر، أو الليل، كلما دخل وهو على طهارة يصلي ركعتين ولو دخل وصلى الراتبة راتبة الظهر سدت عن تحية المسجد، لو صلى راتبة الظهر ركعتين أو أربع ركعات الراتبة قبل الظهر السنة أربع بتسليمتين فإذا صلاهما سدت عن تحية المسجد، وهكذا إذا دخل الفجر وهو ما صلى الراتبة في بيته وصلى الراتبة في المسجد كفت عن تحية المسجد، ركعتا
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما....، برقم (714) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (444) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما. . .، برقم (714) .

(10/472)

سنة الفجر تكفي عن تحية المسجد والحمد لله.

(10/473)

س: السائلة ع. س. ن. تقول في سؤالها: هل يجب على الرجل أن يصلي تحية المسجد كلما ذهب إلى المسجد للصلوات المفروضة؟ أي يؤدي تحية المسجد في اليوم خمس مرات، جزاكم الله خيرا. (1)
ج: تحية المسجد سنة ليست بواجبة، فإذا وصل المسجد صلى ركعتين، إن كان الظهر يصلي الراتبة، وتكفي عن تحية المسجد، وراتبة الظهر أربع ركعات تسليمتان قبل الظهر، فإذا صلاهما كفتا عن تحية المسجد، وهكذا العصر يستحب قبله أربع بتسليمتين؛ لقوله صلى الله عليه وسلم: «رحم الله امرأ صلى قبل العصر أربعا (2) » تكفي عن تحية المسجد، سواء نواها تحية أو ما نواها تحية، وهكذا إذا جاء المسجد عند أذان المغرب أو قبل المغرب يصلي ركعتين تحية المسجد، وهكذا العشاء، إذا جاء إلى المسجد يصلي ركعتين تحية المسجد بعد الأذان أو قبل الأذان، وبين الأذانين يسن أن يصلي ركعتين لقوله صلى الله عليه
__________
(1) السؤال الثاني عشر من الشريط رقم (386) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/473)

وسلم: «بين كل أذانين صلاة، بين كل أذانين صلاة، لمن شاء (1) » فإذا جاء إلى المسجد بعد آذان العشاء أو بعد آذان المغرب أو قبل ذلك يصلي تحية المسجد، فإذا أذن يستحب له أن يقوم ويصلي ركعتين بين الأذانين في المغرب والعشاء، أما الفجر فراتبتها قبلها ركعتان، إذا صلاها في البيت أو في المسجد فالحمد لله، وإن صلاها في المسجد كفت عن تحية المسجد.
__________
(1) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .

(10/474)

216 - حكم تحية المسجد في أوقات النهي
س: السائل أبو محمد من سوريا يقول: هل تحية المسجد مشروعة في جميع الأوقات وفي أوقات النهي سماحة الشيخ؟ (1)
ج: نعم، تحية المسجد مشروعة في جميع الأوقات لأنها من ذوات الأسباب، فإذا دخل المسجد بعد العصر ليجلس حتى ينتظر المغرب أو للدروس أو لأسباب أخرى يصلي تحية المسجد، وهكذا لو جاء بعد الفجر يصلي تحية المسجد لأنها من ذوات الأسباب، والنبي صلى الله عليه وسلم يقول: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي
__________
(1) السؤال السادس عشر من الشريط رقم (404) .

(10/474)

ركعتين (1) » وفي اللفظ الآخر: «فليركع ركعتين قبل أن يجلس (2) » وهكذا لو كسفت الشمس بعد العصر صلي لها لأنها من ذوات الأسباب، وهكذا لو طاف في مكة طاف بالكعبة بعد العصر أو بعد الفجر فإنه يصلي ركعتين؛ لقوله صلى الله عليه وسلم: «يا بني عبد مناف، لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار (3) »
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما....، برقم (714) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (444) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما. . .، برقم (714) .
(3) أخرجه أبو داود في كتاب المناسك، باب الطواف بعد العصر، حديث رقم (1894) ، والترمذي في كتاب الحج، باب ما جاء في الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم (868) ، والنسائي في كتاب مناسك الحج، باب إباحة الطواف في كل الأوقات، برقم (2924) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الرخصة في الصلاة بمكة في كل وقت، برقم (1254) .

(10/475)

217 - حكم صلاة ركعتين بنية الراتبة وتحية المسجد
س: عند دخول المسجد للصلاة وأداء تحية المسجد بدون أن أنوي، هل هي تحية المسجد أم سنة الفريضة؟ مثلا أدخل المسجد لصلاة الفجر وأصلي ركعتين بدون أن أنوي، هل تدمج تحية

(10/475)

المسجد مع سنة الفريضة أم أن الأفضل أن أؤدي كل واحدة على حدة؟ (1)
ج: إذا نويت سنة التحية وسنة الفجر كفى، وهكذا الظهر إذا نويت بالركعتين الأوليين سنة التحية وسنة الراتبة كفى، وهكذا العصر إذا صليت أربعا قبلها ركعتين ركعتين قامتا مقام التحية والحمد لله، فالنية تشمل الجميع، وإذا نوى عن سنة الفجر كفت عن التحية، وهكذا إذا صلى بنية راتبة الظهر القبلية كفت عن التحية.
__________
(1) السؤال الخامس عشر من الشريط رقم (181) .

(10/476)

218 - حكم صلاة أربع ركعات بتسليمة واحدة تحية للمسجد
س: رأيت بعض الناس إذا دخل المسجد يصلي أربع ركعات متواصلة بتسليمة واحدة تحية المسجد، فهل هذا صحيح أم تحية المسجد ركعتان فقط؟ (1)
ج: هذا خلاف السنة، السنة ركعتان فقط، أما أن يصلي أربعا جميعا فهذا خلاف السنة، والنبي عليه السلام قال: «صلاة الليل والنهار مثنى
__________
(1) السؤال السادس والعشرون من الشريط رقم (177) .

(10/476)

مثنى (1) » ، فالسنة إذا دخل المسجد أن يصلي ركعتين، ويسلم منهما، فإذا أحب أن يصلي زيادة فلا بأس، لكن يسلم من كل ركعتين، هذا هو الأفضل في النهار وفي الليل، يتأكد ذلك، ولا يجوز أن يجمع أربعا بسلام واحد، بل يسلم من كل ثنتين.
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/477)

س: الأخ: ف. ح. ش، من الدمام المنطقة الشرقية يقول: رأيت بعض الناس يصلي أربع ركعات تحية المسجد متواصلة بتسليمة واحدة مع أن تحية المسجد ركعتان فقط، أفيدونا جزاكم الله خيرا (1)
ج: السنة ركعتان فقط، تحية المسجد ركعتان، قال النبي صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس (2) » فالسنة أن يصلي ركعتين، وإن صلى أربعا فلا بأس إذا كان الوقت ليس وقت نهي، إذا دخل الضحى صلى أربع ركعات، أو في الليل لا بأس، لكن الأفضل أن يسلم من كل ركعتين، السنة أن يصلي ركعتين لقوله صلى الله عليه وسلم: «صلاة الليل والنهار مثنى مثنى (3) » فلا
__________
(1) السؤال السابع من الشريط رقم (167) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (444) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما. . .، برقم (714) .
(3) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(10/477)

يجمع الأربع جميعا بل يسلم من كل ثنتين، هذا هو السنة، وفي الليل آكد وأشد، وليس له أن يصلي أكثر من ركعتين بسلام واحد، لا يصلي أربعا بسلام واحد، ولكن يسلم من كل ثنتين، وفي النهار قد أجاز ذلك بعض أهل العلم، ولكن الصواب حتى في النهار السنة أن يصلي ركعتين ركعتين، وإذا أحب أن يزيد عن ركعتين يصلي الأربع بتسليمتين، ست ركعات بثلاث تسليمات، ثمان ركعات بأربع تسليمات في أوقات غير أوقات النهي كالضحى والليل والظهر لا بأس.
أما وقت النهي فليس له أن يزيد على ركعتين إذا دخل بعد العصر أو بعد صلاة الفجر، فالصواب أنه يجوز له أن يصلي ركعتين، بل الأفضل أن يصلي ركعتين تحية المسجد قبل أن يجلس ولو كان وقت نهي؛ لأنها من ذوات الأسباب، فلا يزيد على ركعتين؛ لأن المقصود حصل بذلك.

(10/478)

219 - حكم التلفظ بالنية في تحية المسجد
س: سائل يقول: إنني عندما أذهب إلى المسجد أصلي ركعتين، وأقول: أصلي ركعتين تحية المسجد، فهل يجوز؟ وهل كان أصحاب الرسول صلى الله عليه وسلم يفعلون هذا؟ (1)
__________
(1) السؤال الثاني عشر من الشريط رقم (199) .

(10/478)

ج: السنة للمؤمن إذا دخل المسجد أن يصلي ركعتين تحية المسجد؛ لقول النبي صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (1) » حتى ولو كان الخطيب يخطب يوم الجمعة، حتى ولو كان في وقت النهي على الصحيح كالعصر أو بعد الفجر، السنة له إذا دخل المسجد أن يصلي ركعتين، ولا حاجة إلى أن يقول: أصلي ركعتين، يتلفظ بالنية، لا حاجة، نية القلب تكفي، والتلفظ بالنية بدعة في أصح قولي العلماء، فلا يتلفظ بالنية عند الوضوء ولا عند الصلاة، ولكن بقلبه، يصلي ركعتي التحية وهو ناو بقلبه أن هذه ركعتا التحية، وهكذا ينوي في الظهر والعصر والمغرب والعشاء، ويكفي، ولا حاجة إلى التلفظ.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما....، برقم (714) .

(10/479)

220 - حكم تكرار تحية المسجد بتكرار دخول المسجد
س: يقول رجل مصري الجنسية: يوجد مسجد قريب من مسكني أصلي فيه المغرب والعشاء والفجر يوميا ولله الحمد، فهل في كل مرة تجب علي تحية المسجد؟ (1)
__________
(1) السؤال الثلاثون من الشريط رقم (303) .

(10/479)

ج: نعم، كلما دخلت المسجد فعليك التحية سواء الظهر أو العصر أو المغرب أو العشاء، وتحية المسجد سنة مؤكدة إذا دخلت المسجد وأنت على وضوء، لكن إذا صليت الراتبة راتبة الظهر مثلا تقوم مقام التحية سنة الظهر، وكذا سنة الفجر تجزئ عن التحية، والحمد لله.

(10/480)

221 - حكم الخروج إلى مسجد آخر لصلاة تحية المسجد
س: هل يجوز أن يصلي المسلم ركعتين تحية المسجد، ثم يذهب إلى مسجد آخر ويصلي فيه ركعتين تحية كذلك؟ (1)
ج: إذا كان المقصود الذهاب للمسجد للتحية هذا غير مشروع، أما إذا كان قصد المسجد لحضور حلقات العلم ليجلس فيه للصلاة، ليجلس يقرأ القرآن يصلي تحية المسجد، أما أن يذهب للمساجد يصلي فيها ركعتين فقط فهذا غير مشروع.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (295) .

(10/480)

س: هذا السائل: أ. ر. س، يقول: يا سماحة الشيخ، إذا جاء الشخص إلى المسجد وقت إقامة الصلاة في الفجر مثلا فهل يصلي تحية المسجد ركعتين، ويصلي ركعتي سنة الفجر بعد صلاة الفجر؟ (1)
__________
(1) السؤال الحادي والأربعون من الشريط رقم (429) .

(10/480)

ج: نعم يصليها بعد صلاة الفجر أو بعد طلوع الشمس، هو مخير.

(10/481)

222- بيان أن الراتبة تكفي عن تحية المسجد
س: رسالة من المستمع رمز إلى اسمه بالحروف: ح. ن. ش. ن. يسأل عن السنن الرواتب، فمثلا هل تجزئ السنة الراتبة عن تحية المسجد؟ (1)
ج: الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد؛ فالسنن الرواتب المحفوظة في الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام اثكنتا عشرة ركعة: أربع قبل الظهر تسليمتان، ثنتان بعد الظهر، ثنتان بعد المغرب، ثنتان بعد العشاء، ثنتان قبل صلاة الصبح. هذه هي السنن الرواتب، وكان النبي يحافظ عليها عليه الصلاة والسلام، يصلي تسليمتين قبل الظهر، وتسليمة واحدة بعد الظهر، وتسليمة واحدة بعد المغرب، وتسليمة واحدة بعد العشاء، وتسليمة واحدة قبل صلاة الصبح، وقال عليه الصلاة والسلام: «رحم الله امرأ صلى قبل العصر أربعا (2) » فيستحب أن
__________
(1) السؤال الأول من الشريط رقم (311) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر، برقم (430) .

(10/481)

يصلي قبلها أربعا في العصر، لكنها ليست راتبة، وكذلك يصلي بين الأذانين ركعتين أذان المغرب وأذان العشاء، وبين الأذان والإقامة؛ لقوله صلى الله عليه وسلم: «بين كل أذانين صلاة، بين كل أذانين صلاة (1) » يعني الأذان والإقامة، فهذه مستحبة وليست راتبة، بعد أذان المغرب وبعد أذان العشاء تصلي ركعتين، ومن صلى تحية المسجد حصل بها المطلوب فإذا صلى ركعتين إذا دخل المسجد حصل بها المطلوب، وهكذا السنن الرواتب، إذا صلى سنة الظهر في المسجد حصل بها المطلوب، وهكذا سنة الفجر إذا صلاها في المسجد حصل بها المطلوب وكفت عن تحية المسجد.
__________
(1) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (838) .

(10/482)


بقية باب صلاة التطوع - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

بقية باب صلاة التطوع

(11/5)

صفحة فارغة

(11/6)

بقية باب صلاة التطوع
1 - حكم صلاة سنة الوضوء
س: يقول السائل: بالنسبة لركعتي الوضوء، هل تؤدى لكل وضوء مثل وضوء القرآن أم وضوء الصلاة فقط؟
ج: إذا توضأ الإنسان يستحب له أن يصلي ركعتين سواء توضأ لقراءة القرآن أو للصلاة أو لغير ذلك، إذا توضأ يستحب له أن يصلي ركعتين في أي وقت، ولا هناك أوقات نهي؛ لأنها من ذوات الأسباب، فإذا توضأ بعد العصر أو بعد صلاة الفجر صلى ركعتين؛ لأنها من ذوات الأسباب.

(11/7)

2 - جمع صلاة النوافل في ركعتين
س: السائل: م. ع. له هذا السؤال، يقول: هل يجوز جمع النوافل في ركعتين، مثل أن نقول: أنوي صلاة ركعتين قبل صلاة العشاء وتحية المسجد وسنة الوضوء (1)
__________
(1) السؤال الخامس والعشرون من الشريط رقم (403) .

(11/7)

ج: نعم، إذا صلى ركعتين سنة تحية المسجد سدت عن الوضوء، إذا توضأ وصلى ركعتين تحية المسجد أو الراتبة حصل المطلوب والحمد لله، وكذلك الفجر لو توضأ لصلاة الفجر ثم صلى سنة الفجر سدت عن سنة الوضوء، وعن سنة الفجر.

(11/8)

س: بالنسبة لجمع سنة الوضوء وسنة الفرض وسنة تحية المسجد في ركعتين هل يحصل على ثواب الست ركعات أم لا (1) ؟
ج: نرجو أن يحصل له هذا الخير، إذا صلى ركعتين بعدما توضأ ودخل المسجد وصلى ركعتين ناويا سنة الوضوء، وسنة التحية والراتبة راتبة الظهر مثلا نرجو أن يجمع الله هذا الخير كله؛ لأن الركعتين مشروعة لتحية المسجد، ومشروعة للوضوء، ومشروعة للراتبة قبل الظهر؛ لأن الراتبة قبل الظهر أربع ركعات يسلم من كل ركعتين، فإذا نواها راتبة وتحية للمسجد وسنة وضوء نرجو أن يجمع الله له ذلك كله، ولا أعلم مانعا من ذلك.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (383) .

(11/8)

3 - بيان الأوقات التي تجوز فيها صلاة التطوع
س: ما هي الأوقات المستحبة لصلاة التطوع، وهل تجوز الصلاة قبل

(11/8)

المغرب بساعة صلاة تطوع (1) ؟
ج: كل الليل والنهار محل تطوع، الله جل وعلا كما قال في كتاب--هـ العظيم: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا} (2) لكن يستثنى من ذلك أوقات النهي ما بين صلاة الفجر إلى ارتفاع الشمس هذا وقت نهي عن الصلاة، وكذلك ما بين صلاة العصر إلى غروب الشمس محل نهي عن الصلاة، كذلك عند قيامها قرب الظهر إذا وقفت الشمس - يعني عند توسطها في كبد السماء - وهي مدة قليلة، هذا وقت نهي أيضا، أما بقية الأوقات مثل صلاة الضحى بعد ارتفاع الشمس إلى وقوف الشمس, بعد الظهر ما بين الظهر والعصر كله محل صلاة، الليل كله محل صلاة، فصلاة الضحى متأكدة، وسنة مؤكدة، هكذا التهجد بالليل، وبين العشاءين, كله محل عبادة فيه خير كثير وفضل كبير، لكن أوقات النهي لا يصلى فيها إلا لسبب كصلاة الطواف لمن طاف بعد العصر أو بعد الصبح يصلي صلاة الطواف، مثل سنة الوضوء لمن توضأ، يصلي ركعتين سنة الوضوء ولو بعد العصر والصبح، مثل لو كسفت الشمس بعد العصر يشرع أن يصلي لها في
__________
(1) السؤال الثامن من الشريط رقم (77) .
(2) سورة الفرقان الآية 62

(11/9)

أصح قولي العلماء، ومثل تحية المسجد، لو دخل المسجد لأجل الدرس بعد العصر أو أن يجلس فيه إلى الغروب، سن له أن يصلي تحية المسجد، هذا مستثنى، ويقال لها: ذوات الأسباب، هذا الصحيح أنها تستثنى، ولا بأس بها في أوقات النهي على الصحيح من أقوال العلماء.

(11/10)

4 - بيان الأوقات التي تمنع فيها صلاة النافلة
س: تقول السائلة: ما هو الوقت الذي تمنع صلاة النافلة فيه (1)
ج: قد أوضح النبي صلى الله عليه وسلم الأوقات التي تمنع فيها الصلاة، وهي خمسة على سبيل الإيضاح:
الأول: ما بعد طلوع الفجر إلى طلوع الشمس، هذا وقت نهي، لا يفعل فيه إلا صلاة الفجر، وسنة الفجر ركعتان قبلها، فإن فاتت قبلها صلاها بعدها وهذا هو الوقت الأول.
الوقت الثاني: من طلوع الشمس إلى ارتفاعها قيد رمح، وهذا وقت مضيق لا تجوز فيه الصلاة؛ لأنه وقت نهي، وحينئذ يسجد الكفار للشمس، عباد الشمس يسجدون لها عند طلوعها.
__________
(1) السؤال التاسع من الشريط رقم (128) .

(11/10)

والوقت الثالث: عند قيام الشمس؛ يعني عند وقوفها قبل الزوال في وسط النهار، وهو وقت قصير، فإن الشمس سائرة ولكن عند توسطها في السماء يسمى وقوفا، وهذا الوقت وقت قصير لا يصلى فيه حتى تميل إلى الغرب، تميل إلى جهة الغرب.
الرابع: بعد صلاة العصر إلى أن تصفر الشمس.
الخامس: بعد اصفرارها إلى أن تغيب. هذه خمسة أوقات لا يصلى فيها. لكن يستثنى من ذلك على الصحيح ذوات الأسباب من الصلوات، فإنها تصلى في هذه الأوقات، وهي صلاة الطواف، لو طاف بعد العصر، أو طاف بعد الصبح، أو طاف بعد أذان الفجر فإنه يصلي سنة الطواف؛ لقول النبي صلى الله عليه وسلم: «يا بني عبد مناف، لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار (1) » هذا مستثنى من أوقات النهي, وأيضا تحية المسجد، لو دخل الإنسان المسجد يريد أن يجلس فيه عند الغروب، أو دخله بعد صلاة الصبح يريد أن يجلس فيه إلى طلوع الشمس فإن
__________
(1) أخرجه الترمذي في أبواب الحج، باب الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم (868) ، والنسائي في كتاب مناسك الحج، باب إباحة الطواف في كل الأوقات، برقم (2924) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب في الرخصة في الصلاة بمكة في كل وقت، برقم (1254) .

(11/11)

السنة أن يصلي ركعتين تحية المسجد؛ لقوله عليه الصلاة والسلام في الحديث الصحيح: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (1) » ولأنه صلى الله عليه وسلم لما رأى رجلا دخل المسجد وهو يخطب الجمعة عليه الصلاة والسلام أمره أن يقوم فيصلي ركعتين، فلولا أنها متأكدة لما أمره أن يصلي في هذه الحالة بأن يقوم ويصلي ركعتين، وقال: «إذا جاء أحدكم يوم الجمعة والإمام يخطب فليركع ركعتين وليتجوز فيهما (2) » ومنها صلاة الكسوف، لو كسفت الشمس بعد العصر أو عند طلوع الشمس شرعت صلاة الكسوف؛ لقوله صلى الله عليه وسلم: «إن الشمس والقمر آيتان من آيات الله، لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فادعوا الله وكبروا وصلوا وتصدقوا (3) » وفي اللفظ الآخر: «فافزعوا إلى الصلاة (4) » فهذا يعم
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1170) . ومسلم كتاب في الجمعة، باب التحية والإمام يخطب، برقم (875) .
(3) أخرجه البخاري في كتاب الجمعة باب الصدقة في الكسوف، رقم (1044) ، ومسلم في كتاب الكسوف، باب صلاة الكسوف، برقم (901) .
(4) أخرجه البخاري في كتاب الجمعة، باب خطبة الإمام في الكسوف، برقم (1046) .

(11/12)

أوقات النهي وغيرها. ومنها سنة الوضوء، إذا توضأ فإنه يشرع له أن يصلي ركعتين لصحة الأحاديث في ذلك عن النبي عليه الصلاة والسلام، ومنه قوله صلى الله عليه وسلم: «من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه غفر له ما تقدم من ذنبه (1) » متفق على صحته. فهذه الصلوات التي لها أسباب لا مانع من فعلها في أوقات النهي، وهي مستثناة ومخصوصة من أدلة النهي، والله ولي التوفيق.
وكذلك قضاء الفوائت، مثلا لو نام عن الظهر والعصر فإنه يصليهما في وقت العصر ولو بعد الصلاة، وكذلك لو تذكر صلاة عليه بعد العصر صلاها بعد العصر، أو تذكرها بعد الصبح صلاها بعد الصبح؛ لقوله صلى الله عليه وسلم: «من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها (2) » فهي مستثناة أيضا من أوقات النهي.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب الوضوء ثلاثا ثلاثا، برقم (160) ، ومسلم في كتاب الطهارة باب صفة الوضوء وكماله، برقم (226) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) واللفظ له.

(11/13)

س: ما هي الأوقات التي نهي فيها عن الصلاة؟ جزاكم الله خيرا (1)
ج: الأوقات خمسة التي نهي فيها عن الصلاة: بعد صلاة العصر إلى أن تصفر الشمس، وبعد اصفرارها إلى أن تغيب، هذان وقتان، والثالث عند وقوفها وسط النهار حتى تميل إلى المغرب، وهو وقت قصير، والرابع بعد طلوع الفجر إلى طلوع الشمس، والخامس بعد طلوعها حتى ترتفع قيد رمح. هذه خمسة، ويجوز اختصارها إلى ثلاثة فيقال: ثلاثة: من طلوع الفجر إلى ارتفاع الشمس، ومن بعد صلاة العصر إلى غروب الشمس، هذان اثنان، والثالث عند وقوفها قبيل الظهر حتى تزول وهو وقت قليل عند توسطها السماء قبل أن تميل.
__________
(1) السؤال الثامن عشر من الشريط رقم (344) .

(11/14)

س: يسأل سماحتكم عن أوقات النهي، وماذا لو صلى أحدهم في هذه الأوقات ـ جزاكم الله خيرا ـ ولماذا نهينا أن نصلي فيها (1)
ج: أوقات النهي خمسة: أولها بعد طلوع الفجر إلى طلوع الشمس، لا يصلى فيه إلا سنة الفجر وفريضة الفجر، أو تحية المسجد، الثاني بعد طلوع الشمس إلى أن ترتفع قيد رمح، الثالث عند وقوفها قبل الظهر بشيء قليل عندما تقف في كبد السماء يسمى وقت الوقوف في رأي الناظر حتى تزول
__________
(1) السؤال الحادي والعشرون من الشريط رقم (443) .

(11/14)

إلى جهة الغرب، وهو وقت قصير ثلث ساعة أو ربع ساعة ليس بالطويل، الرابع بعد صلاة العصر إلى أن تصفر الشمس، الخامس عند اصفرارها إلى أن تغيب. هذه أوقات النهي، لا يجوز للمسلم أن يصلي فيها إلا الفرائض التي تفوته فإنه يصليها في كل وقت، وهكذا فريضة الفجر يصليها مع سنتها بعد طلوع الفجر، وهكذا صلوات الأسباب مثل سنة تحية المسجد، مثل صلاة الكسوف، لو كسفت الشمس بعد صلاة العصر، مثل سنة الوضوء، فهذه يقال لها: ذوات الأسباب، وهكذا لو طاف بعد العصر في مكة أو بعد الفجر صلى ركعتي الطواف؛ لأنها من ذوات الأسباب.
أما لماذا نهينا أن نصلي في هذه الأوقات فربك حكيم عليم، له الحكمة البالغة فيما يأمر به وفيما ينهى عنه، وقد علل في بعض الأحاديث بأن فيه تشبيها بعباد الشمس الذين يصلون للشمس عند طلوعها وعند غروبها، فكان النهي عن الصلاة في ذلك الوقت سدا لذريعة التشبه بعباد الشمس، هذه الحكمة لكن إذا كانت الصلاة فريضة أو من ذوات الأسباب فلا حرج، وتكون هذه الصلاة مقدمة على سد الذريعة إذا كانت الصلاة مؤكدة كالفريضة، أو من ذوات الأسباب، فعلت ولم تمنع من أجل التشبه، أما كون الإنسان يبتدئ الصلاة بدون سبب فهذا

(11/15)

الذي يظن فيه التشبه، ويخشى عليه التشبه لأنه بدأها بدون سبب شرعي.

(11/16)

س: ما هي الأوقات التي تحرم فيها الصلاة (1)
ج: تحرم الصلاة في أوقات النهي - صلاة النافلة التي ليس لها أسباب - بعد طلوع الفجر إلى ارتفاع الشمس إلا سنة الفجر وفريضة الفجر يصليها، وتحية المسجد لأن لها أسبابا، وهكذا بعد صلاة العصر إلى غروب الشمس، وهكذا عند وقوف الشمس قبيل الظهر، إذا وقفت، إذا صارت في كبد السماء حتى تزول، هذه أوقات النهي، ثلاثة بالاختصار، وخمسة بالبسط، خمسة: أولها طلوع الفجر إلى طلوع الشمس. الثاني بعد طلوعها إلى أن ترتفع، الثالث عند قيامها وسط السماء حتى تزول، وهو وقت قصير، والرابع بعد صلاة العصر إلى أن تصفر الشمس، والخامس إذا اصفرت حتى تغيب، كل هذه أوقات نهي لا يصلى فيها تطوعا إلا إذا كان له سبب مثل صلاة الكسوف، وتحية المسجد، وصلاة الطواف، فلا بأس على الصحيح.
__________
(1) السؤال التاسع من الشريط رقم (344) .

(11/16)

س: متى يكون وقت صلاة النافلة، وهل لها زمن محدد (1)
ج: كل الليل والنهار صالح للنافلة إلا بعد العصر حتى تغرب الشمس، وبعد الفجر حتى ترتفع الشمس، وعند قيامها قبل الزوال بقليل حتى تزول. أوقات ثلاثة: بعد طلوع الفجر إلى ارتفاع الشمس، هذا واحد. عند قيامها وسط النهار حتى تميل للغروب إلى جهة الغرب، وهو زمن قصير، وقوفها. الثالث: بعد صلاة العصر إلى غروبها، والباقي كله صلاة، الليل كله صلاة، والنهار كله صلاة ما عدا هذه الأوقات الثلاثة.
__________
(1) السؤال الحادي عشر من الشريط رقم (353) .

(11/17)

5 - حكم صلاة تحية المسجد
س: بعض الناس يقول: إن هناك وقتا موسعا ووقتا مضيقا في تحية المسجد مثلا فما رأيكم (1)
ج: لا شك أن الوقت الموسع هو الذي بعد صلاة العصر قبل أن تصفر الشمس، فإذا اصفرت جاء الوقت الضيق، والصواب أنه لا حرج في صلاة التحية مطلقا في المضيق والموسع، وهكذا صلاة الطواف،
__________
(1) السؤال الثاني من الشريط رقم (24) .

(11/17)

وهكذا صلاة الكسوف، هذا هو الصواب. ومن جلس ولم يصل ركعتين تحية المسجد فلا حرج كما تقدم؛ لقوة الخلاف، ولأنه لا ينبغي بين أهل العلم وبين أهل الإيمان التنازع في مثل هذه الأمور لأن كلا من الطائفتين معه حجة ومعه دليل.

(11/18)

6 - حكم صلاة النافلة في وقت النهي
س: يسأل المستمع أبو أحمد ويقول: ما حكم التنفل في وقت النهي (1) ؟
ج: التنفل لا يجوز وقت النهي إلا إذا كان له سبب، مثل صلاة الكسوف، لو كسفت الشمس بعد العصر، أو صلاة تحية المسجد، دخل المسجد بعد العصر ليجلس ينتظر المغرب يصلي تحية المسجد؛ لقوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » ولقوله صلى الله عليه وسلم: «إن الشمس والقمر آيتان من آيات الله، لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فادعوا الله وكبروا وصلوا وتصدقوا (3) » هذا جاء في أوقات النهي وغير
__________
(1) السؤال الثالث عشر من الشريط رقم (392) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .
(3) أخرجه البخاري في كتاب الجمعة باب الصدقة في الكسوف، رقم (1044) ، ومسلم في كتاب الكسوف، باب صلاة الكسوف، برقم (901) .

(11/18)

أوقات النهي، وهكذا الطواف، لو طاف بعد العصر، يصلي ركعتين ركعتي الطواف، أو بعد الفجر كذلك؛ لقوله صلى الله عليه وسلم: «يا بني عبد مناف، لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار (1) »
__________
(1) أخرجه الترمذي في أبواب الحج، باب الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم (868) ، والنسائي في كتاب مناسك الحج، باب إباحة الطواف في كل الأوقات، برقم (2924) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب في الرخصة في الصلاة بمكة في كل وقت، برقم (1254) .

(11/19)

س: هل يجوز للمرء أن يصلي تحية المسجد ولو كانت الشمس مستوية في كبد السماء (1) ؟
ج: نعم، متى دخل المسجد يصلي في وقت قيام الشمس، أو بعد العصر، أو بعد الصبح لأن هذه السنة متعلقة بدخول المسجد، ومن أسبابها دخول المسجد، فإذا دخل المسجد صلى ركعتين قبل أن يجلس مطلقا في أي وقت، هذا هو الصواب، وهكذا لو طاف بالكعبة في مكة صلى ركعتي الطواف ولو بعد العصر، ولو بعد الصبح؛ لأنه من ذوات الأسباب لقوله صلى الله عليه وسلم: «يا بني عبد مناف، لا تمنعوا أحدا طاف بالبيت وصلى أية ساعة شاء من ليل أو نهار (2) »
__________
(1) السؤال السادس والعشرون من الشريط رقم (265) .
(2) أخرجه الترمذي في أبواب الحج، باب الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم (868) ، والنسائي في كتاب مناسك الحج، باب إباحة الطواف في كل الأوقات، برقم (2924) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب في الرخصة في الصلاة بمكة في كل وقت، برقم (1254) .

(11/19)

7 - حكم صلاة النافلة قبل الظهر بربع ساعة
س: الأخت: ح. م. أ. من الرياض تسأل وتقول: ما حكم من يصلي قبل الظهر بربع ساعة أو عشر دقائق؟ حيث إنني سمعت من إحدى الأخوات أن هذا الوقت من الأوقات المنهي عن الصلاة فيها، نرجو التوضيح، جزاكم الله خيرا (1)
ج: لا يجوز للمسلم أن يصلي قبل الظهر في وقت وقوف الشمس لأنه من أوقات النهي، وقد ثبت عن رسول الله عليه الصلاة والسلام من حديث عقبة بن عامر الجهني رضي الله عنه أنه قال: «ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن، أو أن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تميل الشمس، وحين تضيف الشمس للغروب حتى تغرب (2) »
فالمقصود أنه قبيل الظهر لا يصلى، وهذا الوقت ليس بالطويل بل هو وقت قصير عند توسط الشمس كبد السماء يسمى وقوف الشمس،
__________
(1) السؤال الأول من الشريط رقم (158) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الأوقات التي نهي عن الصلاة فيها، برقم (831) .

(11/20)

يسمى وقت الوقوف، فلا يجوز التعبد بالصلاة ذاك الوقت حتى تزول الشمس، يعني حتى يؤذن الظهر، إذا زالت الشمس صلى الإنسان ما شاء. أما قبل الزوال فالواجب التوقف عن التطوع بالصلاة، والوقت ليس بالطويل يقارب ربع ساعة أو ثلث ساعة، وإذا احتاط الإنسان وتوقف عن الصلاة قبل الأذان بنصف ساعة تقريبا للاحتياط فحسن، فإذا زالت الشمس انتهى وقت النهي إلى أن يصلي العصر.

(11/21)

8 - حكم صلاة تحية المسجد قرب غروب الشمس
س: لقد دخلت المسجد بعد صلاة العصر بل وقرب غروب الشمس، وأخذت في تحية المسجد، فثار علي بعض الحضور - جزاهم الله عني خيرا - حتى أوشكت أن أجلس وأقطع تحية المسجد، فما رأيكم في ذلك؟ وفقكم الله (1)
ج: إذا دخل المسلم المسجد بعد صلاة الفجر ليجلس فيه يقرأ أو يستريح، أو دخل المسجد بعد صلاة العصر، أو قرب المغرب لينتظر صلاة المغرب، فهو مخير على الصحيح من أقوال العلماء، إن شاء صلى التحية وهو أفضل، وإن شاء جلس، ولا ينبغي في هذا النزاع،
__________
(1) السؤال الحادي عشر من الشريط رقم (18) .

(11/21)

والإنكار عليه، بل ينبغي لمن جهل أن يتعلم، وأحاديث تحية المسجد أحاديث صحيحة، وصلاة تحية المسجد من ذوات الأسباب، والنبي عليه الصلاة والسلام قال: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (1) » ولما رأى رجلا دخل يوم الجمعة جلس ولم يصلهما أمره أن يقوم ويصليهما، وكان النبي صلى الله عليه وسلم يخطب فأمره أن يقوم فيصليهما، فدل ذلك على تأكدهما. وقد اختلف العلماء في ذلك، فمنهم من أجاز ذلك في وقت النهي، ومنهم من كره ذلك. والصواب أنه لا حرج في ذلك، الصواب والأرجح من قولي العلماء أنه لا حرج في تحية المسجد، بل الأفضل أن يأتي بهما ركعتين، هذا هو الأفضل أن يصلي تحية المسجد ولو كان قبيل الغروب، ثم يجلس، هذا هو الأفضل، وإن جلس ولم يصلهما فلا حرج في ذلك، ولا ينبغي في هذا نزاع ولا تشديد، فالأمر واسع، الأكثرون قالوا: يجلس، وجماعة من العلماء قالوا: الأفضل أنه يصليهما للحديث الصحيح، بل للأحاديث الصحيحة في ذلك، وهذا هو الأرجح أنه يصليهما حرصا على أداء السنة، ولأنه بهذا لا يشابه الكفار، إنما صلاهما أخذا بالسنة بخلاف الذي جلس ويقوم يصلي، فلا يجوز أن
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .

(11/22)

يصلي في وقت النهي، لكن هذا دخل المسجد، فيصليهما لأنهما تحية المسجد، فلا حرج عليه بل هو الأفضل، وهكذا لو طاف بعد العصر في مكة بالكعبة، أو طاف بعد الصبح قبل طلوع الشمس، أو عند طلوعها فإنه يصلي ركعتي الطواف لأنها من ذوات الأسباب، هذا هو الأرجح، وهكذا لو كسفت الشمس مع طلوعها أو كسفت بعد العصر، فالأفضل أنها تصلى صلاة الكسوف لأنها من ذوات الأسباب؛ لقول النبي صلى الله عليه وسلم: «إذا رأيتم ذلك - يعني الكسوف - فادعوا الله وكبروا وصلوا وتصدقوا (1) » ولم يقل: إلا في وقت النهي، فدل ذلك على أن ذوات الأسباب مثل صلاة الطواف، مثل صلاة الكسوف، مثل تحية المسجد، هذه تصلى ولو في وقت النهي على الأرجح، نسأل الله للجميع التوفيق.
__________
(1) أخرجه البخاري في كتاب الجمعة باب الصدقة في الكسوف، رقم (1044) ، ومسلم في كتاب الكسوف، باب صلاة الكسوف، برقم (901) .

(11/23)

9 - حكم صلاة النافلة بعد العصر
س: هل يجوز للمصلي أن يصلي بعد صلاة العصر تنفلا (1)
ج: ليس له ذلك، ما بعد العصر وقت نهي، وهكذا ما بعد الفجر، إلا إذا كان تحية المسجد، دخل المسجد بعد العصر أو دخل المسجد بعد
__________
(1) السؤال التاسع من الشريط رقم (88) .

(11/23)

الفجر يريد الجلوس فيه للقراءة ولغير ذلك يصلي تحية المسجد ركعتين، ثم يجلس بعد ذلك، ليس له وقت نهي، وهكذا الطواف، لو طاف بعد العصر صلى ركعتي الطواف، أو طاف بعد الصبح صلى ركعتي الطواف، ليس لها وقت نهي.

(11/24)

10 - حكم من صلى صلاة نذر في وقت النهي
س: من الأوقات المنهي عنها الصلاة بعد العصر، فأنا كان علي نذر، ثم إني صليت نذرا، وقرأت جزأين من القرآن الكريم، وصليت بعد العصر، فقالت لي أختي: إن ذلك من الأوقات المنهي عنها. فقلت لها: إن ذلك نذر، وليس قضاء صلاة مفروضة، فهل يجب علي الإعادة أو أن ما فعلته كان صحيحا؟ جزاكم الله خيرا (1)
ج: الواجب عليك الإعادة؛ لأنه ليس محل صلاة، بعد العصر وبعد الفجر ليس محلا للصلاة إلا ذوات الأسباب، وهذا الصواب، كالكسوف بعد العصر، تحية المسجد، صلاة ركعتي الطواف، أما النذر فله أوقات أخرى بإمكانك أن تصلي في الليل، في الظهر، في الضحى، وإن كنت عينت الصلاة بعد العصر، إن قلت: أصلي بعد العصر، فهذا من النقص، فعليك كفارة يمين عن هذه الصلاة لأن النذر بالصلاة بعد
__________
(1) السؤال السادس والثلاثون من الشريط رقم (325) .

(11/24)

العصر وبعد الصبح نذر معصية؛ لأنه ليس وقت صلاة، وقت نهي، فعليك كفارة يمين، كفارة لمثل هذا النذر.

(11/25)

11 - حكم صلاة ركعتين قبل المغرب
س: هل كان الرسول صلى الله عليه وسلم يصلي قبل المغرب ركعتين أم بعد الصلاة (1)
ج: المعروف عنه صلى الله عليه وسلم أنه كان يصلي بعد المغرب ركعتين راتبة، وروي عنه صلى الله عليه وسلم أنه صلى قبلها ركعتين ولكن المشهور عنه صلى الله عليه وسلم الصلاة بعد المغرب ركعتين، هذه ثابتة عنه بعد المغرب، وثبت عن الصحابة أنهم فعلوها بأمره صلى الله عليه وسلم وبإقراره، كان الصحابة يصلون ركعتين وهو ينظر إليهم، وقد أمرهم بقوله: «صلوا قبل صلاة المغرب، صلوا قبل صلاة المغرب (2) » ثم قال في الثالثة: «لمن شاء (3) » فيفعلونها وهو ينظر عليه الصلاة والسلام، فدل ذلك على سنيتها بعد الأذان، فهي ثابتة من قوله وتقريره،
__________
(1) السؤال الثاني من الشريط رقم (224) .
(2) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .
(3) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .

(11/25)

أما فعله فهو محل نظر، وإن صححه ابن حبان لكن محل نظر، لكنها ثابتة من قوله ومن تقريره للصحابة رضي الله عنهم وأرضاهم.

(11/26)

12 - حكم تحية المسجد لمن دخله قبل أذان المغرب
س: يقول السائل من اليمن: دخل شخص المسجد قبل أذان المغرب بحوالي ربع ساعة أو عشر دقائق، فهل على هذا الشخص أن يصلي ركعتين تحية للمسجد أم يظل واقفا حتى يؤذن للمغرب (1) ؟ .
ج: السنة أن يصلي ركعتين متى دخل المسجد ولو قبيل الغروب؛ لعموم قوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » وهاتان الركعتان من ذوات الأسباب، ليس لهما وقت نهي، كسجود التلاوة، وكصلاة الكسوف، فإن الشمس متى كسفت صلى الناس للكسوف ولو بعد العصر، فهكذا ركعتا التحية حكمهما حكم ذوات الأسباب، ليس لها وقت نهي.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (387) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .

(11/26)

س: هل يجوز لي أن أصلي ركعتين سنة المغرب قبل الأذان أم أنه يعتبر من الوقت المنهي عنه (1)
__________
(1) السؤال الرابع والعشرون من الشريط رقم (383) .

(11/26)

ج: الصلاة بعد الأذان بعد غروب الشمس، أما قبل غروب الشمس فوقت نهي، أما إذا كان دخل المسجد قبل غروب الشمس ينتظر المغرب فلا بأس أن يصلي ركعتين تحية المسجد، أو دخل مكة وطاف بعد العصر يصلي صلاة الطواف، أما الإنسان يصلي قبل الغروب وهو في بيته أو جالس في المسجد فلا، هذا وقت نهي، لكن إذا جاء بعد صلاة العصر ينتظر المغرب يصلي ركعتين تحية المسجد ويجلس، أو طاف بعد العصر في مكة يصلي ركعتين للطواف؛ لأنها سنة لها سبب، فلا بأس.

(11/27)

س: في صلاة المغرب عندما يأتي المصلي لصلاة المغرب ويدخل المسجد هل عليه أن يصلي تحية المسجد أم لا، وهل يصليها بعد الانتهاء من صلاة المغرب (1) ؟
ج: السنة لمن دخل المسجد أن يصلي ركعتين تحية المسجد سواء المغرب أو غير المغرب حتى ولو في آخر النهار قبل الغروب، تصلي تحية المسجد لأنها من ذوات الأسباب، ليس لها وقت نهي، تصلي ركعتين، ثم تجلس، هذا يقال له: تحية المسجد، إذا دخل المسجد قبل
__________
(1) السؤال الخامس والعشرون من الشريط رقم (298) .

(11/27)

الصلاة قبل الغروب قبل إقامة الصلاة يصلي هاتين الركعتين، أما سنة المغرب الراتبة فهي بعدها، ركعتان بعد المغرب، وهكذا العشاء ركعتان بعد العشاء، لكن تحية المسجد هي للمسجد، ليس لها تعلق بصلاة المغرب، إذا دخل المسجد في أي وقت وهو على وضوء صلى ركعتين عصرا أو ظهرا، ليلا أو نهارا، وهكذا صلاة الكسوف، إذا كسفت الشمس ظهرا أو ضحى أو عصرا، صليت صلاة الكسوف لأنها من ذوات الأسباب، وهكذا لو طاف بعد العصر أو بعد الفجر يصلي ركعتي الطواف، لأنها من ذوات الأسباب.

(11/28)

س: سائل يقول: نحن في قريتنا ندخل المسجد قبل المغرب، لكني ألاحظ أن الناس لا يصلون تحية المسجد قبل المغرب، فهل هذا صحيح (1)
ج: الصواب شرعية الصلاة ولو كان في العصر، بعض أهل العلم يرى أن أوقات النهي لا تصلى فيها صلاة التحية، والصواب أنه لا حرج في ذلك؛ لأن النبي صلى الله عليه وسلم عمم، قال: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » وفي اللفظ الآخر:
__________
(1) السؤال الحادي والعشرون من الشريط رقم (233) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .

(11/28)

«فليركع ركعتين قبل أن يجلس (1) » وهذا عام لأوقات النهي وغيرها، وهكذا صلاة الكسوف، لو كسفت الشمس بعد العصر شرعت الصلاة؛ لأنها من ذوات الأسباب، وهكذا الطواف، لو طاف بعد العصر في مكة شرع له أن يصلي ركعتي الطواف؛ لأنها من ذوات الأسباب، ولقول النبي صلى الله عليه وسلم: «لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار (2) » فالمقصود أن تحية المسجد من ذوات الأسباب، وصلاة الكسوف من ذوات الأسباب، وصلاة الطواف من ذوات الأسباب، فإذا دخل المسجد بعد العصر أو بعد الفجر ليسمع العلم أو ليجلس في المسجد ويستريح فإنه يصلي ركعتين إذا كان طاهرا قبل أن يجلس ولو كان في وقت النهي، هذا هو المعتمد لعموم الأحاديث وهي مخصصة لأحاديث النهي.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب إذا دخل أحدكم المسجد فليركع ركعتين، برقم (444) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتها، برقم (714) .
(2) أخرجه الترمذي في أبواب الحج، باب الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم (868) ، والنسائي في كتاب مناسك الحج، باب إباحة الطواف في كل الأوقات، برقم (2924) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب في الرخصة في الصلاة بمكة في كل وقت، برقم (1254) .

(11/29)

س: إذا دخلنا المسجد ونحن في انتظار أذان المغرب هل نصلي تحية المسجد قبل الأذان أم نجلس (1) ؟
__________
(1) السؤال الخامس والعشرون من الشريط رقم (265) .

(11/29)

ج: الأفضل الصلاة، هذا هو الصحيح؛ لأنها من ذوات الأسباب، فالسنة لمن دخل المسجد ولو في وقت النهي أن يصلي ركعتين قبل المغرب وقبل طلوع الشمس، كل ذلك لا حرج فيه لقول النبي صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (1) » متفق على صحته، ولما دخل رجل المسجد والنبي يخطب عليه الصلاة والسلام وجلس قال: «قم فصل ركعتين (2) » مع أن النبي يخطب، فالحاصل أن السنة لمن دخل المسجد ولو في وقت النهي كالعصر أو قبل غروب الشمس السنة له أن يصلي ركعتين، هذا هو الصحيح من أقوال العلماء لأنها من ذوات الأسباب بخلاف الجالس في المسجد لا يقوم يصلي بعد العصر، أو الجالس بعد الفجر لا يصلي حتى تطلع الشمس، أما إن دخل بعد صلاة العصر ليجلس فيه إلى المغرب أو يسمع الدرس، أو بعد صلاة الفجر ليسمع الدروس، هذا يصلي ركعتين قبل أن يجلس، هذا هو الصواب لعموم الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام، ولأنه لم يقصد التشبه بالكفار، إنما صلى لأمر النبي صلى الله عليه وسلم بصلاة الركعتين، هذا هو المعتمد، وهذا هو الصواب.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .
(2) أخرجه البخاري في كتاب الجمعة، باب من جاء والإمام يخطب صلى ركعتين خفيفتين، برقم (931) ومسلم في كتاب الجمعة، باب التحية والإمام يخطب، برقم (875) .

(11/30)

وهكذا الكسوف، لو كسفت الشمس بعد العصر صلى الناس ولو بعد العصر وقت النهي؛ لأن الكسوف من ذوات الأسباب، صلاة الكسوف من ذوات الأسباب؛ لقول النبي صلى الله عليه وسلم: «إن الشمس والقمر آيتان من آيات الله، لا ينخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فادعوا الله وكبروا وصلوا وتصدقوا (1) » ثبت في الصحيح عند رؤيتها، وهذا يعم وقت النهي وغير وقت النهي، إذا كسفت الشمس بعد العصر صلوا الناس، هذا هو الصواب.
__________
(1) أخرجه البخاري في كتاب الجمعة باب الصدقة في الكسوف، رقم (1044) ، ومسلم في كتاب الكسوف، باب صلاة الكسوف، برقم (901) .

(11/31)

س: يقول السائل: ف. س. غ. ش: إذا دخل الرجل في المسجد قبل أذان المغرب بشيء قليل هل يجوز له أن يصلي ركعتين قبل الأذان أم يجلس حتى يؤذن المؤذن أم يقف واقفا حتى يؤذن المؤذن؟ فإن البعض من الناس يقولون: ما يجوز الركوع قبل أذان المغرب، والبعض من الناس يقول: لا يجوز الجلوس حتى تصلي ركعتين تحية المسجد. نرجو الإفادة وفقكم الله (1)
ج: ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » ورأى رجلا جلس
__________
(1) السؤال الأول من الشريط رقم (7) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .

(11/31)

يوم الجمعة ولم يصل، فأمره أن يقوم ليصلي ركعتين. هذا يدل على تأكد الركعتين في حق من دخل المسجد، واختلف العلماء فيمن دخل في أوقات النهي، مثل ما بعد العصر أو عند غروب الشمس، أو بعد صلاة الفجر، هل يصلي هاتين الركعتين أم يجلس؟ على قولين للعلماء، أصحهما وأرجحهما أنه يصليهما ولو في وقت النهي؛ لأنهما من ذوات الأسباب، ولهذا شرع النبي صلى الله عليه وسلم أداءهما عند دخول المسجد، فإذا دخل المسجد بعد العصر أو بعد الصبح أو عند غروب الشمس فالأفضل أن يصليهما ثم يجلس، هذا هو الأفضل، وإن جلس ولم يصلها فلا حرج لأنهما سنة نافلة وليست واجبة عند عامة أهل العلم، هي سنة وليست واجبة، فإن جلس فلا حرج، وإن صلاهما فهو أفضل عملا بهذا الحديث الصحيح، أما أحاديث النهي عن الصلاة بعد العصر وبعد الصبح فعامة يستثنى منها تحية المسجد، ويستثنى منها ذوات الأسباب، مثل صلاة الطواف بمكة، إذا طاف بعد العصر لا بأس أن يصلي صلاة الطواف، ومثل صلاة الكسوف، لو كسفت الشمس بعد العصر السنة أن يصلي المسلم صلاة الكسوف بعد العصر؛ لأنها من ذوات الأسباب. هذا هو الراجح، وإن جلس فلا حرج، ولا ينبغي في هذا التنازع والمخالفة بل ينبغي في هذا التسامح، فمن صلى فقد أحسن، ومن جلس فلا حرج عليه خروجا من خلاف العلماء.

(11/32)

س: بعض الناس يؤدي ركعتين قبل المغرب مستندا على حديث: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» ، والبعض الآخر لا يصلي بل يجلس مستندا على أن هذا وقت نهي لا تجوز الصلاة فيه، نرجو أن توضحوا لنا هذا الأمر بالتفصيل ـ جزاكم الله خيرا ـ وخاصة أن المسلمين في شك من هذا الأمر وفي اختلاف (1)
ج: لقد ثبت عن النبي صلى الله عليه وسلم أنه قال: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » وثبت عنه عليه الصلاة والسلام أيضا أنه «نهى عن الصلاة بعد الصبح حتى تشرق الشمس، وبعد العصر حتى تغرب الشمس (3) » فلهذا اختلف أهل العلم في هذه المسألة، هل يصلي تحية المسجد العصر والصبح أم لا، والصواب أنه يصليهما، وأنهما غير داخلتين في النهي، فالركعتان اللتان يأتي بهما داخل المسجد غير داخلتين في النهي، هذا هو الصواب،
__________
(1) السؤال الأول من الشريط رقم (24) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب الصلاة بعد الفجر حتى ترتفع الشمس، برقم (581) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الأوقات التي نهي عن الصلاة فيها، برقم (825) .

(11/33)

وهذا هو الأرجح؛ لأن أحاديث النهي عامة مخصوصة، فقد استثني منها صلاة الجماعة لمن فاتته الجماعة وصلى في بيته ظانا أن الجماعة قد فاتته، ثم جاء، فإنه يصلي مع الناس العصر والفجر ولو كان قد صلى، وهذا مستثنى بالنص، كذلك صلاة الطواف في وقت العصر وفي وقت الصبح، الصحيح أنها لا بأس بها؛ لقول النبي صلى الله عليه وسلم: «لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار (1) » مثل ذلك تحية المسجد، فإذا دخل المسجد بعد صلاة العصر أو قبل الغروب فالأفضل أنه يصلي ركعتين ثم يجلس، ومن جلس فلا حرج عليه لقوة الخلاف، ولكن لا ينبغي إنكار بعضهم على بعض، بل ينبغي في هذا التساهل والتسامح، فإن صلاهما إذا دخل قبل الغروب فهو أفضل لكونها من ذوات الأسباب، ومن لم يصل ركعتين وجلس فلا حرج عليه، وهكذا الطواف إذا طاف بعد العصر أو بعد صلاة الفجر وصلى فهو أفضل، وإن أخر ركعتي الطواف حتى ارتفعت الشمس أو حتى غربت الشمس فلا حرج، وهكذا صلاة الكسوف، لو كسفت الشمس بعد العصر أو طلعت كاسفة فالصواب أنه يشرع لها الصلاة، يشرع له أن يصلي صلاة الكسوف بهذه الحال، هذا هو الصواب، وهذا هو الأرجح، وإن ترك ذلك فلا حرج عليه لقوة الخلاف في هذه
__________
(1) أخرجه الترمذي في أبواب الحج، باب الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم (868) ، والنسائي في كتاب مناسك الحج، باب إباحة الطواف في كل الأوقات، برقم (2924) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب في الرخصة في الصلاة بمكة في كل وقت، برقم (1254) .

(11/34)

المسألة، وبهذا يعلم المؤمن أن الأمر فيه سعة بحمد الله، وأنه لا ينبغي في مثل هذا التشديد والتنازع، فالأمر في هذا واسع بحمد الله، فإن صلاهما ركعتين تحية المسجد قبل غروب الشمس، أو إذا دخل بعد صلاة الفجر لا حرج عليه في ذلك، وهو أفضل لأنها من ذوات الأسباب، ولأنه في هذا الحال لا يقصد مشابهة المشركين، ومن جلس آخذا بالنهي ولم يصل ركعتين فلا حرج عليه إن شاء الله، والأمر في هذا واسع كما تقدم.

(11/35)

س: دخلت المسجد قبل صلاة المغرب فهل أصلي تحية المسجد أم أجلس (1)
ج: السنة أن تصلي تحية المسجد إن كان قبل الغروب، فهذه من ذوات الأسباب، تصلي على الصحيح ثم تجلس، أما إن كان بعد الغروب تصلي تحية المسجد ثم تجلس لأنه زال وقت النهي، لكن الخلاف فيما إن دخلت قبل الغروب، هذا محل خلاف بين العلماء، هل تصلي أم لا، والصواب أنه يشرع للداخل أن يصلي ركعتين إذا دخل بعد العصر قبل غروب الشمس، ثم يجلس؛ لأن هذه الصلاة يقال لها: إنها من ذوات الأسباب، يعني لها سبب وهو الدخول، فيصليها ثم يجلس، وهكذا لو كسفت الشمس بعد العصر فإنها تصلى صلاة الكسوف لأنها من ذوات الأسباب، وهكذا لو طاف بعد العصر في مكة صلى ركعتي الطواف بعد العصر أو بعد الصبح؛ لأنها من ذوات الأسباب.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (233) .

(11/35)

س: السائل من مصر، محافظة الغربية، أ. ر. ز. يقول: إذا دخلت المسجد قبل أذان المغرب بقليل، فهل يجب علي صلاة ركعتين تحية للمسجد وسنة الوضوء أم الصلاة مكروهة في هذا الوقت (1)
ج: الصواب أنه يستحب أن يصلي تحية المسجد ولو كان دخوله قبل الغروب؛ لأن هذا وقت النهي للصلاة المجردة، أما ذوات الأسباب: تحية المسجد، صلاة الوضوء، صلاة الكسوف فلا بأس بها، فيصلي تحية المسجد.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (425) .

(11/36)

س: أرى بعض المصلين إذا دخل المسجد قبل صلاة المغرب والشمس غاربة يصلي ركعتين، فإذا قلت: لا تجوز الصلاة في هذا الوقت لأن الشمس تكون في هذه الحالة غاربة بين قرني شيطان، قال لي: إنها تحية المسجد، فهل يجوز له أن يصليها أم لا (1) ؟
ج: إذا دخل المسلم المسجد العصر ليجلس حتى يأتي المغرب فالسنة له أن يصلي ركعتين، هذا هو الأفضل، وهذا هو الصحيح من أقوال العلماء؛ لقول النبي صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » سنة تحية المسجد ولو في
__________
(1) السؤال السادس من الشريط رقم (43) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .

(11/36)

وقت النهي، إذا دخل بعد الفجر ليجلس يقرأ أو يستريح في المسجد، أو دخل بعد العصر، فالسنة أن يصلي ركعتين، ثم يجلس، هذا هو الأفضل، وهذا هو الصواب، وإن جلس فلا حرج، لكن الأفضل أن يصلي ركعتين، وهو الصحيح من أقوال العلماء في ذلك، وهذا مستثنى، تحية المسجد، وكذلك صلاة الطواف، إذا طاف بعد العصر في مكة، أو بعد الصبح يصلي ركعتي الطواف، مستثنى، أو كسفت الشمس مثلا بعد العصر فإنه يصلي صلاة الكسوف؛ لأنها من ذوات الأسباب، ولا حرج في ذلك، أما كونك تتطوع من دون سبب وتصلي بعد العصر أو بعد الفجر من دون سبب فهذا ما يجوز، لكن من أجل بعض الأسباب مثل دخول المسجد وقت النهي، أو مثل الطواف في مكة بعد العصر، أو بعد الصبح، أو كسوف الشمس بعد العصر، هذه صلاة لها أسباب، فلا بأس بها بل هي مشروعة، وأنت إن كنت جالسا في المسجد وغابت الشمس شرع لك أن تقوم بعد الأذان وتصلي ركعتين في المسجد، إذا غابت الشمس وأنت في المسجد جالس سن لك أن تقوم فتصلي ركعتين قبل صلاة الفريضة؛ لقول النبي صلى الله عليه وسلم: «صلوا قبل المغرب، صلوا قبل المغرب " ثم قال في الثالثة: " لمن شاء (1) » وكان أصحاب رسول الله صلى الله عليه وسلم يصلون قبل المغرب ركعتين، والنبي صلى الله عليه وسلم يراهم ويقرهم، بل يأمرهم بهذا
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الصلاة قبل المغرب، برقم (1183) .

(11/37)

عليه الصلاة والسلام، هذه السنة، إذا دخل المسلم في وقت النهي صلى ركعتين تحية المسجد، وإذا كان جالسا وأذن المؤذن للمغرب شرع له أن يقوم ويصلي ركعتين بين الأذان والإقامة، وهكذا في كل صلاة يسن أن يصلي ركعتين بين الأذان والإقامة، إلا الظهر، الأفضل أن يصلي قبلها أربعا راتبة، ودخوله إذا كان بعد الغروب سنة أن يصلي ركعتين - ما فيه خلاف - تحية المسجد، وبين الأذان والإقامة، لكن الخلاف إذا كان قبل الغروب، ما غربت الشمس بعد.

(11/38)

س: سمعت في برنامج نور على الدرب بأن الصلاة قبل المغرب مكروهة، بينوا لنا المقصود بذلك، هل هي صلاة التطوع أم هي ركعتا الوضوء (1)
ج: الصلاة بعد العصر منهي عنها، وهكذا بعد طلوع الفجر إلى أن ترتفع الشمس، وهكذا بعد صلاة العصر إلى أن تغرب الشمس، هذان الوقتان وقتا نهي عن الصلاة، نهى النبي صلى الله عليه وسلم عن الصلاة فيهما، لكن إذا كانت الصلاة من ذوات الأسباب فلا بأس بها، كصلاة الكسوف، لو كسفت الشمس بعد العصر، أو تحية المسجد لمن دخل المسجد بعد العصر ليجلس فيه إلى غروب الشمس، أو يسمع حلقة العلم أو ما أشبه ذلك، يصلي تحية المسجد على الراجح، على الصحيح.
__________
(1) السؤال الثامن من الشريط رقم (332) .

(11/38)

وهكذا سنة الوضوء، إذا توضأ الإنسان يستحب له أن يصلي ركعتين ولو بعد العصر أو بعد الصبح سنة الوضوء، أما النوافل التي ليس لها أسباب فمنهي عنها، ولا يجوز فعلها لا بعد الفجر ولا بعد العصر حتى تطلع الشمس في أول النهار وحتى تغيب الشمس في آخر النهار، أما الفريضة فيصليها في كل حال، الفجر يصليها في كل حال، والعصر يصليها في كل حال، لو نام عن صلاة الفجر ولم يستيقظ إلا عند طلوع الشمس صلاها، وهكذا لو نام عن العصر ولم يستيقظ إلا بعد العصر بعد أن اصفرت الشمس أو شغل عنها ونسيها، ثم ذكر، صلاها في أي حال، ليس لها وقت نهي؛ لقول الرسول صلى الله عليه وسلم: «من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها (1) » لكن لا يجوز للمسلم أن يؤخر الصلاة عن وقتها عمدا لا الفجر ولا غيرها، بل يجب عليه أن يصلي في الوقت، الفجر في وقتها، الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، هذا واجب على المسلمين أن يؤدوا هذه الصلوات الخمس في أوقاتها، لكن لو شغل الإنسان عن ذلك حتى نسي صلاها متى ذكر، أو نام وغلبه النوم فلم يستيقظ إلا عند طلوع الشمس أو بعد طلوع الشمس صلاها، وهكذا العصر، إذا استيقظ بعد أن تصفر الشمس صلاها أيضا؛ لقوله
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) واللفظ له.

(11/39)

عليه الصلاة والسلام: «من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها (1) » وفق الله الجميع.
__________
(1) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) واللفظ له.

(11/40)

13 - حكم الصلاة عند غروب الشمس وعند بزوغها
س: ما حكم الصلاة عند الغروب، وعند بزوغ الشمس صباحا ولا سيما عندما يكون نصفها ظاهرا والنصف الآخر قد اختفى، هل في هذه الأوقات الصلاة محرمة أو مكروهة، أو هل هناك شروط أخرى؟ أرجو التوضيح، جزاكم الله خيرا (1)
ج: أوقات النهي عن الصلاة خمسة بينها النبي عليه الصلاة والسلام: أولها من طلوع الفجر إلى أن تطلع الشمس، فلا يصلى في هذا الوقت إلا الفجر وسنتها في السفر والحضر، الثاني بعد طلوع الشمس إلى أن ترتفع قيد رمح، وهذا وقت ضيق، والثالث بعد صلاة العصر إلى أن تصفر الشمس، والرابع بعد اصفرارها إلى أن تغيب، والخامس عند قيام الشمس قبل الظهر، عند وقوف الشمس قبل الزوال، وهو وقت قصير إلى أن تزول. هذه أوقات النهي، لا يصلى فيها النوافل إلا ما له سبب في أصح قولي العلماء كصلاة الكسوف، أو صلاة
__________
(1) السؤال التاسع والعشرون من الشريط رقم (177) .

(11/40)

الطواف، إذا طاف بعد العصر أو بعد الصبح، أو تحية المسجد، فهذه صلوات لها أسباب، الصحيح من قولي العلماء أنه لا بأس بذوات الأسباب، إذا دخل المسجد بعد صلاة العصر ليجلس فيه للتعلم، أو قراءة القرآن، أو لينتظر صلاة المغرب، فإن السنة أن يصلي ركعتين قبل أن يجلس؛ لأنها ذات سبب، وكذلك لو دخل بعد الفجر يصلي ركعتين، وهكذا لو طاف بالكعبة بعد العصر أو بعد الصبح يصلي ركعتي الطواف، وهكذا لو كسفت الشمس عند طلوعها، أو كسفت بعد العصر يصلي صلاة الكسوف؛ لأنها من ذوات الأسباب، وقد قال صلى الله عليه وسلم في الحديث الصحيح: «إن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فافزعوا إلى الصلاة (1) » وفي اللفظ الآخر «فادعوا الله وكبروا وصلوا وتصدقوا (2) » ولم يقل: إلا في وقت النهي، وهكذا قوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (3) » هذا يعم أوقات النهي وغيرها.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب خطبة الإمام في الكسوف، برقم (1046) .
(2) أخرجه البخاري في كتاب الجمعة باب الصدقة في الكسوف، رقم (1044) ، ومسلم في كتاب الكسوف، باب صلاة الكسوف، برقم (901) .
(3) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .

(11/41)

14 - مسألة في أداء الصلاة ذات السبب في وقت النهي
س: هل تحية المسجد لا تصلى في الفجر عندما يكون المؤذن قد نادى إلى الصلاة وقد صليت سنة الفجر في المنزل (1) ؟
ج: لقد اختلف العلماء في الصلاة ذات الأسباب هل تؤدى في أوقات النهي كتحية المسجد، وصلاة الكسوف، وصلاة الطواف أم لا، والصواب أنها تؤدى في أوقات النهي، وأنه لا نهي عنها في الأوقات التي نهي عن الصلاة فيها؛ لأنها تؤدى بأسباب للمصلي، فإذا وجد السبب شرع له أن يصلي، فإذا دخل المسجد بعد صلاة الفجر أو قبل الصلاة وقد أدى صلاة الفجر في البيت فإن السنة له أن يصلي تحية المسجد ركعتين قبل الصلاة، وهكذا لو دخل المسجد بعد صلاة الفجر أو بعد العصر ليجلس فيه للراحة، أو للقراءة، أو للدرس، فإنه يصلي تحية المسجد في أصح قولي العلماء؛ لعموم قوله صلى الله عليه وسلم في الحديث الصحيح: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » وهذا الحديث العظيم يعم أوقات النهي وغيرها، وهكذا قوله صلى الله عليه وسلم في الكسوف: «إذا رأيتم ذلك فافزعوا إلى الصلاة (3) » فإنه يعم وقت العصر، لو كسفت الشمس
__________
(1) السؤال الأول من الشريط رقم (329) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .
(3) أخرجه البخاري في كتاب الجمعة، باب خطبة الإمام في الكسوف، برقم (1046) .

(11/42)

فتصلى صلاة الكسوف، وهكذا قوله عليه الصلاة والسلام: «يا بني عبد مناف، لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار (1) » والله ولي التوفيق.
__________
(1) أخرجه الترمذي في أبواب الحج، باب الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم (868) ، والنسائي في كتاب مناسك الحج، باب إباحة الطواف في كل الأوقات، برقم (2924) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب في الرخصة في الصلاة بمكة في كل وقت، برقم (1254) .

(11/43)

15 - بيان معنى حديث: «إنها تطلع بين قرني شيطان (1) » "
س: ما مدى صحة هذا القول: «إن الشمس تكون غاربة بين قرني شيطان (2) » ؟
ج: جاء في الحديث: «إنها تطلع بين قرني شيطان، وتغرب بين قرني شيطان (3) » وحينئذ يسجد لها الكفار ويعبدونها ويعظمونها عباد الشمس، نسأل الله العافية.
__________
(1) أخرجه البخاري في كتاب بدء الخلق، حديث 3032، ومسلم في كتاب صلاة المسافرين وقصرها، وأحمد في كتاب المكثرين من الصحابة، حديث 4383.
(2) السؤال السابع من الشريط رقم (43) .
(3) أخرجه البخاري في كتاب بدء الخلق، باب صفة إبليس وجنوده برقم (3273) بلفظ (ولا تحينوا بصلاتكم طلوع الشمس ولا غروبها فإنها تطلع بين قرني شيطان أو الشيطان) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب إسلام عمرو بن عبسة رضي الله عنه، برقم (832) .

(11/43)

16 - بيان علة النهي عن الصلاة في أوقات النهي
س: السائل: أ. أ، من الأردن يقول: الأوقات المكروهة في الصلاة

(11/43)

ثلاثة، وسؤالي: لماذا كرهت هذه الأوقات (1) ؟
ج: لأنه يسجد لها الكفار عند غروب الشمس وعند طلوعها وعند وقوفها، فالرسول نهى عن ذلك لئلا يتشبه المسلم بالكفار، لكن إذا كان لها سبب كصلاة تحية المسجد، إذا دخل بعد العصر أو بعد الفجر بعد صلاة الفجر، فإن الصواب أنه يصليها، هذا الصحيح من أقوال العلماء إذا كانت الصلاة لها سبب، مثل تحية المسجد، مثل صلاة الكسوف، لو كسفت الشمس بعد العصر فالسنة أن يصلي صلاة الكسوف، هذا هو الصواب، وهكذا لو طاف بعد العصر في مكة، طاف بالكعبة بعد الفجر أو بعد العصر فإنه يصلي ركعتي الطواف؛ لأنها من ذوات الأسباب، لقوله صلى الله عليه وسلم: «يا بني عبد مناف، لا تمنعوا أحدا طاف بهذا البيت ثم صلى أية ساعة شاء من ليل أو نهار (2) » ولقوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (3) » ولقوله صلى الله عليه وسلم في الشمس والقمر إنهما
__________
(1) السؤال الرابع عشر من الشريط رقم (409) .
(2) أخرجه الترمذي في أبواب الحج، باب الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم (868) ، والنسائي في كتاب مناسك الحج، باب إباحة الطواف في كل الأوقات، برقم (2924) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب في الرخصة في الصلاة بمكة في كل وقت، برقم (1254) .
(3) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .

(11/44)

«آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فافزعوا إلى الصلاة (1) » وفي اللفظ الآخر: «فادعوا الله وكبروا وصلوا وتصدقوا (2) » فهذا يعم أوقات النهي وغيرها، هذا هو الصواب أن ذوات الأسباب تفعل في وقت النهي، أما غيرها من التطوع فلا يفعل.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب خطبة الإمام في الكسوف، برقم (1046) .
(2) أخرجه البخاري في كتاب الجمعة باب الصدقة في الكسوف، رقم (1044) ، ومسلم في كتاب الكسوف، باب صلاة الكسوف، برقم (901) .

(11/45)

17 - حكم قضاء تحية المسجد بعد الصلاة
س: ما حكم من أتى بركعتين بعد صلاة الفجر، وهل تجب على من فاتته تحية دخول المسجد قبل الصلاة ومتى وقتها (1)
ج: تحية المسجد لا تقضى، إذا جاء وهم يصلون كفته الفريضة ولا حاجة إلى أن يقضي تحية المسجد، فصلاة الفريضة تقوم مقامها، وإذا لم يصل الراتبة سنة الفجر بأن جاء والإمام قد دخل في الصلاة فإنه مخير، إن شاء صلاها بعد الصلاة، وإن شاء صلاها بعد ارتفاع الشمس كما ثبت ذلك عن النبي عليه الصلاة والسلام، يعني السنة الراتبة التي تشرع قبل صلاة الفجر وهي ركعتان، إذا فاتته بأن
__________
(1) السؤال الثاني من الشريط رقم (70) .

(11/45)

جاء من بيته إلى المسجد وقد دخل الناس في الصلاة ولم يصلها في البيت فإنه يصليها بعد الصلاة إذا شاء، فقد أقر النبي صلى الله عليه وسلم من فعلها بعد الصلاة، وإن شاء أخرها حتى يصليها بعد ارتفاع الشمس، الأمر في هذا واسع والحمد لله، أما التحية فلا تقضى.

(11/46)

18 - حكم تحية المسجد أثناء الأذان
س: دخلت المسجد وكان المؤذن يؤذن فهل أقف أم أجلس (1)
ج: تقف تجيب المؤذن، ثم تصلي ركعتين، هذا هو السنة، تجمع بين السنتين، فإن شق عليك القيام تصلي ركعتين ولو يؤذن، والحمد لله.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (223) .

(11/46)

س: إذا دخل الشخص المسجد، وقبل أن يشرع في أداء تحية المسجد أذن المؤذن، فهل يجلس حتى ينتهي الأذان ثم يقوم فيصلي أم يظل واقفا؟ جزاكم الله خيرا (1)
ج: الأفضل أن يجمع بين السنتين، يجيب المؤذن وهو
__________
(1) السؤال التاسع والعشرون من الشريط رقم (306) .

(11/46)

واقف، ثم يصلي ركعتين، فإن كان يشق عليه ذلك صلى ركعتين ولو كان المؤذن يؤذن، لكن إذا تيسر له الوقوف حتى يجيب المؤذن، ثم يصلي ركعتين جمع بين السنتين.

(11/47)

19 - حكم قطع النافلة إذا أقيمت الصلاة
س: يسأل السائل ويقول: إذا أقيمت صلاة الفريضة وأنا أصلي التطوع، هل أقطع التطوع بسلام أم من غير سلام (1)
ج: لا يحتاج سلاما، تقطع فقط؛ لقول النبي صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (2) » رواه مسلم في الصحيح. فإذا أقيمت بطلت الصلاة التي أنت فيها، وعليك أن تدخل مع الإمام إلا إذا كنت في آخرها في السجود، أو التحيات تكملها؛ لأنها انتهت، أما إذا كان بقي عليك ركعة اقطعها بالنية، ويكفي.
__________
(1) السؤال السابع والأربعون من الشريط رقم (413) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن، برقم (710) .

(11/47)

20 - حكم صلاة تحية المسجد في مصلى العيد
س: الأخت من مدينة حائل تسأل وتقول: هل يجوز أن نصلي ركعتين تحية المسجد ونحن نذهب لصلاة العيد في مسجد العيد، أم أنها لا

(11/47)

تصلي الركعتين تحية المسجد في مصلى العيد (1)
ج: مصلى العيد ليس له تحية، ليس له حكم المساجد، ليس له تحية المسجد، بل يجلس الإنسان، ولأنه وقت نهي، فهذا مصلى وليس مسجدا، أما إذا كانت الصلاة في المسجد المعتاد، إذا صلوا العيد في المساجد شرعت تحية المسجد ولو في وقت النهي على الصحيح؛ لعموم قول النبي صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » ولما رأى رجلا جلس في بعض الأيام قال: «قم فصل ركعتين (3) » عليه الصلاة والسلام، أما مصلى العيد الذي في الصحراء فهذا ليس له حكم المسجد، فإذا أتى الإنسان والشمس لم ترتفع جلس، والنبي عليه الصلاة والسلام ما كان يصلي قبلها ولا بعدها صلى الله عليه وسلم.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (305) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .
(3) أخرجه البخاري في كتاب الجمعة، باب من جاء والإمام يخطب صلى ركعتين خفيفتين، برقم (931) ومسلم في كتاب الجمعة، باب التحية والإمام يخطب، برقم (875) .

(11/48)

21 - بيان الأوقات التي تحرم فيها صلاة النافلة
س: لي والدة كبيرة في السن، وصاحبة طاعة ولله الحمد، تصلي الفروض في أوقاتها وتحمد الله على ذلك، ولكنها تتنفل طول الوقت، فما هي أوقات النهي التي لا يجوز لها أن تتنفل فيها

(11/48)

وحبذا لو عرفنا ذلك بالساعات (1)
ج: كل الليل والنهار أوقات نافلة ما عدا أوقات النهي من طلوع الفجر إلى ارتفاع الشمس، وعند وقوفها في كبد السماء قبل أن تميل إلى الغرب، هذا يقال له: وقت الوقوف، ليس فيه صلاة، وبعد صلاة العصر إلى غروبها. هذه أوقات النهي إلا من ذوات الأسباب، إذا كان لديها أسباب مثل صلاة الخسوف بعد العصر، تصلي تحية المسجد، لو طاف بعد العصر يصلي صلاة الطواف في مكة، هذه يقال لها: ذوات الأسباب، لا حرج على الصحيح.
المقصود جميع الليل والنهار محل صلاة إلا وقتين: أحدهما من طلوع الفجر إلى ارتفاع الشمس، هذا وقت نهي لا يصلى فيه إلا صلاة الفجر وسنتها، أو تحية المسجد، والوقت الآخر الطويل ما بعد صلاة العصر إلى غروب الشمس، وهناك وقت ثالث قصير وهو عند وقوفها، وهو وقت قصير، عند وقوفها في كبد السماء حتى تزول، حتى تميل إلى الغرب.
__________
(1) السؤال السادس عشر من الشريط رقم (358) .

(11/49)

22 - حكم التذكير بتحية المسجد لمن نسيها
س: هل يشرع التذكير بتحية المسجد لمن جلس ولم يؤدها ناسيا في وقت نهي مثل ما بعد صلاة الفجر (1) ؟ ج: نعم، التذكير بذلك مناسب؛ لأن الرسول صلى الله عليه وسلم لما رأى رجلا جلس فلم يصل أمره أن يقوم فيصلي، قال: «قم فصل ركعتين (2) » عليه الصلاة والسلام، فإذا جلس الإنسان ولم يصل تحية المسجد ولو في وقت النهي يرشد إلى الأفضل؛ لأن الصحيح أنها تشرع حتى في وقت النهي، هذا الصحيح من قولي العلماء، أما في غير وقت النهي فلا خلاف في شرعيتها، كالضحى، والظهر، والمغرب، وبعد العشاء، هذه الأوقات لا خلاف في أنها تشرع تحية المسجد، وإنما الخلاف إذا كان بعد العصر أو بعد الصبح قبل ارتفاع الشمس، والصواب أنها تشرع حتى بعد الصبح وبعد العصر، فإذا جلس يبين له أن الأفضل أن تقوم وتأتي بركعتين، هذا هو الأصح، وإذا كان طالب علم وقال: إنه يرى الجلوس، وأنه يرى قول العلماء الآخرين أولى فلا حرج، الأمر في هذا واسع في وقت النهي؛ لأن العلماء اختلفوا في
__________
(1) السؤال السادس من الشريط رقم (202) .
(2) أخرجه البخاري في كتاب الجمعة، باب من جاء والإمام يخطب صلى ركعتين خفيفتين، برقم (931) ومسلم في كتاب الجمعة، باب التحية والإمام يخطب، برقم (875) .

(11/50)

فعله، فالأكثرون على أنه يجلس في وقت النهي ولا يصلي لعموم قوله صلى الله عليه وسلم: «لا صلاة بعد الصبح حتى ترتفع الشمس، ولا صلاة بعد العصر حتى تغيب الشمس (1) » والقول قول قوي لعموم الأحاديث، فالذي أخذ به وعمل به لا حرج عليه إن شاء الله، ولكن عند التأمل والنظر في الأحاديث الواردة في ذلك يتضح أن استثناء ذوات الأسباب أصح؛ لقوله صلى الله عليه وسلم في الطواف وصلاة الطواف: «يا بني عبد مناف، لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار (2) » فرخص لهم في الصلاة مع الطواف وإن كان في العصر أو الصبح؛ لأنها من ذوات الأسباب. وقال عليه الصلاة والسلام في الكسوف لما ذكر كسوف الشمس والقمر، قال: «إذا رأيتم ذلك فافزعوا إلى الصلاة (3) » وهذا يعم العصر ويعم غيره، فدل ذلك على أنه لو كسفت الشمس بعد العصر فالحديث يعم ذلك لأنها سنة يفوت محلها، فإذا كسفت الشمس شرع للناس على الصحيح أن يصلوا في وقت النهي؛ لأنها صلاة لها أسباب، وليس المقصود التشبه بالكفرة في هذا؛ لأن السبب يبين أنه لم يصل للتشبه بالكفرة، وإنما صلى لأمر
__________
(1) صحيح البخاري مواقيت الصلاة (586) ، مسند أحمد (3/95) .
(2) أخرجه الترمذي في أبواب الحج، باب الصلاة بعد العصر وبعد الصبح لمن يطوف، برقم (868) ، والنسائي في كتاب مناسك الحج، باب إباحة الطواف في كل الأوقات، برقم (2924) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب في الرخصة في الصلاة بمكة في كل وقت، برقم (1254) .
(3) أخرجه البخاري في كتاب الجمعة، باب خطبة الإمام في الكسوف، برقم (1046) .

(11/51)

النبي صلى الله عليه وسلم، وهكذا تحية المسجد سواء بسواء، إذا دخل بعد العصر لينتظر المغرب، أو ليسمع حلقات العلم، أو بعد الصبح ليسمع حلقات العلم، أو ليجلس في المسجد حتى ارتفاع الشمس فإنه يصلي تحية المسجد.

(11/52)

23 - حكم صلاة ذوات الأسباب في وقت النهي
س: هل يجوز للمسلم أن يصلي نافلة في بعض الأوقات المنهي عنها مثل تحية المسجد قبل صلاة المغرب بقليل (1)
ج: يجوز له إذا كانت الصلاة ذات أسباب كالدخول إلى المسجد قبل المغرب يصلي تحية المسجد لا بأس لأن ذوات الأسباب الصحيح أنه ليس لها وقت نهي، ومثل صلاة الكسوف لو كسفت الشمس بعد العصر، أما غير ذوات الأسباب فلا يجوز إذا كان جالسا في المسجد بعد صلاة العصر أو في بيته لا يصلي بعد العصر لأنه وقت نهي أو بعد صلاة الفجر وقت نهي لكن إذا كان أتى المسجد بعد العصر ليصلي المغرب جاء مبكرا يصلي تحية المسجد أو دخل المسجد بعد الفجر لأجل الدرس أو لأجل الراحة في المسجد أو لأسباب أخرى يصلي تحية المسجد.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (366) .

(11/52)

24 - حكم تحية المسجد لمن صلى ركعتي الفجر في البيت
س: أكثر الأحيان أصلي ركعتي الفجر في البيت، ثم أذهب إلى المسجد لأصلي الفرض مع الجماعة، ولكنني أحيانا أصل إلى المسجد قبل أن تقام الصلاة، فهل في هذه الحالة أصلي ركعتين بنية تحية المسجد أم أجلس إلى أن تقام الصلاة (1)
ج: المشروع لك أن تصلي ركعتين، إذا صليت الراتبة في البيت ثم جئت المسجد والصلاة لم تقم صل ركعتين قبل أن تجلس؛ لقوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » وهذا يعم الفجر وغيرها، فلا ينبغي لك الجلوس إلا بعد الركعتين.
__________
(1) السؤال السابع والعشرون من الشريط رقم (218) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين وكراهة الجلوس قبل صلاتهما برقم (714) .

(11/53)

25 – حكم قيام صلاة الراتبة مقام سنة الوضوء
س: يسأل المستمع ويقول: هل صح عن النبي صلى الله عليه وسلم صلاة سنة الوضوء، وما عدد ركعاتها؟ وهل إذا صلى المصلي نافلة

(11/53)

الظهر مثلا هل تسقط ركعتا الوضوء؟ جزاكم الله خيرا (1)
ج: ثبت عنه صلى الله عليه وسلم أنه توضأ فأحسن الوضوء، ثم صلى ركعتين، ثم قال: «من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه غفر له ما تقدم من ذنبه (2) » وهذا ثابت عنه صلى الله عليه وسلم من حديث عثمان، ومن أحاديث أخرى، وعدد سنة الوضوء ركعتان، وثبت أيضا أنه صلى الله عليه وسلم رأى رجلا أمامه في الجنة لما دخل الجنة، لما عرج به إلى السماء، فسأله صلى الله عليه وسلم بقوله: «يا بلال حدثني بأرجى عمل عملته في الإسلام فإني سمعت دف نعليك بين يدي في الجنة، قال: ما عملت عملا أرجى عندي من أني لم أتطهر طهورا من ليل أو نهار إلا صليت بذلك الطهور ما كتب لي أن أصلي (3) » رضي الله عنه، فصلاة الركعتين سنة وقربة بعد الوضوء، وإذا صلى تحية المسجد أو راتبة الظهر، أو راتبة الفجر قامت مقام سنة الوضوء وحصل بها المقصود، تكون عن هذا
__________
(1) السؤال الثالث من الشريط رقم (280) .
(2) أخرجه البخاري في كتاب الوضوء، باب الوضوء ثلاثا ثلاثا، برقم (160) ، ومسلم في كتاب الطهارة باب صفة الوضوء وكماله، برقم (226) .
(3) أخرجه البخاري في كتاب الجمعة، باب فضل الطهور بالليل والنهار وفضل الصلاة بعد الوضوء بالليل والنهار، برقم (1149) ومسلم في كتاب فضائل الصحابة رضي الله عنهم، باب من فضائل بلال رضي الله عنه، برقم (2458) .

(11/54)

وعن هذا، توضأ ثم صلى ركعتين، سنة الفجر أو تحية المسجد أو سنة الضحى، حصل بها المقصود عن هذا وعن هذا، والحمد لله.

(11/55)

س: هذه السائلة م. ف. ع، من القصيم تقول: ما هي سنة الوضوء يا سماحة الشيخ، وكيف يسجد الرجل لسجود السهو (1)
ج: الوضوء مشروع بأن يتوضأ الإنسان كما بين الله في كتابه، وكما فعل النبي صلى الله عليه وسلم، يقول الله جل وعلا: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (2) هكذا بين الرب للعباد، وهكذا فعل النبي صلى الله عليه وسلم، فالسنة في الوضوء إذا قام إليه الإنسان أن يسمي الله عند بدئه، ثم يغسل كفيه ثلاث مرات، ثم يتمضمض ويستنشق ثلاثا بثلاث غرفات، ثم يغسل وجهه ثلاثا، هذا هو الأكمل وإلا واحدة تكفي إذا عمم، لكن تكرارها ثلاثا أفضل، ثم يغسل ذراعيه ثلاثا مع المرفقين، هذا هو الكمال، وإن غسلهما مرتين أو واحدة كفى إذا عمم، ثم يمسح رأسه وأذنيه مرة واحدة بالماء، ويضع أصبعيه في أذنيه، ويمسح بإبهامه ظاهر أذنيه، ثم يغسل رجليه مع الكعبين ثلاث
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (434) .
(2) سورة المائدة الآية 6

(11/55)

مرات، وإن غسلهما مرتين أو مرة كفى إذا عم الرجلين بالغسل؛ لأن تكراره ثلاثا أفضل، وهو الكمال، وهذا كله بعد الاستنجاء، إذا كان قد بال أو تغوط لا بد من الاستنجاء قبل ذلك، وإن كان ما خرج منه إلا ريح أو مس فرجا أو أكل لحم الإبل أو ما أشبه هذا يكفيه الوضوء، يبدأ بالمضمضة والاستنشاق، هذا هو المشروع، يقول: «أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين واجعلني من المتطهرين (1) » هذا هو المشروع بعد الوضوء، ويستحب أيضا أن يقول: «سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك اللهم وأتوب إليك (2) » إذا توضأ يستحب له أن يصلي ركعتين تسمى سنة الوضوء؛ لحديث عثمان رضي الله عنه: يقول صلى الله عليه وسلم: «من توضأ نحو وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه غفر له ما تقدم من ذنبه (3) »
__________
(1) أخرجه الترمذي، في كتاب الطهارة، باب فيما يقال بعد الوضوء، برقم (55) .
(2) أخرجه البيهقي في شعب الإيمان، باب فضل الوضوء، برقم (2754) .
(3) أخرجه البخاري في كتاب الوضوء، باب الوضوء ثلاثا ثلاثا، برقم (160) ، ومسلم في كتاب الطهارة باب صفة الوضوء وكماله، برقم (226) .

(11/56)

26 - حكم التلفظ بالنية عند الجمع بين صلاة النافلة وسنة الوضوء
س: ما الحكم إذا نوى المصلي للصلاة قائلا: نويت أن أصلي سنة كذا، مع سنة الوضوء سواء، وسواء كانت النية قلبية أم جهرية فهل

(11/56)

يكتب له الأجر مرتين؛ مرة للوضوء ومرة لسنة الفريضة مثلا؟ جزاكم الله خيرا (1)
ج: لا يقول: نويت، هذا غير مشروع، لا يتلفظ بها، بدعة لا أصل لذلك، لم يفعلها النبي صلى الله عليه وسلم ولا الصحابة رضي الله عنهم، والنبي صلى الله عليه وسلم يقول: «من عمل عملا ليس عليه أمرنا فهو رد (2) » ويقول صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » وهذا هو البدعة، لكن ينوي بقلبه، فإذا توضأ الإنسان صلى ركعتين ينويهما سنة الوضوء, وإذا دخل المسجد بعد الوضوء صلى ركعتين ينويهما سنة التحية وسنة الوضوء، يحصل له الأجر، أجر سنة الوضوء وأجر تحية المسجد والحمد لله، فضل الله واسع. وإذا صلاها بنية راتبة الظهر، توضأ ودخل المسجد ونوى سنة الظهر وسنة الوضوء وتحية المسجد حصل له ذلك والحمد لله، والأمر واسع بحمد الله.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (276) .
(2) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(11/57)

27 - حكم أداء سنة الوضوء في وقت النهي
س: استنادا لحديث بلال رضي الله عنه: «ما توضأت إلا وصليت ركعتين بعد الوضوء» فأنا أتوضأ أحيانا في أوقات نهي، مثال ذلك بعد صلاة العصر، أو بعد صلاة الفجر، أو عند غروب الشمس، وعند طلوعها، فهل علي إثم إذا ما صليت ركعتي الوضوء؟ جزاكم الله خيرا (1)
ج: المستحب الوضوء، والمستحب الصلاة، فإذا توضأ الإنسان يصلي ركعتين سنة الوضوء في أي وقت ولو وقت النهي؛ لأن الرسول صلى الله عليه وسلم قال: «من توضأ مثل وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه غفر له ما تقدم من ذنبه (2) » فالمقصود أنه صلى الله عليه وسلم كان إذا توضأ صلى ركعتين ورغب الناس في ذلك عليه الصلاة والسلام، ويقال لها: سنة الوضوء، فلا مانع أن تصلي في وقت النهي وغيره لأنها سنة مؤكدة.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (335) .
(2) أخرجه البخاري في كتاب الوضوء، باب الوضوء ثلاثا ثلاثا، برقم (160) ، ومسلم في كتاب الطهارة باب صفة الوضوء وكماله، برقم (226) .

(11/58)

س: أم أحمد من العزيزية تسأل وتقول: إذا توضأت قبل صلاة المغرب

(11/58)

بنصف ساعة أو ربع ساعة، وصليت ركعتين للوضوء وجلست لقراءة القرآن والاستغفار حتى يحين أذان المغرب، فهل عملي ذلك صحيح (1) ؟
ج: نعم عمل طيب؛ لأن الوضوء عبادة عظيمة، وقد شرع الله لمن توضأ أن يصلي ركعتين سنة الوضوء، فإذا توضأت ولو بعد العصر وصليت ركعتي السنة، سنة الوضوء، فهذا كله طيب، وإذا انتظرت صلاة المغرب بالتسبيح والتحميد والتكبير فهذا خير عظيم، يقول الله سبحانه: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} (2) والتسبيح في آخر النهار قربة عظيمة، وهكذا في أول النهار، فيبدأ النهار بالتسبيح والتحميد والتهليل والاستغفار، ويختم كذلك، وفق الله الجميع.
__________
(1) السؤال السابع من الشريط رقم (332) .
(2) سورة ق الآية 39

(11/59)

28 - بيان صلاة ذوات الأسباب في وقت النهي
س: إذا عرض للمرء عارض، وأراد أن يصلي وصادف وقت النهي، كأن يدخل مسجدا أو أن يطوف بالبيت (1) ؟
__________
(1) السؤال الثاني عشر من الشريط رقم (353) .

(11/59)

ج: ذوات الأسباب لا بأس، مثل صلاة الطواف، إذا طاف بعد العصر، أو تحية المسجد إذا دخل مثلا المسجد قبل المغرب يصلي تحية المسجد ركعتين، أو صلاة الكسوف، إذا كسفت الشمس بعد صلاة العصر؛ لأنها من ذوات الأسباب.

(11/60)

س: سائل من البحرين: هل يجوز لي أن أصلي في وقت النهي عندما أبادر للوضوء، لقراءة القرآن، أو للدعاء خصوصا في أيام الجمعة، وذلك بعد العصر علما بأنني لا أتوضأ عمدا بنية الصلاة إنما أتوضأ للدعاء كما ذكرت (1) ؟
ج: إذا توضأ الإنسان في وقت النهي يصلي سنة الوضوء، ليس لها وقت نهي، إذا توضأ بعد الفجر أو بعد العصر يشرع له أن يصلي ركعتين سنة الوضوء سواء كان رجلا أو امرأة، وهكذا لو دخل المسجد بعد العصر أو بعد الفجر شرع له أن يصلي تحية المسجد وليس لها وقت نهي.
وهكذا لو كسفت الشمس بعد العصر شرع للمسلمين أن يصلوا صلاة الكسوف بعد العصر، وليس لها وقت نهي؛ لأن هذه كلها من
__________
(1) السؤال الثامن والعشرون من الشريط رقم (360) .

(11/60)

ذوات الأسباب، والصلاة التي لها أسباب تفعل في وقت النهي.

(11/61)

29 - حكم تأخير سنة الوضوء
س: تقول السائلة: سنة الوضوء هل المشروع فيها أن تكون عقب الوضوء مباشرة أم يجوز تأخيرها بسبب بعض الأشغال مع بقاء النية على تأديتها بعد الفراغ من الشغل، وما هو الأفضل في هاتين الحالتين؟ جزاكم الله خيرا (1)
ج: الأفضل البدار بالصلاة، الأفضل بعد الوضوء أن يبادر بصلاة ركعتين، وإن شغل عنها وصلاها بعد ذلك لا بأس، كله طيب، لكن الأفضل البدار.
__________
(1) السؤال العاشر من الشريط رقم (345) .

(11/61)

30 - بيان صلاة الاستخارة
س: سائل يقول: أرجو التفضل من سماحة الشيخ بتوضيح صلاة الاستخارة، وهل عدم تغيير نية الإنسان وعدم تغيير الظروف المحيطة يعني أن هذا الموضوع فيه خير للإنسان (1) ؟
ج: الاستخارة تشرع عندما يهم الإنسان بشيء عنده فيه تردد، يهم
__________
(1) السؤال التاسع من الشريط رقم (380) .

(11/61)

بالزواج، يهم بالسفر، يهم بالتجارة في أشياء معينة ويتردد، فهذا يستخير الله، يصلي ركعتين كما أمره النبي صلى الله عليه وسلم، ثم يدعو ربه، يرفع يديه ويقول: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر - ويسميه باسمه: اللهم إن كنت تعلم أن زواجي بفلانة بنت فلان، اللهم إن كنت تعلم أن سفري إلى البلدة الفلانية، وأشباه ذلك، يعين مطلوبه - خير لي في ديني ومعاشي، وعاقبة أمري – أو قال: عاجل أمري وآجله - فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر - ويسميه - شر لي في ديني ومعاشي، وعاقبة أمري، أو قال: في عاجل أمري وآجله، فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (1) » هذا دعاء الاستخارة، وإذا كان ما يعرف هذا الدعاء يدعو بما عنده، يقول: اللهم إن كانت هذه الحاجة فيها خير لي، فيها مصلحة لي، فيسرها لي، وإن كان غير ذلك فاصرفه عني واصرفني عنه. المقصود يدعو بهذا المعنى بالدعاء الذي يعرف، والمعنى الذي يعرف ولا بأس، هذا مسنون
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/62)

مشروع بعدما يسلم من الركعتين، وإن دعا من دون صلاة أو دعا بعد صلاة النافلة المعتادة بعد سنة الظهر أو سنة المغرب أو سنة العشاء أو غير ذلك لا بأس، أو دعا وهو جالس دعاء عاديا يسأل ربه لا بأس.

(11/63)

31 - حكم صلاة الاستخارة
س: يسأل السائل ويقول: ما حكم صلاة الاستخارة، وكيف يكون الدعاء فيها، هل هو في السجود الأخير، أم قبل السلام، أم يكون بعد نهاية الصلاة (1) ؟
ج: صلاة الاستخارة سنة ندب إليها النبي صلى الله عليه وسلم، فإذا هم الإنسان بشيء من الأمور التي أشكل عليه أمرها وحار فيها يصلي ركعتين، ثم يرفع يديه بعد الصلاة ويستخير الله حتى ينشرح صدره لأحد الأمرين أو الأمور، وهي ركعتان يقرأ فيها الفاتحة وما تيسر، ثم بعد السلام يرفع يديه ويستخير: اللهم إني أستخيرك بعلمك. إلى آخره. فإذا اطمأن قلبه إلى أحد الأمرين أو الأمور فعل ذلك، ويستحب له أن يستشير أهل الخير وأهل النصح بعد الصلاة، يستشيرهم حتى ينشرح صدره لأحد الأمرين، أو الأمور المشكلة.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (421) .

(11/63)

32 - بيان كيفية صلاة الاستخارة
س: السائلة: ف. ع، من جازان تقول في سؤالها: ما كيفية صلاة الاستخارة، وما هو دعاؤها، وفي أي وقت تصلى (1) ؟
ج: صلاة الاستخارة ركعتان، النبي صلى الله عليه وسلم قال: «إذا هم أحدكم بأمر فليصل ركعتين، ثم ليقل: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تعلم ولا أعلم، وتقدر ولا أقدر، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر - ويسميه باسمه، يقول: هذا الأمر، زواجي بفلانة، أو سفري إلى محل كذا، أو شرائي كذا، أو ما أشبه ذلك. يعين حاجته: اللهم إن كنت تعلم أن هذا الأمر - خير لي في ديني ومعاشي وعاقبة أمري، أو قال: عاجل أمري وآجله، فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري، أو قال: في عاجل أمري وآجله، فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (2) » هذه السنة، هذا دعاء الاستخارة، وإذا كان لا يعرف هذا الدعاء يدعو بما يتيسر، لو قال: اللهم قدر لي الخير، اللهم يسر لي الخير، اللهم اشرح صدري
__________
(1) السؤال العاشر من الشريط رقم (396) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/64)

لهذا السفر إن كان خيرا، اللهم اشرح صدري لهذا الزواج إن كان خيرا. يدعو بما يفهم، بما يعرف بعد السلام، يرفع يديه ويدعو بعد صلاة الركعتين.

(11/65)

س: وجهوني إلى الكيفية الصحيحة لصلاة الاستخارة (1)
ج: صلاة الاستخارة مثل بقية الصلوات، يستحب للمسلم إذا أراد أن يستخير يصلي ركعتين مثل بقية الصلوات، يقرأ فيهما بالفاتحة وما تيسر مع الفاتحة، ثم يركع. إلخ، مثل بقية الصلوات، ثم بعد الفراغ يرفع يديه ويسأل ربه أن يختار له ما هو الأفضل والأنفع له من كذا وكذا، يبين حاجته التي يريد، إن كان زواجا يقول: اللهم اشرح صدري للزواج من فلانة إن كان خيرا. وإن كان سفرا: اللهم اشرح صدري للسفر إلى بلد كذا إن كان خيرا لي. وإن كان يحفظ الدعاء الذي جاء عن النبي صلى الله عليه وسلم أنه يقوله، النبي صلى الله عليه وسلم علم المستخير الدعاء، يقول: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر - ويسميه: زواجا أو سفرا أو معاملة، يسميه باسمه " - خير لي في ديني
__________
(1) السؤال الثاني عشر من الشريط رقم (311) .

(11/65)

ومعاشي وعاقبة أمري، أو قال عاجل أمري وآجله فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري، أو قال في عاجل أمري وآجله فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (1) » هذا هو الدعاء المأثور عن النبي صلى الله عليه وسلم المحفوظ، إذا كنت تحفظه تقوله وإلا تدعو بما تيسر، تقول: اللهم اشرح صدري لهذا السفر، أو لهذا الزواج إن كان خيرا، اللهم اشرح صدري لمعاملة فلان أو زيارة فلان. إن كنت تشك في فائدتها أو مصلحتها وما أشبه ذلك تسمي حاجتك، تسأل ربك أن يشرح صدرك لما هو الأصلح والأحسن والأنفع.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/66)

س: هذا السائل الذي رمز لاسمه ب. س. ح. مصري مقيم بالمملكة العربية السعودية، يقول: ما هي كيفية صلاة الاستخارة؟ وما هو الدعاء المشروع، وهل يكون هذا الدعاء أثناء صلاة الركعتين أم بعد الانتهاء من الصلاة (1)
ج: صلاة الاستخارة بينها النبي صلى الله عليه وسلم، وهي أنه يصلي ركعتين إذا هم بأمر وأشكل عليه يصلي ركعتين، ثم بعد الصلاة
__________
(1) السؤال الخامس من الشريط رقم (357) .

(11/66)

يرفع يديه ويدعو بما دعا به النبي صلى الله عليه وسلم وعلمه لأمته: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر ويسميه باسمه: هذا السفر، هذا الزواج، وما أشبه ذلك، شيء بين خير لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (1) » هذا هو الدعاء الشرعي للاستخارة. ثم يرفع يديه ويقول هذا الدعاء بعد الركعتين في الضحى، في الظهر، في الليل، أي وقت لا في أوقات النهي، وقت السحر واسع، يصلي ركعتين يطمئن فيهما، ثم يقول هذا الدعاء بعد السلام، يرفع يديه ويحمد الله ويصلي على النبي صلى الله عليه وسلم، هذه السنة، يحمد الله أولا ويصلي على النبي صلى الله عليه وسلم؛ لأن هذا من أسباب الإجابة، ثم يقول دعاء الاستخارة: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تعلم ولا أعلم، وتقدر ولا أقدر، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر - ويسميه باسمه: سفري إلى
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/67)

كذا، وزواجي من بنت فلان، أو شراء الأرض الفلانية، الذي أشكل عليه، شرع الاستخارة، اللهم إن كنت تعلم أن هذا الأمر - خير لي في ديني ومعاشي وعاقبة أمري فيسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني به.

(11/68)

س: ما كيفية صلاة الاستخارة، وما هو الدعاء المطلوب، وهل يكون الدعاء أثناء صلاة الركعتين أم بعد الانتهاء منهما؟ جزاكم الله خيرا (1)
ج: صلاة الاستخارة أن يصلي ركعتين، ثم يدعو بعدها ويستخير بما ورد عن النبي صلى الله عليه وسلم بعد السلام، يرفع يديه ويسأل يقول: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر – ويسميه؛ يعني زواجي من فلانة، سفري إلى البلدة الفلانية، تجارتي بهذا الشيء، يسمي - خير لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاقدره لي
__________
(1) السؤال العاشر من الشريط رقم (358) .

(11/68)

ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر - ويسميه باسمه - شر لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (1) » هذه السنة في الاستخارة.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/69)

33 - بيان دعاء الاستخارة ومحله وآدابه
س: السائلة: ف. ص من مكة المكرمة تقول في سؤالها: إن لاختيار الأمور دعاء، فما هو هذا الدعاء، وما هي آداب الدعاء في الاستخارة يا سماحة الشيخ (1)
ج: يدعو الله بما تيسر: اللهم يسر لي كذا، اللهم أعني على كذا، اللهم يسر لي زوجة صالحة. والمرأة تقول: اللهم يسر لي زوجا صالحا، وذرية طيبة، اللهم يسر لي مالا طيبا وكسبا حلالا، وما أشبه ذلك، على حاجاته، يدعو ويطلب الله على حاجاته، وإذا استخار في أمر فيه تردد هل يسافر، هل يشتري هذا الشيء، هذا البيت، هل يتزوج هذه المرأة، هل تتزوج هذا الرجل، إذا استخارت فالاستخارة مشروعة، أن
__________
(1) السؤال الثامن والعشرون من الشريط رقم (391) .

(11/69)

يصلي ركعتين، ثم يرفع يديه ويقول: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تعلم ولا أعلم، وتقدر ولا أقدر، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الشيء - ويبينه باسمه: اللهم إن كنت تعلم أن سفري إلى كذا وكذا - خير لي في ديني ومعاشي وعاقبة أمري فيسره لي ثم بارك لي فيه، وإن كنت تعلم أن سفري أو زواجي من فلانة، أو شراء هذا المال للتجارة شر لي في ديني ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني به (1) » هذا هو المشروع، هذا حديث صحيح، إذا فعله الإنسان، هذا الدعاء في بعض الأمور المشكلة كالسفر للتجارة بمال كذا، أو الزواج بفلانة، أو شراء البيت الفلاني، أو ما أشبه ذلك يستخير إذا كان عنده تردد، والمرأة كذلك تستخير إذا ترددت في الزوج، أو في شراء شيء، فهذه الاستخارة مطلوبة.
__________
(1) صحيح البخاري التوحيد (7390) ، سنن الترمذي الصلاة (480) .

(11/70)

س: صلاة الاستخارة متى يكون الدعاء فيها، هل هو مثل الوتر أو بعد نهايتها (1)
ج: إذا صلى ركعتين يدعو، إذا صلى وسلم من ركعتين يرفع يديه ويدعو؛ لأن النبي صلى الله عليه وسلم أرشده إلى أن يصلي ركعتين، ثم
__________
(1) السؤال الحادي عشر من الشريط رقم (165) .

(11/70)

يدعو، ويكون هذا بعد السلام.

(11/71)

س: دعاء الاستخارة متى يكون، هل يكون في السجود أم بعد السلام من صلاة الركعتين، وهل لا بد لذلك الدعاء أن يبدأ بالحمد والثناء على المصطفى صلى الله عليه وسلم (1)
ج: يكون بعد السلام، ويبدأ بالحمد والثناء على الله عز وجل، ثم بالصلاة والسلام على النبي صلى الله عليه وسلم؛ لقوله صلى الله عليه وسلم: «إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه، ثم يصل على النبي - صلى الله عليه وسلم - ثم يدعو بعد بما شاء (2) » فالذي يستخير أولا يصلي ركعتين في وقت الصلاة ضحى وإلا في الليل، ثم إذا سلم يرفع يديه ويحمد الله، ويصلي على النبي - صلى الله عليه وسلم - ثم يقول: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن
__________
(1) السؤال السابع والثلاثون من الشريط رقم (386) .
(2) أخرجه أحمد في مسنده من حديث فضالة بن عبيد الأنصاري رضي الله عنه، برقم (23419) وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1481) والترمذي في كتاب الدعوات، باب ما جاء في جامع الدعوات عن النبي صلى الله عليه وسلم، برقم (3477) .

(11/71)

هذا الأمر - ويسميه باسمه: مثلا أن هذا الزواج بفلانة، أو شراء العقار الفلاني، أو سفري إلى كذا، يعين - خير لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاقدره لي ويسره لي، ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر - ويسميه باسمه - شر لي في ديني ومعاشي وعاقبة أمري أو قال في عاجل أمري وآجله فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (1) » هكذا جاء في الحديث الصحيح حديث الاستخارة.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/72)

س: هل يجوز أن نقرأ دعاء صلاة الاستخارة في التشهد الأخير وقبل السلام في السنن الرواتب (1)
ج: دعاء الاستخارة بعد الصلاة، النبي صلى الله عليه وسلم، أمر من أراد أن يستخير أن يصلي ركعتين، ثم يستخير، ولو قرأ دعاء الاستخارة في الدعاء قبل أن يسلم، أو قرأه من دون صلاة لا حرج، لكن كونه يصلي ركعتين ثم يأتي بها هذا أفضل كما أمر النبي صلى الله عليه وسلم.
__________
(1) السؤال الخامس من الشريط رقم (426) .

(11/72)

س: متى يقرأ الشخص دعاء الاستخارة في صلاته، هل عندما ينتهي من

(11/72)

التشهد قبل التسليم أم أن ذلك من الممكن أن يكون بعد التسليم (1)
ج: دعاء الاستخارة يكون بعد التسليم، يشرع له أن يصلي ركعتين، وبعد التسليم يرفع يديه ويدعو ويستخير.
__________
(1) السؤال الأربعون من الشريط رقم (413) .

(11/73)

س: السائلة أم معاذ من المدينة المنورة تقول: دعاء الاستخارة قبل السلام أم بعد السلام من الصلاة سماحة الشيخ (1)
ج: السنة أن يكون بعد السلام؛ لأن النبي صلى الله عليه وسلم قال: «إذا هم أحدكم بأمر فليصل ركعتين ثم ليقل (2) » فجعل الدعاء بعد الصلاة.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (399) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/73)

34 - حكم تكرار صلاة الاستخارة
س: هل تشرع صلاة الاستخارة مكررة أم تكفي مرة واحدة (1)
ج: تشرع مكررة حتى يطمئن قلبه، وينشرح صدره لما يريد، ويستشير إخوانه الثقات المعروفين الذين يعتقد منهم الخير وأنهم يحبون له الخير، يستشيرهم بعد الصلاة، يصلي ركعتين يستخير ربه بما جاء في حديث جابر رضي الله عنه، والحديث معروف موجود في رياض الصالحين وغيره، ثم يستشير بعد الدعاء، فإن انشرح صدره وإلا
__________
(1) السؤال الخامس عشر من الشريط رقم (105) .

(11/73)

أعاد الصلاة وأعاد الاستشارة، وهكذا مرتين، ثلاثا، أربعا، أكثر، حتى يحصل الطمأنينة والانشراح في الزواج، أو في شراء بيت، أو في سفر إلى بلد، أو في إقامة شركة، أو ما أشبه ذلك من الأمور التي تشتبه عليه، فيستخير الله فيها، ويستشير إخوانه الطيبين، ثم يعمل ما يطمئن إليه قلبه، وينشرح له صدره بعد الاستخارة وبعد الاستشارة.

(11/74)

35 - حكم رفع اليدين في دعاء الاستخارة
س: يسأل الأخ: م. أ. أمن ليبيا فيقول فيه: محل الدعاء في صلاة الاستخارة هل هو قبل السلام أم بعده، وهل يجوز رفع اليدين أثناء ذلكم الدعاء (1)
ج: دعاء الاستخارة يكون بعد الركعتين؛ لأن الرسول عليه السلام قال: «فليصل ركعتين، ثم ليدع (2) » فالصلاة أولا، يصلي ركعتين، ثم يدعو بدعاء الاستخارة، وإذا رفع يديه فهو من أسباب الإجابة، رفع اليدين من أسباب الإجابة كما في الحديث الصحيح: «إن ربكم تبارك وتعالى حيي كريم، يستحيي من عبده إذا رفع يديه إليه أن يردهما صفرا (3) » فيستحب له أن يرفع يديه، ويدعو ويلح في
__________
(1) السؤال الرابع عشر من الشريط رقم (162) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .
(3) أخرجه أحمد في مسنده من حديث سلمان الفارسي رضي الله عنه، برقم (23202) وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1488) ، والترمذي في كتاب الدعوات، باب في دعاء النبي صلى الله عليه وسلم، برقم (3556) ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء، برقم (3865) .

(11/74)

الدعاء، ويرجو ربه الإجابة سبحانه، ويحسن ظنه بربه عز وجل.

(11/75)

س: تقول السائلة: ما هي صلاة الاستخارة، وهل هي حقا إذا صليتها عرفت كيف أختار بين شيئين (1) ؟ .
ج: صلاة الاستخارة مشروعة لمن هم بأمر وأشكل عليه هل هو صالح أم لا، كأن يعزم على سفر إلى جهة من الجهات، أو على التزوج من بعض الأسر، أو نحو ذلك، ويكون عنده تردد في هل هذا السفر مناسب، أو هذا الزواج مناسب، يستخير الله، يشرع له أن يصلي ركعتين، ثم بعد صلاة الركعتين يدعو ربه بدعاء الاستخارة، وهو أن يقول: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر - ويسميه باسمه، يعين: هذا الزواج من فلانة، أو هذا السفر إلى مكة، أو إلى المدينة، أو إلى كذا، أو إلى كذا - خير لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا
__________
(1) السؤال السادس من الشريط رقم (111) .

(11/75)

الأمر شر لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (1) » هكذا جاء عن رسول الله عليه الصلاة والسلام، هذا الدعاء يقوله الإنسان بعد صلاة الركعتين، إذا صلاها يدعو بهذا الدعاء، وإذا رفع يديه حسن؛ لأن رفع اليدين من أسباب الإجابة، فإذا انشرح صدره بعد ذلك لما عزم عليه فلينفذ، وإن تردد فليستشر من يرى أنه أهل للاستشارة من أحبابه وأصدقائه، فإن لم ينشرح صدره فلا مانع من أن يعيد الاستخارة مرة ثانية أو ثالثة حتى ينشرح صدره للفعل أو الترك، ويشرع له استشارة أهل الخير، وأهل الصدق وأهل المحبة له، ومن يعرفهم بالثقة والخبرة والصدق يستشيرهم، فإذا انشرح صدره للأمر بعد الاستخارة وبعد المشاورة نفذ ما انشرح صدره له، وإن لم ينشرح الصدر ترك ذلك ولا بأس، والحمد لله.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/76)

36 - بيان علامة قبول صلاة الاستخارة
س: يسأل المستمع ويقول: ما هي علامة صلاة الاستخارة؟ فلقد صليت صلاة الاستخارة قبل خطبتي وبعد عام ونصف فسخت الخطبة، فهل ذلك يعني أن ما حدث لي هو خير لي، أم أصلي صلاة

(11/76)

الاستخارة مرة ثانية (1)
ج: صلاة الاستخارة سنة أمر بها النبي صلى الله عليه وسلم، إذا هم الإنسان بأمر وأشكل عليه هل يقدم عليه أم لا لأسباب اقتضت ذلك، كالسفر، أو الزواج من بنت فلان، أو معاملة فلان، أو ما أشبه ذلك، فإنه يصلي ركعتين، يقرأ فيهما بفاتحة الكتاب وما تيسر من القرآن، ثم بعد السلام يرفع يديه ويستخير الله، فيقول: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر - ويسميه: هذا الأمر زواجي بفلانة، أو سفري إلى كذا، أو ما أشبه ذلك - خير لي في ديني ومعاشي وعاقبة أمري، أو قال عاجل أمري وآجله فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله، فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (2) » هذا دعاء الاستخارة، ثم بعد هذا إذا تيسر أن يستشير من يعلم أنه أهل نصح ومحبة له وأهل خبرة يستشيرهم بعد الاستخارة، فإذا مال قلبه إلى أحد الأمرين أخذ بذلك، وإن بقي التردد أعاد الاستخارة وأعاد المشاورة حتى يطمئن قلبه إلى أحد الأمرين.
__________
(1) السؤال الثاني من الشريط رقم (408) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/77)

37 - بيان أسباب صلاة الاستخارة
س: صلاة الاستخارة هل تصلى في حالة عزم الشخص على أمر معين أم في حالة أنه لم يستقر على أي الأمرين يفعل ويستخير؟ أرجو التوضيح (1)
ج: صلاة الاستخارة إذا احتار عنده أمر، تردد في أحد الأمرين أيهما أصلح، فهذا هو وقت الاستخارة، كأن يتردد هل يتزوج فلانة أو ما يتزوجها، وهل يسافر إلى كذا أو لا يسافر، وهل يتجر مع فلان أو يشارك فلانا أم لا، ونحو ذلك، فيصلي ركعتين ثم يدعو بعد ذلك ويسأل ربه أن يختار له ما هو أصلح بالدعاء المشهور والثابت عن النبي صلى الله عليه وسلم، وهو: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر - ويسميه بعينه: أن هذا الأمر يعني أن هذه الزوجة فلانة، أن زواجي بها - خير لي في ديني ومعاشي وعاقبة أمري، أو قال عاجل أمري وآجله فاقدره لي ويسره لي، ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري - أو قال: في عاجل أمري وآجله -
__________
(1) السؤال الثاني من الشريط رقم (136) .

(11/78)

فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (1) » هذا هو دعاء الاستخارة، فيقول هذا ثم يستخير، ثم يستشير من يرى أنه أهل للاستشارة في أحد الأمرين سواء كان زواجا أو سفرا أو اشتراكا أو غير ذلك من الأمور التي تهمه، ولا يجزم فيها بشيء بل يتردد، فهذا محل الاستخارة، وهي سنة، والسنة معه في ذلك بأن يستشير أيضا من يراه أهلا للاستشارة بعد ما يستخير، فإذا انشرح صدره إلى أحد الأمرين فعل ذلك، وإن لم يزل معه التردد أعاد الاستخارة مرة ثانية وثالثة، وهكذا حتى ينشرح صدره لأحد الأمرين.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/79)

38 - بيان الأمور التي تشرع لها الاستخارة
س: هذا السائل يقول: بخصوص صلاة الاستخارة كيف تكون علامات انشراح الصدر، وهل يجوز أن أستخير الله عز وجل في كل الأمور أو أمور معينة؟ وجهونا يا سماحة الشيخ (1)
ج: صلاة الاستخارة في الأمور التي يشتبه عليك أمرها هل من المصلحة فعلها أو تركها، هذا محل الاستخارة، أما الشيء المعروف أنه طيب ما فيه استخارة، هل تصلي أو لا تصلي ما فيه استخارة، الصلاة
__________
(1) السؤال الرابع من الشريط رقم (371) .

(11/79)

فريضة مطلوبة مشروعة، كذلك الزكاة، الصيام، الحج، صيام الاثنين، وصوم الخميس ما فيه استخارة هي من السنن المعروفة، لكن شيء مستجد مثل إذا أردت أن تتزوج بنت فلان وعندك تردد تستخير، أو السفر، تحب أن تسافر إلى محل معين وعندك تردد هل من المصلحة السفر أو لا؟ تستخير، عندك تردد هل تتجر في الملابس؟ وهل تتجر في العقار؟ عندك تردد تستخير، وهكذا الشيء الذي فيه تردد تستخير ربك، إذا صليت الاستخارة وسألت ربك فاعمل بما يميل إليه قلبك، ينشرح صدرك إلى أحد الأمرين افعل، ويستحب لك أن تستشير، يستحب لك أن تشاور الناس الطيبين الذين تثق بهم مع الاستخارة، وبعد الاستخارة تشاور إخوانك، وأصدقاءك ووالديك، تستشير من تثق به وترى أنه أهل للاستشارة حتى يساهم في هذا الشيء، وإذا انشرح صدرك فافعل.

(11/80)

39 - مسألة في الرؤيا بعد الاستخارة
س: تسأل المستمعة وتقول: لقد سمعت أن من صلى صلاة الاستخارة لغرض معين فإنه يرى في منامه إذا كان خيرا له، هل ما قيل صحيح (1)
ج: لا أعرف لهذا صحة من جهة الرؤيا، ولكن صلاة الاستخارة
__________
(1) السؤال الثاني والعشرون من الشريط رقم (272) .

(11/80)

سنة، إذا هم الإنسان بأمر أشكل عليه أمره أو عاقبته يستخير ربه، يصلي ركعتين، ثم يدعو ربه بعد الصلاة، ويرفع يديه ويدعو ربه، وليستخر بما جاء في دعاء الاستخارة، وهو: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم وأنت علام الغيوب، اللهم إن كان هذا الأمر. ويسميه بعينه كما أمر النبي صلى الله عليه وسلم، مثل زواج، مثل سفر، مثل معاملة إنسان يشك الإنسان في معاملته، أو شبه ذلك من الأمور التي يحصل فيها بعض التوقف، ويقول في دعائه: اللهم إن كان هذا الأمر - يعني زواجي بفلان - للمرأة - أو الرجل يقول: زواجي بفلانة، أو سفري إلى كذا، أو معاملتي لفلان - خير لي في ديني ومعاشي وعاقبة أمري، أو قال عاجل أمري وآجله، فاقدره لي ويسره لي ثم بارك لي فيه، وإن كان ذلك - يسميه باسمه - شرا لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (1) » هذا دعاء مشروع، ثم بعد ذلك يستشير من يرى من أهل الخير من أقربائه وأصدقائه، يستشيرهم، فإذا انشرح صدره لأحد الأمرين يمضيه، وإن استمر معه التردد أعاد الاستخارة ثانيا وثالثا وهكذا، حتى يطمئن قلبه وينشرح صدره لأحد الأمرين من الفعل أو الترك.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/81)

س: السائلة أم معاذ من المدينة المنورة تقول: هل يجوز رفع اليدين أثناء دعاء الاستخارة (1)
ج: نعم سنة، رفع اليدين من أسباب الإجابة.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (399) .

(11/82)

40 - حكم صلاة الاستخارة كل يوم
س: هل صلاة الاستخارة واجبة في كل شيء أم تترك في بعض الأحيان، وما حكم من يصلي صلاة الاستخارة في كل يوم إذا عزم على أمر معين (1)
ج: صلاة الاستخارة مستحبة عند الحاجة إليها، إذا هم بأمر وأشكل عليه هل هو رشد أم لا؟ كزواج بفلانة، أو سفر إلى فلان استخار ربه، فلا يفعلها إلا عند الحاجة.
__________
(1) السؤال الثامن والستون من الشريط رقم (431) .

(11/82)

س: هل المشروع أن أرفع يدي أثناء الاستخارة (1)
ج: نعم، إذا صلى ركعتين يرفع يديه ويدعو، هذا هو الأفضل؛ لأن رفع اليدين من أسباب الإجابة.
__________
(1) السؤال العاشر من الشريط رقم (417) .

(11/82)

41 - حكم صلاة الاستخارة للغير
س: تسأل أختنا: هل يجوز أن أصلي صلاة الاستخارة لغيري، وأغير صيغة الدعاء بحيث يأتي على هذا النمط: اللهم إن كنت تعلم أن هذا الأمر هو خير لها أو له في دينه أو دنياها وهكذا (1)
ج: لا أعلم في هذا دليلا، إنما جاءت السنة لمن أراد الشيء، فالحديث: «إذا هم أحدكم بأمر فليصل ركعتين، ثم يقول: اللهم (2) » إلى آخر الدعاء، والسنة لمن هم بالأمر وأشكل عليه أن يستخير، أما فلان يستخير لفلان لا أعلم لهذا أصلا، لكن الرجل أو المرأة كل منهما يستخير لنفسه، يدعو بالدعاء الذي يفهم، الذي يعرف، إذا كان ما يعرف الدعاء الوارد في الحديث يسأل ربه يقول: اللهم يسر لي الأصلح، اللهم اشرح صدري للأصلح، الأحب إليك بما فيه نفعي وصلاحي. يدعو بالدعوات التي تناسبه، والحمد لله.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (345) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/83)

42 - حكم صلاة الحاجة وما ورد فيها
س: يسأل عن حكم صلاة الحاجة، ويطلب التوجيه بخصوصها، وهل ما

(11/83)

ورد فيها يعتبر من الصحيح (1)
ج: هذه معروفة، بها بعض الأحاديث التي جاءت في التوبة وصلاة الاستخارة، ويقال لها: صلاة الحاجة. صلاة التوبة هي تصلي ركعتين، ويرفع المصلي يديه ويدعو ربه تائبا نادما من ذنوبه، هذه من أسباب المغفرة. هكذا صلاة الاستخارة إذا هم بشيء وأشكل عليه هل المصلحة الإقدام عليه، فإنه يستحب له أن يصلي ركعتين، ثم يدعو بعدهما، ويستخير بعدهما، يرفع يديه ويستخير يقول: «اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر - ويسميه باسمه، مثل: زواجي من فلانة، أو شراء السلعة الفلانية، أو السفر إلى البلدة الفلانية، يبينه: اللهم إن كنت تعلم أن هذا الأمر، ويسميه - خير لي في ديني، ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله، فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أنه شر لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني (2) » يأتي بهذا الدعاء أو بما يدل على معناه إذا كان لا يعرف
__________
(1) السؤال العاشر من الشريط رقم (330) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/84)

هذا الدعاء، ويسأل ربه أن يشرح الله صدره لهذا الأمر إن كان خيرا، أو يصرفه عنه إن كان شرا، هذه يقال لها: صلاة الاستخارة، يصلي ركعتين، ثم يدعو ربه بعد السلام، يرفع يديه بالشيء الذي يشك هل يفعله أم لا؛ لأنه يشك في مصلحة شراء بيت، عنده إشكال فيه، شراء سيارة، عنده تردد فيها، زواج من فلانة، عنده تردد، سفر إلى بلاد معينة، عنده تردد، يستخير الله في ذلك.

(11/85)

س: ما حكم صلاة الحاجة يا سماحة الشيخ (1)
ج: صلاة الحاجة ما ورد في هذا شيء، وإنما صلاة الاستخارة وصلاة التوبة الذي نعلم، إذا أراد أن يتوب من ذنب، وصلى ركعتين، ثم سأل ربه أن يتوب عليه وأن يغفر له، هذا لا بأس به، جاء في الحديث الصحيح عن الصديق أبي بكر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «ما من عبد مؤمن يذنب ذنبا فيتوضأ فيحسن الطهور ثم يصلي ركعتين، فيستغفر الله تعالى إلا غفر الله له (2) » وليس
__________
(1) السؤال الثامن والعشرون من الشريط رقم (399) .
(2) أخرجه أحمد في مسنده من حديث أبي بكر الصديق رضي الله عنه، برقم (57) وأبو داود، في كتاب الصلاة، باب في الاستغفار، برقم (1521) والترمذي في كتاب الصلاة، باب ما جاء في الصلاة عند التوبة، برقم (406) وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في أن الصلاة كفارة، برقم (1395) .

(11/85)

من شرط ذلك الصلاة، إذا تاب وندم وأقلع تاب الله عليه، إذا صدق في ذلك، وإذا صلى ركعتين وتاب بعدها هذا زيادة خير، من باب أسباب صحة التوبة وكمالها.

(11/86)

س: ما حكم صلاة الحاجة؟ لأنني سمعت من بعض الإخوة بأنها سنة للحديث الوارد عنه صلى الله عليه وسلم: «من توضأ فأسبغ الوضوء، ثم صلى ركعتين يتمهما أعطاه الله ما سأل معجلا أو مؤخرا (1) » (2)
ج: لا أعرف في هذا إلا صلاة التوبة، وصلاة الاستخارة، صلاة التوبة إذا أذنب ذنبا وتطهر وصلى ركعتين وسأل ربه أن يغفر له وعده الله بالمغفرة، وصلاة الاستخارة إذا هم بأمر وأشكل عليه يستخير ربه، يصلي ركعتين، ثم يستخير بعد السلام، يرفع يديه ويقول: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر - ويسميه: زواج، أو سفر، أو نحوه - خير لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله، فاقدره لي ويسره لي، ثم بارك لي فيه، وإن كنت تعلم أنه شر لي في ديني ومعاشي وعاقبة أمري أو قال في عاجل أمري وآجله فاصرفه عني واصرفني عنه،
__________
(1) مسند أحمد (6/443) .
(2) السؤال العاشر من الشريط رقم (409) .

(11/86)

واقدر لي الخير حيث كان، ثم أرضني (1) » هذا هو المعروف في صلاة الاستخارة، أما في كل حاجة فلا أذكر في هذا شيئا ثابتا.
__________
(1) صحيح البخاري الجمعة (1166) ، سنن الترمذي الصلاة (480) ، سنن النسائي النكاح (3253) ، سنن أبو داود الصلاة (1538) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1383) ، مسند أحمد بن حنبل (3/344) .

(11/87)

س: يسأل حامد من الأردن ويقول: هل هناك صلاة تسمى بصلاة الحاجة (1)
ج: لا أعلم إلا صلاة التوبة وصلاة الاستخارة، إذا كان الإنسان قد فعل ذنبا وجبت عليه التوبة، وإذا تطهر وصلى ركعتين وتاب كان أكمل وأقرب إلى النجاح، وهكذا صلاة الاستخارة، إذا هم بأمر وأشكل عليه، يصلي ركعتين، ثم يستخير الله.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (392) .

(11/87)

43 - حكم الصلاة لتفريج الهم
س: هل هناك صلاة لتفريج الهم، وتكون بركعتين ثم يدعو الإنسان بدعاء: اللهم فارج الهم، وكاشف الغم، أجب دعوتي. أو: أجب دعوة المضطر إذا دعاك (1)
ج: لا أعلم في هذا شيئا بصلاة خاصة، لكن مثل ما قال الله جل وعلا {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} (2) فإذا استعان
__________
(1) السؤال السادس من الشريط رقم (380) .
(2) سورة البقرة الآية 45

(11/87)

بالصلاة صلى وسأل ربه في سجوده، وفي جلسته للسلام بعد التحيات فهذا طيب، ومن أسباب الخير، الله جل وعلا أمر بالاستعانة بالصبر والصلاة، والنبي صلى الله عليه وسلم كان إذا حزبه أمر فزع إلى الصلاة، فإذا صلى الإنسان ركعتين، الضحى، أو في الليل، ودعا ربه في سجوده وفيما قبل السلام، إذا فرغ من التحيات أو بعد الصلاة، ثم رفع يديه ودعا كله من أسباب الخير ومن أسباب التوفيق.

(11/88)

س: السائلة: خ. من الجزائر تقول: سماحة الشيخ، هل من الأفضل لمن أراد تحقيق شيء معين أن يصلي ركعتين حتى يقضي الله حاجته، أو أن الدعاء وحده أفضل (1)
ج: من أراد حاجة يحمد ربه أولا، ويصلي على النبي صلى الله عليه وسلم، ثم يدعو، يرفع يديه بعد الصلاة، أو يدعو في السجود، كل ذلك طيب، أو في خارج الصلاة، يرفع يديه ويدعو ويلح في الدعاء، هذا هو المشروع؛ لأن الله جل وعلا قال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} (2) وقال النبي صلى الله عليه وسلم: «إذا دعا أحدكم فليبدأ بتحميده ربه والثناء عليه، ثم يصل على النبي صلى الله عليه وسلم، ثم يدع بما شاء (3) » فيبدأ بالتحميد
__________
(1) السؤال الحادي والعشرون من الشريط رقم (426) .
(2) سورة غافر الآية 60
(3) أخرجه أحمد في مسنده من حديث فضالة بن عبيد الأنصاري رضي الله عنه، برقم (23419) وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1481) والترمذي في كتاب الدعوات، باب ما جاء في جامع الدعوات عن النبي صلى الله عليه وسلم، برقم (3477) .

(11/88)

والصلاة على النبي سواء كان في السجود أو خارج الصلاة، ثم يدعو ويرفع يديه، إذا كان خارج الصلاة يدعو لأن هذا من أسباب الإجابة، وليحذر الموانع، من أكل الحرام والغفلة عن الله وعدم المبالاة في حقه سبحانه، وهكذا الحذر من المعاصي، نسأل الله للجميع التوفيق.

(11/89)

س: هل هناك من صلاة تسمى الأولى صلاة التوبة والأخرى تسمى صلاة الحاجة، وما حكمهما في الشرع؟ مأجورين (1)
ج: صلاة التوبة هي إذا عرف أنه أذنب وأراد أن يتوب فهو مخير، إن شاء تاب من دون صلاة خاصة، بل يتوب إلى الله ويندم ويكفي، وإن صلى صلاة قصد بها التوسل لقبول التوبة فلا بأس، النبي صلى الله عليه وسلم أخبر أن من أذنب ذنبا ثم تطهر وصلى ركعتين، ثم استغفر ربه غفر الله له، فصلاة الركعتين ثم يدعو ربه ويستغفره ويتوب إليه هذا من أسباب المغفرة، هذه يقال لها: صلاة التوبة، وصلاة الحاجة هي صلاة الاستخارة.
__________
(1) السؤال الرابع عشر من الشريط رقم (358) .

(11/89)

س: نرجو التحدث عن صلاة الحاجة هل هي مشروعة، وما كيفيتها، وهل وردت عن الرسول صلى الله عليه وسلم؟ جزاكم الله خيرا (1)
ج: لا أعلم في صلاة الحاجة حديثا يعتمد عليه، وإنما جاء الحديث
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (303) .

(11/89)

في صلاة التوبة، صلاة الاستخارة، إذا هم الإنسان أمر واشتبه عليه الأمر يستخير الله عليه، ويصلي ركعتين، ثم يسأل الله ويستخيره، يدعو الله ويستخيره بالدعاء المشروع: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك (1) » إلخ. الحديث , وهكذا صلاة التوبة، إذا كان عنده ذنوب فالواجب أن يتطهر ويصلي ركعتين، ثم يتوب إلى الله توبة صادقة، والتوبة ليس من شرطها الصلاة، لكن هذا مستحب، إذا تطهر وصلى ركعتين وتاب توبة صادقة فذلك أقرب إلى القبول، ولو تاب وهو يمشي أو في الطريق أو في البيت أو تاب وهو مضطجع، وعلى أي حال التوبة مقبولة إذا تمت شروطها، إذا ندم على الماضي، وأقلع عن السيئة، وعزم ألا يعود فيها فالله يقبلها منه سواء كان ماشيا أو واقفا، مضطجعا في البيت، أو في الطريق، أي مكان آخر، لكن إذا توضأ وأحسن الطهور، ثم صلى ركعتين، ثم أناب إلى ربه يسأله أن يمن عليه بالتوبة هذا أكمل وأحسن.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى برقم (1166) .

(11/90)

44 - حكم صلاة التسابيح
س: ما حكم صلاة التسبيح حيث إننا قرأنا في مجلة مدرسية يقول كاتبها باختصار: أيها القارئ الكريم، ألق سمعك وأنت شاهد لما قال صلى الله عليه وسلم لعمه وابن عمه جعفر رضي الله عنهما عن

(11/90)

عكرمة رضي الله عنه عن ابن عباس رضي الله عنهما قال: قال صلى الله عليه وسلم للعباس بن عبد المطلب: «يا عماه، ألا أعطيك، ألا أمنحك، ألا أحبوك، ألا أفعل بك عشر خصال؟ إذا أنت فعلت ذلك غفر الله لك ذنبك أوله وآخره، وقديمه وحديثه، وخطأه وعمده، وصغيره وكبيره، وسره وعلانيته، عشر خصال: أن تصلي أربع ركعات، تقرأ في كل ركعة فاتحة الكتاب وسورة، فإذا فرغت من القراءة في أول ركعة فقل وأنت قائم سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر خمس عشرة مرة، اركع وقل وأنت راكع عشرا، ثم ترفع رأسك من الركوع فتقول عشرا، ثم تهوي ساجدا فتقولها عشرا، ثم ترفع رأسك من السجود فتقولها عشرا، ثم تسجد فتقولها عشرا، ثم ترفع رأسك من السجود فتقولها عشرا فذلك خمس وسبعون في كل ركعة، تفعل ذلك في كل أربع ركعات، فإن استطعت أن تفعلها في كل يوم مرة فافعل، فإن لم تستطع ففي كل جمعة مرة، فإن لم تستطع ففي كل سنة مرة، فإن لم تستطع ففي عمرك مرة (1) » وقال الكاتب: رواه أبو داود وابن ماجه وابن خزيمة وإبراهيم بن الحكم والطبراني، وقال: تغفر ذنوبك وإن كانت مثل رمل عالج وعدد زبد البحر. ويقول الكاتب: إذا علمنا صحة هذا
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب صلاة التسبيح، برقم (1297) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة التسبيح، برقم (1387) .

(11/91)

الحديث فعلينا عدم تركها بل علينا أن نفعل بها ولو مرة واحدة في العمر. ويقول أيضا الكاتب: وقد فعلت أنا هذه الصلاة عدة مرات ووجدت من الفرج ولذة المناجاة وطمأنينة النفس وانشراح الصدر ما لا أقدر ولا أتمكن من التعبير عنه، فجرب يا أخي تجد إن شاء الله ما وجدت، وما عند الله خير وأبقى.
نرجو توضيح هذه الصلاة وصحة حديثها وموقف المسلمين منها وقد ضاعت، علما بأنها بدأت تنتشر بين الأوساط في مجتمعنا في المملكة بفضل هذا الكاتب الذي أحياها وفقه الله، وشكرا لكم (1)
ج: فهذه الصلاة المنوه عنها في هذا السؤال قد اختلف أهل العلم في صحتها، في صحة حديثها على قولين، والأرجح في ذلك أنه غير صحيح، وأنه موضوع، وليس صحيحا عن النبي عليه الصلاة والسلام، هذا هو المعتمد في هذه الصلاة، وجميع الأحاديث الثابتة عن رسول الله عليه الصلاة والسلام في بيان صلاة التطوع والحث عليها والترغيب فيها كلها تخالف ما جاء في هذا الحديث، وتدل على أنه منكر وليس له صحة، هذا هو المعتمد عند المحققين من أهل العلم، والنبي صلى الله عليه وسلم لم يحفظ عنه ولا ليلة واحدة أنه فعلها عليه الصلاة والسلام، ولم تحفظ أيضا عن بقية الصحابة رضي الله عنهم وأرضاهم،
__________
(1) السؤال الأول من الشريط رقم (40) .

(11/92)

ولو كان النبي عليه الصلاة والسلام قال هذا لانتشرت هذه الصلاة بين الصحابة رضي الله عنهم وأرضاهم، ولعرفها الصحابة ورووها، فالمقصود أن هذه الرواية عند المحققين من أهل العلم غير صحيحة، وحديثها موضوع كما نبه على ذلك جماعة من أهل العلم.

(11/93)

س: هل صلاة التسابيح واردة في السنة النبوية، وما الحكم في قائل يقول: عليه الطلاق من دينه (1)
ج: هذا على كل حال كلام منكر، أما صلاة التسابيح فقد اختلف فيها العلماء، منهم من صحح حديثها، ومنهم من ضعف أحاديثها، والصواب أنها ضعيفة، وأنها لا تشرع ولا تستحب، هذا الصواب في صلاة التسبيح، وأما هذا الذي قال: عليه الطلاق من دينه ما يفعل كذا وكذا، معناه: عليه الخروج من دينه، وهذا كلام منكر، يقول النبي صلى الله عليه وسلم: «من حلف بملة غير الإسلام كاذبا متعمدا فهو كما قال (2) » المقصود أن هذا يجب عليه أن يتوب إلى الله ويحذر مثل هذا الكلام، لا يقول: عليه الطلاق من دينه، أو هو كافر، أو هو يهودي، أو
__________
(1) السؤال الثالث عشر من الشريط رقم (104) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما جاء في قاتل النفس، برقم (1364) ، ومسلم في كتاب الإيمان، باب غلظ تحريم قتل الإنسان نفسه وأن من قتل نفسه عذب في النار، برقم (110) .

(11/93)

نصراني ما يفعل كذا، أو سوف يفعل كذا، أو ما أشبه ذلك، لا، بل عليه أن يستعمل غير هذا، يقول: والله لأفعلن كذا، أو: والله ما أفعل كذا. يكفي هذا، أما أن يقول: هو يهودي أو نصراني، أو عليه الطلاق من دينه عندما يفعل كذا، كل هذا غلط ومنكر لا يجوز، وتعريض لدينه للذهاب والضياع والردة عن الإسلام - نعوذ بالله - يجب الحذر والتوبة من هذا، نسأل الله العافية.

(11/94)

س: من عمان، من المملكة الأردنية الهاشمية، المرسل أ. س يسأل ويقول: ما هي صلاة التسابيح، وما عدد ركعاتها، وما هو حكمها، وكيف تؤدى، وما هو ثوابها؟ جزاكم الله خيرا (1)
ج: صلاة التسابيح غير ثابتة، جاءت من طرق كلها ضعيفة لا تصح عن النبي صلى الله عليه وسلم، ولا يشرع العمل بها، ولا الدعوة إليها، ومن صحح حديثها فقد غلط، الواجب على المسلم أن يتمسك بالسنة المعروفة والعبادة الثابتة، ويترك ما خالف ذلك، قد ثبت عن النبي صلى الله عليه وسلم جميع ما فعله من الصلوات النافلة والفريضة فلم يصل صلاة التسابيح، ولم ينقل عنه أحد أنه صلى صلاة التسبيح لا في الضحى ولا في الليل، ولا في السفر ولا في الحضر، فالواجب الإعراض عنها وترك العمل بها.
__________
(1) السؤال الثاني من الشريط رقم (355) .

(11/94)

س: الأخ هـ م ف من مكة المكرمة يقول في رسالته: أرجو من سماحتكم أن تبينوا لي حكم صلاة التسابيح، هل هي صحيحة أم غير ذلك؟ كما جاء في كتاب وصايا الرسول صلى الله عليه وسلم، وإذا كانت صحيحة أرجو من سماحتكم توضيح عدد الركعات وعدد السجدات، جزاكم الله خيرا (1)
ج: صلاة التسبيح قد تأملناها كثيرا، وتأملناها أيضا مع اللجنة الدائمة للبحوث العلمية والإفتاء، ورأينا جميعا عدم صحتها، إن صلاة التسبيح ليست صحيحة، وطرقها كلها ضعيفة، ومتنها منكر مخالف للأحاديث الصحيحة، ومخالف لما كان عليه النبي صلى الله عليه وسلم في عباداته، فالواجب عدم التعلق بها وعدم فعلها؛ لأنها من البدع المحدثة في الدين، وصدرت الفتوى في بيان ذلك مني ومن اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية، المقصود أن صلاة التسبيح التي اشتهرت بين الناس لا أساس لها من الصحة.
__________
(1) السؤال السابع عشر من الشريط رقم (200) .

(11/95)

س: مستمعة تسأل عن صلاة التسابيح تقول: أنا أصليها يوميا بعد صلاة العشاء وقبل الذهاب إلى النوم، فهل هذا الوقت مناسب (1)
ج: الصحيح أنها غير صحيحة، صلاة التسابيح الصحيح أنها غير
__________
(1) السؤال السابع من الشريط رقم (259) .

(11/95)

صحيحة، صلي كما كان النبي يصلي عليه الصلاة والسلام، صلي الركعات على القاعدة الشرعية، تقرئين الفاتحة وما تيسر معها، ثم تركعين وتأتين بسبحان ربي العظيم، سبحان ربي العظيم، سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، سبوح قدوس رب الملائكة والروح. ثم ترفعين: سمع الله لمن حمده، ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه، ملء السماوات وملء الأرض، وملء ما بينهما وملء ما شئت من شيء بعد. ثم تسجدين، وإن زدت بعد الركوع: أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. فذلك أفضل إذا تيسر ذلك؛ لأن النبي صلى الله عليه وسلم كان يفعله بعض الأحيان، المقصود أن صلاة التسبيح غير صحيحة، هذا هو الصواب فيها.

(11/96)

س: ما هو قولكم - وفقكم الله - في صلاة التسابيح، هل نؤديها أم نكف عن أدائها (1)
ج: صلاة التسابيح جاء فيها أحاديث ضعيفة، والصواب أنها لا تشرع، وإنما يصلي الإنسان كالصلاة العادية التي يعرفها من فعل النبي صلى الله عليه وسلم، أما صلاة التسابيح وما يسبح فيها ما يقارب خمس عشرة مرة يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله
__________
(1) السؤال الخامس من الشريط رقم (261) .

(11/96)

أكبر. وإذا ركع سبح عشر مرات، وإذا رفع سبح عشر مرات، وإذا سجد كذلك -- إلى آخره - هذه غير مشروعة؛ لأنها غير ثابتة، الصواب أن طرقها كلها ضعيفة.

(11/97)

45 - بيان أقوال العلماء في صلاة التسابيح
س: قرأت في كتاب تنزيه الشريعة المرفوعة: صلاة التسبيح وهي أربع ركعات، ويقرأ في كل ركعة الفاتحة وسورة صغيرة، ثم يسبح في الركعة الأولى خمسا وسبعين تسبيحة في القيام وفي الركوع والسجود، وفي الركعة الثانية هكذا، وفي الأربع الركعات ثلاثمائة تسبيحة، هل هذا حديث صحيح، وما رأيكم فيما أورده صاحب ذلك الكتاب (1)
ج: صلاة التسبيح مشهورة عند أهل العلم، وقد تنازع العلماء في صحتها، فمن أهل العلم من عمل بها وصححها لما في ذلك من الأجر العظيم الذي ذكره النبي صلى الله عليه وسلم وغفران السيئات، ومن أهل العلم من ضعف الرواية ولم يصححها، وذكر أنها رواية شاذة، وحديث شاذ مخالف للأحاديث الصحيحة، وهذا القول الثاني هو الأصح بأن صلاة التسبيح حديثها شاذ غير صحيح، وأن المعتمد قول
__________
(1) السؤال العاشر من الشريط رقم (118) .

(11/97)

من قال: إنها غير صحيحة، وإنها موضوعة لا أساس لها من الصحة، وأسانيدها كلها معلولة، ومتنها شاذ منكر، مخالف للأدلة الشرعية الثابتة عن رسول الله عليه الصلاة والسلام، فإن الصلاة في الليل والنهار محفوظة عنه عليه الصلاة والسلام، وقد رواها الثقات والأثبات في الصحيحين وغيرهما، ولم يحفظ عنه عليه الصلاة والسلام أنه صلى هذه الصلاة، فوجب على أهل الإيمان أن يردوا ما خالف الأدلة المعروفة إلى الأدلة المعروفة، فالأدلة المعروفة الثابتة دالة على صفة صلاته عليه الصلاة والسلام، وأن ليس فيها هذه التسبيحات المذكورة، بل هذه انفردت بها هذه الرواية، فالصواب أنها شاذة المتن ضعيفة الأسانيد، فلا ينبغي التعويل عليها ولا العمل بها وإن صححها بعض المتقدمين وبعض المتأخرين، لكن العمدة في هذا أن كل متن يخالف الأحاديث الصحيحة وإن صح سنده فإنه يعتبر شاذا، فكيف إذا كان السند معلولا قد قال الأئمة في مصطلح الحديث: إن الأحاديث المختلفة يرجع فيها أولا إلى الجمع إذا تيسر الجمع، فإذا أمكن الجمع جمع بينها وقبلت كلها، فإن لم يتيسر الجمع ولم تتوافر شروطه رجع إلى النسخ إذا علم النسخ، فإذا علم الأخير من المتقدم صار الأخير ناسخا للمتقدم عند تعذر الجمع، فإذا لم يعلم المتأخر من المتقدم، ولم تتوافر شروط النسخ، ولا شروط الجمع انتقل إلى أمر ثالث وهو

(11/98)

الترجيح، وهذه الصلاة ليس فيها ما يدل على التاريخ، وأنها متأخرة عن غيرها، وليس فيها ما يدل على أنها سنة استعملها النبي صلى الله عليه وسلم سابقا ولاحقا، وليس فيها ما يقتضي الجمع بينها وبين غيرها، فتعين الأمر الثالث وهو أنها غير صحيحة، وأنها شاذة مخالفة للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم، ومخالفة لسنته المعروفة عنه عليه الصلاة والسلام في ليله ونهاره مدة حياته عليه الصلاة والسلام، فلم يحفظ عنه أنه فعلها مرة واحدة عليه الصلاة والسلام، ولم يعرف عنه عليه الصلاة والسلام ما يدل على أنها سنة متبعة لأحاديث صحيحة، فعلم بذلك أنها شاذة وأنها مختلقة، وأنه لا أساس لها في الأحاديث الصحيحة الثابتة عن رسول الله عليه الصلاة والسلام، ومثلها صلاة الخامس عشر من شعبان مائة ركعة، ويقرأ في كل ركعة فاتحة الكتاب عشر مرات. إلى آخر ما ذكروا عنها، فهذه أيضا بدعة لا أساس لها من الصحة.

(11/99)

46 - بيان حكم حديث صلاة التسابيح
س: ما رأيكم في صلاة التسابيح، هل الرسول صلى الله عليه وسلم صلاها، وكيف كان يصليها؟ جزاكم الله خيرا (1)
__________
(1) السؤال الثالث والعشرون من الشريط رقم (218) .

(11/99)

ج: صلاة التسابيح غير صحيحة عند أهل التحقيق، قد تأملنا طرق أحاديثها فهي ضعيفة غير صحيحة، ومخالفة للصلاة الشرعية، فالسنة للمؤمن أن يتطوع بالصلاة الشرعية التي يفعلها في نوافله في صلاة الضحى وفي الرواتب وفي الفريضة، يصلي كما صلى النبي صلى الله عليه وسلم، يقرأ في القيام الفاتحة وما تيسر معها، ويركع ويسبح: سبحان ربي العظيم، ويقول: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، سبوح قدوس. مثل بقية الصلوات، أما الصلاة الواردة في صلاة التسبيح التي يروى عنه أنه علمها عمه العباس فهذه لا صحة لها.

(11/100)

س: الأخت ش. من جمهورية مصر العربية تقول: هل صلاة التسابيح لا تصلى؛ لأن حديث هذه الصلاة مرفوع إلى الرسول صلى الله عليه وسلم، أم يصح لنا أن نصليها؟ ولقد صليت ذلك، وأنا في المسجد الحرام، فهل أستمر في صلاتي أم أتوقف عن ذلك؟ مأجورين (1)
ج: صلاة التسابيح حديثها ضعيف، فلا ينبغي لك أن تفعليها، حديثها ضعيف لا يصح، وصلي كالصلاة العادية من غير زيادة بالفاتحة وما تيسر من الآيات والركوع والسجود كما تفعلين في الفرائض.
__________
(1) السؤال السابع والعشرون من الشريط رقم (432) .

(11/100)

س: صلاة قضاء الحاجة هل تصلى بالدعاء المذكور أم هي بدعة؟ وما هو التناسب بين صلاة الحاجة وحديث الرسول صلى الله عليه

(11/100)

وسلم بأنه إذا أخذه أمر لجأ إلى الصلاة؟ وهل تصلى قضاء للحاجة (1)
ج: «كان النبي - صلى الله عليه وسلم - إذا حزبه أمر فزع إلى الصلاة (2) » كما قال الله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} (3) فإذا صلى الإنسان واستعان بربه في سجوده أو في آخر الصلاة على الحاجات التي تهمه كله طيب، ولا أعلم حديثا صحيحا باسم صلاة الحاجة، لكن هذا يظهر من قوله جل وعلا: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} (4) ومن الحديث: «كان النبي صلى الله عليه وسلم إذا حزبه أمر صلى (5) » {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} (6) وقال صلى الله عليه وسلم: «ما من عبد مؤمن يذنب ذنبا فيتوضأ فيحسن الطهور، ثم يصلي ركعتين فيستغفر الله تعالى إلا غفر الله له (7) » فالمقصود أنه إذا استعان بالصلاة في طلب ربه
__________
(1) السؤال الثامن والستون من الشريط رقم (432) .
(2) أخرجه أحمد في مسنده، من حديث حذيفة بن اليمان رضي الله عنه، برقم (22788) وأبو داود في كتاب الصلاة، باب وقت قيام النبي صلى الله عليه وسلم من الليل، برقم (1319) .
(3) سورة البقرة الآية 45
(4) سورة البقرة الآية 45
(5) أخرجه أحمد في مسنده، من حديث حذيفة بن اليمان رضي الله عنه، برقم (22788) وأبو داود في كتاب الصلاة، باب وقت قيام النبي صلى الله عليه وسلم من الليل، برقم (1319) .
(6) سورة البقرة الآية 45
(7) أخرجه أحمد في مسنده من حديث أبي بكر الصديق رضي الله عنه، برقم (57) وأبو داود، في كتاب الصلاة، باب في الاستغفار، برقم (1521) والترمذي في كتاب الصلاة، باب ما جاء في الصلاة عند التوبة، برقم (406) وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في أن الصلاة كفارة، برقم (1395) .

(11/101)

الحاجة أو في التوبة إلى الله، كان هذا من أسباب المغفرة.

(11/102)

س: هل هناك صلاة تسمى صلاة التسبيح، وإذا كان الجواب بنعم ما هي صفة هذه الصلاة حيث إنني قرأت أنها أربع ركعات، أهي ركعتان أم أكثر؟ هل هي متصلة مع بعضها أم لا؟ أفتونا مأجورين (1)
ج: صلاة التسبيح بدعة، حديثها غير صحيح، فلا يجوز الاشتغال بها، يصلي الإنسان على ما شرع الله كما هو معروف، إذا أحب التمتع بالصلاة المعروفة يقرأ بالفاتحة وما تيسر معها، ويركع ويسجد ويسلم من كل ركعتين في الليل والنهار، هذا هو المشروع، أما صلاة التسبيح فحديثها ضعيف لا يصح.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (406) .

(11/102)

س: تسأل المستمعة أم معاذ من المدينة المنورة وتقول: ما حكم صلاة التسبيح، وهل هي واردة أم لا (1)
ج: صلاة التسبيح غير ثابتة، حديثها ضعيف، ولا يجوز استعمالها لأنها خلاف الصلاة المشروعة الثابتة عن النبي صلى الله عليه وسلم، فحديثها غير صحيح.
__________
(1) السؤال السادس والعشرون من الشريط رقم (399) .

(11/102)

47 - بيان بدعية صلاة التسابيح
س: سمعت أن هناك صلاة تسمى صلاة التسبيح، والمؤدي لهذه السنة له أجر كبير ومغفرة للذنوب، وقرأت دليلا على ذلك مما ورد عن الرسول عليه الصلاة والسلام، ولكن بعض الناس يقولون بأنها بدعة، فأرجو من سماحتكم بيان صحة القول، جزاكم الله خيرا (1)
ج: صلاة التسبيح الأصل فيها أنها غير جائزة وغير مشروعة، وأحاديثها ضعيفة من جميع الطرق، ولا ينبغي للمؤمن أن يستعملها، وإن بعض إخواننا من طلبة العلم قد صححها لكن الصحيح أنها ضعيفة وغير صحيحة، حديثها ضعيف وشاذ ومنكر، ومخالف للأدلة الشرعية، فلا يجوز استعمالها، ولا الدعوة إليها، ولا يعتقد أنها سنة، بل هي بدعة مخالفة للأحاديث الصحيحة، ومخالفة لما شرعه الله عز وجل.
__________
(1) السؤال الخامس عشر من الشريط رقم (299) .

(11/103)

48 - بيان الفرق بين صلاة التسابيح وصلاة الحاجة
س: ما الفرق بين صلاة التسابيح وصلاة الحاجة، وهل هما مشروعتان (1) ؟
ج: صلاة التسبيح غير صحيحة، ورد فيها أحاديث كثيرة غير
__________
(1) السؤال الثلاثون من الشريط رقم (34) .

(11/103)

صحيحة، أما صلاة الحاجة ففيها تفصيل: إن كان أراد بذلك صلاة الاستخارة فهي صحيحة، أو أراد بذلك صلاة التوبة، الذي يذنب ثم يتطهر ويصلي ركعتين ويتوب هذا صحيح، أما إن كان أراد شيئا آخر فعليه أن يبين مراده.

(11/104)

س: السائل م ف س: في صلاة التسبيح هل هي صلاة رباعية، وهل لهذه الصلاة مواعيد معينة تصلى فيها أم يمكن أن تصلى في أي وقت، وهل بعد قراءة التشهد الأول أسلم أم آتي بالركعتين الأخيرتين وأسلم (1)
ج: صلاة التسبيح غير ثابتة وغير صحيحة وغير مشروعة، هذا هو الصواب، تصلي كما يصلي المسلمون، أما صلاة التسبيح فهي غير ثابتة وغير مشروعة.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (275) .

(11/104)

س: الأخ: ع. يسأل عن صلاة التسابيح (1)
ج: صلاة التسابيح غير ثابتة، هي أربع ركعات يسبح فيها ثلاثمائة تسبيحة: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، لكنها غير ثابتة، حديثها غير صحيح.
__________
(1) السؤال العشرون من الشريط رقم (351) .

(11/104)

س: الأخت أ. ع. تسأل عن صلاة التسبيح، وهل هي جائزة؟ جزاكم الله خيرا (1)
ج: صلاة التسبيح غير صحيحة، وغير ثابتة بل هي موضوعة وكذب، هذا هو الصواب عند المحققين من أهل العلم أنه لا أساس لها من الصحة، وإنما يصلي الإنسان الصلاة المعروفة بقراءة الفاتحة وما تيسر معها - إلى آخره - بكل ركعة.
__________
(1) السؤال السادس من الشريط رقم (342) .

(11/105)

س: هل هناك صلاة تسبيح كما يقال (1)
ج: ورد حديث عن صلاة التسبيح ليس بصحيح بل هو موضوع ليس بصحيح على الصحيح الذي عليه المحققون من أهل العلم أنه حديث غير صحيح، والصلاة المشروعة هي الصلاة المعروفة التي كان النبي يفعلها عليه الصلاة والسلام، أما صلاة التسبيح التي فيها أنه يسبح في القيام خمس عشرة مرة: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر. وفي الركوع عشر مرات، وفي الرفع عشر مرات، وفي السجود عشر مرات، وما بينهما عشر مرات، والسجود عشر مرات، وهكذا في كل ركعة خمس وسبعون مرة، يصلي أربع ركعات إلى ثلاثمائة، هذا ليس بصحيح.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (332) .

(11/105)

س: هذه رسالة من السائل: ي. ح، سوداني يقيم بالمملكة يقول: يا سماحة الشيخ، موضوعي هو عن صلاة التسابيح، ما حكمها، وهل كان الرسول صلى الله عليه وسلم يؤديها (1)
ج: صلاة التسابيح غير صحيحة، وغير ثابتة عن النبي صلى الله عليه وسلم.
__________
(1) السؤال الحادي والأربعون من الشريط رقم (425) .

(11/106)

49 - بيان بدعية الصلاة التي تدعى بالنافلة
س: سائلة تقول: وجدت في كتاب تنبيه الغافلين صلاة تدعى بالنافلة وتصلى بعد العشاء، وهي أربع ركعات، تبدأ الصلاة بقراءة الإقامة، ثم سورة الفاتحة وسورة قصيرة، وبعد ذلك قول: سبحان الله ولا حول ولا قوة إلا بالله - ثلاث مرات - ثم تكبر خمس عشرة تكبيرة عند الركوع، وخمس عشرة تكبيرة عند التسبيح، وخمس عشرة عند السجود، وفي الركعات الأربع تستمر على ذلك الحال، وخمس عشرة تكبيرة عند التشهد الأخير، وبهذا تصير خمسا وسبعين تكبيرة، فهل هذه الصلاة كان يصليها رسول الله صلى الله عليه وسلم، وهل علينا ذنب لأنا قمنا بتطبيقها لمدة شهرين؟ جزاكم الله خيرا (1)
__________
(1) السؤال الثالث والعشرون من الشريط رقم (284) .

(11/106)

ج: هذه الصلاة بدعة لا أصل لها، فلا يجوز فعلها ولا الدعوة إليها، وعليك التوبة إلى الله مما سلف؛ لأن هذه الصلاة التي ذكرت ليس لها أصل في الشرع المطهر بل هي بدعة مخترعة لا أساس لها، فالواجب تركها.

(11/107)

50 - حكم من نذر أن يصلي ركعتين قبل كل فريضة
س: هذه السائلة من الطائف: س. ع تقول: سماحة الشيخ، كنت فيما سبق نذرت لله عز وجل بالصلاة ركعتين شكرا لله تعالى قبل كل صلاة إذا قضى الله لي أمرا معينا، فلما قضي هذا الأمر بفضل من الله عز وجل بدأت في الوفاء في نذري، وبعد فترة أفتى لي البعض من الإخوة وهم ليسوا من أهل العلم بأنه لا يوجد ما يسمى بصلاة الشكر، ولكن يوجد فقط سجدة شكر، فبدأت في أدائها، فهل تكفي في الوفاء بنذري؟ وما حكم الفترة التي كنت أسجد فيها سجدة الشكر فقط (1)
ج: الواجب أن توفي بنذرك، وأن تصلي ركعتين لقول النبي صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه (2) » وصلاة الركعتين طاعة لله، وسجود الشكر غير الصلاة المنذورة، الصلاة المنذورة يجب
__________
(1) السؤال الثامن والأربعون من الشريط رقم (425) .
(2) أخرجه البخاري في كتاب الأيمان والنذور، باب النذر في الطاعة، برقم (6696) .

(11/107)

الوفاء بها، وسجود الشكر شيء آخر، عليك أن توفي بنذرك بالصلاة، أن تصلي ركعتين قبل كل صلاة من أجل نذرك، وتعرفي الأيام التي تركت الصلاة فيها فتقضيها.

(11/108)


باب صلاة الجماعة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب صلاة الجماعة
51 - حكم اشتراط الجماعة لصحة الصلاة
س: هل الصلاة مع الجماعة شرط لصحة الصلاة أم لا؟ نرجو ذكر الدليل إن أمكن، وفقكم الله (1)
ج: اختلف العلماء في هذه المسألة، فقال قوم: إن أداء الصلاة في الجماعة شرط، وإن من صلى وحده بدون عذر بطلت صلاته. وقال آخرون: بل واجبة، تجب الصلاة في الجماعة، ويجب السعي إليها، وأن تؤدى في المساجد. وهذا أعدل الأقوال. وقال قوم: إنها فرض كفاية، إذا قام بها من يكفي صار أداؤها في حق الباقين سنة. وقال آخرون: سنة. ولكن الصواب من هذه الأقوال وأعدلها وأصحها قول من قال: إنها واجبة. إن أداء الصلاة في الجماعة واجبة وفي المساجد بالذات، يجب أن تؤدى في المساجد مع المسلمين؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر ". قالوا: وما
__________
(1) السؤال الثالث من الشرط رقم (8) .

(11/109)

العذر؟ قال " خوف أو مرض لم تقبل منه الصلاة التي صلى (1) » خرجه ابن ماجه والحاكم وجماعة بإسناد جيد. قال الحافظ في (البلوغ) : على شرط مسلم. وفي صحيح مسلم عن النبي صلى الله عليه وسلم، عن أبي هريرة رضي الله عنه «أن رجلا أعمى قال: يا رسول الله، إنه ليس لي قائد يلائمني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: " هل تسمع النداء بالصلاة "؟ قال: نعم، قال: " فأجب (2) » فهذا أعمى ليس له قائد يلائمه، ومع هذا يقول له النبي صلى الله عليه وسلم: أجب، ولم يجد له رخصة. وفي رواية قال: «لا أجد لك رخصة (3) » فصرح النبي صلى الله عليه وسلم أن الأعمى الذي ليس له قائد يلائمه ليس له رخصة في ترك
__________
(1) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(3) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .

(11/110)

الصلاة في الجماعة في المساجد، وثبت في الصحيحين عنه صلى الله عليه وسلم أنه هم أن يحرق على من تخلف عن صلاة الجماعة بيوتهم، قال: «ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم - وفي لفظ: إلى رجال - لا يشهدون الصلاة، فأحرق عليهم بيوتهم بالنار (1) » فلولا أنهم فعلوا منكرا لما هم بتحريق بيوتهم؛ لأنه لا يهم إلا بالحق عليه الصلاة والسلام، فلولا أنهم أتوا جريمة توجب هذه العقوبة لما هم بأن يتخلف عن الصلاة، ويستخلف من يصلي بالناس، ثم يذهب إليهم في وقت الصلاة؛ حتى لا يتعذروا ويقولوا: قد صلينا أو كذا أو كذا. يأتي إليهم وقت الصلاة؛ حتى تكون الحجة قائمة. ويروى عنه عليه الصلاة والسلام أنه قال: «لولا ما في البيوت من النساء والذرية لأقمت الصلاة صلاة العشاء وأمرت فتياني يحرقون ما في البيوت بالنار (2) » فهذا كله يدل على وجوب أداء الصلاة في الجماعة، أما الشرط فلا، ليست بشرط على الصحيح؛ لأنها لو كانت شرطا لأمر الناس بالإعادة، وقال:
__________
(1) أخرجه البخاري في كتاب الخصومات، باب إخراج أهل المعاصي والخصوم من البيوت بعد المعرفة برقم (2420) ومسلم في كتاب المساجد ومواضع الصلاة باب فضل صلاة الجماعة برقم (651) واللفظ له.
(2) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .

(11/111)

من صلى في بيته فليعد، ومن صلى في غير جماعة فليعد. فلما لم يأمرهم النبي بالإعادة عليه الصلاة والسلام، وإنما توعدهم وأمرهم بالحضور دل على الوجوب؛ لأن الأصل في الأوامر الوجوب، والأصل في الوعيد الدلالة على وجوب ما توعد عليه، هذا هو الحق؛ أنها تجب الصلاة في الجماعة في المساجد، في بيوت الله لا في بيته، بل يصلي مع الجماعة في مساجد الله، هذا هو الواجب، وهذا هو الحق والله المستعان، ومن المصائب العظيمة تساهل كثير من الناس اليوم في الصلاة وهي عمود الإسلام، وهي أول شيء يحاسب عنه الإنسان يوم القيامة هذه الصلاة، وقد صح عنه عليه الصلاة والسلام أنه قال: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » وقال عليه الصلاة والسلام: «بين الرجل وبين الشرك والكفر ترك الصلاة (2) » رواه مسلم في الصحيح، وقال عليه الصلاة والسلام: «رأس الأمر الإسلام،
__________
(1) أخرجه أحمد في مسنده، من حديث بريدة الأسلمي رضي الله عنه، برقم (22428) والترمذي في كتاب الإيمان باب ما جاء في ترك الصلاة، برقم (2621) والنسائي في كتاب الصلاة باب الحكم في تارك الصلاة، برقم (463) وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(2) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم (82) .

(11/112)

وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله (1) »
فالواجب على جميع المسلمين العناية بهذا الأمر على النساء والرجال، فيجب على النساء المحافظة عليها في الأوقات، وأن تؤدى بطمأنينة وإخلاص لله وإقبال عليها، مع الطمأنينة الكاملة في ركوعها وسجودها وقراءتها، وفي الجلسة بين السجدتين، وفي الوقفة بعد الركوع، كل هذا يجب أن يعتنى به، وأن يكون المصلي مطمئنا سواء رجل أو امرأة، هذا أمر عظيم، فيجب على النساء والرجال العناية بهذا الأمر، وعلى الرجال أداؤها في الجماعة في مساجد الله مع إخوانهم المسلمين، كما فعل الرسول صلى الله عليه وسلم، وكما فعل أصحابه رضي الله عنهم؛ وتنفيذا لأمره عليه الصلاة والسلام، وطاعة له صلى الله عليه وسلم.
ومن المعلوم أن الصلاة في البيت فيه تشبه بالمنافقين، وفيه عصيان للرسول صلى الله عليه وسلم، وهو وسيلة إلى تركها، متى تساهل بها وصلاها في البيت، فقد يغفل عنها وقد يؤخرها كثيرا، وقد يتركها
__________
(1) أخرجه أحمد في مسنده من حديث معاذ بن جبل رضي الله عنه، برقم (21563) والترمذي في كتاب الإيمان باب ما جاء في حرمة الصلاة، برقم (2616) ، وابن ماجه في كتاب الفتن باب كف اللسان في الفتنة، برقم (3973) .

(11/113)

بالكلية، إذ لو كانت لها أهمية لما صلاها في البيت، وقال عبد الله بن مسعود رضي الله عنه: «ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق - يعني الصلاة في الجماعة - ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف (1) » من حرص الصحابة رضي الله عنهم على الصلاة في الجماعة كان الرجل يؤتى به يهادى بين الرجلين، يعضدون له حتى يقام في الصف، هذا من عناية الصحابة بالصلاة، وأنها تهمهم كثيرا، ومن المصائب أيضا تساهل كثير من الناس بصلاة الفجر خاصة، فإنها يتساهل بها أكثر من غيرها مع أنهم في بيوتهم، لكن بأسباب السهر الكثير يتخلفون عن صلاة الفجر في الجماعة في المساجد، وربما أخروها إلى ما بعد طلوع الشمس إلى أن يذهبوا إلى أعمالهم، وهذه من المصائب العظيمة، ومن المنكر العظيم، فيجب على المسلم أن يحذر ذلك، وألا يسهر سهرا يضره، ويسبب تخلفه عن الصلاة في الجماعة في المساجد، ولو كان سهره في أعمال مباحة، أو مستحبة كقراءة القرآن، أو التهجد بالليل، أو ما أشبه ذلك لا يجوز له أن يسهر سهرا يجعله يتخلف عن صلاة الفجر في الجماعة، ويتثاقل عنها، فكيف إذا كان سهره في معاصي الله؛ في سماع الأغاني وآلات الملاهي.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب صلاة الجماعة من سنن الهدى، برقم (654) .

(11/114)

52 - حكم صلاة الجماعة
س: هل صلاة الجماعة واجبة أم سنة؟ وما هو تفسير قوله تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (1) وكثير من الناس يتساهلون في صلاة الجماعة وهم يسمعون النداء وقريبون من المسجد، ما الحكم في هذا؟ وهل تقبل صلاة من يسمع النداء ولم يذهب إلى المسجد (2)
ج: صلاة الجماعة فريضة، والواجب على من سمع النداء أن يجيب المؤذن، وليس له أن يصلي وحده، ولا في البيت ولو جماعة في البيت، ليس لهم ذلك، بل الواجب أن يصلوا مع المسلمين في مساجدهم، في بيوت الله عز وجل، كما قال النبي الكريم عليه الصلاة والسلام: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (3) » وسأله عليه الصلاة والسلام رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال عليه الصلاة
__________
(1) سورة البقرة الآية 43
(2) السؤال السابع من الشريط رقم (102) .
(3) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/115)

والسلام: " فهل تسمع النداء بالصلاة "؟ قال: نعم، قال: " فأجب (1) » أخرجه مسلم في صحيحه. وفي الرواية الأخرى: «لا أجد لك من رخصة (2) » وثبت في الصحيحين عنه عليه الصلاة والسلام «أنه هم أن يحرق على المتخلفين بيوتهم (3) » فدل ذلك على أن أداءها بالمساجد مع المسلمين أمر مفترض، وليس له أن يصلي وحده ولا في بيته، بل عليه أن يشارك إخوانه المسلمين، ويجيب المنادي، ومن ترك ذلك فقد أشبه المنافقين في هذا العمل. قد اختلف العلماء رحمة الله عليهم، في: هل تصح صلاته؟ على قولين: فالأكثرون على أنها تصح مع الإثم. وقال بعض أهل العلم: إنها لا تصح؛ لكونه يصلي وحده، ويدع الجماعة. فالواجب على المؤمن أن يحذر التخلف، وأن يصلي مع إخوانه المسلمين، وأن يبتعد عن مشابهة المنافقين. والله المستعان.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .
(3) أخرجه البخاري في كتاب الخصومات، باب إخراج أهل المعاصي والخصوم من البيوت بعد المعرفة برقم (2420) ومسلم في كتاب المساجد ومواضع الصلاة باب فضل صلاة الجماعة برقم (651) واللفظ له.

(11/116)

53- حكم الصلاة مع الجماعة
س: هل الصلاة مع الجماعة واجبة، أم أنها سنة يثاب فاعلها ولا يعاقب تاركها؟ فكثير من الرجال يحتجون بأن الصلاة مع الجماعة أفضل منها

(11/116)

في البيت بسبع وعشرين درجة، ولكنهم لم يأثموا لو صلوها في البيت، فماذا ترون يا سماحة الشيخ (1) ؟
ج: الصلاة مع الجماعة واجبة مع الفضل المذكور؛ لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وجاءه رجل أعمى، قال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي رخصة أن أصلي في بيتي؟ قال له النبي صلى الله عليه وسلم: " هل تسمع النداء بالصلاة "؟ قال: نعم. قال: " فأجب (3) » وقال صلى الله عليه وسلم: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيؤم الناس، ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة، فأحرق عليهم بيوتهم بالنار (4) » ويقول ابن مسعود رضي الله عنه: «ولقد رأيتنا وما يتخلف عنها - يعني: الصلاة في الجماعة - إلا منافق معلوم النفاق (5) » فكون صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (430) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(4) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .
(5) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب صلاة الجماعة من سنن الهدى، برقم (654) .

(11/117)

لا يقتضي جواز الصلاة في البيت، هي أفضل ومع ذلك فهي واجبة في الجماعة، ولا يجوز فعلها إلا من عذر كالمرض.

(11/118)

س: ما حكم صلاة الجماعة في المسجد، وعقاب من يتخلف عن الجماعة في المسجد (1)
ج: الجماعة في المسجد متعينة في أصح قولي العلماء، وليس للناس أن يصلوا في بيوتهم، بل يجب عليهم أن يصلوا في المساجد، وأن يجتمعوا على ذلك؛ لأن الرسول صلى الله عليه وسلم كان يصلي بالناس في مسجده، ويقول: «صلوا كما رأيتموني أصلي (2) » وهو مفسر لقوله تعالى: {وَأَقِيمُوا الصَّلَاةَ} (3) ، ولأنه عليه الصلاة والسلام أمر بالإجابة للمؤذن، وقال: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (4) » ولما استأذنه رجل أعمى، قال: «يا رسول الله، ليس لي قائد يلائمني، فهل لي من رخصة أن أصلي في بيتي؟ قال: " هل تسمع النداء
__________
(1) السؤال التاسع عشر من الشريط رقم (184) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (631) .
(3) سورة البقرة الآية 43
(4) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/118)

بالصلاة "؟ قال: نعم، قال: " فأجب (1) » رواه مسلم في الصحيح. وفي رواية أخرى قال: «لا أجد لك رخصة (2) » فإذا كان الأعمى الذي ليس له قائد يلائمه ليس له رخصة، فمن باب أولى أن يكون الصحيح السليم البصر ليس له رخصة.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .

(11/119)

54 – عقوبة من يتخلف عن صلاة الجماعة في المسجد
س: ما عقاب من يتخلف عن صلاة الجماعة في المسجد (1)
ج: يستحق أن يعزر ويؤدب من جهة ولي الأمر، أو من جهة الحسبة التي عنيت بالأمر بالمعروف والنهي عن المنكر، أو من جهة المحكمة إذا كان تخلفه بدون عذر للتساهل؛ لأنه ترك واجبا تشبه بأهل النفاق، فالواجب أن يؤدب، وإذا رأى ولي الأمر أن يكتفي بتوبيخه في المرة الأولى حتى لا يعود، فإن عاد فهو يستحق التأديب بجلدات، أو سجن حتى لا يعود، وهذا العمل متوعد بما يتوعد به أهل المعاصي؛ لأنه متشبه بأهل النفاق، نسأل الله العافية والسلامة.
__________
(1) السؤال العشرون من الشريط رقم (184) .

(11/119)

55 - بيان ما يشرع من الذكر عند الخروج إلى الصلاة
س: ماذا يقول المسلم إذا خرج من بيته للصلاة في المسجد (1)
ج: يشرع له أن يقول: «باسم الله توكلت على الله لا حول ولا قوة إلا بالله (2) » «اللهم إني أعوذ بك أن أضل أو أضل، أو أزل أو أزل، أو أظلم أو أظلم، أو أجهل أو يجهل علي (3) » هكذا جاء الحديث عن رسول الله عليه الصلاة والسلام، ويستحب للخارج إلى المسجد أو إلى غير المسجد , كالسوق أو غيره أن يقول هذا عند خروجه من بيته إلى السوق، أو إلى زيارة أحد إخوانه، أو إلى المسجد يقول: «باسم الله توكلت على الله لا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل أو أضل، أو أزل أو أزل، أو أظلم أو أظلم، أو أجهل أو يجهل علي (4) » ، ويستحب أيضا أن يقول في قصده للمسجد مع هذا يقول: «اللهم
__________
(1) السؤال الخامس من الشريط رقم (110) .
(2) أخرجه أبو داود في كتاب الأدب، باب ما يقول إذا خرج من بيته، برقم (5095) والترمذي في كتاب الدعوات، باب ما جاء ما يقول إذا خرج من بيته برقم (3426) ، والنسائي في كتاب الاستعاذة، باب الاستعاذة من الضلال، برقم (5486) وابن ماجه في كتاب الدعاء، باب ما يدعو به الرجل إذا خرج من بيته، برقم (3885) .
(3) أخرجه أحمد في مسنده من حديث أم سلمة رضي الله عنها زوج النبي - صلى الله عليه وسلم - برقم (26076) وأبو داود في كتاب الأدب، باب ما يقول إذا خرج من بيته برقم (5094) واللفظ له، والترمذي في كتاب الدعوات، باب منه، برقم (3427) ، والنسائي في كتاب الاستعاذة، باب الاستعاذة من الضلال، برقم (5486) ، وابن ماجه في كتاب الدعاء، باب ما يدعو به إذا خرج من بيته، برقم (3884) .
(4) أخرجه أحمد في مسنده من حديث أم سلمة رضي الله عنها زوج النبي - صلى الله عليه وسلم - برقم (26076) وأبو داود في كتاب الأدب، باب ما يقول إذا خرج من بيته برقم (5094) واللفظ له، والترمذي في كتاب الدعوات، باب منه، برقم (3427) ، والنسائي في كتاب الاستعاذة، باب الاستعاذة من الضلال، برقم (5486) ، وابن ماجه في كتاب الدعاء، باب ما يدعو به إذا خرج من بيته، برقم (3884) .

(11/120)

اجعل في قلبي نورا، وفي سمعي نورا، وفي بصري نورا، وفي لساني نورا، وفي شعري نورا، وفي بشري نورا، وفي عظمي نورا، وفي لحمي نورا، وفي دمي نورا، اللهم اجعل أمامي نورا، وخلفي نورا، وعن يميني نورا، وعن شمالي نورا، وفوقي نورا، وتحتي نورا، اللهم أعطني نورا، وزدني نورا، وأعظم لي نورا (1) » كل هذا جاء في الحديث عن رسول الله صلى الله عليه وسلم، من حديث ابن عباس رضي الله تعالى عنه، وهذا الدعاء الأخير رواه البخاري في الصحيح، وهو دعاء عظيم عند قصد العبد الصلاة.
__________
(1) أخرجه البخاري في كتاب الدعوات باب الدعاء إذا انتبه بالليل برقم (6316) بلفظ '' اللهم اجعل في قلبي نورا وفي بصري نورا وفي سمعي نورا وعن يميني نورا وعن يساري نورا وفوقي نورا وتحتي نورا وأمامي نورا وخلفي نورا واجعل لي نورا، قال كريب وسبع في التابوت فلقيت رجلا من ولد العباس فحدثني بهن فذكر عصبي ولحمي ودمي وشعري وبشري وذكر خصلتين ''، وأخرجه مسلم كذلك مع اختلاف في الألفاظ في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامها برقم (763) .

(11/121)

56 - حكم التهاون في أداء صلاة الجماعة
س: هل صحيح أن عدم ذهاب الرجل للصلاة مع الجماعة سبب في نزع البركة من حاله وماله؟ وما الدليل على ذلك (1)
ج: لا ريب أن الصلاة هي عمود الإسلام، وهي أعظم الواجبات
__________
(1) السؤال الأول من الشريط رقم (77) .

(11/121)

والفرائض بعد الشهادتين، وقد دل على ذلك آيات كثيرة وأحاديث صحيحة عن رسول الله عليه الصلاة والسلام، فمن ذلك قوله عز وجل: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (1) ، وقوله سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (2) ، وقوله سبحانه: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ} (3) ، وقوله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (4) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (5) إلى أن قال: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} (6) {أُولَئِكَ هُمُ الْوَارِثُونَ} (7) {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} (8) ، وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} (9) ، فجعلها قرينة التوحيد قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ} (10)
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) سورة العنكبوت الآية 45
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 9
(7) سورة المؤمنون الآية 10
(8) سورة المؤمنون الآية 11
(9) سورة البينة الآية 5
(10) سورة البينة الآية 5

(11/122)

هذا هو التوحيد، هذا هو معنى: (لا إله إلا الله) ، ثم قال بعده {وَيُقِيمُوا الصَّلَاةَ} (1) وقال سبحانه: {فَإِنْ تَابُوا} (2) يعني: من الشرك {وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (3) ، فدل على عظمتها وأنها قرينة التوحيد، قال سبحانه {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} (4) ، وقال النبي صلى الله عليه وسلم: «أمرت أن أقاتل الناس؛ حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله (5) » ومن أهم واجباتها وأعظم واجباتها أداؤها في الجماعة في حق الرجل، حتى أوجبها الرب سبحانه في حال الخوف، قال جل وعلا
__________
(1) سورة البينة الآية 5
(2) سورة التوبة الآية 5
(3) سورة التوبة الآية 5
(4) سورة التوبة الآية 11
(5) أخرجه البخاري في كتاب الإيمان، باب (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) ، حديث رقم (25) ومسلم في كتاب الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله. .، برقم (22) .

(11/123)

{وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} (1) الآية.
فأوجب صلاة الجماعة في حال الخوف وفي حال مصافة المسلمين لعدوهم الكافر، فأمرهم أن يصلوا جماعة، وأن يحملوا السلاح لئلا يحمل عليهم العدو، وقال عليه الصلاة والسلام: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وأتاه صلى الله عليه وسلم رجل أعمى، فقال: «يا رسول الله، إنه ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال المصطفى عليه الصلاة والسلام: " هل تسمع النداء بالصلاة "؟ قال: نعم، قال: " فأجب (3) » خرجه مسلم في صحيحه. فهذا رجل أعمى لم يأذن له النبي صلى الله عليه وسلم في التخلف عن الجماعة، وفي اللفظ الآخر: قال: «لا أجد لك رخصة (4) » فصرح أنه ليس له رخصة وهو أعمى،
__________
(1) سورة النساء الآية 102
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(4) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .

(11/124)

ليس له قائد يلائمه، يعني: يحافظ على الذهاب معه. فإذا كان الرجل الأعمى الذي ليس له قائد يعتني به ويحافظ عليه ليس له رخصة، بل عليه أن يذهب ويتحرى ويجتهد حتى يصل المسجد فكيف بحال القوي المعافى؟ فالأمر في حقه أعظم وأكبر، ثم التخلف عن صلاة الجماعة من أعظم الوسائل في التهاون بها، وتركها بعد ذلك؛ فإنه اليوم يتخلف وغدا يترك، ويضيع الوقت؛ لأن قلة اهتمامه بها جعلته يتخلف عن أدائها في الجماعة، وفي المساجد التي هي بيوت الله، التي قال عنها سبحانه: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ} (1) ، وهي المساجد، وهذا أمر مجرب، فإن الذين يتخلفون عن الجماعة يسهل عليهم ترك الصلاة بأدنى عذر وبأقل سبب، ثم بعد ذلك يتركونها بالكلية؛ لقلة وقعها في صدورهم، ولقلة عظمتها في قلوبهم، فيتركونها بعد ذلك، فترك الصلاة في الجماعة وسيلة قريبة وذريعة معلومة إلى تركها بالكلية، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » خرجه الإمام أحمد في المسند، وأبو داود والترمذي والنسائي
__________
(1) سورة النور الآية 36
(2) أخرجه أحمد في مسنده، من حديث بريدة الأسلمي رضي الله عنه، برقم (22428) والترمذي في كتاب الإيمان باب ما جاء في ترك الصلاة، برقم (2621) والنسائي في كتاب الصلاة باب الحكم في تارك الصلاة، برقم (463) وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .

(11/125)

وابن ماجه بإسناد صحيح، عن بريدة بن الحصيب رضي الله عنه، وخرج مسلم في الصحيح عن جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، عن النبي صلى الله عليه وسلم أنه قال: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » وهذا يدل على أنه كفر أكبر، هذا الكفر والشرك، فأتى بالكفر المعرف والشرك المعرف، وهذا الذي عليه أن المراد به كفر أكبر، ويمكن أن بعض أهل العلم رأى أنه كفر دون كفر إذا كان غير جاحد لوجوبها، بل يعلم أنها واجبة ولكن تساهل، وقد ذهب جمع كبير من أهل العلم وحكى بعضهم قول الأكثرين: إنه كفر دون كفر، وإنه لا يكفر كفرا أكبر. لكن الصحيح الذي قامت عليه الأدلة أنه كفر أكبر، وهو ظاهر إجماع الصحابة قبل من خالفهم بعد ذلك، وقد حكى عبد الله بن شقيق العقيلي التابعي الجليل الثقة «عن أصحاب النبي صلى الله عليه وسلم أنهم كانوا لا يرون شيئا من الأعمال تركه كفر إلا الصلاة (2) » فعندهم الصلاة تركها كفر، ومرادهم كفر أكبر؛ لأن هناك أشياء عملها كفر، لكن ليس هو كفرا أكبر، مثل الطعن في الأنساب والنياحة على الأموات، سماها النبي كفرا، والصحابة يسمونها كفرا، لكنها كفرا أصغر، فلما أخبر عنهم أنه لا يرون شيئا تركه كفر إلا الصلاة
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم (2622) .

(11/126)

علم أنهم أرادوا بذلك الكفر الأكبر، كما جاء به الحديث.
وأما كون هذه المعصية تسبب محق البركة، وتسبب أيضا شرا كثيرا عليه في بدنه وفي تصرفاته هذا لا يستغرب، فإن المعاصي لها شؤم كثير، ولها عواقب وخيمة في نفس الإنسان، وفي قلبه، وفي تصرفاته، وفي رزقه، فلا يستغرب هذا، فقد دلت الأدلة على أن المعاصي لها عواقب وخيمة، وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: «إن العبد ليحرم الرزق بذنب يصيبه (1) » ومعلوم أن المعاصي تسبب الجدب في الأرض، ومنع المطر، وحصول الشدة، وهذا كله من أسبابه المعاصي كما قال عز وجل {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} (2) ، وقال سبحانه {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} (3) ، هذا أمر معلوم بالنصوص وبالواقع، فجدير بالمؤمن أن يحذر مغبة المعاصي وشرها، وأن يتباعد عنها، وأن يحرص على أداء ما أوجب الله عليه، وعلى المسارعة إلى
__________
(1) أخرجه أحمد في مسنده من حديث ثوبان رضي الله عنه، برقم (21907) وابن ماجه في كتاب الفتن، باب العقوبات، برقم (4022) .
(2) سورة الشورى الآية 30
(3) سورة النساء الآية 79

(11/127)

الطاعات، فهي خير في الدنيا والآخرة، والمعاصي شر في الدنيا والآخرة، رزق الله الجميع العافية والسلامة.

(11/128)

57 - حكم من ترك الصلاة في المسجد لكراهة أحد المصلين
س: من يترك الصلاة في المسجد لكي لا يرى من لا يحب، ما رأيكم (1) ؟
ج: هذا ليس بعذر، بل يجب عليه أن يصلي في المساجد مع المسلمين وإن رأى من لا يحب، الأمر في هذا واسع وما يضره، عليه أن يجيب الله ورسوله، فيفعل ما أمر الله به ورسوله وإن رأى بعض الناس الذين لا يحبهم، الرسول صلى الله عليه وسلم يقول: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » خرجه ابن ماجه والدارقطني والحاكم وجماعة بإسناد جيد، وقال عليه الصلاة والسلام لما سأله ابن أم مكتوم رضي الله عنه، قال: «يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ قال عليه الصلاة والسلام: " هل تسمع النداء بالصلاة "؟ قال: نعم،
__________
(1) السؤال الثالث عشر من الشريط رقم (75) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/128)

قال: فأجب (1) » رواه مسلم في الصحيح، هذا أعمى ليس له قائد يلائمه، فقال له: أجب، وفي اللفظ الآخر يقول صلى الله عليه وسلم «لا أجد لك رخصة (2) » فإذا كان أعمى لا يجد له رخصة، ليس له قائد يلائمه فكيف بحال الرجل الصحيح السليم المعافى البصير.
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا يؤم الناس، ثم أنطلق معي برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة، فأحرق عليهم بيوتهم (3) » هذا يدل على عظم الأمر. وفي مسند أحمد قال: «لولا ما في البيوت من النساء والذرية لأقمت الصلاة صلاة العشاء وأمرت فتياني يحرقون ما في البيوت بالنار (4) »
فالحاصل أن الأدلة واضحة قائمة على وجوب الصلاة في الجماعة في المساجد، وليس لمن تأخر عنها؛ لئلا يرى بعض الناس الذين لا يحبهم، ليس لهم عذر في ذلك، بل عليه أن يتقي الله ويراقب
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .
(3) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .
(4) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .

(11/129)

الله، ويصلي مع المسلمين ولو رأى من لا يحب.

(11/130)

58 - حكم الصلاة في مصلى العمل مع وجود مسجد بالجوار
س: في موقع العمل لدينا مكان خاص للصلاة، نصلي به صلاة الظهر، ويوجد بجوارنا مسجد، فهل تجوز لنا الصلاة في مسجد إدارتنا، أم لا بد أن نصلي في المسجد الذي بجوارنا (1)
ج: الواجب عليكم الصلاة في المسجد الذي بجواركم؛ لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وقد جاءه صلى الله عليه وسلم رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال عليه الصلاة والسلام: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب (3) » وقد ثبت عنه عليه الصلاة والسلام «أنه هم أن يحرق على المتخلفين بيوتهم (4) » ، يعني لتخلفهم عن صلاة الجماعة في المسجد، فالواجب على المؤمن، وعلى جميع المؤمنين الصلاة في المساجد إذا كانت قريبة منهم، أما إذا كانت بعيدة لا يسمعون صوت
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (335) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(4) صحيح البخاري الأذان (644) ، صحيح مسلم المساجد ومواضع الصلاة (651) ، سنن الترمذي الصلاة (217) ، سنن النسائي الإمامة (848) .

(11/130)

المنادي، صوت المؤذن في الأوقات المناسبة الهادئة فإنهم لا تلزمهم الصلاة في المسجد البعيد، يصلون في محلهم لا بأس، أما صوت المكبر فيسمع من بعيد، لكن إذا كان المسجد قريبا إذا أذن المؤذن في الأوقات المعتادة، وسمعوه فإنه يلزمهم أن يصلوا فيه، ويخرجوا إليه.

(11/131)

59 - حكم اتخاذ مصلى بسبب بعد المسجد
س: إننا نبعد عن مسجد القرية، ولكننا نصلي جماعة في مكان اتخذناه مصلى لنا، فهل علينا شيء في عدم الذهاب إلى المسجد (1)
ج: إذا كنتم تسمعون النداء بالصوت المجرد من دون مكبر؛ لقربه منكم فإنه يلزمكم الذهاب والصلاة معهم؛ لقول النبي صلى الله عليه وسلم «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وجاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يلائمني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال عليه الصلاة والسلام: هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب (3) »
فالواجب عليكم أن تصلوا مع الجماعة في المسجد إذا كنتم تسمعون
__________
(1) السؤال الخامس من الشريط رقم (149) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/131)

النداء، وتستطيعون الذهاب إليه، أما إذا كان بعيدا منكم، يشق عليكم الذهاب إليه لبعده، أو لأن أهل محلكم مرضى أو عاجزون لكبر السن ونحو ذلك: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، الحاصل أن الواجب عليكم الصلاة مع الجماعة، ما دام تسمعون النداء العادي عند هدوء الأصوات تسمعون النداء، فعليكم السعي، أما إذا كان بعيدا عنكم عرفا يشق عليكم السعي إليه، ولا تسمعون النداء فلا مانع أن تصلوا في محلكم، ولا حرج في ذلك.
__________
(1) سورة التغابن الآية 16

(11/132)

60 - بيان حكم حديث: «لا صلاة لجار المسجد إلا في المسجد»
س: يحصل أحيانا أن نبتعد عن المسجد لبعض المناسبات، فهل لنا أن نؤذن ونقيم، ونصلي حيث نحن، أم لا بد من الصلاة في المسجد؟ حيث يقول الرسول صلى الله عليه وسلم: «لا صلاة لجار المسجد إلا في المسجد (1) » (2)
ج: الحديث هذا ضعيف، ولكن روي عنه أحاديث صحيحة، مثل
__________
(1) أخرجه الحاكم في المستدرك ج 1\373 في باب التأمين، برقم (898) والدارقطني في سننه، باب الحث لجار المسجد على الصلاة فيه إلا من عذر، برقم (41 ج- 1\499) والبيهقي في سننه موقوفا على علي رضي الله عنه، باب ما جاء من التشديد في ترك الجماعة، برقم (4721) .
(2) السؤال الرابع عشر من الشريط رقم (294) .

(11/132)

قول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر» ، قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (1) » ومثل قوله صلى الله عليه وسلم للأعمى لما سأله، قال: «ليس لي قائد يقودني للمسجد؟ فقال له النبي صلى الله عليه وسلم: «هل تسمع النداء بالصلاة» ؟ قال: نعم، قال: «فأجب (2) » فالصلاة للجماعة في المساجد أمر واجب إلا من عذر شرعي، فإذا كنتم في محل تسمعون النداء وجب عليكم أن تصلوا مع الناس، فإذا كنتم بعيدين لا تسمعون النداء العادي بالصوت العادي غير المكبر فلا حرج عليكم أن تصلوا في محلكم جماعة لبعدكم؛ لأن صوت المكبر قد يسمع من بعيد، فإذا كان بالإمكان حضوركم، والصلاة مع الجماعة لقرب المسافة وجب عليكم أن تحضروا في المسجد، أما إن كانت المسافة بعيدة، قد تذهبون تفوتكم الصلاة لبعد المسافة، حيث لا تسمعون النداء لو كان النداء بغير مكبر لبعد المسافة فلا حرج عليكم أن تصلوا جماعة.
__________
(1) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/133)

61 - حكم الصلاة في مسجد لا يؤذن فيه
س: مسجد يصلى فيه جميع الأوقات ولا يؤذن فيه، هل تجوز الصلاة فيه أم لا (1)
ج: نعم، تجوز الصلاة فيه، والواجب أن يؤذن أحدهم، يجب أن يعلموا حتى يؤذن أحدهم، والصلاة فيه جائزة إذا كان ما هناك مسجد آخر يغني عنه، إذا كانوا محتاجين الصلاة فيه، أما إن كان عندهم مسجد آخر كفاهم، لكن إذا كان فيه حاجة لهذا المسجد يصلى في هذا، ويؤذن فيه أحدهم.
__________
(1) السؤال العشرون من الشريط رقم (369) .

(11/134)

62 - وجوب بناء المساجد لأداء صلاة الجماعة
س: في قريتنا لا يوجد مسجد لأداء الصلوات في الجماعة، ولكننا نقوم لأداء صلاة المغرب والعشاء في الجماعة بالقرب من مساكننا، فهل يجوز ذلك (1)
ج: نعم، هذا الواجب عليكم، تصلون جماعة في منزل أحدكم، أو في قرب منازلكم، حتى يتيسر مكان لكم للصلاة، والواجب عليكم أن تتعاونوا في إيجاد مسجد ولو بالشراء، شراء الأرض للتعمير، بناء المساجد واجب على المسلمين، فالواجب عليكم إذا كان ما عندكم مسجد قريب أن تعمروا مسجدا على حساب أنفسكم، أو بأيديكم في
__________
(1) السؤال العاشر من الشريط رقم (220) .

(11/134)

المكان المناسب المتوسط بينكم، وإذا استعنتم بالله ثم ببعض إخوانكم الأثرياء فلا حرج في ذلك، أما تساهلكم هذا فلا يجوز، لكن ما دام المسجد لم يقم تصلون جميعا في أي بقعة من الأرض تناسبكم، تجتمعون فيها أو في بيت أحدكم، إذا لم يتيسر مكان مناسب - والحمد لله - حتى يقام المسجد.

(11/135)

63 - حكم الذهاب إلى المسجد قبل الأذان
س: رسالة من البحرين مرسلها: أ. ح. ر. يقول: هل الأفضل أن يؤذن المؤذن للصلاة وأنا في المسجد منتظرا للصلاة، أم أنتظر الأذان في بيتي لأصلي النوافل في بيتي وأذهب للمسجد بعد ذلك لأداء الصلاة جماعة؟ جزاكم الله خيرا (1)
ج: كل ذلك خير، إن ذهبت للمسجد قبل الأذان فلا بأس، وإن جلست في بيتك حتى يؤذن المؤذن ثم تتوجه إلى المسجد كله طيب، لكن يجب عليك عندما يؤذن حين سمعت: (حي على الصلاة) المبادرة والإسراع إلى الصلاة، أما قبل ذلك فأنت مخير، إن رأيت مصلحة التوجه حذرا من العوائق التي تعوق عن الصلاة فهذا من الحيطة، ومن المشروع أيضا، وإن كان هناك أسباب تقتضي التأخر، وهي أصلح في حقك في أعمال تنفعك، أو في أعمال بيتك تنفعك، أو
__________
(1) السؤال العاشر من الشريط رقم (314) .

(11/135)

تنفع أهل بيتك فلا بأس، فإذا أذن المؤذن فبادر وسارع إلى المسجد، وأبشر بالخير العظيم، المقصود أن التقدم قبل الأذان هذا فيه تفصيل، إن كانت هناك مصلحة التقدم قبل الأذان فبادر بذلك لتحقيق المصلحة، كالخوف أن يمنعك أحد للتقدم للمسجد، أو يعوقك عائق للخروج بعد الأذان للمسجد، أو أسباب أخرى تخشى منها، أما إذا ما كان هناك أسباب فالمشروع لك أن تبادر إذا سمعت الأذان تبادر للصلاة، وفي بيتك تعمل ما ينفعك وينفع أهلك.
وإجابة النداء بالذهاب إلى المصلى والتبكير يدخل في الأفضلية أيضا، وهذا من باب المسارعة إلى الصلاة والمسابقة إليها، مثل ما في قول-هـ ج-ل وع-لا: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} (1) ، وقوله: {فَاسْتَبِقُوا الْخَيْرَاتِ} (2) ، هذا من باب المسارعة للخيرات والمسابقة إليها، لكن «لو يعلم الناس ما في النداء والصف الأول (3) » هذا مقصوده في النداء، يسعى للنداء، أما الصف الأول، المسارعة إلى الصلاة؛ حتى يكون في الصف الأول، يعني يبكر حتى يفوز بالصف
__________
(1) سورة آل عمران الآية 133
(2) سورة البقرة الآية 148
(3) أخرجه البخاري في كتاب الأذان باب الاستهام في الأذان برقم (615) ومسلم في كتاب الصلاة، باب تسوية الصفوف وإقامتها وفضل الأول فالأول برقم (437) .

(11/136)

الأول، وأما إذا تأخر قد لا يحصل له إلا الصف الثاني أو الثالث، إذا كان المسجد كبيرا فيه ناس كثير، لكن ما يتعلق بالأذان معناه أنهم يتنافسون فيه حتى إن كل واحد يقول: دعوني أنا الذي أؤذن. وقد يحتاجون للقرعة.

(11/137)

64 - وجوب نصيحة تارك الصلاة.
س: هذا السائل يقول في هذا السؤال: سماحة الشيخ حفظكم الله، كثير في هذه الأيام من يقوم بترك الصلاة، فما دور الأئمة والمؤذنين في تنبيه أولئك ونصيحتهم، وأمرهم بالصلاة مع الجماعة (1)
ج: الواجب على الأئمة والمؤذنين وأعيان الجماعة النصيحة لمن يعرف بالتخلف عن الصلاة، ينصحه جيرانه، ينصحه الإمام والمؤذن وأعيان الجماعة، المسلمون إخوة، الله سبحانه يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (2) ، ويقول سبحانه: {وَالْعَصْرِ} (3) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (4) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (5) ويقول: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} (6)
__________
(1) السؤال الحادي والعشرون من الشريط رقم (430) .
(2) سورة المائدة الآية 2
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3
(6) سورة التوبة الآية 71

(11/137)

هذا هو الواجب، ولو زاروه في البيت كل هذا من الواجبات والمهمات العظيمة، ولا يجوز الغفلة أبدا، بل يجب التناصح والتعاون على البر والتقوى، ويقول النبي صلى الله عليه وسلم: «الدين النصيحة» ، قيل: لمن يا رسول الله؟ قال: «لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم (1) » ويقول جرير بن عبد الله البجلي رضي الله عنه الصحابي الجليل: [ «بايعت النبي صلى الله عليه وسلم على إقامة الصلاة، وإيتاء الزكاة، والنصح لكل مسلم (2) » ] متفق على صحته.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان أن الدين النصيحة، برقم (55) .
(2) أخرجه البخاري في كتاب الإيمان، باب الدين النصيحة لله ولرسوله ولأئمة المسلمين.، برقم (57) ومسلم في كتاب الإيمان، باب بيان أن الدين النصيحة، برقم (56) .

(11/138)

65 - حكم صلاة الفريضة في البيت
س: السائل أحد المستمعين يقول: ما حكم الصلاة في البيت، ولا سيما إذا كان المسجد بعيدا، وليس له وسيلة مواصلات؟ جزاكم الله خيرا (1)
ج: الصلاة في البيت صلاة الفريضة لا تجوز إذا كان يقدر على الصلاة في المسجد، يجب عليه أن يصلي مع الناس؛ لقول النبي صلى
__________
(1) السؤال الخامس عشر من الشريط رقم (63) .

(11/138)

الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر. قالوا: ما العذر؟ قال: خوف أو مرض لم تقبل منه الصلاة التي صلى (1) » ولقوله صلى الله عليه وسلم للأعمى لما سأله: هل يصلي في بيته؟ قال صلى الله عليه وسلم: «هل تسمع النداء بالصلاة» ؟ قال: نعم، قال: «فأجب (2) » ولأنه صلى الله عليه وسلم توعد بالنار من تخلف عن الصلاة في الجماعة، فالواجب على المكلف أن يحضر الصلاة في الجماعة مع المسلمين في المساجد، إلا إذا كان بعيدا عن المسجد لا يسمع النداء، فلا حرج عليه إذا كان بعيدا عنه المسجد، لا يسمع النداء فلا حرج يصلي في البيت، وإن صلى في المسجد ولو مع المشقة كان أفضل وأكثر ثوابا، ولكن لا يلزمك إذا كان بعيدا لا تسمع النداء بالصوت المعتاد لا بالمكبر، أما المكبر فقد يسمع من بعيد، وليس كل أحد يستطيع المشي إلى ما يسمع، فالحاصل أنه لا يلزمك السعي إلى المسجد إذا كان بعيدا لا تسمع النداء بالصوت المعتاد عند عدم الأصوات، ولكن إذا سعيت وصبرت على المشقة كان أفضل.
__________
(1) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/139)

66 - حكم الصلاة في البيت من غير عذر
س: ما حكم الصلاة في البيت من غير عذر، اللهم إلا خوفا من أن يقال: بأنه ذهب إلى المسجد ليعرف الناس أنه يصلي (1)
ج: الواجب على المسلم أن يصلي في المسجد مع إخوانه المسلمين؛ امتثالا لقوله سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (2) ، وقوله عز وجل: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ} (3) {رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ} (4) ، ولقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر» ، قالوا: ما العذر؟ قال «خوف أو مرض لم تقبل منه الصلاة التي صلى (5) » وكون الإنسان يخاف أن يقال: إنه ذهب يصلي ليقال: إنه يصلي. هذا ليس بعذر والحمد لله، إذا مدحوه أنه يصلي هذا خير له ولا يضره ذلك، بل هو منقبة له أنه يصلي مع المسلمين، وخلق كريم،
__________
(1) السؤال الثامن من الشريط رقم (211) .
(2) سورة البقرة الآية 43
(3) سورة النور الآية 36
(4) سورة النور الآية 37
(5) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .

(11/140)

فلا ينبغي أن يمنعه ذلك من الذهاب إلى المسجد، ولو اتهمه بعض الناس بالرياء لا يضره ذلك، إثمهم عليهم، عليه إخلاص النية لله، وأن يذهب إلى المساجد طاعة لله ولرسوله، ولا يضره قول الناس: إنه مراء، أو إنه أراد كذا وكذا، لا يضره، عليه أن يعامل ربه بالإخلاص، وأن يتابع رسوله صلى الله عليه وسلم، ولا يضره بعد ذلك ما يقول الناس من تهمته بالرياء أو غيره.
وقد ثبت عنه صلى الله عليه وسلم أنه سأله أعمى، قال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له عليه الصلاة والسلام: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (1) » هذا أعمى ليس له قائد يقوده إلى المسجد، ومع هذا يقال له: أجب، فكيف بحال البصير القادر، فالواجب عليه أعظم، فاتق الله وحافظ على الصلاة في الجماعة ولا تبال بقول الناس، وفقك الله للحق وإيانا والمسلمين.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/141)

67 - حكم الصلاة في البيت مع قرب المسجد
س: الأخ: ح. م. م. من العراق، يقول: هل تجوز الصلاة في البيت؟ علما بأن المسجد ليس ببعيد عن بيتي، ولكني أذهب لصلوات

(11/141)

الجمعة وأصلي التراويح، وأذهب بعض الأوقات، فهل صلاتي صحيحة (1)
ج: لا يجوز للمسلم أن يصلي في البيت وهو قادر على المسجد ويسمع النداء، بل عليه أن يجيب ويصلي مع المسلمين؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي ولم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » وجاءه صلى الله عليه وسلم رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له المصطفى عليه الصلاة والسلام: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (3) » وفي رواية: قال: «لا أجد لك رخصة (4) » فإذا كان الرجل الأعمى الذي ليس له قائد يلائمه ليس له رخصة، فكيف بالصحيح البصير؟ المقصود أن الواجب على المسلمين من الرجال الصلاة في المساجد، وعدم الصلاة في البيوت. واختلف العلماء هل تصح أم لا تصح إذا صلى في البيت؟ فالأكثرون
__________
(1) السؤال التاسع من الشريط رقم (193) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(4) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .

(11/142)

على أنها تصح مع الإثم، وقال آخرون: لا تصح؛ لأن من شرطها أن تؤدى في الجماعة مع القدرة.
فالواجب عليك يا أخي أن تحرص على أدائها في الجماعة في بيوت الله عز وجل، وأن تحذر التساهل بذلك. وقد ثبت عنه صلى الله عليه وسلم أنه هم أن يحرق على المتخلفين بيوتهم (1) وما ذاك إلا لشدة الجريمة. فاحمد الله يا أخي على ما أعطاك من العافية، وبادر وسارع إلى أداء الصلاة في الجماعة ما دام المسجد قريبا تسمع النداء، لو كان النداء بالصوت العالي لا بالمكبر فإنه يلزمك الحضور، أما بالمكبر فإن المكبر يسمع من بعيد، إذا كان بعيدا عنك يشق عليك الحضور، وربما فاتت الصلاة إذا خرجت بعد الأذان، وربما فاتت الصلاة لبعده فلا يلزمك، بل تصلي أنت وجيرانك في محل آخر، حتى يبنى لكم مسجد، أما ما دمت تسمع النداء فالواجب عليك أن تذهب إليه، وإذا كان السماع بالمكبر واستطعت أن تذهب فهذا خير عظيم، وإن شق عليك ذلك جاز لك أن تصلي وحدك، حتى يتيسر لك جماعة أو مسجد قريب؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، والنبي
__________
(1) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .
(2) سورة التغابن الآية 16

(11/143)

صلى الله عليه وسلم يقول: «من سمع النداء (1) » وأنت لا تسمع النداء لولا المكبر، أما إذا كنت تسمعه لو كان هناك نداء بدون مكبر، تسمعه لقربه فإنه يلزمك الصلاة مع إخوانك.
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/144)

68 - وجوب صلاة الجماعة وفضلها
س: هل تصح الصلاة في المنزل إذا سمعت الأذان في المسجد ولم أذهب إلى المسجد، أم لا بد أن تكون الصلاة في المساجد (1)
ج: الواجب أن تؤدي الصلاة في المساجد مع إخوانك المسلمين؛ لأن الرسول قال: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وجاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له عليه الصلاة والسلام: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (3) » هذا أعمى ليس له قائد يلائمه، ومع هذا أمره النبي بالإجابة ولم يرخص له، فكيف بحال القادر البصير؟ فاتق الله أيها
__________
(1) السؤال الثالث والعشرون من الشريط رقم (220) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/144)

السائل، واحذر من التساهل ومشابهة أهل النفاق.
وقد اختلف العلماء هل تصح في البيت؟ على قولين: أحدها: أنها تصح مع الإثم. وهذا هو الصواب، تصح مع الإثم. والثاني: أنها لا تصح، وأن عليه أن يصلي في الجماعة، ولا تصح صلاة بدون جماعة. ولكن القول الأول أصح، أنها تصح، ولكن بإثم وعليه التوبة إلى الله، وأن يستقيم على أدائها في الجماعة، والله المستعان.

(11/145)

69 - حكم ترك صلاة الجماعة
س: سائل يقول: لي أخ لا ينشط كثيرا لصلاة الجماعة، بل يصلي في البيت منفردا، بماذا تنصحوني تجاهه؟ وقد أديت له النصح أكثر من مرة (1)
ج: الواجب عليه أن يتقي الله، وأن يصلي في الجماعة؛ لأن الصلاة في الجماعة في بيوت الله أمر لازم، هذا هو الصواب الذي عليه المحققون من أهل العلم. وقد دلت عليه سنة رسول الله عليه الصلاة والسلام، فقد ثبت عنه عليه الصلاة والسلام أنه قال: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » وفي صحيح مسلم عن
__________
(1) السؤال السابع من الشريط رقم (210) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .

(11/145)

النبي صلى الله عليه وسلم أنه استأذن رجل أعمى، قال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له عليه الصلاة والسلام: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (1) » ولم يأذن له في ترك الصلاة في المسجد وهو أعمى، ليس له قائد يقوده، فكيف بحال البصير القوي القادر؟ أمره أشد وأخطر، فالواجب على كل مؤمن أن يصلي في الجماعة، وأن يتقي الله ويبادر، وعليك أيها السائل أن تنصحه دائما، وأن تجتهد في توجيهه إلى الخير وتحذيره من مشابهة المنافقين، لعل الله يهديه بأسبابك فيكون لك مثل أجره، ولا تمل ولا تيأس واستعن على ذلك بغيرك، كأبيك وإخوانك الآخرين، وبعض جيرانك حتى ينصحوه حتى يعينوك عليه. نسأل الله لنا ولكم وله الهداية.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/146)

70 - حكم من يصلون في البيت مع سماع الأذان
س: يوجد كثير من الناس يسمعون النداء للصلاة، فلا يصلون في المسجد ويصلون في بيوتهم، وليس لهم أي عذر شرعي، فهل صلاتهم صحيحة (1)
ج: هذا الذي يفعله بعض الناس من الصلاة في البيت، مع سماعهم
__________
(1) السؤال السادس عشر من الشريط رقم (137) .

(11/146)

النداء هذا منكر في أصح قولي العلماء، لا يجوز لهم الصلاة في البيت مع سماع النداء وقرب المسجد، بل الواجب على كل مسلم ذكر أن يصلي في المسجد إذا استطاع ذلك، ولم يمنعه مرض ولا خوف؛ لأن الرسول صلى الله عليه وسلم كان هو وأصحابه رضي الله عنهم يصلون في المسجد ويقول: «صلوا كما رأيتموني أصلي (1) » عليه الصلاة والسلام، ويقول: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » إذا كان مريضا لا يستطيع فهو معذور، أو يخاف؛ لأن البلد غير آمنة، أو لأنه يراقب لقتله أو ضربه فهو معذور، ويقول صلى الله عليه وسلم لعبد الله ابن أم مكتوم لما استأذن في الصلاة، وكان رجلا أعمى، قال: «يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال عليه الصلاة والسلام: «هل تسمع النداء للصلاة؟» قال: نعم. قال: «فأجب» (3) » أخرجه مسلم في صحيحه، فإذا كان الرجل الأعمى الذي ليس له قائد يلائمه ليس له عذر فكيف بالمعافى البصير غير المعذور؟ والمقصود أن الواجب على الرجال أن يصلوا في المساجد مع الجماعة، وأن يحذروا طاعة الشيطان في الصلاة في البيت.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (631) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/147)

وقد دل القرآن العظيم والسنة المطهرة على أن هذا العمل من أعمال المنافقين؛ لأنهم ليس عندهم حسبة، وليس عندهم إيمان، فالمقصود أنه من عمل المنافقين؛ ولهذا يقول سبحانه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (1) ويقول عبد الله بن مسعود رضي الله عنه: «ولقد رأيتنا وما يتخلف عنها – يعني في المسجد - إلا منافق معلوم النفاق (2) » فالواجب على المؤمن أن يتقي الله، وأن يبادر بالصلاة في المسجد، وأن يحذر مشابهة المنافقين في ترك الصلاة في المساجد، وليس هذا خاصا بوقت دون وقت، بل في جميع الأوقات: الفجر والظهر والعصر والمغرب والعشاء. يجب على الرجال جميعا أن يصلوا في المساجد، وأن يحذروا غضب الله وعقابه، وأن يبتعدوا عن مشابهة أهل النفاق. ومن المصائب العظيمة أن كثيرا من الناس الآن لا يبالي بهذا الأمر، وهذا وسيلة إلى ترك الصلاة بالكلية، فإنه متى تخلف عنها في الجماعة وصلى في البيت تمادى به الهوى والشر والكسل حتى يدعها، ولا حول ولا قوة إلا بالله، كيف يرضى المؤمن لنفسه بأن يشابه
__________
(1) سورة النساء الآية 142
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب صلاة الجماعة من سنن الهدى، برقم (654) .

(11/148)

النساء؟ فيصلي في البيت، أو يتشبه بالمرضى العاجزين، والله قد عافاه وأنعم عليه، فالواجب البدار والمسارعة إلى الصلاة في المسجد، وأن يخاف الله ويراقبه سبحانه وتعالى، وألا يتشبه بالنساء والمرضى والمنافقين. نسأل الله السلامة.

(11/149)

س: يقول السائل: أنا - والحمد لله - أحب أن أصلي الصلاة في وقتها، وإذا أذن المؤذن قد لا أتمكن من الذهاب إلى المسجد لأمر ما، فهل أصلي بعد فراغ المؤذن، أم أنتظر حتى تقام الصلاة (1)
ج: الواجب عليك الذهاب إلى المسجد إذا كنت سليما، أما إذا كان هناك علة لمرض، أو لأنك ممنوع من الخروج من بيتك كالسجين وما أشبه ذلك فإنك تصلي بعد الأذان، وليس لك تعلق بالإمامة والإقامة، تصلي إذا دخل الوقت سواء قبل الناس أو بعد الناس، لست مربوطا بإقامة الصلاة، بل تصلي قبله أو بعده إذا كنت عاجزا عن الذهاب للمسجد لمرض أو نحوه، أما إذا كنت قادرا فالواجب عليك أن تجيب المؤذن، أن تصلي مع المسلمين؛ لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » ولأنه صلى الله عليه
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (244) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/149)

وسلم لما جاءه رجل أعمى، قال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ أجابه النبي صلى الله عليه وسلم بقوله: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (1) » رواه مسلم في صحيحه، وفي رواية أخرى لغير مسلم: «لا أجد لك رخصة (2) » فإذا كان الأعمى الذي ليس له قائد يلائمه ليس له رخصة فكيف بغيره؟ فالواجب عليك يا أخي أن تحرص على الصلاة في الجماعة، وإذا كنت معذورا عذرا شرعيا فأنت بحمد الله تصلي قبلهم، أو بعدهم لا حرج عليك.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .

(11/150)

71 - حكم تأخير صلاة العشاء
س: الأخ: إ. م. ح، من السودان، يقول: إنني أؤخر صلاة العشاء في أكثر الأوقات. ولكن أصليها قبل أن يخرج الوقت: فهل علي إثم؟ (1)
ج: الواجب عليك يا أخي أن تصلي مع الجماعة مع المسلمين، في بيوت الله في المساجد، وليس لك أن تصلي في البيت، بل الواجب عليك أن تخرج إلى المسجد كما فعل المسلمون مع نبيهم صلى الله
__________
(1) السؤال الثامن من الشريط رقم (272) .

(11/150)

عليه وسلم، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «من سمع النداء فلم يمنعه من اتباعه عذر، قالوا: وما العذر؟ قال: خوف أو مرض لم تقبل منه الصلاة التي صلى (1) » وجاءه صلى الله عليه وسلم رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له صلى الله عليه وسلم: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (2) » فلم يرخص له وهو أعمى ليس له قائد يقوده، فكيف بالبصير القوي؟ فالأمر عليه أعظم، وقد ثبت عنه صلى الله عليه وسلم أنه قال: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة، فأحرق عليهم بيوتهم بالنار (3) » هذا وعيد عظيم يدل على أن الحضور في المساجد والصلاة مع الناس أمر واجب. قال ابن مسعود رضي الله عنه في الحديث الصحيح: «ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق - يعني: الجماعة - ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف (4) »
__________
(1) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(3) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب صلاة الجماعة من سنن الهدى، برقم (654) .

(11/151)

لكن من فاتته مع الجماعة يصلي في الوقت، لا بد أن يصليها في الوقت، أو كنت مريضا عليك أن تصلي في الوقت، أو سجينا عليك أن تصلي في الوقت, العشاء أو غير العشاء، لا بد أن تصلي في الوقت، ليس لك أن تقدمها، وليس لك أن تؤخرها، بل يجب وجوبا أن تصليها في الوقت، وفي أوله أفضل.

(11/152)

72 – حكم تأخير الصلاة بدون عذر
س: هل علي إثم في تأخير صلاة العشاء بدون عذر؟ (1)
ج: إذا كنت صحيحا فالواجب عليك أن تصلي مع الناس في المسجد، هذا هو الواجب عليك؛ يقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » فيجب عليك أن تصلي مع الناس، ولا يجوز لك التأخير ولا الصلاة في البيت مطلقا، أما إن كنت مريضا فلك أن تؤخر قبل نصف الليل، لا تؤخر بعد نصف الليل، صلها عندما ينتصف الليل أو ما يقارب هذا لا بأس، وهذا أفضل إذا كان ما فيه مشقة، ولكن ليس لك أن تؤخر بعد نصف الليل، هذا لو كنت مريضا معذورا، وأما إذا كنت قادرا فإنك تصلي مع الناس في المسجد، ولا يجوز لك التأخير.
__________
(1) السؤال التاسع من الشريط رقم (336) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/152)

73 - حكم الصلاة في البيت مع سماع النداء
س: هل يمكن أن أصلي في البيت؟ مع العلم أنني صحيح وقادر، ومع العلم أنني أسمع النداء وأسمع الإقامة، أفيدوني بذلك (1)
ج: لا يجوز لك أن تصلي في البيت، يجب أن تصلي مع الناس، من سمع النداء وجب عليه أن يصلي مع الجماعة، يقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » وجاءه صلى الله عليه وسلم رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ - وهو أعمى - فقال له النبي صلى الله عليه وسلم: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (3) » أعمى ليس له قائد يقال له: أجب. ويقول ابن مسعود رضي الله عنه: «ولقد رأيتنا وما يتخلف عنها - يعني: الصلاة في الجماعة - إلا منافق معلوم النفاق (4) »
__________
(1) السؤال الرابع عشر من الشريط رقم (369) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب صلاة الجماعة من سنن الهدى، برقم (654) .

(11/153)

فالواجب على المسلم القادر أن يصلي مع الجماعة، ما دام يستطيع يسمع النداء في محله حيث يسمع النداء يلزمه، أما إذا كان بعيدا يشق عليه، ما يسمع النداء وهو بعيد فإنه يصلي في محله مع جماعته.

(11/154)

74 - حكم من استيقظ من النوم ولم يدرك الصلاة في المسجد
س: هل واجب علي إذا سمعت أذان صلاة الفجر عندما أستيقظ من النوم، لم ألحق بالصلاة إلا نادرا فهل يجب علي عندما أعلم أنني لم ألحق بالجماعة، أن أصلي في البيت، أم ألحق بالمسجد كيفما كان الحال (1)
ج: الواجب عليك السعي إلى المسجد، والبدار بذلك؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » وجاءه صلى الله عليه وسلم رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال عليه الصلاة والسلام: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (3) »
__________
(1) السؤال الثاني عشر من الشريط رقم (266) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/154)

فأنت عليك أن تجيب وتبادر، وإذا كانوا يبكرون بادر، تأهب للصلاة قبل الأذان؛ حتى تدركها مع إخوانك، ما دام تسمع النداء والمسجد قريب فعليك أن تبادر وأن تصلي مع إخوانك، وتحذر الكسل.

(11/155)

75 - حكم من لا يصلي في المسجد وهو جار المسجد
س: رجل لا يصلي في المسجد علما بأنه جار المسجد، وهو رجل متدين ويصلي في المنزل مع أولاده، وحجة هذا الرجل أن الناس الذين يصلون في المسجد قلوبهم فيها حسد وبغض أو غيظ، فما حكم ذلك؟ وفقكم الله (1)
ج: هذا الرجل قد أتى منكرا؛ إن الصلاة في البيت لا تجوز، والواجب على المؤمن أن يصلي مع الناس في المساجد في الجماعة، قال النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » هذا وعيد شديد. وقال عليه الصلاة والسلام لرجل أعمى سأله، قال: «يا رسول الله، هل لي من رخصة أن أصلي في بيتي؟ فقال له النبي: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (3) »
__________
(1) السؤال الحادي عشر من الشريط رقم (1) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/155)

أخرجه مسلم في الصحيح، فإذا كان أعمى ليس له قائد يلائمه ويقال له: أجب. ويمنع من الصلاة في البيت فكيف بالصحيح القادر. وقد هم عليه الصلاة والسلام أن يحرق على المتخلفين بيوتهم، ويروى عنه عليه السلام أنه قال: «لولا ما في البيوت من النساء والذرية لأقمت الصلاة صلاة العشاء وأمرت فتياني يحرقون ما في البيوت بالنار (1) » فالخلاصة أن هذا لا يجوز له أن يصلي في البيت، بل عليه أن يصلي مع الجماعة، ولو كان هناك في الجماعة من زعم أن فيهم حسدا أو كذا، لا يمنع هذا أن يحضر معهم ويصلي معهم، وإذا علم إنسانا أن فيه شرا ينصحه ويوجهه إلى الخير، أما أن يتخلف عن الجماعة فهذا لا يجوز، الواجب عليه أن يحضر الجماعة. وقد قال ابن مسعود رضي الله عنه في الحديث الصحيح: «ولقد رأيتنا وما يتخلف عنها - يعني: الصلاة في الجماعة- إلا منافق معلوم النفاق (2) » هذا نوع من النفاق، التخلف عن صلاة الجماعة من غير عذر نوع من النفاق، كما قال عبد الله بن مسعود، فينبغي أن ينصح هذا ويوجه إلى الخير، ويحذر من عمله السيئ، وهو تخلفه في البيت عن صلاة الجماعة، والله المستعان.
__________
(1) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب صلاة الجماعة من سنن الهدى، برقم (654) .

(11/156)

76 - حكم الصلاة في البيت لمن أصيب بحالة نفسية
س: من مكة المكرمة رسالة بعث بها المستمع: س. ع. يقول: أنا أبلغ من العمر ثلاثين عاما، ومتمتع بصحة جيدة والحمد لله، توفي والدي منذ ست عشرة سنة، وبسبب وفاته أصابتني حالة نفسية سيئة، اعتزلت الناس على أثرها، ولم أعد أخرج من المنزل أبدا، وأنا دائم المحافظة على الصلاة في وقتها، لكني أصلي في المنزل. وسؤالي: هل يجوز لي الصلاة في البيت، وحالتي الصحية ما ذكرت؟ وهل علي ذنب إذا صليت في البيت؟ جزاكم الله خيرا (1)
ج: يلزمك الصلاة مع المسلمين في المساجد إلا بعذر شرعي؛ كالمرض الذي يمنعك من الصلاة، وإلا فتذكر موت فلان أو موت فلان: أبيك أو غيره فلا يمنع، الواجب عليك أن تصلي مع المسلمين في المساجد، وإذا صار لك الدعاء لأبيك بالمغفرة والرحمة فالحمد لله، وعليك التوبة مما فعلت، التوبة إلى الله والندم.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (345) .

(11/157)

77 - بيان أدلة وجوب صلاة الجماعة
س: رجل قارب من العمر الثلاثين عاما، ويصلي في المنزل غالبا، إلا أنه يحضر الجماعة في بعض الأوقات وفي الجمعة، ولكن لا يبدو عليه الحرص على ملازمة الجماعة، ووالدته تلح عليه في لزوم

(11/157)

الجماعة، وهناك من اقترح عليها أن تظهر غضبها عليه، وألا تجالسه لعله يرجع، ولكنها تخاف عليه وتقول: أنصحه. أريد توجيها مفصلا لهذا الرجل حول أدلة وجوب الجماعة، وما ينبغي للمسلم من طاعة الله وشكره على ما أنعم على الإنسان من نعم صالحة، ونعمة الصحة والشباب والعافية وسعة الرزق ولله الحمد. وما هو الحكم الشرعي في مجالسته ومؤاكلته، والحالة هذه؟ ونصيحة أخرى نرجو أن تتفضلوا بتوجيهها للأم، وتوصيتها بأي أسلوب تستعمله مع هذا الشاب لعله أن يرجع (1)
ج: لا ريب أن الصلاة في الجماعة مع المسلمين في بيوت الله من أهم الفرائض، ومن شعائر الإسلام، فالواجب على كل مكلف أن يعتني بذلك، وأن يبادر ويسارع إلى إقامة الصلاة مع الجماعة مع المسلمين، وأن يتباعد عن مشابهة أهل النفاق. قال ابن مسعود رضي الله عنه: «من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم - صلى الله عليه وسلم - سنن الهدى، وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة، ويحط عنه بها سيئة ولقد رأيتنا
__________
(1) السؤال التاسع من الشريط رقم (146) .

(11/158)

وما يتخلف عنها - يعني: الصلاة في الجماعة - إلا منافق معلوم النفاق، ولقد كان الرجل - يعني: من الصحابة - يؤتى به يهادى بين الرجلين - يعني: مريض أو كبير السن - حتى يقام في الصف (1) » وفي رواية: «ولو تركتم سنة نبيكم لكفرتم (2) » من شدة حرصهم على أداء الصلاة مع الجماعة رضي الله عنهم، ويقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (3) » يعني: خوف إذا خرج من بيته أن يقتل أو يسجن أو يضرب؛ لأن البلاد غير آمنة، أو مرض يمنعه من ذلك. وفي الصحيح عن أبي هريرة رضي الله عنه «أن النبي صلى الله عليه وسلم أتاه رجل أعمى، فقال: يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي عليه الصلاة والسلام: «هل تسمع النداء بالصلاة؟» ، قال: نعم. قال: «فأجب» (4) » رواه مسلم في صحيحه، وفي الرواية الأخرى لغير مسلم: «لا أجد لك رخصة (5) » فأخبر صلى الله عليه وسلم أنه لا يجد رخصة لأعمى ليس له قائد يلائمه أن يصلي في بيته، بل
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب صلاة الجماعة من سنن الهدى، برقم (654) .
(2) أخرجه أبو داود في كتاب الصلاة، باب التشديد في ترك الجماعة، برقم (550) .
(3) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(5) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .

(11/159)

عليه أن يصلي في المسجد مع الناس، فإذا كان الأعمى الذي ليس له قائد يلائمه ليس له رخصة فكيف بحال الصحيح المعافى البصير؟ الأمر أعظم، وقد هم صلى الله عليه وسلم أن يحرق على المتخلفين بيوتهم، كما في الصحيحين عنه عليه الصلاة والسلام أنه قال: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى رجال لا يشهدون الصلاة - يعني: في المساجد - فأحرق عليهم بيوتهم (1) » هكذا يقول عليه الصلاة والسلام، وفي رواية لأحمد: «لولا ما في البيوت من النساء والذرية لأقمت الصلاة صلاة العشاء وأمرت فتياني يحرقون ما في البيوت بالنار (2) » المقصود أن الصلاة في الجماعة في بيوت الله أمر مفترض، أمر لازم ومن شعار المسلمين وشعار أهل الحق، والتخلف عن ذلك في البيوت من شعار المنافقين، فلا ينبغي للمسلم أن يرضى بمشابهة أهل النفاق الذين قال الله فيهم سبحانه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (3) {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا} (4) ، ذكرهم سبحانه
__________
(1) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .
(2) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .
(3) سورة النساء الآية 142
(4) سورة النساء الآية 143

(11/160)

بخمس؛ صفات المنافقين:
إحداها: أنهم يخادعون الله والذين آمنوا، ما عندهم نصيحة ولا أمانة، عندهم المكر والخديعة والكذب في معاملاتهم.
والثانية: أنهم إذا قاموا إلى الصلاة قاموا كسالى، ما عندهم نشاط لعدم إيمانهم، إنما هو رياء.
الثالثة: أنهم لا يذكرون الله إلا قليلا، تغلب عليهم الغفلة.
الرابعة: أنهم أهل رياء يراؤون الناس بأعمالهم، ليس عندهم إخلاص، الغالب عليهم في أعمالهم الرياء والسمعة وطلب المحمدة، وليس عندهم إخلاص لله سبحانه وتعالى.
والخامسة: أنهم مذبذبون، ليس عندهم ثبات، وليس عندهم هدف مستقيم، بل هم تارة مع المؤمنين، وتارة مع الكافرين، ليس عندهم قاعدة ولا دين ثابت، ولا إيمان صادق، بل إن ظهر المؤمنون ونصروا صاروا مع المؤمنين، وإن ظهر الكفار على المسلمين صاروا مع الكفار. هذه حال المنافقين، فكيف يرضى المؤمن أن يتشبه بهم في التخلف عن الصلاة مع الجماعة؟
والوالدة التي نصحت ولدها بأن يصلي مع الجماعة قد أحسنت، وهذا هو الواجب عليها، الواجب عليها أن تستمر في ذلك، وأن تنصحه

(11/161)

دائما وتهجره إذا امتنع ولم يمتثل، تستعين عليه بالله، ثم بمن ترى من أقاربه كأبيه وأخيه الكبير وعمه ونحو ذلك، إذا كان له أقارب صالحون تستعين بهم، والحاصل أن من يعرف بالتخلف عن الجماعة يستحق الهجر ويستحق التأديب من ولاة الأمور؛ حتى يستقيم وحتى يحافظ على الصلاة في الجماعة، ثم من أعظم المصائب أن التخلف عنها في الجماعة من أعظم الأسباب لتركها بالكلية، نعوذ بالله؛ لأن هذا المرض الذي في القلب الذي أوجب هذا التخلف سيجره في الغالب إلى الترك، وعدم المبالاة؛ فتارة يصلي، وتارة لا يصلي، هذا يحمله على الرياء، إن رأى من يستحي منه صلى، وإن خلا له الجو ترك، وهذه حال المنافقين نعوذ بالله، فالواجب الحذر، والواجب على الوالدة وعلى أقارب الرجل، وعلى أصدقائه أن ينصحوه، وأن يعينوا والدته عليه، وأن يهجروه إذا استمر في باطله وتخلفه، نسأل الله الهداية للجميع.

(11/162)

78 - حكم مجالسة الابن الذي لا يصلي
س: تسأل هذه الوالدة عن مجالسة ولدها الذي لا يصلي، ما هو توجيه سماحتكم؟ جزاكم الله خيرا (1)
ج: تعمل ما هو الأصلح، إن رأيت أن مؤاكلته ومجالسته مما
__________
(1) السؤال العاشر من الشريط رقم (146) .

(11/162)

يعينه على أدائه الواجب، والحفاظ على الصلاة فعلت ذلك واجتهدت، فإن لم ينفع ذلك ولم يؤثر فيه هجرته؛ فلم تجالسه، ولم تؤاكله، واستحق منها الغضب بأن تغضب عليه، وأن تستعين بمن ترى من أقاربه وأهل الخير في هدايته أو ردعه. نسأل الله السلامة، لا بد من الحضور للجميع والعناية بالجميع، أعني: الجمعة والجماعة.

(11/163)

79 - حكم من لا يصلي في المسجد إلا الجمعة
س: رجل بلغ من العمر ستين عاما وهو لا يصلي الصلوات الخمس إلا في بيته، ما عدا الجمعة يصليها في المسجد، فهل تقبل صلاته علما أن المسجد بجوار البيت (1)
ج: هذا قد فعل منكرا عظيما، وخالف الشرع، فإن الشرع يلزمه بالحضور في جماعة المساجد؛ جماعة المسلمين، لكن الصلاة صحيحة في أصح قولي العلماء، الصلاة صحيحة ليس عليه الإعادة، ولكن عليه التوبة إلى الله من تأخره عن المسجد، وعن ترك الجماعة، وصلاته في البيت من غير عذر هذا لا يجوز، فعليه أن يتقي الله، وأن يصلي مع الناس، وأن يتوب إلى الله مما سلف، يقول النبي صلى الله عليه وسلم:
__________
(1) السؤال الخامس من الشريط رقم (301) .

(11/163)

«من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (1) » وسأله صلى الله عليه وسلم رجل أعمى، قال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال عليه الصلاة والسلام: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (2) » هذا أعمى ليس له قائد، ومع هذا يقول له النبي صلى الله عليه وسلم: أجب، ليس لك رخصة. فالواجب على المؤمن الذي يستطيع الحضور للمسجد أن يحضر للمسجد، ويصلي مع الناس، وليس له التخلف والصلاة في بيته.
__________
(1) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/164)

80 - حكم تقديم الأكل عند النداء للصلاة
س: يقول السائل: إن بعض أفراد عائلتي يصلون في البيت دون المساجد، وفي بعض الأوقات وأحيانا يكون هناك مناسبة غداء، فيحين وقت الصلاة متزامنا مع وقت الغداء، فماذا نفعل؟ أنقدم الأكل أم الصلاة؟ جزاكم الله خيرا (1)
__________
(1) السؤال الثلاثون من الشريط رقم (363) .

(11/164)

ج: الواجب تقديم الصلاة إذا كان الأكل ما قدم، تقدم على الصلاة، ثم ترجعون يعني صلاة العصر أو صلاة الظهر، أما إذا قدم الأكل بين أيديكم فابدؤوا به؛ لكن كونكم تتحرون الوقت هذا، ثم يقدم، لا، ابدؤوا بالصلاة، لكن لو كان قدم بين يديكم، ثم أذن مؤذن فابدؤوا به، كما قال صلى الله عليه وسلم: «إذا قدم العشاء فابدؤوا به قبل أن تصلوا صلاة المغرب (1) » وقال صلى الله عليه وسلم: «لا صلاة بحضرة الطعام ولا هو يدافعه الأخبثان (2) » فإذا قدم الطعام فالمشروع الابتداء به، أما إذا كان ما قدم فابدؤوا بالصلاة ثم اطلبوا الطعام بعد ذلك.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا حضر الطعام وأقيمت الصلاة.، برقم (672) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهية الصلاة بحضرة الطعام الذي يريد أكله، برقم (560) .

(11/165)

81 - حكم ترك صلاة الجماعة بسبب شدة البرد
س: يبعد المسجد عني أنا وجاري بحوالي ستمائة متر، نذهب له في جميع أوقات الصلاة، ولكن في فصل الشتاء أعاني من شدة البرد، حيث الجو عندنا بارد جدا - كما تعلمون - هل يجوز أن نبني بالقرب منا مسجدا أنا وجاري، ونصلي فيه ولا سيما في فصل الشتاء؟ وجهونا جزاكم الله خيرا (1)
__________
(1) السؤال الثاني عشر من الشريط رقم (295) .

(11/165)

ج: ننصحكم ألا تبنوا، وتصلوا مع إخوانكم في الشتاء والصيف، وأبشروا بالخير، اصبروا وصابروا، طريق الآخرة يحتاج إلى صبر، فالواجب على مثلكما الصبر والاحتساب؛ لأن صلاتكما مع الجماعة فيها خير عظيم، وستمائة متر ليست بكثيرة، وليست بالطويلة، فاصبروا وصابروا واحتسبوا.

(11/166)

82 - حكم من صلى الفرض في بيته وهو يسمع نداء الصلاة في المسجد
س: رجل صلى العصر في منزله، وذهب إلى السوق، ووجد الناس يصلون العصر في الجامع، هل يصلي معهم مرة أخرى، أم تكفي الأولى؟ أفيدونا جزاكم الله خيرا (1)
ج: الواجب عليه أن يصلي مع الجماعة، وليس له أن يصلي في البيت، بل يجب أن يصلي مع الجماعة، ويحذر صفات المنافقين، وقد قال النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » وجاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له عليه
__________
(1) السؤال الرابع والعشرون من الشريط رقم (334) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .

(11/166)

الصلاة والسلام: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (1) » هذا رجل أعمى ليس له قائد، ومع هذا قال له النبي صلى الله عليه وسلم: أجب. فمن صلى في بيته، ثم جاء مسجدا يصلون شرع له أن يصلي معهم، وإلا صلاته مجزئة مع الإثم مع كونه آثما حين ترك الجماعة بدون دليل، بدون عذر، لكن إذا صلى معهم تكون نافلة، كما أقر بهذا النبي عليه الصلاة والسلام، فقد أمر من صلى صلاته، ثم حضر صلاة أخرى أن يصلي معهم، فإنها نافلة تكون له نافلة
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/167)

83 - حكم من صلى في بيته وله عذر
س: السائل أحد المستمعين: أنا سكني بجوار المسجد - والحمد لله وأواظب على أوقاتي الخمسة في المسجد، ولكن في بعض الأوقات يحصل لي بعض الأزمات، من الصعب جدا الذهاب للمسجد لأصلي صلاة الجماعة، فهل صلاتي مقبولة إذا صليتها في البيت؟ جزاكم الله خيرا (1)
__________
(1) السؤال الرابع والعشرون من الشريط رقم (263) .

(11/167)

ج: إذا كانت الأزمة عذرا شرعيا كالمرض المفاجئ فأنت معذور، إذا كان أمرا واضحا يشق عليك معه الحضور للجماعة كالمرض المفاجئ فأنت معذور، أما الأمور الأخرى كالتساهل من أجل الأولاد أو الزوجة فهذا ليس بعذر، فالواجب عليك أن تتقي الله، وأن تبادر إلى صلاة الجماعة لما سمعت من الأحاديث السابقة، يقول صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «الخوف أو المرض لم تقبل منه الصلاة التي صلى (1) » وهكذا السجن، المسجون الممنوع معذور، وهكذا المقعد؛ لأنه كالمريض؛ لأنه يشق عليه الذهاب إلى المسجد. وسمعت حديث الأعمى، فالرسول صلى الله عليه وسلم قال للأعمى: «أجب» . ولم يرخص له الصلاة في البيت؛ لأنه أعمى ليس له قائد، قال: «أجب» ، وفي رواية: «لا أجد لك رخصة (2) »
فالواجب عليك يا عبد الله أن تصلي في الجماعة، وأن تحذر التساهل والأسباب التي لا وجه لها، بل بادر وسارع إلى الصلاة في الجماعة، واتق الله وراقب الله واحذر التشبه بالمنافقين المتخلفين، قال تعالى في حق المنافقين: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (3) .
__________
(1) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(2) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .
(3) سورة النساء الآية 142

(11/168)

احذر يا أخي التشبه بأعداء الله، وكن نشيطا في الصلاة حريصا عليها مؤديا لها في الجماعة في جميع الأوقات، وفق الله الجميع.

(11/169)

84 - موقف الإسلام من المتخاذلين والمتكاسلين في الصلاة
س: ما موقف الإسلام من المتخاذلين والمتكاسلين عن الصلاة (1)
ج: موقف الإسلام أنهم متهمون بالنفاق في هذا، إذا عرفوا بالتساهل عن الصلوات فهذه علامة النفاق، موقف الإسلام منهم ذمهم وعيبهم على هذا، وأن الإنسان يذمهم إن تخلفوا عن الصلوات وتثاقلوا عنها، وصف الله بهذا المنافقين، قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (2) فليفتش الإنسان عن عيوبه، وعليه أن يتوب إلى الله منها، فإن كان من عيوبه التكاسل عن الصلاة فليعلم أن هذا من صفات أهل النفاق، وأن يبادر بالتوبة إلى الله من ذلك، وليحذر من التخلق بأخلاقهم، وهكذا إن كان من عيوبه التدليس والغش للناس، فهذا من
__________
(1) السؤال السابع من الشريط رقم (304) .
(2) سورة النساء الآية 142

(11/169)

أعمال المنافقين أيضا، {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} (1) يقول عليه الصلاة والسلام: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان (2) » هذه من صفات المنافقين نعوذ بالله منهم وعملهم، ومن صفاتهم قلة ذكر الله، ومن صفاتهم الغفلة، قال تعالى: {وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (3) ، ومن صفاتهم الرياء في أعمالهم فيرائي، يقرأ يرائي، يتكلم بالخير يرائي، فالواجب الحذر من صفاتهم، وأن نقوم بأعمال مخلصة لله، نبتغي وجهه الكريم، لا رياء ولا سمعة.
__________
(1) سورة النساء الآية 142
(2) أخرجه البخاري في كتاب الإيمان، باب علامة المنافق، برقم (33) ومسلم في كتاب الإيمان باب بيان خصال المنافق برقم (59) .
(3) سورة النساء الآية 142

(11/170)

85 - بيان صفات من يؤم جماعة المصلين
س: ما حكم من يصلي في حجرته، وبجانبه عمارة فيها قاعة يصلي فيها الطلبة، اتخذوا منها مسجدا، وليس لهم إمام محدد، وعذرهم أن الإمام يؤمهم وقد يكون حالقا للحيته، كما أنهم يطولون الصلاة أكثر من اللازم (1)
ج: يلزم الجميع أن يصلوا في المساجد إذا كان قربهم مساجد،
__________
(1) السؤال الرابع والعشرون من الشريط رقم (349) .

(11/170)

يسمعون الأذان، أما إذا كان ما في قربهم مساجد فإن هذا الرجل يصلي معهم، يصلي مع الجماعة الطلبة وغير الطلبة، ويقدمون أفضلهم وأقرأهم، ولا يقدم حالق اللحية ولو كان أستاذا، ولو كان مدرسا، يقدم من هو أقرؤهم ممن وفر اللحية، وعرف بالخير من المدرسين أو غيرهم، ويلزم من كان حولهم أن يصلي معهم في الجماعة؛ لأن الرسول صلى الله عليه وسلم قال: «من سمع النداء فلم يأت فلا صلاة له إلا من عذر (1) » والجماعة واجبة، وقد هم أن يحرق على أناس بيوتهم لما تخلفوا عن الجماعة.
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/171)

86 - حكم مجالسة من يصلي الفروض في بيته
س: لي زميل ساكن معي وأعلم أنه يصلي، ولكن ليس في المسجد، وهو أعلم مني في أمور الدين، وأنا أصلي في المسجد، فهل علي شيء تجاه هذا، أو يلحقني شيء من إثم في بقائي معه (1)
ج: عليك أن تنصحه في الله، وأن تعلمه أن الصلاة في الجماعة واجبة، وأنها من أهم الفرائض الصلاة، وقد صح عن النبي عليه الصلاة والسلام أنه قال: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وجاءه صلى الله عليه وسلم رجل أعمى، فقال: «يا رسول الله، ليس لي
__________
(1) السؤال الحادي عشر من الشريط رقم (13) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/171)

قائد يلائمني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (1) » فهذا الرجل الأعمى ما رخص له النبي صلى الله عليه وسلم أن يصلي في بيته مع أنه أعمى وليس له قائد، وفي رواية أنه شاسع الدار؛ بعيد الدار، ومع هذا أمره النبي صلى الله عليه وسلم بالصلاة في الجماعة. فيجب على المسلمين جميعا من الرجال أن يصلوا في الجماعة، يصلوا في المساجد، كما فعل النبي وأصحابه، كانوا يصلون في المسجد عليه الصلاة والسلام ورضي الله عنهم، وأمر بالصلاة في المساجد، وأخبر أن «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » ؛ كالمرض ونحوه. فعليك أن تنصح هذا، وأن تخوفه من الله عز وجل، وأن تقول له: يا أخي، اتق الله، صل في جماعة، ولا تدع صلاة الجماعة. فإن أصر على ترك الجماعة ولم يصل مع الناس فإنه يستحق الهجر، يستحق أن تهجره وتتباعد عن صحبته؛ لئلا يعديك
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/172)

فتتأخر عن الجماعة؛ لأن المعاصي مثل الجرب، أصحابها قد يعدون، يعدون الناس، قد يسببون مرضا؛ بانتقال مرضهم إلى غيرهم، فالذي يتظاهر بالمعصية، ولا تنفع فيه النصيحة يستحق أن يهجر، ولا يتخذ جليسا ولا صاحبا، ولا تجاب له دعوة إلى وليمة ونحوها؛ حتى يعلم بشاعة ما فعل، وأنه جدير بأن يهجره إخوانه المستقيمون إذا أظهر المعصية، ولم يبال بالناس، كالذي يتظاهر بترك الصلاة في الجماعة في المساجد، أو يتظاهر بشرب الخمر، أو يتظاهر بحلق اللحى، ولا يبالي ولا يقبل النصيحة، أو يتظاهر بعقوق والديه وعدم برهما، أو يتظاهر بإسبال الثياب وجرها ولا يقبل النصيحة، أو يتجاهر بالتدخين، والتدخين من أقبح الأمراض، وهو شر كبير، فالواجب على من يتعاطاه التوبة إلى الله منه، كما أن السكر حرام ومنكر وكبيرة، فالتدخين فيه من الشر العظيم والبلاء الكبير ما فيه، فيجب ترك هذه المعاصي والحذر منها، ولا مانع، بل يشرع هجر أهلها إذا لم يستقيموا ولم يدعوا ما هم عليه، إلا إذا كان الهجر قد يزيد في الشر، وقد يجرهم إلى شر فينبغي تركه، وأن يعتاض عنه بالنصيحة الدائمة والتوجيه الدائم لهؤلاء؛ حتى يهديهم الله هم وأشباههم.

(11/173)

87 - حكم معاملة الوالد الذي يصلي الفروض في البيت
س: يسأل المستمع ويقول: والدي هداه الله لا يصلي في المسجد، وإنما يصلي في البيت، نصحته كثيرا، فهل علي إثم تجاه والدي؟

(11/173)

وبماذا تنصحوني أن أفعل مأجورين (1)
ج: عليك أن تنصحه بالكلام الطيب، والأسلوب الحسن، ولا تقطع الزيارة؛ لأن حقه عظيم، قال الله في حق الولد مع الكافرين: {وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} (2) ، حق الوالد عظيم، تزوره وتدعو له بالتوفيق والهداية، وتوصيه بالصلاة في المسجد، وأبشر بالخير ولا تفعل شيئا يؤذيه؛ من كلام سيئ أو وجه معبس، لا، انبسط إليه، وتكلم معه وانصحه وادع له بالهداية والتوفيق، ولا تقطع زيارته، الوالد والوالدة حقهما عظيم.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (405) .
(2) سورة لقمان الآية 15

(11/174)

88 - حكم معاملة الزوج الذي ينهى عن إيقاظه للصلاة
س: السائلة: أم سارة، من المدينة المنورة، تقول: زوجي أحيانا لا يؤدي بعض الصلوات في المسجد مع الجماعة، ولكنه يصليها في المنزل، وخاصة صلاتي الفجر والعصر، ويعلم الله بأنني حاولت معه كثيرا ولكن دون جدوى، فكنت دائما أحرص على إيقاظه لأداء الصلاة في المسجد، وكان يستجيب لذلك في أول الأمر، وبعد ذلك أصبح يرفض الاستيقاظ، وينبهنا على ذلك قبل نومه، ويقول: لا توقظوني،

(11/174)

ولكنني أوقظه للصلاة رغبة في الأجر، وتحريا في الأجر، فأصبحنا على خلاف دائم بسبب ذلك الأمر، وتعبت تعبا نفسيا من كثرة الخلافات الزوجية والنقاش عند استيقاظه. وإذا طلبت من إحدى بناته أن توقظه فإنه يزجرهم وينهاهم عن ذلك؛ لذلك فإني في الأشهر الأخيرة تقريبا تركت إيقاظه تماما، فإذا استيقظ على الوقت صلى في المسجد، وإلا فإنه يصلي في المنزل. أرجو من سماحة الشيخ أن يبين لي هل علي إثم في عدم إيقاظه، وذلك لكثرة الخلافات الزوجية، وقد تسبب لي الإحراجات؟ وجهوني مأجورين، حيث تركت تأثيرا على صحتي وعلى نفسيتي.
ج: الواجب على كل مؤمن ومؤمنة إنكار المنكر على من فعله، سواء كان زوجا أو غير زوج؛ لقول الله سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} (1) ، ولقوله عز وجل: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} (2) ، ولقوله سبحانه: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} (3) {كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} (4) ،
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 110
(3) سورة المائدة الآية 78
(4) سورة المائدة الآية 79

(11/175)

فلعنهم سبحانه على أعمالهم الخبيثة التي منها عدم التناهي عن المنكر.
الواجب عليك إيقاظه والصبر على ما يحصل من بعض الأذى، وأبشري بالخير والأجر العظيم، وإذا كان يؤخر الصلاة إلى طلوع الشمس ويتعمد ذلك، أو يؤخر العصر إلى غروب الشمس هذا كفر أكبر؛ لأن تأخير الصلاة عن وقتها عمدا كفر أكبر على الصحيح من أقوال العلماء؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » أما إذا كان يقوم، ويصلي في الوقت، لكن لا يصلي في الجماعة هذه معصية، والواجب عليه التوبة إلى الله من ذلك. وعليك أن تنكري عليه المنكر، وأن تجتهدي في ذلك وتصبري، وعلى بناته وعلى أمه إن كانت موجودة، وعلى أبيه إن كان موجودا أن يساعدوا في هذا؛ لأن الواجب التعاون على البر والتقوى، كما قال الله: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (3)
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم (82) .
(2) أخرجه أحمد في مسنده، من حديث بريدة الأسلمي رضي الله عنه، برقم (22428) والترمذي في كتاب الإيمان باب ما جاء في ترك الصلاة، برقم (2621) والنسائي في كتاب الصلاة باب الحكم في تارك الصلاة، برقم (463) وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(3) سورة المائدة الآية 2

(11/176)

وعليك مع ذلك أن تسألي الله له الهداية، احتسبي الأجر، واسألي الله له الهداية في سجودك وفي آخر صلاتك وفي غير ذلك من الأوقات، تقولين: اللهم اهد فلانا، اللهم أصلح قلبه وعمله، اللهم من عليه بالتوبة النصوح. لعل الله يهديه بأسبابك، وأبشري بالخير والأجر العظيم.

(11/177)

89 - حكم الزوج الذي يصلي بعض الفروض في البيت
س: الأخت السائلة: أم أحمد، من الزلفي تقول: زوجي - هداه الله - لا يصلي، وقد ناصحته كثيرا، فهو يترك بعض الأوقات، ويصلي بعض الأوقات في البيت، هل من توجيه من سماحتكم حفظكم الله (1)
ج: الواجب على كل مسلم أن يتقي الله، وأن يراقب الله، وأن يصلي الصلوات الخمس كلها في الجماعة في المساجد، ولا يجوز له ترك شيء منها، ولا الصلاة في البيت هذا منكر، النبي صلى الله عليه وسلم يقول: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » وجاءه
__________
(1) السؤال الحادي والستون من الشريط رقم (1429) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .

(11/177)

رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (1) » وقال صلى الله عليه وسلم: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة، فأحرق عليهم بيوتهم بالنار (2) » هذا لا يجوز للمؤمن أن يصلي في البيت، بل يجب أن يصلي مع الناس، والذي يترك الصلاة كافر، نسأل الله العافية. يقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » ويقول صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (4) » فإذا كان لا يصلي بعض الأوقات اتركيه، اذهبي إلى بيت أهلك، لا تجلسي عنده؛ لأن ترك الصلاة كفر، نسأل الله العافية. فإذا كان هكذا ولم يسمع منك ولم يقبل النصيحة اتركيه، واذهبي إلى أهلك حتى يهديه الله أو يطلق.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .
(3) أخرجه أحمد في مسنده، من حديث بريدة الأسلمي رضي الله عنه، برقم (22428) والترمذي في كتاب الإيمان باب ما جاء في ترك الصلاة، برقم (2621) والنسائي في كتاب الصلاة باب الحكم في تارك الصلاة، برقم (463) وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الصلاة، برقم (1079) .
(4) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم (82) .

(11/178)

90 - حكم من يجمع الصلوات ويصليها في وقت واحد
س: زوج أختي يصلي في البيت، ولا يصلي الصلوات في وقتها، بل يقوم بجمعها ويصليها أثناء العودة من العمل (1)
ج: هذا منكر، لا يجوز هذا العمل، لا بد أن يصلي مع الجماعة، ويصلي الصلاة في وقتها، وليس له تأخيرها عن وقتها، بل يجب أن يصلي الصلاة في وقتها، ويجب أن يصليها في الجماعة أيضا مع إخوانه المسلمين؛ لأن الله وقت المواقيت، وقال جل وعلا: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} (2) ، يعني: مفروضا في الأوقات. وقال سبحانه: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} (3) الآية. لا بد أن تقام الصلاة في وقتها، وليس له أن يؤخرها عن وقتها، وعليه أن يؤديها في الجماعة؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (4) » وجاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى
__________
(1) السؤال السادس من الشريط رقم (361) .
(2) سورة النساء الآية 103
(3) سورة الإسراء الآية 78
(4) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .

(11/179)

المسجد، هل لي رخصة أن أصلي في بيتي؟ فقال صلى الله عليه وسلم: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (1) » فأمره أن يجيب مع أنه أعمى ليس له قائد، فكيف بحال البصير؟ الوجوب عليه أشد وأعظم. وتأخير الصلاة عن وقتها كفر أكبر عند جمع من أهل العلم فإذا أخر الفجر حتى تطلع الشمس عمدا، أو أخر العصر حتى تغرب الشمس عمدا فهذا قد أخر الصلاة عن وقتها، فيكفر عند جمع من أهل العلم؛ لقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » خرجه مسلم في صحيحه. فالواجب الحذر من التساهل بهذا الأمر. نسأل الله العافية والسلامة.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم (82) .

(11/180)

91 - حكم قبول الهدية من الذي يجمع الصلوات في وقت واحد
س: وتقول أيضا: هل يجوز لنا أن نأكل مما يهديه لنا هذا الرجل؛ من أكل وخضروات وغيرها أم لا (1)
ج: الهدية لها شأن آخر، إذا كان مكسبه طيبا لا بأس، الهدية تقبل حتى من الكافر إذا لم يكن هناك موجب لردها، الهدية أمرها أوسع،
__________
(1) السؤال السابع من الشريط رقم (361) .

(11/180)

لكن إذا أراد ردها هجرا له وتعزيزا له من باب التنبيه على خطئه، إذا رد هديته وهجره حتى يتوب يكون أصلح من باب التأديب، ومن باب الحث على إقامة الصلاة وأدائها، فإذا لم يقبل هديته ولم يزره وهجره هذا مشروع إذا كان فيه مصلحة، أما إذا كان قبولها والمجيء إليه مقابل الصلاح، ولأجل أن يستفيد فلا بأس.

(11/181)

92 - حكم من يصلي في البيت بسبب الخجل الشديد
س: السائل: خ. س، من مكة المكرمة، يقول: لي أخ شديد الخجل من الناس، إلى درجة أنه لا يصلي في المسجد، حيث إنه يصلي في المنزل بسبب هذا الخجل، فما حكم صلاته في مثل هذه الحالة (1)
ج: الواجب عليه أن يتقي الله، وأن يصلي مع الناس، علموه ووجهوه إلى الخير، هذا الخجل لا وجه له، هذا ضعف وعجز وكسل لا يجوز، بل يجب عليه أن يبادر ويصلي مع الناس، ولا يجوز له أن يصلي في البيت.
__________
(1) السؤال الثالث من الشريط رقم (417) .

(11/181)

93 - الواجب على أفراد العائلة أن يصلوا جماعة إذا فاتتهم في المسجد
س: نصلي في البيت أحيانا الصلاة المكتوبة أنا وإخواني ووالدي،

(11/181)

ولكننا نصليها كل واحد لوحده، ولا نصليها مع إمام واحد منا على شكل جماعة، هل علينا إثم في ذلك إذا تركنا الجماعة في نفس البيت (1)
ج: نعم، لا يجوز لكم ذلك، الواجب أن تصلوا جماعة، صلاة الجماعة واجبة، وأداؤها في المسجد واجب، كل هذا من الواجب، فالواجب عليكم أن تصلوا في جماعة، إذا لم يتيسر الصلاة في المسجد وجب أن تصلوا جماعة، يؤمكم أقرؤكم وأحسنكم يؤمكم، وإن استطعتم أن تذهبوا إلى المسجد وجب عليكم الذهاب إلى المسجد، إذا كنتم تسمعون النداء يجب الذهاب إلى المسجد، والصلاة مع المسلمين؛ لما تقدم من الحديث؛ لقوله صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وقال ابن مسعود رضي الله عنه: «ولقد رأيتنا وما يتخلف عنها - يعني: الصلاة في الجماعة - إلا منافق معلوم النفاق (3) » فالواجب على المؤمن أن يصلي مع الجماعة، وأن يحرص ولا يصلي في البيت، إلا إذا بعد فلا يسمع النداء فلا بأس، ولكن يجتهد في أن يقيم هو وجيرانه مسجدا حولهم؛ حتى يصلوا
__________
(1) السؤال التاسع من الشريط رقم (378) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب صلاة الجماعة من سنن الهدى، برقم (654) .

(11/182)

فيه، يلزمهم إذا قدروا أن يقيموا مسجدا حولهم ويصلوا فيه.

(11/183)

94 - دعوة وإرشاد لتارك الصلاة مع الجماعة
س: أنا من أسرة تتكون من أكثر من عشرين فردا، وعندما أحثهم على الصلاة جماعة لا يستجيبون، فأصلي في بيتي وحدي، وجهوني ماذا أفعل معهم؟ جزاكم الله خيرا (1)
ج: عليك أن تأمرهم بالمعروف، وأن تنهاهم عن المنكر، ومن المعروف أن يؤدوا الصلاة جماعة في المساجد مع المسلمين، ومن المنكر تركهم ذلك، فعليك أن تنكر عليهم ذلك، وأن تأمرهم بالمعروف، وأن تنصحهم دائما، وتخبرهم أن هذا منكر لا يجوز، وأن هذه مشابهة لأهل النفاق، قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (2) . والله أوجب على الرجال أن يصلوا في الجماعة في المساجد، يقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (3) » والعذر هو المرض والخوف الذي يمنع الخروج.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (322) .
(2) سورة النساء الآية 142
(3) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/183)

ويقول أيضا صلى الله عليه وسلم لشخص استأذنه أن يصلي في بيته، قال له الرسول صلى الله عليه وسلم: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (1) » أعمى ليس له قائد يلائمه، يقول النبي صلى الله عليه وسلم له: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (2) » فإذا كان الأعمى الذي ليس له قائد يؤمر بالإجابة والتوجه إلى المسجد فالبصير القادر من باب أولى، وعليك أنت أن تصلي في الجماعة، لا تصل في بيتك، عليك أن تصلي في الجماعة، وأنت تنصحهم دائما الذين معك في البيت أن يصلوا في الجماعة؛ لأن هذا هو الواجب على الجميع.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/184)

95 - حكم من يلعب الورقة ويؤخر الصلاة
س: في بعض الأحيان أبي يلعب الورقة، ويؤخر الصلاة، فهل في ذلك إثم (1)
ج: نعم، يجب عليه أن يصلي مع المسلمين، ويحذر التساهل في ذلك، فإن الجماعة واجبة على المسلم، فإذا سمع النداء وجب عليه أن يجيب النداء، وأن يذهب ويصلي مع الناس، فإذا صلى وحده أثم،
__________
(1) السؤال العشرون من الشريط رقم (213) .

(11/184)

الواجب عليه أن يتقي الله، وأن يصلي مع المسلمين، وألا يتساهل في الجماعة، لا بلعب الورق ولا غيره، ولعب الورق منكر؛ لأنه من آلات الملاهي، والواجب ترك اللعب والقيام إلى الصلاة، هذا هو الواجب على أبيك وعلى غيره، وعليك أن تنصحه كثيرا، وتستمر في ذلك وتصبر على النصيحة، لعل الله يهديه بأسبابك.

(11/185)

96 - حكم معاملة الجيران الذين لا يصلون في المسجد
س: لي جيران هداهم الله لا يصلون مع الجماعة في المسجد، مع أن بيتهم قريب جدا من المسجد، وقد نصحهم الإمام عدة مرات فلم يستجيبوا، ماذا نفعل حيالهم؟ جزاكم الله خيرا (1)
ج: عليكم النصيحة لهم بالحكمة والكلام الطيب، ولا تيأسوا، كرروا النصيحة؛ لأن الصلاة في الجماعة واجبة، والنبي عليه السلام قال: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » وجاءه رجل أعمى يستأذنه صلى الله عليه وسلم في الجماعة، قال: «يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في
__________
(1) السؤال الواحد والخمسون من الشريط رقم (350) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .

(11/185)

بيتي؟ فقال له النبي صلى الله عليه وسلم: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «أجب (1) » فإذا كان هذا للأعمى وليس له قائد يقال له: أجب. كيف بالبصير الذي قد عافاه الله، وهو يسمع النداء؟ يجب أن يحضر الصلاة مع الجماعة، فإذا لم تنفع النصيحة وجب رفع أمره إلى الهيئة، أو إلى الإمارة والمحكمة حتى يؤدب.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/186)

97 - حكم السكنى مع من لا يصلي الفجر
س: إنني أسكن مع مجموعة من الناس، وعند أذان الفجر أنبههم بحلول وقت الصلاة، فلا يقومون لأدائها، فماذا علي في ذلك؟ جزاكم الله خيرا.
ج: الواجب عليك نصيحتهم وتحذيرهم من هذه المعصية، فإن استجابوا وإلا فاتركهم واهجرهم، واترك النوم معهم؛ لأن ترك الصلاة في الجماعة معصية، وتركها في الوقت أعظم وأكبر، فالواجب عليك نصيحتهم والإنكار عليهم، فإن استجابوا وقاموا لصلاة الفجر في وقتها وإلا عليك أن تهجرهم وتغادر المكان، لا تكن صاحبا لهم، ولا مجالسا لهم؛ لئلا يجروك إلى شرهم. نسأل الله العافية والسلامة.

(11/186)

98 - حكم الاكتفاء بأذان المسجد المجاور إذا كانوا جماعة
س: إنسان في جماعة وسمع الأذان، هل يجب عليه أن يؤذن، أو يكفيه الأذان الذي سمع (1)
ج: الإنسان الذي في جماعة إذا سمع الأذان في أي مسجد فإن الواجب عليه، وعلى الجماعة أن يجيبوا الأذان، وأن يتوجهوا إلى المسجد، ولا يصلوا في محلهم، ولا حاجة إلى الأذان ولا غيره، بل يتوجهون إلى المسجد الذي سمعوا أذانه وهو قريب منهم، حيث يمكنهم الوصول إليه والصلاة معهم، إذا كان الأذان بالصوت الطبيعي فإن الغالب يكون المسجد قريبا، أما إذا كان بالمكبر قد يكون بعيدا، ووصلهم الصوت من بعد، فالحاصل أن الواجب عليهم التوجه إلى المسجد إذا أمكن، أما إن كان بعيدا لا يتيسر لهم الوصول إليه إلا بعد فوات الصلاة لبعده؛ ولأن الصوت سمعوه بواسطة المكبر؛ هو يأتي من بعيد فإنهم يكتفون بالأذان هذا، وتكفي الإقامة؛ لأن المقصود سماع الأذان ووجود ما يدعو الناس إلى الصلاة، ويعلمهم بالوقت وقد حصل المقصود. تكفيه الإقامة، إذا كان ما يتيسر له أن يصلي مع الناس لمرض، أو كونه حارسا، أو ما أشبه ذلك يكفيه الأذان ويقيم؛ يأتي بالإقامة فقط. أما إذا كان في محل قريب بحيث يستطيع الوصول إلى
__________
(1) السؤال الأول من الشريط رقم (1) .

(11/187)

محل الأذان، ويصلي مع الناس فالواجب على هؤلاء السامعين للأذان أن يجيبوا للحديث: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (1) » هكذا قال النبي عليه الصلاة والسلام. فالواجب على من سمع الأذان أن يجيب المؤذن ويتوجه للمسجد، أو محل المسجد محل إقامة الجماعة؛ حتى يكثروا السواد، وحتى يحصل الاجتماع على طاعة الله عز وجل، وحتى يحصل الامتثال لأمر النبي صلى الله عليه وسلم لحضور الجماعة، لكن إذا كان هناك مانع من مرض أو خوف أو كونه حارسا لمال عنده لا يستطيع التوجه، أو لأن المكان بعيد سمعوا الصوت من بعيد بسبب المكبر، ولا يستطيعون الوصول إليه إلا وقد فاتتهم الصلاة فيصلون في مكانهم، ويكتفون بالأذان، إن أذنوا أذانا ثانيا فلا حرج؛ لأنه خير بلا شك، لا سيما مع البعد، وإن اكتفوا بالأذان فإنه كاف والحمد لله، وعليهم أن يقيموا فقط. أما الذي يتخلف لمرض أو خوف أو ما أشبه ذلك فعليه أن يقيم الصلاة، ويكتفي بالأذان.
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/188)

99 - حكم صلاة من سمع النداء بمكبرات الصوت لبعد بيته
س: هل علي إثم إذا لم أصل الصلاة المكتوبة في المسجد؟ علما بأنني لا أسمع النداء إلا بمكبرات الصوت، أي أن المسافة بيني وبين المسجد هي كيلو متر واحد تقريبا، وأنا أجد مشقة في المحافظة

(11/188)

على حضور الصلوات الخمس في المسجد (1) ج: الواجب على من سمع النداء أن يجيب المؤذن، وأن يصلي مع الجماعة؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » وجاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال: «هل تسمع النداء بالصلاة؟» قال: نعم. قال: «فأجب» (3) » هذا أعمى ليس له قائد، مع هذا أمره النبي صلى الله عليه وسلم أن يجيب إذا كان يسمع النداء بالصوت العادي بدون مكبرات، أما إذا كان لا يسمع النداء إلا بمكبر فهو معذور، إذا صلى في بيته، أو صلى مع جيرانه في بيت أحدهم، حتى يوجد عندهم مسجد، يكون صوت المؤذن يسمعونه بدون مكبر، أما إذا كان لا يسمع إلا بمكبر فهو بعيد إذا شق عليه الذهاب إليه، لكن إن تجشم المشقة وصبر بالذهاب بالسيارة، أو على رجليه هذا خير عظيم وفضل كبير، لكن لا يلزم إذا كان فيه مشقة، إذا كان بعيدا لا يسمع صوت المؤذن إلا بمكبر فهو لا
__________
(1) السؤال الثامن من الشريط رقم (378) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/189)

يلزمه، لكن إذا تجشم المشقة وصبر وأحب المشاركة في الخير، هذا فيه خير عظيم. في الصحيح «أن رجلا كان أبعد الناس عن المسجد، وكان يأتي إلى المسجد ماشيا في مسجد النبي صلى الله عليه وسلم في المدينة في حياة النبي صلى الله عليه وسلم، فقال له بعض الناس: لو اشتريت حمارا؛ فتركبه في الرمضاء، أو في الليلة الظلماء، فقال الرجل: إني أحب أن يكتب الله لي أثر خطاي ذاهبا وراجعا، فأخبر النبي صلى الله عليه وسلم بذلك، فقال: «قد جمع الله لك ذلك كله (1) » جمع له أثر خطاه ذاهبا وراجعا وكان بعيدا، لكن صبر على التعب لحرصه على الأجر، لكن من كان لا يتحمل ويشق عليه ذلك لا بأس أن يصلي في بيته، أو مع جماعة له، إن كان عنده جماعة يصلي في بيت أحدهم، وإن استطاعوا أن يعمروا مسجدا وجب عليهم أن يعمروا مسجدا ويصلوا فيه فيما بينهم في حارتهم؛ لأن بناء المساجد أمر واجب على المسلمين مع القدرة.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب فضل كثرة الخطا إلى المساجد، برقم (663) .

(11/190)

100 - حكم أكل ذبيحة من لا يصلي في المسجد
س: السائل يقول: ما حكم الشرع في نظركم في رجل لا يصلي في المسجد إلا يوم الجمعة؟ ما حكم أكلنا لذبيحته (1)
__________
(1) السؤال السابع والثلاثون من الشريط رقم (393) .

(11/190)

ج: يجب على المسلم أن يصلي جميع الصلوات في المسجد، والذي لا يصلي في المسجد ينكر عليه، ويعلم ويوجه إلى الخير، ولا يتشبه بالمنافقين، وإن عاند ولم يقبل استحق أن يهجر، ولا تقبل عزومته، ولا تأكل معه حتى يتوب، أما إذا أرشدتموه وقبل وصلى مع الناس فالحمد لله.

(11/191)

101 - حكم التعامل مع الولد الذي لا يصلي إلا في البيت
س: تقول السائلة: إن ولدها لا يصلي إلا في البيت، إلا في يوم الجمعة، فما هو توجيه سماحتكم (1)
ج: هذا لا يجوز، والواجب على المكلف أن يصلي في المسجد مع المسلمين، ولا يجوز للمكلف أن يصلي في البيت، ولا لمن بلغ العشر، بل يصلي مع الناس، ويضرب على ذلك إذا تأخر؛ لقوله عليه الصلاة والسلام في الحديث الصحيح: «من سمع المنادي فلم يمنعه من اتباعه عذر» . قالوا: ما العذر؟ قال: «خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » ولما ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم أنه سأله رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: «هل تسمع النداء للصلاة؟» قال: نعم.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (305) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .

(11/191)

قال: «فأجب (1) » هذا أعمى ليس له قائد، ومع هذا يقول له النبي صلى الله عليه وسلم: أجب. وفي رواية أخرى: «لا أجد لك رخصة (2) » فالواجب على كل مسلم مكلف أن يتقي الله، وأن يصلي مع الجماعة في المساجد، ولا يجوز له أن يصلي في بيته، بل هذا مخالف للأمر، وتشبه بالمنافقين، فالواجب الحذر من ذلك.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(2) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .

(11/192)

102 - حكم من يصلي في البيت بحجة أنه يحث النساء على الصلاة
س: ما حكم من يصلي الصلوات الخمس في بيته مع أولاده البنين والبنات؛ بحجة أن النساء يتساهلن في أداء الصلوات في غيابه، إذا ذهب إلى المسجد مع أنه يسمع النداء؟ وما حكم الأولاد الذكور الذين يمنعهم من الذهاب إلى المسجد، مع رغبتهم في صلاة الجماعة، ولكن يخافون من أبيهم (1)
ج: الواجب عليه أن يتقي الله، وأن يصلي في المسجد هو وأبناؤه، وأما النساء فيعلمهن أن يصلين قبله أو بعده قبل أن يذهب، أو بعد أن يعود من المسجد، الأمر واسع بحمد الله، بإمكانهن أن يصلين بعد
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (312) .

(11/192)

مجيئه من صلاة الجماعة، الوقت واسع، أو في حال ذهابه إلى الجماعة، المقصود أن هذا ليس بعذر، النساء يعلمن، ويؤكد عليهن في أداء الصلاة، وهذا واجبهن، والصلاة عمود الإسلام في حق الجميع، وفي حق الرجال والنساء، من تركها كفر، نسأل الله العافية. والواجب عليه هو أن يصلي في المسجد وأولاده الذكور، هذا هو الواجب عليه؛ لقوله صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر ". قالوا: ما العذر؟ قال: " خوف أو مرض، لم تقبل منه الصلاة التي صلى (1) » وفي الصحيحين عن النبي صلى الله عليه وسلم أنه جاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد للمسجد يقودني، فهل لي من رخصة أن أصلي في بيتي؟ فقال له صلى الله عليه وسلم: " هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (2) » وفي رواية: «لا أجد لك رخصة (3) » ويقول الرسول صلى الله عليه وسلم لهذا الأعمى: «لا أجد لك رخصة (4) » . ويقول: أجب. فكيف بالبصير المعافى؟ وقد ثبت في الصحيحين أيضا عن النبي صلى الله عليه وسلم أنه قال: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيؤم الناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون
__________
(1) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(3) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .
(4) أخرجه أحمد في مسنده، من حديث عمرو ابن أم مكتوم رضي الله عنه، برقم (15064) وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة برقم (552) والنسائي في كتاب الإمامة، باب المحافظة على الصلوات حيث ينادى بهن، برقم (851) وابن ماجه في كتاب المساجد والجماعات في التخلف عن الجماعة، برقم (792) .

(11/193)

الصلاة، فأحرق عليهم بيوتهم بالنار (1) » وهذا يدل على عظم الأمر، وأن التاركين لصلاة الجماعة جديرون بالعقوبة، ووصيتي لهذا الرجل وأبنائه أن يتقوا الله ويصلوا مع الجماعة، وأن يحذروا من عقاب الله وغضبه.
__________
(1) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .

(11/194)

103 - حكم من يصلي في بيته لمتابعة صلاة أبنائه
س: هنالك رجل يصلي بأبنائه في بيته، ونحن ننصحه كثيرا بأن يصلي في المسجد هو وأبناؤه، وهو يصلي في بيته، ويقول: للاطمئنان على أنهم صلوا. فهل عمل هذا الرجل صحيح، أم لا بد من صلاته في المسجد؛ بعد ذلك يأتي ويصلي بأولاده؟ وجهونا جزاكم الله خيرا (1)
ج: الواجب عليه وعلى أولاده الصلاة في المسجد، عليهم جميعا الصلاة في المسجد مع الجماعة، وعليه أن يحاسبهم، وأن يستعين بالله عليهم حتى يصلوا معه في المسجد؛ لقول الرسول صلى الله عليه وسلم: «مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر (2) » فهو يجتهد في هذا، ويحرص حتى يذهبوا معه إلى
__________
(1) السؤال السابع والعشرون من الشريط رقم (303) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6717) ، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) واللفظ له.

(11/194)

المسجد، ولا يجوز له أن يصلي في البيت، ومن تخلف منهم إن كان من عشر فأكثر أدبه، وإن كان من سبع فأكثر إلى العشر فلا تأديب عليه، لكن بالكلام الطيب، بالنصيحة والتوجيه، حتى إذا بلغ العشر استحق أن يضرب حتى يستقيم.

(11/195)

104 - حكم من يحافظ على الصلاة في المسجد ولا يأمر أولاده بالصلاة
س: من أسئلة هذا السائل يقول: في كثير من البيوت أولاد بالغون، والآباء يذهبون إلى المسجد للصلوات، وهؤلاء الأولاد البالغون في البيوت إما نياما أو مشغولين، ولا يأمرونهم بالصلاة، فهل من كلمة لمثل هؤلاء يا سماحة الشيخ (1) ؟
ج: هذا لا يجوز، بل الواجب على آبائهم وأمهاتهم وإخوانهم الكبار أن يأمروهم ويلزموهم بالصلاة ويضربوهم أيضا، حتى يصلوا مع الناس في المساجد، يقول النبي صلى الله عليه وسلم: «مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر (2) »
__________
(1) السؤال الثامن والعشرون من الشريط رقم (429) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6717) ، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) واللفظ له.

(11/195)

فإذا كان فوق العشر كان أشد وأشد، فالواجب على الآباء أن يأمروهم وأن يحرضوهم وأن يعاقبوهم أيضا، وهكذا إخوتهم الكبار.

(11/196)

105 - واجب الآباء تجاه الأبناء في حثهم على أداء صلاة الجماعة
س: السائل من الكويت يقول: كيف تكون المعاملة الصحيحة مع الأبناء حتى يكونوا ملتزمين بأمور دينهم الحنيف؟ فهل علي أن أجبرهم على الذهاب إلى المسجد في كل فرض؟ علما بأنهم في كثير من الفروض يصلونها في المسجد، إلا أن النوم في بعض الأحيان يأخذهم، وأنهم في بعض الأوقات يؤخرون الصلاة عن وقتها، بعضهم وصل إلى سن البلوغ. وكيف أحببهم في الدين الإسلامي الصحيح وبالصحبة الصالحة (1)
ج: الواجب عليك أن تأمرهم بالصلاة، وأن تلزمهم بذلك حتى يصلوا مع الناس، ولا يصلوا في البيت، يقول النبي صلى الله عليه وسلم: «مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر، وفرقوا بينهم في المضاجع (2) » فكيف إذا بلغ الحلم؟ الأمر أعظم. المقصود أن الواجب عليك أن تأمرهم، وأن تلزمهم بالصلاة في الجماعة، وأن تؤدب من تخلف، ولا تضعف في هذا،
__________
(1) السؤال الخامس عشر من الشريط رقم (406) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6717) ، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) واللفظ له.

(11/196)

وعليك أن تنصحهم وتعظهم وتذكرهم بالقرآن والحديث، وتحثهم على صحبة الأخيار والطيبين حتى يساعدوك بهذا، ولا تغفل عن هذا الشيء، ولا تتساهل فالأمر عظيم وهم في ذمتك.

(11/197)

106 - واجب الأب تجاه أبنائه الذين لا يصلون
س: إن كثيرا من الآباء لا ينصحون أبناءهم لتأدية الصلاة، فهل يأثم الأب (1) ؟
ج: نعم، يأثم الأب الذي لا يأمر أولاده بالصلاة، وهكذا أخوهم، وهكذا عمهم وخالهم وأمهم كلهم يأثمون إذا تركوهم، الأمر بالمعروف والنهي عن المنكر واجب، فيجب عليهم الأمر بالمعروف والنهي عن المنكر، وهو من واجب المؤمنين، والله سبحانه يقول: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} (2) . ويقول النبي صلى الله عليه وسلم: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه (3) » فهم يقدرون على الإنكار بالكلام، فالأم تنكر، والأب والأخ الكبير والخال والعم
__________
(1) السؤال الخامس من الشريط رقم (353) .
(2) سورة التوبة الآية 71
(3) أخرجه مسلم في كتاب الإيمان، باب بيان كون النهي عن المنكر من الإيمان، برقم (49) .

(11/197)

وغيرهم، هذا من باب التعاون على البر والتقوى، الله سبحانه وتعالى يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) ، ويقول سبحانه: {وَالْعَصْرِ} (2) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (3) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (4) ، لا بد من التعاون على البر والتقوى، ولا شك أن الإنكار على من ترك الصلاة من باب التعاون على البر والتقوى، ومن باب الدعوة إلى الله عز وجل.
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(11/198)

107 - حكم الأبناء الذين لا يستجيبون لأداء الصلاة
س: سؤال من المذيع: سماحة الشيخ، إذا تعب الأب في هذا الموضوع، ولم يستجب الأبناء الاستجابة المرجوة، فهل يطردهم من البيت (1) ؟
ج: يطردهم أو يرفع أمرهم إلى ولاة الأمور حتى يتأدبوا، فإذا لم يتيسر ذلك يطردهم من بيته، يطردهم حتى تبرأ ذمته - نسأل الله العافية - إلا إذا استطاع تأديبهم من جهة ولاة الأمور.
المذيع: إذا خشي أن يقعوا في مصائب أخرى سماحة الشيخ؟
سماحته: ليس هناك ذنب أكبر من الكفر، هو أعظم الذنوب.
__________
(1) السؤال الخامس من الشريط رقم (353) .

(11/198)

108 - حكم من يتساهل في حث أولاده على أداء الصلاة
س: هذا السائل: م. أ. أ. من الدمام، يقول في سؤاله: كثير من أولياء الأمور - هداهم الله - لا يحرصون على حث أولادهم على أداء الصلوات المفروضة، فهم يتساهلون كثيرا معهم في ذلك، هل من كلمة - سماحة الشيخ - حول هذا الموضوع؟ وهل يأثمون في ذلك (1) ؟
ج: نعم، الواجب على جميع المسلمين العناية بالصلاة وتوجيه أولادهم إليها، الواجب على الآباء والأمهات والإخوة العناية بهذا الأمر، فالأب يوجه أولاده، والأم كذلك، والأخ الكبير والعم، كلهم يتعاونون على البر والتقوى؛ لأن الله يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (2) ، ويقول سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} (3) ، ويقول جل وعلا: {وَالْعَصْرِ} (4) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (5) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (6) . فإذا تساهلوا يأثمون، والله جل وعلا يقول: {وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا} (7) ،
__________
(1) السؤال السادس والثلاثون من الشريط رقم (391) .
(2) سورة المائدة الآية 2
(3) سورة التوبة الآية 71
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3
(7) سورة طه الآية 132

(11/199)

ويقول سبحانه وتعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} (1) ، ويقول سبحان: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} (2) .
فالواجب على الآباء والأمهات والإخوة وغيرهم التعاون في هذا، وأن يستقيموا على الحق، وأن يلزموا أولادهم بالصلاة والمحافظة عليها، وأن يؤدبوا من تخلف.
__________
(1) سورة التحريم الآية 6
(2) سورة آل عمران الآية 110

(11/200)

109 - وجوب تعليم الأطفال حرمة المسجد والصلاة
س: أنا لي إخوان متعلمون، ولكنهم عند الصلاة لا يهتمون بها، ويصلون وهم يلعبون بالصلاة، وعندما أفرغ من الصلاة آمرهم بإعادة الصلاة فيرفضون ويهربون، وعندما أضربهم على ذلك تغضب الوالدة، فبماذا أتخلص من هذه المشكلة؟ علما أن أصغرهم عمره 10 سنوات، وأكبرهم عمره 15 سنة (1)
__________
(1) السؤال الأول من الشريط رقم (334) .

(11/200)

ج: الواجب عليك ما فعلت من تأديبهم والقيام عليهم؛ لقول النبي صلى الله عليه وسلم: «مروا أولادكم بالصلاة لسبع سنين، واضربوهم عليها لعشر سنين (1) » فإذا كان الوالد غير موجود فأنت في محل الوالد، فإن كان الوالد موجودا فيجب عليه أن يقوم بهذه المهمة، وعلى الوالدة أن تساعده في ذلك، وأن تعينك في هذا الأمر، وأن تتكلم عليهم وتزجرهم على ذلك، حتى تكون معك في هذا الأمر؛ لأن الله جل وعلا يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (2) ، فلا بد من التعاون بينك وبين الوالدة على البر والتقوى، وعليك أن تشرح لها الأمر بالعبارة الحسنة والأسلوب الحسن، وأن هذا شيء واجب حتى تعلم الحق وتستجيب للحق إن شاء الله. وإذا تيسر اصطحابهم للمسجد فهذا طيب، وإلا فالواجب سوقهم للمسجد سواء معه أو قبله أو بعده، لا بد من حضورهم لصلاة الجماعة، يصلون مع الناس في المساجد ولو بالضرب، ولو بالرفع إلى الهيئة إذا دعت الحاجة للهيئة؛ حتى يساعدوه على ذلك؛ لأن هذا أمر لازم. أما صلاة البيت فلا يصلوا في البيت، بل يجب أن يصلوا مع الناس، ويجب عليه أن يقوم عليهم بما يستطيع من الضرب والتوبيخ وغير ذلك.
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6717) ، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) واللفظ له.
(2) سورة المائدة الآية 2

(11/201)

110 - حكم إمامة المرأة للأطفال في الصلاة
س: إن والدي لا يهتم بإخوتي من حيث الصلاة، وأنا أصلي بهم من حيث تعويدهم، وأحيانا أصلي بهم وإن كنت معذورة شرعا؛ لئلا يتبين لهم عذر النساء، فما رأيكم (1)
ج: الواجب على أبيهم العناية بهم، إن كانوا ذكورا يلزمهم بالصلاة مع الجماعة في المساجد ولو بالضرب حتى يستقيموا؛ لقوله صلى الله عليه وسلم: «مروا أبناءكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر، وفرقوا بينهم في المضاجع (2) » فالوالد مسؤول عن أولاده، وعليه أن يجتهد في إقامتهم الصلاة، وصلاتهم مع الناس في المساجد حتى يعتادوها ويستقيموا عليها، أما إن كان الأولاد بنات فإنه أيضا يقوم عليهن، ويلزمهن بالصلاة ويؤدبهن إذا تكاسلن عن الصلاة، أما أنت فلا مانع أن تصلي بهن، إذا كن بنات تعلمينهن وتقفين وسطهن وتعلمينهن الصلاة؛ لأنهن بنات، أما الأولاد الذكور يلزمهم الخروج إلى المسجد، وليس للمرأة أن تصلي بهم، المرأة ما تصلي بالرجال، ولكن تقومين عليهم وتوجهينهم إلى الصلاة في المسجد ولو بالتوبيخ إذا دعت الحاجة إلى ذلك، ولو بالضرب إذا كنت أنت الكبيرة
__________
(1) السؤال السادس عشر من الشريط رقم (224) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6717) ، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) واللفظ له.

(11/202)

وهم الصغار إذا أهملهم أبوهم، ولا تصلي بهم أبدا إذا كانوا ذكورا، ولكن تأمرينهم وتجاهدينهم حتى يصلوا في الجماعة، وتشجعين الوالد على القيام عليهم، وتطلبين منه العناية بهم من باب التعاون على البر والتقوى، أما البنات فلا بأس أن تصلي بهن، وتعلميهن حتى يعتدن ذلك، والإمامة تكون وسط النساء لا قدامهن، أما أن تصلي بهم وأنت في الحيض لا يجوز هذا، هذا منكر، ليس لك أن تصلي بهن وأنت حائض أو نفساء ولو قصدت الخير، الحائض لا تصلي، ولا تستعمل أعمال الصلاة، ولا تصلي النفساء، ويحرم عليها هذا العمل، هذا شر عظيم ومنكر، نسأل الله السلامة.

(11/203)

111 - كيفية تعليم الأولاد وتربيتهم على أداء الصلاة
س: سماحة الشيخ حفظكم الله، سائل يقول: كيف تكون تربية الأولاد؟ وكيف يتم تعليمهم عند الصلوات إذا كانوا قد نشؤوا نشأة غير صالحة (1)
ج: بالمجاهدة يجاهدهم والدهم أو أخوهم الأكبر حتى يستقيموا على طاعة الله، يجاهدهم بالكلام الطيب والتأديب حتى يستقيموا على الصلاة، وعلى الأخلاق الطيبة، يحتاجون إلى مجاهدة وصبر، يقول جل
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (430) .

(11/203)

وعلا: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} (1) ، ويقول جل وعلا: {يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} (2) ، ويقول النبي صلى الله عليه وسلم: «كلكم راع وكلكم مسؤول عن رعيته، فالإمام راع ومسؤول عن رعيته، والرجل راع في أهل بيته ومسؤول عن رعيته (3) » فلا بد من الصبر.
__________
(1) سورة العنكبوت الآية 69
(2) سورة التحريم الآية 6
(3) أخرجه البخاري في كتاب الجمعة، باب الجمعة في القرى والمدن، برقم (893) ، ومسلم في كتاب الإمارة، باب فضيلة الإمام العادل وعقوبة الجائر، برقم (1829) .

(11/204)

112 - حكم الصلاة في الدكاكين مع وجود المساجد
س: السائل: م. ع. من السودان، يقول: ما حكم الصلاة جماعة في الدكاكين، مع وجود المساجد؟ هل تصح أم لا (1)
ج: الواجب على المسلمين الصلاة في المساجد، الصلاة مع الجماعة؛ لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » ولأنه عليه الصلاة والسلام أمر الرجل
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (187) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/204)

الأعمى الذي سأله، قال: «ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال عليه الصلاة والسلام: " هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (1) » فأمره أن يجيب مع أنه أعمى وليس له قائد يلائمه. فالواجب على المسلمين أن يصلوا في المساجد في الجماعة، لكن لو صلى في دكانه أو صلى في بيته صحت مع الإثم، يكون آثما وعليه التوبة إلى الله، وعليه البدار بصلاة الجماعة في المستقبل، والصلاة صحيحة عند جمهور أهل العلم، لكنه قد أثم وأخطأ، وهكذا من صلوا في دكاكينهم كل هذا خطأ، الواجب عليهم أن يصلوا مع الناس في المساجد، وليس لهم أن يصلوا في الدكاكين، بل عليهم أن يقفلوها ثم يصلوا مع الناس ثم يرجعوا، حق الله مقدم وأوقات البيع والشراء ممتدة وطويلة، لكن نعوذ بالله من طاعة الهوى والشيطان.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/205)

113 - حكم الصلاة في المتجر
س: السائل من الأردن، يقول: أنا أعمل في بقالة طول النهار، ويؤذن للصلاة ولا أتمكن من الذهاب إلى المسجد؛ لأنني أعمل وحدي، وأجد صعوبة في إغلاق البقالة، والمسجد يبعد عنا ما يقارب من نصف كيلو، أي إن الرجل لو نادى بأعلى صوته لا يسمع، فما

(11/205)

حكم صلاتي في المحل أو بقالتي (1) ؟
ج: الواجب عليك الصلاة مع الجماعة وإغلاق البقالة، كلما جاء الوقت، ولا ينبغي التساهل في هذا الأمر؛ لأن الله أوجب عليك الصلاة في الجماعة، فالواجب عليك البدار بذلك طاعة لله ورسوله عليه الصلاة والسلام، والله يقول: {حَافِظُوا عَلَى الصَّلَوَاتِ} (2) ، ويقول: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} (3) ، ويقول صلى الله عليه وسلم لما جاءه رجل أعمى، وقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ قال: " هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (4) » فالواجب عليكم وعلى أمثالكم البدار بالصلاة في الجماعة وإغلاق المحل التجاري، سواء دكان أو بقالة أو غير ذلك حتى تصلوا مع إخوانكم، وتؤدوا ما أوجب الله عليكم من أدائها في الجماعة، ولا يجوز التساهل في هذا الأمر.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (410) .
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 45
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/206)

114 - حكم الصلاة في محل العمل
س: أرى كثيرا من الناس يصلون في محل أشغالهم، ويقولون: إن هذا الشغل معهم يضطرون إلى العمل ثم يصلون فيه، ما حكم فعلهم هذا؟ جزاكم الله خيرا، إذ إني سمعت حديثا معناه: «من سمع النداء فلم يأته فلا صلاة له (1) »
ج: الواجب على الرجال في كل مكان أن يصلوا في الجماعة؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر " قالوا: ما العذر؟ قال: " خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » ولما ثبت عنه صلى الله عليه وسلم أنه جاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ قال: " هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (3) » ولما ثبت عنه صلى الله عليه وسلم أنه قال: «لقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة،
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/207)

فأحرق عليهم بيوتهم بالنار (1) » وهذا يدل على وجوب أداء الصلاة في الجماعة، فالواجب على جميع الرجال القادرين أن يصلوا في الجماعة في المسجد، لا في موضع العمل إذا كان المسجد قريبا يسمعون النداء، أما إذا كان بعيدا لا يسمعون النداء فإنه لا حرج يصلون في مكانهم جماعة، يعني: سماع النداء دون الصوت بالمكبر. أما المكبر فيسمع من بعيد.
__________
(1) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (8578) .

(11/208)

115 - حكم صلاة الطبيب والممرض داخل المستشفى
س: هناك مسجد بالمستشفى للصلاة، ولكبر المستشفى ووسعه فإنه في أوقات الصلاة تتجمع فيه فئة قليلة، ويكون من بينهم إمام للصلاة، ويتركون المسجد، وهناك كذلك فئة غير كثيرة تصلي بالمسجد، ونحن الأطباء كلنا نتجمع وراء طبيب مصري يصلي بنا في ممر من ممرات المستشفى، وبعد مدة اكتشف الأطباء أن هذا الإمام الطبيب رجل ينقل الفتنة، ويتكلم في حق الناس وينقل النميمة، فهل لي أن أستمر بالصلاة وراءه أو أذهب للمسجد؟ وبالفعل انتقلت إلى المسجد، وهل أنا ملزم بإعادة الصلاة التي صليتها وراءه؟ أرجو الإفادة (1)
__________
(1) السؤال العاشر من الشريط رقم (9) .

(11/208)

ج: الواجب على من في المستشفى ممن يستطيع الصلاة في المسجد أن يصلي في المسجد الذي بقرب المستشفى؛ سواء كان طبيبا أو ممرضا أو عائدا أو مريضا يستطيع الحضور في المسجد، الواجب عليهم أن يصلوا في المسجد؛ لأن الله جل وعلا شرع عمارة المساجد لتقام فيها الصلاة، كما قال سبحانه: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ} (1) . فالحاصل أن الواجب على من في المستشفى؛ الذي يقدر على الوصول إلى المسجد أن يصلي في المسجد، وفي الحديث عنه صلى الله عليه وسلم أنه قال: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » خرجه ابن ماجه والدارقطني وغيرهما بإسناد جيد، وكذلك سأله أعمى، قال: «يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: " هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (3) » فالنبي صلى الله عليه وسلم قال له: أجب. ولم يأذن له أن يصلي في بيته مع أنه كفيف، وليس له
__________
(1) سورة النور الآية 36
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/209)

قائد يلائمه، وفي رواية: «شاسع الدار (1) » فدل ذلك على وجوب أداء الصلوات في المساجد، ولا فرق بين أهل المستشفى وغيرهم، والذين يصلون في بعض المستشفى قد خالفوا السنة وتركوا الواجب.
أما الصلاة خلف الطبيب الذي ينقل النميمة ويحصل منه بعض الأذى، هذا الصلاة معه صحيحة، الصلاة خلف العاصي صحيحة، ولكن ينبغي ألا يؤم الناس إلا خيارهم، عليهم أن يلتمسوا الأمين والخير في الإمامة. فينبغي أن يختار للإمامة أفضل الناس؛ أقرؤهم ثم أعلمهم بالسنة إلى آخره، فقد ورد في الحديث عنه عليه الصلاة والسلام أنه قال: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سلما (2) » يعني: أقدمهم إسلاما. فالحاصل أنه يختار للإمامة الأحسن والأفضل فالأفضل، ولا يؤم الناس من هو معروف بالنميمة أو غيرها من الفسق، بل مثل هذا يجب على المسؤولين أن يبدلوه ولا يقروه، بل يلتمس غيره من هو أفضل منه إذا تيسر ذلك، ولو صلوا خلفه صحت الصلاة؛ لأنه من صحت صلاته
__________
(1) أخرجه أحمد في مسنده، من حديث عمرو بن أم مكتوم رضي الله عنه، برقم (15064) ، وأبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة، برقم (552) ، وابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (792) .
(2) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/210)

لنفسه صحت الصلاة خلفه، لكن ينبغي ألا يقر في الإمامة إلا من هو معروف بالعدالة والاستقامة، وأما الكافر فلا تصح الصلاة خلفه، من حكم بكفره لا تصح الصلاة خلفه، وإنما هذا في شأن الفاسق العاصي الذي ليس بكافر، وإذا لم يتيسر له إمام أصلح منه صلى خلفه، ولو صلى خلفه أيضا لحاجة إلى ذلك، أو لبعد المساجد الأخرى، أو ما أشبهها فلا بأس.
المقصود أن الصلاة خلفه صحيحة، ولكن إن تيسر من هو أولى منه وأفضل منه فالصلاة خلفه أفضل وأحسن؛ خروجا من خلاف العلماء القائلين بعدم صحة الصلاة خلف الفاسق. وقد صلى ابن عمر رضي الله تعالى عنهما خلف الحجاج في الحج، وكان الحجاج من أفسق الناس ومن أظلمهم.

(11/211)

116 - حكم الصلاة في المزرعة رغم قرب المسجد
س: المستمع: ح. م. ع، بعث يقول: نحن جماعة في مزرعة، والمسجد يبعد عنا شيئا بسيطا، ونجتمع على فرش ونصلي، هل صلاتنا جائزة؟ ونحن نسمع النداء من المسجد، جزاكم الله خيرا (1)
ج: الواجب عليكم أن تصلوا مع الجماعة، إذا كنتم تسمعون
__________
(1) السؤال الخامس عشر من الشريط رقم (348) .

(11/211)

النداء العادي بدون مكبرات، النداء العادي، تسمعون النداء بالصوت المعتاد في وقت الوجوب فعليكم أن تصلوا مع الناس، أما إذا كان بعيدا ما تسمعون النداء لبعده فلا يجب إلا إذا تيسر لكم الذهاب ولو بالسيارة، فهو أفضل لكم، كونكم تصلون مع الجماعة أفضل لكم، لكن ما يلزمكم إلا إذا كان قريبا منكم، تسمعون صوت النداء بغير مكبر في الأوقات الخالية من الأشياء التي تمنع الصوت.

(11/212)

117 - حكم الصلاة في المزرعة جماعة لبعد المسجد
س: هذا سائل من جمهورية مصر العربية، يعمل في مزرعة، يقول: نحن مجموعة من المسلمين يبلغ عددنا سبعة أفراد، نصلي صلاة الجماعة في المزرعة؛ لأن بيننا وبين المسجد حوالي عشرة كيلو، ولأن السائق يكون في الرياض يوميا للذهاب بالخضار، ويوجد سيارة في المزرعة، ولا يوجد سائق بديل يوصلنا إلى المسجد، نرجو من سماحتكم الرد على سؤالنا (1)
ج: إذا كان الواقع كما ذكرتم من بعد المسجد وعدم تيسر السيارة فلا حرج أن تصلوا في المزرعة، إنما تجب الجماعة إذا كان الناس يسمعون النداء، ويستطيعون الوصول إلى محل المسجد، أما إذا كان
__________
(1) السؤال الأول من الشريط رقم (386) .

(11/212)

بعيدا إنما يسمعونه بالمكبر، أو كان لهم عذر كالمرضى لا يستطيعون الوصول فلا حرج عليهم، والحمد لله.

(11/213)

118 - حكم الصلاة في السكن جماعة مع قرب المسجد
س: إننا مجموعة من العمال نصلي في السكن، بينما المسجد يبعد عنا ما يقرب من كيلو متر فقط، هل صلاتنا صحيحة أم لا (1)
ج: الصلاة صحيحة، لكنكم قصرتم في ترك الجماعة، والواجب عليكم أداؤها في جماعة في بيوت الله عز وجل، كما قال الله سبحانه: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ} (2) ، وقال النبي عليه الصلاة والسلام في الحديث الصحيح: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (3) » فالواجب عليكم أن تبادروا إلى أدائها في الجماعة في بيوت الله، أما ما مضى فالصلاة صحيحة، وعليكم التوبة والاستغفار إذا كنتم تسمعون النداء، إذا كانت الأصوات هادئة وسمعتم النداء العادي من المئذنة، ولكن بكل حال فينبغي لكم أن تسارعوا إلى أدائها في الجماعة، والحذر من
__________
(1) السؤال الثالث عشر من الشريط رقم (83) .
(2) سورة النور الآية 36
(3) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/213)

التساهل في أدائها في السكن، والغالب أن الكل يسمع النداء إذا كانت الأصوات هادئة، والمؤذن ذو صوت جيد، فالغالب أنه يسمع صوته من هذه المسافة، والله المستعان.

(11/214)

119 - حكم فوات صلاة الظهر أو صلاة الجمعة بسبب العمل
س: السائلون في هذا السؤال يقولون: نحن مجموعة من الشباب من جمهورية مصر العربية، نقيم بالمملكة، ونعمل لمدة ما يقارب من اثنتي عشرة ساعة - فترة مسائية - من السابعة مساء وحتى السابعة صباحا، في بعض الأوقات تفوتنا صلاة الظهر خاصة يوم الجمعة، وهذا الدوام الليلي بصفة مستمرة، مما يترتب عليه النوم بالنهار لفترات طويلة، ماذا نعمل في ذلك؟ وهل نأثم بتركنا صلاة الجمعة وصلاة الظهر (1)
ج: نعم، عليكم أن تصلوا الجمعة وأن تصلوا الظهر مع الناس، ولا يجوز لكم الموافقة على عمل يمنعكم من ذلك، يقول النبي صلى الله عليه وسلم: «لا طاعة في معصية الله إنما الطاعة في المعروف (2) »
__________
(1) السؤال السادس والعشرون من الشريط رقم (410) .
(2) أخرجه البخاري في كتاب أخبار الآحاد، باب ما جاء في إجازة خبر الواحد، برقم (7257) ، ومسلم كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية، برقم (1840) .

(11/214)

فالواجب عليكم أن تصلوا الجمعة، وأن تصلوا مع الناس، وعلى صاحبكم أن يسمح لكم بذلك، وأن تكون فترات الصلاة مستثناة، يجب عليكم وعلى صاحبكم، ولا يجوز التساهل في هذا الأمر، بل يجب أن تعتنوا بهذا الأمر، وأن تشترطوا عليه أن أوقات الصلاة مستثناة؛ لأنها فرض على الجميع، فالله يقول جل وعلا: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (1) ، ويقول: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (2) ، ويقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر ". قالوا: ما العذر؟ قال: " خوف أو مرض لم تقبل منه الصلاة التي صلى (3) » وجاء رجل أعمى إلى الرسول صلى الله عليه وسلم، وقال: «ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ قال: " هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (4) » أعمى ليس له قائد أمره أن يجيب، يلتمس من يقوده حتى يوصله إلى المسجد.
__________
(1) سورة البقرة الآية 238
(2) سورة البقرة الآية 43
(3) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/215)

120 - حكم صلاة العامل إذا منع من الذهاب إلى المسجد
س: يسأل السائل ويقول: بالنسبة لصلاة الجماعة في المسجد، يقول هذا السائل: إذا كان الشخص يسمع النداء ولا يذهب للصلاة في المسجد؛ وذلك لأن أصحاب العمل لا يعطونه إذنا بالذهاب فهل عليه إثم؟ وهل يواصل معهم هذا العمل بالرغم من ذلك (1)
ج: ليس له أن يوافقهم، عليه أن يشترط ذهابه إلى الصلاة في المسجد، ولا يجوز له طاعتهم؛ لأن الرسول يقول: «إنما الطاعة في المعروف (2) » صلى الله عليه وسلم. فعليه أن يبين لهم أنه لا بد من الذهاب إلى المسجد والصلاة مع الجماعة، سواء كان العمل حكوميا أو غير ذلك، يعلم أن الصلاة لا بد منها في الجماعة.
__________
(1) السؤال السابع من الشريط رقم (412) .
(2) أخرجه البخاري في كتاب أخبار الآحاد، باب ما جاء في إجازة خبر الواحد، برقم (7257) ، ومسلم كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية، برقم (1840) .

(11/216)

121 - توجيه العناية بوجوب أداء صلاة الجماعة
س: يقول السائل: مع الأذان للصلاة أكلف بالعمل، وتعبت كثيرا من هذه التكاليف في وقت الأذان، وكثير من المرات خرجت عن صوابي وضاق خلقي؛ لأنهم لا يكلفون بالعمل إلا مع الأذان، أو وقت الصلاة، وكنت دائما أشكو لهم هذا، وأبين لهم أن الصلاة لها

(11/216)

فضل كبير إذا كانت مع الجماعة، ولا يجوز تأخيرها لغرض من الأغراض التي يمكن تأخيرها؛ لم يستجيبوا لي. وجهوني ووجهوا أمثال هؤلاء جزاكم الله خيرا، وأحسن إليكم. والواقع أمامي رسالة أخرى سماحة الشيخ تعرض نفس الغرض، فما توجيهكم؟ وفقكم الله وجزاكم خيرا (1)
ج: لا شك أن الواجب على المسلمين العناية بالصلاة، وأن تؤدى في وقتها من الرجال والنساء جميعا؛ لأنها عمود الإسلام وأعظم الأركان بعد الشهادتين، ولأنها أول شيء يحاسب عليه العبد يوم القيامة، فإن صلحت له الصلاة صلح له بقية عمله، وإن ردت عليه صلاته رد عليه باقي عمله، ولا حول ولا قوة إلا بالله، فالواجب على أهل البيت وعلى الموظفين في أي دائرة أن يتقوا الله في ذلك، وأن يتعاونوا على أداء الصلاة في وقتها في الجماعة، وأن يجيبوا المؤذن، وألا يشغل بعضهم بعضا بأشياء تعوقهم عن الصلاة مع الجماعة، أو عن الصلاة في وقتها، هذا يعم الرجال والنساء، فالواجب على أهل البيت أن يجتهدوا في أداء الصلاة في وقتها، والحرص على ذلك، وعلى الرجال أن يصلوها في الجماعة، إذا سمعوا النداء بادروا؛ لقوله صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر ". قالوا:
__________
(1) السؤال الأول من الشريط رقم (291) .

(11/217)

ما العذر؟ قال: " خوف أو مرض لم تقبل منه الصلاة التي صلى (1) » وثبت عنه صلى الله عليه وسلم أنه جاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: " هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (2) » خرجه مسلم في الصحيح. فإذا كان أعمى ليس له قائد يقال له: أجب. هذا يصلي في الجماعة في المسجد فكيف بغيره من الناس؟ فالواجب على جميع الرجال المستطيعين أن يصلوا في المسجد ويجيبوا المؤذن، وأن يخرجوا من بيوتهم ومنازلهم ودوائرهم إلى المساجد، إلا من عذره الله كالمريض، فالمريض يصلي على حسب حاله، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) . يقول ابن مسعود رضي الله عنه الصحابي الجليل: «ولقد رأيتنا وما يتخلف عنها - يعني: الصلاة في الجماعة - إلا منافق معلوم النفاق (4) » ولا يجوز لمدير دائرة أو رئيس الدائرة، أو صاحب البيت أن يشغل أولاده أو الموظفين بأعمال تمنعهم عن صلاة الجماعة، تعوقهم عن صلاة الجماعة، بل يجب أن يكونوا
__________
(1) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .
(3) سورة التغابن الآية 16
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب صلاة الجماعة من سنن الهدى، برقم (654) .

(11/218)

متعاونين على المبادرة في أداء الصلاة في الجماعة، وعلى تأجيل الأشغال الأخرى التي قد تعوق إلى ما بعد الصلاة، أو تقديمها قبل الصلاة بوقت، أما أن يشغل الموظفون بها وقت الصلاة حتى يتخلفوا عن صلاة الجماعة فهذا منكر عظيم، فالواجب تركه والحذر منه، نسأل الله للجميع التوفيق والهداية.

(11/219)

122 - حكم التكليف بالعمل وقت الصلاة
س: ما على العامل أو السائق أو الخادم إذا جوبه بمثل هذه القضية سماحة الشيخ (التكليف بالعمل وقت الصلاة) هل له ذلك، أو تنصحونه بأن ينتقل إلى جهة أخرى تمكنه من تأدية صلاة الجماعة (1)
ج: الواجب على السائق والعامل، وكل موظف أن يقدم حق الله، يصلي في جماعة، يوقف السيارة ويصلي في الجماعة والحمد لله، والعامل يوقف العمل يصلي مع المسلمين أوقات الصلاة مستثناة، ليست داخلة في العمل إلا إذا كان حارسا، يصلي في محل حراسته ولا يهمل محله، أو المريض فهو معذور، أو معه في السيارة ما يخشى عليه فلا بأس أن يؤديه إلى جهته، ويحرص مستقبلا على أن يحتاط لهذا
__________
(1) السؤال الثاني من الشريط رقم (291) .

(11/219)

الأمر في جميع الأوقات.

(11/220)

123 - حكم العمل في جهة لا تمكن العاملين من الصلاة في وقتها
س: من كان عمله في الإمكان أن يؤجل إلى ما بعد الصلاة، كيف تنصحونه (1) ؟
ج: يجب عليه أن يؤجل، وإذا كانت الجهة المسؤولة لا تمكنه ينتقل إلى جهة أخرى، يستقيل ويطلب جهة أخرى، والله يسهل أمره، يقول سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (2) ، ويقول عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (3) ، والنبي صلى الله عليه وسلم يقول: «لا طاعة لمخلوق في معصية الله عز وجل (4) » ويقول عليه الصلاة والسلام: «إنما الطاعة في المعروف (5) »
فالرئاسة التي تمنعه من صلاة الجماعة، أو الإدارة أو رئيس
__________
(1) السؤال الثالث من الشريط رقم 491.
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 4
(4) أخرجه أحمد في مسند العشرة المبشرين بالجنة رضي الله عنهم من حديث علي بن أبي طالب رضي الله عنه برقم (1098) .
(5) أخرجه البخاري في كتاب أخبار الآحاد، باب ما جاء في إجازة خبر الواحد، برقم (7257) ، ومسلم كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية، برقم (1840) .

(11/220)

العمل أو ما أشبه ذلك لا يجوز أن يطيعه في ذلك، أو رئيس العائلة: «إنما الطاعة في المعروف (1) » ليس للمكلف أن يطيع أحدا في معصية الله عز وجل.
__________
(1) أخرجه البخاري في كتاب أخبار الآحاد، باب ما جاء في إجازة خبر الواحد، برقم (7257) ، ومسلم كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية، برقم (1840) .

(11/221)

124 - حكم تأخير الصلاة عن وقتها بسبب منع صاحب العمل
س: يقول: أعمل سائقا لدى صاحب مصلحة، وصاحب العمل لا يسمح لنا بالصلاة في وقتها، ويهددنا بالفصل إذا تركنا العمل وذهبنا للصلاة، علما بأنه مواظب على أداء الصلوات في أوقاتها، فأفيدونا ماذا علينا؟ جزاكم الله خيرا (1)
ج: الواجب عليكم الصلاة في الجماعة، والواجب عليه أن يسمح لكم بذلك، ولا يجوز له أن يمنعكم من ذلك، ليس له حق في ذلك، الواجب عليكم عدم طاعته في هذا: «إنما الطاعة في المعروف (2) » نسأل الله لنا ولكم وله الهداية.
__________
(1) السؤال الثلاثون من الشريط رقم (292) .
(2) أخرجه البخاري في كتاب أخبار الآحاد، باب ما جاء في إجازة خبر الواحد، برقم (7257) ، ومسلم كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها في المعصية، برقم (1840) .

(11/221)

125 - حكم صلاة الحارس في المتجر إذا خيف من السرقة
س: السائل هذا مصري، ومقيم في المملكة، يقول: أنا أعمل حارسا

(11/221)

على معدات في شركة لوحدي في المحل، ويوجد جامع صلاة يبعد عن محلنا ثلاثة كيلو مترات، هل أترك المحل أو محل عملي وأذهب للصلاة في الجامع، أم أصلي في محلي ظهرا (1)
ج: إذا كنت مأمورا بالحراسة وتخشى على المحل لا تذهب، صل في المحل، أما إذا كان المحل ما عليه خطر، في محل يغلق تذهب وتصلي وتعود، تذهب وتصلي مع الناس، أما إذا كان المحل عليه خطر وأنت مأمور بالحراسة دائما حتى وقت الصلاة فأنت معذور، تصلي في محلك.
__________
(1) السؤال السادس والأربعون من الشريط رقم (421) .

(11/222)

126 - حكم الصلاة في البيت لمن لا يسمع نداء الصلاة لبعد المسجد
س: يقول الأخ: إنه يبعد عن المسجد حوالي ثلث ساعة، ولا يسمع الأذان إلا في أوقات الهدوء، وذلك عبر مكبرات الصوت، هل صلاتي في البيت مقبولة؟ علما بأنه لا يوجد ما يخيفني (1)
ج: إذا بعد الإنسان عن المسجد حيث لا يسمع النداء المعتاد فإنه لا يلزمه، النبي عليه الصلاة والسلام قد قال: «من سمع النداء فلم يأته فلا
__________
(1) السؤال الخامس من الشريط رقم (424) .

(11/222)

صلاة له إلا من عذر (1) » وقال للأعمى: «هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (2) » فإذا كان في محل بعيد لا يسمع النداء المعتاد إلا بمكبرات الصوت فإنه لا يلزمه، لكن إذا احتسب الأجر وصبر وذهب إلى المسجد فهذا خير له، فيه فضل عظيم.
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/223)

127 - مسألة في حكم الصلاة بالمزرعة لعدم سماع الأذان بالمسجد
س: أبو معاذ يقول في هذا السؤال: بأنه يعمل في مزرعة، ومتزوج ولا يوجد معه أولاد، ويبعد عن المسجد مسافة من اثنين إلى ثلاثة كيلو مترات، فهل تجوز الصلاة في المزرعة؟ علما بأن المزرعة منعزلة عن القرية التي بها المسجد (1) ؟
ج: لا بأس، إذا كان لا يسمع النداء كيلوين أو ثلاثة يصلي وحده، وإن صبر وذهب إلى المسجد فهذا خير عظيم وفضل كبير، وإن صلى وحده فلا بأس؛ لأن الرسول عليه الصلاة والسلام قال: «من سمع النداء (2) » فإذا كان يسمع النداء لو هدأت الأصوات، يسمع النداء بغير مكبر يلزمه، أما إذا كان في محل بعيد لا يسمع النداء فإنه لا يلزمه.
__________
(1) السؤال السابع والأربعون من الشريط رقم (414) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(11/223)

128 - حكم صلاة من كان عمله في الصحراء
س: بحكم طبيعة عملي في الصحراء، وبعدي عن المدينة فإنني أصلي دائما في مكان عملي طوال الأسبوع، وقراءتي للقرآن ليست بالشكل الصحيح المضبوط، أفيدوني وفقكم الله (1)
ج: ليس عليك حرج، ما دمت بعيدا عن المدن لا تسمع النداء تصلي في مكانك، وعليك أن تجتهد في قراءة القرآن وإقامة الحروف ولو في المصحف، وأهم شيء الفاتحة، لا بد أن تقيمها؛ لأنها ركن الصلاة، وما سواها مستحب، لكن عليك أن تجتهد حتى تقيم الفاتحة، وتقرأها على من هو أعرف منك حتى تقيمها وتحفظها جيدا.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (354) .

(11/224)

129 - حكم من حلف أنه لا يصلي خلف إمام معين
س: يقول السائل: حصل بيني وبين عمي نقاش، وقد كان يصلي بنا، وأنا حلفت بالله لا أصلي خلفه، وفي أيام رمضان أنا تقدمت إماما، وحينما بدأت أكبر قال لي: ارجع في الصف. وأنا رجعت وصليت وحدي قرب الصف؛ لأنني حلفت بالله، هل يجوز ما فعلت؟ جزاكم الله خيرا، وما الحكم إذا ما أردت الصلاة خلفه (1)
__________
(1) السؤال السابع من الشريط رقم (264) .

(11/224)

ج: الواجب عليك أن تصلي في الجماعة، ولا تصلي وحدك، وعليك كفارة اليمين، عليك أن تكفر عن يمينك بإطعام عشرة مساكين، أو كسوتهم، أو عتق رقبة، أما أن تصلي وحدك فهذا لا يجوز، والجماعة واجبة عليك وعلى غيرك من المسلمين في مساجد الله مع إخوانك، يقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (1) » وجاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل من رخصة أن أصلي في بيتي؟ فقال له المصطفى عليه الصلاة والسلام: " هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (2) » إذا كان رجل أعمى يجب عليه أن يجيب كيف بغيره؟ وهو ليس عنده قائد أيضا، بل يحتاج إلى طلب الناس ليقودوه، فاتق الله واحذر وتب إلى الله مما فعلت، وكفر عن يمينك، وصل مع الناس، واقتد بالإمام، واستغفر ربك مما فعلت سابقا، وتب إليه، وعليك كفارة يمين؛ وهو إطعام عشرة مساكين أو كسوتهم كل واحد له نصف الصاع، تمر أو أرز من قوت بلدك، نصف صاع (كيلو ونصف) من قوت بلدك، أو كسوة تجزئه للصلاة كإزار ورداء أو قميص.
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/225)

130 - حكم التخلف عن صلاة الجماعة إذا كان المسجد بدون إمام
س: بقربي مسجد، ولكنه بدون إمام، فهل يجب علي أن أصلي فيه؟ وإذا كان لهذا المسجد إمام فهل علي إثم إن صليت في بيتي (1)
ج: الواجب الصلاة في جماعة، وليس لك أن تصلي في بيتك، وإن كان المسجد ليس فيه إمام فإنهم يقدمون أحدهم، يقدمون أقرأهم وأفضلهم يصلي بهم، وليس لك أن تصلي في البيت، وإذا قدموك؛ لأنك أقرؤهم وأفضلهم فصل بهم، ولا يجوز لك ولا لغيرك الصلاة في البيت وترك الجماعة؛ لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » والعذر هو: المرض والخوف ونحوهما، مما يمنع الإنسان من الذهاب إلى المسجد، وقد ثبت عنه صلى الله عليه وسلم أنه جاء رجل أعمى، «جاء إلى النبي رجل أعمى يستأذن: هل يصلي في بيته؟ وذكر له أنه ليس له قائد يقوده، فقال النبي صلى الله عليه وسلم: " هل تسمع النداء بالصلاة؟ "، سأله النبي: هل تسمع النداء؟ يعني: الأذان. قال: نعم. قال: " فأجب (3) » فإذا كان
__________
(1) السؤال السابع والعشرون من الشريط رقم (298) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/226)

الأعمى الذي ليس له قائد يؤمر بالإجابة فكيف بغيره ممن عافاهم الله؟

(11/227)

131 - حكم بناء مسجد مع وجود جامع قريب منه يصلى فيه
س: عندنا قرية يوجد بها مسجد جامع يبعد عنا حوالي ثلاثمائة متر، ولكننا لا نصلي فيه رغم أننا نسمع الدعاء، ولا يصلي فيه أحد إلا أصحابه، ثم قام أبي طالبا الأجر والثواب ببناء مسجد إلى جوار بيتنا، وصرنا نصلي فيه جماعة كل فرض، أنا وأبي وإخوتي وأولادهم، ولكن بعض الناس قالوا: إن هذا المسجد لا تجوز فيه الصلاة؛ لأن الجامع قريب منا. والسؤال: هل نهجر هذا المسجد الصغير الذي بناه والدي ونذهب إلى الجامع - وليس في ذلك شيء - أم نصلي فيه كل فرض جماعة؟ مع العلم يا سماحة الشيخ أننا نصلي الجمعة في الجامع، أفيدونا جزاكم الله خيرا (1)
ج: الواجب عليكم أن تصلوا في الجامع؛ لأنه قريب منكم، فإذا كان هناك أسباب أخرى بينكم وبينه؛ شارع يضركم، يعني: فيه خطر. فلا بأس، أما ما دامت الطريق سليمة، والمسافة التي بينكم مثل ما ذكرتم: ثلاثمائة متر، وليس هناك مانع فإن عليكم أن تصلوا في الجامع، وأن تهدموا هذا المسجد؛ لأنه في حكم الضرار، لا حاجة إليه، فالواجب
__________
(1) السؤال العشرون من الشريط رقم (186) .

(11/227)

عليكم أن تصلوا الجمعة والجماعة مع إخوانكم في هذا الجامع القريب منكم، إلا أن يكون هناك مانع يمنعكم، أو طريق كثير المرور يخشى عليكم منه فهذا لكم عذر في الفرائض خاصة دون الجمعة، أما ما دام الطريق سليما وليس بينكم أخطار، ولا ما يوجب عدم الصلاة معهم فالواجب عليكم أن تصلوا معهم، وأن تكثروا سوادهم؛ لأن المطلوب في الجماعة تكثير المسلمين، وتجميعهم في بيوت الله، والتعاون على البر والتقوى، والحرص على ما ينفعهم في الدنيا والآخرة، لا ينبغي التفرق.

(11/228)

132 - حكم الصلاة في المسجد البعيد طلبا للأجر
س: رجل يصلي في المسجد المجاور له، مراعيا في ذلك حق الجوار، ورجل يصلي في الجامع الكبير البعيد عن بيته تاركا هذا المسجد المجاور له؛ بقصد كثرة الثواب نظرا لكثرة الناس فيه، وأنه كلما كثرت الخطى كثر الأجر، فنسأل الآن من هو صاحب الأجر الأكثر (1) ؟
ج: لا شك أن الذي يطلب المسجد البعيد، ويصبر على التعب يكون له الأجر أكثر، يقول النبي صلى الله عليه وسلم: «أعظم الناس أجرا في الصلاة أبعدهم فأبعدهم ممشى (2) » لكن إذا كانت الصلاة في
__________
(1) السؤال التاسع عشر من الشريط رقم (336) .
(2) أخرجه البخاري في كتاب الأذان، باب فضل صلاة الفجر في جماعة، برقم (651) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل كثرة الخطا إلى المساجد، برقم (662) .

(11/228)

المسجد القريب تجمع الناس، ويعظهم ويذكرهم ويحصل بذلك النفع لهم فصلاته معهم أولى، أما إذا كان لا يفقد ولا يتأثر المسجد به فالمسجد البعيد يزيد به أجر الخطوات، وهو على خير إن شاء الله بلفظ الحديث: «أعظم الناس أجرا في الصلاة أبعدهم فأبعدهم ممشى (1) »
__________
(1) أخرجه البخاري في كتاب الأذان، باب فضل صلاة الفجر في جماعة، برقم (651) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل كثرة الخطا إلى المساجد، برقم (662) .

(11/229)

133 - حكم السفر إلى بلاد غير إسلامية ولا يوجد بها مساجد
س: ما حكم من يسافر إلى بلد غير إسلامي للدراسة، أو للعمل لعدد من السنوات؟ هل يختلف الحكم إذا كانت المدينة التي يقيم فيها مدينة كبيرة؛ يوجد فيها مساجد ومراكز إسلامية وآلاف المسلمين، أو كانت مدينة صغيرة لا يوجد بها مساجد، وقد لا يوجد بها مسلمون؟ وهل يعذر من صلاة الجماعة في هذه الحالة؟ نرجو من سماحتكم الإجابة (1)
ج: ينبغي للمؤمن ألا يسافر إلى مثل هذه البلاد التي فيها كفر؛ لا للعمل ولا للدراسة إذا وجد فسحة حتى يتعلم في غيرها، أو يعمل في غيرها؛ لأنه على خطر من خلطتهم، ولكن إذا كانت البلدة فيها مراكز إسلامية ومسلمون يستطيع ينضم إليهم، ويتعاون معهم في الخير، هذا أسهل من البلاد التي ليس فيها أحد من المسلمين، أما إن كان عنده
__________
(1) السؤال الثامن عشر من الشريط رقم (358) .

(11/229)

علم وعنده بصيرة، وسافر إلى الدعوة إلى الله والتعلم فلا بأس، أما الطالب الذي مازال ليس عنده علم يصونه من شبهاتهم فهو على خطر، ينبغي أن يتعلم في بلاده أو يلتمس بلادا سليمة حتى يتعلم فيها، ولا يذهب إلى بلاد الكفر، وهكذا للعمل لا يذهب للعمل في بلاد الكفر؛ لأنه على خطر أن يجروه إلى دينهم. في الحديث الصحيح يقول صلى الله عليه وسلم: «أنا بريء من كل مسلم يقيم بين أظهر المشركين (1) » فإذا كان بينهم هو على خطر من شرهم ومكايدهم، إلا إذا كان عنده علم وأظهر دينه.
__________
(1) أخرجه أبو داود في كتاب الجهاد، باب النهي عن قتل من اعتصم بالسجود، برقم (2645) والترمذي في كتاب السير، باب ما جاء في كراهية المقام بين أظهر المشركين، برقم (10604) .

(11/230)


باب أحكام الإمامة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب أحكام الإمامة
134 - حكم قراءة الفاتحة لمن لم يدرك مع الإمام تكبيرة الإحرام
س: ماذا على المصلي إذا لم يدرك مع الإمام تكبيرة الإحرام؟ بل وجد الإمام يقرأ في السورة الثانية بعد الفاتحة مثلا، هل يبدأ بالاستفتاح أم بالفاتحة (1)
ج: يكبر ويقرأ الفاتحة إذا كان يخشى ركوع الإمام، أما إن كان يعرف من حال الإمام وقراءته أنه يمكنه يستفتح ويأتي بالفاتحة فلا بأس، لكن الأقرب - والله أعلم - أنه لا يستفتح خصوصا إذا كانت جهرية؛ لأنه مأمور بالإنصات، لكن الفاتحة مستثناة، يأتي بالفاتحة ولا يستفتح، أما إذا كانت سرية ويظن أنه يمكنه أن يقرأ، ويستفتح فإنه يستفتح ثم يقرأ الفاتحة.
__________
(1) السؤال السادس عشر من الشريط رقم (284) .

(11/231)

135 - حكم قراءة دعاء الاستفتاح والإمام يقرأ
س: إذا جاء الرجل إلى المسجد والإمام يقرأ هل يكبر ويستمع، أم

(11/231)

يقرأ دعاء الاستفتاح ثم الفاتحة ثم يستمع (1)
ج: إذا كبر يستمع، لكن يقرأ الفاتحة، أما الاستفتاح فيستحب، يسقط، لكن يقرأ الفاتحة ثم ينصت، إذا كان الإمام لا يسكت.
__________
(1) السؤال السادس والخمسون من الشريط رقم (431) .

(11/232)

136 - حكم من أدرك الركوع ولم يقرأ الفاتحة
س: ماذا يفعل المسبوق إذا وجد المصلين في الركوع وقد أدرك الركوع، لكنه لم يقرأ الفاتحة (1)
ج: إذا أدرك الركوع أجزأته الركعة على الصحيح، وهو قول جمهور أهل العلم؛ لأنه ثبت من حديث أبي بكرة الثقفي رضي الله عنه، «أنه أتى ذات يوم والنبي راكع - عليه الصلاة والسلام - فركع معه، ركع دون الصف، ثم دخل في الصف، فلما سلم قال له النبي صلى الله عليه وسلم: " زادك الله حرصا، ولا تعد (2) » ولم يؤمر بقضاء الركعة، خرجه الإمام البخاري في الصحيح، وهذا يدل على أن الإنسان إذا فاته القيام أجزأته الركعة قبل الرفع من ركوعها، وسقطت عنه الفاتحة؛ لأنه معذور لكونه لم يحضر القيام، هذا هو الصواب، وعليه الأئمة الأربعة
__________
(1) السؤال السادس والعشرون من الشريط رقم (262) .
(2) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(11/232)

رحمهم الله؛ لحديث أبي بكرة هذا. وقال جماعة من أهل العلم: إن القراءة على المأموم ليست واجبة، أعني قراءة الفاتحة. ونقل هذا عن الجمهور أن القراءة ليست واجبة على المأموم؛ قراءة الفاتحة، ولكن الأرجح أنها واجبة عليه؛ لعموم الأحاديث، ومنها قوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم؟ " قلنا: نعم. قال: " لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها (1) » فهو حديث جيد، لكن إذا فاته القيام وأدرك الركوع أجزأه الركوع؛ لحديث أبي بكرة الذي تقدم، وهكذا لو نسي الفاتحة أو جهل الحكم يحسب أنه لا حرج عليه، فإن ركعته تجزئه، فالقراءة في حق المأموم واجبة، تسقط بالنسيان والجهل، وعدم إدراك القيام، بخلاف قراءة الفاتحة بحق الإمام فإنها ركن لا بد منه وهكذا في حق المنفرد ركن، لا تصلح الصلاة بدونها، لقول النبي صلى الله عليه وسلم «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » واتفق العلماء على صحته.
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) وأبو داود في كتاب الصلاة، باب من ترك القراءة في صلاته بفاتحة الكتاب برقم (823) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة. . .، برقم (394) .

(11/233)

137 - بيان ما ينبغي من التكبيرات لمن أدرك الإمام راكعا
س: من أدرك الإمام راكعا فهل تلزمه تكبيرة أو تكبيرتان؛ تكبيرة الإحرام وتكبيرة الركوع (1)
ج: نعم، إذا أدرك الإمام راكعا فإنه يكبر أولا وهو واقف تكبيرة الإحرام، ثم يكبر حين ينحني للركوع، هذا هو الذي ينبغي، وهذا هو الأصل، الأصل أن يكبر تكبيرتين؛ الأولى: وهي تكبيرة الإحرام، وهي فرض عند الجميع لا بد منها. والثانية: فرض عند بعض أهل العلم، وهي تكبيرة الركوع. وذهب الأكثرون أنها سنة، وذهب الإمام أحمد وجماعة من السلف والخلف إلى أنها فريضة؛ لأن النبي صلى الله عليه وسلم كبر وأمر بالتكبير، وقال: «صلوا كما رأيتموني أصلي (2) » في الركوع والسجود، فدل ذلك على وجوب التكبيرات، تكبيرات النقل تأسيا به صلى الله عليه وسلم، وتنفيذا لأمره، أما تكبيرة الإحرام وهي الأولى فهذه فريضة عند الجميع، لا يدخل الصلاة إلا بها، من دخل الصلاة بالنية ولم يكبر لم تنعقد صلاته، فلا بد من التكبير في أول الصلاة، وهي التكبيرة التي يقال لها: تكبيرة الإحرام. وهي المذكورة في
__________
(1) السؤال السابع من الشريط رقم (75) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (631) .

(11/234)

قوله - صلى الله عليه وسلم: «مفتاح الصلاة الطهور، وتحريمها التكبير، وتحليلها التسليم (1) » يعني: التكبير الأول. لكن إذا جاء والإمام راكع فقد يضيق الوقت، فإن ترك تكبيرة الركوع صح عند جمع من أهل العلم لضيق الوقت، ولكن إذا أتى بهما فهو الأحوط، وفيه خروج من الخلاف، فينبغي له أن يأتي بها على الأصل، يكبر وهو واقف التكبيرة الأولى، وهي تكبيرة الإحرام، فيكبر الثانية عند انحنائه وانخفاضه للركوع متى تيسر ذلك، فهذا هو الأحوط والأولى، ومتى ترك الثانية للضيق أجزأته الركعة - والحمد لله - في أصح قولي أهل العلم.
__________
(1) أخرجه أحمد في مسند العشرة المبشرين بالجنة رضي الله عنهم، من حديث علي بن أبي طالب رضي الله عنه، برقم (1009) وأبو داود في كتاب الطهارة، باب فرض الوضوء، برقم (61) والترمذي في كتاب الطهارة، باب ما جاء أن مفتاح الصلاة الطهور، برقم (3) وابن ماجه في كتاب الطهارة وسننها، باب مفتاح الصلاة الطهور، برقم (275) .

(11/235)

138 - بيان عدد التكبيرات لمن أدرك الإمام في حال الركوع
س: كم تكبيرة يكبرها المأموم عندما يأتي والإمام في حال الركوع؟ أرجو التفصيل في هذه المسألة (1)
ج: يكبر تكبيرتين؛ إحداهما: وهو واقف، وهذه التكبيرة الأولى،
__________
(1) السؤال الحادي عشر من الشريط رقم (227) .

(11/235)

وهي تكبيرة الإحرام، وهي ركن لا بد منه، ولا تنعقد الصلاة إلا بها. ثم ينحط مكبرا للركوع، فإن خاف أن تفوته الركعة اكتفى بالأولى، وكفت عن تكبيرة الركوع في أصح قولي العلماء؛ لأنهما عبادتان اجتمعتا في محل واحد، فاجتزئ بالعظمى منهما؛ وهي تكبيرة الإحرام، لكن شرط أن يؤديها وهو واقف قبل أن يركع بنية التكبيرة الأولى، وإذا أمكنه أن يأتي بالثانية وهو في هويه إلى الركوع كان هذا هو الأكمل، فإذا لم يتيسر ذلك لضيق الوقت كفته التكبيرة الأولى، وهي تكبيرة الإحرام.

(11/236)

139 - بيان كيفية التكبير لمن أدرك الإمام في حال الركوع أو السجود
س: لو أتيت والجماعة في الركوع، أو السجود فهل تكفي تكبيرة الركوع أو السجود، أم لا بد من تكبيرة قبلها للإحرام، ثم تليها تكبيرة الركوع أو السجود (1)
ج: إذا جاء والناس ركوع فإن الواجب عليه أن يكبر تكبيرة الإحرام أولا، ثم إن تيسر له أن يكبر عند انحنائه للركوع فإنه يكبرها، وإن لم يتيسر ذلك أجزأته التحريمة؛ تكبيرة الإحرام تجزئه على الصحيح، ولكن إن أتى بهما جميعا فهذا هو الأفضل والأكمل؛ خروجا من خلاف
__________
(1) السؤال السابع من الشريط رقم (42) .

(11/236)

العلماء، ثم يركع مع إمامه وتجزئه الركعة هذه، وليس عليه قضاء الركعة، بل تجزئه هذه الركعة التي أدرك الإمام فيها في حال الركوع، وأما إن جاء وهو في السجود فإنه يكبر تكبيرة الإحرام فقط وهو واقف، ثم ينحط ساجدا بدون تكبير، ولا تجزئه هذه الركعة؛ لأنه فاته ركوعها وقيامها.

(11/237)

140 - حكم من أدخل تكبيرة الإحرام مع الركوع
س: ما حكم من وجد الإمام راكعا في الهوي، فكبر تكبيرة الإحرام ثم أدخل تكبيرة الركوع فيها؟ هل تصح صلاته أم لا (1) ؟
ج: من أدرك الإمام راكعا تجزئه التكبيرة الأولى في أصح قولي العلماء؛ لأنها هي الفريضة العظمى، وهي كالركن الأعظم، ولا تنعقد الصلاة إلا بها، أما تكبيرة الركوع فهي قيل بوجوبها وقيل بسنيتها، فهي أدنى من التكبيرة الأولى، فإذا ضاق الوقت أجزأت التكبيرة الأولى، وهي العظمى وهي الركن، عن التكبيرة الثانية؛ تكبيرة الركوع، وإن أتى بهما جميعا فذلك أفضل وأحوط، ثم يركع يكبر الأولى وهو قائم، ثم يكبر منحطا للركوع، وهذا هو الكمال، وإن لم يكبر الثانية واقتصر على الأولى أجزأه ذلك على الصحيح.
__________
(1) السؤال الحادي عشر من الشريط رقم (39) .

(11/237)

141 - حكم من أدرك الركوع ولم يقرأ بفاتحة الكتاب
س: من اليمن أ. ف، يقول: سماحة الشيخ، هل من أدرك الإمام راكعا فقد أدرك الركعة وإن لم يقرأ بفاتحة الكتاب (1)
ج: نعم، إذا أدرك الإمام راكعا أدرك الركعة؛ لأن النبي صلى الله عليه وسلم لما ذكر له أبو بكرة أنه أدركه وهو راكع أمره ألا يعود؛ لأنه ركع دون الصف، ولم يأمره بقضاء الركعة، فدل على إجزائه، قال: «زادك الله حرصا ولا تعد (2) » لما ركع دون الصف، خاف أن تفوته الركعة.
__________
(1) السؤال الأربعون من الشريط رقم (426) .
(2) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(11/238)

س: إذا دخلت المسجد، ووجدت الإمام راكعا أو ساجدا هل لي أن أستفتح الصلاة في هذه الحالة، أم يكفيني استفتاح الإمام (1)
ج: إذا وجدته راكعا أو ساجدا فكبر وادخل معه، وليس هناك حاجة إلى الاستفتاح، كبر وادخل معه في الركوع، كبر وادخل معه في السجود، والحمد لله، وليس هناك حاجة إلا إذا كان قائما تكبر وأنت قائم ثم تستفتح، ثم تقرأ الفاتحة.
__________
(1) السؤال الثالث عشر من الشريط رقم (164) .

(11/238)

142 - بيان كيفية إدراك الركعة مع الإمام
س: رجل دخل المسجد والإمام راكع وكبر للركوع، وفي خلال نزوله للركوع كان الإمام يرفع من الركعة، هل يكون الرجل قد أدرك الركعة، أم لا؟ وإذا كان لم يدركها فمتى تتحقق الركعة (1)
ج: إن استوى راكعا قبل أن يرفع إمامه فقد أدرك الركعة، إذا وصل إلى حد الركوع قبل أن يرفع إمامه فقد أدرك الركوع، أما إن شرع الإمام رافعا قبل أن يصل حد الركوع فيعتبر غير مدرك، ويقضي هذه الركعة التي لم يدرك فيها الإمام في حالة الركوع، وهكذا لو شك، يقضي هذه الركعة؛ لأنه لم يتحقق أنه أدرك هذا الركن مع إمامه، أما إذا علم أنه أدرك الركوع؛ يعني وصل إلى حد الركوع مع إمامه فإنه يعتبرها، ولو كان تسبيحه وطمأنته بعد ذلك، ما دام وصل إلى حد الركوع والإمام لم يرفع.
__________
(1) السؤال السابع من الشريط رقم (188) .

(11/239)

143 - بيان وقت إدراك الركعة مع الإمام
س: يقول السائل: أنا دخلت والإمام راكع، ثم كبرت تكبيرة الإحرام والإمام راكع، فرفع قبل أن أركع معه، هل أدركت الصلاة أم لا (1) ؟
ج: إذا دخل الإنسان والإمام راكع، وكبر تكبيرة الإحرام، ثم رفع
__________
(1) السؤال الثامن من الشريط رقم (25) .

(11/239)

الإمام قبل أن يهوي بالركوع قبل أن يستوي راكعا فإنه قد فاتته الركعة، لا يدركها، وإنما يدركها إذا استوى راكعا قبل أن يرفع، إذا انحدر راكعا قبل أن يرفع إمامه أدركها ولو ما سبح إلا بعد ذلك، أما إذا كبر بالإحرام ثم رفع الإمام قبل أن يستوي راكعا فإنه يعتبر غير مدرك لهذه الركعة، وعليه أن يقضيها.

(11/240)

144 - بيان كيفية إدراك الركوع مع الإمام
س: إذا دخل شخص والإمام قد ركع، ثم ركع على رفع الإمام (1)
ج: إذا أدرك الركوع قبل أن يرفع اعتد بها، وإن رفع الإمام قبل أن يستوي راكعا لا يعتد بها، يقضيها، أما إذا استوى راكعا قبل أن يرفع الإمام فإنه يعتد بها، ولا يضره رفع الإمام، أما إذا كان هذا قبل الهوي والإمام رافع لا يعتد بها، يقضيها.
__________
(1) السؤال الخامس والأربعون من الشريط رقم (409) .

(11/240)

145 - حكم المسبوق إذا وجد الإمام في السجود
س: ماذا يفعل المسبوق إذا وجد المصلين في الحالات التالية: في السجود مثلا، هل يسجد معهم مكبرا، أم ينتظر إلى أن يقوموا أو يجلسوا (1)
ج: السنة له أن يكبر تكبيرة الإحرام وهو واقف، ثم يسجد معهم؛ لما
__________
(1) السؤال الخامس والعشرون من الشريط رقم (262) .

(11/240)

جاء في بعض الأحاديث: «إذا جئتم إلى الصلاة ونحن سجود فاسجدوا، ولا تعدوها شيئا (1) » ولما جاء في الحديث: أن السنة للمأموم إذا جاء والإمام على حال أن يصلي معه على حاله التي هو عليها؛ إن وجده راكعا ركع وإن وجده قائما وقف معه، وإن وجده ساجدا سجد، وإن وجده في التحيات جلس معه في التحيات. هذا هو الأفضل، ولو فاتته الركعات كلها ولو هو في التحيات؛ لعموم قوله صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون، وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا (2) » قوله: «فما أدركتم فصلوا (3) » يعم من أدرك الصلاة كلها أو بعض الركعات، أو أدرك الإمام وهو في التشهد يعمه الحديث.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في الرجل يدرك الإمام ساجدا كيف يصنع، برقم (893) .
(2) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .
(3) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .

(11/241)

146 - بيان كيفية إتمام من أدرك ثلاث ركعات في الصلاة الرباعية
س: إذا أدرك ثلاث ركعات في صلاة الظهر أو العصر فكيف يتم صلاته قولا وعملا (1)
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (262) .

(11/241)

ج: عليه إذا سلم الإمام أن يقوم فيأتي بالركعة التي بقيت عليه، يقرأ فيها الفاتحة فقط، هذا هو الأفضل، أما جلوسه مع الإمام ولم يتم صلاته فمتابعة، يقرأ فيها التحيات، والصلاة على النبي صلى الله عليه وسلم مع الإمام متابعة له أفضل، ثم يقوم ويأتي بالركعة الرابعة التي بقيت عليه، يقرأ فيها الفاتحة؛ لأنها الرابعة في حقه، ولو قرأ زيادة لا يضر، لكن الأفضل أن يقرأ الفاتحة فقط، هذا هو الأفضل؛ لأنه ثبت عن الرسول صلى الله عليه وسلم أنه كان يقرأ في الثالثة والرابعة في صلاة الظهر والعصر بفاتحة الكتاب، وصلاة المغرب والعشاء بالفاتحة؛ يقرأ في الثالثة من المغرب الفاتحة، والثالثة والرابعة من العشاء الفاتحة، ثم يجلس بعد أن يصلي الركعة، يسجد سجدتين ثم يجلس، ويأتي بالتشهد كاملا مع الصلاة على النبي صلى الله عليه وسلم ومع الدعاء، ثم يسلم.

(11/242)

147 - بيان كيفية إضافة الركعة الرابعة في الصلاة الرباعية
س: إذا وجدت جمعا في الفروض ذوات الأربع ركعات، وقد فاتتني الركعة الأولى، ثم لحقت معهم الركعة الثانية ثم التشهد، ثم الركعة الثالثة والرابعة، فأصبح ثلاث ركعات، كيف أضيف الركعة الرابعة (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (2) .

(11/242)

ج: إذا فات الإنسان ركعة من الرباعية؛ الظهر والعصر والعشاء فإنه إذا صلى مع الإمام ثلاث ركعات التي أدركها، وسلم الإمام من الركعة الأخيرة الرابعة فإنه يقوم هو ويأتي بركعة واحدة فقط تكميلا لصلاته، يقرأ فيها بالفاتحة فقط؛ لأنه ما أدرك هو أول صلاته، وما يقضيه هو آخرها، فإذا سلم الإمام قام وقرأ الفاتحة، ثم ركع ثم رفع ثم سجد سجدتين، ثم قرأ التحيات بكمالها، ثم سلم هذا الواجب عليه، أما جلوسه مع الإمام وقراءته التحيات فذاك ليس بلازم قراءته التحيات، إنما جلس متابعة جلس مع الإمام في الركعة الأخيرة، جلس معه متابعة فقط، ولا يلزمه فيها قراءة التحيات، لكن إذا قرأها وصلى على النبي صلى الله عليه وسلم لا يضره ذلك لا بأس به، أما التحيات اللازمة له فإنما تكون بعد قضائه الركعة الفائتة، فإذا قضاها قرأ التحيات وصلى على النبي صلى الله عليه وسلم، ودعا ثم سلم هذا هو المشروع له.

(11/243)

148 - حكم قراءة التشهد الأول لمن لم يدرك الركعة الأولى مع الإمام
س: إذا حضر المأموم الصلاة مع الإمام بعد أن صلى ركعة من صلاة الظهر فهل يقرأ التشهد الأول عند جلوس الإمام، والمأموم لم يصل إلا ركعة واحدة (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (14) .

(11/243)

ج: لا يلزمه ذلك؛ لأن هذا ليس بتشهد، إذا أدرك ركعة واحدة مع الإمام الظهر أو العصر أو المغرب أو العشاء أو الفجر فإنه لا يلزمه قراءة التشهد، إذا جلس مع الإمام في الركعة الثانية هو محل تشهد لمن صلى مع الإمام من أول الصلاة، أما هذا فمحل تشهده يأتي في الركعة الثانية، فإن قرأه فلا حرج إن شاء الله، وفي هذه الحالة يسكت، أو يقرأ مثله، لكن لا يلزمه أن يقرأ؛ لأن هذا ليس محل قراءة، ولكن كونه يقرأ في التشهد الأول ويأتي به فهو خير له من السكوت؛ لأنه فضل، ولأنه ذكر، فإتيانه به خير.

(11/244)

149 - بيان كيفية إكمال الصلاة الرباعية لمن أدرك الركعتين الأخيرتين
س: أسألكم عن شخص أدرك مع الإمام الركعتين الأخيرتين في صلاة العصر، ثم إنه بعد انتهاء التشهد الأوسط، وقيام الإمام للركعتين الأخيرتين، كيف يكمل صلاته؟ أفيدونا جزاكم الله خيرا (1)
ج: إذا سلم إمامه يقوم يأتي بالركعتين، وتكون الركعتان الأخيرتان اللتان يقضيهما هما آخر صلاته، وأولها ما أدركه مع الإمام، الركعتان اللتان أدركهما مع الإمام هما أول صلاته، فإذا تيسر أن يقرأ مع الفاتحة
__________
(1) السؤال السابع والعشرون من الشريط رقم (299) .

(11/244)

زيادة، إذا كان الإمام أطال الوقوف فهو مشروع؛ لأنهما أول صلاته، والقاعدة أن ما أدركه مع الإمام هو أول صلاته، وما يقضيه هو آخر صلاته؛ لقول النبي صلى الله عليه وسلم: «ما أدركتم فصلوا، وما فاتكم فأتموا (1) » فالإسلام يوجب عليه القضاء، فالركعتان اللتان يقضيهما لمن فاتته الركعتان الأوليان تكونان هما آخر صلاته.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .

(11/245)

150 - حكم من فاتته الركعتان الأوليان من صلاة العشاء
س: إذا فاتت المصلي الركعتان الأوليان من صلاة العشاء أو العصر أو الظهر، عندما يقوم لقضائها هل يصلي ركعة ثم يقرأ التشهد الأول ثم يصلي الركعة الأخرى، أم يصليهما بدون تشهد؟ وكذلك إذا فاتته ثلاث ركعات من الرباعية فما الحكم (1) ؟
ج: إذا فاته اثنتان من المغرب فإنه إذا قام يأتي بواحدة، ثم يجلس للتشهد الأول؛ لأن السنة في المغرب أن يجلس بعد الثنتين للتشهد الأول، فإذا قضى واحدة ضمت إلى ما أدرك مع الإمام، وصار الجميع ثنتين، فيجلس للتشهد الأول، ثم يقوم فيأتي بالثالثة منفردا، يسر فيها في القراءة في المغرب، أما في العشاء فإذا فاته اثنتان فإنه يأتي بالثنتين
__________
(1) السؤال السابع من الشريط رقم (188) .

(11/245)

متتابعتين؛ لأنه لا جلوس فيهما إلا في الأخيرة منهما، وهو الجلوس الأخير كما هو معلوم.

(11/246)

151 - حكم قراءة التشهد ثلاث مرات في المغرب للمسبوق
س: رجل يدرك الركعة الثانية مع الإمام في المغرب، وربما الثانية في الفجر، وعلى هذا سوف يكون صلى ثلاث مرات للتشهد في المغرب، ومرتين في الفجر، فماذا يفعل في الجلسة الزائدة؟ وكيف يكون تفصيلها؟ وما حكم من قرأ التشهد فيها (1) ؟
ج: هذه الجلسة متابعة للإمام، الجلسة التي يجلسها بعد الركعة الأولى التي أدركها؛ وهي الركعة الثانية في حق الإمام هذه الجلسة تابعة لمتابعة الإمام، يجلس متابعة لإمامه، وهكذا في المغرب، وهكذا إذا أدرك ركعة من الظهر أو العصر أو العشاء فإنه يجلس بعدما يصلي الركعة الأولى، التي يقضيها؛ يجلس للتشهد، ثم يقوم فيصلي الثنتين اللتين فاتته، الحاصل أن هذه الركعة التي أدركها مع الإمام في الفجر، وفي المغرب يجلس فيهما جلسة مع الإمام تبعا للإمام، وإذا قرأ فيها التحيات: التشهد الأول والصلاة على النبي صلى الله عليه وسلم تبعا للإمام فلا حرج عليه، ولو لم يقرأ لا حرج عليه؛ لأن هذه ما هي
__________
(1) السؤال الواحد والعشرون من الشريط رقم (215) .

(11/246)

الجلسة في حقه، ليست التشهد الأول، ولا التشهد الأخير، لكن إذا قرأ تبعا للإمام هذا حسن إن شاء الله ولا يضره، وإنما الواجب عليه في الجلسة الأخيرة التي بعد قضاء الركعة التي فاتته في الفجر، وبعد قضاء الركعتين في المغرب، عليه التشهد الأخير، والتشهد الأول بعدما يأتي بركعتين في المغرب، يتشهد الأول، وجلوسه مع الإمام إنما هو متابعة، وإنما الجلسة التي تلزمه بعدما يقضي ركعتين من المغرب يجلس للتشهد الأول، ثم يصلي الثالثة ويجلس للتشهد الأخير، وفي الفجر يقضي الركعة التي عليه، ويجلس للتشهد الذي يجب عليه، وهو التشهد الذي فيه السلام، هذا واجب عليه، أما جلسته مع الإمام هذه لا تلزمه إلا متابعة الإمام، يجلس متابعة للإمام، ولا يلزمه فيها قراءة التشهد، لكن إذا قرأه فلا حرج.

(11/247)

152 - بيان كيفية إتمام صلاة من أدرك ركعة واحدة من صلاة المغرب
س: في حالة إدراك المأموم ركعة واحدة من صلاة المغرب، فكيف يتم صلاته (1)
ج: إذا سلم الإمام يقوم فيأتي بركعة، ثم يجلس للتشهد الأول،
__________
(1) السؤال الثلاثون من الشريط رقم (262) .

(11/247)

ويصلي على النبي صلى الله عليه وسلم، ويقوم ويأتي بالركعة الثالثة التي يقرأ فيها الفاتحة، وهذا هو المشروع؛ لأن المغرب فيها تشهد أول بعد الثنتين، والتشهد الأخير بعد الثالثة، وتشهده الذي مع الإمام ليس هو التشهد المطلوب منه، بل هو تابع، إنما جلس متابعة لإمامه بعد الأولى، وإلا الجلوس الذي في حقه هو بعد الثانية، فلهذا إذا أتى بالثانية يجلس ويقول التشهد الأول.

(11/248)

س: السائل يقول: إذا أدركت الركعة الأخيرة من صلاة المغرب فهل يجوز أن أقرأ في الركعة الأخيرة سورة مع الفاتحة أو لا (1)
ج: إذا كنت تقضي تقرأ في الركعة التي تبدأ بها في القضاء الفاتحة وسورة معها أفضل، ثم الركعة الأخيرة الفاتحة فقط، وهي الثالثة في حقك، وإن قرأت معها زيادة فلا حرج، ثبت عن الصديق رضي الله عنه أنه كان يقرأ بعد الفاتحة في الثالثة في المغرب: {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} (2) (3) وثبت أن بعض أمراء الأنصار الذي أمره النبي صلى الله عليه وسلم أنه كان يقرأ بأصحابه بعد الفاتحة {قُلْ هُوَ اللَّهُ أَحَدٌ} (4) الله في كل ركعة مع الزيادة عليها في الركعة الأولى والثانية.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (254) .
(2) سورة آل عمران الآية 8
(3) والحديث أخرجه مالك في الموطأ برقم (174) .
(4) سورة الإخلاص الآية 1

(11/248)

153 - حكم قراءة ما زاد عن الفاتحة في الركعة الثالثة والرابعة
س: إذا دخل المصلي صلاة الجماعة في الركعة الثالثة أو الرابعة فهل عليه أن يقرأ فيهما عدا سورة الفاتحة (1)
ج: الفاتحة تكفي، ولكن إذا تيسر له قراءة زيادة عليها فلا بأس؛ لأنها أول صلاته، المسبوق في أول صلاته وما يقضيه هو آخرها، فإذا كان الإمام تأخر بعد الفاتحة قرأتها هذا أفضل، فإن لم يتيسر كفت الفاتحة والحمد لله، ثم تقضي ما فاتك.
__________
(1) السؤال الستون من الشريط رقم (434) .

(11/249)

154 - بيان كيفية إكمال صلاة المغرب لمن أدرك الركعة الأخيرة
س: يقول السائل: في صلاة المغرب حضرت الركعة الأخيرة مع الجماعة، كيف آتي بالباقيات؟ جزاكم الله خيرا (1)
ج: إذا سلم إمامك تأتي بركعة تجهر فيها بالقراءة، تقرأ الفاتحة وما تيسر معها، ثم تجلس وتأتي بالتشهد الأول، وتصلي على النبي صلى الله عليه وسلم، ثم تنهض وتأتي بالثالثة، هذا هو المشروع لك والواجب عليك.
__________
(1) السؤال العاشر من الشريط رقم (245) .

(11/249)

155 - إذا أدرك المصلي مع الإمام ركعة فأكثر فهي أول صلاته
س: أرجو تفصيل هذه المسائل الهامة في نظري، كيف يفعل المسبوق

(11/249)

بركعة أو ركعتين في العشاء أو المغرب؟ هل يقرأ سرا؟ أم كيف يعمل؟ جزاكم الله خيرا (1)
ج: إذا سبق بركعة إذا سلم الإمام يقوم ويأتي بالركعة التي سبق فيها، ويقرأ فيها الفاتحة فقط، هذا هو الأفضل؛ لأن ما يقضيه هو آخر صلاته، وما أدركه مع الإمام هو أول صلاته، هذا هو الصحيح، والسنة أن يجهر بالقراءة في المغرب والعشاء، يقرأ الفاتحة فقط، وإن قرأ زيادة فلا حرج سرا، أما الفجر فيقرأ فيها جهرية في الركعة التي يقضيها الفاتحة وزيادة معها، كما كان يقرؤها، لكنه في حال قضائه ليس مع الإمام فيقضيها ويقرأ مع الفاتحة ما تيسر جهرا، لا يؤذي من حوله.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (286) .

(11/250)

156 - ما أدرك المصلي مع الإمام فهو أول صلاته
س: يقول السائل: إذا أدرك المصلي الإمام في الركعة الثانية، أو الثالثة فأي الركعات يأتي بها بعد السلام (1)
ج: إذا أدرك الإمام في أثناء الصلاة فما أدركه يعتبر أولها على الراجح، وما لم يدرك فهو آخرها، الذي يقضي هو آخرها، والذي يدرك مع الإمام هو أولها، حتى لا تتنافى الصلاة وتختلف، فإذا أدرك الإمام
__________
(1) السؤال السادس من الشريط رقم (25) .

(11/250)

وقد صلى ركعتين فالركعتان اللتان أدركهما أول صلاته، والركعتان اللتان يقضيهما من الظهر أو العصر أو العشاء هي آخر صلاته، وهكذا الفجر، وهكذا المغرب؛ ما أدركه مع الإمام هو أولها، يقرأ فيه الفاتحة وما تيسر معها، وما يقضيه هو آخرها وهو الأرجح؛ لقول النبي صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون، وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا (1) » وفي حديث آخر: «فاقضوا (2) » ومعنى (اقضوا) : أتموا. القضاء بمعنى التمام، هذا هو الحجة في هذا الباب؛ ولأن هذا هو الذي يليق بالصلاة ويتناسب معها؛ لأن ما أدركه هو أولها، وما يقضيه هو آخرها، وهذا في جميع الفرائض.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .
(2) أخرجه الإمام أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (7209) ، والنسائي كتاب الإمامة باب السعي إلى الصلاة، برقم (861) ، وعند مسلم بلفظ: (واقض ما سبقك) في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة، برقم (602) .

(11/251)

س: إذا أدرك الإنسان عددا من الركعات في أي صلاة مع الجماعة وهو مسبوق هل الركعات التي يأتي بها تكون هي التي لم يدركها، أم هي التي أدركها ويكمل صلاته (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (304) .

(11/251)

ج: تقدم في بعض الأجوبة أن ما أدركه هو أول صلاته، وما يقضيه هو آخرها؛ لأن الرسول عليه الصلاة والسلام قال: «ما أدركتم فصلوا، وما فاتكم فأتموا (1) » وفي رواية: «فاقضوا (2) » ، فمعنى قضائه: الإتمام. فالذي يقضيه هو آخر صلاته، والذي يدركه مع الإمام هو أول صلاته؛ فإذا أدرك مع الإمام ركعتين فيقرأ الفاتحة، وإن تيسر أن يقرأ معها زيادة فليقرأ زيادة مع الفاتحة، ثم إذا قام يقضي يقرأ فاتحة ثانية فقط؛ لأنها آخر صلاته.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .
(2) أخرجه الإمام أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (7209) ، والنسائي كتاب الإمامة باب السعي إلى الصلاة، برقم (861) ، وعند مسلم بلفظ: (واقض ما سبقك) في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة، برقم (602) .

(11/252)

س: عندما أكون مسبوقا، وأدرك الجماعة في أي صلاة هل الركعات التي أصليها بعد تسليم الإمام أعتبرها هي التي سبقتني، أم هي التي أدركتها مع الإمام وآتي بالتي سبقتني؟ جزاكم الله خيرا (1)
ج: الصواب أن ما أدركه المسبوق هو أول صلاته، ما أدركه مع الإمام هو أولها، يقرأ مع الفاتحة ما تيسر، وما يقضيه هو آخرها، هذا هو الصواب؛ لقول النبي صلى الله عليه وسلم: «ما أدركتم فصلوا، وما فاتكم فأتموا (2) » فهو إتمام للصلاة.
__________
(1) السؤال السادس والعشرون من الشريط رقم (303) .
(2) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .

(11/252)

157 - حكم الجهر إذا فات المصلي الركعتان الأوليان من الصلاة الجهرية
س: إذا فات المصلي الركعتان الأوليان من الصلاة الجهرية، وقام بعد تسليم الإمام لقضائهما فهل يجهر فيهما بالقراءة أم لا؟ وهل صلاة من لم يجهر فيهما بالقراءة صحيحة (1) ؟
ج: الصواب أن ما يدركه مع الإمام هو أول صلاته، وما يقضيه هو آخر صلاته، فإذا أدرك مع الإمام ركعتين فهما أول صلاته، يصليهما مع الإمام ساكتا؛ لأن الإمام ساكت غير جاهر، وإذا قام يقضي كذلك، يقضيهما على أنهما الركعتان الأخيرتان فلا يجهر فيهما، هذا هو الصواب؛ لأنهما آخر صلاته كمثل العشاء، وهكذا المغرب إذا فاتته واحدة فإنه يقضيها وتكون بالنسبة إليه هي الأخيرة، ولا يجهر فيها، هذا هو السنة حتى لا تتناقض الصلاة.
__________
(1) السؤال السادس من الشريط رقم (188) .

(11/253)

158 - بيان كيفية إتمام صلاة العشاء
س: رسالة من مكة المكرمة، مستشفى الملك عبد العزيز بالزاهر، وباعثها المستمع أخوكم في الله: ب. م. ع، يسأل ويقول: مصل دخل مع الإمام في صلاة العشاء في الركعة الرابعة، كيف يتم هذا المصلي صلاته؟ هل

(11/253)

يقرأ سورة مع الفاتحة؟ وهل يقرؤها سرا أم جهرا (1)
ج: المسبوق ما أدرك مع الإمام هو أول صلاته في أصح قولي العلماء، وما يقضيه هو آخرها، فإذا أدرك ركعة واحدة من الظهر أو العصر، أو المغرب أو العشاء، أو الفجر يقرأ الفاتحة وما تيسر معها، ثم إذا قام يقضي يقرأ الفاتحة وما تيسر معها؛ لأن الثانية هي أول صلاته، ثم الثالثة والرابعة يقتصر على الفاتحة أفضل، تكفيه الفاتحة، وإذا أدرك مع الإمام ثنتين قرأ فيهما ما تيسر إن أمكن، ولو ركع الإمام ركع معه، تكفيه الفاتحة، وإذا قام يقضي يقضي بالفاتحة فقط للثنتين؛ لأن السنة في الثالثة والرابعة الاقتصار على الفاتحة، كما في حديث أبي قتادة الأنصاري رضي الله عنه، عن النبي صلى الله عليه وسلم «أنه كان يقرأ في الثالثة والرابعة بفاتحة الكتاب (2) » عليه الصلاة والسلام، وذكر عنه في الثالثة والرابعة في الظهر بعض الأحيان بالزيادة على الفاتحة فحسن؛ لأنه جاء ما يدل على هذا في حديث أبي سعيد الخدري رضي الله عنه عند مسلم، لكن في الأغلب يكون بالفاتحة فقط في الثالثة والرابعة في الظهر وغيرها.
__________
(1) السؤال الثالث عشر من الشريط رقم (311) .
(2) أخرجه البخاري في كتاب الأذان، باب يقرأ في الأخريين بفاتحة الكتاب، برقم (776) ، ومسلم في كتاب الصلاة، باب القراءة في الظهر والعصر، برقم (451) .

(11/254)

س: حضرت مع الإمام في صلاة العشاء، وذلك في الركعتين الأخيرتين وهما سر، فماذا أفعل في الركعتين اللتين فاتتا؟ فهل أقرأ فيهما سرا أم جهرا (1)
ج: الصواب أن ما أدركه المأموم مع الإمام فهو أول صلاته، وما يقضيه هو آخرها، هذا هو الصواب، وهو الأصح من قولي العلماء؛ لقوله صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا (2) » وفي اللفظ الآخر: «فاقضوا (3) » بمعنى: أتموا. فالقضاء هنا بمعنى التمام، جمعا بين الروايتين؛ ولأن رواية التمام أكثر ومعناها أظهر، وهذا معنى قوله تعالى: {فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ} (4) ، يعني: أتممتموها. ويقول سبحانه: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ} (5) يعني: أتممتم. فإذا أدرك ركعتين من العشاء - مثلا - أو ركعتين من المغرب فإنه يقضي الباقي على حسب الحال، فإن كان المغرب قضى
__________
(1) السؤال الثامن عشر من الشريط رقم (69) .
(2) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .
(3) أخرجه الإمام أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (7209) ، والنسائي كتاب الإمامة باب السعي إلى الصلاة، برقم (861) ، وعند مسلم بلفظ: (واقض ما سبقك) في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة، برقم (602) .
(4) سورة النساء الآية 103
(5) سورة البقرة الآية 200

(11/255)

الثانية بجهر، والثالثة بغير جهر، وإن كان العشاء فإنه يقضيهما سرا من دون جهر، ويكتفي بالفاتحة فقط؛ لأنهما آخر صلاته.

(11/256)

س: السائل: ع. م. ع. من السودان، يقول في هذا السؤال: إذا أدرك المصلي الركعتين الأخيرتين من صلاة العشاء – مثلا - فهل يقرأ ما فاته سرا، أم جهرا؟ وهل يكمل ما فاته بسورة الفاتحة فقط؟ أفيدونا بذلك (1)
ج: الصواب أن ما أدركه المسبوق مع الإمام هو أول صلاته، وما يقضيه هو آخرها؛ لقول النبي صلى الله عليه وسلم: «ما أدركتم فصلوا، وما فاتكم فأتموا (2) » يقول صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا تأتوها تسعون وأتوها تمشون وعليكم بالسكينة، فما أدركتم - أي: مع الإمام - فصلوا، وما فاتكم فأتموا (3) » وفي لفظ: «فاقضوا (4) » يعني: أتموا. معنى القضاء: التمام. وهذا يفيد أن ما أدركه الإنسان مع الإمام هو أول صلاته، فإذا أدرك مع الإمام ركعتين
__________
(1) السؤال الثالث من الشريط رقم (368) .
(2) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .
(3) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .
(4) أخرجه الإمام أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (7209) ، والنسائي كتاب الإمامة باب السعي إلى الصلاة، برقم (861) ، وعند مسلم بلفظ: (واقض ما سبقك) في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة، برقم (602) .

(11/256)

من العشاء فإنها تكون أول صلاته، فإذا سلم الإمام يقوم ويأتي بالركعتين الأخيرتين؛ يقرأ فيهما الفاتحة سرا؛ لأنها آخر صلاته، وهكذا إذا أدرك واحدة من المغرب فإن الثنتين الأخيرتين هما آخر صلاته، فالأولى يقرأ فيها الفاتحة والسورة أو آيات، ويجهر بعض الشيء جهرا لا يشوش على من حوله، والأخيرة يقرؤها سرا، يسر يقرأ فيها الفاتحة سرا؛ لأنها هي المكملة لصلاته.

(11/257)

159 - بيان الواجب على المأموم إذا علم أن الإمام زاد في الصلاة
س: رجل صلى مع جماعة فريضة، وهذا الرجل فاتته ركعة واحدة من الفريضة، فسها الإمام وصلى ركعة زيادة على المكتوبة، هل الرجل المتأخر يسلم مع الجماعة، أو يكمل الركعة التي فاتته (1) ؟
ج: هذا الرجل لا يقوم في الزيادة، إذا كان يعلم أنها زيادة لا يقوم ويجلس مع الناس، وهكذا الجماعة لا يقومون، ينبهون: سبحان الله، سبحان الله. ولا يقومون معه، فإن رجع فالحمد لله، وإن لم يرجع صبروا حتى يسلم؛ لأنه قد يعتقد أنه مصيب، فإذا سلم سلموا معه، إذا كانوا يعتقدون أنه مخطئ لا يقومون معه، وهكذا الذي فاتته ركعة لا يقوم معه، إذا كان يعلم أنها زائدة، فإذا سلم إمامه قام وقضى الركعة التي
__________
(1) السؤال الخامس من الشريط رقم (206) .

(11/257)

فاتته؛ لأن القضاء إنما يكون بعد سلام الإمام، وإذا قام معه جاهلا ما درى عنها أنها زيادة فإنها لا تجزئه على الصحيح، وإنما يقضي بعد ذلك، إذا سلم إمامه قضى، هذا هو الصواب.

(11/258)

160 - حكم قول: إن الله مع الصابرين للإمام أثناء الركوع
س: اعتاد بعض الناس عندما يدخل المسجد ويجد الإمام راكعا أن يقول: إن الله مع الصابرين. يقصدون بذلك بقاء الإمام راكعا حتى يدركوا الركعة معه، وبعض الأئمة ينتظرونهم مع أن هذا فيه مشقة على بعض المصلين، فما حكم قولهم هذا؟ وما حكم انتظار الإمام لهم (1) ؟
ج: لا أعلم أصلا لقولهم: إن الله مع الصابرين. ولا نعلم في ذلك منكرا ولا محذورا، وأما الإمام فيستحب له أن يتأنى قليلا حتى يدرك من دخل على وجه لا يشق على المأمومين، وقد نص جمع من أهل العلم على ذلك، وقالوا: يستحب له انتظار الداخل ما لم يشق على المأموم، فإذا كان انتظاره يسيرا لا يشق على المأمومين فلا حرج في ذلك، بل يستحب له ذلك مراعاة للداخلين حتى يدركوا الركعة، وهم يستحب لهم عدم العجلة والخشوع، فإن أدركوا فالحمد لله، وإلا
__________
(1) السؤال العشرون من الشريط رقم (168) .

(11/258)

قضوها، ولا ينبغي لهم العجلة، أما كلمة: اصبروا، أو: إن الله مع الصابرين، فلا أعلم لها أصلا في الشرع، ولا أعلم ما يمنعها من باب التنبيه للإمام، لا نعلم في ذلك مانعا.

(11/259)

س: أثناء الصلاة يجيء أحد المصلين، وحتى ينبه الإمام ليلحق الركعة فإنه يقول: إن الله مع الصابرين، أو يحدث أصواتا، فهل هذا جائز (1) ؟
ج: لا أعرف لهذا أصلا، بل يأتي، إن أمكنه ركع مع الإمام، وإلا قضى ما فاته والحمد لله، ولا حاجة إلى أصوات، ولا حاجة أن يقول: إن الله مع الصابرين، ليس عليه دليل، ولكن يمشي وعليه السكينة حتى يستقيم في الصف، فإذا أدرك الركوع فالحمد لله، وإلا سجد مع إمامه وقضى ما فاته.
__________
(1) السؤال الثامن من الشريط رقم (329) .

(11/259)

س: أصلي إماما بالناس، وأسمع بعض القادمين للصلاة، فأطيل الركوع حتى يلحق المتأخر بالجماعة، هل هذا يصح أم لا (1) ؟
ج: هذا هو السنة، إذا سمعت أثرا للقادم ألا تعجل في الركوع، لكن بشرط ألا تطيل إطالة تشق على من معك، بل تكون إطالة خفيفة لا تشق على المأموم.
__________
(1) السؤال الثاني من الشريط رقم (110) .

(11/259)

161 - حكم الاستعجال في المشي إذا كان الإمام راكعا
س: ما حكم الاستعجال في المشي إذا كان الإمام يقرأ للركوع الأول (1) ؟
ج: السنة أن يمشي على سكينة وتواضع ووقار، ولا يعجل ولو ركع الإمام الحمد لله، إذا فاتته الركعة يقضي، كما قال النبي صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا تأتوها تسعون، وأتوها تمشون (2) » وفي اللفظ الآخر: «وعليكم السكينة والوقار، فما أدركتم فصلوا، وما فاتكم فأتموا (3) » فالامتثال لما قاله الرسول صلى الله عليه وسلم، والتأدب بالآداب التي وجه إليها هذا هو المشروع للمؤمن أن يتأدب بالآداب الشرعية، وألا يعجل ولو فاتته الركعة والحمد لله.
__________
(1) السؤال الثامن من الشريط رقم (133) .
(2) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .
(3) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/260)

162 - حكم الركض إلى الصلاة
س: هل الركض إلى الصلاة جائز (1) ؟
ج: ما ينبغي ومكروه، والنبي صلى الله عليه وسلم قال: «إذا
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (295) .

(11/260)

سمعتم الإقامة، فامشوا إلى الصلاة، وعليكم بالسكينة والوقار ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا (1) » ولا ينبغي الركض ولا العجلة، بل يمشي وعليه السكينة.
__________
(1) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/261)

163 - حكم من أدرك الصلاة مع الإمام في التشهد الأخير
س: إذا دخل المصلي المسجد لصلاة الفجر، ووجد الإمام في السجود بعد الركعة الثانية فدخل معه، وقضى ما عليه بعد سلام الإمام، ولما انتهى من صلاته وجد جماعة أخرى، فهل يدخل معهم، وتكون الركعتان اللتان صلاهما سنة، أم لا يجوز هذا؟ جزاكم الله خيرا (1)
ج: صلاته أجزأته فريضة والحمد لله، وإذا صلى مع الناس الحاضرين صارت له نافلة كما في حديث أبي ذر رضي الله عنه، يقول صلى الله عليه وسلم: «إنه يكون بعدي أمراء يميتون الصلاة، فصل الصلاة لوقتها، فإن صليت لوقتها كانت لك نافلة، وإلا كنت قد أحرزت صلاتك (2) » فهي تكون نافلة مع الآخرين، وهكذا «لما صلى في منى
__________
(1) السؤال الثاني من الشريط رقم (203) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهية تأخير الصلاة عن وقتها المختار، حديث رقم (648) .

(11/261)

عليه الصلاة والسلام في حجة الوداع، وسلم رأى رجلين لم يصليا معه، فدعا بهما فجيء بهما إليه، فقال: " ما منعكما أن تصليا معنا؟ " قالا: قد صلينا في رحالنا - يعني: في مخيمنا - قال: " لا تفعلا، إذا صليتما في رحالكما، ثم أتيتما مسجد جماعة فصليا معهم؛ فإنها لكما نافلة (1) » فالمؤمن إذا صلى في المسجد أو في محل آخر، ثم أدرك جماعة يصلون فصلى معهم كانت له نافلة.
__________
(1) أخرجه أحمد في مسنده، من حديث يزيد بن الأسود العامري رضي الله عنه برقم (17020) ، وأبو داود في كتاب الصلاة باب فيمن صلى في منزله ثم أدرك الجماعة يصلي معهم، برقم (575) ، والترمذي في كتاب الصلاة باب ما جاء في الرجل يصلي وحده يدرك الجماعة، برقم (219) ، والنسائي في كتاب الإمامة، باب إعادة الفجر مع الجماعة لمن صلى وحده، برقم (858) .

(11/262)

164 - حكم دخول المصلي مع الإمام بعد الرفع من الركعة الأخيرة
س: يقول السائل: إذا دخلت المسجد، وكان الإمام قد رفع من الركوع للركعة الأخيرة فهل أدخل مع الجماعة، أم أنتظر حتى يأتي رجل فأصلي معه جماعة أخرى بعد تسليم الإمام الراتب (1) ؟
ج: إذا دخلت مع الإمام فكمل، إذا سلم الإمام تقضي الصلاة كلها، إلا إذا أدركته في الركوع قبل أن يرفع فقد أدركت الركعة الأخيرة، أما
__________
(1) السؤال السادس والعشرون من الشريط رقم (393) .

(11/262)

إذا رفع قبل أن تدركه في الركوع فإنك ما أدركت شيئا، فعليك أن تقضي الصلاة كلها بعد سلامه.

(11/263)

165 - حكم إقامة جماعة أخرى والإمام يوشك أن يسلم من الصلاة
س: إنني جئت لأداء الصلاة المكتوبة وقت صلاة العصر، فوجدت الإمام في التشهد الأخير على نهايته، وقدم معي بعض الرفاق يريدون ما أريد، وطلبت منهم أن نقيم جماعة جديدة حيث الإمام يوشك أن يسلم من الصلاة فوافقوني، وأقمنا الصلاة؛ جماعة أكثر من ثلاثة أو أربعة، ولكن الإمام وبعض الإخوة المصلين الرفاق بعد أداء الصلاة احتجوا علينا، وطلبوا منا أداء الصلاة معهم حتى ولو كان الإمام في التشهد الأخير، محتجين بالحديث الذي معناه: " ما أدركتم فصلوا، وما فاتكم فأتموا "، فأخبرتهم بأن معلوماتي في هذا الحديث هو أنه إذا جاء الرجل إلى المسجد فعليه بالسير بسكينة ووقار، والاقتداء بالإمام فيما أدرك وقضاء ما لم يدرك، ومن جهتي أخبرتهم أن الذي لا يدرك الركعة الأخيرة من الفرض المكتوب فإنه يكون حاصلا على ثواب الجماعة، وأما الصلاة فإنه لا يدركها، وأنه إذا أتمها فإنه يتمها منفردا، أما نحن فقد أدركنا - والحمد لله - فضل الفريضة جماعة، وفضل جماعة الصلاة. أرجو أن تبينوا لنا الأمر حسب أمر الله فيه ورسوله، والله نسأل لكم

(11/263)

التوفيق والسداد، حفظكم الله (1)
ج: لا شك أن الرسول صلى الله عليه وسلم قال هذا الكلام، يقول عليه الصلاة والسلام: «إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا (2) » ومقتضى هذا الحديث أن من جاء والإمام في التحيات أنه يدخل معه؛ لأنه أدركه في الصلاة، لكنه لا يدرك فضل الجماعة إلا بركعة؛ لأن في الحديث الآخر: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (3) » أما كونه يدخل معه حيثما وجده فهو ظاهر الحديث ولو في التحيات، فدخول الداخل مع الإمام في الصلاة قبل أن يسلم هذا هو الأفضل والأقرب لظاهر العموم، لكن لو صلوا جماعة ولم يدخلوا معه فلا أعلم في هذا حرجا؛ لأن فضل الجماعة قد فاتهم، ولم يبق إلا جزء يسير من الصلاة، لكن تأدبا مع السنة، ومع ظاهر السنة احتياطا للدين الذي أراه وأفتي به أن الأولى بالمؤمن إذا جاء في مثل هذه الحال، والإمام في
__________
(1) السؤال الحادي عشر من الشريط رقم (131) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ومسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (250) .

(11/264)

التشهد أنه يدخل معه ولو كانوا عددا، يدخلون معه ويجلسون ويقرؤون ما تيسر من التحيات التي تمكنهم، ثم ينهضون بعد السلام ويقضون ما عليهم، هذا هو الأحوط والأظهر؛ للعمل بعموم الحديث، لكن من صلى جماعة ولم يدخل مع الإمام لا أرى التشديد عليه؛ لأن له شبهة؛ لأن الصلاة قد انتهت، ولم يبق منها إلا اليسير، فلا وجه للتشديد في هذا. والله المستعان.

(11/265)

166 - حكم من أدرك الإمام في التشهد الأخير من الصلاة
س: الأخ: خ. ح، من فلسطين، غزة، يقول: إذا دخل مجموعة من المصلين، والإمام في التشهد الأخير ما هو التصرف الصحيح في ذلك (1) ؟
ج: الأمر في هذا واسع، إن صلوا وحدهم فلا بأس، وإن صلوا مع الإمام فلا بأس؛ لعموم قوله صلى الله عليه وسلم: «فما أدركتم فصلوا (2) » هذا يعم إدراك التشهد، وإن صلوا وحدهم جماعة فلا حرج إن شاء الله، الأمر في هذا واسع إن شاء الله.
__________
(1) السؤال الثاني من الشريط رقم (427) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/265)

167 - حكم من وجد الإمام جالسا للتشهد الأول
س: إذا جئت إلى المسجد، ووجدت الإمام جالسا للتشهد الأول فهل أكبر ثم أجلس، أم أنتظر حتى يقوم (1) ؟
ج: الأفضل أن يكبر تكبيرة الإحرام وهو واقف ثم يجلس؛ لما جاء في عدة أحاديث من الأمر بأن يفعل المسبوق ما يفعله إمامه، وأنه لا ينتظر، بل إذا أتى والإمام على حال فإنه يفعل كما يفعل الإمام، فإذا أتاه وهو ساجد سجد، وإذا أتاه وهو راكع ركع، وإذا أتاه وهو جالس جلس، هذا هو السنة، يكبر وهو واقف التكبيرة الأولى - تكبيرة الإحرام - ثم ينحط جالسا، وإذا جئت إلى المسجد ووجدت الإمام ساجدا، أو سيسجد فإنك تكبر مع الإمام التكبيرة الأولى، ثم تنحط ساجدا.
__________
(1) السؤال التاسع من الشريط رقم (5) .

(11/266)

168 - بيان ما تدرك به صلاة الجماعة
س: بم تدرك صلاة الجماعة (1) ؟
ج: بركعة؛ كما قال النبي صلى الله عليه وسلم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (2) » ومن فاتته الركعة الأخيرة فاتته صلاة
__________
(1) السؤال الثامن والعشرون من الشريط رقم (262) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ومسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (250) .

(11/266)

الجماعة، إلا أن يكون معذورا بأن حرص على أن يحضر، ولكن منعه مانع من مرض، أو حدث به حادث من الطريق منعه، أو حدث به حادث البول أو الغائط فيحتاج إلى قضاء حاجته فإن له فضل الجماعة؛ لأنه معذور، له فضل الجماعة وإن فاتته الجماعة، كما في الحديث الصحيح، يقول النبي صلى الله عليه وسلم: «إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا (1) » رواه البخاري في الصحيح، يعني: بنيته الأعمال الصالحة لولا السفر والمرض. كذلك الحديث الصحيح يقول صلى الله عليه وسلم في غزوة تبوك: «إن بالمدينة أقواما ما سرتم مسيرا، ولا قطعتم واديا إلا كانوا معكم "، قالوا: يا رسول الله، وهم بالمدينة؟ قال: " وهم بالمدينة، حبسهم العذر (2) »
وفي لفظ آخر «إلا شركوكم في الأجر (3) »
__________
(1) أخرجه البخاري في كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة، برقم (2996) .
(2) أخرجه البخاري في كتاب المغازي، باب نزول النبي صلى الله عليه وسلم الحجر، برقم (4423) .
(3) أخرجه مسلم في كتاب الإمارة، باب ثواب من حبسه عن الغزو مرض أو عذر آخر، برقم (1911) .

(11/267)

169 - حكم الدخول مع الإمام في التشهد الأخير
س: إذا دخل شخص والإمام في التحيات الأخيرة هل يجلس، أو ينتظر جماعة أخرى (1) ؟
ج: الأفضل أن يدخل معهم ولا ينتظر؛ لقوله صلى الله عليه وسلم: «إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم بالسكينة والوقار ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا (2) » هذا عام يعم ما أدركه في الركعة الأخيرة أو في التشهد، يدخل معه والحمد لله.
__________
(1) السؤال السادس والأربعون من الشريط رقم (404) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/268)

170 - حكم صلاة من جلس للتشهد ولم يكبر تكبيرة الإحرام
س: إذا دخلت المسجد ووجدت المصلين في التشهد الأخير، وجلست معهم حتى التسليم فهل يلزمني حينئذ أن أعود لأقيم الصلاة، علما بأني لم أكبر تكبيرة الإحرام؟ جزاكم الله خيرا (1)
ج: إذا كنت لم تكبر تكبيرة الإحرام، جلست من دون تكبير فلا صلاة لك، وعليك أن تكبر حين تبدأ الصلاة، لكن الأفضل لك إذا جئت وهم في التشهد الأخير أن تكبر - وأنت واقف - تكبيرة الإحرام،
__________
(1) السؤال الثلاثون من الشريط رقم (322) .

(11/268)

ثم تجلس معهم وتأتي بالتشهد، ومتابعة الإمام أفضل، ثم إذا سلم الإمام قمت تؤدي صلاتك كاملة؛ لقول النبي صلى الله عليه وسلم: «إذا ثوب بالصلاة فلا يسع إليها أحدكم ولكن ليمش وعليه السكينة والوقار، صل ما أدركت واقض ما سبقك (1) » فالسنة لمن جاء والإمام جالس في التشهد الأخير أن يدخل معه في الصلاة، ويكبر تكبيرة الإحرام وهو واقف ثم يجلس، وإن كبر حين الجلوس فهذا لا بأس به، فإذا تشهد ثم إذا سلم الإمام قام وصلى بقية صلاته.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة والنهي عن إتيانها سعيا، برقم (602) .

(11/269)

171 - بيان ما يدرك به فضل الجماعة
س: يقول السائل: إذا أدركت صلاة الجماعة وهم في التشهد الأخير فهل أكون بهذا قد أدركت فضل صلاة الجماعة، أم يجب علي انتظار بعض المصلين المتأخرين لنصلي جماعة، ليتم لنا فضل صلاة الجماعة؟ أفيدونا جزاكم الله خيرا (1)
ج: يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «فلا تأتوها تسعون، وأتوها تمشون وعليكم السكينة، فما أدركتم فصلوا، وما
__________
(1) السؤال الواحد والعشرون من الشريط رقم (249) .

(11/269)

فاتكم فأتموا (1) » فقوله: «فما أدركتم فصلوا (2) » يعم من أدركها، أو أدرك الإمام في التشهد. ولكن لا تدرك الجماعة إلا بركعة؛ لقوله صلى الله عليه وسلم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (3) » فهي تدرك بركعة الجماعة، ولكن إذا كان معذورا حين تأخر يكون له فضل الجماعة ولو ما أدركها بالكلية، إذا تأخر عن عذر شرعي لقضاء حاجة الإنسان؛ لما أراد الذهاب إلى المسجد نزل به حاجة الإنسان من بول أو من غائط فتأخر من أجل ذلك، أو غير ذلك من الأعذار الشرعية فله فضل الجماعة، ولكن لا تدرك الجماعة بغير عذر بإدراك التشهد، ولكن بركعة فأكثر، وإذا كانوا جماعة وصلوا وحدهم فلا بأس، وإن دخلوا مع الإمام في التشهد فلا بأس، الأمر واسع، إن دخلوا معهم لعموم قوله صلى الله عليه وسلم: «فما أدركتم فصلوا (4) » فلا بأس، صلوا وحدهم؛ لأن الصلاة ما بقي منها إلا التشهد فلا حرج.
__________
(1) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ومسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (250) .
(4) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/270)

172 - بيان ما يقوله المصلي إذا أدرك الإمام في التشهد الأخير
س: يقول السائل: بالنسبة للمصلي المسبوق في تشهده الأخير هل يذكر النصف الأول من التشهد، أم كله؟ وإذا كان نصف التشهد فماذا عن الوقت الذي يسكت فيه حتى يسلم الإمام (1) ؟
ج: يأتي بالتشهد وهو معه تبعا للإمام، ثم إذا سلم قام وقضى ما عليه، يأتي بالتشهد والصلاة على النبي صلى الله عليه وسلم والدعاء، ثم يقوم بعد ما يسلم الإمام، يقول صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي (2) » «إنما جعل الإمام ليؤتم به (3) » فهو يقرؤه تبعا للإمام وإن كان لا يجزئه، لكن يقرؤه تبع الإمام، مثل: لو جاء وقد صلى ركعة يجلس معه في الركعة الثانية في التشهد الأول، وهو ليس في محل تشهده، هو ما صلى إلا ركعة، لكن يتابع الإمام، فالمقصود أن هذا متابعة الإمام والحمد لله.
__________
(1) السؤال الخامس عشر من الشريط رقم (427) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (631) .
(3) أخرجه البخاري في كتاب الأذان، باب إنما جعل الإمام ليؤتم به، برقم (689) ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (411) .

(11/271)

173 - حكم صلاة من يصعب عليه تلاوة القرآن بأحكام التجويد
س: يقول هذا السائل: في الصلاة السرية يصعب علي تلاوة القرآن بالأحكام، أي بأحكام التجويد كما في الصلاة الجهرية، ما الحل؟ وهل أنا ملزم في ذلك (1) ؟
ج: الأمر في هذا واسع، اتباع الأحكام التجويدية ليس بلازم، إنما هو مستحب، فلا بأس أن تقرأ بغير الأحكام التجويدية، إذا قرأته باللسان العربي الحمد لله.
__________
(1) السؤال السادس عشر من الشريط رقم (427) .

(11/272)

174 - بيان ما يفعله المصلي إذا أدرك الإمام في التشهد الأخير
س: ما الحكم إذا دخل المأموم مع الإمام والإمام في التشهد الأخير، هل يتشهد مع الإمام، أم يلزم الصمت حتى يسلم الإمام ويقوم يتم صلاته (1) ؟
ج: إذا دخل المسبوق مع الإمام في التشهد فالأفضل له أن يأتي بالتشهد؛ لعموم قوله صلى الله عليه وسلم: «إنما جعل الإمام ليؤتم به،
__________
(1) السؤال السادس من الشريط رقم (38) .

(11/272)

فلا تختلفوا عليه (1) » فالأفضل أن يأتي بهذا، ولا يظهر لي أنه لازم له؛ لأنه ليس في محله، والأظهر أنه غير لازم، لكن لو فعل ذلك وأتى به؛ لأنه ذكر، ولأنه خير، وأن فيه متابعة للإمام فهذا أفضل وأولى، لكن لا يلزمه لكونه ليس في محل تشهده؛ لأن التشهد يكون بعد ركعتين، أو بعد الأخيرة، وهذه الركعة ليست الأخيرة له، بل هي لا تعتبر له شيئا، يجلسها متابعة فقط، ثم إذا قام يأتي بركعتين، ثم يجلس للتشهد الأول، ثم يأتي بما بقي عليه: المغرب واحدة، والظهر والعصر والعشاء ركعتين، وإن كان الفجر صلى ركعتين، هذا يدل على أن هذا الجلوس ليس معتدا به بالنسبة إليه، فإذا قرأ التحيات؛ لأنها ذكر ومتابعة للإمام فهذا حسن، أما اللزوم فلا يظهر أنه يلزمه.
__________
(1) أخرجه الدارمي في كتاب الصلاة، باب فيمن يصلي خلف الإمام والإمام جالس برقم (1256) .

(11/273)

س: يقول السائل: دخلت المسجد فوجدت المصلين في التشهد الأخير، هل أجلس معهم، أم أنتظر جماعة أخرى (1) ؟
ج: إذا دخلت فاجلس معهم، النبي صلى الله عليه وسلم قال: «ما أدركتم فصلوا، وما فاتكم فأتموا (2) » فإذا جئتهم وهم جالسون
__________
(1) السؤال الخامس عشر من الشريط رقم (435) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/273)

للتشهد فاجلس معهم، وبعد السلام تقوم وتقضي الصلاة.

(11/274)

175 - بيان كيفية الدخول في الصلاة إذا وجد المصلين في الجلوس
س: ماذا يفعل المسبوق إذا وجد المصلين في الجلوس؟ هل يجلس بدون تكبيرة الإحرام ويأتي بها بعد القيام معهم؟ أم ماذا (1) ؟
ج: يكبر أولا - وهو واقف - تكبيرة الإحرام، ثم يجلس، يكبر تكبيرة الإحرام وهو واقف ثم يجلس معهم.
__________
(1) السؤال التاسع من الشريط رقم (262) .

(11/274)

176 - حكم الصلاة مع جماعة أخرى بعد الجماعة الأولى
س: هل تعتبر الصلاة بعد صلاة الجماعة الأولى مع عدة أشخاص يزيدون عن الثلاثة، هل تعتبر صلاة جماعة إذا صلينا بعد الجماعة الأولى (1) ؟
ج: إذا حصلت جماعة أخرى بعد الجماعة الأولى، وصليت معهم فأنت مأجور، وإذا كان واحدا صليت معه حتى يحصل له الجماعة فأنت مأجور والحمد لله.
__________
(1) السؤال العاشر من الشريط رقم (434) .

(11/274)

177 - حكم صلاة الاثنين إذا لم يدركا مع الإمام سوى الجلسة الأخيرة
س: ماذا يفعل المسبوق إذا وجد المصلين في الجلوس الأخير ومعه آخر؟ هل يجلسان معهم أفضل، أم ينتظران ثم يصليان جماعة هما الاثنان (1) ؟
ج: الأمر واسع إن شاء الله، إن دخل معهم الصلاة فلا بأس لعموم: «فما أدركتم فصلوا (2) » وإن صليا جماعة وحدهما فلا حرج إن شاء الله.
__________
(1) السؤال السابع والعشرون من الشريط رقم (262) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/275)

178 - حكم الانضمام إلى الإمام في الصلاة في الحالة التي يدرك عليها
س: أرى بعض المصلين حينما يدخلون المسجد والجماعة في التشهد لا يشرعون في دخول الصلاة؛ حتى يتأكدوا من التشهد هل هو الأول أو الثاني؟ فإن كان الأول دخلوا مع الجماعة، وإن كان الثاني صلوا منفردين. أرجو منكم الإجابة الواضحة، وهل يجب على من دخل المسجد ووجد الناس في الصلاة أن يدخل معهم في أي حال؟ وكم تكبيرة يكبر لو وجدهم في الركوع أو السجود؟ وهل

(11/275)

يقرأ دعاء الاستفتاح قبل الركوع أو السجود (1) ؟
ج: السنة لمن دخل والإمام في الصلاة أن ينضم إليهم ويصلي معهم؛ لأنه قد جاءت أحاديث عن رسول الله صلى الله عليه وسلم، تدل على أن من جاء والإمام في حال فإنه يصنع ما يصنعه الإمام، فإن وجده قائما صف معه، وإن وجده راكعا ركع، وإن وجده ساجدا سجد، وإن وجده جالسا جلس. وقال في هذا عليه الصلاة والسلام: «ما أدركتم فصلوا، وما فاتكم فأتموا (2) » فيكبر تكبيرة الإحرام وهو واقف، ثم يقرأ الفاتحة إن أمكنه، ثم ينصت لقراءة إمامه إن كانت جهرية حتى يركع فيركع معه، وإن كانت سرية كالظهر والعصر قرأ معه الفاتحة، وقرأ ما تيسر معها في الأولى والثانية؛ لأنها سرية، وإن جاء وهو راكع كبر وركع معه، كما فعل أبو بكرة رضي الله عنه، فإنه جاء والنبي صلى الله عليه وسلم راكع فركع دون الصف، ثم دخل في الصف، فلما سلم النبي صلى الله عليه وسلم قال له: «زادك الله حرصا، ولا تعد (3) » يعني: لا تعد إلى الركوع دون الصف. فدل ذلك على أن ركعته مجزئة،
__________
(1) السؤال السادس عشر من الشريط رقم (170) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .
(3) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(11/276)

وأن صلاته صحيحة، ولكنه لا ينبغي له أن يدخل في الصلاة منفردا، بل ينضم إلى الصف، إن أمكنه أن يركع معهم ركع، وإلا قضى ما فاته، والمشروع أن يكبر تكبيرتين؛ الأولى: تكبيرة الإحرام، هذه فرض لا بد منها، والثانية: تكبيرة الركوع، إذا أراد أن ينحط للركوع، وأمكنه فإنه يكبر الثانية؛ لأنها واجبة عند جمع من أهل العلم ومستحبة عند الجمهور، فينبغي الإتيان بها إذا أمكنه، فإن خشي فوات الركوع كفته التكبيرة الأولى؛ وهي تكبيرة الإحرام تكفيه عند جمع من أهل العلم والحمد لله؛ لأن العبادتين إذا اجتمعتا وإحداهما أكبر من الأخرى دخلت الصغرى في الكبرى، كهذه الحالة.
وأما بالنسبة لدعاء الاستفتاح في هذه الحالة فإنه يستحب دعاء الاستفتاح إذا جاء والإمام واقف، وفي سعة أن يستفتح: بـ: " سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك ". أو بأي نوع من أنواع الاستفتاحات الصحيحة، ثم يقرأ الفاتحة، أما إن كان الوقت ضيقا ويخشى أن يركع فإنه يشتغل بالفاتحة ويسقط الاستفتاح؛ لأنه سنة، والفرض أهم، والفاتحة أهم فيبدأ بها حتى يركع الإمام.

(11/277)

س: يسأل ويقول: إذا دخلت المسجد مع جماعة وكان الناس يصلون في التشهد الأخير، أيهما أفضل: أنصلي جماعة أخرى، أم نلحق

(11/277)

معهم ما تبقى من الصلاة (1) ؟
ج: هذا أمر واسع إن شاء الله، لكن الأقرب - والله أعلم - الدخول مع الإمام؛ لأن النبي صلى الله عليه وسلم قال: «فما أدركتم فصلوا، وما فاتكم فأتموا (2) » ولم يستثن شيئا، هذا يدل على أنهم إذا أدركوا الركعة الأخيرة بعد الركوع، أو في السجود أو في التشهد دخلوا معه. وإن صلوا جماعة وحدهم فلا حرج في ذلك إن شاء الله، الأمر واسع؛ لأن الجماعة إنما تدرك بالركعة، يقول صلى الله عليه وسلم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (3) » فإذا جاؤوا في الركوع في الركعة الأخيرة فاتتهم الجماعة، فإن صلوا معه لعموم قوله صلى الله عليه وسلم: «ما أدركتم فصلوا (4) » فهذا مناسب أخذا بالعموم، وإن صلى الداخل مع غيره جماعة جديدة فهذا إذا كان بعد السلام يكون أفضل، أما إذا كان قبل السلام فهم مخيرون؛ إن دخلوا معه فهو أقرب؛ لعموم الحديث: «فما أدركتم فصلوا (5) » وإن صلوا جماعة وحدهم فلا حرج إن شاء الله.
__________
(1) السؤال السابع عشر من الشريط رقم (239) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ومسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (250) .
(4) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .
(5) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/278)

179 - بيان كيفية الحصول على أجر صلاة الجماعة
س: شخص دخل في الصلاة والناس جلوس في التشهد الأخير، وجلس معهم، وبعد تسليم الإمام أكمل صلاته، هل يحصل على أجر الجماعة؟ وإذا لم يحصل على أجر الجماعة فما هو أجره على ذلك (1) ؟
ج: النبي صلى الله عليه وسلم قال: «إذا أقيمت الصلاة فلا تأتوها وأنتم تسعون، وأتوها تمشون وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا (2) » فالمشروع له إذا جاء وهم جلوس في التشهد الأخير أن يدخل معهم ويجلس معهم؛ يكبر وهو واقف تكبيرة الإحرام، ثم يجلس ويقرأ التحيات معهم، فإذا سلم الإمام قام وقضى صلاته كلها، أما يحصل له أجر الجماعة؟ فهذا فيه تفصيل: إن كان معذورا بأن تأخر لعذر شرعي كقضاء الحاجة التي نزلت به فذهب يتوضأ، أو شغله شاغل لا حيلة له فيه فله أجر الجماعة؛ لأن المشغول والمعذور بالعذر الشرعي حكمه حكم من حضر؛ لقوله صلى الله عليه وسلم: «إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا (3) »
__________
(1) السؤال التاسع عشر من الشريط رقم (86) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .
(3) أخرجه البخاري في كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة، برقم (2996) .

(11/279)

ولقوله صلى الله عليه وسلم في غزوة تبوك: «إن في المدينة أقواما ما سرتم مسيرا، ولا قطعتم واديا إلا وهم معكم ". قالوا: يا رسول الله، وهم في المدينة؟ قال: " وهم في المدينة، حبسهم العذر (1) » وفي لفظ: «حبسهم المرض (2) » وفي لفظ آخر «إلا شركوكم في الأجر (3) » فدل ذلك على أن من حبسه عذر شرعي يكون له أجر من عمل العمل على الوجه الشرعي، أما إن كان تأخر عن تساهل فإنه لا يحصل له فضل الجماعة، وقد قال عليه الصلاة والسلام: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (4) » فإذا أدرك ركعة أدرك فضل الجماعة، وإن لم يدرك الركعة لم يدرك فضل الجماعة إذا كان عن تساهل وعدم عذر شرعي، والله المستعان.
__________
(1) أخرجه البخاري في كتاب المغازي، باب نزول النبي صلى الله عليه وسلم الحجر، برقم (4423) .
(2) أخرجه مسلم في كتاب الإمارة، باب ثواب من حبسه عن الغزو مرض برقم (1911) .
(3) أخرجه مسلم في كتاب الإمارة، باب ثواب من حبسه عن الغزو مرض أو عذر آخر، برقم (1911) .
(4) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ومسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (250) .

(11/280)

180 - بيان ما تدرك به صلاة الجماعة
س: هل من كبر تكبيرة الإحرام قبل أن يسلم الإمام يدرك الجماعة أم لا (1) ؟
ج: قد دلت سنة النبي عليه الصلاة والسلام أن الصلاة في الجماعة إنما تدرك بالركعة، قال عليه الصلاة والسلام: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (2) » ففضل الجماعة يدرك بإدراك الركعة فأكثر، لكن إذا كان له عذر بسببه فاتته الصلاة فإن أجر الجماعة يحصل له وإن لم يصل في الجماعة؛ كالمريض الذي حبسه المرض، ثم وجد نشاطا فرجا أن يدرك الجماعة فلم يدركها، وكإنسان توجه إلى الجماعة فحدث له حادث يمنعه من ذلك؛ كالغائط أو البول فذهب يتوضأ، أو ما أشبه من الأعذار الشرعية، فهذا يرجى له فضل الجماعة إذا لم يفرط، لكن من جاء والإمام في التشهد فإنه يدخل معه وله فضل في ذلك؛ لقوله صلى الله عليه وسلم: «ما أدركتم فصلوا، وما فاتكم فأتموا (3) » هذا عام يعم ما أدركه المأموم من صلاة الإمام ولو التشهد، فإنه يدخل معه، فإذا سلم قام وقضى ما فاته، ولكنه لا يدرك فضل الجماعة إلا
__________
(1) السؤال الرابع عشر من الشريط رقم (155) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ومسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (250) .
(3) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/281)

بإدراك الركعة كما تقدم، والواجب على المؤمن أن يسارع إلى الصلاة، وأن يبادر بعد سماع الأذان حتى يدرك الصلاة كاملة، وحتى يؤدي ما شرع الله قبلها من راتبة الظهر، أو ما يسر الله من الركعات قبل العصر أو المغرب أو العشاء، هكذا ينبغي للمؤمن أن يبادر ويسارع إلى هذه الفريضة العظيمة عند سماع الأذان، أو قبل الأذان عند قرب الأذان؛ حتى يتمكن من الوصول إلى المسجد بهدوء، وحتى يصلي ما يسر الله له قبل الصلاة، هذا هو الذي ينبغي للمؤمن، بل واجب عليه؛ حتى لا تفوته الجماعة، وهكذا صلاة الفجر. المقصود أنه يجب عليه أن يبادر ويسارع في الوقت الذي يظن إدراكه الصلاة من أولها، وإذا تيسر له فضل وقت حتى يصلي قبل الصلاة ما يسر الله من تحية المسجد، أو الراتبة فهذا خير عظيم.

(11/282)

س: أنا أصلي في المسجد، وأحيانا لا أدرك الصلاة كاملة، فإذا أدركت التشهد الأخير فقط هل أعتبر قد أدركت صلاة الجماعة (1) ؟
ج: الجماعة لا تدرك إلا بركعة؛ لقول النبي صلى الله عليه وسلم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (2) » فالواجب
__________
(1) السؤال الثاني والعشرون من الشريط رقم (303) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ومسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (250) .

(11/282)

المسارعة إلى الصلاة في جماعة، والحرص على المبادرة بعد سماع الأذان؛ حتى لا يفوتك شيء من الصلاة، فإن قدر أنه فاتك شيء فإنك تقضي ما فاتك، ولا تكون مدركا للجماعة إلا إذا أدركت الركعة الأخيرة، أما إن جاء والإمام في التشهد الأخير فإنه يصلي معهم، لكن فاتته الجماعة، لكن يصلي معهم؛ يجلس ويصلي معهم؛ لقول النبي صلى الله عليه وسلم: «ما أدركتم فصلوا، وما فاتكم فأتموا (1) » فعمم عليه الصلاة والسلام: «أدركتم (2) » هذا يعم الركعة الأخيرة أو التشهد الأخير أو السجود، يعمه.
__________
(1) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .
(2) أخرجه البخاري في كتاب الأذان، باب لا يسعى إلى الصلاة وليأت بالسكينة والوقار، برقم (636) .

(11/283)

س: هل إذا أدركت الإمام في التشهد الأخير أكون قد أدركت الجماعة (1) ؟
ج: الجماعة لا تدرك إلا بركعة، النبي صلى الله عليه وسلم يقول: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (2) » فإذا لم تدرك إلا التشهد الأخير فقد فاتك فضل الجماعة، وعليك أن تبادر دائما - إن
__________
(1) السؤال الرابع من الشريط رقم (322) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ومسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (250) .

(11/283)

شاء الله - إلى المسجد في أول الوقت؛ حتى لا تفوتك الجماعة.

(11/284)

س: إذا لم يدرك المصلي مع الإمام صلاة الجماعة إلا التشهد الأخير فهل تحسب له صلاة الجماعة (1) ؟
ج: الجماعة لا تدرك إلا بركعة؛ لقوله صلى الله عليه وسلم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (2) » لكن إذا كان معذورا حبسه مرض، حبسه عذر شرعي فله أجر الجماعة ولو لم يحضرها.
__________
(1) السؤال الواحد والأربعون من الشريط رقم (337) .
(2) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ومسلم في كتاب المساجد ومواضع الصلاة، باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (250) .

(11/284)

181 - بيان ما يشرع لمن دخل المسجد بعد انقضاء الصلاة
س: أريد أن أعرف حكم الإسلام في إنسان أتى إلى المسجد لكي يصلي مع الجماعة، ولكنه حينما أتى وجد الجماعة قد انقضت، فما الحكم في ذلك؟ هل يصلي منفردا، أم يكون هو ومن يجده في المسجد جماعة أخرى؟ أفتونا جزاكم الله خيرا (1)
ج: إذا حضر الإنسان المسجد والناس قد صلوا، وتيسر له وجود ناس يصلي معهم؛ فإنه يصلي جماعة ثانية، هذا هو المشروع؛ يصلي
__________
(1) السؤال السادس والعشرون من الشريط رقم (262) .

(11/284)

جماعة ثانية، وقد ثبت عنه صلى الله عليه وسلم أنه دخل رجل بعدما صلى الناس، فقال صلى الله عليه وسلم: «من يتصدق على هذا فيصلي معه (1) » وفي الحديث الآخر: «صلاة الرجل مع الرجل أزكى من صلاته وحده (2) » فالمشروع لمن دخل وقد صلى الناس أن يلتمس من يصلي معه، فإن وجد وإلا شرع لمن حضر أن يقوم بعضهم فيصلي معه؛ حتى تحصل له الجماعة للحديث السابق.
أما قول بعض العلماء: إنه يصلي وحده ويرجع إلى بيته. هذا قول ضعيف مرجوح. الصواب أنه يصلي جماعة مع من تيسر، ولو قام بعض الجماعة الذين قد صلوا وصلوا معه نافلة لهم فهذا أفضل، كما أمر به النبي صلى الله عليه وسلم وأرشد إليه، وقال: «من يتصدق على هذا فيصلي معه (3) » .
__________
(1) أخرجه أحمد في مسنده، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11016) وأبو داود في كتاب الصلاة، باب في الجمع في المسجد مرتين، برقم (574) .
(2) أخرجه أبو داود في كتاب الصلاة، باب فضل صلاة الجماعة، برقم (554) ، والنسائي في كتاب الإمامة باب الجماعة إذا كانوا اثنين برقم (843) .
(3) أخرجه أحمد في مسنده، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11016) وأبو داود في كتاب الصلاة، باب في الجمع في المسجد مرتين، برقم (574) .

(11/285)

س: م. م. ش، يقول: تخلف رجل عن صلاة الجماعة، أي: حضر بعد سلام الإمام، فماذا يفعل؟ هل يلتحق بمن جاء متأخرا ويتم معه؟ أم ماذا يفعل (1) ؟
__________
(1) السؤال الخامس والعشرون من الشريط رقم (360) .

(11/285)

ج: نعم، إذا فاتته الصلاة مع الجماعة؛ وجد أحدا صلى معه، وإلا صلى وحده والحمد لله، وإن وجد جماعة ولو واحدا صلى معه.

(11/286)

182 - حكم من يصلي السنة وقد أقيمت الصلاة
س: إذا أقام المؤذن الصلاة، وأنا ما زلت في صلاة السنة فهل أسلم من الصلاة، أم أكمل الصلاة ثم ألحق بهم (1) ؟
ج: الأرجح من أقوال العلماء أنك تقطعها؛ تنوي قطعها وتلحق بالصلاة؛ لقول النبي صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (2) » رواه مسلم. ولما رأى صلى الله عليه وسلم رجلا يصلي، وقد أقيمت الصلاة أنكر عليه، عليه الصلاة والسلام فالمقصود أنه إذا أقيمت الصلاة وأنت تصلي فاقطعها، وادخل مع الإمام ولا تكملها؛ فالفريضة أهم. وقال بعض أهل العلم: إنه يتمها خفيفة. ولكن الصواب أنه لا يتمها، بل يقطعها، ولا تحتاج إلى سلام، بل يقطعها بالنية ويكفي. والحمد لله.
__________
(1) السؤال السادس والعشرون من الشريط رقم (223) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن، برقم (710) .

(11/286)

183 - حكم قطع المصلي السنة ليدرك تكبيرة الإحرام
س: من أسئلة هذا المستمع يقول: ما رأي سماحتكم إذا قطع المصلي الركعة الأخيرة من السنة، وذلك إذا أقام المؤذن للصلاة ليدرك تكبيرة الإحرام (1) ؟
ج: هذا الواجب، يقول النبي صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (2) » إذا أقيمت وهو باق عليه ركعة يقطعها ويدخل مع الإمام، أما إذا أقيمت وقد انتهى ما بقي إلا السجود أو التحيات يكمل.
__________
(1) السؤال السابع والسبعون من الشريط رقم (433) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن، برقم (710) .

(11/287)

184 - بيان فضل صلاة الجماعة
س: فضلت صلاة الجماعة عن صلاة الفذ بسبع وعشرين درجة، هل هذا الفضل يشمل صلاة الإمام والمأمومين، أم للمأمومين خاصة (1) ؟
ج: هذا فضل يشمل الجميع، هذا الفضل للإمام والمأمومين جميعا، صلاة الجماعة تفضل عن صلاة الفذ بسبع وعشرين درجة، هذا للإمام والمأمومين جميعا من فضل الله ورحمته سبحانه وتعالى.
__________
(1) السؤال العاشر من الشريط رقم (34) .

(11/287)

185 - بيان فضل الصلاة في المسجد الحرام وداخل حدود الحرم
س: يسأل المستمع ويقول: أيهما أفضل: الصلاة في المسجد الحرام، أم الصلاة داخل حدود الحرم؟ جزاكم الله خيرا (1)
ج: الصلاة في المسجد الحرام حول الكعبة أفضل، وهي بمائة ألف صلاة للحديث الصحيح، والصواب أنها تضاعف الصلاة أيضا في بقية الحرم على قول بعض أهل العلم، أما الصلاة في المسجد الحرام حول الكعبة فهذا أمر متفق عليه أنها تضاعف، فإذا تيسر للمسلم الصلاة في المسجد الحرام حول الكعبة فذلك أفضل وأكمل، وإن صلى في مسجد من مساجد مكة نرجو له هذا الفضل على الصحيح، وإن الحديث يعم الحرم كله حتى لو صلى في بيته النافلة يعم هذا الفضل؛ لأن صلاة النافلة في البيت أفضل فيعمه الفضل، وهكذا صلاة النساء في بيوتهن، ويعمهن هذا الفضل في مكة المكرمة، لكن الفريضة يجب أن تصلى في المساجد مع الجماعة، وإذا تيسر للمؤمن أن يصلي في المسجد الذي حول الكعبة كان ذلك أكمل وأفضل لأنه محل إجماع.
__________
(1) السؤال الرابع من الشريط رقم (267) .

(11/288)

186 - بيان فضل مضاعفة الصلاة في المسجد النبوي
س: الأخ: م. ح. من المدينة المنورة، يسأل ويقول: هل صلاة النافلة في المسجد النبوي تعدل ألف صلاة، أم أن مضاعفة الصلاة مختصة بالفريضة فقط؟ جزاكم الله خيرا (1)
ج: المضاعفة عامة للفرض والنفل في مسجد النبي صلى الله عليه وسلم، وفي المسجد الحرام، والنبي صلى الله عليه وسلم لم يخص الفريضة، بل قال: «صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام (2) » وقال صلى الله عليه وسلم: «وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجد النبي صلى الله عليه وسلم (3) » يعني: بمائة ألف في المساجد الأخرى. وهذا يعم النفل والفرض، لكن النفل في البيت أفضل، ويكون الأجر أكثر، والمرأة في بيتها أفضل ولها أجر أكثر، وإذا صلى الرجل في مسجد النبي صلى الله
__________
(1) السؤال الثالث من الشريط رقم (290) .
(2) أخرجه البخاري في كتاب الجمعة، باب فضل الصلاة في مسجد مكة والمدينة، برقم (1190) ومسلم في كتاب الحج، باب فضل الصلاة بمسجدي مكة والمدينة، برقم (1394) .
(3) أخرجه أحمد في مسنده، من حديث عبد الله بن الزبير رضي الله عنهما برقم (15685) .

(11/289)

عليه وسلم فرضا، أو نفلا فله أجر المضاعفة، لكن - ومع هذا - المشروع له أن يصلي النافلة في البيت سنة الظهر وسنة المغرب وسنة العشاء وسنة الفجر في البيت أفضل، وتكون له المضاعفة أفضل؛ لأن الرسول صلى الله عليه وسلم قال للناس: «أفضل صلاة المرء في بيته إلا المكتوبة (1) » يخاطبهم وهو في المدينة عليه الصلاة والسلام، فدل ذلك على أن صلاتهم في بيوتهم صلاة النافلة أفضل، وتكون مضاعفتها أكثر، وهكذا في المسجد الحرام.
__________
(1) أخرجه البخاري في كتاب الأذان، باب صلاة الليل برقم (731) .

(11/290)

187 - بيان وتوجيه حول الجلوس في الروضة الشريفة
س: الواقع - سماحة الشيخ - أن كثيرا من الناس يحرص على البقاء في الروضة هذه البقعة المباركة، ويجلس لقراءة القرآن الكريم لساعات، ما هو توجيه سماحة الشيخ (1) ؟
ج: ننصح إذا كان فيه أذية للمصلي يصلي ويمشي، يروح لجهات أخرى حتى يوسع للناس الذين يريدون أن يفعلوا مثل ما فعل؛ أن يصلوا فيه، وكذلك لا يصلي فيها وقت الفرائض، بل يذهب إلى الصف
__________
(1) السؤال الخامس والعشرون من الشريط رقم (355) .

(11/290)

الأول يكمل الصفوف، ولا يترك الصف الأول أو الصف الثاني، بل عليه أن يكمل الصف الأول فالأول، ولو كان خارج الروضة لا يجلس فيها، بل عليه أن يعتني بالصف الأول فالأول، إن الذين يجلسون في الروضة الشريفة لقراءة القرآن الكريم في الروضة الشريفة لا ينبغي، إذا كان قد يمنع أحدا ويشق على أحد، بل ليجلسوا في مكان آخر.

(11/291)

188 - فضل الصلاة في مسجد قباء
س: يقول عبد الرحمن من الرياض: الصلاة في مسجد قباء هل هو بأجر عمرة، أم يشترط الخروج من البيت متوضئا بنية الذهاب إلى قباء، وصلاة ركعتين للعمرة (1) ؟
ج: كان النبي صلى الله عليه وسلم يزور مسجد قباء، ويصلي فيه كل سبت، ويقول: «من تطهر في بيته ثم أتى مسجد قباء، فصلى فيه كان له كأجر عمرة (2) » وإذا خرج من بيته قاصدا قباء يكون هذا أجمل، يتطهر في
__________
(1) السؤال الخامس والعشرون من الشريط رقم (393) .
(2) أخرجه أحمد في مسنده، من حديث سهل بن حنيف رضي الله عنه، برقم (15551) والنسائي في كتاب المساجد، باب فضل مسجد قباء والصلاة فيه، برقم (696) . وابن ماجه في كتاب الصلاة والسنة فيها، باب ما جاء في الصلاة في مسجد قباء برقم (1412) .

(11/291)

بيته ويقصد مسجد قباء ويصلي فيه، وإن مر عليه من أي جهة وصلى فيه قربة وطاعة، لكن إذا تطهر في بيته يكون أكمل، ثم أتى مسجد قباء وصلى فيه ركعتين يكون كعمرة، كما قال عليه الصلاة والسلام.

(11/292)

س: هل من السنة أن يذهب من يسكن في المدينة المنورة كل أسبوع إلى مسجد قباء، أم أن هذه مقولة لا دليل عليها (1) ؟
ج: هذا هو الأفضل كما فعله النبي صلى الله عليه وسلم؛ كان يزور قباء كل سبت، يعني: كل أسبوع، والأفضل لمن كان في المدينة أن يزور قباء في الأسبوع مرة، يعني: في يوم السبت أو غيره، كما فعله النبي عليه الصلاة والسلام، ويصلي فيه ركعتين أو أكثر، ثم ينصرف اقتداء بالنبي الكريم عليه الصلاة والسلام.
__________
(1) السؤال الرابع من الشريط رقم (290) .

(11/292)

189 - أحكام المصلى
س: يقول السائل: هل للمصلى تحية كتحية المسجد، أم أنها خاصة بالمسجد فقط؟ وهل يعتبر المصلى يأخذ حكم المسجد للبيع والشراء فيه، أم أنه ليس كذلك (1) ؟
__________
(1) السؤال الخامس والعشرون من الشريط رقم (387) .

(11/292)

ج: ليس للمصلى حكم المساجد، فلا تشرع الركعتان لدخوله، ولا حرج في البيع والشراء فيه؛ لأنه موضع للصلاة عند الحاجة وليس مسجدا، وإنما المسجد ما يعد للصلاة وقفا تؤدى فيه الصلاة كسائر المساجد، أما المصلى المؤقت فتصلي فيه جماعة الدائرة، أو جماعة نزلوا لوقت معين ثم يرتحلون، فهذا لا يسمى مسجدا، فلا حرج أن يباع فيه ويشترى، وليس له تحية المسجد، وإنما التحية لما أعد مسجدا وقفا لله عز وجل لإقامة الصلاة فيه.

(11/293)

س: لدينا - يا سماحة الشيخ - في الكلية مصلى ندخل فيه، ونجلس فيه متى ما نشاء ونفطر فيه أيضا، وقد ينام البعض فيه، وقد يدخل الطالب وهو على غير وضوء، ما رأيكم في هذا (1) ؟
ج: الواجب عليكم أن تصلوا في المساجد التي بقربكم، الذي تسمعون نداءه، فإذا لم يتيسر ذلك لبعد المساجد عنكم فإنكم تصلون في المصلى الذي تعينونه، وليس له حكم المسجد؛ إذا نام فيه أحد أو دخله ليس له حكم المساجد، فله أن ينام فيه - والمسجد ينام فيه لا بأس - وللحائض أن تدخله، وللجنب أن يدخله لا حرج؛ لأنه ليس بمسجد، المصلى ليس بمسجد.
__________
(1) السؤال الثاني من الشريط رقم (433) .

(11/293)

س: السائلة من الرياض، تذكر في سؤالها وتقول: في مسجد الحي يوجد مدرسة لتحفيظ القرآن الكريم خاصة بالنساء، وهي موجودة في الجزء الخلفي من المسجد، ومفصولة عنه بجدار بينهما باب مغلق، وهذه المدرسة تدرس فيها الطالبات حتى ولو كن حيضا بحكم انعزالها عن المسجد. والسؤال هو: أنه إذا مات أحد الأقارب قامت النساء بالصلاة على الجنازة؛ مقتديات بالإمام في صلاة الجنازة وصلاة الفرض معها في هذا المكان أي المدرسة، فما حكم هذا الفعل؟ وهل الصلاة تصح (1) ؟
ج: ما دمن يرين الإمام والمأمومين لا بأس، تصح الصلاة؛ لأنها ليست تبع المسجد، فلا حرج أن يحضرها النساء الحيض وغير ذلك ما دامت خارجة عن سور المسجد، وإذا صلى فيها النساء تتبع الإمام على جنازة، أو في الفريضة وهن يرين الإمام أو المأمومين، أو بعض الصف لا حرج، والحمد لله.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (406) .

(11/294)

190 - حكم دخول المرأة المصلى وعليها العذر
س: تسأل السائلة وتقول: أختي لها سؤال، فهي طالبة في الثانوية، وقد وضعت المدرسة - مشكورة - فصلا للتلميذات، تعقد فيه ندوات

(11/294)

ومحاضرات بين آونة وأخرى، وتطلب المعلمة من الجميع الدخول للاستماع إلى تلك الندوات، فهل يجوز الدخول في هذا المكان لمن عليها العذر (1) ؟
ج: نعم، ليس هذا مسجدا، هذا مصلى وليس بمسجد، فلا مانع من أن يدخل في هذا المحل الحائض والنفساء، لا حرج في ذلك؛ لأن المصلى لا يسمى مسجدا؛ لأن المصلى محل عبادة مؤقت، والمساجد هي التي تبنى للعبادة، وتوقف للعبادة للصلوات الخمس، هذه هي التي لا تجلس فيها الحائض والنفساء ولا الجنب، أما المصليات التي في الدوائر فليس لها حكم المساجد، وهكذا المصلى الذي في المدرسة، وليس بمسجد كغرفة يصلون فيها، أو ممر أو فسحة يصلون فيه ليس له حكم المسجد.
__________
(1) السؤال الخامس عشر من الشريط رقم (280) .

(11/295)

191 - حكم دخول الحائض للمسجد للضرورة
س: تقول هذه السائلة: نزل أثناء وجودنا في المدرسة مطر غزير، فاستدعى الأمر أن ندخل في مسجد المدرسة وأنا حائض، هل علي شيء؟ وهل المسجد في المدرسة يأخذ حكم المصلى؟ وفقكم الله (1)
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (422) .

(11/295)

ج: إذا دخلت المرأة الحائض أو النفساء في المسجد للضرورة فلا بأس؛ كأن تخشى على نفسها إذا كانت خارج المسجد، أو لأسباب أخرى للضرورة فلا حرج، أما مسجد المدرسة إذا كان مصلى ليس له حكم المساجد، لها أن تجلس فيه؛ لأنه ليس له حكم المساجد، فللحائض أو النفساء أن تجلس في المصلى لسماع الخطبة، أو سماع الدرس أو الفائدة.

(11/296)

192 - حكم أخذ غرامة مالية بسبب تأخير إرجاع الكتب المعارة
س: يقول أ. م، في آخر أسئلته من الأردن: في بعض المساجد إعارة الكتب؛ بشرط أن من يتأخر في إرجاع هذه الكتب عن المدة المحددة يدفع عن كل يوم غرامة معينة من المال تنفق على المسجد، أو لمصلحة المسجد، هل يجوز هذا يا سماحة الشيخ (1) ؟
ج: نعم؛ لأن هذا من باب الإجارة، إذا تأخر فقد استمر بالأجر أجرة المثل يعني استمتاعه بالكتاب عن المدة المحددة، ولا أعلم في هذا بأسا لحث الناس على القيام بالشروط والوفاء بها، وعدم التساهل ببقائها عند المستعير، فإذا حجز خمسة أيام أو ستة أيام أو غيرها، وزاد فعليه كذا وكذا عن تأخير الكتاب، لا حرج إن شاء الله في هذا، والمصلحة كبيرة.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (368) .

(11/296)

193 - حكم استعارة الكتب من المسجد
س: هل الاستعارة من المساجد جائزة أو لا (1) ؟
ج: ليس له أن يستعير، أما من المكتبات فلا بأس إذا سمح مدير المكتبة، والقائم عليها بالإعارة فلا بأس، أما ما وضع في المسجد من الكتب، أو من المصاحف فلا يستعار، بل يطالع وهو في المسجد.
__________
(1) السؤال الثامن عشر من الشريط رقم (229) .

(11/297)

194 - حكم أخذ الكتاب الموقوف على المسجد
س: هل يجوز أخذ أي كتاب سواء كان قرآنا، أو أي كتاب آخر كتب عليه: وقف، هل يجوز أخذه من المسجد (1) ؟
ج: لا يجوز أخذه من المسجد، بل يترك في المسجد، ينتفع به من كان في المسجد من قراء يطالعون فيه، يستفيدون منه؛ لأن الواضع الذي وضعه في المسجد، أو في مكتبة المسجد قصده نفع الناس، فلا تأخذ المصحف الذي في المسجد ولا الكتاب الذي في المسجد.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (228) .

(11/297)

195 - حكم أخذ المصحف من المسجد واستبداله بآخر
س: يقول السائل: هل يجوز أخذ المصاحف والكتب من المسجد، واستبدالها بغيرها من المصاحف؛ كأن يأخذ الشخص مصحفا من

(11/297)

المسجد ويضع غيره من طبعة أخرى ولون آخر (1) ؟
ج: لا يجوز لأي مسلم أن يأخذ من مصاحف المسجد، أو كتب المسجد شيئا؛ لأن الذي وضعها قصد أن ينتفع بها المسلمون في هذا المسجد، فليس لأحد أن يأخذها من المسجد، ولا من مكتبته، بل تبقى لأهل المسجد ومراجعي المكتبة، وإذا أحب أن يزيد ويضع كتبا أخرى ومصاحف أخرى فجزاه الله خيرا، أما أن يأخذ مصحفا؛ لأنه أنسب له لحسن طبعته أو لكبر حروفه، ويأتي بمصحف آخر أو كتاب آخر فلا. بل يترك ما بالمسجد للمسجد ولأهل المسجد وفي مكتبة المسجد، وإذا كان هناك فضل في المصاحف لا مانع من نقلها لمسجد آخر، إذا كان هناك فضل فيها وعدم حاجة لبعضها تنقل إلى مسجد آخر محتاج، وهكذا إذا كان في المكتبة كتب كثيرة، وهناك مكتبات تابعات لمساجد أخرى تحتاج إليها وتنقل بعضها إلى هناك فلا بأس، إلا أن يكون صاحب الكتاب نص على هذه المكتبة المعينة؛ ليبقى فيها فيبقى فيها.
__________
(1) السؤال التاسع عشر من الشريط رقم (281) .

(11/298)

س: يقول السائل: هل يجوز للإنسان أن يأخذ مصحفا من المسجد لنفسه، أو يستبدل مصحفا له (1) ؟
__________
(1) السؤال السادس والأربعون من الشريط رقم (431) .

(11/298)

ج: ليس له ذلك، لا يجوز له أن يأخذ من المسجد شيئا لا لنفسه ولا يبدله، بل يجب ترك ما في المسجد للمسجد للمسلمين.

(11/299)

س: هل يجوز أخذ المصاحف والكتب من المسجد، أو استبدالها بغيرها من المصاحف، كأن يأخذ الشخص مصحفا من المسجد ويضع غيره (1) ؟
ج: لا يجوز أخذ شيء من المساجد؛ لا من المصاحف ولا من الكتب، ولا من الفرش ولا من اللمبات ولا غير ذلك، هذه من الأوقاف، يجب تركها وعدم التعرض لها، فليس لأحد أن يأخذ المصاحف من المسجد، ولا من كتب المسجد، بل يقرأ فيها إذا كان في المسجد ثم يدعها في محلها، وليس له أن يأخذ شيئا منها، هذا ظلم لا يجوز، بل تبقى في المسجد لانتفاع المصلين والزوار للمسجد بالكتب والمصاحف.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (271) .

(11/299)

س: الأخ: م. ص. ع. يسأل ويقول: دخلت أحد المساجد ومعي مصحف، ورأيت في المسجد مصاحف ذات طباعة واضحة وقمت باستبدال مصحفي بواحد من تلك المصاحف الموجودة في

(11/299)

المسجد، هل يحق لي ذلك، أم لا (1) ؟
ج: ليس لأحد أن يأخذ من أوقاف المسجد شيئا لا من المصاحف ولا من غيرها، إلا إذا كانت موضوعة للتوزيع، إذا كان وضعها الواضع للتوزيع فلا بأس بذلك. إذا قال له الإمام أو المؤذن: هذه للتوزيع. فلا بأس، أما إذا كانت وضعت لينتفع بها المصلون والقراء في المسجد فليس لأحد أن يأخذ منها شيئا، ولا أن يضع بدلها ما هو دونها؛ لأنها وقف على القراء في المسجد، ولأن وجود ما هو أصلح ينبغي أن يبقى للقارئ الذي أراده الموقف، فلا يأخذ الطيب ويدع ما هو دونه، بل يبق الطيب لأهل المسجد؛ حتى لا يخلو المسجد من المصاحف ذات الطباعة الجيدة. وهذا هو المطلوب.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (187) .

(11/300)

س: هناك بعض الناس يأتون بمصاحف قديمة، ويضعونها في المساجد ويستبدلونها بمصاحف جديدة من نفس المسجد، فهل هذا جائز (1) ؟
ج: ليس لأحد أن يأخذ من مصاحف المسجد شيئا، المصاحف التي في المسجد يجب أن تبقى بالمساجد، وليس لأحد أن يأخذ منها شيئا أو يبدلها، بل الواجب تركها في المساجد؛ لأن أهلها أرادوا أنها وقف ينتفع بها المسلمون في المسجد.
__________
(1) السؤال الثامن عشر من الشريط رقم (229) .

(11/300)

196 - حكم قبول المصحف المأخوذ من المسجد
س: يقول السائل: لقد أعطاني صديق لي مصحفا، وهذا المصحف أخذه من المسجد وقبلته منه، فهل هذا العمل جائز؟ وماذا علي إذا كان غير جائز؟ جزاكم الله خيرا (1)
ج: عليك أن ترده إلى المسجد؛ لأنه لا يجوز أن يأخذ من المسجد بنفسه ولا بغيره، بل مصاحف المسجد تبقى في المسجد للمصلين والقارئين، وليس لأحد أن يأخذ من المسجد المصاحف التي فيه ويعطيها الناس، أو يستعملها في بيته، لا تستعمل إلا في المسجد فقط، وعليك أنت أن ترد هذا المصحف للمسجد الذي أخذه منه، وتعلم صاحبك ألا يأخذ من المسجد.
__________
(1) السؤال الثامن من الشريط رقم (443) .

(11/301)

197 - حكم أخذ المصحف إذا كان مكتوبا عليه هدية
س: لقد ذهبت أنا وإخوان معي إلى العمرة، وعند عودتنا مررنا بالمدينة، وأخذنا مصاحف كتب عليها: هدية إلى حجاج بيت الله الحرام، بموافقة أحد العاملين، وقال: لا بأس إذا لم يكتب عليها: وقف لله تعالى، وعند عودتنا إلى الكويت قيل لنا: ما كان يجب أن تأخذوها،

(11/301)

فأصحابها قد تركوها لكي تقرأ ويكتب لهم الأجر، فما رأي سماحتكم؟ أنردها؟ أم ماذا ترى؟ جزاكم الله خيرا (1)
ج: إذا كانت المصاحف مكتوبا عليها: هدية، فلا بأس من أخذها، أما إذا كانت مكتوبا عليها: هدية للقراء في مسجد رسول الله صلى الله عليه وسلم، أو في المسجد الحرام، أو في مسجد كذا، فلا تؤخذ، بل تبقى للقراء في المسجد، أما إذا كتب عليها: هدية للحجاج، ولم يذكر المسجد فلا حرج في ذلك، ولا حرج في أخذها، والله أعلم.
__________
(1) السؤال الثامن عشر من الشريط رقم (198) .

(11/302)

198 - حكم التبرع بالمصاحف في المساجد
س: يقول هذا السائل من الكويت: هل يجوز وضع المصاحف في المساجد؟ وهل يكون لمن وضعها أجر على كل حرف يقرأ من هذا المصحف؟ ووضع هذا المصحف بنية أن يكون أجر القارئ للمتوفى، فهل هذا مشروع (1) ؟
ج: وضع المصاحف في المساجد مشروع؛ لأنه يعين من جاء بنفسه للقراءة، وصاحبه له أجر، يرجى له أجر كبير؛ لأنه ممن أعان على الخير، والرسول عليه الصلاة والسلام يقول: «والله في عون العبد ما
__________
(1) السؤال السابع عشر من الشريط رقم (406) .

(11/302)

كان العبد في عون أخيه (1) » ويقول صلى الله عليه وسلم: «من كان في حاجة أخيه كان الله في حاجته (2) » وإذا سبل مصاحف لأموات، أو كتب علم فلهم أجر في ذلك، وإذا نوى هذا الوقف لأبيه أو أمه فله أجر في ذلك، وللموقوف له أجر في ذلك، أما إهداء المصحف فهو طيب من باب التعاون على البر والتقوى، إذا أهديته إليه فأنت مشكور ولا بأس.
__________
(1) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر، برقم (2699) .
(2) أخرجه البخاري في كتاب المظالم والغصب، باب لا يظلم المسلم المسلم ولا يسلمه برقم (2442) ومسلم في كتاب البر والصلة والآداب، باب تحريم الظلم، برقم (2580) .

(11/303)

199 - حكم اصطحاب الأطفال إلى المساجد
س: ما هو رأي سماحتكم في اصطحاب الأطفال إلى المسجد؟ وهل هذا حرام أو مكروه أو جائز؟ علما بأني أسمع على ألسنة كثير من الناس حديثا، يقولون: إنه مروي عن رسول الله صلى الله عليه وسلم: «جنبوا مساجدكم صبيانكم ومجانينكم (1) » (2)
ج: يستحب، بل يشرع الذهاب بالأولاد إلى المساجد إذا بلغ الولد
__________
(1) أخرجه ابن ماجه، في كتاب المساجد والجماعات، باب ما يكره في المساجد، برقم (750) .
(2) السؤال الخامس عشر من الشريط رقم (169) .

(11/303)

سبعا فأعلى، ويضرب عليها إذا بلغ عشرا؛ لأنه بذلك يتأهل للصلاة ويعلم الصلاة، حتى إذا بلغ فإذا هو قد عرف الصلاة واعتادها مع إخوانه المسلمين.
أما الأطفال الذين دون السبع فالأولى ألا يذهب بهم؛ لأنهم قد يضايقون الجماعة، ويشوشون على الجماعة ويلعبون، فالأولى عدم الذهاب بهم إلى المسجد؛ لأنه لا تشرع لهم الصلاة. وأما حديث: «جنبوا مساجدكم صبيانكم (1) » فهو حديث ضعيف، لا يصح عن النبي صلى الله عليه وسلم، بل يؤمر الصبيان بالحضور للصلاة إذا بلغوا سبعا فأكثر حتى يعتادوا الصلاة، كما قال النبي صلى الله عليه وسلم: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع (2) » فهذا فيه تشريع للمؤمنين أن يحضروا أولادهم معهم حتى يعتادوا الصلاة، وحتى إذا كانوا بلغوا الحلم قد اعتادوا، حتى إذا بلغوا فإذا هم قد اعتادوها وحضورها مع المسلمين، فيكون ذلك أسهل وأقرب إلى محافظتهم عليها.
__________
(1) أخرجه ابن ماجه، في كتاب المساجد والجماعات، باب ما يكره في المساجد، برقم (750) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6717) ، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) واللفظ له.

(11/304)

س: ما حكم اصطحاب الأطفال للمساجد؟ هل هو سنة كما يقول

(11/304)

البعض، أم أنه غير جائز لما يسببه الأطفال من إزعاج للمصلين، كما يقول البعض الآخر (1) ؟
ج: استصحاب الأطفال فيه تفصيل: إذا كان الطفل قد أكمل السبع السنين فهو مأمور بالصلاة، فيستصحبه أبوه وأخوه؛ حتى يتمرن على الصلاة ويعتادها، أما إن كان أقل من السبع فلا حاجة إلى ذلك، ولا يشرع استصحابه؛ لأنه قد يؤذي المصلين، وقد يشوش عليهم بلعبه وكلامه، فالأولى عدم اصطحابهم لما في ذلك من الإيذاء للمصلين.
__________
(1) السؤال السادس عشر من الشريط رقم (168) .

(11/305)

س: ما رأي سماحكتم في الذين يأتون بأطفالهم إلى المساجد لأداء الصلاة، علما بأن الأطفال لا يقرؤون، ولا يحفظون من القرآن حتى سورة الفاتحة؟ أفتونا جزاكم الله خيرا (1) ؟
ج: إذا تيسر بقاؤهم في البيت هذا طيب حتى لا يؤذوا أحدا، وإذا لم يتيسر؛ لأن الطفل أو الأب يحب أن يصلي مع الناس، أو يسمع الدرس أو الفائدة أو الخطبة فلا حرج ولو كان معهم صبية صغار؛ لأن الرسول صلى الله عليه وسلم أخبر في الحديث الصحيح أنه يدخل الصلاة ويريد التطويل، ثم يسمع صياح الصبي ويخفف؛ لئلا يشق على أمه، فدل ذلك
__________
(1) السؤال العاشر من الشريط رقم (229) .

(11/305)

على أنهم يصلون ومعهم الصبيان، ولم ينههم عن إحضار الصبيان الصغار، وكذلك في الحديث الصحيح، لما تأخر في بعض الليالي عن صلاة العشاء قال عمر رضي الله عنه: يا رسول الله، رقد النساء والصبيان (1) فدل على أن الصبيان يحضرون، الحاصل أن حضور الصبيان مع أمهاتهم، أو مع آبائهم أمر لا بأس به، وإذا كان ليس من أهل الصلاة وقد جاءت به، وأنها تريد أن تطمئن عليه حتى تصلي مع الناس، وحتى تسمع الخطبة والفائدة فلا بأس بذلك، وإن تيسر من يحفظه في بيتها حتى لا تتأذى، ولا تؤذي به أحدا فهذا أولى وأفضل إذا تيسر ذلك.
__________
(1) أخرجه البخاري في كتاب التمني، باب ما يجوز من اللو، برقم (7239) .

(11/306)

س: الأخ: ف. ع. م، من حوطة بني تميم، يسأل عن الأطفال في المساجد وتشويشهم وبم توجهون الناس؟ ولا سيما أنهم يمتثلون للتوجيه، ثم يستمرون أياما ويعودون إلى حالهم السابق، جزاكم الله خيرا (1)
ج: الأطفال قسمان: قسم بلغ سبعا فأكثر، فهذا يوجه إلى الصلاة والخشوع فيها، ويفرقون في الصفوف حتى لا يلعبوا إذا كان اجتماعهم قد يسبب اللعب، يفرقون بين الرجال الكبار, ويكون من يتعاهدهم
__________
(1) السؤال السابع عشر من الشريط رقم (272) .

(11/306)

المؤذن أو غير المؤذن، يتعاهدونهم حتى لا يشوشوا ولا يلعبوا، أما إن كان الأطفال دون السبع فمثل هؤلاء بقاؤهم في البيوت أولى، يبقون في البيوت عند أهليهم، ومن حضر بولده منهم فليحرص عليه حتى لا يشوش على الناس، وإلا فليبقه في البيت حتى لا يشوش على أحد، والإمام والمؤذن وأهل المسجد يتولون هذه الأمور، فينصحون الناس ويوجهونهم إلى الخير؛ لأن هذا من باب التعاون على البر والتقوى.

(11/307)

200 - حكم صلاة الصبي المميز في الصف الأول
س: ما رأيكم في صلاة الصبي المميز في الصف الأول؛ لأن الكثير من الناس - هداهم الله - يطردونهم إلى الصف الأخير، مما يسبب اجتماعهم وعبثهم في المسجد (1) ؟
ج: ينبغي أن يشجع الصبي على الصلاة، وألا ينفر منها، فإن تقدم للصف الأول يبق في الصف الأول، وهكذا إذا تقدم في الصف الثاني، ولا ينبغي تجميعهم في محل واحد؛ لأن هذا أولا ينفرهم من التقدم للصلاة، وثانيا: يسبب لعبهم وإشغالهم المصلين، فلا ينبغي لأهل المسجد أن يفعلوا ذلك، بل ينبغي لأهل المسجد أن يلاحظوا تفريقهم،
__________
(1) السؤال الثالث والعشرون من الشريط رقم (38) .

(11/307)

وأن يكونوا في المواضع؛ يبعد بعضهم عن بعض حتى لا يعبثوا وحتى لا يؤذوا المصلين، ومن سبق منهم للصف الأول فإنه يقر؛ لأنه سبق إلى شيء ما سبق إليه أحد فهو أحق.

(11/308)

201 - حكم صلاة الأطفال دون السابعة في الصفوف الأمامية
س: ما حكم صلاة الأطفال دون السابعة في الصفوف الأمامية ويزاحمون المصلين؟ وهذا مما يجعل دائما فرجة في الصفوف، وأن يحدثوا بعض الحركات في الصلاة (1) ؟
ج: الأطفال الذين هم دون السبع ليس لهم صلاة، ولا يؤمرون بالصلاة، والمشروع لآبائهم إبقاؤهم في البيوت؛ حتى لا يشوشوا على المصلين، هذا هو المشروع، لكن لو وجد أحدهم بين الصفوف لم يضر الصف، وعلى من حوله أن يرشده للهدوء؛ حتى لا يؤذي أحدا، أما آباؤهم فالمشروع لهم أن يحفظوهم في البيوت، وألا يحضروهم إلى المساجد؛ حتى لا يشوشوا على الناس، ولا يقطعوا الصفوف، ومتى وجد أحد منهم في الصف الأول ودعت الحاجة إلى إبقائه فإنه لا يضر الصف، ويكون بمثابة الكرسي أو العمود أو ما أشبه ذلك، إذا دعت الحاجة إلى وجوده في الصف.
__________
(1) السؤال الثاني من الشريط رقم (325) .

(11/308)

س: كثير من الناس حينما يحضر إلى الصلاة في المسجد وهي مقامة يجدون أطفالا يصلون، بعضهم أقل من السابعة، وبعضهم أكثر من السابعة، فيقومون بإزاحتهم إلى طرف الصف، ويصفون في مكانهم، وإذا كانوا في طرف الصف يؤخرونهم إلى الصف الذي يليه؛ مما يؤدي إلى قطع صلاتهم، فهل في عملهم هذا شيء؟ وماذا يجب علينا حين نشاهد مثل ذلك؟ وهل يجوز تأخير الذين أعمارهم أقل من السابعة من صفهم إلى الصف الذي يليه؟ وجهونا جزاكم الله خيرا (1)
ج: أما من كان بلغ السابعة فالمشروع تركه، ولا يجوز تأخيره؛ لأنه سبق إلى ما لم يسبق إليه مسلم، فهو أولى بمكانه، وفيه تشجيع له على المحافظة والمسارعة إلى الخير، فلا يؤخر، أما من كان دون السبع فهذا محل نظر، إن يترك فلا بأس؛ لئلا يحصل عليه مضرة إذا أخر، ولئلا يعبث أو يذهب إلى محل آخر يضره، فتركه في مكانه أولى وأحوط؛ حتى لا يحصل عليه ضرر، أو يحصل منه عبث يضر أحدا من الناس بتأخيره بالتشويش عليه، والصغار لهم مراعاة؛ لئلا يقع شر عليهم إذا أخروا في الصلاة، فقد يذهبون إلى جهات تضرهم، وقد يعبثون عبثا
__________
(1) السؤال السادس والثلاثون من الشريط رقم (301) .

(11/309)

يضرهم ويضر غيرهم، ثم أيضا في تركهم في الصف تمرين لهم على المجيء والحرص على الصلاة؛ حتى إذا كملوا السابعة إذا هم قد تمرنوا.

(11/310)

202 - بيان كيفية توجيه الأطفال إذا لعبوا أثناء الصلاة
س: لو التفت الطفل وهو في الصف، أو تحرك حركة ربما تكون زائدة، ما هو توجيه سماحتكم (1) ؟
ج: يشيرون له بالهدوء؛ حتى يهدأ بالإشارة ما دام في الصلاة بالإشارة، والصغار يوجهون حتى يعتادوا الخير.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (301) .

(11/310)

203 - حكم من يتخذ مكانا واحدا للصلاة في المسجد
س: ما حكم من يتخذ مكانا واحدا للصلاة في المسجد (1) ؟
ج: قد نص جمع من أهل العلم على كراهة اتخاذ مكان معين في المسجد لا يصلي إلا فيه، وجاء في بعض الأحاديث التي لا تخلو من مقال، فالذي ينبغي للمؤمن ألا يتخذ مكانا معينا في المسجد، بل متى جاء يحرص على القرب من الإمام، ولا يتخذ مكانا معينا، هذا هو الذي
__________
(1) السؤال الأول من الشريط رقم (76) .

(11/310)

ينبغي، فينبغي أن يكون هناك مسابقة ومسارعة إلى الخير، فإذا أمكنه أن يكون خلف الإمام هذا هو الأفضل، وإذا لم يتيسر ذلك غالبا، أما أن يتخذ عمودا سارية يصلي عندها، أو جدارا أو محلا معينا هذا خلاف المشروع، فالمشروع له أن يسابق، وأن ينافس في الخير، وأن يتقدم، فإن أمكنه الصف الأول صار في الصف الأول، وإن أمكنه القرب من الإمام صار قريبا من الإمام، فإن عجز يكون في الصف الثاني وهكذا، أما أن يتخذ سارية يصلي عندها، أو محلا يصلي عنده لا يجاوزه ولو كان هناك ما هو أقرب منه إلى الإمام هذا غلط، خلاف السنة، وأقل أحواله الكراهة.

(11/311)

س: هل الصلاة في المسجد في مكان واحد؛ الفرض والنافلة، يعد ذلك محذورا أو لا (1) ؟
ج: نعم، اعتياد ذلك لا ينبغي، كونه اعتاد مكانا معينا يكره له ذلك، بل السنة أن يسابق إلى الصلاة، ويحرص على الصف الأول والقرب من الإمام، أما أن يتخذ محلا معينا يجلس فيه ولو بكر ووجد ما هو أفضل منه فهذا خلاف المشروع، فالسنة في المؤمن أن يسابق ويسارع إلى الصلاة، وأن يحرص على الصف الأول، وعلى قربه من الإمام،
__________
(1) السؤال التاسع من الشريط رقم (102) .

(11/311)

وألا يتخذ له مكانا معينا يصلي فيه، ويترك ما هو أفضل منه، والله المستعان.

(11/312)

س: الأخ: عبد الله من الرياض، يقول: قرأت حديثا ما معناه: بأن النبي صلى الله عليه وسلم نهى عن نقر كنقر الغراب، وافتراش كافتراش السبع، وأن يوطن الرجل المكان في المسجد كما يوطن البعير، السؤال يا سماحة الشيخ: عند دخول المسجد لأداء الصلاة أجلس دائما في مكان خاص ومعين في جميع الأوقات، فهل الحديث المذكور يشملني ويشمل تصرفي هذا (1) ؟
ج: نعم، الأفضل لك أن تنتهي حيث انتهى الصف، ولا تجعل لك مكانا معينا، إذا جئت والصف الأول تام تصف في الثاني، وإذا كان الصف الأول ما تم تصف في الصف الأول، ولا تبق في طرف الصف هكذا، ولا تنقر صلاتك؛ اطمئن، وعدم العجلة في الصلاة، ولا تفرش يديك مثل السبع، إذا سجدت ارفع ذراعك واعتمد على كفيك فقط، والذراعان مرفوعان، كان السبع يبسط ذراعيه والكلب كذلك، والسنة للمؤمن أن يرفع ذراعيه، بل ويعتمد على كفيه فقط في السجود.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (426) .

(11/312)

204 - حكم أكل الثوم قبل الذهاب إلى المسجد
س: تقول هذه السائلة: ما حكم من يكثر من أكل الثوم لرغبته فيه وحبه له؟ هل يذهب إلى المسجد للصلاة فيه، أو يكفيه الصلاة في المنزل ويتعذر بذلك (1) ؟
ج: من يأكل الثوم أو البصل أو الكراث لا يجوز له الذهاب إلى المسجد؛ لأنه يؤذي الناس بذلك، والنبي صلى الله عليه وسلم نهى عن ذلك، وقال صلى الله عليه وسلم: «من أكل ثوما أو بصلا فليعتزلنا، أو قال وليعتزل مسجدنا، وليقعد في بيته (2) » وثبت عنه صلى الله عليه وسلم أنه أمر بإخراج من تعاطى هذه الأمور من المسجد، وقال: «فإن الملائكة تتأذى مما يتأذى منه بنو آدم (3) » فلا يجوز للمسلم أن يتعاطى الكراث أو الثوم أو البصل، وأن يصلي مع المسلمين؛ لأنه يؤذيهم بذلك، وإذا كان ليس هناك حاجة لهذا فليترك ذلك حتى لا
__________
(1) السؤال الحادي عشر من الشريط رقم (397) .
(2) أخرجه البخاري في كتاب الأذان، باب ما جاء في الثوم الني والبصل والكراث، برقم (855) ومسلم في كتاب المساجد ومواضع الصلاة، باب نهي من أكل ثوما أو بصلا أو كراثا أو نحوها، برقم (564) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب نهي من أكل ثوما أو بصلا أو كراثا أو نحوها، برقم (564) .

(11/313)

يحرم الصلاة مع المسلمين، أما إذا دعت الحاجة إلى ذلك لجوع أو مرض فلا حرج، أما أن يعتاد ذلك كشهوة فالذي ينبغي له ترك ذلك؛ حتى لا يحرم الصلاة مع المسلمين، وإذا قصد بذلك التخلف عن الجماعة؛ يتحيل بهذا لترك الجماعة فهذا منكر ولا يجوز، نسأل الله العافية.

(11/314)

205 - حكم ذهاب شارب الدخان إلى المسجد
س: هذا سائل من الجبيل، يقول في هذا السؤال: علمت أن الرسول صلى الله عليه وسلم قد نهى من أكل منا ثوما أو بصلا عن قرب المصلين، أو المصلى في جماعة المسجد، وذلك حسب علمي حتى لا يؤذي الملائكة والمصلين، فما رأي سماحتكم فيمن امتلأت رئتاه برائحة الدخان، حتى ولو أنه لم يشربه قبيل قدومه للصلاة في المسجد، والمعروف أن رائحة الدخان كريهة، وأنا أقول: بأنها تزعجني في صلاتي بجانب صاحب هذه الرائحة، والنهي جاء في الحلال؛ الثوم والبصل، فما الحكم في الدخان؟ هل هو محرم؟ وهل ينطبق الحديث على شاربه (1) ؟
ج: نعم، الدخان محرم، ولا شك فيه أنه محرم؛ لما فيه من المضرة العظيمة، فينبغي للمؤمن أن يحذر ذلك، ولا سيما إذا كان
__________
(1) السؤال الثالث والعشرون من الشريط رقم (374) .

(11/314)

مجيئه إلى المسجد قرب شرب الدخان، فإن هذا يؤذي الناس وقد يكون أذاه أشد من الثوم والبصل لمن لم يعتده، فالواجب على المؤمن أن يحذره؛ لأنه محرم، وفيه مضار كثيرة، وفيه أيضا إيذاء للناس لمن شربه عند مجيئه للمسجد ولم يتحفظ فإنه يؤذي من حوله، والله المستعان.

(11/315)

206 - حكم الذهاب إلى المسجد بملابس غير نظيفة
س: يقول السائل: هناك جماعة يشتغلون في ورشة لإصلاح السيارات، وإذا حان موعد الصلاة ذهبوا إلى المسجد بملابس الشغل، وتكون ملابسهم متسخة بطبيعة الحال بالزيوت والبويا والمعجون وما أشبه ذلك، فبماذا توجهونهم؟ جزاكم الله خيرا (1)
ج: الصلاة صحيحة، فلا حرج عليهم، ولكن الأفضل أن يعدوا للصلاة لباسا حسنا؛ لقول الله سبحانه وتعالى: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ} (2) ، وقول النبي صلى الله عليه وسلم: «إن الله جميل يحب الجمال (3) » ولئلا يتأذى منه
__________
(1) السؤال السادس من الشريط رقم (253) .
(2) سورة الأعراف الآية 31
(3) أخرجه مسلم في كتاب الإيمان، باب تحريم الكبر وبيانه، برقم (91) .

(11/315)

إخوانه، ولئلا يؤذي من يجاوره بهذه الملابس، السنة لهم - والذي أنصحهم به - أن يلبسوا ملابس حسنة للصلاة يعدونها، إذا جاء وقت الصلاة خلعوا هذه الملابس ولبسوا ملابس حسنة، هذا هو الذي ننصحهم به.

(11/316)

س: إنني أشتغل في ورشة، وأسمع الأذان وأنا في الورشة، وكنت في بعض الأيام أصلي في المسجد، ولكن خطب الخطيب في يوم الجمعة، وقال: لا يصح للعامل أن يأتي من عمله ليصلي في المسجد؛ لأنه يؤذي المصلين بالملابس المتسخة، وأصلي أنا وأخي وزميلي في الورشة جماعة، هل صلاتنا صحيحة في العمل القريب من المسجد (1) ؟
ج: هذا الذي قاله الخطيب غلط وجهل، بل يجب على العمال أن يحضروا الصلاة ويعتنوا بالصلاة مع الجماعة، ولا يغتروا بخطبة الجاهلين، بل يجب على العمال أن يصلوا مع الناس، ويحضروا مع الناس وإن كان في ثيابهم زيت أو غيره، لكن يحرصون على النظافة، وألا يكون عندهم روائح كريهة كالدخان والصنان (2) يحرصون على أن يتوضؤوا، وأن يتنظفوا مما يؤذي إخوانهم المصلين، ولا يجوز لهم
__________
(1) السؤال الخامس عشر من الشريط رقم (223) .
(2) رائحة العرق.

(11/316)

التساهل في هذا الأمر، فإذا حضرت الصلاة ترك كل منهم الشغل وبادر إلى الصلاة، وتعاطى الأسباب التي تعينه على حضورها مع الجماعة، وعدم إيذائهم؛ لا بدخانه ولا بغيره من الأذى.

(11/317)

س: أنا أعمل ميكانيكيا، ماذا أعمل إذا حضرتني الصلاة وأنا في العمل؟ هل لي أن أصلي بملابس العمل، وملابس العمل هذه فيها زيت وغاز؟ وبعض الناس يقولون: لا تجوز فيها الصلاة. ولا يتسع لي الوقت بتبديلها، ماذا أعمل وأنا أريد صلاة الجماعة؟ أفيدونا أفادكم الله (1)
ج: الواجب عليك أن تصلي مع إخوانك المسلمين في الجماعة؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر ". قالوا: ما العذر؟ قال: " خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » ؛ ولأنه عليه الصلاة والسلام لما أتاه رجل أعمى يسأله ويقول: «يا رسول الله، ليس لي قائد يقودني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له عليه الصلاة والسلام: " هل تسمع النداء بالصلاة؟ " قال: نعم، قال: " فأجب (3) » هذا أعمى ليس له قائد، ومع هذا يأمره أن يجيب المؤذن ويحضر الصلاة، وعليك يا أخي أن
__________
(1) السؤال العاشر من الشريط رقم (283) .
(2) أخرجه أبو داود في كتاب الصلاة باب في التشديد في ترك الجماعة، برقم (551) والحاكم في المستدرك برقم (896) ج (373) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(11/317)

تغير الملابس التي يتأذى منها إخوانك إذا كان فيها رائحة تؤذيهم، أما إذا كان لا تؤذيهم؛ لا فيها رائحة تؤذيهم فصل فيها والحمد لله؛ لأنها طاهرة، أما إن كان فيها روائح تؤذيهم، أو أوساخ تنتقل إليهم إلى من بجوارك؛ تنتقل إليه الأوساخ فبدلها، أعد ثيابا، إذا أذن المؤذن تلبسها وتذهب إلى الصلاة فيها، وعليك أن تتقي الله في ذلك، هذا أمر عظيم، هذه عمود الإسلام، الصلاة عمود الإسلام، فلا بد من العناية بها، أعظم واجب وأهم واجب بعد الشهادتين هذه الصلاة، يقول فيها النبي صلى الله عليه وسلم: «رأس الأمر الإسلام، وعموده الصلاة (1) » ويقول فيها عليه الصلاة والسلام: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم تكن له نورا ولا برهانا ولا نجاة، وحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (2) » هذا وعيد عظيم له، يحشر من تركها مع هؤلاء الكفرة؛ لأنه من ضيعها من أجل الرئاسة والملك صار شبيها بفرعون والعياذ بالله؛ فيحشر معه في النار يوم القيامة، وإن ضيعها بسبب الوزارة والوظيفة صار شبيها بهامان وزير فرعون؛ فيحشر معه إلى النار يوم القيامة، وإن
__________
(1) أخرجه أحمد في مسنده من حديث معاذ بن جبل رضي الله عنه، برقم (21563) والترمذي في كتاب الإيمان باب ما جاء في حرمة الصلاة، برقم (2616) ، وابن ماجه في كتاب الفتن باب كف اللسان في الفتنة، برقم (3973) .
(2) أخرجه أحمد في مسنده من حديث عبد الله بن عمرو بن العاص رضي الله عنهما برقم (6540) ، والدارمي في كتاب الرقاق، باب في المحافظة على الصلاة برقم (2721) .

(11/318)

ضيعها بأسباب المال والشهوات صار شبيها بقارون؛ تاجر بني إسرائيل الذي حمله كفره وبغيه على ترك الحق؛ فيحشر معه إلى النار يوم القيامة، وإن ترك الصلاة من أجل التجارة والبيع والشراء صار شبيها بأبي بن خلف؛ تاجر أهل مكة الذي قتله النبي صلى الله عليه وسلم يوم أحد كافرا؛ فيحشر معه إلى النار يوم القيامة.
فالواجب على العامل ميكانيكيا أو غيره، الواجب عليه أن يصلي مع المسلمين في الجماعة، وأن يلبس الملابس - التي لا تؤذي الناس - الطيبة السليمة، ويبتعد عن الروائح الكريهة، إذا كان يتعاطى الثوم أو البصل أو التدخين يحذر ذلك؛ حتى لا يكون فيه روائح كريهة وقت الصلاة، وحتى يأتي لها في ملابسه وهي نظيفة لا أوساخ تؤذي الناس، أما إن كان لا يؤذي الناس فلا بأس أن يصلي فيها إن كانت طاهرة، ولكن كونه يلبس ثيابا حسنة وجميلة للصلاة هذا هو الأفضل، يقول الله سبحانه: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ} (1) ، يعني: عند كل صلاة، فالمشروع للمؤمن عند الصلاة أن يلبس ملابس حسنة، يتوجه للمسجد بملابس حسنة مع إخوانه، لا من يقوم بين يدي الله بما فيه أذى للمصلين، نسأل الله للجميع التوفيق.
__________
(1) سورة الأعراف الآية 31

(11/319)

س: هل من كلمة - سماحة الشيخ - لأولئك الذين يصلون بثياب العمل المتسخة وغيرهم (1) ؟
ج: نعم، نوصي الجميع بتقوى الله، وأن يصلوا كما شرع الله، وأن يحذروا التساهل في ذلك؛ لا من جهة السترة، ولا من جهة البقعة، تكون البقعة نظيفة، وتكون الملابس نظيفة سليمة من النجاسات، والواجب عليهم أن يصلوا في الجماعة، يجب على أهل العمل أن يصلوا في الجماعة في المساجد، ثم يعودوا إلى أعمالهم، نسأل الله للجميع الهداية.
__________
(1) السؤال الثاني والأربعون من الشريط رقم (392) .

(11/320)

س: يسأل هذا المستمع: ح. من الأردن، ويقول: هل تجوز الصلاة في المسجد منفردا بلباس العمل؛ كالجزار مثلا: على ثوبه دم، والمهن الأخرى؟ حدثونا في ضوء هذا السؤال، ونرجو كلمة (1)
ج: الواجب على المؤمن ألا يصلي إلا في ملابس طاهرة، الجزار لا يصلي في ملابس فيها دم؛ لأن الدم نجس، وهكذا غيره، كل صاحب مهنة يجب أن تكون ثيابه طاهرة سليمة عند الصلاة، لا يصير فيها نجاسة؛ لأن من شرط الصلاة أن تكون ثياب المصلي طاهرة وبقعته
__________
(1) السؤال الواحد والأربعون من الشريط رقم (392) .

(11/320)

طاهرة، فليس للجزار ولا غيره أن يصلي في الملابس التي فيها الدماء، أو فيها البول أو غيره من النجاسات، بل يجب أن يصلي في ثياب طاهرة وبدن طاهر.

(11/321)

207 - حكم أداء الصلاة في المسجد منفردا لعذر
س: إذا دخل الإنسان المسجد لأداء صلاة العشاء، ثم لاحظ في ثوبه شيئا من البقع، قال في نفسه: أصلي العشاء قبل أن يجتمع الناس. ثم صلى وخرج، هل هذا عذر مقبول؟ جزاكم الله خيرا (1)
ج: لا يجوز هذا ما دام في المسجد، ويصلي مع الناس ولو كان في ثوبه بقع، إلا إذا أمكن أن يذهب إلى حمام حول المسجد، وكان بيته قريبا إذا أمكن ويزيل البقعة فلا حرج في ذلك، هذا إذا كانت البقعة غير نجاسة، أما إذا كانت نجاسة فيلزمه أن يذهب ويزيل النجاسة ويبدل الثوب وإذا فاتته الجماعة يلزمه أن يذهب إلى بيته ويزيل النجاسة بالغسل، أو إبدال الثوب بثوب آخر. أما إذا كانت بقعا وسخا وليست نجاسة فيصلي فيه والحمد لله، ولو كان فيه جماعة يلزمه أن يصلي مع الجماعة، وفي إمكانه بعد ذلك أن يبدل الثوب أو يغسل الوسخ.
__________
(1) السؤال السابع والعشرون من الشريط رقم (325) .

(11/321)

208 - حكم الصلاة بالبنطال
س: سماحة الشيخ: ما حكم لبس البنطلونات بالنسبة للعمال في المساجد (1)
ج: لا بد أن يكون اللباس ساترا ما بين السرة والركبة، والبنطلون إذا كان ما فيه تشبه بالكفرة، إذا كان من لباس المسلمين، وستر ما بين السرة والركبة أجزأ مع ستر المنكبين أو أحدهما بالرداء.
__________
(1) السؤال التاسع من الشريط رقم (395) .

(11/322)

س: هل يجوز دخول المسجد بالحذاء وخصوصا الأطفال (1)
ج: نعم، إذا كانت الحذاء نظيفة لا بأس، وعلى صاحب الحذاء، أو ولي الطفل التأكد من ذلك، فإذا كانت الحذاء نظيفة لا حرج في ذلك.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (330) .

(11/322)

س: كيف يكون رأي سماحة الشيخ بعد أن أصبحت المساجد مفروشة، وأصبح الدخول بالأحذية عليها مقززا للنفس؟ ما هو توجيه سماحتكم في هذا (1) ؟
ج: الأولى في مثل هذا أن يخلعها ويضعها عند باب المسجد، أو في
__________
(1) السؤال التاسع والعشرون من الشريط رقم (330) .

(11/322)

مكان لا خطر فيه؛ حتى لا يغير الفرش على الناس؛ لأن الإنسان قد يتساهل عند دخول المسجد في تفقد ما عليه، وقد يؤذي من حوله، فالذي أراه في مثل هذا أن خلعها أولى؛ حرصا على مصلحة المسلمين، وعلى جمع الكلمة، وعدم الشحناء والفرقة.

(11/323)

209 - حكم رفع الصوت في المساجد
س: علمنا أن الرسول صلى الله عليه وسلم نهى عن رفع الصوت في المساجد ولو بقراءة القرآن، وقد لاحظت أن معظم الإخوة المسلمين في بلدي يرفعون أصواتهم بقراءة القرآن، وخاصة في الأوقات بين الأذان والإقامة لدرجة تجعلني في كثير من الأحيان لا أحسن الوقوف بين يدي الرحمن، فما العمل؟ وأرجو الله إن كان في تصرف هؤلاء الإخوة ما لا يجوز أن ينبهوا على ذلك كثيرا؛ فإن الأمر عم جميع المساجد، حتى إنك إذا أخبرت أحدهم بما في هذا الأمر فإما أن يتعجب مما تقول، وإما أن يستمع إليك ثم لا يتوقف عن فعل ذلك العمل (1)
ج: لا شك أن هذا واقع في بعض المساجد، ولا شك أن الأفضل عدم الجهر بالصوت، وعدم رفع الصوت في الصفوف في المساجد،
__________
(1) السؤال السادس عشر من الشريط رقم (146) .

(11/323)

وأن من سيقرأ وهو خافض صوته؛ حتى لا يشوش على من حوله من القراء والمصلين هذا هو السنة، وقد ثبت عنه صلى الله عليه وسلم أنه خرج ذات يوم إلى الناس في المسجد وهم يقرؤون قد رفعوا أصواتهم، فقال: «إن المصلي يناجي ربه عز وجل فلينظر أحدكم بما يناجي ربه، ولا يجهر بعضكم على بعض بالقراءة (1) » أو كما قال عليه الصلاة والسلام، فالمقصود أن السنة جاءت بمراعاة من حوله من المصلين، وألا يجهر بقراءته؛ فيشوش عليهم، ولكن يقرأ قراءة منخفضة ليس فيها تشويش بينه وبين نفسه، أو يجهر قليلا لا يتعدى الضرر إلى غيره، لكنه رفع قليل. فالحاصل أنه ينبغي له أن يراعي شعور المصلين، فلا يجهر جهرا يشوش على المصلي، أو على قارئ. أما لو قدر أن من حوله يسمعون وينصتون له، وليس فيها أذى لأحد فلا بأس بالجهر الذي ينفع من حوله، ولكن في الأغلب أنه يكون حوله مصل، وحوله قارئ، فالذي ينبغي له أن يخفض صوته، وأن يكون بقدر لا يؤذي أحدا ممن حوله.
__________
(1) أخرجه أحمد في مسنده من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (5326) .

(11/324)

210 - حكم قراءة القرآن في المسجد بصوت عال
س: ما حكم قراءة القرآن في المسجد بصوت عال قبل الصلاة،

(11/324)

وبحضور كثير من المصلين كل يقرأ على حدة (1)
ج: السنة عدم الرفع، فلا ينبغي الرفع، يكره الرفع أو يحرم؛ لأنه يؤذي، فالذي في المسجد السنة له أن يخفض صوته؛ حتى لا يتأذى به مصل ولا قارئ؛ لأن الناس كل قد يحب أن يقرأ أو يصلي، فإذا كان من حوله يرفع صوته بالقراءة شوش عليه صلاته، وشوش عليه قراءته، فالسنة أنه يخفض صوته خفضا لا يضره ولا يشوش على من حوله؛ خفضا مناسبا، يقرأ بقراءة مناسبة ليس فيها تشويش على من حوله، وقد ثبت عن النبي صلى الله عليه وسلم أنه خرج ذات يوم على الناس، وهم في مسجده وهم يصلون في الليل، وبعضهم يرفع صوته على بعض، فقال: «إن المصلي يناجي ربه عز وجل فلينظر أحدكم بما يناجي ربه، ولا يجهر بعضكم على بعض بالقراءة (2) » هذا معناه: اخفضوا أصواتكم، لا يؤذ بعضكم بعضا برفع الصوت، وهذا شيء مشاهد وشيء معقول، إذا كان يليك من يرفع صوته شوش عليك قراءتك وصلاتك، فإما أن تنصت له، وإما أن تشوش أنت في صلاتك وفي قراءتك؛ فلهذا الواجب على من يقرأ في الصفوف - أكرر هذا الواجب وأؤكد - ألا يجهر، بل
__________
(1) السؤال الثامن عشر من الشريط رقم (141) .
(2) أخرجه أحمد في مسنده من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (5326) .

(11/325)

يخفض صوته ولا يجهر حال قراءته في الصف؛ حتى لا يتأذى به من حوله من المصلين والقارئين، أما إذا كان عنده جماعة محدودة يرضون بذلك ويستمعون فلا بأس، إذا كانوا جماعة قليلة في المسجد ينتظرون ما هناك من يصلي ويقرأ، ويحب أن يسمع صوته فلا بأس، أما إذا كان هناك من يصلي ومن يقرأ فلا يرفع صوته.

(11/326)

س: ما حكم الذين يقرؤون بصوت مرتفع، ويحرمون الناس من قراءة القرآن في المسجد (1) ج: لا ينبغي هذا، في المسجد يقرأ قراءة منخفضة لا يؤذي بها المصلين ولا القراء، وقد خرج النبي صلى الله عليه وسلم ذات ليلة على الناس في المسجد، وهم يصلون جماعات يتهجدون يرفعون أصواتهم، فقال: «إن المصلي يناجي ربه عز وجل، فلينظر أحدكم بما يناجي ربه، ولا يجهر بعضكم على بعض بالقراءة (2) » فالسنة أن كل واحد يخفض صوته في الصف؛ حتى لا يؤذي غيره من المصلين ولا من القراء، وهذا في الجمعة وفي غيرها.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (176) .
(2) أخرجه أحمد في مسنده من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (5326) .

(11/326)

س: أرجو التوجيه لبعض الناس الذين يقرؤون القرآن بصوت مرتفع،

(11/326)

والناس من حولهم يصلون بعض السنن من الصلاة (1)
ج: نعم، ننصح القراء في المساجد ألا يرفعوا أصواتهم رفعا قد يشغل المصلين والقراء الذين حولهم، بل يقرؤون قراءة سرية لا تؤذي من حولهم من المصلين أو القراء، هذا هو السنة، فقد خرج النبي صلى الله عليه وسلم ذات ليلة إلى المسجد، والناس يصلون أوزاعا، ويرفعون أصواتهم، فقال عليه الصلاة والسلام: «فلينظر أحدكم بما يناجي ربه، ولا يجهر بعضكم على بعض بالقراءة (2) » أو كما قال عليه الصلاة والسلام. فينبغي للمؤمن أن يتحرى عدم إيذاء أخيه المصلي أو القارئ، فيقرأ قراءة يخفض فيها الصوت خفضا لا ينبغي معه تشويش على مصل ولا قارئ.
__________
(1) السؤال التاسع من الشريط رقم (212) .
(2) أخرجه أحمد في مسنده من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (5326) .

(11/327)

س: هل يجوز رفع الصوت بقراءة القرآن في المسجد، وهناك بعض المصلين يصلون في المسجد انتظارا لإقامة الصلاة؟ وجزاكم الله خيرا (1)
ج: لا يرفع الصوت حتى يشوش عليهم، يقرأ بصوت منخفض، ولا يشوش على القراء والمصلين حوله.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (430) .

(11/327)

211 - حكم تلاوة القرآن قبل الأذان عبر مكبر الصوت في المسجد
س: ما حكم تلاوة القرآن مسجلة قبل أوقات الصلاة بربع ساعة مثلا؟ هل تجوز في مكبر الصوت في المسجد (1) ؟
ج: في المسجد لا يفعل، كل يقرأ على حسب حاله في المسجد، ولكن إذا فعلوه في بيوتهم، أو في السفر، أو ما أشبه ذلك فلا بأس. أو اجتمعوا في المسجد بعض الأحيان، وسمعوا القرآن مسجلا لا بأس، أما أن يشغلوا الناس وقت انتظارهم للصلاة، ولا يدعون الناس الذي يقرأ والذي يصلي فيلهونهم؛ بكونه يشغل المكبر بقراءة القرآن فإن تركه أولى. ولا أعلم لهذا أصلا، وفيه أيضا مشغلة للناس، هذا قد يحب أن يقرأ، وهذا يصلي تحية المسجد، أو يصلي الراتبة.
__________
(1) السؤال الثامن من الشريط رقم (219) .

(11/328)

س: م. ع. من الهند، بعث يسأل ويقول: هل يجوز سماع القرآن الكريم في أجهزة تسجيل في المسجد أو لا (1) ؟
ج: إذا دعت الحاجة إلى ذلك فلا بأس، إذا كان ما فيه تشويش؛ جماعة مجتمعون وحضروا التسجيل يسمعونه لا بأس، أما إذا كان فيه
__________
(1) السؤال الثالث عشر من الشريط رقم (353) .

(11/328)

تشويش على المصلين أو القراء فلا، لكن إذا كانوا جماعة مجتمعين وحضروا التسجيل ليسمعوا القرآن فلا حرج في ذلك.

(11/329)

212 - حكم قراءة القرآن بواسطة المذياع عبر مكبر الصوت بالمسجد قبل الأذان
س: الأخ: م. م. ز، من جمهورية مصر العربية، يقول: بجوار بيتنا مسجد، وأنا بفضل الله تعالى أقوم بفتح هذا المسجد في صلاة الفجر كل شهور السنة، ما عدا شهر رمضان يقوم شخص آخر يتولى فتح المسجد؛ نظرا لأنه هو المعين من قبل وزارة الأوقاف، وعندنا في مصر يقرأ القرآن في المساجد قبل صلاة الفجر وبصوت مرتفع في مكبرات الصوت؛ بحجة أن ذلك يوقظ الناس للصلاة، وأنا أعلم أن ذلك بدعة من البدع، وإذا لم أقم بتشغيل الراديو على القرآن في المكبر يقول الناس: إنك متشدد ومتزمت. وغير ذلك من الكلمات التي يطلقونها على المتمسكين بدينهم، أرجو توجيهي في هذا الموضوع جزاكم الله خيرا (1)
ج: أنت مصيب يا أخي، وأنت وافقت السنة والحمد لله، ولا يضر
__________
(1) السؤال التاسع من الشريط رقم (144) .

(11/329)

قول الناس، فإذا طلع الفجر فأذن والحمد لله، يكفي الأذان، وأما إعلان القراءة من المكبرات قبل الأذان في آخر الليل فهذا لا أصل له، وقد يؤذي الناس، وقد يشق على النوام ويزعجهم، فالحاصل أن هذا غير مشروع، ولم يكن يفعله المصطفى صلى الله عليه وسلم ولا أصحابه، ما كانوا يرفعون أصواتهم بالقرآن كالأذان؛ حتى يوقظوا الناس، إنما كان الأذان كافيا في عهده صلى الله عليه وسلم، وفي عهد أصحابه، إذا طلع الفجر فإن المؤذن أو نائب المؤذن يرفع الأذان في المكبر؛ حتى يوقظ الناس وحتى ينبه الناس، ويدعوهم إلى الصلاة في المسجد، والله المستعان.

(11/330)

213 - حكم قراءة القرآن بصوت عال داخل المسجد من أجل الموعظة
س: رجل له صوت جميل، ويريد أن يقرأ القرآن الكريم للناس في المساجد أو في غيرها؛ من أجل أن يدخل الرقة في قلوبهم، هل هذا يعد من الرياء؟ جزاكم الله خيرا (1)
ج: ليس من الرياء، إذا قصد الخير وأراد أن يسمعهم القرآن لترق قلوبهم ويستفيدوا لا حرج، أما إذا قصد الرياء فلا يجوز.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (291) .

(11/330)

س: إذا كان هناك مسجدان قريبان من بعضهما، والبعض يشوش على البعض الآخر، فما توجيه سماحة الشيخ في هذا الموضوع؟ إذ لا يبعد المسجد عن أخيه إلا بما يقرب من خمسين مترا (1)
ج: الواجب العناية بعدم التشويش، كل واحد يخفض الصوت؛ صوت المكبر حتى لا يشوش أحدهما على الآخر، حتى يسمعوا من الداخل، ولا يكون فيه سماعة من الخارج تشوش، يكون الصوت خفيفا من الخارج؛ حتى لا يشوش هذا على هذا، ولا هذا على هذا، وفي الحقيقة أن هذا قرب غريب، لماذا صار هذا القرب؟ الواجب أن تكون المساجد متباعدة بحسب الحاجة، لا تكون متقاربة، التقارب هذا لا وجه له، فلعل هذا التقارب له أسباب شرعية لا نعلمها.
__________
(1) السؤال التاسع عشر من الشريط رقم (302) .

(11/331)

214 - بيان الحكمة في بناء المساجد متباعدة
س: السائل: ف. ش. ك. من حوطة بني تميم، يقول: في حارتنا ثلاثة مساجد قريبة من بعضها البعض، يبعد الواحد منها عن الآخر تقريبا مائة وخمسين مترا، علما بأن الحارة يكفيها مسجد واحد

(11/331)

لجمع المصلين، فما نصيحتكم؟ وما الواجب علينا في ذلك (1)
ج: عليكم مراجعة المحكمة تنظر في الأمر إن شاء الله، ولا ينبغي القرب في المساجد بعضها من بعض، بل ينبغي أن تكون كل حارة لها مسجد يخصها إذا كانت متباعدة، أما إذا كانوا متقاربين فالأفضل كثرتهم في المسجد وتعاونهم، وأن يكونوا كثيرين، لكن إذا كانت الحارات متباعدة كل حارة لها مسجد؛ حتى لا يشق على أهلها، أما إذا كانوا متقاربين ما بين كل مسجد ومسجد مائة متر، أو مائتين أو ما أشبه ذلك ينبغي ترك ذلك، لكن قد تكون هناك أسباب؛ إما شحناء أو أسباب أخرى ينظر فيها الحاكم، ينظر فيها ولي الأمر.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (405) .

(11/332)

215 – حكم قول: استعنا بالله بعد قراءة الإمام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1)
س: عندما يقول الإمام: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) يقول المأموم: استعنا بالله. فما الحكم في هذا القول (3)
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 5
(3) السؤال التاسع من الشريط رقم (85) .

(11/332)

ج: لا أعلم ما يدل على شرعيته، والأولى من المأموم أن ينصت، ولا يقول هذه الكلمة: استعنا بالله؛ لأنه لا دليل عليها، فالأولى والأفضل له أن يسكت عن ذلك، ولا يقول هذا الكلام، ولو قاله لم يضر صلاته، صلاته صحيحة، لكن ترك ذلك هو الأولى؛ لأنه لا دليل على شرعية ذلك من المأموم، وإنما المشروع له أن ينصت لإمامه، ويتدبر ما يقوله إمامه حتى يستفيد؛ لقول الله سبحانه: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} (1) ، والنبي صلى الله عليه وسلم يقول: «إذا قرأ فأنصتوا (2) »
__________
(1) سورة الأعراف الآية 204
(2) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (404) .

(11/333)

216 - حكم قول اللهم اغفر لي ولوالدي بعد قراءة الإمام {وَلَا الضَّالِّينَ} (1)
س: هذا السائل يقول: يا سماحة الشيخ، نسمع البعض من المصلين في الصلاة الجهرية حين يقول الإمام: {وَلَا الضَّالِّينَ} (2) عند ذلك يقول هذا المصلي داعيا: اللهم اغفر لي ولوالدي ولأموات المسلمين. ثم يقول مع الإمام: آمين. فهل هذا من السنة؟ خصوصا بأنه يرفع الصوت ويشوش على المصلين (3)
__________
(1) سورة الفاتحة الآية 7
(2) سورة الفاتحة الآية 7
(3) السؤال الرابع والعشرون من الشريط رقم (434) .

(11/333)

ج: هذا غير مشروع، المشروع بعد {وَلَا الضَّالِّينَ} (1) أن يقول: آمين. أما قول: اللهم اغفر لي ولوالدي. فليس بمشروع، هذا هو المشروع للمأموم.
__________
(1) سورة الفاتحة الآية 7

(11/334)

217 - حكم صلاة المأمومين على النبي عليه الصلاة والسلام عند ذكره في قراءة الإمام
يقول السائل: أسمع في بعض المساجد الكثير من المصلين يرفعون أصواتهم حين يقرأ الإمام: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} (1) الآية. ويقولون: صلى الله عليه وسلم. وكذلك في آخر سورة التين يقولون بصوت مرتفع: بلى، ونحن على ذلك من الشاهدين. أفيدونا بهذا مأجورين (2)
ج: السنة الإنصات وعدم رفع الصوت؛ لا بالصلاة على النبي صلى الله عليه وسلم. ولا بـ: بلى. السنة للمأمومين الإنصات وعدم الصوت بشيء؛ لأن الله يقول: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} (3) ، ولم ينقل عن الصحابة رضي الله عنهم وأرضاهم أنهم كانوا يرفعون أصواتهم معه صلى الله عليه وسلم، فالمشروع الإنصات والتدبر والتعقل وعدم رفع الصوت بقولهم عند قوله: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} (4)
__________
(1) سورة الفتح الآية 29
(2) السؤال السادس والأربعون من الشريط رقم (366) .
(3) سورة الأعراف الآية 204
(4) سورة الفتح الآية 29

(11/334)

صلى الله عليه وسلم؛ أما بينه وبين نفسه فالأمر أوسع، بينه وبين نفسه الأمر سهل، لو تركه كان الأفضل، وإن فعل فلا بأس، لكن لم ينقل عنه صلى الله عليه وسلم في الفريضة أنه كان يقف يصلي على النبي صلى الله عليه وسلم أو يدعو، إنما كان هذا في التهجد، كان يفعله بالتهجد بالليل. وهكذا قوله تعالى: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} (1) لا يقول: بلى، وأنا على ذلك من الشاهدين؛ لأن الحديث ضعيف (2) ولكن يقول: سبحانه وبحمده. أو: سبحانه وتعالى. بينه وبين نفسه لا بأس، كذلك الآية الكريمة آخر القيامة: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} (3) ، هذا ورد فيه حديث صحيح، فإذا قال: بلى. فلا بأس؛ لأنه حديث صحيح (4) في آخر القيامة يقول ذلك، وأما آخر التين وآخر المرسلات فلم يثبت فيها حديث، ولكن ينصت ويستمع ويحضر قلبه ولا يتكلم، فهذا هو الأفضل؛ لأن الصحابة كانوا ينصتون، والله أمر بهذا بقوله: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} (5) ، لكن لو سبح بينه وبين نفسه، أو دعا بينه وبين نفسه فالأمر في هذا إن
__________
(1) سورة التين الآية 8
(2) أخرجه الترمذي في كتاب التفسير، باب ومن سورة التين، برقم (3347) .
(3) سورة القيامة الآية 40
(4) أخرجه أبو داود في كتاب الصلاة، باب الدعاء في الصلاة، برقم (884) .
(5) سورة الأعراف الآية 204

(11/335)

شاء الله لا حرج فيه؛ لفعله له صلى الله عليه وسلم في صلاة الليل.

(11/336)

218 - حكم قول بلى بعد قراءة الإمام: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} (1)
س: الأخ يسأل ويقول: عندما أصلي في المسجد يقرأ الإمام سورة التين، وعندما يصل إلى قوله تعالى: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} (2) أسمع الناس يرددون من خلفه: بلى، ونحن على ذلك من الشاهدين. فهل هذا مشروع (3)
ج: جاء في حديث ضعيف أنه كان صلى الله عليه وسلم إذا قرأ {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} (4) قال: " نحن على ذلك من الشاهدين " وإذا قرأ: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} (5) من آخر المرسلات قال: " آمنا بالله ". وإذا قرأ آخر القيامة: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} (6) قال: " سبحانك، بلى ". ولكنه ضعيف، إلا ما ورد في القيامة فهو ثابت، عند قوله تعالى: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} (7) يقال: بلى، سبحانك بلى. هذا مشروع، أما عند آخر سورة التين والمرسلات فهو ليس بمحفوظ.
__________
(1) سورة التين الآية 8
(2) سورة التين الآية 8
(3) السؤال الثلاثون من الشريط رقم (253) .
(4) سورة التين الآية 8
(5) سورة المرسلات الآية 50
(6) سورة القيامة الآية 40
(7) سورة القيامة الآية 40

(11/336)

219 - حكم قول: بلى بعد قراءة الإمام
{أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} (1)
س: بعض المصلين يقولون أثناء الصلاة، وعندما ينتهي الإمام من قراءة آية يبين فيها الله عز وجل قدرته العظيمة مثل قوله تعالى: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} (2) يقولون: بلى. فما الحكم في هذا (3) ؟
ج: هذا ورد في حديث خاص عن النبي صلى الله عليه وسلم: إذا قال القارئ: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} (4) يقول: بلى سبحانك (5) فـ (بلى) هذا مشروع، ولا بأس يقوله الإمام والمأموم والمنفرد.
__________
(1) سورة القيامة الآية 40
(2) سورة القيامة الآية 40
(3) السؤال السابع من الشريط رقم (274) .
(4) سورة القيامة الآية 40
(5) أخرجه أبو داود في كتاب الصلاة، باب الدعاء في الصلاة، برقم (884) .

(11/337)

220 - حكم جهر المأموم بقول: ربنا ولك الحمد بعد قول الإمام سمع الله لمن حمده
س: ماذا يجب على المأمومين إذا قال الإمام: الله أكبر، وسمع الله لمن حمده. هل يردون بصوت ظاهر أو بسر، سواء أكانت الصلاة سرية أم جهرية (1)
__________
(1) السؤال السادس عشر من الشريط رقم (414) .

(11/337)

ج: إذا قال الإمام: سمع الله لمن حمده. يقول المأموم: ربنا ولك الحمد. ولا حاجة إلى الجهر بها، يقول كلاما يسمع به نفسه: ربنا ولك الحمد. لقوله صلى الله عليه وسلم: «إذا قال الإمام: سمع الله لمن حمده. فقولوا: ربنا ولك الحمد (1) » هكذا أمر صلى الله عليه وسلم، الإمام يقول: سمع الله لمن حمده. أما المأموم فيقول عند الرفع: ربنا ولك الحمد. أو: اللهم ربنا لك الحمد. أو: ربنا لك الحمد. كله واسع. الحمد لله.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إيجاب التكبير وافتتاح الصلاة برقم (734) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (411) .

(11/338)

221 - حكم الأناشيد الدينية في المساجد
س: عندنا جماعة دينية لا داعي لذكر اسمها تبيح الأناشيد الدينية في المساجد وبصوت مرتفع، ما هو توجيهكم (1)
ج: الأشعار العربية والأناشيد العربية الإسلامية التي فيها فائدة في مقام العلم والتعليم لا بأس بها، إذا كان في المسجد حلقة علم، أو واعظ يعظ الناس ويذكر الناس، ويقرأ عليهم بعض الأشعار المفيدة والأناشيد الشرعية الطيبة المفيدة لا حرج في ذلك. فقد كان حسان رضي الله عنه ينشد الشعر
__________
(1) السؤال العاشر من الشريط رقم (144) .

(11/338)

في مسجد النبي عليه الصلاة والسلام يهجو الكفرة في مسجده صلى الله عليه وسلم، ويقول النبي صلى الله عليه وسلم: «اهجهم أو هاجهم وجبريل معك (1) » «فوالذي نفسي بيده لكلامه أشد عليهم من وقع النبل (2) » ويقول أيضا: «اللهم أيده بروح القدس (3) » فإنشاد الأشعار في المساجد؛ الأشعار الإسلامية المفيدة النافعة، والأناشيد الطيبة في حلقات العلم أو في المواعظ، كل هذا لا بأس به، أما الأغاني المنكرة، أو الأشعار المنكرة، أو الأناشيد المنكرة فلا تجوز لا في المساجد، ولا في غيرها.
__________
(1) أخرجه البخاري في كتاب بدء الخلق، باب ذكر الملائكة برقم (3213) ، ومسلم كتاب فضائل الصحابة رضي الله عنهم، باب فضائل حسان بن ثابت رضي الله عنه، برقم (2486) .
(2) أخرجه النسائي في كتاب مناسك الحج، باب استقبال الحج، برقم (2893) .
(3) أخرجه البخاري في كتاب الصلاة، باب الشعر في المسجد برقم (453) ، ومسلم في كتاب فضائل الصحابة رضي الله عنهم فضائل حسان بن ثابت رضي الله عنه، برقم (2485) .

(11/339)

222 - حكم إنشاد الضالة داخل المسجد
س: هل يجوز النداء على الأشياء المفقودة داخل المسجد (1)
ج: لا يجوز ذلك، يقول النبي صلى الله عليه وسلم: «من سمع
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (193) .

(11/339)

رجلا ينشد ضالة في المسجد، فليقل: لا ردها الله عليك (1) » ينشد يعني: يطلب ضالة. يقول: من يعرف كذا، من يدل على كذا. لا يجوز هذا في المساجد، لم تبن لهذا، ولكن يقف عند المسجد عند باب المسجد في الخارج، وينادي لا بأس، المقصود إذا وقف عند الباب في الخارج ونادى كفى، أما من داخل المسجد فلا يجوز.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن نشد الضالة في المسجد وما يقوله من سمع الناشد، برقم (568) .

(11/340)

223 - شرح معنى حديث «لا رد الله عليك ضالتك (1) »
س: حين ذهب رجل يبحث عن شيء ضاع منه في المسجد قال له الرسول صلى الله عليه وسلم: «لا ردها الله عليك (2) » لماذا؟ أرشدوني أفادكم الله (3)
ج: المساجد لم تبن لنشد الضوال وطلب الحاجات المفقودة، المساجد بنيت لما بنيت له من ذكر الله، وقراءة القرآن، وإقامة الصلاة، وحلقات العلم، والاعتكاف، ولم تبن للبيع والشراء، ولا لأن ينشد فيها الضوال واللقط التي تذهب من الناس؛ ولهذا حذر من هذا النبي عليه الصلاة والسلام، وقال: «من سمع رجلا ينشد ضالة في المسجد
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (568) ، سنن الترمذي البيوع (1321) ، سنن أبي داود الصلاة (473) ، سنن ابن ماجه المساجد والجماعات (767) ، مسند أحمد (2/420) ، سنن الدارمي الصلاة (1401) .
(2) صحيح مسلم المساجد ومواضع الصلاة (568) ، سنن الترمذي البيوع (1321) ، سنن أبي داود الصلاة (473) ، سنن ابن ماجه المساجد والجماعات (767) ، مسند أحمد (2/420) ، سنن الدارمي الصلاة (1401) .
(3) السؤال الثامن من الشريط رقم (123) .

(11/340)

فليقل: لا ردها الله عليك (1) » ولما سمع من يقول: من يدل على كذا؛ على جمل له ضاع، قال: «لا وجدته (2) » وهذا من باب التحذير، ومن باب الزجر؛ حتى لا يتساهل الناس بنشدان الضوال في المساجد، ويتخذوها محلا لنشدان الضوال، أو لبيعهم وشرائهم، ولهذا في الحديث الآخر: «إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا: لا أربح الله تجارتك (3) » والمقصود الزجر والتحذير، ليس المقصود العداء للشخص أو كراهة أن يجد راحلته، لا، المقصود بهذا التحذير والزجر؛ لئلا يعود الناس لهذه الأمور في المساجد، ولئلا يعتادوها، فأتى بهذه العبارة: «لا وجدت (4) » «لا ردها الله عليك (5) » للزجر والتحذير؛ حتى يبتعد الناس عن هذا الأمر، والله جل وعلا أباح لرسوله عليه الصلاة والسلام أن يزجر الناس عما يضرهم، وهكذا العلماء بعده خلفاء الرسل يحذرون الناس مما يضرهم ولو بالزجر، ولو بالدعاء في
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن نشد الضالة في المسجد وما يقوله من سمع الناشد، برقم (568) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن نشد الضالة في المسجد وما يقوله من سمع الناشد، برقم (569) .
(3) أخرجه الترمذي في كتاب البيوع، باب النهي عن البيع في المسجد، حديث رقم (1321) ، والدارمي في كتاب الصلاة، باب النهي عن استنشاد الضالة في المسجد، برقم (1401) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن نشد الضالة في المسجد وما يقوله من سمع الناشد، برقم (569) .
(5) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن نشد الضالة في المسجد وما يقوله من سمع الناشد، برقم (568) .

(11/341)

بعض الأحيان للزجر والتحذير.

(11/342)

224 - حكم السلام على المصلين قبل أداء تحية المسجد
س: ما الحكم فيمن يلقي السلام على الموجودين في المسجد، وذلك قبل تأدية صلاة تحية المسجد (1) ؟
ج: هذا هو السنة، أنه إذا دخل والجماعة في المسجد يسلم عليهم ولو أنهم يصلون، يقول: السلام عليكم. وإن قال: ورحمة الله وبركاته. هذا طيب، فالذي في صلاته يردون بالإشارة، هكذا بيده إشارة له، والذين خارج الصلاة يردون: وعليكم السلام ورحمة الله وبركاته. ولا بأس بهذا، ولا يكره هذا، بل مشروع، كان الصحابة يسلمون على النبي وهو يصلي عليه الصلاة والسلام، ويرد عليهم بالإشارة عليه الصلاة والسلام، أما قول بعض العامة إنه لا يسلم على الذي يصلي فهذا غلط، خلاف السنة، بل يسلم عليهم، ويردون عليه ولو كانوا يقرؤون، يقول: السلام عليكم. وإذا سمعوا الصوت يقولون: وعليكم السلام. يردون مثل قوله أو أزيد؛ لأن الله سبحانه قال: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا} (2) ، فإذا قال: السلام عليكم.
__________
(1) السؤال التاسع عشر من الشريط رقم (41) .
(2) سورة النساء الآية 86

(11/342)

قالوا: وعليكم السلام. وإن زاد: ورحمة الله. كان أفضل لهم، وإن زادوا: وبركاته. كان أفضل لهم. أما إذا قال: السلام عليكم ورحمة الله وبركاته. فيلزمهم أن يقولوا مثل ذلك حتى يردوا عليه تحيته، ويقفوا عن القراءة ثم يشتغلوا بالقراءة، وإن كانوا في الصلاة ردوا بالإشارة، ولو كانوا يصلون الفرض، ومن حوله يردون بالإشارة.

(11/343)

225 - بيان كيفية السلام على قوم في المسجد
س: ما حكم السلام في المسجد؟ وذلك أن يقول الإنسان للجالسين عند دخوله المسجد: السلام عليكم. ويردون عليه: وعليكم السلام. جزاكم الله خيرا (1)
ج: حكم السلام أنه سنة وقربة لمن دخل على قوم في المسجد، أو في أي مكان يسلم عليهم: السلام عليكم. وإن زاد: ورحمة الله وبركاته. هو أفضل، وهم يردون عليه مثل ما قال أو يزيدونه، قال تعالى: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} (2) ، فالرد واجب مثل التحية، والزيادة مستحبة، فإذا قال: السلام عليكم. وجب عليهم أن يقولوا: وعليكم السلام. فإن زادوه: ورحمة الله. فهو أفضل، وإن زادوه:
__________
(1) السؤال التاسع من الشريط رقم (283) .
(2) سورة النساء الآية 86

(11/343)

وبركاته، كان أفضل، وإذا قال: السلام عليكم ورحمة الله. وجب عليهم أن يقولوا: وعليكم السلام ورحمة الله. وإن زادوه: وبركاته. كان أفضل، فإن قال: السلام عليكم ورحمة الله وبركاته. وجب عليهم أن يقولوا: وعليكم السلام ورحمة الله وبركاته. يعني: رده، هذا ردها، الله قال: {فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} (1) ، وهذه هي النهاية في السلام: السلام عليكم ورحمة الله وبركاته. فعليهم أن يردوها، فإذا زادوه بعد ذلك: كيف حالك؟ بارك الله فيك، كيف أولادك؟ كل هذا طيب، هذا من الزيادة الطيبة.
__________
(1) سورة النساء الآية 86

(11/344)

س: إذا دخل الإنسان المسجد هل يسلم (1) ؟
ج: يسلم على من في المسجد، فإذا كان فيه أحد يسلم عليه قبل أن يشرع في الصلاة، يسلم ثم يشرع في تحية المسجد أو في الراتبة، كما في الظهر والفجر، فراتبتها قبلها وبعدها، والفجر راتبتها قبلها، فهو يبدأ بالسلام ثم يشرع في الصلاة أو في الفريضة. ولو كان من في المسجد مشغولين فيسلم عليهم، وإن كانوا يقرؤون، فالذي يقرأ يمسك عن القراءة، ويقول: وعليكم السلام. ثم يعود للقراءة.
__________
(1) السؤال الحادي عشر من الشريط رقم (304) .

(11/344)

226 - حكم السلام على من كان يصلي أو يقرأ القرآن داخل المسجد
س: إذا دخلت المسجد والناس كلهم مشغولون بقراءة القرآن فهل

(11/344)

أسلم أو لا (1) ؟
ج: المشروع لمن دخل المسجد والناس يصلون، أو يقرؤون أن يسلم، فالمصلي يرد بالإشارة، والقراء يردون بالسلام، قد كان النبي صلى الله عليه وسلم جالسا في أصحابه، فرأى رجلا قد أساء صلاته، فلما سلم جاء الرجل وسلم عليه، ورد عليه النبي صلى الله عليه وسلم السلام وقال له: «ارجع فصل، فإنك لم تصل (2) » وكانوا يسلمون على النبي صلى الله عليه وسلم وهو في الصلاة، فيرد عليهم بالإشارة عليه الصلاة والسلام.
__________
(1) السؤال الرابع عشر من الشريط رقم (329) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (757) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم (397) .

(11/345)

227 - حكم التحدث في أمور الدنيا داخل المسجد
س: ما حكم التحدث في المسجد - أي: السواليف -؟ مثل: أرى صديقا أو قريبا في المسجد قبل الصلاة، أو بعدها وأسلم عليه: كيف الحال؟ وكيف الصحة؟ وتفضل معنا. وغير ذلك من الكلام (1)
ج: التحدث في المساجد إذا كان في أمور الدنيا، والتحدث بين الإخوان والأصحاب في أمور دنياهم إذا كان قليلا لا حرج فيه إن شاء
__________
(1) السؤال العاشر من الشريط رقم (27) .

(11/345)

الله، أما إن كان كثيرا فيكره؛ لأنه يكره اتخاذ المساجد محل أحاديث الدنيا، فإنها بنيت لذكر الله وقراءة القرآن والصلوات الخمس وغير هذا من وجوه الخير؛ كالتنفل والاعتكاف وحلقات العلم، أما اتخاذها للسواليف في أمور الدنيا فيكره ذلك، لكن الشيء القليل الذي تبدو له الحاجة عند السلام على أخيه الذي اجتمع به، وسؤاله عن حاله وأولاده، أو أشياء تتعلق بهذا أو بمثله، لكن بصفة غير طويلة، بل بصفة قليلة فلا بأس بذلك.

(11/346)

س: هل تجوز المحادثة بين الناس قبل الصلاة في المسجد، إذا كانت المحادثة في أمور الدنيا (1)
ج: المساجد بنيت لذكر الله وقراءة القرآن والصلاة والاعتكاف ودراسة العلم، ولم تبن لأحاديث الدنيا، فلا ينبغي لأهل الإيمان أن يتخذوا المساجد لأحاديث الدنيا، لكن إذا كان شيئا قليلا لا حرج، الشيء القليل لا حرج فيه، كأن يسأل عن حاجة دنيوية أو نحو ذلك لا تأخذ وقتا، أو متى يسافر؟ أو هل قدم فلان؟ أو ما قدم فلان؟ كيف أولادك؟ كيف حالك؟ كيف مزرعتك؟ لعلها سليمة. الشيء القليل الذي تدعو له الحاجة، كهذه الأشياء.
__________
(1) السؤال السادس والعشرون من الشريط رقم (362) .

(11/346)

228 - حكم السوالف والضحك داخل المسجد
س: هناك أشخاص بما فيهم مؤذن المسجد يتحدثون في روضة المسجد في غير أمور الدين، وأحيانا يقهقهون بصوت مسموع يؤذي المصلين، وعند نصحي أخذوا يجاهرون، هل هذا جائز (1) ؟
ج: لا ريب أن المساجد لم تبن للقيل والقال، وأحاديث الدنيا والسوالف الباطلة والقهقهة ونحوها، إنما بنيت لذكر الله والصلاة وقراءة القرآن وبيان العلم، فالذين يجلسون في المساجد سواء في الروضة، أو في غيرها الواجب عليهم أن يتأدبوا بالآداب الشرعية، وأن يتباعدوا عما خالف الذي بنيت له المساجد، لكن إذا كان التحدث بالقليل من أمور الدنيا فلا كراهة في القليل، أما إذا كثر فيكره، أقل أحواله الكراهة، وهكذا القهقهة، إذا كانت قليلا أو تبسما فلا بأس، وقد كان الصحابة رضي الله عنهم وأرضاهم يتحدثون مع النبي صلى الله عليه وسلم في المسجد في أمور الجاهلية، وربما ضحكوا وتبسم عليه الصلاة والسلام، فالضحك إذا كان لأمر شرعي أو لأمر يتعجب منه من أمور الجاهلية، أو ما أشبه ذلك من الأشياء التي توجب الضحك في غير لعب وفي غير امتهان للمساجد، بل لأمر عارض للأحاديث التي تعرض بين الناس للتاريخ ونحوه هذا لا بأس به. أما أن يتخذ المسجد موضعا للقيل
__________
(1) السؤال العشرون من الشريط رقم (30) .

(11/347)

والقال، والسوالف والقهقهة، وإنما أقل أحواله الكراهة، أما الشيء العارض فلا بأس به، قهقهة عارضة لمرور شيء يتعجب منه في تاريخ أو غيره، أو تحدث بينهم فيما يدعو إلى الضحك هذا لا حرج فيه إذا كان قليلا. أما مجاهرتهم بعدما نصحتهم فإن هذا غلط، بل الواجب أن يشكروك ويدعوا لك، ويقولوا: أحسنت. ونحو ذلك، ولا يقابلونك بالإساءة، ولكن الجهل قد يوقع أهله في أشياء من الشر بسبب قلة بصيرتهم.

(11/348)

229 - حكم تحدث النساء في أمور الدنيا داخل المسجد الحرام
س: ألاحظ أن النساء إذا اجتمعن في المساجد وخاصة في البيت الحرام فإنهن يتحدثن في أمور الدنيا، فما توجيهكم (1) ؟
ج: هذا مكروه، التحدث في المساجد يكره للرجال والنساء، يعني: التحدث في أمور الدنيا؛ لأن المساجد لم تبن لهذا، وإنما بنيت لعبادة الله وقراءة القرآن والذكر والصلاة، لكن إذا كان الحديث قليلا فلا بأس، إذا كان الحديث في أمور الدنيا ليس بكثير فيعفى عنه.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (330) .

(11/348)

230 - توجيه حول ضجيج الأطفال في المساجد
س: أستمع دائما إلى نقل الأذان من المسجد الحرام، وبرغم بعد المسافة نسمع دائما عند صلاة المغرب والعشاء صريخ وضجيج أطفال في بيت الله الحرام، هل هذا يجوز في هذا المكان، أو في

(11/348)

أي مسجد من المساجد (1) ؟
ج: لا حرج في ذلك؛ لأن من طبيعة الطفل أن يحصل منه هذا الشيء، وكان الأطفال في عهد النبي صلى الله عليه وسلم يسمعهم النبي، يسمع صراخهم، ولم يمنع أمهاتهم من الحضور، بل ذلك جائز، ومن طبيعة الطفل أن له بعض الصراخ، وقد ثبت عنه صلى الله عليه وسلم ما يدل على أنه يسمع ذلك ولم يمنع، بل قال: «إني لأقوم في الصلاة، أريد أن أطول فيها فأسمع بكاء الصبي، فأتجوز في صلاتي كراهية أن أشق على أمه (2) » وهذا يدل على أنه أقرهن على ذلك، وراعاهن في الصلاة أيضا عليه الصلاة والسلام؛ ولأن منع الأطفال معناه وسيلة إلى منع الأمهات من الحضور، وقد يكون حضورهن فيه فائدة للتأسي بالإمام في الصلاة والطمأنينة فيها ومعرفتها كما ينبغي، أو تسمع فائدة من المكبر أو من الإمام أو من أهل العلم.
فالحاصل أن حضورها إلى المسجد مع التستر والتحجب والعناية وعدم الطيب فيه فوائد، فإن كانت لا تأتي إلا بالتبرج وإظهار محاسنها أو الطيب فلا يجوز لها ذلك، بل صلاتها في بيتها أولى، وبكل
__________
(1) السؤال الخامس من الشريط رقم (1) .
(2) أخرجه البخاري في كتاب الأذان، باب من أخف الصلاة عند بكاء الصبي، برقم (707) .

(11/349)

حال الصلاة في البيت أولى وأفضل، إلا إذا كان خروجها تستفيد منه فائدة واضحة؛ كالنشاط في قيام رمضان، أو في سماع العلم والفائدة، أو للتأسي بالإمام في صلاته الراكدة والطمأنينة؛ لأنها تجهل كيفية الصلاة كما ينبغي، فتستفيد صفة الصلاة والطمأنينة فيها، تستفيد سماع المواعظ والذكر، هذا قد يجعل خروجها أولى لهذه المصلحة، وإلا فالأصل أن بيتها خير لها، الصلاة في البيت أولى لها، أما خروجها متبرجة بالملابس الحسنة الفاتنة، أو بإبراز بعض محاسنها، أو إظهار الطيب الذي قد يسبب الفتنة لمن تمر عليهم كل هذا لا يجوز، يجب عليها أن تبقى في بيتها، ولا تخرج بهذه الأحوال التي تفتن الناس وتضر الناس، أما الطفل فلا بأس بوجوده معها، لكن بعد التحفظ منه، تجعله في محل محفوظ؛ حتى لا يقذر المسجد، ولا يؤذي المصلين، وإذا دعت الحاجة إلى حمله عند الحاجة فلا بأس، فقد حمل الرسول صلى الله عليه وسلم أمامة بنت زينب رضي الله عنهما، حملها وهو يصلي بالناس عليه الصلاة والسلام، فالحاصل أن وجود الأطفال في المسجد وحملهم حتى في الصلاة لا حرج فيه عند الحاجة، ولكن ينبغي أن يراعى في ذلك سلامة الطفل من النجاسات؛ حتى لا يدنس أمه.

(11/350)

231 - حكم النوم في المسجد
س: يقول السائل: ما حكم النوم في المسجد (1)
ج: النوم في المسجد لا حرج فيه، ولا بأس به، هي بيوت الله أقيمت للعبادة، والنوم لا ينافي ذلك، فقد يكون النوم عبادة إذا أريد به التقوي على عبادة الله، وقد نام الصحابة في مسجد النبي صلى الله عليه وسلم، ونام علي رضي الله عنه في المسجد لما صار بينه وبين زوجته بعض الشيء، فجاءه النبي صلى الله عليه وسلم فأيقظه، فقال له: «قم أبا تراب، قم أبا تراب (2) » لما رأى التراب عليه، وكان ابن عمر رضي الله عنه ينام في المسجد بعض الأحيان، فالحاصل أنه لا حرج في ذلك.
__________
(1) السؤال الخامس عشر من الشريط رقم (25) .
(2) أخرجه البخاري في كتاب الصلاة، باب نوم الرجال في المسجد، برقم (441) ، ومسلم في كتاب فضائل الصحابة رضي الله عنهم، باب من فضائل علي بن أبي طالب رضي الله عنه، برقم (2409) .

(11/351)

232 - حكم النوم في المسجد من أجل أداء صلاة الفجر
س: نحن مجموعة من الشباب محافظون على أداء الصلوات الخمس في المسجد، والحمد لله، وبعد صلاة العشاء نذهب إلى منازلنا، ثم نأتي لكي نبيت في المسجد، فمنا من يصلي في الليل ومنا من يقرأ القرآن، ثم نستيقظ قبل الفجر، ونؤذن أذان التنبيه للفجر،

(11/351)

وسبب مبيتنا في المسجد لكي نضمن أداء صلاة الفجر خوفا من أننا إذا نمنا في منازلنا سوف تفوتنا صلاة الفجر، وبعض الناس يسخرون منا ويقولون لنا: لماذا تنامون في المسجد؟ أليس لكم بيوت أو أسرة تنامون عليها؟ ونحن نسأل: هل مبيتنا هذا جائز (1)
ج: إذا كان المبيت في المسجد لهذه العلة؛ وهو خوف النوم عن صلاة الفجر فلا بأس بذلك، لكن إذا تيسر لكم من يوقظكم في بيوتكم، أو وضع الساعة المنبهة عند رأس أحدكم، وكل يبيت في بيته ويتهجد في بيته آخر الليل كان هذا هو الأفضل، كما فعله النبي صلى الله عليه وسلم والصحابة، أما إذا لم يتيسر ذلك ونمتم في المسجد لأجل أن يوقظ بعضكم بعضا؛ حتى تصلوا الفجر مع المسلمين هذا خير عظيم، وقصد صالح، وأنتم لكم عذر في هذا، لكن لكل منكم أن يجتهد في الصلاة في بيته، وبيتوتته في بيته فهذا أفضل، والساعة بحمد الله تنفع في الغالب، إذا وقتها على وقت مناسب قرب موعد الفجر فإنها بحمد الله تنفع.
__________
(1) السؤال العشرون من الشريط رقم (226) .

(11/352)

233 - حكم دخول غير المسلمين المساجد
س: هل يجوز لغير المسلمين وهم المشركون والشيوعيون دخول المساجد؟ فهناك من يقول: يجوز لهم دخول المساجد لعل الله

(11/352)

يهديهم. وهناك من يقول: لا يجوز لهم (1) ؟
ج: أما المسجد الحرام فلا يجوز دخوله لجميع الكفرة؛ من اليهود والنصارى وعباد الأوثان والشيوعيين، جميع الكفرة لا يجوز لهم دخول المسجد الحرام؛ لأن الله سبحانه يقول: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} (2) الآية. فمنع سبحانه من دخولهم المسجد الحرام، والمشركون يدخل فيهم اليهود والنصارى عند الإطلاق، فلا يجوز دخول أي مشرك المسجد الحرام؛ لا يهودي ولا نصراني ولا شيوعي، بل هذا خاص بالمسلمين، وأما بقية المساجد فلا بأس بدخول المسجد للحاجة والمصلحة، ومن ذلك المدينة، وإن كانت المدينة لها خصوصية، لكن في هذه المسألة فهي مثل غيرها من المساجد؛ لأن الرسول صلى الله عليه وسلم ربط فيها ثمامة بن أثال وهو كافر في مسجد النبي صلى الله عليه وسلم، وأقر وفد ثقيف حين دخلوا المسجد قبل أن يسلموا، وهكذا وفد النصارى دخلوا مسجده عليه الصلاة والسلام، فدل ذلك على أنه يجوز دخول المسجد النبوي للمشرك، وهكذا بقية المساجد إذا كان لحاجة؛ إما
__________
(1) السؤال العاشر من الشريط رقم (9) .
(2) سورة التوبة الآية 28

(11/353)

لسؤال أو لحاجة أخرى أو لسماع درس يستفيد منه، أو ليسلم ليعلن إسلامه أو ما أشبه ذلك، الحاصل أنه يجوز دخوله إذا كان هناك مصلحة، أما إذا كان ما هناك مصلحة فلا حاجة إلى دخول المسجد، أو يخشى من دخوله عبث في المسجد أو فساد في المسجد أو نجاسة فإنه يمنع.

(11/354)

234 - حكم هز المأموم رأسه عند سماع خطأ من الإمام أثناء القراءة
س: إن بعض المأمومين يهز رأسه عندما يسمع خطأ من الإمام، فهل يجوز ذلك أم لا؟ أفيدونا جزاكم الله خيرا (1)
ج: لا أعلم لهذا أصلا، هز الرأس غلط، لا أعلم لهذا أصلا، فهو غلط، ولكن لا يبطل الصلاة، فهو عبث يسير لا يبطل الصلاة، لا ينبغي، بل يكره العبث اليسير إلا لحاجة، فإنه ينبغي لمثل هذا أن يفتح على الإمام بأن يقرأ الآية التي غلط فيها، أو ما بعدها أو ما قبلها حتى ينتبه للقراءة، ولا حاجة إلى هز الرأس، ولا حاجة إلى أشياء أخرى، ولا يأتي بشيء من الأفعال، بل مثل هذا الفتح تنبيه للقراءة؛ حتى ينتبه له الإمام فيما غلط فيه.
__________
(1) السؤال الثالث من الشريط رقم (7) .

(11/354)

235 - حكم الدوران على المصلين
لجمع التبرعات لصالح المسجد في يوم الجمعة وغيره
س: لنا صندوق خيري لصالح المسجد، ويوجد رجل متخصص لهذا الصندوق، يدور به على صفوف المصلين قبل الصلاة وخاصة يوم الجمعة، فما حكم هذا العمل؟ علما بأن بعض المصلين يجد شيئا من الحرج (1) ؟
ج: هذا فيه نظر؛ لأن عمله هذا معناه سؤال للمصلين، وقد يحرجهم ويؤذيهم في ذلك، فسوف يطوف عليهم ليسألهم حتى يضعوا شيئا من المال في هذا الصندوق لمصالح المسجد، فإن ترك هذا فهو الأحسن، وإلا فالأمر فيه واسع، إذا قال الإمام: إن المسجد في حاجة إلى مساعدتكم وتعاونكم. فلا بأس؛ لأن هذا مشروع خيري، لكن كونه يطوف بالصندوق عليهم في صفوفهم قد يكون فيه بعض الأذى بعض الإحراج، فالذي أرى أن تركه أولى، ويكفي أن يعلموا بهذا أن الصندوق هذا لمصالح المسجد، فمن شاء وضع فيه ومن شاء تركه، ولا يطف به عليهم ولا يؤذهم بذلك، هذا هو الأحوط والأقرب إلى السلامة.
__________
(1) السؤال السابع عشر من الشريط رقم (262) .

(11/355)

236 - حكم إخبار المصلين في المسجد عن إقامة حفل زواج
س: السائل: س. س. ع، يمني مقيم بالمملكة: يوجد في قريتنا مسجد يصلي فيه الناس، وكذلك يجتمع فيه الناس من القرى المجاورة لأداء صلاة الجمعة، ولكن هناك عادة اعتاد الناس عليها: وهي إذا نوى أحدهم إقامة زواج أخبر الناس بذلك في المسجد بعد صلاة الجمعة، فهل هذا جائز (1) ؟
ج: لا نعلم بأسا في ذلك، هذا ليس من نشدان الضالة، هذه دعوة إلى الوليمة، وقد وقع مثل هذا في عهد النبي صلى الله عليه وسلم، فأرسل له بعض الصحابة يدعونه، فقال للحاضرين: توجهوا إلى فلان يدعوكم إلى وليمة، ولم ينكر ذلك على من دعاه، أرسل أبو طلحة أنسا في بعض الأيام يدعو النبي صلى الله عليه وسلم إلى وليمة، فقال للحاضرين: «قوموا إلى دعوة أبي طلحة (2) » فالمقصود أن هذا لا بأس به، إذا قال شخص من الحاضرين: تفضلوا للعشاء أو للغداء. لا حرج في ذلك.
__________
(1) السؤال الثالث من الشريط رقم (275) .
(2) أصل الحديث متفق عليه، أخرجه البخاري في كتاب المناقب، باب علامات النبوة في الإسلام، برقم (3578) ومسلم في كتاب الأشربة، باب جواز استتباعه غيره إلى دار من يثق برضاه، برقم (2040) .

(11/356)

237 - حكم دعوة المصلين بعد الصلاة في المسجد لشرب القهوة
س: نحن في القرية نصلي بالمسجد الجامع بالقرية، وبعد أن نختم الصلاة بالتسبيح والتحميد والتكبير، وفي بعض الأوقات يدعو أحد المصلين لشرب القهوة في داره، وهذه الدعوة داخل المسجد، فهل تصح داخل المسجد، أم أنها مكروهة؟ أفيدونا جزاكم الله خيرا (1) ؟
ج: لا حرج في ذلك، لا حرج أن يدعو إلى قهوة أو إلى وليمة غداء أو عشاء، لا بأس بذلك، وليس هذا من جنس البيع والشراء، بل هو معروف وخير وإحسان.
__________
(1) السؤال الأول من الشريط رقم (110) .

(11/357)

238 - حكم بناء المحراب في المسجد
س: هل المحراب بدعة في المسجد أم لا (1) ؟
ج: ليس المحراب بدعة، بل فعله السلف الصالح من آخر القرن الأول إلى يومنا هذا، وفيه فوائد منها: توضيح أن هذا مسجد يوضح القبلة يستفيد منه الناس في معرفة القبلة، وقد يحتاج إليه في زيادة صف إذا دخل فيه
__________
(1) السؤال السابع من الشريط رقم (11) .

(11/357)

الإمام عند الحاجة، وعند الضيق فليس ببدعة، وفيه فوائد طيبة.

(11/358)

239 - حكم بناء مساجد مدورة البناء
س: يقول الأخ: ع. غ: هناك مساجد مدورة البناء مثل الكرة، تجد الصف الأول خمسة من المصلين، والذي بعده أطول وهكذا حتى تعود الصفوف الأخيرة إلى مثل عدد الصفوف الأولى. ويسأل: هل هذا الطراز من البناء جائز بالنسبة للمساجد؟ أو كيف توجهون الناس لو تكرمتم (1) ؟
ج: لا أعلم لهذا البناء أصلا في المساجد، لا أعلم له أصلا، والمشروع أن تكون المساجد واسعة مستوية؛ حتى تكون الصفوف معتدلة، وحتى يكون ذلك أوسع للمصلين وأنفع لأهل البلد، فينبغي أن تكون المساجد مربعة أو مستوية، هذا هو الأولى والأفضل، أما كون هذا حراما أو غير جائز فهو محل نظر، لكنه خلاف الأولى، وخلاف المعتاد في بناء المساجد، لكن كونه حراما محل نظر، فإن المسجد قد يكون واسعا لا يضره هذا، قد يكون واسعا وتكون الصفوف الأولى قليلة والأخيرة قليلة والوسطى واسعة، فيحصل بها المقصود، لكن كون هذا هو الأفضل أو ليس بالأفضل؛ الذي يظهر لي هو أن الأفضل أن
__________
(1) السؤال السابع من الشريط رقم (80) .

(11/358)

تكون الصفوف متساوية، ويكون المسجد مربعا؛ حتى تكون صفوفه الأولى والثانية والأخيرة كلها متقاربة، هذا هو الأفضل والأنفع للمسلمين، والله جل وعلا أعلم. أما إذا كان في ذلك شبه ينبغي تجنبه، إذا كان فيه تشبه بالكنائس فالواجب تجنبه؛ لقول النبي صلى الله عليه وسلم: «من تشبه بقوم فهو منهم (1) » فلا يجوز أن تبنى المساجد على هيئة كنائس، ولا يجوز للمؤمن أن يتشبه بأعداء الله في كنائسهم، ولا في غيرها.
__________
(1) أخرجه أبو داود في كتاب اللباس، باب في لبس الشهرة، برقم (4031) .

(11/359)

س: الذي يعرف - يا سماحة الشيخ - بالنسبة لطراز المساجد أن تبقى مربعة أو مستطيلة، فما حكم الأشكال الدائرية التي عرفت أيضا (1)
ج: المقصود ألا يكون هناك فيها شبه للكنائس والبيع التي لليهود والنصارى، بل تكون على طريقة المسلمين في مساجدهم؛ سواء كانت متساوية من جهة الطول، أو من جهة القصر، المقصود تكون بصفوفها متساوية متقاربة إلا لعلة عارضة؛ مثل: أن تكون الأرض ضيقة في أسفلها أو في مقدمها. أما إذا كان من أجل الطراز المعماري أو الفن الهندسي هذا هو محل البحث، ينبغي أن يراعى في ذلك الفن الذي سار عليه المسلمون في مساجدهم، والحذر من التشبه بأعداء الله في كنائسهم.
__________
(1) السؤال من الشريط رقم (8) .

(11/359)

240 - حكم بناء المسجد على شكل رباعي أو سداسي
س: هل يجوز أن يكون المسجد على شكل رباعي أو سداسي (1)
ج: ما نعلم في هذا شيئا، المهم أن يكون على هيئة المساجد الواضحة بمحرابه، والشكل الذي يناسب الصفوف لا يكون فيها اعوجاج، ولا يكون فيها مضايقة، تكون الصفوف كاملة ومستقيمة، أما أشكال البناء فأمرها واسع، لا نعلم لشكل البناء شيئا خاصا، المهم أن تكون البناية واسعة للمصلين، والصفوف تكون منتظمة مستقيمة على سمت واحد؛ بحيث إذا رآه الناس أو دخله الناس عرفوا أنه مسجد، يعني واضحا، بناية مسجد واضحة يعرف في البلاد، وبطريقة البلاد التي فيها مساجد.
__________
(1) السؤال العاشر من الشريط رقم (19) .

(11/360)

241 - حكم الصلاة في المسجد الموجه إلى غير القبلة
س: يسأل المستمع ويقول: يوجد لدينا مسجد، وهو موجه إلى غير القبلة، فهل يجوز أن نصلي فيه أم لا (1)
ج: يجب أن يعدل، إذا كان قويا كبيرا يجب أن يعدل، أما إن
__________
(1) السؤال العاشر من الشريط رقم (431) .

(11/360)

كان الميل يسيرا يعفى عنه، أما إذا كان ميله كبيرا فإنه يجب أن يعدل ولو بتعديل الصفوف؛ حتى يعمر مرة أخرى، أما إذا كان الميل يسيرا يعفى عنه.

(11/361)

242 - حكم منع أحد المصلين توسعة المسجد لضرر يصيب بيته
س: الأخ: ع. م. ص. يسأل ويقول: رجل يصلي معنا وفي الصف الأول وهو جار للمسجد، ولكنه يقف ضد توسعة المسجد، ويدعي بأن ذلك ضرر عليه، وليس هنالك أي ضرر عليه، ولكن لا ندري لماذا؟ والسؤال: كيف نتعامل مع هذا الرجل؟ وكيف نتصرف معه؟ مع أنه يفعل هذا الشيء منذ أكثر من ثلاث سنوات، وهو رجل قد بلغ الستين، أفتونا يا سماحة الشيخ (1)
ج: السؤال فيه إشكال، ليس بواضح، إن كان المقصود من هذا أنه يعارض في توسعة المسجد والمسجد ضيق، ويراد توسعته وهو يعارض فلا ينظر فيه، ينظر الإمام والجماعة، فإذا تيسر توسيعه من أحد الجوانب وسعوه، ولا يلتفت إلى قوله، أما إن كان المقصود أنه ما يصلى في التوسعة، المسجد واسع ولا يصلى في التوسعة هذا غلط منه، عليه أن يصلي في الصف الأول ولو كان فيه توسعة، التوسعة إنما
__________
(1) السؤال التاسع والأربعون من الشريط رقم (427) .

(11/361)

جاءت لتوسيع المسجد، فإذا كان المراد يعني أنه يتورع عن الصلاة في التوسعة، ويصلي في مسجد قديم هذا غلط، بل إذا صف الناس في التوسعة صف معهم؛ سواء كانت التوسعة في جنوب المسجد أو شماله أو غربه أو شرقه، المقصود التوسعة يصلى فيها، السؤال فيه إشكال ما هو بواضح.

(11/362)

243 - حكم أخذ المال الذي خصص لمصلحة المسجد
س: السائل أ. م، مقيم في الإمارات، يقول في سؤاله: يذكر بأنه إمام لأحد المساجد، ومدرس في الصباح والمساء، يقول: أعمل بلا راتب، وجاء أحد المحسنين وأعطاني مبلغا باسم المسجد، فهل حرام علي أن أستعمل هذا المال لنفسي (1) ؟
ج: إذا كان أعطاك إياه لمصلحة المسجد في تعمير أو فراش أو للفقراء فلا تأخذ منه شيئا، أما لك، أعطاك إياه لك، قال: هذه مساعدة مني لك. فلا بأس، أما إذا أعطاك إياه لمصلحة المسجد من فراش أو تعمير أو سراج أو غيرها من مصالح المسجد فليس لك أن تأخذ منه شيئا، بل يصرف في مصالح المسجد، أما إذا أعطاك إياه قال: تصدق به، اصرفه فيما تراه من وجوه الخير. فاعمل به في وجوه الخير، لا تأخذ
__________
(1) السؤال السادس والعشرون من الشريط رقم (395) .

(11/362)

منه شيئا لك أنت، بل تصرفه في وجوه الخير التي أشار إليها؛ لأنك وكيل.

(11/363)

244 - حكم الصلاة في مسجد فيه قبر
س: سؤال من مجموعة من الشباب: ما حكم الصلاة في مسجد به قبر؟ ولماذا أصبح قبر الرسول صلى الله عليه وسلم داخل مسجده؟ نرجو بهذا التوجيه مأجورين (1)
ج: الصلاة في المساجد التي فيها قبور لا تصح، ولا تجوز، ولا يجوز الدفن في المساجد، بل هذا من عمل اليهود والنصارى، والرسول صلى الله عليه وسلم لعنهم على هذا العمل، وقال: «لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد (2) »
فالواجب على أهل الإسلام أن يحذروا مشابهتهم، وأن تكون قبورهم خارج مساجدهم في مقابر خاصة، أما المسجد فلا يجوز الدفن فيه، ولا يصلى في المسجد الذي فيه قبور؛ لأن وجود القبر في المسجد
__________
(1) السؤال الخامس من الشريط رقم (356) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/363)

وسيلة للشرك، وسيلة أن يدعى من دون الله ويستغاث به، فلا يجوز للمسلمين الدفن في المساجد، بل يجب على المسلمين أن يدفنوا موتاهم خارج المساجد في مقابر خاصة، كما فعل النبي صلى الله عليه وسلم في المدينة، كانوا يدفنون في البقيع، ودفن الشهداء في محل قتلهم في أحد. أما قبره صلى الله عليه وسلم فهو في بيته، ليس في المسجد، دفنه الصحابة في بيت عائشة خوفا أن يغلى فيه إذا كان في البقيع بارزا، فدفنوه في بيته خشية أن يحصل فيه غلو، وأن يتخذ قبره مسجدا، فدفنوه في البيت، ثم لما وسع المسجد أدخل في المسجد البيت نفسه في الحجرة، لما وسعه الوليد بن عبد الملك أمير المؤمنين في زمانه على رأس المائة الأولى من الهجرة، وأدخل الحجر وحجر النبي صلى الله عليه وسلم في المسجد دخلت حجرة عائشة من ضمنها، وكان علماء وقته قد نصحوه بألا يدخله، لكنه رأى أن إدخاله لا يضر؛ لأنه معلوم أنه في بيته، والتوسعة تدعو إلى ذلك، وقد أساء في هذا يعفو الله عنا وعنه وعن كل مسلم. فالمقصود أنه صلى الله عليه وسلم دفن في بيته وليس في المسجد، وإنما البيت أدخل في المسجد، وهو الآن في بيته لا في المسجد، ولا يجوز أن يقتدى بذلك؛ أن نقول: ندفن في المسجد؛ لأن قبر النبي في المسجد، لا، قبر النبي صلى الله عليه وسلم في بيته صلى الله عليه وسلم، ولكن أدخلت الحجرة برمتها في المسجد من

(11/364)

أجل التوسعة، فالواجب على المسلمين أن يحذروا الدفن في المساجد، وأن يمتثلوا أمر الرسول صلى الله عليه وسلم بالنهي عن ذلك، يقول صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (1) » فالمساجد لا يدفن فيها، بل تكون القبور خارج المساجد، المساجد معدة للصلاة والعبادة والقراءة، فلا يكون فيها قبور.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/365)

245 - حكم الصلاة في المساجد التي تحتها قبور
س: الأخوة: س. أ. د. ر. من ليبيا، يسألون ويقولون: ما حكم الصلاة في المساجد التي تحتها قبور، وإن كنت لا تنوي أن الصلاة لمن في القبر؟ نرجو أن تفيدونا، هل الصلاة مقبولة بسبب هذا الولي الفلاني أو لا (1) ؟
ج: الصلاة في المساجد التي فيها القبور لا تجوز، بل هي باطلة؛ لقول النبي صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (2) » متفق على صحته، من حديث عائشة رضي الله عنها، قاله في مرض موته عليه الصلاة والسلام في آخر
__________
(1) السؤال الثامن من الشريط رقم (171) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/365)

حياته. وقال أيضا عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (1) » أخرجه مسلم في صحيحه عن جندب بن عبد الله البجلي رضي الله عنه، فلا يجوز للمسلم أن يقيم مسجدا على قبر، أو يدفن في المساجد، أو يصلي في المساجد التي فيها القبور. بل يجب التواصي بترك ذلك والتناصح، ويجب على ولاة الأمور في أي بلد إسلامي، يجب على ولاة الأمور أن يمنعوا ذلك، فلا يدفن في المساجد أموات، ولا تبن المساجد على القبور، لا هذا ولا هذا، يجب أن تكون المقابر على حدة، والمساجد على حدة، ولا يقبر فيها، لا من يسمى وليا ولا غيره، والولي هو المؤمن، ولي الله هو المؤمن، فلا يدفن فيها لا مسلم ولا غيره، بل تكون المساجد خالية من القبور، وهذا هو الواجب الذي بينه الرسول صلى الله عليه وسلم، والعلة في ذلك والحكمة في ذلك كما قال أهل العلم؛ أن وجود القبور في المساجد من وسائل عبادتها من دون الله، إذا بنيت المساجد على القبور كان هذا من وسائل الغلو في الميت، ودعائه من دون الله، والتبرك بقبره، وطلبه الشفاعة، وطلبه الغوث والمدد؛ فلهذا حرم الله بناء
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/366)

المساجد على القبور، وحرم الله الدفن في المساجد سدا لذريعة الشرك، وحسما لمادة الشرك، ولا ينبغي للعاقل أن يغتر بما يوجد في بعض الأمصار وبعض الدول الإسلامية؛ من وجود القبور في المساجد، لا ينبغي للعاقل أن يغتر بذلك، هذا غلط، والغلط لا يقتدى به، والواجب على حكام المسلمين في كل مكان أن يزيلوا هذا الأمر؛ لا في الشام ولا في مصر ولا في العراق ولا في غيره، الواجب على حكام المسلمين أن ينزهوا المساجد من القبور، وأن تكون المساجد خالية من القبور، وإذا كان فيها قبر ينقل إلى المقبرة العامة، وإذا كان المسجد بني عليه والقبر هو السابق يهدم المسجد، وتبقى القبور خالية ليس فيها مساجد.
فالحاصل أنه إذا كان القبر هو الأول يهدم المسجد وتبقى الأرض للقبور، وإن كان المسجد هو الأول ودفن فيه ينبش القبر وينقل إلى المقبرة، ولا يصلى في المساجد التي فيها القبور، هذا بدعة ولا يجوز، والصلاة باطلة، أما إن كانت الصلاة للميت؛ أنه يصلي للميت، ويتقرب إليه بالصلاة، أو بالسجود كان شركا أكبر، كانت المصيبة أعظم، وهكذا لو طلبه المدد؛ كأن يقول: يا سيدي المدد المدد. أو: يا ولي الله المدد المدد. أو: يا سيدي البدوي المدد المدد. أو: يا حسين المدد المدد. أو: يا شيخ عبد القادر المدد المدد. أو: أغثني. أو: انصرني. كل هذا من الشرك

(11/367)

الأكبر. قال الله عز وجل {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (1) . وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) . وقال عز وجل: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (4) . سبحانه وتعالى، فسمى دعاءهم لغير الله شركا. قال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (5) . فسمى دعوتهم للأموات واستغاثتهم بالأموات شركا به سبحانه وتعالى، وسماه في الآية الأخرى كفرا، قال: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (6) . الآية من سورة المؤمنون. وقال جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (7) ، وقال سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (8) ، وقال عليه الصلاة
__________
(1) سورة الأنعام الآية 88
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة فاطر الآية 14
(6) سورة المؤمنون الآية 117
(7) سورة الجن الآية 18
(8) سورة يونس الآية 106

(11/368)

والسلام: «الدعاء هو العبادة (1) » وقال لابن عباس: «إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله (2) » فالواجب على أهل الإسلام الحذر من هذا الشرك، والتحذير منه والتواصي بالحق والتواصي بالصبر. والواجب على العلماء في كل مكان أن يبينوا للناس هذا الأمر، وأن يرشدوهم إلى توحيد الله والإخلاص له، وأن يعلموهم أنواع الشرك حتى يحذروها، والواجب على الحكام أن يزيلوا آثار الشرك، وأن يزيلوا القبور من المساجد التي فيها القبور إذا كانت القبور حادثة، فإن كانت المساجد بنيت على القبور فالواجب أن تزال المساجد وأن تهدم، وأن تبقى القبور على حالها مقبرة ليس عليها مساجد، وهنا أمر قد يغتر به بعض الناس، وهو وجود قبر النبي صلى الله عليه وسلم وقبر صاحبيه في المسجد النبوي، فيقولون: هذا قبر النبي في المسجد. وهذا غلط؛ لأن الرسول لم يدفن في المسجد، دفن في بيت عائشة رضي الله عنها، وهكذا صاحباه أبو بكر وعمر رضي الله عنهما دفنا معه في بيت عائشة رضي الله عنها، ولم يدفنوا في المسجد، ولكن الوليد بن عبد الملك لما وسع المسجد في
__________
(1) أخرجه أحمد في مسنده من حديث النعمان بن بشير رضي الله عنهما، برقم (17888) ، وأبو داود في كتاب الصلاة، باب الدعاء، برقم (1479) والترمذي في كتاب الدعوات، باب منه، برقم (3372) وابن ماجه في كتاب الدعاء، باب فضل الدعاء، برقم (3828) .
(2) أخرجه أحمد في مسنده من حديث عبد الله بن عباس رضي الله عنهما، برقم (2758) والترمذي في كتاب صفة القيامة والرقائق والورع، باب منه برقم (2516) .

(11/369)

آخر المائة الأولى أدخل القبر في المسجد من أجل التوسعة، وهذا غلط منه، فلا ينبغي أن يغتر بذلك، فالرسول صلى الله عليه وسلم وصاحباه لم يدفنوا في المسجد، بل دفنوا في بيت عائشة، النبي صلى الله عليه وسلم نهى عن الصلاة على القبور، وقال: «لا تصلوا إلى القبور، ولا تجلسوا عليها (1) » ولعن المتخذين المساجد على القبور، فالمعول على تشريعه وأمره ونهيه عليه الصلاة والسلام، أما عمل الناس إذا غلطوا؛ إذا غلط الوليد أو غير الوليد فلا يعول عليه، فينبغي التنبيه في هذا الأمر، وينبغي لأهل العلم أن ينبهوا من حولهم من الناس على هذا الأمر؛ حتى تعم الفائدة، وحتى يتبصر المسلم، وحتى يعلم الحقيقة، فلا يقع في الشرك وهو لا يشعر، نسأل الله للجميع الهداية والتوفيق.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .

(11/370)

س: هل تجوز الصلاة في الجامع الذي فيه قبر (1)
ج: الصلاة في المساجد التي فيها القبور لا تصح، كل جامع فيه قبر أو مسجد فيه قبر ولو كان ليس بجامع، المساجد التي فيها القبور لا يصلى فيها، ولا تصح الصلاة فيها؛ لأن الرسول عليه الصلاة والسلام قال: «لعنة الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (2) »
__________
(1) السؤال العاشر من الشريط رقم (152) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/370)

وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (1) » رواه مسلم في صحيحه، وصح عن النبي صلى الله عليه وسلم أن أم حبيبة بنت أبي سفيان أم المؤمنين، وأم سلمة أم المؤمنين أيضا ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة، وما فيها من الصور، فقال: «أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا فيه تلك الصور، أولئك شرار الخلق عند الله (2) » فجعلهم بهذا العمل من شرار الخلق عند الله، وهو بناؤهم المساجد على القبور وتصويرهم فيها، فالواجب على أهل الإسلام أن يحذروا ذلك، وألا يبنوا على القبور، وأن لا يتخذوها مساجد، وألا يجعلوا عليها بناء ولا قبة، بل تكون ضاحية مكشوفة، ليس عليها بناء بالكلية، هذا هو المشروع، وهذا هو الواجب.
أما البناء عليها أو اتخاذ القباب عليها أو المساجد فكل هذا منكر، ولهذا يقول صلى الله عليه وسلم: «لعنة الله على اليهود
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد، برقم (1341) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .

(11/371)

والنصارى؛ اتخذوا قبور أنبيائهم مساجد (1) » قالت عائشة رضي الله عنها: يحذر ما صنعوا وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (2) » فنهاهم صلى الله عليه وسلم عن اتخاذ المساجد على القبور، ولعن من فعل ذلك، فدل على أن هذا من الكبائر من كبائر الذنوب، والنهي يقتضي فساد المنهي عنه، فساد الصلاة عند القبور وفي المساجد المبنية عليها. وقال عليه الصلاة والسلام: «لا تصلوا إلى القبور، ولا تجلسوا عليها (3) » وفي حديث جابر عند مسلم في صحيحه قال: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه (4) » فنهى عن هذا، ونهى عن التجصيص للقبور، وعن البناء عليها، وعن القعود عليها.
فالواجب على أهل الإسلام أن يحذروا ما حرم الله، وما نهى عنه
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .
(4) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه، برقم (970) .

(11/372)

رسوله عليه الصلاة والسلام، وليس لهم أن يصلوا في المساجد التي اتخذت على القبور؛ لأن الرسول نهى عن ذلك، ولعن من فعله عليه الصلاة والسلام، والصلاة عندها اتخاذ لها مسجدا، ولو لم يبن المسجد الذي يصلي فيه عند القبور معناه أنه اتخذها مسجدا. ولا ريب أن الصلاة عندها والدعاء عندها، وتحري الدعاء عندها، وتحري القراءة عندها كل هذا من أسباب الشرك، ومن وسائله، فالواجب الحذر من ذلك، وإنما تزار؛ يزورها المسلم ويدعو للميتين ولنفسه معهم، يقول: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين، يغفر الله لنا ولكم. ونحو هذا الدعاء يدعو لهم ولنفسه معهم، نسأل الله لنا ولكم العافية، ثم ينصرف لا يجلس عندها للقراءة أو للدعاء عندها، ولا يطوف بها هذا منكر، والطواف عند القبور بقصد التقرب للميت هذا من الشرك الأكبر؛ مثل الدعاء كما لو قال: يا سيدي أغثني، المدد المدد، انصرني، اشفني. هذا من الشرك الأكبر، فالواجب الحذر. وكثير من الدول الإسلامية يوجد فيها قبور قد اتخذ عليها مساجد، فالواجب الحذر من ذلك، والواجب على ولاة الأمر أن يزيلوا ذلك، وأن تبقى القبور ضاحية مكشوفة ليس عليها أبنية، كما كان الحال في عهد النبي صلى الله عليه وسلم في البقيع، وفي بقية مقابر المسلمين

(11/373)

في البلاد الإسلامية، وإنما حدث هذا بعد ذلك في القرن الثاني وما بعده؛ بسبب الرافضة والغلاة الذين غلوا وتشبهوا بالرافضة في ذلك؛ حتى وقع ما وقع من اتخاذ المساجد على القبور، واتخاذ القباب، وحتى وقع الشرك في الموتى وسؤالهم والاستغاثة بهم والنذر لهم بسبب هذا الغلو. نسأل الله للجميع العافية والسلامة والهداية.

(11/374)

246 - حكم الصلاة في المساجد التي بها قبور
س: ما حكم الصلاة في المساجد التي بها قبور؟ مع العلم أنني أعيش في بلد تكثر فيه هذه الظاهرة، أرجو توجيهي ولا سيما إذا لم يكن حولي وقريبا مني مسجد واحد خال من القبور (1)
ج: ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » . قالت عائشة رضي الله عنها: يحذر ما صنعوا وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (3) » ونهى
__________
(1) السؤال العاشر من الشريط رقم (97) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/374)

عن الصلاة إلى القبور، فدل ذلك على أنه لا يجوز الصلاة في المسجد الذي فيه قبر، فإذا بني المسجد على قبر أو على قبرين أو أكثر فلا يصلى فيه، بل يصلى في المساجد الخالية من ذلك التي ليس فيها قبور، وإذا لم يجد شيئا صلى في بيته، أو مع إخوانه في بيوتهم، أو إن وجدوا مسجدا ليس فيه قبور صلوا فيه، ولا يجوز بقاء القبور في المساجد، بل يجب نبشها وإبعادها عن المساجد؛ إذا كانت بعد بناء المسجد دفن في المسجد فإنه ينبش وينقل رفاته إلى المقابر العامة، وتبقى المساجد سليمة من ذلك، أما إن كان المسجد هو الأخير بني على القبور فهذا المسجد أسس على غير التقوى، أسس على باطل فيجب هدمه، يجب على ولاة الأمور أن يهدموه ويزيلوه؛ لأنه بني على قبر، والرسول صلى الله عليه وسلم لعن اليهود والنصارى على اتخاذهم القبور مساجد، الواجب على ولاة الأمور أن يعنوا بهذا الأمر في أي مكان في أي دولة إسلامية، الواجب على ولاة الأمور أن ينزهوا المساجد من القبور، فإن كان القبر هو الأخير نبش ونقل إلى المقبرة العامة، وإن كان القبر هو القديم وبني عليه المسجد هدم المسجد وأزيل طاعة لله ولرسوله، عليه الصلاة والسلام، وعلى المسلمين أن ينتبهوا لهذا، وأن يحذروا الصلاة في المساجد التي فيها القبور؛ لأن الصلاة فيها وسيلة للشرك، وسيلة للشرك بأهل القبور ودعائهم من دون الله، كما قد وقع ذلك في بلدان كثيرة، ولا حول ولا قوة

(11/375)

إلا بالله.

(11/376)

س: ما حكم الصلاة في المساجد التي فيها قبور (1)
ج: المساجد التي فيها القبور لا يصلى فيها؛ لقول النبي صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » ولقوله عليه الصلاة والسلام: «ألا وإن من كان من قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (3) » فحسب ما قال عليه الصلاة والسلام، فقد نهاهم عن اتخاذها مساجد، ويذم الماضين الذين فعلوا هذا الأمر، يقول عليه الصلاة والسلام: " ألا وإن من كان قبلكم "، يعني: من الناس من اليهود والنصارى وغيرهم، " كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ". يعني: يصلون عندها ويصلون حولها، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك "، فنهاهم عنها من وجوه ثلاثة؛ من جهة ذم الماضين على فعلها، ومن جهة قوله: " لا تتخذوا " ومن جهة قوله: " فإني أنهاكم عن ذلك " ثلاث جهات كلها محل نهي، تحذير فلا يجوز للمسلمين أن يبنوا على القبور قبة، ولا مسجدا،
__________
(1) السؤال الخامس من الشريط رقم (318) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/376)

ولا يصلوا عند القبر لا فرضا ولا نفلا، إلا صلاة الجنازة إذا مات وأحضروه عند القبر أو بعد دفنه، وصلى عليه بعض الناس لا بأس، أو صلى عليه من لم يحضر فصلى على القبر لا بأس، قبل موعد شهر أو عند موعد شهر لا بأس، يعني: يصلي عليه خلال موعد شهر، وما حوله، فالحاصل أن الصلاة في المقبرة لا تجوز، والبناء على القبور لا يجوز، لا مسجد ولا غيره، وما وقع في بعض الأمصار وبعض الدول من البناء على القبور كله خطأ، والواجب على حكام المسلمين أن يزيلوا ذلك؛ أن يزيلوا البناء على القبور، وأن يمنعوا الناس من دعاء الأموات، والاستغاثة بالأموات، والنذر لهم، هذا هو الشرك، كونه يأتي ويقول: يا سيدي، اشف مريضي، أو انصرني، أو اقض لي حاجتي، أو أخبرني عما مضى عن كذا وكذا. هذا من الشرك الأكبر؛ لأنه لا يعلم الغيب إلا الله، الأموات لا يعلمون الغيب، ولا يقضون الحاجات، فهم مرتهنون بأعمالهم، فالذي يسألهم قضاء الحاجة وشفاء المريض، والنصر على الأعداء قد أتى منكرا عظيما وشركا أكبر، فالله سبحانه يقول: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) ، ويقول سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (2) ،
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13

(11/377)

القطمير: اللفافة التي على النواة {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (1) ، سمى الله عملهم هذا شركا، {وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (2) ، سبحانه وتعالى، فأخبرنا سبحانه أن الأموات لا يسمعون دعاءنا وهكذا الأصنام والأشجار والأحجار، ولو سمعوا ما استجابوا على سبيل الفرض، لو سمعوا ما استجابوا، ما عندهم قدرة، ويوم القيامة يكفرون بهذا الأمر، ينكرونه ويتبرؤون منه، ويقول سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) ، سماهم كفرة ويقول عز وجل: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (4) ، رد الله عليهم بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (5) ، سمى الله عملهم شركا، وقال عز وجل في أول سورة الزمر: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (6) ،
__________
(1) سورة فاطر الآية 14
(2) سورة فاطر الآية 14
(3) سورة المؤمنون الآية 117
(4) سورة يونس الآية 18
(5) سورة يونس الآية 18
(6) سورة الزمر الآية 3

(11/378)

سماهم كذبة كفرة؛ لأن الأموات ما يقربون إلى الله زلفى، الأموات مرتهنون بأعمالهم، يقول سبحانه: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} (1) ، لا يملكون شيئا مما عليهم، لا يقربون إلى الله من دعاهم، ولا ينصرونه ولا يشفون مريضه، قال تعالى: {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} (2) {وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ} (3) ، فالأموات لا يملكون شيئا لداعيهم، ولا يستطيعون نصر داعيهم، ولا نصر أنفسهم، فكيف يدعون مع الله؟ كيف يستغاث بهم؟ والأصنام من الحجارة أو غيرها من باب أولى، لا تسمع ولا تملك شيئا؛ صم، بكم ما يسمعون، وهكذا الأشجار، وهكذا الأحجار، وهكذا الكواكب والنجوم، وهكذا الشمس والقمر، كلها لا تعبد من دون الله، من عبدها فقد أشرك بالله، وما يقع في بعض الأمصار من دعوة الأموات؛ كدعوة البدوي أو الحسين أو الشيخ عبد القادر، أو أبي حنيفة أو الشافعي رحمة الله عليهما أو غيرهم كل هذا باطل، الحسين رضي الله عنه يبرأ ممن عبده، وهكذا علي بريء ممن عبده، وهكذا بقية الأنبياء والصالحين برآء ممن
__________
(1) سورة الطور الآية 21
(2) سورة الأعراف الآية 191
(3) سورة الأعراف الآية 192

(11/379)

عبدهم، نبينا محمد بريء ممن عبده، وهكذا الأنبياء كلهم برآء ممن عبدهم، وهكذا الصالحون مثل علي رضي الله عنه، ومثل الحسين ومثل الحسن ومثل نفيسة ومثل زينب، كلهم برآء ممن عبدهم من دون الله، لا يرضون بذلك، وعبادتهم شرك بالله عز وجل، وهكذا الشيخ عبد القادر الجيلاني والإمام أبو حنيفة هم برآء ممن عبدهم من دون الله، وعبادتهم شرك بالله فمن دعاهم أو استغاث بهم أو نذر لهم، أو سألهم شفاء المريض فقد أشرك بالله، وهكذا من دعا غيرهم من الأموات في أي بلد في الجزيرة العربية، أو في مصر أو في الشام أو في العراق، أو أفريقيا أو أمريكا أو في كل مكان، لا تجوز عبادة غير الله أبدا، العبادة حق لله وحده، يقول سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ، يعني: أمر وأوصى. ويقول سبحانه: {وَمَا أُمِرُوا} (2) يعني الناس، {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) ، ويقول عز وجل: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (4) ، ويقول جل وعلا: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (5) ،
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة البينة الآية 5
(4) سورة البقرة الآية 21
(5) سورة النحل الآية 36

(11/380)

ويقول سبحانه: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} (1) ، ويقول النبي صلى الله عليه وسلم: «لعن الله من ذبح لغير الله (2) » ويقول جل وعلا في كتابه العظيم: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) ، فالواجب على جميع المسلمين التواصي بالحق والتحذير من هذا الشرك، والواجب على العلماء أينما كانوا أن يتقوا الله، وأن يعلموا الناس دين الله وتوحيد الله، وأن يحذروهم من عبادة القبور وأهل القبور، أو عبادة الأصنام والأشجار والأحجار أو النجوم أو غير ذلك، هذا واجب العلماء في كل مصر، وفي كل بلد وفي كل دولة، يجب على العلماء أن يعلموا الناس، وأن يرشدوا الناس إلى توحيد الله، فالعبادة حق الله والدعاء لله: يا رب اغفر لي، يا رب انصرني يا رب اشف مريضي، يا الله يا رحمن يا رحيم، أنت سبحانك المالك لكل شيء، أنت القادر على كل شيء.
أما أن يقول: يا سيدي عبد القادر، أو يا سيدي الحسين، أو يا
__________
(1) سورة النساء الآية 36
(2) أخرجه مسلم في كتاب الأضاحي باب تحريم الذبح لغير الله تعالى ولعن فاعله برقم (1978) .
(3) سورة الجن الآية 18

(11/381)

سيدي البدوي، اشف مريضي. فهذا هو الشرك الأكبر، أو: يا فلان، أو يا سيدي عبد القادر، أو يا سيدي أبا حنيفة. هذا كله منكر كله شرك أكبر، ومن المصائب العظيمة وقوع شيء مثل هذا البلاء؛ هذه من المصائب العظيمة.
فالواجب على أهل العلم أن ينكروا هذا الشرك، وأن يعلموا الناس، وأن يرشدوهم، والواجب على ولاة الأمور والحكام من المسلمين أن ينبهوا عن هذا الأمر، وأن يزيلوا المساجد التي على القبور والبناء الذي على القبور، وأن يجعلوا القبور مكشوفة ظاهرة مثل القبور في البقيع مكشوفة، كما كانت في عهد النبي عليه الصلاة والسلام وعهد الصحابة مكشوفة: لا بناء عليها ولا مسجد ولا غيره، هذا هو الواجب على المسلمين في كل مكان؛ في الدول الإسلامية وفي غيرها، الواجب أن تكون القبور مكشوفة ليس عليها بناء، ولا يجوز أن تعبد مع الله، ولا أن تدعى مع الله، ولا أن يستغاث بها، ولا يطاف بها، ولا يعكف عندها ولا يصلى عندها، ولكن تزار، يزار قبر المسلم، يسلم عليه، يدعى له لأن الرسول عليه الصلاة والسلام قال: «فزوروا القبور؛ فإنها تذكر الموت (1) » وكان عليه الصلاة والسلام يعلم أصحابه إذا زاروا القبور
__________
(1) أخرجه مسلم في كتاب الجنائز، باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه، برقم (976) .

(11/382)

أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله للاحقون، أسأل الله لنا ولكم العافية (1) » وفي رواية «ويرحم الله المستقدمين منا والمستأخرين (2) » وإذا زار القبور التي في المدينة يقول: «السلام عليكم يا أهل القبور، يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر (3) » هكذا كان النبي صلى الله عليه وسلم يعلم أصحابه، يزور ويدعو للميت (الموتى) . ويقول صلى الله عليه وسلم السلام المأثور عنه (الذي ذكرنا) . أما إن كان الزائر لأموات كفار وزارهم فإنه لا يدعو لهم، بل للعبرة مثل ما زار النبي صلى الله عليه وسلم قبر أمه، ولم يستغفر لها فقد نهاه الله أن يستغفر لها، لكن زارها للعبرة، فإذا كانت قبور كفار نصارى وغيرهم ومر عليهم ووقف للعبرة والتذكر للآخرة، تذكر الموت تذكر النار والجنة للعبرة لا بأس، يزورهم للعبرة لا يسلم ولا يدعو، أما قبور المسلمين فيسلم عليهم ويدعو لهم وفق الله الجميع وهدى المسلمين جميعا لما يرضيه، ووفقهم في الدين
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم (975) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم (974) .
(3) أخرجه الترمذي في كتاب الجنائز، باب ما يقول الرجل إذا دخل المقابر، برقم (1053) .

(11/383)

ووفق علماء المسلمين لكل ما فيه صلاح المسلمين وبراءة الذمة.

(11/384)

س: الأخ: ب. د، من كركوك بالعراق، يسأل ويقول: أسألكم عن الصلاة في المساجد التي فيها قبور، هل يجوز ذلك أو لا؟ وما هو السبب؟ جزاكم الله خيرا (1)
ج: إن المساجد التي فيها القبور لا يصلى فيها؛ لقول النبي صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (2) » فلعنهم على الصلاة عند القبور واتخاذها مساجد، فدل ذلك على أن الصلاة عندها معصية كبيرة، والشيء الذي لعن الرسول فاعله لا يصح، يكون معصية، ما يصح، ولا يقبل، ولقوله صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (3) » أخرجه الإمام مسلم في صحيحه، والأول أخرجه الشيخان في الصحيحين.
فالرسول صلى الله عليه وسلم لعن من اتخذها مساجد، ونهى
__________
(1) السؤال الأول من الشريط رقم (231) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/384)

عن اتخاذها مساجد والصلاة عندها، فعلم بذلك أن الصلاة غير صحيحة؛ لأن الرسول لعن من فعلها ونهى عن فعلها، والعلة في ذلك أن هذا وسيلة للشرك، اتخاذ المساجد على القبور والصلاة عند القبور وسيلة للشرك؛ وسيلة لعبادة أهلها من دون الله، والاستغاثة بهم والنذر لهم والذبح لهم، فيقع الشرك الأكبر؛ فإنه إذا بنى عليه مسجدا غلا فيه العامة، وقالوا: هذا ما بني عليه مسجد إلا لأنه كيت وكيت، إلا لأنه ينفع المريض، ويقضي الحاجة، يشفع لنا عند ربنا في كذا، فيدعونه من دون الله، وهكذا الصلاة عند القبور ولو من غير بناء، الصلاة عندها أيضا من اتخاذها مساجد؛ لقول النبي صلى الله عليه وسلم: «وجعلت لي الأرض مسجدا وطهورا (1) »
فمن قصد أن يصلي عند القبر فقد اتخذه مسجدا، فالقبر يسلم عليه ويدعى لصاحبه، لكن لا يتخذ محلا للصلاة، ولا محلا للقراءة، ولكن يزور المؤمن أخاه المؤمن في المقبرة ويسلم عليه ويدعو له، لكن لا يصلي عند قبره، ولا يبني عليه مسجدا ولا قبة، كل هذا منكر، يقول عليه الصلاة والسلام لما أخبرته أم سلمة وأم حبيبة رضي الله عنهما بكنيسة رأتاها في ديار الحبشة، وما فيها من الصور، قال: «أولئك - يعني: النصارى - إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا فيه تلك الصور، أولئك شرار
__________
(1) أخرجه البخاري في كتاب التيمم، باب وقول الله تعالى: (فلم تجدوا ماء فتيمموا. . .) الآية، برقم (335) ، ومسلم في كتاب المساجد ومواضع الصلاة، برقم (523) .

(11/385)

الخلق عند الله (1) » فأخبرنا أنهم شرار الخلق بأسباب بنائهم على القبور، واتخاذها مساجد والصلاة عندها، ثم قد يصورون الصور ويجعلونها فوقها زيادة في الفتنة، يصورون صورة صاحب القبر ويجعلونها على قبره وفي مسجده؛ حتى تكون فتنة أعظم، والصور قد لعن الرسول صلى الله عليه وسلم من فعلها، في الصحيح عن النبي صلى الله عليه وسلم؛ «أنه لعن صلى الله عليه وسلم آكل الربا وموكله والواشمة والمستوشمة والمصور (2) » هكذا روى البخاري في الصحيح عن رسول الله صلى الله عليه وسلم: «أنه لعن آكل الربا وموكله والواشمة والمستوشمة والمصور (3) » . وقال عليه الصلاة والسلام: «أشد الناس عذابا يوم القيامة المصورون (4) » وقال صلى الله عليه وسلم: «إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم (5) »
فالواجب على أهل الإسلام أن يحذروا البناء على القبور
__________
(1) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد، برقم (1341) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .
(2) أخرجه البخاري في كتاب اللباس، باب من لعن المصور، برقم (5962) .
(3) أخرجه البخاري في كتاب اللباس، باب من لعن المصور، برقم (5962) .
(4) أخرجه البخاري في كتاب اللباس، باب عذاب المصورين يوم القيامة، برقم (5950) ، ومسلم في كتاب اللباس والزينة، باب تحريم تصوير الحيوان. . . برقم (2109) .
(5) أخرجه البخاري في كتاب التوحيد، باب قوله تعالى: (والله خلقكم وما تعملون) ، برقم (7557) ، ومسلم في كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان. . . برقم (2107) .

(11/386)

واتخاذها مساجد، أو تجصيصها أو جعل القباب عليها، كل هذا منكر، تجعل ضاحية شامسة في المقبرة لا يبنى عليها شيء، ولا تجصص ولا يتخذ عليها ستور ولا قبة، بل ضاحية كما كانت قبور الصحابة في المدينة هكذا، وفي مكة هكذا، هذا هو الواجب، أما ما أحدثه الناس من البناء على القبور، واتخاذ القباب عليها هذه بدعة منكرة ومحرم، والواجب هدمها، الواجب على ولاة الأمور إذا كانوا منقادين للشرع أن يهدموها ويزيلوها، والواجب على كل مسلم أن يعبد الله وحده، وأن يخصه بالعبادة دون كل ما سواه جل وعلا.

(11/387)

247 - حكم الصلاة في مسجد بني محرابه فوق قبر
س: هل تجوز الصلاة في مسجد بني محرابه فوق قبرين قديمين (1) ؟
ج: لا يجوز بناء المسجد على القبور، لا محرابه ولا غيره، يجب أن يفصل القبران عن المسجد ويكونا خارج المسجد، ويكون محل الإمام داخل المسجد، ولا يجوز الصلاة في هذا المحراب، بل يجب أن يهدم هذا المحراب ويزال، ويكون القبران خارجين عن المسجد؛ لأن الرسول لعن اليهود والنصارى، قال: «اتخذوا قبور أنبيائهم مساجد (2) » قال عليه الصلاة
__________
(1) السؤال الثالث من الشريط رقم (166) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/387)

والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (1) » فهو صلى الله عليه وسلم نهى عن اتخاذ المساجد على القبور، ونهى أن يصلى عندها، فالصلاة عندها اتخاذ لها مساجد، فهذا المسجد مثلا إذا ثبت أن المحراب على القبرين يهدم المحراب، ويكون القبران خارج المسجد، أو ينبش القبران وتنقل رفاتهما إلى المقبرة، فإذا نبشا صار المحراب في محلهما فلا حرج في ذلك. وقد ثبت عن النبي صلى الله عليه وسلم أنه بنى مسجده في محل قبور وخراب ونخل، فأمر صلى الله عليه وسلم بالقبور من قبور المشركين أن تنبش، الخرب أن تسوى، وبالنخل أن يقطع، ثم بنى مسجده عليه الصلاة والسلام. فإذا دعت الحاجة إلى محل فيه قبور نبشت القبور، ونقل رفاتها إلى المقبرة العامة، أو إلى محل آخر، وبني المسجد عند الحاجة إلى نبش القبور، ولا سيما إذا كانت قبورا غير مسلمة، قبور مشركين تنبش، أما قبور المسلمين فلا تنبش، يلتمس مكان مناسب ليس فيه قبور ويبنى فيه مسجد، لكن لو دعت الحاجة إلى نبش بعض القبور لتوسعة المسجد؛ لأن مكانه مناسب، وليس هناك مكان أنسب منه، وفي حاجة إلى نبش بعض القبور فلا مانع أن تنبش، وتنقل رفاتها إلى المحل المناسب، إلى المقبرة العامة لتوسعة المسجد.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/388)

248 - حكم الصلاة في المساجد التي فيها أضرحة
س: ما حكم الصلاة في مسجد فيه ضريح؟ مع العلم بأن هذا الضريح خلف المصلين وليس أمامهم، وبين المصلين وهذا الضريح حاجز من لوح من الزجاج (1) ؟
ج: المساجد التي فيها القبور لا يصلى فيها؛ سواء كان القبر قدام المصلين أو عن يمينهم أو عن شمالهم أو خلفهم، جميع المساجد التي تبنى على القبور لا يصلى فيها؛ لقول النبي صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » وقال صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (3) » فلا يجوز الصلاة فيها بالكلية، فالصلاة فيها باطلة، فالواجب على المؤمن أن يحذر ذلك في أي بلد كان كل مسجد بني على قبر لا يصلي فيه مطلقا، أما مسجد النبي صلى الله عليه وسلم فلم يبن على قبر، النبي صلى الله عليه وسلم دفن في بيته، ليس في المسجد، لكن لما وسع الوليد بن عبد الملك أمير المؤمنين ذاك الوقت، في آخر المائة
__________
(1) السؤال الثاني من الشريط رقم (352) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/389)

الأولى أدخل الحجرة التي فيها القبر، أدخلها في المسجد، فهي ليست من المسجد، ولم يدفن في المسجد عليه الصلاة والسلام، وإنما دفن في بيته، فأدخلت الحجرة في المسجد بسبب التوسعة، ثم جعل عليها ما يميزها عن المسجد، ويخرجها عن المسجد، فلا يضر المصلين في المسجد وجودها في المسجد؛ لأنه في بيته مجاور للمسجد، وليس في المسجد، فالصلاة في مسجد النبي صلى الله عليه وسلم لا محذور فيها، ولا بأس بها، أما ما يوجد من القبور التي تدفن في المسجد عمدا، أو يقام عليها المسجد فهذه محل النهي ومحل التحذير، وهي التي لعن الرسول صلى الله عليه وسلم أصحابها. نسأل الله العافية.

(11/390)

س: مسجد فيه قبر صاحبه محاط بسلك، هل تجوز الصلاة فيه؟
وما حكم من تعمد ذلك؟ جزاكم الله خيرا (1)
ج: جميع المساجد التي فيها القبور لا يصلى فيها، والصلاة فيها باطلة، وإذا كان المسجد هو القديم ثم دفن فيه صاحبه ينبش المدفون، ينبش وينقل رفاته إلى المقبرة العامة، ويصلى في المسجد، أما إن كان القبر هو القديم، وبني عليه المسجد فالمسجد يهدم ويزال؛ لأنه أسس على ضلالة، وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: «قاتل الله اليهود؛ اتخذوا قبور أنبيائهم مساجد (2) » وفي لفظ آخر:
__________
(1) السؤال الثامن من الشريط رقم (291) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (437) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور. . . برقم (530) .

(11/390)

«لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ويقول صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (2) » فقالت له أم سلمة وأم حبيبة لما هاجرتا إلى الحبشة: إنهما رأتا كنيسة في الحبشة فيها تصاوير. فقال النبي صلى الله عليه وسلم: «أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا فيه تلك الصور، أولئك شرار الخلق عند الله (3) » فأخبر أنهم شرار الخلق؛ بأسباب بنائهم على القبور واتخاذهم التصاوير عليها. نسأل الله العافية.
فالمقصود أن الواجب عدم البناء على القبور؛ لا قباب ولا مساجد ولا غير ذلك، يجب أن تكون مكشوفة ليس عليها بناء، كما كانت في عهد النبي صلى الله عليه وسلم في البقيع، تكون مكشوفة ولا يزاد عليها غير ترابها، ثم ترفع قدر شبر تقريبا؛ حتى يعرف أنها قبور، ولا يصلى بينها ولا إليها، ولا يبنى عليها قباب ولا حجر ولا مساجد
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .
(3) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد، برقم (1341) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .

(11/391)

ولا تستر، كل هذا منكر، وكله من وسائل الشرك، كل هذا من وسائل الشرك، الواجب الحذر من ذلك، وكل مسجد فيه قبر لا يصلى فيه، لكن إن كان القبر هو الجديد ينبش ويوضع في المقابر، ويصلى في المسجد، فإن كانت القبور هي القديمة وبني عليها المسجد فالمسجد يهدم ولا يصلى فيه. أما هذا السلك المحيط بالقبر فإنه يقطع إذا كان مقصودا به تعظيم الميت، أو إشارة إلى قبره، أو ما أشبه ذلك؛ يزال، المقصود فلا حاجة ولا سبب لوجود السلك، يجب إزالة السلك الذي يعتقدون فيه.

(11/392)

س: هذا السائل يقول: مسجد فيه قبر وحضرت الفريضة فهل أصلي فيه؟ مع العلم بأنه لا يوجد أي مسجد آخر ليس فيه قبر في المنطقة التي أعمل بها، أين أصلي (1) ؟
ج: لا يجوز لك الصلاة في المسجد الذي فيه قبور، الرسول صلى الله عليه وسلم لعن اليهود والنصارى الذين اتخذوا قبور أنبيائهم مساجد، قالت عائشة رضي الله عنها: يحذر ما صنعوا وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (2) »
__________
(1) السؤال التاسع والعشرون من الشريط رقم (406) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/392)

ونهى عن الصلاة إلى القبور، فدل ذلك على أنه لا يجوز الصلاة في المسجد الذي فيه قبر، فإذا بني المسجد على قبر أو على قبرين أو أكثر فلا يصلى فيه، بل يصلى في المساجد الخالية من ذلك التي ليس فيها قبور، وإذا لم يجد شيئا صلى في بيته، أو مع إخوانه في بيوتهم، أو إن وجدوا مسجدا ليس فيه قبور صلوا فيه، ولا يجوز بقاء القبور في المساجد، بل يجب نبشها وإبعادها عن المساجد؛ إذا كانت بعد بناء المسجد دفن في المسجد فإنه ينبش وتنقل رفاته إلى المقابر العامة، وتبقى المساجد سليمة من ذلك، أما إن كان المسجد هو الأخير بني على القبور فهذا المسجد أسس على غير التقوى، أسس على باطل فيجب هدمه، يجب على ولاة الأمور أن يهدموه ويزيلوه؛ لأنه بني على قبر، والرسول صلى الله عليه وسلم لعن اليهود والنصارى على اتخاذهم القبور مساجد، الواجب على ولاة الأمور أن يعنوا بهذا الأمر في أي مكان في أي دولة إسلامية، الواجب على ولاة الأمور أن ينزهوا المساجد من القبور، فإن كان القبر هو الأخير نبش ونقل إلى المقبرة العامة، وإن كان القبر هو القديم وبني عليه المسجد هدم المسجد وأزيل طاعة لله ولرسوله عليه الصلاة والسلام، وعلى المسلمين أن ينتبهوا لهذا، وأن يحذروا الصلاة في المساجد التي فيها القبور؛ لأن الصلاة فيها وسيلة للشرك، وسيلة للشرك بأهل القبور ودعائهم من دون

(11/393)

الله، كما قد وقع ذلك في بلدان كثيرة، ولا حول ولا قوة إلا بالله.

(11/394)

س: نصلي مع جماعة من القبوريين؛ يعتقدون في الأموات بأن لهم صلاحية الضر والنفع والبركة، والمكان الذي نصلي فيه توجد به قباب مدفون فيها كثير من الناس من هؤلاء الذين يسمونهم بالصالحين والأولياء، ومكان المصلى لا يبعد كثيرا عن المكان الذي نصلي فيه، فهل الصلاة في هذا المكان جائزة؟ وهل هذا المكان من حرم المقابر لوجود هذه القبور داخل القباب بالقرب منه، أو لصيقة بالمكان، والمسجد أيضا في نفس المكان؟ وهل يعتبر من حرم المقابر؟ وهل الصلاة فيه جائزة؟ ولا يوجد مسجد آخر في القرية إلا هذا المسجد، أفيدونا أفادكم الله (1)
ج: هذا المكان لا يصلى فيه والعياذ بالله، هذه مقابر, الصلاة فيها باطلة، النبي صلى الله عليه وسلم قال: «لا تصلوا إلى القبور، ولا تجلسوا عليها (2) » وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (3) » خرجه مسلم في الصحيح.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (324) .
(2) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/394)

وقال عليه الصلاة والسلام: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » متفق على صحته. فلا يجوز أن تأتي إلى هذا المكان من القبور، ولا بناء المسجد فيها، ولا بينها، بل يجب أن تكون المساجد في محلات بعيدة عن القبور، لا تكون في ظل المقبرة، بل بعيدة عن المقبرة؛ أمامها أو خلفها وعن يمينها وشمالها، وأن تستر عنها المقبرة، ولا يجوز الصلاة في المقبرة، ولا بناء المسجد فيها، كل هذا منكر وباطل - نسأل الله العافية - ومن الشرك، ودعاء الأموات، والاستغاثة بالأموات من الشرك الأكبر، والنذر لهم من الشرك الأكبر عند جميع أهل العلم.
فيجب على المسلم أن يحذر هذا، يجب على من يأتي القبور لهذا الأمر أن يتوب إلى الله؛ لأنه من الشرك الأكبر ومن عمل الجاهلية، دعاء الأموات والاستغاثة بالأموات والنذر لهم والذبح لهم هذا من عمل المشركين؛ لقول الله سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) ، وقال أيضا سبحانه: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} (3) ؛ لشركهم وكفرهم. نسأل الله العافية. فالواجب على جميع المسلمين في كل
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(2) سورة الأنعام الآية 88
(3) سورة الفرقان الآية 23

(11/395)

مكان أن تكون مساجدهم بعيدة عن القبور، وألا يصلوا في القبور، وألا يجلسوا عليها، ولا يبنوا عليها. بل تكون مكشوفة ليس عليها بناء، ولا يصلى حولها، ولا يبنى عندها مسجد، كل هذا منكر أنكره النبي صلى الله عليه وسلم وحذر منه، فيجب هدمه وإزالته، وأن تقام المساجد في محلات بعيدة عن القبور، وليس لها صلة بالقبور، وعلى المسلمين أن يصلوا في محل بعيد عن المقابر، ولو ما بني، في أرض طاهرة يصلون فيها، ولو في خيام حتى يعينهم الله على البناء، وإذا جعلوا فوقها خيمة أو شيئا من الجريد أو من سعف النخل، وهذا هو الواجب، وهو أفضل من مسجد فيه قبور، المسجد الذي فيه قبور هذا باطل منكر لا يجوز.

(11/396)

س: جميع مساجد قريتنا فيها قبور، كما أنها تسمى بأسماء هؤلاء الموتى، ولا يفصل بين المكان الذي تقام فيه الصلاة والقبور سوى جدار واحد فقط، فهل تجوز الصلاة في هذه المساجد؟ علما بأن أئمتها يؤمنون بأن أصحاب القبور هم أولياء صالحون، ويشركونهم في دعائهم (1)
ج: المساجد التي فيها قبور لا يصلى فيها، إذا كان القبر داخل سور المسجد فلا يصلى فيه؛ لقول النبي صلى الله عليه وسلم: «لعنة الله على اليهود
__________
(1) السؤال السابع عشر من الشريط رقم (212) .

(11/396)

والنصارى اتخذوا قبور أنبيائهم مساجد (1) » متفق على صحته؛ ولقوله صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (2) » فقد نهى صلى الله عليه وسلم عن اتخاذ القبور مساجد، والصلاة عندها، إذا بني عليها للصلاة فلا يجوز الصلاة عندها، ولا يجوز أيضا اتخاذها مساجد بالبناء؛ ولهذا قال عليه الصلاة والسلام: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (3) »
أما إذا كان القبر خارج المسجد عن يمين المسجد أو شماله أو أمامه؛ مفصول بالجدران فلا حرج، أما في داخل المسجد فلا يجوز. وإذا كان القبر هو الذي جعل في المسجد فالواجب نبشه، ينقل الرفات إلى المقابر العامة ويصلى في المسجد، أما إن كان القبر هو القديم والمسجد مبني عليه تعظيما له فالمسجد هو الذي يهدم، ولا يصلى فيه وتبقى القبور على حالها بدون مساجد، ولا يصلى فيها ولا عندها؛ لأن الرسول لعن من فعل هذا عليه الصلاة والسلام، وحذر من ذلك، والحكمة في ذلك أن الصلاة عندها واتخاذها مساجد من وسائل الشرك بأهلها، ودعائهم من دون الله، واتخاذهم آلهة
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .
(3) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/397)

من دون الله، فلهذا منع النبي صلى الله عليه وسلم من ذلك سدا لذريعة الشرك، وحسما لوسائله، ولا يجوز أن يصلى خلف الأئمة الذي يدعون أصحاب القبور، ويستغيثون بهم ويعظمونهم، هؤلاء مشركون، إذا كانوا يدعون أصحاب القبور ويستغيثون بهم، وينذرون لهم هؤلاء يكونون مشركين، لا يصلى خلفهم، وإنما يصلون خلف الأئمة المستقيمين على دين الله، المعروفين بالتوحيد والإيمان لا بالشرك، نسأل الله للجميع الهداية.

(11/398)

س: عندنا مسجد في السودان، وهو المسجد الوحيد بالقرية، وبداخله خمسة من القبور، فقد سألت بعض العلماء, فمنهم من قال: لا تجوز الصلاة فيه. ومنهم من أجازها، نرجو الإفادة جزاكم الله خيرا (1)
ج: جميع المساجد التي فيها القبور لا يصلى فيها؛ لأن النبي صلى الله عليه وسلم لعن من فعل ذلك، فقال: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (3) » فنهاهم عن اتخاذ القبور مساجد، واتخاذها مساجد
__________
(1) السؤال الخامس عشر من الشريط رقم (205) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/398)

للصلاة فيها؛ لأنه إذا صلى في الأرض فقد اتخذها مسجدا، يقول عليه الصلاة والسلام: «جعلت لي الأرض مسجدا وطهورا (1) » فليس للمسلم أن يصلي في مسجد فيه قبور ولو قبرا واحدا، ولا يجوز للمسلمين أن يفعلوا ذلك، بل يجب عليهم أن تكون قبورهم خارج المساجد في مقابر مستقلة، كما فعله النبي صلى الله عليه وسلم في المدينة، ما كان يقبر في المساجد، المقبرة معروفة وحدها في البقيع، وهكذا المسلمون في كل مكان، المقابر وحدها مستقلة؛ لأنه لا يجوز الدفن في المساجد، ولا يجوز بناء المساجد على القبور أيضا؛ لا هذا ولا هذا، لا يبنى مسجد على قبر، ولا يدفن الميت بعد بناء المسجد، لا هذا ولا هذا، الواجب أن تكون القبور خارج المساجد، ولا تكون في المساجد، وكل مسجد فيه قبور لا يصلى فيه، ولا تصح الصلاة فيه؛ لأن هذا فيه مشابهة اليهود والنصارى في أعمالهم القبيحة؛ ولهذا لعن الرسول عليه الصلاة والسلام من فعل هذا، وهذا يدل على بطلان الصلاة، لما ذمهم النبي وعابهم على هذا الفعل دل على بطلانها، نسأل الله السلامة.
__________
(1) أخرجه البخاري في كتاب التيمم، باب وقول الله تعالى: (فلم تجدوا ماء فتيمموا. . .) الآية، برقم (335) ، ومسلم في كتاب المساجد ومواضع الصلاة، برقم (523) .

(11/399)

249 - نصيحة في تحريم دفن الموتى داخل المساجد
س: من المستمع أ. س. غ من عدن رسالة وضمنها قضية يقول: مسجدنا جامع كبير إلا أنه مبني على قبر، والناس يصلون في هذا المسجد، وقد أجريت

(11/399)

توسعة لهذا المسجد لكن القبر لا زال داخل المسجد، كيف تنصحوننا وتنصحون الناس لدينا؟ جزاكم الله خيرا (1)
ج: الواجب ألا يدفن في المسجد قبور، والواجب أن تكون القبور خارج المساجد في مقابر خاصة، كما كان النبي صلى الله عليه وسلم وأصحابه يفعلون في البقيع وغير البقيع، أما الصلاة في المساجد التي فيها القبور فهذه لا تجوز ولا تصح، والنبي صلى الله عليه وسلم يقول: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » ويقول صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (3) » والرسول صلى الله عليه وسلم نهى أن تتخذ مساجد، واتخاذ المساجد للصلاة فيها والاعتكاف فيها، فلا يجوز هذا الأمر لهذا العمل، بل يجب أن ينبش الموتى الذين في المساجد، ويدفنوا في خارج المساجد في المقابر العامة، إذا كان القبر حدث أخيرا بعد بناء المسجد وجب أن ينبش، وينقل الرفات إلى مقبرة عامة، في حفرة مستقلة، يساوى ظاهرها في القبور؛ حتى يسلم المسجد حتى يصلى فيه، ولا يجوز
__________
(1) السؤال الثالث والعشرون من الشريط رقم (250) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/400)

التساهل في هذا الأمر؛ لأن الرسول لعن من فعل ذلك، وهو من سنة اليهود والنصارى، فلا يجوز التشبه بهم في هذا الأمر، والصلاة باطلة في المسجد الذي فيه قبور، تكون صلاته باطلة سواء كان في عدن، أو غير عدن، وإذا كان المسجد هو الأخير، أو بني على القبور وجب هدمه، وألا يبقى؛ لأنه أسس على الباطل، فالأول منهما يبقى؛ إن كان الأول القبر يبقى القبر ويهدم المسجد، وإذا كان أوله مسجدا وقبره الحالي ينبش القبر ويزال، ولا يجوز للمسلم أن يصلي في المساجد التي فيها قبور، والصلاة فيها غير صحيحة؛ لأن الأحاديث الصحيحة جاءت بذلك عن النبي صلى الله عليه وسلم، ولما ذكرت له أم سلمة وأم حبيبة رضي الله عنهما كنيسة رأتاها بأرض الحبشة، وما فيها من الصور قال: «أولئك إذا مات منهم رجل صالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور (1) » . ثم قال صلى الله عليه وسلم: «أولئك شرار الخلق عند الله (2) » سماهم شرار الخلق؛ بسبب عملهم السيئ؛ وهو البناء على القبور، واتخاذ المساجد عليها، وتصوير الصور عليها. فالواجب الحذر، والواجب على المسلمين في أي مكان الحذر من هذا العمل السيئ، يجب على المسؤولين في مصر والشام واليمن وغيرها، يجب عليهم أن يزيلوا القبور إذا كانت وجدت المساجد هي الأخيرة، أما إن كانت المساجد
__________
(1) صحيح البخاري الصلاة (434) ، صحيح مسلم المساجد ومواضع الصلاة (528) ، سنن النسائي المساجد (704) ، مسند أحمد (6/51) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد، برقم (1341) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .

(11/401)

بنيت عليها هي الأصل وهي الأساس، ولكن بنيت عليها المساجد يجب أن يهدم المسجد، ولا يبقى مسجد على القبور؛ لأن هذا من سنة اليهود والنصارى، فلا يجوز التشبه بهم، وهو من وسائل الشرك؛ فإن البناء على القبر واتخاذ المسجد على القبر، ووضع الصور في المساجد من أسباب الشرك، من أسباب الغلو فيه، والدعاء من دون الله، والاستغاثة به، والنذر له والذبح له، هذا من الشرك الأكبر؛ أن ينذر الإنسان له ويسأله قضاء الحاجة، أو شفاء المريض، أو النصر على الأعداء، أو ينذر له أو يقول: الغوث الغوث، أو النصر النصر. أو ما أشبه ذلك، كل هذا شرك أكبر، وعبادة لغير الله سبحانه وتعالى، فالواجب على أهل الإسلام التواصي بإزالة هذا المنكر، والواجب على أمراء المسلمين إنكار هذا المنكر، والواجب على العلماء أن يوجهوا الناس، وأن يعلموا الأمراء والناس؛ حتى يزيلوا هذه المنكرات من هذه المساجد؛ وحتى يبعدوا الناس عن الشرك بالله عز وجل. نسأل الله للجميع الهداية والتوفيق.

(11/402)

250 - حكم الصلاة في المسجد إذا كان حوله قبور
س: عندنا مسجد في القرية، وحوله من ناحية الشمال خمسة قبور، وكلما مات أحد من مشايخهم دفن داخل السور، وعندما أكون موجودا في القرية لا أذهب للصلاة معهم حتى صلاة الجمعة؛

(11/402)

نسبة للاعتقاد الذي يعتقدونه في المشايخ. فهل ما أقوم به من ناحية الصلاة، وأيضا صلاة الجمعة صحيح أو غير ذلك؟ أرجو من سماحتكم التوجيه جزاكم الله خيرا (1)
ج: إذا كانت القبور في المسجد فلا يجوز الصلاة فيه؛ لا الجمعة ولا غيرها، وأنت محسن لعدم الصلاة معهم، أما إذا كانت القبور خارج المسجد؛ تحت سور المسجد وليس في المسجد، أو خارج المسجد فإنه واجب عليك أن تصلي معهم الجمعة وغيرها. المقصود أنه لا يجوز البناء على القبور، ولا اتخاذ المساجد عليها، ولا يجوز دفن أحد في المسجد، فإذا كان المسجد فيه قبور فلا يجوز الصلاة فيه؛ لا الجمعة ولا غيرها، وليس لك أن تصلي معهم أيضا، أما إذا كانت القبور خارجة: شرق المسجد أو جنوبه أو غير ذلك؛ يعني: ليست داخل المسجد فإنك تصلي معهم، ويلزمك ذلك الجمعة وغيرها، وقد صح عن الرسول صلى الله عليه وسلم قال: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » وقال عليه الصلاة والسلام في الحديث الصحيح: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم
__________
(1) السؤال التاسع عشر من الشريط رقم (295) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/403)

وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (1) » وقد نهى عن اتخاذ القبور مساجد، لا يصلى عند قبور، ولا يدفن في المسجد أحد.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/404)

س: مسجد تصلى فيه الصلوات والجمع والأعياد، وحوله عدد من القبور، ما هو توجيهكم حول هذا المسجد؟ جزاكم الله خيرا (1)
ج: كونها حوله لا يضر؛ سواء كانت أمامه أو يمينه أو عن شماله لا يضر، أما المنهي عنه أن تكون في داخله، أما إذا كانت خارجه فلا يضره ذلك ولا يضر المسلمين، إذا كان بينهم وبين القبور حاجز من جدار يحجزهم، أو طريق أو واد أو نحو ذلك مما يدل على بعدها، وأنها غير مقصودة، القبور غير مقصودة بالمسجد الموجود، المقصود أن وجودها قرب المسجد لا يضر المسجد، ولا يضر المصلين.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (291) .

(11/404)

251 - حكم الصلاة في مسجد بني على قبر
س: هل تجوز الصلاة في مسجد بني على قبر أحد الصالحين؛ حيث إن الناس يأتون بالذبائح، ويذبحونها عند هذا القبر الذي هو بجانب

(11/404)

المسجد مباشرة؟
ج: لا يصلى فيه؛ مسجد بني على القبور، إذا كان مسجد في وسطه قبر، بني على قبر لا يصلى فيه؛ لأن الرسول صلى الله عليه وسلم قد لعن اليهود والنصارى لاتخاذهم القبور مساجد. وقال: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » وقال صلى الله عليه وسلم: «ألا إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد - يعني: مصلى - ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (2) » الرسول صلى الله عليه وسلم نهى عن هذا وحذر منه، فإذا كان في المسجد قبر أو أكثر فإنه لا يصلى فيه، فإذا كان يذبح عنده هذا الشرك الأكبر، أعوذ بالله. الحاصل أنه لا يصلى في المساجد التي فيها قبور سواء ذبح لأهلها، أو ما ذبح لأهلها، ولكن إن كان يذبح لهم للتعوذ من شرهم فهذا الشرك الأكبر، نسأل الله العافية. فالواجب حينئذ هدم المسجد، يجب على ولاة أمر المسلمين أن يهدموا المسجد وجميع القبور، وأن تكون مكشوفة ليس عليها بناء ولا يصلى عندها، ولو ما كان عندها بنيان لا يصلى عندها، ولا تتخذ مصلى حتى ولو
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/405)

كانت بغير بناء.

(11/406)

س: يقول هذا السائل؛ مصري مقيم في المملكة: ما حكم الصلاة في المسجد الذي ليس فيه قبر، لكنه بني على قبر؟ هل تصح الصلاة، أم أن ذلك باطل؟
ج: كل المساجد التي تبنى على القبور لا يصلى فيها، الصلاة فيها باطلة، إذا كان القبر موجودا في المسجد سواء المسجد كان هو الأول، أو القبر هو الأول، لكن إذا كان المسجد هو الأول ينبش القبر وينقل إلى القبور، أما إذا كان المسجد هو الأخير؛ بني على القبر يهدم المسجد ولا يبنى على القبور. يقول صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ويقول صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (2) » ونهى صلى الله عليه وسلم عن تجصيص القبور، أو أن يقعد عليها، وأن يبنى عليها.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/406)

س: السائل: م. يقول: يوجد في قريتنا مسجد، وهذا المسجد بداخله قبر، فهل نقوم بإلغاء المسجد، أو بإلغاء القبر من المسجد؟ وهل

(11/406)

الصلاة في مسجد يوجد فيه قبر صحيحة (1)
ج: الصلاة في المساجد التي فيها القبور لا تجوز ولا تصلح، ولا يجوز البناء على القبور، وبناء المساجد على القبور لا يجوز، ولا يجوز اتخاذ القباب عليها ولا الستور، كل هذا لا يجوز، بل هو من أسباب الشرك، فالمسجد الذي فيه قبر لا يصلى فيه، والصلاة فيه غير صحيحة، لكن إذا كان المسجد قديما وقبر فيه قبور تنبش، تنقل إلى مقبرة، ويصلى في المسجد لا بأس، إذا كانت القبور هي القديمة، ثم بني عليها يهدم ولا يجوز بقاؤه، بل يهدم، وبكل حال فالمسلم لا يصلي في المساجد التي فيها قبور، بل صلاته غير صحيحة؛ لأن بناء المساجد على القبور والصلاة عند القبور وسيلة للشرك؛ ولهذا قال النبي صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » وقال صلى الله عليه وسلم: «لا تصلوا إلى القبور، ولا تجلسوا عليها (3) » وقال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (4) » فالمقصود أن النبي صلى الله عليه وسلم نهى عن اتخاذ
__________
(1) السؤال العاشر من الشريط رقم (360) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/407)

المساجد على القبور، وعن الصلاة عند القبور، وعن الجلوس عليها، فلا يجوز للمسلم أن يطأ عليها، ولا يجلس عليها، ولا يصلي إليها، ولا يبني عليها بناء ولا مسجدا ولا قبة، ولا تجصص؛ نهى الرسول عليه الصلاة والسلام عن تجصيصها، وعن القعود عليها، وعن البناء عليها عليه الصلاة والسلام، كل هذا من عمل أهل الشرك.

(11/408)

س: السائل: هـ، م من الهند يسأل ويقول: مسجد في أحد أركانه الخلفية أربعة قبور، هل تجوز الصلاة فيه؟ وهل يفوت الإنسان الجمعة والجماعة ولا يصلي في هذا المسجد؟ أم ماذا؟ جزاكم الله خيرا (1)
ج: كل مسجد فيه قبور سواء في أمام، أو يمين أو شمال أو خلف لا يصلى فيه، ولا تصح الصلاة فيه؛ لأن وجود القبور فيه من وسائل الشرك، وتعمه الأحاديث الصحيحة، يقول النبي صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » ويقول صلى الله عليه وسلم: «لا تصلوا إلى القبور، ولا تجلسوا عليها (3) » ويقول عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم
__________
(1) السؤال الثالث والعشرون من الشريط رقم (268) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .

(11/408)

عن ذلك (1) » فالمسجد الذي يتخذ على القبر قد يكون القبر في المقدمة، وقد يكون في اليمين، أو في الشمال أو في الخلف، فالواجب نبش هذه القبور، ونقلها إلى المقابر العامة إذا كانت القبور متأخرة، أما إذا كان المسجد بني عليها لتعظيمها والتبرك بها فهو يهدم، فالمسجد يهدم وتبقى القبور على حالها، والمسجد يهدم ويزال ويكون محله المقبرة، أما إذا كانت القبور جديدة والمسجد قديما فالقبور يجب نبشها وإزالتها وإبعادها إلى المقابر العامة، ويصلى فيه.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/409)

س: الأخ: م. ح. ع، من الدمام، يقول: أنا من جمهورية مصر العربية، ويوجد بالبلدة التي أعيش فيها مسجد به قبر في غرفة بطرف المسجد، يفصل بينهما باب، أصلي بهذا المسجد أحيانا، أنكر علي بعض الأشخاص، وقال: لا تصل في هذا المسجد؛ لأن فيه قبرا. أستشيركم في هذا الموضوع، جزاكم الله خيرا (1)
ج: إذا كان القبر خارج أسوار المسجد فلا يضرك الصلاة في المسجد، ولكن ينبغي مع هذا إبعاده عن المسجد إلى المقبرة؛ حتى لا يحصل تشويش على الناس. أما إذا كان في داخل المسجد فإنك لا
__________
(1) السؤال الثاني والعشرون من الشريط رقم (171) .

(11/409)

تصل في المسجد؛ لقول النبي صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » متفق على صحته. ولقوله أيضا عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (2) » أخرجه مسلم في صحيحه. والرسول صلى الله عليه وسلم نهى عن اتخاذ القبور مساجد، فليس لنا أن نتخذها مساجد، سواء كانت القبور للأنبياء أو للصالحين، أو لغيرهم ممن لا يعرف، فالواجب أن تكون القبور على حدة في محلات خاصة، وأن تكون المساجد سليمة من ذلك، لا يكون فيها قبور، ثم الحكم فيه تفصيل: فإن كان القبر هو الأول أو القبور، ثم بني المسجد فإن المسجد يهدم، ولا يجوز بقاؤه على القبور؛ لأنه بني على غير شريعة الله، فوجب هدمه، أما إن كانت القبور متأخرة والمسجد هو السابق فإن الواجب نبشها ونقل رفاتها إلى المقبرة العامة، كل رفات قبر توضع في حفرة خاصة، ويساوى ظاهرها كسائر القبور حتى لا تمتهن، وتكون من تبع المقبرة التي دفن فيها الرفات؛ حتى يسلم المسلمون من الفتنة بالقبور، والرسول صلى الله عليه وسلم حين نهى عن اتخاذ القبور مساجد
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/410)

مقصوده عليه الصلاة والسلام سد الذريعة التي توصل إلى الشرك؛ لأن القبور إذا وضعت في المساجد يغلو فيها العامة، ويظنون أنها وضعت لأنها تنفع، ولأنها تقبل النذور، ولأنها تدعى ويستغاث بأهلها؛ فيقع الشرك. والواجب الحذر من ذلك، وأن تكون القبور بعيدة عن المساجد بأن تكون في محلات خاصة، وتكون المساجد سليمة من ذلك.

(11/411)

252 - حكم الصلاة في مسجد بجانبه قبر
س: هذا السائل يقول: يا سماحة الشيخ، يوجد ولي بجانب المسجد، ولا يزال بعض الناس يزورون هذا الولي، هل تجوز الصلاة في هذا المسجد (1) ؟
ج: إذا كان خارج المسجد لا يضر، يسلم عليه ويدعى له إذا كان من المسلمين، لكن إبعاده إلى المقبرة أولى وأبعد عن الشبهة، ينقل إلى المقبرة حتى لا تقع الفتنة، أما إذا كان في داخل المسجد فلا يصلى في المسجد، ويجب أن يهدم المسجد؛ لأن المسجد بني عليه، أما إن كان هو الذي الجديد والمسجد قديم ينبش وينقل إلى المقبرة.
__________
(1) السؤال الثامن والخمسون من الشريط رقم (433) .

(11/411)

253 - حكم الصلاة في المسجد الذي أقيم على أنقاض مقبرة
س: في قريتنا يوجد مكان لمقبرة قديمة، وقد أزيلت هذه المقبرة منذ

(11/411)

خمسة وعشرين أو ثلاثين عاما، وبني على أرضها مسجد كبير، ما صحة صلاتنا في هذا المسجد (1) ؟
ج: إذا كان قد أزيلت بوجه شرعي وفتوى شرعية، أو أزيلت القبور نبشت وحولت إلى مكان آخر فلا بأس إذا كان عن وجه شرعي، فقد كان موضع مسجد النبي صلى الله عليه وسلم فيه قبور، فلما أراد أن يبني المسجد أمر بالقبور، فنبشت من قبور المشركين وأزيلت، وكان فيها حفر وخرائب فسويت، وكان في محله نخيل فقطعت، ثم بنى مسجده عليه الصلاة والسلام، فإذا كانت المقبرة في محل غير مناسب، ورأى ولي الأمر من العلماء نبشها، ونقل القبور إلى محل مناسب فلا بأس أن يبنى عليها مسجد، أو بيوت للمصلحة الشرعية.
__________
(1) السؤال الرابع عشر من الشريط رقم (195) .

(11/412)

254 - الفرق بين صلاة الفرض والنافلة في المسجد الذي فيه قبر
س: هل هناك فرق بين صلاة النافلة وصلاة الفرض إذا صليت في المسجد الذي فيه قبر (1) ؟
ج: لا فرق في ذلك، لا يجوز ولا تصح سواء كانت نافلة أو فريضة.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (223) .

(11/412)

255 - حكم الصلاة في المساجد التي فيها بدع
س: الأخ: ط. م. ص، من السودان، يسأل ويقول: عندنا في السودان قل أن تجد مسجدا لا توجد فيه بدعة، وأحيانا تجد بنيانا مزعوما لولي، أو قبورا في فناء المسجد، فماذا أفعل حيال هذه المنكرات؟ أأصلي في مثل هذه المساجد (1) ؟
ج: نعم، إذا كنت في مسجد فيه بعض البدع صل مع الناس، وأنكر البدعة، إذا كان فيه بدعة أنكرها، قل: يا إخواني، هذا ما يجوز هداكم الله. وتعاون مع العلماء والأخيار في إزالتها، ومع المسؤولين من الأمراء وغيرهم، تعاونوا على البر والتقوى. أما المسجد الذي فيه قبور فلا تصل فيه، الرسول صلى الله عليه وسلم لعن اليهود والنصارى، قال: «اتخذوا قبور أنبيائهم مساجد (2) » فالمسجد الذي فيه قبر لا تصل فيه، التمس مسجدا ليس فيه قبر. وأما إذا كان فيه بدعة، وأنت تجد مساجد ما فيها بدعة فصل في المساجد التي ما فيها بدعة، وإذا لم تجد أو استطعت أن تنكر البدعة فصل معهم، وأنكر البدعة، وعلمهم ووجههم حتى تكون هاديا مهديا، وحتى تنقذهم من هذه البدعة، فإن لم
__________
(1) السؤال الثالث والعشرون من الشريط رقم (204) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/413)

يستجيبوا لك، ووجدت مسجدا ليس فيه بدعة فاعتزلهم، وصل في المسجد الآخر، وإلا فصل معهم، واستقم على إنكار البدعة وتعليمهم ولا تيأس، والله يعينك ويوفقك لهذا الخير.

(11/414)

س: أرجو أن توجهوا المسلمين لكي يخلو مساجدهم من البدع، لأنني قرأت أن كثيرا من المساجد لا تخلو من البدع، جزاكم الله خيرا (1)
ج: الواجب على المسلمين أن يطهروا مساجدهم من كل ما حرم الله من البدع، أو المعاصي، ومن البدع بناء المساجد على القبور، ودفن الميت في قلب المساجد، والتلفظ بالنية: نويت أن أصلي كذا وكذا. هذه من البدع التي يجب تنزيه المساجد عنها، ولا يجوز أن يصلى في المقبرة ولا في مسجد بني على قبر، بل يجب هدمه؛ لأنه منكر وبدعة، ومن وسائل الشرك.
__________
(1) السؤال الرابع والأربعون من الشريط رقم (295) .

(11/414)

256 - نصيحة لمن توجد في مساجدهم قبور
س: يوجد عندنا مسجد جامع، ولكن هناك غرفة ملاصقة لصحن المسجد، وبداخلها قبران، ويقدمون لها النذور العينية والمالية، ويعتقدون أن المقبورين من سلالة النبي صلى الله عليه وسلم، ما حكم الصلاة في هذا المسجد؟ وأيضا داخل السور توجد أمكنة كمصلى للأوقات، ما حكم الصلاة أيضا في ذلك المكان؟ علما بأنني أريد أن أدعو هؤلاء إلى الله عز

(11/414)

وجل، ولكن لوجود القبرين توقفت عن الدعوة في هذا المسجد، ماذا أفعل؟ أرجوكم وجهوني، جزاكم الله خيرا (1)
ج: إذا كان القبران خارجين عن سور المسجد فلا بأس أن يصلى في المسجد، وينبغي السعي لجماعة المسجد والمسؤولين في نقل رفاتهما إلى المقبرة العامة؛ حتى يسلم المسجد من الشبهة التي يحصل بها توقف بعض الناس عن الصلاة فيه. وإنما الممنوع إذا كانا في المسجد، بني عليهما المسجد؛ لأن الرسول صلى الله عليه وسلم قال: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » فإذا كان القبران خارجين عن المسجد يمينا أو شمالا أو غربا أو شرقا، ليسا في داخله فلا بأس بالصلاة فيه، أما إذا كانا في داخل المسجد، وفي داخل سور المسجد فلا يجوز الصلاة فيه، إذا كان المسجد بني عليهما لتعظيمهما. أما إذا وجدا بعد البناء فإنهما ينبشان، وهكذا لو كان أكثر فإنها تنبش وتنقل إلى المقبرة، ولا تبقى في المسجد، ويصلى في المسجد، أما إذا بني على القبور فهو الذي يهدم وتبقى القبور ضاحية شامسة، ليس فيها مسجد ولا يصلى حولها؛ لأن الرسول صلى الله عليه وسلم نهى عن
__________
(1) السؤال الثامن من الشريط رقم (191) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/415)

ذلك وقال: «لا تصلوا إلى القبور، ولا تجلسوا عليها (1) » وقال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (2) » وقال: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (3) » فالواجب على أهل الإيمان الحذر من ذلك، وألا يبنى على المساجد، لا يتخذ عليها قبور، ولا يدفن الأموات في المساجد، بل يجب أن يكون الأموات مع إخوانهم في المقابر، ويجب أن تكون المساجد خالية من ذلك، بعيدة عن الشبهة، هذا هو الواجب على المسلمين، ولكن الصلاة صحيحة إذا كان القبر خارج المسجد خارج سور المسجد، أما إن كان في داخل المسجد فلا يصلى فيه ولا تصح الصلاة، والدعوة في هذا المسجد، إذا جاء يدعوهم إلى الله لا بأس ما دام القبران خارج المسجد، أما إذا كانا في داخل المسجد فإنه يدعوهم إلى ترك الصلاة في المسجد، يدعوهم إذا كان بني على القبر، يدعوهم إلى هدمه والاتصال بالمسؤولين حتى يزال، أما إذا كان القبران محدثين في المسجد وهو السابق المسجد
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .
(3) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/416)

فإنهما ينقلان، وهكذا لو كان أكثر من قبرين تنبش وتنقل إلى المقبرة العامة، ويصلى في المسجد بعد ذلك ولا حرج؛ لأنها حادثة في المسجد، هي فلا حكم لها بل تنبش.

(11/417)

257 – حكم الصلاة في المسجد الذي يفصل بينه وبين القبر حائط
س: عندنا مسجد وحيد في القرية التي أسكنها، ولكن بجواره من جهة القبلة ضريح، ويفصل بينهما حائط، ولا يوجد باب بين الضريح والمسجد، فهل الصلاة في هذا المسجد جائزة أو لا (1)
ج: لو كان المسجد ليس في المقبرة، ولم يبن على المقبرة، وعلى قبور فالصلاة فيه صحيحة إذا كان مفصولا عن القبور محجوزا بينهما بالجدار. أما إذا كانت القبور أمام المصلي فلا؛ لقول النبي صلى الله عليه وسلم: «لا تصلوا إلى القبور، ولا تجلسوا عليها (2) » فالواجب أن يكون مفصولا بينهما بالجدار؛ حتى لا يصلى إليها، وإذا كان مبنيا على طرف منها لتعظيم القبور وجب هدمه، وأما إذا كان مبنيا في أرض سليمة ليس فيها قبور، أو كانت القبور حادثة قدامه فلا يضر، ولكن
__________
(1) السؤال السابع عشر من الشريط رقم (141) .
(2) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .

(11/417)

ينبغي للمؤمن أن يبتعد عن أسباب الفتنة مهما أمكن، فإذا كان يخشى أن يظن ظان أن هذا المسجد من أجل القبور، فيجعله في محل آخر بعيدا عن أسباب الفتنة؛ لأن بعض الناس عنده جهل كثير، وربما ظن أن المسجد بني من أجل القبور التي حوله، فينبغي في هذا للمؤمن وأهل الخير أن يحتاطوا، وأن تكون المساجد بعيدة عن القبور؛ حتى لا يظن ظان أنها بنيت من أجل القبور.

(11/418)

س: رسالة وصلت من السودان ط. م، يقول: لنا مسجد جوار المقابر بحوالي خمسين مترا، فأحد المصلين امتنع عن الصلاة في هذا المسجد نسبة للحديث الذي يقول: لا تجعلوا مساجدكم مقابر. نرجو منكم الإفادة (1)
ج: إذا كان المسجد في أرض ليس فيها قبور، وبينها وبين القبور فاصل؛ طريق أو جدار فلا بأس الحمد لله، المقابر لا تتخذ مساجد، يقول النبي صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » ويقول صلى الله عليه وسلم: «لا
__________
(1) السؤال السابع عشر من الشريط رقم (375) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/418)

تصلوا إلى القبور، ولا تجلسوا عليها (1) » فإذا كان خارجا عن المقبرة وليست قبلته، بل بينه وبينها جدار أو طريق فلا حرج في ذلك.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .

(11/419)

س: الأخ: ب. ع. أ، من السودان، مديرية النيل، يسأل ويقول: ما حكم الصلاة خلف المقابر إذا كانت المقابر أمام المصلين مقدار ثلاثين مترا تقريبا؟ هل يجوز ذلك (1)
ج: إذا كان المسجد خاليا منها، المسجد لم يبن عليها، بل خال منها، وهي خارج عن المسجد فلا بأس، تصح الصلاة في المسجد، وأما إذا كان المسجد بني على القبور فلا يصلى في المساجد التي فيها القبور؛ لقول النبي صلى الله عليه وسلم: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » وفي قوله صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (3) » فإذا كان المسجد قد بني على القبور، أو جعلت فيه القبور فلا يصلى فيه، أما إذا كانت خارج المسجد يمينا أو شمالا أو قدامه، لكن ليست فيه ولا مبنيا
__________
(1) السؤال الثامن والعشرون من الشريط رقم (169) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (532) .

(11/419)

عليها فلا حرج في ذلك، وأما وجود قبر النبي صلى الله عليه وسلم في مسجده فهذا ليس في المسجد، بل في بيت عائشة، دفن في بيت عائشة هو وصاحباه؛ أبو بكر وعمر رضي الله عنهما، لكن لما وسع المسجد، وسعه الوليد بن عبد الملك بن مروان أدخل الحجرة في المسجد، وصار شبهة لبعض الناس الذين لا يفهمون، وهذا غلط، غلط من الوليد، ولا ينبغي أن يحتج به في ذلك، فالنبي صلى الله عليه وسلم ليس في المسجد، بل مدفون في بيته، ولكن أدخلت الحجرة في المسجد، فلا يحتج بذلك على الدفن في المساجد، ولا يحتج بذلك على البناء على القبور واتخاذها مساجد، كل هذا مخالف لشرع الله.

(11/420)

س: المستمع: ع. يسأل ويقول: إذا كان المسجد ملحقا به قبر، والقبر خارج المسجد، وليس بداخله، فهل تجوز الصلاة فيه؟ وهل إذا دعت الحاجة إلى الصلاة فيه فهل أصلي أم لا (1)
ج: إذا كان القبر خارج المسجد فلا مانع أن يصلى فيه، وينبغي نقل القبر إلى المقبرة العامة إبعادا للشبهة؛ ولئلا يغلى فيه لا سيما إذا كان منسوبا للصلاح، وينبغي للمسؤولين أن ينقلوا رفاته إلى المقبرة العامة، وإذا كان يخشى من الفتنة يخفى بدفنه في الليل، ويخفى ولا يعرفه أحد إلا الخواص الذين دفنوه، كما فعل عمر في قبر دانيال لما خاف الفتنة؛
__________
(1) السؤال الرابع والعشرون من الشريط رقم (223) .

(11/420)

حفر له ثلاثة عشر قبرا بالليل ودفنه في واحد منها، وسواها كلها حتى يخفي أمره، فالمقصود أن القبر الذي حول المسجد ينبغي نقله إلى المقبرة العامة؛ حتى لا يفتن به الناس إذا تيسر ذلك، وهذا يتعلق بالمسؤولين من العلماء والأمراء، فإذا تيسر نقله من دون فتنة نقل، وإلا بقي، ولكن لا يجوز أن يدعى من دون الله، ولا أن يطاف به ولا يستغاث به، ولا أن يتمسح به، ولا يمنع من الصلاة في المسجد إذا كان خارج المسجد، لا يمنع من الصلاة في المسجد، أما إذا كان في داخل المسجد فإنه ينبش ويبعد عن المسجد إلى المقبرة العامة، أما إذا كان قديما والمسجد بني عليه فالمسجد هو الذي يهدم؛ لأنه أسس على غير هدى، إذا بني على القبر وصار هو جديدا فإنه يهدم؛ لأنه أسس على غير تقوى.

(11/421)

س: المستمع: أ. م، يسأل ويقول: ما رأي الشرع في الصلاة في مسجد تحيط به المقابر من كل الجهات (1)
ج: إذا كان المسجد ليس فيه قبور فلا حرج، لكن إذا كان بعيدا عنها، يمينها وشمالها أو أمامها يكون أبعد عن الشبهة، أما إذا حدثت القبور بعد ذلك فلا يضر، لكن إذا تيسر أن يكون بعيدا عنها، أمامها أو عن يمينها أو عن شمالها؛ حتى لا يتوهم أحد أن الصلاة لها هذا يكون
__________
(1) السؤال السادس والثلاثون من الشريط رقم (356) .

(11/421)

أطيب وأبعد عن الشبهة.

(11/422)

س: يوجد بقريتنا مسجد جامع، وهذا المسجد يقع وسط المقابر التي تحيط به من الشمال والجنوب، والمسافة بينه وبين الجهة الشمالية متران، وكذلك الجنوبية متران، وإن تلك المقابر في طريقها للتوسع، كما أن بعض المصلين - هداهم الله - يجعلون تلك المقابر مواقف لسياراتهم. أخبرونا جزاكم الله عنا كل خير في الحكم في مثل ذلك، ولكم جزيل الشكر والتقدير (1)
ج: الظاهر أنه لا يضر ذلك شيئا؛ لأن هذا عادة جارية في كثير من البلدان، يدفنون حول المساجد، فلا يضر ذلك شيئا، المقصود أن من عادة بعض الناس في بعض البلدان يدفنون حول المساجد؛ لأنه أسهل عليهم إذا خرجوا من المسجد يدفنون موتاهم حول المسجد، فلا يضر ذلك شيئا، ولا يؤثر في صلاة المصلين، لكن إذا كان في قبلة المسجد شيء من القبور فالأحوط أن يكون بين المسجد وبين المقبرة جدار آخر غير جدار المسجد، هذا هو الأحوط والأولى؛ ليكون ذلك أبعد عن استقبالهم للقبور، أما إن كان عن يمين المسجد وعن شماله، عن يمين المصلين وعن شمالهم فلا أرى في ذلك شيئا؛ لأنهم لا يستقبلونها، أما
__________
(1) السؤال الثاني من الشريط رقم (9) .

(11/422)

إذا كان في القبلة فلا بد أن يكون هناك جدار آخر غير جدار المسجد إذا تيسر ذلك؛ لأن هذا أبعد عن استقبالها وعن شبهة الاستقبال.
أما إيقاف السيارات فلا يجوز إيقافها على القبور، بل تكون بعيدة عن القبور، تكون في الأراضي السليمة التي ليس فيها قبور، أما كونهم يمتهنون القبور ويوقفون السيارات على القبور فهذا أمر منكر لا يجوز، بل الواجب أن يبعدوها عن القبور، وأن تكون في محلات سليمة ليس فيها قبور.

(11/423)

س: يوجد عندنا مسجد وبخارجه قبور، وهو المسجد الوحيد في القرية، وقد توقفت عن الصلاة في هذا المسجد من أجل هذه الأضرحة التي بخارجه، أفيدوني هل أنا على صواب (1)
ج: إذا كانت في خارج المسجد فلا حرج من الصلاة فيه، إذا كانت القبور خارجة عن المسجد. ولست على صواب، بل صل في المسجد، أما إذا كان القبر في داخله فلا يصلى فيه؛ لأن الرسول عليه الصلاة والسلام قال: «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » فالرسول حذر من اتخاذ القبور مساجد، لا يصلى عندها،
__________
(1) السؤال الرابع والعشرون من الشريط رقم (303) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، برقم (530) .

(11/423)

وكل مسجد فيه قبور لا يصلى فيه، ويجب نبش القبور، إذا كانت موضوعة فيه، وهو المسجد السابق فإن القبور تنبش وتنقل لمكان المقبرة، أما إذا كان بني عليها وهي السابقة، ولكن بني عليها المسجد فإنه يهدم ولا يجوز بقاؤها؛ لأن الرسول لعن من فعل ذلك عليه الصلاة والسلام.

(11/424)

س: في قريتنا مسجد وخلفه قبر لأحد الصالحين وبينهما جدار، ولكن هناك باب مفتوح في المسجد من هذا الضريح، فما حكم الصلاة في ذلكم المسجد (1)
ج: الصلاة صحيحة؛ لأن المسجد لم يبن عليه، ما دام أنه خارج المسجد فالصلاة صحيحة، لكن ينبغي إبعاد هذا القبر إلى المقابر؛ حتى لا يكون فتنة للناس ولا يغلى فيه، الواجب إبعاده وأن ينقل إلى المقبرة العامة، وأما المسجد إذا كان ليس القبر في داخله، بل هو خارجه فالصلاة صحيحة.
__________
(1) السؤال الثامن من الشريط رقم (341) .

(11/424)

س: مسجد في قرية كان به قبر من ناحية القبلة، ولكن أهل القرية عندما علموا أن هذا لا يجوز أخرجوا القبر خارج المسجد؛ وذلك

(11/424)

بتحويل الحائط الذي على القبلة إلى الداخل؛ بحيث يكون القبر خارج المسجد، ولكن في جهة القبلة، فهل هذا يكفي (1)
ج: نعم يكفي، لكن لو نقلوه إلى المقبرة العامة كان هذا أحسن وأكمل، وإلا فإذا أخرجوه من المسجد عن يمين المسجد، أو شماله أو قدامه أو خلفه كفى؛ لأنه حينئذ يكون المسجد سليما من القبر.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (226) .

(11/425)

س: يسأل المستمع وهو يمني، مقيم في الرياض، ويقول: يوجد عندنا مسجد صغير وهو قديم، وهو مبني على كتلة صغيرة، وفي مكان مهم بالنسبة للقرية، وبعد المسجد مباشرة وباتجاه القبلة توجد مقبرة مسورة، بطول ثمانية أمتار وعرض أربعة أمتار، هل الصلاة - سماحة الشيخ - في هذا المسجد جائزة، أو من الأفضل أن نغير هذا المكان (1)
ج: لا حرج في الصلاة فيه، ما دام المقبرة خارج المسجد وبينها وبينه حاجز سور، المسجد له سور خارج المقبرة فلا حرج، المقصود المسجد الذي أمامه المقبرة محجوزة ومسورة لا يضر والحمد لله، الذي لا يجوز أن تكون القبور في المسجد، هذا هو المنكر، أما كونها مقبرة
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (404) .

(11/425)

خارجية والمسجد محجوز عنها فلا يضر ذلك.

(11/426)

س: يوجد عندنا مسجد في الأردن بجواره قبر، وقد سمي هذا المسجد باسم صاحب هذا القبر، ويقوم إمام المسجد ونفر من الناس بالذهاب إلى هذا القبر، وإقامة أدعية لا تفهم، ويقومون بقرع الدف، فما حكم الصلاة في هذا المسجد مأجورين (1)
ج: إذا كان القبر خارج المسجد، والمسجد سليم منه فلا بأس، أما كونه يقف عند القبر ويأتون بأدعية مجهولة، ويضربون الدف هذا بدعة، هذا من خرافات الصوفية بدعة، لا يجوز، إنما يسلم على القبور بالسلام الشرعي بصوت معروف، يزور القبور ويقول: السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية. كان عليه الصلاة والسلام يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم، يرحم الله المستقدمين منا والمستأخرين (2) » هذا الذي كان يفعله النبي صلى الله عليه وسلم، أما كونه يسلم عليهم بصوت مجهول هذا يتهم صاحبه، ولا يجوز
__________
(1) السؤال الخامس من الشريط رقم (418) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم (974) .

(11/426)

هذا، وكذلك ضرب الدف عند السلام هذا بدعة لا أصل له.

(11/427)

258 - حكم الوصية بالدفن في المسجد الذي بناه
س: يوجد في بلدنا مسجد، هذا المسجد بناه أحد سكان القرية، وأوصى عند موته بأن يدفن فيه، والآن هو مدفون في المسجد، فما حكم ذلك؟ وهل تجوز لنا الصلاة في هذا المسجد؟ جزاكم الله خيرا (1)
ج: هذا لا يجوز، هذا جهل منه، الواجب نبشه وإبعاده إلى المقابر، الواجب أن ينبش ويدفن في المقابر مع الناس، ويصلى في المسجد كأنما دفن في فلاة، ولا يصلى في المسجد حتى ينبش ويبعد وينقل إلى المقبرة العامة؛ لأنه لا يجوز الدفن في المساجد، إذا دفن أحد في المسجد فينبش وينقل، أما إذا كان قديما ثم بني المسجد عليه فالمسجد هو الذي يزال، يهدم ويزال، أما ما دام بنى المسجد وعمره هو ثم دفن فيه فإنه ينقل، ينبش وينقل إلى المقبرة العامة والحمد لله.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (335) .

(11/427)

259 - بيان الأفضلية في الصلاة بالمسجد القريب أو المسجد البعيد
س: يوجد عندنا مسجدان في القرية، أحدهما: قريب للمنزل، والآخر: بعيد بعض الشيء علما بأن المسجد الأول لا يجتمع فيه الناس

(11/427)

المجاورون له، ولا يخرجون للصلاة فيه جماعة، والمسجد الآخر يجتمع فيه عدد لا بأس به من الناس، وأنا أقوم بالصلاة في المسجد القريب أنا وأحد الإخوة وبصفة دائمة، فبماذا تنصحوننا؟ هل نصلي في هذا المسجد القريب أنا وأخي في الله القائم على هذا المسجد، أم أتركه وأذهب إلى المسجد البعيد، حيث يجتمع عدد كبير من الناس، ويبقى المسجد الأول لا يصلي فيه إلا شخص واحد؟ أفيدونا مأجورين. وبماذا تنصحون إخواننا المجاورين للمسجد والذين لا يؤدون الصلاة فيه جماعة (1)
ج: الصلاة في المسجد البعيد الذي فيه جماعة كثيرة أفضل، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل، وما كان أكثر فهو أحب إلى الله (2) » ويقول صلى الله عليه وسلم: «أعظم الناس في الصلاة أجرا أبعدهم فأبعدهم ممشى (3) » والمسجد القريب لا بد له من علة، لم يتركوه إلا لعلة، فلا بد أن يسألوا عن علة الترك له، إما لأنه صغير أو لأنه ليس فيه خدمات متوفرة، أو
__________
(1) السؤال الثامن من الشريط رقم (377) .
(2) أخرجه أبو داود في كتاب الصلاة، باب فضل صلاة الجماعة، برقم (554) ، والنسائي في كتاب الإمامة باب الجماعة إذا كانوا اثنين برقم (843) .
(3) أخرجه البخاري في كتاب الأذان، باب فضل صلاة الفجر في جماعة، برقم (651) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل كثرة الخطا إلى المساجد، برقم (662) .

(11/428)

لأسباب أخرى لا بد أن تعرف، وإذا كان المسجد القريب قد توافرت فيه الشروط فلماذا يتركه جيرانه؟ لا بد أن توضح الأسباب للعالم الذي عندكم أو للمحكمة، فالحاصل أن المسجد البعيد والأكثر جماعة هو الأفضل.

(11/429)

س: أنا في جوار مسجد صغير يجتمع الناس فيه على فريضة العصر والمغرب، وبعد ذلك لا يجتمع فيه سوى اثنين أو ثلاثة، هل يجوز لي أن أذهب إلى مسجد آخر توجد به جماعات كبيرة وترك الأذان والإقامة في هذا المسجد الصغير (1)
ج: الأقرب - والله أعلم - أنك تبقى في المسجد؛ لأن هذا من أسباب جمع الناس والصلاة في المسجد وعدم إهماله، إذا كنت أنت المؤذن فتؤذن فيه، وتقيم فيه لمن حضر مع الإمام والحمد لله، إلا إذا كان هناك مساجد والتي فيها تتجمع جماعة كثيرة، ولا حاجة لهذا المسجد فلا مانع من إغلاقه، والمساجد التي حوله التي فيها جماعة كثيرة، فإن إيجاد هذا المسجد لا محل له، فعليك أن تراجع الأوقاف وأهل العلم في بلدك حتى ينظروا في الأمر.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (326) .

(11/429)

س: بجوار بيتنا مسجد لا يصلي فيه إلا نحن أو من يزورنا، فهل تلزمنا

(11/429)

الصلاة فيه دائما (1)
ج: نعم تلزمكم الصلاة في المسجد المعد للصلاة، تصلون فيه ومن يزوركم، أو من يمر عليكم.
__________
(1) السؤال الرابع عشر من الشريط رقم (246) .

(11/430)

260 - حكم الذهاب إلى مسجد بعيد لحسن قراءة إمامه
س: هل يجوز التخير في المساجد؟ فالحي الذي أنا فيه يوجد به مسجد، ولكنني أذهب للحي الثاني للصلاة بمسجد آخر؛ لحسن قراءة إمامه، وارتياحي معه في الصلاة، فهل يصح أم لا؟ وجهوني جزاكم الله خيرا (1)
ج: لا حرج في ذلك أن يلتمس مسجدا يكون أكثر جماعة، أو يكون إمامه أحسن قراءة أو أتقى لله، أو فيه حلقات العلم، أو ما أشبه ذلك من المصالح الإسلامية، لا حرج وإن كان بعيدا عنه.
__________
(1) السؤال العاشر من الشريط رقم (167) .

(11/430)

261 - حكم الصلاة في مسجد مهجور
س: هذا السائل يقول: هل تجوز الصلاة في مسجد يهجر أكثر من أربعة أشهر؟ وماذا علينا لو كانت صلاتنا غير صحيحة؟ وهل نعيد

(11/430)

صلاة الجمعة؟ أم ماذا نفعل (1)
ج: على أهل الحي أن يصلوا في المسجد المناسب لهم، إذا كان مسجد مهجور وهو مناسب لهم وقريب منهم، وليس فيه محذور يصلون فيه، الحمد لله، المقصود أن سكان الحي المعين عليهم أن يقيموا مسجدا لهم، يعمروا مسجدا لهم إن استطاعوا، وإن لم يستطيعوا صلوا في محل معين اتخذوه مصلى لهم، يصلون فيه ويجمعون فيه؛ لأن الصلاة في الجماعة أمر لازم، أوجب الله الصلاة في الجماعة، وأوجبها رسوله عليه الصلاة والسلام، والله سبحانه يقول: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (2) ، وفي صلاة الخوف قال: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ} (3) ، فأمر بالجماعة حتى في صلاة الخوف، لكن إذا كان عندهم مسجد مهجور وصالح فإنهم يصلون فيه والحمد لله، يجتمعون فيه ولا يهجرونه، وإذا كان بعيدا عنهم وتيسر لهم مسجد أقرب منه يعمرونه، ويجمعون فيه فذلك طيب وحسن. المقصود أنهم يعملون الشيء الذي
__________
(1) السؤال الخامس والعشرون من الشريط رقم (389) .
(2) سورة البقرة الآية 43
(3) سورة النساء الآية 102

(11/431)

يجمعهم ويعينهم على أداء الصلاة جماعة؛ سواء كان مسجدا مهجورا أو غير مهجور، إذا كان بعيدا عليهم ويشق عليهم عمروا مسجدا بينهم متوسطا بينهم؛ حتى يجتمعوا فيه ويصلوا فيه جميعا.

(11/432)

262 - حكم الصلاة في مسجد لا يصلي فيه إلا المارة
س: تقول السائلة: نعيش في بلدة نائية بها مسجد لا يصلي به أحد إلا المارة، ليس لهذا المسجد مؤذن؛ لأنه مسجد خاص بناه أحد الناس، لا تصلى فيه التراويح في رمضان، ويذهب أحيانا زوجي يؤذن ويقيم ويصلي وحده، وقد نصحنا بعض الإخوان بالصلاة فيه، ولكن دون فائدة، هل يستمر زوجي في الصلاة فيه وحده؟ أم ماذا علينا؟ وهل يجب أن يصلي في المنزل بمفرده (1)
ج: هذا الذي عمله زوج السائلة عمل طيب، وهو مشكور عليه، ونوصيه بالاستمرار بأن يذهب إلى المسجد ويؤذن؛ لعل الله يأتي بمن يصلي معه من المارة، أو من السكان، فإن لم يأت أحد صلى لوحده والحمد لله، نوصيه بأن يستمر وألا يصلي في البيت؛ لأن المساجد عمرت لهذا، وعلى المؤمن أن يذهب إلى المسجد، فإن وجد أحدا وإلا صلى وحده والحمد لله، لا يجوز الصلاة في البيت والمساجد موجودة،
__________
(1) السؤال الثاني عشر من الشريط رقم (408) .

(11/432)

وكونه قد لا يصلي معه أحد لا يضره ذلك، يكون له الأجر العظيم أن يؤذن، وله فضل الأذان، يقول النبي صلى الله عليه وسلم: «لا يسمع مدى صوت المؤذن جن ولا إنس، ولا شيء إلا شهد له يوم القيامة (1) » فضل عظيم، ثم هو بهذا يدعو الناس إلى إقامة صلاة الجماعة، يكون له مثل أجورهم؛ لأنه دعاهم إلى الخير، فيكون له مثل أجور من صلى معه، «من دل على خير فله مثل أجر فاعله (2) » فنوصي زوجك بالاستمرار والعمل الطيب، والذهاب إلى المسجد، وأن هذا هو الواجب عليه، وإن تخلف عنه الجيران أو غيرهم.
__________
(1) أخرجه البخاري في كتاب الأذان، باب رفع الصوت بالنداء، برقم (609) .
(2) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره، برقم (1893) .

(11/433)

263 – بيان شروط من يؤم جماعة المصلين
س: السائل: م. أ. يقول: يوجد بجوار بيتنا مسجد بلا إمام معين، ويؤم الصلاة أي واحد من المصلين إذا كان موجودا، إلا أن الأغلبية العظمى منهم لا يجيدون القراءة الصحيحة للقرآن، وطلبوا مني الإمامة، لكنني رفضت مع أنني طالب علم لعدم تواجدي بصفة مستمرة، هل علي إثم في ذلك (1)
__________
(1) السؤال السابع عشر من الشريط رقم (367) .

(11/433)

ج: إذا كنت أقرأهم فالمشروع لك أن تجيب؛ لقول الرسول صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا بالسنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأكبرهم سنا (1) » . . احتسب وقت حضورك وتقدم، وإذا غبت فأنت معذور، وانصح لهم فيما ترى أنه أولى أن يتقدم، تجتهد في أن يتقدم للإمامة من هو من أهل السنة والجماعة، وإذا كنت حاضرا فتقدم وأحسن وأبشر بالخير.
__________
(1) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/434)

264 – حكم اتخاذ مصلى آخر بخلاف مسجد القرية
س: السائل من السودان يقول: إذا كان الناس بقرية يغلب عليهم الجهل بالدين هل يجوز أن يتخذوا مصلى آخر خلاف مسجد القرية؟ وإذا كانت مداومة الصلاة فيه تؤدي إلى الفتنة عند مناصحتهم ما حكم ذلك (1)
ج: الواجب على أهل القرية أن يصلوا جميعا في مسجد واحد، وأن يتعاونوا على البر والتقوى؛ لأن صلاتهم في المسجد تعينهم على الخير والتعارف والتواصي بالحق والنصيحة، والذي يريد نصيحتهم يتيسر له
__________
(1) السؤال الأربعون من الشريط رقم (396) .

(11/434)

أن ينصحهم جميعا، أما إذا كانت القرية كبيرة، تباعدت أطرافها وجعلوا مسجدين للتباعد فلا بأس، {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (1) . إذا كان في ذلك مشقة يجعل في جانبها مسجد والآخر مسجد، أو في شرقها مسجد وغربها مسجد، إذا كانت متباعدة يشق عليهم الاجتماع في مسجد واحد فلا حرج، والواجب عليهم التعاون على البر والتقوى والتواصي والتناصح، والحذر من أسباب الشحناء والله المستعان.
__________
(1) سورة البقرة الآية 286

(11/435)

265 – حكم الصلاة مع جماعة يجمعون الظهر والعصر بدون عذر
س: الأخ: م. إ. ف. م، من السودان، ومقيم في المملكة، يقول: هناك مكان نعمل فيه، ويوجد به عدد من الناس يقيمون صلاة الجماعة، لكني لا أكون معهم للأسباب الآتية: أولا: أنهم يجمعون صلاة الظهر والعصر دائما فهل تصح الصلاة معهم؟ وجهونا جزاكم الله خيرا (1)
ج: ليس للمسلم أن يجمع بين الصلاتين في الحضر من دون علة؛ كالمرض أو الاستحاضة للمرأة، بل يجب أن تصلى كل صلاة في وقتها، الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء
__________
(1) السؤال الأول من الشريط رقم (165) .

(11/435)

في وقتها، ولا يجوز الجمع بين الصلاتين من دون علة شرعية، وما ورد عنه صلى الله عليه وسلم أنه صلى في المدينة ثمانيا جميعا وسبعا جميعا، يعني: الظهر والعصر والمغرب والعشاء هذا عند أهل العلم لعلة، قال بعضهم: إنه كان هناك وباء؛ مرض فشق على المسلمين، وجمع بينهم عليه الصلاة والسلام، ولم يحفظ إلا مرة واحدة عليه الصلاة والسلام، لم يحفظ أنه فعل إلا مرة واحدة، لم يحفظ أنه كان يفعل هذا في أوقات متعددة أو دائما، إنما جاء هذا مرة واحدة، عن ابن عباس رضي الله تعالى عنهما، عن النبي عليه الصلاة والسلام. وقال آخرون: إن الجمع صوري، وليس بحقيقي، وإنما صلى الظهر في وقتها في آخره، والعصر في أوله، والمغرب في آخره، والعشاء في أوله. وهذا رواه النسائي بإسناد صحيح عن ابن عباس رضي الله عنهما قال «صليت مع النبي صلى الله عليه وسلم بالمدينة ثمانيا جميعا وسبعا جميعا أخر الظهر وعجل العصر، وأخر المغرب وعجل العشاء (1) » فسمي جمعا، والحقيقة أنه صلى كل صلاة في وقتها، وهذا جمع منصوص في الرواية من الصحيح عن ابن عباس، فيتعين القول به، وأنه جمع صوري، فلا ينبغي لأحد أن يحتج بذلك على الجمع بغير عذر.
__________
(1) أخرجه النسائي في كتاب المواقيت باب الوقت الذي يجمع فيه المقيم، برقم (589) .

(11/436)

أما أنت أيها السائل فلك أن تصلي معهم الظهر والمغرب في وقتها، أما العشاء فلا تجمعها مع المغرب، ولا تصل معهم العصر ولا العشاء، هذا إذا كانوا من أهل السنة، أما إن كانوا من غير أهل السنة فلا تصل معهم حتى تعلم أنهم ليسوا يتعاطون شيئا من الشرك، كالذي يدعو البدوي، أو الشيخ عبد القادر الجيلاني أو غيرهم من الناس هذا يعتبر من الشرك الأكبر: يا سيدي المدد المدد!! اشف مريضي!! انصرني، أغثني. هذا من الشرك الأكبر، فهؤلاء لا يصلى خلفهم، ولا يصلى معهم، بل ينصحون ويوجهون ويعلمون، فالحاصل أن الواجب على المسلم أن يتحرى في صلاته، وألا يصلي خلف من يظن به الشرك أو البدعة المكفرة، وأن يتحرى الأئمة الطيبين المعروفين بالاستقامة، والسير على مذهب أهل السنة والجماعة من أهل التوحيد والإيمان؛ حتى يحتاط لدينه ويحتاط لصلاته، ولا يصلي خلف القبوريين الذين يعرفون بالغلو في القبور ودعاء أهلها، كالذين يغلون في البدوي أو غير البدوي، أو الشيخ عبد القادر الجيلاني أو غيرهم من الناس، ويطلبونهم المدد، يطلبون منهم الغوث، هذا كفر أكبر لا يصلى خلف صاحبه نسأل الله السلامة، لكن يدعى إلى الله، ويعلم وينصح ويوجه إلى الخير؛ لأن: «الدين النصيحة» (1) والله يقول سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (2) .
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان أن الدين النصيحة، برقم (55) .
(2) سورة النحل الآية 125

(11/437)

ويقول سبحانه: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (1) . ويقول عليه الصلاة والسلام في الحديث الصحيح: «من دل على خير فله مثل أجر فاعله (2) » ويقول عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر: «فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم (3) » هؤلاء يدعون إلى الله، ويعلمون ولا يصلى خلفهم؛ حتى يتوبوا إلى الله من الشرك، وحتى يدعوا ما عندهم من البدع المكفرة، نسأل الله للجميع الهداية.
__________
(1) سورة فصلت الآية 33
(2) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره، برقم (1893) .
(3) أخرجه البخاري في كتاب الجهاد والسير، باب دعاء النبي صلى الله عليه وسلم الناس إلى الإسلام. . . برقم (2942) ، ومسلم كتاب فضائل الصحابة رضي الله عنهم، باب من فضائل علي بن أبي طالب رضي الله عنه برقم (2406) .

(11/438)

266 – حكم الصلاة في مسجد يوجد فيه بدع وأمور محدثة
س: يقول السائل: يوجد بالقرب من بيتنا مسجد، وأنا مواظب - والحمد لله - على الصلاة وصلاة الجماعة، ولكن هذا المسجد

(11/438)

يوجد فيه الكثير من البدع والأمور المحدثة، فما حكم صلاتي فيه؟ هل أتجنبه، أم أصلي في بيتي؟ وكذلك صلاة الجمعة هل تجوز معهم، أم أبحث عن مسجد آخر بعيدا جدا عن منزلي؟ وجهوني لذلك (1)
ج: نعم، عليك أن تصلي معهم، وتنكر حسب طاقتك، تنكر البدع حسب طاقتك، إذا كانت البدعة غير مكفرة فعليك أن تنكر حسب طاقتك، وتنصح الناس، وتصلي معهم الجمعة والجماعة والحمد لله، فإن أجابوا فهذا هو الواجب، وإن لم يجيبوا فلك أن تنتقل إلى مسجد آخر ليست فيه بدعة، لكن صلاتك مع هؤلاء فيها مصالح بالإنكار عليهم، ودعوتهم إلى الخير، وإنكار البدعة عليهم على الإمام والمأمومين، على الذي يفعل البدعة بالأسلوب الحسن، بالأسلوب الذي يرجى فيه القبول، فإن لم يستجيبوا وأمكنك الانتقال إلى مسجد آخر فهذا حسن.
__________
(1) السؤال العاشر من الشريط رقم (367) .

(11/439)

267 - حكم الصلاة في مسجد قد نبشت القبور التي فيه
س: لقد سمعت من بعض الأشخاص أن الصلاة في مسجد العباس الموجود في مدينة الطائف لا تجوز؛ بحكم أن تحته قبور وأمامه

(11/439)

قبور، فهل هذا صحيح أم لا؟ أفتونا في ذلك (1)
ج: ليس هذا بصحيح؛ لأن مسجد العباس قد نبشت القبور التي فيه، وهيئ للصلاة، وقام بهذا ولاة الأمور، وأمرهم عليه العلماء، فلا حرج في ذلك، فالصلاة فيه لا حرج فيها والحمد لله.
__________
(1) السؤال الحادي عشر من الشريط رقم (67) .

(11/440)

268 - حكم الصلاة في مسجد بني من مال حرام
س: الأخ: س. ع. ف. ش، من الرياض، يسأل ويقول: ما حكم الصلاة في مسجد بناه رجل بمال أكثره من الحرام؟ هل يشمله حكم الصلاة في الأرض المغصوبة؟ فإن لم يكن يشمله فلماذا؟ نرجو أن تتفضلوا بمعالجة هذه القضية، جزاكم الله خيرا (1)
ج: المساجد التي تبنى بمال حرام، أو بمال فيه حرام لا بأس بالصلاة فيها، ولا يكون حكمها حكم الأرض المغصوبة؛ لأن الأموال التي فيها حرام، أو كلها من حرام تصرف في المصاريف الشرعية، ولا تترك ولا تحرق، بل يجب أن تصرف في المصاريف الشرعية؛ كالصدقة على الفقراء وبناء المساجد وبناء دورات المياه، ومساعدة المجاهدين وبناء القناطر وغير هذا من مصالح المسلمين، ولا يكون لها حكم
__________
(1) السؤال الثالث عشر من الشريط رقم (235) .

(11/440)

الغصب؛ لأن الغصب مأخوذ بالقوة والظلم، أما هؤلاء دخلت عليهم الأموال من طرق غير شرعية، فالواجب عليهم صرفها في وجوه شرعية مع التوبة إلى الله من ذلك سبحانه وتعالى، والمال الذي صرف في هذه الجهات الشرعية يكون قد سلم صاحبه من أذاه مع التوبة إلى الله سبحانه وتعالى، ويكون نفع به المسلمين بدلا من إتلافه وإحراقه.

(11/441)

269 – الصفات الواجب توفرها في الإمام
س: سماحة الشيخ، إني أحبك في الله، وأسأل الله أن يحشرني وإياك ومن أحب في جنات النعيم. سماحة الشيخ، ما الصفات التي يجب أن تتوفر فيمن أراد أن يصير إماما في مسجد يؤم المصلين (1)
ج: أولا: أحبك الله الذي أحببتنا له، فقد صح عن رسول الله صلى الله عليه وسلم أنه قال: «قال الله عز وجل: وجبت محبتي للمتحابين في والمتجالسين في والمتزاورين في والمتباذلين في (2) » وثبت عنه صلى الله عليه وسلم أنه قال «إن الله يقول يوم القيامة: أين المتحابون بجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي (3) »
أما الصفات التي ينبغي أن تكون في الإمام فقد بينها الرسول صلى الله عليه وسلم
__________
(1) السؤال الثامن عشر من الشريط رقم (323) .
(2) أخرجه أحمد في مسنده من حديث معاذ بن جبل رضي الله عنه برقم (21525) .
(3) أخرجه مسلم في كتاب البر والصلة والآداب، باب فضل الحب في الله برقم (2566) .

(11/441)

بقوله: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأكبرهم سنا (1) » وفي رواية: «أقدمهم إسلاما (2) »
فعليك يا أخي أن تجتهد في إتقانك للقرآن والعناية به، وحفظ ما تيسر منه، والتفقه في الدين، والتعلم حتى تعرف أحكام صلاتك، وأحكام سجود السهو، ونحو ذلك مما يعرض للإمام مع تقوى الله، والاستقامة على دينه والحذر من معصيته سبحانه وتعالى، فإذا اجتهدت في ذلك فأنت صالح للإمامة، وأهم شيء للإمامة التفقه في الدين والعناية بالقرآن الكريم، وحفظ ما تيسر منه مع الاستقامة على طاعة الله، والحذر من معاصيه سبحانه وتعالى.
__________
(1) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .
(2) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/442)

270 - حكم صلاة الإمام إذا جهر في الصلاة السرية
س: إمام صلى بنا صلاة سرية، ولكنه قد جهر فيها، فما هو توجيهكم (1)
ج: لا شيء عليه، بل يسجد للسهو، ولكن لا يلزمه شيء؛ لأن الجهر والإسرار سنتان، ولو جهر بالسر، أو أسر بالجهر فلا شيء عليه والحمد لله.
__________
(1) السؤال التاسع عشر من الشريط رقم (323) .

(11/442)

271 – حكم وضع شروط لا أصل لها من الشرع لإمامة المسجد
س: بعض القرى عندنا تشترط شروطا غاية في الغرابة في الإمامة؛ إذ في هذه القرى لا بد من معرفة أصل الإمام، وأنه من سكان القرية الأصليين؛ بصرف النظر عن حفظه للقرآن وأهليته للإمامة، فهل هذان الشرطان لازمان للإمامة، أم إنهما بدعة؟ نرجو النصح والتوجيه جزاكم الله خيرا (1)
ج: هذان الشرطان لا أصل لهما، المهم أن يكون معروفا بعدالته واستقامته وإجادته للقراءة، أما كونه من أهل البلد، أو من غير أهل البلد ليس بلازم، ولو كان غريبا إذا عرف صلاحه واستقامته فالحمد لله، المهم أن يكون صالحا للإمامة، كما قال النبي صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة (2) » الحديث. ويقول صلى الله عليه وسلم: «ليؤمكم قراؤكم (3) » فالإمام يكون من خيرة الناس، سواء كان من أهل البلد الذين هم مستوطنون في البلد، مولودون فيها، أو ممن ورد إليها ونزل بها واستقر فيها، وإن كان ليس من أهلها إذا كان صالحا للإمامة.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (212) .
(2) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .
(3) أخرجه أبو داود في كتاب الصلاة، باب من أحق بالإمامة، برقم (590) وابن ماجه في كتاب الأذان والسنة فيه، باب فضل الأذان وثواب المؤذنين برقم (726) .

(11/443)

272 – حكم الصلاة خلف إمام غير عربي
س: أفيد سماحتكم بأننا في أحد الأعمال الواقعة في شرق مناطق أرامكو بالمنطقة الشرقية، ويوجد عندنا عدة مساجد، وأحدها مسجد جمعة، وأكثر من يؤدي الصلاة فيه جماعة من العجم؛ نظرا لقلة العرب، ولكن هؤلاء العجم يكتفون بالدعاء بعد الصلاة ولا يسبحون، ومع ذلك يسلمون مع الإمام مباشرة، وهل يجوز لنا نحن العرب أن نصلي معهم، وأكثر الأئمة منهم وخاصة إمام مسجد الجمعة، ولم يوجد إمام عربي يقوم بأداء الصلاة وخاصة الجمعة؟ أرجو إفادتنا، جزاكم الله عنا خير الجزاء (1)
ج: ليس شرط الإمامة أن يكون الإمام عربيا، المهم أن يكون الإمام سليم العقيدة موحدا صاحب عقيدة طيبة، فإذا كان الإمام صاحب عقيدة طيبة، سواء كان عربيا أو عجميا لكن ينطق بالعربية، إذا كان صاحب عقيدة حسنة فإنه يجعل إماما ويقتدى به، وإذا صليت مع قوم إمامهم الذي يصلي بهم، وأنت لا تعرف حاله فصل معهم، ولا تترك الصلاة، صل معهم الجمعة والجماعة؛ لأن المسلمين شيء واحد، والواجب أن تقام هذه الشعائر، وأن يؤيد من قام بها، وإذا ظهر لك بعد
__________
(1) السؤال السابع عشر من الشريط رقم (12) .

(11/444)

ذلك أنه لا يحسن أن يكون إماما فينبغي لك أن تسعى في إبداله بغيره من أهل العقيدة الطيبة، وأن تتشاور مع أعيان المسجد، ومع أعيان الجماعة حتى يوجد من هو خير منه وأفضل منه في العقيدة والعلم، وتلتمس من توافرت فيه الشروط؛ شروط الإمامة من أي جنس كان من المسلمين فإنه يكون إماما، ويصلى خلفه، وأما ما ذكرت من جهة أنهم لا يذكرون الله، بل يدعون بعد السلام هذا خلاف السنة، السنة بعد السلام أن يقول: أستغفر الله. ثلاث مرات، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. يقوله الإمام والمنفرد والمأموم بعد صلاة الفريضة، ثم ينصرف الإمام للمأمومين بعد ما يقول هذا، وهو مستقبل القبلة بعد هذا ينصرف إلى المأمومين، ويستقبلهم كما جاء في حديث عائشة عند مسلم، وجاء معنى ذلك في حديث ثوبان «أن النبي عليه السلام كان إذا سلم استغفر ثلاثا، وقال: " اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام (1) » رواه مسلم في الصحيح. وذكرت عائشة رضي الله عنها «أن النبي كان يمكث مستقبل القبلة قدر ما يقول: " اللهم أنت السلام ومنك السلام، تباركت يا ذا
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (591) .

(11/445)

الجلال والإكرام " ثم ينصرف إلى الناس (1) » رواه مسلم أيضا. ثم بعد ذلك يشتغل بذكر الله، فقد كان النبي يقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله، مخلصين له الدين ولو كره الكافرون (2) » «اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد (3) » وإن دعا بعد ذلك فلا بأس بينه وبين نفسه، والأفضل أن يقول بعد هذا: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة، هكذا جاءت السنة، ويختم المائة بقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير (4) » كل هذا صح عن رسول الله عليه الصلاة والسلام، من قوله وتوجيهه عليه الصلاة والسلام، وكذلك جاء عنه صلى الله عليه وسلم شرعية أن يقول: «سبحان
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (592) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (594) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته، برقم (593) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب استحباب الذكر بعد الصلاة وبيان صفته رقم (597) .

(11/446)

الله، والحمد لله، ولا إله إلا الله، والله أكبر خمسا وعشرين مرة (1) » فالذكر بعد الصلاة أنواع منها: أن يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر. خمسا وعشرين مرة، الجميع مائة. ومنها: أن يقول: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة فقط، ولا يزيد عليها، تصير تسعا وتسعين، كما علمها النبي فقراء المهاجرين. ومنها أن يقول: سبحان الله، والحمد لله. ستا وستين، والله أكبر. أربعا وثلاثين، الجميع مائة، ومنها: أن يقول: سبحان الله، والحمد لله، والله أكبر. ثلاثا وثلاثين مرة تصير تسعا وتسعين، ويقول تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير. كل هذا جاء في الحديث الصحيح. فينبغي للمؤمن أن يستعمل ذلك، وأن يلازم ذلك، وإذا أتى بهذا تارة وهذا تارة كله حسن.
وأما كونه يسلم مع الإمام فالأفضل خلافه، السنة أن يكون بعد الإمام، قال النبي صلى الله عليه وسلم في الحديث الصحيح: «إني إمامكم، فلا تسبقوني بالركوع ولا بالسجود، ولا بالقيام ولا
__________
(1) أخرجه أحمد في مسنده، من حديث زيد بن ثابت رضي الله عنه برقم (21090) والترمذي في كتاب، الدعوات، باب منه برقم (3413) والنسائي في كتاب السهو باب نوع آخر من عدد التسبيح برقم (1351) .

(11/447)

بالانصراف (1) » فالسنة أن يسلم الإمام أولا، ثم يتبعه المأموم، إذا سلم الإمام سلم المأموم بعد التسليمتين، يسلم الإمام تسليمتين أولا، ثم يتبعه المأموم فيسلم، وإن سلم بعد الأولى سلم الأولى بعد الأولى، وسلم الثانية بعد الثانية فلا حرج، لكن الأفضل أن يقف، وألا يسلم حتى يفرغ الإمام من التسليمتين، فإذا فرغ الإمام من التسليمتين سلم المأموم، هذا هو الأفضل، وهذا هو الموافق لظاهر السنة.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب تحريم سبق الإمام بركوع أو سجود ونحوهما، برقم (426) .

(11/448)

273 - بيان معنى حديث (أفتان أنت يا معاذ)
س: سائل يقول: ذكر ابن القيم أن رسول الله صلى الله عليه وسلم أنكر على معاذ لقراءته سورة البقرة، فقال: «يا معاذ أفتان أنت؟ (1) » فتعلق الناقرون بهذه الكلمة، ولم يلتفتوا إلى ما قبلها ولا إلى ما بعدها. ما المقصود بقوله: ما قبلها وما بعدها؟ ومن هم الناقرون؟ جزاكم الله خيرا (2)
ج: النبي صلى الله عليه وسلم أرشد الأئمة إلى أن يرفقوا بالناس،
__________
(1) أخرجه البخاري في كتاب الأذان، باب من شكا إمامه إذا طول، برقم (705) ، ومسلم في كتاب الصلاة، باب القراءة في العشاء، برقم (465) .
(2) السؤال الواحد والعشرون من الشريط رقم (363) .

(11/448)

فقال صلى الله عليه وسلم: «إذا أم أحدكم الناس فليخفف، فإن فيهم الصغير والكبير والضعيف المريض (1) » فالواجب على الإمام أن ينظر في الأمر، وألا يشق على الناس، وقدوتنا الرسول، وأن يأخذوا القدوة من الرسول - عليه الصلاة والسلام - في أفعاله كلها؛ لقوله سبحانه وتعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (2) . فالنبي عليه الصلاة والسلام يصلي صلاة وسطا ليس فيها إطالة تشق على الناس، فالواجب على الأئمة أن يتأسوا بالرسول صلى الله عليه وسلم، وأن يقتدوا به في الصلوات الخمس كلها؛ حتى لا ينفروا الناس، وحتى لا يشجعوهم على ترك الصلاة جماعة، فإذا صلى صلاة وسطا ليس فيها مشقة على الناس سمع الناس، وصلوا جماعة ورغبوا في الصلاة، وتواصوا بأدائها في المساجد؛ ولهذا قال عليه والسلام: «يا أيها الناس، إن منكم منفرين - يعني: منفرين في صلاة الجماعة - فمن أم الناس فليخفف (3) » ولهذا قال لمعاذ: «أفتان يا معاذ؟ (4) » . فقال بعدها: «هلا قرأت " و: و:
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذ صلى لنفسه فليطول ما شاء، برقم (703) ومسلم في كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام برقم (467) واللفظ له.
(2) سورة الأحزاب الآية 21
(3) أخرجه البخاري في كتاب الأذان باب من شكا إمامه إذا طول، برقم (704) .
(4) صحيح البخاري كتاب الأذان (705) ، صحيح مسلم الصلاة (465) ، سنن النسائي الإمامة (835) ، سنن أبو داود الصلاة (790) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (986) ، مسند أحمد بن حنبل (3/308) ، سنن الدارمي الصلاة (1296) .
(5) أخرجه مسلم في كتاب الصلاة، باب القراءة في العشاء، برقم (465) .
(6) سورة الأعلى الآية 1 (5) {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}
(7) سورة الليل الآية 1 (6) {وَاللَّيْلِ إِذَا يَغْشَى}

(11/449)

و (2) » هذا من بعده، اللهم صل عليه وسلم، قبلها: «أيكم أم الناس فليخفف (3) » . ثم أردف: «هلا قرأت " و:،. (8) » يعني: في أوسط الأمور، فقد كان عليه الصلاة والسلام يقرأ بها في العشاء والظهر والعصر، أما في الفجر فكان يقرأ أكثر من ذلك؛ فيقرأ في الفجر بـ: {وَالطُّورِ} (9) {وَكِتَابٍ مَسْطُورٍ} (10) و: {اقْتَرَبَتِ السَّاعَةُ} (11) و: {الْوَاقِعَةُ} (12) وما أشبهها عليه الصلاة والسلام، فالفجر يطول فيها بعض الطول، وفي الظهر والعصر والمغرب والعشاء يقرأ بأوسط السور، والمغرب في بعض الأحيان بالقصار ويطول فيها بعض الأحيان، كما فعل النبي صلى الله عليه وسلم لكن الأغلب القصار.
__________
(1) سورة الشمس الآية 1 (7) {وَالشَّمْسِ وَضُحَاهَا}
(2) سورة العلق الآية 1 (1) {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ}
(3) صحيح البخاري الأذان (703) ، صحيح مسلم الصلاة (467) ، سنن الترمذي الصلاة (236) ، سنن النسائي الإمامة (823) ، سنن أبي داود الصلاة (795) ، مسند أحمد (2/537) ، موطأ مالك النداء للصلاة (303) .
(4) صحيح البخاري الأذان (705) ، صحيح مسلم الصلاة (465) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (836) .
(5) سورة الأعلى الآية 1 (4) {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}
(6) سورة الانشقاق الآية 1 (5) {إِذَا السَّمَاءُ انْشَقَّتْ}
(7) سورة الشمس الآية 1 (6) {وَالشَّمْسِ وَضُحَاهَا}
(8) سورة الشمس الآية 2 (7) {وَالْقَمَرِ إِذَا تَلَاهَا}
(9) سورة الطور الآية 1
(10) سورة الطور الآية 2
(11) سورة القمر الآية 1
(12) سورة الواقعة الآية 1

(11/450)

274 - بيان كيفية التأسي بالنبي صلى الله عليه وسلم في الصلاة
س: يسأل أخونا عن عبارات ابن القيم عليه رحمة الله، فيقول: قال ابن القيم: التخفيف أمر نسبي يرجع فيه إلى ما فعله النبي صلى الله عليه وسلم، لا إلى شهوات المأمومين. ما المقصود بالأمر النسبي؟ وما المقصود بشهوات المأمومين (1)
__________
(1) السؤال الثاني والعشرون من الشريط رقم (363) .

(11/450)

ج: ما تقدم إذا تأسى بالنبي صلى الله عليه وسلم في التخفيف، فيقرأ كما كان يقرأ النبي، ويركع كما ركع، ويسجد كما سجد، يكون متوسطا لا مطيلا ولا ناقرا، بين النقر وبين الإطالة التي تشق على الناس، هذا هو التأسي بالنبي عليه الصلاة والسلام، ولا يتأس بالنقارين الذين يسرعون في الصلاة؛ حتى لا يتمكن الناس من أداء المشروع، ولا يتأس بالمطولين المنفرين، ولكن بين ذلك، والأسوة النبي صلى الله عليه وسلم؛ لأنه قال: «صلوا كما رأيتموني أصلي (1) » وقال الرب جل وعلا: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (2) . والتأسي بالنبي هذا هو التوسط.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (631) .
(2) سورة الأحزاب الآية 21

(11/451)

275 – توجيه بشأن إطالة الإمام للصلاة
س: سائل يقول: حصل خلاف بيني وبين صديق لي في العمل، صلى ذات مرة خلفي ويقول: إنك أطلت الصلاة. علما بأن صحته جيدة، ولا يشكو من أي شيء، فما هو توجيهكم لي ولأمثالي؟ جزاكم الله خيرا (1)
ج: عليك أن تراعي المأمومين، السنة للمؤمن إذا كان إماما أن يراعي المأمومين؛ حتى لا يشق عليهم، فيصلي صلاة متوسطة ليس فيها طول
__________
(1) السؤال السابع والعشرون من الشريط رقم (263) .

(11/451)

يشق على الناس؛ لقول النبي صلى الله عليه وسلم: «إذا أم أحدكم الناس فليخفف، فإن فيهم الصغير والكبير والضعيف والمريض (1) » فالمشروع للإمام أن يراعي المأمومين؛ لأنه يكون فيهم المريض وكبير السن وصاحب الحاجة، فلا يعجل فيخل بالصلاة، ولا يطول فيشق عليهم، ولكن بين ذلك صلاة معتدلة، يقرأ الفاتحة وما تيسر معها في الأولى والثانية، ويقرأ في الأخيرتين الفاتحة، ويطمئن في الركوع والسجود، وبين السجدتين أيضا ويطمئن ولا يعجل، وهكذا عند قيامه في الركوع والوقوف وبعد الركوع، لا يعجل يطمئن ويعتدل هكذا، لكن لا يطيل إطالة تشق على الناس.
__________
(1) أخرجه البخاري في كتاب الأذان باب من شكا إمامه إذا طول، برقم (704) .

(11/452)

276 - حكم إطالة الصلاة على المأمومين
س: ما حكم الإسلام في الإمام الذي يطيل في الصلاة زيادة عن اللازم؟ نصحناه إلا أنه رفض النصح، وعندما نشير إلى إطالته يقول: بإمكانكم الصلاة في مساجد أخرى (1)
ج: هذا ينصح، يبين له ما جاءت به السنة، يعطى كتاب الصلاة لابن القيم، كذلك ما يوجد في الكتب التي تبين صفة صلاة النبي صلى الله عليه وسلم؛ لعله يقنع إن شاء الله، المقصود أنه ينصح ويوجه من أهل
__________
(1) السؤال الثلاثون من الشريط رقم (356) .

(11/452)

العلم، من الأخيار الذين يقدرهم ويعرف فضلهم وعلمهم، يشار عليهم أن ينصحوه إذا كان يطيل وينفر الناس، أما النصيحة من العامة ما تفيده، لكن يشار على أهل العلم، ويطلب منهم أن ينصحوه إذا كان عمله منفرا وفيه طول كثير؛ حتى يستفيد إن شاء الله من إخوانه.

(11/453)

277 - حكم الصلاة خلف الصبي المميز
س: السائل: ع. م. من الجبيل: في الفقه المالكي، وفي كتاب فتح الباري على صحيح البخاري: لا تجوز صلاة الصبي إلا لمثله في الإمامة، وكذلك لا تجوز الصلاة خلف متنفل أو مسبوق. فما هو الحكم في ذلك؟ وما هو توجيهكم حيال ما ورد (1)
ج: لقد صحت الأحاديث عن رسول الله عليه الصلاة والسلام؛ بأن الصبيان مأمورون بالصلاة إذا بلغوا سبعا، ويضربون عليها إذا بلغوا عشرا. وثبت عنه عليه الصلاة والسلام أنه صلى بالناس عليه الصلاة والسلام صلاة الخوف ركعتين فرضه وفرض الجميع فرض من خلفه، وصلى بطائفة أخرى ركعتين نافلة له، وهي لهم فريضة، فدل ذلك على أنه لا حرج أن يصلي المفترض خلف المتنفل. وثبت عن معاذ رضي الله عنه أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء
__________
(1) السؤال الأول من الشريط رقم (325) .

(11/453)

فرضه، ثم يرجع إلى قومه فيصلي بهم تلك الصلاة، فهي له نافلة، ولهم فرض. وفي صحيح البخاري عن عمرو بن سلمة الجرمي رضي الله عنه أنه كان يؤم جماعته وهو ابن سبع سنين؛ لأنه كان أكثرهم قرآنا، عملا بقوله صلى الله عليه وسلم: «فإذا حضرت الصلاة فليؤذن أحدكم، وليؤمكم أكثركم قرآنا (1) » وكان عمرو أكثرهم قرآنا، فكان يصلي بهم، فدل ذلك أنه لا حرج أن يؤم الصبي الكبار إذا كان ابن سبع سنين فأكثر، وكان يعقل الصلاة، وكان أكثرهم حفظا للقرآن؛ لقوله عليه الصلاة والسلام: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم إسلاما (2) » وفي لفظ: " فأكبرهم سنا " (3) وفي حديث عمرو بن سلمة عن أبيه أن النبي صلى الله عليه وسلم قال: «فإذا حضرت الصلاة فليؤذن أحدكم وليؤمكم أكثركم قرآنا (4) »
__________
(1) أخرجه البخاري في كتاب المغازي، باب وقال الليث: حدثني يونس عن ابن شهاب.، برقم (4302) .
(2) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .
(3) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .
(4) أخرجه البخاري في كتاب المغازي، باب وقال الليث: حدثني يونس عن ابن شهاب.، برقم (4302) .

(11/454)

فالمقصود أن الصبي إذا كان أكثر من غيره قرآنا، وكان يعقل الصلاة، ويؤديها كما ينبغي فلا حرج أن يؤم الكبار؛ لما جاء في هذا الحديث الصحيح في قصة عمرو بن سلمة، ومن قوله عليه الصلاة والسلام: «يؤم القوم أقرؤهم لكتاب الله (1) » الحديث.
__________
(1) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/455)

س: يقول السائل: هل تجوز إمامة الصبي الذي عمره ثلاث عشرة سنة؟
وهل يجوز أن يخطب يوم الجمعة (1)
ج: لا حرج في إمامة الصبي إذا كان جيد القراءة، يقول النبي صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله (2) » وهذا يعم الصبي ويعم غيره. وقد ثبت في الصحيح من حديث عمرو بن سلمة أنه سمع النبي صلى الله عليه وسلم يقول: «إذا حضرت الصلاة فليؤذن أحدكم وليؤمكم أكثركم قرآنا (3) » قال: فقدموني وأنا ابن سبع سنين؛ لأني كنت أكثرهم قرآنا. هذا من الأدلة أنه إذا كان الصبي يقرأ القرآن ويجيد القراءة فإنه يقدم؛ لعموم قوله صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله (4) » إذا
__________
(1) السؤال التاسع والعشرون من الشريط رقم (288) .
(2) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .
(3) أخرجه البخاري في كتاب المغازي، باب وقال الليث: حدثني يونس عن ابن شهاب.، برقم (4302) .
(4) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/455)

كان يعقل الصلاة من سبع فما فوق.

(11/456)

س: إذا دخلت المسجد وقد فاتتني الصلاة، ووجدت أولادا صغارا يصلون في جماعة، وإمامهم عمره عشر سنوات تقريبا، هل أصلي معهم (1)
ج: نعم صل معهم، يجوز أن يكون الإمام ابن عشر سنين أو أقل أو أكثر، فقد ثبت أن عمرو بن سلمة الصحابي الجليل صلى بأصحابه وهو ابن سبع سنين؛ لأنه كان أكثرهم قرآنا، فلا بأس أن يكون الإمام دون البلوغ كابن عشر، وابن ثمان وابن إحدى عشرة ونحو ذلك، وليس من شرط الإمامة التكليف، المهم أن يكون يحسن الصلاة ويحسن القراءة، فإذا وجدت إماما دون التكليف يصلي بالناس صل معهم، ولا تقل: هذا صغير. فقد ثبت في صحيح البخاري عن عمرو بن سلمة رضي الله عنه؛ أنه ذكر عن النبي صلى الله عليه وسلم أنه قال: «إذا حضرت الصلاة فليؤذن أحدكم، وليؤمكم أكثركم قرآنا (2) » قال: فنظروا - نظر قومه - فلم يجدوا أحدا أكثر مني قرآنا، فقدموني وأنا ابن ست أو سبع سنين. والرواية تحمل على أنه كان ابن سبع؛ لأن الرسول عليه الصلاة والسلام قال: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر (3) » فأقل
__________
(1) السؤال الرابع عشر من الشريط رقم (106) .
(2) أخرجه البخاري في كتاب المغازي، باب وقال الليث: حدثني يونس عن ابن شهاب.، برقم (4302) .
(3) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو رضي الله عنهما، برقم (6717) ، وأبو داود في كتاب الصلاة، باب متى يؤمر الغلام بالصلاة، برقم (495) واللفظ له.

(11/456)

شيء يكون فيه الإمام ويؤمر به في الصلاة بوضوء هو السبع، وهذا الحديث حجة في ذلك.

(11/457)

س: يسأل ويقول: أنا تلميذ في الصف الثالث الإعدادي، وأبلغ من العمر الخامسة عشرة، وأحيانا أصلي بوالدي وبعض الأصدقاء إماما، فهل في هذا شيء؟ علما بأنهم غير متعلمين ولا يعرفون القراءة (1)
ج: لا حرج في ذلك؛ لقول النبي صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله (2) » فإذا صليت بهم النافلة أو بالليل أو الفجر، إذا فاتتك مع المسجد فلا حرج أن تؤمهم، كان عمرو بن سلمة يؤم جماعته وهو ابن سبع سنين؛ لأنه كان أقرأهم، فالمقصود أنك إذا كنت أقرأهم فأنت أولى بالإمامة، لكن ليس لك أن تصلي في البيت، بل يجب أن تصلي مع المسلمين في المسجد، وعلى أبيك وعلى أهل البيت من الرجال يجب عليهم أن يصلوا في المساجد، لكن صلاة النافلة وصلاة الليل وصلاة الضحى إذا صليت بهم أحيانا، وإذا قدر أن الصلاة فاتتك في المسجد وصليت بهم فلا بأس.
__________
(1) السؤال العشرون من الشريط رقم (443) .
(2) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/457)

س: هل يجوز لي أن أصلي بالناس ووالدي موجود (1) ؟
__________
(1) السؤال التاسع عشر من الشريط رقم (364) .

(11/457)

ج: نعم إذا كنت أقرأهم تصلي بالناس، ولو كان أبوك موجودا، يقول النبي صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سلما (1) » يعنى: إسلاما. وفي اللفظ الآخر: «فأكبرهم سنا (2) » فإذا كنت أعلم من أبيك فأنت تؤمهم.
__________
(1) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .
(2) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/458)

278 - حكم اشتراط الزواج لمن يؤم المصلين
س: هل يجوز أن أصلي أنا وأخي جماعة؟ علما بأنه غير متزوج؛ إذ إنه في بلدنا يقولون: يجب أن يكون الإمام متزوجا، فهل هذا صحيح (1) ؟
ج: لا أصل لهذا الشرط، فيجوز أن يكون الإمام متزوجا أو غير متزوج، ولا حرج في ذلك، هذا قول باطل، الإمام ليس من شرطه أن يكون متزوجا، وإذا صليت مع أخيك صلي خلفه لا تصفي معه، المرأة لا تصف مع الرجال، إذا صليت معه في الليل مثلا في تهجد الليل تقفين خلفه، وهو لا يصلي في البيت الفرائض، بل يلزمه أن يصلي مع الناس في الفريضة ولا يصلي في البيت، وإذا صلى في البيت بأن فاتته الصلاة؛ بنوم أو نحوه أو صلاة النافلة بالليل، وصليت معه فلا بأس،
__________
(1) السؤال الثامن والعشرون من الشريط رقم (328) .

(11/458)

لكن لا تقفي عن يمينه ولكن خلفه؛ لأن الرسول عليه الصلاة والسلام أمر النساء أن يكن خلف الرجال، وصلت معه أم سليم مع ابنها أنس، فصف أنس معه صلى الله عليه وسلم وصفت خلفهم. وفي الحديث الآخر: صف أنس واليتيم خلف النبي، وهي من ورائهم.

(11/459)

279 - حكم الجهر بالبسملة
س: لدينا بعض الأئمة يجهرون في صلاة الفرض بالبسملة، فما حكم ذلك؟ وهل هو مكروه؟ لأن الرسول صلى الله عليه وسلم لم يجهر بها كما يقال، ولم ينبه عنها، وهل يأثم من اقتدى بالإمام؟ أفتونا جزاكم الله خيرا (1)
ج: الجهر بالبسملة خلاف السنة، السنة أن يسر بالبسملة، هذا هو المحفوظ عن النبي عليه الصلاة والسلام، كما رواه أنس وغيره عن النبي عليه الصلاة والسلام، لكن إذا جهر بها بعض الأحيان للتعليم والفائدة؛ حتى يعلم الناس أنها تقرأ فلا حرج في ذلك، أما استمراره عليها ومداومته على الجهر فهو خلاف السنة، وأقل أحواله الكراهة، فينبغي أن ينصح من فعل ذلك ويوجه إلى الخير.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (67) .

(11/459)

280 - حكم الصلاة خلف من يجهر بالبسملة
س: ما حكم الصلاة وراء من يبسمل قبل الفاتحة عند الصلوات

(11/459)

الجهرية؟ هل تجوز الصلاة وراءه (1) ؟
ج: لا بأس بذلك؛ لأن بعض أهل العلم يرى شرعية الجهر بها، فلا حرج في ذلك، لكن الأفضل الإسرار بها، كان النبي صلى الله عليه وسلم يسر بها في الجهرية عليه الصلاة والسلام، وروي عن بعض الصحابة الجهر بها، فإذا جهر بها بعض الناس يصلى خلفه؛ لأنه قول معروف لبعض أهل العلم.
__________
(1) السؤال الثامن عشر من الشريط رقم (185) .

(11/460)

281 - بيان كيفية الحذر من الوساوس في الصلاة
س: الأخ: س. ع. م سوداني، يعمل في اليمن، يقول: هل يؤثر الوسواس في صلاة المؤتم (1)
ج: المشروع للمؤمن سواء كان إماما أو مأموما أو منفردا أن يعتني بصلاته، وأن يقبل عليها بقلبه وقالبه، وأن يخشع فيها، وأن يحذر الوساوس التي تشغله عنها، كما قال الله سبحانه بوصف لأهل الإيمان: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (2) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (3) . فالمؤمن يقبل على صلاته، وينظر إلى موضع سجوده، ويشتغل بها في أداء ما أوجب الله فيها وما شرع من القراءة والأذكار الشرعية في الركوع والسجود،
__________
(1) السؤال الثالث والعشرون من الشريط رقم (193) .
(2) سورة المؤمنون الآية 1
(3) سورة المؤمنون الآية 2

(11/460)

وفي حال الاعتدال، وفي حال الجلوس بين السجدتين، يعني: يشتغل فيها بما شرع الله، ويقبل عليها بقلبه، ويجمع قلبه عليها؛ حتى لا يشغل بغيرها. هكذا ينبغي للمؤمن والمؤمنة الإقبال على الصلاة والعناية بها وإحضار القلب فيها، والخشوع فيها والسكون وعدم العبث، وأن يعنى بجميع ما شرع الله فيها، وأن يستحضر أنه بين يدي الله، وأن الله جل وعلا يشاهده، وأنه بين يدي ربه سبحانه وتعالى، فليستحضر ذلك، وأنه كأنه يشاهد الله، كما في الحديث عن الرسول صلى الله عليه وسلم أنه قال: «الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك (1) » فالمؤمن يستحضر كأنه يشاهد الله؛ حتى يجمع قلبه على الصلاة، وحتى يخشع، فيها فإن لم يتم له ذلك فليعلم أن الله يشاهده، وأن الله يراه وأن الله يقبل على عبده المصلي ما دام المصلي يقبل عليه سبحانه؛ حتى لا يشغل عنها بالوساوس، لكن لو عرض له وسواس ما يضر صلاته ما يبطلها، لكن ينقص أجرها، كلما زادت الوسوسة نقص الأجر.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب سؤال جبريل النبي عليه السلام، برقم (50) ومسلم في كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان، برقم (9) .

(11/461)

282 - بيان كيفية الخشوع في الصلاة
س: ما هو السبيل في عدم الشعور بالصلاة والخشوع فيها، حيث إنني أكون إماما لأهل الحي في الصلوات الخمس ولله الحمد، ولكن كل

(11/461)

محاولاتي لحفظ القرآن وتجويد القراءة أثناء الصلاة أشعر بأنني أرائي الناس فيها، خاصة الصلوات الجهرية، حيث إنني أحسن من الصوت وإطالة القراءة؛ حتى يخيل إلي أني أفعل ذلك من أجل إشعار الناس بأنني أهل للإمامة، ما حكم ذلك؟ ثم إذا كان هذا دأبي فهل تصح صلاتي؟ وهل بإمكاني التخلي عن إمامة الناس في الصلاة؟ مع أنني أكثر من التعوذ من الرياء في السجود، وأدعو الله كثيرا في سجودي أن يجعل عملي وصلاتي خالصة لوجه الله تعالى، ماذا تنصحونني سماحة الشيخ؟ جزاكم الله خيرا وبارك فيكم (1)
ج: عليك يا أخي أن تستمر في عملك هذا من سؤال الله التوفيق والإخلاص، والحرص بالتعوذ بالله من الرياء، وأبشر بالخير، ودع عنك الوساوس التي يمليها الشيطان بأنك تقصد الرياء وتحسين صوتك لأجل مدح الناس، أو ليقولوا: إنك أهل للإمامة. دع عنك هذه الوساوس وأبشر بالخير، وأنت مأمور بتحسين الصوت في القراءة؛ حتى ينتفع بك المأمومون، ولا عليك شيء مما يخطر من هذه الوساوس، بل حاربها بالتعوذ بالله من الشيطان، وسؤال الله التوفيق والهداية والإعانة على الخير، وأنت على خير عظيم، واستمر
__________
(1) السؤال الخامس عشر من الشريط رقم (163) .

(11/462)

في الإمامة، وأحسن إلى إخوانك واجتهد في تحسين الصوت، فقد جاء الحديث عن رسول الله عليه الصلاة والسلام أنه قال: «ليس منا من لم يتغن بالقرآن يجهر به (1) » يعني: يحسن صوته بالقراءة؛ لأن تحسين الصوت بالقراءة من أعظم الأسباب للتدبر والتعقل والفهم للمعنى، والتلذذ بسماع القرآن. وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم: «ما أذن الله لشيء ما أذن لنبي حسن الصوت بالقرآن يجهر به (2) » يعني: ما استمع سبحانه لشيء كاستماعه لنبي، والاستماع الذي يليق بالله لا يشابه صفة المخلوقين، فإن صفات الله عز وجل تليق به سبحانه، لا يشابهه فيها خلقه جل وعلا، كما قال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (3) ، ولكن يدلنا هذا على أنه سبحانه وتعالى يحب تحسين الصوت بالقراءة، ويحب أن القراء يجتهدون في تحسين أصواتهم؛ حتى ينتفعوا وحتى ينتفع من يستمع لقراءتهم. وما يخطر ببالك من الرياء فهو من الشيطان، فلا تلتفت إلى ذلك، وحارب عدو الله
__________
(1) أخرجه البخاري في كتاب التوحيد، باب قول الله تعالى: (وأسروا قولكم أو اجهروا به إنه عليم بذات الصدور ألا يعلم من خلق وهو اللطيف الخبير) برقم (7527) .
(2) أخرجه البخاري في كتاب التوحيد، باب قول النبي صلى الله عليه وسلم: الماهر بالقرآن مع الكرام البررة ... ، برقم (7544) ومسلم في كتاب صلاة المسافرين وقصرها باب استحباب تحسين الصوت بالقرآن برقم (792) .
(3) سورة الشورى الآية 11

(11/463)

بالاستعاذة بالله منه والاستمرار في تحسين صوتك، والإحسان في قراءتك مع الخشوع في ركوعك وسجودك وسائر أحوال الصلاة، وأنت على خير إن شاء الله، ونسأل الله لك التوفيق والثبات على الحق.

(11/464)

283 - حكم الصلاة خلف من لا يحسن قراءة القرآن
س: ما حكم الصلاة خلف من لا يحسن قراءة القرآن، ويلحن في سورة الفاتحة (1)
ج: إن كان لحنه يحيل المعنى لم تصح الصلاة خلفه إلا بمثله، يعني: يحيل المعنى أمي، أما إن كان لا يحيل المعنى مثل أن يقول: الحمد لله. ينصب الدال، أو: الحمد لله. يجر الدال، أو يقول: الرحمن الرحيم. أو: الرحمن الرحيم. هذا ما يضر، أو: إياك نعبد. أو: نعبد. على لغة بعض البادية ما يضر هذا. لكن إذا قال: إياك. هذا يضر، أو قال: أنعمت. أو: أنعمت. هذا يضر؛ لأنه يحيل المعنى، يعلم فإن لم ينفع التعليم لا يصلي خلفه إلا واحد مثله، ما فيه حيلة، يعجز عامي مثله أمي هذا يصح أن يصلي بمثله، أما أن يصلي بواحد يعرف فلا يجوز، وهو إن كان يستطيع الإصلاح ما يجوز، يلزمه أن يغير لسانه، يلزمه أن يتعلم، حرام عليه أن يتكلم بما يحيل المعنى، والغالب أن الإنسان ما يمكن أن
__________
(1) السؤال الرابع والعشرون من الشريط رقم (232) ؟

(11/464)

يقول: إياك نعبد. أو: أنعمت. إلا غلطانا، ثم إذا نبه تنبه؛ لأن معناها واضح، ما يكلفه أن يقول: {أَنْعَمْتَ عَلَيْهِمْ} (1) . يخاطب ربه، أما كونه يقول: أنعمت. يخاطب المرأة. أو: أنعمت. يعني نفسه هذا لحن فاحش، كل إنسان يستطيع أن يغير لسانه ويتعلم. أو: إياك. يخاطب المرأة ما يصلح، كل إنسان يستطيع أن يغير لسانه، إذا علم يتعلم أما كونه لحنا لا يحيل المعنى، ولا يغير المعنى مثل ما يقرأ بعض الناس: الحمد لله رب العالمين الرحمن الرحيم , ما يضر، هذا لحن ما يخل بالمعنى.
__________
(1) سورة الفاتحة الآية 7

(11/465)

284 - حكم الصلاة خلف الإمام الذي يلحن في قراءة الفاتحة
س: مستمع يسأل عن حكم الصلاة خلف الإمام الذي يلحن في قراءة الفاتحة لحنا جليا، مثل أن يقرأ: {نَسْتَعِينُ} (1) بالضم، يقرؤها: نستعين. بالكسر أو الفتح، ومثل أن يقرأ {الْمَغْضُوبِ} (2) وهي بالكسر، فيقرؤها: المغضوب. بالفتح وهكذا، هل تبطل صلاته وصلاة من خلفه؟ وجهونا جزاكم الله خيرا (3)
ج: هذا اللحن لا يغير المعنى، فالصلاة صحيحة، صلاته وصلاة من
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 7
(3) السؤال السادس والعشرون من الشريط رقم (297) .

(11/465)

خلفه بمثل هذا اللحن من الإعراب لا يغير المعنى، وقل أن يسلم منه العامة وغير العامة، فإذا قال: الحمد لله رب العالمين. أو: الحمد لله رب العالمين. أو قال: إياك نعبد وإياك نستعين. أو ما أشبه ذلك. أو غير المغضوب عليهم. كل هذا لا يضر ليس بمخل للمعنى، ولا يغير المعنى، الذي يغير المعنى لو قال: صراط الذين أنعمت عليهم. أو: أنعمت عليهم. هذا الذي يغير المعنى. أو قال: إياك نعبد وإياك نستعين. يعني الخطاب للمرأة، هذا يغير المعنى. أما الضم والفتح والكسر إذا كانت لا تغير المعنى مثل ما تقدم فإنه لا يبطل الصلاة، لكن يعلم ويوجه، يعلمه إخوانه ويرشدونه بعد الصلاة.

(11/466)

285 - حكم الصلاة خلف الإمام الذي لا يجيد قراءة القرآن
س: هل تصح الصلاة جماعة مع إمام راتب وهو لا يجيد القراءة، ومن المأمومين من يجيد القراءة أحسن منه (1)
ج: لا مانع من أن يصلى معه وإن كان لا يجيد القراءة إجادة كاملة، إذا كان يؤدي قراءة مجزئة في الفاتحة وفي غير الفاتحة لا بأس، وإن كان غيره أجود منه، إذا كانت قراءته ليس فيها لحن من حيث المعنى فلا بأس أن يصلى معه. وإذا تيسر من هو خير منه، وتيسر أن يعين بدلا منه فهذا أحسن من دون تشويش، أما إذا كان بتشويش أو فتن فلا، أما إذا كان لا يجيد القراءة؛ كأن يلحن لحنا يحيل المعنى فهذا لا يجوز
__________
(1) السؤال الثلاثون من الشريط رقم (176) ؟

(11/466)

تنصيبه، ولا الصلاة خلفه إلا بأجناسه وأمثاله من الأميين الذين لا يحسنون القراءة، بل يجب أن يعزل ويلتمس من يقوم مقامه، فالذي – مثلا - يقول {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (1) أهدنا. من الإهداء هذا لحن يحيل المعنى، أو يقول إياك نعبد وإياك نستعين. أو يقول: أنعمت. أو: أنعمت. هذه كلها لحن من حيث المعنى، نسأل الله السلامة، فمثل هذا ما يترك إماما، ويعلم حتى يعرف كيف يقرأ، ولو كان مأموما يعلم حتى يعرف القراءة الشرعية، لكن لا يجوز أن يكون إماما في مثل هذا، بل يجب أن يفصل ويلتمس من يؤم الناس من هو أصلح منه.
__________
(1) سورة الفاتحة الآية 6

(11/467)

س: سائل يسأل ويقول: نحن في قرية في مصر، وقريب من بيتنا مسجد صغير، لكن إمام المسجد لا يقرأ القرآن على الطريقة الصحيحة، كثيرا ما نبهناه إلى ذلك، ولكن لا فائدة، هل يجوز أن نصلي في منازلنا طالما أنه يخطئ في قراءة القرآن الكريم (1) ؟
ج: هذا فيه تفصيل، إذا كان اللحن لا يغير المعنى فالواجب عليكم أن تصلوا معه، تؤدوا الجماعة، أما إن كان يغير المعنى فالواجب تنبيهه حتى يستقيم، أو يعزل، يجتمع الجماعة على عزله والتماس من هو خير منه، فإذا كان لحنه في مثل: الحمد لله رب العالمين. أو: الحمد لله رب
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (254) .

(11/467)

العالمين. ما يضر، المعنى صحيح، وله وجه من العربية. أو: الرحمن الرحيم. أو: الرحمن الرحيم. أو ما أشبه ذلك من اللحن الذي لا يغير المعنى فلا بأس، لا يضر هذا. أو قال: اهدنا الصراط المستقيم. أو: الصراط المستقيم. ما يغير المعنى، لكن لو غير المعنى وجب تنبيهه حتى يستقيم مثل: إياك. هذا يغير المعنى. أو: صراط الذين أنعمت عليهم. هذا للمتكلم، لا يصلح. أو: أنعمت. هذا خطاب للمرأة ما يصلح يغير المعنى، هذا يجب أن ينبه عليه حتى يغير الإمامة حتى يستقيم لسانه؛ لأن هذا لحن يغير المعنى، لا تستقيم معه القراءة، لا بد أن يعيد القراءة بالوجه الشرعي، فيعيد: {أَنْعَمْتَ} (1) ، ويعيد {إِيَّاكَ} (2) بالفتح؛ حتى تستقيم القراءة، وإذا لم يستطع يبدل يعزل، وهكذا في الآيات الأخرى خارج الفاتحة يراعى فيها المعنى، فإن كان اللحن لا يغير المعنى فالأمر في هذا واسع، وغيره أفضل منه ممن يقيم الألفاظ، أما إذا كان يغير المعنى فإن الواجب عزله وإبداله بمن يصلح للإمامة، ولا يجوز لكم الجلوس في البيت والصلاة في البيت، بل يجب أن تصلوا في المسجد، وأن تعملوا ما يلزم من إصلاح وضعه أو إبداله بغيره.
__________
(1) سورة الفاتحة الآية 7
(2) سورة الفاتحة الآية 5

(11/468)

286 - حكم الصلاة خلف من يقع في اللحن الجلي
س: سائل يصف بعض الأئمة بقوله: يقع أكثرهم في اللحن الجلي؛ كإبدال حرف مكان حرف، أو حركة مكان حركة، أو ترك المد الطبيعي، أو المد الواجب، وعدم الإظهار في موضع الإظهار، وكذلك عدم الإدغام في موضعه. وقد قرأنا لأهل العلم أن من يقع في اللحن الجلي لا تنبغي الصلاة خلفه. أفتونا رحمكم الله، هل نصلي خلف هؤلاء، أم يكون ذلك عذرا يبيح لنا الصلاة في بيوتنا، حتى لو أديناها فرادى؟ وقد نصحنا لهم كثيرا، ولكن لا سامع منهم ولا مجيب (1)
ج: اللحن قسمان أيها السائل، وأيها المستمع: لحن يحيل المعنى فهذا ينبه عليه الإمام حتى يعتدل في القراءة، مثل أن يقرأ: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (2) أنعمت بضم التاء، أو أنعمت بكسر التاء، هذا غلط عظيم ينبه حتى يعدل القراءة. أو يقرأ: {إِيَّاكَ} (3) بكسر الكاف، يخاطب المرأة، يعدل ينبه حتى يعدل القراءة.
أما اللحن الذي لا يحيل المعنى مثل: إظهار في محل إخفاء أو في محل إدغام، أو إدغام في محل إظهار هذا ما يضر، ما يحيل المعنى، ولا يستوجب التخلف عن الصلاة، بل هذا من باب تحسين القراءة،
__________
(1) السؤال الثالث من الشريط رقم (248) .
(2) سورة الفاتحة الآية 7
(3) سورة الفاتحة الآية 5

(11/469)

كذلك المد المتصل والمد اللازم، إن مد فهو أكمل للقراءة، وإلا ما يضر ولا يخل بالمعنى، وينبغي لك أيها السائل ألا تتشدد في الأمور، وألا تغلو، فالتجويد في هذه المسائل من باب تحسين القراءة، وليس من باب الإلزام، ولكن من باب التحسين للقراءة، وتجويدها وتقويتها، وإذا قرأ قراءة عربية ليس فيها ما يغير المعنى فلا بأس، فإذا قال: الحمد لله رب العالمين. ما يضر، رب العالمين له معنى في الإعراب، يعني: هو رب العالمين مقطوع. أو قرأ: (الحمد لله رب العالمين) . له معنى في العربية، معناها: أعني رب العالمين. منصوب بتقدير فعل محذوف، وإن كانت القراءة المتبعة {رَبِّ الْعَالَمِينَ} (1) نعت لما قبلها: {الْحَمْدُ لِلَّهِ رَبِّ} (2) ، هذه هي القراءة المعلومة، والذي ينبغي للقارئ أن يلاحظها، لكن لو رفع أو نصب ما يضر، ما يخل بالمعنى، أو قال في قراءته: اهدنا الصراط المستقيم. أو: الصراط المستقيم. ما يضر بالمعنى. أو أظهر في محل الإدغام، أو أدغم في محل الإظهار، أو أظهر في محل الإخفاء لا يضر ذلك في المعنى، ولا يخل بالمعنى، فلا ينبغي للمؤمن أن يتشدد في هذه المسائل، بل يجتهد في توصية أخيه بأن يحسن القراءة، يجودها حتى تكون قراءة حسنة جيدة ماشية على الطرق المتبعة والقواعد المعمول بها.
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 2

(11/470)

287 - حكم الصلاة خلف إمام يقع في أخطاء كثيرة عند قراءته للقرآن
س: الأخ: خ. ع. د. من الأحساء، يقول: أسأل عن حكم الصلاة خلف إمام عليه أخطاء كثيرة في قراءته لسورة الفاتحة، وسور أخرى من القرآن الكريم، مع أن هناك أناسا يحفظون أكثر منه. وجهونا في ضوء ذلك (1)
ج: الأفضل أن يتقدم بالناس أقرؤهم، يقول النبي صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله (2) » يعني: أجودهم قراءة، هذا هو السنة، هذا هو المشروع، لكن إذا كان لحنه خفيفا صحت صلاته، إذا كان لحنه لا يغير المعنى صحت صلاته، مثل إذا قرأ: الحمد لله رب العالمين. أو: الحمد لله رب العالمين. أو: الرحمن الرحيم. أو: مالك يوم الدين. ما يضر هذا، ما يغير المعنى، أما إذا كان يغير المعنى مثل: إياك نعبد. أو: صراط الذين أنعمت. أو: أنعمت عليهم. هذا لا يجوز، لا يؤم الناس. أما إذا كان لحنا خفيفا ما يغير المعنى مثل الحمد لله رب العالمين و: الحمد لله رب العالمين. أو: الرحمن الرحيم أو: (الرحمن الرحيم) . هذا لا يضر، لكن الأفضل أن يختاروا من هو أجود، أهل المسجد
__________
(1) السؤال الرابع عشر من الشريط رقم (423) .
(2) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/471)

يقدمون من هو أجود في القراءة؛ لقوله صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله (1) » وهكذا المسؤول عن الإمامة يقدم في الإمامة من هو أقرأ.
__________
(1) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/472)

288 - حكم الصلاة خلف إمام لا يجيد قراءة الفاتحة
س: هل يجوز أن يتقدم إمام بمأمومين وهو لا يجيد قراءة الفاتحة وبعض السور الصغار جيدا، ويوجد من هو أحسن منه في القراءة (1)
ج: ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا بالسنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سلما (2) » أي: إسلاما. وفي رواية أخرى: «أكبرهم سنا (3) » فالسنة في مثل هذا أن يتقدم من هو أفضل وأقرأ على من دونه، فإذا تقدم المفضول صحت الصلاة، أما إذا كان يقيم الفاتحة يقيم الصلاة فلا بأس، لكنه خالف السنة، الأفضل والأولى أن يقدم من هو أفضل منه،
__________
(1) السؤال الثاني من الشريط رقم (27) .
(2) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .
(3) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/472)

من هو أقرأ منه، إذا تفاوت تفاوتا بينا فالسنة أن يقدم الأقرأ ثم من يأتي بعده، هذا هو السنة، ولا يقدم المفضول مع وجود الأفضل، هذا هو الأفضل إلا أن يكون إمام الحي، الإمام الراتب فلا بأس أو السلطان، فالحاصل أنه إذا كان يقيم الفاتحة؛ يعني: يجيدها ولا يلحن لحنا يحيل المعنى فإن صلاته صحيحة، إذا كان يقيم الصلاة ولا ينقرها نقرا، ولا يأتي بما يبطلها فلا بأس، ولكن كونه يقدم في الصلاة من هو أولى منه حسب ما قاله صلى الله عليه وسلم، هذا هو الذي ينبغي للمسلمين؛ أن يقدموا من قدمه الرسول صلى الله عليه وسلم، وأن يؤخروا من أخره عليه الصلاة والسلام، هذا هو الذي ينبغي في هذه المسائل.

(11/473)

س: يوجد في أكثر من مسجد في قرى الباحة وغيرها أئمة مساجد لا يجيدون القراءة، ويقعون في أخطاء كثيرة وخاصة في التشكيل وطريقة القراءة والإلقاء، مع العلم بأنه يوجد من هو أحسن منهم علما وفقها وإلقاء، وخاصة أن الإمام هو القدوة للمصلين في كل شيء. فنرجو إيضاح ذلك، وهل يجوز لمن ذكرنا أنهم أحسن علما وفقها وإلقاء ترك هذه المساجد أم لا (1) ؟
ج: الرجل الذي يحصل منه بعض الأغلاط في القراءة له أحوال،
__________
(1) السؤال الواحد والعشرون من الشريط رقم (41) .

(11/473)

تارة غلطه يكون لا يؤثر في المعنى، لا يحيل المعنى، هذا أمره أوسع، وتارة غلطه يحيل المعنى، وتارة يكثر وتارة يقل، فالسنة في هذا أن يتولى الإمامة الأقرأ والأجود، هذا هو السنة كما قال صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله (1) » السنة أن يؤمهم أقرؤهم، أجودهم قراءة وأكثرهم قرآنا، وهذا يأتي لولاة الأمور الذين لهم الحل والعقد في المساجد، والأئمة عليهم أن يولوا الأفضل فالأفضل في قراءته وعلمه ودينه وعدالته، وإذا وجد أهل المسجد أن إمامهم يلحن كثيرا ففي إمكانهم أن ينصحوه، أن يستقيل أو يعلموه لعله يستفيد ويزول لحنه ويستقيم، أو يتكلموا مع المسؤولين في الأوقاف حتى يزيلوه ويعينوا غيره، وبكل حال على أهل المسجد أن يعنوا بالموضوع، وألا يتساهلوا، وإذا أمكن تفقيه الرجل وإرشاده وتعليمه من أهل العلم حتى يفقه القراءة الطيبة، وحتى يزول ما به من خطأ فالحمد لله، وإذا أصر على لحنه وغلطه فإن كان غلطه يحيل المعنى وجب عزله، ولا تصح صلاته، إذا كان في الفاتحة إذا كان يقرأ: صراط الذين أنعمت عليهم. هذا لحن فاحش. أو يقرأ: أنعمت عليهم. لحن فاحش تبطل معه الصلاة إذا تعمده. لكن إذا كان يغلط جهلا يعلم ويوجه ولو في الصلاة، فإذا اعتدل وقرأها {أَنْعَمْتَ عَلَيْهِمْ} (2) . واستقام صحت. أو إذا قال:
__________
(1) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .
(2) سورة الفاتحة الآية 7

(11/474)

(إياك) . وعلموه وقالوا: {إِيَّاكَ} (1) ، فقرأ كما قالوا واعتدل فلا بأس. أما إذا كان ما يعرف إلا: أنعمت. أو: أنعمت. هذا يعزل ولا تصح قراءته، ولا تصح صلاته بهم، أو هو في نفسه. فإن عجز ثبت، ولكن عليه أن يتعلم وأن يجتهد؛ حتى يؤدي الرسالة، وحتى يستقيم في قراءته، أما اللحن الخفيف مثل لو قال: (الحمد لله رب) . أو قال: (الحمد لله رب العالمين) . هذا ما يضر. أو قال: (الحمد لله رب العالمين) . أو (الرحمن الرحيم) . هذا لا يضر المعنى، لكن يعلم ويوجه، فإن استقام الحمد لله، وإلا أمكن أن يقولوا للمسؤولين يغيروه، أو يصطلح الجماعة إذا كان المسجد ما يتبع الأوقاف، يصطلحون على إنسان أفضل منه، وإذا احتيج الإنسان الأفضل ما ينبغي له أن يأبى، وينبغي له الموافقة، وقد تجب عليه الموافقة إذا احتيج إليه.
__________
(1) سورة الفاتحة الآية 5

(11/475)

289 - حكم صلاة الإمام إذا تجاوز آية من القرآن سهوا
س: يقول السائل: ما الحكم في حالة انتابتني، وكنت أصلي بمجموعة من الزملاء، فأخطأت وتجاوزت آية من القرآن، ولم يفتح علي أحد فتذكرت بعد انتهاء الصلاة (1)
ج: لا حرج في ذلك والحمد لله، إذا كانت الفاتحة أديتها كما يجب
__________
(1) السؤال الثالث من الشريط رقم (288) .

(11/475)

فالقراءة الزائدة عن الفاتحة مستحبة، إذا سقط منها آية أو نسيتها فلا حرج.

(11/476)

س: إنني والحمد لله مستقيم، وأحفظ بعض سور القرآن الكريم، وأتقدم أصلي بالناس في أكثر الأحيان، إلا أنني أخطئ ولا أجد من يفتح علي، فما هو توجيهكم (1)
ج: لا حرج في ذلك والحمد لله، إذا كانت الفاتحة قد أتقنتها وأديتها فالغلط في بعض السور الأخرى أو الآيات الأخرى لا يضر، ولا يضركم عدم وجود من يفتح عليك.
__________
(1) السؤال الثاني عشر من الشريط رقم (294) .

(11/476)

290 - حكم الصلاة خلف إمام لا يفرق بين الصاد والسين
س: السائل: ص. س. من أبها، يقول: يوجد عندنا إمام نصلي وراءه، وعندما يقرأ سورة الفاتحة نجده لا يفرق في النطق بين الصاد والسين في قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (1) ، فينطق الصاد سينا، فهل علينا حرج (2)
ج: لا حرج في ذلك، ليس فيه حر ج: السراط المستقيم. ولو ما أفصح كثيرا؛ لأن السين تنوب عن الصاد، فالأفضل أن يعتني بهذا، وإذا صار فيها شيء من الخفاء واشتبهت الصاد بالسين فلا يضر.
__________
(1) سورة الفاتحة الآية 6
(2) السؤال السادس والثلاثون من الشريط رقم (404) .

(11/476)

291 - حكم الصلاة خلف إمام لا يحفظ من القرآن إلا الفاتحة
س: يقول السائل: هل يجوز لرجل لا يحفظ إلا الفاتحة أن يكون إماما (1)
ج: يجوز أن يكون إماما، لكن غيره أفضل منه، الذي يحفظ زيادة وعنده علم وعنده سور أخرى أفضل وأولى، وإلا فالفاتحة هي الركن، تجزئ وتصح الصلاة معه من الإمام والمنفرد والجماعة، لكن وجود إمام يحفظ زيادة على الفاتحة ويصلي بإخوانه أفضل وأولى إذا كان مستقيما عدلا. أما إذا لم يوجد من هو مستقيم إلا من يحفظ الفاتحة فقط صلى بجماعته، ولكن بحمد الله الأمر ميسر له أن يقرأ زيادة ويحفظ زيادة من السور القصيرة والآيات، إذا اجتهد يسر الله أمره، وإذا لم يقرأ إلا الفاتحة أجزأه ذلك والحمد لله، لكن يلتمسون من يكون له حفظ زيادة على الفاتحة من أهل الخير؛ لأن ذلك أولى حتى يسمعهم ما تيسر من القرآن بعد الفاتحة؛ اقتداء بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم، وبعلماء المسلمين بعد ذلك، هكذا السنة.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (245) .

(11/477)

292 - حكم الصلاة خلف إمام لا يحفظ إلا عددا قليلا من السور
س: إذا كان الإنسان لا يحفظ إلا شيئا يسيرا من القرآن؛ كالفاتحة والمعوذات هل يجوز له أن يكون إماما (1) ؟
__________
(1) السؤال لخامس والعشرون من الشريط رقم (250) .

(11/477)

ج: يجوز أن يكون إماما ويقرأ بها، لكن إذا تيسر من هو أقرأ منه يكون أفضل، مثل ما قال النبي صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله (1) » لكن إذا ما تيسر في الجماعة إلا هو فالحمد لله يؤمهم، وإذا وجدوا من هو خير منه وأقرأ منه قدموه والله المستعان.
__________
(1) أخرجه مسلم كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة، برقم (673) .

(11/478)

س: السائل من اليمن يقول: هل الصلاة خلف من لا يحسن القراءة - أي: قراءة الفاتحة - هل هو مكروه (1) ؟
ج: إذا لم يتيسر غيره لا حرج صل معه، إذا كان لحنه ما يحيل المعنى، إذا كان لحنا خفيفا لا يغير المعنى فلا بأس أن تصلي معه، أما إذا كان يحيل المعنى فلا بد وأن يزال، لا بد وأن يعزل عن المسجد، إذا لم يفهم ولم يتعلم يزال عن المسجد، يرفع أمره إلى الجهات المسؤولة حتى يبدل بإنسان يحسن القراءة.
__________
(1) السؤال السابع من الشريط رقم (385) .

(11/478)

س: أحيانا يغيب الإمام ويتقدم بنا رجال لا يعرفون القراءة، وإنما هم يحفظون بعض السور، وأنا متأكد أنني أقرؤهم حيث إنني أحفظ عددا من الأجزاء يقارب ستة، ولكنني أخجل من التقدم وأرتعش، فهل على المصلين أو علي ذنب إذا تقدم بنا رجل، وفي المأمومين

(11/478)

من هو أقرأ منه (1) ؟
ج: لا حرج إن شاء الله، لكن ينبغي للمأمومين إذا عرفوا واحدا أقرأهم يقدمونه، أما لو تقدم واحد وصلى بهم، وكانت قراءته مستقيمة في الفاتحة فلا يضر ذلك، لكن من حيث السنة ينظرون ويتأملون، فإذا عرفوا أن واحدا موجودا هو أقرؤهم قدموه، إذا كان عدلا طيبا مستور الحال، وأما إذا تقدم من لا يحسن الفاتحة، ولا يجيد قراءتها، ويلحنها لحنا يحيل المعنى فإنه يعلم حتى يعتدل، وإلا يعزل عن الصلاة، ويتقدم من يجيد القراءة حتى يصلي بالناس، وأما كونك تحرج فلا حرج عليك بذلك، ولا سيما تصيبك رعشة فلا تتقدم، بل يتقدم غيرك من الذين عندهم الثبات وعندهم الاعتدال.
__________
(1) السؤال الثامن عشر من الشريط رقم (29) .

(11/479)

293 – بيان كيفية الطريقة الصحيحة في الفتح على الإمام
س: أنا أحفظ القرآن وأصلي كثيرا خلف أئمة يخطئون في القراءة كثيرا، وأخاف أن أرد عليهم إذا لم يفتح عليهم أحد، فأريد من سماحتكم أن تبينوا لي الطريقة الصحيحة في ذلك. جزاكم الله خيرا (1)
ج: عليك أن تفتح على من غلط، تفتح عليه وأنت في الصلاة، تقرأ الآية التي غلط فيها أو وقف عندها؛ حتى يتنبه والحمد لله.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (334) .

(11/479)

294 – حكم الصلاة خلف إمام كثير اللحن
س: أصلي خلف إمام لكنه كثير اللحن، ولا يتقن التجويد، فهل تجوز الصلاة خلفه (1) ؟
ج: نعم تجوز الصلاة خلفه، وإن كان ما أتقن التجويد، أو يقرأ بلحن غير مخل بالمعنى فصلاة هذا جائزة، أما إذا كان لحنه يخل بالمعنى يقرأ قراءة فيها خلل بالمعنى فلا ينبغي، وأيضا فلا داعي أن يجعل إماما، بل يستبدل ولا يصلى خلفه.
__________
(1) السؤال الرابع عشر من الشريط رقم (336) .

(11/480)

س: من المملكة الأردنية الهاشمية باعثها يقول: أنا أصلي بمجموعة من الناس إماما في أحد المساجد، لكنى أعترف أنني لا أجيد قراءة القرآن بشكل جيد، فهل أكون آثما؟ علما بأنه لا يوجد غيري إماما لهؤلاء الناس، وجهوني جزاكم الله خيرا (1)
ج: إذا كنت تقيم القراءة ولو كنت غير مجود فالتجويد ليس بواجب، بل مستحب، إذا كنت تقيم القراءة، تقيم الحروف، تخرجها فلا بأس بذلك ولو كنت لم تقرأ التجويد، ما دمت تقرأ الآيات باللغة العربية قراءة واضحة، والحروف واضحة فلا بأس عليك والحمد لله.
__________
(1) السؤال العشرون من الشريط رقم (308) .

(11/480)

س: ع. ب، من بادية الزهرة، يقول: إنني أعمل بالبادية مع كفيلي، ولكنه أمي وحافظ عددا من قصار السور، ولكنه لا يتقن قراءتها. وسؤالي: أنه يصر على أن يكون إماما، بينما أشعر أنني في القراءة أحسن منه، فما هو توجيهكم؟ جزاكم الله خيرا (1)
ج: لا حرج إذا كان يتقن الفاتحة، وإذا كان لا يتقن الفاتحة فانصحوه حتى يقدم من هو أقرأ منه، انصحه أنت ومن معك من الإخوان، تنصحونه، أما إذا كان يتقن الفاتحة فالحمد لله، ولو حصل منه بعض الغلط في السور الأخرى.
__________
(1) السؤال الثامن عشر من الشريط رقم (325) .

(11/481)

295 – حكم الصلاة خلف إمام يكبر راكعا إذا نسي آية ولا يمهل من خلفه للفتح عليه
س: إمامنا في المسجد يقرأ سورة بعد الفاتحة، ولكن إذا نسي آية يكبر راكعا؛ حيث لا يعطي المأمومين فرصة لتذكيره، وكذلك يقف أحيانا في وسط الآية ويكبر، وفي إحدى المرات قرأ آية طويلة ولم يكملها، فهل عمله هذا صحيح (1) ؟
ج: لا حرج في ذلك والحمد لله، وإن وقف حتى يذكر فلا بأس، لا حرج في ذلك، ولا سيما إذا كان الذي اعتاد عليه في أول القراءة فإن
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (312) .

(11/481)

السنة أن يأتي بقراءة مناسبة بعد الفاتحة، كل صلاة على حسب ما يناسبها في الشرع؛ الظهر والعصر والمغرب والعشاء والفجر، إذا لم يركع واستفاد من المأمومين بأن يذكروه فهذا حسن، أما إذا كان قد قرأ قراءة كافية فالحمد لله.

(11/482)

انتهى بحمد الله تعالى الجزء الحادي عشر
ويليه بمشيئة الله تعالى الجزء الثاني عشر
القسم السابع من الصلاة
وأوله تكملة باب أحكام الإمامة

(11/483)


بقية باب أحكام الإمامة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

بسم الله الرحمن الرحيم

(12/3)

صفحة فارغة

(12/4)

بقية باب أحكام الإمامة

(12/5)

صفحة فارغة

(12/6)

بقية باب أحكام الإمامة
1 - حكم صلاة الإمام إذا نسي آية بعد الفاتحة
س: إمام لم أصل معه قبل ذلك، فصليت معه فريضة الجمعة، والإمام المذكور بعد الفاتحة قرأ السورة الثانية ونسي فيها آية، ولم ينبهه الذين كانوا بالقرب منه، فهل على المأموم شيء؟ وما هو الحكم (1) ؟
ج: نسيان الآية لا يضر، والصلاة صحيحة ولا يضر، المهم الفاتحة، إذا كان قد كمل الفاتحة الحمد لله قراءة السورة مندوبة، وإذا ترك منها شيئا فلا حرج.
__________
(1) السؤال الرابع عشر من الشريط رقم (23) .

(12/7)

س: إذا أخطأ الإمام في الصلاة في قراءة سورة ما، ولم يرد عليه أحد من المأمومين فماذا يفعل (1) ?
ج: لا شيء عليه، إذا كانت الفاتحة سليمة وقرأها سليمة فالباقي لا يضر.
__________
(1) السؤال السابع والعشرون من الشريط رقم (182) .

(12/7)

2 - حكم الصلاة خلف إمام يسقط بعض الحروف أثناء القراءة
س: بالنسبة للإمام إذا كان يسقط بعض الأحرف لتعب في لسانه، ما رأيكم في هذا (1) ?
ج: إذا كانت الفاتحة سليمة، ولا يضيع منها شيء فلا بأس؛ لأن قراءة غيرها ليس بواجب، بل مستحب، وإنما الواجب قراءة الفاتحة وهي الركن، فإذا كانت الفاتحة سليمة يؤديها كما ينبغي، فصلاته صحيحة ولا بأس بإمامته، وإن كان لا يستطيع ذلك فلا يكون إماما، بل يصلي مع الناس مأموما.
__________
(1) السؤال الرابع من الشريط رقم (75) .

(12/8)

3 - حكم الصلاة خلف إمام يحيل الآيات القرآنية إلى غير معانيها
س: في بيت من بيوت الله عز وجل صليت وراء شخص وكان يرتل الآيات، لكنه يغير بعض الكلمات، مثلا في سورة النور: {الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ} (1) . يقول كلمة دري ينطقها: دريع.
وبعد الفراغ من الصلاة سألت بعض المصلين عن سبب قراءة هذا الإمام، فقال: إن هذه لهجته. فمن كانت لهجته على هذا النحو هل
__________
(1) سورة النور الآية 35

(12/8)

تجوز الصلاة خلفه (1) ?
ج: يعلم والصلاة صحيحة، ما دام في خارج الفاتحة الصلاة صحيحة؛ لأنه جاهل، تكلم بكلمة يجهلها فيعلم، وإذا علم وفهم ثم تكلم بكلمة غير الكلمة القرآنية عامدا ذاكرا بطلت الصلاة؛ لأنه تكلم في الصلاة عمدا، أما إذا كان جاهلا أو ناسيا وتكلم بكلمة غير الكلمة القرآنية فإنها لا تضر الصلاة إذا كان في غير الفاتحة.
__________
(1) السؤال الثامن عشر من الشريط رقم (184) .

(12/9)

4 - حكم قراءة الإمام في الصلاة بغير ترتيب المصحف
س: كنت أؤم المصلين في صلاة المغرب، وفي الركعة الأولى قرأت الفاتحة وسورة الماعون، وفي الركعة الثانية قرأت الفاتحة وسورة الضحى، وبعد الانتهاء من الصلاة قال لي أحد المصلين: لا تقدم سورة الماعون على الضحى. علما بأنني في وقت صلاة وليس في وقت قراءة قرآن، وجهوني جزاكم الله خيرا (1) ?
ج: الأصل مثل ما قال لك أخوك، أن ترتب القراءة مثل ما في المصحف، تقرأ الضحى في الأولى ثم الماعون في الثانية، لا تعكس،
__________
(1) السؤال التاسع من الشريط رقم (309) .

(12/9)

لكن لا حرج، فعلك هذا لا حرج فيه إن شاء الله، كونك قرأت الماعون ثم الضحى لا حرج، لكنك تركت الأفضل والأولى؛ لأن الصحابة رتبوا القرآن كما نزل في اللحظات الأخيرة على النبي عليه الصلاة والسلام، فاقرأ القرآن أنت وغيرك كما في المصحف، تبدأ من الفاتحة ثم البقرة ثم آل عمران ثم النساء ثم المائدة، وهكذا إلى آخره، فلا تعكس، فإذا قرأت الماعون فاقرأ بعدها: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (1) ، أو غيرها مما بعدها، ولا تقرأ التي قبلها: {لِإِيلَافِ قُرَيْشٍ} (2) ، أو: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ} (3) ، أو: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} (4) ، أو: {وَالضُّحَى} (5) ، هذا هو الأفضل، لكن لا حرج والحمد لله.
__________
(1) سورة الكوثر الآية 1
(2) سورة قريش الآية 1
(3) سورة الفيل الآية 1
(4) سورة الهمزة الآية 1
(5) سورة الضحى الآية 1

(12/10)

س: أخبرنا شيوخنا أن السنة أثناء تلاوة القرآن في الصلاة السرية والجهرية هي قراءة سور القرآن بترتيب المصحف، فلا يجوز تنكيس القرآن، وذلك مثلا: يقرأ سورة الكافرون في الركعة الأولى، وسورة الزلزلة في الركعة الثانية، لكن - للأسف - كثيرا من الإخوة الذين يتقدمون للإمامة في حالة غياب الإمام المؤهل لا يلتزمون بهذه النقطة، فما هو الصواب في ذلك؟ جزاكم الله خيرا (1)
__________
(1) السؤال الرابع من الشريط رقم (364) .

(12/10)

ج: الأفضل للقارئ في الصلاة وغيرها أن يلتزم بالمصحف، وأن يرتب قراءته على ما في المصحف، هذا هو الأفضل، وهذا هو المشروع؛ حتى لا يقع الاختلاف، كما رتبه الصحابة رضي الله عنهم وأرضاهم، لكن لو قرأ سورة قبل سورة لا حرج في ذلك، إنما الأفضل والأولى أن يرتب على ما في المصحف، يقرأ البقرة ثم آل عمران ثم النساء إلى آخره، هذا هو الأفضل، لكن لو قرأ {قُلْ يَاأَيُّهَا الْكَافِرُونَ} (1) في الأولى، ثم قرأ في الثانية {وَالضُّحَى} (2) أو {وَالتِّينِ} (3) أو ما أشبهه فلا حرج في ذلك؛ فقد ثبت عنه صلى الله عليه وسلم أنه قرأ في بعض الليالي البقرة ثم النساء ثم آل عمران، قدم النساء على آل عمران.
وثبت عن عمر أنه قرأ في إحدى الركعتين النحل، وقرأ في الثانية سورة يوسف، فالحاصل أن هذا لا حرج فيه، لكن الأفضل أن يتقيد بترتيب الصحابة، هذا هو الأفضل؛ حتى لا يقع اختلاف في ترتيبه في القراءة كما رتب في المصحف.
__________
(1) سورة الكافرون الآية 1
(2) سورة الضحى الآية 1
(3) سورة التين الآية 1

(12/11)

5 - حكم الصلاة خلف إمام يكرر سور القرآن في الصلاة
س: إذا كان الإمام يكرر السور في الصلاة فهل لي الصلاة في مسجد آخر في نفس الحي أحيانا؛ لأنني أحب تدبر ما يقوله الإمام من

(12/11)

القرآن؟
ج: لا حرج في تكرار السور، يكرر في بعض الصلوات السورة، يقرأ مثلا في المغرب سورة، ويعيدها في العشاء، أو يعيدها في الفجر لا حرج في ذلك الحمد لله، وأنت مخير؛ إن صليت في هذا المسجد، أو في هذا المسجد , انظر ما هو أصلح لقلبك، وما هو أنفع لك فافعله، إلا إذا كان ذهابك عن هذا المسجد الذي حولك قد يسبب تهمتك، وأنك لا تحضر الجماعة، فينبغي لك ألا تذهب حماية لعرضك وظن السوء بك، وصل مع الناس الذين حولك حتى يعرفوا أنك تصلي في الجماعة، وحتى تصون عرضك عن هتك الناس له، وعن تهمتك بالسوء، أما إذا كان لا يترتب على صلاتك في المسجد الآخر محذور، وأنت ترى أن صلاتك مع الإمام الثاني أنفع لك، وأخشع لقلبك فلا حرج في ذلك.

(12/12)

س: يقول السائل: إذا قرأ الإمام في الركعة الأولى سورة بعد الفاتحة، ثم قرأ نفس السورة في الركعة الثانية، وقال أحد المصلين: سبحان الله.

(12/12)

فماذا على الإمام أن يفعله؟ وهل يسجد للسهو (1) ؟
ج: لا ما يسجد للسهو، لو كررها فلا بأس والحمد لله، وقد ثبت عن النبي صلى الله عليه وسلم أنه كرر السورة في ركعتين لا بأس، إذا قرأها في الأولى والثانية ولو ساهيا ما عليه سجود السهو؛ لأن هذا أمر مشروع.
__________
(1) السؤال الخامس والستون من الشريط رقم (431) .

(12/13)

س: يقول هذا السائل: إذا قرأ الإمام في الركعة الأولى سورة بعد الفاتحة، ثم قرأ نفس السورة في الركعة الثانية، فقال له أحد المصلين: سبحان الله. ماذا على الإمام أن يفعل؟ وهل يسجد للسهو؟
ج: لا حرج أن يكررها في الركعتين، قد ثبت عنه صلى الله عليه وسلم أنه كرر سورة: {إِذَا زُلْزِلَتِ} (1) في الركعتين، فلا حرج أن يقرأ سورة ويكررها في الركعتين أو آيات.
__________
(1) سورة الزلزلة الآية 1

(12/13)

6 - حكم الصلاة خلف المسبل إزاره وحالق لحيته
س: هل يجوز أن أصلي وراء إنسان حالق اللحية والشارب وإزاره

(12/13)

طويل، وحافظا للقرآن الكريم؟ هل تجوز الصلاة وراءه أم لا (1) ؟
ج: حلق اللحى معصية، وقصها معصية، وهكذا الإسبال معصية، والإسبال هو إرخاء الملابس تحت الكعب في حق الرجل، كل هذا معصية، يقول النبي صلى الله عليه وسلم: «خالفوا المشركين أحفوا الشوارب وأوفوا اللحى (2) » متفق على صحته. ويقول صلى الله عليه وسلم: «خالفوا المشركين أحفوا الشوارب وأوفوا اللحى (3) » أخرجه البخاري في الصحيح. ويقول أيضا عليه الصلاة والسلام: «جزوا الشوارب وأرخوا اللحى، خالفوا المجوس (4) » معنى أعفوا، معنى أرخوا، معنى وفروا، يعني: اتركوها على حالها وافرة معفاة مرخاة، هكذا يكون المسلم طاعة لله جل وعلا، وطاعة لرسوله عليه الصلاة والسلام، وابتعادا عن مشابهة المشركين من المجوس وغيرهم، ولو وفروها ما نقصها نحن، نوفرها ولو وفروها، لكن الغالب عليهم قصها وحلقها، لكن لو قدر أن المسيحيين وفروها ما نخالفهم بالقص، لا
__________
(1) السؤال التاسع والعشرون من الشريط رقم (349) .
(2) أخرجه البخاري في كتاب اللباس، باب تقليم الأظافر، برقم (5892) ، ومسلم في كتاب الطهارة، باب خصال الفطرة، برقم (259) واللفظ له.
(3) أخرجه البخاري في كتاب اللباس، باب تقليم الأظافر، برقم (5892) ، ومسلم في كتاب الطهارة، باب خصال الفطرة، برقم (259) واللفظ له.
(4) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (260) .

(12/14)

بل نبقيها وافرة، إذا شابهونا لا بأس، نحب منهم أن يدخلوا الإسلام أيضا ويصلون معنا ويصومون معنا، والحاصل أن علينا أن نخالفهم ولا نخالف ديننا من أجلهم، بل نبقى على ديننا، وإن وافقونا في إرخائها نرخيها ونوفرها، وهكذا لا نقصها قصا، بل نعفيها لا نقص ولا نحلق، وهكذا الإسبال لا نرخي الإزار ولا السراويل ولا القمص ولا الجبة ولا البشت ولا العباءة ولا غير ذلك، يجب أن تكون كلها لحد الكعب؛ لقول النبي صلى الله عليه وسلم: «ما أسفل من الكعبين من الإزار ففي النار (1) » فما جاوز الكعب هو الإسبال مطلقا، وإذا كان معه نية التكبر صار أعظم في الإثم؛ لقول النبي صلى الله عليه وسلم: «من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة (2) » لكن إذا كان من دون خيلاء يكون الذنب أخف مع أنه محرم مطلقا، هذا هو الصواب، محرم وإن لم يقصد التكبر؛ لقوله صلى الله عليه وسلم: «ما أسفل من الكعبين من الإزار ففي النار (3) » رواه البخاري في الصحيح. ولم يشترط
__________
(1) أخرجه البخاري في كتاب اللباس، باب ما أسفل من الكعبين فهو في النار، برقم (5787) .
(2) أخرجه البخاري في كتاب المناقب، باب قول النبي صلى الله عليه وسلم لو كنت متخذا خليلا، برقم (3665) ، ومسلم في كتاب اللباس والزينة، باب تحريم جر الثوب خيلاء، برقم (2085) .
(3) أخرجه البخاري في كتاب اللباس، باب ما أسفل من الكعبين فهو في النار، برقم (5787) .

(12/15)

أن يكون عن تكبر. ولقوله صلى الله عليه وسلم في الحديث الآخر: «إياك والإسبال؛ فإنه من المخيلة (1) » جعل الإسبال من المخيلة من التكبر؛ لأنه وسيلة إلى التكبر وإن لم يقصد ذلك. وفي الحديث الآخر يقول صلى الله عليه وسلم: «ثلاثة لا يكلمهم الله، يوم القيامة، ولا ينظر إليهم ولا يزكيهم، ولهم عذاب أليم، فقرأها رسول الله صلى الله عليه وسلم ثلاث مرار - قال أبو ذر رضي الله عنه: خابوا وخسروا من هم يا رسول الله؟ قال: المسبل، والمنان، والمنفق سلعته بالحلف الكاذب (2) » رواه مسلم في الصحيح. هذا وعيد عظيم يدل على أن الإسبال كبيرة من كبائر الذنوب، ذكر الإزار هنا لأن غالب العرب يلبسون الأزر، وإلا فالمقصود إسبال الثياب مطلقا، إزار أو قميص أو سراويل أو بشت أو غير ذلك. وأما المنان فيما أعطى فهو الذي يمن بالعطية، يعطي ويمن يقول: أعطيتك. يمن عليه. والمنفق سلعته بالحلف الكاذب معناه: لترويج السلع، يمشيها بين الناس بأيمانه الكاذبة والعياذ بالله حتى يشتروها، يقول: والله إني صادق. وهو يكذب، والله إنها علي بكذا. حتى تشترى منه بأكثر
__________
(1) أخرجه أبو داود في كتاب اللباس، باب ما جاء في إسبال الإزار، برقم (4084) .
(2) أخرجه مسلم في كتاب الإيمان، باب بيان غلظ تحريم إسبال الإزار والمن بالعطية، برقم (106) .

(12/16)

من الثمن نسأل الله العافية.

(12/17)

7 - حكم الصلاة خلف إمام يشرب الدخان
س: السائل يقول: ما حكم الصلاة خلف إمام يحلق لحيته، أو خلف إمام يشرب الدخان؟ أفيدونا أفادكم الله (1)
ج: إذا تيسر لك لا تصل خلف هذا ولا خلف هذا فهو أولى، لا تصل خلف المدخن ولا خلف الحليق إذا تيسر لك إمام آخر في مسجد آخر؛ لأن هذا أسلم لصلاتك وأسلم لدينك، ولكن الحليق إثمه أظهر؛ لأنها معصية ظاهرة، والمدخن قد تختفي معصيته، قد يكون هناك أسباب تخفيها من التنظف والتطيب؛ حتى لا يظهر ريح الدخان، أما اللحية فهي معصية ظاهرة ومجاهرة بما حرم الله عز وجل، فإثمه أظهر وأكبر وشره أعظم، وإن كان كلاهما محرما هذا وهذا، التدخين محرم وفيه مضار كثيرة، ولكن صاحبه قد يختفي به، أما حلق اللحية فلا حيلة في الاختفاء فيها؛ لأنها معصية ظاهرة وتشبه بالمشركين وبالنساء، فيجب الحذر من هذا، ومن هذا جميعا، والواجب على المسؤولين عن المساجد ألا يولوا من كان بهذه الصفة، وأن يختاروا للإمامة أهل
__________
(1) السؤال الثامن من الشريط رقم (63) .

(12/17)

الاستقامة الذين لا يتظاهرون بالمعصية، وذلك بإعفاء اللحية وبالبعد عن التدخين، وهكذا غير هذا من المعاصي الظاهرة، نسأل الله للجميع الهداية والتوفيق.

(12/18)

8 - بيان أن العقيدة الصحيحة شرط في تولي إمامة الصلاة
س: السائل يقول: كثير من إخواننا أصبحوا يشتكون من أئمة مساجد كانوا معروفين بأنهم من القبوريين، وآخرون يشتكون من أئمة يعرفون أنهم ينتسبون لفرقة كذا؛ كالأشاعرة مثلا، وهلم جرا، يشتكون كثيرا من هذه الأمور نريد كلمة حول هذا لو تكرمتم (1) .
ج: الواجب على وزارة الحج والأوقاف والمسؤولين فيها أن يخافوا الله عز وجل، وأن يحذروا التساهل في هذا الأمر، وأن يبذلوا قصارى جهدهم في اختيار الأئمة، وألا يولى إلا المعروف بالعقيدة الصحيحة السلفية، وألا يولى إلا من هو بالمظهر الشرعي، قد أعفى لحيته وترك الإسبال؛ حتى يكون إبراء للذمة، هذا هو الواجب عليهم، يجب على ولاة الأمور ومنهم وزارة الحج والأوقاف والمسؤولين، الواجب عليهم أن يتحروا الأئمة، وهكذا المؤذنين، لكن الإمام
__________
(1) السؤال التاسع من الشريط رقم (63) .

(12/18)

أعظم فيجب أن يتحروا فيه، ألا يولوا إلا من هو صالح للإمامة في عقيدته، وفي مظهره الشرعي، والعقيدة أهم وأعظم، الواجب على المسؤولين في الأوقاف أن يعنوا بهذا الأمر، وأن يتقوا الله وأن يتعاونوا مع المحاكم، ومع الرئاسة العامة للبحوث العلمية والإفتاء، ومع الهيئة ومع كل من يظنون فيه الخير أن يختار لهم الإمام، وأن يعينهم وأن يدلهم ويرشدهم على الأئمة، والواجب على أهل العلم من المدرسين والقضاة أن يستجيبوا للإمامة؛ حتى يسدوا هذا الفراغ العظيم الذي أحوج الأوقاف إلى أن تستورد من لا يرضى في دينه، ولا في خلقه، الواجب على القضاة وعلى العلماء أن يشاركوا في الإمامة، وأن يحتسبوا الأجر، وأن يصبروا حتى يسدوا فراغا عظيما في هذه المسألة، وهنا عزم من الدولة في إيجاد معاهد للأئمة والخطباء، هذا متى تحقق إن شاء الله سد هذه الثغرة، وسد هذا الفراغ، وقد تمت الموافقة على افتتاح معهد للأئمة والخطباء في الرياض، ونرجو أن يفتتح مثله في المدينة ومكة، وهكذا في المدن الأخرى؛ كالقصيم وحائل وأبها ونحو ذلك؛ حتى يسد هذا الفراغ، للضرورة الداعية إلى هذا الأمر، فنسأل الله أن يوفق الدولة للبدار لهذا الأمر، وهذا المعهد سيكون عن طريق جامعة الإمام محمد بن

(12/19)

سعود، وهي أهل لهذا الأمر، فنسأل الله أن يسهل افتتاحه في هذا العام، وقد تمت الإجراءات فيما بلغني ولم يبق إلا الشيء اليسير، ونرجو أن يتم هذه الأيام حتى يفتح، ثم يفتح بعده إن شاء الله معاهد أخرى في مكة المكرمة، وفي المدينة المنورة وغيرهما من المدن التي ينبغي أن يفتح فيها هذا الشيء؛ لأن الحاجة ماسة بل لضرورة لهذا الأمر، وهذا لا يعفي العلماء من المدرسين وغيرهم، ولا يعفي القضاة من الاستجابة، بل عليهم فيما أعتقد أن يستجيبوا، وأن يؤموا المساجد المحتاجة، وأن يحتسبوا الأجر؛ حتى يوجد من يقوم مقامهم ويسد عنهم هذا الفراغ، نسأل الله للجميع التوفيق والهداية.

(12/20)

9 - حكم الصلاة خلف من يضرب بالدف عند القبور ويطوف بها
س: هل تجوز الصلاة خلف من يحلق لحيته ويضرب بالدف عند قبور الأولياء، ويطوف حولهم ويدعو الناس لهذا العمل؟ وهل صلاة من صلى خلفه صحيحة أم لا؟
ج: هذا فيه تفصيل؛ العاصي لا بأس بالصلاة خلفه، وهي صحيحة خلفه، الذي يحلق لحيته ولكنه مسلم ما يدعو القبور، ولا يستغيث بالقبور

(12/20)

مسلم، لكنه يحلق لحيته، أو يسبل ثيابه، أو يطول شواربه، هذا الصلاة خلفه صحيحة؛ لأنها معصية، والصواب أن الصلاة خلف العاصي تصح، وصلى بعض الصحابة خلف الأمراء المجرمين كالحجاج، كان ابن عمر رضي الله عنهما يصلي خلفه، وهو من أشد الناس فسقا قتال سفاك للدماء، المقصود الصلاة خلف الفاسق صحيحة، والذي يحلق لحيته من جنس الفاسقين، إذا أصر وهو يعلم أن الله حرم هذا عليه، يعلم ذلك ويتساهل يكون فاسقا، كذلك الذي يسبل ثيابه وهو يعلم، وقد أخبره العلماء أن هذا ما يجوز، ثم أسبل ثيابه، ولا يبالي يكون فاسقا، والصلاة خلفه صحيحة، ولكن ما ينبغي أن يتخذ إماما، فينبغي أن يزال عن الإمامة، إذا أصر على هذا ينبغي لولاة الأمور أن يزيلوه عن الإمامة، لكن الصلاة صحيحة.
أما الذي يدف على القبور، يدعو القبور، يدعو الأموات يطوف بالأموات هذا مشرك، ما يصلى خلفه، إذا كان يتقرب إليهم بالطواف، أو يدعوهم من دون الله، أو يستغيث بهم، أو ينذر لهم، أو يذبح لهم هذا كافر لا يصلى خلفه.
أما الذي يضرب بالدف يحسب أن الدف جائز، لا يدعوهم ولا يستغيث بهم،

(12/21)

لكنه مر على المقبرة ودف عند المقبرة، وإلا فإنه لا يدعوهم ولا يستغيث بهم، مجرد أن يضرب بالدف فقط هذا معصية، والصلاة خلفه صحيحة، والذي يطوف حول القبور يحسبه مشروعا، يحسبه مثل الكعبة، يطوف حولها يطوف لله ليس لهم هذا بدعة منكر، أما الذي يطوف لهم ويتقرب إليهم هذا شرك أكبر، نسأل الله العافية.

(12/22)

10 - حكم الصلاة خلف إمام يرتدي البنطلون وخلف من يأخذ أجرا على الوعظ والإمامة
س: السائل: ع. إ. س. من جمهورية مصر العربية: هل تجوز الصلاة خلف إمام حالق للحيته ومسبل، وكذلك خلف إمام يرتدي البنطلون والقميص؟ وهل تجوز الصلاة خلف إمام يأخذ أجرا على الوعظ، وعلى الإمامة وعلى إرشاد الناس إذا لم يجد موردا غير هذا الرزق؟ وجزاكم الله خيرا (1)
ج: الصلاة خلف هؤلاء صحيحة، إذا كان كل واحد منهم مسلما، ولكن عنده هذه المعصية، فإذا كان يحلق لحيته، أو يسبل ثيابه هذه معصية، والمعصية لا تمنع صحة الصلاة، فصلاته صحيحة وصلاة من
__________
(1) السؤال الثاني من الشريط رقم (263) .

(12/22)

خلفه صحيحة، لكن يشرع للمسؤولين أن يبدلوه، وألا يجعلوا في الإمامة، إلا من هو معروف بالخير والاستقامة الظاهرة؛ لأنه قدوة، أما الصلاة فهي صحيحة خلف من يحلق لحيته، أو يسبل ثيابه، أو يتعاطى أجرة على قيامه بالإمامة من الأوقاف، أو من أهل البلد مثل أن يساعدوه على حاجاته وأمور بيته فلا بأس بهذا، فصلاته صحيحة ولا حرج عليه في أخذ المساعدة من بيت المال، أو من إخوانه المسلمين؛ حتى يقوم بالصلاة فيهم والقيام على مسجدهم؛ لأن هذا يعين على طاعة الله، لكن إذا تيسر له الاستغناء عن ذلك؛ لأنه مليء فالحمد لله، والأخذ من بيت المال حق للمسلمين، وإذا قاموا بالأعمال صار ذلك عونا لهم على أعمالهم من الإمامة، أو الأذان أو القضاء أو غير ذلك، وهكذا من يرتدي البنطلون إذا كان ساترا للعورة فإن صلاته صحيحة، وإذا كان البنطلون فيه مشابهة للكفار، وهو من زيهم فلا يجوز له لبسه، لكن الصلاة صحيحة، لكن إذا كان لباسا مشتركا بين المسلمين وغيرهم فلا حرج عليه في ذلك، فقد صلى ابن عمر رضي الله عنهما خلف الحجاج بن يوسف الثقفي، وهو من أظلم الناس ومن أشدهم معصية، والقاعدة أن العاصي تصح صلاته بنفسه، وتصلح إمامته، وأما الكافر فلا، إذا كان كافرا لا تصح إمامته ولا الصلاة خلفه، إذا عرفت أنه كافر، أما العاصي فلا حرج في ذلك، ولكن ينبغي إبداله؛ لأنه يشرع للمسؤولين عن الإمامة ألا يولوا في الإمامة

(12/23)

إلا من هو معروف بالخير وظاهره الاستقامة؛ لأنه يقتدى به، ولا يولى من ظاهره المعصية؛ كحلق اللحى أو الإسبال ونحو ذلك، والواجب نصيحة من فعل ذلك، فالواجب على إخوانه أن ينصحوه، وأن يوجهوه إلى الخير حتى يستقيم، سواء كان إماما أو ليس بإمام.

(12/24)

11 - حكم الصلاة خلف إمام يحلق لحيته ويسبل إزاره وهو حافظ للقرآن
س: مستمع يسأل ويقول: هل تجوز الصلاة خلف إنسان مسبل
وحالق للحيته؟ وضحوا لنا هذا الأمر جزاكم الله خيرا (1)
ج: مثل هذا لا يصلى وراءه، ينبغي ألا تصلي وراءه إلا إذا دعت الحاجة، ولم يتيسر للإنسان من يصلي وراءه، فلا يصلي وحده، يصلي مع الجماعة، لكن إذا تيسر للمسؤولين أن يزيلوه ويعينوا مكانه من أهل الخير كان هذا هو الواجب، وفيما ذكرت عنه من حلق اللحية والشارب، المقصود أن الواجب على المسؤولين عن المسجد أن يقدموا من هو مرض لله ومن هو الأقرأ، المتصف بصفات الخير والمظهر الإسلامي؛ من الذي قد أعفى لحيته ولم يسبل ملابسه، المقصود يتحرون لهذا المسجد الإمام الصالح المستقيم على شريعة الله , ويزال، لكن إذا بليتم أنتم وغيركم بالإمام الحليق أو المسبل، ولم يتيسر عزله فلا تصلوا وحدكم، صلوا مع الجماعة،
__________
(1) السؤال التاسع من الشريط رقم (280) .

(12/24)

وانصحوا له بالكلام الطيب والتوجيه الحسن، لعل الله يهديه بأسبابكم.

(12/25)

12 - بيان كيفية النصيحة
س: سماحة الشيخ، هل تكون النصيحة خفية أو معلنة (1) ؟
ج: إذا كان قد أعلن هذا الأمر تكون معلنة، وإذا نصحه بينه وبينه لعل ذلك ينفع فهذا طيب، أو نصحوه جماعة في المسجد، قالوا: يا عبد الله، اتق الله، ارفع ثيابك. يعبرون بلسان واحد، وإذا نصحه واحد فلا بأس، وإن رأوا بعضهم نصيحته سرا يزورونه في البيت، أو يقوم له واحد في محل الإمام بينه وبينه ينصحه كل هذا طيب، يفعلون ما هو الأصلح.
__________
(1) السؤال الثلاثون من الشريط رقم (349) .

(12/25)

13 - مسألة في حكم الصلاة خلف إمام مسبل وحالق لحيته
س: هل يجوز لي أن أصلي خلف إمام لا يقصر ثوبه، ولا يطلق لحيته، وكذلك تخرج زوجته وبناته كاشفات الوجوه والشعور والساقين والأيدي؟
ج: الصلاة صحيحة خلفه إذا كان مسلما، لكن إذا تيسر الصلاة خلف غيره ممن هو خير منه وأفضل فهو أولى وأكمل؛ لأن هذا عاص،

(12/25)

والصلاة خلف العاصي صحيحة في أصح قولي العلماء إذا كان مسلما، وينصح ويوجه حتى يوفر لحيته، حتى يرفع ثيابه، وعلى إخوانه وأصحابه أن ينصحوه ويوجهوه، ويلحوا عليه حتى يستقيم، وكذلك من جهة أهل بيته ينصحونه من جهتهم، فالمسلم أخو المسلم، والله يقول سبحانه: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} (1) . الواجب التناصح والتواصي بالحق في كل شيء، والإمام الذي يؤم الناس ينبغي أن يكون قدوة في كل خير، وإذا قصر فيجب على ولاة الأمور أن يختاروا خيرا منه، يبدلوه حتى يستجيب للنصيحة، عليهم أن يلتمسوا من هو خير منه؛ حتى يكون قدوة في الخير، وحتى ينتفع به المسلمون المصلون خلفه، وإذا تناصح المسلمون وتواصوا بالحق كثر الخير، وقل الشر، وإذا تساكتوا يكثر الشر ويقل الخير، نسأل الله السلامة.
__________
(1) سورة التوبة الآية 71

(12/26)

س: ما حكم الإمام الذي يدخن ويسبل الثياب ويحلق لحيته، أو يقص اللحية إلا قليلا منها كعلامة تدل على اللحية؟ ما حكم إمامته للناس؟ أرجو الإفادة له ولنا ولكل أمثالنا (1)
__________
(1) السؤال السابع من الشريط رقم (323) .

(12/26)

ج: هذه المسائل معاص، حلق اللحية معصية وقصها كذلك؛ لأن الرسول صلى الله عليه وسلم قال: «قصوا الشوارب وأعفوا اللحى (1) » «خالفوا المشركين أحفوا الشوارب وأوفوا اللحى (2) » «خالفوا المجوس (3) » وهكذا التدخين لا يجوز؛ لما فيه من مضار عظيمة، وهكذا الإسبال تحت الكعب لا يجوز للرجل، كل هذه معاص يجب الحذر منها، ولا يجوز للإمام ولا لغير الإمام تعاطيها، وإذا كان يتعاطاها كان حقا على المسؤولين عن المسجد أن يلتمسوا غيره إذا لم يتب، والصلاة صحيحة، الصلاة خلفه صحيحة، لكن ينبغي للمسؤولين عن المسجد أن يلتمسوا من هو أصلح منه، والواجب عليه التوبة إلى الله من شرب الدخان، ومن حلق اللحية، من الإسبال. النبي صلى الله عليه وسلم يقول: «ما أسفل الكعبين من الإزار ففي النار (4) » فالإسبال خطره عظيم ومنكر كبير، ويقول صلى الله عليه وسلم: «ثلاثة لا يكلمهم الله، يوم القيامة، ولا ينظر إليهم ولا يزكيهم، ولهم عذاب أليم فقرأها رسول
__________
(1) أخرجه الإمام أحمد في مسنده، من حديث أبي هريرة رضي الله عنه برقم (7092) .
(2) أخرجه البخاري في كتاب اللباس، باب تقليم الأظافر، برقم (5892) ، ومسلم في كتاب الطهارة، باب خصال الفطرة، برقم (259) واللفظ له.
(3) أخرجه مسلم في كتاب الطهارة، باب خصال الفطرة، برقم (260) .
(4) أخرجه البخاري في كتاب اللباس، باب ما أسفل من الكعبين فهو في النار، برقم (5787) .

(12/27)

الله صلى الله عليه وسلم ثلاث مرار قال أبو ذر رضي الله: عنه خابوا وخسروا من هم يا رسول الله؟ قال: المسبل، والمنان، والمنفق سلعته بالحلف الكاذب (1) » رواه مسلم في صحيحه. ويقول صلى الله عليه وسلم: «من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة (2) » إذا كان خيلاء كان أعظم في الإثم، وإن جره وما قصد خيلاء كان محرما ومن وسائل الكبر، ولكن إثمه أخف من إثم المتكبر، وكله محرم كله منكر، وهذا هو الصواب، ولو ما قصد الخيلاء لا يجوز له أن يسبل ثيابه، وهذا من وسائل الخيلاء، ومن الإسراف، ومن تعريض الثياب للنجاسات فلا يجوز. والتدخين شره عظيم، فالواجب تركه والحذر منه. وفق الله الجميع.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان غلظ تحريم إسبال الإزار والمن بالعطية، برقم (106) .
(2) أخرجه البخاري في كتاب المناقب، باب قول النبي صلى الله عليه وسلم لو كنت متخذا خليلا، برقم (3665) ، ومسلم في كتاب اللباس والزينة، باب تحريم جر الثوب خيلاء، برقم (2085) .

(12/28)

س: هل تصح الصلاة خلف شارب الدخان إذا لم يوجد من يقرأ القرآن إلا هو؟ وكثيرا ما نرى بعض الناس يتدافعون ويقولون: صل أنت، لا صل أنت. وأنا أشرب الدخان. نرجو الإفادة وفقكم الله؟
ج: ينبغي أن يقدم في الإمامة أصلح الموجودين وأقرؤهم؛ لقول النبي

(12/28)

صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سلما (1) » وفي رواية: «فأكبرهم سنا (2) » الواجب أن يعنى بهذا الأمر، ويقدم الأفضل فالأفضل، فإن تقدم بعض العصاة كشارب الدخان أو العاق لوالديه أو من يتهم بغير ذلك صحت الصلاة، الصلاة تصح خلف الفاسق وخلف العاصي على الصحيح من أقوال العلماء، ولا تصح خلف الكافر، من عرف كفره لا تصح الصلاة خلفه، أما العاصي فتصح الصلاة خلفه، سواء كان شاربا للدخان أو عاصيا بشيء آخر؛ كالعاق لوالديه وقاطع الرحم، ومن يتعاطى الربا ولا يستحله إلى غير ذلك، العصاة في أصح أقوال العلماء تصح الصلاة خلفهم، فقد صلى ابن عمر رضي الله عنهما خلف الحجاج بن يوسف وكان من أفسق الناس ومن السفاكين للدماء، وصلى كثير من الصحابة خلف بعض الأمراء الفسقة، فدل ذلك على أن الصلاة صحيحة خلف
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة برقم (673) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة برقم (673) .

(12/29)

الفاسق، ولكن إذا تيسر المستقيم العدل فهو الأولى، وهو الذي يجب أن يقدم، وعلى المسؤولين عن الإمامة أن يقدموا الأفضل فالأفضل، وألا يقدموا الفسقة حسب الإمكان وحسب القدرة، وإذا اجتمع قوم في مكان وقت الصلاة قدموا أفضلهم، قدموا أحسنهم واجتهدوا في ذلك، هذا الذي ينبغي لهم عملا بالسنة وتعظيما لها.

(12/30)

س: السائل: ح. أ. ر. سوداني مقيم في محافظة الأحساء، يقول: عندي في قريتي جامع وإنني إنسان متعلم، ولكنني أشرب الدخان وآكل التنباك، هل يجوز لي أن أكون إماما في هذا المسجد؟ جزاكم الله خيرا (1)
ج: لا ينبغي لك أن تؤمهم وأنت بهذه الصفة؛ لأن الإمام يقتدى به، فإذا كنت تتعاطى التنباك والتدخين فلا ينبغي أن تؤمهم، بل ينبغي أن يلتمسوا من هو خير منك، ومن هو لا يتعاطى شيئا من المعاصي الظاهرة، والواجب عليك يا أخي التوبة إلى الله من ذلك، والحذر من الاستمرار في هذه المعصية، وأن تترك التنباك والتدخين وسائر المعاصي، وأن تستعين بالله على ذلك، وأن تصحب الأخيار؛ لأن صحبة الأخيار تعينك على الخير،
__________
(1) السؤال الأول من الشريط رقم (282) .

(12/30)

والتوبة تجب ما قبلها، لكن لو صليت بهم فالصلاة صحيحة؛ لأن الصحيح من أقوال أهل العلم أن إمامة العاصي صحيحة، والصلاة صحيحة، ولكن لا ينبغي أن يتخذ إماما من عرف بمعصية ظاهرة، والواجب على المسؤولين أن يلتمسوا للمساجد أئمة صالحين مستورين، لا يظهر منهم شيء من المعاصي؛ لأنهم قدوة وهم أئمة الناس في هذه العبادة العظيمة، وهي الصلاة عمود الإسلام. نسأل الله لنا ولك الهداية.

(12/31)

14 - حكم الصلاة خلف إمام يبيع القات
س: رأيت شخصا كنت أعتقد أنه له منزلة أكبر من المنزلة التي رأيته عليها؛ وهي بيعه للقات، وذلكم الرجل إمام لمسجد، فأسأل عن الحكم وعن الصلاة خلف ذلكم الرجل؟
ج: ينبغي تنبيهه ونصيحته؛ لأن القات كثير من علماء اليمن يبيحونه ويتعاطونه، فهذا الإمام قد يكون له شبهة، يكون ممن يرى إباحته، أو يقلد من يرى إباحته من علماء اليمن، فالذي نرى نصيحته والمشورة عليه بتركه، وألا يبيعه وألا يشربه، والصلاة خلفه صحيحة والحمد لله؛ لأن الصحيح من أقوال العلماء أن الصلاة خلف الفاسق صحيحة، وإنما

(12/31)

تبطل إذا كانت خلف الكافر، أما العاصي فالصلاة خلفه صحيحة، لكن يشرع لك يا أخي نصيحة هذا أو التماس من ينصحه ممن هو فوقك؛ حتى يقدره ويقبل منه، وأنت في هذا على أجر، وصلاتك صحيحة والحمد لله.

(12/32)

15 - حكم الصلاة خلف إمام يأكل القات
س: الأخ: م. ع. م. مدرس مصري يعمل في اليمن، يسأل ويقول: ما حكم الدين في القات، وفي متناوله، وصلاة المأمومين خلف إمام يأكل القات (1) ؟
ج: القات ثبت عندنا بشهادة الثقات العارفين به من علماء اليمن وغيرهم أنه مضر، وأن فيه أضرارا كثيرة، وبذلك يكون حراما لا يجوز تعاطيه. ونوصي من يتعاطاه بأن يتركه ويحذره؛ حفظا لصحته وحفظا لماله، وسلامة من أضراره. وبعض إخواننا في اليمن يتوقفون بذلك، وبعضهم يتساهل في ذلك، ولكن الذي ثبت عندي بشهادة الثقات العارفين به أنه مضر ضررا كثيرا، وأن الواجب تركه. فنسأل الله أن يهدي إخواننا في اليمن، وفي غيره إلى تركه، والسلامة من شره. ونوصيك أيها السائل بالحذر منه. أما الإمام
__________
(1) السؤال الثامن عشر من الشريط رقم (172) .

(12/32)

الذي يأكل القات فلا بأس بالصلاة خلفه؛ لأنه معصية، وقد يكون متأولا يظن أنه جائز، فالصلاة خلفه جائزة، إذا كان الإمام يتعاطى القات فالصلاة خلفه صحيحة، ولكن ينصح في تركه لعله يستجيب، وإذا تيسر أن يكون الإمام غير من يتعاطى القات فهو أولى وأحوط.
وحكمه أنه لا يجوز؛ لأنه معصية، لكن من تعاطاه واستعمله باعتقاد أنه جائز، أو أفتاه من العلماء من يراه جائزا لا يكون فاسقا، ولا يكون عاصيا لاعتقاده؛ لأنه يعتقد أنه جائز له، لكن من علم خبثه، ومن علم تحريمه إذا تعاطاه وأصر عليه يكون عاصيا، كالذي يشرب الدخان ويصر عليه وهو يعلم تحريمه يكون عاصيا، فالتدخين وتعاطي القات وكل ذلك مما يجب تركه؛ لأنه مضر جدا، وفي تعاطيه خسارة في المال وضرر على الأبدان، وتعاط لما حرم الله عز وجل. فالله يهدينا جميعا وسائر إخواننا من ترك ما حرم الله سبحانه وتعالى.

(12/33)

16 - حكم الصلاة خلف إمام يتعامل بالربا
س: يقول: صلينا مدة كبيرة وراء رجل يرابي، وبعدها تاب إلى الله تعالى، لكنه لم يرد المال الذي اكتسبه زيادة على أصحابه، ما هو

(12/33)

توجيهكم في صلاتنا السابقة والآن؟ جزاكم الله خيرا (1)
ج: الصلاة صحيحة والحمد لله، والتوبة صحيحة، من تاب تاب الله عليه، إذا تاب توبة صادقة وإذا كان حين رابى جاهلا فله ما سلف، أما إن كان يعلم ويتساهل فيتصدق بما دخله من الربا، يعطيه الفقراء والمساكين؛ لأن الله يقول جل وعلا: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ} (2) . فإذا كان حين جاءته موعظة حين علم التحريم تاب إلى الله فله ما سلف، ولا يرد المعاملات السابقة، أما إذا كان قد علم ولكن تساهل واستمر فإن ما دخل عليه من الربا لا يجوز له، بل يجب عليه أن يصرفه في وجوه البر والخير؛ بالصدقة على الفقراء والمساكين والمشاريع الخيرية، ولا يبقيه لنفسه.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (361) .
(2) سورة البقرة الآية 275

(12/34)

17 - حكم الصلاة خلف إمام مكشوف الرأس
س: الأخ: إ. م. س. ع من اليمن، يقول: هل يجوز الصلاة جماعة بإمام بدون عمامة؟ وهل العمامة من السنة في الصلاة؟

(12/34)

ج: يجوز أن يصلي الإمام من دون عمامة، ليست شرطا في الصلاة، ولا سنة في الصلاة، لكن الأفضل أن يصلي الإنسان بالزينة المعتادة؛ لأن الله قال: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (1) . أي عند كل صلاة، فإذا صلى بعادته المعتادة فهو أحسن وأولى؛ لأنه إذا تركها قد يستنكر ذلك، وقد يقدح في عقله أو في اتزانه أو في أخلاقه، فالحاصل أنه إذا كان من عادة أهل بلده أنهم يصلون في العمامة لا يدع العمامة، يصلي في العمامة؛ حتى لا يظن به السوء، وحتى لا يقدح فيه أنه متساهل، وأنه لا يبالي بالزي المناسب، أو ما أشبه ذلك، وإلا فليست شرطا. النبي صلى الله عليه وسلم قال: «لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء (2) » ولم يقل: ليس على رأسه. بل قال: «ليس على عاتقيه منه شيء (3) » . فالمشروع أن يصلي في إزار ورداء، أما الرأس لو صلى وهو مكشوف فلا بأس، فالسنة أن يصلي في قميص أو إزار ورداء، وإذا كانت عادة البلد أن الرأس عليه عمامة أو غترة أو طاقية أو قلنسوة فيصلي كما كانوا يصلون؛ حتى لا يظن به خلاف ما
__________
(1) سورة الأعراف الآية 31
(2) أخرجه البخاري في كتاب الصلاة، باب إذا صلى في الثوب الواحد فليجعل على عاتقيه، برقم (359) ، ومسلم في كتاب الصلاة، باب الصلاة في ثوب واحد وصفة لبسه، برقم (516) .
(3) أخرجه البخاري في كتاب الصلاة، باب إذا صلى في الثوب الواحد فليجعل على عاتقيه، برقم (359) ، ومسلم في كتاب الصلاة، باب الصلاة في ثوب واحد وصفة لبسه، برقم (516) .

(12/35)

ينبغي، ولو تركها لأنهم يتركونها ولا يحصل بذلك بأس فلا حرج، ولو تركها عمدا فصلاته صحيحة، لكنه ينصح بأن يفعلها؛ حتى لا يظن به خلاف الأولى.

(12/36)

س: ما حكم من يؤذن ويصلي بالناس ورأسه مكشوف، وهو يحفظ من القرآن الكريم الشيء الكثير؟ أفيدونا أفادكم الله (1)
ج: لا حرج في ذلك، من يصلي ورأسه مكشوف لا بأس في ذلك؛ لأن الواجب ستر العورة وأن يكون على عاتقه شيء، إذا ستر العاتقين كان ذلك أكمل، أما الرأس فليس من الشرط ستره، والمحرم مدة إحرامه يصلي ورأسه مكشوف، لكن إذا صلى في صفته المعتادة كان هذا حسنا، ولا سيما عند الناس؛ لقول الله سبحانه: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (2) . فإذا صلى على العادة المعروفة بملابسه المعتادة كان هذا حسنا، وإلا فلا يضره كشف الرأس.
__________
(1) ورد هذا السؤال بالشريط رقم (324) .
(2) سورة الأعراف الآية 31

(12/36)

س: الأخ: ح. م. م، من اليمن، يقول: هل يجوز للرجل أن يؤم الناس وهو مكشوف الرأس أم لا؟ نرجو الإفادة جزاكم الله خيرا (1)
__________
(1) السؤال الثاني والعشرون من الشريط رقم (208) .

(12/36)

ج: نعم لا حرج في ذلك، لا بأس أن يصلي وهو مكشوف الرأس؛ لأن الحديث إنما جاء في العاتق، يقول النبي صلى الله عليه وسلم: «لا يصلي أحد منكم في ثوب واحد ليس على عاتقه منه شيء (1) » فالمقصود ستر العاتقين، أما الرأس فلا يجب ستره؛ ولهذا قال عليه الصلاة والسلام: «لا يصلي أحدكم في ثوب واحد ليس على عاتقه (2) » وفي اللفظ الآخر: «عاتقيه منه شيء (3) » والعاتق الكتف. ولم يقل: على رأسه. وكان صلى الله عليه وسلم في إحرامه يصلي بالناس في الرداء والإزار، وهكذا الصحابة يصلون في الرداء والإزار، وكانت عادة العرب يلبسون الأزر والأردية، والرأس ليس بشرط، قد توضع عليه العمامة، وقد لا توضع عليه العمامة، فإن وضع العمامة عليه كان أحسن؛ لأنها من الزينة، وإن لم يضعها فلا حرج في ذلك والحمد لله.
__________
(1) أخرجه أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (27243) .
(2) أخرجه أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (27243) .
(3) أخرجه البخاري في كتاب الصلاة، باب إذا صلى في الثوب الواحد فليجعل على عاتقيه، برقم (359) ، ومسلم في كتاب الصلاة، باب الصلاة في ثوب واحد وصفة لبسه، برقم (516) .

(12/37)

س: ما حكم من صلى بالناس إماما وليس على رأسه غطاء؟
ج: لا حرج في ذلك؛ لأن الرأس ليس من العورة، إنما السنة أن يصلى بالإزار والرداء؛ لقول النبي صلى الله عليه وسلم: «لا يصلي

(12/37)

أحدكم في الثوب الواحد ليس على عاتقه منه شيء (1) » فإذا صلى مكشوف الرأس فلا حرج في ذلك، لكن إذا أخذ زينته واستكمل زينته يكون أفضل؛ لقول الله سبحانه: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (2) ، فإذا استكمل الزينة التي اعتادها في بلاده مع جماعته، وكان من عادتهم أنهم يسترون الرؤوس فهذا أفضل، أما إذا كان في بلاده ليس من عادتهم هذا، بل من عادتهم كشف الرؤوس فلا بأس أن يصلي بهم مكشوف الرأس.
__________
(1) أخرجه أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (27243) .
(2) سورة الأعراف الآية 31

(12/38)

18 - حكم الصلاة خلف الجزار وثيابه ملوثة بالدم
س: هل تجوز الصلاة مع أخينا الجزار وثيابه ملوثة بالدم وهو إمام؟
ج: ليس له أن يصلي بثيابه الملوثة بالدم، ولا يكون إماما، الجزار عليه أن يتخذ للصلاة ثيابا طاهرة، أو يغسل ما أصابه من الدم قبل أن يصلي، سواء كان إماما أو منفردا أو مأموما، ليس له أن يصلي بالناس، ولا أن يصلي وحده في النجاسة، وليس لك أن تصلي خلفه، بل يجب أن تنكر عليه، وأن تعلمه حتى يطهر ثيابه، أو يتخذ للصلاة ثيابا نظيفة، أما ما دامت ثيابه نجسة فإنها لا تصح صلاته، بل يجب عليه أن

(12/38)

يطهرها، أو يتخذ ثيابا نظيفة للصلاة، هذا هو الواجب عليه، وعلى كل من أصابته النجاسة، إلا إذا وقع في وقت ليس له القدرة على غسلها، في الصحراء مثلا ما عنده ماء، ويخشى فوات وقت الصلاة فإنه يصلي على حسب حاله، ولو في الثوب النجس وصلاته صحيحة، حتى يجد ماء يغسل هذا الثوب، أو يجد ثوبا بدله حتى يزيله، ما دام مضطرا ليس عنده إلا هذا الثوب الواحد، وهو في البرية أو سجين، ما تيسر له أن يعطيه أحد ثوبا طاهرا، ولم يستطع غسله، والله سبحانه يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) يصلي حتى يجعل الله له فرجا ومخرجا، فإذا قدر على إبداله أو تغسيله وجب عليه ذلك.
__________
(1) سورة التغابن الآية 16

(12/39)

19 - حكم صلاة المأموم خلف إمام يكرهه بحق
س: ما حكم إذا صليت وراء إمام مكروه عندي؟
ج: إذا كنت لا تعلم فيه مكفرا فصلاتك صحيحة، ولو كرهته , الصلاة صحيحة؛ لأنك قد تكرهه بغير حق، وقد تكرهه بشيء لا يوجب كراهته، وإن كان عنده بعض المعاصي فلا يمنع ذلك صحة الصلاة، فقد

(12/39)

صلى بعض الصحابة خلف الحجاج بن يوسف الثقفي، وهو من أظلم الناس، فالمعصية لا تمنع صحة الصلاة خلف الإمام إذا كان مسلما وليس بكافر؛ لأن المعاصي قل من يسلم منها لا حول ولا قوة إلا بالله. المقصود أن صلاتك خلف من تكره إذا كان مسلما صحيحة؛ لأنك أنت غير معصوم، قد تكرهه بغير حق، وقد تكرهه لشيء صحيح، لكن لا يمنع صحة الصلاة.

(12/40)

س: يسأل السائل ويقول: هل تبطل صلاة المأموم الذي يصلي خلف إمام وهو كاره له؟
ج: لا، لا تبطل صلاته، لكن إذا كان كارها له بحق وجب أن يصلي خلف غيره، فلا بأس، وإلا فالأمر واسع، إذا صلى خلف إمام وإن كان بينه وبينه شيء صلاته صحيحة، أو يكرهه؛ لأنه يتعاطى بعض المعاصي صلاته صحيحة والحمد لله.

(12/40)

20 - حكم التأخر في تكبيرة الإحرام
س: ص. أ، يقول: نسأل عن أولئك الناس عندما يتوجهون إلى الصلاة، نرى أحدهم في هذا التوجه ينتظر حوالي خمس دقائق حتى يكبر

(12/40)

تكبيرة الإحرام، فهل هذا صحيح؟ وهل عندما يتوجه يكبر تكبيرة الإحرام حالا، أم يبدأ يقرأ التوجيه ثم يكبر تكبيرة الإحرام؟ نرجو منكم التوجيه (1)
ج: المشروع للإمام أنه يعمد الصفوف بالاستواء، يأمرهم يلتفت إليهم يمينا وشمالا، يقول لهم: استووا، تراصوا، أقيموا الصفوف؛ حتى يعتدلوا، فإذا اعتدلوا واستقاموا كبر، هذا هو السنة، وليس أمام التكبير ذكر مشروع بعد الإقامة، ولكن يلاحظ المصلين، يأمرهم بالاستواء وإقامة الصفوف وعدم تقدم بعضهم على بعض، تكميل الصف الأول فالأول، ثم يكبر كما كان النبي يفعل عليه الصلاة والسلام.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (370) .

(12/41)

21 - حكم إمامة المعذور للمأموم الصحيح
س: ما حكم إمامة المعذور للصحيح مع العلم أن الصحيح لا يجيد قراءة القرآن؟
ج: هذا فيه تفصيل: المعذور عذره لا يمنع شيئا من واجبات الصلاة، ولا من أركانها، فلا بأس أن يؤم مثل إنسان مقطوع اليد، أو مقطوع بعض

(12/41)

الأصابع أو نحو ذلك لا بأس أن يؤم الناس، أما كون عذره يمنعه من القيام يجلس فلا يؤمهم وهو جالس، يقدمون من يؤمهم غيره، إلا إذا كان هو إمام الحي، هو الإمام الراتب فلا بأس أن يؤمهم وهو جالس، كما أم النبي صلى الله عليه وسلم أصحابه وهو جالس لما مرض عليه الصلاة والسلام، وقال: «إنما جعل الإمام ليؤتم به، فإذا صلى قاعدا صلوا قعودا (1) » فإذا كان إمامهم الراتب وصلى قاعدا صلوا خلفه قعودا، وإن صلوا قياما فلا حرج أجزأهم، كما فعله النبي في آخر حياته، فإنه صلى قاعدا وصلوا خلفه قياما، ولم يأمرهم بالجلوس، فدل على الجواز، أما إذا كان ليس إمام الحي فإنه لا يؤمهم وهو جالس، بل يلتمسون من يؤمهم من غير المعذورين الذين يستطيعون أن يؤموهم قياما.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إنما جعل الإمام ليؤتم به، برقم (689) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (411) .

(12/42)

22 - حكم صلاة الإمام المعاق
س: يسأل أخونا ويقول: هل تجوز إمامة الشخص المعوق؟
ج: التعويق فيه تفصيل: إن كان التعويق يمنعه من الركوع والسجود

(12/42)

فلا، فلا تجوز إمامته، يستعمل شخص صالح سليم، أما لو كان إماما راتبا فأصابه عارض مثل ما فعل النبي صلى الله عليه وسلم يصلي جالسا، ولا حرج في ذلك إذا كان هو الإمام الراتب وإمام الحي، أما إنسان ليس بالإمام الراتب فلا يقدم يصلي وهو معوق، يصلي قاعدا أو لا يركع أو لا يسجد، بل يلتمس إنسان صالح يستطيع الركوع والسجود ونحو ذلك. أما إذا كان المعوق لا يمنعه ذلك فيه عوق مرض في رجله في يده، لكن لا يمنعه من الصلاة قائما وراكعا وساجدا فلا بأس، لا يضر هذا ولا حرج في ذلك.

(12/43)

س: يسأل ويقول: يوجد لدينا رجل عاجز لا يستطيع القيام من الأرض، ويمشي على يديه ورجليه، ولكنه هو أفضل واحد فينا قراءة للقرآن الكريم؛ لأنه جلس في الحرم الشريف أكثر من عشر سنوات يحفظ القرآن الكريم، هل تجوز إمامته في الصلاة؟ نرجو الإفادة أفادكم الله.
ج: مثل هذا لا يكون إماما؛ لأنه عاجز عن القيام، فالواجب أن يولى الإمامة من يستطيع القيام، لكن لو كان إمام حي راتبا، ثم أصابه علة وجلس فلا بأس أن يصلوا خلفه قياما أو جلوسا، أما أن يعين وينصب وهو عاجز فلا ينصب وهو عاجز عن القيام، ولكن يلتمس من يستطيع القيام.

(12/43)

23 - حكم الصلاة خلف إمام مصاب بسلس البول
س: السائل: ع. ب. ت. يقول: هل تجوز إمامة المعذور، كمن به سلس البول للقوم الجهال، مع العلم بأنه لا يوجد في القوم من يقوم بأداء الواجب للصلاة أحسن من المعذور؛ حيث إنه أقرؤهم لكتاب الله وأعلمهم لسنة نبيه صلى الله عليه وسلم، وأعلمهم بالأمور الشرعية؟
ج: الأحوط ألا يصلي بهم، ما دام معه سلس دائم الأحوط ألا يصلي بهم؛ لأن جمعا من أهل العلم يرون أنه لا تصح إمامته، فالأحوط ألا يصلي بهم، يصلي بهم غيره ولو كان أقل منه قراءة، يصلي من هو صالح للإمامة وإن كان أقل منه علما وأقل قراءة. والذي به سلس البول له أن يصلي العشاء، ثم يصلي التراويح بدون إعادة للوضوء إذا توضأ للوقت وقت العشاء، وكذا يجوز له القيام قيام الليل؛ لأنه وقت واحد.

(12/44)

س: يقول السائل: هل يجوز لمن به سلس بول أن يقوم بتلاوة القرآن الكريم من المصحف بعد أداء صلاة الفريضة مباشرة بدون إعادة الوضوء؟

(12/44)

ج: نعم، إذا توضأ للوقت يصلي ويمس المصحف؛ حتى ينتهي الوقت يتنفل، فإذا توضأ للظهر يصلي الظهر ويصلي بعد الظهر ما شاء، وإذا توضأ للمغرب يصلي بين المغرب والعشاء ما شاء، وإذا توضأ للعشاء يصلي ما شاء إلى نصف الليل إلى انتهاء الوقت.

(12/45)

س: هل يجوز لمن به عذر كسلس البول أو غيره أن يصلي بالناس إماما؟ أي هل تجوز إمامة ذلك في الصلاة؟
ج: فيها خلاف بين أهل العلم، والأولى ألا يؤم الناس ما دام معه سلس؛ لأن طهارته ناقصة، فالأولى والأحوط ألا يؤمهم، يؤمهم غيره، وإن أمهم صحت الصلاة إن شاء الله، لكن ترك ذلك أحوط؛ خروجا من خلاف العلماء.

(12/45)

س: سائل يقول: أنا مصاب بمرض سلس البول، هل يجوز أن أؤم الناس في الصلاة؟
ج: ينبغي ألا تؤم الناس؛ لأن جملة من أهل العلم نبهوا على هذا؛ لأن حدثه دائم، فالأولى بك ألا تؤم الناس، أن تصلي مأموما وتتوضأ

(12/45)

لكل صلاة مثل المستحاضة، وتصلي في الوقت، وتمس المصحف حتى ينتهي الوقت؛ لأن هذه الطهارة ضرورة، فأنت تصلي مع الإمام، ولا تصل إماما هذا هو الأحوط، وفيه الأخذ بما قاله أهل العلم.

(12/46)

س: يسأل: ما حكم صلاة من به سلس البول إماما؟
ج: الأحوط له ألا يصلي بالناس إذا كان إماما وبه سلس، الأحوط له أن يعتذر، وإن صلى بهم صحت صلاته إن شاء الله، يتوضأ لكل صلاة، ولكن الأحوط أنه يعتذر؛ لأن بعض أهل العلم قالوا: لا تصح صلاته إماما.

(12/46)

س: السائل: أ. ع. ز، من الأردن، يقول: هل يجوز للمعذور؛ من به سلس بول أو رياح غليظة في بطنه هل يجوز له الوضوء قبل دخول وقت الصلاة المفروضة؛ لكي يستطيع التبكير إلى المسجد، وإدراك تكبيرة الإحرام والركعة الأولى، وكذلك لكي يستطيع السنة القبلية للفرض إذا كان المسجد بعيدا؟ وجهونا في ضوء ذلك (1)
ج: الواجب على من به الحدث الدائم ألا يتوضأ إلا بعد دخول الوقت؛ لقول النبي صلى الله عليه وسلم للمستحاضة: «ثم توضئي
__________
(1) السؤال السادس من الشريط رقم (423) .

(12/46)

لكل صلاة (1) » فإذا كان فيه سلس البول أو الريح فالوضوء يكون بعد دخول الوقت بعد الزوال في الظهر، وبعد أن يصير ظل كل شيء مثله بعد الزوال، في العصر إذا أذن المؤذن للعصر، بعد غروب الشمس في المغرب، بعد غروب الشفق في العشاء، بعد طلوع الفجر في الفجر، لا يتعجل ويمديه إن شاء الله، يمديه يصلي ولو فاتته تكبيرة الإحرام، ولو فاته الركعة الأولى لا يضر، والحمد لله إذا كان المسجد بعيدا.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب غسل الدم، برقم (228) .

(12/47)

س: السائل: يقول: من به سلس بول هل يجوز أن يكون إماما في الصلاة؟
ج: فيه خلاف بين العلماء، والأحوط له ألا يكون إماما؛ خروجا من الخلاف، الأحوط أن يكون مأموما؛ خروجا من خلاف من منع عن ذلك.

(12/47)

24 - حكم من صلى بالناس وفيه جرح
س: ما حكم من صلى بالناس جماعة وفيه جرح؟
ج: إذا كان الجرح عليه شيء من الجبائر يمسح عليه، أو تيمم عنه؛ لأنه لا جبيرة عليه، وتوضأ وضوءه الشرعي، ثم تيمم عن محل الجرح فصلاته صحيحة والحمد لله، ولا يضر ذلك. النبي صلى الله عليه وسلم صلى بأصحابه وقد أصابه ما أصابه يوم أحد عليه الصلاة والسلام؛ من الجراحات وهو إمامهم عليه الصلاة والسلام، عالجها وصلى بهم عليه الصلاة والسلام. وهكذا جحش شقه في المدينة، وسقط عن دابته، وجلس في بيته مدة وهو يصلي بأصحابه عليه الصلاة والسلام، فلا حرج في ذلك.

(12/48)

س: السائل يقول: ما حكم الصلاة خلف إمام به جرح وعليه ضماد؟
ج: إذا كان هناك ضماد يمسح عليه، وإن كان مكشوفا لا يستطاع لا ضماد عليه ولا جبيرة فإنه يتوضأ وضوء الصلاة، ثم يتيمم بالنية عن محل الجرح، وإذا كان ينزف يعالج حتى يمسك، والأولى ألا يؤم الناس إذا كان ما وجد حيلة لا جبيرة ولا شيئا يمسك الدم، هو

(12/48)

مثل صاحب السلس، الأحوط له ألا يؤم الناس، أما إذا كان واقفا وعليه جبيرة، أو عليه ضماد، أو ليس عليه شيء لكنه واقف فإنه يتيمم عنه إذا كان ما عليه شيء، وإذا كان عليه جبيرة مسح عليه وكفى عن التيمم.

(12/49)

س: السائل يقول: من جرح وصلى بالناس وجرحه ينزف، وليس عليه جبيرة فما حكم صلاته؟
ج: صلاتهم على الراجح صحيحة، ولا يلزمهم الإعادة والحمد لله، لا الإمام ولا المأموم. {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) .
__________
(1) سورة التغابن الآية 16

(12/49)

25 - حكم الصلاة خلف إمام متيمم بمتوضئين
س: هل يجوز للمتيمم أن يؤم الجماعة المتوضئين؟
ج: نعم، لا بأس أن يؤم المتيمم الناس المتوضئين، إذا كان له عذر شرعي أجاز له التيمم فإنه يصلي بالناس المتوضئين، ولا حرج في ذلك والحمد لله؛ لأن التيمم طهارة شرعية، فإذا كان مريضا لا يستطيع استعمال الماء، وتيمم فإنه يصلي بهم وإن كانوا متوضئين، أو في السفر خرجوا

(12/49)

متوضئين، ثم قدر أنه أحدث وليس عندهم ماء فتيمم فإنه يصلي بهم.

(12/50)

س: هل يجوز للمتيمم أن يصلي إماما لعدم من يصلي بالناس إماما غيره؟
ج: يجوز أن يصلي المتيمم بالمتوضئين إذا تيمم لعذر شرعي عن الحدث الأصغر أو الأكبر، جاز أن يؤم الذين تطهروا بالماء ولا حرج في ذلك ولا بأس، ولو وجد من يصلح للإمامة إذا كان صالحا للإمامة وأمهم فلا بأس بذلك.

(12/50)

26 - حكم مداومة الإمام على قراءة سورة الإخلاص في كل صلاة
س: السائل يقول: ألاحظ أن الأئمة يقرؤون سورة الإخلاص في الركعة الثانية بشكل دائم، فهل ذلك مشروع؟
ج: الأمر في هذا واسع، والسنة تحري صلاة النبي صلى الله عليه وسلم، وأن يقرأ الإمام كما كان النبي يقرأ عليه الصلاة والسلام، يطول في الفجر وفي الظهر، ويخفف في العصر وفي المغرب تارة وتارة، تارة يطول وتارة يخفف في القراءة، والعشاء يتوسط فيها كالظهر والعصر، إلا أن الظهر أطول وهي أقرب إلى الفجر، هكذا جاءت السنة عن النبي عليه الصلاة والسلام، فالمؤمن يتحرى قراءته صلى الله عليه وسلم، فيقرأ في الفجر بمثل

(12/50)

{ق} (1) ، و {وَالذَّارِيَاتِ} (2) ، و {وَالطُّورِ} (3) وأشباهها من طوال المفصل، وفي الظهر أقل من ذلك، وفي العصر أقل من الظهر، وفي المغرب تارة وتارة، قرأ فيها النبي صلى الله عليه وسلم بـ: {وَالطُّورِ} (4) وقرأ فيها {وَالْمُرْسَلَاتِ عُرْفًا} (5) ، والغالب أنه يقرأ فيها بقصار المفصل عليه الصلاة والسلام، مثل: {وَالشَّمْسِ وَضُحَاهَا} (6) ، و {وَالضُّحَى} (7) ، و {وَاللَّيْلِ إِذَا يَغْشَى} (8) ، و {إِذَا زُلْزِلَتِ} (9) ، و {الْقَارِعَةُ} (10) ، وإذا طول بعض الأحيان كما فعل النبي صلى الله عليه وسلم كان هذا من السنة، والعشاء بأوساط المفصل مثل: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} (11) ، و {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} (12) ، و {وَالسَّمَاءِ وَالطَّارِقِ} (13) ، و {إِذَا السَّمَاءُ انْفَطَرَتْ} (14) وأشباه ذلك، كما أوصى النبي صلى الله عليه وسلم معاذا بذلك عليه الصلاة والسلام.
__________
(1) سورة ق الآية 1
(2) سورة الذاريات الآية 1
(3) سورة الطور الآية 1
(4) سورة الطور الآية 1
(5) سورة المرسلات الآية 1
(6) سورة الشمس الآية 1
(7) سورة الضحى الآية 1
(8) سورة الليل الآية 1
(9) سورة الزلزلة الآية 1
(10) سورة القارعة الآية 1
(11) سورة الغاشية الآية 1
(12) سورة البروج الآية 1
(13) سورة الطارق الآية 1
(14) سورة الانفطار الآية 1

(12/51)

27 - حكم قراءة بعض السورة في الصلاة
س: السائل يقول: الذين يقرؤون بعض السورة في الصلاة هل في هذا شيء؟
ج: لا حرج في ذلك؛ لأن الله يقول: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} (1) ، فإذا
__________
(1) سورة المزمل الآية 20

(12/51)

قرأ بعض سورة أو آخر سورة فلا حرج في ذلك، وإذا قرأ بعض الأحيان في الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) ، أو قرأها مع غيرها فلا بأس، فقد قيل للنبي صلى الله عليه وسلم: إن بعض أئمة الأنصار يقرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) مع قراءته الأخرى. فسأله النبي عن ذلك، فقال: إني أقرأ بها؛ لأني أحبها؛ لأنها صفة الرحمن، وأنا أحبها. فقال له النبي صلى الله عليه وسلم: «حبك إياها أدخلك الجنة (3) » وفي لفظ قال: «أخبروه أن الله يحبه (4) » يعني: كما أحبها. فإذا قرأها مع غيرها فلا بأس، أو قرأها وحدها بعد الفاتحة فلا بأس، ولكن تحري سنة النبي صلى الله عليه وسلم، والسير على منهجه في القراءة أولى وأولى.
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 1
(3) أخرجه أحمد في مسنده من حديث أنس بن مالك رضي الله عنه برقم (12024) .
(4) أخرجه البخاري في كتاب التوحيد، باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى، برقم (7375) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب فضل (قل هو الله أحد) برقم (813) .

(12/52)

س: السائل يقول: ألاحظ أنهم يقيمون الصلاة بعد الأذان مباشرة في صلاة المغرب دون صلاة ركعتين، فهل هذا صحيح؟
ج: الأفضل عدم العجلة قليلا، كان النبي صلى الله عليه وسلم يبكر

(12/52)

في المغرب أكثر من غيره عليه الصلاة والسلام، وكان لا يجلس بعد الأذان إلا قليلا بقدر ما يصلون ركعتين، فالسنة أن يصلي ركعتين بعد الأذان، ثم يقيم الإمام بعد ذلك، لا يعجل، يتأنى شيئا حتى يدرك الذي في الطريق الصلاة، والذي يتوضأ يدرك الصلاة، ولكن لا يكون مثل الظهر والعصر والعشاء والفجر، لا بل يتقدم بها أكثر، يعني يسرع بها أكثر؛ لأن الرسول صلى الله عليه وسلم كان لا يتأخر فيها إلا قليلا، وكان الناس يصلون ركعتين ثم يقيم عليه الصلاة والسلام.

(12/53)

28 - حكم الصلاة خلف من يلزم الناس بالصلاة خلفه
س: عندنا رجل يؤمنا في الصلاة، ويفرض نفسه علينا دون أن يشاور أحدا في الأمر، رغم أن خلفه من هو أقرأ للقرآن منه وأعلم بالسنة منه، فما حكم الصلاة خلف هذا الرجل؟
ج: الواجب على هذا الرجل ألا يفرض نفسه على الناس، بل يشاورهم، إن أرادوه تقدم بهم، وإن لم يريدوه ترك، والواجب أيضا أن يقدر من خلفه، فإذا كان من خلفه أقرأ منه وأعلم منه فالواجب أن يكونوا مقدمين عليه؛ لأن الرسول عليه الصلاة والسلام يقول: «يؤم

(12/53)

الناس أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سنا (1) » وفي رواية: «سلما (2) » فلا يجوز له أن يفرض نفسه عليهم، بل يجب عليه أن يدع هذا، الأمر شورى بينهم، فإذا رأى أعيان الجماعة وخواصهم تقديمه تقدم، وإن رأوا تقديم غيره ممن هو أفقه منه أو أقرأ منه فذلك هو الأولى والأفضل، وليس له أن يفرض نفسه على الناس، وإذا كان المسجد له مسؤول من الأوقاف، أو غير الأوقاف فالمسؤول هو الذي بيده الأمر، الأوقاف تنظر أو المسؤول نفسه الذي هو الوكيل عليه والقائم عليه؛ لكونه هو الذي بناه وعمره، المقصود إذا كان له مسؤول فالمسؤول ينظر في الأمر، وإذا كان ليس له مسؤول فالجماعة ينظرون في الأمر، ويختارون من هو أفضل في دينه وتقواه وأفضل في علمه وقراءته، ولا يقبلون لأحد أن يفرض عليهم نفسه، والصلاة صحيحة إذا صلى بهم، لكنه على خطر؛ لأنه جاء الوعيد في حق من أم قوما وهم له كارهون، فلا ينبغي له
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة برقم (673) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة برقم (673) .

(12/54)

أن يؤم قوما يكرهونه، وهو على خطر والصلاة صحيحة، لكن قد خاطر بنفسه، فينبغي له الحذر والبعد عن مثل هذا الأمر إلا برضا الجماعة وتقديمهم له.

(12/55)

29 - حكم إمامة الناس بدون الاستئذان منهم
س: السائل: هـ. هـ. و. س، من منطقة الكامل، يقول: إنه يؤم أناسا دون أن يستأذن منهم، فهل عمله هذا صحيح؟
ج: إذا قدموه وصلى بهم فليس من اللازم أن يستأذن الجميع، إذا قدمه أعيانهم أو قدمه ولاة الأمر في هذا المسجد فلا حرج. أما إذا كانوا يكرهونه من أجل خصومة بينه وبينهم وشحناء، أو من أجل بدعته، أو من أجل أنه عنده معاص ظاهرة فلا ينبغي له أن يؤمهم، وجاء في بعض الأحاديث الصحيحة أن النبي صلى الله عليه وسلم قال: «ثلاثة لا يقبل الله منهم صلاة (1) » وذكر منهم: «من تقدم قوما وهم له كارهون (2) » قال العلماء: يعني: إذا أمهم بغير حق، إذا كرهوه بحق فإنه لا يؤمهم، يكرهونه لبدعته أو لشحناء بينه وبينهم لا يؤمهم، أما إذا كان هو مستقيما ومن أهل السنة وليس به بأس، ولكن كرهوه؛
__________
(1) سنن أبي داود الصلاة (593) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (970) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الرجل يؤم القوم وهم له كارهون، برقم (593) .

(12/55)

لأنه يدعوهم إلى الله، لأنه يعلمهم، لأنه يأمرهم بالمعروف وينهاهم عن المنكر فلا، هذا لا يعتبر بكراهتهم، يؤمهم ولا يعتبر بكراهتهم، لكن إن كرهوه بحق؛ لأنه صاحب خصومة بينه وبينهم وكذلك شحناء، أو لأنه صاحب بدعة، أو يرون منه معاصي ظاهرة كالإسبال وحلق اللحية فلا يؤمهم؛ لأنه هو أخذ بهذا، فالذي يحلق لحيته أو يقصها أو يسبل ثيابه لهم الاعتراض عليه، إما أن يستقيم، وإما أن يعتزلهم، وهكذا لو كان معروفا ببدعة؛ ممن يدعو إلى الموالد ويحتفل بالموالد، أو يدعو للاحتفال بليلة السابع والعشرين ليلة الإسراء والمعراج، أو ممن يتهم بأشياء أخرى تعرف منه أماراتها ودلائلها مما هو بدعة أو معصية ظاهرة، فالحاصل إذا كان عليه أمر واضح، يكرهونه بحق لبدعته أو لدعوته إلى الباطل أو إظهاره المنكر أو ما أشبه ذلك مما هو عذر لهم في كراهتهم له فإنه لا يؤمهم.

(12/56)

30 - نصيحة للأئمة الذين يتأخرون عن صلاتي الفجر والعصر
س: يلحظ بعض الإخوة على بعض الأئمة أنهم يتأخرون عن صلاتي الفجر والعصر، وإذا ما نصح بعضهم قال: إن هذا من الابتلاء والامتحان. فما هو توجيه سماحتكم لكل من الأئمة والمأمومين؟

(12/56)

جزاكم الله خيرا (1)
ج: الواجب على الإمام أن يحضر للصلوات الخمس كلها، على الإمام وعلى كل مسلم أن يحافظ على الصلاة في وقتها، وعلى الإمام أن يحافظ حتى لا يعطل الناس، لا يعجل ولا يتأخر، بل يتحرى صلاة النبي صلى الله عليه وسلم، ويتحرى ما عين من إدارة الأوقاف من أوقات، وما يقابلها حتى لا يؤذي المصلين لا بالعجلة ولا بالتأخير، يتحرى الأوقات التي عينت له ووضحت له، يتحرى فيها صلاة النبي عليه الصلاة والسلام، وهكذا المأموم يسابق إلى الصلاة كلها، الظهر والعصر والمغرب والعشاء والفجر كلها ولا يتأخر، الفجر والعصر كذلك، يجب أن يعتني بهما كبقية الأوقات، لا يجوز التساهل في ذلك لا للإمام ولا للمأموم، يجب على الجميع العناية بالأوقات والحرص على أن يصليها في جماعة.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (306) .

(12/57)

31 - بيان واجب الإمام تجاه جماعة المسجد
س: ما هو واجب إمام المسجد في حيه وتجاه جماعته في المسجد؟
ج: الواجب عليه تفقدهم وملاحظتهم ونصيحتهم، وألا يشق عليهم

(12/57)

بالتأخير ولا بالتبكير، تكون صلاته وسطا حسب التوجيهات التي إليه من المسؤولين عن الصلاة، يصلي حسب التوجيه، يحذر من التأخير الذي يضرهم أو التقديم الذي يضرهم، يكون مراعيا للأوقات التي حددت له، والتقدم اليسير أو التأخر خمس دقائق أو كذا لا يضر، المهم أنه لا يتأخر شيئا يضرهم، أو يتقدم شيئا يخالف التعليمات، بل يكون متحريا للتعليمات، وإذا تأخر قليلا عن التعليمات خمس دقائق أو نحوه كل هذا لا حرج فيه، يراعي المصلحة في ذلك.

(12/58)

32 - بيان أن الواجب على الأئمة أن يصلوا كما صلى النبي صلى الله عليه وسلم
س: بعض الأئمة لهم الصفات التالية: إذا قرأ أحدهم في الصلاة الجهرية فهو يطيل قراءته ويعطيها حقها فيما يجهر فيه من الصلاة، وأما باقي الصلاة - أعني: الجزء الذي يسر فيه، وكذلك جميع الصلوات السرية - فإذا أردت أن تعطي القراءة حقها، كما وردت صفة القراءة في صفة صلاة النبي عليه الصلاة والسلام فلا تستطيع أن تكمل الفاتحة، وخاصة في الركعتين الأخيرتين؟

(12/58)

ج: الواجب على الأئمة أن يصلوا كما صلى النبي عليه الصلاة والسلام، فيقول عليه الصلاة والسلام: «صلوا كما رأيتموني أصلي (1) » فعليهم الطمأنينة والعناية بالقراءة وإيضاح القراءة، كما علم النبي صلى الله عليه وسلم المسيء في صلاته، فقال له لما رآه لم يتم صلاته قال له: «إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة وكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم افعل ذلك في صلاتك كلها (2) » فالواجب على الأئمة أن يعتنوا بالصلاة، وأن يكملوها ويوضحوا القراءة؛ أن تكون القراءة واضحة ليس فيها نقص وليس فيها إسقاط حروف، بل يقرأ قراءة واضحة ينتفع بها من خلفه، فالجهرية الأولى والثانية في المغرب والعشاء، وفي صلاة الفجر وصلاة الجمعة يجهر جهرا ينفع المصلين ولا يعجل، والأفضل الترتيل، الأفضل أن يرتل، وأن يقف على رؤوس الآي، كما كان النبي عليه الصلاة والسلام
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة برقم (631) .
(2) أخرجه البخاري في كتاب الاستئذان، باب من رد فقال عليك السلام، برقم (6251) .

(12/59)

يفعل حتى ينتفع المصلون بقراءته، والمأموم يستمع وينصت إلا أنه يقرأ الفاتحة، المأموم يقرأ الفاتحة، ولو كان إمامه يقرأ لم يسكت يقرؤها ثم ينصت؛ لأنه مأمور بذلك؛ لقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم؟ قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لم يقرأ بها (1) » وهذا عام في الجهرية والسرية، لا بد أن يقرأ المأموم، لكن لو جاء المأموم والإمام راكع أجزأه الركوع، وسقطت عنه القراءة، أو نسي فلم يقرأ أو كان جاهلا، ما يعرف الحكم الشرعي، يحسب أن المأموم ليس عليه قراءة فصلاته صحيحة، بخلاف الإمام والمنفرد فإن عليهما قراءة الفاتحة ركنا لا بد منه، لا يسقط لا جهلا ولا سهوا، بل عليهما أن يقرآ الفاتحة، أما المأموم فأمره أوسع، يلزمه أن يقرأ، فإن تركها جاهلا أو ناسيا أو ما أدرك إلا الركوع أجزأته الركعة والحمد لله، وعلى الإمام أيضا في الثالثة والرابعة من العشاء وفي الظهر والعصر، والثالثة من المغرب عليه أن يطمئن أيضا ولا يعجل؛ حتى يقرأ المأموم الفاتحة، لا يعجل، عليه أن يقرأ قراءة مرتلة متأنية؛ حتى يتمكن من خلفه من القراءة؛ لأن الناس أقسام، يختلفون في سرعة القراءة وعدم سرعتها، فالإمام يراعي المأمومين ويرفق بهم ولا يعجل، وعلى المأموم أن يعتني أيضا بالقراءة؛
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/60)

حتى يقرأ قراءة تامة متصلة حتى لا تفوته الفاتحة، بعض الناس قد يقرأ قراءة مقطعة، يقف ويسكت سكتات طويلة، هذا لا وجه له، وعليه أن يقرأ قراءة متصلة حتى يتمكن من القراءة قبل أن يركع الإمام.

(12/61)

33 - بيان كيفية دعاء الإمام في سجوده
س: يقول: إذا كان الإنسان إماما فهل يجوز له الدعاء في سجوده، مثل: رب اغفر لي ذنبي كله: دقه وجله أوله وآخره. وغير ذلك. كذلك الدعاء بعد التشهد الأخير، مثل قوله: " أعوذ بالله من عذاب جهنم، وعذاب القبر، وفتنة المحيا والممات، وفتنة المسيح الدجال "؟ وهل يستحب للإمام وغيره في الصلاة المفروضة الدعاء في السجود وبعد التشهد الأخير، والزيادة في التسبيح في الركوع والسجود، أم أنه يقتصر على أدنى الكمال؟
ج: المشروع للجميع الإمام والمنفرد والمأموم، يشرع للجميع الدعاء في السجود، يقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء، فقمن أن يستجاب لكم (1) »
__________
(1) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود، برقم (479) .

(12/61)

أي: حري أن يستجاب لكم. رواه مسلم في الصحيح. ويقول أيضا عليه الصلاة والسلام: «أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء (1) » أخرجه مسلم في الصحيح أيضا. فالسنة للجميع الإمام والمنفرد والمأموم والرجل والمرأة الإكثار من الدعاء في السجود، ومن دعائه صلى الله عليه وسلم في السجود: «اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره (2) » رواه مسلم في الصحيح من دعاء النبي عليه الصلاة والسلام. ومن الدعاء الحسن في السجود: اللهم اغفر لي ولوالدي ولجميع المسلمين. ويقول: اللهم أصلح قلبي وعملي، وارزقني الفقه في ديني. ويقول: «اللهم يا مقلب القلوب ثبت قلبي على دينك (3) » ومن التسبيح: «سبحانك اللهم ربنا وبحمدك اللهم اغفر لي (4) » «سبوح قدوس رب الملائكة والروح (5) » ويكرر
__________
(1) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (482) .
(2) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (483) .
(3) أخرجه الترمذي في كتاب القدر، باب ما جاء أن القلوب بين أصبعي الرحمن، برقم (2140) .
(4) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود برقم (484) .
(5) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (487) .

(12/62)

ذلك ما تيسر، ويقول في السجود أيضا: «سبحان ربي الأعلى (1) » لا يقتصر على الواجب مرة، بل يزيد ثلاثا أو خمسا أو سبعا، هذا أفضل، وهكذا في الركوع: «سبحان ربي العظيم (2) » أدنى الكمال ثلاث، وإن زاد فهو أفضل، خمسا وسبعا وعشرا هو أفضل، لكن يتحرى الإمام ألا يشق على الناس، تكون صلاته وسطا، ليس فيها تطويل يشق على الناس، ولا تخفيف يخل بالواجب، ولكن بين ذلك، ويكثر من قوله في الركوع والسجود: " سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي " " سبوح قدوس رب الملائكة والروح ". تقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم يقول في ركوعه وسجوده: " سبحانك اللهم ربنا وبحمدك اللهم اغفر لي (3) » متفق على صحته. ويقول صلى الله عليه وسلم في السجود والركوع: «سبوح قدوس رب الملائكة والروح (4) » .
ويدعو في التشهد الأخير بعد الصلاة على النبي صلى الله عليه وسلم،
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تطويل القراءة في صلاة الليل، برقم (772) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تطويل القراءة في صلاة الليل، برقم (772) .
(3) أخرجه البخاري في كتاب الأذان، باب الدعاء في الركوع برقم (794) ، ومسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود برقم (484) .
(4) أخرجه مسلم في كتاب الصلاة، باب ما يقال في الركوع والسجود، برقم (487) .

(12/63)

يدعو: «اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال (1) » «اللهم أعني على ذكرك وشكرك وحسن عبادتك (2) » «اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت (3) »
ومن الدعاء المشروع: «اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم (4) » هذا دعاء عظيم مشروع في السجود، وفي التشهد
__________
(1) أخرجه البخاري في كتاب الجنائز، باب التعوذ من عذاب القبر، برقم (1377) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب ما يستفاد منه في الصلاة، برقم (588) .
(2) أخرجه أحمد في مسند من حديث معاذ بن جبل رضي الله عنه برقم (21621) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (771) .
(4) أخرجه البخاري في كتاب الأذان، باب الدعاء قبل السلام، برقم (834) ، ومسلم في كتاب الذكر والدعاء والتوبة، باب استحباب خفض الصوب بالذكر، برقم (2705) .

(12/64)

قبل السلام. ومن الدعاء المشروع قبل السلام: «اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا ومن عذاب القبر (1) » وإن دعا بغير هذا من الدعوات الطيبة فكله حسن قبل أن يسلم، لكن إذا كان إماما لا يطول تطويلا كثيرا على الناس؛ حتى لا يشق عليهم، فأما المأموم فتبع إمامه، يدعو حتى يسلم إمامه، والمنفرد له أن يطول ما يشاء؛ لأنه ليس خلفه من يشق عليه، فله أن يصلي كيف يشاء مع مراعاة الأمر الشرعي في كل شيء.
__________
(1) أخرجه البخاري في كتاب الدعوات باب التعوذ من عذاب القبر، برقم (6365) .

(12/65)

34 - حكم استئجار الإمام لشخص ينوب عنه في إمامة المصلين
س: هل يجوز للإمام أن يستأجر شخصا آخر ليقوم بالإمامة نيابة عنه (1) ؟
ج: لا حرج في ذلك في أصح قولي العلماء، إذا كان المستأجر صالحا لذلك، ووافقت عليه الجهة المسؤولة؛ كالأوقاف مثلا أو صاحب المسجد الذي عينه فيه إماما، لكن إذا ترك الاستئجار، وقال له: تنوب عني وأنا إن شاء الله أساعدك. يكون أحسن من لفظ الاستئجار؛ لأن كثيرا من أهل العلم يكره هذا اللفظ، ويكره هذا
__________
(1) السؤال الثالث عشر من الشريط رقم (116) .

(12/65)

الاستعمال لحديث: «اتخذ مؤذنا لا يأخذ على أذانه أجرا (1) » وسئل أحمد رحمه الله عن رجل يقول: أصلي بكم رمضان بكذا وكذا. قال: أعوذ بالله، ومن يصلي خلف هذا. أو كما قال رحمه الله. فالحاصل مثل هذه العبارات فيها شيء من النقص، فهو كونه يقول له: أنت تنوب عني، وأنا إن شاء الله لا أقصر في مساعدتك. أو: إن شاء أعطيك ما يعينك على حاجتك. أو ما أشبه ذلك أحسن من كونه يتعاقد معه إجارة.
__________
(1) أخرجه أحمد في مسنده، من حديث عثمان بن أبي العاص الثقفي رضي الله عنه برقم (15836) .

(12/66)

35 - حكم الإمام الذي يتقاضى راتبا على إمامته وهو لا يصلي بجماعة المسجد
س: مستمع يقول: ما رأي سماحتكم في الإمام الذي يهمل عمله، ويضع حمل العمل على الحارس، من أذان وإقامة وصلاة بالناس والقيام بشؤون المسجد؟ وهل المرتب الذي يتقاضاه حلال؟
ج: هذا من الخيانة، لا يجوز له أن يعمل هذا العمل، والواجب رفع أمره

(12/66)

إلى الجهة المسؤولة حتى يستقيم، أو يبدل بخير منه، هذا على الجماعة والمسؤولين أن يرفعوا أمره، نسأل الله لنا وله الهداية.

(12/67)

36 - حكم ذهاب الإمام إلى مكة في رمضان دون أن ينيب عنه أحدا
س: يقول السائل: ما حكم من يذهب إلى العمرة في رمضان، وهو يعمل إمام مسجد ويترك الجماعة بدون إمام؟
ج: الواجب عليه أن يعين من يقوم مقامه، أو يبلغ الجهة المختصة حتى تعين من يقوم مقامه، وإذا أذنت له فلا بأس، أما أن يتساهل فلا يجوز، بل إما يعين من يقوم مقامه بمن هو مثله أو خير منه، أو يبلغ الجهة المختصة حتى تعين من يقوم مقامه إذا سمحت له، ولا يجوز له إهمالهم؛ لأن هذه أمانة، ولا يجوز الإخلال بالأمانة، يقول الله سبحانه: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} (1) . ويقول سبحانه في وصف المؤمنين: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} (2) . فالواجب على الإمام إذا عرض له عارض؛ كعمرة أو حاجة أخرى أن يستنيب من
__________
(1) سورة النساء الآية 58
(2) سورة المؤمنون الآية 8

(12/67)

يقوم مقامه ولا يتساهل، فإن كانت هناك حاجة إلى الاستئذان استأذن الجهة المختصة، أما إن كانت الحاجة خفيفة فإنه يستنيب من يقوم مقامه بمن هو مثله أو خير منه والحمد لله.

(12/68)

37 - حكم إمامة من لا يعرف معاني آيات القرآن الكريم
س: سائل يقول: أحفظ كثيرا من كتاب الله، وأجيد قراءته قراءة جيدة، وأؤم المصلين في كثير من الأحيان، إلا أنني لا أعرف كثيرا من معاني الآيات، فهل تجوز الإمامة والحال ما ذكر (1) ؟
ج: نعم، لا حرج في ذلك وإن كنت تجهل بعض المعاني، ما دمت بحمد الله تجيد القراءة فالحمد لله.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (272) .

(12/68)

38 - حكم الصلاة خلف من عليه دين
س: هل تصح الصلاة خلف من عليه دين، مع أنه فقير وحافظ للقرآن، ولم يأذنوا له أن يصلي بهم، يقولون له: بأنك عليك دين؟ هل تجوز الصلاة خلف هذا (1) ؟
ج: نعم، تجوز الصلاة خلفه ولو عليه دين، كان النبي صلى الله عليه
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (377) .

(12/68)

وسلم أولا إذا أتي بصاحب دين قال: «صلوا على صاحبكم (1) » ثم ترك ذلك، وكان يصلي عليهم وعليهم دين عليه الصلاة والسلام، ويقضي عمن عليه دين إذا كان ما عنده وفاء، هذا من كرم أخلاقه عليه الصلاة والسلام، ومن جوده أنه إذا مات إنسان عليه دين، وليس عنده شيء لقضاء دينه لا يصلي عليه، ونسخ هذا الأمر الذي فيه ترك الصلاة، فالذي عليه دين يصلي عليه ويسعى في قضاء دينه بعد ذلك من ماله، أو غير ماله، المقصود أن ترك الصلاة كان أولا ثم نسخ، وكان يصلي صلى الله عليه وسلم على من عليه دين قبل الوفاء، اللهم صل عليه وسلم.
__________
(1) أخرجه البخاري في كتاب الحوالات، باب من تكفل عن ميت دينا فليس له أن يرجع، برقم (2297) ، ومسلم في كتاب الفرائض، باب من ترك مالا فلورثته، برقم (1619) .

(12/69)

39 - حكم الصلاة خلف إمام مبتدع
س: ما حكم الصلاة خلف إمام مبتدع، سواء كانت البدعة بمجال العبادات أو العقائد (1) ؟
ج: لا يجوز اتخاذ المبتدع إماما؛ لأنها رفع لشأنه، فلا يجوز أن يتخذ إماما،
__________
(1) السؤال السادس من الشريط رقم (356) .

(12/69)

بل يتحرى في الإمامة أهل الصلاح والاستقامة، والسالمون من البدع، هذا هو الواجب على المسؤولين، أن يتحروا للإمامة الرجل الصالح صاحب العلم والفضل، البعيد عن البدع، لكن إذا وجد في المسجد إمام مبتدع بدعته غير مكفرة فالصلاة خلفه صحيحة، والواجب إزالته وإبداله بغيره، أما إن كان بدعته مكفرة كعبدة القبور، الذي يعبد القبور ويستغيث بالأموات هذا لا تصح الصلاة خلفه، لا تصح الصلاة لنفسه لكفره، فلا تصح الصلاة خلفه. أما إذا كان مبتدعا بدعة لا تخرجه من الإسلام، بدعة تجعله عاصيا فقط فالصلاة خلفه صحيحة، كالصلاة خلف غيره من الفساق الذين هم مسلمون، لكن عندهم بعض المعاصي كالغيبة والنميمة، وشرب المسكر وحلق اللحى، فالصلاة صحيحة، لكن لا ينبغي أن يتخذوا أئمة، ينبغي لولاة الأمور ألا يجعلوا إماما يتظاهر بالمعصية. قد صلى بعض الصحابة خلف الحجاج بن يوسف، وكان من أفسق الناس , سفاكا للدماء؛ لأنه مسلم. ومن البدع التي لا تخرج من الإسلام منها بدعة المولد إذا لم يكن فيها شرك، بل مجرد احتفال بالمولد، وقراءة دروس وقصائد ليس فيها شرك، هذه بدعة منكرة. أما إذا كان فيها شرك، فيها دعاء للنبي صلى الله عليه وسلم والاستغاثة به صار ذلك شركا أكبر. ومثل بدعة ليلة المعراج ليلة الإسراء والمعراج والاحتفال بها، هذه بدعة لا تكفر إلا إذا كان فيها دعوة لغير الله

(12/70)

واستغاثة بغير الله، يكون فاعل ذلك كافرا باستغاثته بغير الله ودعائه الأموات والغائبين. ومثل: نويت أن أصلي كذا وكذا. هذه بدعة لفظية لا تكفر، معصية نقص على المؤمن، والصلاة خلف صاحبها صحيحة، لو قال: نويت أن أصلي الظهر، نويت أن أصلي كذا. هذا لا يجوز، لكن الصلاة صحيحة.

(12/71)

س: هل يجوز أن نصلي وراء إمام مبتدع، ويدعو إلى بدعته (1) ؟
ج: الإمام المبتدع يجب الرفع عنه للجهات المسؤولة؛ حتى يزال، حتى يبعد عن الإمامة، حتى لا ينشر بدعته. أما الصلاة فلنا فيها تفصيل: إن كانت بدعته تكفره؛ يعني كافرا، من البدع الشركية فلا يصلى خلفه، ويجب عزله. وإن كانت بدعته مفسقة ليست مكفرة؛ يعني لا يكفر صاحبها فالصلاة خلفه صحيحة، لكن ينبغي السعي في إبعاده من ولاة الأمور؛ حتى يولى غيره صاحب سنة، والصلاة خلف الفاسق العاصي وخلف المبتدع الذي لا يكفر صحيحة، لكنه ما ينبغي أن يولى الفاسق، ولا ينبغي أن يولى المبتدع، بل ينبغي العدل مع الإمامة. أما إذا كان كافرا فإنه لا تصح إمامته، ولا الصلاة خلفه؛
__________
(1) السؤال الثالث من الشريط رقم (298) .

(12/71)

كأن يعبد الأوثان، أو يستغيث بالأولياء، الحسين، أو بالبدوي، وبالشيخ عبد القادر، أو بغيره من الأموات، هذا كافر كفرا أكبر، وهكذا الذي يعرف بسب الدين، أو الاستهزاء بالدين الإسلامي، كافر لا يصلى خلفه، ولا يجوز أن يكون إماما. أما إذا كان بدعته أقل من ذلك ما تكفره؛ مثل الذي يقول: نويت أن أصلي كذا وكذا. هذه بدعة، لكن لا تكفره، لا تمنع الصلاة خلفه، لكن ينصح ويعلم؛ لأن التلفظ بالنية بدعة، النية محلها القلب. كذلك الإنسان الذي يعرف بأنه يحضر الموالد، الاحتفال بالموالد، لكن ليس عنده شرك، بل يحضرها من دون أن يكون معروفا بدعوة الأموات، أو الاستغاثة بالأولياء، حضور الموالد بدعة، لكن ليست مكفرة، ينبغي إذا كان يدعو الأموات، ويستغيث بهم، وينذر لهم، ويذبح لهم، هذا يكون كافرا بهذا العمل السيئ، نسأل الله العافية، ولا يصلى خلفه.

(12/72)

س: يقول السائل: هل تجوز الصلاة خلف إمام مبتدع؛ يتوسل في دعائه بجاه الأنبياء والصالحين، ويقوم بأعمال شركية (1) ؟
ج: هذا لا يصلح إماما، هذا يرفع أمره إلى الجهات المسؤولة؛
__________
(1) السؤال الثامن من الشريط رقم (288) .

(12/72)

حتى يزال من الإمامة، لا يؤم الناس إلا رجل عدل معروف بالخير، ولا يجوز أن يؤمهم مبتدع مشرك بجاه فلان، هذا بدعة من وسائل الشرك، لكن إذا كان عنده أمور أخرى شركية؛ كونه يدعو الأنبياء يستغيث بالنبي، يستغيث بأهل البيت، يستغيث بالأولياء، يسألهم الشفاعة، هذا شرك أكبر، لا تصح صلاته، ولا يجعل إماما، المقصود أن الواجب على جماعة المسجد أن يرفعوا أمر هذا الإمام إلى الجهات المسؤولة، ويطلبوا تغييره بإنسان معروف بالإيمان والعدالة والاستقامة، حتى ولو كان غير مشرك، ما دام مبتدعا معروفا بالبدعة يزال ويسعى في إزاحته، لكن إن كان مسلما صحت الصلاة، إذا كانت بدعته لم تخرجه من الإسلام صحت الصلاة، أما إن كانت بدعته تخرجه من الإسلام؛ كالذي يدعو أهل البيت ويستغيث بهم، ويعتقد فيهم أنهم يعلمون الغيب، أو أنهم معصومون، أو يسب الصحابة هذا ما يتخذ إماما، ولا يصلى خلفه.

(12/73)

س: سماحة الشيخ، الصلاة خلف المبتدع ما حكمها (1) ؟
ج: الصلاة فيها تفصيل خلف المبتدع: إذا كان المبتدع ابتدع بدعة
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (396) .

(12/73)

تكفر كالجهمي هذا لا يصلى خلفه، والمعتزلة في صفات الله، والخوارج لا يصلى خلفهم. أما إذا كانت بدعة خفيفة؛ مثل أن يقول: نويت أن أصلي. أو عنده بدعة أخرى غير هذا من البدع الخفيفة؛ التي لا تفضي إلى الشرك فالأمر في هذا سهل، يصلى خلفه، ولكن إذا تيسر إزالته والتماس إمام من أهل السنة فهذا هو الواجب، ولكن إذا دعت الضرورة إلى أن يصلى خلفه، إذا كانت بدعته لا تكفره كالعاصي، كالذي يعرف بالمعاصي يصلى خلفه ما دام مسلما.

(12/74)

س: يقول هذا السائل من كينيا: س. أ: هل تصح الصلاة خلف إمام مبتدع؛ يشتغل بأعمال الشعوذة والسحر؟ وما حكم الصلاة خلف هذا إذا كنا صلينا خلف هذا الإمام عدة صلوات (1) ؟
ج: إن كانت بدعته تخرجه من الدين لم تصح الصلاة خلفه، أما إن كان بدعته ما تخرجه من الدين، بدعة منكرة لكن لا يكون بها كافرا؛ مثل بدعة المولد، ومثل بدعة النطق بالنية في الصلاة فهذا لا حرج، لكن ينبغي استخلاف غيره من أهل السنة، والصلاة خلفه صحيحة إذا كان لم يحكم بكفره، أما إذا كانت بدعة تكفره؛ كدعاء غير الله، والاستغاثة بغير الله، والنذر
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (425) .

(12/74)

لغير الله، والذبح لغير الله هذا لا يصلى خلفه، هذا مشرك.

(12/75)

س: هل تجوز الصلاة خلف إمام مبتدع (1) ؟
ج: هذا يختلف: إن كانت البدعة مكفرة؛ مثل المبتدع الذي يدعو إلى الشرك، ويجيز الشرك بالله، هذا لا يصلى خلفه. أما إذا كان المبتدع يؤول بعض الصفات، أو يتعاطى الموالد، ولكن ما عنده شرك فهذا يصلى خلفه إذا دعت الحاجة إلى ذلك كالجمعة، وإذا تيسر غيره فينبغي أن يصلى خلف غيره. أما إذا كانت بدعته مكفرة؛ كعبادة القبور والاستغاثة بالأموات هذا لا يصلى خلفه، نسأل الله العافية.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (182) .

(12/75)

س: يسأل سماحتكم: ما حكم الصلاة وراء إمام مبتدع؟ هل الصلاة وراءه جائزة؟ وما العمل إذا لم يكن بالإمكان إبعاد هذا الإمام عن إمامة المسجد (1) ؟
ج: إذا كانت بدعته لا توجب كفره فالصلاة صحيحة، مثل قوله: نويت أن أصلي كذا وكذا. وما أشبهه من البدع، إذا كانت البدعة لا تكفره فإن الصلاة خلفه صحيحة، ولكن يلتمس من هو أولى منه وأفضل منه مع المسؤولين؛ حتى يعين من هو سليم من البدعة. أما إذا كانت البدعة تكفره
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (321) .

(12/75)

فلا يصلى خلفه؛ كالمبتدعة الذين يقولون: إن القرآن مخلوق. أو يرون دعاء الأموات والاستعانة بالأموات، فهو كفر أكبر.

(12/76)

40 - حكم الصلاة خلف إمام صوفي
س: في حينا مسجد، بناه جماعة من الصوفية بعد أن أردنا نحن - أهل السنة - بناءه، ولكنهم أصروا على بنائه وفعلوا، وهو الآن تحت إدارتهم وتصرفهم، ويقومون فيه بأشعار ومدائح، فهل يجوز لنا نحن أن نصلي فيه معهم وخلف إمامهم المبتدع، أم ماذا نفعل (1) ؟
ج: إذا كان إمامهم ليس بكافر، وإنما عنده بعض البدع التي لا تخرجه من الإسلام فلا مانع من الصلاة معهم، ونصيحتهم وتوجيههم وإرشادهم والدعوة إلى الله بعد الصلوات، وفي حلقات العلم في المسجد؛ حتى يستفيدوا وينتفعوا، ويدعوا ما عندهم من البدع إن شاء الله؛ لأن هذا من باب التعاون على البر والتقوى، ومن باب التناصح. أما إن كان إمامهم يتعاطى ما يوجب كفره؛ كالذي يستغيث بالرسول صلى الله عليه وسلم، أو يدعوه من دون الله، أو يستغيث بالأموات وينذر لهم ويذبح لهم، هذا كفر وضلال، هذه أمور كفرية لا يصلى خلفه؛ لأن هذه الأمور من أمور الكفر بالله والشرك بالله عز وجل. وهكذا إذا كان إمامهم يعتقد اعتقادات كفرية؛ كأن يعتقد أن غير الله
__________
(1) السؤال الخامس عشر من الشريط رقم (43) .

(12/76)

يتصرف في الكون من الأولياء، وأنهم يدبرون هذا العالم كما تفعل بعض الفرق الصوفية، أو يعتقد ما يعتقده أصحاب أهل وحدة الوجود بأن الخالق والمخلوق واحد، وأن الخالق هو المخلوق، والعبد هو المعبود، ونحو ذلك من المقالات الخبيثة الملحدة، فهذا كافر ولا يصلى خلفه. أما إذا كان الذي لديه بدع دون الكفر فإن هذا يصلى خلفه، مثل بدعة المولد وليس فيها كفر، ومثل بعض البدع الأخرى التي يفعلها الصوفية وليست بكفر، بل دون الكفر، فلا تمنع من الصلاة خلفه.
وأما الأشعار التي يأتي بها ينظر فيها، فإذا كانت أشعارا كفرية، مثل أشعار صاحب البردة في قوله:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم
إن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
هذه أشعار كفرية، هذا اعتقاد ضال، فإذا كان أصحاب المسجد يعتقدون مثل هذه الأمور فلا يصلى خلف إمامهم؛ لأن الاعتقاد بأن الرسول صلى الله عليه وسلم يعلم الغيب، أو أنه يملك الدنيا والآخرة هذا كفر وضلال، والعياذ بالله، وعلم الغيب لا يعلمه إلا الله سبحانه وتعالى. وهكذا اعتقاد بعض الصوفية، وبعض الوثنية أن الرسول صلى الله عليه وسلم هو

(12/77)

الذي ينقذ الناس يوم القيامة، وينقذ من دعاه يوم القيامة، ويخرجه من النار، هذا كله كفر وضلال، إنما الأمور بيد الله سبحانه وتعالى، هو الذي ينجي من النار، وهو الذي يعلم الغيب، وهو المالك لكل شيء، وهو مدبر الأمور سبحانه وتعالى، والرسول صلى الله عليه وسلم ليس بيده إخراج الناس من النار، بل يشفع ويحد الله له حدا يوم القيامة في الشفاعة عليه الصلاة والسلام، ولا يشفع إلا لأهل التوحيد والإيمان، كما قد سأله أبو هريرة رضي الله عنه، قال: «يا رسول الله، من أحق الناس بشفاعتك؟ قال: " من قال: لا إله إلا الله. خالصا من قلبه "، أو قال: " خالصا من نفسه (1) » وقال عليه الصلاة والسلام: «إني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة - إن شاء الله - من مات من أمتي لا يشرك بالله شيئا (2) » فشفاعته لأهل التوحيد والإيمان، لا لأهل الكفر بالله عز وجل.
فالحاصل أن الإمام إذا كان عنده شيء من الكفر هذا لا يصلى خلفه، أما إذا كانت بدعته دون الكفر فلا مانع من الصلاة خلفه، ولكن إذا وجد مسجد آخر فيه أهل السنة فالصلاة خلفهم أولى
__________
(1) أخرجه البخاري في كتاب العلم، باب الحرص على الحديث، برقم (99) .
(2) أخرجه مسلم في كتاب الإيمان، باب اختباء النبي صلى الله عليه وسلم دعوة الشفاعة لأمته، برقم (199) .

(12/78)

وأحسن وأبعد عن الشر، ولكن مع ذلك ينبغي لأهل السنة أن يتصلوا بأهل البدعة بالنصيحة والتوجيه والتعليم والتفقيه، والتعاون على البر والتقوى؛ لأن بعض أهل البدع قد يكون جاهلا، ما عنده بصيرة، فلو علم الحق لأخذ به وترك بدعته، فينبغي لأهل السنة ألا يدعوا أهل البدع، بل عليهم أن يتصلوا بهم وينصحوهم ويوجهوهم ويعلموهم السنة، ويحذروهم من البدعة؛ لأن هذا هو الواجب على أهل العلم والإيمان، كما قال الله سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (1) ، وقال سبحانه وتعالى: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (2) ، نسأل الله للجميع التوفيق والهداية.
__________
(1) سورة النحل الآية 125
(2) سورة فصلت الآية 33

(12/79)

س: يقول السائل: إذا حضرت بقرية، وكان إمامها من الصوفية، ولا يقبض يديه في الصلاة، ولا يدلي بركبتيه قبل يديه إلى السجود، فهل تجوز صلاتي خلفه أم لا (1) ؟
ج: إذا كان موحدا معروفا بالتوحيد ليس مشركا، وإنما عنده شيء من
__________
(1) السؤال التاسع عشر من الشريط رقم (69) .

(12/79)

الجهل أو التصوف، ولكنه موحد مسلم يعبد الله وحده، ولا يعبد المشايخ ويدعوهم من دون الله، كالشيخ عبد القادر أو غيره، بل يعبد الله وحده فمجرد كونه لا يضم يديه لا يمنع، هذا أمر مسنون، ضم اليدين وجعل اليمنى على اليسرى على الصدر هذا مستحب، فمن أرخاهما وأرسلهما فلا حرج عليه وصلاته صحيحة، وبهذا قال جماعة من أهل العلم، وهو المعروف من مذهب مالك رحمه الله عند أصحابه، لكن الصواب والمشروع أنه يضم، هذا هو الأفضل، وهذا هو السنة، يضم اليمنى إلى اليسرى ويجعلهما على صدره، ويجعل اليمنى فوق كف اليسرى أو الرسغ والساعد، هذا هو الأفضل، وهذا هو المحفوظ عن الرسول عليه السلام، رواه أبو داود والنسائي وآخرون عن النبي صلى الله عليه وسلم من حديث وائل بن حجر (1) وهكذا جاء له شاهد عند أحمد رحمه الله في مسنده من حديث قبيصة بن هلب، عن أبيه، أن النبي صلى الله عليه وسلم «كان يضع يديه على صدره (2) » المقصود أن هذا هو الأفضل، لكن من أرسل فلا حرج، وصلاته صحيحة، وهكذا إذا قدم ركبتيه قبل يديه هذا هو الأفضل، وقال آخرون: يقدم يديه قبل ركبتيه؛ لما ورد في ذلك من
__________
(1) أخرجه مسلم في كتاب الصلاة، باب وضع يده اليمنى على اليسرى بعد التكبير، برقم (401) .
(2) أخرجه أحمد في مسنده، من حديث هلب الطائي رضي الله عنه، برقم (21460) .

(12/80)

حديث أبي هريرة (1) والأمر في هذا واسع، فلا يضر الصلاة إن قدم ركبتيه أو قدم يديه، الأمر كله واسع، والصلاة صحيحة، ولكن الأفضل أن يقدم ركبتيه ثم يديه، هذا هو الأفضل، وهذا هو المعتمد، يقدم ركبتيه ثم يديه ثم جبهته وأنفه، هذا هو الأفضل وهو المعتمد من حيث الدليل، وإن قدم يديه ثم ركبتيه فلا حرج في ذلك وصلاته صحيحة والحمد لله، ولا مانع من الصلاة خلف من يفعل ذلك.
__________
(1) أخرجه أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (8732) .

(12/81)

41 - حكم الاقتداء بالإمام في عدم قبض اليدين أثناء الصلاة
س: إذا كان الإمام لا يضع يده اليمنى على اليسرى بل يسبلهما هل يقتدي المأموم به، أم يخالفه ويضع يده اليمنى على اليسرى (1) ؟
ج: إذا أرسل يديه الإمام فقد خالف السنة، فلا يقتدى به، بل المأموم يضع يده اليمنى على اليسرى حتى يفعل السنة، ولا يقتدى بالإمام في خلاف السنة، وهكذا إذا كان لا يرفع عند الركوع أو عند الرفع منه، أو عند القيام إلى الثالثة فإن المأموم يرفع؛ لأن الرسول كان يرفع عليه الصلاة والسلام عند الإحرام، ويرفع عند الركوع، وعند الرفع منه، وعند القيام إلى الثالثة، فالرسول هو المقتدى به، هو الإمام الأعظم عليه الصلاة
__________
(1) السؤال التاسع عشر من الشريط رقم (27) .

(12/81)

والسلام، فإذا قصر إمامك في صلاته ولم يأت بالسنة فأنت لا تقتدي به في خلاف السنة، بل تأتي بالسنة، وإن خالفت الإمام فقد وافقت الإمام الأعظم رسول الله عليه الصلاة والسلام.

(12/82)

42 - حكم الصلاة خلف من يقر البدع
س: من صحت صلاته لنفسه صحت لغيره، هل ولو كان يقر البدع (1) ؟
ج: نعم، إذا كانت بدعة لا تكفره، البدعة لا تكفره، البدعة تعتبر معصية، لا تعتبر كفرا أكبر، فيصلى خلفه، أما إذا كانت بدعته تكفره، كالذي يعبد الأموات ويستغيث بالأموات هذا يسمى بدعة، وهو شرك أكبر، فهذا لا يصلى خلفه، وهكذا إذا كانت بدعته تتضمن كفرا، مثل بدعة أهل وحدة الوجود؛ الذين يقولون: ليس هناك عابد ومعبود. بل يرون عين الإله المعبود هو عين المخلوق، وهذا كفر أكبر نعوذ بالله، فالحاصل: أن البدع التي لا تكفر، يصلى خلف صاحبها، وإذا هجر حتى يتوب فحسن، يهجر ويصلى خلف غيره حتى يتوب لعله يتوب، هذا طيب، لكن لو أن أحدا صلى خلفه، وهو ليس بكافر فإن الصلاة صحيحة، كما يصلى خلف العاصي، هذا في أصح قولي العلماء رحمة الله عليهم، وصلى بعض الصحابة كابن عمر رضي الله عنهما خلف الحجاج بن
__________
(1) السؤال السادس عشر من الشريط رقم (100) .

(12/82)

يوسف الثقفي الظالم، وهو من أظلم الناس وأفسقهم، وصلى خلفه جم غفير من السلف الصالح في الحج، فلا بأس.

(12/83)

43 - حكم الصلاة خلف من ينكر صفة الاستواء لله تعالى
س: يسأل ط. م: من تشاد، ويقول: هناك إمام يؤمنا بالصلاة، وهو يقول: إن الله لا فوق ولا تحت، وإنه في كل مكان. فهل يجوز أن نصلي خلف هذا الإمام (1) ؟
ج: هذا مبتدع ضال، لا يصلى خلفه، من قال: إن الله لا فوق ولا تحت. فهو كافر، الله فوق، يقول جل وعلا: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (2) ، ويقول سبحانه: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} (3) ، ويقول: {وَهُوَ الْعَلِيُّ الْعَظِيمُ} (4) ، {هُوَ الْعَلِيُّ الْكَبِيرُ} (5) {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (6) ، وقال سبحانه:
__________
(1) السؤال السابع عشر من الشريط رقم (344) .
(2) سورة طه الآية 5
(3) سورة الأعراف الآية 54
(4) سورة البقرة الآية 255
(5) سورة الحج الآية 62
(6) سورة غافر الآية 12

(12/83)

{إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} (1) ، وقال: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} (2) في آيات كثيرة، ومن زعم أن الله ليس فوق، وأنه في كل مكان فهو ضال مضل كافر يستتاب، فإن تاب وإلا قتل، وعلى ولي الأمر أن يستتيبه لدى المحكمة، إن تاب وإلا قتل، نسأل الله العافية.
__________
(1) سورة فاطر الآية 10
(2) سورة المعارج الآية 4

(12/84)

44 - حكم الصلاة خلف إمام يتلفظ بالنية في الصلاة
س: يوجد إمام عندما يدخل في الصلاة يتلفظ بالنية قبل تكبيرة الإحرام بصوت مرتفع، يقول مثلا: أصلي فرض المغرب ثلاث ركعات مستقبل القبلة. ثم يكبر تكبيرة الإحرام، ويقول: هذا التلفظ سنة. فنرجو منكم توجيهنا جزاكم الله خيرا (1) ؟
ج: الصواب أن التلفظ ليس بسنة، بل بدعة، ما كان النبي صلى الله عليه وسلم يتلفظ بالنية ولا أصحابه، بل يقوم بنية الصلاة في قلبه ثم يكبر، وهكذا فعل الصحابة، فالتلفظ بالنية: نويت أن أصلي كذا وكذا. عند الإحرام هذا شيء محدث، وإن قاله بعض الفقهاء، لكنه قول ليس عليه
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (226) .

(12/84)

دليل، وأقوال الفقهاء إذا تنازعوا تعرض على الكتاب والسنة، فإن وافقت دليلا وجب الأخذ به، وما خالفهما ترك، قال الله جل وعلا: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} (1) ، وقال سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (2) ، وليس في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم ما يدل على التلفظ بالنية، ولكن المؤمن إذا قام إلى الصلاة ينوي بقلبه أنه يصلي الظهر والعصر والمغرب والعشاء، وهكذا المؤمنة من دون حاجة إلى التلفظ، فينبغي تعليم هذا ونصيحته حتى يعمل بالسنة، وحتى يدع البدعة، نسأل الله للجميع الهداية.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(12/85)

45 - حكم ترك الذهاب إلى مسجد عرف أهله بالبدع
س: لدينا بستان يبعد عنا حوالي عشرين إلى ثلاثين كيلو مترا، أذهب إليه بعد صلاة العصر مع أخي، ونصلي المغرب في البستان، وأكون أنا إمامه، وبعض الأوقات نكون جماعة إذا حضر بعض إخواني والأصدقاء، ولا أستطيع الذهاب إلى المسجد؛ لأن المساجد التي بقربنا لفئة معينة من أهل البدع ويصلون متأخرين، ولا يمكن

(12/85)

الرجوع إلى منطقتنا، وكذلك لضيق الوقت وخطر الشارع الذي يكون مزدحما بالأطفال والسيارات، ولو خرجت إلى الصلاة قبل نصف ساعة لأدركت الصلاة في المسجد، ولكن هذا يضيع علي مراقبة العمال، وهم من السيخ ليس لهم ذمة، فهل الصلاة صحيحة؟ وما حكم العمال الذين على غير دين الإسلام (1) ؟
ج: إذا كان الواقع هو ما ذكرتم فلا حرج عليكم في الصلاة في البستان مع أخيك، ومع من حضر معكم، وأما الصلاة مع من ذكرتم من أهل البدع فلا تصلوا معهم؛ لأنهم ليسوا أهلا لأن يؤموكم، ولا يمكنكم أن تؤموهم، أما لو تيسر أن تؤموهم وتصلوا بهم فلا بأس، لكن كون الإمام يكون من أهل البدع فلا يصلح أن يكون إماما لأهل السنة، ولكن لا حرج عليكم في الصلاة في البستان أنت ومن حضر معك المغرب والعشاء؛ لبعدكم عن مساجد أهل السنة، وأما وجود السيخ عندكم عمالا فالواجب عليكم أن تستعملوا المسلمين؛ لأن بلادكم من جملة الجزيرة العربية، والنبي صلى الله عليه وسلم أوصى بإخراج الكفار منها، فالذي أنصحكم به أن تستقدموا المسلمين، وأن تبعدوا
__________
(1) السؤال السادس عشر من الشريط رقم (63) .

(12/86)

الكفار من العمال من السيخ، أو من النصارى، أو من الهندوس، أو من غيرهم، الواجب إبعاد الكفار وتقريب المسلمين واستقدامهم للعمل في بلاد المسلمين، ولا سيما في الجزيرة العربية؛ لأن النبي صلى الله عليه وسلم أمر بإبعاد الكفار منها، وأوصى عند موته بإخراج الكفار من هذه الجزيرة، فالواجب عليكم أيها الإخوة في كل مكان أن تستعملوا المسلمين دون الكفار، وهذه ليست خاصة بكم، بل وصيتي هذه لجميع أهل الجزيرة: في البحرين، وفي المملكة العربية السعودية، وفي قطر، وفي الكويت، وفي دولة الإمارات، وفي اليمن، وفي كل مكان من الجزيرة، الواجب إبعاد الكفار، وأن يستقدم المسلمون للحاجة في الأعمال، وهم أولى بمنفعتكم والأولى بأموالكم من الكفار، لكن من هداه الله من الكفار وأسلم على أيديكم فلا بأس ببقائه إذا أسلم، نسأل الله للجميع الهداية.

(12/87)

46 - حكم إطالة الإمام للسجدة الأخيرة في الصلاة
س: سائل يقول: بعض الناس يطيل آخر سجدة في آخر ركعة، ويخصها بالدعاء دون غيرها، وقد يكون إماما، فنلاحظ نحن المأمومين أنه يطيل أكثر من غيرها، فما حكم ذلك جزاكم الله خيرا (1) ؟
__________
(1) السؤال الرابع والعشرون من الشريط رقم (325) .

(12/87)

ج: لا نعلم دليلا يدل على شرعية إطالة السجود الأخير، لكن السنة أن يطيل في بعض السجدات، ولا يطيل على الناس في السجود، أن تكون سجداته معتدلة متقاربة، وهكذا الرسول عليه الصلاة والسلام كان قيامه يطيل في الأولى والثانية، ويعتدل في السجود، ولا يطول على الناس قدر الاستطاعة، وهكذا في الثالثة والرابعة من الظهر والعصر والعشاء يقرأ الفاتحة، ويركع ركوعا معتدلا ليس فيه طول كثير، ويعتدل بعد الركوع ليس فيه طول يشق على الناس، وهكذا السجود كله سواء، يكون فيه طمأنينة واعتدال وعدم عجلة، لكن لا يخص السجدة الأخيرة بالطول الذي لا يوجد دليل عليه، إنما هو مأمور بالطمأنينة وعدم العجلة، في قيامه يخشع في القراءة ولا يعجل، وفي الركوع يخشع ولا يعجل، واعتداله بعد الركوع لا يعجل فيه، وهكذا في السجود، وهكذا بين السجدتين فتكون صلاته متقاربة، هكذا علمنا النبي صلى الله عليه وسلم.

(12/88)

47 - حكم قيام الإمام بالدعاء له وللمصلين عقب كل صلاة
س: هل يجوز للإمام أن يقوم بالدعاء له وللمصلين عقب كل صلاة،

(12/88)

أم يدعو في سره (1) ؟
ج: السنة أن يدعو في سجوده في آخر التحيات لنفسه وللمسلمين، أما إذا سلم يرفع يده ويدعو هو وإياهم ليس له أصل، هذا ليس له أصل.
__________
(1) السؤال الثالث والأربعون من الشريط رقم (365) .

(12/89)

48 - حكم قراءة الإمام لسورة الإخلاص بعد كل أربع ركعات من التراويح
س: يقول السائل: في قيام رمضان بعد كل أربع ركعات يجلس الإمام، ويقرأ سورة الإخلاص حتى ينتهي منها، فيقرؤها المصلون بصوت واحد، وذلك ثلاث مرات، ما حكم هذا العمل (1) ؟
ج: هذا من البدع لا أصل له، نسأل الله العافية.
__________
(1) السؤال الثاني والستون من الشريط رقم (431) .

(12/89)

49 - حكم قراءة الإمام عدة أحاديث بعد الصلاة كل يوم
س: هذا السائل ع. ع. يقول: في بعض المساجد وخاصة بعد صلاة العصر يقرأ الإمام، أو أحد الإخوة عدة أحاديث من رياض

(12/89)

الصالحين في كل يوم، فهل هذا العمل من البدعة (1) ؟
ج: ليس هذا بدعة، هذا من التذكير والتعليم؛ لأن هذا من باب تعليم الجماعة وإرشادهم لما ينبغي لهم في المسجد بعد العصر أو بعد العشاء، أو في أي وقت لتعليم الجماعة لتعليم الحاضرين، هذا كله مطلوب؛ لأنه من باب التعليم.
__________
(1) السؤال العاشر من الشريط رقم (430) .

(12/90)

50 - حكم الصلاة خلف شخص معتنق الطريقة التيجانية
س: إذا كان شخص ما على الطريقة التيجانية فهل يجوز أن يصلي بالناس إماما (1) ؟
ج: الطريقة التيجانية طريقة خبيثة رديئة، لا يجوز اعتناقها ولا البقاء عليها، ولا يجوز لأهلها أن يتخذوا أئمة في المساجد، ولا يصلى خلفهم، فالواجب تركها والحذر منها، وقد كتبنا في ذلك ما تيسر، وذلك المكتوب يوزع لمعرفة حقيقتها، فنصيحتي لأهلها أن يتركوها، وأن يستقيموا على طريقة الرسول صلى الله عليه وسلم في خلواتهم خاصة وفي سائر أعمالهم، يقول الله عز وجل: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (2) ،
__________
(1) السؤال الثلاثون من الشريط رقم (215) .
(2) سورة الأحزاب الآية 21

(12/90)

فالأسوة بالنبي صلى الله عليه وسلم، لا بأحمد التيجاني ولا غيره، فالواجب على أهل الإسلام أن يتأسوا بالنبي صلى الله عليه وسلم في أقوالهم وأعمالهم وسيرتهم، وأن يستقيموا على دينه وطريقه عليه الصلاة والسلام، وأن ينفذوا ما أمر الله به ورسوله، وأن ينتهوا عما نهى الله عنه ورسوله، أما العقيدة التيجانية فهي طريقة محدثة وبدعة منكرة، ولا يجوز أن يؤخذ منها إلا ما وافق الكتاب والسنة، منها ومن غيرها؛ لأن الاعتبار بموافقة الكتاب والسنة، وما خالف ذلك وجب طرحه وتركه.

(12/91)

51 - تعريف البدع وبيان حكمها
س: سائل من ليبيا له سؤال طويل عن البدع؛ البدع الحسنة وغير الحسنة، يقول فيه: هل توجد بدع حسنة وبدع سيئة؟ مع أن بعض البدع لا بأس به، ولا تمس جوهر الدين في شيء. وهل لأصحاب المذاهب آراء في ظهور البدع؟ وهل منهم من أجاز البعض منها؟ لأننا عندما نتحدث إلى شخص، ونحاول إقناعه بأن بعض الذي يعمله بدعة، وكل بدعة ضلالة، فيقول: هذه لا بأس بها؛ لأنها لا تضر بالدين. مع العلم أن هناك من يرى الدعاء بعد الصلاة بالمصلين وهو

(12/91)

إمام، وكاد بعض المصلين أن يؤذيه؛ لأنه ترك الدعاء بهم، هذا إلى جانب تفشي كثير من البدع، أرجو توضيح هذه المسألة جزاكم الله خيرا، ووفقكم لأداء رسالتكم، والسلام عليكم ورحمة الله وبركاته (1)
ج: البدع ليس فيها حسنة، كلها ضلالة، كما قاله النبي صلى الله عليه وسلم: «وكل بدعة ضلالة (2) » هذا كلام عظيم وقاعدة كلية عظيمة، قالها النبي صلى الله عليه وسلم، والبدع هي التي يحدثها الناس في الدين، عبادات ما شرعها الله يقال لها: بدعة. مثل: إحداث شيء ما شرعه الله في الصلاة؛ من رفع اليدين بين السجدتين، أو في آخر الصلاة، أو بعد السلام من الفريضة. هذه بدعة ما شرعها الله جل وعلا. مثل: إحداث الاحتفالات بالموالد، هذه بدعة ما أنزل الله بها من سلطان. مثل: إحداث البناء على القبور، واتخاذ المساجد عليها، هذه من البدع أيضا، وما أشبه ذلك مما أحدثه الناس. والقاعدة أن كل ما أحدثه الناس في الدين، وسموه طاعة وقربة، وليس له أصل في الشرع يسمى بدعة. أما ما يظن بعض الناس أنه بدعة حسنة، وليس كذلك فهذا ليس من البدع، مثل: بناء المساجد بالأسمنت، هذا شيء جديد ولا يسمى
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (176) .
(2) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(12/92)

بدعة؛ لأن الرسول صلى الله عليه وسلم أمر ببناء المساجد، سواء كانت بالطين أو باللبن أو بالحجر أو بالخشب أو بالأسمنت، كله ما يسمى بدعة، مثل: المدارس المبنية والربط هذه ما تسمى بدعة ضلالة، وإن سماها الناس بدعة من جهة اللغة، من جهة أنها لم تكن - سابقة غير موجودة - لكن الرسول أمر بما ينفع الناس، أمر بالتعليم وأمر بتعمير المساجد، فإذا عمر الناس مسجدا بالأسمنت، أو عمر الناس مدرسة أو رباطا للفقراء أو للمهاجرين أو للغرباء فلا بأس، كل هذا ما يسمى بدعة سيئة، هذه من الأمور الشرعية؛ لأن نفع المسلمين والإحسان إليهم امتثال لأمر الله عز وجل؛ في الأمر بنفع المسلمين والإحسان إلى الفقراء وتعليم الجاهل، سواء كان يعلم في المسجد، أو يعلم في مدرسة، ليس هذا من البدع التي حذر منها النبي صلى الله عليه وسلم، وإن سميت بدعة من حيث اللغة، كما قال عمر رضي الله عنه في التراويح: " نعمت البدعة هذه "، يعني من حيث اللغة؛ لأنه رتبهم على إمام واحد في كل ليلة، فسماها بدعة من حيث اللغة؛ لأنهم في عهد النبي صلى الله عليه وسلم كانوا يصلون أوزاعا، كل جماعة وحدهم، صلى بهم النبي صلى الله عليه وسلم ثلاث ليال ثم تركهم،

(12/93)

وقال: «إني خشيت أن تفرض عليكم صلاة الليل (1) » أو قال: إني أخاف أن تفرض صلاة الليل. فترك ذلك خوفا على الأمة من أن يفرض عليهم صلاة الليل، فلما كان في زمن عمر جمع الناس على إمام واحد يصلي بهم التراويح، وقال: نعم البدعة (2) يعني من حيث اللغة، وإلا فهي سنة فعلها النبي صلى الله عليه وسلم، ورغب فيها عليه الصلاة والسلام. فهكذا الربط والمدارس التي يفعلها الناس للتعليم، وهكذا ما يسمى بالمعاهد، وهكذا ما يسمى بالمجامع للناس لتحفيظهم القرآن، أو ما أشبه ذلك على اختلاف الأسماء، أو خلوات على حسب اختلاف الناس في الأسماء، كل ذلك مما ينفع الناس وليس من البدع، بل هو من باب التعاون على البر والتقوى، ومن باب الحرص على تعليم الناس الخير، وجمعهم في أماكن تحفظهم وتحفظ أدوات التعليم، وليس هذا من باب البدع. أما قوله صلى الله عليه وسلم في الحديث الصحيح: «من سن في الإسلام سنة حسنة فله أجرها
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا كان بين الإمام وبين القوم حائط أو سترة، برقم (729) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في قيام رمضان، برقم (761) .
(2) أخرجه البخاري في كتاب صلاة التراويح، باب فضل من قام رمضان، برقم (2010) .

(12/94)

وأجر من عمل بها بعده، من غير أن ينقص من أجورهم شيء (1) » فهذا معناه إظهار السنن، يعني إظهار العبادة التي خفيت وجهلها الناس، فالذي يظهرها للناس ويسنها للناس له أجر عظيم؛ لأنه أحيا السنن، وليس معناه أنه يبتدع في الدين ما لم يأذن به الله؛ لأن الله ذم من فعل ذلك، فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (2) ، وقال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » فالإحداث منكر، ولكن إحياء السنن وإظهارها بين الناس عند خفائها، وعند جهل الناس بها هذه هي السنة في الإسلام، وهو معنى: «من سن في الإسلام (4) » ويدل على هذا أن الحديث سببه أن النبي صلى الله عليه وسلم لما حرض على الصدقة، وحث الناس على الصدقة جاء إنسان بصرة في يده كادت كفه تعجز عنها فقدمها، فلما رأوه الناس
__________
(1) أخرجه مسلم في كتاب الزكاة، باب الحث على الصدقة ولو بشق تمرة أو كلمة طيبة، وأنها حجاب من النار برقم (1017) .
(2) سورة الشورى الآية 21
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور برقم (1718) .
(4) أخرجه مسلم في كتاب الزكاة، باب الحث على الصدقة ولو بشق تمرة أو كلمة طيبة، وأنها حجاب من النار برقم (1017) .

(12/95)

تتابعوا وجاءوا بالصدقات، فقال النبي صلى الله عليه وسلم عند ذلك: «من سن في الإسلام سنة حسنة (1) » ، يعني أظهر الصدقة وجاء بالمال، فتتابع الناس واقتدوا به في ذلك.
__________
(1) صحيح مسلم العلم (1017) ، سنن الترمذي العلم (2675) ، سنن النسائي الزكاة (2554) ، سنن ابن ماجه المقدمة (203) ، مسند أحمد (4/359) ، سنن الدارمي المقدمة (512، 514) .

(12/96)

52 - حكم الصلاة خلف من يتهاون بالصلاة
س: ما حكم الصلاة خلف إنسان يصلي بعض الفرائض، ويترك بعضها تهاونا (1) ؟
ج: هذا لا يصلى خلفه؛ لأنه قد أتى منكرا عظيما بإجماع المسلمين، وهو ترك الصلاة تهاونا، وقد ذهب جمع من أهل العلم إلى أنه كافر بتركها تهاونا ولو بعضها، فإذا ترك الظهر تهاونا أو العصر تهاونا واستمر على ذلك، أو تارة يصلي وتارة لا يصلي يكون كافرا، فلا يصلى خلفه، بل يستتاب من جهة ولاة الأمور. وعلى ولي الأمر إذا ثبت لديه ذلك أن يستتيبه، فإن تاب وإلا قتل، ولا يصلى خلفه ولا كرامة؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الشرك والكفر ترك الصلاة (2) »
__________
(1) السؤال الثالث عشر من الشريط رقم (233) .
(2) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم (82) .

(12/96)

وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » نسأل الله العافية والسلامة.
__________
(1) أخرجه أحمد في مسنده، من حديث بريدة الأسلمي رضي الله عنه برقم (22428) .

(12/97)

53 - حكم الصلاة خلف إمام يدعو للتبرك بقبور الصالحين
س: الأخ: ص. ي. من جيبوتي يقول: كنا نصلي في مسجد، فإذا بإمامه يأمر الناس بفعل ما حرم الله في كتابه، أو على لسان رسوله صلى الله عليه وسلم، فمثلا في خطبة الجمعة أمرنا بأن نتبرك بقبور الصالحين، سواء كانوا أمواتا أم أحياء، كما أمرنا في حالة السؤال أن نقول: بجاه فلان. هل يجوز أن نصلي خلف هذا الإمام أم لا (1) ؟
ج: لا يجوز الصلاة خلف هذا الذي يأمر بالتبرك بالصالحين وبقبورهم، هذا جاهل بالحكم الشرعي، وجاهل بالتوحيد، أما كلمة: بجاه فلان. فهذه الكلمة بدعة لا تكون كفرا، بجاه فلان أو بحق فلان لا تجوز؛ لأن الرسول صلى الله عليه وسلم لم يفعل هذا ولا أصحابه، وليست من التوسل الشرعي، بل الواجب ترك ذلك، فلا يجوز للمسلم أن يقول في دعائه: بجاه محمد. أو: بجاه فلان. أو:
__________
(1) السؤال الثامن والعشرون من الشريط رقم (202) .

(12/97)

بجاه الأنبياء. أو: بحق الأنبياء؛ لأن هذا لم يشرع، ولم يرد في أدعية النبي صلى الله عليه وسلم، ولا أدعية الصحابة رضي الله عنهم وأرضاهم. أما كونه يأمر بالتبرك بقبور الصالحين فهذا كلام مجمل، التبرك بقبور الصالحين يقتضي أنه يسألهم أو يتبرك بهم، أو يتبرك بسؤالهم أو الاستغاثة بهم، وهذا كلام شديد خطير، مثل هذا يدل على جهله، ينبغي أن يعزل ولا يكون إماما، ينبغي أن يسعى لدى المسؤولين في إبداله بغيره، ولا يصلى خلفه إلا إذا علم وبين له الحق، وتاب من ذلك فلا حرج إن شاء الله إذا استقام وتاب، فالتوبة تجب ما قبلها.

(12/98)

54 - حكم الصلاة خلف من يعتقد في التمائم من القرآن
س: يسأل هذا المستمع ويقول: هل الصلاة وراء من اعتقد في التمائم التي تكتب من القرآن وتعلق، هل تجوز الصلاة خلف مثل هؤلاء؟ جزاكم الله خيرا (1) ؟
ج: الصلاة خلفهم صحيحة؛ لأنها مسألة خلافية، التمائم التي من القرآن بعض أهل العلم يجيزها، والصواب أنها لا تجوز؛ لأنها وسيلة لتعليق التمائم الأخرى، ولأن الأحاديث عامة في النهي عن التمائم،
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (396) .

(12/98)

مثل قوله صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له (1) » هذا عام، فينبغي ترك التمائم كلها من القرآن وغير القرآن، فلا يعلق تميمة على ولده ولا على بنته ولا على دابته، لا من القرآن ولا من غير القرآن، بل يتوكل على الله، يسأله العافية والشفاء ويترك تعليق التمائم، سواء كانت من حديد أو من خرق، أو من آيات قرآنية أو من أحاديث أو من غير ذلك، الأحاديث عامة، والرسول يقول صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له (2) » ، «من علق تميمة فقد أشرك (3) » لكن الصلاة خلفه صحيحة؛ لأن المسألة خلافية بين أهل العلم، والذي ننصح به الإمام أن يدع هذا الأمر.
__________
(1) أخرجه أحمد في مسنده، من حديث عقبة بن عامر الجهني رضي الله عنه برقم (16951) .
(2) مسند أحمد (4/154) .
(3) أخرجه أحمد في مسنده، من حديث عقبة بن عامر الجهني رضي الله عنه برقم (16969) .

(12/99)

55 - حكم الصلاة خلف من يحلف بغير الله
س: هل يجوز أن يصلى خلف إمام يحلف بغير الله، وإذا نصح لا يسمع النصيحة (1) ؟
ج: الواجب أن يعزل هذا عن الإمامة؛ لأن الحلف بغير الله شرك، لكنه
__________
(1) السؤال التاسع عشر من الشريط رقم (262) .

(12/99)

شرك أصغر، والواجب أن يعزل عن الإمامة، ويرفع بأمره إلى الجهات المختصة، والصلاة صحيحة؛ لأنه مسلم، فالأصل أنه لا يخرج عن الإسلام، والصلاة صحيحة كما لو صلى خلف أهل المعاصي، لكن إذا تيسر عزله فالواجب إبعاده، إلا أن يتوب ويقلع ويدع هذا الشرك، كالحلف بالنبي صلى الله عليه وسلم أو الأمانة أو بشرف فلان أو بالكعبة، كل هذا لا يجوز، وهو من الشرك، قال النبي صلى الله عليه وسلم: «من حلف بشيء دون الله فقد أشرك (1) » وهو عند أهل العلم من الشرك الأصغر، إلا أن يكون في قلبه ما يجعله في تعظيم الله أو يعتقد فيه السر، وأنه يتصرف في الكون أو ما أشبه ذلك، فيكون شركا أكبر، نسأل الله السلامة، فالأصل في الحلف بغير الله أنه من الشرك الأصغر، وكان الصحابة يحلفون بآبائهم في أول الإسلام، ثم نهاهم النبي صلى الله عليه وسلم، وقال: «إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفا فليحلف بالله أو ليصمت (2) » فإذا كان الإمام يحلف بغير الله ونصح ولم يقبل فإن الواجب عزله، وأن يولى من هو أسلم منه توحيدا وأقل شرا، وليرفع أمره إلى الجهات المسؤولة؛ لأن هذا أمره خطير، قد يكون عنده ما
__________
(1) أخرجه أحمد في مسنده، من حديث عمر بن الخطاب رضي الله عنه برقم (331) .
(2) أخرجه البخاري في كتاب الأيمان والنذور، باب لا تحلفوا بآبائكم، برقم (6646) ، ومسلم في كتاب الأيمان، باب النهي عن الحلف بغير الله تعالى، برقم (1646) .

(12/100)

يجعل الفتن أكبر، فالواجب لهذا العناية في الجماعة بالموضوع، وأن يرفعوا أمره إلى الجهات المختصة، وأن يجدوا في الأمر حتى يعزل.

(12/101)

56 - حكم الصلاة خلف من يستغيث بغير الله
س: ما حكم الصلاة وراء رجل يستغيث بغير الله ويتوسل بالصالحين (1) ؟
ج: الصلاة خلف مشرك لا تجوز، ولا يجوز أن يقتدى به؛ لأن من استغاث بغير الله يعتبر مشركا، فلا يصلى خلفه، سواء استغاث بالنبي صلى الله عليه وسلم، أو بالبدوي، أو بالحسين رضي الله عنه، أو بالشيخ عبد القادر، أو بغيرهم من الناس، فالذي يستغيث بالأموات ويسألهم الحاجات والمدد يعتبر مشركا، عليه أن يتوب إلى الله وأن يبادر بذلك، ومن تاب صادقا تاب الله عليه، لكن لا يتخذ إماما ولا مؤذنا، بل يجب أن يكون المؤذن من أهل التوحيد وهكذا الإمام، وإذا وجد في المسجد إمام مشرك يجب أن يزال، يجب على ولاة الأمور أن يزيلوه وأن يعينوا مكانه عالما موحدا بعيدا عن الشرك؛ لأن ذلك هو الواجب على أئمة الإسلام وعلى حكام المسلمين؛ ألا يقدموا في المساجد من هو مشرك بالله، فإن إمامته باطلة، وهكذا المؤذنون يجب أن يكونوا مسلمين؛ لأنهم يخبرون الناس بالأوقات
__________
(1) السؤال التاسع من الشريط رقم (171) .

(12/101)

ويعتمد عليهم، فلا بد أن يكون المؤذن أمينا مسلما موحدا، نسأل الله للجميع الهداية.

(12/102)

57 - حكم الصلاة خلف من عرف بدعاء غير الله
س: هل تصح الصلاة خلف من عرف بدعاء غير الله؟ ما حكم من يصلي خلفه (1) ؟
ج: من صلى خلف من يشرك بالله لا تصح صلاته، ما دام يدعو غير الله، يستغيث بغير الله، أو ينذر لغير الله، لا يصلى خلفه عند أهل العلم، لا يصلى خلف الكافر، ولا تصح الصلاة خلف الكافر، إنما الخلاف في الفاسق، أما الكافر فلا.
__________
(1) السؤال الثالث من الشريط رقم (283) .

(12/102)

س: أحد الإخوة المستمعين الأخ: أ. س. أ: يسأل ويقول: هل تصح الصلاة وراء الكاهن؟ علما بأنه هو الإمام، وكيف حكم صلاتنا خلفه (1) ؟
ج: الكاهن هو الذي يدعي علم المغيبات، ويصدق الشياطين والجن فيما يقولون، فلا يتخذ إماما، ولا يصلى خلفه، فإن كنت أردت السؤال
__________
(1) السؤال السادس والعشرون من الشريط رقم (34) .

(12/102)

عن شخص آخر بينه في سؤال آخر، أما الكهنة فهم الذين لهم أصحاب من الجن، يصدقونهم في علوم الغيب، ويدعون علم الغيب بأسبابه، ويأتيهم الناس يسألونهم عن حاجاتهم، هؤلاء لا يجعلون أئمة، ولا يصدقون ولا يسألون أيضا، لا يسألون ولا يصدقون ولا يجعلون أئمة، ولا يصلى خلفهم، نسأل الله العافية.

(12/103)

58 - حكم الصلاة خلف من يعتقد أنه يوجد في البشر من يعلم الغيب
س: هل تجوز الصلاة خلف إنسان يعتقد بأنه يوجد في البشر من يعلم الغيب؟ وهل يؤكل ذبحه (1) ؟
ج: من يعتقد أنه يوجد في الدنيا من يعلم الغيب هذا كافر، لا تؤكل ذبيحته ولا يصلى خلفه، ولا يجوز أن يكون إماما، ليس في الدنيا من يعلم الغيب، لا يعلم الغيب إلا الله، قال الله سبحانه وتعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (2) ، فعلم الغيب إليه سبحانه وتعالى، فلا يعلمه الأنبياء ولا غيرهم، فالذي يعتقد أنه يوجد في الدنيا من يعلم الغيب من جن أو إنس فهو كاذب وكافر، فعليه أن يتوب إلى الله جل وعلا.
__________
(1) السؤال التاسع عشر من الشريط رقم (321) .
(2) سورة النمل الآية 65

(12/103)

59 - حكم الصلاة خلف من يعتقد في القبور
س: الأخ: ع. من السودان يسأل ويقول: هل تجوز الصلاة خلف من يعتقد في القبور؟
ج: هذا السؤال فيه إجمال، فإن الاعتقاد في القبور أنواع: فإذا كان يعتقد فيها أنها تصلح أن تعبد من دون الله، وأن يستغاث بأهلها، وينذر لهم ويذبح لهم ويطاف بقبورهم هذا الشرك الأكبر، فلا يصلى خلفه؛ لأنه مشرك، والصلاة لا تصح إلا خلف المسلم، فإذا كان يعتقد أن أصحاب القبور يدعون من دون الله ويستغاث بهم وينذر لهم ويذبح لهم ونحو ذلك، كما يفعل بعض الجهلة عند قبر البدوي، أو الحسين، أو الشيخ عبد القادر الجيلاني أو غيرهم هذا من الشرك الأكبر. فالذين يعتقدون هذه الاعتقادات في أصحاب القبور ليسوا مسلمين، بل هم كفار، فعلهم فعل كفار قريش وأشباههم من جهلة مشركي العرب؛ لأن العرب كانت تعبد أصحاب القبور كاللات والعزى، ويعبدون الأصنام والأشجار والأحجار، ويستغيثون بهم وينذرون لهم ويذبحون لهم، فحكم الله عليهم بالشرك، قال جل وعلا في كتابه العظيم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ} (1) ، ويقول
__________
(1) سورة يونس الآية 18

(12/104)

سبحانه جل وعلا: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} (1) ، فالذي يعبد الأصنام أو الأشجار أو الأحجار أو أصحاب القبور يعتبر مشركا في حكم الإسلام، ولا يصلى خلفه، أما إن كان يعتقد في أصحاب القبور أنه يستحب زيارتهم والدعاء لهم، كما شرع الله ذلك هذا أمر مشروع، أصحاب القبور من المسلمين يستحب أن تزار قبورهم، وأن يدعى لهم بالرحمة والمغفرة، هذا لا حرج فيه. وهناك نوع ثالث يعتقد في أصحاب القبور أنه يصلى عند قبورهم، يقرأ عندها وأن هذا فيه بركة، لكن لا يعبدون ولا يدعون ولا يصلى لهم ولا يطاف لهم، لكن يرى أنه يصلى عند قبورهم للبركة؛ لأنها بقعة مباركة، أو يرى أنه يقرأ عندها أو يتحرى عندها الدعاء؛ دعاء الله لا دعاءهم، هذا من البدع ولا يكون مشركا بذلك، لكن من البدع، ينكر عليه ويبين له أن هذا غلط، وأن الله ما شرع لنا أن نصلي عند القبور، ولا أن نقرأ عندها، ولا أن ندعو الله عندها، يقول صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) »
__________
(1) سورة التوبة الآية 17
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .

(12/105)

فالمساجد هي التي يصلى فيها ويدعى فيها ويقرأ فيها، أما القبور لا، تزار للدعاء لهم، تزار القبور إذا كانت قبور المسلمين، يدعى لهم بالرحمة والمغفرة، كما قال النبي صلى الله عليه وسلم: «زوروا القبور، فإنها تذكركم الآخرة (1) » وكان يعلم أصحابه عليه الصلاة والسلام ورضي الله عنهم، يعلمهم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية (2) » وفي حديث عائشة رضي الله عنها في مسلم كان يقول: «يرحم الله المستقدمين منا والمستأخرين (3) » «اللهم اغفر لأهل بقيع الغرقد (4) » . وفي حديث ابن عباس رضي الله عنهما أن الرسول صلى الله عليه وسلم زار القبور، قبور المدينة، فقال: «السلام عليكم يا
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها برقم (974) .
(4) صحيح مسلم الجنائز (974) ، سنن النسائي الجنائز (2039) ، مسند أحمد بن حنبل (6/111) .

(12/106)

أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر (1) » هذه الزيارة الشرعية، المسلم يزور قبور المسلمين في بلده من غير شد رحال، ويسلم عليهم ويدعو لهم بالرحمة والمغفرة والعافية، هذه الزيارة فيها خير كثير، تنفع الميت والحي، الحي يتذكر الآخرة ويستعد للآخرة، ويدعو لإخوانه الميتين، والأموات ينتفعون بهذا الدعاء.
أما إن كان الميت ليس بمسلم فإنما يزار للعبرة فقط، ولا يدعى له، كما زار النبي صلى الله عليه وسلم قبر أمه، وسأل ربه أن يستغفر لها فلم يؤذن له، فزارها للعبرة. فإذا زار قبور الكفار للعبرة والتذكر، تذكر الآخرة فلا بأس، لكن لا يدعو لهم؛ لأن الكافر لا يستغفر له ولا يدعى له، وهكذا من مات على حال الجاهلية على كفر الجاهلية، كأم النبي صلى الله عليه وسلم، ماتت على دين الجاهلية، فنهي أن يستغفر لها عليه الصلاة والسلام. فالحاصل أن زيارة القبور على هذا التفصيل، والاعتقاد في القبور على هذا التفصيل؛ من يعتقد فيها أنها تدعى من دون الله، وأنها يصلح أن تتخذ آلهة تعبد من دون الله، وتدعى من دون الله، ويستغاث بها، ويطاف بها كما يطاف بالكعبة للتقرب إلى
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما يقول الرجل إذا دخل المقابر، برقم (1053) .

(12/107)

أصحاب القبور، يذبح لأهلها فهذا شرك أكبر، وهذا عمل الجاهلية، ودين الجاهلية من قريش وغيرهم، فلا يصلى خلف صاحبه، ولا تؤكل ذبيحته؛ لأنه ليس بمسلم.
النوع الثاني: أن يعتقد في أهل القبور أنهم يزارون، وأنه يدعى لهم ويترحم عليهم من دون شد رحال، هذه زيارة شرعية؛ لقوله صلى الله عليه وسلم: «زوروا القبور؛ فإنها تذكركم الآخرة (1) » والأموات في حاجة إلى هذه الزيارة، يدعى لهم ويستغفر لهم، ويترحم عليهم، هذا أمر مشروع فعله النبي صلى الله عليه وسلم وأمر به.
النوع الثالث: أن يعتقد في القبور أن الصلاة عندها قربة ومفيدة، أو القراءة عندها، أو الدعاء عندها، هذا لا أصل له، هذا بدعة، لا تزار لأجل أن يدعى عندها، أو يصلى عندها، أو يقرأ عندها لا، هذا لا أصل له، بل هذا يكون في المساجد وفي البيوت، يصلي في المسجد، يقرأ في المسجد أو في بيته، يدعو في البيت أو في المسجد، هذا ليس من شأن القبور، القبور لا تزار لأجل هذا، لا تزار لأجل أن يجلس عندها للدعاء أو الصلاة عندها أو القراءة عندها، هذا ليس
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(12/108)

بمشروع، بل هو من البدع، ومن وسائل الشرك، نسأل الله للجميع التوفيق والهداية.

(12/109)

60 - حكم الصلاة خلف من يعتقد في الصالحين أنهم ينفعون أو يضرون
س: هل يجوز أن نصلي خلف من يعتقد في الأولياء والصالحين، ويعتقد نفعهم ويلتجئ إليهم ويناديهم؟ جزاكم الله خيرا (1) ؟
ج: الذي يعتقد في الأنبياء والصالحين، ويلتجئ إليهم، ويسألهم قضاء الحاجات وتفريج الكروب هذا مشرك شركا أكبر، هذا شرك الجاهلية، شرك أبي جهل وأشباهه، قال الله تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (2) ، سماه كفرا. وقال في المشركين: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} (3) ، يعني اليهود والنصارى، عبدوهم مع الله ودعوهم واستغاثوا بهم، وبنوا على قبورهم المساجد، فكفروا بذلك. وهكذا وقع لقوم نوح لما توفي ود وسواع ويغوث ويعوق ونسر، وهم
__________
(1) السؤال السابع من الشريط رقم (80) .
(2) سورة آل عمران الآية 80
(3) سورة التوبة الآية 31

(12/109)

رجال صالحون في قوم نوح، لما ماتوا في زمن متقارب حزن عليهم قومهم، ودس عليهم الشيطان أن يصوروا صورهم، وأن يرسموها في مجالسهم كما قال ابن عباس رضي الله عنهما، ففعلوا؛ صوروهم ونصبوا الصور في مجالسهم، فلما طال الأمد على الناس عبدوهم من دون الله، استغاثوا بهم ونذروا لهم وذبحوا لهم، فوقعوا في الشرك، فبعث الله إليهم نوحا عليه الصلاة والسلام، ودعاهم إلى الله ألف سنة إلا خمسين عاما، يدعوهم إلى الله إلى توحيد الله والإخلاص له، فلما استمروا في العناد أهلكهم الله بالغرق جميعا، ولم ينج منهم إلا من كان مع نوح في السفينة، كما قال تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ} (1) ، فالذي يدعو الأولياء، أو يدعو الأنبياء أو الملائكة أو الجن يستغيث بهم، ينذر لهم، يسألهم الشفاعة، يسألهم شفاء المريض، النصر على الأعداء، كل هذا كفر بالله عز وجل، ردة عن الإسلام، كما يفعله بعض الناس مع الحسين - رضي الله عنه - أو مع بدوي، أو مع ابن عربي في الشام، أو مع الشيخ عبد القادر الجيلاني في العراق، أو غيرهم، أو مع النبي - صلى الله عليه وسلم - في المدينة، أو مع الصديق أو مع
__________
(1) سورة العنكبوت الآية 15

(12/110)

عمر، أو مع البقيع فهذا كفر لا يجوز دعاء الأموات والاستغاثة بهم، ولا دعاء الملائكة، ولا دعاء الجن، ولا النذر لهم ولا الذبح لهم، ولا أن يتقرب إليهم، يرجو نفعهم ودفع الضر منهم، كل هذا شرك أكبر، وكل هذا عمل الجاهلية، وإذا اعتقد أنهم ينفعون ويضرون من دون الله صار شرك الربوبية أكبر وأعظم، أعظم من شرك الجاهلية الأولى، إذا اعتقد فيهم أنهم ينفعون من دون الله ويضرون، وأن الله أعطاهم هذا يتصرفون في الكون صار هذا شركا في الربوبية، أعظم من شرك أبي جهل وعباد الأوثان من قريش وغيرهم، وهكذا إذا اعتقد في شجرة أو صنم، واستغاث به أو نذر له أو اعتقد أنه ينفع ويضر، كل هذا كفر أكبر، نسأل الله العافية، فالواجب على كل مسلم أن يحذر ذلك وأن يتوب إلى الله مما قد وقع منه، هذا الواجب على جميع من يشهد أن لا إله إلا الله وأن محمدا رسول الله، بل على جميع أهل الأرض كلهم، يجب عليهم أن يعبدوا الله وحده، وأن يشهدوا أنه لا إله إلا الله، وأنه لا معبود بحق سواه، ويشهدوا أن محمدا عبد الله ورسوله، ويعبدوا الله وحده دون كل ما سواه، ويقيموا الصلاة، ويؤتوا الزكاة، ويصوموا رمضان، ويحجوا البيت، وعليهم أن يمتثلوا أوامر الله كلها، وينتهوا عن نواهيه سبحانه وتعالى، هذا واجب على جميع أهل الأرض من جن وإنس، اليهود

(12/111)

والنصارى، أو الشيوعيين أو الوثنيين أو غيرهم، يجب عليهم جميعا أن يعبدوا الله وأن يشهدوا له بالوحدانية سبحانه، ولنبيه محمد بالرسالة، وأن يصدقوا الله ورسوله في كل شيء، وأن يصدقوا الرسل الماضين، وأنهم جاءوا بالحق، وأن يصدقوا بما أخبر الله به ورسوله عن الجنة والنار والآخرة، وعما يكون في آخر الزمان، إلى غير ذلك، يجب على كل إنسان أن يعبد الله وأن يدخل في الإسلام، وإذا كان مسلما فعليه أن يستقيم على الإسلام، وعليه أن يحفظ إسلامه، وأن يصونه عن أسباب الردة، وأن يجتهد في ترك ما نهى الله عنه، وفي فعل ما أمر الله به، يرجو ثوابه ويخشى عقابه، وفق الله الجميع.

(12/112)

س: إذا كان الإمام الذي يؤم المصلين ممن يعتقدون في الأولياء والصالحين، ويجوزون الاستغاثة بهم فهل نصلي خلفه (1) ؟
ج: هذا لا يصلى خلفه، هذا كافر، إذا كان يجوز الاستغاثة بغير الله ودعاء الأموات، والاستغاثة بالأموات أو الطواف بالقبور فهذا لا يصلى خلفه ولا كرامة؛ لأنه كافر، والكافر لا يصلى خلفه، نسأل الله العافية، ولكن ينصح ويعلم، ولا ييأس منه؛ لعل الله يهديه ويمن عليه بالتوبة.
__________
(1) السؤال الرابع والعشرون الشريط رقم (204) .

(12/112)

س: بعض المسلمين يعتقدون أن للأولياء تصرفات تضر وتنفع، وتجذب المنافع، وتدفع البلاء، بينما هم ينتمون إلى الإسلام، ويؤدون شعائر الإسلام كالصلاة وغيرها، فهل تصح الصلاة خلف إمامهم؟ وهل يجوز الاستغفار لهم بعد موتهم؟ أفيدونا مشكورين (1) ؟
ج: هذا قول من أقبح الأقوال، وهذا من الكفر والشرك بالله عز وجل؛ لأن الأولياء لا ينفعون ولا يضرون، ولا يجيئون بمنافع، ولا يدفعون مضار إذا كانوا أمواتا وصح أن يسموا أولياء؛ لأنهم معروفون بالعبادة والصلاح، فإنهم لا ينفعون ولا يضرون، بل النافع الضار هو الله وحده، هو الذي يجلب النفع للعباد، ويدفع عنهم الضرر، كما قال الله جل وعلا لنبيه صلى الله عليه وسلم: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} (2) ، فهو سبحانه النافع الضار جل وعلا، قال سبحانه وتعالى في المشركين: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (3) ، فالله جل وعلا هو النافع الضار، وجميع الخلق لا ينفعون ولا يضرون، أما الأموات فظاهر؛ لأنهم قد انقطعت
__________
(1) السؤال العشرون من الشريط رقم (9) .
(2) سورة الأعراف الآية 188
(3) سورة يونس الآية 18

(12/113)

حركاتهم وذهبت حياتهم، فلا ينفعون أنفسهم ولا غيرهم، ولا يضرون؛ لأنهم قد فقدوا الحياة، وفقدوا القدرة على التصرف، وهكذا في الحياة لا ينفعون ولا يضرون إلا بإذن الله، هم بزعمهم أنهم يستقلون بالنفع والضر وهم أحياء كفر أيضا، بل النافع الضار هو الله وحده سبحانه وتعالى، ولهذا لا تجوز عبادتهم ولا دعاؤهم ولا الاستغاثة بهم ولا النذر لهم ولا طلبهم المدد، ومن هذا يعلم كل ذي بصيرة أن ما يفعله الناس عند قبر البدوي، أو عند قبر الحسين، أو عند قبر الكاظم، أو عند قبر الشيخ عبد القادر الجيلاني، أو ما أشبه ذلك من طلب المدد والغوث أنه يكفر بالله، بل يشرك بالله سبحانه وتعالى، فيجب الحذر من ذلك والتوبة من ذلك والتواصي بترك ذلك، ولا يصلى خلف هؤلاء؛ لأنهم مشركون بعملهم هذا شركا أكبر، فلا يصلى خلفهم، ولا يصلى على ميتهم؛ لأنهم عملوا الشرك الأكبر الذي كانت عليه الجاهلية في عهد النبي صلى الله عليه وسلم، كان عليه أبو جهل وأشباهه من كفار مكة، وعليه كفار العرب وهو دعاء الأموات والاستغاثة بالأموات والأشجار والأحجار، هذا عين الشرك بالله عز وجل، والله يقول سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (1) .
والواجب على أهل العلم أن يبينوا لهم، وأن يوضحوا لهم الحق، وأن يرشدوهم إلى الصواب، ويحذروهم من هذا الشرك بالله عز وجل. يجب
__________
(1) سورة الأنعام الآية 88

(12/114)

على العلماء في كل مكان؛ في مصر والشام والعراق ومكة والمدينة وسائر البلاد أن يرشدوا الناس ولا سيما عند وجود الحجاج، يجب أن يرشدوا ويبينوا لهم هذا الأمر العظيم والخطر الكبير؛ لأن بعض الناس قد وقع فيه في بلاده عن جهل أو تقليد، فيجب أن يبين لهم توحيد الله، ومعنى: لا إله إلا الله. وأن معناها: لا معبود بحق إلا الله. فهي تنفي الشرك وتنفي العبادة عن غير الله، وتثبت العبادة لله وحده، وهذا معنى قوله سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ، {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (2) ، وهذا هو معنى قوله جل وعلا: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (3) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (4) ، وقوله سبحانه: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (5) ، فالواجب توجيه العباد إلى الخير وإرشادهم إلى توحيد الله، وأن الواجب على كل إنسان أن يعبد الله وحده، ويخصه بالعبادة وبالدعاء والخوف والرجاء وبالتوكل وطلب الغوث والصلاة والصوم وغير ذلك كله لله وحده، لا يجوز أبدا أن يعبد شيء من ذلك من دون الله سبحانه، سواء كان نبيا أو وليا أو غير ذلك، فالنبي لا يملك لنفسه
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة غافر الآية 14

(12/115)

ضرا ولا نفعا، لكن يتبع ويطاع في الحق، يطاع ويتبع ويحب المحبة الصادقة له، ونبينا صلى الله عليه وسلم أفضل الأنبياء وأشرفهم، ومع هذا لا يدعى من دون الله ولا يستغاث به ولا يسجد له، ولا يصلى له، ولا يطلب المدد منه، ولكن يتبع ويصلى عليه ويسلم عليه، ويجب أن يكون أحب إلينا من أنفسنا وأموالنا وأولادنا وآبائنا وغير ذلك، هذا هو الواجب كما قال النبي صلى الله عليه وسلم: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين (1) » لكن هذه المحبة لا تجوز لنا أن نشرك به، لا تسوغ لنا أن ندعوه من دون الله، أو نستغيث به أو نسأله المدد أو الشفاء، بل نحبه المحبة الصادقة؛ لأنه رسول الله إلينا، ولأنه أفضل الخلق، ولأنه بلغ الرسالة وأدى الأمانة، نحبه لله محبة صادقة فوق محبة الناس والمال والولد، ولكن لا نعبده مع الله، وهكذا الأولياء نحبهم في الله، ونترحم عليهم من العلماء والعباد، ولكن لا ندعوهم مع الله، ولا نبني على قبورهم ولا نستغيث بهم، ولا نطوف بقبورهم، ولا نطلبهم المدد، كل هذا شرك بالله، ولا يجوز الطواف بالكعبة إلا لله وحده، فالذي يطوف بالقبر لأجل
__________
(1) أخرجه البخاري في كتاب الإيمان، باب حب الرسول صلى الله عليه وسلم من الإيمان، رقم (15) ، ومسلم في كتاب الإيمان، باب وجوب محبة رسول الله صلى الله عليه وسلم أكثر من الأهل والولد والوالد والناس أجمعين وإطلاق عدم الإيمان على من لم يحبه هذه المحبة، برقم (44) .

(12/116)

طلب الفائدة من الميت، أو طلب المدد أو طلب الشفاء، أو طلب النصر على الأعداء كل هذا من الشرك بالله عز وجل، فالواجب الحذر منه غاية الحذر.

(12/117)

س: يقول السائل: هل الصلاة صحيحة خلف من يقول بعذر عباد القبور؟ فإنني وكثير من إخواني لا نصلي خلفهم لعدم تكفيرهم القبوريين، وإذا صليت خلفهم ارتبت في صلاتي، وصليتها من جديد (1) ؟
ج: لا يصلى خلف القبوريين الذين بين المسلمين، لا يصلى خلفهم؛ لأن الصلاة لا تصح خلف المشرك، فالذي يعبد القبور لا يصلى خلفه؛ كعباد الحسين وعباد البدوي وعباد أمثالهم، وعباد الشيخ عبد القادر الجيلاني، وعباد الأصنام وغير هذا، كل من كان يعبد غير الله يدعوه أو يستغيث به، أو يطوف أو يسأله قضاء الحاجة أو يصلي له أو يذبح له، أو ما أشبه ذلك هؤلاء لا يصلى خلفهم؛ لأن ظاهرهم الكفر، فلا يصلى خلفهم، وهكذا من يدعو إلى ذلك ويجيز ذلك ويحبذه لا يصلى خلفه، وإذا صلى خلف القبوري يعيد صلاته.
__________
(1) السؤال التاسع عشر من الشريط رقم (152) .

(12/117)

61 - حكم الصلاة خلف من يتوسل بالنبي صلى الله عليه وسلم
س: يسأل أخونا ويقول: ما رأيكم في الصلاة خلف إمام يتوسل بالنبي؛ كأن يدعو في آخر الدعاء بقوله: بحرمة النبي أحمد؟ هل تجوز الصلاة خلفه أم لا؟ وهل علينا إعادة الصلاة التي صليناها خلفه؟ وقد سألت عالما عندنا، فأفتى بأنه جائز التوسل بالنبي؛ لأن النبي كان يتوسل بحمزة، وعمر بن الخطاب توسل بعم النبي العباس، أفتونا في هذا بارك الله فيكم (1) ؟
ج: التوسل بحرمة النبي صلى الله عليه وسلم، أو بجاه النبي أو بحق النبي صلى الله عليه وسلم، أو بحق الأنبياء أو بجاه الأنبياء هذا بدعة عند أهل العلم، عند جمهور أهل العلم بدعة لا يجوز؛ لأن الله ما شرعه لنا، والتوسل عبادة، فلا يجوز أن يفعل إلا ما شرعه الله سبحانه وتعالى، فلا يجوز أن يقال: أسألك بحق فلان، أو بجاه فلان، أو بذات فلان، لا النبي صلى الله عليه وسلم ولا غيره. وإنما يتوسل العبد بأسماء الله وصفاته،
__________
(1) السؤال التاسع من الشريط رقم (147) .

(12/118)

كما قال سبحانه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) . وكما في الحديث: «اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت (2) » الحديث. وكما توسل أصحاب الغار بأعمالهم الصالحة، الذين دخلوا غارا بسبب مطر والمبيت، فانحدرت عليهم صخرة من الجبل فسدت عليهم الغار، ولم يستطيعوا إزالتها، فقالوا فيما بينهم: لا ينجيكم من هذا إلا أن تسألوا الله بصالح أعمالكم. فسألوا الله بصالح أعمالهم، فأزاحها عنهم سبحانه وتعالى، وهذا ثابت في الصحيحين من حديث ابن عمر رضي الله تعالى عنهما، عن النبي عليه الصلاة والسلام، أحدهم توسل ببره لوالديه، والثاني توسل بأدائه الأمانة، والثالث توسل بعفته عن الزنى، فأزاح الله عنهم الصخرة بأسباب أعمالهم الطيبة التي توسلوا بها إلى الله عز وجل؟
أما التوسل بجاه فلان وحق فلان فهذا ليس بمشروع، ولكن تصح
__________
(1) سورة الأعراف الآية 180
(2) أخرجه أحمد في مسنده من حديث بريدة الأسلمي رضي الله عنه، برقم (22456) .

(12/119)

الصلاة خلف من فعل ذلك؛ لأنه ليس بكافر، إنما هو عاص مخطئ في هذا الأمر، أتى بدعة لا تخرجه من الإسلام، فإذا صلى الناس خلفه فلا حرج في ذلك، الصلاة صحيحة، لكن وجود غيره أولى منه، وجود إنسان لا يتوسل بهذه البدعة يكون أفضل وأولى من إمامته، وينبغي أن ينصح ويعلم ويوجه. أما قول العالم الذي سألتم أنه يجوز فهذا قول خطأ، وإن كان قد قال به بعض أهل العلم، لكنه خطأ على الصحيح عند العلماء؛ لأن الرسول صلى الله عليه وسلم قال: «من عمل عملا ليس عليه أمرنا فهو رد (1) » وقال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » والتوسل بالجاه وبالحق محدث، فلا يجوز فعله، ثم هو وسيلة إلى الغلو والشرك، فينبغي تركه، والنبي صلى الله عليه وسلم ما توسل بحمزة، ولا عمر توسل بالعباس، إنما توسل بدعائه، فهم إذا استسقوا يستسقون بالنبي صلى الله عليه وسلم ليدعو لهم، يقول: يا رسول الله، قد أجدبنا، هلكت الأموال، هلكت الأنفس، فادع الله لنا. فيستغيث لهم، وهذا توسل بدعائه عليه الصلاة والسلام في حياته، وقد فعلوا ذلك في خطبة الجمعة، فاستغاث لهم وأغاثهم الله، وقد طلبوا منه
__________
(1) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة، ورد محدثات الأمور برقم (1718) .

(12/120)

الاستغاثة، فخرج إلى الصحراء وصلى بهم ركعتين، واستغاث لهم فأغاثهم الله. وهكذا فعل عمر لما أجدبوا في عهد عمر، قال: «اللهم إنا كنا إذا قحطنا توسلنا بنبينا فتسقينا (1) » توسلنا بنبينا يعني بدعائه ما هو بذاته، بدعائه عليه الصلاة والسلام، يدعو لهم، يتوسلون بدعائه، يعني أنه يدعو لهم، فيستغيث لهم، يرفع يديه ويدعو فيغيثهم الله، ثم إنهم توسلوا بالعباس ما هو بذاته، ما قالوا: إنا نسأل بجاه العباس، لا، إنما قالوا للعباس: ادع الله ونؤمن. فالعباس قام ودعا وأمنوا على دعائه، هذا استسقاؤهم به، فلا ينبغي أن يلتبس على المؤمن هذا الأمر، التوسل بالنبي صلى الله عليه وسلم وبالعباس إنما هو بالدعاء، طلبوا من النبي أن يدعو لهم فدعا لهم عليه الصلاة والسلام، وهكذا عمر طلب من العباس أن يدعو ويستغيث، ففعل العباس ودعا وأمن المسلمون فأغاثهم الله، وفق الله الجميع.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب سؤال الناس الإمام الاستسقاء إذا قحطوا برقم (1010) .

(12/121)

62 - حكم الصلاة خلف المشعوذ ومن يدعي علم الغيب
س: ما حكم الصلاة خلف المشعوذين ومن يدعي علم الغيب ويعمل

(12/121)

البخور، ومن هذا عمله (1) ؟
ج: إذا كان ممن يدعي علم الغيب، أو يعرف بعبادة الجن هذا لا يصلى خلفه؛ لأنه كافر، ويجب على أهل الإيمان هجره والتحذير منه ورفع أمره إلى ولاة الأمور، إذا كان في بلاد يمكن أن يحكم عليه ويمنع، وعليهم أن يجتهدوا في القضاء عليه من طريق ولاة الأمور، ويحذر الناس منه ولا يصلى خلفه، أما إذا كان دواؤه بالدواء المعتاد، العلاج المعتاد بين الناس الذي ليس فيه عبادة الجن، وليس فيه دعوى علم الغيب، ولا يشتمل على نجاسة، وإنما هي أمور معروفة ومعتادة بين الناس، يستعملونها في علاج المرضى، فينفع الله به هذا لا حرج عليه، وإذا كان أهلا للإمامة صلي خلفه.
__________
(1) السؤال السادس عشر من الشريط رقم (185) .

(12/122)

س: هل تجوز الصلاة خلف إمام مشعوذ ودجال، علما بأن منهم من يجيد قراءة القرآن؟ وجهونا جزاكم الله خيرا (1) ؟
ج: إذا كان الإمام مشعوذا يدعي علم الغيب، ويقوم بخرافات من المنكرات ما ينبغي أن يتخذ إماما، ولا يصلى خلفه؛ لأنه من ادعى علم الغيب، يكون كافرا، نسأل الله العافية، يقول جل وعلا:
__________
(1) السؤال الخامس من الشريط رقم (167) .

(12/122)

{قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} (1) ، وإذا كان عنده شيء من المعاصي وليس عنده دعوى علم الغيب، ولكن عنده شيء من المعاصي فينبغي التماس غيره، وإن صحت الصلاة خلفه؛ لأن الصحيح أن الصلاة تصح خلف العاصي إذا كان ما هو بكافر، تصح الصلاة خلفه، لكن ينبغي التماس من هو أحسن منه، وأن يوظف للمسلمين الأخيار والطيبون؛ حتى يكونوا أئمة لهم، أما العصاة فلا ينبغي أن يتخذوا أئمة، لكن لو وجدوا وصاروا أئمة صحت الصلاة خلفهم؛ لأن هذا قد يبتلى به الناس، أما إذا كان كافرا يدعي علم الغيب، أو يدعو غير الله ويستنجد بالموتى، ويستغيث بهم ويطلبهم المدد فهذا لا يصلى خلفه، أو ساحر يسحر الناس، ويتعلم السحر ويعلمه الناس لا يصلى خلفه، نسأل الله العافية.
__________
(1) سورة النمل الآية 65

(12/123)

س: يقول السائل: لديهم إمام مسجد يعمل في أعمال الدجل والسحر وفك الأعمال، فهل تجوز الصلاة خلفه (1) ؟
ج: هذا فيه تفصيل: إن كان يتعاطى أمورا كفرية من السحر أو دعاء الجن، أو الاستغاثة بالجن فهذا كفر أكبر لا يصلى خلفه، أما إن كان
__________
(1) السؤال التاسع من الشريط رقم (341) .

(12/123)

عنده أمور أخرى غير الشرك الأكبر، فالصلاة خلفه صحيحة، كما يتعاطى بعض الناس التمائم من القرآن يعلقها، فهذه فيها شبهة وإن كانت لا تجوز، لكن لا تمنع عن صحة الصلاة خلفه، أما إذا كان يتهم بالشرك ويتهم بالكفر واستغاثة بالجن، ويكتب التمائم الشركية التي فيها دعوة غير الله من الشرك بالله، أو فيها تعلق بالسحر أو تصديق السحرة، أو أنهم يعلمون الغيب أو خدمة السحرة بدعاء الجن والاستغاثة بالجن ونحو ذلك، المقصود أنه إذا كان يتعاطى السحر أو الاستغاثة بالجن ونحو ذلك فذلك من الكفر الأكبر، نسأل الله العافية.

(12/124)

س: السائل: ع. د. م. يسأل ويقول: يوجد رجل يؤمنا في الصلاة، إلا أنه يعمل بعض الأعمال، فمثلا يصنع الحجاب للناس ويكتب بعض الأوردة السحرية، ويكتب ما يسمى بالمحو، وهي عبارة عن آيات يكتبها ثم يغسلها في إناء ثم يعطيها للناس يشربونها؛ زعما أن ذلك ينفعهم، ما حكم الدين في هذا الرجل؟ وهل تجوز إمامته (1) ؟
ج: إذا كان الرجل معروفا بما ذكرته أنه يكتب الأحجبة، التمائم التي تعلق على الناس هذا لا يجوز، ما ينبغي أن يكون إماما؛ لأن تعليق
__________
(1) السؤال السادس عشر من الشريط رقم (272) .

(12/124)

التمائم من الشرك، من الشرك الأصغر، ولا يجوز للمسلم فعلها ولا تشجيع الناس عليها، بل يجب تركها، وهكذا إن كان يتعاطى السحر فهو أعظم، كذلك إذا ثبت عليه أنه يتعاطى السحر فالسحر شرك أكبر لا تجوز إمامة صاحبه، بل إمامته منكرة باطلة، أما كتابة الآيات في الصحون والأوراق يسمونها المحو، إذا كان معروفا بالخير، يكتب بعض الآيات والأدعية بالزعفران فلا حرج في هذا عند أهل العلم، لكن كونه يكتب الأحجبة، التمائم التي تعلق على الناس على الأولاد والمرضى هذا منكر عظيم، ومثل هذا لا ينبغي أن يكون إماما، بل يرفع الأمر إلى المسؤولين حتى يفصل ولا يكون إماما، أما إن كان يتعاطى السحر أو يتعاطى عبادة القبور، ويستغيث بالأموات هذا لا يجوز أن يكون إماما، هذا الكفر الأكبر والعياذ بالله، بل يجب أن يستتاب، فإن تاب وإلا قتل، يجب على ولي الأمر والمحاكم الشرعية أن تستتيبه، فإن تاب وإلا قتل، نسأل الله العافية.

(12/125)

63 - حكم الصلاة خلف المشعوذ بعد إعلانه التوبة
س: يقول السائل: يوجد لدينا إمام مسجد بالقرية التي نسكنها، وهذا الإمام يقوم بمعالجة الناس مستخدما التعامل مع الجن، وإنه طبيب

(12/125)

شعبي، ويقول هذا الإمام إنه تاب من ذلك التعامل، وبدأ ينهج نهجا صحيحا. برأيكم هل نستمر بالصلاة خلف هذا الإمام (1) ؟
ج: هذا يحتاج إلى سؤال أهل الخبرة به من الصلحاء والأخيار والثقات، فإذا علمت توبته فالحمد لله، لا مانع من بقائه في المسجد والصلاة خلفه، أما إذا كان متهما ببقائه على عمله السيئ، واستخدام الجن فلا يصلى خلفه، بل يجب الإنكار عليه ورفع أمره إلى الجهة المسؤولة، إلى الهيئة أو إلى المحكمة؛ حتى يمنع من هذا العمل السيئ ويؤدب بما يستحق، لكن متى ثبتت توبته ورجوعه إلى الله وترك هذا العمل السيئ من طريق الثقات الأثبات، أو من طريق المحكمة فلا بأس بالصلاة خلفه.
__________
(1) السؤال التاسع عشر من الشريط رقم (238) .

(12/126)

س: يقول السائل: عندنا إمام لمسجدنا ومدرس للمواد الدينية، يأتي إليه المرضى فيعمل لهم حرزا أو بيضة دجاجة يكسرها في بيت المريض في محافظتنا، هل تصح الصلاة وراءه حفظكم الله (1) ؟
ج: هذا خطير ومنكر عظيم، لا يجوز أن يفعل هذا الفعل، فإن اتخاذ الحروز منكر، وهي التمائم وتسمى الحجب، ويسميها بعض الناس
__________
(1) السؤال الحادي عشر من الشريط رقم (120) .

(12/126)

الجوامع، لا تجوز، وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له (1) » والتميمة هي الحرز وهي الجامعة، وهي الحجاب كما يسميها بعض الناس، وهي شيء يعلق على الأولاد أو على المرضى، أو على الكبار عن العين أو عن الجن، يكتبون فيها كتابات في رقاع، أو يضعون ودعا أو خرزا، أو يضعون طلاسم حروفا مقطعة لا يدرى ما معناها، يكتبونها ويجعلونها في رقع، ويربطونها على الصبيان، أو على المرضى أو على الكبار، ويزعمون أنها تدفع العين أو تدفع الجن، كل هذا باطل، كل هذا غلط ومنكر؛ لأن الرسول أنكر هذا عليه الصلاة والسلام، فالواجب على المؤمن أن يحذر ذلك، وأن لا يفعل ذلك، وهذا من الشرك، وهو من الشرك الأصغر، لكن إذا كان صاحبه يعتقد أنها تنفع وتضر من دون الله هذا يكون شركا أكبر، نعوذ بالله، فالحاصل أنه لا يجوز تعاطي هذا الشيء، وهكذا كسر البيضة في بيت المريض، أو في البيت الذي يعتقد أنها تنفعه هذه خرافة لا أساس لها، بل هو من الدجل والكذب والخداع، ومثل هذا لا ينبغي أن يتخذ إماما، ولا يؤمن أن
__________
(1) أخرجه أحمد في مسنده، من حديث عقبة بن عامر الجهني رضي الله عنه برقم (16951) .

(12/127)

يكون عنده عقائد خبيثة أكثر من هذا، وينبغي ألا يصلى خلفه، وأن يبعد عن الإمامة ويسعى في ذلك، إلا أن يتوب توبة صادقة ظاهرة بارزة واضحة، والتوبة تجب ما قبلها، والله المستعان.

(12/128)

64 - حكم الصلاة خلف مستور الحال
س: هل تصح الصلاة خلف مستور الحال في المجتمع الذي أعيش فيه أم لا؟ والمجتمع الذي يعيش فيه السائل مجتمع فيه بدع، تكثر فيها المعتقدات الباطلة؛ من قبوريين واعتقاد في الموتى وغير ذلك من المعتقدات الفاسدة (1) ؟
ج: نعم إذا كان مستور الحال، ولا تعرف عنه شيئا من الشرك وهو مسلم يتظاهر بالإسلام تصح الصلاة خلفه والحمد لله، حتى تعلم ما يوجب منع ذلك؛ من ظهور الكفر والشرك، أما ما دام مستورا مع المسلمين لا يظهر منه ما يوجب ردته فإنك تصلي خلفه والحمد لله.
__________
(1) السؤال الثالث من الشريط رقم (106) .

(12/128)

س: هل تصح الصلاة خلف من لم نعرف حاله (1) ؟
ج: نعم من كان ظاهره الإسلام ويؤم المسلمين فإنه تصح الصلاة
__________
(1) السؤال الثالث عشر من الشريط رقم (155) .

(12/128)

خلفه، حتى يتبين منه ما يدل على أنه كافر لا تصح الصلاة خلفه، ولو بان أنه فاسق فإن الصلاة خلف الفاسق صحيحة في أصح قولي العلماء، لكن متى بان أنه كافر عند ذلك لا يصلى خلفه، ويمنع من الإمامة، ولا تصح الصلاة خلفه، كالذي يظهر أنه منافق يسب الدين ويستهزئ بالدين، أو يسب الرسول عليه الصلاة والسلام، أو ما أشبه ذلك مما يوجب ردته عن الإسلام، أو يظهر منه أيضا أنه يعبد أصحاب القبور، ويستغيث بهم وينذر لهم وما أشبه ذلك مما يدل على ردته وكفره، نسأل الله السلامة.

(12/129)

65 - حكم الصلاة خلف إمام يميل عن جهة القبلة قليلا لضعف بصره
س: يقول هذا السائل: يوجد بالحي الذي أقيم فيه إمام كبير في السن، وهو إمام للمسجد ومؤذن في نفس الوقت، يأتي في بعض الأحيان للأذان في وقت متأخر؛ أي بعد الأذان بخمس دقائق أو عشر دقائق تقريبا أو أكثر، وثانيا عندما يصلي يكون اتجاهه في الركعة الثانية قد بدأ يميل خارجا عن القبلة، إما شمالا أو يمينا، ولعلمكم نظره بسيط، وقد سألناه مرة من أجل الميول، فقال: يا إخوان بأن القبلة واسعة وعريضة ولا بأس في ذلك. فهل إجابته هذه تكفي؟ أم بماذا تنصحوننا

(12/129)

وتنصحونه سماحة الشيخ؟
ج: فإننا ننصح المذكور بأن يعتني بالأذان في وقته، وأن يؤذن مع الناس؛ حتى لا يسبب تأخر جماعة مسجده عن الحضور عن الوقت الذي ينبغي، وحتى لا يلبس على الناس، فالواجب عليه المحافظة على الوقت والعناية بالوقت، هذا هو الواجب عليه لأنها أمانة، والله يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} (1) ، أما القبلة فأمرها واسع كما قال صلى الله عليه وسلم: «ما بين المشرق والمغرب قبلة (2) » بالنسبة للشمال والجنوب ما بين المشرق والمغرب قبلة، وبالنسبة للمشرق والمغرب ما بين الشمال والجنوب قبلة، لكن يشرع التحري الكامل للقبلة، هذا هو الأفضل، وإلا فلا يضر الميل اليسير بالنسبة لليمين والشمال، ما يضر والحمد لله.
__________
(1) سورة النساء الآية 58
(2) أخرجه الترمذي في كتاب الصلاة، باب ما جاء أن ما بين المشرق والمغرب قبلة، برقم (342) .

(12/130)

66 - نصيحة عامة لأئمة المساجد
س: نصلي مع إمام ضيق الصدر ومصاب بكثير من الأمراض، ويؤخر إقامة الصلاة، ونحن على خلاف دائم معه؛ مما اضطر

(12/130)

بعض المصلين إلى أن يصلوا في مساجد أخرى غير ذلك المسجد، نرجو من سماحتكم نصح هذا الإمام ونصح الأئمة حتى يكونوا على وفاق مع جماعتهم، جزاكم الله خيرا (1) .
ج: الواجب على الأئمة جميعا أن يتقوا الله، وأن يتحروا سنة رسول الله صلى الله عليه وسلم في صلاتهم وفي كل شؤونهم، والواجب على الجماعة أن يتقوا الله أيضا، وأن يكونوا عونا للأئمة على فعل السنة، الإمام يتحرى السنة في صلاته، في قراءته وركوعه وسجوده حتى لا يشق على الناس، ويتحرى السنة أيضا بألا يتأخر عنهم ويحبسهم في المسجد، يأتي في أوقات محددة ويراعي الأوقات المحددة؛ حتى لا يشق على الناس ويرفق بهم، والجماعة عليهم أن يراعوا ذلك أيضا ولا يشقوا عليه، ويلجئوه إلى أن يخالف السنة، أو يلجئوه إلى أن يوكل حتى تكون الصلاة لكثير من الناس، بل يتعاونوا مع أخيهم الإمام، والجماعة يتعاونون على البر والتقوى، وعلى العناية بسنة النبي صلى الله عليه وسلم في ذلك؛ حتى يكون أداؤهم للصلاة على وجه مرضي، وإذا كان الإمام يعاندهم ولا
__________
(1) السؤال الخامس والعشرون من الشريط رقم (212) .

(12/131)

يعتني بالسنة يرفع أمره إلى الأوقاف، وإذا كانت الأوقاف لم تلب الدعوة، ولم تبال يرفع إلى المحكمة؛ حتى تنظر المحكمة في الموضوع، أو إلى الهيئة من باب التعاون على البر والتقوى، وإن استقام الأمر فالحمد لله، والواجب على الإمام ألا يلجئهم إلى المحكمة أو إلى القاضي، بل يتحرى السنة ويعلمهم السنة؛ حتى يعلموها، وحتى يقتنعوا بها وبأن عمله طيب، وإذا لم يقتنعوا فالمحكمة أو الهيئة ترشد الجميع، إذا كانت الأوقاف لم تقم بالواجب، نسأل الله للجميع الهداية.

(12/132)

67 - حكم الاعتذار عن إمامة المصلين وتعليم الناس الخير بسبب الخجل
س: إنني كثير الخجل، ولا أستطيع أن أؤم الناس، رغم أني في بعض الحالات أكون الأقرأ لكتاب الله، وإذا وجه إلي سؤال أرتعش من الخجل، ما هو الحل لقضيتي (1) ؟
ج: الواجب على المؤمن وعلى طالب العلم أن تكون عنده همة عالية؛ من القوة والنشاط في إبلاغ الخير والدعوة إلى الخير، وتعليم
__________
(1) السؤال السابع عشر من الشريط رقم (146) .

(12/132)

الجاهل وإرشاد الضال، والأمر بالمعروف والنهي عن المنكر، هذا هو الذي ينبغي للمؤمن، يقول النبي صلى الله عليه وسلم: «المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير (1) » لكن المؤمن القوي الذي يعلم الناس ويصلي بهم إذا احتاجوا، ويقرأ عليهم العلم ويرشدهم، ويأمرهم بالمعروف وينهاهم عن المنكر أفضل من المؤمن الضعيف العاجز الذي لا يستطيع تعليمهم ما ينفعهم. ووصيتي لهذا السائل أن يتقي الله، وأن تكون همته عالية، وأن يؤم الناس إذا كان أفضل الموجودين، وأن يبادر بذلك، وأن يظهر علمه إن كان عنده علم، وأن يفتي السائل بما عنده من العلم عن الله وعن رسوله، وألا يخجل، فليس هذا محل خجل، الخجل للجاهل والفاعل للمعصية، أما من يعلم الناس الخير ويفتيهم بالعلم الشرعي ويسعى في مصالحهم فلا يليق به أن يخجل، ولا ينبغي له أن يجبن، ولا يليق به أن يتأخر، بل ينبغي له أن يتقدم وأن يكون في المقدمة في كل شيء؛ حتى ينفع الناس ويرشدهم ويكون إماما في الخير.
__________
(1) أخرجه مسلم في كتاب القدر، باب في الأمر بالقوة وترك العجز، والاستعانة بالله، وتفويض المقادير لله، برقم (2664) .

(12/133)

س: ما حكم الإمام الذي لا يصلي تحية المسجد (1) ؟
ج: الإمام تكفيه الفريضة، إذا جاء وشرع في الفريضة كفته، كان النبي صلى الله عليه وسلم يأتي ويبدأ بالفريضة، ما يصلي تحية المسجد، ينصى محل الإمامة فيصلي عليه الصلاة والسلام، فالإمام إذا قصد الصلاة ولم يجلس في المسجد إنما جاء ليؤدي الفريضة بدأ بها وكفت، وهكذا الذي جاء والإمام قد دخل في الصلاة وقد أقيمت الصلاة تكفيه الفريضة عن تحية المسجد.
__________
(1) السؤال الخامس عشر من الشريط رقم (153) .

(12/134)

68 - حكم جلوس الإمام في بيته بعد الأذان حتى إقامة الصلاة
س: إذا كان إمام المسجد ينتظر في بيته ولا يحضر إلى المسجد إلا عند الإقامة، ولا ينشغل في البيت بصلاة نافلة أو قراءة قرآن فهل الأفضل له التبكير إلى المسجد قبل الإقامة (1) ؟
ج: هذا لا نعلم فيه حدا محدودا ولا سنة واضحة، بل الأمر يرجع إلى الإمام، فإن رأى أن حضوره للمسجد أصلح لقلبه وأنفع للناس ليصلي ما تيسر ويقرأ، وربما كان عالما فيفتي الناس بما يسألونه عنه ونحو ذلك كان هذا أفضل، وإن رأى أن بقاءه في البيت أصلح له، يقرأ
__________
(1) السؤال الخامس عشر من الشريط رقم (146) .

(12/134)

في بيته ويصلي الرواتب في بيته، ثم يأتي عند إقامة الصلاة كما هو الغالب من فعل النبي عليه الصلاة والسلام، والمعروف من فعله صلى الله عليه وسلم أنه كان يبقى في البيت، فإذا جاء وقت الإقامة خرج إلى الناس عليه الصلاة والسلام هذا هو الأصل؛ أن يبقى في بيته، ويشتغل بما يسر الله له من قراءة أو علم أو صلاة نافلة أو نحو ذلك، ويحرص على الرواتب التي شرعها الله من أربع قبل الظهر وثنتين بعدها، وثنتين بعد المغرب، وثنتين بعد العشاء، وثنتين قبل صلاة الصبح، الرواتب التي حافظ عليها النبي عليه الصلاة والسلام، فإن فعلها الإمام في البيت، وفعل ما يسر الله له من الخير؛ كقراءة القرآن أو قراءة علم، أو يحفظ شيئا ينفعه من العلم أو القرآن فكل هذا طيب، فالأصل أن الإمام يبقى في البيت اقتداء بالنبي عليه الصلاة والسلام، ثم يأتي وقت الإقامة فيقيم الصلاة، فإذا رأى في حالة من الحالات أو في قرية من القرى أو بلد من البلدان أن مجيئه إلى المسجد قبل الصلاة، ينتظرها مع الناس في المسجد، ويصلي ما كتب الله له مما شرع الله، ويقرأ القرآن أو يسبح ويهلل في محل من المسجد، حتى يحضر وقت الإقامة كل هذا لا بأس به، والخلاصة أن الأصل والأفضل أن يكون في البيت حتى يأتي وقت الإقامة اقتداء بالنبي عليه الصلاة والسلام، فإذا حصل له أمر آخر

(12/135)

يقتضي أنه يحضر في المسجد، وأن في ذلك لمصلحة راجحة على البقاء في البيت فلا أعلم في هذا بأسا، بل ينبغي له أن يتحرى ما هو أقرب إلى المصلحة والنفع للمسلمين.

(12/136)

س: إذا كنت إماما في مسجد، وتخلفت في بعض الفروض في الشهر مرة أو مرتين لأعذار معينة فهل من حرج علي (1) ؟
ج: ليس عليك حرج، لكن توصيهم بألا يتعطلوا، أو تعين من يؤمهم، أو توصيهم بأن لو تأخرت عن الوقت المعتاد يقدمون من يصلي بهم، وعليك أن تجتهد بالاستقامة بالأشياء العارضة والقليلة.
__________
(1) السؤال التاسع والثلاثون الشريط رقم (355) .

(12/136)

69 - بيان ما يفعله الإمام إذا تذكر أثناء الصلاة أنه على غير طهارة
س: الأخ: ع. س. غ. من الباحة، يسأل ويقول: إذا تذكر الإمام أثناء الصلاة أنه على غير طهارة فماذا يفعل (1) ؟
ج: يستنيب من يكمل بهم، يقدم واحدا ممن حوله يكمل بهم الصلاة والحمد لله، هذا هو الصواب، يستنيب من يكمل بهم الصلاة ممن حوله من الطيبين، مثل ما فعل عمر رضي الله عنه لما طعن، قدم عبد الرحمن بن
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (253) .

(12/136)

عوف وصلى بهم، كمل بهم الصلاة، وإن استأنفوها من أولها قدموا غيره واستأنفوها من أولها فلا حرج، وإن انتظروه؛ جلسوا ينتظرونه حتى يتوضأ ثم يعود ويصلي بهم من أول الصلاة فلا بأس، ولكن الأفضل أن يستنيب حتى لا يشق عليهم، أن يستنيب من يكمل بهم والحمد لله، أما هو يعيد، يتوضأ ويعيد الصلاة.

(12/137)

70 - بيان ما يفعله المصلي إذا دخل المسجد ووجد الصف متكاملا
س: إذا قدم المسلم يريد الدخول في الصلاة، ولكنه وجد الصف مكتملا هل يسحب أحد المصلين ويصلي معه، أم إنه يصلي منفردا متابعا للإمام (1) ؟
ج: المشروع له أن يلتمس فرجة لعله يجد، فإن لم يجد وقف عن يمين الإمام، فإن لم يتيسر ذلك انتظر ولا يسحب أحدا؛ لأن سحبه ظلم وتعد عليه وفتح فرجة في الصف، ولكن ينتظر، وإن قضيت الصلاة ولم يأت أحد صلى وحده والحمد لله معذور.
__________
(1) السؤال الثاني عشر من الشريط رقم (253) .

(12/137)

س: إذا صلى الركعة الأولى منفردا مع الإمام، ثم دخل معه مصل آخر في الركعة الثانية، وبعد الانتهاء من الفرض هل يسلم مع الإمام، أم إنه يقوم فيأتي بالركعة الأخيرة (1) ؟
__________
(1) السؤال الثالث عشر من الشريط رقم (253) ؟

(12/137)

ج: إذا صلى ركعة واحدة بطلت صلاته، فعليه أن يستأنف من الجديد مع الشخص الذي جاء، يستأنف معه من أول الصلاة، وإذا استمر ولم يستأنف يعيدها؛ لأن صلاته باطلة؛ لأنه صلى ركعة وحده خلف الصف، والنبي صلى الله عليه وسلم يقول: «فلا صلاة لرجل فرد خلف الصف (1) » هكذا صح عنه صلى الله عليه وسلم، وصح عنه أنه أمر من صلى وحده خلف الصف أن يعيد الصلاة (2) لكن لو صلى ما ركع وحده ثم دخل في الصف، أو وقف معه آخر في السجود صحت وأجزأت والحمد لله، كما فعل أبو بكرة رضي الله عنه.
__________
(1) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(2) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/138)

71 - حكم استخلاف الإمام غيره إذا أحدث
س: إذا أحدث الإمام في الصلاة كيف يكون خروجه، حتى يحل محله إمام آخر، أم يكمل الصلاة أم يعيد؟ ثم إذا لم يكن هناك أهل لمن يخلفه فكيف يكون التوجيه (1) ؟
__________
(1) السؤال الحادي والأربعون من الشريط رقم (347) .

(12/138)

ج: إذا أحدث الإمام في الصلاة يقطعها، ويقول لهم: انتظروني. ويذهب ويتوضأ، ثم يستأنف الصلاة من أولها. أما إذا كان هناك من يقوم مقامه فيقول: تقدم يا فلان، أو يأخذ بيده فيقدمه، حتى يكمل بهم الصلاة، ولما طعن عمر رضي الله عنه أخذ بيد عبد الرحمن وقدمه وصلى بالناس رضي الله عنه، المقصود أنه إذا أحدث في الصلاة يقطعها ولا يكملها، ويقدم من يصلي بالناس ويكمل بهم إن تيسر، وإلا فإنهم ينتظرونه ثم يعود ويستأنف بهم الصلاة.

(12/139)

س: إذا كان الإمام في الصلاة في حالة الركوع أو السجود، وخرج منه شيء أبطل صلاته فماذا عليه؟ هل يتم الصلاة أو يقدم من الذين خلفه واحدا (1) ؟
ج: إذا أحدث الإمام في الصلاة في ركوعه أو سجوده أو في غيرهما لا يستمر، ينفتل ويقدم من يصلي بالناس، لما طعن عمر رضي الله عنه قدم عبد الرحمن بن عوف، فصلى بالناس. فإذا خرج منه ريح أو بول فإنه ينفتل عن الصلاة وينصرف، ويستخلف من يصلي بالناس ممن وراءه، قدمه ليكمل بالناس.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (425) .

(12/139)

س: إذا صلى الإمام ثم طرأ عليه ما يبطل صلاته كيف يعمل في هذه

(12/139)

الحالة (1) ؟
ج: ينصرف وينبه الناس إذا طرأ عليه ريح خرجت منه أو بول يقطع الصلاة، ويقدم من يصلي بهم بقية الصلاة، يعني يستخلف من يصلي بهم بقية الصلاة، فإن انصرف ولم يستخلف يقدموا واحدا منهم حتى يصلي بالناس حتى يكمل بالناس، والحمد لله.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (356) .

(12/140)

س: إذا أصيب الإمام برعاف، وكان باب المسجد خلف المصلين فهل يقطع صفوفهم لكي يخرج من المصلى، أو ينتظر حتى يتموا صلاتهم (1) ؟
ج: إذا أصابه رعاف أو انتقض وضوؤه فإنه يستنيب على الراجح، يستخلف من يكمل للناس الصلاة، ويخرج إذا استطاع الخروج ولو يشق الصفوف؛ لأنه معذور، فإذا لم يستطع جلس حتى يسهل له الخروج، ويتحفظ حتى لا يقطر الدم في المسجد، ولا بأس عليه والحمد لله، لكن الصواب أنه يستخلف حتى لا يعطلهم كما فعل عمر رضي الله عنه، فإنه لما طعن استخلف عبد الرحمن بن عوف وصلى بهم، كمل بالناس الصلاة، هذا هو الصواب.
__________
(1) السؤال الثاني من الشريط رقم (155) .

(12/140)

س: ما حكم صلاة الإمام الذي نسي أن يتوضأ ولم يتذكر إلا وهو في الركعة الأولى؟ وما حكم صلاة المأمومين (1) ؟
ج: الصواب أن الإمام إذا دخل في الصلاة، ثم تذكر أنه على غير وضوء أنه يستخلف؛ لأن عمر رضي الله عنه لما طعن استخلف عبد الرحمن بن عوف رضي الله عنه، فدل ذلك على أن الصواب أنه يستخلف، هذا هو الأصح، وبعض أهل العلم يقول: إنه لا يستخلف، بل يبتدئون صلاتهم وينتظرونه حتى يتوضأ ثم يرجع، أو يستخلف من يصلي بهم، ويبتدئ الصلاة من أولها، أو هم يستخلفون. ولكن الصواب أنه يستخلف ويصلي بهم بقية الصلاة، أو هم يستخلفون من يصلي بهم بقية الصلاة؛ لأن صلاتهم لم يتعرض لها شيء، هم صلوا بوضوء وطهارة، وهو دخل بغير طهارة ناسيا، فلو استمر فيها حتى سلم بهم صلاتهم صحيحة، وإنما يعيد هو، فكما أنه يعيد إذا صلى بهم وصلاتهم صحيحة فهكذا إذا تذكر أثناء الصلاة يستخلف من يصلي بهم وصلاتهم صحيحة، أو هم يقدمون من يصلي بهم إذا لم يستخلف والحمد لله، هذا هو الصواب.
__________
(1) السؤال الخامس عشر من الشريط رقم (128) .

(12/141)

72 - حكم استخلاف الإمام في صلاته للمأموم المسبوق
س: أنا رجل مسبوق في صلاة الجماعة بركعة، وحصل للإمام حدث، ثم خلفته لكي أكمل الصلاة، ماذا أفعل وأنا مسبوق؟ سألت أحد الناس فقال: أنت تشير للناس بأن يبقوا في هيئتهم لتأتي بما سبقت به ثم تسلمون جميعا. هل ما قاله صحيح (1) ؟
ج: لا يتابعون في زيادة وتشير إليهم، إذا كنت تخشى أن يقوموا تشير إليهم أن يبقوا حتى تكمل ما عليك، ثم تسلم ويسلمون معك والحمد لله، الواجب عليك إذا كنت قد صرت الخليفة بعده أن تكمل صلاتك وهم ينتظرونك، فإذا كملت صلاتك سلمت وسلموا معك، وإذا خشيت أن يقوموا أشر لهم بيدك حتى يبقوا، لا يقوموا معك.
__________
(1) السؤال الثلاثون من الشريط رقم (294) .

(12/142)

73 - بيان الواجب على المصلين إذا خرج الإمام من صلاته لضر أصابه
س: كنا خلف إمام تقدم بنا ليصلي، إلا أنه ارتبك في قراءة القرآن، فخرج من أمامنا، هل يتقدم منا أحد، أم نقطع الصلاة ونبدؤها من جديد وبإمام جديد (1) ؟
__________
(1) السؤال الثامن من الشريط رقم (9) .

(12/142)

ج: الصواب في هذا أن لهم الخيار، إذا انفتل الإمام أو أصابه الحدث يعني سبقه الحدث فهم بالخيار، إن شاؤوا قدموا واحدا منهم إن كان الإمام ما قدم أحدا، وإن شاؤوا قدموا واحدا وصلى بهم وبنى على الصلاة، وإن شاؤوا بدؤوها من أولها، واستأنفوها من أولها هم بالخيار، لكن الأولى والأفضل أن يقدموا واحدا يكمل بهم، القريب من الإمام يقدم ويكمل بهم الصلاة والحمد لله، هذا هو الأرجح، ولا حرج في ذلك إن شاء الله، وقد طعن عمر رضي الله عنه فاستخلف عبد الرحمن بن عوف رضي الله عنه، وصلى بهم بقية الصلاة.

(12/143)

س: ذهبت إلى المسجد لصلاة العشاء، فوجدت الجماعة قد سبقوني بركعتين، وبعد أن كبرت للدخول في الصلاة حصل للإمام عذر جعله يقطع الصلاة، ويجعلني إماما مكانه، فماذا أفعل في هذه الحالة وأنا مسبوق بركعتين (1) ؟
ج: يصلي الركعتين اللتين أدركهما مع الإمام، ويجلس للتشهد، وإذا تشهد التشهد الأول، والأفضل يصلي على النبي صلى الله عليه وسلم، ثم يقوم ويشير لهم أن يجلسوا حتى يفرغ ويسلم بهم جميعا، يشير لهم حتى
__________
(1) السؤال الحادي عشر من الشريط رقم (47) .

(12/143)

يجلسوا ولا يتابعوه، فإذا قضى الركعتين اللتين عليه سلم بهم جميعا؛ لأنه معذور في هذه الحالة، فهو يقوم حتى يكمل صلاته، وهم ينتظرونه لأنه قام لعذر، فيسلم بهم جميعا، هذا هو المشروع، ولو أن الإمام استخلف إنسانا لم يفته شيء لكان أولى، لكن ما دام استخلفه فإن الصلاة صحيحة والحمد لله، فهو يصلي بهم ركعتين، ويتشهد بهم ويصلي على النبي صلى الله عليه وسلم على الأصح بعد الشهادتين، ثم ينهض مكبرا إلى الثالثة حتى يكمل لنفسه، فإذا كمل لنفسه سلم بهم جميعا، أما هم فلا ينهضون معه، ينتظرون حتى يسلم بهم جميعا، ولو قام معه جاهلا فصلاته صحيحة، لكن هو يشير لهم حتى يجلسوا وينبههم بعد الصلاة أن هذا هو المشروع، إذا حصل مثل هذا يجلسون وينتظرون.

(12/144)

74 - حكم صلاة الجماعة خلف إمام صلى بهم على غير طهارة
س: من المستمع: ي. أ. مقيم في المملكة يقول: ذات يوم أممت الناس بالصلاة، وفي أثناء الصلاة تذكرت بأني لست على طهارة، ولم أدر ماذا أصنع، وارتبكت فأكملت الصلاة بهم وقد أعدت الصلاة بالنسبة لي، أما بالنسبة للمأمومين فلم أخبرهم بشيء، وذلك لأنني خجلت،

(12/144)

أفتوني جزاكم الله خيرا (1)
ج: صلاتهم صحيحة؛ لأنهم لم يعلموا، فإذا صلى الإنسان ثم تذكر في الصلاة أنه محدث، وأتم الصلاة فصلاة المأمومين صحيحة، أما هو فعليه أن يعيد، والواجب عليه أن يتقي الله، وأن يقطع الصلاة ولا يتم إذا أحدث، أو ذكر أنه محدث فإنه يقطع الصلاة ويستخلف بأن يقول: تقدم يا فلان. لمن خلفه واحد منهم، يتقدم حتى يكمل بهم، وهذا هو الاستخلاف، يقول: تقدم يا فلان. فإن لم يستخلف وخرج قدموا واحدا وصلى بهم وكمل بهم؛ لأن عمر رضي الله عنه لما طعن قدم عبد الرحمن وأتم بالناس الصلاة، هذا هو الأفضل، وإن تركهم وقدموا إنسانا وصلى بهم فلا بأس، وإن أعادوها من أولها فلا بأس، الأمر واسع، الحمد لله.
__________
(1) السؤال العاشر من الشريط رقم (339) .

(12/145)

س: صليت بجماعة، واكتشفت بعد الصلاة أنني كنت على غير طهارة، فكيف أتصرف والحال ما ذكر؟ جزاكم الله خيرا (1) ؟
ج: إذا لم تعلم وتذكر إلا بعد الصلاة فلا شيء عليك، صلاتهم صحيحة، وأنت عليك الإعادة، عليك أن تتوضأ وتعيد، أما هم فصلاتهم
__________
(1) السؤال الثالث والعشرون من الشريط رقم (297) .

(12/145)

صحيحة، أما إن تذكرت وأنت في الصلاة فإنك تكتفي تستخلف من يتم بهم، تقول لمن وراءك: تقدم تم بهم. وإن استأنفوا وصلوا من أول الصلاة، أو انتظروك حتى ترجع وصليت بهم من أول الصلاة فلا بأس، لكن الأسهل عليهم والأرفق بهم أن تقدم من يتم بهم الصلاة، وأنت تذهب وتتوضأ وتعيد الصلاة، هذا هو الصواب في هذه المسألة.

(12/146)

س: بعدما صليت الفجر في جماعة اكتشفت بأنني جنب، فقمت بالاغتسال، ثم صليت الفجر بعد الاغتسال، فهل صلاتي قبل الاغتسال كانت صحيحة؛ لأنني لم أعرف بأنني جنب (1) ؟
ج: الصلاة غير صحيحة، ما دام علمت بأنك جنب، أو على غير طهارة الصلاة غير صحيحة، لكن صلاة الذين صلوا معك وأنت لا تعلم وهم لا يعلمون صلاتهم صحيحة، أما أنت فصلاتك غير صحيحة تعيدها؛ لأنك علمت أنك على حدث، فعليك أن تعيد الصلاة كما لو صليت وأنت محدث حدثا أصغر، ثم علمت بعد الصلاة، عليك أن تعيد الصلاة، فالجنب والمحدث حدثا أصغر عليهما الإعادة إذا صليا على غير طهارة، ثم علما عليهما الإعادة، أما لو كانا إمامين ولم يعلما إلا بعد الصلاة
__________
(1) السؤال العشرون من الشريط رقم (383) .

(12/146)

فإن صلاة من خلفهم صحيحة، أما هما فعليهما الإعادة، ولو تنبه وهو في الصلاة انفصل منها واستخلف من يصلي بهم ويكمل بهم، يقدم واحدا يصلي بهم، والحمد لله.

(12/147)

س: الأخ: س. خ. د. يسأل ويقول: إذا صليت خلف إمام، وأثناء الصلاة لاحظت أن بإحدى رجليه بقعة لم يصلها الماء، فنبهته بعد الصلاة فلم يبال، فأعدت الصلاة فما حكم ما فعلت (1) ؟
ج: إذا صلى الإمام بالناس، ثم بان أنه محدث أو أن طهارته غير صحيحة فصلاة المأمومين صحيحة، هذا هو الصواب، صلاتهم صحيحة، وعليه هو الإعادة إذا علم أنه محدث، أو أن طهارته فيها خلل يبطلها عليه أن يعيده، وليس على الجماعة الإعادة، صلاتهم صحيحة، والواجب عليه هو أن يعيد، والمأموم إذا أعاد اعتقادا منه أن فعله صحيح فلا حرج عليه، إذا أعاد اجتهادا منه لا حرج عليه، لكن ينبغي أن يعلم الحكم الشرعي، وأنه لا إعادة عليه، فمن أعاد يظن أن عليه إعادة فهو مأجور إن شاء الله لاجتهاده.
__________
(1) السؤال السابع عشر من الشريط رقم (156) .

(12/147)

س: إذا دخل الرجل المسجد وهو يعتقد أنه على طهارة وصلى مع

(12/147)

الناس، وحينئذ اتضح له أنه على غير طهارة بم تنصحونه (1) ؟
ج: إن كان بعد ما فرغ من الصلاة فعليه الإعادة، ولا شيء عليه، فإن ذكر في الصلاة وجب عليه الانفتال وقطعها والخروج منها، ولا يصل معهم وهو على غير وضوء، لا يكمل الصلاة.
__________
(1) السؤال الرابع عشر من الشريط رقم (184) .

(12/148)

75 - حكم صلاة المفترض خلف المتنفل
س: ما حكم صلاة المفترض خلف المتنفل (1) ؟
ج: لا حرج في ذلك، صلاته صحيحة، فلو أن إنسانا وهو متنفل أم الناس وهم مفترضون صحت صلاتهم، وقد ثبت في الصحيحين أن معاذا رضي الله عنه كان يصلي مع النبي عليه الصلاة والسلام العشاء، ثم يذهب إلى قومه فيصلي بهم تلك الصلاة، فهو متنفل وهم مفترضون، ولم ينكر عليه النبي ذلك عليه الصلاة والسلام ومثل هذا لا يخفى عليه، عليه الصلاة والسلام، كما ثبت عنه عليه الصلاة والسلام
__________
(1) السؤال التاسع عشر من الشريط رقم (205) .

(12/148)

أنه صلى صلاة الخوف بطائفة ركعتين (1) ثم سلم ثم صلى بآخرين ركعتين، فكانت الأولى فرضه والثانية نفلا له، وهي فرض للصحابة رضي الله عنهم، وبهذا يعلم أنه لا حرج في ذلك أن يكون الإمام متنفلا والمأموم مفترضا.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الخوف، برقم (843) .

(12/149)

س: هل يجوز لي أن أصلي مع المتنفل بنية الفرض إذا دخلت المسجد والصلاة قد انتهت، أم لا يجوز؟ وماذا أفعل إذا كنت أصلي النافلة، ودخل المسجد أحد المصلين، وصلى معي ظنا منه أنني أصلي الفرض؟ هل يجوز أن أكون له إماما، أم أدفعه بعيدا أم أبتعد عنه؟ أفيدوني جزاكم الله خيرا (1)
ج: لا حرج في أن تصلي مع المتنفل وأنت ناو الفرض؛ لأن الجماعة مطلوبة، ولا حرج أيضا أن تصلي بمن دخل معك وهو قد فاته الفرض؛ أن تصلي به وتنوي الإمامة؛ لأن الجماعة مطلوبة، هذا هو الصواب، وذهب بعض أهل العلم إلى أن هذا لا يصلح إلا في النافلة، والصواب أنه يجوز في الفرض والنفل، والدليل على هذا أن معاذا رضي الله عنه كان يصلي مع النبي العشاء عليه الصلاة والسلام فرضا، ثم يذهب إلى قومه ويصلي بهم
__________
(1) السؤال الخامس عشر من الشريط رقم (170) .

(12/149)

فرضهم وهو يصلي نفلا؛ لأنه قد صلى الفرض مع النبي صلى الله عليه وسلم ويصلي بهم فرضهم فدل ذلك على أنه يجوز للمفترض أن يصلي خلف المتنفل. ومن ذلك ما صح عنه صلى الله عليه وسلم في بعض أنواع صلاة الخوف أنه صلى بطائفة ركعتين ثم سلم، ثم صلى بآخرين ركعتين (1) فكانت الأولى له فرضا وكانت الثانية له نفلا عليه الصلاة والسلام، فهذا هو الدليل على أنه لا حرج أن يكون المتنفل إماما للمفترض.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الخوف، برقم (843) .

(12/150)

76 - حكم من فاتته صلاة العشاء ووجد الإمام يصلي التراويح
س: كثيرا ما يحدث في رمضان أن تدخل جماعة أخرى وتصلي العشاء جماعة، ونحن في وقتها نصلي التراويح، فهل يجب عليهم أن يدخلوا معنا في التراويح أم يصلوا منفردين؟ جزاكم الله خيرا (1)
ج: إذا صلوا منفردين فلا بأس، ولعله أولى خروجا من الخلاف، وإذا صلوا معكم التراويح وإذا سلم الإمام قاموا وكملوا فلا بأس على الصحيح، لكن إذا صلوا وحدهم فهذا أصح عند الجميع، وإذا صلوا خلف من يتنفل
__________
(1) السؤال الثامن والعشرون من الشريط رقم (329) .

(12/150)

ثم قاموا وكملوا أجزأ على الصحيح وصح.

(12/151)

س: يقول السائل: في وقت رمضان وجدت الإمام انتهى من صلاة العشاء، وفي الركعة الأولى من صلاة التراويح إذا الأمر كذلك هل أصلي معه ركعتي التراويح، وبعد ما يسلم الإمام أقوم وآتي بركعتين وأسلم وأعتبرها صلاة عشاء، أم كيف أتصرف (1) ؟
ج: لا حرج في ذلك، إذا أتى المسلم إلى المسجد وقد صلى الناس في رمضان صلاة العشاء، وشرعوا في التراويح ودخل معهم ناويا العشاء، ثم أتم صلاته بعد ما يسلم الإمام فلا بأس عليه، والحمد لله، ويرجى له فضل الجماعة، وهذا هو الأفضل، وإن صلى وحده أجزأه ذلك، لكن الأفضل أن يصلي معهم حتى تحصل له الجماعة بنية العشاء، إذا سلم الإمام قام وكمل صلاته والحمد لله.
__________
(1) السؤال السادس من الشريط رقم (332) .

(12/151)

س: أتيت إلى المسجد لأصلي العشاء في رمضان، ووجدت المصلين يصلون التراويح، وقد انتهوا من صلاة العشاء، فهل يجوز أن أنضم إليهم بنية الفرض، على أن أكمل ركعتين بعد سلامهم ولي أجر الجماعة، أم أصلي منفردا العشاء (1) ؟
__________
(1) السؤال السادس من الشريط رقم (42) .

(12/151)

ج: إن صليت وحدك فلا بأس، وإن صليت معهم لأجل الجماعة فهو أفضل، صل معهم، ثم إذا سلم الإمام تقوم وتأتي بالركعتين الباقيتين من العشاء ولك أجر الجماعة إن شاء الله، وقد ثبت في الصحيحين عن معاذ رضي الله عنه «أنه كان يصلي مع النبي عليه الصلاة والسلام العشاء فرضه، ثم يذهب معاذ فيصلي بجماعته صلاة العشاء نافلة له، وهي فرضهم، وقد أقره النبي على ذلك عليه الصلاة والسلام (1) » والحاصل أنه يجوز أن يصلي المفترض خلف المتنفل، كما أقره النبي صلى الله عليه وسلم من فعل معاذ، وثبت أيضا أنه صلى الله عليه وسلم في بعض صلاة الخوف صلى بجماعة ركعتين؛ هي فرضه وفرضهم، ثم صلى بجماعة آخرين ركعتين، فصارت فرضا لهم وكانت نافلة له عليه الصلاة والسلام (2) هذا كله يدل على أنه لا بأس أن يصلي المفترض خلف المتنفل، كالذي جاء في التراويح في رمضان، وقد صلى الناس العشاء فإنه يصلي معهم بنية العشاء، ثم إذا سلم الإمام من إحدى تسليمات التراويح يقوم ويصلي بقية العشاء.
__________
(1) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا برقم (6106) ، ومسلم في كتاب الصلاة، باب القراءة في العشاء، برقم (465) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الخوف، برقم (843) .

(12/152)

س: يقول السائل: فاتتني صلاة العشاء مع الجماعة في رمضان، ودخلت

(12/152)

المسجد والإمام يصلي التراويح، فدخلت معه على نية صلاة العشاء، ولما سلم الإمام وقفت للركعة الثالثة، وقد وقف الإمام للصلاة فأكملت معه الركعتين التاليتين من صلاة التراويح، فأصبحت في حقي أربع ركعات، هل يجوز ذلك؟ وهل تعتبر حينئذ صلاتي صحيحة (1) ؟
ج: كان الذي ينبغي لك لما سلم تقوم وتكمل صلاتك، إذا سلم من الثنتين تقوم أنت وتكمل صلاتك وحدك، كالذي يصلي مع إنسان فاته بعضها، فيقوم بعد سلام إمامه ويكمل، والصواب أن الصلاة صحيحة، وأن صلاة المفترض خلف المتنفل صحيحة، هذا هو الأرجح من قولي العلماء؛ أنه يجوز للمفترض أن يصلي خلف المتنفل، كما «كان معاذ رضي الله عنه يصلي بأصحابه العشاء وهو قد صلاها مع النبي صلى الله عليه وسلم، فيصلي بهم متنفلا وهم مفترضون (2) » أما هذه الحالة التي سلم إمامك ثم قمت تابعته الركعتين الأخريين حتى كملت أربعا في صحتها نظر، والأقرب - والله أعلم - أنها صحيحة ليس عليك إعادة، هذا هو الأقرب إن شاء الله، ولكن في المستقبل إذا كان مثل هذا فالأحوط لك أنه إذا سلم أن تقضي وحدك ما بقي عليك.
__________
(1) السؤال السادس من الشريط رقم (245) .
(2) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا برقم (6106) ، ومسلم في كتاب الصلاة، باب القراءة في العشاء، برقم (465) .

(12/153)

77 - حكم تقديم صلاة التراويح قبل صلاة العشاء
س: حضرت لصلاة العشاء ووجدت الناس يصلون ودخلت معهم، ثم تبين أنهم يصلون التراويح فأكملت معهم، ثم صليت العشاء، هل تجوز العشاء بعد التراويح؟ وهل تجوز التراويح قبل العشاء (1) ؟
ج: على كل حال السنة التراويح بعد العشاء، قيام رمضان بعد العشاء، لكن هذا نافلة، صلاتك معهم قبل صلاة العشاء تعتبر صلاة نافلة في حقك بين العشاءين، والصلاة بين العشاءين جائزة، لكن ليست هي القيام المعروف قيام رمضان، قيام رمضان يكون بعد العشاء، فتعتبر هذه نافلة لك بين العشاءين وصلاتك بعد ذلك صحيحة، صلاة العشاء صلاة صحيحة، وإنما الأفضل والأولى أنك تبدأ بالفريضة، تبدأ بها ثم صل معهم التراويح، هذا الذي ينبغي حتى يجتمع لك فعل السنة مع أداء الفريضة، ولو أنه صلى معهم بنية الفريضة لما سلم من التراويح قام وتمم الفريضة أجزأه ذلك، لو صلى معهم الثنتين الأولى مع الإمام بنية التراويح وهو يصلي الفريضة، ثم إذا سلم قام وأتم صلاته أجزأه ذلك، فالحاصل أن هذا لا حرج فيه إن شاء الله، صلاته صحيحة وصلاته في
__________
(1) السؤال السابع عشر من الشريط رقم (2) .

(12/154)

التراويح صحيحة، وتعتبر نافلة ليست هي التراويح، وليست هي قيام رمضان المشهور، إنما قيام رمضان يكون بعد العشاء، وهذا صلاها قبل العشاء، فتكون من النوافل التي تستحب بين المغرب والعشاء.

(12/155)

س: إذا وجد شخص أناسا يصلون صلاة العشاء، فأحرم معهم بالصلاة، فتبين أنهم في التراويح، فما حكم صلاته هذه (1) ؟
ج: إذا أحرم الإنسان مع الناس في ليالي رمضان يظنهم في الفريضة، وظهر أنهم في التراويح فإنه يصلي معهم يستمر، فإذا سلم الإمام في التراويح يقوم ويكمل صلاته ولا بأس؛ لأنه على الصحيح يجوز أن يصلي المفترض خلف المتنفل، «وقد صلى معاذ رضي الله عنه بأصحابه العشاء وهو متنفل وهم مفترضون؛ فيصلي مع النبي صلى الله عليه وسلم العشاء فرضه، ثم يأتي ويصلي بأصحابه العشاء وهو متنفل وهم مفترضون (2) » والنبي صلى الله عليه وسلم صلى بأصحابه صلاة الخوف الصلاة الأولى فرضا، وصلاة الطائفة الثانية وهو متنفل عليه الصلاة والسلام وهم مفترضون (3) فلا حرج، فإذا وجدهم يصلون التراويح
__________
(1) السؤال السابع من الشريط رقم (30) .
(2) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا برقم (6106) ، ومسلم في كتاب الصلاة، باب القراءة في العشاء، برقم (465) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الخوف، برقم (843) .

(12/155)

صلى معهم بنية فرضه، ثم إذا سلم الإمام قام وكمل صلاته والحمد لله، هذا هو الصواب.

(12/156)

78 - حكم اختلاف الإمام والمأموم في النية في الصلاة
س: يقول السائل: إذا اختلفت نية المأموم والإمام فهل الصلاة صحيحة (1) ؟
ج: الصواب أنها صحيحة؛ لأن الرسول صلى الله عليه وسلم صلى في الخوف ببعض المسلمين ركعتين صلاة الخوف، ثم صلى بطائفة أخرى ركعتين فصارت الأولى له فريضة والثانية له نافلة، وهم لهم فريضة (2) وكان معاذ رضي الله عنه يصلي مع النبي صلى الله عليه وسلم صلاة العشاء صلاة الفريضة، ثم يرجع فيصلي بقومه صلاة العشاء نافلة له وهي لهم فرض (3) فدل ذلك على أن لا حرج في اختلاف النية، وهكذا لو أن إنسانا جاء إلى مسجد يصلون العصر، وهو لم يصل الظهر فإنه يصلي معهم العصر بنية الظهر ولا حرج عليه في أصح قولي العلماء،
__________
(1) السؤال الثاني من الشريط رقم (249) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الخوف، برقم (843) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب صلاة الخوف، برقم (843) .

(12/156)

ثم يصلي العصر بعد ذلك.

(12/157)

س: يقول السائل: إذا اختلفت نية الإمام والمأموم فهل الصلاة صحيحة (1) ؟
ج: الصواب أنها صحيحة، إذا كان الإمام مثلا يصلي العصر، وجاء إنسان ما صلى الظهر وصلى خلفه بنية الظهر صحت على الصحيح، أو كان الإمام قد أدى الفريضة وصلى بالناس الآخرين نافلة وهي لهم فريضة كذلك، كما فعل معاذ كان يصلي مع النبي عليه الصلاة والسلام فريضته، ثم يأتي لقومه فيصلي بهم فريضتهم وهو متنفل، أو كان الإمام مفترضا والمأمومون متنفلين لا حرج في ذلك.
__________
(1) السؤال السابع والعشرون من الشريط رقم (249) .

(12/157)

79 - حكم صلاة من صلى خلف متنفل يظنه مفترضا
س: إذا دخل رجل وأنا في صلاة نفل، واعتقد ذلك الرجل أنني أصلي الفرض، فاتخذني إماما ليصلي معي الفرض، فما الحكم في هذا؟ هل أدفعه قبل البدء معي؟ مع العلم أنه قيل لي: إنه يجب أن نفرق بين الفرض والنفل؛ بأن ترفع صوتك في التكبيرات بالنسبة

(12/157)

للفرض بخلاف النفل، فما رأي سماحتكم في ذلك (1) ؟
ج: قد دلت السنة عن رسول الله عليه الصلاة والسلام بأنه لا حرج في أن يكون المأموم مفترضا والإمام متنفلا، فإذا كنت أيها السائل تصلي نفلا فجاء رجل وصف معك ليصلي فريضته فلا بأس، ولا حرج على الصحيح، وإن كان بعض أهل العلم يرى أنه لا يصلي المتنفل بالإمام المفترض، لكنه قول ضعيف، قول مرجوح بالدليل، والصواب أنه لا حرج في ذلك، فإذا دخل معك فلا بأس أن تؤمه، وهو يصلي فرضا وأنت تصلي نفلا، لا حرج في ذلك، وليس لما قلته أصل بأنه يرفع صوته في التكبير في الفرض ويخفض في النفل، هذا لا أصل له فيما أعلم، بل التكبير فيهما سواء يكبر في صلاته الفريضة والنافلة سواء، لا نعلم في هذا شيئا إلا الإمام فإنه يكبر يرفع صوته؛ لأنه ينبه الناس ويبلغ الناس، أما المأموم والمنفرد فصوته في الفريضة والنافلة سواء، لا نعلم في هذا سنة تفرق بينهما.
__________
(1) السؤال العاشر من الشريط رقم (13) .

(12/158)

س: يقول: كنت أصلي السنة، فدخل أحد الأشخاص، ورآني أصلي فظن أني أصلي الفرض فائتم بي، هل ما فعل هذا الشخص صحيح (1) ؟
__________
(1) السؤال السادس عشر من الشريط رقم (311) .

(12/158)

ج: لا حرج في ذلك.

(12/159)

80 - حكم نية الإمامة في الصلاة
س: هذا السائل أ. أ. أ. من المنطقة الشرقية يقول: هل يشترط في الإمامة نية الإمامة في الصلاة (1) ؟
ج: نعم، لا بد من نية الإمامة.
__________
(1) السؤال الثلاثون من الشريط رقم (357) .

(12/159)

81 - حكم الدخول في الصلاة مع من يصلي منفردا
س: كنت أصلي منفردا، فجاء رجل فصلى معي بقصد صلاة الجماعة، وأنا كنت أصلي منفردا بدون قصد جماعة، فهل صلاته صحيحة أم أن الجماعة لها نية من البداية، والمنفرد له نية؟ هل هذه الصلاة تصح جماعة أم لا (1) ؟
ج: لا حرج في ذلك، إذا جاء المؤمن وأخوه يصلي وحده، ثم وقف عن يمينه وجعله إماما له وصلى به أخوه لا بأس، وقد ثبت عنه صلى الله عليه وسلم أنه كان يصلي في الليل وحده، فجاء ابن عباس فصف عن يساره، فأداره النبي صلى الله عليه وسلم عن يمينه وصلى به النبي
__________
(1) السؤال الرابع من الشريط رقم (203) .

(12/159)

صلى الله عليه وسلم افتتح الصلاة وحده ليس بإمام ولم ينو الجماعة، ولكن لما جاء ابن عباس وصف عن يساره جعله عن يمينه وصلى به فإذا كان الإنسان يصلي فاتته الصلاة، وجاء أخوه وصف عن يمينه وصليا جماعة لا بأس بذلك، يبتدئ النية من أثناء الصلاة؛ نية الجماعة، نية الإمامة من أثناء ما وقف معه أخوه.

(12/160)

س: هل يشرع الدخول مع شخص قد شرع في الصلاة لتكون جماعة (1) ؟
ج: حسن إن شاء الله، هذا هو الأحسن؛ لأن الجماعة مطلوبة، إذا شرع يصلي وحده وجاء آخر وصلى معه فحسن إن شاء الله.
__________
(1) السؤال الخامس والأربعون من الشريط رقم (350) .

(12/160)

س: ما الحكم فيمن يصلي منفردا، ثم يأتي شخص آخر يصلي خلفه؟ فهل تحسب لهما صلاة الجماعة أم لا (1) ؟
ج: الصواب لا حرج في ذلك؛ في كونه يأتم بهذا المنفرد لا بأس، ويحصل لهما فضل الجماعة؛ لأنه ثبت عنه صلى الله عليه وسلم «كان يصلي
__________
(1) السؤال الثالث من الشريط رقم (341) .

(12/160)

وحده، فجاء ابن عباس وصف عن يساره في صلاة الليل، فأداره النبي صلى الله عليه وسلم عن يمينه (1) » فصلى به النبي صلى الله عليه وسلم وقد أحرم وحده، ثم جاء ابن عباس فدخل معه فأقره النبي صلى الله عليه وسلم وصلى به وجعله عن يمينه. وثبت عنه أيضا عليه الصلاة والسلام أنه رأى رجلا دخل بعد الصلاة قد فاتته الصلاة، فقال: «من يتصدق على هذا فيصلي معه (2) » فالمقصود أن يكون المنفرد الذي يقضي يكون إماما، أو جاء وقد فاتته الصلاة فكبر يصلي وحده، ثم جاء إنسان فصف عن يمينه، أو جاء جماعة وقدموه لا حرج في ذلك، الصواب لا حرج في ذلك، ومن هذا «أنه صلى الله عليه وسلم كان يصلي وحده، فجاء جابر وجبار من الأنصار فصفا عن يمينه وشماله، فجعلهما خلفه وصلى بهما (3) » وكان قد أحرم وحده عليه الصلاة والسلام، فدل هذا على أن النبي أحرم وحده، ثم جاء من صف عن يمينه فلا بأس، ومن صف عن يساره فأداره عن يمينه، وإن كانوا اثنين فأكثر، فجعلهم خلفه
__________
(1) أخرجه البخاري في كتاب الوضوء، باب التخفيف في الوضوء، برقم (138) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (763) .
(2) أخرجه أحمد في مسنده، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11016) .
(3) أخرجه مسلم في كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر، برقم (3014) .

(12/161)

هذا هو السنة.

(12/162)

س: في كثير من الأحيان أكون في أي صلاة من أي فرض من الفروض وأصلي منفردا، ويأتي بجانبي مصل آخر وينوي الصلاة جماعة، وإذا أتى مصل آخر أتقدم للأمام خطوة ويتابعونني في صلاتي، في حين أنني نويت في الأول أن أصلي هذا الفرض منفردا، فما حكم صلاتي أنا؟ وما حكم صلاة المأمومين الذين ائتموا بي؟ أفيدوني بارك الله فيكم (1)
ج: الواجب على المؤمن أن يسارع حتى يحضر الجماعة، وحتى يشارك في الجماعة في بيوت الله عز وجل، ولا يجوز له التأخير من غير عذر شرعي، بل تجب المبادرة حتى يشارك مع إخوانه المسلمين، ويحضر الجماعة مع إمام المسجد؛ لقول النبي صلى الله عليه وسلم:
«من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وقوله صلى الله عليه وسلم لما سأله رجل أعمى، قال: «يا رسول الله، إنه ليس لي قائد يلائمني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟
__________
(1) السؤال الخامس من الشريط رقم (86) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .

(12/162)

فقال له عليه الصلاة والسلام: " هل تسمع النداء للصلاة؟ "، قال: نعم، قال: " فأجب (1) » خرجه مسلم في صحيحه؛ ولأن الجماعة فضلها عظيم فلا ينبغي لمسلم أن يحرم نفسه هذا الخير العظيم؛ لقول النبي صلى الله عليه وسلم: «صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة (2) » متفق على صحته، لكن لو قدر أن الإنسان تأخر وفاتته الجماعة وصلى وحده، فجاء بعض الناس فصلى عن يمينه وصارا جماعة فلا بأس، ولو كان عند الإحرام وحده لم ينو الإمامة، فإنه إذا جاء معه ثان فإنه ينوي الإمامة، فإن جاء معه ثالث أخرهما وتقدم كما فعلت، وقد ثبت «أن الرسول صلى الله عليه وسلم كان يصلي وحده في الليل، فجاء ابن عباس رضي الله عنهما، فصف عن يساره، فأخذه بيمينه وجعله عن يمينه وصلى به عليه الصلاة
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .
(2) أخرجه البخاري في كتاب الأذان، باب فضل صلاة الجماعة، برقم (645) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب فضل صلاة الجماعة وبيان التشديد في التخلف، برقم (650) .

(12/163)

والسلام (1) » وهو لم ينو الإمامة أولا، كان يصلي وحده. متفق على صحته، وهكذا وقع في قصة أخرى لأنس «لما زار النبي صلى الله عليه وسلم بيت جدته، فصلى عندهم الضحى قام أنس عن يمينه، وصلى به عليه الصلاة والسلام وهو عن يمينه والمرأة خلفهما (2) » وثبت عنه صلى الله عليه وسلم «أنه كان يصلي وحده، فجاء جابر وجبار فصفا عن يمينه وشماله، فأخرهما خلفه فصلى بهما (3) » رواه مسلم في صحيحه، هذا هو الأمر المشروع، والله أعلم.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب التخفيف في الوضوء، برقم (138) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (763) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب جواز الجماعة في النافلة والصلاة على الحصير، برقم (660) .
(3) أخرجه مسلم في كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر، برقم (3014) .

(12/164)

س: إذا دخلت المسجد أو أي محل، ووجدت شخصا واحدا يصلي فهل يجوز لي الدخول مع الإمام، وهو لم ينو أن يأتم بأحد، بل نيته أن يصلي منفردا؟ وجهوني جزاكم الله خيرا (1)
ج: لا حرج في ذلك إذا دخلت وأنت لم تصل، ووجدت إنسانا يصلي أن يكون إماما لك، وأن تصلي معه حتى يحصل لكما فضل
__________
(1) السؤال السادس من الشريط رقم (348) .

(12/164)

الجماعة؛ لقول النبي صلى الله عليه وسلم لما رأى رجلا دخل بعد انتهاء الصلاة: «من يتصدق على هذا فيصلي معه (1) » المطلوب فضل الجماعة، «ولأنه صلى الله عليه وسلم قام يصلي من الليل، فقام ابن عباس وصف عن يساره، فأداره عن يمينه فصلى به (2) » فدل ذلك على أن التماس الجماعة في النافلة والفريضة أمر مطلوب، تصلي الفريضة التي لك وقد فاتتك الجماعة ووجدت إنسانا يصلي أو جماعة تصلي معهم، ويكون عن يمين الإمام إذا كان واحدا تكون عن يمينه.
__________
(1) أخرجه أحمد في مسنده، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11016) .
(2) أخرجه البخاري في كتاب الوضوء، باب التخفيف في الوضوء، برقم (138) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (763) .

(12/165)

س: إذا دخلت في صلاة الفرض أو صلاة النفل، وبعد تكبيرة الإحرام دخل رجل بجواري هل تكون صلاتي معه جماعة؟ وإذا كانت صلاتي نفلا فما الحكم أيضا جزاكم الله خيرا (1) ؟
ج: نعم يكون جماعة في النفل أو الفرض، إذا دخل معك واحد يكون عن يمينك وأنت الإمام يكون لك فضل الجماعة في الفرض والنفل.
__________
(1) السؤال الحادي عشر من الشريط رقم (322) .

(12/165)

82 - اختلاف النية في الصلاة بين الإمام والمأمومين
س: رجل صلى بجماعة بنية صلاة غير الصلاة الحاضرة فهل تبطل صلاتهم (1) ؟
ج: لا، لا بأس بذلك، إذا صلى رجل بجماعة العصر، وصلى معه أناس الظهر فلا حرج، صلاتهم صحيحة على الصحيح، وقد «كان معاذ رضي الله عنه يصلي مع النبي العشاء عليه الصلاة والسلام، ثم يرجع فيصلي بجماعته العشاء نفلا له وفرضا لهم (2) » فلا بأس أن يصلي من عليه الظهر خلف من يصلي العصر، ثم يصلي العصر بعد ذلك.
__________
(1) السؤال الثاني عشر من الشريط رقم (165) .
(2) أخرجه البخاري في كتاب الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا برقم (6106) ، ومسلم في كتاب الصلاة، باب القراءة في العشاء، برقم (465) .

(12/166)

83 - حكم من صلى في جماعة ثم صلى بأهله تلك الصلاة في بيته
س: أصلي العشاء جماعة في المسجد، ثم أعود إلى البيت فأصلي بزوجتي العشاء محتسبا إياها نافلة لي وهي بالنسبة للزوجة فريضة، هل في ذلك شيء (1)
ج: ليس في ذلك حرج، إذا كان المقصود تعليمها وتوجيهها إلى الصلاة الشرعية، فقد كان معاذ بن جبل رضي الله عنه يصلي مع النبي
__________
(1) السؤال الثالث عشر من الشريط رقم (119) .

(12/166)

صلى الله عليه وسلم صلاة العشاء، ثم يرجع إلى قومه فيصلي بهم تلك الصلاة، فتكون له نافلة ولجماعته فريضة، فلا حرج في ذلك، وفي هذا فائدة من جهة التعليم والتوجيه، ولا أعلم بهذا بأسا إن شاء الله.

(12/167)

س: السائل ع. س. س: هل يجوز أن يصلي المفترض وراء المتنفل (1) ؟
ج: نعم لا حرج في ذلك، لو أن إنسانا لم يصل فريضته، وجاء إلى إنسان يصلي نافلة فصلى معه صحت، كان معاذ رضي الله عنه يصلي بأصحابه العشاء نفلا - لأنه قد صلاها مع النبي صلى الله عليه وسلم - وهم مفترضون، ولأنه صلى الله عليه وسلم في بعض أنواع صلاة الخوف صلى بطائفة ركعتين فرضهم، ثم صلى بالطائفة الأخرى ركعتين نفلا له ولهم فرض، فلا حرج.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (268) .

(12/167)

84 - حكم صلاة المأموم ظهرا خلف من يصلي العصر
س: كنت مسافرا ووجبت صلاة العصر، ولم أكن قد صليت الظهر بعد، عندما قابلني مسجد بالطريق توضأت وصليت الظهر ونويت لها وصليت الركعة الأولى وكنت بمفردي، وفي حالة القيام للركعة

(12/167)

الثانية حضر رجلان ودخلا معي الصلاة بنية العصر، وأنا أصلي الظهر، فهل صلاتهما خلفي صحيحة (1) ؟
ج: نعم صلاتهم صحيحة، لهم نيتهم وأنت لك نيتك، هذا هو الصحيح وهو الصواب، أنت لك نية الظهر، وهم لهم نيتهم العصر، والحمد لله.
__________
(1) السؤال السابع والعشرون من الشريط رقم (336) .

(12/168)

س: الأخ: أ. س. ح. يسأل ويقول: إذا دخلت المسجد والجماعة يصلون العصر، وأنا لم أصل الظهر بعد، فهل أدخل مع الجماعة بنية الظهر، أم أصلي الظهر منفردا ثم ألحق الجماعة؟ أفيدونا جزاكم الله خيرا (1)
ج: الأرجح أن تصلي معهم بنية الظهر، هذا هو الصواب، ثم تصلي العصر بعد ذلك، ولا يضر بالنية، فتدخل معهم وتصلي معهم الظهر بنية الظهر، وإذا فرغت تصلي العصر وحدك أو مع من تيسر من الجماعة الأخرى، هذا هو الصواب.
__________
(1) السؤال الخامس عشر من الشريط رقم (258) .

(12/168)

85 - حكم صلاة المصلي عشاء خلف من يصلي التراويح
س: في رمضان إذا دخلت المسجد والجماعة يصلون التراويح، وأنا لم أصل العشاء هل أنضم معهم أو أصلي منفردا (1) ؟
ج: إن صليت منفردا فلا بأس، وإن صليت معهم بنية الفريضة، وإذا سلم تممت صلاتك فلا بأس كله طيب.
__________
(1) السؤال السادس عشر من الشريط رقم (258) .

(12/169)

س: اختلفت مع زميل لي في كيفية صلاة الجماعة لشخصين مثلا وفي وقت صلاة العصر، إذا علمنا أن أحدهم قد نسي ولم يصل الظهر، ولكنه استدرك في وقت العصر. والسؤال: هل يدخل في صلاة الجماعة مع زميله لصلاة العصر على أن ينوي هو بصلاة الظهر، ثم بعد الفراغ منها يصلي العصر أم لا؟
ثانيا: أيهما يؤم الثاني، إذا هما للجماعة وكل منهما ينوي صلاة معينة؛ كأن نوى الأول لصلاة الظهر والثاني لصلاة العصر، علما أن كلا منهما مستوف لشروط الإمامة (1) ؟
ج: نعم إذا كانا هكذا فلا مانع من أن يصليا جماعة، وأيهما أم صاحبه فلا بأس، فإن أم من يريد العصر صلى خلفه من عليه الظهر بنية الظهر، فإذا
__________
(1) السؤال الثالث من الشريط رقم (58) .

(12/169)

فرغا صلى العصر بعد ذلك حسب الترتيب الشرعي، وإذا أم من عليه الظهر لكونه أقرأ، أو أسن أو نحو ذلك صلى خلفه من عليه العصر في وقت العصر، صلاها بنية العصر، هكذا يجب.

(12/170)

86 - حكم صلاة المأموم عصرا خلف إمام يصلي المغرب
س: إذا كان أحدنا لم يصل العصر، ودخل وقت صلاة المغرب، وحضرت الجماعة في صلاة المغرب هل يصلي العصر أم يصلي مع الجماعة؟ جزاكم الله خيرا (1)
ج: إذا أمكنه أن يصلي العصر أولا بدأ بها ثم صلى معهم المغرب، فإن خشي أن تفوته معهم صلى معهم المغرب بنية العصر، فإذا سلموا من المغرب قام وأتى بالرابعة من العصر، ثم يصلي المغرب بعد ذلك، أما إذا أمكنه أن يصلي العصر وحده في المسجد قبل أن يصلي المغرب فإنه يصليها ثم يدخل معهم في المغرب، فإن لم يتيسر ذلك صلى معهم على الصحيح بنية العصر، فإذا سلموا قام وأتى بالرابعة، ثم يصلي المغرب بعد ذلك.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (351) .

(12/170)

87 - بيان كيفية صلاة المغرب خلف من يصلي صلاة العشاء
س: رجل دخل المسجد ليصلي المغرب، ووجد رجلا يصلي فالتحق به، فإذا به يصلي العشاء، فماذا يفعل الرجل الذي يصلي المغرب؟ هل يكمل معهم، أم ينفصل عنه في الركعة الثالثة؟
ج: إذا دخل المسلم مع إنسان يصلي صلاة رباعية وهو قصده المغرب؛ بأن دخل معه يظنه يصلي المغرب فصار يصلي العشاء، كما قد يقع ذلك في الأسفار وفي فترة الأمطار فإنه إذا قام الإمام إلى الرابعة يجلس هو في الثالثة، ويقرأ التشهد ويدعو حتى يسلم إمامه ثم يسلم معه وتجزئه؛ لقوله عليه الصلاة والسلام: «إنما الأعمال بالنيات (1) » هذا له نيته، وهذا له نيته، «إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى (2) » هكذا قال عليه الصلاة والسلام، وهكذا لو صلى معه العشاء وهو ناو المغرب، وهو مسافر فسلم من ثنتين فإنه يقوم ويصلي الثالثة، وصلاته صحيحة له نيته وذاك له نيته، هذا نوى المغرب وهي ثلاث، وهذا نوى العشاء مقصورة لأنه مسافر، وسلم من ثنتين، فإذا سلم قام وأتى بالثالثة الذي يصلي المغرب، وهكذا لو
__________
(1) أخرجه البخاري في كتاب بدء الوحي، باب بدء الوحي، برقم (1) ، ومسلم في كتاب الإمارة، باب قوله صلى الله عليه وسلم: إنما الأعمال بالنية، وأنه يدخل فيه الغزو وغيره من الأعمال، برقم (1907) .
(2) أخرجه البخاري في كتاب بدء الوحي، باب بدء الوحي، برقم (1) ، ومسلم في كتاب الإمارة، باب قوله صلى الله عليه وسلم: إنما الأعمال بالنية، وأنه يدخل فيه الغزو وغيره من الأعمال، برقم (1907) .

(12/171)

صلى الظهر واقتدى به من يصلي العصر، جاء وهم يصلون في وقت الجمع في السفر مثلا، فظن أنهم يصلون الظهر، فصاروا يصلون العصر وهو يصلي الظهر، فإن صلاته صحيحة وله نيته ولهم نيتهم، هذا هو الصواب، الأعمال بالنيات.

(12/172)

88 - بيان كيفية صلاة من أدرك الجماعة في صلاة العشاء ولم يصل المغرب
س: رسالة وصلت من أحد الإخوة المستمعين، رمز في نهايتها لاسمه، وهو: أبو عبد العزيز ح. ب. ر. أخونا يقول: رجل تأخر ولم يصل المغرب حتى دخل وقت العشاء، فلما أتى إلى المسجد رأى الإمام يصلي بالجماعة صلاة العشاء وهو في الركعة الثانية، فدخل معهم وصلى العشاء، ثم قام بعدها وصلى المغرب، فقلت له: كان الأولى بك أن تدخل مع الإمام ونيتك صلاة المغرب، ثم تقوم بعدها وتصلي العشاء منفردا أو مع جماعة أخرى. فقال: كيف أصلي معه بنية المغرب وهو في الركعة الثانية؟ هل أسلم مع الإمام أم أقوم وآتي بالركعة التي فاتت خوفا من إنكار الذي يصلي بجواري؟ فسوف يقول لي: قم وأت بركعة، فاحترت ثم بعثت بسؤالي

(12/172)

إليكم، أفتونا بارك الله في أعماركم وأعمالكم وعلمكم (1)
ج: المشروع لك وأمثالك إذا جئت والإمام في الصلاة؛ صلاة العشاء، وأنت لم تصل المغرب أن تدخل معهم بنية المغرب، ولا حرج في ذلك في أصح قولي العلماء، فإذا كان قد صلى واحدة نويت المغرب وصليت معهم الثلاث، وتكفيك عن المغرب وتسلم معهم، وإن كنت في أول الصلاة جئتهم وهم في أول الصلاة دخلت معهم، فإذا فرغت من الركعة الثالثة جلست تنتظر الإمام حتى يسلم ثم تسلم معه، وتكفيك عن المغرب، ثم تصلي العشاء بعد ذلك وحدك إن لم يتيسر جماعة أخرى، هذا هو المشروع لك ولأمثالك، ولا حرج في اختلاف النية، أنت نويت المغرب وهم ينوون العشاء، لا حرج في ذلك؛ لأن الترتيب واجب، ترتيب بين الصلوات واجب، فالمغرب تؤدى قبل العشاء، وهكذا الظهر قبل العصر، وهكذا إذا جاء الإنسان وهم يصلون العصر وعليه الظهر يصلي معهم العصر بنية الظهر، وإذا فرغ من الصلاة معهم العصر وهي له الظهر صلى العصر بعد ذلك وحده، أو مع جماعة إن تيسر هذا، وهو الصواب في هذه المسألة، والله ولي التوفيق.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (312) .

(12/173)

س: يسأل المستمع ويقول: ما حكم من صلى المغرب بعد إمام يصلي العشاء قصرا في نفس الوقت (1) ؟
ج: ذا فعل مجمل، إذا قدم العشاء على المغرب لا يجوز، لا بد أن يقدم المغرب على العشاء، فعليه أن يصلي المغرب أولا، ثم يصلي العشاء بالترتيب، وليس له أن يصلي العشاء ثم يصلي المغرب، لكن إذا صلى معهم العشاء بنية المغرب إن كانوا يقصرون مسافرين، صلى معهم العشاء بنية المغرب، ثم قام بعد السلام وأتى بالركعة الثالثة أجزأ، أو كانوا مقيمين صلى معهم العشاء بنية المغرب، وجلس في الثالثة حتى سلموا ثم سلم، ثم صلى العشاء لا بأس على الصحيح.
__________
(1) السؤال التاسع عشر من الشريط رقم (384) .

(12/174)

س: أفيد سماحتكم أنني وأحد الزملاء كنا راجعين من سفر مسافة قصر، فلما حان وقت صلاة المغرب ونحن نسير طلبت من زميلي أن نؤخر صلاة المغرب، ونجمعها مع صلاة العشاء، فلما وصلنا إلى الرياض سمعنا أذان العشاء، وأثناء سيرنا إلى المنزل طلب مني زميلي أن نتوقف ونصلي العشاء في المسجد، ومن ثم نصلي المغرب، إما في البيت أو في المسجد بعد صلاة العشاء، فرفضت ذلك وقلت: بل نصلي المغرب في المسجد

(12/174)

أولا، ثم نلحق بالجماعة في صلاة العشاء. وفعلا صليت المغرب ومن ثم لحقت بالجماعة بصلاة العشاء، أما هو فقد أصر على رأيه وصلى العشاء أولا، فلما انتهت الصلاة صلى المغرب، أينا الذي على صواب (1) ؟
ج: الصواب معك؛ لأن الله أوجب الترتيب، فالواجب أن تبدأ بالمغرب ثم بعد ذلك تدخل معهم في صلاة العشاء، فقد أصبت وهو عليه القضاء، عليه أن يعيد العشاء، فإنه صلاها قبل المغرب، والله أوجب أن تصلى العشاء بعد المغرب، فعليه أن يعيد العشاء؛ لأنه صلاها في غير وقتها، وقتها بعد المغرب، وأما أنت فقد أصبت، ونسأل الله للجميع التوفيق.
__________
(1) السؤال العاشر من الشريط رقم (205) .

(12/175)

89 - بيان كيفية صلاة من أتى المسجد والجماعة يصلون المغرب والعشاء جمعا
س: أتيت المسجد فوجدت الجماعة يصلون المغرب والعشاء جمعا لسبب ما، وقد انتهى الإمام بالجماعة من أداء فريضة المغرب، وقاموا ليصلوا فريضة العشاء عقب المغرب مباشرة، وأنا لم أصل

(12/175)

المغرب، فهل أصلي العشاء معهم جماعة، ثم أصلي المغرب بعد ذلك؟ أم ماذا أفعل (1) ؟
ج: إذا كان الواقع مثل ما ذكره السائل فإنه يصلي معهم العشاء بنية المغرب، هذا هو الأرجح، فإذا قام الإمام إلى الرابعة جلس هو ينتظر؛ يتشهد يقرأ التحيات ويصلي على النبي صلى الله عليه وسلم، ويدعو حتى يسلم الإمام، ثم يسلم معه، ثم يصلي العشاء بعد ذلك، فله نيته والإمام له نيته، واختلاف النية في هذا لا يضر على الصحيح من أقوال العلماء، فيدخل معهم في العشاء إذا كانوا مقيمين ويصلي معهم ثلاثا، ثم يجلس والإمام يقوم للرابعة، فإذا سلم الإمام سلم معه، ثم صلى العشاء بعد ذلك، أما إن كان في سفر فإنه يصلي معهم بنية المغرب، فإذا سلم الإمام من ثنتين؛ لأن المسافر يقصر العشاء ثنتين، فإذا سلم الإمام من الثنتين قام وأتى بواحدة تمام المغرب، ثم صلى العشاء بعد ذلك، هذا هو الواجب، وإن صلى معهم العشاء نافلة، ثم صلى المغرب والعشاء وحده الفريضة فلا بأس، ولكن الأولى هو الأول حتى يحصل له فضل الجماعة في صلاة المغرب، فيصلي معهم بنية المغرب
__________
(1) السؤال التاسع عشر من الشريط رقم (43) .

(12/176)

ويجلس في الثالثة إذا كانت رباعية، إذا كانوا يصلون في الحضر في إقامة، فإذا سلم الإمام سلم معه، ثم صلى العشاء بعد ذلك، وإن كانوا في السفر صلى معهم أيضا بنية المغرب، فإذا سلموا من العشاء من ثنتين قام هو وأتى بالثالثة.

(12/177)

س: إذا كان هناك إنسان أتى من مكان بعيد ولم يستطع أن يصلي مثلا صلاة المغرب، وعندما وصل إلى البيت فإذا بصلاة العشاء تقام هل يصلي العشاء أولا، أو يصلي المغرب (1) ؟
ج: يصلي معهم العشاء بنية المغرب، لا يضيع الجماعة، يصلي معهم العشاء بنية المغرب، ويجلس في الثالثة ويسلم معهم بعد ذلك، ثم يصلي العشاء حتى تحصل له الجماعة، هذا هو المختار، وهذا هو الأرجح.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (323) .

(12/177)

90 - حكم دخول المصلي مأموما مع مصل منفرد لفضل الجماعة
س: شخص دخل لصلاة العصر بعد انتهاء صلاة الجماعة، وقام يصلي منفردا، وأثناء صلاته دخل شخص آخر، هل يدخل معه في الصلاة؟ هل تعتبر صلاتهما صلاة جماعة، أو لا يصح إلا مع الإمام الراتب (1) ؟
__________
(1) السؤال العشرون من الشريط رقم (72) .

(12/177)

ج: نعم هذا هو الأفضل، إذا قام يصلي وجاء آخر فالأفضل أن يصف معه عن يمينه، فإن كان الداخل اثنين صفا خلفه حتى تحصل لهم فضيلة الجماعة، وقد ثبت عنه صلى الله عليه وسلم أنه رأى رجلا بعد الصلاة قد دخل وفاتته الصلاة، فقال عليه الصلاة والسلام: «من يتصدق على هذا فيصلي معه (1) » فالسنة أن يقوم بعض الإخوان، بعض الحاضرين فيصلي مع الداخل حتى تكون له جماعة، لكن إن كان واحدا فعن يمينه، وإن كانوا أكثر من واحد صاروا خلفه، هذا هو السنة، وهذا هو المشروع، وفي هذا فضل عظيم؛ لأن الرجل يحصل له فضل الجماعة بقيام إخوانه معه ولو واحدا.
أما من يرى أن ذلك لا يصح إلا مع الإمام الراتب فهو قول غير صحيح، وليس له أصل، لكن الواجب البدار بصلاة الجماعة والصلاة مع الإمام وعدم التأخر، لكن متى قدر أنه تأخر لعلة من العلل، ثم صادف من يصلي معه يرجى له أجر الجماعة لعموم الأدلة.
__________
(1) أخرجه أحمد في مسنده، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11016) .

(12/178)

س: صليت المغرب جماعة، وبعد الانتهاء جاء رجل للمسجد يريد الصلاة، فهل يجوز أن أصلي معه جماعة؟ ومن يكون الإمام (1) ؟
__________
(1) السؤال الثالث عشر من الشريط رقم (298) .

(12/178)

ج: لا بأس أن يصلي معه جماعة، وإن كان أقرأ منك فهو الإمام، وإن كنت أقرأ منه فأنت الإمام؛ لقول النبي صلى الله عليه وسلم لما رأى رجلا دخل المسجد بعدما فرغ الناس من الصلاة، يقول صلى الله عليه وسلم: «من يتصدق على هذا فيصلي معه (1) » فقام بعض الصحابة وصلى معه. فإذا صار صلى إماما وأنت المأموم، أو إن كنت أقرأ منه وقدمك إماما صلى معك مأموما، والحمد لله.
__________
(1) أخرجه أحمد في مسنده، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11016) .

(12/179)

س: دخلت المسجد فوجدت واحدا يصلي، لكني لا أعلم هل هو يصلي السنة أم الفرض، ماذا أفعل (1) ؟
ج: إذا كان الجماعة لم يحضروا فانتظر، تصلي سنة التحية، وإن كانت لها راتبة قبلها كالظهر صليت الراتبة، وتنتظر الجماعة حتى يحضروا فتصلي معهم، أما إذا كانوا قد صلوا تصلي معه حتى تكون جماعة، تكون مأموما وهو إمام حتى يحصل لك فضل الجماعة، ولو كانت نافلة يحصل لك فضل الجماعة، أو تسأله تقول: هل صلى الناس؟ إذا كان المسألة فيها إشكال، تقول: هل صلى الناس؟ إن كان ما صلوا تنتظر، وإن كان قد صلى الناس تصلي معه حتى يحصل لك فضل الجماعة.
__________
(1) السؤال الثالث عشر من الشريط رقم (294) .

(12/179)

91 - حكم إمامة المسبوق
س: يقول السائل: هل يصح إذا دخل رجلان إلى المسجد، وقد فرغ الإمام من الركوع الأخير أن يقول أحدهما للآخر: أنت تؤم بالصلاة إذا سلم الإمام, ومن ثم يدخلان مع الجماعة الأولى ويتمان بقية الركعة، ثم يقومان لأداء الصلاة يؤم أحدهما الآخر (1) ؟
ج: لا حرج في ذلك، وإن صلى كل واحد لنفسه فهو أفضل، كل واحد يكمل لنفسه والحمد لله؛ لأن الرسول صلى الله عليه وسلم «لما أم عبد الرحمن بن عوف في غزوة تبوك الناس، والنبي صلى الله عليه وسلم ذهب في حاجته، وتأخر عن الناس، فقدموا عبد الرحمن وصلى بالناس في غزوة تبوك، فجاء النبي صلى الله عليه وسلم ومعه المغيرة بن شعبة، فوجد الناس قد قدموا عبد الرحمن وقد صلوا ركعة، فلما رآه عبد الرحمن أراد أن يتأخر، فأومأ إليه الرسول عليه الصلاة والسلام فصلى بهم وصلى النبي صلى الله عليه وسلم والمغيرة مع عبد الرحمن ما بقي من الصلاة، فلما سلم عبد الرحمن قضى كل واحد ما فاته، النبي
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (393) .

(12/180)

صلى الله عليه وسلم قضى ركعته والمغيرة قضى ركعته (1) » ما أمه النبي صلى الله عليه وسلم، ودل على أنهم إذا صلوا مع الإمام وقد فاتهم بعض الشيء كل واحد يكمل لنفسه، هذا هو الأفضل، ولا يحتاج يؤم أحدهما الآخر، ولو أن أحدهما أم الآخر صحت الصلاة، لكن كون كل واحد يقضي لنفسه كما فعل النبي صلى الله عليه وسلم والمغيرة هذا هو الأولى، كل واحد يكمل لنفسه بعد سلام الإمام.
__________
(1) أخرجه مسلم في كتاب الطهارة باب المسح على الناصية والعمامة، برقم (274) .

(12/181)

س: السائل يقول: دخلت جماعة المسجد والإمام جالس في التشهد الأخير، ثم اشترك هؤلاء الجماعة في هذه الفريضة، وعندما سلم الإمام قام هؤلاء الجماعة وتقدم واحد منهم وأم هؤلاء وصلى بهم، نرجو منكم التوضيح هل ما فعلوه صحيح (1) ؟
ج: صلاتهم صحيحة ولا بأس بذلك، لكن الأولى ترك ذلك، الأولى أن يقضي كل واحد لنفسه، هذا هو الذي ينبغي؛ لأن الرسول صلى الله عليه وسلم لما جاء، وعبد الرحمن بن عوف قد صلى بالناس ركعة في غزوة تبوك صلى هو مع عبد الرحمن الركعة التي بقيت والمغيرة، فلما سلم عبد الرحمن قام النبي صلى الله عليه وسلم وقام المغيرة، وقضى
__________
(1) السؤال الثالث والعشرون من الشريط رقم (219) .

(12/181)

كل واحد لنفسه الركعة التي فاتتهما، فهذا هو الأفضل؛ أن كل واحد يقضي لنفسه، ولا يحتاج أن يتقدمهم واحد منهم ويصلي بهم، لكن صلاتهم صحيحة، لا نعلم مانعا من صحتها.

(12/182)

س: هل يجوز للمسبوق أن يكون إماما (1) ؟
ج: إذا ائتم به بعض الناس فلا حرج إن شاء الله على الصحيح، لو فاته مثلا ركعة أو أكثر ودخل إنسان وجعله إماما فلا حرج إن شاء الله.
__________
(1) السؤال العاشر من الشريط رقم (353) .

(12/182)

س: دخلنا المسجد مسبوقين، وبعد سلام الإمام قمنا بتكملة صلاتنا، وائتم بنا الشخص الذي دخل معي، هل فعله هذا صحيح (1) ؟
ج: لا حرج عمله صحيح إن شاء الله، لكن لو أن كل واحد قضى بنفسه يكون أحسن ولا حاجة للإمامة، لو أن كل واحد قضى لنفسه كفى؛ لأن الرسول صلى الله عليه وسلم لما صلى الصحابة في إمامة عبد الرحمن بن عوف في غزوة تبوك، لما تأخر النبي صلى الله عليه وسلم في بعض الأيام في صلاة الفجر قدم الصحابة عبد الرحمن بن عوف رضي الله عنه، وصلى بهم صلاة الفجر، فجاء النبي صلى الله عليه وسلم وعبد الرحمن في الثانية، فأراد أن يتأخر فأشار إليه النبي صلى الله عليه وسلم أن يبقى، فكمل عبد
__________
(1) السؤال الخامس عشر من الشريط رقم (311) .

(12/182)

الرحمن بهم، وصلى النبي صلى الله عليه وسلم الركعة الثانية هو والمغيرة بن شعبة رضي الله عنه، فلما سلم عبد الرحمن قام النبي وقضى، والمغيرة قضى، كل واحد قضى لنفسه، ما ائتم المغيرة بالنبي صلى الله عليه وسلم، فكل واحد قضى لنفسه، فهذا هو الأفضل تأسيا بفعله عليه الصلاة والسلام، لكن لو أن أحد المسبوقين ائتم بصاحبه، أو جماعة ائتموا بواحد منهم فلا حرج إن شاء الله.

(12/183)

س: هل يجوز للمأموم أن يصلي بمن جاء من ورائه، مثلا: رجل لم يلحق بالمغرب إلا بركعة واحدة، ثم قام ليكمل ما بقي، وجاء رجل آخر فهل يقتدي به أم لا؟ وما صحة ذلك مأجورين (1) ؟
ج: إن اقتدى به فلا بأس، وإن صلى وحده فهو أفضل، وإن اقتدى بالمسبوق وجعله إماما له جاز، فإذا سلم المسبوق كمل ما عليه فلا حرج إن شاء الله على الصحيح.
__________
(1) السؤال الثاني عشر من الشريط رقم (382) .

(12/183)

س: دخلت المسجد وقد انتهى الإمام من الصلاة، فهل يجوز لي أن أصلي خلف مأموم من الجماعة (1) ؟
ج: إن صليت خلف الذي يقضي وصار إماما لك فلا بأس، وإن
__________
(1) السؤال الثالث والعشرون من الشريط رقم (326) .

(12/183)

صليت وحدك فلا بأس، الأمر واسع والحمد لله.

(12/184)

س: الأخ م. ك. ي. من صبيا يسأل ويقول: إذا صلى إنسان مع آخر قد لحق بعض الركعات مع جماعة سابقة فما حكم ذلك (1) ؟
ج: لا مانع أن يتخذه إماما، وإن كان مأموما سابقا لا مانع أن يتخذه الأخير إماما، فيصلي معه، وإذا سلم قضى ما عليه، وإن صلى كل واحد على حدة فالحمد لله.
__________
(1) السؤال الرابع عشر من الشريط رقم (329) .

(12/184)

س: إذا دخل رجل فوجد رجلا يصلي فهل يأتم به؟ وهل يشرع الائتمام بالمسبوق (1) ؟
ج: لا حرج في ذلك، وإن صلى وحده فلا بأس، وإن ائتم بالمسبوق وجعله إماما له ليحصل فضل الجماعة هذا حسن.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (357) .

(12/184)

92 - بيان كيفية صلاة من دخل مع الإمام بنية العشاء وتذكر أنه لم يصل المغرب
س: لو أنني دخلت في صلاة العشاء مثلا وأصلي منفردا، ثم تذكرت أني لم أصل المغرب، فهل يجوز لي أن أحول نية صلاة العشاء إلى صلاة المغرب، علما بأنني لم أركع الركعة الأولى؟ وإذا كنت في

(12/184)

جماعة فهل أقطع صلاتي وأصلي المغرب أولا قبل العشاء، وبهذا تفوتني فضيلة الجماعة, أرجو بيان الكيفية؟ جزاكم الله خيرا (1)
ج: إذا تذكرت أنك لم تصل المغرب تقطع صلاة العشاء، تنوي قطعها ثم تبتدئ بتكبيرة الإحرام ناويا المغرب، سواء كنت وحدك أو مع الجماعة، ولا بأس أن تخالف نيتك نية الجماعة، لا حرج أن تصلي خلف من يصلي العشاء وأنت ناو المغرب؛ لأنك ما صليتها، اقطع النية نية العشاء بالنية، ثم كبر تكبيرة الإحرام ناويا المغرب سواء كنت وحدك أو مع الإمام، ثم بعد الفراغ تصلي العشاء بعد ذلك، والحمد لله.
__________
(1) السؤال الثاني من الشريط رقم (312) .

(12/185)

93 - حكم من أحرم لصلاة منفردا ثم رأى جماعة تصلي أمامه
س: كنت أصلي الظهر بمفردي، وفي أثناء الركعة الثانية وجدت صلاة جماعة تصلي أمامي، هل أنوي مع صلاة الجماعة وأنا واقف مكاني، أو أكمل الصلاة بمفردي (1) ؟
ج: تقطعها وتدخل معهم من أول الصلاة، وإذا سلموا تقضي ما
__________
(1) السؤال الثالث عشر من الشريط رقم (224) .

(12/185)

فاتك؛ لأن صلاة الجماعة مطلوبة، وإن كملت فلا حرج، وإن دخلت معهم فإنك معذور لأجل فضل الجماعة.

(12/186)

94 - حكم قطع المسبوق صلاته بعد التسليم والدخول مع جماعة ثانية
س: يقول السائل: دخلت المسجد ووجدت الإمام في جلوس التشهد الأخير، وبعد قيامي لإكمال الصلاة رأيت جماعة جديدة، فهل يجوز قطع هذا القيام، والانضمام إلى الجماعة الجديدة للصلاة (1) ؟
ج: لا حرج في ذلك؛ لأن هذا قطع لما هو أفضل، وهو الصلاة معهم، وإن أتممت فلا حرج، وإن قطعتها وذهبت مع الجماعة فذلك أفضل؛ لما في ذلك من أدائها جماعة.
__________
(1) السؤال الثامن من الشريط رقم (388) .

(12/186)

95 - حكم إمامة المسافر بالمقيم أو العكس
س: ما حكم ائتمام من يقصر بمن يتم صلاته أو العكس؟ وكيف يفعلان (1) ؟
ج: إذا أم من يقصر الصلاة بمن يتمها فإنه إذا سلم من صلاته ثنتين
__________
(1) السؤال الثالث والعشرون من الشريط رقم (46) .

(12/186)

يقوم المقيم ويتم أربعا، إذا كان الإمام هو المسافر يصلي ثنتين، ثم إذا سلم يقوم من وراءه فيصلون أربعا إذا كانوا مقيمين غير مسافرين، والمسافرون يسلمون معه، هذا إذا كان الإمام هو المسافر، أما إذا كان الإمام هو المقيم والمسافرون خلفه فإنهم يتمون معه، وليس لهم القصر، بل يتمون معه أربعا، وليس لهم القصر خلف من يتم أربعا؛ لما ثبت في الصحيح من حديث ابن عباس رضي الله تعالى عنهما «أنه سئل عن من يصلي خلف الإمام؛ قالوا له: يا ابن عباس، ما لنا إذا صلينا خلف الإمام صلينا أربعا، وإذا صلينا في رحالنا صلينا ثنتين؟ قال: هكذا السنة (1) » وهكذا رواه أحمد في مسنده بإسناد جيد، وفي صحيح مسلم، هذا يدل على أن الصلاة مع الإمام لا بد أن تكمل أربعا، صلاة المسافر مع الإمام في المسجد مع أهل البلد، أما إذا صلى خلف المسافرين فإنه من جنس المسافرين يصلي ثنتين، لكن متى صلى المسافر خلف من يصلي أربعا من المقيمين فإنه يتم أربعا، ولا يقصر خلفه وهو مقيم، هكذا السنة أن المسافر يتم خلف المقيم، أما المقيم خلف المسافر فإنه يتم صلاته إذا سلم المسافر.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها برقم (688) .

(12/187)

96 - حكم صلاة المسافر إذا صلى مع جماعة من المقيمين
س: رجل جاء ومجموعة يصلون في المسجد، وهو مسافر وهم في الركعتين الأخيرتين، وهذا المسجد في الطريق بين مكة والمدينة، ولكنه لا يعلم هل هذه الصلاة قصر أو تامة؟ فهل يكمل الصلاة، أم يسلم معهم وينوي الصلاة قصرا أم تامة؟ وما هو الأفضل له في هذه الحالة؟ جزاكم الله خيرا (1)
ج: الواجب عليه أن يصلي أربعا؛ لأن أهل المسجد يصلون أربعا، فالواجب عليه أن يصلي أربعا، وإذا أدرك ثنتين يقوم ويأتي بثنتين بعد السلام؛ لأنه ثبت عن النبي صلى الله عليه وسلم «أن المسافر إذا صلى مع المقيمين يصلي أربعا ولا يصلي ثنتين (2) » بل يصلي أربعا، أما إذا علم أنهم مسافرون وصلى معهم ثنتين فلا بأس، أو كان عليهم علامات السفر فاعتقدهم مسافرين، وأصاب في اعتقاده فإن صلاته صحيحة، أما إذا لم يعلم ذلك فإن الأصل في أهل المساجد أنهم مقيمون، فيصلي معهم أربعا لا ثنتين، فإذا أدرك ثنتين وسلموا قام فأتى
__________
(1) السؤال العاشر من الشريط رقم (262) .
(2) أخرجه مسلم في كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها برقم (688) .

(12/188)

بالثنتين الأخيرتين.

(12/189)

س: كنت على سفر وأنا أقصر الصلاة، فأدركت جماعة تصلي العصر، فصليت معهم ركعة واحدة وسلم الإمام، ولا أدري هل كان قاصرا أم صلى تامة؟ فكيف تنصحونني لو تكرر الحال؟ جزاكم الله خيرا (1)
ج: إذا كان الذين صليت معهم مسافرين فتأتي بركعة؛ لأن الظاهر أنهم مسافرون صلوا ركعتين، أما إذا صليت مع المقيمين فإنك تصلي أربعا، فإذا سلموا تقوم وتأتي بثلاث إذا كنت أدركت واحدة، وإن كنت أدركت ثنتين تقوم وتأتي بالثنتين؛ لأن الظاهر من أهل المقيمين الأربع أنهم يصلون أربعا، فالمشروع والواجب على المسافر إذا صلى مع المقيمين أن يصلي أربعا، أما إذا كنت مع مسافرين فإنك إذا أدركت واحدة تقوم وتأتي بالثانية؛ لأن الظاهر من حالهم أنهم صلوا ثنتين وأنهم مسافرون.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (263) .

(12/189)

س: ما حكم من صلى قصرا مع إمام يتم؛ أي إنه صلى ركعتين معه، ثم سلم وترك الإمام في صلاته (1) ؟
ج: القصر سنة مؤكدة ثابتة عن النبي عليه الصلاة والسلام في حق
__________
(1) السؤال الحادي عشر من الشريط رقم (17) .

(12/189)

المسافر، لكن إذا صلى المسافر خلف المقيم فإن الواجب عليه هو التمام، هذا هو الحق والصواب الذي عليه جمع من أهل العلم، وليس له أن يقصر مع الإمام المقيم، بل يتابعه ويصلي معه أربعا، وقد ثبت عن النبي صلى الله عليه وسلم من حديث ابن عباس رضي الله تعالى عنهما ما يدل على ذلك، فإن ابن عباس رضي الله عنهما سئل قيل له: «ما لنا نصلي مع الإمام أربعا، وإذا صلينا في رحالنا صلينا ركعتين؟ قال: هكذا السنة (1) » خرجه الإمام أحمد والإمام مسلم رحمه الله. وهذا يدل على أن السنة أن المسافر يصلي أربعا مع الإمام، وإذا صلى مع أصحابه المسافرين صلى ركعتين، والذي يصلي مع الإمام المتم وهو مسافر يصلي معه ركعتين يلزمه أن يعيد إذا سلم من ذلك، ولم يتابع إمامه، فقد غلط وقد أخطأ، وعليه أن يقضي هذه الصلاة التي صلاها مع الإمام وقصرها، عليه أن يقضيها ويصليها أربعا عملا بهذه السنة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها برقم (688) .

(12/190)

س: صليت العصر مع الإمام في مدينة الرياض وأنا مسافر، فأدركت معه ركعة فقط، ثم صليت واحدة وسلمت لأنني أقصر، فلما سلمت سألني بعض الإخوان: لماذا صليت ثنتين وسلمت؟ فقلت له: لأنني

(12/190)

مسافر، وقد صليت الظهر لوحدي ركعتين، وأدركت مع الإمام ركعة فصليت الثانية وسلمت. فقال لي: لا يجوز؛ لأنك إذا أدركت الإمام مع الجماعة فدخلت في الجماعة لا يجوز لك القصر، ويجب عليك أن تتابع الجماعة متى وجدتها. وقد امتثلت لفتواه، لكن ما الذي أصنعه في الأمور السابقة لهذه الفتوى إن كانت صحيحة (1) ؟
ج: نعم هذه الفتوى صحيحة، المسافر إذا صلى وحده صلى ثنتين، أو صلى مع الجماعة المسافرين صلى معهم ثنتين، أما إذا صلى مع المقيم الذي يصلي أربعا فإنه يصلي معه أربعا ولا يقصر، وإذا أدرك معه الصلاة أدرك معه ركعة في صلاة الظهر، أو العصر أو العشاء فإنه يأتي بثلاث حتى يكمل أربعا، وإذا أدرك معه ركعة من المغرب أتى بثنتين حتى يكمل المغرب ثلاثا، وإذا أدركه بركعة في الجمعة أو الفجر أتى بركعة ثانية حتى يكملها، وهذا قد صح عن النبي صلى الله عليه وسلم، عن ابن عباس رضي الله عنهما أنه سئل عن المسافر يصلي مع الإمام، قال: يصلي أربعا، فإذا صلى مع المسافرين صلى ثنتين. فقال له السائل في ذلك، فقال: هكذا السنة. والسائل قال: «ما بالنا إذا صلينا مع الإمام صلينا أربعا، وإذا صلينا في رحالنا صلينا ثنتين؟ فقال ابن عباس: هكذا
__________
(1) السؤال الأول من الشريط رقم (21) .

(12/191)

السنة (1) » خرجه مسلم في صحيحه، وخرجه أحمد رحمه الله بإسناد جيد، وهذا هو الصواب؛ أن المسافر لا يقصر إلا إذا كان وحده أو مع المسافرين، أما إذا صلى مع المقيمين الذين يصلون أربعا فإنه يصلي معهم أربعا، سواء كان من أولها أو في أثنائها، إذا جاء في أثنائها ثم سلم الإمام يكمل الأربع، هذا هو الواجب، أما الصلوات التي صليتها سابقا صليتها ثنتين وأنت مع الإمام، فهذه إن كانت قليلة فالأحوط أن تقضيها، أما إن كان لها دهر طويل فلعله يعفى عنك إن شاء الله لأجل أنك صليت بجهل، والنبي صلى الله عليه وسلم لما رأى المسيء في صلاته، أمره أن يعيد الصلاة الحاضرة، ولم يأمره بقضاء الصلاة الفائتة لأجل الجهل، فأنت كذلك، إذا كانت الصلوات قليلة وأعدتها فهو حسن، وإلا فلا شيء عليك؛ لأن المطلوب أن تفعل ما بلغك من العلم الشرعي، فلما بلغك العلم الشرعي وامتثلت فالحمد لله، والباقي أرجو أن يعفو الله عنك سبحانه وتعالى، والأقرب - والله أعلم - أنه ليس عليك شيء فيما مضى؛ لأنك فعلته ظنا منك أنك على الصواب والحق، ومعك شبهة ما هو المعروف في حق المسافرين من الصلاة ثنتين، فأنت لك شبهة، والله يعفو عن الجميع، وليس عليك قضاء ما فات إن شاء الله، ولكن في المستقبل إذا وافقت الأئمة المقيمين تصلي معهم
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين، باب صلاة المسافرين وقصرها برقم (688) .

(12/192)

أربعا، وإن فاتك شيء فإنك تكمل أربعا.

(12/193)

س: رسالة من المستمع من القصيم يقول: نأمل من سماحتكم إفتاءنا فيما يأتي: قوم سافروا سفر قصر، وفي أثناء سفرهم هذا مروا ببلد وقت صلاة العشاء وهم لم يصلوا المغرب، فدخلوا مع جماعة المسجد على حالات ثلاث؛ الأولى: جماعة دخلوا مع الإمام بنية صلاة العشاء، وبعد السلام صلوا المغرب. الحالة الثانية: جماعة دخلوا مع الإمام بنية صلاة المغرب، فلما قام الإمام لركعته الرابعة جلسوا حتى سلم الإمام فسلموا معه وصلوا العشاء بعد ذلك. الحالة الثالثة: جماعة دخلوا مع الإمام بنية صلاة المغرب أيضا، فلما قام الإمام لركعته الرابعة جلسوا فتشهدوا وسلموا، ولحقوا بالإمام في الركعة الرابعة له بنية صلاة العشاء لهم، وأكملوا بعد ذلك ثلاث ركعات. ولكي تتم صلاة العشاء فأي هذه الحالات وافقت الصواب؟ وهل على أحد منهم إعادة؟ أفتونا مأجورين جزاكم الله خيرا (1)
ج: الطائفة الأولى الذين صلوا العشاء معه، ثم صلوا المغرب عليهم
__________
(1) السؤال الثامن عشر من الشريط رقم (307) .

(12/193)

أن يعيدوا العشاء؛ لأنهم غيروا الترتيب، الواجب عليهم الترتيب؛ يصلون المغرب ثم العشاء، وليست الجماعة عذرا في ترك الترتيب، فعليهم أن يعيدوا صلاة العشاء؛ لأنهم صلوها قبل المغرب.
أما الذين صلوا مع الإمام بنية المغرب وجلسوا في الثالثة، وانتظروا حتى سلموا معه فإنهم قد أصابوا ولا شيء عليهم، والحمد لله.
والثالثة جلسوا بعد الثالثة وتشهدوا وسلموا كملوا المغرب، ثم قاموا وصلوا معه الركعة الرابعة بنية العشاء، هؤلاء الأقرب والأحرى - إن شاء الله - أنها تجزئهم وأنها صحيحة، لكن الذين جلسوا حتى سلموا معه أولى وأقرب.

(12/194)

97 - حكم ترك المسافر للجماعة ليصلي وحده قصرا
س: المسافر إذا وصل إلى المدينة، وأراد أن يصلي لوحده قصرا هل يجوز له ذلك؛ علما بأنه يسمع الأذان وقريب من المسجد ويدرك الجماعة (1) ؟
ج: لا يجوز له إذا كان وحده، لا يجوز له بل يصلي مع الناس؛ لأن الجماعة واجبة، أما إذا كانوا عدد اثنين فأكثر فهم مخيرون، إن شاؤوا
__________
(1) السؤال الثاني من الشريط رقم (21) .

(12/194)

صلوا وحدهم قصرا، وإن شاؤوا صلوا مع الأئمة في المساجد وأتموا أربعا.

(12/195)

س: السائل: س. س. ع. يمني مقيم بالمملكة: إذا حضر المسافر صلاة جماعة أيهما أفضل في حقه: أن يصلي مع تلك الجماعة صلاة تامة، أو ينفرد ويصلي صلاة مسافر (1) ؟
ج: إذا كان مفردا ليس معه أحد فالواجب عليه أنه يصلي مع الجماعة، يصلي أربعا ولا يصلي وحده؛ لأن الجماعة واجبة والقصر سنة، ولا يترك الواجب من أجل السنة، بل يصلي مع الجماعة ويتمها أربعا، أما إن كانوا عددا اثنين فأكثر فهم بالخيار؛ إن شاؤوا صلوا وحدهم قصرا، وإن شاؤوا صلوا مع الجماعة أربعا.
__________
(1) السؤال الخامس من الشريط رقم (275) .

(12/195)

98 - مسألة في إمامة المسافر للمقيمين
س: صلاة المسافر الذي يقصر ويجمع بالمقيمين هل تجوز أم لا (1) ؟
ج: نعم صلاة المسافر بالمقيمين صحيحة، وإذا سلم يتمون إذا كان مسافرا وهم مقيمون، كأن صلى معهم الظهر ثنتين والعصر ثنتين أو
__________
(1) السؤال الثاني عشر من الشريط رقم (303) .

(12/195)

العشاء اثنتين، فإذا سلم يتم المقيمون أربعا، أما هو المسافر إذا صلى خلف المقيم فإنه يتم، هذا هو الأفضل، يصلي أربعا إذا كان المسافر مأموما والإمام مقيم، فإن المسافر يتم يصلي أربعا، هذا هو السنة.

(12/196)

س: رسالة من المملكة الأردنية الهاشمية من المرسل: س. يسأل ويقول: شخص يقصر في صلاته، هل يجوز أن يكون إماما للمقيمين؟ جزاكم الله خيرا. وإذا حصل هذا فهل له أن يقول: أتموا صلاتكم فإني أقصر الصلاة (1) ؟
ج: لا حرج في ذلك، إذا صلى بهم وهو مسافر يصلي ثنتين، ويقول لهم عند الإحرام: أتموا. أو إذا سلم يقول: أتموا. كما روي عن النبي صلى الله عليه وسلم أنه فعل ذلك في عام الفتح (2) وإن أتم بهم فلا حرج؛ بأن يصلي بهم أربعا، ولو كان مسافرا فلا حرج، فقد أتم عثمان بالناس في آخر خلافته في حجاته الأخيرة رضي الله عنه وأرضاه، فالمقصود أنه إن أتم بهم فلا بأس، وإن صلى بهم ثنتين وقال: أتموا. فكله طيب وكله حسن.
__________
(1) السؤال السابع من الشريط رقم (338) .
(2) أخرجه أبو داود في كتاب الصلاة باب متى يتم المسافر برقم (1229) .

(12/196)

99 - حكم إقامة جماعتين في مسجد مع اختلاف الفريضة
س: يسأل المستمع ويقول: ما حكم إقامة جماعتين في مسجد واحد في وقت واحد، ولكنهم مختلفون في الفريضة (1) ؟
ج: الواجب أن يصلوا جميعا، إذا كانوا في وقت واحد عليهم أن يصلوا جميعا، وليس لهم أن ينقسموا، عليهم أن يصلوا جميعا، أما إذا صلت الجماعة الأولى ثم جاءت جماعة أخرى صلوا وحدهم ولا حرج، لكن ما داموا جميعا وقت الصلاة الأولى عليهم أن يصلوا جميعا الوقت الحاضر، وليس لهم أن يتفرقوا، بل يجب أن يصلوا جميعا بإمام واحد.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (384) .

(12/197)

100 - حكم المرور بين صفوف المصلين
س: ما حكم المرور بين صفوف المصلين حتى يجد المار مكانا يصلي فيه (1) ؟
ج: لا حرج أن يمر المسلم بين المصلين، والإمام يصلي يلتمس مكانا إذا لم يجد طريقا سوى ذلك، أما إذا وجد طريقا بحيث يذهب
__________
(1) السؤال السادس من الشريط رقم (75) .

(12/197)

معه؛ حتى يتصل بآخر الصفوف فالأولى به أن يذهب مع الطريق؛ حتى لا يشوش على أحد، أما لو احتاج إلى ذلك فلا بأس؛ لأن المأموم لا يضره من مر بين يديه؛ لأنه مربوط بصلاة الإمام، فلا يضره من مر بين يديه، وفي الصحيحين عن ابن عباس رضي الله تعالى عنهما قال: «أتيت إلى الرسول صلى الله عليه وسلم وهو يصلي في منى وأنا على أتان، فنزلت عنها وتركت الأتان ترتع ودخلت في الصف (1) » فلم يضر ذلك صلاتهم؛ لأنهم محكومون بحكم الإمام، سترة الإمام سترة لهم، فلا يضرهم مرور الأتان، يعني أنثى الحمار، أو مرور إنسان آخر، لكن إذا تيسر أن يكون مرور الإنسان أو دابته من جهة أخرى؛ حتى لا تشوش على الصفوف فهذا هو الأولى، ولعل السبب في مرور أتان ابن عباس عدم تيسر طريق لها ذاك الوقت حتى مرت من بين بعض الصفوف.
__________
(1) أخرجه البخاري في كتاب العلم، باب متى يصح سماع الصغير برقم (76) ، ومسلم في كتاب الصلاة، باب سترة المصلي برقم (504) .

(12/198)

101 - حكم المرور بين يدي المصلي في المسجد
س: ما حكم المرور أمام المصلي في المساجد؟ وهل هناك مسافة

(12/198)

يسمح فيها (1) ؟
ج: المرور بين يدي المأمومين لا بأس به ولا حرج فيه، أما المرور بين يدي الإمام أو الذي يصلي وحده فهذا لا يجوز، الرسول صلى الله عليه وسلم حذر منه، وأخبر أنه «لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه (2) » فلا يجوز المرور بين يدي المصلي قريبا منه ثلاثة أذرع فأقل، أو بينه وبين السترة، أما إذا كان بعيدا أكثر من ثلاثة أذرع فهذا لا حرج فيه؛ لأن رده يشق لبعده، ولأنه لا يعد بين يديه في الحقيقة، والأصل في هذا أن الرسول صلى الله عليه وسلم لما صلى في الكعبة جعل بينه وبين الجدار الغربي ثلاثة أذرع، هذا يدل أن محل السترة بهذه المثابة فأقل، والأولى أن يبعد أكثر من المصلي خروجا من الخلاف، أما إذا كان له سترة فلا يمر بينهما، ولكن يمر من ورائها، هذا أيضا يشمل المرأة والحمار والكلب؛ إذا مروا بعيدا منه لا يضر ثلاثة أذرع فأكثر أو من وراء السترة.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (38) .
(2) أخرجه البخاري في كتاب الصلاة، باب إثم المار بين يدي المصلي، برقم (510) ، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (507) .

(12/199)

102 - حكم المرور بين يدي المصلي في الحرم
س: هل للمسجد الحرام والمسجد النبوي خاصية بمرور النساء والرجال أمام المصلي؛ اضطرارا ودفعا للحرج (1) ؟
ج: الصواب في المسجد الحرام أنه لا تقطع فيه الصلاة، وأن من مر بين يدي أخيه لا يضره، فلا يمنع المار ولا يقطع المار الصلاة في المسجد الحرام؛ لأنه مظنة الزحمة ومشقة الدفع، والحاجة ماسة إلى المرور بين يدي المصلين في المطاف وغير المطاف، فالصواب في ذلك أن المصلي في المسجد الحرام لا يمنع المار، ولو مر بين يديه امرأة لم تقطع صلاته؛ لأن الرسول صلى الله عليه وسلم لم يحفظ عنه في هذا شيء؛ أنه يمنع المار أو أنه تقطع الصلاة فيه، بل جاء عنه في بعض الأحاديث وإن كان فيها ضعف؛ «أنه ما كان يمنع المار في المسجد الحرام، وأنه كان يصلي والناس يمرون بين يديه (2) » لكن فيه ضعف. وثبت عن بعض الصحابة كابن الزبير أنه كان يصلي والناس يمرون بين يديه، ولأن المسجد الحرام مظنة الزحام، ولا سيما في أيام
__________
(1) السؤال الخامس من الشريط رقم (137) .
(2) أخرجه أحمد في مسنده، من حديث مطلب بن أبي وداعة رضي الله عنه، برقم (26699) ، وأبو داود في كتاب المناسك، باب في مكة، برقم (2016) .

(12/200)

الحج وأيام العمرة في رمضان، فقد يصعب رد المار والتحرز من المار، وتلحق بقية أيامه بذلك، أما المسجد النبوي فلم يرد فيه ما ورد في المسجد الحرام، بل ثبت عن أبي سعيد رضي الله عنه أنه كان يصلي في المسجد النبوي، فأراد أحد أن يمر بين يديه فمنعه، فاشتكاه المار إلى مروان، فدعا أبا سعيد فسأله، فأخبره أبو سعيد عن النبي صلى الله عليه وسلم أنه قال: «إذا صلى أحدكم إلى شيء يستره من الناس، فأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله فإنما هو شيطان (1) » فأبو سعيد رأى أن مسجد النبي صلى الله عليه وسلم مثل غيره، ويمنع المار فيه، وهذا والله أعلم عند إمكان ذلك، أما إذا كانت الزحمة الشديدة فإنه في هذه الحال يلحق بالمسجد الحرام، وهكذا في أي مكان يكون فيه الزحمة الشديدة؛ لا يمنع المار في هذا للضرورة في أي مكان، فإذا ازدحم الناس في أي مكان واحتاج المصلي إلى أن يصلي فريضته، أو الراتبة فإن المار لا يقطع في هذه الحالة، ولا يمنع لعدم إمكان منع المار والتحرز منه، بل قال الله جل وعلا في كتابه العظيم: {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} (2) ،
__________
(1) أخرجه البخاري في كتاب الصلاة، باب يرد المصلي من مر بين يديه برقم (509) ، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (505) .
(2) سورة الأنعام الآية 119

(12/201)

فالضرورات لها أحكامها وهذا منها، والله أعلم.

(12/202)

103 - بيان حكم حديث «يقطع الصلاة المرأة والحمار والكلب (1) »
س: يشيع عند عامة الناس أن الذي يقطع الصلاة المرأة والحمار والكلب الأسود، وإذا مر أحد هذه الثلاثة بين يدي المصلي فإن صلاة المصلي تعتبر باطلة، هل هذا الاعتقاد صحيح (2)
ج: هذا فيه تفصيل: إن كان المار امرأة أو حمارا أو كلبا أسود قطع، كما ثبت في الحديث الصحيح من حديث أبي ذر (3) وحديث أبي هريرة (4) وابن عباس (5) أما إن كان المار غير هذه الثلاث فإنه لا يقطع لكن ينقص، إذا أمكن رده وجب رده، أما إذا ما أمكن رده بل غلب المار المصلي فالإثم عليه لا على المصلي، وهذا في غير المسجد الحرام كما تقدم، وفي غير مواضع الزحمة التي لا حيلة فيها.
__________
(1) صحيح مسلم الصلاة (511) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (950) ، مسند أحمد (2/425) .
(2) السؤال السادس من الشريط رقم (137) .
(3) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (510) .
(4) أخرجه مسلم في كتاب الصلاة، باب قدر ما يستر المصلي، برقم (511) .
(5) أخرجه أبو داود في كتاب الصلاة، باب ما يقطع الصلاة، برقم (703) .

(12/202)

104 - حكم المرور أمام المصلين فيما سوى الحرم من المساجد
س: هل المرور أمام أوجه المصلين حرام في جميع المساجد، وأيضا في المسجد الحرام يحدث كثيرا؟ نرجو التوجيه وفقكم الله (1)
ج: ليس للمسلم أن يمر بين المصلين أو أمامهم؛ لأن النبي صلى الله عليه وسلم قال: «لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه (2) » فليس للمسلم أن يمر بين يدي إخوانه المصلين إذا كان الإمام لم يقم الصلاة، وهم يصلون النوافل، بل عليه أن ينتظر حتى ينتهوا من الصلاة، وليس له أن يمر بها بين أيديهم وهم يصلون، بل يسلك مسلكا آخر حيث أمكن، بل يلتمس موقفا مع المصلين على طريقه، لا يمر بين يدي مصل قريب منه، إذا كان بعيدا منه ولا يضر ذلك، أو أمام السترة، بين المصلي وبينه السترة فلا بأس بذلك، وهكذا إذا كان الناس في الصلاة وقد أقيمت الصلاة فلا بأس أن يمر بين يدي المصلين وهم في الصلاة؛ لأنهم مستورون بالإمام، ولكن لا يمر بين يدي مصل فردا، ولا بين يدي الإمام، ولا يمر بينه وبين السترة أيضا، بل يكون بعيدا عن ذلك، وأن يمر وراء السترة ولا بأس للحديث السابق.
__________
(1) السؤال الثامن عشر من الشريط رقم (3) .
(2) أخرجه البخاري في كتاب الصلاة، باب إثم المار بين يدي المصلي، برقم (510) ، ومسلم في كتاب الصلاة، باب منع المار بين يدي المصلي، برقم (507) .

(12/203)

105 - حكم من سبق إلى مكان في المسجد
س: حضرت إلى المسجد في يوم الجمعة، ووقفت في الصف الأمامي، وقبل بداية الصلاة أمرني الإمام بالرجوع إلى الصف الخلفي لكي يقف مكاني شخص آخر أكبر مني سنا، ما هو نظر الشرع في مثل هذه المسألة جزاكم الله خيرا (1)
ج: من سبق إلى مكان فهو أحق به، إذا سبقت إلى مكان في الصف الأول فأنت أحق به ممن هو أفضل منك وأعلم منك، أنت السابق للصف الأول أو الثاني أو الثالث، من سبق إلى مكان في الصف فهو أحق به، إلا إذا سمح وآثر غيره فلا بأس، إذا سمح وآثر أباه أو شيخه أو شيخا كبيرا أكبر منه أو عالما فهذا لا بأس به ولا حرج عليه، وإلا فليس لأحد أن يؤخره ويجلس مكانه، فالسابق أحق، جاء في الحديث الصحيح: «من قام من مجلسه ثم رجع إليه فهو أحق به (2) » المقصود أن السابقين هم المقدمون في الصف الأول والثاني، وهكذا وفي حلقات العلم.
__________
(1) السؤال الرابع عشر من الشريط رقم (299) .
(2) أخرجه مسلم في كتاب السلام، باب إذا قام من مجلسه ثم عاد فهو أحق به، برقم (2179) .

(12/204)

106 - حكم حجز المكان في المسجد بسجادة أو نحوها
س: هل يجوز لمن حضر إلى المسجد متأخرا أن يصلي تحية المسجد أمام وجه مصل آخر؟ ويضايق المصلين في الصف؟ حتى إن بعض المصلين يخرج من الصف ويترك المكان له، وهذا كثير ما يحدث، والبعض يضع سجادة أو إحرامه ويذهب للطواف ليحجز المكان من المسجد الحرام، نرجو الإفادة عن هاتين النقطتين (1)
ج: ليس للمؤمن أن يضايق أخاه في الصف، بل يصلي حيث انتهى ويقف، ويصف مع الناس حيث انتهى الصف، وليس له أن يفرق بين اثنين كما جاءت به النصوص، لكن إذا وجد فرجة تسع له فإنه لا بأس أن يدخل فيها ويسدها؛ لأن المسلمين مأمورون بسد الفرج عند تراص الصفوف، فله أن يصلي - إذا كان أمامه أحد - تحية المسجد أو الراتبة، وإن كان أمامه شخص جالس؛ الإمام ونحو ذلك فلا بأس ولا حرج عليه في ذلك، وإنما يجب أن يلاحظ عدم الإيذاء لإخوانه المسلمين؛ لأجل أن يصفوا مع الناس حيث انتهت الصفوف، ولا يؤذي الناس بمضايقة المسلمين ما لم يكن فرجة تسع له فلا بأس أن يسدها كما هو مأمور بذلك.
__________
(1) السؤال السابع عشر من الشريط رقم (3) .

(12/205)

كذلك حجز المكان، ليس له حجز المكان، ليس لأحد أن يحجز المكان يوم الجمعة ولا غيره، بل ينبغي له أن يأتي الصلاة على نية الإقامة في المسجد حتى يصلي مع الناس، أما أن يأتي ليجعل في المكان سجادة أو شيئا آخر حتى يرجع ويذهب إلى بيته أو الطواف أو إلى شيء آخر، ثم يرجع ليس له ذلك؛ لأن هذا يمنع منه المتقدمين إلى الصلاة، فالواجب على المؤمن أن يدع هذه الأمور، وأن يقصد الصلاة، يقيم في المسجد لا ليضع عمامة أو عباءة أو سجادة أو غير ذلك، ثم يخرج لحاجات أخرى.

(12/206)

107 - حكم المكث في المسجد لغير الصلاة
س: هل يجوز دخول المسجد والجلوس فيه لغير الصلاة حتى يؤذن؟ أرجو إفادتي جزاكم الله خير الجزاء (1)
ج: لا بأس أن يدخل المسجد ويجلس فيه للراحة أو للنوم القيلولة أو ما أشبه ذلك، لا بأس بذلك، وقد كان بعض الصحابة ينامون في المسجد في عهده عليه الصلاة والسلام، ولكن لا ينبغي له الجلوس إلا بعد التحية إذا كان على طهارة، إذا كان على وضوء يصلي ركعتين ثم يجلس، أما إذا كان
__________
(1) السؤال العشرون من الشريط رقم (3) .

(12/206)

على غير طهارة فلا حرج عليه، يجلس والحمد لله.

(12/207)

108 - حكم أداء تحية المسجد في أوقات النهي
س: يقول السائل من اليمن: دخل شخص المسجد قبل أذان المغرب بحوالي ربع ساعة أو عشر دقائق، فهل على هذا الشخص أن يصلي ركعتين تحية للمسجد، أم يظل واقفا حتى يؤذن للمغرب (1)
ج: السنة أن يصلي ركعتين متى دخل المسجد ولو قبل الغروب؛ لعموم قوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » وهاتان الركعتان من ذوات الأسباب، ليس لهما وقت نهي كسجود التلاوة وكصلاة الكسوف، فإن الشمس متى كسفت صلى الناس للكسوف ولو بعد العصر، فهكذا ركعتا التحية حكمهما حكم ذوات الأسباب ليس لهما وقت نهي.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (387) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1167) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين، وكراهة الجلوس قبل صلاتهما، وأنها مشروعة في جميع الأوقات، برقم (714) .

(12/207)

109 - بيان كيفية وقوف المصلي إذا وجد إماما يؤم رجلا عن يمينه
س: يقول السائل: الأخ: إ. م. س. ع. من اليمن يسأل ويقول: إذا صلى اثنان جماعة فيكون المأموم من جهة يمين الإمام، فإذا جاء رجل آخر وهم في الركوع هل يحرم بجانب المأموم، فإذا أحرم فلا يستطيع أن يركع؟ لكن وجهونا ماذا يعمل جزاكم الله خيرا (1)
ج: قد دلت سنة رسول الله عليه الصلاة والسلام أن الرجلين إذا صليا جميعا فإن الإمام يجعل المأموم عن يمينه ويصلي به، فإذا جاء آخر فإنهما يتأخران ويكونان خلفه، هذا هو السنة، ولا يقف لا عن يمين المأموم ولا عن يسار الإمام، بل يتأخران، وقد ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم «أنه كان يصلي لوحده، فجاء جابر وجبار الأنصاريان فصفا عن يمينه وشماله، فأخذ بأيديهما وجعلهما خلفه عليه الصلاة والسلام (2) » وصلى ذات يوم بابن عباس في الليل فجعله عن يمينه، وصلى بأنس فجعله عن يمينه، هذا هو السنة، إذا جاء الرجل
__________
(1) السؤال الثاني والعشرون من الشريط رقم (167) .
(2) أخرجه مسلم في كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر، برقم (3014) .

(12/208)

والإمام يصلي ومعه واحد عن يمينه فإنه يجره خلفه بالرفق والحكمة، ويصفان خلف الإمام، فإن خشي أن تفوت صف عن يمين المأموم أو عن يسار الإمام وركع معه، ثم تأخرا جميعا، تأخرا جميعا خلف الإمام حتى يدرك الركعة.

(12/209)

110 - حكم تقدم الإمام أو تأخر المأموم إذا دخل معهما ثالث أو أكثر
س: إذا كان اثنان يصليان صلاة الجماعة، أحدهما على اليمين، ودخل عليهما الثالث يريد الصلاة جماعة هل يجوز للإمام أن يتقدم أمام الصلاة ويقرأ (1)
ج: لا حرج في ذلك، يتقدم أو يؤخرهما خلفه ويبقى في مكانه، فقد ثبت عنه صلى الله عليه وسلم «أنه كان يصلي، فجاء جابر فصف معه عن يمينه، ثم جاء جبار بن صخر فصف عن يساره، فأخذهما وجعلهما خلفه عليه الصلاة والسلام (2) » وبقي في مكانه عليه الصلاة والسلام، فالإمام حينئذ ينظر ما هو أنسب، فإن كان الأنسب أن يتقدم؛ لأن ما خلفه لا يتسع لهما تقدم، وإن كان ما خلفه يتسع لهما أخرهما وبقي في
__________
(1) السؤال الخامس من الشريط رقم (232) .
(2) أخرجه مسلم في كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر، برقم (3014) .

(12/209)

مكانه وصلى بهما.

(12/210)

س: إذا كان شخصان يصليان في الجماعة، ثم أردت الانضمام إليهما فهل أكبر قبل أن أقدم الإمام، أم أقدم الإمام ثم أكبر؟ وهل الأفضل تقديم الإمام، أم تأخير المأموم (1)
ج: الأمر في هذا واسع؛ إن كانت السعة قدام تقدم الإمام، وإن كان السعة خلف تأخر المأمومان ويكبر سواء بعد تقديم الإمام أو تأخيره كله واحد، يكبر ويصف مع أخيه خلف الإمام، أما بالنسبة للتكبير فسواء كبر قبل تقديمه أو بعد التقديم، المهم أن يكون تكبيره بعد الإمام، لا يكبر إلا بعد تكبير الإمام، يعني كون الإمام كبر قبل أن يتقدم لا يضر، أو قبل أن يتأخر إن كان سوف يتأخر.
__________
(1) السؤال الرابع والأربعون من الشريط رقم (350) .

(12/210)

س: إذا دخلت مع أحد المصلين في جماعة، ودخل آخر معنا، نرجو من سماحة الشيخ الإفادة الصحيحة لما يفعله الإمام والمصلون في هذه الحالة، جزاكم الله خيرا، وكيف يتقدم (1)
ج: إذا كان المصلي يصلي وحده، ثم جاء إنسان وصف معه يجعله عن يمينه، كما فعل النبي صلى الله عليه وسلم مع ابن عباس وغيره، فإن
__________
(1) السؤال الخامس عشر من الشريط رقم (344) .

(12/210)

جاء ثان يصير ثالثا لهم أخرهم خلفه، صاروا خلفه، وهكذا لو جاء ثالث كلهم يصيرون خلفه، ولهذا «لما جاء ابن عباس للنبي صلى الله عليه وسلم في الليل، وصف عن يساره جعله النبي عن يمينه (1) » وهكذا ثبت من حديث أنس أنه صلى الله عليه وسلم زارهم وصلى في البيت وأقام أنس عن يمينه وثبت عنه صلى الله عليه وسلم «أنه كان يصلي وحده، فجاء جابر وجبار من الأنصار فصفا معه، فجعلهما خلفه عليه الصلاة والسلام (2) » هذا هو السنة.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب التخفيف في الوضوء، برقم (138) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (763) .
(2) أخرجه مسلم في كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر، برقم (3014) .

(12/211)

س: يقول السائل: إذا كان مع الإمام واحد أول الصلاة، ثم جاء ثالث، وكان يريد إدراك الركعة والإمام راكع هل يقف على يمين ذلك المأموم، أم يجذب المأموم الأول لديه ويبقى في الصف الثاني (1)
ج: يركع مع الأول عن يمينه أو عن يسار الإمام؛ حتى لا تفوته
__________
(1) السؤال التاسع عشر من الشريط رقم (273) .

(12/211)

الركعة، ثم يتأخران جميعا خلف الإمام، إذا جاء والإمام راكع ومع واحد فهو مخير؛ إن شاء صف مع الذي عن يمينه، وإن شاء صف عن يسار الإمام؛ لأن يمينه مشغولة، ثم بعد الرفع السنة أن يتأخرا خلف الإمام، هذا هو السنة.

(12/212)

111 - حكم إجزاء مصافة الصبي في الصلاة مع رجل خلف الإمام
س: إذا وجبت الصلاة ونحن جماعة ثلاثة، الثالث منا صبي عمره اثنتا عشرة سنة تقريبا، ولم يبلغ الحلم فهل نصلي بجنب الإمام، أو يصطف أحدنا والصبي خلف أحدنا؛ لكون أحدنا إماما؟ جزاكم الله خيرا (1)
ج: إذا كانوا ثلاثة يقف الإمام أمامهم، ثم يصف الثاني مع الصبي الذي بلغ اثنتي عشرة سنة خلف الإمام، هذا هو السنة، حتى ولو كان أقل من اثنتي عشرة سنة، ابن سبع أو ثمان يصف مع الكبير، والنبي صلى الله عليه وسلم صلى مع أنس ومعه اليتيم جعلهم خلفه صفا فالمقصود أنه إذا كان مع الإمام رجلان أو صبيان أو رجل وصبي فإنهم يصفون خلفه،
__________
(1) السؤال السابع والعشرون من الشريط رقم (277) .

(12/212)

أما المرأة إذا كان معهم نساء يكن خلف الرجال، ولو امرأة واحدة، لا تصف مع الرجال، هذا هو المشروع، ولو صلوا عن يمينه وشماله صح، لكن السنة أن يكونوا خلفه، لما «صف معه صلى الله عليه وسلم جابر وجبار جعلهما خلفه عليه الصلاة والسلام (1) » ولما «صلى في بيت أنس بأنس وأخيه جعلهما خلفه (2) » وكان أخوه أصغر منه.
__________
(1) أخرجه مسلم في كتاب الزهد والرقائق، باب حديث جابر الطويل وقصة أبي اليسر، برقم (3014) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة على الحصير برقم (380) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز الجماعة في النافلة والصلاة على الحصير برقم (658) .

(12/213)

112 - حكم قطع الصلاة لإرشاد الأولاد وتأديبهم
س: ما حكم قطع الصلاة؟ وذلك لأن بعض الأولاد في الصف الثاني يسببون صخبا شديدا، ويتكلمون وينتظرون ركوع الإمام، فهل لي أن ألتفت إليهم وأقوم بإرشادهم وتأديبهم على ذلك الفعل (1)
ج: لا، يكفي الإشارة، لا تقطع صلاتك استمر، تكفي الإشارة لتعاملهم بالهدوء، ولا تقطع الصلاة، استمر في صلاتك، وبعد السلام تنصحهم وتوجههم ولا تقطع الصلاة، يلزمك إذا دخلت فيها فأتمها، ولكن بالإشارة لا بأس أن تشير إليهم بيدك حتى يهدؤوا.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (383) .

(12/213)

113 - حكم دخول الأطفال في الصفوف الأول
س: عندما نقيم للصلاة نجد هناك أطفالا يقفون مع الرجال في الصفوف الأول، هل نمنعهم ونقيم الصلاة ونجعلهم في آخر الصفوف؟ أم كيف تنصحوننا؟ جزاكم الله خيرا (1)
ج: إذا كانوا من أهل الصلاة فاتركوهم، وهو ابن سبع فأكثر، هؤلاء أمرهم النبي بالصلاة، وأمر آباءهم بأمرهم بالصلاة، قال عليه الصلاة والسلام: «مروا أبناءكم بالصلاة لسبع سنين، واضربوهم عليها لعشر (2) » فإذا كانوا بهذا السن فيتركون مع الناس يصلون، إلا أن يعبثوا فيزالوا عن محل العبث، أو يفرقوا في الصف حتى لا يعبثوا، أما إذا كانوا دون ذلك فليسوا من أهل الصلاة، ولكن إذا دعت الحاجة كأن يكون جنب أبيه لئلا يضيع فلا حرج في ذلك، ولا يضر الصف، كما لو كان بين الشخصين عمود أو كرسي أو ما أشبه ذلك، فالمقصود إذا كان دون السبع فالأولى لأبيه ألا يأتي به، يبقى في البيت حتى لا يشوش على الناس ولا يعبث، أو يكون خلف الصفوف ينتظر أباه حتى ينتهي،
__________
(1) السؤال الثاني عشر من الشريط رقم (263) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما، برقم (6717) .

(12/214)

فإن خاف عليه وجعله مما يليه فلا حرج في ذلك إن شاء الله، إذا كان لا يعبث ولا يؤذي أحدا.

(12/215)

114 - حكم إمامة الرجل للصبيان، وبيان كيفية وقوفهم معه
س: عندي أولادي أعمارهم من إحدى عشرة سنة إلى سبع سنوات، هل الأفضل أن يصفوا خلفي في الصلاة أو إلى جانبي؟ أفيدوني جزاكم الله خيرا (1)
ج: السنة أن يصفوا خلفك ولو كانوا صغارا، إذا كانوا أبناء سبع فأكثر، فقد صلى النبي صلى الله عليه وسلم في بيت بعض الصحابة لما زارهم الضحى، فصلى بهم صلاة الضحى، وصف أنس واليتيم خلفه عليه الصلاة والسلام، فالسنة أن يصفوا خلفك ولو كانوا صغارا، إذا كانوا أبناء سبع فأكثر، ولكن ليس لك أن تصلي في البيت صلاة الفريضة، بل يجب عليك أن تصلي في المسجد مع الناس، وتأمرهم أيضا أن يصلوا مع الناس، إذا كانوا أبناء سبع أو ثمان يؤمرون، أما إذا بلغوا عشرا فيؤمرون ويضربون إذا تخلفوا؛ حتى يصلوا مع الناس ويعتادوا الصلاة، لكن إذا صليتها في البيت في الليل، تهجدت في الليل أو صلاة
__________
(1) السؤال الثالث من الشريط رقم (295) .

(12/215)

الضحى فلا بأس يصلون خلفك، أما إذا كنت في البادية فإنهم يصلون معك في جماعة في مسجدكم مسجد بادية، أنت وجيرانك إذا كان لديك جيران، لا تصل في محلك، صل مع إخوانك في مصلاكم أنت والجيران، أما إذا كان وحده فيصلي مع أولاده، ويصلون خلفه.

(12/216)

س: إذا أم إمام صبيين أو ثلاثة دون العاشرة هل يكون عن يسارهم أم أمامهم (1)
ج: السنة أن يكون أمامهم، لا بأس أن يصف الصبيان خلفه، فإن لهم صفوفا إذا كانوا ابن سبع سنين فأكثر ممن يعقل الصلاة، فإنهم يصفون خلفه كالرجال، وإذا كان معهم رجال كذلك، فهم يتمون الصفوف، ويصفون خلف الإمام ولا حرج، هذا هو الصواب، وقد ثبت عنه صلى الله عليه وسلم «أنه أم أنس بن مالك ويتيما عندهم يقال له: حسن بن ضميرة. صاروا خلف النبي صلى الله عليه وسلم، اليتيم وأنس (2) » «وصلى بابن عباس، صار عن يساره فأداره عن يمينه عليه الصلاة والسلام (3) » فالحاصل أن الصبيان يكونون خلف الإمام كالرجال إذا
__________
(1) السؤال التاسع عشر من الشريط رقم (19) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة على الحصير برقم (380) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز الجماعة في النافلة والصلاة على الحصير برقم (658) .
(3) أخرجه البخاري في كتاب الوضوء، باب التخفيف في الوضوء، برقم (138) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (763) .

(12/216)

كانوا اثنين فأكثر، أما الواحد فيكون عن يمين الإمام كالرجل، هذا هو المشروع حتى في الفريضة، الفريضة والنافلة، هذا هو الصواب، بعض أهل العلم يرى أن هذا في النافلة خاصة، والصواب أنه جائز في النافلة والفريضة جميعا؛ لأن ما جاز في النافلة جاز في الفريضة؛ حتى يرد مسوغ يخص هذه دون هذه.

(12/217)

س: إذا فاتتني صلاة الجماعة وأنا رجل بالغ، وأردت أن أصلي، فأتى أولاد في سن العاشرة والثانية عشرة والثالثة عشرة والرابعة عشرة والخامسة عشرة، أي من عشر إلى خمس عشرة سنة، فهل أتقدمهم، أم يكون الجميع في صف واحد معي على اليمين؟ فقد قال لي أحد الرجال: إنه لا يتقدم إذا كان كل من معك في هذا العمر أو أقل؛ لأنهم لا يضبطون صلاتهم. أفتوني جزاكم الله خيرا (1)
ج: إذا كان الواقع ما ذكره السائل فإنه يتقدم بهم ويصلي بهم، ويكونون خلفه صفا أو أكثر إذا كانوا أبناء سبع فأكثر؛ لقوله صلى الله عليه وسلم: «مروا أبناءكم بالصلاة لسبع (2) » فابن السبع مأمور بالصلاة ويميز، فإذا كانوا أبناء سبع فأكثر وهم اثنان فأكثر فإنهم يصفون خلف
__________
(1) السؤال الثالث من الشريط رقم (199) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو بن العاص رضي الله عنهما، برقم (6717) .

(12/217)

الإمام، وقد «صلى النبي صلى الله عليه وسلم بأنس واليتيم، فصارا خلفه عليه الصلاة والسلام (1) » أما إذا كان الصبي واحدا فقط فإنه يصلي عن يمين الإمام، كالرجل الكبير يصلي عن يمينه، كما «صلى ابن عباس عن يمين النبي صلى الله عليه وسلم في صلاة الليل (2) » وكما «صلى أنس عن يمينه لما زار صلى الله عليه وسلم جدة أنس (3) » فالمقصود أنه إذا كان واحدا ولو كبيرا يكون عن يمين الإمام، أما إذا كان المأمومون اثنين فأكثر، ولو لم يبلغوا الحلم فإنهم يصفون خلف الإمام، إذا كانوا من أهل الصلاة وهم أبناء سبع فأكثر.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة على الحصير برقم (380) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز الجماعة في النافلة والصلاة على الحصير برقم (658) .
(2) أخرجه البخاري في كتاب الوضوء، باب التخفيف في الوضوء، برقم (138) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه، برقم (763) .
(3) أخرجه البخاري في كتاب الصلاة، باب الصلاة على الحصير برقم (380) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز الجماعة في النافلة والصلاة على الحصير برقم (658) .

(12/218)

115 - حكم صلاة الرجل بين طفلين دون سن التمييز في الصف
س: يقول السائل: هل وجود المأموم بين مجموعة من الأطفال دون سن التمييز عن يمينه وشماله في الصف يؤثر، أو يخل بصلاته (1)
ج: نعم، إذا كانوا دون السبع يعتبر فردا، إذا كان ما يوجد غيرهم، ما صف معهم غيرهم يعتبر فردا ولا يصح، عليه أن يعيد الصلاة؛ لقول
__________
(1) السؤال الرابع من الشريط رقم (255) .

(12/218)

النبي صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (1) » وهو حكمه حكم المنفرد إذا كانوا دون السبع.
__________
(1) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .

(12/219)

116 - حكم وقوف الصبي دون السابعة في صف الرجال
س: هذا سائل للبرنامج أرسل بهذا السؤال، ولم يذكر الاسم في هذه الرسالة، يقول: هل الصبي يقطع صف الصلاة؟ حيث إن بعض الأشخاص يحضرون معهم أبناءهم الصغار جدا، ويقف الابن بجانبه، ثم يقف المصلي الآخر بجانب الطفل (1)
ج: الأولى لأولياء الأطفال ألا يأتوا بهم إلى الصلاة إذا كانوا أقل من سبع، الأولى أن يبقوا في بيوتهم عند أهلهم، أما إذا كان ابن سبع فأكثر فإنه لا يقطع الصف، بل يصف مع الرجال ويعتبر، لكن إذا كان دون السبع تركه مع أهل البيت أولى وأفضل؛ حتى لا يتأذى به الناس، فلو وجد مع أبيه لا يقطع الصف ولا حرج إن شاء الله، كاللبنة بين الصفين أو العمود بين الصفين لا يضر، المقصود أنه إذا كان وجد ودعت الحاجة إليه؛ لأن أباه قد يأتي به لأنه يضر أهله لو بقي عند أهله، كما يروى «أن الحسن قد يأتي
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (395) .

(12/219)

والنبي يصلي بالناس، قد يرتحله وهو ساجد (1) » وكما صلى النبي بأمامة بنت بنته للحاجة والتعليم، يعلم الناس أن مثل هذا لا يضر، فإن دعت الحاجة إلى مثل هذا وكان أبوه لا يستطيع بقاءه عند أهل البيت، أو ما عنده في البيت أحد فيكون معذورا، ويكون مثل حجر بين الصفين، أو كرسي بين الصفين أو ما أشبه ذلك، وقد تأتي الحاجة إلى هذا الشيء، فلا يضر إن شاء الله.
__________
(1) أخرجه أحمد في مسنده، من حديث شداد بن الهاد رضي الله عنه، برقم (27100) .

(12/220)

117 - حكم الصلاة بين أعمدة المسجد
س: لدينا مسجد في الحارة التي نسكن فيها، والمسجد صغير الحجم خاصة في صلاة العصر والمغرب والعشاء، وفي وسط المسجد توجد أعمدة يصلي الناس بجانبها، ويتسع حينئذ المسجد، ولكن الإمام أفتى الناس أن الصلاة بجانب الأعمدة غير مقبولة، وأخذ الناس بكلام الإمام، ولم يصلوا بجانب الأعمدة، فأصبح المسجد

(12/220)

حينئذ ضيقا، ما رأيكم في هذا (1)
ج: لا حرج في الصلاة بين الأعمدة عند الحاجة إلى ذلك، إنما تكره عند عدم الحاجة لقطعها الصفوف، فأما إذا كانت هناك حاجة فإنهم يصلون بين الأعمدة، ولا حرج في ذلك وتزول الكراهة، كما دلت على ذلك السنة، وعمل الصحابة رضي الله عنهم وأرضاهم.
__________
(1) السؤال الخامس عشر من الشريط رقم (184) .

(12/221)

س: سائل يقول: في بعض المساجد توجد أعمدة في بعض الصفوف تؤدي إلى قطعها وتجزئتها إلى أكثر من صف، فهل الأفضل في مثل هذه الحالة أن يصلي الإنسان بجانب العمود، ومن ثم يكون الصف منقطعا، أم الأفضل أن يكمل الصف بأن يجعل العمود من خلفه؟ مع العلم بأن الصف بهذه الحالة يكون مكتملا، ولكن مائلا لخروج المصلي قليلا عن الصف، أفتونا في ذلك مأجورين (1)
ج: السنة أن تستقيم الصفوف متصلة والأعمدة خلفهم، ولا تقطع الصفوف إلا عند الضرورة، إذا ازدحم المسجد وضاق المسجد صف أناس بين السواري فلا حرج للحاجة، ولهذا كان الناس يتقون ذلك عند عدم الحاجة إلى ذلك، فالسنة أن يتقدم المأمومون
__________
(1) السؤال التاسع عشر من الشريط رقم (401) .

(12/221)

وتكون الأعمدة خلفهم، ولا يضر لو تقدم قليلا من جهة العمود ليكون خلفهم العمود، لكن ينبغي للذين بين العمودين أن يتقدموا قليلا حتى يستقيم الصف، ولا يتقدم أحد على أحد.

(12/222)

118 - حكم صلاة الرجل بزوجته أو غيرها من النساء
س: هل يمكن للرجل أن يصلي مع زوجته في البيت؟ وفي هذه الحالة أين تقف الزوجة؟ هل تقف عن يمينه أو شماله أو خلفه؟ نرجو الإفادة جزاكم الله خيرا (1)
ج: أما الفريضة فيلزمه أن يصلي مع المسلمين في المسجد، وليس له أن يصلي في بيته، لا مع أهله ولا مع غيرهم، يجب على المؤمن أن يصلي مع الناس في بيوت الله عز وجل؛ لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » ولأنه عليه الصلاة والسلام سأله رجل أعمى قال: «يا رسول الله، ليس لي قائد يلائمني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال عليه الصلاة والسلام: " هل
__________
(1) السؤال الثاني من الشريط رقم (205) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .

(12/222)

تسمع النداء بالصلاة؟ "، قال: نعم، قال: " فأجب (1) » فلم يرخص له أن يصلي في البيت مع أنه أعمى، وليس له قائد يلائمه، فالواجب على المسلمين من الرجال الصلاة في المساجد في بيوت الله مع إخوانهم، ولا يجوز التخلف عنها، لكن لو صلى الإنسان مع امرأته نافلة كالتهجد بالليل أو صلاة الضحى فلا بأس، وتكون خلفه، أما الرجل الواحد يكون عن يمينه، أما المرأة تكون خلفه ولو أنها زوجته؛ لأن النبي صلى الله عليه وسلم «لما صلى في بيت أنس صلاة الضحى جعل أنسا عن يمينه، وجعل أم أنس خلفهم، وفي لفظ آخر: صلى بأنس واليتيم، وجعلهما خلفه وجعل المرأة خلفهما (2) » وهي جدة أنس، فالمقصود أن المرأة وإن كانت زوجة أو أما أو أختا لا تصف مع الرجل، ولكن تكون خلفه، سواء كان إماما أو مأموما، إن كان إماما فهي خلفه، وإن كانت صفوف صلت خلف الصفوف، هذا في النافلة، أما الفريضة فالواجب على الرجل أن يصلي مع الناس، لكن لو كان مريضا أو فاتته الصلاة في المسجد، وصلى في البيت وصلت خلفه فلا بأس صلاة الفريضة؛ لأنه بهذه الحال معذور؛ لأنه مريض، أو لأنه قد فاتته الفريضة مع الرجال.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة على الحصير برقم (380) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب جواز الجماعة في النافلة والصلاة على الحصير برقم (658) .

(12/223)

س: من مكة المكرمة رسالة، بعث بها المستمع: إ. ص. م. يقول: إذا قام الرجل يصلي هو وزوجته فهل تقف الزوجة على يمينه، أم خلفه؟ وما هو الترتيب للرجل وزوجته والأطفال الذين لم يبلغوا الرشد، بل دون التاسعة وما حولها؟ هل يكونون خلف الإمام، أم خلف النساء؟ أم كيف توجهوننا؟ جزاكم الله خيرا (1)
ج: إن صلى وحده وصلت وحدها فلا بأس، كان النبي يصلي وحده، ثم يدير عائشة لليسار، ولم يحفظ عنه فيما نحفظ أنه صلى بها عليه الصلاة والسلام ولا غيرها من النساء، وإن صلى بامرأته تكون خلفه، إذا صلى إنسان بزوجته أو بغيرها من النساء يكن خلفه، لا يقفن عن يمينه ولا عن شماله، بل تكون المرأة خلف الرجل، سواء كانت زوجته أو أمه أو غير ذلك، أما الصبيان فإن كانوا قد بلغوا سبعا يصفون خلفه سبعا فأكثر، وهكذا البنات سبعا فأكثر، كلهن خلفه، لا يصففن مع الرجال، يكن خلفه، لكن الصبيان يكونون خلفه، أما إن كان واحدا فإنه يصف عن يمينه كالرجل، كما صلى ابن عباس عن يمين النبي صلى الله عليه وسلم وهو من هو، المقصود أن الصبيان لهم حالتان: إن كانوا اثنين فأكثر فالسنة خلف الإمام، وإن كان الصبي واحدا فإنه يصف عن يمينه كالرجل عن يمين الإمام. أما
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (347) .

(12/224)

النساء سواء كن كثيرات أو قليلات يكن خلف الإمام، وهكذا الواحدة تكون خلف الإمام، ولو كان زوجها لا تكون معه، وإذا كان الأطفال صبيانا وصبايا من السابعة حتى العاشرة تكون صفوفهم خلف الإمام، يتمون الصف الأول ثم الصف الثاني، ولو أنهم صبيان اثنان فأكثر والبنات خلفهم يصففن خلف الصبيان، والذي يلي الإمام الكبار فهم مقدمون على الصغار، فإذا صفوا جميعا فلا بأس، لكن إذا جاء الكبار وصفوا فالبنات خلفهم، وإذا اختلطوا في الصف فلا بأس، لكن النساء خلف الصبيان وإن كن كبيرات.

(12/225)

س: إذا صلى رجل وأمه، أو أحد محارمه في غرفة واحدة منفردين، وليسوا جماعة فهل يجب أن يتقدم الرجل وتتأخر المرأة، علما بأنهما منفردان؟ نريد الإجابة مصحوبة بالدليل إذا أمكن، وفقكم الله (1)
ج: إذا أراد أن يصلي بالمرأة فإنها تكون خلفه، لا تكون معه في الصف، ولو كانا زوجا وزوجة، أو مع أمه أو أخته أو بنته، المشروع أنها تقف خلفه، ولهذا لما صلى النبي صلى الله عليه وسلم بأم سليم كانت أم سليم خلفه، صلى بأنس عن يمينه وأم سليم خلفه - أم أنس - وهكذا لما صلى بأنس والحسن صارا خلفه صفا، وصارت أم سليم خلفهما ولم
__________
(1) السؤال العاشر من الشريط رقم (5) .

(12/225)

تصف معهما، ولا مع النبي صلى الله عليه وسلم، والسنة في موقف النساء خلف الرجال، ولو كانت أم الإمام أو زوجة الإمام لا تصف معه، بل تكون خلفه هذه السنة، ولا يلزم ذلك أن يصلي جماعة، لو صلى وحده وهي وحدها فلا بأس، لكن إذا أراد أن تصلي معه في التهجد في الليل، أو في الفريضة مثلا: مريض لا يستطيع أن يصلي في المسجد، أو فاتته الفريضة في المسجد، فصلت معه الفريضة فلا بأس، أو التهجد فلا بأس أن يصلي بها، لكن تكون خلفه لا معه.

(12/226)

س: كيف يقوم رجل وامرأة بتأدية صلاة الجماعة (1)
ج: هذا له أحوال: تارة يمكن أن يصليا جميعا في النوافل، يصلي هو وامرأته وأهل بيته بصلاة الضحى نافلة، أو التهجد بالليل أو صلاة الوتر، فيقوم هو وحده وتصف النساء خلفه، حتى ولو كانت زوجته تصف خلفه لا تصف معه، لا بأس بهذا، وهكذا في التراويح، لو صلى مع الإمام يصلين خلفه، أو صلى بهن صاحب البيت صلين خلفه، سواء واحدة أو عدد يصلين خلفه، وكذلك في الفرائض، لو جاء النساء ليصلين مع الناس في المساجد فإنهن يصلين خلف الأئمة وخلف
__________
(1) السؤال الثاني عشر من الشريط رقم (45) .

(12/226)

المأمومين، ولا تصف امرأة مع رجل، لا مع زوجها ولا مع أبيها ولا مع غيرهم، موقفهن خلف الرجال، سواء في الفريضة أو في النافلة في الليل أو في النهار، المقصود أن هذه الأنواع طريقها واحد، المرأة فيها تكون خلف الإمام أو خلف المأمومين إذا كان هناك مأمومون، ولا تقف مع الإمام ولا مع المأمومين. وإن كن نساء فقط تقف الإمامة وسطهن، لا تتقدمهن لا تتشبه بالرجال.

(12/227)

س: أين تقف الزوجة إذا صلت مع زوجها ? (1)
ج: إذا صلت مع زوجها تقف خلفه، وإن كان معها نساء يقفن معها، ولا تقف مع الرجل لا مع زوجها ولا مع غيره، هكذا علم النبي صلى الله عليه وسلم النساء، كان يصلي في بعض الأيام ببعض النساء لما زارهم، وكانت المرأة خلفهم، فالمرأة تصلي خلف الرجال ولو أنها واحدة، ولو أنه زوجها تصلي خلفه.
__________
(1) السؤال السادس عشر من الشريط رقم (382) .

(12/227)

س: السائل: أ. م. سوداني مقيم بحائل، يقول: كنت أنا وزوجتي نصلي في جماعة وهي في صف معي في صف واحد، وقد سمعت من بعض الإخوة بأنه لا يجوز للمرأة أن تصلي مع الرجل في صف واحد،

(12/227)

وأصبحت أفكر كثيرا في الأيام التي كانت تصليها معي زوجتي في صف واحد، هل أعيد الصلاة ? (1)
ج: ليس عليك إعادة، لكن في المستقبل تكون خلفك، النبي صلى الله عليه وسلم أمرهن أن يكن خلف الرجال، وصلى مرة في بيت أم أنس، فقام أنس عن يمينه والمرأة خلفهم؛ جدة أنس، فالمقصود أن موقف النساء يكون خلف الرجال، وحتى ولو هي زوجته تكون خلفه لا تصف معه.
__________
(1) السؤال الثامن والأربعون من الشريط رقم (403) .

(12/228)

119 - حكم إمامة الرجل للنساء
س: هل يجوز أن يؤم رجل النساء ? (1)
ج: نعم يجوز أن يؤم النساء في الصلاة في التراويح، النبي صلى الله عليه وسلم زار أنس بن مالك، وصلى خلفه أنس بن مالك ويتيم عندهم، صفا خلفه وصفت أم سليم خلفهم. وكان النساء يصلين خلف الإمام في مسجد النبي صلى الله عليه وسلم في حياته صلى الله عليه وسلم وبعد وفاته، فلا بأس أن يصلي النساء خلف الإمام ولو كان وحده الإمام وكلهن نساء؛ لأن الخلوة بالثنتين فأكثر لا
__________
(1) السؤال السادس عشر من الشريط رقم (242) .

(12/228)

تحرم، إنما تحرم الخلوة إذا كانت بواحدة؛ لقوله صلى الله عليه وسلم: «لا يخلون رجل بامرأة، فإن الشيطان ثالثهما (1) » فإذا كان معها نساء أو معها رجال ما تسمى خلوة، وقد مكث النبي صلى الله عليه وسلم مع أنس واليتيم وأم سليم جميعا، وصلى بهم عليه الصلاة والسلام، وهكذا في رمضان لو صلى بالنساء في التراويح في البيت صلى بهم رجل كفيف فلا حرج، أو بصير لكن يتغطين عنه، ويحتجبن إذا سلم لا يكشفن، بل يتحجبن عنه عند إقباله عليهن وسلامه هذا لا حرج فيه؛ لأن المقصود هو عدم الخلوة وعدم النظر إلى العورات، فإذا كن مستورات عن البصير، أو كان الإمام أعمى وليس هناك خلوة فلا حرج في ذلك، ولكن إذا كان أعمى يكون أسلم وأبعد عن الفتنة.
__________
(1) أخرجه أحمد في مسنده، من حديث عمر بن الخطاب رضي الله عنه، برقم (115) .

(12/229)

120 - حكم تسوية الصفوف في الصلاة وسد الفرج
س: السائل: أ. أ. أ: ما هي الأحاديث الواردة في تسوية الصفوف ? (1)
ج: الأحاديث كثيرة في ذلك، منها فعله صلى الله عليه وسلم، فقد كان إذا وقف يصلي بالناس التفت يمينا وشمالا وحرضهم: «رصوا صفوفكم،
__________
(1) السؤال العشرون من الشريط رقم (389) .

(12/229)

وقاربوا بينها حاذوا بالأعناق (1) » «من وصل صفا وصله الله، ومن قطع صفا قطعه الله (2) » هكذا يحرضهم على تسوية الصفوف، ويقول: «سدوا الفرج، فإن الشياطين تدخل بين المسلمين في الفرج كأولاد الغنم (3) » وكان صلى الله عليه وسلم يحثهم على إقامة الصفوف وسد الفرج التي بينهم، وأن يستقيموا، ويقول: «ألا تصفون كما تصف الملائكة عند ربها؟ " قالوا: يا رسول الله، كيف تصف الملائكة عند ربها؟ قال: " يتمون الصفوف الأول ويتراصون في الصف (4) » هكذا قال، يعني يتمون الصف الأول فالأول، ويتراصون فيها ثم يعتنون بذلك غاية العناية، هذا ما يجب على المؤمنين أن يتراصوا في الصفوف، وأن يكملوا الصف الأول فالأول؛ عملا بأمره صلى الله عليه وسلم وتوجيهه، ويقول: «رصوا صفوفكم وقاربوا بينها وحاذوا بالأعناق (5) » وهذا يتكرر منه عليه الصلاة والسلام في كل صلاة؛ حتى ينتبه الناس، وحتى يتواصوا بهذا الأمر ويتناصحوا،
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب تسوية الصفوف، برقم (667) .
(2) أخرجه أحمد في مسنده، من حديث أنس بن مالك رضي الله عنه، برقم (13324) .
(3) أخرجه أحمد في مسنده، من حديث أبي أمامة الباهلي رضي الله عنه برقم (21760) ولفظه '' وسدوا الخلل فإن الشيطان يدخل بينكم بمنزلة الحذف يعني أولاد الضأن الصغار ''.
(4) أخرجه مسلم في كتاب الصلاة، باب الأمر بالسكون في الصلاة برقم (430) .
(5) أخرجه أبو داود في كتاب الصلاة، باب تسوية الصفوف، برقم (667) .

(12/230)

وحتى يبلغ بعضهم بعضا. وفي بعض الأوقات أراد أن يكبر، فرأى رجلا باديا صدره، فقال: «عباد الله، لتسون صفوفكم، أو ليخالفن الله بين وجوهكم (1) »
__________
(1) أخرجه البخاري في كتاب الأذان، باب تسوية الصفوف عند الإقامة وبعدها برقم (717) .

(12/231)

س: بخصوص تسوية الصفوف في المسجد ما حكمها؟ وهل يجب على المأموم إذا كان هناك صف متأخر أن يعدله، خاصة وأن بعض الصفوف فيها بعض الفراغات الكبيرة، أم أن هذا مختص بالإمام ? (1)
ج: الواجب تعديل الصفوف وسد الخلل على الإمام والمأموم، الإمام ينبههم، وعلى المأمومين أن يفعلوا ذلك، وإذا جاء إنسان ورأى خللا سد الخلل وقارب بين الصف حتى يسد الخلل؛ لأن الرسول أمر بهذا عليه الصلاة والسلام.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (409) .

(12/231)

س: السائل: ع. من الرياض يقول: سمعت أنه يجب على المصلين في الصف الواحد أن تكون قدم كل واحد منهم ملامسة للآخر، ومن يصلي بجانبهم في الصف، فهل ورد في ذلك شيء سماحة الشيخ (1)
__________
(1) السؤال الثالث والأربعون من الشريط رقم (386) .

(12/231)

ج: ورد عن النبي صلى الله عليه وسلم أنه أمر برص الصفوف، أمر الصحابة أن يتراصوا في الصف، وأن يسدوا الفرج، وكان بعض الصحابة يلزق قدمه بقدم صاحبه؛ حتى لا تقع فرجة، لكن ما فيه محاكة ولا إيذاء، يكون قريبا منه حتى لا تكون فرجة، والسنة أن يكون الصف متراصا ليس فيه فرج، هذه السنة، أما كونه يحاك قدم أخيه فليس بلازم، المهم أن يسد الفرجة؛ لأن بعض الناس ما يتحمل أن يلمس الإنسان رجله، فتكون حولها من دون محاكة، ومن دون أذى لكن ما فيه فرجة.

(12/232)

س: ما هي كيفية وضع القدمين في الصلاة بالنسبة للمأمومين؟ هل يقوم بإلزاق رجله اليمنى برجل من على يمينه، ورجله اليسرى برجل من على يساره في حالة السجود ? (1)
ج: يسد الخلل ولا حاجة إلى المحارشة، والمعنى سد الخلل، مثل ما أمر به صلى الله عليه وسلم، سد الخلل ما يكون بينهما فرجة، وكان الصحابة رضي الله عنهم يلصق أحدهما قدمه بقدم صاحبه لسد الخلة، فالسنة أن يسد الخلل بإلصاق قدمه بقدم أخيه من دون أذى لأخيه.
__________
(1) السؤال الثامن من الشريط رقم (425) .

(12/232)

س: هل من تسوية الصفوف في الصلاة أن يلصق المصلي قدمه في قدم

(12/232)

من في جواره ? (1)
ج: نعم لا بد من سد الخلل، قال الصحابة: «يكاد أحدنا أن يلزق قدمه في قدم صاحبه (2) » فالسنة إلصاق القدم في القدم؛ حتى لا تبقى فرجة، لكن من دون إيذاء، لا يؤذ جاره، لكن يلصق قدمه بقدمه حتى لا يكون بينهما فرج.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (434) .
(2) أخرجه البخاري في كتاب الأذان باب إلزاق المنكب بالمنكب والقدم بالقدم في الصف برقم (725) .

(12/233)

121 - حكم التفريج بين القدمين في الصلاة
س: يقول: ح. أ. أ: قال لي أحد الإخوة: إذا وقفت في الصلاة لا تفرق بين قدميك، وخل بينهما شبرا أو أقل من ذلك. فهل كلامه صحيح ? (1)
ج: هذا كلام متناقض، يقول: لا تفرق. ثم يقول: اجعل بينهما شبرا. السنة أنه يفرق بين رجليه، ولا يضمهما حسب التيسير، يكون بين رجليه فجوة وهو قائم، هذا هو السنة، أما التحديد فلا حاجة للتحديد.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (393) .

(12/233)

س: الأخ: م. أ. ع. من جدة، يسأل ويقول: إنه يشاهد بعض المصلين

(12/233)

يتكلف في المباعدة بين القدمين أثناء الصلاة، ويرجو من سماحة الشيخ التوجيه (1)
ج: السنة للمؤمن في هذا أن يقارب بين قدميه، ولا يؤذي جيرانه، وهكذا الآخر والآخر، كلهم يتقاربون ويسدون الخلل بينهم والفرج، ولا يؤذي بعضهم بعضا، فيكون قدماه في مكانهما المناسب؛ بحيث لا يؤذي من عن يمينه وشماله، وهكذا الآخر والآخر، كل واحد يلصق قدمه بقدم صاحبه؛ حتى لا يكون بينهما فرج ومن غير أذى ولا محاكة، هكذا، أما أن يفشج حتى يؤذي من حوله فلا يجوز هذا، الواجب أنه يجر صاحبه إليه، والآخر يجر صاحبه إليه حتى يسدوا الفرج، ويتقاربوا من دون أن يؤذي بعضهم بعضا، تكون مقاربة يسد بها الخلل، ولكن ليس فيها إيذاء ولا مضايقة للمصلي، كل واحد يلاحظ أخاه، ولا يضايقه ولا يؤذيه، ولكن مع هذا يسدون الخلل، يتقاربون من غير حاجة إلى أن يفشج هذا ويفشج هذا، بل يتقاربون حتى يسدوا الخلل بينهما، هذا هو المشروع، وهذا هو الواجب.
__________
(1) السؤال الخامس عشر من الشريط رقم (106) .

(12/234)

س: يلحظ على المصلين أن الواحد يبعد عن الثاني بما يعادل طول قدمه، ويرجو التوجيه والنصيحة جزاكم الله خيرا (1)
__________
(1) السؤال الثاني عشر من الشريط رقم (105) .

(12/234)

ج: الواجب على المسلمين في الصفوف التراص والتقارب، ولا يجوز ترك الفرج؛ لقول النبي صلى الله عليه وسلم: «تراصوا (1) » كان يأمرهم عند الدخول في الصلاة أن يتراصوا وأن يسدوا الفرج، فوجب على المسلمين الامتثال وأن يسدوا الفرج وأن يتراصوا، فيلزق قدمه بقدم جاره، ويتقاربوا جميعا، حتى لا يكون بينهم فرج، وبعض الناس قد يؤذي جيرانه بأن يفشج يتوسع، ويلصق أقدامه بأقدام إخوانه، لكن يحصل بذلك بعض الأذى، فالسنة أن يستقيم في وقوفه، وأن يجذب أخاه إليه من هنا ومن هنا حتى يتراصوا، وحتى لا يؤذيهم بشيء، يستقيم ويجر أخاه إليه من هنا ومن هنا حتى يسد الفرجة، ولا يفشج ويمد رجليه من هنا ومن هنا من أجل رص قدمه بقدمهم لا، بل يعلمهم السنة بأن يستقيم في وقفته، ويجر هذا الذي على يمينه وعن شماله حتى يسد الفرجة برفق وحكمة، وحتى لا يكون هناك شقاق ونزاع، وحتى تحصل السنة التي دعا إليها النبي عليه الصلاة والسلام.
__________
(1) أخرجه أحمد في مسنده، من حديث أنس بن مالك رضي الله تعالى عنه، برقم (12983) .

(12/235)

122 - مسألة في حكم المبالغة في التفريج بين القدمين
س: نلاحظ أن بعض الناس يبالغ في الفتحة ما بين القدمين حتى إنه

(12/235)

يؤذي من بجانبه (1)
ج: ينبغي لكل مصل ألا يؤذي جاره، وأن يحرص على سد الخلل من دون إيذاء، كل واحد يطلب من أخيه أن يقرب حتى يلزق قدمه بقدمه بدون محاكة ولا إيذاء، المقصود سد الخلل، فلا يفشج ويباعد بين رجليه ويؤذي جيرانه، ولا يمتنع الجيران من القرب منه، بل كل واحد يقرب من أخيه ويسد الخلل، كما أمر بهذا النبي عليه الصلاة والسلام، فإنه قال: سدوا الفرج، وقال أنس رضي الله عنه: «كان أحدنا يلصق قدمه بقدم صاحبه (2) » فينبغي لك يا عبد الله أن تلاحظ سد الخلل وسد الفرج من دون أن تؤذي جيرانك بالفشج، وهو كذلك جارك يحرص على أن يستقيم في وقفته وفي موضع قدميه؛ حتى يأخذ سد الخلل من دون الإيذاء من كل واحد لجاره.
__________
(1) السؤال العاشر من الشريط رقم (212) .
(2) أخرجه البخاري في كتاب الأذان باب إلزاق المنكب بالمنكب والقدم بالقدم في الصف برقم (725) .

(12/236)

س: إذا جلس المصلي في صلاة الجماعة للتشهد هل يجب عليه أن يصف نفسه، ويقدمها بحيث يجعل ركبتيه بجانب ركبتي اللذين بجانبه، أم المهم أن يكون المظهر موازيا لزميله الذي

(12/236)

يصلي بجانبه؟ جزاكم الله خيرا (1)
ج: على كل حال نرى أنه يصلي المأموم حيال الإمام، ويلاحظ أن يكون محاذيا لقدميه، وأن تكون الأكعب متحاذية، ويكفي ولو كان ظهره أطول، المقصود أنه إذا صار قدمه حيال قدمه كفى، هذا هو السنة أن يكونا متحاذيين بالأقدام والأكعب والحمد لله، ولو كان المأموم مع الإمام وحده لا يتأخر ولا يتقدم، يكون محاذيا له، المهم بداية الصف تكون من الوسط، والمحاذاة تكون بالأقدام لا سواء مع الإمام إذا كان واحدا، أو المأمومين أنفسهم يتحاذون بالأقدام.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (302) .

(12/237)

123 - حكم قول الإمام صفوا الأقدام في طاعة الديان
س: يقول هذا السائل: هل يجوز قول: صفوا الأقدام في طاعة الرحمن، صفوا الأقدام في طاعة الديان. وذلك قبل إقامة الصلوات (1)
ج: لا أعلم له أصلا، ليس له أصل بهذا الكلام، ولكن يقول: استووا استقيموا، حاذوا بين الأقدام، حاذوا بين المناكب. كما قال النبي صلى الله عليه وسلم، هذا هو السنة بهذه الألفاظ: استووا تراصوا اعتدلوا ساووا بين المناكب، ساووا بين الأقدام. لا بأس على ألفاظ
__________
(1) السؤال الرابع من الشريط رقم (377) .

(12/237)

النبي عليه الصلاة والسلام.

(12/238)

124 - حكم قول الإمام استووا، تراصوا، تقاربوا
س: أرجو أن توجهوا لنا نصيحة من الكتاب والسنة بالنسبة للمصلين، الإمام يقول: تراصوا واعتدلوا. إلى آخره، ولكن للأسف الشديد لا شيء يحصل من ذلك، فأرجو أن توجهونا جميعا (1)
ج: الواجب على المصلين أن يتقوا الله، وأن يرصوا الصفوف ويتقاربوا ولو ما قال الإمام شيئا، لكن الإمام يقول لهم يذكرهم، يقول: استووا، تراصوا، تقاربوا، أكمل الأول فالأول. فالواجب عليهم أن يفعلوا ذلك حتى ولو سكت الإمام، يجب عليهم أن يكملوا الصف الأول فالأول، وأن يتراصوا فيما بينهم لا يكون فرج، النبي صلى الله عليه وسلم قال: «لا تذروا فرجا للشيطان، سدوا الخلل (2) » فيتقاربوا حتى يكون قدم كل واحد يلي قدم الآخر، يلصق قدمه بقدمه من غير أذى حتى يسد الخلل، ويكونوا مستوين لا يتقدم أحد على أحد، يكون صدره مساويا صدر أخيه لا يتقدم عليه، وهكذا
__________
(1) السؤال الخامس عشر من الشريط رقم (369) .
(2) أخرجه أبو داود في كتاب الصلاة، باب تسوية الصفوف، برقم (666) .

(12/238)

كل ما تم صف كملوا الصف الثاني والثالث وهكذا، هذا الواجب على الجميع، كما أمر النبي بهذا عليه الصلاة والسلام، قال: «رصوا صفوفكم وقاربوا بينها، وحاذوا بالأعناق (1) » وقال: «من وصل صفا وصله الله، ومن قطع صفا قطعه الله (2) » وقال: «سدوا الخلل، لا تذروا فرجات للشيطان (3) » فالواجب على الجماعة في المسجد أن يتراصوا فيما بينهم، وأن يسدوا الخلل، وأن يكملوا الصف الأول فالأول، هكذا الواجب على الجميع.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب تسوية الصفوف، برقم (667) .
(2) أخرجه أحمد في مسنده، من حديث أنس بن مالك رضي الله عنه، برقم (13324) .
(3) أخرجه أبو داود في كتاب الصلاة، باب تسوية الصفوف، برقم (666) .

(12/239)

س: هل من السنة عندما يقول الإمام للمأمومين في تسوية الصفوف في الصلاة: استووا اعتدلوا يرحمني ويرحمكم الله (1)
ج: ما نعلم في هذا بأسا إذا دعا لهم؛ لأنه كان يأمرهم بالاستواء، يأمرهم بتعديل الصفوف، يأمرهم بسد الخلل، وإذا دعا ما أعلم في هذا بأسا، لو قال: غفر الله لنا ولكم. أو: رحمنا الله وإياكم. لا أعلم في هذا بأسا إن شاء الله.
__________
(1) السؤال الرابع من الشريط رقم (185) .

(12/239)

125 - حكم مساعدة المأمومين للإمام في تسوية الصفوف
س: م. ع. غ الرياض: بعض المأمومين يذهبون في مساعدة الإمام في تسوية الصفوف في الصلاة، كأن يقول: تقدم يا فلان وتأخر يا فلان. وفي رص الصفوف، فما حكم تسوية الصفوف من قبل المأمومين أثابكم الله.
ج: لا حرج في ذلك، هذا من باب التعاون على البر والتقوى، الرسول صلى الله عليه وسلم أمر برص الصفوف وتسويتها، وقال: «فإن تسوية الصفوف من إقامة الصلاة (1) » ، إذا ساعد بعض المأمومين الإمام فيما حولهم، يلاحظونهم ويأمرونهم بالاستواء والتراص هذا كله خير، هذا من باب التعاون على البر والتقوى، ولا نعلم به بأسا.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إقامة الصف من تمام الصلاة، برقم (723) .

(12/240)

126 - حكم زيادة الصف من جهة اليمين
س: رسالة من حائل باعثها مستمع رمز لاسمه بالحروف: س. ك. ج. أخونا يقول: هناك أمر قد أشكل علينا كثيرا؛ وهو استواء الصف من

(12/240)

جهة اليمين والشمال، فإذا كان من جهة اليمين أكثر مما هو في جهة الشمال فهل للإمام نقل من كان أكثر إلى الجهة الأخرى حتى يعتدل الصف، أو يبقيه على ما هو عليه؟ جزاكم الله خيرا (1)
ج: ليس للإمام أن ينقل ما زاد في جهة اليمين إلى جهة اليسار، بل يترك الأمر على حاله؛ لأن اليمين أفضل، اليمين في كل صف أفضل، فإذا زاد اليمين فلا بأس ولو كان اليسار أقل، ولا حرج في ذلك، والإمام في الوسط في محله، ولا حرج أيضا إذا كانت الزيادة في اليسار، لكن لو نبههم كأن يقول لهم: إن الأفضل من جهة اليمين. من باب الوعظ والتذكير والترغيب.
__________
(1) السؤال الأول من الشريط رقم (327) .

(12/241)

127 - بيان أن الصف يبدأ من الوسط خلف الإمام
س: يمتلئ الصف الأول في المسجد، فنريد أن نكون الصف الثاني، فهل نبدأ به من خلف الإمام مباشرة بموازنة، أم من اليمين أم من اليسار؟ وجهونا جزاكم الله خيرا (1)
__________
(1) السؤال التاسع والعشرون من الشريط رقم (302) .

(12/241)

ج: الواجب البدء من وسط الصف مما يلي الإمام، يعني ما يقابل الإمام، يبدأ الصف من هذا، ثم يصفون على اليمين والشمال، البداءة من وسط الصف كالأول.

(12/242)

128 - بيان فضل الصف الأول
س: هل الصلاة في الصف الأول في المسجد لها شيء من الفضل عن باقي الصفوف، أو عن الصف الخلفي؟ أرشدوني أفادكم الله (1)
ج: نعم الصف الأول أفضل، ولهذا قال عليه الصلاة والسلام: «لو يعلم الناس ما في النداء والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا (2) » يعني لاقترعوا، فله فضل عظيم، جاء في بعض الأحاديث أنه يكون له مثل أجور من خلفه من الصفوف، يكون له أجره مقدما على غيره، ويكون له مثل أجور من خلفه؛ لأنه كالقائد لهم وكالإمام لهم، والرسول صلى الله عليه وسلم يقول: «من دل على خير
__________
(1) السؤال التاسع من الشريط رقم (123) .
(2) أخرجه البخاري في كتاب الأذان، باب الاستهام على الأذان، برقم (615) ، ومسلم في كتاب الصلاة، باب تسوية الصفوف وإقامتها وفضل الأول فالأول، برقم (437) .

(12/242)

فله مثل أجر فاعله (1) » فالصف الأول له مثل أجور من خلفه مع أجره الذي كتبه الله له سبحانه وتعالى، هذا فضل عظيم، ولما فيه من المسابقة إلى الخيرات والمسارعة إلى الطاعات والقرب من الإمام؛ حتى يشاهد حركاته، لو انقطع الصوت أو ضعف الصوت يشاهد ويرى الإمام ويقرب منه، فالحاصل أن الصف الأول له فضل عظيم؛ لما في التوجه إليه من المسابقة إلى الخيرات والمسارعة إلى الطاعات، وتحريض الناس على ذلك وتشجيعهم على ذلك.
__________
(1) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب وغيره وخلافته في أهله بخير، برقم (1893) .

(12/243)

129 - حكم تخطي رقاب الناس للوصول إلى الصف الأول
س: يقول السائل: رجل يأتي متأخرا في الصلاة، ويريد أن يدخل في الصف الأول، ويفرق بين الجالسين في الصف الأول ليفسحوا له فرجة، هل يجوز له هذا (1)
ج: المشروع أن ينتهي حيث انتهت الصفوف لا يزاحم الناس، إذا كان الصف الأول انتهى يصف في الصف الثاني، وإذا انتهى الصف
__________
(1) السؤال الخامس والعشرون من الشريط رقم (375) .

(12/243)

الثاني فالثالث وهكذا، إلا إذا وجد فرجة ما سدوها فهم الذين أخلوا يذهب إليها، أما إذا كان ما فيه فرجة إنما يزاحمهم ويقول: تفسحوا. لا، يصف في منتهى الصف الذي وجده اثنين أو ثلاثة على حسب الحال، ولا يزاحم الناس ولا يقطع الصفوف ولا يتخطى رقاب الناس، إلا إذا كان الصف الأول ما تم وصفوا في الصف الثاني يروح للصف الأول ويكمله، أو تركوا فرجا وذهب إلى فرجة يسدها لا بأس؛ لأنهم هم الذين قصروا.

(12/244)

130 - حكم وقوف الإمام وسط الصف لضيق المكان
س: هل يجوز أن يكون الإمام داخل الصف إذا لم يسع المكان بغير صف واحد، أو أنهم يصلون كل جماعة على حدة بالتفريق (1)
ج: يصلون جميعا ويقف الإمام في وسطهم، يقف الإمام وسطهم، إذا كان المكان ضيقا، لا يمكن أن يتقدم فيه الإمام صلوا جميعا وهو في وسطهم والحمد لله.
__________
(1) السؤال التاسع من الشريط رقم (256) .

(12/244)

131 - حكم وجود دواليب المصاحف خلف المصلين واستدبارها
س: بعض المساجد نشاهد فيها الدواليب التي توضع فيها المصاحف

(12/244)

مفتوحة من الأمام والخلف؛ مما يسبب عند إقامة الصلاة أن تكون المصاحف خلف بعض الصفوف، هل يجوز ذلك، أم لا بد من سدها مع إحدى الجهات، وهي التي تكون في ظهور المصلين (1)
ج: الأمر في هذا واسع؛ لأنهم ما قصدوا استدبارها، وإنما وضعت لينتفع بها المسلمون، فالأمر في هذا واسع، لكن لو جعل أمام المسجد قدام المصلين لكان أولى وأحسن وأبعد عن هذا الأمر، وأبعد عن مشابهة المستدبرين المحتقرين أو المستهينين، فبكل حال وجودها في مقدمة المسجد أو في جوانب المسجد يمينا وشمالا يكون أصلح وأولى، وأبعد عن هذا الشيء الذي يتوهمه السائل، فالمصلون ما قصدوا احتقارها ولا الاستهانة بها، ولكن هكذا كان وضعها في بعض المساجد، فينبغي في المسجد التي توضع فيه هكذا أن توضع في الأمام، أو على جنب المصلي عن يمينه أو شماله في جوانب المسجد، والاستهانة غير مقصودة، وإنما المقصود التسهيل للناس حتى لا يتخطوا الصفوف، والأمر في هذا واسع إن شاء الله، ولو جعلت الدواليب مفتوحة من هنا ومن هنا للتسهيل على القراء، الذي من هنا يأخذ والذي
__________
(1) السؤال الرابع من الشريط رقم (41) .

(12/245)

من هنا يأخذ؛ حتى يكون أخذ المصحف متيسرا من هنا أو من هنا، وجعل الحائل ما يمنع الاستدبار، ولو سد أحد الجانبين فالاستدبار حاصل.

(12/246)

132 - حكم وجود صناديق الأحذية بين الصفوف
س: توجد في بعض المساجد صناديق تحتوي على الأحذية تتخلل الصفوف، فما الحكم في الصلاة إلى هذه الصناديق (1)
ج: لا حرج في ذلك، الصناديق التي أمام الصف لا حرج فيها، إذا كان فيها نعال أو فيها غير ذلك من مصاحف أو كتب، حتى ولو فرض أن في بعضها نجاسة فلا يضر؛ لأنها في مكانها ما هي تحت المصلي، في مكان خاص، كونه أمامهم أو خلفهم لا يضر.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (46) .

(12/246)

133 - حكم صلاة المنفرد خلف الصف
س: يقول السائل: ما حكم رجل صلى منفردا خلف صفوف المأمومين؟ وما الذي يترتب عليه (1)
ج: إذا صلى الإنسان منفردا خلف الصف، أو امرأة خلف صف النساء
__________
(1) السؤال الثامن والعشرون من الشريط رقم (242) .

(12/246)

منفردة وجبت الإعادة؛ لقوله صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (1) » ولما رأى رجلا يصلي خلف الصف وحده أمره صلى الله عليه وسلم أن يعيد الصلاة، وهذا يدل على أن من صلى خلف الصف وحده يعيد؛ لقوله صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (2) » ، لكن المرأة إذا ما كان معها نساء صلاتها صحيحة خلف الصف مستثناة، أما إذا كان معها نساء وتركت النساء وصلت خلفهن وحدها فإنها كالرجل في هذا تعيد الصلاة، أما إذا كانت خلف الرجال وليس معها أحد فإنه يجزئها ذلك؛ لأن أم سليم صلت خلف النبي صلى الله عليه وسلم وحدها خلف الرجال، أما الرجل فلا، إذا صلى خلف الصفوف فإنه يقضي؛ لقوله صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (3) » «وفي حديث وابصة بن معبد أنه رأى رجلا يصلي خلف الصف وحده، فأمره أن يعيد الصلاة (4) »
__________
(1) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(4) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/247)

س: ما حكم صلاة المنفرد خلف الصف (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (228) .

(12/247)

ج: لا تصح؛ لقول النبي صلى الله عليه وسلم: «لا صلاة لرجل فرد خلف الصف (1) » ، «ولما رأى رجلا يصلي خلف الصف وحده أمره أن يعيد الصلاة (2) » عليه الصلاة والسلام، ولم يسأله، ما قال: هل وجدت فرجة؟ أو: ما وجدت فرجة؟ أمره أن يعيد سدا للباب، فليس لأحد أن يصف خلف الصف، بل ينتظر إن لم يجد فرجة، أو يتقدم مع الإمام إن تيسر يصلي عن يمينه، أو يصبر حتى يجد فرجة، أو يجيء أحد يصلي معه، فإذا انتهت الصلاة صلى وحده.
__________
(1) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(2) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/248)

س: ما حكم من صلى منفردا خلف الصف (1)
ج: لا تصح صلاته، من صلى خلف الصف وهو منفرد لا صلاة له، يقول النبي صلى الله عليه وسلم: «لا صلاة لمنفرد خلف الصف (2) » ، «ورأى رجلا يصلي خلف الصف وحده فأمره أن يعيد عليه الصلاة والسلام (3) » فالواجب على المؤمن أن يلتمس فرجة حتى يقف في الصف، فإن عجز صلى مع الإمام عن يمين الإمام إذا تيسر ذلك، فإن
__________
(1) السؤال الثالث عشر من الشريط رقم (352) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/248)

لم يتيسر انتظر حتى يأتي من يصف معه.

(12/249)

س: الأخوان: ع. أ. د. (و) ص. ع. م: من سوريا، يسألان عن صلاة المنفرد خلف الصف: إذا دخل الإنسان ووجد الصف قد امتلأ فهل يشرع في الصلاة؟ أم كيف يكون حاله؟ جزاكم الله خيرا (1)
ج: المشروع له أنه يبقى حتى يجد فرجة، يعني يلتمس فرجة في الصف حتى يدخل فيها، أو مع الإمام عن يمينه إذا تيسر ذلك، وإلا فليبق لا يصل وحده، لعله يجد أحدا من الجماعة الداخلين من جديد يصلون معه، ولا يصل وحده، إن صلى وحده ما صحت صلاته، لا بد إما أن يجد فرجة، يتأنى ويصبر حتى يجد فرجة، لا يعجل، أو يقف مع الإمام عن يمينه، فإن لم يجد مع الاجتهاد انتظر لعله يأتي أحد فيصف معه، فإن صلوا ما أتى أحد، يصل وحده، النبي عليه السلام قال: «فلا صلاة لرجل منفرد خلف الصف (2) » «ولما رأى رجلا وحده خلف الصف أمره أن يعيد الصلاة (3) » ولما ركع أبو بكرة دون الصف نهاه، وقال: «زادك الله حرصا ولا تعد (4) » فلا يركع دون الصف ثم يمشي في
__________
(1) السؤال الثلاثون من الشريط رقم (231) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .
(4) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/249)

الصف، ولا يصلي وحده خلف الصف ولكن عن يمين الإمام، أو يلتمس فرجة لعله يجد حتى يدخل في الصف، فإن تعذر عليه ذلك بعد الاجتهاد انتظر ولا يجذب أحدا أيضا؛ ولا ينبغي أن يجذب أحدا ليصلي معه؛ لأن الجذب تصرف فيه وتعد عليه وفتح فرجة في الصف أيضا لأجل مصلحته، والصف يجب سد خلله، والإنسان يفرح بالصف الذي قبله قبل مكانه، يعني يكون صاحب صف يحب أن يبقى في صفه، فالحاصل أنه لا يجذب، أما حديث: «ألا دخلت معهم أو اجتذبت رجلا (1) » فهذا ضعيف، الصواب أنه لا يجذب أحدا، ولكن يلتمس فرجة، فإن وجد فرجة وإلا فليصف عن يمين الإمام، فإن لم يتيسر انتظر ولا حرج عليه والحمد لله.
__________
(1) أخرجه الطبراني في المعجم الكبير (ج 16، ص 18) ، وفي الأوسط برقم (8416) .

(12/250)

س: حدثونا عن الوقوف منفردا خلف الإمام عند الصلاة، كيف يكون ذلك؟ فهل هو جائز؟ وهل تصح الصلاة (1)
ج: الوقوف خلف الإمام وأنت وحدك ليس بجائز، ولا تصح معه الصلاة، يقول النبي عليه الصلاة والسلام: «فلا صلاة لرجل فرد خلف
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (328) .

(12/250)

الصف (1) » «ورأى رجلا يصلي خلف الصف وحده، فأمره عليه الصلاة والسلام أن يعيد الصلاة (2) » فليس للفرد أن يصلي خلف الإمام وحده، ولكن ينتظر حتى يجد فرجة، أو يحصل من يصف معه، أو يتقدم فيصف مع الإمام عن يمينه، أما أن يصلي لوحده لا، ولكن ينتظر أو يأتي في فرجة في الصف.
__________
(1) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(2) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/251)

س: السائل: ع. س. ج: ما حكم صلاة المنفرد خلف الصف (1)
ج: حكمها عدم الصحة البطلان؛ لقول النبي صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (2) » .
«ولأنه صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده، فأمره أن يعيد الصلاة (3) »
__________
(1) السؤال الثامن والعشرون من الشريط رقم (268) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/251)

س: السائل: أ. م. من الرياض يقول: ما الصحيح في أقوال العلماء في صلاة المنفرد خلف الصف؟ وهل صلاة من صلى ركعة واحدة

(12/251)

خلف الصف منفردا، ثم اكتمل الصف بعد ذلك، هل صلاته صحيحة، أم يجب عليه الإعادة (1)
ج: من صلى خلف الصف وجبت عليه الإعادة؛ لقوله صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (2) » «ولأنه صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده، فأمره أن يعيد الصلاة (3) » ولم يستفصله، فدل ذلك على أن من صلى خلف الصف وحده يؤمر بالإعادة، لكن لو جاء والإمام راكع فركع وحده، ثم دخل معه آخر قبل السجود صحت الصلاة، أما من صلى ركعة وحده فإن الصلاة لا تصح، إلا إذا استأنفها بعد الركعة، استأنف التكبير بالنسبة إلى الباقي، يعني استأنف دخوله مع إمام بعد الركعة التي انفرد فيها، اعتقد بطلانها وأتى بتكبيرة الإحرام ليصلي الركعات الباقية صحت ويقضي ما فاته، المقصود أن صلاة المنفرد خلف الصف وحده لا تصح مطلقا، سواء وجد من يصف معه أو لم يجد لا يصلي خلف الصف، بل ينتظر حتى يأتي من يصف أو يلتمس فرجة أو يصف مع الإمام عن يمينه إذا تيسر ذلك، هذا هو الواجب،
__________
(1) السؤال السادس والثلاثون من الشريط رقم (420) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/252)

لكن مجرد أنه كبر وحده أو ركع وحده، ثم جاء من صف معه هذا صحيح.

(12/253)

س: بالنسبة لصلاة المنفرد خلف الصف علما بأنه وجد الصف أمامه قد امتلأ تماما، ماذا يلزمه في مثل هذه الحالة (1)
ج: يكون اثنين فأكثر، لا يصل وحده، يلتمس فرجة أو يقف مع الإمام عن يمينه إلا إذا وجد معه آخر لا بأس، يصير اثنان أو أكثر لا بأس خلف الصف؛ لقول النبي صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (2) » «ولأنه صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده، فأمره أن يعيد الصلاة (3) »
__________
(1) السؤال الخامس والأربعون من الشريط رقم (386) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/253)

س: الذي يأتي والصفوف ملأى وصلى منفردا، ماذا تقولون له (1)
ج: يؤمر بالإعادة، كما أمره النبي بالإعادة عليه الصلاة والسلام؛ لأن بعضنا قد يستعجل، ولو تأنى لوجد فرجة أو وقف مع الإمام عن يمينه، والنبي عليه الصلاة والسلام قال: «فلا صلاة لرجل فرد خلف الصف (2) » ورأى رجلا يصلي خلف الصف لوحده، فأمره أن يعيد ولم
__________
(1) السؤال الخامس والعشرون من الشريط رقم (202) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .

(12/253)

يستفصله، ولم يقل له: هل وجدت فرجة؟ أو: ما وجدت فرجة؟ هل حصلت أحدا؟ أو: ما حصلت أحدا؟ ولأن في هذا سدا لباب التساهل، وعلى المرء أن ينتظر حتى يأتي أحد أو يجد فرجة، إما أن يجد فرجة وإلا ينتظر حتى يجد أحدا، أو يقف مع الإمام عن يمينه، ولا يجذب أحدا؛ لأنه تصرفه في إيجاد فرجة في الصف تصرف بغير إذن شرعي، أما حديث: هلا أدخلت معهم رجلا فهو حديث ضعيف، لا تقوم به الحجة.

(12/254)

س: يقول هذا السائل: ما حكم الصلاة خلف الصف منفردا؟ نرجو من سماحتكم القول الراجح في ذلك (1)
ج: الصلاة خلف الصف منفردا لا تصح، يقول النبي صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (2) » فالذي يصلي وحده خلف الصف صلاته باطلة، بل عليه أن يجتهد حتى يجد فرجة، أو يقف عن يمين الإمام، أو ينتظر حتى يأتي أحد.
__________
(1) السؤال الخامس والستون من الشريط رقم (434) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .

(12/254)

س: يقول هذا السائل: دخلت المسجد فلم أجد لي مكانا في الصف، وانتظرت مدة فلم يحضر أحد، هل أصلي منفردا خلف الصف (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (435) .

(12/254)

ج: لا تصل منفردا، بل تقدم صل مع الإمام عن يمينه، وإلا قارب بين الصف حتى تجد فرجة، فإن لم تجد فاصبر حتى يسلم الإمام، ثم تصلي وحدك.

(12/255)

س: السائل: أ. م. من سوريا يقول: رجل صلى ركعة منفردا خلف الصف، فلما سلم الإمام أتى بخامسة (1)
ج: الذي يظهر أنه لا تصح الصلاة؛ لأن الرسول صلى الله عليه وسلم قال: «فلا صلاة لرجل فرد خلف الصف (2) » فإذا صلى ركعة فأكثر فلا صلاة له، أما لو صلى بعض الشيء؛ مثل: قام خلف الصف ثم جاء معه آخر، أو دخل في الصف، أو ركع ثم دخل في الصف، أو جاء مع آخر لا بأس، أما إذا كمل الركعة فإنها لا تصح؛ لقوله صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (3) » ، وأقر أبا بكرة لما ركع دون الصف، ثم دخل في الصف ولم يأمره بالقضاء، فدل على أنه إذا كان الانفراد في الركوع أو في القيام قبل الركوع هذا يجزئ، ثم دخل في الصف أو صف معه آخر، أما إذا سجد وليس معه أحد، أو أتى بأكثر من ذلك فإن الصلاة غير صحيحة، وقد رأى النبي صلى الله عليه وسلم رجلا يصلي خلف الصف وحده، فأمره أن يعيد الصلاة،
__________
(1) السؤال الخامس عشر من الشريط رقم (404) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .

(12/255)

وقال: «فلا صلاة لرجل فرد خلف الصف (1) » .
__________
(1) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .

(12/256)

س: هذا سائل آخر يستفسر ويقول: رجل دخل المسجد والإمام في الركعة الثانية من الظهر، ولم يجد فرجة في الصف فصلى منفردا، وفي الركعة التالية جاء البعض من الناس وأتموا الصف، فهل الركعة التي صلاها هذا الرجل منفردا صحيحة، أم عليه أن يعيد هذه الركعة فقط؟ أفيدونا مأجورين (1)
ج: صلاته غير صحيحة؛ لقول النبي صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (2) » فهو صلى ركعة أو أكثر، صلاته غير صحيحة، إلا إذا كان أبطلها واعتقد، وابتدأ وكبر تكبيرة الإحرام لما جاء معه أحد فهو صحيح ما أدرك بعد ذلك؛ يعني إذا جاء معه في الركعة الأخيرة، وقطع الصلاة وابتدأ كبر تكبيرة الإحرام ناويا الصلاة مع الإمام لما جاء معه شخص آخر يكون أدرك ركعة حسب ما وقع له، أما إذا كان بنى على صلاته التي هي فيها منفردا فصلاته غير صحيحة؛
__________
(1) السؤال الحادي عشر من الشريط رقم (400) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .

(12/256)

لقوله صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (1) » «ورأى رجلا يصلي خلف الصف وحده، فأمره أن يعيدها عليه الصلاة والسلام (2) » المقصود أن الصلاة خلف الصف باطلة، وعلى صاحبها الإعادة إذا كانت فريضة.
__________
(1) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(2) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/257)

س: السائل: أ. ع. من القصيم بريدة، يقول: رجل دخل المسجد والإمام في الركعة الأخيرة من الصلاة، والصف قد اكتمل في الصلاة، هل أصلي خلف الصف منفردا؟ وهل صلاتي صحيحة (1)
ج: ليس لك ذلك، انتظر لعل الله يأتي بأحد يصلي معك، لا تصل وحدك خلف الصف، يقول النبي صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (2) » «ولما رأى رجلا يصلي خلف الصف وحده أمره أن يعيد الصلاة (3) » فأنت تلتمس فرجة أو تنتظر لعل الله يأتي بأحد، فإن لم يتيسر صل وحدك والحمد لله.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (398) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/257)

134 - حكم اجتذاب أحد المصلين من الصف الأمامي ليصف معه
س: يقول السائل: سمعنا من أناس كثيرين أنه إذا جاء المسلم إلى المسجد للصلاة، ووجد أن الصف مزدحم من جميع الجهات فعليه أن يسحب أحد المصلين ليصلي معه. وسمعنا أناسا آخرين قالوا: لا يجوز ذلك، بل يصلي وحده من غير أن يسحب أحدا. نرجو من سماحتكم البيان في ذلك جزاكم الله خيرا (1)
ج: هذه المسألة كما ذكر السائل: بعض أهل العلم يرى أنه إذا كان الصف قد كمل، وليس فيه فرجة فلا مانع من أن يسحب أحدهم ويصف معه في الصف الذي بعده، وجاء في حديث ضعيف: «ألا دخلت معهم، أو اجتذبت رجلا (2) » ولكنه حديث ضعيف لا يعول عليه، والصواب القول الثاني: أنه لا يسحب أحدا؛ لأن ذلك يفتح فرجة في الصف، والرسول أمر بسد الخلل وسد الفرج والتراص في الصفوف، ولأنه تصرف فيمن سبقه إلى حرمانه من هذا الفضل، فلا ينبغي له ولا يجوز له أن يتصرف فيه، ولكن يلتمس فرجة، أو يقف مع الإمام إذا تيسر عن يمين الإمام، فإن لم يتيسر ذلك انتظر حتى يأتي من يصف معه، فإن انتهت الصلاة ولم يأت أحد صلى وحده؛ لقول النبي
__________
(1) السؤال الثامن من الشريط رقم (154) .
(2) أخرجه الطبراني في المعجم الكبير (ج 16، ص 18) ، وفي الأوسط برقم (8416) .

(12/258)

صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (1) » ، ولأنه صلى الله عليه وسلم رأى رجلا يصلي خلف الصف وحده، فأمره أن يعيد الصلاة ولما صف أبو بكرة رضي الله عنه خلف الصف حين الركوع أخبره النبي صلى الله عليه وسلم بعد ذلك ألا يعود إلى ذلك، قال: «زادك الله حرصا ولا تعد (2) » فلا يجوز أن يصف وحده، بل يصبر حتى يأتي من يصف معه، أو يجد فرجة في الصف، أو يقف عن يمين الإمام إذا تيسر ذلك، فإن فاتت الصلاة ولم يتيسر له أحد فإنه يصلي وحده وهو معذور، وله أجر الجماعة؛ لأنه ترك الدخول معهم لعذر شرعي، فيكون له أجر الجماعة كالمريض ونحوه الذي لم يتيسر له الصلاة في الجماعة.
__________
(1) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(2) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/259)

س: إذا دخل المصلي المسجد، ووجد الصف الأول قد امتلأ، ويريد أن يدرك الركعة فماذا يفعل؟ هل يقف وحده، أم يجذب أحد المصلين من الصف الأول؟ جزاكم الله خيرا (1)
ج: عليه أن يلتمس فرجة، فإذا لم يجد لا يجذب أحدا، بل ينتظر حتى
__________
(1) السؤال الثاني عشر من الشريط رقم (261) .

(12/259)

يأتي أحد ولو فاتته الركعة، وإن تيسر له أن يتقدم مع الإمام ويقف عن يمينه هذا طيب، وإلا فلينتظر حتى يأتي أحد، ولا يصل وحده، ولا يجذب الناس، أما الحديث الذي تضمن جذب من يصف معه، وهو: «ألا دخلت معهم، أو اجتذبت رجلا (1) » فهذا فيه نظر؛ لأن جذب الرجل يفتح فرجة في الصف، وتصرف فيه بغير حق، والحاصل لا يجر رجلا ولا يصل وحده؛ لقوله صلى الله عليه وسلم: «فلا صلاة لرجل فرد خلف الصف (2) » ولكن ينتظر حتى يأتي من يصف معه، فإن لم يأت أحد صلى بعد ذلك إذا سلم الإمام، صلى وحده وهو معذور، ونرجو له أجر الجماعة؛ لأنه معذور شرعا.
__________
(1) أخرجه الطبراني في المعجم الكبير (ج 16، ص 18) ، وفي الأوسط برقم (8416) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .

(12/260)

135 - حكم امتناع المصلي إذا جذبه مصل آخر ليصف معه خلف الصف
س: هل يجوز السحب من الصف الأول وهو ما كمل بعد؟ وهل علي إثم إذا سحبني أحد ولم أنسحب؟ والرسول صلى الله عليه وسلم يقول: «لو يعلم الناس ما في النداء والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا (1) » ، نرجو تبيين الخلاف في ذلك، وإعطاءنا
__________
(1) صحيح البخاري الشهادات (2689) ، صحيح مسلم الصلاة (437) ، سنن الترمذي الصلاة (225) ، سنن النسائي الأذان (671) ، مسند أحمد (2/375) ، موطأ مالك النداء للصلاة (295) .

(12/260)

الرأي الراجح، وشكرا لكم (1)
ج: لا ينبغي السحب من الصف الأول ولا غيره، بل الذي يأتي يلتمس فرجة فيدخل فيها، فإن لم يجد صبر حتى يأتي أحد فيصف معه، وإن تقدم مع الإمام صلى عن يمين الإمام فلا بأس، أما أنه يسحب من الصف الأول أو من الثاني فلا، أما حديث: «ألا دخلت معهم أو اجتذبت رجلا (2) » فهو حديث ضعيف لا يلزم التعويل عليه، ولأن السحب تصرف في الناس بغير حق، فالحاصل أنه لا ينبغي السحب، ولا يلزم المسحوب أن ينسحب، بل إذا أحب أن يبقى في صفه يبقى في صفه، وليس لأحد أن يسحبه من صفه، ثم السحب من الصف يسبب خللا في الصف وفرجة في الصف، والنبي صلى الله عليه وسلم أمر بسد الخلل ورص الصفوف، فالذي يدخل لا ينبغي له أن يسحب أحدا، بل يلتمس إن وجد فرجة دخل فيها وسد الصف، فإن لم يجد تقدم مع الإمام وصف عن يمين الإمام، فإن لم يتيسر ذلك فالمشروع له الصبر حتى يأتي أحد فيصفا جميعا، فإن فرغت الصلاة ولم يأت أحد صلى وحده بعد ذلك والحمد لله ولا حرج عليه؛ لأن النبي عليه السلام قال: «فلا
__________
(1) السؤال السابع عشر من الشريط رقم (10) .
(2) أخرجه الطبراني في المعجم الكبير (ج 16، ص 18) ، وفي الأوسط برقم (8416) .

(12/261)

صلاة لرجل فرد خلف الصف (1) » فلا يجوز له أن يصلي وحده خلف الصف، ولكن يصبر حتى يجد من يدخل معه، وقد ذهب بعض أهل العلم إلى أنه إذا ما وجد أحدا يسوغ له أن يصلي وحده، ولكنه قول ضعيف مخالف لظاهر الأحاديث الصحيحة، فلا وجه للتعويل عليه، لكن المؤمن يصبر لعله يجد أحدا يصف معه، فإن وجد فرجة دخل فيها، وإن تيسر له الوقوف مع الإمام وقف مع الإمام عن يمينه، هذا هو المشروع فيما نعلم.
__________
(1) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .

(12/262)

136 - حكم الوقوف عن يمين الإمام لمن دخل بعد اكتمال الصفوف
س: إذا حضر المصلي ووجد الصف الأول كاملا وليس معه أحد - ومن المعلوم أنه يأخذ معه واحدا من الصف الذي أمامه - فهل يأخذ من خلف الإمام أو من نهاية الصف؟ وكما أشاهد الكثير إذا كان الصف كاملا، وحضر قليل أشاهدهم يصفون؛ إما على يمين الإمام أو على يساره من بعد الصف، فما الحكم؟ جزاكم الله خيرا (1)
ج: إذا كان الصف كاملا فليس لك أن تأخذ أحدا، هذا هو الصواب، والحديث الوارد في ذلك ضعيف: «ألا دخلت معهم، أو اجتذبت
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (217) .

(12/262)

رجلا (1) » هذا ضعيف، لكن تنتظر لعله يأتي أحد يصف معك، أو تتقدم وتصلي مع الإمام عن يمينه، كل هذا لا حرج فيه، وليس لك أن تأخذ أحدا من الصف؛ لأنك تفتح فرجة في الصف، والرسول أمر بسد الخلل في الصفوف، فعليك أن تلتمس فرجة لعلك تجد، ولا تعجل فإن لم تجد فاصبر حتى يأتي أحد معك ولو فاتت الركعة، أو تتقدم وتصف مع الإمام عن يمين الإمام.
__________
(1) أخرجه الطبراني في المعجم الكبير (ج 16، ص 18) ، وفي الأوسط برقم (8416) .

(12/263)

137 - حكم الوقوف خلف الصف لانتظار من يصف معه
س: يقول السائل: صلاة الفذ لا تجوز، ولكن إذا دخل المصلي ووجد الإمام راكعا هل يجر من وسط الصف أو من يمينه، أو يركع وحده على احتمال دخول آخر معه ولو بعد الركعة (1)
ج: هذا، الذي ينبغي له ألا يعجل، إذا جاء والإمام راكع يلتمس المكان المناسب، فرجة يدخل فيها في طرف الصف حتى يكمل الصف، ولا يعجل ولو فاتته الركعة، النبي عليه الصلاة والسلام قال: «فما أدركتم فصلوا،
__________
(1) السؤال السادس والعشرون من الشريط رقم (19) .

(12/263)

وما فاتكم فأتموا (1) » ونهى عن العجلة، فالداخل لا يعجل ولا يصف وحده، بل يلتمس الفرجة أو يصف في طرف الصف، فإن لم يجد تقدم وصف عن يمين الإمام، ولا يصل وحده، فالرسول صلى الله عليه وسلم قال: «فلا صلاة لرجل فرد خلف الصف (2) » «ولما رأى رجلا يصلي خلف الصف وحده أمره أن يعيد الصلاة (3) » فالحاصل أنه لا يجذب أحدا؛ لأنه تصرف في الناس بغير حق، ولأن هذا يفتح فرجة في الصف، إذا جره فتح فرجة في الصف، والمطلوب سد الخلل وسد الفرج وعدم إيجاد الفرج في الصفوف، لكن ينتظر لعله يأتيه أحد، إذا كان الصف قد كمل وليس هناك محل مع الإمام ينتظر، وإلا فليتقدم فيصل مع الإمام عن يمينه، أو يقارب بين أفراد الصف حتى يجد فرجة فيدخل فيها، ولا يصل وحده.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة، برقم (908) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة، والنهي عن إتيانها سعيا، برقم (602) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .

(12/264)

س: من المستمع: م. ن. يقول: إذا دخل المسجد للصلاة مع الجماعة،

(12/264)

والصف كامل هل له الصلاة خلفهم في صف ثان، أو يسحب من الصف الأول واحدا؟ أفيدونا جزاكم الله خيرا (1)
ج: الواجب عليه أن يلتمس فرجة حتى يدخل فيها، ولا يصلي وحده، يلتمس فرجة أو يصف عن يمين الإمام ولا يجذب أحدا؛ لأنه إذا جذب أحدا فتح فرجة في الصف، والرسول أمر بسد الخلل وعدم الفرج في الصلاة، لكن ينتظر لعله يأتي أحد ويصف معه، فإن سلموا صلى وحده وهو معذور والحمد لله، أما أن يصلي وحده خلف الصف فلا؛ لأن النبي عليه الصلاة والسلام قال: «فلا صلاة لرجل فرد خلف الصف (2) » «ولما رأى رجلا يصلي خلف الصف وحده أمره أن يعيد الصلاة (3) » ولم يسأله ليقول: هل أنت وجدت؟ أم: ما وجدت؟ بل أمره أن يعيد الصلاة لما رآه يصلي خلف الصف وحده، أمره أن يعيد الصلاة، وقال: «فلا صلاة لرجل فرد خلف الصف (4) » ، فليس لأحد أن يصلي خلف الصف وحده، ولكن ينتظر أو يلتمس فرجة أو يقف عن يمين الإمام، هذا هو الواجب عليه.
__________
(1) السؤال الثالث عشر من الشريط رقم (320) .
(2) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .
(3) أخرجه أحمد في مسنده، من حديث وابصة بن معبد الأسدي رضي الله عنه، برقم (17539) .
(4) أخرجه أحمد في مسنده، من حديث علي بن شيبان رضي الله تعالى عنه، برقم (15862) .

(12/265)

138 - حكم من جاء في الركعة الأخيرة والصف مكتمل والإمام في الركعة الأخيرة
س: أدركت الإمام في آخر ركعة، وكان الصف قد اكتمل ولم يتسع لي، ولم أتمكن من سحب شخص من الصف الأول، فهل يجوز أن أقف منفردا في الصف (1)
ج: ليس لك ذلك، تصلي عن يمين الإمام، تلتمس فرجة، وإلا تصل عن يمين الإمام، ولا تصل وحدك، فإن لم تجد أحدا تصبر، فإذا سلم الإمام تصلي وحدك إن لم يأت أحد.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (432) .

(12/266)

139 - حكم صلاة من أدرك ركعة وهو منفرد خلف الصف
س: دخلت إلى المسجد ووجدت أحد المأمومين يقف منفردا خلف الصفوف، ووقفت معه ودخلت في الصلاة، ثم زاد الصف طولا وانتهت الصلاة، فقلت له: يا أخي، الوقوف منفردا خلف الصف لا تصح صلاة من فعل ذلك على ما سمعت من هذا البرنامج. قال لي بأنه حاول أن يسحب أحدا من الصف الذي أمامه، لكن لم يستجب له أحد. الآن ما صحة صلاته هو؟ وما صحة ما فعلت أنا؟ جزاكم الله خيرا (1)
__________
(1) السؤال العشرون من الشريط رقم (171) .

(12/266)

ج: إذا كان الشخص الذي سبقك وقف في الصف، ثم جئت قبل الركوع أو بعد الركوع صحت صلاتكما جميعا، أما إذا كان مجيئك بعدما صلى ركعة أو أكثر فإن صلاتك صحيحة؛ لأنك تعتقد سلامة صلاته وصلاته غير صحيحة، عليه أن يعيدها، أما إن كنت تعلم أن صلاته باطلة حين وقفت معه فعليك أن تعيد أيضا، لكن إذا كنت لا تعتقد ذلك، وتجهل الحكم الشرعي فصلاتك صحيحة، أو كان وقوفه قبل الركوع أو بعد الركوع، لكن جئت معه قبل أن يسجد في الركعة الأولى فإن صلاتكما صحيحة أيضا؛ لقصة أبي بكرة؛ لأن أبا بكرة الثقفي رضي الله عنه جاء والنبي راكع عليه الصلاة والسلام، فركع دون الصف، ثم دخل في الصف، فقال له النبي عليه الصلاة والسلام: «زادك الله حرصا، ولا تعد (1) » ولم يأمره بالإعادة، فدل على أن من وقف دون الصف في الركوع أو فيما بعد الركوع، لكنه أدرك السجود في الصف أو صف معه غيره فإن صلاته صحيحة.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/267)

140 - حكم وضع ساتر بين الرجال والنساء في المسجد
س: يوجد عندنا مسجد وبه جزء للنساء يفصله عن مسجد الرجال حائط، وعند النساء سماعة من المكرفون لسماع الإمام والمدرس، فقام رجل وأراد هدم الحائط لترك النساء أمام الرجال ودليله في ذلك حديث النبي صلى الله عليه وسلم: «تصف الرجال ثم الصبيان ثم

(12/267)

النساء (1) » وحدث في ذلك خلاف شديد، فما هو توجيهكم؟ جزاكم الله خيرا (2)
ج: كل ذلك لا حرج فيه، كان النساء في عهد النبي صلى الله عليه وسلم يصلين مع الرجال، خلف الرجال من دون حائط من دون شيء، يتسترن ويتحجبن، ويصلين مع الرجال في المؤخرة، كما في الحديث الصحيح يقول صلى الله عليه وسلم: «خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها (3) » ؛ لأن أولها قد يقرب من الرجال، فإذا صلين في أسفل المسجد خلف الرجال وتسترن فلا حرج، ولا حاجة إلى الجدار ولا لغيره، وإن جعل جدار أو ستار غير الجدار حتى يأخذن راحتهن ويكشفن وجوههن ويسترحن فلا بأس بذلك، حتى يسترحن في مصلاهن ويسمعن عن طريق المكبر، أو من طريق الإمام إذا كان يسمعنه بدون مكبر، لا حرج في ذلك الأمر في هذا
__________
(1) أخرجه الطبراني في المعجم الكبير معجم الحارث أبي مالك الأشعري، شهر بن حوشب عن أبي مالك الأشعري جـ 3 (291) ، برقم (3436) .
(2) السؤال الرابع والثلاثون من الشريط رقم (256) .
(3) أخرجه مسلم في كتاب الصلاة، باب تسوية الصفوف وإقامتها وفضل الأول فالأول منها، والازدحام على الصف الأول والمسابقة إليها، وتقديم أولي الفضل وتقريبهم من الإمام، برقم (440) .

(12/268)

واسع والحمد لله، وإن جعل شبك يرى منه الإمام والمأمومون، ويسمعن الصوت فلا بأس أيضا، الأمر كله واسع لا ينبغي في هذا التشديد، الجدار أو الشبك أو الستارة أو بدون ذلك كله طيب كله جائز، والحمد لله، وقد كن في عهد النبي صلى الله عليه وسلم ليس هناك جدار ولا غيره، يتسترن ويصلين مع الناس خلف الرجال والحمد لله، فإذا جعل جدار أو شبك يسترهن، أو ستارة حتى يسترحن يضعن عبيهن، ويكشفن وجوههن ويسترحن ولا يراهن الرجال كان في هذا مصلحة لهن، وراحة لهن فقط، ولا حرج في ذلك والحمد لله.

(12/269)

س: يقول السائل: يرى الناس أن الزمان ليس كالزمان في عهد الرسول عليه الصلاة والسلام، وأنه لا بد من وضع ساتر وحاجز حتى لا يرى الرجال النساء في المسجد (1)
ج: لا بد من هذا، إذا كن لا يتسترن لا بد من هذا، إذا كن من طبيعتهن في بعض البلدان لا يتسترن لا بد من وضع جدار أو ستارة، أما إذا كن يعتنين مثل ما كن في عهد النبي صلى الله عليه وسلم، يعتنين بالحجاب ويتسترن فلا حرج، ولا حاجة للحجاب، يصلين
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (256) .

(12/269)

خلف الرجال صفوفهن خلف الرجال، وخير صفوفهن آخرها، وشرها أولها، لكن إذا كن لهن عادة في التساهل وكشف الوجوه فوجود حجاب يسترهن هذا هو الواجب؛ حتى لا يفتن ولا يفتن.

(12/270)

141 - حكم صلاة المرأة بين صفوف الرجال
س: في أحد أيام الجمعة وفي صلاة الجمعة ذهبت للصلاة مع الجماعة، وقد رأيت المسجد الجامع قد امتلأ بالمصلين، فاضطررت للصلاة مع الجماعة خارج المسجد، ولكن أثناء إقامة الصلاة كان هناك نساء فقيرات جالسات، وبعد إقامة الصلاة تقدمت إحدى النساء فصلت في أحد صفوف المصلين وهي جالسة. السؤال: هل تجوز الصلاة مع النساء، علما بأن المرأة كانت في الوسط ويوجد رجال أمامها وخلفها؟ ماذا أفعل يا سماحة الشيخ؟
ج: الصلاة صحيحة والحمد لله، وهذا يقع كثيرا في المسجد الحرام والمسجد النبوي، وعند زحمة الناس وقت الحج يختلط الرجال بالنساء، فالصلاة صحيحة، ولكن يجب على النساء أن يتأخرن عن الرجال، وليس لهن أن يتقدمن بين الرجال أو أمام الرجال، لكن إذا وقع

(12/270)

ذلك بسبب الزحام فالصلاة صحيحة، ولا يضر ذلك والحمد لله، أما في حال الاختيار فإنها تؤخر، يقال لها: تأخري خلف الرجال. وتؤمر بذلك، أما صلاتها جالسة غير صحيحة إن كانت تقدر، إن كانت تقدر على الصلاة قائمة لم تصح صلاتها الفريضة وهي جالسة، لا الجمعة مع الناس ولا غيرها، أما إذا كانت عاجزة لا تقدر تقف فلا بأس كالرجل.

(12/271)

142 - حكم صلاة الرجال خلف النساء
س: م. ع. من المدينة المنورة: ما حكم صلاة الرجال خلف النساء، أو بجانبهن في الجهة الأخرى (1)
ج: المشروع أن يكون الرجال أمام النساء، وأن يكون النساء خلف الرجال في المساجد إذا صلوا هذا هو المشروع، هذا هو الواجب، لكن لو دعا ضرورة في موسم الحج في المسجد النبوي والمسجد الحرام، وقد يقع النساء على يمين المصلين أو يسارهم أو أمامهم فلا يضر صلاة الرجال، صلاة الرجال صحيحة، أو كان النساء على يمينهم أو شمالهم أو غير ذلك، أما السنة والمشروع والواجب أن يكن خلف المصلين، هذا هو السنة.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (3) .

(12/271)

143 - حكم إمامة المرأة للنساء
س: تقول السائلة: ما حكم إمامة المرأة في الشريعة الإسلامية؟ وما دليل ذلك من القرآن أو السنة، أو من اجتهاد الأئمة الأربعة (1)
ج: إمامة المرأة للنساء لا بأس بها، ولا حرج فيها وهي جائزة، بل تستحب عند الحاجة إلى ذلك؛ للتعليم والتوجيه، ويعمهن قوله صلى الله عليه وسلم: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة (2) » الحديث. وقد ثبت عن عائشة وأم سلمة رضي الله عنهما أنهما أمتا بعض النساء فإذا تيسر للمرأة القارئة الفقيهة أن تؤم نساء أهل دارها، أو إذا اجتمع عندها بعض أخواتها فتؤمهن هذا كله حسن وفيه مصالح، وقد روي عن أم ورقة أنها كانت تؤم أهل دارها (3) الحاصل أن إمامة المرأة
__________
(1) السؤال الأول من الشريط رقم (121) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة؟ برقم (673) .
(3) أخرجه أحمد في مسنده، من حديث أم ورقة بنت عبد الله بن الحارث الأنصارية، برقم (26739) .

(12/272)

للنساء لا بأس بها، ولا حرج فيها، بل هي مستحبة إذا دعت الحاجة إلى ذلك، وصارت الإمامة عندها علم وعندها فقه حتى تعلم أخواتها وتفقههن، وحتى يتأسين بصلاتها وبقراءتها وسجودها وركوعها، وجلستها بين السجدتين واعتدالها بعد ركوعها، هذا كله ينفع النساء كما ينفع الرجال، يستفيدونه من إمامهم.

(12/273)

144 - موقف المرأة من الصف إذا أمت النساء
س: إذا صليت بالجماعة مع النساء صلاة جماعة، وكنت في وسطهن وأقمت الصلاة بنفسي، وبعد الصلاة دعوت بلسان الجميع بصوت يسمع هل يكون في ذلك حرج؟ أفيدوني جزاكم الله خيرا (1)
ج: الصلاة بهن مناسبة للتعليم، وليستفدن من عملك، ولكن لا يشرع لك الإقامة، صلاة بلا أذان ولا إقامة، الأذان يكفي الذي يصدر من الرجال، وليس عليكن إقامة، ولكن إذا قمت وسطهن كبرت تكبيرة الإحرام، ثم يكبرن معك وهكذا يتابعنك، والدعاء الجماعي لا أصل له، ولكن إذا سلمت تأتين بالأذكار الشرعية؛ أول شيء: أستغفر الله، أستغفر الله، أستغفر الله. بصوت مرتفع يسمعنه: اللهم أنت السلام ومنك السلام،
__________
(1) السؤال الثاني من الشريط رقم (183) .

(12/273)

تباركت يا ذا الجلال والإكرام. ثم تقولين: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون، اللهم لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. وكل واحدة تقول مثلك يتعلمن من غير حاجة إلى أن يكون صوت جماعي؛ لأن الرسول كان يفعل هذا عليه الصلاة والسلام، ثبت هذا الذي ذكرته لك، ثبت عنه من حديث المغيرة بن شعبة ومن حديث ابن الزبير ومن أحاديث أخرى، فعليك أن تعلميهن ذلك بصوتك، وهن يسمعن ويتعلمن منك، ثم بعد هذا يشرع للجميع أن تقول كل واحدة: سبحان الله والحمد لله والله أكبر. ثلاثا وثلاثين مرة، تعقدها بالأصابع، ثم تقول: لا إله إلا الله وحده لا شريك له، له الملك وله

(12/274)

الحمد وهو على كل شيء قدير. لأن الرسول حرض على هذا، وأخبر أن هذا من أسباب المغفرة، ويستحب أيضا مع هذا قراءة آية الكرسي: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} (1) ، وقراءة {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (3) و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (4) بعد كل فريضة، هذا هو الأفضل، لكن بعد المغرب وبعد الفجر تكرر السور الثلاث ثلاث مرات، هذا هو الأفضل، وفقك الله وأخواتك ونفع بكن جميعا.
__________
(1) سورة البقرة الآية 255
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(12/275)

س: إذا توفر في المرأة شروط الإمامة فهل ينبغي لها أن تصلي بالنساء في جماعة أم لا (1)
ج: إن صلت بهن فهو أفضل في بيتها، ولكن لا يجب؛ لأن الجماعة غير واجبة في حق النساء، لكن لو صلت بهن جماعة للتعليم والتوجيه فهذا طيب، وقد روي عن أم سلمة وعن عائشة أنهما صلتا ببعض النساء جماعة هذا من باب التعليم والتوجيه إلى الخير، ولكن لا يجب، وتصلي بهن في وسطهن.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (23) .

(12/275)

145 - حكم إقامة صلاة الجماعة بين النساء
س: ما حكم صلاة الجماعة للمرأة في المدارس أو غيرها؟ آمل التوجيه (1)
ج: صلاة الجماعة على النساء غير واجبة، لكنها إذا تيسرت أفضل حتى يتعلم بعضهن من بعض، وحتى يستفيد بعضهن من بعض، وقد جاء عن أم سلمة وعائشة رضي الله عنهما أنهما أمتا بعض النساء فذلك يدل على أن هذا أمر معلوم عندهن في العهد الأول والقرن الأول، ومعلوم ما في هذا من الفضائل والمصالح، فإن وجود امرأة ذات علم وبصيرة تؤم النساء يستفيد منها النساء كثيرا يتعلمن كيف يصلين، كيف يركعن، كيف يسجدن، إلى غير ذلك، فصلاتهن جماعة خلف إمامة صالحة ذات بصيرة وعلم هذا لا شك فيه أنه ينفع الجميع، وهي تقف وسطهن وتجهر في الجهرية كالمغرب والعشاء والفجر، فالحاصل أنه مستحب إذا تيسر، وليس بواجب إنما تجب الجماعة على الرجال في بيوت الله عز وجل، حيث قد شرع لنا ذلك، وأما النساء فصلاتهن مفردات جائزة، وإذا تيسرت الجماعة لهن فيما بينهن فهو حسن، ولا
__________
(1) السؤال السادس عشر من الشريط رقم (72) .

(12/276)

سيما إذا وجدت امرأة لديها علم وبصيرة؛ حتى تصلي بهن وتعلمهن الصلاة الشرعية التي أرشد إليها النبي صلى الله عليه وسلم قولا وفعلا، وقد قال عليه الصلاة والسلام: «وصلوا كما رأيتموني أصلي (1) » وهذا يعم النساء والرجال جميعا، فعلى المسلمين أن يصلوا كما صلى النبي صلى الله عليه وسلم، والمرأة الفاهمة العالمة تعلم أخواتها في الله وبناتها وغيرهن الصلاة الشرعية، وإذا صلت بهن كان ذلك أكمل في التعليم.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة برقم (631) .

(12/277)

س: هل فضل صلاة جماعة النساء مثل فضل جماعة الرجال (1)
ج: لا أعلم ذلك، الله أعلم؛ لأن الجماعة شرعت للرجال، أما النساء فقصارى ما يقال فيهن أنه يجوز لهن أن يصلين جماعة، ويقال: إنه يجوز لهن أن يصلين جماعة. وأما هن فلسن مأمورات بالجماعة، مأمورات أن يصلين في بيوتهن، ولسن مأمورات بالجماعة، ولكن لو صلين جماعة فلا بأس، ونرجو لهن الخير في ذلك إذا كان المقصود من الجماعة الاستفادة حتى يتعلم بعضهن من بعض، ويستفيد بعضهن من بعض، فهذا طيب. وقد روي عن أم
__________
(1) السؤال السادس من الشريط رقم (151) .

(12/277)

سلمة وعائشة أنهما صلتا ببعض من النساء جماعة للتعليم والتوجيه، فلا بأس بهذا ولا حرج، أما كونها يحصل لها فضل الجماعة التي وعد الله بها الرجال فلا أعلم ذلك.

(12/278)

س: إذا توفر مجموعة من النساء في مكان واحد فهل تجب عليهن صلاة الجماعة؟ وهل هناك إثم إذا صلت كل واحدة بمفردها ولم يصلين جماعة (1)
ج: لا حرج في ذلك، ولا تجب عليهن جماعة، الجماعة من اختصاص الرجال، وجوبها في حق الرجال، أما المرأة فليس عليها جماعة، لكن لو صلين جماعة وصلت بهن إحداهن، ولا سيما من لها بصيرة وعلم حتى تعلمهن وحتى ترشدهن فهذا طيب، هذا مستحب، فقد روي عن أم سلمة وعائشة أنهما صلتا ببعض النساء فالحاصل أنه إذا وجد فيهن امرأة قارئة معلمة تفيدهن، وصلت بهن فهذا طيب ومشروع بالتعليم، تخبرهن كيف تصلي المرأة، كيف تركع، كيف تطمئن، كيف تخشع في صلاتها، وتكون إمامتهن بينهن في وسطهن كما
__________
(1) السؤال السادس والعشرون من الشريط رقم (58) .

(12/278)

تقدم، وتجهر بالقراءة في المغرب والعشاء والفجر كالرجل حتى يستفدن منها، وإذا رأت منهن شيئا من الخلل علمتهن، وتعظهن وتذكرهن إذا كان عندها علم، هذا شيء مطلوب، لكن لو لم يصلين جماعة فلا حرج ولو كن موجودات في البيت الواحد، إذا صلت كل واحدة لوحدها فلا حرج.

(12/279)

س: هل إذا اجتمع النساء في وقت الصلاة في مسجد، أو في مكان طاهر يجب عليهن أن يصلين جماعة، أم تصلي كل واحدة منهن لوحدها؟ وإذا صلين جماعة فما هي صفة الإمامة لهن؟ وهل تقرأ جهرا أم سرا؟ وهل تكون صلاة الجماعة في هذه الحالة واجبة عليهن، أم مستحبة لهن (1)
ج: إذا اجتمع النساء في أي مكان لم تجب عليهن الجماعة، كل واحدة لها أن تصلي وحدها ولا حرج؛ لأن الجماعة من شأن الرجال، أما النساء فليس عليهن جماعة، لكن لو صلين جماعة وأمتهن إحداهن فلا بأس، فقد روي عن عائشة رضي الله عنها وأم سلمة أنهما أمتا في بعض الأحيان بعض النساء، فإذا صلت المرأة بجماعة من النساء في بيتها، أو في أي مكان فلا حرج، وإذا صلت بالنساء تقف وسطهن تكون
__________
(1) السؤال الثالث والعشرون من الشريط رقم (364) .

(12/279)

في وسطهن، لا تقدم مثل الرجل، تكون في وسط الصف الأول وترفع صوتها بالتكبير، وإذا كانت الصلاة جهرية كالمغرب والعشاء والفجر تجهر بالقراءة حتى تسمعهن وتفيدهن، وإذا كانت سرية كالرجل تسر بالقراءة، لكن ترفع صوتها بالتكبير وبقول: سمع الله لمن حمده. مثل الرجل حتى تسمع النساء وحتى يقتدين بها، وعليها الخشوع والطمأنينة وعدم العجلة حتى يتأسين بها.

(12/280)

س: يقول السائل: هل صلاة النساء في جماعة أفضل من الانفراد، وذلك في أمكنة يجتمع فيها النساء كمدارس البنات والمستشفيات مثلا (1)
ج: نعم إذا تيسر أن يصلين جماعة فهو خير؛ لأنه يتعلم بعضهن من بعض، ويستفيد بعضهن من بعض، وقد روي عن عائشة وأم سلمة رضي الله تعالى عنهما أنهما كانتا تصليان جماعة بالنساء، فالحاصل أن وجود ذلك أمر طيب، وفيه فوائد تتعلم كل واحدة من أخواتها، والإمامة التي تصلي بهن إذا كانت طالبة علم تنصحهن وتعلمهن وتقف بينهن، لا أمامهن وهن عن يمينها وعن شمالها وخلفها، وتصلي بهن ترفع صوتها بالقراءة في المغرب والعشاء والفجر، يعني في الأولى
__________
(1) السؤال الثامن والعشرون من الشريط رقم (245) .

(12/280)

والثانية من المغرب والعشاء، أما في السرية فتسر الظهر والعصر، والثالثة والرابعة من العشاء، والثالثة من المغرب تسر كالرجل.

(12/281)

س: تسأل الأخت فتقول: هل من الأفضل أن تصلي المرأة وحدها، أو تصلي في جماعة النساء (1)
ج: كل ذلك جائز، إن صلت وحدها فلا بأس، وإن صلت مع النساء فلا بأس، الأمر واسع في ذلك، وكان النساء في عهد النبي صلى الله عليه وسلم يصلين وحدهن، كل واحدة تصلي وحدها، فإذا تيسر الجماعة من النساء، وصلين جميعا في البيت وأمتهن خيرهن فذلك حسن، وقد روي عن أم سلمة وعن عائشة أنهما أمتا بعض النساء في بعض الأحيان فالحاصل أنه لا بأس بأن تصلي في جماعة من النساء، وتكون الإمامة وسطهن عن يمينها بعضهن، وعن يسارها بعضهن، ترفع صوتها في التكبير والقراءة في أوقات الجهر كالمغرب والعشاء والفجر، وتعمل كما يعمل الرجل، تكبر وترفع يديها إلى حذاء منكبيها أو أذنيها، وتقول بعد التكبير: سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك. أو تأتي بنوع من أنواع الاستفتاح الصحيحة الثابتة عن رسول الله عليه الصلاة والسلام، ثم
__________
(1) السؤال الثالث من الشريط رقم (158) .

(12/281)

تقول: أعوذ بالله من الشيطان الرجيم. ثم تسمي، ثم تقرأ الفاتحة، ثم تقرأ سورة معها، وهكذا في الثانية في المغرب والعشاء، أما في الثالثة فتقرأ الفاتحة فقط، وهكذا في الثالثة والرابعة في العشاء الفاتحة فقط، وفي الفجر تقرأ الفاتحة وما تيسر معها، لكن أطول من العشاء والمغرب، وهكذا في الظهر والعصر تصلي بهن سرا ليس فيها جهر بالقراءة، فالحاصل أنها مثل ما يصلي الرجل، لكنها تكون وسطهن لا تتقدم، وتركد في صلاتها وتطمئن، وتحرص أن تعلمهن السنة إذا كانت تعرف السنة؛ حتى يقتدين بها ويستفدن منها، وفي هذا لها أجر كبير لما فيه من التعليم، فإذا كانت المرأة فقيهة في دينها، وأمت من تيسر من النساء في بيتها حتى تعلمهن هذا خير عظيم، وفيه فضل كبير، ولكن ليس بواجب، بل متى صلت وحدها فلا بأس.

(12/282)

س: رسالة من الطائف باعثها المستمع: م. ع. يقول فيها: هل يجوز أن تصلي المرأة بالنساء؟ وإذا كان الجواب: نعم. فهل لهن أجر الجماعة؟ جزاكم الله خيرا (1)
ج: لا بأس أن تصلي المرأة بالنساء، فقد ورد ذلك في فعل عائشة وأم
__________
(1) السؤال العشرون من الشريط رقم (320) .

(12/282)

سلمة رضي الله عنهما ونرجو لهن في ذلك فضل الجماعة وأجر الجماعة، وفيه مصالح؛ لأن إمامتها للنساء فيها فوائد من التعليم والتوجيه، فكل واحدة تتعلم من أخواتها ما تحتاج إليه في صلاتها، ولا سيما إذا كانت الإمامة متعلمة، وقد يكون فيهن أيضا متعلمات فيستفدن جميعا، فصلاتهن جماعة فيها مصالح كثيرة.

(12/283)

س: السائلة: م. ع. من الجنوب تقول: سماحة الشيخ، أنا معلمة وأقوم بإمامة الطالبات في الصلاة، ونصلي في ساحة المدرسة، علما بأنها تكون متسخة غير نظيفة؛ وذلك من إفطار الطالبات، ويصلون على بعض البسط، ولكنها تكون أيضا غير نظيفة بالتراب، وقد أخبرنا المدرسة في ذلك، ولكن لم يتم التغيير نظرا لعدم وجود إمكانية في ذلك، فما حكم صلاتنا؟ وما حكم ذلك لصلاة الطالبات مأجورين (1)
ج: لا حرج في ذلك، كونها تؤمهن حتى يتعلمن ويستفدن من صلاتها لا بأس بذلك، ولا بأس بالصلاة على الفرش وإن كانت غير نظيفة ما دام ما فيها نجاسة، ووجود التراب عليها أو بعض الأوراق ما
__________
(1) السؤال السابع والعشرون من الشريط رقم (425) .

(12/283)

يضر إذا كانت الأرض طاهرة والبسط، ولو كانت فيها بعض الأوساخ يصلى عليها، والطالبات يستفدن من المعلمة إذا صلت بهن، وتكون الإمامة في وسطهن.

(12/284)

س: السائلة الأخت: أم أ. ع. تسأل: سماحة الشيخ، أنا فتاة أصلي بأمي في المنزل جماعة، هل يجوز لها ذلك؟ وهل يجوز لي أن أرفع صوتي بالتلاوة حتى تسمع أمي القراءة؟ وهل رفع صوتي بالقراءة في جميع الركعات يجوز لي ذلك (1)
ج: لا بأس أن تصلي بأمها، أو ببناتها جماعة حتى يتعلمن ويستفدن، كل هذا طيب، إن كانت واحدة عن يمينها، وإن كن جماعة السنة أن تكون بينهن، وتصلي بهن حتى يتعلمن ويستفدن، ويرجى لهن فضل الجماعة فلا بأس بهذا، وترفع صوتها بالقراءة في المغرب والعشاء والفجر؛ حتى تسمع أمها ومن معها كما فعله النبي صلى الله عليه وسلم.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (397) .

(12/284)

س: كيف يمكن للنساء أن يصلين في البيت جماعة إذا جاز ذلك (1)
ج: إذا تيسر لهن ذلك فهو أفضل، وقد جاء عن أم سلمة وعائشة
__________
(1) السؤال الرابع والعشرون من الشريط رقم (348) .

(12/284)

أنهما كانتا تصليان بالنساء جماعة فإذا تيسر لصاحبة البيت أن تصلي بأخواتها أو ببناتها أو خادماتها هذا طيب، تكون وسطهن، يصففن عن يمينها وعن شمالها وهي وسطهن، ترفع صوتها بالقراءة والتكبير حتى يتعلمن؛ الجميع ويستفيد الجميع. ونوصي أم البنات إذا كان عندها علم بذلك، وإن كان من البنات من أعلم منها أن يتقدم العالم منهن، أو الأخوات، المقصود يؤمهن أقرؤهن وأعلمهن، وهذا مستحب لما فيه من الفائدة العظيمة والأجر العظيم. والصواب أنه لا بأس به؛ لعموم الأدلة ولفعل عائشة وأم سلمة

(12/285)

146 - بيان أفضلية صلاة المرأة إذا دخلت في المسجد تصلي مع الإمام
س: مررت أنا وزوجتي ونحن في السيارة بأحد المساجد، والإمام مقيم للصلاة، فدخلت زوجتي في مصلى النساء، وأنا دخلت مع الرجال، فما هو الأفضل لزوجتي: أن تصلي مع الإمام أي تأتم به، أم تصلي لوحدها (1)
ج: السنة أن تصلي مع الإمام مع النساء الموجودات، تصلي معهم ما
__________
(1) السؤال السادس والثلاثون من الشريط رقم (365) .

(12/285)

أدركت من صلاة الإمام، وما فاتها تقضي، تصلي ما أدركت، وما فات عليها القضاء كالرجل. وإذا كان لم يوجد نساء فهي معذورة تصلي وحدها ما أدركت، ثم تقضي ما فاتها، إذا أدركت مع الإمام ركعتين إذا سلم الإمام تقوم وتقضي ركعتين، إذا كانت الظهر مثلا والعشاء والعصر، وفي المغرب إذا أدركت مع الإمام ركعتين تقوم وتصلي واحدة التي فاتتها من المغرب كالرجل.

(12/286)

147 - بيان أن الأفضل للمرأة الصلاة في بيتها
س: تقول هذه السائلة من الأردن: سماحة الشيخ، ما هو الأفضل للمرأة: أن تصلي في البيت، أم في المسجد (1)
ج: أفضل لها في البيت، صلاة المرأة في بيتها أفضل مع الطمأنينة والخشوع، والعناية بالوقت والطهارة، الصلاة في البيت أفضل، وإن صلت مع الرجال متسترة محتشمة لطلب الفائدة وسماع المواعظ وسماع الأحاديث فلا بأس، الرسول نهى أن يمنعن من المساجد، لكن يخرجن وهن متسترات.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (425) .

(12/286)

س: يقول هذا السائل: أيهما أفضل للمرأة: الصلاة في بيتها، أو في المسجد (1)
ج: الصلاة في بيتها أفضل، قال النبي صلى الله عليه وسلم: «وبيوتهن
__________
(1) السؤال الحادي والستون من الشريط رقم (425) .

(12/286)

خير لهن (1) » وأستر لهن وأبعد عن الفتنة، فالبيت أفضل.
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (5445) .

(12/287)

س: هل فضل صلاة المرأة في بيتها يعدل فضل صلاة الرجل في المسجد (1)
ج: يقول النبي صلى الله عليه وسلم: «صلاة المرأة في بيتها أفضل (2) » لها فضل عظيم، قد يكون مثل المسجد، وقد يكون أفضل، وقد يكون أقل، المقصود أن أفضل صلاتها في البيت، فإذا كان فضلها في البيت أفضل من المسجد معناه: أنه يحصل لها مثل أجر المسجد أو أكثر؛ لأن الرسول صلى الله عليه وسلم قال: «صلاة المرأة في بيتها أفضل (3) » فدل على أن الأجر الذي يحصل للرجل في المسجد يحصل لها، أو ما هو أكثر منه؛ لطاعتها الله ورسوله، وقربها لأمر الله ورسوله، فهي على خير عظيم، ولأن بيتها أصون لها وأبعد عن الفتنة، فإذا أطاعت الرسول صلى الله عليه وسلم، وصلت في البيت يرجى لها مثل أجر المصلين في المسجد أو أكثر.
__________
(1) السؤال السابع عشر من الشريط رقم (377) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما جاء في خروج النساء للمساجد، باب التشديد في ذلك، برقم (570) .
(3) أخرجه أبو داود في كتاب الصلاة، باب ما جاء في خروج النساء للمساجد، باب التشديد في ذلك، برقم (570) .

(12/287)

س: سائلة تقول: أنا أحب المساجد؛ لأنها بيوت الله، ولكن لا أذهب إليها؛ لأنني امرأة، والمرأة غير مستحب لها ذهابها إلى المساجد، فهل أكون مع السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله (1)
ج: يرجى لك ذلك؛ لأنك ذكرت شرعا بأن بيتك أفضل لك، فأنت لولا أن الرسول صلى الله عليه وسلم شرع للنساء البيوت لسارعت إلى المساجد لحبك المساجد، فالمعذور كالمريض والمقعد ونحو ذلك إذا كانت نيته الصلاة في المساجد، ويحب الصلاة في المساجد - لولا العذر - فيكون هو مع المصلين في الأجر. وهكذا النساء اللاتي يحببن الصلاة في المساجد، لولا أن الله شرع لهن الصلاة في البيوت فهي مع المحافظين على الصلاة في المسجد في الأجر، وفي كونهن من السبعة الذين يظلهم الله في ظله؛ لأنهن يفترضن فيه لولا أن الله شرع لهن الصلاة في البيت، ومن أدلة ذلك قوله عليه الصلاة والسلام في الحديث الصحيح: «إذا مرض العبد أو سافر كتب الله له ما كان يعمل مقيما صحيحا (2) » فأعطاه الله أجر الصائمين وهو لم يصم؛ لأنه منعه المرض والسفر، وقال أيضا عليه الصلاة والسلام
__________
(1) السؤال الرابع والعشرون من الشريط رقم (286) .
(2) أخرجه البخاري في كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة، برقم (2996) .

(12/288)

في غزوة تبوك: «إن في المدينة أقواما ما سرتم مسيرا، ولا قطعتم واديا إلا كانوا معكم» ، قالوا: يا رسول الله وهم بالمدينة؟ ! قال: «وهم في المدينة، حبسهم العذر (1) » وفي اللفظ الآخر: «المرض (2) » وفي لفظ «إلا شاركوكم في الأجر (3) » وهذا يدل على أن المعذور شرعا من فعل الشيء، وهو يحب أن يفعله - لولا العذر - أنه مع العاملين، وله أجر العاملين.
__________
(1) أخرجه البخاري في كتاب المغازي، باب نزول النبي صلى الله عليه وسلم الحجر، برقم (4423) .
(2) أخرجه مسلم في كتاب الإمارة، باب ثواب من حبسه عن الغزو مرض أو عذر آخر، برقم (1911) .
(3) أخرجه مسلم في كتاب الإمارة، باب ثواب من حبسه عن الغزو مرض أو عذر آخر، برقم (1911) .

(12/289)

س: المرأة التي تتخذ سجادة للصلاة في بيتها، هل في ذلك بأس يا شيخ (1)
ج: لا حرج أن تتخذ سجادة أو حصيرا، لا حرج في ذلك، كان النبي له حصير يصلي عليه، عليه الصلاة والسلام، لا بأس.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (399) .

(12/289)

148 - حكم قراءة الفاتحة للمأموم
س: حدثونا لو تكرمتم بقول واضح عن حكم قراءة الفاتحة بالنسبة

(12/289)

للمأموم (1)
ج: الصواب أن المأموم تلزمه قراءة الفاتحة، ولكنها في حقه دون وجوبها على الإمام والمنفرد، ولهذا ذهب الجمهور إلى أنها لا تجب على المأموم، ولكن تستحب في السرية وفي سكتات الإمام، ولكن الصحيح أنها تلزمه؛ لقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » فهو عام، وقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف الإمام» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب، فإنه لا صلاة لمن لا يقرأ بها (3) » هذا صريح في أن على المأموم أن يقرأ، وأنه لا صلاة إلا بذلك، لكن لو تركها ناسيا أو جاهلا بالحكم الشرعي فإن صلاته صحيحة؛ لأن وجوبها في حقه ليس كوجوبها في حق الإمام والمنفرد، والدليل على هذا أن الذي أدرك الإمام راكعا تجزئه الصلاة، كما في الحديث عن أبي بكرة الثقفي عند البخاري رحمه الله تعالى (4) فإنه جاء والنبي راكع، فركع دون الصف ثم دخل الصف، ولم يأمره
__________
(1) السؤال الرابع من الشريط رقم (172) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(3) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(4) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/290)

النبي بالإعادة، فدل على أنها أجزأته الركعة؛ لأنه لم يدرك الوقوف، ولا قراءة الفاتحة فعفي عنه، فالذي نسيها أو جهل الحكم الشرعي، وقلد من لا يوجبها من باب أولى أن يسقط عنه ذلك، كما سقطت الفاتحة عمن أدرك الإمام راكعا؛ لأنه لم يدرك الوقوف، أما من أدرك الوقوف وتمكن من قراءة الفاتحة، وهو يعلم الحكم الشرعي فإنه يلزمه أن يقرأها؛ عملا بالأدلة الشرعية وخروجا من خلاف العلماء رحمهم الله.

(12/291)

س: يقول هذا السائل: ما حكم قراءة الفاتحة على المأموم؟ وإذا كانت واجبة فكيف الجمع بينها وبين الإنصات للقرآن؟ لأنني سمعت بعض الإخوة يقول بأنه لا يجوز للإمام السكوت بعد قراءة الفاتحة، بل يواصل القراءة (1)
ج: حكم القراءة للمأموم أنها واجبة، يجب على المأموم أن يقرأ الفاتحة هذا الصحيح، وذهب أكثر أهل العلم إلى أنها لا تجب عليه اكتفاء بالإمام، ولكن الصواب أنها تجب عليه في السرية والجهرية؛ لقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (395) .

(12/291)

بها (1) » وهو حديث صحيح رواه أحمد وغيره، ولعموم قوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » لكنها في حق المأموم واجبة، إذا تركها جاهلا أو ناسيا، أو لم يأت إلا عند ركوع الإمام فركع معه سقطت عنه، كما جاء في حديث أبي بكرة الثقفي رضي الله عنه؛ أنه جاء إلى النبي صلى الله عليه وسلم وهو راكع، فركع قبل أن يصل إلى الصف ثم دخل في الصف، فذكر ذلك للنبي صلى الله عليه وسلم بعد السلام، فقال صلى الله عليه وسلم: «زادك الله حرصا، ولا تعد (3) » ولم يأمره بقضاء الركعة. أما الإمام والمنفرد فهي ركن في حقهما لا بد منها، فلو تركها الإمام أو المنفرد قراءة الفاتحة بطلت صلاته إذا تعمد ذلك، وإن نسيها في ركعة أتى بركعة بدل التي نسيها منها ويسجد للسهو. أما المأموم فهي واجبة في حقه، لو تركها ناسيا أو جاهلا صحت صلاته؛ لأنه تابع للإمام، والجمع بينها وبين النصوص التي فيها الإنصات أنها خاصة، والنصوص عامة، فيخص منها قراءة الفاتحة.
وأما الإمام فإن سكت بعد الفاتحة فلا بأس، وإن واصل القراءة فلا بأس، لم
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(3) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/292)

يثبت في هذا النص، جاء في بعض الأحاديث أنه لا يسكت بعد قوله: {وَلَا الضَّالِّينَ} (1) ، وجاء في بعضها أنه يسكت بعد نهاية القراءة، فإن سكت بعد الفاتحة فلا بأس، وإن واصل القراءة فلا بأس، فالأمر واسع إن شاء الله.
__________
(1) سورة الفاتحة الآية 7

(12/293)

س: الأخ: ع. ع. ع. يسأل عن حكم قراءة الفاتحة بالنسبة للمأموم، حيث يقول: إنه سمع حديثا عن رسول الله صلى الله عليه وسلم يقول: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » فعند انتهاء الإمام من قراءة الفاتحة في الصلاة الجهرية هل نقرأ الفاتحة؟ وهل إذا قرأنا الفاتحة، وبدأ في السورة هل نكمل قراءة الفاتحة؟ أم كيف نتصرف؟ جزاكم الله خيرا (2)
ج: عليك أن تقرأ الفاتحة وتجتهد؛ لأن الصحيح أنها تجب على المأموم، وإذا شرع الإمام في القراءة تكمل ولو شرع ثم تنصت لقراءة الإمام، وفي السرية تقرأ الفاتحة وما تيسر معها؛ لقول النبي صلى الله عليه وسلم: «لعلكم تقرؤون خلف الإمام؟ قلنا: نعم.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) السؤال الثالث والعشرون من الشريط رقم (175) .

(12/293)

قال: لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (1) » فتجمع بين الأمرين؛ تنصت لقراءة إمامك، وتقرأ الفاتحة ولو كان يقرأ إذا كان لم يسكت سكوتا يكفي.
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/294)

149 - حكم قراءة المأموم للفاتحة أثناء قراءة الإمام
س: ما حكم قراءة المأموم الفاتحة أثناء قراءة الإمام؟ وماذا يعمل إذا شرع الإمام في قراءة السورة التي بعد الفاتحة؟ هل تجب عليه قراءة الفاتحة أثناء قراءة الإمام، أم ينصت للإمام، ويكفي قراءة الإمام للفاتحة عن قراءته هو (1)
ج: هذه المسألة فيها خلاف بين أهل العلم على أقوال ثلاثة: فمن أهل العلم من قال: إن الإمام يتحمل الفاتحة ولا يلزم المأموم القراءة مطلقا، لا في السرية ولا في الجهرية. والقول الثاني: أن على المأموم أن يقرأ مطلقا في السرية والجهرية. والقول الثالث: أنه يقرأ في السرية دون الجهرية. والأرجح من الأقوال الثلاثة أنه يقرأ مطلقا فيها جميعا؛ لعموم قوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة
__________
(1) السؤال الحادي والعشرون من الشريط رقم (42) .

(12/294)

الكتاب (1) » ولأنه صلى الله عليه وسلم قال: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » هذا يدلنا على أن المأموم يقرأ في الجهرية والسرية جميعا، وإذا شرع الإمام في القراءة وهو لم يقرأ فإنه يقرأ سرا، ثم ينصت ولو كان الإمام يقرأ، أو قرأ بعض الفاتحة، ثم شرع إمامه في السورة فإنه يكمل قراءة الفاتحة، ثم ينصت لإمامه، والحاصل أن المأموم يقرأ الفاتحة مع إمامه، أو قبله أو بعده، لكن إذا كان الإمام له سكتة فإن المأموم يقرؤها في السكتة؛ حتى ينتهزها فرصة لذلك ليستمع لقراءة إمامه ولا يدع القراءة، بل يقرأ ولا بد، ثم ينصت لبقية القراءة، وهذا مستثنى من قوله صلى الله عليه وسلم: «وإذا قرأ فأنصتوا (3) » ومن عموم قوله جل وعلا: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (4) ، هذا مستثنى منه الفاتحة.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(3) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (404) .
(4) سورة الأعراف الآية 204

(12/295)

س: ما حكم قراءة الفاتحة في صلاة الجماعة في الركعة الثالثة والرابعة بالنسبة للمأموم إذا لم يعط الإمام للمأموم وقتا لتكملة الفاتحة (1)
__________
(1) السؤال السابع عشر من الشريط رقم (157) .

(12/295)

ج: الواجب على المأموم أن يبادر من حين يقف يقرأ الفاتحة في الثالثة والرابعة، كما يقرؤها في الأولى والثانية، ولا يتساهل يقرؤها قراءة متصلة حتى لا تفوته، وعليه أن يبادر فإذا كبر الإمام ولم يكملها كملها إذا كان الباقي قليلا، كالآية والآيتين كملها، ثم ركع فإن خاف أن يفوته الركوع ركع وسقط عنه بقية الفاتحة؛ لأنه مأموم، مثل: لو جاء والإمام راكع ركع معه وسقطت عنه الفاتحة، كما في حديث أبي بكرة الثقفي رضي الله عنه أنه جاء والنبي صلى الله عليه وسلم راكع، فركع دون الصف ثم دخل في الصف وكمل الصلاة، فقال له النبي صلى الله عليه وسلم: «زادك الله حرصا، ولا تعد (1) » ولم يأمره بقضاء الركعة، فالمأموم أسهل من الإمام والمنفرد، إذا أدرك الفاتحة قرأها، وإن فاتته لكونه لم يأت إلا والإمام راكع، أو عند الركوع، أو كان الإمام سريع القراءة، فركع قبل أن يتمها، ولم يتيسر له تمامها أجزأه ذلك والحمد لله، هذا هو الصواب.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/296)

س: في الحديث أن رسول الله صلى الله عليه وسلم قال: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » ، فهل تبطل صلاة المأموم إذا لم
__________
(1) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/314) .

(12/296)

يقرأ الفاتحة، وخاصة في صلاة الفجر (1)
ج: الواجب على الجميع قراءة الفاتحة؛ لقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » لكن المأموم إذا فاته القيام جاء والإمام راكع أجزأته الركعة والحمد لله، أو نسي القراءة، أو جهل الحكم فصلاته صحيحة للعذر الشرعي؛ لأن الرسول صلى الله عليه وسلم أمر أبا بكرة لما جاء والإمام راكع، فركع من دون الصف ثم دخل في الصف، ولم يأمره بقضاء الركعة، بل قال: «زادك الله حرصا، ولا تعد (3) » أي: لا تعد إلى الركوع دون الصف، بل اصبر حتى تدخل في الصف. ولم يأمره بقضاء الركعة، فدل على أن من جاء والإمام راكع أو عند الركوع معذور إذا لم يقرأ الفاتحة؛ لأنه لم يبق له وقت، وهكذا لو جهل الحكم الشرعي، أو نسي قراءتها فإن صلاته صحيحة. أما الإمام فلا بد من قراءتها، فلا تسقط عنه، وكذلك المنفرد لا بد من قراءتها، وإذا نسيها في أي ركعة أتى بركعة بدلا من الركعة التي نسي فيها الفاتحة وسجد للسهو.
__________
(1) السؤال السابع من الشريط رقم (320) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(3) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/297)

س: يقول السائل: إذا كنت مأموما في صلاة جهرية فمتى أقرأ الفاتحة وما يتيسر من القرآن؟ هل أقرأ والإمام يقرأ؟ أم ماذا أعمل (1)
ج: إذا كان له سكوت تقرأ في حال السكوت، وإن كان ما له سكوت تقرأ ولو يقرأ، تقرأ الفاتحة ثم تنصت؛ لقول النبي صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «2 لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » هذا الحديث الصحيح يدل على أن المأموم يقرأ الفاتحة، وينصت بعدها في الجهرية، وإذا كان للإمام سكتة بعد الفاتحة قرأت في حال السكوت، أما إن كان ما له سكتة تقرأ، وإن كان يقرأ تقرأ الفاتحة ثم تنصت، وإذا كان في السرية كالظهر والعصر تقرأ زيادة مع الفاتحة في الأولى والثانية؛ تقرأ ما تيسر.
__________
(1) السؤال الحادي عشر من الشريط رقم (412) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/298)

150 - حكم قراءة الفاتحة في كل ركعة
س: السائل: ي. ق. يقول: بالنسبة لقراءة الفاتحة في كل ركعة هل هي واجبة؟ وهل يغني عنها شيء؟ وإذا لم يترك الإمام فرصة لقراءتها هل يتحمل ذلك مأجورين (1)
الواجب أن تقرأ في كل ركعة؛ لقول النبي صلى الله عليه وسلم: «لا
__________
(1) السؤال الحادي عشر من الشريط رقم (420) .

(12/298)

صلاة لمن لم يقرأ بفاتحة الكتاب (1) » «لا صلاة لمن لم يقرأ بأم القرآن (2) » «لا تقبل صلاة لا يقرأ فيها بأم الكتاب (3) » ولأنه صلى الله عليه وسلم كان يقرؤها في كل ركعة، ويقول: «صلوا كما رأيتموني أصلي (4) » والمأموم يقرؤها ولو لم يسكت إمامه، يقرؤها في كل ركعة؛ لقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (5) » يقرؤها المأموم، وإن كان إمامه لا يسكت يقرأها، يقرؤها بينه وبين نفسه ثم يسكت ثم ينصت.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(3) أخرجه أحمد في مسنده، من حديث رجل من أهل البادية رضي الله عنه، برقم (20217) .
(4) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة برقم (631) .
(5) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/299)

151 - حكم سكتة الإمام بعد الفاتحة
س: يقول السائل: ما حكم السكتة اللطيفة من بعض الأئمة بعد الفاتحة حتى يعطي فرصة لقراءة الفاتحة (1)
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (413) .

(12/299)

ج: لا بأس، الأمر واسع، إن سكت فلا بأس، وإن لم يسكت فلا بأس، يقرؤها سواء سكت الإمام أو ما سكت الإمام، والإمام مخير إن سكت فحسن، وإن لم يسكت فلا حرج؛ لأن الأحاديث التي في السكتة ليست واضحة، وليس هناك حديث صحيح يدل على السكتة، والمقصود بالسكتة يعني بعد الفاتحة، أما السكوت بعد تكبيرة الإحرام هذا سنة، يسكت حتى يأتي بالاستفتاح، كان النبي يأتي بالاستفتاح بعد التكبيرة؛ التكبيرة الأولى تكبيرة الإحرام، ثم بعد هذا يتعوذ بالله من الشيطان الرجيم ويسمي بينه وبين نفسه، ثم يقرأ الفاتحة في الجهرية جهرا وسرا في السرية، والمأموم كذلك يستفتح أيضا بعد تكبيرة الإحرام قبل أن يشرع إمامه في القراءة.

(12/300)

س: عند صلاة الجماعة الإمام يقرأ سورة الفاتحة، ويدع لنا فرصة لكي نقرأها نحن أيضا، ولكنه بعد قليل يبدأ في السورة الصغيرة ولم نكمل بعد. سؤالي هنا: هل نكمل الفاتحة بسرعة، أم نسكت ولا نكمل لكي نستمع إليه؟ جزاكم الله خيرا. وهل يكون جائزا ألا نقرأها من بعده ولو جعل لنا فرصة؛ لأنه هو قد قرأها عنا (1)
ج: الواجب على المأموم أن يقرأ الفاتحة في السرية والجهرية في
__________
(1) السؤال الرابع من الشريط رقم (282) .

(12/300)

أصح أقوال العلماء، قال بعض أهل العلم: إنه لا يقرأ في الجهرية ويقرأ في السرية. وقال بعضهم: لا قراءة عليه لا في السرية ولا في الجهرية، بل يتحملها الإمام. وكلا القولين ضعيف، والصواب أنه يقرأ في السرية والجهرية، في السرية يقرأ الفاتحة ويقرأ معها ما تيسر في الأولى والثانية من الظهر والعصر، وفي الجهرية كالعشاء والمغرب والفجر والجمعة، يقرأ فقط بالفاتحة ثم ينصت لإمامه، فإن كان الإمام في السكوت قرأ في سكتة إمامه، وإن بدأ الإمام القراءة ولم يكمل كملها ثم أنصت، ولو كان الإمام لا يسكت فإنه يقرؤها بينه وبين نفسه ثم ينصت لإمامه؛ لقول النبي صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (1) » هذا صريح في أن المأموم يقرأ الفاتحة خلف الإمام في جميع الصلوات، لكن لو سبق بأن جاء والإمام في الركوع أجزأته الركعة وسقطت عنه الفاتحة؛ لأنه لم يدرك القيام، وهكذا لو نسي أو كان جاهلا بالحكم صلاته صحيحة؛ لأن الفاتحة في حق المأموم واجبة، تسقط بالسهو والجهل بخلاف الإمام والمنفرد فإنها ركن في حقهما، لا بد منها ولا تسقط لا بالسهو
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/301)

ولا بالجهل، لا بد منها، أما المأموم تسقط عنه بالسهو وبالجهل، وهكذا لو لم يدرك القيام جاء والإمام راكع سقطت عنه عند جمهور أهل العلم، وأجزأته الركعة.

(12/302)

س: إذا كنا في صلاة جهرية، وقرأ الإمام في الركعة الأولى الفاتحة، وبعد أن انتهى من قراءة الفاتحة لم يسكت بعد الفاتحة، بل واصل فهل في حق المأموم أن يقرأ الفاتحة، أم ينصت إلى الإمام؟ جزاكم الله خيرا (1)
ج: يقرأ إذا كان ما قرأها يقرؤها، ولو كان الإمام يقرأ فعليه أن يقرأ الفاتحة ثم ينصت؛ لأن الفاتحة واجبة عليه على الصحيح. يقول النبي صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » ومن هنا أخذ الوجوب، فيقرأ الفاتحة، ولكن إذا كان هناك سكوت للإمام طويل يقرأ في السكوت، أما إذا كان الإمام لا يسكت، أو سكوت قليل فإنه يقرأ الفاتحة ويكمل، ولو مع قراءة إمامه ثم ينصت.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (278) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/302)

س: الأخ: ع. س. يسأل ويقول: إذا قرأ الإمام سورة الفاتحة جهرا وانتهى منها، وبدأ في قراءة سورة بعدها فهل يجوز للمأموم أن

(12/302)

يقرأ سورة الفاتحة (1)
ج: نعم الواجب على المأموم أن يقرأ الفاتحة، وقد ذهب بعض أهل العلم إلى أن القراءة لا تجب على المأموم، ولكن الصواب أنها تجب عليه، والواجب عليه أن يأتي بها فقط، ولو كان الإمام يقرأ ما سكت يقرؤها ثم ينصت؛ لقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » متفق على صحته. ولقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (3) » هذا هو الصواب، إلا إذا لم يدرك الإمام عند القيام أدركه في الركوع أو عند الركوع، ما تمكن من القراءة فإن الصواب أنه يعفى عنه في هذه الحالة، وتجزئه الركعة.
__________
(1) السؤال التاسع من الشريط رقم (139) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(3) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/303)

س: هل تجوز قراءة الفاتحة للمأموم في الصلاة الجهرية؟ علما بأن الإمام لا يترك فرصة للمأمومين بقراءتها، بل يبدأ بقراءة القرآن بعد انتهاء المؤتمين من قول: آمين. مباشرة، فما الحكم (1)
__________
(1) السؤال الحادي عشر من الشريط رقم (79) .

(12/303)

ج: نعم يقرأ المأموم الفاتحة وإن كان الإمام يقرأ لأنه مأمور بذلك، يقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » متفق عليه. ويقول صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » فعلى المأموم أن يقرأ بها، إن كان الإمام سكت فيقرؤها في حال سكوته، وإن قرأ يقرأها وإن كان يقرأ الإمام ثم ينصت؛ عملا بالأحاديث كلها، فينصت بعد قراءتها ولا حرج عليه في ذلك، وهذا هو الصواب. قال بعض أهل العلم: إنها تسقط عنه. واحتجوا بحديث ضعيف عن النبي صلى الله عليه وسلم أنه قال: «من كان له إمام فقراءته له قراءة (3) » لكنه حديث ضعيف عند أهل العلم. والصواب: أنه يقرأ المأموم في حال سكتات الإمام إن سكت، وإلا فليقرأ وإن كان يقرأ الإمام ثم ينصت. هذا هو المختار وهذا هو الصواب.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(3) أخرجه أحمد في مسنده، من حديث جابر بن عبد الله رضي الله عنهما، برقم (14233) .

(12/304)

س: يقول السائل: إذا كنت مأموما في الصلاة الجهرية، وكان الإمام لا

(12/304)

يتوقف بين قراءة الفاتحة والسورة التي بعدها فهل أقرأ الفاتحة أثناء قراءة الإمام، أم أنصت له (1)
ج: عليك أن تقرأ الفاتحة ولو ما سكت؛ لقول النبي صلى الله عليه وسلم للصحابة: «لعلكم تقرؤون خلف الإمام» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » فالواجب على المأموم أن يقرأها، وإن استمر إمامه بالقراءة يقرأ الفاتحة ثم ينصت، فإن كان جاهلا أو ناسيا صحت صلاته؛ المأموم خاصة، أما الإمام والمنفرد فلا بد من الفاتحة، ولا تصح صلاته بدون ذلك لا ناسيا ولا جاهلا، أما المأموم فهو أسهل؛ لأن الرسول صلى الله عليه وسلم لما دخل أبو بكرة والنبي راكع ركع دون الصف، ثم دخل في الصف، فقال له النبي صلى الله عليه وسلم: «زادك الله حرصا، ولا تعد (3) » ولم يأمره بقضاء الركعة، فدل على أن المأموم إذا جاء والإمام راكع تجزئه الركعة قد فاتته القراءة، وهكذا لو جهل أو نسي ولم يقرأ مع الإمام كفته قراءة الإمام، لكن لا يتعمد تركها.
__________
(1) السؤال التاسع عشر من الشريط رقم (418) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(3) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/305)

152 - بيان أقوال العلماء في قراءة الفاتحة للمأموم
س: إذا قرأ الإمام في الصلاة الجهرية بالفاتحة، ثم أتبعها بسورة، ولم يترك بينهما وقتا فهل أقرأ أنا الفاتحة، أم أسكت؟ وإذا فصل بين الفاتحة والسورة وقرأت أنا، ولكن المدة لم تكف، وقرأ هو السورة وأنا ما زلت في الفاتحة فهل أكمل الفاتحة، أم أسكت (1)
ج: الواجب قراءة الفاتحة مطلقا سواء سكت الإمام أم لم يسكت الإمام، إن سكت شرع للمأموم أن يقرأها في سكتته حتى يجمع بين القراءة وبين الإنصات، ولو قرأت ثم بدأ يقرأ وأنت لم تكمل كملتها، فإن لم يسكت تقرأ وإن كان يقرأ، ثم تنصت بعد ذلك؛ لقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » هذا نص صريح في أمر المأموم بقراءتها مطلقا في الجهرية والسرية، وهكذا لعموم قوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (3) » وقوله صلى الله عليه وسلم: «من صلى صلاة لم يقرأ
__________
(1) السؤال الثاني والعشرون من الشريط رقم (223) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(3) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .

(12/306)

فيها بفاتحة الكتاب فهي خداج، فهي خداج (1) » يعني غير تمام. فالواجب على المأموم في أصح أقوال أهل العلم أن يقرأ في السرية والجهرية، والعلماء لهم أقوال ثلاثة: أحدها: أنه لا يقرأ مطلقا لا في السرية ولا في الجهرية، بل تسقط عنه بقراءة الإمام. والقول الثاني: يقرأ في السرية دون الجهرية؛ لعموم قوله جل وعلا: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (2) ، ولقوله صلى الله عليه وسلم: «وإذا قرأ فأنصتوا (3) » والقول الثالث: أنه يقرأ في السرية والجهرية؛ لقوله عليه الصلاة والسلام: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (4) » ولقوله أيضا عليه الصلاة والسلام: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (5) » فهذا حديث صحيح يدل على أن المأموم يقرأ في السرية والجهرية الفاتحة خاصة، ثم ينصت، إذا كان في جهرية ينصت لإمامه، أما
__________
(1) أخرجه مسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (395) .
(2) سورة الأعراف الآية 204
(3) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (404) .
(4) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(5) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/307)

السرية فيقرأ زيادة ولا حرج؛ لأنه ليس هناك قراءة ينصت لها، أما قوله جل وعلا في كتابه العظيم: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (1) فهذا من العام المخصوص، والسنة تخصص القرآن، هذه آية مخصوصة بغير الفاتحة، وهكذا قوله صلى الله عليه وسلم: «وإذا قرأ فأنصتوا (2) » هذا عام مخصوص بالفاتحة، والقاعدة الكلية أن السنة تخصص الكتاب، وأن الأحاديث يخصص بعضها بعضا، هذه قاعدة معلومة عند أهل الأصول، وعند أهل المصطلح، فإذا تعارضت النصوص وجب تخصيص العام بالخاص، ووجب تقييد المطلق بالمقيد، وهذا أمر معلوم عند أهل العلم، والله ولي التوفيق.
__________
(1) سورة الأعراف الآية 204
(2) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (404) .

(12/308)

س: هل إذا شرع الإمام في قراءة السورة التي بعد الفاتحة، هل يجوز لي أن أقرأ الفاتحة وهو يقرأ ما تيسر من القرآن (1)
ج: نعم لك أن تقرأ الفاتحة، فإذا تيسر أن تقرأها في حال السكوت فهو أولى، فإذا كان لا يسكت، أو لم يتيسر لك أن تقرأها فاقرأها ولو كان يقرأ، ثم تنصت؛ لقول النبي صلى الله عليه وسلم: «لعلكم
__________
(1) السؤال الثاني والعشرون من الشريط رقم (335) .

(12/308)

تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (1) » فإذا تمكنت من قراءتها في حال السكوت فافعل، وإلا فاقرأها ثم أنصت، لكن من نسيها من المأمومين، أو جهل حكمها، أو جاء والإمام راكع تجزئ الركعة والحمد لله؛ لأنها من حق المأموم التي تسقط عنه بخلاف الإمام والمنفرد، فإنها ركن في حقهما، أما في حق المأموم فهي سنة عند بعض العلماء، والصحيح أنها واجبة في حق المأموم، لكن إذا نسي أو جهل سقطت عنه، أو جاء والإمام راكع ما أمكنه قراءتها أجزأته الركعة؛ لحديث أبي بكرة الذي جاء والنبي عليه الصلاة والسلام راكع، فركع دون الصف ثم دخل في الصف، فقال له النبي صلى الله عليه وسلم: «زادك الله حرصا، ولا تعد (2) »
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(2) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/309)

153 - حكم صلاة الإمام الذي لا يطمئن في صلاته
س: ما حكم صلاة الإمام الذي يسرع في صلاته؛ بحيث لا يتمكن المأموم من قراءة الفاتحة؟ فهل صلاته صحيحة أم لا (1)
__________
(1) السؤال السادس عشر من الشريط رقم (18) .

(12/309)

ج: الواجب على الإمام وعلى المنفرد وعلى المأموم الطمأنينة، فالطمأنينة من أركان الصلاة العظيمة، فلا يجوز للمؤمن أن يتساهل في صلاته سواء كان إماما أو مأموما أو منفردا؛ لما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال للمسيء صلاته: «اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها (1) » وكان عليه الصلاة والسلام إذا ركع اطمأن حتى يعود كل فقار مكانه، وإذا رفع اعتدل؛ استوى حتى يعود كل فقار مكانه، وإذا سجد استوى واعتدل حتى يعود كل فقار مكانه، وإذا رفع وجلس بين السجدتين اعتدل حتى يعود كل فقار مكانه، هذا هو الواجب، فالإمام الذي يسرع في الصلاة ولا يطمئن لا تصح صلاته، بل تكون باطلة، فالواجب أن ينبه، فإن استقام وإلا يجب عزله ولا يصلى خلفه، لا بد أن يطمئن، ويجب أيضا أن يأتي في الركوع بالتسبيح، يقول في الركوع: سبحان ربي العظيم. والواجب مرة، والأفضل أن يكررهن ثلاثا أو أكثر، خمسا أو ستا أو سبعا، هذا هو الأفضل، وأقل الكمال ثلاث
__________
(1) أخرجه البخاري في كتاب الاستئذان، باب من رد فقال عليك السلام، برقم (6251) .

(12/310)

مرات، يأتي بها في الطمأنينة: سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم. فإذا زاد جعلها خمسا أو سبعا كان أفضل، والواجب مرة وهكذا في السجود: سبحان ربي الأعلى، سبحان ربي الأعلى، سبحان ربي الأعلى. أقل الكمال ثلاث، والواجب مرة، وإذا زاد وجعلها خمسا أو سبعا أو عشرا كان أفضل، ويستحب أن يدعو في السجود أيضا، ويجتهد في الدعاء كما جاءت به السنة عن النبي عليه الصلاة والسلام. أما الإسراع والنقر فهذا لا يجوز مطلقا، بل هو يبطل الصلاة. نسأل الله العافية.

(12/311)

154 - حكم قراءة المأموم الفاتحة في الصلاة الجهرية
س: هل قراءة الفاتحة بالنسبة للمأموم في الصلاة الجهرية جائزة أم لا؟ وهل إذا سكت الإمام بعد قراءة الفاتحة يقرأ المأمومون؟ وإذا لم يسكت هل عليه الاستماع أم القراءة؟ وعلى حسب علمي أن السكتة بعد الفاتحة قصيرة جدا، لا تسع أن يقرأ المأمومون فيها الفاتحة، فهل إذا أطالها الإمام لكي يقرؤوا تعتبر هذه بدعة أم لا؟ أفتونا جزاكم الله خيرا (1)
__________
(1) السؤال السادس من الشريط رقم (178) .

(12/311)

ج: القراءة في حق المأموم، يعني قراءة الفاتحة تنازع العلماء فيها، فأكثر أهل العلم يقولون: إنها سنة في حق المأموم، لا واجبة. وقال آخرون من أهل العلم: إنها واجبة. كالشافعي رحمه الله والبخاري وجماعة، وهذا القول هو الصواب لظاهر الأدلة، ومنها قوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » متفق عليه. ومنها قوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » خرجه الإمام أحمد وجماعة بإسناد جيد. فهذا الحديث صريح بأنها تجب على المأموم: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (3) » هذا صريح في أنها تجب على المأموم، لكن وجوبها عليه أخف من الإمام والمنفرد، ولهذا لو أدرك الإمام في الركوع أجزأه الركوع وأجزأته الركعة، وسقطت عنه الفاتحة لفوات القيام، ومثل ذلك لو سها عنها أو تركها تقليدا أو اجتهادا فإنها تسقط عنه من أجل شبهة الاجتهاد والتقليد، أو النسيان، كما تسقط
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(3) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/312)

عنه إذا لم يدرك القيام، وإنما أدرك الركوع في أصح قولي العلماء، كما قاله الجمهور رحمهم الله.

(12/313)

س: يقول السائل: هل أقرأ الفاتحة خلف الإمام أم لا (1)
ج: الواجب أن تقرأها خلف الإمام؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » هذا يدلنا على أنه يقرأ خلف الإمام الفاتحة ثم ينصت، ولا يقرأ زيادة عليها إلا في السرية كالظهر والعصر، يقرأ زيادة في الأولى والثانية على الفاتحة؛ لأنه لا يسمع شيئا، أما في المغرب والعشاء والفجر فإنه يكتفي بالفاتحة، ولا يزد عليها، بل يستمع لقراءة إمامه، فإن جاء متأخرا ولم يدرك إلا الركوع أجزأه ذلك - والحمد لله - على الصحيح عند جمهور أهل العلم، وهكذا لو ترك الفاتحة جهلا منه وهو مع الإمام، أو ناسيا أجزأته الركعة، كالذي جاء والإمام راكع، ويجزئه ذلك للعذر الشرعي، فهي في حقك واجبة بخلاف الإمام والمنفرد، فهي ركن بحقهما، أما في حق المأموم فوجوبها أسهل؛ ولهذا لم يأمر النبي صلى الله
__________
(1) السؤال السادس عشر من الشريط رقم (255) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/313)

عليه وسلم من أدرك الإمام راكعا أن يقضي الركعة، بل قال: «زادك الله حرصا، ولا تعد (1) » لما ركع دون الصف، ثم دخل في الصف خوفا أن تفوته الركعة.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/314)

155 - ذكر اختلاف العلماء في قراءة الفاتحة خلف الإمام
س: السائل: ط. أ. من غانا غرب أفريقيا يقول: اختلف العلماء في بلادنا عند قراءة الفاتحة خلف الإمام، فإن منهم من قال بأنها تجوز، ويستدلون بقول النبي الكريم صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » . وهي أم القرآن؛ أم الكتاب. وقال بعضهم: لا يجوز. ويستدلون بقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (2) . ما هو الأصح من الأدلة في ذلك (3)
ج: المسألة فيها خلاف بين العلماء؛ بعض أهل العلم يقولون: قراءة الإمام قراءة للمأموم ويكفي، ولا تلزمه القراءة لا الفاتحة ولا غيرها، ويكفيه قراءة الإمام. والقول الثاني: أنه لا بد من الفاتحة. وهذا هو الصواب؛ لقول النبي صلى الله عليه وسلم: «لعلكم تقرؤون خلف
__________
(1) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/314) .
(2) سورة الأعراف الآية 204
(3) السؤال الثاني والخمسون من الشريط رقم (420) .

(12/314)

إمامكم» ، قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (1) » فنص النبي على أن المأموم يقرأ الفاتحة ثم ينصت، وفي السرية يقرؤها وما تيسر معها، وفي الجهرية يقرؤها ثم ينصت، هذا هو القول الصواب.
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/315)

156 - حكم صلاة من ترك قراءة الفاتحة خلف الإمام جهلا
س: السائل: م. م. مقيم بجدة، يقول: عندما كنت في صلاة الجمعة قال الإمام: يجب على المأموم إذا قرأ الإمام أن ينصت لقراءته، وحتى وإن لم يقرأ الفاتحة. وبالفعل صليت عدة صلوات ليست بالكثيرة، وذلك بدون قراءة الفاتحة، وبالذات عندما لا يعطي الإمام فرصة ويقرأ مباشرة بعد الفاتحة، فأنصت له، فسألت في الأمر فعرفت أنه يجب علي أن أقرأ الفاتحة، فهل علي شيء في الصلوات الفائتة التي لم أقرأ فيها الفاتحة (1)
ج: اختلف العلماء في هذا، فجمهور أهل العلم يرون أن الفاتحة لا تجب على المأموم، وأن الإمام يقوم بذلك عنه ويكفي. والقول الثاني: أنه
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (413) .

(12/315)

لا بد من قراءة الفاتحة. وهو الصواب، الصواب أنه لا بد أن يقرأ المأموم الفاتحة؛ لقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » وقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم» ، قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » فالواجب على المأموم أن يقرأها ولو ما سكت الإمام، يقرؤها ثم ينصت هذا هو الواجب، لكن من تركها جاهلا؛ لأنه أفتوه بعض أهل العلم بأنه يتركها، أو تركها ناسيا فصلاته صحيحة، وليس عليه قضاء، ليس عليك قضاء؛ لأنك تركتها من أجل ما سمعت من بعض أهل العلم. وهكذا لو تركها المأموم ناسيا ليس عليه قضاء، وهكذا لو جاء المأموم والإمام راكع، وعند الركوع فإنه يركع معه، وتسقط عنه الفاتحة.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/316)

س: هل أقرأ سورة الفاتحة إذا كنت مأموما، أم لا؟ لأن بعض العلماء يقولون: يجب الاستماع والإنصات للقرآن الكريم والفاتحة أولى؛ لأن الفاتحة أم القرآن، والله سبحانه وتعالى يقول: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} (1) .
__________
(1) سورة الأعراف الآية 204

(12/316)

فوجب الاستماع والإنصات، سواء في الصلاة أو في غير الصلاة؛ لأن الذي يقول: آمين. كأنه يدعو، مثل قوله تعالى: {قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا} (1) ، وهارون عليه السلام كان يقول: آمين. فقط. وبعض العلماء يقولون: يجب قراءة الفاتحة للإمام وللمأموم؛ لأن الرسول صلى الله عليه وسلم يقول: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » . ما هو التطبيق بين القرآن والحديث؟ أفيدونا بأدلة كاملة، جزاكم الله خيرا؛ لأن الأولين يقولون: حديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (3) » للإمام والمنفرد فقط، لا للمأموم (4)
ج: هذه المسألة فيها خلاف بين أهل العلم رحمهم الله، فمنهم من قال: إن المأموم ليس عليه قراءة الفاتحة. كما أخبرك هؤلاء الذين أخبروك، وقالوا: إن عليه أن ينصت في حال الجهرية، وأنه يتحمل عنه الإمام القراءة، حتى في حال السرية. وبعض آخر من أهل العلم قالوا: إنه يقرأ في حال السر، ولا يقرأ في حال الجهر، بل يستمع وينصت
__________
(1) سورة يونس الآية 89
(2) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/314) .
(3) صحيح البخاري الأذان (756) ، صحيح مسلم الصلاة (394) ، سنن النسائي الافتتاح (911) ، سنن أبي داود الصلاة (822) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (837) ، مسند أحمد (5/314) .
(4) السؤال الرابع والعشرون من الشريط رقم (205) .

(12/317)

للآية الكريمة التي تلوت؛ وهي قوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} (1) ، ولحديث: «إذا قرأ فأنصتوا (2) » والقول الثالث: أنه يلزمه أن يقرأ بالفاتحة في السرية والجهرية جميعا للحديث الذي ذكرت؛ وهو قوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (3) » ولقوله صلى الله عليه وسلم في الحديث الآخر: «لعلكم تقرؤون خلف إمامكم» قلنا: نعم. قال: «لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (4) » خرجه الإمام أحمد وأبو داود والترمذي وجماعة بإسناد جيد وله شواهد. وهذا القول أصح الأقوال الثلاثة؛ وهو أن المأموم يقرأ بالفاتحة في السرية والجهرية مع إمامه، ثم ينصت، ويكون هذا الحديث وما جاء في معناه مخصصا للآية الكريمة: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} (5) ، هي عامة والحديث
__________
(1) سورة الأعراف الآية 204
(2) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (404) .
(3) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(4) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(5) سورة الأعراف الآية 204

(12/318)

يخصها، والقاعدة الشرعية: أن الخاص يقضي على العام ويخصه، وبهذا تعلم أنه لا معارضة بين الحديث والآية، الآية عامة والحديث بقراءة الفاتحة للمأموم خاص، والخاص يحكم به على العام، ويقضى به على العام، فنصيحتي لك ولكل مسلم أن يقرأ خلف الإمام الفاتحة مطلقا في الجهرية والسرية، ثم ينصت بعد قراءة الفاتحة لإمامه، وإذا كان للإمام سكوت قرأ في حال السكوت، وإن كان ما له سكوت قرأ ولو كان إمامه يقرأ، وإذا فرغ من الفاتحة أنصت لإمامه، وفق الله الجميع.

(12/319)

157 - حكم قراءة السورة بعد الفاتحة للمأموم في الصلاة السرية
س: نظرا للسرعة المفرطة التي يؤدي بها بعض الأئمة الصلاة، غالبا ما يضطر الإنسان معهم إلى عدم قراءة السورة بعد الفاتحة في الصلاة السرية، فهل أعيد الصلاة بعد مثل هؤلاء، والصلاة معهم ينقصها الخشوع والاطمئنان (1)
ج: الواجب على الأئمة أن يتقوا الله، وأن يطمئنوا في صلاتهم في ركوعهم وسجودهم، وأن يرتلوا القراءة، ويطمئنوا في القراءة،
__________
(1) السؤال الحادي عشر من الشريط رقم (46) .

(12/319)

حتى يؤدوا كلام الرب في عبارة واضحة، وألفاظ واضحة، هذا الواجب على الأئمة؛ أن يجتهدوا في الطمأنينة والخشوع في الصلاة؛ حتى يستفيدوا ويستفيد من خلفهم، وحتى يؤديها كما شرع الله، وقد قال الله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} (1) {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} (2) ، وقد أمر النبي صلى الله عليه وسلم المسيء في صلاته أن يطمئن، قال له الرسول صلى الله عليه وسلم: «إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا (3) » الحديث. فالواجب على الأئمة أن يعنوا بهذا الأمر، وأن يطمئنوا في ركوعهم وسجودهم، وبعد الركوع وبين السجدتين، وأن يعنوا بالقراءة، أن يقرؤوا قراءة واضحة بينة، ليس فيها خفي ولا إسقاط شيء من الحروف، وأن يمكنوا من وراءهم من قراءة سورة بعد الفاتحة، وإن كانت غير واجبة، لكن أفضل في السرية، يقرأ المأموم الفاتحة وما تيسر معها مع إمامه، والإمام كذلك يقرأ سورة مع الفاتحة، أو آيات في السرية وفي الجهرية، لكن في السرية يقرأ المأموم زيادة على الفاتحة، وفي الجهرية تكفي الفاتحة،
__________
(1) سورة المؤمنون الآية 1
(2) سورة المؤمنون الآية 2
(3) أخرجه البخاري في كتاب الاستئذان، باب من رد فقال عليك السلام، برقم (6251) .

(12/320)

وينصت لإمامه في الجهرية، تكفيه الفاتحة لكنه في السرية يقرأ مع الفاتحة ما تيسر، فإذا لم يتمكن المأموم أن يقرأ مع الفاتحة شيئا؛ لأن الإمام استعجل فلا يضره، ذلك لأن الواجب الفاتحة، وما زاد عليها ليس بواجب، فلا يضر هذا بالصلاة ولا يبطلها، ولكن يجب أن يعتني بالركوع والسجود؛ من جهة الطمأنينة وبين السجدتين وبعد الركوع كذلك، هذه أمور عظيمة وفريضة لا بد فيها من الطمأنينة والاعتدال الكافي، أما القراءة الزائدة على الفاتحة فليس بواجب، وإنما هو سنة، فإن تيسر فهو الأفضل للإمام والمأموم، وإن لم يتيسر صار نقصا لا يضر الصلاة، ولا يبطلها.

(12/321)

158 - بيان ما يفعله المأموم إذا ركع إمامه قبل أن يكمل الفاتحة
س: إذا جاء إنسان والإمام والمأمومون ما زالوا قائمين في الصلاة، وكبر تكبيرة الإحرام، وعندما قرأ ثلاث آيات من سورة الفاتحة ركع الإمام فهل يركع أم يكمل السورة؟ علما بأنه إذا أكملها سوف يتأخر عن الإمام والمصلين في الركوع والسجود (1)
ج: الواجب على المأموم متى وصل إلى الإمام وهو في الصلاة
__________
(1) السؤال الأول من الشريط رقم (188) .

(12/321)

الدخول معه في الصلاة، فإذا دخل معه في الصلاة وهو قائم قرأ، ويستحب له أن يستفتح ثم يتعوذ ثم يسمي ثم يقرأ الفاتحة، فإن أمكنه إكمالها فالحمد لله، وإن لم يمكنه ركع مع إمامه ولم يكملها، وإمامه يقوم مقامه في هذه الحالة، ولا يلزمه الإكمال كما لو جاء والإمام راكع، فإنه يركع معه، وتجزئه الركعة على الصحيح، ويسقط عنه واجب القراءة لما فاته القيام، هذا هو الذي عليه جمهور الأئمة من الأئمة الأربعة وغيرهم؛ لحديث أبي بكرة الثقفي رضي الله عنه؛ أنه جاء إلى النبي صلى الله عليه وسلم وهو راكع، فركع دون الصف ثم دخل في الصف، فقال له النبي صلى الله عليه وسلم بعدما سلم:
«زادك الله حرصا، ولا تعد (1) » المعنى: لا تعد إلى الركوع دون الصف. ولم يأمره بقضاء الركعة، فدل ذلك على سقوط القراءة عنه؛ لأنه فاته محلها، وهكذا الذي جاء والإمام واقف قبل أن يركع، لكن لم يمكنه أن يكمل الفاتحة فإنه يركع معه؛ لقوله صلى الله عليه وسلم: «فإذا ركع فاركعوا (2) » فهو مأمور بمتابعة إمامه، أما إذا ما بقي منها إلا آية،
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في السطوح والمنبر والخشب، برقم (378) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (412) .

(12/322)

أو آيتان فيمكنه أن يقرأهما فليقرأهما، الحاصل أنه إذا أمكنه أن يكملها كملها وإلا ركع؛ لقوله صلى الله عليه وسلم: «فإذا ركع فاركعوا (1) » ، ويسقط عنه ما بقي من الفاتحة؛ لأنه مأمور بالمتابعة.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في السطوح والمنبر والخشب، برقم (378) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (412) .

(12/323)

س: يقول السائل: م. ع. يقول: هل المأموم يقرأ القرآن عند الصلاة (1)
ج: المأموم يقرأ الفاتحة في الجهرية، أما في السرية يقرأ الفاتحة وما تيسر معها في الظهر والعصر، ويقرأ في الثالثة من المغرب الفاتحة، وفي الثالثة والرابعة من الظهر والعصر يقرأ الفاتحة.
__________
(1) السؤال الثاني عشر من الشريط رقم (393) .

(12/323)

س: الذين يقولون: إن قراءة الإمام الفاتحة قراءة للمأموم. ما رأيك فيما يقولون سماحة الشيخ (1)
ج: هذا يقوله الأكثرون، لكنه ضعيف، يقول الأكثرون إن قراءة الإمام تكفي، وإنه يكفي عن المأموم، ولكنه قول ضعيف، يحتج بحديث رواه بعض الأئمة عن النبي صلى الله عليه وسلم أنه قال: «من كان له إمام فقراءته له قراءة (2) » لكنه ضعيف عند أهل العلم، والصواب أنه يقرأ؛ لقوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ
__________
(1) السؤال الثاني عشر من الشريط رقم (252) .
(2) أخرجه أحمد في مسنده، من حديث جابر بن عبد الله رضي الله عنهما، برقم (14233) .

(12/323)

بفاتحة الكتاب (1) » ولقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم؟ قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » فالمأموم يقرأ بها، لكن لو فاتته بأن نسي ولم يقرأ، أو جهل يحسب أنه لا قراءة عليه صلاته صحيحة، أو ما جاء إلا والإمام راكع أجزأته الركعة على الصحيح؛ لأنها في حق المأموم أسهل، ولكنها في حق الإمام والمنفرد ركن لا بد منه، أما المأموم فالأمر فيه أسهل، ولهذا الأكثرون يرونها غير واجبة على المأموم الفاتحة، لكن الأصح أنها تجب عليه مع العلم ومع الذكر، فلو نسي أو جهل سقطت، أو جاء والإمام راكع، ما أمكنه أن يقرأها قبل الركوع فإنه يجزئه ذلك؛ لأنه ثبت في حديث أبي بكرة رضي الله عنه (3) أنه أتى والإمام راكع، فركع معه ولم يأمره بقضاء الركعة عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(3) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/324)

159 - حكم قراءة المأمومين الفاتحة أثناء قراءة الإمام
س: سماحة الشيخ، أكثر ما يسأل الناس عن قراءة الفاتحة إذا شرع

(12/324)

الإمام في القراءة، وهم لم يتمكنوا بعد من قراءة الفاتحة، هل يقرؤون ولو كان الإمام يقرأ (1)
ج: نعم، يقرؤون سرا ثم ينصتون، إلا إذا كان له سكتة طويلة يعرفون أنه يسكت يؤجلون القراءة حتى يسكت، ثم يقرؤون في السكتة. أما إذا كان الإمام ما له سكتة فإنهم يقرؤون ولو كان يقرأ ثم ينصتون؛ عملا بالأدلة الشرعية.
__________
(1) السؤال الثالث عشر من الشريط رقم (252) .

(12/325)

160 - حكم ترك التأمين بعد قراءة الإمام " ولا الضالين "
س: هل صحيح أن المأموم في الصلاة الجهرية لا يقرأ الفاتحة خلف إمامه، ولا يؤمن بعد إتمام الإمام الفاتحة حسب المذهب الحنفي؟ إذا كان الأمر كذلك فماذا عليه أن يفعل (1)
ج: المذهب الحنفي هنا مرجوح، والصواب مع الجمهور؛ أن المأموم يؤمن مع إمامه؛ لقول النبي صلى الله عليه وسلم: «إذا أمن الإمام فأمنوا (2) » وفي لفظ آخر: «إذا قال الإمام:
__________
(1) السؤال الثالث من الشريط رقم (53) .
(2) أخرجه البخاري في كتاب الأذان، باب جهر الإمام بالتأمين، برقم (780) ، ومسلم في كتاب الصلاة، باب التسبيح والتحميد والتأمين برقم (410) .
(3) أخرجه البخاري في كتاب الأذان، باب جهر المأموم بالتأمين، برقم (782) .

(12/325)

فقولوا: آمين. فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه (1) » وهذا هو الصواب الذي عليه جمهور أهل العلم خلافا لمذهب الأحناف، المذهب الحنفي هنا مرجوح، وكذلك يقرأ على الصحيح في الجهرية الفاتحة فقط، ثم ينصت؛ لقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » فاستثنى الفاتحة عليه الصلاة والسلام، فدل ذلك على أنه يقرأ الفاتحة فيما أسر إمامه، إذا أسر وإن كان الإمام ما أسر؛ يعني قرأ الفاتحة ثم شرع بعدها، ولم يكن له سكتة قرأها ولو في حالة قراءة إمامه جهرا، يقرؤها سرا في نفسه، ثم ينصت لإمامه عملا بالأحاديث الكثيرة الصحيحة عن رسول الله عليه الصلاة والسلام، أما في السرية كالظهر والعصر والثالثة من المغرب، والثالثة والرابعة من العشاء فيقرأ فيها على كل حال، يلزمه أن يقرأ الفاتحة عند الأكثر؛ لقول النبي صلى الله عليه
__________
(1) سورة الفاتحة الآية 7 (3) {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ}
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/326)

وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » وللحديث السابق:
«لعلكم تقرؤون خلف إمامكم قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب (2) » هذا في الجهرية، أما في السرية فإنه يقرأ الفاتحة ويقرأ معها ما تيسر في الأولى والثانية من الظهر والعصر، ويقرأ الفاتحة في الثالثة والرابعة من الظهر والعصر، والثالثة من المغرب.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/327)

161 - حكم قراءة المأموم سورة بعد الفاتحة في الصلاة الجهرية
س: سمعت من بعض الإخوة بأنهم يقولون: إن الفاتحة واجبة في الجهرية. وسمعت من آخرين يقولون بأنها ليست واجبة في الجهرية؛ لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} (1) (2)
ج: نعم القراءة واجبة في السرية والجهرية على الصحيح على المأموم، في الجهرية يقرأ ثم ينصت، وفي السرية يقرؤها. ويقرأ معها ما تيسر في الأولى والثانية من الظهر والعصر، والمغرب والعشاء والفجر،
__________
(1) سورة الأعراف الآية 204
(2) السؤال الحادي والأربعون من الشريط رقم (383) .

(12/327)

يقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » ويقول صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » فدل ذلك على وجوب القراءة على المأموم في الجهرية والسرية، لكن لو فاتته القراءة جهلا أو نسيانا سقطت عنه؛ لأنها واجبة لا ركن في حق المأموم، وهكذا لو جاء والإمام راكع سقطت عنه؛ لأن الرسول صلى الله عليه وسلم أقر أبا بكرة لما جاء والإمام راكع، ولم يأمره بقضاء الركعة، بل قال: «زادك الله حرصا، ولا تعد (3) » لما ركع دون الصف قال: «زادك الله حرصا، ولا تعد (4) » ولم يقل له: اقض الركعة. التي لم يقرأ فيها الفاتحة. أما حديث: «من كان له إمام فقراءته له قراءة (5) » فهو حديث ضعيف، والصواب أن المأموم يقرأ في الجهرية والسرية، بالفاتحة فقط في الجهرية، أما في السرية يقرأ معها ما تيسر في الأولى والثانية.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(3) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .
(4) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .
(5) أخرجه أحمد في مسنده، من حديث جابر بن عبد الله رضي الله عنهما، برقم (14233) .

(12/328)

162 - مسألة في قراءة الفاتحة في الصلاة السرية والجهرية
س: هل تختلف الصلاة الجهرية عن السرية في وجوب قراءة الفاتحة على المأموم (1)
ج: لا، فقد أطلق الحكم سواء في الجهرية أو السرية، والحجة في هذا ما رواه البخاري في الصحيح من حديث أبي بكرة الثقفي؛ أنه جاء إلى النبي صلى الله عليه وسلم وهو راكع، فركع معه ولم يقرأ الفاتحة، بل فاته القيام فركع دون الصف، ثم مشى دون الصف فدخل في الصف والإمام راكع، المقصود أنه جاء والإمام راكع فركع دون الصف، ثم مشى إلى الصف ودخل فيه، فقال له النبي صلى الله عليه وسلم:
«زادك الله حرصا، ولا تعد (2) » ولم يأمره بقضاء الركعة، فدل ذلك على أن من أدرك الإمام راكعا أجزأته الركعة، وسقطت عنه قراءة الفاتحة؛ لأنه معذور بفوات القيام، وهكذا من جهل الحكم الشرعي، أو أنسي الفاتحة وهو مع الإمام فيتحملها عنه الإمام.
__________
(1) السؤال الثالث عشر من الشريط رقم (39) .
(2) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/329)

163 - حكم صلاة المأموم الذي لا يقرأ الفاتحة في صلاته
س: ما حكم من يصلي خلف الإمام، ولا يقوم بقراءة أي شيء حتى الفاتحة لا يقرؤها، ولا يقول: آمين. عند الانتهاء من الفاتحة (1)
ج: الأكثر من أهل العلم على أن صلاته صحيحة، وأن الإمام يتحمل عنه قراءة الفاتحة، ولكن ترك المشروع؛ لأن المشروع له أن يأتي بالفاتحة في السرية، أو يقرأ معها ما تيسر في الأولى والثانية من الظهر والعصر، أما في الجهرية يقرأ الفاتحة فقط، يكتفي بها هذا هو المشروع، وإذا كان للإمام سكتة قرأها في السكتة. وذهب بعض أهل العلم إلى وجوب قراءة الفاتحة على المأموم، وأن الواجب عليه أن يقرأها إذا قدر، وهذا هو الصواب أن عليه أن يقرأها إذا تمكن من ذلك؛ لعموم قوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » وقوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (3) » وهو حديث صحيح رواه أحمد والترمذي والجماعة
__________
(1) السؤال الثاني من الشريط رقم (341) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(3) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/330)

بسند صحيح. لكن لو فاته القيام مع الإمام ولم يدرك إلا الركوع أجزأه على الصحيح؛ لما ثبت في صحيح البخاري رحمه الله؛ أن أبا بكرة الثقفي رضي الله عنه جاء والنبي صلى الله عليه وسلم راكع، فركع قبل الصف ثم دخل في الصف، فلما سلم النبي صلى الله عليه وسلم قال له: «زادك الله حرصا، ولا تعد (1) » فلم يؤمر بقضاء الركعة؛ فدل على إجزائها؛ لأنه معذور بسبب غيابه وقت القراءة؛ وقت وقوف الإمام، وهكذا من جهل الحكم الشرعي، أو نسي فالصواب أنها تسقط عنه بالجهل والنسيان؛ لأنها في هذه الحالة واجبة في حقه، لا ركن؛ في حق المأموم؛ بدليل أنه صلى الله عليه وسلم لم يأمر أبا بكرة لما فاته القيام أن يقضي الركعة.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/331)

164 - حكم الإنصات بعد قراءة الإمام الفاتحة
س: عندما يقرأ الإمام الفاتحة، وبعدها يقرأ سورة طويلة، في تلك اللحظات هل أسأل الله سبحانه وتعالى بعض الدعاء، أم أقرأ، أم أنصت (1)
__________
(1) السؤال الثاني عشر من الشريط رقم (92) .

(12/331)

ج: الواجب الإنصات؛ لقول الله سبحانه: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (1) ، ولقول النبي صلى الله عليه وسلم: «إذا قرأ فأنصتوا (2) » إلا الفاتحة فإنه يقرؤها، سواء سكت الإمام، أو ما سكت، إن كان يسكت يقرأها في السكتات، فإن كان لا يتابع القراءة قرأها ثم أنصت؛ لقول النبي صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (3) » ولقوله صلى الله عليه وسلم: «فإنه لا صلاة لمن لم يقرأ بها (4) » فيقرأ بها سرا، ثم ينصت لإمامه.
__________
(1) سورة الأعراف الآية 204
(2) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (404) .
(3) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(4) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/332)

165 - حكم تكرار المأموم السورة بعد الفاتحة مرارا حتى يركع الإمام
س: أنا لا أحفظ سوى بعض السور القصار، وعندما يكبر الإمام تكبيرة الإحرام أقرأ الفاتحة وسورة قصيرة، وعندما تنتهي السورة بسرعة أقع في حيرة: هل أستمر في قراءة السور القصار، أم أظل صامتا حتى يكبر الإمام تكبيرة الركوع؟ أرجو إيضاح ما يجب علي أن

(12/332)

أفعله، جزاكم الله خير الجزاء (1)
ج: السنة أن تقرأ ما تيسر معك حتى يركع الإمام، ولو كررت السورة التي تحفظها مع الفاتحة، أو كررت سورا أخرى فالحمد لله، تقرأ ما تيسر من الآيات، أو سورا قصيرة حتى يركع الإمام، ولا تسكت لما في القراءة من الفضل العظيم، حتى ولو الفاتحة إذا كنت ما عندك إلا الفاتحة، ترددها بينك وبين نفسك حتى يركع الإمام، كل حرف به حسنة، والحسنة بعشر أمثالها.
__________
(1) السؤال التاسع من الشريط رقم (177) .

(12/333)

س: في الركعة الثالثة أو الرابعة أكون قد انتهيت من قراءة الفاتحة والإمام لم يركع بعد، هل أعيد قراءة الفاتحة، أم أقرأ سورة أخرى (1)
ج: تقرأ ما تيسر أو تسكت ولا تعيد الفاتحة، تقرأ ما تيسر آية أو آيتين، أو تسكت حتى يكبر.
__________
(1) السؤال الثلاثون من الشريط رقم (183) .

(12/333)

س: إذا صليت الظهر أو العصر وراء إمام، وأطال القراءة، وقد قرأت سورة قصيرة فهل أشرع في قراءة سورة ثانية حتى يركع، أم أبقى

(12/333)

منتظرا صامتا حتى يركع (1)
ج: ينبغي لك أن تقرأ زيادة سورة أو آيات حتى يركع إمامك؛ لأن المأموم لا يسكت؛ إما أن يقرأ وإما أن ينصت، فإذا كان الإمام في صلاة سرية فإنك تقرأ زيادة حتى يركع إمامك.
__________
(1) السؤال السابع عشر من الشريط رقم (170) .

(12/334)

س: إذا جاء المصلي والإمام يقرأ سورة بعد الفاتحة هل يقرأ المصلي الفاتحة، أم يستمع لقراءة الإمام (1)
ج: يقرأ الفاتحة ثم ينصت؛ لأنه مأمور بالفاتحة، قد أمره النبي بقراءتها عليه الصلاة والسلام.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (182) .

(12/334)

166 - حكم صلاة المأموم إذا شك في قراءة الفاتحة
س: يقول السائل: إذا شك المصلي هل قرأ الفاتحة في الركعة الأولى، وهذا الشك حصل في الركعة الثانية ماذا يعمل (1)
ج: إذا كان مأموما لا يضره ذلك والحمد لله، يتحملها الإمام، إذا تركها جاهلا أو ناسيا، أو شك في الأمر لا يضره، لكن لا يجوز له تعمد تركها، بل يلزمه أن يقرأها مع الإمام، هذا هو الصواب.
__________
(1) السؤال الثلاثون من الشريط رقم (409) .

(12/334)

167 - حكم جهر المأموم بالقراءة خلف الإمام
س: ما هي المواضع التي يجهر فيها المأموم بالقراءة خلف الإمام (1)
ج: المأموم لا يجهر خلف الإمام، وإنما يقرأ سرا، وإنما الإمام هو الذي يجهر في المغرب والعشاء، والفجر والجمعة والعيد، يجهر في الأولى والثانية من العشاء والمغرب، ويجهر في الفجر أيضا، ويجهر في الجمعة، ويجهر في صلاة العيد وصلاة الكسوف وصلاة الاستسقاء، والمأموم يقرأ سرا بينه وبين نفسه، ولا يجهر هذا هو المشروع.
__________
(1) السؤال التاسع من الشريط رقم (103) .

(12/335)

168 - حكم قراءة المأموم سورة بعد الفاتحة في الصلاة السرية
س: هل يكتفي المأموم بقراءة الفاتحة خلف الإمام، أم يقرأ مع الفاتحة سورة قصيرة (1)
ج: في الجهرية تكفي الفاتحة، أما السرية مثل الظهر والعصر لا بأس أن يقرأ زيادة في الأولى والثانية على الفاتحة؛ لأنه ليس هناك قراءة يستمعها وينصت لها.
__________
(1) السؤال الخامس من الشريط رقم (224) .

(12/335)

169 - حكم قراءة المأموم الفاتحة في سكتات الإمام
س: السائل: ع. ح. م. المدينة المنورة، يقول: متى يقرأ المأموم الفاتحة في الصلاة الجهرية خلف الإمام (1)
ج: يقرؤها إذا سكت الإمام، يقرأ الفاتحة الإمام فإذا سكت يقرؤها وقت سكوت الإمام، فإن كان الإمام لا يسكت يقرأها في أي وقت ولا حرج، يقرؤها المأموم، وإن كان إمامه يقرأ يقرأها، ثم ينصت سواء قبل الفاتحة أو بعد الفاتحة، لكن إن كان الإمام له عادة يسكت يقرأها المأموم في حال السكوت؛ جمعا بين المصلحتين بين قراءتها وبين الاستماع للإمام وقت القراءة.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (360) .

(12/336)

س: ما هو حكم المصلي خلف الإمام في الصلوات الجهرية؟ هل يستمع فقط، أم يصلي الصلاة كما وجبت عليه إذا صلى منفردا؟ إذ إنني أسمع بعض المصلين يعيدون الفاتحة بعد الإمام بسرعة حيث لا يتدبرون معناها (1)
ج: ليس فيها خلاف عند العلماء، والصواب أنه يقرأ في الجهرية والسرية جميعا، وإن سكت إمامه يقرأ في السكوت، وإن لم يقرأ إمامه
__________
(1) السؤال السابع والثلاثون من الشريط رقم (363) .

(12/336)

قرأها ثم أنصت؛ لقوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » وقال: «لعلكم تقرؤون خلف الإمام قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » في الجهرية والسرية، لكن يقرؤها سرا ثم ينصت.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/337)

170 - مسألة في سكوت الإمام بعد الفاتحة
س: هل يلزم الإمام السكوت بعد الفاتحة؟ وما مقدار السكتة (1)
ج: ليس على ذلك دليل، ولا يلزمه السكوت، ومن فعل فلا بأس، ومن ترك فلا بأس، ولأن الحديث في هذا الباب ليس بثابت، واختلف العلماء في ذلك، فمنهم من رأى هذه السكتة بعد الفاتحة؛ حتى يقرأ المأمومون الفاتحة، ومنهم من لم ير ذلك، فالأمر في هذا واسع لا تلزم السكتة، إذا شرع بعد الفاتحة وقرأ فلا حرج، والمأموم يقرأ وإن قرأ إمامه، يقرأ الفاتحة بينه وبين نفسه، ثم ينصت؛ لقول النبي صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم قلنا: نعم. قال: لا تفعلوا إلا
__________
(1) السؤال الخمسون من الشريط رقم (358) .

(12/337)

بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (1) » فالمأموم يقرأ بها في السر والجهر، فإن كان هناك سكتة فتقرأ في السكتة، وإن كان الإمام لم يسكت قرأها المأموم، وإن كان الإمام يقرأ يقرأها سرا ثم ينصت لإمامه، هذا إذا كانت جهرية، أما إذا كان في مثل الظهر والعصر فيقرأ الفاتحة وما تيسر معها؛ لأنها سرية.
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/338)

171 - حكم دعاء الاستفتاح لمن دخل بعد قراءة الإمام الفاتحة
س: يقول السائل: أبو عابد من الرياض: إذا صلى شخص هل صحيح بأنه إذا دخل المأموم والإمام يقرأ أي سورة بعدما قرأ الفاتحة، والمأموم لم يقرأ دعاء الاستفتاح فهل في ذلك شيء؟ وهل تبطل الصلاة بمثل هذه الحالة (1)
ج: إذا دخل المأموم والإمام يقرأ بعد الفاتحة فإنه يقرأ الفاتحة فقط، ولا يقرأ دعاء الاستفتاح؛ لأن دعاء الاستفتاح نافلة، والمأموم مأمور بالإنصات، لكن قراءة الفاتحة لازمة، فيقرأ الفاتحة ثم ينصت لإمامه، أما دعاء الاستفتاح فلا حاجة إلى قراءته.
__________
(1) السؤال السادس من الشريط رقم (386) .

(12/338)

172 - حكم صلاة من لم يكمل قراءة الفاتحة قبل ركوع الإمام
س: إذا ركع الإمام وأنا أقرأ الفاتحة، ولم أكملها بعد فهل أركع معه، أم أكمل الفاتحة؟ ومتى تسقط الفاتحة عن المأموم في الصلاة (1)
ج: إذا كان لم يبق إلا شيء يسير كالآية أو الآيتين يكمل، وإذا كنت تخشى أن يرفع فاركع، ويسقط عنك ما بقي، كما لو جئت والإمام قد ركع تركع، وتسقط عنك الفاتحة، مثل: جاء المأموم والإمام راكع فركع معه أجزأته الركعة، كما في صحيح البخاري من حديث أبي بكرة رضي الله عنه أنه جاء والنبي صلى الله عليه وسلم راكع، فركع دون الصف ثم دخل في الصف، فلما سلم النبي صلى الله عليه وسلم قال له: «زادك الله حرصا، ولا تعد (2) » ولم يأمره بقضاء الركعة، وهذا قول الأئمة الأربعة جميعا: أنه إذا أدرك الإمام راكعا أجزأته الركعة، وسقطت عنه الفاتحة، فهكذا إذا قرأ أولها ثم خاف أن تفوت الركعة يركع ولا يضره ذلك، وهكذا لو نسي المأموم، أو كان جاهلا سقطت عنه وأجزأته صلاته مع الإمام، بخلاف المنفرد فإنها لا تجزئه لو سها عنها أو جهلها، لا بد من قراءتها؛ لأنها ركن صلاته، أما المأموم فهي في حقه
__________
(1) السؤال الثالث والعشرون من الشريط رقم (223) .
(2) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/339)

واجبة مع الذكر ومع العلم؛ بدليل أنه صلى الله عليه وسلم لم يأمر أبا بكرة الثقفي بالإعادة لما جاء والإمام راكع.

(12/340)

173 - حكم متابعة الإمام إذا ركع ولو لم يكمل المأموم قراءة الفاتحة
س: يقول السائل: أعاني من ثقل في القراءة؛ حيث يركع الإمام في الركعتين الأخيرتين، أو للثالثة في المغرب قبل أن أتمكن من إتمام الفاتحة، فإذا أتممت الفاتحة رفع، أو ربما يرفع الإمام من الركوع قبل أن أركع، لاسيما إذا صليت خلف إمام يخفف الصلاة، والسؤال هنا: هل أمضي وأتمم الفاتحة حتى ولو رفع الإمام من الركوع، أم يتعين علي متابعة الإمام حتى ولو لم أتمكن من إتمام الفاتحة في الصلاة كلها؟ حيث إنني سمعت بعض طلبة العلم يقولون: إن متابعة الإمام هي أهم وأوجب من إتمام الفاتحة في كل الركعات. فهل هذا هو الصحيح؟
ج: الواجب عليك متابعة الإمام وإن لم تكمل الفاتحة؛ لقول النبي

(12/340)

صلى الله عليه وسلم: «فإذا ركع فاركعوا (1) » فعليك أن تركع معه، إذا ركع تركع بعده وإن لم تكمل الفاتحة، لكن عليك أن تعتني بقراءة الفاتحة من حين التكبير، ومن حين ينهض من السجود وتستقيم واقفا، عليك أن تعتني بالقراءة ولا تتباطأ، تقرأ قراءة خفيفة حتى تدرك إكمال الفاتحة قبل الركوع، وعليك بالحذر من الوساوس، اقرأ قراءة جيدة والحمد لله ولو كنت أسرعت فيها بعض الإسراع، بعض الناس يقرأ قراءة مقطعة يتأخر، لا، عليك أن تقرأ قراءة متصلة واضحة من حين تكبر تكبيرة الإحرام بعد الاستفتاح، وهكذا في الركعات الأخرى من حين تقف تبادر بالقراءة وأنت بهمة عالية، لا بالتباطؤ ولا بالتكاسل، لكن لو فرضنا أنه ركع وأنت عليك بعض الآيات اركع معه، إلا إن كانت بقيت آية أو آيتان تكملها ثم تركع؛ لأنه يمكنك أن تكملها وتركع، أما إذا خشيت أن يرفع فاركع، ولا حرج عليك والحمد لله، كما لو جئت والإمام راكع ركعت معه وسقطت عنك الفاتحة، إذا جاء المسبوق والإمام راكع، وركع معه أجزأه وسقطت الفاتحة، كما صح ذلك من حديث أبي بكرة رضي الله عنه، فإنه أتى النبي صلى الله عليه
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في السطوح والمنبر والخشب، برقم (378) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (412) .

(12/341)

وسلم وهو راكع فركع دون الصف، ثم دخل في الصف، فقال له النبي صلى الله عليه وسلم: «زادك الله حرصا، ولا تعد (1) » وهكذا لو أن المأموم يجهل الحكم ما قرأ الفاتحة، أو نسيها أجزأه؛ لأن القراءة في حق المأموم واجبة، تسقط بالسهو والجهل، وبعدم إدراك الإمام وهو واقف، كل هذا من أسباب سقوطها، إذا جهل الحكم أو سها عنها أو نسيها، أو جاء والإمام راكع، أو قرب الركوع ما أمكنه أن يقرأها سقطت عنه والحمد لله. هذا هو الصواب. وقال الجمهور: إنها غير واجبة على المأموم. قال أكثر أهل العلم: إنها غير واجبة على المأموم. والصواب أنها واجبة على المأموم، لكنه إذا سها عنها أو جهل الحكم، أو جاء متأخرا والإمام راكع أو عند الركوع سقطت عنه كالواجبات الأخرى، كما لو سها عن: سبحان ربي العظيم. أو: سبحان ربي الأعلى. أو: ربنا ولك الحمد. أو نحو ذلك، أجزأ وسقطت عنه؛ لقول النبي صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (2) » هذا يدل على أن المأموم يقرأ خلف إمامه، وأن هذا هو الواجب عليه، لكن متى
__________
(1) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .
(2) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/342)

سها عن ذلك، أو جهل الحكم الشرعي سقط عنه ذلك: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، والأصل في هذا حديث أبي بكرة (2) لما جاء والنبي راكع عليه الصلاة والسلام ركع معه، ولم يأمره بإعادة الركعة مع أنه لم يقرأ الفاتحة؛ لأنه معذور بسبب عدم حضوره حال قيام الإمام.
__________
(1) سورة التغابن الآية 16
(2) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/343)

174 - حكم قراءة الفاتحة للإمام والمنفرد
س: إذا ترك المأموم الركن الثاني من أركان الصلاة - وأقصد الفاتحة - فهل تبطل صلاته؟ حيث يقول الرسول صلى الله عليه وسلم، إن الصلاة التي لم يقرأ فيها بفاتحة الكتاب هي خداج خداج خداج. وفي قوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » (2)
ج: أما الإمام والمنفرد فإن صلاتهما تبطل إذا لم يقرآ بفاتحة الكتاب؛ للحديثين المذكورين، وأما المأموم ففيه خلاف، فإن تعمد تركها عن علم مما جاء في السنة، ومع اعتقاده أن معناهما لا معارض
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) السؤال الثاني عشر من الشريط رقم (39) .

(12/343)

له فإن صلاته تبطل في أصح أقوال أهل العلم، أما إن ترك قراءتها؛ لأنه اجتهد، ورأى أنها في المنفرد وفي الإمام، أو جهلا منه بالحكم الشرعي فإن صلاته تكون صحيحة؛ لأنه لم يتعمد فعل ما حرم الله، ولا ترك ما أوجب الله، بل تركها إما اجتهادا، وإما جهلا بالحكم الشرعي، فهذا صلاته صحيحة. أما الذي يعرف الحكم الشرعي، ويعتقد أنها تجب عليه، ثم تركها عمدا فهذا تبطل صلاته؛ لأنه خالف اعتقاده، وخالف ما يعلم أنه حق. ولا شك أن قراءتها مهمة جدا، واختلف العلماء في وجوبها، والأرجح أنها تجب على المأموم؛ لعموم الأحاديث في ذلك، فلا ينبغي له تركها، بل الواجب عليه أن يقرأها، لكن لو تركها نسيانا أو جهلا، أو لم يدرك القيام، بل جاء والإمام راكع فإن صلاته صحيحة، والركعة تجزئه ولا يلزمه قضاء الركعة التي أدرك الإمام في ركوعها، هذا هو الصواب الذي عليه جمهور أهل العلم.

(12/344)

175 - حكم قضاء الركعة للمأموم إذا نسي قراءة الفاتحة خلف الإمام
س: السائل يقول: لقد صليت صلاة الفجر في جماعة، ولكن في الركعة

(12/344)

الأولى نسيت قراءة الفاتحة، وبعد تسليم الإمام قمت للركعة الأولى التي نسيت فيها الفاتحة؛ لحديث الرسول صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » أكملت صلاة الركعة الأولى، وبعد السلام ذكرت علي سجود السهو ففعلتها. المرجو من سماحتكم إفادتي في عملي، هل هو على الطريقة الصحيحة (2)
ج: لا حرج في ذلك إن شاء الله، والصواب أنه ليس عليك قضاء، أما الذي فعلته فهو جار على رأي بعض العلماء، وأن من تركها يقضي. ولكن الصواب أن المأموم إذا نسيها، أو جهل الحكم الشرعي، أو حضر والإمام راكع أجزأه الركوع، وليس عليه قضاء؛ لأنها في حقه واجبة تسقط مع النسيان والجهل، ويسقط أيضا مع فوات القيام، إذا جاء والإمام راكع أجزأه أن يصلي مع الإمام، وتجزئه الركعة التي أدرك ركوعها؛ لما ثبت في صحيح البخاري رحمه الله عن أبي بكرة رضي الله عنه؛ أنه جاء والنبي راكع عليه الصلاة والسلام، فركع معه؛ ركع دون الصف، ثم دخل في الصف، فقال له النبي صلى الله عليه وسلم: «زادك الله حرصا، ولا تعد (3) » ولم يأمره بقضاء الركعة؛ لأنه معذور بفوات القيام،
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .
(2) السؤال السادس من الشريط رقم (257) .
(3) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/345)

فهكذا من نسي القراءة مع الإمام، أو جهل الحكم الشرعي، أو جاء والإمام راكع فإنها تجزئه الركعة والحمد لله، هذا هو الصواب بخلاف الإمام، لا بد من قراءة الفاتحة في حقه، وإذا نسيها في الركعة الأولى تقوم الركعتان مقامها ويأتي بركعة زائدة، وهكذا المنفرد؛ لأنها في حقهما ركن لا بد منه، أما المأموم فأمره أوضح وأسهل، ولهذا ذهب الجمهور من أهل العلم إلى أن المأموم ليس عليه قراءة واجبة، يتحملها الإمام، ولكن الصواب أن عليه الفاتحة إذا ذكر وعلم؛ لظاهر الأحاديث وعمومها، ومنها قوله صلى الله عليه وسلم: «لعلكم تقرؤون خلف إمامكم قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (1) » فهذا يدل على وجوبها على المأموم، لكن إذا نسيها أو جهلها سقطت، كما لو نسي التسبيح في الركوع أو السجود سقط عنه الوجوب، وهكذا إذا لم يدرك الإمام قائما، وإنما أدركه راكعا أو عند الركوع سقطت عنه؛ لحديث أبي بكرة، والأحاديث يفسر بعضها بعضا.
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .

(12/346)

176 - حكم ترك المأموم قراءة الفاتحة خلف الإمام عمدا أو سهوا
س: إذا كان المأموم خلف الإمام، وترك قراءة الفاتحة عمدا أو سهوا، سواء

(12/346)

كانت الصلاة سرية أو جهرية هل في ذلك شيء (1)
ج: الواجب على المأموم أن يقرأ الفاتحة، هذا هو المختار من أقوال أهل العلم، وقد ذهب بعض أهل العلم - وهم الأكثرون - إلى أنها لا تجب قراءتها على المأموم، وأن الإمام يتحملها عنه، ولكن الأرجح في هذه المسألة أنه لا يتحملها الإمام، بل عليه أن يقرأها؛ لعموم قوله صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (2) » وما جاء في معنى ذلك، لكن لو نسيها أو تركها جهلا، أو اعتقادا أن الإمام يتحملها فصلاته صحيحة، أما تعمد تركها فلا ينبغي، بل عليه أن يقرأها لما يراه جمع من العلماء، وإذا تعمد تركها الأحوط له أن يقضي الصلاة التي ترك فيها الفاتحة عمدا؛ من دون اجتهاد ولا تقليد منه لغيره من أهل العلم، ولا قصدا لتركها؛ لكونه يرى أنه لا تجب؛ لكونه طالب علم قد درس الموضوع، وتأمل الأدلة، فإن هذا معذور، أما الذي لا يعرف الحكم، ويعلم أنه ملزم بالقراءة في الصلاة، ثم يتعمد تركها، وقد علم أنه مأمور بقراءتها، وأن قراءتها لازمة فإنه يعيدها للخروج من خلاف العلماء، بخلاف
__________
(1) السؤال السادس والعشرون من الشريط رقم (38) .
(2) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .

(12/347)

الذي تركها ساهيا أو جاهلا، أو عن اجتهاد أنها لا تجب، أو تابعا لمن قال: لا تجب. تقليدا له، وظنا أنه هو المصيب، فهذا ليس عليه إعادة؛ لكونه عمل باجتهاده أو تقليده لمن يرى أنها لا تجب، أو لأنه جهل الحكم الشرعي أو نسيه، فهذا ليس عليه إعادة. أما كونه يعرف الحكم الشرعي، ويدري أنه مأمور بقراءتها، وتجب عليه قراءتها، ثم يتساهل ويدعها عمدا فهذا ينبغي له القضاء، بل يجب عليه القضاء؛ لكونه خالف ما يعتقد.

(12/348)

177 - حكم صلاة المأموم إذا ترك ركنا، أو واجبا خلف الإمام
س: إذا نسيت ركنا أو واجبا مع الإمام ماذا أفعل؛ أعيد الصلاة، أو يلزمني سجود السهو (1)
ج: إذا نسي المصلي - وهو مأموم - واجبا من واجبات الصلاة سقط عنه؛ مثلا: نسي أن يقول: سبحان ربي الأعلى. في السجود، أو نسي أن يقول: سبحان ربي العظيم. في الركوع، أو نسي التكبير عند الركوع أو السجود، أو عند الرفع من السجود، فإن هذا يسقط عنه، ولا شيء عليه؛ لكونه تابعا للإمام، وهكذا لو نسي التشهد الأول، شغل ولم يأت به
__________
(1) السؤال الحادي والعشرون من الشريط رقم (35) .

(12/348)

وقام مع الإمام، ولم يأت به ناسيا، فلا شيء عليه، يتحمله الإمام. أما الأركان وهي الفرائض العظيمة فلا بد منها، فإذا نسيها يأتي بها، ثم يلحق إمامه، فلو سها عن الركوع وكبر الإمام راكعا، ثم رفع الإمام فانتبه فإنه يركع ثم يرفع، ويتابع الإمام. وهكذا لو نسي السجدة الأولى وسجد الإمام، ثم رفع فانتبه المأموم، والإمام قد رفع من السجدة الأولى فإنه يسجد ثم يرفع، ثم يلحق الإمام في السجدة الثانية. فالمقصود أن الأركان وهي الفرائض المؤكدة لا تسقط بالسهو عن المأموم، بل يأتي بها ثم يتابع إمامه.

(12/349)

178 - بيان ما يتحمله الإمام عن المأموم في صلاته
س: تقول السائلة: إذا صليت مع الجماعة، وأخطأت خطا يستوجب مني سجود السهو فما الحكم (1)
ج: إذا صليت مع الجماعة من أول الصلاة، ونسيت مثلا: سبحان ربي الأعلى. أو نسيت: سبحان ربي العظيم. في الركوع، أو: رب اغفر لي. بين السجدتين فإنه ليس عليك سجود سهو، يتحمله الإمام والحمد لله، أو نسيت الفاتحة يتحمل الإمام والحمد لله.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (293) .

(12/349)

س: هذه السائلة تقول: سماحة الشيخ، قمت بقراءة الفاتحة بدلا من التشهد الأخير في صلاة الظهر مع الجماعة، ولكنني أدركت بأنني أخطأت، وقرأت التشهد مرة أخرى، فهل أسجد سجدتين للسهو بعد أن ينتهي الإمام من صلاة الجماعة؟ أم ماذا أفعل (1)
ج: يكفي إذا قرأت التشهد والحمد لله، وليس عليك شيء، المأموم تبع الإمام ليس عليه سهو. والحمد لله.
__________
(1) السؤال الثاني عشر من الشريط رقم (425) .

(12/350)

179 - حكم الصلاة على النبي صلى الله عليه وسلم إذا جاء ذكره أثناء قراءة الإمام في الصلاة
س: إذا كنت أصلي صلاة جهرية مع الجماعة، وفي أثناء قراءة الإمام ورد ذكر الرسول صلى الله عليه وسلم؛ كمثل قوله سبحانه: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} (1) الآية. هل يجوز لي أن أقول: صلى الله عليه وسلم. إذا ذكر النبي صلى الله عليه وسلم (2)
ج: الأفضل الإنصات، إذا كان الإمام يقرأ في صلاة المغرب والعشاء والفجر، أو الجمعة، الأفضل الإنصات، فلا تسبح عند التسبيح والتهليل،
__________
(1) سورة الفتح الآية 29
(2) السؤال التاسع من الشريط رقم (228) .

(12/350)

ولا تصل عند ذكر النبي صلى الله عليه وسلم؛ لأن الله يقول: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (1) ، فالأفضل الإنصات، ولو صلى على النبي، أو قال: سبحان الله. عند ذكر أسماء الله فلا حرج، لكن ترك هذا أفضل؛ لأن المحفوظ عن النبي صلى الله عليه وسلم أنه كان إذا قرأ في الجهرية لا يقف عند آية الرحمة، ولا عند آية الوعيد، ولا عند آية الأسماء والصفات بل يستمر، فالأفضل لك أن تستمع ولا تقف، ولا تقل شيئا عند مرور الآيات من الإمام وهو يقرأ، ولا منك وأنت تقرأ في الفرض، أما النافلة فالأمر واسع كالتهجد بالليل ونحوه، إذا قرأت تقف عند آية الرحمة تسأل، وعند آية الوعيد تتعوذ، وعند أسماء الله تسبح الله، وعند ذكر النبي تصلي عليه، عليه الصلاة والسلام، وهكذا إذا كنت خلف الإمام في مثل التراويح، أو القيام في رمضان وسكت يدعو دعوت أنت، أو إذا سكت يصلي عليه صليت عليه أنت، وإذا استمر تنصت؛ لأنك مأمور بالإنصات.
__________
(1) سورة الأعراف الآية 204

(12/351)

180 - بيان ما تدرك به الركعة
س: إذا أدركت الإمام راكعا وركعت فهل تكتب لي ركعة، أم

(12/351)

أعيدها؟ علما بأن الرسول صلى الله عليه وسلم يقول: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» (1)
ج: هذه المسألة تنازع فيها أهل العلم، فمنهم من قال: تجزئه الركعة. وهذا قول الأكثرين، وهو قول الأئمة الأربعة وغيرهم من أهل العلم، قالوا: لأن الرسول صلى الله عليه وسلم سأله أبو بكرة الثقفي عن هذه القضية، «فإن أبا بكرة جاء والإمام راكع، فركع دون الصف ثم دخل في الصف، فلما سلم النبي صلى الله عليه وسلم قال: " من الذي فعل هذا؟ " قال أبو بكرة: أنا يا رسول الله. فقال: " زادك الله حرصا، ولا تعد (2) » ولم يأمره بقضاء الركعة، بل نهاه أن يعود للركوع دون الصف، فالداخل ليس له أن يركع دون الصف، بل يصبر حتى يتصل الصف، ويصف في الصف، وليس له أن يركع دونه، ولم يأمره بقضاء الركعة، ولأنه معذور ما أدرك القراءة، فكان معذورا، فيكون هذا الحديث مخصصا للحديث الذي ذكره السائل، وهو قوله صلى الله عليه وسلم:
«لا صلاة لمن لم يقرأ بفاتحة الكتاب (3) » فهذا عام يستثنى منه الذي
__________
(1) السؤال الخامس عشر من الشريط رقم (131) .
(2) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .
(3) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .

(12/352)

دخل والإمام راكع، أو دخل مع الإمام ونسي قراءتها، أو يعتقد أنها لا تجب عليه، كما يقول الجمهور أنها لا تجب على المأموم، فهو مستثنى عند الجمهور، والصواب أنها تجب على المأموم، لكن إذا تركها ناسيا أو تقليدا لغيره لم يعرف الحكم الشرعي، أو لم يدرك إلا الركوع؛ بأن جاء عند الركوع، أو والإمام راكع فهذا معذور، والصواب أنها تجزئه، هذا هو الصواب الذي عليه عامة أهل العلم وأكثر أهل العلم. وذهب بعضهم إلى أنها لا تجزئه، وبه قال البخاري رحمه الله وجماعة لهذا الحديث؛ حديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب (1) » ولكنهم محجوجون بحديث أبي بكرة، فهو معذور لعدم أمر النبي صلى الله عليه وسلم له بالقضاء، فلو كان من فاتته القراءة يقضي ولا تجزئه لأمره عليه الصلاة والسلام بذلك، فإنه لا يجوز تأخير البيان عن وقت الحاجة، فهذا وقت البيان، فلما سكت النبي صلى الله عليه وسلم ولم يأمره بقضاء الركعة دل على أنه لا قضاء عليه، وأن هذا مستثنى.
__________
(1) أخرجه البخاري في كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات، برقم (756) ، ومسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وأنه إذا لم يحسن الفاتحة، ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .

(12/353)

181 - حكم صلاة المأموم إذا دعا أو سبح أثناء قراءة الإمام في الصلاة
س: يقول السائل سمعت شخصا وهو يصلي صلاة المغرب مع المصلين خلف الإمام، حين كان الإمام يقرأ إحدى السور، يقول: اللهم ارحمني وجميع المسلمين. جهرا، فما حكم ذلك وفقكم الله (1)
ج: الواجب على المأموم أن ينصت لإمامه إذا قرأ، وألا يتكلم بشيء، بل ينصت ويتدبر ويتعقل؛ لأن الله يقول سبحانه: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (2) ، والنبي عليه الصلاة والسلام يقول: «إذا قرأ يعني الإمام فأنصتوا (3) » هذا هو الواجب، ولا يتكلم بشيء، لكن لو سكت الإمام بعض السكتات، فقالها فيما بينه وبين نفسه، قال شيئا يتعلق بالقراءة لا حرج؛ كذكر الجنة أو النار، فقال في الجنة: اللهم اجعلني من أهلها. وفي النار: أعوذ بالله منها. فالسكتة التي بعد القراءة لا حرج في ذلك إن شاء الله، وأما وقت القراءة فالواجب أن يراعي الإنصات وألا يتكلم بشيء، إلا في الفاتحة يقرؤها المأموم، ولو قرأ
__________
(1) السؤال الثالث والعشرون من الشريط رقم (11) .
(2) سورة الأعراف الآية 204
(3) أخرجه مسلم في كتاب الصلاة، باب التشهد في الصلاة، برقم (404) .

(12/354)

الإمام بذلك إذا تيسر سكتة، فإذا كان الإمام لا يسكت فإن المأموم يقرأ الفاتحة مع إمامه، ثم ينصت لبقية القراءة، وأقصد به في الصلاة الجهرية على الصحيح من أقوال العلماء.

(12/355)

182 - حكم قول آمين للمأموم والإمام والمنفرد
س: هل قراءة الفاتحة في الصلاة تكون بنية القراءة، أم بنية الدعاء؟ ولماذا تؤمن على الدعاء فيها (1)
ج: تكون بنية القراءة وفيها الدعاء؛ لأن الفاتحة فيها دعاء، ونؤمن على القراءة في آخر الفاتحة بقول: آمين. للإمام والمأموم والمنفرد، لأن القارئ يدعو بقول: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (2) ، فهو يؤمن ويؤمن أيضا المأمومون على قراءة الإمام، بأن يدعو الله أن يهديه إلى الطريق المستقيم؛ وهو الإسلام، وأن يباعده عن طريق المغضوب عليهم وهم اليهود، والضالين وهم النصارى.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (331) .
(2) سورة الفاتحة الآية 6

(12/355)

183 - حكم التبليغ وراء الإمام للحاجة
س: ما حكم التبليغ وراء الإمام؟ وهل هو يلزم في كل صلاة، أم يكون

(12/355)

عندما لا يسمع الإمام جميع من يؤمهم؟ وأطلب عدد المرات التي بلغ فيها في عهد الرسول صلى الله عليه وسلم (1)
ج: التبليغ مشروع عند الحاجة إليه؛ حتى يتمكن المأمومون من الاقتداء بالإمام، أما إذا لم يحتج إليه لكون الإمام يسمعهم فلا حاجة إلى التبليغ، وهكذا لما يسر الله مكبرات الصوت استغنى الناس عن التبليغ بسبب المكبرات، إلا إذا كان المسجد كبيرا، وله نواح كثيرة يخشى ألا يسمعوا الإمام فلا مانع من التبليغ كما في المسجد الحرام والمسجد النبوي؛ لأنهم قد يخفى عليهم صوت الإمام في بعض الجهات، فالحاصل أن التبليغ مشروع عند الحاجة إليه، وإذا انتفت الحاجة لم يشرع سواء انتفت الحاجة بوجود المكبر، أو لأن الجماعة قليلون يسمعون فلا حاجة إلى التبليغ.
وقد ثبت عنه صلى الله عليه وسلم أنه صلى في مرضه الأخير قاعدا، وصلى أبو بكر عن يمينه قائما، وصلى الناس خلفهما قياما (2) وكان النبي صلى الله عليه وسلم هو الذي يصلي بالناس، وأبو بكر يبلغ عنه؛
__________
(1) السؤال الأول من الشريط رقم (232) .
(2) أخرجه البخاري في كتاب المرضى، باب إذا عاد مريضا فحضرت الصلاة فصلى بهم جماعة، برقم (5658) .

(12/356)

لأن صوته بسبب المرض لا يسمعهم، فكان أبو بكر يبلغ عنه فهذه الحادثة المحفوظة، الذي بلغ فيها عنه صلى الله عليه وسلم فيما نعلم، والحكم يعم كل حادثة بعده، متى وجدت الحاجة فإن التبليغ يشرع، ومتى انتفت الحاجة لم يشرع التبليغ.

(12/357)

س: ما حكم التبليغ للإمام بالتكبير في الصلاة خلفه بصوت عال، مع العلم أن الجميع يسمعون الصوت؛ تكبيره وتحميده (1)
ج: إذا كان الجماعة يسمعون صوت الإمام، ولا يخفى عليهم فلا حاجة إلى التبليغ، أما إذا كان قد يخفى على بعضهم كالصفوف المؤخرة فإنه يستحب التبليغ، وقد صلى النبي صلى الله عليه وسلم ذات يوم في مرضه عليه الصلاة والسلام، وكان صوته ضعيفا، وكان الصديق يبلغ عنه عليه الصلاة والسلام، فهذا لا بأس به، إذا احتيج إلى التبليغ من سعة المسجد وكثرة الجماعة، أو لضعف صوت الإمام؛ لمرض أو غيره فإنه يقوم بعض الجماعة بالتبليغ. أما إذا كان الصوت واضحا يسمعه الجميع، ولا يخفى على أحد في الأطراف، بل معلوم أنه يسمع الجميع فليس هناك حاجة إلى التبليغ، ولا يشرع التبليغ.
__________
(1) السؤال العاشر من الشريط رقم (45) .

(12/357)

س: هل يجب على الإمام إذا انقطع صوته لأي سبب أن يتأخر ويتقدم

(12/357)

أحد مكانه، أم يقتدى به بالحركات، ويرفع من خلفه بالصوت يسمع المأمومين (1)
ج: هذا هو الأقرب، إذا حصل العارض حتى انخفض صوته أن يكون له منبه يبلغ الناس تكبيره في ركوعه وسجوده، يكون منبه يبلغ الناس والحمد لله.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (365) .

(12/358)

184 - حكم الاقتداء بالإمام والإنصات لقراءته
س: يقول السائل: ما هي الأحكام التي يجب أن يقتدي بها المصلون خلف الإمام في صلاة الفجر والمغرب والعشاء؟ وهل يقرؤون الفاتحة وسورة قصيرة عندما يقرأ الإمام، أم يكتفون بقراءة الإمام (1)
ج: المأموم تابع لإمامه في جميع الصلوات؛ لأن الإمام جعل ليؤتم به، فلا يختلف عليه المأموم، ولكن بعده: إذا كبر كبر، وإن ركع ركع، وإذا رفع رفع، وهكذا وينصت لقراءته في الفجر والمغرب والعشاء، ينصت إذا قرأ الإمام، وعليه أن يقرأ الفاتحة فقط في الجهرية، يقرؤها سرا وينصت بعد ذلك؛ لقوله صلى الله عليه وسلم: «لعلكم
__________
(1) السؤال السابع من الشريط رقم (249) .

(12/358)

تقرؤون خلف الإمام قلنا: نعم. قال: لا تفعلوا إلا بفاتحة الكتاب؛ فإنه لا صلاة لمن لم يقرأ بها (1) » وفي الأخيرتين من العشاء يقرأ الفاتحة فقط، وفي الأخيرة من المغرب الفاتحة فقط، أما في الظهر والعصر فيقرأ في الأولى والثانية الفاتحة وما تيسر معها؛ لأنها سرية، يقرأ فيها وفي الأخيرة يقرأ الفاتحة فقط، الثالثة والرابعة من الظهر والعصر يقرأ الفاتحة، وإن قرأ مع الفاتحة زيادة في الثالثة والرابعة مع الظهر فلا بأس، قد ورد في حديث أبي سعيد عند مسلم ما يدل على ذلك، فإنه رضي الله عنه أخبر أنهم حصروا صلاة النبي صلى الله عليه وسلم الظهر والعصر قدر ثلاثين آية. قالوا: الأخريين من الظهر والعصر. قال: النصف (2) هذا يقتضي أنه كان يقرأ في الظهر زيادة في الثالثة والرابعة، لكن لعل هذا بعض الأحيان؛ لأن أبا قتادة في الصحيحين أخبر أن النبي صلى الله عليه وسلم لا يقرأ في الثالثة إلا بفاتحة الكتاب، والرابعة كذلك في الظهر والعصر.
__________
(1) أخرجه أحمد في مسنده، من حديث عبادة بن الصامت رضي الله عنه، برقم (22186) .
(2) أخرجه مسلم في كتاب الصلاة، باب القراءة في الظهر والعصر، برقم (452) .

(12/359)

185 - حكم موافقة الإمام ومسابقته والتأخر عنه أثناء الصلاة
س: أشاهد في بعض الأحيان أن المصلين لا يركعون ولا يسجدون ولا يسلمون في وقت واحد، بل بعضهم يتأخر عن الآخر، أو يتقدم عليهم، هل هذا يؤثر على صلاتهم (1)
ج: الواجب على المأموم متابعة الإمام متصلا، فإذا انقطع صوت الإمام بادر المأموم بالمتابعة؛ لقول النبي صلى الله عليه وسلم: «إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه، فإذا كبر فكبروا، ولا تكبروا حتى يكبر، وإذا ركع فاركعوا، ولا تركعوا حتى يركع، وإذا قال: سمع الله لمن حمده. فقولوا: ربنا ولك الحمد. وإذا سجد فاسجدوا، ولا تسجدوا حتى يسجد (2) » فقوله: إذا كبر فكبروا، وإذا ركع فاركعوا. إلى آخره، معناه المتابعة باتصال؛ لأن الفاء في قوله: فكبروا. عند أهل العلم معناها المتابعة بالاتصال من غير تأخر، لكن لا يركع حتى ينقطع صوت الإمام مكبرا، ولا يرفع كذلك، ولا يسجد كذلك إلا بعد انتهاء الإمام بعد انقطاع صوته، ثم يتابع، هكذا
__________
(1) السؤال الثالث من الشريط رقم (188) .
(2) أخرجه أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (8297) .

(12/360)

المأموم مع الإمام لا يعجل، ولا يسابق إمامه ولا يوافقه، ولكن بعد الاتصال، فإذا تأخر يسيرا عن إمامه، كما يقع لبعض المأمومين؛ لثقله أو كبر سنه، أو لمرضه أو نحو ذلك ما يضر، المهم أنه يتحرى المتابعة وعدم التأخر، فإذا تأخر قليلا لا يضره ما دام تابعه، ركع معه وسجد معه لا يضره ذلك، وهكذا لو تأخر في التسليم قليلا ما يضره ذلك، إنما السنة أن يبادر، إذا ركع ركع، وإذا سلم سلم، وإذا كبر كبر، يكون بالاتصال من دون موافقة ولا مسابقة، لكن بعدها متصلا.

(12/361)

س: سبق أن تفضلتم وقلتم سماحة الشيخ: إن التأخير اليسير لا يضر. مع توصيتكم بالحرص على المتابعة، لكن إذا تقدم المأموم إمامه قبل أن ينقطع صوته فما الحكم (1)
ج: هذا يسمى موافقة، مكروهة، بعض أهل العلم حرمها؛ لظاهر الأحاديث، والصلاة صحيحة؛ لأنه بين آثم وبين غير آثم، لكنه قد فعل مكروها، فالواجب ألا يعجل حتى ينقطع صوت الإمام، أما المسابقة فمحرمة؛ لقوله صلى الله عليه وسلم: «أما يخشى أحدكم أو لا يخشى أحدكم إذا رفع رأسه قبل الإمام أن يجعل الله رأسه رأس حمار، أو
__________
(1) السؤال الرابع من الشريط رقم (188) .

(12/361)

يجعل الله صورته صورة حمار (1) » وهي مبطلة للصلاة، وهكذا قوله صلى الله عليه وسلم: «إني إمامكم، فلا تسبقوني بالركوع ولا بالسجود، ولا بالقيام ولا بالانصراف (2) » فالواجب ألا يسابق، السنة أن يتابع ولا يوافق، فلا يوافقه ويكون معه، ولا يسابقه ولكن بعده، فالمسابقة تبطل الصلاة، والموافقة مكروهة في الصلاة، والسنة أن يكون بعد إمامه، إذا انقطع صوت الإمام تابعه.
__________
(1) أخرجه البخاري في كتاب الأذان، باب إثم من رفع رأسه قبل الإمام، برقم (691) ، ومسلم في كتاب الصلاة، باب تحريم سبق الإمام بركوع أو سجود ونحوهما، برقم (427) .
(2) أخرجه مسلم في كتاب الصلاة، باب تحريم سبق الإمام بركوع أو سجود ونحوهما، برقم (426) .

(12/362)

س: يقول السائل: ما حكم الصلاة التي رفعت فيها رأسي من السجود قبل الإمام (1)
ج: إذا كنت رفعت رأسك قبل الإمام فعليك أن ترجع فتسجد ثم ترفع بعده، فإن لم تفعل جاهلا فلا شيء عليك والصلاة صحيحة، أما إن كنت تعلم الحكم الشرعي وتعمدت هذا، لم ترجع للسجود فصلاتك باطلة، تعيدها، أما إن كنت جاهلا فصلاتك صحيحة، ولا تعد
__________
(1) السؤال التاسع من الشريط رقم (281) .

(12/362)

إلى ذلك، فإذا رفعت رأسك تحسب الإمام رفع، ثم علمت أنه لم يرفع ارجع واسجد، ثم ارفع بعده.

(12/363)

س: حكم صلاة الذين لا يتابعون الإمام بدقة كافية وهم يتأخرون عنه، أو قد يسبقونه، أو قد يوافقونه (1)
ج: الواجب متابعته، لا يسبقونه ولا يوافقونه، الواجب بعده، مثل ما قال صلى الله عليه وسلم: «إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، ولا تكبروا حتى يكبر، وإذا ركع فاركعوا، ولا تركعوا حتى يركع (2) » الحديث. فالواجب عليهم أن يكونوا بعده، لكن متصلين، لا يتأخروا ولا يسابقوه ولا يوافقوه، بل يكونوا بعده متصلين به، هذا هو المشروع، وهذا هو الواجب.
__________
(1) السؤال الثامن من الشريط رقم (352) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في السطوح والمنبر والخشب، برقم (378) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (412) .

(12/363)

186 - حكم تأخر المأموم عن إمامه في الركوع حتى يرفع لانشغاله بقراءة الفاتحة
س: البعض من الناس يطيلون في قراءة الفاتحة، فيركع الإمام وما زال المأموم واقفا، يقرأ الفاتحة وعندما يرفع الإمام من الركوع يبدأ

(12/363)

المأموم في الركوع، وقد فاتته الركعة مع الإمام، ما حكم صلاة مثل هؤلاء (1)
ج: لا يجوز هذا، الواجب على المأموم إذا ركع إمامه أن يركع؛ لقول النبي صلى الله عليه وسلم: «إذا ركع فاركعوا، وإذا رفع فارفعوا وإذا قال: سمع الله لمن حمده. فقولوا: ربنا لك الحمد. وإذا سجد فاسجدوا (2) » فإذا ركع إمامه ركع وسقط عنه باقي الفاتحة، كما لو جاء والإمام راكع فإنه يركع معه وتسقط عنه الفاتحة؛ لحديث أبي بكرة في صحيح البخاري رحمه الله؛ أن أبا بكرة رضي الله عنه جاء والإمام راكع -النبي راكع عليه الصلاة والسلام- فركع دون الصف، ثم دخل في الصف، فلما سلم النبي صلى الله عليه وسلم قال له: «زادك الله حرصا، ولا تعد (3) » ولم يأمره بقضاء الصلاة، فدل ذلك على صحتها؛ لأنه معذور، لما فاته القيام سقطت عنه الفاتحة، وهكذا المأموم إذا ركع إمامه قبل أن يكملها ركع مع إمامه وسقط عنه باقيها، وينبغي له أن يلاحظ ذلك حال قيامه حتى يقرأها قبل ركوع إمامه، يبدأ بقراءتها في أول
__________
(1) السؤال التاسع من الشريط رقم (191) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في السطوح والمنبر والخشب، برقم (378) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (412) .
(3) أخرجه البخاري في كتاب الأذان، باب إذا ركع دون الصف، برقم (783) .

(12/364)

الركعة حتى يقرأها قبل إمامه قبل أن يركع، ولا يتساهل.

(12/365)

187 - حكم صلاة من أصابه نعاس حتى فاتته ركعة من الصلاة مع الإمام
س: المصلي إذا جلس مع الإمام في الجلوس الأوسط، وعندما قام الإمام للركعة الثالثة لم يقم المصلي معه؛ لأنه كان نعسان، ونام نوما خفيفا أثناء قراءة التشهد، وظل نائما حتى أتم الإمام الركعة الثالثة وهي سرية طبعا، وعندما كبر الإمام للركوع انتبه المصلي وقام واقفا، فوجد الإمام قد رفع من الركوع، كيف يكمل هذا المصلي صلاته (1)
ج: إذا نعس وبقي في جلوسه حتى ركع الإمام يقوم ويركع مع الإمام، فإن سبقه الإمام يركع ثم يلحق الإمام، يسجد معه يركع ثم يرفع ثم يعتدل، ثم يلحق الإمام، ويجزئه إذا كان نعاسه خفيفا ما أزال الشعور، عنده بعض اليقظة؛ بعض الانتباه، لكن لم ينتبه للتكبير، ولم يستغرق في النوم. أما إذا كان قد استغرق في النوم فإن صلاته تبطل، يعني يستأنفها من أولها؛ لأن النوم ينقض الوضوء إذا استغرق فيه، أما
__________
(1) السؤال الرابع عشر من الشريط رقم (311) .

(12/365)

إذا كان نعاسا فقط؛ يعني نوما خفيفا، ما استغرق فإنه يتابع مع الإمام، وتسقط عنه الفاتحة؛ لأنه في هذه الحالة لم يتعمد تركها، بل أخذه النوم.

(12/366)

188 - حكم صلاة من أطال السجود حتى قضى إمامه ركعة أخرى
س: ماذا يجب على الفرد إذا كان في صلاة جماعة وأطال السجود، وقام الإمام ونزل للأخرى وهو ما زال في سجدته (1)
ج: هذا لا يجوز، إذا تعمد ذلك بطلت صلاته، أما إذا كان ينعس، أو ما سمع صوت الإمام فإنه يقوم ويتبع الإمام ولا يضره، أما إذا تعمد حتى فاته القيام بطلت صلاته، نسأل الله العافية، لكن إذا كان ما سمع صوت الإمام، أو ينعس فهذا يتابع الإمام، وصلاته صحيحة.
__________
(1) السؤال السابع من الشريط رقم (352) .

(12/366)

189 - حكم مسابقة الإمام في تكبيرة الإحرام
س: يقول السائل: صليت إماما برجلين، سمعت أحدهما كبر للإحرام أثناء تكبيري للإحرام، وقد مضيت في الصلاة مع اعتقادي بطلان صلاة الرجل المذكور، فما الحكم حفظكم الله (1)
__________
(1) السؤال الثالث من الشريط رقم (255) .

(12/366)

ج: الأظهر أن صلاتك صحيحة، وصلاة الرجل الثاني صحيحة، أما هو فيؤمر بالإعادة؛ لأنه كبر مع الإمام، والواجب أن يكبر بعد الإمام، كما قال صلى الله عليه وسلم: «إذا كبر فكبروا (1) » فتأمره بعد السلام بأن يعيد الصلاة، أما أنت فأنت معذور؛ لأنك سمعته وأنت في الصلاة، والمأموم معذور حين تأخر مع صاحبه، يظن أن صلاته صحيحة وهو له شبهة، وأنت لك شبهة في عدم الإنكار عليه وقد كبرت، فالأظهر في هذا الصحة إن شاء الله، لشبهة صحة صلاته؛ بسبب أنه وقف مع المأموم الثاني، وأنت لا تستطيع الإنكار عليه في الصلاة.
__________
(1) أخرجه أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (8297) .

(12/367)

190 - حكم الصلاة خلف إمام يعجل في صلاته
س: إذا كان الإمام سريعا في الصلاة، فهو لا يمكن المأمومين من فعل بعض المسنونات في الصلاة، هل يجوز أن يسرع المأمومون في قراءة الفاتحة والتشهد وغيرها من الأدعية (1)
ج: نعم يصلون مع إمامهم حتى لا تفوتهم، وينصحونه حتى يطمئن ولا يعجل، وإلا فإنها تكفي تسبيحة واحدة، تسبيحتان في الركوع والسجود، مرة أو مرتين، لا بأس، لكن ينصح ويوجه حتى يطمئن، وحتى لا يعجل حتى
__________
(1) السؤال التاسع والعشرون من الشريط رقم (182) .

(12/367)

يتمكن الجماعة من فعل السنن هذا هو الذي ينبغي.

(12/368)

191 - حكم قيام المسبوق قبل تسليم إمامه التسليمة الثانية
س: إذا جاء رجل في أثناء الصلاة متأخرا عن بعضها، وبعدما سلم الإمام بانتهاء الصلاة وقف المتأخر لإكمال الباقي عليه، ولكنه قام متعجلا وقبل انتهاء الإمام من التسليمة الثانية، بل قام بعد التسليمة الأولى، وهذا يتكرر من بعض الناس - هداهم الله - فما الحكم في ذلك (1)
ج: إذا قام يقضي قبل تسليم الإمام من التسليمة الثانية فقد أخطأ؛ لأن الصواب أن التسليمة الثانية لا بد منها. وذهب جمهور أهل العلم أن التسليمة الأولى تكفي، ولكن الأحاديث الصحيحة تدل على أنه لا بد من التسليمة الثانية، فإذا قام قبل أن يسلم الإمام التسليمة الثانية فقد ترك أمرا مفترضا؛ وهو الجلوس حتى يسلم إمامه، والذي ينبغي أن يعيد الصلاة خروجا من الخلاف، واحتياطا لدينه؛ لأنه لما قام بطلت صلاته؛ لأنه قام قبل أن يتمم الإمام الصلاة، والمسبوق ليس له أن يقوم حتى يسلم الإمام، مثل ما فعل النبي صلى الله عليه وسلم، لما سلم عبد
__________
(1) السؤال السادس والعشرون من الشريط رقم (346) .

(12/368)

الرحمن بن عوف حين صلى معه في غزوة تبوك، لما سلم عبد الرحمن قام يقضي عليه الصلاة والسلام، فالقضاء يكون بعد سلام الإمام، وهذا من باب الاحتياط.

(12/369)

192 - حكم صلاة من ركع عند سجود إمامه للتلاوة
س: رسالة وصلت إلى البرنامج من إحدى المستمعات من مكة، تقول: أنا فتاة صليت صلاة الفجر في جماعة في المسجد، وأثناء قراءة الإمام السورة التي عقب الفاتحة كبر وسجد سجود التلاوة، وأنا لم أكن أعلم أنه سجد لسجود التلاوة، فركعت حتى النساء اللاتي بجواري ركعن، ثم كبر الإمام وبدأ يكمل السورة، ثم ركع فركعت معه مرة ثانية، وبعض النساء سجدن. فما حكم تلك الصلاة بالنسبة لي، وبالنسبة للنساء أمثالي (1)
ج: الحكم في هذا أن النساء اللاتي ركعن معه بعدما ركع صلاتهن صحيحة، فركوعهن الأول صدر عن جهل فلا يضر، وصلاتهن صحيحة، وركوعهن الأول الذي ركعنه وهو للتلاوة لا يضر من أجل الجهل، أما اللاتي لم يركعن، بل سجدن ثم استمررن
__________
(1) السؤال الأول من الشريط رقم (321) .

(12/369)

في الصلاة، ولم يركعن معه ولم يأتين بركعة بعد السلام فعليهن قضاء تلك الصلاة، عليهن قضاؤها الآن بالنية عن تلك الصلاة؛ لأنهن أخللن بركعة من الصلاة، وطال الفصل فعليهن أن يأتين بالصلاة كاملة، يقضينها كاملة، والله ولي التوفيق.

(12/370)

193 - بيان كيفية صلاة المأمومين إذا نسي الإمام أن يجلس للتشهد الأول
س: في صلاة العصر نسي الإمام أن يجلس للتشهد الأول، فذكره المأمومون، غير أنه أصر على القيام للركعة الثالثة دون قراءة التشهد، فتبعه الناس عدا رجلين، جلسا وقرآ التشهد، وبقيا جالسين حتى سجد الإمام سجدتي الركعة الثالثة، وقام للرابعة فقاما معه، وعليه فأصبحت للإمام ومن تبعه الرابعة، غير أنها بدون تشهد أول، وللرجلين الثالثة، وبعد التشهد الأخير سجد الإمام سجدتي السهو وسلم، وسجد جميع الناس للسهو مع الإمام بما فيهم الاثنان، غير أنهما لم يسلما معه، ولكن قاما فأتيا بالرابعة، فقال من تبع الإمام: كان عليكما -أي الرجلين - أن تتبعا الإمام وتقتديا به. وقال الرجلان: بل نتبعه إذا كنا على يقين بأننا

(12/370)

مخطئون والإمام مصيب، أو إن كنا في شك، ولكن إن كنا على يقين بأننا المصيبون وهو المخطئ فلا يجب أن نتبعه؛ لأنه يجب البناء على اليقين، ونحن على يقين بأنه مخطئ، والإمام نفسه كان على شك من نفسه، أو قد أيقن أنه مخطئ بدليل أنه سجد للسهو. فأي الفريقين مصيب؟ جزاكم الله خيرا (1)
ج: هؤلاء الذين قاموا مع الإمام هم المصيبون، والشخصان اللذان بقيا هما المخطئان، وقد ثبت عنه صلى الله عليه وسلم أنه قام عن التشهد الأول، فقام الناس معه ولم يجلسوا، فلما فرغ من صلاته سجد سجدتين للسهو قبل أن يسلم ثم سلم، عليه الصلاة والسلام، وهاتان السجدتان بدلا من ترك التشهد الأول، والتشهد الأول واجب عند بعض أهل العلم، وسنة مؤكدة عند آخرين، فتركها ينجبر بسجدتي السهو، والصواب أنه واجب لكن ليس من جنس الأركان، فإذا قام الإمام ولم يجلس فإن المأمومين يقومون معه، ينبهونه قبل أن يستتم، فإن نبهوه قبل أن يستتم وجب عليه أن يرجع، فإن لم يرجع قاموا معه؛ لأنه قد يكون جهل الحكم الشرعي، وقد يكون ما سمعهم، فالواجب على كل حال
__________
(1) السؤال الخامس من الشريط رقم (221) .

(12/371)

أن يقوموا معه، ويكملوا معه، ويسجدوا معه ولا يجلس أحد منهم، هذا هو الواجب كما فعل الصحابة مع النبي صلى الله عليه وسلم، ولم يقل لهم: من كان كذا فليفعل كذا. بل أقرهم، فالشخصان اللذان جلسا قد أخطآ. أما في غير هذه المسألة لو قام إلى ثالثة في الفجر، وهناك من يعلم أنه خطأ لا يقومون معه، يعني زيادة في الصلاة. أو قام إلى خامسة في الظهر لا يقومون معه، ينتظرون حتى يسلم ويسلمون معه مع التنبيه، وهكذا لو جلس عن نقص في الثالثة في الظهر، أو العصر، أو العشاء ينبهونه، فإن تنبه وإلا قاموا وكملوا صلاتهم.

(12/372)

194 - بيان كيفية صلاة المأمومين مع الإمام إذا قام إلى ركعة زائدة
س: أ. ع. من السودان، يسأل ويقول: إذا كانت الصلاة ثلاثية أو رباعية، ونحن كنا مأمومين، ولقد تمت الصلاة، لكن الإمام سها، فقلنا: سبحان الله. ولم يرجع، ثم قلنا: الحمد لله تمت الصلاة. ولم يرجع فماذا نعمل (1)
ج: الواجب على الإمام إذا نبهه المأمومون عن زيادة أن يرجع، وعن نقص أن يقوم إذا كان المنبهون اثنين فأكثر، إلا إذا كان يعتقد أنه
__________
(1) السؤال الأول من الشريط رقم (210) .

(12/372)

هو المصيب وأنهم مخطئون فإنه يعمل بما يعتقد، ويستمر فيما رأى، أما المأمومون فعليهم أن يعملوا بما يعتقدون، فإذا كانوا يعتقدون أنه مصيب تبعوه، وإذا اعتقدوا أنه مخطئ في الزيادة؛ بأن قام إلى رابعة في المغرب، أو خامسة في الظهر أو العصر أو العشاء، أو قام إلى ثالثة في الفجر أو الجمعة، إذا اعتقدوا أنه مخطئ فإنهم لا يتابعونه، يجلسون وينتظرون حتى يسلم ثم يسلمون معه، أما من لا يعلم ذلك، بل عنده شك فإنه يتابع إمامه في الزيادة، يقوم معه، وهكذا من جهل الحكم، الذي لا يعرف الأحكام الشرعية وقام معه لا يضره. أما الواجب من جهة الحكم الشرعي فإن من علم أنه زائد لا يقوم معه، يجلس ولا يتابعه في الزيادة، إذا سلم سلم معه، وهكذا في النقص إذا جلس في الثالثة في الرباعية، أو في الثانية في الثلاثية، أو بعد الأولى في الثنائية فإنهم ينبهونه: سبحان الله، سبحان الله. لا يقول: تمت الصلاة. ولا: نقصت الصلاة. ينبهونه بالتسبيح؛ لأن النبي صلى الله عليه وسلم قال: «فليسبح الرجال، وليصفح النساء (1) » وقال: «من نابه شيء في صلاته فليقل: سبحان الله (2) » هذا هو المشروع؛ أن يقول: سبحان الله، سبحان الله. فإذا
__________
(1) أخرجه البخاري في كتاب الأحكام، باب الإمام يأتي قوما فيصلح بينهم، برقم (7190) ، ومعنى (ليصفح أي ليصفق) .
(2) أخرجه البخاري في كتاب الجمعة، باب رفع الأيدي في الصلاة لأمر ينزل به، برقم (1218) .

(12/373)

لم يستجب وبقي جالسا فإن المأموم إذا كان يعتقد أنه ناقص يقوم، يقوم إذا كملت صلاته، يتمم صلاته والحمد لله، أما الإمام فإن كان يعتقد أنه مصيب فصلاته صحيحة، وإن كان يعتقد أنه غير مصيب فالواجب عليه متابعة المنبهين، وألا يبقى على الشك، فإذا نبهوه أنه ناقص يقوم يكمل، وإذا نبهوه أنه زائد يرجع إذا كان المنبهون اثنين فأكثر، أما إذا كان المنبه واحدا فإنه لا يلزمه الرجوع إليه، بل يعمل بما يعتقد؛ فإن كان يعتقد أنه ناقص قام وكمل، وإن كان يعتقد أنه زائد يرجع، وإن كان شاكا فليبن على اليقين، إذا كان شك في رابعة أو خامسة يجعلها رابعة ويجلس، شك في ثالثة أو رابعة يجعلها ثالثة ويكمل، فعند الشك يبني على اليقين، وإذا كان متيقنا صواب نفسه عمل بصواب نفسه، وإذا كان عنده تردد وليس عنده يقين يتابع المنبهين إذا كانوا اثنين فأكثر. هذا هو المشروع للإمام والمأمومين، أما المأموم فقد عرفت أنه إن كان يعتقد أن الإمام مصيب يتابعه، أو كان ليس عنده يقين، بل عنده شك فإنه يتابع الإمام أيضا في النقص والزيادة. أما المأموم الذي يعلم أن الإمام مخطئ فإنه لا يتابعه؛ لا في النقص ولا في الزيادة.

(12/374)

س: إذا قام الإمام بعد إتمام الصلاة وقبل السلام، وهم بأن يأتي بركعة زيادة عن الصلاة، واستدرك المأمومون ذلك، وأرادوا التنبيه عن

(12/374)

سهوه بقول: سبحان الله. ولكنه مع ذلك أصر على الوقوف في الزيادة فما حكم ذلك؟ وماذا يعمل المأمومون بعده؟ أفيدونا أفادكم الله (1)
ج: الواجب على المأمومين التنبيه؛ لأن النبي صلى الله عليه وسلم قال: «من رابه شيء في صلاته فليسبح، فإنه إذا سبح التفت إليه وإنما التصفيق للنساء (2) » والواجب على الإمام إذا نبهوه أن يرجع، إلا إذا كان يعتقد أنه مصيب وأنهم مخطئون فإنه يعمل بصواب نفسه باعتقاده، ويستمر حتى يكمل الصلاة على اعتقاده، والذين نبهوا إن كانوا متيقنين أنه غلطان وأنه مخطئ لا يقوموا معه، بل يجلسوا يقرءون التحيات، ويصلون على النبي صلى الله عليه وسلم، ويدعون وينتظرونه حتى يسلموا معه؛ لأنه معذور وهم معذورون، هم معذورون باعتقادهم أنه مخطئ، وهو معذور باعتقاده أنه مصيب وأنهم مخطئون، فكل منهم معذور باجتهاده وتيقنه بزعمه صواب نفسه، فإذا سلم سلموا معه، أما
__________
(1) السؤال الرابع من الشريط رقم (58) .
(2) أخرجه البخاري في كتاب الأذان، باب من دخل ليؤم الناس فجاء الإمام الأول، برقم (684) ، ومسلم في كتاب الصلاة، باب تقديم الجماعة من يصلي بهم إذا تأخر الإمام، برقم (421) .

(12/375)

إن كان ما عنده يقين فالواجب عليه أن يرجع إذا كان من نبهه اثنان فأكثر، عليه أن يرجع إذا كان ليس عنده يقين، إنما ظن فإنه يرجع كما رجع النبي صلى الله عليه وسلم؛ لقول ذي اليدين، لما نبهه وسأل الناس وصوبوا ذا اليدين رجع النبي صلى الله عليه وسلم، وأتم صلاته ولم يعمل بقول ذي اليدين؛ لأنه واحد، فالواحد لا يلزم الرجوع إليه، إلا إذا اعتقد الإمام أنه مصيب رجع، أما إذا كان المنبه اثنين فإنه يرجع لقولهما، ويبني على قولهما ويدع ظنه، هكذا الواجب، وأما المأمومون فإنهم لا يتابعونه في الخطأ، لا في زيادة ولا في نقص، إن كان في زيادة فيجلسون حتى يسلم ويسلموا معه، وإن كان في نقص ولم يمتثل، وجلس في الثانية من الظهر مثلا أو العشاء أو العصر، أو جلس في الثانية من الفجر أو الجمعة ولم يطعهم فإنهم يقومون يكملون صلاتهم، ويتمونها ويخالفونه؛ لأنه أخطأ في اعتقادهم.

(12/376)

س: يقول هذا السائل: إذا قام الإمام إلى ركعة خامسة في العشاء، وعندما قام قال له المصلون: سبحان الله. ولكنه لم يقعد وأكمل الركعة، وقام المصلون من خلفه فما حكم هذه الركعة؟ وما حكم

(12/376)

عمل هذا الإمام (1)
ج: الواجب تنبيهه بالتسبيح، فإذا لم يرجع انتظروه؛ لأنه قد يعتقد صواب نفسه، فينتظرونه حتى يسلم ويسلموا معه، والذي لا يعلم أنه مخطئ يقوم معه الذي لا يعلم الحال، يقوم معه يتابع إمامه، والذي يعلم أن الإمام مخطئ يجلس حتى يسلم مع الإمام، بعدما يسلم الإمام، ومن اعتقد أنه قد أخطأ فليس له القيام بل يصبر، وأما الإنسان الذي ما عنده خبر: هل الإمام مصيب أو ما هو بمصيب؟ فإنه يتابعه؛ لأن الأصل متابعة الإمام حتى يسلم معه.
__________
(1) السؤال الثالث عشر من الشريط رقم (400) .

(12/377)

س: في حال سهو الإمام وقيامه للركعة الخامسة ماذا نقول؟ هل نقول: الحمد لله. أم: سبحان الله؟ نرجو أن توجهونا (1)
ج: السنة أن يقول المأموم (مما سوى الإمام) سبحان الله، سبحان الله. حتى ينتبه الإمام، وإذا كان هناك حاجة إلى آية يتلوها؛ كأن يقول إذا لم يسجد: {وَاسْجُدْ وَاقْتَرِبْ} (2) ، أو الركوع: {يَاأَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا} (3)
__________
(1) السؤال الخامس والعشرون من الشريط رقم (351) .
(2) سورة العلق الآية 19
(3) سورة الحج الآية 77

(12/377)

فلا بأس، المقصود أن الأصل التسبيح: سبحان الله، سبحان الله، وإذا تلا آية من الآيات التي ترشد الإمام فلا بأس.

(12/378)

س: إذا كان الإمام في الركعة الثالثة، والمأموم مسبوق بركعة؛ أي إنه في الثانية هل يجلس للتشهد، أم يقف مع الإمام؟ جزاكم الله خيرا (1)
ج: يتابع الإمام ويسقط عنه التشهد، إذا أدرك ركعة مع الإمام يجلس معه للتشهد عند جلوس الإمام الثانية للإمام، وهي واحدة للمأموم لا بأس، يجلس مع المتابعة ولا يجلس بعد الثالثة بحق الإمام، التي هي الثانية بحق المأموم؛ لأن عليه حينئذ المتابعة.
__________
(1) السؤال العاشر من الشريط رقم (329) .

(12/378)

195 - حكم صلاة المأموم إذا قام مع الإمام لركعة وهو يعلم أنها زائدة
س: يقول السائل: هل يقوم المأموم مع الإمام إذا زاد الإمام ركعة بالصلاة سهوا إذا علم المأموم أن الصلاة تامة؟ وإذا قام المأموم مع الإمام في الركعة الزائدة، والمأموم يعلم أنها زائدة هل تصح

(12/378)

صلاته أم لا (1)
ج: إذا علم المأموم أن الإمام قد زاد ركعة لا يقوم معه ويجلس وينبهه: سبحان الله، سبحان الله. وعلى الإمام أن يرجع إذا سبحوا به اثنان فأكثر، عليه أن يرجع ويجلس ويقرأ التحيات ويسجد للسهو ثم يسلم، فإن أبى ولم يرجع لا يتابعونه، يجلسون ينتظرونه، حتى المسبوق الذي سبق لا يتابعه، يجلس لأنه خطأ، وعلموا أنه خطأ فلا يتابعونه، فإن تابعوه جهلا بالحكم الشرعي فصلاتهم صحيحة، ولو عرفوا أنها زائدة إذا جهلوا الحكم الشرعي؛ يحسبون أنه يلزمهم المتابعة فالصلاة صحيحة. أما إن كانوا يعلمون الحكم الشرعي لا يجوز لهم، ثم تابعوا تبطل صلاتهم؛ لأنهم تعمدوا الزيادة بالصلاة، أما إذا كانوا جهالا ولو علموا أنها زائدة يظنون أنها تلزمهم المتابعة فإن قيامهم معه لا يضرهم، وصلاتهم صحيحة لأنهم جهال. أما من عرف أنها زائدة وعرف الحكم الشرعي؛ أنه لا يجوز متابعته لا يقوم ولا يتابع، وإذا تابع بطلت صلاته، وهكذا في النقص؛ لو جلس في الثالثة في الظهر والعصر والعشاء، ونبهوه ولم يقم يقومون ويتركونه ويكملون
__________
(1) السؤال الثاني من الشريط رقم (234) .

(12/379)

لأنفسهم، وهو إن كان في اعتقاده مصيبا صلاته صحيحة، وإن كان ما عنده اعتقاد ولم يقم بطلت صلاته؛ لأن الواجب عليه المتابعة لمن نبهه إذا كانا اثنين فأكثر، فإذا جلس ولم يكمل ونبهوه؛ سلم ولم يكمل فتكون صلاته باطلة؛ لأنه تعمد النقص إلا أنه يعتقد الصواب لنفسه، إذا كان يعتقد أنه مصيب هو وأنهم مخطئون فصلاته صحيحة، وهم على اعتقادهم، فله اعتقاده ولهم اعتقادهم، فصلاتهم صحيحة إذا اعتقدوا أنهم مصيبون، وصلاته صحيحة إذا اعتقد أنه مصيب، وعليهم جميعا في مثل هذه المسائل أن ينتبهوا حتى لا يقعوا في الباطل، المسلم إذا دخل في الصلاة يقبل عليها بقلبه، ينتبه يخشع فيها حتى لا يقع سهو، وإذا وقع السهو عمل بشرع الله، إن كان إماما نبهوه: سبحان الله، سبحان الله. إن كان بزيادة لم يتابعوه بزيادة، وإن كان في النقص لم يتابعوه بالنقص، إذا علموا أنه زاد أو نقص إذا علموا بالزيادة يجلسون ينتظرونه، وإذا علموا بالنقص يقومون ويكملون، وعليه هو سجود السهو إذا زاد أو نقص، يتابعونه بالسجود، إن كان بالزيادة كمل الصلاة وسجد للسهو، وإن كان عن نقص قام وأتى بالنقص وسجد للسهو وسجدوا معه.

(12/380)

196 - حكم الصلاة على النبي صلى الله عليه وسلم في التشهد الأول
س: إذا أطال الإمام في التشهد الأول هل نصلي على النبي بعد التشهد، أو نقرأ التشهد ونصمت حتى يقوم الإمام (1)
ج: السنة أن يقرأ الصلاة على النبي صلى الله عليه وسلم إذا تيسر، سواء كان إماما أو منفردا أو مأموما؛ لأن الرسول صلى الله عليه وسلم لما سئل عن ذلك بين لهم كيفية الصلاة، ولم يقل: هذا التشهد الأخير فقط. فأطلق فدل ذلك على أنه يشرع في التشهد الأول والأخير جميعا، فإذا قال: أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله، اللهم صل على محمد وآل محمد. إلى آخره، في التشهد الأول والأخير جميعا، هذا هو الأفضل وهذا هو الأرجح، وإن قام الإمام ولم يكمل قوله يقم مع الإمام، ويكفي قوله: وأن محمدا عبده ورسوله. لكن إذا تمكن يأتي بالصلاة على النبي صلى الله عليه وسلم، أو كان إماما أو منفردا يأتي بالصلاة على النبي صلى الله عليه وسلم، هذا الأفضل وهو ظاهر الأحاديث الصحيحة.
__________
(1) السؤال السابع عشر من الشريط رقم (29) .

(12/381)

197 - حكم صلاة الإمام إذا قام إلى ركعة زائدة جهلا منه
س: صليت المغرب مع جدي، وقد سبقني بركعة واحدة، وبدلا من أن يجلس للتشهد الأخير بعد الثالثة نهض ليأتي بركعة زائدة فأمسكته بيدي، وقلت: سبحان الله. ولكنه أصر على ذلك، وعندما جاء بهذه الركعة لم أسلم أنا ونهضت لأكمل صلاتي بركعة، هي في العدد رابعة، ولم أحتسب الركعة الرابعة له الثالثة لي، وبعدما انتهت الصلاة قلت له: لم زدت ركعة؟ قال: لكي تكمل صلاتك معي! جهلا منه. فما حكم هذه الزيادة في غير سهو، وجهل منه بحكم ذلك؟ وماذا عليه فعله الآن؟ وما حكم صلاتي أنا حيث زدت ركعة رابعة؛ إذ لم أحتسب زيادته، وأيضا سجدت للسهو جبرا للزيادة المعلومة (1)
ج: أما عملك أنت فقد أصبت حين نبهته، قلت: سبحان الله. وأمسكته ليجلس؛ لأن هذا هو الواجب عليه أن يجلس إذا نبه ولا يأتي بزيادة، وأنت الواجب عليك أن تجلس وتنتظر، فإذا جلس وسلم قمت وأتيت بالركعة التي فاتتك، ولا تتابعه في الزيادة، هذا هو المشروع، إذا قام الإمام إلى رابعة في المغرب، أو إلى ثالثة في الفجر، أو إلى خامسة
__________
(1) السؤال الخامس من الشريط رقم (47) .

(12/382)

في الرباعية كالظهر فإن المأموم ينبهه، يقول: سبحان الله، سبحان الله. والمرأة تصفق، ويلزمه الرجوع، يلزم الإمام الرجوع إلا إذا كان عنده يقين أنه لم يخطئ وأنهم هم المخطئون، وإلا فعليه الرجوع والجلوس حتى يكمل صلاته ثم يسلم، وعليه أن يسجد للسهو قبل أن يسلم سجدتين للسهو، فإن كان عنده يقين أنهم مخطئون وأنه مصيب كمل صلاته وتممها، أما المأمومون فهم يعملون بيقينهم، فإن كان عندهم يقين أنه زائد جلسوا وانتظروه حتى يسلموا معه، وإن كان ما عندهم يقين تابعوه وكملوا معه؛ لأنه إمامهم وعليهم متابعته، وليس لهم مخالفته إلا إذا كان عندهم يقين أنه مخطئ فهم يجلسون ولا يتابعونه في الزيادة. وهذا الذي قام لخامسة أتى بركعة زائدة جهلا منه؛ من أجل أن تكمل معه الصلاة هذا صلاته صحيحة؛ لأجل الجهل، مثل الذي قام لخامسة في الرباعية، أو ثالثة في الثنائية، أو رابعة في الثلاثية جهلا منه؛ يحسب أنه لا يرجع إذا قام واستوى قائما، بعض الناس يظن أنه إذا استوى قائما لا يرجع بل يكمل، وهذا غلط وجهل، صلاته صحيحة لجهله، ولكن ينبغي له أن يتعلم صلاته، ويتفقه في صلاته؛ حتى لا يعود لمثل هذا الجهل، والمقصود أنه إذا أتى بالخامسة، أو بالرابعة في الثلاثية، أو بالثالثة في الثنائية جهلا أو نسيانا فصلاته صحيحة، ولكن يسجد للسهو إذا كان

(12/383)

عن نسيان، أما لو تعمد الخامسة في الرباعية، أو الثالثة في الثنائية، أو الرابعة في الثلاثية؛ المغرب وهو يعلم الحكم الشرعي، وتعمد القيام هذا متلاعب وصلاته باطلة، لكن الغالب أن هذا لا يقع تعمدا، إنما يقع من أجل الجهل أو النسيان، وتكون الصلاة صحيحة وعليه سجود السهو للنسيان، والمأموم عليه ألا يتابعه في الخطأ، إذا عرف أنه مخطئ لا يتابعه، بل ينبهه ولا يتابعه لا في الزيادة ولا في النقص، بل المأموم يعمل بيقينه، فإن كان الإمام زائدا جلس، وإن كان الإمام ناقصا قام المأموم يكمل ما عليه إذا لم يطاوعه الإمام، هذا هو الواجب على المأموم، وهذا هو الواجب على الإمام كما سمعت.

(12/384)

198 - بيان وجه الاختلاف بين تحريم متابعة الإمام في الركعة الزائدة وبين حديث: «إنما جعل الإمام ليؤتم به (1) »
س: لماذا التزم الفقهاء عدم متابعة الإمام في الركعة الزائدة، بينما الحديث المرفوع يثبت متابعة الإمام وعدم الاختلاف عليه في السهو؟ ومن بين ذلك ما رواه الإمامان في الصحيحين، عن أبي هريرة ما يثبت متابعة الإمام في السهو حتى في الركعة الزائدة؛ وذلك عند قوله صلى الله عليه وسلم: «إنما جعل الإمام ليؤتم
__________
(1) صحيح البخاري الجمعة (1236) ، سنن الترمذي الصلاة (361) ، سنن أبي داود الصلاة (605) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1239) ، مسند أحمد (6/194) ، موطأ مالك النداء للصلاة (307) .

(12/384)

به، فإذا كبر فكبروا (1) » إلى آخره، والحديث الثاني: لا تختلفوا عليه
ج: قد تقرر بالنص والإجماع أن الصلوات معروفة العدد ليس فيها زيادة ولا نقص، الظهر أربع في حق المقيم غير المسافر، والعصر كذلك والعشاء كذلك، والمغرب ثلاث والفجر اثنتان والجمعة اثنتان، فهي صلوات معروفة العدد، فإذا زاد الإمام ركعة فهو إما ساه وإما عامد، ولا يتصور أن إنسانا يزيدها عمدا إلا إنسانا لا يعرف الأحكام، ولا يدري عما هو فيه، وإنما الواقع أن يكون سهوا، فإذا زاد ركعة سهوا نبه، فإن انتبه ورجع وجلس فالحمد لله، وإن لم ينتبه وأصر على الزيادة فإن الواجب على من علم الزيادة ألا يتابعه؛ لأن هذه متابعة خطأ، ونحن مأمورون ألا نتابع الأئمة في الخطأ، إنما الطاعة في المعروف، الإمام نقتدي به لكن في المعروف لا في الخطأ، فالزيادة التي يزيدها الإمام سهوا تعتبر خطا وزيادة في الصلاة الشرعية، فمن عرفها وعلم أنها خطأ
__________
(1) أخرجه أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (8297) .

(12/385)

لا يتابعه، بل يجلس ولا يتابعه خامسة في الظهر والعصر والعشاء، ولا في الرابعة في المغرب، ولا في الثالثة في الفجر والجمعة، بل يجلس، أما من لم يعرف أنها زائدة فإنه يتابعه عملا بالحديث الذي ذكره السائل: «إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه، فإذا ركع فاركعوا (1) » الحديث، هذا يتابعه، الجاهل الذي ما درى عن الزيادة، يتابعه لأن الأصل وجوب المتابعة، أما الذي عرف أنها زيادة فقد عرف أنها خطأ، فلا يتابعه في الخطأ، بل يجلس ولا يتابعه في الخطأ، ولا أعلم في هذا خلافا بين أهل العلم، وإن من عرف أن الإمام زاد ركعة فإنه ينبهه بقول: سبحان الله، سبحان الله. فإن أجاب الإمام ورجع إلى الصواب وإلا وجب على من علم أنها زائدة أن ينتظر الإمام، يجلس ولا يتابعه في الخطأ، هذا هو المعروف عند أهل العلم، وهو الموافق للأدلة الشرعية، إنما الطاعة في المعروف، وليس هناك أحد يطاع في المعاصي أبدا، ولا في الأخطاء، إذا عرفت أنه أخطأ لا تتابعه في الخطأ، أما الإمام الذي أصر ولم يرجع هو بين أمرين؛ إن كان يعتقد صحة ما فعل وأنه المصيب، وأن الذين نبهوا أخطئوا فقد أصاب وأحسن ولا
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في السطوح والمنبر والخشب، برقم (378) ، ومسلم في كتاب الصلاة، باب ائتمام المأموم بالإمام، برقم (412) .

(12/386)

بأس عليه، إذا كان يعتقد أنه مصيب يكمل صلاته على نيته وعلى اعتقاده وصلاته صحيحة، والذين اعتقدوا أنه زائد صلاتهم صحيحة أيضا، ولا حرج على الجميع، كل تراجع باعتقاده وما علم أنه الصحيح بنفسه، أما إن كان هو ليس عنده ضبط، ولكنه أصر من دون ضبط فقد غلط، ولا يجوز له ذلك؛ لأنه أصر على الخطأ، فيكون هذه الزيادة، وهو قد نبهه اثنان فأكثر من المأمومين على أنها خطأ، وليس عنده ضبط يكون عمله غير صحيح، وتكون الزيادة هذه مبطلة لصلاته؛ لأنه تعمد زيادة ركعة غير مشروعة، فيكون زاد في الصلاة عمدا ما ليس منها فتبطل الصلاة بذلك، وأما الذين انفردوا عنه وجلسوا لاعتقادهم أنها زائدة فصلاتهم صحيحة، يكملون صلاتهم ويقرؤون التحيات ويسلمون، أما هو إذا كان ما عنده بصيرة، ولكن أصر على الخطأ، ولم يطاوع من نبهه من الجماعة إذا كانوا اثنين وأكثر فإن صلاته غير صحيحة، وعليه أن يعيدها من أولها؛ لكونه استمر في الباطل والخطأ على غير هدى، وأما إذا كان يعتقد أنه مصيب، وأن الذين نبهوا أخطؤوا، هذا مثل ما تقدم صلاته صحيحة، وهو مسؤول عن اعتقاده ولا حرج عليه، وإذا استمر ولم يرجع فالأفضل لهم أن ينتظروه، وإن سلموا أجزأت صحت؛ لأنهم معذورون بالانفراد، لكن إذا انتظروه يكون

(12/387)

أحسن؛ لأنه قد يكون معذورا، قد يكون يعتقد هو بنفسه فيكون معذورا، فإذا انتظروه وسلموا معه يكون أحسن.

(12/388)

199 - حكم إمامة من لا يصلي الفجر في جماعة
س: هل تارك صلاة الفجر، وحالق اللحية يقدم للإمامة بالمسلمين في الصلوات (1) ؟
ج: الذي لا يصلي الفجر في جماعة عاص، والذي يحلق لحيته عاص، وهكذا المدخن وشارب السكر كلهم عصاة، فلا ينبغي أن يكونوا أئمة للمسلمين، ينبغي لولاة الأمور ألا يجعلوهم أئمة، لكن لو بلي بهم الإنسان وصلى خلفهم صحت صلاته، كما صلى ابن عمر وغيره من الصحابة خلف الحجاج بن يوسف وهو من أظلم الناس سفاك للدماء؛ لأنه مسلم، وإنما الذي به معاص، الحاصل أن المعصية لا تمنع الإمامة، ولكن يكون صاحبها ناقصا الإمامة، يحسن الصلاة خلف غيره ويجب إبداله، إذا كانت معصيته ظاهرة، على ولاة الأمور الذين الشأن في الإمامة والنصب والعزل بأيديهم، عليهم أن يعزلوه ويلتمسوا الشخص السليم من هذه المعاصي حسب الإمكان، لكن إن
__________
(1) السؤال الحادي عشر من الشريط رقم (2) .

(12/388)

كان يترك الفجر بالكلية لا يصلي بالكلية هذا كافر، لا يكون إماما لهم نعوذ بالله، إذا كان لا يصليها بالكلية هذا كافر، لكن الظاهر من مراد السائل: لا يصليها في الجماعة يتكاسل عنها. فهذا عاص، وقد قال ابن مسعود رضي الله عنه: «لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق (1) » يعني في الجماعة، الحاصل أن من ترك الجماعة سواء الفجر أو الظهر أو العصر هذه معصية، إذا تركها من دون عذر هذه معصية، ومن كان معروفا بهذا الشيء لا ينبغي أن يكون إماما، بل ينبغي أن يعزل، وأن يتخذ إمام أصلح منه وأنفع للمسلمين وأبعد عن فعل المحرمات، لكن مثل ما تقدم إذا بلي الإنسان بمثل هذه الأمور فإن صلاته صحيحة، ولا يصلي وحده، بل يصلي مع الناس، تجوز الصلاة مع إمام يحلق، مع إمام يدخن، مع إمام قد يتكاسل عن بعض الصلوات في الجماعة، فإنه يصلي خلفه، والصلاة مع الجماعة مطلوبة، وهذا العاصي مضرته على نفسه، وعلى الناصحين أن يوجهوه ويرشدوه ويحذروه من مغبة هذا العمل السيئ، والله جل وعلا لطيف بعباده سبحانه وتعالى، وقد يوفق بما نصح للتوبة، يعني بسبب نصيحة إخوانه
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب صلاة الجماعة من سنن الهدى، برقم (654) .

(12/389)

قد يرجع للصواب بسبب هذه النصيحة والتوجيه.

(12/390)

200 - حكم قضاء صلاة الراتبة بعد صلاة الفرض
س: يقول هذا السائل: عندما أذهب إلى المسجد لصلاتي الفجر والعصر أجد المؤذن يقيم الصلاة، أو أجد المصلين قد دخلوا في الصلاة، فهل أصلي السنة بعد الفجر والعصر في هذه الحالة؟ وماذا عن تحية المسجد (1) ؟
ج: إذا جئت والإمام في الصلاة، أو المؤذن يقيم فادخل معهم في الصلاة، ولا تصل تحية المسجد ولا الراتبة، يقول النبي صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (2) » رواه مسلم في الصحيح. فإذا جئت والمؤذن يقيم فصف معهم وكبر معهم في الصلاة، ولا تصل النافلة؛ لا سنة الفجر ولا التحية، وهكذا إذا جاء - من باب أولى - وهم في الصلاة يدخل في الصلاة، ولا يصلي تحية ولا راتبة، وإذا فرغت من الصلاة: الظهر تصلي الراتبة القبلية ثم البعدية، والفجر كذلك؛ إذا فرغت من صلاة الفجر تصلي السنة الراتبة، ثنتين بعدها أو
__________
(1) السؤال الثاني عشر من الشريط رقم (298) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن في إقامة الصلاة، برقم (710) .

(12/390)

بعد طلوع الشمس، أما سنة المغرب فهي بعدها، والعشاء بعدها والحمد لله.

(12/391)

201 - حكم قطع صلاة النافلة إذا أقيمت الصلاة المفروضة
س: إذا أقيمت الصلاة وأنا قد شرعت في صلاة السنة هل أقطعها وكيف يتم ذلك؟ أم أن علي أن أكمل حتى لو فاتتني ركعة من صلاة الفريضة (1) ؟
ج: الصحيح أنك تقطعها بالنية ويكفي، ما يحتاج سلام، تقطعها بالنية، وتشتغل بالفريضة تقف مع الإمام وتستعد لتكبيرة الإحرام؛ لأن الفريضة مقدمة، والأصل في هذا قوله صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (2) » رواه مسلم في الصحيح. فالفريضة أهم، تقطع النافلة وتشتغل بالإعداد للفريضة، وقال بعض أهل العلم: إنه يتمها خفيفة. ولكنه قول مرجوح مخالف للحديث الصحيح، لكن لو أقيمت وأنت في الركعة الأخيرة في السجود أو في التحيات تكمل؛ لأن هذا شيء بسيط لا يمنعك من القيام للفريضة، إذا كنت قد
__________
(1) السؤال الرابع عشر من الشريط رقم (177) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن في إقامة الصلاة، برقم (710) .

(12/391)

ركعت الركعة الثانية تكمل؛ لأنه ما بقي إلا أقل من الركعة، أما إذا أقيمت وأنت في الأولى، أو في الثانية قبل الركوع فإنك تقطع، هذه السنة.

(12/392)

س: إذا شرع الإنسان في صلاة النافلة، وأقيمت الصلاة المكتوبة وأثناء تأديته للنافلة هل يتم صلاته، أم يقطعها بالدخول في الفريضة؟ وإذا قلتم بقطع النافلة فهل تصير دينا عليه أن يؤديها بعد الفريضة أم لا؟ جزاكم الله خيرا (1)
ج: لقد شرع الله جل وعلا على المسلم إذا سمع الإقامة أن يقطع الصلاة التي هو فيها، ويشتغل بالفريضة، فقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (2) » خرجه مسلم في صحيحه. فإذا أقيمت الصلاة والمؤمن يصلي فإنه يقطعها سواء كانت تحية المسجد، أو راتبة يقطعها ويشتغل بالفريضة، وليس عليه قضاؤها بعد ذلك؛ لأنها نافلة لا يجب عليه قضاؤها.
__________
(1) السؤال الأول من الشريط رقم (248) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن في إقامة الصلاة، برقم (710) .

(12/392)

س: إذا أقيمت الصلاة وأنا في النافلة هل أقطعها لأدرك التكبيرة مع

(12/392)

الإمام (1) ؟
ج: هذا هو الأفضل قطعها؛ لقوله صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (2) » تقطعها وتشتغل بالصلاة مع الإمام، إلا إذا كنت في آخرها بعد الركوع في الثانية تكمل، ما بقي من الصلاة إلا قليل، وأقل الصلاة ركعة، فإذا كنت قد صليت ركعتين ركعت الركوع الثاني، ما بقي إلا السجود أو التحيات فالأظهر - والله أعلم - أنه لا حرج عليك تكملها؛ لأنه ما بقي إلا جزء من ركعة.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (228) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن في إقامة الصلاة، برقم (710) .

(12/393)

س: أثناء صلاة الراتبة تقام صلاة الفريضة، فهل أترك صلاة الراتبة وأذهب لصلاة الفريضة، أم أكمل صلاة الراتبة؟ كيف أخرج من صلاة الراتبة (1) ؟
ج: ما دمت صليت الفريضة يكفيك هذا، وإذا شرعت في صلاة النافلة كملها، وليس هناك حاجة لقطعها للصلاة مع الناس الآخرين، وإن صليت معهم قبل أن تشرع في النافلة، صليت مع الجماعة الجديدة فلا بأس، لكن هم ليسوا في حاجة إليك، وإن صليت معهم فلا بأس، فإن كان واحد صل معه حتى تكون أنت وإياه جماعة؛ لقوله صلى الله
__________
(1) السؤال السادس من الشريط رقم (356) .

(12/393)

عليه وسلم لما دخل رجل وقد صلى الناس، قال عليه الصلاة والسلام: «من يتصدق على هذا فيصلي معه (1) » إذا كان واحدا قد فاتته الصلاة، وقمت وصليت معه حتى تكونا جميعا جماعة هذا حسن، أما إن كانوا جماعة فأنت مخير؛ إن صليت معهم فلك أجر، وإن اشتغلت بالنافلة فلا بأس، ولهذا قال النبي صلى الله عليه وسلم لأبي ذر أنه يأتي في آخر الزمان قوم يؤخرون الصلاة عن وقتها، قال النبي صلى الله عليه وسلم: «صل الصلاة لوقتها، فإن أدركتها معهم فصل، فإنها لك نافلة (2) »
__________
(1) أخرجه أحمد في مسنده، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11016) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهية تأخير الصلاة عن وقتها المختار، برقم (648) .

(12/394)

س: يقول السائل: إذا أقيمت الصلاة وأنا في نافلة، ثم صار هناك فراغ بيني وبين الصف هل علي حرج أن أمشي حتى أصل إلى نهاية الصف (1) ؟
ج: عليك أن تقطع النافلة، يقول صلى الله عليه وسلم: «إذا أقيمت
__________
(1) السؤال الثالث والأربعون من الشريط رقم (409) .

(12/394)

الصلاة فلا صلاة إلا المكتوبة (1) » فعليك أن تقطعها وتدخل في الفريضة، تتقدم إلى الفرجة وتسدها، إلا إذا كنت في آخرها قد ركعت الركوع الثاني، في السجود، في التحيات تكملها، ثم تقوم وتدخل في الصف مع الإمام، أما إذا كان بقي عليك ركعة أو أكثر تقطعها؛ لقوله صلى الله عليه وسلم: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة (2) » أخرجه مسلم في الصحيح.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن في إقامة الصلاة، برقم (710) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب كراهة الشروع في نافلة بعد شروع المؤذن في إقامة الصلاة، برقم (710) .

(12/395)

202 - حكم من صلى منفردا ثم أقيمت جماعة أخرى
س: ما حكم من صلى الفرض منفردا ثم أقيمت جماعة؟ هل يعيد الصلاة مع الجماعة؟ وإذا أعاد الصلاة مع الجماعة هل ينويها قضاء أو نفلا، أو يعيد الفرض نفسه الذي صلاه قبل الجماعة (1) ؟
ج: يشرع لمن صلى فردا ثم جاءت جماعة أن يصلي معهم؛ اغتناما لفضل الجماعة، وتكون صلاته معهم نافلة والأولى هي فرضه، هذا هو الصواب، ومما يدل على هذا قوله عليه الصلاة والسلام لأبي ذر لما ذكر الأمراء الذين يؤخرون الصلاة عن وقتها، قال: «صل الصلاة
__________
(1) السؤال الثالث من الشريط رقم (5) .

(12/395)

لوقتها، فإن أدركتها معهم فصل، فإنها لك نافلة (1) » ولما دخل رجل وقد صلى الناس قال عليه الصلاة والسلام: «ألا رجل يتصدق على هذا فيصلي معه (2) » فالحاصل أنه إذا صلى الفرض فرد، ثم جاءت جماعة شرع له أن يصلي معهم حتى يدرك فضل الجماعة، وإن كان صلى قبل الناس يحسب أنهم قد صلوا، ثم جاء الناس وجاء الإمام فيشرع له أن يصلي معهم، وتكون فرضه الأولى، والثانية نافلة سواء كان منفردا أو في جماعة، إذا صلى الأولى فرضه منفردا أو في جماعة، ثم حضر جماعة أخرى فصلاته معهم نفل لا فرض، ومن هذا قوله صلى الله عليه وسلم لما قيل له في منى في حجة الوداع، عن شخصين إنهما لم يصليا، دعاهما فقال: «ما منعكما أن تصليا معنا؟ "، قالا: قد صلينا في رحالنا. قال عليه الصلاة والسلام: " فلا تفعلا إذا صليتما في رحالكم، ثم أدركتم الإمام لم يصل فصليا معه، فهي لكم نافلة (3) »
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهية تأخير الصلاة عن وقتها المختار، برقم (648) .
(2) أخرجه أحمد في مسنده، من حديث أبي سعيد الخدري رضي الله عنه، برقم (11219) .
(3) أخرجه أحمد في مسنده، من حديث يزيد بن الأسود العامري رضي الله عنه، برقم (17025) .

(12/396)

فأمرهما أن يصليا مع الإمام إذا حضرا وهو في الصلاة، وأخبر أنها نافلة لهما، وأن صلاة الفريضة هي التي تقدمت.

(12/397)

203 - حكم إقامة الإمام للصلاة مبكرا ولم تحضر الجماعة بعد
س: إذا كان الإنسان قد أتى المسجد وهو إمام، ولم يأت أحد ليصلي، ثم صلى فحضر أناس بعدما صلى هل يصلي معهم أو بهم، أو تكفيه صلاته؟ جزاكم الله خيرا (1)
ج: المشروع للإمام إذا جاء للمسجد ألا يعجل، وأن ينتظر المأمومين، يتأخر عن العادة قليلا؛ لأن الناس قد يشغلون بأشغال تمنعهم التبكير، فإذا تأخروا تأخرا خلاف العادة وصلى، ثم جاءوا فإنه يشرع أن يصلي بهم فتكون له نافلة، كما كان معاذ بن جبل يصلي مع النبي صلى الله عليه وسلم العشاء، ثم يرجع ويصلي بأصحابه وتكون له نافلة ولهم فريضة، فإذا صلى بهم فجزاه الله خيرا، وإن أمهم غيره ولم يصل بهم فلا حرج عليه.
__________
(1) السؤال السابع عشر من الشريط رقم (291) .

(12/397)

204 - حكم تعدد جماعات المصلين في المسجد لوقت واحد
س: هل يجوز الانتقال من جماعة في المسجد إلى جماعة أخرى؟ وأي

(12/397)

الصلاة تكون هي الصلاة الواجبة؟ وأيها تكون السنة (1) ؟
ج: إذا صلى مع جماعة فلا وجه لانتقاله إلى جماعة أخرى، إذا أحرم مع جماعة ثم جاءت جماعة أخرى فيكمل مع الجماعة التي أحرم معها، ولا نرى وجها لانتقاله لجماعة أخرى، ما دام أحرم مع جماعة يصلي معهم، ثم جاءت جماعة أخرى تصلي فإنه لا ينتقل إليها، بل عليه أن يصلي مع الناس، فإذا جاءت جماعة أخيرة تصلي مع الجماعة الأولى ولا تنفرد؛ لأن هذا اختلاف لا وجه له، وبدعة في الشرع، كونه يصلي جماعتان في المسجد أو ثلاث فلا وجه له، بل الواجب أنهم إذا جاءوا والإمام الأول لم يصل صلوا معه إذا لم يكن به مانع، أما إذا كان الإمام الأول فيه مانع؛ ككونه - مثلا - كافرا لا تصح الصلاة خلفه هذا له وجه شرعي، لكن إذا كان الإمام ممن تصح الصلاة خلفه فإنه لا تتعدد الجماعة، بل يصلون جميعا، ولا يتعدد في المسجد جماعات في وقت واحد، لكن إذا صلى الجماعة الأولى، وجاء ناس ما صلوا فإنهم يصلون جماعات، وقول بعض السلف: إنهم يصلون فرادى قول ضعيف ليس بصواب، والصواب أنهم إذا جاءوا وقد صلى الناس يصلون
__________
(1) السؤال الرابع من الشريط رقم (5) .

(12/398)

جماعة لا غبار عليه؛ حرصا على فضل الجماعة وعملا بالأحاديث العامة، ومن ذلك ما يروى عنه صلى الله عليه وسلم أنه قال: «صلاة الرجل مع الرجل أزكى من صلاته وحده؛ وصلاته مع الرجلين أزكى من صلاته مع الرجل؛ وما كان أكثر فهو أحب إلى الله (1) » فالجماعة مطلوبة، فإذا فاتته الصلاة مع الجماعة الرسمية التي هي الجماعة الأساسية في المسجد، ثم أدرك جماعة يصلون صلى معهم جماعة، ولا يصلي وحده.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في فضل صلاة الجماعة، برقم (554) ، والنسائي في المجتبى، كتاب الإمامة، باب الجماعة إذا كانوا اثنين، برقم (843) .

(12/399)

205 - حكم صلاة من سلم قبل أن يسلم الإمام التسليمة الثانية
س: الأخ: أ. ع. ن. م. ص. من الجمهورية العربية اليمنية، يسأل ويقول: صليت في بعض المساجد فوجدت لهم طريقة عجيبة في التسليم، حيث يسلم الإمام التسليمة الأولى، ويسلم المصلون خلفه، ثم يسلم الثانية ويسلمون، فهل ذلك صحيح (1) ؟
ج: السنة أن يسلم الإمام التسليمتين جميعا، ثم يسلم المأمومون بعده، هذا هو السنة، ولكن هذا الذي فعله هؤلاء صحيح، صلاتهم
__________
(1) السؤال السابع والعشرون من الشريط رقم (106) .

(12/399)

صحيحة، إذا سلموا الأولى بعد الأولى والثانية بعد الثانية فلا حرج في ذلك، إلا أنه خلاف السنة، خلاف الأفضل، بل السنة أن ينتظروا حتى يسلم إمامهم التسليمتين، ثم يسلموا بعده، هذا هو السنة وهذا هو المعروف من فعل النبي صلى الله عليه وسلم والصحابة فيما بلغنا، لكن إذا كان سلموا بعد التسليمة الأولى، ثم سلموا بعد التسليمة الثانية صحت الصلاة، ولا شيء عليهم لأنهم لم يسابقوه، ما سبقوه بشيء.

(12/400)

س: السائل: أبو معاذ، من الرياض، يقول: يقوم بعض الناس بالتسليم مع الإمام، والبعض الآخر يسلم بعد التسليمة الأولى للإمام، فهل صلاتهم صحيحة؟ وما الحكم في هذه الحالة (1) ؟
ج: الواجب التسليم بعد الإمام، النبي صلى الله عليه وسلم أمر ألا يسلم إلا بعد سلام الإمام، فلا يجوز للمأموم أن يسلم إلا بعد سلام إمامه، وإذا سلم عامدا قبل سلام إمامه، أو قبل التسليمة الثانية بطلت صلاته، عليه أن يعيدها إذا كانت فريضة، أما إذا كان ساهيا لا، إذا كان ساهيا يعود ينوي الصلاة، ثم يسلم بعد إمامه، ولا يضر إذا كان ساهيا.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (420) .

(12/400)

س: يقول السائل: عندما يسلم الإمام من الصلاة هل يسلم المأمومون

(12/400)

بعد التسليمة الثانية، أو الأولى مباشرة (1) ؟
ج: بعد الثانية، لا يسلمون حتى يسلم الثانية.
__________
(1) السؤال الثالث والستون من الشريط رقم (431) .

(12/401)

206 - حكم صلاة من سلم قبل إمامه سهوا
س: ما حكم السلام قبل الإمام في حالة السهو؟ هل صلاته صحيحة أم لا (1) ؟
ج: إذا سلم المأموم قبل الإمام سهوا فإنه يرجع إلى نية الصلاة، ثم يسلم بعد إمامه ولا شيء عليه، صلاته صحيحة إلا أن يكون مسبوقا، فإن كان مسبوقا بركعة أو أكثر فإنه يسجد للسهو بعد أن يقضي ما عليه، فإذا قضى ما عليه من الركعات سجد للسهو عن سلامه سهوا قبل إمامه.
__________
(1) السؤال التاسع عشر من الشريط رقم (36) .

(12/401)

207 - حكم صلاة الإمام إذا كان يسلم تسليمة واحدة
س: هذا السائل: ف. ص. يقول: لنا في قريتنا مسجد يصلون فيه صلاة الجماعة، ولكن الإمام بعد الانتهاء من الصلاة يسلم على جهة يده اليمنى فقط؛ أي تسليمة واحدة. هل يجوز ذلك (1) ؟
__________
(1) السؤال الرابع من الشريط رقم (406) .

(12/401)

ج: الصواب لا يجوز، يعلم والذي مضى مضى، ولكن يعلم بأن يسلم ثنتين؛ لأن الثابت عن النبي صلى الله عليه وسلم أنه كان يسلم تسليمتين، عليه الصلاة والسلام، فيعلم هذا الإمام، وما مضى يعفو الله عنه إن شاء الله، لكن لأجل جهله واعتقاده أن هذا هو المجزئ، لكن المستقبل يجاهد نفسه، ويعلم يوضح له أن الواجب عليه أن يسلم تسليمتين.

(12/402)

208 - حكم خروج المأموم من المسجد قبل انصراف الإمام
س: بعض الناس بعد انصراف الإمام للمأمومين يقول: لا يجوز للمأموم أن يفارق المسجد ما لم ينصرف الإمام إليه. هل هذا صحيح أم لا (1) ؟
ج: محتمل، والأقرب أنه غير صحيح، لكن والأولى له ألا ينصرف؛ لقول النبي صلى الله عليه وسلم: «إني إمامكم، فلا تسبقوني بالركوع ولا بالسجود ولا بالقيام ولا بالانصراف (2) » والمشهور في الانصراف هنا أنه السلام، الانصراف إليهم مثل ما قال ثوبان: كان إذا انصرف من صلاته استغفر ثلاثا. إذا انصرف يعني: سلم. أما انصرافه إليهم فالأولى أن يصبروا حتى ينصرف إليهم، هذا هو الأولى، ولكن لو قاموا قبل ذلك فالظاهر أنه لا
__________
(1) السؤال الرابع عشر من الشريط رقم (15) .
(2) أخرجه مسلم في كتاب الصلاة، باب تحريم سبق الإمام بركوع أو سجود ونحوهما، برقم (426) .

(12/402)

حرج، إنما الانصراف في الحديث المراد به السلام، هذا هو الظاهر من الأحاديث.

(12/403)

209 - حكم صلاة المسبوق ووجه الإمام مقابل له بعد الانصراف من الصلاة
س: نعلم أنه من السنة أن يلتفت الإمام بعد السلام، ولكن هناك بعض الناس يكمل صلاته، ويكون وجه الإمام مقابلا له، فماذا يفعل الإمام (1) ؟
ج: لا يضره، بل يصلي ويقضي ما عليه، ولو كان أمامه الإمام.
__________
(1) السؤال الثالث عشر من الشريط رقم (262) .

(12/403)

210 - حكم الاقتداء بالتليفزيون أو الراديو في الصلاة
س: إذا كنت أشاهد الناس يصلون في التليفزيون، أو أسمعهم في الراديو فهل لي أن أقتدي وأصلي (1) ؟
ج: لا ليس لك ذلك، تصلي وحدك إلا أن تستطيع الخروج إلى الجماعة، وإلا فعليك أن تصلي في المساجد، أما إذا كنت مريضا تصلي وحدك، إن كان معك أحد في البيت يصلي معك فليصل معك؛ كأهلك،
__________
(1) السؤال الحادي عشر من الشريط رقم (221) .

(12/403)

وإلا صل وحدك والحمد لله، أما إذا كنت تستطيع فالواجب عليك أن تصلي مع الجماعة في مساجد الله، وعليك أن تحذر مشابهة أهل النفاق، أما الصلاة عن طريق الراديو أو من طريق التلفاز، تقتدي بالإمام بصوت المكبر فهذا لا يجوز.

(12/404)

س: تقول السائلة: هل لي أن أصلي مقتدية بما أسمع في الراديو (1) ؟
ج: ليس لك ذلك، صلي وحدك، ولا تقتدي بما في الراديو.
__________
(1) السؤال التاسع عشر من الشريط رقم (292) .

(12/404)

س: من يسمع صوت المصلين هل يقتدي بالإمام وهو في الراديو مثلا (1) ؟
ج: هذا فيه تفصيل: إن كان مقصوده أنه يصلي بموجب الراديو، والذي ينقل صوت الإمام من مسجد آخر فهذا لا يجوز أن يصلي به. أما إذا كان قصده: أنه قد يشوش عليهم الراديو إذا تحدث الراديو بكلام، أو مفتوح هذا ينبغي إغلاقه؛ حتى لا يشوش عليهم وهم يصلون. أما إذا كان المقصود أن يأتم بالراديو، ويصلي خلف الراديو الذي ينقل مثل صلاة الحرم وصلاة المدينة، أو صلاة أي مسجد فهذا لا يجوز؛ لأنه قد ينقطع فتختل العبادة، ولأنه ليس مع الصفوف في المسجد،
__________
(1) السؤال الثالث والعشرون من الشريط رقم (151) .

(12/404)

وهو بعيد عنهم، فليس له أن يقتدي بالراديو، بل يصلون صلاة مستقلة، ليس فيها تعلق بالراديو، وهذا هو الواجب.

(12/405)

211 - حكم متابعة المرأة للإمام وهي في بيتها المجاور للمسجد
س: الأخ: ب. م. ع: يقول: زوجتي تصلي صلاة المغرب، وهي تتابع الإمام، تصلي في البيت، فهل ما تفعل صحيح أم لا (1) ؟
ج: إذا كانت ترى الإمام، أو ترى المأمومين فلا بأس، وإن كانت لا تراهم فليس بصحيح، فالواجب أن تصلي وحدها، ولكن لا قضاء عليها إن شاء الله، وقيل: إن بعض أهل العلم قال بجواز ذلك، لكن في المستقبل لا تصل مع الإمام إلا إذا كانت تراه، أو ترى بعض المأمومين، أو معهم في المسجد.
__________
(1) السؤال الثالث عشر من الشريط رقم (272) .

(12/405)

212 - حكم صلاة النساء في مصلى محاذ لصفوف الرجال
س: في حضرموت توجد مساجد للنساء ملاصقة تماما لمساجد الرجال، حيث تصلي فيها النساء الفرائض. والسؤال هو: هل للنساء مساجد؟ حيث وضع هذه المساجد التي في حضرموت أنها ملاصقة وموازية للرجال وليس خلفهم، ومفتوح لها باب

(12/405)

بالجانب إذا أقيمت الصلاة، وتكون النساء مصافات للرجال، ولكن خلف الإمام (1)
ج: لا نعلم لهذا أصلا؛ أنهن يوجد لهن مساجد، وإنما المعروف أنهن يصلين خلف الرجال في مؤخرة المسجد، هذا هو الأولى، أن يكون في المؤخرة خلف الرجال، هذه السنة أن يكن خلف الرجال في مؤخرة المسجد، لكن هؤلاء إذا جعلوا عن يمين الرجال، أو عن شمال الرجال فلا بأس، يصح لأنهن لسن مخالطات للرجال، فصح أن يكن معهم في هذا، إذا كانت صفوفهن توازي صفوف الرجال عن اليمين أو الشمال، فإن الصلاة صحيحة حينئذ، ولا حرج في ذلك، لكن الأفضل والأولى أن تكون مصلياتهن خلف الرجال في مؤخرة المساجد، ويكون بينهن وبين الرجال شيء من الستر، فيكون حسنا حتى يتمكن من الصلاة من غير تعب ولا مشقة، إذا كان بينهن وبين الرجال ستر لا يمنع من رؤيتهن المأمومين، ولا يمنع من سماع صوت الإمام هذا هو الأفضل، لكن وجودهن عن يمين الصفوف، أو عن شمال الصفوف، مثل ما ذكر هنا لا حرج فيه إن شاء الله؛ لأنهن يستفدن من الصلاة مع
__________
(1) السؤال الثاني عشر من الشريط رقم (21) .

(12/406)

الإمام، ومن الخطبة ومما قد يقع من المواعظ، هذا كله لا بأس به، والنبي عليه السلام قال: «لا تمنعوا إماء الله مساجد الله (1) » لكن عليهن أن يخرجن في غير تبرج ولا طيب ولا تكشف؛ حتى لا يفتن الرجال.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب هل على من لم يشهد الجمعة غسل من النساء، برقم (900) ، ومسلم في كتاب الصلاة، باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة، وأنها لا تخرج مطيبة، برقم (442) .

(12/407)

213 - حكم متابعة جماعة من المصلين خارج المسجد للإمام في صلاته
س: يوجد في الحي الذي نسكن فيه مسجد، ويوجد خلفه مكان يصلي فيه النساء صلاة التراويح في رمضان، وهذا المكان منفصل عن المسجد بجدار، ويمر أمامه بعض الرجال الخارجين من المسجد، ولا نرى الإمام. هل تجوز الصلاة والحال ما ذكر؟ جزاكم الله خيرا، علما بأنا قد صلينا عدة أعوام في ذلكم المكان، جزاكم الله خيرا (1)
ج: إذا كنتم ترون المأمومين، أو بعض المأمومين فلا بأس، وإن
__________
(1) السؤال الحادي عشر من الشريط رقم (274) .

(12/407)

كنتم لا ترون لا الإمام ولا المأمومين فلا تصلوا في هذا المكان، صلوا في بيوتكم، أو يفتح نوافذ في الجدار الذي عندكم حتى تروا المأمومين، وإلا فصلوا في بيوتكم، والماضي يعفو الله عما سلف، لا حرج في الماضي؛ لأن بعض أهل العلم يرى أنه لا بأس بهذا، لكن الصواب إذا كان المكان خارج المسجد فلا يصلي فيه أحد، إلا إذا كان يرى الإمام أو المأمومين، ولا يكتفى بالصوت سماع الصوت. أما إذا كان البناء ملحقا بالمسجد فإنه لا بأس، كالخلوة ونحوها.

(12/408)

214 - حكم صلاة النساء في مصلى منفصل عن المسجد
س: يوجد في بعض الأسواق مصلى للنساء، وهو يلتصق بالمسجد في ذلك السوق، فهل يجب على النساء اللاتي يصلين فيه أن يلتزمن بصلاة إمام المسجد، أم يصلين لوحدهن مع العلم أنهن يسمعن صوت الإمام (1) ؟
ج: إن هؤلاء النسوة يصلين لوحدهن، ولا يقتدين بالإمام، وإذا كن لا يرين الإمام ولا يرين المأمومين، وإنما يسمعن الصوت، الصوت لا يكفي ما دمن خارج المسجد، ما دمن خارج المسجد يصلين وحدهن،
__________
(1) السؤال الثاني والعشرون من الشريط رقم (364) .

(12/408)

كل واحدة تصلي وحدها، أما إذا كن يرين الإمام أو المأمومين، أو كن في داخل المسجد فلا بأس، يكفي أن يقتدين بالإمام في هذه الحالة، أما إذا كن خارج المسجد فإنهن يصلين وحدهن إذا كن لا يرين الإمام، ولا يرين المأمومين.

(12/409)

215 - حكم صلاة المرأة وراء الإمام وهي في غرفتها فوق المسجد
س: السائلة: ن. ع. من المدينة المنورة، تقول السائلة: امرأة تسكن مع زوجها في الطابق الأعلى من المسجد، وهي تقوم بالصلاة وراء الإمام، وهي في غرفتها فوق المسجد، فهل صلاتها جائزة، أم لا؟ مع العلم أنها تقوم بمتابعة الإمام في الصلاة منذ سنتين تقريبا، فهل الصلاة جائزة وصحيحة، أم لا؟ وإذا كانت غير جائزة هل تقوم بقضائها (1) ؟
ج: إذا كانت لا ترى الإمام ولا المأمومين فلا ينبغي لها أن تقتدي بالإمام، بل تصلي وحدها، وما مضى لا إعادة عليها فيه؛ لأن المسألة فيها خلاف بين أهل العلم، منهم من رأى جواز ذلك، فنرجو ألا يكون عليها إعادة، ولكن في المستقبل ننصحها أن تصلي وحدها، لا تتابع
__________
(1) السؤال الثاني من الشريط رقم (273) .

(12/409)

الإمام إلا إذا كانت ترى الإمام، أو ترى من خلفه، وإلا فإنها تصلي وحدها؛ لأن محلها ليس تابعا للمسجد، المسجد مستقل، وسطح المسجد على ما ذكرته السائلة مستقل؛ لأن الذي بنى المسجد إنما أراد الطابق الأسفل، أما الطابق الأعلى فجعله مسكنا، ليس من المسجد، ولهذا سكنه هو وأهله، فالحاصل إذا كان سطح المسجد ليس تابعا للمسجد فإن أهله ينامون فيه، ويجامع زوجته، ويقضي حاجته؛ لأنه ليس تابعا للمسجد، إنما بني المسجد الذي تحت السقف. أما إذا كان المسجد بني للعبادة، وسقفه تبع له، ناويه تبعا للمسجد فهذا لا يسكن فيه فوق للمرأة وأهلها يجامعها فيه وتحيض فيه وتقضي حاجتها؛ لأنه من المسجد، بل يصلى فيه ويحفظ ويصان؛ لأنه تابع للمسجد. أما إذا كان المسجد إنما هو الأسفل، والذي بنى المسجد ما نوى السطح تبعا للمسجد، بل نواه سكنا له أو للتأجير فهذا مستقل، ولا يكون له حكم المسجد، والساكن فيه لا يصلي فيه تبعا لإمامة المسجد، إلا إذا كان يرى الإمام أو يرى من خلفه، أو بعضا من المأمومين، وإلا فإن المرأة فيه تصلي وحدها، أو المريض الذي فيه يصلي وحده، لا يصلي مع الناس، ما دام لا يرى الإمام ولا يرى بعض من خلفه، لكن إذا كان السقف تابعا للمسجد فإنه لا يتخذ سكنا؛ بحيث يجامع الرجل فيه

(12/410)

امرأته، وبحيث يقضي حاجته من بول أو غيره، أو تجلس فيه الحائض؛ لأنه تابع المسجد، أما إذا كان ليس تابعا للمسجد فما تحته فهو مملوك لأهله. أما إذا كان المسجد يتكون من دورين لا يشترط على الذين في الدور العلوي أن يروا الإمام أو بعض من خلفه؛ لأنه تابع للمسجد، مثل الخلوة في المسجد، بشرط أن يسمعوا الصوت.

(12/411)

216 - حكم الصلاة فوق سطح المسجد
س: ما الحكم في الصلاة فوق سطح المسجد، علما أن السطح ينفصل عن المأمومين الذين يقعون خلف الإمام، وربما تقدمت الصفوف التي في السطح على الإمام (1) ؟
ج: الصلاة في السطوح صحيحة، سطح المسجد أو سطح الخلوة، ما داموا يستطيعون متابعة الإمام بالرؤية، أو بسماع التكبير صارت صلاتهم صحيحة؛ لأنهم في المسجد ومع الإمام، لكن لا يتقدموا على الإمام، يكونون خلف الإمام أو عن يمينه وشماله، ولا يتقدموا عليه، لا يجوز التقدم عليه، بل الواجب أن يكونوا خلفه، وعند الحاجة عن يمينه وشماله، وإلا فليكونوا خلفه، مثل الصفوف التي وراءه بالأسفل،
__________
(1) السؤال السابع عشر من الشريط رقم (41) .

(12/411)

وصلاتهم صحيحة إذا تمكنوا من المتابعة؛ برؤية الإمام أو رؤية من وراءه، أو سماع الصوت.

(12/412)

217 - حكم الصلاة في توسعة المسجد الحرام
س: هذه رسالة وصلت من مستمعة للبرنامج تقول: هل تجوز الصلاة في المكان الواسع؛ أي أمام باب السلام في مكة؛ أي خارج الحرم؟ علما بأنه يوجد أماكن واسعة داخل الحرم في صلاة الجماعة. وكذلك هل تصح الصلاة في بئر زمزم (1) ؟
ج: الواجب الدخول إلى المسجد والصلاة مع الجماعة في المسجد، فإذا كان هناك صفوف في الخارج فلا حرج أن يصلي معهم، أما أن يصلي وحده في الخارج فلا، يدخل ويصف مع الناس، ولو فرضنا أن هناك صفوفا في الخارج وصفوفا في الداخل، وأمكنه الدخول فإن المشروع له والأفضل أن يدخل حتى يكمل الصفوف الأولى. ولا حرج في الصلاة في زمزم، وعلى ظهر زمزم لا بأس.
__________
(1) السؤال الثاني من الشريط رقم (357) .

(12/412)

218 - بيان الأعذار التي تجيز التخلف عن صلاة الجماعة
س: يقول السائل: ما هي الأعذار التي تجيز للمسلم التخلف عن

(12/412)

حضور صلاة الجماعة في المسجد (1) ؟
ج: الأعذار ذكر العلماء منها عدة: منها المرض؛ مثل المريض الذي يشق عليه الخروج. ومنها: الخوف لو خرج يخشى على نفسه. ومنها: حضور أحد الخبثين: البول والغائط، كونه يتخلف لقضاء حاجته نزل به هذا، ولم يتيسر له الخروج لقضاء الحاجة، وفاتته الجماعة فهو معذور، لكن ينبغي له أن يتحرى قبل ذلك؛ ليتفرغ للجماعة، لكن لو حدث أراد الخروج فحدث به حادث البول، أو الغائط فإنه مأمور للتخلص منهما؛ لقول النبي صلى الله عليه وسلم: «لا صلاة بحضرة الطعام، ولا وهو يدافعه الأخبثان (2) » ومنها: إذا حضر الطعام بين يديه يبدأ به، لا يتخذه عادة يقدم الطعام حتى يتخلف عن الصلاة، لكن لو قدم بين يديه في بيته، أو عند بعض من استضافهم فإنه يبدأ بالطعام ولو فاتته الجماعة، هذه الأعذار. ومنها: لو كان بعيدا لا يسمع النداء، المساجد بعيدة عنه لا يسمع النداء فهذا عذر أيضا، أما إذا كان يسمع النداء فيلزمه أن يجيب، من طريق الصوت العادي، أما من طريق المكبرات فقد يسمع
__________
(1) السؤال الثالث عشر من الشريط رقم (247) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله في الحال، وكراهة الصلاة مع مدافعة الأخبثين، برقم (560) .

(12/413)

من بعيد ولا يلزمه، لكن إذا كان بالصوت العادي بدون مكبر يسمع عليه أن يجيب؛ لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (1) » أو كان في البلد يجيب؛ لأن البلد لو هدأت الأصوات لسمع، عليه أن يجيب ويصلي مع الناس ولا يتأخر.
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .

(12/414)

219 - حكم التخلف عن صلاة الجماعة لعذر
س: أعيش في منزل ليس فيه سوى والدي وزوجتي وطفلين صغيرين، وفي إحدى المرات أمرني والدي أن أصلي الفجر في المسجد، لكن زوجتي استحلفتني بالله ألا أخرج من البيت إلا بعد مجيء والدي من المسجد؛ خوفا من بقائها وحدها، وعندما عاد والدي وسألني عن عدم ذهابي إلى المسجد أخبرته، فاستحلفني بالله ألا أذهب إلى المسجد، وأن أصلي في البيت، فأخبرته أن صلاة المسجد أفضل من صلاة المنزل، وأن الرسول صلى الله عليه وسلم قال: «لا صلاة لجار المسجد إلا في المسجد» . ومع هذا أصر علي أن أصلي في البيت، وأنني إذا خرجت فسوف لن

(12/414)

يسمح لي بدخوله مرة أخرى، فأطعته امتثالا لأمره. أفتوني في هذا جزاكم الله خيرا، ولا سيما أن الزوجة تشكو دائما من بقائها وحدها في المنزل (1)
ج: إذا كان على زوجتك خطر وهي غير آمنة؛ لأن حولها من يخشى منه فلك عذر أن تصلي في البيت خوفا على زوجتك. أما إذا كان المحل آمنا، ولا شبهة فيما ذكرته الزوجة، وإنما هو تساهل منها فصل في المسجد، وأطع الله قبل والدك، عليك أن تصلي في المسجد مع المسلمين، يقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وفي حديث آخر: قد سأله رجل أعمى قال: «يا رسول الله، ليس لي قائد يلائمني للمسجد، فهل لي من رخصة إن صليت في بيتي؟ فقال له عليه الصلاة والسلام: " هل تسمع النداء للصلاة؟ " قال: نعم. قال: " فأجب (3) » رواه مسلم في الصحيح. والرسول أمر أعمى ليس له قائد يلائمه أن يصلي في المسجد ولم يعذره، فأنت أولى وأولى. ولا تلزم طاعة الوالد في خلاف الشرع؛ لأن الرسول
__________
(1) السؤال السابع عشر من الشريط رقم (164) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .

(12/415)

يقول عليه الصلاة والسلام: «إنما الطاعة في المعروف (1) » ويقول: «لا طاعة لمخلوق في معصية الله عز وجل (2) »
لكن إذا كانت الزوجة غير آمنة، والمحل غير آمن، والخطر موجودا فلا بأس، هذا عذر شرعي. أما حديث: «لا صلاة لجار المسجد إلا في المسجد (3) » فهذا حديث ضعيف. ليس محفوظا عن النبي صلى الله عليه وسلم، ولكنه مشهور عن علي رضي الله عنه، ولكن صح عن النبي صلى الله عليه وسلم ما يغني عن ذلك؛ وهما الحديثان السابقان: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (4) » وحديث أبي هريرة في قصة الأعمى الذي تقدم ذكره، قال للأعمى: «أجب (5) » هذان الحديثان الصحيحان يغنيان عن حديث: «لا صلاة لجار المسجد إلا
__________
(1) أخرجه البخاري في كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، برقم (7145) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، وتحريمها في المعصية، برقم (1840) .
(2) أخرجه أحمد في مسنده، من حديث علي بن أبي طالب رضي الله عنه، برقم (1098) .
(3) أخرجه الدارقطني في سننه، باب الحث لجار المسجد على الصلاة فيه إلا من عذر (ج1 419) .
(4) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .
(5) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .

(12/416)

في المسجد (1) » . المقصود أن الواجب على المسلمين من الرجال أن يصلوا في المساجد، وأن يكثروا سواد المسلمين، وأن يخرجوا إلى المسجد، وألا يتشبهوا بالمنافقين، يقول ابن مسعود رضي الله عنه: «لقد رأيتنا وما يتخلف عنها - يعني في البيت - إلا منافق معلوم النفاق (2) » وقد هم النبي صلى الله عليه وسلم أن يحرق على من تخلف بيته. فالواجب عليك وعلى كل مسلم قادر أن يصلي في بيته إلا من عذر شرعي؛ كالمرض والخوف. رزق الله الجميع الهداية والتوفيق.
__________
(1) أخرجه الدارقطني في سننه، باب الحث لجار المسجد على الصلاة فيه إلا من عذر (ج1 419) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب صلاة الجماعة من سنن الهدى، برقم (654) .

(12/417)

220 - حكم صلاة العامل في محل عمله لعذر
س: الأخت: خ. أ. ع. من الرياض، تقول: سماحة الشيخ، هل يجوز لمن يمنعه عمله من الصلاة مع الجماعة أن يصلي وحده إذا كان ليس معه أحد يصلي في العمل، أم يجب عليه ترك العمل (1) ؟
ج: هذا فيه تفصيل: إن كان عمله يمنعه من الجماعة؛ لأنه عمل خطير، لو ذهب عنه لوقع الخطر كالحارس هذا له العذر، يصلي في محل حراسته، أما إذا كان يستطيع أن يذهب ويرجع؛ لأنه لا خطر في ذلك فإنه
__________
(1) السؤال السابع من الشريط رقم (148) .

(12/417)

يذهب ويرجع لعمله كسائر الموظفين، إذا أذن الظهر خرجوا للصلاة ثم رجعوا إلى عملهم، ليس في هذا شيء، ولا يجوز له أن يصلي وحده، بل يجب عليه أن يصلي مع المسلمين في مساجدهم، ثم يرجع إلى عمله، أما إن كان عمله يقتضي أن يلازم المحل، وألا يتعدى المحل، كالحارس مثلا ونحوه، ممن أعمالهم توجب لزومهم المكان الذي عينوا فيه؛ لأن فراقه يحصل به خلل من حراسة ونحوها فهؤلاء يصلون في محلهم، ويكون عذرا لهم هذا العمل الذي وكل إليهم.

(12/418)

221 - حكم تأخير أداء الصلاة مع الجماعة لعذر العمل
س: يسأل المستمع ويقول: أنا أعمل في مدرسة كمشرف، والدوام يستمر حتى انتهاء صلاة الظهر، ولا أستطيع الخروج من المدرسة لأداء الصلاة في الجماعة الأولى، فهل يجوز لي تأخير الصلاة إلى ما بعد انتهاء الدوام (1) ؟
ج: الواجب عليك أن تصلي مع الجماعة في المسجد أو في محلكم، إن كان أمكنك الخروج إلى المسجد وجب عليكم جميعا أن تصلوا في المسجد إذا كان المسجد قريبا تسمعون الأذان، فإن كان
__________
(1) السؤال العشرون من الشريط رقم (384) .

(12/418)

المسجد بعيدا وجب أن تصلوا جماعة في محل العمل، وليس لأحد منكم أن يصلي لوحده؛ لأن الرسول صلى الله عليه وسلم أمر بالجماعة، وقال: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (1) » وقال له رجل أعمى: «يا رسول الله، ليس لي قائد يقودني إلى المسجد، فهل لي من رخصة أن أصلي في بيتي؟ فقال له: " هل تسمع النداء بالصلاة؟ " قال: نعم. قال: " فأجب (2) » فالواجب على المؤمن أن يصلي مع الجماعة، إن أمكن صلى في المسجد، وإن كان المسجد بعيدا صلوا جماعة في محلهم؛ محل عملهم، وليس لأحد أن يتخلف.
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .

(12/419)

222 - حكم صلاة المسافر في مقر سكنه مع قرب المسجد
س: كان لدي ضيوف، فحان وقت صلاة العشاء، فقلت لهم: حان وقت الصلاة في المسجد. فلم يستجيبوا لي، فكررتها عليهم عدة مرات، لكنهم ظلوا في البيت، فهل قمت بواجبي نحو أمرهم بالمعروف (1) ؟
ج: إذا كانوا مسافرين فلهم أن يصلوا في البيت قصرا، إذا كانوا
__________
(1) السؤال السادس من الشريط رقم (335) .

(12/419)

مسافرين، مروا بك مسافرين، ليسوا مقيمين في البلد مدة تزيد على أربعة أيام فإن كانوا في السفر، ومروا ضيوفا وهم اثنان فأكثر فلهم أن يصلوا قصرا في البيت، وإن صلوا مع الناس صلوا أربعا. أما إذا كانوا ضيوفا من أهل البلد، أو ناوين الإقامة أكثر من أربعة أيام فعليهم الصلاة في المسجد مع الناس، والواجب عليهم السمع والطاعة، وألا يخالفوك، بل يجب عليهم أن يخرجوا إلى المسجد، ويصلوا مع الناس، وإذا أبوا أديت ما عليك، وعليك أن تصلي مع الناس، ثم ترجع إليهم، تخرج وتصلي مع الجماعة ثم ترجع.

(12/420)

223 - حكم صلاة الحارس في مقر عمله
س: أنا أقيم حاليا في الرياض، وأعمل في مزرعة بجوار المسجد، وحصلت عندنا سرقة غنم نهارا، وصاحب المزرعة منعني أن أصلي في المسجد، وأمرني أن أصلي في المزرعة كل الأوقات الخمسة؛ حتى أكون حارسا على المزرعة وما فيها، وحتى لا تتكرر السرقة. هل صلاتي والحال ما ذكر جائزة، أم لا؟ جزاكم الله خيرا (1)
__________
(1) السؤال الرابع عشر من الشريط رقم (221) .

(12/420)

ج: الحراسة عذر شرعي في التخلف عن الجماعة، ولا حرج عليك في ذلك، فالحارس في المزرعة أو على دكان أو على بيت، أو نحو ذلك معذور عن حضور الجماعة؛ لمسيس الحاجة إلى الحراسة، ولا حرج في ذلك إن شاء الله.

(12/421)

س: أعمل حارسا في عمارة، ولا أتمكن من الصلاة في المسجد سوى يوم الجمعة وصلاة الفجر فقط؛ وذلك لظروف معينة، فهل يلزمني حينئذ شيء؟ وهل أكون آثما (1) ؟
ج: إذا كنت حارسا، ولا يسمح لك بترك الحراسة وقت الصلاة فلا حرج عليك أن تصلي في مكان الحراسة؛ لأنك معذور في طلب الرزق، وفي حفظ مال من استأجرك، فكون الإنسان حارسا على بيت أو دكان، أو أشياء أخرى له العذر أن يصلي في مكانه، وتسقط عنه الجماعة.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (337) .

(12/421)

224 - حكم صلاة الراعي في الصحراء وحده
س: أنا مقيم وأعمل بالمملكة العربية السعودية راعيا للإبل، وليس بجواري مدينة أو قرية، وأنا رجل مسلم أحب الصلاة، فماذا

(12/421)

أفعل في هذا الأمر حيث لا أجد جماعة من المصلين أصلي معهم؛ لأنني في الصحراء أرعى الإبل؟
ج: الحمد لله، يقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، تصلي في مكانك مع إبلك، تصلي في مكانك الذي أنت فيه، ولا يلزمك أن تذهب إلى المساجد، ما عندك مساجد، ما عندك إلا الصحراء، تصلي في الأرض التي أنت فيها والحمد لله، ولا حرج عليك، فإذا قدمت البلد تصلي مع الناس في المساجد، وما دمت في البر ترعى الإبل، أو الغنم أو البقر تصلي في مكانك والحمد لله.
__________
(1) سورة التغابن الآية 16

(12/422)

225 - حكم صلاة المزارع في المزرعة لبعد المسجد
س: أنا مقيم في مزرعة تبعد عن المسجد أكثر من ستة ونصف كيلو، هل يجوز لي أن أصلي في المزرعة (1) ؟
ج: نعم لأنك بعيد، حتى وأنت ومن معك من العمال في المزرعة، ولك أن تهيئ مسجدا تصلي فيه أنت ومن يحضر معك، وإن تكلفت وذهبت إلى المسجد فأنت على خير عظيم.
__________
(1) السؤال الحادي عشر من الشريط رقم (325) .

(12/422)

226 - حكم صلاة حارس المستودع وحده لظروف العمل
س: السائل: ق. م. س. من جمهورية مصر ويعمل في الرياض طريق الخرج، يقول: أعمل حارسا في مستودع في إحدى الشركات، وظروف العمل تضطرني للتواجد أربعا وعشرين ساعة؛ حيث لا يوجد بديل غيري، والمستودع الذي أعمل فيه لا يوجد فيه أحد غيري، وأضطر للصلاة بمفردي حيث لا يوجد مسجد قريب مني، فهل تعتبر صلاتي صحيحة وحالي ما ذكرت؟ جزاكم الله خيرا (1)
ج: نعم لا بأس، صلاتك صحيحة والحمد لله، وأنت معذور حتى ولو كان قربك مسجد، إذا كان ذهابك فيه خطر على المستودع تصلي وحدك؛ لأنك معذور، أما إذا كان لا خطر، وبقربك مسجد، وتسمع الأذان وجب عليك أن تصلي في المسجد، أما إذا كان الذين جعلوك لا يرضون بهذا، ويخشون على مستودعهم فالحارس معذور إذا صلى في محله.
__________
(1) السؤال العاشر من الشريط رقم (327) .

(12/423)

227 - بيان أن المتخلف عن صلاة الجماعة لعذر يرجى له أجر الجماعة
س: نحن في الأمن الصناعي، دوامنا ورديات، وبالطبع تمر علينا الصلوات، وأحيانا نضطر ليصلي كل واحد منا بمفرده. سؤالنا: هل تكتب لنا صلاة الجماعة وأجرها، علما بأننا نصلي أحيانا فرادى (1) ؟
ج: إذا اضطر الإنسان للصلاة مفردا، وهو معذور لمرض أو حراسة يرجى له أجر الجماعة؛ لأنه معذور؛ لقول النبي صلى الله عليه وسلم: «إذا مرض العبد أو سافر كتب له ما كان يعمل مقيما صحيحا (2) » وفي قوله صلى الله عليه وسلم لمن تخلفوا عن غزوة تبوك في المدينة، قال عليه الصلاة والسلام: «إن في المدينة أقواما ما سرتم مسيرا، ولا قطعتم واديا إلا كانوا معكم " قالوا: يا رسول الله وهم بالمدينة؟ قال: " وهم في المدينة، حبسهم العذر (3) » وفي لفظ آخر: «حبسهم المرض (4) »
__________
(1) السؤال العشرون من الشريط رقم (323) .
(2) أخرجه البخاري في كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة، برقم (2996) .
(3) أخرجه البخاري في كتاب المغازي، باب نزول النبي صلى الله عليه وسلم الحجر، برقم (4423) .
(4) أخرجه مسلم في كتاب الإمارة، باب ثواب من حبسه عن الغزو مرض أو عذر آخر، برقم (1911) .

(12/424)

فالمعذور له أجر العاملين إذا كان تخلف من أجل العذر الشرعي.

(12/425)

228 - بيان من تسقط عليهم الجمعة والجماعة
س: م. م. د: هل الجندي أثناء عمله ليس عليه جمعة ولا جماعة (1) ؟
ج: هذا فيه تفصيل: الجندي إذا كان حارسا على شيء للدولة؛ كأن يكون حارسا على سجن أو حارسا على مال يخشى عليه، أو على محل من المحلات يخشى أن تنتهك هذا ليس عليه جماعة ولا جمعة، بل يصلي فردا. أما جنس الجندي إذا لم يكن حارسا على شيء، ولا مريضا فإن عليه ما على الناس المصلين؛ الجمعة والجماعة، هذا الإطلاق ليس له وجه، الجندي مثل غيره إلا إذا كان هناك عذر شرعي؛ مرض أو خوف لو خرج إلى الجماعة أو الجمعة، أو كان حارسا على شيء يخشى عليه؛ كالحارس على باب السجن أو على أموال يخشى عليها، أو ما أشبه ذلك هذا عذر.
__________
(1) السؤال السادس عشر من الشريط رقم (3) .

(12/425)

229 - حكم من حضر صلاة الجماعة وفيه رائحة كريهة تؤذي المصلين
س: الرسالة وصلت إلى البرنامج من الخرطوم، يقول فيها: إنني - والحمد لله - من المواظبين على حضور الجماعة في المسجد، إلا

(12/425)

أنه اعتراني منذ سنوات مرض أصاب حلقي، فنتج عن هذا انبعاث رائحة كريهة يتضايق منها من يقف بجانبي، وهذا يسبب لي حرجا شديدا، ويجعلني غير خاشع في صلاتي. فأرشدوني وفقكم الله ماذا أفعل؟ هل هذا من الأعذار المبيحة لترك الجماعة؟ جزاكم الله خيرا (1)
ج: لقد ثبت عن النبي صلى الله عليه وسلم أنه نهى من أكل ثوما أو بصلا أو كراثا أن يشهد الصلاة مع المسلمين؛ لأن ذلك يؤذي المسلمين ويؤذي الملائكة، فإذا كان هذا الذي يخرج منك له رائحة كريهة تؤذي المسلمين، وأنت لا تستطيع علاجها فلا حرج عليك في التخلف عن الجماعة، بل هذا هو المشروع لك، المشروع أن تتخلف عن الجماعة ولا تؤذي الناس، وتصلي في بيتك، إلا إذا وجدت حيلة وعلاجا لهذا الأمر الذي حصل لك فإنه يلزمك حينئذ أن تعالج لإزالة هذه الرائحة بالدواء المباح؛ لعلك تسلم من شره، وتحضر الجماعة مع إخوانك. المقصود أن المشروع لك أن تعالج هذا الداء؛ حتى تزول هذه الرائحة الكريهة، فإن لم يتيسر ذلك، أو عالجت ولم يحصل فائدة، وأنت تعلم أنه يؤذي من حولك فأنت معذور.
__________
(1) السؤال الأول من الشريط رقم (308) .

(12/426)

230 - بيان العذر الشرعي للمتخلف عن جماعة المسجد
س: أسكن في منطقة تكاد تكون بعيدة عن أقرب المساجد؛ مما لا يمكنني من تأدية صلاة الفجر، وأقوم بتأديتها في وقتها في المنزل، هل أنا آثم (1) ؟
ج: إذا كان المسجد بعيدا لا تسمع النداء فإنك معذور، أما إذا كنت تسمع النداء لو كانت الأرض متهيئة، وما فيها أصوات تمنع ولا فيها أشياء تمنع فإنك تذهب إلى المسجد. فالمقصود صوت المؤذن بدون المكبر إذا كنت تسمع الصوت المعتاد عند هدوء الأصوات، تسمعه فعليك السعي إليه؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر، قالوا: وما العذر قال: خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » وجاء الرسول عليه الصلاة والسلام الأعمى، فقال: «يا رسول الله، ليس لي قائد يقودني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ قال عليه الصلاة والسلام:
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (328) .
(2) أخرجه أبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة، برقم (551) .

(12/427)

" هل تسمع النداء للصلاة؟ " قال: نعم. قال: " فأجب (1) » هذا رجل أعمى، فأمره النبي أن يجيب، وليس له قائد يقوده، فكيف بحال البصير القادر! المقصود أن عليك الإجابة إذا كنت في محل تسمع فيه النداء، فأنت عليك الإجابة، أما إذا كنت بعيدا لا تسمع فيه النداء فلا يلزمك، وإن تجشمت المشقة وصبرت بالسيارة، أو على قدميك فأنت على خير عظيم.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .

(12/428)

س: إذا كان لرجل بيت على رأس جبل، وليس بجانبه بيوت فهل له أن يصلي بأسرته جماعة؟ وكيف يكون حالهم؟ جزاكم الله خيرا (1)
ج: إذا كانت المساجد بعيدة لا يسمع النداء صلى وحده، وإن صلى بأهله فلا بأس، أو صلى بنسائه يكن معه فلا بأس، أما إن كان عنده أولاد فليصل وإياهم، أو عنده إخوة أو خدم يصل كما يصلي الناس، يكون هو الإمام ويصلون خلفه، وإذا صلى نساؤهم معهم خلفهم يكون هذا لا بأس به، أما إن كان بقربهم مساجد، يسمعون النداء فالواجب عليهم السعي إلى المسجد؛ لقول الرسول صلى الله عليه وسلم: «من
__________
(1) السؤال السابع والعشرون من الشريط رقم (327) .

(12/428)

سمع النداء فلم يأته فلا صلاة له إلا من عذر (1) » إذا كان المسجد قريبا، يسمع نداءه بدون مكبر لقربه فيلزمه الذهاب إليه، أما إن كان بعيدا لا يسمعه إلا بالمكبر لبعده فهذا لا يلزمه، وإن ذهب إليه يطلب الأجر فهذا خير وأفضل.
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .

(12/429)

س: هناك مجموعة من الرجال يسكنون في منزل بعيد عن الناس، فهو بعيد قليلا، وأقرب مسجد لهذا المنزل يبعد أكثر من الكيلو بقليل، وهم يسمعون النداء من مساجد تبعد أكثر من كيلوين؛ بسبب عوامل منها قوة مكبرات الصوت، ومن هؤلاء الرجال من يجيد القراءة، وقد جعلوه إماما، وجعلوا لهم مكانا مخصصا للصلاة، وهم يصلون الصلوات كلها جماعة، ويقيمون الصلاة، فهل يجوز لهؤلاء الصلاة في مسجدهم الخاص هنا، حتى ولو كانوا ثلاثة أو أربعة، مع أن وسائل النقل موجودة، وهي تصعب في بعض الأوقات؟ جزاكم الله خيرا (1)
ج: إذا كانوا يسمعون النداء بدون المكبر، إذا استمعوا له في الأوقات الهادئة، يسمعون النداء فيلزمهم الذهاب إلى المسجد على
__________
(1) السؤال السادس من الشريط رقم (320) .

(12/429)

أقدامهم أو بواسطة وسائل النقل، أما إذا كانوا بعيدين بحيث لا يسمعون النداء إلا بالمكبر فإنه لا يلزمهم، وإذا صلوا جماعة في مكانهم كفى ذلك، وإذا صبروا وذهبوا إلى المساجد، ولو ما سمعوا النداء إلا بالمكبر، ذهبوا على الأقدام أو بواسطة وسائل النقل هذا خير لهم وأفضل وأبعد عن الشبهة، وعن التساهل بهذا الأمر العظيم، فنصيحتي لهؤلاء الصبر على بعض التعب والذهاب إلى المساجد؛ لأن الشيطان قد يزين لهم التساهل، ويقول لهم: إنكم لا تسمعون النداء. هم يسمعون النداء لو استمعوا، لكن ينبغي للمؤمن أن يتحرى الخير وأن يسارع إليه، وأن يبتعد عن الشبهة؛ حتى لا يتهم بالتساهل في أمر الله. والذهاب على الأقدام كله خير؛ لأن كل خطوة يرفعه الله بها درجة ويحط بها عنه خطيئة، ويكتب الله بها حسنة، هذا خير عظيم، وهكذا في السيارات كذلك، فنصيحتي للجميع العناية بالصلاة في الجماعة، والذهاب إلى المساجد ولو فيها بعض التعب اليسير، فالحمد لله لكن الرخصة لهم رخصة إذا كانوا لا يسمعون النداء إلا بالمكبرات، لا يسمعون النداء لبعد المسجد عنهم فلا حرج عليهم.

(12/430)

231 - حكم أداء الصلاة بحضرة الطعام
س: إذا أذن المؤذن للصلاة, وأنا أتعشى فهل يصح لي ترك الطعام للذهاب إلى المسجد، وهل هذا ينطبق إذا لم أبدأ بالأكل بعد؟ أرجو الإيضاح جزاكم الله خيرا (1)
ج: نعم إذا أحضر العشاء عند صلاة المغرب أو العشاء أو العصر قدم الأكل؛ لقوله صلى الله عليه وسلم: «إذا أقيمت الصلاة وحضر العشاء فابدؤوا بالعشاء (2) » في اللفظ الآخر: «إذا قدم العشاء فابدؤوا به قبل أن تصلوا المغرب (3) » في اللفظ الآخر: «لا صلاة بحضرة الطعام، ولا هو يدافعه الأخبثان (4) » المؤمن إذا حضر طعامه يبدأ بالطعام؛ لأنه إذا ذهب إلى الصلاة، والطعام قد حضر ذهب وقلبه مشغول فلا يؤديها كما ينبغي، فيبدأ بالطعام ثم يصلي الصلاة بقلب
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (175) .
(2) أخرجه البخاري في كتاب الأطعمة، باب إذا حضر العشاء فلا يعجل عن عشائه، برقم (5465) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله في الحال، وكراهة الصلاة مع مدافعة الأخبثين، برقم (557) .
(3) أخرجه البخاري في كتاب الأذان، باب إذا حضر الطعام وأقيمت الصلاة، برقم (672) .
(4) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله في الحال، وكراهة الصلاة مع مدافعة الأخبثين، برقم (560) .

(12/431)

مقبل فارغ، يخشع في الصلاة ويقبل عليها، لكن لا ينبغي له أن يجعل ذلك عادة له، ويأمرهم بإحضار الطعام وقت الصلاة، لا، بل يجب عليه أن يبدأ بالصلاة ويعتني بالصلاة ولا يقوم بإحضار الطعام، لكن لو صادف أنه أحضر الطعام فإنه يبدأ به، لكن لا يجوز أن يتخذه عادة ويحتج به لإضاعة الصلاة في الجماعة، نعوذ بالله من ذلك.

(12/432)

232 - حكم صلاة الرجل في البيت لمشقة الطريق إلى المسجد
س: رسالة من المستمع: م. ع. ح. من مكة المكرمة، له سؤال طويل يقول فيه: لقد أصبت بمرض منذ ثماني سنوات، فجعلني حبيس المنزل، وهذا المرض اكتئاب شديد، ثم إني استقلت من العمل نتيجة لذلك المرض، ولا أستطيع الخروج من المنزل أو الذهاب إلى المسجد؛ لأن المسجد في مكان مرتفع، وكما تعلمون أن معظم منازل مكة مرتفعة، ولا أستطيع الصعود إليه؛ لأنه كما سبق وذكرت أنني مريض، رغم أني أصلي صلاة الجمعة في المسجد، أما باقي الصلوات فإنني أصليها في المنزل، فهل علي إثم في هذا رغم أنني - ولله الحمد - أصلي النوافل، وأسبح الله كثيرا ولله

(12/432)

الحمد؟ وجهوني جزاكم الله خيرا (1)
ج: نسأل الله أن يمنحك الشفاء والعافية، وأن يثبتنا وإياك على الهدى، والله سبحانه يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، ويقول النبي صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (3) » فإذا كنت لا تستطيع الوصول إلى المسجد في الصلوات الخمس فإنه لا بأس عليك أن تصلي في البيت. أما إن كنت تستطيع فالواجب عليك أن تصلي في المسجد مع إخوانك، وأن تحذر الكسل وطاعة الشيطان، وأن تحذر أيضا التشبه بالمنافقين المتخلفين عن الصلاة في الجماعة، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (4) ، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} (5) .
فنوصيك بالجد والنشاط والتعوذ بالله من الشيطان الرجيم، وسؤال الله
__________
(1) السؤال الثالث والعشرون من الشريط رقم (320) .
(2) سورة التغابن الآية 16
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم، برقم (7288) ، ومسلم في كتاب الحج، باب فرض الحج مرة في العمر، برقم (1337) .
(4) سورة الطلاق الآية 2
(5) سورة الطلاق الآية 4

(12/433)

العافية والشفاء وأنت في السجود، وفي آخر الصلاة، وفي صلاة الليل، وبين الأذان والإقامة، اسأل ربك واضرع إليه بصدق أن يعافيك، وأن يمنحك الشفاء، وأن يعينك على كل عمل يرضيه. وأبشر بالخير إذا صدقت، والله جل وعلا سوف يعينك على أداء ما فرضه عليك على الوجه الذي يرضيه سبحانه وتعالى.

(12/434)

233 - حكم صلاة من يدافعه الأخبثان
س: إذا كان الإنسان مصابا بمرض، كثير التبول، إذا دخل الخلاء وقضى حاجته ثم توضأ وذهب إلى المسجد، وبعد حوالي عشر دقائق جاء البول فهل يصلي؟ أو هل يترك الصلاة ويذهب يتبول؟ أفيدونا جزاكم الله عنا خيرا (1)
ج: إذا حضرت الصلاة وحضر ما يشوش عليه صلاته؛ من بول أو غيره فإنه ينفتل ينصرف من المسجد ليتوضأ؛ لأن النبي عليه السلام قال: «لا صلاة بحضرة الطعام، ولا وهو يدافعه الأخبثان (2) » والأخبثان هما البول والغائط، إذا كانا يدافعانه ويشقان عليه فإنه لا
__________
(1) السؤال السادس عشر من الشريط رقم (34) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب كراهة الصلاة بحضرة الطعام الذي يريد أكله في الحال، وكراهة الصلاة مع مدافعة الأخبثين، برقم (560) .

(12/434)

يصلي، بل يرجع إلى البيت حتى يتخلص منهما، ثم يصلي ولو في بيته، إذا كان لا يلحق على الجماعة يصلي في بيته؛ فصلاته في بيته مع الخشوع والسلامة من المدافعة أولى، وأفضل من صلاته مع الإمام وهو يدافع الأخبثين، والرسول صلى الله عليه وسلم أراد بهذا العناية بالصلاة وتعظيم شأنها؛ حتى تؤدى على خير وجه، فالمشغول بالبول أو بالغائط قد لا يؤدي الصلاة على الكمال، قد ينشغل بهذين الأخبثين فلا يؤديها كما ينبغي، لكن لو كان التأثر بهما قليلا ضعيفا، ما يشوش عليه صلاته فإنه يصلي ثم يخرج ولا يذهب إلى البيت، إذا كانت المسألة خفيفة المدافعة لا تؤثر على صلاته، ولا تخل بخشوعه؛ لأنه إنما أحس بشيء قليل لا يشق عليه فإنه يصلي. أما إذا كانت المدافعة شديدة وقوية فإنه يخرج من المسجد، بل ويقطع الصلاة حتى يتفرغ منهما. وفي مثل حالة السائل لإصابته بمرض سرعة التبول فإن الأولى ألا يعجل بحضوره للمسجد بالوضوء؛ حتى يكون مجيئه قرب إقامة الصلاة؛ حتى يتمكن من أدائها مع الجماعة، ثم يرجع سليما، هذا ما ينبغي أن يلاحظه الذي أصيب بسلس البول أو الريح أو ما أشبه ذلك، ينبغي له أن يتحرى قرب الإقامة حتى يتمكن من الأمرين: صلاة الجماعة وسلامة الطهارة.

(12/435)

234 - حكم التخلف عن صلاة الجماعة بسبب النوم
س: هل النوم يعد عذرا للتخلف عن صلاة الجماعة أو تأخيرها بحيث لا يخرج وقتها، خاصة إذا كان الإنسان مجهدا في عمل معين، وذلك لحديث: «من نسى صلاة أو نام عنها (1) » وحديث: «رفع القلم عن ثلاثة (2) » وذكر منهم النائم، أرجو من سماحتكم التوضيح (3)
ج: إذا كان النائم معذورا؛ يعني فعل الأسباب واجتهد وغلبه النوم فلا بأس، مثل ما قال صلى الله عليه وسلم: «من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها (4) » فقد وقع للنبي صلى الله عليه وسلم مرات في السفر، ناموا عن الصلاة، فلما استيقظوا قضوا، ولكن مع الحيطة بحيث يجعل ساعة يركدها على وقت الصلاة، أو بعض أهله يوقظونه، ولا يسهر بل يبكر بالنوم، وعليه أن يتعاطى الأسباب التي
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) .
(2) أخرجه أحمد في مسنده، من حديث علي بن أبي طالب رضي الله عنه، برقم (959) .
(3) السؤال الثالث عشر من الشريط رقم (307) .
(4) أخرجه البخاري في كتاب مواقيت الصلاة، باب من نسي صلاة فليصل إذا ذكرها، برقم (597) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها، برقم (684) واللفظ له.

(12/436)

تعينه على ذلك القيام، فإذا غلب ولم تنفع الأسباب فهو معذور، أما إذا تساهل ويسهر الليل، ثم يقول: أقوم. هذا هو الذي يتعاطى أسباب عدم القيام، فهو آثم حتى يفعل الأسباب الشرعية من عدم السهر، كأن يجعل الساعة لتعينه على ذلك، أو بعض أهله يوقظونه، المقصود لا بد من تعاطي الأسباب، فإذا تعاطى الأسباب الشرعية واجتهد ثم عاوده النوم فهو معذور.

(12/437)

235 - حكم تخلف حارس الممتلكات عن الجمعة والجماعة
س: أنا حارس على شيء مهم من ممتلكات الدولة، وحولي مسجد جمعة، ولكن أخشى بعد ذهابي على ما كلفت بحراسته، فهل يجوز لي تركه والذهاب للصلاة (1) ؟
ج: لا تذهب؛ لأن الحراسة عذر، الحارس على شيء مهم يخشى عليه ليس له أن يدعه ويذهب إلى صلاة الجمعة والجماعة، عليه أن يصلي في محله، ويسقط عنه حضور الجمعة والجماعة في هذه الحال، إلا إذا وجد من ينوب عنه ممن لا جمعة عليه؛ كالمملوك والنساء وأشباه ذلك.
__________
(1) السؤال التاسع عشر من الشريط رقم (33) .

(12/437)

236 - حكم صلاة الرجل في محله إذا لم يسمع الأذان لبعد المسافة
س: الأخ: ع. ط. يقول: عملي يتطلب وجودي به طول الوقت، والمسجد بعيد عني بحيث لا أسمع الأذان، فهل تصح الصلاة لوحدي (1) ؟
ج: إذا كنت لا تسمع الأذان مع هدوء الأصوات، ومع كون الوقت ليس فيه ما يمنع سماع الصوت فإنك لا يلزمك الحضور، أما إذا كان عدم سماع الأذان من أجل وجود أصوات، أو رياح تمنع الصوت عن جهتك، أو ما أشبه ذلك - وإلا لو كانت الأصوات هادئة والجو هادئا لسمعت - فإنه يلزمك؛ لأن الرسول عليه السلام قال: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وإذا اجتهدت في ذلك وتحريت الصلاة مع المسلمين - ولو كنت بعيدا - فهو خير لك وأفضل لك، وأبعد لك عن الشبهة مع الأجر العظيم في أداء الصلاة في الجماعة، لكن لا يلزمك إلا إذا كنت تسمع النداء في الوقت الذي يسمع فيه النداء، ليس هناك موانع تمنع من صوت المؤذن.
__________
(1) السؤال الثالث من الشريط رقم (202) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .

(12/438)

س: الأخ: م. ر. ع. مصري مقيم في الأردن يقول: أنا رجل أعمل في

(12/438)

مزرعة وأسكن فيها، وهذه المزرعة تبعد عن المسجد حوالي أربعة كيلو أمتار، لا أملك ما أركبه، فهل يجوز لي أن أصلي مع زوجتي؟ وهل يصح معها الصلاة لو كان يصلي معي شخص آخر؟ وما هي شروط ذلك (1) ؟
ج: إذا كان الأمر كما قلت فإنك تصلي وحدك، ولا حاجة إلى أن تصلي معك زوجتك، وإن صلت معك خلفك فلا بأس، لا تصلي إلى جنبك، لكن تصلي خلفك، المرأة لا تصف مع الرجال، أما أن يصلي معكما شخص آخر أجنبي فلا، أما إذا كان أخاها أو عمها أو أباها يكون عن يمينك وهي خلفكما، أما إذا كان أجنبيا فلا تصلي معكما، إلا إذا صلت وهي مستورة متحجبة، لا يرى منها شيء فلا بأس والحمد لله، كما كان النساء يصلين مع النبي صلى الله عليه وسلم، لكن لا تصلي مكشوفة أو متساهلة، بل تصلي وحدها في محل آخر إذا كان معك أجنبي من العمال أو غيرهم، وإذا صلت خلفكم مستورة فلا حرج في ذلك والحمد لله.
__________
(1) السؤال التاسع من الشريط رقم (257) .

(12/439)

س: يسأل المستمع ويقول: إنني أعمل مزارعا، والمزرعة تبعد عن

(12/439)

المسجد، ولا أستطيع صلاة الجماعة، فبماذا توجهونني؟ جزاكم الله خيرا (1)
ج: إذا كنت بعيدا لا تسمع النداء فصل في المزرعة والحمد لله، وأما إذا كنت قريبا تسمع النداء العادي إذا أذن وجب عليك أن تصلي مع الجماعة، أما صوت المكبر فهذا لا يتعلق بالحكم؛ لأنه يسمع من بعيد، لكن إذا كنت تسمع النداء بغير مكبر عند هدوء الأصوات وعدم الموانع فالواجب عليك البدار، وتصلي مع الناس، إذا كنت لا تخشى على المحل الخطر بادر وصل مع الجماعة، ولا حرج عليك بترك الصلاة مع الجماعة إذا كنت لا تسمع النداء، فصل في محلك، وهكذا لو كنت في محل تخشى عليه إذا ذهبت فإنك تصلي فيه؛ حفاظا عليه وحذرا من الخطر إذا لم يكن فيه من يصونه، أما إذا كنت تستطيع إغلاق الأبواب، أو وجود من يحرسه، والمقصود أنه إذا كان لا خطر فالواجب عليك أن تصلي مع الجماعة إذا سمعت النداء؛ إذا كنت تسمع النداء في الأوقات التي ليس فيها ما يمنع صوت النداء، أما صوت المكبر فهذا قد يسمع من بعيد، ولا يتعلق بالحكم، فالحكم في الصوت العادي عند هدوء الأصوات وعدم وجود الموانع، فالواجب عليك السعي وأن تؤدي
__________
(1) السؤال السادس من الشريط رقم (346) .

(12/440)

الصلاة مع المسلمين.

(12/441)

س: السائل رجل يقول: أعمل في المزرعة في المنطقة الشرقية في المملكة العربية السعودية، وأعمل في المزرعة طوال الوقت وأصلي الفروض داخل المزرعة، وأما يوم الجمعة فإن صاحب المزرعة لا يسمح لي بالذهاب لصلاة الجمعة , فكيف تنصحونني؟ جزاكم الله خيرا (1)
ج: إذا كنت قريبا من المسجد تسمع النداء فعليك أن تذهب إلى المسجد، أما إذا كنت بعيدا لا تسمع النداء فلا حرج أن تصلي في المزرعة؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر، قالوا: ما العذر؟ قال: خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » ولأنه صلى الله عليه وسلم جاءه رجل أعمى، فقال: «يا رسول الله، ليس لي قائد يقودني للمسجد، فهل لي من رخصة أن أصلي في بيتي؟ قال النبي صلى الله عليه وسلم: " هل تسمع النداء للصلاة؟ " قال: نعم. قال: " فأجب (3) » هذا أعمى وليس له قائد، ومع هذا أمره النبي أن يجيب عند سماع المؤذن، وأن يحضر مع الجماعة هكذا، وفي غير ذلك يلزمه أن يصلي مع الجماعة في المساجد
__________
(1) السؤال الخامس من الشريط رقم (363) .
(2) أخرجه أبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة، برقم (551) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .

(12/441)

إذا كانوا قريبين يسمعون النداء، وإلا صلوا في محلهم جماعة.

(12/442)

س: السائل يقول: إذا كان المسجد بعيدا عن المصلى وهو لا يملك سيارة تقوم بنقله, فهل يستأجر سيارة أو أنه لا يلزمه الذهاب إلى المسجد (1) ؟
ج: ما دام لا يسمع صوت المؤذن، لو كان من دون مكبر ما يلزمه، إذا كان الصوت العادي للمؤذن العادي المعروف، لو أذن ما سمعوه في محلهم لبعدهم فلا حرج عليهم من الصلاة في البيت، لكن إذا كان في السير إليها مشقة، وصبروا وتحملوا فهذا خير لهم وأفضل.
__________
(1) السؤال العشرون من الشريط رقم (270) .

(12/442)

237 - مسألة في صلاة الجماعة في البيت لبعد المسجد
س: سائل يقول: منزلي يبعد عن المسجد، ولكني أسمع الأذان من مكبر الصوت، ونحن مع ذلك نصلي في البيت، هل نكون آثمين حينئذ؟ وهل صلاتنا صحيحة؟ جزاكم الله خيرا (1)
ج: إذا كان المسجد بعيدا عنكم، لا تسمعون الأذان بالصوت المعتاد عند هدوء الأصوات فإنه لا يلزمكم الجماعة في المسجد، لكن لو
__________
(1) السؤال الثاني من الشريط رقم (265) .

(12/442)

ذهبتم إليه ولو بالركوب، أو تحمل بعض المشقة يكون أفضل؛ لما فيه من الفضل العظيم، ومضاعفة الأجر، والاجتماع بالمصلين، والتعارف والتعاون على الخير. أما صوت المكبر فلا يثبت، ولا يلزم به الحضور؛ لأنه يسمع من بعيد، لكن من أجاب على صوت المكبر، وذهب للجماعة وصبر على المشقة فله أجر عظيم.

(12/443)

س: سائل من المملكة المغربية يقول: المسجد بعيد عن البيت، حوالي كيلو متر واحد، ولا يسمع الأذان إلا بواسطة مكبر الصوت، فيقوم والدي ويؤذن للصلاة، ثم يقيم ويؤم جميع أفراد البيت ويصلي بهم، فهل يجوز ذلك (1) ؟
ج: لا حرج في ذلك، إذا كان بعيدا منكم المسجد لا تسمعون الأذان إلا بمكبر فلا بأس، لكن سعيكم للمسجد والصبر على ذلك على الأقدام أو السيارة أفضل وأعظم أجرا؛ لما فيه من الخير العظيم، والحضور مع المسلمين، والخطوات التي يمشيها المؤمن كل خطوة يرفع الله له بها درجة، ويحط بها عنه خطيئة، ويكتب له بها حسنة، هذا فضل عظيم، فسعيكم إلى المساجد - وإن بعدت - بالأقدام، أو بالسيارة أفضل وأعظم أجرا، وإن صليتم في البيت بأذان وإقامة فلا بأس
__________
(1) السؤال الثالث عشر من الشريط رقم (256) .

(12/443)

بذلك، عند بعد المسجد وعدم سماع الأذان؛ لأن النبي صلى الله عليه وسلم قال: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (1) » فإذا كان المسجد بعيدا لا يسمع الأذان إلا من طريق المكبرات فهذا عذر شرعي.
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة برقم (793) .

(12/444)

س: يقول السائل: إذا كنت أبعد عن المسجد مسافة ربع ساعة، إلا أنني أسمع النداء بواسطة مكبرات الصوت فهل علي إثم إن صليت في البيت جماعة مع إخوتي (1) ؟
ج: ينبغي لك أن تسارع إلى الصلاة في المسجد، وأن تستعين بالله بالأقدام أو بالسيارة، وأبشر بالخير العظيم؛ لأن ربع الساعة ليست بكثير بالنسبة لأصحاب السيارات وأصحاب القوة. أما إذا كنت يشق عليك ذلك؛ لكبر السن ونحو ذلك فلا بأس، والاعتبار ليس بصوت المكبر، ولكن بصوت المؤذن العادي، إذا كان صوت المؤذن العادي يسمع في مكانكم عند هدوء الأصوات، وعدم وجود مشوشات وجب عليكم السعي؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر قالوا: ما العذر؟ قال: خوف أو مرض لم تقبل منه
__________
(1) السؤال التاسع عشر من الشريط رقم (270) .

(12/444)

الصلاة التي صلى (1) » وجاء رسول الله صلى الله عليه وسلم رجل أعمى، يقول: «يا رسول الله، هل لي بالرخصة أن أصلي في بيتي؛ لأنه ليس لي قائد يقودني للمسجد؟ فقال له صلى الله عليه وسلم: " هل تسمع النداء للصلاة؟ " قال: نعم. قال: " فأجب (2) » فالواجب عليكم أن تجيبوا وأن تحضروا المساجد إذا استطعتم ذلك، أما إذا لم تستطيعوا ذلك؛ لبعد المكان كما ذكرتم، أو لمرض أو لخوف فأنتم معذورون للصلاة في البيت. نسأل الله التوفيق للجميع.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة، برقم (551) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المساجد على من سمع النداء، برقم (653) .

(12/445)

238 - بيان فضل تحمل المشقة في الذهاب إلى المسجد
س: أستيقظ لأداء صلاة الفجر والحمد لله، ولكن ليس بجانبي مسجد قريب، فالمساجد بعيدة، ولكني أسمع الأذان في المساجد، وأصلي في البيت في وقت صلاة الفجر، فهل صلاتي صحيحة (1) ؟
ج: إذا كانت المساجد بعيدة، إنما تسمع بواسطة مكبرات الصوت فلا حرج عليك، وإن تجشمت مشقة في السيارة أو على قدميك،
__________
(1) السؤال الحادي عشر من الشريط رقم (373) .

(12/445)

وذهبت إلى المسجد فهذا أفضل لك. أما إذا كنت تسمع الأذان بغير مكبر لقرب المسجد فإنه يلزمك أن تذهب وتصلي مع الناس، أما إذا كانت المسافة بعيدة، لا تسمع إلا بواسطة المكبر فلا حرج عليك إذا صليت في البيت، وإن ذهبت وصبرت على المشقة فهذا خير لك وأفضل.

(12/446)

س: يقول السائل: بيتي بعيد عن المسجد ولا أسمع الأذان، وأصلي بدون أن أسمع الأذان، هل ما أفعله صحيح (1) ؟
ج: لا بد من التأكد من دخول الوقت بسماع الأذان، أو بالساعات، أو بطرق أخرى تعرف بها الوقت إذا كان المسجد بعيدا عنك لا تسمع الأذان. أما إن كان المسجد قريبا تسمع الأذان فيجب عليك الصلاة في المسجد؛ لقول النبي صلى الله عليه وسلم: «من سمع المنادي فلم يمنعه من اتباعه عذر قالوا: ما العذر؟ قال: خوف أو مرض لم تقبل منه الصلاة التي صلى (2) » فالواجب على المؤمن أن يتحرى الأوقات، وأن يصلي في المساجد مع المسلمين، إلا إذا بعدت عنه؛ بحيث لا يسمع النداء من الصوت المعتاد فإنه يجوز له أن يصلي في مكانه، وإن تجشم
__________
(1) السؤال الثاني والعشرون من الشريط رقم (216) .
(2) أخرجه أبو داود في كتاب الصلاة، باب في التشديد في ترك الجماعة، برقم (551) .

(12/446)

المشقة وصبر وصلى في المساجد كان أفضل وأعظم أجرا، والاعتبار بالصوت المعتاد بدون مكبر؛ لأن المكبر يبلغ مداه طويلا، ولكن من لا يعلم الوقت؛ بألا يسمع الأذان لا بد من التحري وعدم العجلة؛ حتى يغلب على ظنه دخول الوقت بأي طريق يتأكد بها ذلك، أو غلب على ظنه ذلك.

(12/447)


باب صلاة أهل الأعذار - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب صلاة أهل الأعذار
239 - بيان كيفية صلاة المريض، وطهارته
س: الأخ ف. ع. من الجمهورية العراقية، أخونا رسالته مطولة يشكو من حالة هو فيها، ذلكم أنه وقع له حادث سيارة، وأفقده السيطرة على نفسه نتيجة إصابته بالشلل النصفي، وهو في الحالة هذه يسأل سماحة الشيخ عن الوضوء وعن الصلاة وعن قراءة القرآن، كيف يكون حاله؟ جزاكم الله خيرا (1)
ج: يعمل بقوله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) وقول النبي صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (3) » فإذا كان أصابه الشلل وأفقده القيام فإنه يصلي على حسب حاله، يصلي
__________
(1) السؤال الحادي عشر من الشريط رقم (141) .
(2) سورة التغابن الآية 16
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم، برقم (7288) ، ومسلم في كتاب الحج، باب فرض الحج مرة في العمر، برقم (1337) .

(12/448)

قاعدا، ويركع ويسجد إذا استطاع ذلك وهو قاعد، مثلما قال النبي صلى الله عليه وسلم لعمران بن حصين: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب (1) » أخرجه البخاري رحمه الله في الصحيح، وأخرجه النسائي بزيادة: «فإن لم تستطع فمستلقيا» هذا هو الواجب، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) وإذا عجز عن الماء تعفر بالتراب، تيمم، إذا كان معه مرض يضره الماء تعفر بالتراب، يحضر له التراب، ويضرب التراب بيديه، ويمسح به وجهه وكفيه عند الحاجة، وله الجمع إذا شق عليه أن يصلي كل صلاة في وقتها، فله الجمع بين الظهر والعصر، والمغرب والعشاء كسائر المرضى.
أما ما يتعلق بالحاجة بالدبر والقبل فهذا يكفيه مسحها بالمناديل ونحوها، ولا حاجة إلى الماء، فإن استعمل الماء وقدر على الماء فلا بأس، الماء أكمل وأفضل، فإذا لم يتيسر له ذلك فإنه يستعمل الاستجمار بالمناديل، أو بالحجارة، أو باللبن، والمناديل أرفق به، فيستعمل المناديل الخشنة الطاهرة، يمسح بها الدبر والذكر عن البول وعن الغائط ثلاث مرات، فإن لم تكف زاد رابعة وخامسة إلى
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .
(2) سورة التغابن الآية 16

(12/449)

آخره، والأفضل أن يقطع على وتر، إذا زاد رابعة وكفت يستحب أن يزيدها خامسة حتى يكون استجماره على وتر، وإذا لم تكف الخامسة زاد سادسة، وإذا كفت السادسة يستحب أن يزيد سابعة حتى يقطع على وتر، والمهم أنه يستعمل من المناديل ونحوها ما يزيل الأذى بشرط أن يكون ثلاثا فأكثر، لا ينقص عن ثلاث؛ لأنه صلى الله عليه وسلم نهى أن يستجمر بأقل من ثلاث، فإن كفت الثلاث في إزالة الأذى عن الدبر والقبل فالحمد لله، وإن لم تكف زاد حتى يزول الأذى، والأفضل أن يقطع على وتر خمسا أو سبعا وهكذا، ولا حاجة إلى الماء، حتى ولو قدر على الماء الاستجمار يكفيه، لكن الماء أفضل، فإن جمع بينهما - يعني استطاع أن يجمع بينهما - فزال الأذى بالمنديل أو بالحجر ثم استنجى بالماء هذا خير إلى خير، هذا أكمل وأفضل، ولكن كل واحد منهما يكفي، الماء وحده يكفي، والاستجمار وحده يكفي حتى من الصحيح، يعني الذي لا مرض معه.
أما كونه لا يستطيع البقاء على وضوء وليس لديه الوقت الكافي لأداء الصلاة، فإن عليه أن يتقي الله ما استطاع، يتوضأ لكل صلاة، فإذا كان معه سلس لما أصابه الشلل، انطلق الدبر، أو انطلق الذكر، وصار لا يستطيع إمساكه فإنه يصلي على حسب حاله، لكن يتوضأ لوقت كل صلاة، إذا

(12/450)

دخل وقت الظهر يستنجي ويتوضأ وضوء الصلاة أو يتيمم على حسب طاقته، ثم يجمع بين الصلاتين، وهكذا المغرب والعشاء.
إذا شق عليه من أجل المرض وإن كان ما شق عليه فإنه يصلي كل صلاة في وقتها مثل المستحاضة وصاحب السلس، الحال واحد، العاجز عن الجماعة، حضور الجماعة مثله يصلي جمعا إذا شق عليه كل صلاة في وقتها، وهو أرفق به، وإن صلى كل صلاة في وقتها فلا بأس، أما الرجل الذي لا يصلي مع الجماعة إذا كان يستطيع فلا بد أن يصلي مع الجماعة، ويتوضأ لوقت كل صلاة.
بالنسبة لقراءة القرآن فإنه إذا توضأ يقرأ القرآن من المصحف إلى الوقت الآخر، ما بين الوقتين يقرأ القرآن، وإن انتقض الوضوء، إذا كان صاحب سلس مستمر، إذا توضأ للظهر يقرأ إلى العصر، إذا توضأ للمغرب يقرأ إلى العشاء، كما يصلي لو تطوع بين الظهر والعصر، وتطوع بين المغرب والعشاء ولو خرج معه البول؛ لأنه عاجز، فهو مثل المستحاضة سواء بسواء، يصلي ويقرأ ما بين الوقتين، وهذا يسر من الله سبحانه بعباده، يقول جل وعلا في كتابه العظيم: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} (1)
__________
(1) سورة البقرة الآية 185

(12/451)

ويقول عز وجل: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (1) فمن رحمة الله سبحانه وتعالى أن صاحب السلس - وهو البول الدائم - أو الريح الدائمة، وهكذا المستحاضة التي معها الدم الدائم ما يقف عنها وهو غير دم الحيض، الدم الدائم يقال له: الاستحاضة، هؤلاء وأشباههم لهم الجمع بين الصلاتين، ويكفيهم الوضوء لوقت كل صلاة، وهذا من تيسير الله، وإذا دخل وقت الظهر يتوضأ لوقت الظهر، ويتوضأ لوقت العصر وهكذا المغرب والعشاء، يعني كل صلاة يتوضأ لوقتها؛ لأن حدثه دائم، سلس أو ريح أو استحاضة أو نحو ذلك، وما بين الوقتين يصلي فيه ما شاء، ويقرأ القرآن ويطوف إذا نزل مكة، ولا حرج في ذلك لأنه معذور وصار في حكم الطاهرين والطاهرات ما بين الوقتين؛ لأن الرسول أمر المستحاضة بذلك في قصة حمنة وغيرها. وكذلك ما يتعلق بالصوم يفطر ويقضي بعد ذلك، المريض إذا عجز عن الصوم وشق عليه المرض، هذا من يسر الشريعة، وهكذا المسافر يفطر في السفر ويقضي بعد ذلك، كل هذا من لطف الله، وهكذا المرضع إذا شق عليها الصيام والحامل إذا شق عليها الصيام أفطرتا وقضتا بعد
__________
(1) سورة الحج الآية 78

(12/452)

ذلك.

(12/453)

س: سائل يطلب أن توجهوه سماحتكم - جزاكم الله خيرا - إلى مشروعية الصلاة الخاصة بالمريض، هل ورد في ذلك شيء؟
ج: لا أعلم شيئا يخص المريض، المريض يتقي الله ما استطاع، والله جل وعلا يكتب له أجره، يقول صلى الله عليه وسلم في الحديث الصحيح: «إذا مرض العبد أو سافر كتب الله له ما كان يعمل مقيما صحيحا (1) » والحمد لله، يعني أعماله التي يعملها في الصحة تكتب له، من صلاة الضحى، من صيام وغير ذلك، إذا منعه المرض تكتب له أجورها؛ لأنه حبسه عذر شرعي، يقول صلى الله عليه وسلم لما كان في غزوة تبوك: «إن في المدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا وهم معكم " وفي اللفظ الآخر: " إلا شركوكم في الأجر (2) » «قالوا: يا رسول الله، وهم في المدينة؟ قال: " وهم في المدينة، حبسهم العذر (3) » حبسهم المرض. فالمريض له أجور الأعمال التي كان يعملها في حال الصحة، وعليه أن يصلي الفريضة حسب طاقته، وإذا صلى النافلة حسب
__________
(1) أخرجه البخاري في كتاب الجهاد والسير، باب يكتب للمسافر مثل ما كان يعمل في الإقامة، برقم (2996) .
(2) أخرجه مسلم في كتاب الإمارة، باب ثواب من حبسه عن الغزو مرض أو عذر آخر، برقم (1911) .
(3) أخرجه البخاري في كتاب المغازي، باب نزول النبي صلى الله عليه وسلم الحجر، برقم (4423) .

(12/453)

طاقته فهذا خير وأفضل.

(12/454)

س: هل يجوز للمريض المقعد أن يصلي وهو جالس (1) ؟
ج: المريض له الصلاة وهو جالس، إذا شق عليه القيام يصلي وهو جالس؛ لقوله صلى الله عليه وسلم في الحديث الصحيح لعمران بن الحصين لما اشتكى قال: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (2) » وهذا من تسهيل الله والحمد لله، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) .
فالمريض من الرجال أو من النساء الذي يعجز أو يشق عليه القيام يصلي قاعدا، فإن عجز عن القعود لشدة المرض صلى على جنبه الأيمن أفضل، أو الأيسر حسب التيسير، والأيمن أفضل، فإن شق عليه ذلك صلى مستلقيا، وتكون الجهة إلى القبلة، ويصلي مستقبلها بوجهه أو وهو على ظهره، وهكذا المقعد الذي لا يستطيع القيام لشلل به يصلي قاعدا ووجهه إلى القبلة - والحمد لله - ويسجد في الأرض، ويركع في الهواء، ويسجد في الأرض، يضع وجهه على الأرض في
__________
(1) السؤال السادس من الشريط رقم (162) .
(2) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .
(3) سورة التغابن الآية 16

(12/454)

السجود، أما الركوع ففي الهواء إلا إذا عجز عن السجود لمرض به يشق عليه السجود ويمنعه من السجود، فإنه يسجد في الهواء كالركوع، ويكون سجودا أخفض من الركوع، يركع في الهواء ويسجد في الهواء ولكن يكون السجود أخفض من الركوع إذا عجز عن السجود على الأرض؛ لأن الله سبحانه وتعالى لا يكلف نفسا إلا وسعها، ويقول عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) .
__________
(1) سورة التغابن الآية 16

(12/455)

س: هذه رسالة وصلت من مستمع للبرنامج رمز لاسمه بـ. أ. أ. أيقول: قال الرسول صلى الله عليه وسلم في صلاة المريض: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب (1) » كيف يصلي المريض على جنبه وكيف يركع ويسجد مأجورين (2) ؟
ج: هذا من رحمة الله جل وعلا: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (3) ، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (4) . إذا عجز الإنسان عن الصلاة قائما صلى
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .
(2) السؤال السادس من الشريط رقم (357) .
(3) سورة البقرة الآية 286
(4) سورة التغابن الآية 16

(12/455)

قاعدا سواء قعوده متربعا أو محتبيا لا فرق في ذلك، أي قعود كان يجزيه، لكن الأفضل أن يكون متربعا، النبي صلى الله عليه وسلم إذا صلى جالسا صلى متربعا (1) فإن عجز عن القعود صلى على جنبه، والأفضل جنبه الأيمن إذا تيسر، وإلا على جنبه الأيسر، فإن عجز صلى مستلقيا على ظهره ورجلاه إلى الكعبة إلى القبلة، وإذا صلى على جنبه أو مستلقيا يكبر يقول: الله أكبر. بنية الصلاة تكبيرة الإحرام، ثم يقرأ الفاتحة، ثم ما تيسر معها، ثم يكبر ناويا الركوع ويقول: سبحان ربي العظيم، سبحان ربي العظيم. ناويا الركوع، ثم يقول: سمع الله لمن حمده. إذا كان إماما أو منفردا: سمع الله لمن حمده. ناويا الرفع من الركوع: ربنا ولك الحمد. إلى آخره. ثم يكبر ساجدا ويقول: سبحان ربي الأعلى. بالنية، ثم يكبر رافعا، ويبقى بعض الشيء في محل جلسته بين السجدتين: ربي اغفر لي، ربي اغفر لي. بعد رفعه من السجدة الأولى يقول: ربي اغفر لي. وهو على جنبه، ثم يكبر للسجدة الثانية ناويا السجدة الثانية ويقول: سبحان ربي الأعلى، سبحان ربي الأعلى. وهكذا تكمل الصلاة.
__________
(1) أخرجه النسائي في كتاب قيام الليل وتطوع النهار، باب كيف صلاة القاعد، برقم (1661) .

(12/456)

س: يقول السائل: أنا رجل مريض، عندي كسر في العمود الفقري، ومصاب باسترسال الحدث، كيف تكون صلاتي (1) ؟
ج: يقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) صل على حسب حالك، إذا كان الحدث مستمرا صل على حسب حالك، إذا دخل الوقت تستنجي ولو بالمناديل حتى ينظف بثلاث مرات أو أكثر، ثم تتوضأ وضوء الصلاة، وتصلي على حسب حالك ولو خرج الماء، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) مثل المستحاضة التي تصلي على حسب حالها ولو خرج الدم، ما دام الدم مستمرا معها، تصلي في غير أوقات الحيض، وتدع الصلاة وقت الحيض، وتتوضأ لكل صلاة، وهكذا صاحب السلس الذي أصابه مرض أو كسر في الظهر أو ما أشبه ذلك واستمر معه البول أو الغائط يصلي على حسب حاله، لكن إذا دخل الوقت يستنجي بالخرق والمناديل أو بالماء، ثم يتوضأ وضوء الصلاة، ثم يصلي ولو خرج الحدث، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (4) .
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (218) .
(2) سورة التغابن الآية 16
(3) سورة التغابن الآية 16
(4) سورة التغابن الآية 16

(12/457)

س: يقول السائل: إذا كنت أصلي قاعدا لأنني كبير في السن وعندي آلام في الركب فهل في ذلك شيء يا سماحة الشيخ (1) ؟
ج: يقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) والنبي يقول صلى الله عليه وسلم: «وإذا أمرتكم بأمر فأتوا منه ما استطعتم (3) » إذا عجز عن القيام صلى جالسا، والحمد لله.
__________
(1) السؤال الثالث من الشريط رقم (431) .
(2) سورة التغابن الآية 16
(3) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم، برقم (7288) ، ومسلم في كتاب الحج، باب فرض الحج مرة في العمر، برقم (1337) .

(12/458)

س: السائل ح. ع. من المدينة المنورة يقول: مريض الكلى كيف يصلي وكيف يصوم؟ وهل خروج الدم ينقض الوضوء؟ وهل يجوز له أن يجمع الصلوات أثناء الغسيل (1) ؟
ج: الله سبحانه يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ويقول: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (3) فمريض الكلى مثل غيره يصلي حسب طاقته، إن استطاع يصلي قائما يصلي قائما، وإن استطاع أن يصلي قاعدا صلى قاعدا، وإن شق عليه جمع بين الصلاتين، كل ذلك لا بأس به،
__________
(1) السؤال الثالث والستون من الشريط رقم (430) .
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286

(12/458)

وإذا كان يخرج منه شيء كالدماء المستمرة جمع بين الصلاتين، ويتوضأ لكل صلاة كالمستحاضة، أما إذا كان ما يخرج منه شيء ولكن تشق عليه الصلاة في كل وقت جمع بينهما كسائر المرضى، وإذا كان يغسل الكلية فاليوم الذي يغسل فيه يقضيه؛ لأنه يخرج دم ويدخل دم، (ويتوضأ لكل صلاة) ويتوضأ للصلاة بعد الغسيل.

(12/459)

س: تقول السائلة: هل للمرأة أن تصلي وهي جالسة (بدون صوت) وبدون أي حركة إن كانت مريضة (1) ؟
ج: نعم مثل الرجل، النبي صلى الله عليه وسلم قال: «صل قائما، فإن لم تستطع فقاعدا» تستطع فقاعدا إذا عجزت لمرض أو كبر سن صلت قاعدة - والحمد لله - كالرجل.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (431) .

(12/459)

س: تسأل مستمعة وتقول: هل يجوز لي جمع الصلاة: الظهر والعصر والمغرب والعشاء مع بعض (1) ؟
ج: إذا كانت مريضة جاز لها، أو كانت عندها استحاضة - الدماء التي تمشي بين حيضتين - أو مستحاضة فيشق عليها جاز لها الجمع لكن
__________
(1) السؤال الثلاثون من الشريط رقم (431) .

(12/459)

الأفضل أن يكون جمعا بين الظهر والعصر، وبين المغرب والعشاء في وقت إحداهما جمع تقديم أو جمع تأخير، أي تؤخر الظهر في آخر وقتها والعصر في أول وقتها، وكذا المغرب في آخر وقتها والعشاء في أول وقتها، وإن صلت كل صلاة في وقتها فهو أفضل، لكن إذا دعت الحاجة إلى الجمع فلا حرج كما أفتى النبي صلى الله عليه وسلم حمنة رضي الله عنها (1)
__________
(1) أخرجه أبو داود في كتاب الطهارة، باب من قال: إذا أقبلت الحيضة تدع الصلاة، برقم (287) .

(12/460)

س: يقول السائل: والدتي لا تقدر على القيام والركوع والسجود وإنما تصلي جالسة، وتعمل تلك الأركان بالإشارة بيدها، ما صحة صلاتها (1) ؟
ج: الله سبحانه يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ويقول سبحانه: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (3) فإذا كانت أمك لا تستطيع القيام صلت قاعدة، وإذا كانت لا تستطيع قاعدة صلت على جنبها، وإذا كانت لا تستطيع على جنبها صلت مستلقية ورجلاها إلى القبلة، هكذا جاء الحديث عن رسول الله عليه الصلاة والسلام لما سأله بعض
__________
(1) السؤال الرابع عشر من الشريط رقم (174) .
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286

(12/460)

الصحابة وكان مريضا عن الصلاة، قال: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (1) » هكذا السنة، وهكذا إذا عجز عن الركوع والسجود فحسب ما يستطيع، يخفض رأسه عند الركوع قليلا وعند السجود كذلك أخفض من الركوع إن استطاع، فإن لم يستطع بالكلية نوى الركوع ونوى السجود ولا حاجة إلى الخفض {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) إذا قرأ نوى الركوع وقال: الله أكبر، سبحان ربي العظيم. وهو على حاله قاعدا أو قائما إذا كان لا يستطيع أن يحني رأسه ولا ظهره شيئا يأتي بذكر الركوع: سبحان ربي العظيم. وهو على حاله: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي. ثم يقول: سمع الله لمن حمده. إذا كان منفردا، وإن كان مأموما يقول: ربنا ولك الحمد. عندما يرفع إمامه وهو على حاله جالسا أو قائما على حسب طاقته، وهكذا في السجود ينوي السجود وهو على جلسته إذا كان لا يستطيع السجود، ينوي السجود ويخفض رأسه إن استطاع، وظهره إن استطاع، قدر ما يستطيع، فإن لم يستطع خفضا كبر على حاله قال: الله أكبر، سبحان ربي الأعلى. وهو ناو السجود: سبحان ربي الأعلى، سبحان ربي الأعلى. يدعو في السجود بما تيسر من الدعوات،
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .
(2) سورة التغابن الآية 16

(12/461)

ثم يرفع قائلا: الله أكبر. بنية الرفع وهو على حاله ناويا الرفع من السجود، ثم يقول: رب اغفر لي - بين السجدتين - اللهم اغفر لي وارحمني. ثم يكبر وهو ناو السجدة الثانية: سبحان ربي الأعلى. ثم يكبر ناويا الرفع من السجود في صلاته كلها، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) .
__________
(1) سورة التغابن الآية 16

(12/462)

س: يصاب رأسي بصداع أحيانا، ويستمر فلا أستطيع أن أصلي إلا صلاة بالإيماء، فلا أسجد بسبب هذا الصداع الذي لا أستطيع أن أسجد وأنا مصاب به، فما الحكم، جزاكم الله خير الجزاء (1) ؟
ج: الله سبحانه وتعالى يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ويقول عز وجل: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (3) فمن أصيب في رأسه بمرض يشق عليه معه السجود في الأرض ويضره لا حرج عليه يومئ إيماء، ويكون إيماؤه في السجود أخفض من الركوع، ولا حرج عليه يركع ويسجد بالإيماء، ولكن يكون سجوده أخفض من الركوع، يركع في الهواء ويسجد في الهواء، ولكن يكون سجوده أخفض من ركوعه إذا كان يشق عليه مس الأرض للسجود والسجود على الأرض لمرض
__________
(1) السؤال الخامس عشر من الشريط رقم (36) .
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286

(12/462)

في رأسه أو غير ذلك من الأمراض التي تمنعه من السجود.

(12/463)

س: مستمع رمز لاسمه ب. ج يسأل ويقول: إنني أشكو من وجع في الظهر ويمنعني من الركوع في الصلاة، ولكني بحمد الله أؤدي جميع أركان الصلاة، فما هو توجيهكم؟ جزاكم الله خيرا (1)
ج: يقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) إذا كنت لا تستطيع الركوع تركع حسب طاقتك، تحني رأسك وظهرك قليلا حسب طاقتك، ولا بأس ولا حرج، فإن لم تستطع تكبر وتنوي الركوع مع الإمام وفي النوافل وأنت واقف، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) وهكذا السجود، من عجز عنه سجد في الهواء، خفض رأسه قليلا حسب طاقته، ويقول: سبحان ربي الأعلى. {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (4) . ثم يرفع رأسه، المقصود أن يفعل ما يفعله المصلي لكن بغير سجود ولا ركوع حسب طاقته، فإن عجز عن الركوع كبر للركوع وقال: سبحان ربي العظيم. ثم يقول: سمع الله لمن حمده. إذا كان منفردا، وإن كان مع
__________
(1) السؤال الثاني عشر من الشريط رقم (315) .
(2) سورة التغابن الآية 16
(3) سورة التغابن الآية 16
(4) سورة التغابن الآية 16

(12/463)

الإمام إذا رفع الإمام يرفع ويقول: ربنا ولك الحمد. وهكذا في السجود إذا عجز يكبر ساجدا بنية السجود، ويخفض رأسه حسب طاقته ويقول: سبحان ربي الأعلى. ويدعو ربه ثم يرفع ويكبر إن كان وحده، وإن كان مع الإمام إذا رفع الإمام وكبر رفع وكبر، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . والنبي صلى الله عليه وسلم يقول: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (2) » هذا عام، وهكذا الصيام، الذي لا يستطيع الصيام لكونه كبير السن، أو لمرض لا يرجى برؤه يفطر، ويطعم عن كل يوم مسكينا نصف صاع، كيلو ونصف عن كل يوم إذا كان كبير السن، أو عجوزا كبيرة لا تستطيع الصيام، أو مريضا مرضا لا يرجى برؤه حسب تقرير طبيب مختص، فهذا لا يلزمه الصوم، وليس عليه صوم، يطعم عن كل يوم مسكينا نصف صاع، مقداره كيلو ونصف تقريبا، يعطيه بعض الفقراء ولو فقيرا واحدا، أما من يستطيع القضاء إذا مرض يفطر، ثم يقضي بعد ذلك، وهكذا المسافر إذا سافر وأفطر يقضي بعد ذلك؛ لأن الله سبحانه يقول: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (3) . يعني
__________
(1) سورة التغابن الآية 16
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم، برقم (7288) ، ومسلم في كتاب الحج، باب فرض الحج مرة في العمر، برقم (1337) .
(3) سورة البقرة الآية 185

(12/464)

مريضا يستطيع القضاء، ومن كان لا يستطيع القضاء لكبر سنه أو عجوزا لا تستطيع القضاء لكبر سنها، لا تستطيع الصيام فإنها تفطر وتطعم عن كل يوم مسكينا، تجمعها وتعطيها بعض الفقراء، والرجل كذلك يعطيه بعض الفقراء، وإن وجد فقيرا مسكينا يفطر معه كل يوم؛ لأنه لا يستطيع الصوم حصل به المقصود، أو يتعشى عنده كل يوم لا بأس، لكن إذا أعطاه كفى والحمد لله.

(12/465)

240 - بيان كيفية صلاة العاجز عن القيام لمرض أو كبر
س: السائلة ع. ع. د من جازان تقول: والدي شيخ كبير في السن لا يستطيع الوقوف طويلا في الصلاة، ولا يقوى على الركوع أو السجود؛ وذلك لأنه يشتكي من آلام شديدة في مفاصله، فلا يصلي إلا وهو جالس على مقعد، وإذا أراد الركوع أو السجود لا تصل أعضاؤه إلى الأرض، وجميع الصلوات يصليها في المنزل علما بأننا إذا نصحناه أن يصلي في المسجد يجيبنا بقوله: إن الله يعلم بعجزي وضعفي يا أولادي. والسؤال: هل يعذر الوالد في صلاته بالمنزل، وهل تصح الصلاة دون أن تصل الأعضاء إلى الأرض (1) ؟
__________
(1) السؤال الثاني والأربعون من الشريط رقم (428) .

(12/465)

ج: نعم إذا كان عاجزا تصح، يصلي في الهواء يركع في الهواء، ويسجد في الهواء، ويصلي وهو قاعد، هو أعلم بنفسه، والله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . والنبي يقول صلى الله عليه وسلم لعمران بن الحصين لما كان مريضا: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (2) » فالمؤمن يصلي حسب حاله، والله جل وعلا يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) . ويقول: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (4) . والنبي يقول صلى الله عليه وسلم: «إذا أمرتكم بأمر فأتوا منه ما استطعتم (5) » فإذا كان عاجزا عن السجود في الأرض وعن الركوع فإنه يفعل المستطاع، يركع للمستطاع، ويسجد للمستطاع، ويكون سجوده أخفض من الركوع.
__________
(1) سورة التغابن الآية 16
(2) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .
(3) سورة التغابن الآية 16
(4) سورة البقرة الآية 286
(5) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم، برقم (7288) ، ومسلم في كتاب الحج، باب فرض الحج مرة في العمر، برقم (1337) .

(12/466)

س: بعض كبار السن يقرأ أول سورة الفاتحة وهو جالس، ثم يواصل بعد قيامه في القراءة، ما حكم هذا العمل (1) ؟
__________
(1) السؤال الثامن من الشريط رقم (382) .

(12/466)

ج: إذا كان عاجزا ما يستطيع القيام الكلي وإنما يستطيع بعض القيام هذا لا بأس به أن يقرأ أولها، يخاف أن يفوته، إن أخرها، أما إذا كان يتمكن من قراءتها وهو قائم فيؤجلها حتى يقرأها وهو قائم، أما إذا كان لا يستطيع وإن أجلها قد تفوته قد يركع الإمام قرأ بعضها في حال الجلوس ثم يكمل وهو قائم إذا كان عاجزا، أما إن كان عن كسل وتساهل فلا يجوز، يجب أن يبادر بالقيام ولا يحل له الجلوس، فإذا جلس بطلت صلاته، لكن إذا كان عاجزا لعذر شرعي يشق عليه القيام حالا هذا عذر له شرعي، وإذا قرأ بعض الفاتحة لأنه لا يتمكن من قراءتها وهو قائم يركع الإمام قبله فلا بأس، هذا عذر شرعي؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . ويقول النبي صلى الله عليه وسلم لمن عجز عن الصلاة قائما: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (2) » المقصود أنه يراعي قوته وقدرته.
__________
(1) سورة التغابن الآية 16
(2) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .

(12/467)

س: يقول السائل: إنني رجل كبير في السن ولدي آلام في فقرات

(12/467)

الظهر، وبعض الأحيان أؤدي الصلاة وأنا جالس، فما حكم ذلك (1) ؟
ج: الله سبحانه يقول في كتابه العظيم: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) . فإذا كنت لا تستطيع الصلاة وأنت قائم فلا حرج، مثل مرض الظهر لا حرج عليك إذا كان فيه مشقة كبيرة، صل جالسا، يقول النبي صلى الله عليه وسلم لعمران بن حصين لما اشتكى قال له صلى الله عليه وسلم: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (3) » والله سبحانه يقول: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (4) ، والحمد لله.
__________
(1) السؤال الرابع عشر من الشريط رقم (250) .
(2) سورة التغابن الآية 16
(3) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .
(4) سورة البقرة الآية 286

(12/468)

س: يقول السائل: يوجد رجل كبير في السن، ومصاب بالشلل النصفي، وهو يحرص على الصلاة في المسجد مع الجماعة، ويجلس على كرسي ويضع أمامه بعض الأشياء المرتفعة عن سطح الأرض ليتمكن وجهه من ملامسته أثناء السجود، فهل هذا صحيح أم أنه يكتفي بأن يكون السجود أخفض من الركوع مع

(12/468)

عدم وجوب ملامسة الوجه (1) ؟
ج: لا يحتاج إلى ذلك، يومئ إيماء مثل ما جاء في الحديث، وهو حديث مرفوع وموقوف «أن جابرا رأى رجلا يصلي على وسادة فأمره بإبعاد الوسادة وأن يومئ بركوعه وسجوده (2) » ولا حاجة إلى وسادة يرفعها، بل يركع في الهواء ويسجد في الهواء، ويخفض سجوده عن الركوع، ويكفي والحمد لله، لكن لو سجد على شيء يرفع ويسجد عليه لا يضر، ولا حرج، لكن من الأفضل أن يكون بالإيماء إذا شق عليه السجود يسجد في الهواء بالخفض، يخفضها عن الركوع، هذا هو السنة لمن عجز عن السجود في الأرض، ولا حاجة إلى الوسادة أو الكرسي، ولا يسجد على شيء.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (375) .
(2) أخرجه البيهقي في السنن الكبرى في كتاب الصلاة، باب الإيحاء بالركوع والسجود إذا عجز عنهما، (2\306) .

(12/469)

س: تقول السائلة: هل يجوز للمصاب بالفشل الكلوي أن يصلي جالسا؟ لأنه يتعب إذا صلى واقفا، جزاكم الله خيرا (1)
ج: هو أعلم بنفسه، إذا عجز عن القيام صلى قاعدا، إذا كان يشق
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (292) .

(12/469)

عليه شقا كبيرا صلى قاعدا، يقول النبي صلى الله عليه وسلم لعمران بن حصين وكان مريضا بالبواسير: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (1) » والله جل وعلا يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) . والحمد لله.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .
(2) سورة التغابن الآية 16

(12/470)

241 - كيفية صلاة الحامل إذا عجزت عن القيام
س: زوجتي في شهرها الأخير حين كتبت الرسالة، ولا تستطيع الوقوف للصلاة حيث إن وضع الركوع والسجود يسبب لها آلاما كبيرة، ولا تستطيع أيضا الصلاة جالسة، فهل يجوز لها الصلاة على هيئة أخرى (1) ؟
ج: ثبت عن رسول الله عليه الصلاة والسلام أنه قال لعمران بن حصين لما اشتكى: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (2) » الله يقول سبحانه:
__________
(1) السؤال السابع من الشريط رقم (88) .
(2) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .

(12/470)

{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . فجميع بني آدم في هذا سواء الرجل والمرأة، إذا عجز الرجل أو المرأة عن الصلاة قائما أو قاعدا صلى على حسب حاله، على جنبه الأيمن، أو جنبه الأيسر أو مستلقيا حسب قدرته، {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) . ويعمل الأعمال بالنية إذا كان على جنبه أو مستلقيا، يعمل بالنية نية القيام، فيستفتح الصلاة ويتعوذ بالله من الشيطان، ويسمي ويقرأ الفاتحة وما تيسر معها، ثم ينوي الركوع ويكبر، فيقول: سبحان ربي العظيم، سبحان ربي العظيم. ثم ينوي الرفع فيقول: سمع الله لمن حمده، ربنا ولك الحمد. إلى آخره. ثم ينوي السجود فيكبر ويسجد، فهكذا.
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(12/471)

س: تقول السائلة ف، م. من فيفاء: إذا كانت المرأة حاملا وفي الأشهر الأخيرة ولم تستطع الصلاة واقفة فكيف تصلي (1) ؟
ج: تصلي حسب حالها، الله يقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) . فإذا عجزت عن القيام تصلي قاعدة متربعة، أو تفترش يسراها وتنصب
__________
(1) السؤال التاسع من الشريط رقم (275) .
(2) سورة التغابن الآية 16

(12/471)

يمناها، أو محتبية على مقعدتها وترفع فخذيها ورجليها على أي قعدة، فتفعل ما هو أيسر عليها، سواء كانت متربعة أو مثل جلوسها بين السجدتين، أو محتبية ترفع فخذيها وساقيها وتقعد على مقعدتها، كل ذلك واسع، يقول النبي صلى الله عليه وسلم لعمران لما كان مريضا: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (1) » فقوله: " فقاعدا " يعم أنواع القعود، هذا من الله توسعة سبحانه وتعالى، إذا عجزت الحامل عن القيام فإنها تصلي قاعدة على أي حال كانت من القعود ما هو أرفق بها، تفعل ما هو الأرفق بها، القعود الذي يناسبها تفعله، والحمد لله.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .

(12/472)

س: تقول السائلة: امرأة أجريت لها عملية جراحية فلا تستطيع الوضوء ولا التيمم، وكذلك لا تستطيع الصلاة وهي قائمة أو جالسة، فكيف تكون الصلاة حينئذ (1) ؟
ج: تصلي بالتيمم، إذا لم تستطع الماء تصلي بالتيمم، ييممها أخوها أو أمها أو زوجها أو بعض محارمها بالتراب، تكون ناوية وهو يمسح وجهها وكفيها بالتراب التراب الخفيف، ليس من الشرط أن تفعله بيديها
__________
(1) السؤال العشرون من الشريط رقم (209) .

(12/472)

هي، إذا كانت عاجزة تيممها أمها أو أخوها أو أبوها أو زوجها أو غيرهم من محارمها، يضرب التراب، ثم يمسح وجهها وكفيها بيديه بنية الوضوء، وهي تأمرهم بذلك وتنوي ذلك، ويكفيها ذلك والحمد لله، ولا تصلي إلا بالتيمم إذا كانت عاجزة عن الماء، أما ما يتعلق بالخارج من القبل والدبر فهذا يكفيه الاستجمار باللبن أو بالحجارة أو المناديل، الخارج من الدبر والقبل من البول والغائط، المريض يتمسح بالمناديل حتى يزيل الأذى من دبره وقبله ذكرا كان أو أنثى بشرط أن يكون ثلاث مسحات فأكثر حتى يزيل الأذى، وإذا كان عاجزا فالذي يمرضه يقوم بذلك، الممرضة للمرأة والممرض للرجل، أو أمه أو أخته أو زوجته يقوم بذلك، يزيل الأذى بالمناديل، وهذه حالة ضرورة، يجوز للممرض مع المريض والممرضة مع المريضة، الرجل يتولاه الرجل، والمرأة تتولاها المرأة.

(12/473)

242 - حكم النيابة في الصلاة عن العاجز عنها
س: أفيدكم أن والدتي عاجزة عن الصلاة بعض الأوقات، هل أنوب عنها بالصلاة أم لا (1) ؟
__________
(1) السؤال العشرون من الشريط رقم (33) .

(12/473)

ج: الصلاة لا ينوب فيها أحد عن أحد، فإن كانت عاجزة عن الصلاة قائمة صلت قاعدة إذا كان عقلها معها، فإذا عجزت عن القعود تصلي على جنبها، فإذا عجزت عن الجنب تصلي مستلقية ورجلاها إلى القبلة، هذا هو الواجب عليها، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . أما إن كانت عاجزة قد تغير عقلها بسبب الخرف - يعني صارت كبيرة في السن لا تعي - فلا صلاة عليها، ولا تصل عنها، وهكذا لو كانت معتوهة مجنونة ليس عليها صلاة. أما العاقل فعليه الصلاة على حسب حالة العقل، المكلف يصلي على حسب حاله قائما أو قاعدا أو على جنبه أو مستلقيا، هكذا أمر النبي عليه الصلاة والسلام، يقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) .
__________
(1) سورة التغابن الآية 16
(2) سورة التغابن الآية 16

(12/474)

243 - حكم ترك الصلاة بسبب المرض
س: يقول السائل: إن بعض المرضى لا يؤدون الصلاة المفروضة أثناء المرض إما لعدم المقدرة لها وإما أنه يعطي نفسه الأمل بأن يقضيها بعد الشفاء، هل تصح صلاة المريض الذي لا يستطيع

(12/474)

القيام من فراشه بدون وضوء وأينما كان، فكيف يولي وجهه وهو على فراشه؟ نرجو الإفادة، جزاكم الله خيرا (1)
ج: الصلاة واجبة على المريض: صلاة الفجر، والظهر، والعصر، والمغرب، والعشاء على حسب طاقته، ويجب التقوي لمن يجب أن يصليها على حسب حاله، النبي صلى الله عليه وسلم قال لمن سأله: «صل قائما، فإذا لم تستطع فقاعدا، فإن لم تستطع فعلى جنب (2) » أخرجه البخاري في صحيحه. هذا هو الواجب على المريض، يصلي قائما إن استطاع، فإن عجز صلى قاعدا، يركع ويسجد، فإن لم يستطع صلى على جنبه، يقرأ ويأتي بالألفاظ القولية، ويأتي بالأفعال الفعلية بالنية، الركوع بالنية، والسجود بالنية، والرفع من الركوع بالنية، والرفع من السجود بالنية، مع الأذكار الشرعية، فإذا عجز صلى مستلقيا على ظهره ورجلاه إلى القبلة، يكبر ويقرأ، ثم يكبر ويركع بالنية، ثم يقول: سمع الله لمن حمده. بالنية، رافعا من الركوع، ثم يكبر ناويا للسجود ويقول: سبحان ربي الأعلى، سبحان ربي الأعلى. ثم يكبر ناويا رافعا من السجود، يجلس بين السجدتين بالنية ويقول: ربي
__________
(1) السؤال السابع من الشريط رقم (363) .
(2) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .

(12/475)

اغفر لي، ربي اغفر لي. ثم يكبر ناويا للسجدة الثانية، وهكذا؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . وهذه استطاعته، ليس له ترك الصلاة، فإذا عجز عن الماء تيمم بالتراب - الصعيد: التراب - يمسح وجهه وكفيه، إن لم يستطع استعمال الماء أو ليس عنده من يوضئه.
__________
(1) سورة التغابن الآية 16

(12/476)

س: السائل: خ. ش. م. يقول: إنني كنت أصلي وأصوم - والحمد لله - وأقرأ القرآن، ولكن الآن تركت الصلاة منذ ثلاثة أعوام، والسبب أنني أصبت بإصابتي - شلل الأطراف السفلى - ونسبة العجز مائة في المائة، ولا أستطيع أن أصلي، وليس هناك من يعينني، فبماذا توجهونني - جزاكم الله خيرا - علما بأنني أشرب في كل ساعتين نصف لتر من الماء حسب توجيه الطبيب، جزاكم الله خيرا (1) ؟
ج: عليك أن تصلي حسب طاقتك؛ يقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، ويقول سبحانه: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (3) . ويقول النبي صلى الله عليه وسلم: «صل قائما، فإن
__________
(1) السؤال الرابع من الشريط رقم (276) .
(2) سورة التغابن الآية 16
(3) سورة البقرة الآية 286

(12/476)

لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (1) » وعليك بالوضوء بواسطة من يعينك على ذلك إذا تيسر ذلك، فإن عجزت عن الماء فالتيمم، فإذا كانت يداك لا تستطيع بهما التيمم فعليك أن تستعين بغيرك من زوجة أو غيرها حتى توضئك بالماء إن تيسر، وإلا فالتيمم بالتراب، تمسح وجهك وكفيك بالتراب، بالنية عنك، تأمرها بذلك أنت تنوي وهي تفعل، أو خادم أو ولد أو أخ، تستعين بمن يتيسر من الناس حتى يقربك من الماء إن استطعت الماء، فإن لم تستطع فالتيمم، أما الخارج من السبيلين فيزال بالاستجمار، إن تيسر بالماء تزيله بالماء، فإن لم يتيسر فبالاستجمار بالحجارة أو اللبن أو بالمناديل، تزيل الأذى من الدبر أو من الذكر بالمنديل أو بالحجر أو نحوهما ثلاث مرات، تكرر ثلاث مرات أو أكثر حتى يزول أثر الغائط وأثر البول.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .

(12/477)

س: والدي أجرى عملية بالمستشفى، وجلس في المستشفى أكثر من خمسة عشر يوما، ولم يصل أربعا وأربعين فرضا كانت قبل العملية، وقد اشتد عليه الوجع ولم يصل تلك الأربعة، أما

(12/477)

أربعون فرضا فهو كان في حالة بنج ولا يتمكن من الطهارة الكاملة التي تمكنه من أداء الصلاة؛ لذا أرجو إرشاده عن القضاء والكفارة، وفقكم الله (1)
ج: إذا مات الميت وعليه صلوات لا تقضى عنه، ما شرع الله القضاء لكن ينبغي لأهل المريض أن يلاحظوا تنبيهه على الصلاة، لكي يصلي على حسب حاله قاعدا أو قائما أو على جنبه أو مستلقيا مثل ما أمر النبي صلى الله عليه وسلم عمران بن حصين قال: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (2) » فينبغي لأهل المريض أن يلاحظوا هذا ويشجعوا المريض ويوجهوه، ويعلموه حتى يصلي على حسب حاله في المرض، ولو كانت ملابسه نجسة إن تيسر غسلها أو إبدالها بغيرها فالحمد لله، وإلا صلى على حسب حاله؛ لقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) .
وهكذا الفراش يصلى عليه وإن كان نجسا, {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (4) ، ولكن إذا تيسر تغيير الفراش، وتغيير الملابس بشيء طاهر فهذا هو
__________
(1) السؤال الرابع والعشرون من الشريط رقم (28) .
(2) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .
(3) سورة التغابن الآية 16
(4) سورة التغابن الآية 16

(12/478)

الواجب، فإذا ما تيسر صلى على حسب حاله ولو ما توضأ، ولو كانت الثياب فيها نجاسة، وهكذا الفراش، وإن قدر على الوضوء أو التيمم وجب عليه ذلك، فإن قدر على الوضوء يحضر له الماء ويتوضأ، وإن لم يقدر على استعمال الماء أحضر عنده بعض التراب حتى يتيمم، يتعفر على وجهه وكفيه كما هو معروف، وإذا عجز عن هذا وعن هذا ولم يتيسر صلى على حسب حاله، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . ولكن كثيرا من الناس لا يبالون بهذه المسائل، يتركون المريض ربما يتأول أنه قد اشتد به المرض وأنه سوف يفعل إذا خف عنه المرض، وقد يأتيه الموت ولا يفعل، فلا ينبغي هذا، بل يجب أن المريض يصلي على حسب حاله بالماء أو بالتيمم قائما أو قاعدا أو على جنبه أو مستلقيا حسب حاله، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، هذا هو الواجب.
أما إذا كان شعوره قد تغير - يعني أصابه ما يغير عقله - فلا صلاة عليه، إذا تغير العقل فلا صلاة عليه، لكن ما دام عقله معه فعليه الصلاة، وإذا أخذ البنج وتأخر صحوه من البنج يوما أو يومين فهذا مثل النائم إذا استيقظ يصلي ما ترك، أما إذا كان أصابه خلل في عقله بأن اختل عقله
__________
(1) سورة التغابن الآية 16
(2) سورة التغابن الآية 16

(12/479)

بسبب المرض ومضى عليه مدة طويلة فهذا لا شيء عليه، لا قضاء عليه لو صحا بعد ذلك، وإن قضى احتياطا فحسن، لكن لا قضاء عليه على الصحيح إذا طالت المدة، أما إذا كانت المدة يوما أو يومين أو ثلاثة فيقضي بعد أن يصحو من غشيته وذهاب عقله، وهو على كل تقدير لا تقضى عنه الصلاة سواء تعمد ذلك لجهله أو لعلة من العلل، فلا تقضى الصلاة عنه، إنما يقضى الصوم، إذا مات وعليه صيام قد فرط في قضائه يقضى عنه أما إذا مات وهو عليه صيام، مات ما كمل قضاءه في مرضه، ومات ما تمكن من قضاء الصوم فلا صوم عليه، لكن بعض الناس قد يشفى ثم يتأخر فلا يقضي ما عليه من صيام رمضان، فهذا يقضي عنه أولياؤه ورثته كما قال النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » وسئل عدة أسئلة عليه الصلاة والسلام، قال بعض السائلين: يا رسول الله، إن أمي ماتت وعليها صيام شهر. وآخر يقول: إن أبي مات وعليه كذا. فيأمرهم بالصوم ويقول لهم: أرأيت لو كان على أبيك، لو كان على أمك، لو كان على أختك دين، أكنت قاضيه؟ اقضوا الله فالله أحق بالوفاء. فيشبه ما عليه من الصوم بالدين،
__________
(1) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم، برقم (1952) ، ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت، برقم (1147) .

(12/480)

ويأمر أولياءهم بالقضاء، أما الصلاة فلم يأمر أحدا بقضائها عليه الصلاة والسلام.
وعن الصيام هل هو خاص برمضان أو بكل صيام، فإن الصواب أنه عام، بعض أهل العلم يخص الصوم بالنذر، ويقول: هذا في النذر خاصة. لكنه قول ضعيف، والأحاديث عامة في رمضان وفي غيره، صوم رمضان، وصوم الكفارة يقضيه عنه أولياؤه.

(12/481)

244 - حكم قضاء الصلاة للمريض بعد شفائه
س: كنت مريضة لمدة ثلاث سنوات، ولم أصل في هذه الفترة إلا بعض الأوقات، أما الأوقات الأخرى فإني لم أستطع أن أصليها لأنني كنت في غيبوبة، وأيضا أسأل عن الصيام، فقد مضت سنتان لم أصم شهر رمضان فيهما من شدة المرض، وإلى الآن لم أستطع الصوم، أرجو إفادتي عن: ماذا يجب علي فعله نحو الصيام والصلاة؟ جزاكم الله خيرا (1)
ج: أما الصيام فعليك قضاء الصيام، إذا كان تركه من شدة المرض فعليك قضاء الصيام إذا شفاك الله عز وجل؛ لأن الله قال سبحانه
__________
(1) السؤال الخامس من الشريط رقم (48) .

(12/481)

وتعالى: ومن كان مريضا أو على سفر فعدة من أيام أخر.
أما إذا كان تركه عن زوال عقل، أصابك المرض الذي أزال العقل وصادف رمضان وأنت غير عاقلة، قد زال العقل منك فلا صيام عليك إذا كانت المدة التي في رمضان والعقل مفقود، فلا صيام لأن التكليف مربوط بالعقل، فإذا زال العقل زال التكليف، أما إذا كان لشدة المرض فقط فعليك القضاء، وهكذا الصلاة إن كان تركك الصلاة من أجل زوال العقل، بسبب ما أصابك من الإغماء الذي فقدت معه العقل، حتى مضى عليك سنة أو سنتان وأنت غير عاقلة، قد ذهب عقلك فلا قضاء؛ لأن من ذهب عقله فهو شبه المجنون والمعتوه لا قضاء عليهما، أما إن كان من أجل المرض مع شدة المرض وتساهلت ولم تصلي تحسبين أنه يجوز لك ذلك فعليك أن تقضي ما تركت من الصلوات التي غلب على ظنك أنك تركتها بسبب شدة المرض، تقضينها حسب الطاقة، تسردين ما ظننت أنك تركته في كل وقت، تجمعين جملة من الصلوات وتقضينها لأنك تركتها عن جهل منك، وعن غلط منك بسبب المرض، والمريض يصلي على حسب حاله، يصلي قاعدا، فإن عجز صلى على جنبه، فإن عجز صلى مستلقيا، لا يتساهل، والنبي صلى الله عليه وسلم

(12/482)

قال للمريض: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (1) » هكذا يجب على المؤمن إذا مرض إن استطاع القيام صلى قائما، فإن عجز صلى وهو قاعد، ويركع ويسجد في الأرض، فإن عجز عن القعود صلى على جنبه، والأفضل على جنبه الأيمن، يقرأ ويكبر ويتعاطى ما شرع الله بالكلام، وينوي الأفعال بالنية، ينوي الركوع بالنية، ينوي السجود، ينوي الجلوس بين السجدتين بالنية، ينوي الجلوس للتحيات بالنية، ويأتي بالأقوال المشروعة من القراءة وغيرها، فإن عجز صلى مستلقيا، يستلقي ويجعل رجليه للقبلة، ويصلي وهو مستلق، يكبر ويقرأ، يكبر ويركع بالنية، يقول: سمع الله لمن حمده. بالنية ويرفع بالنية ويقول: ربنا ولك الحمد. ثم يكبر ناويا السجود، وهكذا من الرقود على جنبه، ومن المستلقي، أما إذا كنت قد فقدت الشعور، فقد فقدت عقلك فالمدة التي فقدت فيها عقلك، المدة الطويلة هذه لا قضاء فيها، أما إذا كانت المدة قليلة، اليوم واليومين التي فقدت فيها عقلك والباقي صاحية فاليوم واليومان والثلاثة تقضى، كالنائم يقضي، لكن إذا طالت المدة أكثر من ثلاثة أيام، طالت المدة بسبب فقد العقل والإغماء فلا قضاء على الصحيح، المقصود أن عليك قضاء المدة التي تركت فيها الصلاة من أجل شدة
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .

(12/483)

المرض لا من أجل زوال العقل، فإذا كان من أجل شدة المرض هذا يعد تساهلا منك، وعليك القضاء مرتبا: ظهر، عصر، مغرب، عشاء، فجر. وهكذا يرتب ولو في أيام قلائل، كل وقت تصلين فيه عدة صلوات حسب ظنك وعلى غلبة ظنك تجتهدين وتصلينها إن شاء الله، هذا هو الأحوط لك والأفضل لك. والصيام كذلك، ما ترك من أجل شدة المرض تقضينه، وما كان عند زوال العقل - يعني بعد ذهاب عقلها ولم يكن معها عقل - فلا قضاء، مثل المعتوه، ولا يلزمها شيء إلا الصيام؛ لأنها معذورة.
أما إذا كان تركك أيتها السائلة للصلاة عن عمد، قلة مبالاة، ما هو عن شبهة، وتظنين أن المرض عذر، قد تركتها قلة مبالاة وتساهلا بها هذا كفر وضلال، فلا تقضى بعدئذ، التوبة تكفي فقط؛ لأن الرسول صلى الله عليه وسلم أخبر أن ترك الصلاة كفر، قال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » فإذا كنت تركتها عمدا لا عن شبهة ولا عن ظن أنه يجوز لك تأخيرها من أجل المرض فهذا منكر عظيم وكفر صريح، فالتوبة تكفي ولا قضاء عليك لما مضى؛ لأن تركها من غير عذر كفر وضلال وردة عن الإسلام في أصح قولي العلماء، فإذا تاب العبد من ذلك كفته التوبة فقط، نسأل الله السلامة.
__________
(1) أخرجه أحمد في مسنده، من حديث بريدة الأسلمي رضي الله عنه برقم (22428) .

(12/484)

245 - بيان كيفية قضاء الصلاة للمريض لفترة طويلة
س: يقول السائل: أنا كنت مريضا في المستشفى، حوالي أسبوع، واشتد علي المرض، لم أستطع أن أصلي، لكن بعد ما طلعت من المستشفى صليت كل الأوقات التي فاتتني في عصر، وصليتها قصرا كل وقت ركعتين ركعتين، هل صلاتي هذه صحيحة أم لا (1)
ج: أولا الواجب عليك أن تصلي في حال المرض ولو أنك جالس أو مضطجع، تصلي على حسب حالك؛ لأن الله سبحانه يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) والنبي صلى الله عليه وسلم قال للمريض: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (3) » هكذا أمره النبي عليه الصلاة والسلام.
فالمريض يفعل ما يستطيع، إن استطاع قائما صلى قائما، وإن عجز صلى قاعدا، وإن عجز صلى على جنبه الأيمن أو الأيسر، والأيمن أفضل، فإن عجز صلى مستلقيا ورجلاه إلى القبلة، هذا هو المشروع، فإذا لم يفعل وجب عليه القضاء؛ لأنه لم يفعل - بزعمه - يصلي بعد حين، أكمل، أو أنه يشق عليه حال وجود المرض، كل هذا غلط، ولكن
__________
(1) السؤال العاشر من الشريط رقم (61) .
(2) سورة التغابن الآية 16
(3) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .

(12/485)

عليه القضاء؛ لأنه تركها بشبهة، فعليه القضاء والمبادرة بالقضاء إذا استطاع ذلك، ويصلي أربعا ما يصلي ثنتين، ثنتان هذه للمسافر، أما المريض فيصلي أربعا ولا يصلي ثنتين، إنما قصر الصلاة للمسافرين خاصة، أما المرضى فإنهم يجمعون فقط؛ لأن لهم الجمع بين الصلاتين: الظهر والعصر، والمغرب والعشاء. أما القصر فكون المريض يصلي ثنتين فلا يجوز، لكن يغتر بعض الناس بما يسمع من بعض العامة يقول: المريض له أن يقصر، وقصدهم بالقصر الجمع، يسمي الجمع قصرا، وهذا غلط في اللغة؛ لأن جمع الظهر والعصر، وجمع المغرب والعشاء ما يسمى قصرا، يسمى جمعا لأنه جمع بين الصلاتين في وقت إحداهما، فيسمى جمعا لا قصرا، أما القصر فهو كونه يصلي الظهر ثنتين، والعصر ثنتين، والعشاء ثنتين، هذا القصر، لكن بعض العامة يسمي الجمع قصرا، فنتج عن هذا أن بعض الناس قصر في المرض لما يسمع من بعض العامة أن المريض يقصر، ومراده أنه يقصر يعني يجمع، هذه لغة العامة، يسمون الجمع قصرا وهو غلط في اللغة العربية، فالجمع ما يسمى قصرا، يسمى جمعا إذا صلى الظهر والعصر جميعا في وقت الظهر أو وقت العصر، هذا يسمى جمعا ما يسمى قصرا، وهكذا إذا صلى المغرب والعشاء جمعا في وقت المغرب أو وقت العشاء، هذا يسمى جمعا لا قصرا. أما القصر فكونه يصلي العشاء

(12/486)

ثنتين، الظهر ثنتين، والعصر ثنتين هذا القصر، وهذا خاص بالمسافرين، المسافر هو الذي يصلي ركعتين، أما المريض فعليه أن يصلي أربعا، لكن له أن يجمع بين الظهر والعصر، وله أن يجمع بين المغرب والعشاء من أجل المرض.

(12/487)

246 - حكم ترك المريض صلاته لعدم الطهارة
س: يقول السائل: جدتي كبيرة في السن وهي تحب الصلاة حبا شديدا، والصيام أيضا، والتقرب إلى الله، ولكن لم تكن تستطيع في الشهور الأخيرة من عمرها أداء الصلاة؛ وذلك لعدم طهارتها وعدم استطاعتها أن تقرأ أو أن تفعل شيئا من أفعال الصلاة رغم أنها تملك عقلها كاملا، فهل عليها إثم في ذلك؟ وعندما نقول لها: حاولي أن تؤدي الصلاة، كانت تقول: إنني أشعر بقناعة تامة عن الصلاة، وكانت تلهث بشدة عند أي حركة تؤديها وكأن روحها ستخرج، ما هو الحكم في مثلها (1) ؟
ج: الواجب عليها أن تصلي قائمة أو قاعدة أو على جنبها أو مستلقية، بالماء أو بالتيمم، هذا هو الواجب عليها، ولا يجوز لها ترك
__________
(1) السؤال الرابع والعشرون من الشريط رقم (213) .

(12/487)

الصلاة؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . والنبي صلى الله عليه وسلم قال لعمران لما كان مريضا، قال: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (2) » فالمؤمن والمؤمنة هكذا يقومون بالواجب حسب الطاقة، ولا يجوز ترك الصلاة من أجل الضعف أو كبر السن، بل على المريض وكبير السن أن يصلي على حسب حاله، حتى ولو على جنبه، حتى ولو مستلقيا إذا عجز عن الجنب، يقرأ ويكبر، يقول: الله أكبر. ناويا الصلاة، ثم يقرأ الفاتحة وما تيسر معها، ثم يكبر ناويا الركوع، يقول: سبحان ربي العظيم. ثم يقول: سمع الله لمن حمده. ناويا الرفع: ربنا ولك الحمد. إلى آخره، ثم يكبر ناويا السجود، يقول: سبحان ربي الأعلى. ثم يكبر ناويا الجلسة بين السجدتين ويقول: رب اغفر لي. ثم يكبر ناويا السجدة الثانية، وهكذا بالقول إذا عجز عن الفعل، وأما هذه التي تأخرت عن الصلاة وهي تعقل فقد أثمت، وهي على خطر عظيم، ويخشى عليها أن تكون كافرة بذلك لأنها تركت الصلاة مع القدرة ومع العقل، فالحاصل أن هذا العمل عمل سيئ ومنكر، والواجب عليها أن تصلي على حسب
__________
(1) سورة التغابن الآية 16
(2) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .

(12/488)

حالها، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) إذا كان عقلها موجودا، أما ماذا عليكم أن تفعلوا بعد وفاتها فليس عليكم شيء، أمرها إلى الله، وظاهر حالها الكفر، نسأل الله العافية؛ لأنها ضيعت الصلوات من أجل جهلها، الله جل وعلا يتولى أمرها سبحانه وتعالى، ما دام تركت الصلاة وهي عاقلة فلا تدعوا لها ولا تتصدقوا عنها؛ لأنها تركت الصلاة وهي عاقلة كما ذكرتم، وترك الصلاة مع العقل والتكليف كفر أكبر على أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » نسأل الله العافية.
__________
(1) سورة التغابن الآية 16
(2) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة، برقم (82) .
(3) أخرجه أحمد في مسنده، من حديث بريدة الأسلمي رضي الله عنه برقم (22428) .

(12/489)

س: يقول السائل: مرضت أمي مرضا أقعدها في المنزل، ولم تستطع أن تصلي، وماتت وهي على ذلك الحال، فبماذا تنصحوننا تجاهها، جزاكم الله خيرا (1) ؟
ج: إن كان ذهب عقلها فلا شيء عليها، وإلا فالواجب أن تصلي ولو على جنب إذا لم تستطع الصلاة قائمة ولا قاعدة، يقول النبي صلى الله
__________
(1) السؤال الثاني عشر من الشريط رقم (221) .

(12/489)

عليه وسلم: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (1) » هكذا يجب على المريض، إن استطاع أن يصلي قائما فإذا صلى قائما، ركع وسجد، وإن عجز صلى قاعدا وأومأ بالركوع، وسجد في الأرض إن استطاع، وإلا أومأ بالركوع والسجود، وجعل السجود أخفض من الركوع، فإن عجز صلى على جنب، والأفضل على جنبه الأيمن، يصلي باللفظ والنية، يكبر ويقرأ الفاتحة وما تيسر معها، ثم يكبر وينوي الركوع ويقول: سبحان ربي العظيم. ثم يقول: سمع الله لمن حمده. وهو على جنبه ناويا الرفع من الركوع ويقول: ربنا لك الحمد. إلى آخره. ثم يكبر ناويا السجود ويقول: سبحان ربي الأعلى. ويدعو ربه، ثم يكبر ناويا الرفع من السجود والجلسة بين السجدتين ويقول: رب اغفر لي. ثم يكبر ناويا السجدة الثانية، وهكذا حتى يكمل صلاته وهو على جنبه أو مستلقيا، وإذا كان مستلقيا يجعل رجليه إلى القبلة، ويرفع رأسه قليلا حتى يصلي إلى القبلة مثل ما فعل الذي على جنبه، يصلي بالنية والقول، ويرفع يديه إذا كان يستطيع عند الإحرام، وعند الركوع، وعند الرفع منه، وعند القيام للتشهد الأول، إذا كان يستطيع يرفع يديه وهو على جنبه أو مستلقيا أو قاعدا.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب برقم (1117) .

(12/490)

بسم الله الرحمن الرحيم

(13/3)

صفحة فارغة

(13/4)


تكملة باب صلاة أهل الأعذار - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

تكملة باب صلاة أهل الأعذار

(13/5)

صفحة فارغة

(13/6)

بقية باب صلاة أهل الأعذار
1 - حكم قضاء الصلاة عن فاقد الشعور لمرض أو كبر سن
س: السائلة: ر، ف، ي، ل، من العراق تقول: كانت والدتي تصوم وتصلي، وقد مرضت مرضا شديدا منذ سنتين توفيت على أثره، ولم تكن تصوم ولا تصلي في وقت مرضها لعدم الاستطاعة، فهل يلزمني دفع كفارة عنها أو الصيام والصلاة عنها؟ أفيدوني بارك الله فيكم (1)
ج: ما دامت ماتت وهي مريضة ما استطاعت الصيام فليس عليك صيام عنها، إذا كانت ماتت وهي في مرضها لم تستطع الصيام في المدة الطويلة فإنك لا تقضين عنها شيئا، وليس عليك إطعام أيضا، والحمد لله، أما الصلاة فقد غلطت في ترك الصلاة، كان الواجب عليها أن تصلي ولو كانت مريضة، ولا تترك الصلاة.
الواجب على المريض أن يصلي على حسب حاله، إن استطاع القيام صلى قائما، وإن عجز صلى قاعدا، فإن لم يستطع القعود صلى
__________
(1) السؤال الثالث من الشريط رقم (50) .

(13/7)

على جنبه الأيمن أفضل أو الأيسر على حسب طاقته، فإن لم يستطع الصلاة على جنبه صلى مستلقيا، هكذا أمر النبي صلى الله عليه وسلم لما شكا إليه بعض الصحابة رضي الله عنهم المرض قال له: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب، فإن لم تستطع فمستلقيا (1) » هذا هو الواجب على المريض ذكرا كان أو أنثى، يصلي قاعدا إذا عجز عن القيام سواء مستوفزا أو متربعا أو كجلسته بين السجدتين، كل ذلك جائز، فإن عجز عن القعود صلى على جنبه الأيمن أو الأيسر، والأيمن أفضل، إذا استطاع ينوي أركان الصلاة وواجباتها، ويتكلم بما يستطيع، يكبر، يقرأ الفاتحة أول شيء، يقرأ ما تيسر، ثم يكبر وينوي الركوع، ثم يقول: سمع الله لمن حمده، ويقول إذا نوى الرفع: ربنا ولك الحمد، إلى آخره، ثم يكبر ناويا السجود، يقول: سبحان ربي الأعلى، سبحان ربي الأعلى، ثم يرفع مكبرا ناويا الجلوس بين السجدتين ويقول: رب اغفر لي، رب اغفر لي. يكررها ثلاثا، ثم يكبر ناويا السجدة الثانية، وهكذا بالنية والكلام حسب طاقته، ولا تقضي الصلاة، وإنما عليك الدعاء لها، والتراحم عليها والاستغفار لها إذا كانت مسلمة موحدة، أما إذا كانت تدعو الأموات، وتستغيث
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) بدون ذكر '' فإن لم تستطع فمستلقيا ''.

(13/8)

بالأموات والقبور، تدعو غير الله، هذه لا يدعى لها؛ لأن هذا شرك أكبر، فإذا كانت في حياتها تدعو الأموات، وتستغيث بالأموات أو بأصحاب القبور أو تسأل البدوي أو عبد القادر أو غير عبد القادر الجيلاني، هذا من الشرك الأكبر، لأن دعاء الأموات والاستغاثة بالأموات، كأن يقول: يا سيدي عبد القادر، اشف مريضي أو انصرني أو عافني، أو: يا سيدي فلان – من الأموات - افعل بي كذا، أو: يا رسول الله، افعل بي كذا: أو: يا سيدي البدوي، افعل كذا، أو: يا فلان افعل كذا، من الأموات، كل هذا من الشرك الأكبر، والذي يموت على هذه الحالة لا يدعى له، لأنه مات على ظاهر الشرك، نسأل الله السلامة.
أما إن كانت موحدة بحمد الله لا تدعو إلا الله، بل تعبد الله وحده فيدعى لها ويستغفر لها، ولا يصلى عنها، لأن الصلاة لا تقضى.

(13/9)

س: عندنا مريض كبير في السن لا يصلي ولا يصوم ولا يشعر بنفسه دائما، فهل نصلي عنه أم لا، وهل تصوم عنه زوجته أم لا (1) ؟
ج: ليس عليه شيء، ما دام لا يشعر فقد سقط عنه التكليف والحمد لله، مثل المعتوه والمجنون والهرم، الهرم الذي زال شعوره ليس عليه صلاة ولا صوم، ولا يصلي عنه أحد ولا يصوم عنه أحد، لا زوجته ولا غيرها لأنه سقط عنه التكليف، نسأل الله للجميع حسن الختام.
__________
(1) السؤال التاسع عشر من الشريط رقم (198) .

(13/9)

2 - بيان ما يجب على من به سلس البول
س: أنا مصاب بسلس البول، كيف تنصحونني سماحة الشيخ كي أؤدي صلاتي على الوجه الأكمل (1) ؟
ج: صاحب السلس مثل المرأة صاحبة الاستحاضة، الواجب عليه كما بين أهل العلم، أنه يتوضأ لكل صلاة، إذا دخل الوقت يتوضأ ويصلي مع الناس والحمد لله، يتحفظ بشيء من القطن أو غيره على ذكره حتى لا يتأذى بالبول في ثيابه وبدنه، كما لو استحاضت المرأة تتنظف وتتحفظ بشيء، وتصلي الصلوات في أوقاتها، وتتوضأ إذا دخل الوقت، ولهذا قال عليه الصلاة والسلام للمستحاضة: «توضئي لوقت كل صلاة (2) » فصاحب السلس ومثله صاحب الريح الذي يخرج منه الريح دائما، لا يستطيع البقاء إلى وقت يؤدي فيه الصلاة، فإنه يصلي على حسب حاله، يتوضأ إذا دخل الوقت، ويصلي مع الناس، ولو خرج منه الريح أو خرج منه البول كما تصلي المستحاضة ولو خرج منها الدم، لكن يتوضأ بعد دخول الوقت ما دام الحدث دائما، وننصحهم – صاحب السلس والمستحاضة - بالتحفظ دائما، وذلك أسلم للبدن والثياب.
__________
(1) السؤال الحادي عشر من الشريط رقم (201) .
(2) أخرجه البخاري في كتاب الوضوء، باب غسل الدم، برقم (228) .

(13/10)

س: أنا في السابعة عشر من عمري، مصاب بسلس البول، ولا أستطيع

(13/10)

أن أحافظ على صحة وضوئي حتى أتمكن من إتمام الصلاة، كيف تنصحونني؟ جزاكم الله خيرا (1)
ج: المصاب بالسلس يتوضأ إذا دخل الوقت كالمصابة بالاستحاضة، الدم الدائم، إذا دخل الوقت استنجى وتوضأ وضوء الصلاة وصلى ولو خرج منه شيء، كما تصلى المستحاضة التي معها الدم الدائم، تتوضأ إذا دخل الوقت – يعني تستنجي وتتوضأ وضوء الصلاة - وتتحفظ بشيء وتصلي جميع الوقت، إذا توضأت للظهر تصلي الظهر وتصلي النوافل، تقرأ القرآن من المصحف ولو خرج شيء حتى يأتي الوقت الآخر، وهكذا كلما جاء وقت تستنجي وتتوضأ وضوء الصلاة إذا خرج شيء، وهكذا صاحب السلس إذا دخل الوقت، إذا استنجى وتحفظ بشيء توضأ وضوء الصلاة، ثم يصلي ما بدا له من وقت مع النوافل حتى يأتي الوقت الآخر، فإذا جاء الوقت الآخر وقد خرج منه شيء يعيد الوضوء، يستنجي ويعيد الوضوء، أما لو سلمه الله ولم يخرج شيء فلا إعادة عليه، ووضوؤه صحيح، ويصلي به الوقت الآخر ولا حرج. المقصود أنه كالمستحاضة بهذا العمل، يتوضأ لكل صلاة، هكذا صاحب السلس إذا كان معه البول الدائم، وهكذا المرأة التي معها الماء الدائم من فرجها تتوضأ لوقت كل صلاة كالمستحاضة، إذا دخل وقت الفجر وطلع الفجر توضأ للفجر،
__________
(1) السؤال السادس من الشريط رقم (191) .

(13/11)

استنجى وتوضأ للفجر، وإذا دخل وقت الظهر وزالت الشمس كذلك يستنجي، ثم يتوضأ وضوء الصلاة للظهر ويصلي النوافل إلى العصر، ويقرأ من المصحف كذلك، ثم إذا دخل وقت العصر أعاد الوضوء، إذا كان قد خرج منه شيء، يستنجي ويعيد الوضوء، وهكذا المغرب، وهكذا العشاء.

(13/12)

س: سائل يقول: هناك رجل مصاب بمرض سلس البول، وهو شيخ كبير وأكثر الأحيان وفي أغلب الأوقات يكون فراشه غير نظيف، ولا يستطيع السيطرة على نفسه، وأيضا لا يستطيع القيام من فراشه بسهولة، فهل تجوز له الصلاة على حالته هذه؟ جزاكم الله خيرا (1)
ج: يقول الله سبحانه وتعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) ، فعليه أن يتوضأ لكل صلاة، يتحفظ بخرقة أو نحوها على فرجه ويغسل ما أصاب بدنه وثيابه، أو يغسله له زوجته أو أولاده، ويجزئه ذلك. كل صلاة تتوضأ، ولو خرج منه بعد ذلك في الوقت فيتوضأ للظهر ويصلي، ويقرأ القرآن من المصحف لا بأس حتى يأتي وقت العصر، فإذا جاء وقت العصر يعيد الوضوء مرة أخرى إذا خرج منه شيء، وهكذا المغرب وهكذا العشاء،
__________
(1) السؤال الثامن عشر من الشريط رقم (235) .
(2) سورة التغابن الآية 16

(13/12)

وهكذا الفجر، والفراش يطهر له، يضع عليه رداء طاهرا يصلي عليه كل صلاة، إذا كان الرداء أصابه بول يؤخر، يؤتى ببدله أو يغسل ما أصابه في كل وقت.
وإذا نزل به شيء وهو يصلي ما يضره، مثل المستحاضة التي ينزل بها الدم {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، لكن في الوقت، إذا خرج الوقت يعيد الوضوء ويغسل ما أصاب ثوبه أو يبدله، وهكذا.
__________
(1) سورة التغابن الآية 16

(13/13)

س: إذا أصيب الإنسان بالسلس لكبر أو لمرض هل يصلي أم أن الصلاة تسقط عنه (1) ؟
ج: الصلاة لا تسقط ما دام العقل موجودا، عليه أن يصلي ولكن يتوضأ لكل صلاة، إذا أصابه السلس – وهو البول المستمر - يتوضأ لكل صلاة ويصلي كل صلاة في وقتها، مثل المستحاضة التي معها الدم الدائم تتوضأ لكل صلاة وتصلي، ولا تسقط عنها ولا عن صاحب السلس الصلاة، ولهما الجمع إذا شق عليهما الأمر، لكن الرجل ينبغي عليه ألا يجمع حتى يصلي مع الجماعة، أما المرأة إذا جمعت لحاجة فلا بأس؛ لأن الرسول صلى الله عليه وسلم رخص لحمنة رضي الله عنها أن تجمع، الحاصل أن صاحب السلس يتوضأ لكل صلاة ويصلي مع الجماعة،
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (216) .

(13/13)

ويتحفظ بشيء، بخرقة يربطها على ذكره حتى لا ينتشر البول إلى الملابس، ويتوضأ لكل صلاة، والحمد لله.
وإذا خرج شيء أثناء الصلاة لا يضر لا المرأة ولا الرجل، لا المستحاضة ولا صاحب السلس، لا يضرهما ما خرج في الوقت ولو في الصلاة.

(13/14)

3 - بيان كيفية طهارة من به حدث دائم
س: رسالة من المستمع: م. ك. ر. صدرها بقوله: أشهد الله ثم إني أشهدكم بأني أحبكم في الله، أصبت ببلاء، وأصبحت لا أتحكم في نفسي ولا في بطني إلا بصعوبة، وقد ينتقض وضوئي في مرات كثيرة في الصلاة أو أثناء الذهاب للمسجد، وقد لا ينتقض في بعض الأوقات، وهي قليلة، أصبحت لا أعلم متى ينتقض وضوئي ومتى لا ينتقض، هل أنا بهذه الحالة من أصحاب الأعذار؟ وإذا كنت كذلك فهل لي أن أتوضأ قبل دخول الوقت لكي أدرك الجماعة؟ لأنني قرأت فتوى لابن تيمية يقول: يتوضأ صاحب العذر لكل صلاة، أو لوقت كل صلاة، فهل لي أن أتوضأ قبل دخول الوقت لإدراك صلاة الجماعة مع العلم بأنني إذا توضأت بعد دخول الوقت فإنني قد لا أدرك صلاة الجماعة؟ وهل لي أن أجمع بين صلاتين بوضوء واحد مع إمام يجمع في مطر أو في سفر؟ هل لي أن

(13/14)

أمسح على الجوارب وأنا بهذه الحالة؟ وهل لي أن أصلي إماما إذا لم يحضر إمام المسجد وكنت أقرأ الموجودين وأعلمهم بالسنة؟ وهل إذا صليت بهم إماما أكون آثما؟ وجهوني حول هذه الأمور جزاكم الله خيرا (1)
ج: أسأل الله أن يمنحنا وإياك الشفاء والعافية من كل سوء، وأما ما يتعلق بمحبتي في الله فإن المحبة في الله من أفضل القربات، فنقول: أحبك الله الذي أحببتنا له، والرسول صلى الله عليه وسلم يقول: «إذا أحب أحدكم أخا فليعلمه أنه يحبه (2) » وإذا أعلمه أخوه فليقل: أحبك الذي أحببتنا له، وصح عن رسول الله صلى الله عليه وسلم أنه قال: «سبعة يظلهم الله في ظله يوم لا ظل إلا ظله (3) » ذكر منهم رجلين تحابا في الله، اجتمعا عليه وتفرقا عليه، وصح عنه أيضا عليه الصلاة والسلام أنه قال: يقول الله يوم القيامة: «أين المتحابون بجلالي؟ اليوم أظلهم في ظلي يوم لا ظل
__________
(1) السؤال السادس من الشريط رقم (307) .
(2) أخرجه أحمد في مسنده، من حديث المقدام بن معدي كرب الكندي أبي كريمة، برقم (16719) ، وأبو داود في كتاب الأدب، باب إخبار الرجل الرجل بمحبته إياه، برقم (5124) .
(3) أخرجه البخاري في كتاب الأذان، باب من جلس في المسجد ينتظر الصلاة وفضل المساجد، برقم (660) ، ومسلم في كتاب الزكاة باب فضل إخفاء الصدقة برقم (1031) .

(13/15)

إلا ظلي (1) »
أما ما ذكرت من جهة استمرار الحدث فإنك تتوضأ لوقت كل صلاة، هكذا أمر النبي صلى الله عليه وسلم المستحاضة التي حدثها دائم، قال لها: «توضئي لوقت كل صلاة (2) » رواه البخاري.
فأنت تتوضأ في وقت كل صلاة، ولو خرج منك شيء في الطريق أو في المسجد أو في الصلاة لا يضرك والحمد لله، إن أنت توضأت بعد دخول الوقت فإن الحدث الذي يخرج منك في الطريق أو في المسجد أو في الصلاة أو بعد الصلاة لا ينقض وضوءك، بل لك أن تصلي في الوقت ما دمت على هذه الحال حتى يأتي الوقت الآخر، لك أن تصلي وتقرأ من المصحف وتطوف في مكة، إذا كنت في مكة تطوف، وإذا توضأت للعصر تطوف بوضوء العصر بعد العصر، إذا توضأت للظهر تطوف بوضوء الظهر، أو تصلي به، وإذا كان جمعا كفى وضوء واحد والحمد لله، توضأ وصل الصلاتين بوضوء واحد. وأبشر بالخير، ونسأل الله لك العافية والتوفيق.
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب، باب في فضل الحب في الله، برقم (2566) .
(2) أخرجه البخاري في كتاب الوضوء، باب غسل الدم، برقم (228) .

(13/16)

4 - بيان ما يفعله من أصيب باستمرار خروج الريح
س: إنني لا أستطيع الصلاة حيث إنني مريض في المعدة من الهواء، إنني أتوضأ في كل صلاة وأكثر الأحيان إنني أصلي وأنقض الوضوء من نصف الصلاة فأكمل الصلاة، هل الصلاة صحيحة أم لا (1) ؟
ج: ما دام الحدث مستمرا فأنت في حكم صاحب السلس، فصلاتك صحيحة ولو خرج منك الريح مثل صاحب السلس، الريح والماء، والمستحاضة يخرج منها الدم دائما، فتتوضأ في الوقت أيها السائل، ثم تصلي على حسب حالك ما دام هذا شيئا مستمرا معك، لا يكلف الله نفسا إلا وسعها، ولو خرج في الصلاة ولو خرج في الوقت ما دمت توضأت في الوقت، ثم صليت كما أمر الله، فخروج هذه الريح منك وأنت تصلي أو قبل الصلاة أو بعد الصلاة لا يضر ما دام مستمرا، في حكم المستمر مثل خروج الدم من المستحاضة التي يستمر معها الدم في غير وقت الحيض، ومثل خروج البول من صاحب السلس إذا استمر معه وليس له حيلة هذا معذور، يقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) .
__________
(1) السؤال الواحد والعشرون من الشريط رقم (24) .
(2) سورة التغابن الآية 16

(13/17)

5 - كيفية قضاء المغمى عليه للصلوات
س: أنا رجل مريض بداء السكري، وآخذ عنه علاجا، وأحيانا ينزل السكر تحت المعدل ثم أصاب بإغماء في النوم، وإذا قمت ما أدري هل أنا في اليوم الذي نمت فيه أو بعده بيوم، فأسأل عشيرتي ويخبرونني بنفس اليوم الصحيح، فأصلي مجتهدا، ولكن لا أضبط صلاتي من حيث عدد الركعات، فهل هذه الصلوات صحيحة أو أعيدها إذا صحيت جدا؟ وشكرا (1)
ج: الواجب على من يصاب بالإغماء أنه إذا انتبه واستيقظ من الإغماء أن يتوضأ ويقضي إذا كان مدة الإغماء قليلة، إذا كان يوما أو يومين أو ثلاثة، فقد جاء عن بعض الصحابة أنهم أغمي عليهم كعمار وغيرهم، فقضوا الصلوات، فهو إذا انتبه وزال إغماؤه يقضي ما مضى لكن لا يعجل حتى يؤول إليه عقله، وحتى يثبت عقله، لا يعجل وهو ما بعد ثبت عقله حتى لا يميز بين الركعات، لهذا لا يعجل حتى يستقيم عقله، حتى يستطيع أن يؤدي الصلوات مضبوطة، أما إذا أداها وعقله حتى الآن ما يميز بين الركعتين والثلاث فهو حتى الآن ما بعد استقام عقله، ولا تصح صلاته إنما عليه التأني والتثبت، فإذا تم حضور عقله واستقام أمره قضى الأيام التي أخبره إخوته الذين عرفوا حاله أنه ضيعها.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (15) .

(13/18)

أما بالنسبة لصلواته التي صلاها وهو ما بعد صحا من الإغماء فإن عليه أن يعيدها، يعيد الصلوات التي صلاها بغير شعور ما ضبطها، وإذا كان لا يعلم هل هي الظهر أو العصر فإنه يتحرى، والحمد لله.

(13/19)

6 - بيان المدة التي يقصر فيها المسافر
س: يقول السائل: ح. من المدينة: المسافر كم المدة التي يقصر فيها؟ وكم كان الرسول صلى الله عليه وسلم يقصر في سفره إلى مكة، هل صحيح بأنه جلس عشرة أيام يقصر في السفر (1) ؟
ج: في حجة الوداع عشرة أيام، قدمها صبيحة رابعة من شهر ذي الحجة، وسافر صبيحة أربعة عشر وهو يقصر، لكن استنبط العلماء من ذلك أنه يقصر في أربعة أيام، لأنه جلس من الرابع إلى يوم الثامن، ثم انتقل إلى أعمال الحج، فإذا عزم المسافر على إقامة أكثر من أربعة أيام أو أكثر فإنه يتم، أما إذا كانت أربعة أيام فأقل فإنه يقصر، أو إذا عزم على الإقامة أكثر من أربعة أيام فالإتمام أحوط وأفضل، لأن الإقامات الأخرى التي أقامها ليس فيها دلالة على أنه جزء من الإقامة، كما أقام في تبوك عشرين يوما يتحرى العدو، هذا ليس فيه جزم أنه نوى الإقامة، قد يكون ما نوى الإقامة إنما جلس لأسباب ينظر فيها أمر العدو. المقصود أن أكثر أهل
__________
(1) السؤال السابع والستون من الشريط رقم (430) .

(13/19)

العلم يقول: إذا عزم الإقامة أكثر من أربعة أيام في بلد أو في منزل أتم، إما إن كانت الإقامة أربعة أيام فأقل فلا بأس أن يقصر، هذا قول الأكثر ولا حرج، وإن كانت إقامته أكثر وهو مسافر وقصر فلا حرج، لكن تخير قول الجمهور أحوط وأولى.

(13/20)

7 - بيان أحكام القصر للمسافر
س: يرجو السائل من سماحتكم الحديث عن صلاة المسافر (1)
ج: المسافر يشرع له أن يصلي ركعتين الرباعية الظهر والعصر والعشاء، هذه السنة، إذا غادر بلده وفارق بناءها صلى ركعتين حتى يرجع، فإذا أقام في أثناء السفر إقامة طويلة أكثر من أربعة أيام أتم عند جمهور أهل العلم، وإن كانت الإقامة قصيرة يومين، ثلاثة، أو مثلا ما عنده علم هل تطول أو ما تطول فهذا يقصر، لأنه لا يدري هل تكون أربعة أو عشرة، ينتظر حاجته فهذا له القصر ولو طالت المدة، أما إذا عزم على الإقامة أكثر من أربعة أيام فهو يتم عند جمهور أهل العلم، ومثله الصيام، له أن يفطر في السفر، إذا سافر في رمضان وليس قصده التحيل إنما سافر لحاجه فإنه يشرع له الفطر حتى يرجع، فإذا أقام في أثناء السفر إقامة طويلة أكثر من أربعة أيام فإنه يصوم.
__________
(1) السؤال الرابع من الشريط رقم (347) .

(13/20)

8 - حكم جمع الصلوات للمسافر
س: سماحة الشيخ، متى يجوز للمسافر أن يجمع (1) ؟
ج: إذا جاز له القصر جاز له الجمع، لكن الأفضل إذا كان مقيما مستريحا أن يصلي كل صلاة في وقتها، مثلا نزل في محل يقيم فيه يومين أو ثلاثة لحاجة فالأفضل عدم الجمع، وإن جمع فلا حرج، والدليل على هذا أن الرسول صلى الله عليه وسلم لما نزل في منى لم يجمع، وجمع في تبوك وهو نازل، والأمر واسع إن شاء الله، لكن إذا كان نازلا ولا مشقة عليه فالأفضل عدم الجمع، إذا كان نازلا يومين أو ثلاثة أو أربعة الأفضل عدم الجمع، وإن جمع فلا حرج، المقصود أن الجمع تابع للقصر متى جاز القصر جاز الجمع.
__________
(1) السؤال الخامس من الشريط رقم (347) .

(13/21)

9 - حكم الجمع والقصر للمسافر إذا مر ببلده
س: إذا كنت مسافرا وأقمت يوما أو يومين في قريتي، هل يشرع لي حينئذ القصر والجمع أم أصلي مع الجماعة (1) ؟
ج: إذا كنت وحدك يلزمك أن تصلي مع الجماعة، ولا تصل وحدك، عليك أن تصلي مع الجماعة تماما، أما إذا كنتم اثنين فأكثر فأنتم مخيرون
__________
(1) السؤال السادس من الشريط رقم (347) .

(13/21)

إن صليتم وحدكم قصرتم، وإن صليتم مع الناس أتممتم أربعا، الأمر في هذا واسع.

(13/22)

10 - بيان مدة السفر الذي يترخص فيه بقصر الصلاة وجمعها
س: ما هو القصر والجمع، ومتى يكون؟ وما هو الفرسخ وما يعادله من الكيلومترات؟ وما هي مسافة السفر التي يقصر فيها الصلاة، ويفطر فيها الصائم (1) ؟
ج: القصر أن يصلي الرباعية ثنتين، هذا يسمى القصر، قصر الظهر ثنتين، والعصر ثنتين، والعشاء ثنتين بسبب السفر، لا تقصر الصلاة إلا في السفر خاصة، المريض لا يقصر، المريض له أن يجمع الظهر مع العصر، والمغرب مع العشاء، لكن لا يصلي الظهر ثنتين بل يصلي أربعا وإنما القصر في السفر خاصة، والجمع معناه ضم الظهر مع العصر، والمغرب مع العشاء، هذا هو الجمع، يجوز للمسافر والمريض، وأم مسافة أهل القصر فهي عند جمهور أهل العلم يومان، مسافة سبعين كيلو، ثمانين كيلو، هذا يسمى سفرا، والفرسخ ربع بريد، والبريد نصف يوم، والمسافة أربعة برد، والبريد أربعة فراسخ، والفرسخ ربع بريد وثمن اليوم، فما كان يعادل يومين للمطايا فهو يعادل الآن سبعين كيلو،
__________
(1) السؤال العشرون من الشريط رقم (38) .

(13/22)

ثمانين كيلو، وما يقاربها.

(13/23)

11 - بيان الوقت الذي يبدأ فيه المسافر الجمع، والقصر للصلاة
س: السائل: س. ي. من اليمن يسأل في أحكام السفر: متى يبدأ وقت الجمع والقصر (1) ؟
ج: إذا غادر بلده وفارق بنيانها له قصر الصلاة وله الجمع، لكن إذا كان نازلا مستريحا فالأفضل عدم الجمع، أما إذا كان على ظهر سير يجمع الظهر مع العصر، والمغرب مع العشاء كما كان يفعل النبي صلى الله عليه وسلم، فإذا سافر من صنعاء إلى مكة، ومن صنعاء إلى المدينة، من صنعاء إلى غيره مسافة طويلة، ثمانين كيلو أو أكثر فله رخص السفر يقصر ويجمع إذا شاء، والحمد لله.
__________
(1) السؤال الثالث من الشريط رقم (403) .

(13/23)

س: متى يجوز للمسافر أن يقصر الصلاة، هل إذا خرج من المدينة أم يجوز له أن يقصر الصلاة قبل خروجه من المدينة (1) ؟
ج: إذا خرج من المدينة، إذا غادر البلد، كان النبي صلى الله عليه وسلم لا يقصر إلا إذا غادر المدينة وصار في ذي الحليفة، إذا غادر بلده وانتقل وخرج عن دائرة البناء قصر، وهكذا إذا رجع يقصر حتى يدخل البلد ما
__________
(1) السؤال السادس من الشريط رقم (413) .

(13/23)

دام خارج البلد يقصر، وإذا كان المطار خارج البلد يقصر في المطار.

(13/24)

س: إذا نوى الشخص السفر وهو لم يسافر، ما زال داخل البلد فهل له أن يجمع ويقصر أم لا بد أن يخرج من البلد، ثم يحق له حينئذ الجمع والقصر؟ نرجو الإجابة، جزاكم الله خيرا (1)
ج: ما دام في البلد يصلي صلاة أهل البلد أربعا، لا يقصر ولا يجمع حتى يسافر.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (351) .

(13/24)

س: نرجو الإفادة عن صلاة المسافر، ومتى يباح له القصر والجمع (1) ؟
ج: المسافر يشرع له في سفره القصر، وهو أن يصلي الرباعية ركعتين الظهر والعصر والعشاء، فالمسافر يصلي هذه الصلوات الثلاث ركعتين تأسيا بالنبي عليه الصلاة والسلام، فإنه كان إذا سافر عليه الصلاة والسلام صلى ركعتين حتى يرجع، أم المغرب فإنها ثلاث لا تقصر في السفر والحضر، وهكذا الفجر ركعتان لا قصر فيها، وإنما القصر في الرباعية، فإذا فارق البلد، خرج عن عمران البلد إلى المطار الذي هو بعيد عن البلد، أو على سيارته خارج البلد صلى ركعتين، أما ما دام في البلد فيصلي أربعا.
فإذا غادر البلد وخرج عن بنيانها وعمارتها فإنه يصلي ركعتين في
__________
(1) السؤال السابع من الشريط رقم (157) .

(13/24)

طريقه إلى جهته التي يريد، وهكذا في البلد الذي يمر بها يصلي ركعتين، وهكذا في الرجوع يصلي ركعتين، لكن إذا صلى مع المقيمين وهذا أولى، إذا صلى خلف إمام مقيم صلى معه أربعا، هكذا السنة، «سئل ابن عباس رضي الله عنهما عن صلاة المسافر مع المقيم أربعا قال: هكذا السنة» ، إذا صلى المسافر مع المقيمين في المسجد الحرام أو في المسجد النبوي أو في أي مكان فإنه يصلي أربعا يقتدي بإمامه، وهكذا إذا أقام إقامة طويلة في البلد أكثر من أربعة أيام قد عزم عليها فإنه يصلي أربعا إذا نوى هذه الإقامة ونوى عليها وعزم عند جمهور أهل العلم، أما إذا كانت الإقامة أقل من ذلك ثلاثا أو أربعا أو يومين فإنه يصلي ثنتين إذا كان معه أحد أما إذا كان وحده فإنه يصلي مع الناس أربعا ولا يصلي وحده، بل يصلي مع الجماعة ويتم معهم أربعا، لكن إذا كان وحده في السفر صلى ثنتين لا بأس، أو معه جماعه ولو في الحضر صلى ثنتين؛ لأنهم مسافرون، لكن إذا كانت الإقامة قد عزموا عليها وهي أكثر من أربعة أيام فإنهم يصلون أربعا؛ لأن الرسول الله صلى الله عليه وسلم أقام في حجة الوداع أربعا في مكة لما نزلها في رابع ذي الحجة، أقام حتى يخرج في يوم الثامن من ذي الحجة إلى منى، هذه أربعة أيام قد عزم عليها وقصر فيها، فدل ذلك على أن المسافر إذا عزم على الإقامة أربعة أيام أو أقل فإنه يقصر، لكن إذا كان واحدا كما تقدم يصلي مع الجماعة ويتم، ولا يصلي وحده إلا إذا كان ما عنده أحد أو فاتته الجماعة يصلي ثنتين؛ لأنه

(13/25)

مسافر، ومثل ذلك لو كانت الإقامة غير مجزومة لا يدري هل يقيم يومين أو خمسة أو عشرة، عنده تردد فهذا يصلي ثنتين يقصر ما دام لم يجزم على مدة معلومة، فإنه يصلي ثنتين، ولو طالت المدة كالذي يطلب إنسانا ولم يجده أو له حاجة يلتمسها ولم يجدها ولا يعرف مدة إقامته فإنه يصلي ثنتين؛ لأنه في حكم المسافر.

(13/26)

12 - حكم جمع الصلاة وقصرها للمسافر المقيم في غير بلده
س: هل يجوز للمسافر القصر والجمع جميعا وهو في طريقه، وهل من فعل ذلك عليه إعادة صلاته، وإذا كان لا يعلم عدد الصلوات فما الحكم (1) ؟
ج: المسافر يقصر ويجمع ولا حرج عليه بل سنة، والقصر أن يصلي الأربع ثنتين، الظهر والعصر والعشاء، هذا القصر، وأما ضم العصر إلى الظهر، وضم المغرب إلى العشاء هذا يقال له: جمع، وبعض العامة يغلط في هذا ويسمي الجمع قصرا، والصواب أن الجمع ضم الظهر إلى العصر، وضم المغرب إلى العشاء، وهذا يسمى جمعا.
والقصر معناه أن يصلي الظهر ركعتين، والعصر ركعتين، والعشاء ركعتين، هذا يسمى قصرا، فالمسافر يشرع له أن يقصر ما دام في السفر
__________
(1) السؤال الثامن والعشرون من الشريط رقم (188) .

(13/26)

ولو صلاها في الوقت ولم يجمعها، هذا السنة، لكن إذا دعت الحاجة إلى الجمع جمع، كأن يعزم على الرحيل بعد زوال الشمس، فالأفضل له أن يضم العصر إلى الظهر، ويصلي جمع تقديم ثم يمشي، وكذلك لو ارتحل بعد غروب الشمس من مكانه إلى مكان آخر وهو في السفر فإن الأفضل له أن يضم العشاء إلى المغرب جمع تقديم، وهكذا بالعكس لو ارتحل قبل الزوال فإن السنة له أن يؤخر الظهر مع العصر فيكون جمع تأخير، أو ارتحل قبل غروب الشمس فإن الأفضل له أن يؤخر المغرب إلى العشاء ويصليهما جمع تأخير، هكذا كان يفعل عليه الصلاة والسلام، أما إذا كان مقيما مستريحا فإنه يصلي كل صلاة في وقتها، هذا هو الأفضل، ولهذا لما كان النبي صلى الله عليه وسلم في منى في حجة الوداع صلى الصلوات في أوقاتها، ما جمع.
فالحاصل أن المقيم المستريح الأفضل له ألا يجمع وإن كان مسافرا، وإن كان في أثناء السفر في البر الأفضل له عدم الجمع، لكن إذا دعت الحاجة إلى الجمع فلا حرج في ذلك.

(13/27)

13 - حكم الجمع والقصر في الطائرة
س: متى يجوز قصر الصلاة في السفر؟ أي بعد كم من الكيلومترات يتم ذلك؟ وهل هو الحال واحد سواء كان السفر في السيارة أو في

(13/27)

الطائرة أو في البحر؟ وجهوني جزاكم الله خيرا (1)
ج: نعم، المسافر يقصر سواء من طريق البر أو من طريق الجو أو من طريق البحر، ومتى غادر البلد شرع في القصر، أي تجاوز البناء صلى ثنتين، خارج البلد سواء كان في المطار أو غيره، إذا كان المطار خارج البلد أو خرج في سيارته خارج البلد، أو انتقل من البلد إلى السفينة أو الباخرة يصلي ثنتين ما دام في السفر، فإذا أقام إقامة طويلة تزيد على أربعة أيام أتم أربعا عند أكثر العلماء، أما إن كانت الإقامة أربعا فأقل فإنه يصلي ثنتين، هذا هو الذي عليه جمهور أهل العلم.
__________
(1) السؤال السادس من الشريط رقم (220) .

(13/28)

14 - مسألة في بيان مسافة السفر التي تقصر فيه الصلاة
س: ما هي المسافة التي يجوز لي فيها أن أقصر الصلاة، وما هي صفة القصر (1) ؟
ج: المسافة ما تعد سفرا وهو يوم وليلة للمطية، يقدر بثمانين كيلو وما يقاربها حدا تقريبا، والقصر أن تصلي الرباعية ركعتين، تصلي الظهر ركعتين، العصر ركعتين، العشاء ركعتين، هذا هو القصر، أما الجمع فهو الجمع بين الظهر والعصر في السفر أو في المرض، والجمع بين
__________
(1) السؤال الأربعون من الشريط رقم (320) .

(13/28)

العشاء والمغرب في السفر أو في المرض، وهذا يسمى جمعا، إذا صليت المغرب مع العشاء يسمى جمعا، وإذا صليت الظهر مع العصر يسمى جمعا، أما إذا صليت الظهر ثنتين والعشاء ثنتين أو العصر ثنتين فهذا يسمى قصرا، وفق الله الجميع.

(13/29)

15 - مسألة في بيان مسافة القصر ومدته
س: هل هناك مسافة معينة ومدة معينة لقصر الصلاة (1) ؟
ج: نعم، يوم وليلة للماشي والمطية، وأما بالكيلو فثمانون كيلو تقريبا إذا كانت المسافة بين البلد ثمانين كيلو، أو بين الجهة التي قصدها وبلده ثمانين كيلو فهذا سفر شرعي، ويقصر ويجمع فيه.
__________
(1) السؤال السادس من الشريط رقم (425) .

(13/29)

16 - حكم الجمع والقصر في السفر للنزهة
س: نحن من سكان مكة المكرمة، خرجنا في رحلة ترفيهية تبعد عن مكة بمقدار مائة كيلو، وحان موعد الصلاة، فهل يجوز لنا أن نقصر ونجمع أم نقصر فقط؟ جزاكم الله خيرا (1)
ج: المشروع لكم إذا كان الواقع ما ذكرتم المشروع القصر؛ لأن هذا سفر، السنة صلاة القصر ثنتان، أما الجمع فأنتم بالخيار، إن جمعتم فلا
__________
(1) السؤال التاسع والعشرون من الشريط رقم (295) .

(13/29)

بأس، وإن تركتم الجمع فهو أفضل إذا كنتم مستقرين لا مشقة عليكم في ترك الجمع فهو أفضل؛ لأن الرسول صلى الله عليه وسلم في منى في حجة الوداع لم يجمع لكونه نازلا في منى، فلم يجمع عليه الصلاة والسلام لكن إذا جمع المسافر فلا حرج، إلا أن الترك أفضل إذا كان مستريحا مستقرا.

(13/30)

س: سائل يقول: عندنا استراحة تبعد عن الرياض حوالي تسعين كيلو مترا، ونحن نخرج لها كل نهاية أسبوع، فهل نحن تنطبق علينا أحكام السفر في ذهابنا إليها (1) ؟
ج: نعم عليكم أحكام السفر إذا ذهبتم إليها والإقامة مدة يوم، يومين، أنتم مسافرون، والمدة طويلة، تسعون كيلو مدة طويلة، أما إذا كانت أقل، إذا كانت الإقامة أربعة أيام فأقل هم مسافرون، أما إذا عزموا على الإقامة أكثر من أربعة أيام فإنهم مقيمون على قول الجمهور، يصلون أربعا، أما إذا كانت الإقامة أربعة أيام فأقل أو الخميس والجمعة ثم يرجع هو مسافر، وإن صلى أربعا فلا حرج إذا كانت المسافة ثمانين كيلو فأكثر، يوم وليلة، يعني للمطية.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (377) .

(13/30)

17 - بيان تحديد مسافة القصر بالكيلومترات
س: هل مسافة خمسة وثمانين كيلو تعتبر سفرا، وهل يجوز الجمع بين الظهر والعصر، والمغرب والعشاء؟ وهل تترك فيها الرواتب والنوافل (1) ؟
ج: مسافة ثمانين كيلو تعتبر سفرا، مسافة يومين قاصدين يعني يوما وليلة، فإذا كانت المسافة تبلغ ثمانين كيلو تقريبا فهي سفر فأكثر؛ لأنه جاء عن جماعة من الصحابة ما يدل على هذا المعنى، فما كان بهذه المسافة يسمى سفرا، تقصر فيه الصلاة، الظهر ثنتين، والعصر ثنتين، والعشاء ثنتين، ويجوز فيه الجمع بين الظهر والعصر جمع تقديم أو جمع تأخير، وهكذا بين المغرب والعشاء جمع تقديم في وقت المغرب، أو جمع تأخير في وقت العشاء، لأن الرسول صلى الله عليه وسلم جمع في السفر وقصر في السفر عليه الصلاة والسلام.
__________
(1) السؤال السابع من الشريط رقم (365) .

(13/31)

18 - مسألة في حكم الجمع والقصر للمسافر إذا كان مقيما في غير بلده
س: هل يجوز إذا كنت على سفر بعيد أن أجمع صلاة الظهر والعصر؟ جزاكم الله خيرا (1)
__________
(1) السؤال الثالث من الشريط رقم (228) .

(13/31)

ج: المسافر له الجمع، الظهر والعصر، والمغرب والعشاء، كان النبي يجمع في السفر عليه الصلاة والسلام، وإذا كان مقيما قصر ولم يجمع، فإذا كان على ظهر سير جمع عليه الصلاة والسلام، كان إذا ارتحل قبل غروب الشمس أخر المغرب مع العشاء وصلى جمع تأخير، وإذا ارتحل بعد غروب الشمس قدم العشاء مع المغرب وجمع جمع تقديم، وإذا ارتحل قبل الزوال أخر الظهر مع العصر جمع تأخير، وإذا ارتحل بعد الزوال قدم العصر مع الظهر وجمع جمع تقديم، أما إذا كان نازلا مستريحا فالأفضل عدم الجمع، ولهذا في منى في حجة الوداع أيام منى قصر ولم يجمع عليه الصلاة والسلام، لأن المستريح يصلي الظهر وحدها، والعصر وحدها، والمغرب وحدها، والعشاء وحدها، هذا هو الأفضل، وفي بعض الأيام وهو في تبوك وهو نازل جمع، فدل على الجواز فلو جمع في السفر وهو نازل لا بأس لا سيما عند الحاجة، كقلة الماء أو في شدة البرد أو نحو ذلك، وإن صلى كل واحدة في وقتها فهو أفضل إذا كان نازلا، أما إذا كان على ظهر سير فالأفضل الجمع بين الظهر والعصر، والمغرب والعشاء، تأسيا بالمصطفى عليه الصلاة والسلام.

(13/32)

19 - بيان أقوال العلماء في تحديد مدة القصر
س: تسأل المستمعة وتقول: ما الدليل على عدد أيام القصر خمسة أيام علما بأن الرسول صلى الله عليه وآله وسلم كان يقصر في كل سفر

(13/32)

سواء كان خمسة أيام أو أكثر كما قرأت؟ وهل القصر سنة أم واجب (1) ؟
ج: الأكثرون قالوا: الأصل في حق المقيم الإتمام، هذا هو الأصل، فلما أقام النبي صلى الله عليه وسلم في حجة الوداع أربعة أيام في اليوم الرابع مشى إلى منى في اليوم الثامن قالوا: هذه الأربعة قد عزم عليها وقصر، فنقصر، وما زاد عليها إذا كنا مقيمين نتم.
وقال آخرون من أهل العلم: يشرع له القصر وإن زادت الأيام ما دام في نية السفر، وعلى حال السفر، فإذا أقام عشرا أو أقل أو أكثر وهو مسافر فإنه يقصر، لأنه ما زال مسافرا.
وقال ابن عباس وجماعة: تحدد المدة تسعة عشر يوما؛ لأن الرسول أقام في مكة تسعة عشر يوما عام الفتح، وما زاد عليها يتم المسافر.
وقال بعضهم، عشرة أيام، لأن الرسول أقام في حجة الوداع عشرة، قدم في اليوم الرابع وسافر إلى المدينة في اليوم الرابع عشر، صارت عشرة أيام كما قال أنس وغيره، فمن أقام عشرا وعزم عليها قصر، ومن زاد فأتم، إلا أن الأحوط للمؤمن من قول الأكثرين، إن كان أربعة أيام أو إحدى وعشرين صلاة هذا يقصر، فإذا نوى أكثر من واحد وعشرين صلاة - يعني عزم على الإقامة - فالأحوط له الإتمام؛ لأن
__________
(1) السؤال الرابع عشر من الشريط رقم (408) .

(13/33)

الأصل في حق المقيم الإتمام، هذا من باب الاحتياط، هذا قول الجمهور من باب الاحتياط.

(13/34)

س: متى يقصر المسلم في صلاته، وما المدة التي يجوز فيها القصر (1) ؟
ج: إذا سافر المؤمن سفر قصر شرع له القصر، لأن الله جل وعلا قال: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ} (2) كان النبي صلى الله عليه وسلم إذا سافر قصر، يعني صلى ثنتين الظهر والعصر والعشاء، هذا محل القصر، أما الفجر فلا قصر فيه، والمغرب لا قصر فيها، إنما القصر في الظهر والعصر والعشاء – يعني في الرباعية - فإذا سافر ما يعد سفرا من سبعين كيلو، ثمانين كيلو أو أكثر من ذلك، وهما في العهد الأول مرحلتان للإبل يعني يومين قاصدين، فلما ذهبت الإبل وصارت السيارات، الآن سبعين كيلو، ثمانين كيلو وما يقاربها تعد سفرا، هذا هو الأحوط للمؤمن إذا كان في هذه المسافة قصر، وإذا كان في أقل منها كالخمسين والأربعين فالأحوط ألا يقصر؛ لأنها تشبه الضواحي للبلد، وتقرب من البلد بالنسبة إلى سرعة السيارات، وقد ذهب أهل العلم إلى أن السفر، كل ما يعد سفرا فإذا احتاج إلى زاد ومزاد فهذا يعد سفرا، وإن لم يبلغ سبعين كيلو ولم يبلغ يوما وليلة إذا كان
__________
(1) السؤال السابع عشر من الشريط رقم (15) .
(2) سورة النساء الآية 101

(13/34)

يحتاج إلى زاد وإلى مزاد، إلى ماء، يعني أن ما يعد سفرا هو الذي يقصر فيه، وهو الذي يحتاج إلى الزاد - يعني الطعام - والمزاد - يعني الماء - كخمسين كيلو، أربعين كيلو، ونحو ذلك في المطية والمشي على الأقدام، أما السيارة فإن حالها غير حال الأقدام، وغير حال المطية كما هو معلوم بسبب السرعة، فلهذا إذا احتيط لهذا وصار السفر ما يعد سبعين كيلو تقريبا أو ثمانين كيلو أقرب وأحوط، وموافق لما قرره العلماء سابقا بيومين قاصدين، فإذا ذهب إلى نحو هذه المسافة قصر، صلى الظهر ركعتين، والعصر ركعتين، والعشاء ركعتين، وإن كانت أقل من ذلك فإنها تشبه ضواحي البلاد، فالأحوط له أن يتم أربعا ولا يقصر.

(13/35)

س: ما المدة التي يجوز فيها القصر؟ ويعني بذلك المدة التي يقيم فيها الإنسان في سفره (1) ؟
ج: المدة التي يقيمها الإنسان في سفره تنقسم قسمين: مدة هو يحددها، ومدة لا يحددها، فأما المدة التي يحددها فهي أن يكون له حاجه في البلد لا يدري متى تنقضي، مثل طلب الإنسان، فإذا التمس إنسانا لعله يجده، مثل حق له على إنسان يطلبه منه، مثل خصومة يريد إنجازها، وما أشبه ذلك، ليس لها مدة معلومة بل مهمتها مثل هذه الحاجة، ولو في يوم واحد أو يومين، هذا يقصر مدة بقائه ومدة إقامته، لأنه ليس له أمد
__________
(1) السؤال الثامن عشر من الشريط رقم (15) .

(13/35)

محدود، هذا لا يزال يقصر حتى ينتهي.
أما الحالة الثانية فهي حالة الإنسان إذا علم أن الأيام معلومة قد حددها، قال: أقيم عشرة أيام، عشرين يوما، أربعين يوما، أربعة أيام، خمسة أيام، هذه اختلف فيها أهل العلم، فمنهم من قال: تحدد بثلاثة أيام أو محددة بأربعة أيام، أو محددة بخمسة عشر يوما، وقيل: بعشرين يوما. والأحوط في هذا أربعة أيام، إذا نوى أكثر من أربعة أيام أتم، والحجة في هذا إقامة النبي صلى الله عليه وسلم في حجة الوداع؛ لأنه أقام أربعة أيام، لأنه صبح مكة اليوم الرابع صباحا، وأقام اليوم الرابع والخامس والسادس والسابع، ثم توجه إلى منى وعرفات اليوم الثامن، قال العلماء: هذه أربعة أيام قد عزم على إقامتها، فيقصر فيها الصلاة كما قصر النبي صلى الله عليه وسلم، فإذا نوى أكثر من ذلك أتم، لأن الأصل هو الإتمام، الواجب هو إتمام الصلاة.
فقد شرع الله القصر في السفر، فهذه إقامة ليست سفرا، فيتم فيها بخلاف الأربعة أيام فأقل فإنها في حكم السفر كما فعله النبي صلى الله عليه وسلم في حجة الوداع، ولعل هذا أحوط إن شاء الله وأقرب.

(13/36)

20 - بيان ذكر المذاهب الأربعة في تحديد مدة القصر
س: هل صحيح أن المسافر يقصر الصلاة مهما طالت مدة السفر ولو بلغت سنتين أم أن هناك زمنا محددا ينتهي فيه القصر؟ وما حكم

(13/36)

السفر فيمن يسافر للدراسة أو العمل خارج بلده هل الصحيح أنه يقصر حتى يرجع من الدراسة أو العمل (1) ؟
ج: أما السفر فإن المسافر يقصر فيه، السنة له القصر ما دام في الرحلة، ما دام على ظهر سفر، فإذا سافر مثلا من السعودية إلى أمريكا قصر ما دام في الطريق، أو سافر من مكة إلى مصر أو من مصر إلى مكة قصر ما دام في الطريق، وهكذا إذا نزل في البلد فإنه يقصر ما دام في البلد إذا كانت الإقامة أربعة أيام فأقل، إذا عزم على إقامة أربعة أيام فأقل فإنه يقصر كما قصر النبي صلى الله عليه وسلم لما نزل في مكة في حجة الوداع، فإنه نزل في مكة صبيحة أربع ذي الحجة، ولم يزل يقصر حتى خرج إلى منى، وكذلك إذا كان عازما على الإقامة لكنها إقامة لا يحددها بل يقول: متى حصل لي كذا سافرت، فهو لا يدري متى تنتهي، يقول: اليوم أخرج، غدا أخرج، فهو مقيم حتى تأتي حاجته، وحاجته لا يدري متى تنتهي، كالذي يلتمس شخصا عليه دين أو له به حاجة، أو يلتمس سلعة ليشتريها ما يدري متى يجدها، أو خصومة لا يدري متى تنتهي، أو ما أشبه ذلك فإنه يقصر ما دام مقيما، لأن إقامته غير محددة، فهو لا يدري متى تنتهي هذه الإقامة، فله القصر، ويعتبر مسافرا، يقصر ويفطر في رمضان ولو مضى على هذا سنوات.
__________
(1) السؤال الثالث من الشريط رقم (164) .

(13/37)

أما من أقام إقامة طويلة للدراسة أو لغيرها من الشؤون وهو يعزم على الإقامة مدة طويلة فهذا الواجب عليه الإتمام، هذا هو الصواب الذي عليه جمهور أهل العلم الأئمة الأربعة وغيرهم أنه يتم، فإذا أقام أكثر من عشرين ليلة، عزم على الإقامة أكثر من عشرين ليلة وجب عليه الإتمام للدراسة وغيرها، واختلف العلماء فيما إذا كانت الإقامة تسعة عشر يوما أو خمسة عشر يوما، فذهب بعض أهل العلم إلى أنه يقصر إذا كانت الإقامة تسعة عشر يوما، جاء ذلك عن جماعة من أهل العلم، ولكن المعتمد في هذا كله هو أن الإقامة تكون أربعة أيام فأقل، هذا هو الذي عليه الأكثرون، وفيه احتياط للدين وبعد عن الخطر في هذه العبادة العظيمة التي هي عمود الإسلام، فنصيحتي لإخواني المسافرين للدراسة وغيرها أن يتموا الصلاة، وألا يقصروا وأن يصوموا رمضان، وألا يفطروا إلا إذا كانت الإقامة قصيرة أربعة أيام فأقل، أو كانت الإقامة غير محددة لا يدري متى تنتهي لأن له حاجة يطلبها لا يدري متى تنتهي كما تقدم، فإن هذا بحكم المسافر، هذا هو أحسن ما قيل في هذا المقام، وهو الذي عليه أكثر أهل العلم، وهو الذي ينبغي فيه الاحتياط للدين، يقول النبي صلى الله عليه وسلم: «دع ما يريبك إلى ما لا يريبك (1) »
__________
(1) أخرجه أحمد في مسنده من حديث الحسن بن علي بن أبي طالب رضي الله عنه برقم (27819) .

(13/38)

ويقول: «فمن اتقى الشبهات استبرأ لدينه وعرضه (1) » وإقامته صلى الله عليه وسلم في مكة تسعة عشر يوما عام الفتح محمولة على أنه لم يجمع عليها، ولكنه إنما قام لإصلاح أمور الدين، وتأسيس توحيد الله في مكة، وتوجيه المسلمين إلى ما يجب عليهم، فلا يلزم من ذلك أن يكون عزم على هذه الإقامة، فقد يحمل على أنه أقامها إقامة لم يعزم عليها، وإنما مضت به الأيام في النظر في شؤون المسلمين، وإصلاح ما يحتاج إلى إصلاح، وإقامة شعائر الدين في مكة المكرمة، وليس هناك ما يدل على أنه عزم عليها حتى يحتج بذلك على أن المدة تسعة عشر يوما كما جاء ذلك عن ابن عباس رضي الله عنهما، وهكذا إقامته في تبوك عشرون يوما ليس هناك ما يدل على أنه عازم عليها عليه الصلاة والسلام، بل الظاهر أنه أقام يتحرى ما يتعلق بحرب الروم، وينظر في الأمر، فليس عنده إقامة جازمة لذلك، لأن الأصل عدم الجزم، بالإقامة إلا بدليل وهو مسافر للجهاد والحرب مع الروم، وتريث في تبوك هذه المدة للنظر في أمر الجهاد، وهل يستمر في الجهاد ويتقدم إلى الروم أم يرجع، ثم اختار الله له سبحانه أن يرجع إلى المدينة، وصار الجهاد بعد ذلك على يد الصحابة رضي الله عنهم وأرضاهم.
__________
(1) أخرجه البخاري في كتاب الإيمان، باب فضل من استبرأ لدينه، برقم (52) ، ومسلم في كتاب المساقاة، باب أخذ الحلال وترك الشبهات، برقم (1599) .

(13/39)

المقصود أنه ليس هناك ما يدل على الجزم على أنه نوى الإقامة تسعة عشر يوما في مكة، ولا أنه نوى الإقامة الجازمة في تبوك عشرين يوما حتى يقال: إن هذه أقل مدة، إنها أقصر مدة للإقامة، بل ذلك محتمل كما قاله الجمهور في تحديد الإقامة بأربعة أيام فأقل، إذا نوى أكثر منها أتم، وفيه احتياط للدين، واحتجاج بإقامته صلى الله عليه وسلم في مكة عام حجة الوداع؛ فإنه أقام أربعة أيام لا شك أنه عازم على الإقامة فيها من أجل الحج من اليوم الرابع إلى أن خرج إلى منى.
وقال جماعة من أهل العلم: إنها تحدد الإقامة بعشرة أيام؛ لأنه أقام عشرة أيام في مكة لحجة الوداع. وأدخلوا بذلك إقامته في منى وفي عرفة، وقالوا: إنها إقامة تكون المدة عشرة أيام المعزوم عليها، وهذا قول له قوته وله وجاهته، لكن الجمهور جعلوا توجهه من مكة على منى شروعا في السفر لأنه توجه إلى منى ليؤدي مناسك الحج، ثم يسافر إلى المدينة، وبكل حال فالمقام مقام خلاف بين أهل العلم، وفيه عدة أقوال لأهل العلم، ولكن أحسن ما قيل في هذا وأحوط ما قيل هو ما تقدم من قول الجمهور، وهو أنه إذا نوى الإقامة في بلد أكثر من أربعة أيام أتم، وإن نوى أقل قصر، وإذا كان ليس له نية محدودة، يقول: أسافر غدا، أسافر بعد غد، لأن له حاجة يطلبها لا يدري متى تنتهي فإن هذا في حكم السفر، والله ولي التوفيق.

(13/40)

والمسافر للدراسة أو في دورة تدريبية مثل ما تقدم ننصحه بالإتمام، يتم الصلاة ولا يقصر، ولا يفطر، وهكذا السفراء في أي بلاد؛ لأن حكمهم حكم المقيمين إلا أن تأمرهم الدولة بالرجوع، فهم حكمهم حكم المقيمين يتمون ويصومون، وهكذا المسافر للدراسة أو لدورات يعلم أنها تطول مدتها فإنه في حكم المقيم.

(13/41)

21 - بيان القول الراجح في مدة القصر
س: اختلف العلماء في المدة التي يجوز للمسافر القصر فيها فمنهم من قال: أربعة أيام فأقل، ومنهم من قال: لم يحدد الرسول صلى الله عليه وسلم مدة معينة، فما الأصح الذي عليه الدليل (1) ؟
ج: هذه المسألة مثل ما قال السائل فيها خلاف بين أهل العلم، والذي عليه الفتوى وهو الأقرب التحديد بأربعة أيام، فإذا كانت النية أربعة أيام فأقل فله القصر كما أقام النبي صلى الله عليه وسلم أربعة أيام في مكة قبل ذهابه إلى منى وهو يقصر في حجة الوداع، قال العلماء: وهذه إقامة متيقنة، قصر فيها عليه الصلاة والسلام، فدل ذلك على أن المسافر إذا عزم على الإقامة أربعة أيام أو أقل فإنه يقصر، يصلي ثنتين الظهر والعصر والعشاء، أما إذا كانت المدة أكثر فإن الواجب أن يتم، لأن الأصل هو
__________
(1) السؤال الثالث والعشرون من الشريط رقم (188) .

(13/41)

الإتمام، هذا هو الأصل في صلاة المقيم، فالواجب أن يتمسك بالأصل فيصلي أربعا، وهذا هو الذي قاله الجمهور، وهو الذي نفتي به لما فيه من الحيطة.

(13/42)

س: نرجو توضيح مسألة صلاة القصر في السفر، هل ثبت عن النبي صلى الله عليه وسلم أنه أتم الصلاة في السفر؟ وهل تخضع صلاة السفر للمسافة والمدة؟ نرجو توضيح هذه المسألة مع الأدلة من الكتاب والسنة، جزاكم الله خيرا (1)
ج: كان النبي صلى الله عليه وسلم إذا سافر يصلي الرباعية ركعتين: الظهر ركعتين، والعصر ركعتين، والعشاء ركعتين حتى يرجع من سفره، هذا هو المحفوظ عنه عليه الصلاة والسلام.
وروي عنه أنه كان يقصر في الصلاة ويتم، ولكنه ليس بمحفوظ، والمحفوظ عنه في الأحاديث الصحيحة أنه كان في السفر يقصر حتى يرجع، أما المغرب فإنه يصليها على حالها ثلاثا سفرا أو حضرا، وهكذا الفجر كان يصليها ثنتين سفرا أو حضرا، ويصلي مع الفجر سنتها القبلية ركعتين خفيفتين، أما سنة الظهر وسنة المغرب وسنة العشاء فكان يتركها في السفر عليه الصلاة والسلام، فينبغي للمؤمن أن يفعل ما كان يفعله عليه الصلاة والسلام في السفر. والسفر عند أهل العلم هو ما بلغ من
__________
(1) السؤال الواحد والعشرون من الشريط رقم (149) .

(13/42)

المسافة يوما وليلة – يعني مرحلتين - هذا الذي عليه جمهور أهل العلم، ويقدر ذلك بنحو ثمانين كيلو تقريبا لمن يسير في السيارة، وهكذا الطائرات، وفي السفن والبواخر، هذه المسافة وما يقاربها تسمى سفرا، وتعتبر سفرا في العرف السائد بين المسلمين، فإذا سافر الإنسان على الإبل أو على قدميه أو في السيارات أو في الطائرات أو في المراكب البحرية هذه المسافة أو أكثر منها فهو مسافر.
وقال بعض أهل العلم: إنه يحد بالعرف ولا يحد بالمسافة المقدرة بالكيلومترات، بل ما يعد سفرا في العرف يسمى سفرا ويقصر فيه، وما لا فلا، والصواب ما قرره أهل العلم أنه يحدد بالمسافة، هذا هو الذي عليه أهل العلم، فينبغي الالتزام بذلك، وهو الذي جاء عن الصحابة رضي الله عنهم وأرضاهم، وهم أعلم الناس بدين الله، وهم أعلم الناس بسنة رسول الله عليه الصلاة والسلام.

(13/43)

س: السائل: ش. ع يقول: كنت أقصر الصلاة في السفر بعدة المدة التي قضيتها في المنطقة التي ذهبت إليها وهي ما يقارب من شهرين أو ثلاثة على حد علمي بمدة القصر، فما حكم صلاتي التي صليتها قصرا في سفري وما يجب علي (1) ؟
__________
(1) السؤال الخامس من الشريط رقم (431) .

(13/43)

ج: صلاتك صحيحة، وليس عليك إعادة، لأنه ذهب جمع من أهل العلم إلى أن المسافر يقصر ولو طالت مدته لظاهر بعض الأحاديث، وهو قول قوي، ولكن الأحوط للمؤمن إذا كان واثقا إذا نوى الإقامة أكثر من أربعة أيام في بلدة من البلدان أو قرية أو في البر أن يتم إذا عزم على إقامة أكثر من أربعة أيام هذا هو الأحوط الذي عليه الجمهور، ولكن لو قصر أخذ بالقول الثاني فلا إعادة عليه ولا حرج عليه. لكن السنة أن يتحرى ما هو الأحوط له، فإذا عزم على الإقامة أكثر من أربعة أيام في منزله في البر أو في قرية أو بلد من البلدان فالأفضل له أن يصلي أربعا. هذا هو الأحوط له، فينبغي تحري ذلك، ولا يصلي وحده بل يجب أن يصلي مع الناس أربعا في المساجد، لا يصلي وحده، إذا كان في بلد وجب عليه أن يصلي مع الناس أربعا.

(13/44)

س: المسافر أكثر من أربعة أيام وهو يعرف ذلك هل يقصر الصلاة من أول يوم أو بعد انتهاء اليوم الأول أم يقصر أربعة أيام متوالية (1) ؟
ج: إذا أقام المسافر إقامة يعزم عليها أكثر من أربعة أيام فإنه يصلي أربعا إذا عزم عزما جازما على أنه يقيم في بلدة معينة: مكة، المدينة، أو غير ذلك أكثر من أربعة أيام فإنه يتم، هذا عند جمهور أهل العلم أما إذا ما كان عنده جزم يحسب بعد يومين بعد ثلاثة، بعد أربعة بعد خمسة، عنده
__________
(1) السؤال السادس والعشرون من الشريط رقم (330) .

(13/44)

تردد فهذا يقصر الصلاة، وله الجمع حتى يجزم على أكثر من أربعة أيام، إذا جزم أمسك من حين يجزم يصلي أربعا صلاة الجمع إذا كان معه أحد، أما إذا كان وحده فيصلي مع الجماعة لا يصلي وحده، يصلي مع الجماعة؛ لأن الجماعة واجبة، والقصر سنة، فهو لا يترك الواجب من أجل السنة، يعني يلزمه أن يصلي مع الناس ويتم، لكن لا بأس أن يصلي قصرا ويجمع في مكان إقامته أربعة أيام فأقل، وهكذا في أثناء السفر.

(13/45)

س: متى يحق للمسافر القصر والجمع وكم المدة؟ وإذا نوى الشخص السفر وجمع وصلى الظهر والعصر جمعا، ثم وصل إلى البلد الذي يريده هل يحق له الجمع والقصر على الرغم من أن مدة بقائه في هذا البلد لا تزيد عن أربعة أيام؟ وهل إذا زادت عن الأربعة أيام يجوز له القصر والجمع أم لا؟ جزاكم الله خيرا (1)
ج: السفر بينه العلماء والصحابة رضي الله عنهم أنه مسافة يوم وليلة للمطية، فإذا سافر إلى كل من بلد أو قرية هذه المسافة يوم وليلة، أي مطية مدة أربع وعشرين ساعة هذا سفر يقصر فيه الصلاة، وله الجمع الظهر مع العصر، والمغرب مع العشاء، وإذا نزل في بلد ويريد القرار بها يوما أو يومين أو ثلاثة أو أربعة فله القصر وله الجمع إلا أن يكون واحدا فيصلي مع الناس أربعا ولا يقصر، لأن الجماعة واجبة، فعليه أن يصلي.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (325) .

(13/45)

مع الناس جماعة ويكون معهم، لأن المسافر إذا صلى مع المقيم يجب عليه الإتمام، أما إذا كانا اثنين أو أكثر فله أن يصلي وحده جمعا أو قصرا، وله أن يصلي مع الناس ما دامت المدة أربعة فأقل، فإن كانت أكثر من ذلك نوى الإقامة أكثر من ذلك فإنه يصلي أربعا.

(13/46)

22 - حكم الأذان والإقامة في الجمع بين الصلاتين.
س: من أسئلة هذا المستمع يقول: سماحة الشيخ، ما الصواب في هاتين المسألتين: الجمع بين المغرب والعشاء بأذان واحد وإقامتين، الجمع بينهما بأذانين وإقامتين (1) ؟
ج: السنة بأذان واحد وإقامتين، هذه سنة النبي صلى الله عليه وسلم في الحج، وفي أسفاره، يؤذن للمغرب والعشاء أذانا واحدا، وللظهر والعصر أذانا واحدا، ويقيم لكل واحدة، هذا هو السنة إذا صلى المغرب والعشاء جمعيا، أو الظهر والعصر جميعا في السفر، وهكذا في الحج أذان واحد وإقامتان كما ثبت ذلك من حديث جابر رضي الله عنه ومن أحاديث أخرى.
__________
(1) السؤال التاسع والخمسون من الشريط رقم (430) .

(13/46)

23 - مسألة في الجمع والقصر
س: الأخ: س. م. م. ع. مصري مقيم في العراق، يسأل ويقول: هل يجوز لإنسان أن يصلي قصرا لمدة ثلاثة أيام أم هل هناك مدة محددة بالنسبة لصلاة القصر (1) ؟
ج: المسافر يقصر أربعة أيام على الصحيح، الذي قاله جمهور أهل العلم، إذا كان أراد الإقامة أربعة أيام فأقل، يعني أراد الإقامة جازما بها أربعة أيام فأقل في أي محل، في سفره، مثلا قد سافر إلى العراق لحاجة وعزم أن يقيم في العراق، في بغداد أو في البصرة أو نحوهما أربعة أيام أو أقل، له أن يقصر، يصلي الرباعية ثنتين: الظهر ثنتين، العصر ثنتين، العشاء ثنتين.
أما إن كانت النية أكثر من ذلك، قد عزم أن يقيم خمسة أيام أو عشرة أيام هذا يصلي أربعا؛ لأن الرسول صلى الله عليه وسلم أقام في حجة الوداع أربعة أيام يقصر في حجة الوداع في مكة، قدمها في الرابع من ذي الحجة، وتوجه إلى منى في الثامن، فصارت إقامته أربعة أيام وهو يقصر عليه الصلاة والسلام، فإذا كانت إقامته مثل ما أقام النبي صلى الله عليه وسلم في مكة فإنه يقصر، أما إذا أقام إقامة طويلة خمسة أيام فأكثر - يعني أكثر من أربعة أيام - فهذا إذا عزم عليها يصلي أربعا، وهكذا ما يكون في
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (176) .

(13/47)

الإقامات العارضة في الطريق وهو مسافر، يقصر يوما، يومين، ثلاثة في الطريق، كلما أقام يقصر، يصلي ثنتين. أما الجمع بين الظهر والعصر والمغرب والعشاء فالأفضل تركه إذا كان مقيما، أما إذا كان في حاجة إلى الجمع يجمع، والحمد لله، أو كانت الإقامة يسيرة نزل في محل إقامته يسيرة، ثم ارتحل بعد زوال الشمس يجمع بين الظهر والعصر جمع تقديم، أو ارتحل قبل غروب الشمس فإنه يؤخر المغرب مع العشاء جمع تأخير، أو ارتحل قبل الزوال يؤخر الظهر مع العصر جمع تأخير، لأنه أرفق به فلا بأس بذاك.

(13/48)

24 - مسألة في تحديد مدة السفر لجمع الصلاة وقصرها
س: إذا كانت الإقامة في السفر أكثر من أربعة أيام يا سماحة الشيخ (1) ؟
ج: إذا كانت الإقامة، إذا نوى الإقامة أكثر من أربعة أيام يتم، وبعض أهل العلم يقولون: ما دام في نية السفر له القصر ولو طالت المدة. لما جاء في الأحاديث من إطلاق، ولأنه قصر والمدة أكثر من أربعة أيام أقام في مكة تسعة عشر يوما وهو يقصر، وأقام في تبوك وهو يقصر عليه الصلاة والسلام، قالوا: هذا يدل على أن المسافر ما لم ينو الإقامة المطلقة، فإنه يقصر، واحتجوا بهذا، والجمهور يقولون: إنه صلى الله
__________
(1) السؤال الثاني عشر من الشريط رقم (411) .

(13/48)

عليه وسلم أقام في مكة وفي تبوك إقامة لم ينوها، لا يدري متى يتيسر له السفر هذا يقصر، فإذا الإنسان نزل منزلا ولا يدري متى يرتحل، ينتظر جماعة يفدون إليه، أو ينتظر شيئا آخر ولا يدري متى يرتحل فهذا يقصر ولو أقام شهورا، لأنه لا يدري متى يرتحل، وهذا هو الذي حمل عليه الجمهور إقامة النبي في تبوك وفي مكة، لأنه أقام لإزالة أثر السيل في مكة، وأقام في تبوك على نية غزو الروم، ثم اختار الله الرجوع ولم يمض، فحمله الجمهور على أن هذه الإقامة لم يعزم عليها بل هو متردد وينتظر شيئا.

(13/49)

25 - حكم جمع وقصر الصلاة للمسافر إذا نوى الإقامة شهرا
س: يسأل المستمع: ص. ع. من الأردن ويقول: أسافر إلى بلد أجنبي، والمدة من شهرين إلى أربعة أشهر، وأنا لا أحدد المكوث هناك، فمثلا أسافر يا سماحة الشيخ إلى هذه البلدان في إحدى المرات وبنية أن أمكث شهرا واحدا لظروف قاهرة فأمكث ثلاثة أشهر فبالنسبة للصلاة الجمع والقصر كيف تكون في مثل هذه الحالة (1) ؟
ج: إذا أجمعت الإقامة أكثر من أربعة أيام فالذي عليه جمهور أهل العلم أنك تتم، مكثت شهرا أو شهرين أو عشرة أيام فجمهور أهل العلم على
__________
(1) السؤال الثلاثون من الشريط رقم (392) .

(13/49)

أنك تصلي أربعا، أما إذا كانت الإقامة التي أجمعتها أربعة أيام فأقل فلا مانع أن تصلي ركعتين قصرا إلا أن تكون وحدك فعليك أن تصلي مع الجماعة أربعا، لا تصلي وحدك، لأن الجماعة واجبة، فعليك أن تصلي مع الجماعة وتتم أربعا، أما إذا كان معك أصحاب تصلون جميعا قصرا فلا بأس ثنتين إذا كانت الإقامة أربعة أيام فأقل، أما إذا عزم المسلم على الإقامة أكثر من أربعة أيام فالأكثرون من أهل العلم على أنه يتمها أربعا ولا يجمع، واحتجوا في هذا بقصة النبي صلى الله عليه وسلم في حجة الوداع، فإنه صلى الله عليه وسلم أقام أربعا يقصر الصلاة حين قدم مكة في اليوم الرابع من ذي الحجة، وقصر الصلاة حتى توجه إلى منى اليوم الثامن، وهذه الأيام قد أقامها ومع هذا قصر فيها، فإذا أقام المسافر أربعة أيام فله أن يقصر، وإذا أقام أكثر، نوى إقامة أكثر فإنه يتم، هذا هو الأصل، الأصل في المقيمين الإتمام، فإذا نوى أكثر من أربعة أيام أتم ولم يقصر ولم يجمع، أما إن كانت إقامته ما هي محددة، لا يدري هل يقيم ثلاثة أو خمسة أو شهرا، لحاجة لا يدري متى تنقضي، فهذا له حكم السفر، له أن يقصر وله أن يجمع، له حكم المسافر؛ لأنه لم يجمع الإقامة إذا كان معه أصحاب، أما إذا كان وحده فإنه يصلي مع الناس ولا يقصر، يصلي مع الناس في الجماعة في المساجد، يصلي أربعا؛ لأن الجماعة واجبة.

(13/50)

س: نقوم بالسفر من المحافظة التي نوجد بها إلى المحافظة الأخرى التي تبعد مسافة سبع ساعات بالقطار السريع، حوالي ثلاثمائة وخمسين كيلو مترا، وفي هذا السفر نجلس بالشهر الكامل لكي نحضر المحاضرات بالجامعة، وفي هذه المدة نقصر الصلاة ونجمع في الصلاة، فهل هذا صحيح يا سماحة الشيخ (1) ؟
ج: إذا كنتم تجلسون مقيمين ناوين الإقامة شهرا فالذي عليه الجمهور أنكم تتمون لا تقصرون، لأنكم قد أقمتم إقامة طويلة أكثر من أربعة أيام، جمهور أهل العلم أن الإقامة إذا زادت عن أربعة أيام ونوى أكثر من أربعة أيام فإنه يتم، لأن الأصل في حق المقيم أن يتم، هذا هو الأصل، وإنما السفر عارض، فإذا نوى الإقامة أكثر من أربعة أيام فإنه يتم، لأن الرسول صلى الله عليه وسلم نوى الإقامة إقامة أربعة أيام في مكة في حجة الوداع، لما قدم صبيحة رابعة ذي الحجة نوى أربعة أيام، ثم خرج إلى منى وعرفات في اليوم الثامن والأصل في حق المقيم أنه يتم الصلاة، هذا هو الأصل في حق المقيم وذهب بعض أهل العلم إلى أن المسافر يقصر ما دام في السفر ولو طالت إقامته حتى يرجع إلى بلاده، هو قول قوي، ولكن الأحوط في حق المؤمن في مثل هذا أن يتم، إذا نوى أكثر من أربعة أيام يتم أخذا بالحيطة وأخذا بالقول الأكثر من أهل العلم.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (359) .

(13/51)

26 - مسألة في جمع وقصر الصلاة في بلد غير مسلم
س: يسأل م. ح. فيقول: كنت في صحة جيدة، وكنت دائما أسافر لطلب الرزق في بلاد غير إسلامية، وكان الظهر يؤذن ولا أستطيع الصلاة لعدم وجود أماكن للوضوء فكنت أصل إلى الفندق وأتوضأ وأصلي الظهر مع العصر، والمغرب مع العشاء، والفجر أصليه حاضرا، فهل علي شيء فيما كنت أفعل (1) ؟
ج: أولا ننصح الأخ بعدم السفر إلى بلاد الكفرة، وأن تكون التجارة في بلاد إسلامية لا يظهر فيها الشرك والشر، جاهد نفسك في ذلك، واحذر لعلك تسلم، لعلك تنجو، وإذا كنت مسافرا لأي بلد فلك أن تجمع بين الصلاتين الظهر والعصر، وبين المغرب والعشاء جمع تقديم أو تأخير ما دمت في حال السفر، إذا كان السفر لا تتخلله الإقامة الطويلة، أما إذا وجدت إقامة طويلة فإنك لا تجمع بل تصلي أربعا، وتصلي الصلاة في وقتها إذا كانت الإقامة التي عزمت عليها في البلد تزيد على أربعة أيام قد عزمت عليها، فالذي عليه أكثر أهل العلم أنك تصلي أربعا ولا تجمع، أما إذا كانت الإقامة أربعة أيام فأقل، أو كنت مترددا لا تدري هل تقيم أربعة أو أكثر أو أقل فإنه لا حرج عليك أن تصلي قصرا، وتجمع بين الظهر والعصر والمغرب والعشاء.
__________
(1) السؤال السابع من الشريط رقم (329) .

(13/52)

والقصر معناه أن تصلي الظهر ثنتين، والعصر ثنتين، والعشاء ثنتين، يعني هذا القصر.
والجمع معناه: تضم المغرب إلى العشاء، والظهر إلى العصر، هذا هو الجمع.
وإذا كان حولك مسلمون فصل معهم جماعة في الحجرة التي أنت فيها، في الفندق، في أي مكان، أحرص على الجماعة إذا تيسرت، وإذا كان هناك مسجد فصل معهم، لا تصل وحدك، صل معهم وأتم أربعا، لأن الجماعة لازمة، أما إن كنتم اثنين أو ثلاثة فلا بأس أن تصلوا وحدكم قصرا في حال السفر، وإن صليتم مع الجماعة فصلوا أربعا، وفق الله الجميع.

(13/53)

27 - حكم الترخص برخص السفر للطلاب المبتعثين أثناء إقامتهم للدراسة.
س: هذا الطالب: إ. أ. يقول في هذا السؤال الذي بعثه من أمريكا يقول فيه: الذاهبون للدراسة من الطلاب يا سماحة الشيخ هل يأخذون حكم المسافر في قصر الصلاة وفي الإفطار في رمضان وغيرها حتى ولو امتدت مدة الدراسة إلى زمن طويل (1) ؟
ج: قد تنازع العلماء في هذه المسألة كطالب العلم المسافر لطلب العلم، أو السفير الذي يقيم مدة في البلد ثم يرجع، أو التاجر يذهب بتجارة ثم
__________
(1) السؤال الثامن عشر من الشريط رقم (391) .

(13/53)

يرجع على قولين للعلماء:
أحدهما: أن من سافر فله القصر مطلقا حتى يرجع وإن طالت المدة سنة أو سنتين أو أكثر ما دام لم يرد الإقامة إنما أقام لحاجة من تجارة أو طلب أو سفارة أو ما أشبه ذلك.
والقول الثاني: الذي عليه الجمهور أنه إذا نوى الإقامة أكثر من أربعة أيام يتم ولا يجمع، وهذا هو الذي عليه العمل ونفتي به، لأنه الأحوط والأقرب لقواعد الشرع، فمن أقام مدة تزيد على أربعة أيام ناويا لها فإنه يتم الصلاة أربعا سواء كان طالبا أو تاجرا أو سفيرا أو غير ذلك، ولا يجمع بين الصلاتين، له حكم المقيمين؛ لأن الأصل وجوب الإتمام، والأصل في حق المقيم أن يتم، هذا هو الأصل، صار في هذا في إقامة النبي صلى الله عليه وسلم في حجة الوداع، أقام أربعة أيام لانتظار القيام بأعمال الحج، وهي الرابع والخامس والسادس والسابع، ثم خرج يوم الثامن إلى منى، ثم بعدها عرفة، فصارت الإقامة التي يجزم بها أربعة أيام، ثم خرج إلى أداء المناسك، وهذا الخروج بدء للسفر عند الجمهور لأنه بإنهاء أعمال الحج سافر صباح يوم الرابع عشر، وقال قوم: عشرة أيام؛ لأن الرسول أقام عشرة أيام في حجة الوداع، وهي الأربعة أيام التي قبل الحج وأيام الحج، الجميع عشرة من الرابع إلى الرابع عشر. وقال قوم: تسعة عشر يوما. قاله ابن عباس رضي الله عنهما؛

(13/54)

لأن الرسول صلى الله عليه وسلم أقام في مكة تسعة عشر يوما. قال: فإذا أقمنا تسعة عشر يوما قصرنا، وإذا زدنا أتممنا. ولكن القول الراجح والأقرب والأحوط أنه متى أقام أكثر من مدة أربعة أيام فإنه يتم ولا يجمع احتياطا للدين وعملا بالسنة كلها.

(13/55)

س: السائل يقول: إنه في منطقة القصيم، وجاء إلى الرياض للدراسة لمدة ثلاث سنوات، هل يجوز أن أقصر الصلاة هذه المدة، وهل يجب علي أن أفعل السنن الرواتب (1) ؟
ج: الواجب أن يصلي مع الناس، يصلي مع الناس أربعا في المساجد ما دام نوى الإقامة أكثر من أربعة أيام عند جمهور أهل العلم، يجب عليه أن يصلي مع الناس أربعا، ويسن له أن يصلي الرواتب قبل الظهر أربعا تسليمتين، وبعدها ركعتين، وإن صلى بعدها أربعا كان أفضل، يصلي أربعا قبل العصر هذا أفضل، ليست راتبة لكنه أفضل، يصلي أربعا قبل العصر تسليمتين للحديث الصحيح: «رحم الله امرأ صلى قبل العصر أربعا (2) » بعد المغرب تسليمة ركعتان، بعد العشاء تسليمة ركعتان، قبل
__________
(1) السؤال الخامس من الشريط رقم (366) .
(2) أخرجه أحمد في مسنده، من حديث ابن عمر رضي الله عنهما، برقم (5944) ، وأبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر برقم (430) .

(13/55)

الفجر تسليمة ركعتان، كل هذه رواتب، السنة أن يصليها ولا يقصر بل يتم مع الناس، لأن هذه المدة طويلة.

(13/56)

28 - مسألة في حكم صلاة الطلاب الذين تبعد عنهم المدرسة مسافة قصر
س: أنا طالب جامعي أدرس في جامعة تبعد عن مدينتي مائة وخمسين كيلو مترا، وأرجع إلى مدينتي كل أسبوع أو أسبوعين، وأثناء الدراسة أسكن في المدينة الجامعية، فهل أعتبر نفسي مسافرا وأقصر الصلاة، وأحرص فقط على ركعتي الفجر والوتر؛ لأن الرسول صلى الله عليه وسلم كان يحرص عليهما في السفر؟ أفيدوني عن ذلك (1)
ج: الواجب عليك أن تصلي صلاة المقيم لأنك مقيم، فعليك أن تصلي صلاة مقيم أربع ركعات، ولست بمسافر، وعليك أن تصوم مع الناس رمضان، لأن المسافر هو الذي يقيم إقامة محدودة أربعة أيام فأقل، فإذا كانت الإقامة أكثر من ذلك عند جمهور أهل العلم فإنه يلزمه الإتمام ويلزمه الصوم، ولا يكون له حكم المسافر، وهذا القول فيه احتياط للدين وبعد عن التساهل، والأخذ بالرخص التي يسعى لها بدون دليل واضح فنوصيك بأن تصلي مع الناس أربعا، وتحافظ على صلاة الجماعة، وتصوم
__________
(1) السؤال الثامن من الشريط رقم (201) .

(13/56)

مع الناس رمضان، وألا تعتبر نفسك مسافرا، لأنك مقيم إقامة طويلة لأجل الدراسة وهكذا عند زيارته لأهله ما دام نيته الإقامة عند أهله إذا فرغ من الدراسة، إنما أقام من أجل الدراسة، هذا بلد له ووطن له، أما إذا نوى الانتقال إلى بلد الجامعة وترك وطنه فإذا جاء إلى أهله زيارة فله القصر إذا كانت المدة أربعة أيام فأقل، ولا يصلي وحده، لأن الجماعة متعينة، فيصلي مع الناس أربعا، لكن لو فاتته الجماعة صلى ثنتين، هذا إذا كانت الإقامة محدودة، أربعة أيام فأقل، إذا كان ما عنده نية الإقامة مع أهله إذا انتهى من الجامعة، أما إذا كان إنما أقام من أجل الدراسة ولكن نيته العودة إلى وطنه والبقاء في وطنه فهذا لا يزال وطنيا في وطن أهله.
ومن الأدلة على ذلك أن النبي صلى الله عليه وسلم انتقل من مكة إلى المدينة وكان مستوطنا بالمدينة، ولما رجع إلى مكة صلى ثنتين، لأنه مسافر قد انتقل من مكة واعتبرها غير وطن له، واعتبر المدينة هي الوطن، فلما رجع إلى مكة في حجة الوداع لم يتم بل قصر.

(13/57)

29 - حكم صلاة من أقام في مجتمع غير مسلم
س: أنا طالب أحضر الدراسات العليا في الهندسة في مجتمع غير مسلم في أيرلندا، هل يجوز لي الجمع والقصر في الصلاة (1) ؟
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (177) .

(13/57)

ج: إذا كنت مقيما في الدولة هذه إقامة معينة فليس لك القصر وليس لك الجمع بل تصلي أربعا، وتصلي كل صلاة في وقتها ما دمت قد نويت الإقامة أكثر من أربعة أيام، تصلي الظهر أربعا، والعصر أربعا، والعشاء أربعا، كل واحدة في وقتها والمغرب في وقتها والفجر في وقتها.
هذا هو الواجب عليك، أما لو كنت مقيما إقامة لا تدري متى تنتهي هل هي يومان أو ثلاثة أو أربعة أو أكثر – يعني إقامة ما تعلم مداها - فهذه لا تمنع من القصر، ولا تمنع من الجمع، لك أن تقصر ولك أن تجمع، وهكذا لو كانت الإقامة محدودة بأربعة أيام أو أقل فإنك تقصر فيها إذا شئت وتجمع ولا حرج في ذلك، أما إذا عزم الإنسان على أكثر من أربعة أيام للدراسة أو غير الدراسة أو لحاجة من الحاجات فإنه يكمل أربعا ولا يجمع. أما إذا كانت الدراسة مثلا سبع سنوات فلا يجمع ولا يقصر، ولا يفطر أيضا بل يصوم مع الناس.

(13/58)

30 - حكم جمع وقصر الصلاة لمن أقام في غير بلده للوظيفة
س: أنا مدرس أردني في سلطنة عمان، أسافر لأهلي هناك للتدريس وأبقى سنة أو اثنتين، وأعود إلى وطني في الأردن، فهل في هذه المدة يحق لي قصر الصلاة الرباعية أم أصليها تامة أربع ركعات في هذه المدة رغم أنني لم أتخذ من عمان وطنا لي للإقامة طوال حياتي (1) ؟
__________
(1) السؤال الحادي والعشرون من الشريط رقم (256) .

(13/58)

ج: الواجب عليك وعلى أمثالك أن تصلي أربعا ما دمت عزمت الإقامة مدة التدريس، فعليك أن تصلي أربعا، تصلي مع الجماعة، ولا تجمع بين الصلاتين بل تصلي في كل وقت وتصلي أربعا، وهكذا كل إنسان يقدم بلدا لحاجة ويعزم على الإقامة فيها أكثر من أربعة أيام فإنه يصلي أربعا ويصلي مع الجماعة أربعا، ولا يصلي وحده إذا كان ليس معه إخوة بل يصلي مع الجماعة ويتم معهم أربعا ما دام نوى الإقامة أربعة أيام، أما إذا كانت الإقامة يسيرة يومين ثلاثة، أربعة أو ما عنده جزم ما يدري متى يسافر إنما قدم لحاجة يطلب غنيمة أو يلتمس سلعة يشتريها ليس عنده إقامة معلومة، فهذا له القصر مدة إقامته ما لم يجمع الإقامة أربعة أيام فله القصر لأنه حينئذ مسافر ليس له نية معلومة، لكن يصلي مع الناس أربعا إذا كان وحده وهناك جماعة يصلي مع الجماعة أربعا، ولا يصلي وحده، لأن الجماعة واجبة.

(13/59)

31 - مسألة في حكم صلاة المسافر
س: سمعت عن صلاة المسافر وأن عليه القصر في الصلاة، ونحن مسافرون ونقيم، لكن زوجاتنا في بلداننا الأصلية حدثوني عن صلاة السفر تلك، لأني لم أسمع بها من قبل؟ جزاكم الله خيرا (1)
__________
(1) السؤال العاشر من الشريط رقم (209) .

(13/59)

ج: صلاة السفر ركعتان في الظهر والعصر والعشاء كما قال الله جل وعلا: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلَاةِ} (1) . والضرب: السفر، وقوله سبحانه: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} (2) . هذا عند أهل العلم منسوخ، وليس بشرط لأن الرسول صلى الله عليه وسلم قصر وهو آمن، فدل ذلك على أنه ليس بشرط إنما هو وصف الأغلب أو منسوخ كما قال جماعة من أهل العلم وليس بواجب، القصر مستحب، فلو صلى أربعا وهو مسافر فصلاته صحيحة كما صلى عثمان الخليفة الراشد بالمسلمين في آخر حياته في حجاته، صلى تماما، فلا حرج في ذلك لكن القصر أفضل، فإذا كان مسافرا فإنه يصلي ثنتين حال سفره، وهكذا لو مر ببلاد وأقام بها يوما أو يومين أو ثلاثة أو أربعة قصر أيضا. فإن عزم على إقامة في البلد أكثر من أربعة أيام فإنه يتم عند جمهور أهل العلم وأكثرهم، أما إذا أقام إقامة لا يعرف متى تنتهي، مر بالبلد وله حاجة، يلتمس إنسانا، أو له خصومة لا يدري متى تنتهي، أو له ضالة ينشدها أو لقطة ينشدها لا يدري متى يجدها فإنه يقصر ولو طالت مدته ما دام لا يدري متى ينتهي، أما إذا عزم على إقامة معلومة أربعة أيام فأقل فإنه يقصر، فإن عزم على إقامة معلومة أكثر من أربعة أيام فإنه يتم عند أكثر أهل العلم.
__________
(1) سورة النساء الآية 101
(2) سورة النساء الآية 101

(13/60)

32 - حكم جمع وقصر الصلاة لمن سفره دائم
س: إذا كنت أعمل في سيارة كبيرة ودائما طول السنة في السفر، وأقل مسافة بين مكة وجدة حوالي خمسة وسبعين كيلو مترا، هل يجوز لي الصوم وعدم تقصير الصلاة وأداء السنن الراتبة، وما هي أقل مسافة بالكيلو مترات التي تقصر فيها الصلاة ويفطر فيها الصائم، وإذا أتى على مسجد فهل يصلي معهم (1) ؟
ج: السنة في السفر القصر والفطر، ومن أتم في السفر أو صام في السفر فلا حرج عليه، إذا أتم وإذا صام لا حرج عليه ولكن الأفضل أنه في السفر يفطر ويقصر، ويصلي الرباعية ركعتين، هذا هو السنة التي كان النبي يفعلها عليه الصلاة والسلام وأصحابه، وكان يصوم في السفر وربما أفطر عليه الصلاة والسلام في السفر، وهكذا كان أصحابه يسافرون ومنهم الصائم ومنهم المفطر، وقد دلت السنة على أن الإفطار أفضل ولا سيما مع شدة الحر، فالفطر أفضل والقصر أفضل بكل حال إذا سافر يقصر ركعتين، والسفر الذي تقصر فيه الصلاة هو ما يعد سفرا عرفا هذا هو السفر هو الذي يحتاج إلى الزاد والمزاد، يحتاج إلى الماء، يحتاج إلى الطعام، إذا سافر الإنسان في الطريق الذي ما فيه قهاوي ولا فيه شيء يحتاج فيه إلى الزاد والمزاد هذا هو السفر، وحده الأكثرون
__________
(1) السؤال السادس من الشريط رقم (16) .

(13/61)

بمسافة يومين قاصدين نحو سبعين كيلو، ثمانين كيلو، هذا سفر، إذا كانت المسافة سبعين كيلو، ثمانين كيلو وما يقارب ذلك هذا يعد سفرا، ويحتاج إلى الزاد والمزاد إذا كان في جهة ليس فيها قهاوي في الطريق، فإن العاقل لا يسافر إليه إلا باحتياط، معه ماء، معه طعام لئلا يتعطل في الطريق، أما الطرق التي فيها القهاوي وفيها المطاعم فالناس لا يحتاجون فيها إلى زاد ومزاد، بوجود ما يكفيهم في الطرقات فلا تعتبر هذه، فالحاصل أن ما كان مسافته من الطريق ما يساوي ثمانين كيلو، سبعين كيلو مثل ما بين الطائف ومكة، وجدة ومكة، كل هذا يعتبر سفرا، وهكذا ما أشبه ذلك يعتبر سفرا لكن لا ينبغي للمؤمن أن يصلي وحده بل يصلي مع الناس إذا وجد مسجدا يصلي معهم، إذا كان جماعة موجودين يصلي معهم أربعا إذا كانوا مقيمين، لا يصلي وحده ثنتين؛ لأن الجماعة واجبة، فالمسافر إذا صادف جماعة مقيمين صلى معهم أربعا، ولا يصلي وحده فإن لم يجد صلى وحده ثنتين لأنها السنة، أو كان معه جماعة مسافرون يصلي هو وإياهم جميعا ثنتين الظهر والعصر والعشاء، أما المغرب فتصلى ثلاثا دائما لا تقصر، والفجر على حالها ثنتان لا تقصر، إنما القصر في الظهر والعصر والعشاء، هذه الصلوات الثلاث هي محل القصر، والله سبحانه وتعالى أعلم.

(13/62)

س: يقول السائل: أنا أسمع برنامجكم كثيرا ولدي بعض الأسئلة التي

(13/62)

تحيرني، أرجو أن تتفضلوا بالإجابة عليها، أنا سائق شاحنة وعلى سفر دائم، وسؤالي هو: صلاتي هل أصليها قصرا أم أصليها في وقتها (1) ؟
ج: المشروع لك أن تصليها قصرا، كل واحدة لوحدها إذا كنت نازلا في السفر، الظهر ثنتين والعصر ثنتين، والعشاء ثنتين، أما المغرب فتصلى على حالها ثلاثا ما تقصر، وهكذا الفجر تصلى على حالها ثنتين لا تقصر، فإذا كنت نازلا في السفر للراحة فصل في منزلك كل صلاة في وقتها، وإن شق عليك ذلك جمعت بين الثنتين: بين المغرب والعشاء، وبين الظهر والعصر، أما إذا كنت على ظهر سير وأنت في السفر وارتحلت بعد زوال الشمس فالأفضل أن تصلي الظهر والعصر جميعا جمع تقديم، وهكذا المغرب إذا ارتحلت بعد غروب الشمس من منزلك في السفر تجمع بين المغرب والعشاء جمع تقديم، تقدم العشاء مع المغرب.
أما إن كنت ارتحلت من منزلك قبل الظهر فإن الأفضل أن تؤجل الظهر مع العصر جمع تأخير حتى تستمر في السير، وإذا ارتحلت من منزلك في السفر قبل الغروب تؤجل المغرب مع العشاء جمع تأخير، هكذا كان النبي يفعل عليه الصلاة والسلام كما رواه ابن عباس رضي الله عنهما وغيره، أما إذا كنت نازلا، نزلت الضحى ولن ترحل إلا في الليل
__________
(1) السؤال الخامس عشر من الشريط رقم (255) .

(13/63)

فالأفضل أن تصلي الظهر في وقتها، والعصر في وقتها، وهكذا إذا كنت مقيما في الليل تصلي المغرب في وقتها، والعشاء في وقتها، وإن جمعت بينهما فلا حرج، إن جمعت بين الظهر والعصر وأنت نازل بين المغرب والعشاء وأنت نازل في وقت إحداهما فلا بأس، قد جمع النبي صلى الله عليه وسلم وهو نازل في تبوك عليه الصلاة والسلام، وفي منى في حجة الوداع لم يجمع في أيام منى، صلى كل صلاة في وقتها وهو نازل في منى عليه الصلاة والسلام.
أما إذا كنت في بلدك التي أنت مقيم فيها فلا تصل قصرا ولا تجمع، صل مع الناس أربعا إذا كنت في البلد التي أنت اتخذتها مقاما لك، أنت مثلا في جدة، في المدينة، في دمشق، في بغداد، في أي مكان، المدينة التي أنت مقيم فيها تصلي أربعا ولا تجمع، صل مع الناس في المساجد، فإذا ارتحلت من المدينة مسافرا في سيارتك، وجاوزت البنيان فحينئذ تبدأ في القصر والجمع بعدما جاوزت البنيان من محل إقامتك، خرجت من المدينة وجاوزت بناء المدينة تقصر وتجمع إذا شئت، إذا خرجت من الرياض وجاوزت بناء الرياض تقصر وتجمع إذا شئت، خرجت من القاهرة من دمشق وجاوزت البنيان تقصر وتجمع، وهكذا من بغداد، وهكذا من لاهور، وهكذا من أي بلاد إذا فارقت بنيانها، وصلت إلى البرية الصحراء تعمل برخصة السفر من القصر والجمع، والفطر في رمضان، والمسح

(13/64)

ثلاثة أيام بلياليها على الخفين، أحكام السفر، أما ما دمت في البلد التي أنت مقيم فيها أو هي بلدك وطنك فهذه لا تجمع فيها ولا تقصر، بل صل أربعا مع الناس، وكل صلاة في وقتها مع الناس، وامسح يوما وليلة على الخفين، ولا تجمع، ولا تفطر في رمضان وأنت مقيم في البلد إلا إذا كنت مارا بها غير مقيم فيها، وأنت مسافر تقيم فيها يوما أو يومين أو ثلاثة وأنت مسافر، أو أربعة لك أن تفطر وتقصر إذا كنتم جماعة، أما إذا كنت وحدك لا تقصر، صل مع الناس أربعا، فإن عزمت في البلد أن تقيم أكثر من أربعة أيام فصل أربعا مع الناس، ولا تفطر في رمضان، لأنك الآن صرت في حكم المقيمين بهذه النية عند جمهور أهل العلم.

(13/65)

س: ماذا عن الرجل المسافر على الدوام كأن يكون سائقا بين المدن، هل الأفضل له القصر أم الإتمام، وعلى هيئتها بقية الرخص في السفر (1) ؟
ج: المسافر الذي من شأنه السفر مثل سائق التكس أو الجمال، إن كان يسافر على الإبل مثل ما مضى من الزمان له القصر مدة السفر، وله الجمع مدة السفر، فإذا وصل إلى بلده لم يقصر ولم يجمع، وإذا وصل إلى بلد يريد أن يقيم فيها أكثر من أربعة أيام لم يقصر ولم يجمع، أما ما دام في السفر أو في حكم السفر ولو أن طبيعته السفر، ولو أنه دائم الأسفار،
__________
(1) السؤال العاشر من الشريط رقم (256) .

(13/65)

فالحاجة تعمه بنص القرآن والسنة، كلاهما يعمه ويعم غيره، فالإنسان الذي من عادته السفر لأنه جمال، لأنه صاحب تكس، له أن يقصر في سفره، وفي مدة إقامته في البلد التي يمر بها إذا كانت الإقامة أربعة أيام فأقل، إلا أنه لا يصلي وحده إذا لم يكن معه ركاب وعنده جماعة يصلي مع الجماعة، ويتم معهم إذا كانوا متمين كما تقدم في السؤال السابق.

(13/66)

33 - حكم جمع وقصر الصلاة والإفطار لمن يجتاز مسافة القصر يوميا من أجل عمله
س: السائل يقول: الذي يخرج كل يوم إلى عمله بالمدينة التي يقيم فيها إلى مدينة أخرى تبعد عنها أكثر من مائة كيلو متر ويرجع في نفس اليوم، هل يجوز له القصر والجمع في الصلاة والإفطار في رمضان؟ وجهونا جزاكم الله خيرا (1)
ج: هذا يجوز له القصر في طريقه وفي محل العمل لأنه مسافر، إذا كان لا يقيم يرجع فهو مسافر لكن لا يصلي وحده، يلزمه أن يصلي مع الجماعة ويتم، أما إذا كانوا جماعة وصلوا قصرا فلا بأس، أما إذا كان واحدا فلا يصلي إلا مع الجماعة ويتم، ولا يجوز له القصر لا في الطريق ولا في البلد التي يعمل فيها إذا كان وجد معه شخص آخر فأكثر فإنهم
__________
(1) السؤال الواحد والعشرون من الشريط رقم (368) .

(13/66)

يصلون جماعة، فإن كان الإمام مسافرا قصر معه، وإن كان مؤتما أتم معه، والواحد لا يصلي وحده إذا كان عنده جماعة آخرون يتمون وجب أن يصلي معهم ويتم، فإن صلى خلف إمام يقصر في الطريق أو في البلد التي يعمل فيها قصر ولا بأس، المسافر مشروع له القصر.

(13/67)

34 - حكم قصر الصلاة لمن ذهب إلى أطراف البلد
س: يسأل السائل ويقول: ذهبنا لتوصيل أحد الإخوان إلى مطار الملك خالد في الرياض فأخبرنا أحد الإخوة بأنه يجوز لنا القصر مع أننا لسنا بمسافرين، فصلينا العشاء قصرا وصلى معنا المسافر أيضا قصرا، فهل عملنا صحيح، وهل علينا إعادة علما بأن المطار يبعد عن منزلنا حوالي ستين كيلو مترا (1)
ج: الذهاب إلى المطار مطار الرياض أو مطار جدة أو ما أشبههما ما يسمى سفرا، هذا من باب التنقل في البلد وأطراف البلد، لا يسمى سفرا، المسافر الذي يرتحل له أن يقصر في المطار قبل أن يركب الطائرة، أما الذي يشيعه المشيعون سيرجعون إلى البلد هؤلاء ليسوا مسافرين في مطار جدة أو مطار الرياض أو ما أشبههما، هذه أشياء تبع البلد ما يسمى صاحبها مسافرا، من ذهب إليها لا يسمى مسافرا، وليس له القصر ولا الجمع.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (421) .

(13/67)

35 - حكم من قصر الصلاة في أقل من مسافة قصر
س: السائل: س. ي. من اليمن يقول: أعمل في مدينة صنعاء، وأحيانا أقوم بزيارة أقاربي في مدينة تبعد حوالي خمس وأربعين إلى خمسين كيلو، وأنا أنوي أن أعود في نفس اليوم فهل أجمع الظهر مع العصر وأقصر الرباعية؟ وهل يكون الجمع جمع تقديم أو جمع تأخير جزاكم الله خيرا (1) ؟
ج: الصواب في هذا أنه ليس بمسافر، إذا خرج من صنعاء إلى بلد تقل عن ثمانين كيلو فهو ليس بمسافر، لأن السفر يوم وليلة بالمطية، كما كان في السلف الصالح، ثم جاءت السيارات، فإذا كانت المسافة ثمانين كيلو وما يقاربها فهذا سفر، وإن كان أقل من ذلك فإنه يعتبر نفسه غير مسافر، إذا ذهب إلى القرى التي تبعد عن صنعاء أو غيرها خمسين، أربعين، ستين وما أشبه ذلك هذا ليس بسفر، هذا هو الأرجح عند الأكثر، فلا يقصر ولا يجمع.
__________
(1) السؤال الثاني عشر من الشريط رقم (403) .

(13/68)

س: يسأل السائل ويقول: هل يحوز للإنسان أن يجمع الصلوات إذا كان يمشي مسافة من عشرين إلى خمسة وعشرين كيلو وهو على دابة (1) ؟
ج: ليس له الجمع بل يجب أن يصلي كل صلاة في وقتها إلا إذا كان
__________
(1) السؤال السابع والعشرون من الشريط رقم (423) .

(13/68)

مسافرا، هذا ليس بسفر، إذا كان مسافرا له أن يجمع، أما مسافة عشرين كيلو، خمسة وعشرين كيلو ليس هذا سفرا، السفر ثمانون كيلو فأكثر، هذا هو المعتمد، ثمانون كيلو فأكثر، يوم وليلة للمسافر، يعني يوما وليلة للمطية، فمقدارها ثمانون كيلو تقريبا، فإذا كان بهذه المسافة أو أكثر يقصر ويجمع، أما إذا خرج لنزهة أو لأسباب أخرى عشرين كيلو، ثلاثين كيلو، أربعين كيلو، خمسين كيلو، هذا لا يقصر ولا يجمع، يصلي كل صلاة في وقتها، ويصليها أربعا.

(13/69)

36 - حكم صلاة من سار مسافة قصر ولم يقصر الصلاة
س: من السائل: ع. ع. ج. من معهد البريد بالرياض يقول: ذهبنا إجابة لدعوة أخ لنا في مدينة تبعد عن الرياض حوالي مائة وثلاثين كيلو مترا، وفي أثناء الطريق توقفنا لأداء صلاة الظهر، فاختلفنا هل نصليها قصرا أم كاملة علما بأننا لم نكن ننوي أن نصلي معها العصر لأننا سنصلي مع الشخص الذي دعانا صلاة العصر، ماذا يجب علينا؟ أفتونا مأجورين (1)
ج: هذا سفر، ولكم أن تصلوا في الطريق جمعا وقصرا، لأن السفر ثمانون كيلو فأكثر سفر قصر، فإذا قصر المسافر في الطريق أو جمع فلا حرج في ذلك، والحمد لله.
__________
(1) السؤال السادس عشر من الشريط رقم (372) .

(13/69)

37 - حكم قصر المرأة للصلاة في بيت والدها إذا كان يبعد عن بيت زوجها مسافة قصر
س: هل يجوز للمرأة قصر الصلاة إذا أرادت زيارة بيت والدها الذي يبعد عن بيت زوجها مسافة قصر أم لا؟ وفقكم الله (1)
ج: نعم، إذا أرادت السفر لزيارة بيت أبيها أو غيره في مسافة قصر فإنها تقصر الصلاة سواء عند أبيها أو عند غير أبيها ما دامت ساكنة في محل آخر عند غير زوجها، فإذا رجعت إلى أبيها تزوره أو إلى أمها أو أخواتها فإنها تقصر، إذا كانت المسافة مسافة قصر وهي يوم وليلة في المشي على الأقدام، على الإبل ونحوها، أما اليوم فهي بمقدار ثمانين كيلو.
__________
(1) السؤال الثامن من الشريط رقم (230) .

(13/70)

38 - حكم الترخص برخص السفر في سفر النزهة
س: الأخ: ع. م. أ. س، من جدة يسأل ويقول: إذا ارتحل الإنسان للنزهة في مكان ما أو بلد معين وأقام الصلوات منفردا طوال إقامته في ذلك البلد لتعذر إيجاد الجماعة، فهل عليه إثم في ترك الجماعة في هذه الحالة؟ وهل صحيح أنه لا يأخذ برخص القصر والجمع لأنه مسافر من أجل النزهة (1)
__________
(1) السؤال الثالث والعشرون من الشريط رقم (187) .

(13/70)

ج: السفر من أجل النزهة لا يمنع الأخذ بالرخص على الصحيح، فإذا سافر للنزهة في الصحراء لأجل الراحة أو التمتع بالأعشاب والنعمة التي تكون من آثار المطر هذا كله يسمى سفر نزهة، ولا بأس أن يترخص برخص السفر إذا كانت الإقامة أربعة أيام فأقل، يصلي ركعتين، ويجمع بين الصلاتين لا بأس.
أما إن كانت الإقامة أكثر من أربعة أيام بل عزم عليها فالذي عليه جمهور أهل العلم أنه يتم، يصلي أربعا، والواجب عليه إذا كان واحدا أن يصلي مع الجماعة، وليس له الترخص بل يجب عليه أن يصلي مع الجماعة ويصلي معهم أربعا، أما إذا كان معه آخر أو كانوا جماعة أكثر فيصلون قصرا وجمعا، ولا حرج عليهم إذا كانت الإقامة أربعة أيام فأقل قد عزموا عليها، أما إن كانت الإقامة أكثر من ذلك قد عزموا عليها فإنهم يصلون أربعا ويصلون مع الناس في الجماعة.
أما إنسان ما يدري عن الإقامة، ليس عنده عزم فهذا يصلي أبدا قصرا، لأنه لا يعلم مدة الإقامة فهو في سفر، فإذا كان لا يدري يمشي اليوم يمشي غدا بعد غد، ما عنده شيء يوجب عزما على مدة معلومة، مثلا إنسان يطلب رجلا في البلد لعله يدركه، أو له خصومة ما يدري متى تنتهي، أو له حاجة لا يدري متى تنتهي، فهذا له حكم السفر ما دام بهذه الحالة ولو طالت المدة، فإذا صلى وحده صلى ثنتين، وإذا صلى مع

(13/71)

المسافرين صلى ثنتين، وإذا صلى مع المقيمين صلى أربعا لأنه في حكم السفر إلا إذا صلى مع المقيمين أو تغيرت النية بأن عزم بعد ذلك على الإقامة أكثر من أربعة أيام، فإنه بتغير النية وبحصول هذا العزم يصلي أربعا، ولو كانت معه زوجته وأطفاله لا يتغير الحكم، الحكم معلق بنيته هو وعزمه هو؛ لأنهم تبع له. وبالنسبة لصلاة الجماعة إذا صلى بهم جماعة يكون قد أدى الواجب.
ولا يكون له عذر بأن يصلي بهم جماعة. فالحريم يصلون وحدهم لكن هو يصلي مع الرجال. ولا يكون عذره أن يصلي بهم بل يصلي مع الرجال في مساجد الله، يصلي معهم أربعا، لكن ولو فاتته ولم يدركها مع الجماعة صلى ثنتين إذا كان على ما ذكرنا، إما ليس له مدة معلومة بل لا يدري متى يرتحل، أو له مدة معلومة لكنها أربعة أيام فأقل، وإذا لم يجد جماعة ما عليه شيء: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . المهم إذا وجدت جماعة يصلي فيها.
__________
(1) سورة التغابن الآية 16

(13/72)

س: رسالة من الأخ: ي. ع. ي. من المنطقة الشرقية يقول: أسأل فضيلتكم عن الموضوع: كثيرا ما نشد مع البدو الرحل من منطقة الربع الخالي متجهين شمالا ونحن في السيارات وكل يوم نمشي مسافة عشرين كيلو وما فوقها قليلا، وأحيانا ننزل قبل منتصف النهار،

(13/72)

فهل يجوز لنا القصر مع العلم أن الرحلة سوف تستغرق شهرا؟ وجهونا جزاكم الله خيرا (1)
ج: إذا كانت الرحلة إلى مكان بعيد ثمانين كيلو مترا فأكثر فإن هذا سفر، ولو نزلتم في أثنائه بعض المنازل إذا كان النزول لا يستغرق أكثر من أربعة أيام فإن الجميع مسافرون، فإذا كانت الرحلة فيها نزول في موضع الرعي، مواضع الخير لكن تكون الإقامة أربعة أيام فأقل، ثم ترتحلون وهكذا، وهذا كله سفر ما دام النهاية ثمانين كيلو فأكثر، إذا يجوز لهم القصر والحال ما ذكر.
نعم في منازلهم إذا كان المنزل لا يستغرق أكثر من أربعة أيام، يومين، ثلاثة، أربعة، ثم يرتحلون، يعني أن نزولهم لا يزيد على أربعة أيام ثم يرتحلون إلى المحل الثاني، وهكذا.
__________
(1) السؤال التاسع عشر من الشريط رقم (347) .

(13/73)

39 - حكم صلاة العيدين بالنسبة للبدو الرحل
س: سائل يقول: نحن في حالتنا هذه يأتينا أي من العيدين ونؤدي صلاته كصلاة المقيمين، فهل عملنا هذا صواب (1) ؟
ج: صلاة العيد والجمعة في حق المقيمين، ليس على الرحل عيد، أنتم
__________
(1) السؤال الواحد والعشرون من الشريط رقم (347) .

(13/73)

البدو الرحل والمسافرون ليس عليهم عيد ولا جمعة بل يصلون صلاة المسافرين، وليس عليهم عيد.

(13/74)

40 - بيان الإقامة التي تقطع حكم السفر
س: إذا خرجت من سلطنة عمان إلى دولة الإمارات، وتبعد دولة الإمارات عن سلطنة عمان أربعمائة وخمسين كيلو مترا، هل يجوز أن أصلي صلاة حضر أم سفر، وأنا أخرج لمدة ستة أشهر أو سنة؟ أجيبوني جزاكم الله خيرا (1)
ج: إذا كنت في الطريق تصلي صلاة مسافر ركعتين، الظهر والعصر والعشاء، وإذا نزلت في الإمارات أو غيرها وأنت تقصد الإقامة أكثر من أربعة أيام فإنك تصلي أربعا ما دمت مقيما في الإمارات أو غيرها. أما إذا كنت مقيما في الإمارات إقامة غير معينة لا تدري متى ترجع لك حاجات، لا تدري متى تنتهي ولم تعزم على البقاء أربع ليال ولا أكثر ولا أقل فإنك تصلي ثنتين إذا صليت وحدك، وإن صليت مع المقيمين صليت أربعا. وإذا كنت وحدك فالواجب عليك أن تصلي مع الناس في المساجد ولا تصلي وحدك، تصلي معهم أربعا. فإن صليت وحدك صليت ثنتين إذا كنت لم تقصد الإقامة إلا أربعة أيام فأقل، أو كنت لا تقصد إقامة معينة لا
__________
(1) السؤال التاسع والعشرون من الشريط رقم (181) .

(13/74)

تدري ما عندك يقين هل تقيم ثلاثة أو عشرة أو أكثر أو أقل، إذا كان ليس عندك نية معلومة فإنك تصلي ثنتين إلا مع الحضر المقيمين فإنك تصلي أربعا، وعرفت أنه يجب عليك أن تصلي معهم إذا كنت واحدا؛ لأن الجماعة واجبة، فالواجب عليك أن تصلي معهم وتكمل أربعا؛ لأن المأموم يتبع الإمام في ذلك، هكذا جاءت السنة، إذا صلى المسافر مع المقيمين فإنه يصلي معهم أربعا كما ثبت هذا في صحيح مسلم ومسند أحمد عن ابن عباس رضي الله تعالى عنهما أنه سئل عن هذا فقال: هذا هو السنة.

(13/75)

س: رجل يعمل في جدة، وأهله بمن فيهم زوجته يسكنون في أبها، أي إن له في جدة بيتا وفي أبها بيت آخر، هل يجوز له القصر فيما إذا سافر من جدة إلى أهله في أبها؟ أفيدوني جزاكم الله خيرا (1)
ج: لا، ليس له القصر لأنه متأهل في جدة وفي أبها، فإذا كان في جدة لا يقصر، وإذا كان في أبها كذلك ما دام مقيما في جدة للعمل مثلا أو لديه زوجة في جدة فهو مقيم، يصلي صلاة المقيمين، وإذا رجع إلى أهله في بلده أبها أو في بلده الخميس، أو في جيزان أو غيرها فإنه لا يقصر أيضا لأنه في بلده، بل يصلي أربعا.
__________
(1) السؤال الخامس من الشريط رقم (179) .

(13/75)

أما في الطريق فلا بأس، ما دام في الطريق فهو مسافر، لا بأس أن يصلي ثنتين وأن يجمع بين الظهر والعصر، والمغرب والعشاء لأنه في الطريق بينهما مسافر.

(13/76)

41 - حكم جمع وقصر الصلاة لركاب السفينة
س: أنا رجل أعمل في القوات البحرية في جدة، أسأل وأقول: نحن بحارة نطلع في السفينة من الميناء إلى البحر لمدة ثلاثة أيام أو أربعة، فهل يجوز لنا قصر الصلوات وجمعها علما بأن طلوعنا لا يبعد عن المدينة كثيرا بل لبعض الأعمال؟ أرجو أن تفيدونا جزاكم الله خيرا (1)
ج: راكب السفينة أو راكب الأنواع الأخرى من المراكب البحرية مثل راكب السيارة بالبر والقطار في البر، إن كانت المسافة مسافة سفر قصر وجمع، وإلا فلا إذا كانت السفينة حول الميناء حول الساحل ما تذهب بعيدا عشرة كيلو عشرين كيلو أو نحو ذلك هذا لا يقصر، وليس له حكم السفر، أما إذا كانت تذهب بعيدا مما يسمى سفرا كسبعين كيلو، ثمانين كيلو، مائة كيلو أكثر، هذا سفر، لأهلها القصر ولأهلها الفطر والجمع بين الصلاتين؛ لأنهم مسافرون، كالذي خرج إلى البرية لمسافة نحو
__________
(1) السؤال الثامن من الشريط رقم (83) .

(13/76)

ثمانين كيلو، سبعين كيلو، تسعين كيلو، مائة كيلو، سبعين كيلو، تقريبا يوم وليلة للمطية سابقا.

(13/77)

42 - حكم جمع وقصر الصلاة لركاب الطائرة في المطار قبل الركوب
س: الأخ من القصيم: أ. أ، يقول: بالنسبة للصلاة في الطائرة إذا كانت ستقلع قبل الظهر، ما هي أحكام قصر الصلاة في مثل هذه الحالة؟ هل أصلي الظهر والعصر وأنا في المطار أم أنتظر حتى أصل (1) ؟
ج: إذا كنت في المطار خارج البلد لا بأس أن تصلي الظهر والعصر جمع تقديم إذا صار الوقت قد دخل، مثل مطار الرياض ومطار جدة خارج البلد تصلي في المطار، تجمع بين الصلاتين ولا بأس - والحمد لله - إذا كان قد دخل وقت الظهر أو وقت المغرب.
__________
(1) السؤال العشرون من الشريط رقم (429) .

(13/77)

43 - حكم الصلاة في الطائرة
س: يقول السائل: هل تجوز الصلاة في الطائرة (1) ؟
ج: إذا دعت الحاجة إليها أو نافلة، أما الفريضة إذا تيسر أنه يصلي قبل أو بعد فهو الأحوط حتى يصلي قائما. أما إذا دعت الحاجة إلى ذلك بأن صار السفر طويلا يصلي على حسب حاله ولو الفريضة، لكن يصلي إلى
__________
(1) السؤال الثامن والعشرون من الشريط رقم (427) .

(13/77)

القبلة، يدور مع القبلة حيث دارت ولو صلى جالسا: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . لكن إذا تيسر له في الطائرة أن يصلي قائما ويركع ويسجد وجب عليه ذلك، ويدور مع الطائرة في الفريضة خاصة، أما النافلة فلا بأس أن يصلي قاعدا، ويصلي بجهة سيره كما كان النبي صلى الله عليه وسلم يفعل على ناقته، يصلي إلى جهة سيره في النافلة.
__________
(1) سورة التغابن الآية 16

(13/78)

44 - كيفية أداء الصلاة في الطائرة
س: كيفية الصلاة بالطائرة أو القطار ذلكم أن الراكب يتعرض لأشياء كثيرة من الاهتزاز والانحراف يمينا وشمالا عن القبلة، وجهوا الناس حول هذا الموضوع، جزاكم الله خيرا (1)
ج: إذا كان السفر قصيرا صلى الإنسان في البلد الذي قصده، إن كان سفره قبل دخول الوقت، وإن كان سفره بعد دخول الوقت صلى قبل أن يسافر في المطار أو غيره، أما إن كان السفر طويلا فإنه يصلي في الطائرة، أو في القطار - والحمد لله - ولا يترك الصلاة حتى يخرج الوقت يصليها على حسب طاقته إلى القبلة، ويدور مع القطار، ويدور مع الطائرة حيث دارت، ويصلي قائما إن استطاع، فإن لم يستطع صلى
__________
(1) السؤال الثامن عشر من الشريط رقم (168) .

(13/78)

جالسا، يدور مع القبلة مثل صاحب السفينة، صاحب الباخرة، كل منهم مأمور بطاقته، فالله سبحانه يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . فإذا استطاع أن يقوم في وسط الطائرة، وفي وسط الباخرة، وفي وسط القطار أو في أي مكان منه قام وصلى قائما، وركع وسجد، وكمل صلاته مستقبل القبلة، فإذا كانت الطائرة أو القطار أو الباخرة تدور دار معها إلى القبلة في الفريضة، وهكذا في النافلة في القطار أو الطائرة، لأنه يشق أن يدور معها في النافلة، ولأنه صلى الله عليه وسلم في النافلة كان يصلي على راحلته حيث كان وجهه في النافلة، وكان إذا أراد الإحرام كبر إلى القبلة، ثم صلى إلى جهة سيره على الراحلة، لكن ذكر بعض أهل العلم أن الدوران مع القبلة على الراحلة يصعب لأن وجهه إلى جهة سيره يدبر الدابة، فيصعب عليه أن يلتفت إلى القبلة عليه أن يلتفت إلى القبلة، لكن في القطار وفي الطائرة وفي السيارة الأمر بيد غيره، ليس هو الذي يصرف القطار أو الطائرة، فبإمكانه يدور مع الطائرة ولو في النافلة، فليس مثل راكب البعير أو البغل أو الفرس أو الحمار في السفر، بل هو أقدر على الدوران مع القبلة حتى في النافلة، فإذا دار في النافلة لأنه يستطيع ذلك فعل ذلك كما يفعله في الفريضة، أما إن لم يستطع ذلك الدوران ويخاف أن تفوته النافلة التي يجب أن يصليها كصلاة الضحى والتهجد بالليل في
__________
(1) سورة التغابن الآية 16

(13/79)

الطائرة ونحو ذلك فلعل في الأمر سعة؛ لأن الرسول صلى الله عليه وسلم كان يصلي إلى جهة سيره في النافلة، وقد يشق ملاحقة القبلة في الطائرة في حالة التهجد بالليل ونحو ذلك، قد يشق عليه ذلك، فلعله إذا صلى إلى جهة سيره في النافلة خاصة لعله يعفى عنه إن شاء الله إلحاقا للطائرة بالبعير ونحوه الذي كان يصلي عليه النبي صلى الله عليه وسلم إلى جهة سيره، لكن إن أمكنه أن يستقبل ويدور في النافلة فعل ذلك خروجا من الخلاف وعملا بما قاله بعض أهل العلم في هذا الباب، أما الفريضة فلا بد من الدوران فيها، إذا لم يتيسر له أن يصليها في الأرض قبل السفر أو بعد السفر بأن كانت الرحلة طويلة، ولا يتمكن من صلاتها في الأرض فإنه يصليها في القطار أو في الطائرة، لكن يدور مع القبلة في الفريضة، وإن قدر قائما صلى قائما، وإن لم يستطع صلى جالسا {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) .
__________
(1) سورة التغابن الآية 16

(13/80)

س: أرجو أن تعطوني فكرة عن الصلاة في الطائرة، وأيهم أفضل الصلاة في الطائرة أم تأجيل الصلاة إلى حين الوصول إذ نصلي جمع تقديم أو جمع تأخير حسب الأحوال (1) ؟
ج: تجوز الصلاة في الطائرة أو في الباخرة أو في السفينة أو في القطار أو
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (336) .

(13/80)

في السيارة إذا دعت الحاجة إلى ذلك. ويصلي إلى القبلة في الفريضة، يدور في الطائرة وفي الباخرة مع القبلة، يسأل عن اتجاهها ولا يصلي إلى غير القبلة ويدور إليها حتى يصلي إلى القبلة وهو في مكانه، أما النافلة فيصلي إلى جهة سيره، والأفضل أن يحرم إلى القبلة عند الإحرام ثم يصلي إلى جهة سيره في الباخرة، في السفينة، في الطائرة، لكن إذا كان في الطائرة، إذا كانت مدتها قليلة بحيث يمكن أن يصلي في الوقت أجل الصلاة إلى وقت النزول، إذا كان مثلا يمكن أن تصل الطائرة قبل خروج وقت العصر – أي قبل أن تصفر الشمس - فإنه يؤجلها حتى يصلي في المطار صلاة كاملة، هذا أفضل له، وهكذا إذا كانت صلاة المغرب يمكن أن تنزل الطائرة قبل غروب الشفق – آخر وقت المغرب - لا بأس، وهكذا في العشاء يمكن أن يؤخر المغرب والعشاء حتى تنزل الطائرة قبل نصف الليل، فتأخيرها أفضل ويصليهما جمعا.
أما الطيران الطويل لمدة طويلة فإنه يصلي في الطائرة على حسب حاله، كالمتوجه إلى أمريكا وإلى بلاد بعيدة فإنه يصلي في الوقت حسب طاقته، وإذا كان يستطيع القيام يقوم، إن كان لا يستطيع يصلي وهو جالس –والحمد لله - لكن يتابع القبلة، هذا في الفريضة، أما النافلة يصلي جهة سيره والحمد لله، إلا إذا تيسرت القبلة صلى إلى القبلة.

(13/81)

س: السائل أبو عبد الله يقول: إذا كان الإنسان مسافرا لجدة، وأقلعت

(13/81)

الطائرة قبل أذان العصر بربع ساعة، فهل يصلي بالطائرة أم يصلي عندما يصل إلى جدة مع العلم بأن المسافر قد يصل بعد غروب الشمس (1) ؟
ج: الواجب عليه أن يصلي في الطائرة، ولا يؤخر الصلاة عن وقتها، فإن استطاع أن يقف صلى واقفا قائما، وإن لم يستطع صلى جالسا إلى القبلة، القبلة أمامه ما دام متوجها إلى جدة، القبلة أمامه فيصلي إلى القبلة، ويصلي قاعدا إذا لم يستطع قائما، صلى قاعدا، وإن استطاع القيام وجب عليه القيام، ولا يجوز تأخيرها إلى ما بعد الوقت إلى أن تصفر الشمس.
__________
(1) السؤال السابع والعشرون من الشريط رقم (421) .

(13/82)

45 - حكم قصر الصلاة للمسافر في المطار
س: كنا في رحلة طلابية، وقبل أن تقلع الطائرة صليت العصر قصرا، وعند العودة صليت العشاء قصرا قبل دخول وقت العشاء فما حكم عملنا هذا، وهل صلاتنا صحيحة؟ جزاكم الله خيرا (1)
ج: إذا كان المطار خارج البلد خارج البنيان وقد عزمتم على السفر فالصلاة في المطار قصرا في الرباعية لا بأس به؛ لأنكم باشرتم السفر،
__________
(1) السؤال السابع والعشرون من الشريط رقم (251) .

(13/82)

وقد قصر النبي صلى الله عليه وسلم في ذي الحليفة وهو في طريق المدينة بعدما غادر المدينة عليه الصلاة والسلام، فإذا كان المطار مثل المطار الجديد هنا في الرياض خارج البلد فلا بأس أن يقصر المسافر فيه الصلاة عند القدوم، والمسافر القادم ما بعد وصل للبلد فله أن يصلي في المطار العشاء أو الظهر أو العصر قصرا، والذي سافر وخرج من البلد وانتظر الإقلاع وصلى الظهر قبل أن يقلع أو العصر أو العشاء قبل أن يقلع قصرا ركعتين لا بأس بذلك، أو جمع بين المغرب والعشاء كذلك لا حرج، لأنه باشر السفر بوصوله إلى المطار الذي هو خارج البلد.

(13/83)

س: رسالة بعث بها أحد الإخوة المستمعين يسأل سماحتكم عن حكم من سافر إلى مكة وفي أثناء الطريق وافق صلاة العصر والمغرب ثم العشاء علما بأنه في الطائرة، وفي بعض الأوقات كان في المطار وكان مشغولا بأمور هامة ولم يستطع تأديتها لوجود النساء معه، فهل يأثم على تأخيرها أم لا؟ جزاكم الله خيرا (1)
ج: أما العصر فيصليها في المطار قبل السفر، أما المغرب والعشاء فلا مانع من تأجيلهما، إذا سافر قبل الغروب يؤجل المغرب مع العشاء جمع تأخير، أما إذا كان في المطار فيصلي والحمد لله، يصلي العصر في وقتها، والمغرب في وقتها والحمد لله، فإن ارتحل قبل الغروب جمع جمع تأخير.
__________
(1) السؤال الخمسون من الشريط رقم (338) .

(13/83)

46 - حكم جمع وقصر الصلاة للمسافر
س: يقول السائل: نحن نسافر في نزهة في بعض الأيام، هل لنا يا سماحة الشيخ أن نقصر ونجمع مع أننا في نزهة برية نجتمع وليس لنا شغل؟ هل نقصر فقط الصلاة ونصلي كل فريضة في وقتها أم نقصر ونجمع (1) ؟
ج: الأفضل عدم الجمع، تصلون كل صلاة في وقتها؛ لأن الرسول صلى الله عليه وسلم في حجة الوداع لما نزل في منى صار يقصر ولا يجمع؛ لأنه مقيم مستريح، فالإنسان إذا كان مستريحا فالأفضل له عدم الجمع وهو مسافر، يصلي كل صلاة في وقتها، الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء، هذا هو الأفضل، وإن جمع فلا حرج؛ لأن الرسول صلى الله عليه وسلم جمع في تبوك وهو نازل عليه الصلاة والسلام، لكن في السفر الذي فيه راحة كونه لا يجمع وهو مستريح، تصلي كل صلاة في وقتها هذا أفضل وأولى، وإن جمع فلا حرج، والحمد لله.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (421) .

(13/84)

47 - بيان أحكام السفر
س: يقول السائل: حدثونا عن أحكام السفر سماحة الشيخ، جزاكم

(13/84)

الله خيرا (1)
ج: السفر له أحكام منها الفطر في رمضان، ومنها قصر الصلاة في السفر، والجمع بين الصلاتين في السفر، كل هذا من أحكام السفر، والمسح على الخفين ثلاثة أيام بدل يوم وليلة في الإقامة، هذا كله في السفر، يمسح المقيم يوما وليلة، والمسافر ثلاثة أيام بلياليهن على خفيه، وعلى عمامته المحنكة، إذا سترت رأسه ولبسها على طهارة، يصلي قصرا ثنتين، الظهر ثنتين، والعصر ثنتين، والعشاء ثنتين، ويجوز له الجمع وهو نازل، كل هذا من أحكام السفر، وله أن يفطر في رمضان.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (421) .

(13/85)

48 - حكم اقتران جمع وقصر الصلاة في جميع أحوال السفر
س: رجل سافر ولم يكن يعلم كم سيبقى في البلدة التي سافر إليها، فجمع وقصر صلواته حتى ارتحل إلى منطقة أخرى ليست أيضا محل إقامته، والسؤال: هل الجمع والقصر مقترنان على الدوام؟ وهل يستمر الرجل في القصر والجمع معا أم يكتفي بالقصر دون الجمع؟ أفيدونا رعاكم الله، وأرجو أن يكون ذلك مفصلا (1)
ج: القصر سنة من سنن السفر، سنة مؤكدة، وهو أن يصلي ركعتين، الظهر ركعتين، والعصر ركعتين، والعشاء ركعتين، هذا يسمى القصر،
__________
(1) السؤال الخامس من الشريط رقم (186) .

(13/85)

كان النبي صلى الله عليه وسلم يقصر يصلي ركعتين عليه الصلاة والسلام حتى يرجع، فالذي قصد قرية ولا يعلم ماذا يقيم فيها هل يقيم فيها يومين أو ثلاثة أو أربعة أو أكثر هذا السنة أن يقصر اثنتين للرباعية، الظهر والعصر والعشاء إذا كان وحده؛ أما إذا كان هناك جماعة فإنه يصلي مع الناس أربعا، ولا يصلي وحده؛ لأن الجماعة واجبة، أما إذا كان معه أصحاب فإنه يصلي ثنتين، وإن صلوا مع الجماعة صلوا أربعا ما داموا لا يعلمون مدة إقامتهم، أما الجمع فهو رخصة ليس مثل القصر، إن احتاج إليه فعله وإلا تركه، فإذا كان على ظهر سير مسافر جمع الظهر مع العصر، والمغرب مع العشاء، أما إذا كان مستريحا نازلا فالأفضل أن يصلي الظهر وحدها، والعصر وحدها، والمغرب وحده، والعشاء وحدها، كل صلاة في وقتها، ولهذا كان النبي صلى الله عليه وسلم يصلي كل صلاة في وقتها كما فعل في منى في حجة الوداع، كان يصلي كل صلاة في وقتها، وهكذا في غالب أسفاره إذا أقام يصلي كل صلاة في وقتها، أما إذا دعت الحاجة إلى الجمع لكونه على ظهر سير أو لأجل المشقة في عدم الجمع فإنه يصلي الظهر والعصر جميعا، والمغرب والعشاء جميعا، إذا دعت الحاجة إلى ذلك لبرد أو قلة ماء أو ما أشبه ذلك من الأسباب.

(13/86)

49 - حكم جمع الصلوات الخمس في السفر
س: هل يجوز للمسلم إذا كان مسافرا سفر طويلا أن يجمع الصلوات

(13/86)

الخمس في آخر اليوم (1) ؟
ج: هذا منكر عظيم لا يقوله أحد من أهل العلم، يجمع الصلوات الخمس؟ لا، ليس له ذلك وإنما يجمع بين الظهر والعصر فقط في وقت إحداهما، وبين المغرب والعشاء في وقت إحداهما، أما الفجر فلا تجمع إلى غيرها، تصلى في وقتها دائما في السفر والحضر قبل طلوع الشمس، أما الظهر والعصر فلا مانع من جمعهما قبل أن تصفر الشمس، يصلي الظهر مع العصر بعد دخول وقت العصر، لكن قبل أن تصفر الشمس لا يؤخر أو يقدم العصر معها في السفر جمع تقديم، وهكذا المغرب والعشاء، أما أن يقدم العشاء مع المغرب فيصليهما بعد دخول الوقت، أو يؤخر المغرب ويصليها مع العشاء بعد غروب الشفق وقبل نصف الليل هذا هو المشروع للمسلمين، أما جمع الجميع في آخر النهار فهذا لا يجوز.
__________
(1) السؤال التاسع من الشريط رقم (76) .

(13/87)

س: هل يجوز جمع الصلوات الخمس وأنا مسافر ولا يوجد عندي ماء للوضوء (1) ؟
ج: جمع الصلوات الخمس لا يجوز بإجماع المسلمين، كل صلاة في وقتها، يجب أن يصلي كل صلاة في وقتها في الحضر والسفر إلا المغرب
__________
(1) السؤال الثاني من الشريط رقم (256) .

(13/87)

والعشاء، والظهر والعصر له جمعهما، أما الفجر فتصلى في وقتها، ولا يؤخر العصر إلى الليل، ولا الظهر إلى الليل، ولا تؤخر المغرب والعشاء إلى نصف الليل، المقصود أن على المؤمن المسافر وغير المسافر أن يصلي الصلوات كما شرع الله، كل صلاة في وقتها، الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، والفجر في وقتها، لكن يجوز للمسافر أن يجمع بين الظهر والعصر في وقت إحداهما، وبين المغرب والعشاء في وقت إحداهما، وهكذا المريض يجمع بين الظهر والعصر في وقت إحداهما، وبين المغرب والعشاء في وقت إحداهما، وهكذا في المطر الذي يشق على الناس الخروج فيه إلى المساجد يجمع المغرب والعشاء من أجل المطر والدحض، وهكذا بين الظهر والعصر إذا كان مشقة بسبب المطر والدحض على الأصح من أقوال العلماء، أما جمع الخمس في وقت واحد فهذا لا يقوله أحد من أهل العلم، بل هو باطل، والذي يجمع الخمس في وقت واحد هذا منكر عظيم لا يجوز عند أحد من أهل العلم، وإنما يجوز ما ذكرنا من التفصيل.
والتيمم هذا عند عدم الماء، إذا لم يجد الماء في السفر أو كان في حضر محبوس عن الماء ممنوع من الماء فليتيمم، يقول الله سبحانه: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} (1) . إذا كان ما حوله ماء ولا عنده
__________
(1) سورة النساء الآية 43

(13/88)

ماء يتيمم، والحمد لله.

(13/89)

50 - حكم جمع وقصر الصلاة في السفر الطويل
س: نحن قناص بالصقور، ويأتي علينا وقت نمشي فيه طويلا، ووقت آخر نمكث عدة أيام، فهل يجوز لنا القصر أو الجمع مع العلم بأننا نقصر وقت المكوث لعدة أيام، وأصدقائي يجمعون، فما هو توجيهكم (1) ؟
ج: إذا كنتم مسافرين سفرا طويلا، ثمانين كيلو أو حولها من بلدكم أو ما يقارب ذلك فأنتم مسافرون، لكم القصر والجمع إلا إذا عزمتم على الإقامة أربعا، ولا تجمعون إلا إذا عزمتم على الإقامة أكثر من أربعة أيام في محل معين من أجل الصيد، أما إذا كنتم لا تجزمون – يعني لا تدرون هل تقيمون يومين أو ثلاثة أو أربعة على حسب الصيد ما عندكم جزم – ولو أتممتم مدة طويلة ما عندكم جزم فالسنة لكم القصر والجمع، أنتم بالخيار، إن شئتم جمعتم وإن شئتم تركتم الجمع، وتركه أفضل إذا كنتم مقيمين بالغين، وترك الجمع أفضل، وكل صلاة في وقتها أفضل، وإن جمعتم فلا حرج ما دامت الإقامة أربعة أيام فأقل، أو غير مجزومة، ما جزمتم عليها ولا طالت فلكم القصر والجمع جميعا.
__________
(1) السؤال الرابع عشر من الشريط رقم (322) .

(13/89)

51 - حكم قصر صلاة من سافر مسافة قصر إلى مزرعته للنزهة
س: لي مزرعة تبعد عن الرياض ثمانين كيلو مترا، وكنت أذهب إليها مع محارمي وأولادي، وأقصر الصلاة بينها وبين الرياض وأجمع، وإذا كنت فيها أقصر الصلاة إلا أنه من مدة يسيرة جاءني زوار ورأوني أقصر في مزرعتي، فقالوا: إنها مزرعتك ولا يجوز أن تقصر فيها؟ أرشدوني وفقكم الله (1)
ج: لا ريب أن هذا سفر، وأنه إذا ذهب إليها له أن يقصر، وله أن يجمع في الطريق هو ومحارمه، أما إذا نزل بها فإن كانت إقامته يومين أو ثلاثة أو أربعة فله القصر والجمع، فإن كانت إقامته أكثر من أربعة أيام ففي المسألة خلاف مشهور بين العلماء، والأحوط ألا يقصر ولا يجمع إذا كانت نيته الإقامة أكثر من أربعة أيام فإنه يتم أربعا ولا يجمع، هذا هو الأحوط له والخروج من الخلاف، أما إذا كانت إقامته في المزرعة أربعة أيام فأقل فإنه يقصر ويجمع إذا شاء ولا حرج عليه، والقصر أفضل، وهكذا في الطريق قبل أن يصل إليها، إذا صلى في الطريق قصر الصلاة ثنتين، وإن أحب أن يجمع بين الظهر والعصر في الطريق، وبين المغرب والعشاء فلا بأس بلا شك ولا ريب كما دلت عليه السنة عن رسول الله عليه الصلاة والسلام.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (19) .

(13/90)

52 - مسألة في حكم جمع وقصر صلاة من تكرر سفره لمسافة قصر من أجل عمله
س: م. ع. ك. يقول: أنا موظف حكومي، عملي بعيد عن أهلي علما أني أقوم بزيارة أهلي بعد كل أسبوعين، وذلك بعد انتهاء دوام يوم الأربعاء وإن هذه المسافة تستغرق أربع ساعات ونصفا تقريبا، وأرجع إلى مقر عملي يوم الجمعة، المطلوب: هل يصح لي قصر الصلاة وجمعها مثل الظهر والعصر، والمغرب والعشاء، أم القصر فقط، أم الجمع بدون قصر، أم أصلي كل صلاة على وقتها ولا تشملني رخصة المسافر، وذلك لكثرة تكراري السفر لقصد عملي الأصلي ومكان أهلي علما أنني أمتلك سيارة في حال ذهابي وإيابي وتحت تصرفي الخاص؟ أفيدوني وفقكم الله (1)
ج: المسافر إذا سافر إلى أهله أو لحاجة يقصر ويجمع ولا حرج عليه ولو تكرر هذا منه، ولو يذهب كل أسبوع أو كل أسبوعين إلى أهله في محل بعيد، إذا كان السفر في محل يعد سفر فلا بأس أن يقصر، يصلي ركعتين الظهر والعصر والعشاء، ولا بأس أن يفطر في رمضان في الطريق إذا كان السفر طويلا، لا بأس عليه في ذلك ولا حرج، فله الجمع وله القصر، وله الإفطار في السفر، إذا كانت المسافة تعد سفرا كالذي يعمل في
__________
(1) السؤال السادس من الشريط رقم (3) .

(13/91)

الرياض ويسافر إلى القصيم أو يسافر إلى حائل، أو إلى الوشم، إلى شقراء إلى كذا وكذا، هذا كله سفر، ما دام في سفر فله الإفطار إلا إذا تعمد السفر من أجل الفطر، إذا قصد من أجل الفطر فلا يجوز هذا لأن هذا تحايل، أما إذا كان السفر لحاجته لزيارة أهل أو لأجل حاجاته فلا حرج في ذلك، وله أن يصلي الظهر ركعتين إذا كان في سفره، الظهر في سفره، والعصر في سفره، وله أن يجمع بين الظهر والعصر، وبين المغرب والعشاء، لا بأس بذلك لكن إذا سافر أول النهار مفطرا ثم وصل إلى أهله في النهار فإنه يمسك، لأنه وصل إلى وطنه، يمسك ويقضي هذا اليوم الذي أفطر فيه، وإن صام في الطريق حتى لا يقضي ولم يفطر فلا حرج، الصوم جائز، والفطر جائز والحمد لله، المقصود كل ما يسمى سفرا فله القصر وله الفطر، لكن إذا كان يصل في أثناء النهار لبلده فإن صام حتى لا يتكلف القضاء فالصوم أحسن له وأولى له من تكلف القضاء، وإن أفطر وأمسك في بلاده إذا وصل فهذا هو الواجب عليه، ويقضي اليوم الذي أفطر فيه، وهكذا الصلوات يقصر الظهر والعصر والعشاء ثنتين، وله الجمع بين الظهر والعصر، والمغرب والعشاء، يفعل ذلك في كل ما يعد سفرا، ثمانين كيلو، سبعين كيلو، وما يقاربها، كل هذا يسمى سفرا.

(13/92)

53 - حكم الجمع بين الصلاتين في الحضر من غير سبب
س: هل صحيح أن الرسول صلى الله عليه وسلم جمع من غير

(13/92)

مرض أو مطر (1) ؟
ج: نعم، «ثبت أن الرسول صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما أنه جمع من غير خوف ولا سفر ومن غير مطر (2) » قال بعض أهل العلم: جمع لعلة أوجبت ذلك إما مرض أو غيره من العلل التي توجب الجمع. وقال بعضهم: إن هذا منسوخ، كان في أول الإسلام ثم نسخ، والمقصود أنه لا يجوز الجمع إلا لعلة. أما الحديث المذكور صحيح لكنه محمول على أنه جمع لعذر أو كان جائزا في الأصل ثم نسخ.
قال الترمذي رحمه الله: إن العلماء أجمعوا على عدم العمل به، هذا الحديث، يعني مع عدم العذر، لا يجوز الجمع إلا لعذر كالمرض، كالمطر، كالدحض في الأسواق، الزلق في الأسواق بسبب المطر، يجمع بينهما، الظهر والعصر، والمغرب والعشاء، أو كان مسافرا، إذا كان في السفر.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (421) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .

(13/93)

س: سائل يقول: في بعض المساجد يجمعون بين صلاتي الظهر والعصر في وقت الظهر، ويزعمون أن الرسول صلى الله عليه وسلم جمع بينهما أربعين يوما في المدينة تخفيفا على أمته، نرجو التوجيه في

(13/93)

ذلك، جزاكم الله خيرا (1)
ج: نعم صح عن النبي صلى الله عليه وسلم «أنه صلى الظهر والعصر جميعا في المدينة، والمغرب والعشاء جميعا في المدينة من غير خوف ولا مطر ولا سفر (2) » لكن لم يحفظ هذا عنه إلا مرة واحدة عليه الصلاة والسلام لا أربعين.
فالقول بأنه فعلها أربعين هذا باطل لا أساس له من الصحة، وإنما المحفوظ أنه فعل هذا مرة واحدة، قال بعض أهل العلم: لعله كان لوجود دحض في الأسواق من آثار المطر، أو لوجود مرض عام ووباء عام، أو لأسباب أخرى. قال ابن العباس: لئلا يحرج أمته ويحملها المشقة عنهم. فإذا حصل ما يشق عليهم من مرض، أو دحض - هو آثار المطر في الأسواق - أو ما أشبه ذلك مما فيه مشقة جاز هذا الجمع، أما من غير عذر فالواجب ألا يفعل، لأن الرسول صلى الله عليه وسلم وقت المواقيت في المدينة للناس، ووقتها له جبريل في مكة عليه الصلاة والسلام. وقال صلى الله عليه وسلم: «الصلاة فيما بين هذين الوقتين (3) »
__________
(1) السؤال الثلاثون من الشريط رقم (106) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .
(3) أخرجه أحمد في مسنده من حديث أبي سعيد الخدري رضي الله عنه، برقم (10856) ، وأبو داود في كتاب الصلاة، باب في المواقيت، برقم (393) ، والترمذي في كتاب الصلاة، باب ما جاء في مواقيت الصلاة، على النبي صلى الله عليه وسلم برقم (149) .

(13/94)

وكان يصلي الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، هذا هو المحفوظ عنه في المدينة عليه الصلاة والسلام، فالواجب على المسلمين أن يصلوا كل صلاة في وقتها، وألا يجمعوا إلا من عذر شرعي، وهذه المرة التي فعلها النبي صلى الله عليه وسلم محمولة على أنها كانت لعذر شرعي أراد به دفع الحرج عن أمته عليه الصلاة والسلام بسبب ذلك العذر الذي لم يذكر في الحديث، والواجب على الأمة أن تأخذ بالأمور المحكمة الواضحة، وأن تدع المشتبهات، يقول الله جل وعلا في كتابه العظيم: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} (1) . فلا يجوز للمؤمن أن يأخذ بالمتشابه الذي ليس فيه وضوح، ويدع المحكم الواضح البين الذي هو صلاته، كل صلاة صلاها في وقتها في حياته صلى الله عليه وسلم في المدينة مدة عشر سنين عليه الصلاة والسلام، وقد وضح للأمة ذلك، وقال: «الصلاة بين هذين الوقتين (2) » وقال: «صلوا كما رأيتموني أصلي (3) » فلا يجوز أن نأخذ بشيء لم يتضح سببه يخالف الأحاديث الصحيحة والعمل المستمر في حياته صلى الله عليه
__________
(1) سورة آل عمران الآية 7
(2) أخرجه أحمد في مسنده من حديث أبي سعيد الخدري رضي الله عنه، برقم (10856) ، وأبو داود في كتاب الصلاة، باب في المواقيت، برقم (393) ، والترمذي في كتاب الصلاة، باب ما جاء في مواقيت الصلاة، على النبي صلى الله عليه وسلم برقم (149) .
(3) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (631) .

(13/95)

وسلم، بل هذا من اتباع المتشابه الذي لا يجوز لأهل الإيمان، فإذا وجدت علة تسوغ الجمع فلا بأس كالمرض والمطر والسفر ونحو ذلك، فلا بأس بذلك كما فعله النبي عليه الصلاة والسلام في أسفاره، ورخص للمستحاضة أن تجمع لعذرها، والمريض كذلك معذور، فلا بأس بذلك للعذر الشرعي.

(13/96)

س: يقول هذا السائل: سماحة الشيخ، هل يجوز الجمع بين صلاة الظهر والعصر بدون سفر لأي سبب آخر (1) ؟
ج: لا يجوز، فقد كان يجوز في الأول، ثم شرع الله الأوقات، فوجب أن تفعل الصلاة في وقتها، الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء في وقتها إلا لعلة كالسفر يجوز الجمع، أو مرض، أو مطر والدحض يجوز الجمع كما بينه النبي عليه الصلاة والسلام.
__________
(1) السؤال التاسع من الشريط رقم (401) .

(13/96)

54 - حكم جمع صلاة العصر مع صلاة الجمعة
س: يسأل السائل: م. ح، ويقول: سماحة الشيخ، يقولون بأنه لا يجوز أن نجمع صلاة العصر مع أي صلاة، وبعضهم يقول: الأفضل ألا نجمعها مع الصلوات الأخرى. فما رأي سماحتكم في ذلك (1) ؟
__________
(1) السؤال السادس والأربعون من الشريط رقم (413) .

(13/96)

ج: العصر تجمع مع الظهر في حق المريض والمسافر جمع تقديم وجمع تأخير، لكن لا تجمع العصر مع الجمعة يوم الجمعة، إذا صلى مع الناس الجمعة لا يصلي معها العصر، يصلي العصر في وقتها. إذا صلى الجمعة مع الناس خارج البلد وصلى معهم الجمعة وهو مسافر يصلي العصر في وقتها. وأما في غير الجمعة يجمع العصر مع الظهر لا بأس إذا كان مريضا يشق عليه عدم الجمع، أو مسافرا لا بأس.

(13/97)

55 - حكم الكلام بين الصلاتين أثناء الجمع
س: السائلة أم خالد تقول: بالنسبة لصلاة الظهر والعصر إذا كان الإنسان مسافرا وصلى صلاة الظهر ركعتين، هل يجوز له مثلا أثناء الفصل بين صلاة الظهر والعصر إذا تكلم هل يجوز له، أو عمل شيئا فصل بين الصلاتين (1) ؟
ج: ما يضر لو تكلم أو قام لحاجة أو شرب أو أكل ما يضر شيئا.
__________
(1) السؤال الواحد والعشرون من الشريط رقم (420) .

(13/97)

56 - مسألة في جمع وقصر الصلاة في السفر
س: السائل: ح. س. ع. من سوريا: هل يجوز لي إذا كنت على سفر بعيد ما يقارب أربعمائة كيلو متر هل يجوز أن أجمع صلاة

(13/97)

الظهر والعصر (1) ؟
ج: المسافر يشرع له القصر، يصلي ركعتين، الظهر ركعتين، والعصر ركعتين، والعشاء ركعتين، هذا هو الأفضل، هذا هو السنة إذا سافر وله الجمع، يجوز له الجمع بين الظهر والعصر، والمغرب والعشاء لكن تركه أفضل إذا كان نازلا ليس عليه مشقة، تركه أفضل، أما إذا كان فيه مشقة وهو نازل يجمع، النبي صلى الله عليه وسلم جمع في أسفاره وترك، تارة يجمع وتارة يترك عليه الصلاة والسلام، في حجة الوداع لم يجمع وهو نازل في منى صلى كل صلاة في وقتها وهو في منى، فإذا كان الإنسان نازلا يومين ثلاثة في السفر فالأفضل عدم الجمع إلا إذا كان عليه مشقة، وهو مع أصحابه فلا بأس من الجمع.
أما القصر فسنة ولو نازلا يصلي ركعتين إذا كان نزوله أربعة أيام فأقل فإذا عزم على أكثر، عزم على أكثر من أربعة أيام فإنه يصلي أربعا عند جمهور أهل العلم. أما إذا كان لا يدري متى يسافر، ما عنده جزم، قد يقيم يومين أو ثلاثة أو أكثر، ما عنده جزم فهذا يقصر.
ولو طالت المدة، يصلي ركعتين، وله الجمع ولو طالت المدة ما دام ما عنده يقين متى يسافر، لأن له حاجه ينتظرها، ما يدري متى يدركها، فهذا حكمه حكم السفر، والسفر يقدر بثمانين كيلو، إذا كانت المسافة ثمانين
__________
(1) السؤال الخامس عشر من الشريط رقم (275) .

(13/98)

كيلو وما يقاربها فهذا سفر، وليس السفر أربعمائة كيلو، ولو ثمانين كيلو أو ما يقاربها هذا سفر، إذا كان خارجا عن بلده ثمانين كيلو وما يقاربها، مثل سفر أهل الرياض إلى الخرج، إلى الحوطة، إلى شبه ذلك، كل هذا سفر.

(13/99)

57 - مسألة في الجمع والقصر
س: إذا سافرت لمسافة تزيد عن مائة وخمسين كيلو مترا وأدركني وقت الظهر، ولظروف ما أخرته إلى وقت العصر، فهل يجوز لي الجمع والقصر في وقت العصر، أم لا يصح ذلك، وإنما الجائز الجمع فقط دون قصر؟ أرجو توضيح ذلك ولكم الشكر (1)
ج: المسافر يجمع بين الظهر والعصر، وبين المغرب والعشاء، ويقصر الظهر والعصر والعشاء، هذا من سنة السفر أن يقصر، يصلي الظهر ثنتين، والعصر ثنتين، والعشاء ثنتين، أما المغرب فيصليها ثلاثا تماما، والفجر كذلك ثنتين، وله أن يجمع بين الظهر والعصر ما دام في السفر ويصليهما في وقت الأولى وهي الظهر، أو في وقت الثانية وهي العصر، أو بينهما، وله أن يجمع بين المغرب والعشاء، فيصليهما في وقت المغرب جمع تقديم، أو في وقت العشاء جمع تأخير، أو بين الوقت في
__________
(1) السؤال الثالث والستون من الشريط رقم (63) .

(13/99)

آخر الوقت الأول وأول الوقت الثاني، كل هذا لا بأس به والحمد لله، الأمر واسع.

(13/100)

58 - حكم قضاء صلاة السفر في الحضر
س: يسال المستمع ويقول: لقد سافرت مسافة تقدر بتسعين كيلو مترا، وحضرت صلاة الظهر أثناء الرحلة فأخرتها إلى العصر، ولكن صلاة العصر صليتها في بيتي فنسيت الظهر ولم أذكر ذلك إلا عند النوم، فقمت وصليت الظهر والعصر جمعا وقصرا، هل عملي هذا صحيح (1) ؟
ج: لا، ليس بصحيح، عليك أن تصلي أربعا لما ذكرت في البلد بعدما عدت عليك أن تصلي الظهر التي نسيتها، تصليها أربعا، أما العصر إذا كنت صليتها في الطريق قصرا ما تعيدها لأنك ناس، قدمتها على الظهر ناسيا فلا عليك شيء، أما الظهر فإنك تصليها أربعا لما ذكرتها، وإذا كنت صليت العصر في البيت ثنتين فعليك أن تعيدها، أما إذا كنت صليتها في الطريق طريق العودة ثنتين ناسيا الظهر فالصلاة صحيحة، والحمد لله.
__________
(1) السؤال الثالث من الشريط رقم (424) .

(13/100)

59 - حكم سفر الشخص وحده دون جماعة
س: مستمع يسأل ويقول: أردت الخروج من مكة قبل صلاة العصر وبعد

(13/100)

صلاة الظهر مع الجماعة في الحرم، صليت وحدي العصر ثم سافرت، فهل فعلي هذا صحيح (1) ؟
ج: الواجب عليك أن تصلي مع الجماعة، إذا أدركت الجماعة العصر وأنت موجود تصلي معهم. أما إذا سافرت قبل العصر وصليت وحدك في سفرك فلا حرج إذا كان معك أحد، لكن يكره السفر وحدك أو اثنين، السنة أن يكون السفر ثلاثة فأكثر، أن يكون المسافرون ثلاثة فأكثر لحديث الرسول صلى الله عليه وسلم: «الراكب الشيطان، والراكبان شيطانان، والثلاثة ركب (2) » إذا تيسر أن يكون معك رفيقان هذا هو الواجب، أما إذا كان ضرورة فلا حرج.
__________
(1) السؤال السابع والعشرون من الشريط رقم (391) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو بن العاص رضي الله عنه برقم (6709) ، وأبو داود في كتاب الجهاد، باب في الرجل يسافر وحده، برقم (2607) ، والترمذي في كتاب الجهاد، باب ما جاء في كراهية أن يسافر الرجل وحده، برقم (1674) ، ومالك في كتاب الجامع، باب ما جاء في الوحدة في السفر، للرجال والنساء برقم (1831) .

(13/101)

60 - مسألة في حكم جمع صلاة العصر مع صلاة الجمعة
س: ذهبنا إلى مكة لأداء العمرة وكنا عازمين – إن شاء الله - بعد صلاة الجمعة أن نسافر إلى بلدنا، فأشار علينا أحد الإخوة أن نصلي

(13/101)

العصر قصرا بعد صلاة الجمعة مباشرة حيث إننا مسافرون مع أننا لم نجلس في مكة سواء ثلاثة أيام، فهل عملنا هذا صحيح؟ وإذا كان غير ذلك ماذا يجب علينا أن نعمل (1) ؟
ج: جمع العصر بعد الجمعة لا نعلم له أصلا، لم يفعله النبي صلى الله عليه وسلم ولا أصحابه، وقد نص العلماء على أنه لا يجوز، فالواجب أن يقضي العصر الذي جمعه مع الجمعة، الواجب عليه قضاؤها إذا نبه قبل العصر يقضيها بعد العصر، وإذا نبه بعد ذلك يقضيها لأنه جمعها في غير وقتها، قدمها على وقتها، ولا نعلم لهذا أصلا، قال بعض الشافعية وبعض الناس: إنه لا بأس، لكن لا دليل على ذلك، والصواب أن العصر لا تجمع مع الجمعة، وأن من جمعها مع الجمعة فعليه الإعادة، وإن تأخر فيقضيها متى علم أنها تقضى.
__________
(1) السؤال السادس عشر من الشريط رقم (380) .

(13/102)

61 - حكم تقديم صلاة العشاء مع المغرب للمسافر إذا كان قد صلى المغرب خلف مقيم
س: مسافر صلى مع الجماعة المغرب، فهل يقوم حال التسليم ليصلي العشاء جمعا (1) ؟
__________
(1) السؤال السابع والخمسون من الشريط رقم (350) .

(13/102)

ج: إذا كان مسافرا تلك الساعة صلى العشاء وإلا أخر وصلى مع الناس أفضل له أربعا، لا يصلي وحده، يصلي مع الناس، يجب أن يصلي مع الناس، أما إن سافر الآن، وليس جالسا إلى العشاء يصلي العشاء ثنتين بعد المغرب، والحمد لله.

(13/103)

62 - حكم صلاة الجماعة للمسافرين
س: هل يجوز للمسافر ترك الجماعة إن تيسرت، كأن يكون في مدينة أقام فيها فترة وجيزة (1) ؟
ج: ليس للمسافر أن يترك الجماعة، والنبي صلى الله عليه وسلم يقول: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » فالواجب عليه أن يصلي مع الجماعة ويتم أربعا إذا كانوا مقيمين، أما إن كان مسافرا معه غيره اثنين فأكثر فلهم أن يقصروا؛ لأنهم مسافرون ولهم القصر، وليس عليهم أن يصلوا مع المقيمين إذا كانوا جماعة، والاثنان جماعة فأكثر، أما الواحد فليس له أن يقصر وحده، بل عليه أن يصلي مع الناس ويتم أربعا، لكن لو فاتته مع المقيمين صلى ثنتين لأنه مسافر.
__________
(1) السؤال السادس من الشريط رقم (256) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(13/103)

س: بالنسبة إلى الشخص إذا كان في مكان تقام فيه الصلاة لكن لديه مثلا أناس مسافرون مثله، هل يذهب للمسجد أو يقيم صلاته مكانه (1) ؟
ج: هم مخيرون، إن صلوا وحدهم صلوا ثنتين، وإن صلوا مع الناس صلوا أربعا، هذه السنة، المسافر إن صلى مع المقيم صلى أربعا، وإن صلى وحده مع أصحابه المسافرين صلوا ثنتين، وهم مخيرون، والقصر أفضل لهم.
__________
(1) السؤال السابع عشر من الشريط رقم (16) .

(13/104)

س: هل يمكن للجماعة المسافرة أن تصلي الظهر مثلا قصرا وهم في جماعة (1) ؟
ج: إذا كانوا مسافرين السنة أن يصلوا الظهر ثنتين، فإن صلوا مع الناس مع المقيمين صلوا معهم، دخلوا معهم في الصلاة، وجب عليهم الإتمام، يصلون أربعا، لكن المسافر إذا صلى خلف المقيم يلزمه أن يصلي أربعا. هكذا جاء في السنة، أما إذا صلوا وحدهم وهم مسافرون الظهر أو العصر أو العشاء فإنهم يصلون ثنتين، هذا هو الأفضل لهم، وإن صلوا أربعا فلا حرج.
__________
(1) السؤال السادس عشر من الشريط رقم (298) .

(13/104)

س: السائل: ش. ع. ب، يقول: بالنسبة للمسافر إذا قصر وجمع وأتى المسجد في وقت الصلاة ووجد من كان قبله قد أقاموا الصلاة

(13/104)

وصلوا وهم مقيمون، ماذا يفعل، هل يصلي معهم أم ينتظر جماعة أخرى (1) ؟
ج: عليك أن تصلي معهم وتتم، تصلي معهم وتكمل الصلاة أربعا إذا كان ظهرا أو عصرا أو عشاء، ولا تنتظر، صل مع الجماعة، والحمد لله.
__________
(1) السؤال التاسع من الشريط رقم (412) .

(13/105)

س: سائلة تقول: سافر رجل من بلد إلى بلد، ووصل إلى البلد قبل صلاة الظهر، ولما أذن للصلاة لم يصل بقصد الجمع بين الظهر والعصر، وجلس في البلد، ولما أذن العصر جمع بين الصلاتين وهو في البلد، وبعد الصلاة ذهب إلى بلده، فهل صلاته صحيحة (1) ؟
ج: الصلاة صحيحة إن شاء الله، لكنه قد أخطأ وأساء حين صلى وحده، فالواجب عليه أن يصلي مع الناس، لأنه حضر في البلد، ولا يصلي وحده لأن الجماعة فرض، والواجب على من قدم البلد وهو وحده فرد أن يصلي مع الناس ويتم أربعا إذا كان جاء من بلدة بعيدة تعتبر سفرا فإنه يصلي مع الناس أربعا، وليس له أن يصلي وحده، لكن لو فاتته الصلاة مع الناس صلى وحده ثنتين إذا كان جاء من بلاد بعيدة يعتبر سفره منها سفرا شرعيا، أما كونه يصلي وحده فلا يجوز، بل الواجب عليه أن يصلي مع الجماعة ويتم أربعا، لكن لو كان معه صاحب أو أكثر فصلوا ثنتين
__________
(1) السؤال التاسع من الشريط رقم (22) .

(13/105)

وجمعوا فلا حرج في ذلك.

(13/106)

س: ما حكم الجمع لمن مر بمدينة ولبث فيها يوما أو يومين (1) ؟
ج: المسافر إذا مر بمدينة أو قرية ونيته الإقامة فيها يوما أو يومين أو ثلاثة لا حرج أن يقصر ويجمع؛ لأنه مسافر، وهكذا لو نوى أربعا كذلك إلا إذا نوى أكثر من أربع وعزم على الإقامة في البلد التي مر بها أكثر من أربعة أيام فإنه لا يقصر ولا يجمع عند جمهور أهل العلم. ولكن لا يصلي وحده، الواجب عليه أن يصلي مع الجماعة، يصلي أربعا إذا صلى مع الجماعة، لأن الواجب على الفرد أن يصلي مع الجماعة، لا يصلي وحده، وهكذا الواجب على المسافر إذا صلى مع المقيمين أن يصلي أربعا، هكذا السنة، لكن لو كانوا جماعة وصلوا جميعا وقصروا فلا بأس بذلك، وجمعوا لا بأس ما داموا مسافرين ولم يريدوا الإقامة مدة تزيد على أربعة أيام بل يومين، ثلاث لا بأس بذلك أن يقصروا ويجمعوا، أما الواحد فالواجب عليه أن يصلي مع الناس، ويصلي معهم أربعا إذا كانوا مقيمين، ولا يقصرها وحده، ولا يصلي وحده.
__________
(1) السؤال الخامس من الشريط رقم (256) .

(13/106)

63 - حكم المسافر إذا صلى جمعا وقصرا ثم وصل البلد
س: إذا كنت مسافرة وجمعت صلاة المغرب والعشاء، ولكن بعد ذلك

(13/106)

توقفت في بلدة ما، وحان فيها وقت صلاة العشاء، فهل أعيدها أم يكفيني ما صليت قصرا (1) ؟
ج: ليس عليك الإعادة ولا على الرجل إذا صلى جمعا في المغرب والعشاء، ثم قدم البلد والناس لم يصلوا العشاء فليس عليه أن يصلي معهم، فإن صلى معهم فهي نافلة، وهكذا المرأة إذا صلت جمعا في السفر، ثم قدمت البلد التي هي بلدها أو بلد أخرى فلا يلزمها أن تصلي مع الناس؛ لأنها أدت الفريضة، والحمد لله.
__________
(1) السؤال العاشر من الشريط رقم (202) .

(13/107)

س: إذا جمع المسافر والمغرب والعشاء، ثم وصل بلد الإقامة فهل إذا سمع النداء للعشاء هل عليه جماعة (1) ؟
ج: لا، إن صلى معهم فهو نافلة، وإلا فقد أدي الفريضة، وهكذا لو جمع الظهر والعصر ثم جاء البلد مثل العصر لا يلزمه حضور الظهر والعصر، قد صلاها، لكن إن حضرها مع الناس فهي نافلة.
__________
(1) السؤال الثامن والخمسون من الشريط رقم (355) .

(13/107)

س: إذا كان الشخص في سفره وهو قد جمع العصر مع الظهر وقصر أو العكس، أو جمع العشاء مع المغرب أو العكس، فهل له إذا ركب الراحلة أن يقول الذكر المشروع بعد الصلاة مثل أن يستغفر الله ثلاث مرات إلى آخره، ويسبح ويحمد ويكبر الله كلا ثلاثا

(13/107)

وثلاثين، ويختم بالمائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. ويقرأ آية الكرسي وسورة الإخلاص والمعوذتين وهو على راحلته، أو يكتب له الأجر بدون ذكرها؟ جزاكم الله خيرا (1)
ج: إذا صلى الجمع وهو في سفره، ثم ركب الدابة أو السيارة يأتي بالأذكار الشرعية، إذا أتى بها في الأرض فالحمد لله، وإن ركب لأن الحاجة ماسة إلى السرعة فإنه يأتي بها وهو في السيارة أو على الراحلة، والحمد لله.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (351) .

(13/108)

64 - حكم أذكار الصباح والمساء للمسافر
س: إذا حضر وقت صلاة المغرب هل يجوز أن يقرأ سورة الإخلاص والمعوذتين وهو قد نوى أن يجمع المغرب مع العشاء، وهل يكتب له أجر أذكار الصباح والمساء وهو لم يذكرها أم لا بد من ذكرها؟ نرجو الإجابة مفصلة، جزاكم الله خيرا (1)
ج: السنة أن يأتي بالأذكار الشرعية والدعوات الشرعية الصباح والمساء سواء جمع المغرب مع العشاء أو لم يجمع، السنة أن يأتي بالأذكار
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (351) .

(13/108)

الشرعية قبل الصلوات أو بعد الصلوات، يأتي بها في العصر، يأتي بها في الليل، أو بعد صلاة الجمع، الأمر واسع بحمد الله.
إذا صلى المغرب جمع معها العشاء، إذا كان في حاجة إلى الجمع لأنه على جناح سير، أما إذا كان مقيما نازلا فالأفضل عدم الجمع، يصلي المغرب، يأتي بالأذكار بعدها الشرعية، يصلي العشاء في وقتها، ويأتي بالأذكار الشرعية، وهكذا الظهر والعصر، أما إذا دعت الحاجة إلى الجمع فإنه يجمع، ثم يأتي بالأذكار الشرعية بعد الثانية، أذكارها، وتسقط أذكار المساء ويأتي بالأذكار الشرعية بعد الثانية، وهكذا، ما يتعلق بالورد، أذكار المساء يأتي به إما قبل الجمع وإلا بعد الجمع، وهكذا في الصباح يأتي بالأذكار الشرعية بعد صلاة الفجر أو بعد طلوع الشمس.

(13/109)

65 - حكم السنن والرواتب للمسافر
س: السائل: أ. ع. يقول: أيهما أفضل بالنسبة للمسافر، أن يؤدي السنن الرواتب أو يتركها، وكذلك النوافل (1) ؟
ج: المسافر السنة له أن يدع الرواتب، لا يأتي بها كما كان النبي يفعل عليه الصلاة والسلام، فإنه كان عليه الصلاة والسلام إذا سافر يترك سنة الظهر وسنة المغرب وسنة العشاء، أما سنة الفجر فكان يأتي بها عليه
__________
(1) السؤال الثاني والعشرون من الشريط رقم (388) .

(13/109)

الصلاة والسلام، كان يصلي الفجر ويصلي راتبتها سفرا وحضرا، أما سنة الظهر والمغرب والعشاء فكان يترك ذلك عليه الصلاة والسلام في السفر، أما العصر فليس لها راتبة، لكن كان يصلي قبلها أربعا بعض الأحيان، وربما صلى قبلها ثنتين بعض الأحيان عليه الصلاة والسلام، ويقول صلى الله عليه وسلم: «رحم الله امرأ صلى قبل العصر أربعا (1) » فالأفضل في السفر تركها؛ لأنها تشبه الراتبة، أما النوافل الأخرى فالأفضل فعلها مثل سنة الضحى، التهجد بالليل، الوتر، هذا سنة في السفر والحضر، سنة الوضوء، إذا توضأ، هذه نوافل مشروعة في السفر والحضر، كان النبي صلى الله عليه وسلم يصلي سنة الضحى في السفر، وصلاها عام الفتح ثمان ركعات عليه الصلاة والسلام، وكان يتهجد بالليل في السفر ويصلي على بعيره بعض الأحيان عليه الصلاة والسلام النافلة في السفر، ويوتر على بعيره أيضا عليه الصلاة والسلام.
__________
(1) أخرجه أحمد في مسنده، من حديث ابن عمر رضي الله عنهما، برقم (5944) ، وأبو داود في كتاب الصلاة، باب الصلاة قبل العصر، برقم (1271) ، والترمذي في كتاب الصلاة، باب ما جاء في الأربع قبل العصر برقم (430) .

(13/110)

66 - حكم صلاة النافلة للمسافر بعد الجمعة
س: أ. ع. من الرياض يقول: إذا صلى المسافر الجمعة هل تسقط عنه الراتبة، وإذا وصل هذا المسافر إلى بلد آخر هل تسقط عنه الرواتب (1) ؟
__________
(1) السؤال الخامس من الشريط رقم (360) .

(13/110)

ج: إذا صلى المسافر الجمعة يصلي معها أربعا، السنة أربع ركعات تسليمتين، وإذا صلى قصرا فليس لها راتبة، يصلي ثنتين فقط الظهر قصرا، كان صلى الله عليه وسلم لا يصلي راتبة الظهر ولا المغرب ولا العشاء في السفر، الفجر فقط، أما إذا صلى الجمعة وباقي الأوقات مع الناس صلى الرواتب معهم، وبالنسبة إذا وصل المسافر إلى بلد آخر على حسب الحال، إذا بقي فيها أربعة أيام فأقل يصلي ثنتين إلا إذا كان واحدا يصلي مع الناس أربعا، لا يصلي وحده، الجماعة واجبة، لكن إذا كانوا جماعة اثنين أو أكثر وصلوا قصرا سقطت عنهم الرواتب إلا سنة الفجر والتهجد في الليل والوتر، أما إذا كان واحدا يصلي مع الناس، لا يصلي وحده ولو أنه مسافر، إذا كان عنده جماعة يصلي جماعة، يصلي أربعا، لكن إذا كانوا جماعة مسافرين إن صلوا قصرا سقطت عنهم الرواتب، الأفضل تركها إلا سنة الفجر، وإلا التهجد بالليل، فإن صلوا مع الناس جماعة مع المقيمين صلوا أربعا، وصلوا الرواتب.

(13/111)

67 - حكم الجمع بين الصلاتين للمقيم لأجل العمل
س: ما حكم من يجمع بين الصلاتين من أجل العمل؟ وهل صحيح أن الرسول صلى الله عليه وسلم جمع بين الصلاتين (1) ؟
__________
(1) السؤال الرابع والعشرون من الشريط رقم (384) .

(13/111)

ج: ليس له الجمع من أجل العمل، بل كل صلاة في وقتها، وإنما جمع النبي صلى الله عليه وسلم لأسباب، إما السفر وإما المرض، أو الدحض والزلق والمرض، أما الجمع بدون سبب ما كان يجمع عليه الصلاة والسلام، وما ورد من حديث ابن عباس رضي الله عنهما «أنه صلى الله عليه وسلم جمع بين الظهر والعصر، والمغرب والعشاء من غير خوف ولا مطر (1) » فهذا محمول على عذر آخر كالدحض والزلق أو المرض، قد استقرت الشريعة على أنه لا يجوز إلا لعذر شرعي.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .

(13/112)

س: الأخ: م. ص. ن، من مكتبة المستمع بالخبر يسأل ويقول: ما رأيكم في النساء اللائي يجمعن بين الصلوات نظرا لانشغالهن بأمور البيت (1) ؟
ج: لا يجوز هذا، ليس لهن الجمع، والواجب عليهن أن يصلين كل صلاة في وقتها مثل الناس، الظهر في وقتها، والعصر في وقتها، والعشاء في وقتها، والمغرب في وقتها، وهكذا شرع الله سبحانه لعباده.
__________
(1) السؤال الرابع عشر من الشريط رقم (142) .

(13/112)

68 - مسألة في صلاة أهل الأعذار
س: هل يجوز للمرأة أن تجمع بين صلاة العصر والظهر أو أنه لا يجوز؟ وهل يجب عليها أن تؤدي السنة قبل الصلاة (1) ؟
__________
(1) السؤال الأول من الشريط رقم (168) .

(13/112)

ج: الرجل والمرأة في هذا الباب سواء، على كل منهما أن يصلي الصلاة لوقتها، فالظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، والفجر في وقتها، على الرجل والمرأة جميعا، لأن النبي صلى الله عليه وسلم وقت مواقيت، وقال عليه الصلاة والسلام: «الصلاة فيما بين هذين الوقتين (1) » فعلى المرأة أن تصلي الظهر في وقتها، والعصر في وقتها، ولا تجمع بينهما، وهكذا المغرب في وقتها، والعشاء في وقتها، ولا تجمع بينهما كالرجل، وهكذا الفجر في وقتها إلا بعذر شرعي كالمسافر لا بأس أن يجمع بين الصلاتين، والمريض من الرجال والنساء لا بأس أن يجمع بين الصلاتين، وهكذا في المطر الذي يتأذى به المسلم لا بأس أن يجمع المصلون في المساجد عند وجود الأمطار والدحض في الطرق ما يحصل به الأذى، يشرع لهم الجمع بين المغرب والعشاء، وهكذا بين الظهر والعصر في أصح قولي العلماء تيسيرا من الله عز وجل لعباده، ورحمة لعباده، وهو سبحانه يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته، وهكذا المرأة إذا كانت مستحاضة كما في حديث حمنة بنت جحش رضي الله عنها أن النبي صلى الله عليه وسلم رخص لها في تأخير الظهر وتعجيل العصر والجمع بينهما، تأخير المغرب وتعجيل العشاء والجمع بينهما من أجل
__________
(1) أخرجه أحمد في مسنده من حديث أبي سعيد الخدري رضي الله عنه، برقم (10856) ، وأبو داود في كتاب الصلاة، باب في المواقيت، برقم (393) ، والترمذي في كتاب الصلاة، باب ما جاء في مواقيت الصلاة، على النبي صلى الله عليه وسلم برقم (149) .

(13/113)

استحاضتها، من أجل استمرار الدم معها. فهذا عذر أيضا، أما امرأة سليمة معافاة ليست مسافرة فليس لها أن تجمع، وهكذا الرجل ليس له أن يجمع إلا بعذر شرعي. وفق الله الجميع لما يحب ويرضى.

(13/114)

69 - حكم الجمع بين الصلاتين للسائق
س: السائل: أ. أ. م. من جمهورية مصر العربية، يقول السائل: عملي سائق، وفي بعض الأوقات أجمع الصلاتين الظهر والعصر، وهذا لكوني مجبرا بذلك، لأني أعمل ثماني ساعات أو عشرا يوميا، فهل يجوز ذلك (1) ؟
ج: ليس لك الجمع وأنت مقيم، بل عليك أن تصلي مع الناس كل صلاة في وقتها، أما إذا كنت مسافرا في طريق إلى بلد من البلدان فلك الجمع مثل غيرك من المسافرين، أما ما دمت في البلد بين بيتك وبين محل العمل فليس لك أن تجمع بل عليك أن تصلي مع الناس، وليس لك أن تطيع غيرك في معصية الله، بل تصلي مع الناس الظهر في جماعة، والعصر في جماعة ولا تجمع، وهكذا المغرب والعشاء، إذا كان العمل في الليل تصلي مع الناس، وهكذا أصحابك عليهم أن يصلوا في الجماعة، ولا يجوز أن يصلوا جمعا.
__________
(1) السؤال العشرون من الشريط رقم (273) .

(13/114)

70 - حكم جمع وقصر الصلاة للمريض
س: هل يجوز للمريض أن يقصر الصلاة ويجمعها (1) ؟
ج: المريض ليس له قصر الصلاة، إنما هو في حق المسافر خاصة، أما المريض فلا يقصر لكن له أن يجمع الظهر والعصر، والمغرب والعشاء، يصلي الظهر أربعا، والعصر أربعا جمعا، يصلي المغرب ثلاثا والعشاء أربعا جمعا، وليس له القصر، القصر من خصائص السفر.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (386) .

(13/115)

س: من بريدة يقول السائل: هل للمريض أن يجمع في الصلاة، وإن كان كذلك فهل الذي انكسرت رجله وجبست له أن يجمع في الصلاة؟ أفتونا مأجورين (1)
ج: نعم، المريض له أن يجمع بين الصلاتين، والمجبس مريض له أن يجمع - ولا حرج - بين الظهر والعصر، وبين المغرب والعشاء في وقت إحداهما، وإن لم يشق عليه صلى كل واحدة لوحدها، والحمد لله.
__________
(1) السؤال الثالث من الشريط رقم (367) .

(13/115)

س: عندي والد كبير السن، ويجمع صلاة المغرب وصلاة العشاء، يصلي المغرب ثم العشاء، وإذا نصحته قال: إنه لا يستطيع أن يبقى على الوضوء، ولا يستطيع أن يقوم في وقت العشاء، فما رأيكم؟

(13/115)

جزاكم الله خيرا (1)
ج: إذا كان والدك عاجزا عن الصلاة في وقتها فلا بأس أن يجمع بين الصلاتين، كالمريض وكالشيخ الكبير العاجز الذي حكمه حكم المريض إذا احتاج إلى الجمع فلا بأس، أما إن كان يستطيع أن يقوم العشاء في وقتها والمغرب في وقتها من دون مشقة كبيرة فإنه لا يجمع، وإذا استطاع أن يصلي مع الناس في المساجد وجب عليه أن يصلي مع الناس في المساجد، أما إن كان عاجزا لا يستطيع الصلاة في المسجد ولا يستطيع الصلاة في الوقت الثاني - يعني العشاء - فإن يجمع ولا حرج في ذلك كما يجمع المريض والمسافر.
__________
(1) السؤال التاسع من الشريط رقم (132) .

(13/116)

س: طلب مني والدي أن أبعث إليكم بهذا السؤال ذلك بأنه يجمع الصلوات، فمثلا يصلي المغرب والعشاء في وقت واحد، فهو يصعب عليه أن يصليها في وقتها، لأنه ضخم الجسم حيث يبلغ وزنه مائتين وعشرين كيلو، وهو يقول: عندما أقف على أقدامي فهي تؤلمني كثيرا، فبماذا تنصحونه؟ جزاكم الله خيرا (1)
ج: يقول الله عز وجل: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) . ويقول النبي صلى الله
__________
(1) السؤال الأول من الشريط رقم (118) .
(2) سورة التغابن الآية 16

(13/116)

عليه وسلم لما اشتكى إليه بعض المرضى: «صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب (1) » فإذا كان لا يستطيع القيام يصلي قاعدا، ويصلي كل صلاة في وقتها، الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها والعشاء في وقتها، ومجرد كونه عاجزا عن القيام لا يجعله يجمع بين الصلاتين، أما إذا كان معه مرض يشق عليه تفريق الصلاتين وصلاة كل واحدة في وقتها لمرضه وآلامه هذا شيء آخر، المريض له أن يجمع إذا كان مريضا يتألم بقيام كل واحدة لوجود أمراض معه من حمى أو غيرها من الأمراض التي يحصل بها مشقة عليه بإفراد كل صلاة في وقتها فلا بأس، قد أذن النبي صلى الله عليه وسلم للمستحاضة أن تجمع لأن معها نوع مرض، فالمرض الذي معه آلام حمى أو غيرها له أن يجمع بين الظهر والعصر، وبين المغرب والعشاء، أما الفجر فتصلى في وقتها، ولا تجمع إلى غيرها لا قبلها ولا بعدها، وعليه مع ذلك أن يلاحظ قيامه في الصلاة ولو خفيفا، يقرأ الفاتحة وما تيسر معها ولو قليلا وهو قائم، لأنه مأمور بالقيام فإن عجز وشق عليه ذلك صلى قاعدا، والحمد لله.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا لم يطق قاعدا صلى على جنب، برقم (1117) بدون ذكر '' فإن لم تستطع فمستلقيا ''.

(13/117)

س: السائل س. امرأة كبيرة في السن لا تضبط نفسها من حيث الطهارة، هل لها الجمع بين الصلوات (1) ؟
__________
(1) السؤال السادس عشر من الشريط رقم (268) .

(13/117)

ج: نعم، لا بأس أن تجمع كالمريض لأنها مريضة، فلا بأس أن تجمع بين الظهر والعصر في وقت إحداهما، والمغرب والعشاء في وقت إحداهما.

(13/118)

71 - حكم الصلاة في البيوت حال المطر
س: م. د. ع. ي، يسأل سماحتكم عن قول رسول الله صلى الله عليه وسلم: «صلوا في رحالكم (1) » متى يصلي الإنسان في رحاله؟ وهل هذا القول منسوب إلى الرسول صلى الله عليه وسلم (2) ؟
ج: نعم، هذا صحيح عن الرسول صلى الله عليه وسلم في أوقات المطر والدحض، يقول المؤذن: صلوا في رحالكم. عند قوله: حي على الصلاة، حي على الفلاح. يقول: صلوا في رحالكم، صلوا في بيوتكم، أو بعد الأذان: صلوا في بيوتكم. إذا هناك مشقة على الناس من جهة المطر أو الزلق في الأسواق، هكذا فعله ابن عباس رضي الله عنهما في الطائف، أمر المنادي أن ينادي، وأخبر أن النبي فعل ذلك عليه الصلاة والسلام، هذا من باب الرحمة بالمسلمين والشفقة عليهم.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (632) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الصلاة في الرحال في المطر، برقم (697) .
(2) السؤال الثاني والثلاثون من الشريط رقم (306) .

(13/118)

72 - حكم الجمع بين الصلاتين في المطر
س: رسالة من المستمع س. ف. غ، من الأحساء من العيون: أخونا يناقش في قضية فيقول فيها: سماحة الشيخ، أرجو إجابتي على هذا السؤال: هل يجوز الجمع بين الظهر والعصر في أوقات نزول الأمطار أو اشتداد البرد القارص الذي يؤثر على كبار السن؟ لاحظنا في الشتاء وفي بعض المساجد أنها تجمع بين الظهر والعصر، وبعضها لا يجمع إلا بين المغرب والعشاء، وهل هذا ورد عن الرسول صلى الله عليه وسلم؟ أما ما بين الظهر والعصر فالبعض يقول: فيه رخصة. والبعض الآخر يقول بعدم الجمع أولى. نريد الإجابة الشافية في هذا الموضوع. جزاكم الله خيرا (1)
ج: يجوز الجمع في الصحيح من قولي العلماء بين الظهر والعصر، وبين المغرب والعشاء في السفر أو في المرض أو في المطر، كل هذا جائز، وفي الحديث الصحيح «عن النبي صلى الله عليه وسلم أنه جمع بين الظهر والعصر، وبين المغرب والعشاء من غير خوف ولا سفر (2) » وفي لفظ آخر: «من غير خوف ولا مطر (3) » فدل ذلك على أن الجمع من المطر أمر
__________
(1) السؤال الخامس عشر من الشريط رقم (326) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .

(13/119)

معلوم ولا حرج فيه، وإن كان الرسول صلى الله عليه وسلم ترك الجمع لغير عذر كان يصلي كل صلاة في وقتها، فاستقرت الشريعة على أن الصلاة في وقتها، وأنه لا جمع إلا من عذر، ولهذا علمهم الرسول صلى الله عليه وسلم الأوقات حتى يصلوا الظهر في وقتها، والعصر في وقتها، والمغرب في وقتها، والعشاء في وقتها، والفجر في وقتها، لكن إذا عرض عارض الإنسان من مطر يشق عليه الذهاب إلى المسجد فيجمع الإمام بين الظهر والعصر، وبين المغرب والعشاء في الأصح، وبعض أهل العلم أجازه بين المغرب والعشاء، ولم يجزه بين الظهر والعصر، والصواب جوازه فيهما جميعا إذا دعت الحاجة إلى ذلك، للمرض أو للسفر أو للمطر، إذا نزل مطر واشتد على الناس يشق عليهم، أو دخلوا في الأسواق يشق عليهم السير فيها. والصواب أنه لا حرج في الجمع.

(13/120)

س: في مساء أحد الأيام كنت في مجلس عند رجل، وقد اجتمع ما يزيد على خمسة عشر رجلا لوجود عرس عنده، وكل واحد منا ينوي يسهر يتعلل في هذا المكان، كانت السماء تمطر مطرا متقطعا ليس مستمرا أو وسطا، لا هو بالشديد الغزير ولا هو بالخفيف، وحالة الطقس متوسطة البرودة، وعندما جاءت صلاة المغرب صليناها جماعة في نفس المكان، فقال بعضهم: يجب أن نجمع صلاة العشاء مع المغرب؛ لأن السماء تمطر والطقس بارد علما أننا سنمكث إلى ما بعد صلاة

(13/120)

العشاء، فهل يجوز الجمع والناس في أماكنهم أم لا؟ وفقكم الله (1)
ج: إذا كان الواقع كما ذكر فلا مانع من الجمع لأنه عذر، وإن صلوا المغرب وحدها وتركوا العشاء لوحدها فلا بأس، المقصود ما دامت السماء تمطر والطقس كما قال شديد البرودة، فبكل حال فالمطر عذر مطلقا ما دام متصلا وليس بخفيف، بل يبل الثياب ويؤذي من يخرج من بيته إلى الطرقات، فهذا عذر شرعي بالجمع بين الصلاتين حتى ولو كانوا في مكانهم؛ لأن الرخصة تعمهم. وإن أجلوا العشاء في وقتها فحسن.
__________
(1) السؤال السابع والعشرون من الشريط رقم (38) .

(13/121)

س: ما حكم جمع صلاة الظهر والعصر في حال المطر (1) ؟
ج: هذه المسألة فيها خلاف بين أهل العلم، هل يجمع بين الظهر والعصر في حال المطر والدحض أم لا؟ على قولين. والصواب أنه لا بأس كالمغرب والعشاء، فلا بأس أن يجمع الإمام بالناس في الظهر والعصر من أجل المطر الذي يؤذيهم أو الدحض في الأسواق والزلق في الأسواق؛ لأن الله جل وعلا يقول: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} (2) . ويقول سبحانه: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (3) . «والنبي صلى الله عليه
__________
(1) السؤال العاشر من الشريط رقم (227) .
(2) سورة البقرة الآية 185
(3) سورة الحج الآية 78

(13/121)

وسلم جمع في المدينة من غير خوف ولا مطر (1) » وفي رواية: «من غير خوف ولا سفر (2) » فدل ذلك على أن المطر مما يسوغ الجمع، وهكذا آثاره من الدحض في الأسواق والطين في الأسواق مما يتأذى به المصلون، هو عذر شرعي أيضا.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .

(13/122)

73 - حكم جمع الظهر والعصر من أجل العمل
س: أنا عندي عمل مجبرة عليه، أذهب في الثانية والنصف بعد الظهر حتى الساعة الخامسة والنصف أو أكثر، والمسافة التي تقطعها السيارة حوالي اثني عشر كيلو ونصف تقريبا، وفي هذا الوقت تضيع مني صلاة العصر، فأضطر إلى جمعها مع الظهر، وذلك بأن أؤخر صلاة الظهر إلى زوال الشمس ثم أجمعها جمع تقديم بدون قصر، فهل علي إثم في هذا أم أن عملي صحيح؟ جزاكم الله خيرا (1)
ج: لا يجوز الجمع في هذه الحالة بل تصلي الصلاة في وقتها، العصر في وقتها، والظهر في وقتها، لأن هذا ليس بسفر، عليك أن تصلي العصر في وقتها، والظهر في وقتها؛ فإذا تقدمت للعمل قبل العصر فصلي في الطريق؛ انزلوا وصلوا في الطريق صلاة العصر، وإلا فتأخروا في الرحيل
__________
(1) السؤال التاسع والعشرون من الشريط رقم (338) .

(13/122)

إلى أن تصلوا صلاة العصر، الفريضة مقدمة على الأعمال، لا بد من التحري لما أوجب الله، فإما أن تنزلوا، تصلوا العصر، وإما أن تصلوا قبل السفر، ويكون السفر بعد دخول وقت العصر ليس بسفر الذهاب نعني بذلك.

(13/123)

74 - بيان الضابط في الجمع والقصر عند نزول المطر
س: ما هو الضابط في جمع الصلوات عند نزول الأمطار؟ وجهونا بذلك سماحة الشيخ (1)
ج: الجمع رخصة عند نزول المطر وعند السفر كذلك، والله جل وعلا يحب أن تؤتى رخصه، فإذا نزل بالمسلمين مطر يشق عليهم معه أداء الصلوات في وقتها، العشاء مع المغرب، أو العصر مع الظهر فلا بأس أن يجمع كما يجمع في السفر، المسافر يجمع بين الظهر والعصر، والمغرب والعشاء، فهكذا المسلمون في القرى والأمصار إذا نزلت بهم الأمطار فصارت الأسواق فيها الدحض والزلق والسيول فإنهم يجمعون بين المغرب والعشاء جمع تقديم لئلا يشق عليهم الخروج للعشاء مع وجود المطر المتتابع، أو الزلق في الأسواق، والدحض والطين في الأسواق، والظهر والعصر في الجمع بينهما خلاف بين أهل العلم، والصواب أنه لا حرج في الجمع بينهما عند وجود العذر الشرعي، جاز
__________
(1) السؤال السادس من الشريط رقم (379) .

(13/123)

الجمع كما جمع النبي صلى الله عليه وسلم في السفر وفي الخوف والمرض، يجوز الجمع ولا بأس، والنبي صلى الله عليه وسلم حث الأمة على ما فيه الرفق وما فيه الخير لها، وقال: «إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته (1) » قال ابن عباس رضي الله عنهما: «إن النبي صلى الله عليه وسلم جمع بين الظهر والعصر، وبين المغرب والعشاء من غير خوف ولا مطر (2) » وفي رواية: «من غير خوف ولا سفر (3) » قيل لابن عباس: ما أراد؟ قال لئلا يحرج أمته؟ (4) يعني لئلا تقع أمته في الحرج، فإذا كان هناك مطر أو خوف أو مرض جاء الحرج فلا بأس أن يجمعوا، والحديث هذا قال جماعة من أهل العلم: إنه منسوخ. ولكن الصواب أنه غير منسوخ لكنه محمول على أنه جمع لعذر شرعي. لأنه غير الخوف وغير المطر وغير السفر كالدحض، فإن الدحض عذر شرعي أيضا. إذا كانت الأسواق فيها زلق وطين حول المسجد ويؤذي بعض الجماعة فإن هذا عذر. لو أن بعض الجماعة ما عليهم مشقة لكن بقية الجماعة عليهم مشقة من الطين ومناقع الماء هذا عذر شرعي، وإذا ترك الجمع بين الظهر والعصر خروجا من الخلاف، وصبروا على بعض
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر رضي الله عنهما، برقم (5832) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .
(4) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .

(13/124)

المشقة فهذا حسن إن شاء الله، لكن الدليل يقتضي الجمع بين الظهر والعصر، وبين المغرب والعشاء عند الحاجة والمشقة.

(13/125)

س: ما حكم جمع الصلوات جمع تقديم في المطر، وما الضابط في ذلك؟ مأجورين (1)
ج: إذا كان المطر يشق على الناس ويكون فيه زلق وطين - دحض - يجمع جمع تقديم المغرب والعشاء، وهكذا الظهر والعصر على الصحيح، لو كانت الطرقات فيها مضرة على المصلين من شدة المطر فإنه يجمع أيضا على الصحيح جمع تقديم؛ لأن الله جل وعلا قال: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (2) . وقد ثبت عنه صلى الله عليه وسلم أنه كان يجمع في الحضر من غير خوف ولا مطر ولا سفر، ثم ترك ذلك عليه الصلاة والسلام فصار الجمع إنما هو للعذر، وجمع الصحابة لعذر رضي الله عنهم وأرضاهم في الدحض والمطر.
__________
(1) السؤال الثاني والستون من الشريط رقم (418) .
(2) سورة الحج الآية 78

(13/125)

س: أحد الإخوة المستمعين بعث رسالة يسأل فيها، فهو يقول فيها: عند هطول المطر وخاصة في المساء يؤذن لصلاة المغرب، وبعد تأدية الصلاة تقام صلاة العشاء جمعا، وذلك رأفة بالمصلين من أجل المطر، هل يجوز ذلك مع أن الوقت تغير عن الماضي وأصبح كل

(13/125)

شيء مجهزا لدى البعض مثل المواصلات وما أشبه ذلك (1) ؟
ج: الجمع رخصة من الله، فإذا كان وقت المطر لا بأس بالجمع رخصة، يستحب الجمع من أجل الرحمة بالناس والتيسير عليهم، وعدم إلجائهم إلى التأذي بالخروج، ولو لم يجمعوا جاز للإنسان أن يصلي في بيته، وقد ثبت عن الرسول صلى الله عليه وسلم أنه أمر بالصلاة في البيوت عند وجود المطر، قال: «صلوا في رحالكم (2) » فالحاصل أنه إذا صار في وقت مطر أو دحض في الأسواق أو زلق أو طين فإن السنة الجمع بين الظهر والعصر، والمغرب والعشاء، ومن لم يجمع أو شق عليه الخروج فله الصلاة في بيته، وهو عذر لترك الجماعة.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (299) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (632) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الصلاة في الرحال في المطر، برقم (697) .

(13/126)

س: في إحدى المرات كنا عند بعض الجماعة فنزل المطر، وكان ذلك وقت صلاة المغرب، وبعد أن صلينا المغرب قال: أحدهم أقيموا صلاة العشاء. فجمعنا العشاء مع المغرب، ولم أكن أعرف شيئا عن ذلك، ولما سألته قال: قال رسول الله صلى الله عليه وسلم: إذا نزل خير فاجمعوا. ولم أذكر بالضبط نص الحديث فهل صلاتنا صحيحة؟ وهل ورد ذلك عن الرسول صلى الله عليه وسلم؟ أفيدونا جزاكم الله خيرا (1)
__________
(1) السؤال الثامن عشر من الشريط رقم (171) .

(13/126)

ج: الجمع في المطر وفي المرض مشروع، وهو من الرخص التي جاء بها الإسلام. وأما الحديث الذي ذكره لك الشخص: إذا نزل خير فاجمعوا. فهذا لا نعلم له أصلا. ولا يعرف في السنة عن النبي عليه الصلاة والسلام، ولكنه من عمل السلف الصالح الجمع في المطر، وهكذا دل الحديث على ذلك حيث قال ابن عباس رضي الله عنهما: «إن النبي جمع صلى الله عليه وسلم بين المغرب والعشاء، والظهر والعصر في غير خوف ولا مطر ولا سفر (1) » فدل ذلك على أن الجمع للمطر أمر معلوم كما أن الجمع للسفر أمر معلوم، فإذا كان هناك مطر يشق على الناس أو دحض في الأسواق وزلق في الأسواق يشق على الناس شرع الجمع من باب التيسير على المسلمين والتسهيل عليهم. وقبول رخص الله سبحانه وتعالى، فقد قال عليه الصلاة والسلام: «إن الله يحب أن تؤتى رخصه، كما يكره أن تؤتى معصيته (2) » وهكذا المريض يجمع إذا وجدت المشقة.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الجمع بين الصلاتين في الحضر، برقم (705) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر رضي الله عنهما، برقم (5832) .

(13/127)

س: الأخ: ق. يقول: في وقت المطر في الليل متى تجمع صلاة العشاء والمغرب علما أن السكن في حي به إزفلت وإنارة (1) ؟
__________
(1) السؤال الثالث عشر من الشريط رقم (169) .

(13/127)

ج: تجمع الصلاة في وقت المطر إذا كان هناك مشقة على الجماعة في الطرقات، ولو فيه إزفلت إذا كان فيه مشقة، لأن المطر يمطر، والطرق فيها الماء يؤذي المشاة، فإنه لا بأس بالجمع، بل يشرع لهم الجمع لما فيه من التيسير على الجماعة وعدم إخراجهم في وقت العشاء في وقت الأذان من الدحض والمطر، فأما إذا كان ما هناك مشقة تصلى المغرب وحدها، ولا يجمع العشاء معها، المعول على المشقة، فإذا كان هناك مشقة فالله جل وعلا دفع المشقة بجواز الجمع، أما إن كان المحل لا مشقة فيه ولا شيء عليهم لأن المطر هادئ واقف، والماء ذهب في الطرقات، وليس فيها شيء للمصلين فلا وجه للجمع، لكن ما دام المطر يمطر وهم في الصلاة فلا حرج أن يضم العشاء إلى المغرب دفعا للمشقة عن المصلين في الحارة.
س: أخونا يذكر إنارة الشوارع وزفلتتها، لا أدري ما تعليقكم على هذا سماحة الشيخ؟
ج: النور والزفلتة لا يدفع المشقة إذا كان المطر موجودا، فإن الماء الذي يجري في الأسواق يشق على المصلين، والمطر الذي ينزل يشق على المصلين لخروجهم ورجوعهم.

(13/128)

75 - حكم قول المؤذن في المطر: صلوا في رحالكم
س: يسأل المستمع ويقول: ما حكم الصلاة عند المطر، هل يقول المؤذن: صلوا في رحالكم، وهل يجمعون (1) ؟
ج: إذا كان فيه مشقة وقال: صلوا في رحالكم. فلا بأس، وإن جمعوا فلا بأس في الظهر والعصر، والمغرب والعشاء إذا كان في المطر وفيه مشقة أو دحض في الأسواق، مشقة في الأسواق، كل هذا جاءت به السنة عن النبي صلى الله عليه وسلم.
__________
(1) السؤال الرابع والخمسون من الشريط رقم (431) .

(13/129)

76 - حكم إعادة صلاة العشاء لمن جمعها مع صلاة المغرب جمع تقديم من أجل المطر
س: يقول هذا السائل: نحن نتعلم في المسجد في كل ليلة بين صلاة المغرب والعشاء، وأحيانا نجمع بين الصلاتين لأجل المطر، فإذا بقينا للدراسة بعد الجمع وقد أدركنا وقت صلاة العشاء هل نعيد الصلاة أم يكفينا ما صلينا مع الإمام (1) ؟
ج: لا تعاد الصلاة، يكفيكم ما صليتم مع الإمام، وإذا جلستم للمذاكرة والتعلم ودراسة القرآن والعلم كله طيب، والصلاة مضت والحمد لله، صليتم مع الناس، لا تعيدوا شيئا، صلاتكم مع الناس كافية، والحمد لله.
__________
(1) السؤال الستون من الشريط رقم (430) .

(13/129)

77 - حكم من صلى المغرب ثم انتقل إلى مسجد آخر ليجمع العشاء مع المغرب من أجل المطر
س: إذا كان فيه مطر كثير، وصليت في مسجد لم يجمع، ولما خرجت سمعت الإقامة لصلاة العشاء، هل يجوز أن أجمع معهم (1) ؟
ج: ينبغي ألا تجمع؛ لأنك فرقت بينهما تفريقا كثيرا بين المغرب والعشاء، صار الفصل طويلا، فينبغي أن تدع ذلك خروجا من خلاف العلماء، تصلي مع أصحابك العشاء إن شاء الله، ولا تصلي مع هؤلاء لأنك فرقت بينهما فرقا طويلا.
__________
(1) السؤال السادس من الشريط رقم (382) .

(13/130)

78 - بيان كيفية صلاة الخوف
س: أرجو أن توضحوا لي وتفيدوني عن صلاة الحرب الخاصة بالعسكريين المتواجدين في ساحة المعركة، هل أن العسكري يصلي دائما صلاة القصر، أو إذا استقر بعض الشيء عن ساحة المعركة يصلي صلاة الحضر مع بقية النوافل والسنن؟ وإذا كانت له الرغبة في ذلك فأيهما أفضل؟ وفقكم الله (1) ؟
ج: صلاة الحرب مختلفة، إن كان مسافرا ليس في بلده فإنه يصلي صلاة
__________
(1) السؤال الثاني من الشريط رقم (22) .

(13/130)

قصر، يصلي ثنتين، الظهر ثنتين، والعصر ثنتين، والعشاء ثنتين كسائر المسافرين، والسنة لهم أن يصلوها كما صلاها النبي صلى الله عليه وسلم، يصلونها جماعة، والواجب أن يصلوها جماعة مع القدرة بإمام، فيصلي بهم ركعتين، وإذا كان العدو في القبلة يصلي بهم جميعا ويركع بهم جميعا، ثم يسجد بالصف الأول، ويبقى الصف الثاني يراقب لئلا يهجم العدو، فإذا قام الصف الأول من السجود سجد الصف الثاني كما فعله الصحابة مع النبي صلى الله عليه وسلم، ثم بعد ذلك يتقدم الصف الأول ويتأخر الصف الثاني، ويصلي بهم جميعا ويركع بهم جميعا، ثم يسجد بالصف الأول الذي كان مؤخرا في الركعة الأولى، ويقف الصف الثاني الذي هو مقدم في الأولى، يقف ينتظر وينظر ويحرس، فإذا قام الصف الأول من سجوده سجد الصف الثاني، ثم سلم بهم جميعا. هذا نوع من صلاة الخوف، وهناك أنواع أخرى في صلاة الخوف ينبغي أن يراعيها الإمام الذي يصلي بهم. ومنها أنه يصلي بهم، يصلي بطائفة ركعة، ثم تصلي لنفسها الركعة الثانية، وتسلم وتذهب للحراسة، وتأتي الطائفة الأخرى فتصلي معه الركعة الثانية، فإذا فرغ من السجود قامت وقضت ما عليها من الركعة، ثم سلم بها. هذا نوع آخر فعله النبي صلى الله عليه وسلم، وهناك أنواع أخرى تعرف في كتب أهل الحديث، مثل بلوغ المرام، ومثل منتقى الأخبار، ومثل صحيح البخاري، ومثل صحيح مسلم، ومثل السنن الأربع موضحة فيها أنواع صلاة الخوف، ويجوز أن

(13/131)

يصلي ركعة واحدة، هذا على قول المختار أيضا، ويجوز أن تصلي كل طائفة ركعة واحدة، أو يصلي بهم جميعا ركعة واحده فلا بأس، الحاصل أن صلاة الخوف أنواع معروفة، فينبغي للإمام أن يصلي بهم ما تيسر من الأنواع، التي يستطيعها، فإذا لم يستطيعوا صارت الحرب شديدة، والاختلاط بين العدو وخصمه، فإنهم يصلون رجالا وركبانا ولو بالإيماء، كل يصلي لنفسه مستقبل القبلة، وغير مستقبلها عند الضرورة كما قال الله جل وعلا: {فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا} (1) . وأما إن كان الحرب في الحضر في بلد الإقامة فإنه يصلي أربعا كسائر المقيمين، ولا يصلي ثنتين، إنما هذا في السفر خاصة أما الذي يحارب في البلد فيصلي أربعا، ولا يصلي ثنتين، في السفر يصلي صلاة السفر ثنتين ثنتين، في الظهر والعصر والعشاء، لا يصلي أربعا، الأفضل أن يقصر الصلاة ثنتين ثنتين، هذا هو الأفضل في السفر، وهذا هو السنة، وفي السفر الأفضل ترك الرواتب، يصلي ثنتين فقط، والنبي صلى الله عليه وسلم كان يصلي ثنتين فقط، ولا معها الرواتب لا قبلها ولا بعدها في السفر، يعني إلا سنة الفجر، إذا استطاع صلاها في السفر، وهكذا الوتر إذا استطاع يوتر بركعة أو ثلاث ركعات أو أكثر من ذلك وترا في الليل بعد صلاة العشاء إلى طلوع الفجر، هذا محل الوتر إذا صلى، إذا كان عنده فرصة في صلاة
__________
(1) سورة البقرة الآية 239

(13/132)

الضحى، وإذا تهجد في الليل كله طيب، المعنى لا يتركه، يصلي التهجد بالليل إذا كان عنده فرصة، الضحى يصلى لا بأس ولو في السفر.
س: في الحرب إذا كان في المعركة وهو على دبابته أو ما شابه ذلك على أي حال يصلي (1) ؟
ج: يصلي على حاله بالإيماء إذا لم يقدر على غيره، وإن قدر أن يركع أو يسجد في محله الذي يصلي فيه فعل، وإلا صلى بالإيماء، وإن استقبل القبلة فالحمد لله، وإلا إلى أي جهة عند الضرورة.
__________
(1) السؤال الثالث من الشريط رقم (22) .

(13/133)


باب صلاة الجمعة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب صلاة الجمعة
79 - بيان أول جمعة في الإسلام
س: يسأل ويقول: أين أقيمت أول جمعة في الإسلام؟ ومن الذي خطب الخطبة فيها وصلى بالناس (1) ؟
ج: أول جمعة في المدينة، وصلى بهم أسعد بن زرارة رضي الله عنه، وكان ذلك قبل أن يهاجر النبي صلى الله عليه وسلم، فقد جمع الناس وصلى بهم في الخاضمات - موضع معروف في المدينة - وأول جمعة في غير المدينة بجواثى - قرية في مجمع البحرين - وهذا هو المعروف في السير وكتب الحديث، ثم هاجر النبي صلى الله عليه وسلم وصار يقيمها في مسجده عليه الصلاة والسلام.
__________
(1) السؤال الثالث من الشريط رقم (200) .

(13/134)

80 - حكم ترك الجمعة لعدم وجود جامع بجواره
س: يقول السائل: في قريتنا لا يوجد جامع، وفي إحدى القرى المجاورة لها جامع، وأهل قريتنا لا يذهبون ليصلوا صلاة الجمعة، ما حكمهم (1) ؟
ج: يجب عليهم أن يصلوا مع إخوانهم في الجامع الثاني، وإن كان بعيدا عليهم وجب عليهم أن يصلوا في محلهم، أما تركها فلا يجوز، هذا منكر عظيم، نعوذ بالله من ذلك، بل تقدم ما يدل على أنه ردة ترك الصلاة بغير عذر شرعي، يقول صلى الله عليه وسلم: «لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم، ثم ليكونن من الغافلين (2) » وقال عليه الصلاة والسلام: «من ترك الجمعة ثلاث مرات تهاونا بها طبع على قلبه (3) » فالحاصل أن الواجب على المسلم أن يصلي الجمعة، وأن يحافظ عليها إذا كان مقيما غير مسافر، وإذا كانت قريته ليس فيها جمعة لصغرها
__________
(1) السؤال السادس عشر من الشريط رقم (234) .
(2) أخرجه مسلم في كتاب الجمعة، باب التغليظ في ترك الجمعة، برقم (865) .
(3) أخرجه أحمد في مسنده، من حديث أبي جعد الضمري رضي الله تعالى عنه، برقم (15072) ، وأبو داود في كتاب الجمعة، باب التشديد في ترك الجمعة، برقم (1052) ، والترمذي في كتاب الجمعة، باب ما جاء في ترك الجمعة من غير عذر، برقم (500) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الجمعة من غير عذر، برقم (1125) .

(13/136)

وبجانبها قرية فيها جمعة صلى مع إخوانه في القرية الثانية، وإن كان فيه مشقة أقام الجمعة في محله في القريتين، هذه فيها جمعة، وهذه فيها جمعة، لكن إذا كانتا متقاربتين جدا كالقرية الواحدة صلوا جمعيا في مسجد واحد إذا كان المسجد يسعهم وإلا صلوا في مسجدين كما لو تباعدت القرى يصلي كل واحد في مسجده، ولا يصح لأهل القرية أن يهملوها، إما أن يصلوا وحدهم إذا كانوا بعيدين، وإما أن يصلوا مع إخوانهم الذين تقام عندهم الجمعة، ولا يجوز التساهل في هذا التهاون، بل يجب البدار بالصلاة مع إخوانهم الذين يصلون الجمعة، أو يجمعون جمعة عندهم، يسألون المحكمة عندهم أو المفتي إذا كان في بلادهم مفت حتى يوجههم للحكم الشرعي، وحتى يبين لهم ما يجب عليهم، ولا يجوز التساهل في هذا الأمر، وإن كان السائل في السعودية فلا مانع أن يكتب لنا حتى ننظر في الموضوع، حتى إذا كانتا القريتان متقاربتين وأمكن صلاتهم جميعا الحمد لله، وإلا كل قرية تقيم جمعة لوحدها.

(13/137)

81 - حكم التخلف عن الجمعة بسبب صعوبة ظروف العمل
س: الأخ يسأل ويقول: نحن نعمل بمنطقة جبلية، وليس بها مساجد، والمساجد القريبة منا يصعب الوصول إليها لظروف عملنا، ونحن جماعة قليلون، فكم عدد المصلين التي تصح بهم صلاة الجمعة (1) ؟
__________
(1) السؤال التاسع من الشريط رقم (161) .

(13/137)

ج: الواجب عليكم السعي للجمعة إذا كنتم تسمعون النداء وتستطيعون الإجابة على الأقدام أو بالسيارة؛ لأن الجمعة جامعة، تجمع أهل القرية، تجمع أهل المحل، فالواجب عليكم السعي إليها، والصلاة مع المسلمين في القرية التي أنتم فيها، وليس لكم الترخص، وأن تقيموا الجمعة وحدكم إلا إذا كانت المسافة بعيدة، فعليكم أن تستفتوا وتقدموا إلى دار الإفتاء إذا كنتم في المملكة، ودار الإفتاء تنظر الأمر وتكتب إلى المحكمة في طلبكم حتى تعرف الحقيقة، ثم تصدر الفتوى بذلك، لكن مهما أمكن المؤمن أن يسعى إلى الجمعة ويشارك إخوانه في الجمعة فهذا هو الخير العظيم، وله في خطواته أجر كبير، وحط السيئات، فينبغي لهم أن يشاركوا في الخير، وأن يحرصوا على الجمة ولو بعدت لكثرة الأجر، ولاجتماعهم بإخوانهم، وتكثير سوادهم، واطلاعهم على أحوالهم، وتعرفهم عليهم حتى يتعاون الجميع على البر والتقوى، ويتساعد الجميع على ما فيه الخير، فإذا كان هناك مشقة بينة فلا مانع من إرسال استفتاء إلى دار الإفتاء وهي تنظر في الأمر إن شاء الله.

(13/138)

82 - حكم الذهاب إلى الجمعة مع بعد المسافة وصعوبة الطريق
س: نحن نسكن بقرية لا يوجد فيها مسجد، فهل يجب علينا الذهاب إلى مسجد في قرية تبعد عنها مسافة اثنين كيلو متر لصلاة الجمعة؟ وهل تجب على من يجد صعوبة في الوصول إلى المسجد الموجود في

(13/138)

تلك القرية حيث إن الطريق جبل وعرة، فما حكم من يصليها ظهرا في منزله (1) ؟
ج: هذا فيه تفصيل، إذا كان المسجد بعيدا لا يسمعون النداء كما ذكره السائل ويشق عليهم الذهاب إلى المسجد لم يلزمهم ذلك، وعليهم أن يصلوا ظهرا في محلهم إن لم يتيسر لهم إقامة الجمعة، فإن تيسر لهم إقامة الجمعة أقاموها في قريتهم ولا حاجة إلى ذهابهم إلى القرية الأخرى، إذا كانوا ثلاثة أو أكثر وجب عليهم في أصح أقوال أهل العلم أن يقيموا الجمعة، وليس من شرطها أربعون على الصحيح، هذا القول ضعيف، فإذا وجد في القرية ثلاثة أو أربعة أو خمسة أو عشرة أقاموا الجمعة، وخطب بهم أحدهم وصلى بهم. وخطب بما تيسر مما فيه عظة وذكرى للحاضرين والحمد لله. يحمد الله ويصلي على النبي صلى الله عليه وسلم، ويتشهد الشهادتين، ويعظ إخوانه ويذكرهم لما تيسر، ثم يجلس، ثم يقوم فيخطب الثانية ويذكر إخوانه مثل ما فعل في الأولى، ثم يصلي بهم ركعتين يجهر فيهما بالقراءة كما هو معلوم، ولا يلزمهم الذهاب إلى المسجد البعيد، فإن الكيلوين فيهما بعد ومشقة ولا سيما إذا كانت الأرض فيها وعورة، فالمقصود أنهم يقيمون الجمعة في محلهم ويكفي، أما إذا تيسر لهم أن يذهبوا مع إخوانهم ويكثروا جمعهم ولا
__________
(1) السؤال الرابع من الشريط رقم (72) .

(13/139)

مشقة عليهم فذهابهم مع إخوانهم هناك وصلاتهم معهم أفضل، كلما كان هناك وكلما تجمع المسلمون كان خيرا لهم وأفضل، ولكن ما يلزمهم والحال ما ذكر، فلهم أن يقيموا جمعة في محلهم، وأن يصلوا في محلهم، والحمد لله.

(13/140)

83 - حكم صلاة الجمعة خارج المدن والقرى
س: ما هو قولكم في صلاة الجمعة خارج القرية أو المدينة علما بأن الذين صلوا الجمعة خارج القرية أو المدينة كانوا قد خرجوا للنزهة أو ذهبوا إلى رحلة كما يقال، وقد جاؤوا بأدلة تثبت صلاة الجمعة خارج القرية، ونحن نعلم أن لصلاة الجمعة شروطا، فما هو قولكم (1) ؟
ج: الواجب أن تصلي الجمعة مع المسلمين في المدن والقرى، أما صلاتها خارج البلد في أسفار النزه فلا، يصلون ظهرا لا جمعة، وإنما تصلى الجمعة في المدن والقرى خاصة، هكذا جاءت الأحاديث عن رسول الله عليه الصلاة والسلام. ولم يأمر البوادي التي حول المدينة ولا المسافرين أن يصلوا جمعة، وقد وافقت حجته صلى الله عليه وسلم يوم الجمعة في يوم عرفة ولم يصلها جمعة، صلى ظهرا عليه الصلاة والسلام.
__________
(1) السؤال السابع من الشريط رقم (221) .

(13/140)

84 - حكم صلاة الجمعة في مسجد لا يقام فيه غيرها من الصلوات
س: ما هو رأيكم في مسجد لا تقام فيه من الصلوات إلا صلاة الجمعة (1) ؟
ج: إذا كانت الحاجة ماسة لذلك فلا حرج في ذلك، أما إن كان هناك مساجد تغني عنه تقام فيها الجمعة فلا حاجة إلى إقامتها فيه، أما إذا كانت بعيدة وجيران المسجد يحتاجون إلى إقامة الجمعة فيه فلا حرج في ذلك، وهذا يراجع قاضي محكمة البلد حتى ينظر في الأمر؛ لأن هذا مقام يحتاج له عناية، لماذا لا يصلي فيه إلا جمعة؟ فعلى السائل أن يراجع المحكمة في البلد أو يكتب إلينا في الموضوع حتى نكتب للمحكمة بذلك.
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (337) .

(13/141)

85 - حكم تكلف الذهاب للجمعة من مسافة بعيدة
س: نحن في قرية بعيدة عن القرية الكبيرة بما يقرب من عشرين كيلو مترا، وأهل القرية لا يؤدون صلاة الجمعة، ولا نملك وسيلة نقل إلى القرية المجاورة لنا حتى إننا لا نستطيع إحضار ماء الشرب إلا بالكلفة، نرجو أن تفتونا في موضوعنا؟ جزاكم الله خيرا (1) ؟
ج: عليكم أن تصلوا ظهرا. لأن المسافة طويلة، فلا يلزمكم الذهاب إلى
__________
(1) السؤال الرابع عشر من الشريط رقم (83) .

(13/141)

هناك والتكلف، ولكن ينبغي لأهل القرية التي أنتم فيها أن يقيموا صلاة الجمعة في قريتهم، ولو كانوا أقل من أربعين فليس شرط أربعين شرطا معتبرا على الصحيح، فعليهم أن يقيموا صلاة الجمعة، وأن يطلبوا من الجهة الدينية ومن جهة المحكمة تعيين الإمام الذي يصلي بهم، وفي إمكانهم الاتصال بإدارة الأوقاف حتى تؤمن لهم الإمام، فالحاصل أن الواجب على أهل القرية أن يصلوا جمعة ولو كانوا عشرة، ولو كانوا عشرين، حتى ولو كانوا ثلاثة على الأقل، أقل عدد تجب عليه الجمعة ثلاثة في أصح أقوال أهل العلم، فإذا كانوا في قرية مستوطنين وجبت عليهم الجمعة، ولا يجوز لهم أن يصلوا ظهرا والإمام بالإمكان تحصيله بواسطة الأوقاف الجهة المسؤولة، أو بواسطة المحكمة، أو بواسطة الأخيار الطيبين الذي يعرفون حالهم، فيمكن أن يتوجه إليهم بعض طلبة العلم حتى يصلي بهم، فالمقصود أن هذا واجب عليهم ليس لهم التساهل فيه، وأنت أيها السائل من جملتهم، إذا أقاموا الجمعة صليت معهم.

(13/142)

86 - حكم ترك المسجد القريب إلى مسجد آخر يوم الجمعة
س: سماحة الشيخ، نفيدكم بأننا نذهب أنا وبعض الأشخاص يوم الجمعة لأداء صلاة الجمعة في مسجد جامع في قرى مجاورة بالرغم من وجود مسجد جامع لدينا وبه خطيب، فهل يجب أن يصلي الشخص في الجامع الموجود في قريته أم أنه يصلي الجمعة

(13/142)

في أي جامع آخر؟ والسلام عليكم (1)
ج: لا حرج على المسلم أن يصلي في أي جامع لا سيما إذا كان الجامع الذي يقصده خطبة صاحبه أحسن وأنفع، أو صلاته أركد، أو جماعته أكثر، لا بأس إذا ترك المسجد الذي حوله لمصلحة شرعية، وإن صلاها في مسجد قربه فلا بأس - الحمد لله - لكن إذا ترك المسجد الأقرب لمصلحة شرعية من أجل كثرة الخطا أو من أجل أن خطيب ذاك المسجد أكثر فائدة أو صلاته أكمل أو لأسباب أخرى فلا بأس.
أما إذا ترك المسجد القريب على وجه يشق على أهله تركه لهم أو يوجب أنهم يتهمونه بأنه غير راض عن الإمام، أو يتهم الإمام، ينبغي أن يدفع عن نفسه الشيء الذي يخشى منه، ينبغي أن يصلي مع هذا تارة ومع هذا تارة حتى لا تكون هناك شكوك وأوهام، إذا كان إمام المسجد الذي حوله طيب ولا شبهة فيه يصلي معهم بعض الأحيان حتى لا يظنوا به أنه ظن به السوء، أو أنه لا يصلح، المقصود إذا كانت صلاته في المسجد البعيد لا يترتب عليها شيء من المضار فلا بأس ولا سيما إذا كان تجاوز هذا المسجد قد يسبب ظنا بإمامه، وأنه ليس أهلا للإمامة فينبغي أن يصلي فيه بعض الأحيان حتى تزول هذه الشكوك.
__________
(1) السؤال التاسع عشر من الشريط رقم (378) .

(13/143)

87 - حكم الجمعة لمن ابتعد عن المدن والقرى
س: الأخ: س. ع. مصري، يقول: نحن اثنان نعمل في مزرعة، وتبعد كثيرا عن المدينة، وليست لدينا سيارة، ولذلك فقد تأخرنا عن صلاة الجمعة لمدة أربعة أشهر، ما حكم ما فعلنا؟ (1)
ج: ليس عليكم جمعة ما دمتم بعيدين عن المدن، ليس عليكم إلا الظهر، لأنكم في حكم المسافرين، أو في حكم غير المقيمين، فالحاصل أن الإنسان الذي يقيم في مزرعة بعيدة وليس مستوطنا فيها ليس عليه جمعة، لأنه عامل ليس بمستوطن، أما إذا أقام أهلها فيها مستوطنين فإنهم يقيمون الجمعة فيها، يصلون صلاة الجمعة فيها، أما العمال الذي يقيمون فيها للعمل ثم ينتقلون عنها فهؤلاء ليس عليهم جمعة، وإنما عليهم الظهر.
__________
(1) السؤال الرابع عشر من الشريط رقم (187) .

(13/144)

88 - حكم صلاة المنفرد لوحده ظهرا يوم الجمعة لبعد الجامع عنه مسافة طويلة
س: أنا أعمل في مزرعة، والمسافة بين المزرعة والمسجد ثمانية كيلو مترات، وعندما أذهب إلى صلاة الجمعة أذهب ماشيا على الأقدام وأرجع ماشيا، ولكن المشوار يؤثر علي في العمل، ولم أكمل في هذا اليوم عملي، لأني أحس بالتعب والإرهاق، هل علي ذنب في

(13/144)

هذا العمل أم أصلي في المزرعة خوفا من الله؛ لأني قصرت في عملي في هذا اليوم؟ أفيدونا جزاكم الله خيرا (1)
ج: إذا كان الواقع كما ذكرت فلا يلزمك الذهاب إلى المسجد الذي يبعد عن المزرعة هذه المسافة ثمانية كيلو، ولك أن تصلي في المزرعة ظهرا، وهكذا بقية الأوقات إذا كان ما حولك مسجد، وإذا كان جماعة صل مع الجماعة، ولا تصل وحدك، ولا تلزمك الصلاة في المسجد البعيد الذي ذكرت؛ لأن الرسول عليه الصلاة والسلام قال: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » وهذه المسافة لا يسمع معها النداء، أما سماعة بالمكبر فلا يترتب عليه الحكم، المقصود سماعه بالسمع المعتاد والصوت المعتاد والأذان المعتاد، أما المكبرات فقد تسمعها من بعيد فلا يتعلق الحكم بها.
__________
(1) السؤال السادس والعشرون من الشريط رقم (290) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(13/145)

89 - حكم تخلف العامل عن صلاة الجمعة والجماعة وهو يسمع النداء
س: مستمع رمز لاسمه بحروف: أ. ل. من جمهورية مصر العربية، يقول: أعمل في داخل المملكة في مزرعة، وأصلي كل أوقاتي في المزرعة، ولكن لا أصلي صلاة الجمعة في المسجد؛ لأني حينئذ

(13/145)

في العمل، وصاحب المزرعة لا يسمح لي بالخروج من المزرعة، والمسجد يبعد عني قرابة كيلو ونصف، فما هو توجيهكم (1) ؟
ج: أما الجمعة فعليك أن تصلي صلاة الجمعة، ولا يجوز لصاحبك أن يمنعك من الجمعة إلا إذا كان هناك خطر على المال الذي أنت حارس له، فالحراسة عذر، أما إذا أمكن أن تصلي والعمل ليس هناك خطر على من تحت يديك فإنك يلزم أن تصلي جمعة، لأن المسافة المذكورة لا تمنع سماع النداء، وهكذا الصلوات الخمس، عليك أن تصلي مع الجماعة إلا إذا كنت حارسا على أموال تخاف عليها لو ذهبت، فأنت في حكم الحارس المعذور.
__________
(1) السؤال الثالث عشر من الشريط رقم (348) .

(13/146)

90 - حكم إقامة الجمعة في المزارع
س: يسأل السائل ويقول: نحن مجموعة عمال عددنا خمسة عشر عاملا، نعمل في الحراسة في المزارع أو الاستراحات، وليس حولنا جوامع تقيم الجمعة إلا بعيدا، ويوم الجمعة نعاني كثيرا حيث إن الجامع يبعد عنا مسافات طويلة يصعب علينا الذهاب إليه، فهل نقيم الجمعة في محلنا وعددنا كما ذكرت خمسة عشر؟ ويؤمنا ويخطب فينا أحد الإخوة ممن عندهم علم شرعي؟ (1)
__________
(1) السؤال الثاني والأربعون من الشريط رقم (419) .

(13/146)

ج: ليس لكم إقامة الجمعة بل تصلون ظهرا، وإن تيسر لكم الصلاة في الجوامع الموجودة فالحمد لله، وإلا صلوا ظهرا إذا كنتم إنما أقمتم للحراسة، لستم مستوطنين في محل سكن استيطان إنما إقامتكم مؤقتة للحراسة، فليس عليكم جمعة، عليكم أن تصلوا ظهرا إلا إذا تيسر لكم الذهاب إلى الجوامع، تصلون فيها ولو بعدت، صليتم معهم الجمعة، وإذا صبرتم وصليتم في الجوامع هذا خير لكم عظيم، نسأل الله لنا ولكم العون والتوفيق.

(13/147)

س: نحن عشرة، ونعمل في مزرعة، ونبعد عن أقرب مسجد لنا حوالي أربعة كيلو مترات، فقام فرد فينا نحن العشرة وحضر خطبة الجمعة، وخطب فينا في نفس مكان العمل، هل ما فعلنا صحيح؟ جزاكم الله خيرا (1)
ج: إذا كنتم ساكنين في محل فلا بأس أن تقيموا صلاة الجمعة، لأنكم بعيدون عن الجوامع، أما إذا كنتم إنما تأتون للمزرعة لبعض الإصلاحات فليس لكم أن تصلوا الجمعة فيها، بل عليكم أن تسعوا إلى الجمع، فإن لم تسعوا صلوها ظهرا في محلكم، لأنكم بعيدون، وليس عليكم جمعة، وإن سعيتم وصليتم مع الناس فذلك أفضل لكم. وإن كنتم بعيدين فالسيارات - والحمد لله - توصلكم، المقصود أن المحل هذا إذا
__________
(1) السؤال السادس والأربعون من الشريط رقم (301) .

(13/147)

كان فيه مستوطنون مقيمون شتاء وصيفا فإنه تقام بينهم الجمعة، وأنتم معهم تصلون الجمعة، أم إذا كان لا يقيم فيه أحد إنما فيه عمال غير مستوطنين، وأنتم تزورون المحل زيارة فقط فليس لكم أن تصلوا جمعة في المحل هذا، ولكن تصلون مع الناس الجمعة، وإن صادف يوم الجمعة وأنتم هناك وصليتم ظهرا فلا بأس للبعد.

(13/148)

س: نعمل في مزرعة تبعد عن المدن بحوالي خمسة كيلو مترات، وعدد الرجال خمسة عشر رجلا، فهل يصلح لنا صلاة الجمعة أم لا؟ أنا أجيد الخطبة والحمد لله، وأجد معي من القرآن جزء عم وبعض الأحاديث الدينية وبعض الدعاء، نرجو إفادتنا هل نقيم جمعة أم لا (1) ؟
ج: إذا كانت المزرعة يستوطنها أهلها، ويقيمون فيها صيفا وشتاء، وهم ثلاثة فأكثر وجب عليهم أن يقيموا الجمعة، ومن حضر صلى معهم، أما إذا كانت عارضة يقيمون فيها أياما أو مدة للزراعة، ثم يذهبون للبلد، وليست محل استيطان وليست محل إقامة فهذه لا تقام فيها الجمعة، لأنها ليست وطنا وليست محل استيطان، وهم بعيدون عن مسجد تقام فيه الجمعة وهم بعيدون عن الجمعة لبعدهم، فيصلون ظهرا، أما إذا كانوا مستوطنين يقيمون فيها شتاء وصيفا قد عمروا فيها مساكن واستقروا فيها
__________
(1) السؤال الرابع والعشرون من الشريط رقم (33) .

(13/148)

فيصلون الجمعة إذا كانوا ثلاثة فأكثر.

(13/149)

91 - حكم صلاة حارس بوابة المزرعة للجمعة داخل غرفته
س: السائل: ع. ف. ر. مصري الجنسية، يقول: أعمل في مزرعة بمدينة الرياض حارسا على بوابة، وقد طلب مني ألا أترك البوابة يوم الجمعة ما دام صاحب المزرعة موجودا، وأنا أصلي صلاة الجمعة داخل غرفتي المجاورة للبوابة مع العلم بأن المزرعة بها مسجد، ولكن سيغضب هذا الشخص صاحب هذه المزرعة عندما أذهب إلى المسجد البعيد، فهل يجوز لي أن أصلي داخل الغرفة (1) ؟
ج: عليك أن تصلي ظهرا، لك عذر شرعي؛ لأن الحارس معذور، فيصلي ظهرا ولا يصلي جمعة، يصلي الظهر أربعا، ولا يصلي جمعة.
__________
(1) السؤال السابع من الشريط رقم (379) .

(13/149)

92 - بيان الحكم فيمن ترك الجمعة لبعده عن الجوامع بسبب الرعي
س: أنا راعي غنم، ولي سنة ونصف لم أصل الجمعة مع الجماعة لأنني في الصحراء وراعي غنم، وليس عندي ما يوصلني، ومقيم في رعاية الغنم، نرجو الإفادة (1)
ج: ليس عليك جمعة، إذا كنت بعيدا عن البلد لا تسمع النداء في غنمك
__________
(1) السؤال الثامن عشر من الشريط رقم (256) .

(13/149)

في الصحراء فليس عليك جمعة، تصلي ظهرا، والحمد لله.

(13/150)

93 - حكم صلاة الرعاة للجمعة
س: إذا كنت راعيا للغنم، فهل تسقط عني صلاة الجمعة (1) ؟
ج: إذا كنت بعيدا عن البلد لا تسمع الأذان بعيدا فإنك تصلي ظهرا، أما إذا كنت تسمع النداء قريبا من البلد فعليك أن تصلي الجمعة.
__________
(1) السؤال التاسع من الشريط رقم (316) .

(13/150)

س: يقول السائل: أنا إنسان مشغول بالإبل والأغنام، وأكثر الأوقات لا أصلي الجمعة، فهل علي إثم مع العلم أن المسجد يبعد عني قرابة خمسة عشر كيلو مترا (1) ؟
ج: هذا بعيد، أنت معذور، هذا بعيد، لكن إذا كنت قريبا تسمع النداء عند هدوء الأصوات وعند هدوء الرياح، تسمع النداء يلزمك، فالنبي صلى الله عليه وسلم قال: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » أما البعيد مثل خمسة عشر كيلو أو عشرة كيلو أو أشبه ذلك هذا بعيد، صل مع من معك.
__________
(1) السؤال الثاني عشر من الشريط رقم (362) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(13/150)

94 - حكم تخلف الراعي عن صلاة الجمعة وهو يسمع النداء
س: رسالة بعث بها أحد الإخوة يقول: أنا شاب عمري خمسة وعشرون عاما، أعمل راعيا للغنم، وبعيدا عن المدينة؛ ولذلك فإني لا أصلي صلاة الجمعة، فماذا يترتب علي؟ جزاكم الله خيرا (1)
ج: إذا كنت بعيدا لا تسمع الأذان لبعدك فإنه لا يلزمك الجمعة، وعليك صلاة الظهر فقط، أما إذا كنت قريبا تسمع النداء الأذان المعتاد فيلزمك إذا كان عند الغنم من يحفظها، أما إذا كنت تخشى عليها فلا يلزمك، وأنت معذور.
__________
(1) السؤال الرابع من الشريط رقم (443) .

(13/151)

س: يقول هذا السائل: أنا أعمل راعيا في البر، ولم أصل الجمعة حتى أعود إلى بلدي وذلك لمدة سنتين، ولا يوجد مسجد عندنا فما الحكم في ذلك؟
ج: إذا كان بعيد عن المساجد ولا يسمع النداء ما عليه من جمعة، إذا كان بعيدا في البر مع الإبل أو مع البقر أو مع الغنم راعيا ليس عليه جمعة، يصليها ظهرا، أما إذا كان في البلد يصلي مع الناس جمعة.

(13/151)

95 - حكم تخلف الابن عن صلاة الجمعة لانشغاله بالرعاية لوالديه الكبيرين
س: الأخ: أ. ع. ع. من اليمن يقول: أنا شاب أدرس في الثانوية، ولدي

(13/151)

أب وأم، ويوجد لديهم غنم، يوم العطلة وهو يوم الجمعة أذهب لرعي الغنم، وذلك خارج إرادتي، فهل أرفض أمر أبي أمي وأذهب إلى صلاة الجمعة أم أبقى مع الغنم؟ جزاكم الله خيرا (1)
ج: إذا كان والداك في حاجة إليك، والغنم في حاجة إليك، لا يوجد من يرعاها فلا مانع من مساعدة والدك وبره، وأن تذهب للرعي، ويكون عذرا لك في صلاة الجمعة، تصلي ظهرا إذا لم يكن هناك أحد يكفيك الرعي حتى تصلي الجمعة إذا كنت قريبا من مساجد الجمعة، أما إن كنت بعيدا، الغنم بعيدة عن مساجد الجمعة ما تسمع النداء، بعيدة، فليس عليك إلا الظهر، هذا من بر والديك، أما إن تيسر من يكفيك رعيها في وقت الصلاة وأنت قريب من الجوامع تسمع الأذان وتصلي الجمعة وترجع إليها، إذا وجدت من يكفيك من نساء ثقات، أو إنسان آخر يقوم بمقامك ليس عليه الجمعة كالمريض ونحوه فلا بأس بذلك أو صبي صغير ليس عليه جمعة تثق به في رعايتها فلا بأس، يلزمك أن تصلي الجمعة إذا كنت قريبا تسمع النداء، أما إذا كنت بعيدا فلا جمعة عليك، تصلي ظهرا والحمد لله، وتبر والديك وتساعدهما.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (193) .

(13/152)

96 - حكم طاعة العامل لصاحب العمل في التخلف عن الجمعة
س: السائل: أ. أ. م. من جمهورية مصر العربية، يقول السائل: منعني

(13/152)

صاحب العمل من أداء صلاة الجمعة لكي أعمل وأواظب على الساعات الثمان، فماذا علي أن أفعل في ترك صلاة الجمعة (1) ؟
ج: إن كنت حارسا وقت صلاة الجمعة فالحارس معفو عنه، أما أن تدع الجمعة لقول صاحبك فلا يجوز طاعته في المعصية، إنما الطاعة في المعروف، فالعمال يصلون الجمعة مع الناس، ثم يرجعون للعمل كما يصلون الأوقات الأخرى الخمس، على العامل والموظف أن يصلي الصلاة مع الجماعة في وقتها، ثم يرجع إلى عمله، إلا إذا كان حارسا على شيء، إذا خرجوا يحرس لئلا يؤخذ أو لئلا يفسد ما أمر بحراسته، فهذا الحارس له عذر، الحارس يصلي في مكانه لأنه معذور، أما إنسان ليس بحارس فعليه أن يصلي مع الناس في الجماعة، العامل وغير العامل، يقول النبي صلى الله عليه وسلم: «إنما الطاعة في المعروف (2) » ويقول صلى الله عليه وسلم: «لا طاعة لمخلوق في معصية الله عز وجل (3) »
__________
(1) السؤال الواحد والعشرون من الشريط رقم (273) .
(2) أخرجه البخاري في كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، برقم (7145) ، ومسلم في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية وتحريمها، برقم (1840) .
(3) أخرجه أحمد في مسنده، من حديث عبد الله بن مسعود رضي الله عنه، برقم (3879) .

(13/153)

س: يقول السائل: أنا شاب في مكان عملي، وأثناء دوامي لا يسمح لي بالخروج من مكان العمل، وذهبت إلى صلاة الجمعة هل تصح (1) ؟
ج: الأقرب - والله أعلم - أنه تصح صلاة الجمعة، لكن لا يجوز لك حتى تخبرهم بأنك لا تستطيع أن تترك الجمعة، فإما أن يسمحوا لك وإما أن يضعوا بدلك، لا تفرط في عملك إلا بإذنهم، لأن الحراسة أمرها عظيم، والخطر في تركها كبير في بعض الأحيان، فالواجب عليك أن تستأذن أو تعتذر، تقول: لا أوافق على هذا الأمر. فإن أذنوا لك صليت الجمعة وإلا فالزم الحراسة وصل في مكانك ظهرا.
__________
(1) السؤال الثاني عشر من الشريط رقم (244) .

(13/154)

س: الأخ: ص. أ. ع. من اليمن، يسأل ويقول: أعمل في محطة بنزين تبعد عن المسجد ما يقرب من اثنين كيلو متر، ومنذ أن بدأت أعمل في هذه المحطة لم أصل صلاة الجمعة بل أبقى في المحطة خوفا عليها من الحريق أو من أي شيء آخر، ما رأيكم؟ هل أكون آثما في هذا العمل (1) ؟
ج: هذا فيه تفصيل، إن كنت حارسا عليها مأمورا بالحراسة لا يسمح لك فالمحاسب معذور كالحارس عند أبواب المكاتب وأبواب العمارات، والحارس في مواضع أخرى في مواضع يخشى عليها، الحارس معذور،
__________
(1) السؤال الثاني من الشريط رقم (241) .

(13/154)

أما إن كان من اجتهادك فلا يجوز لك، بل تغلق الباب وتحفظ الأشياء التي يجب حفظها، وتذهب إلى الجمعة وإلى صلاة الجماعة، وهذا هو الواجب عليك إذا كان ليس هناك خطر، أما إذا كان هناك خطر وأن الحراسة لا بد منها فلا حرج عليك كما تقدم.

(13/155)

97 - حكم رفع اليدين عند التأمين على دعاء الخطيب يوم الجمعة
س: هذا السائل يقول: يا سماحة الشيخ، ما هو المشروع أثناء دعاء الخطيب في صلاة الجمعة، هل نؤمن على دعاء الإمام رافعين اليدين أم نؤمن على دعائه دون رفع اليدين (1) ؟
ج: لا يرفع يديه ولا ترفعون أيديكم، التأمين بينك وبين نفسك، وهو يدعو ولا حاجة لرفع اليدين إلا في الاستسقاء، إذا كان يستغيث يرفع يديه، ويرفعون أيديهم. أما الدعاء العادي في الخطبة فلا يرفع يديه، لا يرفع هو ولا يرفع المأموم، لأن النبي ما كان يرفع في الخطبة خطبة الجمعة عليه الصلاة والسلام.
__________
(1) السؤال السادس والعشرون من الشريط رقم (430) .

(13/155)

98 - حكم إصلاح مكبرات الصوت إذا تعطلت أثناء خطبة الجمعة
س: يقول السائل: إذا تعطلت المايكروفونات يوم الجمعة والإمام

(13/155)

يخطب، فهل القيام بتصليحها يعتبر جائزا أم لا (1) ؟
ج: هذا طيب ومناسب لا يضر إن شاء الله، تصليحها لا يضر لأنه في مصلحة المسلمين.
__________
(1) السؤال الثالث والثلاثون الشريط رقم (432) .

(13/156)

99 - حكم الاقتداء بالمذياع في صلاة الجمعة
س: هل يجوز أن أقتدي بما أسمع في المذياع عند نقل صلاة الجمعة (1) ؟
ج: يلزمك أن تصلي مع الناس، تذهب إلى المساجد وتصلي مع الناس، ولا تكتفي بسماع المذياع بل عليك أن تسعى إلى المساجد وتصلي مع الناس، ولا تصح صلاتك بالمذياع صلاة الجمعة، ولا يحصل لك فضل الجماعة بل تعتبر صليت وحدك ولم تؤد الجماعة، ثم أيضا تكون مفردا ولا تجوز صلاة المنفرد خلف الصفوف، فالواجب عليك أن تسعى حتى تصلي مع الناس، وحتى تدخل في الصفوف، لا تكن لوحدك.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (22) .

(13/156)

100 - مسألة في اقتداء البعيد عن المسجد بالمذياع في صلاة الجمعة
س: إنني أقطن بمنطقة نائية تبعد كثيرا عن المسجد، وذلكم يمنعني من صلاة الجمعة، فهل لي أن أصلي صلاة الجمعة في بيتي أثناء نقلها

(13/156)

مباشرة وسماعها من الراديو (1) ؟
ج: إذا استطعت أن تحضر فعليك أن تحضر، إذا كنت تسمع النداء عند هدوء الأصوات فعليك أن تحضر، أو كنت في طرف البلد عليك أن تحضر مطلقا، ولو بعدت المسافة عليك أن تحضر الجمعة، أما إذا كنت بعيد خارج البلد لا تسمع النداء ويشق عليك الحضور فلا حرج عليك، تصلي ظهرا لا تصلي جمعة، عليك أن تصلي ظهرا أربع ركعات؛ لأن الجمعة تجب الصلاة في جماعة، أما الإنسان في بيته فيصلي ظهرا لمرضه أو بعده. وهكذا النساء يصلين ظهرا أربع ركعات، لا يصلين جمعة، المرأة تصلي في بيتها أربع ركعات في كل مكان، وهكذا الرجل المريض الذي ما يحضر الجمعة يصلي ظهرا أربع ركعات. وهكذا البعيد عن المساجد الذي لا يستطيع الحضور لبعده عن المساجد ولا يسمع صوت المؤذن هذا يصلي ظهرا أربع ركعات، لكن إذا تيسر لك ولو بالسيارة تحضر الخير لتشهد الجمعة هذا خير عظيم. أما إذا بعدت المسافة عنك ولو بالسيارة فلا يلزم إذا كنت بعيدا لا تسمع النداء عند هدوء الأصوات، فعدم سماعه بدون مكبر فلا يوجب الحضور إذا كنت بعيدا، لكن إذا تجشمت المشقة وصبرت وجئت هذا خير لك عظيم. سواء على رجليك أو بالسيارة أو بالدراجة، أنت على خير عظيم، لكن
__________
(1) السؤال العشرون من الشريط رقم (349) .

(13/157)

لا يلزمك إذا كنت بعيدا، إنما يلزمك إذا كنت قريبا تسمع الصوت والنداء عند هدوء الأصوات، تسمعه إذا كانت الأصوات هادئة؛ لقول النبي صلى الله عليه وسلم: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (1) » وفي الحديث الآخر يقول النبي صلى الله عليه وسلم لما سأله رجل أعمى قال: يا رسول الله، ليس لي قائد يقودني إلى المسجد، هل لي رخصة أن أصلي في بيتي؟ فقال عليه الصلاة والسلام: «هل تسمع النداء بالصلاة؟ قال: نعم. قال: فأجب (2) »
__________
(1) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب يجب إتيان المسجد على من سمع النداء برقم (653) .

(13/158)

101 - حكم انعقاد صلاة الجمعة بثلاثة أشخاص
س: هل تجوز الصلاة صلاة الجمعة لثلاثة أشخاص إذا كانوا في الصحراء أو متابعة ذلك على الراديو، وماذا يصلونها؟ مأجورين (1)
ج: يصلون ظهرا ما داموا في الصحراء، وليس عليكم جمعة، أنتم في حكم المسافرين، إن كنتم مسافرين أو في حكم المسافرين كالبادية ليس عليكم جمعة، ولو كنتم غير مسافرين؛ لأن البادية ليس عليهم جمعة، يصلون ظهرا، والمسافر ليس عليه جمعة يصلي ظهرا.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (372) .

(13/158)

102 - حكم من يتجشم حضور الجمعة من مسافة بعيدة
س: هل يجب علينا أن نؤدي صلاة الجمعة ونحن نبعد عن المسجد خمسة وثلاثين كيلو ومعنا سيارة (1) ؟
ج: هذا مكان بعيد لا يلزمكم فيه، لكن إن تحملتم المشقة وذهبتم إلى الجمعة فأنتم مأجورون، وإلا هذا محل بعيد لا يسمع فيه النداء ولو كان بالمكبر، قد لا يسمعونه حتى بالمكبر، لكن العبرة بالصوت المعتاد لا بالمكبر، والنبي صلى الله عليه وسلم يقول: «من سمع النداء فلم يأته فلا صلاة له إلا من عذر (2) » فإذا كان يسمع النداء في المكان بالأذان المعتاد بالصوت من دون المكبرات عند هدوء الأصوات وعدم الموانع يلزمه الذهاب إلى المسجد، أما إذا كان بعيدا لا يسمع النداء لو لم يكن هناك مكبرات فإنه لا يلزمه الحضور للبعد، لكن لو حضر وتجشم المشقة على دابة أو على السيارة كان أفضل.
__________
(1) السؤال الخامس من الشريط رقم (231) .
(2) أخرجه ابن ماجه في كتاب المساجد والجماعات، باب التغليظ في التخلف عن الجماعة، برقم (793) .

(13/159)

103 - حكم من ترك الجمعة لوجود قبر في الجامع
س: لقد انتقلت من القرية من أجل العمل في مكان صحراوي لمدة أشهر، وكان قرب هذا المكان يوجد قرية وبها مسجد وفيه قبر،

(13/159)

وفي بداية الأمر كنت أذهب لصلاة الجمعة إلى هذه القرية لأنها الوحيدة القريبة منا، ولكن عندما اتضح لي بأن المسجد به قبر تركت الصلاة، وطول مدة عملي في هذا المكان وأنا لا أصلي الجمعة علما بأن جميع الفروض أصليها كاملة، فهل علي ذنب لتركي الصلاة طول هذه المدة؟ وأعني صلاة الجمعة (1) ؟
ج: ليس عليك بأس لأن المساجد التي فيها القبور لا يصلى فيها، وعليك أن تعيد ما صليت في المسجد هذا الذي فيه القبر، عليك أن تعيد صلواتك، تعيدها ظهرا، وتصلي في محلك، وإذا تيسر بقربك جيران يصلون معك تصلون جماعة، فاحرص أن تجتمع مع جيرانك وأن تصلوا جماعة في بيت أحدكم، أو في مسجد تقيمونه سليم من القبور، وعليكم أن تنصحوا أصحاب المسجد، تجتمع أنت وأصحابك الطيبون بالمسؤولين عن المسجد حتى يزال القبر من المسجد، وحتى ينقل إلى القبور، ينبش وينقل إلى القبور، وحتى يبقى المسجد سليما من القبور، الرسول صلى الله عليه وسلم قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » وقال عليه الصلاة والسلام: «ألا وإن من كان
__________
(1) السؤال الثالث والثلاثون الشريط رقم (220) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، برقم (529) .

(13/160)

قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (1) » فنهاهم عن اتخاذها مساجد، ورأى عمر أنسا أراد أن يصلي حول قبر، فقال له عمر رضي الله عنه: القبر القبر نبهه على أن هنا قبرا حتى لا يصلي حوله. المقصود أن الصلاة في المساجد التي فيها القبور، والصلاة بين القبور أو في المقبرة كلها باطلة، الواجب على المسلمين أن يحذروا ذلك، وأن تكون المساجد سليمة من القبور، الواجب على العلماء أن ينبهوا الناس، الواجب على العلماء في كل مكان وفي كل دولة أن ينبهوا الناس على ذلك حتى تسلم المساجد من وجود القبور، وكل مسجد فيه قبر يجب نبش القبر وإبعاده عن المسجد إلا إذا كان المسجد بني عليه والقبور سابقة، فإنه يهدم وتبقى القبور على حالها، هذا هو الواجب على الأمراء والعلماء أن يعنوا بهذا الأمر، وألا يتساهلوا فيه؛ لأن هذا من الشعائر الظاهرة التي يجب العناية بها. نسأل الله للجميع الهداية.
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، برقم (532) .

(13/161)

104 - حكم ترك الجمعة لفترة طويلة بسبب العمل
س: ما حكم الذي يترك الجمعة ثلاث مرات أو فترة كبيرة ولم يذهب علما بأني أشتغل حارسا في محل بعيد خارج عن المدينة، ولم يسمح لي صاحب العمل للذهاب من هذا المكان (1) ؟
ج: الصلوات الخمس فرض على المسلمين، وهي عمود الإسلام كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: «بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت (2) » وصلاة الجمعة إحدى الخمس في يوم الجمعة، وهي فرض عظيم، وهي فرض الوقت، وقد جاء فيها نصوص خاصة، فتركها أعظم من ترك سواها من الصلوات، فالواجب على من تركها المبادرة بالتوبة إلى الله، والرجوع إليه سبحانه وتعالى، والندم على ما مضى، والعزم ألا يعود، وقد جاء عنه صلى الله عليه وسلم أنه قال: «لينتهين أقوام عن ودعهم الجمعات - يعني عن تركهم الجمعات - أو ليختمن الله على قلوبهم، ثم ليكونن من
__________
(1) السؤال الأول من الشريط رقم (15) .
(2) أخرجه البخاري في كتاب الإيمان، باب بني الإسلام على خمس، برقم (8) ، ومسلم في كتاب الإيمان، باب بيان أركان الإسلام ودعائمه العظام، برقم (16) .

(13/162)

الغافلين (1) » وهذا وعيد عظيم لمن ترك الجمعة؛ لأنه من أسباب ختم القلب والطبع عليه، وأن يكون صاحبه من الغافلين، نعوذ بالله. وجاء عنه عليه الصلاة والسلام أنه قال: «من ترك صلاة الجمعة ثلاث مرات بغير عذر طبع على قلبه (2) » فالحاصل أن ترك الجمعة من أعظم أسباب الطبع على القلب والختم عليه. فيجب على المؤمن أن يبادر بالتوبة إذا ترك ذلك، والندم والإقلاع، والجمهور على أنه يقضي بدلها ظهرا، ولكن ذهب بعض أهل العلم إلى أن تركها كفر وردة عن الإسلام. وهكذا بقية الصلوات من تركها حتى خرج الوقت - والعياذ بالله - كفر بذلك؛ لقول النبي عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » فالأمر عظيم وخطير. فالواجب عليه البدار بالتوبة، والحذر من العودة إلى مثل ذلك والاستكثار من العمل الصالح لعل الله يتوب عليه سبحانه وتعالى، قال عز وجل: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (4)
__________
(1) أخرجه مسلم في كتاب الجمعة، باب التغليظ في ترك الجمعة، برقم (865) .
(2) أخرجه أحمد في مسنده، من حديث أبي جعد الضمري رضي الله تعالى عنه، برقم (15072) ، وأبو داود في كتاب الجمعة، باب التشديد في ترك الجمعة، برقم (1052) ، والترمذي في كتاب الجمعة، باب ما جاء في ترك الجمعة من غير عذر، برقم (500) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن ترك الجمعة من غير عذر، برقم (1125) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم (2621) .
(4) سورة طه الآية 82

(13/163)

وإذا قضى كما قال الجمهور قضاها ظهرا فلا بأس. ولكن لا يلزمه على الصحيح إذا كان كافرا أن يقضي، وإنما الواجب عليه التوبة، ومن ترك الصلاة عمدا كفر، فالواجب على من ترك ذلك أن يبادر بالتوبة، ولا يلزمه القضاء في أصح قولي العلماء.

(13/164)

105 - حكم من تخلف عن ثلاث جمع لبعد الجامع
س: إني تخلفت عن الجمعة أكثر من ثلاث جمع، وذلك لبعد الجامع عن قريتنا فأنا سوف أذهب إلى القرية الفلانية وآتي بصلاة الجمعة (1)
ج: إذا صلى في إحدى القرى التي في الطريق أو حولهم فهذا طيب، إذا كان حولهم قرية يجب عليهم أن يصلوا فيها إذا كانت قريبه منهم، الأولى بكل حال أن يصلوا فيها. وهل يجوز؟ فيه نظر، لكن الأولى بكل حال أن يصلوا في القرية التي بقربهم. ويجوز للمسافر أن يؤخر الجمعة إلى صلاة العصر ويصليها ظهرا قصرا وجمعا مع العصر أو العكس، لأنه ما عليه جمعة، فإذا أخر صلاة الظهر مع العصر لا بأس؛ لأنه ليس عليه الجمعة في سفره ولو كان في يوم الجمعة، إن شاء جمع جمع تقديم، وإن شاء جمع جمع تأخير، لكن الأفضل للمسافر إذا ارتحل من مكانه في السفر
__________
(1) السؤال الحادي عشر من الشريط رقم (11) .

(13/164)

قبل الظهر أنه يؤخر الظهر مع العصر جمع تأخير، إذا ارتحل بعد دخول الوقت الأول - يعني بعد دخول وقت الظهر - الأفضل أن يقدم العصر مع الظهر ويصليهما جمع تقديم كما فعله النبي عليه الصلاة والسلام، أما إذا كان نازلا مستريحا من الضحى مثلا ويبقى حتى تغيب الشمس أو يبيت في المحل - يعني ليس عنده العجلة - فهذا مخير، إن شاء صلى كل صلاة في وقتها، وهو أفضل إذا كان ما فيه مشقة، كل صلاة في وقتها، الظهر في وقتها، والعصر في وقتها، هذا هو الأفضل، وإن جمع فلا بأس، إن جمع جمع تقديم أو جمع تأخير أو في وسط الوقت فلا باس؛ لأن المجموعتين وقتهما واحد.

(13/165)

106 - حكم طاعة صاحب العمل في التخلف عن الجمعة
س: ما حكم من ترك صلاة الجمعة مرة أو مرتين متواصلة بالرغم أنه غير راض، ولكن ذلك مغصوب بموافقة الكفيل بحجة العمل رغم أن الكفيل موجود بالمزرعة ومعه سيارة (1) ؟
ج: ترك الجمعة لا يجوز، وصاحبها على خطر إذا تعمد تركها عند جمع من أهل العلم يراه كافرا إذا تعمد تركها، فالواجب الحذر، في الحديث الصحيح، يقول الرسول صلى الله عليه وسلم: «لينتهين أقوام عن ودعهم
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (355) .

(13/165)

الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين (1) » هذا من ترك ثلاث جمع من غير عذر طبع الله على قلبه، الحاصل يجب عليه الحذر، وأن يتوب إلى الله إذا تركها، وأن يقضيها ظهرا، ولا يجوز طاعة أحد لا رئيس العمل ولا غيره، يجب تقديم طاعة الله ورسوله إذا كان قريبا من المسجد حيث يسمع النداء، أما إذا كان في محل بعيد في الصحراء بعيد عن البلد يصلي ظهرا. ما دام قريبا من البلد يسمع النداء، يجب أن يصلي مع الناس الجمعة.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب التغليظ في ترك الجمعة، برقم (865) .

(13/166)

107 - حكم من بلغ سن التكليف ولم يصل الجمعة جهلا بوجوبها
س: أفيدكم أنني أصلي من يوم بلغت، وإلى حد الآن لم أعرف ولم أصل صلاة الجمعة لأنني لا أعرفها، فماذا يكون؟ أرجو الإفادة جزاكم الله خيرا (1)
ج: على السائل أن يتوب إلى الله عز وجل، وأن ينيب إليه، وأن يبادر بصلاة الجمعة مع الناس، ونسأل الله أن يمن عليه بالعفو عما مضى، عليه البدار بالتوبة والإقلاع عما مضى من تركه للجمعة، وأن يحرص على حضورها كلما جاء وقتها مع المسلمين، ونسأل الله عز وجل أن يعفو عما سلف، وعليه التوبة الصادقة والندم على ما مضى منه، والعزم ألا يعود في ذلك.
__________
(1) السؤال السابع من الشريط رقم (13) .

(13/166)

108 - توجيه لمن يتخذ يوم الجمعة وقتا للتنزه والفسحة
س: سماحة الشيخ، الذين اتخذوا يوم الجمعة وقتا لتنزههم وفسحهم وتركهم هذا اليوم العظيم، هل من توجيه سماحة الشيخ (1) ؟
ج: نعم، السنة للمؤمن ألا يترك الجمعة، ويحرص على حضورها وسماع الخطبة، ولا يفرح بالذهاب إلى النزهة، لأن هذا يفوت عليه خيرا كثيرا، فالأفضل للمؤمن أن يتحرى ويحرص على أدائها مع الناس وسماع الخطبة لما في هذا من الخير العظيم والفائدة الكبيرة.
__________
(1) السؤال السابع والأربعون من الشريط رقم (386) .

(13/167)

109 - حكم المسافر إذا صلى الجمعة مع المقيمين
س: صليت الجمعة وأنا مسافر، فهل ما فعلته صحيح، وإن لم يكن فماذا أفعل (1) ؟
ج: نعم إذا صلى المسافر مع المقيم صلاة الجمعة أجزأته عن الظهر، والحمد لله.
__________
(1) السؤال الخامس عشر من الشريط رقم (298) .

(13/167)

110 - بيان كيفية صلاة المسافر للظهر يوم الجمعة
س: المسافر يوم الجمعة هل يصليها ظهرا أربع ركعات أو ركعتين (1) ؟
__________
(1) السؤال الثاني والعشرون الشريط رقم (399) .

(13/167)

ج: يصليها ظهرا، إذا سافر يصليها ظهرا ركعتين في السفر، إذا سافر قبل الزوال قبل الأذان الأخير يصليها في السفر ركعتين صلاة ظهر، النبي صلى الله عليه وسلم في حجة الوداع صلى يوم الجمعة ظهرا يوم عرفة، صلى الظهر ثنتين، والعصر ثنتين، ما صلى الجمعة عليه الصلاة والسلام في حجة الوداع.

(13/168)

111 - بيان المدة التي إذا أقامها المسافر لزمته الجمعة
س: هل تسقط صلاة الجمعة عن المسافر؟ وهل هناك مدة محددة للسفر يكون المرء بعدها مقيما (1) ؟
ج: المسافر لا تلزمه الجمعة، لكن إذا حضرها أجزأته، إذا مر بالبلد وصلى معهم أجزأته وإلا فلا تلزمه، وصلى النبي صلى الله عليه وسلم في حجة الوداع يوم الجمعة صلاة الظهر يوم عرفة، ولم يصل جمعة لأنه مسافر، صلاها ظهرا، كان يصلي في أسفاره ظهرا ولا يصلي جمعة.
والمدة التي يمنع فيها الإنسان من القصر وتلزمه الجمعة أربعة أيام، فإذا نوى أكثر من أربعة أيام صلى جمعة وصلى تماما، فهذا الذي عليه جمهور أهل العلم. إذا دخل البلد ينوي الإقامة أكثر من أربعة أيام عازما عليها من أجل حاجة في البلد فإنه تلزمه الجمعة تبعا لغيره، ويلزمه أن
__________
(1) السؤال الخامس والعشرون من الشريط رقم (268) .

(13/168)

يصلي أربعا، أما إذا كانت النية أربعة أيام فأقل فإنه يصلي ركعتين، لكن يلزمه أن يصلي مع جماعة إذا كان ما عنده أحد، إذا كان وحده لا يصلي وحده، يصلي مع الناس جماعة لأن الجماعة واجبة، فيصلي مع إخوانه جماعة، ويصلي أربعا، لأن المسافر إذا صلى مع المقيمين صلى معهم أربعا، أما إذا كانوا جماعة من اثنين فأكثر فهم مخيرون إن شاؤوا صلوا وحدهم قصرا، وإن شاؤوا مع الجماعة أربعا.
أما أولئك الذي يقولون: إن الشخص المسافر وإن أقام أكثر من أربعة أيام فإن قولهم مرجوح، وفيه خلاف بين العلماء، بعضهم يحدد بأحد عشر يوما، وبعض العلماء يحدد بتسعة عشر يوما، وبعضهم يحدد بأكثر من ذلك، وبعضهم لا يحدد.
والأقرب والأظهر ما قاله الجمهور رحمة الله عليهم. الأكثرون من التحديد إذا نوى أكثر من أربعة أيام لأن الأصل في حق المقيم أن يصلي أربعا، هذا هو الأصل، والأصل في حق المسافر أن يصلي ثنتين، ومن أقام أكثر غلب عليه حكم الإقامة، ولأنه صلى الله عليه وسلم لما أقام في حجة الوداع أربعة أيام صلى ثنتين، فدل على أن الأربع لا تزيل السفر، لأنه قدم يوم الرابع من ذي الحجة ولم يزل يصلي ثنتين حتى توجه إلى منى وعرفات عليه الصلاة والسلام.

(13/169)

112 - حكم السفر قبل صلاة الجمعة بقليل
س: الأخ يسأل ويقول: لظروف عملي أسافر يوم الجمعة قبل أذان الظهر أو بعد الأذان، وأقوم بصلاة الظهر والعصر جمع تقديم وقصرا في نفس الوقت، هل هذا جائز؟ وهل يجوز لي التأخير علما بأن هذا يحدث في كل شهر مرة (1) ؟
ج: إذا كان السفر قبل الأذان - أي قبل زوال الشمس - فلا حرج إن شاء الله، والأفضل لك عدم السفر حتى تصلي الجمعة، هذا هو الأفضل لك، لكن إن سافرت قبل دخول الوقت فلا حرج عليك في ذلك. ولا حرج في الجمع ما دام السفر سفر قصر كالسفر إلى الخرج أو مكة أو الحوطة أو غير ذلك، والمقصود مسافة ثمانين كيلو تقريبا، يعني: يوم وليلة للمطية سابقا، وهي الآن بالكيلو ثمانون كيلو، وما يقارب هذه المسافة تعد سفرا، لكن ينبغي لك يا أخي أن تحرص على حضور الجمعة لما فيها من الخير العظيم والفائدة الكبيرة، ولئلا تتخذ هذا عادة فيقسو القلب، ويقل الاعتناء بهذا الأمر، فأنصحك أن تجاهد نفسك حتى تصلي الجمعة ثم تسافر، لكن لا يلزمك ذلك إذا كان السفر قبل وقت الجمعة؛ يعني قبل الزوال.
__________
(1) السؤال الأول من الشريط رقم (171) .

(13/170)

113 - حكم السفر لأداء صلاة الجمعة
س: إني أعيش في البادية، وفي يوم الجمعة أسافر إلى أقرب قرية وأصلي الجمعة، وأعود إلى أهلي في آخر النهار، وفي أثناء الطريق يجيء وقت العصر، هل الأفضل أن أقصر العصر ركعتين أم أصلي أربعا؟ جزاكم الله خيرا (1)
ج: لا يلزمك السفر إلى القرية حتى تصلي الجمعة، وإنما عليك أن تصليها في محلك أربعا، لكن إذا سافرت فلا بأس وصليت معهم الجمعة، أما كونك تصلي العصر في الطريق ركعتين هذا يحتاج إلى معرفة السفر، فإن كان ما بين محلك والقرية يعتبر مسافة قصر - يعني يعتبر مسافة يوم وليلة بالمطية - قدره ثمانون كيلو أو خمس وسبعون كيلو تقريبا فلا مانع أن تقصر، أما إذا كانت المسافة قريبة، ثلاثين كيلو، أربعين كيلو، عشرين كيلو تصلي أربعا، هذا ما يسمى سفرا.
__________
(1) السؤال الثاني من الشريط رقم (295) .

(13/171)

114 - بيان كيفية صلاة من فاتته صلاة الجمعة
س: إذا كان الإنسان في سفر في يوم الجمعة، وفاتته صلاة الجمعة وهو في الطريق في سفره، هل يصليها قصرا ركعتين أم أربعا ظهرا (1) ؟
__________
(1) السؤال السادس والأربعون من الشريط رقم (386) .

(13/171)

ج: يصليها ظهرا ركعتين إذا غادر البلد ضحى قبل الزوال، يصليها ركعتين ظهرا إذا كان مسافرا، لكن إذا زالت الشمس وهو موجود يصلي مع الناس الجمعة لا يخرج - يعني وجبت عليه - إلا إذا خاف فوات الرفقة فله عذر، المقصود أنه إذا حضرت الصلاة وزالت الشمس يصلي جمعة مع الناس ويسافر، أما لو خرج ضحى قبل الزوال فلا حرج عليه، ويصلي في الطريق ظهرا ركعتين.

(13/172)

115 - حكم صلاة الجمعة للمسافر الذي لا يعرف مدة إقامته
س: إنني في غير بلدي، ولا أعرف مدة الإقامة في هذا البلد، فهل تعتبر صلاة الجمعة واجبة علي، وهل أعتبر مسافرا أم لا؟ أفيدوني جزاكم الله خيرا (1)
ج: قد بين أهل العلم مقتضى ما دلت عليه سنة رسول الله عليه الصلاة والسلام أن الرجل إذا أقام في بلد وليس له نية معروفة لا يدري هل يقيم يوما أو يومين أو أربعا أو أكثر فإنه في حكم السفر وله القصر وله الجمع ولا تلزمه الجمعة وله حكم المسافرين، لكن إذا كان فردا ليس معه أحد فالواجب عليه أن يصلي مع الجماعة لوجوب الجماعة في الأوقات الخمسة، ويصلي معهم الجمعة من أجل وجوب الجماعة، أما إن كان
__________
(1) السؤال الحادي عشر من الشريط رقم (142) .

(13/172)

موجودا اثنان فأكثر فهم مخيرون، إن شاؤوا صلوا مع الجماعة وأتموا أربعا أو صلوا الجمعة وأجزأتهم، وإن شاؤوا صلوا ظهرا قصيرا، أما إذا أجمع الإقامة على مدة أكثر من أربعة أيام فإنه تلزمه الجمعة بغيره. ويتم الظهر والعصر والعشاء أربعا عند جمهور أهل العلم. وكذلك يصوم إذا صادف الصيام وليس له الفطر إذا كان أجمع الإقامة أكثر من أربعة أيام عند جمهور أهل العلم، وهو قول جيد، وفيه جمع بين الأقوال.

(13/173)

116 - حكم البقاء في بلد أو عمل لا يستطيع معه إقامة الجمعة
س: الأخ: ز. ع. ز. م. من اليمن الشمالي، رداع، يقول: إن عملي في الاتحاد السوفيتي ونظام العمل لا يسمح بصلاة الجمعة لأني أعمل حتى الساعة الثانية عصرا ولا أستطيع الخروج من العمل للصلاة، فماذا أعمل؟ أفيدوني أفادكم الله (1)
ج: أولا الواجب عليك الخروج من هذه الدولة، لأن وجودك فيها خطير على دينك وأخلاقك، فالواجب عليك أن تغادرها وأن تذهب إلى بلاد المسلمين، إلى بلادك أو غيرها من بلاد المسلمين التي تستطيع فيها إظهار دينك وإقامة شعائر دينك، وأداء الصلاة في أوقاتها مع إخوانك، فالجلوس في بلاد الشيوعيين خطر عظيم، فالواجب عليك الحذر والبدار
__________
(1) السؤال الثامن من الشريط رقم (129) .

(13/173)

بالخروج إلى بلاد المسلمين، يقول النبي صلى الله عليه وسلم: «أنا بريء من كل مسلم يقيم بين أظهر المشركين (1) » فنصيحتي لكل مسلم بين المشركين في أي بلاد سواء كان في بلاد شيوعية أو يهودية أو نصرانية أو غير ذلك أن يبتعد عن الخلطة مع المشركين والإقامة بين أظهرهم، إلا أن يكون من أهل علم ممن يدعوا إلى الله ويعلم الناس الخير، وتكون إقامته فيها مصلحة للمسلمين، ودعوة لهم إلى الخير مع كونه لا يخشى على نفسه في ذلك، فهذا خير عظيم. وله فضله - أي فضل الدعوة - وإلا فليحذر ولينتقل إلى إخوانه المسلمين، وليكن مع المسلمين في بلدانهم وقراهم حتى يشاركهم في الخير ويعينهم عليه، وعلى ترك الشر، أما ما دمت في الحال الذي قلت، ما دمت في هذا العمل وأنت لا تستطيع فالله جل وعلا لا يكلف نفسا إلا وسعها، يقول سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) فصل الظهر في محل عملك حتى يجعل الله لك فرجا ومخرجا، وتستطيع الخروج إلى الجمعة.
أما إن كان المانع نقص الدراهم أو لأنه يخصم عليك بعض الشيء
__________
(1) أخرجه أبو داود في كتاب الجهاد، باب النهي عن قتل من اعتصم بالسجود، برقم (2645) ، والترمذي في كتاب السير، باب ما جاء في كراهية المقام بين أظهر المشركين، برقم (1604) ، والنسائي بمعناه في كتاب القسامة، باب القود بغير حديدة، برقم (4780) .
(2) سورة التغابن الآية 16

(13/174)

هذا ليس بعذر، فعليك أن تخرج وتصلي الجمعة، ولو خصموا عليك بعض الدراهم، ولو خصموا عليك شيئا من الرواتب الأخرى، إذا كان لك رواتب أخرى غير المعاش فالحاصل أنه إذا كان المانع أنه يحصل لك نقص في المرتب أو في أمور دنياك فليس هذا بعذر، اخرج وصل صلاة الجمعة، وأبشر بالخير وبالخلف العظيم لما قد يحصل لك من النقص، ولا تتساهل في هذا الأمر من أجل المادة، أما إن كان عجزك من أجل القوة أنهم يمنعوك بالقوة فأنت معذور والحمد لله. وصل ظهرا واجتهد في الخروج من هذه البلدة إلى بلد تستطيع فيها إقامة دينك، والله المستعان.

(13/175)

117 - بيان الأصح في العدد الكافي لإقامة الجمعة
س: هل هناك عدد محدد لصلاة الجمعة، أم أنه يكفي الصلاة مهما كان عدد المصلين (1) ؟
ج: في ذلك خلاف بين العلماء وأقوال، ولكن أصحها أنه يكفي الثلاثة فأكثر، إذا كان في البلد ثلاثة مستوطنين أحرار فأكثر صلوا الجمعة، فإن كانوا أقل صلوا الظهر، أما الواحد والاثنان فإنهم يصلون ظهرا، أما إذا كانوا ثلاثة أو أكثر مستوطنين فإنهم يصلون جمعة، ويعتبر الإمام واحدا والجماعة اثنين، وهكذا لو كانوا أربعة فأكثر، هذا هو المختار، وذهب
__________
(1) السؤال السادس والثلاثون من الشريط رقم (336) .

(13/175)

جماعة إلى أنه لا بد من أربعة، وآخرون يقولون: عشرة، وآخرون يقولون: أربعين، والصواب أنه يكفي الثلاثة، وهم أقل الجمع - والحمد لله - خطيب وهو الإمام، واثنان جماعة، إذا كانوا مستوطنين في البلد وهم أحرار.

(13/176)

س: هل تصح صلاة الجمعة بأقل من اثني عشر رجلا (1) ؟
ج: صلاة الجمعة في عددها خلاف كثير بين العلماء، وأرجح الأقوال ثلاثة، أقل الجماعة ثلاثة: الإمام، واثنان معه، إذا كانوا مستوطنين في قرية مقيمين بها تجب عليهم الجمعة فأكثر، أربعة، خمسة، عشرة، عشرين، أما القول بأنه لا بد من اثني عشر أو من أربعين فلا أصل له، ليس عليه دليل واضح، وأقل ما قيل في ذلك هو ثلاثة وأرجحها؛ لأنها أقل الجماعة بالنسبة إلى الجمعة.
__________
(1) السؤال الثاني والثلاثون الشريط رقم (222) .

(13/176)

118 - بيان صحة صلاة الجمعة باثني عشر أو أقل
س: الأخ: د. ع. ن. من سوريا بعث يقول: سمعت من أحد طلاب كلية الشريعة بأن الرسول صلى الله عليه وسلم خطب الجمعة في اثني عشر رجلا، هل هذا صحيح أم لا؟ أفيدونا أفادكم الله (1) ؟
__________
(1) السؤال العاشر من الشريط رقم (183) .

(13/176)

ج: نعم، كان يخطب فجاءت عير من الشام، فانفتل الناس إليها فلم يبق إلا اثنا عشر رجلا، وهذا دليل على أنه يصح أن يخطب الإمام وليس معه إلا اثنا عشر، ويصح أيضا أن يصلي ولو كان الجماعة اثني عشر أو أقل، والصواب أن الجماعة تنعقد بثلاثة فأكثر إذا كانوا مقيمين مستوطنين في البلد أحرار بالغين فإنها تقام بهم الجمعة، أما من شرط اثني عشر أو الأربعين أو غير هذا فلا دليل عليه، والصواب أنها تقام بثلاثة فأكثر من المكلفين الأحرار المقيمين المستوطنين في البلد، والحديث المذكور من الدلائل على أن الجمعة تقام باثني عشر، ولا حرج في ذلك.

(13/177)

119 - مسألة إقامة القرية للجمعة إذا كانوا اثني عشر فقط
س: السائل: ي. س. ع. ج. من حضرموت، يسأل ويقول: يوجد في قريتنا مسجد يتسع لحوالي أربعين شخصا، وعدد سكان القرية لا يزيد عن اثني عشر شخصا؛ ولهذا نحن لا نصلي صلاة الجمعة في هذا المسجد وإنما نذهب إلى مسجد آخر يبعد عنا بضعة كيلو مترات، والسبب هو عدم توفر أربعين شخصا لقيام صلاة الجمعة، فهل يجوز قيام صلاة الجمعة بهذا العدد القليل وهو اثنا عشر شخصا؟ جزاكم الله خيرا (1)
__________
(1) السؤال الثاني والعشرون من الشريط رقم (197) .

(13/177)

ج: نعم يجوز في أصح أقوال العلماء، ينبغي لكم أن تقيموا الجمعة في محلكم إذا كان عندكم إمام يصلح لذلك والحمد لله، إذا كان المسجد الذي يجمع فيه بعيدا عنكم وفيه مشقة يبعد عنكم عدة كيلو مترات تقيمون في قريتكم الجمعة والحمد لله. ولو كانوا خمسة، ولو ستة، أقل ذلك ثلاثة، إذا كانوا ثلاثة مستوطنين أحرار مقيمين في القرية جاز لهم أن يجمعوا ولو أنهم ثلاثة أو أربعة، أما اشتراط أربعين فليس بصحيح، قول ضعيف ومرجوح عند أهل العلم. فلا بأس ولا حرج عليكم أن تجمعوا في قريتكم، وإن كنتم اثني عشر أو أقل من ذلك ما لم تنقصوا عن ثلاثة، هذا هو الصواب.

(13/178)

120 - حكم صلاة الستة للجمعة في قرية بعيدة عن الجامع
س: نحن مجموعة من الأشخاص لا يزيد عددنا عن ستة، ويتعذر علينا حضور صلاة الجمعة، لأن أقرب جامع يبعد عنا خمسة وستين كيلو، فنضطر لصلاة الجمعة ظهرا، فهل علينا حرج في ذلك (1) ؟
ج: لا حرج عليكم في ذلك والحمد لله، ولكن لو صليتم جمعة صح ذلك في أصح قولي العلماء، لأن الجمعة تصح بثلاثة أو أكثر إذا كنتم مستوطنين مقيمين في قرية فإنكم من أهل الجمعة على الصحيح، ولو
__________
(1) السؤال الثلاثون من الشريط رقم (209) .

(13/178)

كنتم ثلاثة بدلا من ستة الصحيح أنها تنعقد فيكم الجمعة وتصح الجمعة، فينبغي أن تقيموها في محلكم هذا إذا كنتم مقيمين مستوطنين في المحل إقامة تامة في بناء في بيوت، فصلوا جمعة، هذا هو الأرجح والأولى بكم، أما الماضي فصلاتكم صحيحة والحمد لله.

(13/179)

س: يسأل المستمع ويقول: نحن في مكان يبعد عن المسجد بمقدار أربعة كيلو متر، ولا نسمع الأذان على الرغم أن هناك خطيبا يعيش معنا، فما الحد الأدنى لعدد المصلين لإتمام صلاة الجمعة (1) ؟
ج: قد اختلف أهل العلم في العدد الذي تنعقد به الجمعة على أقوال، وأرجحها وأصوبها أن الثلاثة كافية، وأنهم تقام بهم الجمعة، وتلزم بهم الجمعة إذا كانوا مستوطنين أحرارا، فإذا كنتم ثلاثة أو عشرة أو أكثر أقيموا الجمعة لبعدكم عن مساجد الجمعة، المقصود أن الثلاثة فأكثر تقام بهم الجمعة إذا كانوا مستوطنين في المحل وكانوا أحرارا لا أرقاء فإنهم تقام بهم الجمعة، هذا هو أرجح ما قيل في ذلك لما في الجمعة من الخير العظيم، في إقامتها من الخير العظيم والمواعظ والتذكير.
__________
(1) السؤال الأول من الشريط رقم (417) .

(13/179)

س: هل تجوز صلاة الجمعة بأقل من أربعين مصليا (1) ؟
ج: نعم، الصواب أنه لا يشترط أربعون لعدم الدليل، المشروط جماعة
__________
(1) السؤال التاسع عشر من الشريط رقم (297) .

(13/179)

ثلاث فأكثر، الشرط أن يكون جماعة ثلاثة فأكثر، هذا هو الصحيح، إذا كانوا مستوطنين في قرية وكانوا أحرارا فإنهم يصلون جمعة ولو كانوا أقل من أربعين.

(13/180)

121 - حكم التخلف عن الجمعة للذهاب إلى السوق
س: المستمع: ي، من اليمن يقول: أعيش في قرية صغيرة، ويوجد في هذه القرية جامع، وعدد سكان القرية قرابة العشرين رجلا إضافة إلى الأطفال، وعندنا سوق وموعده هو يوم الجمعة، ونضطر في هذا اليوم إلى الذهاب إلى السوق لشراء بعض الأغراض فلا يبقى في القرية إلا عشرة أشخاص أغلبهم صغار السن، فهل يجب على هذا العدد إقامة صلاة الجمعة علما أنه من الصعوبة أن نترك السوق لأنه وسيلة لشراء مستلزماتنا وبيع ما عندنا (1) ؟
ج: إذا كان في القرية ثلاثة مكلفون مستوطنون تقام بهم الجمعة والحمد لله، والباقي تبع، أما إذا كان كلهم ما فيهم ثلاثة أو ما فيهم إلا واحد كبير أو اثنان فإنهم يصلون ظهرا، أما إذا كان فيهم ثلاثة فأكثر مكلفون بالغون مستوطنون أحرار فإنهم يصلون جمعة، والباقي من الصغار تبع لهم في ذلك، وإذا تيسر تغيير يوم السوق من يوم الجمعة إلى يوم آخر فهذا طيب لأنه
__________
(1) السؤال الحادي عشر من الشريط رقم (346) .

(13/180)

جمع بين مصلحتين، يتفرغون لهذا السوق ويصلون الجمعة كاملة جميعا، فإذا تيسر تغيير يوم السوق إلى يوم الخميس أو السبت فهذا أفضل.

(13/181)

122 - حكم الجمعة للمقيمين في الثكنات العسكرية للتجنيد
س: نحن هنا في التجنيد العسكري هناك اختلافات حول جواز صلاة الجمعة في الثكنة علما بأننا نحن المصلين عددنا حوالي أربعة وثلاثين شخصا، ونبعد عن المدينة بخمسة وعشرين كيلو مترا، ومدة التجنيد سنتان، هل علينا صلاة جمعة أم لا (1) ؟
ج: نعم، إذا كنتم مواطنين مستقرين في محل فعليكم صلاة الجمعة في محلكم، تصلون الجمعة في محلكم، لأن المساجد عنكم بعيدة، فتصلون الجمعة، يكون عندكم خطيب وتصلون الجمعة جميعا، أما إذا كانت الإقامة سنتين وهم ليسوا مواطنين بل يرجعون إلى بلاد أخرى فهؤلاء يصلون ظهرا، لأنهم ليسوا مستقرين، يكون الحكم مثل حكم المسافر المقيم إقامة عارضة ما تجب عليهم الجمعة بأصلهم إلا إذا كان معهم مواطنون صلوا معهم الجمعة، أما إذا كانوا هم ليسوا مواطنين بل أقاموا في المحل هذا إقامة عارضة، ثم يرجعون إلى بلادهم فهؤلاء إذا أقيمت عندهم الجمعة صلوا مع المصلين الجمعة، وإن لم تقم عندهم الجمعة صلوا ظهرا.
__________
(1) السؤال الحادي عشر من الشريط رقم (175) .

(13/181)

123 - نصيحة للمقيمين في الثكنات العسكرية بشأن الجمعة
س: سماحة الشيخ، هل هناك أفضلية تنصحون بها بالنسبة لمن يقيم إقامة مؤقتة (1) ؟
ج: نعم ننصحهم بصلاة الجمعة إذا تيسرت مع المساجد التي تقيم الجمعة ولو بعدت، السيارات متيسرة والحمد لله، فإذا ذهبوا وصلوا الجمعة كان ذلك خيرا، كان ذلك خيرا لهم وأفضل وأبعد عن الريبة، أما الثكنة فلا يصلى فيها إلا ظهر. إلا إذا كان فيهم مواطنون ولو قليل ولو ثلاثة فأكثر صلوا الجمعة، أو كانوا هم ليسوا خارجين من البلد بل هم من أهل البلد، لكن لهم محل معين وإلا فهم من أهل البلد، فهم يعتبرون مواطنين، ولو كان محل سكنهم بعيدا عن الثكنة عشرة كيلو، خمسة كيلو، ستة كيلو، يجتمعون فيها من أجل العمل، فهذه الثكنة إذا أقاموا فيها صلاة الجمعة فقد أحسنوا، وإن سمح لهم بأن ينتقلوا إلى مسجد آخر يصلون فيه الجمعة فلا بأس.
__________
(1) السؤال الثاني عشر من الشريط رقم (175) .

(13/182)

124 - بيان الحكم فيمن يعمل بمكان ليس فيه من يقيم الجمعة
س: الأخ: ح. م. ع. مقيم في جزيرة قبرص، يسأل ويقول: إنني وحيد في جزيرة قبرص ولم أجد مسلمين أصلي معهم، ولا يوجد أي

(13/182)

مسجد إلا أنني أسمع الأذان عن طريق إحدى الدول العربية بالراديو، وأصلي الجمعة خلف المذياع في إحدى الدول العربية، فهل صلاتي هذه تعتبر صلاة جماعة؟ وماذا أفعل إذا وأنا أتأخر في بعض أوقات الصلاة لأنه لا بد لي من الاغتسال خوفا أن يكون عملي الذي سبق وأن ذكرته لكم وهو في مصنع للحوم الخنازير، أخشى أن يكون في عملي هذا شيء من النجاسة فأغتسل قبل الصلاة، أرجو توجيهي حيال ما سألت، جزاكم الله خيرا (1)
ج: لا شك أن صلاة الجمعة واجبة على المسلمين، ولكن ليس لك أن تصلي خلف المذياع، بل الواجب عليك أن تلتمس من المسلمين من يقيم صلاة الجمعة، وعليك أن تجتهد في ذلك، فإذا تيسر لك جماعة من المسلمين في أي مسجد من المساجد تصلي معهم الجمعة ولو اثنين، وتكون أنت الثالث؛ لأن الصحيح أن الجمعة تنعقد بثلاثة، فإذا كانوا مستوطنين مقيمين في بلد ليسوا مسافرين بل هم مقيمون مستوطنون فإنكم تصلون جميعا جمعة، وإذا كانوا أكثر من ثلاثة فأحسن وأحسن، وينبغي لك وأمثالك من الإخوان الطيبين أن يسعوا في هذا الأمر، وأن يجتهدوا في إقامة صلاة الجمعة وصلاة الجماعة في المساجد الموجودة، وأن تحرصوا على فتحها، لأنه بلغني أن هناك مساجد كثيرة مغلقة، فينبغي
__________
(1) السؤال التاسع من الشريط رقم (170) .

(13/183)

لك أنت وإخوانك أن تسعوا حثيثا في فتح ما تيسر منها، وأن تقيموا صلاة الجمعة فيما تيسر منها، ولا تصل خلف مذياع، لكن إذا لم يتيسر لك أحد فإنك تصلي ظهرا، تصلي أربعا ظهرا بعد زوال الشمس ودخول الوقت، ولا تصل الجمعة إلا إذا كان معك اثنان أو أكثر من الناس المستوطنين في البلد، هكذا بين أهل العلم. ونسأل الله أن يجعلك مباركا وأن يعينك على أسباب الخير، وأن يجعلك مفتاحا للخير، أما الغسل فهو سنة مؤكدة يوم الجمعة لمن يصلي الجمعة، وذهب بعض أهل العلم إلى وجوبه، وقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «من جاء منكم الجمعة فليغتسل (1) » وقال أيضا عليه الصلاة والسلام: «غسل يوم الجمعة واجب على كل محتلم (2) » وأن يستاك ويتطيب، قال جمهور أهل العلم: معنى واجب يعني متأكدا، فيسن لك الغسل للجمعة إذا كنت تصلي الجمعة، أما صلاة الأوقات فلا يشرع لها الغسل، وإن كنت تعلم أن في ثوبك نجاسة أو بدنك نجاسة من لحم الخنزير ودم الخنزير أو من بول أو غير ذلك فاغسل المحل فقط، وليس عليك
__________
(1) أخرجه البخاري في كتاب الجمعة، باب هل على من لم يشهد الجمعة غسل من النساء، برقم (894) ، ومسلم في كتاب الجمعة، باب، برقم (844) .
(2) أخرجه البخاري في كتاب الجمعة، باب فضل الغسل يوم الجمعة وهل على الصبي شهود، برقم (879) ، ومسلم في كتاب الجمعة، باب وجوب غسل الجمعة على كل بالغ من الرجال، برقم (846) .

(13/184)

الغسل، عليك أن تغسل ما أصابه الدم أو النجاسة من الخنزير في يدك أو رجلك أو ثوبك، أما الغسل فلا يلزمك لكن يستحب لك الغسل للجمعة، ويجب عليك الغسل للجنابة، إذا جامعت زوجتك أو أنزلت منيا بشهوة فإنك تغتسل للجنابة، نسأل الله أن يعينك على الخير، وأن يمنحنا وإياك الفقه في الدين والثبات عليه، ونوصيك مرة أخرى بالحرص على جمع إخوانك والتعاون معهم وأن تصلوا جميعا الجمعة والجماعة، وأن تجتهدوا في فتح المساجد وتشجيع من حولها من المسلمين أن يصلوا فيها الجمعة والجماعة، كل مسجد حوله جماعة يصلون فيه جماعة، وإذا كانت الجمعة بعيدة عنهم صلوا جمعة أيضا، وإذا كانوا متقاربين اجتمعوا في واحد من المساجد وصلوا جمعة، ولا يتفرقون بل يصلون جميعا في مسجد واحد إلا إذا تباعدت المساجد والمحلات تباعدا كثيرا، فكل حي يصلون في حيهم جمعة إذا صار بعيدا عن الحي الآخر بما يشق معه الذهاب إلى الحي الآخر، والله المستعان. وقد أوصيناه بأنه يجب عليه ترك العمل في مصنع لحوم الخنزير، يقول سبحانه: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} (1) وليس له أن يعمل في مصنع للخنزير، وليس لأحد أن يساعد صناع ما حرم الله من صناعة الخمر أو بيع لحم الخنزير أو غير هذا مما حرم الله، ليس للمسلم أن يشاركهم في
__________
(1) سورة الطلاق الآية 2

(13/185)

ذلك، ولا أن يعينهم في ذلك، لأن الله يقول: {وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} (1) والنبي صلى الله عليه وسلم لعن الخمر وشاربها، وساقيها، وعاصرها ومعتصرها، وحاملها والمحمولة إليه، وبائعها ومشتريها، وآكل ثمنها، لماذا؟ لأنهم تساعدوا على الباطل ولأنهم أعانوا أهل الشر، فلهذا لعنوا، فالواجب على كل مسلم وعلى كل مسلمة الحذر من الإعانة على ما حرم الله عملا بقوله سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (2) فالذي يعين على بيع الخمر أو بيع الخنزير أو أكل لحم الخنزير أو شرب المسكر، أو يعين على أكل الربا أو يكتب الربا أو يشهد على الربا كلهم داخلون في اللعنة، نسأل الله العافية.
__________
(1) سورة المائدة الآية 2
(2) سورة المائدة الآية 2

(13/186)

125 - حكم صلاة الجمعة قبل الوقت المحدد في تقويم أم القرى
س: هل يجوز أن يصعد الخطيب المنبر يوم الجمعة قبل وقت الظهر الموضح في تقويم أم القرى مثلا، ويؤذن المؤذن له عندما يصعد (1) ؟
ج: يجوز على الصحيح أن يصليها قبل الزوال الساعة الحادية عشرة - يعني قبيل الزوال - لا بأس، قد جاء في الأدلة ما يدل على جواز ذلك
__________
(1) السؤال الرابع والعشرون من الشريط رقم (184) .

(13/186)

لكن الأفضل يكون بعد الزوال، لأن أكثر أهل العلم يمنعون من فعلها قبل الزوال، ولأنه الغالب من فعل النبي صلى الله عليه وسلم أنه كان يصليها بعد الزوال، فينبغي للمؤمن أن يحتاط لدينه وأن يبتعد عن مسائل الخلاف التي فيها شبهة، فإذا صلى بعد الزوال كان أولى، وإن صلى قبل الزوال في الساعة الحادية عشرة - يعني في الساعة الأخيرة قبل الزوال - فلا حرج في ذلك على الصحيح.

(13/187)

126 - حكم إقامة الجمعة في مسجد المدرسة
س: يقول الأخ: يوجد في إحدى القرى مدرسة داخلية للطلبة وبها مسجد تقام به الصلوات الخمس في فترات المدرسة، هل يجوز إقامة الجمعة في مثل هذا المسجد مع العلم بأن الدراسة سوف تتعطل في فترات الإجازات (1) ؟
ج: هذا فيه تفصيل، إذا كان المسجد حوله مساجد أخرى تقام فيها الجمعة لا يجوز أن تقام فيه، بل على الطلبة وغيرهم أن يصلوا الجمعة مع الناس في الجوامع الموجودة، أما إذا كانت القرية ما فيها جامع قريب، الجوامع عنها بعيدة في القرى الأخرى فلهم أن يقيموها في هذا المسجد إذا كان حول المسجد أناس يقيمون، ولو أنهم ثلاثة فأكثر يكونون
__________
(1) السؤال الثالث من الشريط رقم (190) .

(13/187)

مقيمين مستوطنين فلهم أن يصلوا الجمعة، ومن حضر معهم من الناس من طلبة وغيرهم، إلا إذا كان هناك مسجد قريب يسمعون النداء لا يشق عليهم الذهاب إليه وجب عليهم أن يذهبوا إلى المسجد القريب ويكفي، لكن متى كانت المساجد بعيدة التي تقام فيها الجمعة ويشق عليهم الذهاب إليها ولا يسمعون النداء - يعني النداء بغير المكبرات - النداء العادي عند خلو الأصوات وعدم وجود ما يمنع السماع فإنهم في هذه الحالة لهم أن يصلوا الجمعة في مسجدهم إذا كان المسجد حوله ناس مستوطنون، ثلاثة أو أكثر في أصح قولي العلماء، ولا يشترط أن يكونوا أربعين ولا اثني عشر، ليس على هذا دليل، بل متى وجد ثلاثة أو أربعة أو خمسة مستقيمون مستوطنون في البلد فإنهم يصلون الجمعة إذا كان ما حولهم جوامع بعيدة عنهم.

(13/188)

127 - حكم صلاة الجمعة في مسجد فيه قبور
س: الأخ: أ. ح. ع. من السودان يقول: يوجد بقريتنا مسجد واحد وعن شماله وخلفه قباب تشد إليها الرحال، ويطاف حولها ويستغاث بها، ما حكم الصلاة في هذا المسجد وخاصة صلاة الجمعة وهذا المسجد هو الوحيد في القرية؟ جزاكم الله خيرا (1)
__________
(1) السؤال الأول من الشريط رقم (190) .

(13/188)

ج: هذا المسجد إذا كان على ما ذكرت ليس في الصلاة فيه بأس، لا حرج أن يصلى فيه الجمعة وغير الجمعة، وكون قبور هناك شماله وخلفه لا يمنع من ذلك، ولكن الواجب على أهل العلم وعلى أخيار القرية أن ينكروا على الناس عملهم مع القبور من الشرك بالله والاستعانة بأهلها ودعائهم من دون الله والطواف بها، كل هذا من المحرمات العظيمة بل من الشرك الأكبر، سؤال الأموات والاستغاثة بالأموات من الشرك الأكبر من عمل الجاهلية، من عمل أبي جهل وأشباهه، وهكذا الطواف بالقبور يتقرب إليهم بالطواف، هذا من الشرك الأكبر، أما إن كان يظن أن الطواف بالقبور عبادة لله لا يتقرب بها إلى القبر فهو بدعة ومنكر، ومن وسائل الشرك، لأن الطواف إنما يكون بالبيت العتيق بالكعبة، الطواف بالقبور إذا كان لقصد التقرب إلى أهلها كان شركا أكبر، وإن كان القصد التقرب إلى الله، يظن أنها قربة هنا فهذا كله بدعة ومنكر وباطل، لأن الطواف من خصائص البيت العتيق، يقول سبحانه: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} (1) المقصود أنه لا يجوز الطواف بالقبور وإنما الطواف يكون بالبيت العتيق كما قال الله سبحانه: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} (2) والواجب على أهل العلم أينما
__________
(1) سورة الحج الآية 29
(2) سورة الحج الآية 29

(13/189)

كانوا أن يعلموا الناس ويرشدوهم ولا سيما في السودان وفي غيرها من البلاد التي فيها القبور التي تعبد من دون الله، يجب على أهل العلم أن يعلموهم وأن ينكروا عليهم هذا الشرك العظيم. وهكذا المساجد التي تبنى على القبور لا تجوز بل يجب هدمها وإزالتها، القبور يجب أن تكون ضاحية شامسة ليس فوقها بناء، لا قبور ولا غيرها، يقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » ولما أخبرته أم سلمة وأم حبيبة رضي الله تعالى عنهما عن كنائس في الحبشة وما فيها من الصور قال عليه الصلاة والسلام: «أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا، وصوروا تلك الصور، أولئك شرار الخلق عند الله (2) » فأخبر أنهم شرار الخلق لأنهم بنوا على القبور، واتخذوا عليها الصور، وهذا من وسائل العبادة، من وسائل عبادتها من دون الله والشرك بها، فلهذا بين عليه الصلاة والسلام أنهم شرار الخلق، وصح عن جابر رضي الله عنه «عن النبي صلى الله عليه وسلم أنه نهى عن تجصيص القبور والقعود عليها والبناء عليها (3) » رواه مسلم في الصحيح.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، برقم (529) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، برقم (528) .
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه، برقم (970) .

(13/190)

فلا يجوز أن يبني على القبور لا مساجد ولا قباب ولا غيرها، ولا أن تجصص ولا أن تدعى من دون الله، ولا أن يستغاث بأهلها، بل يجب الحذر من ذلك، إنما تزار الزيارة الشرعية بالسلام على أهلها والدعاء لهم بالمغفرة والرحمة، فأما البناء عليها أو اتخاذ المساجد عليها أو القباب فهذا كله منكر ومن وسائل الشرك. وأما دعاءها والاستغاثة بأهلها وطلبهم المدد فهذا من الشرك الأكبر، إذا قال: يا فلان، يا سيدي فلان، المدد المدد، الغوث الغوث، هذا من الشرك الأكبر - نعوذ بالله - كما يفعل ذلك عند بعض القبور، كقبر البدوي والحسين في مصر، والشيخ عبد القادر في العراق وغيرها من القبور التي يعبدها الجهلة، فالواجب على أهل العلم أينما كانوا بيان هذا للناس وتحذيرهم من الشرك، والله أخذ على العلماء العهد والميثاق أن يبينوا للناس، وأن ينذروهم ويعلموهم، والواجب على العامة أن يسألوا وأن يتبصروا ويتفقهوا في الدين، ولا يغتروا بعادات الآباء والأجداد، الله سبحانه ذم المشركين لما احتجوا بآبائهم حيث قال الله عنهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} (1) ذمهم على هذه الحال، والواجب على المسلم أن يتبصر في دينه ويتفقه في دينه، يتعلم، يتبصر، يسأل أهل العلم
__________
(1) سورة الزخرف الآية 23

(13/191)

ولا يحتج بعادات الجاهلية، ولا بعادات الآباء والأجداد التي تخالف شرع الله سبحانه وتعالى، نسأل الله للجميع الهداية.

(13/192)

128 - حكم من أدرك الركعة الأخيرة من صلاة الجمعة
س: م. م. من السودان يقول: سماحة الشيخ، إذا دخلت المسجد ووجدت الإمام قائما وأدركت معه الركعة الأخيرة من صلاة الجمعة فكيف أتم صلاتي (1) ؟
ج: تأتي بالركعة الثانية، إذا أدركت ركعة من الجمعة وسلم الإمام تقوم وتأتي بالركعة الثانية - والحمد لله - وقد أجزأتك، لقوله صلى الله عليه وسلم: «من أدرك ركعة من الجمعة فليصل إليها أخرى وقد تمت صلاته (2) » والواجب على كل مسلم أن يبادر إلى الجمعة قبل الأذان الأخير، لأن الأذان الذي بعده الخطبة، فالواجب أن يبادر حتى يسمع الخطبة ويحضر الصلاة، والله جل وعلا بين لعباده أن الواجب إذا نودي لصلاة الجمعة أن نذر البيع ونترك المشاغل، فالواجب على المؤمن أن يتحرى الوقت المناسب يوم الجمعة ويفرغ نفسه حتى يبكر إليها، يصلي
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (414) .
(2) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة، برقم (1425) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن أدرك من الجمعة ركعة، برقم (1123) .

(13/192)

ما تيسر، يقرأ من القرآن ما تيسر، حتى إذا جاء الخطيب فإذا هو قد فرغ من صلاته وقراءته التي أراد، المقصود أن المشروع للمؤمن أن يبكر ويبادر إلى الجمعة، والذي يأتي إليها في أول الوقت كمهدي بدنة، والذي يليه كمهدي بقرة، والذي يليه كمهدي كبش، والذي يليه كمهدي دجاجة، والخامس كالمهدي بيضة، فالمشروع للمؤمن أن يبادر ويسارع قبل الأذان الآخر، حتى إذا أذن الأذان الأخير فإذا هو حاضر قد استعد لسماع الخطبة.

(13/193)

س: المستمع: ص. ق، بعث يسأل ويقول: ما حكم من دخل المسجد في الركعة الأخيرة في صلاة الجمعة ولم يدرك منها إلا الركوع، هل يتمها ظهرا أم جمعة؟ (1)
ج: من أدرك الإمام في صلاة الجمعة في الركوع الثاني أتمها جمعة، لما جاء في الحديث عن الرسول صلى الله عليه وسلم: «من أدرك ركعة من الجمعة فليصل إليها أخرى وقد تمت صلاته (2) » ويقول الرسول صلى الله عليه وسلم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (3) » والصلاة
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (320) .
(2) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة، برقم (1425) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن أدرك من الجمعة ركعة، برقم (1123) .
(3) أخرجه البخاري في كتاب مواقيت الصلاة، باب من أدرك من الصلاة ركعة، برقم (580) ، ومسلم في كتاب المساجد ومواضع الصلاة باب من أدرك ركعة من الصلاة فقد أدرك تلك الصلاة، برقم (607) .

(13/193)

تدرك بالركوع، فإذا جاء والإمام راكع ركع معه، وإذا سلم الإمام قام فأتى بالركعة الثانية، وتسقط عنه الفاتحة، لأنه فاته القيام، فصلاته صحيحة.

(13/194)

129 - بيان ما تدرك به صلاة الجمعة
س: رجل تأخر عن صلاة الجمعة فأدرك التشهد، ورجل تأخر عن صلاة الجمعة فأدرك الركعة الثانية، ما العمل في كلتا الحالتين، هل نتم الصلاة أربع ركعات أم ركعتين (1) ؟
ج: الذي أدرك ركعة من الجمعة هذا قد أدركها، فليضف إليها أخرى بعد سلام الإمام، يأتي بركعة ثانية، ثم بعد التشهد والدعاء يسلم وقد تمت جمعته؛ لما جاء في الحديث عنه صلى الله عليه وسلم أنه قال: «من أدرك ركعة من الجمعة فليصل إليها أخرى وقد تمت صلاته (2) » ولقوله صلى الله عليه وسلم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (3) » أما الذي أدرك التشهد فقط فهذا يصلي الجمعة ظهرا، فقد فاتته الجمعة، فإذا كان قد زالت الشمس صلى ظهرا، وأما إذا كان ما زالت الشمس فإنه لا يصلي إلا بعد زوال الشمس، لأن بعض الناس قد يصلي الجمعة قبل زوال الشمس يبكر، والذي ينبغي للخطباء والأئمة أن يتأخروا حتى
__________
(1) السؤال الحادي عشر من الشريط رقم (215) .
(2) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة، برقم (1425) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن أدرك من الجمعة ركعة، برقم (1123) .
(3) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة، برقم (1425) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن أدرك من الجمعة ركعة، برقم (1123) .

(13/194)

تزول الشمس، لأن الجمهور من أهل العلم يرون أنها لا تجزئ إلا بعد الزوال كالظهر، وذهب بعض أهل العلم إلى أنها تجزئ قبل الزوال، لأدلة وردت في ذلك، لكن الأحوط للمؤمن أن يتأخر حتى يصليها بعد الزوال خروجا من الخلاف، فإذا جاء المتأخر وأدرك الإمام في التشهد وقد زالت الشمس فإنه يصلي أربعا، إذا سلم الإمام يقوم يصلي أربعا بنية الظهر، أما إذا كان ما زالت الشمس فإنه يصلي ركعتين نافلة، ويصلي الظهر بعد ذلك في بيته أو في المسجد أو في أي مكان.

(13/195)

س: رسالة وصلت إلى البرنامج من أحد الإخوة المستمعين يسأل ويقول: ماذا يفعل من دخل المسجد يوم الجمعة ووجد المصلين في التشهد، هل يدخل في الجماعة ويكمل في الصلاة ركعتين أم يصليها أربعا (1) ؟
ج: إذا دخل يوم الجمعة والناس في التشهد فإنه يصلي أربعا ظهرا، لأنه فاتته الجمعة لأنها لا تدرك إلا بركعة، فإذا كان الإمام قد ركع الركوع الثاني ولم يدركهم الداخل إلا في السجود أو في التشهد فإنه يصلي ظهرا أربعا إذا كانت الشمس قد زالت، إذا كان الإمام قد صلاها في الوقت بعد الزوال، أما إذا كان صلاها قبل الزوال فإنه يصلي الظهر بعد الزوال، يتأخر لا يعجل، فإن صلى ركعتين عند دخوله نواها تحية المسجد فلا
__________
(1) السؤال الرابع عشر من الشريط رقم (170) .

(13/195)

بأس، يدخل معهم ويصلي ركعتين بنية تحية المسجد إذا كانت الصلاة التي أقامها الإمام قبل الزوال، لأن بعض الأئمة يبكر بالجمعة، والمشروع أن يكون بعد الزوال، وقد صح عن النبي صلى الله عليه وسلم ما يدل على جوازها قبل الزوال، ولهذا ذهب إليه بعض أهل العلم، لكن المشروع والأفضل والأحوط للمؤمن أن يصليها بعد الزوال كما قاله جمهور أهل العلم ليخرج من الخلاف، وليؤدي الجمعة بيقين، فإذا أدرك الإمام وهو في التشهد وهو بعد الزوال في وقت الظهر فإنه يصلي أربعا، يدخل معهم فإذا سلم الإمام قام وصلى أربعا بنية الظهر؛ لأن الجمعة لا تدرك إلا بركعة.

(13/196)

س: إذا لحق المصلي التشهد في صلاة الجمعة هل تكون صلاته تامة - بمعنى أنه أدرك صلاة الجمعة - أم ينويها ظهرا ويصليها أربع ركعات؟ أفتونا جزاكم الله خيرا (1)
ج: الجمعة لا تدرك إلا بركعة، فمن لمن يدرك ركعة منها صلى ظهرا، لما جاء في الحديث عنه صلى الله عليه وسلم أنه قال: «من أدرك ركعة من الجمعة فليصل إليها أخرى وقد تمت صلاته (2) » ويقول الرسول صلى الله عليه وسلم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (3) » فإذا كان
__________
(1) السؤال السابع عشر من الشريط رقم (168) .
(2) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة، برقم (1425) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن أدرك من الجمعة ركعة، برقم (1123) .
(3) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة، برقم (1425) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن أدرك من الجمعة ركعة، برقم (1123) .

(13/196)

مجيئه إلى الجمعة بعد الركوع الثاني بأن أدركه في السجود الأخير أو في التشهد فإنه يأتي بأربع، يصلي ظهرا، ينويها ظهرا، ولا تجزئه الجمعة.

(13/197)

س: يقول السائل: إذا دخلت المسجد يوم الجمعة وأدركت التشهد فقط من صلاة الجمعة، فهل أصلي ركعتين أم أصليها ظهرا أربع ركعات؟ وإذا صلى خلفي رجل آخر لم يدرك التشهد هل يصلي الجمعة أم الظهر (1) ؟
ج: عليكم أن تصلوا ظهرا، لأن الجمعة ما تدرك إلا بركعة، فإذا جاء المسبوق وقد فاتته الركعتان يصليها ظهرا، ينويها ظهرا أربعا، والذي يقتدي به كذلك ظهرا، لأن الجمعة إنما تدرك بركعة واحدة، يقول النبي صلى الله عليه وسلم: «من أدرك ركعة من الصلاة فقد أدرك الصلاة (2) »
__________
(1) السؤال التاسع من الشريط رقم (288) .
(2) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة، برقم (1425) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن أدرك من الجمعة ركعة، برقم (1123) .

(13/197)

س: إذا جاء شخص يوم الجمعة إلى المسجد ووجد الصلاة قد قضيت، ووجد رجلا بقيت عليه ركعة، فهل يكملها ظهرا أم جمعة، ولو انضم إليه شخص آخر بعد أن قضى ركعة فهل يكملها ظهرا أم يكملها جمعة (1) ؟
ج: الواجب أن يكملها ظهرا، لأن الجمعة فاتت لمن لم يدرك منها
__________
(1) السؤال العشرون من الشريط رقم (45) .

(13/197)

شيئا، فاتت الجمعة، وإنما تدرك بركعة واحدة، إذا أدرك الركعة الثانية مع الإمام صلاها جمعة، أما إذا لم يأت إلا بعد السلام أو بعد الركعة الثانية في التشهد أو في حال السجود في الركعة الثانية فإنه لا يصليها جمعة، ولكن يصليها ظهرا، لقول النبي صلى الله عليه وسلم: «من أدرك ركعة من الجمعة فليصل إليها أخرى وقد تمت صلاته (1) » فمفهومه أنه إذا أدرك أقل من ركعة لا يكون مدركا للجمعة، هذا هو المشروع أن يصلي ظهرا، وإذا أدرك إنسانا يقضي يصلي معه ظهرا، ولا يصلي جمعة، وهذا يلاحظ فيه أن يكون بعد الزوال، أما إذا كانت الجمعة صلوها قبل الزوال فإنه لا يصلي الظهر إلا بعد الزوال، والجمعة يجوز أن تصلى قبل الزوال في الساعة السادسة قبل الزوال لا بأس على الصحيح، فلو كانت الجمعة صليت حين فاتته، صليت قبل الزوال فإنه لا يصلي الظهر إلا بعد الزوال.
__________
(1) أخرجه النسائي في كتاب الجمعة، باب من أدرك ركعة من صلاة الجمعة، برقم (1425) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء فيمن أدرك من الجمعة ركعة، برقم (1123) .

(13/198)

130 - بيان كيفية صلاة النوافل قبل صلاة الجمعة وبعدها
س: الأخ: م، له سؤال يقول: في يوم الجمعة هل يصلي الإنسان الأربع الرواتب قبلها - أي الظهر والركعتين بعدها - أم يقتصر على ركعتين أو أربع بعد الجمعة ويترك راتبتي الظهر يوم الجمعة دون سائر الأيام (1) ؟
__________
(1) السؤال الرابع والأربعون من الشريط رقم (431) .

(13/198)

ج: يوم الجمعة يصلي قبلها ما تيسر، أربع وإلا ست وإلا ثمان وإلا عشر وإلا أكثر، النبي ما حدد شيئا، قال: «صلى ما قدر له (1) » أما بعدها فالسنة أن يصلي أربعا تسليمتين، النبي عليه السلام قال: «إذا صلى أحدكم الجمعة فليصل بعدها أربعا (2) » يعني تسليمتين، أما قبلها فحسب عمله صلى الله عليه وسلم ثم أتى المسجد فصلى ما قدر له، يصلي ما تيسر قبلها ثنتين أو أربعا تسليمتين، أو ثلاث تسليمات، أو أربع تسليمات، أو خمس تسليمات، أو أكثر، ما في ذلك شيء محدود، والحمد لله.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/199)

131 - بيان حكم الأذان الثاني يوم الجمعة
س: من أحد الإخوة المستمعين يقول في هذا السؤال: قال رسول الله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » وقال أيضا: «عليكم بسنتي وسنة الخلفاء الراشدين من
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(13/199)

بعدي (1) » وقد كان في زمان الخليفة عثمان رضي الله عنه أذان واحد، ثم زاد الأذان الثاني بصلاة الجمعة، هل هذه الزيادة تعتبر من البدع أم من السنة؟ وما هي البدع وما هي أقسامها؟ مأجورين (2)
ج: هذه الأحاديث التي ذكرها السائل أحاديث صحيحة، يقول النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » حديث متفق على صحته من حديث عائشة رضي الله عنها، وفي لفظ يقول صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (4) » أخرجه مسلم في صحيحه، ويقول صلى الله عليه وسلم: «إياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة (5) » والبدعة هي التي يحدثها الناس في الإسلام مثل الطاعات والقربات، يقال لها: بدعة، ما
__________
(1) أخرجه أحمد في مسنده، من حديث العرباض بن سارية، برقم (17144) ، وأبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) ، والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه في المقدمة باب اتباع سنة الخلفاء الراشدين المهديين، برقم (42) ، والدارمي في المقدمة، باب اتباع السنة برقم (95) .
(2) السؤال الثامن عشر من الشريط رقم (374) .
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(4) أخرجه مسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(5) أخرجه أبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) .

(13/200)

أحدثه الناس في التعبد يقال: بدعة، مثل الاحتفال بالمولد، مثل بدعة البناء على القبور، واتخاذ المساجد على القبور والقباب، وما أشبه ذلك مما يحدثه الناس، ومعنى الرد يعني: مردودا، لكن ما فعله عثمان من الأذان الثاني في خلافته ليس من البدع؛ لأن الرسول صلى الله عليه وسلم قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي (1) » وهو من الخلفاء الراشدين، وقد أحدث الأذان الثاني - وهو الأول - من المصلحة، لمصلحة المسلمين حتى ينتبهوا للجمعة، ولهذا أقره الصحابة في زمانه وعمله المسلمون من بعده، لأنه داخل في قول الرسول صلى الله عليه وسلم: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ (2) » وهكذا ما فعل في عهده من جمع المصحف، كان الناس يحفظون القرآن في صدورهم، وفي زمانهم خافوا على الناس أن يضيع منهم القرآن، فاجتمع رأي الصحابة أنه يكتب في المصاحف حتى يبقى بين أيدي المسلمين وحتى يحفظ، وكان هذا من الأعمال الطيبة التي وفق الله الصحابة لها. وهكذا ما فعله عمر رضي الله عنه من جمع الناس على إمام واحد في التراويح في رمضان، وكانوا في عهد النبي صلى الله عليه وسلم يصلون أوزاعا في المسجد، كل يصلي
__________
(1) أخرجه أحمد في مسنده، من حديث العرباض بن سارية، برقم (17144) ، وأبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) ، والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه في المقدمة باب اتباع سنة الخلفاء الراشدين المهديين، برقم (42) ، والدارمي في المقدمة، باب اتباع السنة برقم (95) .
(2) أخرجه أحمد في مسنده، من حديث العرباض بن سارية، برقم (17144) ، وأبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) ، والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه في المقدمة باب اتباع سنة الخلفاء الراشدين المهديين، برقم (42) ، والدارمي في المقدمة، باب اتباع السنة برقم (95) .

(13/201)

لنفسه أو يصلي معه اثنان أو ثلاثة أو أربعة أو أكثر، ثم جمعهم عمر على إمام واحد، لأنه رأى أن هذا أولى من تفرقهم، وتأسيا بالنبي صلى الله عليه وسلم أنه صلى بالناس في رمضان عدة ليال جماعة في رمضان، ثم قال: «خشيت أن تفرض عليكم صلاة الليل (1) » فأمرهم أن يصلوا في بيوتهم، فلما توفي النبي صلى الله عليه وسلم انقطع الوحي، وأمن فرضها، فلهذا جمعهم عمر وصارت سنة عمرية، جمع الناس على إمام واحد في رمضان في التراويح والقيام.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب من قال في الخطبة بعد الثناء: أما بعد، برقم (924) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب الترغيب في قيام رمضان وهو التراويح، برقم (761) .

(13/202)

132 - بيان في تعريف البدعة
س: يقول السائل: كيف نعرف البدعة وأقسامها يا سماحة الشيخ (1) ؟
ج: البدعة ما أحدثه الناس في الشرع ويخالف الشرع، هذا يقال له: بدعة، ما أحدث في الدين يقال له: بدعة، مثل ما مثلنا، مثل بدعة الاحتفال بمولد النبي صلى الله عليه وسلم، وبدعة بناء المساجد على القبور واتخاذ القبب عليها، هذه بدعة، كلها بدعة منكرة، مثل بدعة الجهمية في الصفات والأسماء، وبدعة المعتزلة في الصفات،
__________
(1) السؤال التاسع عشر من الشريط رقم (374) .

(13/202)

وقول المعتزلة: إن صاحب الكبيرة في منزلة بين المنزلتين، هذه البدع التي أحدثها المبتدعة.

(13/203)

133 - حكم قول: السلام على النبي في التشهد
س: يقول السائل: ع. إ. ع، من جنوب أفريقيا في سؤاله في التشهد: هل يقال: السلام على النبي، أم: السلام عليك أيها النبي؟ وجهونا في ذلك (1)
ج: الأفضل أن يقال: السلام عليك أيها النبي ورحمة الله وبركاته، هذا هو الذي علمه النبي أصحابه، وتوفي النبي صلى الله عليه وسلم وهم يعملون ذلك، ولم يقل لهم: إذا مت فقولوا: السلام على النبي، على أنهم يقولون: السلام عليك أيها النبي. حيا وميتا، معنى: عليك أيها النبي. من باب الاستحضار في الذهن والقلب، والسلام عليك أيها النبي ليس دعاء ولكنه دعاء له، يدعو له بالسلام والرحمة والبركة، لا يطلب منه شيئا، وإنما يدعو له بالسلامة والرحمة والبركة، ويقول: سلام الله عليك أيها النبي. يعني: أعطاك الله السلام، وأعطاك الله الرحمة، وأعطاك الله البركة، هذا هو الأفضل.
__________
(1) السؤال العشرون من الشريط رقم (374) .

(13/203)

134 - حكم تعدد الأذان يوم الجمعة
س: هل للجمعة أذان واحد أم أذانان، وهل بينهما سنة قبلية للجمعة (1) ؟
ج: الجمعة لها أذان واحد، هذا هو الأصل، وهذا هو المفترض عند دخول الخطيب، وهو الواقع في عهد النبي صلى الله عليه وسلم، كان إذا دخل الخطيب أذن بلال رضي الله عنه، ثم زاد عثمان أذانا ثانيا مستحبا لتنبيه الناس على أن اليوم يوم الجمعة قبل الأذان الأول - يعني قبل الأذان السابق الذي عند دخول الخطيب - يؤذن به قبل الوقت بنصف ساعة أو نحوها أو ساعة حتى يعلم الناس الجمعة، وحتى يستعدوا للمجيء، وقد درج السلف على هذا تأسيا بعثمان رضي الله عنه في عهد عثمان وفي عهد علي وعهد الصحابة بعد عثمان، ثم درج عليه السلف الصالح، فهذا مشروع من عمل الخلفاء الراشدين، والرسول عليه السلام قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي (2) » ومعلوم أن عثمان رضي الله عنه وعليا رضي الله عنه كلهم من الخلفاء الراشدين، فالسنة أن يؤتى بالأذان الأول للجمعة للتنبيه كما فعل عثمان ومن بعده رضي الله عنهم، أما الأذان الأول الذي عند دخول الخطيب فهذا هو الموجود على عهد النبي صلى الله عليه وسلم، وهو المفترض.
__________
(1) السؤال الرابع عشر من الشريط رقم (365) .
(2) أخرجه أحمد في مسنده، من حديث العرباض بن سارية، برقم (17144) ، وأبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) ، والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه في المقدمة باب اتباع سنة الخلفاء الراشدين المهديين، برقم (42) ، والدارمي في المقدمة، باب اتباع السنة برقم (95) .

(13/204)

135 - حكم الاكتفاء بأذان واحد يوم الجمعة
س: عندنا أذان واحد يوم الجمعة، ثم الخطبة، هل هذا الصحيح؟ نرجو توضيح ذلك مأجورين (1)
ج: هذا هو الأصل، في عهد النبي صلى الله عليه وسلم كان أذانا واحدا بين يدي الخطيب عند دخول الخطيب ثم في عهد عثمان رضي الله عنه أمر بأذان قبل ذلك أولا يؤذن قبل دخول الخطيب، واستمر عليه العمل بعد عثمان رضي الله عنه، فإذا فعل فهو أحسن، وإلا ما يضر إذا اكتفي بأذان واحد، لا حرج في ذلك كما كان في عهد النبي صلى الله عليه وسلم، وعهد الصديق وعهد عمر رضي الله عنهما، لكن إذا جعل أذان ثان للتنبيه على أنه يوم الجمعة حتى يستعد الناس ويتأهبوا للجمعة هذا لا بأس به، بل هو حسن وعليه العمل الآن لأن فيه فائدة كبيرة ينتبه الناس للجمعة ويستعدون.
__________
(1) السؤال الرابع والأربعون من الشريط رقم (359) .

(13/205)

136 - بيان سبب أخذ أهل السنة بالأذانين يوم الجمعة
س: لاحظت في بلدكم المملكة العربية السعودية أنه يوجد أذانان للجمعة، وهذا غير صحيح إذ إنه كان إذا صعد الإمام المنبر أذن بين يديه أذان واحد، وجميع كتب السنة تؤيد ذلك، فأرجو أن تحولوا

(13/205)

هذا إلى الجهات المختصة كدار الإفتاء التي يرأسها سماحة الشيخ عبد العزيز بن باز، ليحق الله الحق ويبطل الباطل (1)
ج: نعم، هو كمال قال السائل، كان الأمر في عهد النبي صلى الله عليه وسلم أذانا واحدا مع الإقامة، كان إذا دخل النبي صلى الله عليه وسلم إلى الخطبة والصلاة أذن المؤذن، ثم خطب النبي صلى الله عليه وسلم الخطبتين، ثم يقام للصلاة، هذا هو الأمر المعلوم وهو الذي جاءت به السنة كما قال السائل، وأمر معروف عند أهل العلم والإيمان، ثم إن الناس كثروا في عهد الخليفة الراشد عثمان بن عفان رضي الله عنه في المدينة، فرأى أن يزاد الأذان الثالث - ويقال: الأذان الأول - لأجل تنبيه الناس على أن اليوم يوم الجمعة؛ حتى يستعدوا ويبادروا إلى الصلاة قبل الأذان المعتاد المعروف بعد الزوال، وتابعه في هذا الصحابة في عهده، وكان في عهده علي رضي الله عنه، وعبد الرحمن بن عوف أحد العشرة والزبير بن العوام أحد العشرة أيضا، وطلحة بن عبيد الله، وغيرهم من أعيان الصحابة وكبارهم، وهكذا سار المسلمون على هذا في غالب الأمصار والبلدان تبعا لما فعله الخليفة الراشد رضي الله عنه عثمان، وتابعه عليه الخليفة الراشد أيضا علي رضي الله عنه وأرضاه، وكذا بقية الصحابة، فالمقصود أن هذا حدث في خلافة عثمان وبعده
__________
(1) السؤال الثالث عشر من الشريط رقم (49) .

(13/206)

واستمر عليه غالب المسلمين في الأمصار والأعصار إلى يومنا هذا، وذلك أخذا بهذه السنة التي فعلها عثمان رضي الله عنه، لاجتهاد وقع له ونصيحة للمسلمين، ولا حرج في ذلك، لأن الرسول عليه الصلاة والسلام قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ (1) » وهو من الخلفاء الراشدين رضي الله عنه، والمصلحة ظاهرة في ذلك، فلهذا أخذ بها أهل السنة والجماعة، ولم يروا بهذا بأسا لكونها من سنة الخلفاء الراشدين عثمان وعلي ومن حضر من الصحابة في ذلك الوقت رضي الله عنهم جميعا.
__________
(1) أخرجه أحمد في مسنده، من حديث العرباض بن سارية، برقم (17144) ، وأبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) ، والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه في المقدمة باب اتباع سنة الخلفاء الراشدين المهديين، برقم (42) ، والدارمي في المقدمة، باب اتباع السنة برقم (95) .

(13/207)

س: يقول السائل: عندنا خلاف حول الأذان الأول من يوم الجمعة، فمنهم من يقول بأنه ليس من السنة، لأنه لم يرد عن النبي صلى الله عليه وسلم هذا فيجب تركه. ومنهم من يصر على الاستمرار في الأذان الأول، فما السنة يا سماحة الشيخ (1) ؟
ج: الأذان الأول من السنة، لأنه فعله عثمان رضي الله عنه وأقره عليه علي والصحابة، والرسول صلى الله عليه وسلم قال: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي (2) » وعثمان من الراشدين وعلي كذلك، وقد فعله عثمان وأقره علي والصحابة، وفيه مصالح: تنبيه الناس
__________
(1) السؤال التاسع والأربعون من الشريط رقم (424) .
(2) أخرجه أحمد في مسنده، من حديث العرباض بن سارية، برقم (17144) ، وأبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) ، والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه في المقدمة باب اتباع سنة الخلفاء الراشدين المهديين، برقم (42) ، والدارمي في المقدمة، باب اتباع السنة برقم (95) .

(13/207)

على أن اليوم يوم الجمعة حتى يستعدوا للتبكير إليها، فلا حرج فيه وليس ببدعة بل هو سنة، لأنه من سنة الخلفاء الراشدين، وقد أوصى بذلك النبي عليه الصلاة والسلام.

(13/208)

137 - بيان حكم الخطبة يوم الجمعة
س: هل خطبة الجمعة يا سماحة الشيخ، هل هي واجبة أم سنة أم فرض؟ وهل هي من إكمال الصلاة؟ أفيدونا مأجورين (1)
ج: خطبة الجمعة شرط من شروط الصلاة، لأن الرسول صلى الله عليه وسلم حافظ عليها، كان يخطب في الجمعة ولم يتركها مرة واحدة، فهي شرط من شروط صحة صلاة الجمعة أن يخطب خطبتين، لقول النبي صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي (2) » وكان يخطب خطبتين عليه الصلاة والسلام.
__________
(1) السؤال الثالث عشر من الشريط رقم (358) .
(2) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (631) .

(13/208)

138 - بيان الشروط المعتبرة في خطيب الجمعة
س: السائل: ط. من ليبيا يقول: ما هي الشروط الواجب توفرها في خطيب الجمعة، وكذلك للصلوات الخمس (1) ؟
__________
(1) السؤال التاسع والعشرون من الشريط رقم (423) .

(13/208)

ج: كونه مسلما يجيد القراءة هذا هو المشروط فيه أما كونه أعلم الناس أو كونه عالما أو كونه سنه كذا لا يشترط، لكن إذا تيسر أنه ذو بصيرة، وأن قراءته حسنة، ويجيد الخطبة، هذا هو المطلوب، «يؤم القوم أقرؤهم لكتاب الله (1) » هذا هو الأفضل أن يكون أقرأ من غيره، له قراءة جيدة وذا علم وبصيرة يستطيع الخطبة، سواء كان كبير السن أو شابا لكن يكون قد بلغ الحلم خروجا من خلاف من قال: لا يؤم المتنفل المفترض. فإذا كان قد بلغ الحلم مكلفا كان أحوط خروجا من الخلاف، ويكون ممن يجيد القراءة، يجيد الصلاة، يحسن الصلاة، ويجيد الخطبة، إذا كان في الجمعة أو الأعياد، ولا يلحن في الفاتحة بل يجيد قراءة الفاتحة المقصود أن يكون ممن يجيد القراءة التي تصح معها الصلاة، وأن يكون يجيد الخطبة حتى يعظ الناس، حتى يذكرهم في الجمعة والأعياد، والأحوط أن يكون قد بلغ الحلم خروجا من خلاف من قال: لا تصح إمامة من كان متنفلا بمن كان مفترضا، والصحيح أنه تجوز إمامة المتنفل بالمفترض، قد كان معاذ رضي الله عنه يصلي مع النبي العشاء ثم يرجع فيصلي بأصحابه فريضتهم وهو متنفل، والنبي صلى الله عليه وسلم صلى صلاة الخوف فريضة بجماعة، ثم صلى صلاة
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة برقم (673) .

(13/209)

الخوف بآخرين جماعة، وهي له نافلة ولهم فرض، عليه الصلاة والسلام.

(13/210)

س: ما هي الشروط اللازمة للخطيب، وهل تصح خطبة من هو أعزب إذا لم يوجد غيره في البلد (1) ؟
ج: شروط الخطيب أن يكون ذا علم وذا بصيرة، أو يخطب من كتاب مأمون قد وضعه أهل العلم والبصيرة، فيخطب منه للناس إذا كان صوته يسمع الناس، أو من طريق المكبر، وكان عدلا، أما إذا كان معروفا بالمعاصي فينبغي ألا يولى الخطابة، ينبغي أن يولى أهل العدل والخير والفضل، فالمقصود أن الخطيب إذا كان مسلما صحت صلاته، وصحت خطبته إذا حصل المقصود بها من وعظ الناس وتذكيرهم من جهة نفسه لكونه عالما. أو من كتاب يحصل به المقصود مما ألف في خطب الجمعة، فلا حرج في ذلك، وينبغي للمسؤولين ألا يولوا إلا أهل الفضل والعدالة والاستقامة، لكن لو قدر أنه ذو معصية وصلى بالناس صحت صلاتهم في الصحيح ما دام مسلما، فالمعصية لا تبطل صلاته، ولا صلاة من خلفه، لا جمعة ولا جماعة، لكن المسؤولون المشروع لهم والواجب عليهم أن يتحروا في ذلك، وأن يجتهدوا بتولية الأخيار، وألا يولوا على أمور المسلمين لا في الإمامة ولا في الأذان ولا في الخطابة
__________
(1) السؤال الثامن من الشريط رقم (215) .

(13/210)

إلا من عرف بالخير والاستقامة والأهلية للخطابة، لأنه ذو علم وبصيرة وكفؤ للإمامة، لأنه ذو فضل وبصيرة وأنه صالح للإمامة، وهكذا في الأذان، ذو أمانة وعدالة وصوت حسن، فالمسؤولون يختارون لهذه الوظائف من هو أهل لها، وإذا علموا أن هذا الرجل ليس صالحا لهذه الوظيفة أما لعي في لسانه فما يصلح أن يكون خطيبا، أو لأنه معروف بالمعاصي أو بالبدعة فلا يولى، وهكذا الإمام لا يولى إذا كان معروفا بالمعاصي، لا يولى على المسلمين إلا خيارهم وأفاضلهم ومن هو صالح للإمامة لحسن تلاوته وعدالته في نفسه، وكونه أهلا للصلاة في طمأنينته وأداء حق الصلاة، وهكذا الخطيب يكون أهلا لذلك، يحسن الخطابة، ولأنه ذو علم وفضل، أو لأنه يخطب من كتاب معروف معتمد من تأليف أهل العلم والبصيرة المعروفين بالاستقامة.

(13/211)

س: يسأل عن الشروط التي لا بد أن تتوفر في خطيب الجمعة (1) ؟
ج: ينبغي أن يختار لخطبة الجمعة أهل العلم والبصيرة والتقوى، هكذا على المسؤولين في الأوقات وغيرها والمسؤولين عن تعيين الخطباء الواجب أن يتحرى فيهم العلم والفضل والتقوى والعدالة وحسن السمعة، حتى يوجهوا الناس إلى الخير، وحتى يكونوا قدوة صالحة في أخلاقهم وأعمالهم، هكذا يختار للخطبة الرجل المعروف بالعلم
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (342) .

(13/211)

والفضل والسيرة الحميدة، والسمعة الحسنة والصوت الحسن، هذا ينفع الله به الناس في علمه وفي أخلاقه وفي سيرته، يكون قدوة في أخلاقه نافعا في علمه وتوجيهاته.

(13/212)

س: المستمع: ع. أ، من اليمن يسأل عن الشروط التي لا بد أن تتوفر في خطيب الجمعة (1) ؟
ج: خطيب الجمعة يجب أن يكون ممن تتوفر فيه العدالة، ويفهم كيف يخطب الناس، وبعض أهل العلم يشترط فيه أن يكون مكلفا، ولكن لو صلى غير مكلف أجزأ، فإن إمامة غير المكلف مجزئة كما أم عمرو بن سلمة جماعته، والرسول صلى الله عليه وسلم يقول: «يؤم القوم أقرؤهم لكتاب الله (2) » فإذا كان قارئا يجيد الخطبة فالحمد لله، والأولى أن يكون مكلفا معروفا بالخير معروفا بالعدالة الظاهرة حتى تطمئن قلوب الجماعة، ولكن ليس شرطا أن يكون مكلفا، وليس شرطا أن يكون عالما، بل متى ما أتقن الخطبة ولو لم يكن عالما ولو من صحيفة أجزأ ذلك، وإذا كان معروفا بالعدالة والاستقامة هذا هو الواجب.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (443) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب من أحق بالإمامة برقم (673) .

(13/212)

س: هل هناك شروط يجب توفرها في خطيب الجمعة (1) ؟
__________
(1) السؤال التاسع عشر من الشريط رقم (362) .

(13/212)

ج: نعم، أن يكون ذا علم يستطيع أن يسمع الناس الخطبة، وأن يكون لها أثر في وعظهم وتذكيرهم، ينبغي أولا ولا بد من كونه مسلما، لأن الصلاة خلف غير مسلم ما تصح، وإذا كان عدلا فهو الأولى، وفي عدالته خلاف، لكن كونه عدلا معروفا بالخير هذا الذي ينبغي حتى تقبل موعظته، حتى تؤثر، ويكون من أهل العلم والبصيرة فيما أوكل إليه، وكل هذا مطلوب في الخطيب، أما كونه مسلما فهذا شرط أساسي، وجماعة من أهل العلم يقولون: لا بد أن يكون عدلا أيضا شرط، ولكن الصواب أنه ليس بشرط، لو خطب وهو عاص صحت الخطبة إذا كان مسلما ولكن إذا كان بالاختيار ينبغي لولاة الأمور والمسؤولين أن يختاروا الخطيب الرجل الطيب الصالح، الفقيه الصالح للخطبة في صوته ووعظه وتذكيره.

(13/213)

139 - بيان المسنون لخطيب الجمعة
س: أنا خطيب جمعة في أحد المساجد في بلدتي، بماذا تنصحوني، وأي الكتب أقتنيها من أجل الخطبة؟ جزاكم الله خيرا (1)
ج: ننصحك بأن تقتني الكتب التي ألفها العلماء الأخيار، وتستفيد منها في خطب الجمعة، وننصحك بعدم التطويل، وعليك الاختصار وعدم
__________
(1) السؤال السادس عشر من الشريط رقم (289) .

(13/213)

التطويل الذي يشق على الناس، لقول النبي صلى الله عليه وسلم: «إن طول صلاة الرجل وقصر خطبته مئنة من فقهه، فأطيلوا الصلاة وأقصروا الخطبة (1) » رواه مسلم في الصحيح من حديث عمار بن ياسر رضي الله عنه، والكتب المؤلفة في هذا كثيرة، مؤلفة في خطب الجمعة، تقتني منها ما تيسر، وتستفيد منها وتنتفع منها، ومنها من المشايخ وأئمة الدعوة الشيخ محمد بن عبد الوهاب، وغيره من المشايخ، منها خطب لفضيلة الشيخ محمد بن صالح العثيمين، وفضيلة الشيخ عبد الله بن حسن بن القعود، وفضيلة الشيخ عبد الله خياط، وكتب أخرى تستفيد منها وتنتفع بها، ولكن مثل ما تقدم تحرص على عدم التطويل الذي يشق على الناس، وتتحرى الكلمات المناسبة الواضحة، وإيضاح الأحكام التي يحتاجها الناس، ولا سيما في الأوقات التي يناسب الإيضاح والأحكام التي تناسبها.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (869) .

(13/214)

140 - حكم وضع الخطيب العمامة على رأسه أثناء الخطبة
س: رسالة وصلت إلى البرنامج من محافظ الفيوم من مصر، مستمع رمز لاسمه: ف. س، يسأل ويقول: هل يجب على الخطيب عندما يصعد على المنبر أن يضع شيئا على رأسه على سبيل المثال عمامة؟ وهل

(13/214)

يجوز للشاب غير المتزوج أن يكون خطيبا؟ جزاكم الله خيرا (1)
ج: السنة لكل مؤمن إذا قصد الصلاة أن يأخذ زينة، ويوم الجمعة بوجه أخص يستحب فيه أخذ الزينة، قال الله جل وعلا: {يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} (2) فالسنة للخطيب وغيره أخذ الزينة يوم الجمعة ويوم العيد، ولذا إذا كان غطاء الرأس في بلده معروفا ومن الزينة شرع له ذلك، وإذا كان أهل بلده لا يعتادون ذلك فلا حرج في تركه، ولكن غطاء الرأس بالزينة المعتادة أو العمامة المعتادة يكون أفضل، وليس شرطا لأنه ليس بعورة، والشاب له أن يكون خطيبا وإن لم يتزوج إذا كان أهلا لذلك، إذا كان عنده علم وعنده بصيرة ومعروفا بالخير فلا حرج أن يكون خطيبا، ليس من شرط الإمامة والخطابة أن يكون الإمام ذا زوجة.
__________
(1) السؤال الثامن عشر من الشريط رقم (443) .
(2) سورة الأعراف الآية 31

(13/215)

141 - بيان ما ينبغي مراعاته في خطبة الجمعة
س: يسأل حول خطبة الجمعة فيقولون: هل يجب أن تكون خطبة مأخوذة عن النبي صلى الله عليه وسلم أم تكون الخطبة مرتجلة، لمكافحة الخطايا التي تنشأ في المجتمع؟ بمعنى: هل يجب أن تكون الخطبة معاصرة أم كيف توجهون الناس؟ جزاكم الله خيرا (1)
__________
(1) السؤال الرابع من الشريط رقم (327) .

(13/215)

ج: الخطبة ليست توقيفية، فالإنسان يخطب بما يسر الله له، وإن لم يكن خطب بخطبة النبي عليه الصلاة والسلام، المقصود أن خطب الجمع والأعياد والمواعظ ليست توقيفية، لا يخطب الإنسان إلا بالشيء المنقول عن النبي عليه الصلاة والسلام لا، بل يخطب بما دل عليه الكتاب والسنة ولو لم يحفظ أن هذا منقول عن النبي صلى الله عليه وسلم أنه خطب بذلك، فيخطب يوم الجمعة بما يعظ الناس وينفعهم في كل زمان، وفي كل عصر بما يناسبه، ففي الأماكن التي يكثر فيها الخمر يعظ الناس عن الخمر، ويحذرهم من الخمر، ويبين لهم أنه من الكبائر العظيمة، وما فيه من المفاسد والأخطاء، وإذا كان في بلد كثر فيه الربا يحذرهم من الربا، ويبين لهم شدة تحريم الربا، وإذا كان في بلد تكثر فيه الغيبة والنميمة حذرهم من ذلك، وإذا كان في بلد يكثر فيه الزنى واللواط حذرهم من ذلك، وإذا كان في بلد كثر فيه الإعراض والغفلة والجهل حثهم على طلب العلم والتفقه في الدين، وأرشدهم إلى حلقات العلم وإلى العلماء حتى يتعلموا، فهو يخاطب كل قوم بما يناسبهم وبما هو أنسب لحالهم ولمعلوماتهم، المقصود أنه يتحرى ما هو الأنفع في كل زمان وفي كل مكان.

(13/216)

142 - بيان ما يقوله الخطيب عند صعود المنبر
س: السائل ج. ح. يقول: ماذا يقول خطيب الجمعة عندما يصعد المنبر

(13/216)

في خطبة الجمعة (1) ؟
ج: يسلم، يقول: السلام عليكم، ثم يجلس، فإذا فرغ المؤذن قام وخطب.
__________
(1) السؤال السادس من الشريط رقم (406) .

(13/217)

143 - حكم قول الخطيب: " فاذكروا الله. . . " في آخر الخطبة
س: هل قول: فاذكروا الله يذكركم آخر الخطبة سنة (1) ؟
ج: لا أعلم في هذا شيئا، استعمله الخطباء ولا أعلم أنه ورد فيه شيء، لكنه من عمل الأئمة والخطباء المعروفين من أهل السنة والجماعة، ولكن لا أعلم شيئا في هذا عن النبي صلى الله عليه وسلم إنما هذا معروف بين الخطباء من العلماء المعروفين من علماء السنة، ولا أعلم مانعا في قوله.
__________
(1) السؤال الثالث والأربعون من الشريط رقم (350) .

(13/217)

144 - حكم التزام الخطيب قراءة قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ} (1) . . . في آخر الخطبة
س: ما حكم التزام الخطيب في الخطبة الثانية: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ} (2) الآية (3) ؟
__________
(1) سورة النحل الآية 90
(2) سورة النحل الآية 90
(3) السؤال الثالث والثلاثون من الشريط رقم (367) .

(13/217)

ج: ما هو بلازم إن فعلها وإلا ما هو بلازم، وإلا غيرها من الآيات، المقصود أنه يقرأ بعض الآيات.

(13/218)

145 - حكم إمامة غير الخطيب في الجمعة
س: قرأت في كتاب الفقه على المذاهب الأربعة رأيا للمالكية في شروط صحة الجمعة التي من صحتها الإمام، وحتى الإمام من شروطه شرطان: أحدهما أن يكون هو الخطيب، وإذا كان من خطب غير من صلى فالصلاة باطلة إلا أن يكون هناك عذر منع الإمام، ولم أجد إشارة لهذا الشرط عند الشافعية، حيث إنني رأيت في صلاة الجمعة واحدا يخطب وآخر يصلي. فما هي الإجابة؟ هل صحيح أنه يجب على من يخطب أن يكون هو الذي يصلي؟ وإذا كنت مالكيا فكيف تكون صلاتي؟ هل هي باطلة كما ورد في رأي المالكية؟ أفيدونا جزاكم الله عنا خير الجزاء، وفقكم الله لكل خير، ووفقنا لاتباع الرأي الصائب (1) ؟
ج: المسألة مسألة خلافية بين أهل العلم، والصواب أنه لا يشترط أن يكون الخطيب هو الإمام في الصلاة، لأن الخطبة منفصلة ليس لها اتصال بالصلاة، فالصلاة منفصلة، والخطبة منفصلة، فالأفضل والسنة
__________
(1) السؤال السادس من الشريط رقم (76) .

(13/218)

أن يتولى الخطابة من يتولى الإمامة، فيكون الإمام هو الخطيب يوم الجمعة، وهكذا العيد، لكن لو قدر أن الخطيب لم يتيسر له ذلك بأن أصابه مانع أو حيل بينه وبين ذلك فالصلاة صحيحة، وهكذا لو صلى باختياره ولم يخطب بل استناب من يخطب عنه فلا بأس، الصحيح أنه لا حرج في ذلك، لأن هذا منفصل، هذه عبادة مستقلة، وهذه عبادة مستقلة، فالذين أجازوا أن يتولى الإمامة غير الخطيب لا حرج في ذلك ولا بأس بذلك قولهم صحيح، ولكن الأفضل والأولى أن يتولاهما واحد كما فعله النبي صلى الله عليه وسلم والخلفاء من بعده، فالسنة أن يكون الإمام هو الخطيب، لكن لو عرض عارض أو منع مانع فصلى غير الخطيب فلا بأس.

(13/219)

س: يوم الجمعة ألقى الخطيب الخطبة، وبعد الفراغ منها أقيمت الصلاة، فتقدم شخص غير الخطيب ليؤدي صلاة الجماعة، ما حكم ما فعلوا (1) ؟
ج: لا حرج في ذلك أن يكون الخطيب شخصا والمصلي شخصا آخر، ولكن الأفضل أن يتولى الصلاة من تولى الخطبة، هذا هو الأفضل، فإذا تولى الصلاة غير من تولى الخطبة فلا حرج في هذا إن شاء الله.
__________
(1) السؤال السادس عشر من الشريط رقم (184) .

(13/219)

146 - حكم توزع الأذان والخطبة والإمامة بين ثلاثة أشخاص
س: في يوم الجمعة أذن رجل الأذان الأول، وأذن آخر الأذان الثاني، وخطب خطبتي الجمعة رجل ثالث، وصلى بنا رجل آخر، ما حكم ذلك (1) ؟
ج: ليس في هذا حرج والحمد لله، يجوز أن يتولى الأذان الأول واحد، والثاني آخر، والخطبة شخص، والإمامة شخص، كل هذا لا حرج فيه والحمد لله، لكن الأفضل أن يتولى الخطبة من يتولى الصلاة إذا تيسر ذلك، والأفضل أن الإمام هو الخطيب كما كان النبي صلى الله عليه وسلم وخلفاؤه الراشدون وغيرهم، هذا هو الأفضل، لكن لو خطب إنسان وصلى آخر فلا حرج.
__________
(1) السؤال العاشر من الشريط رقم (149) .

(13/220)

س: الأخ: س. ع، من خميس مشيط يقول: صليت إحدى الجمع في أحد المساجد في إحدى القرى، وعند انتهاء الخطيب من الخطبة ونزوله للشروع في الصلاة رأيته يقدم شخصا آخر بدلا عنه، وعند الانتهاء من الصلاة قام الشخص الآخر بإلقاء موعظة لمدة عشر دقائق، وعند خروجنا من المسجد قال لي أحد المصلين بأن هذا لا يجوز، خطبة على خطبة، لذا فإنه لم يجلس للاستماع إليها، فهل هذا صحيح (1) ؟
__________
(1) السؤال الخامس عشر من الشريط رقم (413) .

(13/220)

ج: لا حرج أن يصلي الجمعة غير الخطيب إذا رأى الخطيب تقديم أحد يصلي الجمعة لا بأس، وإذا وعظ إنسان بعد الجمعة فلا حرج، والذي يقول: خطبة بعد خطبة، ليس عنده علم، فإذا وعظ واعظ بعد الجمعة وذكر مذكر بعد الجمعة فلا حرج، والحمد لله.

(13/221)

س: سماحة الشيخ، الإفتاء بغير علم يتجرأ بعض الناس ويفتون بغير علم، هل من توجيه (1) ؟
ج: الإفتاء من غير علم من أعظم الكبائر والذنوب العظيمة، فيجب على المسلم أن يتقي الله، وأن يفتي إلا عن علم وعن بصيرة، يقول الله جل وعلا: {إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} (2) جعل القول على الله بغير علم في المرتبة العليا فوق الشرك لعظم خطره، وعظم فساده، قال تعالى في وصف الشيطان: {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} (3) فالواجب على كل مسلم أن يتقي الله، وألا يقول على الله إلا عن علم.
__________
(1) السؤال الخامس عشر من الشريط رقم (413) .
(2) سورة الأعراف الآية 33
(3) سورة البقرة الآية 169

(13/221)

147 - حكم الاقتصار على خطبة واحدة للجمعة
س: حدث أن خطب الإمام يوم الجمعة خطبة واحدة، وهو رجل صلى بالنيابة عن الإمام لغياب الإمام، وهو كبير السن، وبعد نهاية خطبته الأولى قال للناس: قوموا للصلاة. فالناس قاموا وصلوا، ثم اختلف بعد ذلك كثير من الناس، هل الصلاة صحيحة أم لا؟ وأردنا من سماحتكم الإفادة (1) ؟
ج: الصلاة غير صحيحة، وعليه أن يرجع ويخطب الخطبة الثانية، ثم يعيد الصلاة فلا بد من خطبتين كما فعل النبي صلى الله عليه وسلم وهما شرط لصحة الصلاة، هذا هو الأصح، فعلى هذا الرجل أن يعيد الصلاة وأصحابه عليهم أن يعيدوا عليه وعلى أصحابه أن يعيدوا الصلاة ظهرا، وفي المستقبل لا بد من خطبتين قبل الصلاة.
__________
(1) السؤال الرابع من الشريط رقم (328) .

(13/222)

148 - حكم ترجمة خطبة الجمعة إلى لغة غير العربية
س: يوجد بالشركة التي نعمل بها عمال ينطقون بأكثر من عشر لغات، ولا يعلمون اللغة العربية، فهل يجوز خلال خطبة الجمعة أن يوجد من يترجم الخطبة؟ يعني يخطب الخطيب لمدة عشرة دقائق ثم يليه المترجم وهكذا، أرجو أن توجهونا جزاكم الله خيرا (1)
__________
(1) السؤال الأول من الشريط رقم (134) .

(13/222)

ج: لا ريب أن تفهم الناس مقاصد الخطبة بلغتهم التي يفهمونها أمر مهم، والحاجة إليه ماسة، وكتبنا في ذلك ما شاء الله مما نرجو أن ينفع الله به الأمة، والذي نرى في ذلك أنه ينبغي للخطيب إذا كان يجيد لغة الحاضرين أن يبين لهم بلغتهم معاني الخطبة ومقاصد الخطبة حتى تتم الفائدة، وإذا كان لا يجيد ذلك فلا مانع من وجود مترجم يترجم مقاصد الخطبة للحاضرين الذين لا يفهمون اللغة العربية سواء كان ذلك في أثناء الخطبة بعد كل جملة يتكلم بمعانيها بغلتهم، أو عند نهاية الخطبة يترجم لهم مقاصدها ومعانيها ليستفيدوا من ذلك وتحصل الفائدة لهم كما حصلت لغيرهم من إخوانهم الذين يفهمون لغة الخطيب.

(13/223)

149 - حكم ترك المسجد المجاور إلى مسجد في قرية أخرى
س: من الأخ: ص. ع. ش، يقول: إنني وبعض الأشخاص نذهب يوم الجمعة لأداء صلاة الجمعة في مسجد جامع في قرى مجاورة بالرغم من وجود مسجد جامع لدينا وبه خطيب، فهل يجب علينا أن نصلي في ذلكم المسجد أم أنه لا مانع من أن يصلي الإنسان في الجامع البعيد منه؟ جزاكم الله خيرا (1)
ج: ليس هناك مانع من الانتقال من جامع إلى جامع ولو كان أبعد من
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (340) .

(13/223)

الجامع الذي بقربه، لا حرج أن تذهب إلى جامع آخر لمصلحة شرعية، لأن خطيبه أعلم وأفقه، أو لأنك تتأثر بخطبته أكثر، أو لأسباب أخرى شرعية المقصود أنه لا حرج، وليس من اللازم أن تصلي في الجامع الذي حولك ما لم يترتب على تركك له مضرة، فأنت بالخيار تصلي في أي جامع ولا سيما الجامع الذي يحصل لك فيه تأثر وخشوع، وللانتفاع بالفائدة.

(13/224)

س: يوجد في منطقتنا مسجدان: أحدهما قريب علينا، والآخر بعيد عنا، ولكننا غالبا ما نذهب إلى البعيد، وذلك لأن خطيبه يجيد الخطبة بدون استعمال ورقة مع بلاغته، أما المسجد القريب لنا فإن خطيبه يستعمل في خطبته الورقة مما جعل أغلب الناس يتجهون إلى ذلك المسجد البعيد ويتركون هذا المسجد، فهل هذا جائز؟ وجهونا جزاكم الله خيرا (1)
ج: المؤمن يلتمس ما هو الأنفع له وما هو أكثر أثر في قلبه، فإذا كانت الصلاة مع البعيد تؤثر في القلب أكثر، وينتفع بها أكثر بحسن أسلوب خطابته، ولعنايته بالخطبة واهتمامه بها فهذا أولى سواء كان يخطب بالورقة أو عن ظهر قلب، ولا عيب على الخطيب بالورقة لأنها قد تكون أضبط لخطبته وأثبت له، فإذا كان يخطب بالورقة ولكنه يحسن الخطبة ويجيدها ويعتني بما يكتب في الورقة هذا طيب ولا لوم عليه، ولا عيب
__________
(1) السؤال الخامس من الشريط رقم (143) .

(13/224)

عليه في ذلك، وبعض الناس الذين يخطبون من دون ورقة قد يغلطون كثيرا وقد يرددون الكلام على غير فائدة، فأنت يا أخي عليك أن تستعمل ما هو أصح لقلبك وما هو أنفع لك، فالمسجد البعيد فيه زيادة الخطى، وقد قال عليه الصلاة والسلام: «أعظم الناس في الصلاة أجرا أبعدهم فأبعدهم ممشى (1) » وإذا كانت خطبته أنفع لقلبه وأشد أثرا فيه فلا مانع من الذهاب إليه، أما كونها بالورقة أو من غير ورقة فهذا لا ينبغي أن يكون له أثر، بل الخطبة من الورق ومن غير ورقة كلها جائزة والحمد لله، والخطيب ينظر ما هو أصلح.
__________
(1) أخرجه البخاري في كتاب الأذان، باب فضل صلاة الفجر في جماعة برقم (651) .

(13/225)

150 - حكم ترك المسجد المجاور إلى مسجد آخر لمصلحة شرعية
س: يوجد بجوارنا مسجد ولله الحمد، وتقام فيه الجمعة ولكن للأسف الشديد الخطيب لا يحسن الخطبة ويتحدث في مواضيع لا تفيد كثيرا، فهل يجوز لنا الذهاب لمسجد آخر أبعد منه طلبا للاستماع للخطبة الجيدة والمفيدة؟ جزاكم الله خيرا (1)
ج: نعم، الإنسان يلتمس الخطب المؤثرة ولو بعدت، يلتمس الخطب المؤثرة ويذهب إلى المساجد التي فيها الخطيب الجيد المؤثر ولو
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (352) .

(13/225)

بعدت، وهذا الخطيب الذي ليس عنده بصيرة تبلغ الجهات المختصة حتى تلتمس من يقوم مقامه ممن هو خير منه، الجهات المختصة تبلغ عن هذا الخطيب الذي لا يصلح حتى يلتمسوا من يقوم مقامه من أهل الخير.

(13/226)

151 - حكم الخروج من المسجد يوم الجمعة بعد الأذان ودخول الخطيب
س: يقول: كنا جلوسا قبل صلاة الجمعة في المسجد لانتظار الخطيب فإذا بخطيب أعرف عنه سابقا أنه لا يجيد الخطبة، ولا تعجبني خطبته فهل لي أن أخرج إلى جامع آخر (1)
ج: لا ينبغي لك أن تخرج بعد الأذان، لا يخرج الإنسان، صل والحمد لله واستمع للفائدة، وإن رأيت خللا فانصحه بعد ذلك، وتوصيه بالخير.
__________
(1) السؤال الثامن عشر من الشريط رقم (272) .

(13/226)

152 - حكم النيابة عن الإمام في الخطبة وصلاة الجمعة
س: أنا أصلي بجماعة صلاة الجمعة حيث إنني تقدمت بالصلاة بهم وقراءة الخطبة، حيث إنه لا يوجد لدى الجماعة المذكورين في سؤالي هذا - وهم من أهالي القرية - من يستطيع أن يقوم بذلك، وإنني يا سماحة الشيخ لا أريد معاشا على ذلك، وإنما أسأل هل علي ذنب من تقدمي للصلاة بهم بحيث إنهم قدموني أخطب بهم

(13/226)

وأصلي بهم؟ والله يحفظكم (1)
ج: لا حرج في هذا، أنت محسن، إذا تقدم الإنسان بإخوانه قدمه إخوانه يصلي بهم لأن إمامهم غير حاضر، أو لأن إمامهم توفي أو مستقيل، ولم يرسل إليهم إمام وخطيب، فقدموا أحدهم وصلى بهم فلا حرج في ذلك إذا كان أهلا للإمامة والخطبة فلا بأس، وهو مشكور ومأجور، وليس من شرط ذلك أن يعطى راتبا أو يعين من جهة الحكومة وإنما الراتب للمساعدة، ليس بشرط إنما تبذل الحكومة الرواتب للأئمة والخطباء لمساعدتهم وإعانتهم على هذا الأمر العظيم وعلى المشروع الجليل، فإذا احتسب بعض الجماعة وصلى بجماعته الجمعة أو الأوقات ابتغاء ما عند الله عز وجل فله أجره عند الله سبحانه وتعالى، ولا حرج عليه.
__________
(1) السؤال الثالث عشر من الشريط رقم (12) .

(13/227)

153 - توجيه لمن يرغب في الخطابة من الشباب
س: أنا شاب في الخامسة والعشرين، وبعد بلوغي هذا السن وفقني الله إلى حفظ أكثر من نصف القرآن، وأجد في نفسي الرغبة في إلقاء الخطبة يوم الجمعة، أرجو التوجيه من فضيلتكم وبأسماء المراجع التي أستعين بها؟ وجزاكم الله خيرا.
ج: إذا كان لديك القدرة وسمحت لك الجهات المختصة فلا بأس

(13/227)

بذلك، لكن أنصحك أن تأخذ بعض الكتب التي ألفها العلماء وتستعين بها في ذلك، مثل الخطب للشيخ محمد بن صالح العثيمين، والخطب للشيخ محمد بن عبد الوهاب رحمه الله، والشيخ عبد العزيز بن عبد الله بن الشيخ، وخطب أخرى للمشايخ لا بأس بها تستفيد منها، وإذا سمحت لك الجهة المختصة وعينتك خطيبا، أو سمحت لك أن تخطب في مسجد فلا بأس أن تستعين بالكتب المؤلفة في هذا الباب، وإن كان لديك قدرة وجمعت أحاديث في الباب، وكلمات طيبة تعرضها على بعض العلماء حتى يساعدوك في هذا الشيء وتستعين برأيهم، فهذا مناسب.

(13/228)

154 - بيان في بعض ما يقرأ في آخر الخطبة من الآيات
س: هذه السائلة: د. م. م، من جمهورية مصر العربية تقول: قرأت حديثا بأن قول الإمام عند الانتهاء من خطبة الجمعة: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ} (1) إلى آخر الآية، هذا بدعة، فهل هذا صحيح، وإن كان كذلك فكيف يقع هذا من أئمة المساجد؟ جزاكم الله خيرا (2)
ج: كان النبي صلى الله عليه وسلم يقرأ في الخطبة، خطبة الجمعة، بعض الآيات عليه الصلاة والسلام، وهذه الآية: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى} (3)
__________
(1) سورة النحل الآية 90
(2) السؤال الأول من الشريط رقم (395) .
(3) سورة النحل الآية 90

(13/228)

من أجمع الآيات، فلهذا كان الكثير من الخطباء يقرؤها في الخطبة، فقراءتها من أفضل القربات لأنها آية جامعة للأمر بالخير والنهي عن الشر: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} (1) فهي آية عظيمة جامعة من جوامع الكلم، فلا بأس بقراءتها في الخطب.
__________
(1) سورة النحل الآية 90

(13/229)

155 - حكم قول الخطيب: " أسمعونا الصلاة على النبي "
س: من الأخ: م. ز. س، من شمال سيناء يقول: بعض الأئمة في خطبة الجمعة وأثناء الخطبة يقول: سمعونا الصلاة على النبي، بين الفينة والأخرى، وأكثر من خمس أو ست مرات في الخطبة الواحدة، ويقول ذلك باللهجة العامية، فهل هذا جائز؟ جزاكم الله خيرا (1)
ج: هذا ليس بمشروع، لا يقول: سمعونا، بل الواجب عليهم الإنصات للخطيب حتى يستفيدوا من خطبته، وإذا صلى على النبي بينه وبين نفسه عند سماع ذكره صلى الله عليه وسلم فلا بأس، ولا يرفع صوته بل بينه وبين نفسه حتى لا يشوش على غيره، والواجب الإنصات على المأمومين
__________
(1) السؤال السابع عشر من الشريط رقم (340) .

(13/229)

لخطبة الخطيب يوم الجمعة، ولا يتكلمون بشيء يشوش عليهم أو على غيرهم، ولكن إذا صلى على النبي صلى الله عليه وسلم بينه وبين نفسه عند مرور ذكره فهذا هو المشروع.

(13/230)

156 - حكم التأمين والصلاة على النبي عند دعاء الخطيب
س: السائل من اليمن يقول: هل تجوز الصلاة على النبي صلى الله عليه وسلم؟ وقول: آمين، عند دعاء الخطيب بالنسبة للمستمعين أم يعتبر ذلك من اللغو (1) ؟
ج: لا بأس بالصلاة على النبي صلى الله عليه وسلم من غير جهر يشوش على من حولك، إذا ذكر النبي صلى الله عليه وسلم تصلي عليه، لقوله صلى الله عليه وسلم: «رغم انف امرئ ذكرت عنده فلم يصل علي (2) » فإذا سمعت الصلاة على النبي تصلي عليه بينك وبين نفسك من غير جهر، وهكذا غيرك، للحديث المذكور وغيره من الأحاديث.
__________
(1) السؤال السابع من الشريط رقم (385) .
(2) أخرجه أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (7402) ، والترمذي في كتاب الدعوات، باب قول رسول الله صلى الله عليه وسلم رغم أنف رجل، برقم (3545) .

(13/230)

157 - بيان ما يشرع فعله للخطيب والسامعين أثناء الخطبة
س: يقوم الخطيب بالدعاء رافعا يديه إلى السماء والناس يؤمنون على دعائه بقولهم: آمين، وقد سمعنا من خلال برامجكم أن هذا غير جائز، أي أن التأمين على دعاء الخطيب غير وارد، فالسؤال هنا: ماذا يفعل الجالسون إذا قام الخطيب بالدعاء بصوت مرتفع، هل يرفعون أيديهم معه أم ماذا يفعلون؟ وأرجو أن تفيدونا عن الأفضل للخطيب فعله في الخطبة، هل هو تطويلها أم اختصارها؟ وما هي المواضيع التي تفضلون للخطيب أن يتناولها، هل هي سرد القصص، أم بيان الأمور الفقيهة، أم فيما يخص العقيدة؟ أرشدونا إلى الصواب، وجزاكم الله عنا كل خير (1)
ج: المشروع للخطيب الاقتصاد في الخطبة وعدم التطويل، قال النبي عليه الصلاة والسلام في الحديث الصحيح: «إن طول صلاة الرجل وقصر خطبته مئنة من فقهه، فأطيلوا الصلاة وأقصروا الخطبة (2) » أخرجه مسلم في صحيحه من حديث عمار بن ياسر رضي الله عنه، وهذا يدل على أن السنة والأفضل أن يطيل الصلاة، ويقصر الخطبة تقصيرا لا يخل بالمقصود، ويشرع له أن يتحرى ما يحرك القلوب ويقربها من الله،
__________
(1) السؤال الثامن عشر من الشريط رقم (163) .
(2) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (869) .

(13/231)

ويباعدها من أسباب غضبه، ويذكر في خطبته ما يحتاجه الناس من الأحكام الشرعية، بيان ما أوجب الله وما حرم الله، ويكون فيها تحريك القلوب بالوعظ والقصص المفيدة النافعة، والآيات القرآنية التي فيها الوعظ والتذكير، والترغيب والترهيب، ولا يرفع يديه في الخطبة إلا في الاستسقاء إذا كان يستغيث يطلب السقيا يطلب المطر يرفع يديه كما فعل النبي صلى الله عليه وسلم لما استسقى في خطبة الجمعة رفع يديه، أما الخطب العادية التي ليس فيها استسقاء فلا يشرع فيها رفع اليدين، بل يدعو من دون رفع اليدين، هكذا السنة، والمأموم إذا أمن بينه وبين نفسه على الدعاء لا حرج إن شاء الله بينه وبين نفسه كما تقدم، ولا يرفع يديه، المأموم كالإمام لا يرفع يديه إلا في الاستسقاء إذا استسقى - يعني إذا طلب الغوث من الله أو المطر - فإنه يرفع يديه كما رفع النبي يديه في الاستسقاء والمأمومون كذلك يرفعون أيديهم إذا رفع الإمام في الاستسقاء، أما خطب الجمعة العادية فإنه لا يرفع فيها، وهكذا خطب العيد لا يرفع فيها، الرفع في خطبة الاستسقاء خاصة كما ثبت ذلك عن رسول الله عليه الصلاة والسلام.

(13/232)

158 - حكم رفع اليدين للدعاء أو التأمين أثناء الخطبة
س: ما حكم رفع اليدين بالدعاء للمأمومين في يوم الجمعة ذلك بأنني

(13/232)

أرى هذه الظاهرة منتشرة بكثرة؟ (1)
ج: أما حال الخطبة فلا يرفع الإمام ولا يرفع المأموم، ينصتون ولا يرفعون أيديهم، ولا يرفعون في الخطبة إلا في الاستسقاء، إذا استسقى طلب الغوث طلب المطر يرفع يديه، ويرفعون أيديهم معه كما فعل النبي صلى الله عليه وسلم والصحابة لما استسقى عليه الصلاة والسلام، أما الخطبة العادية التي ليس فيها استسقاء فإن السنة أنه لا يرفع هو ولا يرفعون هم، ولو دعا يدعو لكن من دون رفع، وهكذا خطبة العيد ليس فيها رفع إلا إذا استسقى، إذا طلب السقيا طلب الغوث طلب المطر فإن السنة أنه يرفع يديه، والمأمومون يرفعون أيديهم في الجمعة وفي غيرها حتى لو كان جالسا بين أصحابه، إذا استسقى العالم بين أصحابه وهو جالس ورفع يديه يرفعون أيديهم في حلقة العلم، أو في أي مكان، وهم محتاجون للغيث، ورفع يديه وهم في حلقة قال: اللهم أغثنا، اللهم أغثنا. ورفعوا أيديهم، كله طيب لا حرج فيه، ولا حرج في ذلك أيضا إذا رفع الإنسان يدعو ربه يسأل ربه من فضله في بعض أوقاته، في بيته، في المسجد بعد صلاة النافلة، أو في أي مكان، إذا دعا ربه ورفع يديه، فرفع اليدين من أسباب الإجابة، والحديث عن رسول الله صلى الله عليه وسلم أنه قال: «إن ربكم حيي كريم، يستحيي من عبده إذا رفع يديه أن يردهما
__________
(1) السؤال السابع من الشريط رقم (222) .

(13/233)

صفرا (1) » يعني خاليتين، فرفع اليدين من أسباب الإجابة، لكن المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم وقد وجدت في عهده لا نرفع فيها، يعني تركه حجة وفعله حجة عليه الصلاة والسلام، فخطبة الجمعة وخطبة العيد لم يرفع فيهما، فلا نرفع إلا إذا كان في الاستسقاء في طلب الغيث والمطر، وهكذا بعد الفريضة إذا سلم لا يرفع يديه فلا نرفع بعد الفريضة، وهكذا في دعاء آخر الصلاة قبل أن يسلم، كان يدعو قبل أن يسلم ولم يرفع يديه، وهكذا بين السجدتين كان يدعو ولا يرفع يديه، فالشيء الذي ما رفع فيه النبي صلى الله عليه وسلم وهو موجود في عهده وقد فعله لا نرفع أيدينا فيه تأسيا به صلى الله عليه وسلم في الفعل والترك، والله المستعان.
__________
(1) أخرجه أبو داود في كتاب الصلاة، باب الدعاء، برقم (1488) ، والترمذي في كتاب الدعوات، باب في دعاء النبي صلى الله عليه وسلم، برقم (3556) ، وابن ماجه في كتاب الدعاء، باب رفع اليدين في الدعاء، برقم (2865) .

(13/234)

س: ما حكم من يرفع يديه والخطيب يدعو للمسلمين في الخطبة الثانية مع الدليل؟ أثابكم الله وجزاكم خيرا (1)
ج: رفع اليدين غير مشروع في خطبة الجمعة، ولا في خطبة العيد لا للإمام ولا للمأمومين، وإنما الإنصات للخطيب والتأمين على دعائه بينه وبين نفسه من دون رفع صوت، وأما رفع اليدين فلا يشرع، ولم يكن
__________
(1) السؤال الثامن والعشرون من الشريط رقم (149) .

(13/234)

النبي صلى الله عليه وسلم يرفع يديه في خطبة الجمعة ولا في خطبة الأعياد، ولما رأى الصحابة بعض الأمراء يرفع يديه في خطبة الجمعة أنكروا عليه ذلك، قالوا: ما كان النبي يرفعهما عليه الصلاة والسلام. نعم إذا كان في الاستسقاء يستغيث في خطبة الجمعة فإنه يرفع يديه في حال الاستغاثة، حال الاستسقاء طلب الغيث طلب المطر، كان النبي يرفع يديه في هذه الحالة إذا استسقى في خطبة الجمعة أو في خطبة العيد، كان يرفع يديه عليه الصلاة والسلام أما في الخطبة التي ليس فيها استسقاء فما كان يرفع عليه الصلاة والسلام.

(13/235)

س: هل يجوز رفع الأيدي عندما يدعو الخطيب يوم الجمعة؟ لأنني سمعت أنه لا يجوز رفع الأيدي عند دعاء يوم الجمعة (1)
ج: لم يرد عن النبي صلى الله عليه وسلم أنه كان يرفع يديه في خطبة الجمعة، ولما رأى بعض الصحابة بعض الأمراء يرفع يديه في خطبة الجمعة أنكر ذلك، والعبادة توقيفية ليس للرأي فيها مجال، فلا ينبغي للخطيب يوم الجمعة أن يرفع يديه بالدعاء، لأن هذا لم ينقل عن النبي صلى الله عليه وسلم إلا إذا كان يستسقي، يعني يستغيث، يطلب من الله الغوث من الجدب والقحط فلا بأس أن يرفع يديه في خطبة الجمعة عند دعاء الاستغاثة كما فعل ذلك النبي الكريم عليه الصلاة والسلام؛ فإنه لما
__________
(1) السؤال الثالث والعشرون من الشريط رقم (143) .

(13/235)

استغاث يوم الجمعة في خطبة الجمعة رفع يديه ودعا، ورفع الناس أيديهم، أما الخطب العادية التي ليس فيها استغاثة فإنه لا يرفع يديه، لماذا؟ لأن الرسول صلى الله عليه وسلم ما كان يرفع يديه، وهو الذي يقول: «صلوا كما رأيتموني أصلي (1) » والله يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (2) فلما كان عليه الصلاة والسلام لا يرفع في خطبة الجمعة وهكذا خطبة العيد فإنه لا يشرع لنا أن نرفع فيهما إلا في الاستسقاء أو في الجمعة أو في العيد إذا استسقى الإمام يرفع يديه كما فعل النبي عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (631) .
(2) سورة الأحزاب الآية 21

(13/236)

س: كثر السؤال سماحة الشيخ عن رفع اليدين للدعاء في يوم الجمعة، وكذلك الإمام حين يدعو بالمأمومين ويجهر بصوته، وتأمين المأموم، هل هذا صحيح أم لا؟ (1)
ج: السنة للإمام يوم الجمعة في الخطبة ألا يرفع يديه، ما كان يرفع النبي يديه عليه الصلاة والسلام لا في الجمعة ولا في العيد، وهكذا الجماعة لا يرفعون أيديهم، ولكن إذا أمنوا بينهم وبين أنفسهم على دعائه، سمعوا الدعاء وأمنوا بينهم وبين أنفسهم فلا حرج في ذلك، وإنما الرفع يكون في
__________
(1) السؤال السادس والعشرون من الشريط رقم (175) .

(13/236)

خطبة الاستسقاء، كان النبي صلى الله عليه وسلم إذا استسقى وطلب الغيث رفع يديه واستسقى، والسنة للجماعة أن يرفعوا أيديهم أيضا كما رفع الإمام، لأن الرسول صلى الله عليه وسلم رفع يديه ورفع الصحابة أيديهم في الاستسقاء - يعني في طلب الغيث طلب المطر - أما الجمعة والعيد فيدعو الإمام في الخطبة، ولكن لا يرفع يديه، وهكذا الجماعة لا يرفعون أيديهم، هذا هو السنة.

(13/237)

س: بعض المساجد يوجد فيها شخص بعد صلاة الجمعة يرفع يده ويطلب الله عز وجل، والبعض من المصلين من حوله يقولون: آمين، هل هذا العمل جائز؟ (1)
ج: هذا لا أصل له، هذا بدعة ليس بجائز، كل يدعو بينه وبين ربه، كل واحد يدعو بينه وبين ربه.
س: هل يجوز رفع اليد عند دعاء الإمام في الخطبة الثانية من صلاة الجمعة؟ (2)
ج: إذا كان يستسقي، أما غير الاستسقاء لا يرفع الإمام ولا هم، لكن إذا استسقى، طلب الغيث يرفع يديه، وسن لهم أن يرفعوا أيديهم في الدعاء عند طلب الغيث في جمعة أو في غير جمعة.
__________
(1) السؤال الرابع عشر من الشريط رقم (359) .
(2) السؤال الخامس عشر من الشريط رقم (359) .

(13/237)

159 - حكم رفع اليدين بالدعاء عند جلوس الخطيب بين الخطبتين
س: سأل السائل ويقول: ما حكم الدعاء ورفع اليدين بعد استراحة الخطيب يوم الجمعة، وما هي أوقات الإجابة في ذلك اليوم؟ جزاكم الله خيرا (1)
ج: رفع اليدين لا أعلم أنه ورد في هذا شيء، لكن الدعاء طيب بين الخطبتين، إذا دعا ترجى الإجابة، وهكذا في سجوده في صلاة الجمعة، وفي التحيات وبعد الشهادة، وبعد الصلاة على النبي صلى الله عليه وسلم الدعاء ترجى إجابته في آخر صلاة الجمعة قبل أن يسلم، وفي السجود كل هذا محل دعاء، وكذلك بين السجدتين إذا دعا ترجى الإجابة، أما رفع اليدين ما أعلم أنه ورد في هذا شيء في هذا الوقت، ولعل عدم الرفع أولى لعدم وروده، والأصل جواز رفع اليدين، لأن النبي صلى الله عليه وسلم أخبر أن رفع اليدين من أسباب الإجابة، فإذا رفع يديه في موضع لم يعلم عن النبي صلى الله عليه وسلم أنه رفع أو ترك فلا حرج، أما الموضع الذي يعرف أن النبي صلى الله عليه وسلم ما رفع لا يرفع، مثل خطبة الجمعة لا يرفع، لأن النبي صلى الله عليه وسلم ما رفع يديه في دعاء خطبة الجمعة، ولا في الدعاء بين السجدتين، ولا في الدعاء في التحيات، لا يرفع، ولا إذا سلم من الصلاة الفريضة لا يرفع؛
__________
(1) السؤال الثاني عشر من الشريط رقم (420) .

(13/238)

لأن النبي صلى الله عليه وسلم ما رفع في هذه المواضع، أما إذا رفع في دعوات، إذا دعا ربه بينه وبين ربه، أو بعد النافلة رفع بعض الأحيان بعد النافلة فلا حرج، أما في دعائه بين الخطبتين هذا هو محل النظر، لم يبلغنا أن النبي صلى الله عليه وسلم رفع بين الخطبتين، ولا دعا بين الخطبتين، فالأفضل الترك في هذا، يدعو بينه وبين نفسه فقط.

(13/239)

160 - مسألة في بيان ساعة الإجابة من يوم الجمعة
س: وما أرجى وقت لاستجابة الدعوة يوم الجمعة سماحة الشيخ؟ (1)
ج: إذا جلس الإمام على المنبر إلى أن تقضى الصلاة، وكذلك بعد صلاة العصر إلى غروب الشمس هذا أرجى يوم الجمعة، من صعوده المنبر حتى تنتهي الصلاة وبعد صلاة العصر إلى غروب الشمس هذا أرجى وقت الدعوة في يوم الجمعة، ساعة الجمعة.
__________
(1) السؤال الثالث عشر من الشريط رقم (420) .

(13/239)

س: تقول السائلة: متى تكون ساعة الإجابة من يوم الجمعة، هل بين أذان الظهر الأول والثاني أم من صلاة العصر إلى أن يحين أذان المغرب؟ (1)
ج: الجمعة كل ساعاتها مظنة الإجابة، والنبي صلى الله عليه وسلم أخبر
__________
(1) السؤال التاسع من الشريط رقم (140) .

(13/239)

أن فيها ساعة لا يرد فيها سائل، وهي ساعة قليلة، فالمشروع للمؤمن والمؤمنة الإكثار من الدعاء يوم الجمعة من أوله إلى آخره، لكن أحرى الساعات وقتان، أحراها بالإجابة وقتان: أحدهما حين يجلس الإمام للخطبة يوم الجمعة على المنبر إلى أن تقضى الصلاة، جاء فيها حديث رواه مسلم في الصحيح أنها ما بين أن يجلس الإمام إلى أن تقضى الصلاة، وقد أعله بعضهم بالوقف على أبي بردة، والصواب أنه متصل مرفوع، رواه مسلم في الصحيح، والوقت الثاني ما بين صلاة العصر إلى غروب الشمس، جاء فيها حديث أيضا، هذان الوقتان هما أرجى الساعات وأحراها بساعة الإجابة، ولكن مع ذلك يستحب الدعاء في جميع أوقات الجمعة حرصا على هذه الساعة.

(13/240)

س: ما هو أرجى وقت لساعة الإجابة في يوم الجمعة؟ جزاكم الله خيرا (1)
ج: يوم الجمعة فيه ساعة لا يرد فيها سائل، من سأل الله وتضرع إليه وأخلص له وصدق في الدعاء كما أخبر بذلك النبي عليه الصلاة والسلام، ذكر أنه فيه ساعة لا يرد فيها سائل، وثبت عنه صلى الله عليه وسلم ما يدل على أن أرجى وقت لهذه الساعة وقتان: أحدهما إذا جلس الإمام يوم الجمعة على المنبر للصلاة والخطبة؛ لأن فيه حديثا صحيحا
__________
(1) السؤال الخامس من الشريط رقم (289) .

(13/240)

رواه مسلم عن بريدة، أن هذه الساعة لا يرد فيها السؤال ما بين جلوس الإمام على المنبر إلى أن تقوم الصلاة يوم الجمعة. والوقت الثاني ما بين صلاة العصر إلى غروب الشمس، جاء في ذلك أحاديث أيضا تدل على أن هذا الوقت ترجى فيه الإجابة من يوم الجمعة، ما بين صلاة العصر إلى غروب الشمس، هذا الوقت الثاني، وجميع أوقات الجمعة كلها محل دعاء إذا دعاء بعد صلاة الجمعة والصبح، في جزء من يوم الجمعة، هو وقت ترجى فيه الإجابة، لكن هاتان الساعتان أرجى الساعات للإجابة، وهو ما بين أن يجلس الإمام على المنبر إلى أن تقوم الصلاة، وما بين صلاة العصر إلى غروب الشمس.

(13/241)

161 - بيان تنقل ساعة الإجابة في يوم الجمعة
س: يقول هذا السائل من الكويت: أ. ف. قرأت في كتاب العبارات التالية، وأريد من سماحتكم بيان صحة ذلك، العبارة: واختلف في هذه الساعة - يعني ساعة الاستجابة في يوم الجمعة - ففي أفراد مسلم من حديث أبي موسى أنها ما بين أن يجلس الإمام إلى أن تنقضي الصلاة، وفي حديث آخر: هي ما بين فراغ الإمام من الخطبة إلى أن تقضى الصلاة، وفي حديث جابر بأنها في آخر ساعة بعد العصر، وفي حديث أنس قال: التمسوها ما بين صلاة العصر إلى غروب الشمس. وقال أبو بكر الأثرم: لا تخلو هذه الأحاديث

(13/241)

من وجهين: إما أن يكون بعضها أصح من بعض، وإما أن تكون هذه الساعة تنتقل في الأوقات كتنقل ليلة القدر في ليالي العشر، هل صحيح يا سماحة الشيخ أن هذه الساعة تنتقل في الأوقات، وكذلك ليلة القدر تنتقل في ليالي العشر؟ (1)
ج: نعم، ليلة القدر تنتقل في ليالي العشر، من الحادية والعشرين إلى الثلاثين، ترجى في الليالي كلها، لكنها في الأوتار آكد، وهكذا ساعة الجمعة ترجى ما بين جلوس الإمام على المنبر إلى أن تقضى الصلاة، وبعد العصر إلى غروب الشمس، كلها مظنة لهذه الساعة كما جاءت بها الأحاديث، فيستحب للمؤمن أن يتحراها في هذه الأوقات، يدعو الله في هذه الأوقات بين جلوس الإمام على المنبر يوم الجمعة إلى أن تقضى الصلاة، في سجوده أو بين الخطبتين وقبل الدخول في الصلاة، يدعو بما تيسر من الدعوات الطيبة، وفي آخر الصلاة قبل أن يسلم، وهكذا بعد العصر، يجلس في مصلاه ينتظر الصلاة، لأن من جلس ينتظر الصلاة فهو في صلاة، فإذا جلس في مصلاه ينتظر الصلاة في المغرب ودعا ربه آخر نهار الجمعة ترجى له الإجابة.
__________
(1) السؤال الثالث من الشريط رقم (429) .

(13/242)

162 - حكم قراءة " سورة الكهف " يوم الجمعة
س: هل هناك نص نبوي شريف يحث على قراءة سورة الكهف في يوم الجمعة؟ (1)
ج: جاء في أحاديث ضعيفة، ولكن ثبتت قراءتها يوم الجمعة من فعل بعض الصحابة، فإذا قرأها الإنسان فحسن إن شاء الله، لأن فعل الصحابة يدل على أن لها أصلا، فعل الصحابة ذلك يدل على أن لها أصلا.
__________
(1) السؤال الرابع عشر من الشريط رقم (420) .

(13/243)

163 - حكم الجلوس للدعاء في آخر ساعة من يوم الجمعة
س: تسأل المستمعة وتقول: قرأت في أحد الكتب بأن ساعة الإجابة يوم الجمعة في آخر ساعة بعد العصر، وأنا في هذا الوقت أقوم وأتوضأ، ثم أجلس متجهة نحو القبلة، وأدعو وأتضرع، ولكنني أخاف من هذا العمل أن يكون بدعة؟ (1)
ج: لا، هذا عمل طيب، والنبي صلى الله عليه وسلم أخبر: «أن في يوم الجمعة ساعة لا يوافقها رجل مسلم يسأل الله عز وجل فيها شيئا إلا أعطاه إياه (2) » وأشار إلى أنها ساعة قليلة، وجاء في بعض الروايات أنها
__________
(1) السؤال العاشر من الشريط رقم (435) .
(2) أخرجه النسائي في كتاب الجمعة، باب ذكر الساعة التي يستجاب فيها الدعاء يوم الجمعة، برقم (1432) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الساعة التي ترجى في الجمعة، برقم (1127) .

(13/243)

ما بين أن يجلس الإمام يوم الجمعة على المنبر إلى أن تقضى الصلاة، يعني ما بين جلوسه على المنبر إلى أن يفرغ من الصلاة، هذا محل الإجابة، إذا دعا فيه بين الخطبتين، أو في السجود في الصلاة الفريضة، أو في آخر الصلاة، كل هذا محل إجابة، وجاء عنه صلى الله عليه وسلم أنها بعد صلاة العصر إلى غروب الشمس، فإذا جلس الإنسان بعد العصر على وضوء ينتظر المغرب ودعا فهو في حكم المصلي، المنتظر للصلاة كالمصلي، إن جلس ينتظرها فهو في صلاة، فينبغي الإكثار من الدعاء في هذه الحالة.

(13/244)

164 - بيان بشأن الساعة الأولى من يوم الجمعة
س: يقول هذا السائل: سماحة الشيخ، أرجو منكم التوضيح عن الساعة الأولى في الجمعة، فأنا أريد أن أذهب في الساعات الأولى، وهل هي الساعة التاسعة أو العاشرة أو الثامنة؟ وماذا ورد في الأحاديث في التبكير في صلاة الجمعة يا سماحة الشيخ؟ (1)
ج: ثبت في الصحيحين أنه صلى الله عليه وسلم قال: «من راح في الساعة الأولى فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن، ومن راح في
__________
(1) السؤال العاشر من الشريط رقم (426) .

(13/244)

الساعة الرابعة فكأنما قرب دجاجة، ومن راح في الساعة الخامسة فكأنما قرب بيضة (1) » هذا فيه فضل عظيم. ينبغي التبكير والمسارعة إلى الجمعة حتى يجتهد في القراءة والصلاة قبل أن يأتي الإمام، إذا جاء المسجد اجتهد في الصلاة، يصلي ما كتب الله له، ثم يجتهد في القراءة، يقرأ ما كتب الله له حتى يطلع الإمام للصلاة، هذا فضل عظيم، أما الساعة الأولى فالله أعلم بها، لكن الأقرب - والله أعلم - أنها بعد ارتفاع الشمس قيد رمح بعدما يصلي سنة الإشراق، سنة الضحى المبكرة، هذا هو الأقرب - والله أعلم - أن هذه الساعة الأولى، لأن السنة للمصلي أن يبقى في مصلاه حتى ترتفع الشمس، فيكون بعد هذا إذا راح في الساعة الأولى بعدما تطلع الشمس، بعدما يقضي حاجته في بيته يذهب إلى المسجد، هذه الساعة الأولى، هذا هو الأقرب، والله أعلم.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب فضل الجمعة، برقم (881) ، ومسلم في كتاب الجمعة، باب الطيب والسواك يوم الجمعة، برقم (850) .

(13/245)

165 - حكم التبكير إلى صلاة الجمعة
س: السائل أبو محمد من سوريا يقول: هل ورد أحاديث وآيات تدل على فضل التبكير لصلاة الجمعة؟ (1)
__________
(1) السؤال الرابع عشر من الشريط رقم (404) .

(13/245)

ج: نعم، التبكير لها سنة، ومن هذا الحديث الصحيح الذي رواه الشيخان في الصحيحين أنه قال صلى الله عليه وسلم: «الرائح إلى الجمعة في الساعة الأولى كالمقرب بدنة، وفي الساعة الثانية كالمقرب بقرة، وفي الساعة الثالثة كالمقرب كبشا، وفي الرابعة كالمهدي دجاجة، والخامسة كالمهدي بيضة (1) » هذا يدل على شرعية التبكير، ومتفاوتة للتفاوت في الأجر، وأن السنة للمؤمن أن يبكر للصلاة، لما في هذا من الخير العظيم، يصلي ما يسر الله من الركعات، يقرأ القرآن يشتغل بالتسبيح والتهليل والاستغفار، فيه فوائد جمة في التبكير، فالسنة التبكير إليها لما في ذلك من الخير العظيم والفوائد الجمة.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب فضل الجمعة، برقم (881) ، ومسلم في كتاب الجمعة، باب الطيب والسواك يوم الجمعة، برقم (850) .

(13/246)

166 - حكم المداومة على الدعاء بعد الخطبة
س: ما حكم المداومة على الدعاء بعد نهاية خطبة الجمعة، هل هو بدعة أم أن ذلك حسن بالجواز؟ جزاكم الله خيرا (1)
ج: كان النبي صلى الله عليه وسلم يدعو في خطبته، فلا حرج إذا دعا الإمام في خطبته يوم الجمعة، فهو مشروع، أو العيد، والاستسقاء، كلها يدعا فيها.
__________
(1) السؤال العاشر من الشريط رقم (263) .

(13/246)

167 - حكم الدعاء في الخطبة وكيفية تأمين السامع
س: هل الدعاء وارد في خطبة الجمعة، أي في نهايتها؟ وهل للمأموم أو المستمع أن يقول: آمين، سواء كان ذلك سرا أم بصوت مرتفع؟ (1)
ج: النبي كان يدعو في خطبه، فإذا دعا الإمام أمن المأموم بينه وبين نفسه، لا يجهر.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (412) .

(13/247)

168 - حكم امتثال أمر الخطيب إذا قال: " قولوا لا إله إلا الله "
س: السائل م. ق. من الأردن يقول: أود أن أسأل عن خطبة الجمعة، إذا قال الخطيب: قولوا: لا إله إلا الله، فهل نفعل أم يكون هذا غير جائز؟ وهل نرفع الأيدي أثناء التأمين على دعاء الخطيب؟ لأن إمام المسجد ينكر على من يرفع يديه أثناء التأمين على الدعاء (1)
ج: إذا قال: قولوا: لا إله إلا الله، أو صلوا على رسول الله، نعم يذكر الله ويصلي على نبيه، لكن من دون جهر من دون أن يشغل من حوله بصوت منخفض، يصلي على الرسول، يذكر الله بصوت منخفض، ولكن لا يرفع الأيدي، لا الإمام ولا المأموم لا يرفعون أيديهم إنما هذا في الاستسقاء إذا استسقى طلب السقيا طلب المطر يرفع يديه، والمأمومون
__________
(1) السؤال السابع عشر من الشريط رقم (424) .

(13/247)

يرفعون أيديهم، أما الخطبة العادية يوم الجمعة إذا دعا فيها لا يرفع يديه ولا يرفعون أيديهم، المأمومون كلهم لا يرفعون، لأن الرسول ما كان يرفع عليه الصلاة والسلام إلا في الاستسقاء.

(13/248)

169 - حكم دعوة الخطيب إلى وليمة على المنبر يوم الجمعة
س: السائل: أ. م. أ. يقول: هل يجوز للإمام في يوم الجمعة أن يدعو لوليمة زواج على المنبر قبل أسبوع من تاريخ الزواج؟ (1)
ج: الأظهر لي والأقرب عندي أنه لا يفعل ذلك، ليست المنابر محلا للدعوة للولائم، المنابر محل دعوة لطاعة الله، واتباع شريعته، وتعظيم أمره ونهيه، أما دعوة الولائم فتكون في وقت آخر، الذي يظهر لي أنه لا ينبغي للأئمة والخطباء أن يدعوا للولائم في خطبة الجمعة، ولا في خطبة العيد، دعوة الولائم تكون بالمكاتبة أو بالتليفون أو بإرسال رسول للمدعو، وما أشبه ذلك.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (405) .

(13/248)

170 - حكم التلفظ بالنية لصلاة الجمعة
س: ماذا يقول الإنسان عندما ينوي الصلاة؟ وأعني بالذات صلاة الجمعة (1)
__________
(1) السؤال الخامس من الشريط رقم (352) .

(13/248)

ج: ينوي بقلبه ويكفي، لا يقول شيئا إلا التكبير، ينوي بقلبه الصلاة مثل بقية الصلوات، ثم إذا كبر الإمام كبر، ويقول: الله أكبر، ناويا بقلبه صلاة الجمعة. مثلما يكبر ناويا صلاة الظهر والعصر والمغرب والعشاء، وصلاة العيد إلى غير ذلك، أما ما يقول بعض الناس: نويت أن أصلي كذا، هذا لا أصل له بدعة، لا يتلفظ بالنية، النية محلها القلب، فالتلفظ بها بدعة سواء جهر أو سر، لا يجوز ولكن ينوي بقلبه إذا قام إلى الصلاة، قام بنية الصلاة، فإذا كبر الإمام كبر وقال: الله أكبر، ناويا بقلبه صلاة الجمعة، أو صلاة الظهر، أو صلاة الفجر، إلى غير ذلك.

(13/249)

171 - حكم المداومة على قراءة " الأعلى " و " الغاشية " في الجمعة
س: الأخ: م. ف. ع. سوداني من الدويم، يسأل ويقول: عندنا إمام يصلي بنا ولكنه لا يقرأ في صلاة الجمعة إلا الغاشية والأعلى، فهل هذا العمل صحيح؟ وهل من نصيحة للأئمة حول ذلك؟ جزاكم الله خيرا (1)
ج: هذا العمل سنة، فالنبي صلى الله عليه وسلم قرأ بـ: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} (2) في الركعة الأولى من الجمعة، وقرأ بالغاشية، لكن المداومة عليها أمر لا ينبغي، بل ينبغي أن يقرأ بغيرهما بعض الأحيان، كالجمعة
__________
(1) السؤال السابع من الشريط رقم (135) .
(2) سورة الأعلى الآية 1

(13/249)

والمنافقين، فإن النبي قرأ بهما في الجمعة أيضا عليه الصلاة والسلام، قرأ بالجمعة والمنافقين في الركعتين بعد الفاتحة، وقرأ بسبح والغاشية في الركعتين، وقرأ أيضا بالجمعة. و: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} (1) فالمحفوظ عنه صلى الله عليه وسلم ثلاث سور، يعني ثلاثة أنواع: النوع الأول: سبح في الأولى والغاشية في الثانية بعد الفاتحة، النوع الثاني: الجمعة في الأولى والمنافقون في الثانية، والنوع الثالث: الجمعة في الأولى والغاشية في الثانية.
__________
(1) سورة الغاشية الآية 1

(13/250)

172 - بيان كيفية صلاة النبي صلى الله عليه وسلم للظهر بعرفة يوم الجمعة
س: هل صحيح أن الرسول صلى الله عليه وسلم صلى الجمعة أربعا في عرفة؟ (1)
ج: هذا غلط، هذا ليس صحيح، فالنبي صلى الله عليه وسلم صلى الظهر في عرفات ركعتين، ما صلى جمعة، كان في السفر لا يصلي الجمعة عليه الصلاة والسلام. وكان في حجة الوداع صادف يوم عرفة يوم الجمعة، فصلى النبي صلى الله عليه وسلم ركعتين، سماها الراوي ظهرا، ثم صلى بعدها العصر ركعتين جمعا وقصرا، جمع تقديم يوم عرفة يوم الجمعة، ولم يجهر بالقراءة بل أسرها. ولو كان جمعة لجهر
__________
(1) السؤال العاشر من الشريط رقم (11) .

(13/250)

بالقراءة، ثم خطب الناس عليه الصلاة والسلام خطبة واحدة، وكان في الجمعة يخطب خطبتين، وهنا خطب الناس قبل الأذان، وكان في الجمعة يؤذن ثم يخطب، فلا يخفى أنه صلى ظهرا لا جمعة من وجوه كثيرة، من جهة أنه صلاها ركعتين سماها الراوي ظهرا، وصلى معها العصر قصرا وجمعا، ومنها أنه خطب خطبة واحدة قبل الأذان والجمعة خطبتان، ومنها أنه خطب قبل الأذان، والقاعدة في الجمعة أنه يخطب بعد الأذان، ومنها أنه لم يجهر بالقراءة، والجمعة يجهر فيها بالقراءة فعلم بذلك أن المسافر لا يصلي جمعة، وإنما يصلي ظهرا ركعتين، وهذا الذي فعله النبي صلى الله عليه وسلم في عرفات، وفعله معه المسلمون، أما الذين يذهبون للبرية دائما في رحلات نهاية الأسبوع فإنهم يصلون ظهرا، ولا يصلون جمعة، لأنهم في حكم السفر.

(13/251)

173 - حكم الجمع بين صلاة الجمعة وصلاة الظهر احتياطا
س: هل تنوب صلاة الجمعة عن صلاة الظهر؟ أرجو توضيح ذلك على كافة المذاهب (1)
ج: نعم، إذا صليتم الجمعة كفت عن صلاة الظهر عند جميع أهل العلم، إذا صلى المسلم الجمعة على الوجه الشرعي الذي شرعه الله فإنها تجزئ
__________
(1) السؤال السابع من الشريط رقم (22) .

(13/251)

عن صلاة الظهر، وفيه قول آخر لبعض العلماء، أنه إذا كان في البلد عدة جوامع فإنه يصلي الظهر بعد الجمعة احتياطا لأنه يخشى أن تكون بعض الجمعات لم تصح بسبب أنها صليت من دون عذر في التعدد، وهذا قول ليس بشيء ولا ينبغي أن يعول عليه متى تعددت الجمعة في البلد للحاجة إليها فإن كل جمعة مجزئة لمن صلى، فإذا كان في البلد أربعة جوامع خمسة جوامع كلها مجزئة عن صلاة الظهر والحمد لله، ولا ينبغي أن يصلي بعدها ظهرا كما يفعل بعض الناس في بعض البلدان، يصلي الظهر بعد الجمعة احتياطا، هذه بدعة لا وجه لها. ولا أصل لها، فمن صلى الجمعة كفته والحمد لله، فالله فرض علينا خمس صلوات وليست ستا، فمن صلى الظهر بعد الجمعة أتى بست صلوات، وهذا منكر، والله إنما فرض على العباد خمس صلوات في اليوم والليلة، خمس، والخامسة هي صلاة الجمعة في يوم الجمعة، فمن أتى بالظهر بعدها فقد أتى بسادسة، وهذا لا يجوز، وهذا بدعة فالجمعة كافية بحمد الله، إذا صلى الجمعة كفت، والحمد لله.

(13/252)

174 - حكم إقامة جامعين في قرية قليلة السكان
س: الأخ: م. ع. ع. سوداني، يسأل ويقول: هل يجوز بناء جامعين في قرية واحدة قليلة السكان؟ وإذا كان ذلك يجوز فهل تجب الصلاة - أي صلاة الجمعة - في كلا الجامعين أم أن الجمعة لا

(13/252)

تقام إلا في الجامع الأقدم؟ نرجو الإيضاح والتوجيه، جزاكم الله خيرا (1)
ج: لا يجوز إقامة جامعين في قرية صغيرة لا تتحملهما، بل يكفي أن يصلوا في جامع واحد، وليس لهم أن يقيموا جامعا ثانيا ولا ثالثا إذا لم تكن هناك حاجة، بل هذا إسراف وغلط ومنكر، أما إذا كان هناك حاجة من أجل أن الجامع الأول لا يكفي لصغره، وأقاموا جامعا آخر، أو لأن البلد فيه قبيلتان أو جماعتان حصل بينهما وحشة وتهاجر وقطيعة، ويخشى لو اجتمعا في المسجد أن تقع بينهما كارثة فلا حرج للعذر الشرعي. وأما بدون عذر فالواجب أن يصلوا في الجامع الموجود، ولا يحتاج إلى جامع آخر، ولا يتفرقوا، ولو قدر حاجته إلى التوسعة وسعوه إذا أمكن فالحاصل أنه بدون حاجة لا يجوز جامع ثان، فإذا دعت الحاجة إلى جامع ثان لضيق الأول وعدم تيسر توسيعه، أو في توسيعه كلفة فإنهم يصلون في جامع ثان ولا حرج، والحمد لله.
__________
(1) السؤال الثامن من الشريط رقم (183) .

(13/253)

175 - حكم الانتقال بالجمعة من مسجد قديم إلى جديد أوسع منه
س: يوجد مسجد تقام فيه الجمعة والجماعة، وصار الآن ضيقا على المصلين وخاصة يوم الجمعة، وبني مسجد حديث أكبر من الأول، فإذا أقيمت صلاة الجمعة في المسجد الحديث هل هو

(13/253)

جائز أم لا؟ مع العلم أن القرية صغيرة لا تقام فيها جماعتان يوم الجمعة (1)
ج: يقول السائل: إن القرية التي هو فيها بها مسجد صغير ضيق بالناس في الجمعة، وقد بني مسجد واسع فهل تنقل الصلاة إلى المسجد الواسع؟ هذا يرجع إلى أهل البلد، فتراجع أهل البلد وتراجع قاضي البلد وهو ينظر في الموضوع، فإن كان المسجد الأول لا يسع الناس انتقل إلى المسجد الثاني وصلي فيه، ولا يصلى جمعتان بدون مسوغ شرعي، ولكن بكل حال هذا يرجع لفضيلة قاضي البلد وأعيانها، وفيهم - إن شاء الله - الكفاية.
__________
(1) السؤال الثالث عشر من الشريط رقم (31) .

(13/254)

176 - حكم صلاة الظهر بعد الجمعة بسبب تعدد الجوامع
س: الأخ: ع. س، من العراق يقول: يوجد عندنا اختلاف في موضوع الجمعة، بعض العلماء يقولون: إذا تعددت المساجد في المدينة يجب إعادة فرض الظهر أربع ركعات جماعة في المسجد، وينسبون هذا القول إلى الإمام الشافعي رحمه الله، فهل هذا وارد؟ نرجو الإيضاح جزاكم الله خيرا (1)
__________
(1) السؤال العاشر من الشريط رقم (210) .

(13/254)

ج: ليس هذا بصحيح بل بدعة، بل صلاة الجمعة مجزئة، وإذا تعددت المساجد لعذر، لأن مسجدا واحدا لا يكفي، فالصلاة فيها جميعا جائزة وصحيحة والحمد لله، ولا نعلم ثبوت هذا عن الشافعي رحمه الله، ولو فرضنا أن الشافعي قاله عن اجتهاد فليس الشافعي ولا غيره من الناس معصومين، فالشافعي وغيره من أهل العلم قد يقول القول بغير حجة، بل عن اجتهاد فيكون قوله مرجوحا، وهذه المسألة: قول من قال بأنه يصلي صلاة الظهر بعد الجمعة قول مرجوح سواء قاله الشافعي أو غيره، الصواب أنه لا يعيد ولا يصلي ظهرا بل تكفيه الجمعة، لأن الرسول صلى الله عليه وسلم وأصحابه لم يكونوا يأتون بصلاة الظهر بعد الجمعة، وهكذا أصحابه رضي الله عنهم بعده، وهكذا سلف الأمة، والخير كله في اتباع سلف الأمة، وقد قال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (1) » وإعادة الظهر بعد الجمعة عمل ليس عليه أمره، بل هو محدث، فيكون مردودا والجمعة كافية والحمد لله. نسأل الله للجميع التوفيق.
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(13/255)

177 - حكم صلاة المرأة للجمعة في المسجد الحرام وغيره
س: تسأل المستمعة وتقول: هل للمرأة صلاة جمعة في المسجد الحرام؟ وهل تصلي مثل الرجال صلاة جمعة أم لا بد أن تصلي

(13/255)

صلاة الظهر حتى ولو كانت في المسجد الحرام؟ (1)
ج: ليس على المرأة جمعة، بل عليها أن تصلي ظهرا في بيتها فإن صلت مع الناس الجمعة أجزأتها، إن صلت الجمعة مع الناس في المسجد أجزأتها عن الظهر وكفت، وإلا فإنها تصلي في بيتها ظهرا أربع ركعات، لكن لو حضرت الجمعة في المسجد الحرام أو غيره وصلت مع الناس الجمعة أجزأت وكفت عن الظهر، والحمد لله.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (408) .

(13/256)

س: تقول السائلة: أريد أن أعرف كيفية صلاة الجمعة بالنسبة للمرأة هل تصلي مثل الرجل أو تصلي الظهر كبقية الأيام؟ وهل يجوز أن تصلي قبل إقامة الصلاة؟ وهل يصح أن تصلي على أذان جامع آخر إذا سمعت الأذان قبل أذان الجامع الذي بجوار المنزل؟ (1)
ج: المرأة ليس عليها جمعة، الجمعة في شأن الرجال، تصلي ظهرا أربع ركعات إذا كانت مقيمة، وركعتين إذا كانت مسافرة، وليس عليها جمعة إنما الجمعة في حق الرجال فقط، لكن لو حضرت مع الرجال وصلت الجمعة أجزأتها، كان بعض النساء يصلين مع النبي صلى الله عليه وسلم الجمعة وتجزئهن، إذا صلت المرأة مع المسلمين الجمعة أجزأتها عن الظهر، أما متى تصلي فتصلي إذا دخل الوقت، وليس لها تعلق
__________
(1) السؤال الثاني والعشرون من الشريط رقم (174) .

(13/256)

بالرجال، إذا دخل الوقت وعلمت دخول الوقت بسماع الأذان المعروف المضبوط، أو بزوال الشمس، تعرف زوال الشمس لرؤية الشمس، إذا زالت صلت ولا عليها من الرجال ولو ما سمعت إقامة الرجال، تصلي قبلهم أو بعدهم لا شيء عليها في ذلك، هي مسؤولة عن نفسها، ليس لها تعلق بصلاة الرجال، لكن الواجب ألا تعجل حتى يجب الوقت، وحتى يتأكد الوقت، يمضي بعض الوقت، حتى تكون صلاتها على بصيرة فلا تعجل؛ لأن بعض المؤذنين قد يعجل، وقد يكون استعجل قبل الوقت، وقد تكون ساعته مقدمة ويعتمدها ويؤذن قبل الوقت، فلا تعجل حتى ينتهي الناس من الأذان، وحتى يمضي وقت ربع ساعة مثلا، حتى تطمئن أن الوقت دخل، دخل وقت الظهر، دخل وقت العصر، دخل وقت المغرب، إلى آخره، لا تعجل. وهكذا المريض الذي لا يخرج إلى المساجد لا يعجل عند سماع أول مؤذن، لا يعجل؛ لأن الصلاة قبل وقتها غير صحيحة، باطلة، وكونه يؤخرها بعض الشيء ما فيه خطر، فلا يعجل الإنسان، لا المريض ولا المرأة، لا تعجل حتى يطمئن كل منهما إلى أن الوقت دخل بفراغ المؤذنين، أو سماع أهل المساجد يصلون، يعني يتيقن أن الوقت قد دخل، ولكن ليس مربوطا بالمصلين لو صلت المرأة قبل الناس أو بعدهم، أو المريض قبل الناس أو بعدهم بعد دخول الوقت لا حرج في ذلك.

(13/257)

178 - بيان حكم مساواة المرأة للرجل في المسائل المتعلقة بيوم الجمعة
س: الأخت أم أنس من حائل تقول: هل النساء كحكم الرجال في المسائل التالية: في أجر انتظار الصلاة في بيتها وعلى مصلاها، وفي البقاء بعد الصلاة في مصلاها، وفي غسل يوم الجمعة والتطيب قبل صلاة الظهر في ذلك اليوم يوم الجمعة، وفي سنة قراءة سورة السجدة والإنسان في فجر يوم الجمعة؟ (1)
ج: نعم، الأصل أن النساء والرجال سواء فيما شرع الله من الأحكام من صلاة وغيرها، هذا هو الأصل إلا ما دل الدليل على تخصيص المرأة أو الرجل به، وإلا فالأصل أنهما سواء، فالتبكير بالصلاة والخشوع فيها والإقبال عليها والاجتهاد فيها كل هذا مشروع للجميع، وإحضار القلب فيها والطمأنينة، كل هذا مشروع للجميع، أما غسل يوم الجمعة فهذا خاص بالرجل؛ لأنهم يتوجهون إلى المسجد ويجتمعون بالناس، فقد يحصل منهم رائحة تؤذي من حولهم من جيرانهم، وهكذا الطيب، فالظاهر - والله أعلم - أن هذا من خصائص الرجال، الطيب والغسل يوم الجمعة من خصائص الرجال؛ لأن المقصود عدم إيذاء من يصلي حوله، ومع كونه يأتي الصلاة بحالة فيها النشاط والقوة والرغبة في الخير، وهذا مفقود في حق النساء؛ لأنهن يصلين في البيوت وإذا صلت مع الرجال
__________
(1) السؤال الثاني من الشريط رقم (435) .

(13/258)

في الجمعة، صلى النساء مع الرجال واغتسلن فلا أعلم بأسا في ذلك، ولا حرجا في ذلك لوجود العلة، لكن الطيب لا؛ لأن المرأة عورة والطيب قد يفتن عند خروجها من بيتها إلى المسجد ورجوعها، ولكن الاغتسال لا بأس به، لو اغتسلت وصلت مع الناس يوم الجمعة فلا حرج في ذلك، لكن بيتها أفضل، بيتها خير لها كما قال النبي صلى الله عليه وسلم.

(13/259)

179 - حكم تقديم المرأة الاستماع لخطبة الحرم على صلاة الظهر
س: أيهما أفضل: الاستماع لخطبتي الحرمين وتأخير الصلاة عن وقتها بالنسبة للمرأة تنقضي الخطبة أم الصلاة في وقتها وتفويت الخطبة؟ أرجو بذلك التوجيه مأجورين (1)
ج: بسم الله الرحمن الرحيم، الحمد لله، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد، فلا شك أن استماع الخطبة والاستفادة منها أولى من تقديم الصلاة لأن الصلاة وقتها واسع والحمد لله، والخطبة تفوت والصلاة لا تفوت، فنوصي بالعناية بالخطب المفيدة كخطب الحرمين وغيرها؛ لأن هذا شيء يتعلق بطلب العلم والتفقه في الدين، وهذا أمر مطلوب؛ يقول النبي صلى الله عليه
__________
(1) السؤال الواحد والعشرون من الشريط رقم (365) .

(13/259)

وسلم: «من يرد الله به خيرا يفقهه في الدين (1) » ويقول عليه الصلاة والسلام: «من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة (2) » فنوصي جميع الإخوان والأخوات بالعناية باستماع الخطب المفيدة كخطبة الحرمين، وخطب المساجد الأخرى المفيدة كخطبة الجامع الكبير وغير ذلك من الخطب المفيدة.
__________
(1) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب قول النبي صلى الله عليه وسلم لا تزال، برقم (7312) ، ومسلم في كتاب الزكاة، باب النهي عن المسألة برقم (1037) .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب فضل الاجتماع على قراءة القرآن وعلى الذكر، برقم (2699) .

(13/260)

180 - حكم صلاة المرأة للظهر قبل بداية الخطبة يوم الجمعة
س: من مكة أ. ع. ت تسأل: بالنسبة للمرأة في يوم الجمعة هل يجوز لها أن تصلي الظهر قبل أن تقام الخطبة في المسجد؟ وهل تنصحونها بالتقيد بالتقويم؟ (1)
ج: المرأة عليها أن تصلي الظهر في الوقت بعد الزوال سواء كان الخطيب قد خطب أم لم يخطب، ليس لها تعلق بالجمعة، عليها أن تتحرى الوقت، فإذا زالت الشمس، ودخل وقت الظهر تصلي، سواء كان
__________
(1) السؤال الأول من الشريط رقم (333) .

(13/260)

الخطيب خطب للجمعة أم لم يخطب، لكن عليها التثبت وعدم العجلة حتى تعلم أن الوقت دخل، وأن الشمس قد زالت، ثم تصلي الظهر بعد ذلك، وإن صلت مع الناس الجمعة أجزأت الجمعة عن صلاة الظهر، فالحمد لله تكفيها الجمعة، والتقويم ينفع ويعين على معرفة الوقت؛ لأن مراجعة التقويم يعين على ذلك، لكن لا تعجل، تصلي بعد التقويم بربع ساعة، بثلث ساعة حتى تحتاط لدينها.

(13/261)

181 - حكم تأخير المرأة لصلاة الظهر حتى يخرج الرجال من المسجد يوم الجمعة
س: سمعت من بعض الناس أن المرأة في يوم الجمعة لا تصلي حتى يخرج الرجال من المسجد، فهل هذا صحيح؟ (1)
ج: ليس بصحيح، فعليها أن تصلي إذا دخل الوقت، إذا زالت الشمس تصلي ولو ما صلى الناس الجمعة، ولو قبل صلاة الجمعة، إذا زالت الشمس ودخل الوقت، لكن لا تعجل؛ لأن بعض الناس يصلي قبل دخول الوقت في الجمعة، يقدمونها على الزوال، فينبغي لها ألا تعجل حتى تجزم وتتحقق أن وقت الظهر قد دخل، فإذا دخل وقت الظهر تصلي.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (227) .

(13/261)

س: سائل من اليمن يقول: إن بعض النساء يؤخرن صلاة الظهر يوم الجمعة إلى ما بعد صلاة الجمعة بوقت طويل، فما حكم ذلك؟ (1)
ج: ليس لها أصل، إنما هو جهل منهن، فإذا أذن المؤذن، إذا زالت الشمس، المرأة تصلي في بيتها الظهر أربع ركعات وليس لها شأن في الجمعة ولو صاحب الجمعة تأخر، ليس عليها أن تنتظر الجمعة لكن لو شهدت الجمعة مع الناس كفاها، صلت معهم ركعتين وكفاها عن الظهر.
__________
(1) السؤال الحادي عشر من الشريط رقم (414) .

(13/262)

182 - حكم صلاة المرأة للجمعة في بيتها
س: بالنسبة للجمعة والمرأة سماحة الشيخ إذا صلتها في بيتها (1)
ج: الجمعة ليست واجبة على المرأة، بل هي على الرجال، وهكذا الجماعة ليست واجبة على المرأة، بل هي على الرجال. والسنة للمرأة أن تصلي في بيتها الجمعة وغير الجمعة، بل هي في بيتها أفضل لها. لكن إن صلت مع الناس أجزأتها الجمعة عن الظهر. إذا كانت متسترة متحفظة متحجبة وتخرج من غير طيب، هذا لا بأس عليها؛ لسماع الفائدة، لسماع الخطبة، ولسماع المواعظ، لا بأس، لكن تكون حريصة على
__________
(1) السؤال الثالث من الشريط رقم (65) .

(13/262)

الحجاب والستر والبعد عن الفتنة، وتكون في طريقها غير متطيبة، تخرج بدون طيب متحجبة متسترة وتصلي مع الناس، كما كان بعض النساء في عهد النبي صلى الله عليه وسلم يصلين معه صلى الله عليه وسلم، لكنه قال: «وليخرجن تفلات (1) » يعني بدون رائحة طيبة؛ لئلا يفتن الناس، ويكن غير متجملات في الخروج، لئلا يفتن الناس أيضا، وقال صلى الله عليه وسلم: «وبيوتهن خير لهن (2) » فبيوتهن أفضل في الفرض والنفل وجميع الأحوال، لكن لو صلت مع الجماعة مع الستر والحجاب والعناية والبعد عن أسباب الشر وعن الرائحة الطيبة والطيب فلا بأس بذلك، وهكذا بقية الأوقات الظهر والعصر والمغرب والعشاء والفجر، لو صلت مع الناس بهذا الشرط بشرط العناية والستر والحجاب وعدم الطيب فلا بأس بذلك، ولكن مع هذا كله بيتها أفضل لها وأبعد لها عن الفتنة، والله ولي التوفيق.
__________
(1) سنن أبو داود الصلاة (565) ، مسند أحمد بن حنبل (2/438) ، سنن الدارمي الصلاة (1279) .
(2) أخرجه أبو داود في كتاب الصلاة، باب ما جاء في خروج النساء إلى المسجد، برقم (567) .

(13/263)

س: إذن نفهم مما تفضلتم به أن المرأة لا جمعة عليها (1) ؟
__________
(1) السؤال الرابع من الشريط رقم (65) .

(13/263)

ج: ليس عليها جمعة، تصليها ظهرا في بيتها، لكن إذا صلتها مع الناس جمعة أجزأتها وكفتها، كالمريض ليس عليه جمعة ومع ذلك لو صلى مع الناس أجزأته الجمعة، وكالعبد المملوك ليس عليه جمعة، وإذا صلى مع الناس أجزأته، وهكذا المسافر لو صلى مع الناس الجمعة أجزأته عن الظهر؛ لأن المسافر ما عليه جمعة، فلو مر بلدا وهو مسافر وصلى معهم الجمعة أجزأته عن الظهر.

(13/264)

س: هذه السائلة تقول في مقدمة رسالتها: حيث لم نجد أحدا يخبرنا ويهدينا إلى الصواب. وهذا يلفت النظر، بلد بأكمله لا يوجد فيه من يخبر أهله عن شيء من أمور دينهم، ما هو تعليق سماحتكم على هذا؟ (1)
ج: هذا حسب علمها، والذي نعتقده أنه يوجد في بغداد من الأخيار، ومن طلبة العلم من يعلم هذا، ويستطيع أن يوجه الناس إلى الصلاة الشرعية والأمور الشرعية وغير هذا، نعتقد أن في بغداد من الأخيار - إن شاء الله - من يقوم بهذا. لكن يمكن عندها وحولها في حارتها وحيها من يعلمها، هذا إذا بحثت هو المظنون بها، والمعتقد أنها تريد القريبين منها ومن يتصلون بها.
__________
(1) السؤال الخامس من الشريط رقم (65) .

(13/264)

183 - حكم تنفل المرأة بأربع ركعات قبل صلاة الظهر يوم الجمعة
س: بالنسبة لصلاة الظهر يوم الجمعة للمرأة التي اعتادت أن تصلي أربع ركعات قبل الظهر، هل تصليها أيضا يوم الجمعة؟ (1)
ج: نعم تصلي ما شاءت، تصلي أربعا أو ثمانا أو أكثر من ذلك، ليس لها حد محدود لا في يوم الجمعة ولا في غيرها، والرجل كذلك يصلي ما قسم الله له ركعتين أو أربع ركعات أو ست ركعات أو ثمان ركعات أو أكثر، لكن الأفضل أن يسلم من كل ثنتين وهكذا الأنثى أن تسلم من كل ثنتين، هذا هو الأفضل؛ لما روى الخمسة - وهم أهل السنن وأحمد رحمة الله عليهم - عن النبي صلى الله عليه وسلم أنه قال: «صلاة الليل والنهار مثنى مثنى (2) » هذا هو الأفضل، وأقل شيء ركعتا الضحى، هذا هو الأفضل، أقل المشروع ركعتان يركعهما من الضحى؛ جمعة أو غيرها.
__________
(1) السؤال الخامس عشر من الشريط رقم (192) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(13/265)

184 - حكم تأخير المرأة لصلاة الظهر يوم الجمعة
س: تقول السائلة: إذا حضرت الصلاة وهي تسمع خطبة أو تسمع القرآن، هل تؤخر الصلاة حتى نهاية الخطبة أو القرآن أم تصلي من حين دخول الوقت؟ (1)
ج: لا مانع من تأجيل الصلاة حتى تسمع الفائدة من الخطبة والموعظة، لا مانع من ذلك، ولكن بشرط ألا يفوت الوقت، أما تأخيرها عن أول الوقت نصف ساعة، ثلث ساعة، فلا بأس بذلك، الأمر واسع، لكن صلاتها في أول الوقت أفضل، وإذا أخرتها لمصلحة عظيمة، لسماع موعظة أو تعليم جاهل، أو أمر بمعروف أو نهي عن منكر أو ما أشبه ذلك، الذي يدعو لتأخيرها بعض الوقت فلا بأس بذلك؛ لأن فيه مصلحة عظيمة، والحمد لله.
__________
(1) السؤال الثاني من الشريط رقم (282) .

(13/266)

185 - حكم صلاة المرأة الظهر يوم الجمعة قبل خروج الرجال من المسجد
س: تقول السائلة: هل صحيح أنه يجب على المرأة ألا تصلي الظهر يوم الجمعة إلا إذا خرج الرجال من المسجد؟ (1)
ج: ليس بصحيح، وقتها وقت الظهر، إذا زالت الشمس فإنها تصلي
__________
(1) السؤال العاشر من الشريط رقم (128) .

(13/266)

الظهر، ولو أن الرجال لم يصلوا الجمعة، المهم هو الوقت فإن الواجب في حق المرأة هو الظهر، وهكذا المريض الذي لا يحضر الجمعة في بيته فإنه يصلي ظهرا إذا زالت الشمس ولو لم يصل الرجال الجمعة، فإن بعض الخطباء قد يطول الخطبة، ويتأخر في صلاة الجمعة فلا يلزم أن يتأخر المريض أو المرأة في بيتها، ومتى دخل الوقت صلى المريض، وصلت المرأة في بيتها ولو لم يصلوا صلاة الجمعة.

(13/267)

186 - حكم صلاة المرأة ركعتين يوم الجمعة في بيتها بدلا من الظهر
س: سائلة تقول: كنت أجهل أن المرأة تصلي صلاة الجمعة ظهرا أربع ركعات، بل كنت أصليها - كما يصليها الرجال - في البيت، فما الحكم؟ جزاكم الله خيرا (1)
ج: عليك أن تقضي تلك الأيام ظهرا حسب ظنك واجتهادك إذا كنت لا تحصينها بالظن والاجتهاد وإن أحصيتها فالحمد لله.
__________
(1) السؤال الثاني عشر من الشريط رقم (272) .

(13/267)

س: إذا كان ينبغي للمرأة الصلاة مع الجماعة فكيف لا تجب عليها صلاة الجمعة؟ (1)
ج: المرأة، الأفضل لها الصلاة في بيتها، لا يشرع لها الصلاة مع
__________
(1) السؤال العشرون من الشريط رقم (23) .

(13/267)

الجماعة، لكن إن صلت مع الجماعة فلا بأس، ولا يمنعها زوجها من الجماعة إذا خرجت متسترة من دون طيب ولا فتنة فلا بأس، ولكن بيتها خير لها في الجمعة وغيرها، بيت المرأة خير لها من صلاة الجمعة والجماعة جميعا، لكن لو صلت مع الناس أجزأها، ولكن بشرط أن تخرج تفلة غير متطيبة ولا متزينة، طيبا يشمه الناس، وزينة يطلع عليها الناس.

(13/268)

187 - حكم اقتداء المرأة بالراديو في صلاة الجمعة وهي في بيتها
س: السائلة أم تركي تقول: إذا أذن الراديو وذلك الأذان الأول ليوم الجمعة أقوم وأتوضأ وأجلس لاستماع الخطبة وأنا في بيتي، وإذا أقيمت الصلاة في الراديو فأقوم وأصلي، فهل صلاتي صحيحة بمتابعتي الراديو أم أن علي الإعادة؟ (1)
ج: عليك الإعادة؛ لأن الصلاة صحيحة لو كنت معهم في المسجد، أما وأنت في بيتك على الراديو فلا، عليك أن تصلي ظهرا، وعليك أن تعيدي ما صليت.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (393) .

(13/268)

188 - بيان من تجب عليه الجمعة وكيفية التنفل قبلها
س: من المعروف أن صلاة الجمعة فرض على كل مسلم، فكم سنة الجمعة إذ إني رأيت بعض الناس يصلي قبل الصلاة - أي قبل

(13/268)

الخطبة - أربع ركعات متواصلة دون جلوس بينهما، فما هي تلك الأربع ركعات إذ إني أعرف أن هناك ركعتين سنة تؤدى بعد الصلاة؟ وفقكم الله (1)
ج: الجمعة كما قال فرض على المسلمين المكلفين من الرجال، لا شك أنها فرض، والواجب على المؤمن أن يحافظ عليها وأن يعتني بها، ومن حضرها من النساء أجزأتها، ولكن بدون تبرج، بل بالعناية بالستر والحجاب والبعد عن المشاكل والفتنة، ولكن ليست فرضا على النساء، وإنما هي فرض على الرجال، وأما سنتها فليس لها راتبة قبلها، ولكن يشرع للمؤمن إذا وصل إلى المسجد أن يصلي ما تيسر، يصلي تحية المسجد ركعتين، ثم يصلي ما تيسر أربعا أو ستا أو ثمانا أو ما شاء الله، ليس فيه حد محدود، وكان الصحابة رضي الله عنهم يصلون يوم الجمعة كثيرا قبل الخطبة، فليس في هذا حد محدود، ومن صلى ركعتين تحية المسجد كفت، ومن صلى أربعا فقد زاد خيرا، ومن صلى ستا زاد خيرا وهكذا، لكن يسلم من كل ثنتين، لا يسردها سردا، بل الأفضل يسلم من كل ثنتين؛ لأن النبي عليه السلام قال: «صلاة الليل والنهار مثنى مثنى (2) » وزيادة النهار جيدة وثابتة في أصح أقوال أهل الحديث، وقوله: «صلاة الليل
__________
(1) السؤال السابع عشر من الشريط رقم (36) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(13/269)

والنهار مثنى مثنى (1) » . يدل على أن الأفضل أن يسلم من كل ثنتين، وهكذا كان الحال من فعل النبي صلى الله عليه وسلم كان يصلي ثنتين ثنتين، يصلي الضحى ثنتين، وتحية المسجد ركعتين، وقبل الظهر ركعتان، وبعد الظهر ركعتان، وبعد المغرب ركعتان، وبعد العشاء ركعتان، وقبل الصبح ركعتان، هذا يدل على أن الركعتين أولى من سرد الأربع، فيسلم من كل ثنتين هذا هو الأفضل، وإذا صلى أربعا أو ثمانا أو ستا أو عشرا أو اثنتي عشرة أو ما هو أكثر من ذلك قبل الخطبة فلا بأس بهذا، والصلاة مرغب فيها في ضحى الجمعة، أما بعدها فيصلي ركعتين في البيت أو أربعا في المسجد، كل هذا جاء عنه صلى الله عليه وسلم، كان يصلي ركعتين في بيته، وكان يقول صلى الله عليه وسلم: «من كان مصليا بعد الجمعة فليصل أربعا (2) » فدل ذلك على أنه يصلي أربعا في المسجد بتسليمتين، وإن صلى في البيت صلى ثنتين فقط، وإن زاد فلا بأس، هذا هو المشروع وهذا هو الأفضل والظهر جاء فيها ركعتان قبلها وجاء فيها أربع، والأفضل أربع قبل الظهر، لقول عائشة رضي الله عنها: «كان النبي صلى الله عليه وسلم لا يدع أربعا قبل الظهر (3) » هكذا جاء عنها في رواية للبخاري رحمة الله عليه: «كان النبي لا يدع أربعا قبل الظهر (4) » . عليه
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .
(2) أخرجه أبو داود في كتاب الصلاة، باب الصلاة بعد الجمعة برقم (1131) .
(3) أخرجه البخاري في كتاب الجمعة، باب الركعتين قبل الظهر، برقم (1182) .
(4) أخرجه البخاري في كتاب الجمعة، باب الركعتين قبل الظهر، برقم (1182) .

(13/270)

الصلاة والسلام، وابن عمر روى ركعتين قبل الظهر، ولا منافاة، فلعل الرسول صلى الله عليه وسلم في بعض الأيام يصلي ركعتين قبل الظهر، وفي بعض الأيام يصلي أربعا، فيكون الجميع اثنتي عشرة ركعة في الأوقات الخمسة، وهذه تسمى الرواتب: أربعا قبل الظهر، وثنتين بعدها، وثنتين بعد المغرب، وثنتين بعد العشاء، وثنتين قبل صلاة الصبح، هذه اثنتا عشرة ركعة تسمى الرواتب، كان النبي يحافظ عليها عليه الصلاة والسلام ويقول: «من صلى ثنتي عشرة ركعة في يوم وليلة تطوعا بنى الله له بيتا في الجنة (1) » وهذا فضل عظيم يدل على أنه يشرع للمؤمن والمؤمنة صلاة هذه الرواتب، هذه الاثنتا عشرة ركعة، وهي سنة مؤكدة مع الصلوات الخمس، بل الأربع؛ لأن العصر ليس لها راتبة، ولكن الظهر والمغرب والعشاء والفجر لها رواتب، مقدارها اثنتا عشرة ركعة، وربما صلى عشرة عليه الصلاة والسلام، لكن الكمال أن يحافظ المؤمن والمؤمنة على ثنتي عشرة ركعة، يصلي أربعا قبل الظهر بتسليمتين، ويصلي ثنتين بعد الظهر، ويصلي ثنتين بعد صلاة المغرب، ويصلي ثنتين بعد صلاة العشاء، وثنتين قبل صلاة الصبح، هذا هو الأفضل، والأفضل أن تكون في البيت لا في المسجد؛ لأن النبي عليه السلام حث على الصلاة في البيت، وقال:
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، برقم (728) بنحوه.

(13/271)

«أفضل صلاة المرء في بيته إلا المكتوبة (1) » وقال: «اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبورا (2) » فالسنة أن يصلي هذه الرواتب وهذه النوافل في البيت، هذا هو الأفضل، وإن صلاها في المسجد فلا حرج، لكن في البيت أفضل، وسمعت أنه عليه الصلاة والسلام قال: «من صلى ثنتي عشرة ركعة في يوم وليلة بنى الله له بيتا في الجنة (3) » وهذا فضل عظيم، ينبغي للمؤمن والمؤمنة ألا يفرطا في هذا الخير العظيم.
__________
(1) أخرجه البخاري في كتاب الجماعة والإمامة. باب صلاة الليل، برقم (698) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته، برقم (781) .
(2) أخرجه البخاري في كتاب الصلاة، باب كراهية الصلاة في المقابر، برقم (422) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (777) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب فضل السنن الراتبة قبل الفرائض وبعدهن، برقم (728) بنحوه.

(13/272)

س: هل للجمعة سنة قبلية واردة عن الرسول صلى الله عليه وسلم أو صحابته من بعده؟ حيث كنت أصليها مع أهل البلد يوم الجمعة، فلما علمت من بعض الكتب المقررة علينا في الدراسة أنها ليست سنة كما يظن البعض تركتها، فأنكر علي بعض الإخوة ذلك، أرجو أن توجهوني إلى الطريق الصحيح، جزاكم الله خيرا (1)
__________
(1) السؤال السادس والعشرون من الشريط رقم (230) .

(13/272)

ج: ليس لها راتبة معينة، ولكن يشرع قبلها الصلاة ما يتيسر ثنتان أو أربع أو كثر من ذلك، مثل ما قال النبي صلى الله عليه وسلم: «من اغتسل ثم أتى الجمعة فصلى ما قدر له، ثم أنصت حينما يتكلم الإمام ولم يفرق بين اثنين، غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام (1) » وصلى ما قدر له: يفيد أنه يصلي ما تيسر. وفي اللفظ الآخر: «من توضأ فأحسن الوضوء ثم أتى الجمعة فاستمع وأنصت غفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام (2) » فصلى ما قدر له، يعني يصلي ما تيسر: ثنتين بتسليمتين، ثلاثا، أربعا، حتى يخرج الإمام، فإذا خرج الإمام جلس يستمع، وأقلها سنة التحية، أقل كل شيء ركعتان، تحية المسجد أول ما يدخل المسجد، فإذا صلى معها زيادة فهو مشروع، لكن ما تسمى راتبة، تطوع قبل الجمعة، أما بعدها فلها راتبة، ثنتان أقلها، وأربع أكثرها.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .
(2) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع (أنصت في الخطبة) ، برقم (857) .

(13/273)

س: أحد الإخوة المستمعين من المملكة الأردنية الهاشمية يسأل عن السنة القبلية لصلاة الجمعة، هل لها سنة أم لا؟ (1)
__________
(1) السؤال الرابع والعشرون من الشريط رقم (175) .

(13/273)

ج: تقدم أنه لا سنة لها قبلية، ولكن يصلي ما كتب الله له، يصلي ثنتين، أو تسليمتين، أو ثلاث تسليمات، من ركعتين ركعتين حسب ما يسر الله له، إذا وصل إلى المسجد يصلي ما قدر الله له كما قال النبي صلى الله عليه وسلم، ثم يجلس ينتظر خروج الإمام وسماع الخطبة والصلاة، فالحاصل أنه ليس لها سنة راتبة قبلية، ولكن يصلي ما يسر الله له، وإذا صلى ركعتين تحية المسجد كفى، وإذا صلى معهما ركعات أخرى كان أفضل وأكمل؛ لأنه يوم عظيم، ويوم فاضل، ويوم عيد، فإذا صلى قبلها ركعات يسلم في كل ثنتين كان ذلك أفضل، ثم يجلس ينتظر مسبحا ومهللا، أو قارئا أو مستغفرا أو ساكتا.

(13/274)

189 - بيان في السنة القبلية والبعدية للجمعة
س: السائل ع. من المدينة يقول: صلاة الجمعة بينوا لنا النافلة القبلية والبعدية لها، وأين يصلي النافلة البعدية؟ وهل هو صحيح بأن من صلاها في المسجد تكون أربعا، ومن صلاها في البيت تكون ركعتين؟ (1)
ج: الجمعة يشرع قبلها أن يصلي المؤمن ما تيسر له قبلها: ثنتين أو أربعا، أو ستا، أو ثمانا، أو أكثر؛ لأن النبي صلى الله عليه وسلم لم
__________
(1) السؤال الثالث من الشريط رقم (390) .

(13/274)

يحدد في ذلك حدا، بل قال: «من اغتسل ثم أتى المسجد فصلى ما قدر له (1) » ولم يحدد، وفي لفظ: «من توضأ في بيته ثم أتى المسجد وصلى ما قدر له (2) » فدل ذلك على أنه يصلي ما يسر الله له: ركعتين، أو أربع ركعات، أو ست ركعات، أو ثمان ركعات، أو أكثر من ذلك، يسلم من كل ثنتين، لقوله صلى الله عليه وسلم: «صلاة الليل والنهار مثنى مثنى (3) » هذا هو الأفضل؛ يصلي ما كتب الله له، أما بعدها فالسنة أربع، سواء في البيت أو في المسجد، لقوله صلى الله عليه وسلم: «من كان مصليا بعد الجمعة فليصل بعدها أربعا (4) » وفي اللفظ الآخر: «إذا صليتم الجمعة فصلوا أربعا (5) » أخرجه مسلم في الصحيح، هذا يدل على أن السنة بعدها أربع بتسليمتين، سواء صلاهما في المسجد أو في البيت، وثبت عنه صلى الله عليه وسلم أنه كان يصلي في بتيه ركعتين بعد الجمعة، ولعل هذا كان قبل أن يقول للناس: «إذا صليتم بعدها فصلوا أربعا (6) » لعل هذا كان أولا، ثم بين لهم أن السنة أربع، ويحتمل أنه فعلها ركعتين في البيت لبيان أنه لا حرج في ذلك، إن صلى أربعا فهو الأفضل، وإن صلى
__________
(1) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .
(2) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .
(3) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .
(4) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .
(5) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .
(6) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/275)

ثنتين فلا حرج، وأن الأمر ليس للوجوب، فالمقصود أن الأربع أفضل، كونه يصلي أربعا بتسليمتين في المسجد أو في البيت يكون هذا هو الأفضل بعد الجمعة؛ لقوله صلى الله عليه وسلم: «إذا صليتم بعد الجمعة فصلوا أربعا (1) » واللفظ الآخر: «من كان مصليا بعد الجمعة فليصل بعدها أربعا (2) » هذا يدل على أن السنة أربع - يعني تسليمتين - سواء فعلهما في البيت أو في المسجد، الأمر في هذا واسع، والحمد لله.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/276)

س: اثنان من الإخوة المستمعين، الأول هو المستمع ص. س. ح، والثاني الأخ ي. ك. ي يسألان عن السنة القبلية لصلاة الجمعة، الأخ ص. يقول: قرأت في بعض الكتب أن صلاة الجمعة ليس لها سنة قبلية، وعندما أذهب إلى المسجد أشاهد المؤذن بعد فراغه من الأذان الأول يقول بصوت مرتفع: قوموا إلى صلاة سنة الجمعة يرحمني ويرحمكم الله، فهل هذا وراد؟ (1)
ج: قد دلت سنة رسول الله - عليه الصلاة والسلام - على أنه ليس للجمعة سنة راتبة قبلها، ولكن المؤمن متى وصل إلى المسجد يصلي ما كتب الله
__________
(1) السؤال الأول من الشريط رقم (175) .

(13/276)

له، يصلي ثنتين أو أكثر لقوله صلى الله عليه وسلم في الحديث الصحيح: «من اغتسل يوم الجمعة، ثم أتى المسجد فصلى ما قدر الله له، ثم أنصت حتى يفرغ الإمام من خطبته، كتب له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام (1) » أو كما قال عليه الصلاة والسلام. فالحاصل أنه صلى الله عليه وسلم لم يحدد شيئا، وقال في الأحاديث: ما قدر له. فليصل الإنسان ما يسر الله له، من ركعتين، أو أكثر قبل صلاة الجمعة، ثم يجلس ينتظر قارئا، أو ساكتا، أو مسبحا ومهللا وذاكرا بينه وبين ربه حتى يخرج الإمام، وبعد ذلك يجيب المؤذن، ثم يسمع الخطبة، أما بعدها فلها سنة راتبة ركعتان أو أربع ركعات، كان صلى الله عليه وسلم إذا صلى الجمعة صلى في بيته ركعتين، وقال عليه الصلاة والسلام: «من كان مصليا بعد الجمعة فليصل بعدها أربعا (2) » فدل ذلك على أن الأفضل أربع، وإن صلى ركعتين بعد الجمعة كفى ذلك، والأفضل في البيت، وإن صلى أربعا في المسجد أو في البيت فهو أفضل بتسليمتين، هذا هو الأفضل، وأما قبلها فليس لها سنة راتبة، بل يصلي المؤمن متى وصل المسجد تحية المسجد ركعتين، وما تيسر معها، أربع، ست، ثمان، عشر، أكثر، ليس في ذلك حد محدود، ولكن الأفضل أن يسلم من كل ثنتين، لقوله صلى الله عليه
__________
(1) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/277)

وسلم: «صلاة الليل والنهار مثنى مثنى (1) » رواه أهل السنن والإمام أحمد بإسناد صحيح عن ابن عمر رضي الله عنهما، أما ما ذكرت عن المؤذن أنه ينادي بعد الأذان الأول: قوموا يرحمكم الله للصلاة، فهذا بدعة لا أصل له، هذا لا أصل له، بل هو بدعة من هذا المؤذن، فالمؤمن إذا جاء المسجد يصلي ما يسر الله له، وليس هناك حاجة إلى أن يقول المؤذن هذا الكلام.
__________
(1) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(13/278)

س: يقول السائل: هل هناك سنة قبلية لصلاة الجمعة أو بعدية؟ (1)
ج: الجمعة ليس لها سنة راتبة قبلها، يصلي ما يسر الله له، ثنتين، أو أربعا أو أكثر من ذلك لقول النبي صلى الله عليه وسلم: " من اغتسل يوم الجمعة، ثم أتى المسجد فصلى ما قدر له، ثم أنصت إذا خرج الإمام " (2) ولم يقدر له شيئا، قال: صلى ما قدر له. دل ذلك أنه يصلي ما كتب الله له، يصلي تسليمة، تسليمتين، ثلاثا، أربعا، أكثر ... حتى يخرج الإمام، فإذا خرج الإمام ترك الصلاة بعد ذلك وانتظر الخطبة حتى ينصت لها، أما بعدها، فلها سنة راتبة، ثنتان، أو أربع، الأربع أكمل، والثنتان كافيتان، وإن صلى أربعا فهو أفضل؛ لقول النبي صلى الله عليه وسلم: " من كان مصليا بعد الجمعة فليصل بعدها أربعا " (3) وفي لفظ آخر قال: " إذا صليتم
__________
(1) السؤال السابع من الشريط رقم (236) .
(2) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .
(3) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/278)

بعد الجمعة فصلوا أربعا " (1) وكان النبي صلى الله عليه وسلم إذا صلى الجمعة أتى بيته فصلى ثنتين (2) دل على أن الثنتين كافيتان، والأربع أفضل.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (882) .

(13/279)

س: هل الجمعة لها سنة أم سنة الضحى تكفي؟ (1)
ج: يستحب قبل الجمعة الإكثار من الركعات - يعني يصلي ما تيسر - يصلي ما كتب الله له؛ لأن النبي صلى الله عليه وسلم قال: «ثم يصلي ما كتب الله له (2) » يصلي أي شيء، فليس لها راتبة قبلها، بل يصلي الإنسان ما تيسر، ركعتين، أو أربعا، أو ستا، أو ثمانا، أو أكثر، يسلم من كل ثنتين، وإن صلى من حين يصلي إلى دخول الخطيب كله طيب، كله حسن، يسلم من كل ثنتين، ولها راتبة بعدها، وهي أربع؛ فالنبي صلى الله عليه وسلم قال: «من كان مصليا بعد الجمعة فليصل بعدها أربعا (3) » السنة أن يصلي أربعا بتسليمتين بعد الجمعة في المسجد أو في بيته، والنبي عليه الصلاة والسلام كان يصلي ثنتين في بيته، ولكنه أوصى من صلى أن يصلي أربعا قال: «من كان مصليا بعد الجمعة فليصل بعدها
__________
(1) السؤال السابع عشر من الشريط رقم (333) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدهن للجمعة، برقم (843) .
(3) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/279)

أربعا (1) » وقال: «إذا صليتم بعد الجمعة فصلوا أربعا (2) » هذا هو السنة، الأربع أفضل من الثنتين، سواء صليتهما في البيت أو في المسجد، وفق الله الجميع.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/280)

س: مستمع يسأل عن معرفة الحكم عن السنة القبلية ليوم الجمعة؟ (1)
ج: يوم الجمعة ليس لها سنة قبلية، بل يصلي الإنسان ما يسر الله له، إذا جاء المسجد صلى ما كتب الله له، ولم يحدد النبي صلى الله عليه وسلم ركعات معدودة، بل قال: «يصلي ما قدر له (2) » ويكفي، هكذا قال صلى الله عليه وسلم، الإنسان متى جاء يوم الجمعة، ثم أتى المسجد فصلى ما قدر له، ثم أنصت حتى فرغ من خطبته، غفر له إلى الجمعة الأخرى وثلاثة أيام. ونص القول «فصلى ما قدر له (3) » ولم يحدد ركعات معلومة، فدل ذلك على أنه يستحب أن يصلي ما يسر الله له، ركعتين على الأقل، أو أربع ركعات، أو أكثر من ذلك، ولو صلى حتى يخرج الإمام فلا شيء عليه، كله طيب، يصلي ثمانيا أو عشرا أو أكثر، فإذا خرج الإمام للخطبة جلس ينتظر الخطبة.
__________
(1) السؤال الخامس من الشريط رقم (272) .
(2) أخرجه البخاري في كتاب الجمعة، باب الدهن للجمعة، برقم (843) .
(3) صحيح مسلم الجمعة (857) ، سنن الترمذي الجمعة (498) ، سنن أبو داود الصلاة (1050) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1090) ، مسند أحمد بن حنبل (2/424) .

(13/280)

س: هل هناك سنة للجمعة؛ لأن بعض المؤذنين هنا بعد الانتهاء من الأذان الأول يقول: سنة الجمعة يرحمكم الله؟ (1)
ج: هذا غلط، المؤذن الذي يقول هذا الكلام فعله غلط، وبدعة لا أصل لها، والجمعة ليس لها راتبة قبلها، بل يصلي ما يسر الله له، يصلي ثنتين، أو أربع ركعات تسليمتين، أو ست ركعات ثلاث تسليمات، أو أكثر، يصلي ما قدر له إذا وصل المسجد - والحمد لله - وليس هناك حد محدود قبل صلاة الجمعة، ولو صلى مائة ركعة قبل أن يدخل الإمام يسلم من كل ثنتين، أما بعدها فالأفضل أربع ركعات، النبي صلى الله عليه وسلم قال: «إذا صلى أحدكم الجمعة فليصل بعدها أربعا (2) » وقال: «من كان مصليا بعد الجمعة فليصل بعدها أربعا (3) » فالسنة أن يصلي بعدها أربعا تسليمتين، سواء في المسجد أو في البيت، هذا هو الأفضل.
__________
(1) السؤال الثامن من الشريط رقم (268) .
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .
(3) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/281)

190 - حكم صلاة الركعتين بعد الأذان الأول يوم الجمعة
س: السائل إ. ع. أمن الرياض يقول: البعض من الناس إذا أذن المؤذن يوم الجمعة في مكة أو المدينة الأذان الأول يقوم بعده

(13/281)

ويصلي ركعتين، فما حكم ذلك؟ وهل هذا مشروع؟ (1)
ج: لا أعلم له أصلا؛ لأن الأذان هذا مما أحدثه عثمان رضي الله عنه في خلافته، ووافقه عليه الصحابة، والتزم به الناس؛ لأن يوم الجمعة يتقدم، وهذا الأذان غير داخل في قوله صلى الله عليه وسلم: «بين كل أذانين صلاة، بين كل أذانين صلاة (2) » المراد بالأذانين الأذان والإقامة، أما هذا فهو أذان للتنبيه على أنه يوم الجمعة، فالأظهر والأقرب ترك القيام بالصلاة بعد الأذان الأول، وبعض أهل العلم رأى أنه يدخل في العموم أنه لو قام وصلى فلا بأس، فالأمر في هذا فيه سعة - إن شاء الله - لكن ترك ذلك فيما أرى أفضل.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (379) .
(2) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (828) .

(13/282)

س: إني أرى بعض الناس في يوم الجمعة يصلون، يقومون بعد الأذان الأول، وهم يقولون: إنها سنة فهل ما قالوه صحيح؟ وأنا سمعت في برنامجكم هذا أنها بدعة، أرجو الجواب الكافي، جزاكم الله خيرا (1)
__________
(1) السؤال السادس من الشريط رقم (222) .

(13/282)

ج: بعد الأذان الأول يوم الجمعة لا تشرع الصلاة بعد الأذان؛ لأنه شرع للتنبيه، وكان هذا بعد النبي صلى الله عليه وسلم في خلافة عثمان رضي الله عنه للتنبيه على أنه يوم الجمعة، ومن صلى فلا حرج - إن شاء الله - لكن ترك ذلك أولى وبعض أهل العلم قالوا: يصلي؛ لعموم قوله صلى الله عليه وسلم: «بين كل أذانين صلاة، بين كل أذانين صلاة (1) » وهذا أذان شرعي، أحدثه الخليفة الراشد عثمان للمصلحة الشرعية، ولكن تركه أولى؛ لأنه ليس داخلا في الحديث؛ لأن قوله صلى الله عليه وسلم: «بين كل أذانين صلاة (2) » مراده الأذان والإقامة، وهذا ليس بين الأذان والإقامة، بين أذانين، بين الأذان الأول والأذان الثاني، فالأولى ترك ذلك، أما وصفه بأنه بدعة فمحل نظر.
__________
(1) أخرجه البخاري في كتاب الأذان، باب بين كل أذانين صلاة لمن شاء، برقم (627) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب بين كل أذانين صلاة، برقم (828) .
(2) صحيح البخاري الأذان (627) ، صحيح مسلم صلاة المسافرين وقصرها (838) ، سنن الترمذي الصلاة (185) ، سنن النسائي الأذان (681) ، سنن أبي داود الصلاة (1283) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1162) ، مسند أحمد (5/56) ، سنن الدارمي الصلاة (1440) .

(13/283)

191 - حكم صلاة عشر ركعات قبل الجمعة وبعدها
س: هناك بعض الناس يصلون قبل صلاة الجمعة عشر ركعات، وبعد صلاة الجمعة عشر ركعات ويقولون: إنها لازمة، هل ما قالوه صحيح؟ (1)
ج: ليس بصحيح، لا يلزم قبلها شيء ولا بعدها شيء، لكن يستحب
__________
(1) السؤال الثامن والعشرون من الشريط رقم (219) .

(13/283)

للمؤمن إذا جاء للمسجد يوم الجمعة أن يصلي ما كتب الله له قبل حضور الإمام، يصلي ثنتين، أربعا، ستا، ثمانا، أكثر، يسلم من كل ثنتين؛ لقوله صلى الله عليه وسلم في الأحاديث الصحيحة: «من اغتسل ثم أتى الجمعة، فصلى ما قدر له، ثم أنصت إذا خطب الإمام (1) » إلى آخره. فلم يقدر صلاة، بل قال: ما قدر له. هو يصلي ما يسر الله له حين يصل المسجد، ثنتين تحية المسجد أو يزيد تسليمتين، ثلاث تسليمات، أربع تسليمات، أكثر، أقل، لا حرج في ذلك، أقل ذلك تسليمة واحدة تحية المسجد، أما أنه يلزمه شيء فلا يلزمه شيء، لا عشر ولا غيرها. وهكذا بعدها لا يلزمه عشر ولا غيرها، لكن يستحب له أن يصلي بعدها أربعا، هذا هو الأفضل؛ لقوله صلى الله عليه وسلم: «إذا صليتم الجمعة فصلوا بعدها أربعا (2) » وفي لفظ آخر: «من كان مصليا بعد الجمعة فليصل بعدها أربعا (3) » هذا هو الأفضل، وليس بلازم، بل سنة.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .
(3) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/284)

192 - حكم صلاة ركعتين بعد الجمعة وإهداء ثوابها لروح الميت
س: يسأل السائل من الأردن ويقول: أنا في كل جمعة وبعد صلاة الفريضة أقول: نويت أن أصلي ركعتين طاعة لله عز وجل ولرسوله،

(13/284)

وتبعث اللهم أجر هذه الصلاة إلى أرواح والدي ووالدتي (1)
ج: هذا غير مشروع، والتلفظ بالنية بدعة، لا يجوز التلفظ بالنية، النية محلها القلب، تنوي بقلبك الصلاة، صلاة نافلة أو فريضة، أو صوما بالنية، لا تلفظ بها، ولا تثوب القراءة والصلاة لوالديك ولا غيرهم، ولكن تدعو لوالديك، تستغفر لهم، ترحم عليهم، تتصدق عنهم، كل هذا طيب، تحج أو تعتمر، كل هذا طيب إذا كانا ميتين، أو كانا عاجزين، كبيري السن، عاجزين عن الحج والعمرة، لا بأس بالحج عنهما والعمرة لعجزهما أو لموتهما.
__________
(1) السؤال الثامن من الشريط رقم (419) .

(13/285)

193 - حكم الاغتسال يوم الجمعة
س: هل الاغتسال في الجمعة واجب؟ لأنني قرأت حديثا يوجب الاغتسال يوم الجمعة؟ (1)
ج: ذهب بعض أهل العلم إلى وجوب الاغتسال يوم الجمعة، واحتجوا بالحديث الذي أشرت إليه، وهو قوله صلى الله عليه وسلم: «غسل يوم الجمعة واجب على كل محتلم (2) » وذهب أكثر أهل العلم إلى أنه سنة
__________
(1) السؤال السابع والعشرون من الشريط رقم (83) .
(2) أخرجه البخاري في كتاب الجمعة، باب فضل الغسل يوم الجمعة وهل على الصبي شهود، برقم (879) ، ومسلم في كتاب الجمعة، باب وجوب غسل الجمعة على كل بالغ من الرجال، برقم (846) .

(13/285)

وليس بواجب؛ لأحاديث جاءت في ذلك، منها قوله صلى الله عليه وسلم: «من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل (1) » ومنها قوله صلى الله عليه وسلم: «من توضأ يوم الجمعة، ثم أتى المسجد فصلى ما قدر له، ثم أنصت حتى يفرغ الإمام من خطبته، ثم يصلي معه غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام (2) » ولم يذكر الغسل، إنما ذكر الوضوء، فدل ذلك على أن الوضوء مجزئ. وأن الغسل ليس بواجب، لكنه سنة مؤكدة، وتأولوا قوله صلى الله عليه وسلم واجب، يعني متأكدا، كما تقول العرب: حقك علي واجب، هذا من باب التأكيد، فينبغي للمؤمن أن يعتني بهذا وأن يجتهد في الغسل يوم الجمعة خروجا من خلاف العلماء. وعملا بظاهر الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام.
__________
(1) أخرجه الترمذي في كتاب الجمعة، باب ما جاء في الوضوء يوم الجمعة، برقم (497) ، وأبو داود في كتاب الطهارة، باب في الرخصة في ترك الغسل يوم الجمعة، برقم (354) والنسائي في كتاب الجمعة، باب الرخصة في ترك الغسل يوم الجمعة، برقم (1380) .
(2) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .

(13/286)

194 - حكم من اغتسل للجمعة وصلى ناسيا بدون وضوء
س: السائل ع. أ. يقول: رجل اغتسل للجمعة ثم راح للمسجد

(13/286)

للصلاة ثم بعدما صلى وقبل أن يخرج من المسجد أو بعد خروجه من المسجد ذكر بأنه لم يتوضأ، فما هو الجواب في هذه المسألة؟ جزاكم الله خيرا (1)
ج: الذي اغتسل للجمعة ولم يتوضأ ثم ذكر بعد الصلاة، عليه أن يعيد صلاة الجمعة ظهرا. يتوضأ ويصلي ظهرا؛ لأن صلاته غير صحيحة صلى بغير وضوء، والغسل لا يقوم مقام الوضوء، غسل الجمعة ما يكفي حتى يتوضأ قبله، أو بعده، فإذا صلى ولم يتوضأ فإنه يعيدها ظهرا.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (387) .

(13/287)

195 - بيان بداية يوم الجمعة والوقت الأفضل للاغتسال
س: يسأل السائل ويقول: متى يدخل يوم الجمعة؟ وهل يجوز أن يغتسل الإنسان بعد صلاة المغرب يوم الخميس عن غسل الجمعة، ومتى ينتهي هذا اليوم؟ جزاكم الله خيرا (1)
ج: يوم الجمعة مثل غيره، يدخل بطلوع الفجر، فإذا اغتسل بعد طلوع الفجر أو بعد طلوع الشمس حصل له السنة، والأفضل أن يكون اغتساله عند التوجه إلى الصلاة، إذا أراد التوجه يغتسل، هذا هو الأفضل، وإن اغتسل بعد صلاة الفجر، أو بعد طلوع الشمس فلا بأس، المقصود أن يوم
__________
(1) السؤال السابع عشر من الشريط رقم (409) .

(13/287)

الجمعة مثل غيره، كل يوم يدخل بطلوع الفجر.

(13/288)

196 - حكم الاغتسال يوم الجمعة بالنسبة للنساء
س: أيضا من المدينة المنورة رسالة بتوقيع إحدى الأخوات، تقول المرسلة: ما حكم غسل الجمعة للنساء اللائي لا يذهبن إلى المساجد، بل يصلين في بيوتهن، وإذا كان واجبا عليهن فمتى يكون، هل هو قبل الظهر؟ جزاكم الله خيرا (1)
ج: ليس على النساء غسل جمعة، الغسل على من راح إلى الجمعة كما قال النبي صلى الله عليه وسلم: «إذا راح أحدكم إلى الجمعة فليغتسل (2) » أما هن فالسنة لهن الصلاة في البيوت، وليس عليهن غسل، وإنما هو على الرجال.
__________
(1) السؤال السادس من الشريط رقم (312) .
(2) أخرجه البخاري في كتاب الجمعة، باب فضل الجمعة، برقم (882) ، ومسلم في كتاب الجمعة برقم (844) بنحوه.

(13/288)

197 - بيان ساعات يوم الجمعة
س: ع. س. ع يسأل ويقول: ما هي ساعات الجمعة التي وردت في حديث الرسول صلى الله عليه وسلم فيما معناه: من أتى في الساعة

(13/288)

الأولى فكأنه قدم بدنة " إلى آخر الحديث؟ (1)
ج: هذا حديث صح عن رسول الله عليه الصلاة والسلام في الصحيحين أنه قال عليه الصلاة والسلام: «من راح إلى الجمعة في الساعة الأولى فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن، ومن راح في الرابعة فكأنما قرب دجاجة، ومن راح في الخامسة فكأنما قرب بيضة (2) » الحديث. وهو حديث عظيم شريف صحيح، يدل على شرعية التبكير عند الجمعة، وذلك أمر معروف عند أهل العلم، ودلت عليه الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام، أما المبدأ فقيل: يبدأ من بعد صلاة الفجر، وقيل: من طلوع الشمس، وهذا محتمل؛ لأن الرسول صلى الله عليه وسلم ما بين المبدأ قال: من راح، من بكر وابتكر، ولم يبين المبدأ، والأقرب - والله أعلم - أنه من طلوع الشمس؛ لأن الصفرة تابعة لما قبلها، وهي محل الجلوس في المساجد والتعبد والذكر والاستغفار وقراءة القرآن، أو الذهاب إلى البيت للحاجة، أو قضاء الحاجة من تعاطي أو الطعام الذي يستعين به على البقاء في المسجد للجمعة، إلى غير ذلك، فالأقرب - والله أعلم - والأحرى أنه يكون بعد
__________
(1) السؤال السادس من الشريط رقم (133) .
(2) أخرجه البخاري في كتاب الجمعة، باب فضل الجمعة، برقم (881) ، ومسلم في كتاب الجمعة، باب الطيب والسواك يوم الجمعة، برقم (850) .

(13/289)

ارتفاع الشمس، حتى إذا ذهب إلى المسجد يكون محل الصلاة والتعبد، هذا هو الأقرب والأظهر، والله أعلم. يعني الساعات الأولى من بعد ارتفاع الشمس أحل للمسلم الصلاة في مسجده وبيته، هذا هو الأقرب والأحرى، وظاهر الأحاديث أن الليل اثنتا عشرة ساعة، والنهار اثنتا عشرة، مجزأ اثنتي عشرة ساعة، والنهار كذلك على اختلاف الأوقات.

(13/290)

س: المقصود بالساعة الأولى والساعة الثانية والثالثة والرابعة والخامسة من يوم الجمعة؟ هل هي الساعة المتعارف عليها أم زمن نسبي، ومتى تبدأ الساعة الأولى؟ (1)
ج: الأقرب والله أعلم أنها تبدأ بعد ارتفاع الشمس قيد رمح؛ لأن هذا شرع للمؤمن أن يجلس في مصلاه يذكر الله ويدعوه حتى ترتفع، الأقرب والله أعلم أنها تدخل من ارتفاع الشمس، ويكون النهار مجزأ ست ساعات ما بين خروجه من مسجده أو من بيته إلى دخول الخطيب، ست ساعات تختلف بطول النهار وقصر النهار، الساعة الأولى فيها بدنة، والذاهب في الساعة الثانية كأنما قرب بقرة، وفي الثالثة كأنما قرب كبشا أقرن، وفي الرابعة كأنما قرب دجاجة، وفي الخامسة كأنما قرب بيضة، يكون ما بين ارتفاع الشمس إلى غروبها اثنتي عشرة ساعة مجزأة حسب طول النهار وقصره.
__________
(1) السؤال الخامس والعشرون، الشريط رقم (369) .

(13/290)

198 - بيان فضل قراءة " سورة الكهف " يوم الجمعة
س: سمعت أن من يقرأ سورة الكهف يوم الجمعة يسلمه الله إلى الجمعة الثانية، ويبعده عن كل مكروه، لذلك فإنني أقرأ هذه السورة كل يوم جمعة، هل هذا صحيح؟ أرشدونا أثابكم الله (1)
ج: قراءة سورة الكهف يوم الجمعة جاءت فيها أحاديث كلها ضعيفة، لكن يشد بعضها بعضا، وثبت عن ابن عمر أنه كان يقرؤها رضي الله عنه كل جمعة، فإذا قرأها الإنسان يوم الجمعة فهو حسن، ويرجى لك فيها الثواب الذي جاء في الأحاديث، وليس ذلك بأمر مقطوع به؛ لأن الأحاديث فيها ضعف، إنما هو مستحب.
__________
(1) السؤال الثامن من الشريط رقم (100) .

(13/291)

199 - وقت قراءة سورة الكهف يوم الجمعة
س: رسالة وصلت إلى البرنامج من أحد الإخوة المستمعين، يقول فيها: ما هو أفضل وقت لقراءة سورة الكهف يوم الجمعة لما ورد في فضل قراءتها يوم الجمعة؟ (1)
ج: كل يوم الجمعة وقت، تقرؤها في أول النهار، أو في وسط النهار، أو في آخر النهار، ورد فيها أحاديث فيها ضعف، لكنه ثابت عن بعض
__________
(1) السؤال الحادي عشر من الشريط رقم (333) .

(13/291)

الصحابة، وعن أبي سعيد الخدري أنه كان يقرؤها، ويروى عن ابن عمر ذلك، فإذا قرأتها فهو حسن إن شاء الله، سواء في أول الوقت أول اليوم، أو في وسطه، أو في المسجد، إن كنت ذاهبا إلى الصلاة أو بعد ذلك، الأمر واسع والحمد لله.

(13/292)

س: في أي وقت من يوم الجمعة تقرأ سورة الكهف، أهو في كل وقت أم وقت محدد؟ (1)
ج: في جميع اليوم، في أوله وفي آخره، جاء في هذا بعض الأحاديث الضعيفة، وثبت من فعل الصحابة عن أبي سعيد أنه كان يقرؤها كل جمعة، فإذا قرأها الإنسان فحسن، جزاكم الله خيرا.
__________
(1) السؤال السادس من الشريط رقم (368) .

(13/292)

س: هل صحيح أن من قرأ سورة الكهف له فضل يوم الجمعة؟ وما هو الحديث الذي يبين فضل هذه السورة العظيمة؟ (1)
ج: هذه السورة ينصح بقراءتها يوم الجمعة؛ لأن فيها أحاديث فيها ضعف، ولكن ثبت عن بعض الصحابة أنه كان يقرؤها، عن أبي سعيد الخدري رضي الله عنه، ويروى عن ابن عمر، وهذا يدل على أن لها أصلا، فإن الصحابي لما واظب عليها دل على أنه عنده علم من ذلك فأفضل قراءتها يوم الجمعة.
__________
(1) السؤال الثالث من الشريط رقم (359) .

(13/292)

200 - حكم قراءة القرآن بصوت مرتفع يوم الجمعة
س: هل يجوز قراءة القرآن يوم الجمعة قبل دخول الإمام حتى يستمع الحضور ويستفيدوا، وذلك بصوت مرتفع؟ (1)
ج: إذا كان العدد محدودا ورضوا به أن يقرأ وهم يستمعون فلا بأس، وإلا فليقرأ سرا ليس جهرا ليتمكن كل واحد من القراءة ولا يشوش على غيره، هذا يقرأ وهذا يقرأ بصوت ليس فيه تشويش، هذا هو المشروع، أما لو كانت الجماعة محدودة، في مسجد مثلا في قرية صغيرة جماعة محدودون، أربعون، خمسون، ورضوا بأن يقرأ ويستمعوا لحاجتهم إلى ذلك فلا بأس بذلك.
__________
(1) السؤال الثلاثون من الشريط رقم (351) .

(13/293)

201 - بيان حكم حديث: " من صلى علي يوم الجمعة مائتي مرة غفر الله له ذنب مائتي عام "
س: قرأت في أحد الكتب الدينية حديثا عن النبي صلى الله عليه وسلم يقول فيه ما معناه أن من صلى علي يوم الجمعة مائتي مرة غفر الله له ذنب مائتي عام. فما درجة صحة هذا الحديث؟ وكيف تكون المغفرة مائتي عام مع أن الإنسان قد لا يعيش إلى هذا السن؟ (1)
ج: هذا الخبر لا نعلم له أصلا، بل هو فيما يظهر موضوع مكذوب عن
__________
(1) السؤال الثامن عشر من الشريط رقم (48) .

(13/293)

النبي صلى الله عليه وسلم، لا أصل له، نعم صح عن النبي صلى الله عليه وسلم أنه حث على الصلاة عليه، وقال: «من صلي علي واحدة صلى الله عليه بها عشرا (1) » وجاء في بعض الروايات زيادة: «كتب الله له عشر حسنات، ومحا عنه عشر سيئات (2) » والله عز وجل قال: {صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (3) وقبلها يقول سبحانه: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (4) فهذا هو السنة، أما هذا الخبر فلا أصل له.
__________
(1) أخرجه مسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد، برقم (408) .
(2) أخرجه أحمد في مسنده من حديث أبي طلحة زيد بن سهل الأنصاري رضي الله عنه، برقم (16352) .
(3) سورة الأحزاب الآية 56
(4) سورة الأحزاب الآية 56

(13/294)

202 - حكم دعاء الخطيب عند صعود المنبر
س: السائل ط. من ليبيا يقول: هل هناك دعاء معين يستحب لخطيب الجمعة أن يذكره عند صعوده للمنبر؟ وكيف يكون ذلك؟ (1)
ج: لا أعلم شيئا في هذا.
__________
(1) السؤال الثلاثون من الشريط رقم (423) .

(13/294)

203 - حكم الاكتفاء بخطبة واحدة يوم الجمعة
س: يقول: شخص يخطب الجمعة خطبة واحدة، هل يكون قد خالف السنة بذلك؟ (1)
ج: نعم، لا بد من خطبتين، من شرط صحة الجمعة خطبتان، كما كان النبي يفعل صلى الله عليه وسلم، وإذا لم يخطب إلا خطبة لم تصح الجمعة، بل عليه أن يأتي بالخطبة الثانية ويعيد صلاة الجمعة.
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (423) .

(13/295)

204 - بيان بعض البدع التي تفعل قبل صلاة الجمعة
س: الأخ ص. ح. ج. ر. اليماني من الطائف، أخونا يقول في أحد أسئلته: لدينا عادات وتقاليد مخالفة لشريعتنا الإسلامية الغراء، ومن هذه العادات ما يلي: يجتمع الناس يوم الجمعة قبل صلاة الجمعة فيصلون على النبي صلى الله عليه وسلم بصوت مرتفع وجماعي، ثم إنهم يستغيثون بالنبي صلى الله عليه وسلم وبأولياء الله الصالحين بهذه الألفاظ: شيء لله يا رسول الله، شيء لله يا أولياء الله الصالحين، شيء لله يا رجال الله المؤمنين، أغيثونا، أعينونا، مدونا بالرعاية، وكأمثال هذه الألفاظ، ويرجو التوجيه، جزاكم الله خيرا (1)
__________
(1) السؤال الثالث عشر من الشريط رقم (151) .

(13/295)

ج: أما الاجتماع على الصلاة على النبي صلى الله عليه وسلم بصوت جماعي أو بصوت مرتفع فهذا بدعة، والمشروع للمسلمين أن يصلوا على النبي صلى الله عليه وسلم من دون رفع الصوت المستغرب المستنكر، ومن دون أن يكون الذكر جماعيا، كل واحد يصلي بينه وبين نفسه، يقول: اللهم صل على رسول الله، اللهم صل وسلم على رسول الله، اللهم صل على محمد وعلى آل محمد، إلى آخره. يصلي بينه وبين نفسه؛ لأن يوم الجمعة يشرع فيها الإكثار من الصلاة عليه صلى الله عليه وسلم؛ لأنه أمر بهذا عليه الصلاة والسلام قال: «إن من أفضل أيامكم يوم الجمعة، فأكثروا علي من الصلاة فيه، فإن صلاتكم معروضة علي " قيل: يا رسول الله، تعرض عليك صلاتنا وقد أرمت؟ يعني بليت قال: " إن الله حرم على الأرض أن تأكل أجساد الأنبياء (1) » فالمقصود أنه صلى الله عليه وسلم شرع لنا أن نكثر من الصلاة عليه والسلام في يوم الجمعة، فيشرع لنا أن نكثر من ذلك في المسجد وفي غيره، لكن كل واحد يصلي على النبي بينه وبين نفسه بالصلوات المشروعة المعروفة من دون أن يكون ذلك بصوت مرتفع يشوش على من حوله، أو بصوت جماعي يتكلم الجماعة جميعا، كل هذا بدعة، ولكن يصلي على النبي صلى الله عليه وسلم بينه وبين نفسه، في مسجده وفي طريقه وفي بيته،
__________
(1) أخرجه أبو داود في كتاب سجود القرآن باب في الاستغفار، برقم (1522) .

(13/296)

وفي كل مكان، وهكذا في بقية الأوقات تشرع الصلاة عليه صلى الله عليه وسلم حتى في غير الجمعة، في بقية الأوقات، والله يقول سبحانه: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (1) اللهم صل عليه وسلم صلاة وسلاما دائمين إلى يوم الدين. ويقول النبي صلى الله عليه وسلم: «من صلى علي واحدة صلى الله عليه بها عشرا (2) » فأنا وأنت والآخر والآخر، كل منا مشروع له أن يصلي على النبي صلى الله عليه وسلم من الرجال والنساء جميعا. لكن بالطريقة التي درج عليها المسلمون، ودرج عليها أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان، كل واحد يصلي على النبي بينه وبين نفسه من غير حاجة إلى أن يرفع صوته حتى يشغل من حوله، ومن غير حاجة إلى أن يكون معه جماعة بصوت جماعي. أما الاستغاثة بالأنبياء أو بأهل الخير أو بالأولياء، هذا من الشرك الأكبر. هذا أعظم وأطم، لا يجوز هذا، فلا يقول: يا رجال الغيب، أشيء لله؟ أو: يا أولياء الله، أشيء لله؟ أو: يا رسول الله، أشيء لله؟ أو: أغيثونا، أو: أعينونا، أو: انصرونا، كل هذا منكر وشرك أكبر بالله عز وجل، يقول الله سبحانه في كتابه العظيم: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3)
__________
(1) سورة الأحزاب الآية 56
(2) أخرجه مسلم في كتاب الصلاة، باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد، برقم (408) .
(3) سورة المؤمنون الآية 117

(13/297)

سماه كفرا، وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (1) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (2) سماه الله شركا. فالواجب الحذر من هذا، والله يقول سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) ويقول جل وعلا: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (4) فالله هو الذي يدعى سبحانه وتعالى، وهو الذي يسأل، وهو الذي يكشف الضر، وهو الذي يجلب النفع سبحانه وتعالى، فتقول: يا رب اشفني، يا رب أعني، يا رب اهدني سواء السبيل، يا رب أصلح قلبي وعملي، يا رب توفني مسلما. تدعو ربك، يقول سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (5) ويقول سبحانه: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} (6) ويقول جل وعلا: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (7) ويقول النبي صلى الله عليه وسلم: «الدعاء
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة الجن الآية 18
(4) سورة غافر الآية 60
(5) سورة غافر الآية 60
(6) سورة النساء الآية 32
(7) سورة البقرة الآية 186

(13/298)

هو العبادة (1) » والواجب على المسلمين رجالا ونساء الإكثار من الدعاء والحرص على دعاء الله جل وعلا. والضراعة إليه في جميع الحاجيات سبحانه وتعالى، أما دعاء الأنبياء أو الأولياء أو غيرهم من الناس عند قبورهم أو في أماكن بعيدة عنهم فكل هذا منكر. وكله شرك بالله عز وجل وكفر أكبر يجب الحذر منه، كهذا الذي ذكره السائل: يا عباد الله، يا أولياء الله، يا نبي الله، أعينونا، أغيثونا، انصرونا. هذا كله من الشرك الأكبر، قال الله جل وعلا: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} (2) ويقول سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (3) ويقول جل وعلا يخاطب نبيه محمدا صلى الله عليه وسلم: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (4) فالأمر عظيم، ويقول سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (5) فالواجب الحذر، الواجب على كل مسلم وكل من ينتسب للإسلام
__________
(1) أخرجه أبو داود في كتاب الصلاة - باب الدعاء، برقم (1479) ، والترمذي في كتاب تفسير القرآن، باب ومن سورة المؤمن برقم (3247) ، وابن ماجه في كتاب الدعاء، باب فضل الدعاء برقم (3828) .
(2) سورة لقمان الآية 13
(3) سورة الأنعام الآية 88
(4) سورة الزمر الآية 65
(5) سورة الأنعام الآية 88

(13/299)

وكل مكلف أن يعبد الله وحده، وأن يخصه بالعبادة دون ما سواه، يقول سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) ويقول: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) فلا تسأل نبيا ولا وليا ولا شجرا ولا حجرا ولا صنما ولا غير ذلك، لا تسأله حاجة من نصر ولا شفاء مريض، ولا غير ذلك، بل اسأل الله سبحانه حاجتك كلها، هذا هو توحيد الله، وهذا هو الدين، وهذا هو الإسلام، بل توجه إلى الله بسؤالاتك وحاجاتك، وأن تعبده وحده بدعائك وصلاتك وصومك، وسائر عباداتك، أما المخلوق وإن كان عظيما كالأنبياء لا يدعى من دون الله، ولا يستغاث به، ولا ينذر له، ولا يذبح له، فعلى المسلمين أن يفهموا هذا جيدا، على كل إنسان أن يفهم هذا جيدا، وأن يعلم أن هذا أمره عظيم، وأن أصل دين الإسلام وقاعدة دين الإسلام إخلاص العبادة لله وحده، وهذا هو معنى: لا إله إلا الله، فإن معناها: لا معبود بحق إلا الله، فسبحان الله، هو سبحانه الذي يدعى، يسأل كما قال عز وجل: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} (3) {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا} (4) فالخطأ في هذا أمر عظيم جدا، لا يجوز التساهل به؛ لأنه شرك
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة البقرة الآية 163
(4) سورة طه الآية 98

(13/300)

الجاهلية، شرك المشركين الأولين؛ لأنه ضد الإسلام، ضد لا إله إلا الله، فالواجب الحذر من هذه الشركيات، وعليك أيها السائل أن تنذر قومك وأن تبلغهم، وأن ترشدهم إلى أن يسمعوا هذا البرنامج حتى يستفيدوا لما فيه من الخير العظيم، هذا البرنامج: نور على الدرب، فيه خير عظيم وفوائد كثيرة، في التوحيد وفي أحكام الشريعة، فأنا أوصي وأنصح جميع المسلمين أن يستمعوا هذا البرنامج في كل مكان، في هذه المملكة وفي خارجها، أنصح جميع المسلمين وجميع المكلفين أن يسمعوا هذا البرنامج، وأن يعتنوا به حتى يستفيدوا منه، وحتى يبلغوا غيرهم من إخوانهم من الرجال والنساء، وحتى يستفيدوا، وهو بحمد الله برنامج: من قال الله، قال رسوله، ليس من الآراء، برنامج يبين فيه أهل العلم ما قاله الله ورسوله في توحيده وفي أحكام شريعته، نسأل الله للجميع الهداية والتوفيق.

(13/301)

205 - حكم قول: " يا لطيف " جماعيا بعد كل صلاة
س: دخلت أحد المساجد لأداء صلاة الجمعة، وبعد نهاية الصلاة والتسبيح بالباقيات الصالحات سمعت الإمام يقول: يا لطيف. وشرع المصلون في قولها، سألت جاري، فقال لي: قلها مائة مرة، واسمع من أركان المسجد نغمة آمين يرددها المصلون. فهل هناك دليل على قول يا لطيف بعد الباقيات الصالحات، وما الحكم؟

(13/301)

جزاكم الله خيرا (1)
ج: لا نعلم على هذا دليلا، بل هو من البدع التي أحدثها الناس، كونه يقول: يا لطيف مائة مرة، أو عشر مرات، أو أقل، أو أكثر على طريقة ثابتة بعد كل صلاة هذا لا أصل له، بل هو من البدع، أما إذا قالها عارضا عند قيامه: يا لطيف الطف بنا، يا لطيف اغفر لي، أو: يا رحمن اغفر لي. شيء عارض وشيء ليس بالمعتاد، وإنما هو عند قيامه أو في حال مشيه أو في حال ذكره لله، لا بأس بهذا، أما اتخاذ هذا عادة يقولها بعد كل صلاة، أو يقولها هو والجماعة بعد كل صلاة في السنة الراتبة عشر مرات، أو مائة مرة، أو أكثر أو أقل هذا لا أصل له، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «من عمل عملا ليس عليه أمرنا فهو رد (2) » يعني: فهو مردود.
__________
(1) السؤال السادس عشر من الشريط رقم (171) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(13/302)

206 - كيفية التحلق المنهي عنه يوم الجمعة
س: ما المقصود بالنهي عن التحلق يوم الجمعة؟ (1)
ج: على ظاهره، كونهم يتحلقون للدرس والفائدة أو لقراءة القرآن،
__________
(1) السؤال الخامس والعشرون من الشريط رقم (386) .

(13/302)

يكون حلقة أمام المعلمين والقارئين، هذا المنهي عنه، أما كون الواحد في الصف يقرأ، أو مستندا على الجدار يقرأ لنفسه ما يسمى حلقة.

(13/303)

207 - حكم تخصيص يوم الجمعة بأعمال معينة
س: ماذا كان يفعل النبي صلى الله عليه وسلم في يوم الجمعة؟ (1)
ج: لا أعلم أنه كان يخص يوم الجمعة بشيء عليه الصلاة والسلام لا بصيام، ولا تخص ليلته بقيام، لكنه يوم فاضل، يوم قراءة، يوم ذكر، يوم صلاة وتعبد، فلا أعلم شيئا كان يخصه النبي صلى الله عليه وسلم في يوم الجمعة، إلا أنه ورد عنه صلى الله عليه وسلم: «من قرأ سورة الكهف يوم الجمعة فيضاء له من النور ما بين الجمعتين (2) » أو كما قال عليه الصلاة والسلام. وجاء هذا عن أبي سعيد بإسناد صحيح (3) أنه كان يقرأ الكهف يوم الجمعة، وروي عن ابن عمر، فهذا مستحب قراءة الكهف يوم الجمعة، أما تخصيصها بصيام أو بصدقات خاصة أو بزيارة القبور أو ما أشبه ذلك فلا أعلم له أصلا.
__________
(1) السؤال السادس من الشريط رقم (337) .
(2) رواه الحاكم في المستدرك برقم (3392) .
(3) أخرجه الدارمي في كتاب الوصايا، باب من قال المدبر من الثلث، برقم (3273) .

(13/303)

س: هل يجوز تخصيص ليلة الجمعة بإقامة الليل علما بأننا طلبة وموظفون، ولكي ننتهز عطلة الجمعة للراحة؛ لأن أحد الإخوان قال: يوجد حديث يدل على عدم تخصيص يوم أو ليلة للعبادة؟ (1)
ج: نعم لا يجوز تخصيص ليلة الجمعة بالتهجد؛ لأن الرسول نهى عن هذا عليه الصلاة والسلام، ولا يجوز تخصيص يومها أيضا بالصوم، النبي صلى الله عليه وسلم قال: «لا تخصوا يوم الجمعة بصيام، إلا أن يكون فيه صوم يصومه أحدكم، ولا تخصوا ليلة الجمعة بقيام (2) » فلا تخص ليلتها بالقيام ولا يومها بصيام، وهكذا لا يجوز اتخاذ ليلة معينة يخصها الناس بالتهجد لعدم الدليل.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (226) .
(2) أخرجه مسلم في كتاب الصيام، باب كراهة صيام يوم الجمعة منفردا، برقم (1144) .

(13/304)

208 - بيان ما يفعله من دخل المسجد أثناء الأذان الثاني ليصلي تحية المسجد
س: الدكتور ب. أ. م يسأل ويقول: نرى يوم الجمعة بين يدي الخطيب وقبل الخطبة والمؤذن يؤذن الأذان الثاني - أناسا يقفون منتظرين انتهاء الأذان، ثم يصلون ركعتي تحية المسجد، فهل هناك من دليل على هذا، أم أنهم يصلون الركعتين غير منتظرين انتهاء الأذان حتى

(13/304)

يدركوا الخطبة والتي هي واجب والأذان سنة كما نعلم؟ جزاكم الله خيرا (1)
ج: هذا هو الأفضل؛ أن يسمع الأذان ويجيب المؤذن، ثم يصلي ركعتين، ولا يمنعه ذلك من سماع الخطبة؛ لأن صلاة ركعتين أمر خفيف، وقتها خفيف، في إمكانه أن يصليها والخطيب لم ينته من مقدمة الخطبة، المقصود أن الأفضل أنه يجيب المؤذن، ثم يصلي ركعتين، وإن صلى ركعتين وهو يؤذن فلا حرج في ذلك والحمد لله، لكن كونه يجمع بين السنتين سنة إجابة المؤذن وسنة تحية المسجد - فهذا هو الأفضل؛ لقول النبي صلى الله عليه وسلم: «إذا سمعتم المؤذن فقولوا مثل ما يقول (2) » وقوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (3) » يجمع بين السنتين، هذا هو الأفضل، فيجمع بينهما ولا يفوته بذلك سماع الخطبة والحمد لله.
__________
(1) السؤال الثاني عشر من الشريط رقم (290) .
(2) أخرجه مسلم في كتاب الصلاة، باب استحباب القول مثل قول المؤذن لمن سمعه، برقم (384) .
(3) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1163) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين، برقم (714) .

(13/305)

209 - ذكر الواجب على الناس أثناء الخطبة
س: الذي يناقش سماحة الشيخ ويناقش كثيرا من الناس معه، كيف أن الإنسان يهتم بالسنة ويترك الواجب، ألا وهو الإنصات للخطبة، ما هو توجيهكم؟ (1)
ج: الواجب الإنصات، إذا فرغ ينصت، يستمع ولا يعبث ولا يتكلم، هذا واجب عليه، الواجب على الجماعة أن ينصتوا للخطبة، الرسول صلى الله عليه وسلم أمرهم بهذا، أمرهم بالإنصات، الواجب أن ينصتوا ويستفيدوا؛ لأن الخطبة من أجلهم لأجل وعظهم وتذكيرهم، الواجب أن ينصتوا لها، وأن يستفيدوا مما يقوله الإمام.
__________
(1) السؤال الثالث عشر من الشريط رقم (290) .

(13/306)

210 - حكم الانشغال عن الخطبة بتأدية تحية المسجد
س: الذين يرون أن الانشغال بتأدية تحية المسجد عن الاستماع للخطبة يرون أن هذا غير مستساغ، ما هو توجيهكم؟ (1)
ج: لا يضر هذا؛ لأنه يصلي ركعتين، ركعتان هما دقيقتان أو دقيقة، أو دقيقة ونصف، ما تعطله عن الخطبة، الخطيب يجيب المؤذن، ويأتي بذكر الدعاء بعد الأذان، والداخل كذلك يجيب المؤذن ويأتي بالدعاء
__________
(1) السؤال الرابع عشر من الشريط رقم (290) .

(13/306)

الشرعي، ثم يصلي ركعتين والإمام في مقدمة الخطبة، وقد يسمع ما يقوله الخطيب وهو في الصلاة، ما يفوته، قد يسمع ما يقوله الخطيب وينتهي وهو في الصلاة.

(13/307)

س: السائل ع. ح. ق. من اليمن: إذا دخلت المسجد يوم الجمعة والمؤذن يؤذن الأذان الأخير، فهل أصلي تحية المسجد أم أستمع للأذان؟ والناس قد أنكروا علي إذا صليت والمؤذن يؤذن، وقالوا: يستحسن أن تتابع المؤذن ثم تصلي السنة (1)
ج: هذا هو الأفضل؛ لأنهم قد أصابوا في نصيحتك، فالأفضل أن تجمع بين الحسنيين وبين العبادتين، تجيب المؤذن، ثم تصلي ركعتين والحمد لله، ثم تجلس للاستماع.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (263) .

(13/307)

س: إذا دخلت المسجد في يوم الجمعة والإمام يخطب، فهل أجلس أم أصلي ركعتين، وما الدليل على ذلك؟ (1)
ج: السنة يا أخي أن تصلي ركعتين قبل أن تجلس ولو أن الإمام يخطب، لما ثبت في صحيح مسلم عن النبي عليه الصلاة والسلام أنه قال: «إذا جاء أحدكم المسجد والإمام يخطب فليركع ركعتين وليتجوز فيهما (2) »
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (181) .
(2) أخرجه مسلم في كتاب الجمعة، باب التحية والإمام يخطب، برقم (875) .

(13/307)

يعني يخففهما، يعني تخفيفا لا يمنع الطمأنينة، هكذا أمر عليه الصلاة والسلام، أمر الداخل والإمام يخطب أن يصلي ركعتين، لكن لا يطول فيهما حتى يفعل السنة ويتمكن من سماع الخطبة.

(13/308)

س: إذا دخلت المسجد والإمام يخطب في يوم الجمعة، هل الأفضل أن أصلي تحية المسجد أم أجلس للاستماع للخطبة؟ (1)
ج: صل التحية ثم أجلس، والنبي صلى الله عليه وسلم قال: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين (2) » ولما دخل رجل والنبي صلى الله عليه وسلم يخطب فجلس أمره النبي صلى الله عليه وسلم أن يقوم فيصلي ركعتين، وهذا يدل على تأكد هاتين الركعتين، وأنه يصليهما قبل أن يجلس وإن كان الإمام يخطب، فهما متأكدتان.
__________
(1) السؤال الخامس عشر من الشريط رقم (106) .
(2) أخرجه البخاري في كتاب الجمعة، باب ما جاء في التطوع مثنى مثنى، برقم (1163) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب تحية المسجد بركعتين، برقم (714) .

(13/308)

س: هل أصلي تحية المسجد والإمام يخطب؟ (1)
ج: نعم، إذا دخلت المسجد يوم الجمعة والإمام يخطب فصل الركعتين وتجوز فيهما، ثم اجلس واستمع لأنه صح عن رسول الله صلى الله عليه وسلم أنه قال: «إذا جاء أحدكم والإمام يخطب فليصل ركعتين وليتجوز
__________
(1) السؤال السادس من الشريط رقم (125) .

(13/308)

فيهما (1) » رواه مسلم في صحيحه، فهذا واضح من كلامه صلى الله عليه وسلم في الأمر بالصلاة ركعتين ثم الجلوس، وأنت بهذا قد أخذت بالسنة.
__________
(1) أخرجه مسلم في كتاب الجمعة، باب التحية والإمام يخطب، برقم (875) .

(13/309)

س: أرى بعض أئمة المساجد إذا دخل المسجد يوم الجمعة يشرع في الصلاة، فيصلي تحية المسجد ثم يصعد إلى المنبر، فهل هذا جائز؟ (1)
ج: لا نعلم لهذا أصلا، كان النبي صلى الله عليه وسلم إذا دخل يقصد المنبر مباشرة، ولا يصلي تحية المسجد.
__________
(1) السؤال الثالث من الشريط رقم (171) .

(13/309)

211 - حكم تحية المسجد لخطيب الجمعة
س: دخلت المسجد أريد أن أصلي صلاة الجماعة، وعند دخولي المسجد انتهت الصلاة، سؤالي: هل أصلي تحية المسجد أم أبدأ بالفرض؟ (1)
ج: أنت مخير، إن بدأت بالفرض كفى عن تحية المسجد؛ لأن المقصود ألا يجلس المؤمن في المسجد إلا بعد صلاة، وصلاة الفريضة أعظم من
__________
(1) السؤال السابع من الشريط رقم (125) .

(13/309)

التحية، إذا دخل الإنسان فيها كفت عن تحية المسجد، كان النبي صلى الله عليه وسلم يأتي من بيته إلى المسجد فيبدأ بالفريضة، وتكفيه عن تحية المسجد عليه الصلاة والسلام، وهكذا الأئمة في الغالب يأتون من بيوتهم ثم يقصدون محل الفريضة، تقام الصلاة ويبدؤون بالفريضة، ومن صلى ركعتين قبل ذلك في المسجد قبل إقامة الصلاة فلا بأس إلا الجمعة، فالأفضل للإمام أن يتأخر في بيته، فإذا جاء بدأ بالخطبة، وتكفيه الفريضة عن تحية المسجد؛ لأن الرسول صلى الله عليه وسلم كان يأتي فيدخل المسجد ويقصد المنبر ويجلس عليه، ثم يؤذن المؤذن، ثم يخطب عليه الصلاة والسلام، ولم يحفظ عنه ولو مرة واحدة أنه صلى ركعتين حين يدخل يوم الجمعة؛ لأن جلوسه جلوس خفيف على المنبر، ثم يشرع في الصلاة، جلوسه لانتظار الأذان، وجلوسه بين الخطبتين، وكلاهما جلوس خفيف حتى يؤدي الخطبة عليه الصلاة والسلام، فالأئمة مثله يتأسون به عليه الصلاة والسلام.

(13/310)

212 - حكم صلاة الخطيب ركعتين في بيته قبل الذهاب إلى المسجد
س: يسأل عن الإمام الذي يخطب يوم الجمعة هل يصلي ركعتين في بيته قبل أن ينصرف إلى المسجد (1) ؟
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (272) .

(13/310)

ج: لا نعلم في هذا شيئا، إذا صلى في بيته صلاة الضحى طيبة ومشروعة، لكن ليس من أجل الجمعة، صلاة الضحى مشروعة في البيت كل يوم، فإذا صلى في بيته الضحى ركعتين أو أكثر من ذلك ثم جاء الجمعة فهذا حسن.

(13/311)

213 - حكم حث المصلين على الإنصات قبل الخطبة
س: عندما يصعد الخطيب فوق المنبر يبدأ الأذان يوم الجمعة، بعد الأذان مباشرة يقوم الإمام الخامس ويقول: عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: «إذا قلت لصاحبك يوم الجمعة: أنصت، والإمام يخطب، فقد لغوت، ومن لغا فلا جمعة له (1) » أنصتوا يرحمكم الله، أنصتوا يرحمكم الله، أنصتوا يرحمكم الله. بعد إتمام هذا الحديث يجلس ويقوم الإمام لبدء خطبة الجمعة، مع العلم أن هذا يتكرر كل جمعة، أفتونا في هذا، جزاكم الله خيرا (2)
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الإنصات يوم الجمعة والإمام يخطب، وإذا قال لصاحبه: أنصت، فقد لغا، برقم (943) ، ومسلم في كتاب الجمعة، باب في الإنصات يوم الجمعة في الخطبة، برقم (851) دون زيادة '' ومن لغا فلا جمعة له '' عندهما.
(2) السؤال السادس عشر من الشريط رقم (153) .

(13/311)

ج: هذا العمل ليس له أصل في الشرع، بل هو بدعة، كونه يقوم إنسان، ليقول: أيها الناس - إلى بقية الحديث - عن النبي صلى الله عليه وسلم أنه قال: «إذا قلت لصاحبك: أنصت يوم الجمعة والإمام يخطب فقد لغوت (1) » «ومن مس الحصى فقد لغا (2) » هذا ليس له أصل، وما كان يفعله المسلمون في عهد النبي صلى الله عليه وسلم ولا عهد خلفائه الراشدين، بل هو من البدع، بل إذا أذن المؤذن يوم الجمعة قام الخطيب وخطب الناس، وليس هناك من ينبه الناس ويقول لهم: أنصتوا، لا بتلاوة الحديث ولا بغير ذلك، فهذا من المحدثات التي ليس لها أصل، والواجب على من أحدثها أن يدعها، وأن يتوب إلى الله من ذلك؛ لقول النبي عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » وقوله عليه الصلاة والسلام: «من أحدث في أمرنا - يعني في ديننا - ما ليس منه فهو رد (4) » يعني: فهو مردود. وكان عليه الصلاة والسلام في خطبة الجمعة يقول: «أما بعد. . فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الإنصات يوم الجمعة والإمام يخطب، وإذا قال لصاحبه: أنصت، فقد لغا، برقم (943) ، ومسلم في كتاب الجمعة، باب في الإنصات يوم الجمعة في الخطبة، برقم (851) دون زيادة '' ومن لغا فلا جمعة له '' عندهما.
(2) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(4) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(13/312)

بدعة ضلالة (1) » أخرجه مسلم في صحيحه. فالواجب على أهل الإسلام التمسك بالسنة في كل شيء، والسير عليها والتواصي بها، والحذر من البدع التي أحدثها الناس، ومن ذلك ما ذكرته أنه يفعل عندكم قبل الخطبة بأن يقوم إنسان يتلو الحديث المعروف عن النبي صلى الله عليه وسلم: «إذا قلت لصاحبك: أنصت يوم الجمعة فقد لغوت (2) » ثم يكرر يقول: أنصتوا، أنصتوا، كل هذا لا أصل له كما سمعت، نسأل الله للجميع الهداية والتوفيق لما فيه اتباع السنة.
__________
(1) أخرجه أبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) .
(2) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (7686) .

(13/313)

214 - حكم تشميت العاطس أثناء الخطبة
س: من يتكلم والإمام يخطب أو قال للذي بجانبه: اسكت فقد لغا، فإذا كنت بجوار واحد وعطس وحمد الله، وقلت له: يرحمك الله، فهل لغوت؟ وإذا كنت لغوت فماذا يجب علي علما بأنني قلت له والإمام يخطب؟ (1)
ج: لا يجوز الكلام - والإمام يخطب - مع الناس، لا مع العاطس ولا مع غيره، الواجب الإنصات واستماع الخطيب، إلا مع الخطيب لا بأس إذا
__________
(1) السؤال الخامس عشر من الشريط رقم (20) .

(13/313)

كان الخطيب يسأل عن شيء، أو ينكر عليه شيئا أخطأ فيه يجب إنكاره، فالكلام مع الخطيب لا بأس به، والخطيب لا بأس أن يتكلم هو؛ لأن هذا من جنس خطبته، أما الناس فيما بينهم فلا، حتى ولو عطس وحمد الله، لا تقل له: يرحمك الله كما لا تقول في الصلاة إذا عطس وهو يصلي وحمد الله، ما يقال له: يرحمك الله. وهكذا في الخطبة، المستمع لها كالمصلي فلا يتكلم ولا يرد السلام، ولا يبدأ بالسلام ولا يشمت العاطس، هذا هو الواجب عليه، لقول النبي صلى الله عليه وسلم: «إذا قلت لصاحبك: أنصت يوم الجمعة والإمام يخطب فقد لغوت (1) » مع أنه يأمر بالمعروف سمي لاغيا وهو يأمر بالمعروف، وفي الحديث الآخر: «من تكلم يوم الجمعة والإمام يخطب فهو كمثل الحمار يحمل أسفارا، والذي يقول له: أنصت ليست له جمعة (2) » فهذا يدل على أن الجمعة تلغى، ويفوته ثوابها بسبب كلامه في أثناء الخطبة، ولو أن كلامه في عمل طيب يأمر بالمعروف أو ينهى عن منكر كتشميت العاطس، فالواجب ترك ذلك كما يجب ترك ذلك مع المصلي، وهكذا مع المستمع للخطبة، فلا بأس أن تبدأ المصلي بالسلام، وهو يرد بالإشارة، لكن في الخطبة لا، أنت مأمور بالإنصات، ولا يتكلم والإمام يخطب لا بتشميت
__________
(1) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (7686) .
(2) أخرجه أحمد في مسنده من حديث عبد الله بن عباس، برقم (2033) .

(13/314)

عاطس ولا برد السلام. وهكذا أخوك الذي في الصف لا يتكلم، وإذا حمد الله في نفسه فأنت لا تقول له: يرحمك الله والإمام يخطب؛ امتثالا لأمر النبي صلى الله عليه وسلم فيما أمر به من الإنصات، وحذرا من الوعيد الذي جاء في ذلك وإلغاء الجمعة وعدم حصول ثوابها.

(13/315)

س: قال النبي صلى الله عليه وسلم: «من قال: اسكت والإمام يخطب فقد لغا (1) » فما حكم التأمين والصلاة على النبي جهرا والإمام يخطب؟ (2)
ج: السنة للمؤمن الإنصات أثناء الخطبة، ينصت لسماع الخطيب، ولا يتكلم؛ ولهذا قال صلى الله عليه وسلم: «إذا قلت لصاحبك: أنصت يوم الجمعة والإمام يخطب فقد لغوت (3) » فلا يجوز له أن يتكلم ولا يقول: أنصت يا فلان، ولا: اسكت يا فلان، بل ينصت، لكن يشير إشارة لا مانع من الإشارة للمتكلم حتى يسكت، أما أنه يتكلم فلا، ومعنى: لقد لغوت، يعني ألغيت الجمعة، يعني فضلها، يعني فاته فضلها، وإلا الصلاة صحيحة، لكن فاته الفضل.
__________
(1) صحيح البخاري الجمعة (934) ، صحيح مسلم الجمعة (851) ، سنن الترمذي الجمعة (512) ، سنن النسائي الجمعة (1401) ، سنن أبي داود الصلاة (1112) .
(2) السؤال الثاني والثلاثون من الشريط رقم (383) .
(3) أخرجه أحمد في مسنده من حديث أبي هريرة رضي الله عنه، برقم (7686) .

(13/315)

215 - حكم الاستغفار أثناء خطبة الجمعة
س: من ي. ق. يقول: سماحة الشيخ هل يكون الاستغفار في يوم

(13/315)

الجمعة في الخطبة بين الخطبتين باللسان أم بالقلب؟ وإذا كان باللسان فهل أكون قد لغوت؟ (1)
ج: بين الخطبتين لا بأس، يدعو أو يستغفر بين الخطبتين لا بأس، يعني ما هو محل سماع، الخطيب ساكت، وهكذا قبل الخطبة وبعد الخطبة، لكن حال الخطبة ينصت ولا يتكلم بشيء، ينصت ويستمع إلا إذا مر ذكر النبي صلى الله عليه وسلم يصلي عليه عليه الصلاة والسلام.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (418) .

(13/316)

216 - حكم رد السلام أثناء خطبة الجمعة
س: تعلمون - وفقكم الله - أن رد السلام واجب، وأن الإنصات لخطبة الجمعة واجب، فإذا سلم أحد الأشخاص والخطيب يخطب فهل أرد عليه خاصة إذا ألح علي واضطرني إلى الرد؟ أفتونا مأجورين وجزاكم الله خيرا (1)
ج: السلام في وقت الخطبة غير مشروع، بل يصلي التحية ويجلس ولا يسلم على أحد حتى ينتهي الخطيب، وإذا سلم عليك لا ترد إلا بالإشارة، كما لو سلم عليك في الصلاة ترد بالإشارة ويكفي، وليس له أن يلح في طلب السلام، وإذا مد يده تمد يدك، ولا تتكلم بشيء حتى
__________
(1) السؤال الثاني من الشريط رقم (251) .

(13/316)

ينتهي الخطيب، فإذا سكت الخطيب ترد عليه - والحمد لله - والمؤمن يتأدب بالآداب الإسلامية ويتعلم كما أنه في الصلاة يرد بالإشارة فهكذا إذا سلم عليه أخوه والإمام يخطب يرد بالإشارة بيده أو برأسه ويكفي، والحمد لله.

(13/317)

217 - كيفية رد السلام أثناء خطبة الجمعة
س: إذا سلم علي شخص وقت الخطبة هل أرد عليه السلام؟ (1)
ج: بالإشارة، رد بالإشارة، كالمصلي يرد بالإشارة.
__________
(1) السؤال السادس والأربعون من الشريط رقم (350) .

(13/317)

218 - بيان معنى حديث: " من مس الحصى فقد لغا "
س: رسالة وصلت إلى البرنامج من الأردن، جرش تقول: أختكم في الله ف. م. تسأل عن حديث الرسول صلى الله عليه وسلم الذي معناه: «ومن مس الحصى فقد لغا (1) » ماذا يقصد بالحصى؟ وهل هي مقصودة بذاتها أو أنها تشير إلى معان فقط (2)
ج: الحمد لله وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد، فهذا الحديث الصحيح أرشد به النبي صلى الله
__________
(1) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .
(2) السؤال الأول من الشريط رقم (305) .

(13/317)

عليه وسلم إلى الإنصات إلى الخطيب يوم الجمعة وعدم العبث بما يشغل عن سماع الخطبة، ومس الحصى من ذلك، وليس مقصودا بذاته، بل المقصود العناية بالاستماع والبعد عن كل ما يشغل عن الاستماع والإنصات، فإذا مس الحصى أو مس أشياء أخرى في المسجد من أهداب الفرش أو من أوراق عنده، أو ما أشبه ذلك مما يشبه مس الحصى، والمقصود كله هو أن ينصت إلى الخطيب، وأن يفرغ قلبه لذلك، ويكف الجوارح عن العبث الذي قد يشغله عن الاستماع، ومعنى: فقد لغا. يعني ألغيت جمعته، أي نحسبه ألا يكون له ثواب الجمعة، يكون له ثواب الظهر، وليس ثواب الجمعة؛ لأنه هو الثواب العظيم الذي رتبه الله على الجمعة.

(13/318)

219 - حكم الاستياك أثناء خطبة الجمعة
س: يقول السائل: بعض الناس من المسلمين يستعملون المسواك والخطيب يخطب يوم الجمعة، فما حكم عملهم؟ جزاكم الله خيرا (1)
ج: السنة وقت الخطبة الإنصات وترك العبث، ولهذا قال عليه الصلاة والسلام: «من مس الحصى فقد لغا (2) » السنة أن يترك السواك، ويترك
__________
(1) السؤال السادس من الشريط رقم (293) .
(2) أخرجه مسلم في كتاب الجمعة، باب فضل من استمع وأنصت في الخطبة، برقم (857) .

(13/318)

العبث بالحركة، ويقبل على الخطبة، مستمعا منصتا خاشعا، هذا هو الأولى بالمؤمن، ولو أن السواك مشروع لكن في غير هذا المحل، مشروع عند الدخول في الصلاة، عند الوضوء، لكن عند الخطبة الأولى ترك ذلك؛ لأنه قد يشغله عن الاستماع المطلوب مثلما أن مس الحصى قد يشغله عن ذلك.

(13/319)

220 - حكم فرقعة الأصابع أثناء خطبة الجمعة
س: ما حكم استعمال السواك والإمام يخطب، سواء كان ذلك في صلاة الجمعة أو في صلاة العيدين والاستسقاء؟ وما حكم فرقعة الأصابع أثناء الصلاة؟ جزاكم الله خيرا (1)
ج: بسم الله الرحمن الرحيم، الحمد لله، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد، فإن المشروع عند سماع الخطب الإنصات والإصغاء والتأثر بهذه الخطب؛ لأن المقصود منها وعظ الناس وتذكيرهم وحثهم على طاعة الله، وتنبيههم على ما قد يخفى عليهم، فالواجب العناية بالإنصات والاستماع والاستفادة، وترك السواك هو أولى؛ لأن وقت الاستماع ليس محل السواك، فالأولى ترك السواك لأنه قد يكون شيئا من العبث، فلا يتسوك في هذه الحالة، بل
__________
(1) السؤال الأول من الشريط رقم (369) .

(13/319)

يعتني بالخطبة ويصغي لها، ويقبل عليها بقلبه وقالبه، وهكذا فرقعة الأصابع وقت الصلاة أو عند سماع الخطبة لأنه نوع من العبث.

(13/320)

221 - حكم رمي الريحان على المستمعين أثناء خطبة الجمعة
س: يقول: يوجد في قريتنا أناس يحضرون يوم الجمعة ومعهم ريحان، فيقومون برميه على المصلين والإمام يخطب، فهل هذا مخل بالصلاة؟ (1)
ج: ليس هذا مخلا بالصلاة، إذا طرحه في المسجد، لا يضر إن شاء الله لأجل الرائحة الطيبة، وهو مسألة سهلة، لا تشغلهم عن سماع الخطبة، ولا عن تحية المسجد إذا دخلوا ورموه، وصلوا تحية المسجد وجلسوا يسمعون الخطبة ليس بهذا شيء، أما إذا كان له مؤنة بحيث يشوش على الناس أو يشغلهم عن تحية المسجد وقتا طويلا، فينبغي تأجيله إلى وقت آخر أو التبكير به يوم الجمعة قبل الخطبة حتى يطرح في المسجد، أما وقت الخطبة فينبغي له إذا جاء أن يشتغل بركعتي التحية تحية المسجد ركعتين، ثم يستمع للخطبة، أما إذا كان شجرة في يده يرميها وهو ماش ما تشوش على أحد فلا حرج في ذلك.
__________
(1) السؤال السابع والعشرون من الشريط رقم (193) .

(13/320)

222 - حكم الاحتباء أثناء خطبة الجمعة
س: من الأردن و. ع يقول: ما حكم الاحتباء؟ وهو ضم الفخذين إلى البطن - بالثوب أو اليدين - عند الاستماع إلى الخطبة (1)
ج: تركه أولى؛ لأنه قد يسبب النوم والكسل، يكون على جلسة أخرى؛ لأن ذلك أقرب إلى النشاط والبعد عن النوم.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (387) .

(13/321)

223 - حكم الكلام مع الخطيب أثناء الخطبة
س: ما حكم الكلام مع الخطيب في يوم الجمعة؟ (1)
ج: إذا دعت الحاجة فلا بأس، فعندما تدعو الحاجة أن يكلم الخطيب يقول: ادع الله أن يغيثنا، ادع الله لنا؛ لأننا في جدب وفي حاجة، أو يسأله عن شيء ينفع الناس فلا بأس؛ فقد تقدم بعض الناس للنبي صلى الله عليه وسلم وهو يخطب الجمعة وقالوا: «يا رسول الله هلكت الأموال وانقطعت السبل، فادع الله أن يغيثنا، فاستغاث عليه الصلاة والسلام لهم وقال - اللهم صل وسلم عليه -: " اللهم أغثنا (2) » ودعا ربه.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (320) .
(2) أخرجه البخاري في كتاب الجمعة، باب الاستسقاء في خطبة الجمعة غير مستقبل، برقم (1014) ، ومسلم في كتاب صلاة الاستسقاء، باب الدعاء في الاستسقاء، برقم (897) .

(13/321)

224 - حكم اصطحاب الأطفال إلى المسجد يوم الجمعة
س: بماذا تنصحون الذين يصطحبون أطفالهم إلى المسجد يوم الجمعة فيشغلون المصلين بالكلام واللعب والخطيب على المنبر؟ (1)
ج: الطفل الذي دون السبع ينبغي أن يبقى عند أهله حتى لا يشغل الناس، ينبغي أن يبقى عند أهله حتى لا يحصل به إيذاء للناس، أما إذا كان الطفل قد أكمل السبع فأكثر فهذا يصلي مع الناس؛ لأن الرسول صلى الله عليه وسلم أمر الأولياء بأمرهم بالصلاة قال: «مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر (2) » فعلى آبائهم وعلى إخوانهم الكبار أن يخرجوا بهم إلى الصلاة، وأن يوجهوهم ويؤدبوهم إذا آذوا الناس، ويمنعوهم حتى يستقيموا على الطريق السوي، وحتى يصلوا مع الناس من دون أذى.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (362) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمرو بن العاص رضي الله عنه، برقم (6756) .

(13/322)

225 - بيان كيفية الإنكار على من يتكلمون خارج المسجد أثناء الخطبة
س: إذا كان الخطيب يخطب والناس يتكلمون خارج هذا المسجد، فكيف تنصحونهم جزاكم الله خيرا؟ وهل للخطيب أن ينبههم إلى ما ينبغي أن يكونوا عليه؟ (1)
__________
(1) السؤال الخامس عشر من الشريط رقم (294) .

(13/322)

ج: نعم، إذا وجد ما يشوش على الناس فإمام المسجد ينبههم، الخطيب ينبههم إذا كانوا يسمعون، أو يرسل لهم من يأمرهم بالسكوت والبعد عن المسجد إذا لم يكونوا من أهل الصلاة، أو الدخول في المسجد حتى يصلوا مع المسلمين.

(13/323)

226 - بيان الوقت الذي يحرم فيه البيع يوم الجمعة
س: هل يحرم البيع أثناء الأذان وبعده؟ وكيف الحال في يوم الجمعة؛ هل يحرم البيع بعد الأذان الأول أم الثاني؟ جزاكم الله خيرا (1)
ج: البيع يحرم بعد الأذان الأول الذي بين يدي الإمام في الجمعة؛ لأن الله سبحانه قال: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} (2) فلا يجوز البيع ولا الشراء ولا الإجارة ولا المساقاة، بل يجب أن يتفرغ للعبادة ويبادر لصلاة الجمعة. ولا يتشاغل بشيء آخر، أما الأوقات الأخرى فقد تلحق بصلاة الجمعة وقد لا تلحق، فالأحوط له أن لا يبيع بعد الأذان أذان الظهر والعصر والمغرب؛ لأنه قد يشغله عن الجماعة، فالأحوط له أن يحذر ذلك إلا أن يكون شيئا يسيرا لا يشغله، فلعله لا حرج في ذلك؛ لأن الله جل وعلا إنما جاء عنه النص في صلاة الجمعة؛ لأن أمرها عظيم، ويجب
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (302) .
(2) سورة الجمعة الآية 9

(13/323)

حضورها، وتفوت بفواتها، فأمرها أعظم، وهي فرض أسبوع، فالمقصود أن الجمعة لا يقاس عليها غيرها، لكن إذا حذر هذا الشيء وابتعد عنه لئلا يشغله عن الجماعة كان هذا أولى، وبكل حال فإذا كان بيعه قد يشغله عن أداء الصلاة في الجماعة حرم البيع، لكن بعض الأحيان قد تكون الصلاة متأخرة لتأخر الإمام، فيمكن للإنسان في طريقه أن يشتري سلعة أو يبيعها فقد لا يضر حضوره الصلاة، وبكل حال على الإنسان أن يبتعد عن هذا الشيء ويستأنس بما جاء في الجمعة ويكون هذا أحوط حتى يتشبه بالجمعة في الحذر.

(13/324)

227 - حكم تأجير السيارة بعد الأذان الثاني
س: علمنا أنه يحرم البيع بعد النداء الثاني في يوم الجمعة، فهل هذا ينطبق على أصحاب سيارات الأجرة والباصات الذين يتقاضون على إركاب الركاب قيمة معينة؟ وهل من توجيه لهم؟ جزاكم الله خيرا (1)
ج: نعم، تأجير السيارات بيع؛ لأن الأجرة بيع، بيع المنافع يدخل في الآية الكريمة: {إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ} (2) تقف السيارات ويقف أهل التكاسي، ويتوجهون إلى المسجد، يجب عليهم ولا يجوز
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (361) .
(2) سورة الجمعة الآية 9

(13/324)

لهم أن يؤجروها في هذه الحال، بل يوقفونها ويتوجهون إلى المسجد إذا سمعوا النداء، هذا هو الواجب عليهم؛ لأن التأجير نوع من البيع، بيع المنافع تسمى أجرة، وهو بيع.

(13/325)

228 - بيان النداء المعتمد عند تفاوت المساجد
س: سماحة الشيخ، إذا كان النداء الثاني يتفاوت من مسجد إلى آخر قد يكون بين بعض المساجد والبعض الآخر ما يقرب من نصف ساعة، ما هو توجيه سماحة الشيخ؟ (1)
ج: متى سمع المنادي في المحل الذي هو فيه كفى ولو تفاوتت المساجد.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (361) .

(13/325)

س: كثيرا ما أرى في المنام أنني في شأن من شؤون الصلاة، إما الأذان، وإما الوضوء، وإما الإمامة، وما أشبه ذلك، هل من توجيه لسماحتكم حول ما أراه؟ (1)
ج: هذا يدل على خير إن شاء الله، يدل على عنايتك بالصلاة واهتمامك بالصلاة، فأنت على خير إن شاء الله، هذه علامات خير إن شاء الله.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (361) .

(13/325)

229 - حكم إلقاء الدرس قبل الأذان يوم الجمعة
س: ما رأي سماحتكم في مدرس يلقي كل يوم جمعة درسا، وبالتحديد

(13/325)

درسا قبل الأذان، ويمتد إلى أن يرفع الأذان، هل هذا الدرس من سنة نبينا محمد صلى الله عليه وسلم؟ (1)
ج: لا أعلم فيه بأسا، ويروى عن أبي هريرة أنه كان يقوم بذلك، يروى عن أبي هريرة رضي الله عنه أنه يقوم بهذا الدرس قبل دخول الخطيب، فإذا أذن ترك ذلك، وإن ترك الناس يقرؤون القرآن ويذكرون الله ويدعون فهذا حسن - إن شاء الله - وإن فعله في بعض الأحيان فهذا أيضا أسهل، أما الاستمرار عليه كل جمعة فلعل تركه أولى؛ لأنه قد يشغل الناس عن قراءة القرآن، وعن الدعاء والضراعة إلى الله، والتسبيح والتهليل، ونحو ذلك، ويملون، قد يضعفون عن سماع الخطبة خطبة الجمعة، فلعل ذلك أولى، وإذا فعل ذلك في بعض الأحيان فأرجو ألا حرج فيه كما روي هذا عن أبي هريرة رضي الله عنه.
__________
(1) السؤال الخامس من الشريط رقم (337) .

(13/326)

230 - حكم تشغيل شريط قرآن وبصوت مرتفع بين الأذانين
س: في صلاة الجمعة بعد الأذان يضعون شريط كاسيت في مسجل، يقرأ القرآن وبصوت عال بحيث يسمع جميع أهل الحي، وينصت الناس الذين في المسجد إلى هذا القرآن إلى أن يحين موعد الأذان الثاني، مع العلم أن لا أحد يقرأ القرآن بنفسه، هل هذا

(13/326)

العمل جائز أم لا (1) ؟
ج: إذا كان أهل المسجد متفقين على ذلك فلا بأس، إذا اتفقوا على أن يقرأ واحد منهم ويستمعون له، أو شريط ويستمعون له؛ لأن أكثرهم عوام، ويرغبون أن يسمعوا هذا القارئ، هذا كله لا بأس به، كما لو جعلوا أحدهم يقرأ ويستمعون، أما أن يفعل ذلك من غير اختيار أهل المسجد فلا؛ لأن فيهم من يريد الصلاة حتى يخرج الإمام، وفيهم من يحب أن يقرأ بنفسه، فلا أرى أن هذا مناسب إلا باختيارهم ومشاورتهم، وإذا كانوا محصورين، وجماعة قليلة ووافقوا على هذا فلا بأس أن يقرأ واحد وهم يستمعون، أو من شريط بصوت حسن بالقراءة فلا بأس بذلك، إن كان الجماعة معدودين وهم راضون بهذا الشيء، وموافقون عليه، وإلا فالذي ينبغي ترك الناس وعدم إذاعة شريط يستمعون فيه بالقراءة، ولا أن يجهر أحد على أحد، بل كل واحد يقرأ بينه وبين نفسه بقراءة لا تشغل من حوله، ولا تؤذي من حوله، ولا تشوش على من حوله، كل يقرأ لنفسه ما تيسر، وكذلك من يصلي، لا يتشوش بقراءة من حوله، بل يخفضها، فإن بعض الناس قد يصلي إلى قرب دخول الإمام، فوجود من يقرأ برفع الصوت يشوش على القارئين وعلى المصلين، والله المستعان.
__________
(1) السؤال التاسع عشر من الشريط رقم (128) .

(13/327)

231 - حكم القراءة في المكبر يوم الجمعة وتهليل الحاضرين عند كل آية
س: يوجد في أغلب المساجد يوم الجمعة قارئ يقرأ القرآن بصوت عال في مكبر الصوت الميكروفون، ويستمع إليه المصلون حوالي نصف ساعة، وعندما ينتهي من قراءة آية من القرآن يهللون، وترتفع أصواتهم، علما بأن أغلب المصلين يجهلون القراءة والكتابة، فما صحة قراءة القرآن يوم الجمعة بهذه الصورة؟ أم أن هذه دخلت علينا من باب البدع، وهل هي مكروهة؟ وهل للجمعة أذانان أم أذان واحد (1) ؟
ج: إذا كان المأمومون محدودين ورضوا بذلك أن يقرأ قارئ حتى يستمعوا ويستفيدوا؛ لأنهم لا يقرؤون فلا حرج في ذلك، ولكن ليس لهم هذه الفوضى والكلام بعد ذلك، وإنما يستمعون وينصتون، وإذا مرت آية فيها تسبيح أو دعاء فلا بأس، أما هذا الضجيج ورفع الصوت فلا ينبغي لهم، أما إذا كان ليس عددهم مضبوطا، وليس كلهم موافقين فلا ينبغي لهم؛ لأن هذا يشغلهم ويمنع الآخرين من القراءة، فالأولى أن يكون كل واحد يقرأ بنفسه ليستفيد، يقرأ لنفسه ويستمع من حوله، ولا يزعجهم بالمكبر، أما إذا كانوا محدودين أميين، وأحبوا أن يسمعوا القارئ منهم حتى يحضر الخطيب فلا حرج في ذلك.
__________
(1) السؤال الثلاثون من الشريط رقم (304) .

(13/328)

وللجمعة أذانان: الأذان الأول هذا رآه عثمان رضي الله عنه وأرضاه في خلافته، عثمان بن عفان رأى إحداث أذان جديد حتى ينتبه الناس للجمعة، ويستعدوا لها، ويأتوا إليها، وكان هذا في عهد عثمان، وأما في عهد النبي صلى الله عليه وسلم وعهد الصديق وعمر فلم يكن هناك إلا أذان واحد عند دخول الخطيب بعد الزوال، لكن رأى عثمان رضي الله عنه وأرضاه هذا الأذان الثاني وهو الأذان الأول، ورأيه للمصلحة، وهو أحد الخلفاء الراشدين رضي الله عنهم الذين قال النبي صلى الله عليه وسلم فيهم: «عليكم بسنتي وسنة الخلفاء الراشدين من بعدي (1) » فلهذا عمل به المسلمون من ذلك الوقت إلى وقتنا هذا، وهو أفضل، أفضل أن يكون لها أذان أول، وهو يسمى الأذان الثاني وهو الأول لمصلحة المسلمين حتى ينتبهوا للجمعة، وحتى يحضروا، والأفضل ألا يكون بعيدا عن الثاني حتى ينتبه الناس ويتقدموا للصلاة قبل دخول الخطيب، ويكون ذلك قبل الثاني بنصف ساعة أو نحو ذلك.
__________
(1) أخرجه أحمد في مسنده، من حديث العرباض بن سارية، برقم (17144) ، وأبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) ، والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه في المقدمة باب اتباع سنة الخلفاء الراشدين المهديين، برقم (42) ، والدارمي في المقدمة، باب اتباع السنة برقم (95) .

(13/329)

232 - حكم تشغيل إذاعة القرآن بمكبر الصوت في المسجد يوم الجمعة
س: في بلدي تعودنا في القرية في يوم الجمعة وقبل الصلاة أن نشغل الإذاعة - أي إذاعة القرآن الكريم - من مكبرات الصوت، ويبدأ

(13/329)

القارئ في قراءة القرآن حتى أذان الجمعة، فما حكم الإسلام في هذا العمل؟ (1)
ج: أما إذاعة القرآن من الإذاعة العامة للناس فهذا فيه خير كثير، أما إذاعة القرآن بين المصلين في المسجد فهذا لا أصل له؛ لأنه يشوش على القراء ويشوش على المصلين، فالواجب ترك ذلك حتى يقرأ من شاء ويصلي من شاء ... لا يشوش على الناس، كونه يشغل إذاعة المسجد حتى يقرأ القارئ والناس الذين يصلون، والناس الذين يقرؤون، هذا لا أصل له، والواجب تركه حتى يقرأ من يقرأ لنفسه، وحتى يسبح من يسبح، وحتى يصلي من يصلي ولا يشوش عليه.
__________
(1) السؤال الثاني عشر من الشريط رقم (373) .

(13/330)

س: ما حكم إعادة صلاة الظهر بعد صلاة الجمعة، هل هي واجبة أم مندوبة؟ لأنه عندنا الإمام يقوم بإعادة صلاة الظهر بعد صلاة الجمعة، ويقول: خوفا من عدم قبول صلاة الجمعة، وذلك لعدم توفر جميع أركان الجمعة، أفيدونا أفادكم الله (1)
ج: إعادة صلاة الظهر بعد صلاة الجمعة أمر محدث، لم يكن في عهد أصحاب النبي صلى الله عليه وسلم ولا في عهد التابعين لهم بإحسان، والجمعة تكفي عن الظهر وهي فرض الوقت، فلا يجوز أن يجمع
__________
(1) السؤال الحادي عشر من الشريط رقم (62) .

(13/330)

بينهما؛ الله فرض علينا خمس صلوات في يوم الجمعة، وفي غير يوم الجمعة، في يوم الجمعة خمس: الفجر والجمعة والعصر والمغرب والعشاء، هذه خمس فروض، فإذا صلى ظهرا بعد الجمعة زاد سادسة، فلا وجه لذلك، فهو بدعة، فنرجو ممن يتعاطى هذا من أهل العلم أن يعيد النظر، وأن يتبصر في الأدلة، ومتى أعاد النظر وفقه الله للبصيرة في هذا، أرجو من إخواني أهل العلم الذين يفعلونها أن يعيدوا النظر، الرسول صلى الله عليه وسلم يقول: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ويقول عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » متفق على صحته من حديث عائشة رضي الله عنها. فالواجب على أهل العلم الذين يعيدونها أن يتقوا الله، وأن يتركوا هذه الإعادة فإنها بدعة لا وجه لها، ومتى صليت الجمعة أجزأت عن الظهر، وإذا كان عندهم شك في الجمعات، ولهم النظر في الموضوع ليس إلى غيرهم فلينظروا، فالجمعة التي لا حاجة إليها تلغى، والجمعة التي لها حاجة تبقى، أما مجرد الشكوك والظنون والأوهام فلا وجه لها، الأصل أن هذه الجمعة إنما أقيمت للحاجة إليها، إما للتباعد وإما لكون الجمعة الموجودة في المسجد يضيق بالناس، أو لأسباب أخرى قضاها الشرع،
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(13/331)

الأصل أن هذه الجمعات مجزئة، هذا هو الأصل فلا يجوز ظن السوء، حمل الناس على أنهم صلوا الجمعة غير صحيحة هذا سوء ظن لا وجه له، بل يجب حمل الناس على أحسن حمل، وإنما هذه الجمعة أقيمت للحاجة إليها، فلا حاجة إلى صلاة الظهر بعدها، والرسول صلى الله عليه وسلم قال في الحديث الصحيح: «وشر الأمور محدثاتها، وكل بدعة ضلالة (1) » الرسول صلى الله عليه وسلم يقول: «أما بعد (2) » يقوله في خطبة الجمعة فيما روى مسلم في الصحيح: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » فليس للعالم ولا لغير العالم أن يحدث في دين الله ما ليس منه، ولكن خطأ العالم أكثر؛ لأنه يقتدى به، فالواجب أن ينظر ويتأمل حتى يحكم بما فعل على بصيرة، ولا شك أن هذه بدعة لا وجه لها، فالواجب تركها على العالم وغير العالم، وهذا الشك الوارد في هذه المسألة أن هناك خلافا بين العلماء في إقامة الجمعة الثانية والثالثة والرابعة، بعض أهل العلم يقول: لا بد في المدينة من جمعة واحدة، ولا حاجة إلى جمعات، وهذا قول خاطئ؛ لأن المدن تختلف، ليس كل مدينة يكفيها جمعة واحدة، بعض المدن بين أطرافها
__________
(1) أخرجه أبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) .
(2) أخرجه أبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) .
(3) أخرجه أبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) .

(13/332)

مسافات طويلة، والمسجد لا يسع من حوله من الناس، ولا يسع من بعد عنه، ولا يستطيعون المجيء إليه، فلهذا قرر العلماء رحمة الله عليهم إقامة جمعات في مدينة واحدة إذا اتسعت البلدة وتباعدت أطرافها وكثر سكانها، يكون في كل حي منها جمعة يكفي أهله، هذا هو الواجب، وهذا هو الذي تقرر عند أهل العلم، فإذا وجدت الأسباب بالتباعد أو ضيق المسجد، أو صارت البلدة فيها قبيلتان أو قبائل بينها تشاحن لا يستطيعون أن يجتمعوا في مكان واحد يخشى أن يقع بينهم فتنة، يجعل لكل قبيلة مسجد يخصهم دفعا للفتن، هذا كله من الأسباب.

(13/333)

س: هل تجب إعادة صلاة الظهر، بعد صلاة الجمعة في بلد تعددت فيه المساجد؟ (1)
ج: لا يجوز ذلك، بل الواجب أن يتحرى ويصلي جمعة والحمد لله، وليس له أن يعيد ظهرا؛ لأن هذه بدعة ليس لها أصل، متى صلى جمعة فالحمد لله، والتعدد له مسوغات، فحسن الظن بالمسلمين، وأنها إنما تعددت لمسوغ شرعي أولى سوء الظن.
__________
(1) السؤال الثاني عشر من الشريط رقم (142) .

(13/333)

س: عندنا عادة وهي بعد صلاة كل جمعة نقوم بعد الصلاة بصلاة الظهر، وذلك بعد الانتهاء من صلاة الجمعة، فهل يجوز هذا أم أنه بدعة؟ (1)
__________
(1) السؤال الثاني من الشريط رقم (223) .

(13/333)

ج: صلاة الظهر بعد الجمعة بدعة لا أصل لها، لم يفعلها سلف الأمة من الصحابة ولا من بعدهم من سلف الأمة، بل هي بدعة، ونوع وسوسة، كأنهم يقولون: لا ندري هل صحت الجمعة أم لا؟ وهذا وسواس لا وجه له، وشك لا وجه له، فالواجب على المؤمن حسن الظن بالله، وحسن الظن بما درج عليه المسلمون قبله، وعدم الشك الذي لا وجه له ولا موجب له، فصلاة الجمعة كافية والحمد لله، والله ما فرض على العباد إلا خمس صلوات في اليوم والليلة، فإذا صليت الظهر بعد الجمعة جعلتها ستا فلا يجوز، فصلاة الظهر بعد الجمعة بدعة لا تجوز أبدا.

(13/334)

س: هل تصلى الظهر بعد صلاة الجمعة؟ فبعض الناس بعد أن يصلي الجمعة يصلي بعدها أربع ركعات، هل هذا صحيح؟ (1)
ج: لا، هذا بدعة، لا يجوز، صلاة الجمعة كافية - والحمد لله - عن الظهر، كونه يصلي الظهر بعدها هذا بدعة، يقول بعض الناس: إن البلد إذا كان فيها جمعات كثيرة أخشى أن هذه الجمعة ما صحت، هذا من وساوس الشيطان، فلا يجوز أن تصلي الظهر بعد الجمعة، بل يجب أن يكتفى بالجمعة، لكن من فاتته الجمعة، جاء وقد صلوا، أو مريض ما حضر الجمعة، أو مسافر يصلي ظهرا، أما من صلى الجمعة فليس عليه صلاة ظهر؛ لأن صلاة الظهر مع الجمعة جميعا بدعة، لا في المسجد ولا
__________
(1) السؤال الثاني من الشريط رقم (371) .

(13/334)

في غير المسجد، نسأل الله العافية.
س: لأخينا سؤال آخر يسأل فيه سماحتكم عن رأيكم فيمن يصلي الجمعة ثم يصلي الظهر أيضا في يوم الجمعة؟ (1)
ج: هذا بدعة، ما يفعله بعض الناس من صلاة الظهر بعد الجمعة هذا بدعة لا أصل له. والمشروع للمؤمن إذا صلى الجمعة أن يصلي بعدها أربع ركعات نافلة كما قال عليه الصلاة والسلام: «إذا صليتم بعد الجمعة فصلوا بعدها أربعا (2) » عليه الصلاة والسلام. وكان يصلي في بيته ركعتين عليه الصلاة والسلام، فالسنة أن يصلي بعد الجمعة أربعا، وإن صلى ركعتين فلا بأس، أما أنه يصلي الظهر فهذا بدعة لا أصل له، ولا ينبغي أن يغتر بما يفعله بعض الناس في بعض البلدان، هذا شيء لا أصل له، وهو ناشئ عن الشك، بعضهم يقول: أخشى أن الجمعة غير صحيحة، هذا شيء لا محل له، ولا ينبغي هذا التشكك وهذه الوسوسة، نسأل الله السلامة.
__________
(1) السؤال السابع والعشرون من الشريط رقم (144) .
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/335)

س: السائل ع. من الرياض يقول: هل ورد أن صلاة الجمعة لا تجزئ عن صلاة الظهر، وأنه يجب أن يصلى صلاة الظهر بعدها؟ (1)
ج: الجمعة كافية، ولا يجوز هذا الظن، ولا يجب أن يصلي بعدها
__________
(1) السؤال الرابع الأربعون من الشريط رقم (386) .

(13/335)

ظهرا، الله جعلها كافية عن الظهر، والذين أحدثوا صلاة الظهر بعد الجمعة هذه بدعة، من صلى الجمعة كفته عن الظهر، والحمد لله.

(13/336)

س: هل بعد فرض صلاة الجمعة يعاد فرض صلاة الظهر؟ (1)
ج: هذا بدعة ليس لها أصل، من صلى الجمعة فليس عليه صلاة ظهر، وليس له أن يعيد الظهر، بل هذا من التكلف والتنطع والوسوسة، لا يجوز.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (418) .

(13/336)

س: سماحة الشيخ، كنت في الماضي لا أصلي الجمعة، بل أصلي في البيت، وقبل ذلك كنت أصلي الظهر والجمعة، وذلك لجهلي، فماذا علي الآن، هل أصلي ركعتين إلى ركعتي الجمعة السابقتين بنية الظهر؟ وكيف الحال للتشهد؟ بارك الله فيكم (1)
ج: عليك التوبة إلى الله من المسألة، التوبة الصادقة والندم على الماضي، والعزم على ألا تعود، وعليك أن تحضر الجمعة وتصلي الجمعة مع المسلمين، والماضي عليك التوبة إلى الله منه، والحمد لله، التوبة تجب ما قبلها.
__________
(1) السؤال العاشر من الشريط رقم (298) .

(13/336)

س: لدينا مدرس مصري الجنسية متعلم ومثقف - حسب ما نعرف - في الدين، ولا يفارق المسجد وقت الصلوات، ولكن إذا صلى صلاة الجمعة معنا قام وصلى أربع ركعات معا بدون تسليم بينها، وصلى

(13/336)

بعدها ركعتين، فهل هذه الصلاة صحيحة أم لا؟ (1)
ج: هذا فيه تفصيل، إن كان قصده أن يصلي الظهر احتياطا، وأن الجمعة يرى أنها لا تكفيه كما يفعله كثير من الناس في بلدان كثيرة، ويقولون: إن البلد إذا كان فيه جمعات يخشى ألا يصح بعضها فلهذا يصلون الظهر احتياطا مع الجمعة، هذه بدعة ولا تجوز، وعليه التوبة من ذلك، وهكذا جميع من يتعاطى هذا الأمر، الذي يصلي الظهر بعد الجمعة هذا كله غلط وبدعة، فالواجب عليهم التوبة إلى الله من ذلك، ومتى وجدت أسباب إقامة جمعة ثانية وثالثة ورابعة في البلدة الواسعة المتباعدة فلا حرج في ذلك ولا بأس، فيجوز أن تقام جمعتان أو أكثر في البلدة الواحدة إذا كانت واسعة متباعدة، أو كان المسجد قد ضاق بأهله واحتاجوا إلى مسجد ثان، أو كان مسجدان فضاقا واحتاج المسلمون إلى ثالث في المدينة، كل هذا لا بأس به، ومتى وجد المسوغ فلا وجه لصلاة الظهر، بل هذا من البدع ومن التنطع والغلو في الدين الذي لا وجه له، أما إن كان قصده أن هذه راتبة كما جاء في الحديث عنه عليه الصلاة والسلام أنه قال: «إذا صلى أحدكم الجمعة فليصل بعدها أربعا (2) » فهذا لا بأس به، لكن الأفضل أن يصليها ثنتين ثنتين، هذا هو الأفضل، لا يسرد أربعا، لقول
__________
(1) السؤال السابع عشر من الشريط رقم (61) .
(2) أخرجه مسلم في كتاب الجمعة، باب الصلاة بعد الجمعة، برقم (881) .

(13/337)

النبي صلى الله عليه وسلم: «صلاة الليل مثنى مثنى (1) » وفي لفظ آخر: «صلاة الليل والنهار مثنى مثنى (2) » فالأفضل أنه يصلي ثنتين ثنتين، أربعا بعد الجمعة، وإن صلى في بيته ثنتين بعد الجمعة كفى ذلك، وإن صلى أربعا فهو أفضل، أما الثنتان الأخريان فلا أعلم لهما وجها إلا أنه جاء عن ابن عمر رضي الله عنهما أنه كان في مكة يصلي بعد الجمعة أربعا ثم ثنتين، فلعل هذا سمع خبر ابن عمر فصلى ذلك؛ لأن ابن عمر ذكر ذلك عن النبي صلى الله عليه وسلم، فلا نعلم أسباب ذلك، وإذا فعله من أجل حديث ابن عمر الذي سمعه فلا بأس بذلك، أما المحفوظ الذي نعرفه من السنة فهو أنه يصلي أربعا بعد الجمعة في المسجد أو في بيته، وإذا اكتفى بثنتين في بيته كما كان النبي عليه الصلاة والسلام يفعل فلا بأس بذلك، وإن كان هذا الرجل صلاها من أجل أنه سمع حديث ابن عمر أن
__________
(1) أخرجه أحمد في مسنده من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما برقم (4791) وأبو داود في كتاب الصلاة باب في صلاة النهار، برقم (1295) والترمذي في كتاب الجمعة، باب ما جاء أن صلاة الليل والنهار مثنى مثنى برقم (597) ، والنسائي في كتاب قيام الليل وتطوع النهار باب كيف صلاة الليل، برقم (1666) وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .
(2) أخرجه أحمد في مسنده، من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما، برقم (4791) ، أخرجه أبو داود في كتاب الصلاة، باب في صلاة النهار، برقم (1295) ، والترمذي في كتاب الجمعة، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (597) ، والنسائي في المجتبى في كتاب قيام الليل وتطوع النهار، باب كيف صلاة الليل؟ برقم (1666) ، وابن ماجه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الليل والنهار مثنى مثنى، برقم (1322) .

(13/338)

فيه أربعا وثنتين فلا حرج في ذلك، لكن الأفضل أنه يصلي ثنتين ثنتين، كل ثنتين بسلام، لا يسرد الأربع.

(13/339)

233 - حكم من لا يصلي سوى الجمعة
س: يقول السائل: هناك رجل يصلي صلاة الجمعة فقط دون أن يصلي بقية الفروض، هل تقبل صلاته؟ (1)
ج: لا تقبل صلاته؛ لأنه صار كافرا بذلك، فصلاته الجمعة وصومه وسائر أعماله كلها باطلة، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) وقال سبحانه: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} (3) فمن كفر كفرا أكبر أو أشرك شركا أكبر حبط عمله - نسأل الله العافية - وترك الصلاة كفر أكبر.
__________
(1) السؤال الرابع من الشريط رقم (339) .
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 5

(13/339)

س: بعض الناس ألاحظ أنهم لا يصلون إلا يوم الجمعة. ما هو توجيهكم؟ (1)
ج: الذي لا يصلي إلا الجمعة أو رمضان كافر؛ لأن الرسول عليه الصلاة
__________
(1) السؤال الثالث من الشريط رقم (178) .

(13/339)

والسلام قال: «إن بين الرجل وبين الكفر والشرك ترك الصلاة (1) » وهذا يعم الصلوات التي بين الجمعة والجمعة، والصلوات التي بين رمضان ورمضان، فلا بد من الحفاظ عليها، ولا بد من أدائها في جميع السنة؛ ولهذا قال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » أما إن جحد وجوبها، قال: لا تجب علي وهو مكلف عاقل ليس بمجنون، هذا كافر عند جميع العلماء، سواء كان رجلا أو امرأة، لكن من يعلم وجوبها ويؤمن بوجوبها ثم يدعها يكون كافرا في أصح قولي العلماء للحديث السابق، وهو قوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » ولما ذكر لأصحابه عليه الصلاة والسلام بعض الأمراء الذين يأتون في آخر الزمان، فيعرف منهم وينكر، قالوا: يا رسول الله، أفلا نقاتلهم؟ قال: «لا، إلا أن تروا كفرا بواحا، عندكم من الله فيه برهان (4) » وفي اللفظ
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم (2621) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم (2621) .
(4) أخرجه البخاري في كتاب الفتن، باب قول النبي صلى الله عليه وسلم سترون، برقم (7056) ، ومسلم في كتاب، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .

(13/340)

الآخر قال: «لا تقاتلوهم ما أقاموا فيكم الصلاة (1) » فدل على أن عدم إقامة الصلاة من الكفر البواح، فيجب على كل مؤمن ومؤمنة من المكلفين الحفاظ على الصلاة ولزومها في أوقاتها، والحذر من التخلف عنها وتركها، هذا هو الواجب على جميع المسلمين، قال الله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} (2) وقال سبحانه: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} (3) وقال عليه الصلاة والسلام ذات يوم بين أصحابه في شأن الصلاة: «من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم تكن له نورا ولا برهانا ولا نجاة، ويحشر يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف (4) » نسأل الله العافية. قال بعض أهل العلم: إنه يحشر من ضيع الصلاة مع هؤلاء الكفرة؛ لأنه إنما يضيعها شغلا بالرئاسة فشابه فرعون، فيحشر معه، يوم القيامة في النار، وإن ضيعها شغلا بالوزارة شابه هامان، ويحشر معه إلى النار يوم القيامة، وإن ضيعها بسبب الأموال والشهوات شابه قارون الذي خسف الله به وبداره الأرض، فيحشر معه يوم القيامة، وإن ضعيها
__________
(1) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .
(2) سورة البقرة الآية 238
(3) سورة البقرة الآية 43
(4) أخرجه أحمد في مسنده من حديث عبد الله بن عمرو بن العاص رضي الله عنهما برقم (6576) .

(13/341)

بسبب التجارة والبيع والشراء والمعاملات شابه أبي بن خلف تاجر أهل مكة، فيحشر معه إلى النار - نسأل الله العافية - فالواجب الحذر من الإضاعة لهذا العمود العظيم، والواجب التواصي بفعلها في أوقاتها، وأدائها في الجماعة في حق الرجل، وعلى النساء المكلفات أن يحرصن على أدائها في بيوتهن في أوقاتها، فهي عمود الإسلام، وهي الفارقة بين المرء والكفر والشرك، وقد قال الله عز وجل: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا} (1) يعني خسارا ودمارا وعذابا، نسأل الله العافية، وقال بعض أهل العلم: إن غيا واد في جهنم خبيث طعمه، بعيد قعره، نسأل الله العافية، وقال تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ} (2) {الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ} (3) إذا كان الساهي ويل له، فكيف التارك؟ يكون أمره أشد وأعظم وأخطر، نسأل الله العافية.
__________
(1) سورة مريم الآية 59
(2) سورة الماعون الآية 4
(3) سورة الماعون الآية 5

(13/342)

س: إذا كان الإنسان لا يصلي إلا يوم الجمعة فهل يعتبر كافرا؟ (1)
ج: نعم، الذي لا يصلي إلا في يوم الجمعة يعتبر كافرا؛ لقول النبي صلى الله عليه وسلم: " بين الرجل وبين الكفر والشرك ترك الصلاة " (2) وهذا قد
__________
(1) السؤال الرابع من الشريط رقم (326) .
(2) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(13/342)

تركها، ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » ولقوله صلى الله عليه وسلم: «من ترك صلاة العصر حبط عمله (2) » حبوط العمل يكون بالكفر بالله، هذا هو الأغلب، حبوط العمل يكون بالكفر، قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (3) وقال تعالى: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} (4) فالواجب عليه التوبة إلى الله، والندم على ما مضى منه، وإن يستقيم على الصلاة في جميع الأوقات حتى يموت، ومن تاب تاب الله عليه.
__________
(1) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم (2621) .
(2) أخرجه مسلم في كتاب مواقيت الصلاة باب التبكير بالصلاة في يوم غيم، برقم (594) .
(3) سورة الأنعام الآية 88
(4) سورة المائدة الآية 5

(13/343)

س: ما حكم الذي لا يصلي إلا الجمعة فقط؟ (1)
ج: الصواب أنه يكفر بذلك، ومن ترك الصلوات كفر وإن لم يجحد وجوبها في أصح قولي العلماء، أما إن جحد وجوبها كفر عند الجميع، إذا قال: الصلاة ما هي واجبة، كفر عند الجميع، أما إذا كان يتساهل كأن يصلي وقتا ويدع وقتا، أو يصلي الجمعة فقط، أو في رمضان فقط، هذا
__________
(1) السؤال العشرون من الشريط رقم (297) .

(13/343)

كافر في أصح قولي العلماء؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » والكفر والشرك المعرف هو الشرك، والكفر الأكبر والشرك الأكبر، ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » كل هذه أحاديث صحيحة؛ ولأنه صلى الله عليه وسلم لما سأله المسلمون عن الأمراء الذين توجد لهم بعض المعاصي. هل يقاتلونهم؟ قال: «لا، ما أقاموا فيكم الصلاة (3) » وفي لفظ آخر قال: «إلا أن تروا كفرا بواحا، عندكم من الله فيه برهان (4) » فدل على أن ترك الصلاة يعتبر من الكفر البواح، نسأل الله العافية.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم (2621) .
(3) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم برقم (1855) .
(4) أخرجه البخاري في كتاب الفتن، باب قول النبي صلى الله عليه وسلم سترون، برقم (7056) ، ومسلم في كتاب، باب وجوب طاعة الأمراء في غير معصية، برقم (1709) .

(13/344)

س: تقول هذه السائلة: هل تارك الصلاة هو الذي يصلي الجمعة فقط، أو يصلي بعض المرات، ولكن لا يجحد وجوب الصلاة، ولكنه تركها تكاسلا؟ (1)
ج: الصواب أنه يكفر بذلك، أما إذا جحد وجوبها كفر عند جميع أهل العلم، أما إذا تركها تكاسلا الجمعة أو غير الجمعة من الفرائض - يكفر
__________
(1) السؤال السادس والثلاثون من الشريط رقم (406) .

(13/344)

بذلك كفرا أكبر على الصحيح من قولي العلماء؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر (2) » ولأنها عمود الإسلام، فهي أعظم الفرائض بعد الشهادتين؛ ولهذا يقول صلى الله عليه وسلم: «رأس الأمر الإسلام، وعموده الصلاة (3) » نسأل الله السلامة والعافية.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم (2621) .
(3) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في حرمة الصلاة، برقم (2616) .

(13/345)

234 - بيان الحكم عند موافقة العيد للجمعة
س: ما حكم صلاة الجمعة إذا صادفت يوم العيد، هل تجب إقامتها على جميع المسلمين أم على فئة معينة؟ ذلك أن بعض الناس يعتقد أنه إذا صادف العيد الجمعة فلا جمعة إذا (1)
ج: الواجب على إمام الجمعة وخطيبها أن يقيم الجمعة، وأن يحضر في المسجد ويصلي بمن حضر، كان النبي يقيمها صلى الله عليه وسلم في يوم العيد، يصلي العيد ويصلي الجمعة عليه الصلاة والسلام، وربما قرأ
__________
(1) السؤال السابع عشر من الشريط رقم (67) .

(13/345)

في العيد والجمعة بسبح والغاشية، بهما جميعا، كما قاله النعمان بن بشير رضي الله عنه لما ثبت عنه في الصحيح، لكن من حضرها من الناس ساغ له أن يترك الجمعة وأن يصليها ظهرا في بيته أو مع بعض إخوانه إذا كان حضر العيد، وإن صلى الجمعة مع الناس كان أفضل وأكمل، وإن ترك صلاة الجمعة؛ لأنه حضر العيد فلا حرج عليه، ولكن عليه أن يصلي ظهرا فردا أو جماعة.

(13/346)

س: إذا وافق العيد الجمعة فهل تصلى صلاة الجمعة؟ (1)
ج: نعم، يصلي الإمام بالناس الحاضرين صلاة الجمعة، ومن حضر العيد لا تلزمه الجمعة، لكن إذا صلاها تكون أفضل له، وخيرا له، ولكن لا تلزمه، يصلي ظهرا، من حضر العيد يصلي ظهرا إذا لم يحضر الجمعة، وإن حضر الجمعة كان أفضل، والإمام يقيم الجمعة ويصلي بمن حضر.
__________
(1) السؤال الثامن من الشريط رقم (248) .

(13/346)


باب صلاة العيدين - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب صلاة العيدين
235 - حكم إقامة صلاة العيدين في المسجد بسبب المطر
س: في صلاة العيدين نخرج للمصلى ذكورا وإناثا، ولكن في حالة المطر نصلي في المسجد؛ لأن مصلى العيد مكشوف، وهذا المسجد الذي نصلي فيه صغير الحجم حيث لا يتسع للمصلين، فنقوم بالصلاة عدة مرات جماعة بعد جماعة، وفي آخر الجماعة يقوم الإمام بإلقاء خطبة العيد، فهل هذه الصلاة صحيحة أم لا؟ (1)
ج: لا حرج في الصلاة في المسجد، لكن إذا تيسر في الصحراء فهو الأفضل إذا لم يكن هناك مانع من مطر، فإن الصلاة في الصحراء هي السنة، صلاة العيد والاستسقاء وإذا منع مانع من جهة المطر صلوا في المساجد، ولا حرج في ذلك، وحتى ولو لم يكن مانع لا بأس من الصلاة في المسجد، لكن الأفضل أن تكون صلاة العيد وصلاة الاستسقاء في الصحراء، وإذا كان هناك مانع فلا حرج في صلاتها في المساجد،
__________
(1) السؤال الثالث من الشريط رقم (205) .

(13/347)

والسنة أن تكون صلاة واحدة، يصلي بالناس صلاة واحدة، ويخطب بالناس، ومن فاتته الصلاة صلى في بيته، أو في المسجد بعد الناس ركعتين، والحمد لله، ويكفي ذلك، ولا حاجة إلى إعادة الصلاة للناس، بل يصلي بالناس المجتمعين ويخطب بهم، ثم بعد ذلك إذا خرجوا كل من جاء صلى لوحده، والحمد لله، أو صلى في بيته إذا ما أدرك الناس، وفي إمكانهم أن يلتمسوا مسجدا أوسع حتى يصلوا جميعا، ولو كان غير مجاور لهم، ولو كان بعيدا حتى يصلوا جميعا، أما أن يصلوا جماعة بعد جماعة فهذا لا نعلم له أصلا لا في الجمعة ولا في العيد، بل يصلي الإمام في الجمعة والأعياد، ومن فاتته صلى وحده، الجمعة تصلى ظهرا، وفي العيد يصلي ركعتين والحمد لله كما يصلي مع الإمام، ويكفي، والحمد لله.

(13/348)

236 - حكم صلاة العيد في المسجد بسبب رفض الإمام الخروج إلى المصلى
س: في صلاة العيدين لا يخرج أهل القرية خارج المسجد، وأخبرناهم أنا والشباب بأن السنة في صلاة العيدين أن تكون في مصلى لكن الإمام رفض، هل نصلي نحن والشباب في المصلى ونترك هذا الإمام ومن معه أو نصلي معهم في المسجد صلاة العيدين، وهذا الإمام دائما معاند ونحن دائما معه في نقاش، هل نجالسه أو نترك مجالسته؟ (1)
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (371) .

(13/348)

ج: صلوا معهم في المسجد، ولا ينبغي الشقاق والخلاف، صلوا معهم في المسجد والحمد لله، وارفعوا الأمر إلى المحكمة، والمحكمة فيها بركة، تنصحهم وتوجههم إلى الخير، أما أنتم فصلوا معهم ولا تنازعوا، عليكم بالاتفاق والتعاون على البر والتقوى، واتركوا الجدال، وارفعوا الأمر للمحكمة، والمحكمة فيها البركة.

(13/349)

237 - حكم صلاة النساء لصلاة العيد في غير مصلى الرجال
س: في السنوات الماضية اجتمع أهل القرى عندنا من النساء وأقمن صلاة العيدين على أكمل وجه، وكانت تؤم المصلين امرأة متفقهة بحمد لله، وسبب تجمعهن أن مصلى العيد للرجال بعيد يقدر بساعتين سيرا على الأقدام، ولأن الرجال لا يسمحون لهم في ذلك ... أخونا يستمر في سرد هذا الموضوع ليسأل في النهاية عن حكم ما فعل أولئك النساء، وهل هو من البدعة؟ جزاكم الله خيرا (1)
ج: لا أعلم في ذلك حرجا؛ لأن صلاة العيد مشروعة للرجال والنساء، والسنة والخروج لها في الصحراء، فإذا لم يتيسر للنساء الخروج حتى يصلين مع الرجال وصلين في بيوتهن فرادى أو جماعات فلا حرج في ذلك، ولهن أجر كبير في ذلك.
__________
(1) السؤال الثامن عشر من الشريط رقم (156) .

(13/349)

238 - حكم صلاة العيد في مكان يقابل المقبرة
س: الأخ ع. هـ. من السودان يسأل ويقول: هل تجوز صلاة العيد إلى المقابر وتكون المقبرة أمامهم؟ وبماذا تنصحوننا؟ جزاكم الله خيرا (1)
ج: الصلاة إلى القبور لا تجوز؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: «لا تصلوا إلى القبور ولا تجلسوا عليها (2) » رواه مسلم في الصحيح، فالقبر لا يصلى إليه ولا يجلس عليه، يحرم الجلوس عليه أو التغوط عليه، أو وطؤه بالرجل، قبر المسلم لا يجوز ذلك، ولا يصلى إلى القبور اتجاه القبلة ولا بينها؛ لما ثبت عنه عليه الصلاة والسلام أنه قال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك (3) » فشدد في النهي عن اتخاذ القبور مساجد - يعني المصلى - فإني أنهاكم عن ذلك، فلا يصلى بينها ولا إليها، بل يجب أن يكون بين المسجد وبينها فاصل كالجدار أو مسافة بعيدة كواد بينهم وبين القبور، أو جبل أو أرض واسعة بعيدة حتى لا يظن أنه يصلى إليها، وأنها تقصد، وإذا كان بين
__________
(1) السؤال الثامن من الشريط رقم (280) .
(2) أخرجه مسلم في كتاب الجنائز باب النهي عن الجلوس على القبر والصلاة عليه برقم (972) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، برقم (532) .

(13/350)

المسجد وبينها جدار آخر غير جدار المسجد كان ذلك أبعد عن الفتنة، وإذا كانت المقبرة عن يمين أو شمال يكون أحسن وأبعد عن الفتنة أيضا، والمساجد يجب أن تكون بعيدة عن مظان الشرك، وأسباب الشرك، فإذا كانت بين القبور أو أمهامها القبور، أو كانت في وسطها شيء من القبور كان هذا من وسائل الشرك؛ ولهذا نهى الرسول صلى الله عليه وسلم عن الصلاة في المساجد التي في القبور، وقال عليه الصلاة والسلام في اليهود والنصارى: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (1) » وقال في الحديث الآخر في حديث عائشة رضي الله عنها عن أم سلمة وأم حبيبة، أنهما رأتا كنيسة في أرض الحبشة وما فيها من الصور فقال النبي صلى الله عليه وسلم: «أولئك إذا مات فيهم رجل صالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله (2) » فأخبر أنهم شرار الخلق بسبب عملهم الخبيث، وهو بناء المساجد على القبور واتخاذ الصور عليها - يعني صور أهل القبور - كما فعل قوم نوح حين صوروا ودا وسواعا ويغوث ويعوق ونسرا، ونصبوها على مجالسهم حتى عبدت من دون الله، والخلاصة أن الواجب أن تكون المساجد بعيدة عن القبور، وألا يقبر فيها أحد، لا يجوز أن يقبر في المسجد أحد، لا في قبلته ولا في شماله ولا جنوبه ولا مؤخره،
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، برقم (532) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، برقم (528) .

(13/351)

يجب أن تكون المساجد بعيدة عن القبور، بينها وبين القبور فاصل حتى لا يظن أن المصلين يصلون إلى القبور، إما فاصل من الجدران أو البيوت أو طريق فاصل بينها وبين المساجد، أو واد، أو نحو ذلك مما يبعد الشبهة.

(13/352)

239 - حكم من أدركته صلاة العيد بعيدا عن القرى
س: إذا كان الإنسان في صحراء وحان وقت صلاة العيد، هل يصليها أم بماذا تنصحونه؟ (1)
ج: صلاة العيد لا تشرع للمسافرين، ولا للبادية، صلاة العيد للمقيمين بالقرى والأمصار كالجمعة، أما المسافرون والبادية فلا تشرع لهم صلاة العيد ولا صلاة الجمعة.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (201) .

(13/352)

240 - حكم اشتراط العدد لصلاة العيدين
س: هل يشترط لصلاة العيد عدد معين كصلاة الجمعة مثلا؟ وما الحكم لو صادف العيد يوم الجمعة بالنسبة لصلاة الجمعة؟ فقد سمعت أنه لا جمعة للمأمومين بعكس الإمام، فكيف تجب على الإمام لوحده وكيف يقيمها بمفرده؟ (1)
__________
(1) السؤال السادس من الشريط رقم (55) .

(13/352)

ج: صلاة العيد وصلاة الجمعة من الشعائر العظيمة للمسلمين، فالجمعة عيد أسبوعي، وصلاة العيد عيد الأضحى والفطر عيد سنوي، وكلتاهما واجبة، الجمعة فرض عين، وصلاة العيد فرض كفاية عند الأكثر، وفرض عين عند بعض أهل العلم كالجمعة، واختلف العلماء في العدد هل يشترط لهما؟ وأصح ما قيل في ذلك أن أقل العدد ثلاثة فأكثر، وأما اشتراط الأربعين فليس له دليل واضح يعتمد عليه، ومن شرطها الاستيطان، تكون في البلد، أما أهل البر أهل البادية والمسافرون فليس عليهم جمعة ولا عيد؛ ولهذا لما حج النبي صلى الله عليه وسلم حجة الوداع صادف يوم الجمعة ولم يصل جمعة، ولم يصل عيدا يوم النحر، فدل ذلك على أن المسافرين ليس عليهم عيد ولا جمعة، وهكذا سكان البادية لا عيد ولا جمعة، وإذا وافق العيد يوم الجمعة جاز لمن حضر العيد ألا يصلي الجمعة ويصليها ظهرا، لما ثبت عن النبي في هذا عليه الصلاة والسلام، فإنه ثبت عنه صلى الله عليه وسلم أنه رخص في الجمعة لمن حضر العيد، واجتمع في يومهم هذا عيدان، فمن شهد العيد فلا جمعة عليه، أو ما هذا معناه، المقصود أنه ثبت عنه صلى الله عليه وسلم ما يدل على الرخصة لمن شهد العيد ألا يصلي الجمعة، ولكن لا يدع الظهر بل عليه أن يصلي الظهر؛ لأن الله أوجب عليه خمس صلوات في اليوم والليلة، فإذا لم يصل جمعة صلى ظهرا، وليس لدينا يوم لا يجب فيه إلا أربع، بل علينا خمس صلوات سوى العيد، العيد صلاة سادسة، فإذا

(13/353)

صادف العيد يوم الجمعة فإن عليه أن يصلي الظهر إذا لم يصل الجمعة، أما الإمام فيصلي بالناس لمن حضر.

(13/354)

241 - مسألة في حكم اجتماع العيد مع الجمعة
س: أفيدونا عن صلاة العيد إذا وافقت يوم الجمعة، هل تجزئ عن صلاة الجمعة؟ (1)
ج: نعم، إذا وافقت صلاة العيد وصلى مع الناس صلاة العيد لا تلزمه الجمعة كما نص عليه النبي صلى الله عليه وسلم، لكن يصلي ظهرا، عليه أن يصلي ظهرا إن تيسر جماعة صلاها جماعة وإلا صلاها وحده، وإن صلى الجمعة مع الناس فهو أفضل، فإذا وافق يوم الجمعة يوم العيد وصار ممن حضر صلاة العيد مع الناس سقطت عنه الجمعة وصلاها ظهرا، وإن صلى مع الناس الجمعة فإن الأئمة عليهم أن يقيموا الجمعة، على أهل المساجد أن يقيموا الجمعة لمن حضر، ومن لم يصل معهم صلى ظهرا.
__________
(1) السؤال الحادي عشر من الشريط رقم (235) .

(13/354)

242 - حكم التكبير الجماعي يوم العيد
س: يقول السائل من اليمن: ما هي صيغة التكبير في العيدين، وهل يجوز التكبير الجماعي بصوت واحد؟ (1)
__________
(1) السؤال الثلاثون من الشريط رقم (424) .

(13/354)

ج: التكبير: الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر، ولله الحمد. أو يثلث: الله أكبر، الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر، الله أكبر، ولله الحمد، مثله: الله أكبر كبيرا، والحمد لله كثيرا، وسبحان الله بكرة وأصيلا. كل هذا مشروع في عيد الفطر بعد غروب الشمس إلى الفراغ من الخطبة، وفي الأضحى من دخول شهر ذي الحجة إلى نهاية أيام التشريق، ثلاثة عشر يوما من أول ذي الحجة إلى غروب الشمس، من اليوم الثالث عشر كله محل تكبير، ولكن في أيام التشريق، وفي يوم عرفة والعيدين يكون فيه التكبير المطلق والمقيد أدبار الصلوات، والمطلق في جميع الأوقات في يوم عرفة، ويوم النحر، وأيام التشريق الثلاثة، يجتمع فيها المطلق والمقيد، أما ما قبل عرفة فهو مطلق في الليل والنهار، هذا هو السنة، أما التكبير الجماعي فهو غير مشروع، بدعة، كونهم يتكلمون بصوت واحد هذا بدعة وغير مشروع.

(13/355)

243 - كيفية التكبيرات في صلاة العيد
س: يسأل الأخ: ل. ص. من اليمن ويقول: متى يستمر التكبير في العيدين، وكم عدد التكبيرات في كل ركعة عدا تكبيرة الإحرام في الركعة الأولى، وتكبيرة الانتقال من السجود إلى القيام في الركعة الثانية؟ (1)
__________
(1) السؤال الرابع عشر من الشريط رقم (385) .

(13/355)

ج: يستحب التكبير في العيدين للمسلمين رجالا ونساء من غروب الشمس ليلة عيد الفطر إلى أن تقضى الخطبة من صلاة العيد، يستحب التكبير في البيوت وفي الأسواق وفي أثناء الخطبة، لقوله جل وعلا: {وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} (1) وفي عيد النحر يكبر من دخول الشهر، من أول شهر ذي الحجة يكبر في الليل والنهار، وفي يوم عرفة وأيام العيد يكبر أدبار الصلوات، وفي بقية الأوقات، تكبير مطلق ومقيد جميعا، إذا صلى صلاة الفجر يوم عرفة كبر بعده، وهكذا بقية الأوقات مع التكبير في بقية الأوقات إلى أن تغيب الشمس يوم الثالث عشر من أيام التشريق، تغيب الشمس يوم الثالث عشر ينقطع التكبير، يعني في شهر ذي الحجة ثلاثة عشر يوما من أول الشهر إلى غروب الشمس من اليوم الثالث عشر كله محل تكبير، لكن في يوم عرفة وما بعده يكون التكبير مطلقا ومقيدا، مطلق في جميع الأوقات، ومقيد أدبار الصلوات، هذا هو الراجح والمستحب في هذه الحال جمعا بين الأحاديث الثابتة عن النبي صلى الله عليه وسلم، وأما في الصلاة فكبر في الأولى ستا بعد تكبيرة الإحرام، وفي الثانية خمسا بعد تكبيرة النقل، يكبر في الأولى تكبيرة الإحرام، ثم يتبعها بست تكبيرات متوالية، وإن قال بينها: الله أكبر كبيرا، والحمد لله كثيرا، وسبحان الله بكرة وأصيلا. هذا حسن أيضا،
__________
(1) سورة البقرة الآية 185

(13/356)

كما جاء في حديث ابن مسعود. وفي الثانية خمسا بعد تكبيرة النقل، إذا رفع من السجود وانتصب يكبر خمسا واحدة بعد واحدة، ويقول بينها: الله أكبر كبيرا. إلى آخره.

(13/357)

244 - حكم رفع اليدين في جميع تكبيرات صلاة العيد
س: السائل من اليمن يقول: إمام مسجدنا لا يأخذ بالقياس - أي بقول العلماء - وإنما يأخذ بظاهر الحديث عن الرسول صلى الله عليه وسلم مثل رفع اليدين عند التكبيرات في صلاة العيد، وقال: لم يرد حديث عن الرسول صلى الله عليه وسلم برفع يديه بالتكبيرات، إنما العلماء استنبطوا ذلك وأخذوه بالقياس مثل الرفع عند تكبيرة الإحرام في الصلوات الأخرى، ما رأيكم في صحة هذا القول؟ وهل يجوز أن نأخذ بقول العلماء أم بظاهر الحديث؟ مأجورين (1)
ج: ثبت عن النبي صلى الله عليه وسلم أنه كان يكبر أربع تكبيرات على الجنازة: السنة أن يكبر أربع تكبيرات، في الأولى يقرأ الفاتحة، وفي الثانية يصلي على النبي صلى الله عليه وسلم كما يصلي في الصلاة، وفي الثالثة يدعو للميت: «اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على
__________
(1) السؤال الثاني والعشرون من الشريط رقم (389) .

(13/357)

الإسلام، ومن توفيته منا فتوفه على الإيمان (1) » «اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا، كما ينقى الثوب الأبيض من الدنس، اللهم أبدله دارا خيرا من داره، وأهلا خيرا من أهله، اللهم أدخله الجنة، وأعذه من عذاب القبر، ومن عذاب النار (2) » كل هذا كان يدعو به النبي صلى الله عليه وسلم للموتى، ثم يكبر الرابعة ويسلم تسليمة واحدة، وكان يرفع يديه عند تكبيرة الإحرام - التكبيرة الأولى في الصلوات كلها - أما في الجنازة فقد ثبت عن ابن عمر أنه كان يرفع في التكبيرات كلها، قال بعض أهل العلم: وهذا يدل على أنه تلقاه عن النبي صلى الله عليه وسلم؛ لأن هذا لا يقال من جهة الرأي، ففعل ابن عمر رضي الله عنه معتبر فعله من السلف، يدل على أن هذا كان متوارثا عندهم عن النبي عليه الصلاة والسلام؛ لأن هذه المسائل لا تقال من جهة الرأي، فالأفضل في هذا هو الرفع في جميع التكبيرات، تكبيرات الجنازة،
__________
(1) أخرجه أحمد في مسنده، من حديث أبي هريرة رضي الله عنه، برقم (22619) وأبو داود في كتاب الجنائز، باب الدعاء للميت، برقم (3201) والترمذي في كتاب الجنائز، باب ما يقول في الصلاة على الميت، برقم (1024) والنسائي في كتاب الجنائز، باب الدعاء، برقم (1986) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الدعاء في الصلاة على الجنازة، برقم (1498) .
(2) أخرجه مسلم في كتاب الجنائز باب الدعاء للميت في الصلاة برقم (963) .

(13/358)

وهكذا تكبيرات العيد السبع الأولى، والخمس الأخيرة في صلاة العيد، وكلما فعل ذلك بعض الصحابة دل على أنه من فعل النبي صلى الله عليه وسلم؛ لأنه ليس من محلات الاجتهاد بل هذا مما يتعلق بالرفع، يعني لا يتوهم فيه أنه من الرأي؛ لأنه لا مجال للرأي فيه، بل الظاهر حمله على أنه تلقاه عن النبي عليه الصلاة والسلام، فالأفضل في هذا هو أنه يرفع يديه في جميع تكبيرات الجنازة، وفي جميع تكبيرات صلاة العيد، هذا هو الأفضل كما فعل ذلك بعض السلف من الصحابة كابن عمر وغيره، والخلاف في هذا بحمد الله يسير، لكن هذا الأفضل، والعالم عليه أن يتحرى الحق من كتاب الله وسنة رسوله صلى الله عليه وسلم، هذا هو الواجب على أهل العلم أن يتحروا الحق من القرآن والسنة الصحيحة، ومما فعله أصحاب النبي صلى الله عليه وسلم والسلف الصالح بعدهم، فإن الأدلة الشرعية في كتاب الله وسنة رسوله صلى الله عليه وسلم ثم إجماع سلف الأمة، ثم القياس الصحيح الذي تتوافر فيه الشروط، فالجمهور على أن القياس الصحيح الذي تتوافر فيه الشروط يعتمد إذا لم يوجد دليل من الكتاب والسنة والإجماع، وهذه المسائل مسائل عبادة تتلقى عن الرسول صلى الله عليه وسلم وعن أصحابه، ليست محل القياس، القياس في مسائل الأحكام في الفروع، أما العبادات فهي محل توقيف ليست محل قياس، إنما هي توقيفية عن الله وعن رسوله صلى الله عليه وسلم والصحابة إذا فعل الواحد منهم ما

(13/359)

لا مجال للرأي فيه، ليس مما يتلقى عن الماضين، فإن هذا يكون له حكم الرفع؛ لأن الصحابة تلقوا دينهم وتلقوا عباداتهم عن نبيهم عليه الصلاة والسلام، فإذا لم يوجد نص من الكتاب أو السنة، ولكن وجد من فعل الصحابة في المسائل التي لا مجال للرأي فيها، وليس الراوي لها ممن يتلقى عن الماضين، فإن هذا العمل يعطى حكم الرفع.

(13/360)

س: هل من السنة الصحيحة أن يرفع المصلي يديه في التكبيرات الزوائد في العيدين؟ (1)
ج: هذا هو الأفضل، الأفضل أن يرفع يديه في صلاة العيدين وفي الجنازة أيضا في التكبيرات الأربع، وكذلك في صلاة العيدين في الأولى والثانية.
__________
(1) السؤال الرابع من الشريط رقم (409) .

(13/360)

245 - حكم نسيان الإمام للتكبيرات في الركعة الثانية من صلاة العيد
س: في صلاة عيد الأضحى المبارك في عام مضى نسي الإمام أن يكبر للركعة الثانية؛ حيث إنه لم يكبر وشرع في القراءة بعد قيامه من السجود، ولم يرد عليه أحد من المصلين، ما حكم ذلك وهل الصلاة ناقصة؟ (1)
ج: الصلاة صحيحة ولا حرج في ذلك، والتكبير سنة ما هي بواجبة، فإذا
__________
(1) السؤال الخامس عشر من الشريط رقم (414) .

(13/360)

نسيها فلا حرج والحمد لله، وتكبيرات يوم العيد ست في الأولى بعد الإحرام، وخمس في الأخرى، كلها مستحبة لو تركها لا بأس، وهكذا في الاستسقاء.

(13/361)

246 - حكم تقديم الفاتحة على التكبيرات في صلاة العيد
س: صلى بنا رجل صلاة عيد الأضحى، فلم يبدأ بالتكبيرات بل شرع في قراءة الفاتحة وسورة بعدها، وقبل الركوع أتى بالتكبيرات، ثم ركع، وفعل ذلك كذلك في الركعة الثانية، ما صحة هذه الصلاة؟ وما هو هدي النبي صلى الله عليه وسلم في صلاة العيدين؟ (1)
ج: لا بأس بهذا، صلاته صحيحة، هذا قول بعض أهل العلم، ولكن الصواب والأفضل أنه يبدأ بالتكبير قبل القراءة، هذا هو المحفوظ عن النبي صلى الله عليه وسلم أنه كبر قبل أن يقرأ، كبر للإحرام ثم كبر ست تكبيرات في الأولى، وخمسا في الأخرى قبل القراءة، هذا هو الأفضل والسنة.
__________
(1) السؤال التاسع عشر من الشريط رقم (182) .

(13/361)

247 - بيان ما يشرع البدء به في خطبة العيد
س: ما هو السنة في خطبة العيد، هل تبدأ بالتكبير أم تبدأ بخطبة الحاجة، وهل هي خطبة واحدة بدون جلسة خفيفة كخطبة الجمعة

(13/361)

يسن الجلوس بين الخطبتين؟ (1)
ج: المشروع في العيد خطبتان كالجمعة، والمشروع أن تبدأ كل خطبة بالحمد، بالحمد لله والثناء عليه، والصلاة على نبيه صلى الله عليه وسلم، والشهادتين شهادة أن لا إله إلا الله محمد رسول الله في الجمعة وفي العيدين، كلها تبدأ بحمد الله والثناء عليه، والشهادة لله بالوحدانية، وللنبي بالرسالة، والصلاة على النبي صلى الله عليه وسلم ثم وعظ الناس وتذكيرهم في الجمعة وفي العيد.
__________
(1) السؤال الخمسون من الشريط رقم (424) .

(13/362)

248 - بيان كيفية الخطبة يوم العيد
س: هل يخطب الإمام خطبة أم خطبتين يوم العيد؟ وماذا يجب أن تشتمل عليه هذه الخطبة خطبة العيد؟ (1)
ج: العيد كالجمعة يخطب خطبتين، يفصل بينهما بالجلوس، يعظ الناس فيها ويذكرهم، ويذكر ما يتعلق بالعيد عيد النحر وعيد الفطر، يذكرهم، ويذكر ما في عيد الفطر من شكر الله على نعمه، نعمة صيام رمضان ويحثهم على الاستقامة على طاعة الله، وأن يستمروا على الخير، وألا يرجعوا إلى معاصيهم بعد رمضان، وأن يستقيموا على التوبة، ويحثهم
__________
(1) السؤال السادس والثلاثون من الشريط رقم (412) .

(13/362)

على أنواع الذكر والخير والعبادة الطاعة، وأنواع العبادات والصدقات، والمسارعة إلى الخيرات، والأمر بالمعروف والنهي عن المنكر، يحثهم على كل خير في صلاة عيد الفطر، ويبين لهم حكم زكاة الفطر. أما في صلاة عيد النحر، فيحثهم على ما شرع الله من الضحايا، والتكبير، والذكر أيام التشريق، ويحذرهم من الصيام؛ لأنها أيام أكل وشرب، ليست أيام صيام، إلا من لم يجد الهدي من الحجاج من المتمتعين فله أن يصومها بدلا من الهدي إذا عجز، أيام التشريق خاصة، ويبين لهم ما شرع الله من التكبير فيها والذكر ونحر الهدايا والضحايا، ويوصيهم بتقوى الله وطاعة الله، والأعمال الصالحة، ويحذرهم من المعاصي مثل ما فعل في خطبة عيد الفطر.

(13/363)

س: صلاة العيد هل لها خطبة واحدة أم خطبتان؟ (1)
ج: خطبتان عند أهل العلم كالجمعة.
__________
(1) السؤال الرابع عشر من الشريط رقم (167) .

(13/363)

249 - مسألة في خطبتي العيدين
س: يسأل سماحتكم عن خطبة العيدين، هل هي خطبة واحدة أم خطبتان؟ وما الدليل على ذلك؟ جزاكم الله خيرا (1)
__________
(1) السؤال السادس والعشرون من الشريط رقم (443) .

(13/363)

ج: خطبة العيد خطبتان، يخطب خطبتين كالجمعة، هكذا قال أهل العلم، فقاسوا العيد على الجمعة، ووردت بعض الأحاديث التي تدل على أنه خطب في العيد خطبتين، لكن في أسانيدها ضعف، والعمدة في ذلك أن العيد كالجمعة، فالعيد عيد العام، والجمعة عيد الأسبوع، فالعلماء قاسوا صلاة العيد على صلاة الجمعة، فخطبوا خطبتين، هذا هو المشروع خطبتان كالجمعة؛ لأنها عيد السنة، فالعيدان هما عيد السنة، والجمعة عيد الأسبوع، وكذلك فيه العمل بالخبر الضعيف الذي يعضده قياس العيد على الجمعة.

(13/364)

250 - حكم تقديم الخطبة على صلاة العيد
س: من المعلوم أن خطبتي صلاة الجمعة تكون قبل الصلاة، أما الخطب في صلاة العيدين والاستسقاء فإنها تكون بعد الصلاة، ومن المعلوم أن معظم الناس هداهم الله يبادرون بالخروج من صلاة العيدين وصلاة الاستسقاء قبل شروع الخطيب بإلقاء الخطبة، فما حكم الإسلام في تقديم الخطب قبل صلاة العيدين، وصلاة الاستسقاء حتى يتمكن المسلمون من الاستفادة من الخطب لا سيما وأن صلاة العيدين وصلاة الاستسقاء سنة مؤكدة؟ (1)
__________
(1) السؤال الثامن عشر من الشريط رقم (264) .

(13/364)

ج: الواجب على أهل الإسلام أن يتبعوا الرسول صلى الله عليه وسلم فيما جاء به، وأن يعملوا كعمله، ولا يزيدوا بآرائهم ولا يغيروا، يقول صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي (1) » فالله أمر بالصلاة مجملة قال: {وَأَنْ أَقِيمُوا الصَّلَاةَ} (2) يعني حافظوا على الصلوات، والرسول بينها وفصلها عليه الصلاة والسلام بقوله وفعله، فعلى المسلمين أن يتبعوا ولا يبتدعوا، ولا يجوز للمسلمين أن يقدموا خطبة العيد أو خطبة الاستسقاء، خطبة العيد خاصة، أما الاستسقاء فقد جاء تقديمها وتأخيرها، لكن خطبة العيد لا تقدم بل يصلي ثم يخطب، هكذا فعل النبي صلى الله عليه وسلم وفعله خلفاؤه الراشدون والمسلمون، ولما فعل مروان ما يخالف السنة من تقديم الخطبة في العيد أنكر عليه أبو سعيد الخدري، فالحاصل أن الواجب على المسلمين أن يصلوا كما صلى عليه الصلاة والسلام، والسنة للمسلمين أن يحضروا خطبة العيد، وخطبة الاستسقاء ولا يعجلوا، هذه سنة لهم أن يحضروها ويستفيدوا، ولكن من خرج منهم فلا حرج، ولا يجوز تقديم الخطبة على الصلاة بل تبقى على حالها كما فعلها النبي صلى الله عليه وسلم يصلي العيد ثم يخطب، أما الجمعة فخطبتها قبلها، وأما الاستسقاء فقد جاء هذا وهذا،
__________
(1) أخرجه البخاري في كتاب الأذان، باب الأذان للمسافر إذا كانوا جماعة والإقامة، برقم (631) .
(2) سورة الأنعام الآية 72

(13/365)

جاء خطبة قبلها، وبعدها جاء فيه خطبة كصلاة العيد، وجاء خطبة قبلها كصلاة الجمعة، والأمر فيها واسع، والحمد لله.

(13/366)

251 - حكم من نسي الفاتحة في الركعة الأولى من صلاة العيد
س: السائل من الكويت يقول: في صلاة العيد نسيت في الركعة الأولى أن أقرأ الفاتحة عندما سكت الإمام، هل علي إعادة هذه الصلاة أم تجزئ قراءة الإمام عني؟ جزاكم الله خيرا (1)
ج: ما دمت ناسيا فقراءة الإمام تكفي، فليس على المأموم أن يدع الفاتحة لا لصلاة العيد ولا للفرائض، بل يقرأ الفاتحة، لكن إذا نسيها أو كان جاهلا تحملها الإمام، أو لم يأت إلا في الركوع تحملها عنه الإمام، والحمد لله، ولا إعادة عليه.
__________
(1) السؤال الرابع من الشريط رقم (306) .

(13/366)

252 - بيان كيفية إتيان المسبوق بما فاته من صلاة العيد
س: إذا أراد شخص أن يكمل ما فاته مثلا من صلاة العيدين أو الكسوف أو الخسوف، فهل يكملها كما في حكم الصلوات المفروضة أو يختلف الأمر هنا؟ (1)
__________
(1) السؤال الرابع والعشرون من الشريط رقم (83) .

(13/366)

ج: في صلاة العيد وصلاة الجمعة يكملها على هيئتها، فصلاة الجمعة كصلاة الجمعة، وصلاة العيد كصلاة العيد، يكبر فيها التكبيرات المشروعة أفضل، وهي خمس في الأخيرة، إذا فاتت الأولى من العيد صارت الثانية هي أول صلاته، فإذا قضى فيكبر خمسا أفضل في قضائه، وإن لم يكبر خمسا اكتفى بالواحدة التي قام بها من السجود، فلا بأس ولا حرج عليه، ولكن كونه يقضيها على حالها يكون هذا أفضل، يقضيها على أنها صلاة عيد، هذا هو الأفضل، وإن قضاها كسائر الصلوات ولم يأت بالتكبيرات التي في أولها، واكتفى بالتكبيرات التي في أولها واكتفى بالتكبيرة التي يقوم بها من جلوسه بعد سلام إمامه هذا لا بأس به، ولا حرج عليه، أما الكسوف فهو يصليها كما شرع الله بقراءتين وركوعين وسجودين، فإذا فاتته الركعة الأولى صلاها كما صلاها الإمام بقراءتين وركوعين وسجدتين؛ لأنه مشروع له أن يصليها كما أمره الله، والرسول صلى الله عليه وسلم أمر بذلك، أمر المسلمين أن يصلوا صلاة الكسوف بقراءتين وركوعين وسجودين، كما فعل عليه الصلاة والسلام فإنه قال: «فإذا رأيتم ذلك فصلوا (1) » وقد فسر ذلك بفعله عليه الصلاة والسلام فصلاها ركعتين بقراءتين وركوعين وسجدتين في كل ركعة، فالسنة لنا أن نصليها كما صلاها عليه الصلاة والسلام.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب إذا انفلتت الدابة في الصلاة، برقم (1212) .

(13/367)

253 - بيان ما تدرك به صلاة العيد
س: إذا فاتتني من صلاة العيد ركعة، فهل أقضي الركعة؟ وهل أكون قد أدركت صلاة العيد أم لا؟ (1)
ج: نعم، كالجمعة، إذا أدركت ركعة من صلاة العيد تقضي الركعة الثانية، وهكذا الجمعة تقضي الركعة الثانية وتدرك الجمعة.
__________
(1) السؤال الثالث عشر من الشريط رقم (177) .

(13/368)

254 - حكم التكبير بصوت مرتفع قبل عيد الأضحى
س: يقول السائل: قبل عيد الأضحى يكبر الناس ويهللون بصوت مرتفع في المساجد، فهل هذا جائز؟ (1)
ج: السنة في ليلة العيد التكبير مع الصباح إلى انتهاء صلاة عيد الفطر؛ لقوله جل وعلا: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} (2) فالسنة التكبير في ليلة عيد الفطر في الليل وفي الصباح، وعند اجتماعهم في المسجد حتى ينتهي الإمام من الخطبة، كله تكبير، وهكذا في عيد الأضحى، سن التكبير في أيام العشر من أول ليلة من شهر ذي الحجة إلى ليلة العيد، ويوم العيد، وأيام التشريق، ثلاثة عشر يوما، كلها تكبير من شهر ذي الحجة من أول الشهر إلى غروب الشمس من
__________
(1) السؤال السابع من الشريط رقم (443) .
(2) سورة البقرة الآية 185

(13/368)

اليوم الثالث عشر، كله تكبير، لكن في يوم عرفة وما بعده يكون التكبير مقيدا ومطلقا، يكبر تكبيرا مقيدا بعد الصلوات الخمس، ويكبر في بقية الأوقات الرجل والمرأة بعد صلاة الفجر يوم عرفة، ويوم العيد وأيام التشريق أدبار الصلوات، وفي بقية الزمان، وفي بقية النهار والليل، في منى وفي غير منى، في المدن والقرى والصحارى والسفر، السنة التكبير رجالا ونساء، وكان ابن عمر وأبو هريرة رضي الله عنهما يخرجان في أيام العشر إلى الأسواق يكبران ويكبر الناس بتكبيرهما، ويقول النبي صلى الله عليه وسلم: «ما من أيام أعظم عند الله العمل فيهن من أيام العشر، فأكثروا فيهن من التهليل والتحميد والتكبير (1) » وبهذا يعلم أن التكبير في عيد الفطر حتى يفرغ الإمام من الخطبة، وفي شهر ذي الحجة حتى تغرب الشمس من اليوم الثالث عشر، كلها تكبير، لكن في الخمسة الأيام: التاسع والعاشر والحادي عشر والثاني عشر والثالث عشر من شهر ذي الحجة يكون فيها تكبيران المطلق والمقيد، وفق الله الجميع.
__________
(1) أخرجه أحمد في مسنده من حديث عبد الله بن عمر رضي الله عنه، برقم (5422) .

(13/369)

س: من المستمع ف. ق. يسأل عن التكبير في يوم العيد هل هو سنة أم بدعة؟ لأني ألاحظ أنه اختفى في كثير من المناسبات (1)
__________
(1) السؤال السادس والعشرون من الشريط رقم (331) .

(13/369)

ج: التكبير في أيام العيد سنة يوم عيد الفطر، وليلة العيد من صباح العيد حتى تنتهي الخطبة، هذا في عيد الفطر، يستحب التكبير ليلة العيد وصباح العيد إلى انتهاء الخطبة من الإمام والمأموم وغيرهم، أما في عيد النحر فيستحب التكبير في أول الأيام العشر كلها من أول شهر ذي الحجة إلى نهاية اليوم الثالث عشر، ثلاثة عشر يوما كلها محل تكبير من أول يوم إلى نهاية الثالث عشر إلى غروب الشمس، وفي يوم عرفة وما بعده يجتمع فيه التكبير المطلق والتكبير المقيد، التكبير المطلق في جميع الأوقات في يوم عرفة وما بعده، والمقيد عقب الصلوات الخمس يكبر بعدها.

(13/370)

255 - حكم التكبير الجماعي بعد الصلوات أيام العيد
س: ما حكم التكبير الجماعي في العيدين بعد الصلوات علما بأنه يذكر الناس بهذه الشعيرة المباركة؟ (1)
ج: يكبرون، كل يكبر في صفه، وفي الطريق، لكن ليس على صفة جماعية؛ لأن هذا بدعة لا أصل له، وإلا الكل يكبر، هذا يكبر وهذا يكبر، وبهذا يتذكر الناس، ويستجيب الناس، أما كونه بلسان واحد من جماعة هذا لا أصل له، وهو التكبير الجماعي أو التلبية الجماعية، لا يشرع هذا، لكن الكل يلبي، أما أن يكبر من تحرى أن يبدأ الصوت مع
__________
(1) السؤال السادس عشر من الشريط رقم (267) .

(13/370)

صوت أخيه وينتهي مع صوت أخيه هذا لا أصل له، ولا نعلمه عن الرسول صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم وأرضاهم، ومن فعل هذا يخشى عليه من الإثم؛ لأنه بدعة.

(13/371)

256 - بيان كيفية التكبير في المساجد
س: بالنسبة للتكبير في المساجد هل يكبر أحد الناس ويكبر الناس بعده (1) ؟
ج: كل يكبر على حسب حاله، ليس هناك تكبير جماعي، هذا يكبر وهذا يكبر، ولا يشرع التكبير الجماعي، كل يكبر على حسب حاله، وإذا صادف صوته صوت أخيه ما يضر ذلك، أما تنظيم التكبير من أوله إلى آخره، يشرعون جميعا وينتهون جميعا هذا لا أصل له.
__________
(1) السؤال الثامن عشر من الشريط رقم (252) .

(13/371)

س: الأخ ص. من السودان يقول: نحن نصلي صلاة العيد خارج القرية، ومعنا مجموعة من القرى المجاورة، ولكن نصلي خلف المقابر التي تبعد بمسافة عشرة إلى خمسة عشر مترا، وسمعنا من عبر برنامجكم أن الصلاة على المقابر لا تجوز، وفي الحين انقسمنا إلى مجموعتين: مجموعة خلف المقابر، ومجموعة تركت المقابر على اليمين، ونطلب من سماحتكم الإجابة والتفصيل في

(13/371)

هذا الموضوع الذي قسم شملنا بعد مجموعة طيبة وكبيرة. (1)
ج: الواجب عليكم وعلى غيركم من المسلمين عدم الصلاة إلى القبور، وأن تكون الصلاة بعيدة عن القبور، في محل بعيد عن القبور، ليس في قبلتكم القبور؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه قال: «تصلوا إلى القبور، ولا تجلسوا عليها (2) » رواه مسلم في الصحيح. وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (3) » رواه مسلم، فلا يجوز أن يصلى إلى القبور، ولا أن تتخذ مساجد يصلى بينها، لكن لو كان بينكم وبين القبور حاجز جدار يمنعكم منها فالصلاة صحيحة، أو بينكم وبينها بيت، مسكن، أو شيء يمنع منها، مثل الوادي، بينكم وبينها وادي السيل، أو ما أشبه ذلك، لكن بعدكم عنها أسلم، تكون عن يمينكم أو شمالكم هذا هو الطريق السليم، لا تجعلوها أمامكم إلا إذا كان بينكم وبينها حاجز يبعدكم عنها، ولا يوهم أنكم تصلون إليها تعظيما لها، تكونون بعيدين عنها، بينكم وبينها الجدار، وإذا كان جدار آخر غير جدار المقبرة يكون أسلم وأحسن، أو
__________
(1) السؤال الثالث من الشريط رقم (279) .
(2) أخرجه مسلم في كتاب الجنائز باب النهي عن الجلوس على القبر والصلاة عليه برقم (972) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، برقم (532) .

(13/372)

واد بينكم، هذا يبعدكم عن شبهة استقبالها، لكن بكل حال إذا كنتم بعيدين عنها أو عن يمينها أو شمالها أو أمامها هي خلفكم ما يضر إذا كانت الأرض ليست من المقبرة ولا داخلة في المقبرة.

(13/373)

257 - حكم استقبال مقبرة غير مستورة في صلاة العيد
س: سائل يقول: إذا كانت المقابر تبعد عنا خمسة عشر مترا في مصلى العيد، فهل يجوز ذلك؟ (1)
ج: قد لا يكفي هذا؛ لأن الاستقبال إذا كانت غير مستورة أمامهم قد يحصل بذلك الاستقبال، ويظن أنهم قصدوا الاستقبال، فالبعد عنها أسلم؛ لأن الرسول صلى الله عليه وسلم أمر بترك المشتبهات، قال: «دع ما يريبك إلى ما لا يريبك (2) » وقال عليه الصلاة والسلام: «من اتقى الشبهات فقد استبرأ لدينه وعرضه (3) » صلى الله عليه وسلم فالبعد عنها أسلم، تكون عن يمين أو شمال أو خلفهم، أو بينهم وبينها ستر جدار، فإذا كان جدارا آخر غير جدارها مثل جدار حوش، أو جدار منزل، أو بيت قائم يكون هذا أبعد عن الشبهة.
__________
(1) السؤال الرابع من الشريط رقم (279) .
(2) أخرجه أحمد في مسنده من حديث الحسن بن علي بن أبي طالب رضي الله عنه برقم (27819) .
(3) أخرجه البخاري في كتاب الإيمان، باب فضل من استبرأ لدينه، برقم (52) ، ومسلم في كتاب المساقاة، باب أخذ الحلال وترك الشبهات، برقم (1599) .

(13/373)

258 - حكم الخروج لزيارة القبور بعد صلاة العيد
س: السائل من اليمن يقول: أهل مسجدنا يخرجون جميعا بعد كل صلاة عيد إلى زيارة القبور جماعة، ما الحكم في هذا (1) ؟
ج: ليس لهذا أصل، الخروج إلى القبور بعد صلاة العيد عادة لبعض الناس، فإذا زاروا القبور يوم العيد أو يوم الجمعة أو في أي يوم، ما فيه يوم مخصوص لا بأس، أما تخصيص يوم العيد، أو تخصيص يوم الجمعة، أو تخصيص يوم آخر فلا، ليس له أصل، ولكن السنة أن يزوروا القبور بين وقت وآخر على حسب التيسير إذا كان وقتهم يسمح، في يوم الجمعة، في يوم العيد، في أوقات أخرى يفعلون، أما أن يظنوا أن لهذا اليوم خصوصية فلا، لكن السنة أن يزوروا القبور عندما يتيسر ذلك؛ لقوله صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (2) » وكان يزورها عليه الصلاة والسلام، ويدعو لأهلها. فلا فرق بين يوم العيد، أو يوم الجمعة أو الخميس أو غير ذلك، ليس لهذا وقت معروف فيما نعلم، ولكن المؤمن يتحرى الأوقات التي يحصل له فيها فرصة؛ لأن الإنسان قد تشغله المشاغل، فإذا تيسر له فرصة في الجمعة أو في يوم العيد، أو
__________
(1) السؤال الواحد والعشرون من الشريط رقم (389) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(13/374)

في غير ذلك فعل ذلك، زار القبور وسلم عليهم، وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية (1) » «يرحم الله المستقدمين منا والمستأخرين (2) » هذا تعليمه لأصحابه عليه الصلاة والسلام، سواء زرتهم في الليل أو في وسط النهار حسب التيسير، أما النساء فلا، ليس لهن زيارة القبور، الرسول لعن زائرات القبور، لكن يصلين على الميت في المساجد، يصلين مع الرجال على الموتى لا بأس، أما زيارتهن للقبور فقد زجرهن عن ذلك عليه الصلاة والسلام، ولعن زائرات القبور، والحكمة في ذلك - والله أعلم - لأنهن قليلات الصبر، ولأنهن فتنة كما قال عليه الصلاة والسلام: «ما تركت بعدي فتنة أضر على الرجال من النساء (3) » فالواجب عليهن طاعة الله ورسوله، وعدم الزيارة للقبور، لكن الدعاء مطلوب من الجميع
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب: ما جاء فيما يقال إذا دخل المقابر، برقم (1547) .
(2) أخرجه النسائي في كتاب الجنائز، باب الأمر بالاستغفار للمؤمنين برقم (2037) .
(3) أخرجه البخاري في كتاب النكاح، باب ما يتقى من شؤم المرأة، برقم (5096) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب أكثر أهل الجنة الفقراء وأكثر أهل النار النساء، برقم (2740) .

(13/375)

من الرجال والنساء، الدعاء لأموات المسلمين، الدعاء لأقاربهم وأمواتهم: اللهم اغفر لهم، اللهم ارحمهم، اللهم أنجهم من النار، اللهم ارفع درجاتهم في الجنة، إلى غير هذا من الدعوات الطيبة، اللهم كفر سيئاتهم، اللهم تقبل حسناتهم، اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم، الدعاء مطلوب في البيت، في الطريق، عند القبر، كله طيب عند الزيارة.

(13/376)

259 - حكم النداء بـ " الصلاة جامعة " يوم العيد
س: سماحة الشيخ، الذين ينادون في صلاة العيد، وفي صلاة الاستسقاء بقولهم: الصلاة جامعة، هل عليهم في ذلك من شيء (1) ؟
ج: لا نعلم لهذا أصلا، بل الذي ينبغي تركه؛ لأنه في الحكم الشرعي من البدع، فلا ينبغي أن يقال: الصلاة جامعة، ولا: صلاة العيد، ولا: صلاة التراويح. كل هذا لا ينبغي، إنما يقال هذا في صلاة الكسوف: الصلاة جامعة. جاء في الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه أمر أن ينادى: «الصلاة جامعة (2) » هذا خاص بالكسوف، وكان إذا أراد اجتماع الناس لأمر مهم قال: الصلاة جامعة. عليه الصلاة
__________
(1) السؤال الرابع من الشريط رقم (187) .
(2) أخرجه البخاري في مواضع من صحيحه، منها في كتاب الصلاة، باب النداء بالصلاة جامعة في الكسوف، برقم (1045) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف الصلاة جامعة برقم (910) .

(13/376)

والسلام، كأن يجمعهم لأمر مهم، نادى فيهم: الصلاة جامعة؛ لأن يحدثهم بأمر مهم، عليه الصلاة والسلام، أما لصلاة العيد وصلاة الاستسقاء فلا يشرع شيء من ذلك، وينكر على من فعله، ويعلم أن هذا غير مشروع، قال جابر رضي الله عنه وأرضاه: «إن النبي صلى الله عليه وسلم صلى العيد بلا أذان ولا إقامة (1) » وهكذا الاستسقاء.
__________
(1) أخرجه مسلم في كتاب صلاة العيدين، برقم (885) .

(13/377)

260 - بيان صيغة التهاني في العيدين
س: يسأل ويقول: ما صيغة تهاني عيد الأضحى المبارك وقد عرفنا أنه في عيد الفطر يقول الناس لبعضهم: تقبل الله منا ومنكم صالح الأعمال. فماذا نقول في عيد الأضحى؟ جزاكم الله خيرا (1)
ج: ليس لهذا صيغة معروفة، فإذا دعا له، قال: تقبل الله منا ومنك، أو: عيدكم مبارك، أو: العيد مبارك، أو: جعل الله عيدكم مباركا. سواء كان عيد الأضحى أو عيد الفطر، كله واحد، وهكذا في الحج: حجك مقبول، تقبل الله منك، عمرة مقبولة، تقبل الله منك، كل هذا وأشباهه كاف، نسأل الله للجميع الهداية والتوفيق.
__________
(1) السؤال العاشر من الشريط رقم (280) .

(13/377)

261 - حكم الوليمة المسماة بـ " الفاتحة " يوم العيد
س: في ليلة العيد أو الجمعة يؤتى بطعام من كل بيت في المسجد، أو في وسط القرية يأكلونه، وبعد ذلك يقرأ الإمام من آيات القرآن الكريم، ويختم بالدعاء بطلب الرحمة والمغفرة للأموات اعتقادا منهم أن بركة الطعام تصل إلى الأموات. وهذه الوليمة تسمى: الفاتحة - أو: الفواتح - والأسئلة حول هذا الموضوع: هل هذه الفاتحة تنفع الميت؟ وهل تسمى صدقة عندما يأكلها الغني؟ ثم ما هو العمل الذي يجب على أهل الميت القيام به نحو فقيدهم والذي يصل إليه العمل الصالح؟ جزاكم الله خيرا (1)
ج: هذا الاجتماع على الوجه المذكور لا أعلم له أصلا في الشرع، فهو من البدع، والرسول صلى الله عليه وسلم يقول: «من عمل عملا ليس عليه أمرنا فهو رد (2) » ويقول الرسول صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » أما الدعاء للأموات والصدقة عنهم فهذا ينفعهم، الصدقة تنفع الميت، والدعاء ينفع الميت، وصلاة الجنازة والحج عن الميت والعمرة عن الميت وقضاء دينه، كل هذا
__________
(1) السؤال الخامس عشر من الشريط رقم (305) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(13/378)

ينفع الميت، أما قراءة الفاتحة وغير الفاتحة ليس عليه دليل، وقد ذكر ابن القيم رحمه الله وغيره عن بعض العلماء أنه لا بأس بالقراءة للميت، وأنه يقرأ له، يثوب له القرآن، ذكر هذا جماعة من أهل العلم، ذكر هذا ابن القيم في كتاب الروح، ولكن لا أعلم عليه دليلا، وتثويب القراءة، وأن يقرأ ويثوب للميت لا أعلم عليه دليلا، فتركه أحوط وأولى، ولكن الدعاء هذا ليس فيه خلاف، فالدعاء للميت والترحم عليه، وطلب المغفرة هذا أمر معلوم متفق عليه بين المسلمين أنه ينفع الميت، وهكذا الصدقة عنه تنفع الميت، ثبت عنه صلى الله عليه وسلم أنه سأله رجل قال: يا رسول الله، «إن أمي ماتت، وأظنها لو تكلمت تصدقت، فهل لي أن أتصدق عنها؟ قال النبي صلى الله عليه وسلم: " نعم (1) » الصدقة تنفع الميت والدعاء له، وصلاة الجنازة تنفعه، ودعاء المسلم له ينفعه، والحج عنه والعمرة، وقضاء الدين، كل هذا معروف، أما كونه يقرأ ويثوبه له فهذا هو محل النزاع، ولا أعلم له دليلا شرعيا على استحباب ذلك وشرعيته، والأصل في العبادة التوقيف، هذا هو الأصل، إلا ما شرعه الله، أو ورد عن رسوله عليه الصلاة والسلام، فالأحوط في هذا ترك القراءة للميت، ولكن يدعى له ويترحم عليه، ويتصدق عنه، والحج عنه والعمرة عنه، كل هذا طيب، وكله نافع.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغتة، برقم (1388) ، ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه، برقم (1004) .

(13/379)


باب صلاة الكسوف - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب صلاة الكسوف
262 - بيان عدد الركعات في صلاة الكسوف
س: نسأل عن صلاة الكسوف، كم عدد ركعاتها؟ (1)
ج: صلاة الكسوف سنة مؤكدة، إذا كسفت الشمس أو القمر شرع للمسلمين أن يصلوا صلاة الكسوف، وقد بينها الرسول صلى الله عليه وسلم بفعله وبقوله عليه الصلاة والسلام، فالسنة فيها أن تصلى ركعتين بقراءتين وركوعين وسجدتين في كل ركعة، هذا هو السنة التي فعلها النبي صلى الله عليه وسلم، فيكبر ويقرأ قراءة طويلة بعد الاستفتاح، ثم يركع ويطيل، ثم يرفع ويقرأ الفاتحة، ويقرأ بعدها ما تيسر ويطيل، لكن دون القراءة الأولى، ثم يركع ويطيل لكن دون الركوع الأول، ثم يرفع ويطيل لكن دون الرفع الأول، ثم يسجد سجدتين طويلتين، ثم يقوم فيقرأ، فيطيل لكن دون القراءة السابقة، ثم يركع ويطيل لكن دون الركوع السابق، ثم يرفع ويقرأ الفاتحة وما تيسر معها، ويطيل دون ما قبله، ثم
__________
(1) السؤال الثاني عشر من الشريط رقم (316) .

(13/381)

يركع ويطيل لكن دون ما قبله، ثم يرفع بعد الركوع الثاني ويطيل بعض الإطالة دون ما قبله، ثم يسجد سجدتين طويلتين، ثم يقرأ التشهد - التحيات - والصلاة على النبي صلى الله عليه وسلم والدعاء، ثم يسلم، ثم يذكر الناس ويخطب الناس، ثم يبين لهم شرعية صلاة الكسوف، ثم يذكرهم بالله، ثم يأمرهم بالإكثار من التكبير عند رؤية الكسوف، والصدقة، وإعتاق الرقاب، والصلاة؛ لقوله صلى الله عليه وسلم: «إذا رأيتم ذلك فصلوا وادعوا» ، «افزعوا إلى ذكر الله، ودعائه، واستغفاره (1) » . وأمر بالتكبير والعتق عند الكسوف عليه الصلاة والسلام، فالسنة للمسلمين عند الكسوف الإكثار من ذكر الله، وتكبيره، واستغفاره، والصدقة، والعتق، والصلاة التي فعلها صلى الله عليه وسلم وأمر بها: قراءتان، وركوعان، وسجدتان، كل قراءة دون التي قبلها، وكل ركوع دون الذي قبله، ويطيل في السجدتين إطالة لا تشق على المأمومين، لا تشق على الناس حسب الاستطاعة، حسب التيسير، لكنها صلاة متميزة عن غيرها بالطول خوفا من الله، وتعظيما له؛ لأن الرسول صلى الله عليه وسلم قال: «إن الله يرسل الكسوف تخويفا لعباده (2) » وقال: «إن الشمس والقمر لا ينكسفان لموت أحد ولا لحياته، ولكن الله يخسفهما يخوف
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الذكر في الكسوف، برقم (1059) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (912) .
(2) أخرجه البخاري في كتاب الجمعة، باب قول النبي صلى الله عليه وسلم: يخوف الله عباده بالكسوف، برقم (1048) بنحوه.

(13/382)

بهما عباده، فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشفا (1) » وفي لفظ آخر: «إذا رأيتم ذلك فافزعوا إلى ذكر الله، وإلى دعائه واستغفاره (2) » وأمر بالتكبير عند الكسوف وبالعتق وبالصدقة، فالمؤمن وهكذا المؤمنة يشرع لهما الصلاة والصدقة، والاستغفار، والإكثار من الذكر عند رؤية الكسوف، وينادى لها: الصلاة جامعة، ينادى لها على المنارات أو في المكبرات: الصلاة جامعة، الصلاة جامعة، يكررها مرتين أو ثلاثا أو أكثر حتى يبلغ الناس، هكذا أمر النبي صلى الله عليه وسلم: الصلاة جامعة، الصلاة جامعة.
__________
(1) أخرجه البخاري في كتاب اللباس، باب قول النبي صلى الله عليه وسلم: يخوف الله عباده بالكسوف، برقم (5784) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (911) .
(2) أخرجه البخاري في كتاب الجمعة، باب الذكر في الكسوف، برقم (1059) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (912) .

(13/383)

263 - بيان كيفية صلاة الخسوف
س: حدثونا لو تكرمتم عن صلاة الخسوف وعن كيفيتها؟ (1)
ج: صلاة الخسوف، ويقال لها: صلاة الكسوف، بين النبي صلى الله عليه
__________
(1) السؤال الثالث من الشريط رقم (261) .

(13/383)

وسلم صفتها بفعله عليه الصلاة والسلام، وهي سنة مؤكدة إذا كسفت الشمس أو خسف القمر، سواء ذهب النور كله أو بعض منه، فإن السنة أن يصلي المسلمون ركعتين، في كل ركعة قراءتان وركوعان وسجدتان، هذا هو أصح ما ورد في ذلك أن يصلي المسلمون في أي وقت، حتى ولو بعد العصر على الصحيح، متى وقع الكسوف، ولو وقت النهي، من السنة أن يصلي الناس، أن تصلى صلاة الكسوف، وهي ركعتان تشتملان على قراءتين وركوعين وسجدتين في كل ركعة؛ لأنه صلى الله عليه وسلم لما كسفت الشمس في عهده صلى الله عليه وسلم لما مات إبراهيم كسفت الشمس، وقال بعض الناس: إنها كسفت لموت إبراهيم. فخطب الناس النبي صلى الله عليه وسلم وقال: «إن الشمس والقمر آيتان من آيات الله، لا ينخسفان لموت أحد ولا لحياته (1) » يعني لا لموت إبراهيم ولا لغيره، وإنما هما آيتان من آيات الله يخوف الله بهما عباده: «فإذا رأيتم ذلك فافزعوا إلى ذكر الله (2) » وإلى دعائه واستغفاره، وفي الحديث الآخر: «فإذا رأيتموهما فصلوا وادعوا حتى يكشف ما بكم (3) » وفي اللفظ الآخر: «فادعوا الله وكبروا وتصدقوا (4) » وأمر بالعتق عند الكسوف،
__________
(1) أخرجه البخاري في كتاب اللباس، باب قول النبي صلى الله عليه وسلم: يخوف الله عباده بالكسوف، برقم (5784) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (911) .
(2) أخرجه البخاري في كتاب الجمعة، باب الذكر في الكسوف، برقم (1059) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (912) .
(3) أخرجه البخاري في كتاب الجمعة، باب الصلاة في كسوف الشمس، برقم (1040) .
(4) أخرجه البخاري في كتاب الجمعة، باب الصدقة في الكسوف، برقم (1044) ، ومسلم في كتاب الكسوف، باب صلاة الكسوف برقم (901) .

(13/384)

وصلى بالناس ركعتين، كبر عليه الصلاة والسلام، وقرأ الفاتحة، ثم قرأ قراءة طويلة - قال ابن عباس: تقدر بنحو سورة البقرة - ثم ركع وأطال الركوع، ثم رفع وقرأ قراءة طويلة أقل من الأولى، ثم ركع ركوعا طويلا أقل من الركوع الأول، ثم رفع وأطال دون الإطالة الأولى، ثم سجد سجدتين طول فيهما عليه الصلاة والسلام، ثم قام وقرأ وأطال، لكن دون قراءته السابقة، ثم ركع فأطال، لكن دون الركوعين السابقين، ثم رفع وقرأ، ولكن دون القراءة السابقة، ثم ركع الركوع الرابع وأطال فيه، لكن دون الركوع الذي قبله، ثم رفع وأطال، لكن أقل مما قبله، ثم سجد سجدتين طويلتين عليه الصلاة والسلام، ثم تشهد، قرأ التحيات وتشهد كالمتبع، ثم سلم، وخطب الناس ووعظهم عليه الصلاة والسلام، وأخبرهم أن الشمس والقمر آيتان من آيات الله، لا يكسفان لموت أحد ولا لحياته، وقال: «إذا رأيتموهما فصلوا وادعوا حتى يكشف ما بكم (1) » وأمرهم بالصدقة والعتق عليه الصلاة والسلام، وأمر بالاستغفار والذكر - هذه السنة - حتى تنكشف الشمس أو القمر، والسنة الخطبة بعد ذلك كما فعلها النبي عليه الصلاة والسلام، إذا صلى الإمام يخطب الناس ويذكرهم ويبين لهم أحكام صلاة الكسوف، ويحذرهم من المعاصي
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الصلاة في كسوف الشمس، برقم (1040) .

(13/385)

والشرور، ويدعوهم إلى طاعة الله عز وجل، ويرغبهم في الصدقة والعتق، والإكثار من ذكر الله عز وجل، والاستغفار كما فعله النبي صلى الله عليه وسلم، وذكر في الخطبة صلى الله عليه وسلم بعد صلاة الكسوف أنه عرضت عليه الجنة والنار وهو في الصلاة، فتقدم لما رأى الجنة، لما عرضت عليه الجنة تقدم، وتقدمت الصفوف، حتى حاول أن يأخذ منها عنقودا من العنب، وقال: «لو أخذته لأكلتم منه ما بقيت في الدنيا (1) » ثم عرضت عليه النار عليه الصلاة والسلام، فتأخر وتأخرت الصفوف، وقال: «رأيت فيها - في النار - عمرو بن لحي الخزاعي - رئيس أهل مكة في الجاهلية - يجر قصبه في النار (2) » يعني يجر أمعاءه في النار؛ لأنه أول من سيب السوائب، وغير دين إبراهيم. يعني سيب السوائب للأصنام، يعني الإبل والبقر والغنم للأصنام لا تؤكل ولا تحلب، وأول من غير دين إبراهيم لعبادة الأصنام ودعائها من دون الله؛ فلهذا صار عذابه شديدا،
__________
(1) أخرجه البخاري في كتاب النكاح، باب كفران العشير وهو الزوج وهو الخليط من المعاشرة، برقم (5197) ، ومسلم في كتاب الكسوف، باب ما عرض على النبي صلى الله عليه وسلم في صلاة الكسوف من أمر الجنة والنار، برقم (907) .
(2) أخرجه البخاري في كتاب المناقب، باب قصة خزاعة، برقم (3521) ، ومسلم في كتاب الجنة وصفة نعيمها وأهلها، باب النار يدخلها الجبارون والجنة يدخلها الضعفاء، برقم (2856) .

(13/386)

ورآه الرسول صلى الله عليه وسلم يجر أمعاءه في النار، وقال: «ورأيت فيها امرأة تعذب في هرة حبستها، لا هي أطعمتها وسقتها حين حبستها، ولا هي تركتها تأكل من خشاش الأرض (1) » وعذبت بها. هذا يدل على أنه لا يجوز تعذيب الحيوان، لا الهر ولا الكلب ولا الدجاج ولا الحمام ولا الإبل ولا البقر، لا تعذب، بل إما أن يعلفها ويقوم بواجبها، وإلا يبيعها إذا أحب البيع، أو يطلق سراحها تأكل من أرض الله، أما حبسها وعدم إطعامها وإسقائها فهذا ظلم لا يجوز حتى ولو هرة، حتى ولو كلبا لا يجوز؛ لأنه ظلم، فإذا كان هذا في هرة أو في كلب ونحو ذلك فكيف بالذي يحبس المسلم بغير حق، ويظلمه أو يتعدى عليه بقتل أو بغيره، يكون ذنبه أعظم وجريمته أكبر، وعذابه أشد، نسأل الله العافية. قال: «ورأيت فيها سارق الحجيج، فإذا فطن له قال: هذا عمل المحجن (2) » كان في الجاهلية بعض الناس يسرق الحجاج، معه عصا محنية الرأس مثل المشعاب، كان يمر حول الحجيج حول أمتعتهم يجر من أمتعتهم بمشعابه ما أمكنه، فإذا فطنوا له قال: تعلق بمحجني، ما قصدت، وإذا لم
__________
(1) أخرجه البخاري في كتاب صفة الصلاة، باب ما يقول بعد التكبير، برقم (745) ، ومسلم في الكسوف، باب ما عرض على النبي صلى الله عليه وسلم في صلاة الكسوف من أمر الجنة والنار، برقم (904) .
(2) أخرجه النسائي في كتاب الكسوف، باب القول في السجود في صلاة الكسوف، برقم (1496) .

(13/387)

يفطنوا له هرب بذلك الشيء وأخذه، ورآه النبي صلى الله عليه وسلم يعذب في النار بمحجنه الذي كان يسرق به الحاج، والعياذ بالله.
هذه تفيد الحذر من السرقة، والدعوة إلى الشرك، وتعذيب الحيوانات وغيرها من المعاصي؛ فإنها من أسباب العذاب في النار، نسأل الله العافية.
فالواجب على المسلم أن يحذر ظلم الناس، وظلم الحيوان، وأخذ الأموال بغير حق، سواء غصبا أو سرقة أو خيانة، يجب الحذر من ذلك.

(13/388)

س: نرجو منكم أن تبينوا لنا كيفية صلاة الكسوف وصلاة الجنازة، جزاكم الله خيرا (1)
ج: أما صلاة الكسوف فقد أوضحها النبي عليه الصلاة والسلام في الأحاديث الصحيحة، وأخبر عليه الصلاة والسلام أن الشمس والقمر آيتان من آيات الله، وأنهما لا يكسفان لموت أحد من الناس ولا لحياته، ثم قال: «فإذا رأيتموهما فصلوا وادعوا حتى يكشف ما بكم (2) » ولما وقع ذلك في عهده صلى الله عليه وسلم كسفت الشمس في عهده صلى الله عليه وسلم صلى بالناس ركعتين، كبر وقرأ الفاتحة، وقرأ معها قراءة وطول عليه الصلاة والسلام، ثم ركع طويلا، ثم رفع وقرأ الفاتحة وقراءة
__________
(1) السؤال العاشر من الشريط رقم (42) .
(2) أخرجه البخاري في كتاب الجمعة، باب الصلاة في كسوف الشمس، برقم (1040) .

(13/388)

أخرى وطول فيها، لكن دون الأولى، ثم ركع طويلا عليه الصلاة والسلام، ثم رفع، لكن ركوعه هذا دون الركوع الأول، ثم رفع وأطال بعض الطول، لكن دون الطول الأول، ثم سجد سجدتين مطولتين عليه الصلاة والسلام، ثم قام فقرأ الفاتحة وما تيسر معها، وطول، لكن دون ما قبله في الطول، ثم ركع فطول، لكن دون ما قبله، ثم رفع فقرأ الفاتحة ومعها زيادة وطول لكن دون ما قبله، ثم ركع وطول، لكن دون ما قبله، ثم رفع وطول، لكن دون ما قبله، ثم سجد سجدتين طويلتين، ثم تشهد، ثم سلم، ثم خطب الناس وذكرهم عليه الصلاة والسلام، فكانت صلاته أربع ركوعات في ركعتين وفي أربع سجدات، كل ركعة فيها ركوعان، وفيها سجدتان، وفيها قراءتان. وروي عنه أنه صلى ثلاث ركوعات، وأربع ركوعات، وخمس ركوعات في كل ركعة، لكن في صحتها نظر عند أهل العلم، وأصح ما ورد في ذلك وأثبت ما ورد في ذلك أنه صلى ركعتين، في كل ركعة قراءتان وركوعان وسجدتان، هذا هو المحفوظ في الصحيحين وغيرهما، فالمشروع للمؤمنين إذا وقع فيهم كسوف سواء كانت الشمس أو القمر فإنه يصلي ركعتين طويلتين، في كل ركعة ركوعان وقراءتان وسجدتان؛ ولهذا في حديث أبي موسى رضي الله عنه قال: لما كسفت الشمس قام النبي فزعا عليه الصلاة والسلام فصلى بأطول قيام، وأطول ركوع وأطول سجود عليه الصلاة والسلام، ثم لما فرغ قال: «إذا

(13/389)

رأيتم ذلك فافزعوا إلى ذكر الله وإلى دعائه واستغفاره (1) » أمر الناس بالصدقة والتكبير والعتق والذكر عليه الصلاة والسلام، وقال: «لو تعملون ما أعلم لضحكتم قليلا، ولبكيتم كثيرا (2) » والخطبة سنة بعد الفراغ من الصلاة، يذكر الناس، يبين لهم أن الشمس والقمر آيتان من آيات الله، وأنهما لا ينكسفان لموت أحد من الناس ولا لحياته كما يظن بعض أهل الجاهلية، ولكنهما آيتان يخوف الله بهما عباده، يعني هذا الكسوف يحصل للتذكير والتخويف والتنبيه أن هذا العالم بيد الله يصرفه كيف يشاء سبحانه.
أما صلاة الجنازة فقد بين صلى الله عليه وسلم حكمها وصفتها بفعله عليه الصلاة والسلام فإنه كان يكبر، ثم يقرأ الفاتحة عليه الصلاة والسلام، ويقرأ ما تيسر معها كما ثبت في حديث ابن عباس، سورة قصيرة نحو آية أو آيتين، وإن اكتفى بالفاتحة كفى، ثم يكبر ويصلي على النبي صلى الله عليه وسلم مثل صلاته في الصلاة - الصلاة الإبراهيمية - اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد. أو نوع آخر من
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الذكر في الكسوف، برقم (1059) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (912) .
(2) أخرجه البخاري في كتاب الجمعة، باب: الصدقة في الكسوف، برقم (1044) .

(13/390)

أنواع الصلاة على النبي صلى الله عليه وسلم إذا فعل ذلك كفى، مما صح عن النبي عليه الصلاة والسلام، ثم يكبر الثالثة ويدعو للميت، ويدعو بما ورد في النصوص، ومن ذلك: اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان، اللهم اغفر له - إن كان رجلا - أو: اللهم اغفر لها - إن كانت امرأة - وإن كان لا يعلم قال: اللهم اغفر لهذا الميت، أو: اللهم اغفر لهذه الجنازة، اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس، اللهم لا تحرمنا أجره، ولا تفتنا بعده، واغفر لنا وله. وإن زاد وقال: اللهم إن كان محسنا فزده في حسناته، وإن كان مسيئا فتجاوز عن سيئاته، اللهم اغفر له وثبته بالقول الثابت، وكرر ذلك هذا حسن، ثم يكبر الرابعة، يقول: الله أكبر، ويقف بعدها قليلا، ثم يسلم تسليمة واحدة عن يمينه. هذه صفة صلاة الجنازة، هذا هو المحفوظ.

(13/391)

264 - حكم تكرار صلاة الكسوف إذا لم ينجل في الأولى
س: صلينا مرة صلاة الكسوف، فلما انتهينا منها ولم ينجل بعد أعاد الإمام الصلاة، فهل هذا الفعل مشروع أم لا (1) ؟
__________
(1) السؤال الثاني والعشرون من الشريط رقم (38) .

(13/391)

ج: المشروع في هذا هو الصلاة عند كسوف الشمس وكسوف القمر مع الذكر والاستغفار والتكبير والصدقات وإعتاق الرقاب، كل هذا مشروع كما أمر به النبي صلى الله عليه وسلم، فإنه ذكر كسوف الشمس والقمر، فقال: «إنهما آيتان من آيات الله، لا ينكسفان لموت أحد من الناس ولا لحياته (1) » ثم قال عليه الصلاة والسلام: «فإذا رأيتموهما فافزعوا إلى ذكر الله وإلى دعائه واستغفاره (2) » وفي لفظ آخر: «فصلوا وادعوا حتى يكشف ما بكم (3) » فالسنة أن يصلي الإمام ركعتين، في كل ركعة قراءتان وركوعان وسجدتان، فإن انكشف الكسوف فالحمد لله وإلا اشتغل الناس بذكر الله والدعاء والاستغفار والتكبير والصدقات، ويكفي، ولا تشرع إعادة الصلاة إذا لم ينجل، هذا هو المعروف عند أهل العلم.
__________
(1) أخرجه البخاري في كتاب اللباس، باب قول النبي صلى الله عليه وسلم: يخوف الله عباده بالكسوف، برقم (5784) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (911) .
(2) أخرجه البخاري في كتاب الجمعة، باب الذكر في الكسوف، برقم (1059) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (912) .
(3) أخرجه البخاري في كتاب الجمعة، باب الصلاة في كسوف الشمس، برقم (1040) .

(13/392)

265 - بيان ما تدرك به الركعة في صلاة الكسوف
س: إذا جاء رجل ليصلي صلاة الكسوف فوجدهم في الركعة الأولى في الركوع الثاني، هل يحسب له ركعة أم لا؟ (1)
ج: إذا جاء المأموم والإمام في الركوع الثاني في صلاة الكسوف، فإنه
__________
(1) السؤال الثالث والعشرون من الشريط رقم (176) .

(13/392)

يكبر معهم ويصلي معهم، ولكن لا يحتسب الركعة؛ لأن العمدة على الركوع الأول، فعليه أن يقضيها يقضي ما فاته، يقضي الركعة الأولى بركوعها وسجدتيها فيكون الركوع الثاني الذي أدركه له نافلة وفائدة، لكنه عند القضاء يقضي الركعة الأولى بركوعيها وسجدتيها.

(13/393)

266 - حكم الجهر بالقراءة في صلاة الكسوف
س: هل يجهر بالقراءة في صلاة الكسوف أم لا؟ (1)
ج: نعم، السنة الجهر في صلاة الكسوف؛ لأن الرسول صلى الله عليه وسلم جهر فيها عند حصول الكسوف وصلى بالناس.
__________
(1) السؤال التاسع عشر من الشريط رقم (335) .

(13/393)

267 - بيان ما يقدم إذا وافق الخسوف وقت العشاء
س: إذا دخل وقت العشاء وخسوف القمر، أيهما نصلي؛ الخسوف أم العشاء؟ (1)
ج: السنة يبدأ بالعشاء الفريضة؛ لأن صلاة الخسوف تطول، قد يفوت الوقت، فالسنة أن يبدأ بالفريضة، ثم الصلاة صلاة الخسوف، وهكذا لو كسفت الشمس وقت العصر، يبدأ بالعصر، ثم يصلى الكسوف.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (265) .

(13/393)

268 - حكم صلاة الخسوف في أوقات النهي
س: السائل إ. ع. أ. يسأل ويقول: سماحة الشيخ في حالة خسوف القمر بعد صلاة الفجر وشوهد، هل تصلى صلاة الخسوف في هذا الوقت أم لا؟ وكذلك بعد صلاة العصر؟ وجهونا يا سماحة الشيخ (1)
ج: نعم، إذا خسفت الشمس بعد العصر شرعت الصلاة والذكر والدعاء والصدقة والتكبير؛ لأن الرسول صلى الله عليه وسلم قال: «إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد، فإذا رأيتموهما فصلوا وادعوا حتى يكشف ما بكم (2) » وفي الحديث الآخر يقول صلى الله عليه وسلم: «فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره (3) » وثبت عنه صلى الله عليه وسلم أنه لما رأى الكسوف أمر بالصدقة والتكبير والعتق، هذا هو السنة ولو بعد العصر على الصحيح. وقال بعض أهل العلم: إنه لا يصلى لها بعد العصر؛ لأنه وقت نهي، والصواب أنه يصلى لها؛ لأن صلاة الكسوف من ذوات الأسباب، وذوات الأسباب تفعل ولو في وقت النهي مثل صلاة الطواف إذا طاف بعد العصر، ومثل تحية
__________
(1) السؤال الثلاثون من الشريط رقم (396) .
(2) أخرجه البخاري في كتاب الجمعة، باب الصلاة في كسوف الشمس، برقم (1040) .
(3) أخرجه البخاري في كتاب الجمعة، باب الذكر في الكسوف، برقم (1059) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (912) .

(13/394)

المسجد إذا دخل المسجد، ومثل أن يدخل قبل المغرب يصلي ركعتي التحية، ومثل الوضوء لو توضأ بعد العصر يصلي ركعتين، هذا هو الصواب. ذوات الأسباب لا بأس بها في وقت النهي، وصلاة الكسوف من ذوات الأسباب، هذا هو الصواب والراجح من قولي العلماء. وهكذا إذا كسف القمر في آخر الليل، أو في أول النهار يصلي لكسوفه أفضل، ومن ترك فلا حرج؛ لأن وقته قد ذهب، قد ذهب سلطانه بعد الفجر، ولم يبق إلا الشيء اليسير من سلطانه، فمن صلى فهو أفضل، ويخفف حتى يصلي الفجر بعد ذلك في وقتها، ومن لم يصل فلا حرج؛ لأن القمر إذا طلع الفجر ذهب سلطانه ولم يبق منه إلا اليسير، فمن صلى بعد طلوع الفجر له ذلك؛ لعموم الحديث فلا بأس، وهو أفضل، ومن ترك ذلك فلا حرج، وإن صلى فليخفف، يبدأ بصلاة الكسوف قبل الفجر، ثم يصلي صلاة الفجر في وقتها قبل الشمس.

(13/395)

269 - بيان كيفية القراءة في صلاة الكسوف
س: سماحة الشيخ، يقول هذا السائل في صلاة الكسوف: هل القراءة سرا أم جهرا؟ (1)
ج: صلاة الكسوف جهرا، كان النبي صلى الله عليه وسلم لما كسفت
__________
(1) السؤال الحادي عشر من الشريط رقم (430) .

(13/395)

الشمس قرأ جهرا في الليل والنهار، كسوف الشمس وخسوف القمر يقرأ جهرا.

(13/396)

270 - حكم تصديق الفلكيين في توقعاتهم للخسوف
س: سماحة الشيخ، توقعات الحسابيين وإخبارهم عن أوقات الكسوف والخسوف هل يعمل به، وما حكم ذلك؟ (1)
ج: أخبار الحسابيين والفلكيين عن خسوف القمر وكسوف الشمس، القمر يخسف في كذا، والشمس تكسف في كذا، قد يصدقون وقد يخطئون، مثل ما قال شيخ الإسلام ابن تيمية وابن القيم وغيرهما، فهم قد يخطئون وقد يصيبون، لكن لا يعمل بأقوالهم إلا إذا شاهدنا الكسوف بأعيننا؛ لأن الرسول صلى الله عليه وسلم قال: «إن الشمس والقمر آيتان من آيات الله، لا يكسفان لموت أحد ولا لحياة أحد، ولكن الله يرسلها يخوف بهما عباده، فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم (2) » فإذا رأيتم ذلك فافزعوا لله ودعائه. والسنة الفرار. فأنتم مأمورون أن تفزعوا للصلاة والذكر والدعاء عند المشاهدة، عندما تشاهدون الكسوف والخسوف، أما إخبار الفلكيين والحسابيين أنها تكسف الشمس يوم كذا أو صباح كذا، أو القمر في ليالي كذا، فهذا لا يعمل به إلا إذا
__________
(1) السؤال الرابع من الشريط رقم (374) .
(2) أخرجه البخاري في كتاب اللباس، باب قول النبي صلى الله عليه وسلم: يخوف الله عباده بالكسوف، برقم (5784) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (911) .

(13/396)

رئي، إذا وجد فإن الناس يصلون ويعملون ما شرع الله جل وعلا، وهكذا لو كسف في أمريكا وإنجلترا وفي مصر ما نعمله، يعمله الذين كسفت عندهم، إذا شاهدوا في مصر شرع لهم أن يصلوا هناك، وإذا شاهدوا الكسوف في لندن شرع لهم الصلاة هناك، وإذا وجد الكسوف عندهم في أمريكا شرع لهم الصلاة، وهكذا، أما البلد التي ما فيها كسوف ولكن يبلغه الخبر أنه وقع في أمريكا أو في كذا لا يشرع لهم، وهكذا قول الحسابيين: إن القمر يكسف في ليلة أربع عشرة الساعة كذا، أو في ليلة خمس عشرة الساعة كذا، أو الشمس تكسف يوم ثمانية وعشرين، أو في تسعة وعشرين، أو في ثلاثين. كل هذا لا يقبل منه ولا ينبغي أن يعمل به ولا يجوز؛ لأن الرسول صلى الله عليه وسلم علق الحكم بالمشاهدة، قال: «إذا رأيتم ذلك (1) » وينبغي التنبيه لهذا، ونسأل الله لأولئك الحسابيين الهداية، ونسأل الله لنا ولهم الهداية، فاشتغلوا بأشياء لا تعنيهم ولا تهمهم ولا تترتب عليها مصالح.
__________
(1) أخرجه البخاري في كتاب اللباس، باب قول النبي صلى الله عليه وسلم: يخوف الله عباده بالكسوف، برقم (5784) ، ومسلم في كتاب الكسوف، باب ذكر النداء بصلاة الكسوف: الصلاة جامعة، برقم (911) .

(13/397)

صفحة فارغة

(13/398)


باب صلاة الاستسقاء - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب صلاة الاستسقاء
271 - بيان كيفية صلاة الاستسقاء
س: ما كيفية صلاة الاستسقاء؟ (1)
ج: صلاة الاستسقاء مثل صلاة العيد، يصلي ركعتين، ويكبر في الأولى سبعا، وفي الأخرى خمسا، يكبر تكبيرة الإحرام، وستا بعدها، ثم يستفتح، ثم يقرأ الفاتحة وما تيسر معها، ثم يركع، ثم يرفع، ثم يسجد سجدتين، ثم يقوم للثانية ويصليها مثل صلاة العيد، يكبر خمس تكبيرات إذا اعتدل، ثم يقرأ الفاتحة وما تيسر معها، ثم يقرأ التحيات، ويصلي على النبي صلى الله عليه وسلم، ثم يدعو، ثم يسلم مثل صلاة العيد؛ لأنه صلاها كما كان يصلي في العيد عليه الصلاة والسلام، ثم يقوم ويخطب الناس خطبة يعظهم فيها ويذكرهم ويحذرهم من أسباب المعاصي، ومن أسباب القحط، ويحذرهم من المعاصي؛ لأنها أسباب القحط وأسباب حبس المطر، وأسباب العقوبات، ويحذر الناس من
__________
(1) السؤال الرابع من الشريط رقم (261) .

(13/399)

أسباب العقوبات من المعاصي والشرور، وأكل أموال الناس بالباطل، والظلم، وغير ذلك من المعاصي، ويحثهم على التوبة والاستغفار، ويقرأ عليهم الآيات الواردة في ذلك، والأحاديث، ثم يدعو ربه رافعا يديه، ويرفع الناس أيديهم يدعون، يسألون ربهم الغوث، ومنها: «اللهم أغثنا، اللهم أغثنا، اللهم أغثنا (1) » ثلاث مرات «اللهم اسقنا غيثا مغيثا، هنيئا، مريئا، غدقا، مجللا، سحا، طبقا، عاما، نافعا، غير ضار، تنمي به البلاد، وتغيث به العباد، وتجعله يا رب بلاغا للحاضر والباد (2) » هذا من الدعاء الذي دعا به النبي صلى الله عليه وسلم: اللهم أنبت لنا الزرع، وأدر لنا الضرع، واسقنا من بركاتك. فلنلح في الدعاء، ونكرر في الدعاء: اللهم اسقنا الغيث، ولا تجعلنا من القانطين، مثل ما فعل النبي صلى الله عليه وسلم، ثم يستقبل القبلة في أثناء الدعاء، يستقبل القبلة وهو رافع يديه، ويكمل الدعاء بينه وبين ربه وهو رافع يديه، ثم ينزلها، والناس كذلك يرفعون أيديهم ويدعون مع إمائهم، وإذا استقبل القبلة كذلك يدعون معه في استقبال القبلة بينهم وبين أنفسهم، ويرفعون أيديهم، والسنة أن يحول رداءه في أثناء الخطبة عندما يستقبل القبلة،
__________
(1) أخرجه البخاري في كتاب الجمعة، باب الاستسقاء في خطبة الجمعة غير مستقبل القبلة، برقم (1014) ، ومسلم في كتاب صلاة الاستسقاء، باب الدعاء في الاستسقاء، برقم (897) .
(2) انظر: مجمع الزوائد ومنبع الفوائد للهيثمي (ج2/250) .

(13/400)

يحول رداءه، يجعل ما على الأيمن على الأيسر إذا كان عليه رداء أو بشت، إن كان بشتا يقلبه، وإن كان ما عليه شيء الغترة يقلبها، قال العلماء: تفاؤلا بأن الله يحول القحط إلى الخصب، ويحول الشدة إلى الرخاء؛ لأنه جاء في الحديث المرسل عن محمد بن علي الباقر «أن النبي صلى الله عليه وسلم حول رداءه ليتحول القحط (1) » يعني تفاؤلا. وثبت في الصحيحين من حديث عبد الله بن زيد، «أن النبي صلى الله عليه وسلم حول رداءه لما خرج من صلاة الاستسقاء (2) » فالسنة للمسلمين كذلك، أما في خطبة الجمعة لم يحول رداءه عليه الصلاة والسلام، دعا واستغاث وهو في خطبة الجمعة في ضمن دعائه عليه الصلاة والسلام، والاستغاثة تكون في خطبة الجمعة، وتكون في خطبة العيد، وتكون في غير ذلك، ليست سواء للجالس في البيت أو في السوق لا بأس، دعاء الاستسقاء مطلوب من الفرد والجماعة، لكن إذا صلى بهم ركعتين خرج بهم إلى الصحراء وصلى بهم ركعتين كالعيد فإنه يخطب بعد ذلك، ويدعو ويحول رداءه كما فعله النبي صلى الله عليه وسلم عند استقباله للقبلة،
__________
(1) أخرجه الدارقطني في الجزء الثاني، برقم (1798) مرسلا، وأخرجه الحاكم في المستدرك، برقم (1216) عن محمد بن علي الباقر، عن جابر رضي الله عنه مرفوعا.
(2) أخرجه البخاري في كتاب الجمعة، باب الاستسقاء وخروج النبي صلى الله عليه وسلم، برقم (1005) ، ومسلم في كتاب صلاة الاستسقاء، برقم (894) .

(13/401)

ويجوز أن يخطب قبل ذلك - قبل الصلاة -، ثم يصلي بعد ذلك، جاء هذا وجاء هذا عن النبي، جاء أنه خطب قبل الصلاة، وأنه خطب بعد الصلاة كالعيد، وقبل الصلاة كالجمعة، وكل هذا فعله النبي صلى الله عليه وسلم، فعل هذا وهذا عليه الصلاة والسلام، والمقصود هو الدعاء والضراعة إلى الله، ورفع الشكوى إليه جل وعلا في إزالة القحط والشدة، وفي إنزال المطر والغوث منه سبحانه وتعالى، وقد جاء في بعض الأحاديث أنه ركع ثلاث ركوعات، وبعضها أربع ركوعات، وبعضها خمس ركوعات، لكن الأصح والأرجح عند المحققين من أهل العلم أنه صلى ركعتين بركوعين فقط، بركوعين وقراءتين، هذا هو الأصح فيما جاء في هذا كما تقدم، صلى ركعتين، في كل ركعة قراءتان وركوعان وسجدتان، ثم قرأ التحيات وصلى على النبي ودعا، ثم لما سلم خطب الناس وذكرهم، وبين لهم أحكام الاستسقاء، وبين لهم عقوبات الذنوب والحذر منها، وبين لهم أنه ينبغي لهم الصدقة والإحسان، والإكثار من ذكر الله واستغفاره، وهكذا ينبغي لأمته في الصلاة والخطب، فيذكروا الناس وينبهوهم كما فعل النبي صلى الله عليه وسلم.

(13/402)

س: حدثوني وبالتفصيل - جزاكم الله خيرا - عن صلاة الاستسقاء، وكيف هي؟ جزاكم الله خيرا (1)
__________
(1) السؤال الأول من الشريط رقم (269) .

(13/402)

ج: صلاة الاستسقاء سنة، قد فعلها المصطفى صلى الله عليه وسلم لما أجدبت المدينة، خرج بالناس بعد ارتفاع الشمس وصلى بهم ركعتين مثل صلاة العيد، هذا هو السنة، يصلي ركعتين، ثم يخطب الناس ويذكرهم، ويكثر في خطبته من الدعاء وسؤال الله الغيث، والنبي صلى الله عليه وسلم لما صلى خطب الناس وذكرهم ورفع يديه ودعا، قال: «اللهم اسقنا غيثا مغيثا، هنيئا، مريئا، غدقا، مجللا، طبقا عاما، نافعا غير ضار، عاجلا غير آجل (1) » تحيي به البلاد، وتسقي به العباد، إلى آخر دعواته الكثيرة عليه الصلاة والسلام.
فالمقصود أن صلاة الاستسقاء ركعتان مثل صلاة العيد، يجهر فيهما بالقراءة، ويكبر في الأولى سبع تكبيرات، وفي الثانية خمس تكبيرات، ويقرأ فيهما بسبح والغاشية بعد الفاتحة، أو بالجمعة والمنافقون بعد الفاتحة، أو يقرأ بغير ذلك بعد الفاتحة فلا بأس.
وإن خطب قبل الصلاة فهذا فعله النبي صلى الله عليه وسلم في بعض الأحيان، ولكن كونه يصليها كالعيد كما هو عليه العمل الآن فهو
__________
(1) أخرجه أحمد في مسنده، من حديث كعب بن مرة السلمي رضي الله عنه، برقم (17599) ، وأبو داود في كتاب الصلاة، باب رفع اليدين في الاستسقاء، برقم (1169) ، وابن ماجه بنحوه في كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الدعاء في الاستسقاء، برقم (1270) .

(13/403)

الأولى؛ حتى تكون الصلاة جميعها على نمط واحد.
والسنة أن يقوم بها المسلمون عند الجدب في كل مكان بحسبه، فإذا أجدبت الأرض في جيزان مثلا، أو في الشمال في الجوف أو حائل استسقوا، ولو ما استسقى الجهات الأخرى، فإذا كان مثلا جهة الشمال خصبا وجهة الجنوب جدبا يستسقي أهل الجنوب جيزان، أبها، غامد، إلى غير ذلك. وإذا كان جهة الجنوب خصبا وجهة الشمال جدبا كحائل أو الجوف أو تبوك استسقوا، يستسقي الأئمة والخطباء في الجمعة في خطب الجمعة، أو يخرج أمير البلد وقوادها والمسلمون إلى الصحراء ويصلون ركعتين.
وليس من شرطها إذن ولي الأمر، ما يحتاج إلي استئذان، فإذا أجدبت الأرض خرج، نبه الحاكم رئيس المحكمة أو الأمير بالاتفاق مع المحكمة، يتفقون على يوم معين ويبلغون الناس أنهم سيستسقون في اليوم الفلاني حتى يخرج الناس إلى الصحراء، فيستسقي بهم خطيب الجامع، أو من يراه الحاكم الشرعي، يستسقي بهم ويكرر الاستسقاء مرتين، ثلاثا، ما دام الجدب موجودا، ولو صلاها عدة مرات في كل واحدة أو شهرين، كله سنة.
ويسن أيضا الاستسقاء في خطبة الجمعة، النبي صلى الله عليه وسلم فعل هذا استسقى في الجمعة، رفع يديه واستسقى، وهكذا خرج

(13/404)

للصحراء وصلي ركعتين عليه الصلاة والسلام، كله سنة هذا وهذا، والمشروع لأئمة الجوامع أن يستسقوا في الخطب في البلاد التي فيها جدب، وليس هناك حاجة إلى أن يستأذن الأمير أو الحاكم أو ولي الأمر إذا كان الجدب موجودا معروفا.

(13/405)

272 - بيان محل الاستفتاح في صلاة الاستسقاء
س: متى يستفتح لصلاة الاستسقاء وصلاة العيدين (1) ؟
ج: بعد التكبيرة الأولى يستفتح، ثم يكبر التكبيرات الست، في الأولى إذا قال: الله أكبر، استفتح، ثم يكبر معها التكبيرات، ثم بعد الأخيرة يقول: أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم، ويقرأ وإذا أخر الاستفتاح بعد أداء التكبيرات فلا حرج، الأمر واسع.
__________
(1) السؤال الثالث والخمسون من الشريط رقم (350) .

(13/405)

273 - حكم تقديم الخطبة على الصلاة في الاستسقاء
س: هل يسن تقديم الخطبة على الصلاة أحيانا في صلاة الاستسقاء؟ (1)
ج: جاء هذا وهذا، إن قدمها فلا بأس، وإن أخرها فلا بأس، الأمر في هذا واسع.
__________
(1) السؤال الأربعون من الشريط رقم (350) .

(13/405)

274 - حكم رفع اليدين في دعاء الاستسقاء
س: هل الأفضل أثناء الدعاء في كل وقت غير الاستسقاء رفع الأيادي أم عدم رفعها؟ (1)
ج: الأفضل رفع الأيدي بالدعاء، هذا هو الأفضل؛ لأنه من أسباب الإجابة، إلا في حالات ما رفع فيها النبي صلى الله عليه وسلم فإنا لا نرفع فيها، وما عداها نرفع في المواضع التي رفع فيها صلى الله عليه وسلم، كصلاة الاستسقاء، في خطبة الاستسقاء، وفي المواضع التي ندعو فيها نرفع أيدينا، لكن المواضع التي ما رفع فيها صلى الله عليه وسلم مثل صلاة الفريضة ما رفع فيها، ولا بين السجدتين، ولا قبل السلام ولا بعد السلام لو فعلها لنقلها الصحابة؛ لأنهم ما تركوا شيئا - رضي الله عنهم - إلا نقلوه، فلما لم ينقلوا أنه كان يرفع يديه بعد الفريضة دل على أنه لا يشرع، وكذلك في خطبة الجمعة، ما كان يرفع يديه في خطبة الجمعة، ولا في خطبة العيد عليه الصلاة والسلام، فنحن لا نرفع إلا إذا استسقينا، إذا استسقينا في خطبة الجمعة والعيد نرفع أيدينا في الاستسقاء.
__________
(1) السؤال السادس من الشريط رقم (261) .

(13/406)

275 - حكم التقرب إلى الله بالذبح بعد صلاة الاستسقاء
س: الأخ أ. ح. يقول: من عادة الناس في بعض المناطق بعد صلاة

(13/406)

الاستسقاء الذبح والتقرب إلى الله بنزول المطر، هل ورد في السنة عن النبي صلى الله عليه وسلم ذلك أم يعتبر ذلك بدعة؟ (1)
ج: لا أصل لهذا إلا في عيد الأضحى، يضحي بالضحية، وفي أيام منى، النحر، أما كونه في عيد الفطر فما فيه ذبح، أما إذا كان عنده ضيوف أو دعا أقاربه وجعل لهم ضيافة لأجل أن دعاهم للغداء عنده يتغدون، أو جاءه ضيوف فلا بأس، أما اتخاذ هذا تعبدا، يذبح ذبائح في عيد الفطر أو بعد صلاة الاستسقاء يرى أنها قربه، فهذا ليس له أصل.
__________
(1) السؤال السادس عشر من الشريط رقم (385) .

(13/407)

276 - بيان أسباب عدم نزول المطر
س: كثيرا ما أسمع أن عدم نزول القطر من السماء متعلق بالعبادة، فإذا كان كذلك فهل الذي في الهند وغيرهم الذين يأتيهم المطر باستمرار يعبدون الله أكثر مما نحن نعبده، أو أن المسألة دوران فلك؟ أرجو توضيح ذلك لو تكرمتم، والواقع يشغل هذا سماحة الشيخ أذهان كثير من الناس. (1)
ج: على المؤمن وعلى كل مسلم أن يعلم أن الله سبحانه خلق الخلق وتكفل بأرزاقهم، سواء كانوا كفارا أو مسلمين، قال عز وجل:
__________
(1) السؤال الثالث عشر من الشريط رقم (78) .

(13/407)

{وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} (1) وقال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (2) {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} (3) {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (4) وقال سبحانه: {وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ} (5) فهو سبحانه خلق الخلق من جن وإنس وكفار ومسلمين، وتكفل بأرزاقهم، فهو ينزل الأمطار ويجري الأنهار في البلاد الإسلامية وغيرها، ويرزق هؤلاء وهؤلاء، لكنه سبحانه يؤدب عباده المسلمين إذا فعلوا ما يخالف شرعه، وعصوا أمره، قد يؤدبهم ويعاقبهم لينتبهوا، وليحذروا أسباب غضبه، فيمنع القطر كما منع في عهد النبي صلى الله عليه وسلم، وهو أصلح الناس، عهد النبي أصلح الناس، وأصلح العهود؛ فالنبي أصلح الناس وصحابته أصلح العباد، ومع هذا ابتلوا بالقحط والجدب حتى طلب المسلمون من الرسول أن يستغيث، وقالوا: يا رسول الله، هلكت الأموال وانقطعت السبل، فادع الله أن يغيثنا. فاستغاث فرفع يديه وقال: «اللهم أغثنا، اللهم أغثنا، اللهم أغثنا (6) » فأنزل الله المطر وهو على المنبر عليه الصلاة والسلام، أنشأ الله السحاب سبحانه وهو على المنبر، ثم اتسعت وأمطرت، فخرج الناس تهمهم نفوسهم من شدة المطر، فلم يزل المطر حتى جاءت الجمعة الأخرى،
__________
(1) سورة هود الآية 6
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58
(5) سورة العنكبوت الآية 60
(6) أخرجه البخاري في كتاب الاستسقاء، باب في خطبة الجمعة غير مستقبل القبلة، برقم (1014) ، ومسلم في كتاب صلاة الاستسقاء، باب الدعاء في الاستسقاء، برقم (897) .

(13/408)

فجاءوا إليه وقالوا: يا رسول الله، هلكت الأموال وانقطعت السبل، فادع الله أن يمسكها عنا، فضحك عليه الصلاة والسلام من ضعف بني آدم، في الجمعة الأولى يطلبون الغيث، وفي الجمعة الأخرى يطلبون الإمساك، فرفع يديه، وقال: «اللهم حوالينا ولا علينا، اللهم على الآكام والظراب وبطون الأودية ومنابت الشجر (1) » قال أنس: فتمزق السحاب في الحال، وصارت المدينة مثل الجوبة، يمطر هاهنا وهاهنا، المقصود أن النبي صلى الله عليه وسلم استغاث، وأصيب الناس بالجدب في زمانه، وأصاب أصحابه الجدب وهم خير الناس؛ تأكيدا وتنبيها حتى ينتبه الناس وحتى يضرعوا إلى ربهم، ويسألوه من فضله سبحانه وتعالى؛ لأن تأديبهم فيه خير لهم، يتنبهون ويعبدونه بالدعاء ويضرعون إليه، ويعلمون أنه الرازق، فهكذا البلاد الإسلامية، وإن كانت بلادهم أصلح من بلاد الكفار، وهم خير من الكفار، وهم أعبد الناس لربهم سبحانه وتعالى، لكن يبتليهم بالسراء والضراء، بالسراء حتى يشكروا، وبالضراء حتى ينتبهوا ويصبروا، وحتى يجازيهم بالأجر العظيم على صبرهم، وبالأجر العظيم على شكرهم، فإذا لم ينتبهوا أصيبوا بالجدب والقحط، أو بتسليط الأعداء أو بغير هذا حتى ينتبهوا وحتى يرجعوا إلى الله، وحتى
__________
(1) أخرجه البخاري في كتاب الاستسقاء، باب في خطبة الجمعة غير مستقبل القبلة، برقم (1014) ، ومسلم في كتاب صلاة الاستسقاء، باب الدعاء في الاستسقاء، برقم (897) .

(13/409)

يتوبوا إليه، كما قال سبحانه: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} (1) وقال في قصة أحد لما أصابهم ما أصابهم من الهزيمة، قال سبحانه: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} (2) يعني يوم بدر: {قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} (3) فالمسلمون في بدر نصروا على الكفار، وهزم الله الكفار وأسروا منهم سبعين وقتلوا سبعين من الكفار، وصارت الدائرة على الكفار والنصر للمسلمين، وفي يوم أحد جرى على المسلمين مصائب بأسباب أنفسهم؛ لأن الرسول صلى الله عليه وسلم أمر الرماة أن يلزموا الثغر الذي خلف المسلمين، وكانوا خمسين، أمر عليهم عبد الله بن جبير، وقال لهم: لا تبرحوا مكانكم ولو رأيتمونا تخطفنا الطير سواء نصرنا أو لم ننتصر، لا تبرحوا مكانكم. فلما نصر الله المسلمين وهزم الكفار ظن الرماة أنها الفيصلة، وأن الأمر انتهى، وأنه ما بقي إلا جمع الغنائم، فانصرفوا من مكانهم، فأمرهم أميرهم أن يبقوا، وذكرهم بقول الرسول صلى الله عليه وسلم فامتنعوا عليه وقالوا: إن الأمر انتهى، والكفار انهزموا. فلما فعلوا ذلك جاءت خيل الكفار من خلف المسلمين ودخلوا مع هذا الثغر الذي أهملوه وصارت المصيبة على المسلمين بأسبابهم، فالمقصود أن المسلمين قد
__________
(1) سورة الشورى الآية 30
(2) سورة آل عمران الآية 165
(3) سورة آل عمران الآية 165

(13/410)

يبتلون بأمور فيها تذكير لهم، وفيها مصالح لهم، وربك أحكم وأعلم - سبحانه وتعالى - لينتبهوا وليعلموا أن النصر بيد الله، وأن كونهم عبدوا الله وكونهم فيهم رسول الله لا يكفي، بل لا بد من العمل بطاعة الله، لا بد من القيام بأمر الله، لا بد من الصبر على جهاد أعداء الله؛ ولهذا نبههم بقوله سبحانه وتعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} (1) فإذا كان الرسول وأصحابه تصيبهم عقوبات الذنوب، ويبتلون كما يبتلى غيرهم، فكيف بغيرهم؟ أما أولئك الكفرة فقد فرغ منهم، قد أطاعوا الشيطان، وتابعوا الشيطان في الهند وفي غير الهند، وفي أمريكا وفي إنجلترا وفي كل مكان، فإذا أجرى الله عليهم النعم، وأدر عليهم الأرزاق وجاءتهم الأمطار فهو استدراج لهم، والعاقبة وخيمة كما قال عز وجل: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً} (2) فقد تنزل بهم عقوبات كما نزلت بهم الحرب العظمى الأولى والثانية، نزلت فيهم عقوبات بأسباب الكفر والذنوب، فالله سبحانه وتعالى يملي ولكن لا يغفل سبحانه وتعالى: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} (3) ويقول سبحانه:
__________
(1) سورة آل عمران الآية 165
(2) سورة الأنعام الآية 44
(3) سورة البقرة الآية 74

(13/411)

{وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} (1) فقد يملي للكفرة، ويتابع عليهم النعم من الأمطار، وجري الأنهار، وأصول الثمار، ثم يأخذهم إذا شاء أخذ عزيز مقتدر سبحانه وتعالى، ثم هم بعد ذلك مستدرجون، فكلما زادت النعم واستمر الأمن وهم في معاصي الله صار عذاب يوم القيامة أكبر، وصار أشد عليهم يوم القيامة مما لو أخذوا في الدنيا ببعض الشيء، فينبغي للعاقل أن لا يغتر بهذه الأمور، وينبغي للمسلم أن ينتبه لهذه الأمور، وأن المسلمين قد يبتلون، ثم تكون لهم العاقبة الحميدة، ثم بلواهم تنفعهم إن بلوا بالسراء فشكروا نفعهم ذلك، وإن بلوا بالضراء واستكانوا لله وصبروا وسألوه واستغاثوا به وتابوا إليه نفعهم ذلك، نسأل الله للجميع التوفيق والهداية.
__________
(1) سورة الأعراف الآية 183

(13/412)


باب أحكام الجنازة - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

باب أحكام الجنازة
277 - حكم كتابة الوصية عند المرض
س: إذا مات الإنسان ولم يكتب وصيته لجهله، أو لغير ذلك، وعندما توفي هذا الشخص جاء أحد الناس وقال: لي في ذمة المتوفى مبلغ معين، وقمنا برد ذلك المبلغ ولكن بعد فترة لم نستطع تسديد بقية الديون؛ لضيق ذات اليد، فهل يعذب الميت، حتى يقضى دينه، وحالنا ما ذكرنا؟ جزاكم الله خيرا (1)
ج: الوصية للميت مستحبة فيما ينفعه، إذا كان عنده مال كثير يستحب أن يوصي بالثلث أو بالربع، أو بالخمس في وجوه البر وأعمال الخير، ولا تجب عليه، ولكن إذا أراد ذلك ينبغي أن يبادر ويكتبها؛ لقوله صلى الله عليه وسلم: «ما حق امرئ مسلم له شيء يريد أن يوصي فيه، يبيت ليلتين إلا ووصيته مكتوبة عنده (2) » خرجه الشيخان من حديث ابن عمر رضي الله
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (334) .
(2) أخرجه البخاري في كتاب الوصايا، باب الوصايا، برقم (2738) ، ومسلم في كتاب الوصية، برقم (1627) .

(13/413)

عنهما. فإذا كان يحب أن يوصي فالسنة أن يبادر، وأن يكتب الوصية التي يحب أن يوصي بها في ثلثه، في ربعه، في خمسه، في بيت معين، في نخل معين، في أرض معينة، هذا هو المشروع له وهو الأفضل أن يبادر، أما إذا كان عليه ديون، أو عنده أمانات للناس فالوصية واجبة، يجب أن يوصي بها ويبينها لمن خلفه: أن لفلان كذا، ولفلان كذا، وعنده أمانة لفلان؛ حتى لا يجحدها الورثة، وحتى توصل إلى أهلها، المقصود إذا كان عنده حقوق للناس يجب عليه أن يوصي من ديون وأمانات ونحوها؛ حتى يبرئ ذمته من حق الناس، أما تأخرهم في تسديد ذلك الدين لضيق ذات اليد؛ فإن الله سبحانه وتعالى يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ، فإذا أخروه لعجز مثلا، ما عندهم مال، وما خلف تركة وهم أحبوا أن يوفوا عنه فلهم أجر، ولا شيء عليهم، أما إذا كان عنده تركة فالواجب البدار ببيعها وإيفاء الدين منها؛ حتى لا يتأخر الدين، لقول النبي صلى الله عليه وسلم: «نفس المؤمن معلقة بدينه حتى يقضى عنه (2) » فعلى الورثة البدار ببيع العقار حتى يوفى الدين، أو ببيع المواشي الحيوانات، أو الأمتعة الأخرى، فكون الورثة يبادرون ببيع بعض التركة حتى يوفى عن
__________
(1) سورة التغابن الآية 16
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء عن النبي صلى الله عليه وسلم أنه قال: نفس المؤمن معلقة بدينه حتى يقضى عنه، برقم (1078) ، وابن ماجه في كتاب الأحكام، باب التشديد في الدين، برقم (2413) .

(13/414)

الميت دينه هذا واجب، وللقاضي أن يلزمهم بذلك إذا ترافعوا للمحكمة.
أما كون الميت يعذب في قبره؛ نظرا لكونه مات وعليه ديون لم تسدد فما ورد في هذا شيء، وإنما يعذب بالمعاصي والسيئات، أما تأخر الدين فهذا فيه تفصيل، لكن إذا كانت له معاص، ومات على غير توبة فهذا يخشى عليه، مثلما قال النبي صلى الله عليه وسلم: «إنه مر على قبرين، فرآهما يعذبان، قال: وما يعذبان في كبير، ثم قال: بلى، أما أحدهما فكان يمشي بالنميمة، وأما الآخر فكان لا يتنزه من البول (1) » المقصود أنه إذا كان عنده حقوق يجب أن يؤديها للناس، ويخشى عليه من العذاب إذا فرط في حقوق الناس، أو مات على غير توبة من المعاصي.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب من الكبائر أن لا يستتر من بوله، برقم (216) ، ومسلم في كتاب الطهارة، باب الدليل على نجاسة البول ووجوب الاستبراء منه، برقم (292) .

(13/415)

278 - حكم وصية الميت لأحبابه بعدم النياحة عليه
س: سماحة الشيخ، كلنا إلى الموت قادمون، بمن نوصي من محبينا إذا متنا حتى لا ينوحوا علينا (1) ؟
ج: الرجل يوصي أهله، وكذلك المرأة توصي أهلها بأن لا ينوحوا، يوصيهم كما حذرهم النبي صلى الله عليه وسلم. يقول: إياكم والنياحة
__________
(1) السؤال الرابع عشر من الشريط رقم (251) .

(13/415)

علي. الرجل يوصي أهله، والمرأة توصي أهلها، توصي زوجها، والزوج يوصي زوجته، يوصي أهله، والله يقول في سورة العصر: {وَالْعَصْرِ} (1) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (2) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (3) . التواصي لا بد منه؛ لأن المسلم أخو المسلم، والزوج يحب لزوجته الخير، والزوجة كذلك، والأب يحب لولده الخير، والولد كذلك، والولد يحب لأبيه وأمه الخير، فالتواصي لا بد منه؛ لأن النياحة تضر الميت وتضرهم، يأثمون، والميت يضره ذلك، فالتواصي بترك ذلك الذي يضر الجميع أمر مطلوب، فالله سبحانه يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (4) . نسأل الله للمسلمين التوفيق والهداية.
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2

(13/416)

279 - حكم التبرع بالأعضاء عند اليأس من الشفاء
س: بالنسبة لبعض الناس، حينما ييأس مثلا من شفائه من مرض ما، ويكون إلى الموت أقرب فقد يتبرع بشيء من أعضائه كالعينين مثلا، أو ربما يبيعهما بيعا، فما الحكم في هذا (1) ؟
ج: أنا حتى الآن لم يتضح لي الجواز، وبعض إخواننا قد أجاز ما يتبرع به الإنسان إذا كان لا يضره، أو بعد موته إذا لم يترتب عليه نزاع بين الورثة
__________
(1) السؤال الثامن من الشريط رقم (52) .

(13/416)

ولا فتنة، أما أنا فالذي يظهر لي عدم الجواز؛ لأن هذه أمور أعطاها الله العبد، وليس له التصرف فيها، بل يجب عليه أن يقف عند حده، ولا يتصرف في أعضائه، ويعلم أن المثلة محرمة في الحياة، وهذا نوع من المثلة، كونه يسمح أن يمثل به، فيؤخذ قلبه، أو أن تؤخذ كليته أو ما أشبه ذلك، أخشى أن يكون داخلا في النهي عن المثلة، وأخشى أن يكون عليه بهذا حرج، فأنا عندي التوقف في هذا، وأنا إلى المنع أميل، أما بعض العلماء فإنهم يجيزون بعض هذا.
والبيع عندي حكم التبرع أو أشد؛ ذلك أن البيع ما أعلم له مجيزا، ما أعلم أحد من إخواننا العلماء أجاز البيع، إنما الخلاف هذا من أجل التبرع.

(13/417)

280 - حكم إنفاذ وصية الميت بالحج عنه من تركته
س: الأخ ر. ع. ج. ح. من اليمن، لواء حجة، يقول: أنا لي أم متوفاة إلى رحمة الله عز وجل من اثني عشر عاما، ولها أولاد ثلاثة توفي منهم اثنان، ولم يبق إلا الله عز وجل، وأنا العبد الفقير إلى الله، ووالدي ما زال على قيد الحياة، وله زوجة أخرى ولها أولاد لوالدي، والمرحومة الوالدة تركت شيئا بسيطا من المال، وأنا لم آخذ منه شيئا وهو مع والدي، وقبل وفاة المرحومة والدتي أوصتني بحجة لها، زيارة بيت الله الحرام مقابل هذا المال الذي تركته،

(13/417)

وهذا المال موجود طرف والدي الحي، وقد طلبت هذا المال من والدي، فرفض إعطائي أي مبلغ، علما بأن والدتي قالت: إنك لا تحج إلا من مالها الحقيقي الذي تركت، والسؤال الآن هو: هل يجوز في الشرع أن يستولي والدي على أموال المرحومة والدتي بدون وجه؟ وهل يصح أن أحج لها من أموالي الخاصة بي؟ الرجاء التكرم بالإفادة جزاكم الله عني خيرا (1)
ج: أولا: يجب أن يقول: إلا الله، ثم أنا، وثانيا: قولك: المرحومة. هذا الجزم لا وجه له، ولكن تقول: والدتي رحمها الله. تدعو أو: غفر الله لها. ولا تقول: المرحومة والمغفور لها؛ لأن هذا لا يعلمه إلا الله، فالجزم بمثل: المرحومة والمغفور له. أمر لا يجوز؛ لأن أهل السنة والجماعة لا يشهدون لأحد برحمة، ولا مغفرة ولا جنة ولا نار، إلا من شهد الله له، أو شهد له رسوله عليه الصلاة والسلام بذلك، فمثل هذا الكلام يقع من كثير من الناس، يقول: فلان المرحوم، فلانة المرحومة، فلان المغفور له، وهذا لا ينبغي، بل الواجب أن يقول: غفر الله له، رحمه الله. من دون الجزم.
وأما هذه الوصية فالواجب على أبيك وعليك، وعلى جميع الورثة أن ينفذوا وصيتها بالثلث فأقل، تكون الحجة فيما يبلغ الثلث فقط، أو
__________
(1) السؤال الثاني عشر من الشريط رقم (117) .

(13/418)

أقل إذا كانت لم تحج، أو كانت قد حجت، فإذا كانت لم تحج الفريضة فينظر في حالها، فإن كانت مليئة في حياتها قادرة فالواجب إخراج الحجة، من مالها قبل كل شيء كالدين، يحجج عنها، أما إن كانت غير موسرة في حياتها، والمال الذي خلفت قليل، لا تكون به موسرة في حياتها فإن وصيتها تكون بالثلث فأقل، فالثلث يؤخذ من مالها، وتحج به أنت كما أوصتك به أمك، وإن تركت المال لأبيك وحججت عن والدتك من نفسك؛ لئلا يحصل بينك وبين أبيك نزاع وشنآن وبغضاء ووحشة فلا بأس، حج عنها من نفسك والحمد لله، وإذا تركت المال لأبيك فأنت على خير ومأجور؛ لما لأبيك من الحق العظيم، ولأن في ترك ذلك بعدا عن الشحناء بينك وبين أبيك، والمقصود حصول الحجة، فإذا حججت عنها من مالك، واستغنيت عن مالها مراعاة لخاطر أبيك فلا بأس بذلك ولا حرج، بل ذلك هو المطلوب وهو الأولى والأفضل؛ حسما لمادة النزاع بينك وبين والدك، والله المستعان.

(13/419)

281 - حكم من أوصى بالذبح عند قبره أثناء الدفن
س: السائل ح. إ. من اليمن يقول: إذا مات الرجل، وأوصى قبل موته أن يذبحوا رأسا من الغنم أو أكثر أثناء الدفن، وتقسم على الحاضرين، فهل أكلها جائز؟ (1)
__________
(1) السؤال الثالث والعشرون من الشريط رقم (395) .

(13/419)

ج: هذه بدعة، لا تنفذ، هذه وصية بدعة، ليس لهم تنفيذها.

(13/420)

282 - حكم من أوصى بدفنه في المدينة النبوية
س: البعض من الناس يوصي بدفنه في المدينة المنورة، هل تنفذ مثل هذه الوصية؟ وهل لذلك فضل؟ (1)
ج: الأقرب عدم التنفيذ، ولا حاجة إلى التنفيذ، يدفن في بلده مع المسلمين، ولا يكلف ورثته، ولا يكلف الناس، يدفن في بلده، إذا كان فيها مقبرة للمسلمين، وإلا يقبر في محل متحد عن الكفار، ولا حاجة للنقل.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (382) .

(13/420)

283 - حكم من أوصى بأن يدفن في قبر جدته
س: رجل أوصى أن يدفن بعد موته في نفس القبر الذي دفنت فيه جدته؛ لأنها كانت محبوبة لديه في حياتها ويحبها بحجة أن المدة التي مضت على وفاتها فترة طويلة، وأصبح لا وجود للجثة في التربة، فهل تنفذ مثل هذه الوصية؟ (1)
ج: السنة أن يحفر له قبر مستقل، ولا تنفذ، يبقى القبر لصاحبه، إلا عند الضرورة، لو كان هناك ضرورة ضيق في الأرض والبلد ضيقة، ما
__________
(1) السؤال الثامن من الشريط رقم (377) .

(13/420)

عندهم مكان، إذا بلي يدفن معه واحد، لكن ما دام ليس هناك ضيق فالسنة تبقى القبور على حالها، ويدفن في قبر مستقل، ولو كان يحبها كثيرا، بل يدفن في قبر مستقل، هكذا كانت السنة، وهكذا كان الصحابة في عهد النبي صلى الله عليه وسلم، يدفن كل واحد في قبر على حدة، إنما جمع الاثنين والثلاثة في وقعة أحد لما أصيبوا وشق عليهم أن يدفن كل واحد على حدة، صار يجمع الاثنين والثلاثة في قبر واحد في وقعة أحد، لكن في وقت السعة لا، كل واحد في قبر واحد، والحمد لله.

(13/421)

284 - حكم إنفاذ وصية من أوصى بدفنه في مكان مخصص
س: إذا أوصى الإنسان في حياته بأن يدفن في مكان مخصص، فهل تنفذ هذه الوصية، يعني عند الوفاة يدفن في المكان الذي اختاره قبرا له؟ (1)
ج: إن كانت البقعة مناسبة، كأن يقول: في مقابر المسلمين، أو مع الجماعة في مقابر الجماعة، فلا بأس، أما أن يوصي في محل خاص في بيته، أو في محل آخر فردا دون الناس فلا، لا تنفذ له الوصية؛ لأن في بيته خلاف المشروع، وهو وسيلة أن يمتهن أو يغالى فيه، وفي مكان آخر وحده قد يمتهن، أو يغالى فيه، ولكن يدفن مع المسلمين في بلاده، وإن
__________
(1) السؤال العاشر من الشريط رقم (103) .

(13/421)

أوصى بنقله إلى بلاد أخرى فلا يجب التنفيذ؛ لما فيه من الكلفة وعدم الحاجة وعدم المشروعية، بل يدفن في مقبرة بلاده إن كان فيه مقبرة للمسلمين، يدفن معهم، ولا حاجة إلى نقله إلى محل يكلف مئونة، أو يكون في نقله إليه محذور آخر، كأن يدفن مع أناس معروفين بالبدعة، أو معروفين بالكفر والشرك، لا يدفن معهم، ينقل إلى مقابر المسلمين المعروفة في بلده ويكفي، والحمد لله، ولا حاجة إلى أن يتكلف الورثة نقله إلى بلاد أخرى. فإن تيسر مقبرة يقبر في مقبرة المسلمين، أما إن كان في بر أو مزرعة بعيدة عن الناس فيدفن في محل خاص في الأطراف حول المزرعة هو ومن يموت، يكون لا يمتهن بعيدا عن الامتهان، يكون قبرا بارزا معروفا على هيئات القبور، هذا لا بأس به، أما أن يدفن في مكان يمتهن؛ بالمياه أو بالوطء عليه أو ما أشبه ذلك فلا، لكن متى وجد مقبرة قريبة منهم نقل إليها حتى لا يمتهن، فإذا أوصى الإنسان أن يقبر في مقبرة أخرى غير ممتهنة فهو محق، والواجب على أهل البلد أن يصونوا مقابرهم، يصونوها بجدار أو بشبك من الشوك، أو بشبك من الحديد، أو غيره حتى لا تمتهن، والحكومة وفقها الله قد عمدت البلديات هنا بصيانة المقابر، وهي تصان إذا كتب إليهم بهذا وذكروا، صانوها والحمد لله، وإذا تساعد أهل البلد، وتعاونوا ولم يحتاجوا الحكومة فهذا خير وأفضل.

(13/422)

285 - حكم إنفاذ وصية من أوصى بأن يدفن بجوار رجل صالح
س: هل يصح أن يوصي الميت في حياته بدفنه في المكان الفلاني، أو إلى جانب الشخص الفلاني؟ وإن حصل شيء من ذلك فهل على أهله تنفيذ طلبه في دفنه حيث أوصى؟ (1)
ج: لا بأس أن يوصي بأن يدفن في المقبرة الفلانية، أو بجوار فلان؛ لأنه قد يكون له قصد في هذا؛ لأنه من الصلحاء والأخيار، فلا بأس أن يدفن مع الصلحاء والأخيار، وإذا أوصى بذلك فلا بأس، وعلى الوصي أن ينفذ هذه الوصية إذا تيسر تنفيذها، أما إذا لم يتيسر تنفيذها؛ لعجزه عن ذلك أو لبعد المسافة، أو ما أشبه ذلك فلا حاجة إلى التنفيذ ويدفنه بأي مقبرة من مقابر المسلمين والحمد لله، وإذا كانت المقبرة بعيدة من بلد إلى بلد فلا وجه لهذه الوصية، ولا حاجة إلى تنفيذها، بل يدفن في مقبرة بلده إذا كانت مسلمة، أو في مقبرة أخرى من مقابر المسلمين ويكفي، ولا حاجة أن يتكلفوا من التركة أموالا لنقله بالطائرات أو غيرها، هذا لا حاجة إليه، أما ما دام أن هذه المقبرة للمسلمين فالحمد لله، ولا حاجة إلى تنفيذ هذه الوصية؛ لأن الوصية لا وجه لها شرعا، أما إذا كان دفن في المقبرة التي أراد لنفسه في نواحي البلد في أطراف البلد؛ لأنه يوجد فيها مقابر، واختار واحدة منها فالأمر في هذا واسع، والتنفيذ أولى. ولا
__________
(1) السؤال العاشر من الشريط رقم (50) .

(13/423)

يدفن معه أحد في قبر واحد، بل بجواره إذا تيسر المكان.

(13/424)

286 - حكم الإكثار من تذكر الموت
س: يقول هذا السائل: دائما يشرد ذهني فأتذكر الموت هل في ذلك حرج؟ (1)
ج: ذكر الموت مطلوب، جاء في الحديث الصحيح: «أكثروا من ذكر هادم اللذات (2) » وهو الموت، فذكر الموت فيه مصالح، ومن أسباب الاستعداد للآخرة والتأهل للقاء الله عز وجل، فيستحب للمسلم أن يكثر من ذكر الموت، وأن يكون على باله حتى يحين وقت العودة للآخرة، أعاننا الله على الموت، وغفر لنا جميعا ما بعد الموت.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (321) .
(2) أخرجه الترمذي في كتاب الزهد، باب ما جاء في ذكر الموت، برقم (2307) ، والنسائي في المجتبى كتاب الجنائز، باب كثرة ذكر الموت، برقم (1824) وابن ماجه في كتاب الزهد، باب ذكر الموت والاستعداد له، برقم (4258) .

(13/424)

287 - حكم الفزع الزائد عند تذكر الموت
س: سائلة تقول: في بعض الأحيان أفكر في الموت، وأرتعد خوفا منه؛ لأنني قرأت كثيرا عن أهوال الموت، وأهوال يوم القيامة

(13/424)

لدرجة تجعلني أخاف من النوم، وإنني أعلم أن الموت حق، وأن البعث حق، ولكن هل أهوال الموت والقيامة تكون حسب صلاح الإنسان؛ بمعنى أنه إذا كان الإنسان صالحا تكون الأهوال سهلة عليه؟ وهل هذه الأهوال يتساوى فيها جميع الناس؟ وكيف الطريق للنجاة منها؟ جزاكم الله خيرا (1)
ج: المؤمن إذا قبضه الله يسر الله له كل خيرا، وصار قبره روضة من رياض الجنة، ولا يرى إلا الراحة والنعيم، وإذا اشتد عليه المرض، أو أسباب الموت قبل الوفاة فلا يضره ذلك، فقد اشتد هذا على النبي صلى الله عليه وسلم قبل وفاته، فالمقصود أنه قد يشتد على الإنسان المرض، ثم يهون الله عليه خروج الروح، وتخرج براحة وطمأنينة، ويبشر برحمة الله ورضاه عند خروج الروح، يقول له ملك: أبشر برحمة من الله وفضل، فيحب لقاء الله ويحب الله لقاءه عند خروج الروح المؤمن والمؤمنة، فهو على خير عظيم، ويفرج الله له الكربات، ويسهل أموره، ولا يرى بعد الموت إلا الخير والنعيم، والراحة والطمأنينة في قبره، ويفتح له باب إلى الجنة، فيرى محله في الجنة، ويأتيه من ذلك المحل من ريحها وطيبها، وما فيها من النعيم، فهو على خير عظيم، الرجل والمرأة جميعا، فأبشري بخير كثير، ولا تخافي فالموت ليس بعده للمؤمن إلا الخير والنعيم العظيم،
__________
(1) السؤال الخامس من الشريط رقم (305) .

(13/425)

والفائدة الكبيرة، والراحة والطمأنينة، الدنيا هي سجن المؤمن، فإذا مات انتقل من السجن إلى الراحة والنعيم، وإذا كانت المرأة مؤمنة بالله، وتؤدي حقوق الله سبحانه وتعالى فلتستبشر بالموت، ولا تفزع منه؛ لأنه حق.

(13/426)

288 - مسألة في الإكثار من ترقب الموت
س: السائلة ح. م. من الرياض تقول: أنا دائما أفكر في الموت وفي القبر، وإذا شعرت بأي ألم أحس بأنه الموت، وإذا تذكرت القبر لا أستطيع أن أنام إلا بعد فترة طويلة من التفكير والخوف الشديد، فهل هذا هو حال المؤمن الذي يخاف الله، ويرجو رحمته؟ (1)
ج: نعم، هذا هو حال المؤمن الذي يخاف الله ويراقبه، ويخشى الموت، ويخشى عذاب القبر حتى يعد العدة، وحتى يعمل الصالحات، فإذا اجتهد في الخير، وعمل الصالحات، وكف نفسه عن المعاصي فليرتح، ولا يشغل نفسه بالوساوس، لا في نومه، ولا في غير نومه، لكن ما دام أن هناك أشياء يخشى منها من المعاصي فليحذر، ويذكر الموت، وليذكر عذاب القبر؛ حتى يستعين بذلك على كف نفسه عن المعاصي والشرور، فإذا هداه الله والتزم فينبغي له ترك الوساوس.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (435) .

(13/426)

289 - بيان كيفية معالجة الوسواس المتعلق بالموت
س: يسأل السائل ويقول: كيف يعالج الإنسان الخوف من الموت؟ لا سيما إذا كان يخاف ركوب - مثلا - الطائرة، ويقول: ربما تقلع الطائرة وقد أموت؟ (1)
ج: يعالج هذا بالتوكل على الله وسؤاله العافية، والتعوذ بالله من الشيطان، من هذه الوسوسة، كل الناس يركبون الطائرات والسيارات، والإبل والبغال والحمير، ولا يضر، والحمد لله، لا يقع عليه إلا ما قدر له، فعليه أن يكون واثقا بالله، وأن يكون حسن الظن بالله، ويسأل ربه العافية ويحذر هذه الوساوس وهذه المخاوف التي لا أساس لها.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (409) .

(13/427)

290 - بيان أجر المريض الصابر وكيفية الصبر على المرض
س: الأخت ر. ع. ع. من الزلفي، تقول: هل للمريض أجر إذا صبر؟ وما هي كيفية الصبر على المرض؟ (1)
ج: له أجر عظيم إذا صبر واحتسب، يقول النبي صلى الله عليه وسلم: «عجبا لأمر المؤمن؛ إن أمره كله له خير، إن أصابته ضراء صبر فكان خيرا له، وإن أصابته سراء شكر فكان خيرا له (2) » فالصبر كون الإنسان
__________
(1) السؤال الخامس والخمسون من الشريط رقم (428) .
(2) أخرجه مسلم في كتاب الزهد والرقائق، باب المؤمن أمره كله خير، برقم (2999) .

(13/427)

عند المرض لا يفعل ما يخالف الشرع، لا يشق ثوبا، ولا ينوح، ولا يفعل ما حرمه الله، بل يصبر ويحتسب ويتكلم بالكلام الطيب، هذا من الصبر. أما كونه يتشكى للناس: أنا كذا، أنا كذا. هذا خلاف الصبر، لكن مجرد الخبر عن مرضه لا بأس به، كونه يخبر أنه أصابه كذا، وأصابه كذا من غير شكوى للناس، أو يخبر الطبيب حتى يعالجه لا بأس، أما أن يفعل ما حرم الله من الصياح والنياحة، أو شق الثوب، أو لطم الخد، أو نتف الشعر، أو ما أشبه ذلك فهذا لا يجوز.

(13/428)

291 - حكم أنين المريض أثناء المرض
س: السائل ح. م. ح. من الرياض يقول: هل يجوز الأنين للمريض، أم هذا من الشكوى سماحة الشيخ؟ (1)
ج: الأنين لا بأس به، إذا تألم لا بأس، ليس من الشكوى، إذا دعت الحاجة إلى ذلك، وصار فيه راحة له فلا بأس.
__________
(1) السؤال الثلاثون من الشريط رقم (394) .

(13/428)

292 - بيان أجر عيادة المريض
س: ما هو الأجر من الله عز وجل في زيارة المريض؟ وإذا كلمه في

(13/428)

التليفون هل يكفي هذا؟ (1)
ج: السنة بعيادة المريض، الرسول أمر بعيادة المرضى عليه الصلاة والسلام قال: «عودوا المريض، وأطعموا الجائع، وفكوا العاني (2) » قال البراء بن عازب رضي الله عنه: «أمرني الرسول صلى الله عليه وسلم بسبع. ذكر منها عيادة المريض (3) » فالسنة أن يعود المريض، وإذا كلمه بالتليفون هذا فيه فضل، لكن ليس مثل الذي يعوده ويزوره في بيته، الذي يعوده ويزوره في بيته أفضل.
__________
(1) السؤال الثامن والأربعون من الشريط رقم (429) .
(2) أخرجه البخاري في كتاب الجهاد والسير، باب فكاك الأسير، برقم (3046) .
(3) أخرجه البخاري في كتاب الجنائز، باب الأمر باتباع الجنائز، برقم (1239) ، ومسلم في كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة على الرجال، برقم (2066) .

(13/429)

293 - حكم تمني الموت بسبب الوجع
س: هل للشخص أن يتمنى الموت لوجع أصابه؟ (1)
ج: ليس له ذلك؛ لأن الرسول نهى عن هذا عليه الصلاة والسلام، فقد ثبت عنه في الصحيحين في حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: «لا يتمنين أحدكم الموت لضر نزل به، فإن كان لا بد
__________
(1) السؤال الرابع عشر من الشريط رقم (100) .

(13/429)

متمنيا فليقل: اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي (1) » هذا لا بأس، يقول: اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي. أما أن يقول: اللهم أمتني، اللهم عجل موتي، اللهم عجل وفاتي. فليس له ذلك؛ لأن عمر المؤمن لا يزيده إلا خيرا، قد تكون حياته فيها خير له، قد تمر عليه ساعات يكسب بها عملا صالحا، يقرأ قرآنا، يسبح الله، يصلي، يتصدق، إلى غير هذا من وجوه الخير، فكل ساعة تمر بالمؤمن أو المؤمنة، وكل دقيقة تمر بالمؤمن والمؤمنة ينتفع بها ولو بقوله: سبحان الله، أو الحمد لله، أو الله أكبر، أو لا إله إلا الله، أو أستغفر الله، ولهذا في اللفظ الآخر من حديث أبي هريرة رضي الله عنه، يقول النبي صلى الله عليه وسلم: «لا يتمنى أحدكم الموت، ولا يدعو من قبل أن يأتيه، فإن عمر المؤمن لا يزيده إلا خيرا (2) » فعمر المؤمن لا يزيده إلا خيرا؛ لما يكتسبه من الخير، من صلوات وصدقات وتسبيح وتحميد وتهليل وقراءة قرآن، واستغفار، إلى غير هذا من وجوه الخير.
__________
(1) أخرجه البخاري في كتاب الدعوات، باب الدعاء بالموت والحياة، برقم (6351) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب كراهة تمني الموت لضر نزل به، برقم (2680) .
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب كراهة تمني الموت لضر نزل به، برقم (2682) .

(13/430)

294 - مسألة في موت الفجأة
س: هل موت الفجأة من علامات القيامة؟ وهل هناك ما يعصم منه؟ وهل الاستعاذة منه كافية؟ (1)
ج: جاء في بعض الأحاديث ما يدل على أن موت الفجأة يكثر في آخر الزمان وهو أخذة غضب للفاجر، وراحة للمؤمن، وقد يصاب المؤمن بموت الفجأة بسكتة أو غيرها، ويكون راحة له ونعمة من الله عليه؛ لكونه قد استعد واستقام وتهيأ للموت، واجتهد في الخير، فيؤخذ فجأة وهو على حال طيبة، على خير وعمل صالح، فيستريح من كروب الموت، وتعب الموت ومشاق الموت، وقد يكون بالنسبة إلى الفاجر، قد يقع هذا بالنسبة إلى الفجار، وتكون تلك الأخذة أخذة غضب عليهم، فهم فوجئوا على أشر حال. نسأل الله العافية.
__________
(1) السؤال التاسع عشر من الشريط رقم (138) .

(13/431)

295 - وصية في بر الوالدين بعد وفاتهما
س: الأخ م. ط. ف. السوداني يقول: مرض والدي ومكث فترة في المستشفى، ثم أخرج من المستشفى رغما عنه وعنا نحن أبناءه، ثم توفي بعد أيام ثلاثة في البيت، نشعر بشيء من الحرج تجاه التصرف تجاه والدنا، هل يلحقنا إثم في خروجه من المستشفى؟ (1)
__________
(1) السؤال التاسع عشر من الشريط رقم (200) .

(13/431)

ج: ما دام خروجه بغير اختياركم ليس عليكم شيء: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . الإنسان لا يكلف ما لا يطيق: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) . تدعون له بالمغفرة والرحمة، تتصدقون عنه، إذا كان والدكم يصلي، وصاحب خير فالحمد لله، اسألوا الله له المزيد من الحسنات ومضاعفة الخير، اسألوا له تكفير السيئات، وتصدقوا عنه وادعوا له بالمغفرة والرحمة، وأبشروا بالخير إن شاء الله، وهكذا الحج عنه والعمرة.
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(13/432)

296 - مسألة في سواد وجه الميت عند الاحتضار
س: إذا كان الإنسان يعاني من سكرات الموت، واسود وجهه والعياذ بالله من ذلك هل يدل على شيء؟ أم أن ذلك من سكرات الموت فقط والمعاناة منه؟ (1)
ج: لا شك أن سواد الوجه عند الموت ليس علامة خير، بل هو علامة شر، ولكن ما دام ظاهره الإسلام يدعى له بالمغفرة والرحمة، ويرجى له الخير، ما دام مات على التوحيد والإسلام فالحمد لله. والمؤمن قد يبتلى بالسيئات والمعاصي ويموت عليها فيكون على خطر، قد يموت على
__________
(1) السؤال الثامن عشر من الشريط رقم (376) .

(13/432)

الزنا ولم يتب، أو على عقوق والديه، أو قد يموت على شرب الخمر، أو أكل الربا، وقد يموت على معاص كثيرة، فهو بهذا على خطر، لكنه لا يخلد في النار، إن دخل النار؛ لأنه مسلم مات على التوحيد، فلو دخل النار ما يخلد فيها، ولكن يعذب على قدر معاصيه، ثم يخرجه الله من النار إلى الجنة، وقد يعفو الله عنه كما قال سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) سبحانه وتعالى.
__________
(1) سورة النساء الآية 48

(13/433)

297 - حكم قراءة سورة " يس " عند المحتضر
س: ما حكم قراءة يس عند الميت؟ (1)
ج: جاء في حديث فيه ضعف أن النبي أمر بقراءة يس عند موتانا: «اقرءوا على موتاكم يس (2) » يعني عند المحتضرين، فسر العلماء هنا الموتى بالمحتضرين، المحتضر سمي بالميت؛ لأنه قرب الموت. ولكن الحديث ضعيف، فلا تسن على الصحيح؛ لعدم صحة الحديث، وبعض
__________
(1) السؤال الثالث والعشرون من الشريط رقم (28) .
(2) أخرجه أحمد في مسنده، من حديث معقل بن يسار رضي الله تعالى عنه، برقم (20314) ، وأبو داود في كتاب الجنائز، باب القراءة عند الميت، برقم (3121) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء فيما يقال عند المريض إذا حضر، برقم (1448) .

(13/433)

أهل العلم ظن صحته فاستحبها، وإذا قرئ من باب الوعظ إذا كان يعقل؛ ليستفيد بقراءة يس أو غيرها من القرآن هذا كله طيب، لكن الحكم بأنها سنة يحتاج إلى دليل، والحديث ضعيف عند أهل التحقيق؛ لأنه من رواية شخص يقال له: أبو عثمان. وهو مجهول.

(13/434)

298 - حكم توجيه المحتضر إلى القبلة
س: كيف يكون وضع الإنسان حال موته؟ هل تكون أرجله نحو القبلة، أو تكون نحو الشرق ورأسه نحو الغرب، واتجاه وجهه نحو القبلة؟ وهل تغميض عيون الميت سنة؟ (1)
ج: الكعبة قبلة المسلمين أحياء وأمواتا، فإذا ظهرت علامات الموت في الرجل، أو المرأة يوجه إلى القبلة يجعل على جنبه الأيمن، ويوجه وجهه إلى القبلة في أي مكان كان، سواء كانت القبلة في الغرب أو في الشرق أو في الجنوب على حسب البلدان، فإذا كان في بلد قبلته المغرب يوجه وجهه إلى المغرب كنجد، أو إذا كان في بلد قبلته للجنوب كالمدينة والشمال يوجه إلى الجنوب، وهكذا، على جنبه الأيمن، وإذا مات غمضت عيناه قبل موته، لكن عند خروج روحه تغمض عيناه؛ لأن الرسول صلى الله عليه وسلم أمر بذلك، ولا يقال عند موته إلا خيرا:
__________
(1) السؤال الثاني والعشرون من الشريط رقم (28) .

(13/434)

اللهم اغفر له، اللهم ارحمه، اللهم ثبته على الحق، ونحو هذا من الكلام الطيب، مثل ما قال النبي صلى الله عليه وسلم: «لا تدعو إلا بخير؛ فإن الملائكة تؤمن على ما تقولون (1) » فعند الميت لا يقال إلا خيرا؛ دعاء طيب من ذكر الله، من استغفار من الدعاء له بالمغفرة والرحمة.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب في إغماض الميت والدعاء له إذا حضر، برقم (920) .

(13/435)

299 - مسألة في توجيه المحتضر والمقبور إلى القبلة
س: الذي يحتضر هل يوجه وقت احتضاره إلى القبلة؟ وكذلك الميت في قبره هل يوجه إلى القبلة؟ (1)
ج: هذا هو السنة، السنة أن يوجه إلى القبلة، القبلة قبلة المسلمين أحياء وأمواتا. المحتضر يوجه إلى القبلة، وفي القبر يوضع على جنبه الأيمن إلى جهة القبلة، هذا السنة.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (398) .

(13/435)

س: توجيه الميت إلى القبلة هل هو مشروع؟ (1)
ج: نعم، سنة عند الموت، وفي القبر يوجه للقبلة على جنبه الأيمن.
__________
(1) السؤال الخامس عشر من الشريط رقم (382) .

(13/435)

س: ما حكم استقبال القبلة للمحتضر عند الموت؟ (1)
__________
(1) السؤال الخامس من الشريط رقم (430) .

(13/435)

ج: هذا هو الأفضل، وكذلك وضعه في القبر يوجه للقبلة، وعند الاحتضار كذلك.

(13/436)

300 - حكم من ناول المريض شرابا وتوفي على إثره
س: تسأل المستمعة وتقول بأن لديها بنتا عمرها أربع سنوات، وكانت منذ ولادتها وهي مصابة بالشلل. وقد توفيت في المستشفى، وفي يوم وفاتها كانت في غيبوبة تامة منذ الصباح، ولم تأكل شيئا منذ الصباح، ولقد قمت بإعطائها بعض الحليب خوفا عليها من الجوع، وأول ما شربت هذا الحليب طلع من فمها وفارقت الحياة، وفي الحقيقة بأنني لم أعرف أنها ماتت إلا بعدما شاهدها الطبيب؛ لأنني لم أشاهد أحدا يموت أمامي سوى ابنتي هذه الصغيرة، وقد حدث هذا قبل ست عشرة سنة تقريبا، فهل علي كفارة علما بأنني لا أريد أن أعطيها هذا الحليب إلا لخوفي عليها من الجوع؟ أرجو إفادتي يا سماحة الشيخ (1)
ج: ليس عليك شيء، أنت محسنة، والله يقول سبحانه: {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} (2) وأنت بإعطائها الحليب محسنة، فلا حرج عليك ولا بأس، جاءها أجلها وتم، والحمد لله.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (408) .
(2) سورة التوبة الآية 91

(13/436)

301 - بيان وجوب تسديد ديون الميت بعد وفاته
س: الأخ ع. ع. ع. من منطقة الباحة، الدفاع المدني بالمندق، يسأل ويقول: وضع مبلغ؛ أربعون ريالا فضة، ومبلغ سبعمائة وسبعون ريالا ورقا أمانة عند والدي، وقد احتاج إليها نظرا لظروف الحياة في ذلك الوقت، وقد طلبها أصحابها إلا أنها لم تكن موجودة عند والدي حين طلبها، وحيث كان والدي عازما على إعادة المبلغ، إلا أن أصحابها قد توفوا منذ ما يقارب من خمس عشرة سنة. أرجو التوجيه جزاكم الله خيرا، علما بأن والدي قد توفي منذ سبعة أشهر، والمبلغ لا يزال في ذمته، وجهوني كيف أتصرف؟ جزاكم الله خيرا (1)
ج: الواجب عليك البدار بتسديد المبلغ لأهله، من تركة أبيك إذا كان له تركة، يوفى منها هذا المبلغ، فعليك أن توصل المبالغ إلى أهلها، وإذا كانوا قد ماتوا فإلي الورثة، يدفع المال إلى الورثة؛ الفضة والورق جميعا، الفضة فضة والورق ورق، فعليك أن تسلم الفضة لأهلها والورق لأهله، إلا أن يتسامحوا فيأخذوا عن الفضة ورقا، عن كل ريال ريال، هذا إليهم، وإلا فالواجب عليك أن تدفع لهم الفضة التي تركوها عند والدك أمانة، أو قيمتها بمتاع أو ذهب أو فضة أو نحو ذلك، تعطيهم
__________
(1) السؤال الثاني من الشريط رقم (144) .

(13/437)

قيمتها أو ذاتها، عليك أن تسلم ذات الفضة أو ما يقابلها من القيمة، بالسعر الحاضر وقت التسليم لأهلها، أو للورثة أنفسهم، وعليك الدعاء لوالدك بالرحمة والعفو، وقد أساء في تصرفه فيها وتعطيل أهلها، أساء في هذا إساءة كبيرة، فنسأل الله أن يعفو عنه، وعليك أن تجتهد في إيصال هذا الحق إلى أهله، واستسماحهم حتى يدعوا لوالدك ويسامحوه، والله المستعان.

(13/438)

302 - مسألة في تسديد ديون الميت
س: لي أخ توفي قبل اثنتي عشرة سنة، وقبل وفاته بعدة سنوات أخذ من أحد الأشخاص خمسين ريالا بدون علم هذا الشخص، واليوم مضى عليها أكثر من خمس عشرة سنة، هل أذهب إلى الشخص وأعطيه الفلوس، أم أتصدق بها على الفقراء؟ أفيدوني جزاكم الله خيرا (1)
ج: الواجب عليك رد النقود إلى صاحبها بأي طريقة، توصلها إليه وإذا كنت لا تحب أن يعلم ذلك توصلها إليه بطرق أخرى، لا يعلم أنها منك، ولكن مع التيقن أنها وصلت إليه، كأن يقول له الرسول: هذه أعطانيها لك إنسان يقول: إن عليه لك حقا. فيعطيها إياه وتبرأ ذمته، وليس لك
__________
(1) السؤال الثامن من الشريط رقم (168) .

(13/438)

ترك ذلك، بل عليك أن تسلمها له ما دمت تستطيع تسلمها له، فإن عجزت عن تسليمها له لكونه غائبا لا تعرف محله أو لكونه مات ولا تعرف ورثته فإنك تتصدق بها على الفقراء بالنية عنه مع التوبة والندم، والإقلاع والعزم ألا تعود لمثل ذلك، والله يعفو عن التائب سبحانه وتعالى، أما مع القدرة على إيصالها إليه، أو إلى ورثته إن كان ميتا فالواجب عليك إيصالها إليه بأي طريق.

(13/439)

س: لي أخ توفي منذ اثنتي عشرة سنة، وقبل وفاته بسنوات قليلة أخذ من الأقارب مبلغ خمسين ريالا بدون علم منه، وكان عمر أخي آنذاك سبع عشرة سنة، ماذا أفعل أنا حتى يعفو عنه الشخص الذي ذكرت؟ جزاكم الله خيرا (1)
ج: الواجب تسليم الخمسين لصاحبها، حتى يعفو عنه ويسمح عنه، وإن سمح بدون تسليم الدراهم، وعفا عن الميت فلا بأس، جزاه الله خيرا، وهذا في التركة إذا كان له تركة، أما إذا كان ليس لأخيك تركة، وتبرعت أنت بها من مالك فجزاك الله خيرا.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (177) .

(13/439)

303 - حكم من أخذ عارية وسرقت منه
س: الأخت أ. أ. من العراق تقول: إن ابنا لها استعار ساعة من

(13/439)

زميله وسرقت منه، وتوفي وهي في ذمته، وهم لا يعرفون صاحب الساعة ويسألون كيف يتصرفون؟ (1)
ج: إذا كانت عنده أمانة من زميله، وسرقت بغير تفريط منه فلا حرج عليه ولا يلزمه الضمان؛ لأنها أمانة، فإذا سرقت من يده وهو نائم، أو سرقت من صندوقه بأن كسر الصندوق أو ما أشبه ذلك فليس عليه ضمان؛ لأن زميله قد أذن له في ذلك، أنه يلبسها وجعلها عنده ليلبسها. أما إن كان زميله أعطاه إياها ليحفظها لديه، ثم جعلها في يده ولم يبال فهذا يضمن، وإذا كان صاحبها لا يعرف تصدقوا بقيمتها، اعرفوا قيمتها وتصدقوا بقيمتها؛ لأنه مفرط حين لبسها، حتى سرقت من يده وهو نائم أو غافل، أما إذا كانت سرقت من محل مأمون، مأمون المحل مثل صندوق، أو بيت مأمون كسر فهذا لا يضمن؛ لأنه لم يفرط، أما إن كان قد فرط في ذلك، بأن لبسها ونام وزميله لم يأذن له في لبسها، ولم يعطه إياها ليلبسها، ولكن ليحفظها لديه فهو مفرط، فإن عرفتم الزميل فأعطوه قيمتها، وإن لم تعرفوه تصدقوا بقيمتها على بعض الفقراء بالنية عن صاحبها، والله لا يضيع أجر المحسنين، بل يثيبكم أنتم على براءة الذمة، ويثيب صاحبها بإيصال الأجر إليه، سبحانه وتعالى.
__________
(1) السؤال التاسع عشر من الشريط رقم (169) .

(13/440)

304 - بيان واجب الأبناء تجاه والدهم إذا مات وعليه دين
س: توفي والدي وعليه دين سبعة دنانير ونصف، حسب ما يقول لي الناس وأمي، هل يمكن أن أوفي ذلك الدين عنه؟ (1)
ج: هذا أحسن، يدفع عنه هذا الدين؛ لأن هذا تكشف عنه، فإذا كان هناك دين، وتيسر أن توفي عنه، أو خلف مالا فيقدم وفاء الدين؛ لما جاء في حديث الرجل الذي قدم للصلاة عليه، فقال النبي صلى الله عليه وسلم: «أعليه دين "؟ قالوا: نعم، درهمان. فتنحى صلى الله عليه وسلم وقال: " صلوا على صاحبكم " فقال رجل: يا رسول الله، هي علي. فتقدم وصلى عليه النبي صلى الله عليه وسلم (2) »
__________
(1) السؤال الثالث عشر من الشريط رقم (7) .
(2) أخرجه البخاري، كتاب في الحوالات، باب إن أحال دين الميت على رجل جاز، برقم (2289) .

(13/441)

س: هذا السائل أبو عبد الله، يقول: ما جاء في حديث: «نفس المؤمن معلقة بدينه حتى يقضى عنه (1) » فإذا مات المسلم وعليه دين فهل يقضي عنه الأبناء؟ وإذا لم يكن له تركة فما العمل مأجورين (2) ؟
ج: الواجب أنه يقضي عنه الأبناء، أو غير الأبناء يعني من الورثة إذا
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء عن النبي صلى الله عليه وسلم أنه قال: نفس ... ، برقم (1078) .
(2) السؤال الثاني من الشريط رقم (426) .

(13/441)

كان له تركة، ولا يجوز لهم التساهل في هذا، أما إذا كان ما خلف تركة فلا يلزمهم شيء؛ إن قضوا عنه من باب التبرع هم مأجورون، وإلا فلا يلزمهم إذا كان ما خلفه تركة.

(13/442)

305 - حكم من مات وعليه قروض بنكية
س: الأخت أ. أ. ح. من الدمام، وتقول: هل قرض البنك العقاري والزراعي يعتبر دينا على الشخص إذا استقرضه وتوفي قبل أن يسدده؟ ثم ماذا يجب على الورثة تجاه ذلك؟ لأنهم يريدون في الواقع راحة الميت، إذا لم يستطيعوا أن يسددوا البنك بسرعة، فما الحكم؟ (1)
ج: فالقرض الذي للبنك العقاري ولغيره من البنوك الزراعية ونحوها مثل غيره من الدين، يجب أن يسدد في وقته في حق الحي والميت، وإذا مات الإنسان وعليه دين للبنك وجب أن يسدد من التركة في أوقاته، إذا التزم به الورثة، فإن لم يلتزموا سدد في الحال من التركة؛ حتى يستريح الميت من تبعة الدين، وقد جاء في الحديث عنه عليه الصلاة والسلام أنه قال: «نفس المؤمن معلقة بدينه حتى يقضى عنه (2) » لكن إذا كان الدين مؤجلا، والتزم الورثة أو بعضهم بأنه يؤدي في وقته فإنه يتأجل، ولا يحل ولا يضر
__________
(1) السؤال الأول من الشريط رقم (161) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء عن النبي صلى الله عليه وسلم أنه قال: نفس المؤمن معلقة بدينه حتى يقضى عنه، برقم (1078) ، وابن ماجه في كتاب الأحكام، باب التشديد في الدين، برقم (2413) .

(13/442)

الميت؛ لأنه مؤجل، فإن لم يلتزم أحد به في وقته وجب أن يسدد من التركة؛ حتى يسلم الميت من تبعة ذلك.
أما كون الدين على أقساط فيسدد كل قسط في وقته، يسدد في وقته، إلا إذا لم يوجد من الورثة من يلتزم بذلك فإنه يسدد الجميع من نفس التركة، كالدين الحال.

(13/443)

306 - حكم من مات وعليه ديون أقساط شهرية
س: شخص مات وعليه دين لإحدى المؤسسات تسديد فواتير، وسوف يسدد هذا الدين على أقساط شهرية، تصل السنة أو أقل أو أكثر مثلا، حسب اتفاق تم بين الورثة وبين المؤسسة، هل ذمة الميت تكون معلقة حتى ينتهي من تسديد جميع الدين أو تبرأ من حين يبدأ في التسديد؟ ما هي وجهة نظركم في ذلك؟ وما هو الحل الذي ترونه مناسبا حتى تبرأ ذمة الميت؟ علما بأن هذه المبالغ تراكمت لدى المؤسسة؛ لأنه كان في تلك الفترة مريضا بالمستشفى، وجهونا جزاكم الله خيرا. (1)
ج: إذا كان الدين حالا وفي التركة سعة للقضاء وجب القضاء، ووجبت المبادرة بقضاء الديون كلها من دون تأخير، أما إن كانت الديون مؤجلة
__________
(1) السؤال من الشريط رقم (309) .

(13/443)

فتبقى على آجالها، ولا حرج على الميت في ذلك، أو كانت التركة عاجزة ليس فيها ما يوفي الديون فلا بأس أن يؤجلوا وهم محسنون، لكن إذا كانت التركة فيها سعة فالواجب أن توفى الديون بسرعة؛ لقوله صلى الله عليه وسلم: «نفس المؤمن معلقة بالدين حتى يقضى عنه (1) » فالواجب البدار بقضاء الديون في التركة وعدم التأجيل وعدم التأخير، إلا إذا كانت الديون مؤجلة فهي تبقى على آجالها، إلا أن يسمح الورثة بتعجيلها، وهكذا لو كان الدين للبنك العقاري يبقى مؤجلا على حاله على أقساط، لكن إذا كان الميت ليس خلفه شيء فإن الورثة محسنون، فإذا عجلوا القضاء أو أجلوه فلا حرج عليهم، محسنون بكل حال.
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء عن النبي صلى الله عليه وسلم أنه قال: نفس المؤمن معلقة بدينه حتى يقضى عنه، برقم (1078) ، وابن ماجه في كتاب الأحكام، باب التشديد في الدين، برقم (2413) .

(13/444)

307 - حكم من توفي والده وعليه دين لا يعرف قدره ولا صاحبه
س: السائل/ م. ن. س. من الصومال. يسأل ويقول: توفي والدي وأنا صغير السن، وبعد أن كبرت سمعت أن عليه دينا، ولا أعلم مقدار هذا الدين، ولا من هو صاحب الدين، كما أن الذي أخبرني عن هذا الدين توفي إلى رحمة الله تعالى دون أن أعرف منه صاحب الدين، فكيف أعمل لأبرئ ذمة والدي من هذا الدين الذي لا أعرف مقداره ولا من هو صاحبه؟ أفيدوني جزاكم الله خيرا. (1)
__________
(1) السؤال العشرون من الشريط رقم (197) .

(13/444)

ج: لا يلزمك شيء يا أخي، ما دمت لا تعلم أهل الدين، ولم يطالبك أحد فلا يلزمك شيء والحمد لله، إلا إذا علمنا دينا بالبينة الشرعية، ولوالدك تركة توفي عنه من التركة، وإن كنت أوفيت من مالك فجزاك الله خيرا، أما ما دام الأمر هكذا، لا تعلم الدين ولا أهل الدين ولم يطالبك أحد، فلا شيء عليك، والحمد لله.

(13/445)

308 - بيان كيفية تغسيل الميت
س: يسأل أخونا عن الطريقة الصحيحة لغسل الميت؟ كيف توجهون الناس؟ جزاكم الله خيرا (1)
ج: الطريقة الصحيحة لغسل الميت المشروعة: أن الغاسل يبدأ فينجي الميت بخرقة، يضع على يده خرقة وينجيه، إن كان خرج منه شيء يرفعه بعض الشيء حتى يخرج ما تهيأ للخروج، يرفعه كالقاعد من غير جلوس كامل حتى يخرج، إن كان هناك شيء من بول أو غائط أو تهيأ فإن خرج شيء غسله ونظفه بالماء بخرقة بيده، ثم بعد ذلك يوضئه وضوء الصلاة. أما إن كان ما خرج منه شيء فليس هناك حاجة إلى الاستنجاء، بل يوضئه الوضوء الشرعي، يمسح فمه ومنخريه بالماء، ويغسل وجهه وذراعيه مع المرفقين ويمسح رأسه بالماء وأذنيه ويغسل رجليه، ثم بعد ذلك يغسل
__________
(1) السؤال الخامس عشر من الشريط رقم (151) .

(13/445)

شعر رأسه بالماء والسدر، ثم بدنه؛ الشق الأيمن، ثم الأيسر ثلاث مرات، فإن احتاج إلى زيادة غسله خمس مرات أو سبع مرات كما أمر النبي بهذا عليه الصلاة والسلام، لما غسلوا ابنته زينب قال: «اغسلنها بثلاث أو خمس، أو أكثر من ذلك - إن رأيتن ذلك - بالماء والسدر - هذا السنة - واجعلن في الأخيرة كافورا (1) » هذا السنة، يكون في الغسلة الأخيرة شيء من الكافور؛ لأنه يطيب الرائحة ويصلب الجسم، والسدر مع الماء ينظف، هذا هو المسنون لغسل الميت؛ أولا: ينجيه إن كان خرج منه شيء، ثم يوضئه وضوء الصلاة، ثم يغسل رأسه بالماء والسدر، ثم يفيض الماء على جسده بالماء والسدر، يبدأ بالشق الأيمن، ثم الأيسر، ثم يعممه بالماء ثلاث مرات وإن احتاج إلى أكثر كأن يكون فيه وسخ زاد إلى خمس أو إلى سبع؛ حتى يزيل ما هناك من وسخ، ويكون الماء فاترا ليس بحار كثير وليس ببارد، بل يكون من الماء الفاتر الذي يعين على إزالة الأوساخ، من دون أن يكون حارا حرارة شديدة، يكون حارا حرارة خفيفة إذا دعت الحاجة إليه، وإن غسل بماء ليس بحار فلا بأس إذا كان ما هناك حاجة إليه، أما إذا كان هناك حاجة؛ كأن يكون فيه أوساخ تحتاج إلى ماء حار، يكون هناك ماء حار لا يؤذي، لكن مع السدر، هذا السنة.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب غسل الميت ووضوئه بالماء والسدر، برقم (1253) ، ومسلم في كتاب الجنائز، باب غسل الميت، برقم (939) .

(13/446)

ولو غسل غسلة واحدة كفى، أو غسل غسلة واحدة ولم يكرر؛ لأنه نظيف كفى ذلك، ولهذا يقول صلى الله عليه وسلم في قصة الذي مات في عرفات لما سقط عن دابته، قال: «اغسلوه بالماء والسدر (1) » . ولم يأمر بالتكرار، قال: «اغسلوه بالماء والسدر، وكفنوه في ثوبيه (2) » ولم يقل: ثلاثا. ولا غيرها، فدل على أنه يجزئ الغسلة الواحدة، لكن إذا دعت الحاجة إلى الثلاث، أو كررها للاحتياط فحسن؛ لأن الرسول قال في زينب: «اغسلنها ثلاثا (3) » تكرار الثلاث حسن، وإن دعت الحاجة إلى أكثر كذلك.
__________
(1) أخرجه البخاري في كتاب الحج، باب سنة المحرم إذا مات، برقم (1851) ، ومسلم في كتاب الحج، باب ما يفعل بالمحرم إذا مات، برقم (1206) .
(2) أخرجه البخاري في كتاب الحج، باب سنة المحرم إذا مات، برقم (1851) ، ومسلم في كتاب الحج، باب ما يفعل بالمحرم إذا مات، برقم (1206) .
(3) أخرجه البخاري في كتاب الجنائز، باب غسل الميت ووضوئه بالماء والسدر، برقم (1253) ، ومسلم في كتاب الجنائز، باب غسل الميت، برقم (939) .

(13/447)

309 - بيان كيفية الصلاة على الميت
س: ما هي كيفية غسل الميت والصلاة عليه (1) ؟
ج: غسل الميت فرض كفاية، وهكذا الصلاة عليه، فإذا قام بغسله من يكفي سقط عن الباقين، وهكذا الصلاة، فغسله فرضه النبي صلى الله عليه وسلم حيث أمر بغسل الميت، فالواجب تغسيله، ويتولى ذلك العارف بذلك، الثقة الأمين، فيغسل جميع بدنه ويبدأ بتنجيته بخرقة، أي
__________
(1) السؤال الثامن عشر من الشريط رقم (61) .

(13/447)

يرفعه قليلا؛ لعله يخرج منه ما كان متهيئا للخروج؛ من بول أو غيره، ثم ينجيه بماء وخرقة، ثم بعد ذلك يوضئه الوضوء الشرعي، فيمسح فمه بالماء، وأنفه بالماء ليزيل ما في الأنف، ويغسل وجهه ثلاثا أو ثنتين أو واحدة، والأفضل ثلاثا، ثم يغسل ذراعيه ثلاثا ثلاثا، أو واحدة واحدة، أو ثنتين ثنتين كالوضوء، ثم يمسح رأسه وأذنيه، ثم يغسل رجليه، ثم بعد ذلك يفيض الماء على جميع بدنه؛ يبدأ بالشق الأيمن، ثم الأيسر، وإذا تيسر غسله بالسدر كان أفضل، فإن لم يتيسر السدر فالصابون أو الإشنان لتنظيفه، ويعتني برأسه، يجعل في رأسه من السدر بعض الشيء؛ حتى يزيل ما فيه من أذى، ثم يفيض الماء على جسده كله بادئا بالشق الأيمن ثم الأيسر، والأفضل أن يكرره ثلاثا، فإن لم تكف الثلاث لوجود أوساخ كرره خمسا، فإن لم تكف كرره سبعا، كما جاء في حديث بنت النبي صلى الله عليه وسلم زينب رضي الله عنها، فالنبي صلى الله عليه وسلم قال: «اغسلنها ثلاثا، أو خمسا، أو سبعا بماء وسدر، واجعلن في الآخرة كافورا، أو شيئا من كافور (1) » فإذا تيسر السدر جعل في الماء شيئا من السدر، وإن لم يتيسر جعل ما ينوب منابه مما ينظف؛ من صابون أو إشنان مما يحصل به التنظيف، ويكرر الغسل ثلاثا أو خمسا أو سبعا، ولو احتيج إلى أكثر فعل، هذا هو الغسل الشرعي للرجل والمرأة جميعا،
__________
(1) أخرجه البخاري في كتاب الجنائز، باب غسل الميت ووضوئه بالماء والسدر، برقم (1253) ، ومسلم في كتاب الجنائز، باب غسل الميت، برقم (939) .

(13/448)

والرجل يغسله الرجال، والمرأة تغسلها النساء، ويجوز للزوج أن يغسل زوجته، وللزوجة أن تغسل زوجها، كل هذا ثابت، وقد غسل علي رضي الله عنه زوجته فاطمة رضي الله عنها، وغسلت أسماء بنت عميس زوجها أبا بكر الصديق، رضي الله عنهما جميعا، فلا حرج في ذلك، وهكذا السرية؛ الأمة التي يتسراها الرجل، المملوكة، إذا مات سيدها تغسله وهو يغسلها، يعني كالزوجة، وهكذا الصغير الذي دون السبع يغسله النساء والرجال؛ لأنه لا عورة له، فإذا بلغ سبعا غسله الرجال، وإذا بلغت الجارية سبعا غسلتها النساء، هذا هو المشروع.
أما الصلاة فيجب أن يصلى عليه، الصلاة فرض كفاية، فلو صلى عليه واحد مكلف كفى، ولكن كلما كثر الجمع - إن تيسر العدد الكثير - فهو أفضل، وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «ما من رجل يصلي عليه أمة من الناس يبلغون مائة إلا شفعهم فيه (1) » وفي حديث ابن عباس رضي الله عنهما قال عليه الصلاة والسلام: «ما من رجل مسلم يقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه (2) » وهذا يدل على أن وجود جماعة كثيرة في الصلاة
__________
(1) أخرجه مسلم في كتاب الجنائز، باب من صلى عليه مائة شفعوا فيه، برقم (947) .
(2) أخرجه مسلم في كتاب الجنائز باب من صلى عليه أربعون شفعوا فيه، برقم (948) .

(13/449)

أفضل حسب الإمكان وحسب التيسير، وإلا فالواجب شخص واحد مكلف إذا صلى عليه كفى، ولكن إذا تيسر عدد كثير فهو أفضل، والأفضل لأهل الميت أن يتحروا له المساجد التي فيها العدد الكثير حتى يكون هذا أنفع له.

(13/450)

310 - بيان ما يجزئ من غسل الميت
س: كان لي ثلاثة أصدقاء غرقوا في البحر وتوفوا –رحمهم الله - فقمت بغسلهم في المستشفى لكني لا أعرف الطريقة الصحيحة للغسل الشرعي، هل علي إثم؟ (1)
ج: ما دمت عممتهم بالماء، غسلتهم بالماء غسلا كاملا فإنه يجزئ والحمد لله.
أما الغسل الشرعي فإنه يبدأ أولا بالاستنجاء، إذا كان خرج منه شيء من بول أو غائط، يجعل المغسل رأسه على يديه ويلف خرقة على يده لينقي دبره وفرجه عن الأذى، ويصب الماء ويغطي ما بين السرة والركبة عن الأنظار، ثم بعد ذلك يوضئه الوضوء الشرعي، يمسح فمه وأنفه بالماء ويغسل وجهه وذراعيه ويمسح رأسه وأذنيه، ويغسل رجليه ثم يفيض الماء على رأسه بالماء والسدر على رأسه ثم على جنبه
__________
(1) السؤال الثاني من الشريط رقم (181) .

(13/450)

الأيمن ثم الأيسر، ثم يكمل غسله، هذا هو الأفضل، ويجعل في الغسلة الأخيرة كافورا، وهو طيب معروف يقوي الجسد ويطيب الرائحة، هذا هو الأفضل، وكيفما غسل أجزأه، المهم أن يعمه الماء ويزيل الأذى، لكن الأفضل أنه يبدأ بالاستنجاء ثم الوضوء الشرعي، ثم يغسله بالماء والسدر ثلاث غسلات، يغسل رأسه أولا بالماء والسدر ثلاث مرات، ثم يفيض الماء على جسده ثلاث مرات الأيمن ثم الأيسر ثلاث غسلات، فإن احتاج أزيد من ثلاث فخمس، فإن احتاج أكثر فسبع، يقطع على وتر هذا هو الأفضل وإن غسله واحدة أو ثنتين أجزأه ذلك، لكن الأفضل ثلاث فخمس فسبع إن احتيج إلى ذلك، والأفضل بكل حال ثلاث غسلات، لكن إن احتاج إلى أزيد، لأن عليه أوساخا كثيرة يكون خمسا، على وتر، فإن لم تكف زاد إلى سابعة، حتى يزيل الأوساخ وينظف الميت.

(13/451)

311 - بيان فضل تغسيل الأموات
س: سماحة الشيخ، ونحن نتحدث عن تغسيل وتكفين الموتى، هل من كلمة تجاه من يقومون محتسبين بتغسيل الأموات، ويبتغون الأجر من الله عز وجل؟ (1)
ج: نعم يستحب للمؤمن أن يساعد إخوانه المسلمين بتغسيل الميت،
__________
(1) السؤال الخامس والعشرون من الشريط رقم (401) .

(13/451)

والمرأة كذلك، وهذا من باب التعاون على الخير، الرجل الذي يحسن الغسل، والمرأة التي تحسن الغسل يشرع لهما جميعا أن يساعدوا في هذا الأمر الرجل يغسل الميت ويغسل زوجته أيضا، والمرأة كذلك تغسل الميتة من النساء، وتغسل زوجها، وإذا تعلمت وتعلم الرجل ذلك للإحسان فهذا خير عظيم وفضل كبير، لأن الناس يحتاجون إلى هذا، يحتاجون لمن يغسل موتاهم من الرجال والنساء، فيشرع للرجل أن يفعل ذلك ويحتسب، ويشرع للمرأة أن تفعل ذلك وتحتسب، لمسيس الحاجة إلى هذا الأمر، والأمر واضح بحمد الله، مبين وموضح في كتب أهل العلم في كيفية تغسيل الميت، يراجع كتب أهل العلم، ويستفيد في كتاب الجنائز في تغسيل الميت، فيوجد فصل في التغسيل، وقد وضح العلماء فيه الكيفية، فالمرأة تراجع والراجل يراجع، ويستفيد ويسأل أهل العلم عما أشكل عليه.

(13/452)

312 - بيان كيفية تغسيل من توفي وهو جنب
س: إذا توفي الإنسان وعليه غسل هل غسل الجنازة يكفي عن ذلك الغسل؟ (1)
ج: الغاسل إذا كان يعلم ينويهما جميعا، وإذا كان لا يعلم سده
__________
(1) السؤال الأربعون من الشريط رقم (414) .

(13/452)

غسل الميت.

(13/453)

س: السائل \ ص. ص. ع. سوداني مقيم في ساجر: من فاجأه الموت لسبب أو لآخر وهو جنب هل يكون آثما؟ (1)
ج: لا يكون آثما، إذا كان ما فرط لا يكون آثما، إذا أخر غسل الجنابة أتى أهله بعد طلوع الشمس أو بعد الفجر، ثم إذا فاجأه الأجل الضحى ما عليه شيء، لكن يغسل عن نية الجنابة وعن نية الموت، يكفي غسل واحد.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (268) .

(13/453)

313 - حكم غسل الزوج لزوجته إذا توفيت
س: يقول: سمعت من بعض أئمة المساجد أنه إذا توفيت المرأة لا يجوز لزوجها أن يغسلها، وذلك بأنها أجنبية عنه بوفاتها، هل هذا صحيح؟ (1)
ج: ليس بصحيح، الصواب أن له غسلها إذا ماتت، ولها هي أن تغسله إذا مات، لأن السنة ثبتت بما يدل على ذلك، وقد غسلت أسماء بنت عميس زوجها الصديق رضي الله عنه لما مات، وغسل علي رضي الله عنه زوجته فاطمة رضي الله عنها، المقصود أن تغسيل الزوج لزوجته،
__________
(1) السؤال السادس والعشرون من الشريط رقم (311) .

(13/453)

والزوجة لزوجها أمر لا بأس به، لأنه أعلم بها وهي أعلم بحاله، وقد بقيت العشرة بينهما فترة، فلا بأس ولا حرج في تغسيله لها وتغسيلها له.

(13/454)

314 - حكم غسل المرأة لزوجها إذا توفي
س: هل للمرأة أن تغسل زوجها عند وفاته؟ (1)
ج: نعم للمرأة أن تغسل زوجها، لأن النبي قال لعائشة: «لو مت قبلي لغسلتك (2) » وعلي رضي الله عنه غسل فاطمة، وأسماء بنت عميس غسلت الصديق أبا بكر زوجها، فلا حرج في ذلك.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (327) .
(2) أخرجه أحمد في مسنده من حديث عائشة رضي الله عنها برقم (25908) ، وابن ماجه في كتاب ما جاء في الجنائز باب ما جاء في غسل الرجل امرأته وغسل المرأة زوجها برقم (1465) .

(13/454)

315 - حكم تغسيل الرجل لمحارمه من النساء
س: هل يحق للرجل أن يغسل من مات من محارمه، وذلك مثل والدته، أو ابنته أو عمته وخالته، أم يقتصر على غسل الزوجة فقط؟ (1)
ج: ليس للرجل أن يغسل المرأة، سواء كانت أمه أو أخته أو بنته إلا الزوجة فقط أو السرية التي يملكها ويباح له جماعها وهي مملوكة، وما
__________
(1) السؤال العاشر من الشريط رقم (382) .

(13/454)

عداهما من النساء ليس للرجل تغسيلها، ولكن يغسل النساء النساء، ويغسل الرجال الرجال إلا الزوجة فقط، فقد غسل علي فاطمة رضي الله عنها، وقد غسلت زوجة الصديق أسماء بنت عميس غسلت زوجها الصديق رضي الله عنه، وهكذا السرية مثل الزوجة، السرية المملوكة التي يحل له جماعها، لأنها مملوكة له ملكا شرعيا، فإنها تغسله ويغسلها كالزوجة، أما كونه يغسل أمه أو بنته فلا، ولكن إذا كان ما عندهم امرأة تيمم، يمسح وجهها ويديها بالتراب، ييممها ويكفي، إذا كان ما عندهم نساء، ولا زوج لها فإنها تيمم، يعني وليها يمسح وجهها بالتراب ييمم وجهها وكفيها ثم يصلي عليها.

(13/455)

316 - حكم غسل الأبناء لأمهم إذا لم يوجد من يغسلها
س: السائل \ أ. ع. من اليمن يقول: امرأة ماتت، وليس في القرية مغسلة تغسلها، وزوجها قد مات أيضا من قبلها، والسؤال: هل يجوز لأبنائها أن يقوموا بتغسيلها؟ (1)
ج: إذا ماتت المرأة ولم يوجد من يغسلها من النساء فإنها تيمم، أولادها ييممونها بالتراب لوجهها وكفيها، ويكفي بنية غسل الميت، وليس لهم النظر إلى عورتها ولا تغسيلها، إن وجد امرأة تغسلها فالحمد لله، وإن لم
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (427) .

(13/455)

يوجد أحد فإنها تيمم، ولكن في الغالب أنه ما دامت في القرية إذا التمسوا وجدوا، ولكن إن قدر أنهم لم يجدوا فإنها تيمم، ييممها أولادها بالتراب فهو طهور، في الوجه والكفين بنية غسل الميت ويكفي.

(13/456)

س: توفيت امرأة في مكان ليس فيه مغسلة، ولا زوج لها، بل يوجد فيه ابنها، فهل يقوم ابنها بتغسيلها أم لا يقوم؟ (1)
ج: الأرجح أنه لا يقوم بتغسيلها، بل تيمم، ييممها وليها، يضرب التراب بيديه ويمسح بها وجهها وكفيها بنية غسل الموت ويكفي، لأن المرأة لا يغسلها إلا أحد شخصين، إما امرأة، وإما الزوج والسيد الذي تباح له، أما في هذه الحال الذي لا يحضرها سوى ابنها أو أخيها أو عمها أو أجنبي فإنها تيمم على الراجح، يعني يضرب التراب بيديه ويمسح بهما وجهها وكفيها بنية تغسيلها عن الموت، وصفة التيمم كصفة تيمم الصلاة، فالتيمم عن الميت هو والصلاة سواء سواء، وجهها وكفيها مثل الصلاة، مثل الذي عليه جنابة ولا عنده ماء، كما بين الله ذلك في سورة المائدة.
__________
(1) السؤال الثاني عشر من الشريط رقم (1) .

(13/456)

317 - حكم تغسيل الرجل الأجنبي للمرأة المتوفاة
س: توفيت امرأة في القرية، وغسلها رجل أجنبي وابنها موجود،

(13/456)

وزوجة ابنها موجودة، ونساء كثيرات أيضا، أما كان منه أن يعلم أحد هؤلاء النساء بدلا من هذا الرجل الأجنبي، لغسل هذه الميتة، فما الحكم في فعله هذا؟ (1)
ج: هذا العمل منكر، وليس للرجل أن يغسل المرأة التي ليست زوجة له، وليست أمة له، والواجب أن يغسلها النساء، هذا هو الواجب، وهذا خطأ، وعليه التوبة إلى الله سبحانه وتعالى، وعلى ابنها التوبة إلى الله حيث تساهل في هذا الأمر، والواجب أن يغسل النساء النساء، إلا الزوجة يغسلها زوجها لا بأس، والأمة المملوكة التي تحل لسيدها فإنه يغسلها أيضا، أما غيرهن فلا، الرجال لا يغسلون النساء ولو كان محرما لها، ولو كان أباها، ولو كان أخاها، ولو كان عمها، ليس لهم تغسيلها، يغسلها النساء.
__________
(1) السؤال الرابع عشر من الشريط رقم (48) .

(13/457)

318 - حكم تغسيل المرأة للأطفال الذكور
س: ما رأيكم في امرأة عمرها حوالي عشرين عاما تغسل الصبية والأولاد الصغار إذا توفوا؟ (1)
ج: إذا كانوا دون السبع فلا بأس أن تغسلهم، إذا كان الصبي دون السبع
__________
(1) السؤال الحادي والعشرون من الشريط رقم (128) .

(13/457)

فإنه تغسله المرأة ويغسله الرجل، وهكذا البنت الصغيرة دون السبع يغسلها الرجل والمرأة جميعا، فإذا بلغ الذكر سبعا غسله الرجال، وإذا بلغت الجارية سبعا غسلها النساء، وما دون السبع أمره واسع من الرجال والنساء.

(13/458)

319 - حكم ترك ضفر شعر المرأة المتوفاة بعد غسلها
س: من \ ش. أ. س. من القنفذة، تقول السائلة: عندما توفيت والدتي لم نضفر شعرها ثلاثة قرون كما هو معروف، وذلك لارتباكنا في ذلك الوقت، وإنما ترك كما هو بتمشيط يديها قبل الوفاة ضفيرتين، ولم يوضع طيب كاف، فهل علينا حرج في ذلك يا سماحة الشيخ؟ (1)
ج: ليس عليكم حرج في ذلك والحمد لله، لأن الضفر الثلاثة مستحب وليس بلازم، فتركهم إياها ضفيرتين لا حرج فيه، والحمد لله.
__________
(1) السؤال التاسع من الشريط رقم (356) .

(13/458)

320 - بيان الرد على من ادعى بعدم جواز تغسيل المرأة للمتوفيات ولم ينقطع عنها الحيض
س: هذه السائلة \ م. من المنطقة الشمالية، تقول في سؤالها: تذكر بأنها امرأة متزوجة تبلغ من العمر الثامنة والثلاثين تصلي وتصوم وقد قامت بالتعلم في كيفية تغسيل النساء المتوفيات،

(13/458)

ولقد قامت امرأة كبيرة تقول لها بأنه لا يجوز لهذه المرأة أن تقوم بتغسيل الميت، لكونها ما زالت امرأة يأتيها العذر الشرعي، وحلفت يمينا بأن لا تغسل أحدا، ثم اضطرت لتغسيل ميتة، لأن أهلها لم يجدوا من يقوم بتغسيلها، وقامت بذلك، هل هذا صحيح بأن المرأة لا تغسل النساء لكونها تأتيها العادة الشهرية؟ (1)
ج: هذا كلام باطل، لها أن تغسل ولو تأتيها العادة، المقصود أن المرأة تغسل النساء أو تغسل زوجها ولا بأس، سواء كانت تأتيها العادة، أو ما تأتيها العادة، والأمر في هذا واسع والحمد لله، سواء شابة أو كبيرة، تأتيها العادة أو ما تأتيها العادة، أما هذه التي حلفت فعليها كفارة يمين عن يمينها، وهي إطعام عشرة مساكين أو كسوتهم، لكل مسكين نصف صاع من قوت البلد، كيلو ونصف من قوت البلد من تمر أو غيره، أو كسوتهم كل واحد له قميص أو إزار ورداء عن يمينها، وأما التي قالت لها: لا تغسلي وأنت تأتيك العادة، هذا غلط، فالمرأة تغسل النساء وتغسل زوجها مطلقا، سواء كانت شابة تأتيها العادة أو عجوزا.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (401) .

(13/459)

321 - حكم تقليم أظفار الميت وقص شاربه وحلق عانته
س: إذا مات الميت شرعوا في ختانه وتقليم أظفاره وحلق عانته، فهل

(13/459)

هذا جائز أم لا؟ (1)
ج: أما تقليم أظفاره وقص شاربه فهذا حسن، وأما حلق العانة فلا حاجة إليه ولا وجه له.
__________
(1) السؤال الثامن من الشريط رقم (23) .

(13/460)

322 - حكم الوضوء أو الغسل بعد تغسيل الميت
س: ما حكم من غسل ميتا؟ هل يجب عليه الغسل أم الوضوء، أم غير ذلك؟ (1)
ج: من غسل ميتا فينبغي له أن يتوضأ لأنه أفتى بهذا جماعة من الصحابة، فينبغي أن يتوضأ وضوء الصلاة، يتمسح يتمضمض ويغسل وجهه وذراعيه ويمسح رأسه مع أذنيه، ويغسل قدميه هذا الوضوء الشرعي، ينبغي له أن يتوضأ خروجا من خلاف العلماء، وعملا بما أفتى به بعض الصحابة رضي الله عنهم وأرضاهم، أما الغسل فلا يجب عليه، وإذ اغتسل فهو أفضل، الغسل (التروش) أفضل ولا يجب، وجاء في الحديث الصحيح عنه عليه الصلاة والسلام أنه كان يغتسل من غسل الميت، فإذا غسل ميتا شرع له أن يغتسل (يتروش) وأما الوضوء فيجب عند جمع من أهل العلم، وإذا غسل فرجه وجب الوضوء بكل حال، لكن
__________
(1) السؤال السابع من الشريط رقم (21) .

(13/460)

مشروع للذي يغسل الميت أنه لا يمس الفرج، بل يغسله من وراء خرقة، يغسل فرجه بخرقة، لا يلمس الفرج، لكن لو قدر أنه لمسه جهلا أو خطأ فإنه ينتقض وضوؤه بكل حال، لكن لو غسله بخرقة ولم يمس الفرج لا الدبر أو القبل فإنه ينبغي أن يتوضأ وضوء الصلاة فقط، هذا يجب عند جمع من أهل العلم، وأما الغسل فلا يجب، قولا واحدا، بل يستحب استحبابا ويشرع ذلك، قال بعض أهل العلم، ولعل الحكمة في ذلك أن تقليب الميت مما يوهن القوى ويضعف القوى، لأن الإنسان يتذكر الموت، ويتذكر حال القبر، فيحصل له ضعف في قواه وانهيار، فشرع الله الغسل حتى يستفيد من ذلك، وحتى يقوى وينشط البدن للضعف الذي أصابه.

(13/461)

323 - بيان كيفية غسل الميت وتكفينه
س: أرجو إيضاح صفة غسل الجنازة وتكفين الميت، والفرق بين تكفين الذكر والأنثى؟ (1)
ج: غسل الميت فرض كفاية، لأن الرسول أمر بغسل الموتى، فيغسل كما يغتسل المؤمن الحي، يغسل جميع جسده من رأسه إلى قدميه، يعمم بالغسل مرة واحدة هذا الواجب، والأفضل أن يبدأ بمواضع الوضوء،
__________
(1) السؤال الرابع من الشريط رقم (51) .

(13/461)

لأن الرسول عليه الصلاة والسلام أمر بالبدء بمواضع الوضوء، فيمسح أسنانه وأنفه ويغسل وجهه ثلاثا أفضل، وذراعيه مع المرفقين ثلاثا، ويمسح رأسه مع أذنيه ويغسل قدميه ذكرا كان أم أنثى، ثم يصب الماء على رأسه ثلاث مرات، ويغسل بماء وسدر ثم يفرغ الماء على جسده، بادئا بالشق الأيمن قبل الأيسر، حتى يعم البدن مرة واحدة هذا الواجب، وإذا كرره ثلاثا يكون أفضل، أو خمسا أفضل، وترا هذا هو الأفضل وإذا كان به أوساخ أو لصوقات يزيد في الغسل، حتى تزول الأوساخ واللصوقات ولو إلى سبع لكن وترا أفضل، حتى تزول الأوساخ واللصوقات، وينقى البدن بالماء والسدر، ويستحب أن يكون فيه كافور في الغسلة الأخيرة، شيء من الكافور، لأن هذا يطيب الجسد، ويصلبه ويقويه ويطيب الرائحة، ثم يكفن في ثوب يستره جميعا من رأسه حتى قدميه قطعة من الثوب تستره، والأفضل في ثلاث لفائف كما كفن الرسول صلى الله عليه وسلم في ثلاث لفائف، يبسط واحدة فوق واحدة ثم تلف عليه، ثم يحزم ما فوق رأسه وما تحت رجليه بحزام، وهكذا وسطه تربط العقد على رأسه وعلى رجليه ووسطه حتى لا يخرج الكفن من أطرافه، فوق الرأس تربط وأطرافه بعد الرجلين تربط، وهكذا وسطه حتى يستقر، وحين وضع في اللحد شرع حل هذه العقد، وتبقى على حالها، تفك وتبقى على حالها، وإن كفن في قميص مقطع، يعني ولفافة ومئزر كفى ذلك، والمرأة تكون في قميص ومئزر وخمار على

(13/462)

رأسها ولفافتين هذا أفضل، خمس قطع إزار وقميص مدرعة وخمار على رأسها، ثم تلف بلفافتين وتحزم ما فوق الرأس وما تحت الرجلين والوسط، حتى ينضبط الكفن، هذا هو الأفضل، واحد يتولى هذا الشيء، وآخر يصب عليه الماء والعورة مستورة ما بين السرة والركبة، تستر ويصب الماء عليه حتى ينقى مثل ما تقدم، وفي أول غسلة عندما ينجى من الخرقة يرفع قليلا برفع رأسه وظهره، حتى يتهيأ إن كان هناك شيء يخرج، ثم ينظف بالخرقة فرجه وينجى بالماء، حتى يزول إن كان خرج شيء ثم يوضأ الوضوء الشرعي جميع أطرافه كما تقدم مواضع الوضوء، يبدأ بمسح الفم والأنف وغسل الوجه ثم اليدين ثم مسح الرأس مع الأذنين ثم الرجلين كما تقدم، ثم يعمم الماء هذا هو المشروع في حقه، وهو غسل واجب، لأن النبي صلى الله عليه وسلم قال: " اغسلوه بماء وسدر " للذي مات في عرفات، وأمر النساء أن يغسلن ابنته بثلاث أو بخمس أو بسبع وترا عليه الصلاة والسلام، وأمر أن يبدأ بميامينها وبمواضع الوضوء منها عليه الصلاة والسلام، فدل ذلك على أن ذلك هو الأفضل وهو الأكمل، ويكون في الماء سدر، وأمرهم أن يكون في الأخيرة شيء من الكافور كما تقدم.
والذي يغسله يستحب له الغسل، كان النبي صلى الله عليه وسلم

(13/463)

يغتسل من غسل الميت، إذا فرغ يغتسل بعد ذلك غسلا، هذا هو الأفضل، وذهب بعض أهل العلم إلى أنه يجب عليه الوضوء بعد تغسيل الميت، قاله جمع من أهل العلم، ورد عن بعض الصحابة، فإذا توضأ الوضوء الشرعي واغتسل يكون أفضل.

(13/464)

324 - بيان الأفضل في أنواع الكفن
س: يسأل السائل ويقول: هل يجوز أن نلبس الميت قميصا وسروالا وعمامة، ثم نقوم بلفه بثلاثة أثواب بيضاء؟ أفيدونا بذلك (1)
ج: الأفضل ثلاث لفائف هذا هو الأفضل، وإن كفن في قميص وإزار ولفافة فلا بأس، وإن كفن في لفافة واحد فلا بأس، ولكن الأفضل ثلاث لفائف هذا هو الأفضل كما فعل بالنبي صلى الله عليه وسلم.
__________
(1) السؤال الثالث من الشريط رقم (419) .

(13/464)

325 - حكم إلباس القميص للميت
س: يسأل المستمع ويقول: هل الميت يلبس ملابس غير الكفن عند الدفن ذكرا كان أم أنثى، أم يكتفى بالكفن؟ (1)
ج: السنة الاكتفاء بالكفن، الكفن يكفي، إذا كفن الرجل بثلاثة أثواب، هي لفائف يلف فيها، هذا هو الأفضل، أو لفافة واحدة يلف فيها يكفي،
__________
(1) السؤال التاسع والعشرون من الشريط رقم (278) .

(13/464)

وإن لبس قميصا مع اللفافة فلا حرج، لكن الأفضل ثلاث لفائف تبسط بسطا، ثم تلف الأولى ثم الثانية ثم الثالثة، ثم تربط عليه عند رأسه وعند وسطه وعند رجليه، والمرأة كذلك تلبس إزارا وقميصا وخمارا ثم لفافتين، ويكفيها هذا، ولا حاجة إلى زيادة على هذا.

(13/465)

326 - الرد على من زعم أن الميت يعرف من يغسله
س: استمعت في خطبة صلاة الجمعة عن كيفية تغسيل وتكفين الميت، وعرفت في تلك الخطبة كما قال الخطيب: أن الميت يعرف من يغسله ومن يكفنه، وحينئذ بدأ يتردد في ذهني سؤال: كيف يكون ذلك؟ وجهوني جزاكم الله خيرا (1)
ج: هذا لا أصل له، وليس هناك دليل يدل على أن الميت يعرف من غسله ومن كفنه، وهذا قول على الله بغير علم، فالسنة أن يغسل ثلاثا أو خمسا أو سبعا حسب حاجة الميت، والأفضل ألا تنقص عن ثلاث غسلات، وإن غسله مرة كفى، لكن الأفضل أن يكرر ثلاثا أو خمسا حتى يكون أنظف، وإن دعت الحاجة إلى سبع فلا بأس، ثم يكفنه، والأفضل في ثلاثة أثواب بيض، هذا هو الأفضل، يلف عليه الأولى ثم الثانية ثم الثالثة، وإن كفنه في ثوب واحد عمه كله فلا بأس وأجزأ، ويطيب الميت
__________
(1) السؤال من الشريط رقم (323) .

(13/465)

بأنواع الطيب في رأسه وفي لحيته وفي مغابنه، كل هذا جيد كما أرشد إليه النبي صلى الله عليه وسلم إلا إذا كان مات وهو محرم فلا يطيب ولا يغطى رأسه ولا وجهه، يكفن في إزاره وردائه، يكون رأسه ووجهه مكشوفا إذا كان محرما، أما المرأة ولو كانت محرمة تكفن في كفن يعمها ويسترها كلها، بخلاف الرجل لأنها عورة، فتكفن - ولو كانت محرمة - كفنا يسترها كلها حتى وجهها، لأن الممنوع في وجهها النقاب، ولكن تستر بغير النقاب بالكفن والحمد لله.

(13/466)

327 - حكم قيام الجنب بتجهيز الميت
س: من السودان الذي رمز لاسمه \ د. م. ع. يقول: سؤالي الأول: من جهز ميتا وعليه جنابة فما الحكم في ذلك؟ جزاكم الله خيرا (1)
ج: لا حرج في ذلك، لا حرج والحمد لله.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (357) .

(13/466)

328 - بيان فضل الشهداء
س: تقول السائلة: من هو الشهيد بالمعنى الشرعي؟ (1)
ج: بينه النبي صلى الله عليه وسلم الشهداء كثير، وأعظمهم وأفضلهم: الشهيد في سبيل الله المقتول في سبيل الله، ومنهم: المبطون، الذي
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (408) .

(13/466)

يموت بالبطن، ومنهم: من يموت بالطاعون، هذا أيضا شهيد، مع جماعة قد بينهم النبي عليه الصلاة والسلام، لكن أفضلهم وأعظمهم الشهيد في المعركة، وصاحب الهدم شهيد، وصاحب الحريق شهيد، والمرأة التي تموت بسبب الولد بسبب النفاس شهيدة.

(13/467)

س: تقول هذه السائلة: النبي صلى الله عليه وسلم عد الشهداء في الصحيح، فذكر منهم المقتول في الجهاد، والمبطون والحريق والنفساء يقتلها ولدها، فهل لهؤلاء حق أجر الشهادة المذكورة عن النبي صلى الله عليه وسلم: للشهيد سبع خصال؟ وكيف إن كان أحد هؤلاء من العصاة؟ (1)
ج: الشهيد له ما وعده الله من الأجر، والأمر بيد الله سبحانه وتعالى، والعاصي تحت المشيئة، إن شاء الله عفا عنه، وإن شاء عاقبه على معصيته، فالشهداء لهم أجرهم، ويرجى لهم الخير العظيم، إذا كانوا مخلصين في جهادهم وفي أعمالهم فلهم أجرهم، وهكذا من ذكره النبي صلى الله عليه وسلم، كالمطعون والمبطون، وصاحب ذات الجنب، هؤلاء الشهداء فأمرهم إلى الله جل وعلا، لكن لهم فضل الشهادة، وأمر المعاصي تحت مشيئة ربهم جل وعلا إن شاء غفر لهم وإن شاء عذبهم.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (406) .

(13/467)

329 - بيان الفرق بين أرواح الشهداء وأرواح الصالحين في الحياة البرزخية
س: إن الله تبارك وتعالى لم يخبر عن الأموات أنهم أحياء إلا الشهداء، ففي أي حالة تكون أرواح الصالحين الذين لم يموتوا شهداء؟ وهل هناك فرق بينهم في حياة البرزخ؟ جزاكم الله خيرا (1)
ج: الشهداء من شرفهم وفضل عملهم بين الله سبحانه أنهم أحياء عند ربهم يرزقون حياة خاصة، حياة برزخية وهم أموات، وقد حكم فيهم بأحكام الموتى، لكن أحياء، لأن أرواحهم في نعيم الجنة في أجواف طير خضر تسرح في الجنة حيث شاءت ثم تأوي، إذ قال النبي صلى الله عليه وسلم: بأنها معلقة تحت العرش، كما أخبر به النبي عليه الصلاة والسلام فهو شرف لهم، وحث لهم على الجهاد في سبيل الله، وهكذا أرواح المؤمنين عند الله، أي في الجنة أحياء عند الله في الجنة، لكنهم دون الشهداء، جاء في الحديث الصحيح: «إن روح المؤمن طائر يعلق في شجرة الجنة (2) » روح المؤمن يجعلهم الله طائرا يعلق في شجر الجنة ويأكل من ثمارها، حتى يعيدها الله إلى جسده، وهذا فضل عظيم وهكذا أرواح الكفار حية تعذب في البرزخ، وفي النار في البرزخ مع
__________
(1) السؤال من الشريط رقم (256) .
(2) أخرجه النسائي في كتاب الجنائز، باب أرواح المؤمنين، برقم (2073) ، وابن ماجه في كتاب الزهد، باب ذكر القبر والبلى، برقم (4271) .

(13/468)

الجسد، الأجساد في الأرض وهي تعذب في النار، والجسد والروح يوم القيامة يعذبان في النار أيضا نسأل الله العافية، فالمؤمنون ينعمون في البرزخ وفي الجنة أرواحا وأجسادا، والكفار يعذبون في البرزخ وفي النار أرواحا وأجسادا، وللروح نصيبها وللجسد نصيبه، ولم لم يقع به إلا القليل فالواجب على كل مسلم أن يحذر، وأن يعد العدة إلى لقاء ربه، وأن يبتعد عن كل ما حرم الله عليه، والعاصي على خطر، وإذا مات على المعاصي هناك خطر من عذاب في القبر، ومن عذاب النار، وإن كان لا يخلد فيها لو دخلها لكنه على خطر، الواجب الحذر من المعاصي كلها لعل الله أن ينجيه من شرها، وقد «ثبت عن النبي صلى الله عليه وسلم أنه رأى شخصين يعذبان في قبريهما، أحدهما: يعذب بالنميمة، كان يمشي بالنميمة وهي معصية كبيرة من كبائر الذنوب، والثاني: يعذب لأنه ما كان يستنزه من البول (1) » ما كان يتحرص من البول، هذا يفيد أهمية الحذر من المعاصي، ويفيد الحذر من التساهل في البول.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب من الكبائر أن لا يستتر من بوله، برقم (216) ، ومسلم في كتاب الطهارة، باب الدليل على نجاسة البول ووجوب الاستبراء منه، برقم (292) .

(13/469)

330 - بيان أنواع الشهداء ومراتبهم في الفضل
س: أختنا تقول: أخبروني عن الشهداء جزاكم الله خيرا (1)
__________
(1) السؤال الرابع عشر من الشريط رقم (127) .

(13/469)

ج: الشهداء أنواع: أفضلهم الشهيد في سبيل الله الذي يقتل في قتال الكفار، أو قتال البغاة، ويموت في المعركة بنية صالحة، يقصد ثواب الله، ويريد نصر دينه، فهذا هو أفضل الشهداء، والله وعدهم الجنة، ومن الشهداء من يموت بمرض الطاعون المعروف، ومرض البطن وهو الإسهال، أو بالغرق أو بالهدم، كل هؤلاء من الشهداء كما قال عليه الصلاة والسلام.

(13/470)

331 - حكم إطلاق لفظ الشهيد على المتوفى بسبب حادث سيارة
س: الأخ \ ع. ح. ع. يقول: المتوفون في حوادث السيارات هل هم شهداء؟ (1)
ج: يرجى لهم الشهادة، لأنهم من جنس صاحب الهدم، صاحب الهدم شهيد، صاحب الغرق شهيد، وصاحب حادث بالسيارة الذي يصدم، أو تنقلب به السيارة حتى يموت هو من جنس صاحب الهدم، نرجو له الشهادة.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (169) .

(13/470)

332 - حكم تارك الصلاة إذا توفي ببعض أسباب الشهادة
س: الأخ: ح. س. ن. من سوريا يقول: توفيت زوجتي وهي تلد، وكثير من الناس عندنا يقولون: إنها شهيدة، والشهيد إلى الجنة، مع أن

(13/470)

زوجتي لا تصلي، هل تعتبر من الشهداء؟ (1)
ج: الموت بسبب الولادة شهادة، جاء بذلك بعض الأحاديث عن رسول الله صلى الله عليه وسلم إذا ماتت المرأة بسبب الولادة، لكن التي لا تصلي ليست مسلمة، والشهادة إنما هي للمسلم، فالتي لا تصلي جاء في النص عن النبي صلى الله عليه وسلم أنه كافر، قال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » وهذا هو الأصح من قولي العلماء، أن الذي يتعمد ترك الصلاة ولا يصلي لا يعتبر مسلما، سواء كان رجلا أو امرأة، فلا يصلى عليه ولا يدفن مع المسلمين، ولا يغسل ولا يكفن، لأنه ترك عمود الإسلام، نسأل الله العافية.
__________
(1) السؤال من الشريط رقم (176) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة برقم (2621) .

(13/471)

333 - حكم اعتقاد أن المتوفاة بسبب الولادة حورية
س: تسأل المستمعة \ أ. م. س. تقول: البعض من الناس يقولون بأن المرأة طول فترة النفاس، وهي أربعون يوما بعد الولادة إذا ماتت فهي حورية، أي في الجنة، فهل هذا صحيح؟ (1)
ج: هذا ما له أصل، لكن يرجى لها الخير، جاء في بعض الأحاديث ما
__________
(1) السؤال من الشريط رقم (405) .

(13/471)

يدل على أنها إذا ماتت بسبب الولادة أنها شهيدة، يرجى لها الخير، أما كونها حورية ما أعلم له أصلا، لكن يرجى لها الخير، إذا ماتت بسبب الولادة يرجى أن تكون من الشهداء كصاحب الهدم والغرق.

(13/472)

334 - حكم وصف المتوفى بسبب السرطان بأنه شهيد
س: هل الذي يموت بالسرطان شهيد؟ (1)
ج: ما أعلم في هذا شيئا، ما أذكر شيئا في هذا، جاء في الحديث: ميت الهدم والغرق والحرق وذات الجنب والشهيد في سبيل الله، والمطعون أصابه الطاعون، هذا إن سمي طاعونا يدخل ولكن الطاعون معروف، الطاعون شيء يقع على الإنسان يخرج منه حبات قليلة حارة يموت بسرعة، إما في اليد، وإما في الجنب، فهذا محل احتمال هل يلحق بالطاعون أو ما يحلق بالطاعون، السرطان محل احتمال الله أعلم، ما أعلم شيئا واضحا في هذا الأمر، لكن الطاعون معروف، من مات به مات شهيدا.
__________
(1) السؤال من الشريط رقم (397) .

(13/472)

335 - حكم وصف من مات بصعق الكهرباء أنه شهيد
س: لي خال يجيد بعض الأعمال غير العمل المتخصص فيه، وفي يوم من الأيام طلب منه أحد الجيران أن يعمل في منزله ليسلك له بعض

(13/472)

الأعمال الكهربائية فتوفي في حادث التماس كهربائي، حدثني شخص عن الحادث، فقال: عندما التمس التيار الكهربائي طلب خالك من صاحب المنزل أن يطفئ التيار، فلم يستطع صاحب المنزل إطفاء التيار، لأنه ذهل بالمشهد، هل على صاحب المنزل كفارة؟ وهل تعتبر الحادثة قتلا متعمدا؟ وهل يعتبر المتوفى شهيدا؟ (1)
ج: إذا كان الواقع كما ذكره السائل فيرجى له الشهادة، وليس بقتل متعمد، وليس على كل منهما شيء، لأنهما لم يتعمدا.
__________
(1) السؤال الثامن من الشريط رقم (217) .

(13/473)

336 - حكم القول باستشهاد من صدمته السيارة
س: كان أحد إخوتي يقود السيارة بسرعة شديدة، وأخي الثاني جالس إلى جوار حائط المنزل، فقدر الله أن تندفع السيارة تجاهه، وقد أحدث ذلك إصابات بليغة، توفي على أثرها في الحال دون أن ينطق بأي كلمة، وعندما قدم المعزون ذكر العديد منهم أنه يعتبر شهيدا، وأخبروا بأن العلماء قد أجمعوا على ذلك، لأن الوفاة في حادث سيارة يدخل في حكم الهدم، فهل صحيح أنه شهيد؟ (1)
__________
(1) السؤال الثامن من الشريط رقم (310) .

(13/473)

ج: نرجو ذلك، فالأقرب - والله أعلم - أنه في حكم الشهيد، لأن ضرب السيارة له أو انقلابها به أو المصادمة كل هذه في حكم الهدم، وهو – إن شاء الله - شهيد إذا دفعته السيارة، أو انقلبت به السيارة، أو صدمته السيارة من أمام أو من خلف، كله في حكم الشهداء إن شاء الله، أي من جهة الأجر، لكن يغسل ويصلى عليه، أما الشهداء الذي لا يغسلون ولا يصلى عليهم هؤلاء شهداء المعركة الشهداء في المعركة الذين يقتلون ويموتون في المعركة، معركة الجهاد في سبيل الله، هؤلاء لا يغسلون ولا يصلى عليهم، بل يدفنون في ثيابهم ودمائهم كما فعله النبي صلى الله عليه وسلم في قتلى أحد، الذين ماتوا في وقعة أحد شهداء المعركة لم يغسلهم ولم يصل عليهم، عليه الصلاة والسلام، وأخبر أنهم أحياء عند ربهم يرزقون.
أما الذي مات في هدم أو غرق، أو في مواضع في البطن، أو الطاعون هؤلاء يقال عنهم: شهداء. وهكذا في حكمهم من يصدم بالسيارة، أو تنقلب به السيارة، أو نحو ذلك، هؤلاء لهم حكم الشهداء من جهة الأجر، لكنهم يغسلون ويصلى عليهم.

(13/474)

337 - حكم من قتل نفسه خطأ
س: توفي لي أخ شاب مطيع لله ومؤمن، قتل لكنه قتل غير عمد، إذ أراد أن يبعد السلاح عن صديقه، فأصابته وتوفي، فهل هو شهيد، علما

(13/474)

أنه قتل خارج بلدته وبعيدا عن أهله؟ (1)
ج: ترجى له الشهادة، لأنه لم يتعمد قتل نفسه، فأشبه المقتول ظلما، والمقتول خطأ.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (286) .

(13/475)

س: السائلة \ م. ع. ع. المنطقة الشرقية، تقول: يقولون بأن من مات وهو صغير، أي بمعنى مولود يكون من حور الجنة، هل هذا القول صحيح؟ (1)
ج: لا ليس بصحيح، حور الجنة نساء خلقن في الجنة وللجنة، أما هو فيكون من أهل الجنة، الطفل شفيع لوالديه إذا كان مسلمين، ويكون من أهل الجنة من جنس بني آدم، مثل ما يحصل لبني آدم غيره من أهل الجنة، يتنعم في الجنة، وله من الحور، هو من أبناء الدنيا.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (398) .

(13/475)

338 – بيان حكم سؤال الشهيد والطفل في القبر بعد دفنهما
س: هل يسأل الشهيد والطفل؟ (1)
ج: ظاهر الأحاديث أنه يسال المكلفون، أما الطفل ما عليه شيء، ظاهر الأحاديث أن الميت المكلف يسأل عن ربه، وعن دينه، وعن نبيه، أما
__________
(1) السؤال الثاني عشر من الشريط رقم (409) .

(13/475)

الطفل فلا أعلم في هذا ما يدل على أنه يسأل، لأن الأطفال بإجماع أهل السنة من أهل الجنة، أطفال المسلمين من أهل الجنة.

(13/476)

339 - بيان سن التكليف الذي يحاسب عليه العبد بعد فعله للمعاصي
س: هل الأطفال الذين يموتون في سن التاسعة والعاشرة، هل عليهم ذنب؟ وما هو السن الذي يحاسب به العبد؟
ج: السن الذي يحاسب عليه إذا حصل البلوغ الذي يتم به التكليف، وذلك بإكمال خمس عشرة سنة، أو بإنبات الشعر حول الفرج، هذا يسمى بالغا يسمى مكلفا، والمرأة كذلك تسمى مكلفة وبالغة، وتزيد أمرا رابعا وهو الحيض، إذا حاضت صارت مكلفة، عليها واجب الصلاة والصوم والحج، أما الزكاة فتجب ولو مع الصغير، تجب في مال اليتيم ومال الصغير، على وليه أن يخرجها.

(13/476)

340 - بيان فضل من مات في رمضان أو في يوم الجمعة
س: السائل: أ. من سوريا يقول: هل من مات في رمضان، أو في يوم الجمعة، أو في ليلتها، هل له فضل على بقية الأيام، حيث سمعنا من ذلك من أحد الإخوة؟ (1)
__________
(1) السؤال الثاني والعشرون من الشريط رقم (392) .

(13/476)

ج: لا أعلم في هذا شيئا، الأحاديث الواردة في موت الجمعة كلها غير صحيحة، وكذلك إذا مات في رمضان ما أعلم فيه شيئا يدل على فضل خاص، لكن يرجى له، إذا مات وهو صائم مستقيم يرجى له الخير العظيم، ولكن لا أعلم شيئا خاصا في موت رمضان، أما الموت في ليلة الجمعة أو يوم الجمعة فيروى في ذلك أخبار غير صحيحة.

(13/477)

341 - حكم الحج والاعتمار عمن مات دون البلوغ
س: السائل من الكويت يقول: كان لي أخوان أحدهما في سن التاسعة عشر، والآخر في سن الخامسة عشر، وقعا في حفرة وماتا مختنقين تحت التراب، سؤالي: هل عليهما تكليف فنستغفر الله لهما، ونحج عنهما ونعتمر عنهما؟ وهل يعتبران من الشهداء؟ جزاكم الله خيرا (1)
ج: يرجى لهما الخير، وإذا كانا لم يبلغا الحلم فإنهما لا شيء عليهما في جهة التكليف من جهة الإثم، ولهما أجر أعمالهما الطيبة، من صلاة وذكر وقراءة ونحو ذلك، إذا كان أحدهما قد بلغ أو كان قد بلغ خمس عشرة سنة، يعني قد كملها فهو مكلف، وإذا كان لم يكملها ولم يعرف أنه أنبت الشعر، ولم يعرف أنه أنزل بشهوة فهو لم يكلف، ولا بأس بأن
__________
(1) السؤال الثالث من الشريط رقم (306) .

(13/477)

يحج عنه أو يعتمر عنه، أو يتصدق عنه، أو عن أخيه كله نفع وخير.

(13/478)

342 - حكم سقوط الحمل قبل تخلقه وبيان مكان دفنه
س: لي جارة حملت وسقط حملها بعد شهرين، ولا يعرف هل هو ذكر أو أنثى، وقد دفن في جانب من الحارة ولم يدفن في مقبرة المسلمين، فما حكم هذا الدفن؟ (1)
ج: المرأة إذا أسقطت جنينا فيه تفصيل: إن كان الجنين دما محضا هذا ما يسمى جنينا، ولا يسمى نفاسا الدم الخارج بسببه، ولا يكون لها حكم النفساء، بل عليها أن تصلي وأن تصوم وتحل لزوجها، لأن هذا لا يسمى نفاسا، ما دام ابن شهرين، أو ابن ثلاثة أشهر، هذا في الغالب ما يتخلق، فهذا يكون دما فاسدا، وتصلي وتصوم والدم المجتمع الذي سقط يدفن في أي مكان في البيت، أو في الحوش، لا يذهب به إلى المقابر، ما فيه حاجة لذلك، لأن هذا ليس بإنسان، وعليها أن تصلي وأن تصوم، وتعتبر هذا الدم دما فاسدا مثل الدم الذي يخرج من الجراحات الأخرى دما فاسدا لا يمنعها من الصلاة والصوم، ولا يمنع زوجها من غشيانها لأنه دم فاسد، لا يسمى نفاسا ولا يسمى حيضا، أما إن كان الدم قد اجتمع فيه لحمة، وفيها خلق إنسان ولو خفي: مثل رأس، رجل، يد، إذا علمت
__________
(1) السؤال الأول من الشريط رقم (14) .

(13/478)

ذلك المرأة، أو القابلة التي عندها الثقة بأن هذا اللحم فيه خلق الإنسان هذا يسمى ولدا، ويعتبر نفاسا، فليس لها حينئذ أن تصلي ولا أن تصوم، وليس لزوجها أن يقربها، أي يطأها لأنها نفساء، ما دامت اللحمة التي خرجت فيها خلق الإنسان، ولو ما مضى عليها أربعة أشهر في اعتقادها لأن الجنين قد يخلق قبل ذلك، والغالب أنه لا يخلق إلا في الطور الثالث بعد المضغة لكن جاء ما يدل في بعض الأحاديث أنه قد يقع قبل ذلك، فالحاصل أنه إذا كان فيه خلق الإنسان يعتبر نفاسا، وعليها أن تمتنع من الصلاة والصوم وعلى زوجها أن يمتنع من غشيانها حتى تطهر، فإذا طهرت ولو لعشرة أيام، أو ليوم تباح لزوجها، ليس من شرط الطهارة أن تكمل أربعين يوما، لا، لو طهرت وهي بنت عشرين أو بنت ثلاثين فالطهارة صحيحة، تصلي وتصوم وتحل لزوجها وليس للنفاس حد محدود قبل الأربعين، ليس له حد محدود، لأن النساء يختلفن فقد تطهر المرأة لشهر، وقد تطهر لخمسة وعشرين يوما، وقد تطهر لأقل من ذلك، أو لأكثر من ذلك، كل هذا واقع، والحكم يكون بالطهارة بانقطاع الدم وبيان الطهارة فإذا رأت الطهارة بانقطاع الدم، ورأت ما يدل على الطهارة بأن ترى الماء الأبيض، أو بأن تحتشي بقطنة في فرجها ونحوها من البياض فلا يتأثر هذه علامة الطهارة فتغتسل وتصلي وتصوم وتحل لزوجها ولو أنها ما مضى عليها من النفاس إلا عشرون يوما أو ثلاثون يوما، فإذا استمر الدم حتى كملت الأربعين والدم معها فإن هذا الدم

(13/479)

الزائد يعتبر دما فاسدا بعد الأربعين، وتصلي وتصوم وتحل لزوجها، وتتحفظ في هذا الدم بالقطن ونحوه، وتتوضأ لوقت كل صلاة كما تفعل المستحاضات، والمستحاضات غير الحيض، المستحاضات اللاتي يستمر معهن الدم بعد الحيض، والحيض شيء والمستحاضات شيء آخر، الحيض هن اللاتي يجلسن وقت الحيض المعتاد يقال لها: حائض التي جاءها الدم في وقتها المعتاد يعتبر دمها حيضا، فهذه تسمى حائضا لا تصلي ولا تصوم ولا تحل لزوجها، والمستحاضة هي التي تصاب بدم زائد على الحيض يستمر معها هذا الدم الزائد ويسمى استحاضة، إذا جاء هذا الدم تغتسل وتصلي وتصوم وإذا جاء وقت الحيض المعتاد وقفت عن الصلاة والصوم وحرمت على زوجها حتى تنتهي أيام الحيض، وهذه النفساء كذلك مثل الحائض، وقت الدم في النفاس لا تصلي ولا تصوم ولا تحل لزوجها، فإذا ذهب هذا الدم لشهر أو عشرين يوما طهرت، اغتسلت وصلت وصامت وحلت لزوجها ولو ما كملت الأربعين.
وهذا الدم الذي ليس فيه خلق الإنسان ليس له حكم الولد، لا يغسل ولا يصلى عليه، ولا يدفن في مقابر المسلمين، أما إذا كان فيه خلق الإنسان فإنه يعتبر جنينا، ويكون لها حكم النفاس، لكن إذا كان ما نفخت فيه الروح، ولا تحرك في بطن أمه لا بأس أن يدفن في أعراض، يحفر له في الحوش ويدفن لا حرج لأنه ما صار له حكم الأموات حينئذ،

(13/480)

لم ينفخ فيه الروح، ولم يتحرك في بطن أمه، وليس له حكم الأموات، لكن له حكم الإنسان في حكم النفاس فقط، أما إذا نفخت فيه الروح وتحرك ثم ولدته ميتا أو حيا، ثم مات هذا يغسل ويكفن ويصلى عليه ويدفن في مقابر المسلمين، هذا الذي ينبغي، وهذا هو تفصيل هذه المسالة.

(13/481)

343 - حكم تغسيل السقط
س: هذا سائل يقول: ما حكم تغسيل السقط يا سماحة الشيخ عند موته؟ (1)
ج: يجب تغسيل الميت إذا كمل أربعة أشهر، إذا ولد في الخامس أو في السادس يغسل ويكفن ويصلى عليه، إذا كان ولد بعدما نفخت فيه الروح يجب تغسيله وتكفينه والصلاة عليه.
__________
(1) السؤال الحادي والخمسون من الشريط رقم (430) .

(13/481)

344 - بيان في انتفاع الوالدين بالحمل الساقط قبل نفخ الروح فيه
س: إذا أسقطت المرأة حملها قبل أن تنفخ فيه الروح هل هذا السقط ينفع والديه يوم القيامة؟ (1)
ج: قبل أربعة أشهر لا يسمى ولدا، إنما يسمى ولدا بعد الأربعة أشهر، بعد نفخ الروح فيه يغسل ويصلى عليه ويعتبر طفلا، ترجى شفاعته
__________
(1) السؤال السابع من الشريط رقم (351) .

(13/481)

لوالديه. أما قبل ذلك فليس بإنسان وليس بميت ولا يعتبر طفلا ولا يغسل ولا يصلى عليه ولو كان لحمة فيها تخطيط ولا يجوز لها إسقاطه، ليس للمرأة أن تسقطه إلا في الأربعين الأولى إذا دعت الحاجة لذلك، كالعزل في الأربعين الأولى لا بأس إذا دعت الحاجة إلى هذا للمصلحة الشرعية.

(13/482)

345 - حكم الطفل الذي مات قبل الختان
س: يقول السائل: توفي لي ابن عندما اكتمل له عام، وأنا لم أقم بختانه بعد، فهل أكون آثما؟ وهل علي كفارة؟ (1)
ج: لا حرج في ذلك، لأن الختان لا يتعين في مدة الرضاع، لو ما ختنه إلا بعد خمس سنين أو ست سنين أو أكثر لا حرج لأنه يختن قبل أن يبلغ وإذا ختنه في سن الرضاع كان أسهل وأيسر، والأمر فيه واسع والحمد لله، وإذا مات ولم يختن لا حرج عليه لأن الختان لا يجب في سن الرضاع، بل يمكن تأخير ذلك إلى ما قبل البلوغ.
__________
(1) السؤال الثالث عشر من الشريط رقم (236) .

(13/482)

346 - مسألة في ختان الطفل الذي مات قبل أن يختن
س: مستمعة تسأل عن الطفل الذي مات ولم يختن، تجادل فيها أناس،

(13/482)

فقيل: يختن، وقيل: لا داعي للختان، ما هو توجيهكم؟ (1)
ج: إذا مات الطفل ولم يختن فلا حاجة إلى ختانه، ولا يجب ختانه، ولا يشرع بعد الموت والحمد لله، الختان سنة فات محلها، محلها الحياة، وقد أوجبه جمع من أهل العلم، وبكل حال لما توفي ما في ذلك حاجة إلى تختينه.
__________
(1) السؤال الثاني عشر من الشريط رقم (291) .

(13/483)

347 - حكم من مات رضيعها وظنت أنها تسببت في وفاته
س: إنني امرأة ربة بيت، وقد رزقت بمولود بقي على قيد الحياة قرابة أربعين يوما، وفي ذات يوم نمت قبيل العصر والمولود بخير واستيقظت من المنام صلاة العصر وإذا بالمولود ميت على الفراش، لذا خشيت بأنني انقلبت عليه في أثناء النوم، فهل علي شيء في ذلك؟ أفيدوني جزاكم الله خيرا، علما بأنني لا أعلم له سببا، إلا إذا كان لحقه مني شيء وأنا نائمة. (1)
ج: إذا كنت أيتها السائلة لا تعلمين أنه جرى منك شيء فليس عليك شيء، والموت قد يأتي بغتة لأسباب يجهلها الإنسان، فإذا كنت لا تعلمين أنك انقلبت عليه، أو فعلت شيئا يكون سببا لموته فليس عليك دية
__________
(1) السؤال الخامس من الشريط رقم (6) .

(13/483)

ولا كفارة ولا براءة للذمة من الدية والكفارات إلا بأمر واضح يوجب ذلك، والآجال بيد الله، ولها أسباب قد تخفى على الناس فلا يلزمك دية ولا كفارة إلا بعد العلم بأن موته بسببك، والله سبحانه وتعالى أعلم، نسأل الله أن يجعله شافعا مشفعا.

(13/484)

348 - بيان فضل شفاعة الصغار لوالديهم
س: السائلة \ أ. ع، من المدينة المنورة، تقول: هل شفاعة الأطفال الصغار لوالديهم سواء كانوا ذكورا أو إناثا أم أن الشفاعة تخص الأطفال الذكور فقط؟ (1)
ج: الشفاعة تعم الجميع، الذكور والإناث، والحمد لله، يقول النبي صلى الله عليه وسلم: «من مات له ثلاثة أفراط لم يبلغوا الحنث كن له حجابا من النار " قالوا: يا رسول الله، أو اثنين. قال: " أو اثنين (2) » ولم يسألوه عن الواحد. ويقول صلى الله عليه وسلم: «من مات له صفيه من الدنيا فصبر واحتسب عوضه فيه الجنة (3) » أو كما قال عليه الصلاة والسلام
__________
(1) السؤال الثاني والعشرون من الشريط رقم (412) .
(2) أخرجه البخاري في كتاب العلم، باب هل يجعل للنساء يوم على حدة في العلم؟ برقم (101) ، ومسلم في كتاب البر والصلة والآداب، باب فضل من يموت له ولد فيحتسبه، برقم (2633) .
(3) أخرجه البخاري في كتاب الرقاق، باب العمل الذي يبتغى به وجه الله برقم (6424) .

(13/484)

المقصود أن الإنسان إذا أصاب قريبه الذي هو صفية من الدنيا، قريب أو صديق، واحتسب عوضه فيه الجنة، هذا معنى الحديث عن النبي صلى الله عليه وسلم وفي اللفظ الآخر: «من أخذت صفيه من الدنيا فاحتسبه عوضته فيه الجنة (1) » وهكذا الأفراط إذا احتسبهم والدهم وأمهم كانوا لهم شفعاء، سواء كانوا ثلاثة أو أكثر، أو اثنين، أما الواحد فلم يسألوه عنه عليه الصلاة والسلام لكنه داخل في الصفي، إذا صبر واحتسب عوضه فيه الجنة وإن كان واحدا.
__________
(1) أخرجه البخاري في كتاب الرقاق، باب العمل الذي يبتغى به وجه الله برقم (6424) .

(13/485)

349 - بيان كيفية غسل وتكفين ودفن النبي صلى الله عليه وسلم
س: السؤال عن كيفية غسل النبي عليه الصلاة والسلام وتكفينه والصلاة عليه ودفنه وفقكم الله (1)
ج: الرسول صلى الله عليه وسلم غسل في ثيابه، فإنهم سمعوا مناديا، الصحابة لما اختلفوا هل يجردونه أم لا، سمعوا مناديا من داخل البيت يقول: أن غسلوا الرسول في ثيابه، فغسلوه في ثيابه وصبوا الماء عليه، ثم كفنوه في ثلاثة أثواب بيض، سحولية من كرسف، يعني من قطن ليس
__________
(1) السؤال الثالث والعشرون من الشريط رقم (35) .

(13/485)

فيها قميص ولا عمامة، كما جاء في حديث عائشة رضي الله عنها (1) ثم صلى عليه الناس عليه الصلاة والسلام، صلى عليه الناس فرادى، ما أمهم إمام، كل يدخل ويصلي عليه في المسجد عليه الصلاة والسلام.
__________
(1) أخرجه أبو داود في كتاب الجنائز باب في ستر الميت عند غسله، برقم (3141) .

(13/486)

350 - بيان مشروعية صلاة الجنازة للنساء
س: عن صفة صلاة الجنازة وحكمها وهل تشرع أيضا للنساء كما هي للرجال؟ (1)
ج: صلاة الجنازة مشروعة للجميع، للرجال والنساء، وهي فرض كفاية إذا قام بها واحد كفى وأجزأت، لكن السنة أن يصلي عليها جم غفير، وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «ما من مسلم يصلي عليه أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه (2) » وفي لفظ آخر يقول صلى الله عليه وسلم: «ما من رجل مسلم يصلي عليه أمة من الناس يبلغون مائة، كلهم يشفعون فيه إلا شفعهم الله فيه (3) » أو كما قال عليه الصلاة والسلام، فكلما زاد الجمع صار خيرا
__________
(1) السؤال الخامس من الشريط رقم (52) .
(2) أخرجه مسلم في كتاب الجنائز باب من صلى عليه أربعون شفعوا فيه، برقم (948) .
(3) أخرجه مسلم في كتاب الجنائز باب من صلى عليه أربعون شفعوا فيه، برقم (948) .

(13/486)

له، يدعون له ويترحمون عليه، وصفتها أن الإمام يكبر أربع تكبيرات يقف عند رأس الرجل، وعند وسط المرأة أما قول بعض الفقهاء: عند صدر الرجل، فهو قول ضعيف لا أساس له، وإنما السنة أن يقف عند رأس الرجل وعند وسط المرأة، هذا ما جاءت به السنة من حديث سمرة بن جندب في الوقوف وسط المرأة، ومن حديث أنس في الوقوف عند رأس الرجل وعجيزة المرأة، فالسنة الثابتة عن رسول الله صلى الله عليه وسلم تدل على أنه يقف الإمام عند رأس الرجل، وعند وسط المرأة ثم يكبر، يقول: الله أكبر. ثم يقرأ الفاتحة ويتعوذ بالله من الشيطان. ويسمي ويقرأ سرا الفاتحة، ليس فيها استفتاح على الأرجح، لأنها مبنية على التخفيف، وإن جهر بعض الشيء حتى يعلم من وراءه أنه يقرأ، حتى يستفيدوا بعض الأحيان يكون حسنا، كما فعله ابن عباس للتعليم، ويقرأ سورة مع الفاتحة قصيرة، لما جاء في الأحاديث الكثيرة عن النبي صلى الله عليه وسلم أنه قال: «لا صلاة لمن لم يقرأ بفاتحة الكتاب فصاعدا (1) » يعني فأكثر إذا قرأ سورة زيادة، وجاء في بعض الروايات أنه صلى الله عليه وسلم قرأ بالفاتحة وسورة، هذا أفضل، وإن اقتصر على الفاتحة كفى، وإذا قرأ معها (العصر) أو (قل هو الله أحد) وأشباه ذلك
__________
(1) أخرجه مسلم في كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، وإنه إذا لم يحسن الفاتحة ولا أمكنه تعلمها قرأ ما تيسر له من غيرها، برقم (394) .

(13/487)

كان حسنا حتى يجمع بين الفاتحة وزيادة ثم يكبر الثانية: الله أكبر. ويصلي على النبي صلى الله عليه وسلم مثل ما يصلي في الصلاة: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد. والمقصود أنه يصلي على النبي صلى الله عليه وسلم مثل ما يصلي في الصلاة، ثم يكبر الثالثة، ويدعو للميت ويأتي بالدعوات الشرعية: اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان، اللهم اغفر له وارحمه، وعافه واعف عنه وأكرم نزله، ووسع مدخله واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس، اللهم أبدله دارا خيرا من داره، وأهلا خيرا من أهله، اللهم أدخله الجنة، وأعذه من عذاب القبر ومن عذاب النار، وأفسح له في قبره ونور له فيه، اللهم لا تحرمنا أجره، ولا تفتنا بعده، واغفر لنا وله، وإن زاد دعوات مثل: اللهم إن كان محسنا فزده في إحسانه، وإن كان مسيئا فتجاوز عن سيئاته، أو قال: اللهم اغفر له وثبته بالقول الثابت. أو ما أشبه ذلك من الدعوات الطيبة فكله حسن، ثم يكبر الرابعة ويسكت قليلا لأن هذا جاء في بعض الروايات عن النبي صلى الله عليه وسلم ثم يسلم تسليمة واحدة، هذا هو المحفوظ عن أصحاب النبي صلى الله عليه وسلم على هذا الوجه، والشريعة عامة للنساء

(13/488)

والرجال في الصلاة، لكن الخروج مع الجنازة للمقبرة هذا خاص بالرجال، وهكذا زيارة القبور خاص بالرجال، وقد قال عليه الصلاة والسلام: «من شهد الجنازة حتى يصلى عليها فله قيراط، ومن شهدها حتى تدفن له قيراطان " قيل: يا رسول الله ما القيراطان؟ قال: " مثل الجبلين العظيمين (1) » هذا يدل على الفضل العظيم، وقال أيضا عليه الصلاة والسلام: «من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها، ويفرغ من دفنها فإنه يرجع بقيراطين، كل قيراط مثل جبل أحد (2) » هذا فضل عظيم، فإن الخروج مع الجنائز فيه جبر للمصابين، وتعزية لهم ومواساة لهم، فإنه إذا خرج معهم جبر قلوبهم وعزاهم بعمله وقوله جمعيا، ولهذا شرع الله الصلاة على الموتى، واتباع الجنائز لهذه الفوائد الكثيرة للإحسان للميت، والدعاء له ولجبر المصابين، ومواساتهم، ولتذكر الموت وما يكون بعد الموت، من العجائب والأهوال والأخطار، حتى يستعد المؤمن للموت وما بعده، نسأل الله للجميع العافية والسلامة.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب من انتظر حتى تدفن، برقم (1225) ، ومسلم في كتاب الجنائز باب فضل الصلاة على الجنائز واتباعها، برقم (945) .
(2) أخرجه البخاري في كتاب الإيمان، باب اتباع الجنائز من الإيمان، برقم (47) .

(13/489)

صفحة فارغة

(13/490)

انتهى بحمد لله تعالى الجزء الثالث عشر
ويليه بمشيئة الله تعالى الجزء الرابع عشر
القسم التاسع من الصلاة
وأوله بقية باب أحكام الجنائز

(13/491)


بقية باب أحكام الجنائز - نور على الدرب الشويعر

فتاوى نور على الدرب لابن باز بعناية الشويعر

بسم الله الرحمن الرحيم

(14/3)

صفحة فارغة

(14/4)

بقية باب أحكام الجنائز

(14/5)

صفحة فارغة

(14/6)

بقية باب أحكام الجنائز
1- حكم الطهارة لصلاة الجنازة وكيفيتها
س: ما هي كيفية الصلاة على الميت بالتفصيل؟ وهل يشترط فيها الطهارة؟ (1)
ج: نعم، صلاة الميت صلاة لا بد لها من الطهارة؛ لأن الرسول سماها صلاة عليه الصلاة والسلام، هي صلاة فيها افتتاح وفيها تكبير وفيها تسليم، فهي صلاة تجب لها الطهارة، تجب فيها قراءة الفاتحة، والدعاء للميت أيضا، والصلاة على النبي صلى الله عليه وسلم فهي صلاة، فمن صلى بغير طهارة لم تصح صلاته، والمشروع فيها أن يكبر أولا، ثم يقرأ الفاتحة وما تيسر معها، ثم يكبر ثانية ويصلي على النبي صلى الله عليه وسلم، مثلما يصلي في الصلاة، الصلاة الإبراهيمية المعروفة: اللهم صل على محمد، وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد، وعلى آل محمد، كما باركت
__________
(1) السؤال الرابع والعشرون من الشريط رقم (190) .

(14/7)

على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد. ثم يكبر الثالثة ويدعو للميت: اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان، ثم يقول: اللهم اغفر لفلان، اللهم اغفر له وارحمه. أو: اللهم اغفر لها. إذا كانت امرأة، وإن سماهما باسمهما فحسن: اللهم اغفر لفلان ابن فلان، اللهم اغفر لفلانة بنت فلان، اللهم اغفر لها وارحمها، وعافها واعف عنها، وأكرم نزلها ووسع مدخلها، واغسلها بالماء والثلج والبرد، ونقها من الخطايا كما ينقى الثوب الأبيض من الدنس، اللهم أبدلها دارا خيرا من دارها، وأهلا خيرا من أهلها، وأدخلها الجنة وأعذها من عذاب القبر ومن عذاب النار، وافسح لها في قبرها، ونور لها فيه. وإن كان الرجل الميت له زوجة يقل: زوجة خيرا من زوجته. والمرأة كذلك: زوجا خيرا من زوجها. إذا كان لها زوج إذا مات زوجها: زوجة خيرا من زوجته. وإذا كانت الميتة امرأة ولها زوج قيل فيها كذلك، وهو يعرف أن لها زوجا، يقول: اللهم أبدله زوجة خيرا منها. وإن زاد وقال: اللهم إن كان محسنا فزد في إحسانه، وإن كان مسيئا فتجاوز عن سيئاته أنت أهل الجود والفضل، اللهم لا تحرمنا أجره، ولا تضلنا بعده، كل هذا حسن، كله مشروع، وإن زاد بعض الدعوات كذلك، ثم يكبر الرابعة ويسكت قليلا، ثم يسلم تسليمة واحدة عن يمينه هذا هو المشروع في صلاة الجنازة: أربع تكبيرات يرفع يده مع كل

(14/8)

تكبيرة هذا هو الأفضل، ويقرأ بعد الأولى الفاتحة، والأفضل عدم الاستفتاح، وإن استفتح فلا حرج، ويقرأ مع الفاتحة سورة قصيرة أو بعض الآيات، كما ثبت عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم (1) ثم يكبر الثانية، ويصلي على النبي صلى الله عليه وسلم مثلما يصلي في الصلاة، كما تقدم، ثم يكبر الثالثة، فيقول ما تقدم: اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، -هذا عام- اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان، اللهم اغفر له - إذا كان الميت ذكرا - اللهم اغفر لها. أو يريد الميت: اللهم اغفر له. أو يريد الجنازة يقول: اللهم اغفر لها. كله جائز، إلخ.
__________
(1) أخرجه النسائي في كتاب الجنائز باب الدعاء برقم (1987) .

(14/9)

2- بيان كيفية صلاة الجنازة على الغائب وحكم الصلاة على السقط
س: يقول السائل من ليبيا: اشرحوا لنا صلاة الجنازة، وهل تختلف صلاة الجنازة الحاضرة عن صلاة الغائب؟ وهل يصلى على السقط؟ (1)
ج: صلاة الجنازة مثل ما فعل النبي صلى الله عليه وسلم: أربع تكبيرات، يكبر ثم يقرأ الفاتحة، ثم يكبر ويصلي على النبي صلى الله عليه وسلم، ثم يكبر الثالثة، ويقول: اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا،
__________
(1) السؤال الثالث والأربعون من الشريط رقم (431) .

(14/9)

وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الإسلام، ثم يدعو له، إن كان رجلا يقل: اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس، اللهم أبدله دارا خيرا من داره، وأهلا خيرا من أهله، وإن كان عنده زوجة: وزوجا خيرا من زوجه، اللهم أدخله الجنة، وأعذه من عذاب القبر، ومن عذاب النار، وافسح له في قبره، ونور له فيه، اللهم لا تحرمنا أجره، ولا تضلنا بعده، واغفر لنا وله، والمرأة كذلك لكن يقول: اللهم اغفر لها وارحمها، وإن كانوا جماعة قال: اللهم اغفر لهم وارحمهم، ثم يكبر الرابعة، ثم يسلم عن يمينه، والسقط يصلى عليه، مثل ما يصلى على الكبير ويدعى لوالديه بعد الثالثة، يقول: اللهم اجعله ذخرا لوالديه وفرطا وشفيعا مجابا، اللهم أعظم به أجورهما، وثقل به موازينهما، وألحقه بصالح المؤمنين، واجعله في كفالة إبراهيم عليه السلام، وقه برحمتك عذاب الجحيم.

(14/10)

3- حكم تسوية الصفوف في صلاة العيد والجنازة
س: هل يجب تسوية الصفوف في صلاة العيد والجنازة؟ لأنه من الملاحظ على بعض الناس عدم الاهتمام بذلك مأجورين. (1)
__________
(1) السؤال الحادي والأربعون من الشريط رقم (424) .

(14/10)

ج: الصف الأول فالأول في الصلوات كلها، يكمل الصف الأول فالأول في الجمعة والأعياد والجنازة إذا تيسر ذلك، يكمل الصف الأول فالأول، هذا الأصل، هذه القاعدة الشرعية.

(14/11)

4- بيان محل نظر المصلي في الجنازة وحكم المسبوق فيها
س: عند صلاة الجنازة هل ينظر المصلي إلى موضع سجوده كما في بقية الصلوات، أم لا يجب ذلك؟ وماذا يفعل من فاته أكثر من تكبيرة واحدة في صلاة الجنازة؟ (1)
ج: السنة للمصلي في الجنازة وغير الجنازة أن ينظر محل سجوده، حتى لا يحصل عبث ولا تشاغل عن الصلاة، حتى يخشع هذا هو الأفضل، وإذا أدرك بعض الصلاة، فما أدركه هو أول صلاته، هذا هو الأفضل، وما يقضيه هو آخرها، فإذا أدرك التكبيرة الثالثة كبر وقرأ الفاتحة، وإذا كبر إمامه الرابعة كبر وصلى على النبي صلى الله عليه وسلم، وإذا سلم إمامه كبر وقال: اللهم اغفر له وارحمه، ثم كبر وسلم.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (424) .

(14/11)

5- بيان موقف المأمومين من الإمام في صلاة الجنازة
س: هل يجوز إذا وقف الإمام لكي يصلي على الميت، هل يجوز أن يصف الناس عن يمينه وعن شماله، أم لا بد أن يكون جميع

(14/11)

المصلين عن يمينه؟ (1)
ج: السنة دلت على أن يكون المصلون خلف الإمام، إذا زادوا عن واحد فالسنة أن يكونوا خلف الإمام، هذا هو المعروف عن النبي صلى الله عليه وسلم، ولما صف عن يمينه وعن شماله جابر وجبار - رضي الله عنهما - أخرهما، وجعلهما خلفه عليه الصلاة والسلام، ولم يسمح أن يصلي عن يمينه إلا واحد، لما صف معه أنس وابن عباس رضي الله عنهم، أنس في بعض الروايات في بيت جدته، وفي حديث ابن عباس في صلاة الليل، أما اثنان فأكثر، فيكونون خلف الإمام، هذه السنة في صلاة الجنازة وغيرها.
__________
(1) السؤال الخامس من الشريط رقم (41) .

(14/12)

6- بيان كيفية قضاء المسبوق ما فاته في صلاة الجنازة
س: يسأل المستمع ويقول: يفوتني أحيانا في صلاة الجنازة تكبيرة أو أكثر، حيث لا أدرك إلا الثالثة التي يدعى فيها للميت، ثم أسلم بعد ذلك مع الإمام، فهل يجوز ذلك، أم لا بد من أداء التكبيرات التي فاتتني (1) ؟
ج: المشروع لك أن تؤدي التكبيرات، لقوله صلى الله عليه وسلم: «ما أدركتم فصلوا، وما فاتكم فأتموا (2) » يعم صلاة الجنازة وغيرها، فإذا
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (392) .
(2) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة برقم (908) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة، والنهي عن إتيانها سعيا، برقم (602) .

(14/12)

أدركت الثالثة هي أول صلاتك، إذا كبرت تقرأ الفاتحة وما تيسر معها، ثم إذا كبر الرابعة صليت على النبي صلى الله عليه وسلم، ثم إذا سلم كبرت وقلت: اللهم اغفر للميت، تدعو له بالمغفرة كلمات قليلة، ثم تكبر وتسلم.
س: يقول السائل: عندما يحضر المسلم إلى صلاة الجنازة ويجد أن الإمام قد سبقه في بعض التكبيرات، فهل يعيد ما فاته منها، أم يبدأ مع الإمام، وينتهي معه ويسلم؟ وفقكم الله (1)
ج: تواترت النصوص الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم أنه يبدأ مع الإمام في صلاة الجنازة في التكبيرات التي يدركها، فإذا أدركه في التكبيرة الثالثة كبر معه في الثالثة، وقرأ الفاتحة، ثم إذا كبر الرابعة صلى هو على النبي صلى الله عليه وسلم، ثم إذا سلم كبر الثالثة، وقال: اللهم اغفر لهذا الميت، اللهم اغفر له وارحمه، ثم كبر وسلم، قبل أن ترفع الجنازة يبادر، وإن فاتته الأولى كبر ثانية، وقرأ الفاتحة، ثم إذا كبر الإمام الثالثة، كبر معه وصلى على النبي صلى الله عليه وسلم، ثم إذا كبر الرابعة كبر معه الرابعة وهي ثالثة له، فيدعو للميت ويترحم عليه، ثم يكبر
__________
(1) السؤال الحادي والعشرون من الشريط رقم (25) .

(14/13)

ويسلم يقضي ما فاته بسرعة، يدعو للميت بسرعة كلمتين ثلاثا قبل أن ترفع الجنازة؛ لقول النبي صلى الله عليه وسلم: «ما أدركتم فصلوا وما فاتكم فاقضوا (1) » يعني: فأتموا. وهذا يعم صلاة الجنازة وغيرها.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب المشي إلى الجمعة برقم (908) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب استحباب إتيان الصلاة بوقار وسكينة، والنهي عن إتيانها سعيا، برقم (602) .

(14/14)

7- حكم رفع اليدين في تكبيرات صلاة الجنازة والعيد
س: هل الصحيح رفع اليدين في كل تكبيرة في صلاة الجنازة أم يكبر بدون رفع اليدين، وكذلك في صلاة العيدين؟ (1)
ج: الأفضل الرفع وإن لم يرفع فلا بأس، والأفضل الرفع؛ لأن الرسول صلى الله عليه وسلم يرفع في تكبيرات الجنازة، ومثلها تكبيرات العيد، السنة الرفع، لأنها تكبير عن قيام، فأشبه تكبير الاستفتاح وتكبير الركوع، يرفع فيها في الصلوات كلها إذا كبر للإحرام بالرفع، وإذا كبر للركوع بالرفع، فالأفضل في تكبيرة الجنازة أن يرفع، وبعض أهل العلم قال: يرفع في الأولى فقط. والصواب والأفضل أن يرفع في الجميع في جميع تكبيرات الجنازة وتكبيرات العيد.
__________
(1) السؤال الرابع عشر من الشريط رقم (374) .

(14/14)

8- حكم الجهر في صلاة الجنازة
س: ما حكم صلاة الجنازة على الميت؟ هل تكون سرا أم جهرا؟ جزاكم الله خيرا (1)
ج: هذا السؤال مجمل، فإن كان مراد السائل القراءة، فالقراءة سر، يقرأ في صلاة الجنازة سرا، ويدعو سرا، وإن كان مراده غير ذلك، فما فهمناه صلاة الجنازة كلها سر، يقرأ سرا ويدعو سرا، ولو سمع صوته من حوله فلا بأس، لا شيء عليه والحمد لله، فالصحابة سمعوا صوت النبي صلى الله عليه وسلم في الدعاء على الجنازة، فالمقصود أنه لا حرج في أن يسمع صوته من حوله، لكن ليس بمشروع الجهر الذي يشوش على من حوله، إنما الجهر الخفيف لكي يسمع من حوله للاستفادة، ويتعلم بعض الناس من بعض، وإلا فالسنة في الجنازة ليلا أو نهارا السر في القراءة والدعاء، لكن الجهر اليسير الذي قد يسمعه من حوله لا يضر.
__________
(1) السؤال التاسع من الشريط رقم (302) .

(14/15)

9- بيان الأدعية التي تقال في صلاة الجنازة
س: ما هو الدعاء الذي يقال في الصلاة عند صلاتنا على الميت؟ (1)
ج: أولا عند الدعاء يقول بعد التكبيرة الثالثة: اللهم اغفر لحينا وميتنا،
__________
(1) السؤال الرابع من الشريط رقم (419) .

(14/15)

وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان، هذا عام في كل جنازة، ثم بعد هذا يقول: اللهم اغفر له إن كان رجلا، أو: اللهم اغفر لها. إن كانت امرأة، أو: اللهم اغفر لهم، إن كانوا جماعة: اللهم اغفر لهم وارحمهم، وعافهم واعف عنهم، وأكرم نزلهم ووسع مدخلهم، واغسلهم بالماء والثلج والبرد، ونقهم من الخطايا كما ينقى الثوب الأبيض من الدنس، اللهم أبدلهم دورا خيرا من دورهم، وأهلا خيرا من أهلهم، اللهم أدخلهم الجنة وأعذهم من عذاب القبر ومن عذاب النار، وافسح لهم في قبورهم، ونور لهم فيها. إذا كانوا جماعة، وإن كان واحدا: اللهم اغفر له ... إلى آخره: اللهم لا تحرمنا أجره، ولا تضلنا بعده، واغفر لنا وله، اللهم اغفر له وثبته بالقول الثابت، كله دعاء طيب.

(14/16)

س: كيف نصلي على الميت؟ وما هي الأدعية المأثورة؟ (1)
ج: تصلي عليه أربع تكبيرات وأنت واقف تصلي عليه مع الإمام، وتقرأ بعد الأولى الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (2) وما تيسر معها من آيات أو سور قصيرة، ثم تكبر وتصلي على النبي صلى الله عليه وسلم كما تصلي في الصلاة، ثم تكبر الثالثة وتدعو للميت بما يسر الله،
__________
(1) السؤال الرابع والعشرون من الشريط رقم (230) .
(2) سورة الفاتحة الآية 2

(14/16)

ومنه: اللهم اغفر لحينا وميتنا، وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا، اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان، اللهم اغفر له وارحمه وعافه واعف عنه، وأكرم نزله ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس، اللهم أبدله دارا خيرا من داره، وأهلا خيرا من أهله، اللهم أدخله الجنة وأعذه من عذاب القبر وعذاب النار، وافسح له في قبره، ونور له فيه. ومنها: اللهم لا تحرمنا أجره ولا تضلنا بعده إلى غير هذا مما ورد، يدعو الإنسان بهذا وبما أشبهه مما ورد من الدعوات الطيبة، ثم يكبر الرابعة ويسلم عن اليمين قبل الرابعة يسكت قليلا ثم يقول: السلام عليكم ورحمة الله عن يمينه، هذه الصفات الشرعية لصلاة الجنازة، هذا إذا تيسر له ذلك، أما إذا فاتته فلا شيء عليه، ولا قضاء لأنها فرض كفاية، فإذا دفن الميت سقط عن الباقين، وإن أدرك بعضها صلى ما أدرك، وقضى ما فات كبقية الصلوات.

(14/17)

س: أخونا يسأل - لو تكرمتم - عن الدعاء للميت في الصلاة. (1)
ج: لا بأس أن يدعو للميت في الصلاة وفي خارج الصلاة، يقول: اللهم اغفر لي ولوالدي، في التحيات بين السجدتين، في السجود: اللهم اغفر لأخي فلان، اللهم اغفر لشيخي فلان، اللهم اغفر لأصحاب
__________
(1) السؤال الخامس من الشريط رقم (112) .

(14/17)

الرسول صلى الله عليه وسلم وارض عنهم، اللهم صل على رسول الله واجزه عنا خيرا، وهكذا يدعو لمن شاء من المسلمين في سجوده، وفي آخر الصلاة بين السجدتين محل دعاء حيا أو ميتا.

(14/18)

10- حكم صلاة الجنازة على الذكر والأنثى مرة واحدة
س: يقول السائل: إذا أحضرت جنازتان بالمسجد إحداهما ذكر، والأخرى أنثى، هل يجوز الجمع بينهما في صلاة واحدة، أو يصلى على الأنثى وحدها، وكذلك على الذكر وحده؟ (1)
ج: السنة أن يجمعا ويصلى عليهما جميعا، لأنه أسرع في إنجازهما، والنبي عليه الصلاة والسلام يقول: «أسرعوا بالجنازة (2) » فصلى على جماعة عليه الصلاة والسلام، فالسنة أن يجمع الرجل والمرأة أو الرجلان والمرأتان أو أكثر، فيصلى عليهم جميعا، فإذا كانا رجلين يقول: اللهم اغفر لهما وارحمهما، وهكذا المرأتان، وإن كانوا جماعة قال: اللهم اغفر لهم وارحمهم وعافهم واعف عنهم ... إلى آخره، ويدعو لهم.
__________
(1) السؤال السادس عشر من الشريط رقم (288) .
(2) أخرجه البخاري في كتاب الجنائز، باب السرعة بالجنازة، برقم (1315) ومسلم في كتاب الجنائز، باب الإسراع بالجنازة، برقم (944) .

(14/18)

11- بيان عدد التسليمات في صلاة الجنازة
س: هل لصلاة الجنازة تسليمة واحدة فقط؟ (1)
ج: هذا هو السنة، تسليمة واحدة هذا هو الثابت عن أصحاب النبي صلى الله عليه وسلم تسليمة واحدة على اليمين.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (416) .

(14/19)

س: هناك بعض الأئمة عندنا بعد السلام من صلاة الجنازة يدعو وهو لا زال واقفا، والناس يدعون معه، فما هو الحكم فيما فعلوا؟ (1)
ج: هذا شيء لا أصل له، هذه بدعة لا أصل لها، إذا سلم الناس انتهت الجنازة، وانتهى الدعاء، والوقوف بعد السلام بالدعاء بالناس هنا، لا أصل له فيما نعلم، بل هو بدعة.
__________
(1) السؤال الثالث عشر من الشريط رقم (262) .

(14/19)

12- حكم من ترك الصلاة على الطفل بسبب الجهل
س: سمعت من برنامج: (نور على الدرب) أن الطفل الذي يتوفى يصلى عليه، وأنا توفي مني أربعة أطفال، لا يقل عمر كل واحد منهم عن سنة واحدة، ولم يصل عليهم، لأنني مفوض الأمر لوالدي، أفيدوني أفادكم الله. (1)
__________
(1) السؤال السابع من الشريط رقم (6) .

(14/19)

ج: لا شك أن الطفل في الصحيح أنه يصلى عليه، الطفل الصغير، الصحيح أنه يصلى عليه، هذا هو الصواب، قال بعض أهل العلم: لا يصلى عليه، ولكن الصواب أنه يصلى عليه، فإذا جهل الإنسان ودفنه، ولم يصل عليه جهلا منه، فنرجو أن يعفو الله عنه، وليس عليه شيء، لكن ينبغي له التنبه للمستقبل، وألا يدفن حتى يصلى عليه، يغسل ويكفن ويصلى عليه كالكبير، يغسل ويكفن ويطيب، ويصلى عليه ثم يدفن كالكبار، هذا هو المشروع، هذا هو الواجب، وهذا هو الأرجح من قولي العلماء في الطفل الصغير.

(14/20)

13- حكم الصلاة على الطفل الصغير
س: هذا سائل من اليمن يقول: هل تجوز الصلاة على الطفل الصغير؟
ج: نعم يصلى عليه ويدعى لوالديه.

(14/20)

14- حكم صلاة الجنازة في أوقات النهي
س: هل تجوز صلاة الجنازة بين صلاتي العصر والمغرب، لأن بعض الناس يقولون: إنها لا تجوز، إذ الوقت بين صلاتي العصر والمغرب من أوقات النهي، نرجو الإفادة جزاكم الله خيرا. (1)
__________
(1) السؤال التاسع من الشريط رقم (198) .

(14/20)

ج: لا شك أنه يجوز أداء صلاة الجنازة بعد صلاة العصر، لأنها من ذوات الأسباب، ولا حرج في أداء ذوات الأسباب بعد صلاة العصر، وبعد صلاة الصبح، لكن إذا اصفرت الشمس فينبغي ترك ذلك حتى تغيب الشمس، لقول عقبة بن عامر رضي الله تعالى عنه، عن النبي صلى الله عليه وسلم أنه قال: «ثلاث ساعات كان رسول الله ينهانا أن نصلي فيهن، وأن نقبر فيهن موتانا: حين تطلع الشمس حتى ترتفع، وحين يقوم قائم الظهيرة حتى تزول الشمس، وحين تصفر الشمس للغروب (1) » هذه الأوقات الثلاثة ينبغي فيها تأجيل الصلاة، أولا: عند طلوع الشمس، يمسك عن صلاة الجنازة حتى ترتفع الشمس، وهكذا: عند قيام الشمس في وسط النهار، وعند وجودها في كبد السماء قبل أن تميل إلى الغرب، وهو وقت قصير. والثالث: عند اصفرارها للغروب، إذا اصفرت جدا ومالت للغروب، في هذه الحالة تؤجل إلى ما بعد غروب الشمس. أما بعد صلاة العصر، فلا حرج في صلاة الجنازة، وهكذا بعد صلاة الفجر قبل أن تطلع الشمس، لا حرج في ذلك، والله ولي التوفيق.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الأوقات التي نهي عن الصلاة فيها، برقم (831) .

(14/21)

15- حكم صلاة المرأة على الجنازة
س: الأخت ف. س. س. من جيزان، تسأل وتقول: هل للمرأة أن

(14/21)

تصلي على الجنازة أم لا؟ (1)
ج: نعم، الصلاة على الجنازة مشروعة للجميع، للرجال والنساء، تصلي على الجنازة في البيت أو في المسجد، كل ذلك لا بأس به، وقد صلت عائشة رضي الله عنها والنساء على سعد بن أبي وقاص رضي الله عنه، لما توفي، المقصود أن الصلاة على الجنائز مشروعة للجميع، وإنما المنهي عنه ذهابها للقبور، اتباع الجنائز وزيارة القبور، أما صلاتها على الميت في مسجد أو في مصلى، أو في بيت أهله فلا بأس بذلك.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (156) .

(14/22)

س: السائلة م. ع. من حائل: تقول: أسأل عن حكم صلاة المرأة على الميت؟ (1)
ج: مثل الرجل، يشرع لها الصلاة على الميت، تصلي مع الناس في المساجد، في المصلى على الموتى، أو في البيت، تصلي مع أهل البيت على الميت، لكن لا تتبعه للمقبرة، الرسول نهاها عن اتباع الجنائز للموتى، لأنه نهى المرأة أن تتبع الجنائز، وأن تزور القبور، أما الصلاة على الميت فهي مشروعة للجميع، للرجل والمرأة جميعا، سواء في المسجد أو في المصلى، أو في بيته، تصلي عليه مع أهله.
__________
(1) السؤال الثالث والأربعون من الشريط رقم (392) .

(14/22)

16- حكم تشييع النساء للجنازة
س: لماذا سقطت عن المرأة صلاة الجنازة وتشييعها؟ ولمن يكون ثواب صلاة الجنازة، للمصلي أم للمصلى عليه، أم للاثنين معا؟ وبأي قدر؟ (1)
ج: المصلي له ثواب الصلاة، والمصلى عليه له الدعاء، يرجى من الله له أن يقبل الدعاء، والمقصود في الصلاة هذه الدعاء له، والترحم عليه، والشفاعة له، والمرأة غير ساقطة عنها الصلاة، تصلي على الجنازة، لكن لا تشيعها إلى المقابر، لا تخرج معها إلى المقابر، أما الصلاة فتصلي مع الناس على الجنازة، وإذا صلت على الجنازة فلها أجر المصلي كالرجال، لكن لا تتبعها إلى المقابر.
__________
(1) السؤال الثاني والعشرون من الشريط رقم (23) .

(14/23)

17- حكم وضع الجنازة أمام المصلين أثناء الصلاة عليها
س: لو أحضرت جنازة يوم الجمعة أثناء الصلاة، هل نضعها أمامنا أو وراءنا؟ وشكرا لكم (1)
ج: الأمر في هذا واسع، سواء وضع أمام أو خلف، أو عن يمين المصلين أو شمالهم، لا حرج في ذلك، الميت يوضع في المسجد أو قرب
__________
(1) السؤال السادس عشر من الشريط رقم (35) .

(14/23)

المسجد حتى يصلي الناس، ثم يقدم حتى يصلي الناس عليه، ولا حرج في أن يكون موضوعا أمام المصلين، أو عن يمينهم أو عن شمالهم أو خلفهم، لا أعلم بهذا بأسا، لكن المهم أن يبادر بالصلاة عليه قبل خروج الناس، حتى ينتفع بصلاة الأكثرين، ويكون قريبا من المسجد، أو في نفس المسجد حتى يقدم للصلاة قبل خروج الناس من حين ينصرفون من الصلاة، حتى يحصل له فضل كثرة المصلين، وإذا مات أثناء الصلاة يترك في مجلسه الذي مات فيه حتى يفرغوا من الصلاة، ثم ينقل إلى محل تغسيله وتكفينه، ثم بعد ذلك يقدم للصلاة عليه، ولا يشتغلون به وقت الصلاة، لأنه قد يعطل عليهم صلاتهم، ولكن يترك في محله حتى يسلموا، ويتحققوا من موته، أو ينقلوه إلى المستشفى، ليعلم موته، ثم بعد ذلك يسعى في تجهيزه.

(14/24)

18- حكم تغطية الميت بغطاء فيه آيات قرآنية
س: ما حكم وضع الغطاء، وهذا الغطاء فيه آيات قرآنية، وذلك على الميت أثناء الصلاة؟ (1)
ج: لا يجوز هذا أيضا، لأن فيه امتهانا للآيات القرآنية، فلا تكتب الآيات في اللحاف، ولا في الجلال، ولا في الثياب، الألبسة، ولا في
__________
(1) السؤال الثامن والعشرون من الشريط رقم (367) .

(14/24)

السراويل، الآيات تحترم، ولا تجعل في الغطاء على الجنائز، وفي اللحاف على الإنسان، أو في فراش الإنسان أو الوسادة، تجعل في قراطيس يقرؤها الإنسان، أما أن تجعل في اللحاف أو في الفراش أو في الحصير أو في الوسادة فهذا إهانة وامتهان وتلاعب لا يجوز.

(14/25)

19- حكم من فاتته الفريضة، وقد أقيمت صلاة الجنازة
س: إذا دخلت وهم يصلون على جنازة هل أدخل معهم في صلاة الجنازة أم أبدأ بصلاة الفرض مع أني لم أصل معهم الفرض؟ (1)
ج: تبدأ بالجنازة، لأنها تفوت، والفرض في إمكانك أن تصلي بعد ذلك، تبدأ بالجنازة، ثم بعد ذلك تصلي الفرض، والحمد لله.
__________
(1) السؤال الثاني عشر من الشريط رقم (367) .

(14/25)

20- حكم الصلاة على القبر لمن فاتته الصلاة على الميت في المصلى
س: نرجو أن تبينوا لنا الأسباب التي تمنع من الصلاة على القبر، جزاكم الله خيرا (1)
ج: السنة لمن لم يصل على الميت في المصلى، أو في المسجد، أن يصلي عليه في المقبرة على القبر إذا تيسر له ذلك، فقد صح عن النبي صلى الله عليه وسلم أنه صلى على القبر لما أخبر أن امرأة كانت تقم
__________
(1) السؤال الرابع عشر من الشريط رقم (163) .

(14/25)

المسجد وماتت، وصلي عليها ليلا، قال: «دلوني على قبرها (1) » فدلوه، فخرج فصلى عليها عليه الصلاة والسلام بعد الدفن، فلا مانع من الصلاة على الميت بعد الدفن في المقبرة، فذهب جمع من أهل العلم على أن ذلك إلى شهر، إذا مضى شهر أو ما يقارب الشهر ترك ذلك، لأن أكثر ما ورد عن النبي صلى الله عليه وسلم على: «أنه صلى على أم سعد، وقد مضى عليها شهر (2) » وهذا هو الأحوط والأولى، لأن ذلك لو ترك دائما لكانت القبور محل الصلاة دائما، فالأحوط أنه ينتهي الأمر من الشهر، أو ما يقاربه.
__________
(1) أخرجه البخاري في كتاب الصلاة باب كنس المسجد والتقاط الخرق والقذى والعيدان برقم (458) ومسلم، في كتاب الجنائز باب الصلاة على القبر برقم (956) .
(2) أخرجه الترمذي في كتاب الجنائز باب ما جاء في الصلاة على القبر، برقم (1038) .

(14/26)

21- بيان كيفية الصلاة على الميت بعد دفنه
س: رسالة يقول صاحبها المقيم في المملكة: كيف كانت صلاة النبي صلى الله عليه وسلم حينما صلى على المرأة التي كانت تقم المسجد بعد دفنها، هل وضع القبر بين يديه كما توضع الجنازة؟ جزاكم الله خيرا (1)
ج: نعم، صلى عليها مثل ما يصلي على الجنازة، صلى عليها جعلها
__________
(1) السؤال العاشر من الشريط رقم (317) .

(14/26)

أمامه، وصلى حيال وسطها، ودعا لها كما في صلاة الجنازة، فالميت نصلي عليه قبل الدفن وبعد الدفن، فإذا ما صلي عليه قبل الدفن صلي عليه بعد الدفن، فالرجل يقف المصلي عند رأسه، والمرأة عند وسطها كما لو كانت باقية على وجه الأرض، وهكذا عندما «صلى على الخادمة التي كانت تقم المسجد صلى على قبرها عليه الصلاة والسلام (1) »
__________
(1) أخرجه البخاري في كتاب الصلاة باب كنس المسجد والتقاط الخرق والقذى والعيدان برقم (458) ومسلم، في كتاب الجنائز باب الصلاة على القبر برقم (956) .

(14/27)

22- حكم الصلاة على الميت بعد دفنه
س: المستمع ع. ع. ح. من القطيف بعث يسأل ويقول: هل تجوز الصلاة على الميت بعد دفنه؟ (1)
ج: نعم، إذا كنت لم تصل عليه فصل عليه ولو بعد الدفن، وهكذا لو دفن ولم يصل، يصلى عليه بعد الدفن إلى شهر تقريبا، والنبي صلى الله عليه وسلم صلى على الميت بعد الدفن، وصلي على ابن أم مكتوم بعدما مضى شهر، فلا حرج في ذلك، بل هو سنة.
__________
(1) السؤال الرابع عشر من الشريط رقم (348) .

(14/27)

23- حكم الصلاة على الجنازة وسط المقابر
س: هل تجوز صلاة الجنازة في وسط المقابر؟ (1)
__________
(1) السؤال الثاني من الشريط رقم (261) .

(14/27)

ج: لا حرج في ذلك، صلاة الجنازة يصلى عليها وتفعل في المقبرة، وهكذا على الميت بعد الدفن، النبي صلى الله عليه وسلم صلى على الميت بعد الدفن في المقبرة، والصلاة على المقبرة مثل الصلاة على القبر، سواء بسواء، وإذا وضعت هناك وصلى عليها الناس فلا حرج في ذلك، الممنوع الصلوات ذات الركوع والسجود، تمنع في المقابر، والنبي صلى الله عليه وسلم قال: «لا تصلوا إلى القبور، ولا تجلسوا عليها (1) » وقال صلى الله عليه وسلم: «لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد " قالت عائشة رضي الله عنها: يحذر ما صنعوا (2) » وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم - يعني: من الأمم - كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (3) » فلا يجوز أن يصلى في القبور، ولا يبنى عليها مسجد ولا قبة، ولا غير ذلك: لا قبور أهل البيت، ولا قبور
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .
(2) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور برقم (531) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم (532) .

(14/28)

العلماء، ولا غيرها، فلتجعل ضاحية مكشوفة ليس عليها بناء، لا قبة ولا مسجد، ولا غير ذلك، ترفع عن الأرض قدر شبر، كما فعل بقبره صلى الله عليه وسلم بالتراب الذي حفر منها، ترفع وتوضع عليها النصائب في طرفي القبر، ولا مانع أن يوضع عليها حصباء لحفظ التراب، وترش بالماء فلا مانع، أما أن تبنى عليها قبة، أو مسجد أو حجرة خاصة هذا لا يجوز، ما يبنى على القبر، أما السور الذي يعم المقبرة كلها أن يحفظها عن سير الناس وعن السيارة فلا بأس، من باب الصيانة لها، أما أن توضع للقبر تعظيما له قبة، أو بناية أو مسجد هذا لا يجوز، الرسول صلى الله عليه وسلم لعن من فعل ذلك، فلا يجوز للمسلمين أن يبنوا على أي قبر مسجدا ولا قبة، سواء كان من قبور الصحابة أو من قبور أهل البيت أو من قبور العلماء أو الرؤساء والحكام كلهم لا يبنى على قبورهم، ولا يتخذ عليها مساجد، كل هذا منكر، ويجب الحذر منه.

(14/29)

س: الأخ م. ع. ح. من الرياض يسأل ويقول: ما حكم الصلاة عند القبور؟ وهل ما يفعله البعض من القيام بصلاة الجنازة عند قبر الميت بعدما تفوته الصلاة عليها في المسجد هل هذا العمل مشروع أم لا؟ (1)
ج: الصلاة عند القبور، الصلاة ذات الركوع والسجود لا تجوز هذا لا
__________
(1) السؤال الرابع من الشريط رقم (202) .

(14/29)

يجوز، النبي صلى الله عليه وسلم قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » وكل قبر يصلى عنده فقد اتخذ مسجدا، وإن لم يبن حوله مسجد، وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوها مساجد، فإني أنهاكم عن ذلك (2) » رواه مسلم في الصحيح، وما ذلك إلا لأن الصلاة عندها وسيلة إلى عبادتها ودعائها، ولهذا لعن النبي من فعل ذلك عليه الصلاة والسلام، وحذر من ذلك سدا لذريعة الشرك، حتى لا تكون الصلاة لهم بعد حين، قد يصلي لله ثم يجره الشيطان إلى أن يصلي لهم، أو يدعوهم من دون الله، فلا تجوز الصلاة عند القبور لا فرضا ولا نفلا، ولا الجلوس عندها: للدعاء أو قراءة القرآن أو الصدقات، لا تتخذ محلا لهذا، إنما تزار للذكرى والموعظة، ذكر الموت والموعظة والدعاء للمقبورين، أما أن يزورها لقصد آخر، ليجلس عندها يدعو لأنه يرى أنها أحرى بالإجابة، أو يجلس عندها يقرأ أو يجلس عندها يصلي هذا لا أصل له، والصلاة أشد، إذا صلى عندها أشد، صارت باطلة، أما صلاة الجنازة إذا صلى على الجنازة عند القبور لا بأس، أو صلى على القبر ما حضر الصلاة في المسجد مثلا، وصلوا على القبر
__________
(1) أخرجه البخاري في كتاب الصلاة، باب الصلاة في البيعة، برقم (436) ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور برقم (531) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم (532) .

(14/30)

لا حرج في ذلك، فعله النبي صلى الله عليه وسلم فإنه صلى على قبر بعدما دفن، عليه الصلاة والسلام، فلا حرج في ذلك، صلاة الجنازة لا حرج فيها إنما الكلام على الصلاة ذات الركوع وذات السجود فهي الممنوعة في المقابر.

(14/31)

س: هل تجوز الصلاة على الجنازة في المقبرة؟ (1)
ج: نعم الجنائز يصلى عليها في المساجد والمصليات والمقابر، لا حرج في ذلك، ربما صلى النبي صلى الله عليه وسلم على الجنازة في المسجد، وربما صلى عليها في المصلى وكان يصلي على القبر، والصلاة على القبر مثل الصلاة على الجنازة، فإذا أحضروها في المقبرة، وصلوا عليها فلا بأس، وإن كانت قد دفنت صلي على القبر.
__________
(1) السؤال الثامن من الشريط رقم (41) .

(14/31)

س: هل تجوز الصلاة على الجنازة في المقبرة، أم لا؟ (1)
ج: لا حرج تصلي عليها في المقبرة، ويصلى على القبر، والنبي صلى الله عليه وسلم صلى على القبر، وفي المقبرة، لما فاتته الصلاة عليه في المسجد، صلى عليه في المقبرة عليه الصلاة والسلام، والصلاة على الجنازة في المقبرة مثل الصلاة على القبر سواء بسواء، فإذا فاتته الصلاة عليه في المصلى، وجاء إلى المقبرة وهو موجود ما دفن بعد فلا بأس أن
__________
(1) السؤال الحادي عشر من الشريط رقم (40) .

(14/31)

يصلي عليه هو، ومن لم يصل عليه في المقبرة، وإن شاؤوا أخروا الصلاة عليه حتى يدفن، كل هذا بحمد الله موسع، ولا حرج في ذلك.

(14/32)

24- حكم الصلاة على الميت الغائب قبل دفنه
س: ما حكم صلاة الغائب؟ وهل يجوز أن تصلي على من لم يدفن بعد؟ (1)
ج: الصلاة على الغائب فيها تفصيل: بعض أهل العلم يرى أنه لا يصلى على الغائب، وبعضهم يرى الصلاة عليه، لكن إذا كان الغائب له شأن في الإسلام، كالنجاشي رحمه الله، فإن النبي صلى الله عليه وسلم صلى على النجاشي، لما مات في بلاده أخبر به الصحابة، وصلى عليه صلاة الغائب، ولم يثبت عنه في صلاة الغائب إلا هذا الحديث، فإذا كان الغائب إماما عدلا وإمام خير صلي عليه صلاة الغائب، ولي الأمر يأمر بالصلاة عليه صلاة الغائب وهكذا علماء الحق ودعاة الهدى، إذا صلي عليهم صلاة الغائب هذا حسن كما صلى النبي صلى الله عليه وسلم على النجاشي، عليه الصلاة والسلام، أما أفراد الناس فلا تشرع الصلاة عليهم، لأن الرسول صلى الله عليه وسلم ما صلى على كل غائب، إنما صلى على شخص واحد له قدم في الإسلام، فإنه آوى المهاجرين من الصحابة الذين هاجروا إلى الحبشة، آواهم ونصرهم وحماهم، وأحسن إليهم فكانت له
__________
(1) السؤال الخامس عشر من الشريط رقم (149) .

(14/32)

اليد العظيمة في الإسلام، فلهذا صلى عليه النبي صلى الله عليه وسلم لما مات، وصلى عليه الصحابة مع النبي صلى الله عليه وسلم، فهو كان بهذه المثابة له قدم في الإسلام، مثل ما صلى المسلمون في خارج البلاد على ضياء الحق رئيس جمهورية باكستان رحمه الله، لما كانت له مواقف طيبة إسلامية أمر ولي الأمر أن يصلى عليه في الحرمين، فصلي عليه، لأنه أهل لذلك، لمواقفه الكريمة، وعنايته بتحكيم الشريعة، فقد أمر بها وحرص على ذلك، نسأل الله لنا وله العفو والمغفرة، المقصود أن من كان بهذه المثابة من حكام المسلمين من علماء المسلمين، إذا مات في بلاد الغربة، أو في بلاده أيضا جاز أن يصلى عليه من المسلمين في البلاد الأخرى.

(14/33)

25- مسألة في حكم الصلاة على الغائب لغير الرسول صلى الله عليه وسلم
س: يقول السائل: ما حكم الصلاة على الميت الغائب؟ هل يجوز أن يصلى على إنسان غائب؟ لأن البعض يحتج بأن الصلاة على الغائب خاصة بالرسول عليه الصلاة والسلام، عندما صلى على النجاشي. (1)
ج: هذا محل خلاف بين أهل العلم، وليس هناك شيء واضح في الحكم، لكن إذا صلي على من له قدم في الإسلام، كأمير صالح وعالم له أثر في الإسلام صلاة الغائب فلا حرج إن شاء الله، لأن الرسول صلى الله عليه وسلم
__________
(1) السؤال العشرون من الشريط رقم (393) .

(14/33)

صلى على النجاشي لما حصل من الخير على يديه، في إيوائه الصحابة ونصره الحق، ثم دخل في الإسلام، فلهذا صلى عليه النبي لما بلغته وفاته، وقال: «صلوا على صاحبكم (1) » ولم يحفظ عنه صلى الله عليه وسلم أنه صلى على غيره من الناس، مع كثرة الموتى، في مكة وغيرها، فلهذا احتج جمع من أهل العلم أنه لا يصلى على الغائب؛ لأن هذا خاص بالنبي صلى الله عليه وسلم وبالنجاشي، وقال بعض أهل العلم: يصلى على الغائب وأن الأصل عدم الخصوصية، لكن من كان مثل النجاشي، عالم له أثر في الإسلام، أمير له أثر في الإسلام، ومنفعة للمسلمين، ليس على كل حال هذا له وجهه، والأحوط ترك ذلك، لأن الرسول صلى الله عليه وسلم لم يفعله مع الموتى الكثيرين عليه الصلاة والسلام.
__________
(1) أخرجه أحمد في مسنده من حديث أبي سريحة الغفاري حذيفة بن أسيد رضي الله تعالى عنه، برقم (16146) وابن ماجه في كتاب ما جاء في الجنائز باب ما جاء في الصلاة على النجاشي، برقم (1537) .

(14/34)

26- حكم الصلاة على ميت غائب وقد صلي عليه في بلده
س: م. ع. يقول: ما حكم الصلاة على الميت الغائب، علما بأنه قد صلي عليه في البلد الذي مات فيه؟ (1)
ج: الصلاة على الغائب فيها خلاف بين العلماء منهم من رآها خاصة
__________
(1) السؤال السادس والثلاثون من الشريط رقم (387) .

(14/34)

بالنجاشي، وأنه لا يصلى على غائب، لأن الرسول صلى الله عليه وسلم ما كان يصلي على الغائبين، وإنما صلى على النجاشي خاصة، وذهب بعض أهل العلم أنه يصلى على الغائب إذا كان له قدم في الإسلام كالنجاشي، من علماء السنة وأمراء الحق، الذين يدعون إلى الله ويعلمون الناس دين الله، ولهم مواقف حميدة في نصر الدين، تشبيها لهم بالنجاشي، والأمر في هذا واسع إن شاء الله، والقول أنه خاص بالنجاشي قول قوي لأن الرسول صلى الله عليه وسلم لم يحفظ عنه أنه صلى على غير النجاشي، ولو كانت الصلاة على الغائب سنة لصلى على كثير من الناس، لأنه مات في زمانه جمع غفير في مكة وغيرها، ولم يحفظ أنه صلى على أحد، فالأحوط، تركها على الغالب، إلا إذا كان إنسانا له قدم في الإسلام، كما كان للنجاشي فلا مانع إن شاء الله من الصلاة عليه.

(14/35)

27- حكم صلاة النساء على ميت غائب
س: هل يجوز للنساء الصلاة على الميت صلاة الغائب؟ علما بأن الميت قد مضى على وفاته شهر ونصف، أو ما يشبه ذلك، مع العلم أيضا أنهن لم يستطعن الحضور بالصلاة عليه أبدا؟ (1)
ج: صلاة الغائب فيها خلاف بين العلماء والأقرب والأظهر من حيث
__________
(1) السؤال التاسع من الشريط رقم (310) .

(14/35)

الدليل أنه لا يصلى على الغائب، إلا إذا كان من المعروفين بشيء ينفع المسلمين، كعالم كبير نفع المسلمين، وكأمير نفع المسلمين، كما صلى النبي صلى الله عليه وسلم على النجاشي، لأنه نفع المسلمين، أسلم ونفع المسلمين المهاجرين إليه، هذا يصلى عليه صلاة الغائب، وليس كل ميت يصلى عليه صلاة الغائب، إنما من له شهرة بالإسلام، وقدم بالإسلام ونفع بالمسلمين، من عالم أو أمير أو كبير نفع المسلمين، فلا مانع من أن يصلى عليه صلاة الغائب، كما فعل النبي عليه الصلاة والسلام في النجاشي لما بلغه خبره، أخبر المسلمين وصلوا عليه صلاة الغائب، ولم يقل: صلوا على عامة الناس، عليه الصلاة والسلام، فإذا كان الذي مات مشهورا بالعلم والدعوة إلى الله، أو مشهورا بين المسلمين بماله وجاهه ونفعه للمسلمين، سلطانا أو أميرا، أو من له قدم في الإسلام، فإن صلوا عليه صلاة الغائب، فلا مانع من أن تصلي عليه النساء كذلك.

(14/36)

28- حكم صلاة الغائب على المرأة المتوفاة
س: إذا علم الشخص بموت قريبة له وهو في بلد، وهذه المرأة في بلد، فهل يصلي عليها صلاة الجنازة؟ (1)
__________
(1) السؤال السادس من الشريط رقم (425) .

(14/36)

ج: لا بل يدعو لها بالمغفرة؛ لأن النبي ما كان يصلي على الغائبين، إلا إذا كان له شأن، كما صلى النبي صلى الله عليه وسلم على النجاشي، لأنه له شأن وله دعوة إلى الله، وكان قد أكرم المهاجرين إليه، فإذا كان الميت ممن له شأن، كالأمير الصالح، والعالم الصالح، ونحو ذلك، إذا صلي عليه صلاة الغائب فلا بأس، أما عامة الناس، فلا يصلى عليهم صلاة الغائب، لأنه مات الجم الغفير في مكة وغيرها، ولم يصل عليهم النبي عليه الصلاة والسلام صلاة الغائب.

(14/37)

س: تقول السائلة: ما حكم صلاة الغائب بالنسبة للمرأة؟ (1)
ج: إذا صلى المسلمون على الغائب تصلي معهم، أما أن تصلي وحدها على الغائب فلا، لكن إذا حضرت مع الناس، وصلى الإمام على الغائب تصلي معهم، والحمد لله.
__________
(1) السؤال التاسع من الشريط رقم (194) .

(14/37)

29- مسألة في حكم الصلاة على الميت لمن لم يصل عليه قبل وضعه في القبر
س: ما حكم الصلاة على الميت قبل الدفن؟ (1)
ج: يجوز أن يصلى عليه قبل الدفن وبعده، والغائب والحاضر سواء، يقدمون هذا المعروف يصلون عليه قبل أن يدفنوه، والغائبون إذا علموا
__________
(1) السؤال السادس عشر من الشريط رقم (149) .

(14/37)

أنه مات صلوا عليه، ولو قبل الدفن.

(14/38)

30- حكم تكرار الصلاة على الجنازة
س: نرى كثيرين يصلون على الجنازة أكثر من مرة، فما حكم الصلاة على الجنازة أكثر من مرة؟ (1)
ج: لا نعلم فيها بأسا، إذا حضر الجنازة صلى عليها مع الجماعة، ثم حضر الجماعة، وصلى عليها في المقبرة، أو في مكان آخر لا حرج في ذلك إن شاء الله، ولا بأس في ذلك، الواجب أن يصلى عليها مرة واحدة، لكن إن قدر أنه صلى عليها في المسجد، ثم جاء آخرون وصلى معهم في المقبرة، أو في مسجد آخر، وحضر وصلى معهم فلا بأس كل هذا مزيد من الخير.
__________
(1) السؤال السادس عشر من الشريط رقم (5) .

(14/38)

31- مسألة في حكم الصلاة على ميت غائب قد صلي عليه
س: عند وفاة شخص ما يصلى عليه صلاة الجنازة ثم يدفن، فإذا جاء يوم الجمعة طلب أهل الميت من أئمة المساجد أن يصلوا على ميتهم صلاة الغائب بعد الانتهاء من صلاة الجمعة، هل صلاة الغائب بهذه الكيفية جائزة؟ مع العلم أن الميت قد مات في نفس البلد،

(14/38)

وقد صلي عليه قبل دفنه؟ (1)
ج: هذه بدعة لا أساس لها، لا يصلى عليه صلاة الغائب ولا الحاضر، قد صلي عليه والحمد لله، لا يحوز هذا العمل، هذا غلط كبير بدعة لا أصل لها، صلاة الغائب على الذي مات بعيدا عن البلد، وله شأن كأمير داع إلى الله، وعالم كبير، كما صلى النبي صلى الله عليه وسلم على النجاشي، لأنه نفع الله به المسلمين، أما أن يصلي على الميت في الأسبوع الآتي بعد موته صلاة الغائب، فهذا منكر لا أصل له.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (350) .

(14/39)

س: يقول السائل: في بعض الأحيان يقف الإمام بعد صلاة الجمعة، ويقول: الصلاة على الميت الغائب: فلان ابن فلان، وعلى من جازت عليه الصلاة من المسلمين، هل تجوز هذه الصلاة؟ (1)
ج: الصلاة على الغائب فيها تفصيل: إذا كان الغائب عرف له قدمه في الإسلام مشهور، رفع الله به المسلمين، أو أمير مشهور رفع الله به المسلمين هذا يجوز عند بعض أهل العلم، لأن الرسول صلى الله عليه وسلم صلى على النجاشي ملك الحبشة، لما أسلم وآوى المهاجرين ونصرهم وحماهم، ثم مات، صلى عليه النبي صلى الله عليه وسلم صلاة الغائب، ولم يحفظ عنه أنه صلى على غيره، فقال بعض أهل العلم: إن
__________
(1) السؤال السابع من الشريط رقم (288) .

(14/39)

هذا خاص بالنجاشي فقط، لأنه مات كثيرون ولم يصل عليهم النبي صلى الله عليه وسلم. وقال آخرون: من كان مثل النجاشي له قدر في الإسلام، وله شأن شرعت الصلاة عليه صلاة الغائب، وإلا فلا، وهذا القول وجيه وقريب، من كان له شأن في الإسلام، وإن ترك ولم يصل عليه اكتفاء بمن صلى عليه، فالحمد لله.

(14/40)

32- حكم الصلاة على قاتل نفسه ودفنه في مقابر المسلمين
س: هل يعد قاتل نفسه من المخلدين في النار؟ وإذا كان كذلك فهل يصلى عليه ويدفن في مقابر المسلمين، ويعزى أهله فيه ويستغفر له؟ (1)
ج: قتل النفس من أكبر الكبائر، من أعظم الجرائم، قد حرم الله على العبد أن يقتل نفسه قال الله جل وعلا: {وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا} (2) وقال النبي صلى الله عليه وسلم: «من قتل نفسه بشيء عذب به يوم القيامة (3) » هكذا يقول صلى الله عليه وسلم: من قتل نفسه
__________
(1) السؤال الأول من الشريط رقم (362) .
(2) سورة النساء الآية 29
(3) أخرجه مسلم في كتاب الإيمان، باب غلظ تحريم قتل الإنسان نفسه وأن من قتل نفسه بشيء عذب به في النار، وأنه لا يدخل الجنة إلا نفس مسلمة، برقم (110) .

(14/40)

بشيء عذب به يوم القيامة، حديدة أو سيف أو بندق أو غير ذلك فالواجب الحذر، ولو أصابه شدة، ولو أصابه مرض شديد أو قلق أو غير ذلك يجب عليه أن يتقي الله، وأن يحذر قتل نفسه، لكن لا يخلد في النار خلود الكفار، من جنس بقية أهل المعاصي تحت مشيئة الله جل وعلا، قال الله جل وعلا في كتابه العظيم: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) فقتل النفس من جملة المعاصي التي دون الشرك، فهو تحت مشيئة الله، إن شاء الله عفا عنه، وإن شاء عذبه على قدر الجريمة التي فعلها، ثم بعد التطهير والتمحيص، يخرجه الله من النار إلى الجنة، بسبب توحيده وإيمانه وإسلامه الذي مات عليه.
__________
(1) سورة النساء الآية 48

(14/41)

س: وجدنا شخصا ميتا معلقا في شجرة، وفي عنقه حبل، ولا ندري: هل قتل نفسه بالخنق، أو علقه أحد بعد أن قتله، فإذا كان هو الذي علق نفسه بالحبل في الشجرة لكي يموت فهل يصلي عليه المسلمون أم لا؟ (1)
ج: هذا إذا كان مسلما فإنه يصلى عليه، سواء كان قتل نفسه، أو قتله غيره، يصلى عليه وإن كان أتى جريمة عظيمة، ومن قتل نفسه بالخنق فقد أتى جريمة عظيمة؛ لأن المسلم ليس له أن يقتل نفسه، الله جل وعلا حرم
__________
(1) السؤال الخامس من الشريط رقم (42) .

(14/41)

على الناس أن يقتلوا أنفسهم قال سبحانه: {وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا} (1) وقال النبي صلى الله عليه وسلم: «من قتل نفسه بشيء عذب به يوم القيامة (2) » لكن لو علم أنه قتل نفسه فإنه يكون قد أخطأ وأتى جريمة، وأما الصلاة فيصلى عليه، لأن المعصية لا تمنع من الصلاة عليه، يصلي عليه بعض المسلمين والمحسنين، يغسلونه أولا، ويكفنونه ثم يصلى عليه، ثم يدفن في مقابر المسلمين، وهكذا لو علم أنه مقتول، قتله غيره ظلما فإنه يغسل ويكفن ويصلى عليه، ويدفن في مقابر المسلمين، والله المستعان ولا حول ولا قوة إلا بالله.
__________
(1) سورة النساء الآية 29
(2) أخرجه مسلم في كتاب الإيمان، باب غلظ تحريم قتل الإنسان نفسه وأن من قتل نفسه بشيء عذب به في النار، وأنه لا يدخل الجنة إلا نفس مسلمة، برقم (110) .

(14/42)

33- حكم الصلاة على تارك الصلاة المنتهك للحرمات
س: رجل في قرية لا يصلي ولا يصوم ولا يقوم إلا بما يتنافى مع شريعتنا السمحاء، مثل: السرقة والمشاحنة بين المسلمين، فهل إذا مات يغسل ويكفن ويصلى عليه؟ نرجو توضيح موقف المسلمين من هذا الشخص، جزاكم الله خير الجزاء (1)
ج: قد دلت سنة رسول الله صلى الله عليه وسلم على أن من ترك الصلاة
__________
(1) السؤال الأول من الشريط رقم (36) .

(14/42)

فإنه كافر، ومعلوم أن الكافر لا يغسل ولا يكفن ولا يصلى عليه، ولا يدفن في مقابر المسلمين، بل يجب أن يوارى في الأرض في محل آخر غير مقابر المسلمين، لئلا يؤذي الناس بنتنه وجيفته، فالحاصل أن من كان لا يصلي ومعروف بهذا، فإنه لا يصلى عليه ولا يغسل، وإذا كان مع ذلك يؤذي المسلمين صار شره أكثر، ولكن العمدة في كفره على تركه الصلاة، نسأل الله العافية، ومما ورد في ذلك قوله عليه الصلاة والسلام: «بين الرجل وبين الشرك والكفر ترك الصلاة (1) » خرجه مسلم في صحيحه. وقال عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » خرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح، وقال عليه الصلاة والسلام: «رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله (3) » هذه الأحاديث وما جاء في معناها، كلها تدل على كفر تارك الصلاة، نسأل الله العافية والسلامة.
__________
(1) أخرجه مسلم في كتاب الإيمان باب إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(2) أخرجه أحمد في مسنده من حديث بريدة الأسلمي، رضي الله عنه برقم (22428) .
(3) أخرجه أحمد في مسنده من حديث معاذ بن جبل رضي الله عنه، برقم (21563) .

(14/43)

34- بيان حديث: «صلوا على كل ميت من أهل القبلة (1) »
س: السائل ح. من الأردن الكرك يقول: هل تجوز الصلاة على من مات ولم يصل؟ وما معنى الحديث: «صلوا على من مات من أهل القبلة» ؟ هل هم المصلون الذين يتوجهون للقبلة، أم هذا الحديث عام لكل المسلمين الموحدين؟ (2)
ج: من مات ولا يصلي لا يصلى عليه، لأن ترك الصلاة كفر والعياذ بالله، لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (3) » أخرجه مسلم في صحيحه، ولقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (4) » أخرجه الإمام أحمد وأهل السنن الأربع، بإسناد صحيح، أما حديث: «صلوا على كل ميت من أهل القبلة (5) » و: «صلوا على من قال: لا إله إلا الله (6) » فهي أحاديث ضعيفة، ولو صحت لكان المراد يعني: صلوا على من كان
__________
(1) سنن ابن ماجه ما جاء في الجنائز (1525) .
(2) السؤال الرابع والثلاثون من الشريط رقم (392) .
(3) أخرجه مسلم في كتاب الإيمان باب إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(4) أخرجه أحمد في مسنده من حديث بريدة الأسلمي، رضي الله عنه برقم (22428) .
(5) أخرجه الدارقطني في السنن كتاب العيدين، باب صفة من تجوز الصلاة معه والصلاة عليه (2\57) .
(6) أخرجه الدارقطني في السنن، كتاب العيدين باب صفة من تجوز الصلاة معه والصلاة عليه (2\56) .

(14/44)

مسلما، يقول: لا إله إلا الله، ويلتزم بها ولا يأتي بمكفر، كسائر الأحاديث التي في فضل: لا إله إلا الله المراد إذا قالها مع أداء حقها والالتزام بما يحفظ عليه إسلامه، ولهذا في الأحاديث الصحيحة: «إلا بحقها (1) » إلا بحق إسلامه، فمن قالها ونقضها بكفره وضلاله فما تنفعه كالمنافقين يقولون: لا إله إلا الله وهم في الدرك الأسفل من النار، لأنهم نقضوها بكفرهم وضلالهم، فالذي يقول: لا إله إلا الله وهو يدعو البدوي، أو يدعو الحسين، أو يدعو عليا رضي الله عنه، أو يدعو الشيخ عبد القادر، أو يستغيث بالنبي صلى الله عليه وسلم، أو غيره، هذا كفر ما تنفعه لا إله إلا الله، تنفع: لا إله إلا الله من قالها، وأدى حقها، واستقام على دين الله.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب فضل استقبال القبلة يستقبل بأطراف رجليه، برقم (392) ومسلم في كتاب الإيمان، باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله، محمد رسول الله، برقم (21) .

(14/45)

35- حكم الصلاة على تارك الصلاة إذا نطق بالشهادتين عند وفاته
س: من كان يعرف عنه أنه كان لا يصلي في حياته، إلا أنه ختم حياته بالشهادتين، عند احتضاره هل يصلى عليه، أم أنه من الذين قال الله فيهم: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ} (1) (2)
__________
(1) سورة النساء الآية 18
(2) السؤال الخامس من الشريط رقم (331) .

(14/45)

ج: إذا لم يصرح بالتوبة فالشهادة يقولها وهو حي. والمنافقون يقولونها فلا تنفعهم إذا لم يكن معها توبة من الكفر بالله، فإذا كان لا يصلي أو يعرف أنه يسب الدين، وأنه لا خير فيه، فكلمة الشهادتين لا تنفعه، لا في حياته ولا عند موته، إلا إذا كان عن توبة، فأمره إلى الله يوم القيامة، وفي ظاهره الشر، فلا يصلى عليه، ولا يغسل، نسأل الله العافية، أما إذا قال: تبت إلى الله من عملي، وأنا كنت لا أصلي، وأنا أشهدكم أني تائب، أو صرح عندهم: أني تبت إلى ربي من ترك الصلاة وكفى، ثم مات هذا، يكون حكمه حكم التائبين.

(14/46)

س: هل يصلح أن أصلي عن شخص متوفى ترك صلاته بعض الوقت ولم يصل؟ (1)
ج: الصلاة لا تقضى، إن كان تركها عمدا، فهذا كفر كفرا أكبر، أعوذ بالله، وإن تركها من غير شعوره اختل شعوره فلا شيء عليه، المقصود أن الصلاة لا تقضى، سواء تركها عن شعور، أو عن غير شعور، فإن كان تركها عن شعور متعمدا، فهذا قد كفر كفرا أكبر، أعوذ بالله من ذلك، لا يصلى عليه ولا يغسل، وليس بمسلم على الصحيح، أما إن كان تركها لأجل اختلال الشعور مع شدة المرض، اختل شعوره، فلا يعرف شيئا، فلا شيء عليه، ولا قضاء عليه.
__________
(1) السؤال الثامن عشر من الشريط رقم (334) .

(14/46)

36- حكم الصلاة على الخارج عن حدود الشريعة
س: إذا خرج المسلم من حدود الشريعة الإسلامية، هل ينبغي للمسلمين أن يصلوا عليه عند مماته أم لا؟ (1)
ج: هذا يختلف، إن كان الخارج عن الحدود مرتدا، فلا يصلى عليه، أما إن كان خروجه بالمعصية، مثل: زنى وهو لا يستحل الزنى، أو شرب الخمر وهو لا يستحل الخمر، أو معصية أخرى لا يستحلها، هذا يصلى عليه، ويدعى له بالمغفرة والرحمة، لأنها معاص، أما إن كانت معصية توجب الردة، تخرجه عن الإسلام، هذا لا يصلى عليه، مثل ترك الصلاة نعوذ بالله، والجحد لوجوبها، ومثل استحلال الزنى يراه حلالا، ومثل سب الدين، أو سب الرسول، أو الاستهزاء بالرسول، فالذي يموت على هذه الحال لا يصلى عليه، هذه ردة عن الإسلام، نسأل الله العافية.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (23) .

(14/47)

37- حكم الصلاة على شارب الخمر
س: سائل من ليبيا يسأل سماحتكم: عمن مات وهو شارب للخمر، هل يصلى عليه؟ نرجو أن تنصحونا جزاكم الله خيرا (1)
ج: نعم، العاصي يصلى عليه إذا كان مسلما، فإنه يصلى عليه، سواء كان
__________
(1) السؤال العشرون من الشريط رقم (332) .

(14/47)

شارب خمر، أو عاقا لوالديه، أو قاطعا للرحم، أو يتعاطى أموال الربا، أو ما أشبه ذلك من المعاصي، أما إن كان كافرا، أي: تاركا للصلاة، أو يسب الدين، أو معروفا بشيء من أسباب الردة من نواقض الإسلام، فإنه لا يصلى عليه، أما المعصية فلا تمنع الصلاة، بل يصلى عليه، وإن كان عاصيا، ويغسل ويكفن ويدعى له بالمغفرة والرحمة، سواء كان شارب خمر، أو عنده معصية أخرى، لكن ليس بكافر.

(14/48)

38- حكم الصلاة على من قتل قصاصا
س: سؤال عن الذي يحكم عليه بالقصاص قتلا، هل يصلى عليه، أو لا؟ (1)
ج: نعم، يصلى عليه، إذا كان مسلما، يصلى عليه، ولو أنه فعل هذه الجريمة، والقصاص كفارة، وهكذا من زنى وهو محصن، أو زنت وهي محصنة، فقتل بسبب الرجم يصلى عليه، سواء كان ثبت عليه ذلك بالشهود، أو بالإقرار، «والنبي صلى الله عليه وسلم صلى على ماعز الذي زنى وهو محصن، فأمر النبي برجمه، ثم صلى عليه (2) » «وصلى على الغامدية عليه الصلاة والسلام، التي زنت وهي محصنة، فأمر برجمها
__________
(1) السؤال السابع من الشريط رقم (105) .
(2) أخرجه البخاري في كتاب المحاربين من أهل الكفر والردة، باب الرجم بالمصلى، برقم (6820) .

(14/48)

وصلى عليها، عليه الصلاة والسلام (1) » لأن إقرارهم وتوبتهم له شأن عظيم، التوبة يمحو الله بها الذنوب، ثم الحد زيادة من أسباب الكفارة أيضا، فالحاصل أن من قتل بحق وهو مسلم يصلى عليه، فالقصاص حق، وإقامة الحدود حق، فيصلى عليهم، وهكذا لو قتل إنسان ظلما من باب أولى أن يصلى عليه، فالقصاص كفارة، لكن يبقى حق القتيل، هذان لحق الله، ولحق الورثة، أما حق القتيل فيبقى، وإذا كان القاتل تاب توبة صادقة، فالله سبحانه يرضى عنه بما يشاء سبحانه وتعالى، أما بقية المعاصي الأخرى، فهي مثل ما قال الرسول صلى الله عليه وسلم: «من أدركه الله في الدنيا، كان كفارة له، ومن مات على ذلك مستورا فأمره إلى الله، إن شاء عفا عنه، وإن شاء عاقبه» سبحانه وتعالى، ويقع هذا في كل المعاصي التي أدرك حدها في الدنيا، أنه من تاب منها في الدنيا تغفر له، أما من مات عليها لم يحد ولم يتب، فهذا أمره إلى الله لقوله سبحانه وتعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (2) سبحانه وتعالى، وهذا فيه بشارة لأهل المعاصي، مثل ما قال النبي صلى الله عليه وسلم لما بايع الناس قال: «ألا يشركوا ولا يسرقوا ولا يزنوا ولا يقتلوا (3) » قال بعد هذا: «فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئا، فعوقب
__________
(1) أخرجه مسلم في كتاب الحدود باب من اعترف على نفسه بالزنى، برقم (1695) .
(2) سورة النساء الآية 48
(3) صحيح البخاري الإيمان (18) ، صحيح مسلم الحدود (1709) ، سنن الترمذي الحدود (1439) ، سنن النسائي الإيمان وشرائعه (5002) ، سنن الدارمي السير (2453) .

(14/49)

به فهو كفارته، ومن أصاب من ذلك شيئا فستره الله عليه، إن شاء غفر له، وإن شاء عذبه (1) »
__________
(1) أخرجه البخاري في كتاب الحدود، باب الحدود كفارة، برقم (6784) ، ومسلم في كتاب الحدود، باب الحدود كفارة لأهلها برقم (1709) .

(14/50)

39- حكم الصلاة على من مات وعليه دين
س: هل تجوز الصلاة على من مات وعليه دين؟ وهل تجوز الصلاة على من مات وكتب في وصيته أن يعطى بعض أولاده مالا أكثر من البعض الآخر، أي من التركة؟ أفيدونا جزاكم الله خيرا (1)
ج: نعم، يصلى على من مات وعليه دين، كان الرسول صلى الله عليه وسلم لا يصلي على من عليه دين حتى يضمنه أحد، ثم ترك ذلك عليه الصلاة والسلام، كان يصلي على المدينين مطلقا، وهكذا من مات، وقد جار في وصيته، أو فعل معصية، فإن هذا لا يمنع الصلاة عليه ما دام مسلما، يصلى عليه ولا تنفذ وصيته المخالفة للشرع، وهذا إلى القضاة لا ينفذونها إلا برضا بقية الأولاد، إذا رضوا أن يعطى واحد منهم أكثر منهم فلا بأس، هذا إليهم، ولكن هذا لا يمنع الصلاة، ولكن لا يجوز لمؤمن أن يوصي أو يعطي أحد أولاده أكثر، لقول النبي صلى الله عليه وسلم:
__________
(1) السؤال العشرون من الشريط رقم (128) .

(14/50)

«اتقوا الله واعدلوا بين أولادكم (1) » فلو فعل بأن أعطى بعضهم أكثر، أو أوصى لبعضهم بأكثر فهذا إليهم، إن سمحوا فلا بأس، وإلا رفعوا الأمر إلى الحاكم والحاكم ينظر في الوصية ويمنع العطية الزائدة، عملا بقول النبي صلى الله عليه وسلم: «اتقوا الله واعدلوا بين أولادكم (2) » إذا أصحاب المعاصي المماثلة يصلى عليهم. وإنما تمنع الصلاة على الكافر، أما العاصي فيصلى عليه ولو عرف بأنه عاص، طالما أنه مسلم محكوم بإسلامه فإنه يصلى عليه حتى يحكم الحاكم المعروف أو يعرف أنه مرتد، بسبه الله، أو بسبه دين الله، أو تركه الصلاة أو غير هذا من موجبات الردة.
__________
(1) أخرجه البخاري في كتاب الهبة وفضلها باب الإشهاد في الهبة، برقم (2587) .
(2) أخرجه البخاري في كتاب الهبة وفضلها باب الإشهاد في الهبة، برقم (2587) .

(14/51)

40- مسألة في حكم الصلاة على من مات وعليه دين
س: هل تجوز الصلاة على الميت وهو عليه دين؟
ج: نعم، يصلى عليه، وإن كان عليه دين، كان النبي صلى الله عليه وسلم أولا ترك ذلك، ثم صلى عليهم وقضى ديونهم، عليه الصلاة والسلام، فيصلى عليه وإن كان عليه دين ويجتهد الورثة، أو الوصي في قضاء دينه، يجب على الورثة أن يبادروا بقضاء الدين أو الوصي، إن كان له وصي يبادر بقضاء الدين.

(14/51)

41- حكم تشغيل شريط القرآن أثناء حمل الجنازة إلى القبر
س: يقول السائل: شاعت ظاهرة حمل الميت في سيارة وعليها مكبر للصوت، ويوضع شريط قرآن حتى يصلوا بالميت إلى المقبرة، وأيضا في الأعياد نجد الناس يذهبون إلى المقبرة، ومعهم تسجيل، ويفتح على القبر معتقدين هذا العمل بأنه ينفع الميت، ما حكم هذه الأفعال؟ (1)
ج: هذا لا أصل له، كونه يضع مكبرا على السيارة التي فيها الجنازة ويقرأ القرآن أو يذهب بالمسجل ويقرأ القرآن عند القبور هذه بدعة لا أصل لها، ولا ينبغي فعل ذلك، ولم يشرع الله القراءة عند القبور ولا الدعاء عندها، يتحرى هذا، إنما يدعو عند الزيارة حين يسلم عليهم، يدعو لهم ولنفسه كما فعله النبي صلى الله عليه وسلم، وأرشد الأمة إلى ذلك، كان يقول صلى الله عليه وسلم إذا زار القبور: «السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غدا مؤجلون، وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد (2) » وكان يعلم أصحابه رضي الله عنهم إذا زاروا القبور أن يقولوا: «السلام على أهل الديار من المؤمنين
__________
(1) السؤال السابع عشر من الشريط رقم (288) .
(2) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/52)

والمسلمين ويرحم الله المستقدمين منا والمستأخرين، وإنا إن شاء الله بكم لاحقون (1) » هكذا يشرع عند زيارة القبور الدعاء لهم وللزائر، أما قراءة القرآن أو الصلاة عند القبر أو الجلوس عنده يتحرى الدعاء عنده، هذا لا أصل له.
__________
(1) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/53)

42- حكم الإسراع بالجنازة
س: يقول هذا السائل: بعض الناس يقول: جرت العادة في بلدي بأنهم يمشون بالجنازة وهم يرددون لا إله إلا الله، ثم البعض من الناس يقولون بأن هذا بدعة، فيقومون بأخذ الجنازة من المسجد، ويذهبون بها حتى القبر ويدعون بالحديث: «أسرعوا بالجنازة (1) » علما أن مع الجنازة رجالا كبارا في السن يريدون أجر الجنازة، ولا يصلون عند القبر إلا والناس قد دفنوا الميت، فهل يجوز ذلك العمل؟ (2)
ج: السنة الإسراع بالميت، هذه السنة، النبي عليه السلام قال: «أسرعوا
__________
(1) أخرجه البخاري في كتاب الجنائز باب السرعة بالجنازة برقم (1315) ومسلم في كتاب الجنائز باب الإسراع بالجنازة برقم (944) .
(2) السؤال الثامن والثلاثون من الشريط رقم (406) .

(14/53)

بالجنازة، فإن تك صالحة فخير تقدمونها إليه، وإن يك سوى ذلك فشر تضعونه عن رقابكم (1) » ولكن السرعة لا تؤذي الحاملين، ولا تؤذي التابعين، سرعة متوسطة، ليس فيها أذى لحاملها، وليس فيها أذى للمشيعين، ولو تأخروا ولم يأتوا إلا عند الدفن أو بعد الدفن دعا له وترحم عليه، والحمد لله، وله أجر المتابعة.
__________
(1) أخرجه البخاري في كتاب الجنائز باب السرعة بالجنازة، برقم (1315) ، ومسلم في كتاب الجنائز باب الإسراع بالجنازة برقم (944) .

(14/54)

43- حكم الإشارة بالسبابة والنطق بالشهادة عند رؤية الجنازة
س: يقول هذا السائل: في بعض البلاد وعندما تشيع الجنازة ينتشر عادة بين كثير من المسلمين، فعندما يرون النعش المحمول به الميت يقومون بالإشارة إليه بسبابتهم، وينطقون بالشهادة، فما رأيكم في ذلك سماحة الشيخ؟ (1)
ج: لا أعلم له أصلا، ولكن السنة إذا رأوها أن يقوموا، والنبي صلى الله عليه وسلم يقول عند رؤية الجنازة: «قوموا فإن للموت فزعا (2) »
__________
(1) السؤال الثالث من الشريط رقم (401) .
(2) أخرجه أحمد في مسنده من حديث أبي هريرة، رضي الله عنه برقم (7800) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في القيام للجنائز، برقم (1543) .

(14/54)

وقال: «إذا رأيت جنازة فقم حتى تجاوزك (1) » وليس بواجب، لأن الرسول قام وقعد، فدل على أنه ليس بواجب القيام، لكن سنة، أما الإشارة بالأصبع لا أعرف لها أصلا، والشهادة لا أعرف لها أصلا.
__________
(1) أخرجه أحمد في مسنده من حديث عامر بن ربيعة رضي الله تعالى عنه، برقم (15247) .

(14/55)

44- حكم الذكر بصوت عال عند تشييع الجنازة، ووضع الورود على النعش
س: بعضهم يضعون أيضا الورود على النعش وهم يحملون الميت إلى المقبرة، ويقولون بصوت عال: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر. (1)
ج: كل هذا لا أصل له، وضع الورود على النعش، وعلى الميت كل هذا لا أصل له، إنما السنة تطييبه، بعدما يغسل يطيب ويكفن، هذا السنة، أما طرح الورود أو الأطياب على النعش هذا لا أصل له كذلك رفع الصوت بالتسبيح أو بالتهليل أو التحميد أو التكبير لا أصل له، بل السنة في هذا المقام خفض الصوت والإقبال على محاسبة النفس والتفكير في الموت وما بعده حتى يعد العدة لهذا الأمر العظيم الذي وقع بهذا الميت، فالذي وقع به سوف يقع بغيره، فالسنة خفض الأصوات في هذه
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (290) .

(14/55)

الحال مع الجنائز، وعدم رفع الأصوات مع الجنازة عند السير بها إلى الصلاة أو الدفن، أما ما يفعله بعض الناس: سبحوه أو: وحدوه، أو: اذكروا الله. فهذا ليس له أصل.

(14/56)

45- حكم رفع الصوت أثناء حمل الجنازة
س: يقول السائل: هل يجوز رفع الصوت أثناء حمل الجنازة؟ (1)
ج: لا، السنة السر في هذا وخفض الصوت، ويتذكر الإنسان المصير وأنه سوف يصيبه ما أصاب هذه الجنازة، يتذكر الموت وما بعده أما ما يفعله بعض الناس: وحدوه، وحدوه، اذكروا الله، هذا ليس عليه دليل.
__________
(1) السؤال السابع والعشرون من الشريط رقم (288) .

(14/56)

46- حكم تكرار لا إله إلا الله جماعيا عند حمل الجنازة
س: هذا سائل للبرنامج ع. أمن اليمن يقول: من المعتاد عندنا أن الناس إذا حملوا الجنازة إلى المقبرة يقومون بذكر لا إله إلا الله، مكررا بالصوت الجماعي، وعندما يصلون إلى المقبرة يقرؤون سورة (يس) بصوت جماعي، وجهونا حول هذا العمل من حيث الجواز، جزاكم الله خيرا (1)
ج: رفعهم الصوت عند حملهم الجنازة بصوت جماعي هذا بدعة ما لها
__________
(1) السؤال الثالث عشر من الشريط رقم (395) .

(14/56)

أصل، المشروع عند حمل الجنازة يتذكرون هذا المصير، يتذكرون الآخرة والموت، يكون عندهم تذكر وخوف وحذر، أما وحدوه، أو لا إله إلا الله، برفع الصوت هنا بدعة ما له أصل، وهكذا قراءة (يس) عند القبر بدعة لا أصل لها، لأنها تقرأ (يس) عند المحتضر قبل أن يموت في بيته، أو في أي مكان أما أنها تقرأ في المقابر، أو عند الدفن هذا بدعة لا أصل له.

(14/57)

س: يقول السائل: أثناء تشييع جنازة متوفى أجد بعض الناس يقولون: لا إله إلا الله بصوت مرتفع وأجد بعضهم يقول: اذكروا الله. ما حكم هذا العمل؟ (1)
ج: ليس عليه دليل، السنة في هذا كان السلف إذا اتبعوا الجنازة يسرون ويخشعون ويتذكرون الموت وما بعده، فالسنة في مثل هذا عدم الكلام والتفكر في المصير وما يكون بعد الموت، وكيف يسأل الميت في قبره، حتى يكون الإنسان متأثرا بهذا المحضر، أما أن يقول: اذكروا الله، أو وحدوا الله، أو قولوا: لا إله إلا الله هذا لا دليل عليه، فينبغي تركه.
__________
(1) السؤال الخامس عشر من الشريط رقم (288) .

(14/57)

47- مسألة في حكم رفع الصوت بالذكر الجماعي عند تشييع الجنازة
س: المستمع أ. س. يسأل ويقول: عند تشييع الجنازة إلى المقبرة

(14/57)

يرددون الأذكار بصوت جماعي، مثل: لا إله إلا الله، محمد رسول الله وغير ذلك، وعندما يدخل الميت في القبر يؤذنون ويقيمون وبعد الدفن يلقنونه ويقولون: يا فلان ابن فلان قل: لا إله إلا الله قل: ربي الله، وديني الإسلام ونبيي محمد صلى الله عليه وسلم، ما رأيكم في مثل هذا العمل؟ (1)
ج: هذا العمل كله بدعة لا يجوز، رفع الأصوات مع الجنائز: وحدوه أو لا إله إلا الله. كلها بدعة، السنة مع الجنائز التدبر والتأمل والخشوع وتذكر الموت والدعاء للميت، أما رفع الأصوات بالأذكار، أو وحدوه كل هذا لا أصل له وهكذا الأذان في القبر أو الإقامة في القبر كله بدعة، وهكذا التلقين، يا فلان اذكر ما خرجت عليه من الدنيا كله بدعة، والأحاديث في التلقين كلها غير صحيحة، وغير ثابتة عن النبي صلى الله عليه وسلم، فهذا كله بدعة لا يلقن ولا ينفعه التلقين، ما ينفعه إلا عمله السابق قبل الموت، أما بعد الموت فلا ينفعه، وهكذا الأذان في قبره، والإقامة في قبره، والقراءة، كله بدعة لا تجوز.
__________
(1) السؤال الأول من الشريط رقم (425) .

(14/58)

48- بيان ما ينبغي فعله لمن يشيع الجنازة
س: هل يوجد ذكر مشروع عند الذهاب بالجنازة إلى القبر، من تهليل أو

(14/58)

تكبير؟ وماذا يلزم تابع الجنازة والحاملين لها؟ (1)
ج: لا أعلم في هذا شيئا مشروعا إلا التفكير والنظر في الموت، وعواقب الموت، وما بعد الموت، يكون التابع للجنائز يفكر في هذه الأمور وأنه صائر إلى ما صار إليه هذا الميت، حتى يعد العدة، أما ما يفعله بعض الناس من قوله: اذكروا الله، وحدوا الله، فهذا لا أصل له، كان من عادة السلف عند اتباع الجنائز الصمت والتفكير، والنظر في عواقب الأمور، وفي حياة الإنسان وأن منتهاه هو منتهى هذا الرجل الذي هو يتبعه، فهذا يوجب التفكير والنظر والعبرة، وأما الكلام فلا يشرع بهذا كلام فيما أعلم، والذي يفعله بعض الناس من قولهم وحدوه، اذكروا الله، هذا كله لا أصل له.
__________
(1) السؤال الثالث من الشريط رقم (23) .

(14/59)

س: توفي رجل، ثم قام الناس بتشييعه وهم يقولون: لا إله إلا الله، محمد رسول الله، وبصوت مسموع ومرتفع، ثم قام أهل الميت بالصدقة عليه، وعندما رجع الناس من دفنه بدؤوا في الأكل والشرب والضحك فيما بينهم، ما رأي سماحتكم في مثل هذه التصرفات؟ جزاكم الله خيرا. (1)
ج: اتباع الجنازة بارتفاع الأصوات بالذكر أو الصلاة على النبي صلى الله
__________
(1) السؤال الأول من الشريط رقم (314) .

(14/59)

عليه وسلم لا أعلم له أصلا في الشرع، بل السنة خفض الصوت في هذه الحالة، وأن الإنسان يحاسب نفسه، ويتذكر مصير هذا الميت ومصيره هو أيضا، لأن الموت له شأن عظيم، وذكره يحرك القلب إلى الاستعداد للقاء الله، والقيام بحقه، والحذر من معاصيه سبحانه وتعالى، فالمسلم عند اتباع الجنازة عليه أن يتأمل مصير هذا الميت ومصيره هو، وأن يعد العدة، والناس عليهم أن يخفضوا الأصوات تقديرا لهول الموقف، وشدة الحاجة إلى الاستعداد للآخرة، والتأهب للموت قبل نزوله.
وأما صنع الطعام لأهل الميت، فهذا فيه تفصيل، أما صنع الطعام من أجل المصيبة، وجمع الناس فهذا ليس من المشروع، بل من عمل الجاهلية أما إذا صنعوه لأجل ضيف نزل بهم، أو لأنفسهم فلا بأس، أو جاءهم طعام من غيرهم، يعني: مثل جيرانهم وغيرهم بأن يصنعوا لهم طعاما، لأنه قد أتاهم ما يشغلهم فلا بأس بذلك، لما ثبت عن النبي صلى الله عليه وسلم أنه أمر أهله أن يصنعوا طعاما لأهل جعفر، لما قتل في مؤتة، لما جاء خبره إلى المدينة، رضي الله عنه، جعفر بن أبي طالب، أمر النبي صلى الله عليه وسلم أهله أن يصنعوا لآل جعفر طعاما، وقال: «إنه أتاهم ما يشغلهم (1) » فإذا صنع أقارب الميت لأهل الميت طعاما،
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/60)

أو جيرانه فهذا مشروع، فإذا دعا أهل الميت من يأكل معهم هذا الطعام، أو قدموه لمن كان عندهم، كل هذا لا بأس به.
أما رجوعهم بعد الدفن إلى الضحك واللعب فهذا ليس بمناسب، بل الأفضل لهم أن يتدبروا الأمر، ويظهر عليهم أمارات الحزن والاستعداد، ولهذا لما مات إبراهيم ابن النبي صلى الله عليه وسلم، قال عليه الصلاة والسلام: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا لفراقك يا إبراهيم لمحزونون (1) » ولما حضر موت ابن بنته عليه الصلاة والسلام تأثر النبي صلى الله عليه وسلم لما حضر، فلما رأى نفس الصبي تقعقع عند الخروج بكى، فسأله بعض الحاضرين عن ذلك، فقال: «هذه رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء (2) » فالأفضل لأهل الميت ألا يشتغلوا بالضحك واللعب بل يقدروا الموقف، ويظهر عليهم أثر الحزن مع الرضا عن الله والاسترجاع: إنا لله وإنا إليه راجعون، والصبر والاحتساب، أما مقابلة
__________
(1) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(2) أخرجه البخاري في كتاب الجنائز، باب قول النبي صلى الله عليه وسلم: يعذب الميت ببعض بكاء أهله عليه، إذا كان النوح من سنته برقم (1284) ، ومسلم في كتاب الجنائز باب البكاء على الميت برقم (923) .

(14/61)

ذلك بالضحك واللعب، فليس من المشروع وليس من المناسب بل المناسب إظهار الحزن وإظهار الدعاء للميت، والاستغفار له، وعدم إظهار اللعب والضحك، ونحو ذلك مما يدل على عدم المبالاة، وفي التأسي بالنبي صلى الله عليه وسلم الخير والبركة، فما كان صلى الله عليه وسلم عند الموت يظهر الضحك، بل كان يظهر الحزن والبكاء، ويقول: إنها رحمة، وفق الله الجميع.

(14/62)

49- حكم ترديد الشهادة بصفة جماعية عند حمل الجنازة
س: بعد الفراغ من الصلاة على الميت يقوم بعض الأشخاص بحمل الجنازة إلى المقبرة، ويرددون بصوت جماعي كلمة التوحيد، ويستمر هذا الوضع حتى تصل الجنازة إلى المقبرة، فهل هذا العمل صحيح؟ جزاكم الله خيرا (1)
ج: هذا العمل ليس مشروعا بل هو بدعة، كونهم يرفعون أصواتهم بالتوحيد حتى تنتهي الجنازة، كل هذا منكر، ولكن الإنسان في نفسه يفكر وينظر ويتذكر أن مصيره هو هذا المصير، الموت، وأن هناك حسابا وجزاء فيتأمل ويتذكر ويعد العدة لهذا الموقف. أما رفع الصوت بذكر الله أو وحدوه، أو غير ذلك من أذكار بصوت جماعي، حتى تنتهي الجنازة إلى المقبرة، هذا ليس له أصل، بل هو من البدع، وقد قال عليه الصلاة
__________
(1) السؤال الأول من الشريط رقم (365) .

(14/62)

والسلام في الحديث الصحيح: «من عمل عملا ليس عليه أمرنا فهو رد (1) » يعني: هو مردود، ولم يثبت عنه صلى الله عليه وسلم، ولا عن الصحابة أنهم كانوا يفعلون هذا الفعل، فصار أمرا محدثا ومردودا.
س: من رأس المعرة في الجمهورية العربية السورية، بعثها السائل ر. ع، يقول: عندنا عادة يسير مع الجنازة الناس أثناء تشييعها إلى المقبرة، ثم يرددون كلمة: لا إله إلا الله، محمد رسول الله صلى الله عليه وسلم، بصوت عال ومرتفع، فهل ورد هذا عن رسول الله صلى الله عليه وسلم، أو أنه بدعة محرمة؟ جزاكم الله خيرا (2)
ج: هذا بدعة ما له أصل، كان السلف حال الجنازة يخفضون أصواتهم يتأملون حال الموت وما بعد الموت من الأمور العظيمة أما رفع الصوت بالأذكار مع الجنازة فلا أصل له، يعتبر من البدع لكن إذا دفن الميت وفرغوا من دفنه يشرع الدعاء له، كان النبي صلى الله عليه وسلم إذا فرغ من دفنه وقف عليه، وقال: «استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل (3) » السنة الدعاء للميت: اللهم اغفر له، اللهم ثبته
__________
(1) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) السؤال السادس من الشريط رقم (317) .
(3) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .

(14/63)

بالقول الثابت بعد الفراغ من دفنه، اللهم أدخله الجنة، وأنجه من النار، لا بأس بذلك كله طيب لأن الرسول عليه الصلاة والسلام قال: «استغفروا لأخيكم وسلوا له التثبيت (1) » فإذا سأل له المغفرة والثبات فهذا طيب أما رفع الأصوات مع الجنازة عند الدفن على طريقة خاصة، وقول لا إله إلا الله، محمد رسول الله، كل هذا ما له أصل.
__________
(1) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .

(14/64)

50- حكم تلقين الميت بعد دفنه في قبره
س: توجد عندنا عادات قديمة، ولا يزال الكثيرون يتبعون هذه العادات، وهي: الاستغفار والتهليل بالرنة والترانيم عند حمل الميت بما يسمون ذلك التشهودة، كما يقومون بتلاوة القرآن أثناء دفن الميت والأذان عليه، وعند الفراغ من دفنه يقوم أحدهم عند رأسه، ويقول له مخاطبا للميت: إذا جاءك كذا قل: كذا. ما رأيكم في ذلك؟ أثابكم الله (1)
ج: كل هذه بدع لا أصل لها، فالسنة مع الجنازة التفكير وخفض الصوت، وتأمل مصير الميت ماذا يقال له؟ وماذا يجيب به؟ وتذكر هذا الأمر العظيم لأنك صائر إلى ما صار إليه، فينبغي للمؤمن أن يستشعر
__________
(1) السؤال العاشر من الشريط رقم (75) .

(14/64)

هذا الأمر العظيم، وكان السلف رضي الله عنهم يخفضون أصواتهم، ولا يتكلمون برفع الصوت في مثل هذه الحال مع الجنائز، بل يخفضون أصواتهم، ولا يتكلمون إلا بالتفكير والموعظة، وتذكير الناس بالخير، ودعوتهم إلى الخير، أما: وحدوه، لا إله إلا الله، وسبحان الله، بأصوات مرتفعة فهذا غير مشروع، بل هذا بين الإنسان وبين نفسه، كذلك الأذان عند القبر أو يقيم عند القبر أو في نفس القبر هذه بدعة أيضا، أو يقرأ فيه القرآن، هذا بدعة لا أصل لذلك؛ لا في نفس القبر ولا عند القبر، كل هذا من البدع، والمقابر ليست مثل المساجد، يقول صلى الله عليه وسلم: «اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبورا (1) » ؛ لأن القبور لا يصلى عندها، ولا يقرأ عندها، ليست مثل المساجد، كذلك التلقين، كونه يقف عند رأسه بعد الدفن يقول: قل كذا، قل كذا، وإذا سألك الملك عن كذا فقل كذا، يسمونه التلقين، ويقولون: اذكر ما خرجت عليه من الدنيا؛ أنك تشهد أن لا إله إلا الله وأن محمدا رسول الله، وأنك ترضى بالله ربا، وبالإسلام دينا، وبمحمد نبيا، وبالقرآن إماما ... إلى غير ذلك مما يقولون، هذا لا أصل له، فقد جاء في أخبار موضوعة عن النبي
__________
(1) أخرجه البخاري في كتاب الصلاة، باب كراهية الصلاة في المقابر، برقم (432) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (777) .

(14/65)

صلى الله عليه وسلم لا أصل لها، فعله بعض أهل الشام، كما ذكره جماعة، وليس فعلهم بحجة، ولا غيرهم من الناس، الحجة فيما قاله الله ورسوله، وفيما أجمع عليه الصحابة، أما قول بعض الناس من المتأخرين والتابعين وأتباع التابعين إذا اختار شيئا، أو رأى شيئا - لا يكون حجة على الناس، ولا يكون دينا، الدين ما شرعه الله ورسوله وما أمر الله به ورسوله.

(14/66)

س: في ريفنا اليمني يقوم المشيعون للجنازة بترديد بعض الأذكار جماعات جماعات وبأصوات مرتفعة، وهذه الأذكار هي: الله يا الله، لا إله إلا الله، محمد رسول الله، الله يا الله، فهل هذا جائز شرعا؟ وما كلمتكم للمشعين في مثل هذا الموقف؟ جزاكم الله خيرا (1)
ج: هذه الألفاظ من البدع، فلا يجوز للمشعين أن يرفعوا أصواتهم بهذا الكلام: لا إله إلا الله، أو الله، الله. أو يا الله، يا الله، بل المشروع للمشيع أن يستحضر أمر الموت، وما يسأل عنه الميت، وخطر القبر، تكون على باله هذه الأمور، حتى يستعد لهذا الأمر، وحتى يحذر من ركونه إلى الدنيا، واشتغاله بها عن الآخرة، قال قيس بن عبادة التابعي المشهور: كان السلف رضي الله عنهم إذا كانوا مع الجنائز صمتوا (2) مشتغلين بالتفكير فيما للميت، وما أمامه من الأهوال والعجائب؛ لأن القبر إما
__________
(1) السؤال السادس من الشريط رقم (142) .
(2) انظر: كتاب الزهد لابن المبارك، باب التفكر في اتباع الجنائز (ج1 ص 83) .

(14/66)

روضة من رياض الجنة، وإما حفرة من حفر النار، فالواجب على المشيعين أن يتذكروا هذا المقام، وأن يكون على بالهم، أما رفع أصواتهم بشيء من الذكر، أو الدعاء جماعيا أو فرادى كل ذلك لا يجوز، وليس هذا من هدي السلف الصالح، بل من هديهم السكوت عند الجنائز، والإنصات وخفض الأصوات والتفكير في مآل الميت وما يكون له في القبر وما ينزل به، ويعد الإنسان لهذا عدته؛ لأنه صائر له ما صار لهذا الميت فيكون على باله، هذا هو المشروع في هذه المسألة، فينبغي توجيه هؤلاء إلى الخير، وأن يخفضوا أصواتهم، وأن يفكروا في مآل الميت وما ينزل به حين يوضع في قبره، وسؤاله وماذا يجيب به ... إلى غير هذا من الأمور العظيمة التي كل إنسان سيمر بها، والله المستعان.

(14/67)

س: إذا مات الشخص عندنا لا يصلون عليه صلاة الجنازة إلا في المقبرة، فهل هذا جائز؟ وإذا أردنا دفنه صاح الجميع بصوت مرتفع: لا إله إلا الله طوال فترة الدفن، وإذا أراد أحد أن يساعد أخاه في عملية الدفن طلب من المجرفة بقوله: وحد الله، ثم بعد الفراغ من الدفن يقف الملقن على قبر الميت، فيقول كلاما بليغا يخاطب فيه الميت، قد يؤثر في السامعين لما فيه من عبارات التذكير بعذاب القبر ونعيمه، فما الحكم في كل هذا؟ أفيدونا أثابكم الله (1)
__________
(1) السؤال الثالث من الشريط رقم (143) .

(14/67)

ج: أما الصلاة على الميت في المقبرة فلا بأس بها، قد صلى النبي صلى الله عليه وسلم على صاحب قبر بعدما دفن، لكن الأفضل أن يصلى عليه في المصلى المعد للجنازة، أو المساجد حتى يصلي عليه جمع غفير من الناس، وأفضل لأهله أن يقدموه للمسلمين يصلون عليه في المساجد، أو في المصلى المعد للجنائز إذا كان هناك مصلى معد، فإن لم يتيسر ذلك، وصلي عليه في المقبرة فلا حرج، أما رفع الصوت بـ: لا إله إلا الله عند الدفن وعند الحفر، أو عند السير بالجنازة هذا لا أصل له، بل المشروع أن الإنسان ينظر ويفكر في عاقبة الموت وما بعد الموت، ويحاسب نفسه، ولا يرفع صوته بذكر الله ولا بغير ذلك مع الجنازة، ولا عند الدفن، ولا عند الحفر، أما كون الإنسان يتكلم بشيء عادي حال سيره مع الجنازة بينه وبين نفسه؛ من دعاء أو ذكر لله، أو في المقبرة أو غير ذلك فلا بأس، أما شيء يتعمد بصوت عال: وحدوه، أو: لا إله إلا الله بصوت جماعي، أو عند الدفن هذا شيء لا أصل له، وكان من عادة السلف رحمة الله عليهم غض الصوت عند الجنائز، والتفكير في أحوال الميت، وما يقال له وما يقول هذا هو الذي ينبغي للمؤمن، فيفكر عند اتباعه للجنازة، وعند حضوره إلى القبور، وعند حضوره للدفن، يفكر في هذه الأمور العظيمة وماذا يقال للميت؟ وماذا يقول؟ وهل يجيب، أو ما يجيب؟ يكون عنده تفكير طويل حتى ينتفع بذلك، ولا مانع من الدعاء

(14/68)

والاستغفار بينه وبين نفسه والذكر بين العبد وبين نفسه لا بأس به، أما تعمد رفع الصوت بذلك، أو أن يكون صوتا جماعيا هذا لا أصل له، والسنة بعد الدفن أن يدعى للميت بالمغفرة والثبات، كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت يقول: «استغفروا لأخيكم واسألوا له التثبيت؛ فإنه الآن يسأل (1) » فالسنة أن يوقف عليه بعد الدفن ويدعى له بالمغفرة والثبات، أما التلقين فهو بدعة، هذا هو الصواب، أو أن يقال للميت بعد الدفن: يا فلان، اذكر ما خرجت به من الدنيا، أنك تشهد أن لا إله إلا الله وأن محمدا رسول الله وأن الإسلام دينك وأن محمدا نبيك، وأن القرآن إمامك ... إلى آخر هذا من الكلمات التي يقولونها، هذا لا أصل له، جاء فيه أخبار لكنها موضوعة غير صحيحة، الصواب في هذا والمعتمد في هذا عند أهل السنة أن التلقين لا أصل له في سنة الرسول صلى الله عليه وسلم، بل هو بدعة، وإنما يدعى للميت بالمغفرة والثبات بعد الدفن كما أمر النبي صلى الله عليه وسلم بذلك، هذا هو المعتمد، وهذا هو المشروع.
__________
(1) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .

(14/69)

51 - حكم ترحيل جثة العامل الميت إلى بلده
س: سائل من عمان يقول: استقدمت أحد العمال من الخارج للعمل لدي، وبعد مدة توفي، وتحملت نفقة تجهيزه، وترحيل جثته إلى بلده

(14/69)

بما يزيد على خمسة آلاف ريال، هل علي شيء بعد ذلك تجاهه لتبرأ ذمتي؟ (1)
ج: عليك أن تسلم لأهله الأجور التي عندك، إذا كان له أجور عندك، بقايا أجور عليك أن تسلمها، أو تركة عندك عليك أن تسلم جميع أمواله التي عندك من أجور، أو تركة له، من نقود أو متاع عليك أن تسلم ذلك، أما ما أنفقته في تجهيزه فأنت أعلم بنيتك، إن كنت أنفقت ذلك تبرعا منك فجزاك الله خيرا، وليس لك الرجوع في ذلك، وإن كنت أنفقت ما أنفقت بنية الرجوع فلك أن ترجع بما أنفقت في كفنه وحفر قبره ونحو ذلك، أما تجهيزه إلى أهله فليس لك الرجوع؛ لأنه ليس واجبا عليك أن تجهزه إلى أهله، ولو دفنته مع المسلمين في البلد كفى، إلا إذا كان أهله طلبوا منك ذلك، ووافقوا على أن تأخذ قيمة السفر من ماله فلا بأس، وإلا فليس عليك أن تجهزه إلى بلده، بل الواجب أن يدفن مع المسلمين في عمان، كما لو مات في مكة أو المدينة أو غير ذلك يدفن مع المسلمين ولا يرسل إلى بلاده، لكن لو طلب أهله إرساله إلى بلاده والتزموا بالنفقة، أو سمحوا بأخذ النفقة من التركة فلا بأس، مع أن ترك ذلك أفضل، كونه يدفن مع المسلمين ولا يسفر أولى من التكلف، هذا هو الأولى، إنما يتكلف في ذلك إذا كان في بلاد الكفار، في بلاد لا يدفن فيها المسلم،
__________
(1) السؤال العاشر من الشريط رقم (173) .

(14/70)

هذا لا بأس بنقله إلى بلد مسلم أو إلى أهله، أو سمح أهله بنقله إليهم لمصلحة رأوها، يكون على حسابهم على حساب من سمح بذلك، من طلب نقله والتزم بقيمة التذاكر، أما أنت فلا يلزمك ذلك، لكن إذا تبرعت بذلك فليس لك الرجوع.
أما إذا كان العامل غير مسلم فلا يكفن ولا يصلى عليه، ولا يجهز إلى بلاد قومه، يدفن مع الكفار إذا كان في بلد فيها كفار، أو يحفر له في محل بعيد عن المسلمين في الصحراء، ويسوى قبره وانتهى الأمر، ولا يصلى عليه ولا يغسل ولا يكفن، بل يدفن فيما تيسر من الثياب الساترة.

(14/71)

52 - حكم بناء ورفع القبور لضيق المساحة
س: سائل من مصر يقول: نحن في معظم قرى ومدن مصر نعاني من مشكلة ضيق المساحة في القبور؛ حيث إنها محددة في أماكن معلومة، ولا يجوز ترك مكانها، وخاصة في بلاد الدلتا، أي البلاد البعيدة عن الصحراء؛ مما اضطر الناس لبنائها وارتفاعها عن الأرض أكثر من المتر في بعض الأحيان؛ وذلك لدفن عدد من الموتى في كل قبر، فما حكم ذلك؟ وماذا نفعل إن أردنا أن نفعل الصواب في عدم بنائها، فلا نجد الظروف التي تعيننا على ذلك؟ أفتونا مأجورين أثابكم الله، وجزاكم الله خيرا (1)
__________
(1) السؤال الحادي عشر من الشريط رقم (283) .

(14/71)

ج: أيها الأخ الكريم: نسأل الله لك المثوبة على دعواتك، ونسأل الله أن يتقبل منك دعواتك، وأن يثيبنا وإياك وأن يجعلنا وإياك من عباد الله الصالحين، إنه خير مسؤول.
أما القبور فالواجب ألا تبنى، هذا الواجب، وأن تحفر في الأرض وتعمق، هذا هو الواجب؛ لأنه ثبت عن رسول الله عليه الصلاة والسلام من حديث جابر بن عبد الله الأنصاري رضي الله عنهما في صحيح مسلم أنه نهى عن تجصيص القبور والبناء عليها، ولعن اليهود والنصارى على اتخاذهم المساجد على القبور، وأخبر أنهم شرار الخلق بهذا العمل، وهو البناء على القبور، واتخاذ المساجد عليها، فالواجب على أهل الإسلام في مصر وغير مصر، الواجب عليهم أن يحفروا القبور في الأرض، وأن يعمقوها إلى نصف القامة تقريبا؛ حتى لا تظهر رائحتها، وحتى لا تحفرها الكلاب ونحوها، فإذا كانت البلدة ليس فيها محل للحفر؛ لأنها صلبة حجرية فلا حرج أن يدفن على ظهرها، ويحوط عليها لأجل حفظها عن الكلاب وغيرها، وصيانتها واجب؛ لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) ويقول: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (2) . فالبناء - حينئذ - لحفظها لا لتعظيمها والغلو فيها، ولكن لحفظها عن ظهور الروائح الكريهة وعن
__________
(1) سورة التغابن الآية 16
(2) سورة البقرة الآية 286

(14/72)

امتهانها، وعن تناول السباع لها فلا حرج بقدر الحاجة فقط والضرورة، أما مع القدرة على الحفر فلا يجوز البناء، لا متر ولا غيره، يجب أن تكون في الأرض وأن تبين للناس ترفع قدر شبر مثلا تقريبا، ترابها يكون على كل قبر ترابه، وعليه النصائب في أطرافه حتى يعرف أنه قبر، وإذا رش وجعل عليه بطحاء فذلك أفضل، هذا هو المشروع في القبور، لكن من لم يستطع ذلك؛ لأن الأرض لا يمكن حفرها فإنه معذور بقدر الحاجة فقط.
س: إذا كانت الأرض بعكس ذلك سماحة الشيخ، وكانت التربة تنهار ولا تتماسك فما هو الحل الذي يراه سماحتكم؟ (1)
ج: إذا كانت الأرض ضعيفة لا يستطاع الحفر فيها، لضعفها وانهيارها يجعل ما يحفظ الميت من ألواح، أو حجارة أو نحو ذلك مما يحفظ الميت؛ حتى لا ينهار به القبر، يفعل ما يستطيع المؤمن من ألواح أو أخشاب أو حديد، المقصود الذي يستطيع به حفظ الميت؛ حتى لا ينهار به القبر حسب الطاقة: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) . فلا شك أن هذا مهم، نسأل الله للجميع التوفيق، ثم نعيد أيضا مرة أخرى التحذير من البناء على القبور، الذي فعله اليهود والنصارى، ولا يجوز أن يبنى عليها مساجد ولا
__________
(1) السؤال الثاني عشر من الشريط رقم (283) .
(2) سورة التغابن الآية 16

(14/73)

قباب ولا غير ذلك؛ لأن هذا البناء من أسباب الشرك بالله والغلو، كما فعله اليهود والنصارى، وفعله أشباههم من عباد القبور، الذين ظنوا أن هذا مشروع، فاتخذوا مساجد على القبور، وغالوا فيها واستغاثوا بأهلها، ونذورا لهم وطافوا بقبورهم، وهذا هو البلاء العظيم، هذا هو الشرك الأكبر؛ يقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (1) » وقال عليه الصلاة والسلام لما أخبرته أم حبيبة وأم سلمة بكنيسة في بلاد الحبشة، وما فيها من الصور قال عليه الصلاة والسلام: «أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجدا، وصوروا فيه تلك الصور، فأولئك شرار الخلق عند الله يوم القيامة (2) » حكم عليهم بأنهم شرار الخلق، الواجب الحذر، وفي الصحيح - صحيح مسلم - عن جندب بن عبد الله البجلي
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .

(14/74)

رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك (1) » هذا نهي عظيم؛ لوجوه ثلاثة:
أولا - ذم من فعل ذلك؛ اليهود والنصارى وغيرهم، وهذا تحذير من التشبه بهم.
الثاني - قوله: «فلا تتخذوا القبور مساجد (2) » هذا نهي صريح: لا تتخذوا القبور مساجد.
الثالث - قوله: «إني أنهاكم عن ذلك (3) » هذا أيضا تأكيد للنهي في قوله: «إني أنهاكم عن ذلك (4) » .
فالواجب الحذر، والسر في هذا - والله أعلم، كما هو معروف عند أهل العلم - أنه ذريعة للشرك، أن هذا البناء وهذا التصوير عليها من أسباب الشرك بها، واتخاذ أهلها آلهة مع الله، كما قد وقع لليهود والنصارى وغيرهم، فيجب الحذر من ذلك وأن لا يبنى على القبر، لا مسجد ولا غيره، ولا قبة ولا غيرها، ولا يدعى من دون الله، ولا يستغاث ولا يطاف به.... إلى غير ذلك، العبادة حق الله وحده، هو الذي يدعى ويرجى ويصلى له، ويسجد له وينذر له، ويذبح له، قال تعالى: {قُلْ إِنَّ صَلَاتِي} (5) يعني: قل يا محمد للناس: إن صلاتي: {وَنُسُكِي} (6) : ذبحي وعبادتي {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (7) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (8) .
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532) .
(2) صحيح مسلم المساجد ومواضع الصلاة (532) .
(3) صحيح مسلم المساجد ومواضع الصلاة (532) .
(4) صحيح مسلم المساجد ومواضع الصلاة (532) .
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 162
(7) سورة الأنعام الآية 162
(8) سورة الأنعام الآية 163

(14/75)

هكذا أمره الله أن يبلغ الناس عليه الصلاة والسلام، قال تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (1) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (2) . وقال تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} (3) . الطواف بالبيت العتيق، ما يطاف بالقبور، الطواف بالقبور عبادة لها من دون الله وشرك بالله عز وجل، إذا طاف يتقرب للميت بالطواف، أو يصلي له أو يسجد له، أو يقول: يا سيدي أغثني. أو: انصرني. أو: اشف مريضي. أو: أنا في جوارك. كل هذا شرك بالله، كل هذا عبادة لغيره سبحانه وتعالى، فالواجب الحذر غاية الحذر، نسأل الله للجميع الهداية.
__________
(1) سورة الكوثر الآية 1
(2) سورة الكوثر الآية 2
(3) سورة الحج الآية 29

(14/76)

53 - حكم بناء القبور فوق سطح الأرض لضعف التربة
س: عندنا الأرض ترابية، فنقوم بحفرها لتسوية القبور، ونبنيها بطوب محروق، ما رأيكم في هذا؟ (1)
ج: الواجب أن تحفروا فقط، أما البناء لا تبنوا شيئا، الرسول نهى أن
__________
(1) السؤال الثلاثون من الشريط رقم (382) .

(14/76)

يجصص القبر، وأن يقعد عليه، وأن يبنى عليه (1) ولكن تحفرون حفرا إلى نصف القامة مثلا، ثم يجعل فيها لحد ثم يدفن الميت ويجعل في اللحد، وينصب عليه اللبن، ثم يهال عليه التراب ويرفع عن الأرض قدر شبر بالطين حتى يعرف أنه قبر، وتجعل النصائب في أطرافه لحفظ ترابه، أما أن يبنى عليه شيء فلا يبنى عليه شيء، إنما يجعل التراب فوقه، إذا نصب عليه اللبن ينصب عليه اللبن نصبا، ويسد ما بين اللبن بالطين وكسر اللبن، ثم يهال عليه التراب ويرفع قدر شبر بتراب القبر، حتى يعرف أنه قبر، أما أنه يبنى عليه شيء من الداخل، أو من خارج فلا يجوز، الرسول نهى عن تجصيص القبور، ونهى عن القعود عليها، ونهى عن البناء عليها، عليه الصلاة والسلام.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه، برقم (970) .

(14/77)

س: السائل ص. ج. يقول: هل يجوز بناء المقابر فوق سطح الأرض إذا كانت الأرض التي بها المقابر طينية، أو زراعية؟ علما بأنه لو تم حفر حوالي نصف أو ربع المتر سوف يظهر الماء، وليس هناك سوى هذا المكان في هذه البلدة (1)
ج: إذا كان هكذا يجعل خشب أو ألواح، ليحول بين الماء وبين الميت،
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (414) .

(14/77)

ويدفن في الأرض، ولا بناء عليه؛ لأن الرسول صلى الله عليه وسلم نهى أن يبنى على القبور، لكن يحفر بالقدر الذي لا يظهر الماء، ثم يجعل لوحا تحته أو أخشابا أو شبه ذلك تمنع الماء، ثم يدفن الميت ويوضع عليه اللبن، ويدفن بالتراب ولا يبنى عليه بناية.

(14/78)

س: يوجد عندنا مدافن على جبل من الرمل، وكان المعتاد شق أخدود ووضع الميت فيه في تابوت من الخشب، فجاء بعض الناس وأراد البناء، ليجمع العائلة كلها، فقال البعض: إن هذا محرم وغير شرعي، واستند لحديث عن النبي صلى الله عليه وسلم ونهيه عن البناء على القبور وتجصيصها وقام الخلاف في ذلك، لكنا في انتظار ما نسمع من سماحتكم جزاكم الله خيرا (1)
ج: البناء على القبور واتخاذ المساجد عليها والقباب أمر لا يجوز؛ بنص النبي عليه الصلاة والسلام ثبت في الصحيحين أن النبي صلى الله عليه وسلم قال: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (2) » وقالت له أم سلمة وأم حبيبة: إنهما رأتا في أرض الحبشة كنيسة، ورأتا فيها صورا كثيرة، قال لهما النبي صلى الله عليه وسلم: «أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا، وصوروا فيه
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (256) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .

(14/78)

تلك الصور (1) » . ثم قال صلى الله عليه وسلم: «أولئك شرار الخلق عند الله (2) » فسماهم شرار الخلق، وفي صحيح مسلم عن جابر رضي الله عنه قال: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه (3) » فالقبور لا تجصص ولا يبنى عليها، ولا يبنى عليها مساجد، ولا يتخذ لها قباب، بل هذا من وسائل الشرك، وهذا من عمل اليهود والنصارى فالواجب الحذر منه، لكن إذا كانت الأرض رديئة يحفر فيها، ويجعل فيها ما يمسك التراب من صندوق أو لوح وألواح، حتى لا تنهار على الميت، أو حجارة حتى لا ينهار، ويوضع الميت بينها، وإذا تيسر أرض صلبة جيدة تحفر فيها القبور، ويكون فيها اللحد من جهة القبلة، يوضع الميت في اللحد من جهة القبلة يكون هذا أفضل؛ لأن هذا هو الذي ثبت عن النبي صلى الله عليه وسلم: «احفروا له والحدوا لحدا، فإن اللحد لنا والشق لغيرنا (4) » وهذا هو الأفضل، فإن لم يتيسر؛ لأن الأرض رديئة يشق شقا في الأرض، ويجعل على جانبي الشق ما يحفظ التراب من ألواح أو حجارة من دون بدع، ثم يوضع الميت ثم يوضع فوقه ألواح أو حجارة ثم يردم عليه التراب،
__________
(1) صحيح البخاري الأدب (6130) ، صحيح مسلم فضائل الصحابة (2440) ، سنن أبو داود الأدب (4931) ، سنن ابن ماجه النكاح (1982) ، مسند أحمد بن حنبل (6/234) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه، برقم (970) .
(4) أخرجه الطبراني في المعجم الكبير (ج2 \ 465، برقم \ 2279) .

(14/79)

ويجعل عليه النصائب؛ حتى يعرف أنه قبر، وتلتمس الأرض الطيبة ما هي بالأرض الرملية، إذا تيسر أرض طيبة فلا يوضع فيها الميت حتى يحفر فيها، وإذا ما تيسر إلا أرض رديئة رملية يجتهدون بجعله في محل مناسب، ثم يجعل فيه حجارة أو ألواح تحفظه من التراب، ثم يوضع الميت، ثم يوضع فوقه الحجارة تقية من التراب، أو ألواح تقيه التراب، ثم يهال عليه التراب إذا لم يتيسر أرض طيبة جيدة يحفر فيها، ويكون فيها لحد ويوضع عليه اللبن، إذا تيسر هذا فهو السنة، أما إذا لم يتيسر يشق في الأرض ويوضع فيه الميت، وتوضع على جانبيه وأطرافه الحجارة؛ حتى تقيه التراب ثم يوضع فوقها حجارة كبيرة، توضع فوق الحجارة تستره وتمنعه من التراب، وهذا هو المشروع في هذه الحالة.

(14/80)

54 - بيان آداب دفن الميت
س: ما هي آداب دفن الميت في الإسلام؟ (1)
ج: السنة في دفن الميت أن يكون له لحد، هذا الأفضل لحد إذا أنزل في القبر في قبره، ثم يدفن على جنبه الأيمن، ويوجه إلى القبلة، ثم ينصب عليه اللبن نصبا، ويسد الخلل بالطين، ثم يهال عليه التراب، ويرفع القبر عن الأرض مقدار شبر؛ حتى يعلم أنه قبر، هذا هو السنة في دفن أموات
__________
(1) السؤال العشرون من الشريط رقم (299) .

(14/80)

المسلمين: أن يحفر ويعمق القبر إلى النصف، إلى السرة، سرة الرجل القائم ونحو ذلك، وأن يكون له لحد هذا هو الأفضل في جهة القبلة بقدر الميت، ثم يوضع الميت على جنبه الأيمن، ويقول عند وضعه بسم الله، وعلى ملة رسول الله، ثم ينصب عليه اللبن ويسد الخلل، حتى لا يدخل عليه التراب، ثم يهال عليه التراب، ويرفع القبر قدر شبر؛ حتى يعرف أنه قبر فلا يمتهن، هذا هو السنة، ثم يرش بالماء ويوضع عليه الحصباء، وتوضع عليه الأنصبة على أطراف القبر، لبنة لبنة عند أطرافه حتى يعرف أنه قبر.

(14/81)

س: هل يلقى الميت في القبر على ظهره، أو على جنبه الأيمن متجها إلى القبلة؟ لأني أرى الناس عندنا يطرحون الميت على ظهره، وبعد الأربعين من موت الميت يقوم أقاربه بإلقاء عزيمة كبيرة، ويسمونها الفاتحة، ما هو رأيكم فيما يفعله الناس؟ (1)
ج: السنة أن يوضع على جنبه الأيمن موجها إلى القبلة، هذا هو السنة، فإن الكعبة هي قبلة المسلمين أحياء وأمواتا، وأما هذه العزيمة فلا أصل لها، بل هي بدعة.
__________
(1) السؤال الثلاثون من الشريط رقم (290) .

(14/81)

55 - حكم الأذان والإقامة عند وضع الميت في اللحد
س: يسأل المستمع ويقول: رأيت البعض من الناس عندما يضعون الميت في اللحد يقومون بالأذان والإقامة فوقه، هل هذا صحيح؟ (1)
ج: هذا بدعة، الأذان في القبر، والإقامة في القبر بدعة لا تجوز، كل هذا لا يجوز؛ لا بعد الدفن ولا قبل الدفن، كله لا يجوز.
__________
(1) السؤال الرابع من الشريط رقم (424) .

(14/82)

56 - حكم إراقة المياه التي غسل بها الميت
س: بعض الناس إذا مات لهم ميت يحفرون له في الأرض، ويكسرون البلاط الذي في الغرفة التي مات فيها، ويغسلونه فيها لادعائهم أن الماء الذي يغسل به الميت لا يجوز رميه في الخارج، فما الحكم في هذا؟ جزاكم الله خيرا (1)
ج: هذا كلام باطل، وعملهم لا أصل له، كالنظافات العامة، ماء الميت الذي يغسل به يراق مثل المياه الأخرى في الحمام وغيره، ولا شيء فيه يغسل في الحمام أو في غير الحمام، ولا يحفر له، ولا ينقض البلاط، كل هذا غلط كل هذا من إضاعة المال بالباطل، نسأل الله العافية.
__________
(1) السؤال الحادي عشر من الشريط رقم (291) .

(14/82)

57 - حكم كشف وجه الميت عند وضعه في القبر
س: يقول السائل: هل يكشف عن وجه الميت عند وضعه في اللحد؟ (1)
ج: لا يكشف، يستر جميع البدن حتى الوجه، لا المرأة ولا الرجل، المشروع أنه يستر وجهه وغيره، ولا يكشف شيء.
__________
(1) السؤال الرابع عشر من الشريط رقم (430) .

(14/83)

س: ما حكم كشف وجه الميت إذا وضع في قبره؟ (1)
ج: المشروع أن يغطى وجهه وجميع بدنه، الميت إذا وضع في القبر لا يكشف منه شيء، بل يكون الكفن شاملا له كله، من رأسه إلى رجليه، هذا هو السنة، وهذا هو الذي فعله النبي صلى الله عليه وسلم وأرشد إليه. وما يظنه بعض العامة أنه يكشف وجهه غلط، الواجب أنه يغطى كله إلا إذا كان محرما فإنه لا يغطى رأسه ولا وجهه؛ لأن النبي صلى الله عليه وسلم لما مات رجل في إحرامه قال صلى الله عليه وسلم: «اغسلوه بماء وسدر وكفنوه في ثوبيه، ولا تمسوه بطيب ولا تخمروا رأسه ولا وجهه؛ فإنه يبعث يوم القيامة ملبيا (2) » إلا إذا كان امرأة يغطى وجهها ورأسها؛ لأنها
__________
(1) السؤال السادس والعشرون من الشريط رقم (414) .
(2) أخرجه البخاري في كتاب الحج، باب سنة المحرم إذا مات، برقم (1851) ، ومسلم في كتاب الحج، باب ما يفعل بالمحرم إذا مات، برقم (1206) .

(14/83)

محرمة لا بأس أن تغطي وجهها وإن كانت محرمة، أما الرجل فلا يغطى وجهه، إذا كان محرما ومات يغسل ويكفن، ولا يغطى وجهه ولا رأسه.

(14/84)

58 - حكم كشف وجه الميت وإلقاء نظرة الوداع عليه قبل دفنه
س: الأخ ص. س. من الهند يسأل ويقول: عندنا إذا مات الميت وأثناء وجوده في البيت، وعندما يجيء أحد في العزاء يقوم أحد الحاضرين ويكشف وجه الميت، وبعدما يغسل ويصلى عليه في المسجد يقوم أحد أقاربه بفك الغطاء عن وجه الميت، بذكر الصلاة على محمد صلى الله عليه وسلم، ثم يقوم الحاضرون جميعا بما يسمونه نظرة الوداع، فما هو رأيكم في هذا العمل؟ جزاكم الله خيرا (1)
ج: هذا العمل لا أصل له، السنة أن يدفن مغطى بالكفن كله، وجهه وغير وجهه، السنة أن يكون الكفن عاما، وألا يكشف وجهه ولا غيره، أما ما دام بينهم وكشفوه ليسلم عليه من هو من محارمه، إن كانت زوجته أو أخواته، أو يسلم عليه الرجل إذا كان رجلا فلا بأس، أو امرأة يسلم عليها محارمها أو زوجها لا حرج في ذلك، النبي صلى الله عليه وسلم لما توفي وجاء الصديق إلى منزله كشف وجهه وقبله، وقال: «طبت حيا
__________
(1) السؤال التاسع والعشرون من الشريط رقم (290) .

(14/84)

وميتا (1) » عليه الصلاة والسلام، فإذا كشف لمصلحة تقبيله أو النظر إليه، والدعاء له فلا حرج في ذلك، لكن عند وضعه في القبر لا يكشف وجهه، بل يكون مغطى، والوجه وجميع البدن في القبر.
__________
(1) أخرجه البخاري في كتاب المناقب، باب قول النبي صلى الله عليه وسلم: لو كنت متخذا خليلا، برقم (3670) .

(14/85)

59 - حكم تغطية قبر المرأة وإنزالها فيه من غير المحارم
س: هل يغطى قبر المرأة عند إنزالها في القبر؟ وهل يجوز أن ينزلها أحد من غير أقاربها؟ (1)
ج: أفضل أن تغطى بعباءة أو غيرها، ولا بأس أن ينزلها أحد من غير أقاربها، ولا يشترط المحرم، ولو أنزلها غير أقاربها.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (350) .

(14/85)

60 - حكم الكتابة على القبور
س: ما هو القبر الشرعي في الإسلام؟ وهل يجوز أن يرتفع عن الأرض، أو يوضع عليه لوحات رخامية، أو يحلق به غرف للجلوس عند القبر؟ (1)
ج: تقدم إيضاح القبر الشرعي، تقدم إيضاحه في سؤال سابق، ولا يجوز وضع اللوحات عليه مكتوبا عليها شيء، ولا يكتب عليه؛ لأن الرسول
__________
(1) السؤال الحادي والعشرون من الشريط رقم (299) .

(14/85)

صلى الله عليه وسلم «نهى عن الكتابة على القبور (1) » لا في لوحات ولا في غيرها، «ونهى عن البناء عليها أو تجصيصها (2) » لا تجصص ولا يبنى عليها، ولا يوضع عليه لوحات ولا كتابات.
__________
(1) أخرجه أبو داود في كتاب الجنائز، باب في البناء على القبر، برقم (3225) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .

(14/86)

61 - حكم رفع القبر أكثر من شبر
س: أرى بعض الناس عند دفن الميت يرفعونه أكثر من شبر، وإذا نهيتهم قالوا: إن ذلك وقاية له من السيل، كذلك أراهم يزيدون حصباء فوق القبر بعد الدفن زيادة على ترابه الأصلي، كذلك يرشون عليه ماء، فما حكم ما يفعلون؟ (1)
ج: كل هذا لا بأس به، الأفضل شبر وما حوله، وإذا زاد يسيرا بالحصباء أو نحوه فالأمر سهل في هذا؛ حتى تعلم القبور وتعرف، وحتى لا تمتهن فإذا دفنوه بترابه وجعلوا الحصباء؛ حتى تثبت التراب ويبقى، ويرش بالماء؛ حتى يبقى هذا لا بأس به، حفظا لترابه وبقاء له.
__________
(1) السؤال الرابع عشر من الشريط رقم (146) .

(14/86)

س: يسأل ويقول: البعض يذكر أن القبر يرفع عن الأرض بمقدار شبر، فهل هذا صحيح أم لا؟ وما دليله؟ وإن زيد على شبر فما حكمه؟ وكيف نوفق بين ذلك وبين ما ورد عن علي رضي الله عنه، كما ورد

(14/86)

في مسلم: «هل أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته (1) » (2) ؟
ج: نعم، القبور لا بأس أن ترفع قدر شبر، كما ثبت من حديث سعد بن أبي وقاص، وأنه رفع قبره قدر شبر، وأن قبر النبي صلى الله عليه وسلم كان كذلك؛ والسر في ذلك لتعرف أنها قبور، حتى لا تمتهن وحتى لا توطأ وحتى لا يجلس عليها؛ فإنها إذا سويت بالأرض قد تخفى معالمها، فإذا رفعت قدر شبر، أو ما يقاربه فهذا يعفى عنه ومشروع، لتعرف أنها قبور، ولتصان ولا تداس، أما حديث علي وما جاء في معناه فالمراد به الإشراف الزائد على هذا، كأن يبنى عليها مساجد أو قباب أو بنية، هذه تزال، وإنما ترفع بترابها، نفس التراب الذي أخذ من اللحد، هذا الذي يجعل فوق القبر؛ لأنه إذا دفن بقي بعض التراب الذي للحد، وبعض التراب الآخر؛ لأنه لو كان مرصوصا أولا رصا عظيما، ثم بعدما أخرج يتراكم بعضه على بعض، ويبقى منه بقية إذا دفن الميت، فهذه البقية تجعل على القبر علامة على أنه قبر، وقد نهى النبي صلى الله عليه وسلم أن يزاد على ترابه، فالتراب الذي بقي من الميت يكون هو المرفوع على محله، علامة على أنه قبر، ولا يؤتى بزيادة أخرى من تراب أو لبن
__________
(1) أخرجه مسلم في كتاب الجنائز، باب الأمر بتسوية القبر، برقم (969) .
(2) السؤال الخامس من الشريط رقم (202) .

(14/87)

أو حصى أو غير ذلك، لا، بل يكفي التراب، وتوضع النصائب علامة على أنه قبر في طرفيه، علامة أنه قبر، ولا بأس أن يوضع عليه شيء من الحصباء؛ لحفظ التراب ويرش بالماء، كل هذا لا بأس به.

(14/88)

62 - حكم البناء على القبور
س: هل يجوز البناء على الميت، كالبيت مثلا؟ (1)
ج: البناء على القبور لا يجوز مطلقا، بل ذلك من أسباب الشرك، ومن فظائع الشرك، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (2) » وثبت في الصحيح من حديث جابر رضي الله عنه قال: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه (3) » فلا يجوز البناء عليه، لا قبة ولا حجرة ولا مسجد، ولا غير ذلك، ولا يقعد عليه ولا يجصص، ولا يجعل عليه الستور والأطياب، كل هذا منكر ومن وسائل الشرك، فالواجب الحذر من ذلك، والواجب على المسلمين في كل مكان أن يحذروا هذا العمل السيئ الذي انتشر في بلاد كثيرة وفي مدن كثيرة، فالواجب هدم المساجد التي على القبور إذا كانت
__________
(1) السؤال التاسع من الشريط رقم (287) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه، برقم (970) .

(14/88)

بنيت عليها، والقباب التي على القبور تهدم وتزال، هذا هو الواجب على الدول الإسلامية، أن يزيلوها وتكون القبور مكشوفة، ليس عليها شيء، أما إن كان القبر جديدا ودفن في المسجد، والمسجد قبله قديم فإنه ينبش القبر ويخرج ويدفن مع المقابر، ولا يكون في المسجد بل يجب أن ينبش وأن ينقل رفاته إلى المقابر العامة، ويبقى المسجد سليما يصلى فيه، أما إن كان القبر هو القديم، وبني المسجد عليه فإنه يهدم المسجد، ولا يجوز بقاؤه، يجب على رؤساء الدول الإسلامية المسؤولين أن يقوموا بهذا الواجب، وأن يمنعوا الناس من الشرك، من دعاء الأموات والاستغاثة بالأموات، هذا شرك أكبر، وبناء المساجد على القبور بدعة، ومن أسباب الشرك؛ ولهذا قال صلى الله عليه وسلم في الحديث الصحيح عن جندب بن عبد الله البجلي قال صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك (1) » ويقول صلى الله عليه وسلم: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (2) » ولما قالت له أم سلمة وأم حبيبة: إنهما رأتا في أرض الحبشة صورا في بعض الكنائس، قال صلى الله عليه وسلم في حق
__________
(1) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم (532) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .

(14/89)

النصارى: «أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور (1) » ثم قال: «أولئك شرار الخلق عند الله (2) » فأخبر أنهم شرار الخلق، بسبب أعمالهم، وهي البناء على القبور، واتخاذ الصور عليها، فالواجب على الحكومات الإسلامية، وعلى جميع العلماء أن يسعوا في إزالة هذه الأبنية التي على القبور، من مساجد وقباب وغيرها، وأن تكون القبور بارزة مكشوفة ليس عليها بناء، ولا مانع من رفع القبر قدر شبر، حتى يعرف أنه قبر، ويكون له لحد، ويكون التراب الباقي يرمى على القبر حتى يكون فوقه، ليدل على أنه قبر، وعليه نصائب ويكون قدر شبر أو نحوه، حتى يعرف أنه قبر، أما البناء فلا يبنى عليه لا مسجد ولا غيره، ولا قبة ولا غيرها، ولا يجوز أن يدعى صاحب القبر، يقول: يا سيدي، أو يا فلان، أو يا أبا عبد الله، أو يا محمد. أو يا فلان اغفر لي، أو انصرني، أو اشف مريضي، أو أنا في جوارك. ولا يقال: يا رسول الله، ولا يا أبا بكر. ولا يا سيدي البدوي، ولا يا سيدي الحسين، ولا يا سيدي عبد القادر، ولا غيرهم، لا يجوز هذا كله، بل هذا من الشرك الأكبر؛ لأن دعاء الأموات والاستغاثة بالأموات من الشرك الأكبر، فلا يدعى الرسول صلى الله عليه وسلم ولا غيره من الصحابة ولا غيرهم من العلماء، بل هذا من الشرك الأكبر عند جميع
__________
(1) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .

(14/90)

أهل العلم من أهل السنة والجماعة.
وقد كانوا في الجاهلية يعظمون القبور، ويدعونها من دون الله، ويستغيثون بأهلها، فنهى الله عن ذلك، وحرم ذلك على المسلمين، قال عز وجل: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) . وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (2) . وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (4) . فسماه شركا سبحانه وتعالى، فدعاء الأموات وسؤالهم الشفاعة أو النصر على الأعداء، أو شفاء المرضى أو النذر لهم أو الذبح لهم كل هذا من الشرك الأكبر، ومن عبادة غير الله، والله سبحانه يقول: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (5) ، وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (6) ، ويقول النبي صلى الله عليه وسلم: «الدعاء هو العبادة (7) » فدعاء الميت عبادة
__________
(1) سورة الجن الآية 18
(2) سورة المؤمنون الآية 117
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة الإسراء الآية 23
(6) سورة البينة الآية 5
(7) أخرجه أبو داود في كتاب الصلاة باب الدعاء، برقم (1479) والترمذي في كتاب تفسير القرآن باب ومن سورة البقرة، برقم (2969) .

(14/91)

وشرك بالله سبحانه وتعالى، نسأل الله السلامة والعافية، ونسأل الله أن يصلح أحوال المسلمين، وأن يمنحهم الفقه في الدين وأن يصلح ولاة أمرهم، حتى يزيلوا ما وقع من الشرك وذارئعه ووسائله.

(14/92)

س: يسأل يقول: كثير من الناس يبنون على القبور بالطوب، والبناء لا يكون مرتفعا، بل يكون ارتفاعه شبرين أو ثلاثة أشبار هل هذا البناء محرم؟ (1)
ج: نعم، الرسول صلى الله عليه وسلم نهى عن البناء على القبور، ونهى عن اتخاذ المساجد عليها؛ لأنه وسيلة إلى الغلو فيها والشرك وتعظيمها، فلا يجوز للمسلم أن يبني على القبور، لا مسجدا ولا غيره؛ فقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (2) » رواه الشيخان البخاري ومسلم في الصحيحين، وروى مسلم في صحيحه عن جندب بن عبد الله البجلي رضي الله عنه عن النبي عليه الصلاة والسلام أنه قال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك (3) » رواه مسلم في الصحيح.
__________
(1) السؤال السادس من الشريط رقم (130) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .
(3) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم (532) .

(14/92)

فالرسول صلى الله عليه وسلم نهى عن اتخاذ القبور مساجد، وأخبر أنه من عمل الماضين الذين ذمهم الله وعابهم، وأخبر أنه ينهى عن هذا عليه الصلاة والسلام، وقد وقع الناس في الشرك بسبب هذه الأبنية وهذه المساجد؛ ولهذا لعن صلى الله عليه وسلم من اتخذها؛ لأنها وسيلة للشرك، وعبادة المخلوقين من دون الله، وفي الصحيح عن جابر بن عبد الله الأنصاري رضي الله عنهما، عن أبيه قال: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه (1) » فأخبر جابر رضي الله عنه أن الرسول نهى عن تجصيص القبور، وعن القعود عليها، وعن البناء عليها، وهذا صريح في تحريم ذلك، فالبناء على القبر محرم، وهكذا القعود عليه، وهكذا تجصيصه؛ لأنه وسيلة إلى الغلو فيه، ثم إلى عبادته من دون الله، ولا حول ولا قوة إلا بالله، كما جرى لليهود والنصارى، وكما جرى للغلاة من هذه الأمة، الذين بنوا على القبور وعظموها حتى عبدت من دون الله، وحتى صارت آلهة تعبد مع الله، كما قد وقع مثل ذلك عند قبر الحسين بن علي رضي الله عنهما في مصر، وعند قبر البدوي، وعند قبر الجيلاني في العراق، وعند قبور كثيرة حتى فعله بعض الجهلة عند قبر النبي صلى الله عليه وسلم في المدينة لجهلهم لما رأوا أنه مبني عليه، وعليه قبة ظنوا أن هذا مما يسبب لهم
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه، برقم (970) .

(14/93)

الدعاء، والرسول صلى الله عليه وسلم إنما دفن في حجرته في بيت عائشة لم يبن عليه، خوفا أن يغلوا فيه الناس إذا جعل في البقيع بارزا عند الناس، فدفن في بيتها رضي الله عنها وأرضاها، ثم وضع القبة على الحجرة بعض الأمراء المتأخرين في المدينة الذين قبل الدولة السعودية، فالحاصل أن البناء على القبور لا يجوز، وهو من وسائل الشرك سواء كان البناء مسجدا أو غير مسجد، أو قبة تبنى عليه، كل ذلك لا يجوز، والواجب أن تكون القبور ضاحية بارزة في المقابر، كما كان الحال على ذلك في عهده صلى الله عليه وسلم في البقيع وفي غير البقيع.

(14/94)

س: السائل إ. ع. مصري ومقيم بالمملكة يقول: عن تجصيص القبر، وهل يجوز بناء القبر بالطوب الأحمر، أو الأسمنت إذا كانت الأرض رخوة أو بها بلل؟ عندنا في بلادنا يكثر مثل هذا، أفتونا مأجورين. (1)
ج: تجصيص القبور لا يجوز، والبناء عليها لا يجوز؛ لأن الرسول نهى عن تجصيصها والبناء عليها، ولا يجوز اتخاذ المساجد عليها؛ لأنه وسيلة الشرك، لكن إذا كانت الأرض رديئة غير متماسكة لا بأس بأن تضبط بشيء مما يمسكها؛ بألواح، أو خشب، أو حجر، شيء يضبط الأرض حتى يوضع فيها الميت.
__________
(1) السؤال السابع والعشرون من الشريط رقم (398) .

(14/94)

س: هل يصح بناء القبور من الطوب والأسمنت والحديد؟ (1)
ج: لا يجوز بناء القبور، بل تحفر ولا تبنى؛ لأنه ثبت عن رسول الله عليه الصلاة والسلام أنه نهى عن بناء القبور، ونهى عن تجصيصها وعن البناء عليها، ولكن يحفر في الأرض ويجعل فيه لحد من جهة القبلة بقدر الميت، ويكون القبر عميقا بقدر نصف الرجل؛ حتى يكون بعيدا عن السباع والكلاب، ويكون أبعد عن الروائح الكريهة التي قد تخرج من القبر، وإذا دعت الضرورة إلى البناء، بأن كانت الأرض صلبة ولا يستطيعون الحفر فلا مانع من جعله بين أحجار، يبنى أحجار ويجمع بينها، ثم يوضع فوقها ألواح وغيرها حتى تستره عن السباع وعن الكلاب ونحو ذلك، ويوضع عليها أحجار تستره عن ذلك حسب الطاقة من دون حاجة إلى بناء إلا عند الضرورة.
__________
(1) السؤال الرابع من الشريط رقم (149) .

(14/95)

س: هذا سائل يقول: ما هو الحكم الشرعي في نظركم سماحة الشيخ في البناء على القبور بالتفصيل؟ (1)
ج: البناء على القبور محرم، لا يجوز البناء على القبر، «النبي صلى الله عليه وسلم نهى أن يجصص القبر وأن يقعد عليه، وأن يبنى عليه (2) » ؛
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (401) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .

(14/95)

لأنه من أسباب الغلو فيه، يحط عليه قبة أو مسجد، هذا لا يجوز، أما كون المقبرة - عموم المقبرة - تحاط بشيء حتى لا تمتهن من الدواب والناس لا بأس، هذا من باب صيانتها، أما أن يبنى على القبر تعظيما له واحتراما له؛ لأن قبر فلان يضع عليه قبة أو مسجدا فهذا لا يجوز.

(14/96)

63 - حكم بناء غرف تحت الأرض لدفن الموتى جماعيا
س: تبنى القبور عندنا من الحقان والرخام، وتبنى مدافن على شكل بيوت تحت الأرض يوضع فيها الأموات هل هذا العمل جائز؟ (1)
ج: أما البناء على القبور واتخاذ البنايات عليها وتجصيصها فهذا منكر لا يجوز، الرسول صلى الله عليه وسلم نهى أن يبنى على القبر، وإن يجصص وأن يقعد عليه؛ لأن هذا من وسائل الشرك والغلو، ولا يبنى عليها مسجد ولا قبة أيضا، أما جعل حفرة في الأرض يجعل فيها الأموات فهذا خلاف السنة، السنة أن يكون كل ميت في قبر لوحده، يلحد له، ويوضع في قبره على حدة، هذا هو السنة، كما فعله النبي صلى الله عليه وسلم في المدينة، وفعله المسلمون، لكن إذا دعت الضرورة لكثرة الأموات ومشقة الدفن لكل واحد لوحده، لا مانع أن يجمع الاثنان والثلاثة في قبر واحد، كما فعله النبي صلى الله عليه وسلم
__________
(1) السؤال الثالث عشر من الشريط رقم (221) .

(14/96)

يوم أحد لما كثر الأموات، فالحاصل أن السنة كل واحد يدفن وحده إذا تيسرت الأرض واستطاع الناس ذلك، ولا يدفن اثنان جميعا ولا ثلاثة جميعا ولا أكثر، لكن إذا كان عند الضيق والمشقة فإنه لا مانع أن يدفن الاثنان والثلاثة جميعا في قبر واحد، ويقدم أفضلهم إلى القبلة كما فعله النبي صلى الله عليه وسلم.

(14/97)

64 - حكم بناء القبور فوق سطح الأرض
س: في مصر يبنون قبورا فوق سطح الأرض، والأغنياء يبنون قبورا، أما الفقراء فإنهم يدفنون في القبور القديمة، وكثيرا ما نشاهد أجسامهم من خلال القبور القديمة المهدومة، وأصبحت هذه عادة، وقد فكرت في بناء عدة قبور للفقراء في قريتي، ولكن ترددت؛ لأن السنة النبوية تحتم بأن يدفن المسلم تحت التراب، وأقنعت الناس جميعهم بذلك، ولكنهم لم يستجيبوا، فهل لي أن أبني قبورا للفقراء فوق سطح الأرض تمشيا مع العادة، أم لا تجوز هذه الحسنة؟ ولو بنيتها فهل لي أجر وثواب؟ أرجو إفادتي (1)
ج: السنة الحفر في الأرض للقبور، أن يحفر فيها ويعمق فيها إذا كانت الأرض صالحة، إذا كانت الأرض صالحة فالسنة أن يحفر فيها ويعمق الحفر إلى نصف الرجل فوق السرة، فوق نصف الرجل، يعني فوق
__________
(1) السؤال الرابع عشر من الشريط رقم (9) .

(14/97)

العورة، وأن يكون لحدا يجعل فيه من جهة القبلة يكون فيه الميت، هذه السنة لكن لو كانت الأرض رديئة، ما تتماسك، ضعيفة، فلا بأس أن تضبط بالبناء، أي يحفروا له حفرا ويضبطوه بالبناء، أو بالألواح حتى لا ينهدم، لا بأس بهذا عند الحاجة، أما البناء فلا يبنى بل يحفر له في الأرض، ويضبط التراب بألواح أو بحجارة حتى يستقر التراب فوق ذلك، هذا هو السنة، الدفن في الأرض لا البناء، أما البناء فلا ينبغي، لكن من أراد الإحسان فليحفر لهم حفرا مناسبة ويحيي السنة، لا يوافقهم على ما أحدثوا، بل المؤمن يحيي السنة ويدعو إليها، ويصبر على ما في ذلك من المشقة، هكذا ينبغي للمؤمن، ومن البلايا التي وقعت الآن في الناس - ولكن بجهل - تطويل البناء على القبور، القبر يكون في الأرض أو على سطح الأرض، ثم يبنى عليه قبة أو مسجد، هذا من البدع ومن المنكرات العظيمة، ومن وسائل الشرك، وهذا واقع في مصر والشام والعراق وغير ذلك، وقد كان واقعا في مكة المكرمة وفي البقيع، حتى أزال الله ذلك على يد الحكومة السعودية، وأحسنت في ذلك جزاها الله خيرا؛ لأنها أزالت البدع، والرسول صلى الله عليه وسلم نهى عن ذلك، نهى عن البناء على القبور وعن تجصيصها، وقال: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (1) » هذا هو الواجب على حكام المسلمين:
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .

(14/98)

أن يمنعوا البناء على القبور، وأن يمنعوا اتخاذ المساجد عليها، والصلاة عندها، وألا يطاف بها، وألا تدعى من دون الله، ولا يستغاث بأهلها، كل هذا من المنكرات لأن البناء من وسائل الشرك، أما دعاء الميت أو الاستغاثة بالميت، وطلب المدد منه فهذا من الشرك الأكبر، ومن عبادة غير الله سبحانه وتعالى، كما هو واقع في بعض البلاد، هذا الذي ينبغي الحذر منه وتحذير الناس منه.

(14/99)

س: هذا السائل يسأل ويقول: ما حكم الشرع في القبور التي ترتفع عن سطح الأرض؛ كالقبور التي تتكون من دورين، وهذا يكون بسبب ضيق المساحة المخصصة، للقبور، سماحة الشيخ؟ (1)
ج: الواجب أن تكون القبور في داخل الأرض، يحفر بقدر نصف القامة ويدفن، هذا إذا استطاع، إذا تيسر ذلك، أما إذا كانوا في أرض جبلية لا يستطيعون فإنه يكوم حصى من هنا وهنا ويدفن بينها، ويوضع على الشق الذي دفنوا فيه شيء من الحجارة، حتى يغطى، وهذا جهدهم: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) . أما إذا أمكن الحفر فالسنة أنه يحفر له في الأرض وأن يدفن في الأرض، وألا يرفع عن الأرض إلا قدر شبر وما حوله؛ حتى يعرف أنه قبر، أما وضع أحجار أو بناء على القبر بدون موجب فهذا
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (374) .
(2) سورة التغابن الآية 16

(14/99)

لا يجوز، أن يجصص القبر أو يقعد عليه، أو يبنى عليه، لكن إذا دعت الضرورة يجمع الحصى ويكون مثل القبر، ويجعل الميت في وسطه، ويجعل فوقه الحجارة تغطيه، هذه إذا ما وجد مكان؛ صار في بلد كلها حجرية ما يمكن الحفر، هذا جائز لهم؛ لأن الله جل وعلا يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) . فإذا فرضنا أن ناسا نزلوا في أرض حجرية ما فيها محل للدفن، ما فيه محل للحفر فلهم أن يدفنوا بين الأحجار.
__________
(1) سورة التغابن الآية 16

(14/100)

65 - حكم الدفن في التابوت
س: ح. إ. ع. من اليمن يسأل ويقول: هل التوابيت والقبور والأضرحة للأموات حرام؟ وإذا كانت في مسجد فماذا نعمل؟ أنفصلها أم نتركها ملتحمة بالمسجد؟ وجهونا جزاكم الله خيرا (1)
ج: السنة الدفن في الأرض لا في تابوت، ولا في غيره من الصناديق ولا يجصص القبر، ولا يسفلت ولا يوضع فيه شيء آخر، من الحديد أو الألواح أو غير ذلك، السنة أن يدفن الميت في الأرض كما دفن صلى الله عليه وسلم في الأرض، ودفن الصحابة في الأرض، وهكذا غيرهم، يحفر له في الأرض ويلحد له ويجعل في الأرض: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ} (2) .
__________
(1) السؤال السابع من الشريط رقم (137) .
(2) سورة طه الآية 55

(14/100)

لكن إذا كانت الأرض رخوة مائية ضعيفة فلا مانع من جعله في تابوت، أو جعل ألواح تحته تمسكه، حتى لا تنهار الأرض به، أو حجارة أو نحو ذلك، لا بأس بذلك عند الحاجة، أما إن كانت الأرض قوية فلا حاجة إلى شيء من ذلك.
أما دفنه في المسجد فلا يجوز، يجب أن تكون القبور خارج المسجد؛ لأن دفن القبور في المساجد وسيلة إلى عبادة الأموات من دون الله عز وجل، والنبي صلى الله عليه وسلم قال: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (1) » متفق على صحته، وقال عليه الصلاة والسلام: «ألا وإن كان من قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (2) » رواه مسلم في الصحيح عن جندب بن عبد الله البجلي رضي الله عنه، هذا يدل على أنه لا يجوز اتخاذ القبور مساجد يصلى فيها، وإذا كان الأمر هكذا لم يجز أيضا الدفن فيها؛ لأن الدفن فيها يجعل القبور مساجد أيضا، وإذا وجد في المسجد قبر وجب أن ينبش وينقل رفاته إلى المقبرة، أما إن كان القبر هو القديم وبني عليه المسجد وجب هدم المسجد، وألا يصلى فيه وألا يبقى، بل يهدم؛ لأنه بني على معصية الله، فلا يبقى بل تجب إزالته.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم (532) .

(14/101)

ولا ينبغي أن يغتر بما وقع في بعض البلدان الإسلامية من البناء على القبور واتخاذ المساجد عليها، فإن هذا منكر، وإن فعله كثير من الناس فهو منكر، تجب إزالته على ولاة الأمور، يجب على ولاة أمر المسلمين أن يزيلوا هذا المنكر، وألا يبنوا على القبور، وألا يتخذوا عليها المساجد؛ لأن الرسول نهى عن هذا عليه الصلاة والسلام، وكذلك لا تجصص ولا يبنى عليها قبة، ولا أي بناء؛ لما ثبت عن رسول الله عليه الصلاة والسلام من حديث جابر رضي الله عنهما أنه «نهى عن تجصيص القبور، والقعود عليها، والبناء عليها (1) » رواه مسلم في الصحيح، فالقبر لا يبنى عليه لا قبة ولا غيرها، ولا يجصص، ولا يتخذ عليه قبة ولا مسجد، كل هذا منكر، وإن فعله بعض الناس كما قد يوجد في مصر والشام والعراق وغير ذلك كله غلط، نسأل الله أن يوفق ولاة الأمور في كل مكان لإزالة هذه المساجد، وإبقاء القبور على الطريقة المحمدية التي درج عليها رسول الله عليه الصلاة والسلام في مقابر بارزة، لا يبنى عليها، لا مساجد ولا غيرها، ولا تجصص بأي شيء بل الواجب أن يدفن الموتى في الأرض، كما كان الرسول يفعل عليه الصلاة والسلام في المدينة، وكما فعله المسلمون بعده، والبناء عليها واتخاذ القباب وسيلة إلى عبادتها من دون الله، وسؤالها والاستغاثة بها والنذر لها،
__________
(1) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .

(14/102)

والذبح لها، وهذا هو الشرك الأكبر كما قد وقع، وقد يطاف بالقبور إذا وضعت في المساجد كما قد يفعل ذلك كثير من الناس في قبور معروفة، وبسبب هذا الغلو وقع الشرك في الناس، لما بني على القبور وعظمت ظن العامة أنها تدعا من دون الله، وأنه يستغاث بها وأنه يطاف بها، ففعلوا، فوقع الشرك الأكبر والعياذ بالله. نسأل الله للجميع العافية والهداية.

(14/103)

66 - حكم الدفن في القبور المشيدة
س: أجيبوني لو تكرمتم عن حكم الذي يدفنه أهله في القبور المشيدة وهو غير راض مع العلم أنه لا يوجد في بلدته سوى القبور المشيدة، جزاكم الله خيرا (1)
ج: إن الله جل وعلا شرع لعباده في الدفن، أن يدفن المؤمن في القبر في الأرض كما قال تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ} (2) وقال تعالى: {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} (3) . فيحفر له نحو نصف القامة أو ما يقارب ذلك، ويجعل له اللحد في جهة القبلة، ويوضع في اللحد، ويصف عليه اللبن، ويطين حتى لا يصل إليه التراب، ثم يدفن ويرفع القبر قدر شبر تقريبا من تراب
__________
(1) السؤال الرابع والعشرون من الشريط رقم (324) .
(2) سورة طه الآية 55
(3) سورة عبس الآية 21

(14/103)

القبر، ولا يجوز البناء عليه، لا قبة ولا مسجد ولا غير ذلك، ولا يجوز تجصيصه ولا الكتابة عليه ولا الزيادة عليه من غير ترابه لأن الرسول صلى الله عليه وسلم نهى عن ذلك، قال صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (2) » رواه مسلم في الصحيح، وروى مسلم في صحيحه عن جابر رضي الله عنه قال: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه (3) » هذا كله لا يجوز: تجصيص القبر، ولا البناء عليه، ولا القعود عليه.
لكن إذا دفن الإنسان في قبر عليه بناء فالإثم على من فعل، لا عليه هو، إذا كان لم يأذن ولم يرض، إذا دفنه أهله في قبر مشيد، قد بني عليه أو جصص عليه يكون الإثم على من فعله، أما هو فلا شيء عليه إذا كان لم يرض ولم يأذن، وعليه أن يوصي بأن يدفن في المقابر السليمة، يعني يوصي ويجتهد أن يكون دفنه في القبور السليمة البعيدة عن البناء عليها،
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .
(2) أخرجه مسلم في كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور برقم (532) .
(3) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .

(14/104)

هذا هو الواجب عليه أن يوصي أهله وقرابته، يوصيهم أو يحذرهم.

(14/105)

67 - حكم وضع العلامة على القبر
س: ما حكم وضع علامة على القبر؟ (1)
ج: لا حرج في وضع علامة حجر أو عظم أو حديدة، أما الكتابة فلا يكتب شيء لكن بحجر يضعه، عظم أو خشبة أو شبه ذلك لا بأس، «والنبي صلى الله عليه وسلم علم على قبر عثمان بن مظعون لما توفي رضي الله عنه (2) »
__________
(1) السؤال السابع والأربعون من الشريط رقم (350) .
(2) أخرجه أبو داود في كتاب الجنائز، باب في جمع الموتى في قبر والقبر يعلم، برقم (3206) .

(14/105)

س: يقول هذا السائل: يشاهد بعض الناس الدفن بأنه يوضع على القبر علامتان من الأحجار، وقبر المرأة ثلاث علامات وتسمى شاهدا، فما حكم ذلك؟ (1)
ج: لا بأس بتعريف القبر بما يعرفه صاحبه زوجة أو أما، أو خالة أو أبا، أو عما، لا بأس بحجر أو حجرين لا بأس.
__________
(1) السؤال الثالث عشر من الشريط رقم (430) .

(14/105)

68 - حكم وضع علامات مميزة على القبر
س: هل تجوز الكتابة على القبور، أو وضع علامات مميزة؟ جزاكم الله خيرا (1)
ج: أما الكتابة على القبور فلا تجوز؛ لأن الرسول نهى عن ذلك عليه الصلاة والسلام، فلا تجوز الكتابة عليها، ولا يبنى عليها لا مسجد ولا قبة، ولا غير ذلك، بل يعاد لها ترابها، ويرفع القبر قدر شبر تقريبا، حتى يتضح أنه قبر، ولا يزاد عليه شيء ولا يبنى عليه، ولا يكتب عليه ولا يجصص، هذا الذي صح عن الرسول صلى الله عليه وسلم بأنه نهى عن تجصص القبور وعن القعود عليها، والبناء عليها والكتابة عليها، وألا يزاد عليها إلا بترابها؛ لأن هذا من أسباب الغلو، فالواجب ترك ذلك، أما التعليم فلا بأس، إذا علم بحجر خاص أو بقطعة حديد أو بعظم أو بلوح ليس فيه كتابة، لا حرج، «وقد علم النبي على قبر عثمان بن مظعون رضي الله عنه (2) » فالحاصل أن التعليم بحجر أو بلبنة أو بلوح أو بغير ذلك لا بأس بهذا.
__________
(1) السؤال العاشر من الشريط رقم (303) .
(2) أخرجه أبو داود في كتاب الجنائز، باب في جمع الموتى في قبر والقبر يعلم، برقم (3206) .

(14/106)

س: السائل م. م. ص. من اليمن يقول في سؤال: لقد طلب مني رجل أن أكتب على سطح قبر زوجته الذي هو مبني يقول: طلب مني أن

(14/106)

أكتب آية الكرسي بالطلاء، وكتبت الآية على سطح القبر، فهل علي إثم في ذلك؟ (1)
ج: أولا: القبر لا يجوز البناء عليه، الرسول نهى أن يبنى على القبر، وأن يجصص وأن يقعد عليه، أخرجه مسلم في الصحيح، فلا يجوز البناء على القبور لأن البناء عليه قبة أو غيره يسبب الغلو فيه، الواجب أن يدفن وأن يرفع التراب عن الأرض قدر شبر، علامة أنه قبر، ولا يبنى عليه شيء، لا قبة ولا حجرة ولا غير ذلك، ولا يجوز الكتابة عليه؛ لأن الرسول صلى الله عليه وسلم نهى أن يكتب على القبر، وأن يبنى عليه، وأن يقعد عليه، وأن يجصص كل هذا نهى عنه صلى الله عليه وسلم، والكتابة عليه قد تجر إلى الشر، قد يكتب عليه أنه كذا وأنه كذا، فيفتن الناس به، فلا تجوز الكتابة عليه، لا قليلا ولا كثيرا.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (403) .

(14/107)

س: الأخ ح. ع. من اليمن يسأل ويقول: توفي والدي رحمه الله، فعند زيارتي لقبر والدي أشاهد بعض القبور عليها أحجار كبيرة، وعليها اسم المتوفى، وليس على قبر والدي سوى التراب المركوم وحجارة صغيرة ليس عليها الاسم، فهل يجب علي أن أفعل مثل ما في هذه القبور من كتابة الاسم ووضع التراب عليها؟ (1)
__________
(1) السؤال الأول من الشريط رقم (388) .

(14/107)

ج: السنة في القبور ألا ترفع قدرا أكبر من الشبر، الشبر وما يكون قربه، تمييزا لها عن غيرها، حتى يعرف أنها قبور، أما رفعها أكثر من ذلك فلا يجوز. وهكذا لا يجوز الكتابة عليها، لا اسم صاحبها ولا غيره، لما ثبت عن النبي صلى الله عليه وسلم أنه نهى عن تجصيص القبور وعن البناء عليها وعن الكتابة عليها فالبناء عليها لا يجوز، وهكذا تجصيصها لأن هذا من وسائل الشرك ومن وسائل الغلو فيها، وهكذا بناء المساجد عليها والقباب كله لا يجوز؛ لأنه من وسائل الشرك، وهكذا الكتابة لأن الرسول نهى عنها عليه الصلاة والسلام فلا يكتب عليها اسم الميت ولا غيره، وإذا وضع حجر للعلامة لا بأس. إنما توضع النصائب التي تحفظ التراب على أطراف القبر، أو يوضع عليه حصباء ويرش بالماء لحفظ التراب لا بأس، أما الحصى الكبار فلا حاجة إليها، إنما توضع حصاة للعلامة لا بأس.

(14/108)

س: هل وضع لوحة على قبر المتوفى تحوي اسمه وتاريخ وفاته جائز أم لا؟ (1)
ج: لا يجوز هذا، فالرسول صلى الله عليه وسلم نهى أن يكتب على القبور، وأن يزاد عليها من غير ترابها، وأن يبنى عليها فلا يجوز البناء عليها، لا قبة ولا مسجد ولا تجصص ولا يكتب عليها لا لوحة ولا
__________
(1) السؤال الثامن والعشرون من الشريط رقم (334) .

(14/108)

غيره، لا اسمه ولا اسم غيره.

(14/109)

69 - حكم وضع جريد النخل أو غيره من الأغصان على القبر
س: يقول السائل: ما حكم وضع جرائد النخيل، أو الأراك على القبر في وقتنا الحاضر؟ لأن البعض يحتج بأن وضع الجريد، أي جريد النخل على القبر هو خاص بالرسول صلى الله عليه وسلم؛ لأنه علم بالعذاب الذي كان يعذب به صاحبا القبرين، وجهونا في ضوء ذلك (1)
ج: هذا هو الصواب، ليس لأحد أن يضع الجريد ولا غيره على القبور؛ لأن الرسول صلى الله عليه وسلم ما كان يضع على القبور شيئا، قبور البقيع وغيرها ما كان يضع عليها شيئا، إنما وضع الجريدة على قبرين أطلعه الله على عذابهما، فوضع الجريدتين وقال: «لعله يخفف عنهما ما لم ييبسا (2) » ولم يضع الجريد على القبور الأخرى، فدل ذلك على أنه لا يوضع الجريد ولا غير الجريد على القبور؛ لأنا لا نعلم عذابهم، والله سبحانه أطلع نبيه على عذاب القبرين، فوضع الجريد لعله يخفف عنهما ما لم ييبسا، فليس لنا أن نشرع شيئا جديدا.
__________
(1) السؤال التاسع عشر من الشريط رقم (393) .
(2) أخرجه البخاري في كتاب الوضوء، باب ما جاء في غسل البول برقم (218) .

(14/109)

س: يقول السائل: هل وضع الشجرة أو غصن الشجرة على القبر يخفف من العذاب، كما وضعه النبي صلى الله عليه وسلم أم أنه خاص به صلى الله عليه وسلم فقط؟ وضحوا لنا ذلك يا سماحة الشيخ (1)
ج: وضع الجريد على القبور غير مشروع، بل هو بدعة؛ لأن النبي صلى الله عليه وسلم لم يفعل ذلك إلا في قبرين خاصين، اطلع على عذابهما، فوضع عليهما الجريدتين، ولم يضع جرائد على قبور أهل البقيع ولا على غيرها، فدل على أن هذا الوضع خاص بالقبرين اللذين أطلعه الله على عذابهما خاصة، ولو كانت سنة لفعلها صلى الله عليه وسلم في سائر القبور.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (387) .

(14/110)

70 - حكم وضع الأحجار أو الأشجار على القبر
س: يسألن السائلات عن وضع الأحجار فوق القبر وتسمى النصائب، وهي وضع حجر واحد فوق قبر الرجل، ووضع حجرين فوق قبر المرأة؟ (1)
ج: يوضع أحجار تحفظ التراب، حجر أو حجران، الرجل والمرأة واحد سواء، ليس فيه تخصيص، ليس فيه فرق بين المرأة والرجل، بل
__________
(1) السؤال السابع عشر من الشريط رقم (423) .

(14/110)

يوضع في طرف القبر من فوق، ومن أعلى ومن أسفل لبنة أو حجر يحفظ التراب أو علامة يعرف بها القبر لا بأس، أما تخصيص المرأة بحجرين والرجل بحجر هذا لا أصل له، ولكن القبور واحدة، إذا جعل عليها حجر في أعلاها أو في أسفلها لحفظ التراب، أو كب عليها حصباء تحفظ التراب كل هذا طيب.

(14/111)

س: ما حكم وضع الأشجار على القبر، وذلك بقصد تماسك التربة وعدم انجراف القبر من شدة الريح، وكذلك رشه بالماء للحفاظ عليه من الانجراف؟ (1)
ج: لا بأس برش بعض الحصباء عليه، يوضع عليه حصباء تمسكه، أما الشجر فلا، لا حاجة لذلك، قد يعتقد فيه شيء، أما نصب الجريدة التي فعلها الرسول عليه الصلاة والسلام فكان في قبرين اطلع على عذابهما عليه الصلاة والسلام، أما نحن فلا نعرف المعذب من غير المعذب، فلا يشرع لنا أن نجعل عليه جريدا ولا شجرا، ولكن إذا جعل عليه حصباء ورش بالماء فهذا حسن، لأجل ضبط التراب.
__________
(1) السؤال الثاني عشر من الشريط رقم (356) .

(14/111)

س: يقول السائل: هو وضع الشجرة أو غصن الشجرة على القبر يخفف من العذاب كما وضعه النبي صلى الله عليه وسلم أم أنه خاص به صلى الله عليه وسلم فقط؟ وضحوا لنا ذلك يا سماحة الشيخ.

(14/111)

ج: وضع الجريد على القبور غير مشروع، بل هو بدعة؛ لأن النبي صلى الله عليه وسلم لم يفعل ذلك إلا في قبرين خاصين اطلع على عذابهما، فوضع عليهما الجريدتين، ولم يضع جرائد على قبور أهل البقيع، ولا على غيرها، فدل على أن هذا الوضع خاص بالقبرين اللذين أطلعه الله على عذابهما خاصة، ولو كانت سنة لفعلها صلى الله عليه وسلم في سائر القبور.

(14/112)

71 - حكم زراعة الأشجار على القبور
س: هل يجوز زرع الأشجار على القبور؟ (1)
ج: لا ينبغي، لا أصل له، كان النبي صلى الله عليه وسلم قد وضع جريدة على قبرين معذبين، أما نحن فلا نعرف عذابهما، فلا يوضع جريدة ولا غيرها، ليس مشروعا، بل بدعة.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (372) .

(14/112)

72 - حكم وضع نبات البرسيم على القبر عند الدفن
س: هذا السائل يقول: هناك أناس عند الدفن لموتاهم يضعون نبات البرسيم بعد وضع الجنازة، ما حكم ذلك؟ (1)
ج: هذا ليس له أصل، ليس هو بمشروع، الذي وضع الجريدة على
__________
(1) السؤال السابع والعشرون من الشريط رقم (367) .

(14/112)

القبرين عرف أنهما يعذبان، ولم يوضع على بقية القبور عليه الصلاة والسلام، وضع جريدتين على قبرين يعذبان عرفهما، فلا يجوز وضع ذلك على قبور أخرى؛ لأنه لا يعرف أنهم يعذبون، فلا يوضع عليها شيء، لا برسيم ولا غيره.

(14/113)

73 - حكم تأخير دفن الميت لحضور أقاربه
س: ما حكم تأخير الدفن يوما أو يومين، لحضور أقارب الميت؟ (1)
ج: السنة الإسراع والمبادرة بالدفن، ولا يؤخر إلا الشيء اليسير، ساعة، ساعتين، حتى يحضروا إذا كانوا قريبين، أما يوما أو يومين فلا، النبي عليه السلام قال: «أسرعوا بالجنازة (2) » فالسنة الإسراع بها والبدار بها، ولا تؤخر إلى أن يأتي الأقارب من بعيد يوما أو يومين، بل يصلي على قبرها إذا جاء القريب والحمد لله، يصلى على القبر ولا يلزم تأخر الجنازة.
__________
(1) السؤال الثاني والأربعون من الشريط رقم (350) .
(2) أخرجه البخاري في كتاب الجنائز، باب السرعة بالجنازة، برقم (1315) ومسلم في كتاب الجنائز، باب الإسراع بالجنازة، برقم (944) .

(14/113)

74 - حكم وضع الميت في الصندوق
س: هل الصندوق لوضع الموتى حرام للنساء أو خاص للرجال فقط؟ ولفضيلتكم جزيل الشكر (1)
__________
(1) السؤال الثالث من الشريط رقم (21) .

(14/113)

ج: المشروع للموتى أن يدفنوا في التراب، ولا يجعلوا في الصناديق، الصندوق ما فعله النبي صلى الله عليه وسلم ولا فعله أصحابه رضي الله عنهم وأرضاهم، هذا خلاف السنة، ولا ينبغي فعله؛ لأنه خلاف سنة نبينا صلى الله عليه وسلم، وخلاف ما فعله أصحابه وأهل العلم من بعدهم، فالسنة أنه يكفن في ثلاثة أثواب بيض للرجل، هذا هو الأفضل، وإن كفن في غيرها، في سوداء أو خضراء أو زرقاء جاز، وإن كفن في ثوب واحد حتى ستره جميعه فلا بأس، لكن لا يوضع في صندوق، بل يوضع داخل التراب، يوضع في اللحد على التراب، ويوضع عليه اللبن الذي يسد اللحد، ثم يهال عليه التراب، كما فعله النبي صلى الله عليه وسلم وفعله المسلمون، أما وضع الموتى في التوابيت، في الصناديق هذا لا أصل له، ولا ينبغي فعله.

(14/114)

75 - حكم وضع أكثر من ميت في قبر واحد
س: هل يجوز وضع ميتين في قبر واحد لأي مناسبة؟ (1)
ج: إذا أمكن دفنهما في قبرين منفصلين هذا هو السنة، ولا يشرع دفنهما جميعا إلا عند الضرورة، إذا عجز عن وجود قبرين، لخوف أو لكثرة الموتى فلا بأس أن يدفنهما جميعا، كما دفن النبي صلى الله عليه وسلم
__________
(1) السؤال الخامس عشر من الشريط رقم (348) .

(14/114)

الاثنين والثلاثة يوم أحد، لكثرة القتلى والجراحات في الصحابة، أما إذا تيسر دفن كل واحد في قبر فإن هذا هو المشروع ولا يجمعون جميعا إلا في حالة الضرورة وكثرة الموتى ومشقة الذين يحفرون القبور، أو الخوف من أن يحفروا قبرين لأسباب تقتضي الخوف.

(14/115)

س: هل يجوز دفن أكثر من جثة في قبر واحد؟ (1)
ج: إذا دعت الحاجة إلى ذلك لكثرة الموتى، فلا بأس أن يدفن الاثنان والثلاثة في قبر واحد، النبي صلى الله عليه وسلم يوم أحد دفن الاثنين والثلاثة في قبر واحد؛ لكثرة القتلى والمشقة في جعل كل واحد في قبر، فإذا حصل مصيبة وكثر الموتى فلا مانع أن يدفن الاثنان والثلاثة في قبر واحد، ويقدم الأفضل فالأفضل إلى القبلة، الأفضل فالأفضل إلى القبلة كما فعل النبي صلى الله عليه وسلم يوم أحد، كان يقدم أفضلهم للقبلة، أيهم أكثر قرآنا يقدمه في اللحد.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (382) .

(14/115)

76 - حكم نبش قبر قديم لإدخال ميت جديد عليه من أقاربه
س: تقول السائلة: إذا توفي شخص، وأرادوا دفنه مع إنسان قريب له قد توفي قبله، فعندما يفتح ذلك القبر يقومون بتوزيع صدقة لذلك

(14/115)

المتوفى من قبل، ويسمونه: صدقة أو قربة، فهل هذا حرام؟ (1)
ج: ليس لهذا أصل، بل هو بدعة، وهو لا يجوز فعله؛ لقول النبي صلى الله عليه وسلم: «إياكم ومحدثات الأمور (2) » وقوله عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » والسنة أن يقبر وحده، لا يفتح القبر الأول، بل يحفر له حفرة وحده، ويدفن الميت الجديد وحده، هذا هو السنة، كل ميت يكون وحده في قبر مستقل إلا عند الضرورة، إذا كثر الموتى وشق على الناس كل واحد في قبر، فلا بأس أن يجمع بين الاثنين والثلاثة عند الضرورة وشدة الحاجة، وإلا فالسنة أن يكون كل ميت في قبره على حدة، هكذا كان النبي صلى الله عليه وسلم والمسلمون يقبرون كل واحد وحده، لكن لما كانت وقعة أحد، وكثر الموتى، والناس فيهم جراحات ومشقة دفن الرسول صلى الله عليه وسلم الاثنين والثلاثة جميعا في قبر، لأجل الحاجة، وإلا فالسنة أن يكون واحد في قبر مستقل، هذا هو السنة.
__________
(1) السؤال التاسع من الشريط رقم (329) .
(2) أخرجه أبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه كتاب المقدمة، باب اجتناب البدع والجدل، برقم (46) .
(3) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(14/116)

77 - مسألة في التوأمين المتلاصقين إذا توفي أحدهما
س: الأخ ط. ش. من العراق، محافظة السليمانية يسأل ويقول: إذا أنجبت امرأة طفلين توأمين متلاصقين من ناحية الظهر، أي أنهما مختلفان في الوجوه، فإذا مات أحدهما أو ماتا جميعا كيف يتم دفنهما؟ هل يجب فصلهما؟ أو كيف يتصرف أهلهم؟ جزاكم الله خيرا (1)
ج: إذا وقع مثل هذا يعرض على الأطباء المختصين، إن وجدوا حيلة في ذلك فعلوا، حتى يخلص هذا من هذا، وإن لم يجدوا حيلة إذا ماتا دفنا جميعا، وإن مات أحدهما فصل الميت من الحي بالطرق التي يراها الأطباء، ثم يغسل ويصلى عليه إذا كان مسلما ويدفن وحده، ويبقى الحي على حاله، ولا يضر الحي بسبب الميت، بل يستعمل الأطباء الطريقة التي يفصلون بها هذا الذي مات حتى يدفن وحده.
__________
(1) السؤال العشرون من الشريط رقم (147) .

(14/117)

78 - حكم دفن الأم مع ولدها
س: هل بالإمكان دفن الأم مع ولدها في قبر واحد؟ (1)
ج: إذا دعت الحاجة إلى هذا، وإلا فالسنة أن يدفن كل واحد في قبر،
__________
(1) السؤال السابع عشر من الشريط رقم (334) .

(14/117)

لكن إذا كان الموتى كثيرين والمشقة كبيرة، يوضع الاثنان والثلاثة في قبر واحد، كما فعل النبي عليه الصلاة والسلام، أما إذا كانت الحاجة غير ماسة والأرض موجودة، والدافنون موجودين بدون مشقة كل واحد في قبر، فالسنة: كل ميت يدفن في قبر لوحده، هذه هي السنة، إلا إذا دعت الحاجة الشديدة أو الضرورة إلى دفن الاثنين والثلاثة فلا بأس.

(14/118)

79 - مسألة في دفن المرأة الحبلى وفي شهرها الأخير
س: ما حكم المرأة إذا توفيت وهي حامل في الشهر الأخير؟ هل تدفن وهي حامل، أم يعمل لها عملية جراحية ويخرج الجنين إذا كان حيا؟ وما الحكم إذا كان موقع الوفاة بعيدا عن المستشفيات؟ هل هناك من حرج إذا دفنت؟ نرجو التوضيح حول هذا، جزاكم الله خيرا (1)
ج: تدفن إذا ماتت وهي حبلى، تدفن بحملها، وليس هناك حاجة إلى عملية إخراج الجنين؛ ولأنه في الغالب إذا ماتت مات معها أيضا، ولو قدر أنه بقي شيئا يسيرا فإن هذا لا يوجب أن يعمل لها عملية، فإن الغالب أنه متى ماتت مات معها جنينها، فهي تغسل وتكفن ويصلى عليها وتدفن بحملها.
__________
(1) السؤال الثاني عشر من الشريط رقم (198) .

(14/118)

80 - حكم جمع من يصلي ومن لا يصلي في مقبرة واحدة
س: يقول السائل: في بلادنا ندفن الموتى مع بعضهم؛ من كان يصلي ومن لم يكن يصلي، فما هو توجيهكم؟ (1)
ج: الواجب أن تكون المقبرة خاصة بالمسلمين، وإذا عرف أن الرجل لا يصلي يدفن في محل آخر غير مقبرة المسلمين، هذا هو الأرجح، في محل بعيد، ووري في أرض ميتة، حتى لا يعرف فلا بأس، مثل الكافر المعروف؛ النصراني واليهودي والشيوعي، يدفن في محل بعيد عن مقبرة المسلمين، في أرض ميتة بعيدة، وتسوى عليه الأرض، حتى لا تعرف قبورهم، ويستراح منهم، حتى لا يتأذى الناس بجيفهم، وقال بعض أهل العلم أنه إذا كان لا يصلي، لكنه يقر بأنها واجبة وفريضة أنه لا يكفر بذلك، ويدفن مع المسلمين، هذا قاله جماعة من أهل العلم، وذكر بعض أهل العلم أنه قول الأكثرين، فإذا دفنوه مع المسلمين بفتوى أحد العلماء فلا بأس، وإلا فالأصل والأصح أن تارك الصلاة كافر كفرا أكبر، هذا هو الأصح؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الشرك والكفر ترك الصلاة (2) » ولقوله عليه الصلاة والسلام: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » ولما سئل عليه الصلاة
__________
(1) السؤال الثامن والعشرون من الشريط رقم (293) .
(2) أخرجه مسلم في كتاب الإيمان باب إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(3) أخرجه أحمد في مسنده من حديث بريدة الأسلمي، رضي الله عنه برقم (22428) .

(14/119)

والسلام عن الأئمة الذين يخرج عليهم؛ لأنهم أتوا كفرا بواحا قال في حقهم: «لا تخرجوا عليهم ما أقاموا فيكم الصلاة (1) » ولما سألوه: هل نقاتلهم؟ قال: «لا، ما أقاموا فيكم الصلاة (2) » . فدل على أن ترك الصلاة من الكفر البواح، نسأل الله العافية. فنسأل الله لجميع المسلمين، ولجميع الضالين والكافرين التوفيق للتوبة، نسأل اله أن يمن عليهم بالتوبة النصوح.
__________
(1) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .
(2) أخرجه مسلم في كتاب الإمارة، باب خيار الأئمة وشرارهم، برقم (1855) .

(14/120)

81 - حكم دفن من لا يصلي في مقابر المسلمين
س: م. ق. من الأردن، يسأل ويقول: ما حكم من مات وهو لا يصلي ولكنه موحد؟ فهل يصلى عليه؟ وهل يدفن في مقابر المسلمين؟ (1)
ج: إذا علم أنه لا يصلي فهو كافر في أرجح القولين، ولا يدفن مع المسلمين إذا علم أنه لا يصلي، وقال بعض أهل العلم: إنه إذا كان لم يجحد وجوبها أنه يصلى عليه ويدفن مع المسلمين، ولكن الأرجح أنه إذا علم بالبينة الشرعية أنه يترك الصلاة فإنه يكفر بذلك؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة (2) » أخرجه
__________
(1) السؤال التاسع عشر من الشريط رقم (424) .
(2) أخرجه مسلم في كتاب الإيمان باب إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(14/120)

مسلم في صحيحه، ولقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (1) » نسأل الله العافية.
__________
(1) أخرجه أحمد في مسنده من حديث بريدة الأسلمي، رضي الله عنه برقم (22428) .

(14/121)

82 - حكم دفن المسلم في مقابر الكفار
س: من مات في بلد الكفار هل يدفن عندهم؟ (1)
ج: يدفن في محل مستقل ليس مع قبورهم، إما في محل المسلمين، وإلا في محل بعيد عن قبور الكفار خارج عن قبورهم.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (382) .

(14/121)

83 - حكم دفن زوجة المسلم النصرانية إذا كانت حاملا في مقابر المسلمين
س: امرأة نصرانية بعلها مسلم، توفيت وفي بطنها جنين له سبعة أشهر، هل تدفن مع المسلمين أو مع النصارى؟ (1)
ج: المعروف عند أهل العلم أنها تدفن في محل لا مع الكفار ولا مع المسلمين، تكون في محل خاص؛ لأن فيها مسلما محترما، فلا يكون مع الكفار، ولأنها كافرة فلا تكون مع المسلمين، ولكن تدفن في محل خاص، لا مع هؤلاء ولا مع هؤلاء، ويسوى القبر - حتى لا يمتهن - في أرض ميتة، ليس فيها قبور للكفار ولا قبور للمسلمين، وتجعل على
__________
(1) السؤال الرابع عشر من الشريط رقم (196) .

(14/121)

يسارها؛ حتى يكون وجه الولد إلى القبلة؛ لأن وجه الولد إلى ظهرها، فيكون وجهه إلى القبلة، حتى لا تكون على جنبها الأيمن؛ لأنه إذا كان جنبها الأيمن صار وجهه إلى غير القبلة، فيراعى الولد حتى يكون وجهه إلى القبلة في محل وضعها في قبرها.

(14/122)

84 - مسألة في بيان جواز جمع أكثر من ميت في قبر واحد
س: يوجد لدينا محل الأموات على شكل غرفة تحت الأرض؛ حيث يوضع الميت، وبعد سنة يفتح هذا القبر ويوضع ميت آخر، فهل يعذب المذنب ويجازى المحسن في قبر واحد؟ (1)
ج: السنة أن يقبر كل إنسان على حدة مع القدرة إذا اتسعت الأرض، وأمكن قبر كل واحد على حدة، فهذا هو السنة، كما كان النبي صلى الله عليه وسلم في البقيع، يقبرون الموتى هكذا كل واحد على حدة، أما إذا حصل ضرورة، ولم يوجد مكان إلا هكذا فلا حرج، وكل يؤخذ بذنبه؛ المحسن يجازى بإحسانه، والمسيء يجازى بإساءته: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} (2) . لكن مهما أمكن فالمشروع أن يدفن كل واحد على حدة، كل قبر على حدة، ولا يجمعون في محل واحد.
__________
(1) السؤال التاسع من الشريط رقم (271) .
(2) سورة الأنعام الآية 164

(14/122)

85 - حكم دفن الميت في قبر دفن فيه ميت آخر
س: يوجد في بلدتنا عادة؛ وهي أنه عندما يتوفى الإنسان يوضع في قبر لقريب له إذا مر عليه سنة أو أكثر، فهل هذا يصح؟ (1)
ج: السؤال فيه إجمال، فإذا كان مراد السائل أن الميت الجديد يدفن مع الميت القديم مدة، ثم ينقل فهذا لا يجوز، بل يدفن في قبر مستقل، ولا يجوز أن يدفن مع الموتى السابقين إلا للضرورة، إذا كانت ضرورة قصوى: ما عندهم أراض، أو في خوف، أو أموات كثيرون، كثروا عليهم الأموات فلا مانع من دفن الاثنين والثلاثة جميعا، كما فعل النبي يوم أحد عليه الصلاة والسلام، وإلا فالواجب أن يكون كل واحد على حدة، كما هو السنة المتبعة في موتى المسلمين من عهد النبي عليه الصلاة والسلام، أما إن كان قصد السائل أنه يحفر لقريب له قبرا، ثم إذا مات بعض الأقرباء دفن في هذا القبر الذي ما مات فيه قريبه، بل معد لقريبه، ولكنه لم يمت القريب، ودفن هذا في قبره إذا سمحوا بذلك فلا بأس.
__________
(1) السؤال الثاني من الشريط رقم (149) .

(14/123)

86 - حكم المقبرة إذا جرفتها السيول
س: تسأل المستمعة من اليمن وتقول: جرت عندنا سيول عظيمة، مما أدى إلى جرف الأراضي، وأضرت ببعض عظام الموتى. وقامت

(14/123)

بعض من النساء بجمع العظام ودفنها في الأرض، فهل على هؤلاء النسوة شيء؟ (1)
ج: إذا جرفت السيول المقبرة فعلى ولي الأمر والجهات المختصة أن ينظروا في ذلك، وأن يعيدوا العظام إلى مدافنها ويسووها ويسوروا المقبرة؛ حتى لا تصاب مرة أخرى، على ولي الأمر - أو على المحسنين الذين يطلبون الأجر - أن يعيدوا العظام في محلها، كل عظام قبر في محلها، وإذا لم يعرفوا ذلك دفنوها في أي محل من المقبرة، وسووا ظاهر القبور على حالها؛ حتى تعرف أنها قبور، وتسور المقبرة بشبك أو ببناء؛ حتى لا تمتهن، وحتى لا تدخلها السيول.
__________
(1) السؤال التاسع عشر من الشريط رقم (396) .

(14/124)

87 - حكم وضع الزهور على القبور
س: يوضع أزهار على القبور وخاصة يوم الأعياد، فهل هذا جائز؟ (1)
ج: ليس بجائز ولا مشروع، لا يوضع على القبور لا أزهار ولا غيرها، إنما وضع النبي صلى الله عليه وسلم جريدتين على قبرين معذبين، أطلع الله عليهما نبيه على أنهما يعذبان، فوضع عليهما جريدتين، قال: «لعله يخفف عنهما ما لم ييبسا (2) » ولم يأمر بوضع الجريدة على القبور
__________
(1) السؤال العشرون من الشريط رقم (220) .
(2) أخرجه البخاري في كتاب الوضوء، باب ما جاء في غسل البول برقم (218) .

(14/124)

الأخرى، إنما وضعها على قبرين اطلع على عذاب أصحابهما قال: «أما أحدهما فكان لا يتنزه من البول، وأما الآخر فكان يمشي بالنميمة (1) » يبين لنا هذا عظم الخطر في عدم التنزه من البول وعظم الخطر في النميمة، نسأل الله العافية، فالواجب على كل مسلم وعلى كل مسلمة العناية بالطهارة، والحرص على السلامة من البول في البدن وفي الثوب وفي المصلى، كذلك الحذر من النميمة والغيبة، يجب على كل مسلم ومسلمة أن يحذر من الغيبة ومن النميمة، والغيبة ذكرك أخاك بما يكره: فلان بخيل، فلان كذا، فلان كذا، فلانة كذا. بما تكره، والنميمة: نقل الكلام السيئ من فلان إلى فلان. فلان يقول فيك كذا، فلانة تقول فيك كذا. هذه النميمة، وهي من الكبائر ومن أسباب البغضاء والشحناء بين المسلمين، فالواجب الحذر منها، وقد قال صلى الله عليه وسلم: «لا يدخل الجنة نمام (2) » والنمام من أهل الغيبة، قال: «ذكرك أخاك بما يكره " قيل: يا رسول الله، إن كان في أخي ما أقول؟ قال: " إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه فقد بهته (3) » فالواجب الحذر، والله يقول سبحانه: {وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا} (4) .
__________
(1) أخرجه البخاري في كتاب الوضوء، باب ما جاء في غسل البول برقم (218) .
(2) أخرجه مسلم في كتاب الإيمان، باب بيان غلط تحريم النميمة برقم (105) .
(3) أخرجه مسلم في كتاب البر والصلة والآداب، باب تحريم الغيبة، برقم (2589) .
(4) سورة الحجرات الآية 12

(14/125)

ويقول سبحانه: {وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} (1) {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} (2) نسأل الله للمسلمين العافية.
__________
(1) سورة القلم الآية 10
(2) سورة القلم الآية 11

(14/126)

88 - حكم تزيين القبور
س: يسأل المستمع ويقول: ما حكم تزيين القبور؟ (1)
ج: التزيين يختلف: إن كان المقصود كونه يجمع التراب عليها، أو يجعل عليها النصائب فهذا لا بأس، ما يسمى تزيينا، هذا هو المشروع، إذا دفن الميت يرفع قبره قدر شبر ببقية التراب، يسوى على قبره حتى يعرف أنه قبر، ويجعل النصائب على طرفيه من اللبن؛ حتى يعرف أنه قبر، حتى لا يوطأ ولا يمتهن، أما تزيينه بالجص، أو بالطيب يكب عليه، أو بالبناء عليه فهذا منكر لا يجوز، «الرسول صلى الله عليه وسلم نهى عن تجصيص القبور، ونهى عن القعود عليها، ونهى عن البناء عليها (2) » رواه مسلم في الصحيح، ونهى أن يكتب عليها أيضا، فلا يكتب عليها ولا تجصص، ولا يبنى عليها لا مسجد ولا غيره، ولا قبة، كل هذا بدعة، والذي يفعل في بعض الدول من البناء على القبور، واتخاذ القباب عليها والمساجد من البدع، ومن وسائل الشرك، لا يجوز هذا، والواجب على
__________
(1) السؤال الثاني من الشريط رقم (384) .
(2) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه، برقم (970) .

(14/126)

المسلمين ترك ذلك، والواجب على أمراء المسلمين أن يمنعوا هذا، وأن يزيلوا هذه الأشياء، يجب على جميع الدول الإسلامية أن تمنع هذا، تمنع البناء على القبور، وتزيل المساجد التي على القبور، أو الأبنية التي عليها والقباب، يجب أن تزال، وإذا كانت مساجد قديمة ولكن دفن فيها ميت ينبش، إذا كانت المساجد هي القديمة ولكن دفن فيها - ينبش، ويخرج منها إلى المقابر، يوضع في حفرة في المقابر، ويسوى عليه التراب كسائر القبور، ولا يجوز إبقاء قبور في المساجد، أما إن كانت قبورا قديمة، ولكن بني عليها فالواجب هدم البناء قبة أو مسجدا، يهدم ويزال ولا يجوز؛ لأن هذا وسائل الشرك، يقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (1) » وقالت له بعض أزواجه: يا رسول الله، إنا رأينا كنيسة في أرض الحبشة وفيها صور، قال عليه الصلاة والسلام: «أولئك إذا مات فيهم رجل صالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله (2) » أخبر أنهم شرار الخلق، لبنائهم على القبور واتخاذ المساجد عليها والصور. قال صلى الله عليه وسلم: «لا تصلوا إلى القبور ولا تجلسوا عليها (3) » وروى مسلم في صحيحه عن جابر رضي الله
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .
(2) أخرجه البخاري في كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد، برقم (427) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد، برقم (528) .
(3) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .

(14/127)

عنهما قال: «نهى رسول الله أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه (1) » فالواجب على علماء المسلمين في كل مكان، وعلى أمراء المسلمين في كل مكان إزالة هذا الشيء، ووعظ الناس وتذكيرهم وتحذيرهم، وعلى ولاة الأمور أن يزيلوه بالقوة، يهدموا المسجد الذي على القبر ويهدموا القبة التي على القبر، تكون القبور بارزة ليس عليها قباب ولا مساجد، كما كان في عهد النبي صلى الله عليه وسلم في البقيع، وهكذا الآن في الدولة السعودية في البقيع وفي غير البقيع مكشوفة، ليس عليها بناء ولا مساجد، وهكذا كان الحال في عهد النبي صلى الله عليه وسلم، كانت القبور في البقيع وفي غير البقيع في مكة والمدينة وغيرها مكشوفة، وهكذا في عهد الصحابة رضي الله عنهم وأرضاهم حتى جاءت الرافضة وغلت في القبور، وهكذا من شابههم من غير الرافضة والفاطميين، فالواجب الحذر، الواجب هدم المساجد التي على القبور، وهدم الأبنية والقباب التي على القبور، وأن تكون القبور مكشوفة ليس عليها شيء، يزورها الناس للسلام عليهم، يزورها المسلمون للسلام فقط، يقول النبي صلى الله عليه وسلم: «زوروا القبور، فإنها تذكركم الآخرة (2) » وكان صلى الله عليه وسلم يعلم أصحابه إذا
__________
(1) أخرجه مسلم في كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه، برقم (970) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/128)

زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم للاحقون (1) » هذه السنة، المسلمون يزورون القبور، ويسلمون عليهم فقط، لا يسألونهم ولا يدعونهم، ولا يتمسحون بالقبور، كل هذا من المنكر من الشرك، دعاء الميت والاستغاثة بالميت هذا من الشرك الأكبر، يقول: يا فلان اشفع لي. أو: انصرني. أو: اشف مريضي. سواء كان هذا عند النبي صلى الله عليه وسلم أو عند البدوي، أو عند الحسين، أو عند فلان، كل هذا شرك أكبر، لا يجوز هذا أبدا عند جميع المسلمين، لا يجوز أن تأتي القبر، تقول: انصرني. أو: اشف مريضي. أو: أنا في جوارك. أو: أنا في حسبك. لا قبور الأنبياء ولا غيرها. ولا يجوز أن تدعوه، تقول: يا سيدي فلان. أو: يا رسول الله، انصرني. أو: اشف مريضي. هذا من الشرك الأكبر، سواء كان ذلك مع الأنبياء أو مع أهل البيت، أو مع غيرهم ولا يجوز التمسح بالقبور والتبرك بها، وإنما تزار فقط، يزورهم ويسلم عليهم فقط، يقول: «السلام عليكم أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منا والمستأخرين، وإنا إن شاء الله بكم للاحقون (2) » هكذا علم النبي أصحابه عليه الصلاة
__________
(1) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(2) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/129)

والسلام، هكذا رواه مسلم في الصحيح، هكذا ذكر العلماء في (بلوغ المرام) وفي (منتقى الأخبار) وكان هكذا ذكره أهل العلم في كتب الحديث وكتب الفقه، بينوا هذا، الواجب على علماء المسلمين نشر ذلك وبيان ذلك للناس، يجب على العلماء أن يبينوا في المساجد، وفي خطب الجمعة وفي غيرها، وفي المحاضرات وفي المدارس يعلمون الناس يعلمونهم هذه الأمور، حتى يكونوا على بصيرة، حتى يدعوا الغلو في القبور حتى لا يبنوا عليها، وحتى لا يتخذوا عليها المساجد، وحتى لا يدعوها من دون الله، ولا يستغيثوا بها وبأهلها. المصيبة عظيمة الآن، هذه المسألة في كثير من البلدان الإسلامية، يبنى على القبور مساجد وقباب، ويدعى أهلها من دون الله، ويستغاث بهم وينذر لهم، هذا هو الشرك، دعاؤهم من دون الله والاستغاثة بهم والنذر لهم هذا هو الشرك الأكبر، واتخاذ المساجد وسيلة لذلك، واتخاذ القباب وسيلة لذلك، فالواجب على أمراء المسلمين في كل مكان، عليهم أن يزيلوا هذه القباب وهذه المساجد التي على القبور، ويجب على العلماء أن ينبهوهم وينصحوهم ويذكروهم إذا كانوا مسلمين، فعليهم أن يزيلوا ما حرم الله، إذا كان الوالي مسلما فليتق الله، وليزل ما حرم الله من القباب والمساجد التي على القبور، وليمنع الناس من دعاء الموتى والاستغاثة بهم والنذر لهم، هذا لله وحده، هو الذي يدعى، هو الذي ينذر له، هو الذي يستغاث

(14/130)

به يقول: يا رب اغفر لي، يا رب انصرني، يا رب اشف مريضي، يا رب ارحم ضعفي، يا رب ارزقني يدعو ربه، أما الميت فلا يدعى الميت ولا الصنم ولا الكوكب ولا الجن، لا يدعون من دون الله، الله سبحانه وتعالى هو الذي يدعى، فلا يجوز دعاء الأنبياء ولا دعاء المؤمنين ولا دعاء غيرهم، ولا دعاء الكواكب والنجوم، ولا دعاء الأصنام ولا دعاء الجن، كل هذا لا يجوز، بل يجب إخلاص العبادة لله وحده، فيقول في دعائه: يا رب اغفر لي، يا رب ارحمني، يا رب انصرني، يا الله يا ذا الجلال والإكرام اغفر لي وارحمني، اشف مريضي، ارزقني من فضلك، أما أنه يأتي الميت ويقوله له: ارزقني، أو اشف مريضي، حتى ولو كان النبي محمدا عليه الصلاة والسلام، من جاء إلى قبره أو بعيدا عنه يقول: ارزقني يا محمد، أو: انصرني. هذا الشرك الأكبر، أو يقول: يا سيدي عبد القادر، يا سيدي الحسين، أو: يا سيدي البدوي. أو: يا سيدي فلان انصرني، أو: اشف مريضي، أو: أنا في جوارك، أو: أنا في حسبك، هذا هو الشرك الأكبر يجب الحذر من هذه الأمور، ويجب على العلماء أن يبينوا للناس، وأن ينصحوهم، ويجب على أمراء المسلمين أن يمنعوا هذا، وأن يزيلوا الأبنية التي على القبور، وأن تكون مكشوفة، ليس عليها مساجد ولا قباب، هذا هو الواجب على المسلمين، حماية لجناب التوحيد، وحرصا على صلابة عقيدة

(14/131)

المسلمين ودعوة لهم إلى الحق، وأداء لواجب الدعوة، نسأل الله أن يوفق ولاة أمر المسلمين لما يرضيه، ونسأل الله أن يعين العلماء على البلاغ والبيان، ونسأل الله أن ينصر الجميع للحق، وأن يعيذ الجميع من مضلات الفتن، ولا حول ولا قوة إلا بالله.

(14/132)

89 - حكم وضع الجريد الأخضر على القبور في الأعياد
س: في أيام العيد نضع على قبور الموتى جريدا أخضر، هل لهذا أصل؟ (1)
ج: ليس له أصل، النبي صلى الله عليه وسلم وضع جريدا على قبرين معذبين، أطلعه الله على عذابهما، قال: " أما أحدهما فكان يمشي بالنميمة - والعياذ بالله - وأما الآخر فكان لا يستتر من البول " (2) ولم يضع على قبور الصحابة في البقيع، ولا في أحد، فدل ذلك على أن ذلك خاص بالقبرين، فليس للإنسان أن يضع على القبور جريدا، لا في أيام عيد ولا في غيرها، بل هذا منكر وبدعة.
__________
(1) السؤال الثامن والعشرون من الشريط رقم (216) .
(2) أخرجه البخاري في كتاب الوضوء، باب ما جاء في غسل البول برقم (218) .

(14/132)

90 - حكم قراءة شيء من القرآن على الميت عند دفنه
س: قرأت كتاب رياض الصالحين في باب الدعاء للميت بعد الدفن، والقعود عند دفنه ساعة: قال الشافعي رحمه الله في هذا الباب:

(14/132)

يستحب أن يقرأ عنده شيء من القرآن، وإن ختموا القرآن كله كان حسنا، أرجو من سماحتكم التوجيه النافع لمثل هذا القول (1)
ج: هذا ليس عليه دليل إن صح عن الشافعي، والصواب أنه لا يستحب، والشافعي رحمه الله من العلماء المعروفين بالسنة، ولكن كل يخطئ ويصيب، كل عالم له أخطاء مثل ما قال مالك رحمه الله: كل منا راد ومردود عليه إلا صاحب هذا القبر، يعني النبي صلى الله عليه وسلم، والنبي عليه السلام يقول: «كل بني آدم خطاء، وخير الخطائين التوابون (2) » فليس للقراءة عند القبر دليل، والسنة أن لا يقرأ عند القبور، ولكن يدعى للميت بعد الدفن، كما كان صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه، قال: «استغفروا لأخيكم، وسلوا له التثبيت، فإنه الآن يسأل (3) » ولما زار قبر أمه استأذن ربه أن يستغفر لها، فلم يؤذن له، فجلس عندها وبكى وأبكى عليه الصلاة والسلام، لما حصل من المصيبة بعدم إذنه سبحانه في الاستغفار لها، وكانت ماتت في الجاهلية، ولما حضرت الوفاة عمرو بن العاص رضي الله عنه أوصى بنيه، ومن يحضر قبره أن يجلسوا عنده قدر ما تنحر جزور ويقسم لحمها، كي يستأنس
__________
(1) السؤال الخامس من الشريط رقم (227) .
(2) أخرجه ابن ماجه في كتاب الزهد، باب ذكر التوبة، برقم (4251) .
(3) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .

(14/133)

بهم حتى ينظر بماذا يراجع رسل ربه، وهذا قاله من اجتهاده، وليس في هذا قراءة إنما قصده الدعاء له والترحم عليه، وسنة الرسول صلى الله عليه وسلم بينة في هذا، وهي أنه يدعى له بالمغفرة والثبات، أما كونهم يجلسون قدر ما تنحر جزور ويقسم لحمها فهذا من اجتهاد عمرو وليس عليه دليل، إنما المشروع أن يدعى له، ويستغفر للميت المسلم بعد الدفن، أما قراءة القرآن عنده، سورة أو سور أو ختم القرآن فهذا ليس عليه دليل وينبغي تركه.

(14/134)

91 - حكم قراءة سورة يس على الميت
س: عندما يتوفى مسلم يقرؤون عليه سورة يس على المقبرة وفي المنزل لمدة أسبوع، ويوم ذكرى مرور أربعين يوما على وفاته، هل هذا جائز؟ وجهوا الناس حيال هذا الموضوع فهو منتشر بكثرة، جزاكم الله خيرا (1)
ج: هذا العمل الذي سأل عنه السائل بدعة لا أصل له، فلا يشرع أن يقرأ على الميت بعد موته، لا في البيت ولا في المقبرة، ولا على رأس الأربعين من وفاته، ولا في غير ذلك بهذا القصد من هذه البدع التي أحدثها الناس، وإنما المشروع أن يقرأ عنده حين الاحتضار قبل أن
__________
(1) السؤال التاسع عشر من الشريط رقم (220) .

(14/134)

يموت، إذا كان محتضرا شرع أن يقرأ عنده، وإذا قرئ عنده سورة يس فذلك حسن، لأنه ورد بها بعض الأحاديث: «اقرؤوا على موتاكم يس (1) » وإن كان في سنده كلام، لكن لا بأس، قد يتعظ من هذا، وقد يستفيد من هذا قبل أن يموت، كما قال الرسول صلى الله عليه وسلم: «لقنوا موتاكم: لا إله إلا الله (2) » يلقن، يقال له: قل: لا إله إلا الله. حتى يختم له بها، في الحديث: «من كان آخر كلامه: لا إله إلا الله، دخل الجنة (3) » فذلك من أسباب دخول الجنة إذا مات على التوحيد والإيمان صادقا مخلصا، أما التلقين عند القبر فهذا بدعة، الصحيح لا يقلن عند القبر، لا يقال له عند الدفن: اذكر ما خرجت عليه من الدنيا، شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإنك آمنت بالله ربا، وبالإسلام دينا، وبمحمد رسولا، وبالقرآن إماما، هذا لا يصح عن النبي صلى الله عليه وسلم، الصواب أنه غير مشروع، هذا التلقين بعد الدفن عند القبر
__________
(1) أخرجه أحمد في مسنده من حديث معقل بن يسار رضي الله تعالى عنه، برقم (19790) ، وأبو داود في كتاب الجنائز، باب القراءة عند الميت، برقم (3121) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء فيما يقال عند المريض إذا حضر، برقم (1448) .
(2) أخرجه مسلم في كتاب الجنائز، باب تلقين الموتى لا إله إلا الله، برقم (917) .
(3) أخرجه أبو داود في كتاب الجنائز، باب في التلقين، برقم (3116) .

(14/135)

يعني: يلقن أنه يجيب الملكين بالشهادتين، وما ذكر معهما، هذا لا أصل له، أما التلقين قبل أن يموت بـ: لا إله إلا الله. فتقدم، سنة قبل أن يموت، يقال: لا إله إلا الله. فإذا قالها سكت عنه، حتى يختم له بها.

(14/136)

92 - حكم قراءة أحد أقرباء الميت شيئا من القرآن على قبره بعد الدفن
س: بعد الفراغ من دفن الميت يقوم أحد أقربائه بقراءة شيء من القرآن على قبره، فهل هذا جائز؟ (1)
ج: هذا لا أصل له، الدعاء فقط، القرآن ليس بمشروع، ولا يقرأ عند القبور، لكن إذا فرغ يقف عليه ويقول: اللهم اغفر له، اللهم ثبته بالقول الثابت ... ونحو ذلك، هو والحاضرون، كان النبي إذا فرغ من دفن الميت وقف عليه، وقال: «استغفروا لأخيكم، وسلوا له التثبيت فإنه الآن يسأل (2) » هكذا يقول صلى الله عليه وسلم يأمر الناس بهذا بعد الدفن، أما قراءة القرآن فلا يقرأ عليه القرآن لعدم الدليل.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (353) .
(2) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .

(14/136)

س: بالنسبة لقراءة القرآن عند الدفن ما حكمه؟ (1)
ج: بدعة ليس لها أصل، لا يقرأ عند الدفن القرآن، القرآن محله
__________
(1) السؤال التاسع والعشرون من الشريط رقم (372) .

(14/136)

المساجد والبيوت، ليس محله القبور، ولهذا يقول صلى الله عليه وسلم في الحديث الصحيح: «اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبورا (1) » وقال عليه الصلاة والسلام: «فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة (2) » دل على أن القبور ليست محل صلاة ولا قراءة القرآن، والصلاة محلها البيوت والمساجد.
__________
(1) أخرجه البخاري في كتاب الصلاة، باب كراهية الصلاة في المقابر، برقم (432) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (777) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (780) .

(14/137)

93 - حكم دفن ورقة فيها الاستغفار مع الميت
س: أحد الإخوة المستمعين بعث برسالة وضمنها جمعا من الأسئلة، وهو من الأردن، يقول: هل يجوز دفن ورقة مكتوبا عليها استغفار في قبر الميت؟ وهل ينفع ذلك الميت؟ (1)
ج: هذا لا أصل له ولا يجوز، ولا يدفن معه شيء إلا كفنه، فلا يدفن معه مصحف، ولا أوراق فيها كتابة، ولا سيف ولا خنجر ولا غير ذلك.
__________
(1) السؤال السابع والعشرون من الشريط رقم (348) .

(14/137)

94 - حكم الدعاء للميت بعد دفنه من شخص وتأمين الباقين
س: عندما يدفن الميت يقوم أحد الأشخاص بالوقوف أمام القبر،

(14/137)

ويدعو بصوت مرتفع، وباقي المشيعين يؤمنون على دعائه، هل هذا جائز، أم هو من المبتدعات؟ جزاكم الله خيرا (1)
ج: لا حرج في ذلك، النبي صلى الله عليه وسلم كان إذا فرغ من دفن الميت وقف عليه وقال: «استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأل (2) » فالسنة أن يسألوا كلهم، كل واحد يقول: اللهم اغفر له، اللهم ثبته عند السؤال، اللهم ثبته على الحق. وإذا قاله واحد وأمن الباقون فالحمد لله، لا حرج في ذلك، ولكن الأفضل أن كل واحد يدعو مثل ما قال الرسول صلى الله عليه وسلم: «استغفروا لأخيكم (3) » كل واحد يقول: اللهم اغفر له، اللهم ثبته على الحق، فهذا من حق المسلم على أخيه، ويكفي والحمد لله، فإن قام واحد وقال: اللهم اغفر له، اللهم ثبته على الحق. فقالوا: آمين، حصل المطلوب إن شاء الله، لكن كل واحد يدعو بنفسه يمتثل للأمر، هذا هو الأفضل.
__________
(1) السؤال السابع والعشرون من الشريط رقم (344) .
(2) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .
(3) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .

(14/138)

95 - حكم الدعاء الجماعي عند القبر
س: ما حكم الدعاء الجماعي عند القبر؟ (1)
__________
(1) السؤال السابع والعشرون من الشريط رقم (372) .

(14/138)

ج: الدعاء الجماعي عند القبر ليس له أصل، يتعمد يقول: أنا أدعو وأنتم تؤمنون، هذا ليس له أصل، لا نعلم له أصلا عند السلف الصالح، ولا عن النبي عليه الصلاة والسلام، لكن لو دعا إنسان وأمنوا على دعائه من غير قصد، سمعوه يدعو فقالوا: آمين. ليس فيه شيء، لو دعا إنسان بعدما دفنوا الميت: اللهم اغفر له، اللهم ارحمه، اللهم ثبته بالقول الثابت، فقال بعض الحاضرين: آمين. ما يضر، أما كونهم يتفقون أن هذا يدعو وهم يؤمنون هذا لا أصل له، لا ينبغي ذلك، لأن الدعاء الجماعي إذا كان مقصودا فلا أصل له، لم ينقل لنا عن النبي صلى الله عليه وسلم ولا عن الصحابة رضي الله عنهم وأرضاهم، فقد تركوه، وهذا الذي ينبغي، أما إذا دعا إنسان، سمعوه يدعو وأمنوا من غير قصد، من غير تجمع، من غير قصد لهذا الشيء، إنما كانوا يدعون للميت بعدما دفنوه فأمنوا على الدعاء، سمعوا واحدا يدعوا فقالوا: آمين آمين، أو دعاء هذا وقال الآخر: آمين، من غير قصد أو تواطؤ.

(14/139)

س: وماذا عن الدعاء بعد دفن الميت جماعة؟ (1)
ج: كل واحد يدعو بنفسه، كل واحد يقول: اللهم اغفر له، اللهم ارحمه، اللهم ثبته بالقول الثابت. هكذا لا يحتاج يجتمعون على قول واحد، لكن لو دعا واحد وأمنوا من غير قصد، سمعوه يدعو فقالوا:
__________
(1) السؤال الثامن والعشرون من الشريط رقم (372)

(14/139)

آمين من غير قصد فلا حرج.

(14/140)

96 - حكم رفع الأيدي أثناء الدعاء للميت عند القبور
س: يسأل عن رفع اليدين وقراءة الفاتحة للمتوفى مع أهل المتوفى، هل ذلكم جائز؟ وهل يجوز الجهر بالدعاء؟ جزاكم الله خيرا.
ج: عند القبر إذا دفنوه لا بأس، إذا رفعوا الأيدي بالدعاء عند الدفن بعد الدفن، يسألون له الثبات والمغفرة لا بأس. تقول عائشة رضي الله عنها: إن النبي صلى الله عليه وسلم كان يزور القبور ويدعو ويرفع يديه.

(14/140)

97 - حكم الوعظ في المقبرة
س: هل من السنة الوعظ في المقبرة لجمع المشيعين؟ (1)
ج: إذا تيسر ذلك فهو حسن، إذا تيسر وعظهم، وتيسر من يصغي له ويستفيد فهو مستحب، لأنه ثبت عن النبي صلى الله عليه وسلم أنه وعظ الناس في المقبرة، لما أتوا إلى قبر ولما يلحد، وجلس مع أصحابه ذكرهم عليه الصلاة والسلام، وبين لهم حال العبد إذا وضع في قبره، وسألوه عن القدر، قالوا: هل نعمل في أمر مضى، أو في أمر مستأنف؟ فقال: في أمر مضى. فقالوا: يا رسول الله كيف العمل ونحن قد فرغ من
__________
(1) السؤال السابع عشر من الشريط رقم (100) .

(14/140)

أمرنا؟ فقال عليه الصلاة والسلام: «اعملوا، فكل ميسر لما خلق له، أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة - ثم تلا قوله سبحانه: (7) » المقصود أنه صلى الله عليه وسلم ذكرهم، وتلا عليهم بعض الأحاديث عليه الصلاة والسلام، فإذا تيسر تذكير الحاضرين ووعظهم فلا بأس بذلك، وهو حسن إن شاء الله.
__________
(1) أخرجه البخاري في كتاب تفسير القرآن، باب (فسنيسره للعسرى) ، برقم (4949) ، ومسلم في كتاب القدر، باب كيفية خلق الآدمي في بطن أمه وكتابة رزقه وأجله وعمله وشقاوته وسعادته، برقم (2647) ، واللفظ لمسلم، والآيات في سورة الليل (5 - 10) .
(2) سورة الليل الآية 5 (1) {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى}
(3) سورة الليل الآية 6 (2) {وَصَدَّقَ بِالْحُسْنَى}
(4) سورة الليل الآية 7 (3) {فَسَنُيَسِّرُهُ لِلْيُسْرَى}
(5) سورة الليل الآية 8 (4) {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى}
(6) سورة الليل الآية 9 (5) {وَكَذَّبَ بِالْحُسْنَى}
(7) سورة الليل الآية 10 (6) {فَسَنُيَسِّرُهُ لِلْعُسْرَى}

(14/141)

98 - مسألة في حكم تلقين الميت بعد دفنه
س: من سلطنة عمان بعث السائل رسالة ضمنها ثماني قضايا، في إحداها يقول: نعيش ظاهرة غريبة بعد دفن الميت، وهي ظاهرة تلقين الميت بعد أن يدفن، حيث يقوم الخطيب أو الإمام بقراءة بعض من آيات الذكر الحكيم، ثم يتلوها بوصية للميت، ومن بين الكلام الذي يخطب به للميت يقول: يا عبد الله، لا تنس العهد الذي بيننا وبينك الذي كنت عليه: إن دينك الإسلام، ونبيك محمد

(14/141)

صلى الله عليه وسلم، ولا تجزع من الملكين، فهما عباد الله ... ، إلى آخر مثل ذلك القول. والسؤال: هل ذلك ورد عنه صلى الله عليه وسلم أو عن صحابته؟ أرجو من سماحتكم توضيح ذلك، مع ذكر الدليل من السنة إن ورد شيء عن رسول الله صلى الله عليه وسلم. جزاكم الله خيرا (1)
ج: الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد: فالتلقين للميت بعد الدفن لم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم، وإنما ورد فيه حديث موضوع رواه الطبراني من حديث أبي أمامة الباهلي، وهو ليس بثابت وليس بصحيح، بل هو موضوع، ويروى عن جماعة من أهل الشام غير ذلك، والصواب أنه بدعة لا يشرع، والميت على ما مات عليه، وإنما التلقين قبل خروج الروح، يقول النبي صلى الله عليه وسلم: «لقنوا موتاكم: لا إله إلا الله (2) » وللمحتضر أن يقلن قبل أن يموت هذه الكلمة العظيمة، وهي: لا إله إلا الله، وأنه صلى الله عليه وسلم قال: «من كان آخر كلامه: لا إله إلا الله دخل الجنة (3) » فإذا قالها عن صدق وعن
__________
(1) السؤال الرابع عشر من الشريط رقم (305) .
(2) أخرجه مسلم في كتاب الجنائز، باب تلقين الموتى لا إله إلا الله، برقم (917) .
(3) أخرجه أبو داود في كتاب الجنائز، باب في التلقين، برقم (3116) .

(14/142)

إخلاص وإيمان بما دلت عليه من توحيد الله، والإخلاص له والبراءة من الشرك وأهله، فإن الله جل وعلا يجعل أولئك من أسباب نجاته وسعادته إذا لم يكن مصرا على شيء من الكبائر، وإلا فهو تحت مشيئة الله، فمن مات على المعاصي فهو تحت مشيئة الله، إن شاء غفر له وإن شاء عذبه على قدر المعاصي التي مات عليها، ثم بعد تطهير النار يخرجه الله من النار إلى الجنة، إذا كان مات على التوحيد، عند أهل السنة والجماعة، هذا هو الحق، خلافا للمعتزلة ومن سار على نهجهم، وخلافا للخوارج فإنهم يقولون: إن العاصي مخلد في النار، والخوارج تكفره بذلك، والذي عليه أهل السنة والجماعة، وهم أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان. يرون: أن من مات على التوحيد وعنده معاص لا يدخل النار، ولا يخلد في النار إن دخل النار، بل هو تحت مشيئة الله، إن شاء الله جل وعلا غفر له وعفا عنه بتوحيده وإيمانه وأعماله الصالحة، وإن شاء عذبه على قدر المعاصي التي مات عليها من الكبائر، كالزنى أو السرقة أو عقوق الوالدين أو قطيعة الرحم أو أكل الربا، أو نحو ذلك من الكبائر، لقول الله عز وجل في كتابه العظيم في آيتين من سورة النساء، يقول سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) ، فأخبر سبحانه أنه لا يغفر لمن مات على الشرك، وأنه يغفر
__________
(1) سورة النساء الآية 48

(14/143)

ما دون ذلك من غير الشرك لمن يشاء، فدل ذلك على أنه ليس بكافر، فالعاصي الذي مات على شيء من الكبائر ليس بكافر إذا مات موحدا مؤمنا فإذا مات على ما كان من الزنى، أو عقوق الوالدين أو أحدهما، أو أكل الربا، ولم يكف ولم يستحل ذلك فهو تحت مشيئة الله، وهكذا صاحب الغيبة والنميمة، وما أشبه ذلك من المعاصي فهو تحت مشيئة الله عند أهل الحق، عند أهل السنة والجماعة، خلافا للخوارج والمعتزلة ومن سار على نهجهم في الآية الكريمة، ولأنه ثبت بالتواتر عن النبي صلى الله عليه وسلم أنه يشفع يوم القيامة فيمن دخل النار من أهل التوحيد، فيحد الله له حدا يخرجه من النار، ثم يشفع ثم يشفع ثم يشفع، كلما شفع حد الله له حدا فأخرجه من النار، وهكذا يشفع النبيون والملائكة والمؤمنون والأفراط، ويبقى بقية من أهل التوحيد في النار، يخرجهم الله سبحانه من النار بفضله ورحمته جل وعلا بعدما يرى تعذيبهم فيها المدة التي يراها الله سبحانه وتعالى، هذا هو الحق الذي لا ريب فيه، وهو الذي عليه أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم ومن بعدهم.
أما التلقين بعد الدفن فهو بدعة، كأن يقف عند القبر ويقول: اذكر كذا، اذكر كذا، فهذا لا أصل له في الشرع، وإنما هو قول لبعض العلماء، ولم يفعله النبي صلى الله عليه وسلم ولا أصحابه رضي الله عنهم وأرضاهم.

(14/144)

س: أود لو تعطوني فكرة عن التلقينة، هل هي صحيحة، أم بدعة، تلقينة الميت عند نزوله في القبر؟ ج: التلقين اختلف فيه العلماء، وهو أن يقال له: يا فلان، اذكر ما خرجت به من الدنيا، شهادة أن لا إله إلا الله، وأن محمدا رسول الله ... ، إلى آخره، وجاء في بعض الأحاديث لكنها غير صحيحة، جاء في بعض الآثار عن بعض أهل الشام، والصواب أن التلقين بدعة، لا يقال له: يا فلان، اذكر ما خرجت به من الدنيا، شهادة أن لا إله إلا الله وأن محمدا رسول الله، وأنك رضيت بالله ربا وبالإسلام دينا، وبمحمد رسولا، وبالقرآن إماما، هذا ليس له أصل يعتمد عليه، فالذي ينبغي تركه هذا هو المعتمد لعدم الدليل، ولكن يستحب إذا فرغ الناس من دفن الميت، يستحب الوقوف عليه والدعاء له بالمغفرة والثبات، هذا المشروع إذا فرغ الناس من دفن الميت يوقف عليه ويدعى له بالمغفرة والثبات، هكذا جاءت السنة، كان النبي صلى الله عليه وسلم إذا فرغ من الدفن وقف عليه، وقال: «استغفروا لأخيكم، واسألوا له التثبيت فإنه الآن يسأل (1) » هذا هو السنة، وهذا هو الواجب العمل به.
__________
(1) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .

(14/145)

س: يعتقد البعض أن الميت يلقن الحجة، وهي أن يقال له بعد ذهاب الناس بعد الدفن، ينادى باسمه منسوبا إلى أمه عند سؤال الملكين:

(14/145)

قل كذا وكذا، هل هذا وارد في السنة؟ (1)
ج: هذا ورد فيه أحاديث ضعيفة، بل موضوعة، وورد عن بعض السلف لكنه قول ضعيف غير صحيح بل بدعة، ولا يشرع أن يلقن، يروى عن جماعة من أهل الشام من العلماء، لكنه قول ضعيف، وهذه المسائل لا تقال بالرأي ولم يثبت عن النبي صلى الله عليه وسلم أنه لقن أو أمر بالتلقين، بل الأحاديث فيه موضوعة غير صحيحة، والمشروع ألا يلقن بل إذا فرغ الناس من دفنه دعوا له بالثبات والمغفرة فقط، كما كان النبي يفعل صلى الله عليه وسلم، كان إذا فرغ من دفن الميت وقف عليه، وقال: «استغفروا لأخيكم، واسألوا له التثبيت فإنه الآن يسأل (2) » وما كان يلقنه بالقول: اذكر ما خرجت به من الدنيا أنك تشهد أن لا إله إلا الله وأن محمدا رسول الله، وأنك رضيت بالله ربا وبالإسلام دينان وبمحمد رسولا، وبالقرآن إماما. ما كان يفعل هذا عليه الصلاة والسلام، المقصود أنه ما كان يلقن الميت، وما كان أصحابه يلقنونه، وإنما كان يدعو له إذا فرغ من دفنه قال: «استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل (3) » هكذا السنة، يقول: اللهم اغفر لفلان، اللهم اغفر
__________
(1) السؤال الواحد والثلاثون من الشريط رقم (223) .
(2) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .
(3) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .

(14/146)

له، اللهم ثبته بالقول الثابت، اللهم ثبته على الحق، هذا هو المشروع.

(14/147)

99 - حكم اعتقاد أن قراءة القرآن للميت يصل ثوابها له
س: السائلة: أم. أ. ع. مقيمة في الدمام، تقول: هل الأموات يشعرون بما يقدم لهم من قراءة الفاتحة، أو قراءة القرآن؟ (1)
ج: لا يشرع أن يقرأ للأموات قراءة القرآن ولا الفاتحة ولا غيرها، ولكن يدعى لهم، الأموات يدعى لهم، يتصدق عنهم، يحج عنهم، يعتمر عنهم لا بأس، أما قراءة القرآن لهم فليس له أصل، القارئ يقرأ القرآن يطلب الأجر من الله لنفسه، ويدعو لأمواته، أبويه أو غيرهم بالمغفرة والرحمة، الدعاء مطلوب، أما القراءة للأموات فلا أصل لها وليس بمشروع، والدعاء ينفع الأموات، والصدقة تنفعهم، الصدقة عنهم.
__________
(1) السؤال التاسع والعشرون من الشريط رقم (393) .

(14/147)

100 - حكم اعتقاد أن الميت يعلم من يجهزه إلى قبره
س: السائل: ع. أ. من مكة المكرمة، يقول: هل الميت إذا مات يعلم من يغسله ويكفنه ويدخله إلى القبر؟ (1)
ج: لا أعلم دليلا على ذلك، الميت انقطع علمه من الدنيا كلها، قال الله
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (393) .

(14/147)

جل وعلا فيهم: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} (1) ، وقال: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} (2) ، الميت قد انقطع عمله، ولا يسمع دعاء الناس، ولكن ينفعه الدعاء إذا دعوا له وترحموا عليه، ولهذا شرع بعد الدفن أن يقال: اللهم اغفر له، اللهم ثبته عند السؤال، اللهم اغفر له وثبته بالقول الثابت، ينفعه الدعاء، ويستثنى من هذا أهل بدر، فإنهم لما ماتوا قال لهم النبي صلى الله عليه وسلم لما قذفوا في قليب بدر: «هل وجدتم ما وعد ربكم حقا " فقال له عمر: تكلم قوما قد جيفوا؟ قال: " ما أنتم بأسمع لما أقول منهم، ولكنهم لا يقدرون أن يجيبوا (3) » هذا يستثنى يدل على أن أهل بدر قد سمعوا كلام النبي صلى الله عليه وسلم، وأن الله أسمعهم تقريعه لهم، وتوبيخه لهم، وهذا شيء خاص، أما بقية الأموات فليس هناك دليل أنهم يسمعون، ولكن ينتفعون بالدعاء، وينتفعون بالصدقة عنهم.
__________
(1) سورة فاطر الآية 22
(2) سورة فاطر الآية 14
(3) أخرجه البخاري في كتاب المغازي، باب قتل أبي جهل، برقم (3976) ، ومسلم في كتاب الجنة وصفة نعيمها، باب عرض مقعد الميت من الجنة أو النار عليه، برقم (2874) ، واللفظ لمسلم.

(14/148)

101 - مسألة في علم الميت بأحوال أهله
س: هل الميت بعد دخوله القبر، وصعود روحه إلى خالقها يحس بأهله في الدنيا وما فعلوه من بعده؟ (1)
ج: ليس لهذا أصل، إذا مات انقطع علمه بأهل الدنيا، يقول جل وعلا: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} (2) ، قال تعالى: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} (3) ، فالمقصود أن الميت إذا مات انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له. ولا يعلم أحوال الناس، ولا أحوال أهله ولا غيرهم.
س: السائل: ب. ع. من جمهورية مصر العربية، يقول: هل الميت بعد دخوله القبر، وصعود روحه إلى خالقها، هل يشعر بأهله في الدنيا، وما فعلوا من بعده؟ (4)
ج: ما يشعر، الميت انقطع عمله، الله جل وعلا يقول: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} (5) ، {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} (6) ، ويقول النبي صلى الله عليه
__________
(1) السؤال الثامن من الشريط رقم (418) .
(2) سورة النمل الآية 80
(3) سورة فاطر الآية 22
(4) السؤال الثامن والثلاثون من الشريط رقم (419) .
(5) سورة فاطر الآية 22
(6) سورة النمل الآية 80

(14/149)

وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث، صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » فالميت ما يشعر بأحوال أهله، والله المستعان.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/150)

102 - بيان في اجتماع الميت بمن سبقه من الموتى وسؤالهم عن أهليهم
س: إذا مات المسلم وأدخل في القبر فهل ترد عليه روحه؟ وهل يأتيه إخوانه الموتى، ويسألونه عن أحوال أهليهم وذويهم؟ أفيدونا بالتفصيل نفع الله بعلمكم. (1)
ج: إذا وضع الميت في قبره ثبت في الأحاديث الصحيحة أنه ترد عليه روحه، ويأتيه ملكان يسألانه عن ربه وعن دينه وعن نبيه، هذا ثابت، أما اجتماعه بأهله فلا أصل له في الأحاديث الصحيحة، إنما الثابت أنه ترد عليه روحه حتى يسأل، وهي حياة برزخية ليست من جنس حياة أهل الدنيا، بل هي حياة خاصة، يعقل ويفهم ما يسأل عنه، فيثبت الله أهل الإيمان، ويضل الله الظالمين.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (357) .

(14/150)

103 - بيان أن الروح تغادر جسد الإنسان عند الموت وتعاد إذا وضع في قبره للسؤال
س: هل صحيح أن روح الميت تظلله حتى يدخل إلى قبره، فتدخل معه؟ وهل صحيح أن الميت يحس بالذين يغسلونه، والذين يمشون في جنازته؟ (1)
ج: لا أعلم لهذا أصلا، روح المؤمن إذا قبر ترفع إلى السماء إلى الله، ثم يؤمر بإرجاعها إلى جسدها، حتى يسأل في القبر، من ربه؟ ما دينه؟ من نبيه؟ والكافر إذا ارتفعت روحه غلقت عنها أبواب السماء، فهذا يدل على أن الروح تغادر جسد الإنسان عند الموت، لا تظلل عليه، بل تغادر، لكن روح المؤمن ترفع إلى السماء فوق السماء السابعة، ويقول الله جل وعلا: ارجعي من حيث جئت، يردها إلى جسدها حتى يسأل عن ربه، وعن دينه، وعن نبيه، والكافر تغلق عنه أبواب السماء، وتطرح طرحا نسأل الله السلامة.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (412) .

(14/151)

104 - مسألة في علم الأموات بزيارة الأحياء
س: هل يعلم الأموات بزيارة الأحياء؟ وأين مقر الأرواح؟ (1)
ج: ليس في هذا ما يدل على علمهم من الأدلة الشرعية، لكن سنة أن
__________
(1) السؤال الحادي عشر من الشريط رقم (409) .

(14/151)

يزوروهم، يزوروا القبور ويدعوا لهم، ويسلموا عليهم، لكن ورد في بعض الأحاديث: «ما من رجل يسلم على رجل كان يعرفه في الدنيا إلا رد الله عليه روحه فرد عليه السلام (1) » رواه ابن عبد البر وقواه، ولكن في سنده نظر، والمهم أن يسلم عليهم ويدعو لهم سواء عرفوه، أو ما عرفوه والحمد لله، ليس هناك أحاديث فيما نعلم صحيحة ثابتة تدل على أنهم يعلمون الزائر، ولكن السنة أن تزور القبور وتسلم على أهلها إذا كانوا مسلمين وتدعو لهم، وسواء عرفوك أو لم يعرفوك المهم الزيارة والدعاء لهم، والفضل والأجر الذي يحصل لك، أما الكافر لا يزار قبره للدعاء، لكن يزار للعظة، إذا زار قبر قريب له كافر لا يسلم، يزورهم ويمر عليهم من باب العظة، كما زار النبي قبر أمه، واستأذن ربه أن يدعو لها فلم يأذن له، فإذا زار قبر من مات في الجاهلية أو على كفر لا يدعو له، لا بأس أن يزور للتذكر، ولكن لا يدعو له ولا يسلم.
__________
(1) أخرجه ابن عبد البر في الاستذكار ج: 1 ص 185 بلفظ: ما من أحد مر بقبر أخيه المؤمن كان يعرفه في الدنيا فسلم عليه إلا عرفه ورد عليه السلام.

(14/152)

105 - حكم اعتقاد أن الميت يسمع ما يقول مشيعوه
س: سمعت من بعض العلماء بأن الميت إذا أتي به إلى القبر ليدفن فإنه

(14/152)

يسمع كل ما يقول الناس الذين أتوا لدفنه، فهل هذا صحيح أم لا؟ (1)
ج: أمور البرزخ وأمور الموت هي الأمور العظيمة الغيبية، التي لا يطلع عليها إلا الله سبحانه وتعالى، وما يقوله الناس في هذا الباب لا يعتمد عليه، وإنما الثابت عن النبي عليه الصلاة والسلام أنه قال: «إنه ليسمع قرع نعالهم (2) » يعني بعد انصرافهم وبعد الدفن، هذا هو المحفوظ، أما سماع ما يقول الناس وما يتحدثون به فلم يرد فيه شيء فيما نعلم، ولا يجوز الجزم بذلك إلا بدليل، فهو عليه الصلاة والسلام ذكر أنه يسمع قرع نعالهم إذا انصرفوا من دفنه، فلا يجوز لمؤمن ولا لغيره أن يجزم بشيء عن الأموات إلا بدليل.
__________
(1) السؤال السابع من الشريط رقم (27) .
(2) أخرجه البخاري في كتاب الجنائز، باب الميت يسمع خفق النعال، برقم (1338) ، ومسلم في كتاب الجنة وصفة نعيمها وأهلها، باب عرض مقعد الميت من الجنة أو النار عليه، برقم (2870) .

(14/153)

106 - حكم التقاء الأرواح بعد الموت وتعارفهم
س: هل تلتقي الأرواح بعد الموت حتى وإن بعثت، أو بعدت المسافات بين الأجساد، بوجود أحدهما في مدينة، والآخر في مدينة أخرى؟ فقد علمنا كما يقول صاحب السؤال أن أصحاب المقبرة يستقبلون الميت الطيب، فهل يقتصر الاستقبال على المقبرة التي سوف يدفن

(14/153)

فيها أم لا؟ وقد علم ذلك أيضا، قد علم ذلك الاستقبال من الرؤى لعدة أشخاص؟ (1)
ج: أما من حيث الأدلة الشرعية فلا أعلم في باب ذلك شيئا من الآيات والأحاديث مما يدل على تلاقي الأرواح، وأنها تتعارف وتتلاقى وتتساءل.
أما المرائي فكثيرة، المرائي رؤيا المؤمنين، فإن المرائي كثيرة في تلاقي الأرواح واستبشارهم بروح المؤمن، إذا كان المؤمنون يستبشرون بروح المؤمن، والكفار كذلك، يسوؤهم ما يحصل لهم من أرواح أخرى يذهب بهم إلى النار، هذه المرائي كثيرة في تلاقي الأرواح، كذلك مراء تدل على أن الميت قد يبين لأهله شيئا لم يذكره لهم، وقد يقولون: عليه دين لفلان. ثم يسأل ويصدق، قد يقول: تجدون في المحل الفلاني كذا، ويجدونه، وقد يأتي بأشياء في المرائي يصدقها الواقع، هذا واقع في المرائي، وقد حدث بهذا كثير من الناس الثقات بأنه رأى أباه، أو رأى أخاه، أو رأى فلانا، فقال: أعطوا فلانا عني كذا وكذا، أعطوا فلانا عنى كذا وكذا، لأنه يطلبني كذا وكذا، فيسألون الشخص، فيقول: نعم، إني أطلبه كذا وكذا، هذا وقع في مراء كثيرة، وليس هذا ببعيد، فهذا ممكن.
__________
(1) السؤال السابع من الشريط رقم (310) .

(14/154)

س: السائل من اليمن ومقيم في جدة، يقول: أفتوني هل الموتى الذين أرواحهم في البرزخ، هل يلتقي بعضهم ببعض؟ وهل يتعارفون؟ (1)
ج: هذا لم يرد فيه شيء واضح يجزم به، لكن هناك وقائع قد تتلاقى الأرواح، ولكن ليس هناك شيء نعلمه من الأحاديث الصحيحة يدل على هذا، قد ثبت عنه عليه الصلاة والسلام أنه قال: «إنما نسمة المؤمن طائر يعلق في شجر الجنة (2) » وقال عليه الصلاة والسلام: «وأرواح الشهداء في جوف طير خضر لها قناديل معلقة بالعرش تسرح من الجنة حيث شاءت ثم تأوي إلى تلك القناديل (3) » هذا ثابت عن النبي صلى الله عليه وسلم، أما تلاقيها في الدنيا، تلاقيها روح الميت مع النائم لا أعلم فيه شيئا صحيحا، ولكن ذكر ابن القيم وغيره أن هذا واقع، وأنه قد تتلاقى الأرواح، والناس يقولون أشياء كثيرة من هذا من التلاقي الدال على أنه موجود، والله جل وعلا على كل شيء قدير، سبحانه وتعالى، فإن أمر الروح أمر غريب أمر خاص، فبالإمكان أنها في الجنة، وأنها تتلاقى مع
__________
(1) السؤال الثالث من الشريط رقم (372) .
(2) أخرجه النسائي في المجتبى في كتاب الجنائز، باب أرواح المؤمنين، برقم (2073) ، وابن ماجه في كتاب الزهد، باب ذكر القبر والبلى، برقم (4271) ، واللفظ لابن ماجه.
(3) أخرجه مسلم في كتاب الإمارة، باب بيان أرواح الشهداء في الجنة وأنهم أحياء عند ربهم يرزقون، برقم (1887) .

(14/155)

أرواح أخرى، قد تحدث لنا كثير من الناس عن وقائع وحوادث تدل على التلاقي، من ذلك أن إنسانا حدثني أن أباه كان عليه دين لفلان، فرأى في النوم شخصا آخر يقول له: إن لي على أبيك كذا وكذا، ولفلان كذا وكذا، ولفلان كذا وكذا، فسألهم الولد، قالوا: نعم، كله صحيح، المقصود أن يقع أشياء لا يتهمون فيها تدل على شيء من التلاقي، والله أعلم سبحانه وتعالى.

(14/156)

107 - مسألة في رؤية الميت أهله في الدنيا
س: تسأل الأخت وتقول: هل الميت يرى أهله في الدنيا؟ ومتى يراهم؟ ومتى يحجب عنهم؟ (1)
ج: لم يثبت في هذا شيء يدل على أنه يراهم، إنما ذكر بعض أهل العلم أن الأرواح في النوم قد تلتقي بأرواح الأموات، وهذا قد يقع في بعض الأحيان ما يدل عليه، فإن الروح عند الله عز وجل، روح المؤمن في الجنة، وروح الكافر تعذب، لكن قد ترسل هذه الروح إلى البدن للسلام على من يسلم على القبور والرد عليه، هذه الروح قد تلتقي مع روح النائم في النوم، وتتحدث معها في شيء كما ذكر ذلك ابن القيم رحمه الله وغيره من أهل العلم، وقد يموت الإنسان وعنده دين لأحد، فتتفق روحه مع روح بعض النوام، ويخبرهم بأن عليه لفلان كذا، ولفلان
__________
(1) السؤال الرابع عشر من الشريط رقم (280) .

(14/156)

كذا، فيسأل من ذكر له ذلك، فيصدق ذلك، وقد يخبره بأشياء له أنها في المحل الفلاني والمحل الفلاني، برؤيا المنام التي التقت فيها روح الميت وروح النائم، هذه الأشياء تدل على أنها قد تلتقي الأرواح، روح الميت بأرواح النوام من أقاربه أو غيرهم، لكن ليس في الأحاديث الصحيحة فيما نعلم ما يدل على أن هذه الأرواح تتلاقى، وإنما هو من الواقع والتجارب الواقعة بين الناس، ولا أذكر شيئا في وقتي هذا ورد عن النبي صلى الله عليه وسلم في هذا المعنى، لا يحضرني فيه شيء في هذا الوقت، ولكن ابن القيم رحمه الله في كتاب (الروح) ذكر أشياء كثيرة في هذا المعنى، وسرد أشياء كثيرة، فمن أحب أن يراجعه فليراجعه ففيه فائدة كبيرة.

(14/157)

108 - مسألة في سماع الميت كلام من يزوره
س: هل يعرف الميت أخبارنا؟ وكيف ذلك إذا كان يعرفها؟ وهل يسمعنا إذا ذهبنا إلى مكان القبر وكلمناه؟ (1)
ج: هذا فيه تفصيل، أما كونه يسمع أخبارهم على الإطلاق فلا، يقول الله جل وعلا: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} (2) ، ويقول سبحانه: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} (3) .
__________
(1) السؤال الثلاثون من الشريط رقم (369) .
(2) سورة النمل الآية 80
(3) سورة فاطر الآية 22

(14/157)

ويقول صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » ومن ذلك السمع منقطع إلا ما جاء به النص، يعني هو استثني، مثل قوله صلى الله عليه وسلم: «إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم (2) » هذا جاء به النص، كونه يسمع في قبره الملك إذا سأله: من ربك؟ ما دينك؟ هذا جاء به النص، أما كونه يسمع أخبارهم في بيوتهم لا، لا دليل على ذلك، لا يسمع ولا يعلم أخبارهم، ولا يسمعها، أما من جاء يسلم عليه فهذا فيه خلاف بين أهل العلم، وفيه أخبار جاءت فيها ضعف، أنه إذا سلم عليه من يعرفه رد الله عليه روحه حتى يرد عليه السلام. هذا قول له قوة، منه هذا الحديث الصحيح، قوله صلى الله عليه وسلم: «ما من أحد يسلم علي إلا رد الله علي روحي، حتى أرد عليه السلام (3) » هذا قول قوي، إذا سلم عليه من يعرفه في الدنيا، كونه ترد عليه روحه حتى يرد السلام قول قوي، ولكن الأحاديث في صحتها نظر، فيها ضعف: فيقال: يمكن هذا، والله أعلم. يمكن إن صحت الأخبار، لأن الأخبار فيها ضعف.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) أخرجه البخاري في كتاب الجنائز، باب الميت يسمع خفق النعال، برقم (1338) ، ومسلم في كتاب الجنة وصفة نعيمها وأهلها، باب عرض مقعد الميت من الجنة أو النار عليه، برقم (2870) .
(3) أخرجه أبو داود في كتاب المناسك، باب زيارة القبور، برقم (2041) .

(14/158)

109 - بيان الأسباب المنجية من عذاب القبر
س: ما الأسباب المنجية من عذاب القبر، والتي تجادل عن صاحبها؟ هل المريض بالسرطان في بطنه يعتبر شهيدا، لأن المبطون شهيد، ويموت بذلك؟ أفيدونا مأجورين (1)
ج: أسباب السلامة في القبر طاعة الله ورسوله، بالاستقامة على دين الله، والحذر من المعاصي، هذه أسباب السلامة في القبر.
والمريض بالسرطان أو غيره على خير يرجى له خير عظيم، المرض كفارة للسيئات، فإذا أصاب الإنسان مرض فهو كفارة، ما أصاب العبد مرض أو هم أو غم حتى الشوكة يكفر الله بها من خطاياه، وأسباب الشهادة كثيرة، المطعون الذي يصاب بالطاعون، المبطون الذي يصاب بمرض البطن، والمجذوم، وكذلك صاحب الهدم والغرق والشهيد في سبيل الله، كل هذه أنواع من الشهادة، وكل إنسان يصيبه مرض هو كفارة لخطاياه حتى الشوكة.
__________
(1) السؤال الحادي والأربعون من الشريط رقم (372) .

(14/159)

110 - حكم قول دفن في مثواه الأخير
س: السائلة: أم. س. ع. تسأل وتقول: نسمع في كثير من الأحيان هذه الألفاظ، هل يجوز أن يقولها المسلم؟ وهي: بحق السماء، ترعاك

(14/159)

عين السماء، فال الله ولا فالك، ودفن في مثواه الأخير (1)
ج: هذه كلمات ما تصلح، في حق السماء، وترعاك عين السماء، ما يصلح: يرعاك الله، يصرح يقول: يرعاك الله، رعاك الله، وفقك الله، أو يقول: بالله، أو بصفات الله، ليس بحق السماء، اسألوا الله بصفاته العليا، اسألوا الله بعلمه وما أشبه ذلك، أسألك بالله أن تفعل هكذا.
أما قول: فال الله ولا فالك. فهذه كلمة عامية، تركها أحسن، يعني: قل الخير، تكلم بالخير، لا تتكلم بالشيء الذي ليس بزين.
ومثواه الأخير بالنسبة إلى الدنيا، آخر ما له في الدنيا القبر، ولكن ما هو بالأخير كلية، سوف يبعث ويجازى، يسمونه الأخير، لأنه آخر ما له من الدنيا، من مجالس الدنيا ومساكن الدنيا، هو مسكنه الأخير ثم يبعث.
__________
(1) السؤال الثالث عشر من الشريط رقم (398) .

(14/160)

111 - بيان إمكانية سماع الأنين والصياح في القبور
س: يوجد رجل منزله قريب من المقبرة، وهذا الرجل يقول: إنه في آخر الليل يسمع أنينا يأتي من المقابر، هل ثبت مثل هذا في التاريخ؟ (1)
ج: نعم، نقل جمع من العلماء أنه يقع هذا، يسمع عذاب بعض المعذبين، نسأل الله العافية، والنبي صلى الله عليه وسلم مر على قبرين
__________
(1) السؤال الرابع من الشريط رقم (227) .

(14/160)

فسمع عذابهما، وأخبر الناس بذلك عليه الصلاة والسلام، وقال: «أما أحدهما فكان يمشي بالنميمة، وأما الآخر فكان لا يستتر من البول (1) » نسأل الله العافية، وحدثني بعض الناس من نحو أربعين سنة أنه زار عمة له في المقبرة، فسمع صياحا في قبرها، وقد مضى عليها مدة طويلة من الموت، وقد أخبره الناس بذلك فذهب ليتحقق الحقيقة، فسمع ما سمع الناس، نسأل الله العافية، وقد ذكر ابن رجب في أهوال القبور جملة من هذه الأشياء ووقائع، لا حول ولا قوة إلا بالله، يري الله عباده العبر حين يطلع بعض الناس على هذه الأشياء من باب التذكير، ومن باب التحذير ليعتبروا ويتذكروا، نسأل الله السلامة.
__________
(1) أخرجه البخاري في كتاب الوضوء، باب ما جاء في غسل البول برقم (218) .

(14/161)

112 - مسألة في رؤية عذاب أهل القبور
س: نسمع من بعض الناس أن هناك أمورا حصلت بعد دفن الموتى، مثل خروج نار من القبر، أو ثعبان ونحو ذلك، فهل ما يقال سبق له ذكر، وورد في بعض الكتب أم لا؟ جزاكم الله خيرا (1)
ج: ثبت عن النبي صلى الله عليه وسلم في الصحيحين أنه مر على قبرين، وقال: «إنهما ليعذبان، وما يعذبان في كبير "، ثم قال: " بلى، أما أحدهما
__________
(1) السؤال السابع من الشريط رقم (308) .

(14/161)

فكان لا يستتر من البول (1) » وفي اللفظ الآخر: «لا يستنزه من البول، وأما الآخر فكان يمشي بالنميمة (2) » فعذاب القبر حق، والإنسان يعذب في قبره، وبعض العصاة يعذب في قبره إلا من عفا الله عنه، ومن ذلك ما ذكره النبي صلى الله عليه وسلم لصاحبي القبرين، وأنهما يعذبان: أحدهما بعدم تنزهه من البول، وأنه لا يبالي بالنجاسة، والثاني لمشيه بالنميمة، نعوذ بالله، وقد ذكر ابن رجب رحمه الله في كتابه (أهوال القبور) أشياء من هذا النوع من التعذيب الذي يقع لأهل القبور، بسبب معاصيهم، فإن بعض الناس قد تدعوه الحاجة إلى نبشه، إما لكونهم نسوا مسحاة عنده أو عتلة أو غيره، هذا مما تحفر به القبور، فقد ينبشونه ثم يجدونه يعذب، نسأل الله العافية، وقد يجدونه يشتعل قبره عليه نارا، وبعضهم يجدون في رقبته نارا، وبعضهم يجدون نفس المسحاة قد جعلت في رقبته تشتعل نارا ... إلى غير هذا كما ذكر ابن رجب رحمه الله، المقصود أن الله قد يطلع بني آدم على بعض العذاب للذي يكون في القبور، وقد أخبرني إنسان لا أذكره الآن من نحو ثلاثين سنة، أو أربعين سنة: أنه بلغه أن عمته تعذب في قبرها، وأنه أخبره أناس عندهم وقفوا على قبرها وسمعوا العذاب، قال لي: إني ذهبت إليها في يوم من الأيام
__________
(1) أخرجه البخاري في كتاب الوضوء، باب ما جاء في غسل البول برقم (218) .
(2) أخرجه أحمد في مسنده من حديث ابن عباس رضي الله عنهما، برقم (1981) .

(14/162)

لأعرف الحقيقة، فجئت إلى القبر، فسمعت فيه صياحا مما يدل على العذاب، وهذا ليس ببعيد، فإن الله يطلع بعض عباده على ما يشاء للعظة والذكرى والترهيب، كما يطلعهم سبحانه على بعض النعيم لبعض أهل القبور، فقد يدفن الإنسان، ثم يظهر من قبره ريح المسك، كما ذكر ذلك بعض السلف، وأخبرني ثقة من إخواننا من نحو ثلاثين سنة أو حولها أنهم كانوا في بيداء من الأرض مسافرين، فمات معهم شخص، فنزلوا ليدفنوه فحفروا في أرض ليس فيها أثر في أثناء سفرهم، فوجدوا قبرا فيه إنسان يفوح قبره مسكا طيبا عظيما، ووجدوه على حاله لم يتغير في قبره، فدفنوه وساووا قبره عليه، وحفروا لميتهم في مكان آخر ودفنوه، فهذه من آيات الله سبحانه، قد يطلع بعض عباده على نعيم قوم وعلى عذاب آخرين، للذكرى والعظة.

(14/163)

113 - حكم ما يقال في فضل الموت يوم الجمعة
س: هل من يموت يوم الجمعة يجار من عذاب القبر؟ وهل الجزاء ينطبق على يوم الوفاة، أم على يوم الدفن؟ أفتونا مأجورين (1)
ج: الأحاديث في هذا ضعيفة، الأحاديث في موت يوم الجمعة، وأن من مات يوم الجمعة دخل الجنة ووقي النار كلها ضعيفة غير صحيحة، من
__________
(1) السؤال الثامن عشر من الشريط رقم (367) .

(14/163)

مات على الخير والاستقامة دخل الجنة في يوم الجمعة وغير يوم الجمعة، من مات على دين الله على توحيد الله والإخلاص له فهو من أهل الجنة في أي مكان مات، وفي أي زمان، وفي أي يوم، إذا استقام على دين الله فهو من أهل الجنة والسعادة، وإن مات على الشرك بالله فهو من أهل النار في أي يوم، وفي أي مكان، نسأل الله العافية، وإن مات على المعاصي فهو على خطر تحت مشيئة الله، لكنه في الجنة إذا كان موحدا مسلما منتهاه الجنة، لكن قد يعذب بعض العذاب عن المعاصي التي مات عليها غير تائب، لقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) ، فبين سبحانه أن الشرك لا يغفر لمن مات عليه، وأما ما دونه من المعاصي فهو تحت المشيئة، إذا مات وهو زان لم يتب، مات بشرب الخمر لم يتب، مات عاقا لوالديه، مات يأكل الربا فهو تحت مشيئة الله، إن شاء الله غفر له لأعماله الطيبة وتقواه، وإن شاء عذبه على قدر هذه المعاصي، ثم بعد هذا يخرج من النار بعد التطهير، يخرج من النار إلى الجنة.
__________
(1) سورة النساء الآية 48

(14/164)

س: هل صحيح أن الذي يموت في يوم الجمعة، أو في يوم الإثنين، أو في شهر رمضان، أو في اليوم التاسع من ذي الحجة، أن الله يدخله الجنة، ويمحو الله جميع خطاياه؟ جزاكم الله خيرا، وأرجو أن

(14/164)

تصححوا مفاهيم الناس حول هذا، أفادكم الله (1)
ج: ليس بصحيح، ولا أصل لهذا، ورد في الجمعة أحاديث لكنها ضعيفة غير صحيحة، من مات فيها غفر له، لكنها غير صحيحة لكن يرجى لمن مات على أثر عبادة في أثر الصيام، أثر صيام عرفة، أثر الحج، يرجى له الخير في هذا، إذا ختم له بوقت العبادة، وفي أثناء العبادة يرجى له الخير، والسلف يرجون الخير لمن مات في العبادة، أو على أثر العبادة، عند انصرافه من الحج، عند إفطاره من رمضان، عند صومه عرفة، وما أشبه ذلك إن شاء الله يرجى له الخير لهذا العمل الذي مات على إثره، يرجى له به الخير، يتفاءل به عليه.
__________
(1) السؤال التاسع عشر من الشريط رقم (279) .

(14/165)

س: إذا توفي مسلم في يوم الجمعة، أو في شهر رمضان هل ينجو من عذاب القبر؟ (1)
ج: ليس هناك دليل، أحاديث في الجمعة كلها غير صحيحة، لكن يرجى إذا مات على أثر صوم وأثر عبادة يرجى له الخير، وأما إذا مات في رمضان، أو مات في الجمعة فهل ينجو من العذاب؟ لا يوجد دليل على ذلك، لأن هذا إلى الله سبحانه وتعالى، إن مات على استقامة فله الجنة والكرامة، وإن مات على معاص فهو على خطر، ويدعى له بالمغفرة.
__________
(1) السؤال السابع والعشرون من الشريط رقم (334) .

(14/165)

114 - مسألة في سؤال الميت وعذابه إذا لم يقبر
س: يتبادر إلى أذهان كثير من الناس أن الميت إذا مات، ولم يدفن في القبر فإنه ينجو من عذاب القبر، فبماذا تنصحون من يفكر هذا التفكير؟ جزاكم الله خيرا (1)
ج: الميت يسأل سواء كان في قبره، أو في أي مكان، في الصحراء أو في البحار، أو في بطون السباع، هو مسؤول، والمسؤولية للروح، والروح سالمة، فهو يسأل ويعذب إن كان شقيا، أو ينعم إن كان تقيا، تنعم روحه في الجنة، أو تعذب في النار، وللجسد نصيبه الذي بقي منه عظام أو جلد، ما بقي من الجسد له نصيبه من النعيم أو العذاب على الكيفية التي يعلمها الله سبحانه وتعالى، ولكن المعظم على الروح في البرزخ، ويوم القيامة يجتمع العذاب على البدن والروح، وهكذا النعيم، إما في الجنة لأهل الإيمان والتقوى، وإما في النار كأهل الكفر بالله، فالحاصل أن النعيم والعذاب للروح والجسد جميعا، لكن في البرزخ معظمه على الروح، والجسد يناله نصيبه وإن كان في البحار، وإن كان في بطن السباع، وإن كان في أي مكان، فالروح لها نصيبها من النعيم أو العذاب مطلقا، لكن في البرزخ الروح لها الحظ الأوفر من النعيم أو العذاب، ويوم القيامة يتوفر النعيم لأهل الإيمان للروح والجسد جميعا، ولأهل
__________
(1) السؤال التاسع من الشريط رقم (221) .

(14/166)

الشقاء يتوفر العذاب للروح والجسد جميعا، نسأل الله العافية، وهكذا العاصي له نصيبه إن دخل النار، فالعذاب للروح والجسد، وإن أنجاه الله فالنعيم للروح والجسد، وهكذا بعد الخروج من النار، فإن العصاة كثير منهم يدخلون النار بمعاصيهم ويطهرون، فإذا طهروا من سيئاتهم بالعذاب أخرجهم الله إلى الجنة، فهم يعذبون روحا وجسدا، وينعمون روحا وجسدا، ولا يخلد في النار إلا الكفرة، لا يخلد في النار الخلود النهائي الذي لا نهاية له إلا الكفرة، قد يخلد العاصي، كالزاني والقاتل قد يخلد خلودا له نهاية خلودا طويلا، يعني مدة طويلة، لكن له نهاية، كما قال الله سبحانه في القاتل والزاني: {وَيَخْلُدْ فِيهِ مُهَانًا} (1) ، وقال في القاتل: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ} (2) الآية، هذا خلود له نهاية، ليس مثل خلود الكفار، أما خلود الكفار - نعوذ بالله - فإنه لا ينتهي، كما قال الله تعالى في حقهم: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (3) ، وقال في حقهم سبحانه: {لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ} (4) ، نسأل الله العافية.
__________
(1) سورة الفرقان الآية 69
(2) سورة النساء الآية 93
(3) سورة البقرة الآية 167
(4) سورة فاطر الآية 36

(14/167)

115 - بيان مصير الأولاد الذين ماتوا قبل سن التكليف
س: هل الأولاد والبنات الذين يموتون قبل سن التكليف، هل يتزوجون في الآخرة؟ وما مصيرهم؟ (1)
ج: نعم، إذا ماتوا قبل التكليف هم من أولاد المسلمين من أهل الجنة بإجماع المسلمين، الخلاف في أولاد المشركين، أما أولاد المسلمين فهم في الجنة، والجنة ليس فيها عزب، كل أهل الجنة يتزوجون، لهم فيها ما يشتهون، ولهم فيها ما يطلبون، ولهم أزواج من الحور العين ومن نساء الدنيا، كل رجال الجنة لهم أزواج.
__________
(1) السؤال الرابع من الشريط رقم (372) .

(14/168)

116 - حكم إزالة القبور القديمة لبناء مساكن عليها
س: نزلت بموقع وبنيت لي مسكنا فيه، وكان بالقرب من المنزل قبور قديمة منذ مائة وخمسين سنة كما يقال، وبمرور الأيام وتزايد عدد الأسرة، وكان حتما علينا توسيع المسكن، وحيث إن التوسعة يحال دونها مثل تلك القبور، أرجو إفادتي، هل يجيز لي الشرع إزالة هذه المقابر ودفنها في جهة أخرى، أم ماذا؟ أرجو إفادتي لأني حائر بين أمرين، ضيق المنزل، وعظم حرمة الموتى لدي،

(14/168)

جزاكم الله خيرا (1)
ج: ليس لك التعرض للقبور، بل يجب عليك أن تجتنبها وتحترمها، وتحذر التعدي عليها، لأنها سابقة لك، فهي أحق بمكانها، وأهلها أولى بمكانهم، إلا إذا كانت القبور قليلة، قبرين أو ثلاثة فبالإمكان أن تكتب لنا، حتى نكتب للمحكمة هناك، تعطينا الخبر الحقيقي عن ذلك، أما إن كان هناك قبور كثيرة فاجتنبها ولا تعارضها بشيء، لأنها سابقة، وهي أولى بمكانها، أما قبران أو ثلاثة شاذة عن القبور فاكتب لنا عنها، وننظر في الأمر إن شاء الله بواسطة المحكمة لديكم.
__________
(1) السؤال السابع عشر من الشريط رقم (217) .

(14/169)

117 - بيان وجوب احترام المقابر
س: لقد شقت طرق إلى بلادنا في أعالي الجبال، ومن عادة أجدادنا أنهم جعلوا المقابر إلى جوار القرى، واليوم جعل بعض الناس هذه المقابر مواقف للسيارات، ودكت القبور بالجرارات، حتى لم يبق شيء يدل على أن هذه مقبرة، وجهونا ووجهوا الناس، جزاكم الله خيرا (1)
ج: الواجب احترام قبور المسلمين، ولا يجوز دهسها بالسيارات ولا
__________
(1) السؤال الثالث عشر من الشريط رقم (150) .

(14/169)

امتهانها بالمرور عليها، أو وضع القمامات عليها، أو نحو ذلك، فالواجب أن يمنع هؤلاء، وعلى الدولة وعلى المسؤولين أن يلاحظوا ذلك، وأن يمنعوا الناس من الاستهانة بالموتى، والإيذاء للموتى، وفي الإمكان أن تسور المقبرة بسور يمنع من هذا. فالواجب على من يقع عنده شيء من ذلك أن يرفع الأمر إلى المسؤولين في البلد، كالأمير والحاكم والقاضي، حتى يقوموا بما يلزم إن شاء الله، فعليك أيها السائل، وعلى إخوانك أيضا أن يرفعوا الأمر، إذا وجدوا شيئا في بعض المقابر أن يرفعوا الأمر إلى من في البلد من المسؤولين، حتى يمنعوا من هذا الشيء الذي يضر الموتى ويمتهنهم ويؤذيهم، نسأل الله للجميع الهداية.

(14/170)

س: أرفع إليكم مشكلتي، وهو أنني قمت بالتوسيع في بناء بيتي، وفي أثناء حفر الأساس في الجهة الرابعة للمنزل، وبعد تأسيس الجهات الأخرى وجدت قبورا، وعند ذلك ذهبت إلى من عندنا من كبار السن، وسألتهم عن ذلك المكان، هل كانوا يعرفون أن يوجد فيها قبور؟ فقالوا: لا نعرف ذلك المكان، إلا أن فيه سكنا قديما وزريبة للمواشي، وعندما علمت بذلك الخبر قمت بأخذ ما فيه من تراب وعظام، وقمت بقبرها في مقبرة، علما بأن هذا المكان الذي وجدت فيه القبور كان موضعا لوقوف السيارات، ولا يوجد فيه علامة للقبور، ويبعد عن بيتي ما يقارب اثنين كيلو

(14/170)

متر، فهل علي إثم في نقل القبور؟ وإذا كان علي إثم ماذا أفعل حيث إنني قد تكلفت في نقل طلبات البناء، وخسرت ما يقارب عشرين ألفا؟ أفتوني مأجورين. (1)
ج: عليك أن تكتب إلينا، وتوضح محل القبور والمحكمة التي يتبعها محلك، حتى نكتب للمحكمة، وننظر في الأمر إن شاء الله، أو تتصل على المحكمة، والمحكمة تكتب إلينا في ذلك، حتى ينظر في الأمر على بصيرة.
__________
(1) السؤال الثاني من الشريط رقم (369) .

(14/171)

118 - حكم بناء المسجد في مكان المقبرة القديمة
س: أنا مواطن من تونس، أسكن في قرية من القرى، توجد بها مقبرة مهجورة استعملها أجدادنا سابقا، وهي الآن غير مستعملة لوجود مقبرة أخرى بنفس القرية، وقد اجتمع أهل البر والإحسان وتبرعوا بمشروع بناء مسجد لكنهم لم يجدوا له مكانا إلا تلك المقبرة، لكن هناك من اعترض، وقال: لا يجوز بناء المسجد في المقبرة، أرجو أن توجهونا كيف نتصرف؟ جزاكم الله خيرا، وهل لنا أن نبني المسجد مكان تلك المقبرة القديمة؟ (1)
ج: ليس لكم ذلك، المقبرة تبقى على حالها محترمة، لا يدفن فيها أحد،
__________
(1) السؤال السابع من الشريط رقم (219) .

(14/171)

ولا تمتهن بالوطء والمشي عليها، ولا بإلقاء القمامة عليها، وإذا تيسر تسويرها بشبك أو بناء يحميها عن الامتهان كان هذا أولى، أما المسجد فلا يبنى فيها، يبنى في غيرها ولو بشراء أرض، يشتريها أهل الحي ويبنون عليها المسجد، أما البناء في المقبرة فلا يجوز.

(14/172)

119 - حكم اتخاذ شارع عبر مقبرة يدفن فيها
س: يوجد عندنا مقبرة عمرها حوالي مائتي سنة، وحتى الآن يدفن في هذه المقبرة من الجهة الثانية البعيدة، ولكن فيها شارعا يمر من طرفها، من وسط المقبرة أيضا فهل يجوز ذلك؟ وإذا كان لا يجوز فهل يمكن نقل العظام وبقايا القبور إلى مكان خارج المنطقة؟ (1)
ج: الواجب منع الشارع وعدم مروره على القبور، القبور محترمة، وقبور المسلمين محترمة، فلا يحوز أن تمتهن لا بالسيارات ولا بالمشاة، بل يجب احترامها، وأن يمنع الطريق بوضع سور يمنع الطريق حتى يصرف إلى جهة أخرى غير المقبرة، أما لو دعت الضرورة إلى ذلك، ولا يمكن صرفه، وصارت الضرورة واضحة أنه يستفتى العلماء في ذلك، علماء الشرع في البلد، فإذا أفتوا بنقل الرفاة إلى مكان آخر فلا بأس، ولا يجوز للدولة ولا الإمارة أن تقدم على غير بصيرة، بل لا بد أن تستفتي
__________
(1) السؤال الرابع من الشريط رقم (223) .

(14/172)

وتنظر، لعله يوجد مساغ للطريق غير المقبرة، فإذا ضاقت الدنيا، ولم يوجد مساغ، وتحققت الضرورة واستفتي العلماء في ذلك، العالم المعروف الشرعي، المعروف بعلمه وفضله ودينه فلا بأس أن يفتح الطريق للضرورة، وتنقل الرفات من محل الطريق إلى مواضع أخرى من المقبرة، ويجعل كل رفات قبر في حفرة على حدته، ويسوى ظاهر الحفرة كظاهر القبور حتى لا تمتهن للضرورة، وقد ثبت عنه صلى الله عليه وسلم ما يدل على ذلك عند الضرورة.
س: في قريتنا مقبرة تقع على طريق الناس، فما هي نصيحتكم؟ (1)
ج: الواجب تسويرها، حتى لا يطأها الناس، وحتى لا يمتهنوها، تسور ويجعل لها باب للحاجة، حتى لا يطأها الناس ولا يمتهنوها، وفي الإمكان الاتصال بالمحكمة حتى تقوم باللازم.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (215) .

(14/173)

120 - حكم رعي المواشي في المقبرة
س: هل يجوز لرعاة الأغنام أن يتركوا مواشيهم ترعى بين المقابر وتدوسها؟ وهل عليهم إثم في ذلك، علما بأنها ترعى على المقابر عمدا منهم، وهم يرونها بأعينهم؟ (1)
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (272) .

(14/173)

ج: ليس لهم ذلك، بل يجب كف الغنم وغيرها من المواشي عن المقابر، وإذا كان هناك علف حشيش في المقابر يحشونه ويعطونه غنمهم، هم يحشونه من دون إيذاء الأموات، يحشونه بالطريقة السليمة التي ليس فيها إهانة للموتى، ولا يطؤون على قبورهم، أما ترك المواشي في المقابر فهذا لا يجوز، لأن هذا فيه امتهان للقبور وعدم المبالاة بها.

(14/174)

س: توجد لدينا مقابر، ولا يوجد عليها أحواش، وتوجد بداخلها أشجار منوعة، وتدخل الدواب في المقبرة، وبعض الناس يقضون حاجتهم من خلف القبور، فما الحكم في ذلك؟ (1)
ج: المقابر التي يساء إليها بمشي الناس فوقها أو الدواب، أو يلقى عليها بعض الزبل، أو يتخلى بينها ينبغي أن تحوش، ينبغي أن تسور، يتعاون أهل البلد في تسويرها بجدار يمنع الدواب، ويمنع الضرر من الناس من المرور عليها، وإذا عجز أهل البلد يكتبون لوزارة الشؤون البلدية والقروية، وهي إن شاء الله لا تقصر في هذا، بأن تساعد في تسوير المقابر، حتى لا تمتهن.
ولا يجوز للمسلم أن يبول بين القبور، أو يتخلى بين القبور، هذا لا يجوز له، ولا يجوز أيضا المشي فوقها وإهانتها كل هذا لا يجوز، وإذا كانت هناك أشجار قد تسبب في دخول البهائم في المقبرة وإيذاء
__________
(1) السؤال السابع عشر من الشريط رقم (22) .

(14/174)

المقبورين فينبغي أن تقطع وتزال هذه الأشجار المؤذية التي تسبب امتهان القبور وإيذاء الموتى، فتقطع هذه الأشجار حتى لا يبقى سبب لدخول هذه البهائم التي قد تحفر القبور وتسبب امتهانها.

(14/175)

121 - حكم قضاء الحاجة في المقبرة
س: في أحد الأيام ذهبت إلى قرية الحناكية أنا وأحد أصدقائي، لقضاء بعض اللازم، ولما وصلنا الحناكية دخل صديقي على منزل أحد أقربائه، وبقيت أنا خارج المنزل لأنتظره، وأثناء ذلك ذهبت إلى أرض فضاء قريبة من المنزل المذكور لقضاء الحاجة، ولما جلست لقضاء الحاجة صاح بي أحد الأطفال بأن هذا المكان موضع مقابر، ولا يجوز قضاء الحاجة في المقابر، علما بأنه لا توجد آثار واضحة المعالم تدل على أنها مقابر، ولم أعلم عنها قبل ذلك، أفيدوني هل علي إثم في ذلك، أم لا؟ جزاكم الله خيرا (1)
ج: القبور لا يقضى فيها الحاجة، الرسول صلى الله عليه وسلم قال: «لا تصلوا إلى القبور، ولا تجلسوا عليها (2) » فلا يجلس عليها للحاجة ولا لغير الحاجة بل تحترم، المسلم يحترم حيا وميتا، فلا يجوز لأحد أن يقضي الحاجة على القبور، لا في البول ولا في الغائط، وليس له أن يطأ
__________
(1) السؤال السابع عشر من الشريط رقم (9) .
(2) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .

(14/175)

القبر أو يجلس عليه، بل يجب التحرز من ذلك، لكن الذي قضى حاجته في أرض، ما علم أنها مقبرة ليس عليه إثم، ما دام ما علم ولا دري أنها مقبرة لا إثم عليه حتى يعلم أنها مقبرة.

(14/176)

122 - حكم التنعل أثناء المشي بين المقابر
س: ما قولكم في الأحاديث الواردة والناهية عن لبس النعلين حين دخول القبور أو المقبرة؟ (1)
ج: جاء في الحديث عنه صلى الله عليه وسلم: أنه رأى رجلا يمشي في نعليه بين القبور، فأمره بخلعها قال: «يا صاحب السبتيتين، ألقهما (2) » احتج العلماء بأنه يكره المجيء إلى المقبرة بالنعال إلا عند الحاجة، إذا كان في المقبرة شوك، أو الشمس حارة في وقت الشمس فلا بأس، أما من غير حاجة فيكره ذلك المشي عليها، كما يكره الجلوس على القبر، أو الوطء عليه أو توسده، كل هذا ما يجوز: لا يطأ القبر، ولا يجلس عليه، ولا يتوسده، لأن الرسول نهى عن ذلك عليه الصلاة والسلام، ولا يجصص القبر، ولا يبنى عليه قبة ولا مسجد، كله منكر، لأن الرسول
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (354) .
(2) أخرجه أحمد في مسنده، من حديث بشير بن الخصاصية السدوسي رضي الله عنه، برقم (21446) ، والسبتية: منسوب إلى السبت، وهو كل جلد مدبوغ، ويصنع منه النعال. لسان العرب: س. ب. ت.

(14/176)

نهى عن امتهان القبور، وعن القعود عليها، وعن البناء عليها، عليه الصلاة والسلام، وعن اتخاذها مساجد، وقال: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد (1) » وما ذاك إلا لأنها من أسباب الشرك، البناء عليها واتخاذ المساجد والقباب من أسباب الشرك كما وقع في بني إسرائيل وغيرهم، وهكذا وقع الآن في المسلمين في بلاد المسلمين لما بني على القبور المساجد دعيت من دون الله، كما جرى عند قبر الحسين، والبدوي وغيرهما، فالواجب الحذر من هذا، وألا يبنى على القبور لا مساجد ولا غيرها.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .

(14/177)

123 - حكم إزالة ما في القبور ونبشها للاستفادة من الأرض
س: هل يجوز إزالة ما في القبور وقد طال عليها الزمن، حتى يستفاد من أرضها؟ (1)
ج: الواجب بقاء المقبرة على حالها، ولا يتعرض لها فتبقى الأموات فيها على حالهم، ولا يتعرض لها بزرع ولا غيره، لكن إن دعت الحاجة إلى أن يقبر فيها مع الأموات السابقين عند الحاجة والضرورة، وإلا فالواجب إيجاد أراض أخرى، كلما امتلأت أرض توجد أرض أخرى
__________
(1) السؤال التاسع والعشرون من الشريط رقم (351) .

(14/177)

للدفن تكون مقبرة.

(14/178)

س: هل يجوز نبش القبور بعد مضي عام، ودفنها في مكان آخر، للاستفادة من تلك القبور، طالما أنها داخل البلد مثلا؟ (1)
ج: إذا كان هناك حاجة ضيق ما هناك أرض فلا بأس، وإلا تبق القبور على حالها، ويقبر الجديدون في أرض أخرى، كل ميت يبقى على حاله وأن يحدث مقابر أخرى جديدة للباقين، وهكذا، إلا عند الضرورة القصوى، فلا بأس أن يجمع الاثنان والثلاثة في قبر واحد، أو ينبشون ويجعلون في محل خاص في حفرة خاصة، لكن بقاءهم على حالهم هو الواجب إلا عند الضرورة.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (354) .

(14/178)

س: ما حكم الشرع في نظركم يا سماحة الشيخ في نقل عظام الميت من مكان إلى مكان آخر، بغرض بناء القبر من الطوب اللبن إلى الطوب الأحمر؟ (1)
ج: لا يشرع هذا، إذا دفن الميت على الوجهة الشرعية فالحمد لله، لا حاجة إلى نبشه، ولا حاجة إلى تغيير اللبن من نوع إلى نوع، أما إذا كان دفن في محل غير مناسب على الطريق، أو محل تأتي فيه السيول، أو ما أشبه ينقل من المحل إلى المقبرة العامة، إلى محل بعيد عن الخطر،
__________
(1) السؤال الرابع عشر من الشريط رقم (373) .

(14/178)

على العادة التي يدفن عليها الناس، يوضع في لحده ويوضع عليه اللبن، ثم يهال عليه التراب كغيره من الموتى، أما أنه ينبش من أجل تغيير اللبن أو تغيير كذا فهذا لا أصل له، بل يترك على حال دفنه ما دام قد دفن على الطريقة الشرعية.

(14/179)

124 - حكم نقل الميت من قبره إلى قبر آخر
س: توفي والدي وأنا لا أزال صغيرا، فدفن في مقبرة لعمي، وبعد مضي عدة سنوات حصل بيني وبين عمي نزاع، فقال لي: أخرج والدك من مقبرتي، وهددني بسوء إن لم أفعل، فلم أجد حلا إلا أن أجبت طلبه، ونقلت جثمان والدي إلى مقبرة تخصني، فهل علي إثم في ذلك؟ وهل المقابر ملك للأحياء يتصرفون فيها كيف شاؤوا، أم أنها ملك لساكنيها؟ أفيدونا بارك الله فيكم. (1)
ج: نقله لهذه الحاجة لا بأس، نقل أبيك من مقبرة إلى مقبرة دفعا للشر والفتنة لا بأس عليك، ولا حرج في ذلك والحمد لله، أما المقابر فتختلف: إذا كان الذي سبلها أرادها لقوم معينين فليس لغيرهم أن يدفنوا فيها إلا بإذنه إذا كان عينها لقرابته، أو لجيرانه، أو لقبيلة معينة فليس لغيرهم الدفن فيها إلا بإذنه، أما إذا كان أرادها للمسلمين عموما: له
__________
(1) السؤال التاسع من الشريط رقم (50) .

(14/179)

ولجاره وللمسلمين، إذا كان ما أراد جماعة معينة فلا مانع أن يدفن فيها غير من أراد من قرابته، إذا كان ما أرادها لأحد معين، إنما سبلها للمسلمين فلا مانع من القبر فيها، والدفن فيها لكل أحد، وما دام هددك وشدد عليك حتى تخرج أباك فلا بأس عليك، واتقاء الفتنة مطلوب ودفع الشر، ومطلوب نقله في مثل هذه الحال، ولا حرج فيه إن شاء الله، لما في هذا من دفع الحرج، ودفع الفتنة والشر.
أما الذي أمره فلا يجوز له هذا العمل، ما دام أذن في دفنه في أرضه ومقبرته ليس له بعد هذا أن يتراجع، بل هو آثم في هذا الأمر ومخطئ.

(14/180)

س: كنت أعمل عند رجل في مزرعة، وقيل له: إن في هذه المزرعة قبرين، فأمرني بنبشهما وإزاحة العظام إلى مكان أخر هل أكون آثما والحال ما ذكر؟ (1)
ج: إذا كان القبران ليس حولهما مقبرة فلا بأس أن ينبشا، وينقل رفاتهما إلى المقبرة العامة في حفرتين، كل قبر في حفرة، وتسوى حتى تكون مثل القبور الأخرى، حتى لا تمتهن، لأن وجودهما في المزرعة قد يفضي إلى امتهانهما والوطء عليهما، فينبغي نقلهما في هذه الحالة، أما إذا كانا ضمن المقبرة الموجودة فالواجب على صاحب المزرعة أن يبتعد عن المزرعة كلها، ولا يحفر شيئا منها، ولا يمتهنها لأنها سابقة له، فهي
__________
(1) السؤال الخامس والعشرون من الشريط رقم (216) .

(14/180)

أولى بمكانها، وعليه أن يلتمس مكانا آخر ليس فيه قبور.

(14/181)

125 - حكم تحديد أربعين عاما لإزالة المقابر
س: سمعنا أن المقابر تزال بعد مرور أربعين عاما على آخر دفين فيها، فهل هذا صحيح؟ لأننا نرى أن العظام قد درست، لا فرق بين جثة وجثة، أفيدونا أفادكم الله. (1)
ج: ليس لهذا أصل، ولكن ذكر جمع من العلماء أن المقبرة إذا كانت طالت بها المدة، وفنيت العظام، وصار الميت ترابا جاز أن يدفن فيه غيره، وأما ما دام له بقايا من عظام ورفات فإن الذي ينبغي، بل الواجب ألا يدفن معه غيره إلا عند الضرورة لضيق الأرض وكثرة الموتى، كما فعل النبي صلى الله عليه وسلم يوم أحد، لما كثر الموتى ودفنوا الاثنين والثلاثة في قبر واحد، أما عند السعة فالواجب أن يكون كل واحد في قبر، وألا يدفن عليه أحد حتى يبلى بالكلية، ولا يبقى له أثر، لا عظم ولا غيره. أما هذا الحديث الذي ذكرته (أربعين) فلا أصل له.
__________
(1) السؤال العشرون من الشريط رقم (193) .

(14/181)

126 - حكم نقل الميت من القبر إذا أوصى بذلك
س: الأخ: ش. م. ع. يقول: أنا مواطن عربي، ولي سؤال يحيرني دائما: أنا مسافر منذ سنتين إلى بلد عربي، وقبل سفري قالت لي أمي: إذا

(14/181)

مت وأنت موجود في بلدنا أرجو منك أن تدفنني بعيدا عن أهلك، وشاءت الأقدار أنها توفيت وأنا في السفر، فهل يصح عند عودتي من السفر أن أنقلها إلى مكان آخر؟ (1)
ج: لا، بل ما دامت دفنت في محل بين المسلمين فلا تنقلها، ولو كنت حاضرا لم تلزمك هذه الوصية، بل تدفنها في المحل المناسب ولو كان بخلاف وصيتها؛ لأن الوصية التي تخالف شرع الله لا يلزم تنفيذها، فلو كنت حاضرا شرع لك دفنها في المحل المناسب بين المسلمين، وإذا كنت غائبا وقد دفنت في محل بين المسلمين فلا تنقلها، أما إذا كانت دفنت في محل بين الكفار، أو في محل غير لائق في طريق الناس قد يطؤها الناس، أو في محل عليه خطر من السيل يجرفه فلا بأس أن تنقلها إلى المحل المناسب بين المسلمين من باب الإحسان، وأما قولك: شاءت الأقدار، فإن الأقدار لا تشاء، وإنما المشيئة لله رب العالمين. وفق الله الجميع.
__________
(1) السؤال السادس من الشريط رقم (176) .

(14/182)

127 - حكم فتح القبر بعد الدفن للتأكد من الميت
س: إنني لا أعرف والدي ولا والدتي، حيث توفيا في سن مبكرة، ولم يربني إلا خالتي أخت أمي إلى أن أصبحنا في سن الاعتماد على

(14/182)

الله، ثم على النفس، وحيث كنا ثلاثة إخوة توفي أخي الأكبر، وعندما توفي كان ذلك في الماضي حيث الجهل والخرافات، قال الناس لخالتي: إن موت أخي كان غير طبيعي، وإنه قد خطفه الجن، ودارت الشكوك على خالتي، وبعد ثلاثة أيام من العزاء ذهبنا، ففتحنا القبر وتأكدنا، وإذا بالمتوفى داخل القبر، ثم أعدناه كما كان، هل في تصرفنا هذا شيء؟ وجهونا، وإذا كان علينا من كفارة، جزاكم الله خيرا (1)
ج: الواجب على المؤمن الحذر من وسواس الشيطان، ومن طاعة دعاة الشيطان، فالمسلم متى دفن لم يفدهم أن ينظر ماذا أصابه؟ أو ماذا حل به؟ بل يدعى له بالمغفرة والرحمة، إذا كان مسلما، ولا حاجة إلى أن يفتش القبر لدعوى أنه خطفته الجن، أو لدعوى أن كذا، أو لدعوى أنه كذا، كل هذا لا ينبغي؛ لأنه قد يفتش القبر فترى أشياء تحزن من كشف القبر، قد يرى أنه يعذب، فلا ينبغي أن يراجع القبر إلا لحاجة لا بد منها، مثل لو نسي الدافنون حاجة مهمة، مثل آلة الحفر، أو ما أشبه هذا لا بأس أن ينبشوا حتى يأخذوا حاجتهم، أما لأجل وساوس الشيطان أو دعاوى الجهلة فلا، بل يدعى له بالمغفرة والرحمة، ولا يعاد نبشه لأجل ادعاء، من أجل قول فلان أنه أخذته الجن، أو بنشوف أنه معذب أو
__________
(1) السؤال الأول من الشريط رقم (364) .

(14/183)

منعم، فكل هذا لا يصح، لا يجوز.
ليس عليهم كفارة، عليهم الاستغفار والتوبة، والحمد لله، وليس عليهم من كفارة.

(14/184)

128 - حكم دفن الميت مع تركيبة أسنان الذهب
س: ما هو حكم الإسلام إذا كان للإنسان أسنان من الذهب عند الموت؟ هل يجب أن يدفن هذا الميت دون أن تنزع الأسنان منه، أم أن الإسلام يحكم بنزعها؟ وفقكم الله (1)
ج: المشروع نزعها؛ لأنها مال، فلا ينبغي أن يضاع، الرسول كره إضاعة المال، وسبب إضاعة المال، فينبغي أن تنزع إن تيسر ذلك، أما إذا لم يتيسر فلا حرج، وإذا أرادوا أن ينزعوها بعد الموت بأيام فلا بأس.
__________
(1) السؤال السادس والعشرون من الشريط رقم (39) .

(14/184)

129 - حكم إزالة الأشجار المؤذية في المقبرة
س: هل يجوز قطع الأشجار المؤذية من المقابر؟ (1)
ج: ينبغي هذا، لعلها تؤذي الزوار، فينبغي قطعها، إذا وجد شجر على المقابر، ولا سيما ذات الشوك ينبغي إزالتها، وهكذا إذا كانت قد ظن منها صاحبها ولي عند بعض العامة، أو صاحبها يدعى من دون الله،
__________
(1) السؤال التاسع من الشريط رقم (83) .

(14/184)

ينبغي أن تزال حتى لا يظن في صاحب القبر خلاف الحق، فإذا كان وجود أشجار قد تسبب شرا فإنها تزال ولو كانت نابتة من جهة المطر، وكذا إذا كان فيها شوك يؤذي زوار المقابر تزال، وهكذا من غرسها بعض الناس، قد يغرس جريدة عليها، تزال، لأن الصواب أنه لا يغرس عليها جريد ولا غيره، والنبي صلى الله عليه وسلم إنما غرس الجريدتين على قبرين عرفهما، وأنهما معذبان، ولم يغرس على قبور المدينة والبقيع، ولا أصحابه شيئا.

(14/185)

130 - مسألة في اعتقاد فضل الميت إذا نبتت على قبره الأشجار
س: بعض العامة إذا رأى شجرة نبتت على قبر ما يصف صاحب القبر بأنه له من الصفات ما هو كذا وكذا، هل لنبات الأشجار على القبور شيء من العلاقة؟ (1)
ج: لا أصل لهذا، وليس للنبات شيء معين، لأن النبات عند نزول الأمطار قد يكون التراب الذي على القبر ترابا مناسبا تراب حرث، فتنبت فيه الأشجار والعشب، ولا يدل على صلاح ولا فساد، بل هذا من أسباب طبيعة الأرض التي جعل الله فيها ما جعل، من أصول النبات، وجذور النبات، فإذا كانت الأرض فيها بذور نبتت بإذن الله، وإن كانت
__________
(1) السؤال العاشر من الشريط رقم (83) .

(14/185)

خالية لم ينبت عليها شيء، الحاصل أنه ينبت على قبر الطيب وعلى قبر الخبيث، ليس دليلا على أنه طيب، بل هذا من ظنون العامة، أو أهل العقائد والطرق الأخرى المنحرفة.

(14/186)

131 - حكم استخدام حصى المقبرة في مصلحة الأحياء
س: إنني حفرت بئرا، ونشرب منها نحن والجيران، وبنيته من حصى المقبرة، وعمري كان خمس عشرة سنة، هل علي في هذه الحال ذنب؟ أم كيف أعمل؟ جزاكم الله خيرا، والبئر لا زال موجودا في سوريا (1)
ج: إذا كان الحجر معدا للمقبرة لأنهم يردمون بها اللحد فلا بأس، إذا كان معدا للمقبرة يشتري بدلا منه بدل الذي جعله للبئر، ويحطه للمقبرة إذا كان الحجر هذا مملوكا للمقبرة مسبلا للمقبرة، وأخذ منه للبئر، والبئر ما هي لمصلحة المقبرة، أما إن كان لمصلحة المقبرة، بأن يغسلوا منها الموتى، ويستفيدوا منها في تغسيل الموتى هذا من عمل مصلحة المقابر لا بأس، أما إذا كانت البئر لا تعلق لها بالموتى ولا بالمقبرة، وإنما لأبناء السبيل مثلا فهذا الحجر الذي أخذه من أحجار المقبرة يلزمه أن يبدله، يعني يشتري بدله الذي حطه في البئر، يشتري بدلا منه، ويحطه مع أحجار المقبرة لحاجة المقبرة.
__________
(1) السؤال الخامس والعشرون من الشريط رقم (10) .

(14/186)

132 - حكم عودة الناس إلى بيت الميت بعد دفنه وقراءة القرآن فيه
س: الأخ \ ح. ع. من أوجلة في ليبيا يسأل ويقول: بعد دفن أي ميت في بلدتنا ورجوع أهل الميت إلى المنزل يصحبهم الكثير من أهالي البلدة فيجتمع القراء في بيت المتوفى، ويقرؤون القرآن بطريقة تقسيم القرآن إلى أجزاء ويتلونه معا في ساعة واحدة، كل يقرأ جزءا أو اثنين، ثم يتناولون طعام الصدقة الذي تم إعداده، وهو عبارة عن عدة رؤوس من الأغنام تم ذبحها قبل دفن الميت، يتم هذا في اليوم الأول والثاني والثالث، فهل يصل ثواب القراءة والصدقة على هذا النحو للميت؟ مع العلم أن الذين حضروا وأكلوا من طعام الصدقة ليسوا من المحتاجين، أفتونا جزاكم الله عنا وعن المسلمين خير الجزاء (1)
ج: هذا العمل لا أعلم له أصلا في الشرع، وهو من البدع التي أحدثها الناس، فليس من عادة النبي صلى الله عليه وسلم ولا من عادة أصحابه الرجوع إلى بيت المتوفى، أو غيره بعد الدفن ليجتمعوا على الطعام، وعلى قراءة القرآن، ليس هذا من سنة المسلمين فيما نعلم، أما لو كان ذلك من غير قاعدة ومن غير اتباع معين، بل صدفة بأن دعاهم بعدما رجعوا من الدفن، دعاهم بعض إخوانهم، وقدم لهم طعاما، أو قرأ أحدهم بعض
__________
(1) السؤال الخامس من الشريط رقم (135) .

(14/187)

القراءة من غير أن تكون عادة مستمرة، ولا سنة قائمة، بل عارض لعارض هذا لا يضر، رجعوا دعوا إخوانهم، تفضلوا عندي، وأطعمهم ما تيسر، أو قرأ أحدهم بعض القراءة لأنفسهم هذا لا بأس به، أما أن يتخذوا هذا عادة بعدما يرجعون إلى محل الميت أو إلى محل فلان أو فلان قاعدة؟ ليقرؤوا القرآن ويثوبوه، ويأكلوا مما أعد قبل الموت هذا لا أصل له، بل هو من البدع، فالرسول عليه الصلاة والسلام قال: «من أحدث في أمرنا هذا ما ليس منه فهو رد (1) » متفق على صحته، وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (2) » أخرجه مسلم في صحيحه عن عائشة رضي الله عنها، وقال أيضا عليه الصلاة والسلام: «إياكم ومحدثات الأمور فإن كل محدثة بدعة (3) » وكان يقول في خطبة الجمعة عليه الصلاة والسلام: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة (4) » رواه مسلم في الصحيح. زاد النسائي
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(2) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(3) أخرجه أبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه كتاب المقدمة، باب اجتناب البدع والجدل، برقم (46) .
(4) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(14/188)

بإسناد جيد: «وكل ضلالة في النار (1) » فنصيحتي لإخواني هؤلاء ألا يفعلوا هذا، وإذا فرغوا من دفن الميت كل يذهب إلى أهله وإلى رحله، ويدعو لميتهم، أما قراءة القرآن للميت فليس لها أصل، وإن قال في ذلك جمع من أهل العلم، وقالوا: لا بأس، لكن ليس له أصل معروف عن النبي صلى الله عليه وسلم، ولا عن الصحابة، وقد قال الله عز وجل: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} (2) ، وقال سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (3) وبالنظر في كتاب الله وسنة رسوله صلى الله عليه وسلم لا نعلم ما يدل على ذلك، لأن الرد إليهما واجب، فليس من هدي النبي صلى الله عليه وسلم، وليس من هدي أصحابه، ثم فيه تكليف لمن يبذل هذه الأموال سواء كان أهل الميت أو غيرهم. وشرع لم يأذن به الله، والله يقول سبحانه: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (4) فالواجب ترك هذه العادة والاشتغال بما ينفع من الدعاء للميت في الطريق وفي البيت، الدعاء له والترحم عليه، وإذا أحب أحد بأن يتصدق عنه من غير إلزام
__________
(1) أخرجه النسائي في المجتبى في كتاب صلاة العيدين، باب كيف الخطبة، برقم (1578) .
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10
(4) سورة الشورى الآية 21

(14/189)

لأحد فلا بأس، الصدقة تنفع الميت، أو يتصدق عنه أهله، الصدقة تنفع الميت بأن يعطوا الفقراء صدقة أو ملابس، أو نقودا أو طعاما كل هذا طيب، من فعله عن الميت فهو مأجور إذا كان الميت مسلما، كذلك بعث الطعام إلى أهل الميت، إذا صنع لهم جيرانهم أو أقاربهم طعاما وبعثوه إلى أهل الميت، لأنهم مشغولون بالمصيبة، فهذا مشروع لأنه ثبت عن رسول الله عليه الصلاة والسلام أنه لما أتى خبر موت جعفر بن أبي طالب رضي الله عنه في الشام في مؤتة أمر أهله أن يصنعوا لهم طعاما، يصنعوا لأهله طعاما، قال: «اصنعوا لأهل جعفر طعاما فقد أتاهم ما يشغلهم (1) » فأمر ببعث الطعام إلى آل جعفر رضي الله عنه، لأن المصيبة قد شغلتهم عن صنع الطعام لأنفسهم، هذا لا بأس به، بل هو مشروع، أما أهل الميت فلا، أهل الميت لا يقدمون الطعام للناس، ولا يصنعونه للناس، ولا يكلفون بذلك، لا من مال الميت ولا من غير مال الميت، لكن لو نزل عليهم ضيف فأطعموه من طعامهم، أو أطعموا مما يناسبه، لأنه ضيف لا من أجل الميت، لا من أجل اتخاذ العادة بل من أجل الضيف فلا بأس.
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/190)

133 - حكم الاحتفال والتصدق عن الميت عدة أيام بعد دفنه
س: من العادات الموجودة عندنا في أرتيريا إذا مات إنسان بالغ سواء

(14/190)

كان رجلا أو امرأة يذبح عليه، ويحتفلون ثلاثة أيام، وكذلك يقرؤون القرآن الكريم، ويقولون: يلحق هذا صدقة، ويعتبر صدقة للميت، ويقولون: لا نعمل غير مذهبنا سواء كان صدقا أو غير صدق. فما هو توجيهكم للناس؟ جزاكم الله خيرا (1)
ج: هذا لا يجوز، هذا من البدع ومن عمل الجاهلية، لا يصح كونه يذبح بعد الموت فيدعو الناس يومين أو ثلاثة أو عشرة، كل هذا لا أصل له، إنما المشروع الدعاء له، والترحم عليه، والاستغفار له، وإذا صنع جيرانه أو أقاربه طعاما وأرسلوه إلى أهل الميت لا بأس، لأن النبي صلى الله عليه وسلم لما توفي جعفر بن أبي طالب رضي الله عنه، لما قتل في مؤتة وجاء خبره، أمر النبي صلى الله عليه وسلم أهل بيته أن يصنعوا طعاما لآل جعفر، قال: «إنه أتاهم ما يشغلهم (2) » فإذا صنع الجيران طعاما لهم، أو الأقارب لا بأس، أما هم فلا يصنعون الطعام ولا يقيمون الوليمة، ولا يدعون الناس، ولا يحزنون ثلاثة أيام أو سبعة، فكل هذا لا أصل له، هذا من البدع، نسأل الله السلامة.
__________
(1) السؤال الثامن من الشريط رقم (317) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/191)

134 - حكم ذبح الذبيحة للميت قبل دفنه
س: الأخ: ع. ع. ر. ع. يسأل عن قراءة القرآن على الميت، هل هي

(14/191)

حلال؟ وهل الذبيحة التي يذبحها أهل الميت قبل طلوعه إلى الدفن يلحقه منها شيء؟ أفيدونا جزاكم الله خيرا (1)
ج: لا أصل للقراءة على الموتى، ولا تشرع القراءة على الموتى، ولكن يدعى لهم بالمغفرة والرحمة بعد الموت، وفي جميع الأحوال الموتى يدعى لهم بالمغفرة، إذا كانوا مسلمين يدعى لهم بالمغفرة والرحمة عند الموت وقبل الموت وبعد الموت، دائما يدعى لهم بالمغفرة والرحمة والنجاة من النار، ومضاعفة الحسنات وتكفير السيئات والعفو عن الزلات، يدعى لهم، أما قراءة القرآن على الموتى أو على القبور فهذا لا أصل له في أصح قولي العلماء، بل هو من البدع التي لا أصل لها، كذلك الذبيحة عن الميت يوم الموت، أو اليوم الرابع أو يوم الأربعين، أو يوم السابع، واعتقاد أن هذا مشروع لا أصل لهذا، أما إذا ذبح في أي وقت وتصدق على الفقراء أو تصدق بالدراهم أو بالطعام في أي وقت من غير قصد، ولا تعيين يوم معين، ولا في يوم الموت ولا في غيره، بل حسب التيسير هذا لا بأس به، الصدقة عن الموتى مطلوبة، فيها خير كثير، أما أن يكون عن قصد وأن الذبيحة يوم الموت أو في يوم الرابع، أو السابع، أو العاشر، أو على رأس السنة بأن هذا مشروع فلا، ليس لهذا أصل ولكن يتصدق متى شاء بالمال من الطعام، بالنقود بالملابس، بالذبيحة
__________
(1) السؤال الخامس من الشريط رقم (176) .

(14/192)

يذبحها ويقسمها على الفقراء، أو نحو ذلك كل هذا لا بأس به.

(14/193)

135 - ذكر أقوال العلماء في قراءة القرآن على الأموات
س: هل تصل قراءة القرآن إلى روح الأموات؟ إذا كان الجواب بنعم، فالمعروف بأن الشافعي رحمه الله ينكر هذا، وقال مالك رحمه الله: ما علمنا أحدا فعل ذلك، ومذهب أحمد أيضا، لا قراءة على القبر هذا ما قرأته في كتاب رياض الصالحين، أرجو إعطائي الجواب الشافي، جزاكم الله خيرا (1)
ج: هذه المسألة اختلف فيها العلماء رحمة الله عليهم، فمنهم من رأى أن القراءة للأموات تنفعهم وتلحقهم، وقاسوا ذلك على الصدقة عنهم، والدعاء لهم، وآخرون من أهل العلم كالشافعي - رحمه الله - وجماعة من أهل العلم قالوا: لا، لا تلحقهم، لأنها ليس عليها دليل، لم يرد عن النبي صلى الله عليه وسلم ولا عن أحد من الصحابة أنه فعل ذلك، والعبادات ليست محل قياس، العبادات توقيفية فلا يحلق الأموات إلا ما جاء به الشرع كالصدقة عنهم، والدعاء لهم، الحج عنهم، وقضاء الدين عنهم، والعمرة عنهم، هذا هو الذي جاءت به النصوص، أما القراءة عنهم أو الصلاة عنهم فهذا لم يرد، وهذا هو الصواب، الصواب
__________
(1) السؤال السابع من الشريط رقم (163) .

(14/193)

والأرجح من قولي العلماء أنه لا يلحق الأموات إلا ما دل عليه الشرع، فالقراءة لهم والصلاة عنهم ليس عليهما دليل، والصوم عنهم تطوعا كذلك لا يلحقهم هذا، وهو الصواب، وهذا هو المعتمد، أما الصوم عنهم إذا كان أداء واجب قضاء عنهم، دينا واجبا، صوم رمضان، مات ولم يصم بغير عذر، يعني أفطر عن مرض مثلا أو سفر ثم لم يقض تساهل ولم يقض هذا يصام عنه، كما قال الرسول صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » كذلك الديون تقضى عنهم، هكذا الحج عنهم والعمرة وهكذا الدعاء لهم والاستغفار لهم كله يلحقهم وكله ينفعهم، أما القراءة لهم وصوم التطوع لهم فليس عليه دليل، والقول بأن ذلك لا يلحقهم هو الأرجح، وهو الأقرب والأظهر بالدليل، والله ولي التوفيق.
__________
(1) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .

(14/194)

136 - نصيحة وتوجيه حول قراءة القرآن على الأموات
س: أرجو من سماحة الشيخ عبد العزيز بن عبد الله بن باز أن ينبه المسلمين إلى حكم قراءة القرآن على الأموات، هل هو جائز أم لا، وما حكم الأحاديث الواردة في ذلك؟ جزاكم الله خيرا (1)
__________
(1) السؤال الثالث من الشريط رقم (83) .

(14/194)

ج: القراءة على الأموات ليس لها أصل يعتمد عليه، ولا تشرع، وإنما المشروع القراءة بين الأحياء ليستفيدوا ويتدبروا كتاب الله ويتعقلوه، أما القراءة على الميت عند قبره، أو بعد وفاته قبل أن يقبر، أو القراءة في مكان بعيد حتى تهدى له فهذا لا نعلم له أصلا، قد صنف العلماء في ذلك وكتبوا في هذا كتابات كثيرة، منهم من أجاز أن يثوب له القرآن، وأن يتلى له ختمات، ومن أهل العلم من قال: هذا أمور توقيفية هذه عبادات فلا تجوز أن يفعل منها إلا ما أقره الشرع، والنبي صلى الله عليه وسلم قال: «من عمل عملا ليس عليه أمرنا فهو رد (1) » وليس هناك شيء يلزم به في هذا الباب لعدم الدليل، فينبغي أن تبقى على الأصل، وهو أنها عبادة توقيفية فلا تفعل للأموات بخلاف الصدقة عنهم، الحج، العمرة، قضاء الدين، هذه أمور تنفعهم، قد جاءت بها النصوص، وثبت عنه صلى الله عليه وسلم أنه قال: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به، أو ولد صالح يدعو له (2) » وقال الله سبحانه: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} (3) بعد الصحابة: {يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ} (4) وقد دعا هؤلاء المتأخرون لمن سبقهم، هذا ينفعهم
__________
(1) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(3) سورة الحشر الآية 10
(4) سورة الحشر الآية 10

(14/195)

الدعاء وهكذا الصدقة تنفعهم، وفي الإمكان أنه بدل ما يقرأ أو يستأجر يتصدق بالمال الذي يريد أن يستأجر به على الفقراء والمحاويج بالنية عن هذا الميت، لينتفع بهذا المال، ينتفع بالصدقة، قد ثبت في الصحيح «أن رجلا قال: يا رسول الله، إن أمي افتلتت نفسها ولم توص، وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها؟ قال النبي: " نعم (1) » فبين صلى الله عليه وسلم أن الصدقة عن الميت تنفعه، وهكذا الحج عنه، والعمرة قد جاءت الأحاديث بذلك، وهكذا قضاء دينه ونفعه، أما كونه يتلو له القرآن يثوبه له، أو يصلي له، أو يصوم تطوعا فهذا لا أصل له، الصواب أنه غير مشروع.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.

(14/196)

137 - حكم إهداء ثواب قراءة القرآن للميت
س: هل قراءة القرآن وجعل ثوابه للميت بدعة ولم تقره المذاهب الأربعة؟ فما هو الشيء إذا الذي ينفع الميت؟ (1)
ج: قراءة القرآن وتثويبها للموتى فيها خلاف بين العلماء، منهم من أجازها واستحبها، وقال: إنها تصل إلى الأموات وتنفعهم وهذا هو
__________
(1) ورد هذا السؤال في الشريط رقم (204) .

(14/196)

المعروف في مذهب أحمد والجماعة، بل حكاه بعض أهل العلم، بل هو قول جمهور العلماء، وقرره ابن القيم رحمه الله في كتاب الروح، وأطال في ذلك، وقال آخرون من أهل العلم: إن تثويب القراءة للموتى لا تلحق ولا تشرع، إن تثويب القراءة للميت لا يشرع ولا يلحق الميت، وهو المروي عن الشافعي رحمه الله والجماعة من السلف، وهذا أصح لعدم الدليل، لأن العبادات توقيفية، والتثويب للموتى نوع من العبادة، فلا ينبغي أن يفعل إلا بدليل، ولا نعلم دليلا واضحا في شرعية أن يصلي الإنسان عن غيره أو يقرأ عن غيره، فالأرجح والأولى عدم التثويب للموتى وغيرهم، ولكن يدعو لهم ويستغفر لهم، ويترحم عليهم، ويتصدق عنهم لا بأس، ولكن لا نقول: بدعة ولا نقول: محرم نقول: هذا هو الأولى والأحوط، لأن القول الثاني له حظه من القوة، والذين قالوا بجوازه قاسوه على الدعاء وقاسوه على الصدقة، قالوا: كما يجوز أن ندعو له ونتصدق عنه فلا مانع من أن نقرأ ونثوب له القراءة، أو نصلي ونثوب له الصلاة، أو نطوف ونثوب له الطواف، فالقول له حظ من القوة في قياس العبادات بعضها على بعض، ولكن القاعدة الشرعية أن العبادات لا قياس فيها، وأنها توقيفية فلهذا قلنا: إن القول بعدم التثويب أولى وأرجح وأحوط للمؤمن، ولكن لا نقول: إنه بدعة، ولا نقول: إنه محرم بل مسألة خلاف بين أهل العلم مشهورة.

(14/197)

س: هل قراءة القرآن سرا وإهداء الثواب إلى الميت يصل أم لا؟ وما الدليل على الجواز أو عدم الجواز؟
ج: إهداء القرآن سرا أو جهرا لا دليل عليه، والعبادات توقيفية فالدليل على من أجاز وإلا فالأصل المنع، يقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » يعني: مردود. ويقول عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ولم يحفظ عنه صلى الله عليه وسلم ولا عن الصحابة أنهم كانوا يهدون القرآن لأحد بأن يقرؤوا ويهدوا القراءة، الذي سيقرأ ليستفيد من قراءته كلام الله عز وجل لا لثوابه للناس، لكن يدعو لمن أحب، يدعو لأبيه، لأبويه، لأقاربه، يدعو لهم بالمغفرة وبالرحمة لا بأس، الدعاء طيب، الصدقة بالمال لا بأس الحج عن الميت منهم أو العاجز الذي لا يرجى برؤه، المريض أو الهرم يحج عنه أو يعتمر، كل هذا لا بأس به، أما أنه يهدي القرآن، يقرأ القرآن يهديه للميت أو لي هذا لا دليل عليه، فالأصل المنع.
__________
(1) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(14/198)

138 - حكم الاجتماع لقراءة القرآن وإهداء ثوابه للأموات مرة في كل عام
س: من العادات التي عندهم يجتمع حوالي خمسة أشخاص ويتلون

(14/198)

المصحف الشريف، ويهبون للمتوفى الثواب مرة كل عام، هل هذا العمل صحيح؟ (1)
ج: ليس بمشروع بل هو بدعة، وقد اختلف العلماء رحمة الله عليهم هل يصل ثواب القراءة إلى الميت على قولين: أرجحهما أن ذلك لا يصل لعدم الدليل، والعبادات توقيفية ليست بالرأي والاستحسان ولا بالقياس، وقد قال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (2) » فالأرجح أنه لا تشرع الصلاة عن الميت، ولا الطواف عن الميت، ولا القراءة عنه، بل تدعو له في صلاتك، في طوافك، في قراءتك تدعو لأبيك وأمك، لأمواتك، هذا طيب إذا كانوا مسلمين، أما الصدقة عن والديك فهذا أمر مشروع ينفعهما، وينفع غيرهما أيضا من أقاربك والمسلمين جمعيا، هكذا الدعاء لوالديك ولغيرهم نافع ومفيد، كما قال الله سبحانه عن الصالحين إنهم يقولون في دعواتهم: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ} (3) هذا من دعوات الأخيار لسلفهم الصالح ومن ذلك أيضا الحج عن الميت والعاجز، والعمرة كذلك فإنها تنفع الميت،
__________
(1) السؤال الرابع من الشريط رقم (134) .
(2) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(3) سورة الحشر الآية 10

(14/199)

وهكذا العاجز وكبير السن، العاجز عن العمرة، والحج إذا حج عنه ولده أو غيره نفعه ذلك، لما جاء في الأحاديث الصحيحة الدالة على ذلك، ومما يلتحق بهذا الإشارة إلى ما يفعله بعض الناس من العمرة عن أمواتهم وهم في مكة، أو عن نفسه وهو مقيم في مكة كالذي جاء للحج، أو من أهل مكة ويأخذ عمرة من الحل، قد ذهب بعض أهل العلم إلى عدم شرعية ذلك، وقالوا: إن النبي صلى الله عليه وسلم لم يفعل ذلك حينما كان بمكة بعد الفتح، وذهب الجمهور إلى أنه لا بأس بذلك، وأنه مشروع واحتجوا على هذا، لأن النبي صلى الله عليه وسلم أعمر عائشة رضي الله عنها وكانت في مكة يوم حجة الوداع أعمرها من التنعيم، وأمر عبد الرحمن أخاها أن يخرج معها، فأدت عمرة من التنعيم، وهي في ذلك الوقت في مكة، فدل ذلك أنه لا حرج في الخروج من مكة إلى الحل لأداء العمرة فكون النبي صلى الله عليه وسلم لم يفعل ذلك لا يدل على عدم شرعية ذلك، لأنه قد يدع الشيء لأسباب كثيرة عليه الصلاة والسلام ومنها أنه يدعه لئلا يشق على أمته عليه الصلاة والسلام، كما كان عليه الصلاة والسلام لا يواظب على صلاة الضحى مع أنه أوصى بذلك أبا هريرة وأبا الدرداء وأوصاهما بصلاة الضحى دائما، فصلاة الضحى دائما سنة مؤكدة، لأن الرسول عليه الصلاة والسلام أوصى بها، وإن كان لا يداوم عليها، كما أخبرت بذلك عائشة - رضي الله عنها - عنه

(14/200)

عليه الصلاة والسلام فالمقصود أنه قد يدع الشيء وهو مستحب لئلا يشق على أمته، أو لأسباب أخرى عليه الصلاة والسلام وقد أخبر عليه الصلاة والسلام: «إن أحب الصيام إلى الله صيام داود كان يصوم يوما ويفطر يوما (1) » ومع هذا ما كان النبي صلى الله عليه وسلم يفعل هذا، فالقول غير الفعل، والتشريع القولي مقدم على التشريع الفعلي، وقد أمر عائشة بالقول عليه الصلاة والسلام أن تخرج للحل فتعتمر، فدل ذلك على أنه لا حرج ولا بأس في حق من خرج من مكة لأخذ عمرة عن نفسه أو عن أمواته، أو عن العاجزين من قراباته أو غيرهم، كل ذلك لا بأس به، وحديث عائشة حجة قائمة، وهو متفق على صحته نسأل الله التوفيق.
__________
(1) أخرجه البخاري في كتاب أحاديث الأنبياء، باب أحب الصلاة إلى الله صلاة داود وأحب الصيام إلى الله برقم (3420) ومسلم في كتاب الصيام، باب النهي عن صوم الدهر لمن تضرر به، برقم (1159) واللفظ للبخاري.

(14/201)

139 - حكم جمع القراء في بيت الميت لقراءة القرآن بعد دفنه
س: الأخ غ. م. من الجزائر يسأل ويقول: ما حكم أولئك الذين يجمعون المقرئين في بيت الميت بعد دفنه ويقرؤون ما يتيسر من القرآن ثم يأكلون ويشربون، وقد يأخذون مبلغا ماليا على تلك القراءة؟ وجهونا سماحة الشيخ؟ (1)
__________
(1) السؤال الأول من الشريط رقم (384) .

(14/201)

ج: هذا الاجتماع لا أصل له في الشرع بل هو بدعة، إنما السنة أن يزار أهل الميت للتعزية والدعاء لميتهم جبرا لمصابهم، وأما أن يجمعوهم ليقرؤوا ويطعمونهم فهذا بدعة، يقول جرير رضي الله عنه - جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصنيعة الطعام بعد الدفن من النياحة (1) » أخرجه الإمام أحمد بإسناد حسن، المقصود أن كونهم يجمعونهم ليقرؤوا ويأكلوا هذا لا أصل له، بل هي من البدع، أما لو زارهم إنسان يسلم عليهم، ويدعو لهم ويعزيهم، وقرأ في المجلس قراءة عارضة ليست مقصودة، لأنهم مجتمعون فقرأ آية أو آيات لفائدة الجميع ونصيحة الجميع فلا بأس، أما أن أهل الميت يجمعون الناس أو يجمعون جماعة معنية ليقرؤوا أو يطعموهم أو يعطوهم فلوسا فهذا بدعة لا أصل له.
__________
(1) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/202)

140 - حكم قراءة القرآن على المحتضر
س: يقول هذا السائل: ما هو حكم قراءة القرآن على الميت؟ مأجورين
ج: القرآن لا يقرأ على الموتى، يقرأ على المحتضر قبل أن يموت، إذا قرئ عنده يس، أو قرئ عنده شيء من القرآن حتى يؤنسه وحتى يذكره بالله كله طيب أما الموتى فلا يقرأ عليهم: إذا مات انقطع عمله إلا من

(14/202)

ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له.

(14/203)

141 - حكم من يهدي ثواب ختمة القرآن لأقاربه المتوفين
س: السائل م. ي. من اليمن يقول: سماحة الشيخ بأنه يختم القرآن ختمات متعددة ويريد أن يتصدق بها على أقاربه المتوفين، هل يجوز له ذلك؟ وهل يكتب له الأجر؟ وماذا يقول عند الإهداء؟
ج: ليس لهذا أصل، يقرأ لنفسه، يدعو لهم، أما إهداء ختمات وبعض السور ما له أصل في أصح قولي العلماء فلا يجوز إهداء القراءة ولا إهداء الصلاة، ولكن يقرأ لنفسه ويصلي لنفسه، ويدعو لوالديه ولأقاربه ولأحبابه الدعاء كاف أما هدية القرآن أو الصلاة فهو غير مشروع.

(14/203)

142 - حكم قراءة القرآن والصلاة عند القبور
س: استمعت في برنامج نور على الدرب عن القراءة والصلاة والدعاء عند القبور، حيث أفتى سماحة الشيخ ابن باز بأن قراءة القرآن عند القبور لا تجوز، وطالب الشيخ بالدليل لمن يقول بجواز قراءة القرآن عندا لقبور، وقد اطلعت على كتاب الروح لابن قيم الجوزية حيث وجدت الحديث التالي: قال الخلال: وأخبرني الحسن بن أحمد الوراق، حدثني علي بن موسي الحداد - وكان صدوقا - قال: كنت مع أحمد بن حنبل، ومحمد بن قدامة الجوهري في

(14/203)

جنازة فلما دفن الميت جلس رجل ضريرا يقرأ عند القبر فقال له أحمد: يا هذا إن القراءة عند القبر بدعة، فلما خرجنا من المقابر قال محمد بن قدامة لأحمد بن حنبل: يا أبا عبد الله، ما تقول في مبشر الحلبي؟ قال: ثقة. قال كتبت عنه شيئا؟ قال: نعم. فأخبرني مبشر عند عبد الرحمن بن العلاء بن الجلاح عن أبيه أنه أوصى إذا دفن أن يقرأ عند رأسه بفاتحة البقرة وخاتمتها وقال: سمعت ابن عمر يوصي بذلك. فقال له أحمد: ارجع وقل للرجل، يقرأ. انتهى. وقال الحسن الزعفراني: سألت الشافعي عن القراءة عند القبر فقال: لا بأس بها، انتهى، وقد نقلت هذين النصين حرفيا من كتاب الروح لابن القيم، وهناك أقوال كثيرة في هذا الكتاب تجيز القراءة والصلاة عند القبر، أرجو من سماحة الشيخ توضيح هذه المسألة مأجورين بإذن الله تعالى، وفقكم الله وجزاكم الله خيرا (1)
ج: لقد اطلعت على ما ذكره السائل، وما نقله عن كتاب الروح، قد اطلعت عليه في كتاب الروح، ولكن ينبغي أن يعلم السائل أن الأدلة الشرعية منحصرة في كتاب الله وسنة رسوله صلى الله عليه وسلم وفي إجماع أهل العلم، أما ما يتعلق بأقوال أفراد الصحابة فهي تعرض على
__________
(1) السؤال الثامن من الشريط رقم (118) .

(14/204)

الكتاب والسنة والعبادات توقيفية لا يجوز منها إلا ما أجازه الشرع، ولم يثبت عن رسول الله عليه الصلاة والسلام ولا عن خلفائه الراشدين أنهم كانوا يقرؤون عند القبور، ولا يصلون عند القبور، أما ما فعله ابن عمر فهذا اجتهاد منه رضي الله عنه، وهكذا من فعله بعده من بعض السلف من باب الاجتهاد والاجتهاد يخطئ ويصيب، والواجب هو عرض ما تنازع فيه الناس على كتاب الله وعلى سنة رسوله عليه الصلاة والسلام، وعلى ما أجمع عليه أهل العلم، ومعلوم أن القراءة محلها البيوت والمساجد، وليس محلها المقابر، المقابر إنما تزار ويدعى لأهلها، وهكذا الصلاة ليس محلها المقابر، وإنما محلها المساجد والبيوت، فكما أنه لا يصلى عند القبور كذلك لا تتخذ محلا للقراءة، لا عند الدفن، ولا بعد الدفن، لقول النبي صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد (1) » وقوله صلى الله عليه وسلم: «اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا (2) » فدل ذلك على أن القبور ليست محلا للصلاة، فقال: «لا تتخذوها قبورا (3) » يعني بترك الصلاة فيها، بل صلوا في بيوتكم، وهكذا قوله صلى الله عليه وسلم: «لا تصلوا إلى القبور ولا تجلسوا عليها (4) » وكلها أحاديث
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، برقم (1330) ، ومسلم في كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد، برقم (529) .
(2) أخرجه البخاري في كتاب الصلاة، باب كراهية الصلاة في المقابر، برقم (432) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (777) .
(3) صحيح البخاري الجمعة (1187) ، صحيح مسلم صلاة المسافرين وقصرها (777) ، سنن الترمذي الصلاة (451) ، سنن النسائي قيام الليل وتطوع النهار (1598) ، سنن أبي داود الصلاة (1043، 1448) ، سنن ابن ماجه إقامة الصلاة والسنة فيها (1377) ، مسند أحمد (2/6) .
(4) أخرجه مسلم في كتاب الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه، برقم (972) .

(14/205)

صحيحة ثابتة عن رسول الله عليه الصلاة والسلام. وقال عليه الصلاة والسلام في الحديث الآخر: «لا تجعلوا بيوتكم مقابر فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة (1) » المقصود أن المساجد والبيوت هي محل الصلاة، وهي محل القراءة، وليست المقابر محل صلاة ولا محل قراءة، وإنما تزار للدعاء لأهلها، ولتذكر الآخرة والزهد في الدنيا، وتذكر الموت، وكان عليه الصلاة والسلام إذا زار القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون أسأل الله لنا ولكم العافية (2) » ولم يعلمهم أن يقرؤوا عندها القرآن وقالت عائشة رضي الله عنها: كان عليه الصلاة والسلام إذا زار القبور يقول: «السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد (3) » فلم يكن عليه الصلاة والسلام يقرأ عند القبور، ولم يكن يصلي عند القبور عليه الصلاة والسلام، والخير كله في اتباعه والسير على مناهجه عليه الصلاة والسلام،
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته برقم (780) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/206)

ولهذا قال جل وعلا في كتابه العظيم: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (1) ولم يكن خلفاؤه الراشدون يفعلون ذلك، وقد قال عليه الصلاة والسلام: «عليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها، وعضوا عليها بالنواجذ (2) » وابن عمر له اجتهادات خالف فيها السنة فمن ذلك أنه كان يغسل داخل عينيه، وهذا خلاف السنة، وهذا من اجتهاده رضي الله عنه، ومن ذلك أنه كان إذا حج واعتمر يأخذ من لحيته ما زاد على القبضة، وهذا خلاف السنة، وقد قال عليه الصلاة والسلام: «خالفوا المشركين أحفوا الشوارب وأوفوا اللحى (3) » خرجه البخاري في صحيحه، وقال عليه الصلاة والسلام: «قصوا الشوارب وأعفوا اللحى، خالفوا المشركين (4) » متفق على صحته، وكان يأخذ ماء لأذنيه، والسنة أن تمسح الأذنان بماء الرأس، فالحاصل أنه له اجتهادات رضي الله عنه لا يوافق عليها من جهة السنة، فهكذا ما يروى عنه من
__________
(1) سورة الأحزاب الآية 21
(2) أخرجه أبو داود في كتاب السنة، باب لزوم السنة، برقم (4607) والترمذي في كتاب العلم عن رسول الله، باب ما جاء في الأخذ بالسنة واجتناب البدع برقم (2676) وابن ماجه في كتاب المقدمة، باب اتباع سنة الخلفاء الراشدين برقم (42) واللفظ لأبي داود.
(3) أخرجه البخاري في كتاب اللباس، باب تقليم الأظافر برقم (5892) ومسلم في كتاب الطهارة، باب خصال الفطرة برقم (259) واللفظ لمسلم.
(4) أخرجه البخاري في كتاب اللباس، باب تقليم الأظافر برقم (5892) ومسلم في كتاب الطهارة، باب خصال الفطرة برقم (259) واللفظ لمسلم.

(14/207)

القراءة عند القبر عند وقت الدفن، هذا شيء اجتهد فيه رضي الله عنه، والسنة بخلافه، والإمام أحمد لما بلغه ذلك كان باجتهاده رضي الله عنه ورحمه، رأى أن يوافق ابن عمر، وأن يقر الكفيف على قراءته بعد ما قال له: إنها بدعة. فقوله الأول هو الصواب وهو الذي يوافق الأدلة الصحيحة الكثيرة عن رسول الله عليه الصلاة والسلام، ولأن القراءة عندها والصلاة عندها وسيلة لعبادتها من دون الله، فالناس قد يظنون أن القراءة عندها لها مزية، ولها ثواب زائد، وهكذا الصلاة عندها، فيجرهم هذا إلى اتخاذها مساجد وإلى دعاء أهلها، وإلى الاستغاثة بأهلها والتوسل بأهلها، فيقع الشرك، ولا حول ولا قوة إلا بالله.

(14/208)

س: سماحة الشيخ - وفقكم الله - تضعون مدرسة ينبغي أن ينهل منها طلاب العلم، ذلكم أنكم كثيرا ما تقدرون لابن تيمية ولابن القيم وبالذات اجتهاداتهم، وأنتم هنا تدعون إلى الرجوع إلى كتاب الله وسنة رسوله عند ما يكون الخلاف بين العلماء، أطمع في كلمة في هذه المناسبة لو تكرمتم (1)
ج: نعم، شيخ الإسلام ابن تيمية رحمه الله وابن القيم والإمام الشافعي والإمام مالك والإمام أبو حنيفة والإمام أحمد رحمة الله على الجميع، والإمام الثوري والإمام إسحاق بن راهوية، والإمام الأوزاعي وغيرهم
__________
(1) السؤال التاسع من الشريط رقم (118) .

(14/208)

من الأئمة كلهم لهم المنزلة العظيمة عندنا، وعند غيرنا من أهل العلم، يعرفون لهم فضلهم وجهادهم وعلمهم، لا شك في هذا، ولكن لا يلزم من قولنا - نعظمهم ونعرف لهم أقدارهم - أن نوافق على ما قد يقع من خطأ من بعضهم، لأن كل إمام يقع له بعض الأخطاء وبعض الأغلاط، وكل إمام يؤخذ من قوله ويترك إلا رسول الله عليه الصلاة والسلام، فإن قوله هو الحق كما قال مالك رحمه الله: ما منا إلا راد ومردود عليه إلا صاحب هذا القبر، يعني الرسول عليه الصلاة والسلام، وقال الإمام الشافعي رحمه الله: أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لأحد من الناس، حكاه إجماعا لأهل العلم، وهذا صحيح، فإن الواجب على الأمة كلها تقديم ما قاله الله ورسوله في مسائل النزاع وفي مسائل الإجماع، فكما أن مسائل الإجماع يجب أن تحترم وأن يؤخذ بها، وألا يلتفت إلى من خالفها فهكذا من باب أولى الكتاب والسنة يجب تعظيمهما والأخذ بهما، وترك ما خالفهما من أقوال الناس.

(14/209)

143 - رد بعض الشبه حول جواز إهداء القرآن للميت
س: في رد لسماحتكم مجيبين عن السؤال الآتي: هل تجوز تلاوة القرآن على المتوفى أو إهداء ثوابه له؟ علمت من ردكم أن هناك خلافا بين العلماء في هذا الأمر، وكما قلتم: إنه ليس هناك دليل من الشارع

(14/209)

على هذه المسألة أرجو من فضيلة مولانا المزيد من الإيضاح في تعليقه على هذه الملاحظات، إذا جاز لنا أن نحج عن المتوفى وأن نتصدق له ألا يعني هذا أن من يحج عن المتوفى عليه أن يؤدي مناسك الحج جميعها المفروض منها والمسنون؟ فإذا قام مثلا بصلاة ركعتين عند المقام والسنة ألا يهدي ثواب هذه الصلاة للمتوفى، وبالتالي ألا يكون ما قرأه من القرآن في صلاته كان مهداة للمتوفى كسائر أعمال الحج، فضيلة مولانا الشيخ، الدعاء للمتوفى جائز، أليس الدعاء مخ العبادة، وإذا كان القرآن رحمة وشفاء للمؤمنين، ألا يكون المتوفى أحوج لهذه الرحمة، وأن القرآن يحتوي على الكثير من آيات الدعاء، والخلاصة إذا كانت تلاوة القرآن لا تجوز على المتوفى هذا يعني ألا نتلو الآيات الشاملة على الترحم له؟ أرجو إلقاء المزيد من الضوء على هذا الدرب، وجزاكم الله عن الأحياء والأموات خيرا (1)
ج: إني أشكر للسائل عنايته واهتمامه بهذه الأمور الشرعية العظيمة، وأسأل الله له ولنا المزيد من كل خير، أيها الأخ السائل: إن أمور العبادات ليست محل قياس، والعبادات توقيفية كما قال أهل العلم، لا يقال فيها بالرأي المجرد، والقياس من عبادة على عبادة ولكن يتلقى أمر
__________
(1) السؤال الثاني عشر من الشريط رقم (113) .

(14/210)

العبادة عن الشارع عن الله وعن رسوله عليه الصلاة والسلام، ولا نقيس شيئا على شيء بدون حجة، فالرسول صلى الله عليه وسلم أقر الحج عن الميت، وأذن فيه، وعن العاجز أيضا كالشيخ الكبير العاجز يحج عنه، والصلاة التي يصليها الطائف تبعا للطواف يكون ثوابها وثواب الطواف للميت من غير حاجة إلى أن يهدي الصلاة أو يهدي القراءة، لأنه صلى تبعا للطواف، وهذه الصلاة جازت تبعا لا استقلالا، ولا يشرع لأحد أن يصلي عن ميت أو يصوم عنه تنفلا، لأن هذا لم يرد في الشرع والعبادات مثل ما تقدم توقيفية، يقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ويقول الله عز وجل في ذلك ما هو أعم من هذا: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (2) ويقول عليه الصلاة والسلام: «من أحدث في أمرنا هذا -يعني في ديننا وشرعنا - ما ليس منه فهو رد (3) » يعني: فهو مردود. فالواجب على أهل الإسلام الاتباع لما جاء به نبيهم عليه الصلاة والسلام، وليس لهم أن يبتدعوا فالحج بأعماله الواجبة والمشروعة جاءت من الشارع، فإذا حج عن الميت أو عن العاجز، وصار الآجر للمحجوج عنه عن النفل
__________
(1) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) سورة الشورى الآية 21
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(14/211)

والفرض جميعا حسب ما جاء عن الشارع، ولا نقيس على هذا فنقول: كما جازت الصلاة تبع الطواف للميت المحجوج عنه لنا أن نصلي عن الموتى ونصوم عنهم، لا، هذا قياس غير مناسب، فالحج عبادة مستقلة، فلا يقاس عليها أن نصوم عنه نافلة أو نصلي عنه نافلة، بل علينا أن نتبع ونقف عند الشرع، وهكذا التلاوة التي يقرؤها الإنسان في الصلاة عن الميت، والتلاوة في ركعتي الطواف، والتلاوة في الطواف، كل هذه تبع فلا يقاس عليها، التلاوة المستقلة، كونه يقرأ على الميت ويجعل الثواب للميت، أو يقرأ على القبر أو يقرأ خارج ذلك في أي مكان وينوي للميت هذا يحتاج إلى دليل، وإن كان جملة من أهل العلم ذهبوا إلى جواز ذلك وأنه لا بأس به، وقاسوه على الحج، والدعاء والصدقة، لكن مثل ما تقدم القاعدة الشرعية عدم القياس، وأن علينا أن نتبع ولا نخترع، ولا نبتدع في ديننا ما لم يأذن به الله، وإذا فتح هذا الباب دخل الناس في البدع، ولم يقفوا عند حد، فلهذا قلت سابقا وأقول الآن: إن الأرجح عدم تثويب التلاوة للميت، وعدم الصلاة عنه، وعدم الصوم عنه إلا إذا كان عليه دين صوم واجب كرمضان أو من كفارة أو نذر فلا مانع من الصوم عنه، لقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » وسئل غير مرة عمن مات وهو عليه صيام، فأفتى المستفتي
__________
(1) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .

(14/212)

أن يصوم عن ميته، هكذا نقول مثل ما قال النبي صلى الله عليه وسلم: «من مات وهو عليه صيام يصام عنه (1) » ، هذا مشروع بأمر النبي عليه الصلاة والسلام حتى رمضان على الصحيح، إذا مات وهو عليه صيام ولم يقضه من دون عذر شرع لأوليائه أن يصوموا عنه كما يصومون عنه الكفارات والنذور، وبعض أهل العلم خص ذلك بالنذر، والصواب أنه لا يخص النذر بل يعم، لما في الصحيحين من حديث عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: «من مات وعليه صيام صام عنه وليه (2) » هكذا قال عليه الصلاة والسلام: من مات - هذا عموم - وعليه صيام صام عنه وليه، فيعم من مات وعليه صوم رمضان أو صوم كفارة أو صوم نذر، ومن زعم تخصيص ذلك بالنذر فلا دليل عليه، وليس معه حجة يحسن الاعتماد عليها، ولم يقل عليه الصلاة والسلام من مات وعليه صلاة صلى عنه وليه، ولم يقل: من مات فليقرأ عنه وليه. لكن الدعاء نعم شرع لنا أن ندعو للأموات ونصلي وندعو لهم، والله يقول سبحانه وتعالى في كتابه العظيم مثنيا على عباده الصالحين بقوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} (3) فالدعاء أمر مطلوب للميت والحي جميعا، ولهذا شرع الله صلاة الجنازة لما فيها من
__________
(1) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .
(2) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .
(3) سورة الحشر الآية 10

(14/213)

الدعاء للميت، فأرجو يا أخي ألا يشتبه عليك الأمر، وأن تطمئن إلى أن السنة أن تلزم ما جاءت به الشريعة، وألا تحيد عنه، وألا تزيد عليه في العبادات لأنها توقيفية، والله ولي التوفيق.
كذلك ينبغي ألا يستعمل كلمة مولانا، لأن الرسول صلى الله عليه وسلم قال: «ولا يقل العبد لسيده مولاي فإن مولاكم الله (1) » هكذا روى مسلم في الصحيح، فينبغي للمؤمن تركها، وقد أجازها بعض أهل العلم واحتجوا بقوله صلى الله عليه وسلم في حق العبد: «وليقل سيدي ومولاي (2) » قالوا: هذا يدل على جوازها كما جازت في حق العبد يعني يقولها لسيده، فالأولى في هذا ألا نقيس على العبد، بل هذا خاص بالعبد يقوله لسيده، أما غيره فينبغي له أن يتأدب بالأدب الشرعي، فيقول: يا فلان، يا أخي، يا أبا فلان، يا شيخ فلان، ويكفي هذا، ليحتاط لدينه ويبتعد عن الشيء الذي فيه شبهة.
__________
(1) أخرجه مسلم في كتاب الألفاظ في الأدب وغيرها، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد، برقم (2249) .
(2) أخرجه البخاري في كتاب العتق، باب كراهية التطاول على الرقيق، برقم (2552) ومسلم في كتاب الألفاظ من الأدب وغيرها، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد، برقم (2249) .

(14/214)

144 - مسألة في وصول ثواب قراءة القرآن إلى الميت
س: الذين يقرؤون القرآن للميت يعتبرونه صدقة له، هل ثواب قراءة القرآن يصل للميت أم لا؟ (1)
ج: هذه المسألة فيها خلاف بين أهل العلم، فمن أهل العلم، من يقول: إن قراءة القرآن تصل إلى الميت إذا قرأ وثوب للميت تصل إليه كما تصل إليه الصدقة والدعاء، والحج عنه والعمرة، وأداء الدين، ينتفع بهذا كله، فقالوا: إن هذا مثل هذا، إن قراءة القرآن أو كونه يصلي له يلحقه كما تلحقه الصدقة وتنفعه الصدقة والحج عنه والعمرة والدعاء، وقال آخرون: لا لعدم الدليل، لأن العبادات توقيفية، لا يفعل منها شيء إلا بالدليل لا مجال للرأي فيها فالعبادات توقيفية، المعنى أنها تتلقى عن الله وعن رسوله لا بالرأي والهوى والقياسات، لا، العبادات توقيفية، قال الله، قال رسوله، ما شرعه الله في كتابه أو رسوله صلى الله عليه وسلم بالسنة فهذا هو الذي يؤخذ به ويعمل به، وما لا فلا، وهذا هو الصواب أن القراءة لا تهدى، لا يشرع أن تهدى، وهكذا الصلاة لا يصلي أحد عن أحد لعدم الدليل، ما كان النبي عليه الصلاة والسلام يفعل هذا عن أقاربه، وما فعله الصحابة رضي الله عنهم وأرضاهم عن أقاربهم، فالمشروع لنا أن نتبع طريقهم وسبيلهم، فلا نقرأ عن الميت،
__________
(1) السؤال الرابع من الشريط رقم (198) .

(14/215)

ولا لغير الميت، يعني لا نثوب القراءة له ولا نصلي له، ولا نصوم له، لأنه لم يرد إلا إذا كان عليه دين صوم رمضان ولم يقضه يصام عنه، كما قال عليه الصلاة والسلام: «من مات وعليه صيام صام عنه وليه (1) » لكن لا يقاس عليه الصلاة، ولا تقاس عليه القراءة والعبادات ليست محل قياس، القياس في أمور أخرى غير العبادات، فالمؤمن حق عليه أن يلتزم بما شرعه الله، يؤدي العبادة كما شرعها الله، ولا يحدث شيئا لم يشرعه الله، لقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » رواه مسلم في الصحيح. ولقوله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » متفق عليه. وقوله صلى الله عليه وسلم في خطبة الجمعة: «إن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة (4) » رواه مسلم أيضا، فالمؤمن يتبع ولا يبتدع فيقرأ لنفسه، ويصلي لنفسه، يرجو ثواب الله، أما أنه يهدي صلاته وقراءته إلى حي أو ميت فهذا ليس بمشروع على الصواب فينبغي تركه، وإن قال آخرون من أهل العلم: إنه يفعل فالاعتبار بالأدلة الشرعية لا بأقوال الناس، يقول
__________
(1) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .
(2) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(4) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(14/216)

الله عز وجل: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (1) ويقول سبحانه وتعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (2) فهذه المسألة إذا أردناها إلى الله ورسوله لم نجد في الكتاب العزيز ولا في السنة المطهرة ما يدل على أننا نصلي عن فلان، أو نقرأ عن فلان ونهدي له ثواب قراءتنا وصلاتنا ولا صومنا، لكن جاء في السنة الصدقة عن الميت نافعة، والدعاء له بالمغفرة والرحمة نافع بإجماع المسلمين، هكذا الحج عنه والعمرة عنه إذا كان ميتا، أو عاجزا لا يستطيع الحج لهرمه، أو لمرض لا يرجى برؤه، لا بأس أن يحج عنه ويعتمر هكذا إذا كان عليه دين قضاه أخوه المسلم ينفعه، أما أن يصام عنه تطوعا أو يصلى عنه أو يقرأ عنه فهذا ليس عليه دليل، فلا ينبغي أن يفعل، ولا يشرع عملا بالأدلة الشرعية، ووقوفا عندها، والله ولي التوفيق.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(14/217)

س: هل تجوز قراءة القرآن عند قبر الميت، وما هو الوارد شرعا؟ (1)
ج: قراءة القرآن عند القبور لا أصل لها بل هي من البدع، لم يشرع الله لنا القراءة عند القبور، ولا الصلاة عند القبور قال عليه الصلاة والسلام:
__________
(1) السؤال الثاني عشر من الشريط رقم (195) .

(14/217)

: «لا تجعلوا بيوتكم مقابر فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة (1) » فدل على أن القبور ما هي محل صلاة، ولا محل قراءة، القبور تزار للذكرى والعظة والدعاء للأموات بالمغفرة والرحمة، فالرسول قال: «زوروا القبور فإنها تذكركم الآخرة (2) » وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية (3) » وفي حديث عائشة: «يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر (4) » فالزيادة للعظة والذكرى، والإحسان للموتى بالدعاء لهم والترحم عليهم، والاستغفار لهم، أما القراءة عند قبورهم فما تفيدهم، انقطعت أعمالهم، يفيد الدعاء لهم والصدقة عنهم، والحج عنه والعمرة عنهم، وقضاء ديونهم هذا الذي ينفعهم، أما القراءة عند قبورهم فلا تشرع بل هي بدعة، حتى القراءة لهم وتثويبها لهم ليس عليه دليل، الصواب أنه لا يشرع، بعض الناس قد يقرأ ويجعل ثواب القراءة لأبيه أو أمه الميت، هذا لا دليل عليه، تركه أولى، وهكذا الصلاة عنهم، لا يصلى عنهم، ما ورد هذا في الشرع،
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته.... برقم (780) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(4) أخرجه الترمذي في كتاب الجنائز باب ما يقول الرجل إذا دخل المقابر، برقم (1053) .

(14/218)

إنما يدعى لهم ويترحم عليهم، ويتصدق عنهم، ويحج عنهم ويعتمر لا بأس فقد أجمع المسلمون على أن الصدقة تنفع الميت والدعاء كذلك، أما كونه يقرأ في المقبرة أو يصلي في المقبرة فهذه من البدع.

(14/219)

س: يقول السائل: عند زيارتي للقبور أجد بعض الأشخاص يقرؤون القرآن عند قبور موتاهم، فهل تجوز قراءة القرآن عند القبر أم لا؟ (1)
ج: لا تجوز القراءة عند القبر ولا دليل عليها، ولهذا قال عليه الصلاة والسلام: «لا تجعلوا بيوتكم مقابر فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة (2) » فدل على أن القبور لا تتخذ مصلى ولا مسجدا ولا محل قراءة، وإنما يسلم عليهم المؤمن يقول: السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين اللهم اغفر لهم وارحمهم هكذا يسلم عليه، أو يقول: السلام عليكم أهل الديار من المؤمنين، والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين يدعو لهم بالمغفرة والرحمة، هذا هو المشروع أما أن يأتي بالقراءة عند القبور أو يجلس عندها للصلاة أو يتخذها للدعاء ويرى أن الدعاء عندها أفضل من غيرها
__________
(1) السؤال الخامس والعشرون من الشريط رقم (209) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته.... برقم (780) .

(14/219)

وأقرب للإجابة فهذا غلط، إنما يدعو لهم فقط وينصرف.

(14/220)

س: هل تجوز قراءة القرآن على الميت في المقبرة؟ (1)
ج: تقدم أنه لا يقرأ على الميت، لا يقرأ في القبور ولا على الموتى، ما فعل ذلك الرسول صلى الله عليه وسلم ولا أصحابه، ولكن إذا زارهم يسلم عليهم، يقول: «السلام عليكم يا أهل القبور، يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر (2) » وإن شاء قال: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية (3) » «يرحم الله المستقدمين منا والمستأخرين (4) » هكذا كان النبي يفعله ويعلم أصحابه عليه الصلاة والسلام أما أنه يقرأ على القبور أو يقرأ عند القبور أو يصلي عند القبور فكل هذا بدعة، أو يطوف عند القبور كل هذا بدعة، وأعظم من ذلك الذي يدعوهم، أو يستغيث بهم، كونه يدعو الميت، أو يستغيث به، أو ينذر له أو يذبح له كل هذا بدعة من من الشرك الأكبر، فإذا قال: يا فلان، يا سيدي فلان، أو: يا ولي الله فلان، انصرني أو: اشف مريضي، أو: المدد المدد، أو ما أشبه ذلك مما
__________
(1) السؤال الحادي والعشرون من الشريط رقم (220) .
(2) أخرجه الترمذي في كتاب الجنائز باب ما يقول الرجل إذا دخل المقابر، برقم (1053) .
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(4) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/220)

يفعله عباد القبور، هذا من الشرك الأكبر، نسأل الله العافية، فيجب الحذر من هذه الأمور.

(14/221)

س: سمعت بأن الإنسان لا يصله ثواب قراءة القرآن إلا إذا كان من ابنه أو ابنته وهل هذا يعني بأننا قرأنا القرآن أو آية منه ووهبت ثواب ذلك إلى إنسان ميت أو حي لا يصل هذا الثواب؟ وهل يؤجر على ذلك؟ (1)
ج: الصواب أن القراءة لا تصل إلى الأموات. ذكر أبو العباس، ابن تيمية شيخ الإسلام رحمه الله أن هذا لا يجوز بلا نزاع أخذ الأجرة على مجرد القراءة، وأنها لا تصل إلى الموتى لأنه ما قرأها لله، إنما قرأ للأجرة، وهكذا لو قرأ بدون أجرة لا تصل لعدم الدليل، فلا يصل إلى الموتى إلا ما جاء به الدليل. لأن هذه العبادات توقيفية ليس للرأي فيها مجال، وقد جاءت النصوص دالة على أن الصدقة تنفع الميت، وهكذا الدعاء، وهكذا الحج عنه والعمرة وقضاء دينه، أما كونه يقرأ إنسان له أو يصلي له فهذا ما عليه دليل، والأصل أنه لا ينتفع بذلك إلا بدليل وهذا هو الأرجح أنه لا يشرع لأحد أن يقرأ لأحد من الموتى، أو يصلي له أو يصوم له إلا إذا مات وعليه دين الصوم، فإنه ينفعه قضاء الدين، لقوله
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (369) .

(14/221)

صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (1) » إذا مات وعليه صوم من رمضان ما قضاه أو كفارة، وقضاه عنه غيره ينفعه، أما أن يصلي تطوعا أو يصوم له تطوعا فهذا لا دليل عليه، أو يقرأ هذا لا دليل عليه، إنما ينتفع الميت بما جاءت به النصوص، بالدعاء بالصدقة عنه، بالحج عنه، بالعمرة عنه، بقضاء دينه، هذا كله جاءت به السنة بأن يلحق الميت، أما إنسان يقرأ له ولده أو غيره يثوب له فهذا ما عليه دليل والذي ينبغي تركه.
__________
(1) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .

(14/222)

س: ما حكم قراءة القرآن على الميت سواء من ولده أو من رجل آخر قريب أو غير قريب بمقابل أو بدون مقابل؟ (1)
ج: قراءة القرآن على الموتى لا أصل لها، بل هي من البدع، هذا هو الصواب فلا يجوز أن يغتر المسلم بمن أجاز بغير حجة ولا دليل، فلا يقرأ على الموتى لا في المقابر ولا بعد الموت قبل الدفن، ولا يثوب لهم القرآن لعدم الدليل على ذلك، فالقراءة على القبور كالصلاة عند القبور لا تجوز، لأنها من وسائل الشرك، فلا يصلي عند القبر، ولا يقرأ عنده ولا يجلس عنده للدعاء، ولكن إذا زار القبور يسلم عليهم، ويدعو لهم ثم ينصرف كما قال النبي صلى الله عليه وسلم: «زوروا القبور فإنها
__________
(1) السؤال العاشر من الشريط رقم (171) .

(14/222)

تذكركم الآخرة (1) » وكان صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية (2) » «يرحم الله المستقدمين منا والمستأخرين (3) » وكان إذا زار القبور عليه الصلاة والسلام يقول: «السلام عليكم دار قوم مؤمنين وأتاكم ما توعدون غدا مؤجلون وإنا إن شاء الله بكم لاحقون اللهم اغفر لأهل بقيع الغرقد (4) » ومر ذات يوم على قبور من أهل المدينة فقال: «السلام عليكم يا أهل القبور يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر (5) » هذه سنته عليه الصلاة والسلام أما أن يدعو الميت أو يستغيث به أو يطلبه المدد فهذا من الشرك الأكبر لا يجوز، وهكذا كونه يقرأ عند القبر أو يقرأ على الميت في البيت قبل أن ينقل إلى القبر، أو يقرأ له القرآن يثوبه للأموات هذا ليس عليه دليل، ولكن المشروع أن يدعو لهم ويستغفر لهم، يترحم عليهم، يتصدق عنهم، يحج عنهم، يعتمر، يقضي ديونهم، كل هذا مطلوب ينفع الميت، أما كونه يقرأ له أو يصلي له فهذا لا دليل عليه، والله المستعان.
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(4) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(5) أخرجه الترمذي في كتاب الجنائز باب ما يقول الرجل إذا دخل المقابر، برقم (1053) .

(14/223)

145 - حكم إقامة عزاء بقراءة القرآن وختامه بقراءة الفاتحة إلى روح النبي صلى الله عليه وسلم
س: يسأل الأخ ويقول: في بعض قرى ومدن محافظة حضرموت إذا مات شخص يقوم أقرب الناس له أو أسرته بعقد عزاء على روحه، وهو قراءة القرآن لمدة يوم أو ثلاثة أيام في المسجد للرجال، وفي البيت للنساء ويتم الختام بقراءة الفاتحة إلى روح سيدنا محمد صلى الله عليه وسلم وأصحابه أجمعين، وإلى روح الأموات الذين لهم صلة قرابة بالمتوفى، كما يتم خلال ذلك توزيع القهوة والدخون على كل الحاضرين لهذا العزاء، ما حكم عملهم هذا؟ أفيدونا أفادكم الله. (1)
ج: هذا العمل بدعة، ليس بمشروع تجمعهم يوما أو ثلاثة أيام على هذه القراءة، ثم يختمون بالفاتحة على النبي صلى الله عليه وسلم كل هذا لا أصل له، ولكن يأتي المؤمن ويعزيهم، يدعو لميتهم بالمغفرة ولهم بالصبر والاحتساب والأجر، ويكفي هذا، ولو صبوا له قهوة أو طيبوه لا بأس، أما تجمع خاص في يوم أو يومين أو ثلاثة أو أكثر فيه قراءة خاصة، ثم ختم بالفاتحة كل هذا لا أصل له، ما كان يفعل في عهده صلى الله عليه وسلم ولا في عهد أصحابه بل نص أهل العلم على أن
__________
(1) السؤال الرابع والعشرون من الشريط رقم (197) .

(14/224)

مثل هذا بدعة، فالمشروع للمؤمن في مثل هذا أنه يأتي أخاه في البيت، أو في الطريق، أو في المسجد، ويقول: أحسن الله عزاءك، وجبر الله مصيبتك وغفر الله لميتك، والآخر يقول: جزاك الله خيرا، تقبل الله منك، ونحو ذلك، يكفي هذا والحمد لله.

(14/225)

146 - حكم ذهاب أقارب الميت بالصدقات عنه إلى قبره
س: بعد دفن الجنازة يذهب أهل الميت لإحضار مقرئ يتلو القرآن الكريم لمدة ثلاثة أيام، وبعد خمسة عشر يوما من الوفاة يذهب ذوو المتوفى إلى المقبرة وهم يحملون الخبز، ويتصدقون به، فهل هذا العمل صحيح ومشروع؟ جزاكم الله خيرا. (1)
ج: هذا ليس مشروعا، لا القراءة على الميت أسبوعا ولا يوما ولا أكثر، كل هذا من البدع ولكن يدعى له، يدعى للميت بالمغفرة والرحمة، ويتصدق عنه بما يتيسر في كل وقت، ولو بعد موته بسنوات، الصدقة تنفع الميت والدعاء ينفع الميت، والحج عنه، والعمرة كذلك، قضاء دينه كل هذا ينفعه، أما إحضار المقرئ يقرأ أسبوعا أو أقل أو أكثر، أو عند قبره أو في بيته فكل هذا لا أصل له، والواجب تركه، لأن الله جل وعلا لم يشرعه ولو شرعه لبينه الرسول صلى الله عليه وسلم وبينه أصحاب
__________
(1) السؤال الثاني من الشريط رقم (365) .

(14/225)

النبي عليه الصلاة والسلام، والواجب على أهل الإسلام الاتباع وعدم الابتداع، كذلك الذهاب إلى القبور من أجل الصدقة بالطعام أو بالخبز يوزع عند القبور لا أصل له، كل هذا من البدع، تزار القبور للدعاء لهم والتراحم عليهم، يقول صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (1) » وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون أسأل الله لنا ولكم العافية (2) » وكان إذا زارها يقول صلى الله عليه وسلم كذلك: «يرحم الله المستقدمين منا والمستأخرين (3) » هكذا السنة أما زيارتها لتوزيع الخبز أو اللحوم فهذا لا أصل له.
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/226)

147 - مسألة في حكم الذبح عن الميت قبل دفنه وقراءة القرآن عليه
س: ع. من مصر يسأل ويقول: هل قراءة القرآن على الميت حلال، وهل الذبيحة التي يذبحها أهل الميت قبل خروجه إلى الدفن لها أجر يلحق الميت في قبره؟ أرجو الإفادة، جزاكم الله خيرا. (1)
ج: أولا التسمي بعبد النبي لا يجوز، فكون اسم أبيك عبد النبي هذا
__________
(1) السؤال السادس والعشرون من الشريط رقم (219) .

(14/226)

خطأ، الأسماء تكون معبدة لله، أجمع العلماء على أنه لا يجوز التعبيد لغير الله، فلا يقال: عبد النبي، ولا عبد الكعبة، ولا عبد عمر، ولكن يقال: عبد الله، عبد الرحمن، عبد اللطيف، وأشباه ذلك من أسماء الله سبحانه وتعالى، فالواجب على أبيك إن كان حيا أن يغير اسمه، فيقول: عبد رب النبي، أو عبد الله، أو عبد الرحمن.
أما قراءة القرآن على الميت فلا أصل لها، لا يقرأ على الميت ولا عند القبر كلها بدعة، أما قبل الموت حال كونه محتضرا فهذا لا بأس أن يقرأ عنده بسورة يس، أو غيرها من القرآن لأنه روي عن النبي صلى الله عليه وسلم أنه قال: «اقرؤوا على موتاكم يس (1) » موتاكم يعني محتضريكم، المحتضر يقال له: ميت، ومن هذا قوله صلى الله عليه وسلم: «لقنوا موتاكم: لا إله إلا الله (2) » يعني من حضره الموت يقال له: قل: لا إله إلا الله حتى يكون آخر كلامه، لا إله إلا الله، أما كونه بعد الموت يقرأ عليه فهذا غير مشروع، كذلك عند القبور غير مشروع، فينبغي للمؤمن أن يتأدب بالآداب الشرعية، ويحرص على التمسك بما شرع الله لعباده، ويتواصى مع إخوانه في ذلك، لأن الله جل وعلا قال: {وَالْعَصْرِ} (3) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (4) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (5)
__________
(1) أخرجه أحمد في مسنده من حديث معقل بن يسار رضي الله تعالى عنه، برقم (19790) ، وأبو داود في كتاب الجنائز، باب القراءة عند الميت، برقم (3121) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء فيما يقال عند المريض إذا حضر، برقم (1448) .
(2) أخرجه مسلم في كتاب الجنائز، باب تلقين الموتى لا إله إلا الله، برقم (917) .
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(14/227)

وهكذا الذبح بعد الموت غير مشروع، وكونه يذبح يقيم مأتما، أو يتصدق بها عند الموت هذا لا دليل عليه، لكن إذا تصدق عليه بعد ذلك لا عند الموت، يتصدق عنه بدراهم، يتصدق عنه بطعام أو ذبيحة وزعها على الفقراء لا عند الموت بل في أوقات أخرى فلا بأس بذلك، لأن الصدقة تنفع الميت، أما اعتقاده أنه يذبح عند الموت ذبيحة فهذا لا أصل له.

(14/228)

148 - حكم تثويب القرآن للميت
س: كانت لي والدة قد توفيت قبل عامين، وأنا فقير لا أملك شيئا من المال لكي أتصدق به عليها، ولا أحفظ دعاء كثيرا أدعو به لها، ولكن أريد أن أقرأ وأرتل القرآن، وأهب هذا الأجر والثواب العظيم الذي وعد به الله الذين يرتلون القرآن، فهل يجوز لي هذا الترتيل والقراءة؟ أفيدوني جزاكم الله خيرا (1)
ج: تدعو لها الدعوات الطيبة، تسأل الله لها الجنة، وتسأل لها النجاة من النار، وتسأل الله لها المغفرة والرحمة هذه دعوات طيبة، وتتصدق عنها مما تيسر ولو درهما واحدا، ولو طعاما قليلا، ولو شيئا من الملابس، كل هذا ينفعها، أما تثويب القرآن لها وإهداء القرآن لها فهذا محل
__________
(1) السؤال العاشر من الشريط رقم (24) .

(14/228)

خلاف أكثر أهل العلم يرونه لا بأس به وأنه ينفعها وبعض أهل العلم يرى أن هذا لم يرد عن النبي صلى الله عليه وسلم فلا وجه لإهدائه، لأنه لم يرد كالصلاة كما أنه لا يصلي لها ولا يهدي لها القرآن، هذا قول جماعة من أهل العلم، وهو أظهر في الدليل فالأولى أن تعتني في الدعاء لها والترحم عليها، والصدقة عنها مما تيسر ولو بالقليل، والدعاء بحمد الله ميسور، الدعاء واضح وميسور، تقول: اللهم اغفر لأمي، اللهم أدخلها الجنة، اللهم أنجها من النار، اللهم اعف عنها، اللهم ارفع منزلتها في الجنة، اللهم اجزها عني خيرا وأكثر من الدعوات الطيبة.

(14/229)

149 - حكم استئجار من يقرأ القرآن على الميت بعد دفنه
س: من عادات بلدي حينما يموت شخص يقرأ عليه الناس ما تيسر من القرآن لمدة ثلاثة أيام، ويؤجر قريب الشخص المتوفى أحد الناس المعروف بإجادة قراءة القرآن، ويؤجره على قراءة كتاب الله بمبلغ معين، ثم توهب وتهدى هذه القراءات إلى روح المتوفى، ما حكم هذه القراءة، وهل تصل إلى روح الميت؟ أثابكم الله أفيدونا. (1)
ج: هذه القراءة بدعة لا أساس لها في الشرع، ولم يرد في الشرع ما يدل على استحبابها، ولا جوازها فالواجب تركها، وعدم فعلها لأن
__________
(1) السؤال الخامس من الشريط رقم (15) .

(14/229)

المستأجر لا يرجو ثواب الله، لأنه ما يقرأ إلا بالأجرة، وقد أجمع العلماء على أنه لا يجوز الاستئجار على قراءة القرآن فالذي يستأجر ويتلو للميت أو للحي يرجو ثواب الناس لا الله، ولم يقرأ لله، بل قرأ للأجرة، فأي شيء يهدي فالمقصود أن هذا منكر، ولا يجوز، والمستأجر ليتلو قد أتى منكرا عظيما ومحرما بالإجماع، وليس له ثواب حتى يهدي، فلا يجوز فعل هذا، بل المشروع الدعاء له وتعزية أهله، أما كونهم يرتبون أناسا يقرؤون أو يستأجرون أناسا يقرؤون للميت، ويهدى له ثواب ذلك فليس له أصل، والاستئجار على هذا منكر وباطل.

(14/230)

س: يقوم بعض الناس في مناطقنا وخاصة في شهر رمضان المبارك بتأجير قارئ يقرأ القرآن عن الأموات مقابل عشرة ريالات عمانية للختمة الواحدة، هل تجوز المتاجرة بكلام الله سبحانه وتعالى؟ وهل هذا المبلغ حلال؟ وما نصيحتكم لمن يقومون بذلك إن كان هذا الأمر مخالفا للدين الحنيف؟ نرجو توضيح ذلك، فالآن قد وقعنا في الشبهات، ثم هل ذلك ينفع الميت حيث إن البعض يستند إلى الحادثة التي صادفها الرسول صلى الله عليه وسلم عندما مر بقبرين وهما يعذبان. ثالثا هل قراءة القرآن على الأموات من قبل ذويهم تنفعهم حيث إن ذلك شائع عندنا خاصة بعد ثلاثة أيام من دفن الميت، إضافة إلى ذبح الذبائح بعد موته، ويتحول ذلك البيت

(14/230)

إلى مناسبة عرس تنعدم فيه الخشية والعبرة، أنقذونا من البدع أثابكم الله فإن مجتمعنا تنص عليه الآية: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} (1) ؟ (2)
ج: سبق الكلام في القراءة للميت، وأنه لا دليل على القراءة للأموات، أو أن يستأجر إنسان يتلو آيات من القرآن، هذا لا أصل له، ولا يجوز ولا تحل هذه الأجرة، وقد حكى العلماء وبعض أهل العلم الإجماع على تحريم ذلك، وشيخ الإسلام ابن تيمية رحمه الله ذكر الإجماع على أنه لا يجوز أخذ الأجرة على قراءة القرآن، وأنه محرم بلا نزاع، فكونه يقرأ بثمن معين عن آيات أو جزء أو أكثر أو أقل بمال يقرأ به للأموات ولأي كان لا يجوز هذا، وإنما تؤخذ الأجرة للتعليم، يعلم الأولاد، ويعلم الناس القرآن، فإنه يعطى أجرة على التعليم، أما كونه يقرأ آيات ويأخذ أجرة على هذه الآيات التي يسمعها الناس منه أو يثوبها للميت فهذا لا أصل له، بل فيه ما تقدم من قول شيخ الإسلام، الأصل فيه الإجماع وأنه محرم بلا نزاع، يأخذ أجرة على مجرد التلاوة، أما كونه معلما فيعطى حتى يعلم الأولاد، وحتى يعلم الناس القرآن فلا بأس بهذا، لقول الرسول صلى الله عليه وسلم: «إن أحق ما أخذتم عليه أجرا
__________
(1) سورة الزخرف الآية 23
(2) السؤال السابع عشر من الشريط رقم (305) .

(14/231)

كتاب الله (1) » يعني للتعليم والتوجيه تعليم الناس القرآن لا بأس أن يؤخذ عليه أجرة، أما كون أهل الميت يقومون بالذبائح والولائم بعد الموت، يوم الموت أو يوم ثالث أو يوم عاشر، أو على رأس الشهر، أو على رأس الأربعين، أو على رأس السنة، فهذا بدعة لا يجوز، ولكن يتصدقون عن الميت بطعام يوزعونه على الفقراء نيئا أو مطبوخا، يوزع على الفقراء أو أرز أو غيره، هذا لا بأس به، أما كونهم يصنعون طعاما للناس، وجعل مأتم للميت، أو يدعون الناس إليه، ويقيمون الولائم فهذا بدعة، أما إذا أحبوا أن يتصدقوا بدراهم أو بغيرها في أي وقت على الفقراء عن الميت فإن الصدقة تنفع الميت، ولها أجر عظيم، وفرق بين الصدقة على الفقراء والمساكين وبين إقامة المآتم وجمع الناس يأكلون في بيت الميت، تذبح لهم الذبائح هذا لا أصل له، والسنة أن يدفع لهم الطعام لأهل الميت، من جيرانهم وأقاربهم، يصنعون لهم طعاما، لما ثبت في الحديث عن رسول الله صلى الله عليه وسلم لما أتى نعي جعفر بن أبي طالب يوم مؤته يوم قتل فمات، لما جاء خبره رضي الله عنه، إلى المدينة أمر النبي صلى الله عليه وسلم أهله أن يصنعوا طعاما لأهل جعفر قال: «إنه أتاهم ما يشغلهم (2) » فإذا صنع الجيران أو الأقارب
__________
(1) أخرجه البخاري في كتاب الطب، باب الشرط في الرقية بقطيع من الغنم برقم (5737) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/232)

طعاما لأهل الميت، لأنهم مشغولون بالمصيبة هذا أمر مستحب، أما كون أهل الميت هم الذين يصنعون للناس ويدعون الناس فهذا غير مشروع، أما إذا جاءهم الطعام من جيرانهم ودعوا عليه من يأكلون فلا بأس إذا جاءهم طعام كثير يزيد عن حاجتهم، ودعوا جيرانهم دعوا من يأكل معهم هذا لا بأس به.

(14/233)

150 - مسألة في إهداء ثواب قراءة القرآن للميت
س: هل قراءة القرآن الكريم وإهداء ثوابها للميت جائز أم لا؟ (1)
ج: ليس عليه دليل، ولا أعلم في هذا ما يدل على إهداء القرآن للموتى ولا لغير الموتى، ولكن يقرأ لنفسه، ويدعو الله للموتى بالمغفرة والرحمة، أما الإهداء في المال بالصدقة بالمال، بالحج والعمرة، هذا هو محل الإهداء بالصدقة بالمال، ويصوم عنه إذا كان مات وعليه صوم، صام عنه هذا لا بأس به، أما أن يقرأ القرآن ويهدي له القرآن فليس عليه دليل فيما أعلم، فالذي ينبغي ترك ذلك.
__________
(1) السؤال الثاني عشر من الشريط رقم (328) .

(14/233)

151 - حكم تخصيص يوم من الأيام لقراءة القرآن عن الميت
س: يسأل عن حكم قراءة القرآن عن الميت في أي يوم من الأيام كيوم

(14/233)

الجمعة مثلا أقرأ سورة البقرة وأقول: هذه إلى روح فلان فهل يصح ذلك؟ (1)
ج: ليس عليه دليل القراءة على الموتى ليس عليه دليل، قد قاله بعض أهل العلم لكن ليس عليه دليل، فتركه أولى، تدعو للميت دعوات طيبة، تصدق عنه بالمال، تحج عنه تعتمر عنه، كل هذا طيب أما القراءة عنه فليس عليها دليل، وتركه أولى تدعو للميت وتقرأ في نفسك، تدعو للميت: اللهم اغفر له، اللهم ارحمه، اللهم ضاعف حسناته، اللهم أنجه من النار، إلى غير ذلك تدعو له، تتصدق عنه بالمال، تحج عنه، تعتمر لا بأس كله طيب.
__________
(1) السؤال الحادي عشر من الشريط رقم (330) .

(14/234)

152 - مسألة في وصول ثواب قراءة القرآن إلى الميت
س: السائل: م. ح. أ. من السودان يقول: هل يصل ثواب قراءة القرآن إلى الميت؟ (1)
ج: ليس له أصل هذا، لكن الدعاء، أما القراءة لثواب الموتى ليس له أصل، ولا يشرع يقرأ الإنسان يريد الثواب لنفسه، أما الموتى يدعو لهم بالمغفرة والرحمة، يتصدق عنهم، يحج عنهم، يعتمر، هذا يلحقهم
__________
(1) السؤال الحادي والأربعون من الشريط رقم (419) .

(14/234)

ينفعهم أما قراءة القرآن أو الصلاة هذا ليس له أصل، ليس يصلى عن الأموات، ولا يقرأ لهم القرآن لعدم الدليل، والعبادات توقيفية يقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ولم يثبت عنه صلى الله عليه وسلم ولا عن الصحابة أنهم كانوا يقرؤون للموتى.
__________
(1) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(14/235)

153 - بيان ما يصل نفعه إلى الميت
س: وما أفضل شيء يصل إلى الميت يا شيخ؟ (1)
ج: الدعاء والصدقة، الدعاء له والصدقة عنه، هذا ينفعه الله به كثيرا.
__________
(1) السؤال الحادي والأربعون من الشريط رقم (419) .

(14/235)

154 - مسائل في حكم قراءة القرآن على الميت
س: السائل ن. ق. يقول: هل قراءة القرآن تصل إلى الميت؟ أي بمعنى عندما يختم المسلم القرآن ويقول: وهبت ذلك إلى أبي المتوفى، هل يصله هذا الأجر، وهل يصله هذا الثواب؟ وكذلك قراءة الفاتحة؟ (1)
ج: ليس لهذا أصل، تثويب القرآن ليس له أصل، إنما يدعو له فقط، يقرأ والثواب له للقارئ، ما يثوبه للموتى ولا لغير الموتى، لكن يدعو
__________
(1) السؤال الخامس والأربعون من الشريط رقم (392) .

(14/235)

للميت بـ: اللهم اغفر له اللهم ارحمه، اللهم ضاعف حسناته هذا مشروع، الصدقة عليه بالمال مشروعة، أما كونه يثوبه القرآن هذا لا دليل عليه، وليس بمشروع بل يقرأ يرجوا الثواب من الله له هو، للقارئ، وإذا دعا لوالده أو لغير والده من المسلمين هذا مشروع، كونه يدعو لوالده، يتصدق عن والده، كل هذا طيب، يحج عنه إذا كان ميتا ويعتمر.

(14/236)

س: الأخ ف. سوداني ومقيم في ليبيا يقول: هل يجوز للميت أن نقرأ عليه القرآن الكريم، هل هذا مكروه أم يجوز؟ (1)
ج: الميت لا يقرأ عليه، انتهى إلى الله حسن الخاتمة، ما يستتفيد من القراءة عليه، إنما يقرأ عند المحتضر سورة يس، لا بأس بذلك عند جمع من أهل العلم قبل أن يموت أما الميت ما يقرأ عليه شيء، انتهى إلى الله، ما ينتفع بهذا، يدعى له بالمغفرة والرحمة إذا كان مسلما.
__________
(1) السؤال الحادي والخمسون من الشريط رقم (421) .

(14/236)

155 - بيان الحكمة من قراءة سورة يس على المحتضر
س: ما هي الحكمة من قراءة سورة يس على المحتضر؟ (1)
ج: لعله يستفيد منها، يسأل ربه المغفرة، أو يسأل ربه حسن الختام، يستفيد مما فيها من العظات، والحديث في سنده بعض المقال، لكن إذا
__________
(1) السؤال الثاني والخمسون من الشريط رقم (421) .

(14/236)

قرأها الإنسان قرأها عند المحتضر لا بأس.

(14/237)

156 - حكم قراءة يس وقل هو الله أحد على قبر الميت
س: يقول السائل: إنه حين يدفن الميت في المقبرة يأتي أناس ويقرؤون على قبر الميت سورة يس و: قل هو الله أحد هل هذا جائز؟ (1)
ج: ليس بجائز إنما تقرأ يس عند المحتضر قبل أن يموت، أما على قبره لا تقرأ يس ولا غيرها، ولكن يدعى له بعد الدفن، وعند الزيارة يدعى له بالمغفرة والرحمة والنجاة من النار، أما أن يقرأ على الميت على قبره سورة يس أو غيرها فهذا غير مشروع.
__________
(1) السؤال السادس والعشرون من الشريط رقم (293) .

(14/237)

157 - حكم قراءة الفاتحة على الميت عند قبره
س: ما حكم قراءة الفاتحة على الميت عند قبره؟ (1)
ج: بدعة، لا يقرأ على القبور، إذا زار الميت يسلم عليه، يقول: السلام عليك يا فلان غفر الله لك، رحمنا الله وإياك، السلام عليكم يا أهل القبور يغفر الله لنا ولكم، أما القراءة فلا، لا يشرع لا الفاتحة ولا غيرها، لا يقرأ عند القبور الفاتحة ولا غيرها، بل ذلك من البدع، ولا يصلي عند القبور أيضا، ولكن يسلم عليهم، يقول: «السلام عليكم أهل
__________
(1) السؤال الخامس والعشرون من الشريط رقم (382) .

(14/237)

الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية (1) » يغفر الله لنا ولكم كما علم النبي أصحابه هذا الدعاء هكذا يعلم أصحابه عليه الصلاة والسلام، أما الصلاة عند القبور أو الطواف بها أو القراءة عندها كل هذا لا يجوز، الصلاة عندها بدعة، القراءة عندها بدعة، والطواف بها إذا أراد بذلك التقرب إلى الميت شرك أكبر، أما إذ ظن أن الطواف بها قربة وطاعة لله، يعني فهذا بدعة مثل الصلاة عندها -نسأل الله العافية - أما إذا صلى لصاحب القبر أو طاف لصاحب القبر يتقرب إليه بذلك فهذا من الشرك الأكبر، نعوذ بالله.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .

(14/238)

158 - حكم ختمة القرآن عن الميت
س: يسأل السائل من ليبيا ويقول: أسأل عن ختمة القرآن والتي تعمل للشخص المتوفى من قبل أهله، ويعتبرونها صدقة، وهي عبارة عن مجموعة من القراء يختمون القرآن، وبعدها يتناولون الطعام طعام الغداء، وهي لا شك بأنها صدقة ويمكن أن يحضرها أي شخص ما حكم ذلك؟ مأجورين. (1)
ج: لا أعلم لهذا أصلا، ختمة القرآن لفلان أو فلان لا أعلم له أصلا، بعض أهل العلم يجيز ذلك، لكن لا أعلم له أصلا، الرسول يقول صلى
__________
(1) السؤال الثلاثون من الشريط رقم (410) .

(14/238)

الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ويقول صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » كونهم يجتمعون للقراءة لفلان أو لفلان هذا لا أعلم له أصلا، الإنسان يقرأ لنفسه يطلب الثواب من الله لنفسه، يقرأ القرآن، أو اثنان يتدارسان، أو ثلاثة يتدارسون لا بأس، يطلب الثواب من الله جل وعلا، ما هو لأجل فلان أو فلان، أو القراءة لفلان، النبي كان يدارس جبرائيل عليه الصلاة والسلام في رمضان كل ليلة، فالحاصل أن المدارسة لا بأس بها، أما اجتماعهم الناس ليقرؤوا ختمة لفلان أو فلان هذا ما أعلم له أصلا في الشرع، الواجب تركه.
__________
(1) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(14/239)

159 - حكم بعض العادات التي تفعل عن الميت
س: هذا السائل م. ج. يقول: سماحة الشيخ إذا مات الشخص عندنا يقيمون له فاتحة ثلاثة أيام، ويذبحون له بعضا من الخراف، والنساء يبكين بصوت عال جدا، ويحملون الميت إلى المقبرة، ويطلقون النار، فما الحكم في ذلك؟ (1)
ج: كل هذا منكر، الصياح منكر، وجعل الولائم منكر، وإطلاق النار
__________
(1) السؤال الرابع والعشرون من الشريط رقم (422) .

(14/239)

منكر، كل هذا لا أصل له، الواجب الصبر والاحتساب والحمد لله، والبكاء بدمع العين من دون صوت لا بأس به، مثل ما قال النبي صلى الله عليه وسلم: «العين تدمع والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزونون (1) » لما مات ابنه إبراهيم عليه الصلاة والسلام وقال صلى الله عليه وسلم: «إن الله لا يعذب بدمع العين، ولا بحزن القلب ولكن يعذب بهذا - وأشار إلى لسانه - أو يرحم (2) » والرسول لعن النائحات ونهى عن النوح كما قال أبو موسى الأشعري - رضي الله عنه - «إن رسول الله صلى الله عليه وسلم: " برئ من الصالقة والحالقة، والشاقة (3) » يعني عند المصيبة الصالقة: التي ترفع صوتها عند المصيبة والحالقة: التي تحلق شعرها عند المصيبة، والشاقة: التي تشق ثوبها عند المصيبة، وقال صلى الله عليه وسلم: «ليس منا من لطم الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (4) » أي عند
__________
(1) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(2) أخرجه البخاري في كتاب الجنائز، باب البكاء عند المريض، برقم (1304) ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (924) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(4) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .

(14/240)

المصائب وقال جرير بن عبد الله البجلي رضي الله عنه، «كنا نعد الاجتماع عند أهل الميت ووضع الطعام عند الدفن من النياحة (1) » فلا يصنعوا للناس طعاما ولا يجمعوهم لكن إذا بعث إليهم أقاربهم طعاما سنة. لما جاء نعي جعفر عندما قتل في الشام قال النبي صلى الله عليه وسلم لأهل بيته: «اصنعوا لآل جعفر طعاما فقد آتاهم ما يشغلهم (2) »
__________
(1) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/241)

س: السائل ع. ع. من الأردن يقول: والدي ووالدتي ماتا منذ زمن طويل، وأنا كل يوم أقرأ القرآن الكريم ما يتيسر وفي النهاية أقرأ الفاتحة وأقول: اللهم ابعث ثواب ما قرأت إلى ورح والدي ووالدتي، فهل يجوز لي ذلك؟ (1)
ج: هذا غير مشروع، ولم يرد في السنة، تثويب القراءة غير مشروع، لكن تصدق عنهم، ادع لهما، حج عنهما، اعتمر عنهما، أما تثويب القراءة أو تثويب صيام أو تثويب صلاة ليس له أصل في الشرع، قالوا: يجب ترك ذلك، لكن يشرع لك يا أخي أن تجتهد في الدعاء لهما والترحم عليهما، والاستغفار لهما، والصدقة عنهما، والحج عنهما أو العمرة، كل هذا طيب، نسأل الله لك التوفيق.
__________
(1) السؤال السابع من الشريط رقم (419) .

(14/241)

160 - بيان بعض الأعمال التي تنفع الميت
س: ثواب الأعمال يصل إلى الميت سماحة الشيخ؟ (1)
ج: أعمال الحي التي جاء بها النص كالصدقة عنه، ينفع الميت الدعاء والاستغفار وينفعه كذلك الحج عنه، والعمرة كذلك تنفعه.
__________
(1) السؤال السابع من الشريط رقم (419) .

(14/242)

161 - مسألة في جمع القراء والإطعام عن الميت
س: السائل إ. م. يقول: عندما يموت قريب لنا يأتي إلى منزله عدد من القراء، أو من طلبة تحفيظ القرآن الكريم، ويقرؤون القرآن بنية وصول الثواب للميت، ثم بعد ذلك يدعون للميت، فبعد ما ينتهون يطعم الطعام المقرئين أو يدفع لهم مالا أو يجمع بينهما أو يفعل مثل هذا للمريض بالشفاء لمرضه، أو للذي بنى له منزلا ليبارك الله عز وجل في منزله، فما الحكم؟ (1)
ج: هذا لا أصل له، ولا يقرأ للميت، أو يجمعهم على الأكل ويقرؤون للميت، كل هذا لا أصل له، وغير مشروع أما كونه يزورهم ليعزيهم يزور أهل الميت للتعزية هذا مستحب، أما جمعهم للقراءة فالقراءة ليس عليها دليل، ولا جمعهم للقراءة أو للأكل أو للتحدث،
__________
(1) السؤال التاسع والثلاثون من الشريط رقم (420) .

(14/242)

وصناعة الطعام للناس لا، النبي صلى الله عليه وسلم ما كان يفعل هذا مع الموتى، يقول جرير بن عبد الله رضي الله عنه وهو من الصحابة المعروفين: «كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة (1) » أما إذا زاروهم يعزونهم ويقهوونهم فنجان قهوة، أو فنجان شاي لا بأس، أما تجمع قصد التجمع ونصب الخيام وأشباه ذلك، أو دعوة القراء، كل هذا من البدع لا أصل له.
__________
(1) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/243)

س: أيضا بعد موت الميت يقومون بالقراءة لمدة ثلاثة أيام، وبعد ذلك تؤخذ باقة من الورد وتلقى على قبره؟ (1)
ج: كذلك هذه بدعة، القراءة على القبر لا يوم ولا أيام كله بدعة، لا يقرأ على القبور ولا يجتمع للقراءة للميت، كل هذا من البدع أما إذا كان في المجلس وقرأ واحد يسمعهم للفائدة فلا حرج في ذلك، أما أن يجتمعوا ليقرؤوا للميت ويثوبوا للميت هذا لا أصل له، وهكذا لو اجتمعوا على قبره أو قام أحد يقرأ على قبره كل هذه خلاف الشرع.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (290) .

(14/243)

س: الأخ س. م. من بقيق يسأل ويقول: هل تجوز قراءة القرآن للميت، وهل يجوز للإنسان أن يصلي للميت أم الصدقة والدعاء والحج

(14/243)

يكفي ذلك؟ أرشدونا جزاكم الله خيرا (1)
ج: ليس في الأدلة الشرعية ما يدل على شرعية القراءة عن الميت أو الصلاة عن الميت، وإنما المشروع عن الميت الصدقة عنه والدعاء له والحج عنه والعمرة، هذا هو الوارد في الأحاديث أما كونه يقرأ عنه، يثوب أو يصلي عنه، هذا لا أعلم له دليلا شرعيا، ولو قاله بعض أهل العلم لكن ليس عليه دليل فيما أعلم.
__________
(1) السؤال العشرون من الشريط رقم (290) .

(14/244)

س: هل قراءة القرآن للمتوفى تفيده في قبره؟ (1)
ج: لا دليل على هذا، قراءة القرآن لا تقرأ عن الأموات ولكن يدعى له بالمغفرة والرحمة ويتصدق عنه، هذا هو المشروع، وأما قراءة القرآن وتثويبها للأموات فهذا لا دليل عليه وإن كان قاله بعض العلماء، ولكن قول لا دليل عليه.
__________
(1) السؤال التاسع عشر من الشريط رقم (334) .

(14/244)

س: هل من يقرأ القرآن في البيت ويثوبه لميت هل يصل ثوابه إليه أم لا؟ جزاكم الله خيرا. (1)
ج: ليس على هذا دليل، قراءة القرآن للأموات الراجح أنه لا يستحب، ولا يشرع، إنما يقرأ يطلب الثواب لنفسه، ويدعو لمن أحب من أقاربه
__________
(1) السؤال الحادي والعشرون من الشريط رقم (348) .

(14/244)

وغيرهم، أما أن يقرأ بالنية عن فلان فهذا لا دليل عليه والأظهر في الأدلة الشرعية أنه لا يجوز، وإن أجازه بعض أهل العلم، فالذي نرى في هذا عدم القراءة للناس يهدي ثوابها للناس بل يقرأ يرجو ثوابا من الله لنفسه، ويدعو لمن أحب من إخوانه المسلمين.

(14/245)

162 - حكم قراءة الأبناء القرآن عن والدهم الميت
س: هل يصل أجر قراءة القرآن للميت حينما يقرأ الأبناء على نيتهم بالنسبة لوالدهم، وهل الدعاء له أفضل أم قراءة القرآن الكريم أفضل؟ جزاكم الله خيرا. (1)
ج: القرآن لا يقرأ على الناس، لا عن الميت ولا عن غيره، كل يقرأ لنفسه، وثوابه لنفسه لم يثبت في الأدلة الشرعية أن أحدا يقرأ عن أحد أو لأحد وذكر أبو العباس شيخ الإسلام ابن تيمية رحمه الله أنه ليس هناك نزاع بين أهل العلم في أنه لا يقرأ على الميت، لا يقرأ أحد لأحد، قال: إنه لا نزاع فيه بين أهل العلم أن هذا ممنوع، لكن الصدقة والدعاء أمر مطلوب، إذا دعا للميت: اللهم اغفر له، اللهم ارحمه، اللهم أنجه من النار، اللهم تقبل أعماله، أو تصدق عنه، هذا طيب، وهذا ينفع الميت لقول النبي صلى الله عليه وسلم: «إذا مات الإنسان انقطع عمله إلا من
__________
(1) السؤال التاسع والعشرون من الشريط رقم (373) .

(14/245)

ثلاث: إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » وقد أخبر الله عن السلف الصالح أنهم كانوا يدعون لسابقيهم، قال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} (2) فالدعاء مشروع للحي والميت بإجماع المسلمين ليس فيها نزاع وصلاة الجنازة دعاء للميت، فالمسلمون يدعون للميت بعد التكبيرة الثالثة، ما بعد التكبيرة الثالثة كله دعاء للميت، فالدعاء للميت فيه خير كثير ومصالح جمة.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) سورة الحشر الآية 10

(14/246)

س: يقول السائل: إن والدي متوفى، هل يجوز لي عند قراءتي في المصحف أن أقول: يا رب ببركة وفضل السورة أن تهبها لوالدي، ثم أتصدق وتكون نيتي له، هل يجوز مثل هذا العمل؟ (1)
ج: لم يرد ما يدل على الصدقة بالقرآن، ولكن تدعو له عند قراءتك، وفي غيرها تدعو له، اللهم اغفر له، اللهم ارحمه، أما الصدقة عنه بالآيات وقراءة القرآن فليس عليها دليل، وإنما تدعو لأبيك تقول: اللهم اغفر له، اللهم ارحمه، اللهم أجره من النار، اللهم ضاعف حسناته، اللهم اجزه
__________
(1) السؤال الثلاثون من الشريط رقم (362) .

(14/246)

عنا خيرا، تصدق عنه بالمال، تحج عنه، تعتمر عنه، تقضي دينه كل هذا طيب كله ينفع، أما أن تقرأ عنه القرآن أو تصلي عنه هذا لم يرد.

(14/247)

س: هل تجوز قراءة القرآن عن الميت؟ (1)
ج: لم يشرع هذا، الميت منقطع عمله إلا من ثلاث، صدقة جارية أو علم ينتفع به، أو ولد صالح يدعو له، كما قاله النبي صلى الله عليه وسلم فقراءة القرآن عليه لا تنفعه ولا يستفيد منها، لأنه لا يسمعها، ولا يستفيد منها بعد الموت.
__________
(1) السؤال الرابع من الشريط رقم (265) .

(14/247)

163 - حكم قراءة سورة معينة من القرآن عند القبور
س: هل قراءة القرآن عند القبور بدعة، وخاصة سورة الفاتحة وسورة البقرة، علما بأني قرأت في كتاب الروح لابن القيم عن قراءة القرآن عند دفن الميت، وقراءة القرآن أيضا عقيب الدفن، ومثال ذكر على ذلك أن جماعة من السلف أوصوا بأن يقرأ عند قبورهم وقت الدفن، قال عبد الحق: يروى أن عبد الله بن عمر أمر أن يقرأ عند قبره سورة البقرة، وممن رأى ذلك المعلى بن عبد الرحمن، وكان الإمام أحمد ينكر ذلك أولا حيث لم يبلغه فيه أثر، ثم رجع عن ذلك، أفيدونا عن هذا الأمر جزاكم الله خيرا. (1)
__________
(1) السؤال الثامن من الشريط رقم (274) .

(14/247)

ج: القراءة عند القبور بدعة، ولا يجوز فعلها، ولا الصلاة عندها، لأن الرسول صلى الله عليه وسلم لم يفعل ذلك، ولا أرشد إليه ولا خلفاؤه الراشدون؛ ولأن هذا مما يفعل في المساجد والبيوت، يقول صلى الله عليه وسلم: «اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا (1) » فدل إلى أن القبور ما يصلى عندها ولا يقرأ عندها، لأن هذا من خصائص المساجد والبيوت، إنما يسلم على أهلها يزارون ويسلم عليهم ويدعى لها، وكان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه وقال: «استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل (2) » ولم يقرأ عنده ولم يقم بالقراءة عنده، وما يروى عن عبد الله بن عمر إن صح عنه لا يعول عليه، لأن العبادات تتلقى من الرسول صلى الله عليه وسلم أو من القرآن، ولا يحتج فيها بقول صاحب ولا غيره ما عدا الخلفاء الراشدين، حيث قال فيهم النبي صلى الله عليه وسلم: «عليكم بسنتي وسنة الخلفاء الراشدين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ (3) » فما جاء عن الخلفاء الراشدين يعتمد إذا كان لا يخالف سنته عليه الصلاة والسلام، وأما ما يروى عن ابن عمر أو غيره من الصحابة
__________
(1) أخرجه البخاري في كتاب الصلاة، باب كراهية الصلاة في المقابر، برقم (432) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (777) .
(2) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .
(3) أخرجه أبو داود في كتاب السنة، باب لزوم السنة، برقم (4607) والترمذي في كتاب العلم عن رسول الله، باب ما جاء في الأخذ بالسنة واجتناب البدع برقم (2676) وابن ماجه في كتاب المقدمة، باب اتباع سنة الخلفاء الراشدين برقم (42) واللفظ لأبي داود.

(14/248)

وغيرهم في العبادات فلا يعول عليه، لأن العبادات توقيفية لا تؤخذ إلا عن القرآن أو السنة الصحيحة عن الرسول عليه الصلاة والسلام، وما ذكره ابن القيم عن بعض العلماء لا يعتمد عليه، فالواجب في مثل هذا الباب هو الاعتماد على القرآن والسنة، وما خالفهما من جهة العبادة يكون بدعة، فلا يصلى عند القبور، ولا يقرأ عندها، ولا يطاف بها، ولا تدعى من دون الله، ولا يستغاث بأهلها، فدعاء الميت والاستغاثة بالميت والنذر له هذا من الشرك الأكبر والدعاء عند القبر مثل أن يدعو الله عند القبر بدعة، وهكذا القراءة عند القبر بدعة.

(14/249)

164 - مسألة حول رجوع الإمام أحمد عن منع قراءة القرآن عند القبور
س: هل رجع الإمام أحمد فعلا عن القول بهذا؟ (1)
ج: يروى هذا ولا يدرى عن صحته، ولو رجع عنه ولو قاله أحمد، أحمد يخطئ ويصيب مثل غيره من العلماء، ابن عمر أفضل من أحمد فنقول: العمدة على الكتاب والسنة يقول الله جل وعلا في كتابه العظيم: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (2) ويقول جل وعلا: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (3)
__________
(1) السؤال التاسع من الشريط رقم (274) .
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10

(14/249)

ويقول جل وعلا: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (1) هذه العبادات وهذه المسائل عظيمة يتلقاها المسلمون عن القرآن العظيم والسنة المطهرة.
__________
(1) سورة الحشر الآية 7

(14/250)

165 - مسألة في قراءة الفاتحة عند زيارة القبور
س: هل يجوز قراءة الفاتحة عند وصولي إلى المقبرة أم قراءة الفاتحة بعد الزيارة؟ (1)
ج: لا تشرع قراءة الفاتحة ولا غيرها من السور، إذا زار المؤمن القبور يسلم عليها فقط، هذا المشروع، أما كونه يقرأ الفاتحة أو غيرها من القرآن فليس لهذا أصل، فالرسول عليه الصلاة والسلام قال: «اجعلوا من صلاتكم في بيوتكم ولا تجعلوها قبورا (2) » فالقبور ليست محل صلاة ولا محل قراءة، وقال: «فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة (3) » فالقرآن محله المساجد والبيوت، وليس محله القبور، فلا يقرأ في المقبرة لا الفاتحة ولا غيرها، والأحاديث التي يرويها بعض الناس
__________
(1) السؤال الثامن من الشريط رقم (205) .
(2) أخرجه البخاري في كتاب الصلاة، باب كراهية الصلاة في المقابر، برقم (432) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (777) .
(3) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته.... برقم (780) .

(14/250)

في القراءة في المقابر، وأنها تنفع الموتى كل ذلك لا أصل له، كلها غير صحيحة، وإنما السنة لمن زار القبور أن يسلم عليهم السلام المشروع، وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية (1) » ولم يعلمهم أن يقرؤوا الفاتحة أو غيرها من القرآن هكذا كان يعلمهم يقول، قولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية (2) » وكان عليه الصلاة والسلام إذا زارها يقول: «السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون (3) » وفي رواية: «يرحم الله المستقدمين منا والمستأخرين (4) » هذه الدعوات التي تقال عند الزيارة: السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، يرحم الله المستقدمين منا والمستأخرين، نسأل الله لنا ولكم العافية، غفر الله لنا ولكم، وما أشبه هذا الكلام، هذا هو السنة، أما القراءة فلا أصل لها، ولا تشرع لا قبل الزيارة ولا بعدها ولا عندها.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء برقم (249) .
(4) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/251)

166 - مسألة في حكم استئجار القراء للقراءة على أرواح الموتى
س: ما حكم قراءة القرآن ولا سيما الفاتحة ويس على أرواح الموتى؟ وما حكم ما يفعله بعض الناس من إحضار القراء ليقرؤوا القرآن على أرواح الموتى بمبالغ باهظة؟ وما صحة الحديث: " اقرؤوا يس على موتاكم "؟
ج: هذا العمل لا يجوز، كونه يستأجر من يقرأ القرآن على الموتى هذا لا يجوز، والذي يقرأ بالأجرة ما له ثواب حتى يهديه للموتى، ما قرأ إلا للأجرة فليس له ثواب حتى يهدي، ثم السنة عدم إهداء القراءة للموتى لا منك ولا من غيرك لعدم الدليل على ذلك؛ لأنه لم يحفظ عن النبي صلى الله عليه وسلم ولا عن الصحابة أنهم كانوا يفعلون ذلك، لكن بعض أهل العلم رأى جواز ذلك من غير أن يستأجر بأجرة بل من باب التبرع، إذا تبرع وقرأ وثوب لميته أو لإنسان حي ذكر بعض أهل العلم أنه جائز، ولا حرج في ذلك، وقاسوه على الصدقة والدعاء، ولكن ظاهر الأدلة الشرعية أن ذلك لا ينبغي وأنه يخشى أن يكون بدعة لعدم الدليل عليه، فالأولى بالمؤمن والأحوط له ألا يفعل ذلك، بل يحسن إلى موتاه بالدعاء، بالصدقة عنهم، بالحج عنهم، بالعمرة، هذا لا بأس كله مشروع، أما كونه يقرأ ويثوب لهم أو يسبح ويثوب لهم هذا لا دليل عليه،

(14/252)

فالأولى بالمؤمن ترك ذلك، لقوله صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » أما كونه يستأجر من يقرأ هذا لا يجوز، لأن كونه يقرأ للأجرة فهذا ليس له ثواب، فكيف يهدي، ما هناك شيء يهدي، وقد أجمع العلماء على تحريم أخذ الأجرة على تلاوة القرآن، ذكر ذلك أبو العباس بن تيمية رحمه الله، وقال: إنه لا نزاع بين أهل العلم في تحريم أخذ الأجرة على تلاوة القرآن. فالواجب الحذر من هذا العمل، وفق الله الجميع.
__________
(1) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(14/253)

167 - حكم التهليل سبعين ألف مرة للميت
س: ما حكم قراءة سورة يس على المقابر بعد الفراغ من الدفن وقبله، والتهليل سبعين ألف مرة للميت، وفي ثالث أيامه يحتفلون ويذبحون خير بقرة له، ثم في الخامس عشر، وفي تمام الشهر من وفاة الميت يحتفلون ويذبحون، ويأكلون ولا يبالون بما بقي لليتامى والورثة، ما حكم الشرع في مثل هذا في نظركم؟ جزاكم الله خيرا (1)
__________
(1) السؤال التاسع من الشريط رقم (184) .

(14/253)

ج: كل هذا بدعة لا أصل له في الشرع، فـ: يس لا تقرأ على الأموات، ولا على القبور، وإنما تقرأ على المحتضر قبل أن يموت، كما جاء به الحديث الشريف، وإن كان في سنده مقال، لكن صححه بعض أهل العلم فلا بأس بقراءتها على المحتضر قبل أن يموت، أما قراءتها على الميت بعد الموت أو على القبر فهذا لا أصل له ولا يشرع، بل هو بدعة، وهكذا الاستغفار له والدعاء له سبعين ألف مرة هذا لا أصل له، وهكذا الاحتفال والذبح لله في ثالث الموت أو خمسة عشر بعد الموت، أو على رأس الشهر أو بعد ذلك، على رأس الأربعين أو على رأس السنة كل هذا من البدع لا يجوز لهم أن يفعلوه لا من أموالهم ولا من أموال الورثة؛ لأن الرسول ما فعل هذا، ولا فعله أصحابه رضي الله عنهم، فالخير في اتباعهم وقد قال الله جل وعلا: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} (1) وقال صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) » فلا يخص بدعاء ولا باستغفار سبعين ألف، وبعشرة آلاف، ولا ألف ولا ألفين، ولا شي مقدر، بل يدعى لهم بالمغفرة والرحمة، ولأموات المسلمين، ويتصدق عنه لا بأس، يضحى عنه لا بأس، أما الاحتفال بشيء معين من ذبائح في يوم معين، يوم الموت، أو ثالث
__________
(1) سورة الأحزاب الآية 21
(2) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(14/254)

الموت أو عاشر الموت، أو خامس عشر، أو بعد شهر، أو بعد سنة، كل هذا من البدع يجب التناهي عن هذا، يجب التناصح بين المسلمين في ذلك، ويجب على من يعلم إرشاد من لا يعلم، هكذا يجب على المسلمين التناصح والتواصي بالحق حتى تزول البدع ويقل الشر، قال الله عز وجل في وصف الرابحين: {وَالْعَصْرِ} (1) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (2) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (3) وقال جل وعلا: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (4) وأخذ الذبائح من أموال اليتامى، أو من أموال الورثة ظلم، وإذا رضوا بذلك فهذا جهل وبدعة من عمل الجاهلية، فالواجب الحذر والتناصح.
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة المائدة الآية 2

(14/255)

س: هذا السائل من اليمن ع. ع. أ. يقول سماحة الشيخ في بلدنا إذا مات الشخص يقام له في بيته ثلاث أو سبع ليال تسمى بالتهاليل، لأنه يهلل فيها ثلاث دفعات في كل دفعة مائة تهليلة، وذلك في كل ليلة من تلك الليالي، وقبل التهليل في الدفعة الأولى فقط تقرأ سورة يس جماعيا من قبل الحاضرين، وفي نهاية وتمام المائة يقال دعاء طويل يختم به الفاتحة إلى روح الميت والأولياء والنبي

(14/255)

صلى الله عليه وسلم أفيدونا سماحة الشيخ عن هذا العمل؟ (1)
ج: هذا يا أخي بدعة ما يجوز، هذا منكر وبدعة لا أصل له في الشرع، بل يجب تركه، إذا مات الميت يعزون ويدعى لهم بالصبر والاحتساب، وبالدعاء للميت بالمغفرة إذا كان مسلما، أما هذه الأعمال منكرة، كلها بدعة لا أصل لها في الشرع، ولم يفعلها الرسول صلى الله عليه وسلم ولا أصحابه رضي الله عنهم، فهي بدعة منكرة.
__________
(1) السؤال الثالث والخمسون من الشريط رقم (418) .

(14/256)

س: هذا السائل يقول: إذا مات عندنا إنسان نقوم بعمل ما يسمى بالتهليل والتكبير وهو قراءة يس وسورة الملك، وإهداء ثواب ذلك إلى هذا الميت، والقراءة تكون بصوت جماعي بعد أن تنقسم هذا الجماعة إلى فرقتين، كل فريق يقرا آية، ما صحة هذا العمل؟ (1)
ج: هذا من البدع، قراءة يس وسورة الملك بعد الموت، أو القيام بهذا من جماعة أو جماعات كل هذا بدعة لا يجوز هذا، إنما يدعى له، يستغفر له، ويترحم عليه، ويتصدق عنه، أما القيام بهذا الأمر في بيته أو في أي مكان أو في المقبرة فكل هذا بدعة لا أصل له، وقد قال النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (2) »
__________
(1) السؤال الثاني من الشريط رقم (406) .
(2) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(14/256)

168 - مسألة في حكم الذبح وقراءة القرآن على الميت
س: هل يجوز الذبح وقراءة القرآن على الموتى؟ (1)
ج: هذا فيه تفصيل: الذبح إن كان قصده التضحية عن الميت يضحي عنه فالضحية مشروعة، للحي والميت، كونه يضحي عنه، أو يذبح ذبيحة يتصدق بها يعطيها الفقراء عنه لا بأس، أما الذبح له، يتقرب هو للميت، فهذا شرك، يذبح له، يتقرب إليه، كما يذبح عباد الأصنام لأصنامهم، هذا شرك أكبر، أما أن يذبح يتقرب إلى الله ضحية عن الميت أو صدقة يعطيها الفقراء عن الميت، أو يتصدق بدراهم أو بطعام عن الميت، فهذا لا بأس به، بل فيه نفع للميت، يقول صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (2) » «قال رجل: يا رسول الله، إن أمي ماتت ولم توص، أفلها أجر إن تصدقت عنها؟ قال النبي: " نعم (3) » هذا فيه خير عظيم، أما القراءة عند القبور بدعة، لا تشرع القراءة عند القبور، ولا الصلاة عند القبور، بل هذا من البدع، بل من وسائل الشرك، ولهذا يقول صلى الله عليه وسلم: «اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا (4) » فدل
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (383) .
(2) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(3) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) .
(4) أخرجه البخاري في كتاب الصلاة، باب كراهية الصلاة في المقابر، برقم (432) ، ومسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته وجوازها في المسجد، برقم (777) .

(14/257)

على أن القبور ما يصلى فيها، ولا يقرأ عندها، اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا، فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة، هذا يدل على أن البيوت هي محل القراءة، أما القبور فليست محلا للصلاة والقراءة، فالبيت يصلى فيه النافلة، يصلي فيه المريض العاجز عن المسجد، يقرأ في البيت كل هذا طيب، أما القبور فإنما تزار للدعاء لهم، والترحم عليهم، والإحسان إليهم بالدعاء، أما أن يتخذها للصلاة عندها أو للذبح عندها أو للقراءة عندها فهذا بدعة.

(14/258)

169 - حكم الوعظ عند القبور
س: بالنسبة للوعظ عند القبور ما رأيكم فيه؟ (1)
ج: الوعظ لا بأس به، النبي وعظ عند القبر جاء عنه صلى الله عليه وسلم من حديث علي، ومن حديث البراء بن عازب، أنه وعظ الناس عند القبر وهم ينتظرون، وعظهم وذكرهم عليه الصلاة والسلام.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (383) .

(14/258)

170 - حكم قراءة سورة يس على الميت الذي كان لا يصلي قبل وفاته
س: كان لي أخ قد وافاه الأجل، وكان مستقيما في سلوكه - أي لا يؤذي أحدا ولا يكذب ولا يرتكب المحرمات - وكل الناس يثنون على أدبه وخلقه، وكان محبوبا من قبل الجميع، ولكنه لم يكن يصلي

(14/258)

ولا يصوم، علما بأنه كان مطربا - أي يغني - ولديه أغان ... ويستمر في سرد مثل هذا الوصف، ويقول في نهاية رسالته: إنه يقرأ عليه سورة يس عملا بقول الرسول صلى الله عليه وسلم: «يس قلب القرآن، لا يقرأها رجل يريد الله والدار الآخرة إلا غفر الله له، واقرؤوها على موتاكم (1) » ولكني سمعت من برنامجكم الكريم بأن الشخص الميت لا يصل إليه ثواب قراءة القرآن، أرجو التوجيه، جزاكم الله خيرا (2)
ج: الذي لا يصلي حالته سيئة جدا، وقد اختلف العلماء في كفره، إذا كان يقر بأن الصلاة واجبة، ويعرف أنها واجبة وفرض، ولكنه يتساهل، فلا يصلي، فذهب جمع من أهل العلم إلى أنه عاص، ومعصيته كبيرة أعظم من الزنى، وأعظم من السرقة، ولكنه لا يكون كافرا، بل تحت مشيئة الله، إن شاء غفر له، وإن شاء عذبه، إذا كان موحدا مسلما يعبد الله وحده ويعلم أن الصلاة فريضة، ولكنه يتساهل، والقول الثاني: أنه يكفر كفرا أكبر ولو أقر بوجوبها، لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (3) » أخرجه الإمام أحمد وأهل السنن بإسناد صحيح، ولقوله صلى الله عليه وسلم في
__________
(1) أخرجه الطبراني في المعجم الكبير (ج15، برقم 16905) .
(2) السؤال السابع من الشريط رقم (100) .
(3) أخرجه أحمد في مسنده من حديث بريدة الأسلمي، رضي الله عنه برقم (22428) .

(14/259)

الحديث الآخر: «بين الرجل وبين الكفر والشرك ترك الصلاة (1) » أخرجه الإمام مسلم في صحيحه عن جابر بن عبد الله، رضي الله تعالى عنهما، ولأحاديث أخرى جاءت في الباب، قال عبد الله بن شقيق العقيلي التابعي الجليل رحمه الله: «لم يكن أصحاب النبي صلى الله عليه وسلم يرون شيئا تركه كفر غير الصلاة (2) » يعني أن الصحابة أصحاب النبي صلى الله عليه وسلم يرون أن الصلاة من الأعمال التي يكفر تاركها، ولو لم يجحد وجوبها، وهذا القول أصح وأظهر دليلا، فنوصيك أيها السائل ألا تدعو لأخيك هذا، ولا تتصدق عنه، لأنه في ظاهر حاله ليس بمسلم، ولا تدعو عليه أيضا ولا تسبه، وأمره إلى الله، وأما قراءة القرآن: هل يحلق بالميت وينفعه، فهذا أيضا فيه خلاف بين أهل العلم، فمن أهل العلم من قال: إن القراءة تنفع الميت إذا قرأ عليه - يعني: إذا قرأ له؛ ثوب له - قرأ بعض القرآن وجعل ثوابها له، وقال آخرون من أهل العلم: ليس عليه دليل ولا يلحق؛ لأن القرب والعبادات توقيفية، فلا يصار إلى شيء منها إلا بدليل، ولم يرد عن النبي صلى الله عليه وسلم، ولا عن الصحابة ما يدل على القراءة للأموات، وحديث معقل بن يسار في سورة يس
__________
(1) أخرجه مسلم في كتاب الإيمان باب إطلاق اسم الكفر على من ترك الصلاة برقم (82) .
(2) أخرجه الترمذي في كتاب الإيمان، باب ما جاء في ترك الصلاة، برقم (2622) .

(14/260)

ضعيف، ولو صح لكان المراد به المحتضر: «اقرؤوا على موتاكم يس (1) » يعني: المحتضر الذي قد دنا أجله حتى يستفيد وحتى يتذكر، لعل الله يحسن له الخاتمة، فالمعنى: اقرؤوا على المحتضر - على من دنا أجله، من دنا موته - سورة يس، لكنه حديث ضعيف، وهكذا قوله صلى الله عليه وسلم: «لقنوا موتاكم: لا إله إلا الله (2) » رواه مسلم في الصحيح، معناه: لقنوهم عند حضور الأجل حتى يختم لهم بها، وحتى تكون هذه الكلمة آخر كلامهم، وهي: لا إله إلا الله، لقول النبي صلى الله عليه وسلم: «من كان آخر كلامه: لا إله إلا الله دخل الجنة (3) » وهذا يدل على أن معنى الموتى المحتضرون، لقنوا موتاكم، يعني: محتضريكم، وبذلك يعلم أن القراءة للموتى ليس عليها دليل، والأظهر عدم وصولها إليهم، ولكنهم ينتفعون بالصدقة عنهم، بالدعاء لهم، بالحج عنهم، بالعمرة عنهم، بقضاء الدين الذي عليهم، كل هذا ينتفعون به بإجماع المسلمين، أما الصلاة عنهم والقراءة لهم فهذا لا يصل إليهم على الصحيح، فإذا كانوا مسلمين فإنهم ينتفعون بذلك، ومن كان غير مسلم لا ينتفع، ومن ترك الصلاة حكمه حكم الكفار على الصحيح.
__________
(1) أخرجه أحمد في مسنده من حديث معقل بن يسار رضي الله تعالى عنه، برقم (19790) ، وأبو داود في كتاب الجنائز، باب القراءة عند الميت، برقم (3121) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء فيما يقال عند المريض إذا حضر، برقم (1448) .
(2) أخرجه مسلم في كتاب الجنائز، باب تلقين الموتى لا إله إلا الله، برقم (917) .
(3) أخرجه أبو داود في كتاب الجنائز، باب في التلقين، برقم (3116) .

(14/261)

171 - حكم قراءة سورة الملك ويس أثناء دفن الميت
س: ما حكم قراءة سورة يس وسورة الملك في أثناء دفن الميت وبصوت مرتفع؟ (1)
ج: لا يقرأ عند دفنه لا يس ولا الملك ولا غيرهما، ليس هذا بمشروع، لا يقرأ القرآن عند دفنه ولا بعد دفنه، كله غير مشروع، وإنما تقرأ يس عند المحتضر، يستحب أن تقرأ عند المحتضر قبل أن يموت ليسمعها ويستفيد، وإذا قرئ عنده غيرها أيضا فلا بأس من القرآن أو الأحاديث، كل هذا لا بأس به ليستفيد، ويكون ذلك أقرب إلى استحضار عظمة الله، وإخلاصه لله ودعائه له سبحانه وتعالى.
__________
(1) السؤال السابع عشر من الشريط رقم (151) .

(14/262)

س: ما حكم قراءة القرآن للميت بعد الدفن بعدة أيام؟ هل يستفيد منها خاصة قراءة سورة يس، وتبارك، وقل هو الله أحد، أم أن الدعاء له أن يرحمه ويغفر له ربه أنفع؟ وما الذي ورد عن الرسول الكريم صلى الله عليه وسلم في ذلك؟ (1)
ج: الذي ورد هو الدعاء للموتى والترحم عليهم، أما أن يقرأ لهم القرآن عند القبور أو في مكان آخر، فهذا لا نعلم له أصلا، وإن كان قاله بعض أهل العلم واستحبه بعض أهل العلم، وقالوا: إنه يلحق الميت وينفعه، لكن
__________
(1) السؤال الثاني والعشرون من الشريط رقم (133) .

(14/262)

ليس عليه دليل، فالذي ينبغي أن يكون الإحسان للميت بالدعاء والصدقة له والحج عنه والعمرة عنه وقضاء دينه، هذا هو الذي ينبغي، وهذا هو الذي جاء في الأحاديث الصحيحة، الصدقة عن الميت، الدعاء بالمغفرة والرحمة، قضاء دينه، الحج عنه، العمرة عنه، هذا هو المحفوظ، أما أن يقرأ عنه أو يقرأ له سورة يس أو تبارك في أي مكان، أو عند القبور، فهذا لا أصل له ولا ينبغي وليس بمشروع، وإنما تشرع قراءة " يس " عند المحتضر قبل أن يموت لينتفع بذلك وليوعظ ويذكر، ويقرأ عنده القرآن هذا ينفعه قبل أن يموت، أما بعد الموت فقد انتهى الأمر، ومما قد يقع من بعض الناس أن بعض الناس يقرأ في القبر، إذا انحفر القبر جعل يقرأ فيه، وبعضهم يؤذن فيه ويقيم، هذا كله بدعة لا أصل له، لا أذان في القبر ولا إقامة في القبر ولا قراءة في القبر، كل هذا مما أحدثه الناس، والله المستعان.

(14/263)

172 - حكم قراءة سورة الإخلاص إحدى عشرة مرة دبر كل صلاة، وإهداء ثوابها للميت
س: توفي والدي - عليه رحمة الله - منذ شهرين، وبالعادات عندنا بالسودان بدون سند أن يقرأ الابن لوالده المتوفى دبر كل صلاة سورة الإخلاص إحدى عشرة مرة، ويهب ما تلاه لروح المرحوم والده، هل لهذا العمل من دليل؟ أفيدونا عنه جزاكم الله خيرا (1)
__________
(1) السؤال الثالث من الشريط رقم (134) .

(14/263)

ج: هذا العمل ليس له دليل بل هو بدعة، ولو اعتاده جماعتكم فإن البدع لا تبررها العادات، فالواجب ترك هذه البدعة والحذر منها، ويكفي أن تدعو لأبيك وأن تتصدق عنه، هذا هو المشروع، فالدعاء والصدقة والحج عنه والعمرة كل هذا ينفعه بإذن الله فنوصيك بالاستكثار من الدعاء لوالدك بالمغفرة والرحمة، وهكذا الصدقة عنه إذا تيسر ولو بالقليل، والله جل وعلا يثيبك ويخلف عليك ما أنفقت في هذا السبيل بالخلف العظيم، ويأجرك على دعواتك لأبيك، وقد قال عليه الصلاة والسلام: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » الذي يلحق بالميت بعد وفاته دعاء الولد، والولد يشمل الذكر والأنثى البنت والابن، كلاهما يقال له ولد، كما قال الله سبحانه: {يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} (2) فالأولاد تطلق على الذكور والإناث، والولد يقال للذكر والأنثى، ويقال للذكر: ابن، وللأنثى: بنت، فقوله صلى الله عليه وسلم: «أو ولد صالح يدعو له (3) » يعني: الذكر أو الأنثى، فمن البر للوالد بعد وفاته الدعاء له، وقد سئل عليه الصلاة والسلام، سأله بعض الصحابة، قال له: «يا رسول الله، هل بقي من بر أبوي شيء أبرهما به بعد وفاتهما؟ قال
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) سورة النساء الآية 11
(3) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/264)

عليه الصلاة والسلام: " نعم، الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما (1) » فذكر خمسة أشياء: الصلاة عليهما يعني الدعاء لهم، ومن الصلاة عليهما صلاة الجنازة أيضا، والاستغفار لهما طلب المغفرة لهما، والثالث: إنفاذ عهدهما من بعدهما، إذا أوصيا بشيء ينفذه، إذا كانت وصية لا تخالف الشرع ينفذها، والرابع: صلة الرحم التي لا توصل إلا بهما، كإكرام أعمامك وعماتك وأخوالك وخالاتك، والإحسان إليهم، وصلتهم، كل هذا من بر والديك، والخامس: إكرام صديقهما، إذا كان لهما صديق تكرمه بما تستطيع بالكلام الطيب، والزيارة، والدعوة إلى البيت، وإكرام الضيافة، ومواساته، إن كان فقيرا، كل هذا من إكرام الصديق، والله المستعان.
__________
(1) أخرجه أبو داود في كتاب الأدب باب في بر الوالدين برقم (5142) وابن ماجه في كتاب الأدب، باب صل من كان أبوك يصل، برقم (3664) .

(14/265)

173 - حكم قراءة الفاتحة عقب كل صلاة على روح النبي صلى الله عليه وسلم
س: السائل ع. ح. ع. من الجمهورية اليمنية يقول: هل يجوز قراءة الفاتحة عقب كل صلاة على روح النبي صلى الله عليه وسلم، أم أن

(14/265)

هذا بدعة، وكيف نعرف البدعة يا سماحة الشيخ؟ (1)
ج: هذا بدعة ليس له أصل في الشرع، والبدعة هي: فعل شيء ما شرعه الله، هذا بدعة، تعبد بشيء لم يشرعه الله، لقول النبي صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » أي هو مردود. وقال أيضا عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (3) » وقال عليه الصلاة والسلام: «كل محدثة بدعة، وكل بدعة ضلالة (4) » فالتعبد بشيء ما شرعه الله يسمى ضلالة، فهذه القراءة للنبي - صلى الله عليه وسلم - قراءة مخصوصة أو مطلقة، هذا ما شرعه الله، فأنت تصلي عليه، تقول: اللهم صل وسلم على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم اجزه عنا خيرا كما أحسن إلينا، هكذا تكثر من الصلاة عليه، عليه الصلاة والسلام، وتدعو له وتثني عليه، وتتبع سنته، تحرص على اتباع السنة، والاستقامة على دينه، والعمل بشرعه، أما القراءة له فما شرع الله القراءة له، ولكن تصلي عليه، وتسلم عليه وتدعو له، إلى
__________
(1) السؤال الخامس عشر من الشريط رقم (394) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(3) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(4) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(14/266)

غير هذا من الدعوات الطيبة.

(14/267)

174 - مسألة في حكم قراءة سورة الإخلاص على روح الميت
س: أرجو إفادتي عن قراءة سورة الإخلاص على روح الميت في أي وقت من الأوقات، أو في أي مكان من الأمكنة؟ (1)
ج: لا نعلم لقراءة سورة الإخلاص للموتى شيئا واضحا، ولا عن السلف الصالح لكن يجوز أن تقرأ القرآن، وأن تجعل ثوابه لوالديك أو غيرهم، هذا يراه الأكثر من أهل العلم أنه لا حرج في ذلك، أما تخصيص سورة معينة لبعض الناس فلا أعلم له أصلا، ولا نعلم أصلا أيضا لتجويز ثواب القرآن للموتى، لكن بعض أهل العلم الذين أجازوه قاسوا ذلك على الصوم، وقاسوا على الدعاء والصدقة، هذا وجه ما قاله الأكثرون من تجويز القرآن لوالديك أو غيرهم، وأما تخصيص سورة الإخلاص أو الكافرون، أو سورة من السور، أو آية يهدى ثوابها لأناس معينين فما نعلم له أصلا، إلا أن ذلك داخل في العموم عند من أجاز تثويب القرآن، والأولى عندي والأفضل عندي عدم الإجازة لعدم النقل عن السلف الصالح بخلاف الدعاء لهم والصدقة عنهم.
__________
(1) السؤال السادس عشر من الشريط رقم (23) .

(14/267)

175 - حكم رفع الأيدي وقول الفاتحة للمرحوم عند العزاء
س: السائل ع. م. أ. سوداني ومقيم بالرياض يقول: عندنا عادة، وهي عند وفاة شخص يحضر الناس للمأتم، وعند حضور أي شخص يرفع يديه ويقول: الفاتحة للمرحوم فلان، ويرفع بقية الجالسين أيديهم أيضا ويقرؤون عند رفعها سورة الفاتحة والإخلاص فما حكم الشرع في نظركم يا سماحة الشيخ؟ (1)
ج: هذه القراءة وهذا الرفع بدعة لا أصل لها، ولا يجوز فعل ذلك لعدم الدليل، والرسول عليه السلام يقول: «من عمل عملا ليس عليه أمرنا فهو رد (2) » ويقول صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد (3) » ويقول: «كل محدثة بدعة وكل بدعة ضلالة (4) » ولم يكن يفعل هذا هو ولا أصحابه رضي الله عنهم، أما المأتم ففيه تفصيل إن كان مجيئهم للتعزية فقط فلا بأس، أما كونه للطعام يصنعون لهم طعاما ويجتمعون عندهم فهذا لا يجوز، يقول جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى الميت وصناعة الطعام بعد الدفن من
__________
(1) السؤال الثامن من الشريط رقم (412) .
(2) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(3) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(4) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(14/268)

النياحة (1) » أما إذ زاروهم للتعزية فقط، سلموا عليهم وعزوهم ولو شربوا قهوة أو شايا ما يخالف، أما أن يحط مأتم، أهل الميت يصنعون طعاما للناس، فهذا لا يجوز.
__________
(1) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/269)

س: يقول هذا السائل: أسأل عن قراءة الفاتحة مثلا على أرواح الموتى، هل هذا جائز؟ (1)
ج: ليس له أصل، لا الفاتحة ولا غيرها، لا يقرأ على الموتى لا الفاتحة ولا غيرها، القراءة على الأموات ليس لها أصل، ولكن يدعى لهم بالمغفرة والرحمة، يتصدق عنهم، هذا هو المشروع، يحج عن الميت يعتمر عنه، أما أن يقرأ له القرآن، فهذا لا أصل له.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (374) .

(14/269)

س: ما حكم قراءة الفاتحة على أرواح الموتى؟ (1)
ج: ليس لهذا أصل مما ذكر، استحبه بعض العلماء، ولكن الصحيح لا يستحب قراءة الفاتحة ولا غيرها للأموات ولا غيرهم، فلم يرد عن النبي صلى الله عليه وسلم بها شيء، ولا شرعية لقراءة القرآن الذي يثوب للموتى أو غيرهم، ولكن تقرؤه لتستفيد، لتعمل به، لتعرف معناه وتعمل به، لا تثوبها لغيرك، ولكن تقرؤه للعمل وللعلم وللفائدة، أما قراءته حتى
__________
(1) السؤال السادس والثلاثون من الشريط رقم (265) .

(14/269)

تثوب لغيرك من الأموات وغيرهم فهذا لا دليل عليه، والمشروع تركه، ولكن تقرؤه لتعمل به وتعرف معناه، وليحصل الثواب من الله على القراءة والعمل.

(14/270)

س: ما حكم قراءة الفاتحة على الأموات في المقابر؟ جزاكم الله خيرا (1)
ج: هذا شيء لا أصل له، ولا تشرع القراءة على القبور لا الفاتحة ولا غيرها، القراءة على القبور بدعة، والقراءة عندها كذلك، السنة زيارتها للسلام عليهم والدعاء لهم، لقوله صلى الله عليه وسلم: «زوروا القبور، فإنها تذكركم الآخرة (2) » وكان يعلم أصحابه صلى الله عليه وسلم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (3) » «يرحم الله المستقدمين منا والمستأخرين (4) » هكذا السنة، يدعو لهم ويستغفر لهم يسلم عليهم، أما أن يقرأ فهذا لا أصل له، فلا تشرع القراءة للموتى، ولا القراءة عند القبور، ولم يفعله المصطفى صلى الله عليه وسلم، ولا أصحابه رضي الله عنهم.
__________
(1) السؤال الحادي عشر من الشريط رقم (316) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(4) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/270)

س: امرأة تسأل عن الفاتحة على روح الميت كما يفعله كثير من الناس، ما الحكم فيها؟ (1)
ج: ليس في هذا أصل، القراءة للميت الفاتحة وغيرها ليس في هذا أصل، هذا هو الصواب، إنما يدعى للميت بالمغفرة والرحمة، ودخول الجنة والنجاة من النار، ويتصدق عنه بالمال، يحج عنه، يعتمر عنه، هذا هو الوارد، أما أن يقرأ عنه القرآن ويثوب فهذا ليس له أصل فيما نعلم، هذا هو الصواب.
__________
(1) السؤال الثالث من الشريط رقم (333) .

(14/271)

س: أختنا تسأل عن حكم قراءة الفاتحة على الميت، في أي وقت؟ (1)
ج: ليس للقراءة على الميت أصل، فلا يشرع أن يقرأ على الميت لا الفاتحة ولا غيرها، الميت انقطع عمله بالموت، يقول النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (2) » والولد يشمل الذكر والأنثى، من علم خلفه للناس على تلاميذه، ونشره في الناس أو في كتب ألفها أو اشتراها ووزعها بين الناس، فاستفادوا منها، أو صدقة جارية وأوقاف سبلها حتى يتصدق منها في وجوه الخير، وفي المشاريع الخيرية،
__________
(1) السؤال الثالث من الشريط رقم (138) .
(2) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/271)

كعمارة تؤجر على وقف تصرف أجورها في نفع المسلمين، وكتعمير المساجد، ومواساة الفقراء، وإقامة المشاريع الخيرية ونحو ذلك، أو ولد صالح يدعو له سواء كان ذكرا أو أنثى، الولد يشمل هذا وهذا كما قال عز وجل: {يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ} (1) من الذكور والإناث، الولد يشمل الذكر والأنثى، فمعنى قوله صلى الله عليه وسلم: «أو ولد صالح (2) » يعني: ابن أو بنت يدعو للميت، هذا ينفع الميت إذا دعا له ولده - يعني ابنه أو بنته - إذا دعوا له في ظهر الغيب كان هذا مما ينفعه، فينبغي للولد ذكرا كان أو أنثى أن يكثر من الدعاء لوالده ووالدته بالمغفرة والرحمة وتكفير السيئات وبالمنازل العالية، هكذا ينبغي للذكر والأنثى أن يدعوا لوالديهما، أما قراءة الفاتحة للميت فلا أصل لها، لا يقرأ الفاتحة على الميت ولا غير الفاتحة، ليس هذا مشروعا، ولا يقرأ للأموات الفاتحة ولا غيرها، هذا هو الصواب بعض أهل العلم يقول: يلحق ثواب التلاوة للميت، ولكن ليس عليه دليل، فالأفضل ترك ذلك، والأحوط ترك ذلك، وأن يستعمل الدعاء والصدقة والحج عن الميت، والعمرة كذلك، كل هذا ينفعه.
__________
(1) سورة النساء الآية 11
(2) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/272)

س: السائلة ف. من مصر تقول: اعتاد بعض الناس عند ذهابهم للمقابر أن يقرؤوا الفاتحة والإخلاص والمعوذتين، فهل يصل الثواب

(14/272)

للأموات؟ وما رأيكم سماحة الشيخ في توزيع الخبز والفواكه والخضروات عند القبور؟ وهل يجوز أهل العلم هذه الأشياء؟ جزاكم الله خيرا (1)
ج: القراءة عند القبور غير مشروعة بل بدعة، لا يجوز قصد القبور للقراءة عندها لا الفاتحة ولا غيرها، ولهذا قال صلى الله عليه وسلم: «لا تجعلوا بيوتكم مقابر، فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة (2) » فدل على أن القبور ما هي بمحل صلاة ولا محل قراءة، البيوت والمساجد هي محل القراءة، ومحل الصلاة، فالمساجد محل صلاة الفريضة، ومحل القراءة، والبيوت محل صلاة النافلة والقراءة، أما المقابر فليست محلا للصلاة، ولا محلا للقراءة، ولكن من زارها يدعو للميتين، يستغفر لهم ويترحم عليهم ويتذكر الآخرة وأنه صائر إلى ما صاروا إليه حتى يعد العدة للقاء الله.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (388) .
(2) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب استحباب صلاة النافلة في بيته.... برقم (780) .

(14/273)

س: السائل ح. ع. من مصر يقول: هل يجوز لي أن أقرأ القرآن على قبر والدي، وأن أقرأ الفاتحة عليه؟ وهل يصل أجر قراءتي لهذا القرآن أم أنني أكتفي بالدعاء؟ (1)
__________
(1) السؤال العاشر من الشريط رقم (388) .

(14/273)

ج: ليس لك القراءة، ولا تجوز القراءة على القبور، ولكن الدعاء يكفي، النبي صلى الله عليه وسلم دعا للموتى، وقال عليه الصلاة والسلام لأصحابه، وعلمهم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله للاحقون، أسأل الله لنا ولكم العافية (1) » وفي اللفظ الآخر: «يرحم الله المستقدمين منا والمستأخرين (2) » هذا هو السنة أما القراءة فغير مشروعة بل بدعة.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(2) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/274)

176 - بيان بعض ما ينفع الميت من الأعمال
س: من الأخوين ع. ع. و - م. ع. رسالة يقولان فيها: ما هو العمل الذي ينفع الميت؟ جزاكم الله خيرا (1)
ج: الأعمال التي تنفع الميت كثيرة، منها الدعاء للميت بالمغفرة والرحمة، والنجاة من النار، ومضاعفة الحسنات، فالدعاء للأموات من المسلمين من أهم القربات والطاعات، بل شرع الله - جل وعلا - صلاة الجنازة لما فيها من الدعاء للميت والترحم عليه، ومنها الصدقة للميت، كونه قريبه أو أخاه في الله يتصدق عنه هذا مما ينفع الميت، بالنقود أو
__________
(1) السؤال الخامس عشر من الشريط رقم (318) .

(14/274)

بالطعام، أو بالملابس أو بغير ذلك من أنواع المال، فالصدقة تنفع الميت بإجماع المسلمين، وبالنص عن رسول الله عليه الصلاة والسلام، وهكذا الحج عنه والعمرة عنه، وقضاء دينه، كل هذا ينفعه، يقول النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » فالوصية لجميع إخواننا المسلمين الدعاء لإخوانهم المسلمين، الدعاء لأقاربهم، ووالديهم المسلمين، الدعاء لهم والترحم عليهم، والصدقة عنهم كل هذا ينفعهم كثيرا.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/275)

س: سماحة الشيخ يستفسر كثير من الناس عن إهداء ثواب الأعمال، فما حكمها، وما هو أفضل شيء يعمله الإنسان لوالديه المتوفين؟ (1)
ج: الوارد في الأحاديث إنما هو الصدقة عن الميت وعن الحي، والحج عن الميت والعمرة عنه، وعن العاجز لكبر سن، أو مرض لا يرجى برؤه، والدعاء كذلك، أما كونه يصلي عنه أو يصوم عنه فلا، هذا غير مشروع، المشروع أن يدعو له ويتصدق عنه، هذا المشروع، أما الحج عن الميت أو العاجز أو العمرة عنه فلا بأس، وهكذا الصدقة عن الحي والميت، الصدقة طيبة ونافعة للحي والميت، وهكذا الدعاء للحي والميت.
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (404) .

(14/275)

س: ما أفضل شيء يصل إلى الميت بعد وفاته يا سماحة الشيخ؟ (1)
ج: السنة الدعاء له، والصدقة عنه، كل هذا ينفع الميت، والسنة لأقاربه وغيرهم الدعاء بالمغفرة والرحمة والصدقة عنه، والحج عنه، والعمرة له، كله طيب. قيل: «يا رسول الله، هل بقي من بر أبوي شيء أبرهما به؟ قال: " نعم، الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما (2) » «وقال رجل: يا رسول الله، إن أمي ماتت، فهل لي أجر إن تصدقت عليها؟ قال النبي: " نعم (3) » ويقول صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (4) » وقال تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} (5) الآية. وشرعت الصلاة على الميت لهذا بالدعاء له بعد موته، والترحم عليه في صلاة الجنازة.
__________
(1) السؤال الثاني من الشريط رقم (425) .
(2) أخرجه أبو داود في كتاب الأدب باب في بر الوالدين برقم (5142) وابن ماجه في كتاب الأدب، باب صل من كان أبوك يصل، برقم (3664) .
(3) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) .
(4) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(5) سورة الحشر الآية 10

(14/276)

177 - حكم إخراج الصدقة عن الصديق الميت
س: تقول هذه السائلة: لها صديقة توفيت، فهل إذا تصدقت لها من مالها الخاص هل يصلها الثواب لا سيما أن لها ولدا؟ (1)
ج: نعم، إذا تصدقت المرأة لبعض أقربائها وصديقاتها فلا بأس، يقول النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية ... (2) » فإذا تصدق، أو أوقف شيئا نفعه، وإذا تصدق عنه غيره نفعه ذلك كما ينفعه الدعاء، فإذا تصدقت عن زميلتها وصديقتها أو قريبتها تصدقت عنها أو دعت لها بعد الموت أو حجت عنها أو اعتمرت كله طيب، ينفع الله به الموتى.
__________
(1) السؤال الخامس من الشريط رقم (435) .
(2) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/277)

178 - بيان معنى الصدقة الجارية
س: ماذا تعني كلمة الصدقة الجارية بالنسبة للميت، وكذلك العلم الذي ينتفع به؟ (1)
ج: الصدقة الجارية، يعني: مستمرة، التي تبقى بعد موت الشخص، وتستمر حسب التيسير، لقوله صلى الله عليه وسلم: «إذا مات ابن آدم
__________
(1) السؤال الثاني من الشريط رقم (311) .

(14/277)

انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » فإذا سبل بيتا مثلا تصرف أجرته في أعمال الخير، صدقة للفقراء، في مساعدة طلبة العلم، في الحج، في العمرة، في الأضاحي، كل هذا صدقة جارية، أو سبل أرضا تزرع بالإيجار، تصرف الأجرة في أعمال الخير، أو دكانا - يعني: حانوتا - يؤجر، وتصرف أجرته في أعمال الخير، كل هذه صدقة جارية، وهكذا لو جعل في بيته شيئا معلوما، قال: في بيته كل سنة مائة ريال أو ألف ريال يتصدق به على الفقراء، يبقى في البيت، وهكذا من صار إليه البيت، ولو بالشراء يخرج هذه الصدقة الجارية، وأما العلم النافع فمعناه تعليم الطلبة، تعليم الناس العلم، الطلبة الذين يخلفم ينتفع الناس بتحصيلهم العلم، يكون له أجر في تعليم الناس وانتفاعهم هم أيضا، انتفاعهم بتعليم الناس العلم، بالإصلاح والتعليم، والتذكير ونحو ذلك، يكون له أجر في ذلك، لهم أجر، وله أجر، لقوله صلى الله عليه وسلم: «من دل على خير، فله مثل أجر فاعله (2) » فهو له أجر التعليم والدلالة عليه، ولهم أجرهم أيضا للتعليم والدلالة على الخير، وفضل الله واسع، وهكذا لو ألف مؤلفات نافعة هو
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب أو غيره، برقم (1893) .

(14/278)

من تعليم العلم أيضا، فالأئمة رحمهم الله الذين خلفوا كتبا نافعة أجرهم باق مثل: البخاري، ومسلم، وأبي داود، والترمذي، والنسائي، وغيرهم. لهم أجر هذه الكتب النافعة التي خلفوها رحمة الله عليهم، وهكذا كل مسلم يخلف كتابا نافعا مفيدا ينتفع به الناس له أجره.

(14/279)

179 - بيان نفع الصدقة الجارية من الكتب والأموال للميت
س: من ورث مكتبة يا سماحة الشيخ، أو أهداها إلى إحدى دور العلم مثلا، هل يعتبر عمله من العلم النافع؟ (1)
ج: كذلك إذا كان عنده مكتبة فيها كتب نافعة مفيدة، وجعلها في المكتبات العامة النافعة، أو وقف شيئا من ماله، أو وكل عليها من يلاحظها ويعتني بها، ويفتحها للناس يكون له أجر ذلك.
__________
(1) السؤال الثالث من الشريط رقم (311) .

(14/279)

س: السائل ح. من المدينة يقول: الصدقة الجارية هل تصل إلى الميت، وهل المال أيضا يصل أجره إلى الميت؟ (1)
ج: نعم، الصدقة تصل إلى الميت إذا تصدق عنه غيره وأحسن بالنية عنه بماء أو مال أو غيرهما، يقول النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد
__________
(1) السؤال الثامن والستون من الشريط رقم (430) .

(14/279)

صالح يدعو له (1) »
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/280)

س: ما هي الأشياء التي من الممكن أن يقدمها الإنسان الحي للإنسان الميت لفائدته، وهل ختم القرآن يجوز كهدية للميت، وهل الصدقة تجوز عنه أيضا؟ (1)
ج: الميت ينتفع بالصدقة عنه، والدعاء له، والحج عنه والعمرة، كل هذه تنفعه، وقضاء الدين إن كان عليه دين، كل هذا ينفع الميت، أما إهداؤه القرآن فلا دليل عليه، وليس بمشروع إهداء القرآن، يعني: كونه يقرأ من أجله ويهدي ثوابه له هذا ليس بمشروع على الصحيح، أما الصدقة عنه، فهذا ينفعه بإجماع المسلمين، وهكذا الدعاء له بالمغفرة والرحمة ورفع الدرجات والعفو عن السيئات ينفعه بإجماع المسلمين، وهكذا إذا حج عنه أو أعتمر عنه ينفعه، وهكذا إذا أدى دينه إن كان عليه دين، كل هذا ينفع الميت.
__________
(1) السؤال السادس عشر من الشريط رقم (271) .

(14/280)

س: السائل م. ف. س. إذا كان والدي متوفى، وأريد أن أتصدق له بصدقة جارية، هل ثوابها يكون له أم لي؟ (1)
ج: إذا تصدقت عنه بصدقة جارية يكون لك أنت وإياه، له أجر ولك
__________
(1) السؤال التاسع عشر من الشريط رقم (275) .

(14/280)

أجر، إذا تصدقت عنه بمال دفعته عنه، أو بيت وقفته له، أو دكان، أو نخل، أو أرض تصرف غلتها في مصالح المسلمين، أو في الفقراء، أو في عمارة المساجد، أو في تعليم القرآن، كل هذا طيب، له أجر ذلك، وأنت لك أجر في هذا الوقف، والله سبحانه فضله واسع، فضله واسع يعطيك أجرا عظيما، ويعطي والدك، الصدقة تصل الوالد، يقول النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » وسئل عليه الصلاة والسلام، سأله رجل قال: «يا رسول الله، إن أمي ماتت ولم توص، فلها أجر إن تصدقت عنها؟ فقال النبي: " نعم (2) » فأنت يا أخي تصدق عن والديك، وعن أقاربك المسلمين، وأبشر بالخير، ولك أجر في الوقف وغيره.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) .

(14/281)

180 - مسألة في بيان بعض ما ينفع الميت وما لا ينبغي فعله
س: الدعاء أفضل شيء للميت، فهل يصل إليه ثواب التسبيح والأذكار وقراءة القرآن الكريم والصلاة، وصيام التطوع، وتقديم الصدقة من ثياب وطعام ونحوها؟ مع العلم بأن ثواب هذه الأعمال يكون

(14/281)

للميت، وليس لفاعلها نصيب في ثوابها، حيث إن ذلك قد ورد في إحدى حلقات نور على الدرب، ولكن فاعلها يكررها له أيضا مثل قراءة سورة الإخلاص عشر مرات، وينوي ثوابها للميت، ثم يقرؤها عشر مرات أخرى لنفسه، علما بأن الميت لم يبلغ سن التكليف؟ (1)
ج: الصدقة للميت تنفع الميت؛ من ملابس ونقود وطعام، بإجماع المسلمين، وهكذا الدعاء للميت بالمغفرة والرحمة، ورفع المنازل والنجاة من النار تنفع الميت، سواء كان الميت بالغا أو قبل أن يبلغ، فالدعاء والصدقات كلها تنفع الميت، الميت ينتفع بالصدقات والدعاء وإن كان صغيرا لم يبلغ، وهكذا الحج والعمرة، أما القراءة - قراءة القرآن - للميت أو التسبيح أو التهليل، فهذا لا نعرف فيه حجة، وليس عليه دليل أنه يلحق الميت، فالأفضل والأحوط ترك ذلك، بل زعم بعض أهل العلم أنه يلحق الميت، ولكن ليس له دليل فيما نعلم، كونه يقرأ للميت أو يسبح أو يهلل له أو يصوم له متطوعا، ليس عليه دليل فيما أعلم، وإنما المعروف بالأدلة الشرعية الدعاء له والصدقة عنه، والحج عنه، والعمرة عنه، وقضاء لدينه، هذا ينفعه، الصوم عنه، إن كان عليه صوم رمضان، أو صوم نذر، أو كفارة يصام عنه، هذا ينفعه لقول النبي عليه الصلاة
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (310) .

(14/282)

والسلام: «من مات وعليه صيام صام عنه وليه (1) » أما من مات وعليه صوم نذر أو صوم رمضان أو صوم كفارة فيصام عنه، أما أن يصوم تطوعا أو يصلي تطوعا فليس عليه دليل فيما نعلم، إنما الدليل فيما إذا كان عليه صوم واجب، فهذا مستحب الصيام عنه، فإن لم يتيسر الصيام عنه أطعم عنه كل يوم مسكينا، الطعام نصف صاع، فإذا لم يتيسر الصوم عنه إذا أفطر في رمضان من سفر، أو المرأة في الحيض أو النفاس، ثم تساهلت وماتت قبل أن تقضي، أو مات الرجل بعد السفر قبل أن يقضي، فإنه يشرع الصيام عنه في أقاربه أو غيرهم، فإن لم يتيسر أطعم من التركة نصف صاع عن كل يوم مسكينا.
والميت إذا دعا عنه قريبه أو أي شخص أو حج عنه أو اعتمر، فإنه ينفعه ذلك، الفاعل له أجر، والميت له أجر، والله الموفق.
__________
(1) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .

(14/283)

181 - حكم تثويب الاستغفار للميت
س: ما حكم تثويب الاستغفار للميت؟ وأيهما أفضل يا سماحة الشيخ وضع برادة ماء وقف عن شخص ميت أم توضع في مساعدة حج من أسلم حديثا عن طريق مكاتب الجاليات؟ وفقكم الله.

(14/283)

ج: التبرع بالاستغفار وتثويبه له ليس بمشروع، لكن الدعاء، تقول: اللهم اغفر له. أما أن تستغفر لنفسه، وتقول: اللهم اجعل ثوابه له فهذا لا أصل له، لكن تقول: اللهم اغفر لفلان، اللهم ارحمه، اللهم أنجه من النار، هذا دعاء تدعو له، والصدقة بالماء في المساجد للصوام وغيرهم قربة، ومساعدة المحتاج في الحج قربة، كلها قرب طيبة وعظيمة النفع وفيها ثواب جزيل، أما التفضيل بينها، فالله أعلم، لكن إيجاد الماء في المساجد ينفع الله به جما غفيرا. أما المساعدة في الحج في مساعدة فردية.

(14/284)

182 - مسألة في حكم الدعاء والاستغفار للميت
س: يسأل المستمع ع. م. ويقول: أرجو أن تدلونا على الأدعية التي تقال للميت، وعن أفضل هذا الدعاء، جزاكم الله خيرا (1)
ج: النبي عليه الصلاة والسلام أمر بالاستغفار للميت، كان إذا فرغ من دفن الميت وقف على القبر وقال: «استغفروا لأخيكم، واسألوا له التثبيت فإنه الآن يسأل (2) » والله يقول سبحانه: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} (3) يعني: من بعد الصحابة: {يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا} (4)
__________
(1) السؤال السابع والعشرون من الشريط رقم (392) .
(2) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .
(3) سورة الحشر الآية 10
(4) سورة الحشر الآية 10

(14/284)

فالدعاء للميت يدعى له بالمغفرة وبالرحمة، ودخول الجنة والنجاة من النار، هذه الدعوات التي شرعها الله للموتى، أن يدعى لهم بالمغفرة والرحمة، ودخول الجنة والنجاة من النار، وأن يضاعف الله حسناتهم ويرفع درجاتهم هذه الدعوات الطيبة للموتى من المسلمين.

(14/285)

س: الأخ ع. ح. يسأل ويقول: ما هو الشيء الذي إذا فعله الإنسان الحي يصل ثوابه إلى الميت؟ وجهونا جزاكم الله خيرا. (1)
ج: الدعاء للميت، والصدقة عن الميت، والصلاة عليه بصلاة الجنازة، والحج عنه، والعمرة عنه، وقضاء دينه إذا كان عليه دين، كل هذا ينفعه حيا وميتا.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (290) .

(14/285)

183 - حكم طلب العفو للميت من الأحياء الحاضرين
س: يسأل المستمع ويقول: بعض الناس عندما يقال: فلان مات، يقول للحاضرين: حللوه أو أبيحوه، هل الأفضل أن يقول مثل ذلك، أو أن يقول: ادعوا له بالمغفرة؟ (1)
__________
(1) السؤال التاسع من الشريط رقم (424) .

(14/285)

ج: السنة أن يقال: استغفروا له، أو ادعوا له بالمغفرة، ترحموا عليه، أما إذا كان ما بينهم وبينه شيء فلا حاجة للتحليل، أما إذا كان يعرف أن بينهم حسابات ومنازعات إذا طلب منهم تحليله ومسامحته، جزاه الله خيرا.

(14/286)

184 - بيان فضل بر الوالدين
س: السائل ع. ي من اليمن يقول: توفي والدي - يرحمه الله - وكنت أراه والحمد لله مداوما على الصلاة محافظا على الخير، وأريد أن أقدم له عملا يزيد من حسناته، ويخفف من سيئاته، فبماذا يتمثل هذا العمل - جزاكم الله خيرا - هل هو بتلاوة القرآن وإهدائها له، أم التصدق أم الدعاء له؟ جزاكم الله خيرا. (1)
ج: إن بر الوالدين، من أهم الواجبات ومن أعظم الفرائض كما قال الله جل وعلا في كتابه العظيم: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} (2) قال سبحانه: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} (3) برهما من أهم القربات وأفضلها، قد سئل الرسول صلى الله عليه وسلم فقيل: «يا رسول الله، هل بقي من بر أبوي شيء أبرهما به بعد مماتهما؟ قال: " الصلاة عليهما والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة
__________
(1) السؤال الأول من الشريط رقم (368) .
(2) سورة الإسراء الآية 23
(3) سورة لقمان الآية 14

(14/286)

الرحم التي لا توصل إلا بهما، وإكرام صديقهما (1) » كل هذا من حقهما، نوصيك أيها السائل بكثرة الدعاء لوالديك لأبيك ولأمك، والصدقة عنهما كذلك بالقليل والكثير على الفقراء والمحاويج، ولا سيما فقراء الأقارب بالنية عن والدك أو عن والديك جميعا، وعن نفسك معهم كذلك، وإذا كان له وصية شرعية تنفذها، كالإيصاء بالثلث أو الربع في أعمال البر، في وجوه الخير، في ضحايا، في حج، في صدقات، عليك التنفيذ كذلك صلة الأقارب من أعمامك وبني عمك وأجدادك، تصلهم وتحسن إليهم بالهدية، بالصدقة بالدعاء، بالزيارة، كذلك الأصدقاء، إذا كان لأبيك أصدقاء تكرمهم وتحسن إليهم، كل هذا من حق والدك، ومن حق أمك أيضا، أما القراءة لهما فغير مشروعة، لم يذكر الشرع القراءة للأموات، فاقرأ لنفسك، وتقرأ وتسأل ربك أن يتقبل منك، وأن يثيبك، أما إهداء القرآن إلى غيرك فلا، لأنه لم يرد في الشرع لكن الدعاء للوالدين والصدقة عنهما، الحج عنهما، العمرة عنهما بعد وفاتهما، كل هذا طيب، إكرام أصدقائهما بالصدقة، بالزيارة، إكرام أقاربك من أبيك وأمك من أعمام، عمات، أخوال وخالات وغيرها، كل هذا من بر والديك، وفق الله الجميع.
__________
(1) أخرجه أبو داود في كتاب الأدب باب في بر الوالدين برقم (5142) وابن ماجه في كتاب الأدب، باب صل من كان أبوك يصل، برقم (3664) .

(14/287)

185 - مسألة تأثر الميت بمعصية ولده
س: إذا كان بعض من إخواني سواء كانوا ذكورا أو إناثا يقصرون في بعض الصلوات، هل هذا يؤثر على والدي المتوفى، علما بأن بعض الإناث متزوجات؟ (1)
ج: إن كان قصر في حياته، لم يأمر أبناءه وبناته ولم يعلمهم فهو على خطر من ذلك، ادع له أن الله يسامحه ويعفو عنه، أما إن كان لم يقصر بل اجتهد في تربيتهم وتعليمهم وأمرهم بالخير، ولكن قصروا بعد وفاته هم، فالإثم عليهم، وليس عليه من ذلك شيء، إذا قصروا بعد وفاته في الصلاة أو في غيرها فالإثم عليهم، لكن في حياته إذا كان قد تساهل في حقهم فهو على خطر، تدعون له بالرحمة والمغفرة والرحمة، إذا كان تساهل معهم ولم يعلمهم ولم يؤدبهم، فقد ترك الواجب عليه، وهو مسؤول عن هذا، وعلى خطر من هذا الشيء، لكن تدعو له بالمغفرة والرحمة والعفو، وعليكم أيضا أن تتواصوا بالخير فيما بينكم، وأن تتناصحوا وأن تجتهدوا في أداء حق الله، وأن تحافظوا على الصلاة في الجماعة، وأن تجتهد مع أخواتك أيضا بنصيحة أخواتك وتوجيههن إلى الخير، وأمرهن بالصلاة والمحافظة عليها في أوقاتها وغير هذا من وجوه الخير كأداء الزكاة، وصوم رمضان والمحافظة عليه، صلة ذات
__________
(1) السؤال الثاني من الشريط رقم (368) .

(14/288)

الرحم، إكرام الجار، حفظ اللسان عما لا ينبغي، توصي جميع إخوتك من ذكور وإناث بتقوى الله، توصيهم بطاعة الله ورسوله، وتوصيهم بفعل الخير وترك الشر، وتوجيههم بكثرة التسبيح والتهليل والتحميد والتكبير والذكر وقراءة القرآن، توصيهم بإكرام جيرانهم، وإكرام أقاربهم، وصلة أرحامهم، وأنت على خير، يقول الله عز وجل: {وَالْعَصْرِ} (1) {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} (2) {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} (3) من أفضل الخصال بالإيمان التواصي بالحق والتناصح، يقول جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (4) ويقول سبحانه وتعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} (5) فأنت أيها السائل عليك أن تتعاون مع إخوانك ومع أقربائك ومع جيرانك على البر والتقوى، وعلى طاعة الله ورسوله، وعلى الصلاة مع الجماعة، وعلى بر الوالدين، وعلى صلة الرحم، وعلى حفظ اللسان عما لا ينبغي، كل هذا من التناصح والتواصي بالحق.
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة النحل الآية 125
(5) سورة المائدة الآية 2

(14/289)

186 - بيان أفضل ما يفعل للميت بعد وفاته
س: والدي توفي، وأريد أن أعرف ما هي الأعمال التي يصل ثوابها إليه، وهل قراءة القرآن إذا كانت نيته للميت يذهب الأجر إليه، وكذلك العمرة؟ أفيدونا أفادكم الله. (1)
ج: الميت في حاجة إلى الدعاء والصدقة، وأحسن ما يفعل مع الميت الدعاء له بظهر الغيب الدعاء له والترحم عليه، وسؤال الله سبحانه أن يغفر له، ويتغمده بالرحمة، وأن يعفو عنه، ويرفع درجاته في الجنة، ونحو هذا من الدعاء الطيب والصدقة، كذلك بالنقود وبالطعام وبالملابس وبغير هذا من أنواع المال، كل هذا ينفع الميت، وهكذا الحج عنه، وهكذا العمرة عنه، كل هذا ينفع الميت، وإن كان عليه دين وجب البدار بقضائه من ماله إن كان له مال، وإن كان ما له مال شرع لأوليائه وذريته وقراباته أن يوفوا عنه، الوفاء عنه من أعظم الصدقات عليه، كل هذا مطلوب، أما القراءة فلا، لم يأت ما يدل على شرعية ذلك، وقد ذهب بعض أهل العلم إلى أن القراءة تنفع الميت، ولكن ليس عليه دليل، فالأولى ترك ذلك، لأنه ليس هناك دليل عن النبي صلى الله عليه وسلم ولا عن أصحابه في أن القراءة تصل الميت، وأنه يقرأ له ويثوب له، هذا ليس عليه دليل واضح، فالأولى والأفضل والأحوط ترك ذلك، ولكن
__________
(1) السؤال السابع عشر من الشريط رقم (46) .

(14/290)

يدعى للميت ويستغفر له، ويترحم عليه، ويتصدق عنه بأنواع المال، ويحج عنه ويعتمر عنه، ويقضى عنه الدين، كل هذا ينفع الميت، ويأجر الله هذا وهذا، الميت ينتفع والفاعل من الأحياء يؤجر على ذلك أيضا، وقد صح عن الرسول صلى الله عليه وسلم أنه قال: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » وثبت عنه صلى الله عليه وسلم «أن رجلا سأله قال: إن أمي ماتت، فهل لي أجر إن تصدقت عنها؟ قال النبي صلى الله عليه وسلم: " نعم (2) » فالصدقة عن الميت تنفعه بإجماع المسلمين، وهكذا الدعاء له بإجماع المسلمين ينفعه، والله المستعان.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.

(14/291)

187 - مسألة في بيان نفع الدعاء للميت
س: المستمع يقول في هذا السؤال: إذا مات الميت ودعا له أحد من أهله، مثل والدته أو أبيه أو إخوانه، هل يصله ذلك الدعاء؟ وهل يعلم بالشخص الذي دعا له؟ (1)
ج: الدعاء ينفع الميت كما ذكر الله عن المؤمنين من السلف الصالح، يقول الله عنهم: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} (2)
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (388) .
(2) سورة الحشر الآية 10

(14/291)

فالدعاء ينفع الميت، ويقول النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » وشرع الله صلاة الجنازة؛ لأن المسلمين يدعون للميت في صلاة الجنازة بعد التكبيرة الثالثة، يستغفرون له ويترحمون عليه، فالدعاء ينفع الميت بإجماع المسلمين، وهكذا الصدقة عنه، فإذا دعا له أقاربه أو غير أقاربه نفعه ذلك، وهكذا الصدقة عنه، والحج عنه والعمرة، كل هذا ينفعه ويزاد في حسناته، وفي ثقل ميزانه، أما كونه يعلم ذلك، فهذا إلى الله سبحانه وتعالى.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/292)

188 - توجيه من يرى أحبابه المتوفين في المنام
س: يسأل ويقول: كان لي أخت توفيت قبل أربع سنوات، لكنني كثيرا ما أراها في المنام وكنت أحبها في حياتها حبا كبيرا، هل هناك توجيه؟ جزاكم الله خيرا. (1)
ج: نعم نوصيك بالدعاء لها بالرحمة والمغفرة والدرجات العالية، والصدقة عنها -جزاك الله خيرا - كل هذا طيب، وكونك تراها كثيرا هذا ينشأ من حبك لها من أجل حبك لها، وكونها على بالك تراها في المنام
__________
(1) السؤال العاشر من الشريط رقم (240) .

(14/292)

هذا لا حرج فيه، إن شاء الله خير لك وخير لها، تدعو لها وتستغفر لها، تتصدق عنها، كل هذا طيب، بارك الله فيك.

(14/293)

189 - حكم الصدقة عن العاصي بعد موته
س: تقول السائلة: لدي خال أحبه كثيرا، توفي - رحمه الله - وكان يكثر من شرب الخمر وغيرها، ولكنه كان طيب القلب، ولا يحب الأذى لأحد أبدا، وإذا وجد مالا أعطى المحتاج، ودائما يسعى لعمل الخير، ما رأيكم في هذا يا سماحة الشيخ؟ هل من عمل أقدمه له في حياتي حتى يخفف عنه - جزاكم الله خيرا وأحسن إليكم - وإذا كان ذلك كقراءة القرآن أو العمرة أو ما أشبه ذلك؟ وجهوني جزاكم الله خيرا. (1)
ج: إذا كان يصلي في حياته فالصدقة عنه تنفع، الصدقة عنه تنفع، والدعاء له بالمغفرة والرحمة في سجودك وفي آخر الصلاة وفي كل وقت، والصدقة عنه والحج عنه والعمرة عنه، كل هذا ينفعه إذا كان يصلي، أما إذا كان لا يصلي فالذي لا يصلي كافر مع شرب الخمر - نعوذ بالله - لكن إذا كان يصلي فشرب الخمر معصية ليست بكفر، ليس ردة عن الإسلام، لكنه معصية كبيرة من كبائر الذنوب، وخطرها عظيم، في الحديث الصحيح يقول النبي صلى الله عليه وسلم: «إن على الله عهدا
__________
(1) السؤال الثامن والعشرون من الشريط رقم (364) .

(14/293)

لمن يشرب المسكر أن يسقيه من طينة الخبال " قيل: يا رسول الله، ما طينة الخبال؟ قال: " عصارة أهل النار (1) » نسأل الله العافية، وقد قال صلى الله عليه وسلم في صاحب الخمر: «لعن عشرة في الخمر: لعن الخمر، وشاربها، وساقيها، وعاصرها، ومعتصرها، وحاملها، والمحمولة إليه، وبائعها، وشاريها، وآكل ثمنها (2) » نعوذ بالله، وقال: «لا يشرب الخمر حين يشربها وهو مؤمن (3) » وهذا وعد عظيم، فالمقصود أن عمله قبيح شديد الخطورة، وهو شرب الخمر، لكن لا يكفر بذلك. لكنه قال: أتى هذا كبيرة عظيمة، وصار فاسقا بها، فإذا كان يصلي وليس هناك ما يوجب ردته، فادعي له واستغفري له، وتصدقي عنه، لعل الله أن يخفف عنه.
__________
(1) أخرجه مسلم في كتاب الأشربة باب بيان أن كل مسكر خمر، وأن كل خمر حرام، برقم (2002) .
(2) سنن أبو داود الأشربة (3674) ، سنن ابن ماجه الأشربة (3380) ، مسند أحمد بن حنبل (2/71) .
(3) أخرجه البخاري في كتاب الأشربة، باب قول الله تعالى: '' إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون '' برقم (5578) ومسلم في كتاب الإيمان باب بيان نقصان الإيمان بالمعاصي، ونفيه عن المتلبس برقم (57) .

(14/294)

190 - مسألة بيان أن الصدقة من الأبناء للأموات من البر
س: هل الصدقة للميت إذا كان لأحد الوالدين يكون نوعا من البر، وهل تكفي النية أو التلفظ وهل لي بها أجر؟ (1)
__________
(1) السؤال التاسع عشر من الشريط رقم (369) .

(14/294)

ج: نعم، الصدقة من البر، الصدقة عن الوالد الميت أو عن الوالدة أو عن الأقارب من البر والصلة، ولك أجر، والنية كافية ما تحتاج تكلما بالنية، عندما تعطيها الفقير ناويا أنها عن أبيك أو أمك، تكفي النية، والحمد لله، ولك أجر.

(14/295)

191 - مسألة في استجابة دعاء الأبناء للأموات
س: سمعت بأنه يستجاب دعاء الزوجة إذا كانت تدعو لزوجها المتوفى، فهل يستجاب من الأبناء على حسب الحديث: «إذا مات العبد انقطع عمله إلا من ثلاث (1) » ومنها الولد الصالح الذي يدعو له؟ (2)
ج: نعم يستجاب لكل مسلم دعا دعوة ليس فيها إثم ولا قطعية رحم، يستجاب من الزوجة ومن الوالدين ومن الولد ومن غيرهم الدعاء، الله جل وعلا وعد فيه بالإجابة يقول سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (3) .
وإذا دعا الولد الصالح أو الزوجة الصالحة أو الأب الصالح أو الأم الصالحة وجدت الإجابة للحديث الذي ذكره السائل، يقول صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية،
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) السؤال الثامن من الشريط رقم (373) .
(3) سورة غافر الآية 60

(14/295)

أو علم ينتفع به، أو ولد صالح يدعو له (1) » وهكذا إذا دعا له غيره ليس الولد للتخصيص، حتى دعاء الأب ودعاء الأم ودعاء الإخوان ودعاء غيرهم ترجى إجابته، إذا كان ابن صالح فهو ترجى إجابته سواء كان قريبا أو غير قريب، لأن الله يقول سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) جل وعلا ويقول سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (3) سبحانه وتعالى.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186

(14/296)

192 - بيان فضل الدعاء في أوقات الإجابة
س: ما هو الدعاء الأحسن للمتوفى، وفي أي وقت يكون أفضل؟ (1)
ج: الدعاء مطلوب للمتوفى وينفعه، وإذا كان في أوقات الإجابة كان أنفع وأنفع، إذا كان آخر الليل، ومثل آخر نهار الجمعة بعد الصلاة، صلاة العصر، ومثل عند جلوس الإمام على المنبر إلى أن تنقضي الصلاة يوم الجمعة، وفي جوف الليل، وفي السجود، كل هذا أقرب ما يكون للإجابة.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (334) .

(14/296)

193 - حكم التصدق عن عموم الأموات من المسلمين
س: من المنطقة الشرقية إحدى الأخوات المستمعات رمزت لاسمها بالحروف س. ع. تقول: أريد أن أقدم تمرا على من نعرفهم ومن لا نعرفهم، فهي صدقة عن ميت، وهذا الميت ليس لنا به صلة قرابة، هل هذا جائز أم لا؟ (1)
ج: المسلم أخو المسلم، يقول النبي صلى الله عليه وسلم: «من استطاع منكم أن ينفع أخاه فليفعل (2) » والمسلم أخو المسلم ينفعه بالصدقة، وينفعه بالدعاء، فإذا تصدق عن أخيه بنقود أو بطعام أو بملابس، فله أجره عند الله عز وجل.
__________
(1) السؤال الحادي عشر من الشريط رقم (317) .
(2) أخرجه مسلم في كتاب السلام باب استحباب الرقية من العين والنملة والحمة، برقم (2199) .

(14/297)

194 - حكم لبس ملابس الوالد بعد موته
س: يقول السائل ح. من مصر: بالنسبة للملابس، ملابس والدي المتوفى، هل يجوز لي أن ألبس ملابس والدي التي كان يلبسها وهو في حياته؟ علما بأن بعضها لم تزل جديدة. (1)
__________
(1) السؤال الحادي عشر من الشريط رقم (388) .

(14/297)

ج: لك أن تلبسها إذا كنت وحدك الوريث، أما إن كان معك شركاء فاستأذنهم إن سمحوا لك، وإلا تباع مع التركة كلها، أما إذا كنت وحدك ما ورثه إلا أنت فلك أن تلبسها ولك أن تتصدق بها، ولك أن تبيعها، أما إذا كان معك ورثة فلا بد من استئذانهم، فإذا سمحوا لك فلا بأس، وإلا تباع مع التركة.

(14/298)

195 - حكم غسل ملابس الميت والتصدق بها
س: يسأل عن قضية دارت على ألسنة العامة، وهي أنه يجب أن تغسل ملابس الميت جميعها والتصدق بها، ما هو توجيه سماحتكم؟ جزاكم الله خيرا. (1)
ج: ليس على هذا دليل، يتصدق بها ولو لم تغسل إلا إذا كان فيها نجاسة تغسل، إما إذا كان ما فيها نجاسة إن غسلوها لأجل مصلحة الفقير، فجزاهم الله خيرا، ولو تصدقوا بها ولم تغسل فلا بأس.
__________
(1) السؤال الخمسون من الشريط رقم (301) .

(14/298)

196 - بيان عدم حصر أوجه التصدق عن الميت في عدد معين
س: ما هي السبع التي تجري أو يجري على الميت أجرهن في قبره؟ (1)
ج: هذا يحتاج إلى تأمل، الصدقة الجارية هذه تنفعه في قبره، ومثل وقف
__________
(1) السؤال الخامس عشر من الشريط رقم (334) .

(14/298)

له أوقفه، ومثل صدقة أجراها له بعض أقربائه أو غيرهم، ومثل علم علمه الناس، فيبقى أجره فيما علم الناس من قرآن أو علم نافع، ومثل أشياء أوقفها من مصاحف أو كتب اشتراها، ووقفها ووزعها للناس يجري عليه أجرها، وهكذا كل شيء له فيه أسباب فعله لله وبقي يكون له أجره، وليس منحصرا في سبع ولا أذكر أنها منحصرة في سبع، كما قال السائل.

(14/299)

197 - حكم تسبيل الزرع للميت
س: إذا زرع شخص زرعا ونوى ثوابه للميت، فإذا أكل منه شخص أو بهيمة أو طير فهل يصل ثوابه ذلك إليه؟ (1)
ج: هذا من الصدقة، نعم ينتفع به الميت، فهذا من الصدقة، فالزرع والنخل والثمار إذا تصدق بها للميت، ونوى ثوابها للميت، فإنه ينتفع بها.
__________
(1) السؤال السادس من الشريط رقم (310) .

(14/299)

198 - حكم تسبيل الكتب عن الزوج المتوفى
س: اشتريت بمبلغ من المال كتبا صغيرة، وهي الأذكار طرفي النهار، ونويت عند شراء هذه الكتب أن أتصدق بها، وأجعل ثواب ذلك لزوجي المتوفى، فما الحكم أيضا في هذا السؤال؟ (1)
ج: كل هذا طيب، تصدق بكتب أو طعام عن زوجها، كتب طيبة معروفة
__________
(1) السؤال الأربعون من الشريط رقم (372) .

(14/299)

عند أهل العلم أنها طيبة، أو بطعام أو ملابس، كله طيب عن زوجها وعن أبيها وعن نفسها.

(14/300)

199 - بيان ما يفعله من عليه دين للميت
س: لي خال توفي وفي ذمتي له ألف وخمسمائة جنيه، كيف أتصرف في هذا المبلغ هل أتصدق به، أم أحج عنه، أم أسلمه للورثة، أم كيف توجهونني؟ جزاكم الله خيرا. (1)
ج: عليك أن تسلمه إلى الورثة إذا مات إنسان وله دين عند الناس، فعلى من عنده الدين أن يسلم الدين الذي عنده للورثة، هذا يجب عليه وجوبا من كان عنده دين لأحد، فإنه يسلمه لورثته إذا مات ولا يكتم ذلك، ولا يتصدق به، بل يعطيه الورثة.
__________
(1) السؤال الثامن عشر من الشريط رقم (365) .

(14/300)

200 - حكم الصدقة والدعاء من الزوجة لزوجها المتوفى
س: من البحرين السائلة ح. ع. تقول: هل صحيح يا سماحة الشيخ أن الزوجة لا يصلح لها أن تتصدق عن زوجها بعد وفاته ولا تترحم عليه، ولا تدعو له؟ وإذا صح ذلك ما هي الأسباب؟ نرجو منكم الإفادة الشرعية؟ (1)
__________
(1) السؤال السابع والعشرون من الشريط رقم (360) .

(14/300)

ج: هذا ليس بصحيح، هذا غلط، الذي يقول هذا قد غلط، وهو جهل ومنكر، بل يشرع لها أن تتصدق عنه، والدعاء له والاستغفار والحج عنه، وكله طيب، الله جعل بينهم عشرة واجتماعا، الله سبحانه يقول: {وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ} (1) لا تنسى الزوجة زوجها، ولا ينساها هو إن ماتت قبله، كل منهم يشرع له الإحسان إلى الميت قبله بالصدقة والدعاء والاستغفار والحج عنه وقضاء دينه، وغير هذا من وجوه الخير، والذي يقول: لا يفعل هذا، قول باطل منكر لا يقوله عاقل.
__________
(1) سورة البقرة الآية 237

(14/301)

201 - مسألة في حكم التصدق عن الوالدين أو عن أحدهما بعد الوفاة
س: ما حكم من تصدق بشيء، وقال: اللهم اجعل أجر ذلك لوالدي ووالدتي، أو لزوجتي المتوفاة، أو غير ذلك، فهل يكون له أجر الصدقة كاملا؟ (1)
ج: نعم، لا بأس بذلك، يتصدق عن الميت أبيه أو أمه أو زوجته، كل هذا طيب ينفعها ينفع الميت، سئل النبي صلى الله عليه وسلم عن هذا فقال: " نعم " قال رجل: «يا رسول الله، إن أمي ماتت ولم توص، أفلها أجر إن تصدقت عنها؟ قال النبي: " نعم (2) » عليه الصلاة والسلام. وقال عليه
__________
(1) السؤال الثالث عشر من الشريط رقم (359) .
(2) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.

(14/301)

الصلاة والسلام: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » وهكذا سئل عن الحج عن الميت، فأجاب بأنه لا بأس به، سألته امرأة: «هل تحج عن أبيها شيخ كبير عاجز؟ قال: " نعم، حجي عن أبيك (2) » وسأله أبو رزين العقيلي ليحج عن أبيه؛ لأنه عاجز، قال: «حج عن أبيك واعتمر (3) » وهكذا الحج عن الميت.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) أخرجه الترمذي في كتاب الحج، باب ما جاء أن عرفه كلها موقف، برقم (885) ، والنسائي في المجتبى في كتاب مناسك الحج، باب الحج عن الميت الذي لم يحج، برقم (2634) .
(3) أخرجه الترمذي في كتاب الحج، باب منه، برقم (930) ، والنسائي في المجتبى في كتاب آداب القضاة، باب ذكر الاختلاف على يحيى بن أبي إسحاق فيه برقم (5395) وابن ماجه في كتاب المناسك باب الحج عن الحي إذا لم يستطع، برقم (2908) .

(14/302)

202 - حكم إشراك الوالدين في الصدقة بعد وفاتهما
س: السائل يقول: أريد أن أتصدق على والدي بعد وفاتهما بأي صدقة كانت كبناء مسجد أو معهد ديني لتعليم القرآن الكريم، أو ما شابه ذلك من الصدقات، فهل يجوز إشراكهما في مشروع واحد، أو لا بد لكل منهما من مشروع منفرد؟ (1)
__________
(1) السؤال التاسع عشر من الشريط رقم (252) .

(14/302)

ج: لا مانع من إشراكهما في مشروع واحد، وأنت معهم أيضا، أنت أيها المتصدق معهم تجعل نفسك معهم، أو من شئت من أقاربك، الحمد لله، الأمر واسع، فضل الله واسع، فلا مانع أن يكون المشروع لأبيك أو أمك أو لهما جميعا، أو لك معهما أيضا، كله طيب.

(14/303)

203 - مسألة في حكم التصدق عن غير الوالدين بعد الموت
س: تسأل المستمعة ن. ع. م. من الأردن، وتقول: توفي خالي، وأردت أن أتصدق عنه، فقال لي البعض من الناس بأنه لا يجوز أن تتصدقي إلا عن والدك بعد موته، أما غيره، مثل العم والخال فلا تصل الصدقة لهم، فما رأيكم في ذلك سماحة الشيخ؟ (1)
ج: هذا الذي قال هذا الكلام جاهل غالط، بل الصدقة تقبل وتنفع عن الأب والأم وعن غيرهما، من فضل الله جل وعلا الصدقة عن الميت تنفعه، والدعاء له ينفعه، فإذا تصدقت عن عمك أو عن أخيك أو عن غيرهما فلا بأس، كله طيب يقول النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية - هذا عام -، أو علم ينتفع به، أو ولد صالح يدعو له (2) » وسأله رجل قال: «يا رسول الله، إن أمي
__________
(1) السؤال ... من الشريط رقم (390) .
(2) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/303)

توفيت ولم توص، أفلها أجر إن تصدقت عنها؟ قال النبي صلى الله عليه وسلم: " نعم (1) » فالصدقة فيها خير كثير عن الحي والميت، وهكذا الدعاء والاستغفار للحي والميت، والحج عن الميت، والعمرة عن الميت، وهكذا عن الكبير العاجز، والعجوز الكبيرة، والحج عنهما، والعمرة عنهما، المقصود أن الصدقة عن الميت فيها خير كثير، وعن الحي أيضا سواء كان عما أو أخا أو أبا أو غيرهم.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.

(14/304)

204 - حكم الذبح عن الميت وإقامة الوليمة له
س: ما حكم الذبح عن الميت حين وفاته بقصد عمل وليمة للصدقة على هذا الميت كما هي العادة عندنا في البادية في صحراء مصر العربية؟ (1)
ج: لا يشرع للمسلم صنع وليمة لميته لا بالذبح ولا بغيره، إذا مات الميت شرع لأقاربه أن يصنعوا لأهل الميت طعاما، وجيرانهم ونحو ذلك، أما أهل الميت فلا يصنعون طعاما، ولا يذبحون من أجل الميت، ولا يجمعون الناس عليها، قال النبي صلى الله عليه وسلم، لما أتى نعي جعفر بن أبي طالب رضي الله عنه حين قتل في الشام في الأردن، أمر أهل بيته أن يصنعوا لهم طعاما، قال: «اصنعوا لآل جعفر طعاما، فقد أتاهم ما
__________
(1) السؤال التاسع عشر من الشريط رقم (45) .

(14/304)

يشغلهم (1) » فالسنة أن يصنع لأهل الميت طعام من جيرانهم وأقاربهم الأباعد للأقارب الأدنين، أما كون أهل الميت يصنعون الطعام ويجمعون الجيران، فهذا لا يصلح بل هو من البدع، ومن المآتم المنكرة، قال جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الموت من النياحة (2) » فأخبر جرير رضي الله عنه، أنهم كانوا يعدون اجتماع الناس لأهل الميت وصنعة الطعام من أهل الميت للناس، كانوا يعدون هذا من النياحة - يعني: يعده الصحابة رضي الله عنهم وأرضاهم - فدل ذلك على أن أهل الميت لا يصنعون طعاما للناس، ولا يجمعونهم، ولكن يستحب لجيرانهم وأقاربهم الأباعد أن يبعثوا لهم طعاما لكونهم مشغولين بمصيبة، وأما من ذبح ذبيحة لأجل الصدقة بها عن الميت على الفقراء والمساكين، فلا حرج في ذلك، لكن لا تكون في وقت مخصوص، ولا يجمع لها أحد، بل تذبح ويوزع لحمها على الفقراء والمساكين صدقة في أي وقت كان، ليس لها وقت مخصوص، وليس لها خصوصية بيوم الموت، بل متى فعلها في أي وقت لقصد مواساة الفقراء أو أعطاهم نقودا أو ملابس أو طعاما غير اللحم، كل هذا نافع للميت، ويؤجر عليه فاعله، وقد ثبت عنه صلى الله عليه
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(2) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/305)

وسلم أنه سئل عن هذا، قال له رجل: «يا رسول الله، إن أمي ماتت ولم توص، وأظنها ولو تكلمت تصدقت، أفلها أجر إذا تصدقت عنها؟ قال النبي صلى الله عليه وسلم: " نعم (1) » فالصدقة عن الميت نافعة بإجماع المسلمين، لكن ينبغي أن تكون في غير وقت الموت، حتى لا يتخذ ذلك سنة وعادة بل يوزعها في أوقات أخرى للفقراء بدون تخصيص وقت معين، لا يوم الموت، ولا يوم سابع الموت، ولا يوم أربعين للموت، ما يكون لها خصوصية، أما ما يفعله بعض الناس من إيجاد مآتم في اليوم الأول أو في السابع أو في الأربعين، مآتم يجمع فيها الناس، ويذبح فيها الغنم أو غيرها كل هذا شيء لا أصل له، بل هو من البدع فلا تجوز.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.

(14/306)

205 - حكم الذبح عن الميت من أجل التصدق عنه
س: تقول السائلة: هل الذبح يندرج تحت باب الصدقة، وإذا أردت أن أذبح من أجل التصدق عن الميت هل هذا جائز؟ وجهوني جزاكم الله خيرا. (1)
ج: لا شك أن الذبح لله والتقرب إليه بذلك من أفضل الصدقات، ومن أفضل القربات كما قال الله عز وجل: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (2) يعني
__________
(1) السؤال الرابع عشر من الشريط رقم (178) .
(2) سورة الأنعام الآية 162

(14/306)

ذبحي: {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (1) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (2) ، وقال سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (3) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (4) فالتقرب إلى الله بالذبائح فيه خير عظيم، ولهذا شرع الله سبحانه وتعالى الضحية في أيام عيد النحر، وكان النبي صلى الله عليه وسلم يضحي بكبشين أملحين كل سنة، عليه الصلاة والسلام، أحدهما عنه وأهل بيته، والثاني عمن وحد الله من أمته عليه الصلاة والسلام، فإذا ذبح الإنسان ذبيحة يقصد بها التقرب إلى الله ونفع الفقراء والإحسان إليهم، فلا بأس بذلك، وكان عليه الصلاة والسلام يذبح في بعض الأحيان ذبيحة، ويوزعها بين صديقات زوجته خديجة رضي الله عنها، وهكذا التصدق بالنقود وبالطعام من التمر، أو الأرز أو غير ذلك أو الملابس، كل ذلك قربة وطاعة إذا كان لله وحده سبحانه وتعالى على الوجه الذي شرعه الله جل وعلا، أما الذبح من أجل التقرب إلى الموتى، كالذبح للبدوي والحسين أو للشيخ عبد القادر الجيلاني بقصد التقرب إليهم، ليشفعوا له أو ليشفوا مريضه، أو يقضوا حاجته، أو يطلبوا المدد، ويذبحوا له من أجل ذلك هذا شرك بالله ولا يجوز، ولهذا قال عليه الصلاة والسلام: «لعن الله من ذبح لغير الله (5) » والتقرب بالذبائح للموتى ليشفعوا للذابح
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 163
(3) سورة الكوثر الآية 1
(4) سورة الكوثر الآية 2
(5) أخرجه مسلم في كتاب الأضاحي، باب تحريم الذبح لغير الله تعالى، ولعن فاعله، برقم (1978) .

(14/307)

أو يقضوا حاجته، أو ليشفوا مريضه، أو يمدوه بمدد ينفعه، أو يحفظوا مزرعته، أو بهائمه، كل هذا شرك بالله عز وجل، وقد يفعل هذا بعض الجهلة، وهذا من الشرك الأكبر، وهكذا الذبح للأصنام وللصور المنحوتة على صور بعض العظماء أو للجن أو للكواكب أو للملائكة يتقرب إليهم، كل هذا من الشرك الأكبر، وهكذا دعاؤهم والاستغاثة بهم، والنذر لهم، كل هذا من الشرك الأكبر - نعوذ بالله من ذلك - وإذا ذبح الإنسان الذبيحة من أجل الصدقة لا بأس، يتصدق بها عن أبيه، أو عن أمه، أو عن أخواته، يتقرب بها إلى الله، ويرجو ثوابها لهذا الميت، لا بأس بذلك، أو للحي كذلك.

(14/308)

س: إذا توفي أحد من أقاربي، نقوم بذبح ذبيحة، ونقوم بتوزيعها في المسجد، ونأكل بعضا منها، فهل ما نفعله والحال ما ذكر صحيح أم توجهوننا إلى شيء آخر؟ (1)
ج: هذا لا أصل له، ليس لهذا أصل، ولكن إذا تصدقتم بها إلى الفقراء والمحاويج، أو بالدراهم أو بالطعام عن الميت فهذا ينفعه، أما فعل هذا حسب ما ذكرتم في المسجد على صيغة خاصة فما له أصل، لكن تستحب الصدقة عن الميت بالدراهم أو باللحم أو بالملابس أو بالطعام
__________
(1) السؤال العاشر من الشريط رقم (311) .

(14/308)

يتحرون به الفقراء، تدفع لهم ما تيسر.

(14/309)

206 - حكم الأضحية عن الميت وعن غيره
س: الأخت أم عادل تسأل وتقول: ماذا يعمل من ينفق على روح الميت بأضحية وما أشبه ذلك مثل العشاء بذبح شاة أو بقرة، وما حكم ذلك لغير الميت؟ وما يقتضي عمله لغير الميت؟ وهل يصح تكرار الأضحية للعيد الكبير كل سنة، وكم مرة تكرر في العمر؟ (1)
ج: ليس لهذا حد، فله أن يضحي عن الميت، وله أن يضحي عن الحي من أهل بيته، كأن يذبح ضحية عنه وعن والديه الأحياء وعن أهل بيته من زوجة وأولاد، وله أن يضحي عن الميت من أبيه أو أمه أو خالته أو خاله أو نحو ذلك، وليس لذلك حد، إن ضحى كل سنة فهذا حسن، والضحية سنة كل سنة، النبي كان يضحي كل سنة عليه الصلاة والسلام بضحيتين، إحداهما عنه وعن آل محمد، والثانية عمن وحد الله من أمته عليه الصلاة والسلام، وإذا تصدق بغير الأضحية ذبح في رمضان أو في غيره ناقة أو بقرة أو شاة أو عددا أكبر، نوى بذلك الصدقة عن نفسه أو عن والديه الحيين أو الميتين، أو عن غيرهم صدقة يطلب بها ثواب الله، وتصدق بها على الفقراء والمساكين، كل ذلك نافع وكل ذلك فيه أجر
__________
(1) السؤال الخامس والعشرون من الشريط رقم (169) .

(14/309)

كثير يقول النبي صلى الله عليه وسلم: «الصدقة تطفئ الخطيئة كما يطفئ الماء النار (1) » والله يقول سبحانه: {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (2) ويقول جل وعلا: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلَانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (3) والصدقة بالمال كالنقود والذبائح والملابس والأطعمة، كلها طيبة إذا قصد بها وجه الله، والتقرب إلى الله سبحانه وتعالى عن الأحياء والأموات في رمضان وفي غيره، وهكذا الضحية في أيام الضحية في يوم عيد النحر وأيام التشريق، هذه الضحايا مشروعة للمسلمين، يضحي عن نفسه وعن أهل بيته، وعمن شاء من إخوانه وأحبابه.
__________
(1) أخرجه الترمذي في كتاب الإيمان عن رسول الله باب ما جاء في حرمة الصلاة برقم (2616) وابن ماجه في كتاب الزهد باب الحسد، برقم (4210) .
(2) سورة البقرة الآية 280
(3) سورة البقرة الآية 274

(14/310)

207 - حكم لزوم أهل الميت أن يضحوا عنه إذا أوصى
س: يقول السائل: هل يلزم أهل الميت العيب له؟ أي ذبح الأضحية في عيد الأضحى له؟ (1)
ج: لا يلزمهم، لكن إذا ضحوا فهم مأجورون، من باب التطوع كالصدقة
__________
(1) السؤال الثامن من الشريط رقم (424) .

(14/310)

عنه وإلا فلا يلزمهم إلا إذا أوصى بذلك، أوصى في بيت أو مزرعة عليهم أن ينفذوا الوصية في الثلث فأقل، أما إذا كان ما أوصى فلا يلزمهم، لكن إذا تطوعوا وضحوا عنه أو تصدقوا عنه فلهم أجر، لقول النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (1) » وسأله رجل قال: «يا رسول الله، إن أمي ماتت، أفلها أجر إن تصدقت عنها؟ قال النبي صلى الله عليه وسلم: " نعم (2) » هذا يدل على أنه إذا تصدق عن أمه أو أبيه، أو فلان أو فلان فله أجر.
__________
(1) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .
(2) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.

(14/311)

208 - مسألة في انتفاع الكافر بالصدقة عنه بعد موته
س: هل الرجل الكافر الذي يموت بدون صلاة وصوم، هل تصل إليه الصدقة إذا أراد أولاده أو أقاربه التصدق عليه بعد الموت؟ (1)
ج: من مات كافرا لا ينفعه شيء من أعمال الأحياء، لا تنفعه صدقاتهم ولا دعاؤهم إذا مات كافرا، فلا يتصدق عنه ولا يدعى له، ولا تلحقه تلك الصدقات، ولا تنفعه لأنه مات على كفر يحبط الأعمال، ويمنع
__________
(1) السؤال الثالث من الشريط رقم (339) .

(14/311)

وصول الخير إليه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (1) وفي الحديث الصحيح: «إن الكافر إذا عمل حسنة أطعم بها طعمة في الدنيا (2) »
__________
(1) سورة الأنعام الآية 88
(2) أخرجه مسلم في كتاب صفة القيامة والجنة والنار، باب جزاء المؤمن بحسناته في الدنيا والآخرة، برقم (2808) .

(14/312)

209 - حكم تصدق المرأة عن والديها من مال زوجها
س: هل يجوز للمرأة أن تتصدق عن أبويها عند موتهما من مال زوجها؟ (1)
ج: إذا سمح بذلك، وإلا ليس لها ذلك، لكن تتصدق من مالها، تتصدق على الفقراء والمساكين في أي وقت، أما من مال الزوج فلا بد من إذنه.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (103) .

(14/312)

210 - حكم إشراك المتصدق عن الميت في أجر الصدقة
س: إن أنا تصدقت عن والدي، فهل يصيبني نفس الأجر؟ حيث إن والدي متوفى، وأرجو بيان الأوجه التي يمكن الإنفاق فيها عن الميت، وهل الدعاء أفضل من هذا كله؟ (1)
ج: الصدقة عن الميت مشروعة ومفيدة ونافعة للميت، وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه سئل عن ذلك، قال له
__________
(1) السؤال الثالث من الشريط رقم (135) .

(14/312)

رجل: «يا رسول الله، إن أمي ماتت، أفلها أجر إن تصدقت عنها؟ قال: " نعم (1) » فالصدقة تنفع الميت، ويرجى للمتصدق مثل الأجر الذي يحصل للميت، لأنه محسن متبرع، فيرجى له مثل ما بذل كما قال عليه الصلاة والسلام: «من دل على خير فله مثل أجر فاعله (2) » المؤمن إذا دعا إلى خير، أو فعل خيرا في غيره يرجى له مثل أجره، فإذا تصدق عن أبيه أو عن أمه أو ما أشبه ذلك فللمتصدق عنه أجر، وللباذل أجر، وهكذا إذا حج عن أبيه أو عن أمه فله أجر، ولأبيه وأمه أجر، ويرجى أن يكون مثلهم أو أكثر لفعله الطيب، وصلته للرحم، وبره لوالديه، وهكذا أمثال ذلك، وفضل الله واسع، وقاعدة الشرع في مثل هذا أن المحسن إلى غيره له أجر عظيم، وأنه إذا فعل معروفا عن غيره يرجى له مثل الأجر الذي يحصل لمن فعل عنه ذلك المعروف، وقد قال عليه الصلاة والسلام: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (3) » فأنت يا عبد الله في صدقتك عن والديك، وفي إحسانك إلى عباد الله بما تفعله من المعروف لك فيه الأجر العظيم، ولمن أحسنت إليهم بأن علمتهم وقبلوا منك، وأرشدتهم وقبلوا منك، ودللتهم على الخير وقبلوا منك، لهم أجر أيضا، ولك مثلهم.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.
(2) أخرجه مسلم في كتاب الإمارة، باب فضل إعانة الغازي في سبيل الله بمركوب أو غيره، برقم (1893) .
(3) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/313)

211 - بيان أن الدعاء للميت لا يقوم مقام الصدقة
س: هل الدعاء يقوم مقام الصدقة يا شيخ عبد العزيز؟ (1)
ج: الدعاء مستقل، الدعاء فيه خير عظيم، ولكن لا يقوم مقام الصدقة، الصدقة مشروعة والدعاء مشروع والدعاء عام للوالدين ولغير الوالدين، وهكذا الصدقة، والصدقة نوع من البر والخير والعبادة، والدعاء كذلك، فلا يغني هذا عن هذا، فينبغي للولد ونحوه أن يفعل هذا وهذا، يدعو لوالديه ويتصدق، وهكذا عن أقاربه، وهكذا عن أحبابه وأصدقائه الطيبين، يدعو لهم ويتصدق عنهم، كله طيب، وقد يكون الدعاء في حال أفضل، وتكون الصدقة في حال أفضل، والدعاء ميسور بحمد الله ما يكلف شيئا، الدعاء ميسور والصدقة قد تكلف، وقد يكون أجرها أكبر ولا سيما إذا أوقعت في محلها، في الفقراء والمحاويج وعند الحاجة، فأجرها عظيم مع الدعاء.
__________
(1) السؤال الرابع من الشريط رقم (135) .

(14/314)

212 - حكم امتناع الوارث من الصدقة عن الميت من التقاعد الذي خلفه
س: لدي أخت توفي ابنها في حادث سيارة، ولم يترك وراءه مالا إلا ما يأتيه من التقاعد، ويستلمه والده، ولم يعط والدته شيئا لكي تتصدق به عنه، وعندما تقول: تصدق عنه، يقول: قد فعلت ذلك.

(14/314)

إنها لا تملك شيئا من المال لكي تتصدق به، هل عليها ذنب في ذلك، وماذا تفعل؟ جزاكم الله خيرا. (1)
ج: ليس عليها شيء ولا بأس في ذلك، وليس على أبيه شيء ما دام تصدق عنه، هم أحوج إلى الصدقة إذا كانوا فقراء، فهم أحوج إلى التقاعد حتى يأكلوا هم وأولادهم، وإذا تيسر لهم الصدقة عنه من مالهم ولو قليلا فالصدقة تنفع الميت، لكن لا تلزم الصدقة، إذا كان لم يوص بشيء فلا تلزم الصدقة، أما إن كان أوصى بشيء من ماله، إذا كان له مال وأوصى بشيء بالثلث فأقل تنفذ وصيته، وأما إذا كان ما أوصى بشيء فإنه لا شيء يلزم الأم ولا يلزم الأب، والتقاعد الذي للميت يكون للورثة، لأبيه والورثة مع أبيه، لأبيه وأمه، وإن كان له أولاد فلأولاده حصتهم، ولزوجته حصتها من التقاعد، وإن كانت الدولة جعلته لأبيه وحده أو جعلته لأمه أو لأبيه وأمه فالدولة تنظر في ذلك.
__________
(1) السؤال الثاني عشر من الشريط رقم (169) .

(14/315)

213 - مسألة في حكم تصدق الزوجة عن والديها من مال الزوج
س: هل يحق للبنت المتزوجة أن تقوم بتوزيع الثواب لوالدتها المتوفاة علما بأن الزوج موافق على القيام بالثواب على نفقته؟ (1)
__________
(1) السؤال الرابع من الشريط رقم (13) .

(14/315)

ج: لا مانع من الصدقة عن والديها المسلمين من مالها، أو من مال الزوج إذا سمح أن تتصدق من مالها أو من مال الزوج ما يسر الله من المال لوالديها المسلمين، أو لأخواتها المسلمات، أو لخالاتها أو لعماتها أو لأولادها، لا بأس بذلك، فقد ثبت عنه صلى الله عليه وسلم ما يدل على ذلك، ومن ذلك أن امرأة قالت: «إن أمي ماتت ولم توص، وأظنها لو تكلمت تصدقت، أفلها أجر إن تصدقت عنها؟ " قال النبي صلى الله عليه وسلم: " نعم (1) » وقد أجمع علماء الإسلام على أن الصدقة تلحق الميت، وتنفع الميت، وهكذا الدعاء فإذا تصدق الإنسان عن والديه المعروفين بالإسلام أو دعا لهما فإنه ينفعهما ذلك، سواء كان المال من ماله الخاص أو من مال غيره إذا سمح له بذلك، من الزوج إذا أعطى زوجته، قال: لا بأس، تصدقي من مالي، أو من أخيها إذا أعطاها، قال تصدقي منه، أو قال لها أبوها كذلك، أو عمهما، إذا أعطاها مالا تتصدق به فلا بأس، ينفع الميت إذا كان الميت مسلما، أما إذا كان الميت كافرا فلا، ما يتصدق عن الكافر إنما هذا في حق الميت المسلم.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.

(14/316)

214 - حكم الحج والعمرة عن الميت وانتفاعه بالأعمال الصالحة
س: هل صحيح أن ثواب العمرة أو الحج تصل إلى الميت، وترفع

(14/316)

درجاته في الجنة؟ (1)
ج: إن الحج عن الميت والعمرة عن الميت من أفضل القربات، وينتفع به الميت المسلم كثيرا، ولقد سئل النبي صلى الله عليه وسلم عن ذلك مرات كثيرة، فقال للسائل: «حج عن أبيك (2) » أو السائلة: «حجي عن أبيك (3) » والآخر: «عن أمك (4) » «وسمع عليه الصلاة والسلام رجلا يقول: لبيك عن شبرمة. قال: " من شبرمة " قال: أخ لي. أو: قريب لي - قال: " هل حججت عن نفسك " قال: لا. قال: " حج عن نفسك ثم حج عن شبرمة (5) » فالناس أقسام، منهم من قد حج الفريضة وأدى العمرة، الفريضة هذا يحج عنه نافلة، فمن حج عنه أخوه أو أبوه أو أخ من إخوانه في الله كل ذلك طيب، وهكذا العمرة، أما إذا كان ما أدى الحج ولا العمرة فإن الذي يحج عنه يكون قد أدى عنه فريضة، وكذلك العمرة يكون قد أدى عنه عمرة الفريضة، وهو على كل حال يكون مأجورا، والميت
__________
(1) السؤال الأول من الشريط رقم (310) .
(2) أخرجه الترمذي في كتاب الحج، باب منه، برقم (930) ، والنسائي في المجتبى في كتاب آداب القضاة، باب ذكر الاختلاف على يحيى بن أبي إسحاق فيه برقم (5395) وابن ماجه في كتاب المناسك باب الحج عن الحي إذا لم يستطع، برقم (2908) .
(3) أخرجه البخاري في كتاب الحج باب وجوب الحج وفضله برقم (1513) .
(4) أخرجه النسائي في كتاب مناسك الحج، باب حج الرجل عن المرأة، برقم (2643) .
(5) أخرجه أبو داود في كتاب المناسك باب الرجل يحج عن غيره برقم (1811) وابن ماجه في كتاب المناسك باب الحج عن الميت برقم (2903) .

(14/317)

مأجورا، كلاهما مأجور عن العمل الطيب، وعن إحسانه لأخيه، مأجور عليه، والميت مأجور بذلك، وهكذا الصدقة وهكذا الدعاء يتصدق عن أخيه يؤجر هو والميت، جميعا على خير، وهكذا إذا دعا لأخيه الميت، يؤجر هو، وينتفع الميت بالدعاء.

(14/318)

س: هل الأعمال الصالحة تنفع الميت وترفع درجاته في الجنة كما يظهر؟ (1)
ج: الأعمال الصالحة التي شرع الله فعلها على الميت من حج أو عمرة أو قضاء دين أو دعاء أو صدقة عنه، كلها تنفع الحي والميت.
__________
(1) السؤال الثاني من الشريط رقم (310) .

(14/318)

215 - مسألة في بيان بعض العبادات التي لا تفعل عن الميت
س: هل هناك أعمال لا يصح أن يعملها الإنسان عن الميت؟ (1)
ج: نعم، مثل الصلاة عنه لا تنفعه أو قراءة القرآن عنه لم يأت في الشرع ما يدل على شرعيتها أو صوم تطوع عنه.
__________
(1) السؤال الثالث من الشريط رقم (310) .

(14/318)

س: الواقع يا سماحة الشيخ أن الناس يخلطون بين هذا وذاك، لعلها مناسبة أن تتفضل في توجيه المسلمين في هذه الحلقة؟ (1)
ج: الواقع أنه ثبت في الشرع أن الميت ينتفع بالحج عنه، وبالعمرة عنه،
__________
(1) السؤال الرابع من الشريط رقم (310) .

(14/318)

وبالصدقة عنه، وبالدعاء عنه، وبالاستغفار له، وبأداء قضاء دينه، وهكذا إذا كان عليه صوم فريضة في رمضان، أو كفارة أو نذر فإنه يصام عنه، أما كونه يصام عنه، أو يصلى عنه، أو يطاف عنه تطوعا فهذا ليس عليه دليل فيما نعلم، وهكذا كونه يقرأ عنه القرآن فليس عليه دليل، وإن كان بعض العلماء يرى ذلك، وأنه ينتفع بقراءة القرآن عنه ولكن ليس عليه دليل. والقربات بابها التوقيف، يقول النبي عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (1) » ويقول النبي عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » ولا نعلم في الشريعة ما يدل على أنه يشرع للمؤمن أن يصلي عن فلان، أو يصوم عن فلان تطوعا، أو يقرأ عنه، أو يطوف عنه، أو يتوضأ عنه، إنما الثابت هو الحج التام أو العمرة التامة، أو يتصدق عنه بالمال أو يدعو له، أو يستغفر له، أو يدعو له بالجنة، كل هذا ثابت.
__________
(1) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(14/319)

س: يا سماحة الشيخ لعله من المهم أن تتفضل ببيان ما هو توقيفي أو غير توقيفي حتى لا يخلط الناس بين هذين الأمرين؟ (1)
ج: التوقيفي: العبادات وما يتعلق بالقربات والطاعات، لا يسوغ منها إلا ما جاء بالشرع.
__________
(1) السؤال الخامس من الشريط رقم (310) .

(14/319)

وأما غير التوقيفي: هو ما يتعلق بأمور الدنيا والمعاملات، وهذه لا بأس بها، يتعامل الناس بما ينفعهم بشرط ألا يخالف الشرع.

(14/320)

216 - بيان ما يفعله من يعتمر عن الميت
س: هل يجوز أداء العمرة بدلا عن المتوفى أم أهدي ثوابها له؟ وإن كان جائزا أرجو ذكر النية أو صيغة ما أقول في ذلك؟ وفقكم الله (1)
ج: لا شك أن العمرة عن الغير من الموتى أو العاجزين عن الوصول إلى مكة لكبر السن جائزة كالحج، فلك أيها السائل أن تعتمر عمن شئت من إخوانك المسلمين الموتى، وإذا أحرمت تحرم عن الميت أو العاجز، وعن نفسك، وتنوي العمرة عن الشخص الذي أردت أداءها عنه، والأفضل أن تقول: اللهم لبيك عمرة عن فلان، هذا هو الأفضل، وإن لم تقل: عن فلان ونويتها عنه كفى ذلك ولا حاجة إلى اللفظ، وقد كان عليه الصلاة والسلام يصرح بتلبيته بالنسك، وثبت عنه عليه الصلاة والسلام أنه في حجة الوداع قال: «اللهم لبيك عمرة وحجا (2) » فالإخبار عن النسك الذي يريده الإنسان في تلبيته أمر مشروع، وإذا كان يريد ذلك
__________
(1) السؤال التاسع من الشريط رقم (35) .
(2) أخرجه مسلم في كتاب الحج باب في الإفراد والقران بالحج والعمرة، برقم (1232) .

(14/320)

عن غيره فإنه يسميه، هذا هو الأفضل؛ ولهذا جاء في حديث ابن عباس رضي الله عنهما أنه صلى الله عليه وسلم سمع رجلا يقول: «لبيك عن شبرمة. فقال: " من شبرمة؟ " قال: أخ لي - أو: قريب لي - قال: " هل حججت عن نفسك؟ " قال: لا. قال: " حج عن نفسك ثم حج عن شبرمة (1) » فدل ذلك على أنه الأفضل أن يسمي من يحج عنه في تلبيته.
__________
(1) أخرجه أبو داود في كتاب المناسك باب الرجل يحج عن غيره برقم (1811) وابن ماجه في كتاب المناسك باب الحج عن الميت برقم (2903) .

(14/321)

س: من حائل م. ح. س. ما حكم العمرة عن الوالدة المتوفاة، هل تجوز أو لا؟ وهل لذلك من شروط؟ جزاكم الله خيرا (1)
ج: العمرة عن الوالدة وعن الوالد قربة إذا كانا متوفيين، قربة وطاعة، وهكذا الحج عنهما، وإذا كانا ما حجا ولا اعتمرا وجب أن يحج عنهما من مالهما إذا كان لهما مال، فإن كان ما لهما مال شرع لأولادهم الحج عنهما، والعمرة عنهما، وهذا من البر والصلة، كونه يعتمر عن والده أو والدته، أما الحي فلا، إلا إذا كان عاجزا كشيخ كبير أو عجوز كبيرة فلا مانع من الحج عنهما.
__________
(1) السؤال الثامن والثلاثون من الشريط رقم (325) .

(14/321)

س: هل يجوز لي أن أعتمر وأتصدق عن قريبي المتوفى؟ أرجو توضيح المسألة وإجابتي. جزاكم الله خيرا (1)
__________
(1) السؤال الخامس من الشريط رقم (314) .

(14/321)

ج: نعم، تكون مشكورا ومأجورا، إذا اعتمرت عنه أو تصدقت عنه أنت مشكور ومأجور؛ لأن هذا من باب الإحسان إلى أخيك، تنفعه العمرة، وتنفعه الصدقة، وينفعه الدعاء، فأحسن إليه جزاك الله خيرا، وأبشر بالخير، وإذا كنت لم تعتمر في عمرك فابدأ بنفسك ثم اعتمر عنه، وإذا كنت اعتمرت فيما مضى عن نفسك فالحمد لله، فاعتمر عن أخيك الميت، وإذا تصدقت عنه بما يسر الله من النقود والطعام وغير ذلك فكله طيب، وهكذا إذا دعوت له بالمغفرة والرحمة.

(14/322)

217 - حكم الصلاة عن الوالدين المتوفيين
س: هل يجوز لي أن أصلي لوالدي في صلاتي ركعة زيادة في كل فرض، وأحج له وهو متوفى؟ (1)
ج: قد شرع الله جل وعلا للعباد البر بوالديهم، والإحسان إليهم بالصدقة والدعاء وسائر أنواع الخير التي تنفع الوالدين أحياء وأمواتا، لكن الصلاة للوالدين غير مشروعة، ولم يأت به نص، فلا يصلي الولد لوالده، ولكن يدعو له، يتصدق عنه، يحج عنه، إذا كان ميتا أو عاجزا لا يستطيع الحج لكبر سنه أو مرض لا يرجى برؤه ونحو ذلك، أما كونه يصلي عنه فهذا غير مشروع، ولكن يدعو له ويتصدق عنه ويحج عنه إذا
__________
(1) السؤل الأول من الشريط رقم (48) .

(14/322)

كان ميتا أو عاجزا، وهكذا سائر أنواع الخير التي تنفعه، مثل الضحية عنه، والاعتمار عنه، والإحسان إلى أصدقائه وأقاربه، ونحو ذلك من وجوه الخير، ولا يصلي عنه ركعة زيادة في كل فرض، فهذا غير مشروع، إذا زاد ركعة في الصلاة أبطلها، فإذا صلى الظهر مثلا خمسا، الخامسة لأبيه أو لأمه هذا باطل، هذا غلط وبدعة ومنكر حتى لو صلاها مستقلة، لا يجوز ذلك؛ لأن الله سبحانه لم يشرع لنا أن نصلي عن آبائنا ولا عن أمهاتنا، فهذا منكر، وقد سئل النبي صلى الله عليه وسلم، قد سأله رجل فقال: «يا رسول الله، هل بقي من بر أبوي شيء أبرهما به بعد وفاتهما؟ قال النبي صلى الله عليه وسلم: " نعم، الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وإكرام صديقهما، وصلة الرحم التي لا توصل إلا بهما (1) » هكذا بين النبي صلى الله عليه وسلم، فالصلاة عليهما يدعو فيها بالدعاء في صلاة الجنازة، والدعاء يسمى صلاة، قال الله تعالى: {وَصَلِّ عَلَيْهِمْ} (2) يعني: ادع لهم، والصلاة على الوالدين الدعاء لهما بالمغفرة والرحمة والنجاة من النار، والدعاء لهما في حياتهم بمضاعفة الأجر، وقبول الحسنات والعافية والصحة ونحو ذلك، والاستغفار لهما طلب المغفرة لهما، وإنفاذ عهدهما من بعدهما، إنفاذ
__________
(1) أخرجه أبو داود في كتاب الأدب باب في بر الوالدين برقم (5142) وابن ماجه في كتاب الأدب، باب صل من كان أبوك يصل، برقم (3664) .
(2) سورة التوبة الآية 103

(14/323)

وصاياهما إذا أوصوا بشيء ما يخالف الشرع، فالولد ينفذ الوصية، وصية والده؛ لأن الله جل وعلا شرع له ذلك، وهذا من إعانته على الخير، فإذا أوصى والده بشيء مما يحبه الله كالصدقة وبناء المساجد والضحية عنه وأشباه ذلك فإن الولد ينفذ ذلك، أما لو أوصى بشيء لا يشرع فالولد لا ينفذ، لو أوصى أبوه أنه يبني على قبره مسجدا، أو يبني عليه قبة، هذه بدعة ومنكر، لا يقبل هذه الوصية ولا ينفذها؛ لأنها مخالفة للشرع، كذلك لو أوصاه والده أن يقطع أرحامه، وألا يكلم عمه، وألا يصل إخوانه، هذه وصية باطلة وقطيعة للرحم لا ينفذها، ولكن ينفذ الوصايا الشرعية، مثل إذا أوصى بأنه يتصدق عنه أو يعمر عنه مسجدا على وجه التبرع، أو يضحي عنه ويحج عنه لا بأس، فالمقصود أنه ينفذ عهد أبيه وأمه إذا كان ذلك شيئا شرعيا، أما إذا كان ذلك يخالف الشرع فلا، وهكذا إكرام صديق والديه، يكرمهم ويحسن إليهم، قد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: «إن من أبر البر أن يصل الرجل أهل ود أبيه (1) » هذا من أبر البر، كونه يصل أحباب أبيه وأولياء أبيه وأقاربه، وكذلك صلة الرحم التي لا توصل إلا بهما مثل الإحسان إلى أعمامه وإلى جده أبي أبيه، وإلى أخواله إخوة
__________
(1) أخرجه مسلم في كتاب البر والصلة والآداب، باب فضل صلة أصدقاء الأب والأم ونحوهما، برقم (2552) .

(14/324)

أمه، وأخوال جداته، ونحو ذلك، هذا كله من الصلة للوالدين، صلته أقارب والديه صلة لهما.

(14/325)

218 - مسألة في حكم الصلاة والصيام عن الميت
س: هل الصلاة والصيام ينفعان الميت إذا عملا له؟ (1)
ج: الصلاة ما هي مشروعة، لا يصلى عن الميت، وهكذا القراءة، أما الصيام إذا كان عليه صوم يصام عنه صوم الواجب، إذا كان عليه صيام فرط فيه، عليه صيام ولم يصم - يصوم عنه أولياؤه كما قال النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (2) » فيصوم عنه ولده الذكر والأنثى أو زوجته أو غيرهما من أقربائه، هذا طيب وينفع الميت، وقد سأل جماعة النبي صلى الله عليه وسلم عن أنواع من الصوم، فأجابهم النبي صلى الله عليه وسلم بقوله: «أرأيت لو كان على أمك دين أكنت قاضية؟ اقضوا الله؛ فالله أحق بالوفاء (3) » شبهه بالدين، سواء كان صوم رمضان أو كفارة أو نذرا، كله يصام عنه على الصحيح ولو كان صوم رمضان، ولو كان صوم الكفارة، قال بعض أهل العلم:
__________
(1) السؤال الثامن عشر من الشريط رقم (46) .
(2) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .
(3) أخرجه البخاري في كتاب الحج، باب الحج والنذور عن الميت والرجل يحج عن المرأة، برقم (1852) بنحوه.

(14/325)

إنما يصام عنه النذر خاصة، ولكن هذا قول ضعيف الأحاديث الصحيحة تدل على خلافه، الأحاديث الصحيحة دالة على أنه يصام عنه حتى رمضان؛ ولهذا قالت عائشة -رضي الله عنها - عن النبي صلى الله عليه وسلم أنه قال: «من مات وعليه صيام صام عنه وليه (1) » أخرجه الشيخان في الصحيحين، وفي الصحيح عن عدة من الصحابة «أنهم سألوا النبي صلى الله عليه وسلم عمن مات وعليه صوم شهر، وبعضهم قال: صوم شهرين، أنصوم عنه؟ فقال النبي صلى الله عليه وسلم: " صوموا عنه (2) » وشبهه بالدين، ولم يستفسر هل هو رمضان، وهل هو كفارة وهل هو نذر؟ فدل ذلك على أن الأمر عام، يعم الكفارة ويعم النذر، ويعم رمضان، وفي مسند أحمد بسند جيد عن ابن عباس رضي الله عنهما «أن امرأة قالت: يا رسول الله إن أمي ماتت وعليها صوم رمضان، أفأصوم عنها؟ قال: " صومي عن أمك، أرأيت لو كان عليها دين، أكنت قاضيته؟ اقضوا الله؛ فالله أحق بالوفاء (3) » وهذا صريح في رمضان، وإسناده قوي جيد أما إذا كان الميت ما فرط بل مات في مرضه هذا فلا صوم عليه عند عامة أهل العلم وجمهور أهل العلم، لا يقضى عنه صوم، ولا
__________
(1) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .
(2) أخرجه ابن أبي شيبة في مصنفه (ج7، برقم 36121) .
(3) أخرجه البخاري في كتاب الحج، باب الحج والنذور عن الميت والرجل يحج عن المرأة، برقم (1852) بنحوه.

(14/326)

يطعم عنه؛ لأنه غير مفرط معذور؛ لأن الله قال: {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (1) فالذي توفي في مرضه فأدرك الأيام الأخر معذور ليس عليه صيام، وليس عليه إطعام، أي ليس على ورثته إطعام ولا صيام.
__________
(1) سورة البقرة الآية 185

(14/327)

س: هل يجوز الصلاة والصيام عن الميت؟ (1)
ج: يصام عنه إذا كان عليه دين، إذا كان عليه رمضان أو نذور يصام عنه، أو كفارات، يقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (2) » يعني قريبه، يعني صوم الواجب من رمضان، مرض ولا صام ثم عافاه الله، وتساهل ولا صام ومات، يصام عنه، أو الحائض كذلك أفطرت في رمضان، أو النفساء ثم ظهر رمضان وتساهلت، ثم ماتت قبل أن تقضي يقضى عنها، وهكذا كفارة الظهار، كفارة الجماع في رمضان، كفارة القتل، إذا مات وعليه صيام صام عنه وليه، هذا هو المشروع، أما رمضان نفسه إذا كان معذورا فلا، مثل: أفطر في رمضان للمرض، ولكن مات في مرضه ما يقضى عنه شيء؛ لأنه معذور مات في مرضه والتطوع لا يتطوع عن أحد لا يصوم أحد عن أحد تطوعا،
__________
(1) السؤال الخامس من الشريط رقم (378) .
(2) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .

(14/327)

إنما يصوم عنه إذا كان عليه قضاء من رمضان فلم يقضه، تساهل، فيستحب لأوليائه من الورثة أن يقضوا عنه، ولو جماعة يتقاطعونه إذا صار من رمضان، كل واحد يصوم بعض الأيام، أما الكفارة فلا، لا بد أن يصومها واحد لأنها متتابعة، يصوم كفارة القتل شهرين متتابعين، أو كفارة الجماع في رمضان شهرين متتابعين لمن عجز عن الرقبة، أو كفارة القتل لمن عجز عن الرقبة شهران، هذه يصومها واحد لأنها متتابعة، يستحب لأقربائه أن يصومها منهم واحد، هذه الكفارة المتتابعة.

(14/328)

س: هل يجوز قراءة القرآن وكذلك صيام يوم عرفة ويوم عاشوراء وتثويبها للميت؟ وجهونا جزاكم الله خيرا (1)
ج: لا يصام عن الميت صيام تطوع، ولا يقرأ عنه، ما ورد في السنة ما يدل على هذا، ليس في السنة ما يدل على تثويب القرآن أو الصيام، أو الصلوات فيما نعلم، أما إذا كان عليه دين صيام فرض فإنه يقضى عنه؛ لقوله صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (2) » الصلاة عنه أو القراءة عنه هذا غير مشروع فيما نعلم، وإنما يشرع الصدقة عنه، الدعاء له، الحج له، العمرة، هذا هو المشروع قضاء دينه إذا كان عليه أسلاف ودين يقضى عنه أيضا.
__________
(1) السؤال من الشريط رقم (309) .
(2) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .

(14/328)

س: هل تجوز قراءة القرآن وصوم النوافل والصدقة على الفقراء عن الميت، وهل إذا دعا للميت أثناء الصلاة جائز؟ (1)
ج: أما الصدقة فنعم، سنة ثابتة في الأحاديث الصحيحة، وإنه عليه الصلاة والسلام سئل عن ذلك فقال للسائل: نعم، فبين أن الصدقة تنفع الميت، وقد أجمع المسلمون على ذلك، وأن الصدقة عن الميت تنفعه إذا كان مسلما، تنفعه الصدقة من ولده أو من غير ولده، وهكذا الدعاء والاستغفار له ينفع الميت، أما قراءة القرآن للميت ففيها خلاف، بعض أهل العلم يرى أنها تصل، وبعض أهل العلم يرى أنها لا تصل؛ لأنها لم تنقل عن النبي صلى الله عليه وسلم ولا عن الصحابة، فالأولى أنه لا يقرأ القرآن للميت، هذا هو الأولى والأفضل والأحوط، بل يقرأ لنفسه ويدعو لأمواته إذا ختم القرآن، أو في أثناء القراءة، يدعو لأمواته بالمغفرة والرحمة، أما أنه يقرأ ليثوب الختمة لهم فالأفضل ترك ذلك لعدم الدليل؛ لأن هذا لم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه أنهم فعلوه، وذهب بعض أهل العلم إلى أنه لا بأس به، مثل الصدقة لا بأس أن يقرأ القرآن ثم يثوبه لأبيه أو لأمه أو نحو ذلك، ولكن الأفضل والأولى ترك ذلك، أما الصلوات فلا يصلي عنهم نافلة، ولا يصوم عنهم نافلة لعدم الدليل؛ لأنه لم يرد عن النبي صلى الله عليه وسلم ولا عن الصحابة ما يدل
__________
(1) ورد هذا السؤال في الشريط رقم (42) .

(14/329)

على أنه يصام عن فلان نافلة، أو يصلى عنه نافلة، فالذي ينبغي ترك ذلك.

(14/330)

س: هل تجوز الصلاة أو الصيام عن الأموات، وهل يصل الأجر للمتوفى كأجر الحي أم يثاب فقط؟ وجهونا جزاكم الله خيرا (1)
ج: أما الصلاة فلم يصل عن الأموات، ولم يفعل هذا النبي صلى الله عليه وسلم ولا أصحابه رضي الله عنهم مطلقا، أما الصيام فلا بأس أن يصام عنهم إذا كان عليهم دين، إذا مات الميت وعليه صوم نذر أو صوم كفارة أو صوم من رمضان لم يصمه، وقد عافاه الله وصح من مرضه، ولكن تساهل هذا يقضى عنه، لقول النبي صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (2) » متفق على صحته، وفي المسند بإسناد صحيح عن ابن عباس رضي الله عنهما «أن امرأة قالت: يا رسول الله، إن أمي ماتت وعليها صوم رمضان، أفأصوم عنها؟ قال: " صومي عن أمك (3) » واستفتاه جم غفير من الناس عن أمهاتهم وآبائهم، فأفتاهم بأن يصوموا، أما صوم التطوع فلا يصام عنهم التطوع، إنما يصام عنهم إذا كان عليهم صوم دين، فرض واجب، فإذا صام عنه ولده أو أخته أو عمته أو أخوه كله طيب، لقوله صلى الله عليه وسلم: «من مات وعليه صيام صام عنه وليه (4) » يعني قريبه، يشمل
__________
(1) السؤال الثامن من الشريط رقم (221) .
(2) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .
(3) أخرجه مسلم في كتاب الصيام، باب قضاء الصيام عن الميت، برقم (1148) .
(4) أخرجه البخاري في كتاب الصوم، باب من مات وعليه صوم برقم (1952) ومسلم في كتاب الصيام، باب قضاء الصيام عن الميت برقم (1147) .

(14/330)

الأب والابن والأخ والعم ونحو ذلك، أما الصلاة فلا، لا يصلى عن أحد.

(14/331)

س: اعتدت بعد أن أصلي النوافل أن أصلي ركعتين وأقول بأن ثوابهما لوالدي المتوفيين، فهل يصح هذا أم لا؟ (1)
ج: ليس لهذا أصل، لا تفعل هذا، ولم يكن النبي صلى الله عليه وسلم والصحابة يفعلون ذلك، لكن تدعو لوالديك ولقراباتك، تستغفر لهم، وتتصدق عنهم لا بأس.
__________
(1) السؤال السادس والعشرون من الشريط رقم (213) .

(14/331)

س: قبل عامين توفي ابن لي وهو في الخامسة والعشرين، ومنذ وفاته أقوم بعد أداء الصلوات المكتوبة والسنة البعدية والقبلية بأداء ركعتين إضافيتين زيادة، وأهب ثوابهما لابني المتوفى، هل يجوز ذلك، وهل تصح؟ وهل يصل ثوابهما للمتوفى؟ (1)
ج: هذا بدعة لا تجوز، الصلاة عن الغير بدعة، ولكن عليك الدعاء له بالمغفرة والرحمة، والصدقة عنه، هذا أمر طيب، جزاك الله خيرا، أما أن تصلي عنه أو تصومي عنه فلا، هذا غير مشروع، والنبي صلى الله عليه وسلم يقول: «من عمل عملا ليس عليه أمرنا فهو رد (2) » أي هو مردود، ولم يكن النبي صلى الله عليه وسلم ولا الصحابة يصلون عن أحد، ولا
__________
(1) السؤال الخامس من الشريط رقم (177) .
(2) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(14/331)

يصومون عن أحد، إلا إذا كان عليه دين، صوم الفريضة، نذر، أو صيام رمضان، أو كفارة، مات قبل أن يصوم، فهذا يصام عنه عن تلك الفريضة، التي مات عنها ولم يقضها إذا كان قد فرط وتساهل، أما إذا مات في مرضه ما فرط فلا صوم عليه، المقصود أن الصلاة عن الميت أو الصوم عنه من دون واجب هذا بدعة، لا يصلى عنه تنفلا ولا يصام عنه.

(14/332)

س: أسألكم عن صديق كان عاقا لوالده قبل وفاته، وبعد وفاته بدأ يصلي له كل يوم ركعتين ويدعو له حتى يكفر عن أخطائه تلك، وجهوه هل ما يعمله صحيح؟ جزاكم الله خيرا (1)
ج: الصلاة للميت ليس لها أصل ثابت فيما نعلم، ولكن يشرع الدعاء له، يدعو لوالده في سجوده، وفي الليل وفي كل وقت، يدعو له بالمغفرة والرحمة والعفو ومضاعفة الحسنات، ويتصدق عنه ما يسر الله من المال ويحج عنه ويعتمر، هذه هي الطرق الصحيحة التي تنفع والده، أما كونه يصلي عنه ويصوم عنه فليس في هذا أصل فيما نعلم، وإنما ينبغي الإكثار من الدعاء، والإكثار من الصدقات والأعمال الخيرية لأبيه.
__________
(1) السؤال الأول من الشريط رقم (303) .

(14/332)

س: هل يصل الميت عندما يصلى له وتوهب له هذه الصلاة، وكذلك الطعام والشراب وقراءة القرآن؟ وماذا يقول الواهب عند ذلك؟

(14/332)

جزاكم الله خيرا (1)
ج: لا يصلي له، الصلاة لا، لكن يتصدق عنه، أما الصلاة لم ترد النصوص بها، لكن يتصدق عنه، يدعى له، يحج عنه، كل هذه تنفعه، لكن كونه يصلي عنه أو يقرأ له فليس عليه دليل، لكن الصدقة عنه والدعاء والحج عنه كل هذا طيب ينفعه.
__________
(1) السؤال الحادي عشر من الشريط رقم (356) .

(14/333)

219 - حكم جمع الأقارب على الشاي والقهوة بنية الصدقة عن الأموات
س: هذا السائل من الطائف يقول: بعض الناس يفعلون قهوة، ويدعون بعض الأقارب، ويفرقون عليهم شيئا من الكعك مع القهوة، ويقولون بأن هذه هبة لموتانا، فهل يجوز ذلك؟ وتكون صدقة تصل إلى الميت أم لا؟ وهل يجوز حضور مثل ذلك؟ جزاكم الله خيرا (1)
ج: إذا فعلوا هذا لأقاربهم أو لجيرانهم لا بأس، إذا كانوا فقراء صارت صدقة، أما إذا كانوا أغنياء ما هي بصدقة، الصدقة تكون على الفقراء، أما هذه إذا كان مع أغنياء ليست صدقة، لكن من باب الهدية، ومن باب الإكرام مع الأقارب أو مع الجيران لا بأس، الصدقة تكون على الفقراء.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (406) .

(14/333)

220 - حكم تخصيص مكان للعزاء
س: هل العزاء بعد الدفن لأهل الميت في مكان خاص لمدة ثلاثة أيام مشروع مع إحضار الطعام؟ (1)
ج: ليس لهذا أصل، أما العزاء فليس له محل معين، يعزيهم في الطريق، يعزيهم في المسجد، يعزيهم في المقبرة قبل الدفن أو بعد الدفن، كل هذا لا بأس به، أما أنهم يصنعون الطعام للناس للمعزين وغيرهم، فهذا لا يجوز، من عمل الجاهلية، ولكن لو جلسوا في بيتهم وجاءهم المعزون من غير أن يصنعوا طعاما للناس فلا بأس به، إذا جاءهم المعزي في البيت فعزاهم وخرج في ليل أو نهار فلا بأس بهذا، أما أنهم يصنعون طعاما للناس ليكرموهم إذا جاؤوا يعزون فهذا ليس له أصل، وهو من عمل الجاهلية، يقول جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة (2) » أما كون جيرانهم أو أقاربهم يصنعون لهم طعاما ويرسلونه إليهم فهذا لا بأس به، هذا مشروع؛ لأن الرسول صلى الله عليه وسلم لما أتى نعي جعفر بن أبي طالب رضي الله عنه يوم مؤتة قال النبي صلى الله عليه وسلم لأهله: «اصنعوا لآل جعفر طعاما؛ فقد أتاهم ما يشغلهم (3) » فإذا صنع الأقارب أو
__________
(1) السؤال الثاني عشر من الشريط رقم (100) .
(2) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .
(3) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/334)

الجيران لأهل الميت طعاما وبعثوه إليهم أيام المصيبة لأنهم مشغولون، فهذا مستحب ولا حرج فيه، إنما الحرج في كون أهل الميت هم الذين يصنعون، لكن إن صنعوا طعاما لهم ولأنفسهم أو لضيوفهم، جاءهم ضيوف فصنعوا لهم لا يضر، لكن لا يتعمدون شيئا من أجل الميت، أو عادة من أجل الميت، لكن لو أنهم صنعوا طعامهم، ما جاءهم من أحد شيء، ما أعطاهم أحد شيئا، صنعوا طعامهم فلا بأس، أو نزل بهم ضيوف زادوا في طعامهم لأجل الضيوف لا بأس.

(14/335)

221 - بيان وقت بداية العزاء
س: المستمع م. م. من الرياض يقول: متى يبدأ العزاء لأهل الميت، هل هو بعد الوفاة مباشرة أم بعد الدفن؟ (1)
ج: يبدأ من حين الموت، قبل الصلاة وقبل الدفن، يعزون من حين يموت الميت ولو قبل أن يغسل، أو بعد التغسيل، بعد الصلاة، لا حد له، أما بدؤها من حين الموت والنهاية لا حد لها.
__________
(1) السؤال الحادي والعشرون من الشريط رقم (429) .

(14/335)

222 - حكم السفر للعزاء
س: ما حكم السفر للعزاء؟ (1)
__________
(1) السؤال الثاني والعشرون من الشريط رقم (429) .

(14/335)

ج: لا بأس أن يسافر إلى بلد يعزي أقاربه، لا بأس به، أو يصلي على الميت لما بلغه أنه يصلى عليه الوقت الفلاني، لا بأس.

(14/336)

223 - حكم التعزية بعد ثلاثة أيام من الوفاة
س: السائل أبو أحمد يقول: سماحة الشيخ، هل العزاء يحدد بمكان معين، وما حكم التعزية إذا تأخرت أكثر من يومين أو ثلاثة؟ (1)
ج: ليس للعزاء مكان ولا عدد من الأيام، لم يحدد أيام العزاء ولا مكان العزاء، يعزيه في أي مكان، في الطريق، في المسجد، في المقبرة، في بيته عن طريق الهاتف، ما فيه بأس، وليس للأيام حد، يعزيه في اليوم الأول أو في اليوم الثاني أو في اليوم الثالث أو الرابع، والمستحب أن يبادر بالتعزية؛ لأن المصيبة في أولها أشد؛ لأن المبادرة في التعزية أفضل في أولها، في أول المصيبة.
__________
(1) السؤال العشرون من الشريط رقم (400) .

(14/336)

224 - حكم الذهاب إلى بيت الميت بعد دفنه
س: هل يجوز لنا أن نذهب لمنزل الإنسان الميت بعد دفنه؟ وما هو تفسير قوله صلى الله عليه وسلم: «اصنعوا لآل جعفر طعاما (1) » ؟
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/336)

جزاكم الله خيرا (1)
ج: الذهاب للمنزل للتعزية مشروع، وإذا صادفت المعزى بغير المنزل في الطريق أو في المسجد وعزيته كفى، أما الذهاب للمنزل فليس مقصودا لذاته، وإنما المقصود الذهاب للتعزية فإذا ذهبت إلى منزل لتعزية أهل البيت فهذا مشروع من باب جبر المصاب، والتأثر بموت أخيك، والحرص على جبر أهل المصيبة، يقول النبي صلى الله عليه وسلم: «مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى (2) » ويقول النبي صلى الله عليه وسلم: «المؤمن للمؤمن كالبنيان يشد بعضه بعضا (3) » وشبك بين أصابعه، لكن إذا صادفت المعزى في الطريق أو في المسجد أو في بيت آخر كفى ذلك، والحمد لله.
__________
(1) السؤال الرابع عشر من الشريط رقم (282) .
(2) أخرجه مسلم في كتاب البر والصلة والآداب، باب تراحم المؤمنين وتعاطفهم وتعاضدهم، برقم (2586) .
(3) أخرجه البخاري في كتاب المظالم والغصب، باب نصر المظلوم برقم (2446) .

(14/337)

225 - مسألة في حكم السفر للتعزية
س: سماحة الشيخ، ما حكم السفر للتعزية؟ (1)
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (374) .

(14/337)

ج: لا بأس به، يسافر يعزي أخاه أو أباه لا بأس والحمد لله، والتليفون يكفي في التعزية، لكن إذا سافر إليهم أو زارهم في البيت كان أكمل وأبلغ في التعزية؛ ولأنها مواساة وتطمين ودعاء للميت ولهم بالثبات.

(14/338)

226 - حكم سفر المرأة للتعزية
س: هل من السنة أن تذهب زوجتي للعزاء داخل القرية وخارجها في القرى المجاورة لنا بالسيارة مع النساء؟ (1)
ج: لا مانع من ذهاب زوجتك أيها السائل لتعزية إخوانها وأقاربها في القرية، لا بأس بذلك مع النساء إلا إذا كان المحل بعيدا يسمى سفرا فلا بد من محرم، أما إذا كانت في القرية أو ما يعد تابعا للقرية فهذا لا بأس به، ولو كانت ليس معها محرم، يكفي النساء معها، والتعزية مستحبة من الرجال والنساء لأقاربهم ولجيرانهم ولأحبائهم؛ لأن المصيبة لها أثر في النفوس، فالتعزية مشروعة، أما مواساة أهل العزاء بالمال فإنه يشرع إذا كانوا فقراء محاويج، يشرع أن يواسوا إذا كان عميدهم الذي ينفق عليهم توفي، وليس وراءهم ما يقوم بحالهم، وهم محتاجون فيما يعلمه المحسن إليهم فلا بأس، يشرع لجيرانهم ولأقاربهم أن يواسوهم سواء وقت الموت أو بعد الموت بمدة على حسب الحال، أما أن يساعدوهم
__________
(1) السؤال الثالث عشر من الشريط رقم (100) .

(14/338)

على إقامة مأتم فلا، لكن يساعدونهم لفقرهم بمال، بطعام، بملابس لا بأس، لكن على وجه لا يكون فيه إعانة على منكر.

(14/339)

227 - حكم أكل طعام أهل الميت
س: ما حكم التردد لمكان العزاء عدة مرات، أو المبيت عندهم، أو أكل طعامهم إذا صادفتهم يتناولون وجبة ما؟ (1)
ج: لا مانع أن تأكل معهم إذا كان نفس الطعام بعث إليهم، أما تشجيعهم أن يضيفوا طعاما للناس فلا، لكن إذا كان الطعام بعث إليهم وجئت وأكلت معهم أو دعوك فلا بأس، لكن المجيء بغير دعوة كأن جئت للتعزية أو جئت لحاجة أخرى أو صادفت الطعام، أما أن تأتي لأجل الطعام فالأولى عدم المجيء إلا إذا كان أمرا بينك وبينهم معتادا لا يستنكر ولا يستغرب؛ لأنهم كأهلك فلا بأس، أو دعوك لذلك أو الطعام يصنع أو تأتي لطعام يصنع.
__________
(1) السؤال السابع والثلاثون من الشريط رقم (371) .

(14/339)

228 - حكم جلوس أهل الميت للعزاء عدة أيام
س: تقول السائلة: في بلادنا عندما يموت إنسان يبقى أقارب الميت في العزاء مدة سبعة أيام، لا يبرحون مكان العزاء ويتردد المعارف على مكان العزاء مدة ثلاثة أيام، تذبح الذبائح طيلة تلك المدة،

(14/339)

ماذا عن ذلك؟ جزاكم الله خيرا. ونرجو النصح والتوجيه (1)
ج: ليس للعزاء مدة معلومة، بل السنة للمؤمن والمؤمنة التعزية على أي حال كان، في الطريق أو في البيت بعد الموت، قبل الصلاة وبعدها، وقبل الدفن وبعده، وليس لذلك مدة معلومة، ولا مكان معلوم، بل المؤمن يعزي إخوانه في الله، والمؤمنة تعزي أخواتها في الله، وأقاربها وجيرانها تعزيهم، وأما كونهم يلزمون البيت سبعة أيام أو ثلاثة أيام فهذا لا أصل له، بل يخرجون لحاجاتهم وفي أعمالهم، ومن صادفه في الطريق أو في محل العمل أو في البيت عزاهم، وإذا جلسوا في البيت وقت الجلوس المعتاد وجاءهم إخوانهم وعزوهم فلا بأس، أما أن يصنعوا للناس وليمة يذبحون الذبائح من أجل الميت فهذه بدعة من عمل الجاهلية لا أصل لها، يقول جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن كنا نعده من النياحة (2) » فليس لأهل الميت أن يصنعوا الطعام للناس بسبب الميت، لكن إذا أهدى إليهم جيرانهم وأقاربهم طعاما فهذا لا بأس به، بل هو مستحب أن يهدي الجيران أو الأقارب لأهل الميت طعاما؛ لأنهم مشغولون بالمصيبة، فقد فعله النبي صلى الله عليه وسلم، وأمر أهل بيته
__________
(1) السؤال السادس والعشرون من الشريط رقم (205) .
(2) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/340)

عليه الصلاة والسلام لما جاء خبر موت ابن عمه جعفر بن أبي طالب رضي الله عنه من الشام، قال صلى الله عليه وسلم لأهله: «اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم (1) » إذا صنع الجيران أو الأقارب لأهل الميت طعاما فهذا مشروع، وإذا دعا إليه أهل الميت جيرانهم ومن نزل بهم من الضيوف وأكلوا فلا بأس؛ لأنه قد يكون طعاما كثيرا فيحتاج إلى من يأكله، فإذا دعوا جيرانهم وبعض أقاربهم للأكل معهم فلا بأس بذلك، وهكذا لو نزل بهم ضيف، وصنعوا له طعاما فلا حرج في ذلك؛ لأن هذا ليس من أجل الميت بل من أجل الضيف، وفق الله الجميع.
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/341)

س: العادة عندنا بأنه تمتد أيام التعزية إلى أكثر من ثلاثة أيام نظرا لما ذكرنا من المسافة، وكون بعض الناس لا يعلم إلا متأخرا بعد وفاة الميت بثلاثة أيام أو أكثر، وقد يستمر سبعة أيام، فما الحكم أيضا في ذلك؟ (1)
ج: ليس للعزاء حد محدود، لا ثلاثة ولا أكثر، قد لا يعلم العزاء إلا بعد أربعة أيام أو خمسة أيام، المقصود ليس له حد محدود، المعزي لو عزاهم بعد ثلاثة أو بعد أربعة أو بعد خمسة - يعني حين بلغه الخبر - فلا بأس، إنما الثلاث حد للإحداد، وإحداد المرأة القريبة إلى الميت؛ لأن
__________
(1) السؤال الرابع من الشريط رقم (19) .

(14/341)

النبي صلى الله عليه وسلم قال: «لا تحد المرأة على ميت فوق ثلاث إلا على زوج (1) » فالإحداد لقريبات الميت لا يجوز فوق ثلاث، وأما الزيارة للتعزية فليس لها حد بالثلاث، ولا صنع الطعام لهم من جيرانهم وأقاربهم ليس له حد، فلو صنع لهم الطعام أحد الجيران بعد ثلاث لأنهم لا يزالون مشغولين بالمصيبة فلا بأس، ليس له حد فيما نعلم في الشرع.
__________
(1) أخرجه البخاري في كتاب الطلاق، باب الكحل للحادة، برقم (5339) ، ومسلم في كتاب الطلاق، باب وجوب الإحداد في عدة الوفاة وتحريمه في غير ذلك، برقم (938) .

(14/342)

229 - حكم وصف الميت بأنه مغفور له أو مرحوم
س: ما هي صحة العبارات التي تطلق على الأموات، فنحن نسمع أن فلانا المغفور له أو المرحوم، هل هذه العبارات صحيحة، وكيف توجهون الناس (1) ؟
ج: الواجب في هذا أن يقال: غفر الله له، رحمه الله، ولا يجزم بالمغفور له والمرحوم، هذا هو الذي ذكره أهل العلم، وكان أهل السنة والجماعة يقولون: لا يجوز الشهادة لمعين بجنة أو نار إلا من شهد له الرسول صلى الله عليه وسلم أو شهد الله له في كتابه وإلا فلا، فمن شهد الله له في الكتاب العزيز بالنار، أبو لهب شهد الله له بالنار، وهكذا من
__________
(1) السؤال الثاني عشر من الشريط رقم (72) .

(14/342)

شهد له الرسول صلى الله عليه وسلم بالجنة كأبي بكر الصديق وعمر وعثمان وعلي، وبقية العشرة، وغيرهم ممن شهد له الرسول صلى الله عليه وسلم بالجنة، أو بالنار، هذا يشهد له، أما من لم يشهد له الله ولا رسوله لا بجنة ولا بنار فإنا لا نشهد له بذلك لا هذا ولا هذا، ولكن أهل السنة يرجون للمحسن، ويخافون على المسيء، والذي يظهر أن قول القائل: المرحوم فلان والمغفور له فلان، في معنى الشهادة بالجنة والنار؛ لأن المرحوم والمغفور له معناه أنه في الجنة، يعني أن كل إنسان مرحوم ومغفور له فهو من أهل الجنة، هذا فيه جرأة وعدم تورع، والذي ينبغي في مثل هذا أن يقول: رحمه الله، غفر الله له، هذا هو الذي ينبغي في هذا المقام.

(14/343)

230 - حكم دفن الميت ليلا
س: هل يجوز دفن الميت ليلا، وهل هناك أوقات نهي للدفن؟ (1)
ج: إذا تمكن أهله من الصلاة عليه وتكفينه وتغسيله والصلاة عليه فلا بأس، وقد دفن النبي صلى الله عليه وسلم بعض الأموات ليلا، ودفن هو ليلا عليه الصلاة والسلام، وهكذا الصديق، وهكذا عمر دفن ليلا، وهكذا عثمان، فالمقصود أن الدفن في الليل لا بأس به إذا توافرت الأمور
__________
(1) السؤال الثالث عشر من الشريط رقم (72) .

(14/343)

المشروعة وتمكن أهله من الدفن، أما ما جاء من النهي عن الدفن ليلا فهذا محمول عند أهل العلم على ما إذا كان الدفن في الليل يفضي إلى عدم أداء الواجب في حق الميت.
أما عن الأوقات التي ينهى فيها عن الدفن فإن هناك ثلاث ساعات. ثبت عن النبي صلى الله عليه وسلم من حديث عقبة بن عامر رضي الله عنه عند مسلم رحمه الله: «ثلاث ساعات نهانا رسول الله صلى الله عليه وسلم أن نصلي فيهن، أو أن نقبر فيهن موتانا، حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تميل الشمس، وحين تضيف الشمس للغروب حتى تغرب (1) » هذه الثلاث عند طلوع الشمس حتى ترتفع قيد رمح، وعند قيامها قبيل الظهر حتى تزول قبل الظهر بقليل، وعند انحدارها للغروب واصفرارها، في هذه الحال لا يصلى على الميت ولا يدفن، بل يتوقف.
__________
(1) أخرجه مسلم في كتاب صلاة المسافرين وقصرها، باب الأوقات التي نهي عن الصلاة فيها، برقم (831) .

(14/344)

231 - مسألة في قول المغفور له، للميت
س: سائلة تسأل عن بعض العبارات مثل عبارة: المغفور له فلان، هل تجوز أم لا؟ (1)
__________
(1) السؤال الخامس عشر من الشريط رقم (302) .

(14/344)

ج: ظاهر الأدلة الشرعية أنها لا تجوز، بل لا يجزم؛ لأن الله هو الذي يعلم الحقائق سبحانه وتعالى، فأهل السنة والجماعة يقولون: لا نشهد لمعين بجنة ولا نار إلا من شهد الله ورسوله عليه الصلاة والسلام له بذلك، ولكن نرجو للمحسنين، ونخاف على المسيئين، يقال: المؤمنون مغفور لهم، المؤمنون في الجنة، الكفار في النار، أما من يقول: فلان ابن فلان مغفور له، أو في الجنة، فلا يجوز، إلا من شهد له الرسول صلى الله عليه وسلم كالعشرة؛ الصديق، وعمر، وعثمان، وعلي، وعبد الرحمن بن عوف، والزبير بن العوام، وسعد بن أبي وقاص، وطلحة بن عبيد الله، وأبي عبيدة بن الجراح، وسعيد بن زيد، هؤلاء شهد لهم النبي صلى الله عليه وسلم بالجنة رضي الله عنهم فالمقصود من شهد له النبي صلى الله عليه وسلم بالجنة نشهد له، وهكذا من شهد له الله أو رسوله بالنار نشهد له بالنار كأبي لهب، أما نحن فلا نشهد لأحد معين - ونقول: فلان ابن فلان - بالجنة أو بالنار، بل نقول: إن كان مؤمنا ومات على هذا فهو من أهل الجنة، وإن كان كافرا ومات على الكفر فهو من أهل النار.

(14/345)

232 - بيان حكم بعض العادات في العزاء
س: ما رأيكم في العادات المتبعة لدى البعض في العزاء من الولائم، وقراءة القرآن والأربعينيات والسنويات أيضا، وما شاكل ذلك؟

(14/345)

فنرجو التوجيه من سماحة الشيخ (1)
ج: هذه العادات لا أصل لها، ولا أساس لها، بل هي من البدع ومن أمر الجاهلية، كونه يقيم وليمة إذا مات الميت يدعو لها الجيران والأقارب، ونحو ذلك، ويقيمونها بالبكاء وبالقراءة أو نحو ذلك، هذه بدعة لا تجوز، وهكذا إقامتها على رأس الأربعين، وعلى رأس الأسبوع، وعلى رأس الشهر، وعلى رأس السنة، كلها من بدع الجاهلية ومما لم يشرعه الله سبحانه وتعالى، وإنما المشروع لأهل الميت الصبر والاحتساب والعزاء مما أصابهم، أي يتعزون بالله ويرضون عما قدر الله عليهم سبحانه وتعالى، ويحتسبون الأجر عنده عز وجل، ولا مانع أن يصنعوا لأنفسهم الطعام العادي لأكلهم وحاجاتهم، وهكذا لو نزل بهم ضيف وصنعوا له الطعام العادي لا بأس، أما أن يصنعوه من أجل الموت ومن أجل المأتم لإقامة مأتم يجمعون الناس ليقرؤوا القرآن أو ليقرؤوا الأحاديث والأشعار، أو ليبكوا معهم وينوحوا معهم فكل ذلك من البدع المحدثة، وليس لها أصل في الشرع المطهر، ويشرع لأقاربهم وجيرانهم ونحو ذلك أن يصنعوا لهم طعاما يرسلونه إليهم؛ لأنهم مشغولون بمصيبة، فإذا صنع لهم جيرانهم أو بعض أقاربهم طعاما يوم الموت واليوم الثاني أو نحوه وأرسلوه إليهم جبرا لهم لمصابهم،
__________
(1) السؤال الثالث من الشريط رقم (71) .

(14/346)

وإعانة لهم على المصيبة؛ لأنهم مشغولون، قد لا يتفرغون للطبخ، وقد يكسلون عن ذلك لشدة المصيبة، هذا أمر مشروع، وقد ثبت عن رسول الله عليه الصلاة والسلام أنه لما أتى نبأ جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة بالشام، وجاء خبره إلى المدينة رضي الله عنه أمر النبي صلى الله عليه وسلم أهله أن يصنعوا طعاما لآل جعفر، قال: «اصنعوا لآل جعفر طعاما؛ فقد أتاهم ما يشغلهم (1) » يعني: ابعثوا لهم طعاما، من أهله صلى الله عليه وسلم لأهل جعفر؛ لأنه قد أتاهم ما يشغلهم عن صنع الطعام، فهذا أمر مشروع وليس فيه بأس.
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/347)

س: عندما يتوفى المرء في بلدنا يجلس الأقارب في بيت المتوفى مدة خمسة أيام أو أكثر من ذلك لاستقبال المعزين، فيقرؤون الفاتحة ويرفعون أيديهم إلى الوجه، ثم يقولون بصوت جماعي: جبر الله كسرك، ولأهل الميت: عظم الله أجرك. فما حكم الشرع في هذه العادة، وهل هي صحيحة أم أنها بدعة؟ نرجو الإفادة، جزاكم الله خيرا (1)
ج: هذه العادة بدعة، لا أصل لها في الشرع، لم يكن الرسول صلى الله عليه وسلم ولا أصحابه يفعلون ذلك، فالواجب على المؤمن الحذر من
__________
(1) السؤال الثالث عشر من الشريط رقم (203) .

(14/347)

البدع، فهي شر وبلاء؛ ولهذا قال عليه الصلاة والسلام في الحديث الصحيح: «إياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة (1) » وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد (2) » فهو مردود. وكان يقول في خطبة الجمعة عليه الصلاة والسلام: «أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم - يعني السيرة - وشر الأمور محدثاتها، وكل بدعة ضلالة (3) » خرجه مسلم في صحيحه. فالمصابون يعزون في ميتهم، ويدعى لهم أن الله يجبر كسرهم، ويحسن عزاءهم، ويغفر لميتهم إذا كان مسلما، أما كونهم يجلسون للعزاء، ويتجمعون على القراءة وعلى الأكل والشرب فهذا لا أصل له، لكن إذا جلس في بيته في الوقت المعتاد الذي يجلسه الناس في بيوتهم، وجاءه الناس يعزونه من دون إحداث شيء، بل الجلوس العادي، وإن صب لهم الشاي لا بأس، هذه جلسات عادية لا بأس بها، وقد كان النبي صلى الله عليه وسلم لما جاءه خبر جعفر بن أبي طالب رضي الله عنه، لما قتل في مؤتة قال الصحابي: جلس واجما يرى عليه أثر الحزن. عليه الصلاة والسلام. فالمقصود أن
__________
(1) أخرجه أبو داود في كتاب السنة، باب في لزوم السنة، برقم (4607) والترمذي في كتاب العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، برقم (2676) ، وابن ماجه كتاب المقدمة، باب اجتناب البدع والجدل، برقم (46) .
(2) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(3) أخرجه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، برقم (867) .

(14/348)

الجلوس عند المصيبة وعند روعة المصيبة ليس فيه حرج، لكن كونه يتعمد أن يكون لهذا نظام خاص بإيجاد الطعام، أو مأتم الحزن، أو جمع قراء، أو قراءة خاصة يفعلونها بينهم، أو دعوات يجتمعون عليها، ويرفعون أيديهم، أو ما أشبه ذلك هذا لا أصل له، أما كونه جلس في بيته الجلوس المعتاد ضحوة أو ظهرا أو عصرا أو مغربا، ومر عليه جيرانه وأقاربه وعزوه، أو عزوه في الطريق أو المسجد أو في المقبرة، كله جائز والحمد لله، من دون أن يتخذ لهذا نظاما خاصا، كذلك لا أصل لقراءة الفاتحة ولا غيرها، أما إذا قرؤوا على العادة، اجتمعوا وقرؤوا من القرآن لا لأجل الميت، بل لأنهم مجتمعون، وقرأ واحد يسمعهم كلام الله لا بأس بهذا، أما أن يكون للمصيبة بقصد المصيبة فهذا لا أصل له.

(14/349)

233 - حكم ذهاب الدعاة إلى الاجتماعات المخالفة في العزاء لأجل الدعوة
س: عندنا في السودان إذا مات شخص يجتمع الناس بعد الدفن، والسؤال: هل يجوز للداعية أن يذهب إليهم ويدعوهم إلى الإسلام وينكر عليهم، ويعلمهم، وهذا الداعي يذهب إليهم بنية الدعوة إلى الله، ويبين الحق من الباطل، وهو لا يجالسهم ولا يأكل عندهم، بل إن قصده أن يبلغ دعوة الله لكونهم مجتمعين ثم ينصرف ولا يجالسهم؟ أسال عن هذا لأن بعض الإخوة لا يرون الذهاب بقصد الدعوة لأنهم في منكر، أرجو التوضيح بالتفصيل،

(14/349)

جزاكم الله خيرا (1)
ج: ذهاب الدعاة للمجتمعات المخالفة للشرع للدعوة والتوجيه - أمر مطلوب؛ لأنها فرصة ينبغي أن تستغل، وكان النبي صلى الله عليه وسلم يمر على مجامع الكفرة في منى فيدعوهم إلى الله، ويطلب منهم أن يؤووه حتى يبلغ رسالات الله، وذهب مرة إلى سعد بن عبادة يعوده في المدينة وهو مريض، فمر على مجتمع فيه اليهود، وفيه بعض الكفرة الوثنيين، وفيه بعض المسلمين، فوقف عندهم ودعاهم إلى الله عز وجل، ورغبهم في الخير، فالدعاة إذا زاروا بعض المجتمعات المنحرفة كالذين يجتمعون بعد موت الميت ويقيمون مأتما عند أهل الميت يعلمهم، يقول: هذا ما يجوز، أهل الميت لا يقيمون للناس مأتما ولا طعاما، ولا يجمعون الناس، ولكن إذا بعث إليهم جيرانهم طعاما، أو أقاربهم طعاما فلا بأس بهذا، كما فعله النبي صلى الله عليه وسلم، لما جاء نعي جعفر بن أبي طالب رضي الله عنه يوم مؤتة؛ أمر أهله أن يبعثوا لأهل جعفر طعاما، وقال: «إنه أتاهم ما يشغلهم (2) » هذا لا بأس به، بل هو مشروع، أما كون أهل الميت يقيمون مأتما، يقيمون طعاما للناس يجمعونهم فهذا لا يجوز، هذا من عمل الجاهلية، كذلك الاجتماعات على المولد، مثل
__________
(1) السؤال الخامس من الشريط رقم (87) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/350)

الاحتفال بالمولد في أي مكان، فيأتيهم الدعاة فيقولون: هذا الاحتفال لا يجوز، وليس في الشريعة موالد يحتفل بها، ولم يشرع هذا النبي صلى الله عليه وسلم، لا في مولده ولا في مولد غيره، ولم يفعله الخلفاء الراشدون مع نبيهم عليه الصلاة والسلام، ولا بقية الصحابة، ولا التابعون ولا أتباعهم بإحسان، حتى ينتبه الناس لهذه البدع، ويحذروها، هذا كله لا بأس به، إنما المنكر أن يحضر معهم للمشاركة فقط، أما إذا حضر لا للمشاركة بل للدعوة والتوجيه والإرشاد ثم ينصرف، فهذا مأجور غير مأزور، والله المستعان.

(14/351)

234 - حكم الوعظ عند القبور
س: بالنسبة للوعظ عند القبور، ما رأيكم فيه؟ (1)
ج: الوعظ لا بأس به، النبي وعظ عند القبر، جاء عنه صلى الله عليه وسلم من حديث علي ومن حديث البراء بن عازب رضي الله عنهما أنه وعظ الناس عند القبر وهم ينتظرون، وعظهم وذكرهم عليه الصلاة والسلام.
__________
(1) السؤال من الشريط رقم (383) .

(14/351)

س: يقول هذا السائل: ما رأي سماحتكم في الوعظ عند القبور؟ (1)
ج: الوعظ عند القبور مستحب إذا تيسر ذلك؛ لأن الرسول صلى الله عليه
__________
(1) السؤال الحادي والعشرون من الشريط رقم (401) .

(14/351)

وسلم وعظ عند القبور؛ لحديث علي رضي الله عنه، ومن حديث البراء بن عازب رضي الله عنه أن النبي وعظهم عند القبور عليه الصلاة والسلام، فإذا حضر بعض أهل العلم، ووعظ الناس عند القبر عند انتظارهم الدفن، أو عند وقوفهم للدفن، وذكرهم بالله فحسن، كله طيب.

(14/352)

235 - حكم اجتماع الناس في بيت الميت في اليوم الثالث من موته
س: هذا السائل ح. إ. من اليمن يقول: سماحة الشيخ، في اليوم الثالث من موت الميت عندنا تقام محاضرة في بيت الميت، ويحضرها جمع من الناس، هل هذا العمل جائز أم هو من البدع؟ (1)
ج: اعتياد إقامة محاضرة في بيت الميت في اليوم الثالث أو طعام أو شبه ذلك - ليس من الشرع في شيء، بل هو بدعة، أما إذا كان عارضا اجتمعوا يسلمون على أهل الميت يعزونهم، فذكرهم بعض الناس فلا بأس، شيء عارض، أما اتخاذ هذا عادة وسنة جارية في اليوم الثالث أو الثاني أو الرابع أو الخامس، إقامة حفل وموعظة أو خطبة أو أكل، هذا بدعة، نسأل الله للجميع الهداية.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (395) .

(14/352)

236 - حكم رفع الأيدي والدعاء للميت عند مصافحة أهله
س: من أسئلة السائلة المستمعة من السودان تقول: يا سماحة الشيخ،

(14/352)

إذا ذهبنا للعزاء قبل أن نصافح أهل الميت نرفع الأيدي وندعو للميت، ثم نقوم بمصافحتهم، هل هذه العادة صحيحة؟ (1)
ج: لا أعرف لها أصلا، لكن الدعاء للميت لا بأس قبل أو بعد، أما رفع الأيدي واعتيادها فلا أصل له، لكن إذا الإنسان سلم عليهم ودعا لميتهم قبل أو بعد لا حرج، كله طيب، أما رفع الأيدي قبل ذلك والدعاء قبل ذلك فما أعرف له أصلا.
__________
(1) السؤال الثامن عشر من الشريط رقم (422) .

(14/353)

س: عندنا بعض العادات في العزاء، ومنها أن يرفع الناس أيديهم لأهل الميت، ويقولون: الفاتحة، ويقرؤون سورة الفاتحة، فهل هذا جائز أم لا؟ (1)
ج: المشروع في العزاء هو الدعاء لأهل الميت بالتوفيق وبالصبر والاحتساب، وعظيم الأجر وغفران الذنوب للميت، أما رفع الأيدي إليهم وقراءة الفاتحة فليس له أصل، ورفع الأيدي ما ندري ما مراده، فإن كان المراد به المصافحة عند اللقاء فهذا لا بأس به، هذا مشروع، كونه يصافح المعزى إذا كان رجلا أو كانت امرأة ذات محرم له كخالته وعمته وأمه ونحو ذلك، فلا بأس أن يصافح المعزى ويقول له: أعظم الله أجرك. وأحسن عزاك، وغفر لميتك وجبر مصيبتك، هذا كله طيب.
__________
(1) السؤال السادس عشر من الشريط رقم (43) .

(14/353)

ويقول هذا الرجل والمرأة جميعا، فيصافح الرجل ويصافح المرأة إذا كانت محرما له كأخته وعمته وخالته، أما النساء غير المحارم فلا يصافحهن، وما يفعله بعض الناس من مصافحة النساء فهو غلط لا يجوز، يقول النبي صلى الله عليه وسلم: «إني لا أصافح النساء (1) » وتقول عائشة رضي الله عنها: «ما مست يد رسول الله يد امرأة قط عند البيعة، قالت: ما كان يبايعهن إلا بالكلام (2) » فهذا يدلنا على أن المرأة الأجنبية ليس للرجل أن يصافحها، لكن لا بأس بمصافحته المرأة ذات المحرم، كأمه وجدته وخالته وعمته ونحو ذلك عند العزاء وعند اللقاء، لا بأس عند المقابلة إذا قابل خالته أو عمته، إذا زارها عند العزاء صافحها ودعا لها، وهكذا إذا قابل الرجل عند اللقاء في الطريق، أو زاره في البيت وصافحه، كل هذا طيب، وهكذا عند العزاء يصافحه، ويدعو له، أما إن كان رفع الأيدي على غير هذه الطريقة، رفع الأيدي إلى السماء بغير مصافحة فهذا لا أصل له، وهكذا قراءة الفاتحة عند لقاء المعزى ليس له أصل، بل هو من البدع، وهكذا اجتماعهم على القراءة
__________
(1) أخرجه النسائي في المجتبى في كتاب البيعة، باب بيعة النساء، برقم (4181) .
(2) أخرجه البخاري في كتاب الطلاق، باب إذا أسلمت المشركة أو النصرانية تحت الذمي، برقم (5288) ، ومسلم في كتاب الإمارة، باب كيفية بيعة النساء، برقم (1866) .

(14/354)

وقت العزاء، هذا كله لا أصل له، إنما يعزي ويدعو لهم وينصرف، أما اجتماعهم عند أهل الميت على قراءة القرآن، أو على قراءة أشياء أخرى، أو للأكل والشرب فهذا ليس له أصل، وإنما السنة أن جيران أهل الميت أو أقاربهم يبعثون لهم طعاما، كما فعله النبي صلى الله عليه وسلم لما جاءه نبأ جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة في الشام، قال النبي صلى الله عليه وسلم لأهله: «اصنعوا لآل جعفر طعاما؛ فقد أتاهم ما يشغلهم (1) » هذا هو الأفضل، وهذا هو السنة، أما كون أهل الميت يصنعون طعاما ويجمعون الناس على قراءة أو على دعاء، أو على غير ذلك، فهذا ليس من السنة، قال جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام عندهم كنا نعده من النياحة (2) » هذا يدل على أن هذا لا يجوز ولا ينبغي، وليس من المشروع، بل هو خلاف المشروع، كذلك عند المقابر، هذا لا يجوز أيضا، وليس له أصل، فلا ترفع الأيدي عند المقابر، ولا يقرأ القرآن بين القبور ولا عند زيارة المقابر كل هذا ليس له أصل، ولكن السنة أن يدعوا للموتى ويستغفروا لهم، وكان النبي صلى الله عليه وسلم إذا زار القبور دعا للأموات بالمغفرة والرحمة، وكان يعلم أصحابه إذا زاروا
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(2) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/355)

القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (1) » وفي رواية أخرى: «يرحم الله المستقدمين منا والمستأخرين (2) » «اللهم اغفر لأهل بقيع الغرقد (3) » يدعو لهم هكذا عليه الصلاة والسلام، وهذا يدلنا على أن السنة في زيارة القبور الدعاء للأموات والترحم عليهم، أما أنه يقرأ لهم القرآن أو يرفع الأيدي إلى السماء أو بالإشارة فهذا شيء لا أصل له.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(2) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/356)

س: جرت العادة عندنا أنه إذا دخل أحدنا العمل يقرأ الفاتحة بصوت عال، وإذا قمنا بصلح بين جماعة قرأنا الفاتحة للنبي صلى الله عليه وسلم وإذا حضرنا عزاء متوفى نقول: الفاتحة للمتوفى، هل هذا جائز أم أنه بدعة؟ أفيدونا جزاكم الله خيرا (1)
ج: هذا لا دليل عليه، بل هو بدعة، فالواجب تركه، أصلح الله حال الجميع.
__________
(1) السؤال الثاني والثلاثون من الشريط رقم (193) .

(14/356)

237 - حكم الذهاب للعزاء مع العلم بما فيه من البدع
س: سوداني مقيم بالرياض يقول: هل يجوز الذهاب إلى أهل الميت

(14/356)

وتعزيتهم إذا كانت لديهم بدعة مثل قراءة الفاتحة مع رفع الكفين قبل إلقاء السلام عليهم؟ نرجوكم الإفادة (1)
ج: نعم، تعزيهم وتنصحهم عما عندهم من البدع - والحمد لله - تجمع بين الخيرين؛ التعزية، وإنكار المنكر.
__________
(1) السؤال من الشريط رقم (371) .

(14/357)

238 - حكم ترديد النساء: " لا إله إلا الله " في العزاء بصوت عال
س: السائل يقول: اعتاد البعض من النسوة أثناء التعزية في الأموات وخاصة قبل دفن الجثمان أن يرددن قول: لا إله إلا الله، بصوت عال، أي امرأة تقول والباقي يرددن وراءها، وصوت المرأة مسموع عند الرجال، ويرين أن هذا أفضل من اللطم أو العويل، ويهدئ من حالة أهل الميت، فما صحة ذلك؟ (1)
ج: الظاهر أن هذه بدعة، حتى لو ما سمعه الرجال، كونهن يرددن: لا إله إلا الله - لأنهن نسوة - عند التعزية هذا لا أصل له، التعزية: أحسن الله عزاءك وجبر مصيبتكم، وغفر لميتكم. ونحو هذا من الكلام، أما أن يرددن: لا إله إلا الله، أو: سبحان الله، بصوت جماعي فهذا بدعة، سواء سمعها رجال أو ما سمعها رجال، لا ينبغي هذا العمل، والسنة أن
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (374) .

(14/357)

يقال: اتقوا الله، لا تجزعوا، الحمد لله، هذه سنة الله في عباده، كل يموت، يتحدثن معهن بالوصية والنصيحة، هذه التهدئة، الوعد بالخير، التحذير من الشر، أما أن يأتين بلا إله إلا الله، بصوت جماعي، وما أشبه ذلك فهذا من البدع؛ لأن البدعة هي ما أحدثه الناس خلاف الشرع، كما قال صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (1) » وقال: «من أحدث في أمرنا هذا ما ليس منه فهو رد (2) » فهذا ليس من أمر النبي صلى الله عليه وسلم، وليس من عمل الصحابة بل هذا من البدع.
__________
(1) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .

(14/358)

239 - حكم نصب الخيام وإشعال الأنوار للعزاء
س: ما حكم الذين ينصبون الخيام ويشعلون الأنوار سماحة الشيخ لأجل العزاء؟ (1)
ج: ليس له أصل، بل يبقون على حالهم، إذا زارهم في بيوتهم أو في الطريق أو في المسجد، وعزاهم كفى، فلا حاجة إلى نصب الخيام وجعل الأنوار الخاصة، بل هذا لا أصل له.
__________
(1) السؤال الرابع من الشريط رقم (175) .

(14/358)

240 - حكم الفرش للميت وبقائه ثلاثة أيام
س: الأخ ع. م. سوداني، يسأل ويقول: عندنا عندما يموت الشخص يفرشون له ثلاثة أيام، ويقرؤون له القرآن وبعض الأدعية، فهل هذا من السنة؟ (1)
ج: ليس هذا من السنة، كونهم يفرشون له فرشا ليبقى عليها حتى يتأخر دفنه هذا مكروه، بل السنة التعجيل، وهكذا القراءة له، كل ذلك ليس من السنة، بل هو مكروه، ولا دليل عليه، أما إن كان السائل أراد بالفراش شيئا آخر وأن يفرشوا له في القبر، فكذلك مكروه، لا يشرع أن يفرش له، بل يوضع على التراب، أما إن كان أراد شيئا آخر فعليه أن يسأل سؤالا آخر.
__________
(1) السؤال الأول من الشريط رقم (241) .

(14/359)

241 - بيان ما يفعله المعزي لمن عندهم مخالفات شرعية
س: مستمع يسأل ويقول: إذا كان لي جيران يقيمون المأتم عندما أريد تعزيتهم في فقيد لهم، ماذا أفعل؛ علما بأن هناك مخلفات لسنة الرسول صلى الله عليه وسلم في العزاء (1) ؟
ج: تعزيهم وتنصحهم، تقول: أحسن الله عزاءكم، يا إخواني، ترى هذا ما يجوز، إذا كان عندهم نياحة تنصحهم، وإن كانوا يقيمون أطعمة أو
__________
(1) السؤال الثامن من الشريط رقم (347) .

(14/359)

يشترون طعاما للناس تعلمهم أن هذا لا يجوز، وأن هذا من عمل الجاهلية؛ لما فيه مصلحتهم تعزيهم وتنصحهم، وتأمرهم بالمعروف وتنهاهم عن المنكر جمعا بين المصالح.

(14/360)

242 - حكم إقامة العزاء والعزائم من تركة الميت
س: يسأل الأخ عن بدع العزاء كاستحداث الصواوين والعزائم والقراءة، ويقول: إن هذه النفقات تنفق كلها من تركة الميت، وربما يكون الورثة في أمس الحاجة إليها، فما الحكم؟ (1)
ج: لا يجوز لأهل الميت إقامة عزائم - يعني إقامة مأتم - بإيجاد الطعام ودعوة الناس للأكل ونحو ذلك على حساب الميت، أو على حساب أيتام الميت، أو على حسابهم هم، كل ذلك لا يجوز لأنها من أمر الجاهلية، ولكن يصبرون ويحتسبون، ويقولون: إنا لله وإنا إليه راجعون. ويستقبلون المعزين، لا بأس، يستقبلونهم، يصبون لهم قهوة، يصبون لهم شايا لا بأس، أما أن يقيموا مأتما بالبكاء والنياحة أو بصنع الطعام للناس فهذا لا يجوز، بل هو من أمر الجاهلية وإذا كان بيتهم صغيرا وجعلوا مكانا أوسع لاستقبال المعزين من دون إحداث مأتم ولا شيء، بل مجرد إحداث خيمة أو صالون يسع المعزين فلا حرج في ذلك إذا كان
__________
(1) السؤال الخامس عشر من الشريط رقم (187) .

(14/360)

ليس فيه بدعة، لا مأتم ولا إحداث نياحة، ولا أشياء مما حرم الله، إنما مجرد استقبال وسلام عليهم وصب القهوة والشاي، هذا لا يضر ولا حرج في ذلك إن شاء الله عند ضيق المكان، أما إذا أتوا بالقراء وما أشبه ذلك فإن هذا لا يجوز، هذا بدعة، بالقراء أو بصنع الطعام هذا بدعة، لكن لو جاءهم ضيوف واستحوا أن يتركوهم وصنعوا لهم طعاما لأنهم ضيوف جاؤوا من مكان بعيد فلا بأس، أو دعوهم إلى ما عندهم من الطعام المهدى إليهم فإن السنة أن يهدى إلى أهل الميت طعام من جيرانهم وأقاربهم، فإذا وافقه الضيوف وأكلوا معهم فلا بأس.

(14/361)

243 - حكم إقامة العزائم بعد أربعين يوما من الوفاة
س: بعض العامة بعد وفاة قريب لهم بأربعين يوما يقومون بما تعارفوا على تسميته بالأربعين، وفي هذه الأربعين يقومون بدعوة الناس، فيقوم المدعوون بقراءة بعض الأذكار، وبعد تناول الطعام يقومون بتلاوة القرآن الكريم، ويدعون بثواب القراءة للميت، فما حكم الشرع في هذا الفعل، هل هو جائز أم هو محرم؟ (1)
ج: هذا لا يجوز، هذا من المأتم، من أعمال الجاهلية، لا يجوز، لا في الأربعين ولا في اليوم الأول، ولا في الأسبوع الثاني، ولا على رأس
__________
(1) السؤال السادس من الشريط رقم (213) .

(14/361)

السنة، كله من البدع والخرافات، ومن أعمال الجاهلية، لا تجوز إقامة هذا العمل، ولكن يدعا للميت ويتصدق عنه، هذا طيب، أما إقامة مأتم على رأس الأربعين أو رأس الأسبوع أو رأس الشهر أو رأس السنة، فكل هذا لا أصل له، يقول جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة (1) » فلما توفي جعفر بن أبي طالب رضي الله عنه شهيدا في سبيل الله، وجاء نعيه إلى رسول الله عليه الصلاة والسلام لم يتخذ مأتما لا على رأس الأسبوع ولا في أول يوم ولا على رأس الأربعين، وهكذا الصحابة رضي الله عنهم لم يفعلوا هذا لنبيهم صلى الله عليه وسلم ولا للصديق ولا عمر ولا عثمان ولا علي ولا غيرهم، فالواجب ترك ذلك؛ لأنه من عمل الجاهلية.
__________
(1) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/362)

244 - حكم تقديم الدخان للمعزين
س: ما حكم تقديم الدخان مع ما يقدم بعد حضور الناس للتعزية للميت، وفقكم الله وشكركم وقدر مسعاكم؟ (1)
ج: لا يجوز لأهل الميت ولا غيرهم أن يقدموا الدخان للناس ولا الخمر، هذا حرام منكر؛ لأن الدخان حرام والخمر حرام، فليس لأهل
__________
(1) السؤال السادس من الشريط رقم (19) .

(14/362)

الميت أن يقدموا ما حرم الله لزوارهم والمعزين، هذا لا يجوز، هذا من التعاون على الإثم والعدوان، لكن لا بأس أن يقدموا قهوة أو شايا، أو شرابا طيبا لا بأس، أما أن يقدموا الدخان أو الخمر أو الحشيش أو الحبوب المسكرة والمخدرة فهذا كله لا يجوز، بل هذا من التعاون على الإثم والعدوان، والله سبحانه نهى عن ذلك، نسأل الله للجميع الهداية.

(14/363)

245 - نصيحة حول المخالفات في العزاء وغيره
س: سماحة الشيخ، حتى ينتهي الناس عن هذه المخالفات في العزاء وفي غيره، ما هي كلمتكم يحفظكم الله؟ (1)
ج: الواجب على المسلمين جميعا أن يتقيدوا بالشرع في كل شيء في الجنائز وغير الجنائز في صلاة الجنازة وغير ذلك، في جميع العبادات؛ لأن الله جل وعلا يقول ذاما لقوم أحدثوا: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (2) ويقول جل وعلا: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا} (3) ويقول صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد (4) » ويقول عليه الصلاة والسلام: «من أحدث في
__________
(1) السؤال الثالث من الشريط رقم (365) .
(2) سورة الشورى الآية 21
(3) سورة الجاثية الآية 18
(4) أخرجه مسلم في كتاب الأقضية باب نقض الأحكام الباطلة، ورد محدثات الأمور، برقم (1718) .

(14/363)

أمرنا هذا ما ليس منه فهو رد (1) » فليس للناس أن يحدثوا عبادات في شرع الله ما أنزل الله بها من سلطان لا في أمر الجنائز ولا في غير الجنائز، جميع البدع ينهى عنها، والإنسان يتقيد بالشرع، يسأل عما شرع الله، يتفقه في الدين، ويسأل عما شرعه الله، ويعمل بذلك كما قال صلى الله عليه وسلم: «من يرد الله به خيرا يفقهه في الدين (2) » فالتفقه في الدين مطلوب، ويعلم الإنسان علما من شرع الله عز وجل، أما التعزية فمشروعة، كونه يزور أخاه يعزيه في البيت، أو في الطريق أو في المسجد أو في الدكان أو في المزرعة لا بأس، يزوره إخوانه يعزونه في أبيه، في أخيه، في أمه لا بأس، أما أن يتخذ لذلك طعاما، يصنعن طعاما لهم، أو يتخذ قراء يقرؤون للميت أو أشياء أخرى تفعل من أجل الميت عند الموت، أو على رأس الأسبوع، أو بعد الأربعين يوما، أو على رأس السنة فكل هذا لا أصل له.
__________
(1) أخرجه البخاري في كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردود، برقم (2697) ، ومسلم في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور، برقم (1718) .
(2) أخرجه البخاري في كتاب الاعتصام بالكتاب والسنة، باب قول النبي صلى الله عليه وسلم: لا تزال طائفة من أمتي ظاهرين على الحق، برقم (7312) ، ومسلم في كتاب الزكاة، باب النهي عن المسألة، برقم (1037) .

(14/364)

246 - حكم قول: إنا لله وإنا إليه راجعون إذا كان الميت كافرا
س: إذا مات رجل أو امرأة وهو كافر، هل يمكن أن نقول: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (1)
__________
(1) سورة البقرة الآية 156

(14/364)

أم لا يجوز؟ ونقول أيضا: {يَاأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ} (1) {ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} (2) إلى آخره؟ (3)
ج: الكافر إذا مات لا بأس أن نقول: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (4) الحمد لله، إذا كان من أقربائك لا بأس، كل الناس إلى الله راجعون، كل الناس ملك لله سبحانه وتعالى، لا بأس بهذا، ولكن لا يدعى له ما دام كافرا لا يدعى له، ولا يقال: {يَاأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ} (5) {ارْجِعِي} (6) لأن نفسه ما هي مطمئنة، نفسه فاجرة، ما يقال له هذا، وإنما يقال هذا في المؤمن، فالحاصل أن الكافر إذا مات لا بأس أن تقول: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (7) ولا بأس أن يقول لك غيرك: عظم الله أجرك فيه، وأحسن عزاءك فيه، ما فيه بأس، قد يكون لك مصلحة في حياته، قد يكون في حياته يحسن إليك، ينفعك فلا بأس، لكن لا يدعى له، ولا يستغفر له، ولا يتصدق عنه إذا مات كافرا.
__________
(1) سورة الفجر الآية 27
(2) سورة الفجر الآية 28
(3) السؤال الرابع من الشريط رقم (10) .
(4) سورة البقرة الآية 156
(5) سورة الفجر الآية 27
(6) سورة الفجر الآية 28
(7) سورة البقرة الآية 156

(14/365)

247 - حكم قول: اللهم أجرني في مصيبتي واخلفني خيرا منها - للمسلم والكافر
س: السائلة ف. ع. من مكة المكرمة تقول: هل هذا الدعاء يخص

(14/365)

المسلم فقط؟ أم أنه يخص الكافر أيضا، لو دعا به فيستجاب له: اللهم أجرني في مصيبتي واخلفني خيرا منها؟ (1)
ج: يدعو بها المسلم والكافر، الدعاء مطلوب من المسلم والكافر، والمسلم حري بأن يجاب، والكافر قد يجاب وقد لا يجاب؛ لأن كفره قد يكون من أسباب حرمانه للإجابة، وقد يجاب فيرزقه الله ولدا صالحا، أو قريبا صالحا يدعوه إلى الله ويحسن إليه ويعلمه الدين ويهديه الله على يديه، الدعوة دعوة طيبة، يدعو بها المسلم والكافر.
__________
(1) السؤال السابع من الشريط رقم (394) .

(14/366)

248 - حكم التعزية في وفاة من لا يصلي
س: هل يجوز أن يعزى المؤمن في شخص لا يصلي؟ (1)
ج: هذا محل نظر، التعزية في الكافر ذكر أهل العلم أنه لا بأس أن يقول: أحسن الله عزاءكم، أو: جبر الله مصيبتكم أو نحو ذلك ولا يدعى له، للميت، لا يدعى له، لا يقال: غفر الله لميتكم، ولكن إذا يدعى لهم بحسن العزاء وحثهم على الصبر، وأن الرجل هذا قد أتى معصية عظيمة فلا ينبغي الحزن عليه، ولا ينبغي التكدر من موته؛ لأنه ليس أهلا لذلك بسبب كفره، أو بسبب تركه الصلاة التي تركها كفر على الصحيح
__________
(1) السؤال الثامن والعشرون من الشريط رقم (175) .

(14/366)

من قولي العلماء ولو كان ما جحد الوجوب، فإن العلماء اختلفوا فيمن تركها تكاسلا هل يكفر أم لا، والأرجح أنه يكفر والعياذ بالله إذا تركها تكاسلا، أما إذا تركها جاحدا للوجوب كفر إجماعا، نسأل الله العافية، مثل هذا لا يدعى له، ولكن إذا دعا لهم هم، قال: أحسن الله عزاءكم، أو: جبر مصيبتكم، أو: عوضكم الله خيرا منه، أو ما أشبه ذلك، فلا بأس بذلك، ولكن ينبغي له أن يطمئنهم أن مثل هذا ليس كفؤا للحزن عليه، وليس أهلا للحزن عليه، لما هو عليه من الباطل والكفر، نسأل الله العافية، فينصحهم ويدعو لهم بالدعوة المناسبة.

(14/367)

249 - حكم التعزية فيمن مات بالانتحار أو ارتكاب المحرمات
س: أحيانا تحدث وفاة شخص إما متعمدا للانتحار، أو شخص سكير شرب مسكرا يحتوي على كمية كبيرة من المسكر، أو المسكرات المؤدية للوفاة، أو شخص اعتدى عليه بالقتل للخلاص من شره، فهل يجوز مواساة والدة المتوفى لسبب من هذه الأسباب، أو لمن يمت إليه بصلة؟ حيث إنني أتردد كثيرا، هل أذهب أم لا، فتوجهت إليكم لترشدوني إلى ما يرضي الله سبحانه وتعالى، جزاكم الله خيرا (1)
__________
(1) السؤال الرابع عشر من الشريط رقم (89) .

(14/367)

ج: نعم، لا بأس بالتعزية، بل تستحب التعزية، ولو كان بهذه المثابة، وإن كان عاصيا، إذا انتحر أو قتله من اعتدى عليه، أو قتل قصاصا، أو قتل حدا كالزاني المحصن لنفسه، وهكذا من شرب الخمر حتى مات بسبب ذلك إذا كان لم يستحل ذلك، ولم يبد منه ما يوجب ردة في الأقوال أو الأعمال فهذا عاص، ولا مانع من تعزية أهله في ذلك، ولا مانع من الدعاء له بالمغفرة والرحمة، ويغسل ويصلى عليه، لكن لا يصلي عليه أعيان المسلمين مثل السلطان والقاضي ونحو ذلك، يصلي عليه بعض الناس من باب الزجر عن عمله السيئ إذا كان قتل نفسه، أو مات بسبب تعاطيه المسكرات، أما إذا مات بالعدوان عليه بظلم فهذا مظلوم يصلى عليه، ويدعى له، أو كالذي مات بالقصاص بأن قتل قصاصا؛ لأنه قتل فقتل قصصا، هذا يصلى عليه أيضا، ويدعى له ويعزى أهله في ذلك إذا كان مسلما، إذا كان ليس عنده ما يوجب ردته.

(14/368)

س: هل يجوز لنا تعزية أهل الميت إذا كان الميت توفي عن طريق الانتحار؟ (1)
ج: نعم يعزون ويدعى له بالمغفرة إذا مات مسلما، إذا كان مسلما فانتحاره لا يخرجه من دائرة الإسلام، كبيرة من الكبائر. ويدعى له بالعفو والمغفرة، ويصلى عليه، لكن لا يصلي عليه يعني السلطان أو الأمير أو
__________
(1) السؤال العشرون من الشريط رقم (344) .

(14/368)

العالم - من باب التعزيز له ولأمثاله، يصلي عليه بعض الناس لأنه مسلم ليس بكافر، من ينتحر مسلما - أتى كبيرة عظيمة، فيصلى عليه ويدعى له بالعفو والمغفرة، ويتصدق عنه، نسأل الله العافية والسلامة.

(14/369)

250 - حكم مساعدة أهل الميت في صنع الطعام لهم
س: هل يحق مساعدة أهل الميت في حالة التعزية في الطعام - ونحن نسميها التعاون - مثل الجيران أو الأعمام أو الأقرباء؟ (1)
ج: السنة أن يبعث لهم طعاما مصنوعا كما فعل النبي صلى الله عليه وسلم لما جاء خبر جعفر بن أبي طالب رضي الله عنه حين قتل في مؤتة في الشام، لما جاء خبره أمر أهله عليه الصلاة والسلام أن يبعثوا لدار جعفر طعاما، وقال: «إنه أتاهم ما يشغلهم (2) » فإذا دفع الجيران أو الأقارب لأهل الميت طعاما مصنوعا أيام العزاء؛ لأنهم مشغولون عن صنع الطعام بالمصيبة هذا سنة، أما المساعدة بالنقود أو بغير النقود فهذا لا بأس به إذا كانوا فقراء وساعدهم إخوانهم من أجل موت القائم عليهم، والكاسب لهم، هذا حسن، مساعدة لهم لأجل فقرهم، وأما أن يقوموا هم بصنع طعام للناس من أجل الميت فهذا من عمل الجاهلية لا يجوز،
__________
(1) السؤال السابع والعشرون من الشريط رقم (178) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/369)

لا يقوم أهل الميت بصنع الطعام للناس إلا إذا نزل بهم ضيف ليكرموه فلا بأس؛ لأنهم صنعوه من أجل الضيف لا من أجل الميت، فلا بأس بهذا.

(14/370)

س: السائل ع. من الجزائر يقول في سؤاله: ما حكم الشرع فيما يسمى بعشاء الميت يا فضيلة الشيخ؟ (1)
ج: إذا عشوا أهل الميت سنة، إذا مات إنسان شرع لجيرانه وأقاربه أن يعشوهم، أن يبعثوا لهم عشاء؛ لأنهم مشغولون بالمصيبة، ثبت عنه صلى الله عليه وسلم أنه لما جاء خبر جعفر بن أبي طالب رضي الله عنه، لما قتل في غزوة مؤتة قال لأهله صلى الله عليه وسلم: «اصنعوا لآل جعفر طعاما؛ فقد أتاهم ما يشغلهم (2) » فإذا مات قريب الإنسان أو جاره استحب لأهله أن يصنعوا لهم طعاما؛ لأنهم شغلوا بالموت، أما أهل الميت فلا يصنعون شيئا، هذا بدعة، كونهم يصنعون للناس ويجعلونه للناس هذا يسمى مأتما، ما يصلح، يقول جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت، وصناعة الطعام بعد الموت من النياحة (3) » يجتمعون لينوحوا عليه، أو ليصنعوا الطعام للناس ما يصلح، أما أن يأتوا للتعزية، يأتي الجيران أو غيرهم يعزونهم أو يبعثون
__________
(1) السؤال الثامن والعشرون من الشريط رقم (405) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(3) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/370)

لهم طعاما لأنهم مشغولون فلا بأس.

(14/371)

251 - حكم تقديم الأغنام والذبائح لأهل الميت أثناء العزاء
س: الأخ أ. ح. بعث برسالة يقول: أفتونا فيما هو واقع عندنا في التعزية، والطريقة التي هي عندنا هي أن أهل الميت يتوافد عليهم الناس في الحال، فمن هؤلاء الناس من يأتي معه بالذبائح الجاهزة للأكل، ويقوم أهل الميت بدورهم لتقديمها للمعزين الذين جاؤوا لتقديم العزاء كغداء أو عشاء، والبعض الآخر من الناس يأتي معه بالغنم حية، ويقوم أهل الميت بعمل اللازم لتقديمها أيضا كغداء أو عشاء، والبعض - وهم القلة - يجعلون ما أتوا به من أموال - غنم أو نقود - لأهل الميت، ولا يأكلون ولا يجلسون إلا الوقت القليل ومن ثم يذهبون، هل هذا العمل صحيح أم من الواجب أن يجلسوا في البيت ليتلقوا التعازي مع أهل الميت؟ وجهونا جزاكم الله خيرا (1)
ج: لا حرج في هذا إذا تصدقوا عليهم وجاؤوا لهم بشيء من الغنم أو شيء من اللحم لا حرج في ذلك إذا صنعه أهل الميت لهم لأنهم ضيوف وأكرموهم بما جاؤوا به من اللحم أو من الذبائح لا حرج عليهم في
__________
(1) السؤال السادس من الشريط رقم (169) .

(14/371)

ذلك، وإن أعطوهم مالا أو غنما أو غير ذلك، وذهبوا ولم يجلسوا مساعدة لأهل الميت فلا بأس بذلك، وقد ثبت عن رسول الله عليه الصلاة والسلام أنه لما جاء نعي جعفر بن أبي طالب رضي الله عنه وهو ابن عمه لما قتل في مؤتة في الشام قال النبي صلى الله عليه وسلم لأهله: «ابعثوا لآل جعفر طعاما؛ فقد أتاهم ما يشغلهم (1) » فأمر أهله أن يبعثوا إليهم طعاما مصنوعا؛ لأنه أتاهم ما يشغلهم، فالأفضل لهؤلاء أن يبعثوا طعاما مصنوعا دون ذبائح يكلفون بها أهل الميت، لكن ما داموا جاؤوا بها وأعطوها أهل الميت، فأهل الميت عليهم أن يضيفوا ضيوفهم، ويحسنوا إليهم، ويكونوا كرماء لا لؤماء، فإذا صنعوا منها طعاما لهم، وأطعموهم غداء أو عشاء فلا حرج في ذلك، إنما المكروه الذي لا ينبغي والمنكر الذي يكون من عمل الجاهلية كون أهل الميت يصنعون الطعام من مالهم للناس، يجعلون هذا مأتما للميت، يصنعون الطعام للناس، هذا هو الذي لا ينبغي، وهو من عمل الجاهلية، وقال جرير رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الموت من النياحة (2) » يعني إذا فعله أهل الميت من مالهم، أما إذا فعله الضيوف الذين نزلوا بهم، أو فعلوه هم من الذبائح التي جاء بها الضيوف فهذا ليس
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(2) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/372)

فيه بأس؛ لأنهم ملزمون بهذا؛ لأن إكرام الضيف أمر لازم، ولا حرج في إكرام الضيف بل هو واجب، والنبي صلى الله عليه وسلم قال: «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه (1) » فإذا جاءهم الضيوف سواء معهم طعام أو ما معهم طعام، إذا جاءهم الضيوف ونزلوا عندهم وجلسوا إلى وقت الغداء أو العشاء وضيفوهم فلا بأس، وإذا كان معهم غنم أو لحوم كان الأمر أشد وآكد، لكن لا يبدؤونهم، أهل الميت لا يصنعون الطعام ويجعلون مأتما للناس وعادة، هذا هو الذي ينكر عليهم وينهون عنه، والأفضل للذين يزورونهم أن يصنعوا الطعام في بيوتهم، ويبعثوه إليهم مصنوعا كاملا حتى لا يكلفهم صنعة الطعام؛ لأنهم مشغولون بالمصيبة، فالذي فعله الرسول صلى الله عليه وسلم وسنه للأمة أن جيرانهم أو أقاربهم يبعثون بالطعام مصنوعا إليهم حتى يكفوهم المؤنة، هذا هو الأفضل، وإذا جاءهم الطعام وقدموه للضيوف ليأكلوا منه، أو دعوا إليه الجيران أو أقاربهم ليأكلوا فلا حرج في ذلك؛ لأن الطعام لو ترك ضاع بغير فائدة.
__________
(1) أخرجه البخاري في كتاب الأدب، باب إكرام الضيف وخدمته إياه بنفسه، برقم (6138) ، ومسلم في كتاب الإيمان، باب الحث على إكرام الجار والضيف، برقم (48) .

(14/373)

س: من العادات السائدة أنه إذا توفي عندنا إنسان يجتمع الناس للتعزية في بيت أهل المتوفى وحاملين معهم ما يسمى بالتعازي، كالنقود

(14/373)

والذبائح وما أشبه ذلك، وعلى إثر ذلك يقوم أهل الميت بالذبح من هذه التعازي، ويشترون ببعض النقود من الشاي والقهوة علما بأن الذين يقومون على الذبح هم أقارب وجيران الميت بقصد المساعدة لكون أهل الميت مشغولين، ولا يخفى أيضا مساعدة أهل الميت، نرجو منكم التوضيح إن كان ذلك جائزا أم لا؟ وفقكم الله وبارك فيكم (1)
ج: السنة للمسلمين أن يساعدوا أهل الميت ببعث العشاء لهم، يعزون بميتهم، ويبعث لهم أقاربهم وجيرانهم أيام العزاء طعام العشاء؛ لأنهم مشغولون عن صنعة طعام العشاء بسبب المصيبة، وقد ثبت عنه صلى الله عليه وسلم أنه قال لأهله لما جاء نبأ جعفر بن أبي طالب رضي الله عنه يوم مؤتة: «ابعثوا لآل جعفر طعاما فقد أتاهم ما يشغلهم (2) » هذا من السنة، أما كون أهل الميت يقومون بصناعة الطعام للناس فهذا لا ينبغي، هذا منكر، وهو من جملة النياحة، قال جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام لهم من النياحة (3) » فلا ينبغي هذا، ولا يجوز لهم أن يصنعوا الطعام للناس ويجمعوا الناس عنده
__________
(1) السؤال الثالث من الشريط رقم (19) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(3) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/374)

للأكل؛ لأنهم مشغولون بالمصيبة، لكن زوارهم ينبغي أن يخففوا، يزورونهم للتعزية ثم ينصرفون، ولا يثقلون عليهم، ولا يحوجونهم إلى صنع الطعام، وينبغي للمعزين أن يعزوا ثم ينصرفوا من دون إبطاء وتأخر عندهم حتى لا يشق عليهم، وإذا كان المعزون جاؤوا من بلاد بعيدة ضيوفا على المعزين فلا بأس حينئذ - من أجل الضيافة - أن يصنع لهم أهل الميت طعاما أو يصنع لهم الجيران ويقدمونه لهم لا بأس بهذا، أما أن يتخذ عادة بأن أهل الميت يصنعون طعاما للمعزين فهذا لا ينبغي، بل هذا من المنكر، من عمل الجاهلية ومن النياحة، لكن إذا اضطروا إلى هذا بسبب الضيوف الذين جاؤوهم من بعيد، ويستحون من تركهم فلا بأس أن يصنعوا لهم الطعام من باب الضيافة لا من باب المأتم، ولا من باب صنع الطعام من أجل الميت، لا، بل هذه حاجة عارضة، وأما جيرانهم وأقاربهم فالأفضل أن يصنعوا لهم طعاما يهدونه إليهم من أجل أنهم مشغولون، فيكفيهم المؤنة جيرانهم وأقاربهم، ويهدونه إليهم، وإذا أكل معهم بعض المعزين أو بعض الجيران فلا بأس؛ لأنه طعام حاصل إن لم يأكلوه طرح في العراء، فلا بأس حينئذ أن يأكل معهم جيرانهم وضيوفهم، كل هذا لا بأس به.

(14/375)

252 - بيان كيفية التصرف في الأموال والأطعمة التي تبقى بعد العزاء
س: ما حكم المتبقي من هذا الطعام وغيره كذبائح، والمال، هل يجوز

(14/375)

أن يكون من مال الورثة المتبقي عنهم أم يرجع على أصحابه؟ (1)
ج: ما يتبقى من الطعام يكون لأهل الميت، يكون للورثة، ما يتبقى من هذه الأموال التي أهدوها ينتفعون بها جميعا.
__________
(1) السؤال من الشريط رقم (19) .

(14/376)

253 - حكم الإتيان بالطعام إلى بيت الميت والأكل منه
س: يقول السائل: أسأل عن الاجتماع في بيت الميت لعدة أيام علما بأنهم يأتون بطعام من بيوتهم، ويأكلون في بيت الميت بحجة الحديث: «اصنعوا لآل جعفر طعاما (1) » (2) ؟
ج: لا بأس إذا صنعوا لهم طعاما وأكلوا معهم، لا بأس؛ لأنهم فعلوا ما أمر به الرسول صلى الله عليه وسلم، قال لأهله: «اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم (3) » لما قتل جعفر في الشام، وجاء خبره في المدينة أمر أهله صلى الله عليه وسلم أن يصنعوا لآل جعفر طعاما، فيستحب لأقارب الميت - غير أهله، أو جيرانه - أن يصنعوا لهم طعاما، فإذا شاركهم بعض الجيران وأكل معهم فلا بأس.
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(2) السؤال التاسع والثلاثون من الشريط رقم (393) .
(3) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/376)

254 - حكم الأكل والشرب في طعام المأتم
س: ما هو حكم الشرع في نظركم - سماحة الشيخ - في الأكل والشرب من طعام المأتم؟ (1)
ج: لا يستجيب لهم، ولا يحضرهم، الذي يضعها من أجل الميت لا يحضر، أما إذا دعوه إلى طعام سيق إليهم فلا بأس، إذا بعث إليهم جيرانهم أو أقاربهم طعاما فلا بأس، سنة أن يبعث إليهم طعام، فإذا دعوا جيرانهم ليأكلوا معهم لا بأس، أما أن أهل الميت يصنعون للناس ليقيموا مأتما فلا، هذا بدعة.
__________
(1) السؤال من الشريط رقم (442) .

(14/377)

255 - حكم إرسال الطعام لأهل الميت أكثر من ثلاثة أيام
س: السائلة أم عبد الله تسأل وتقول: نرى البعض من الناس إذا توفي لهم قريب يجتمعون في بيت واحد - أي يجتمع أفراد العائلة من إخوة وأخوات وأعمام وخالات - ونجد أن أقاربهم ومعارفهم يرسلون لهم الطعام لمدة ثلاثة أيام، وأحيانا يكون ذلك أكثر من ثلاثة أيام، فهل في ذلك شيء؟ (1)
ج: ليس في ذلك شيء، السنة أن أقارب الميت أو جيرانه يبعثون لهم
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (403) .

(14/377)

طعاما؛ لأنهم قد أتاهم ما يشغلهم، والنبي صلى الله عليه وسلم لما قتل جعفر بن أبي طالب رضي الله عنه في مؤتة في الشام قال النبي صلى الله عليه وسلم لأهل بيته: «ابعثوا لآل جعفر طعاما؛ فإنهم قد أتاهم ما يشغلهم (1) » فالسنة لأقاربهم أو جيرانهم أن يبعثوا لهم الطعام أيام الحزن ثلاثة أيام أو أكثر، وإذا زارهم غيرهم وعزوهم هذا أفضل، سنة التعزية، أما أهل الميت فلا، ليس لهم أن يصنعوا شيئا، لكن التعزية كونهم يزارون ويعزون هذا سنة، ولا بأس بالتليفون أن يعزي به أو بالمكاتبة، كله طيب.
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/378)

256 - حكم إقامة الوليمة للميت بعد أسبوع من وفاته
س: يسأل المستمع ويقول: بعد وفاة الميت بأسبوع يقوم أهل الميت بعمل وليمة ويسمونها صدقة، فهل هذا العمل جائز ويصل إلى الميت؟ (1)
ج: هذا بدعة ما يجوز، هذا مأتم لا يجوز، يقول جرير بن عبد الله البجلي رضي الله عنه الصحابي الجليل: «كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة (2) » هذا ما يصلح.
__________
(1) السؤال الثاني والخمسون من الشريط رقم (431) .
(2) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/378)

257 - حكم إعطاء المعزي مبلغا من المال لأهل الميت
س: يقول: لدينا عادة حيث يدفع المعزي مبلغا من المال حسب قدرته لأهل الميت، هل يجوز هذا؟ (1)
ج: إذا كانوا فقراء واعتاد الناس إعطاءهم فلا بأس إذا كانوا فقراء، يعطونهم لفقرهم، ولكن الأفضل من هذا تصنعون لهم طعاما غداء أو عشاء أيام المصيبة، ثلاثة أيام أو أكثر؛ لأن الرسول صلى الله عليه وسلم أمر أهله أن يصنعوا لأهل جعفر طعاما لما جاء نعي جعفر بن أبي طالب رضي الله عنه، أمر أهله أن يصنع طعام لأهله؛ لأنه أتاهم ما يشغلهم، فإذا صنعتم لأهل الميت فلا بأس، سنة، أما أن يصنعوا الطعام هم لا يصنعون للناس، لكن يصنع لهم ويرسل لهم، وإذا كانوا فقراء وساعدهم إخوانهم بالمال فلا بأس.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (371) .

(14/379)

س: عندنا العادة عند وفاة أحد الأشخاص حيث يجلس بعض الأيام في أكل وشرب، وبعض الأيام يعطون فلوسا وهدايا، فما حكم هذا؟ (1)
ج: ليس لأهل الميت أن يصنعوا الطعام للناس عند المصيبة بالموت في المأتم، لا، هذا كله من عمل الجاهلية، لكن إذا صنع لهم أقاربهم وجيرانهم فهو أفضل، يصنع لهم طعام يبعث إليهم؛ لأنهم شغلوا
__________
(1) السؤال السادس عشر من الشريط رقم (332) .

(14/379)

بالموت والمصيبة، وقد ثبت عنه صلى الله عليه وسلم أنه لما جاء خبر جعفر بن أبي طالب رضي الله عنه أنه توفي يوم مؤتة، أمر أهله أن يصنعوا لآل جعفر طعاما، فقال: «اصنعوا لآل جعفر طعاما؛ فقد أتاهم ما يشغلهم (1) » فالسنة أن الجيران والأقارب يبعثون لأهل الميت طعاما، أما كون أهل الميت يقومون بذلك، ويصنعون الطعام ويجمعون الناس فلا، هذا غير مشروع، بل هو من عمل الجاهلية، قال جرير بن عبد الله البجلي رضي الله عنه الصحابي الجليل: «كنا نعد الاجتماع إلى أهل الميت وصنع الطعام عند الدفن من النياحة (2) » لكن إذا جاءهم طعام ودعوا إليه جيرانهم أو ضيوفهم وأكلوا فلا بأس، الطعام الذي يأتيهم من جيرانهم، ومن أقاربهم إذا أكل معهم جيرانهم أو ضيوفهم فلا بأس بذلك.
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(2) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/380)

258 - مسألة في حكم الاجتماع في بيت أهل الميت والإتيان بالأطعمة ثلاثة أيام
س: عندما يموت إنسان يجتمع الناس في بيت أهل الميت، وكل واحد يأتي بأكل معين لمدة ثلاثة أيام، ما رأيكم في هذا؟ وما هو توجيهكم؟ جزاكم الله خيرا (1)
__________
(1) السؤال الثاني والعشرون من الشريط رقم (350) .

(14/380)

ج: الاجتماع الذي يحصل به تعطيل الأعمال لا دليل عليه، الأفضل ترك ذلك، ولا ينبغي مثل هذا، أما أهل الميت إذا جلسوا في محلهم المعتاد حتى يسلم عليهم الناس، ويعزونهم فلا بأس، لكن ليس لهم أن يصنعوا للناس طعاما، أما إذا صنع بعض الناس لهم طعاما أرسله إليهم فلا بأس، فقد جاء عن النبي صلى الله عليه وسلم «أنه أمر أهل بيته أن يصنعوا لآل جعفر طعاما لما جاء خبر موته رضي الله عنه (1) » جعفر بن أبي طالب رضي الله عنه، لما جاء خبر قتله رضي الله عنه يوم مؤتة، وقال: «إنهم أتاهم ما يشغلهم (2) » فإذا صنع الجيران أو الأقارب لأهل الميت طعاما أيام الحزن فلا بأس، وإذا نادوا عليه من يأكل معهم فلا بأس، أما أن يقوموا هم بصنع الطعام للناس ودعوة الناس فهذا لا أصل له، بل يجب تركه؛ لما ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال: «كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة (3) » النياحة محرمة، لكن إذا زارهم الناس وعزوهم وشربوا القهوة أو الشاي، أو أكلوا طعاما قد أهدي إليهم، وأكلوا معهم منه لا حرج عليهم في هذا.
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(3) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/381)

س: المستمع ع. ع. ح. سوداني، يقول: في المآتم عندنا يستمر المأتم ما يقارب شهرا، وخلاله ينفق الكثير من المال، فهل يعتبر هذا صدقة

(14/381)

للمتوفى أم أنه تبذير؟ جزاكم الله خيرا (1)
ج: إقامة المأتم لا تجوز، فالواجب على أهل الميت الصبر والاحتساب، وألا يقيموا أي مأتم، هذا هو الواجب عليهم، لكن إذا بعث إليهم جيرانهم أو أقاربهم طعاما فلا بأس، ثبت عنه صلى الله عليه وسلم أنه أمر أهل بيته أن يبعثوا إلى آل جعفر طعاما لما قتل رضي الله عنه، وجاء خبره قال: «فإنهم أتاهم ما يشغلهم (2) » فلا بأس في ذلك إن جاءهم الطعام، فيدعون إليه جيرانهم ومن حولهم ليأكلوا معهم؛ لأنه كثير، فلا بأس أن يدعوا من يأكل معهم، أما أنهم يصنعونه للناس فلا يجوز هذا، هذا من المأتم المنهي عنه، يقول جرير بن عبد الله - رضي الله عنه - الصحابي الجليل: «كنا نعد الاجتماع إلى أهل الميت وصنع الطعام من النياحة (3) » النياحة المنهي عنها، فالواجب على المسلمين التقيد بالأمر الشرعي، وعدم إيجاد المآتم التي يفعلها أهل الجاهلية، وتعتبر من النياحة، ولكن يستحب لجيرانهم أو أقاربهم أن يبعثوا إليهم طعاما، فإنهم قد أتاهم ما يشغلهم، وإذا كان الطعام كثيرا ودعوا إليه من يأكل معهم فلا بأس.
__________
(1) السؤال الثامن عشر من الشريط رقم (326) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .
(3) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/382)

259 - حكم نصيحة من يعمل المأتم ويسرف فيه
س: أخونا من ليبيا يقول: هناك عادة في بلدنا، فحين يتوفى شخص يكثر الإسراف، ثم هناك الأربعون يوما، فهل على المؤمن أن ينصحهم ببطلان ما يفعلون؟ أم لا يأتي لتعزيتهم؟ (1)
ج: ينصحهم، يعزيهم وينصحهم؛ لأن قيام أهل الميت بالإسراف وطعام الناس من أجل الميت في يوم الموت، أو في العاشر، أو في الأربعين أو على رأس السنة أو غير ذلك - لا أصل له، بل هو من عمل الجاهلية، وإنما يصنعون طعاما لحاجتهم، والسنة لأصحابهم وأقاربهم أن يبعثوا لهم طعاما كما قال النبي صلى الله عليه وسلم لأهله لما جاءه نعي جعفر بن أبي طالب رضي الله عنه لما قتل في مؤتة في الشام وجاء خبره، أمر النبي صلى الله عليه وسلم أهله أن يصنعوا لأهل جعفر طعاما، وقال: «إنه قد أتاهم ما يشغلهم (2) » فالسنة لأقرباء الميت أو جيرانه أن يصنعوا لهم طعاما إذا جاءهم نعي الميت؛ لأنهم مشغولون بالمصيبة، أما أن أهل الميت يقومون يصنعون الطعام للناس يدعونهم في اليوم الأول أو في اليوم الثالث أو السابع أو العاشر أو الأربعين أو على رأس السنة فكل هذا لا أصل له، لكن إذا صنعوا لأنفسهم طعاما وجاءهم
__________
(1) السؤال السابع والعشرون من الشريط رقم (175) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/383)

غيرهم وشاركهم، أو صنعوا للضيف طعاما بغير قصد إقامته للميت، لكن لما نزل بهم الضيف فإن الضيف يجب إكرامه إذا صنعوا له طعاما لا بأس، لا من أجل الميت، بل من أجل الضيافة.

(14/384)

260 - حكم الاستدانة لإقامة الاحتفالات للميت
س: ما حكم العادات التي عليها الناس بعد وفاة متوفى لديهم، فهم يضطرون لأن يستدينوا من أجل الاحتفالات التي تقام للأكل والشرب وما أشبه ذلك حتى وإن كان المتوفى فقيرا ولم يخلف شيئا؟ (1)
ج: قد كتبنا في هذا أحوبة كثيرة، وقد نبهنا في هذا البرنامج مرات عديدة على أنه لا يجوز الاحتفال عند الموت لأحد من الناس، فليس لأهل الميت أن يقيموا احتفالا بذلك، ولا يذبحوا ذبائح، ولا يضعوا طعاما للناس، كل هذا من البدع والجهالات التي كان يفعلها بعض الناس، وهي من الجاهلية؛ فقد ثبت عن جرير بن عبد الله البجلي رضي الله عنه قال: «كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة (2) » فهذا من عمل الجاهلية، ومن النياحة التي كانوا يفعلونها في الجاهلية،
__________
(1) السؤال السادس من الشريط رقم (70) .
(2) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/384)

فالواجب على المسلمين إذا مات الميت أن يسألوا الله له المغفرة والرحمة، وأن يتركوا هذه الاحتفالات، وهذه الأطعمة التي تقام من أهل الميت، وقد يكون الميت فقيرا، وقد يكون عنده أيتام فيضرونهم، المقصود أنها لا أصل لها حتى ولو كان غنيا، ولا ينبغي فعلها، ولا يجوز فعلها، لكن يشرع لجيرانهم وأقاربهم أن يصنعوا لهم طعاما؛ لأنهم مشغولون بالمصيبة، ولهذا ثبت من حديث عبد الله بن جعفر بن أبي طالب رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم لما جاءه نعي جعفر لما قتل في مؤتة، وجاء نعيه إلى المدينة، أمر النبي صلى الله عليه وسلم أهله أن يصنعوا لآل جعفر طعاما، قال: «لأنهم أتاهم ما يشغلهم (1) » فإذا صنع لهم طعام من جيرانهم أو أقاربهم وأرسل إليهم لأنهم مشغولون بالمصيبة فهذا مستحب، هذا سنة، أما أهل الميت فليس لهم صنع الطعام، ولا ينبغي لهم أن يصنعوا للناس الطعام، أما إذا صنعوه لأنفسهم ولأكلهم أو لضيوف نزلوا بهم فلا بأس، أما أن يصنعوه من أجل الميت، مأتما للميت لينوحوا عليه أو يقيموا عليه الأشعار والمراثي، أو يدعوا الناس إلى ذلك، كل هذا من البدع، كل هذا من الجهالات، ومن أمر الجاهلية، لا يجوز، المقصود من هذا كله أن المنكر هو أن يصنعوا للناس، أهل الميت يصنعون طعاما ليجمعوا الجيران أو الأقارب وينوحوا أو ليقرؤوا أو غير هذا، هذا هو المنكر، هذا هو
__________
(1) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/385)

الجاهلية، لا ينبغي لأهل الإيمان وأهل الإسلام أن يعتادوا أمر الجاهلية، ويفعلوا أمر الجاهلية، بل ينبغي التواصي بتركهم أمر الجاهلية، هكذا ينبغي للمسلمين، وأما جيرانهم وأقاربهم فيستحب لهم أن يصنعوا لهم طعاما يوصلونه إليهم؛ لأنهم مشغولون بالمصيبة، هذا إذا تيسر فهو أفضل، وهذا سنة.

(14/386)

261- بيان ما ينبغي فعله للميت بعد دفنه
س: هل يجوز أن ينصب للميت بعد دفنه؟ لأن هناك بعض العادات القديمة ينصبون ويجلسون ثلاثة أيام، والبعض سبعة أيام، وعند ذلك يدفع نقود عند العزاء، ويسجلون الأسماء، ويحضرون الذبائح، وبعد ذلك يحضر المشايخ والدراويش ويهللون ويزغردون ويسمونها بالتهليلة على الميت، ويقولون: إن الذي لا يأكل من العزاء لا يحب المرحوم، ما هو المفروض بعد دفن الجثة؟ أفيدونا جزاكم الله خيرا. (1)
ج: أما النصب فلم يوضحه السائل، ما هو النصب؟ لم يوضحه، والسنة في حق الميت إذا فرغ من دفنه أن يدعى له بالمغفرة والثبات، كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه، وقال: «استغفروا
__________
(1) السؤال التاسع عشر من الشريط رقم (161) .

(14/386)

لأخيكم، واسألوا له التثبيت فإنه الآن يسأل (1) » ولا يجوز البناء على قبره، ولا اتخاذ مسجد على قبره، بل يجب أن يترك هكذا في الصحراء ضاحيا للشمس، ليس عليه بناء والرسول صلى الله عليه وسلم لعن اليهود والنصارى على اتخاذهم المساجد على القبور، فالواجب أن تبقى القبور هكذا ليس عليها بناء، ونهى أن تجصص وأن يقعد عليها، وأن يبنى عليها، وأما العزاء واتخاذ الذبائح من أهل الميت، يدعون له الناس ويجتمعون عليها ثلاثة أيام أو أكثر فهذه بدعة من أمر الجاهلية لا تجوز، أما المستحب فهو أن يبعث لهم طعام، يبعث لأهل الميت الطعام من جيرانهم أو من أقاربهم أيام الموت؛ لأنهم مشغولون بالمصيبة، فلا بأس بذلك، والنبي صلى الله عليه وسلم لما جاءه نعي جعفر بن أبي طالب رضي الله عنه، لما قتل في مؤتة في الشام وجاء نعيه إلى المدينة أمر أهل بيته أن يصنعوا طعاما لآل جعفر قال: «اصنعوا لهم طعاما؛ فإنه قد أتاهم ما يشغلهم (2) » فإذا صنع جيرانهم أو أقاربهم لهم طعاما وبعثوه إليهم في بيوتهم فهذا مشروع لا بأس به، وإذا دعوا إليهم من يأكل معهم من جيرانهم لأنه طعام كثير، ودعوا إليهم من يأكله معهم فلا بأس، أما أن يقوم أهل الميت بصناعة الطعام، وذبح الذبائح ودعوة الناس فهذا بدعة
__________
(1) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .
(2) أخرجه الترمذي في كتاب الجنائز، باب ما جاء في الطعام يصنع لأهل الميت برقم (998) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في الطعام يبعث إلى أهل الميت، برقم (1610) .

(14/387)

ومنكر، ومن أمر الجاهلية، وهكذا الزغردة والصياح، والكلام الفارغ الذي يفعلونه بمناسبة الميت لا أصل له، وقد قال جرير بن عبد الله رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة (1) » يرى أنه يعد من النياح عند أصحاب النبي عليه الصلاة والسلام. فالمشروع لأهل الميت الصبر والاحتساب وأن يستعملوا ما شرع الله من الصبر والاحتساب، وقول: إنا لله وإنا إليه راجعون. والسنة لأقاربهم وجيرانهم أن يبعثوا لهم طعاما وقت المصيبة، اليوم الأول أو الثاني أو الثالث، ليس له حد، ولا مانع أن يدعوا بعض جيرانهم أو أقاربهم ليأكلوا معهم مما بعث إليهم من الطعام، أما أن يصنعوا طعاما هم ويذبحوا ذبائح أو يحبسوا أنفسهم في البيت من أجل المصيبة فلا، هذا ليس من أمر الإسلام، بل هو من أمر الجاهلية فالمصاب له أن يخرج وله أن يذهب إلى حاجاته، وإلى مزرعته، وإلى حاجاته الأخرى، وإذا جلس بعض الوقت الجلوس المعتاد ليسلم عليه من يزوره للعزاء فلا بأس بذلك، وإن سلموا عليه في الطريق أو في المقبرة قبل الدفن أو بعد الدفن كل ذلك لا بأس به، يكفي في الطريق، في المسجد، في المقبرة، قبل الدفن، بعد الدفن في بيته، كل ذلك واسع، ولا يلزمه أن يبقى في البيت، أو يشرع له أن يبقى في البيت يحبس نفسه لأجل ذلك، وفق الله الجميع.
__________
(1) أخرجه أحمد في مسنده: من حديث عبد الله بن عمرو برقم (6866) .

(14/388)

262- حكم البكاء والنياحة على الميت
س: أنا أختكم في الله، توفيت والدتي في رمضان، وبكينا عليها بكاء كثيرا مدة طويلة، قيل لنا: لا بد من صيام الأيام التي بكينا فيها، وأنه يعذب الميت في قبره ببكاء أهله عليه، وقيل: إنه يأتي ملكان فيرشان على الميت الماء الساخن، ويقولان: هذا هدية أهلك لك. فهل الحديث هذا صحيح، وهل نحن آثمون على بكائنا؟ وما حكم تذكر الميت بعد وفاته بوقت طويل، وما حكم البكاء عليه وهل للميت أضحية؟ (1)
ج: البكاء على الميت فيه تفصيل، فإن كان البكاء بدمع العين بدون نياحة فلا حرج في ذلك، يقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم: «العين تدمع والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزنون (2) » وقال صلى الله عليه وسلم ذات يوم لأصحابه: «اسمعوا إن الله لا يعذب بدمع العين ولا بحزن القلب، وإنما يعذب بهذا أو يرحم (3) » وأشار إلى لسانه، وقال صلى الله عليه وسلم: «الميت يعذب في قبره بما نيح عليه (4) » فالميت إذا نيح عليه بالصوت المرتفع
__________
(1) السؤال العاشر من الشريط رقم (251) .
(2) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(3) أخرجه البخاري في كتاب الجنائز، باب البكاء عند المريض، برقم (1304) ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (924) .
(4) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .

(14/389)

الصياح هذا جاء في الحديث أنه يعذب، في الحديث الصحيح عذاب، الله أعلم بحقيقته، عذاب، الله يعلمه سبحانه وتعالى، وذلك يفيد أنه لا يجوز لأهل الميت أن ينوحوا عليه، أي يرفعوا الصوت بالنياحة عليه، يقول النبي صلى الله عليه وسلم: «ليس منا من لطم الخدود أو شق الجيوب أو دعا بدعوى الجاهلية (1) » ويقول صلى الله عليه وسلم: «أنا بريء من الصالقة والحالقة والشاقة (2) » الصالقة: هي التي ترفع صوتها عند المصيبة، والحالقة: هي التي تحلق شعرها، والشاقة: هي التي تشق ثوبها، هذا كله لا يجوز، أما الحديث الذي ذكره السائل أنه يأتي ملكان يرشان ماء ساخنا فلا نعلم له أصلا، هذا الحديث ليس له أصل فيما نعلم، وإنما المحفوظ والمعروف: «أن الميت يعذب في قبره بما نيح عليه (3) » هذا ثابت عن النبي عليه الصلاة والسلام لكنه عذاب، الله أعلم بكيفيته، وفيه تحذير للأقارب والأصدقاء من النياحة على الميت؛ لأنه يضره، وأما الصيام فلا أصل له، الصيام عن الميت بعدد الأيام التي نيح عليه فيها فهذا لا أصل له، ليس على أهله الصيام، إنما عليهم التوبة
__________
(1) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .

(14/390)

إذا كانوا ناحوا ورفعوا الصوت، عليهم التوبة إلى الله والندم وعدم العود إلى مثل هذا، هذا هو الواجب، هذا من ناح - أي من رفع صوته - يتوب إلى الله ويندم، ويعزم ألا يعود، ويترك ذلك الشيء، هذا هو الواجب التوبة فقط، أما الصيام فلا، والضحية لا بأس بها، إذا ضحى عن الميت أو تصدق عنه كله طيب، إذا ضحى عن الميت أو عنه، وعن الميت ذبيحة واحدة، عن الرجل وأهل بيته، ويدخل فيهم الميت من أبيه، وأمه، أو المرأة عن زوجها، أو عنها وعن زوجها، كله طيب، هكذا الصدقة، الصدقة عن الميت بالمال بالنقود، أو بالطعام أو الملابس، كله طيب، كله ينفع الميت، ثبت عنه صلى الله عليه وسلم أنه جاءه رجل فقال: «يا رسول الله، إن أمي ماتت ولم توص، أفلها أجر إن تصدقت عنها؟ قال النبي صلى الله عليه وسلم: " نعم (1) » يعني لها أجر، وقال عليه الصلاة والسلام: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (2) » فالدعاء للميت والصدقة عنه ينفعه الله بذلك، وهكذا العلم النافع الذي خلفه بين الناس، خلف طلبة يعلمون الناس، خلف كتبا نافعة يتعلم منها الناس، هذا ينفعه بعد الموت، كما أن الدعاء له والاستغفار والترحم عليه ينفعه، وهكذا
__________
(1) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.
(2) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/391)

تعمير المساجد بالنية عنه وقفا له، مسجدا ومدرسة يعلم فيها القرآن والأحاديث والشريعة المحمدية، هذا ينفع الميت، وهكذا الأوقاف الطيبة وقف على الفقراء بيوت تؤجر ويتصدق بأجرتها على الفقراء، ونخيل، بساتين توقف ويتصدق بثمرتها على الفقراء والمساكين، وفي وجوه الخير، كل هذا ينفع الميت.

(14/392)

س: ما الفرق بين النياحة والبكاء الذي برفع الصوت إذا غلب الإنسان على ذلك، أو النياحة بالأجرة كما كان يفعل في المجتمع الجاهلي؟ بم توجهون الناس حول هذا؟ (1)
ج: النياحة مثل ما تقدم رفع الصوت سواء كان بأجرة أو بغير أجرة، هو الذي يرفع صوته من شدة الألم، من شدة الحزن أو مجاراة الغير، أو رياء أو إرضاء لأهل الميت، كل هذا لا يجوز، أما البكاء العادي بدمع العين، أو مع صوت يسير خفيف هذا ما يسمى نياحة؛ لأن هذا قد يقع من الإنسان عند شدة المصيبة، أو كلمات قليلة تسمع من ولد الميت، أو أخيه، مثل ما وقع لفاطمة رضي الله عنها أو غيرها بعد موت النبي صلى الله عليه وسلم، الشيء القليل يعفى عنه، أما النياحة التي هي رفع الصوت والاستمرار في ذلك فهذا هو الممنوع، أما الشيء اليسير بدون صوت - يعني دمع العين ولكن بدون صوت يسمع - فهذا لا حرج، يسمى بكاء.
__________
(1) السؤال الحادي عشر من الشريط رقم (251) .

(14/392)

س: إذا غلب الإنسان أثناء البكاء وارتفع صوته، غلب ولا قدرة له على ذلك؟ (1)
ج: نرجو ألا يضره إذا كان قليلا ومن غير اختياره وغلبه الأمر، من غير اختيار، من شدة المصيبة، ومن شدة وقعة المصيبة، وقع منه شيء، ثم تراجع وحزن لا حرج في ذلك، نرجو ألا يضره ذلك: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) .
__________
(1) السؤال الثاني عشر من الشريط رقم (251) .
(2) سورة التغابن الآية 16

(14/393)

س: لا بد يا سماحة الشيخ من وصية للناس. (1)
ج: الوصية تقوى الله، والحذر من المعاصي، النياحة معصية، وإذا كان معها لطم خد أو شق ثوب أو نتف شعر يكون أشد في الجريمة، لا يجوز ذلك، فالمسلم يتصبر، والمسلمة كذلك، فالمصيبة لا بد منها، كل إنسان سيموت فلا بد أن يكون الإنسان عند تحمل، يحمد الله، فالله يقول: {وَبَشِّرِ الصَّابِرِينَ} (2) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (3) وقال سبحانه: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} (4) فلا بد من صبر.
__________
(1) السؤال الثالث عشر من الشريط رقم (251) .
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 156
(4) سورة البقرة الآية 157

(14/393)

قال صلى الله عليه وسلم في الحديث الصحيح: «وإن أصابك شيء فلا تقل: لو أني فعلت كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان (1) » فالمؤمن يتحمل ويصبر، ولا يجزع ولا ينوح ولا يرفع صوته بالصياح، ولا بشق ثوبه، ولا بلطم خد، ولا بنتف شعر، بل يحذر ذلك كله، ويتحمل، ويتوب إلى الله، ويصبر ويقول: إنا لله وإنا إليه راجعون، قدر الله وما شاء فعل، اللهم أجرني في مصيبتي واخلفني خيرا منها، هكذا المؤمن مأمور، في الحديث الصحيح يقول النبي صلى الله عليه وسلم: «ما من عبد يصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي وأخلف لي خيرا منها، إلا أجره الله في مصيبته وأخلف له خيرا منها (2) » لا بد من التحمل والصبر.
__________
(1) أخرجه مسلم في كتاب القدر، باب في الأمر بالقوة وترك العجز، برقم (2664) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند المصيبة برقم (918) .

(14/394)

263 - بيان ما يقال عند المصيبة
س: في الحديث الشريف: «اللهم أجرني في مصيبتي، واخلف لي خيرا منها (1) » فهل الأفضل هنا أن يسمي الإنسان المصيبة ويقوم بذكرها كما في تسمية الحاجة في دعاء الاستخارة، أم يكتفي بالنية كما ورد دون ذكر لها، وهل على الإنسان أن يجمعها في حال وجود أكثر
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند المصيبة برقم (918) .

(14/394)

من واحدة، كأن يقول: اللهم أجرني في مصائبي، واخلف لي خيرا منها؟ جزاكم الله خيرا (1) ؟
ج: لا شك أنه قد ثبت عن النبي صلى الله عليه وسلم أنه قال: «ما من عبد يصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي، واخلف لي خيرا منها، إلا آجره الله في مصيبته، وأخلف له خيرا منها (2) » فإذا أصيب الإنسان بموت أخيه أو ابنه أو أبيه أو في ماله أو غير هذا يقول هذا الدعاء، ويكفي: اللهم أجرني في مصيبتي، واخلف لي خيرا منها. وإن كررها فلا بأس، وإن قال: في مصائبي، فلا بأس، لكن لفظ الحديث كاف؛ لأن المصيبة كلمة مفردة، تعم، لفظ المصيبة إذا أضيف يعم الواحدة والثنتين والثلاثة والأكثر، فإذا قال: اللهم أجرني في مصيبتي. قصده مصيبة الولد ومصيبة الزرع ومصيبة كذا، عمها الحديث - والحمد لله - حسب نيته ولا حاجة إلى التعداد، وإن عدد فلا بأس، وأفضل الأدعية عندما يصاب بمصيبة مثل ما بين الله جل وعلا، قال تعالى: {وَبَشِّرِ الصَّابِرِينَ} (3) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (4) {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} (5) وفي
__________
(1) السؤال السادس عشر من الشريط رقم (401) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند المصيبة برقم (918) .
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157

(14/395)

الحديث يقول: «ما من عبد يصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي واخلف لي خيرا منها إلا آجره الله في مصيبته، وأخلف له خيرا منها (1) » فيزيد مع قوله: «إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي واخلف لي خيرا منها (2) » وإذا دعا زيادة على ذلك لا بأس، لكن هذا الدعاء الذي قاله النبي كاف عليه الصلاة والسلام، كلام جامع، وإذا أخلف الله له خيرا منها حصل له المطلوب، والحمد لله.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند المصيبة برقم (918) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند المصيبة برقم (918) .

(14/396)

264 - حكم ضرب الصدور والصياح على الميت
س: هل يجوز البكاء بصوت عال أو ضرب الصدور إذا مات لأي إنسان ولد له، أو قريب عزيز عليه؟ عندنا في قريتنا هذه العادة، وأنا أقول لهم: إن ما تفعلونه حرام، فلا يصدقونني، فنرجو منكم التوجيه (1)
ج: هذا لا يجوز، ضرب الصدور والصياح هذا منكر عند المصيبة، إذا مات الولد أو الأب أو الأخ أو الزوج أو الزوجة، هذا منكر، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «ليس منا من ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (2) » يعني عند المصيبة، ويقول
__________
(1) السؤال التاسع من الشريط رقم (376) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما ينهى من الويل ودعوى الجاهلية عند المصيبة، برقم (1298) ، ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية، برقم (103) .

(14/396)

صلى الله عليه وسلم: «أنا بريء من الصالقة والحالقة والشاقة (1) » والصالقة: هي التي ترفع صوتها عند المصيبة، والحالقة: التي تحلق شعرها عند المصيبة أو تنتفه، والشاقة: تشق ثوبها عند المصيبة. كل هذا منكر لا يجوز، وكذلك يقول صلى الله عليه وسلم: «أربع في أمتي من أمور الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن بالأنساب، والاستسقاء بالنجوم، والنياحة (2) » فالنياحة من عمل الجاهلية، وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة - يعني من قبرها - وعليها سربال من قطران ودرع من جرب (3) » (4) ولما بايع النساء صلى الله عليه وسلم أخذ عليهن ألا ينحن، وقال عليه الصلاة والسلام: «الميت يعذب في قبره بما نيح عليه (5) » فالنياحة ورفع الصوت والصياح، لا تجوز.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(2) صحيح مسلم الجنائز (934) ، مسند أحمد بن حنبل (5/343) .
(3) رواه مسلم في (الجنائز) باب التشديد في النياحة برقم (934) .
(4) أخرجه مسلم في كتاب الجنائز، باب التشديد في النياحة، برقم (934) .
(5) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .

(14/397)

265 - بيان الفرق بين البكاء المشروع والممنوع
س: ما حكم البكاء على الميت بعد موته دون شق الجيوب أو التلفظ بالمحرمات، ولكن بكاء الحزن والخشوع، هل يعذب هذا الميت

(14/397)

بهذا البكاء في قبره (1) ؟
ج: البكاء الممنوع هو النياحة ورفع الصوت، وشق الثوب، ولطم الخد، هذا هو الممنوع، يقول النبي صلى الله عليه وسلم: «ليس منا من لطم الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (2) » ويقول صلى الله عليه وسلم: «أنا بريء من الصالقة والحالقة والشاقة (3) » الصالقة: التي ترفع صوتها عند المصيبة، والشاقة: التي تشق ثوبها عند المصيبة، والحالقة: التي تحلق شعرها عند المصيبة أو تنتفه. هذا هو الممنوع، أما دمع العين والبكاء بدمع العين فهذا ليس فيه بأس، يقول صلى الله عليه وسلم في الحديث الصحيح لما مات ابنه إبراهيم: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا لفراقك يا إبراهيم لمحزنون (4) » ويقول صلى الله عليه وسلم: «إن الله لا يعذب بدمع العين ولا بحزن القلب، وإنما يعذب بهذا أو يرحم (5) » وأشار إلى لسانه عليه الصلاة والسلام. فالمحرم هو رفع الصوت باللسان وهو النياحة، أما البكاء العادي من دون رفع الصوت فلا بأس به.
__________
(1) السؤال الثاني من الشريط رقم (378) .
(2) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(4) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(5) أخرجه البخاري في كتاب الجنائز، باب البكاء عند المريض، برقم (1304) ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (924) .

(14/398)

س: هذا السائل يقول: سماحة الشيخ، أنا لدي بنت عمرها ست سنوات وكنت أحبها وأغليها، وقد توفاها الله في العام الماضي، وما زلت أبكي عليها وأندب، وخيالها معي ليلا ونهارا، فما حكم بكائي عليها حيث إنني متعلق بها يا سماحة الشيخ (1) ؟
ج: الواجب عليك الصبر، وسؤال الله أن يعوضك خيرا منها، الله جل وعلا قال: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} (2) ، قال جل وعلا: {وَبَشِّرِ الصَّابِرِينَ} (3) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (4) {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} (5) ، ويقول صلى الله عليه وسلم: «ما من عبد يصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي واخلف لي خيرا منها، إلا آجره الله في مصيبته، وأخلف له خيرا منها (6) » ولما مات أبو سلمة رضي الله عنه أمر النبي صلى الله عليه وسلم أم سلمة رضي الله عنها بالصبر والاحتساب، وقال: «اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، وافسح له في قبره ونور له فيه (7) » وأمرهم بالصبر والاحتساب، فالمؤمن يصبر ويحتسب،
__________
(1) السؤال الرابع والأربعون من الشريط رقم (429) .
(2) سورة الزمر الآية 10
(3) سورة البقرة الآية 155
(4) سورة البقرة الآية 156
(5) سورة البقرة الآية 157
(6) أخرجه مسلم في كتاب الجنائز، باب ما يقال عند المصيبة برقم (918) .
(7) أخرجه مسلم في كتاب الجنائز، باب في إغماض الميت والدعاء له إذا حضر، برقم (920) .

(14/399)

أما البكاء بدمع العين فقط لا يضر، أما بصوت فلا يجوز، والنياحة لا تجوز.

(14/400)

س: الأخت أ. هـ. من العراق تسأل وتقول: إنني أصوم وأصلي وأقرأ القرآن، وعندي إيمان قوي بالله، ولكني عندما أتذكر زوجي وابنتي التي تسأل عن أبيها أبكي بكاء بشدة، وقد أخبرتكم أن زوجي قتل في الحرب، أذهب إلى قبره، هل هذا حرام على المرأة أن تزور القبور؟ علما بأنني عندما أذهب إلى قبره أرتاح وأكف عن البكاء، هل الموتى يرون الأحياء كما يقال؟ وجهوني حول هذه القضايا، جزاكم الله خيرا (1)
ج: أسأل الله لك الثبات على الحق، قد سرني كثيرا ما ذكرت من استقامتك على طاعة الله، وأبشري بالخير، وعليك بالثبات على الحق، والاستقامة على توحيد الله والإخلاص له، والمحافظة على الصلاة في أوقاتها، وصوم رمضان، وأداء الزكاة، وغير هذا مما أوجب الله عليك مع الحفاظ على الحجاب والبعد عن أسباب الفتنة، أما زيارة قبر زوجك وزيارة القبور فالصواب أنها لا تشرع للنساء، بل تنهى عنها النساء، وإنما تشرع للرجال؛ لقوله صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (2) » ولعن
__________
(1) السؤال التاسع من الشريط رقم (200) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/400)

زائرات القبور عليه الصلاة والسلام من النساء، فالواجب عدم الذهاب إلى القبور، وادعي له كثيرا في بيتك، وأحسني إليه بالدعاء والصدقة عنه، وأما زيارة قبره فلا حاجة إلى ذلك، والنياحة على الميت من الكبائر، وتضره أيضا، أما دمع العين فلا يضر، دمع العين بدون صوت لا بأس عند التذكر، تدمع العين فلا بأس، النبي صلى الله عليه وسلم لما مات ابنه إبراهيم دمعت عينه، وقال: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزنون (1) » فنوصيك بالصبر الجميل، والدعاء له بالمغفرة والرحمة إذا كان مات على خير وعلى صلاة وعلى صلاح، فالحمد لله، احمدي الله أنه مات على الإسلام، وعلى المحافظة على الصلاة، ولا تجزعي، بل سلي الله له العفو والمغفرة والرحمة، وأحسني التربية لابنته وأبشري بالخير العظيم، والثواب الجزيل، والصدقة كذلك تنفعه من مالك، أما إذا كان لا يصلي فلا، أما إذا كان لا يصلي فإنها لا تدعو له، ولا تتصدق عنه؛ لأن الذي يترك الصلاة فإنه كافر في أصح قولي العلماء ولو أقر بالوجوب؛ لقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » وقوله صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك
__________
(1) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(2) أخرجه أحمد في مسنده من حديث بريدة الأسلمي، رضي الله عنه برقم (22428) .

(14/401)

الصلاة (1) » فالأمر خطير وعظيم ولا حول ولا قوة إلا بالله، وعليك أنت أيتها السائلة الحرص على أداء الصلاة، والمحافظة عليها، وسؤال الله الثبات، والتوبة عما سلف من التساهل مع زوجك.
__________
(1) أخرجه مسلم في كتاب الإيمان باب إطلاق اسم الكفر على من ترك الصلاة برقم (82) .

(14/402)

س: تقول هذه السائلة: يا سماحة الشيخ، أنا من القصيم، وأم، هل الحزن على الطفل الذي يموت وظهور الدموع عليه فيه إثم؟
ج: لا بأس، الحزن ودمع العين لا بأس به، لما مات إبراهيم ابن النبي صلى الله عليه وسلم قال النبي صلى الله عليه وسلم: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا على فراقك يا إبراهيم لمحزنون (1) » فدمع العين وحزن القلب لا يضر على الصغير، وعلى الكبير، إنما الممنوع رفع الصوت، والصياح، وشق الثوب، ولطم الخد، هذا الممنوع، يقول صلى الله عليه وسلم: «ليس منا من ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (2) » ويقول صلى الله عليه وسلم: «أنا بريء من الصالقة والحالقة والشاقة (3) » الصالقة: التي ترفع صوتها عند المصيبة، والحالقة: التي تحلق شعرها عند المصيبة أو
__________
(1) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(2) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .

(14/402)

تنتفه، والشاقة: التي تشق ثوبها عند المصيبة. كل هذا منكر، أما دمع العين وحزن القلب فلا حرج فيه.

(14/403)

س: سائلة تقول: إنها تبكي بكاء شديدا على أولادها الستة الذين توفوا، وترجو التوجيه (1)
ج: ننصحك بأن تصبري وتحتسبي، وأن تسألي الله أن يجعلهم شفعاء لك، وأن يعوضك عنهم خير الدنيا والآخرة، وأن يبارك في الباقين، ويصلحهم، ولا تجزعي ولا تكثري البكاء، بل عليك الصبر، يقول الله جل وعلا: {وَبَشِّرِ الصَّابِرِينَ} (2) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (3) ثم قال سبحانه: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} (4) الصبر هو الواجب، وقد يكون لك في ذلك خير كثير، وعاقبة حميدة، والله أحكم وأعلم سبحانه وتعالى، فاحتسبي واصبري واسألي الله الأجر العظيم وحسن العاقبة وصلاح الموجودين.
__________
(1) السؤال الخامس عشر من الشريط رقم (176) .
(2) سورة البقرة الآية 155
(3) سورة البقرة الآية 156
(4) سورة البقرة الآية 157

(14/403)

س: مستمعة تسأل: هل بكاء الأم على موت ابنها يعتبر حراما؟ وماذا تفعل لتعد من المؤمنات الصابرات وتحتسب عند الله (1) ؟
__________
(1) السؤال الحادي والثلاثون من الشريط رقم (277) .

(14/403)

ج: إذا وقعت المصيبة تحتسب عند الله، والبكاء لا يضر، كونها تبكي بدمع العين، لكن الذي يمنع النياحة، رفع الصوت، فإذا دمعت العين لا يضر؛ لأن الموت له فجأة وله آثار في النفوس، فإذا بكى الإنسان بدمع العين فلا حرج في ذلك، وإنما المؤاخذة باللسان النياحة، يقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزنون (1) » ويقول صلى الله عليه وسلم: «إن الله لا يعذب بدمع العين ولا بحزن القلب، ولكن يعذب بهذا أو يرحم (2) » وأشار إلى لسانه، يعني النياحة. ويقول صلى الله عليه وسلم: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستقاء بالنجوم، والنياحة (3) » يعني رفع الصوت بالبكاء على الميت. وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب (4) » وقال صلى الله عليه وسلم: «الميت يعذب في قبره بما يناح عليه (5) » فالنياحة خطرها عظيم لا تجوز.
__________
(1) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(2) أخرجه البخاري في كتاب الجنائز، باب البكاء عند المريض، برقم (1304) ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (924) .
(3) صحيح مسلم الجنائز (934) ، مسند أحمد بن حنبل (5/343) .
(4) أخرجه مسلم في كتاب الجنائز، باب التشديد في النياحة، برقم (934) .
(5) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .

(14/404)

س: إذا غلب الإنسان سماحة الشيخ، وارتفع صوته بالبكاء دون أن يقصده للنياحة، فما هو الحكم (1) ؟
ج: يجب أن يعالج نفسه، وأن يحذر، فإذا غلبه شيء نرجو ألا شيء عليه، لكن يجب أن يعالج نفسه، وأن يحذر رفع الصوت.
__________
(1) السؤال السادس والعشرون من الشريط رقم (284) .

(14/405)

266 - حكم البكاء المطلق
س: السائلة أ. ر. تقول: في المدرسة التي تدرس فيها قالت لنا معلمة بأننا نحاسب على الدموع، وأن كل دمعة سوف نسأل عنها، فهل هذا يحرم علينا البكاء أحيانا؟ المرأة ضعيفة يبكيها الضرب أو الآلام أو جرح المشاعر أو أي شيء ظلما، فهل معنى ذلك بأن الدموع في هذه الحالة حرام؟ ولكن نحن نساء ضعيفات مثل ما يقولون: سلاح المرأة الدموع، بل الدموع متنفس ومخرج من بعض الهموم، فهل من المعقول ألا نبكي أبدا إلا في جنب الله فقط (1) ؟
ج: لا حرج في ذلك، وقول المعلمة هذا لا أصل له، ولا أساس له، لا حرج في البكاء عند الحاجة، والدمع عند الحاجة لا حرج في ذلك، إذا أصاب المرأة أو غيرها ما يؤذيها ودمعت عيناها لا بأس، المحرم الصياح والنياحة وضرب الوجه وشق الثوب ونتف الشعر، أما كونها
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (360) .

(14/405)

تبكي وتدمع عيناها فلا يضر هذا عند الحاجة، عندما يحزبها شيء، كونها تضرب إلى غير ذلك لا حرج في هذا.

(14/406)

267 - بيان تضرر الميت بالنياحة عليه
س: هل يتضرر الميت بالبكاء عليه (1) ؟
ج: لا يتضرر إلا بالنياح، أما البكاء العادي فلا يضر، أما بالنياح برفع الصوت فهذا يتضرر؛ لقول النبي عليه الصلاة والسلام: «إن الميت يعذب في قبره بما نيح عليه (2) » والنياحة رفع الصوت، فلا يجوز لأهل الميت أن ينوحوا عليه؛ ولأن هذا حرام عليهم، ويضره أيضا، فالواجب الحذر والابتعاد من ذلك، أما البكاء بدمع العين وحزن القلب فلا يضر؛ لأن النبي صلى الله عليه وسلم لما مات ابنه إبراهيم قال عليه الصلاة والسلام: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا لفراقك يا إبراهيم لمحزنون (3) » وقال لأصحابه: «ألا تسمعون؟ إن الله لا يعذب بدمع العين ولا بحزن القلب، ولكن يعذب بهذا أو يرحم (4) » وأشار إلى لسانه؛ أي بالصوت.
__________
(1) السؤال الخامس والثلاثون من الشريط رقم (310) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .
(3) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(4) أخرجه البخاري في كتاب الجنائز، باب البكاء عند المريض، برقم (1304) ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (924) .

(14/406)

268 - حكم لطم الخدود والصدور وشق الثياب عند موت القريب
س: أمي لا تعرف القراءة ولا الكتابة، وأنا أكتب إليكم باسمها هذا السؤال، وهي عندما تذهب عند أهل المتوفى من أقربائنا عندما تصل إليهم تصيح بأعلى صوتها وتلطم على خديها، وعلى صدرها، وفي بعض الأحيان عندما يكون الشخص قريبا لها تتوارى بالتراب وتشق ثوبها، ونحن ننصحها كثيرا، ولكن لا ينفع معها النصح، وتقول: لست أنا وحدي، كل النساء هكذا، ومنذ زمن بعيد، أتريدين أن تغيري الزمن؟ هذا شيء مفروض علينا نحن النساء. هي تقول كذلك، فعندما ننصحها تقول: ما يدريني بأن ما تقولين هو الحق، ربما يكون كذبا، أرسلي بسؤال إلى برنامج نور على الدرب لكي يتبين الحق من الباطل، وعندما أسمع الجواب فسوف أتوب إلى الله جل وعلا، وأعرف أني كنت مذنبة ذنبا عظيما، وأستغفر الله العلي العظيم، إنه غفور لمن تاب وأناب، وأعترف بخطيئتي، أرجو أن تتفضلوا بإيضاح هذا الموضوع، وأن تولوه جل اهتمامكم، جزاكم الله خيرا (1)
ج: لا ريب أن لطم الخدود وشق الثياب ورفع الصوت بالصياح والتمرغ بالتراب أو حثي التراب على الرأس كل هذا من المنكرات، كله من
__________
(1) السؤال الثاني من الشريط رقم (118) .

(14/407)

المحرمات عند المصائب، والرسول صلى الله عليه وسلم نهى عن هذا كله، وأبان فيه ما يشفي ويكفي، حيث قال عليه الصلاة والسلام: «ليس منا من ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (1) » وقال عليه الصلاة والسلام: «أنا بريء من الصالقة والحالقة والشاقة (2) » الصالقة: التي ترفع صوتها عند المصيبة، والحالقة: التي تحلق شعرها، والشاقة: التي تشق ثوبها. وجاء في هذا المعنى أحاديث كثيرة كلها تدل على تحريم هذه الأعمال لكونها تدل على الجزع وقلة الصبر، فالواجب على المؤمن عند المصائب الاحتساب والصبر، وعدم إظهار ما يدل على الجزع، والله يقول: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} (3) ويقول سبحانه: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} (4) ولما احتضر ابن لبعض بنات النبي صلى الله عليه وسلم أرسلت إليه وطلبت منه الحضور، فقال لرسولها: «إن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى فلتصبر ولتحتسب (5) » فبعثت إليه تؤكد عليه أن يحضر، وكان رؤوفا رحيما عليه
__________
(1) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(3) سورة الأنفال الآية 46
(4) سورة الزمر الآية 10
(5) أخرجه البخاري في كتاب التوحيد، باب قول الله تبارك وتعالى: (قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا فله الأسماء الحسنى) ، برقم (7377) ، ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (923) .

(14/408)

الصلاة والسلام يراعي القريب والمسكين، ويراعي أصحابه رضي الله عنهم، ويتلطف بهم ويرحمهم، فقام عليه الصلاة والسلام وذهب إلى ابنته فقدموا إليه الطفل ونفسه تقعقع للخروج، فلما رأى علامات الموت ذرفت عيناه عليه الصلاة والسلام بكاء، وسئل عن ذلك فقال: «إنها رحمة، وإنما يرحم الله من عباده الرحماء (1) » فالبكاء الذي ليس معه صوت لا بأس به، رحمة يجعلها الله فيمن يشاء من عباده، فيتعذر عدم وجود التأثر عند الميت، وعندما يرى الإنسان الميت في النزع، لكن ليس له أن يفعل ما حرم الله من النياحة ورفع الصوت، أو شق الثوب، أو لطم الخد، أو حلق الشعر أو قصه، أو ما أشبه ذلك مما يدل على الجزع وقلة الصبر، وهكذا الكلام السيئ والدعاء بالويل والثبور، هذا كله ممنوع، وإنما الرخصة في دمع العين فقط من دون صوت، أو من دون شق ثوب أو لطم خد، أو حلق شعر أو ما أشبه ذلك، وأنت ومن لديك عليكم أن تعظوا الوالدة، وأن تنصحيها، ولعلها تسمع هذا الكلام فتستفيد منه إن شاء الله، ويحصل لها المقصود من البعد عما حرم الله، والصبر على ما قضاه الله، والصابرون لهم شأن عظيم، وفضل كبير، فقد قال الله سبحانه: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} (2) والله يقول:
__________
(1) أخرجه البخاري في كتاب الجنائز، باب قول النبي صلى الله عليه وسلم: يعذب الميت ببعض بكاء أهله عليه، إذا كان النوح من سنته برقم (1284) ، ومسلم في كتاب الجنائز باب البكاء على الميت برقم (923) .
(2) سورة الزمر الآية 10

(14/409)

{وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} (1) وقد ندب النبي صلى الله عليه وسلم إلى الصبر في أحاديث كثيرة، ورغب فيه، وقال صلى الله عليه وسلم: «ما أعطي أحد عطاء خيرا وأوسع من الصبر (2) » والصبر يتضمن أمورا ثلاثة: صبرا على طاعة الله، وصبرا عن معاصي الله، وصبرا على المصائب من موت قريب، وحصول مرض ونحو ذلك، فالمؤمن هكذا صبور، صبور على الطاعات حتى يؤديها، صبور عن المعاصي حتى يحذرها، صبور عند المصائب حتى لا يفعل ما حرم الله من شق ثوب، أو لطم خد، أو نحو ذلك، نسأل الله الهداية.
س: الواقع سماحة الشيخ أن الصورة التي تذكرها أختنا صورة مؤثرة فيما يبدو لي، والأكثر تأثيرا أنهم اعتبروا هذا البرنامج مرجعا أساسيا لسلك طريق الحق، وهي منزلة تجعلنا نتفانى في سبيل خدمة هذا البرنامج (3)
ج: لا شك والحمد لله أن هذا من نعم الله، نسأل الله أن يوفق القائمين عليه لكل خير، وأن ينفع بهم العباد والبلاد، وأن يسدد الخطا، وأن يمنحهم إصابة الحق، ولا شك أنه نافع ومفيد، والذين يستمعونه يشهدون له
__________
(1) سورة النحل الآية 127
(2) أخرجه البخاري في كتاب الزكاة، باب الاستعفاف عن المسألة، برقم (1469) .
(3) السؤال الثالث من الشريط رقم (118) .

(14/410)

بذلك، فنسأل الله أن يوفق القائمين عليه بالصبر والمصابرة وإصابة الحق.

(14/411)

س: الأخت إ. م. من العراق تقول: أفتوني عن المرأة التي تمزق ثوبها، وتقص شعرها، وتخبط خدها حتى تسيل منه الدماء على من يتوفى، هل هذا حرام؟ وما الذي يمكن عمله للتكفير عن هذا (1) ؟
ج: هذا العمل منكر وحرام، لا يجوز؛ لقول النبي صلى الله عليه وسلم: «ليس منا من ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (2) » رواه الشيخان البخاري ومسلم في الصحيحين. هذا من المنكرات، وقال عليه الصلاة والسلام: «أنا بريء من الصالقة والحالقة والشاقة (3) » والصالقة: التي ترفع صوتها عند المصيبة، والحالقة: التي تحلق شعرها عند المصيبة أو تنتفه أو تقصه، والشاقة: التي تشق ثوبها عند المصيبة. كل هذا منكر، فالواجب عليها التوبة إلى الله، الواجب على المرأة التي فعلت هذا التوبة إلى الله، والتوبة تجب ما قبلها، عليها التوبة الصادقة بالندم على ما مضى، والعزم الصادق ألا تعود إليه، والله يقول سبحانه: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} (4) ويقول سبحانه:
__________
(1) السؤال السابع من الشريط رقم (197) .
(2) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(4) سورة طه الآية 82

(14/411)

{وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (1) ويقول سبحانه: {يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا} (2) فعليها أن تستغفر الله وتتوب إليه، وتندم على ما مضى، وتعزم ألا تعود في ذلك، والله سبحانه يتوب على التائبين الصادقين.
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8

(14/412)

269 - بيان حرمة رفع الأصوات عند المصيبة
س: سائلة تقول عن وفاة أحد الأشخاص: نحن النساء يحتضن بعضنا البعض ونبكي بأعلى صوت لمدة عشر دقائق، ويخرج الناس السرر، وتفرش الأرض لمدة ثلاثة أيام، ما حكم هذا العمل (1) ؟
ج: لقد ثبت عن النبي صلى الله عليه وسلم أنه قال: «أنا بريء من الصالقة والحالقة والشاقة (2) » الصالقة: هي التي ترفع صوتها عند المصيبة، والحالقة: هي التي تحلق شعرها عند المصيبة، والشاقة: التي تشق ثوبها عند المصيبة. وكون كل واحدة منكن ترفع صوتها بالنياحة هذا منكر لا يجوز، فالواجب عليكن التوبة من ذلك، والحذر، وأن تنصحن غيركن في ذلك، أما مجرد البكاء من دون صوت فلا بأس، قد بكى النبي
__________
(1) السؤال الأول من الشريط رقم (264) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .

(14/412)

صلى الله عليه وسلم على بعض بناته وبعض أولاد بناته، لا حرج في ذلك، يقول صلى الله عليه وسلم: «إن الله لا يعذب بدمع العين ولا بحزن القلب، ولكن يعذب بهذا أو يرحم (1) » وأشار إلى لسانه عليه الصلاة والسلام. ولما مات ابنه إبراهيم عليه السلام قال النبي صلى الله عليه وسلم: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزنون (2) » فلا مانع من الحزن والبكاء بدمع العين، أما الأصوات فلا تجوز، رفع الصوت لا يجوز، هذه النياحة التي حرمها الرسول صلى الله عليه وسلم، وقال صلى الله عليه وسلم: «إن الميت يعذب في قبره بما نيح عليه (3) » فنياحتهن على ميتهن من أسباب التعذيب، إذا ناح أقارب الميت على ميتهم، إذا ناحوا عليه صار هذا من أسباب تعذيبه، فالواجب عليكن وعلى غيركن الحذر من ذلك، وأن يكون الحزن بدون رفع الصوت بالبكاء لا بأس.
__________
(1) أخرجه البخاري في كتاب الجنائز، باب البكاء عند المريض، برقم (1304) ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (924) .
(2) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .

(14/413)

270 - بيان بطلان القول بأن النياحة تجوز في الأيام الثلاثة الأولى من العزاء
س: سائلة تقول: بعض النساء يقلن: إن الله يسمح بالنواح والندب لمدة ثلاثة أيام، وهي الأيام الأولى من العزاء، وأنا أعرف أن هذا

(14/413)

جهل، فبماذا ننصح هؤلاء النساء الجاهلات؟ جزاكم الله خيرا (1)
ج: نعم، مثلما ذكرت النوح محرم مطلقا، وهذا القول الذي قاله بعض الناس أنه يجوز ثلاثة أيام هذا باطل ليس له أصل، يقول النبي صلى الله عليه وسلم: «ليس منا من ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (2) » ويقول صلى الله عليه وسلم: «أنا بريء من الصالقة والحالقة والشاقة (3) » الصالقة: هي التي ترفع صوتها عند المصيبة، والحالقة: هي التي تحلق شعرها عند المصيبة، والشاقة: هي التي تشق ثوبها عند المصيبة. ويقول عليه الصلاة والسلام: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت (4) » وقال صلى الله عليه وسلم: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب (5) » خرجه مسلم في الصحيح. وهذا يدل على أن النوح محرم مطلقا، وأن فيه وعيدا شديدا، وأن النائحة تقوم من قبرها يوم القيامة وعليها سربال من قطران، ودرع من جرب، قال صلى الله عليه
__________
(1) السؤال الخامس والعشرون من الشريط رقم (284) .
(2) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(4) صحيح مسلم الجنائز (934) ، مسند أحمد بن حنبل (5/343) .
(5) أخرجه مسلم في كتاب الجنائز، باب التشديد في النياحة، برقم (934) .

(14/414)

وسلم: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت (1) » هذا وعيد شديد، رواه مسلم وغيره، اثنتان في الناس، ثم سماهما كفرا، هما بهم كفر، الطعن في النسب؛ يعني عيب أنساب الناس، وتنقص أنساب الناس. والنياحة على الميت، وقال عليه الصلاة والسلام: «الميت يعذب في قبره بما نيح عليه (2) » فالواجب الحذر من النياحة، وشق الثياب ولطم الخدود، والدعاء بدعوى الجاهلية، هذا هو الواجب على أهل الميت وأصدقائه، أن يتقوا الله وأن يحذروا هذه الأعمال المنكرة، أما البكاء بدمع العين فلا بأس، كونها تدمع العين ويحزن القلب لا حرج، يقول النبي صلى الله عليه وسلم لما مات ابنه إبراهيم، قال عليه الصلاة والسلام: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزنون (3) » هكذا قال عليه الصلاة والسلام، وقال صلى الله عليه وسلم: «إن الله لا يعذب بدمع العين ولا بحزن القلب، ولكن يعذب بهذا أو يرحم (4) » وأشار إلى لسانه؛ يعني النياحة. وتركها طاعة لله فيها الثواب، والنياحة فيها الإثم.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب إطلاق الكفر على الطعن في النسب والنياحة، برقم (67) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .
(3) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(4) أخرجه البخاري في كتاب الجنائز، باب البكاء عند المريض، برقم (1304) ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (924) .

(14/415)

271 - حكم الحزن الشديد على الميت
س: تقول السائلة: توفيت أمي - رحمها الله - منذ أربع سنوات، وأنا منذ ذلك الحين أبكيها دائما، وأحن إليها، ولم أستطع نسيانها، وحاولت كثيرا أن أخفف من هذا الحزن دون جدوى، قرأت القرآن، ودعوت الله لها ولوالدي بالرحمة والمغفرة، وأتصدق على أن يكون ثواب الصدقة لها، وكنت في البداية من شدة الحزن عليها أدعو الله أن يلحقني بها وأتمنى لألحق بها، ولكن عمي نهاني عن ذلك، وقال لي: هذا حرام ولا يجوز. فكففت عن ذلك، وندمت وتبت إلى الله، ولم أعد إلى ذلك أبدا، ومع ذلك لا زلت حزينة ولم أستطع النسيان، فما توجيهكم لي جزاكم الله خيرا (1) ؟
ج: الحمد لله الذي من عليك بالتوبة، فإن النياحة على الميت منكر من المنكرات لا تجوز، ومعصية، أما الحزن بدمع العين لا يضر، من دون صوت هذا لا يضر، كما قال النبي صلى الله عليه وسلم لما مات ابنه إبراهيم: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزنون (2) » وقد بكى صلى الله عليه وسلم على بناته لما متن، عليه الصلاة والسلام، ولما عرضت عليه إحدى بناته طفلا
__________
(1) السؤال السادس من الشريط رقم (203) .
(2) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .

(14/416)

لها في النزع، ورأى نفسه تقعقع للخروج دمعت عيناه عليه الصلاة والسلام، فسئل عن هذا فقال: «إنها رحمة، وإنما يرحم الله من عباده الرحماء (1) » فحزنك عليها وبكاؤك عليها الذي ليس معه صوت لا يضر، أما النياحة ورفع الصوت هذا لا يجوز، أو شق الثوب، أو لطم الخد، أو نتف الشعر، كل هذا لا يجوز، يقول صلى الله عليه وسلم: «ليس منا من ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (2) » ويقول عليه الصلاة والسلام: «أنا بريء من الصالقة والحالقة والشاقة (3) » والصالقة: هي التي ترفع صوتها عند المصيبة، والحالقة: هي التي تحلق شعرها عند المصيبة، والشاقة: هي التي تشق ثوبها عند المصيبة. كل هذا لا يجوز، أما الدعاء لها والصدقة عنها فهذا شيء مطلوب، ومشروع، ولك فيه أجر، أنت مأجورة على ذلك الدعاء للوالدة، والترحم عليها، هذا أمر مشروع إذا كانت ماتت على إسلام، يدعى لها بالمغفرة والرحمة والنجاة من النار، ورفع الدرجات وتكفير السيئات، ويتصدق عنها كما قال النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له (4) » وفي
__________
(1) أخرجه البخاري في كتاب الجنائز، باب قول النبي صلى الله عليه وسلم: يعذب الميت ببعض بكاء أهله عليه، إذا كان النوح من سنته برقم (1284) ، ومسلم في كتاب الجنائز باب البكاء على الميت برقم (923) .
(2) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(4) أخرجه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، برقم (1631) .

(14/417)

الحديث الصحيح أن رجلا قال: «يا رسول الله، إن أمي ماتت ولم توص، أفلها أجر إن تصدقت عنها؟ قال: " نعم (1) » يعني لها أجر الصدقة من ولدها، أو من غير ولدها، كله طيب، تتصدق عن الوالد، عن الوالدة، عن الأخ، عن الأقرباء، عن غيرهم من المسلمين ينفعهم، ينفع الأموات، وهكذا الدعاء لهم، والحج عنهم والعمرة، كل هذا ينفع الميت، وقضاء دينه ينفع، أما تمني الموت واللحاق بالموتى أو الدعاء به فهذا لا يجوز سواء كان الميت أبا أو أما أو أخا أو غيرهم، ويقول النبي صلى الله عليه وسلم: «لا يتمنى أحدكم الموت، ولا يدع به من قبل أن يأتيه، إنه إذا مات أحدكم انقطع عمله وإنه لا يزيد المؤمن عمره إلا خيرا (2) » هكذا رواه مسلم في الصحيح. وفي الصحيحين عنه صلى الله عليه وسلم قال: «لا يتمنين أحدكم الموت لضر نزل به، فإن كان لا محالة فليقل: اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي (3) » هذا الدعاء طيب، وفي حديث عمار بن ياسر رضي الله
__________
(1) أخرجه البخاري في كتاب الجنائز، باب موت الفجأة البغته برقم (1388) ومسلم في كتاب الزكاة، باب وصول ثواب الصدقة عن الميت إليه برقم (1004) واللفظ لمسلم.
(2) أخرجه مسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب كراهية تمني الموت لضر نزل به، برقم (2682) .
(3) أخرجه البخاري في كتاب الدعوات، باب الدعاء بالموت والحياة، برقم (6351) ، ومسلم في كتاب الذكر والدعاء والتوبة والاستغفار، باب كراهة تمني الموت لضر نزل به، برقم (2680) .

(14/418)

عنه عن النبي صلى الله عليه وسلم أنه كان يقول: «اللهم بعلمك الغيب، وقدرتك على الخلق، أحيني ما علمت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي (1) » هذا الدعاء طيب، لكن قول: اللهم أمتني، أو: اللهم ألحقني بفلان - يعني أمتني - هذا لا يجوز، لا مع الوالدة ولا مع غيرها، فعليك التوبة من ذلك، والحمد لله قد تبت، نسأل الله أن يتقبل منك، أما إذا قال الإنسان: اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي فهذا لا بأس به، أو قال: كما في حديث عمار: «اللهم بعلمك الغيب، وقدرتك على الخلق، أحيني ما علمت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي (2) » كل هذا طيب، فعله النبي عليه الصلاة والسلام؛ لأنه أوكل الأمر إلى الله، ولم يتمن الموت، ولم يدع به، إنما أوكل الأمر إلى الله، وهو أعلم بأحوال عباده وما يصلحهم سبحانه وتعالى.
__________
(1) أخرجه النسائي في المجتبى في كتاب السهو، باب نوع آخر، برقم (1305) .
(2) أخرجه النسائي في المجتبى في كتاب السهو، باب نوع آخر، برقم (1305) .

(14/419)

272 - حكم وصية الأهل بعدم النياحة للشخص قبل وفاته
س: ما هي وصيتكم لنا يا سماحة الشيخ حتى لا يناح علينا (1) ؟
__________
(1) السؤال السابع والثلاثون من الشريط رقم (310) .

(14/419)

ج: الوصية لكل مسلم ألا يناح عليه بالوصية لأهل كل مسلم ألا ينوح عليه أحد، أما دمع العين أو النشيج فلا يضر، لكن رفع الصوت، الصياح أو الصراخ، أو نتف الشعر، أو خمش الوجه، أو شق الثوب فهذا منكر، يقول النبي عليه الصلاة والسلام: «ليس منا من ضرب الخدود، أو شق الجيوب أو دعا بدعوى الجاهلية (1) » كأن يقول: واعضداه، واناصراه، وانكسار ظهراه، إلى غير ذلك من أنواع الصياح. فيقول الرسول: «أنا بريء من الصالقة والحالقة والشاقة (2) » والصالقة: التي ترفع صوتها عند المصيبة، والحالقة: التي تحلق شعرها أو تنتفه، والشاقة: هي التي تشق ثوبها أو خمارها أو قميصها. كل هذا محرم لا يجوز، كله من الجزع المحرم.
__________
(1) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .

(14/420)

س: هل هناك فرق يا سماحة الشيخ بين من يوصي بالنياحة عليه ومن لم يوص في الحكم الذي تفضلتم به (1) ؟
ج: الذي يوصي أشد إثما، والذي لم يوص أقل إثما، أقل خطرا، أو أقل أذى، لكن الذي يوصي صار راضيا بالمعصية.
__________
(1) السؤال السادس والثلاثون من الشريط رقم (310) .

(14/420)

س: إذا مات الإنسان وقبل موته كان ينهى أهله عن النياحة عليه بعد

(14/420)

الموت، فإذا فعلوا ذلك فهل يعذب كما جاء في الحديث (1) ؟
ج: نرجو له أن يسلم إذا كان نهاهم وحذرهم، والأحاديث عامة، يقول النبي صلى الله عليه وسلم: «الميت يعذب بما نيح عليه (2) » هذا فيه زجر للأهل أن ينوحوا، وتحذير لهم أن ينوحوا، أما هو فقد أدى ما عليه، ويرجى له السلامة، لكن هم لا يجوز لهم أن ينوحوا، ويخشى عليه من تلك النياحة لإطلاق الأحاديث، لكن ما دام نهاهم وحذرهم فيرجى له أن يسلم؛ لأنه أدى ما عليه من البلاغ والإنذار والتحذير.
__________
(1) السؤال السادس عشر من الشريط رقم (233) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .

(14/421)

س: إذا قال الإنسان قبل وفاته: إذا أقمتم علي النياحة فأنا بريء منكم (1)
ج: فنرجو له ذلك، والإثم عليهم، ولكن لا يجوز لهم أبدا أن يفعلوا ذلك، ولا يقولوا: ما دام تبرأ منا فالإثم علينا، لا يجوز؛ لأنه يخشى أن يناله شر منهم لعموم الأحاديث التي فيها تعذيب الإنسان بنياحة أهله عليه، ولكن من نهاهم وحذرهم وقال: أنا بريء منكم، أو: من عملكم، يرجى له ذلك، لكن هم لا يجوز لهم مطلقا، يحرم عليهم النياحة مطلقا.
__________
(1) السؤال السادس عشر من الشريط رقم (233) .

(14/421)

273 - حكم الندبة على الميت
س: الأخ م. م. س. مصري ويعمل في العراق، أخونا يسأل عن حكم الدين في الندابة التي تندب على الميت (1)
ج: ندب الميت والنياح عليه أمر محرم ومنكر، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «ليس منا من ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (2) » متفق عليه من حديث ابن مسعود رضي الله تعالى عنه في الصحيحين. وفي الصحيحين أيضا من حديث أبي موسى الأشعري رضي الله عنه عن النبي عليه الصلاة والسلام أنه قال: «أنا بريء من الصالقة، والحالقة، والشاقة (3) » وأما الصالقة فالتي ترفع صوتها عند المصيبة، والحالقة التي تحلق شعرها عند المصيبة، والشاقة التي تشق ثوبها عند المصيبة. وثبت عنه عليه الصلاة والسلام أنه قال: «إن الميت يعذب بما نيح عليه (4) » وفي الحديث الآخر «أن الرسول صلى الله عليه وسلم لعن النائحة والمستمعة (5) » وقال أيضا عليه الصلاة والسلام: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن
__________
(1) السؤال السادس عشر من الشريط رقم (161) .
(2) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(4) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .
(5) أخرجه أبو داود في كتاب الجنائز، باب في النوح، برقم (3128) .

(14/422)

في الأنساب، والاستسقاء بالنجوم، والنياحة (1) » يعني النياحة على الميت. وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب (2) » خرجه مسلم في صحيحه. فالنياحة على الموتى والندب وتعداد المحاسن، واظهراه: انقطع ظهراه، واكاسياه، واعضداه، ووالداه، واأبواه، إلخ. هذا ما يصلح، الواجب الصبر والاحتساب، والدعاء للميت والاستغفار له، أما البكاء فلا بأس، دمع العين لا بأس، حزن القلب لا بأس، ثبت عنه صلى الله عليه وسلم أنه قال عليه الصلاة والسلام لما مات ابنه إبراهيم: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزنون (3) » هكذا قال عليه الصلاة والسلام. وقال عليه الصلاة والسلام يوما بين أصحابه: «إن الله لا يعذب بدمع العين ولا بحزن القلب، وإنما يعذب بهذا أو يرحم (4) » وأشار إلى لسانه، اللهم صل عليه وسلم. فالواجب على المسلمين الصبر، وعدم الجزع، وعدم تعاطي ما حرم الله من الندب والنياحة وشق الثياب ولطم الخدود، والدعاء بدعوى الجاهلية، هذا هو المنكر، والله يقول: {وَبَشِّرِ الصَّابِرِينَ} (5) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (6) {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} (7) .
__________
(1) صحيح مسلم الجنائز (934) ، مسند أحمد بن حنبل (5/343) .
(2) أخرجه مسلم في كتاب الجنائز، باب التشديد في النياحة، برقم (934) .
(3) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(4) أخرجه البخاري في كتاب الجنائز، باب البكاء عند المريض، برقم (1304) ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (924) .
(5) سورة البقرة الآية 155
(6) سورة البقرة الآية 156
(7) سورة البقرة الآية 157

(14/423)

وفي صحيح مسلم أيضا عن النبي صلى الله عليه وسلم أنه قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت (1) » فدل ذلك على أن النياحة من الكبائر، فينبغي الحذر منها.
__________
(1) أخرجه مسلم في كتاب الإيمان، باب إطلاق الكفر على الطعن في النسب والنياحة، برقم (67) .

(14/424)

274 - مسألة في حكم توجيه الإنسان لأهله ألا ينوحوا عليه بعد وفاته
س: تقول السائلة: إني قلت للأهل: إذا توفيت فلا تبكوا علي، ولا تذيعوا بالميكروفون، وأنا أخاف أن يفعلوا ذلك، ما هو توجيهكم لهم جزاكم الله خيرا؟
ج: الواجب على المسلمين في هذه الأمور الصبر والاحتساب وعدم النياحة، وعدم شق الثوب، ولطم الخد، ونحو ذلك، يقول النبي صلى الله عليه وسلم: «ليس منا من لطم الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية (1) » ويقول عليه الصلاة والسلام في الحديث الصحيح: «أربع في أمتي من أمر الجاهلية لا يتركونهن: التفاخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة (2) » يعني النياحة على الميت.
__________
(1) أخرجه البخاري في كتاب الجنائز باب ليس منا من شق الجيوب برقم (1293) .
(2) صحيح مسلم الجنائز (934) ، مسند أحمد بن حنبل (5/343) .

(14/424)

وقال صلى الله عليه وسلم: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب (1) » نسأل الله السلامة. وقال أيضا عليه الصلاة والسلام: «أنا بريء من الصالقة، والحالقة، والشاقة (2) » الحالقة: التي تحلق شعرها عند المصيبة أو تنتفه، والشاقة: التي تشق ثوبها عند المصيبة، والصالقة: التي ترفع صوتها عند المصيبة. كل هذا لا يجوز، كل هذا من الجزع، فلا يجوز للمرأة ولا غيرها فعل ذلك، والواجب على أهلك أن يقبلوا هذه الوصية، وأن يحذروا النياحة عليك؛ لأن النياحة تضر الميت كما في الحديث الصحيح: «الميت يعذب في قبره بما نيح عليه (3) » فلا ينبغي لهم، بل لا يجوز لهم النياحة على موتاهم، والنياحة رفع الصوت، أما البكاء بدمع العين فلا يضر، وحزن القلب هذا لا حرج فيه، وإنما الممنوع رفع الصوت بالصياح.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب التشديد في النياحة، برقم (934) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .
(3) أخرجه البخاري في كتاب الجنائز، باب ما يكره من النياحة على الميت، برقم (1292) ومسلم في كتاب الجنائز، باب الميت يعذب ببكاء أهله عليه برقم (927) .

(14/425)

275 - حكم الشهقة وقول: (لا) عند سماع موت القريب
س: تقول السائلة: عندما يأتيني خبر وفاة أحد الأشخاص المقربين لدي لا أنوح، ولكن عندما يأتيني الخبر أشهق وأقول: لا، وكلمة لا، ليس اعتراضا مني، ولكن استغرابا، ثم أقول: لا إله إلا الله،

(14/425)

هل يعتبر هذا الشهيق ضياع أجر الصبر عند الصدمة الأولى (1) ؟
ج: ليس هذا بنوح، النوح رفع الصوت بالصياح، أما دمع العين أو سبق اللسان بكلمة: لا، أو شهقة الروعة فلا يضر، إنما هذا قد يقع من شدة الروعة والمصيبة، أو يقول: الخبر ليس صحيحا؛ لأنها استنكرت، هذا ليس من النياحة، النياحة رفع الصوت، ولا يجوز رفع الصوت عند المصيبة، أما كون العين تدمع ويبكي الإنسان، فدمع العين لا يعذب بهذا ربنا، والنبي صلى الله عليه وسلم قال: «العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي الرب، وإنا بفراقك يا إبراهيم لمحزنون (2) » وقال عليه الصلاة والسلام للصحابة ذات يوم: «اعلموا أن الله لا يعذب بدمع العين، ولا بحزن القلب، وإنما يعذب بهذا أو يرحم (3) » وأشار إلى لسانه؛ أي بالنوح. وهذا ليس من عدم الصبر الذي يضر، كونها تنوح أو تخمش الوجه أو تشق الثوب هذا هو الممنوع؛ لقول النبي صلى الله عليه وسلم: «أنا بريء من الصالقة، والحالقة، والشاقة (4) » الصالقة: التي ترفع صوتها عند المصيبة، والحالقة: هي التي تحلق شعرها عند المصيبة أو تنقضه، والشاقة: هي التي تشق ثوبها عند المصيبة. فالواجب الحذر من هذا.
__________
(1) السؤال التاسع من الشريط رقم (342) .
(2) أخرجه البخاري في كتاب الجنائز باب قول النبي صلى الله عليه وسلم: إنا بك لمحزنون، برقم (1303) ، ومسلم في كتاب الفضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال، برقم (2315) .
(3) أخرجه البخاري في كتاب الجنائز، باب البكاء عند المريض، برقم (1304) ومسلم في كتاب الجنائز، باب البكاء على الميت، برقم (924) .
(4) أخرجه البخاري في كتاب الجنائز، باب ما ينهى عن الحلق عند المصيبة، برقم (1296) ومسلم في كتاب الإيمان، باب تحريم ضرب الخدود وشق الجيوب برقم (104) .

(14/426)

276 - حكم لبس الثوب الأسود للحداد
س: المعروف بالنسبة للنساء في العراق إذا شخص مات ألبسوها ثوبا أسود لمدة سنة كاملة، وإذا لم تلبس يقولون عليها بأنها فرحت بموت ذلك الشخص، وكلام الناس لا ينتهي، ولا يدعون الناس في حالهم، وأنا علمت أن هذا لا يجوز، فماذا تقولون لو تكرمتم في هذا عسى أن يستفيد الناس ويعملوا (1) ؟
ج: هذا الذي ذكرت هو مثل ما ذكرت لا يجوز، كونها تحد سنة كاملة في ثوب أسود هذا لا أصل له، هذا من عمل الجاهلية، كانت الجاهلية تحد المرأة فيهم إذا مات زوجها سنة كاملة، فأبطل ذلك الإسلام، وأخبر النبي صلى الله عليه وسلم أن هذا من سنة الجاهلية، وأوجب الله على المرأة بدلا من ذلك أربعة أشهر وعشرا إذا كانت غير حامل، أما إن كانت حبلى فإنها تنتهي من العدة بوضع الحمل ولو بعد موت زوجها بساعات أو أيام، أما أن تعتد سنة أو في لباس خاص أسود فقط فهذا لا أصل له، بل هو من عمل الجاهلية، فلها أن تلبس الأسود والأصفر والأخضر والأزرق، لكن تكون بملابس غير جميلة، ملابس عادية لا تلفت النظر؛ لأنه صلى الله عليه وسلم نهى الحاد أن تلبس شيئا من الثياب الجميلة
__________
(1) السؤال العاشر من الشريط رقم (64) .

(14/427)

المصبوغة، قال: «إلا ثوب عصب (1) » فقال أهل العلم: ثوب العصب ليس فيه جمال. فالمشروع لها أن تلبس ثيابا ليس فيها جمال؛ لأنها تعرضها للفتنة، تكون ملابسها ملابس عادية لا تلفت النظر، هذا هو المشروع للحاد، كما أنه يجب عليها أن تتجنب الطيب مدة العدة، وكذلك الحلية من الذهب والفضة ونحوهما كاللؤلؤ والماس وأشباه ذلك مدة العدة، وهكذا تجتنب الكحل في عينيها، والحناء، كل هذا مما تمنع منها الحاد، والحاصل أن الحاد تؤمر بخمسة أمور:
الأول: أنها تبقى في بيت زوجها الذي مات وهي ساكنة فيه حتى تنتهي العدة؛ لقول النبي صلى الله عليه وسلم للحاد: «امكثي في بيتك حتى يبلغ الكتاب أجله (2) » هكذا قال عليه الصلاة والسلام، لكن لا بأس أن تخرج لحاجة في السوق تشتريها من طعام وغيره، أو إلى الطبيب لحاجتها إلى الطبيب، لا بأس
__________
(1) أخرجه البخاري في كتاب الطلاق، باب القسط للحادة عند الطهر، برقم (5341) ، ومسلم في كتاب الطلاق، باب وجوب الإحداد في عدة الوفاة وتحريمه في غير ذلك، برقم (938) .
(2) أخرجه أبو داود في كتاب الطلاق، باب في المتوفى عنها تنتقل، برقم (2300) ، والترمذي في كتاب الطلاق واللعان عن رسول الله، باب ما جاء أين تعتد المتوفى عنها زوجها، برقم (1204) ، والنسائي في المجتبى في كتاب الطلاق، باب عدة المتوفى عنها زوجها من يوم يأتيها الخبر، برقم (3532) ، وابن ماجه في كتاب الطلاق، باب أين تعتد المتوفى عنها زوجها، برقم (2031) .

(14/428)

بهذا، أما خروجها لغير ذلك كالزيارات ونحو ذلك فلا، بل تبقى في بيتها، ولا تسافر أيضا لا لحج ولا غيره حتى تنتهي من عدتها.
الأمر الثاني: أنها لا تلبس الملابس الجميلة، بل تلبس ملابس عادية ليس فيها جمال يلفت النظر، سواء كانت سوداء أو خضراء أو زرقاء، وغير ذلك.
والأمر الثالث: عدم الحلي من الذهب والفضة ونحوهما، كاللؤلؤ والماس وأشباه ذلك، لا تلبس هذا؛ لأن الرسول نهى عن ذلك عليه الصلاة والسلام.
الأمر الرابع: عدم الطيب؛ لأن الرسول قال: «لا تمس طيبا (1) » فهي حاد، سواء كان من البخور أو غير ذلك من دهن العود والورد وأشباه ذلك، إلا إذا كانت تحيض كالشابة، فإنه لها أن تتبخر لطهرها من حيضها كما أمر بهذا النبي صلى الله عليه وسلم.
والخامس: الكحل، ليس لها أن تكتحل ولا أن تتعاطى الحناء؛ لأنه جمال فتجتنب ذلك.
وما أشبه هذه الأمور الخمسة هي التي يلزم الحاد أن تراعيها وتعتني بها، أما ما سوى ذلك فهي من جنس بقية النساء، لها أن تغتسل متى شاءت، تتروش متى شاءت، تغير ثيابها متى شاءت، تستعمل الدواء في عينيها أو غيره من الأدوية على ما عندها من مرض، تطبخ حاجتها في البيت، تخدم بيتها، تصعد في السطح في الليل تنظر إلى القمر، تخرج إلى الحوش وإلى
__________
(1) أخرجه مسلم في كتاب الطلاق، باب وجوب الإحداد في الوفاة وتحريمه في غير ذلك، برقم (938) .

(14/429)

الحديقة في بيتها، كل هذا لا بأس به، تكلم من شاءت، من يكلمها من جيرانها، أو من غير جيرانها من طريق الهاتف أو غيره، كل هذا لا بأس به إذا كان كلاما ليس فيه ريبة ولا منكر، فهي من جنس بقية النساء.

(14/430)

277 - بيان حكم الرثاء على الميت
س: إنني أرتاح عندما يرثي، أو يغني جماعة ما لأحد الموتى، وحيث إن الدين نهى عن ذلك ونهى عن البكاء على الميت، ولكني أتأثر وأرتاح عندما يبكونه جماعة، أو يرثون أحد الموتى، فهل علي ذنب أو كفارة في ذلك؟ أدامكم الله على طريق الحق (1)
ج: هذا فيه تفصيل، إذا كان الرثاء من باب ذكر محاسن الميت بما يشوق إلى التأسي به والاقتداء به في الأعمال الطيبة، من الجود والكرم والجهاد في سبيل الله، وإنكار المنكر، والدعوة إلى الخير، فذكر هذا في المراثي ينفع المسلمين ولا يضرهم، ويرتاح له كل مؤمن، أما إذا كان الرثاء تهيج المصائب، وتدعو إلى النياحة، وتحرك أحوال أهل الميت، حتى يشتغلوا بالنياحة والصياح فلا ينبغي ذكرها، ولا ينبغي قراءتها عندهم؛ لأن هذا يسبب مشكلات، ويفضي إلى محرمات، فلا يفعل، أما الأغاني التي تتضمن الدعوة إلى الفسوق والعصيان، أو تتضمن دعوة إلى شرب
__________
(1) السؤال السادس من الشريط رقم (17) .

(14/430)

الخمور أو إلى غير هذا من الفساد، أو إلى التشويق إلى النساء بغير حق، أو إلى الحب بغير حق، أو ما أشبه ذلك فهذه يجب إنكارها، ويجب الحذر منها؛ لأنها تفسد الأخلاق، وتفسد القلوب كما قال ابن مسعود رضي الله عنه: «الغناء ينبت النفاق في القلب كما ينبت الماء البقل (1) » والله يقول سبحانه وهو أصدق القائلين: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} (2) أما الغناء الذي فيه الدعوة إلى الخير والأمر بالخير فينبغي أن يكون بألحان العرب، يكون بالأشعار العربية المعروفة والقصائد العربية، فلا محذور فيه، لكن بغير ألحان النساء، وأشباه النساء، يكون بالألحان العربية، بالشعر العربي كما كان حسان ينشد في عهد النبي صلى الله عليه وسلم في الرد على المشركين.
__________
(1) أخرجه أبو داود في كتاب الأدب، باب كراهية الغناء والزمر، برقم (4927) ، والبيهقي في السنن الكبرى، باب الرجل يغني فيتخذ الغناء صنعة، برقم (21537) ، واللفظ له.
(2) سورة لقمان الآية 6

(14/431)

278 - حكم تعليق صورة الميت على الحائط
س: الأخت ن. ع. م. من العراق، تسأل وتقول: هل صورة المتوفى عند وضعها في إطار وتعليقها على الحائط تضر المتوفى؟ وهل هذا

(14/431)

حرام ممن يفعله أم لا (1) ؟
ج: تعليق الصور لا يجوز لا في المكاتب ولا في المجالس، ولا في غير ذلك، أعني صور ذوات الأرواح، كصورة الرجل أو الأسد أو الذئب أو القط أو غير ذلك، كلها لا تجوز؛ لأن النبي صلى الله عليه وسلم قال لعلي: «لا تدع صورة إلا طمستها (2) » وقال عليه الصلاة والسلام لما رأى سترا عند عائشة فيه تصاوير هتكه، وقال: «إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم (3) » فلا يجوز للمسلم أن يعلق صورة، ولا للمسلمة أن تعلق صورة في بيت زوجها أو في بيتها، أو في مكتب، أو في مجلس، أو نحو ذلك، أما الميت فلا يضره ذلك إذا كان لم يأمر بهذا، ولم يرض بهذا، إنما يضر من علقه، الإثم على من علقه، أما الميت الذي لم يرض بهذا أو لم يأمر به فليس عليه من ذلك شيء؛ لأن الله سبحانه يقول: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} (4) ولكن المعلق هو الذي يأثم بذلك.
__________
(1) السؤال الأول من الشريط رقم (197) .
(2) أخرجه مسلم في كتاب الجنائز، باب الأمر بتسوية القبر، برقم (969) .
(3) أخرجه البخاري في كتاب التوحيد، باب قول الله تعالى: (والله خلقكم وما تعملون) ، برقم (7557) ، ومسلم في كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان، برقم (2107) .
(4) سورة الأنعام الآية 164

(14/432)

279 - بيان حكم زيارة القبور وأدلة ذلك
س: يسأل عن الآداب التي يجب الإحاطة بها عند زيارة المقابر، وهل حث الإسلام على زيارة القبور، وزارها النبي صلى الله عليه وسلم والصحابة وأجاز للنساء زيارة القبور؟ وهل جاء في القرآن الكريم شيء عن زيارة قبور الصالحين كما قال تعالى: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ} (1) وجهونا (2)
ج: زيارة القبور سنة مؤكدة من فعل النبي وقوله عليه الصلاة والسلام؛ لما فيها من التذكير بالموت والتذكير بالآخرة، والسنة أن يزورها المؤمن بخشوع ورغبة في الآخرة، وقصد للاعتبار والذكر، ورحمة الأموات والدعاء لهم؛ لقوله صلى الله عليه وسلم: «زوروا القبور فإنها تذكر الموت (3) » خرجه مسلم في صحيحه. وكان النبي يزورها بين وقت وآخر في الليل والنهار، يزورها ويسلم عليهم عليه الصلاة والسلام، ويدعو لهم ويقول: «السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون (4) »
__________
(1) سورة التوبة الآية 84
(2) السؤال الثالث والثلاثون من الشريط رقم (354) .
(3) أخرجه مسلم في كتاب الجنائز، باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه، برقم (976) .
(4) أخرجه مسلم في كتاب الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء برقم (249) .

(14/433)

«يرحم الله المستقدمين منا والمستأخرين (1) » «أسأل الله لنا ولكم العافية (2) » يغفر الله لنا ولكم، كان هذا من فعله عليه الصلاة والسلام، فالمؤمن يسن له أن يزورها لفعل النبي صلى الله عليه وسلم، ولقوله: «زوروا القبور فإنها تذكركم الآخرة (3) » والمقصود من الزيارة الدعاء لهم، الدعاء للميتين بالمغفرة والرحمة، وذكر الآخرة وذكر الموت، والتأهب لذلك، هذا المقصود، ومن آدابها أنه لا يصلي عند القبور ولا يجلس عندها للدعاء والقراءة، وإنما يسلم بخشوع ورغبة في الآخرة، وخوف من عذاب الله، وقصد علاج قلبه حتى لا يموت، إذا تذكر الموت والقبور صار هذا أدعى لاستعداده للآخرة، وألين للقلب، يذكر الموت ويذكر الآخرة، ويذكر جمع الناس يوم القيامة، فيلين قلبه، فزيارة القبور تلين القلوب، وتذكرها بالآخرة وبالموت، فيكون ذلك من أسباب الاستعداد والحذر من الركون إلى الدنيا، لكن لا يصلي عندها ولا يطوف بها، ولا يسأل أهلها شيئا، الصلاة عندها بدعة من وسائل الشرك، والقراءة عندها بدعة، والجلوس عندها للدعاء بدعة، أما الطواف بها فشرك بالله، إذا طاف يتقرب إلى أصحاب القبور فهذا شرك أكبر، كالدعاء، كدعائها والاستغاثة بأهلها، والنذر لهم، والذبح لهم،
__________
(1) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/434)

هذا شرك أكبر، كما يفعل عند بعض القبور، يقول: يا سيدي انصرني، أو: اشف مريضي، أو: أنا بحسبك، أو: اشفع لي. أو ما أشبه ذلك، كل هذا من الشرك الأكبر لا عند قبر النبي صلى الله عليه وسلم ولا عند قبور الصحابة ولا عند غيرهم، إنما يسلم عليهم ويدعو لهم، يقول: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية (1) » هكذا، وليس للمؤمن أن يسألهم أو يستغيث بهم، أو ينذر لهم، أو يذبح لهم، كل هذا من الشرك الأكبر، ولا يطوف تقربا إليهم، هذا شرك أكبر، أما لو طاف يحسب أنه مشروع يقصد التقرب إلى الله بالطواف فهذا بدعة، منكر؛ لأنه من وسائل الشرك، الطواف خاص بالكعبة، أما إذا طاف يتقرب إليهم ويريد شفاعتهم، أو أن ينفعوه فهذا شرك أكبر، كدعائهم من دون الله، والاستغاثة بهم والنذر لهم، كله شرك أكبر، كما يفعل عند البدوي أو عند الشيخ عبد القادر في العراق، أو عند قبر أبي حنيفة، أو عند قبر الحسن والحسين في مصر، كل هذا شرك أكبر، دعاؤهم والاستغاثة بهم، والنذر لهم، وهكذا ما يفعله بعض الجهال عند قبر النبي صلى الله عليه وسلم من دعاء الاستغاثة به وطلبه النصر، طلبه شفاء المرضى، كل ذلك من الشرك الأكبر، نسأل الله العافية، أما النساء فلا، أما النساء فليس لهن زيارة
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .

(14/435)

للقبور، النساء لا يزرن القبور؛ لأن الرسول صلى الله عليه وسلم نهاهن عن هذا، ولعن زائرات القبور؛ ولأنهن فتنة وصبرهن قليل، وأما قوله: {وَلَا تَقُمْ عَلَى قَبْرِهِ} (1) هذا نهي لرسول الله صلى الله عليه وسلم عن الوقوف على قبور المنافقين والصلاة عليهم، أما المسلم يوقف على قبره ويدعى له بعد الموت بعد الدفن، إذا دفن يوقف عليه ويسأل له التثبيت والمغفرة؛ لقول النبي صلى الله عليه وسلم لأنه كان إذا فرغ من دفن الميت عليه الصلاة والسلام قال: «استغفروا لأخيكم واسألوا له التثبيت (2) » فإذا فرغ من دفن الميت وقف عليه، وقال: «استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل (3) » فالمؤمن يوقف عند قبره ويسأل له المغفرة والثبات، أما المنافق فلا يصلى عليه، ولا يوقف عند قبره، نسأل الله العافية والسلامة.
__________
(1) سورة التوبة الآية 84
(2) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .
(3) أخرجه أبو داود في كتاب الجنائز باب الاستغفار عند القبر للميت في وقت الانصراف برقم (3221) .

(14/436)

280 - حكم البكاء عند زيارة القبور
س: عندما أذهب أنا وبعض إخواني إلى المقبرة للزيارة وللاعتبار أستمع أحيانا إلى بعض الناس يبكون بصوت عال، فهل هذا يجوز (1) ؟
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (219) .

(14/436)

ج: إذا غلبه البكاء لا حرج، الرسول صلى الله عليه وسلم بكى عند قبر أمه وأبكى، فلا بأس إذا غلبه البكاء، ولا حرج في ذلك، وليس في هذا حد محدود، لكن يكتم صوته إذا أمكنه ذلك حتى لا يشوش على أحد، وحتى لا يظن فيه الرياء، وأنه قصد شيئا آخر، فالمقصود أنه إذا غلبه البكاء فلا حرج في ذلك؛ لأنه إذا حضر عند القبور وتذكر أقاربه وأحبابه قد تغلب عليه العبرة والبكاء.

(14/437)

281 - بيان الحكمة في زيارة القبور
س: يسأل السائل ويقول: ما حكم زيارة المقابر؟ وما هو المطلوب عند زيارتها (1) ؟
ج: زيارة المقابر سنة، قربة، طاعة لله جل وعلا؛ لما فيها من التفكير في الموت، والتفكير بالآخرة، والدعاء للأموات، والترحم عليهم فهي عبادة عظيمة؛ ولهذا قال صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم بالآخرة (2) » وكان يعلم أصحابه عليه الصلاة والسلام إذا زاروا القبور أن يقولوا: «السلام عليكم يا أهل الديار من المؤمنين والمسلمين، يرحم الله المستقدمين منا والمستأخرين، وإنا إن شاء الله بكم للاحقون (3) » «أسأل
__________
(1) السؤال الحادي عشر من الشريط رقم (292) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/437)

الله لنا ولكم العافية (1) » وكان يزور القبور صلى الله عليه وسلم ويدعو لهم، ويقول: «السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غدا مؤجلون، وإنا إن شاء الله بكم لاحقون (2) » ويقول: «اللهم اغفر لأهل بقيع الغرقد (3) » يدعو لهم، السنة الدعاء لهم بما تقدم، وهذه الزيارة فيها خير عظيم، وفضل كبير، وتذكير بالآخرة وبالموت، لكن هذا خاص بالرجال، أما النساء فلا يزرن القبور، الرسول صلى الله عليه وسلم لعن زائرات القبور، هذا هو الصواب الذي عليه أهل الحق أن المرأة لا تزور القبر، ولا تتبع الجنائز إلى القبور، ولكن تصلي على الميت لا بأس، تصلي على الميت في المصلى أو في المسجد لا بأس، وقد صلت عائشة رضي الله عنها على سعد بن أبي وقاص لما توفي في آخر حياتها رضي الله عنها، المقصود أن الصلاة على الموتى مشروعة للرجال والنساء جميعا، لكن زيارة القبور خاصة بالرجال لا للنساء.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(2) أخرجه مسلم في كتاب الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء برقم (249) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/438)

282 - كيفية الوقوف أمام القبر للسلام عليه
س: يقول هذا السائل: في المقبرة وعند زيارة القبر للسلام على الميت هل من المشروع أن يقف الإنسان متجها للقبلة والقبر أمامه أم

(14/438)

يكون ذلك متجها لجهة الشرق حتى يكون مواجها لوجه الميت (1) ؟
ج: ليس في هذا تحديد، السنة أن يقف على القبر ويسلم على الميت، سواء من خلفه أو أمامه، المهم أن يسلم عليه، وإذا أتاه من أمامه حتى يكون أمام وجه الميت هذا لا بأس، الأمر واسع في هذا، فالنبي عليه السلام قال: «زوروا القبور فإنها تذكركم الآخرة (2) » ولم يعين جهة معينة، فالأمر واسع والحمد لله، المهم أنه يزور القبور، ويسلم عليهم ويدعو لهم، وإذا خص بعض الناس كأبيه أو أخيه زاره وخص وسلم عليه، فالأمر واسع، الحمد لله.
__________
(1) السؤال العشرون من الشريط رقم (401) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/439)

283 - مسألة في سماع الميت لمن يزوره للسلام عليه
س: السائل ع. م. يقول في سؤاله: إن والدي قد توفي منذ عشر سنوات، وأنا دائما أذهب إلى قبره وأسلم عليه وأدعو له أثناء زيارتي، ولكن قال لي شخص: إن الأموات لا يسمعون الأحياء. والسؤال: هل عندما أذهب لزيارة أبي منذ توفي لأسلم عليه هل يسمع كلامي ويرد علي السلام؟ أفيدوني مأجورين (1)
__________
(1) السؤال الرابع من الشريط رقم (406) .

(14/439)

ج: الزيارة مشروعة لك، الرسول صلى الله عليه وسلم قال: «زوروا القبور فإنها تذكركم الآخرة (1) » فالسنة زيارة القبور، والسلام عليهم والدعاء لهم، وكان النبي صلى الله عليه وسلم يزورها، ويعلم أصحابه أن يزوروها، فالسنة أن تزور القبور، وتسلم على أبيك، وتدعو له، أما كونه يسمع كلامك أو يعلم هذا فالله أعلم، هذا إلى الله جل وعلا، ليس في هذا حديث صحيح يدل على أنه يسمع كلامك، أو أنه يعلم زيارتك، لكن ينتفع بهذه الزيارة، وينتفع بالدعاء إذا دعوت له في البيت أو في المسجد أو عند الزيارة، أو في أي مكان، الدعاء فيه فائدة كبيرة، والصدقة عنه كذلك، والحج عنه والعمرة عنه، والضحية عنه، كل هذا شيء نافع يفيده، أما كونه يعلمك ويسمع كلامك فهذا إلى الله، والله الذي يعلمه سبحانه وتعالى، جاء في بعض الأحاديث التي في سندها ضعف أن الرسول صلى الله عليه وسلم قال: «ما من عبد يزور شخصا كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام (2) » لكن في صحته نظر.
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه ابن عبد البر في الاستذكار (1 \ 185) .

(14/440)

284 - حكم قراءة القرآن على الأموات عند زيارة القبور
س: ما حكم قراءة القرآن على الأموات أثناء التعزية وعند زيارة القبور أو

(14/440)

عند المرور بجانبها (1) ؟
ج: لا يجوز قراءة القرآن عند القبور؛ لأن النبي عليه الصلاة والسلام قال: «السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون (2) » «أسأل الله لنا ولكم العافية (3) » هكذا يسلم عليه: اللهم اغفر لهم وارحمهم، السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، نسأل الله لكم العافية. فيعلمهم إذا زار القبور، فليقل: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، نسأل الله لنا ولكم العافية، ويرحم الله المستقدمين منا والمستأخرين. أما عند التعزية فيعظهم ويذكرهم بالآية الكريمة: {وَبَشِّرِ الصَّابِرِينَ} (4) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (5) هذا لا بأس عند المصائب، يذكر الآيات التي فيها الصبر، يذكر من باب النصيحة، لا بأس، هذا مشكور، يعزيهم ويدعو لهم، ويذكرهم بالآيات والأحاديث التي بها الحث على الصبر.
__________
(1) السؤال الثامن عشر من الشريط رقم (363) .
(2) أخرجه مسلم في كتاب الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء برقم (249) .
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(4) سورة البقرة الآية 155
(5) سورة البقرة الآية 156

(14/441)

285 - حكم قراءة سورة الإخلاص وآية الكرسي عند المرور على القبور
س: السائلة تقول: يا سماحة الشيخ، سمعت من إحدى صديقاتي عند المرور على القبور بأنه مستحب أن نقرأ سورة الإخلاص إحدى عشرة مرة، وآية الكرسي في هذا اليوم، فيرفع عنهم العذاب، وعلى قدر عددهم أن يغفر الله لهم الذنوب (1)
ج: كل هذا باطل لا أصل له، وبدعة ظاهرة، ولكن إذا مر عليهم يسلم عليهم، يقول: السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية، يرحم الله المستقدمين منا والمستأخرين. هذا للرجل، أما المرأة لا تزور القبور، لكن الرجل إذا مر عليهم يسلم، أما قراءة: قل هو الله أحد، أو آية الكرسي فكل هذا لا أصل له.
__________
(1) السؤال الثالث والعشرون من الشريط رقم (414) .

(14/442)

286 - حكم الوقوف والدعاء للأموات عند المرور بالمقبرة
س: نحن إذا خرجنا من المسجد بعد صلاة العشاء أو صلاة الفجر يوجد على طريقنا مقبرة، فيقف عندها إمام المسجد، ونقف حوله، ويقرأ الدعاء على أرواح أهل المقبرة، ونحن نؤمن على دعائه، ما رأيكم في هذا العمل (1) ؟
__________
(1) السؤال السادس من الشريط رقم (227) .

(14/442)

ج: لا حرج في هذا الدعاء لهم، هذه زيارة، إذا مررتم بهم ودعوت لهم جزاكم الله خيرا.

(14/443)

287 - حكم السلام على الأموات أثناء المرور بجوار المقبرة على السيارة
س: سماحة الشيخ، بالنسبة للسلام على الموتى هل يشرع السلام داخل المقبرة أو المرور بالسيارة مثلا (1) ؟
ج: إذا دخل فهو أفضل، يقف عليهم ويسلم عليهم؛ لأنه أقرب إلى الخشوع والتأثر، وإن مر عليهم بالسيارة وسلم أو على دابته وسلم، أو وقف على الجدار وسلم كفى، لكن كونه يقصد القبور ويدخل عليهم ويدعو لهم هذا أكمل وأشد في التأثر.
__________
(1) السؤال الرابع والعشرون من الشريط رقم (414) .

(14/443)

س: هذا السائل يقول: إذا مررت بالمقابر هل أسلم عليهم وأنا مثلا في سيارتي وبيني وبينهم سور المقبرة أم لا بد من السلام عند الوقوف عليهم داخل المقابر (1) ؟
ج: إذا تيسر الوقوف عليهم يكون أولى وأكمل، تنزل وتقف على المقابر وتسلم، وإن سلمت من بعيد فلا بأس إن شاء الله، إذا كنت قريبا منهم يسمعون، بحيث يسمعون، وإن نزلت ووقفت على الجدار وتكلمت
__________
(1) السؤال الثاني عشر من الشريط رقم (370) .

(14/443)

يكون هذا أكمل وأبلغ، تقول: «السلام عليكم أهل الديار من المؤمنين والمسلمين، يرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم للاحقون (1) » «أسأل الله لنا ولكم العافية (2) » اللهم اغفر لهم، اللهم ارحمهم، كل هذا طيب عند الجدار، تقف على الجدار، تكلم أو تدخل وتسلم عليهم من داخل، كله طيب، الرسول عليه الصلاة والسلام يقول: «زوروا القبور فإنها تذكركم بالآخرة (3) » وإذا مر الإنسان بها وسلم له أجر كبير.
__________
(1) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/444)

288 - حكم اجتماع الرجال والنساء عند المقابر في الأعياد
س: نشاهد عند بعض الناس وخاصة في المناطق الريفية في بلادنا أيام الأعياد أنهم يذهبون إلى المقابر، وهناك يجتمعون نساء ورجالا، وهناك يعملون الدبكات والأغاني، وقسم يحمل المسجلات والكمرات ليلتقطوا أصوات وصور النساء، فما الحكم لذلك أثابكم الله (1)
ج: أما قصد القبور أيام الأعياد فلا أعلم له أصلا، زيارة القبور سنة،
__________
(1) السؤال الثالث من الشريط رقم (24) .

(14/444)

وليس لها حد محدود، ولا وقت معين، بل يزورها ليلا ونهارا، في العيد وفي غيره، ما لها وقت محدود، أما تخصيص زيارة لأيام العيد أو بيوم معين فليس له أصل، ولكن متى تيسرت الزيارة فقد شرعت الزيارة في ليل أو نهار، وفي أي يوم؛ لأنها تذكر الآخرة كما قال النبي صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة (1) » وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا ": «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (2) » وفي لفظ: «يرحم الله المستقدمين منا والمستأخرين (3) » فالسنة أن يزوروا القبور، وأن يدعوا لأهلها بالمغفرة والرحمة، هذا هو السنة؛ ولأن زيارتها ذكرى للمؤمن، يذكر الموت، يذكر الآخرة، يستعد للقاء الله عز وجل، وهذا للرجال خاصة، أما النساء فلا يشرع لهن زيارة القبور، بل ينهين عن ذلك، وأما اجتماع النساء والرجال عند القبور وتعاطي الأغاني وأشباه ذلك فهذا لا يجوز، واختلاط الرجال بالنساء أمر منكر مطلقا لا يجوز، لا في القبور ولا في غير القبور؛ لأن هذا يسبب الفتنة والشر كذلك، كونهن يحضرن عند القبور أو غير القبور
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/445)

بالأغاني والآلات والملاهي فهذا منكر سواء كان عند القبور أو في محلات أخر، لا يجوز هذا، كذلك تصوير النساء، تصويرهن في هذه الحال أو في أي حال كان كاشفات أو شبه عاريات كل هذا فتنة، أو تصوير وجوههن، كل هذا لا يجوز، يل يجب الحذر من ذلك؛ لأن هذا التصوير يجر إلى شر كثير، وربما صور فلانة وفلانة وحصل بها فتنة، فالحاصل أن هذا لا يجوز مطلقا، لا في القبور ولا في غيرها، ولا يجوز للنساء الخروج إلى المقابر بالأغاني وآلات الملاهي، ولا الرجال أيضا، كل هذا منكر يجب الحذر منه والتناصح في ذلك.

(14/446)

س: هل زيارة القبور في أيام العيد من الحلال أم من الحرام (1) ؟
ج: لا حرج في ذلك في أي وقت، لكن تخصيصها بوقت العيد لا يصلح إذا كان بقصد أن يوم العيد أفضل أو كذا، أما إذا كان التخصيص من أجل الفراغ في تلك الأيام فلا حرج، وإلا فالزيارة ليس لها وقت معلوم، يزورها في الليل أو في النهار، في أيام العيد أو في غيره، ليس لها حد محدود، الرسول عليه الصلاة والسلام قال: «زوروا القبور فإنها تذكركم الآخرة (2) » ولم يحدد وقتا، فالمؤمن يزورها في كل وقت، في الليل والنهار، في أيام العيد وغيرها، ولا يخصص يوما معينا لذلك لقصد أنه أفضل من غيره.
__________
(1) السؤال السادس والعشرون من الشريط رقم (216) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/446)

289 - حكم ذهاب النساء للمقابر لأخذ الحشائش لعلف الدواب
س: الحشائش في المقابر من ناحيتين، الناحية الأولى الطرق، والناحية الثانية وصول النساء إلى هناك من أجل الاستفادة من الحشائش والأعلاف التي تنبت على هذه المقبرة - جزاكم الله خيرا - ما حكم ذلك (1) ؟
ج: لا حرج في ذهاب النساء إلى أخذ الحشائش التي في المقابر لعلف دوابهم، ولا بأس في ذلك، إنما المنهي عنه أن يزرن القبور، أما إذا أتين القبور لأخذ الحشائش التي فيها والاستفادة منها مع الطرق المعينة في ذلك فلا بأس، والطرق التي وضعت في المقبرة للمرور بها للزائرين فلا بأس إذا كانت ليس فيها قبور فلا حرج، أما إن كان فيها قبور فالواجب على الزائر أن يتخلل القبور، ولا يطأ على القبر، بل يمشي بين القبور، وهكذا المرأة إذا جاءت لأخذ الأعشاب تمشي بين القبور، ولا تطأ قبرا، لا هي ولا الرجل؛ لأنه لا يجوز للجميع امتهان القبور بالوطء عليها، ولكن يمشي بين القبور، وفي خلال الفرج التي بين القبور حتى يأخذ حاجته.
__________
(1) السؤال الأول من الشريط رقم (290) .

(14/447)

290 - مسألة في التقاء الأموات وتعارفهم
س: السائلة من الباحة تقول: أرجو من سماحة الشيخ إجابتي على هذا

(14/447)

السؤال، تقول: هل الميت بعد موته يلتقي بأهله وإخوانه الذين ماتوا من قبل ويعرفهم؟ وهل يلتقي أهل الخير ويتعارفون بعد موتهم (1) ؟
ج: الله أعلم، لا أعلم في هذا نصا ثابتا، وإنما ذكر بعض أهل العلم هذا المعنى كابن القيم في كتاب الروح وغيره، ولكن هذه المسائل تحتاج إلى دليل عن النبي صلى الله عليه وسلم في إثبات اللقاء، أما أرواح المؤمنين فهي في الجنة كما ثبت عنه صلى الله عليه وسلم «أن أرواح المؤمنين طائر يعلق في شجر الجنة حتى يردها الله إلى أجسادها (2) » «وأرواح الشهداء تسرح في الجنة حيث شاءت، ثم تأوي إلى قناديل معلقة تحت العرش (3) » هذه أرواح الشهداء المقتولة في سبيل الله، وأما أرواح المؤمنين فإنها تسرح في الجنة حتى يردها الله إلى أجسادها في صور طير في الجنة، أما كونهم يتلاقون ويتعارفون فهذا يحتاج إلى دليل ثابت عن النبي عليه الصلاة والسلام، كون أرواحهم تتلاقى ويتعارفون فهذا يوجد بعض المرائي التي يراها أهل الصلاح والخير، تدل على شيء من التلاقي، لكن الجزم بذلك وأن هذا شيء ثابت لجميع الأرواح يحتاج إلى دليل ثابت عن النبي عليه الصلاة والسلام، لكن بعض المرائي تدل على وقوع شيء من هذا.
__________
(1) السؤال الرابع والثلاثون من الشريط رقم (388) .
(2) أخرجه أحمد في مسنده، من حديث كعب بن مالك رضي الله عنه، برقم (15349) .
(3) أخرجه مسلم في كتاب الإمارة، باب بيان أرواح الشهداء في الجنة وأنهم أحياء عند ربهم يرزقون، برقم (1887) .

(14/448)

291 - مسألة في رؤية الميت من يزوره
س: هل الشخص الميت يراك في قبره أم لا؟ وهل الزيارة يوم الاثنين أو الخميس خاصة، وهل تجوز في باقي الأيام (1) ؟
ج: الزيارة في كل وقت، جميع الأوقات، ليس لها وقت معين، في جميع أيام الأسبوع، في الليل والنهار، متى تيسر له الزيارة زار، أم كون الميت يراه فلا أصل لهذا، الميت انتهى أمره، وحيل بينه وبين ذلك، وهو روحه إما في الجنة إن كان مؤمنا، وإما في النار إن كان كافرا، والعاصي على خطر من ذلك، وليس هناك دليل على أن الميت يرى زائره.
__________
(1) السؤال التاسع من الشريط رقم (205) .

(14/449)

292 - حكم ذهاب النساء إلى المقبرة لدفن الميت
س: الأخت ب. أ. أ. مصرية مقيمة في المملكة، أختنا تتحدث عن القبور والبدع التي تثار حول الجنائز، والتي يرتكبها كثير من الناس، ولخصت في أسئلة منها هذا السؤال: ما حكم الدين في ذهاب النساء للمقابر لدفن الميت؟ وهل من تذهب لن تشم نسيم الجنة كما روي عن الرسول الكريم - صلى الله عليه وسلم - عندما رأى فاطمة آتية وعليها غبار الطريق، فظن أنها كانت تشيع الجنازة (1) ؟
__________
(1) السؤال العشرون من الشريط رقم (133) .

(14/449)

ج: قد ثبت عن رسول الله - عليه الصلاة والسلام - أنه لعن زائرات القبور، ونهى عن اتباع النساء للجنائز، فلا يجوز أن يتبع النساء الجنائز للمقابر، ولا أن يزرن المقابر، هذا هو المحفوظ عن النبي - عليه الصلاة والسلام -، وأما الوعيد بعدم شمها نسيم الجنة، فهذا في سنده نظر، ولكن الثابت أنها منهية عن ذلك، فلا تذهب مع الجنائز إلى المقابر، ولا تزور المقابر، هذا هو الثابت عن النبي - عليه الصلاة والسلام -، والحكمة في ذلك - والله أعلم - لأنهن فتنة، وصبرهن قليل، فكان من حكمة الله أن نهاهن عن ذلك سدا لباب الفتنة بهن ومنهن.

(14/450)

293 - حكم ذهاب أهل الميت من الرجال والنساء إلى قبره لتوزيع الصدقات
س: هناك عادات تقضي بأن يذهب أهل الميت من رجال ونساء إلى قبره كل يوم خميس خلال الأسابيع الثلاثة الأولى بعد الوفاة، وذلك للتصدق بالفطائر والخبز، ما حكم الإسلام في ذلك؟ أليس الأولى أن يتم التصدق على الفقراء والمحتاجين في أي مكان آخر دون الذهاب إلى المقابر خاصة بعد أن ثبت أن معظم من يتواجدون بها من الأحياء يبيعون ما يجمعونه من أهل الموتى ويتاجرون فيه (1)
__________
(1) السؤال الواحد والعشرون من الشريط رقم (133) .

(14/450)

ج: ليس لهذا أصل، ليس لتحديد الزيارة كل أسبوع، أو الصدقة عند القبور أصل، بل الواجب أن تكون الزيارة غير محددة، متى تيسرت الزيارة شرع أن تزار القبور من الرجال، يزورها الرجال لذكر الآخرة، وذكر الموت، والدعاء للموتى، فيقول: «السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون (1) » «أسأل الله لنا ولكم العافية، يغفر الله لنا ولكم» هكذا كان النبي يعلم أصحابه - عليه الصلاة والسلام -، كان يعلمهم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (2) » وكان - عليه الصلاة والسلام - إذا زار القبور يقول: «السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، غدا مؤجلون، اللهم اغفر لأهل بقيع الغرقد (3) » هكذا كان يفعل - عليه الصلاة والسلام -، ويقول: «زوروا القبور فإنها تذكركم الآخرة (4) » «زوروا القبور فإنها تذكركم الموت (5) » هذا كله في حق الرجال، أما النساء فلا يزرن القبور كما تقدم، وأما تخصيص يوم معين، الخميس أو الجمعة للزيارة فلا أصل
__________
(1) أخرجه مسلم في كتاب الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء برقم (249) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(4) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(5) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/451)

له، وهكذا تخصيص توزيع الصدقات من خبز أو لحوم أو غير ذلك عند القبور، لا أصل له، بل المشروع أن صاحب الصدقة يتبع الفقراء في بيوتهم وفي محلاتهم ويعطيهم الصدقة، ولا يكلف عليهم، ولا يدعوهم إلى المقابر، فالحاصل أن المشروع على المؤمن أن يتبع الفقراء، ويعرف محلاتهم حتى يذهب إليهم بالصدقة، وإذا جاؤوا إليه في بيته وطلبوا أن يتصدق عليهم، أما أن يتخذ المقبرة محلا للصدقة، فهذا لا أصل له.

(14/452)

294 - بيان معنى حديث «لعن الله المرأة النائحة والمستمعة»
س: هل يحرم على النساء زيارة القبور إذا كان المتوفى أعز شخص، قال رسول - صلى الله عليه وسلم -: «لعن الله المرأة النائحة والمستمعة» صدق رسول الله، لكني في الحقيقة لم أفهم معنى المستمعة في هذا الحديث، هل يقصد المرأة الفضولية التي تتنصت على كلام الناس أم المرأة التي تستمع الأغاني أم التي تستمع التلفاز والراديو؟ نرجو التوضيح عن هذا، وجزاكم الله خيرا (1) ؟
ج: زيارة القبور للنساء لا تجوز، والنبي - صلى الله عليه وسلم - قال: «زوروا القبور، فإنها تذكركم الآخرة (2) » يعني به الرجال، ويعلم أصحابه
__________
(1) السؤال الحادي عشر من الشريط رقم (64) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/452)

إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (1) » وفي حديث عائشة: «يرحم الله المستقدمين منا والمستأخرين (2) » أما النساء فنهاهن عن هذا، جاء في الأحاديث: «لعن زائرات القبور (3) » فلا يجوز لهن زيارة القبور، ولكن يشرع لهن الدعاء لموتاهن بالمغفرة والرحمة ودخول الجنة والنجاة من النار، من غير زيارة القبور، وهن في بيوتهن، ولا مانع أن يصلين على الموتى في المساجد، أو في المصلى كما صلى النساء على الجنائز في عهده - صلى الله عليه وسلم -، وفي عهد أصحابه.
أما النائحة والمستمعة فقد نهى النبي - صلى الله عليه وسلم - عن النوح، وقال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت (4) » وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(2) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(3) أخرجه أبو داود في كتاب الجنائز، باب في زيارة النساء القبور، رقم (3236) ، والترمذي في كتاب الصلاة، باب ما جاء في كراهية أن يتخذ على القبر مسجدا، برقم (320) ، والنسائي في كتاب الجنائز، باب التغليظ في اتخاذ السرج على القبور، برقم (2043) .
(4) صحيح مسلم الجنائز (934) ، مسند أحمد بن حنبل (5/343) .

(14/453)

سربال من قطران، ودرع من جرب (1) » خرجه مسلم في صحيحه. فبين - صلى الله عليه وسلم - أن النياحة على الموتى من أمر الجاهلية المذموم، فالواجب تركه، وقالت أم عطية في البيعة: «ألا ننوح (2) » وروى أبو داود رحمه الله في سننه عن أبي سعيد رضي الله عنه، عن النبي - صلى الله عليه وسلم - «أنه لعن النائحة والمستمعة (3) » وفي سنده ضعف، ولكن معناه له شواهد؛ لأن النوح محرم ومنكر فلا يجوز للمرأة أن تتعاطى النوح، ولا الرجل أيضا، ليس للرجال ولا النساء النياحة، والنياحة هي رفع الصوت بالبكاء، هذه النياحة، وهكذا قوله: واعضداه، واكاسيها واحر قلباه. برفع الصوت، كل هذا من النياحة، وأما المستمعة فهي التي تستمع للنوح، وتشجع على النوح، تجلس معهن تستمع نياحتهن، وتشجعهن على النياحة، هذه داخلة في ذلك؛ لأن جلوسها نوع من التشجيع، فلا يجوز لها أن تستمع، بل إذا لم تسكت النائحة وجب أن تفارق، وألا تجلس معها من باب هجرها، من باب الإنكار عليها، فإذا جلست تستمع صار في ذلك نوع من المساعدة، ونوع من التشجيع، فلا يجوز أن تستمع للنائحة، بل تنكر عليها وتنهاها، فإن أقلعت وإلا تركتها ولم تجلس معها
__________
(1) أخرجه مسلم في كتاب الجنائز، باب التشديد في النياحة، برقم (934) .
(2) أخرجه البخاري في كتاب الجنائز، باب ما ينهى من النوح والبكاء والزجر عن ذلك، برقم (1306) .
(3) أخرجه أبو داود في كتاب الجنائز، باب في النوح، برقم (3128) .

(14/454)

تستمع لها، أما سماع الأغاني فهذا شيء آخر غير النياحة، وهو أيضا منكر على النساء والرجال، الأغاني من المنكرات، ومن أسباب مرض القلوب وقسوتها، والضلال عن الحق كما قال الله عز وجل في كتابه العظيم: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ} (1) هذا دليل على أن اشتراء لهو الحديث، يعني: سواء بغير ثمن أو بالثمن يكون من المنكر المذموم، والله ذكر هذا على سبيل الذم لهم والعيب لهم. {وَمِنَ النَّاسِ مَنْ يَشْتَرِي} (2) يعني: يعتاض لهو الحديث؛ {لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} (3) قرئ بالضم: ليضل، وقرئ: ليضل بالفتح، هذا يدل على أن اشتراء لهو الحديث من أسباب الضلال والإضلال بغير علم، ومن أسباب اتخاذ الآيات هزوا؛ ولهذا قال بعده: {وَيَتَّخِذَهَا هُزُوًا} (4) يعني سبيل الله، يعني دين الله، وهذا خطر عظيم، ولهو الحديث هو: الغناء، كما قال جمهور أهل العلم، قال أكثر أهل العلم من المفسرين وغيرهم: إنه الغناء، فإذا كان معه آلة عزف، كالعود أو الكمان أو الدف أو الطبل، كان التحريم أشد، وكان الإثم أكبر، فلا يجوز ذلك لا للمرأة ولا للرجل، تعاطي ذلك سواء كان ذلك في التلفاز أو في الإذاعة أو في المسجلات وغير ذلك، وفي الفيديو كل هذا ممنوع، وإذا كان مع ذلك في الفيديو مرائي منكرة، كاجتماع الرجال والنساء، والتقاء الرجال بالنساء، أو هيئة
__________
(1) سورة لقمان الآية 6
(2) سورة لقمان الآية 6
(3) سورة لقمان الآية 6
(4) سورة لقمان الآية 6

(14/455)

الرجل مع زوجته، وما أشبه ذلك كان التحريم أكثر، وكان الإثم أعظم، فلا يجوز مثل هذا أبدا لا للرجال ولا للنساء، ولكن مسألة النياحة شيء آخر، النياحة لها تعلق بالميت سواء كانت النياحة في البيت أو عند القبر، أو في أي مكان، فلا يجوز الاستماع للنائحة، ولا تشجيعها على عملها السيئ، بل يجب الإنكار عليها، وتحذيرها ومنعها من ذلك، والله المستعان.

(14/456)

295 - بيان رجحان عدم زيارة النساء للقبور
س: تقول السائلة: إنها زارت قبر النبي صلى الله عليه وسلم فلاحظت أن هناك أناسا أنكروا عليها، ترجو توجيه سماحة الشيخ (1)
ج: زيارة القبور بالنسبة للنساء فيها خلاف بين العلماء، من أهل العلم، منهم من قال: إن النساء يزرن القبور مثل الرجال، والقول الثاني: إنهن لا يزرن القبور، لا قبر النبي ولا غيره - عليه الصلاة والسلام -، وهذا القول أرجح القولين وأصح؛ لأنه - صلى الله عليه وسلم - في الحديث الصحيح: «لعن زائرات القبور (2) » وفي اللفظ الآخر: «زوارات القبور (3) » فدل ذلك
__________
(1) السؤال الثامن من الشريط رقم (174) .
(2) أخرجه أبو داود في كتاب الجنائز، باب في زيارة النساء القبور، رقم (3236) ، والترمذي في كتاب الصلاة، باب ما جاء في كراهية أن يتخذ على القبر مسجدا، برقم (320) ، والنسائي في كتاب الجنائز، باب التغليظ في اتخاذ السرج على القبور، برقم (2043) .
(3) أخرجه الترمذي في كتاب الجنائز عن رسول الله، باب ما جاء في كراهية زيارة القبور للنساء، برقم (1056) ، وابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في النهي عن زيارة النساء القبور، برقم (1575) .

(14/456)

على أنهن لا يزرن القبور، وكن أول الأمر مع الرجال يزرن القبور عموما، ثم نهى الله النساء، وبقيت الرخصة للرجال، والسر في ذلك - والله أعلم - لأنهن فتنة، وصبرهن قليل، فشرع الله لهن ترك ذلك لئلا يفتن أو يفتن بزيارة القبور، فيدعون لأمواتهن بالمغفرة والرحمة في البيوت وفي الطرقات وفي المساجد، ولا حاجة لزيارة القبور.

(14/457)

س: سماحة الشيخ، تفضلتم وقلتم: إن القبور تزار، هل ذلك مطلقا أم أنه للرجال فقط، أم أنه للرجال والنساء (1) ؟
ج: الزيارة للرجال، أما النساء فلا يشرع لهن الزيارة، بل لعن الرسول زائرات القبور، فالواجب على النساء ترك ذلك؛ لأنهن فتنة، فالواجب عليهن ترك ما نهى عنه الرسول - صلى الله عليه وسلم -، وإنما الزيارة للرجال خاصة، يقول - صلى الله عليه وسلم -: «زوروا القبور، فإنها تذكركم الآخرة (2) » وكان يزورها - صلى الله عليه وسلم -، ويعلم أصحابه أن يزوروها، وكان يعلمهم، يقول - عليه الصلاة والسلام -: إذا زاروا القبور يقول لهم: «قولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (3) » وفي حديث
__________
(1) السؤال الثاني من الشريط رقم (190) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .

(14/457)

عائشة: «يرحم الله المستقدمين منا والمستأخرين (1) » «اللهم اغفر لأهل بقيع الغرقد (2) » كان إذا زارهم دعا لهم، والبقيع مقبرة المدينة، جاء في الحديث الصحيح: «لعن الرسول - صلى الله عليه وسلم - زوارات القبور (3) » وفي الرواية الأخرى: «لعن زائرات القبور (4) » فالحاصل أن القبور يزورها الرجال للذكرى والترحم على أهلها والدعاء لهم، وذكر الموت وذكر الآخرة، ولا يدعون مع الله، ولا يستغاث بهم، ولا ينذر لهم، ولا يذبح لهم، ولا يطلب منهم المدد والعون، كل هذا لا يجوز، بل هو من الشرك الأكبر، أما النساء فلا يزرن القبور، لكن الدعاء، تدعو لأمواتها في بيتها في كل مكان، لكن لا تزور القبور، تدعو لهم بالمغفرة والرحمة في بيتها وفي مسجدها وفي كل مكان، أما القبور فلا تزار للنساء.
__________
(1) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(2) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(3) أخرجه أبو داود في كتاب الجنائز، باب في زيارة النساء القبور، رقم (3236) ، والترمذي في كتاب الصلاة، باب ما جاء في كراهية أن يتخذ على القبر مسجدا، برقم (320) ، والنسائي في كتاب الجنائز، باب التغليظ في اتخاذ السرج على القبور، برقم (2043) .
(4) أخرجه أبو داود في كتاب الجنائز، باب في زيارة النساء القبور، رقم (3236) ، والترمذي في كتاب الصلاة، باب ما جاء في كراهية أن يتخذ على القبر مسجدا، برقم (320) ، والنسائي في كتاب الجنائز، باب التغليظ في اتخاذ السرج على القبور، برقم (2043) .

(14/458)

س: الأخت تسأل وتقول: هل زيارة المقبرة جائزة للنساء أم لا؟ لأنني سمعت من خلال هذا البرنامج أنه لا يجوز، هل ما سمعته صحيح (1) ؟
__________
(1) السؤال الثامن والعشرون من الشريط رقم (187) .

(14/458)

ج: نعم صحيح، ليس للنساء زيارة القبور، الرسول لعن زائرات القبور - عليه الصلاة والسلام -، وإنما الزيارة للرجال، قال: «زوروا القبور فإنها تذكركم بالآخرة (1) » أما النساء فلا، فنهاهن عن الزيارة، عن ابن عباس رضي الله عنهما قال: «لعن رسول الله - صلى الله عليه وسلم - زائرات القبور (2) » فلا يجوز لهن زيارة القبور، لكن يصلين على الجنائز مع الناس لا بأس، الصلاة مشروعة للرجال والنساء على الجنائز، فإذا حضرن مع الناس وصلين على الجنائز في المسجد، أو في المصلى فهذا مطلوب، أما الذهاب إلى المقابر وزيارة القبور فهذا للرجال خاصة.
أما الحكمة - والله أعلم - أنهن فتنة، فإذا اعتدن زيارة القبور قد يحصل بهذا فتنة للزوار من الرجال بسبب الاختلاط؛ ولأنهن في الغالب قليلات الصبر إذا تذكرن أولادهن أو آباءهن أو أمهاتهن أو إخوانهن، فربما جزعن وقل صبرهن، وحدث منهن ما لا ينبغي من النياحة أو شق الثياب، أو ضرب الخدود أو التعري، فكان من حكمة الله أن منعهن من الزيارة؛ سدا لباب الفتنة، وحذرا من أن يقع منهن ما لا يحمد عقباه، لعل هذا هو الحكمة، والله أعلم سبحانه وتعالى.
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه أبو داود في كتاب الجنائز، باب في زيارة النساء القبور، رقم (3236) ، والترمذي في كتاب الصلاة، باب ما جاء في كراهية أن يتخذ على القبر مسجدا، برقم (320) ، والنسائي في كتاب الجنائز، باب التغليظ في اتخاذ السرج على القبور، برقم (2043) .

(14/459)

س: يسأل السائل عن حكم زيارة القبور بالنسبة للنساء (1)
ج: زيارة القبور سنة للرجال، ممنوعة للنساء؛ لأن الرسول - صلى الله عليه وسلم - قال: «زوروا القبور، فإنها تذكركم الآخرة (2) » وكان يزورها - صلى الله عليه وسلم - والصحابة يزورونها، وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (3) » وربما قال: «يرحم الله المستقدمين منا والمستأخرين (4) » وربما قال: «اللهم اغفر لأهل بقيع الغرقد (5) » وربما قال: «يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر (6) » أما النساء فلا، الرسول لعن زائرات القبور - عليه الصلاة والسلام -، فلا يجوز لهن زيارة القبور، هذا الأمر الذي استقرت عليه السنة، كان - صلى الله عليه وسلم - نهى الجميع عن الزيارة للقبور في أول الإسلام، ثم أذن للجميع بعد ذلك، ثم نهى النساء وأقر الرجال، فاستقرت الشريعة على أن الزيارة للقبور سنة للرجال، ممنوعة في حق النساء.
__________
(1) السؤال الثامن من الشريط رقم (409) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(4) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(5) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(6) أخرجه الترمذي في كتاب الجنائز باب ما يقول الرجل إذا دخل المقابر، برقم (1053) .

(14/460)

س: تقول السائلة: أم. أ: هل زيارة القبور حرام أم حلال؟ وماذا عن لبس الأسود على المتوفى بالنسبة للنساء (1) ؟
ج: زيارة القبور للنساء ممنوعة، الرسول - عليه الصلاة والسلام - نهاهن عن الزيارة، ولعن زائرات القبور من النساء، أما للرجال فهي سنة، النبي - صلى الله عليه وسلم - قال: «زوروا القبور - يعني الرجال - فإنها تذكركم الآخرة (2) » وكان النبي - صلى الله عليه وسلم - نهى الجميع، ثم رخص للجميع، ثم جاء الوحي بتخصيص الرجال خاصة، ومنع النساء من زيارة القبور لحكمة بالغة، ولعل من الحكمة أنهن فتنة، وصبرهن قليل، فمن رحمة الله وإحسانه إليهن وإلى الناس أن منعهن من الزيارة للقبور، أما الصلاة على الميت، فإنها مشروعة للجميع، الرجال يصلون على الميت، والنساء كذلك يصلين على الميت، سواء في البيت أو في المصلى، أما زيارة القبور فهذه خاصة بالرجال.
__________
(1) السؤال الخامس والأربعون من الشريط رقم (393) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/461)

296 - بيان الحكمة في منع النساء من زيارة القبور
س: السائلة تقول: نعلم بأن زيارة القبور محرمة على النساء، ولكن السؤال: إذا مرت المرأة في طريقها بالقبور، فهل تقول دعاء

(14/461)

المرور بالقبر، وما الحكمة من منع النساء من زيارة القبور (1) ؟
ج: قد ثبت عن الرسول - صلى الله عليه وسلم - أنه قال: «زوروا القبور، فإنها تذكركم بالآخرة (2) » وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (3) » «يرحم الله المستقدمين منا والمستأخرين (4) » والحكمة في الزيارة أنها تذكر الإنسان بالموت، تذكره بالآخرة مع ما فيها من الإحسان للموتى، والدعاء لهم والترحم عليهم، أما النساء فقد منعهن الرسول من ذلك، وكان الرسول منع الجميع من الزيارة سابقا في أول الإسلام لما كان الناس حديثي عهد بالشرك منعوا، ثم أذن للجميع بالزيارة، ثم خص الرسول - صلى الله عليه وسلم - الرجال بالزيارة دون النساء، بل جاء في الحديث: «لعن الله زائرات القبور من النساء (5) » والحكمة في ذلك كما قال أهل العلم - والله أعلم - أنهن قليلات الصبر، وفتنة للرجال، فسد الله هذا الباب؛ لأنهن إذا زرن القبور قد لا يملكن أنفسهن من البكاء والعويل والصراخ، وقد تفتن الرجال
__________
(1) السؤال التاسع والعشرون من الشريط رقم (386) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(3) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(4) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(5) أخرجه أبو داود في كتاب الجنائز، باب في زيارة النساء القبور، رقم (3236) ، والترمذي في كتاب الصلاة، باب ما جاء في كراهية أن يتخذ على القبر مسجدا، برقم (320) ، والنسائي في كتاب الجنائز، باب التغليظ في اتخاذ السرج على القبور، برقم (2043) .

(14/462)

الزائرين للقبور في الطريق أو في المقبرة أو في الرجوع، فالحكمة في ذلك - والله أعلم - كما قال أهل العلم أنهن فتنة، وأنهن قليلات الصبر، فلا يؤمن عليهن إذا شاهدن القبور قبور آبائهن وأمهاتهن وإخوانهن وأزواجهن أن يقع منهن ما لا ينبغي من الصراخ والنحيب والنياحة، وشق الثياب ونحو ذلك، ولا يؤمن أيضا أن يفتن الرجال أو يفتتن بالرجال الزائرين، والله جل وعلا هو الحكيم العليم، لا يمنع شيئا إلا لحكمة.

(14/463)

297 - بيان صحة حديث تعليم النبي - صلى الله عليه وسلم - عائشة رضي الله عنها دعاء زيارة القبور
س: يستفسر السائل عن درجة الحديث الوارد عن النبي - صلى الله عليه وسلم - عندما سألته عائشة رضي الله عنها أن يعلمها الدعاء الذي تقول حينما تزور القبور، فعلمها. هل هذا حديث صحيح، وهل يدل هذا على جواز زيارة القبور للنساء (1) ؟
ج: الحديث صحيح، ولكن كان في وقت الإذن، كان نهى الجميع، ثم أذن للجميع، ثم جاءت السنة الأخيرة بمنع النساء، وأمر الرجال بالزيارة، كان أول ما أسلم الناس نهاهم عن زيارة القبور؛ لأنهم حديثو عهد بكفر، فصار هذا حماية لهم من الشرك، وإبعادا لهم منه، ثم أذن
__________
(1) السؤال التاسع من الشريط رقم (409) .

(14/463)

للجميع - عليه الصلاة والسلام -، ثم استقرت السنة بالنهي للنساء عن الزيارة، والسماح للرجال بالزيارة، وكان كلامه - عليه السلام - لعائشة في الوقت الذي كانت الزيارة للجميع للرجال والنساء.

(14/464)

298 - حكم زيارة النساء للقبور وتقديم البخور عندها
س: تسأل المستمعة وتقول: هل يجوز لي أن أزور القبور - أي أن أزور أخي رحمه الله - فأنا منذ أن توفي أخي أذهب دائما لزيارته وأقدم البخور، وأبقى عنده فترة، وأترحم عليه، وأدعو له دائما بدخول الجنة، هل هذا جائز (1) ؟
ج: هذا لا يجوز، الرسول لعن زائرات القبور، والنساء لا يزرن القبور، وهكذا الذهاب بالطيب إلى القبور، كل هذا منكر، ولكن ادعي له في البيت، ادعي له في بيتك وسجودك، وترحمي عليه، وتصدقي عنه، أما زيارة القبور فلا، النساء لا يزرن القبور، وعليك التوبة مما سلف، وعليك التوبة مما فعلت سابقا، والدعاء له في البيت، والحمد لله.
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (431) .

(14/464)

299 - حكم زيارة قبر أم النبي - صلى الله عليه وسلم
س: إ. أ. ح يقول: البعض من الناس يزورون قبر أم الرسول

(14/464)

- صلى الله عليه وسلم - في الأبواء، فهل هذا من السنة (1)
ج: ليس زيارتها من السنة، إنما زيارة القبور على العموم سنة، النبي عليه السلام قال: «زوروا القبور، فإنها تذكركم الآخرة (2) » وأم النبي ماتت في الجاهلية، زارها النبي - صلى الله عليه وسلم -، وسأل ربه أن يستغفر لها، فلم يأذن له، بكى وأبكى - عليه الصلاة والسلام -، فدل ذلك على أن قبور أهل الجاهلية إذا زيرت فلا بأس، كما زار النبي أمه، لكن لا يدعى لهم، إنما تزار للاعتبار فقط، وأما قبور المسلمين، فالسنة أن تزار ويدعى لهم ويسلم عليهم ويستغفر لهم، أما قبور أهل الجاهلية كأم النبي - صلى الله عليه وسلم - وقبور الكفار فلا بأس بزيارتها، لكن ليست سنة، إنما تزار للاعتبار، ذكر الآخرة، ذكر الموت، أما قبور المسلمين فتزار للدعاء لهم والترحم عليهم، وذكر الآخرة، قال: «زوروا القبور فإنها تذكركم الآخرة (3) » كذا يقول - صلى الله عليه وسلم -، وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (4) » «ويرحم الله
__________
(1) السؤال السادس والعشرون من الشريط رقم (416) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(4) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .

(14/465)

المستقدمين منا والمستأخرين (1) » وربما قال: «يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر (2) » وإذا زار قبور الكفار للعبرة والاتعاظ، فلا بأس كما فعله النبي - صلى الله عليه وسلم -، وقد يقال: إنه سنة للاعتبار؛ لأن النبي زار قبر أمه، وهي ماتت في الجاهلية، قد يقال: إنه سنة أيضا، يدخل في العموم من جهة الاعتبار فقط، من جهة الاعتبار والذكرى، وليس للدعاء لهم؛ لأنه لا يدعا لهم، لكن إذا زارها للاعتبار فالقول بأنه سنة أيضا قول له قوة، تأسيا بالنبي - صلى الله عليه وسلم - في زيارته لقبر أمه.
__________
(1) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(2) أخرجه الترمذي في كتاب الجنائز باب ما يقول الرجل إذا دخل المقابر، برقم (1053) .

(14/466)

300 - حكم زيارة المرأة للمقبرة مع المحرم
س: تقول السائلة: ما حكم زيارة القبور للنساء، هل هو حلال أم حرام؟ وتقول: إنها سألت إمام الجامع لديهم عن الزيارة فقال: إنها حلال، ولكن بشرط أن يكون مع الزائرة محرم كالأخ والأب (1) ؟
ج: الصواب أنها لا تجوز الزيارة للنساء، وهذا الذي قاله من أفتى لك قول ضعيف مرجوح، والصواب أنها لا تجوز؛ لأن الرسول - صلى الله عليه وسلم - لعن زائرات القبور، فلا يجوز للمرأة أن تزور القبور، والرسول قد لعن من فعل ذلك من النساء، وإنما الزيارة من اختصاص
__________
(1) السؤال العاشر من الشريط رقم (194) .

(14/466)

الرجال، هذا هو الواجب، أما الصلاة على الميت فلا بأس أن تصلي على الأموات، فقد كان النساء يصلين على الأموات مع الرسول - صلى الله عليه وسلم -، ولا حرج في هذا، وهكذا إذا صلى المسلمون على الغائب تصلي على الغائب، إذا كان غائبا يصلي عليه المسلمون؛ لأنه معروف بالعلم والفضل، أو أنه أمير مصلح نافع للمسلمين، يصلي عليه المسلمون من أجل أنه قد حصل منه ما ينفع المسلمين، واشتهر بالخير، كما صلى النبي - صلى الله عليه وسلم - على النجاشي ملك الحبشة لما كان مسلما، قد ساعد المسلمين وحماهم، لما هاجروا إليه ونصرهم وآواهم، فإذا مات عالم مشهور نافع للمسلمين، أو أمير صالح، أو ملك صالح نافع للمسلمين، فلا مانع من الصلاة عليه صلاة الغائب، وتصلي المرأة عليه مع الناس، أو في بيتها إذا صلى عليه المسلمون صلاة الغائب، لا مانع أن تصلي عليه مثلهم، لكن لا تصلي على أحد لم يصل عليه المسلمون، ولم يتقرر في الشرع أنه يصلى عليه؛ لأنه ليس كل غائب يصلى عليه، إنما يصلى على الرجل الذي اشتهر بالنفع للمسلمين من أمير وحاكم وعالم، ونحو ذلك.

(14/467)

301 - حكم إحضار الأطعمة عند المقابر لتوزيعها
س: السائل يقول: أمي تذهب إلى المقابر مع جمع من النساء، وهذا في كل عام، وتذهب بالأكل والأطعمة وما أشبه ذلك، وقد غضبت

(14/467)

من هذا العمل ونصحتها، ولكنها لم تنته، بماذا توجهونني؟ جزاكم الله خيرا (1)
ج: نوصيك بالاستمرار والنصيحة، وطلب النصيحة، من أهل العلم عندكم حتى ينصحوهن وينصحوا أمك ومن معها؛ لأن الرسول - صلى الله عليه وسلم - لعن زائرات القبور، فلا يجوز للنساء زيارة القبور لا في السنة، ولا في أقل من السنة، والرسول - صلى الله عليه وسلم - لعن زائرات القبور، فأنت تنصحينهن وتقولين: ليس لهن الزيارة. ولكن يشرع لهن الدعاء للأموات في بيوتهن وفي كل مكان، الدعاء طيب، أما زيارة القبور للنساء فهذه منهي عنها، فالرسول - صلى الله عليه وسلم - لعن زائرات القبور، فأنت تستمرين في النصيحة، وتطلبين من إخوتك أو الرجال الطيبين أو أهل العلم الذين عندكم أن ينصحوهن، وأن يبينوا لهن أن ذلك لا يجوز، ولا مانع أن تقرئي عليهن بعض الكتب التي فيها النهي عن ذلك، وبيان منع الزيارة للنساء، وعندكم كتابي التحقيق والإيضاح، لو قرأت عليهن ما ذكرته فيه لعلهن يستمعن لذلك، وكذلك ما يذاع في إذاعة القرآن في هذا البرنامج إذا أسمعتهن إياه، فالله يهديهن لذلك.
__________
(1) السؤال الثالث من الشريط رقم (346) .

(14/468)

302 - مسألة في حكم زيارة النساء للقبور
س: هل من الجائز قيام النساء بزيارة للقبور (1) ؟
ج: لا، ليس لهن ذلك، بل منكر؛ لأن الرسول - صلى الله عليه وسلم - لعن زائرات القبور، فزيارتهن لا تسمى بدعة، لكن إذا كن قاصدات التقرب بذلك يكون بدعة من هذه الحيثية، وإلا هي معصية؛ لأنها الوقوع فيما نهى عنه الرسول - صلى الله عليه وسلم -، فالنساء منهيات عن زيارة القبور، بل ملعونات، فلا يجوز لهن زيارة القبور، ولو تقربن بهذا لكانت القربة بدعة؛ لأنه تقرب بشيء نهى الله عنه.
__________
(1) السؤال الثلاثون من الشريط رقم (358) .

(14/469)

303 - حكم زيارة النساء القبور لغرض تذكر الآخرة
س: هل يجوز للنساء زيارة القبور علما بأن الزيارة تذكر الإنسان الآخرة (1) ؟
ج: النساء ليس عليهن زيارة، الزيارة للرجال، يقول النبي - صلى الله عليه وسلم -: «زوروا القبور، فإنها تذكركم الآخرة (2) » فيستحب للرجل أن يزور القبور من دون شد رحل، يزورها في البلد، يدعو الله لهم بالمغفرة
__________
(1) السؤال الثالث والثلاثون من الشريط رقم (230) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/469)

والرحمة، ويتذكر بهذا أنه صائر لما صاروا إليه، وأن الموت لا بد منه حتى يستعد، يقول النبي - صلى الله عليه وسلم -: «زوروا القبور، فإنها تذكركم الآخرة (1) » وكان يعلم أصحابه رضي الله عنهم، يقول لهم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (2) » وفي رواية: «يرحم الله المستقدمين منا والمستأخرين (3) » ولا يشد الرحال، بل هذا في البلد؛ لأن الرسول - صلى الله عليه وسلم - نهى عن شد الرحال إلا إلى ثلاثة مساجد: «المسجد الحرام، ومسجدي هذا، والمسجد الأقصى (4) » هذه التي تشد لها الرحال، فالقبور لا يشد لها الرحال، لكن إذا زار القبور في بلده، أو زار بلدا للتجارة أو لغيرها، وزار قبورها هذا مستحب، وفيه خير عظيم، أما النساء، فقد جاء في الأحاديث: «لعن الله زائرات القبور (5) » فلا يزرن القبور؛ لأنه جاء في
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(4) أخرجه البخاري في كتاب الجمعة، باب فضل الصلاة في مسجد مكة والمدينة، برقم (1189) ، ومسلم في كتاب الحج، باب لا تشد الرحال إلا إلى ثلاثة مساجد، برقم (1397) .
(5) أخرجه أبو داود في كتاب الجنائز، باب في زيارة النساء القبور، رقم (3236) ، والترمذي في كتاب الصلاة، باب ما جاء في كراهية أن يتخذ على القبر مسجدا، برقم (320) ، والنسائي في كتاب الجنائز، باب التغليظ في اتخاذ السرج على القبور، برقم (2043) .

(14/470)

الحديث لعنهن على ذلك؛ لأنهن فتنة، وصبرهن قليل، فلا يزرن القبور.

(14/471)

س: هل يجوز للنساء أن يزرن القبور من أجل الزيارة فقط والتسليم على أهلهن الذين سبقوهن مع عدم البكاء عليهم؟ أفيدونا أفادكم الله (1)
ج: الزيارة للنساء لا تجوز، يصلين على الميت مع الناس، لا بأس بها، الصلاة على الميت لا بأس بها، قد صلى النساء على الميت مع الرسول - صلى الله عليه وسلم -، لكن زيارة القبور منهي عنها، ليس للنساء أن يزرن القبور؛ لأن الرسول - صلى الله عليه وسلم - لعن زائرات القبور، فلا يجوز لهن الزيارة، ولكن يدعين لأمواتهن في البيت، الدعاء مطلوب، أما زيارة القبور فلا.
__________
(1) السؤال الثالث عشر من الشريط رقم (356) .

(14/471)

304 - حكم من زارت القبور جهلا منها
س: تسأل أختنا وتقول: إن خالتها توفي والدها، وزارت قبره مرة، وتريد أن تزوره مرة أخرى، وقد سمعت حديثا عن الرسول - صلى الله عليه وسلم - معناه يحرم زيارة المرأة للقبور، فهل هذا الحديث صحيح؟ وإذا كان صحيحا، فهل على خالتها إثم يستوجب الكفارة (1) ؟
ج: الصحيح أن الزيارة للنساء للقبور لا تجوز للحديث المذكور، وقد
__________
(1) السؤال الثالث والعشرون من الشريط رقم (167) .

(14/471)

ثبت عنه - صلى الله عليه وسلم - أنه لعن زائرات القبور، فالواجب على النساء ترك زيارة القبور، والتي زارت القبر جهلا منها لا حرج عليها، وعليها ألا تعود، فإن فعلت فعليها التوبة والاستغفار، والتوبة تجب ما قبلها، الزيارة للرجال خاصة، قال - عليه الصلاة والسلام -: «زوروا القبور فإنها تذكركم الآخرة (1) » هذا للرجال، كانت الزيارة ممنوعة في أول الإسلام للرجال والنساء زيارة القبور؛ لأن الكفار حدثاء عهد بعبادة الأموات والتعلق بالأموات، فمنعوا من زيارة القبور سدا لذريعة الشر، وحسما لمادة الشرك، فلما استقر الإسلام وعرفوا الإسلام شرع الله لهم زيارة القبور لما فيها من العظة والذكرى، ذكر الموت، وذكر الآخرة، والدعاء للموتى والترحم عليهم، ثم منع الله النساء من ذلك في أصح قولي العلماء؛ لأنهن يفتن الرجال، وربما فتن في أنفسهن، ولقلة صبرهن، وكثرة جزعهن، ومن رحمة الله وإحسانه إليهن أن حرم عليهن زيارة القبور، وفي ذلك أيضا إحسان للرجال؛ لأن اجتماع الجميع في القبور قد يسبب فتنة، فمن رحمة الله أن منعن من زيارة القبور، أما الصلاة فلا بأس، تصلي على الميت في المسجد أو في المصلى لا بأس، وإنما النهي عن زيارة القبور، فليس للمرأة أن تزور القبور في أصح قولي العلماء لما جاء في ذلك من الأحاديث الدالة على منع ذلك.
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/472)

وليس عليها كفارة، وإنما التوبة فقط إذا كانت تساهلت في هذا، أما إن كانت جاهلة، فالجاهل معفو عنه، إن شاء الله.

(14/473)

305 - مسألة في بيان الحكمة في منع النساء لزيارة القبور
س: السائلة ف. ي. من مصر، تقول: هل يجوز لي أن أذهب إلى القبور، وذلك للعبرة وليس للنياحة؛ لأنني أعلم بأنها محرمة على النساء، ولكنني أحب أن أتذكر الآخرة، وما الحكمة من منع النساء من زيارة القبور؟ جزاكم الله خيرا (1) ج: الرسول - صلى الله عليه وسلم - أمر بزيارة القبور، قال: «زوروا القبور فإنها تذكركم الآخرة (2) » ولعن زائرات القبور من النساء. ذكر أهل العلم أن الحكمة في ذلك أنهن في الغالب لا يصبرن، ولأنهن فتنة، فإذا زرن القبور قد يحصل منهن من البكاء والنياحة الشيء الذي لا ينبغي لقلة صبرهن في الغالب؛ ولأنهن قد يختلطن بالرجال، ويكن فتنة، والله جل وعلا هو الحكيم العليم، لا ينهى عن شيء إلا لحكمة بالغة سبحانه وتعالى، هو الحكيم في قوله وفعله وشرعه وقدره جل وعلا، ومن حكمته سبحانه نهي النساء عن زيارة القبور، إما لأنهن فتنة، وإما لقلة صبرهن، وإما للأمرين جميعا، وإما لأمور أخرى، لكن الحمد لله لهن
__________
(1) السؤال الرابع والعشرون من الشريط رقم (388) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/473)

الدعاء، يدعين لموتاهن في بيوتهن وفي كل مكان، ويصلين على الجنائز في المسجد أو في المصلى، هذا كله مسموح به والحمد لله، فهي تدعو لقريبها ولزوجها في بيتها وفي كل مكان، تستغفر له، تتصدق عنه، كل هذا طيب ينفع الميت، من الرجل والمرأة جميعا، أما الزيارة للقبور فهي خاصة بالرجال؛ لأن الرسول عليه السلام قال: «زوروا القبور فإنها تذكركم الآخرة (1) » ولعن زائرات القبور من النساء، ومنعهن من ذلك، قالت أم عطية: «نهينا عن اتباع الجنائز (2) »
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه البخاري في كتاب الحيض، باب الطيب للمرأة عند غسلها من المحيض، برقم (313) .

(14/474)

306 - مسألة في حكم رؤية الميت في المنام لمعرفة حاله
س: تقول السائلة: هل الشخص المتوفى يعرف بما يدور في بيت أهله، وكذلك يرى أهله عند زيارتهم له في المقبرة؟ إنني والدة شهيد، وأبكي كثيرا، وأزوره كل يوم خميس في المقبرة، وأطعم الفقراء، ولا أعرف قراءة القرآن، لأني لا أعرف القراءة، ولكني أقرأ سورة الفاتحة وبعض السور القصار، ولا أصلي، وأريد أن أرى ابني في المنام، ولا أستطيع، فماذا أفعل (1) ؟
__________
(1) السؤال الخامس عشر من الشريط رقم (121) .

(14/474)

ج: المشروع لك الدعاء له إذا كان مات مسلما، والترحم عليه والصدقة عنه، هذا ينفعه كثيرا، أما الزيارة فليس لك الزيارة، الرسول - صلى الله عليه وسلم - منع النساء من زيارة القبور، وقال - عليه الصلاة والسلام -: «زوروا القبور، فإنها تذكركم الآخرة (1) » وأراد بذلك الرجال، أما النساء، فقد ثبت عنه لعن زوارات القبور من النساء، فالواجب عليك ألا تزوريه في المقبرة، ولكن تدعين له في بيتك، وفي كل مكان بالمغفرة والرحمة، وتتصدقين عنه إن تيسر لك صدقة، وأنت على خير إن شاء الله، وأما الزيارة فلا، عليك أيضا أن تتقي الله وأن تصلي، فإن الصلاة عمود الإسلام، يقول النبي - صلى الله عليه وسلم -: «العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر (2) » فالصلاة عمود الإسلام، وأمرها عظيم، والله يقول فيها سبحانه في كتابه العظيم القرآن: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} (3) ويقول سبحانه في كتابه العظيم: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (4) فالواجب عليك أن تقيمي الصلاة في وقتها، الظهر أربعا، العصر أربعا، المغرب ثلاثا، العشاء أربعا، الفجر ثنتين، هذا الواجب عليك،
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه أحمد في مسنده من حديث بريدة الأسلمي، رضي الله عنه برقم (22428) .
(3) سورة البقرة الآية 238
(4) سورة النور الآية 56

(14/475)

وعلى كل مسلم، ومن تركها كفر ولا حول ولا قوة إلا بالله، فالواجب عليك أن تتوبي مما سلف، وأن تستقبلي زمانك بالصلاة، والمحافظة على دين الله، وأن تسألي عما أشكل عليك من دينك أهل العلم، أو من طريق هذا البرنامج بالمكاتبة، وسوف تجدين - إن شاء الله - في هذا البرنامج ما يكفي ويشفي.
وأما كون الميت يطلع على أحوال أهله، ويعلم أخبارهم، فهذا لا دليل عليه، قد قاله بعض الناس في بعض مرائيهم، وزعموا أنهم يرون بعض موتاهم، وأنهم يخبرونهم ببعض ما يقع، ولكن هذا لا يعول عليه، المرائي المنامية، لا يعول عليها في أشياء من علم الغيب، ولكن على المؤمن أن يحرص على الإحسان إلى أمواته، سواء عرفوا أو ما عرفوا، عليه أن يحرص على الدعاء لهم، والترحم عليهم، وعلى الصدقة عنهم، وقد سئل النبي - صلى الله عليه وسلم -، «قال له رجل: يا رسول الله، هل بقي من بر أبوي شيء أبرهما به بعد وفاتهما؟ قال: " نعم، الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما - يعني: وصاياهما الشرعية - وإكرام صديقهما، وصلة الرحم التي لا توصل إلا بهما (1) » فالدعاء للميت والاستغفار له، والترحم عليه والصدقة عنه، كل هذا ينفعه في حياته وبعد مماته، أما كونهم يعلمون بالزائر، فهذا أيضا محل نظر،
__________
(1) أخرجه أبو داود في كتاب الأدب باب في بر الوالدين برقم (5142) وابن ماجه في كتاب الأدب، باب صل من كان أبوك يصل، برقم (3664) .

(14/476)

فقد جاء في بعض الأحاديث أن الرسول - صلى الله عليه وسلم - قال: «ما من عبد يزور أخا له كان يعرفه في الدنيا، فيسلم عليه إلا عرفه ورد عليه السلام (1) » هكذا روى ابن عبد البر وابن أبي الدنيا بإسناد جيد، عن النبي - صلى الله عليه وسلم - أنه قال: «ما من رجل يزور أخا له كان يعرفه في الدنيا، فيسلم عليه إلا عرفه ورد عليه السلام (2) » فالحاصل أنه سواء عرفه أو ما عرفه، المهم أنه يزوره يدعو له، النبي - صلى الله عليه وسلم - قال: «زوروا القبور، فإنها تذكركم الآخرة (3) » فالمهم أنها تنفع الحي، تعينه على تذكر الآخرة، وتذكر الموت حتى يستعد للقاء الله، وتنفع الميت من جهة أن الزائر يدعو له، ويترحم عليه، فالزيارة للقبور فيها مصالح للحي والميت جميعا، يزورهم ويسلم عليهم ويدعو لهم، ثم ينصرف، لا يتمسح بقبورهم ولا يصلي عند قبورهم، ولا يسأل الله بهم، ولكن يدعو لهم ويقول: اللهم اغفر لهم، اللهم ارحمهم. كان النبي - صلى الله عليه وسلم - يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، نسأل الله لنا ولكم العافية (4) » وفي حديث آخر: «يرحم الله المستقدمين منا
__________
(1) أخرجه ابن عبد البر في الاستذكار (1 \ 185) .
(2) أخرجه ابن عبد البر في الاستذكار (1 \ 185) .
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(4) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .

(14/477)

والمستأخرين (1) » «اللهم اغفر لأهل بقيع الغرقد (2) » يدعو لهم - عليه الصلاة والسلام -، هكذا أمته تتأسى به، فتدعو للأموات، وتسأل الله لهم المغفرة والعافية، وهذا هو المشروع، ويكفي هذا للمؤمن أن يفعل ما شرعه الله، وأن يقف عند الحد الشرعي.
__________
(1) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(2) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/478)

307 - حكم ذهاب المرأة إلى قبر زوجها للسلام عليه
س: والدتي تذهب كل يوم خميس إلى قبر والدي، فهل يجوز هذا أم لا (1) ؟
ج: الصحيح من أقوال العلماء أن الزيارة تختص بالرجال، وأن النساء لا يزرن القبور؛ لأنه - صلى الله عليه وسلم - لعن زائرات القبور، كان أولا نهى عن زيارة القبور مطلقا للرجال والنساء، ثم رخص للجميع - عليه الصلاة والسلام - لما في زيارتها من ذكر الآخرة، ولما في ذلك من الإحسان للموتى بالدعاء لهم، ثم استقرت الشريعة على منع النساء، وعلى شرعيتها للرجال، وقال - عليه الصلاة والسلام -: «زوروا القبور فإنها تذكركم الآخرة (2) » وفي لفظ: «تذكركم الموت (3) » فالزيارة فيها مصالح
__________
(1) السؤال الثاني والعشرون من الشريط رقم (42) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(3) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/478)

من تذكير الآخرة وتذكير الموت، والزهد في الدنيا، والدعاء للأموات، والترحم عليهم، لكن هذا في حق الرجال، وأما النساء فلا يزرن القبور، هذا هو الصحيح، وهذا هو الصواب، لا يزرن القبور للنهي الأخير؛ ولأنه - صلى الله عليه وسلم - لعن زائرات القبور، ولأن في زيارتهن خطرا؛ لأنهن فتنة، وربما سبب ذلك فتنة للزوار من الرجال، وربما أيضا سبب ذلك فتنة لها هي في شدة جزعها، وقلة صبرها إلا من رحم الله، فالمقصود أن الزيارة للقبور مختصة بالرجال دون النساء في أصح قولي العلماء، فلا ينبغي لأم السائلة أن تزور قبر أبيها ولا غيره، بل تدعو له في بيتها، وفي كل مكان، تدعو له بالمغفرة والرحمة إذا كان مات على الإسلام، والحمد لله، وتتصدق عنه، هذا كله طيب، أما أنها تزور قبره فلا؛ لأن الرسول نهى النساء عن ذلك - عليه الصلاة والسلام.

(14/479)

308 - حكم دخول المرأة الحائض المقبرة وقراءة العزائم وهي حائض
س: الأخت أ. إ. م. من العراق تسأل وتقول: هل يجوز دخول الحائض إلى المقبرة؟ وهل يجوز أن تقرأ العزائم من سور القرآن على الغير وهي على تلكم الحالة (1) ؟
__________
(1) السؤال الرابع عشر من الشريط رقم (135) .

(14/479)

ج: أما ذهابها إلى المقبرة فلا، لا يشرع لها الذهاب إلى المقبرة؛ لأن الرسول - صلى الله عليه وسلم - لعن زائرات القبور سواء كانت حائضا أو طاهرة، ليس للنساء زيارة القبور، لكن لو مرت بالمقبرة لحاجة الطريق فلا فرق بين أن تكون حائضا أو غير حائض، مرورها بالمقبرة لحاجة الطريق ذاهبة إلى جهة، أو راجعة من جهة لا يضر ذلك، أما أن تزورها لقصد الزيارة، فلا يجوز، سواء كانت طاهرة، أو حائضا، أو نفساء، فليس للنساء زيارة للقبور مطلقا، وأما كتب العزائم أو قراءة العزائم من القرآن فقد اختلف العلماء في ذلك، هل لها أن تقرأ القرآن وهي حائض أو نفساء على قولين: ذكر بعضهم التحريم، وأنه قول الأكثر من أهل العلم؛ لأنها محدثة حدثا أكبر يلزمها فيه الغسل لتطهر، فهي مثل الجنب، والجنب لا يجوز أن يقرأ القرآن، ولا يمس المصحف الجنب حتى يغتسل، شبهوها بالجنب، وهكذا النفساء. وقال آخرون من أهل العلم: لا، ليست مثل الجنب، الجنب يستطيع أن يغتسل في الحال ويقرأ، أما الحائض فليست تشبهه؛ لأنها تبقى مدة، وهكذا النفساء، فهي في حاجة إلى أن تقرأ القرآن، فالصواب أنه يجوز لها أن تقرأ عن ظهر قلب، وهكذا من طريق لمس المصحف من وراء حائل كأن يكون عليها قفازان أو رداء أو غيره تمسك المصحف به، يكون من وراء الحائل للحاجة إلى ذلك، أما مسه مباشرة، فليس لها مس المصحف، كالمحدث الحدث الأصغر، ليس لهما مس المصحف، وأما ما ورد عن النبي - صلى الله عليه وسلم -:

(14/480)

«لا تقرأ الحائض ولا الجنب شيئا من القرآن (1) » فهو حديث ضعيف عند أهل العلم، لا تقوم به الحجة، والصواب أن لها أن تقرأ، وهكذا النفساء؛ لأن مدتهما تطول، فليستا مثل الجنب، أما الجنب فليس له أن يقرأ، لا من المصحف ولا عن ظهر قلب حتى يغتسل، هذا هو الصواب، والله ولي التوفيق.
__________
(1) أخرجه الترمذي في كتاب الطهارة، عن رسول الله، باب ما جاء في الجنب والحائض، أنهما لا يقرآن القرآن، برقم (131) .

(14/481)

309 - بيان حكم حديث «من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة»
س: ما حكم الشرع في الآتي: زيارة القبور أمثال الإمام علي رضي الله عنه، والحسين والعباس وغيرهم، وهل الزيارة إليهم تعدل سبعين حجة من البيت الحرام؟ وهل قال الرسول - صلى الله عليه وسلم -: «من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة» ؟ نرجو أن تفيدونا، جزاكم الله خيرا (1)
ج: زيارة القبور سنة، فيها عظة وذكرى، وإذا كانت القبور من قبور المسلمين دعا لهم، وكان النبي يزور القبور - عليه الصلاة والسلام -، ويدعو للموتى، وهكذا أصحابه رضي الله عنهم، ويقول صلى الله عليه
__________
(1) السؤال الثالث عشر من الشريط رقم (154) .

(14/481)

وسلم: «زوروا القبور فإنها تذكركم الآخرة (1) » وكان يعلم أصحابه - رضي الله عنهم - إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (2) » وفي حديث عائشة في الزيارة «يرحم الله المستقدمين منا والمستأخرين (3) » وفي حديث ابن عباس «يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر (4) » فالدعاء لهم بهذا وأشباهه كله طيب، وفي الزيارة ذكرى وعظة؛ ليستعد المؤمن لما نزل بهم، فإنه سوف ينزل به الموت، فليعد العدة ويجتهد في طاعة الله ورسوله، ويبتعد عما حرم الله ورسوله، ويلزم التوبة عما سلف منه من التقصير، هكذا يستفيد المؤمن من الزيارة. أما ما ذكرت من زيارة قبور علي رضي الله عنه والحسن والحسين أو غيرهم أنها تعدل سبعين حجة، فهذا باطل وموضوع ومكذوب على الرسول - صلى الله عليه وسلم -، بل ليس له أصل، وليست الزيارة لقبر النبي - صلى الله عليه وسلم - الذي هو أفضل الجميع تعدل حجة، الزيارة لها حالها وفضلها، لكن لا تعدل حجة، فكيف بزيارة غيره - عليه الصلاة والسلام -؟ هذا من الكذب، وهكذا: من زار قبور أهل بيتي كتب الله له سبعين حجة.
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(4) أخرجه الترمذي في كتاب الجنائز باب ما يقول الرجل إذا دخل المقابر، برقم (1053) .

(14/482)

كل هذا لا أصل له، كله باطل، كله مما كذبه الكذابون، فيجب على المؤمن الحذر من هذه الأشياء المكذوبة الموضوعة على الرسول - صلى الله عليه وسلم -، وإنما تسن الزيارة للقبور سواء لقبور أهل البيت أو لغيرهم من المسلمين، يزورهم ويدعو لهم، ويترحم عليهم وينصرف، أما إن كانت القبور لكفار، مقابر كفار فإن زيارتهم للعظة والذكرى من دون أن يدعو لهم ولا يسلم عليهم، كما زار النبي قبر أمه، ونهي أن يستغفر لها، زارها للعظة والذكرى ولم يستغفر لها، فهكذا القبور الأخرى، قبور الكفرة إذا زارها المؤمن للعظة والذكرى فقط، لا يسلم عليهم، ولا يستغفر لهم؛ لأنهم ليسوا أهلا لذلك.

(14/483)

310 - بيان الزيارة البدعية والشرعية للقبور
س: بعض الناس عندنا يؤكدون بأن زيارة قبور المشايخ حلال، وليس فيها شيء من البدعة، وأقصد بقبور المشايخ الشيخ البدوي، والإمام الحسين والعباس والسيدة زينب، والشيخ عبد القادر الجيلاني، وغيرهم، وليس هذا فحسب بل إنهم يروجون بعض الحكايات عن الإمام الحسين بأنه يرد السلام بصوت جهوري، ويعتذر عندما لا يرد السلام، ويبين السبب الذي غالبا ما يكون باجتماعه مع رسول الله - صلى الله عليه وسلم -، والناس عندنا يصدقون ذلك، وينساقون وراء زيارتهم والتبرك بهم، ونريد إلى جانب الإجابة على سؤالنا،

(14/483)

وهو موقف الإسلام من زيارة قبور المشايخ والصالحين كلمة توجيهية لمن يقومون بزيارة هذه القبور ويتبركون بأصحابها، جزاكم الله خيرا (1)
ج: زيارة القبور زيارتان: زيارة بدعية، وزيارة شرعية، أما زيارة القبور للدعاء للميت والترحم عليه، وذكر الآخرة، فهذا شيء مشروع، يقول النبي - صلى الله عليه وسلم -: «زوروا القبور فإنها تذكركم الآخرة (2) » كان النبي يزور البقيع - عليه الصلاة والسلام -، ويزور الشهداء ويدعو لهم، فزيارة المشايخ من العلماء والأخيار أو عموم المسلمين، زيارة القبور للدعاء لهم والترحم عليهم وذكر الآخرة أمر مشروع؛ لأن الإنسان إذا زار القبور يذكر الموت، يذكر الآخرة، ويحصل له بذلك إعداد للآخرة، ونشاط في الخير والعمل الصالح، ولا فرق في ذلك بين زيارة قبور العلماء أو عامة الناس، فإذا زار قبر الحسين أو قبر البدوي أو السيدة زينب أو غير ذلك للذكرى، للآخرة والدعاء لهم والترحم عليهم هذا من الزيارة الشرعية.
أما الزيارة الثانية البدعية فهي التي تقع من أجل التبرك بالميت، والتمسح بقبره أو الطواف بقبره، أو الاستغاثة به، بأن يقول: يا سيدي المدد المدد، أو: الشفاعة الشفاعة، أو: الغوث الغوث. هذه زيارة بدعية
__________
(1) السؤال الثالث والعشرون من الشريط رقم (213) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/484)

منكرة، بل شركية، إذا كان فيها دعاء واستغاثة صار فيها شرك أكبر، هذا دين المشركين، دين أبي جهل وأشباهه مع اللات والعزى ومناة، يدعونهم ويستغيثون بهم، هذا الشرك الأكبر، والذين يزورون الحسين ويدعونه مع الله، ويستغيثون به أو ينذرون له أو يطلبون المدد، أو البدوي أو العباس أو زينب أو غير ذلك، هذا كله شرك أكبر، والذين يسمعون منه الصوت ليس صوت الحسين ولا صوت البدوي ولا غيره، ولكنه صوت الشياطين يدعونهم إلى الغلو في هؤلاء، يسمعون أصواتا من الشياطين الذين يدعون إلى الشر، شياطين الجن التي تدعو إلى الشرك بالله، وعبادة غير الله، فرد السلام من ميت ليس معناه أنه يسمع، وفي رده خلاف بين أهل العلم، منهم من أثبت رده، ولكنه شيء لا يسمع، ومنهم من نفى ذلك، فقد صح عنه - عليه الصلاة والسلام - أنه قال: «ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام (1) » وفي الحديث الآخر: «إن لله ملائكة يبلغوني من أمتي السلام (2) » - عليه الصلاة والسلام، وهو يرد عليهم وإن لم يسمعوه، وهكذا الميت، جاء في بعض الروايات: أن العبد إذا زار الميت الذي يعرفه في الدنيا فسلم عليه رد
__________
(1) أخرجه أبو داود في كتاب المناسك، باب زيارة القبور، برقم (2041) .
(2) أخرجه النسائي في المجتبى في كتاب السهو، باب السلام على النبي - صلى الله عليه وسلم -، برقم (1282) .

(14/485)

عليه السلام (1) لكن ليس معناه أنه يسمع صوته، وإنما الروح ترد السلام، والجسد قد فني وأتى عليه البلى، أو أتى على بعضه البلى، إنما هي الأرواح، فرد السلام ليس يسمع من الميت، ورد السلام أيضا لا يوجب دعاءه والاستغاثة به، فإذا رد السلام أو ما رد السلام هذا لا يتعلق به حكم شرعي، فإنما الحكم يتعلق بدعاء الميت والاستغاثة بالميت، هذا شرك أكبر، وطلبه المدد أو العون أو الشفاعة هذا من الشرك الأكبر، حتى ولو رد السلام، حتى لو قدرنا أنه إذا سمع رد السلام، لا يجوز لك أن تدعوه من دون الله، ولا أن تستغيث به، ولا أن تنذر له، ولا أن تطلبه المدد والعون، كل هذا عبادة لغير الله من الأموات أو من الأصنام أو من الأشجار أو الأحجار، كل هذا لا يجوز، وهذا هو عمل المشركين الأولين، فالواجب الحذر من ذلك، وهكذا التبرك بالقبور، بترابها وأحجارها وشبكها، لا يجوز، إذا أراد بهذا طلب البركة منهم وأنهم يعطونه بركة صار هذا نوعا من عبادتهم من دون الله، وإنما الزيارة لذكر الآخرة، والترحم على الميت كما قال النبي - صلى الله عليه وسلم -: «زوروا القبور فإنها تذكركم الآخرة (2) » فالمؤمن يزورها ليتذكر الآخرة، ويدعو لهم؛ لأنهم هم في حاجة للدعاء، يدعو لهم ويترحم عليهم، يسأل الله
__________
(1) أخرجه ابن عبد البر في الاستذكار (1 \ 185) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/486)

لهم المغفرة والرحمة والعفو، هكذا الزيارة الشرعية. ويجب على كل من يدعي الإسلام أن يحذر ما ينقض إسلامه، ويفسد عليه إسلامه من الشرك بالله عز وجل، ويجب على الجاهل أن يسأل أهل العلم ويبصروه، وكان النبي - صلى الله عليه وسلم - يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (1) » «يرحم الله المستقدمين منا والمستأخرين (2) » ويقول عند زيارة أهل البقيع: «اللهم اغفر لأهل بقيع الغرقد (3) » يدعو لهم ويترحم عليهم، هذه الزيارة الشرعية. فالواجب على كل مسلم أن يلتزم بهذه الزيارة الشرعية، وأن يحذر الزيارات البدعية والشركية التي يفعلها الجهال مع كثير من القبور، والله المستعان.
__________
(1) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(2) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/487)

311 - حكم زيارة قبور الأولياء للرجال والنساء
س: ما حكم زيارة قبور الأولياء بالنسبة للرجال والنساء (1) ؟
ج: زيارة القبور سنة، سواء كانوا أولياء أو ليسوا بأولياء، عموم المسلمين، سواء كانوا من المعروفين بالاستقامة والعلم والفضل، وهم المؤمنون
__________
(1) السؤال الحادي عشر من الشريط رقم (168) .

(14/487)

يسمون أولياء الله، كل مؤمن فهو ولي لله، أو كان فيه بعض المعاصي، فهي تزار للذكرى، لذكر الموت والدعاء لهم بالمغفرة والرحمة، والعاصي بحاجة إلى الدعاء له والترحم عليه، وكان النبي - صلى الله عليه وسلم - يزور القبور ويدعو للموتى بالمغفرة والرحمة، ويقول - عليه الصلاة والسلام -: «زوروا القبور فإنها تذكركم الآخرة (1) » وكان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية (2) » وفي الرواية الأخرى: «يرحم الله المستقدمين منا والمستأخرين (3) » وكان يزور البقيع ويقول: «السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غدا مؤجلون، وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد (4) » هذه سنته - عليه الصلاة والسلام -، الزيارة للقبور، والدعاء للموتى، لموتى المسلمين بالمغفرة والرحمة، أما النساء فلا يزرن القبور؛ لأن الرسول - صلى الله عليه وسلم - لعن زائرات القبور، ولأنهن فتنة، وصبرهن قليل في الغالب، فمن رحمة الله ومن إحسانه أنه لم يشرع لهن زيارة القبور، كانت الزيارة ممنوعة أولا للجميع، ثم رخص فيها
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(4) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .

(14/488)

للجميع، ثم جاء النهي للزيارة للنساء خاصة، واللعن على ذلك، فالواجب عليهن ترك الزيارة للقبور، أما الصلاة على الميت، فيصلي عليه الجميع الرجل والمرأة، لكن الزيارة للقبور واتباع الجنائز للمقبرة هذا خاص للرجال، فالمرأة لا تتبع الجنازة للمقبرة، ولا تزور القبور، هذا هو الصحيح من أقوال العلماء، والله - جل وعلا - المسؤول أن يوفقنا وجميع المسلمين، لما فيه رضاه.

(14/489)

312 - حكم السفر لزيارة القبور
س: الإخوة م. ر. ح. ح. و. أ. ع. م. مصريون مقيمون في العراق: ما رأيكم في الانتقال من بلد إلى بلد لزيارة ضريح أحد الأولياء، ولو كانت المسافة قصيرة، ولتكن المسافة مثلا مائة كيلو متر، وليكن مثلا هذا الولي هو أحد الصحابة؟ جزاكم الله خيرا. (1)
ج: السفر لزيارة القبور ما يجوز، لكن تزار بدون سفر، يزور القبور في بلده، يسلم عليهم ويدعو لهم إذا كانوا مسلمين، وإن كانوا كفارا يزورهم للاعتبار والعظة فقط، ولا يسلم عليهم؛ لأن النبي - صلى الله عليه وسلم - قال: «زوروا القبور فإنها تذكركم الآخرة (2) » هكذا قال صلى الله عليه
__________
(1) السؤال السابع من الشريط رقم (268) .
(2) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .

(14/489)

وسلم: «زوروا القبور، فإنها تذكركم الآخرة (1) » رواه مسلم في صحيحه، وكان يعلم أصحابه رضي الله عنهم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون، نسأل الله لنا ولكم العافية (2) » «يرحم الله المستقدمين منا والمستأخرين (3) » وربما قال في بعض كلماته إذا زار القبور: «غدا مؤجلون وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد (4) » وربما قال: «السلام يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا، ونحن بالأثر (5) » فالإنسان يسلم عليهم نحو هذا، نحو ما جاء عن النبي - صلى الله عليه وسلم - يدعو لهم لكن من دون شد رحل، لكن البعيدين لا يشد الرحل، يزور القبور التي في بلده من دون شد رحل، وإذا سافر إلى بلد لأجل مصلحة التجارة أو زيارة أخ له وأحب أن يزور القبور، هذا لا بأس إذا كان السفر ليس لأجلها بل لأجل التجارة أو زيارة قريب حي، أو صديق، أو لأسباب أخرى، وأحب أن يزور القبور فهي سنة، الزيارة سنة، فيها عظة، فيها مصالح، تذكره الموت، تذكره الآخرة، كما قال
__________
(1) أخرجه ابن ماجه في كتاب ما جاء في الجنائز، باب ما جاء في زيارة القبور، برقم (1569) .
(2) أخرجه مسلم في كتاب الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها، برقم (975) .
(3) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(4) أخرجه مسلم في كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها، برقم (974) .
(5) أخرجه الترمذي في كتاب الجنائز باب ما يقول الرجل إذا دخل المقابر، برقم (1053) .

(14/490)

النبي - صلى الله عليه وسلم - لكن ليس له أن يشد الرحل إليها إذا كانت بعيدة، لقول النبي - صلى الله عليه وسلم -: «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى (1) » هذه المساجد الثلاثة التي تشد لها الرحال للصلاة فيها والعبادة، وللحج في المسجد الحرام، أما غيرها من المساجد والبقاع والقبور، فلا تشد لها الرحال، لا تشد الرحال إلى بقعة من البقاع، لا مقبرة ولا صحراء ولا الطور، الذي كلم الله فيه موسى، ولا غير ذلك أبدا، لا تشد الرحال لهذه الأشياء، ولما سافر أبو هريرة إلى الطور أنكر عليه بصرة بن أبي بصرة الغفاري، وقال: لو علمت لما سافرت، لأن النبي - صلى الله عليه وسلم - قال: «لا تعمل المطي إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا، والمسجد الأقصى (2) »
فأنت يا عبد الله عليك أن تتبع السنة، ولا تخرج عنها، تزور القبور في بلدك، ولا تشد الرحال إليها في أي مكان، لا تسافر إليها، وهذا للرجال خاصة، أما النساء، فليس لهن زيارة؛ لأنه - صلى الله عليه وسلم - لعن زائرات القبور، فلا يزرن القبور، وإنما يزورها الرجال فقط، هذا هو الصواب.
__________
(1) أخرجه البخاري في كتاب الجمعة، باب فضل الصلاة في مسجد مكة والمدينة، برقم (1189) ، ومسلم في كتاب الحج، باب لا تشد الرحال إلا إلى ثلاثة مساجد، برقم (1397) .
(2) أخرجه النسائي في كتاب الجمعة، باب ذكر الساعة التي يستجاب فيها الدعاء يوم الجمعة، برقم (1430) .

(14/491)

صفحة فارغة

(14/492)

انتهى بحمد الله تعالى الجزء الرابع عشر
ويليه بمشيئة الله تعالى الجزء الخامس عشر
وأوله كتاب الزكاة

(14/493)


المقدمة - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

المقدمة
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} (1) [آل عمران: 102] .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} (2) [النساء: 1] .
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا} (3) {يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} (4) [الأحزاب: 70، 71] .
أما بعد:
فإن الله سبحانه وتعالى أنعم علينا بنعمة الإسلام وأكمل لنا الدين، وجعلنا من خير أمة أخرجت للناس، وبين سبحانه وتعالى أن طريق الخير خير طريق للمؤمنين والدعوة إلى الله على بصيرة أفضل ما يقوم به أهل الفضل والإحسان والدين: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (5) [فصلت: 33] .
ومن تمام نعمته سبحانه وتعالى على عباده أن هيأ لهذه الأمة في
__________
(1) سورة آل عمران الآية 102
(2) سورة النساء الآية 1
(3) سورة الأحزاب الآية 70
(4) سورة الأحزاب الآية 71
(5) سورة فصلت الآية 33

(1/5)

مختلف العصور علماء عاملين مخلصين وقفوا حياتهم على خدمة الشريعة ونشرها بين الناس؛ تعليما وتأليفا ودعوة، وصيانة لها من تحريف الغالين وانتحال المبطلين، ويأتي على رأس هؤلاء في عصرنا -ولا نزكي على الله أحدا- سماحة والدنا وشيخنا الشيخ عبد العزيز بن عبد الله بن باز، الذي وقف حياته على العلم والتدريس وقضاء حاجات الناس، فوضع الله له القبول في الأرض، وسرت فتاواه وتوجيهاته في العالمين، وانتشر طلابه في أنحاء العالم الإسلامي ينقلون عنه، ويبثون علمه، فتعلم على يديه خلق عظيم ممن جلس على يديه أو سمع منه أو قرأ له.
ومن أكثر ما نفع الله به من دروس شيخنا وفتاواه: برنامجه الأسبوعي الإذاعي (نور على الدرب) ، حيث يستمع إليه خلق عظيم ويسجلونه ويتناقلونه بينهم، وهذا البرنامج تعرض فيه أسئلة متنوعة، تعالج مشاكل الناس وما يحتاجون إليه في شئون دينهم، وعلاقاتهم مع بعضهم، ومعاملاتهم فيما بينهم، فيجدون في إجابة الشيخ العلاج النافع، والبلسم الشافي الموثق بالدليل من الكتاب والسنة.
ورغبة منا في تعميم فائدة هذا البرنامج؛ ليستفيد منه وينتفع به من لم يتيسر له -وهم كثير- حرصنا على نشره والعناية به وترتيبه.
وقد بذلنا وسعنا، فإن وفقنا فمن الله فله الحمد والمنة، وهذا جزء من حق شيخنا علينا، وإن كانت الأخرى فمن أنفسنا ومن الشيطان، ونستغفر الله ونتوب إليه، ونعتذر من شيخنا اعتذار الابن من أبيه، والتلميذ من شيخه.

(1/6)

نسأل الله بمنه وكرمه أن ينفع بهذا الكتاب، وأن يعلي منزلة شيخنا ويمتعه بالصحة والعافية، ويجمعنا وإياه ووالدينا في جنات النعيم. آمين.
ونرجو صادقين من كل أخ يطلع عليه، وتكون له ملاحظة أو توجيه أن يفيدنا به، وله منا الدعاء بالتوفيق والصلاح والرشاد.
وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم على أشرف المرسلين، نبينا محمد، وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
وكتب: أبو محمد عبد الله بن محمد بن أحمد الطيار
أبو عبد الله محمد بن موسى الموسى

(1/7)


مصادر التلقي - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

مصادر التلقي

(1/9)

حكم الاطلاع على الإنجيل والتوراة
س 1: يقول السائل: هل يجوز لي وأنا مسلم أن أطلع على الإنجيل وأقرأ فيه من باب الاطلاع فقط، وليس لأي غرض آخر؟ وهل الإيمان بالكتب السماوية يعني الإيمان بأنها من عند الله أم نؤمن بما جاء فيها؟ أفيدونا أفادكم الله.
الجواب: على كل مسلم أن يؤمن بها أنها من عند الله: التوراة والإنجيل والزبور، فيؤمن أن الله أنزل الكتب على الأنبياء، وأنزل عليهم صحفا فيها: الأمر والنهي، والوعظ والتذكير، والإخبار عن بعض الأمور الماضية، وعن أمور الجنة والنار ونحو ذلك، لكن ليس له أن يستعملها؛ لأنها دخلها التحريف والتبديل والتغيير، فليس له أن يقتني التوراة أو الإنجيل أو الزبور أو يقرأ فيها؛ لأن في هذا خطرا؛ لأنه ربما كذب بحق أو صدق بباطل؛ لأن هذه الكتب قد حرفت وغيرت، ودخلها من أولئك اليهود والنصارى وغيرهم التبديل والتحريف والتقديم والتأخير، وقد أغنانا الله عنها بكتابنا العظيم: القرآن الكريم.
وقد روي عن رسول الله صلى الله عليه وسلم أنه «رأى في يد عمر شيئا من التوراة فغضب وقال: أفي شك أنت يا ابن الخطاب؟ لقد جئتكم بها بيضاء نقية لو كان موسى حيا ما وسعه إلا اتباعي» (1) عليه الصلاة والسلام.
والمقصود: أننا ننصحك وننصح غيرك ألا تأخذوا منها شيئا، لا من التوراة، ولا من الزبور، ولا من الإنجيل، ولا تقتنوا منها شيئا، ولا
__________
(1) مسند أحمد بن حنبل (3/387) ,سنن الدارمي المقدمة (435) .

(1/10)

تقرءوا فيها شيئا، بل إذا وجد عندكم شيء فادفنوه أو حرقوه؛ لأن الحق الذي فيها قد جاء ما يغني عنه في كتاب الله القرآن، وما دخلها من التغيير والتبديل فهو منكر وباطل، فالواجب على المؤمن أن يتحرز من ذلك، وأن يحذر أن يطلع عليها، فربما صدق بباطل وربما كذب حقا، فطريق السلامة منها إما بدفنها وإما بحرقها.
وقد يجوز للعالم البصير أن ينظر فيها للرد على خصوم الإسلام من اليهود والنصارى، كما دعا النبي صلى الله عليه وسلم بالتوراة لما أنكر الرجم اليهود حتى اطلع عليها عليه الصلاة والسلام، واعترفوا بعد ذلك.
فالمقصود: أن العلماء العارفين بالشريعة المحمدية قد يحتاجون إلى الاطلاع على التوراة أو الإنجيل أو الزبور لقصد إسلامي؛ كالرد على أعداء الله، ولبيان فضل القرآن وما فيه من الحق والهدى، أما العامة وأشباه العامة فليس لهم شيء من هذا، بل متى وجد عندهم شيء من التوراة أو الإنجيل أو الزبور، فالواجب دفنها في محل طيب أو إحراقها حتى لا يضل بها أحد.

(1/11)

هل هناك أجر في قراءة الأحاديث النبوية؟
س2: يقول السائل: وردت الأدلة على الأجر في قراءة القرآن الكريم، فهل هناك أجر في قراءة الأحاديث النبوية؟ أفيدونا بارك الله فيكم.
الجواب: نعم قراءة العلم كلها فيها أجر، تعلم العلم، وطلب العلم من طريق القرآن، ومن طريق السنة فيه أجر عظيم، فالعلم يؤخذ من

(1/11)

الكتاب، ويؤخذ من السنة، يقول النبي صلى الله عليه وسلم: «خيركم من تعلم العلم وعلمه» (1) وجاء في قراءة القرآن أحاديث كثيرة، منها قول النبي صلى الله عليه وسلم: «اقرءوا القرآن؛ فإنه يأتي شفيعا لأصحابه يوم القيامة» (2) رواه مسلم.
وقال -ذات يوم- عليه الصلاة والسلام: «أيحب أحدكم أن يذهب إلى بطحان -وادي في المدينة - فيأتي بناقتين عظيمتين في غير إثم ولا قطيعة رحم؟ فقالوا: كلنا يحب ذلك يا رسول الله، فقال: لأن يذهب أحدكم إلى المسجد فيتعلم آيتين من كتاب الله خير له من ناقتين عظيمتين، وثلاث خير من ثلاث، وأربع خير من أربع، ومن أعدادهن من الإبل» (3) أو كما قال عليه الصلاة والسلام، فهذا يدل على فضل تعلم القرآن، وقراءة القرآن.
وفي حديث ابن مسعود: «من قرأ حرفا من القرآن فله حسنة، والحسنة بعشر أمثالها» (4) .
هكذا السنة إذا تعلمها المؤمن، فقرأ الأحاديث ودرسها يكون له أجر عظيم؛ لأن هذا من تعلم العلم، يقول النبي صلى الله عليه وسلم: «من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة» (5) ، وهذا يدل على أن دراسة العلم، وحفظ الأحاديث، والمذاكرة فيها من أسباب دخول الجنة والنجاة من النار، وهكذا قول النبي صلى الله عليه وسلم: «من يرد الله به خيرا يفقهه في الدين» (6) متفق عليه، والتفقه في الدين يكون من طريق الكتاب، ويكون من طريق السنة، والتفقه في السنة من الدلائل على أن الله أراد بالعبد خيرا كما أن التفقه في القرآن دليل على ذلك، والأدلة في هذا كثيرة والحمد لله.
__________
(1) صحيح البخاري فضائل القرآن (4739) ,سنن الترمذي فضائل القرآن (2907) ,سنن أبو داود الصلاة (1452) ,سنن ابن ماجه المقدمة (211) ,مسند أحمد بن حنبل (1/69) ,سنن الدارمي فضائل القرآن (3338) .
(2) صحيح مسلم صلاة المسافرين وقصرها (804) ,مسند أحمد بن حنبل (5/255) .
(3) صحيح مسلم صلاة المسافرين وقصرها (803) ,سنن أبو داود الصلاة (1456) ,مسند أحمد بن حنبل (4/154) .
(4) سنن الترمذي فضائل القرآن (2910) .
(5) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699) ,سنن الترمذي العلم (2646) ,سنن أبو داود الأدب (4946) ,سنن ابن ماجه المقدمة (225) ,مسند أحمد بن حنبل (2/252) ,سنن الدارمي المقدمة (344) .
(6) صحيح البخاري العلم (71) ,صحيح مسلم الإمارة (1037) ,سنن ابن ماجه المقدمة (221) ,مسند أحمد بن حنبل (4/93) ,موطأ مالك الجامع (1667) ,سنن الدارمي المقدمة (226) .

(1/12)


أهل السنة والجماعة - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(2)
أهل السنة والجماعة

(1/13)

كثرة الطوائف الزاعمة أنها الطائفة المنصورة
س 3: كثرت الطوائف والفرق التي تزعم أنها هي الطائفة المنصورة، واشتبه على كثير من الناس الأمر، فماذا نفعل خاصة أن هناك فرقا تنتسب للإسلام كالصوفية والسلفية ونحو ذلك من الفرق فكيف نميز؟ بارك الله فيكم.
الجواب: ثبت عن رسول الله صلى الله عليه وسلم أنه قال: «افترقت اليهود على إحدى وسبعين فرقة- يعني: كلها في النار إلا واحدة، وهم أتباع موسى عليه السلام- وافترقت النصارى على اثنتين وسبعين فرقة- والمعنى: أن كلها في النار إلا واحدة، وهم التابعون لعيسى عليه السلام- قال: وستفترق هذه الأمة- يعني: أمة محمد عليه الصلاة والسلام- على ثلاث وسبعين فرقة كلها في النار إلا واحدة» (1) قيل: يا رسول الله، من هي الفرقة الناجية؟ قال: "الجماعة"، وفي لفظ: «ما أنا عليه وأصحابي» (2) .
هذه هي الفرقة الناجية، الذين اجتمعوا على الحق الذي جاء به الرسول صلى الله عليه وسلم واستقاموا عليه، وساروا على نهج الرسول صلى الله عليه وسلم ونهج أصحابه، وهم أهل السنة والجماعة، وهم أهل الحديث الشريف السلفيون الذين تابعوا السلف الصالح، وساروا على نهجهم في العمل بالقرآن والسنة، وكل فرقة تخالفهم فهي متوعدة بالنار.
فعليك -أيتها السائلة- أن تنظري في كل فرقة تدعي أنها فرقة ناجية، فتنظري أعمالها؛ فإن كانت أعمالها مطابقة للشرع فهي من الفرقة
__________
(1) سنن ابن ماجه الفتن (3992) .
(2) سنن الترمذي الإيمان (2641) .

(1/14)

الناجية، وإلا فلا.
والمقصود أن الميزان هو القرآن العظيم والسنة المطهرة في حق كل فرقة، فمن كانت أعمالها وأقوالها تسير على كتاب الله وسنة الرسول صلى الله عليه وسلم فهذه داخلة في الفرقة الناجية، ومن كانت بخلاف ذلك؛ كالجهمية والمعتزلة والرافضة والمرجئة وغير ذلك، وغالب الصوفية الذين يبتدعون في الدين ما لم يأذن به الله، هؤلاء كلهم داخلون في الفرق التي توعدها الرسول صلى الله عليه وسلم بالنار حتى يتوبوا مما يخالف الشرع.
وكل فرقة عندها شيء يخالف الشرع المطهر فعليها أن تتوب منه، وترجع إلى الصواب وإلى الحق الذي جاء به نبينا محمد صلى الله عليه وسلم، وبهذا تنجو من الوعيد، أما إذا بقيت على البدع التي أحدثتها في الدين ولم تستقم على طريقة الرسول صلى الله عليه وسلم، فإنها داخلة في الفرق المتوعدة، وليست كلها كافرة، إنما هي متوعدة بالنار، فقد يكون فيها من هو كافر لفعله شيئا من الكفر، وقد يكون فيها من هو ليس بكافر ولكنه متوعد بالنار، بسبب ابتداعه في الدين، وشرعه في الدين ما لم يأذن به الله سبحانه وتعالى.

(1/15)

تفسير حديث: بدأ الإسلام غريبا..
س 4: قال الحبيب صلى الله عليه وسلم: «بدأ الإسلام غريبا وسيعود ... » (1) إلى آخر الحديث. نرجو تفسير هذا الحديث وبيان مدى صحته؟
الجواب: هذا الحديث صحيح رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال: «بدأ الإسلام غريبا وسيعود
__________
(1) صحيح مسلم الإيمان (145) ,سنن ابن ماجه الفتن (3986) ,مسند أحمد بن حنبل (2/389) .

(1/15)

غريبا كما بدأ فطوبى للغرباء» (1) وهو حديث صحيح ثابت عن رسول الله عليه الصلاة والسلام.
زاد جماعة من أئمة الحديث في رواية أخرى: «قيل: يا رسول الله من الغرباء؟ قال: الذين يصلحون إذا فسد الناس» (2)
وفي لفظ آخر: «الذين يصلحون ما أفسد الناس من سنتي» (3) وفي لفظ آخر: «هم النزاع من القبائل» (4) ، وفي لفظ آخر: «هم أناس صالحون قليل في أناس سوء كثير» (5) .
فالمقصود أن الغرباء هم أهل الاستقامة، وأن الجنة والسعادة للغرباء الذين يصلحون عند فساد الناس، إذا تغيرت الأحوال والتبست الأمور وقل أهل الخير ثبتوا هم على الحق واستقاموا على دين الله ووحدوا الله وأخلصوا له العبادة واستقاموا على الصلاة والزكاة والصيام والحج وسائر أمور الدين، هؤلاء هم الغرباء، وهم الذين قال الله فيهم وفي أشباههم: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} (6) {نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ} (7) {نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} (8) [فصلت: 30-32] . {مَا تَدَّعُونَ} (9) أي ما تطلبون.
فالإسلام بدأ قليلا غريبا في مكة لم يؤمن به إلا القليل، وأكثر الخلق عادوه وعاندوا النبي صلى الله عليه وسلم وآذوه، وآذوا أصحابه الذين أسلموا، ثم انتقل إلى المدينة مهاجرا وانتقل معه من قدر من أصحابه، وكان غريبا أيضا حتى كثر أهله في المدينة وفي بقية الأمصار، ثم دخل الناس في دين الله
__________
(1) صحيح مسلم الإيمان (145) ,سنن ابن ماجه الفتن (3986) ,مسند أحمد بن حنبل (2/389) .
(2) مسند أحمد بن حنبل (4/74) .
(3) سنن الترمذي الإيمان (2630) .
(4) سنن الترمذي الإيمان (2629) ,سنن ابن ماجه الفتن (3988) ,مسند أحمد بن حنبل (1/398) ,سنن الدارمي الرقاق (2755) .
(5) مسند أحمد بن حنبل (2/177) .
(6) سورة فصلت الآية 30
(7) سورة فصلت الآية 31
(8) سورة فصلت الآية 32
(9) سورة فصلت الآية 31

(1/16)

أفواجا بعد أن فتح الله على نبيه مكة عليه الصلاة والسلام، فأوله كان غريبا بين الناس، وأكثر الخلق على الكفر بالله والشرك بالله وعبادة الأصنام والأنبياء والصالحين والأشجار والأحجار ونحو ذلك.
ثم هدى الله من هدى على يد رسوله محمد صلى الله عليه وسلم وعلى يد أصحابه فدخلوا في دين الله وأخلصوا العبادة لله وتركوا عبادة الأصنام والأوثان والأنبياء والصالحين وأخلصوا لله العبادة فصاروا لا يعبدون إلا الله وحده، لا يصلون إلا له، ولا يسجدون إلا له; ولا يتوجهون بالدعاء والاستعانة وطلب الشفاء إلا له سبحانه وتعالى، لا يسألون أصحاب القبور، ولا يطلبون منهم المدد، ولا يستغيثون بهم، ولا يستغيثون بالأصنام والأشجار والأحجار ولا بالكواكب والجن والملائكة، بل لا يعبدون إلا الله وحده سبحانه وتعالى، هؤلاء هم الغرباء.
وهكذا في آخر الزمان هم الذين يستقيمون على دين الله عندما يتأخر الناس عن دين الله، وعندما يكفر الناس، وعندما تكثر معاصيهم وشرورهم يستقيم هؤلاء الغرباء على طاعة الله ودينه، فلهم الجنة والسعادة ولهم العاقبة الحميدة في الدنيا وفي الآخرة.

(1/17)

حديث: ستفترق أمتي على ثلاث وسبعين فرقة
س 5: يقول السائل: هل الملل والنحل والطرق الموجودة الآن هي التي ينطبق عليها قول الرسول صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) والقول الآخر: «ستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة» (2) ؟ أفيدونا بالصواب جزاكم الله خيرا.
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/270) .
(2) سنن الترمذي الإيمان (2641) .

(1/17)

الجواب: كل طريقة وكل نحلة يحدثها الناس تخالف شرع الله، فهي داخلة في قول رسول الله صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) وداخلة في الحديث الصحيح: «ستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة قيل: ومن هي يا رسول الله؟ قال: الجماعة» (2) .
وفي رواية أخرى: «ما أنا عليه وأصحابي» (3) فكل طريقة أو عمل أو عبادة يحدثها الناس يتقربون بها إلى الله ويرونها عبادة ويبتغون بها الثواب وهي تخالف شرع الله فإنها تكون بدعة، وتكون داخلة في هذا الذم والعيب الذي بينه رسول الله صلى الله عليه وسلم.
فالواجب على جميع أهل الإسلام أن يزنوا أقوالهم وأعمالهم وعباداتهم بما قاله الله ورسوله، وما شرعه الله، وما ثبت عن الرسول صلى الله عليه وسلم، بما وافق الشرع وما جاء في كتابه وما ثبت عن رسوله صلى الله عليه وسلم ويعرضوها عليها فهذا هو الحق المقبول، وما خالف كتاب الله، أو خالف السنة من عباداتهم وطرقهم فهو المردود، وهو الداخل في قول الرسول صلى الله عليه وسلم: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (4) .
وهذا كله يتعلق بما يتعبد به الناس، وبما يقصد به الناس القربى، أما ما أحدثه الناس من الصنائع والاختراعات كالسلاح، أو من المركوبات أو الملابس أو المآكل فهذا كله غير داخل في هذا، وإنما الحديث يتعلق بالعبادات التي يتعبد بها الناس، ويتقربون بها إلى الله، هذا هو المراد بقوله صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» (5) وقوله: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (6) .
ولكن يدخل في هذا الحديث أيضا: العقود المخالفة لشرع الله،
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/270) .
(2) سنن الترمذي الإيمان (2641) .
(3) سنن الترمذي الإيمان (2641) .
(4) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/270) .
(5) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .
(6) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/270) .

(1/18)

فكل عقد يخالف شرع الله فإنه رد.

(1/19)

دعوة الإمام محمد بن عبد الوهاب رحمه الله إلى التوحيد
س 6:يقول السائل: فضيلة الشيخ، يسمي بعض الناس عندنا العلماء في المملكة العربية السعودية بالوهابية فهل ترضون بهذه التسمية؟ وما هو الرد على من يسميكم بهذا الاسم؟
الجواب: هذا لقب مشهور لعلماء التوحيد علماء نجد ينسبونهم إلى الشيخ الإمام محمد بن عبد الوهاب رحمة الله عليه؛ لأنه دعا إلى الله عز وجل في النصف الثاني من القرن الثاني عشر، واجتهد في إيضاح التوحيد وبيان الشرك للناس، حتى هدى به الله جما غفيرا، ودخل الناس في توحيد الله، وتركوا ما هم عليه من أنواع الشرك الأكبر، من عبادة أهل القبور، ومن البدع المتعلقة بالقبور، وعبادة الأشجار والأحجار، والغلو في الصالحين.
فصارت دعوته تجديدية إسلامية عظيمة، نفع الله بها المسلمين في الجزيرة العربية وفي غيرها رحمه الله رحمة واسعة، وصار أتباعه ومن دعا بدعوته ونشأ على هذه الدعوة في نجد يسمى بالوهابي، وكان هذا اللقب علما لكل من دعا إلى توحيد الله، ونهى عن الشرك وعن التعلق بأهل القبور، أو التعلق بالأشجار والأحجار، وأمر بالإخلاص لله وحده وسمي وهابيا، فهو لقب شريف عظيم يدل على أن من لقب به فهو من أهل التوحيد، ومن أهل الإخلاص لله، وممن ينهى عن الشرك بالله، وعن عبادة القبور والأشجار والأحجار والأصنام والأوثان.

(1/19)

هذا هو أصل هذه التسمية وهذا اللقب، هو نسبة إلى الشيخ الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي الداعي إلى الله عز وجل رحمه الله رحمة واسعة، فقد نشأ في نجد، وتعلم في نجد، ثم سافر إلى مكة والمدينة والعراق والأحساء وأخذ عن علمائها من أهل السنة، ثم رجع إلى نجد فرأى ما الناس فيه من الجهل، وعبادة القبور والغلو فيها، والشرك بالله سبحانه وتعالى، ودعاء الأموات والاستعانة بهم والبناء على قبورهم، فدعا إلى الله، وأرشد الناس ونهاهم عن الشرك، وبين لهم أن التوحيد هو حق لله عز وجل على عباده، وأنه الذي دعت إليه الرسل عليهم الصلاة والسلام.
وبين لهم معنى لا إله إلا الله، وأن معناها: لا معبود حق إلا الله، يعني أنها نفي وإثبات، تنفي الإلهية عن غير الله وتثبت العبادة لله وحده سبحانه وتعالى، كما قال عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (1) [الحج: 62] . وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) [الفاتحة: 5] . وقال عز وجل: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (3) [الأنبياء: 25] . وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (4) [الإسراء: 23] . وقال عز وجل: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (5) [غافر: 14] . وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (6) [البينة: 5] .
فالشيخ رحمه الله - محمد بن عبد الوهاب - قام بهذه الدعوة في النصف الثاني من القرن الثاني عشر الهجري، وكان ذلك في العيينة في
__________
(1) سورة الحج الآية 62
(2) سورة الفاتحة الآية 5
(3) سورة الأنبياء الآية 25
(4) سورة الإسراء الآية 23
(5) سورة غافر الآية 14
(6) سورة البينة الآية 5

(1/20)

بلدة قريبة من الرياض، دعا إلى الله فيها، ونشر التوحيد وصارت عنده حلقة عظيمة في التعليم، ثم انتقل لأسباب معروفة إلى الدرعية، وتلقاه أميرها محمد بن سعود وبايعه على الدعوة إلى الله عز وجل، وعلى نشر الإسلام في الدرعية وما حولها فنفع الله بذلك، وتعاون الإمامان: الإمام محمد بن عبد الوهاب والإمام محمد بن سعود جد العائلة المالكة الآن، فتعاونا في سبيل الدعوة، وكان ذلك في عام ثمان وخمسين ومائة وألف من الهجرة النبوية.
هكذا بدأ الدعوة في الدرعية بعد أن انتقل من العيينة، فانتشر الإسلام هناك، وأزيلت القباب التي على القبور، وانتشر التوحيد بين الناس، وعرفوا حقيقة معنى لا إله إلا الله، ثم قامت دولة آل سعود في بقية الجزيرة، وانتشر أمر التوحيد في أطراف الجزيرة، فنفع الله بهذه الدعوة نفعا عظيما، وظهر بها الحق، وانتصر بها أهل التوحيد، وصارت علما لأهل التوحيد في كل مكان.
ثم انتشرت هذه الدعوة أيضا في اليمن، وفي جهات كثيرة من الهند والشام والعراق ومصر، حيث تلقاها أئمة الهدى وعلماء الحق بالقبول، وساعدوا الشيخ محمدا رحمه الله ودعوا بدعوته.
وخالفه آخرون ممن غلب عليهم الجهل أو التقليد والتعصب لآبائهم وأسلافهم، أو غلب عليهم الهوى والتعصب لما هم عليه لئلا يقول الناس: لماذا لم تعلمونا، فعادوا هذه الدعوة، وكتبوا كتابات باطلة ضدها، ولكن الله سبحانه نصر الدعوة وأهلها واستقام أمر التوحيد في الجزيرة، وانتشر أمر الله بحمد الله، فصار أتباع هذه الدعوة

(1/21)

ومن يدعون إلى توحيد الله من علماء التوحيد من علماء نجد وغيرهم يلقبون بالوهابية، فهو لقب معروف شريف وليس بمستنكر، فهو لقب أهل التوحيد والإيمان، من أهل الدعوة إلى الله عز وجل.
وهكذا انتشر هذا اللقب في كثير من البلدان الخارجية التي لا تنتسب إلى نجد، إذا رأوا من يدعو إلى الله ويبين حقيقة التوحيد، وينهى عن الشرك في إفريقيا أو في اليمن أو في الشام أو في جهات أخرى، إذا رآهم بعض الغلاة وبعض المنحرفين قالوا: هذا وهابي؛ حتى ينفروا الناس عن دعوته، وحتى يظن الناس أن هذه الدعوة دعوة- باطلة، أو دعوة مخالفة للشرع، وهو غلط قبيح ومنكر، بل هي حقيقة ما دعا إليه الرسول كلية، فإن الرسول صلى الله عليه وسلم دعا إلى توحيد الله، وهكذا الرسل جميعا كلهم دعوا إلى توحيد الله، ونشروا دين الله -عليهم الصلاة والسلام-، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (1) [النحل: 36] .
هذه دعوة الرسل -عليهم الصلاة والسلام- جميعا، وهي دعوة نبينا وإمامنا وسيدنا محمد بن عبد الله عليه الصلاة والسلام، فإنه دعا إلى توحيد الله وقام في مكة بالدعوة وصار المشركون يسمون من أجاب دعوته صابئا، كما يقال للموحد الآن وهابي، فمن أجاب دعوة محمد صلى الله عليه وسلم في مكة قالوا له: صابئ.
وهكذا بعدما هاجر، لكن الله نصر الدعوة وأيد نبيه محمدا صلى الله عليه وسلم، وانتشرت الدعوة في مكة، وفيما حولها، ثم هاجر عليه الصلاة والسلام إلى المدينة، وانتصرت الدعوة، وقام سوق الجهاد، وصارت المدينة معقل الإسلام، ومدينة الإسلام، والعاصمة الأولى للإسلام،
__________
(1) سورة النحل الآية 36

(1/22)

والحمد لله.
والمقصود من هذا كله أن هذه الدعوة وهذا اللقب لكل من دعا إلى توحيد الله، وأنكر الشرك يسميه بعض الجهلة وهابيا، لجهلهم للحقيقة وعدم علمهم بها، والحقيقة هي ما ذكرنا أنها دعوة عظيمة إلى توحيد الله وإلى اتباع رسول الله صلى الله عليه وسلم وعدم التقليد الأعمى والتعصب المقيت، وعدم البدع والخرافات، وعدم الشرك والتعلق بالأموات وبالأشجار والأحجار، أو بالأنبياء والصالحين أو بالأصنام، فهذه الدعوة تحارب أهل الشرك وتدعو إلى توحيد الله والإخلاص له، والإيمان بمعنى لا إله إلا الله وتحقيقها، وتحقيق اتباع الرسول صلى الله عليه وسلم، والتمسك بسنته وطريقته، والاستقامة على ذلك، هذه هي دعوة الشيخ محمد رحمه الله.

(1/23)

الافتراء على الإمام محمد بن عبد الوهاب رحمه الله من قبل المبتدعة
س 7: إن الذي يؤمن بالكتاب والسنة والرسل في قريتنا أو مدينتنا ولا يعتقد في الأسياد الذين يضربون أنفسهم في الحديد وغيره كما ذكرت في السؤال السابق يقولون عنه: أنت وهابي، ويزعمون أن هذا المذهب لا يعترف حتى بالرسول الكريم محمد صلى الله عليه وسلم. أفيدونا جزاكم الله خير الجزاء.
الجواب: هؤلاء مثل ما تقدم جهال أو متعصبون ملبسون على الناس مخادعون، فهم بين جهل وضلال، وبين خداع وتلبيس، فالذي يؤمن

(1/23)

بالله واليوم الآخر ويعلم أن محمدا صلى الله عليه وسلم رسول الله ينكر عملهم هذا السيئ فينكر طعنهم أنفسهم بالسلاح، أو إدخال أنفسهم في النار، أو تقربهم إلى أسيادهم بالذبائح والنذور، فكل هذا ينكره أهل العلم بالله، وينكره أصحاب النبي صلى الله عليه وسلم كما أنكره الرسول عليه الصلاة والسلام وحذر منه؛ لأنه قال: «من عمل عملا ليس عليه أمرنا فهو رد» (1) وليس هذا العمل من أمر الرسول صلى الله عليه وسلم، ولا من أمر الصحابة، ولا من دين الله الذي جاء به نبينا صلى الله عليه وسلم، فهو باطل.
أما الوهابية فهم أتباع الشيخ الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي رحمه الله، فهو إمام مشهور دعا إلى الله عز وجل في نجد في القرن الثاني عشر. دعا إلى الله، وإلى التمسك بالإسلام، وإلى تحكيم الشريعة المطهرة، وحذر الناس من الغلو في الأنبياء والصالحين، وعبادة القبور، وعبادة الأشجار والأحجار.
ودعا الولاة في زمانه، والأمراء، والعامة إلى توحيد الله والإخلاص له، واتباع الشريعة وتعظيمها، وإقامة الصلوات في المساجد، والمحافظة على شعائر الله، فيسر الله له الأنصار والأعوان من آل سعود، وقام دين الله بأسباب دعوته في الجزيرة العربية، وظهر الحق، وانتصر الحق، وخذل الله الباطل، وحكمت الشريعة الإسلامية في هذه الجزيرة بأسباب دعوته، ولم تزل بحمد الله في آثارها وفي بقاعها.
نسأل الله أن يثبتنا ويميتنا على الحق والهدى، فالشيخ محمد رحمه الله وأتباعه هم من أنصار الحق، ومن دعاة الهدى، وهم الذين نصروا دين الله في وقت الغربة في القرن الثاني عشر، وأعلوا كلمة الله،
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .

(1/24)

وجاهدوا عليها، وحكموا شرع الله في هذه الجزيرة.
وهو يدعو إلى الصلاة على النبي صلى الله عليه وسلم، وإلى تعظيم شريعته واتباع ما جاء به، والناس يكذبون عليه وعلى أتباعه، ويقولون: إنه لا يصلي على النبي، ويقولون: إنه يقول: عصاي أحسن من النبي، وكل هذا من الباطل ومن أكاذيب أعداء الله، فهو يعتقد أن الرسول صلى الله عليه وسلم أحب الناس إلى الله، وأنه أفضل الخلق، وأفضل عباد الله، وهو سيد ولد آدم، وهو إنما قام يدعو إلى شريعته وإلى اتباع ما جاء به عليه الصلاة والسلام، وهو ممن يعظم أمر الله ونهيه، وينادي في بلاده: أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله.
ويرى رحمه الله أن الصلاة على النبي صلى الله عليه وسلم في التحيات في آخر الصلاة ركن من أركان الصلاة، فكيف يقال إنه لا يصلي عليه، إذا كان يرى أن الصلاة عليه ركن من أركان الصلاة في آخر التحيات في آخر الصلاة؟ ! ولكن أعداء الله عندهم الكذب، وعندهم التلبيس، وعندهم البهتان، وعدم المبالاة بأمر الله ورسوله. ولا حول ولا قوة إلا بالله.

(1/25)

حكم الطرق في الإسلام
س 8: تقول السائلة: ما حكم الطرق في الإسلام؟ علما أنني سألت بعض الأساتذة فقال: هذا حرام، وقال البعض الآخر: ليست فرضا ولا حراما. أرجو الإجابة الواضحة على ذلك وفقكم الله؟
الجواب: هذا السؤال عن الطرق مجمل، فإن كانت السائلة تريد الطرق الصوفية فهي منكرة، وبعضها كفر وبعضها بدعة وليس بكفر;

(1/25)

لأن الطريق الذي يجب سلوكه هو طريق نبينا محمد صلى الله عليه وسلم.
قال الله جل وعلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ} (1) [الأنعام: 153] . وقال سبحانه وتعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ} (2) [الأنعام: 155] . وقال جل وعلا: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (3) [الحشر: 7] .
فالواجب على أهل الإسلام أن يسيروا على نهج محمد صلى الله عليه وسلم، وأن يستقيموا على سيرته ودينه، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (4) [آل عمران: 31] .
فصراط الله المستقيم هو ما جاء به نبينا محمد صلى الله عليه وسلم وهو طريق المنعم عليهم المذكورين في قوله جل وعلا: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} (5) {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} (6) وهم النبيون والصديقون والشهداء والصالحون المذكورون في قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} (7) [النساء: 4] .
فهذا هو الطريق السوي، أما طرق الصوفية ففيها الشرك، كعبادة بعض شيوخهم، والاستغاثة ببعض شيوخهم، وكهجر بعضهم لعلوم السنة، وقوله: حدثني قلبي عن ربي، وعدم الاعتراف بالشرع الذي جاء به محمد عليه الصلاة والسلام، إلى غير هذا من بدعهم الكثيرة.
وكفعل بعضهم مع المريدين، حيث يقول: عليك أن تسلم للشيخ حاله ومراده، وألا تعترض عليه، وأن تكون معه كالميت بين يدي الغاسل، فهذه كلها طرق فاسدة وكلها ضالة.
__________
(1) سورة الأنعام الآية 153
(2) سورة الأنعام الآية 155
(3) سورة الحشر الآية 7
(4) سورة آل عمران الآية 31
(5) سورة الفاتحة الآية 6
(6) سورة الفاتحة الآية 7
(7) سورة النساء الآية 69

(1/26)

أما إن أرادت بالطرق- الطرق يعني: الخط في الأرض، كتلك الخطوط الأرضية التي يخطها المشعوذون والرمالون، ويدعون بها علم الغيب، فهذا منكر آخر ولا يجوز، وهو من الشرك الأكبر، فمن فعل خطوطا في الأرض، وزعم أنه يعلم الغيب بذلك، وأنه يخبر بالغيب بهذا العمل، فإن فعله هذا من الشرك الأكبر، ومن دعوى علم الغيب والعياذ بالله، وقد قال الله سبحانه: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (1) الآية [النمل: 65] .
__________
(1) سورة النمل الآية 65

(1/27)

المذاهب الأربعة
س 9: سائل يسأل ويقول: الطرائق الأربعة: الأحمدية والشافعية والمالكية والحنفية. هل هذه الطرائق صحيحة؟ وفي أي زمن وجدت؟
الجواب: الأصوب أن يقول المذاهب الأربعة. والأحمدية هم أتباع أحمد بن حنبل رحمه الله، والشافعية هم أتباع محمد بن إدريس الشافعي رحمه الله، والمالكية هم أتباع الإمام مالك بن أنس رحمه الله، والحنفية هم أتباع أبي حنيفة النعمان بن ثابت رحمه الله، وهذه المذاهب معروفة عند أهل العلم وقد انتشرت في القرون المتأخرة، في القرن الثالث وما بعده، أما مذهب أبي حنيفة فعرف وانتشر في القرن الثاني، وهكذا مذهب الإمام مالك في القرن الثاني.
وأما مذهب الشافعي وأحمد فاشتهر بعد ذلك في القرن الثالث وما بعده، وهم على خير وعلى هدى وعلى حق رضي الله عنهم ورحمهم الله، وهم علماء هدى وعلماء خير، ولكن لا يجوز أن يقال إن واحدا

(1/27)

منهم معصوم لا يقع منه خطأ، بل كل واحد له أغلاط حسب ما خفي عليه من السنة، وحسب ما عرفوا من كتاب الله عز وجل، فقد يفوت بعضهم شيء من العلم وشيء من السنة، فهذا أمر معلوم يشملهم وغيرهم، كالأوزاعي، وإسحاق بن راهويه وسفيان الثوري، وسفيان بن عيينة، ووكيع بن الجراح، وغيرهم من الأئمة المعروفين.
فكل واحد منهم قد يفوته بعض العلم؛ لأنه ليس كل واحد يحيط بالسنة ويحيط بالعلم، فقد يفوته بعض الأشياء، لكنهم أئمة الهدى، ولهم أتباع نظموا مذاهبهم، وجمعوا مسائلهم وفتاواهم، وكتبوا في ذلك حتى انتشرت هذه المذاهب وعلمت بسبب أتباعهم الذين ألفوا فيها، وجمعوا فيها مسائل هؤلاء الأئمة وما أفتوا به في ذلك، فقد يقع بعض الأخطاء من بعضهم؛ لأنه لم تبلغه السنة في بعض المسائل فأفتى باجتهاده، قد يقع الخطأ من أجل ذلك، والآخر بلغه الحديث وعرف الحديث فأفتى بالصواب، فهذه تقع لكل واحد منهم في مسائل معدودة رحمهم الله؛ ولهذا قال مالك رحمه الله: (ما منا إلا راد ومردود عليه إلا صاحب هذا القبر) يعني: رسول الله صلى الله عليه وسلم.
وأما اختيار مذهب معين فهذا في حق طلبة العلم، فطلبة العلم عليهم ألا يقلدوا أحدا، ولكن إذا انتسب إلى أحد المذاهب من باب الانتساب، لأنه رأى قواعده وأصوله توافقه فلا بأس، لكن ليس له أن يقلد الشافعي ولا أحمد ولا مالكا ولا أبا حنيفة، ولا غيرهم، بل عليه أن يأخذ من حيث أخذوا، وعليه أن ينظر في الأدلة، فما رجح في الأدلة من مسائل الخلاف أخذ به، وأما ما أجمع عليه العلماء فليس لأحد أن يخالفه؛ لأن

(1/28)

العلماء لا يجمعون على باطل لقول النبي صلى الله عليه وسلم: «لا تزال طائفة من أمتي على الحق منصورة» الحديث. فإذا أجمعوا فهذه الطائفة منهم.
لكن يجب على العالم في مسائل الخلاف أن ينظر في الأدلة، فإذا كان الدليل مع أبي حنيفة أخذ به، وإذا كان مع مالك أخذ به، وإذا كان مع الشافعي أخذ به، وإذا كان مع أحمد أخذ به، وهكذا لو كان مع الأوزاعي أو مع إسحاق بن راهويه أو غيرهما.
فالواجب الأخذ بالدليل وترك ما خالفه؛ لأن الله سبحانه يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (1) [النساء: 59] . ويقول سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (2) [الشورى: 10] .
فالواجب على أهل العلم أن يعرضوا ما تنازع فيه الناس على الأدلة الشرعية فما رجح بالدليل وجب الأخذ به.
أما العامي فيسأل أهل العلم في زمانه، يتخير العالم الطيب الذي يظهر عليه التأسي بالنبي صلى الله عليه وسلم، والورع، ويظهر منه العلم، ويشهد له الناس بالخير، فيتحرى ويسأل، ومذهبه مذهب من أفتاه، لكن عليه أن يتحرى أهل العلم، ويسأل في بلاده أو في غير بلاده عن المعروفين بالعلم، والفضل، واتباع الحق، والمحافظة على الصلوات، والذين يعرفون باتباع السنة، من توفير اللحى، وعدم الإسبال، والبعد عن مواقف التهم، إلى غير هذا من الدلائل على استقامة العالم، فإذا أرشد إلى عالم ظاهره الخير ومعروف بالعلم، سأله عما أشكل عليه والحمد لله. {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (3) [التغابن: 16] ، وقال سبحانه: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (4) [الأنبياء: 7] .
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة التغابن الآية 16
(4) سورة الأنبياء الآية 7

(1/29)


الإيمان والإسلام - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(3)
الإيمان والإسلام

(1/31)

شروط الإسلام
س 10: ما هي شروط الإسلام؟
الجواب: شروط الإسلام شرطان:
الشرط الأول:
الإخلاص لله، وأن تقصد بإسلامك ودخولك في دين الله وأعمالك وجه الله عز وجل، هذا لا بد منه؛ لأن كل عمل تعمله وليس لوجه الله سواء كان صلاة أو صدقة أو صياما أو غير هذا لا يكون نافعا ولا مقبولا، حتى الشهادتين لو فعلتهما رياء أو نفاقا لا تقبل ولا تنفعك وتكون من المنافقين.
فلا بد أن يكون قولك: أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول الله صدقا من قلبك، تؤمن بالله وحده وأنه المعبود بالحق، وأن محمدا رسول الله صادق، وأنه رسول الله حقا إلى جميع الثقلين، وأنه خاتم الأنبياء، فإذا كان ذلك منك صدقا وإخلاصا نفعك ذلك، وهكذا في صلاتك تعبد الله بها وحده، وهكذا صدقاتك، وهكذا قراءتك، وتهليلك، وصومك، وحجك يكون لله وحده.
الشرط الثاني:
الموافقة للشريعة، فلا بد أن تكون أعمالك موافقة للشريعة، وليس من عند رأيك ولا من اجتهادك، بل لا بد أن تتحرى موافقة الشريعة فتصلي كما شرع الله، وتصوم كما شرع الله، وتزكي كما شرع الله،

(1/32)

وتجاهد كما شرع الله وتحج كما شرع الله، وهكذا.
لقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» (1) والله يقول في كتابه العظيم: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} (2) [الشورى: 21] . يعيبهم سبحانه بهذا العمل.
ويقول سبحانه: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ} (3) {إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا} (4) [الجاثية: 18، 19] .
فالواجب اتباع الشريعة التي شرعها الله على يد رسوله محمد صلى الله عليه وسلم، وعدم الخروج عنها في جميع العبادات التي تتقرب بها إلى الله سبحانه وتعالى، وهذه هي شروط الإسلام، وهي شرطان: الأول: الإخلاص لله في العمل، والثاني: الموافقة للشريعة، هذا هو الذي به تنتفع بعباداتك، ويقبل الله منك عباداتك إذا كنت مسلما.
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .
(2) سورة الشورى الآية 21
(3) سورة الجاثية الآية 18
(4) سورة الجاثية الآية 19

(1/33)

س 11: تسأل الأخت وتقول: هل الإيمان بالقلب يكفي لأن يكون الإنسان مسلما بعيدا عن الصلاة والصوم والزكاة؟
الجواب: الإيمان بالقلب لا يكفي عن الصلاة وغيرها، بل يجب أن يؤمن بقلبه وأن الله واحد لا شريك له، وأنه ربه وخالقه، ويجب أن يخصه بالعبادة سبحانه وتعالى، ويؤمن بالرسول محمد صلى الله عليه وسلم، وأنه رسول الله حقا إلى جميع الثقلين، كل هذا لا بد منه، فهذا أصل الدين وأساسه كما يجب على المكلف أن يؤمن بكل ما أخبر الله به ورسوله

(1/33)

من أمر الجنة والنار والصراط والميزان وغير ذلك مما دل عليه القرآن الكريم والسنة الصحيحة المطهرة. ولا بد مع ذلك من النطق بشهادة أن لا إله إلا الله، وأن محمدا رسول الله كما أنه لا بد من الصلاة وبقية أمور الدين، فإذا صلى فقد أدى ما عليه، وإن لم يصل كفر، لأن ترك الصلاة كفر.
أما الزكاة والصيام والحج وبقية الأمور الواجبة إذا اعتقدها وأنها واجبة، ولكن تساهل فلا يكفر بذلك، بل يكون عاصيا، ويكون إيمانه ضعيفا ناقصا؛ لأن الإيمان يزيد وينقص، يزيد الإيمان بالطاعات والأعمال الصالحات، وينقص بالمعاصي عند أهل السنة والجماعة.
أما الصلاة وحدها خاصة فإن تركها كفر عند كثير من أهل العلم وإن لم يجحد وجوبها، وهو أصح قولي العلماء، بخلاف بقية أمور العبادات، من الزكاة والصوم والحج ونحو ذلك، فإن تركها ليس بكفر أكبر على الصحيح، ولكن نقص في الإيمان، وضعف في الإيمان، وكبيرة عظيمة من كبائر الذنوب، فترك الزكاة كبيرة عظيمة، وترك الصيام كبيرة عظيمة، وترك الحج مع الاستطاعة كبيرة عظيمة، ولكن لا يكون كفرا أكبر إذا كان مؤمنا بأن الزكاة حق، وأن الصيام حق، وأن الحج لمن استطاع إليه سبيلا حق، ما كذب بذلك ولا أنكر وجوب ذلك، ولكنه تساهل في الفعل، فلا يكون كافرا بذلك على الصحيح.
أما الصلاة فإنه إذا تركها يكفر في أصح قولي العلماء كفرا أكبر والعياذ بالله وإن لم يجحد وجوبها كما تقدم؛ لقول النبي صلى الله عليه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة» (1) أخرجه مسلم في صحيحه،
__________
(1) صحيح مسلم الإيمان (82) ,سنن الترمذي الإيمان (2620) ,سنن أبو داود السنة (4678) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ,مسند أحمد بن حنبل (3/389) ,سنن الدارمي الصلاة (1233) .

(1/34)

وقوله صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» (1) أخرجه الإمام أحمد وأهل السنن الأربعة بإسناد صحيح، والمرأة مثل الرجل في ذلك. نسأل الله العافية والسلامة.
__________
(1) سنن الترمذي الإيمان (2621) ,سنن النسائي الصلاة (463) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ,مسند أحمد بن حنبل (5/346) .

(1/35)

هل يكون الإنسان مسلما ولو لم يأت بأركان الدين؟
س 12: وتقول السائلة: إن هناك شيئا يتردد بين أوساط الناس حيث يقولون: إن الصلاة يشترط لها الإسلام، والحج يشترط له الإسلام، فالإنسان قد يكون مسلما ولو لم يأت ببقية أركان الإسلام. فنريد تجلية هذا الموضوع. بارك الله فيكم؟
الجواب: نعم. هو مسلم بالشهادتين، فمتى أقر بالشهادتين ووحد الله عز وجل وصدق رسول الله محمدا صلى الله عليه وسلم دخل في الإسلام، ثم ينظر فإن صلى تم إسلامه، وإن لم يصل صار مرتدا، وهكذا لو أنكر الصلاة بعد ذلك صار مرتدا، أو أنكر صيام شهر رمضان صار مرتدا، أو قال الزكاة غير واجبة صار مرتدا، أو قال الحج مع الاستطاعة غير واجب، صار مرتدا، أو استهزأ بالدين أو سب الله أو سب الرسول صار مرتدا.
فهذا الأمر ينبغي أن يكون واضحا، فإذا دخل في الإسلام بالشهادتين حكم له بالإسلام، ثم ينظر بعد ذلك في بقية الأمور فإن استقام على الحق تم إسلامه، وإذا وجد منه ما ينقض الإسلام؛ من سب الدين، أو من تكذيب الرسول صلى الله عليه وسلم، أو من جحد لما أوجبه الله سبحانه وتعالى من صلاة وصوم، أو جحد لما حرم الله كما لو قال: الزنا حلال، فإنه يرتد عن الإسلام بهذا، ولو صلى وصام، ولو قال أشهد أن لا إله إلا الله،

(1/35)

وأن محمدا رسول الله.
فلو قال: إن الزنا حلال، وهو يعلم الأدلة وقد أقيمت عليه الحجة، يكون كافرا بالله كفرا أكبر والعياذ بالله، أو قال: الخمر حلال، وقد بينت له الأدلة ووضحت له الأدلة ثم أصر يقول: إن الخمر حلال، يكون ذلك كفرا أكبر، وردة عن الإسلام والعياذ بالله، أو قال مثلا: إن العقوق حلال، يكون ردة عن الإسلام والعياذ بالله، أو قال إن شهادة الزور حلال، يكون هذا ردة عن الإسلام بعد أن تبين له الأدلة الشرعية.
كذلك إذا قال: الصلاة غير واجبة، أو الزكاة غير واجبة، أو صيام رمضان غير واجب، أو الحج مع الاستطاعة غير واجب، كل هذه نواقض من نواقض الإسلام يكون بها كافرا والعياذ بالله.
إنما الخلاف إذا قال: إن الصلاة واجبة، ولكن أنا أتساهل ولا أصلي، فجمهور الفقهاء يقولون: لا يكفر ويكون عاصيا يستتاب فإن تاب وإلا قتل حدا.
وذهب آخرون من أهل العلم وهو المنقول عن الصحابة رضي الله عنهم أنه يكفر بذلك كفرا أكبر، فيستتاب فإن تاب وإلا قتل كافرا؛ لقول الله جل وعلا: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} (1) [التوبة: 5] ، فدل ذلك على أن الذي لا يقيم الصلاة لا يخلى سبيله، بل يستتاب فإن تاب وإلا قتل، وقال سبحانه: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} (2) [التوبة: 11] ، فدل ذلك على أن الذي لا يقيم الصلاة ولا يصلي ليس بأخ في الدين.
__________
(1) سورة التوبة الآية 5
(2) سورة التوبة الآية 11

(1/36)

س 13: ما معنى قوله تعالى: {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} (1) [البقرة: 284] . وكيف نجمع بين معناها وبين الحديث الشريف الذي معناه: أن الله تعالى تجاوز عن أمة محمد صلى الله عليه وسلم ما حدثت به أنفسها ما لم تفعله أو تتكلم به؟
الجواب: هذه الآية الكريمة قد أشكلت على كثير من الصحابة رضي الله عنهم لما نزلت، وهي قوله تعالى: {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (2) [البقرة: 284] ، شق عليهم هذا الأمر، وجاءوا للنبي صلى الله عليه وسلم وذكروا أن هذا شيء لا يطيقونه، فقال لهم صلى الله عليه وسلم: «أتريدون أن تقولوا كما قال من قبلكم: سمعنا وعصينا، قولوا: سمعنا وأطعنا» (3) فقالوا: سمعنا وأطعنا، فلما قالوها وذلت بها ألسنتهم أنزل الله بعدها قوله سبحانه: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} (4) {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} (5) [البقرة: 285، 286] .
فسامحهم الله وعفا سبحانه وتعالى، ونسخ ما دل عليه مضمون هذه الآية، وأنهم لا يؤاخذون إلا بما عملوا أو بما أصروا عليه وثبتوا عليه، وأما ما يخطر من الخطرات في النفوس والقلوب فهذا معفو عنه؛ ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: «إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم» (6) .
فزال هذا الإشكال والحمد لله، وصار المؤمن غير مؤاخذ إلا بما
__________
(1) سورة البقرة الآية 284
(2) سورة البقرة الآية 284
(3) صحيح مسلم الإيمان (125) ,مسند أحمد بن حنبل (2/412) .
(4) سورة البقرة الآية 285
(5) سورة البقرة الآية 286
(6) صحيح البخاري الطلاق (4968) ,صحيح مسلم الإيمان (127) ,سنن الترمذي الطلاق (1183) ,سنن النسائي الطلاق (3433) ,سنن أبو داود الطلاق (2209) ,سنن ابن ماجه الطلاق (2040) ,مسند أحمد بن حنبل (2/491) .

(1/37)

عمله أو قاله أو أصر عليه بقلبه عملا بقلبه كإصراره على ما يقع له من الكبر والنفاق ونحو ذلك.
أما الخواطر والشكوك التي تعرض ثم تزول بالإيمان واليقين، فهذه لا تضر، بل هي عارضة من الشيطان ولا تضر; ولهذا لما قال الصحابة: «يا رسول الله، إن أحدنا يجد في نفسه ما أن يخر من السماء أسهل عليه من أن ينطق به. أو كما قالوا قال صلى الله عليه وسلم: ذاك صريح الإيمان» (1) .
فتلك الوسوسة من الشيطان؛ إذا رأى من المؤمن الصدق والإخلاص وصحة الإيمان والرغبة فيما عند الله وسوس عليه بعض الشيء، وألقى في قلبه خواطر خبيثة؛ فإذا جاهدها وحاربها بالإيمان والتعوذ بالله من الشيطان سلم من شرها؛ ولهذا جاء في الحديث الآخر يقول عليه الصلاة والسلام: «لا يزال الناس يتساءلون حتى يقولوا: هذا الله خلق كل شيء فمن خلق الله؟ فمن وجد ذلك فليقل: آمنت بالله ورسله» (2) ، وفي لفظ: «فليستعذ بالله ولينته» (3) .
هذا يدلنا على أن الإنسان عرضة للوساوس الشيطانية، فإذا عرض له وساوس خبيثة وخطرات منكرة فليبتعد عنها وليقل: آمنت بالله ورسله، أعوذ بالله من الشيطان الرجيم، ولينته، ولا يلتفت إليها؛ فإنها باطلة ولا تضره، وهي من الخطرات التي عفا الله عنها سبحانه وتعالى.
__________
(1) صحيح مسلم الإيمان (132) ,سنن أبو داود الأدب (5111) ,مسند أحمد بن حنبل (2/441) .
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6866) ,صحيح مسلم الإيمان (136) ,مسند أحمد بن حنبل (3/102) .
(3) صحيح البخاري بدء الخلق (3102) ,صحيح مسلم الإيمان (134) ,سنن أبو داود السنة (4722) ,مسند أحمد بن حنبل (2/331) .

(1/38)


الربوبية - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(4)
الربوبية

(1/39)

حول قوله تعالى: إني جاعل في الأرض خليفة
س 14: يقول السائل: قال الله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} (1) [البقرة: 30] .
يقول: هل معنى هذا أن الله خلق الإنسان قبل آدم عليه السلام؟ وإلا فكيف عرفت الملائكة أن الإنسان يفسد في الأرض ويسفك الدماء؟ وما المقصود من أن الله جاعل في الأرض خليفة؟ وخليفة عمن؟
الجواب: الآية الكريمة تدل على أن الله جل وعلا جعل هذا الإنسان وهو آدم عليه الصلاة والسلام خليفة في الأرض عمن كان فيها من أهل الفساد وعدم الاستقامة، وقول الملائكة يدل على أنه كان هناك قوم يفسدون في الأرض، فبنت ما قالت على ما جرى في الأرض، أو لأسباب أخرى اطلعت عليها فقالت ما قالت، فأخبرهم الله سبحانه وتعالى بأنه يعلم ما لا تعلمه الملائكة، وأن هذا الخليفة يحكم الأرض بشرع الله ودين الله، وينشر الدعوة إلى توحيده، والإخلاص له، والإيمان به.
وهكذا ذريته بعده يكون فيهم الأنبياء، ويكون فيهم الرسل، والأخيار، والعلماء الصالحون، والعباد المخلصون، إلى غير ذلك مما حصل في الأرض؛ من العبادة لله وحده، وتحكيم شريعته، والأمر
__________
(1) سورة البقرة الآية 30

(1/40)

بما أمر به، والنهي عما نهى عنه.
هكذا جرى من الأنبياء والرسل، والعلماء الصالحين، والعباد المخلصين، إلى غير ذلك، وظهر أمر الله في ذلك، وعلمت الملائكة بعد ذلك هذا الخير العظيم، ويقال: إن الذي قبل آدم هم طوائف من الناس ومن الخليقة يقال لهم: الجن والحن.
وبكل حال فهو خليفة لمن مضى قبله وصار قبله في أرض الله ممن يعلمهم الله سبحانه وتعالى، وليس لدينا أدلة قاطعة في بيان من كان هناك قبل آدم، وصفاتهم، وأعمالهم، فليس هناك ما يبين هذا الأمر، لكن جعله خليفة يدل على أن هناك من كان قبله في الأرض، فهو يخلفهم في إظهار الحق، وبيان شريعة الله التي شرعها له، وبيان ما يرضي الله ويقرب لديه، وينهى عن الفساد فيها.
وهكذا من جاء بعده من ذريته قاموا بهذا الأمر العظيم، من الأنبياء، والصلحاء، والأخيار؛ دعوا إلى الحق ووضحوه، وأرشدوا إلى دين الله، وعمروا الأرض بطاعة الله وتوحيده والحكم بشريعته، وأنكروا على من خالف ذلك.

(1/41)


الشهادتان - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(5)
الشهادتان

(1/43)

قول: لا إله إلا الله ودخول الجنة
س 15: يسأل السائل عن قول: (لا إله إلا الله محمد رسول الله) ، ويقول: إن الرسول صلى الله عليه وسلم قال: من قالها دخل الجنة.
أريد أن أعرف هل من قالها في عمره مرة يكفي، أو عدة مرات، أو عند الممات، أو في أي وقت؟ وهل تنفع صاحبها مع ارتكابه للمعاصي؟ أفيدونا أفادكم الله.
الجواب: إذا قال العبد: لا إله إلا الله، وشهد أن محمدا رسول الله عن صدق وعن إيمان، فعبد الله وحده، وأفرده بالعبادة، لا يدعو معه أمواتا، ولا أحجارا، ولا أصناما، ولا كواكب ولا غير ذلك، بل يعبده وحده سبحانه وتعالى، ويصدق رسوله، ويشهد أنه رسول الحق إلى الثقلين، ثم مات على ذلك غير مصر على سيئة، بل أسلم وأدى هذه الشهادة ومات، فإنه من أهل الجنة.
أما إن كان عنده معاص، بأن كان أتى شيئا من المعاصي فهو تحت مشيئة الله; كالزنا، أو شرب الخمر، أو عقوق الوالدين، أو قطيعة الرحم، فهذا تحت مشيئة الله، إن شاء غفر له، وإن شاء أدخله النار حتى يعذب على قدر معاصيه، ثم يخرج من النار إلى الجنة؛ لقول الله جل وعلا: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) [النساء: 48] .
وعليه أيضا مع هاتين الشهادتين أن يؤدي الفرائض; فعليه أن يؤدي
__________
(1) سورة النساء الآية 48

(1/44)

الصلوات الخمس، وعليه أن يؤدي الزكاة، وعليه أن يصوم رمضان، وعليه أن يحج البيت، وعليه أن يؤدي كل ما فرضه الله عليه، فلا بد من هذا، ولا بد من تجنبه ما حرم الله عليه، فإن أتى بناقض من نواقض الإسلام كفر، ولو أتى بالشهادتين، فإن المنافقين يقولون الشهادتين: أشهد أن لا إله إلا الله، وأن محمدا رسول الله، لكنهم في الباطن يكذبون، يكذبون الرسول، ويكذبون الله فيما قال، فصاروا كفارا في الدرك الأسفل من النار.
وهكذا لو قال هذه الشهادة: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، ثم سب الدين، أو سب الله كفر، وخرج عن الإسلام -والعياذ بالله-.
وكذلك لو ترك الصلاة عمدا وإن لم يجحد وجوبها كفر عند كثير من أهل العلم، وهو الصحيح؛ لقول النبي صلى الله عليه وسلم: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» (1) وقال عليه الصلاة والسلام: «بين الرجل وبين الكفر والشرك ترك الصلاة» (2) أما من جحد وجوبها فإنه يكفر بالإجماع وإن صلى؛ لأنه مكذب لله سبحانه ولرسوله.
أما لو ترك الصيام أو ترك الزكاة وهو يعلم أنها واجبة، ويعلم أن الصيام واجب ولكن تساهل، فهذا قد أتى ذنبا عظيما ومنكرا كبيرا، وقد توعده الله بالعذاب يوم القيامة إلا أن يعفو الله عنه، فهو تحت مشيئة الله سبحانه وتعالى.
وهكذا لو أتى بعض المعاصي التي تقدم ذكرها؛ كالخمر، أو
__________
(1) سنن الترمذي الإيمان (2621) ,سنن النسائي الصلاة (463) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ,مسند أحمد بن حنبل (5/346) .
(2) صحيح مسلم الإيمان (82) ,سنن الترمذي الإيمان (2620) ,سنن أبو داود السنة (4678) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ,مسند أحمد بن حنبل (3/389) ,سنن الدارمي الصلاة (1233) .

(1/45)

العقوق، أو قطيعة الرحم، أو الربا، فهذه معاصي إذا كان لا يستحل ما حرم الله، وهو يعلم أنها معاص ولكن أتاها طاعة لهواه وشيطانه ولجلساء السوء، فهذا يكون قد أتى ذنبا عظيما، ويكون إيمانه بهذا ناقصا وضعيفا، ويكون تحت مشيئة الله عند أهل السنة، لا يكفر بذلك خلافا للخوارج، بل يكون تحت مشيئة الله، ويكون ضعيف الإيمان، فإن شاء الله غفر له سبحانه وتعالى، وإن شاء عذبه في النار على قدر الجرائم التي مات عليها، وبعد التطهير والتمحيص في النار، يخرجه الله منها إلى الجنة، ولا يخلد في النار الخلود الأبدي إلا الكفار.
أما الخلود المؤقت فهذا قد يقع لبعض أهل المعاصي كما توعد الله بهذا القاتل، والزاني، وقاتل نفسه، فهو خلود مؤقت له نهاية، أما خلود الكفار فهو خلود دائم ليس له نهاية، كما في قوله سبحانه وتعالى: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} (1) [البقرة: 167] . ويقول سبحانه: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} (2) [المائدة: 37] .
نسأل الله العافية.
__________
(1) سورة البقرة الآية 167
(2) سورة المائدة الآية 37

(1/46)


العبادة - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(6)
العبادة

(1/47)

كتاب الدعاء المستجاب
س 16: هناك بعض الكتب الخاصة بالأذكار والأدعية الواردة عن رسول الله صلى الله عليه وسلم منها مثلا كتاب الدعاء المستجاب، وقد وجدت فيه أدعية لكل يوم من أيام الأسبوع، فهناك أدعية وأذكار ليوم الجمعة، وأخرى ليوم السبت، وهكذا. فهل الالتزام بهذه الأذكار بدعة أم هو من السنة؟
الجواب: هذا كتاب غير معتمد، وصاحبه حاطب ليل يجمع الغث والسمين، والصحيح والضعيف والموضوع فلا يعتمد عليه، ولا يجوز أن يخصص أي يوم أو أي ليلة بشيء إلا بدليل عن المعصوم عليه الصلاة والسلام.
فهذا الكتاب لا يعتمد عليه، ولكن تراجع الكتب الأخرى فما ثبت عن رسول الله عليه الصلاة والسلام من أذكار أو أدعية تقال في الصباح أو المساء شرع ذلك، وما لا فلا.
وأما كتاب: الدعاء المستجاب فلا يعتمد عليه؛ لأن صاحبه ليس بأهل لذلك؛ لأنه كما قلنا يجمع بين الغث والسمين، والصحيح والضعيف والموضوع. وقد كتبنا في ذلك رسالة سميناها: تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار فراجعها إن شئت.

(1/48)

حكم الحجاب من القرآن الكريم وغيره
س 17: سائل يقول: هناك بعض الفقهاء عندنا في السودان نسمي الواحد منهم "فقي" -أي فقيه- يكتبون الآيات القرآنية في شكل أوراق صغيرة، أو حجاب، أو على ألواح من الخشب، وتمحى وتشرب حسب المرض، كما أن الحجاب مثلا ضد السلاح، أو حفظا من الشيطان والعوارض، كما يزعم فئة أخرى غير مجربة لها بأنها أسحار، كما أن هناك شهود عيان على أن هؤلاء الفقهاء قد عالجوا مئات من المجانين ومختلي العقول، وتلبس لهم آلاف الحجب يزعمون أنها ضد السلاح. فما رأيكم في هؤلاء؟ أفيدونا أفادكم الله.
الجواب: هذا الكلام فيه تفصيل، فطالب العلم أو ما يسمى فقيها إذا كتب آيات من القرآن في ورقة أو صحن من الزعفران، أو من العسل، أو نحو ذلك، حتى يغسلها المريض ويشربها، فهذا أجازه كثير من أهل العلم، وذكره العلامة ابن القيم رحمه الله في زاد المعاد في هدى خير العباد عن جماعة من أهل العلم من السلف، وذكره غيره أيضا فالأمر فيه واسع وسهل. فإذا كتب آيات من القرآن أو دعوات طيبة بالزعفران أو بالعسل، ثم غسل وشربه المريض فقد ينفع الله بذلك.
ولكن أحسن من هذا أن يقرأ الراقي على المريض الآيات والدعوات الطيبة،،،، ويسأل الله له الشفاء، فهذا أحسن كما كان النبي صلى الله عليه وسلم والصحابة رضي الله عنهم يفعلون، وإن قرأ في الماء وشربه المريض أو رش عليه به

(1/49)

نفعه ذلك بإذن الله.
وقد أخرج أبو داود رحمه الله بإسناد حسن أن النبي صلى الله عليه وسلم فعل ذلك مع ثابت بن قيس بن شماس رضي الله عنه.
وأما الحجب، وهي: ما يعلق من أوراق أو جلود أو غيرها على المريض، يكتب فيها آيات أو دعوات تعلق على المريض ضد السلاح، أو ضد الجن فهذا لا يجوز، وقد أجاز بعض أهل العلم تعليق ما كان من القرآن خاصة ولكنه قول ضعيف، والصواب: منع تعليق جميع الحجب؛ لعموم قول النبي صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له، ومن تعلق تميمة فقد أشرك» (1) والمراد بالشرك هنا: الشرك الأصغر؛ ولأن في ذلك سد الذريعة إلى تعليق غيرها، وسد الذرائع المفضية إلى الشرك أو المعاصي من أعظم مقاصد الشريعة وواجباتها.
أما تعليق الحجب من غير الآيات؛ كالعظام والودع والطلاسم والأسماء المجهولة، فهذه لا تجوز بغير خلاف بين أهل العلم؛ لأن الرسول عليه الصلاة والسلام قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له، ومن تعلق تميمة فقد أشرك» (2) كما تقدم؛ ولأنها من أعمال الجاهلية؛ ولأنها تصد القلوب عن الله وتعلقها بغيره، والقلوب يجب أن تتعلق بالله سبحانه وتعالى وتعتمد عليه، فتعليق هذه التمائم يجعل القلوب تميل إليها وتتعلق بها وترتاح لها، وهذا خطأ عظيم، فلا يجوز تعليق التمائم، وهي الحجب ولها أسماء أخرى عند الناس.
ومن هذا ما روى الإمام أحمد رحمه الله من حديث عمران بن الحصين
__________
(1) مسند أحمد بن حنبل (4/154) .
(2) مسند أحمد بن حنبل (4/154) .

(1/50)

رضي الله عنه، «أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال: ما هذا؟ قال: هذا من الواهنة. فقال له النبي صلى الله عليه وسلم: انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا» (1) ، فأخبر النبي صلى الله عليه وسلم أن هذه الحلقة التي يعلقها بعض الناس في يده عن مرض يسمى: الواهنة لا تزيده إلا وهنا، وأنها منكر لا تجوز فهي مثل التمائم.
ودخل حذيفة رضي الله عنه الصحابي الجليل على رجل فوجد في يده خيطا فسأله عنه، فقال: هذا من أجل الحمى فقطعه، وتلا قوله سبحانه {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} (2) [يوسف: 106] .
وهذا يدل أن من عمل الصحابة إنكار هذا الشيء، والنهي عنه، فلا يجوز لمسلم ولا لمسلمة تعليق هذه التمائم، ولا هذه الخيوط والحجب على مريض، أو على صبي، أو على غيرهما، لدفع الجن أو السلاح، أو السحر أو غير ذلك؛ لأن الرسول عليه الصلاة والسلام نهى عن هذا، وبين أن تعليق التمائم لا يجوز، ولم يفصل بين تميمة وتميمة، ولم يقل إلا من القرآن، بل عمم، فدل ذلك على أن التمائم كلها من القرآن وغير القرآن ممنوعة؛ لأن الرسول عمم في النهي عليه الصلاة والسلام، وهو المشرع، وهو أنصح الناس للناس، ولو كان في التمائم شيء مستثنى لاستثناه النبي عليه الصلاة والسلام.
ثم أيضا تعليق التمائم من القرآن وسيلة إلى تعليق التمائم الأخرى فيلتبس الأمر، ويخفى على الناس، وتنتشر التمائم الشركية.
وسد الذرائع من أهم مهمات الشريعة الإسلامية، فوجب منع التمائم كلها؛ عملا بعموم الأحاديث، وسدا لذرائع الشرك، وحماية
__________
(1) سنن ابن ماجه الطب (3531) ,مسند أحمد بن حنبل (4/445) .
(2) سورة يوسف الآية 106

(1/51)

للأمة مما يفسد عقيدتها، ويسبب غضب الله عليها سبحانه وتعالى. نسأل الله للجميع الهداية والتوفيق.

(1/52)

تعليق الأوراق التي يكتبها السادة والحلف بهم
س 18: سائل يقول: عندنا إذا مرض الشخص فإنه يذهب إلى السادة، فيكتبون له أوراقا يعلقها في رأسه. فهل يجوز هذا أم لا؟ كذلك هناك من يحلف بغير الله أو يحلفون بهؤلاء السادة. فما حكم ذلك؟
الجواب: تعليق التمائم على الأولاد خوف العين أو خوف الجن أمر لا يجوز، وهكذا تعليق التمائم على المرضى وإن كانوا كبارا لا يجوز؛ لأن هذا فيه نوع من التعلق على غير الله، فلا يجوز لا مع السادة المنسوبين إلى الحسن أو الحسين أو غيرهما، ولا مع غيرهم من العلماء، ولا مع غيرهم من العباد، لا يجوز هذا أبدا؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له» (1) .
وفي رواية عنه صلى الله عليه وسلم أنه قال: «من تعلق تميمة فقد أشرك» (2) والتميمة هي ما يعلق على الأولاد أو على الكبار عن العين أو عن الجن من خرز، أو ودع، أو عظام، أو غيرها، أو أوراق مكتوب فيها كتابات حتى ولو من القرآن على الصحيح، حتى ولو آية الكرسي أو غيرها لا يجوز التعليق مطلقا ولو كان من القرآن؛ لأن الحديث عام، فالرسول صلى الله عليه وسلم عمم وأطلق، ولم يستثن شيئا، فدل ذلك على أن التمائم كلها ممنوعة، وهي ما يعلق على الأولاد عن العين أو عن الجن، أو
__________
(1) مسند أحمد بن حنبل (4/154) .
(2) مسند أحمد بن حنبل (4/156) .

(1/52)

يعلق على المرضى أو الكبار كله لا يجوز.
والمشروع في هذا أن الإنسان يسأل ربه العافية، ولا بأس أن يقرأ عليه المؤمن العارف بالقراءة، يقرأ عليه بعض آيات، ويدعو له بدعوات شرعية، وينفث عليه، فهذه رقية شرعية ولا بأس بها، أما أن يعلق شيئا في قرطاس أو في خرقة، في عضده أو في رقبته، فهذا لا يجوز، وهذا من الشرك الأصغر، وقد يكون من الأكبر إذا اعتقد صاحبه أنها تدفع عنه، وأنها تكفيه الشرور دون الله، فهذا يكون من الشرك الأكبر، وأما إذا اعتقد أنها من الأسباب فهذا شرك أصغر، والواجب قطعها وإزالتها.
وكذلك الحلف بغير الله لا يجوز، وهو من الشرك الأصغر أيضا، وقد يكون من الشرك الأكبر إذا اعتقد الحالف بغير الله أن محلوفه مثل الله، أو أنه يستحق أن يدعى من دون الله، أو أنه يتصرف في الكون، فإنه يكون شركا أكبر والعياذ بالله.
والحاصل أن الحلف بغير الله لا يجوز، قال النبي صلى الله عليه وسلم: «من كان حالفا فليحلف بالله أو ليصمت» (1) متفق على صحته، وقال: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد» (2) وقال عليه الصلاة والسلام: «من حلف بشيء دون الله فقد أشرك» (3) رواه الإمام أحمد رحمه الله عن عمر رضي الله عنه بسند صحيح، وقال أيضا عليه الصلاة والسلام: «من حلف بالأمانة فليس منا» (4) ، وخرج أبو داود والترمذي بإسناد صحيح عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر أو أشرك» (5) .
__________
(1) صحيح البخاري الشهادات (2533) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1534) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3249) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/7) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .
(2) صحيح البخاري المناقب (3624) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1534) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3249) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/76) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .
(3) صحيح البخاري الأيمان والنذور (6271) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1533) ,سنن النسائي الأيمان والنذور (3764) ,سنن أبو داود الأيمان والنذور (3249) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (1/47) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .
(4) سنن أبو داود الأيمان والنذور (3253) ,مسند أحمد بن حنبل (5/352) .
(5) صحيح البخاري الأدب (5757) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1535) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3251) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/125) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .

(1/53)

وأدرك يوما بعض أصحابه في السفر وهم يحلفون بآبائهم، فقال لهم عليه الصلاة والسلام: «إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفا فلا يحلف إلا بالله أو ليصمت.» (1)
وقال ابن عبد البر النمري الإمام المغربي المعروف، المتوفى سنة 463 هـ: إن العلماء أجمعوا على أنه لا يجوز الحلف بغير الله، وهذا يفيدنا أن الحلف بالأمانة، أو بالنبي، أو بالكعبة، أو بحياة فلان، أو شرف فلان، محرم لا يجوز بالإجماع، وإنما يكون الحلف بالله وحده، يقول: بالله، تالله، والله، هذا هو المشروع، أما الحلف بغير الله كائنا من كان فلا يجوز لما تقدم.
__________
(1) صحيح البخاري الأيمان والنذور (6270) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1534) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3249) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/142) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .

(1/54)

حكم تعليق الحلقه والخيط ونحوهما
س 19: سائل يقول: عن عمران بن حصين رضي الله عنه «أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال ما هذا؟ قال من الواهنة فقال انزعها فإنها لا تزيدك إلا وهنا فإنك لو مت وهي عليك ما أفلحت أبدا» (1) وأيضا أسمع أن من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه. فما معنى الحلقة، والخيط، والوهن؟ وما هو الشرك؟ أفيدونا أفادكم الله.
الجواب: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله، وعلى آله وأصحابه ومن سلك
__________
(1) سنن ابن ماجه الطب (3531) ,مسند أحمد بن حنبل (4/445) .

(1/54)

سبيله واهتدى بهداه إلى يوم الدين.
أما بعد ... فهذا الحديث الذي ذكره السائل، وهو حديث عمران بن حصين بن عبيد الخزاعي رضي الله عنه وعن أبيه رواه الإمام أحمد بن حنبل في المسند بإسناد جيد ورواه غيره، «أن رجلا كان في يده حلقة علقها من أجل الواهنة» (1) وهي مرض يأخذ باليد من المنكب فكانت الجاهلية تعلق هذه الحلقة تزعم أنها تنفع من هذا المرض فقال النبي صلى الله عليه وسلم لما رآها على هذا الرجل - وفي رواية أنه رآها على عمران نفسه -: «انزعها فإنها لا تزيدك إلا وهنا فإنك لو مت وهي عليك ما أفلحت أبدا» (2) انزعها: يعني أزلها، وقوله: إنها لا تزيدك إلا وهنا يدل على أن العلاجات غير المشروعة لا تزيد صاحبها إلا وهنا، أي إلا مرضا على مرضه وشرا على شره، فإنك لو مت وهي عليك ما أفلحت أبدا وذلك لأنها نوع من التمائم التي يعلقها الجهلة، وهي نوع من الشرك؛ لأنها تعلق القلوب على غير الله، وتلفتها إلى غير الله، ولهذا أنكرها الشارع ونهى عنها.
ومن هذا الباب قوله صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له، ومن تعلق تميمة فقد أشرك.» (3)
والتمائم هي ما يعلق على الأولاد وعلى المرضى من ودع أو طلاسم أو عظام أو غير ذلك مما يعلقه الجهلة يزعمون أنها تشفي المريض، أو أنها تمنعه من الجن، أو من العين، فكل هذا باطل لا يجوز فعله، وهو من الشرك الأصغر، وما ذلك إلا لأنها تعلق القلوب على غير الله وتجعلها في إعراض وغفلة عن الله عز وجل.
__________
(1) سنن ابن ماجه الطب (3531) ,مسند أحمد بن حنبل (4/445) .
(2) سنن ابن ماجه الطب (3531) ,مسند أحمد بن حنبل (4/445) .
(3) مسند أحمد بن حنبل (4/154) .

(1/55)

والواجب تعليق القلوب بالله وحده، ورجاء الشفاء منه سبحانه وتعالى وسؤاله والضراعة إليه بطلب الشفاء، لأنه المالك لكل شيء فهو النافع الضار، وهو الذي بيده الشفاء سبحانه وتعالى، فلهذا شرع الله عز وجل ترك هذه التعاليق، وشرع النهي عنها، حتى تجتمع القلوب على الله، وعلى الإخلاص له سبحانه، والتوكل عليه، وسؤاله الشفاء سبحانه وتعالى دون كل ما سواه، فلا يجوز للمسلم أن يعلق حلقة من حديد، ولا من صفر، ولا من ذهب، ولا من غير ذلك بقصد الشفاء أو من مرض اليد أو الرجل أو نحو ذلك.
ومن هذه الأسورة الحديدة المعدنية التي يستعملها بعض الناس، فهي من جنس هذا، ويجب منعها، ويقول البعض أنها تمنع من الروماتيزم، وهذا شيء لا وجه له فيجب منعها كالحلقة التي علقها عمران.
وهكذا ما يعلق من عظام، أو من شعر الذئب، أو من ودع، أو من طلاسم أو أشياء مجهولة، كل هذا يجب منعه، وكله داخل في قوله صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له» (1) ، ولما دخل حذيفة على رجل مريض ووجده قد علق خيطا قال ما هذا؟ قال من الحمى فقطعه وتلا قوله تعالى {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} (2) [يوسف: 106] .
فلا يجوز للمسلم أن يعلق خيوطا، ولا حلقات، ولا تمائم، ولا غير ذلك، بل يجب أن يبتعد عن هذه الأمور التي كانت تعتادها الجاهلية، وأن يلتزم بأمر الإسلام الذي فيه الهدى والنور، والصلاح والإصلاح،
__________
(1) مسند أحمد بن حنبل (4/154) .
(2) سورة يوسف الآية 106

(1/56)

وفيه العاقبة الحميدة، والله ولي التوفيق.
والشرك شركان: أكبر وأصغر، فالشرك الذي يكون بسبب تعليق التميمة والحلقة شرك أصغر; لأنه يصرف القلوب إلى غير الله، ويعلقها بغير الله، فصار من الشرك من هذه الحيثية، وهو من أسباب الغفلة عن الله، وعدم كمال التوكل عليه سبحانه وتعالى، وصار هذا نوعا من الشرك، ولهذا قال النبي صلى الله عليه وسلم: «من تعلق تميمة فقد أشرك» (1) يعني قد صرف شعبة من قلبه لغير الله، والواجب إخلاص العبادة لله وحده، والتعلق عليه سبحانه وتعالى، والواجب التوكل عليه أيضا جل وعلا، وأن يكون قلبك معلقا بالله ترجو رحمته وتخشى عقابه، وتسأله من فضله، وترجو منه الشفاء سبحانه وتعالى.
أما الأدوية العادية المباحة فلا بأس بها، سواء كان الدواء مأكولا أو مشروبا، أو شيئا مباحا من الحبوب أو من الإبر، أو من الضمادات، كل هذا لا بأس به، أما تعليق التمائم، وهي الأشياء المكتوبة في قراطيس أو رقع، أو تعليق قطع من الحديد، أو قطع من الصفر، أو من الذهب، أو من الفضة، أو ما أشبه ذلك، فهذا هو الذي نهى عنه النبي صلى الله عليه وسلم سماه تميمة.
أما الأدوية المعروفة المباحة من مشروب أو مأكول أو ضماد أو حبوب تؤكل أو إبر تضرب أو ما أشبه ذلك، فهذه كلها إذا عرف أنها تنفع فلا بأس بها، ولا تدخل في هذا الباب كما تقدم.
__________
(1) مسند أحمد بن حنبل (4/156) .

(1/57)

حكم صلاة من بيده تميمة
س 20: سائل يقول: ما حكم من صلى أو أدى أي عبادة من العبادات وبيده تميمة؟
الجواب: التميمة محرمة ولا تجوز، وهي من الشرك الأصغر، وقد تجر إلى الشرك الأكبر، فصلاته صحيحة إذا كانت التميمة لم يعلق بها قلبه ويعتقد فيها أنها تضر وتنفع، يعني لم يقع في الشرك الأكبر، فالشرك الأصغر لا يبطل الأعمال، وإنما (الرياء) فقط يبطل الأعمال التي (يقارنها) .
وأما جنس التميمة، إذا علق تميمة في عنقه أو في يده- والتميمة يسميها بعض الناس: الحرز وبعضهم يسميها: الحجاب، ويسميها بعض الناس: الجامعة، وهي تتخذ من خرزات أو من عظام أو من طلاسم حروف مقطعة، أو من آيات قرآنية، أو من دعوات نبوية، أو غير ذلك، يعلقونها على الأولاد من العين، وربما علقوها عن الجن، وربما علقوها على الكبير وعلى المريض وكل هذا غلط لا يجوز. ولكن هذا لا يمنع من صحة الصلاة فهو مسلم وصلاته صحيحة، وهذا غلط منه لأنه من الشرك الأصغر، ومما يمنع، لكن لا يكون من الشرك الأكبر ولا يرتقي إلى الشرك الأكبر، إلا إذا علق قلبه بها واعتقد أنها تتصرف وتنفع مستقلة دون الله فلا يعتقد أنها سبب بل يظن أو يعتقد أنها تشفي بنفسها، فهذا اعتقاد خطير، وشرك أكبر، ولكن في الغالب أن المسلم لا يعتقد ذلك، ولكن يظن أنها من الأسباب.
وقد قال النبي صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له ومن تعلق ودعة

(1/58)

فلا ودع الله له ومن تعلق تميمة فقد أشرك» (1) فالرسول بين حرمة هذه التمائم وحرمة تعليقها، فالواجب على المؤمن التوبة إلى الله من ذلك إذا فعل هذا. وهكذا المؤمن عليه التوبة إلى الله من هذا الشيء، وقطع هذه التمائم، والحذر منها مطلقا، ولو كانت من الآيات القرآنية يجب قطعها؛ لأن الرسول صلى الله عليه وسلم نهى عن التمائم وحذر منها كلها، ولم يستثن شيئا، ولأن تعليق التمائم من القرآن وسيلة إلى تعليق التمائم الأخرى، فالواجب سد باب الشرك وسد ذرائعه. فهذه نصيحتي لكل مسلم أن الواجب عليه أن يحذر التمائم وهي الحروز فلا يعلقها، لا بكتفه ولا برقبته ولا بغير ذلك، ولا على ولده ولا على زوجته ولا على غير ذلك، بل يعتصم بالله، ويتعوذ بكلمات الله التامات من شر ما خلق ويتعاطى الأذكار الشرعية، والأوراد الشرعية والدعوات الطيبة ويكفي، ولا حاجة إلى التمائم والحروز، هذا هو الواجب على كل مسلم.
__________
(1) مسند أحمد بن حنبل (4/154) .

(1/59)

تعليق ما يمنع يكون من التمائم
س 21: سائل يقول: هناك عرق للعقرب إذا لبسه الشخص يخدر العقرب فلا تستطيع لدغ ذلك الشخص اللابس له فهل تعليقه يكون من التمائم المنهي عنها؟
الجواب: نعم، تعليق ما يمنع لدغ العقرب يكون من التمائم، سواء زعم أنه يمنع العقرب، أو يمنع الحيات، أو يمنع الحمى، أو يمنع غير

(1/59)

ذلك، والرسول نهى عن التعاليق، وقال صلى الله عليه وسلم: «من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له» (1)
وفي رواية أخرى: «من تعلق تميمة فقد أشرك» (2) فالمقصود أن التعاليق لا تجوز ضد الحمى، وضد العقارب، وضد الحيات أو ضد السباع أو ضد العين، أو ما شابه ذلك، يعتقد فيها أنها تدفع، يعتقد أن هذه الحلقة أو العقدة المعينة من قطن أو صوف أو غير ذلك، أو أن هذا الخاتم يمنع أو ما أشبه ذلك، كل هذا لا يجوز، وهذا من عمل الجاهلية، ولكن يتعاطى ما شرع الله، كالتعوذ بكلمات الله التامات من شر ما خلق ثلاثا في الصباح والمساء، ومثل قول: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، ثلاث مرات في الصباح والمساء، ومثل قراءة آية الكرسي خلف كل صلاة بعد الذكر وعند النوم، ومثل قراءة: قل هو الله أحد والمعوذتين بعد كل صلاة، كل هذا من أسباب السلامة والعافية من الشر وتستحب قراءة هذه السور الثلاث ثلاث مرات صباحا ومساء وعند النوم لثبوت الترغيب في ذلك عن النبي صلى الله عليه وسلم.
أما تعليق خيط، أو حلقة، أو أي شيء يعلق كخاتم أو سبتة أو غير ذلك مما يعلق لرفع البلاء أو دفعه كله لا يجوز إذا كان بهذا القصد، هذا إذا كان لقصد دفع الشرور، كالحمى، أو العقارب، أو الحيات، أو ما أشبه ذلك.
__________
(1) مسند أحمد بن حنبل (4/154) .
(2) مسند أحمد بن حنبل (4/156) .

(1/60)

حكم الصلاة خلف من يعمل التمائم والحجب،
والصلاة في المسجد الذي أنشأه
س 22: هناك مسجد أسسه رجل يعمل بالتمائم والحجب ويؤتى له بالنذر، وتضرب في دياره الطبول، ويزعمون أنه يعالج المجانين بالطبول والتمائم وما شابه ذلك. فهل هذا المال المكتسب الذي أسس به المسجد يجعل المسجد مؤسسا على غير التقوى كمسجد ضرار؟ وهل تجوز الصلاة خلفه؟ أفيدونا أفادكم الله.
الجواب: هذا الرجل لا يصلى خلفه ; لأن ظاهره فساد العقيدة، أما المسجد فلا بأس أن يصلى فيه، ولا ينظر إلى نفقته، بل يصلي فيه أهل السنة والجماعة حتى يبتعد عنه أهل الشر والفساد. أما هذا الرجل الذي هذا عمله فلا يصلى خلفه؛ لأن ظاهره فساد العقيدة وعدم الاستقامة.
وفق الله الجميع للعافية والسلامة.

(1/61)

الحذر من الذبح عند جبل مقصود
س 23: عندنا في قريتنا يذهب الناس إلى جبل ويأخذون معهم ذبيحة ويذبحونها في الجبل من أجل الله سبحانه وتعالى، لعل الله يرحمهم وينزل عليهم المطر. فهل هذا يحل أم لا أفيدونا أفادكم الله.
الجواب: هذا العمل فيه تفصيل؟ فإذا كان الذبح لله وحده وليس هناك قبر يذبحون عنده، وليس هناك اعتقاد آخر في الجبل، وإنما فعلوا هكذا صدفة من غير قصد فلا حرج والذبيحة لله وحده، ولكن لا حاجة إلى

(1/61)

المجيء إلى الجبل؛ لأن هذا يوهم أن هناك اعتقادا في هذا الجبل، فليذبحوها في بيوتهم أو في أي مكان تذبح فيه الداوب، ويكفي هذا في التقرب إلى الله جل وعلا، ثم يوزع هذا اللحم على الفقراء والمساكين، أو يأكلون إن كانوا أرادوا أكله، وإن كانوا أرادوا به الفقراء قسموه بين الفقراء، أو أعطوا للفقراء منه ما شاءوا.
المقصود أن قصدهم الجبل فيه شيء من الإيهام، فإذا كان المقصود من المجيء إلى الجبل إظهار الذبيحة وأنها تذبح لله على رؤوس الأشهاد فلا حاجة إلى قصد الجبل، يذبحونها في مكان بارز، ويقسمونها بين الفقراء في قريتهم ويكفي. ولا يقصدوا الجبل هذا الذي يوهم أنهم أرادوا شيئا، أما إن كانوا أرادوا في الجبل أن هناك ميتا مدفونا هناك، أو أن هناك محلا لرجال صالحين جلسوا فيه، أو غار جلس فيه أناس صالحون فهم يتبركون به; فهذا لا يجوز فيجب التنبه لهذا.
وإذا كان المقصود فقط إظهار الذبيحة فإظهارها يكون في أي مكان سوى الجبل، ولا حاجة إلى الجبل، بل يذبحونها في بيوتهم، أو يذبحونها في محل الذبح، أو في حوش عندهم في محل الذبح، أو في محل حول الطريق يراه الناس، ولا يؤذي أحدا من الناس، فلا بأس.
المقصود إظهارها بأي طريق لكن لا يوهم ; فلا يكون إظهارا يوهم بأن هناك قصدا كقصد جبل معين أو شجرة معينة حتى لا يتهموا بالشرك أو بالبدعة، ولا حول ولا قوة إلا بالله.

(1/62)


الأسماء والصفات - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(7)
الأسماء والصفات

(1/63)

حول تأويل آيات الصفات
س 24: يقول السائل: سمعنا من بعض العلماء أن أهل السنة والجماعة يتأولون بعض الآيات التي في الصفات فهل هذا صحيح أن مذهبهم التأويل أم أنهم يضطرون إلى ذلك أفيدونا أفادكم الله؟
الجواب: الصواب الذي أقره أهل العلم من أهل السنة والجماعة أنه لا تأويل في آيات الصفات ولا في أحاديثها، وإنما المؤولون هم الجهمية والمعتزلة، والأشاعرة في بعض الصفات، وأما أهل السنة والجماعة المعروفون بعقيدتهم النقية فإنهم لا يؤولون، وإنما يمرون آيات الصفات وأحاديثها كما جاءت بغير تحريف ولا تعطيل ولا تكييف ولا تمثيل، لا الاستواء، ولا القدم، ولا اليد، ولا الأصابع، ولا الضحك، ولا الرضا، ولا الغضب، كلها يمرونها كما جاءت مع الإيمان بأنها حق، وأنها صفات لربنا سبحانه وتعالى، يجب إثباتها له سبحانه وتعالى على الوجه اللائق به سبحانه من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل.
وبعض الناس يؤول الضحك بأنه الرضا، ويؤول المحبة بأنها إرادة الثواب، والرحمة كذلك، وهذا كله لا يرضاه أهل السنة والجماعة، بل الواجب إمرارها كما جاءت، وأنها حق، فهو سبحانه يحب محبة حقيقية تليق به لا يشابهها محبة المخلوقين، ويرضى، ويغضب، ويكره، وهي صفات حقيقية قد اتصف بها ربنا على الوجه اللائق به

(1/64)

لا يشابه فيها خلقه، كما قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (1) [الشورى: 11] . وهكذا، يضحك ربنا كما جاء في النصوص ضحكا يليق بجلاله، لا يشابه خلقه في شيء من صفاته، وهكذا استواؤه على عرشه استواء يليق بجلاله وعظمته لا يشابه الخلق في شيء من صفاته سبحانه وتعالى.
والمقصود أن التأويل لا يجوز عند أهل السنة بل الواجب إمرار آيات الصفات وأحاديثها كما جاءت، لكن مع الإيمان بأنها حق، وأنها صفات لله لائقة به، أما التفويض فلا يجوز.
والمفوضة قال أحمد فيهم: إنهم شر من الجهمية، والتفويض أن يقول القائل: الله أعلم بمعناها فقط وهذا لا يجوز; لأن معانيها معلومة عند العلماء. قال مالك رحمه الله: الاستواء معلوم والكيف مجهول، وهكذا جاء عن الإمام ربيعة بن أبي عبد الرحمن وعن غيره من أهل العلم، فمعاني الصفات معلومة، يعلمها أهل السنة والجماعة; كالرضا والغضب والمحبة والاستواء والضحك وغيرها وأنها معاني غير المعاني الأخرى، فالضحك غير الرضا، والرضا غير الغضب، والغضب غير المحبة، والسمع غير البصر، كلها معلومة لله سبحانه لكنها لا تشابه صفات المخلوقين، يقول ربنا سبحانه وتعالى: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} (2) [النحل: 74] . ويقول سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (3) [الشورى: 11] .
ويقول عز وجل: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (4) هذا هو الحق الذي عليه أهل السنة من أصحاب النبي صلى الله عليه وسلم وأتباعهم
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 74
(3) سورة الشورى الآية 11
(4) سورة الإخلاص الآية 4

(1/65)

بإحسان، ومن تأول ذلك فقد خالف أهل السنة في صفة أو في أكثر.

(1/66)

حديث: «إن الله خلق آدم على صورته» (1)
س 25: يقول السائل: ورد حديث عن النبي صلى الله عليه وسلم ينهى فيه عن تقبيح الوجه، وأن الله خلق آدم على صورته، فما الاعتقاد السليم نحو هذا الحديث؟
الجواب: الحديث ثابت عن رسول الله عليه الصلاة والسلام أنه قال: «إذا ضرب أحدكم فليتق الوجه فإن الله خلق آدم على صورته» (2) وفي لفظ آخر: «على صورة الرحمن» وهذا لا يلزم منه التشبيه والتمثيل، بل المعنى عند أهل العلم أن الله خلق آدم سميعا بصيرا متكلما إذا شاء، وهذا هو وصف الله عز وجل، فإنه سميع، بصير، متكلم، ذو وجه جل وعلا، وليس المعنى التشبيه والتمثيل، بل الصورة التي لله غير الصورة التي للمخلوق، وإنما المعنى أنه سميع، بصير، ذو وجه، ومتكلم إذا شاء، وهكذا خلق الله آدم سميعا بصيرا، ذا وجه، وذا يد، وذا قدم، ويتكلم إذا شاء، لكن ليس السميع كالسميع، وليس البصير كالبصير، وليس المتكلم كالمتكلم، وليس الوجه كالوجه؛ بل لله صفاته سبحانه وتعالى لا يشابهه فيها شيء، بل تليق به سبحانه، وللعبد صفاته التي تليق به; صفات يعتريها الفناء والنقص والضعف.
أما صفات الله سبحانه وتعالى فهي كاملة لا يعتريها نقص ولا ضعف ولا فناء ولا زوال; ولهذا قال عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (3) [الشورى: 11]
__________
(1) صحيح البخاري العتق (2421) ,صحيح مسلم البر والصلة والآداب (2612) ,مسند أحمد بن حنبل (2/434) .
(2) سنن أبو داود الحدود (4493) ,مسند أحمد بن حنبل (2/434) .
(3) سورة الشورى الآية 11

(1/66)

{وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (1) [الإخلاص: 4] فلا يجوز ضرب الوجه، ولا تقبيح الوجه.
__________
(1) سورة الإخلاص الآية 4

(1/67)

حول حديث: «من تقرب إلي شبرا تقربت إليه ذراعا» (1)
س 26: لقد قرأت في رياض الصالحين بتصحيح السيد علوي المالكي، ومحمود أمين النواوي حديثا قدسيا يتطرق إلى هروله الله سبحانه وتعالى، والحديث مروي عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم فيما يرويه عن ربه عز وجل قال: «إذا تقرب العبد إلي شبرا تقربت إليه ذراعا وإذا تقرب إلي ذراعا تقربت منه باعا وإذا أتاني يمشي أتيته هرولة» (2) رواه البخاري.
فقال المعلقان في تعليقهما عليه: إن هنا من التمثيل وتصوير المعقول بالمحسوس لزيادة إيضاحه، فمعناه أن من أتى شيئا من الطاعات ولو قليلا أثابه الله بأضعافه، وأحسن إليه بالكثير، وإلا فقد قامت البراهين القطعية على أنه ليس هناك تقريب حسي، ولا مشي، ولا هرولة من الله سبحانه وتعالى عن صفات المحدثين.
فهل ما قالاه في المشي والهرولة موافق لما قاله سلف الأمة على إثبات صفات الله وإمرارها كما جاءت، وإذا كان هناك براهين دالة على أنه ليس هناك مشي ولا هرولة فنرجو منكم إيضاحها والله الموفق؟
الجواب: الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد: فلا ريب أن الحديث المذكور صحيح، فقد ثبت عن رسول الله عليه الصلاة والسلام
__________
(1) صحيح البخاري التوحيد (6970) ,صحيح مسلم التوبة (2675) ,سنن الترمذي الدعوات (3603) ,سنن ابن ماجه الأدب (3822) ,مسند أحمد بن حنبل (2/535) .
(2) صحيح البخاري التوحيد (7098) ,صحيح مسلم التوبة (2675) ,سنن الترمذي الدعوات (3603) ,سنن ابن ماجه الأدب (3822) ,مسند أحمد بن حنبل (2/251) .

(1/67)

أنه قال: «يقول الله عز وجل من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملأ خير منه ومن تقرب إلي شبرا تقربت منه ذراعا ومن تقرب مني ذراعا تقربت منه باعا ومن أتاني يمشي أتيته هرولة» (1)
وهذا الحديث الصحيح يدل على عظيم فضل الله عز وجل، وأنه بالخير إلى عباده أجود، فهو أسرع إليهم بالخير والكرم والجود، منهم في أعمالهم، ومسارعتهم إلى الخير والعمل الصالح.
ولا مانع من إجراء الحديث على ظاهره على طريق السلف الصالح، فإن أصحاب النبي صلى الله عليه وسلم سمعوا هذا الحديث من رسول الله صلى الله عليه وسلم ولم يعترضوه، ولم يسألوا عنه، ولم يتأولوه، وهم صفوة الأمة وخيرها، وهم أعلم الناس باللغة العربية، وأعلم الناس بما يليق بالله وما يليق نفيه عن الله سبحانه وتعالى.
فالواجب في مثل هذا أن يتلقى بالقبول، وأن يحمل على خير المحامل، وأن هذه الصفة تليق بالله لا يشابه فيها خلقه فليس تقربه إلى عبده مثل تقرب العبد إلى غيره، وليس مشيه كمشيه، ولا هرولته كهرولته، وهكذا غضبه، وهكذا رضاه، وهكذا مجيئه يوم القيامة وإتيانه يوم القيامة لفصل القضاء بين عباده وهكذا استواؤه على العرش، وهكذا نزوله في آخر الليل كل ليلة، كلها صفات تليق بالله جل وعلا، لا يشابه فيها خلقه.
فكما أن استواءه على العرش، ونزوله في آخر الليل في الثلث الأخير من الليل، ومجيئه يوم القيامة، لا يشابه استواء خلقه ولا مجيء خلقه
__________
(1) صحيح البخاري التوحيد (6970) ,صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2675) ,سنن الترمذي الدعوات (3603) ,سنن ابن ماجه الأدب (3822) ,مسند أحمد بن حنبل (2/251) .

(1/68)

ولا نزول خلقه؟ فهكذا تقربه إلى عباده العابدين له والمسارعين لطاعته، وتقربه إليهم لا يشابه تقربهم، وليس قربه منهم كقربهم منه، وليس مشيه كمشيهم، ولا هرولته كهرولتهم (بل هو شيء) يليق بالله لا يشابه فيه خلقه سبحانه وتعالى كسائر الصفات، فهو أعلم بالصفات وأعلم بكيفيتها عز وجل.
وقد أجمع السلف على أن الواجب في صفات الرب وأسمائه إمرارها كما جاءت واعتقاد معناها وأنه حق يليق بالله سبحانه وتعالى، وأنه لا يعلم كيفية صفاته إلا هو، كما أنه لا يعلم كيفية ذاته إلا هو، فالصفات كالذات، فكما أن الذات يجب إثباتها لله وأنه سبحانه وتعالى هو الكامل في ذلك، فهكذا صفاته يجب إثباتها له سبحانه مع الإيمان والاعتقاد بأنها أكمل الصفات وأعلاها، وأنها لا تشابه صفات الخلق، كما قال عز وجل: {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) {اللَّهُ الصَّمَدُ} (2) {لَمْ يَلِدْ وَلَمْ يُولَدْ} (3) {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} (4)
وقال عز وجل: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} (5) [النحل: 74] . وقال سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (6) [الشورى: 11] . فرد على المشبهة بقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} (7) وقوله: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} (8) ورد على (المعطلة) بقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} (9) وقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ} (10) {اللَّهُ الصَّمَدُ} (11) {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} (12) وقوله: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} (13) وقوله: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (14) {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (15)
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة النحل الآية 74
(6) سورة الشورى الآية 11
(7) سورة الشورى الآية 11
(8) سورة النحل الآية 74
(9) سورة الشورى الآية 11
(10) سورة الإخلاص الآية 1
(11) سورة الإخلاص الآية 2
(12) سورة البقرة الآية 220
(13) سورة الحج الآية 75
(14) سورة البقرة الآية 173
(15) سورة البقرة الآية 20

(1/69)

إلى غير ذلك.
فالواجب على المسلمين علماء وعامة إثبات ما أثبته الله لنفسه، إثباتا بلا تمثيل، ونفي ما نفاه الله عن نفسه، وتنزيه الله عما نزه عنه نفسه تنزيها بلا تعطيل، هكذا يقول أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم من سلف الأمة كالفقهاء السبعة وكمالك بن أنس، والأوزاعي، والثوري والشافعي، وأحمد، وأبي حنيفة وغيرهم من أئمة الإسلام، يقولون أمروها كما جاءت، وأثبتوها كما جاءت من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وأما ما قاله المعلقان في هذا (علوي وصاحبه محمود) فهو كلام ليس بجيد وليس بصحيح، ولكن مقتضى هذا الحديث أنه سبحانه أسرع بالخير إليهم، وأولى بالجود والكرم، ولكن ليس هذا هو معناه، فالمعنى شيء وهذه الثمرة وهذا المقتضى شيء آخر، فهو يدل على أنه أسرع بالخير إلى عباده منهم، ولكنه ليس هذا هو المعنى، بل المعنى يجب إثباته لله من التقرب، والمشي والهرولة، يجب إثباته لله على الوجه اللائق به سبحانه وتعالى، من غير أن يشابه خلقه في شيء من ذلك، فنثبته لله على الوجه الذي أراده الله من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل.
وقولهم: إن هذا من تصوير المعقول بالمحسوس: هذا غلط، وهكذا يقول أهل البدع في أشياء كثيرة، وهم يؤولون، والأصل عدم التأويل، وعدم التكييف، وعدم التمثيل، والتحريف، فتمر آيات الصفات وأحاديثها كما جاءت، ولا يتعرض لها بتأويل ولا بتحريف ولا بتعطيل،

(1/70)

بل نثبت معانيها لله كما أثبتها لنفسه، وكما خاطبنا بها، إثباتا يليق بالله لا يشابه الخلق سبحانه وتعالى في شيء منها، كما نقول في الغضب، واليد والوجه، والأصابع، والكراهة، والنزول، والاستواء، فالباب واحد، وباب الصفات باب واحد.

(1/71)

هذا الكتاب [درة الناصحين..] لا يعتمد عليه
س 27: سائلة تسأل تقول: قرأت في كتاب درة الناصحين في الوعظ والإرشاد لعالم من علماء القرن التاسع الهجري، واسمه عثمان بن حسن بن أحمد الشاكر الخوبري، ما نصه: عن جعفر بن محمد عن أبيه عن جده قال: إن الله تعالى نظر إلى جوهرة فصارت حمراء، ثم نظر إليها ثانية فذابت وارتعدت من هيبة ربها، ثم نظر إليها ثالثة فصارت ماء، ثم نظر إليها رابعا فجمد نصفها، فخلق من النصف العرش، ومن النصف الماء ثم تركه على حاله، فمن ثمة يرتعد إلى يوم القيامة.
وعن علي رضي الله عنه: (إن الذين يحملون العرش أربعة ملائكة لكل ملك أربعة وجوه أقدامهم في الصخرة التي تحت الأرض السابعة مسيرة خمس مائة عام) أرجو أن تفيدوني عن صحة ما قرأت؟
الجواب: هذا الكتاب لا يعتمد عليه، وهو يشمل أحاديث موضوعة، وأشياء سقيمة لا يعتمد عليها، ومنها هذان الحديثان، فإنهما لا أصل لهما بل هما حديثان موضوعان مكذوبان على النبي صلى الله عليه وسلم، فلا ينبغي أن يعتمد على هذا الكتاب، وما أشبهه من الكتب التي تجمع الغث والسمين، والموضوع والضعيف، فإن أحاديث الرسول عليه الصلاة

(1/71)

والسلام قد خدمها العلماء من أئمة السنة، وبينوا صحيحها من سقيمها، فينبغي للمؤمن أن يقتني الكتب الجيدة المفيدة، مثل الصحيحين، ومثل كتب السنن الأربع، ومثل منتقى الأخبار لابن تيمية، ومثل رياض الصالحين للنووي.
هذه كتب مفيدة ونافعة، ومثل بلوغ المرام، وعمدة الحديث، وهذه يستفيد منها المؤمن، وهي بعيدة من الأحاديث الموضوعة المكذوبة، وما في السنن أو في رياض الصالحين أو في بلوغ المرام من الأحاديث الضعيفة فإن أصحابها بينوه ووضحوه، والذي لم يوضح من جهة أصحابها بينه أهل العلم أيضا ونبهوا عليه في الشروح التي لهذه الكتب، وفيما ألف أهل العلم في الموضوعات والضعيفة.
فالحاصل أن هذه الكتب هي المفيدة والنافعة فهي أنفع من غيرها، وما قد يقع في بعضها مثل ما قد يقع في البلوغ أو في المنتقى أو في السنن من بعض الأحاديث التي فيها ضعف يبينها العلماء ويوضحها العلماء الذين شرحوا هذه الكتب أو علقوا عليها فيكونون على بينة وعلى بصيرة، أما الكتب التي شغف مؤلفوها بالأحاديث الموضوعة والمكذوبة والباطلة فلا ينبغي اقتناؤها.

(1/72)


الملائكة - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(8)
الملائكة

(1/73)

مم خلقت الملائكة؟
س 28: سائل يقول: مم خلقت الملائكة؟
الجواب: خلقت الملائكة من النور، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: «خلقت الملائكة من النور وخلق الجان من مارج من نار وخلق آدم مما وصف لكم» (1) أي: من الطين - هكذا جاء الحديث عن رسول الله صلى الله عليه وسلم فيما رواه مسلم في الصحيح من حديث عائشة رضي الله عنها.
__________
(1) صحيح مسلم الزهد والرقائق (2996) ,مسند أحمد بن حنبل (6/168) .

(1/74)


الجن - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(9)
الجن

(1/75)

الوساوس من الشيطان
س 29: أنا رجل يغلب علي الوسواس في كثير من الأحيان؟ فعندما أريد أن أذهب من طريق يعارضني هذا الوسواس بأن الطريق من الجهة الأخرى، وعندما أريد أن آكل الطعام يوسوس لي الشيطان بأن هنا الطعام ليس بصالح وأنه يضر. فأرجو توجيهي وجزاكم الله خيرا؟
الجواب: الوساوس من الشيطان، كما قال الله جلا وعلا: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (1) {مَلِكِ النَّاسِ} (2) {إِلَهِ النَّاسِ} (3) {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} (4) [الناس: 1-4] . وهو الشيطان.
فعليك يا أخي أن تتعوذ بالله منه، وأن تحذر مكائده، وأن تجزم في الأمور; فإذا سلكت طريقا فاجزم، وامض فيه حتى تعلم يقينا أن فيه شيئا يضرك فاتركه.
وهكذا الطعام إذا لم تعلم أنه محرم فكل ودع عنك الوساوس، وهكذا الوضوء إذا توضأت فاجزم ودع عنك أن توسوس فتقول: ما كملت، ما فعلت؛ امض ما دمت ترى أنك قد أكملت فالحمد لله، وهكذا في صلاتك.
فاحذر الوساوس في كل شيء، واعلم أنها من الشيطان، فإذا وقع في نفسك شيء من ذلك فتعوذ بالله من الشيطان، وامض في سبيلك، واجزم على ذلك حتى ترغم عدوك الشيطان، وحتى لا يتمكن من التسلط عليك بسبب لينك معه؟ نعوذ بالله من شره ومكائده.
__________
(1) سورة الناس الآية 1
(2) سورة الناس الآية 2
(3) سورة الناس الآية 3
(4) سورة الناس الآية 4

(1/76)

التخلص من وسوسة الشيطان
س 30: يقول السائل: ما هي الأدعية التي تقال بغرض التخلص من وسوسة الشيطان؟
الجواب: يدعو الإنسان بما يسر الله له من الدعوات: (اللهم أعذني من الشيطان، اللهم أجرني من الشيطان، اللهم احفظني من الشيطان، اللهم أعني على ذكرك وشكرك وحسن عبادتك، اللهم احفظني من مكائد عدوك الشيطان) ويكثر من ذكر الله، ويكثر من قراءة القرآن، ويتعوذ بالله عند وجود الوسوسة، فإذا عرض له الوسواس يتعوذ بالله من الشيطان الرجيم، حتى ولو في الصلاة، وإذا غلب عليه في الصلاة ينفث عن يساره ثلاث مرات، ويتعوذ من الشيطان ثلاث مرات.
فقد صح عن رسول الله صلى الله عليه وسلم «أنه شكى إليه عثمان بن أبي العاص الثقفي رضي الله عنه ما يجده من الوساوس في الصلاة فأمره أن ينفث عن يساره ثلاث مرات ويستعيذ بالله من الشيطان وهو في الصلاة ففعل ذلك فأذهب الله عنه ما يجد» (1) فالحاصل أن المؤمن والمؤمنة إذا ابتليا بهذا الشيء فعليهما أن يجتهدا في سؤال الله العافية من ذلك، وأن يتعوذا بالله من الشيطان كثيرا، وأن يحرصا على مكافحته فلا يطاوعانه لا في الصلاة ولا في غيرها، فإذا توضأ يجزم أنه توضأ ولا يعيد الوضوء، وإذا صلى يجزم أنه صلى ولا يعيد الصلاة، وإذا كبر يجزم أنه كبر ولا يعيد التكبير مخالفة لعدو الله ومحاربة له.
__________
(1) صحيح مسلم السلام (2203) ,مسند أحمد بن حنبل (4/216) .

(1/77)

هكذا يجب على المؤمن أن يكون عدوا للشيطان محاربا له مكافحا له لا يخضع له، فإذا أملى عليك أنك ما توضأت وما صليت، وأنت تعرف أنك توضأت وصليت، فترى يدك فيها الماء وتعلم أنك صليت فلا تطاوع عدو الله، واجزم بأنك صليت، واجزم بأنك توضأت، ولا تعد شيئا من ذلك، وتعوذ بالله من عدو الله الشيطان.
هكذا يجب على المؤمن، يكون قويا في حرب عدو الله، وفي مكافحته، حتى لا يغلب عليه وحتى لا يؤذيه، فإنه متى غلب على الإنسان جعله كالمجنون يتلاعب به، فالواجب على المؤمن وعلى المؤمنة الحذر من عدو الله والاستعاذة بالله من شره ومكايده، وبالقوة في ذلك، والصبر في ذلك، حتى لا تطاوعه في إعادة صلاة، ولا في إعادة وضوء، ولا في إعادة تكبير، ولا في غير ذلك.
وهكذا إذا قال لك ثوبك نجس، أو البقعة نجسة، أو الحمام فيه نجاسة، أو الأرض التي وطأتها فيها نجاسة، أو مصلاك فيه كذا فلا تطعه في ذلك، كذب عدو الله واستعذ بالله من شره، وصل في المكان الذي تصلي فيه، والسجادة التي تصلي عليها كذلك، والأرض التي تطأ عليها وتعرف أنها طاهرة، إلا إذا رأيت بعينك نجاسة وطأتها رطبة فاغسل رجلك والحمد لله.
أما وساوسه فلا تطاوع عدو الله فيها.
واعرف أن الأصل هو الطهارة، هذا هو الأصل، فلا تطاوع عدو الله في شيء إلا في يقين رأيته بعينك وشاهدته بعينك، حتى لا يغلب عليك عدو الله، نسأل الله للجميع العافية.

(1/78)


القرآن - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(10)
القرآن

(1/79)

علامات الوقف في القرآن الكريم
س 31: يقول السائل: يوجد في القرآن الكريم حروف معينة وضعت على بعض الآيات أو بعض المواقف، كالجيم والطاء وغيرهما، تدل على وجوب الوقوف، فمن وضع هذه الأحرف؟ وهل يلزم التقيد بها؟ علما أننا نسمع من بعض أئمة الحرمين في قراءة التراويح أنهم يقفون على غير أماكن الوقف فهل هذا صحيح أم لا؟
الجواب: هذه الحروف لا أعرف من وضعها، يضعها بعض القراء للإشارة إلى أن هذا الوقف جائز أو لازم لبيان المعاني، ولكن هذه لا يلتفت إليها ولا تلزم، وإنما السنة الوقوف على رؤوس الآيات فكان النبي صلى الله عليه وسلم يقف عند رؤوس الآيات، فهذا هو الأفضل، وهذا هو الترتيل.
وأما هذه الحروف فلا يلزم التقيد بها، ولكن إذا أراد أن يقف يتحرى الوقف المناسب الواضح الذي ليس له صلة بما قبله، فعند الحاجة إلى الوقف يقف على الآيات التي يحسن الوقوف عندها، أما الآية المتصلة بما قبلها فينبغي أن يقرأها حتى يتضح المعنى، وأما الوقوف على بعض الآية فلا يناسب بل عليه أن يكمل الآية.

(1/80)

قراءة الطالب للقرآن الكريمة في حصصه، والطهارة لها
س 32: سائل يقول: هل يجب علي أن أتوضأ قبل كل حصة من حصص القرآن الكريم وأنا في المدرسة؟ أفيدونا أفادكم الله.

(1/80)

الجواب: ليس عليك الوضوء إذا كنت على طهارة، وكذلك إذا كانت القراءة عن ظهر قلب، أي من غير المصحف فليس عليك أن تتطهر.
أما إذا كانت القراءة من المصحف، وقد أحدثت بعد الحصة الأولى، فعليك أن تتطهر للحصة الثانية، وهكذا الثالثة، فكلما أردت أن تقرأ من المصحف وأنت على غير وضوء، فعليك أن تتطهر; لما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: «لا يمس القرآن إلا طاهر» (1) وهكذا أفتى أصحاب النبي صلى الله عليه وسلم بأن المحدث لا يمس القرآن، وهو الذي عليه جمهور أهل العلم، من الأئمة الأربعة وغيرهم.
فالواجب عليك يا أخي إذا أردت القراءة من المصحف وأنت على غير طهارة أن تتوضأ الوضوء الشرعي، أما إذا كنت على جنابة فليس لك أن تقرأ، لا عن ظهر قلب ولا من المصحف حتى تغتسل، والله ولي التوفيق.
__________
(1) موطأ مالك النداء للصلاة (468) .

(1/81)

حكم لمس الحائض والنفساء والجنب للكتب التي بها آيات قرآنية
س 33: سائلة تقول في رسالتها: هل يجوز لمس الكتاب الذي توجد فيه آيات قرآنية وأحاديث نبوية من قبل المرأة التي عليها عادة أو جنابة؟ أفيدونا أفادكم الله.
الجواب: نعم، لا بأس بذلك. لا بأس أن تلمس المرأة الكتاب الذي فيه آيات وأحاديث مثل صحيح البخاري ومثل زاد المعاد لابن القيم، وغيرها من الكتب الإسلامية التي بها آيات وأحاديث، مثل كتب

(1/81)

التفسير كذلك، ومثل تفسير ابن كثير وغيره، فلا حرج أن تلمس المرأة الجنب، والرجل الجنب كذلك، وهكذا الحائض والنفساء. لا حرج في ذلك عليها.
وإنما الممنوع القرآن نفسه، فليس للمرأة الجنب أو الحائض أو المحدث أن يمس القرآن- أي: المصحف- إلا على طهارة.

(1/82)

حول قراءة القرآن والطهارة
س 34: يقول السائل: أقرأ القرآن وخاصة بعض الآيات القصيرة غيبا ولكنني أكون في بعض الأحيان غير متوضئ أو غير طاهر. فهل يجوز لي أن أقرأ القرآن في هذه الحالة؟ أفيدوني أفادكم الله.
الجواب: يجوز للمسلم والمسلمة قراءة القرآن ولو كانا على غير طهارة إذا لم يكونا جنبين، فيجوز له أن يقرأ عن ظهر قلب سورا أو آيات، وأن يقرأ ما تيسر له من القرآن، مثل قصار المفصل، الزلزلة والعاديات والقارعة وغيرها، يقرأ ما تيسر له من القرآن عن ظهر قلب، أما من المصحف فلا يقرأ حتى يتوضأ، إذا كان يقرأ من المصحف فلا يمس المصحف حتى يتوضأ.
أما إذا كان عن ظهر قلب من غير مس المصحف فلا بأس أن يقرأ، إلا إذا كان جنبا، فالجنب لا يقرأ حتى يغتسل، قال علي رضي الله عنه: «كان النبي صلى الله عليه وسلم لا يحجبه شيء عن القرآن إلا الجنابة» (1) ، وقال صلى الله عليه وسلم: «أما الجنب فلا ولا آية» (2) فالجنب لا يقرأ حتى يغتسل.
وأما الحائض والنفساء فلا تقرأا من المصحف لكن تقرأ عن ظهر
__________
(1) سنن الترمذي الطهارة (146) ,سنن النسائي الطهارة (265) ,سنن أبو داود الطهارة (229) ,سنن ابن ماجه الطهارة وسننها (594) ,مسند أحمد بن حنبل (1/124) .
(2) مسند أحمد بن حنبل (1/110) .

(1/82)

قلب كالمحدث حدثا أصغر.
وقال بعض أهل العلم: إنهما كالجنب لا يقرآن ولو عن ظهر قلب؛ لأنهما كالجنب; لأن عليهم الغسل، والصحيح أنهما ليستا كالجنب لأن حدثهما يطول لأيام كثيرة، ويشق عليهما ترك القراءة، وربما ضيعتا حفظهما.
فالصحيح أنه يجوز لهما أن يقرآ عن ظهر قلب من الآيات كما يقرأ المحدث حدثا أصغر، وأما الجنب خاصة فهو الذي يمنع من القراءة حتى يغتسل، وأما من المصحف فيمنع الجميع، الجنب والحائض والنفساء والمحدث حدثا أصغر، كلهم يمنعون من المصحف حتى يتطهروا، لقول سبحانه: {لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} (1) في أحد قولي العلماء في تفسير الآية.
ولما جاء في الحديث عن رسول الله صلى الله عليه وسلم قال: «لا يمس القرآن إلا طاهر» (2) وكتب بها إلى أهل اليمن ألا يمس القرآن إلا طاهر، وهو حديث له طرق يشد بعضها بعضا وجيد.
والخلاصة أن الجنب والحائض والنفساء ومن ليس على طهارة من ريح أو بول ليس لهم جميعا أن يقرؤوا من المصحف، وأما عن ظهر قلب فيجوز للمحدث حدثا أصغر أن يقرأ عن ظهر قلب، وللحائض والنفساء عن ظهر قلب على الصحيح، وأما الجنب فلا يقرأ القرآن عن ظهر قلب ولا من المصحف حتى يغتسل، هذا هو خلاصة البحث وهو مهم.
__________
(1) سورة الواقعة الآية 79
(2) موطأ مالك النداء للصلاة (468) .

(1/83)

«خذ من القرآن ما شئت لما شئت»
هل هذا الأثر صحيح عن النبي صلى الله عليه وسلم؟
س 35: يقول السائل: ما معنى قول الرسول صلى الله عليه وسلم: «خذ من القرآن ما شئت لما شئت» ؟
الجواب: لا أعرف هذا الحديث، ولا أعتقد أنه صحيح، القرآن كلام الله عز وجل، وينبغي للمؤمن أن يكثر من تلاوته، وهكذا المؤمنة ينبغي أن تكثر من تلاوته مع التدبر والتعقل والعمل، لقول الله سبحانه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} (1) [ص: 29] .
وقوله سبحانه: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} (2) [الإسراء: 9] . ولقوله عز وجل: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} (3) [فصلت: 44] . ولقوله سبحانه وتعالى: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} (4) [محمد: 24] .
فكتاب الله فيه الهدى والنور، فينبغي للمؤمنين جميعا والمؤمنات العناية بهذا الكتاب العظيم تلاوة وتدبرا وتعقلا وعملا في الليل والنهار وفي كل وقت.
__________
(1) سورة ص الآية 29
(2) سورة الإسراء الآية 9
(3) سورة فصلت الآية 44
(4) سورة محمد الآية 24

(1/84)

حكم من حرق القرآن الكريم سهوا أو عمدا
س 36: ما جزاء من قام بحرق القرآن الكريم سهوا ولم يعرف إلا بعد ما مضى هذا الفعل؟

(1/84)

الجواب: ليس عليه شيء ما دام سهوا مثل أن يحرقه وهو لا يدري أنه قرآن، وكذلك إذا حرقه عمدا لكونه متقطعا لا ينتفع به، حتى لا يمتهن، فلا بأس عليه; لأن القرآن إذا تقطع وتمزق ولم ينتفع به يحرق أو يدفن في محل طيب حتى لا يمتهن.
أما إذا حرقه كارها له، سابا له، مبغضا له، فهذا منكر عظيم وردة عن الإسلام. وهكذا لو قعد عليه، أو وطأ عليه برجله إهانة له، أو لطخه بالنجاسة، أو سبه وسب من تكلم به، فهذا كفر أكبر وردة عن الإسلام والعياذ بالله.

(1/85)

حكم الاستماع إلى تلاوة النساء للقرآن الكريم
س 37: ما حكم الاستماع إلى تلاوة النساء في مسابقات القرآن الكريم التي تقام سنويا في بعض البلاد الإسلامية؟ أفيدونا أفادكم الله.
الجواب: لا أعلم بأسا في هذا الشيء إذا كان النساء على حدة والرجال على حدة، من غير اختلاط في محل المسابقة، بل يكن على حدة، مع تسترهن وتحجبهن عن الرجال.
وأما المستمع فإذا استمع للفائدة والتدبر لكلام الله فلا بأس، أما مع التلذذ بأصواتهن فلا يجوز. أما إذا كان القصد الاستماع للفائدة، والتلذذ في استماع القرآن والاستفادة من القرآن فلا حرج إن شاء الله في ذلك.

(1/85)

حكم أخذ الأجر على التلاوة
س38: يقول السائل: إذا جاء الإنسان بشخص إلى بيته ليقرأ عنده القرآن، ويجزيه بعد ذلك بمبلغ من المال. فما حكم ذلك أفيدونا أفادكم الله؟
الجواب: أخذ الأجرة على التلاوة أمر لا يجوز، وقد حكى بعض أهل العلم إجماع أهل العلم على ذلك، فلا يجوز أن يقرأ الإنسان بالأجرة، فلا يقوم بالتلاوة حتى يأخذ الأجرة في بيت فلان أو فلان، أو على ميت فلان، بل يقرأ احتسابا ولا يعطى أجرة.
أما إن أهدي هدية أو أعطي شيئا من دون مشارطة فنرجو ألا يكون عليه شيء في ذلك، من باب الإحسان إذا كان فقيرا، أما أن يكون مشارطة، يعني أن يكون اليوم بكذا، أو الجزء بكذا، أو السورة بكذا، فهذا منكر لا يجوز.

(1/86)

الاجتماع على قراءة يس عدة مرات ثم الدعاء
س 39: يوجد بالسجن بعض الأشخاص يجتمعون ويقرءون سورة يس، ثم يتقدم أحدهم ويدعو، والباقي يرفعون أيديهم ويؤمنون على دعائه، وتكون القراءة بعدد معين مرة أو أكثر. فهل جاء في القرآن أو السنة ما يؤيد هذا؟ أفيدونا أفادكم الله؟
الجواب: بسم الله الرحمن الرحيم، الحمد لله، وصلى الله وسلم على رسول الله، نبينا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه

(1/86)

ومن سلك سبيله واهتدى بهداه إلى يوم الدين.
أما بعد: فقد كان النبي صلى الله عليه وسلم يجتمع بأصحابه ويقرأ القرآن في مجالسه عليه الصلاة والسلام، ويذكر أصحابه ويعلمهم ويوجههم إلى الخير عليه الصلاة والسلام، وربما مر بالسجدة في القرآن فيسجد ويسجدون معه، وربما أمر بعض أصحابه أن يقرأ وهو يستمع كما ثبت في الصحيحين من حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال له ذات يوم: «يا عبد الله اقرأ علي القرآن، فقال يا رسول الله كيف أقرأ عليك وعليك أنزل؟ فقال صلى الله عليه وسلم: إني أحب أن أسمعه من غيري -عليه الصلاة والسلام- قال عبد الله: فقرأت عليه سورة النساء حتى بلغت قوله تعالى: [النساء: 41] قال: حسبك. قال عبد الله: فنظرت إليه فإذا عيناه تذرفان» (2) عليه الصلاة والسلام، يعني يبكي لما تذكر هذا الموقف العظيم يوم القيامة عليه الصلاة والسلام.
فإذا اجتمع السجناء أو الإخوان في مجلس، أو في أي مكان، وقرءوا ما تيسر من القرآن وتدبروا وتعقلوا وتذكروا فهذا خير عظيم، وفيه فضل كبير ويستحب لمن يسمع القرآن أن ينصت، حتى يستفيد ويتدبر، وإذا دعوا بعد القراءة بما شاءوا من الدعاء فلا حرج في ذلك.
لكن كونهم يعتادون تكرار يس أو غيرها عددا معينا فهذا ما لا نعلم له أصلا ولكن يقرءون ما تيسر من يس أو من البقرة أو من غير ذلك، أو يتدارسون من أول القرآن إلى آخره، هذا يقرأ ثم يقرأ الآخر وهكذا، أو يقرأ هذا ثم يعيد القراءة هذا، حتى يستفيدوا جميعا ويتدبروا.
__________
(1) صحيح البخاري تفسير القرآن (4306) ,صحيح مسلم صلاة المسافرين وقصرها (800) ,سنن الترمذي تفسير القرآن (3025) ,سنن أبو داود العلم (3668) ,سنن ابن ماجه الزهد (4194) ,مسند أحمد بن حنبل (1/374) .
(2) سورة النساء الآية 41 (1) {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا}

(1/87)

أما تخصيص عدد معين من السور وتكرار السورة فهذا ما لا أعلم له أصلا، وكذلك رفع الأيدي لا أعلم أنه وقع في عهد النبي صلى الله عليه وسلم في اجتماعاته مع الصحابة رضي الله عنهم وأرضاهم، فالأولى أن يكون الدعاء بما تيسر من غير رفع أيد، ومن غير دعاء جماعي، بل كل يدعو لنفسه بما تيسر بينه وبين نفسه، هذا هو الذي نعلمه من السنة، ولكن ينبغي على كل جالس التدبر والتعقل، وأن تكون القراءة مقصودة ليس لمجرد القراءة فقط.
ولكن يعتني المؤمن بما يقرأ وبما يسمع ويتدبر; لقوله عز وجل: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} (1) [ص: 29] فالمقصود من القراءة التدبر والتعقل والعمل والفائدة، نسأل الله التوفيق والهداية.
__________
(1) سورة ص الآية 29

(1/88)

دخول الخلاء بما فيه ذكر الله
س40: يقول السائل: إننا نتعامل بدنانير كتب عليها سورة الإخلاص، فهل يجوز أن أدخل بها الكنيف أم لا؟
وإن كان غير جائز فماذا أفعل وخاصة عندما أكون خارج المنزل في مكان لا آمن فيه؟
الجواب: هذا فيه تفصيل; إذا كنت في محل آمن فاتركها في خارج المرحاض أو الكنيف، كأن تكون عند أهلك، أو في مكان آخر مأمون حتى تخرج; تعظيما لكلام الله عز وجل، وهكذا إذا كان فيها ذكر الله فالأفضل إخراجها، كالخاتم الذي فيه ذكر الله، أو رسائل فيها ذكر الله،

(1/88)

تجعلها في الخارج إذا تيسر ذلك؛ لأن النبي صلى الله عليه وسلم «كان إذا دخل الخلاء وضع خاتمه» (1) خارجه، لأن فيه محمدا رسول الله.
أما إذا كنت في محل غير آمن فلا حرج عليك أن تدخل وهي معك; لأن الله يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (2) [التغابن: 16] .
__________
(1) سنن الترمذي اللباس (1746) ,سنن النسائي الزينة (5213) ,سنن أبو داود الطهارة (19) ,سنن ابن ماجه الطهارة وسننها (303) .
(2) سورة التغابن الآية 16

(1/89)

إهداء قراءة القرآن الكريم للرسول صلى الله عليه وسلم أو لغيره
س41: ما حكم إهداء قراءة القرآن الكريم للرسول صلى الله عليه وسلم أو لغيره؟
الجواب: إهداء قراءة القرآن الكريم لروح الرسول صلى الله عليه وسلم والأموات لا أصل له، وليس بمشروع ولا فعله الصحابة رضي الله عنهم، والخير في اتباعهم.
ولأن الرسول صلى الله عليه وسلم يعطى مثل أجورنا; عما فعلناه من الخير فله مثل أجورنا; لأنه الدال عليه عليه الصلاة والسلام، وقد قال عليه الصلاة والسلام: «من دل على خير فله مثل أجر فاعله» (1) ، فهو الذي دل أمته على الخير وأرشدهم إلى الخير; فإذا قرأ الإنسان أو صلى أو صام أو تصدق، فالرسول صلى الله عليه وسلم يعطى مثل أجور هؤلاء من أمته لأنه هو الذي دلهم على الخير وأرشدهم إليه عليه الصلاة والسلام، فلا حاجة به إلى أن يهدى له القراءة أو غيرها، لأن ذلك ليس له أصل كما تقدم.
وقد قال صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» (2) . وهكذا القراءة للأموات أيضا ليس لها أصل والواجب ترك ذلك.
أما الصدقة عن أموات المسلمين والدعاء لهم، فكل ذلك مشروع،
__________
(1) صحيح مسلم الإمارة (1893) ,سنن الترمذي العلم (2671) ,سنن أبو داود الأدب (5129) ,مسند أحمد بن حنبل (4/120) .
(2) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .

(1/89)

كما قال الله عز وجل في صفة عباده الصالحين التابعين للسلف الصالح: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} (1) الآية [الحشر: 10] .
وقد شرع الله صلاة الجنازة للدعاء والترحم عليهم، وهكذا الصدقة عن الميت تنفعه كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم. وهكذا الحج عنهم، والعمرة، وقضاء الدين، كل ذلك ينفع الميت المسلم.
__________
(1) سورة الحشر الآية 10

(1/90)


الرسل - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(11)
الرسل

(1/91)

الرسول يدخل في الأوامر التي جاءت على يديه
س42: يقول السائل: هل كل أمر موجه إلى رسول الله صلى الله عليه وسلم أو أهل بيته يكون موجها إلينا جميعا؟
الجواب: نعم، هذا هو الأصل; الرسول يدخل في الأوامر التي جاءت على يديه، وهكذا أهل بيته كجميع الناس.
فالرسل داخلون فيما جاء على أيديهم من الأوامر والنواهي، فقوله جل وعلا: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ} (1) [يونس: 106] يعم الجميع وقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) [الجن: 18] ، يعم الجميع، يعم الرسل وغيرهم، وقوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ} (3) [البينة: 5] يعم الجميع، وقوله: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ} (4) [البقرة: 43] يعم الجميع، وقوله: {وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا} (5) [النساء: 22] يعم الجميع.
وهكذا، الأصل أن الأنبياء والرسل داخلون في الأوامر والنواهي التي جاءوا بها، وهكذا أهل بيوتهم داخلون إلا ما قام الدليل على التخصيص، فإذا قام دليل خاص على أن هذا خاص بالرسول أو خاص بفلان، كالتسع له صلى الله عليه وسلم من الزوجات فهذا خاص به صلى الله عليه وسلم، وكعناق أبي بردة جاء الحديث أنها خاصة به لما ضحى بها وهي لم تبلغ الثنية.
والمقصود: أن الأصل هو العموم فيما يأتي من الأوامر والنواهي على أيدي الرسل; تعم الرسل، وتعم أهل بيوتهم إلا ما خصه الدليل.
__________
(1) سورة يونس الآية 106
(2) سورة الجن الآية 18
(3) سورة البينة الآية 5
(4) سورة البقرة الآية 43
(5) سورة النساء الآية 22

(1/92)

حول حديث: «إن الله حرم على الأرض أن تأكل أجساد الأنبياء» (1)
س43: سائل يقول: سمعت أحد المذيعين يوم جمعة وكان يتحدث في فضل يوم الجمعة، وقد أورد حديثا يقول: «فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي، قالوا: يا رسول الله، وكيف تعرض عليك صلاتنا وقد أرمت؟ فقال: إن الله عز وجل حرم على الأرض أن تأكل أجساد الأنبياء» (2) رواه الخمسة إلا الترمذي.
أليس هذا يتعارض مع الآية الكريمة التي يقول الله فيها: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} (3) [الكهف: 110] ، وقوله: {وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا} (4) [الكهف: 8] ، وأنه لما دخل عليه العباس عمه حينما مات، ومكث ثلاثة أيام قبل أن يدفن، وكان واضعا يديه على أنفه، وقال: عجلوا بدفن صاحبكم، والله إنه ليأسن كما يأسن سائر البشر. وهذا الحديث الذي سمعته موجود في كتاب نيل الأوطار شرح منتقى الأخيار، والحديث أخرجه أيضا ابن حبان في صحيحه، والحاكم في مستدركه، وقال: صحيح على شرط البخاري ولم يخرجاه. وذكره ابن أبي حاتم في العلل وحكى عن أبيه بأنه حديث منكر; لأن في إسناده عبد الرحمن بن يزيد بن جابر، وهو منكر الحديث، وقال ابن العربي إن الحديث لم يثبت. وأسأل الله تعالى أن يوفقني وإياكم لما يحبه ويرضاه؟
الجواب: الحديث المذكور معروف عند أهل العلم ولا بأس به عند أهل العلم، ولا نكارة في ذلك، فإن الله جل وعلا له أن يخص من شاء من
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1085) .
(2) سنن النسائي الجمعة (1374) ,سنن أبو داود الصلاة (1047) ,سنن ابن ماجه ما جاء في الجنائز (1636) ,مسند أحمد بن حنبل (4/8) ,سنن الدارمي الصلاة (1572) .
(3) سورة الكهف الآية 110
(4) سورة الكهف الآية 8

(1/93)

عباده بما يشاء سبحانه وتعالى، فإذا خص الأنبياء بتحريم أجسادهم على الأرض فلا غرابة في ذلك; لما لهم لديه من الكرامة.
والصلاة والسلام عليه مشروعة مطلقا، ولو فرضنا أن الجسد قد أكلته الأرض كما تأكل أجساد الناس الآخرين، فإن هذا لا يمنع من الصلاة والسلام عليه، ولا يمنع أيضا من تخصيص الجمعة بالإكثار من ذلك لما جاء في الحديث، فإن الصلاة والسلام عليه مشروعان دائما -عليه الصلاة والسلام- في حياته وبعد وفاته عليه الصلاة والسلام.
وقد قال الله عز وجل: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (1) [الأحزاب: 56] ، اللهم صل عليه وسلم صلاة وسلاما دائمين إلى يوم الدين.
وقال عليه الصلاة والسلام كما روى مسلم في الصحيح: «من صلى علي واحدة صلى الله عليه بها عشرا» (2) . فالصلاة والسلام عليه أمر مشروع في حياته وبعد وفاته، حال كونه في البرزخ وفي غير ذلك، وهذا أمر مشروع ومعلوم عند الجميع.
أما كون جسده يبقى فهو في هذا الحديث، وسنده لا بأس به عند أهل العلم، أما قول العباس، فلم أعلم إلى يومي هذا صحته ولم أتتبع أسانيده، ولو فرضنا صحة هذا عن العباس فإنه لا ينافيه; فقد يعتري الجسد ما يعتريه ولكنه يسلم ويبقى، ويحرم على الأرض أن تأكله، ويزول ما يعتريه من تغير ورائحة، فإن الله على كل شيء قدير سبحانه وتعالى، فإذا وضع في القبر ففي الإمكان أن تزول هذه الرائحة وهذا التغير، وأن يبقى الجسد سليما طريا، وليس في الشرع ولا في العقل
__________
(1) سورة الأحزاب الآية 56
(2) صحيح مسلم الصلاة (384) ,سنن الترمذي المناقب (3614) ,سنن النسائي الأذان (678) ,سنن أبو داود الصلاة (523) ,مسند أحمد بن حنبل (2/168) .

(1/94)

ما يمنع ذلك.
والمقصود أن الصلاة والسلام عليه مشروعان مطلقا سواء بقي الجسد أم لم يبق الجسد، وكونه تعرض صلاتنا عليه لا يمنع ذلك فناء جسده لو لم يصح الحديث; لأن الروح باقية في الرفيق الأعلى، وهكذا الأرواح باقية عند أهل السنة والجماعة، أرواح المؤمنين في الجنة، وأرواح الكفار في النار، وروحه صلى الله عليه وسلم في أعلى عليين عليه الصلاة والسلام، وأرواح المؤمنين في طيور تعلق في شجر الجنة كما صح بذلك الحديث، وأرواح الشهداء تسرح في الجنة حيث شاءت، ثم ترجع إلى قناديل معلقة تحت العرش، وهي في أجواف طير خضر كما جاء في الحديث الشريف.
فالمقصود أن الأرواح باقية وفي الإمكان عرض الصلاة والسلام عليه، عليه الصلاة والسلام، ولو ذهب الجسد، ولكن حديث «إن الله حرم على الأرض أن تأكل أجساد الأنبياء» (1) لا بأس به، فالأصل الأخذ به والبقاء عليه، حتى يعلم بالأدلة التي لا شك فيها ما يخالف ذلك.
وقوله صلى الله عليه وسلم: «إن الله حرم على الأرض أن تأكل أجساد الأنبياء» (2) خبر منه صلى الله عليه وسلم وهو لا ينطق عن الهوى إن هو إلا وحي يوحى، فمتى سلم الخبر من العلة، وهو عند أهل العلم في ظاهر أسانيده صحيح ولا بأس به، وإذا ثبت أثر العباس، فإن ما قاله العباس لو ثبت ووقع لا يمنع من بقاء الجسد وزوال هذا الأثر كما تقدم.
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1085) .
(2) سنن ابن ماجه إقامة الصلاة والسنة فيها (1085) .

(1/95)

هل النبي صلى الله عليه وسلم مخلوق من نور؟
س44: سائل يقول: نسمع في بعض خطب الجمعة عندنا أن رسول الله صلى الله عليه وسلم مخلوق من نور، وليس من تراب كسائر الناس. نسأل عن صحة هذا الكلام؟
الجواب: هذا كلام باطل وليس له أصل، فالله خلق نبينا صلى الله عليه وسلم مثل ما خلق بقية البشر; من ماء مهين، من ماء أبيه عبد الله وأمه آمنة، كما قال الله جل وعلا في كتابه العظيم: {ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ} (1) [السجدة: 8] ، فمحمد صلى الله عليه وسلم من نسل آدم، وجميع نسل آدم كلهم من سلالة من ماء مهين وهو منهم.
أما ما يروى أنه خلق من النور فهذا لا أصل له، وهو حديث موضوع مكذوب باطل لا أصل له، وبعضهم يعزوه إلى مسند أحمد عن جابر، وهذا لا أصل له، وبعضهم يعزوه لمصنف عبد الرزاق وهذا لا أصل له. والمقصود أنه حديث باطل لا أصل له عن النبي صلى الله عليه وسلم، وإنما خلقه الله مما خلق منه بني آدم، وخلق منه الأنبياء جميعا، وهو من ماء الرجل وماء المرأة، هذا هو الأمر المعلوم، وأما ما يدعيه بعض الغلاة، وبعض الجهلة أنه خلق من النور فهذا باطل لا أصل له.
وهو نور صلى الله عليه وسلم، جعله الله نورا للناس بما أوحى الله إليه من الهدى، من الكتاب العزيز والسنة المطهرة، كما قال الله سبحانه وتعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ} (2) [المائدة: 15] ، هذا النور هو محمد صلى الله عليه وسلم بما أوحى الله إليه من النور، سماه الله نورا; لأن الله جعله نورا بما أوحى إليه من الهدى، كما قال في الآية الأخرى:
__________
(1) سورة السجدة الآية 8
(2) سورة المائدة الآية 15

(1/96)

{إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا} (1) {وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا} (2) [الأحزاب: 45، 46] .
فهو السراج المنير، وهو نور لما أعطاه الله من الوحي العظيم من القرآن والسنة، فإن الله أنار بهما الطريق، وأوضح بهما الصراط المستقيم، وهدى بهما الأمة إلى الخير، فهو نور وجاء بالنور عليه الصلاة والسلام، وليس معناه أنه خلق من نور، إنما خلق من ماء مهين، لكنه نور بما أوحى الله إليه من الهدى، وما أعطاه الله من العلم الذي علمه الناس صلى الله عليه وسلم، فالرسل نور، والعلماء نور; علماء الحق، لما أعطاهم الله من الهدى، فهم نور للعالم بما اقتبسوه مما جاءت به الرسل عليهم الصلاة والسلام.
__________
(1) سورة الأحزاب الآية 45
(2) سورة الأحزاب الآية 46

(1/97)

حكم القول بأن أول ما خلق الله نور محمد صلى الله عليه وسلم
س45: يقول السائل: سمعت أناسا يقولون: إن الرسول صلى الله عليه وسلم خلق من نور، وأول ما خلق الله هو نور محمد صلى الله عليه وسلم، وهؤلاء يقرءون القرآن الكريم، ويهدون ثوابه إلى الرسول صلى الله عليه وسلم، والأموات ... أفيدونا عن صحة هذا جزاكم الله خيرا.
الجواب: ما يقوله الناس من أنه صلى الله عليه وسلم خلق من نور فهذا كله لا أصل له، فقولهم إنه خلق من نور أو أنه أول ما خلق نور محمد، هذه كلها أخبار موضوعة لا أصل لها، ولا أساس لها عن النبي صلى الله عليه وسلم، بل هي موضوعة ومكذوبة على الرسول صلى الله عليه وسلم.

(1/97)

وإنما الحق أنه صلى الله عليه وسلم خلق من ماء مهين كما خلق الناس الآخرون، خلق من ماء عبد الله بن عبد المطلب، ومن ماء آمنة أمه، ولم يخلق من نور ولكن الله جعله نورا عليه الصلاة والسلام، جعله سراجا منيرا بما أعطاه الله من الوحي، وبما أنزل الله من القرآن والسنة، جعله الله نورا للناس، جعله الله سراجا منيرا بالدعوة إلى الله، وبيان الحق للناس وإرشادهم وتوجيههم إلى الخير، فهو نور جاءه بعدما أوحى الله إليه عليه الصلاة والسلام، وإلا فهو بشر من بني آدم خلق من ماء مهين، من ماء أبيه وأمه.
وأما ما يقوله بعض الناس، وبعض المخرفين، وبعض الصوفيين: إنه خلق من نور، أو إن أول شيء خلق هو نور محمد، فهذه كلها أخبار لا أصل لها، وكلها باطلة، وهي أخبار موضوعة لا أساس لها كما تقدم. وقد قال الله سبحانه في سورة الأحزاب: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا} (1) {وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا} (2) [الأحزاب: 45، 46] ، وذلك بما أوحى الله إليه من الكتاب والسنة عليه الصلاة والسلام.
__________
(1) سورة الأحزاب الآية 45
(2) سورة الأحزاب الآية 46

(1/98)

الزعم بأن الدنيا بما فيها خلقت من أجل الرسول صلى الله عليه وسلم
س46: يقول سائل: لقد أصبح من المتعارف عليه وشائعا على ألسنة الناس عندنا وكأنما هو شيء بديهيا أن الدنيا بما فيها خلقت لأجل رسول الله صلى الله عليه وسلم، ولولاه لم تكن ولم تخلق ولم توجد. نرجو من فضيلة الشيخ المجيب على أسئلة المستمعين الإجابة على سؤالي مع الأدلة

(1/98)

الشافية إن كان كما قيل، وجزيتم خيرا؟
الجواب: هذا ينقل من كلام بعض العامة وهم لا يفهمون، يقول بعض الناس: إن الدنيا خلقت من أجل محمد ولولا محمد ما خلقت الدنيا ولا خلق الناس وهذا باطل لا أصل له، وهذا كلام فاسد، فالله خلق الدنيا ليعرف ويعلم سبحانه وتعالى وليعبد جل وعلا، خلق الدنيا وخلق الخلق ليعرف بأسمائه وصفاته، وبقدرته وعلمه، وليعبد وحده لا شريك له ويطاع سبحانه وتعالى، لا من أجل محمد، ولا من أجل نوح، ولا موسى، ولا عيسى، ولا غيرهم من الأنبياء، بل خلق الله الخلق ليعبد وحده لا شريك له.
خلق الله الدنيا وسائر الخلق ليعبد ويعرف ويعظم، وليعلم أنه على كل شيء قدير، وأنه بكل شيء عليم، كما قال سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) [الذاريات: 56] ، بين أنه خلقهم ليعبدوه، لا من أجل محمد عليه الصلاة والسلام.
ومحمد من جملتهم خلق ليعبد ربه، كما قال له سبحانه: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} (2) [الحجر: 99] ، وقال سبحانه وتعالى في سورة الطلاق: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} (3) [الطلاق: 12] ، وقال سبحانه وتعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا} (4) [ص: 27] . فالله جل وعلا خلق الخلق ليعبد، خلقه بالحق وللحق ليعبد ويطاع ويعظم، وليعلم أنه على كل شيء قدير، وأنه العالم بكل شيء سبحانه وتعالى.
__________
(1) سورة الذاريات الآية 56
(2) سورة الحجر الآية 99
(3) سورة الطلاق الآية 12
(4) سورة ص الآية 27

(1/99)

فأيها السائل، هذه الأشياء التي سمعتها باطلة لا أساس لها، لم يخلق الله الخلق، لا الجن، ولا الإنس، ولا السماء، ولا الأرض، ولا غير ذلك; لم يخلق ذلك من أجل محمد عليه الصلاة والسلام، ولا من أجل غيره من الرسل، وإنما خلق الخلق وخلق الدنيا ليعبد وحده لا شريك له، وليعرف بأسمائه وصفاته.
فهذا هو الحق، وهذا الذي قامت عليه الأدلة، وإن كان محمد صلى الله عليه وسلم هو أشرف الناس، وهو أفضل الناس عليه الصلاة والسلام وخاتم الأنبياء وسيد ولد آدم، لكن الله خلقه ليعبد ربه، وخلق الناس ليعبدوا ربهم سبحانه وتعالى، ما خلقهم من أجل محمد، وإن كان أفضل الناس، فاعرف هذا وبلغه لغيرك أيها السائل; لأن هذه مسألة مهمة، وقد وقع فيها بعض من ينتسب إلى العلم وهو من الجهلة ومن الغلاة، الذين ليس عندهم العلم الحقيقي الأصيل، وإنما هم في الحقيقة من الجهلة والعامة الذين ليس عندهم علم.
أما أهل العلم والبصائر فهم يعلمون أن هذا باطل، وأن الله خلق الخلق ليعبد وحده لا شريك له، وليعرف بأسمائه وصفاته وأنه الحكيم العليم، وأنه السميع المجيب، وأنه العليم القادر على كل شيء سبحانه وتعالى، وأنه الكامل في صفاته وأسمائه وذاته وأفعاله سبحانه وتعالى كما سبق.

(1/100)

عرج بالنبي صلى الله عليه وسلم إلى السماوات، فهل هو أول رائد فضاء؟
س47: يقول السائل في رسالته: عندما كنت أدرس بالمرحلة المتوسطة طرح لنا أحد الأساتذة سؤالا وقال فيه: من هو أول رائد للفضاء؟ فأجبنا على سؤاله بأنه سوفيتي الجنسية. وقال لنا الأستاذ الإجابة خطأ. وقال: إن أول رائد للفضاء هو نبينا محمد صلى الله عليه وسلم، عندما عرج به إلى السماوات، وكانت مركبته البراق. فهل هذا صحيح؟ أفيدونا أفادكم الله.
الجواب: لا نعلم في الموضوع غير ما ذكره المجيب; فإننا لا نعلم أحدا عرج به إلى السماء وفرضت عليه صلوات خمس سوى نبينا عليه الصلاة والسلام، فإنه عرج به إلى السماء السابعة حتى كان فوقها، وحتى سمع كلام الرب عز وجل. فإذا عبر عنه بأنه رائد فضاء فهذا له بعض الوجاهة، لكن ليس بصحيح أنه رائد فضاء، بل إنما عرج به إلى السماء، إلى ربه عز وجل ليفيض عليه بما يشاء سبحانه وتعالى، وليس المقصود من هذه الرحلة أن يجوب الفضاء، وأن ينظر في الفضاء، بل المقصود من هذه الرحلة مع الملك جبرائيل عليه الصلاة والسلام أن يرتفع إلى الله، ويجوب السماوات حتى يصل إلى ما فوق السماء السابعة، وحتى يسمع كلام ربه، وليس المقصود أن يجوب الفضاء.
وهذا الكلام الذي قاله هذا المجيب له بعض الوجاهة من جهة أن النبي صلى الله عليه وسلم شق الفضاء كله حتى جاوز السبع الطباق، فله وجه من هذه الحقيقة، لكن ليس هو المعنى المقصود عند الدول الموجودة اليوم أمريكا والسوفيت وغيرهم; فإن مقصودهم هو اختبار الفضاء، واختبار

(1/101)

ما فيه من العجائب وهو ما دون السماء الدنيا، وليس المقصود هذا المعنى الذي حصل للنبي صلى الله عليه وسلم.
فالمجيب الذي قال: السوفيتي له وجه، والسائل الذي سأله لقصده وجه، ولكن ليس منطبقا على مراد الناس اليوم، وعلى مقصود الناس اليوم; لأن الرسول صلى الله عليه وسلم لم يرتحل ليجوب الفضاء، وإنما ارتحل بأمر ربه، ليتصل بالله عز وجل فوق السماء السابعة، وليسمع كلامه سبحانه وتعالى، وليمتثل أمره جل وعلا، فالرسول صلى الله عليه وسلم مأمور بأن يرتحل هذه الرحلة العظيمة، ويسمع كلام ربه، وليفرض الله عليه هذه الصلوات العظيمة التي هي أعظم أركان الإسلام بعد الشهادتين. والله ولي التوفيق.

(1/102)

حول رؤية الرسول صلى الله عليه وسلم في المنام
س48: يقول السائل: ادعى بعض الناس أنه رأى النبي صلى الله عليه وسلم في المنام، وأنه عليه الصلاة والسلام قال له: إنه خجلان في قبره؛ لأن الحرب لم تتوقف بين إيران والعراق. وقال آخر: إنه رآه عليه الصلاة والسلام وقال له: سوف تستمر الحرب ستة وثلاثين شهرا وها قد مضى على الحرب الآن أربع سنوات فما حكم الشرع في مثل هذه الرؤى التي فيها ما يخالف الواقع؟
الجواب: كثير من الناس يدعي أنه رأى النبي صلى الله عليه وسلم، وهو إما كاذب، وإما أنه لم يعرف الرسول صلى الله عليه وسلم، وظن أنه الرسول وليس هو الرسول عليه الصلاة والسلام.

(1/102)

وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: «من رآني في المنام فقد رآني، فإن الشيطان لا يتمثل في صورتي» (1) ، فمن رآه في صورته فقد رآه، وهو صلى الله عليه وسلم لا يقول إلا الحق.
لكن هذه المرائي تعرض على ما علم من الشرع، فإن وافقت ما علم من الشرع فهي حق، وإلا فهي تلبيس على صاحبها، وأن صاحبها لم ير الرسول صلى الله عليه وسلم، وإنما خيل له وظن أنه الرسول وليس هو الرسول، فقد يراه بعض الناس في صورة شاب أمرد، وقد يراه بعض الناس شيبة قد ابيض شعره، وقد يراه بعض الناس في صورة إنسان قصير، وقد يراه بعض الناس في صورة إنسان طويل، وقد يراه بعض الناس في صورة إنسان أسود اللون، وقد يراه بعض الناس في صور أخرى، وهذا ليس هو الرسول صلى الله عليه وسلم.
الرسول ربعة من الرجال، أبيض اللون، مشرب بحمرة عليه الصلاة والسلام، من أجمل الرجال عليه الصلاة والسلام، شعره أسود ليس فيه إلا بياض قليل، شعرات قليلة من الشيب.
فلا بد في الرائي أن يكون رآه على صورته المعروفة في كتب الحديث والسيرة، وأن يكون ثقة معروفا بالصدق والأمانة والعدالة، وإلا فإنه لا يعتمد على قوله؛ ولهذا قال صلى الله عليه وسلم: «فإن الشيطان لا يتمثل في صورتي» (2) ولم يقل لا يتمثل بي، بل قال: «في صورتي» (3) ، فدل ذلك على أنه إذا رآه الإنسان في غير صورته فليس هو النبي عليه الصلاة والسلام، ثم إذا رآه فلا بد أن يعرض ما رآه على ما جاء به الشرع إن كانت تتعلق بالأحكام والعبادات فتعرض على الشرع، فإن خالفت الشرع فليس هو النبي عليه
__________
(1) صحيح البخاري العلم (110) ,صحيح مسلم الرؤيا (2266) ,سنن الترمذي الرؤيا (2280) ,سنن أبو داود الأدب (4965) ,سنن ابن ماجه تعبير الرؤيا (3901) ,مسند أحمد بن حنبل (2/232) .
(2) صحيح البخاري العلم (110) ,صحيح مسلم الرؤيا (2266) ,سنن الترمذي الرؤيا (2280) ,سنن أبو داود الأدب (4965) ,سنن ابن ماجه تعبير الرؤيا (3901) ,مسند أحمد بن حنبل (2/232) .
(3) صحيح البخاري العلم (110) ,صحيح مسلم الرؤيا (2266) ,سنن الترمذي الرؤيا (2280) ,سنن أبو داود الأدب (4965) ,سنن ابن ماجه تعبير الرؤيا (3901) ,مسند أحمد بن حنبل (2/232) .

(1/103)

الصلاة والسلام.
ثم قوله: خجلان ليس من لغة النبي صلى الله عليه وسلم، بل هذه من لغة العصر، فهذا دليل على أنه لم ير الرسول عليه الصلاة والسلام وإنما رأى شيطانا، ثم الرسول صلى الله عليه وسلم لا يعلم الغيب، والوحي قد انقطع، فهو لا يعلم الغيب في حياته إنما يعلم ما أوحى الله إليه وبينه له سبحانه وتعالى، وما لم يأت به الوحي لا يعلمه -عليه الصلاة والسلام- من أمور الغيب، فهو لا يعلم شأن الحرب التي بين العراق وبين إيران، والوحي قد انقطع بوفاته عليه الصلاة والسلام، وهذا من أوضح الدلالة على أن هذه الرؤيا مكذوبة وليست من النبي صلى الله عليه وسلم، بل هي من بعض الشياطين الذين تراءوا للرجل القائل، أو أنه كاذب في رؤياه ولم ير شيئا.

(1/104)

الواجب الصلاة عليه إذا مر ذكره صلى الله عليه وسلم
س49: يقول السائل: هل يجب أن يصلى على النبي صلى الله عليه وسلم كلما مر ذكره أم إن ذلك سنة؟
الجواب: الواجب الصلاة عليه إذا مر ذكره عليه الصلاة والسلام; لما ثبت عنه صلى الله عليه وسلم أنه قال: «رغم أنف امرئ ذكرت عنده فلم يصل علي» (1) ، وهذا يدل على أن الصلاة عليه واجبة عند ذكره صلى الله عليه وسلم.
__________
(1) سنن الترمذي الدعوات (3545) ,مسند أحمد بن حنبل (2/254) .

(1/104)

عدد أهل الكهف
س50: سائلة تسأل تقول: ما هو القول الصحيح في عدد أهل الكهف؟ وهل هم أصحاب الصخرة؟ أم غيرهم؟ وإن كان كذلك فمن هم إذن أصحاب الصخرة؟ وما هي قصتهم؟
الجواب: أهل الكهف بينهم الله في كتابه العظيم، والأقرب هو ما قاله جماعة من أهل العلم أنهم سبعة وثامنهم كلبهم، هذا هو الأقرب والأظهر، وهم أناس مؤمنون، آمنوا بربهم وزادهم الله هدى، وفارقوا قومهم لأجل الشرك والكفر، فلما توفاهم الله بعد ذلك بعدما ناموا المدة الطويلة توفاهم الله بعد ذلك على دينهم الحق، هؤلاء هم أهل الكهف كما بينه الله في كتابه العزيز.
إنهم فتية آمنوا بربهم وزادهم الله هدى، وناموا النومة الطويلة بإذن الله، ثم ماتوا بعد ذلك ثم بنى عليهم بعض أهل الغلبة من الأمراء والرؤساء مسجدا، وقد أخطأوا وغلطوا في ذلك; لأن القبور لا يجوز البناء عليها ولا اتخاذ المساجد عليها؛ لأن الرسول صلى الله عليه وسلم نهى عن اتخاذ القبور مساجد، وقال: «لعن الله اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد» (1) ، وحذر من البناء على القبور، وتجصيصها، واتخاذ المساجد عليها، كل هذا نهى عنه الرسول صلى الله عليه وسلم، فلا يجوز للمسلمين أن يبنوا على القبور مساجد ولا قبابا ولا غير ذلك، بل تكون القبور ضاحية للشمس والأمطار ليس عليها بناء، لا قبة ولا مسجد ولا غير ذلك؛ عملا بالأحاديث الصحيحة وسدا لذريعة الغلو فيها والشرك بأهلها.
وهكذا كانت قبور المسلمين في عهد النبي صلى الله عليه وسلم وفي عهد الخلفاء
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .

(1/105)

الراشدين حتى غير الناس بعد ذلك وبنوا على القبور وهذا من الجهل والغلط والمنكر العظيم؛ لقول رسول الله صلى الله عليه وسلم: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) ، قالت عائشة رضي الله عنها: يحذر ما صنعوا، وقال صلى الله عليه وسلم لما أخبرته أم حبيبة وأم سلمة لما كانتا في أرض الحبشة عن كنيسة فيها تصاوير قال: «أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا فيه تلك الصور» (2) ، ثم قال: «أولئك شرار الخلق عند الله» (3) .
فأخبر أنهم شرار الخلق بسبب بنائهم على القبور واتخاذهم الصور عليها، نسأل الله السلامة، وقال صلى الله عليه وسلم فيما رواه جندب بن عبد الله في صحيح مسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» (4) ، فنهى صلى الله عليه وسلم عن اتخاذ القبور مساجد وحذر من هذا وبين أنه من عمل من كان قبلنا من اليهود والنصارى وهو عمل مذموم ملعون فاعله لكونه من وسائل الشرك، فلا يجوز للمسلمين أن يتخذوا قبابا ولا مساجد على قبور أمواتهم، بل هذا منكر ومن وسائل الشرك.
أما أصحاب الصخرة فهم أناس خرجوا يتمشون فآواهم المبيت والمطر إلى غار في جبل، فلما دخلوا انحدرت عليهم صخرة وسدت عليهم باب الغار، فقالوا فيما بينهم: لا ينجيكم من هذا إلا أن تدعوا الله بصالح أعمالكم -التي فعلتموها لله-.
فقال أحدهم: اللهم إنه كان لي أبوان شيخان كبيران وكنت لا أغبق قبلهما أهلا ولا مالا، فنأى بي طلب الشجر ذات ليلة فلم أرح عليهما
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح البخاري الصلاة (424) ,صحيح مسلم المساجد ومواضع الصلاة (528) ,سنن النسائي المساجد (704) ,مسند أحمد بن حنبل (6/51) .
(3) صحيح البخاري الصلاة (424) ,صحيح مسلم المساجد ومواضع الصلاة (528) ,سنن النسائي المساجد (704) ,مسند أحمد بن حنبل (6/51) .
(4) صحيح مسلم المساجد ومواضع الصلاة (532) .

(1/106)

إلا وقد ناما فوقفت بالقدح أنتظر استيقاظهما فلم يستيقظا حتى برق الصبح، والصبية يتضاغون تحت قدمي. اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك ففرج عنا ما نحن فيه، فانفرجت الصخرة شيئا قليلا لا يستطيعون معه الخروج.
ثم قال الثاني: اللهم إنه كانت لي ابنة عم، وكنت أحبها كأشد ما يحب الرجال النساء، وإني أردتها على نفسها فأبت، فألمت بها سنة -يعني: حاجة في بعض السنين- فجاءت إلي تطلبني، فقلت لها: لا حتى تمكنيني من نفسك، فوافقت على ذلك -على عشرين ومائة دينار سلمها لها- فلما جلس بين رجليها، قالت: اتق الله ولا تفض الخاتم إلا بحقه، فقام خوفا من الله وتركها، وترك الذهب لها، ثم قال: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة أيضا ولكنهم لا يستطيعون الخروج.
ثم قال الثالث: اللهم إني استأجرت أجراء فأعطيت كل أجير حقه إلا أجيرا واحدا كان له فرق من أرز فتركه، فثمرته له حتى اشتريت منه رقيقا وإبلا وبقرا وغنما فجاء بعد ذلك وقال: أعطني حقي، فقلت: يا عبد الله كل هذا من حقك، فقال: اتق الله ولا تستهزئ بي، فقلت له: إني لا أستهزئ بك بل هذا كله من حقك، فأخذه واستاقه جميعا. اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة وخرجوا يمشون.
وهذا دليل على أن الله على كل شيء قدير وأنه سبحانه وتعالى يبتلي عباده بالسراء والضراء، وهذا الحديث صحيح رواه البخاري ومسلم

(1/107)

في الصحيحين عن ابن عمر عن النبي صلى الله عليه وسلم، فهو حديث صحيح فيه عبرة وفيه إرشاد إلى الضراعة إلى الله، وسؤاله عند الكروب والشدائد، وأنه سبحانه قريب مجيب يسمع دعاء الداعي ويجيب دعوته إذا شاء سبحانه وتعالى، وأن الأعمال الصالحات من أسباب تفريج الكروب، ومن أسباب تيسير الأمور، ومن أسباب إزالة الشدة، والمؤمن إذا وقع في الشدة يضرع إلى الله ويسأله ويتوسل إليه بأسمائه وصفاته وبأعماله الصالحة، بإيمانه بالله ورسوله وبتوحيده وإخلاصه لله.
هذه هي الأسباب، والله سبحانه من فضله وإحسانه يجيب دعوة المضطر، ويرحم عبده المؤمن، ويجيب سؤاله، كما قال سبحانه وتعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (1) [البقرة: 186] ، وهو القائل سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) [غافر: 60] ، وهو القائل سبحانه: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} (3) [النمل: 62] ، وهؤلاء مضطرون، نزل بهم أمر عظيم وكربة شديدة، فسألوا الله بصالح الأعمال فأجاب الله دعاءهم.
وفي هذا من الفوائد فضل بر الوالدين، وأن بر الوالدين من أفضل القربات ومن أسباب تفريج الكروب وتيسير الأمور، وهكذا العفة عن الزنا، فإن الحذر من الزنا من الأعمال الصالحات، ومن أسباب تفريج الكروب ومن أسباب النجاة من كل شدة، ومن أفضل الأعمال الصالحات، وهكذا أداء الأمانة، والنصح في أداء الأمانة من أعظم الأسباب في تفريج الكروب، ومن أفضل الأعمال الصالحات والنعم،
__________
(1) سورة البقرة الآية 186
(2) سورة غافر الآية 60
(3) سورة النمل الآية 62

(1/108)

فهذه الأعمال الصالحة من أسباب النجاة في الدنيا والآخرة.

(1/109)

قوله تعالى: {فَأَرَدْتُ أَنْ أَعِيبَهَا} (1)
س51: يقول السائل: ورد في سورة الكهف على لسان الرجل الصالح في قصته مع موسى عليه السلام، في قوله تعالى: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} (2) إلى قوله تعالى: {ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا} (3) [الكهف: 79-82] .
لاحظت أنه عند السفينة قال: {فَأَرَدْتُ أَنْ أَعِيبَهَا} (4) وعند ذكر الأبوين المؤمنين: {فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا} (5) وعند ذكر قصة اليتيمين صاحبي الجدار: {فَأَرَادَ رَبُّكَ} (6) فما الفرق بين التعابير الثلاثة؟ وهل ذلك يعني أن للرجل الصالح إرادة في الأمر مع إرادة الله؟
الجواب: الصحيح أن هذا الرجل هو الخضر صاحب موسى عليه الصلاة والسلام، وأنه نبي، وليس مجرد رجل صالح بل الصحيح أنه نبي، ولهذا قال: {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} (7) أي: بل عن أمر الله سبحانه وتعالى.
وجاء في القصة نفسها في الصحيح أنه قال لموسى: «إنك على علم من علم الله علمك الله إياه لا أعلمه أنا، وأنا على علم من علم الله علمنيه لا تعلمه أنت» (8) .
فدل ذلك على أنه من الأنبياء، ولهذا قال: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا} (9)
__________
(1) سورة الكهف الآية 79
(2) سورة الكهف الآية 79
(3) سورة الكهف الآية 82
(4) سورة الكهف الآية 79
(5) سورة الكهف الآية 81
(6) سورة الكهف الآية 82
(7) سورة الكهف الآية 82
(8) صحيح البخاري تفسير القرآن (4450) ,صحيح مسلم الفضائل (2380) ,سنن الترمذي تفسير القرآن (3149) ,مسند أحمد بن حنبل (5/118) .
(9) سورة الكهف الآية 82

(1/109)

وقال: {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} (1) والرسول يعلم إرادة الله حيث جاءه الوحي بذلك.
وفي قصة السفينة نسب الأمر إليه {فَأَرَدْتُ أَنْ أَعِيبَهَا} (2) هذا والله أعلم لأن الرب سبحانه ينسب إليه الشيء الطيب، والعيب ظاهره ليس من الشيء الطيب، فنسبه إلى نفسه تأدبا مع ربه عز وجل، فقال: {فَأَرَدْتُ أَنْ أَعِيبَهَا} (3) وهذا عيب يراد منه أن تسلم السفينة حتى لا يأخذها الملك; لأنه كان يأخذ كل سفينة صالحة سليمة فأراد الخضر أن يعيبها لتسلم من هذا الملك إذا رآها معيبة خاربة تسلم من شره وظلمه، فلما كان ظاهر الأمر لا يناسب ولا يليق إضافته لله نسبه لنفسه فقال: {فَأَرَدْتُ أَنْ أَعِيبَهَا} (4)
وعند ذكر الأبوين المؤمنين قال: {فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا} (5) كذلك لما كان أمرا طيبا نسبه إلى نفسه؛ لأنه مأمور من جهة الله عز وجل (أردنا) ، وذكر نون الجمع؛ لأنه نبي، والنبي رجل عظيم فناسب أن يقول: (أردنا) ، ولأنه عن أمر الله وعن توجيه الله فناسب أن يقال فيه: (أردنا) ، ولأنه كان عملا طيبا ومناسبا وفيه مصلحة.
ولما كان أمر اليتيمين فيه خير عظيم وصلاح لهما، ومنفعة لهما قال: {فَأَرَادَ رَبُّكَ} (6) فنسب الخير إليه سبحانه وتعالى، وهذا من جنس قول الجن في سورة الجن، حيث قال سبحانه عن الجن: {وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} (7) [الجن: 10] .
فالشر لم يضيفوه إلى الله سبحانه وتعالى، ولما جاء الرشد قالوا: {أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} (8) فنسبوا الرشد إلى الله سبحانه وتعالى; لأن
__________
(1) سورة الكهف الآية 82
(2) سورة الكهف الآية 79
(3) سورة الكهف الآية 79
(4) سورة الكهف الآية 79
(5) سورة الكهف الآية 81
(6) سورة الكهف الآية 82
(7) سورة الجن الآية 10
(8) سورة الجن الآية 10

(1/110)

الرشد خير فنسبوه إلى الله، وأما الشر فلا ينسب إليه، كما جاء في الحديث الصحيح: «والشر ليس إليك» (1) ، وهذا من الأدب الصالح، من أدب الجن المؤمنين، ومن أدب الخضر عليه الصلاة والسلام، قال في العيب: {فَأَرَدْتُ أَنْ أَعِيبَهَا} (2) وفي اليتيمين: {فَأَرَادَ رَبُّكَ} (3) وهذا من الأدب المناسب مع الله سبحانه.
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (771) ,سنن الترمذي الدعوات (3422) ,سنن النسائي الافتتاح (897) ,سنن أبو داود الصلاة (760) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (864) ,مسند أحمد بن حنبل (1/103) ,سنن الدارمي الصلاة (1238) .
(2) سورة الكهف الآية 79
(3) سورة الكهف الآية 82

(1/111)


اليوم الآخر - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(12)
اليوم الآخر

(1/113)

قوله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ} (1)
س52: يقول السائل: يقول الله تعالي: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ} (2) [النمل: 82] . ما تفسير هذه الآية الكريمة. جزاكم الله خيرا؟
الجواب: جاء في الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنها دابة تخرج في آخر الزمان عند طلوع الشمس من مغربها; قبلها بقليل أو بعدها بقليل، والله أعلم بمكثها في الأرض، ولكنها تخرج في آخر الزمان، وتكلم الناس، كما قال الله عز وجل، وأما تفاصيل أخبارها فليس في تفاصيل أخبارها أحاديث صحيحة فيما أعلم.
__________
(1) سورة النمل الآية 82
(2) سورة النمل الآية 82

(1/114)

حول السؤال عن الأعمال يوم القيامة
س53: يقول السائل في رسالته: يقول الله تعالى يوم القيامة: {تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} (1) [النحل: 56] ، ويقول جل وعلا: {وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} (2) [النحل: 93] ، ولكني وجدت آية في سورة الرحمن تنفي حدوث السؤال للإنس والجن يوم القيامة، يقول المولى فيها: {فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ} (3) [الرحمن: 39] ، فكيف يمكن الجمع بين هذه الآيات التي تثبت الحساب والأخرى التي تنفي السؤال؟
الجواب: أيها الأخ السائل، اعلم أن يوم القيامة له أحوال وله شئون، وهو يوم طويل، مقداره خمسون ألف سنة، كما قال جل وعلا في كتابه
__________
(1) سورة النحل الآية 56
(2) سورة النحل الآية 93
(3) سورة الرحمن الآية 39

(1/114)

العظيم: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} (1) {فَاصْبِرْ صَبْرًا جَمِيلًا} (2) {إِنَّهُمْ يَرَوْنَهُ بَعِيدًا} (3) {وَنَرَاهُ قَرِيبًا} (4) [المعارج: 4-7] .
فهو يوم طويل عظيم، وله شئون وله أحوال، والناس فيه على أحوال، ففي وقت يسألون، وفي وقت لا يسألون، في وقت يسألهم الله عن أعمالهم، كما قال عز وجل: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ} (5) {عَمَّا كَانُوا يَعْمَلُونَ} (6) [الحجر: 92، 93] ، فيسألهم ويجازيهم، وتعرض عليهم صحائفهم، وفي وقت آخر من هذا اليوم الطويل لا يسألون، وهكذا ما في قوله جل وعلا عن الكفار أنهم قالوا: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} (7) [الأنعام: 23] ، وفي الموضع الآخر قال: {وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا} (8) [النساء: 42] ، ولهذا نظائر، فيوم القيامة طويل عظيم، للناس فيه شئون مع ربهم عز وجل، فتارة يقرون وتارة يجحدون، وتارة يسألون وتارة لا يسألون، فانتبه لهذا، ولا تشك في شيء من ذلك، فكله حق، والله المستعان.
__________
(1) سورة المعارج الآية 4
(2) سورة المعارج الآية 5
(3) سورة المعارج الآية 6
(4) سورة المعارج الآية 7
(5) سورة الحجر الآية 92
(6) سورة الحجر الآية 93
(7) سورة الأنعام الآية 23
(8) سورة النساء الآية 42

(1/115)

مصير من تساوت حسناته وسيئاته
س54: ما مصير من تساوت حسناته وسيئاته يوم الحساب، هل سيدخل الجنة أم لا بد أن يأخذ نصيبه من النار؟
الجواب: الله أعلم، أمره إلى الله سبحانه، لكن لا بد من القطع بأنه لا بد أن يكون مصيره إلى الجنة في المنتهى، أما كونه قد يعذب أو لا يعذب، هذا إلى الله سبحانه وتعالى; لأن الموحد الذي تساوت حسناته وسيئاته

(1/115)

منتهاه الجنة، لكن قد يعفى عنه بفضل الله سبحانه، ويدخل الجنة من أول وهلة، وقد يدخل النار بسيئاته التي لم يتب منها، فهو تحت مشيئة الله عز وجل، والله أعلم هل يدخل الجنة من أول وهلة أو لا يعفى عنه، بل يعذب على قدر المعاصي التي مات عليها ولم يتب، ثم يدخل الجنة.
هذه قاعدة عند أهل السنة والجماعة; وهي أن مصير الموحدين الجنة، سواء دخلوا النار أم لم يدخلوا النار; فمن دخلها بذنوبه فإنه لا يخلد فيها; بل يخرج منها بعدما يطهر ويمحص يخرج من النار إلى الجنة، يلقى في ماء الحياة فينبت كما تنبت الحبة في حميل السيل، ثم بعد ذلك يدخل الجنة، كما جاءت بذلك الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، وقد يعفو الله سبحانه وتعالى عن العاصي الموحد المؤمن، بشفاعة الشفعاء أو برحمته من دون شفاعة أحد، فيدخله الله الجنة جل وعلا، كما قال الله سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) [النساء: 48 و 116] .
وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم أن بعض العصاة يدخل النار ويبقى فيها ما شاء الله، ثم يخرجه الله سبحانه من النار بسبب توحيده وإيمانه وإسلامه إلى الجنة، فالذين تتساوى حسناتهم وسيئاتهم هم في حكم العصاة، وأمرهم إلى الله سبحانه وتعالى.
__________
(1) سورة النساء الآية 48

(1/116)

شفاعة النبي صلى الله عليه وسلم
س55: يقول السائل: للنبي صلى الله عليه وسلم يوم القيامة ثلاث شفاعات، فلمن

(1/116)

تجوز الشفاعة الأولى والثانية والثالثة؟
الجواب: له عليه الصلاة والسلام ثلاث شفاعات خاصة به عليه الصلاة والسلام.
إحداها: الشفاعة العظمى في أهل الموقف يوم القيامة، يشفع لهم حتى يقضى بينهم، وهذا هو المقام المحمود الذي قال فيه سبحانه: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} (1) [الإسراء: 79] ، هذا هو المقام المحمود الذي يبعثه الله يوم القيامة، وهو أنه يشفع في أهل الموقف عليه الصلاة والسلام إلى الله سبحانه ليقضى بينهم في هذا الموقف العظيم، حتى ينصرف كل إلى ما كتب الله له.
أما الشفاعة الثانية: فهي الشفاعة في أهل الجنة حتى يدخلوا الجنة ; فإنهم لا يدخلون الجنة إلا بشفاعته عليه الصلاة والسلام فيشفع إلى ربه فيؤذن لهم بدخول الجنة.
الشفاعة الثالثة: خاصة بعمه أبي طالب، يشفع في عمه أبي طالب أن يخفف عنه، قال صلى الله عليه وسلم: إنه وجده في غمرات النار فشفع له حتى صار في ضحضاح من النار، فالرسول صلى الله عليه وسلم يشفع لعمه أبي طالب فقط في التخفيف لا في الخروج; لأنه مات كافرا، هذا الذي عليه أهل العلم والتحقيق، أنه مات كافرا، أراد النبي صلى الله عليه وسلم عند موته أن يقول لا إله إلا الله فأبى وقال: هو على ملة عبد المطلب فمات على الكفر بالله.
فالرسول صلى الله عليه وسلم شفع له بأن يكون في ضحضاح من النار، بسبب ما حصل من نصره للنبي صلى الله عليه وسلم وتعبه وحمايته له عليه الصلاة والسلام، ولهذا حرص صلى الله عليه وسلم أن يسلم لكن لم يقدر له الإسلام فصار هذا من الآيات
__________
(1) سورة الإسراء الآية 79

(1/117)

الدالة على أنه صلى الله عليه وسلم لا يملك هداية أحد، فالهداية بيد الله سبحانه وتعالى، فهو يهدي من يشاء، ولهذا لما مات عمه أبو طالب على الكفر أنزل الله في حقه: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} (1) [القصص: 56] ، وقال سبحانه: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} (2) [البقرة: 272] .
ولهذا شفع فيه في أن يكون في ضحضاح من النار يغلي منه دماغه -نسأل الله العافية-، ولقد قال النبي صلى الله عليه وسلم: «أهون الناس عذابا يوم القيامة أبو طالب فإنه في ضحضاح من النار يغلي منه دماغه» (3) أو كما قال عليه الصلاة والسلام. وفي لفظ آخر يقول: «إن أهون أهل النار عذابا يوم القيامة من يكون له نعلان من نار يغلي منهما دماغه» (4) وهو يرى أنه أشد الناس عذابا وهو أهونهم عذابا.
وهناك شفاعات له أخرى صلى الله عليه وسلم ليست مختصة به صلى الله عليه وسلم، فهناك شفاعات فيمن دخل النار من أهل التوحيد يخرج منها، ومن لم يدخلها أن لا يدخلها من العصاة; فإن العصاة قسمان:
قسم يعفى عنه قبل دخول النار بالشفاعة أو برحمة الله سبحانه وتعالى، وعفوه جل وعلا.
وقسم يدخل النار بمعاصيهم وسيئاتهم ثم بعد ما يمضي عليهم ما شاء الله في النار يخرجون منها بشفاعة الشفعاء، أو برحمة الله سبحانه المجردة من دون شفاعة أحد; لأنه كتب جل وعلا أنه لا يخلد فيها إلا الكفرة، فالنار لا يخلد فيها إلا الكفار.
__________
(1) سورة القصص الآية 56
(2) سورة البقرة الآية 272
(3) صحيح البخاري الرقاق (6196) ,صحيح مسلم الإيمان (210) ,مسند أحمد بن حنبل (3/55) .
(4) صحيح البخاري الرقاق (6194) ,صحيح مسلم الإيمان (213) ,سنن الترمذي صفة جهنم (2604) ,مسند أحمد بن حنبل (4/271) .

(1/118)

أما العصاة إذا دخلوها فإنهم يمكثون فيها ما شاء الله ثم يخرجون، هذا هو الذي عليه أهل الحق; من أهل السنة والجماعة أن العصاة لا يخلدون في النار ولكن يمكث فيها من دخلها منهم ما شاء الله ثم يخرجهم الله من النار إلى نهر يقال له نهر الحياة، فينبتون فيه كما تنبت الحبة في (حميل) السيل.
وهؤلاء الذين يخرجون من النار أقسام:
منهم من يخرج بشفاعة النبي صلى الله عليه وسلم، ومنهم من يخرج بشفاعة غيره من الأنبياء، ومنهم من يخرج بشفاعة الملائكة، ومنهم من يخرج بشفاعة المؤمنين والأفراط، ومنهم من يبقى في النار حتى يخرجه الله برحمته، من دون شفاعة أحد، فإذا شفع الشفعاء وانتهى أمرهم يخرج الله من النار من بقي فيها من بقيه أهل التوحيد، الذين ماتوا على بعض السيئات والمعاصي، فيخرجهم سبحانه من النار فضلا منه ورحمة سبحانه وتعالى.
والأصل في هذا قوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) مع ما ثبت من الأحاديث الصحيحة عن ذلك.
__________
(1) سورة النساء الآية 48

(1/119)

مصير أهل الفترة
س56: يقول السائل: نعلم أن من كان من أهل الجاهلية، أي: قبل مبعث النبي صلى الله عليه وسلم، فهو من أهل الفترة، وسؤالي عن حكم أهل الفترة لأنني سمعت حديثا عن رسول الله صلى الله عليه وسلم: «أنه جاءه رجل فقال: أين أبي؟ فقال في النار فذهب الرجل يبكي فناداه فقال له إن: أبي وأباك في النار» (1) فهل هذا الحديث صحيح؟ أفيدونا أفادكم الله؟
__________
(1) صحيح مسلم الإيمان (203) ,سنن أبو داود السنة (4718) ,مسند أحمد بن حنبل (3/119) .

(1/119)

الجواب: الصحيح من أقوال العلماء أن أهل الفترة يمتحنون يوم القيامة، ويؤمرون فإن أجابوا وأطاعوا دخلوا الجنة، وإن عصوا دخلوا النار، وجاء في هذا عدة أحاديث عن أبي هريرة رضي الله عنه، وعن الأسود بن سريع التميمي، وعن جماعة، كلها تدل على أنهم يمتحنون يوم القيامة، ويخرج لهم عنق من النار، ويؤمرون بالدخول فيه، فمن أجاب صار عليه بردا وسلاما، ومن أبى التف عليه وأخذه وصار إلى النار، نعوذ بالله من ذلك.
فالمقصود أنهم يمتحنون فمن أجاب وقبل ما طلب منه وامتثل دخل الجنة، ومن أبى دخل النار، وهذا هو أحسن ما قيل في أهل الفترة.
وأما حديث: «إن أبي وأباك في النار» (1) فهو حديث صحيح رواه مسلم في صحيحه، «أن رجلا قال: يا رسول الله أين أبي؟ قال في النار فلما ولى دعاه وقال له إن أبي وأباك في النار» (2) واحتج العلماء بهذا على أن أبا النبي صلى الله عليه وسلم كان ممن بلغته الدعوة وقامت عليه الحجة، فلهذا قال: في النار، ولو أنه كان من أهل الفترة لم يقل له النبي صلى الله عليه وسلم هذا الكلام في حقه، وهكذا لما استأذن ربه أن يستغفر لأمه نهي عن ذلك، ولكنه أذن له أن يزورها، ولم يؤذن له في الاستغفار لها، فهذا يدل على أنهما بلغتهما الدعوة، وأنهما ماتا على دين الجاهلية، وعلى دين الكفر، وهذا هو الأصل في الكفار أنهم في النار، إلا من كان لم تبلغه الدعوة أعني دعوة الرسل عليهم الصلاة والسلام فهذا هو صاحب الفترة، فمن كان في علم الله أنه لم تبلغه الدعوة والله سبحانه وتعالى أحكم الحاكمين وهو الحكم العدل، فيمتحنه يوم
__________
(1) صحيح مسلم الإيمان (203) ,سنن أبو داود السنة (4718) ,مسند أحمد بن حنبل (3/119) .
(2) صحيح مسلم الإيمان (203) ,سنن أبو داود السنة (4718) ,مسند أحمد بن حنبل (3/119) .

(1/120)

القيامة.
أما من بلغته دعوة الرسل في حياته، كدعوة إبراهيم وموسى وعيسى، وعرف الحق، ثم بقي على الشرك بالله فهذا ممن بلغتهم الدعوة، فيكون من أهل النار; لأنه عصى واستكبر عن اتباع الحق، والله جل وعلا أعلم.

(1/121)

حكم والدي النبي صلى الله عليه وسلم
س57: قال الله تعالى في كتابه الكريم: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} (1) وقد ورد في بعض الأحاديث أن الرسول صلى الله عليه وسلم أخبر أن والديه في النار. والسؤال: ألم يكونا من أهل الفترة والقرآن صريح بأنهم ناجون؟ أفيدونا أفادكم الله.
الجواب: أهل الفترة ليس في القرآن ما يدل على أنهم ناجون أو هالكون، إنما قال الله جل وعلا: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} (2) [الإسراء: 15] فالله جل وعلا من كمال عدله لا يعذب أحدا إلا بعد بعث الرسول، فمن لم تبلغه الدعوة فليس بمعذب حتى تقام عليه الحجة، أخبر سبحانه أنه لا يعذبهم إلا بعد إقامة الحجة. والحجة قد تقوم عليهم حتى يوم القيامة، كما جاء في السنة أنه تقام الحجة على أهل الفترات ويمتحنون يوم القيامة; فمن أجاب وامتثل نجا، ومن عصى دخل النار، والنبي صلى الله عليه وسلم قال: «إن أبي وأباك في النار لرجل سأله عن أبيه قال أين أبي فقال في النار فلما رأى ما في وجهه من التغير قال إن أبي وأباك في النار» (3) حتى يتسلى بذلك، وأنه
__________
(1) سورة الإسراء الآية 15
(2) سورة الإسراء الآية 15
(3) صحيح مسلم الإيمان (203) ,سنن أبو داود السنة (4718) ,مسند أحمد بن حنبل (3/119) .

(1/121)

ليس خاصا بأبيه، ولعل هذين بلغتهما الحجة، فلعل أبا الرجل وأبا النبي صلى الله عليه وسلم بلغتهما الحجة.
والنبي صلى الله عليه وسلم حينما قال: «إن أبي وأباك في النار» (1) قاله عن علم، فهو عليه الصلاة والسلام لا ينطق عن الهوى، كما قال الله سبحانه وتعالى: {وَالنَّجْمِ إِذَا هَوَى} (2) {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} (3) {وَمَا يَنْطِقُ عَنِ الْهَوَى} (4) {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} (5) [النجم: 1-4] . فلولا أن عبد الله بن عبد المطلب والد النبي صلى الله عليه وسلم قد قامت عليه الحجة; لما قال النبي صلى الله عليه وسلم في حقه ما قاله، فلعله بلغه ما يوجب عليه الحجة من جهة دين إبراهيم عليه الصلاة والسلام، فإنهم كانوا على ملة إبراهيم حتى أحدثوا ما أحدثه عمرو بن لحي الخزاعي، وسار في الناس ما أحدثه عمرو، من بث الأصنام ودعوتها من دون الله، فلعل عبد الله كان قد بلغه ما يدل على أن ما عليه قريش من عبادة الأصنام باطل فتابعهم; فلهذا قامت عليه الحجة.
وهكذا ما جاء في الحديث من أنه صلى الله عليه وسلم استأذن أن يستغفر لأمه فلم يؤذن له، فاستأذن أن يزورها فأذن له، فهو لم يؤذن له أن يستغفر لأمه; فلعله لأنه بلغها ما يقيم عليها الحجة، أو لأن أهل الجاهلية يعاملون معاملة الكفرة في أحكام الدنيا، فلا يدعى لهم، ولا يستغفر لهم; لأنهم في ظاهرهم كفار، وظاهرهم مع الكفرة، فيعاملون معاملة الكفرة وأمرهم إلى الله في الآخرة.
فالذي لم تقم عليه الحجة في الدنيا لا يعذب حتى يمتحن يوم القيامة; لأنه سبحانه وتعالى قال: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} (6) [الإسراء: 15]
__________
(1) صحيح مسلم الإيمان (203) ,سنن أبو داود السنة (4718) ,مسند أحمد بن حنبل (3/119) .
(2) سورة النجم الآية 1
(3) سورة النجم الآية 2
(4) سورة النجم الآية 3
(5) سورة النجم الآية 4
(6) سورة الإسراء الآية 15

(1/122)

فإذا علم أن أناسا في فترة لم تبلغهم دعوة نبي فإنهم يمتحنون يوم القيامة فإن أجابوا صاروا إلى الجنة وإن عصوا صاروا إلى النار، وهكذا الشيخ الهرم الذي ما بلغته الدعوة، والمجانين الذين ما بلغتهم الدعوة وأشباههم، وأطفال الكفار على الصحيح يمتحنون; لأن الرسول صلى الله عليه وسلم لما سئل عنهم قال: «الله أعلم بما كانوا عاملين» (1) فأولاد الكفار يمتحنون يوم القيامة كأهل الفترة، فإن أجابوا جوابا صحيحا نجوا، وإلا صاروا مع الهالكين، فليس بحمد الله في حق أبوي النبي صلى الله عليه وسلم إشكال على من عرف السنة وقاعدة الشرع.
__________
(1) صحيح البخاري الجنائز (1317) ,صحيح مسلم القدر (2660) ,سنن النسائي الجنائز (1951) ,سنن أبو داود السنة (4711) ,مسند أحمد بن حنبل (1/358) .

(1/123)

مصير أطفال المسلمين
وأطفال المشركين الذين ماتوا صغارا
س58: يقول السائل: قرأت في كتاب شفاء العليل رواية «عن أم المؤمنين عائشة رضي الله عنها حينما توفي طفل قالت طوبى لك طير من طيور الجنة فقال صلى الله عليه وسلم وما يدريك يا عائشة أنه في الجنة لعل الله اطلع على ما كان يفعل؟» (1) والنبي صلى الله عليه وسلم قال: «رفع القلم عن ثلاثة» (2) ذكر منهم: «الطفل حتى يحتلم» (3) والروايتان صحيحتان فلا أدري كيف الجمع بينهما.
الجواب: هذا الحديث حديث صحيح عند الشيخين، قالت فيه عائشة رضي الله عنها: عصفور من عصافير الجنة. قال النبي: «لا يا عائشة إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم» (4) والمقصود من هذا منعها من أن تشهد لأحد معين بالجنة أو بالنار،
__________
(1) صحيح مسلم القدر (2662) ,سنن النسائي الجنائز (1947) ,سنن أبو داود السنة (4713) ,سنن ابن ماجه المقدمة (82) ,مسند أحمد بن حنبل (6/208) .
(2) سنن الترمذي الحدود (1423) ,سنن ابن ماجه الطلاق (2042) ,مسند أحمد بن حنبل (1/140) .
(3) مسند أحمد بن حنبل (1/140) .
(4) صحيح مسلم القدر (2662) ,سنن النسائي الجنائز (1947) ,سنن أبو داود السنة (4713) ,سنن ابن ماجه المقدمة (82) ,مسند أحمد بن حنبل (6/208) .

(1/123)

ولو كان طفلا لا يشهد له ; فقد يكون تابعا لأبويه وأبواه ليسا على الإسلام وإن أظهراه، فالإنسان قد يظهر الإسلام نفاقا، وقد تظهره أمه نفاقا، فلا يشهد لأحد بالجنة أو بالنار، ولو طفلا، ولا يقال هذا من أهل الجنة قطعا; لأنه لا يدري عن حالة والديه، والأطفال تبع لآبائهم.
ومن كان مات على الصغر ولم يتبع للمسلمين فإنه يمتحن يوم القيامة على الصحيح، فإذا كان ليس ولدا للمسلمين بل لغيرهم من الكفار فإنه يمتحن يوم القيامة، فإن أطاع دخل الجنة، وإن عصى دخل النار، كأهل الفترة، فالصحيح أنهم يمتحنون، فهكذا الأطفال، ولهذا لما سئل النبي صلى الله عليه وسلم عن أولاد المشركين قال: «الله أعلم بما كانوا عاملين» (1) وجاء في السنة ما يدل على أنهم يمتحنون، يعني يختبرون يوم القيامة، ويؤمرون بأمر، فإن أطاعوا دخلوا الجنة، وإن عصوا دخلوا النار، فالمقصود من هذا أنه لا يشهد لأحد معين بجنة ولا بنار إلا من شهد له الرسول صلى الله عليه وسلم، هذه قاعدة من قواعد أهل السنة والجماعة. فإنكار الرسول صلى الله عليه وسلم على عائشة لأنها شهدت بالتعيين; لأنها قالت: عصفور من عصافير الجنة، فلهذا أنكر عليها أن تقول هذا; لأن هناك شيئا وراء هذا الأمر قد يكون سببا لعدم دخوله الجنة، وأنه يمتحن يوم القيامة، لأن والديه ليسا على الإسلام.
أما أولاد المسلمين فإنهم تبع لآبائهم عند أهل السنة والجماعة في الجنة، وأما أولاد الكفار فإنهم يمتحنون يوم القيامة وهذا هو الحق، فمن أطاع يوم القيامة دخل الجنة ومن عصى دخل النار، كأهل الفترة، هذا هو الصواب وهذا وجه الحديث.
__________
(1) صحيح البخاري الجنائز (1317) ,صحيح مسلم القدر (2660) ,سنن النسائي الجنائز (1951) ,سنن أبو داود السنة (4711) ,مسند أحمد بن حنبل (1/358) .

(1/124)


القضاء والقدر - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(13)
القضاء والقدر

(1/125)

هل الإنسان مخير أم مسير؟
س59: يقول السائل: هناك بعض الناس يقول: إن كل الأعمال التي يعملها الإنسان هي من إرادة الله فنرجو أن توضحوا لنا: هل الإنسان مخير أم مسير؟
الجواب: هذه المسألة قد يلتبس أمرها على بعض الناس، والإنسان مخير ومسير، مخير لأن الله أعطاه إرادة اختيارية، وأعطاه مشيئة يتصرف بها في أمور دينه ودنياه، فليس مجبرا مقهورا، بل له اختيار ومشيئة وله إرادة، كما قال عز وجل: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (1) {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (2) [التكوير: 28، 29] ، وقال تعالى: {فَمَنْ شَاءَ ذَكَرَهُ} (3) {وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} (4) [المدثر: 55، 56] ، وقال سبحانه: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} (5) [الإسراء: 18] .
فالعبد له اختيار وله إرادة وله مشيئة، لكن هذه الإرادة وهذه المشيئة لا تقع إلا بعد مشيئة الله سبحانه وتعالى، فهو جل وعلا المصرف لعباده، والمدبر لشئونهم، فلا يستطيعون أن يشاءوا شيئا أو يريدوا شيئا إلا بعد مشيئة الله له وإرادته الكونية القدرية سبحانه وتعالى، فما يقع في العباد، وما يقع منهم كله بمشيئة من الله سابقة وقدر سابق، فالأعمال والأرزاق والآجال والحروب وانتزاع ملك، وقيام ملك، وسقوط دولة، وقيام دولة، كله بمشيئة الله سبحانه وتعالى، كما قال تعالى:
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) سورة المدثر الآية 55
(4) سورة المدثر الآية 56
(5) سورة الإسراء الآية 18

(1/126)

{قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (1) [آل عمران: 26] سبحانه وتعالى.
والمقصود أنه جل وعلا له إرادة في عباده ومشيئة لا يتخطاها العباد، ويقال لها الإرادة الكونية والمشيئة، فما شاء الله كان وما لم يشأ لم يكن، ومن هذا قوله سبحانه وتعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} (2) [الأنعام: 125] ، وقال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} (3) [يس: 82] . فالعبد له اختيار وله إرادة ولكن اختياره وإرادته تابعتان لمشيئة الله وإرادته سبحانه وتعالى، فالطاعات بقدر الله، والعبد مشكور عليها ومأجور، والمعاصي بقدر الله والعبد ملوم عليها ومأزور آثم، والحجة قائمة، فالحجة لله وحده سبحانه قال تعالى: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} (4) [الأنعام: 149] ، وقال سبحانه وتعالى: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ} (5) [الأنعام: 35] .
فالله سبحانه لو شاء لهداهم جميعا ولكن له الحكمة البالغة حيث جعلهم قسمين: كافرا ومسلما، وكل شيء بإرادته سبحانه وتعالى ومشيئته فينبغي للمؤمن أن يعلم هذا جيدا، وأن يكون على بينة في دينه فهو مختار، له إرادة، وله مشيئة، يستطيع يأكل، ويشرب، ويضارب، ويتكلم، ويطيع، ويعصي، ويسافر، ويقيم، ويعطي فلانا، ويحرم فلانا، إلى غير هذا، فله مشيئة في هذا وله قدرة; ليس مقهورا ولا
__________
(1) سورة آل عمران الآية 26
(2) سورة الأنعام الآية 125
(3) سورة يس الآية 82
(4) سورة الأنعام الآية 149
(5) سورة الأنعام الآية 35

(1/127)

ممنوعا. ولكن هذه الأشياء التي تقع منه لا تقع إلا بعد سبق القدر من الله بها، بعد أن تسبق إرادة الله تعالى ومشيئته لهذا العمل قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (1) {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} (2) [التكوير: 28، 29] ، فهو سبحانه مسير لعباده، كما قال عز وجل: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} (3) [يونس: 22] ، فهو مسير لعباده وبيده نجاتهم وسعادتهم وضلالهم وهلاكهم، وهو المصرف لعباده، يهدي من يشاء ويضل من يشاء سبحانه وتعالى، يعطي من يشاء ويحرم من يشاء، يسعد من يشاء ويشقي من يشاء، لا أحد يعترض عليه سبحانه وتعالى.
فينبغي لك يا عبد الله أن تكون على بصيرة في هذا الأمر، وأن تتدبر كتاب ربك، وسنة نبيك عليه الصلاة والسلام، حتى تعلم هذا واضحا في الآيات والأحاديث، فالعبد مختار له مشيئة وله إرادة وفي نفس الأمر ليس له شيء من نفسه، بل هو مملوك لله عز وجل مقدور لله سبحانه وتعالى، يدبره كيف يشاء سبحانه وتعالى فمشيئة الله نافذة، وقدره السابق ماض فيه، ولا حجة له في القدر السابق، فالله يعلم أحوال عباده ولا تخفى عليه خافية سبحانه وتعالى، وهو المدبر لعباده والمصرف لشئونهم جل وعلا، وقد أعطاهم إرادة ومشيئة واختيارا يتصرفون به فله الحكمة البالغة والحجة الدامغة وهو الحكيم العليم.
__________
(1) سورة التكوير الآية 28
(2) سورة التكوير الآية 29
(3) سورة يونس الآية 22

(1/128)

ليس هناك تعارض بين الآيتين
س60: يقول السائل: يقول الله تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} (1) [الشورى: 30]
__________
(1) سورة الشورى الآية 30

(1/128)

ويقول تعالى: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا} (1) [التوبة: 51] فما معنى الآيتين؟ وكيف نجمع بينهما علما بأن ظاهرهما التعارض؟
الجواب: ليس هناك تعارض يا أخي; فالله جل وعلا بين لنا أن ما أصابنا هو بأسباب كسبنا، وبين أن ما يقع فهو بقضائه وقدره {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا} (2) فقد سبق علمه وقدره وكتابته لكل شيء، ولكنه سبحانه علق ما أصابنا مما يضرنا بأنه بأسباب معاصينا وإن كانت مكتوبة مقدرة، لكن لنا كسب ولنا عمل ولنا اختيار.
فكل شيء يقع بقدر سواء من الطاعات والمعاصي، فما وقع منا من معاص فهو من كسبنا ومن عملنا ونحن مؤاخذون به إذا فعلناه، ولنا عقول ومشيئة وقدرة وعمل ولهذا قال سبحانه: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} (3) [الشورى: 30] ، والآية الأخرى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} (4) [النساء: 79] .
فلا تنافي بين القدر وبين العمل; فالقدر سابق ولله الحجة البالغة سبحانه وتعالى، والأعمال أعمالنا كالزنا وشرب الخمر وترك الصلاة والعقوق وقطيعة الرحم، فهي من أعمالنا ونحن نستحق عليها العقوبة بسبب تفريطنا وتقصيرنا لأن لنا اختيارا ولنا عمل ينسب إلينا، وإن كان سبق في علم الله كتابته وتقديره.
فالقدر ليس حجة على فعل المعايب والمنكرات، فالله سبحانه وتعالى له الحكمة البالغة فيما مضى به قدره وعلمه وكتابته، ونحن
__________
(1) سورة التوبة الآية 51
(2) سورة التوبة الآية 51
(3) سورة الشورى الآية 30
(4) سورة النساء الآية 79

(1/129)

مسئولون عن أعمالنا وعن أخطائنا وعن تقصيرنا، ومؤاخذون بذلك إلا أن يعفو ربنا عنا.
وبهذا تعلم أنه لا منافاة بين الآيتين، فإحداهما تدل على أن أعمالنا من كسبنا، وأننا نستحق عليها العقوبة إذا كانت غير صالحة، وهي أعمال لنا باختيارنا، والآية الأخرى تدل على أنه مضى في علم الله كتابتها وتقديرها، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: «إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء» (1) أخرجه مسلم في صحيحه.
فهو سبحانه الحكيم العليم، العالم بكل شيء، الذي سبق علمه بكل شيء سبحانه وتعالى، وكتب كل شيء. وفي آية أخرى يقول سبحانه وتعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (2) [الحديد: 22] .
فكتاب الله سابق، وعلمه سابق سبحانه وتعالى، وقدره سابق، وأعمالنا محصاة علينا، ومنسوبة إلينا، ومكتوبة علينا، وهي من كسبنا وعملنا واختيارنا، فنجزى على الطيب الجزاء الحسن، من الطاعات وأنواع الخير والذكر، ونستحق العقاب على سيئها; من العقوق، والزنا، والسرقة، وسائر المعاصي والمخالفات. والله المستعان.
__________
(1) صحيح مسلم القدر (2653) ,سنن الترمذي القدر (2156) ,مسند أحمد بن حنبل (2/169) .
(2) سورة الحديد الآية 22

(1/130)

معنى قول الله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} (1)
س61: يسأل هذا السائل عن معنى قول الله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} (2) [الأنفال: 24] .
الجواب: الآية على ظاهرها، فهو سبحانه يتصرف في عباده، فقد يوفق هذا ويشرح قلبه للإيمان ويهديه للإسلام، وقد يجعل في قلبه من الحرج والتثاقل عن دين الله ما يحول بينه وبين الإسلام، فهو يحول بين المرء وقلبه، كما قال عز وجل: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} (3) [الأنعام: 125] فهو سبحانه الذي يتصرف في عباده كيف يشاء، فهذا يشرح قلبه للإيمان والهدى، وهذا لا يوفق لذلك.
__________
(1) سورة الأنفال الآية 24
(2) سورة الأنفال الآية 24
(3) سورة الأنعام الآية 125

(1/131)

التوبة من الحسد
س62: أريد أن أتوب إلى الله من صفة الحسد، وأحاول التخلص منها قدر الاستطاعة ولكن الشيطان يزين لي ذلك في كثير من الأحيان عن طريق الغيرة؛ إذ أغار من زميلاتي أو من بقية النساء ثم أحسد، وسمعت من صديقة لي أنها تقول: اكظمي غيرتك وحسدك في قلبك ولا تتلفظي به على لسانك حتى لا يؤاخذك الله عليه؟
الجواب: نعم، إذا أحسست بشيء فجاهدي نفسك، واكظمي ما عندك، ولا تفعلي شيئا يخالف الشرع، لا تؤذي المحسودة

(1/131)

أو المحسود، لا بقول ولا بفعل، واسألي الله أن يزيله من قلبك ولا يضرك، فالإنسان إذا حسد ولم يحقق شيئا لم يضره ذلك إذا كان لم يفعل، لا أذى للمحسود ولا إزالة لنعمة عنه، ولا تكلما في عرضه، وإنما شيء في نفسه كظمه، فإنه لا يضره، ولكن عليه الحذر، حتى لا يقول شيئا يضر المحسود أو يفعل شيئا يضره، وقد روي في الحديث عن رسول الله صلى الله عليه وسلم أنه قال: «إياكم والحسد فإن الحسد يأكل الحسنات كما تأكل النار الحطب» (1) فالحسد خبيث، ولكنه يبدأ بصاحبه، يؤذي صاحبه قبل غيره، فينبغي للمؤمن والمؤمنة أن يحذرا ذلك مع سؤال الله العافية، المؤمن يضرع إلى الله، وهكذا المؤمنة تضرع إلى الله أن يزيل ذلك من قلبها، حتى لا يبقى في قلبها شيء، ومتى أحست بشيء فلتجاهد في كظمه وإبقائه في القلب من دون أذى للمحسود، لا أذى فعلي ولا قولي، والله المستعان.
__________
(1) سنن أبو داود الأدب (4903) .

(1/132)


الكفر والتكفير - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(14)
الكفر والتكفير

(1/133)

هذا إذا كان التكفير في غير محله
س63: يقول السائل: حدث حوار بيني وبين صديق لي عن الإسلام، حيث قال هذا الصديق: إنه لا يصلي على الإطلاق، فقلت له: أنت كافر؛ لأن الله تعالى يقول: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ} (1) وقال لي: أنت أيضا كذلك وذكر لي قول النبي صلى الله عليه وسلم: «من كفر مسلما فقد كفر» (2) وبعد ذلك تركته وذهبت حتي لا يحتدم النقاش إلى أكثر مما وصل إليه. فما حكم كلامنا هذا الذي تم بيننا؟ وهل نأثم عليه؟
الجواب: الصواب أن من ترك الصلاة فهو كافر، وإن كان غير جاحد لها، هذا هو القول المختار والراجح عند المحققين من أهل العلم؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» (3) خرجه الإمام أحمد وأهل السنن عن بريدة بن الحصيب رضي الله عنه بإسناد صحيح. ولقوله أيضا صلى الله عليه وآله وأصحابه وسلم: «بين الرجل وبين الكفر والشرك ترك الصلاة» (4) خرجه الإمام مسلم في صحيحه. ولقوله أيضا عليه الصلاة والسلام: «رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله» (5) خرجه الإمام أحمد والإمام الترمذي رحمة الله عليهما في إسناد صحيح عن معاذ رضي الله عنه. ولأحاديث أخرى جاءت في الباب.
__________
(1) سورة البقرة الآية 85
(2) صحيح البخاري الأدب (5753) ,صحيح مسلم الإيمان (60) ,سنن الترمذي الإيمان (2637) ,سنن أبو داود السنة (4687) ,مسند أحمد بن حنبل (2/142) ,موطأ مالك الجامع (1844) .
(3) سنن الترمذي الإيمان (2621) ,سنن النسائي الصلاة (463) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ,مسند أحمد بن حنبل (5/346) .
(4) صحيح مسلم الإيمان (82) ,سنن الترمذي الإيمان (2620) ,سنن أبو داود السنة (4678) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ,مسند أحمد بن حنبل (3/389) ,سنن الدارمي الصلاة (1233) .
(5) سنن الترمذي الإيمان (2616) ,سنن ابن ماجه الفتن (3973) ,مسند أحمد بن حنبل (5/246) .

(1/134)

فالواجب على من ترك الصلاة أن يتوب إلى الله وأن يبادر بفعلها ويندم على ما مضى من تقصيره ويعزم على ألا يعود، وهذا هو الواجب عليه.
وذهب بعض أهل العلم إلى أنه يكون عاصيا معصية كبيرة، وجعل هذا الكفر كفرا أصغر، واحتج بما جاء في الأحاديث الصحيحة من فضل التوحيد وأن من مات عليه فهو من أهل الجنة إلى غير هذا، لكنها لا تدل على المطلوب، فإن ما جاء في فضل التوحيد وأن من مات عليه دخل الجنة إنما يكون بالتزامه أمور الإسلام، ومن ذلك أمر الصلاة، فمن التزم بها حصل له ما وعد به المتقون، ومن أبى حصل عليه ما توعد به غير المتقين ولو أن إنسانا قال لا إله إلا الله ووحد الله، ثم جحد وجوب الصلاة كفر ولم ينفعه قوله لا إله إلا الله وتوحيده لله مع جحده وجوب الصلاة عند جميع أهل العلم.
فهكذا من تركها تساهلا وقلة مبالاة ولم يجحد وجوبها؛ حكمه حكم من جحد وجوبها في الصحيح من قولي أهل العلم، ولم تنفعه شهادته بأنه لا إله إلا الله؛ لأنه ترك حق هذه الكلمة فإن من حقها أن يؤدي الصلاة، وهكذا لو وحد الله وأقر بأنه لا إله إلا الله ولكنه استهزأ بشيء من دين الله فإنه يكفر كما قال الله عز وجل: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (1) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (2) [التوبة: 65، 66] .
وهكذا لو قال لا إله إلا الله ووحد الله، وجحد وجوب الزكاة أو جحد وجوب صوم رمضان أو جحد الحج مع الاستطاعة أو جحد
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(1/135)

تحريم الزنا أو جحد تحريم السرقة أو جحد تحريم اللواط أو ما أشبه ذلك؛ فإن من جحد هذه الأمور أو شيئا منها كفر إجماعا ولو أنه يصلي ويصوم، ولو أنه يقول لا إله إلا الله؛ لأن هذه النواقض تفسد عليه دينه، وتجعله بريئا من الإسلام بهذه النواقض لكونه بجحدها أو شيء منها يعتبر مكذبا لله سبحانه ولرسوله صلى الله عليه وسلم.
فينبغي للمؤمن أن ينتبه لهذا الأمر العظيم، وهكذا من ترك الصلاة وتساهل بها يكون كافرا وإن لم يجحد وجوبها في الأصح من قولي العلماء كما تقدم دليل ذلك في الأحاديث السابقة وما جاء في معناها، فنسأل الله أن يصلح أحوال المسلمين وأن يرد كافرهم وعاصيهم إلى التوبة النصوح.
وقوله: «من كفر مسلما فقد كفر» (1) هذا إذا كان التكفير في غير محله، كما قال النبي صلى الله عليه وسلم: «من قال لأخيه يا عدو الله أو قال يا كافر وليس كذلك إلا حار عليه» (2)
لكن هذا الذي قال: أنت كافر بترك الصلاة، قد وقع تكفيره في محله فلا يرجع إلى القائل، ولا يكون القائل كافرا، بل قائله قد نفذ أمر الله، وأدى حق الله، وبين ما أوجبه الله من تكفير هذا الصنف من الناس، فهو مأجور وليس بكافر، وإنما الكافر الذي ترك الصلاة وعاند وكابر، نسأل الله العافية.
__________
(1) صحيح البخاري الأدب (5753) ,صحيح مسلم الإيمان (60) ,سنن الترمذي الإيمان (2637) ,سنن أبو داود السنة (4687) ,مسند أحمد بن حنبل (2/142) ,موطأ مالك الجامع (1844) .
(2) صحيح البخاري المناقب (3317) ,صحيح مسلم الإيمان (61) ,سنن ابن ماجه الأحكام (2319) ,مسند أحمد بن حنبل (5/166) .

(1/136)

من يسب الله ورسوله ويدعي أنه من أولياء الله
س64: يوجد رجل في بلدتنا لا يصوم ولا يصلي، ورأيته بنفسي يلعب القمار، ويدعي أصحابه أنه من الأولياء والمقربين، وحدثني الثقات بأنه يسب الله ورسوله صلى الله عليه وسلم، فلما أنكرت هذا العمل الشنيع ادعى مريدوه وأصحابه بأن هذه حاله في الظاهر، أما في باطنه فهو مؤمن، فما حكم الشرع في مثل هذا؟
الجواب: هذا زنديق وليس بمؤمن، بل مثل هذا من أولياء الشيطان؛ فأولياء الله هم أهل الإيمان والتقوى، قال الله سبحانه: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (1) {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (2) [يونس: 62، 63] ، هكذا في سورة يونس هذه صفة أولياء الله الإيمان والتقوى في الظاهر والباطن، وقال عز وجل في سورة الأنفال: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (3) وقال صلى الله عليه وسلم: «إن آل أبي فلان ليسوا لي بأولياء إنما أوليائي هم المؤمنون» (4) فأولياء الله وأولياء الرسول صلى الله عليه وسلم هم المؤمنون هم أهل التقوى.
فالذي يتظاهر بعدم الصلاة وبعدم الصوم وبسب الله ورسوله هذا ليس من أولياء الله، بل هو من أولياء الشيطان، والواجب على ولاة الأمور إذا عرفوه أن يستتاب فإن تاب وإلا قتل، فتارك الصلاة كافر يستتاب فإن تاب وإلا قتل.
وأما ساب الله ورسوله فهذا يقتل من غير استتابة عند جمع من أهل العلم؛ لأن جريمته عظيمة، وقال قوم: يستتاب فإن تاب وإلا قتل.
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63
(3) سورة الأنفال الآية 34
(4) صحيح البخاري الأدب (5644) ,صحيح مسلم الإيمان (215) ,مسند أحمد بن حنبل (4/203) .

(1/137)

والخلاصة: أن هذا الرجل وأشباهه ليسوا من أولياء الله ولكنهم من أولياء الشيطان. والذين يناصرونهم ويذبون عنهم ويقولون: إنهم في الظاهر هكذا وفي الباطن مؤمنون؛ حكمهم حكمهم وهم من جنسهم.
وقال علماء السنة رحمة الله عليهم فيمن يدعى له الولاية قالوا: لو طار في الهواء أو مشى على الماء فلا يعتبر أنه من أولياء الله حتى ينظر في أعماله، وحتى يوزن بميزان الشريعة، فإن استقام أمره في ميزان الشريعة، وعلم أنه مستقيم على طاعة الله ورسوله، مبتعد عن محارم الله ورسوله، فهذا هو المؤمن وهو الولي، وإن رؤي منه ما يدل على فسقه واقترافه المحارم، أو تضييعه الواجبات فهذا يدل على أنه من أولياء الشيطان وليس من أولياء الله، كما نص على هذا الشافعي رحمه الله وأحمد وغيرهما من أهل العلم.
فالحاصل: أن مثل هذا من أولياء الشيطان، والواجب على من عرف ذلك أن يرفع أمره إلى ولاة الأمور، حتى يعامل بما يجب من استتابته أو قتله إذا لم يتب، أو قتله مطلقا إذا كان يسب الله ورسوله؛ فإن جمعا من أهل العلم يرون أنه يقتل من غير استتابة، نسأل الله العافية، كما أوضح ذلك شيخ الإسلام ابن تيمية رحمه الله في كتابه الصارم المسلول على شاتم الرسول وكما ذكر ذلك أهل العلم في باب حكم المرتد.

(1/138)

حكم سب الدين
س65: يقول السائل: هناك أحد الأشخاص يجهل أمر الدين ويسب الدين فما حكمه؟ وماذا عليه أن يفعل إذا أدرك خطأه أفيدوني

(1/138)

أفادكم الله؟
الجواب: سب الدين كفر أكبر وردة عن الإسلام والعياذ بالله، إذا سب المسلم دينه أو سب الإسلام، أو تنقص الإسلام وعابه أو استهزأ به فهذه ردة عن الإسلام، قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} (1) {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} (2) [التوبة: 65، 66] .
وقد أجمع العلماء قاطبة على أن المسلم متى سب الدين أو تنقصه أو سب الرسول صلى الله عليه وسلم أو انتقصه أو استهزأ به؛ فإنه يكون مرتدا كافرا حلال الدم والمال، يستتاب فإن تاب وإلا قتل.
وبعض أهل العلم يقول: لا توبة له من جهة الحكم بل يقتل، ولكن الأرجح إن شاء الله أنه متى أبدى التوبة وأعلن التوبة ورجع إلى ربه عز وجل أن يقبل، وإن قتله ولي الأمر ردعا لغيره فلا بأس، أما توبته فيما بينه وبين الله فإنها صحيحة، إذا تاب صادقا فتوبته فيما بينه وبين الله صحيحة ولو قتله ولي الأمر سدا لباب التساهل بالدين وسب الدين.
والمقصود: أن سب الدين والتنقص للدين أو للرسول صلى الله عليه وسلم أو الاستهزاء بذلك ردة وكفر أكبر بإجماع المسلمين، وصاحب هذا يستتاب فإن تاب قبل الله توبته، وعفا عنه، أما كونه يقبل في الدنيا أم لا يقبل فهذا محل خلاف بين أهل العلم كما ذكرنا.
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66

(1/139)

حكم زوجة من سب الدين ثم تاب
س66: لقد سمعت من بعض العلماء المسلمين أن الرجل إذا سب الدين طلقت عليه امرأته، ويلزم له التوبة والاستغفار وعقد قران جديد، وكثيرا

(1/139)

ما يحدث هذا الأمر خاصة وقت الغضب الشديد. فما مدى صحة هذا الكلام؟
الجواب: سب الدين ردة عن الإسلام، وكذلك سب القرآن وسب الرسول ردة عن الإسلام، وكفر بعد الإيمان، نعوذ بالله، لكن لا يكون طلاقا للمرأة بل يفرق بينهما من دون طلاق، فلا يكون طلاقا بل تحرم عليه لأنها مسلمة وهو كافر، وتحرم عليه حتى يتوب فإن تاب وهي في العدة رجعت إليه من دون حاجة إلى شيء، أي إذا تاب وأناب إلى الله رجعت إليه، وأما إذا انتهت العدة وهو لم يتب فإنها تنكح من شاءت، ويكون ذلك بمثابة الطلاق، لا أنه طلاق، لكن بمثابة الطلاق لأن الله حرم المسلمة على الكافر.
فإن تاب بعد العدة وأراد أن يتزوجها فلا بأس، ويكون بعقد جديد أحوط خروجا من خلاف العلماء، وإلا فإن بعض أهل العلم يرى أنها تحل له بدون عقد جديد، إذا كانت تختاره، ولم تتزوج بعد العدة بل بقيت على حالها، ولكن إذا عقد عقدا جديدا فهو أولى خروجا من خلاف جمهور أهل العلم، فإن الأكثرين يقولون: متى خرجت من العدة بانت منه وصارت أجنبية لا تحل إلا بعقد جديد، فالأولى والأحوط أن يعقد عقدا جديدا، هذا إذا كانت قد خرجت من العدة قبل أن يتوب، فأما إذا تاب وهي في العدة فهي زوجته؛ لأن النبي صلى الله عليه وسلم أقر الذين أسلموا بعد إسلام زوجاتهم على أنكحتهم قبل خروج زوجاتهم من العدة.

(1/140)

هل على المرتد قضاء؟
س67: سائل يقول: هل على المرتد قضاء للصلاة والصيام إذا عاد إلى الإسلام وتاب إلى الله؟
الجواب: ليس عليه القضاء، من تاب تاب الله عليه، فإذا ترك الإنسان الصلاة أو أتى بناقض من نواقض الإسلام ثم هداه الله وتاب فإنه لا قضاء عليه، وهذا هو الصواب من أقوال أهل العلم، لأن الإسلام يجب ما قبله، والتوبة تهدم ما كان قبلها.
قال الله سبحانه: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} (1) [الأنفال: 38] ، فبين الله سبحانه وتعالى أن الكافر إذا أسلم غفر الله له ما قد سلف.
والنبي صلى الله عليه وسلم قال: «التوبة تجب ما قبلها والإسلام يهدم ما كان قبله» (2) والحمد لله.
__________
(1) سورة الأنفال الآية 38
(2) مسند أحمد بن حنبل (4/205) .

(1/141)

قوله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} (1)
س68: لقد قال الله تعالى في كتابه العزيز: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} (2) [النساء: 145] ، ما المقصود بالمنافقين، والنفاق في هذه الآية الكريمة؟
الجواب: المراد بالمنافقين هم الذين يتظاهرون بالإسلام وهم على غير الإسلام؛ يدعون أنهم مسلمون وهم في الباطن يكفرون بالله
__________
(1) سورة النساء الآية 145
(2) سورة النساء الآية 145

(1/141)

ويكذبون رسوله عليه الصلاة والسلام؛ هؤلاء هم المنافقون؛ سموا منافقين لأنهم أظهروا الإسلام وأبطنوا الكفر. وهم المذكورون في قوله عز وجل: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} (1) {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} (2) {فِي قُلُوبِهِمْ مَرَضٌ} (3) [البقرة: 8 - 10] ، يعني شك وريب: {فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} (4) [البقرة: 10] ، فهؤلاء هم المنافقون.
وهم المذكورون في قوله جل وعلا: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ} (5) [النساء: 142] ، يعني ليس عندهم إيمان: {يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} (6) {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ} (7) [النساء: 142، 143] .
المعنى: أنهم مترددون بين الكفار والمسلمين؛ تارة مع الكفار إذا ظهر الكفار وانتصروا، وتارة مع المؤمنين إذا ظهروا وانتصروا؛ فليس عندهم ثبات، ولا دين مستقيم، ولا إيمان ثابت؛ بل هم مذبذبون بين الكفر والإيمان، وبين الكفار والمسلمين.
وهم المذكورون في قوله جل وعلا: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ} (8) {فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} (9) [التوبة: 54، 55] ، فهؤلاء هم المنافقون النفاق الأكبر نسأل الله العافية والسلامة، وهم المتوعدون بالدرك الأسفل من النار لعظم
__________
(1) سورة البقرة الآية 8
(2) سورة البقرة الآية 9
(3) سورة البقرة الآية 10
(4) سورة البقرة الآية 10
(5) سورة النساء الآية 142
(6) سورة النساء الآية 142
(7) سورة النساء الآية 143
(8) سورة التوبة الآية 54
(9) سورة التوبة الآية 55

(1/142)

كفرهم وعظم شرهم وتلبيسهم على الناس.

(1/143)

اعتقاد النفع والضر من الأولياء
س69: يقول الأخ السائل: بعض المسلمين يعتقدون أن للأولياء تصرفات تضر وتنفع وتجلب المنافع وتدفع البلاء، بينما هم ينتمون إلى الإسلام، ويؤدون شعائر الإسلام كالصلاة وغيرها، فهل تصح الصلاة خلف إمامهم؟ وهل يجوز الاستغفار لهم بعد موتهم؟ أفيدونا مشكورين؟
الجواب: هذا قول من أقبح الأقوال، وهذا من الكفر والشرك بالله عز وجل؛ لأن الأولياء لا ينفعون ولا يضرون، ولا يجلبون منافع ولا يدفعون مضار إذا كانوا أمواتا، إذا صح أن يسموا أولياء لأنهم معروفون بالعبادة والصلاح، فإنهم لا ينفعون ولا يضرون، بل النافع الضار هو الله وحده، فهو الذي يجلب النفع للعباد وهو الذي يدفع عنهم الضر، كما قال الله جل وعلا للنبي صلى الله عليه وسلم: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} (1) [الأعراف: 188] ، فهو النافع الضار سبحانه وتعالى.
قال سبحانه وتعالى في المشركين: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (2) [يونس: 18] ، فالله جل وعلا هو النافع الضار، وجميع الخلق لا ينفعون ولا يضرون.
أما الأموات فظاهر؛ لأنه قد انقطعت حركاتهم وذهبت حياتهم، فلا ينفعون أنفسهم ولا غيرهم، ولا يضرون لأنهم فقدوا الحياة وفقدوا القدرة على التصرف، وهكذا في الحياة لا ينفعون ولا يضرون إلا بإذن الله،
__________
(1) سورة الأعراف الآية 188
(2) سورة يونس الآية 18

(1/143)

ومن زعم أنهم مستقلون بالنفع والضر وهم أحياء كفر أيضا، بل النافع الضار هو الله وحده سبحانه وتعالى، ولهذا لا تجوز عبادتهم، ولا دعاؤهم، ولا الاستغاثة بهم، ولا النذر لهم، ولا طلب المدد منهم.
ومن هذا يعلم كل ذي بصيرة أن ما يفعله الناس عند قبر البدوي، أو عند قبر الحسين، أو عند قبر موسى كاظم، أو عند قبر الشيخ عبد القادر الجيلاني، أو ما أشبه ذلك، من طلب المدد والغوث أنه من الكفر بالله، ومن الشرك بالله سبحانه وتعالى، فيجب الحذر من ذلك، والتوبة من ذلك، والتواصي بترك ذلك. ولا يصلى خلف هؤلاء لأنهم مشركون، وعملهم هذا شرك أكبر، فلا يصلى خلفهم، ولا يصلى على ميتهم؛ لأنهم عملوا الشرك الأكبر الذي كانت عليه الجاهلية في عهد النبي صلى الله عليه وسلم، كأبي جهل وأشباهه من كفار مكة، وعليه كفار العرب؛ وهو دعاء الأموات والاستغاثة بهم أو بالأشجار والأحجار وهذا هو عين الشرك بالله عز وجل، والله سبحانه يقول: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (1) [الأنعام: 88] .
والواجب على أهل العلم أن يبينوا لهم، وأن يوضحوا لهم الحق، وأن يرشدوهم إلى الصواب، وأن يحذروهم من هذا الشرك بالله، فيجب على العلماء في كل مكان في مصر والشام، والعراق، ومكة، والمدينة، وسائر البلاد، أن يرشدوا الناس، ولاسيما عند وجود الحجاج، فيجب أن يرشدوا، وأن يبينوا لهم هذا الأمر العظيم، والخطر الكبير؛ لأن بعض الناس قد وقع فيه في بلاده، فيجب أن يبين لهم توحيد الله، ومعنى لا إله إلا الله، وأن معناها لا معبود حق إلا الله، فهي تنفي
__________
(1) سورة الأنعام الآية 88

(1/144)

الشرك وتنفي العبادة لغير الله، وتوجب العبادة لله وحده، وهذا معنى قوله سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) [الإسراء: 23] ، وقوله سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (2) [البينة: 5] ، ومعنى قوله جل وعلا: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (3) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (4) [الزمر: 2، 3] ، وقوله سبحانه: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (5) [غافر: 14] .
فالواجب توجيه العباد إلى الخير، وإرشادهم إلى توحيد الله، وأن الواجب على كل إنسان أن يعبد الله وحده، ويخصه بالعبادة؛ من دعاء، ورجاء، وتوكل وطلب الغوث، وصلاة، وصيام، إلى غير ذلك، كله لله وحده، ولا يجوز أبدا فعل شيء من ذلك لغير الله سبحانه وتعالى، سواء كان نبيا أو وليا أو غير ذلك.
فالنبي لا يملك لنفسه ولا لغيره ضرا ولا نفعا إلا بإذن الله، ولكن يجب أن يتبع ويطاع في الحق ويحب المحبة الصادقة، ونبينا صلى الله عليه وسلم أفضل الأنبياء وأشرفهم ومع ذلك لا يدعى من دون الله، ولا يستغاث به، ولا يسجد له، ولا يصلى له، ولا يطلب منه المدد، ولكن يتبع، ويصلى ويسلم عليه، ويجب أن يكون أحب إلينا من أنفسنا، وأموالنا وآبائنا وأولادنا، وغيرهم، كما قال النبي صلى الله عليه وسلم: «لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين» (6) .
لكن هذه المحبة لا توجب أن نشرك به، ولا تسوغ لنا أن ندعوه من دون الله، أو نستغيث به، أو نسأله المدد، أو الشفاء. ولكن نحبه المحبة الصادقة لأنه رسول الله إلينا، ولأنه أفضل
__________
(1) سورة الإسراء الآية 23
(2) سورة البينة الآية 5
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة غافر الآية 14
(6) صحيح البخاري الإيمان (15) ,صحيح مسلم الإيمان (44) ,سنن النسائي الإيمان وشرائعه (5013) ,سنن ابن ماجه المقدمة (67) ,مسند أحمد بن حنبل (3/278) ,سنن الدارمي الرقاق (2741) .

(1/145)

الخلق، ولأنه بلغ الرسالة وأدى الأمانة، نحبه في الله محبة صادقة فوق محبة الناس والمال والولد، ولكن لا نعبده مع الله. وهكذا الأولياء نحبهم في الله، ونترحم عليهم من العلماء والعباد، ولكن لا ندعوهم مع الله، ولا نستغيث بهم، ولا نطوف بقبورهم، ولا نطلب منهم المدد، كل هذا شرك بالله ولا يجوز.
والطواف بالكعبة لله وحده، فالطواف بالقبر من أجل طلب الفائدة من الميت، وطلب المدد، وطلب الشفاء وطلب النصر على الأعداء كل هذا من الشرك بالله عز وجل. فالواجب الحذر منه غاية الحذر.
ومن وسائل الشرك بهم البناء على قبورهم، واتخاذ المساجد والقباب عليها، ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) متفق على صحته، وثبت في صحيح مسلم عن جابر رضي الله عنه أنه قال: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه» (2) وفي صحيح مسلم أيضا عن جندب بن عبد الله البجلي عن النبي صلى الله عليه وسلم أنه قال: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» (3) والأحاديث في هذا المعنى كثيرة.
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2027) ,سنن أبو داود الجنائز (3225) ,سنن ابن ماجه ما جاء في الجنائز (1563) ,مسند أحمد بن حنبل (3/339) .
(3) صحيح مسلم المساجد ومواضع الصلاة (532) .

(1/146)

دعاء الشيخ الميت، والنذر له
س70: يقول في مدينة الموصل مزار يسمى مزار الشيخ فتحي أبو عبد الله، وهذا الشيخ له أثر كبير عند أهالي الموصل وخاصة النساء،

(1/146)

بحيث إذا مرضن أو أصبن بأذى فإنهن يذهبن لزيارة الشيخ فتحي فيحصل لهن الشفاء العاجل كما يدعين، ولأجل شفائهن من المرض ينذرن النذور للشيخ فتحي، ويكون ذلك بعبارات يقلنها مثل: النذر لوجه الله، والثاني لأبي عبد الله، أو نذر لله والشيخ فتحي، أو لله وثوابها لأبي عبد الله.
وسؤالي: هل هذا حلال أم حرام أفيدونا والسلام عليكم ورحمة الله وبركاته؟
الجواب: هذا القبر الذي ذكره السائل لا نعرف صاحبه، ولكن بكل حال فلا يجوز إتيان القبور لدعائها والاستغاثة بأهلها والنذر لهم، سواء كان هذا القبر أو غيره، لا قبر فتحي ولا غيره، فلا يجوز للمسلمين ذكورا كانوا أو إناثا أن يأتوا القبور لدعائها، والاستغاثة بأهلها، أو النذر لهم أو التمسح بقبورهم، أو ما أشبه ذلك؛ فهذا منكر ولا يجوز ومن الشرك الأكبر؛ لأن دعاء الميت والاستغاثة به من الشرك الأكبر، فعلى أهل العلم أن يوضحوا للنساء وغير النساء أن هذا لا يجوز، وأن عليهن أن يسألن الله جل وعلا، إذا نزل بهن بأس من مرض أو غيره أن يسألن الله، ويضرعن إليه في سجودهن، وفي آخر الصلاة وفي آخر الليل، وبين الأذان والإقامة وفي غير ذلك من الأوقات يسألن الله جل وعلا الشفاء والعافية.
ومن ذلك الاستشفاء بالرقية، فيرقي بعضهن بعضا بالرقية الشرعية: اللهم رب الناس أذهب الباس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما وبقراءة {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) والمعوذتين، والفاتحة وآية الكرسي، وغير ذلك من الآيات القرآنية.
__________
(1) سورة الإخلاص الآية 1

(1/147)

فالمقصود أن إتيان القبور لسؤال أهلها الشفاء أو النصر أو ما أشبه ذلك، منكر ومن الشرك الأكبر، وهذا من عمل الجاهلية، وإنما تزار القبور للسلام على أهلها والدعاء لهم، والترحم عليهم، كما كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين» (1) ويدعو لهم: اللهم اغفر لهم، اللهم ارحمهم، ونحو هذا، فهذه هي الزيارة الشرعية.
«وكان النبي صلى الله عليه وسلم يزور قبور البقيع فيقول: السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر.» (2)
هذه هي الزيارة الشرعية، أما الزيارة لدعاء الميت، أو الاستغاثة بالميت فهذا من الشرك الأكبر، وهكذا الطواف بقبره يرجو شفاعته أو يرجو عائدته أو يرجو أن يشفي مرضه، فكل هذا من الشرك الأكبر، وهكذا التمسح بتراب القبر والاستشفاء بتراب القبر، فهذا من عمل الجاهلية ومن الشرك الذي حرمه الله عز وجل.
فالواجب على أهل العلم أن ينبهوا العامة، وأن يوضحوا لهم أن هذا لا يجوز، وأن الله هو الذي يسأل سبحانه وتعالى ويرجى لشفاء المرض والنصر على الأعداء ونحو ذلك سبحانه وتعالى. وهو القائل جل وعلا: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) [الجن: 18] ، والقائل: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (4) [غافر: 60] ، وقال سبحانه وتعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (5) [يونس: 106] .
__________
(1) صحيح مسلم الجنائز (975) ,سنن النسائي الجنائز (2040) ,سنن ابن ماجه ما جاء في الجنائز (1547) ,مسند أحمد بن حنبل (5/353) .
(2) سنن الترمذي الجنائز (1053) .
(3) سورة الجن الآية 18
(4) سورة غافر الآية 60
(5) سورة يونس الآية 106

(1/148)

وقال النبي صلى الله عليه وسلم: «الدعاء هو العبادة» (1) فلا يجوز أن يدعى غير الله، لا ملك مقرب ولا نبي مرسل، بل الدعوة لله وحده وهو الذي يرجى ويدعى سبحانه وتعالى.
ولا يجوز أن يقال: يا رسول الله، اشف مريضي، انصرني، أو يا شيخ فتحي أبو عبد الله انصرني، أو يا شيخ عبد القادر الجيلاني انصرني أو اشف مريضي، أو يا سيدي البدوي، أو يا سيدي الحسين، أو ما أشبه ذلك؛ فكل هذا منكر، وكله من الشرك الأكبر، فالواجب التنبه لهذا الأمر من الإخوان في العراق وغيرها.
والواجب على أهل العلم وفقهم الله أن يوضحوا للناس حقيقة التوحيد وحقيقة الشرك، وأن ينكروا على العامة ما يقعون فيه من الشرك بالله عند قبور من يسمونهم بالأولياء.
فالحاصل أن هذه أمور عظيمة يجب على أهل العلم أن يهتموا بها وأن يعتنوا بها حتى ينقذوا العامة من الشرك، وحتى يوجهوهم إلى توحيد الله والإخلاص له، ودعائه سبحانه، ورفع الأيدي له جل وعلا، فهو الذي يشفي ويكفي سبحانه وتعالى، فهو الشافي لعباده سبحانه وهو المالك لكل شيء، وهو القادر على كل شيء سبحانه وتعالى.
وأما ما قد يقع لبعض الناس من كونه يدعو الميت ويشفى فهذا قد يقع استدراجا وابتلاء وامتحانا، والله هو الشافي سبحانه وتعالى، وقد يكون المرض من أسباب الشياطين؛ يسببون المرض للإنسان حتى إذا دعا الميت كفوا عنه ما قد فعلوا به.
فالحاصل أن هذا ليس بحجة، فكون المريض يأتي إلى الميت
__________
(1) سنن الترمذي تفسير القرآن (2969) ,سنن ابن ماجه الدعاء (3828) .

(1/149)

ويدعوه، ويستغيث فيشفى سريعا، هذا قد يكون استدراجا وابتلاء وامتحانا، حتى يمتحن صبره وإيمانه، فلا يغتر بهذا. وقد يصادف القدر الذي قدره الله بالشفاء، فيظن أنه من أسباب الميت، وقد يكون شيء من أسباب الشيطان، فقد يفعل الشيطان بالإنسان شيئا، يعني يعمل له عملا يؤذيه ويضره ويمرض منه، فإذا ذهب إلى الميت ودعاه وسأله كف عنه هذا الشيطان، حتى يغريه بالشرك، وحتى يوقعه بالشرك، وحتى يظن هذا الجاهل أن هذا من عمل الولي، وأنه هو الشافي، وهذا من أقبح الغلط والمنكر. فالله هو الذي يشفي ويعافي سبحانه وتعالى.
والولي وغير الولي لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، فهو مملوك لله سبحانه وتعالى، وهو النافع الضار عز وجل، فينبغي التنبه لهذا الأمر.

(1/150)

من يعتقد في بعض الرجال أنهم أولياء لله،
ويدعونهم، ويحلفون بهم
س71: يقول السائل: إن هناك من الناس من يعتقد في بعض الرجال أنهم أولياء الله الصالحين، ولذلك يدعونهم، ويسألونهم، ويحلفون بهم، ويدعون أنهم يعلمون الغيب، ويقصدونهم من دون الله في كل صغيرة وكبيرة، والشيء الذي يحدث أيضا أنه عندما يقابل الواحد شيخه يخلع عمامته ونعليه ويجلس ويضع ركبتيه على الأرض، ويقبل يد هذا الرجل ظنا منه أن هذا احترام لأولياء الله الصالحين المقربين الذين

(1/150)

يعلمون ما في نفس المريد المحب لهم ويقضون حوائجه، ثم يسرد أمورا منكرة مثل هذه، وفوق ذلك أننا نجد أن بعض العلماء يقرونهم على هذه الأفعال. فما هو حكم هؤلاء وحكم صلاتهم وصيامهم؟
الجواب: هذه أمور منكرة عظيمة خطيرة، ولا يجوز مثل هذا العمل، وأولياء الله هم أهل الإيمان، وليس أولياء الله أناسا خاصين غير أهل الإيمان، فأولياء الله هم المؤمنون وهم المسلمون كما قال الله عز وجل: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (1) {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (2) [يونس: 62، 63] ، وقال جل وعلا: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} (3) [الأنفال: 34] .
والنبي صلى الله عليه وسلم يقول: «إن آل أبي فلان ليسوا لي بأولياء إنما أوليائي المؤمنون» (4) فأولياء الله وأولياء رسوله صلى الله عليه وسلم وأولياء المؤمنين هم المؤمنون، وهم المتقون لله عز وجل، من جميع الناس؛ من العرب والعجم، من الذكور والإناث، من العلماء وغير العلماء، هؤلاء هم أولياء الله.
فاعتقاد أن المؤمنين أو بعض من يسمون بأولياء الله أنهم يعلمون الغيب، أو أنهم يدعون مع الله، أو يستغاث بهم، وينذر لهم، ويذبح لهم، ويتقرب إليهم بالذبائح، هذا شرك أكبر، وهذا شرك الجاهلية، وشرك المشركين الأولين، سواء كانوا أحياء أو أمواتا.
فإن اعتقد في هذا الشيخ أنه يعلم الغيب، أو يشفي المرضى، أو يتصرف في الكون، فهذا شرك أكبر والعياذ بالله، وهكذا لو قصد قبره إذا كان ميتا، يدعوه مع الله، ويستغيث به، وينذر له، ويطلب منه المدد،
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63
(3) سورة الأنفال الآية 34
(4) صحيح البخاري الأدب (5644) ,صحيح مسلم الإيمان (215) ,مسند أحمد بن حنبل (4/203) .

(1/151)

كما يفعل مع البدوي، أو مع الحسين، أو مع ابن عربي، أو مع غيرهم من الناس، فهذا شرك أكبر، أو مع الرسول صلى الله عليه وسلم يدعوه ويستغيث به بعد وفاته صلى الله عليه وسلم، كل هذا شرك أكبر، فيجب الانتباه لهذا الأمر، والحذر منه، وتحذير الناس، ومن أقر الناس على هذا ممن ينسب للعلم، فهذا جاهل وليس بعالم. أما العلماء العارفون بالله وبدينه فإنهم لا يقرون هذا، بل ينهون عن هذا، ويعلمون أن هذا شرك أكبر
أما التقرب للشيخ بطرح العمامة أو خلع النعلين، فكل هذا جهل لا أصل له، وباطل، وكان الصحابة يأتون النبي صلى الله عليه وسلم فلا يطرحون عمائمهم، ولا يخلعون نعالهم، وهم القدوة رضي الله عنهم.
فالواجب على أهل العلم البصيرين بالله وبدينه أن يوجهوا الناس، وأن يرشدوهم إلى الحق، وأن يعلموهم دين الله، فالعبادة حق الله كما قال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) [الإسراء: 23] ، وقال عز وجل: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (2) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (3) [الزمر: 2، 3] ، وقال سجانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (4) [الفاتحة: 5] ، وقال عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (5) [البينة: 5] .
والصلاة عبادة، والسجود عبادة، والذبح عبادة، والنذر عبادة، والدعاء عبادة، والاستغاثة عبادة، فعلى المؤمن والمؤمنة الانتباه لهذا الأمر، وأن يخصوا العبادة بالله وحده، أما المؤمنون والعلماء فعليهم أن يحبوهم في الله، ويطيعوهم في الخير إذا دعوهم إلى الخير، وينصحوا
__________
(1) سورة الإسراء الآية 23
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الفاتحة الآية 5
(5) سورة البينة الآية 5

(1/152)

لهم، ويحسنوا إليهم إذا كانوا فقراء، أما أن يعبدوهم من دون الله فهذا منكر عظيم، وكفر شنيع، فيجب الحذر من ذلك، ويجب الانتباه إلى هذا الأمر، ويجب تحذير الناس منه، ويجب على العلماء أينما كانوا أن يحذروا الناس من هذا الشرك، ويبينوا لهم أن هذا خلاف شرع الله، والواجب على العلماء أن يكونوا قدوة في الخير لا قدوة في الشر، نسأل الله السلامة.

(1/153)

حكم دعاء الأولياء سواء أمواتا أو أحياء والذبح والنذر لهم
س72: يقول السائل: نريد إيضاح الأدلة عما يوجد في بلادنا: بلدة الجاح باليمن، حيث يوجد أناس كثيرون يذبحون للأولياء سواء كانوا أمواتا أو أحياء، ويدعونهم ويطلبون منهم جلب المنافع ودفع المضار، ووصل الأمر بهم عندما نصحناهم أنهم قالوا لنا: أنتم مشركون، فماذا يجب علينا نحوهم؟ أفيدونا أفادكم الله.
الجواب: قد أحسنتم بإنكاركم عليهم، وبيان أن عملهم هذا منكر، وأما إنكارهم عليكم وزعمهم أنكم مشركون فهذا من أغلاطهم وجهلهم، كما قيل: رمتني بدائها وانسلت.
هم المشركون بعملهم هذا، إذا كانوا يسألون الموتى، ويتقربون إليهم بالذبائح، وينذرون لهم، ويدعونهم من دون الله، ويستغيثون بهم، وهذا هو الشرك الأكبر إذا فعلوا ذلك مع من يسمونهم بالأولياء، سواء كانوا أحياء أو أمواتا يعتقدون فيهم أنهم ينفعونهم ويضرونهم، وأنهم يجيبون دعوتهم، وأنهم يشفون مريضهم، وأن لهم فيهم سرا يدعون من أجله ويستغاث

(1/153)

بهم. وهذا شرك أكبر والعياذ بالله، وهذا عمل المشركين مع اللات والعزى ومناة، ومع أصنامهم وآلهتهم الأخرى.
فالواجب على ولاة الأمر في اليمن أن ينكروا هذا الأمر وأن يعلموا الناس ما يجب عليهم من شرع الله، وأن يمنعوا هذا الشرك، ويحولوا بين العامة وبينه، وأن يهدموا القباب التي على القبور ويزيلوها لأنها فتنة، ولأنها من أسباب الشرك، ولأنها محرمة فالرسول صلى الله عليه وسلم نهى أن يبنى على القبور، ولعن من اتخذ المساجد عليها، فلا يجوز أن يبنى عليها لا مسجد ولا غيره، بل يجب أن تكون بارزة ضاحية ليس عليها بناء، كما كانت قبور المسلمين في المدينة المنورة، وفي كل بلد إسلامي لم يتأثر بالبدع والأهواء ودعاء الأموات والاستغاثة بالأموات، أو بالأشجار والأحجار، أو بالجن، أو بالملائكة، وعبادتهم من دون الله بطلب المدد منهم، أو الغوث، أو شفاء المرضى، أو رد الغياب أو دخول الجنة أو النجاة من النار؛ كل هذا من الشرك الأكبر.
وهكذا الذبح لغير الله، قال الله سبحانه: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي} (1) يعني ذبحي {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (2) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (3) [الأنعام: 162، 163] ، وقال تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (4) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (5) [الكوثر: 1، 2] .
وقال النبي صلى الله عليه وسلم: «لعن الله من ذبح لغير الله» (6) فالذبح لغير الله من الكواكب والجن والملائكة والأولياء وغيرهم شرك أكبر والعياذ بالله؛ لأن الذبح عبادة يجب أن يكون لله وحده.
__________
(1) سورة الأنعام الآية 162
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163
(4) سورة الكوثر الآية 1
(5) سورة الكوثر الآية 2
(6) صحيح مسلم الأضاحي (1978) ,سنن النسائي الضحايا (4422) ,مسند أحمد بن حنبل (1/118) .

(1/154)

وهكذا النذر عبادة، فإذا نذر للأولياء ذبيحة أو طعاما أو نقودا صار شركا أكبر والعياذ بالله، وهكذا الاستعاذة بهم والاستغاثة بهم، ودعاؤهم لتفريج الكروب، وقضاء الحاجات ونحو ذلك، كل هذا من الشرك الأكبر.
وهكذا طلب المدد؛ بقولهم: المدد يا فلان، المدد يا فلان، فعلى العلماء أن ينكروا هذا، ويعلموا هؤلاء الجهال ويرشدوهم، وعلى ولاة الأمور أن ينفذوا حكم الله فيهم، وأن يزجروهم عن هذا الأمر، وأن يحولوا بينهم وبينه، وأن يؤدبوا من لم يرتدع،، وأن يستتيبوهم من هذا الشرك الوخيم، هذا هو الواجب على العلماء، وعلى الحكام والأمراء، نسأل الله للجميع الهداية والتوفيق.
ومن عرف هذا منهم ولم يستجب لداعي الحق يجب أن يهجر وينكر عليه هذا العمل السيئ، حتى يتوبوا إلى الله منه، وحتى يستقيموا على الطريق السوي. وعلى الدولة الإسلامية في اليمن وغيرها أن تستتيب هؤلاء وأمثالهم، فإن تابوا وإلا وجب قتلهم لكونهم بهذا العمل يعتبرون مرتدين عن الإسلام. ولو قالوا إنهم لا يعتقدون فيهم النفع والضر وإنما يرجون شفاعتهم وتقريبهم إلى الله، لأن هذا هو دين المشركين الأولين من أهل مكة وغيرهم، كما قال الله سبحانه عنهم وأمثالهم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (1) فرد عليهم سبحانه بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (2) وبقوله سبحانه في سورة الزمر: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (3) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} (4) [الزمر 2: 3] .
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3

(1/155)

فسماهم سبحانه كذبة كفرة بقولهم: ما نعبدهم إلا ليقربونا إلى الله زلفى، فالواجب على جميع المكلفين الحذر من هذا الشرك والتواصي بتركه، والواجب على جميع الحكومات الإسلامية وعلى علماء المسلمين إنكاره والتحذير منه، وعلى ولاة الأمر عقوبة من لم يتب من ذلك بقتله لكونه بذلك يعتبر مرتدا عن الإسلام، يجب قتله إذا لم يتب، لقول النبي صلى الله عليه وسلم: «من بدل دينه فاقتلوه» (1) رواه البخاري في صحيحه، وفي الصحيحين: «عن معاذ بن جبل رضي الله عنه أنه قال في يهودي أسلم ثم ارتد وأبى أن يسلم: يقتل، هذا قضاء الله ورسوله» (2) .
__________
(1) صحيح البخاري الجهاد والسير (2854) ,سنن الترمذي الحدود (1458) ,سنن النسائي تحريم الدم (4060) ,سنن أبو داود الحدود (4351) ,سنن ابن ماجه الحدود (2535) ,مسند أحمد بن حنبل (1/282) .
(2) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6525) ,سنن أبو داود الحدود (4354) ,مسند أحمد بن حنبل (4/409) .

(1/156)

النذر لأحد الأئمة
س73: تسأل سائلة وتقول: منذ مدة صادفتني مشكلة فنذرت نذرا لأحد الأئمة إن انحلت هذه المشكلة، وقد علمت أنه لا يجوز النذر لغير الله علما بأن المكان الذي فيه الإمام بعيد عني، فهل يجوز أن أدفع هذا النذر للفقراء أو أكفر عنه؟ أفيدوني حفظكم الله.
الجواب: هذا النذر باطل؛ لأنه عبادة لغير الله، وعليك التوبة إلى الله من ذلك والرجوع إليه والإنابة والاستغفار والندم، فالنذر عبادة، قال الله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} (1) [البقرة: 270] ، يعني فيجازيكم عليه، وقال النبي صلى الله عليه وسلم: «من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه» (2) .
__________
(1) سورة البقرة الآية 270
(2) صحيح البخاري الأيمان والنذور (6318) ,سنن الترمذي النذور والأيمان (1526) ,سنن النسائي الأيمان والنذور (3807) ,سنن أبو داود الأيمان والنذور (3289) ,سنن ابن ماجه الكفارات (2126) ,مسند أحمد بن حنبل (6/36) ,موطأ مالك النذور والأيمان (1031) ,سنن الدارمي النذور والأيمان (2338) .

(1/156)

فهذا النذر نذر باطل وشرك بالله عز وجل، هذا النذر الذي نذرتيه لأحد الأئمة الأموات، لعلي، أو للحسين، أو الشيخ عبد القادر أو غيرهم نذر باطل وشرك بالله، وهكذا النذور لغير هؤلاء: للسيد البدوي أو للسيدة زينب أو للسيدة نفيسة، أو غير ذلك كله باطل، وهكذا النذر لرسول الله صلى الله عليه وسلم باطل أيضا فالنذر لا يجوز إلا لله وحده لأنه عبادة، فالصلاة والذبح والنذر والصيام والدعاء كلها لله وحده سبحانه وتعالى: كما قال سبحانه وتعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) [الإسراء: 23] ، يعني أمر ألا تعبدوا إلا إياه، وقال سبحانه: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} (3) [غافر: 14] ، وقال عز وجل: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (4) [الجن: 18] .
فالعبادة حق الله، والنذر عبادة، والصوم عبادة، والصلاة عبادة، والدعاء عبادة، والذبح عبادة، فيجب إخلاصها لله وحده، فهذا النذر باطل وليس عليك شيء لا للفقراء ولا لغيرهم، بل عليك التوبة، وليس عليك الوفاء بهذا النذر؛ لكونه باطلا وشركا، وعليك بالتوبة الصادقة والعمل الصالح، وفقك الله وهداك لما فيه رضاه ومن عليك بالتوبة النصوح.
__________
(1) سورة الفاتحة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة غافر الآية 14
(4) سورة الجن الآية 18

(1/157)

النذر لقبر النبي يونس
س74: سائل يقول: قبل ثلاث سنوات نذرت لوجه الله تعالى نذرا؛ فقلت: علي نذر أن أضع دينارا عراقيا كل شهر في قبر النبي يونس عليه السلام،

(1/157)

مع العلم أن المبالغ التي توضع في القبر تؤخذ. فهل هذا النذر صحيح وجائز وأستمر على تنفيذه أم أتوقف أم أعطيه للفقراء كل شهر؟ وما الحكم إذا توقفت عن وضعه وعدم إعطائه للفقراء؛ وما هي كفارة ذلك؟ أفيدوني أثابكم الله.
الجواب: بسم الله الرحمن الرحيم، الحمد لله، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه. أما بعد. . .
فقد أجمع أهل العلم على أن النذر لا يجوز لغير الله كائنا من كان؛ لأنه عبادة وقربة إلى الله سبحانه وتعالى، والناذر يعظم المنذور له بهذا النذر، والنذر للأموات من الأنبياء وغير الأنبياء شرك أكبر، فإذا نذر أن يقدم دراهم أو دنانير أو أطعمة أو زيتا أو غير ذلك للقبور أو للأصنام أو غيرها من المعبودات من دون الله، فإنه يكون نذرا باطلا، ويكون شركا أكبر.
فالواجب عليك في هذا أن تدع هذا العمل؛ لأن نذرك باطل، وعليك التوبة إلى الله سبحانه وتعالى، فإن تقديم النذر إلى قبر النبي يونس عليه الصلاة والسلام مقصوده القربى، أي التقرب إليه بهذا النذر، وطلب الزلفى لديه، أو الشفاعة منه إلى الله في شفاء المرضى، أو كذا أو كذا، وهذا كله باطل، ولا يجوز النذر إلا لله وحده سبحانه وتعالى.
وقد قال النبي صلى الله عليه وسلم في الحديث الصحيح: «من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه» (1) خرجه البخاري في صحيحه من حديث عائشة رضي الله عنها، والله يقول سبحانه: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (2) [البقرة: 270] .
__________
(1) صحيح البخاري الأيمان والنذور (6318) ,سنن الترمذي النذور والأيمان (1526) ,سنن النسائي الأيمان والنذور (3807) ,سنن أبو داود الأيمان والنذور (3289) ,سنن ابن ماجه الكفارات (2126) ,مسند أحمد بن حنبل (6/36) ,موطأ مالك النذور والأيمان (1031) ,سنن الدارمي النذور والأيمان (2338) .
(2) سورة البقرة الآية 270

(1/158)

فالنذر الشرعي مدح الله الموفين به، كالنذر بأن تصلي أو تصوم أو تتصدق لله فهذا نذر شرعي، قال سبحانه وتعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} (1) [الإنسان: 7] ، مدح المؤمنين بهذا الوفاء. أما النذور التي للقبور والأشجار والأحجار أو للأصنام أو للكواكب أو للجن أو للأنبياء أو للأولياء، فكلها نذور باطلة؛ لأنها عبادة، والعبادة لله وحده، قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (2) [الإسراء: 23] وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (3) [البينة: 5] وقال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (4) [الذاريات: 56] وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (5) [الفاتحة: 5]
فبادر بالتوبة إلى الله، واستغفر الله سبحانه وتعالى، واحفظ مالك ولا تقدمه إلا في شيء يرضي الله كالصدقة على الفقراء والمساكين، وصلة الرحم، وتعمير المساجد ودورات المياه حولها، ونحو ذلك مما ينفع المسلمين.
أما النذور للقبور أو للجن، أو للأصنام أو للأشجار والأحجار، أو للكواكب، كلها نذور باطلة لا يجوز تنفيذها بالكلية، وهي قربة لغير الله، وعبادة لغير الله، وشرك بالله سبحانه وتعالى، رزقنا الله وإياك الهداية والبصيرة، ومن علينا وعليك بالتوبة النصوح، إنه جل وعلا جواد كريم.
__________
(1) سورة الإنسان الآية 7
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الذاريات الآية 56
(5) سورة الفاتحة الآية 5

(1/159)

مدى صحة مكان قبر يونس
س75: فضيلة الشيخ، بالنسبة لصحة مكان قبر يونس عليه السلام. هل هو فعلا في العراق؟
الجواب: أما نبي الله يونس عليه الصلاة والسلام فلا يعرف قبره، وليس لهذا صحة، بل جميع قبور الأنبياء لا تعرف ما عدا قبر نبينا عليه الصلاة والسلام فإنه معلوم في بيته في المدينة عليه الصلاة والسلام، وهكذا قبر الخليل إبراهيم معروف في المغارة هناك في الخليل في فلسطين، وأما سواهما فقد بين أهل العلم أنها لا تعلم قبورهم، ومن ادعى أن هذا قبر فلان أو قبر فلان فهو كذب لا أصل له ولا صحة له، ودعوى أن قبر يونس موجود في نينوى أو أنه في المحل المعين لا أصل له، فينبغي أن يعلم هذا، ولو علم لم يجز التبرك به ولا دعاؤه ولا النذر له ولا غير ذلك من أنواع العبادة؛ لأن العبادة حق الله وحده لا يجوز صرف شيء منها لغيره بإجماع المسلمين.

(1/160)

حول المساجد التي بها قبور، والنذر للأموات والطرق المحدثة
س76: ما هو حكم المساجد التي بها قبور لبعض الصالحين؟ هل تصح الصلاة فيها أم لا؟ وهل يصح النذر لهؤلاء المشايخ؟ أفيدونا أفادكم الله. وما هو حكم الشرع في أصحاب الطرق الموجودة حاليا في

(1/160)

أكثر الدول الإسلامية أمثال: الصوفية والبومية والبهائية والمعتزلة وغيرها من الطرق؟ وما حكم ما يذكرونه من الصلوات النارية، والتسبيح بأعداد كبيرة، وقراءة القرآن بأعداد أيضا؟ أفيدونا أفادكم الله.
الجواب: أما المساجد التي تبنى على قبور فحكمها الهدم، لا يجوز بقاؤها ولا أن يصلى فيها؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا» (1) متفق على صحته. وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوها مساجد فإني أنهاكم عن ذلك» (2) .
فبين صلى الله عليه وسلم أن الله لعن اليهود والنصارى بسبب اتخاذ قبور أنبيائهم مساجد، وبين صلى الله عليه وسلم أن الواجب على المسلمين أن يتجنبوا ذلك، وألا يتأثروا باليهود والنصارى في هذا الأمر، فدل ذلك على أنه لا يجوز اتخاذ المساجد على القبور ولا يصلى فيها؛ لأن هذا يفضي إلى الشرك بها وعبادتها من دون الله، ولا حول ولا قوة إلا بالله.
ومن هذا ما رواه مسلم في الصحيح عن جابر رضي الله عنه «أن النبي صلى الله عليه وسلم نهى عن تجصيص القبر وعن القعود عليه وعن البناء عليه» (3) فالقبور لا تجصص ولا يبنى عليها، لا مساجد ولا غيرها، وما ذلك إلا لأن اتخاذها مساجد والبناء عليها من أسباب الغلو فيها، وعبادة أهلها من دون الله، والنذر لهم، والذبح لهم، ونحو ذلك، فلهذا نهى الرسول صلى الله عليه وسلم عن اتخاذ المساجد على القبور، وأخبر أن الله لعن اليهود والنصارى بأسباب ذلك.
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم المساجد ومواضع الصلاة (532) .
(3) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2027) ,سنن أبو داود الجنائز (3225) ,سنن ابن ماجه ما جاء في الجنائز (1563) ,مسند أحمد بن حنبل (3/339) .

(1/161)

فالواجب على المسلمين أن يحذروا هذا، وألا يبنوا على القبور مساجد، وألا يبنوا عليها شيئا، لا قبة، ولا حجرة، ولا مسجدا، ولا تجصص؛ لأن الرسول صلى الله عليه وسلم حذر من ذلك. أما إن كان المسجد قائما من قبل ذلك ثم دفن فيه ميت أو أموات، فهذا الميت أو الأموات ينبشون وتنقل رفاتهم إلى المقبرة العامة، كل رفات توضع في حفرة تخصه، ويسوى ظاهرها كسائر القبور، حتى يبقى المسجد سليما من القبور، وهذا هو الواجب وبهذا يصلى فيه، فإذا نبشت القبور ونقلت من المسجد؛ فإنه يصلى فيه لأن المسجد هو القديم وهو الأصل. أما إذا كانت القبور هي الأصلية، ثم حدث المسجد فالواجب هدمه وإزالته، وأن تبقى القبور كسائر القبور ضاحية، ليس عليها بناء، كما كان النبي صلى الله عليه وسلم على ذلك وأصحابه في البقيع وفي غير البقيع. ولا يخفى ما يترتب على بناء المساجد على القبور واتخاذ القباب عليها، وفرشها وتنويرها وتطييبها من الغلو فيها، وتعظيم أهلها، وعبادتهم من دون الله؛ بالنذر لهم، ودعائهم، وطلب المدد منهم، شرك أكبر، فدعاء الأموات، والاستغاثة بالأموات من الشرك الأكبر عند جميع أهل العلم المعتبرين، وهو كدعاء الأصنام ودعاء الأشجار والأحجار والكواكب والاستغاثة بها، كله شرك بالله عز وجل، وتعظيمها ببناء المساجد عليها والقباب وسيلة إلى ذلك.
وأما الطرق التي أحدثها الناس كالصوفية والبهائية والقاديانية وغيرها فهي طرق منكرة محدثة يجب أن تعرض على كتاب الله وسنة

(1/162)

الرسول صلى الله عليه وسلم، فما وافق كتاب الله أو وافق سنة الرسول صلى الله عليه وسلم قبل، وما خالفهما مما أحدثه الناس فإنه يرد ويطرح لقول النبي صلى الله عليه وسلم: «من عمل عملا ليست عليه أمرنا فهو رد» (1) رواه مسلم، يعني مردود، وقال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس فيه فهو رد» (2) متفق على صحته.
وكان صلى الله عليه وسلم يقول في خطبة الجمعة: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة» (3) خرجه مسلم في صحيحه.
فالواجب على أهل الإسلام أن يحذروا ما أحدثه الناس من الطرق التي تخالف شرع الله عز وجل، سواء كانت صوفية أو غير صوفية، فالواجب عرض ما أحدثه الناس من الطرق على كتاب الله وعلى سنة الرسول صلى الله عليه وسلم، فما وافقهما أو أحدهما قبل وما خالفهما رد على من أحدثه.
قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} (4) [النساء: 59] ، فأمر سبحانه برد ما تنازع فيه الناس لله ورسوله. ومعنى " إلى الله ": إلى كتابه العظيم، ومعنى " إلى الرسول ": يعني إليه في حياته صلى الله عليه وسلم، وإلى سنته بعد وفاته، هكذا قال أهل العلم رحمة الله عليهم، وهكذا قال سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (5) [الشورى: 10] .
لكن البهائية طائفة كافرة معروف كفرها، بما لديها من دعوة النبوة للبهاء وربما ادعوا أنه الله، فالبهائية طائفة كافرة يجب الحذر منها،
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .
(2) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/146) .
(3) صحيح مسلم الجمعة (867) ,سنن النسائي صلاة العيدين (1578) ,سنن أبو داود الخراج والإمارة والفيء (2954) ,سنن ابن ماجه المقدمة (45) ,مسند أحمد بن حنبل (3/371) ,سنن الدارمي المقدمة (206) .
(4) سورة النساء الآية 59
(5) سورة الشورى الآية 10

(1/163)

ويجب على الدول الإسلامية إبعادها والقضاء عليها وعدم إقرارها في البلاد، وهكذا القاديانية طائفة كافرة؛ لأنها تثبت النبوة لمرزا غلام أحمد القادياني، وهذا كفر وضلال؛ لأن محمدا صلى الله عليه وسلم هو خاتم الأنبياء عليه الصلاة والسلام وليس بعده نبي، قال الله عز وجل: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (1) [الأحزاب: 40] .
وثبت عن الرسول صلى الله عليه وسلم وتواتر عنه أنه قال: «أنا خاتم النبيين ولا نبي بعدي» (2) فدعوى القاديانية أن مرزا غلام أحمد نبي، وأنه يوحى إليه كفر مستقل وردة كبرى عند أهل العلم، فيجب الحذر منهم، وعدم إقرارهم حتى يستجيبوا لله والرسول، ويتوبوا من هذه العقيدة الباطلة.
__________
(1) سورة الأحزاب الآية 40
(2) صحيح البخاري المناقب (3342) ,صحيح مسلم الفضائل (2286) ,مسند أحمد بن حنبل (2/312) .

(1/164)

التقرب إلى الله بالأولياء والذبح لهم
س77: تقول السائلة: سمعت أن للأولياء منزلة عند الله عز وجل، فإذا طلب الإنسان حاجة وتقرب إلى الله بهم يستجاب له، وتأكدت من هذا الأمر بنفسي؛ وذلك عندما أصبت في يوم من الأيام بموقف حرج وتقربت بأحد منهم إلى الله استجاب الله لي. فهل يجوز لي أن أتقرب بهم إلى الله وأهدي لهم النذور؟ أفيدونا أفادكم الله. وما جوابكم على ما حصل لي؟
الجواب: هذا فيه التفصيل؛ فأولياء الله لهم منزلة عند الله، ولهم فضل، ولهم مقام عظيم، قال تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (1) {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (2) [يونس: 62، 63] . هؤلاء هم أولياء الله، وهم أهل الإيمان والتقوى، الذين عبدوا الله
__________
(1) سورة يونس الآية 62
(2) سورة يونس الآية 63

(1/164)

واستقاموا على دينه، وعظموا أمره ونهيه، وانقادوا لشريعته، وهم الرسل وأتباعهم فهؤلاء لهم مقام عند الله عظيم.
أما سؤالهم، والاستغاثة بهم، والنذر لهم؛ فهو منكر، ومن الشرك الأكبر، ولا يجوز دعاؤهم، ولا سؤالهم، ولا التقرب إليهم بالنذور، ولا بالذبائح، بل هذا حق الله، وهذه عبادة الله، قال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} (1) [البينة: 5] ، وقال عز وجل: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) [الفاتحة: 5] وقال سبحانه: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} (3) [غافر: 14] ، وقال: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (4) [الجن: 18] .
فالواجب إخلاص العبادة لله وحده، فلا ينذر إلا له ولا يستغاث إلا به، ولا يتوكل إلا عليه، ولا يتقرب بالنذور والذبائح إلا له سبحانه وتعالى، لا للأموات من الرسل ولا من المؤمنين ولا من غيرهم، ولا للأصنام، ولا للأشجار، ولا للأحجار ولا للجن فالعبادة حق الله وحده.
أما كونك دعوت أحد الأولياء، أو طلبت منه بعض الحاجة، أو توسلت إلى الله ببعضهم، فقضيت حاجتك، فقد يكون هذا من باب الابتلاء والامتحان صادف القدر بذلك، وهذا امتحان لك وابتلاء، فقد تنتبهين للأمر وقد لا تنتبهين. ولا يدل على أن ما فعلت مع بعض الأولياء ليس بشرك لأن عباد القبور وعباد الأصنام قد تقضى حاجتهم ابتلاء وامتحانا، لأن القدر قد سبق بذلك، وقد تقضى الحاجة بواسطة الشياطين المعينين على الشرك فلا يدل ذلك على جواز عبادة غير الله
__________
(1) سورة البينة الآية 5
(2) سورة الفاتحة الآية 5
(3) سورة غافر الآية 14
(4) سورة الجن الآية 18

(1/165)

ولا على جواز طلب الحاجات من الأموات والغائبين والجن وغيرهم.
وأما التوسل بهم، أي بجاههم، وبمحبتهم فهذا فيه تفصيل؛ أما الجاه فلا يجوز التوسل به، فلا يقال: أسألك يا الله بجاه فلان أو بحق فلان، هذا غير مشروع بل بدعة.
أما التوسل بحبهم، أي بحب أهل الإيمان، فهذا طاعة لله، فحبهم حق، فإذا قال المؤمن أو المؤمنة: اللهم إني أسألك بحبي لأوليائك ولرسلك وإيماني بهم، فهذا لا بأس به.
وأما دعاؤهم فلا يجوز، فلو قالت: يا سيدي يا رسول الله أغثني، أو يا أبا بكر أغثني، أو يا عمر أغثني، أو اشفني، فصادف أنه شفي من مرضه، فليس هذا من أجل هذا الدعاء، بل هذا وافق القدر الذي قدره الله أن يشفى، فقد يظن هذا المريض -أو هذه المريضة- أنه بأسباب دعائه، وهذا ليس بسبب ذلك، لكن صادف القدر وكان ابتلاء وامتحانا.
فالواجب الانتباه، وأن ينتبه المؤمن والمسلم لهذا الأمر، ولا يظن أن الولي هو الذي شفاه، بل الله الذي يشفيه سبحانه وتعالى، كما قال عن الخليل إبراهيم: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} (1) [الشعراء: 80] ، فهو الذي يشفي جل وعلا، وهو الذي يقضي الحاجات للعباد، بأن يكتب لهم الشفاء، ويهب لهم العلم، إلى غير ذلك.
أما المخلوق الحي الحاضر القادر إذا طلبت منه حاجة يقدر عليها فهذا لا بأس به، وليس من الشرك. كأن تقول لأخيك أو لصديقك: أعني على كذا بكذا وكذا، أو أقرضني كذا وكذا، أو ساعدني على تعمير بيتي، أو إصلاح سيارتي، فهذا لا بأس به؛ لأن الله سبحانه ذكر عن كليمه
__________
(1) سورة الشعراء الآية 80

(1/166)

موسى عليه الصلاة والسلام في سورة القصص ما يدل على ذلك حيث قال سبحانه: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} (1) [القصص: 15] لأن موسى حي حاضر يستطيع إغاثة من استغاث به في مثل هذا الأمر، ولقول الله سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (2) ويقول النبي صلى الله عليه وسلم: «والله في عون العبد ما كان العبد في عون أخيه» (3) أخرجه مسلم في صحيحه، وهذا أمر مجمع عليه بين أهل العلم، وهو جواز استعانة الإنسان بغيره من الأحياء القادرين الحاضرين، أو الغائبين بالمكاتبة والمكالمة الهاتفية. أما دعاء الأموات، والاستغاثة بهم، والنذر لهم، أو للأصنام، أو للكواكب أو ما أشبه هذا، فهذا هو الشرك الأكبر، فالأولياء يحبون في الله، لكن لا يدعون مع الله.
وهذا هو الواجب على أهل الإسلام، أن يحبوهم في الله، ويعرفوا لهم قدرهم، لكن لا يدعونهم مع الله، ولا يستغيثون بهم، ولا ينذرون لهم، ولا يتقربون لهم بالذبائح، فهذا هو الشرك الأكبر؛ سواء مع الأولياء من الرسل، أو من المؤمنين، أو مع غيرهم من الطواغيت؛ فلا يدعون مع الله ولا يستغاث بهم.
فالواجب التنبه لهذا الأمر، وأن تحذري هذا الشرك، وأن تعبدي الله وحده بدعائك، واستغاثتك، ونذرك، وغير هذا. والواجب أن تجعلي ذلك كله لله سبحانه وتعالى.
__________
(1) سورة القصص الآية 15
(2) سورة المائدة الآية 2
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699) ,سنن الترمذي القراءات (2945) ,سنن أبو داود الأدب (4946) ,سنن ابن ماجه المقدمة (225) ,مسند أحمد بن حنبل (2/252) ,سنن الدارمي المقدمة (344) .

(1/167)

حلم بعض النساء بالذبح للخضر وغيره
س78: كثيرا ما تحلم بعض النساء أنه جاءها رجل وقال لها: اذبحوا لله وللخضر ذبائح، وإلا يقبل عليكم مرض، ويقولون أيضا: إن الذي لا يذبح تنقص عائلته بالموت. أفيدونا عن هذا أفادكم الله.
الجواب: هذا الحلم وما أشبهه من الشيطان، يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «الرؤيا الصالحة من الله والحلم من الشيطان فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات وليتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات ثم ينقلب على جنبه الآخر فإنها لا تضره ولا يخبر بها أحدا» (1) فهذه الرؤيا من الشيطان.
فإذا رأت المرأة أو الرجل مثل هذا الحلم، كأن يرى أنه يضرب، أو يهدد بقتل، أو في محل مخوف، فكل هذا من الشيطان، فعليه أن ينفث عن يساره؛ بأن يتفل عن يساره ثلاث مرات بريق خفيف، ويقول: أعوذ بالله من الشيطان ومن شر ما رأيت؛ ثلاث مرات، ثم ينقلب على جنبه الآخر، فإنها لا تضره، ولا يخبر بها أحدا.
والذبح لله عبادة في أي وقت، فإذا ذبح لله وتصدق بها فلا بأس. أما الذبح للخضر أو لغيره من الأموات والغائبين للتقرب إليهم وطلب شفاعتهم أو نحو ذلك فهذا من الشرك الأكبر وهو من عمل كفار قريش وأشباههم كما قال الله سبحانه: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (2) الآية [يونس: 18] ، فالذبح لغير الله لا يجوز، بل هو من الشرك كما قال الله سبحانه: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} (3) {لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (4) [الأنعام: 162، 163]
__________
(1) صحيح البخاري بدء الخلق (3118) ,صحيح مسلم الرؤيا (2261) ,سنن الترمذي الرؤيا (2277) ,سنن أبو داود الأدب (5021) ,سنن ابن ماجه تعبير الرؤيا (3909) ,مسند أحمد بن حنبل (5/303) ,موطأ مالك الجامع (1784) ,سنن الدارمي الرؤيا (2142) .
(2) سورة يونس الآية 18
(3) سورة الأنعام الآية 162
(4) سورة الأنعام الآية 163

(1/168)

ونسكي: يعني ذبحي، ويقول الله سبحانه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} (1) {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (2) [الكوثر: 1، 2] ، ويقول النبي صلى الله عليه وسلم: «لعن الله من ذبح لغير الله» (3) خرجه مسلم في صحيحه من حديث علي رضي الله عنه.
فلا يجوز الذبح للخضر، ولا للبدوي، ولا للحسين، ولا لغيرهم من الناس، ولا للأصنام، ولا للجن، بل الذبح يكون لله وحده، والتقرب بالذبح يكون لله وحده سبحانه، كالضحايا والهدايا. أما الخضر، أو البدوي، أو الحسين، أو المرسي، أو ابن عربي، أو الشيخ عبد القادر، أو فلان، فكل هؤلاء لا يجوز الذبح لهم أصلا. والتقرب إليهم بالذبائح ليشفعوا لك، أو ليشفوا ولدك. . كل هذا من الشرك الأكبر والعياذ بالله، مثل الذبح للأصنام والجن والكواكب فكله شرك أكبر. فيجب الحذر من هذا وأشباهه، ويجب التواصي بترك ذلك، والتناصح؛ فالذبح يكون لله وحده سبحانه وتعالى. وهكذا الدعاء والاستغاثة؛ لا يستغاث بالخضر، ولا بالبدوي، ولا بالحسين، ولا بالنبي صلى الله عليه وسلم، ولا بغيرهم، بل الاستغاثة بالله وحده.
ولا يستغاث بالأموات، ولا بالجن، ولا بالملائكة، ولا بالأصنام، ولا بالكواكب، إنما يدعى الله وحده، ويستغاث به وحده سبحانه. ولا يطلب المدد من الأموات كالبدوي وغيره، ولا من الرسول صلى الله عليه وسلم، ولا من غيرهم، بل المدد يطلب من الله عز وجل؛ لأنه هو الذي يملك كل شيء سبحانه، ولا بأس به من الحي القادر. تقول: يا أخي
__________
(1) سورة الكوثر الآية 1
(2) سورة الكوثر الآية 2
(3) صحيح مسلم الأضاحي (1978) ,سنن النسائي الضحايا (4422) ,مسند أحمد بن حنبل (1/118) .

(1/169)

ساعدني على كذا وهو يسمعك، أو بالكتابة، أو بالبرقية، أو بالهاتف، فتقول له: ساعدني على كذا وهو قادر، أقرضني كذا، فهذا لا بأس به، وهذه أمور عادية، وأسباب حسية لا حرج فيها. لكن كونك تأتي الميت وتقول: يا سيدي البدوي اشف مريضي، أو رد غائبي، أو مدد المدد، أو يا سيدي الحسين، أو يا سيدي يا رسول الله، أو يا سيدي ابن عربي، أو يا شيخ عبد القادر، أو ما أشبه ذلك، فهذا من الشرك الأكبر. ويجب على كل مسلم أن يتنبه لهذا الأمر، ويجب على العلماء - وفقهم الله - أن ينصحوا الناس، وأن يعلموهم، يقول الله سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) [الجن: 18] ، ويقول عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (2) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (3) [فاطر: 13، 14] ، سبحانه وتعالى، فسمى دعاءهم شركا.
وهكذا يقول سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (4) [المؤمنون: 117] ، فسمى دعاء غير الله كفرا وشركا، فيجب التنبه لهذا الأمر الذي وقع فيه كثير من العامة والجهلة، ويجب على أهل العلم وعلى طلبة العلم أن ينصحوا لله ولعباده، ويعلموا هؤلاء الجهال حتى لا يستهينوا بدعوة القبور وأهلها، وحتى يدعوا الله وحده، ويستغيثوا به في حاجاتهم.
أما الحي الحاضر القادر فلا بأس، كأن يكون أخاك أو قريبك
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة المؤمنون الآية 117

(1/170)

أو صديقك فتقول له: أقرضني كذا، أو عاوني بكذا فلا بأس؛ فهو حي يسمع كلامك، أو بالهاتف (التليفون) ، أو بالبرقية، أو بالتلكس، أو بالمكاتبة، فتطلب منه شيئا وهو قادر فلا بأس، فهذا ليس من العبادات، بل هذه أمور عادية حسية.
وكان الصحابة يطلبون من النبي في حياته صلى الله عليه وسلم؛ يطلبون منه أن يشفع لهم أو يعينهم على كذا، فلا بأس بهذا في حياته صلى الله عليه وسلم، لكن بعد الوفاة لا يسأل هو ولا غيره بعد الوفاة.
وهكذا يوم القيامة حين يبعثه الله يسأله الناس يوم القيامة ليشفع لهم، فلا بأس لأنه حي حاضر بين أيديهم، أما بعدما توفاه الله وقبل يوم القيامة فإنه لا يدعى، ولا يستغاث به، ولا يذبح له، ولا ينذر له، بل هذا من الشرك.
وهكذا غيره كالخضر، أو نوح، أو موسى، أو عيسى، لا يدعون مع الله، ولا يستغاث بهم، ولا ينذر لهم، ولا يذبح لهم، وهكذا البدوي، وهكذا الحسين، وهكذا زينب، ونفيسة، وغيرهم ممن يعبدهم الجهلة، وهكذا الشيخ عبد القادر، وهكذا أبو حنيفة، وهكذا غيرهم كل هؤلاء وغيرهم ليس لأحد أن يدعوهم من دون الله، وليس له أن يستغيث بهم، كما أنه لا يجوز أن تدعى الأصنام التي يعبدها الجهلة، أو الجن، أو الكواكب، أو الأشجار، أو الأحجار، فكل هذا لا يجوز.
فالعبادة حق الله وحده، يقول سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (1) [الإسراء: 23] ، ويقول سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (2) [الفاتحة: 5] ، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) [الجن: 18] ،
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة الجن الآية 18

(1/171)

ويقول عز وجل: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (1) [يونس: 106] ، يعني المشركين. والآيات في هذا المعنى كثيرة.
ويقول النبي صلى الله عليه وسلم: «من مات وهو يدعو لله ندا دخل النار» (2) رواه البخاري في صحيحه. والند الشبيه والمثيل، يعني يدعو ميتا أو صنما أو شجرا أو حجرا مع الله، يقول: أغثني أو المدد المدد، أو اشف مريضي، أو رد غائبي، أو نحو ذلك من الأدعية، فكل هذا من الشرك الأكبر، وكله مما نهى الله عنه ورسوله وكله من اتخاذ الأنداد المنهي عنه.
فيجب على أهل العلم وعلى طلبة العلم، وعلى كل من عنده بصيرة أن يعلم الناس وأن يحذرهم من هذا الشرك، في كل مصر، وفي كل مكان، وفي كل زمان، وهذا واجب المسلمين، لقول النبي صلى الله عليه وسلم: «الدين النصيحة قيل لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم» (3) أخرجه مسلم في صحيحه.
وهكذا يقول الرب عز وجل: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (4) [النحل: 125] ، ويقول النبي صلى الله عليه وسلم: «من دل على خير فله مثل أجر فاعله» (5) ولما بعث الرسول صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه إلى خيبر ليدعو اليهود إلى الدخول في الإسلام، قال له عليه الصلاة والسلام: «فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» (6) متفق على صحته، يقسم صلى الله عليه وسلم ويحلف وهو الصادق وإن لم يحلف، أن هداية واحد على يد الداعية إلى الله خير من حمر
__________
(1) سورة يونس الآية 106
(2) صحيح البخاري تفسير القرآن (4227) ,صحيح مسلم الإيمان (92) ,مسند أحمد بن حنبل (1/443) .
(3) صحيح مسلم الإيمان (55) ,سنن النسائي البيعة (4197) ,سنن أبو داود الأدب (4944) ,مسند أحمد بن حنبل (4/102) .
(4) سورة النحل الآية 125
(5) صحيح مسلم الإمارة (1893) ,سنن الترمذي العلم (2671) ,سنن أبو داود الأدب (5129) ,مسند أحمد بن حنبل (4/120) .
(6) صحيح البخاري المناقب (3498) ,صحيح مسلم فضائل الصحابة (2406) ,سنن أبو داود العلم (3661) ,مسند أحمد بن حنبل (5/333) .

(1/172)

النعم، أي خير من جميع النوق الحمر، والمعنى: خير من الدنيا وما عليها.
فدل ذلك على وجوب التناصح، والدعوة إلى الله، وبيان حق الله على عباده، وتحذيرهم من الشرك، حتى يكون الناس على بينة وعلى بصيرة نسأل الله للجميع التوفيق والهداية.

(1/173)

حكم من يصلي ويصوم ويؤدي الفرائض وهو يستعين ويحلف بغير الله
س79: ما رأيكم فيمن يكفر من يصلي ويصوم ويؤدي الفرائض ويحج ولكنه يدعو غير الله أو يستعين بغير الله أو يحلف بغير الله؟
الجواب: الإسلام أصله توحيد الله، وتخصيصه بالعبادة، وهذا هو معنى شهادة أن لا إله إلا الله، وهذا أصل الدين وأساس الملة، وهذا هو الركن الأول من أركان الإسلام مع شهادة أن محمدا رسول الله قبل الصلاة والصيام والزكاة، كما في حديث جبرائيل عليه السلام، لما سأل النبي صلى الله عليه وسلم عن الإسلام قال له صلى الله عليه وسلم: «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا قال صدقت» (1) أخرجه مسلم في صحيحه.
وفي الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: «بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقامة الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت» (2) فالركن الأول شهادة أن لا إله إلا الله، وأن محمدا رسول الله،
__________
(1) صحيح مسلم الإيمان (8) ,سنن الترمذي الإيمان (2610) ,سنن النسائي الإيمان وشرائعه (4990) ,سنن أبو داود السنة (4695) ,سنن ابن ماجه المقدمة (63) ,مسند أحمد بن حنبل (1/52) .
(2) صحيح البخاري الإيمان (8) ,صحيح مسلم الإيمان (16) ,سنن الترمذي الإيمان (2609) ,سنن النسائي الإيمان وشرائعه (5001) ,مسند أحمد بن حنبل (2/93) .

(1/173)

عن علم، وعن عمل، وعن صدق، وعن إخلاص، وعن محبة، وعن قبول للحق، فإذا كان يعبد الله وحده وشهد أن محمدا رسول الله ويؤمن به وبما جاء به صحت صلاته وصيامه وحجه وزكاته، وإذا كان يدعو الأموات ويستغيث بهم بطلت أعماله، وصار مشركا نعوذ بالله من ذلك، لقول الله سبحانه يخاطب نبيه صلى الله عليه وسلم في سورة الزمر: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (1) {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} (2) [الزمر: 65، 66] وقال سبحانه في حق المشركين: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (3) [الأنعام: 88] .
فإذا كان يدعو الأموات، ويستغيث بهم، وينذر لهم، ويقول المدد المدد يا سيدي فلان، أو يا سيدي فلان، أو يطلب من الرسول صلى الله عليه وسلم بعد وفاته أو من المرغني، أو من الحسين، أو من البدوي، أو من الشيخ عبد القادر، أو من غيرهم، فإن هذا يكون شركا أكبر؛ لأن الله سبحانه يقول: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (4) الجن: 18، ويقول سبحانه وتعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (5) [يونس: 106] ، يعني المشركين، ويقول سبحانه وتعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (6) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (7) [فاطر: 13، 14] ، سمى دعاءهم إياهم شركا بالله سبحانه وتعالى، وقال سبحانه: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (8) [المؤمنون: 117] .
__________
(1) سورة الزمر الآية 65
(2) سورة الزمر الآية 66
(3) سورة الأنعام الآية 88
(4) سورة الجن الآية 18
(5) سورة يونس الآية 106
(6) سورة فاطر الآية 13
(7) سورة فاطر الآية 14
(8) سورة المؤمنون الآية 117

(1/174)

فسماهم كفرة بالدعاء، والمدعو من دون الله يسمى إلها، ويسمى ندا، فمن يدعو مع الله صنما أو وليا أو نبيا أو قمرا أو كوكبا أو غير ذلك أو جنيا يكون قد اتخذه ندا لله وجعله إلها مع الله، فهذا العمل شرك أكبر تبطل معه الصلاة والصوم والزكاة والحج وغير ذلك، لما سبق من قول الله سبحانه في كتابه العظيم: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (1) [الزمر: 65] ، يخاطب النبي صلى الله عليه وسلم وهو معصوم من هذا، لكن لتعلم الأمة أن هذا الأمر عظيم وأن من فعله صار مشركا وحبط عمله، وقال جل وعلا: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) [الأنعام: 88] ، وقال سبحانه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (3) [النساء: 116] . فالشرك لا يغفر لمن مات عليه.
فالواجب الحذر من دعاء الأموات والاستغاثة بهم أو بالأصنام، أو بالأشجار، أو بالأحجار أو الجن وطلبه المدد منهم، فكل ذلك شرك بالله يبطل الأعمال.
والواجب على كل من فعله البدار بالتوبة من هذا الأمر، والحذر منه، والعزم الصادق ألا يعود فيه من فعله، وبهذا يصح إسلامه، أما ما دام يعبد الأموات والقبور ويستغيث بهم وينذر لهم فقد أبطل أصل الإسلام، وقد أبطل الشهادة، مثل الذي يتوضأ ثم يحدث، إذا توضأ الإنسان ثم خرج منه البول أو الريح بطل وضوءه، فهكذا الذي يقول: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، ثم يدعو الأموات أو يستغيث بالأموات أو الجن أو ينذر لهم أو يسب الله ورسوله أو يأتي بأي ناقض من نواقض الإسلام؛ فإنه بذلك يبطل
__________
(1) سورة الزمر الآية 65
(2) سورة الأنعام الآية 88
(3) سورة النساء الآية 116

(1/175)

إسلامه مثلما أبطل طهارته بالريح أو بالبول ونحوهما من الأحداث الناقضة للوضوء.
وهكذا لو قال: أشهد أن لا إله إلا الله وأن محمدا رسول الله، ثم قال بعد ذلك: إن مسيلمة الكذاب نبي، أو قال: إن الأسود العنسي نبي، أو قال: إن طليحة الأسدي نبي، أو قال: إن فلانا وفلانا ممن ادعى النبوة بعد النبي صلى الله عليه وسلم نبي؛ فإنه يكون كافرا ولو قال: أشهد أن لا إله إلا الله، ولو قال: أشهد أن محمدا رسول الله؛ لأنه كذب الله في قوله في محمد صلى الله عليه وسلم: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (1) [الأحزاب: 40] .
وهكذا لو قال: أشهد أن لا إله إلا الله وأن محمدا رسول الله، ثم قال: الصلاة غير واجبة كفر. ولو قال: أشهد أن لا إله إلا الله، أو ترك الصلاة عمدا على القول الصحيح كفر أيضا، أو قال: إن الزكاة ليست بواجبة أو صوم رمضان ليس بواجب ولو صام، أو قال: الحج ليس بواجب مع الاستطاعة كفر، ولو حج لأنه كذب الله ورسوله.
وهكذا لو أن إنسانا يقول: أشهد أن لا إله إلا الله وأن محمدا رسول الله، ويصلي ويصوم ويتصدق، ولكن يسب الرسول صلى الله عليه وسلم، أو يسب الله، أو يسب الإسلام، كفر بهذا السب، ولم تنفعه هذه الشهادة، وهذا الصوم، وهذه الصلاة؛ لأنه أتى بناقض من نواقض الإسلام. فلابد في حق المسلم وبقاء الإسلام عنده أن يبتعد عن نواقض الإسلام وعن أسباب الردة.
وهكذا لو أن إنسانا يشهد أن لا إله إلا الله وأن محمدا رسول الله، ويصلي، ويصوم، ويزكي، ويحج، ولكنه يستهين
__________
(1) سورة الأحزاب الآية 40

(1/176)

بالمصحف، يطؤه برجله، أو يجلس عليه إهانة له، أو يلطخه بالنجاسة؛ كفر إجماعا بعمله مع المصحف؛ لأن هذا يدل على استخفافه بكلام الله، وسبه لله بإهانة كلامه؛ فيكون كافرا عند جميع العلماء، ولو قال: أشهد أن لا إله إلا الله، وأن محمدا رسول الله، ولو صلى، ولو زكى، ولو صام، ولو حج.
فينبغي للمسلم التنبه لهذه الأمور، وأن الإسلام إنما يبقى مع السلامة من نواقض الإسلام، ومع البعد عما ينقض الإسلام، نسأل الله للجميع الهداية والعافية.

(1/177)

الإحسان إلى من مات وهو يعتقد أن الرسول صلى الله عليه وسلم
ليس ببشر ويعلم الغيب وغير ذلك
س80: يقول السائل في رسالته: إذا مات الشخص وهو يعتقد أن الرسول صلى الله عليه وسلم ليس ببشر، وأنه يعلم الغيب، وأن التوسل بالأولياء الأموات والأحياء قربة إلى الله عز وجل فهل يدخل النار أو يعتبر مشركا؟ وإذا كان لا يعلم غير هذا الاعتقاد، وأنه عاش في منطقة علماؤها وأهلها كلهم يقرون بذلك. فما حكمه؟ وما حكم التصدق عنه والإحسان إليه بعد موته؟
الجواب: من مات على هذا الاعتقاد، وهو أن يعتقد أن محمدا صلى الله عليه وسلم ليس ببشر، وليس من بني آدم، أو يعتقد أنه يعلم الغيب، فهذا اعتقاد كفري، فيعتبر كافرا، وهكذا إذا كان يتوسل به بمعنى يدعوه، ويستغيث به، وينذر له؛ لأن التوسل فيه تفصيل، فبعض الناس يطلق التوسل على

(1/177)

دعاء الميت وطلب المدد والاستغاثة به، وهذا من الكفر بالله، فإذا مات على ذلك الحال مات على حالة كفرية، لا يتصدق عنه، ولا يصلى عليه، ولا يغسل في هذه الحال، ولا يدعى له، ثم بعد ذلك أمره إلى الله في الآخرة، إن كان عن جهالة وعدم بصيرة وليس عنده من يعلمه فهذا حكمه حكم أهل الفترة يوم القيامة، يمتحنون ويؤمرون، فإن أجابوا وأطاعوا نجوا ودخلوا الجنة، وإن عصوا دخلوا النار.
أما إن كان يعلم، ولكنه تساهل، ولم يبال، فهذا حكمه حكم الكفرة؛ لأنه مكذب لله عز وجل، والله عز وجل بين أن محمدا صلى الله عليه وسلم بشر، وبين أنه لا يعلم الغيب إلا الله، وأنه مستحق للعبادة، فالذي يعتقد أن محمدا ليس ببشر، وأنه يعلم الغيب، فقد كذب الله عز وجل، ويكون كافرا،نسأل الله العافية.
أما إذا كان جاهلا فأمره إلى الله في الآخرة، أما في الدنيا فحكمه حكم الكفرة؛ لا يصلى عليه، ولا يدعى له. . . . إلى آخره.
أما التوسل بمعنى التوسل بجاه فلان، يعني أن يقول: أسأل الله بجاه فلان، أسألك يا الله بجاه محمد صلى الله عليه وسلم، أو بجاه الأنبياء، أو بحق الأنبياء؛ فهذا فيه خلاف بين العلماء، فمنهم من أجازه ومنهم من منعه وليس بشرك، من أجازه رأى أنه وسيلة لا بأس بها، ومن منعه يرى أنه بدعة وليس بشرك؛ لأن الوسائل لا بد أن يأتي فيها النص، ولا بد أن تعرف بالنصوص، ولم يأت في النص ما يدل على أن التوسل بجاه فلان، أو حق فلان، أنه جائز وأنه شرعي، بل جاءت النصوص على أن هذا ليس بجائز وليس بشرعي بل هو بدعة؛ لأن الله سبحانه وتعالى

(1/178)

يقول: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) [الأعراف: 180] ؛ هذه وسيلة، تسأل ربك بأسمائه: يا ربي، يا رحمن، يا رحيم، اهدني، أنجني من النار، يا سميع الدعاء، يا حي يا قيوم، إلى غير ذلك، تسأله بأسمائه وصفاته سبحانه وتعالى.
وهكذا التوسل بالتوحيد والإيمان تقول: اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت، بأني أؤمن بك وبأنبيائك ورسلك، فهذه وسيلة شرعية لا بأس بها، أو تسأله بأعمالك الصالحة، تقول: اللهم إني أسألك ببري والدي، وطاعتي لك ولرسولك أن تغفر لي، أن تهب لي كذا وكذا، فلا بأس، كما ثبت في الحديث الصحيح في قصة أهل الغار وهم ثلاثة، آواهم المبيت والمطر إلى الغار، فلما دخلوا فيه انحدرت عليهم صخرة من أعلى الجبل فسدت الغار عليهم، ولم يستطيعوا الخروج، ولم يستطيعوا دفعها، فقالوا فيما بينهم: إنه لن ينجيكم من هذا إلا أن تسألوا الله بصالح أعمالكم، فتوجهوا إلى الله فاسألوه ببعض أعمالهم الطيبة.
فقال أحدهم: اللهم إنه كان لي أبوان شيخان كبيران وكنت لا أغبق قبلهما أهلا ولا مالا، يعني لا أسقي الغبوق وهو اللبن في الليل قبلهما أهلا ولا مالا، وإنه نأى بي طلب الشجر ذات ليلة فلم أرح عليهما إلا وقد ناما، فحلبت لهما غبوقهما وجعلته على يدي ووقفت أنتظرهما حتى طلع الفجر، واستيقظا فسقيتهما، اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه، فانفرجت الصخرة بعض الشيء ولكن لا يستطيعون الخروج.
__________
(1) سورة الأعراف الآية 180

(1/179)

والثاني: توسل بعفته عن الزنا، فكان له ابنة عم يحبها كثيرا، وأرادها عن نفسها فأبت عليه، ثم إنها ألمت بها حاجة أي شدة فجاءت تطلب منه حاجة فأبى عليها إلا أن تمكنه من نفسها، فوافقت على هذا من أجل الحاجة، فأعطاها مائة دينار وعشرين دينارا، فلما جلس بين رجليها، قالت له: يا عبد الله، اتق الله ولا تفض الخاتم إلا بحقه، فخاف من الله حينئذ، وقام عنها وترك لها الذهب خوفا من الله عز وجل، فقال: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك ففرج عنا ما نحن فيه، فانفرجت الصخرة أكثر لكن لا يستطيعون الخروج.
ثم قال الثالث: اللهم إني استأجرت أجراء فأعطيت كل واحد أجره إلا واحدا ترك أجره فنميته له، حتى اشتريت منه إبلا وبقرا وغنما ورقيقا، فجاء يطلب أجره، فقلت له: كل هذا من أجرك، يعني الإبل والبقر والغنم والرقيق، فقال: يا عبد الله، اتق الله ولا تستهزئ بي، فقلت: إني لا أستهزئ بك إنه كله مالك، فاستاقه كله، اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك ففرج عنا ما نحن فيه، فانفرجت الصخرة وخرجوا يمشون.
وهذا يدل على أن التوسل بالأعمال الطيبة الصالحة أمر مشروع، وأن الله عز وجل يسبب به الفرج.
أما التوسل بجاه فلان، أو حق فلان، أو بذات فلان، فهذا غير مشروع، وهذا هو الصواب.

(1/180)

من يعيش في قرية تنتشر فيها البدع والخرافات العقدية
س81: يقول السائل: إذا كنت أعيش في منطقة أهلها لا يعرفون التوحيد، ويحبون البدع والخرافات، ومن اعتقاداتهم التوسل بالأولياء والعكوف عند الأضرحة، والذبح عندها، والنساء يخرجن متبرجات، وكثير من أهل هذه البلدة على هذه الحال. فهل يجوز لي أن أصلي خلفهم؟ علما بأنه لا يوجد مسجد آخر غير هذا المسجد الذي هم قائمون عليه. أفيدونا أفادكم الله.
الجواب: ما دام أهل هذه القرية بهذه الصفة فالواجب عليك أن تهاجر منها، وأن تنتقل إلى قرية صالحة، يعبد أهلها الله سبحانه وتعالى، فالهجرة واجبة من البلاد الشركية إلى البلاد الإسلامية، أما إن كنت تستطيع توجيههم وإرشادهم، أو عندك من أهل العلم والبصيرة من يرشدهم حتى يتعلموا، فاستعينوا بالله وأرشدوهم؛ لأن دعاء الأموات والاستغاثة بالأموات شرك أكبر والعياذ بالله فالعبادة حق الله وحده، قال سجانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (1) وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (2) [البينة: 5] ، وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (3) [الإسراء: 23] ، والآيات كثيرة في ذلك.
فالواجب إخلاص العبادة لله وحده، فلا يدعى إلا هو سبحانه وتعالى، ولا يستغاث إلا به، ولا يصلى إلا له، ولا يسجد إلا له، فمن يطلب من الأموات المدد ويستغيث بهم فقد أشرك بالله سبحانه وتعالى، وهكذا إذا صلى لهم، وسجد لهم، وذبح لهم، ونذر لهم، كل هذا عبادة
__________
(1) سورة الفاتحة الآية 5
(2) سورة البينة الآية 5
(3) سورة الإسراء الآية 23

(1/181)

لغير الله، فيجب عليه التوبة من ذلك، والرجوع إلى الله، والندم، ومن تاب تاب الله عليه، فالعبادة حق الله يجب إخلاصها لله.
أما النساء فلا يجوز لهن التبرج بين الرجال الأجانب وإظهار الزينة، فهذا من المنكرات، ومن أسباب الفتن، وظهور الفواحش، فالواجب إنكار ذلك.
فالخلاصة أن عليك يا عبد الله أن تنصح أهل هذه القرية، وأن تطلب لهم العلماء ولو من بلاد أخرى يأتون إليهم، حتى يرشدوهم، وحتى يعلموهم، وحتى ينصحوهم، ولا يجوز تركهم على هذه الحالة السيئة، بل يجب أن يوجهوا إلى الخير، وينصحوا، وأن يطلب لهم العلماء من الأقطار الأخرى التي بقربهم من أهل التوحيد حتى ينصحوهم، وحتى يوجهوهم. وإذا كنتم في السودان، فإن عندكم أنصار السنة اطلبوا منهم من يأتي إليكم، وينصحكم، ويوجه هؤلاء إلى الخير، وهكذا في أي البلاد اطلب الذين يعرفون التوحيد، ويدعون إلى التوحيد حتى يحضروا إلى هذه القرية وحتى ينصحوهم، ويرشدوهم، ويعلموهم، فالدين النصيحة، والله يقول عز وجل: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (1) [النحل: 125] . «ويقول النبي صلى الله عليه وسلم لابن عمه علي بن أبي طالب رضي الله عنه لما بعثه إلى خيبر، قال: ادعهم إلى الإسلام - يعني اليهود - وأخبرهم بما يجب عليهم من حق الله عز وجل فيه» (2) ثم قال: «فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» (3) أي خير لك من جميع النوق
__________
(1) سورة النحل الآية 125
(2) صحيح البخاري المناقب (3498) ,صحيح مسلم فضائل الصحابة (2406) ,سنن أبو داود العلم (3661) ,مسند أحمد بن حنبل (5/333) .
(3) صحيح البخاري المناقب (3498) ,صحيح مسلم فضائل الصحابة (2406) ,سنن أبو داود العلم (3661) ,مسند أحمد بن حنبل (5/333) .

(1/182)

الحمر، والمعنى خير لك من الدنيا وما عليها، فدل ذلك على عظم شأن الدعوة إلى الله وإرشاد الناس، وأنها قربة عظيمة، فلا يجوز إهمال القرى الجاهلة التي يقع فيها الشرك والمعاصي الظاهرة، بل يجب إرشادهم وتوجيههم إلى الخير، وتعليمهم ما أوجب الله عليهم حتى يزول الشرك، وحتى تختفي المعاصي. رزق الله الجميع التوفيق والهداية.

(1/183)

الائتمام بمن يستعين بالتيجاني ويسأله ويحمده
س82: يقول السائل: إذا كان هناك إمام يفعل البدع أثناء الليل؛ فإذا سأل يسأل باسم الشيخ أحمد التيجاني، وإذا استعاذ يستعيذ به ويحمده. فهل يجوز اتباعه والاقتداء به؟ أفيدونا أفادكم الله.
الجواب: مثل هذا لا يصلى خلفه إذا كان بهذا الوصف، فمن كان بهذه المثابة يدعو التيجاني ويستعيذ بالتيجاني، أو بالحسين، أو بالبدوي، أو بغيرهم من الأنبياء، أو الأموات؛ فهذا شرك أكبر، فالذي يقول: يا سيدي أحمد التيجاني أنا في حسبك أو في جوارك، أو أنا مستجير بك، أو يا سيدي الحسين، أو يا سيدي البدوي، أو يا ست زينب، أو يا فلان، أو يا فلان، فهذا من الشرك الأكبر، والله يقول سبحانه وتعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) [غافر: 60] ، ويقول عز وجل: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) [الجن: 18] ، ويقول سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (3) [يونس: 106] ، يعني المشركين.
__________
(1) سورة غافر الآية 60
(2) سورة الجن الآية 18
(3) سورة يونس الآية 106

(1/183)

فالله أمر عباده أن يدعوه، كما قال سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) [غافر: 60] ، وقال سبحانه: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (2) [البقرة: 186] ، وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (4) [فاطر: 13، 14] فسمى دعاءهم إياهم شركا.
قال جل وعلا: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (5) [المؤمنون: 117] سماهم كفرة لدعوتهم غير الله من الأموات والملائكة والجن ونحو ذلك، فالعبادة حق الله، هو الذي يدعى سبحانه وتعالى، كما قال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} (6) [البقرة: 21] وكما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (7) [الذاريات: 56] ويقول سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (8) [النحل: 36] وقال سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} (9) {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} (10) [الزمر: 2، 3] وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (11) [البينة: 5] .
ونهى عن عبادة غيره فقال: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (12) [الجن: 18] ، والدعاء هنا يشمل دعاء المسألة، ويشمل دعاء العبادة؛ فلا يدعى مع الله أحد، لا بالصلاة، ولا بالصوم، ولا بالضراعة إليه وسؤاله، ولا بالنذر والذبح، ولا بالسجود، ولا بغير هذا، بل هذا حق الله وحده سبحانه وتعالى.
__________
(1) سورة غافر الآية 60
(2) سورة البقرة الآية 186
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة المؤمنون الآية 117
(6) سورة البقرة الآية 21
(7) سورة الذاريات الآية 56
(8) سورة النحل الآية 36
(9) سورة الزمر الآية 2
(10) سورة الزمر الآية 3
(11) سورة البينة الآية 5
(12) سورة الجن الآية 18

(1/184)

فالذي يدعو التيجاني أو يدعو الرسول صلى الله عليه وسلم أو يدعو أحد الصحابة كعلي رضي الله عنه، أو الحسين، أو الحسن رضي الله عنهم جميعا، أو يدعو البدوي، أو المرسي، أو الشيخ عبد القادر الجيلاني، أو فلان، كل هذا شرك أكبر يجب تركه، والحذر منه، ولا يتخذ هذا إماما، ولا يعتمد عليه في فتوى أو في غيرها؛ لأن الشرك أعظم الذنوب وأكبرها فالواجب تحذيره ونصيحته ودعوته إلى الله عز وجل، لعله يتوب فيتوب الله عليه.
يقول سبحانه: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (1) [الأنعام: 88] ويقوله سبحانه يخاطب نبيه عليه الصلاة والسلام: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (2) [الزمر: 65] ويقول سبحانه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} (3) [لقمان: 13] ويقول عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (4) [النساء: 48] فبين سبحانه أن الشرك لا يغفر لمن مات عليه، أما ما دونه من المعاصي فتحت مشيئة الله جل وعلا، من مات على المعاصي كالزنا أو الخمر، أو نحو ذلك، فهذا تحت مشيئة الله ولا يكفر إذا لم يستحل ذلك، لكن هو تحت مشيئة الله إذا مات على ذلك، إن شاء الله سبحانه غفر له بأعماله الصالحة وتوحيده وإسلامه، وإن شاء عذبه على قدر المعاصي التي مات عليها، ثم منتهاه إلى الجنة بعد التطهير والتمحيص إذا كان مات على التوحيد والإيمان والإسلام.
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65
(3) سورة لقمان الآية 13
(4) سورة النساء الآية 48

(1/185)

الصلاة خلف من يجوز دعاء الأموات
س83: هل تجوز الصلاة خلف من جوز دعاء الأموات؟ أفيدونا أفادكم الله.
الجواب: الذي يبيح دعاء الأموات يكون مشركا؛ فالذي يبيح أن يدعى الميت، وأن يطلب منه المدد يعتبر مشركا، ولا يصلى خلفه ولا خلف من يعمل عمله، ولا خلف من يرضى عمله أيضا، بل هذا من الشرك الأكبر، ومن عمل الجاهلية، من مثل عمل أبي جهل وغيره من المشركين؛ لأن الله يقول: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) [الجن: 18] ويقول سجانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (2) [يونس: 106] يعني من المشركين. ويقول الله عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (4) [فاطر 13، 14] سمى دعاءهم إياهم شركا بالله، وقال عز وجل: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (5) [المؤمنون: 117] وهكذا من يدعو الأصنام أو الأحجار أو الكواكب أو الأشجار أو الجن، ويستغيث بها، أو ينذر لها يسمى مشركا، فلا يصلى عليه، ولا يصلى خلفه، ولا يتخذ صاحبا بل يبغض في الله، ويعادى في الله سبحانه وتعالى، ولكن ينصح ويوجه ويعلم لعل الله أن يهديه.
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة المؤمنون الآية 117

(1/186)

حكم زيارة القبور ودعاء الأموات والصلاة خلف من يفعل ذلك
س84: يوجد إمام مسجد في إحدى القرى، ممن يزورون القباب ويسألون أصحابها الأموات النفع، وجلب المصالح، وكذلك يلبس الحجب، ويتبرك بالحجارة التي على الأضرحة فهل تجوز الصلاة خلفه؟ وإذا كانت الإجابة بالنفي، فماذا نفعل مع العلم بأنه ليس هناك مسجد آخر؟
الجواب: من شرط الإمامة، أن يكون الإمام مسلما، واختلف العلماء، هل يشترط أن يكون عدلا أم تصح خلف الفاسق؟ على قولين لأهل العلم.
والصواب: أنها تصح خلف الفاسق إذا كان مسلما ولكن لا ينبغي أن يولى مع وجود غيره؛ بل ينبغي لولاة الأمور أن يتحروا في الإمام أن يكون مسلما عدلا، طيب السيرة، حسن العمل؛ لأنه يقتدى به.
أما من كان يزور القبور، ليدعو أهلها من دون الله ويستغيث بهم، ويتمسح بقبورهم، ويسألهم شفاء المرضى، والنصر على الأعداء، فهذا ليس بمسلم؛ هذا مشرك؛ لأن دعاء الأموات والاستغاثة بهم، والنذر لهم، من أنواع الكفر الأكبر؟ فلا يجوز أن يتخذ إماما، ولا يصلى خلفه.
وإذا لم يجد المسلمون مسجدا آخر، صلوا قبله أو بعده، صلوا في المسجد الذي يصلي فيه إذا لم يكن فيه قبر، لكن قبله أو بعده، فإن تيسر عزله، وجب عزله، وإن لم يتيسر، فإن المسلمين ينتظرون صلاة هؤلاء،

(1/187)

ثم يصلون بعدهم، أو يتقدمونهم إذا دخل الوقت ويصلون قبلهم إن أمكن ذلك، فإن لم يمكنهم، صلوا في بيوتهم، لقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (1) [التغابن: 16]
وينبغي أن يعلم هذا الإمام، ويرشد إلى الحق، لأنه في حاجة إلى الدعوة إلى الله. والمسلم ينصح للمسلمين، وينصح لغيرهم، ويدعو إلى الله، كما ثبت عن النبي صلى الله عليه وسلم أنه قال لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود إلى الإسلام: «فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» (2) وقال صلى الله عليه وسلم: «من دل على خير فله مثل أجر فاعله» (3)
والله يقول سبحانه وتعالى: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (4) [فصلت: 33] وقال سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} (5) [يوسف: 108] وقال سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (6) [النحل: 125]
فهذا الإمام يدعى إلى الله، ويوجه إلى الخير، ويعلم أن عمله باطل، وأنه شرك، بالأساليب الحسنة، وبالرفق والحكمة، لعله يهتدي ويقبل الحق، فإن لم يتيسر ذلك، فيتصل بالمسئول عن المسجد، كالأوقاف وغيرها، ويبين لهم أن هذا الإمام لا يصلح، والواجب عزله، وأن يولى المسجد رجل موحد مؤمن مسلم، حتى لا يتفرق الناس عن المسجد، وحتى لا يصلي بهم إنسان كافر.
هذا هو الواجب على المسلمين، أن يتعاونوا على الخير، وأن ينصحوا
__________
(1) سورة التغابن الآية 16
(2) صحيح البخاري المناقب (3498) ,صحيح مسلم فضائل الصحابة (2406) ,سنن أبو داود العلم (3661) ,مسند أحمد بن حنبل (5/333) .
(3) صحيح مسلم الإمارة (1893) ,سنن الترمذي العلم (2671) ,سنن أبو داود الأدب (5129) ,مسند أحمد بن حنبل (4/120) .
(4) سورة فصلت الآية 33
(5) سورة يوسف الآية 108
(6) سورة النحل الآية 125

(1/188)

لولاة الأمور، وأن ينصحوا لهذا الإمام الجاهل، لعله يهتدي.

(1/189)

س85: هناك من الناس الطيبين من تكلم في هذا المسجد حول الشرك، واستدل بآيات من القرآن وأحاديث من السنة، فقال الإمام: إن هذه الآيات والأحاديث إنما هي في المشركين الأوائل. فهل آيات الشرك والكفر، خاصة بالمشركين الأوائل؟ أم تنطبق على كل من يعمل عملهم؟
الجواب: ليست خاصة بهم، بل هي لهم ولمن عمل أعمالهم، فالقرآن نزل لهم ولغيرهم إلى يوم القيامة، فهو حجة الله على عباده إلى يوم القيامة؛ يقول سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (1) [الذاريات: 56] فهذا يعم من كان في زمانه صلى الله عليه وسلم وقبله وبعده إلى يوم القيامة.
وقوله سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) [الجن: 18] يعم أهل مكة، وأهل المدينة، ويعم جميع الناس، كلهم منهيون أن يدعوا مع الله أحدا، في زمانه صلى الله عليه وسلم وبعد ذلك إلى يوم القيامة. وهكذا قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (3) [المؤمنون: 117] فهذا عام.
وهكذا قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} (4) [سبأ: 22] هذا يعم جميع الخلائق، كما يعم الأصنام ويعم جميع ما يعبد من دون الله.
__________
(1) سورة الذاريات الآية 56
(2) سورة الجن الآية 18
(3) سورة المؤمنون الآية 117
(4) سورة سبأ الآية 22

(1/189)

وهكذا قوله سبحانه: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا} (1) {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} (2) [الإسراء 56، 57] وهذا يعم جميع الناس.
وكذلك قوله سبحانه وتعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (4) [فاطر: 13، 14]
فبين سبحانه أن المدعو من دون الله، من أصنام أو جن أو ملائكة أو أنبياء أو صالحين، لا يسمعون دعاء من دعاهم: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} (5) وأنهم ما يملكون من قطمير، وهو اللفافة التي على النواة، فهم لا يملكون ما يطلب منهم ولا يستطيعون أن يسمعوا: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} (6)
هذا كلام الحق سبحانه وتعالى، ثم قال: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} (7) فلو فرض أنهم سمعوا لم يستجيبوا لعجزهم، ثم قال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (8) فسمى دعاءهم إياهم شركا بهم.
فوجب على أهل الإسلام أن يتركوا ذلك ويحذروا الناس منه، وعلى كل مكلف أن يدع ذلك، وألا يدعو إلا الله سبحانه وتعالى.
وهذا يعم جميع العصور، من عصره صلى الله عليه وسلم إلى آخر الدهر.
نسأل الله للجميع الهداية.
__________
(1) سورة الإسراء الآية 56
(2) سورة الإسراء الآية 57
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة فاطر الآية 14
(6) سورة فاطر الآية 14
(7) سورة فاطر الآية 14
(8) سورة فاطر الآية 14

(1/190)


السحر - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(15)
السحر

(1/191)

التحذير من قراءة كتب السحر والتنجيم
س86: أرجو من فضيلتكم أن تبينوا حرمة استعمال وقراءة كتب السحر والتنجيم، حيث إنها موجودة بكثرة، وبعض زملائي يريدون شراءها ويقولون: إنها إذا لم تستعمل فيما لا يضر فليس في ذلك حرمه. نرجو الإفادة وفقكم الله.
الجواب: بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه. . . أما بعد:
هذا الذي قاله السائل حق، فيجب على المسلمين أن يحذروا كتب السحر والتنجيم، ويجب على من يجدها أن يتلفها، لأنها تضر المسلم وتوقعه في الشرك، والنبي عليه الصلاة والسلام قال: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» (1) والله يقول في كتابه العظيم عن الملكين: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} (2) [البقرة: 102] فدل على أن تعلم السحر والعمل به كفر، فيجب على أهل الإسلام أن يحاربوا الكتب التي تعلم السحر والتنجيم، وأن يتلفوها أينما كانت.
هذا هو الواجب، ولا يجوز لطالب العلم ولا غيره أن يقرأها أو يتعلم ما فيها، وغير طالب العلم كذلك ليس له أن يقرأها ولا أن يتعلم مما فيها، ولا أن يقرها؛ لأنها تفضي إلى الكفر بالله، فالواجب إتلافها أينما كانت، وهكذا كل الكتب التي تعلم السحر والتنجيم يجب إتلافها.
__________
(1) سنن أبو داود الطب (3905) ,سنن ابن ماجه الأدب (3726) ,مسند أحمد بن حنبل (1/227) .
(2) سورة البقرة الآية 102

(1/192)

إبطال السحر
س87: ما هو العمل لإبطال السحر بارك الله فيكم؟
الجواب: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله، وخيرته من خلقه، وأمينه على وحيه، نبينا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه، ومن سلك سبيله واهتدى بهداه إلى يوم الدين. . أما بعد.
فعلاج السحر يكون بشيئين: أحدهما: الرقى الشرعية. والثاني: الأدوية المباحة التي جربت في علاجه، ومن أنجع العلاج وأنفع العلاج الرقى الشرعية، فقد ثبت أن الرقية يرفع الله بها السحر، ويبطل بها السحر.
وهناك نوع ثالث وهو: العثور على ما فعله الساحر من عقد أو غيرها، وإتلافها، كذلك من أسباب زوال السحر وإبطاله.
فمن الرقى التي تستعمل أن يرقى المسحور بفاتحة الكتاب، وآية الكرسي، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} (1) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (3) و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (4) مع آيات السحر التي جاءت في سورة الأعراف، وسورة يونس، وسورة طه، وهي قوله سبحانه في سورة الأعراف: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} (5) {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} (6) {فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} (7) [الأعراف: 117، 119]
وفي سورة يونس يقول سبحانه: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ} (8) {فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} (9) {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} (10) {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} (11) [يونس: 79، 81]
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1
(5) سورة الأعراف الآية 117
(6) سورة الأعراف الآية 118
(7) سورة الأعراف الآية 119
(8) سورة يونس الآية 79
(9) سورة يونس الآية 80
(10) سورة يونس الآية 81
(11) سورة يونس الآية 82

(1/193)

وفي سورة طه يقول سبحانه: {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} (1) {قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (2) {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} (3) {قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى} (4) {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} (5) [طه: 65 - 69] .
هذه الآيات الكريمات العظيمات ينفث بها في الماء، ثم بعد ذلك يصب هذا الماء الذي قرأت فيه على ماء أكثر، ثم يغتسل به المسحور، ويشرب منه بعض الشيء، كثلاث حسوات يشربها منه، ويزول السحر بإذن الله ويبطل، ويعافى من أصيب بذلك، وهذا مجرب مع المسحورين، جربناه نحن وغيرنا ونفع الله به من أصابه شيء من ذلك.
وقد يوضع في الماء سبع ورقات خضر من السدر تدق وتلقى في الماء الذي يقرأ فيه، ولا بأس بذلك، وقد ينفع الله بذلك أيضا، والسدر معروف وهو شجر النبق.
وهناك أدوية لمن يتعاطى هذا الشيء، ويعالج بهذا الشيء، أدوية مباحة قد يستفاد منها في علاج السحر وإزالته كما أشار إلى هذا العلامة ابن القيم رحمه الله في بيان النشرة المشروعة، وقد ذكر ذلك أيضا الشيخ عبد الرحمن بن حسن آل الشيخ في كتابه فتح المجيد في شرح كتاب التوحيد، في باب ما جاء في النشرة.
أما ما يتعلق بإتيان الكهان أو السحرة والمشعوذين فهذا لا يجوز،
__________
(1) سورة طه الآية 65
(2) سورة طه الآية 66
(3) سورة طه الآية 67
(4) سورة طه الآية 68
(5) سورة طه الآية 69

(1/194)

وإنما الطريق الشرعي هو ما ذكرناه من القراءة على المسحور، أو القراءة في ماء ويشربه ويغتسل منه، وإن وضع فيه سبع ورقات من السدر الأخضر الرطبة ودقت فهذا أيضا قد ينفع بإذن الله مع القراءة، وهذا شيء مجرب كما تقدم.
والغالب على من استعمل هذا مع إخلاصه لله وتوجهه إلى الله بطلب الشفاء أنه يعافى بإذن الله، وعلى المسحور أن يضرع إلى الله وأن يسأله كثيرا أن يشفيه ويعافيه، وأن يصدق في طلبه، وأن يعلم أن ربه هو الذي يشفيه، وهو الذي بيده الضر والنفع، والعطاء والمنع، وليس بيد غيره سبحانه وتعالى.

(1/195)

سؤال السحرة والعرافين، وعلاج السحر
س88: يقول السائل في رسالته: كنت غافلا فوجدت سحرا قد عملوه لي ولزوجتي ليطردوني عن داري؛ لأنهم يقولون إن هذا البيت مسكون وفيه شياطين، وذهبت إلى سيد من السادة أهل الدين وكشف لعائلتي ولبيتي، وقال لي فعلوا لك سحرا قدره مائتان وخمسون دينارا فهل هذا صحيحا ووجدت فيه قطعة طويلة مكتوبة بالأزرق، فذهبت إلى هذا السيد، وأخذ مني عشرين دينارا وأما البيت فلم يأته أي شيء، فهل يصيبني ذنب فيما فعلت أم لا؟ وقد ذهبت إلى محافظة أخرى في بلادنا وسألت بعض علماء الدين حول هذا الأمر، فقالوا لي: ضع مصحفا في بيتك وآية للرسول فلا يصيبك إثم ولا ذنب؟
الجواب: السحرة والكهنة والعرافون لا يجوز سؤالهم ولا

(1/195)

تصديقهم فيما يقولون؛ لقول النبي صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة» (1) رواه مسلم في الصحيح.
والعراف من يدعي معرفة الأمور الغيبية عن طريق التكهن والاستعانة بالجن، وهكذا الكاهن وهو من له رئي من الجن أي صاحب من الجن يخبره ببعض المغيبات التي يسمعها من الناس في البلدان القريبة أو البعيدة، أو يسمعها من مسترق السمع من الشياطين من جهة السماء، فهؤلاء لا يسألون ولا يصدقون.
وهكذا السحرة وهم الذين يتعاطون أمورا يضرون بها الناس بواسطة الاستعانة بالشياطين من الجن، فالسحر له وجود وله حقيقة وبعضه خيال، لكن بعضه له حقيقة يقتل ويمرض ويفرق بين المرء وزوجه فلا يجوز سؤال السحرة ولا تصديقهم ولا العلاج عندهم، ولكنك تعالج المرض عند الأطباء المعروفين، أو بقراءة القرآن، فيقرءون عليك القرآن وآيات السحر وينفثون عليك، أو في الماء تشربه وتغتسل به فلا بأس.
أما المعروفون بتعاطي السحر أو الكهانة أو العرافة التي فيها دعوى علم الغيب فهؤلاء كلهم لا يجوز سؤالهم ولا تصديقهم، وعليك أن تتوب إلى الله من سؤال هذا الساحر.
وعليك أن تعمل الأدوية المباحة والطب المباح، ومن ذلك أن تقرأ أنت أو يقرأ لك بعض الإخوان الطيبين أصحاب العقيدة الطيبة في ماء فيقرأ لك الفاتحة وآية الكرسي، و {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين، وآيات السحر الموجودة في سورة الأعراف،
__________
(1) صحيح مسلم السلام (2230) ,مسند أحمد بن حنبل (4/68) .
(2) سورة الإخلاص الآية 1

(1/196)

وسورة يونس، وسورة طه، يقرؤها في الماء ثم تشرب من هذا الماء وتغتسل بالباقي.
هذا بإذن الله علاج لما قد يقع من السحر، وقد يجعل فيه سبع ورقات من السدر الأخضر تدق وتجعل في الماء. ويكون هذا أيضا من باب الطب والعلاج المباح؛ لأنه مجرب ونافع في حق المسحور وفي حق من حبس عن زوجته.
فإن هذا العلاج الشرعي بقراءة الفاتحة وآية الكرسي، وآيات السحر المعروفة في سورة الأعراف وسورة يونس وسورة طه، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} (1) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين؟ تقرأ في الماء وفيه السدر أو ليس فيه سدر، ثم يشرب منه الإنسان، ويغتسل منه المصاب بالسحر، أو المحبوس عن زوجته، فيبرأ بإذن الله عز وجل.
وإن نفث فيه مع ذلك بقوله: «اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما» (3) وكرر هذا ثلاثا فهو مناسب؛ لأنها هذه الدعوات طيبة ثابتة عن رسول الله صلى الله عليه وسلم.
وهكذا الدعاء المعروف: «باسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك باسم الله أرقيك» (4) يقولها ثلاث مرات أيضا، فلهذا ثابت عن النبي صلى الله عليه وسلم أيضا.
فإذا نفث بهذا في الماء أو على المريض فهو أيضا طيب، ومن أسباب الشفاء وهو علاج نبوي وعلاج شرعي، وهذا من الدعاء الطيب الذي يرجى فيه النفع، والله المستعان.
وذلك كله مع سؤال الله عز وجل الشفاء والعافية، فعلى الإنسان أن
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) صحيح البخاري الطب (5418) ,صحيح مسلم السلام (2191) ,سنن ابن ماجه الطب (3520) ,مسند أحمد بن حنبل (6/126) .
(4) صحيح مسلم السلام (2186) ,سنن الترمذي الجنائز (972) ,سنن ابن ماجه الطب (3523) ,مسند أحمد بن حنبل (3/56) .

(1/197)

يسأل ربه أن يمن عليه بالشفاء، ويضرع إلى الله في سجوده، وفي آخر التحيات، وبين الأذان والإقامة، وفي آخر الليل، وفي جميع الأوقات يدعو ربه ويسأله ويضرع إليه أن يشفيه مما أصابه، ويزيل عنه ما به من أذى، والله يحب السائلين جل وعلا، وهو القائل سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (1) [غافر: 60]
وأما عن قول من قال لك: ضع مصحفا في بيتك وآية للرسول فلا يصيبك إثم ولا ذنب، فهذا لا أصل له، وهذا غلط؛ فوضع المصحف لا يمنع من الأدواء، إنما أنزل الله المصحف لقراءته والعمل به لا ليجعل حرزا للبيوت.
فهذا كله لا أصل له، وهكذا الآية للنبي، فهذا الكلام لا معنى له.
وما معنى آية للنبي؟ ! هل يعني آية فيها ذكر النبي صلى الله عليه وسلم؟ ! فالمصحف كله فيه ذكر النبي صلى الله عليه وسلم!
والمقصود أن هذا غلط، وشيء لا وجه له ولا أصل له، وليست وضع المصحف في البيت حرزا للبيت، وإنما الحرز للبيت التعوذ بكلمات الله التامات من شر ما خلق، " بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم " ثلاث مرات صباحا ومساء كما صح ذلك عن النبي صلى الله عليه وسلم، فهذا ينفع الله به كما قال النبي صلى الله عليه وسلم، وكذلك يقرأ آية الكرسي عند النوم وبعد كل صلاة، فهذا من أسباب العافية والحفظ.
كذلك يقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين بعد كل صلاة، فهذا من أسباب العافية والحرز، ويقرؤها بعد صلاة المغرب ثلاثا، وبعد
__________
(1) سورة غافر الآية 60
(2) سورة الإخلاص الآية 1

(1/198)

صلاة الفجر ثلاثا، وعند النوم يقرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) والمعوذتين ثلاث مرات، وكل هذا من أسباب حفظ الله للعبد وتسليمه إياه من شر أعدائه من الشياطين كما بين ذلك النبي صلى الله عليه وسلم.
وأما المصحف وكونه يوضع في دولاب، أو في فرجة، أو في محل ما في البيت، فليس هذا حرزا ولا أصل له، وإنما الحرز والسبب العظيم هو استعماله ما شرعه الله سبحانه وتعالى من أدعية وقراءة وتعوذات كما تقدم.
__________
(1) سورة الإخلاص الآية 1

(1/199)

قول: لا يحل السحر إلا ساحر
س89: ما رأي سماحتكم في مقولة يتناقلها كثير ممن يرتادون أماكن السحر، يقولون: لا يحل السحر إلا ساحر، وبعضهم يقول: أذهب إلى الساحر ليدلني على مكان العقد حتى أحلها بعد ذلك؟
الجواب: السحرة والكهنة لا يؤتون ولا يسألون؛ لأن النبي صلى الله عليه وسلم نهى عن إتيانهم وعن سؤالهم فقال عليه الصلاة والسلام: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة» (1) وقال صلى الله عليه وسلم: «من أتى كاهنا فصدقته بما يقول فقد كفر بما أنزل على محمد» (2) صلى الله عليه وسلم، والسحرة كفرة لا يجوز إتيانهم ولا سؤالهم ولا تصديقهم.
وأما هذه العبارة: لا يحل السحر إلا ساحر فهذا يروى عن الحسن البصري التابعي الجليل أنه قال: لا يحل السحر إلا ساحر، والنبي صلى الله عليه وسلم قد «سئل عن النشرة فقال صلى الله عليه وسلم: هي من عمل الشيطان» (3) فدل ذلك أن حل السحر بالسحر من عمل الشيطان والحديث صحيح رواه الإمام
__________
(1) صحيح مسلم السلام (2230) ,مسند أحمد بن حنبل (4/68) .
(2) سنن الترمذي الطهارة (135) ,سنن أبو داود الطب (3904) ,سنن ابن ماجه الطهارة وسننها (639) ,مسند أحمد بن حنبل (2/429) ,سنن الدارمي الطهارة (1136) .
(3) سنن أبو داود الطب (3868) ,مسند أحمد بن حنبل (3/294) .

(1/199)

أحمد رحمه الله وأبو داود رحمه الله بإسناد جيد، وهو موجود في باب النشرة من كتاب التوحيد.
والمقصود أن حل السحر بالنشرة الشيطانية التي يتعاطاها السحرة، لا يجوز وهو من عمل الشيطان، هكذا قاله المصطفى كله، فلا يجوز حلها بطريق السحرة، يعني لا يجوز حل السحر بطريق السحرة، وذلك ما يسمى النشرة، ولكن يحل بطريق القراءة والأدوية المباحة.

(1/200)

من أتت السحرة والأطباء لما صارت تكره زوجها! !
س90: سائلة تقول: أنا سيدة متزوجة منذ سبعة عشر عاما، ولي ستة أولاد، وقد عشت من هذه السبعة عشر عاما خمس سنين فقط حياة سعيدة، والباقي أصبحت أكره فيها زوجي، ولا أحب أن يعاشرني معاشرة الأزواج، ولا أطيق النوم معه، فظننت أن هذا شيء من السحر، فذهبت إلى السحرة وإلى الشيوخ فأعطوني بعض الحجب ولم أستفد منها، وأنا لا أثق بأي منهم.
وذهبت للأطباء النفسانيين ولم أستفد أيضا، وأنا أريد زوجي ولا أريد أحدا سواه، ويوشك بيتي على الانهيار فماذا أفعل بارك الله فيكم؟
الجواب: هذا مرض عارض قد يكون من آثار السحر، وقد يكون عينا، أي ما يسميه الناس النظلة والنفس، وقد يكون ذلك مرضا آخر سبب هذا الشيء، ولا يجوز إتيان السحرة ولا الكهنة ولا سؤالهم، فذهابك إلى السحرة والكهنة أمر لا يجوز، وقد أخطأت في ذلك فعليك التوبة إلى الله من ذلك؛ لأن الرسول صلى الله عليه وسلم قال: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة» (1) رواه مسلم في صحيحه.
__________
(1) صحيح مسلم السلام (2230) ,مسند أحمد بن حنبل (4/68) .

(1/200)

والعراف الذي يدعي معرفة الأمور، من طريق الجن أو من طرق أخرى غيبية أو خفية، فهذا لا يجوز سؤاله ولا تصديقه، لقول النبي صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد» (1) صلى الله عليه وسلم فلا يجوز إتيان الكهان، ولا السحرة، ولا سؤالهم، ولكن في الإمكان أن تعالجي عند طبيب معروف قد يعرف مثل هذه الأمور بأدوية معروفة؛ من إبر أو حبوب أو غير ذلك، أو عند قارئ أو امرأة صالحة تقرأ تنفث عليك، فلو وجدت امرأة صالحة قدمت على الرجل فتنفث عليك، وتقرأ عليك فلعل الله يزيل بها العين أو السحر، وهكذا الرجل الذي يعرف بذلك يقرأ عليك من غير خلوة، فيكون عندك أمك، أو أخوك، أو أبوك أو نحو ذلك، من دون خلوة، لعل الله ينفع بذلك.
وفي الإمكان أيضا أن يقرأ لك في ماء تقرأ فيه الفاتحة، وآية الكرسي، وآيات السحر المعروفة في سورة الأعراف، وسورة يونس، وطه، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} (2) و {قُلْ هُوَ اللَّهُ أَحَدٌ} (3) والمعوذتان، كل هذا يقرأ في ماء مع ما تيسر من الدعاء، مثل: «اللهم رب الناس أذهب الباس، واشف أنت الشافي، لا شفاء إلا شفاؤك شفاء لا يغادر سقما» (4) . «بسم الله أرقيك من كل شيء يؤذيك، ومن شر كل نفس أو عين حاسد، الله يشفيك، بسم الله أرقيك» (5) ، يكرر هذا الدعاء ثلاث مرات؛ لأنه ثابت عن النبي صلى الله عليه وسلم.
فإذا فعل ذلك أو فعلت المرأة ذلك تشربين منه بعض الشيء، وتغتسلين بالباقي؟ فهذا مجرب بإذن الله لعلاج السحر، وحبس الرجل
__________
(1) سنن الترمذي الطهارة (135) ,سنن أبو داود الطب (3904) ,سنن ابن ماجه الطهارة وسننها (639) ,مسند أحمد بن حنبل (2/429) ,سنن الدارمي الطهارة (1136) .
(2) سورة الكافرون الآية 1
(3) سورة الإخلاص الآية 1
(4) صحيح البخاري الطب (5418) ,صحيح مسلم السلام (2191) ,سنن ابن ماجه الطب (3520) ,مسند أحمد بن حنبل (6/126) .
(5) صحيح البخاري أحاديث الأنبياء (3264) ,صحيح مسلم الإيمان (155) ,سنن الترمذي الفتن (2233) ,سنن أبو داود الملاحم (4324) ,سنن ابن ماجه الفتن (4078) ,مسند أحمد بن حنبل (2/494) .

(1/201)

عن زوجته، وهو أيضا علاج للعين، فإن العين ترقى، كما قال النبي صلى الله عليه وسلم: «لا رقية إلا من عين أو حمة» (1) .
وهذه أسباب قد ينفع الله بها، وقد يجعل في الماء سبع ورقات من السدر الأخضر تدق وتجعل في الماء، ويقرأ فيها ما تقدم وقد ينفع الله بذلك أيضا، وقد فعلنا هذا لكثير من الناس فنفعه الله بذلك، وقد ذكر ذلك العلماء، ومنهم العلامة الشيخ عبد الرحمن بن حسن آل الشيخ صاحب فتح المجيد شرح كتاب التوحيد، فإنه ذكر هذا في باب ما جاء في النشرة، فإذا كان عندك الكتاب فطالعيه، أو اعرضي هذا على العلماء وهم إن شاء الله يقومون باللازم.
أما السحرة والكهنة والعرافون فلا تسأليهم ولا تصدقيهم، ولكن عليك بعلماء الحق والقراء المعروفين بالخير، حتى يعملوا لك هذه القراءة، أو النساء الصالحات من المدرسات وغيرهن من المعروفات بالخير حتى يفعلن لك هذه القراءة، ولعل الله يمن بالشفاء والعافية بأسباب هذا.
ومما ينبغي أن تعمليه هو الدعاء، فتسألين الله عز وجل أن يزيل عنك ما نزل بك، فالله سبحانه يجب أن يسأل، وهو القائل سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) [غافر: 60] وهو القائل عز وجل: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (3) [البقرة: 186] .
فعليك أن تسألي الله العافية والشفاء، وزوجك كذلك عليه أن يسأل الله لك الشفاء والعافية، فالمؤمن يدعو لأخيه، وهكذا أبوك وأمك كلاهما يسأل الله لك العافية، فالدعاء سلاح المؤمن، والله عز وجل
__________
(1) سنن الترمذي الطب (2057) ,سنن أبو داود الطب (3884) ,مسند أحمد بن حنبل (4/446) .
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186

(1/202)

وعد بالإجابة، فعليك بالدعاء وجدي في الدعاء، والصدق في الدعاء، لعل الله يمن بالشفاء سبحانه وتعالى، وأنصحك أيضا بأن تنفثي في كفيك عند النوم وتقرئي سورة قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثلاث مرات وتمسحي بهما رأسك ووجهك وصدرك ثلاث مرات، فهذا العمل من أسباب الشفاء والعافية.
وقد كان النبي صلى الله عليه وسلم إذا اشتكى يفعل ذلك عند النوم، كما صح ذلك عنه عليه الصلاة والسلام من حديث عائشة رضي الله عنها. والله أعلم.

(1/203)

دواء المسحور
س91: ويقول السائل: سمعت من أحد العلماء قوله: إن من يظن أنه قد عمل له سحر عليه أن يأخذ سبع ورقات من السدر ثم يضعها في دلو به ماء ويقرأ عليها المعوذات وآية الكرسي وسورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} (1) وقوله تعالى: {وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ} (2) [البقرة: 102] وسورة الفاتحة فما صحة هذا؟ وماذا يفعل من يظن أنه قد سحر؟ أفيدونا أفادكم الله.
الجواب: الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه - أما بعد:
فلا شك أن السحر أمر واقع من كثير من الناس وأنه يؤثر بإذن الله عز وجل، كما قال سبحانه وتعالى في حق السحرة: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ} (3) يعني الملكين {حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} (4) [البقرة: 102]
__________
(1) سورة الكافرون الآية 1
(2) سورة البقرة الآية 102
(3) سورة البقرة الآية 102
(4) سورة البقرة الآية 102

(1/203)

فالسحر له تأثير ولكنه بإذن الله في الكوني القدري إذ لا يقع في الوجود شيء إلا بقضائه وقدره سبحانه وتعالى، ولكن هذا السحر له علاج، وله دواء وقد وقع على النبي صلى الله عليه وسلم وخلصه الله منه وأنجاه الله من شره، ووجدوا ما فعله الساحر فأخذ وأتلف فأبرأ الله نبيه من ذلك عليه الصلاة والسلام.
وهكذا إذا وجد ما فعله الساحر من تعقيد خيوط أو ربط بعضها ببعض أو غير ذلك، فإن ذلك يتلف لأن السحرة من شأنهم أن ينفثوا في العقد، ويضربون عليها وينفثون فيها لمقاصدهم الخبيثة، فقد يتم ما أرادوا بإذن الله، وقد يبطل، فربنا على كل شيء قدير سبحانه وتعالى. وقد أمر سبحانه بالاستعاذة بالله من شر النفاثات في العقد وهن السواحر اللاتي ينفثن في العقد لإتمام مقاصدهن الخبيثة.
وتارة يعالج السحر بالقرآن سواء قرأ المسحور على نفسه إذا كان عقله معه سليما، أو قرأ غيره عليه فينفث عليه في صدره أو في أي عضو من أعضائه، يقرأ عليه بالفاتحة وآية الكرسي و {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) والمعوذتين وآيات السحر المعروفة من سورة الأعراف، وسورة يونس، وسورة طه.
فمن سورة الأعراف قوله عز وجل: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} (2) {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} (3) {فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} (4) [الأعراف: 117، 119] .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الأعراف الآية 117
(3) سورة الأعراف الآية 118
(4) سورة الأعراف الآية 119

(1/204)

ومن سورة يونس قوله سبحانه: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ} (1) {فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} (2) {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} (3) {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} (4) [يونس: 79 - 81] .
ومن سورة طه قوله سبحانه وتعالى: {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} (5) {قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (6) {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} (7) {قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى} (8) {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} (9) [طه: 65 - 68]
ويقرأ أيضا سورة الكافرون: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} (10) إلى آخرها، وسورة {قُلْ هُوَ اللَّهُ أَحَدٌ} (11) و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (12) و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (13)
والأولى أن يكرر سورة {قُلْ هُوَ اللَّهُ أَحَدٌ} (14) والمعوذتين ثلاث مرات، ثم يدعو له بالشفاء: «اللهم رب الناس، أذهب الباس، واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما» (15) ، ثم يكرر ذلك ثلاث مرات، وهكذا يرقيه يقول: «بسم الله أرقيك، من كل شيء يؤذيك، ومن شر كل نفس أو عين حاسد الله يشفيك، بسم الله أرقيك» (16) . ويكررها ثلاثا ويدعو له بالشفاء والعافية.
وإن قال في رقيته: «أعيذك بكلمات الله التامات من شر ما خلق» (17) ، وكررها ثلاثا فحسن كل هذا، ومن العلاج المفيد، أن يقرأ هذه الآيات والسور والدعاء في ماء ثم يشرب منه المسحور ويغتسل بباقيه
__________
(1) سورة يونس الآية 79
(2) سورة يونس الآية 80
(3) سورة يونس الآية 81
(4) سورة يونس الآية 82
(5) سورة طه الآية 65
(6) سورة طه الآية 66
(7) سورة طه الآية 67
(8) سورة طه الآية 68
(9) سورة طه الآية 69
(10) سورة الكافرون الآية 1
(11) سورة الإخلاص الآية 1
(12) سورة الفلق الآية 1
(13) سورة الناس الآية 1
(14) سورة الإخلاص الآية 1
(15) صحيح البخاري الطب (5418) ,صحيح مسلم السلام (2191) ,سنن ابن ماجه الطب (3520) ,مسند أحمد بن حنبل (6/126) .
(16) صحيح مسلم السلام (2186) ,سنن الترمذي الجنائز (972) ,سنن ابن ماجه الطب (3523) ,مسند أحمد بن حنبل (3/58) .
(17) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708) ,سنن الترمذي الدعوات (3437) ,سنن ابن ماجه الطب (3547) ,مسند أحمد بن حنبل (6/409) ,سنن الدارمي الاستئذان (2680) .

(1/205)

وهذا أيضا من أسباب الشفاء والعافية، وإن جعل في الماء سبع ورقات من السدر الأخضر ودقها وجعلها في الماء كان هذا أيضا من أسباب الشفاء، وجرب هذا كثيرا ونفع الله به، وقد فعلناه مع كثير من الناس فنفعهم الله بذلك، فهذا دواء مفيد ونافع للمسحورين.
وهكذا ينفع هذا الدواء لمن حبس عن زوجته فإن بعض الناس يحبس عن زوجته لأسباب، ولا يستطيع جماعها، فإذا أتى بهذه الآيات وهذا الدعاء، فقرأه على نفسه أو قرأه عليه غيره، أو قرأه في ماء ثم شرب منه واغتسل بالباقي أو جعل فيه سبع ورقات سدر وقرأ فيه ما تقدم، ثم اغتسل به.
كل هذا نافع بإذن الله للمسحور والمحبوس عن زوجته، والشفاء بيد الله، إنما هي أسباب والله الموفق سبحانه وتعالى، وكل شيء بيده جل وعلا، الدواء والداء كل بقضائه وقدره سبحانه وتعالى، وما أنزل الله داء إلا أنزل له شفاء، علمه من علمه وجهله من جهله فضلا منه سبحانه وتعالى. والله الموفق.

(1/206)

من الاعتقادات الباطلة في التداوي من السحر
س92: تقول السائلة: هناك بعض الاعتقادات عند بعض الناس لإفساد السحر وإبطاله، وهي عبارة عن أخذ شيء من الرصاص المذاب على النار وسكبه في إناء فيه ماء ثم يوضع على رأس المسحور، وتعاد العملية ثلاث مرات في اليوم، فهل هذا له أصل؟ وما حكم الشرع فيه؟

(1/206)

الجواب: هذا شيء لا أصل له، ولا فائدة فيه، وهو تلبيس وتخييل.
إذابة الرصاص وجعله على الرأس بعد جعله في الماء، كل هذا يفعله الكاهنات ويفعله الملبسون والمشعوذون تلبيسا، وإلا فهم يعملون في خدمة الجن وخدمة الشياطين. فلا يجوز الحل بهذا الشيء.
وإنما يحل السحر بما شرع الله من الأدوية المباحة والقراءة الشرعية والدعاء، هذا هو الطريق الشرعي في حل السحر، فإذا أصيب الإنسان بالسحر أو حبس عن زوجته عولج بالقراءة؟ يقرأ عليه رجل طيب معروف بالخير وإن كانت امرأة قرأت عليها امرأة طيبة معروفة بالخير آيات من القرآن؟ من فاتحة الكتاب، وآية الكرسي، وآيات السحر المعروفة في سورة الأعراف، وفي سورة يونس، وفي سورة طه، مع قراءة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} (1) {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) والمعوذتين ويكرر هذه السور الثلاث ثلاث مرات، ويكرر الدعاء بطلب الشفاء والعافية، وإن فعل ذلك في ماء ثم شرب منه ما يتيسر واغتسل بالباقي، فإنه بإذن الله يزول عنه السحر، وهكذا يزول عنه الحبس الذي طرأ عليه إن حبس عن زوجته.
وإذا كرر هذا العلاج مرتين أو ثلاثا أو أكثر فلا بأس حتى يزول عنه الأذى.
وإذا جعل فيه سبع ورقات من سدر كان هذا أيضا طيبا، فقد استعمل هذا وذكره المتقدمون وينفع بإذن الله، والسدر شيء طاهر لا بأس به، فإذا دقت السبع وجعلت في الماء مع القراءة فيه كان هذا من أسباب الشفاء، وإذا أضاف إلى ذلك الدعاء المعروف الثابت عن النبي صلى الله عليه وسلم:
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1

(1/207)

«اللهم رب الناس أذهب الباس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما» (1) ثم دعا بهذا الدعاء ثلاث مرات كان حسنا ينفث به في الماء، وهكذا: «باسم الله أرقيك من كل شيء يؤذيك من شر كل نفس أو عين حاسد الله يشفيك، باسم الله أرقيك» (2) . ثلاث مرات. باسم الله أرقيك: يعني المريض، وباسم الله أرقيك: أي يخاطبه إذا كرر هذا الدعاء هذا أيضا من الدعوات المناسبة لهذا العلاج.
وآيات السحر المعروفة في سورة الأعراف وهي قوله سبحانه وتعالى: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} (3) {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} (4) {فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} (5) [الأعراف: 117 - 119] .
وفي يونس يقول عز وجل: {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ} (6) {فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} (7) {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} (8) {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} (9) [يونس: 79 - 82] .
وفي سورة طه يقول سبحانه وتعالى: {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} (10) {قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} (11) {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} (12) {قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى} (13) {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} (14) [طه: 65 - 68] .
__________
(1) صحيح البخاري الطب (5418) ,صحيح مسلم السلام (2191) ,سنن ابن ماجه الطب (3520) ,مسند أحمد بن حنبل (6/126) .
(2) صحيح مسلم السلام (2186) ,سنن الترمذي الجنائز (972) ,سنن ابن ماجه الطب (3523) ,مسند أحمد بن حنبل (3/56) .
(3) سورة الأعراف الآية 117
(4) سورة الأعراف الآية 118
(5) سورة الأعراف الآية 119
(6) سورة يونس الآية 79
(7) سورة يونس الآية 80
(8) سورة يونس الآية 81
(9) سورة يونس الآية 82
(10) سورة طه الآية 65
(11) سورة طه الآية 66
(12) سورة طه الآية 67
(13) سورة طه الآية 68
(14) سورة طه الآية 69

(1/208)

ثم يقرأ {قُلْ يَا أَيُّهَا الْكَافِرُونَ} (1) ثم يقرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} (2) و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} (3) و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} (4) ثلاث مرات.
هذا هو العلاج الشرعي الذي وصفه أهل العلم، وجربه أهل العلم، وجربناه أيضا فنفع الله به، فهو دواء طيب بآيات الله، وإذا فعل فيه ما تقدم من ورقات السدر السبع ودقت؛ هذا كله طيب أيضا، وإذا وجد دواء آخر لا محذور فيه؟ بالأوراق أو بالحبوب أو بالإبر فلا بأس به إذا كان سليما مما حرم الله. من نجاسة أو غيرها.
أما التداوي بما يتعاطاه خدام الجن والمشعوذون من الرصاص وغيره، أو بالذبح للجن، أو بالاستجارة بالجن فهذا كله لا يجوز، بل هو منكر وبعضه شرك. كالاستجارة بالجن، ودعائهم، والاستغاثة بهم، والذبح لهم كل هذا من الشرك الأكبر فيجب الحذر، ويجب على من بلي بهذا الشيء أن يحذر ما حرم الله، وألا يتداوى إلا بما أباح الله.
__________
(1) سورة الكافرون الآية 1
(2) سورة الإخلاص الآية 1
(3) سورة الفلق الآية 1
(4) سورة الناس الآية 1

(1/209)


الكهانة والتنجيم - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(16)
(الكهانة والتنجيم)

(1/211)

قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ} (1)
س93: سائل يقول: قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} (2) [المائدة: 90] .
نعلم أن الخمر هو كل ما خامر العقل وأسكره. لكن ما معنى الأنصاب والأزلام؟ أفيدونا بارك الله فيكم.
الجواب: الخمر معروف وهو كل مسكر، والأنصاب والأزلام أشياء كانت في الجاهلية، والأنصاب كانوا ينصبونها وكانوا يذبحون عندها لأصنامهم، فأنكر الله عليهم ذلك وأمر بإزالتها والقضاء عليها.
وأما الأزلام فكانت أشياء يستقسمون بها لحاجتهم، وهي ثلاثة يكتب على واحد افعل، والثاني لا تفعل، والثالث غفل ليس فيه شيء، فإذا أرادوا سفرا أو حاجة مهمة أجالوا هذه الأزلام، فإن خرج افعل فعلوا، وإن خرج لا تفعل تركوا، وإن خرج غفل أعادوا إجالة هذه الأزلام، فنسخ الله ذلك ونهى عنه سبحانه وتعالى، وأرشد المسلمين بدلا من ذلك إلى الاستخارة الشرعية، وهي الدعاء الشرعي بعد صلاة ركعتين بدلا من هذه الأزلام.
وأما الميسر: فهو القمار المعروف، وهو معاملة (يانصيب) التي يتعاطاها بعض الناس بالمخاطرة في سائر الألعاب، وهي منكر، فالميسر منكر وهو القمار، وحرمه الله عز وجل لما فيه من أكل المال بالباطل.
__________
(1) سورة المائدة الآية 90
(2) سورة المائدة الآية 90

(1/212)

الأنصاب والأزلام
س94: يقول السائل: قال الله تعالى في كتابه الكريم في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} (1) [المائدة: 90] والسؤال: ما معنى الأنصاب والأزلام؟
الجواب: أما الأنصاب فهي شيء ينصب، ويذبح عليه المشركون ويتقربون لأصنامهم بالذبائح، والأزلام أشياء يقسمون بها، أشياء يقال لها السهام من أنواع الخشب، يكتبون عليها افعل ولا تفعل وثالث غفل، لا يكتب عليه شيء، فإذا أرادوا أن يسافروا أو يفعلوا شيئا عندهم فيه اشتباه أجالوها، وأخرجها لهم بعضهم واحدا واحدا، أو هو نفسه يخرجها واحدا واحدا من محلها، فإن خرج افعل نفذ ما أراد، وإن خرج لا تفعل ترك، وإن خرج الغفل أي الذي ليس فيه شيء أعاد إجراءها، فخلطها ثم أعاد إخراجها فإن خرج افعل فعل وإن خرج لا تفعل ترك، وإن خرج الثالث أعادها وهكذا.
هذه سنة لهم وطريقة جاهلية، فشرع الله سبحانه وتعالى لعباده بدل استعمال الأزلام صلاة الاستخارة، فالمشروع للمؤمن إذا هم بعمل يشتبه عليه كالزواج أو السفر أو ما أشبه ذلك صلى ركعتين، ثم يستخير الله جل وعلا، ويدعو بدعاء الاستخارة المعروف الثابت عن النبي صلى الله عليه وسلم وهو: «اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم ... إلخ» (2) وهو مخرج في صحيح البخاري رحمه الله، والله ولي التوفيق.
__________
(1) سورة المائدة الآية 90
(2) صحيح البخاري الجمعة (1113) ,سنن الترمذي الصلاة (480) ,سنن النسائي النكاح (3253) ,سنن أبو داود الصلاة (1538) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1383) ,مسند أحمد بن حنبل (3/344) .

(1/213)

حكم ذهاب من يموت أولاده إلى المنجمين
س95: يقول السائل: أنا شاب أؤدي الصلاة المفروضة وأحافظ عليها والحمد لله، ولكني تزوجت امرأة وخلفت منها ثلاثة أولاد وما خلفت من ولد إلا عاش سنتين ومات، وسمعت عن أناس يدعون أنهم صوفة أي منجمين، فألح علي أهل القرية أن أذهب إليهم وأشتري منهم الذرية هذا حسب ادعائهم وقد رفضت ذلك وقلت لهم: إن الله هو الذي يحيي ويميت، ويهب لمن يشاء الذرية. فأفتوني بارك الله فيكم؟
الجواب: إن الذهاب إلى المنجمين والعرافين والكهنة أمر منكر في شريعتنا الإسلامية، وقد حذر النبي صلى الله عليه وسلم من ذلك، فقال عليه الصلاة والسلام: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة» (1) خرجه مسلم في الصحيح، وقال عليه الصلاة والسلام: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (2) .
فالإتيان إلى الكهنة والعرافين والمنجمين أمر منكر لا يجوز في الشريعة، وهكذا سؤالهم وتصديقهم وقد أصبت في امتناعك من الذهاب إلى هؤلاء المنجمين، فهم ليس عندهم علم بهذا، فإن أمر الذرية إلى الله سبحانه وتعالى، هو الذي يهب لمن يشاء ما يشاء سبحانه وتعالى، وقد تكون هناك أمراض داخلية في رحم المرأة يمكن عرضها على الأطباء المختصين والطبيبات المختصات، فربما ظهر لهم أسباب ما يصيب الأولاد بعد الولادة فقد يكون هناك أسباب في الرحم، وأمراض داخلية تخرج معهم وتبقى معهم حتى يموتوا، وقد يكون ذلك
__________
(1) صحيح مسلم السلام (2230) ,مسند أحمد بن حنبل (4/68) .
(2) سنن الترمذي الطهارة (135) ,سنن أبو داود الطب (3904) ,سنن ابن ماجه الطهارة وسننها (639) ,مسند أحمد بن حنبل (2/429) ,سنن الدارمي الطهارة (1136) .

(1/214)

لأمر آخر لا يعلمه إلا الله سبحانه وتعالى.
ولا مانع من أن تجرب امرأة أخرى أو أكثر، فتتزوج امرأة ثانية وثالثة تلتمس الذرية ولعل الله سبحانه وتعالى يهبك ذرية طيبة تعيش، ولا حاجة إلى الاقتصار على واحدة، فالله سبحانه قد وسع والحمد لله ويسر، وأباح للرجل الزواج للحاجة، وأباح له أن يجمع ثنتين وثلاثا وأربعا، فأنت يا أخي يمكنك أن تتسبب وتتزوج امرأة أخرى لعل الله يهبك منها ذرية تعيش، والحمد لله، وعليك أن تقول: إنا لله وإنا إليه راجعون، قدر الله وما شاء فعل، وقد قال الله سبحانه: {وَبَشِّرِ الصَّابِرِينَ} (1) {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} (2) {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} (3) [البقرة: 155: 157] .
وصح عن رسول الله صلى الله عليه وسلم أنه قال: «ما من عبد يصاب بمصيبة فيقول إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي واخلف لي خيرا منها؟ إلا أجره الله في مصيبته وأخلف له خيرا منها» (4) ثم يا أخي، الذرية في الحقيقة هم الذين يموتون أفراطا هؤلاء هم الذرية، ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: «ما تعدون الرقوب فيكم؟ قالوا من لا يولد له قال لكن الرقوب هو الذي لم يقدم ولده شيئا» (5) وصح عنه عليه الصلاة والسلام أنه قال: «من مات له ثلاثة أفراط لم يبلغوا الحنث كانوا له حجابا من النار قالوا يا رسول الله أو اثنين؟ قال أو اثنين» (6) .
فأنت على خير إن شاء الله مع الصبر والاحتساب، ولكن هذا لا يمنع الأسباب، عليك أن تأخذ بالأسباب، وأن تعرض المرأة على الطبيبات
__________
(1) سورة البقرة الآية 155
(2) سورة البقرة الآية 156
(3) سورة البقرة الآية 157
(4) صحيح مسلم الجنائز (918) ,سنن أبو داود الجنائز (3119) ,مسند أحمد بن حنبل (6/314) ,موطأ مالك الجنائز (558) .
(5) صحيح مسلم البر والصلة والآداب (2608) ,مسند أحمد بن حنبل (1/382) .
(6) سنن الترمذي الجنائز (1061) ,سنن ابن ماجه ما جاء في الجنائز (1606) ,مسند أحمد بن حنبل (1/429) .

(1/215)

المختصات فإن لم يوجدن فعلى الأطباء المتخصصين إذا لم توجد امرأة جيدة متخصصة في هذا الشيء، لعل الله جل وعلا أن ييسر دواء نافعا يحصل به الشفاء من هذا المرض، وفي إمكانك أيضا أن تتزوج امرأة ثانية وثالثة، حتى يتيسر لك الذرية المطلوبة التي تعيش إن شاء الله.

(1/216)

هذا العمل من الكهانة المحرمة
س96: يوجد في مدينتنا بعض الناس يستفتحون بالسلة وهذه الطريقة هي أنهم يأتون بسلة طاهرة، ويضعون بداخلها قرآنا ويغلقون فتحتها بسجادة الصلاة ويضعون فوق السجادة مفتاحا، ويضعون على جانب السلة قلما وتحته ورقه، ويأتي شخصان يحملان السلة ويحركانها، وآخر يقرأ سورة الجن، وعندما يقرءونها تأتي روح ميت ويسألونها بعض الأسئلة، وتجيب بواسطة القلم والورقة والأسئلة التي في علم الغيب تقول الله أعلم، والأسئلة التي لا تستطيع أن تجيب عليها كتابة بواسطة الورقة والقلم تقول فيها أيضا الله أعلم.
والمهم، هل هذه فعلا روح ميت أم أنها جني؟ وما الحكم في مثل هذا العمل؟
الجواب: هذا عمل منكر ولا يجوز، وهو من الكهانة المحرمة، فلا يجوز فعل هذا بالكلية، وهذا عمل من أعمال الشياطين، وليس من أرواح الموتى، بل من أعمال الشياطين التي يلبسون بها على الناس، ويأخذون أموالهم بالباطل، وهذا عمل لا يجوز، وهو من أعمال

(1/216)

الكهانة، والواجب على ولاة الأمور منع هذا، وتأديب من فعله حتى لا يعود لمثله، ولا يجوز للمسلم أن يشارك في هذا، ولا أن يسألهم عن شيء، لقوله صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة» (1) ولقوله وهو: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (2) .
وهذا من جنس العرافين والكهنة، وهذه الأرواح التي تحضر من الجن والشياطين وليست من أرواح الموتى.
__________
(1) صحيح مسلم السلام (2230) ,مسند أحمد بن حنبل (4/68) .
(2) سنن الترمذي الطهارة (135) ,سنن أبو داود الطب (3904) ,سنن ابن ماجه الطهارة وسننها (639) ,مسند أحمد بن حنبل (2/429) ,سنن الدارمي الطهارة (1136) .

(1/217)

طاسة السم
س97: السؤال: فضيلة الشيخ، يوجد عند بعض الناس إناء مصنوع من النحاس ويسمونه طاسة السم، وعندما يمرض إنسان فإنه يذهب إلى من توجد عنده هذه الطاسة، ويملؤها بالماء ويشرب ذلك الماء معتقدا أنه يوجد شفاء في هذا الماء، ولا سيما إذا كان المرض في المعدة، وقد لاحظت وجود صور محفورة على الإناء، وهي للعقرب والحصان والقط والغزال والحمير والحيه والثعلب والفيل والأسد، وللرجال، وبعض صور أخرى لا أعرفها، وهي جميعها منقوشة نقشا على هذا الإناء كما توجد أسماء وكتابات مثل: الشهيد، وغير ذلك. فأرجو من سماحة الشيخ توجيه الناس حول هذا الأمر جزاكم الله خيرا.
الجواب: بسم الله الرحمن الرحيم، الحمد لله، وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد..

(1/217)

فهذه الطاسة التي أشار إليها السائل طاسة منكرة، وفيها من دلائل المنكرات هذه الصور التي ذكرها السائل، ولا نعلم أن أي طاسة من حديد أو نحاس أو ذهب أو فضة يحصل بها شفاء أمراض المعدة، وإنما هي دعوى يدعيها صاحب الطاسة، وإنما الظاهر والله أعلم أنه يستخدم الجن، أو يعمل شعوذة يزعم بها أنه يعالج حتى يأخذ أموال الناس بالباطل، وحتى يغرهم بأنه يعالجهم بهذه الطاسة.
فالواجب أن تصادر هذه الطاسة، وأن يعالج الأمر بتأديب صاحبها، ومعرفة الحقيقة التي يتعاطاها حتى يقام عليه ما يستحق من التعزير وهذا واجب على المسئولين؟ الأمير والقاضي والهيئة، فيجب أن يرفع الأمر إلى المحكمة والهيئة والإمارة حتى يقوموا بما يجب في هذا الموضوع، ولا يجوز السكوت عن صاحب هذه الطاسة؛ لأن عمله منكر لا وجه له من الشرع.
وعليك أيها السائل أن تقوم بهذا الأمر أنت وإخوانك العارفون بهذا الأمر حتى تخلصوا بلدكم من هذا المنكر، وحتى يقضى على هذه المفسدة وهذا الشر العظيم بأسبابكم إن شاء الله.

(1/218)

العلاج بطريقة خاصة
س98: تقول السائلة: هناك بنت مشلولة في يديها ورجليها وعجز الأطباء عن علاجها وسمع أهلها برجل يعالج بطريقة خاصة، حيث إنهم يضعون الكمون تحت رأسها وفي الصباح يأخذونها إلى الرجل ومعهم هذا الكمون فيقول لهم بأن بها مسا من الجنون، فطلب منهم أن يأتوه

(1/218)

بجدي فأخذوا له الجدي، فبدأ الرجل بسن السكين فصار الجدي مشلولا مثل الطفلة، وبعد ذلك قطع شيئا من أذن الجدي، ومسح بها عند أنف الطفلة ووراء أذنها، وأمر الجدي بالذهاب فقام مسرعا وقال لهم ابنتكم بخير إن شاء الله، فقامت الطفلة كأن لم يكن بها شلل.
وبعد ذلك كتب لها بعض الأدوية من الحشائش لتتابع العلاج في البيت لكي تشفى تماما وقبل أن يبدأ في مخاطبتهم يبدأ باسم الله ويقرأ آية الكرسي، ثم يأخذ هذا الكمون وينظر فيه ويبدأ يقول ويصف حالة المريض ما به ومتى وكيف، أرجو أن تدرسوا هنا القضية وتفيدونا برأيكم في هذا.
وإن كانت الإجابة بمنع هذا العمل فما الدليل علما بأن أهل هذه الطفلة سألوني عن الجواب فلم أستطع أن أجيبهم وكتبت إليكم؟ أفيدونا أفادكم الله.
الجواب: هذا العمل يدل على أن الرجل كاهن يستخدم الجن ويتقرب إليهم بما يريدون وأما جعلهم الكمون تحت الرأس وقطع أذن الجدي وما أشبه ذلك فهذا تلبيس حتى لا يكشف أمره وإنما هو رجل مستخدم للجن وقد يكون بعض الجن مس المرأة في شيء حتى حصل لها ما حصل ثم اتفق معهم على أن يتركها فتركها فحصل الشفاء وليس في الحقيقة من جهة قراءته، وإنما يلبس على الناس بقراءة آية الكرسي أو باسم الله عند إعطائهم الكمون كل هذا تلبيس والواجب عدم الذهاب إلى هذا الرجل وأشباهه لقول النبي صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة» (1) رواه مسلم في الصحيح، ولقوله صلى الله عليه وسلم: «من أتى عرافا أو كاهنا وصدقه بما يقول؟ فقد كفر بما أنزل على
__________
(1) صحيح مسلم السلام (2230) ,مسند أحمد بن حنبل (4/68) .

(1/219)

محمد» (1) ، رواه أهل السنن، ولقوله صلى الله عليه وسلم في الكهان: لا تأتوهم وهذا منهم، فإن عمله هذا يدل على أنه يستخدم الجن ويسألهم، ويتفق معهم على ما يريدون، ويعطونه ما أراد حتى يعبدهم من دون الله ويعطيهم ما يريدون حتى يخدموه، فلا يجوز سؤال هذا، ولا يجوز أخذ علاجه، ولا الذهاب إليه بالكلية.
__________
(1) سنن الترمذي الطهارة (135) ,سنن أبو داود الطب (3904) ,سنن ابن ماجه الطهارة وسننها (639) ,مسند أحمد بن حنبل (2/429) ,سنن الدارمي الطهارة (1136) .

(1/220)

من يدعون ولايته ويسألونه عما غاب ويحلفون به
س:99: يوجد في بلدتنا رجل لا يخرج من حجرته، يقال له الشيخ موسى، والناس يذهبون إليه للبركة، وإذا غاب شيء ذهبوا إليه ليسألوه حتى يدلهم على مكانه، وبعض الجهلة يحلفون به، وينذرون له النذور، وأهله يتلقون الهدايا من الناس ويعيشون عليها، من نقود أو أجهزة أو بهيمة الأنعام، ويقسمونها بينهم، وإذا سألنا عن صلاته يقال إنه يصلي، ولكن أين يصلي الجمعة وهو لا يخرج من حجرته أبدا يقولون إنه يصلي في أي مسجد، وأحيانا في الحرم بمكة، وهو مع ذلك يشرب الدخان. فماذا عن هذا الرجل؟ وماذا عن حكم ما يأكله أهله من هدايا؟ وهل هذا من الأولياء؟ أفيدونا بارك الله فيكم.
الجواب: بسم الله الرحمن الرحيم، الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد ...
فهذا الرجل وأشباهه من جملة الدجالين المضللين، الذين يتأكلون بما يدعونه من ولاية أو من علم الغيب أو نحو ذلك، ولا يجوز أن يسأل،

(1/220)

ولا يجوز أن يهدى إليه، بل يجب أن يستتاب من أعماله السيئة من جهة ولاة الأمور، فإن تاب وإلا وجب قتله; لأن هذا مضلل ملبس على الناس يستخدم الجن، ويسألهم عن بعض الأشياء أو يكذب على الناس.
فاعتقاد الناس فيه بأنه يعلم الغيب، وأنه يخبرهم عن حاجاتهم الغيبية، فهذا يدل على أنه إما أنه كذاب ودجال، وإما أنه يستخدم الجن ويسألهم عن بعض الأشياء التي قد يعرفونها من جهة استراق السمع، أو من جهة تجولهم في البلدان، ويكذب معها مائة كذبة وأكثر، والرسول صلى الله عليه وسلم قال: «من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة» (1) وقال صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (2) .
والتبرك به لا يجوز لأنه ضال مضل، لا يجوز التبرك به، ولا يتبرك بغيره من الأشخاص; لأن البركة تطلب من الله عز وجل، لا من زيد ولا من عمرو، فالواجب في مثل هذا أن يكشف أمره لولاة الأمور، لعلهم يزيلون هذا الشخص، ويمنعونه من تعاطيه هذه الأعمال الخبيثة المنكرة، أو لعلهم يسجنونه.
المقصود أن عمله هذا منكر، ولا يجوز إقراره عليه من حكومة إسلامية، ومن علماء المسلمين، ومن أهل الحل والعقد، بل يجب القضاء عليه ومنعه من هذا العمل السيئ.
ثم من أدلة فساد حاله كونه لا يحضر الجمعة ولا الجماعة، وهذا منكر عظيم، سئل ابن عباس رضي الله تعالى عنهما عن رجل يصوم
__________
(1) صحيح مسلم السلام (2230) ,مسند أحمد بن حنبل (4/68) .
(2) سنن الترمذي الطهارة (135) ,سنن أبو داود الطب (3904) ,سنن ابن ماجه الطهارة وسننها (639) ,مسند أحمد بن حنبل (2/429) ,سنن الدارمي الطهارة (1136) .

(1/221)

النهار ويقوم الليل، ولكنه لا يشهد الجمعة ولا الجماعة، فقال: هو في النار، فشهود الجماعة أمر لازم وشهود الجمعة كذلك، ودعواه أنه يصلي في كذا وكذا وهو لا يرى، أو أنه يصلي في المسجد الحرام، فكل هذا دجل وكذب ليظن الناس أنه ولي، وأنه يخرج ويذهب ولا يرى أو أنه يذهب به إلى مكة كرامة له، وهذا ليس من كرامات الأولياء بل هذا من الباطل، وهذا من شعوذة الشياطين، وكذبهم على الناس، فقد تحمل الشياطين بعض الناس إلى أماكن بعيدة.
فالمقصود أن هذا من عبيد الشيطان وليس من عبيد الله، بل يجب الإنكار عليه، ولا يهدى إليه ولا إلى أهله، ولا يصدق، ولا يسأل، بل يجب أن يعاقب حتى يدع هذا العمل، وحتى يصلي مع الناس، وحتى يتوب إلى الله عز وجل، وحتى يدع ما يدعيه من دعوى علم الغيب، فإن تاب وإلا وجب قتله نسأل الله السلامة والعافية.

(1/222)

من يدعي اطلاعه على اللوح المحفوظ
س100: يقول السائل: هناك رجل ألف دعاء ختم القرآن الكريم، وقال ولد المؤلف في مقدمة الدعاء: قال لي والدي كنت أجمع هذا الدعاء وأنا أشاهد اللوح المحفوظ. فما مدى صحة هذا الكلام؟ .
الجواب: هذا من كلام المخرفين. اللوح المحفوظ لا يطلع عليه إلا الله سبحانه وتعالى، وهذا من كلام مخرفي الصوفية، الذين يلبسون على الناس ويغشونهم. نسأل الله العافية.
فاللوح المحفوظ لا يطلع عليه إلا الله عز وجل هو الذي جعله وهو الذي يطلع عليه، ومن زعم

(1/222)

أنه يعلم ما فيه فهو كافر يستتاب من ولاة الأمر فإن تاب وإلا وجب قتله حماية للمسلمين من شره وفتنته.

(1/223)

حكم الذهاب بمن أصابه جنون إلى المتصوفة
س101: يقول السائل: هناك بعض الناس يصيبهم الجنون، ويذهب بهم إلى شيوخ المتصوفة ويعالجونهم بالبخور والمحو والحجاب. وبعد ذلك يصيرون بحالة متحسنة. فما حكم الشرع في ذلك؟
الجواب: من أصابه الجنون لا يذهب به إلى المخرفين بل يذهب به إلى أهل الخير من القراء الطيبين والعارفين بعلاج هذه الأشياء، يقرءوا عليه وينفثوا عليه ويستعمل ما يسبب خروج الجن منه، والله جعل لكل شيء سببا ولكل داء دواء.
والغالب أن المؤمن التقي والعالم المعروف بالاستقامة وحسن العقيدة إذا قرأ عليه ونفث عليه وتعهده بالقراءة، والوعيد للجني، وتحذيره فإنه يخرج بإذن الله.
وبكل حال فليس للمسلم أن يذهب إلى الصوفيين المخرفين المعروفين ببدعهم وضلالهم وخرافاتهم، ليس له أن يذهب إليهم، ولا يتعالج عندهم لئلا يضروه، ولئلا يجروه إلى ما هم فيه من الشرك والبدع والخرافات، فإن الصوفية في الغالب طريقتهم هي البدع والخرافات، وكثير منهم يعبد شيخه من دون الله، ويستغيث به، وينذر له، ويطلب منه المدد حيا أو ميتا فأحوالهم خطيرة، والناجي منهم

(1/223)

قليل، ولا حول ولا قوة إلا بالله، ونسأل الله لنا ولهم الهداية والبصيرة.
والطريقة السليمة النافعة هي طريقة الكتاب والسنة، وهي طريقة أصحاب النبي صلى الله عليه وسلم، وأتباعهم بإحسان، وهي الصراط المستقيم وهو دين الله والتمسك بشرع الله والحذر مما نهى الله عنه، والحذر من البدع.

(1/224)


الطاغوت والشرك - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(17)
الطاغوت والشرك

(1/225)

ما هو الشرك؟
س102: يقول السائل: فضيلة الشيخ، ما هو الشرك؟ أفيدونا أفادكم الله.
الجواب: إن الشرك هو أعظم الذنوب، وهو أعظم الجرائم، وهو الذي جرى بين الرسل وبين الأمم فيه النزاع، فالأمم كانت على الشرك إلا من هداه الله وحفظه من أفراد الناس، والرسل تدعوهم إلى توحيد الله والإخلاص له.
وكان هذا الشرك قد حدث في قوم نوح بأسباب غلوهم في ود، وسواع، ويغوث، ويعوق، ونسر، لما غلوا فيهم وعظموهم التعظيم الذي نهى الله عنه وقعوا في الشرك بعد ذلك، وصاروا يستغيثون بهم، وينذرون لهم، ويذبحون لهم، فلما ظهر فيهم هذا الشرك بعث الله إليهم نوحا عليه الصلاة والسلام يدعوهم إلى توحيد الله، وينذرهم من هذا الشرك ويحذرهم منه.
ولم يزل فيهم يدعوهم إلى الله ويأمرهم بالإخلاص لله سبحانه وتعالى والتوبة إلى الله من شركهم، ولكنهم استمروا على طغيانهم وضلالهم إلا القليل، فبعد ذلك أمره الله أن يصنع السفينة وأن يحمل فيها من آمن معه، ومن كل زوجين اثنين، وأهلك الله أهل الأرض وأغرقهم بسبب كفرهم وشركهم بالله سبحانه وتعالى، كما قال الله سبحانه في سورة العنكبوت: {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} (1) {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ} (2) [العنكبوت: 14، 15] .
__________
(1) سورة العنكبوت الآية 14
(2) سورة العنكبوت الآية 15

(1/226)

وهكذا بعد ذلك الأمم من قوم هود وقوم صالح ومن بعدهم ; أرسل الله إليهم الرسل تدعوهم لتوحيد الله وتنذرهم الشرك بالله عز وجل، ولم يؤمن إلا القليل، وأكثر الخلق غلب عليهم طاعة الهوى والشيطان، ونبينا محمد عليه الصلاة والسلام هو خاتم الأنبياء وهو أفضلهم وإمامهم، بعثه الله إلى هذه الأمة لينذرهم الشرك بالله، ويدعوهم إلى توحيد الله سبحانه وتعالى وطاعته، وكان الشرك في وقته قد انتشر في الأرض وعم، ولم يبق على التوحيد إلا بقايا قليلة من أهل الكتاب، فأنذرهم عليه الصلاة والسلام هذا الشرك، وكانوا يتعلقون بالأشجار والأحجار والأصنام، ويدعون الأنبياء والصالحين، ويستغيثون بهم، وينذرون لهم وكانوا يقولون إنهم شفعاؤنا عند الله، وإنهم يقربونا إلى الله زلفى، كما ذكر الله ذلك عنهم في قوله سبحانه وتعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (1) قال الله سبحانه ردا عليهم: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (2) [يونس: 17 - 18] .
هذا شأن المشركين يعبدون الأصنام والأشجار والأحجار والأولياء والأنبياء، وبهم يستغيثون، ولهم ينذرون، وإليهم يتقربون بالذبائح، هذا هو الشرك الأكبر، وهذا هو الذي أنكرته الرسل، وأنكره أتباعهم من دعاة الحق، وقال الله سبحانه في ذلك: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (3) [الأنعام: 88] .
__________
(1) سورة يونس الآية 18
(2) سورة يونس الآية 18
(3) سورة الأنعام الآية 88

(1/227)

وقال فيه سبحانه وتعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (1) [الزمر: 65] .
وقال فيه سبحانه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} (2) [لقمان: 13] وقال فيه عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} (3) [النساء: 48] وفي موضع آخر: {فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} (4) [النساء: 116] .
وبهذا نعلم حقيقة الشرك، وأنه تشريك غير الله مع الله في العبادة سبحانه وتعالى، من أولياء، أو أنبياء، أو جن، أو ملائكة، أو أحجار، أو أصنام، أو شجر، أو غير ذلك، هذا هو الشرك الأكبر، والذنب الأعظم الذي نهت عنه الرسل وأنزل الله فيه الكتب سبحانه وتعالى، وتوعد الله عز وجل عليه بعدم المغفرة، وبعدم دخول الجنة.
وهكذا يلحق بذلك جميع أنواع الكفر، كلها حكمها حكم الشرك كمن سب الله، أو سب رسوله، أو استهزأ بالدين، أو تنقص الرسول صلى الله عليه وسلم، أو طعن في رسالته عليه الصلاة والسلام، أو جحد بعض ما أوجب الله من الأمور المعلومة من الدين بالضرورة كأن جحد وجوب الصلوات الخمس، أو جحد وجوب زكاة المال، أو جحد وجوب صوم رمضان، أو جحد وجوب الحج مع الاستطاعة، أو جحد تحريم الزنا، أو جحد تحريم الخمر، أو جحد تحريم السرقة أو ما أشبه ذلك، كل هذا يسمى كفرا ويسمى شركا بالله عز وجل، وصاحبه إذا مات عليه مخلد في النار والعياذ بالله، والجنة عليه حرام وأعماله حابطة، كما قال سبحان: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (5) [الأنعام: 88] ، وقال
__________
(1) سورة الزمر الآية 65
(2) سورة لقمان الآية 13
(3) سورة النساء الآية 48
(4) سورة النساء الآية 116
(5) سورة الأنعام الآية 88

(1/228)

الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} (1) [الفرقان: 23] وقال سبحانه: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} (2) [المائدة: 5] .
والواجب على جميع المكلفين الحذر من الشرك، وأن يخصوا الله بالعبادة دون كل ما سواه، وهذا هو معنى لا إله إلا الله، فإن معناها: لا معبود حق إلا الله، فهي تنفي العبادة عن غير الله، وتثبت العبادة لله وحده سبحانه، كما قال عز وجل في سورة الحج: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} (3) [الحج: 62] ، وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (4) [النحل: 36] ، وقال عز وجل: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} (5) [الأنبياء: 25] .
وهذا التوحيد هو الذي خلق الله لأجله الثقلين، كما في قوله سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} (6) [الذاريات: 56] ، والمعنى أن يخصوني بالعبادة، ويفردوني بعبادتي من صوم وصلاة ودعاء وخوف ورجاء وغير ذلك، هذا هو الواجب على المكلفين جميعا أن يعبدوا الله وحده ويخصوه بعباداتهم دون كل ما سواه.
أما الرسل والأنبياء فحقهم الاتباع والمحبة والطاعة، أما العبادة فهي حق الله سبحانه وتعالى كما قال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} (7) [الإسراء: 23] ، وقال سبحانه: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (8) [الفاتحة: 5] ، وقال عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} (9) [البينة: 5] .
__________
(1) سورة الفرقان الآية 23
(2) سورة المائدة الآية 5
(3) سورة الحج الآية 62
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) سورة الذاريات الآية 56
(7) سورة الإسراء الآية 23
(8) سورة الفاتحة الآية 5
(9) سورة البينة الآية 5

(1/229)

وهكذا الأولياء حقهم أن يحبوا في الله، وأن يسلك سبيلهم الطيب في طاعة الله ورسله، أما أن يعبدوا مع الله فلا، فالعبادة حق الله لا يعبد مع الله أحد، لا ملك ولا نبي ولا ولي، ولا غير ذلك.
والواجب على جميع المكلفين أن يكون اهتمامهم بهذا الأمر أعظم اهتمام; لأن التوحيد هو أصل الدين وأساس الملة، وهو أعظم واجب وأهم واجب، ولأن الشرك هو أعظم الذنوب وأكبر الجرائم، فوجب أن يكون اهتمام المسلمين واهتمام طلاب العلم والعلماء بهذا الأمر أعظم من كل اهتمام، وأولى من كل أمر. نسأل الله للجميع الهداية والتوفيق.

(1/230)

الشرك الأصغر لا يخلد صاحبه في النار
س103: يقول السائل: هل الشرك الأصغر وهو الرياء يخلد صاحبه في النار أم لا؟
الجواب: الشرك الأصغر لا يخلد صاحبه في النار، مثل الكبائر لا يخلد صاحبها في النار. وذلك مثل قول: لولا الله وأنت ما شاء الله وشئت، وكذلك الرياء، والحلف بغير الله. فكل هذا يعد من الشرك الأصغر، ولا يوجب الخلود في النار، ولا يبطل الأعمال، ولكنه محرم، مثل كبائر الذنوب بل أشد من كبائر الذنوب، ولكنه لا يوجب الخلود فى النار، وهذا بالنسبة للرياء في العبادات، والحلف بغير الله، وقول ما شاء الله وشاء فلان، ولولا الله وفلان، فهذا كله يعد من الشرك الأصغر،

(1/230)

والواجب الحذر منه والبدار بالتوبة منه.

(1/231)

قوله تعالى: {وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} (1)
س104: يسأل السائل عن معنى هذه الآية: {وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} (2) {مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا} (3) [الروم: 31، 32] ؟
الجواب: يبين تعالى في الآية أن من صفات المشركين تفريق الدين وأن يكونوا فيه شيعا ; كل شيعة لها رأي ولها كلام ولها أنصار، هكذا يكون المشركون وهكذا الكفار، يتفرقون وكل طائفة لها رئيس ولها متبوع، تغضب لغضبه، وترضى لرضاه، ليس همهم الدين وليس تعلقهم بالدين.
أما المسلمون فهم يجتمعون على كتاب الله وسنة الرسول عليه الصلاة والسلام، وهدفهم هو اتباع الكتاب والسنة، فهم مجتمعون على ذلك ومعتصمون بحبل الله.
أما غيرهم من الكفار فهم أحزاب وشيع، والله عز وجل يحذرنا أن نكون مثلهم، ويأمرنا أن نقيم الصلاة، وأن نستقيم على دين الله، وأن نجتمع على الحق، ولا نتشبه بأعداء الله المشركين الذين فرقوا دينهم وكانوا شيعا، وهكذا أصحاب البدع شابهوا المشركين حرفوا دينهم وكانوا شيعا؟ هذا معتزلي، وهذا جهمي، وهذا مرجئ، وهذا شيعي
__________
(1) سورة الروم الآية 31
(2) سورة الروم الآية 31
(3) سورة الروم الآية 32

(1/231)

إلى غير ذلك.
فالتفرق في الدين هو مخالفة لما أمر الله به من الاعتصام بحبل الله، والاستقامة على دين الله، وعدم التنازع والفشل.

(1/232)

حول ترك الصلاة والشرك
س105: سائل يقول: ما معنى هذه الآية التي وردت في سورة الروم: {وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ} (1) {مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا} (2) ، وهل يقال لتارك الصلاة إنه مشرك؟
الجواب: ثبت عن النبي صلى الله عليه وسلم أنه قال: «العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر» (3) ، وثبت عنه عليه الصلاة والسلام أيضا أنه قال: «بين الرجل وبين الكفر والشرك ترك الصلاة» (4) خرجه مسلم في صحيحه من حديث جابر.
وهذا يدل على أن تارك الصلاة يسمى كافرا ويسمى مشركا، وهذا هو الحق وهو المعروف عن الصحابة رضي الله عنهم، فإن عبد الله بن شقيق العقيلي -رضي الله عنه ورحمه- التابعي الجليل قال: لم يكن أصحاب رسول الله صلى الله عليه وسلم يعدون شيئا تركه كفر إلا الصلاة.
وهذا يدل على أن ترك الصلاة عند الصحابة رضي الله عنهم يعتبر كفرا أكبر، ويسمى تاركها كافرا مشركا، وهذا هو أصح قولي العلماء إذا لم يجحد وجوبها. أما من جحد وجوبها فإنه كافر عند الجميع، نعوذ بالله من ذلك.
فالذي ترك الصلاة قد فرق دينه وقد خرج عن جماعة المسلمين
__________
(1) سورة الروم الآية 31
(2) سورة الروم الآية 32
(3) سنن الترمذي الإيمان (2621) ,سنن النسائي الصلاة (463) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1079) ,مسند أحمد بن حنبل (5/346) .
(4) صحيح مسلم الإيمان (82) ,سنن الترمذي الإيمان (2620) ,سنن أبو داود السنة (4678) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ,مسند أحمد بن حنبل (3/389) ,سنن الدارمي الصلاة (1233) .

(1/232)

واستحق أن يقتل إن لم يتب; لقول النبي صلى الله عليه وسلم: «لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة» (1) فالذي يترك الصلاة يعتبر تاركا لدينه مفارقا للجماعة. نسأل الله العافية والسلامة.
لكن هل يقال لمن ترك الصلاة إنه مشرك؟
نعم يقال له مشرك ويقال له كافر في أصح قولي العلماء، لكن الجمهور قالوا: كفر دون كفر وشرك دون شرك إذا لم يجحد وجوبها، والصواب الذي عليه جمع من أهل العلم أنه كفر أكبر وشرك أكبر، كما حقق ذلك العلامة ابن القيم رحمه الله في كتاب الصلاة، وذكره الذهبي عن جماعة من أهل العلم في كتابه الكبائر، وذكره آخرون، ودل عليه الحديث السابق الذي رواه مسلم في الصحيح من حديث جابر: أن النبي صلى الله عليه وسلم قال: «بين الرجل وبين الكفر والشرك ترك الصلاة» (2) فسماه كفرا وشركا، والكفر المعرف والشرك المعرف بأداة التعريف هو الكفر الأكبر والشرك الأكبر، والآية تبين أن من صفات المشركين تفريق الدين والتشيع، كل شيعة لها رأي ولها كلام ولها أنصار.
هكذا يكون المشركون وهكذا يكون الكفار، متفرقين، كل طائفة لها رئيس ولها متبوع تغضب لغضبه وترضى لرضاه، ليس همهم الدين وليس لهم تعلق بالدين، أما المسلمون فهم يجتمعون على كتاب الله وسنة الرسول عليه الصلاة والسلام، وهدفهم هو اتباع الكتاب والسنة، فهم مجتمعون على ذلك معتصمون بحبل الله، أما غيرهم من الكفار فهم أحزاب وشيع.
__________
(1) صحيح البخاري الديات (6484) ,صحيح مسلم القسامة والمحاربين والقصاص والديات (1676) ,سنن الترمذي الديات (1402) ,سنن النسائي تحريم الدم (4016) ,سنن أبو داود الحدود (4352) ,سنن ابن ماجه الحدود (2534) ,مسند أحمد بن حنبل (1/444) ,سنن الدارمي الحدود (2298) .
(2) صحيح مسلم الإيمان (82) ,سنن الترمذي الإيمان (2620) ,سنن أبو داود السنة (4678) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1078) ,مسند أحمد بن حنبل (3/389) ,سنن الدارمي الصلاة (1233) .

(1/233)

والله عز وجل يحذرنا أن نكون مثلهم، ويأمرنا أن نقيم الصلاة، وأن نستقيم على دين الله، وأن نجتمع على الحق ولا نتشبه بأعداء الله المشركين، الذين فرقوا دينهم وكانوا شيعا، وهكذا أصحاب البدع شابهوا المشركين فرقوا دينهم وكانوا شيعا، هذا معتزلي، وهذا جهمي، وهذا مرجئ، وهذا شيعي إلى غير ذلك، فالتفرق في الدين هو مخالفة لما أمر الله به من الاعتصام بحبل الله، والاستقامة على دين الله، وعدم التنازع والفشل.

(1/234)


الحلف - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(18)
الحلف

(1/235)

حكم الحلف بغير الله
س106: عندنا الكثير من الناس يحلفون بغير الله، مثلا يقولون: وحياة النبي محمد عليه الصلاة والسلام، أو: وحياة عيسى، أو موسى عليه الصلاة والسلام، أو: وحياة القرآن أو وحياة قبر أبي، أو أقسم بشرفي أفيدونا بهذا جزاكم الله خير الجزاء؟
الجواب: الحلف بغير الله لا يجوز، بل يجب أن يكون الحلف بالله وحده سبحانه وتعالى; لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال: «من كان حالفا فلا يحلف إلا بالله أو ليصمت» (1) .
وقال: «من حلف بغير الله فقد أشرك» (2) وفي لفظ آخر فقد كفر وفي لفظ آخر فقد كفر أو أشرك.
فالحلف بغير الله من المحرمات الكفرية، ولكنه من الشرك الأصغر، إلا إذا قصد أن محلوفه عظيم كعظمة الله، أو أنه يتصرف في الكون، أو أنه يستحق أن يدعى من دون الله، صار كفرا أكبر والعياذ بالله.
فإذا قال: وحياة فلان، أو وحياة الرسول، أو وحياة موسى، أو وحياة عيسى، أو وقبر أبي، أو حلف بالأمانة وبالكعبة أو ما أشبه ذلك، فكل ذلك حلف بغير الله، وكل ذلك لا يجوز، وكل ذلك منكر.
والواجب أن لا يحلف إلا بالله سبحانه وتعالى، أو بصفة من صفاته، أو باسم من أسمائه عز وجل، والقرآن من كلام الله، فالقرآن من صفات الله، فإذا قال: والقرآن، أو وحياة القرآن، فهذا لا بأس به؛ لأن القرآن كلام الله سبحانه وتعالى، فإذا حلف بالقرآن، أو قال: بعزة الله،
__________
(1) صحيح البخاري الأيمان والنذور (6270) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1534) ,سنن أبو داود الأيمان والنذور (3249) ,مسند أحمد بن حنبل (2/7) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .
(2) سنن أبو داود الأيمان والنذور (3251) ,مسند أحمد بن حنبل (2/69) .

(1/236)

أو بعلم الله، أو بحياة الله، فلا بأس، فصفات الله يقسم بها، لكن المخلوقون لا يقسم بهم، فلا يقسم بالنبي صلى الله عليه وسلم، وهو أشرف الخلق، ولا بحياة فلان، ولا بالكعبة ولا بالأمانة، ولا بشرف فلان؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك، وحذر من هذا صلى الله عليه وسلم.
وقال ابن عبد البر الإمام المشهور رحمه الله: أجمع العلماء على أنه لا يجوز الحلف بغير الله. فيجب على المؤمن أن يحذر هذه الأيمان الباطلة، وأن يحذر إخوانه من ذلك، وأن يدعوهم إلى الحلف بالله وحده سبحانه وتعالى. .

(1/237)

هل الحلف بالطلاق حلف بغير الله
س107: سائل يقول: سمعنا في برنامجكم نور على الدرب أن الحلف بغير الله حرام، كما سمعنا فيه أن الشخص إذا حلف بالطلاق فلا تطلق زوجته. أليس في ذلك تناقض يا سماحة الشيخ؟
الجواب: الحلف بغير الله منكر، والنبي صلى الله عليه وسلم قال: «من كان حالفا فليحلف بالله أو ليصمت» (1) وقال عليه الصلاة والسلام: «من حلف بغير الله فقد كفر أو أشرك» (2) وهو حديث صحيح، وقال عليه الصلاة والسلام: «من حلف بالأمانة فليس منا» (3) وقال: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون» (4) .
هذا حكمه عليه الصلاة والسلام وهو منع الحلف بغير الله كائنا من كان، فلا يجوز الحلف بالنبي عليه الصلاة والسلام، ولا بالكعبة ولا بالأمانة، ولا بحياة فلان، ولا بشرف فلان، وكل هذا لا يجوز؛ لأن
__________
(1) صحيح البخاري الشهادات (2533) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1534) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3249) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/7) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .
(2) صحيح البخاري الأدب (5757) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1535) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3251) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/125) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .
(3) سنن أبو داود الأيمان والنذور (3253) ,مسند أحمد بن حنبل (5/352) .
(4) صحيح البخاري المناقب (3624) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1534) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3249) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/76) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .

(1/237)

الأحاديث الصحيحة دلت على منع ذلك. . . وقد نقل أبو عمر ابن عبد البر الإمام المشهور رحمه الله إجماع أهل العلم على أنه لا يجوز الحلف بغير الله، فالواجب على المسلمين أن يحذروا ذلك، وليس لأحد أن يحلف بحياة فلان، أو شرف فلان، أو بالكعبة، أو بالنبي، أو بالأمانة، كل هذا لا يجوز.
أما الطلاق فليس من الحلف في الحقيقة، وإن سماه الفقهاء حلفا، لكن ليس من جنس هذا، الحلف بالطلاق معناه تعليقه على وجه الحث أو المنع أو التصديق أو التكذيب، مثل لو قال: والله ما أقوم، أو والله ما أكلم فلانا فهذا يسمى يمينا، فإذا قال: علي الطلاق ما أقوم، أو علي الطلاق ما أكلم فلانا. فهذا يسمى يمينا من هذه الحيثية، يعني من جهة ما يتضمنه من الحث أو المنع أو التصديق أو التكذيب، سمي يمينا لهذا المعنى، وليس فيه الحلف بغير الله، فهو ما قال: بالطلاق ما أفعل كذا، أو بالطلاق لا أكلم فلانا، فهذا لا يجوز.
ولكن إذا قال: علي الطلاق ألا أكلم فلانا، أو علي الطلاق ما تذهبي إلى كذا وكذا، أي زوجته، أو علي الطلاق ما تسافري إلى كذا وكذا، فهذا طلاق معلق، يسمى يمينا لأنه في حكم اليمن من جهة الحث أو المنع أو التصديق أو التكذيب، فالصواب فيه أنه إذا كان قصد منعها، أو منع نفسه، أو منع غيره من هذا الشيء الذي حلف عليه فيكون حكمه حكم اليمين، وفيه كفارة يمين.
وليس في هذا مناقضة لقولنا إن الحلف بغير الله ما يجوز، وليس في هذا مخالفة؛ لأن هذا شيء وهذا شيء، فالحلف بغير الله مثل أن يقول:

(1/238)

باللات والعزى، بفلان، بحياة فلان، وحياة فلان، هذا حلف بغير الله، أما هذا فطلاق معلق ليس حلفا في المعنى الحقيقي بغير الله، ولكنه حلف في المعنى من جهة منعه وتصديقه وتكذيبه. فإذا قال عليه الطلاق ما يكلم فلانا، فكأنه قال: والله ما أكلم فلانا، أو لو قال: علي الطلاق ما تكلمين فلانا- يخاطب زوجته- فكأنه قال: والله ما تكلمين فلانا- فإذا حصل الخلل وحنث في هذا الطلاق، فالصواب أنه يكفر عن يمينه بكفارة يمين، أي أن له حكم اليمين إذا كان قصد منع الزوجة أو منع نفسه، وما قصد إيقاع الطلاق، إنما نوى منع هذا الشيء، منع نفسه، أو منع الزوجة من هذا الفعل، أو من هذا الكلام فهذا يكون له حكم اليمين عند بعض أهل العلم، وهو الأصح، وعند الأكثرين يقع الطلاق.
لكن عند جماعة من أهل العلم لا يقع الطلاق وهو الأصح، وهو اختيار شيخ الإسلام ابن تيمية وابن القيم، وجماعة من السلف رحمة الله عليهم; لأنه له معنى اليمين من جهة الحث أو المنع أو التصديق أو التكذيب، وليس له معنى اليمين في تحريم الحلف بغير الله; لأنه ليس حلفا بغير الله، وإنما هو تعليق فينبغي فهم الفرق بين هذا وهذا. والله أعلم.

(1/239)


القبور - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(19)
القبور

(1/241)

حكم زيارة القبور للرجال والنساء
س108: يقول السائل: هناك من يقول تكره زيارة القبور للنساء لحديث أم عطية، وإن علم وقوع محرم منهن حرمت، وعليه يحمل قوله صلى الله عليه وسلم: «لعن الله زوارات القبور» (1) إلا لغير النبي صلى الله عليه وسلم وقبري صاحبيه رضي الله عنهما فتسن زيارتها للرجال والنساء، لعموم الأدلة في طلب زيارته صلى الله عليه وسلم فما هذه الأدلة؟ وما رأي سماحتكم في المسألة عامة. . . وفقكم الله؟
الجواب: بسم الله الرحمن الرحيم. الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه. أما بعد:
فقد ثبت عن رسول الله عليه الصلاة والسلام أنه لعن زائرات القبور، وثبت ذلك من حديث ابن عباس، ومن حديث أبي هريرة، ومن حديث حسان بن ثابت الأنصاري.
وأخذ العلماء من ذلك أن الزيارة للنساء محرمة؛ لأن اللعن لا يكون إلا على محرم، بل يدل على أنه من الكبائر; لأن العلماء ذكروا أن المعصية التي يكون فيها لعن أو فيها وعيد بالنار هذه تكون من الكبائر.
فالصواب أن زيارة النساء للقبور محرمة، لا مكروهة، والسبب في ذلك والله أعلم أنهن في الغالب قليلات الصبر، وهن فتنة، فزيارتهن للقبور، واتباعهن للجنائز قد يفتن الناس وقد يسبب مشاكل على الرجال، فكان من رحمة الله سبحانه وتعالى أن منعهن من الزيارة،
__________
(1) سنن الترمذي الجنائز (1056) ,سنن ابن ماجه ما جاء في الجنائز (1576) .

(1/242)

وحرم عليهن زيارة القبور سدا لذريعة الفتنة بهن أو منهن.
وقد صح عن رسول الله عليه الصلاة والسلام أنه قال: «ما تركت بعدي فتنة أضر على الرجال من النساء» (1) وقول بعض الفقهاء إنه يستثنى من ذلك قبر النبي صلى الله عليه وسلم، وقبر صاحبيه رضي الله عنهما; قول بلا دليل، والصواب أن المنع يعم جميع القبور، حتى قبر النبي صلى الله عليه وسلم، وحتى قبر صاحبيه رضي الله عنهما.. هذا هو المعتمد من حيث الدليل.
وأما الرجال فيستحب لهم زيارة القبور، وزيارة قبر النبي صلى الله عليه وسلم، وقبر صاحبيه، عليه الصلاة والسلام، لكن بدون شد الرحل فالسنة أن تزار القبور في البلد من دون شد الرحل، لا يسافر لأجل الزيارة، ولكن إذا كان في المدينة زار قبر النبي صلى الله عليه وسلم، وقبر صاحبيه، وزار البقيع، والشهداء.
أما أن يشد الرحال من بعيد لأجل الزيارة فقط، فهذا لا يجوز على الصحيح من قولي العلماء، لقول النبي صلى الله عليه وسلم: «لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى» (2) .
أما إذا شد الرحل إلى المسجد النبوي، فإن الزيارة تدخل تبعا لذلك.
فإذا وصل المسجد صلى فيه ما تيسر، ثم زار قبر النبي صلى الله عليه وسلم، وزار قبر صاحبيه، ودعا له عليه الصلاة والسلام، وصلى وسلم عليه، عليه الصلاة والسلام، ثم سلم على الصديق رضي الله عنه ودعا له، ثم على الفاروق ودعا له. وهكذا السنة.
وهكذا في القبور الأخرى، فلو زار مثلا دمشق، أو القاهرة، أو الرياض، أو أي بلد.. يستحب له زيارة القبور لما فيها من العظة.
__________
(1) صحيح البخاري النكاح (4808) ,صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741) ,سنن الترمذي الأدب (2780) ,سنن ابن ماجه الفتن (3998) ,مسند أحمد بن حنبل (5/210) .
(2) صحيح البخاري الجمعة (1132) ,صحيح مسلم الحج (1397) ,سنن النسائي المساجد (700) ,سنن أبو داود المناسك (2033) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (1409) ,مسند أحمد بن حنبل (2/234) ,سنن الدارمي الصلاة (1421) .

(1/243)

والنبي عليه الصلاة والسلام قال: «زوروا القبور فإنها تذكركم الآخرة» (1) فيزورها للذكرى، والعبرة، والدعاء للموتى، والترحم عليهم. وهذه هي السنة، من دون شد الرحل.
ولكن لا يزورهم لدعائهم من دون الله. فدعاؤهم من دون الله شرك بالله عز وجل.
فكونه يدعوهم، أو يستغيث بهم، أو يذبح لهم، أو يتقرب إليهم بشيء من العبادة، أو يطلب منهم المدد، فهذا لا يجوز، وهذا من الشرك بالله عز وجل، فكما أنه لا يجوز مع الأصنام، ومع الأشجار والأحجار، فهكذا لا يجوز مع الموتى.
فلا يدعو الصنم ولا يستجير به ولا يستغيث به، ولا الشجر، ولا الحجر، ولا الكوكب، وهكذا أصحاب القبور، لا يدعون مع الله، ولا يستغاث بهم، ولا يطلب منهم المدد.
بل هذا شرك بالله عز وجل، كما قال الله سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (2) [الجن: 18] وقال سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (3) {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} (4) [فاطر: 13، 14] سبحانه وتعالى.
فبين سبحانه أن دعاء العباد للموتى ونحوهم شرك به سبحانه، لقوله سبحانه: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} (5) فجعل دعاءهم إياهم- أي: دعاء الموتى والاستغاثة بأصحاب القبور - شركا بالله عز وجل.
__________
(1) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1569) ,مسند أحمد بن حنبل (2/441) .
(2) سورة الجن الآية 18
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة فاطر الآية 14

(1/244)

وهكذا قوله سبحانه {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} (1) [المؤمنون: 117] فسمى دعاء غير الله كفرا، وحكم على أهله بأنهم كافرون وغير مفلحين فيجب على المسلم أن يحذر هذا، ويجب على العلماء أن يبينوا هذه الأمور، حتى يحذر الناس الشرك بالله.
وكثير من العامة إذا مر بقبور من يعظمهم استغاث بهم، وقال المدد المدد يا فلان، أو يا سيدي فلان. المدد. المدد. أغثني. انصرني. اشف مريضي، وهذا هو الشرك الأكبر والعياذ بالله، وهذا إنما يطلب من الله عز وجل، لا من الموتى، ولا من الأصنام، ولا من الكواكب، وإنما يطلب من الله عز وجل.
أما الحي فإنه يطلب منه ما يقدر عليه، إذا كان حاضرا يسمع كلامه، أو عن طريق الكتابة، أو الهاتف، أو الإبراق، أو التلكس، أو ما أشبه ذلك من الأمور الحسية فيطلب منه ما يقدر عليه; تبرق له، أو تكتب له، أو تكلمه بالهاتف، وتقول: أقرضني كذا وكذا، أو ساعدني على عمارة بيتي، أو على إصلاح مزرعتي، فإذا كان بينك وبينه شيء من التعاون فلا بأس.
أما أن تطلب من الميت أو الحي ما لا يقدر عليه، أو الغائب بدون الآلات الحسية، فهذا شرك به سبحانه وتعالى؛ لأن دعاء الغائب من غير الآلات الحسية معناه اعتقاد أنه يعلم، وأنه يسمع دعاءك وإن بعدت، وهذا اعتقاد باطل، واعتقاد كفري، من اعتقد أن غير الله يعلم الغيب فهذا كفر أكبر.
__________
(1) سورة المؤمنون الآية 117

(1/245)

يقول الله جل وعلا: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (1) [النمل: 65] أو تعتقد أن الله جعل له سرا في الكون، فيتصرف; يعطي من يشاء، ويحرم من يشاء. كما يظنه بعض الجهلة، فهذا أيضا شرك أكبر.
فالزيارة للموتى زيارة إحسان، وزيارة ترحم عليهم، وتذكر للآخرة، والاستعداد لها. تذكر أنك ميت كما ماتوا فتستعد للآخرة، وتدعو لإخوانك المسلمين الميتين، وتترحم عليهم، وتستغفر لهم. وهذه هي الفائدة من الزيارة; ففيها عظة وذكرى ودعاء للموتى.
كذلك لا يزور القبور من أجل أن يدعو عندها، فيجلس عندها ويدعو، أو من أجل الصدقة عندها، أو للقراءة عندها، فهذا غير مشروع، بل هذا من البدع.
لكن يزورها للسلام عليهم، والدعاء لهم، والترحم عليهم، ولهذا «كان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين» (2) هكذا كان يعلمهم عليه الصلاة والسلام.
وكان إذا زار القبور هو عليه الصلاة والسلام، قال: «السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون اللهم اغفر لأهل بقيع الغرقد» (3) هكذا جاء في حديث عائشة ما هذا معناه.
والمقصود أن الزيارة للقبور في الحقيقة إحسان للموتى، وطلب للمغفرة لهم، والرحمة لهم، وإحسان لنفسك لأنك تذكر بهذا
__________
(1) سورة النمل الآية 65
(2) صحيح مسلم الجنائز (975) ,سنن النسائي الجنائز (2040) ,سنن ابن ماجه ما جاء في الجنائز (1547) ,مسند أحمد بن حنبل (5/353) .
(3) صحيح مسلم الجنائز (974) ,سنن النسائي الجنائز (2039) ,مسند أحمد بن حنبل (6/221) .

(1/246)

الآخرة، وتذكر الموت حتى تستعد للقاء الله عز وجل.
ولكن تكون هذه الزيارة كما تقدم بدون شد الرحل، بل تزور قبور أهل البلد التي أنت فيها، ويكون شد الرحل لغير ذلك، للمدينة يكون شد الرحل للمسجد، والصلاة فيه، والقراءة فيه، ونحو ذلك وإذا زار المسجد زار قبر النبي صلى الله عليه وسلم، وسلم عليه وعلى صاحبيه، ويستحب له أن يزور البقيع كذلك، وقبور الشهداء، ويزور مسجد قباء ويصلي فيه أيضا كل هذا مشروع.
وهكذا إذا زار بعض البلاد الأخرى لتجارة، أو لصديق، أو لقريب، يستحب له أن يزور القبور حتى يدعو لأهلها، وحتى يترحم عليهم، وحتى يتذكر بهم الآخرة، وحتى يستعد لها، وحتى يتذكر الموت- هكذا بين أهل العلم، ودلت عليه الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام.
والخلاصة أن زيارة القبور بالنسبة للنساء ممنوعة مطلقا وهذا هو الصواب لصحة الأحاديث بمنعهن وعدم الدليل على الاستثناء.

(1/247)

زيارة القبور تختص بالرجال دون النساء
س109: إذا خرجت النساء إلى زيارة المقابر مع ذي محرم، فهل في هذا شيء؟ وهل قول الله عز وجل: {حَتَّى زُرْتُمُ الْمَقَابِرَ} (1) [التكاثر: 2] ، يخصص الزيارة للرجال فقط دون النساء. أفيدونا أفادكم الله؟
الجواب: الزيارة تختص بالرجال، والرسول صلى الله عليه وسلم نهى النساء عن زيارة القبور، وعن اتباعهن الجنائز، وقد صح عنه عليه السلام أنه
__________
(1) سورة التكاثر الآية 2

(1/247)

لعن زائرات القبور، فليست للمرأة أن تزور القبور، ولا أن تتبع الجنائز إلى المقبرة. نعم تصلي على الميت مع الناس في المسجد أو في المصلى، أو في البيت، ولا بأس بذلك، أما الزيارة للمقابر أو الذهاب مع الناس للمقابر فلا يجوز لها ذلك، هذا هو الصحيح من أقوال أهل العلم.
وأما قوله سبحانه وتعالى: {أَلْهَاكُمُ التَّكَاثُرُ} (1) {حَتَّى زُرْتُمُ الْمَقَابِرَ} (2) [التكاثر: 1، 2] ، فهذا المراد به الموت، يعني حتى نقلتم إلى المقابر ميتين، وليس المراد الزيارة المعروفة، والمقصود تحذير الناس من أن يشتغلوا بالتكاثر حتى يموتوا، وسماها زيارة لأن الإنسان لا يقيم في القبر دائما، فهي زيارة ثم يخرج يوم القيامة إلى الجنة أو إلى النار.
فالمقابر ليست هي المحل الأخير، بل المحل الأخير الجنة أو النار، فالموتى زاروا القبور وبقوا في القبور حتى البعث والنشور، فإذا كان يوم القيامة أخرجوا من قبورهم وحاسبهم الله وجازاهم على أعمالهم، فالمتقون إلى الجنة والكرامة، والكافرون للنار، والعصاة على خطر; قد يعفى عنهم فيدخلون الجنة، وقد يعاقبون على قدر معاصيهم ثم بعد المعاقبة وبعد التعذيب الذي يستحقونه يخرجهم الله من النار إلى الجنة- عند أهل السنة والجماعة.
فالحاصل أن قوله تعالى: {أَلْهَاكُمُ التَّكَاثُرُ} (3) {حَتَّى زُرْتُمُ الْمَقَابِرَ} (4) [التكاثر: 1، 2] ليس المقصود به الزيارة المعروفة، بل المراد به هنا الموت، يعني ألهاكم التكاثر في الدنيا وحرصتم عليها حتى متم ونقلتم إلى القبور، لكن الله سماها زيارة لأنهم لا يبقون
__________
(1) سورة التكاثر الآية 1
(2) سورة التكاثر الآية 2
(3) سورة التكاثر الآية 1
(4) سورة التكاثر الآية 2

(1/248)

في القبور أبدا، بل هم زائرون سوف يخرجون من القبور يوم القيامة إلى الجنة أو النار، كما دلت عليه الآيات الكريمات، والأحاديث الصحيحة وأجمع عليه المسلمون، كما قال جل وعلا في كتابه العظيم: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (1) [التغابن: 7] فالله يجمع الناس يوم القيامة ويبعثهم من قبورهم ثم يجازيهم بأعمالهم، إن خيرا فخير وإن شرا فشر.
فالواجب على كل مسلم وكل مسلمة الاستعداد لهذا اليوم، والحرص على الأعمال الصالحات حتى يسعد ويفوز بالنجاة يوم القيامة، وهذا واجب على كل مكلف من أهل الأرض من الجن والإنس، فيجب على جميع المكلفين من العرب والعجم والإنس والجن والكفار والمسلمين يجب عليهم أن يستعدوا لهذا اليوم، وأن يدخل الكفار في الإسلام، وأن يستقيموا عليه حتى يفوزوا بالنجاة يوم القيامة، والله المستعان.
__________
(1) سورة التغابن الآية 7

(1/249)

زيارة المرأة لقبر النبي صلى الله عليه وسلم
س110: تقول السائلة هل يجوز زيارة قبر الرسول صلى الله عليه وسلم وصاحبيه للمرأة مع العلم أنني مكرهة، فقد دخلت مع والدة زوجي، وبعض النساء من الأقارب حيث ألحوا علي وأكثروا الكلام علي فخشيت الجدال في المسجد، والتشويش على المصلين فذهبت معهم لزيارة القبر، علما بأنها المرة الأولى والأخيرة؟ وهل علي كفارة لأنني أعلم الحديث المحرم لزيارة النساء؟

(1/249)

الجواب: زيارة النساء للقبور مسألة خلاف بين أهل العلم، منهم من أجازها ومنهم من منعها.
والصواب والأرجح من القولين أنها ممنوعة، وأنه لا يجوز للنساء زيارة القبور، لا قبر الرسول صلى الله عليه وسلم وصاحبيه ولا القبور الأخرى؛ لأن النبي صلى الله عليه وسلم لعن زائرات القبور، ثبت هذا من حديث ابن عباس، ومن حديث أبي هريرة، ومن حديث حسان بن ثابت رضي الله عن الجميع.
فلا يجوز للنساء على الصحيح زيارة القبور مطلقا، حتى قبر النبي صلى الله عليه وسلم وقبري صاحبيه، لكن إذا كانت المرأة في المسجد، أو في بيتها، فإنه يشرع لها أن تصلي على النبي صلى الله عليه وسلم وتسلم عليه، في البيت أو في الطريق أو في المسجد كما يشرع ذلك للرجال لقوله صلى الله عليه وسلم: «لا تجعلوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيث كنتم» (1) .
فالصلاة تبلغ النبي صلى الله عليه وسلم حيث كان الإنسان. فصلاتك يا عبد الله وسلامك، وهكذا صلاتك يا أمة الله وسلامك كل ذلك يبلغه صلى الله عليه وسلم فلا حاجة إلى حضور المرأة عند قبره صلى الله عليه وسلم، ولا في البقيع، ولا في غيره من القبور، عملا بالأحاديث التي فيها النهي واللعن لزائرات القبور.
ومن وقع منها ذلك فعليها التوبة والاستغفار ويكفي، سواء وقع منها ذلك جهلا، أو أكرهها بعض أصحابها، فالتوبة والاستغفار كافيان في ذلك.
__________
(1) سنن أبو داود المناسك (2042) ,مسند أحمد بن حنبل (2/367) .

(1/250)

حديث: «لعن الله زائرات القبور» (1)
س111: سائلة تقول: ورد في الحديث الشريف عن رسول الله صلى الله عليه وسلم قوله: «لعن الله زائرات القبور» (2) فأرجو التوضيح هل يقصد به النساء جميعا، أم هناك نساء معينات؟ وكيف الحال عند زيارة قبر الرسول صلى الله عليه وسلم وما هي الأدعية التي تقال عند زيارة القبور؟ أفيدونا بارك الله فيكم.
الجواب: اختلف العلماء في زيارة النساء للقبور بعدما أجمعوا على سنيتها للرجال، وكان النبي صلى الله عليه وسلم قد نهى عن زيارة القبور في أول الإسلام خشية الفتنة بالقبور; لأن الجاهلية كانت تعظم القبور، وربما عبدت بعض المقبورين من دون الله.
فنهاهم عن زيارة القبور حماية للتوحيد وسدا لذرائع الشرك، ثم أذن للرجال بالزيارة، قال عليه الصلاة والسلام: «كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة» (3) وفي رواية: «فإنها تذكركم الموت» (4) .
واختلف العلماء في النساء: هل دخلن في هذا أم لا؟ على قولين لأهل العلم.
والصواب أنهن لا يدخلن في الرخصة، بل ينهين عن زيارة القبور لأنه ورد عنه صلى الله عليه وسلم من عدة طرق أنه: «لعن زائرات القبور» (5) وفي لفظ: «زوارات القبور» (6) من حديث أبي هريرة، ومن حديث ابن عباس، ومن حديث حسان بن ثابت رضي الله عنهم، وفيها لعن زائرات القبور.
فالصواب أنهن لا يزرن القبور مطلقا.
هذا هو الأرجح من قولي العلماء، حتى قبر النبي صلى الله عليه وسلم لا يزرنه ولا
__________
(1) سنن الترمذي الصلاة (320) ,سنن النسائي الجنائز (2043) ,سنن أبو داود الجنائز (3236) ,سنن ابن ماجه ما جاء في الجنائز (1575) ,مسند أحمد بن حنبل (1/337) .
(2) سنن الترمذي الصلاة (320) ,سنن النسائي الجنائز (2043) ,سنن أبو داود الجنائز (3236) ,سنن ابن ماجه ما جاء في الجنائز (1575) ,مسند أحمد بن حنبل (1/337) .
(3) صحيح مسلم الجنائز (977) ,سنن الترمذي الجنائز (1054) ,سنن النسائي الجنائز (2033) .
(4) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1572) ,مسند أحمد بن حنبل (2/441) .
(5) سنن الترمذي الصلاة (320) ,سنن النسائي الجنائز (2043) ,سنن أبو داود الجنائز (3236) ,سنن ابن ماجه ما جاء في الجنائز (1575) ,مسند أحمد بن حنبل (1/337) .
(6) سنن الترمذي الجنائز (1056) ,سنن ابن ماجه ما جاء في الجنائز (1576) .

(1/251)

يقفن عليه، ولكن يصلين على النبي صلى الله عليه وسلم في كل مكان; في المسجد النبوي، وفي الطريق، وفي بيوتهن، وفي البيت، في كل مكان، والنبي عليه الصلاة والسلام قال: «لا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيث كنتم» (1) .
فالرسول صلى الله عليه وسلم حثنا ورغبنا في الصلاة عليه والسلام عليه، كما أمر الله بذلك في كتابه العظيم حيث قال سبحانه: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (2) [الأحزاب: 56] صلى الله عليه وسلم وعلى آله وأصحابه صلاة وسلاما دائمين إلى يوم الدين.
فالمشروع للنساء الصلاة عليه والسلام عليه في كل مكان، كالرجال، ولا يشرع لهن زيارة القبور لا في بلدهن ولا في غير بلدهن. هذا هو المعتمد والأرجح من قولي العلماء في هذه المسألة.
وإذا كانت المرأة في المدينة زائرة فإنها تصلي في المسجد مع الناس، وتصلي على النبي صلى الله عليه وسلم وهي في المسجد فليس هناك حاجة إلى أن تذهب عند القبر وتصلي عليه، بل تصلي عليه في محلها وتسلم عليه، تقول: اللهم صل وسلم على رسول الله، عليك الصلاة والسلام يا رسول الله، ونحو ذلك.
ويكفي هذا والحمد لله احتياطا وبعدا عما حرم الله.
__________
(1) سنن أبو داود المناسك (2042) ,مسند أحمد بن حنبل (2/367) .
(2) سورة الأحزاب الآية 56

(1/252)

س112: هل يشمل المنع قبور الأئمة أيضا؟ وما هو الدعاء الذي يقال عند زيارة القبور؟

(1/252)

الجواب: نعم، المنع يشمل قبور الأئمة وغيرهم، ويشمل قبور الناس جميعا; فلا يشرع للمرأة أن تزور القبور مطلقا ; لا قبر أبيها، ولا قبر أمها، ولا غير ذلك فجميع القبور تنهى المرأة عن زيارتها في بلدها وغيرها، وإنما الزيارة للرجال خاصة.
ولعل الحكمة في ذلك، والله أعلم، أنهن قليلات الصبر وقد يفتن بهن الرجال، فكان من حكمة الله أن منعهن من الزيارة حتى لا تكون القبور محل فتنة ولا محل نياحة وجزع وقلة الصبر، وبذلك رحم الله النساء وكفاهن ما قد يترتب على زيارتهن للقبور من الفتنة، بخلاف الرجال فإنهم أصبر وأقل خطرا إذا زاروا القبور من النساء، وفي زيارة القبور ذكرى للآخرة وذكرى للموت.
والمرأة في إمكانها أن تتذكر الموت بالصلاة على الجنائز في المساجد مع الناس، فالمرأة تصلي على الجنازة في المسجد وفي المصلى، وإنما المنهي عنه ذهابها إلى القبور واتباعها للجنائز إلى القبور، أما صلاتها على الجنازة في المسجد أو في المصلى فمشروع وفيه ذكرى ويغني عن ذهابها للقبور، وهكذا تتذكر الموت دائما وتجعله على البال وتتذكر الآخرة، وكل هذا يكفي بحمد الله في تذكر الآخرة والإعداد لها.
أما الدعاء فقد بينه النبي صلى الله عليه وسلم، فكان يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون يرحم الله المستقدمين منا والمستأخرين نسأل الله لنا ولكم العافية وربما زاد فقال: «اللهم اغفر لأهل بقيع الغرقد» (1) إذا
__________
(1) صحيح مسلم الجنائز (974) ,سنن النسائي الجنائز (2039) .

(1/253)

زارهم، أو يقول: «يغفر الله لنا ولكم» (1) أو «غفر الله لنا ولكم» أو «رحمنا الله وإياكم» فكل هذا كلام طيب. .
__________
(1) سنن الترمذي الجنائز (1053) .

(1/254)

فيمن تذهب والدتها إلى قبر أبيها كل خميس
س113: هذا سؤال من سائلة تقول: إن والدتي تذهب كل يوم خميس إلى قبر والدي فهل يجوز هذا أم لا؟
الجواب: الصحيح من أقوال العلماء أن الزيارة تختص بالرجال، وأن النساء لا يزرن القبور; لأنه صلى الله عليه وسلم لعن زائرات القبور، وكان أولا صلى الله عليه وسلم نهى عن زيارة القبور مطلقا للرجال والنساء، ثم رخص للجميع عليه الصلاة والسلام، لما في زيارتها من ذكرى للآخرة؟ ولما في ذلك من الإحسان للموتى والدعاء لهم، ثم استقرت الشريعة على منع النساء وعلى شرعيتها للرجال، وقال عليه الصلاة والسلام: «زوروا القبور فإنها تذكركم الآخرة» (1) وفي لفظ آخر «تذكركم الموت» (2) والزيارة فيها مصالح من تذكير الآخرة، وتذكير الموت، وزهد في الدنيا، والدعاء للأموات، والترحم عليهم، لكن هذا في حق الرجال.
وأما النساء فلا يزرن القبور وهذا هو الصحيح، وهو الصواب لا يزرن القبور للنهي الأخير ولعنه صلى الله عليه وسلم زائرات القبور; ولأن في زيارتهن خطرا لأنهن فتنة، فربما سبب ذلك فتنة للزوار من الرجال، وربما أيضا سبب ذلك أيضا فتنة لها هي لشدة جزعها وقلة صبرها إلا من رحم الله.
__________
(1) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1569) ,مسند أحمد بن حنبل (2/441) .
(2) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1572) ,مسند أحمد بن حنبل (2/441) .

(1/254)

فالمقصود أن الزيارة للقبور مختصة بالرجال دون النساء في أصح قولي العلماء. فلا ينبغي لأم السائلة أن تزور قبر أبيها ولا غيرها، بل تدعو له في بيتها وفي كل مكان، تدعو له بالمغفرة والرحمة إذا كان مات على الإسلام والحمد لله، ويكفي أن تدعو له بالرحمة والمغفرة وتتصدق عنه، وهذا كله طيب، أما أن تزور قبره فلا; لأن الرسول نهى النساء عن ذلك عليه الصلاة والسلام.

(1/255)

هل يشعر الميت بمن يزور قبره
س114: يقول السائل في رسالته: هل الميت يشعر بالذين يزورونه في المقبرة وهل الواجب الوقوف أمام القبر أم يكفي دخول المقبرة فقط؟ أفيدونا أفادكم الله؟
الجواب: الشعور من الميت بزائره: الله أعلم به، وقد قال بعض السلف بذلك، ولكن ليس عليه دليل واضح فيما أعلم، ولكن السنة معلومة في شرعية زيارة القبور وأن نسلم عليهم، فنقول: السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يغفر الله لنا ولكم يرحم الله المستقدمين منا والمستأخرين.
كل هذا مشروع، وأما كونه يشعر أو لا يشعر هذا يحتاج إلى دليل واضح -والله أعلم سبحانه وتعالى- ولكن لا يضرنا شعر أم لم يشعر، علينا أن نفعل السنة فيستحب لنا أن نزور القبور، وأن ندعو لهم ولو لم يشعروا بنا؛ لأن هذا أجر لنا وينفعهم، فدعاؤنا لهم ينفعهم، وزيارتنا تنفعنا لأن فيها أجرا، ولأن فيها ذكر الموت وذكر الآخرة فننتفع بها،

(1/255)

والميت ينتفع بذلك أيضا; بدعائنا له، واستغفارنا له، فينتفع الميت بذلك.
أما الوقوف على القبر، فالأمر فيه واسع إن وقف على القبر فلا بأس، وإن وقف على حافة المقبرة وسلم كفى، فإذا وقف على طرف القبور وقال: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين. كفى هذا، وإن اتصل بقبر أبيه، أو قبر أخيه يكون أفضل وأتم، فكونه يصل إلى قبر أخيه أو أبيه أو قريبه، أو صديقه يقف عليه، ويقول السلام عليك يا فلان ورحمة الله وبركاته، غفر الله لك ورحمك الله، وضاعف حسناتك، ونحوها طيب، وهذا أفضل وأكمل.

(1/256)

ليس من السنة أن يقرأ عند القبور ولا بين القبور
س115: يقول السائل في رسالته: روي عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: من مر على المقابر وقرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} (1) إحدى عشرة مرة، ثم وهب أجرها للأموات أعطي من الأجر بعدد الأموات هل هذا الحديث صحيح؟
الجواب: هذا الحديث لا أصل له عند أهل العلم، وهو من الأحاديث الموضوعة المكذوبة التي ليس لهذا سند صحيح، وليس من السنة أن يقرأ عند القبور ولا بين القبور، إنما السنة إذا زار القبور أن يقول: السلام عليكم دار قوم مؤمنين أو: السلام عليكم أهل الديار من المسلمين
__________
(1) سورة الإخلاص الآية 1

(1/256)

والمؤمنين وإنا إن شاء الله بكم لاحقون يرحم الله المستقدمين منا والمستأخرين نسأل الله لنا ولكم العافية، ويدعو لهم بالمغفرة والرحمة، هذا هو السنة، أما أن يقرأ عليهم القرآن، أو بينهم القرآن، فهذا لا أصل له.

(1/257)

حكم البناء على القبور
س116: يقول السائل: ما حكم البناء على القبر؟ وما الحكم لو كان البناء مسجدا؟
الجواب: أما البناء على القبور فهو محرم، سواء كان مسجدا أو قبة أو أي بناء، فإنه لا يجوز ذلك؛ لأن الرسول صلى الله عليه وسلم قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) فعلل اللعنة باتخاذهم المساجد على القبور، فدل ذلك على تحريم البناء على القبور وأنه لا يجوز اتخاذها مساجد؛ لأن اتخاذها مساجد من أسباب الفتنة بها; لأنها إذا وضعت عليها المساجد افتتن بها الناس، وربما دعوها دون الله واستغاثوا بها فوقع الشرك، وفي حديث جندب بن عبد الله البجلي عند مسلم في صحيحه يقول النبي صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» (2) هكذا يقول صلى الله عليه وسلم يحذرنا من اتخاذ المساجد على القبور، فينبغي لأهل الإسلام أن يحذروا ذلك، بل الواجب عليهم أن يحذورا ذلك، وفي حديث جابر عند مسلم عن النبي صلى الله عليه وسلم أنه «نهى عن تجصيص القبور
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم المساجد ومواضع الصلاة (532) .

(1/257)

وعن القعود عليها، وعن البناء عليها» (1) ، فالبناء عليها منهي عنه مطلقا، واتخاذ المساجد والقباب عليها كذلك; لأن ذلك من وسائل الشرك، إذا بني على القبر مسجد أو قبة ونحو ذلك عظمه الناس، وفتن به الناس، وصار من أسباب الشرك به والدعاء لأصحاب القبور من دون الله عز وجل شرك بالله، كما هو الواقع في بلدان كثيرة عظمت القبور، وبنيت عليها المساجد، وصار الجهلة يطوفون بها، ويدعونها، ويستغيثون بأهلها، وينذرون لهم، ويتبركون بقبورهم، ويتمسحون بها.
كل هذا وقع بسبب البناء على القبور، واتخاذ المساجد عليها، وهذا من الغلو الذي حرمه الله، يقول النبي صلى الله عليه وسلم: «إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين» (2) وقال: «هلك المتنطعون هلك المتنطعون هلك المتنطعون» (3) يعني المتشددون الغالون.
والخلاصة أنه لا يجوز البناء على القبور، لا مسجد ولا غير مسجد، ولا قبة، وأن هذا من المحرمات العظيمة، ومن وسائل الشرك، فلا يجوز فعل ذلك، وإذا وقع فالواجب على ولاة الأمور إزالته وهدمه، وألا يبقى على القبور مساجد ولا قباب، بل تبقى ضاحية مكشوفة كما كان هذا في عهد النبي صلى الله عليه وسلم، وفي عهد أصحابه رضي الله عنهم وأرضاهم والسلف الصالح، ولأن بناء المساجد على القبور من وسائل الشرك، وكذلك القباب والأبنية الأخرى كلها من وسائل الشرك كما تقدم، فلا تجوز فعلها.
بل الواجب إزالتها وهدمها لأن ذلك هو مقتضى أمر النبي صلى الله عليه وسلم، فقد أمر عليه الصلاة والسلام بأن تزار القبور للذكرى والعظة، ونهى عن البناء عليها، واتخاذ المساجد عليها; لأن
__________
(1) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2028) ,سنن أبو داود الجنائز (3225) ,مسند أحمد بن حنبل (3/339) .
(2) سنن ابن ماجه المناسك (3029) ,مسند أحمد بن حنبل (1/215) .
(3) صحيح مسلم العلم (2670) ,سنن أبو داود السنة (4608) ,مسند أحمد بن حنبل (1/386) .

(1/258)

هذا يجعلها مساجد تعبد من دون الله، أي يجعلها آلهة، ويجعلها أوثانا تعبد من دون الله; فلهذا شرع امتثال أمره بالزيارة فهي مستحبة، فشرع لنا أن نزورها للذكرى والدعاء لأهلها بالمغفرة والرحمة، لكن لا نبني عليها لا مساجد ولا قبابا ولا أبنية أخرى؛ لأن البناء عليها من وسائل الشرك والفتنة بها.
وكذلك وضع القبور في المسجد لا يجوز، فبعض الناس إذا مات يدفن في المسجد، فهذا لا يجوز، وليس لأحد أن يدفن في المسجد بل يجب أن ينبش القبر، وينقل إلى المقبرة، فإذا دفن الميت بالمسجد فإنه ينبش وينقل إلى المقبرة، ولا يجوز بقاؤه في المساجد أبدا والواجب على أهل الإسلام أن لا يدفنوا في المساجد.

(1/259)

صلاة الجنازة على القبر عند زيارته
س117: هل يجوز أن أصلي على قبر أبي صلاة الجنازة عند زيارته طلبا للرحمة له؟ وهل إذا ورث الميت مصحفا ينال أجرا عند تلاوته أبنائه فيه؟
الجواب: إذا كنت قد صليت على أبيك مع الناس فلا حاجة إلى إعادة الصلاة، بل تزوره وتدعو له فقط، تأتي المقبرة وتسلم على أهل القبور وتدعو لهم وتدعو لأبيك، كما قال النبي صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة» (1) وكان النبي يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم
__________
(1) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1569) ,مسند أحمد بن حنبل (2/441) .

(1/259)

لاحقون يرحم الله المستقدمين منا والمستأخرين نسأل الله لنا ولكم العافية هذه هي السنة.
فتسلم على أهل القبور وعلى أبيك، وتدعو له بالمغفرة والرحمة، ولا حاجة إلى الصلاة، هذا إذا كنت صليت عليه.
أما إذا كنت لم تصل عليه مع الناس فإنك تذهب إلى قبره وتصلي عليه في مدة شهر فأقل إذا كان مضى له شهر أو أقل، أما إذا طالت المدة فلا صلاة عند جمع من أهل العلم، والدعاء يكفي لأبيك والاستغفار له، والترحم عليه، والتصدق عنه بالمال، كل هذا ينفع الميت من أب وغيره.
وأما المصحف إذا خلفه الميت فهو ينفعه إذا وقفه- أي جعله وقفا- ينفعه أجره، كما لو وقف كتبا للعلم المفيد; علم الشرع، أو علم مباح ينتفع به الناس فإنه يؤجر على ذلك لأنه إعانة على خير، كما لو وقف أرضا أو بيتا أو دكانا يتصدق بغلته على الفقراء، أو تبرع للمساجد، كل هذا يؤجر عليه، وقد قال عليه الصلاة والسلام في الحديث الصحيح: «إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له» (1) فالصدقات الجارية تنفع الميت إذا كان مسلما، وينفعه دعاء أولاده ودعاء غيرهم، وينفعه الوقف الذي يوقفه بعده في سبيل الخير من بيت أو أرض أو دكان أو نخيل، أو أشباه ذلك، فينتفع هو بهذا الوقف إذا انتفع به الناس; أكلوا من ثمرته وانتفعوا بثمرته، أو صرفت ثمرته في مساجد المسلمين لإصلاحها في فرشها أو عمارتها.
__________
(1) صحيح مسلم الوصية (1631) ,سنن الترمذي الأحكام (1376) ,سنن النسائي الوصايا (3651) ,سنن أبو داود الوصايا (2880) ,مسند أحمد بن حنبل (2/372) ,سنن الدارمي المقدمة (559) .

(1/260)

بناء القبور فوق سطح الأرض
س 118: في مصر يبنون القبور فوق سطح الأرض، والأغنياء يبنون القبور، أما الفقراء فإنهم يدفنون في القبور القديمة، وكثيرا ما نشاهد أجسامهم من خلال القبور القديمة المهدمة، وأصبحت هذه عادة، وقد فكرت في بناء عدة قبور للفقراء في قريتي، ولكن ترددت؛ لأن السنة النبوية تحتم بدفن المسلم تحت التراب، وأقنعت الناس جميعهم بذلك، ولكنهم لم يستجيبوا. فهل لي أن أبني قبورا للفقراء فوق سطح الأرض تمشيا مع العادة ... أم لا تجوز هذه الحسنة؟ ولو بنيتها فهل لي أجر وثواب.. أرجو إفادتي؟
الجواب: السنة الحفر في الأرض للقبور، فيحفر فيها ويعمق فيها، هذا إذا كانت الأرض صالحة، فإذا كانت الأرض صالحة فالسنة أن يحفر فيها ويعمق الحفر إلى نصف الرجل يعني فوق العورة، ويجعل لحد يكون جهة القبلة يكون فيه الميت، هذه هي السنة.
لكن لو كانت الأرض رديئة لا تتماسك وضعيفة فلا بأس أن تضبط بالحجارة ونحوها، فيحفروا حفرا وتضبط بالحجر أو بالألواح حتى لا ينهدم، فلا بأس به عند الحاجة.
أما البناء فلا يجوز، ولكن يحفر لهم في الأرض ويضبط التراب بألواح أو بحجارة حتى يستقر التراب فوق ذلك، هذه هي السنة الدفن في الأرض لا بالبناء، أما البناء فلا يجوز لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر بن عبد الله رضي الله عنه قال: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه» (1) فإذا كنت تريد الإحسان إلى الناس فاحفر لهم حفرا مناسبة، وتحيي السنة
__________
(1) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2027) ,سنن أبو داود الجنائز (3225) ,سنن ابن ماجه ما جاء في الجنائز (1563) ,مسند أحمد بن حنبل (3/339) .

(1/261)

بذلك ولا توافقهم على ما أحدثوا من البناء، بل المؤمن يحيي السنة، ويدعو إليها، ويصبر على ما في ذلك من المشقة، هكذا ينبغي للمؤمن.
ومن البلايا التي وقعت الآن في الناس، البناء على القبور، القبر يكون في الأرض ثم يبنى عليه قبة أو مسجد، هذا من البدع ومن المنكرات العظيمة، ومن وسائل الشرك، وهذا واقع في مصر وفي الشام والعراق وغير ذلك، وقد كان واقعا في مكة المكرمة وفي البقيع، حتى غير الله ذلك على يد الحكومة السعودية، وأحسنت في ذلك جزاها الله خيرا لأنها أزالت البدع، فالرسول صلى الله عليه وسلم نهى عن ذلك، فنهى عن البناء على القبور وعن تجصيصها، وقال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) هذا هو الواجب على حكام المسلمين أن يمنعوا البناء على القبور، وأن يمنعوا اتخاذ المساجد عليها، والصلاة عندها، وألا يطاف بها، وألا تدعى من دون الله، وألا يستغاث بأهلها، كل هذا من المنكرات، لكن البناء من وسائل الشرك، أما الدعاء للميت والاستغاثة به وطلب المدد منه هذا هو الشرك الأكبر والعبادة لغير الله سبحانه وتعالى، كما هو واقع في بعض البلاد، فالواجب الحذر وتحذير الناس منه.
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .

(1/262)

لا يجوز وضع البيوت في محل المقابر
س119: يقول السائل: أسكن في قرية على حافة جبل وبجوارنا من الجهة اليمانية جبل مرتفع ومن الجهة الغربية حافة جبل، ومن الجهة الشرقية كذلك ومدرجات زراعية تحيط بنا، وعندي قطعة أرض

(1/262)

بجوار مقبرة فعزمت على أن أبني لي بيتا لأن بيت والدي أصبح لا يسعنا، وبعد أن حفرت في نفس الأرض وطرحنا حجر الأساس للبيت، وجدنا قبورا، فقمنا بإخراج العظم ونقلها إلى محل آخر حيث يوجد عندنا في القرية خندق تحت جبل يوجد فيه رؤوس وأيادي وأرجل وأجزاء من أجسام بني آدم وضعت من قديم الزمان، ولا ندري هل عملنا هذا مشروع أم لا؟ أفيدونا أفادكم الله؟
الجواب: هذا العمل لا يجوز، فما دامت الأرض فيها قبور، فالواجب تركها، فهي تبع المقبرة ما دامت المقبرة بجوار الأرض المذكورة، فالواجب أن لا يتعرض لها، ولا ينبش القبور، وإذا حفر ووجد القبور يواسيها ويتركها، ولا يجوز للناس أن ينبشوا القبور، ويضعوا بيوتهم في محل القبور، فهذا تعد على محل الموتى وظلم للموتى لا يجوز.
قد يجوز بعض الأشياء إذا دعت الضرورة إليها مثل إذا دعت الحاجة إلى شارع ينفع المسلمين، واعترضه شيء من القبور، ولا حيلة في صرف الشارع فقد يجوز أخذ بعض المقبرة ونقل الرفات إلى محل آخر، إذا كانت الضرورة دعت إلى توسعة هذا الشارع للمسلمين، ولا حيلة في صرفه عن المقبرة، أما أن يأخذ الناس من المقبرة لتوسعة بيوتهم فهذا لا يجوز.

(1/263)

حكم المقام الموضوع في المسجد
س120: يقول السائل: عندنا مقام شيخ في المسجد، من قديم الزمان فقال بعض الناس: نهدمه، والبعض الآخر قال: نتركه فبماذا

(1/263)

تنصحوننا بارك الله فيكم؟
الجواب: إذا كان هذا المقام يتبرك به الجهال، أو يعتقدون فيه أنه يشفي مرضاهم، ويتمسحون بما أخذوا من ترابه، أو ما أشبه ذلك، فإنه يهدم لأنه من قواعد الشرك ومن أساسات الشرك، فيهدم.
أما إذا كان هذا المقام حجرة أو غرفة أو محل آخر لتدريس القرآن أو لتعليم العلم؟ فلا بأس بهذا إذا كان ليس فيه ما يسبب الشرك، لا تمسح ولا أخذ من ترابه، ولا غلو في الشيخ بدعائه من دون الله.
وإنما هو مقام بناه ليعلم فيه العلم أو ليقرأ فيه القرآن وليس فيه ما يسبب الشرك، وليس فيه ما يدعو إلى الغلو في الشيخ فهذا لا حرج فيه.
وهذه المقامات في الغالب كما بلغنا عنها أنها لا تخلو من الغلو، وأن الجهلة يقصدونها للتبرك بها والتمسح بها، أو دعاء الشيخ فيها، أو ما أشبه ذلك، فهذا منكر لا يجوز، ومتى كان المقام يفعل فيه ذلك وجب أن يزال كما أزال النبي صلى الله عليه وسلم العزى، واللات، ومناة، وأشباهها من مقامات المشركين وأوثانهم سدا لباب الشرك، وقضاء على أسباب الفتن.
وإذا كان في هذا المقام قبر فهذا أشد وأشد، فإذا كان فيه قبر فيجب أن يزال ويرفع من المسجد، ويجب أن ينبش وينقل إلى مقابر المسلمين ويسوى محله بالمسجد حتى يكون مصلى للمسلمين.
والقبر ينبش ويزال إذا كان القبر موضوعا في المسجد، أما إذا كان المسجد قد بني عليه من أجله فالمسجد يهدم ويزال وتبقى البقعة مدفنا للناس يدفنون فيها، والمسجد يزال ويبنى مسجد آخر لأهل الحي في محل ليس فيه قبور حتى لا تقع الفتنة.

(1/264)

حكم الصلاة في المساجد التي بها قبور
س121: ما حكم الصلاة في المساجد التي بها قبور علما بأن القرية التي نحن فيها لا يوجد فيها مسجد إلا وفيه قبر؟ وما الحكم إذا تركت صلاة الجماعة أو الجمعة علما بأن هذه المساجد لا نستطيع إزالة هذه القبور منها لأنها تابعة لوزارة الأوقاف؟
الجواب: الرسول صلى الله عليه وسلم نهى عن الصلاة عند القبور، ولعن اليهود والنصارى باتخاذهم المساجد على القبور، قال عليه الصلاة والسلام: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها: يحذر ما صنعوا» (1) خرجه البخاري ومسلم في الصحيحين، وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» (2) خرجه مسلم في صحيحه عن جندب بن عبد الله البجلي رضي الله عنه.
وفي الصحيحين «عن أم سلمة وأم حبيبة رضي الله تعالى عنهما أنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في أرض الحبشة وما فيها من الصور. فقال النبي صلى الله عليه وسلم: أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله» (3) .
فأخبر أنهم بهذا العمل هم شرار الخلق بكونهم يبنون على قبور الصالحين مساجد، ويصورون صورهم عليها، فهذا من عمل شرار الخلق.
فالواجب على حكام المسلمين، وعلى أعيان المسلمين التعاون في
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم المساجد ومواضع الصلاة (532) .
(3) صحيح البخاري الجنائز (1276) ,صحيح مسلم المساجد ومواضع الصلاة (528) ,سنن النسائي المساجد (704) ,مسند أحمد بن حنبل (6/51) .

(1/265)

هذا الأمر، وألا يبنى مسجد على قبر، وألا يدفن ميت في مسجد، بل المقابر على حدة والمساجد على حدة، هذه سنة المسلمين، وهذا هو المشروع الذي بينه رسول الأمة عليه الصلاة والسلام.
فالرسول صلى الله عليه وسلم كان والمسلمون يدفنون في البقيع في المدينة، وكان مسجده صلى الله عليه وسلم ليس فيه قبور، ولكن لما وسع المسجد في عهد الوليد بن عبد الملك في آخر القرن الأول أدخل الوليد الحجرة في المسجد النبوي، فظن بعض الناس لجهلهم أنه يجوز اتخاذ القبور في المساجد أو البناء عليها، وهذا جهل وخلاف لما جاء عن النبي صلى الله عليه وسلم.
فإن الرسول صلى الله عليه وسلم لم يدفن في المسجد وإنما دفن في بيته في بيت عائشة، وهكذا دفن معه صاحباه أبو بكر وعمر رضي الله عنهما.
وعند التوسعة التي فعلها الوليد بن عبد الملك أدخل الحجرة برمتها في المسجد، فالرسول كلية دفن في بيت وهكذا صاحباه ولم يدفنوا في المسجد، فلا ينبغي لعاقل أن يحتج بهذا على ما فعله أولئك الذين غلطوا وخالفوا السنة فبنوا على القبور واتخذوا عليها المساجد، أو دفنوا في المساجد؟ كل هذا غلط ومنكر ووسيلة من وسائل الشرك ولا تجوز الصلاة في المساجد التي فيها القبور.
أما إذا كان القبر خارج المسجد عن يمينه أو شماله أو أمامه وراء حائط من الأمام فلا يضر ذلك.
أما إذا كان في نفس المسجد فإنه لا يصلى في هذا المسجد، والواجب على الحكام - حكام المسلمين- أن ينظروا في الأمر; فإن كان المسجد هو الأخير أي هو الذي بني على القبر يهدم، وتكون القبور بارزة للمسلمين يدفن في الأرض التي فيها قبور، وتكون بارزة غير

(1/266)

مصفوفة وغير مبني عليها حتى يدفن فيها المسلمون وحتى يزوروها ويدعوا لأهلها بالمغفرة والرحمة، والمساجد تبنى في محلات ليس فيها قبور.
أما إن كان القبر هو الأخير، والمسجد سابق فإن القبر ينبش منها ويخرج من المسجد رفاته ويوضع الرفات في المقبرة العامة.
يحفر للرفات حفرة ويوضع الرفات في الحفرة ويسوى ظاهرها بالقبر، وحتى يسلم المسجد من هذه القبور المحدثة فيه، وإذا نبشت القبور التي في المساجد ونقل رفاتها إلى المقابر العامة صلي في هذه المساجد والحمد لله، إذا كانت المساجد هي الأولى أي هي القديمة والقبر حادث، فإنه ينبش القبر ويؤخذ الرفات ويوضع في المقبرة العامة والحمد لله.
أما إذا كان القبر هو الأصل والمسجد بني عليه فهذا صرح العلماء بأنه يهدم؛ لأنه بنيان أسس على غير التقوى، فوجب أن يزال وأن تكون القبور خالية من المصليات، لا يصلى عندها ولا فيها؛ لأن الرسول صلى الله عليه وسلم، نهى عن هذا، ولأن الصلاة عندها وسيلة للشرك، فالصلاة عندها وسيلة إلى أن تدعى من دون الله، وإلى أن يسجد لها وإلى أن يستغاث بها، فلهذا نهى النبي عن هذا عليه الصلاة والسلام، وسد الذرائع التي توصل إلى الشرك عليه من ربه أفضل الصلاة والتسليم.

(1/267)

الصلاة في مسجد القرية الذي به ضريح
س122: يوجد في قريتنا مسجد، ويوجد في هذا المسجد ضريح يزعم أجدادنا أنه لأحد الأولياء، يطلقون عليه اسم الحبيب، والمسجد

(1/267)

يتكون من ثلاث غرف كبيرة في اتجاه العرض بالنسبة للقبلة، وهذا الضريح يوجد في الغرفة الأمامية ونحن نصلي في الوسطى، ولا يحجز بينها ويين التي فيها الضريح إلا جدار. فما حكم صلاتنا في هذا المسجد أفيدونا أفادكم الله
الجواب: بناء المساجد على القبور محرم ومنكر؟ لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) متفق على صحته، وقال صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» (2) أخرجه مسلم في صحيحه.
وقد نهى الرسول صلى الله عليه وسلم عن البناء على القبور واتخاذها مساجد، كما صح عنه صلى الله عليه وسلم أنه نهى عن تجصيصها والقعود عليها والبناء عليها، فلا تجوز الصلاة في هذا المسجد، بل يجب أن يهدم إذا كان بني على القبر.
أما إن كان القبر أحدث في المسجد، والمسجد قديم والقبر أحدث فيه، فإنه يزال فينبش وينقل الرفات إلى المقبرة العامة في حفرة خاصة، ويسوى ظاهرها كسائر القبور، ويبقى المسجد على حاله يصلى فيه، لزوال المحذور.
س123: يقول السائل: إن هناك أناسا يقومون على مسجد فيه ضريح ويقبلون هذا الضريح، وينذرون له النذور، فإذا نصحناهم قالوا: إننا ملحدون وكفار وسوف يصيبنا سوء وعاهات بالرغم أننا ننصحهم باللجوء إلى الله عز وجل، وترك الاعتقاد بهذا الضريح، وقد لا يكون لنا
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم المساجد ومواضع الصلاة (532) .

(1/268)

قدرة على إزالة الضريح، أو هدم المسجد. فماذا نفعل بارك الله فيكم؟
الجواب: عليكم إنكار المنكر مثل ما فعلتم، فعليكم أن توضحوا لهم أن هذا منكر، وأن دعاء الميت والاستغاثة بالميت والنذر له كل هذا من الشرك بالله وذلك أعظم من بناء المسجد على القبر، فكونهم يدعونه ويستغيثون به وينذرون له فهذا من المنكرات الشركية، وهذه عبادة لغير الله سبحانه وتعالى، وهذا يناقض قول لا إله إلا الله فإنه لا معبود حق إلا الله، وهو الذي يدعى ويرجى سبحانه وتعالى، أما النذر للميت ودعاؤه والاستغاثة به أو بالأشجار، أو بالأحجار، أو بالأصنام، أو بالأنبياء، فكل هذا شرك أكبر، فيجب الحذر من هذا، ويجب أن تعادوهم في الله وتبينوا لهم أن هذا خطأ، وأنه منكر وشرك أكبر حتى يهتدوا إن شاء الله على أيديكم؛ لأن الحق واضح.
فعليكم أن تنذروهم بالأسلوب الحسن، والعبارات الحسنة، والرفق، وتوضحوا لهم أن هذا العمل منكر وشرك بالله عز وجل، وأن الواجب الانتقال عنه إلى مسجد آخر سليم من القبور، وما دام هذا المسجد لم يهدم، فإنه ينتقل عنه إلى أرض أخرى يبنى فيها مسجد يصلى فيه، أما هذا فإن هداهم الله وهدموه فهذا الواجب عليهم، يهدمونه ويبقى القبر كسائر القبور، وإن كان القبر هو الأخير فإنه ينبش القبر وتنقل الرفات إلى المقبرة العامة في حفرة خاصة يسوى ظاهرها كسائر القبور.

(1/269)

حكم بناء القباب على القبور والتبرك بها
س124: يقول السائل: عندنا مقبرة كبيرة بها ثلاثة أضرحة، مبني عليها قباب كبيرة يقال إنها بنيت منذ مائتي عام، ومما يؤسف له أن هناك امرأة عجوزا تذهب لهذه الأضرحة بحجة أنهم أولياء وتقوم بتنظيفها ويذهب الناس إلى هذه الأضرحة فيذبحون لها وينذرون لها، وهناك آخرون يقولون يلزم هدم هذه القباب، وآخرون يقولون لا يجوز لنا هدمها لأنها قباب قديمة، وبنيت منذ فترة فلا نعرف وضعها.
وسؤالي: ما حكم مثل هذه الأعمال من خدمة المرأة لهذه الأضرحة والذبح عندها ووضع الأموال؟ ثم أين تذهب هذه الأموال؟ وأين تذهب الذبائح؟
الجواب: البناء على القبور أمر منكر لا يجوز اتخاذ قباب عليها، ولا اتخاذ المساجد عليها بل نهى الرسول صلى الله عليه وسلم عن البناء عليها، بل لعن من فعل ذلك، قال عليه الصلاة والسلام: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) وقال جابر رضي الله عنه «نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور والقعود عليها والبناء عليها» (2) أخرجه مسلم في صحيحه وهكذا رواه النسائي، والترمذي وغيرهما، وفيه النهي عن الكتابة على القبور أيضا.
والحاصل أن البناء على القبور أمر منكر نهى عنه الرسول صلى الله عليه وسلم، واتخاذ المساجد عليها كذلك، لأنه وسيلة إلى الغلو فيها، وعبادتها من دون الله بالدعاء، أو الطواف، أو الاستغاثة بها، أو الذبح لها، كل هذا يقع من بعض الجهلة، وهذا من الشرك الأكبر. ومما تقدم يعلم أن طلب الحوائج من الموتى أو من الأصنام أو من
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2028) ,سنن أبو داود الجنائز (3225) ,مسند أحمد بن حنبل (3/339) .

(1/270)

الأشجار والأحجار أو من الكواكب كله شرك بالله عز وجل، وهكذا الطواف على القبور منكر، والطواف يكون بالكعبة، لا يطاف بالقبور فهذا منكر عظيم، بل شرك أكبر، إذا قصد به التقرب إلى صاحب القبر وهو شرك أكبر، وإذا ظن أنه قربة لله وأنه يتقرب إلى الله بهذا فهذه بدعة; الطواف من خصائص البيت العتيق الكعبة، القبور لا يطاف بها أبدا هذا منكر وبدعة، وإذا كان فعله تقربا لصاحب القبر صار شركا أكبر وهكذا دعاء الميت، والاستغاثة بالميت، والنذر له والذبح له، كله من الشرك الأكبر.
فالواجب على المسلمين الحذر من ذلك وعلى أعيان المسلمين منع هؤلاء من هذا العمل وعلى الحكام والأمراء أن يمنعوا الجهلة من هذا الشرك وهذا هو الواجب على حكام المسلمين؛ لأن الله جل وعلا أقامهم لمنع الأمة مما يضرها ولإلزامها بما أوجب الله عز وجل عليها وللنظر في مصالحها هذا واجب الحكام.
الحكام من الأمراء والملوك والسلاطين إنما شرعت ولايتهم ليقيموا أمر الله في أرض الله فعليهم أن ينفذوا أحكام الله، فعلى الأمير في القرية وعلى الحاكم في أي مكان وعلى السلطان ورئيس الجمهورية وعلى كل من له قدرة أن يساهم في هذا الخير، وذلك بإزالة هذه الأبنية والقباب والمساجد التي بنيت على القبور وأن تبقى القبور مكشوفة مثل القبور في البقيع في عهد النبي صلى الله عليه وسلم وفي عهدنا الآن في المدينة، القبور مكشوفة ليس عليها بناء لا مسجد ولا حجرة ولا قبة ولا غير ذلك؛ لأن الرسول صلى الله عليه وسلم نهى عن البناء على القبور واتخاذ مساجد عليها

(1/271)

وتجصيصها لأن هذا وسيلة إلى أن يغلى فيها وإلى أن تعبد مع الله.
وهكذا لا يهدى إليها نقود ولا ذبائح ولا ملابس ولا يوضع لها سدنة، وهذه العجوز التي تأتي القبر تمنع لا تأتي إلى هذه المقابر ولا تقوم بتنظيفها لأنها دعاية للشرك، ولكن تنصح ويبين لها حكم الله في ذلك حتى تعرف التوحيد وتتوب إلى الله من الشرك.
ولكن تسور القبور فإذا سورت أطراف المقبرة كلها بسور حتى لا تمتهن وحتى لا تتخذ طرقا للدواب فلا بأس أما البناء على القبر لتعظيمه أو إظهار شرفه وفضله فهذا كله منكر. لا يجوز البناء على القبور أبدا ويمنع وجود السدنة عند القبور لأخذ أموال الناس أو تضليل الناس ودعوتهم إلى الشرك، كل هذا يجب منعه، وهذا واجب الحكام، وواجب الأعيان، وواجب أمراء البلاد أن يسعوا في هذا الخير وأن ينصحوا للعامة والجهال ويعلموهم، «كان النبي صلى الله عليه وسلم إذا زار القبور يقول: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين» (1) ويعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون أتاكم ما توعدون اللهم اغفر لأهل بقيع الغرقد.
__________
(1) صحيح مسلم الجنائز (975) ,سنن النسائي الجنائز (2040) ,سنن ابن ماجه ما جاء في الجنائز (1547) ,مسند أحمد بن حنبل (5/353) .

(1/272)

حكم زيارة قبر النبي يونس عليه السلام
س125: تقول السائلة: ذكرتم في حلقات سابقة في هذا البرنامج عدم زيارة الأضرحة وأنها من الشرك بالله، فهل زيارة النبي يونس والنبي

(1/272)

جرجيس في نينوى تدخل ضمن ذلك؟ وهل الصلاة فيها غير جائزة؟
الجواب: زيارة القبور قسمان: زيارة شرعية، وزيارة بدعية شركية.
أما الزيارة الشرعية فهي مشروعة لقبور الصالحين والمسلمين جميعا وإذا عرف قبر من قبور الأنبياء كقبر نبينا صلى الله عليه وسلم تشرع له الزيارة من دون شد الرحل، فلا تشد الرحال للقبور، لا تشد إلا للمساجد الثلاثة: المسجد الحرام، ومسجد النبي صلى الله عليه وسلم، والمسجد الأقصى، هؤلاء الثلاثة تشد لهم الرحال، أما القبور فلا تشد لها الرحال، لكن إذا كان الإنسان في البلد وقصدها زائرا فهذا سنة، قال النبي صلى الله عليه وسلم: «زوروا القبور فإنها تذكركم الآخرة وفي لفظ آخر تذكركم الموت» (1) وقد فعلها النبي صلى الله عليه وسلم، وفعلها أصحابه رضي الله عنهم وأرضاهم.
فإذا زار المسلم قبور المسلمين في بلده، ودعا لهم واستغفر لهم كان هذا قربة وطاعة، وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون يرحم الله المستقدمين منا والمستأخرين نسأل الله لنا ولكم العافية» (2) هكذا علمهم النبي صلى الله عليه وسلم وكان يزور القبور بنفسه صلى الله عليه وسلم، ويدعو للموتى ويستغفر لهم ويقول: «السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون أتاكم ما توعدون اللهم اغفر لأهل بقيع الغرقد» (3) وفي لفظ يقول: «نسأل الله لنا ولكم العافية» (4) فعلى المؤمن أن يفعل مثل ما فعل النبي صلى الله عليه وسلم إذا زار القبور، ومثل ما علم أصحابه، يسلم عليهم، ويدعو لهم بالمغفرة والرحمة، ويستغفر
__________
(1) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1569) ,مسند أحمد بن حنبل (2/441) .
(2) صحيح مسلم الجنائز (974) ,سنن النسائي الجنائز (2037) ,مسند أحمد بن حنبل (6/221) .
(3) صحيح مسلم الجنائز (974) ,سنن النسائي الجنائز (2039) .
(4) صحيح مسلم الجنائز (975) ,سنن النسائي الجنائز (2040) ,سنن ابن ماجه ما جاء في الجنائز (1547) ,مسند أحمد بن حنبل (5/353) .

(1/273)

لهم، ويقول: «نسأل الله لنا ولكم العافية» (1) هذه هي الزيارة الشرعية.
وهكذا إذا زار قبر النبي صلى الله عليه وسلم في المدينة، إذا زار المسجد ثم زار قبر النبي صلى الله عليه وسلم يسلم عليه ويدعو له، ويقول صلى الله وسلم عليك وعلى آلك وأصحابك، جزاك الله عن أمتك خيرا، وهكذا إذا زار قبور الصالحين في أي مكان; يدعو لهم بالمغفرة والرحمة، ويستغفر لهم، ويسأل الله لهم العافية.
أما قبر يونس فلا يعلم أنه في نينوى، وجميع قبور الأنبياء لا تعلم ولا تعرف، فدعوى أنه موجود في نينوى أو في غيرها أمر باطل لا أصل له، وقد ذكر العلماء أنه لا يوجد قبر معروف من قبور الأنبياء البتة إلا قبر نبينا محمد صلى الله عليه وسلم في المدينة، وإلا قبر الخليل في الخليل في المغارة المعروفة، هذا هو المعروف، أما قبور بقية الأنبياء فغير معروفة، لا يونس ولا غيره من الأنبياء والرسل، قبورهم الآن غير معلومة، ومن ادعى أن قبر يونس موجود، أو فلان، أو فلان، فكله كذب لا صحة له، ولا نعلم نبيا يقال له جرجيس، ولا يعرف من الأنبياء من يسمى جرجيس فالمقصود أنه ليس هناك قبر نبي معروف غير قبر نبينا محمد صلى الله عليه وسلم في المدينة وغير قبر الخليل في بلد الخليل في المغارة المعروفة.
وهذه الزيارة الشرعية للرجال، أما النساء فلا يشرع لهن الزيارة على الصحيح، لأن النبي صلى الله عليه وسلم لعن زائرات القبور، فدل ذلك على أن النساء لا يزرن القبور، وإنما الزيارة للرجال خاصة في أصح قولي العلماء، لما جاءت به الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم أنه لعن زائرات القبور، جاء هذا من حديث أبي هريرة، ومن حديث حسان بن ثابت،
__________
(1) صحيح مسلم الجنائز (975) ,سنن النسائي الجنائز (2040) ,سنن ابن ماجه ما جاء في الجنائز (1547) ,مسند أحمد بن حنبل (5/353) .

(1/274)

ومن حديث ابن عباس رضي الله عنهم، فلا يشرع لهن الزيارة ولا تجوز لهن الزيارة.
ولكن يدعون للموتى المسلمين في بيوتهن وفي المساجد وفي كل مكان وإذا زاروا المدينة دعون للنبي صلى الله عليه وسلم في المسجد أو في بيوتهن وصلين عليه وسلمن عليه في أي مكان عليه الصلاة والسلام، لقوله عليه الصلاة والسلام: «لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيث كنتم» (1) عليه الصلاة والسلام، فإذا صلى عليه المؤمن والمؤمنة في أي مكان بلغ ذلك، يقول صلى الله عليه وسلم: «إن لله ملائكة سياحين يبلغوني عن أمتي السلام» (2) عليه الصلاة والسلام.
فمشروع لك أيتها السائلة أن تصلي عليه صلى الله عليه وسلم في أي مكان، وعلى بقية الأنبياء عليهم الصلاة والسلام، وأما زيارة هذا القبر الذي يقال له قبر يونس فلا أصل له، ثم النساء لا يزرن القبور على الصحيح، ولكن يدعون لموتى المسلمين، ويستغفرن لموتى المسلمين في أي مكان.
أما الزيارة البدعية فهي زيارة القبور، للصلاة عندها، أو القراءة عندها، أو الدعاء عندها، فهذه الزيارة من البدع لقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» (3) أما إن دعا أصحاب القبور، أو استغاث بهم، أو طلب منهم الشفاعة، فهذا هو الشرك الأكبر الذي كان يفعله المشركون حول القبور.
فالواجب الحذر من ذلك ونصيحة من يفعله، مع التوبة إلى الله من ذلك.
__________
(1) سنن أبو داود المناسك (2042) ,مسند أحمد بن حنبل (2/367) .
(2) سنن النسائي السهو (1282) ,مسند أحمد بن حنبل (1/441) ,سنن الدارمي الرقاق (2774) .
(3) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .

(1/275)

حكم زيارة الأضرحة وتقبيلها
س126: هل زيارة الإمام أو السيد تعتبر ذنبا على الزائر إذا قبل الشباك أو باب الغرفة أو الضريح للإمام، وما الحكم في مثل قول الزائر: أنا دخيل عليك أن تنقذني من هذه القصة أو غير ذلك؟ أفيدونا أفادكم الله.
الجواب: زيارة القبور سنة مؤكدة للرجال، إذا كان المقصود منها الدعاء للميت والترحم عليه والاستغفار له، كما كان النبي يزور القبور صلى الله عليه وسلم، وكان أصحابه يزورون القبور وقال لهم عليه الصلاة والسلام: «زوروا القبور فإنها تذكركم الآخرة» (1) فالزيارة فيها خير عظيم ومصالح، تذكر الإنسان بالآخرة وبالموت ويدعو للأموات ويستغفر لهم ويترحم عليهم، هذه هي الزيارة الشرعية.
«وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية» (2) وفي حديث عائشة «يرحم الله المستقدمين منا والمستأخرين» (3) .
هذه هي الزيارة الشرعية، أما أن يدعو الميت أو يقول: أنا دخيلك أو اشفني من مرضي، أو خلصني من كذا، فهذا شرك أكبر وهذا لا يجوز، لا مع إمام، ولا مع سيد، لا مع نبي، ولا مع الإمام أبي حنيفة، ولا غيرهم. لا يجوز أن يقال لأحد من الأموات: انصرني، أو اشف مريضي، أو رد غائبي، أو خلصني من هذه الكربة، لا يقول للميت أنا بجوارك أنا
__________
(1) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1569) ,مسند أحمد بن حنبل (2/441) .
(2) صحيح مسلم الجنائز (975) ,سنن النسائي الجنائز (2040) ,سنن ابن ماجه ما جاء في الجنائز (1547) ,مسند أحمد بن حنبل (5/353) .
(3) سنن النسائي الجنائز (2037) ,مسند أحمد بن حنبل (6/221) .

(1/276)

في حسبك اغفر لي، هذا كله لا يجوز بل هو من الشرك الأكبر لأن هذه الأمور من خصائص الله سبحانه وتعالى، لا يقال للميت ولا للجماد كالصنم والشجر ولا للجن ولا للملائكة، بل هذا يطلب من الله سبحانه وتعالى، والذي يتعاطى هذا مع أصحاب القبور قد فعل الشرك الأكبر الذي حذر الله منه عباده، وأنزل الكتب في حقه، وأرسل الرسل لأجل ذلك، قال سبحانه وتعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} (1) {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} (2) هود: [1، 2] وقال سبحانه: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (3) [الجن: 18] وقال عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (4) [النحل: 36] .
فالعبادة حق الله سبحانه وتعالى، فليس للعبد أن يطلب شفاء المرض أو رد الغائب، أو التخليص من الكرب من الأموات، أو من الأصنام، أو من الكواكب أو من الأشجار والأحجار، أو من الجن أو من الملائكة، كل هذا لا يجوز، بل هو من الشرك الأكبر.
وإنما الزيارة الشرعية مثل ما تقدم أن يزور القبور ويسلم عليهم ويقول: السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يغفر الله لنا ولكم يرحم الله المستقدمين منا والمستأخرين وما أشبه ذلك، من الدعاء لهم والترحم عليهم. وأما تقبيل القبر أو تقبيل الشباك أو التمسح بالقبر، فكل هذا لا يجوز، والذي يقف عند القبر يسلم فقط. ويدعو للميت ويترحم عليه
__________
(1) سورة هود الآية 1
(2) سورة هود الآية 2
(3) سورة الجن الآية 18
(4) سورة النحل الآية 36

(1/277)

كما تقدم. ولا يجوز البناء على القبور، ولا اتخاذ المساجد عليها ولا القباب، كل هذا مما أحدثه الناس.
والرسول صلى الله عليه وسلم قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) وقال: «ألا إن من كان قبلكم اتخذوا قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» (2) وقال جابر رضي الله عنه: «نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور والقعود عليها والبناء عليها» (3) وتجصيص القبور، والبناء عليها، أو اتخاذها مساجد، كله منكر لا يجوز، ومن أسباب الغلو فيها وعبادتها من دون الله، والواجب على الزائر أن يتقيد بالأمر الشرعي، وأن يبتعد عما حرم الله عليه، فيزورها كما زارها النبي صلى الله عليه وسلم والمسلمون من الدعاء للميت والترحم عليه والاستغفار له.
وأما دعاء الميت نفسه والاستغاثة به والنذر له أو الالتجاء إليه أو التعوذ به من كذا وكذا فهذا كله لا يجوز، وكله من الشرك.
وهكذا الجلوس عند القبر يدعو الله أو يصلي عند القبر هذا لا يجوز أيضا، بل يجب الحذر من ذلك؛ لأنه من وسائل الشرك، ولأن دعاء الميت شرك أكبر والاستغاثة به والاستشفاع به ونحو ذلك من الشرك الأكبر، والجلوس عنده للدعاء، أو الصلاة من البدع ومن وسائل الشرك. وهكذا البناء على القبور، واتخاذ القباب عليها من البدع، وكله من وسائل الشرك والذرائع.
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم المساجد ومواضع الصلاة (532) .
(3) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2028) ,سنن أبو داود الجنائز (3225) ,مسند أحمد بن حنبل (3/339) .

(1/278)

فالواجب على المسلمين أن يحذروا من ذلك، وأن يعيدوا القبور على حالها الأولى، ويزيلوا ما عليها من مساجد ومن قباب، وعليهم أن يتركوها كما كانت في عهد النبي وعهد أصحابه ظاهرة، تحت الشمس، ليس عليها قبة ولا مسجد، ولا غير ذلك، هذا هو المشروع، وهذا هو الواجب، نسأل الله لنا ولجميع المسلمين العافية والسلامة.

(1/279)

زيارة قبور الأولياء
س127: تسأل السائلة عن قبور الأولياء وتقول: يوجد عندنا في العراق بدع، وهي أن بعض الناس يقصدون قبور أولياء الله والصالحين من مكان بعيد، وعند زيارة القبر يخلعون أحذيتهم، وهذه القبور مبني عليها ما يشبه المساجد وعند دخولهم يصلون ركعتين، وهي صلاة الزيارة ويقال إنها سنة. فهل هذا جائز أم لا؟ أفيدونا وفقكم الله لما فيه الخير وجزاكم الله عنا خيرا؟
الجواب: هذا سؤال مهم وله شأن عظيم، وهو تعظيم القبور بالزيارة البدعية، والبناء على القبور، واتخاذ المساجد عليها، هذه مسائل ذات أهمية، فينبغي أن يعلم أن الزيارة للقبور سنة ; لأن النبي صلى الله عليه وسلم قال «زوروا القبور فإنها تذكركم الآخرة» (1) ولكن ليس المقصود بالزيارة أن يدعى الميت، أو يستغاث به، أو يطلب منه المدد، أو يتمسح بالقبر، أو ما أشبه ذلك، بل المقصود من الزيارة ذكر الآخرة، وذكر الموت، والدعاء للميت والترحم عليه إن كان مسلما، هذا هو المقصود من الزيارة، ولهذا قال عليه الصلاة
__________
(1) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1569) ,مسند أحمد بن حنبل (2/441) .

(1/279)

والسلام: «زوروا القبور فإنها تذكركم الآخرة» (1) وفي لفظ آخر: «تذكركم الموت» (2) .
فالسنة للزائر إذا زار أن يسلم على المقبورين، ويدعو لهم بالمغفرة والرحمة، وكان النبي صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية» (3) وفي لفظ آخر: «يرحم الله المستقدمين منا والمستأخرين» (4)
وكان يقول إذا زار البقيع: «اللهم اغفر لأهل بقيع الغرقد» (5) فالسنة إذا زار القبور هكذا، أن يسلم عليهم ويدعو لهم بالمغفرة والرحمة والعافية، فهذا هو المشروع، أما أن يزورهم ليدعوهم من دون الله، أو ليطلب منهم المدد، أو ليستغيث بهم، أو لينذر لهم، فهذا من الشرك الأكبر والعياذ بالله، وهذا من عمل الجاهلية; كأبي جهل وأصحابه عند القبور، فهذا لا يجوز، بل هو من الشرك الأكبر.
وهكذا الصلاة عند القبور لا تجوز، قال النبي صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» (6) وقال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (7)
فلا تجوز الصلاة عند القبور، ولا العكوف عندها، ولا سؤال أهلها، ولا الاستغاثة بهم، ولا النذر لهم كما تقدم، ولما رأت أم حبيبة وأم سلمة رضي الله عنهما كنيسة في الحبشة، وما فيها من الصور، أخبرتا بذلك النبي صلى الله عليه وسلم فقال: «أولئك إذا مات فيهم الرجل الصالح بنوا على قبره
__________
(1) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1569) ,مسند أحمد بن حنبل (2/441) .
(2) صحيح مسلم الجنائز (976) ,سنن النسائي الجنائز (2034) ,سنن أبو داود الجنائز (3234) ,سنن ابن ماجه ما جاء في الجنائز (1572) ,مسند أحمد بن حنبل (2/441) .
(3) صحيح مسلم الجنائز (975) ,سنن النسائي الجنائز (2040) ,سنن ابن ماجه ما جاء في الجنائز (1547) ,مسند أحمد بن حنبل (5/353) .
(4) سنن النسائي الجنائز (2037) ,مسند أحمد بن حنبل (6/221) .
(5) صحيح مسلم الجنائز (974) ,سنن النسائي الجنائز (2039) .
(6) صحيح مسلم المساجد ومواضع الصلاة (532) .
(7) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .

(1/280)

مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله» (1) فأخبر أنهم شرار الخلق بسبب تعظيمهم للقبور بالبناء عليها، واتخاذ الصور والمساجد عليها.
فالذي يفعله بعض الناس من اتخاذ المساجد على القبور، أو اتخاذ القباب عليها، كل هذا منكر ومن وسائل الشرك بأهلها، وقد ثبت عنه صلى الله عليه وسلم أنه نهى عن تجصيص القبور، وعن القعود عليها، وعن البناء عليها، فلا يجوز للمسلمين أن يبنوا على القبور المساجد، ولا القباب، ولا غيرها من الأبنية، بل تبقى ضاحية مكشوفة في الجبانة أي المقبرة، فيأتي إليها الزائر ويسلم عليهم ويدعو لهم ثم ينصرف، ولا تجوز الصلاة عندها، ولا بين القبور، ولا التمسح بالتراب، ولا الجلوس عندها للقراءة، أو الدعاء، كل هذا منكر، وإنما يسلم عليهم ويدعو لهم وينصرف، كما فعل النبي صلى الله عليه وسلم، وكما فعل أصحابه رضي الله عنهم، وكما علمهم النبي صلى الله عليه وسلم ذلك عليه الصلاة والسلام.
والصلاة عند القبور من البدع، ومن وسائل الشرك أيضا، والنبي صلى الله عليه وسلم قال: «اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا» (2) فدل ذلك على أن القبور لا يصلى فيها، ولا يصلى عندها، إنما الصلاة في المساجد وفي البيوت، أما القبور فلا; لأن الصلاة عندها من وسائل الشرك، والعبادة لها من دون الله.
وهكذا البناء عليها، وهكذا اتخاذ المساجد عليها، وهكذا اتخاذ القباب عليها، وفرشها، وتطييبها، كل هذا من وسائل الشرك، ولا ينبغي للعاقل أن يغتر بما يفعله الناس الجهلة من هذا الشيء، كما في
__________
(1) صحيح البخاري الصلاة (424) ,صحيح مسلم المساجد ومواضع الصلاة (528) ,سنن النسائي المساجد (704) ,مسند أحمد بن حنبل (6/51) .
(2) صحيح البخاري الصلاة (422) ,صحيح مسلم صلاة المسافرين وقصرها (777) ,سنن الترمذي الصلاة (451) ,سنن النسائي قيام الليل وتطوع النهار (1598) ,سنن أبو داود الصلاة (1448) ,مسند أحمد بن حنبل (2/16) .

(1/281)

بلاد كثيرة حيث يعظمون القبور ويبنون عليها المساجد والقباب، وهذا من المنكرات العظيمة ومن وسائل الشرك، كما هو معلوم عند أهل العلم.
فوصيتي ونصيحتي للسائل أن يحذر هذا، فإذا زار القبور يزورها زيارة شرعية، يسلم عليهم ويدعو لهم إن كانوا مسلمين وينصرف، أما الصلاة في مسجد على القبر، أو بين القبور، فهذا منكر، كذلك الجلوس عندها للدعاء أو القراءة كذلك لا يجوز، وأما دعاؤها والاستغاثة بها والنذر لها، وطلب المدد منها كما يفعله الجهلة، فهذا هو الشرك الأكبر، فالواجب الحذر من ذلك غاية الحذر.
وكثير من المسلمين عندهم جهل كثير في هذه المسائل، فيفعلون ما يرون العامة يفعلونه عند القبور، ولا يعلمون أحكام الشرع في ذلك، والواجب على العلماء في كل البلاد أن يعلموا الناس، وأن يرشدوا الناس إلى سنة نبيهم عليه الصلاة والسلام، وأن يحذروهم من الشرك والبدع، هذا هو الواجب على أهل العلم في كل مكان.
ولكن بسبب قلة العلماء، وقلة أهل التحقيق كثر هذا الشر في بلدان كثيرة، وظنوه دينا وظنوه شيئا مشروعا، فصاروا يسارعون إليه يحسبون أنهم على هدى، وعلى حق في ذلك، وهذه مصيبة عظيمة يجب التنبيه عليها.
ويجب على كل مسلم أن يسأل عما أشكل عليه، وألا يتساهل بالأمور التي يرى عليها آباءه وأسلافه، بل عليه أن يسأل، فإن الكفار كان من عادتهم اتباع أسلافهم على غير بصيرة، كما حكى الله عنهم أنهم يقولون: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} (1) [الزخرف: 23] ، فلا ينبغي التأسي بالكفرة في ذلك، بل يجب على المسلم
__________
(1) سورة الزخرف الآية 23

(1/282)

أن يسأل أهل العلم إن كانوا عنده، أو يكتب إليهم في أي البلاد، ويسألهم عما أشكل عليه من أمور دينه حتى يكون على بصيرة، لأن الله تعالى قال: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} (1) [النحل: 43] .
فالواجب على أهل الإسلام إذا لم يكن عندهم علم أن يسألوا، وعلى كل إنسان ليس عنده علم أن يسأل عما أشكل عليه في أمور القبور، أو في أمور صلاته، أو في زكاته، أو في صيامه، أو في معاملاته، وفي كل شيء
__________
(1) سورة النحل الآية 43

(1/283)

الطواف بالقبور
س128: يقول السائل: كنت جالسا مع إخوة لي من أبناء وطني من صعيد مصر، فقالوا لي: يوجد عندنا مقام لأبي الحسن الشاذلي من طاف به سبع مرات كانت له عمرة، ومن طاف به عشر مرات كان له حجة، ولا يلزمه الذهاب إلى مكة، فقلت لهم: إن هذا الفعل كفر بل شرك -والعياذ بالله- فهل أنا مصيب؟ وبماذا تنصحون من ينخدع بذلك؟
الجواب: نعم قد أحسنت، لا يجوز الطواف بالقبور، لا بقبر أبي الحسن الشاذلي، ولا بقبر البدوي، ولا بقبر الحسين، ولا بالسيدة زينب، ولا بالسيدة نفيسة ولا بقبر من هو أفضل منهم، لأن الطواف عبادة لله وإنما يكون بالكعبة خاصة، ولا يجوز الطواف بغير الكعبة أبدا، وإذا طاف بقبر أبي الحسن الشاذلي أو بمقامه يتقرب إليه بالطواف، صار شركا أكبر، وليس هو يقوم مقام حجة، ولا مقام عمرة، بل هو كفر وضلال، ومنكر عظيم، وفيه إثم عظيم.

(1/283)

فإن كان طاف يحسب أنه مشروع، ويطوف لله لا لأجل أبي الحسن فهذا يكون بدعة ومنكرا، وإذا كان طوافه من أجل أبي الحسن ومن أجل التقرب إليه فهو شرك أكبر -والعياذ بالله- وهكذا دعاؤه والاستغاثة بأبي الحسن الشاذلي، أو النذر له، أو الذبح له، كله كفر أكبر -نعوذ بالله- وكذلك الحلف بأبي الحسن، وكذلك الحلف بالنبي، أو بالحسن، أو بالحسين، أو بفاطمة، أو بالكعبة، أو بالأمانة، أو الحلف بحياة فلان أو شرفه كله لا يجوز لأن الحلف بغير الله ممنوع وهو شرك أصغر؛ لقول النبي صلى الله عليه وسلم: «من كان حالفا فليحلف بالله أو ليصمت» (1) . ولقول الرسول صلى الله عليه وسلم: «من حلف بغير الله فقد كفر» (2) وفي لفظ: «فقد أشرك» وفي لفظ آخر: «فقد كفر أو أشرك» (3) ولقول الرسول صلى الله عليه وسلم: «من حلف بالأمانة فليس منا» (4) ولقوله صلى الله عليه وسلم: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون» (5)
فالحلف يكون بالله وحده; لأنه تعظيم لا يليق إلا بالله وحده، فالحلف بغير الله من الشرك الأصغر وقد يكون أكبر إذا حصل في قلبه من التعظيم للمخلوق ما هو من جنس تعظيم الله يكون كفرا أكبر، فالدعاء والاستغاثة بالأموات، والذبح لهم، والنذر لهم، والتوكل عليهم، أو اعتقاد أنهم يعلمون الغيب، أو يتصرفون في الكون، أو يعلمون ما في نفوس أصحابهم، والداعين لهم، والطائفين بقبورهم، كل هذا شرك أكبر -نعوذ بالله من ذلك- فالغيب لا يعلمه إلا الله; لا يعلمه الأنبياء ولا غيرهم، وإنما يعلمون من الغيب ما علمهم الله إياه،
__________
(1) صحيح البخاري الشهادات (2533) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1534) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3249) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/7) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .
(2) صحيح البخاري الأدب (5757) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1535) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3251) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/125) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .
(3) سنن الترمذي النذور والأيمان (1535) .
(4) سنن أبو داود الأيمان والنذور (3253) ,مسند أحمد بن حنبل (5/352) .
(5) صحيح البخاري المناقب (3624) ,صحيح مسلم الأيمان (1646) ,سنن الترمذي النذور والأيمان (1534) ,سنن النسائي الأيمان والنذور (3766) ,سنن أبو داود الأيمان والنذور (3249) ,سنن ابن ماجه الكفارات (2094) ,مسند أحمد بن حنبل (2/76) ,موطأ مالك النذور والأيمان (1037) ,سنن الدارمي النذور والأيمان (2341) .

(1/284)

ويقول الله سبحانه وتعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} (1) [النمل: 65] .
فمن زعم أن شيخه يعلم الغيب، أو يعلم ما في نفس زائره، أو ما في قلب زائره فهذا كفر أكبر-والعياذ بالله- فالغيب لله وحده سبحانه وتعالى، وكذلك إذا عكف على القبر يطلب فضل صاحب القبر، ويطلب أن يثيبه أو يدخله الجنة بالجلوس عند قبره، أو بالقراءة عند قبره، أو بالاستغاثة به أو نذره له، أو صلاته عنده، أو نحو ذلك، فهذا كفر أكبر.
فالحاصل أن الواجب على المؤمن أن يحذر الشرك كله وأنواعه. والقبور إنما تؤتي للزيارة، يزورها المؤمن للدعاء لهم، والترحم عليهم، فيقول: «السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون يغفر الله لنا ولكم يرحم الله المستقدمين منا والمستأخرين نسأل الله لنا ولكم العافية» (2) وهكذا.
أما أن يدعوهم مع الله، أو يستغيث بهم، أو ينذر لهم، أو يتقرب إليهم بالذبائح بالبقر، أو بالإبل، أو بالغنم، أو بالدجاج فكل هذا كفر أكبر -والعياذ بالله- فالواجب الحذر والواجب التفقه في الدين، المسلم عليه أن يتفقه في دينه حتى لا يقع في الشرك والمعاصي.
وعلماء السوء علماء ضلالة يضلون الناس ويغشونهم، فالواجب على علماء الحق أن يتقوا الله وأن يعلموا الناس من طريق الخطب والمواعظ وحلقات العلم، ومن طريق الإذاعة، ومن طريق الكتابة والصحافة، ومن طريق التلفاز، يعلمون الناس دينهم ويرشدونهم إلى
__________
(1) سورة النمل الآية 65
(2) سنن النسائي الجنائز (2037) ,مسند أحمد بن حنبل (6/221) .

(1/285)

الحق حتى لا يعبدوا الأموات، ولا يستغيثوا بهم، وحتى لا يطوفوا بقبورهم، وحتى لا يتمسحوا بها، وحتى لا ينذروا لها وحتى لا يقعوا بالمعاصي.
والقبور تزار للذكرى; لذكر الآخرة، وذكر الموت، وللدعاء للميت والترحم عليه كما تقدم، أما أن يطاف بقبره أو يدعى من دون الله أو يستغاث به، أو يجلس عنده للصلاة، فهذا لا يجوز، والجلوس عند قبره للصلاة عنده أو للقراءة عنده بدعة، وإذا كان يصلي له كان كفرا أكبر، فإن صلى لله وقرأ لله يطلب الثواب من الله، ولكن يرى أن القبور محل جلوس لهذه العبادات صار بدعة فالقبور ليست محل جلوس للصلاة أو للقراءة، ولكنها تزار للدعاء للأموات، والترحم عليهم، مثلما زارهم النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم.
فالنبي صلى الله عليه وسلم كان يعلم أصحابه إذا زاروا القبور أن يقولوا: «السلام عليكم دار قوم مؤمنين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين» (1) وكان إذا زار البقيع يقول: «اللهم اغفر لأهل بقيع الغرقد» (2) ويترحم عليهم، وهذه هي الزيارة الشرعية، فيجب الحذر مما حرم الله مما أحدثه عباد القبور، وأحدثه الجهال، مما يضر ولا ينفع بل يوقع أصحابه في الشرك الأكبر -ولا حول ولا قوة إلا بالله-.
__________
(1) سنن النسائي الجنائز (2037) ,مسند أحمد بن حنبل (6/221) .
(2) صحيح مسلم الجنائز (974) ,سنن النسائي الجنائز (2039) .

(1/286)

اهتمام مشايخ الصوفية بالقباب والأضرحة
س129: يقول السائل: عندنا من مشايخ الصوفية من يهتم بصنع القباب والأضرحة، والناس يعتقدون فيهم الصلاح والبركة، فإن كان

(1/286)

هذا الأمر غير مشروع فما هي نصيحتكم لهم، وهم قدوة في نظر السواد الأعظم من الناس. أفيدونا بارك الله فيكم؟
الجواب: النصيحة لعلماء الصوفية ولغيرهم من أهل العلم أن يأخذوا بما دل عليه كتاب الله وسنة رسوله عليه الصلاة والسلام، وأن يعلموا الناس ذلك، وأن يحذروا إتباع من قبلهم فيما يخالف ذلك، فليس الدين بتقليد المشايخ ولا غيرهم، وإنما الدين ما يؤخذ عن كتاب الله وعن سنة رسوله محمد عليه الصلاة والسلام، وعما أجمع عليه أهل العلم، من الصحابة رضي الله عنهم وأتباعهم بإحسان، الدين هكذا يؤخذ لا عن تقليد زيد وعمرو.
وقد دلت السنة الصحيحة عن رسول الله صلى الله عليه وسلم على أنه لا يجوز البناء على القبور، ولا اتخاذ المساجد عليها، ولا اتخاذ القباب، ولا أي بناء، كل ذلك محرم بنص الرسول عليه الصلاة والسلام، ففي الصحيحين عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت رضي الله عنها: يحذر ما صنعوا.
وفي الصحيحين عن أم سلمة وأم حبيبة رضي الله عنهما أنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة، وما فيها من الصور، فقال عليه الصلاة والسلام: «أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله» (1)
فأخبر عليه الصلاة والسلام أن الذين يتخذون المساجد على القبور هم شرار الخلق، وهكذا من يتخذ عليها الصور لأنها دعاية للشرك؛
__________
(1) صحيح البخاري الصلاة (424) ,صحيح مسلم المساجد ومواضع الصلاة (528) ,سنن النسائي المساجد (704) ,مسند أحمد بن حنبل (6/51) .

(1/287)

لأن العامة إذا رأوا عليها المساجد والقباب عظموا المدفونين، واستغاثوا بهم، ونذروا لهم، ودعوهم من دون الله، وطلبوا منهم المدد والعون، وهذا هو الشرك الأكبر.
وفي حديث جندب بن عبد الله البجلي رضي الله عنه، الذي خرجه مسلم في الصحيح، عن النبي صلى الله عليه وسلم ما نصه: «إن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» (1) هكذا رواه مسلم في الصحيح.
فدل ذلك على فضل الصديق رضي الله عنه، وأنه أفضل الصحابة وخيرهم، وأنه لو ساغ للنبي صلى الله عليه وسلم أن يتخذ خليلا لاتخذه خليلا رضي الله عنه، ولكن الله جل وعلا منعه من ذلك حتى تتمحض محبته لربه سبحانه وتعالى، فإن الخلة أعلى المحبة.
وفي الحديث دلالة على تحريم البناء على القبور، واتخاذ المساجد عليها، وعلى ذم من فعل ذلك من جهات ثلاث:
الأولى: ذمه من فعل ذلك.
الثانية: قوله صلى الله عليه وسلم: «فلا تتخذوا القبور مساجد» (2)
الثالثة: قوله صلى الله عليه وسلم: «فإني أنهاكم عن ذلك» (3)
فحذر من البناء على القبور من هذه الجهات الثلاث، بقوله صلى الله عليه وسلم: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد» (4) ثم قال: «ألا فلا تتخذوا القبور مساجد» (5) يعني لا تتأسوا بهم، فإني أنهاكم عن ذلك- وهذا تحذير صريح من البناء على القبور واتخاذها
__________
(1) صحيح مسلم المساجد ومواضع الصلاة (532) .
(2) صحيح مسلم المساجد ومواضع الصلاة (532) .
(3) صحيح مسلم المساجد ومواضع الصلاة (532) .
(4) صحيح مسلم المساجد ومواضع الصلاة (532) .
(5) صحيح مسلم المساجد ومواضع الصلاة (532) .

(1/288)

مساجد، والعلة والحكمة في ذلك ما قاله أهل العلم أنه وسيلة وذريعة إلى الشرك الأكبر، وإلى عبادة أهل القبور، وصرف الدعاء، والنذور، والاستغاثة، والذبائح لهم، وطلب المدد منهم والعون، كما هو الواقع الآن في بلدان كثيرة عند السائل في السودان، وفي مصر، وفي الشام، والعراق.
وفي بلدان كثيرة، يأتي الرجل العامي الجاهل يقف على صاحب القبر المعروف عندهم فيطلب المدد والعون والغوث، كما يقع عند قبر البدوي، والحسين، والسيدة نفيسة، وزينب، وغيرها في مصر، وكما يقع عندكم في السودان عند قبور كثيرة، وكما يقع في بلدان أخرى، وكما يقع من بعض الحجاج الجهال عند قبر النبي صلى الله عليه وسلم في المدينة، وعند قبور أهل البقيع، وعند قبر خديجة في مكة، وقبور أخرى، يقع هذا من الجهال فهم يحتاجون إلى تبصير، وإلى بيان، وإلى عناية من أهل العلم، فالواجب على أهل العلم جميعا سواء كانوا من المنسوبين إلى التصوف أو غيرهم، فالواجب على علماء الشريعة جميعا أن يتقوا الله، وأن ينصحوا عباد الله، وأن يعلموهم دينهم، وأن يحذروهم من البناء على القبور، واتخاذ المساجد عليها أو القباب، أو غير ذلك من أنواع البناء، وأن يحذروهم من دعاء الموتى، والاستغاثة بالموتى، فالدعاء عبادة لله وحده، لأن الله سبحانه يقول: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (1) [الجن: 18] ، ويقول سبحانه: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} (2) [يونس: 106] ، يعني المشركين، ويقول صلى الله عليه وسلم: «الدعاء هو العبادة» (3) .
__________
(1) سورة الجن الآية 18
(2) سورة يونس الآية 106
(3) سنن الترمذي تفسير القرآن (2969) ,سنن ابن ماجه الدعاء (3828) .

(1/289)

ويقول النبي صلى الله عليه وسلم: «إذا سألت فاسأل الله وإذا استعنت فاستعن بالله» (1) فالميت قد انقطع عمله عن الناس، فهو في حاجة أن يدعى له ويستغفر له وإلى أن يترحم عليه، لا أن يدعى من دون الله; لقول النبي صلى الله عليه وسلم: «إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له» (2) فكيف يدعى من دون الله؟! وهكذا الأصنام، وهكذا الأشجار، والأحجار، وهكذا القمر والشمس والكواكب، كلها لا تدعى من دون الله، ولا يستغاث بها، وهكذا أصحاب القبور وإن كانوا أنبياء، وإن كانوا صالحين، هكذا الملائكة، والجن، لا يدعون مع الله; والله سبحانه يقول: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (3) آل عمران: 180، فجعل اتخاذ الملائكة والنبيين أربابا بالدعاء والاستغاثة كفرا، والله لا يأمر به سبحانه وتعالى.
وفي حديث جابر عند مسلم، يقول رضي الله عنه: «نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور وعن القعود عليها وعن البناء عليها» (4) وذلك لأنها وسيلة إلى الشرك، فالبناء عليها، والتجصيص والكسوة، والقباب كل هذا وسيلة إلى تعظيمها، والغلو فيها، ودعاء أهلها، أما القعود عليها فهو امتهان لا يجوز، فلا يقعد عليها فهي محترمة لا تمتهن، فلا يقعد عليها، ولا يبول عليها ولا يتغوط عليها، ولا يستند إليها، ولا يطؤها، فهذا ممنوع احتراما للمسلم.
والمسلم حيا وميتا محترم، لا يجوز أن يداس قبره، ولا تكسر عظامه، ولا يقعد على قبره، ولا يبال عليه، ولا أن توضع عليه القمائم،
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516) ,مسند أحمد بن حنبل (1/303) .
(2) صحيح مسلم الوصية (1631) ,سنن الترمذي الأحكام (1376) ,سنن النسائي الوصايا (3651) ,سنن أبو داود الوصايا (2880) ,مسند أحمد بن حنبل (2/372) ,سنن الدارمي المقدمة (559) .
(3) سورة آل عمران الآية 80
(4) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2028) ,سنن أبو داود الجنائز (3225) ,مسند أحمد بن حنبل (3/339) .

(1/290)

كل هذا ممنوع، فالميت المسلم لا يمتهن ولا يدعى من دون الله; لا يغالى فيه فيدعى من دون الله، ولا يمتهن ويداس وتوضع عليه القمائم والأبوال والقاذورات، لا هذا ولا ذاك، فالشريعة جاءت بالوسط; جاءت باحترام القبور، والدعاء لأهلها بالمغفرة والرحمة، وزيارتهم للدعاء لهم، والاستغفار لهم، ونهت عن إيذائهم بالقاذورات وبالقمائم وبالبول وبالقعود عليهم، إلى غير ذلك.
ومن هذا ما جاء في الحديث الصحيح يقول النبي صلى الله عليه وسلم: «لا تجلسوا على القبور ولا تصلوا إليها» (1) لا يجوز أن تجعل قبلة ولا أن يقعد عليها فجمعت الشريعة الكاملة العظيمة بين الأمرين; بين تحريم الغلو في أهل القبور ودعائهم من دون الله، والاستغاثة بهم، والنذر لهم، ونحو ذلك، وهذا من الشرك الأكبر، وبين النهي عن إيذائهم وامتهانهم والجلوس على قبورهم، أو الوطء عليها والاستناد إليها، أو وضع القاذورات عليها، كل هذا ممنوع، وبهذا يعلم المؤمن، ويعلم طالب الحق، أن الشريعة جاءت بالوسط; لا بالشرك ولا بالإيذاء والامتهان، فالنبي والرجل الصالح يدعى له، ويستغفر له، ويسلم عليه عند زيارته، أما أن يدعى من دون الله فلا، فلا يقال: يا سيدى المدد المدد، أو انصرني، أو اشف مريضي، أو أعني على كذا، فهذا يطلب من الله، ولا يمتهن فتوضع القمامة على قبره، أو يوطأ عليه، أو يداس عليه، لا هذا ولا ذاك.
أما الحي فلا بأس أن يتعاون معه; لأن له عملا فيما يجوز شرعا من الأسباب الحسية، كما قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} (2) [القصص: 15] ،
__________
(1) صحيح مسلم الجنائز (972) ,سنن الترمذي الجنائز (1050) ,سنن النسائي القبلة (760) ,سنن أبو داود الجنائز (3229) ,مسند أحمد بن حنبل (4/135) .
(2) سورة القصص الآية 15

(1/291)

في قصة موسى، فإن موسى حي وهو المستغاث به، فاستغاثه الإسرائيلي على الذي من عدوه وهو القبطي، وهكذا الإنسان مع إخوانه، ومع أقاربه، يتعاونون في مزارعهم، وفي إصلاح بيوتهم، وفي إصلاح سياراتهم، وفي أشياء أخرى من حاجاتهم يتعاونون بالأسباب الحسية المقدورة، فلا بأس، وهكذا من طريق الهاتف (التليفون) ، من طريق المكاتبة، من طريق الإبراق والتليكس، كل هذا تعاون حسي لا بأس به في الأمور المقدورة.
لكن ما يتعلق بالعبادة فلا، فلا يقال للحي أو الميت: اشف مريضي، أو رد غائبي، لاعتقاد أن له سرا في ذلك، ولا يقال: انصرنا على عدونا، أي بسره، أما طلب النصر من الحي القادر الحاضر بالأسباب الحسية كالسلاح والقرض فلا بأس.
كذلك يأتي الطبيب يطلب منه العلاج لا بأس، أما أن يقول: اشفني; لأنه يعتقد فيه سرا، كما هو مشهور عند الصوفية وغيرهم، فهذا كفر; لأن الإنسان ما يستطيع أن يتصرف في الكون، إنما في الأمور الحسية، والطبيب يتصرف في الأمور الحسية كالأدوية.
كذلك الإنسان القادر الحي يتصرف في الأسباب الحسية، يعينك بيده، يقف معك، يعطيك مالا كقرض، أو مساعدة تبني بها، أو يعطيك قطع غيار لسيارتك، أو يساعدك بالشفاعة لدى من يعينك، فهذه أمور حسية ولا بأس بها، ولا تدخل في عبادة الأموات، والاستغاثة بالأموات، ونحو ذلك.
وكثير من دعاة الشرك يشبهون بهذه الأمور، وهذه أمور واضحة

(1/292)

بينة، لا تشتبه إلا على من هو من أجهل الناس، فالتعاون مع الأحياء شيء جائز بشروطه المعروفة، وسؤال الأموات، والاستغاثة بالأموات، والنذر لهم أمر ممنوع ومعلوم عند أهل العلم وأنه شرك أكبر بإجماع أهل العلم، ليس فيه نزاع بين الصحابة ومن بعدهم من أهل العلم والإيمان وأهل البصيرة، والبناء على القبور واتخاذ المساجد عليها والقباب كذلك منكر معلوم عند أهل العلم، جاءت الشريعة بالنهي عنه، فلا يجوز أن يلتبس هذا على أهل العلم.
فالواجب على أهل العلم مرة أخرى- أن يتقوا الله أينما كانوا، وأن ينصحوا لعباد لله وأن يعلموهم شريعة الله، وألا يجاملوا في ذلك زيدا ولا عمرا، بل يعلمون الأمير والصغير والكبير، ويحذرون الجميع مما حرم الله، ويرشدونهم إلى ما شرع الله، هذا هو الواجب على أهل العلم أينما كانوا، من طريق الكلام الشفهي، ومن طريق الكتابة، ومن طريق التأليف، ومن طريق الخطابة في الجمع وغيرها، ومن طريق الهاتف، ومن طريق التليكس من أي الطرق التي وجدت الآن، يستعان بها على تبليغ دعوة الله، وعلى نصح عباد الله. نسأل الله للجميع الهداية، ولا حول ولا قوة إلا بالله.

(1/293)

حكم الإقامة لأيام عند المقام المبني على القبر
س130: يقول السائل: يوجد في بلدتنا رجل صالح متوفى، وقد بني له مقام على قبره، وله عادة عندنا في كل عام، نذهب مع الناس إليه رجالا ونساء، ويقيمون عنده ثلاثة أيام بالمدح والتهاليل والأذكار،

(1/293)

وغير ذلك من الأوصاف المعروفة. فنرجو من سماحة الشيخ التوجيه والإرشاد. جزاكم الله خيرا؟
الجواب: هذا العمل لا يجوز، بل هو من البدع التي أحدثها الناس، فلا يجوز أن يقام على قبره بناء; سواء سمي مقاما، أو سمي قبة، أو سمي غير ذلك، وكانت القبور في عهد النبي صلى الله عليه وسلم وعهد الصحابة مكشوفة ليس عليها بناء، والنبي صلى الله عليه وسلم نهى أن يبنى على القبر وأن يجصص، وقال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) متفق على صحته.
وقال جابر بن عبد الله الأنصاري رضي الله عنه: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه» (2) .
فالبناء على القبور منكر، وهكذا تجصيصها; ووضع الزينات عليها، أو الستور، كله منكر وهو وسيلة إلى الشرك، فلا يجوز، وكذلك وضع القباب أو الستور، أو المساجد عليها أو السرج.
وهكذا زيارتها على الوجه الذي ذكره السائل; كالجلوس عندها، والتهاليل، وأكل الطعام، والتمسح بالقبر، أو الدعاء عند القبر، أو الصلاة عند القبر، كل هذا منكر، وكله بدعة. فلا يجوز.
إنما المشروع زيارة القبور، وأن يزورها ويدعو لهم ثم ينصرف، فيمر على القبور ويقول: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية يرحم الله المستقدمين منا والمستأخرين» (3) وما أشبهه من الدعوات.
هذا هو المشروع الذي علمه النبي أصحابه عليه الصلاة والسلام،
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2027) ,سنن أبو داود الجنائز (3225) ,سنن ابن ماجه ما جاء في الجنائز (1563) ,مسند أحمد بن حنبل (3/339) .
(3) صحيح مسلم الجنائز (975) ,سنن النسائي الجنائز (2040) ,سنن ابن ماجه ما جاء في الجنائز (1547) ,مسند أحمد بن حنبل (5/353) .

(1/294)

حيث كان يعلمهم إذا زاروا القبور أن يقولوا: «السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية» (1) وفي حديث عائشة رضي الله عنها: «يرحم الله المستقدمين منا والمستأخرين» (2) وحديث ابن عباس: «السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر» (3) .
هذا هو المشروع، وأما الإقامة عند القبر للأكل والشرب، أو للتهاليل، أو للصلاة، أو لقراءة القرآن ; فكل هذا منكر. بل الصواب أن يسلموا ويذهبوا، ويدعوا للميت، ويترحموا عليه، أما اتخاذه محل دعاء، أو محل قراءة، أو محل طواف، أو محل تهاليل، أو محل أكل يوم أو يومين- فهذا ليس له أصل، وهذا بدعة ومن وسائل الشرك. فيجب الحذر من ذلك، ويجب ترك ذلك.
__________
(1) صحيح مسلم الجنائز (975) ,سنن النسائي الجنائز (2040) ,سنن ابن ماجه ما جاء في الجنائز (1547) ,مسند أحمد بن حنبل (5/353) .
(2) سنن النسائي الجنائز (2037) ,مسند أحمد بن حنبل (6/221) .
(3) سنن الترمذي الجنائز (1053) .

(1/295)

تعظيم قبر جد النبي صلى الله عليه وسلم
س131: يقول السائل: يوجد في فلسطين قبر جد النبي صلى الله عليه وسلم هاشم على ما يقال وهذا القبر موجود داخل مسجد، وهو مبنى قديم لعله من عهد دولة المماليك، ويعتبر الناس هذا المسجد أثريا، ويعزونه ويعظمونه، وبعضهم يعتبره محلا للتبرك، فقام بعض الشباب الصالحين بهدم هذا القبر درءا للمفسدة، ومنعا لاجتماع الرجال والنساء عنده، وتقديم الشموع والنقود، فأنكر عليهم كثير من المنتسبين للدين ذلك، وقالوا: إن هؤلاء منحرفون ويبغضون النبي صلى الله عليه وسلم ويخالفون جماعة المسلمين، ومما زاد الطين بلة ما صدر عن دار إفتاء

(1/295)

بلد عربي مجاور قالوا: إن الذين هدموا قبر هاشم جد النبي صلى الله عليه وسلم خارجون عن الإسلام.
فنرجو من سماحتكم بيان حكم ذلك؟ وهل لجد النبي صلى الله عليه وسلم حق علينا أن نقول له: سيدنا، أو أن نعظم قبره، أو ما شابه ذلك، أفيدونا أفادكم الله؟
الجواب: هؤلاء الذين هدموه وأحسنوا إلى الناس بإزالة هذه الفتنة مأجورون; لأن جد النبي صلى الله عليه وسلم مات في الجاهلية، فجد النبي صلى الله عليه وسلم هاشم مات على الجاهلية ليس بمسلم، وهكذا عبد المطلب، وهكذا أبو النبي عبد الله، كلهم ماتوا في الجاهلية، فليس لأحد أن يعظمهم، ولا أن يقول لهم: سيدنا فلان؛ لأنهم ماتوا في الجاهلية على دين الكفرة، على دين الضالين، وأحسن أحوالهم أن يكونوا من أهل الفترة، أمرهم إلى الله عز وجل يوم القيامة إذا كانت ما بلغتهم الدعوة -دعوة الأنبياء الماضين-.
فعلى كل حال هم ماتوا في الجاهلية، وماتوا على أعمال الجاهلية، فليس لهم حق في أن يعظموا ولا أن يدعى على قبورهم، أو تعظم قبورهم، أو يقال سيدنا فلان; هاشم أو غيره، كل هذا لا يجوز، ولا يجوز تعظيم قبره لو عرف، مع أنه لا يعرف قبره، لكن لو عرف لم يجز تعظيمه، لا بالشموع، ولا بالبناء عليه، ولا بغير ذلك، حتى لو كان مسلما، فكيف وهو مات على الجاهلية.
وإذا قال بعض الناس إن هؤلاء أخطئوا، أو أنهم يبغضون النبي صلى الله عليه وسلم، فهذا جهل من قائله، بل الذي يفعل ما أمر به النبي صلى الله عليه وسلم هو الذي يحب النبي صلى الله عليه وسلم، حتى لو كان صاحب القبر مسلما، وهدم البناء على القبور مما شرعه الرسول صلى الله عليه وسلم ومما يحبه الرسول عليه الصلاة

(1/296)

والسلام، وهو القائل: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) .
وقد قال جابر رضي الله عنه: «إن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر وأن يبنى عليه وأن يقعد عليه» (2) رواه الإمام مسلم في صحيحه، فهو نفسه صلى الله عليه وسلم نهى عن تجصيص القبور، ونهى عن البناء عليها، فالذي يهدم البناء على القبور قد فعل ما أمر به النبي صلى الله عليه وسلم; وامتثل أمره، واتبع سنته، ولكن الجهل هو المصيبة كما قال الشاعر:
ما يبلغ الأعداء من جاهل ... ما يبلغ الجاهل من نفسه
فالواجب على علماء الإسلام أن يبينوا مثل هذه الأمور، وألا يتركوا الجهلة يتكلمون، فالبناء على القبور -حتى ولو كان أهلها مسلمين- لا يجوز، ولا يجوز اتخاذ قبورهم مساجد ولا البناء عليها، بل هذا منكر نهى عنه النبي صلى الله عليه وسلم وحذر منه، وهو من وسائل الشرك، ولا يعرف قبر هاشم ولا غيره من أجداده صلى الله عليه وسلم.
ولو قدر أنه عرف في فلسطين أو غيرها فلا يجوز البناء عليه، ولا اتخاذه مسجدا، ولا اتخاذ الشموع عليه، ولا تعظيمه بالسيادة، حتى قبر الخليل عليه السلام، وهو موجود في الخليل في المغارة فلا يجوز البناء عليه، ولا اتخاذ المسجد عليه، ولا دعاء الخليل من دون الله، ولا الاستغاثة به وهو إبراهيم أبو الأنبياء، خليل الرحمن عليه الصلاة والسلام، فلا يجوز البناء على قبره لو عرف عينه، ولا يجوز دعاؤه من دون الله، ولا الاستغاثة به عليه الصلاة والسلام بل تشرع الصلاة عليه، ومحبته في الله؛ لأنه خليل الرحمن، أما أن يدعى من دون الله أو
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2027) ,سنن أبو داود الجنائز (3225) ,مسند أحمد بن حنبل (3/339) .

(1/297)

يستغاث به أو ينذر له فهذا لا يجوز.
وهكذا نبينا محمد صلى الله عليه وسلم لا يجوز أن يدعى من دون الله، ولا أن يستغاث به، ولا ينذر له، ولا يذبح له، ولكن تجب طاعته واتباعه صلى الله عليه وسلم، كما قال سبحانه وتعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1) [آل عمران: 31] ، وقال سبحانه: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} (2) [النساء: 80] .
فالواجب على الأمة الإسلامية المحمدية أن تتبع الرسول صلى الله عليه وسلم وتنقاد لما جاء به من الشرع، أما أن يعبد من دون الله، أو ينذر له، أو يستغاث به; فهذا لا يجوز، وهذا من الشرك الأكبر، حتى مع نبينا وهو أفضل الخلق عليه الصلاة والسلام وسيد ولد آدم فكيف بغيره، ولكن المصيبة الجهل العظيم ولا حول ولا قوة إلا بالله. والله المستعان.
__________
(1) سورة آل عمران الآية 31
(2) سورة النساء الآية 80

(1/298)

نقل المقبرة دفعا للشر والفتنة
س132: يسأل سائل فيقول: توفي والدي وأنا لم أزل صغيرا فدفن في مقبرة لعمي، وبعد مضي عدة سنوات حصل بيني وبين عمي نزاع فقال لي: أخرج والدك من مقبرتي، وهددني بسوء إن لم أفعل، فلم أجد حلا إلا أن أجبت طلبه ونقلت جثمان والدي إلى مقبرة تخصني فهل علي إثم بذلك، وهل المقابر ملك للأحياء يتصرفون فيها كيف شاءوا أم أنها ملك لساكنيها؟ أفيدونا بارك الله فيكم.
الجواب: نقل أبيك من مقبرة إلى مقبرة دفعا للشر والفتنة لا بأس به عليك ولا حرج في ذلك والحمد لله.

(1/298)

أما المقابر فتختلف إذا كان الذي سبلها أرادها لقوم معينين فليس لغيرهم أن يدفنوا فيها إلا بإذنه، إذا كان عينها لقرابته أو لجيرانه أو لقبيلة معينة فليس لغيرهم الدفن فيها إلا بإذنه، أما إذا كان أرادها للمسلمين عموما، أو له ولجيرانه ولأقاربه وللمسلمين، فلا مانع أن يدفن كل مسلم من قرابته وغيرهم.

(1/299)

حكم المقابر التي حول المسجد
س133: يقول السائل: إنه يوجد في قريتنا مسجد جامع، وهذا المسجد يقع وسط المقابر التي تحيط به من الشمال والجنوب، والمسافة بينه وبين الجهة الشمالية متران، وكذلك الجنوبية متران، وأن تلك المقابر في طريقها للتوسع، كما أن بعض المصلين هداهم الله يجعلون تلك المقابر مواقف لسياراتهم، أخبرونا جزاكم الله عنا كل خير في الحكم في مثل ذلك ولكم جزيل الشكر والتقدير؟
الجواب: لا حرج في بقاء المسجد المذكور؛ لأن العادة جارية أن الناس يدفنون حول المساجد، فلا يضر ذلك شيئا، والمقصود أن الدفن حول المساجد لا بأس به لأنه أسهل على الناس فإذا خرجوا من المسجد دفنوه حول المسجد، فلا يضر ذلك شيئا ولا يؤثر في صلاة المصلين.
لكن إذا كان في قبلة المسجد شيء من القبور فالأحوط أن يكون بين المسجد وبين المقبرة جدار آخر غير جدار المسجد أو طريق يفصل بينهما، هذا هو الأحوط والأولى ليكون ذلك أبعد عن استقبالهم

(1/299)

للقبور.
أما إن كانت عن يمين المسجد أو عن شماله، أي عن يمين المصلين، أو عن شمالهم فلا يضرهم شيئا، لأنهم لا يستقبلونها; لأن هذا أبعد عن استقبالها وعن شبهة الاستقبال.
أما بالنسبة لإيقاف السيارات فلا يجوز إيقافها على القبور، بل توقف بعيدا عن القبور، في الأراضي السليمة التي ليس فيها قبور، لأنه لا يجوز للناس أن يمتهنوا القبور، أو تكون السيارات على القبور، فهذا منكر ولا يجوز، ومن الواجب أن يبعدوها عن القبور، وأن تكون في محلات سليمة ليس فيها قبور، وإذا تيسر تسويرها بما يمنع استطراقها وامتهانها فهو أحوط وأسلم لأن المسلم محترم حيا وميتا، ولهذا نهى الرسول صلى الله عليه وسلم أن يصلى إلى القبور وأن يقعد عليها.

(1/300)


التصوير - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(20)
التصوير

(1/301)

حكم الرسم
س134: يقول أحد الشباب: من الشباب من يحب فن الرسم، وهو يرسم مرارا فنريد معرفة موقف الإسلام من الرسم؟
الجواب: الرسم له معنيان: أحدهما رسم الصور ذوات الأرواح، وهذا جاءت السنة بتحريمه، فلا يجوز الرسم الذي هو رسم ذوات الأرواح، لقول النبي صلى الله عليه وسلم في الحديث الصحيح: «كل مصور في النار» (1) وقوله صلى الله عليه وسلم:
«أشد الناس عذابا يوم القيامة المصورون الذين يضاهئون بخلق الله» (2) ولقوله صلى الله عليه وسلم: «إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم» (3) .
ولأنه صلى الله عليه وسلم لعن آكل الربا وموكله، ولعن المصور، فدل ذلك على تحريم التصوير، وفسر العلماء ذلك بأنه تصوير ذوات الأرواح; من الدواب والإنسان والطيور.
أما رسم ما لا روح فيه -وهو المعنى الثاني- فهذا لا حرج فيه، كرسم الجبل والشجر والطائرة والسيارة وأشباه ذلك، لا حرج فيه عند أهل العلم، ويستثنى من الرسم المحرم ما تدعو الضرورة إليه، كرسم صور المجرمين حتى يعرفوا وحتى يمسكوا، أو الصورة في حفيظة النفوس التي لا بد منها ولا يستطيع الحصول عليها إلا بذلك، وهكذا ما تدعو الضرورة من سوى ذلك، فإذا رأى ولي الأمر أن هذا الشيء مما تدعو الضرورة إلى تصويره لخطورته ولقصد سلامة المسلمين من شره حتى يعرف أو لأسباب أخرى فلا بأس، قال الله عز وجل: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} (4) [الأنعام: 119] .
__________
(1) صحيح مسلم اللباس والزينة (2110) .
(2) صحيح البخاري اللباس (5610) ,صحيح مسلم اللباس والزينة (2107) ,سنن النسائي الزينة (5356) .
(3) صحيح البخاري النكاح (4886) ,صحيح مسلم اللباس والزينة (2107) ,مسند أحمد بن حنبل (6/246) ,موطأ مالك الجامع (1803) .
(4) سورة الأنعام الآية 119

(1/302)

حكم تجميع صور ذوات الأرواح للذكرى
س135: يقول السائل: ما حكم تجميع الصور الفوتوغرافية لذوات الأرواح للذكرى؟
الجواب: لا يجوز جمع صور ذوات الأرواح للذكرى، بل يجب إتلافها; لأن الرسول عليه الصلاة والسلام قال لعلي رضي الله عنه: «لا تدع صورة إلا طمستها» (1) ولما ثبت في حديث جابر عند الترمذي وغيره أن النبي صلى الله عليه وسلم نهى عن الصورة في البيت، وأن يصنع ذلك.
فجميع الصور التي للذكرى تتلف بالتمزيق أو الإحراق، وإنما يحتفظ بالصورة التي لها ضرورة، كالصورة التي في التابعية، وما أشبه ذلك مما يكون هناك ضرورة لحفظه، وإلا فالواجب إتلافها.
__________
(1) صحيح مسلم الجنائز (969) ,سنن الترمذي الجنائز (1049) ,سنن النسائي الجنائز (2031) ,سنن أبو داود الجنائز (3218) ,مسند أحمد بن حنبل (1/87) .

(1/303)

حكم تعليق الصور الفوتوغرافية على الجدران
س136: يقول السائل: ما حكم تعليق الصور الفوتوغرافية على الجدران؟ وهل يجوز تعليق صورة الأخ أو الأب أو ما شاكلهما؟
الجواب: تعليق صور ذوات الأرواح على الجدران أمر لا يجوز، سواء كان ذلك في بيت أو مجلس أو مكتب أو شارع أو غير ذلك، كله منكر، وكله من عمل الجاهلية، والرسول صلى الله عليه وسلم قال: «أشد الناس عذابا يوم القيامة المصورون» (1)
وقال: «إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم» (2) وبعث عليا رضي الله عنه قائلا له:
__________
(1) صحيح البخاري اللباس (5610) ,صحيح مسلم اللباس والزينة (2107) ,سنن النسائي الزينة (5356) .
(2) صحيح البخاري النكاح (4886) ,صحيح مسلم اللباس والزينة (2107) ,مسند أحمد بن حنبل (6/246) ,موطأ مالك الجامع (1803) .

(1/303)

«لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته» (1) .
ونهى عن الصورة في البيت وأن يصنع ذلك، فالواجب طمسها ولا يجوز تعليقها، ولما رأى في بيت عائشة صورة معلقة في ستر غضب وتغير وجهه وهتكها عليه الصلاة والسلام، فدل ذلك على أنه لا يجوز تعليق الصور، سواء كانت صورا للملوك، أو الزعماء، أو العباد، أو العلماء، أو الطيور، أو الحيوانات الأخرى، كله لا يجوز، كل ذي روح تصويره محرم، وتعليق صورته على الجدران، أو في المكاتب كله محرم، ولا يجوز التأسي بمن فعل ذلك.
والواجب على أمراء المسلمين، وعلى علماء المسلمين، وعلى كل مسلم أن يدع ذلك، وأن يحذر ذلك، وأن يحذر منه، طاعة لله ولرسوله عليه الصلاة والسلام، وعملا بشرع الله في ذلك. والله المستعان.
__________
(1) صحيح مسلم الجنائز (969) ,سنن الترمذي الجنائز (1049) ,سنن النسائي الجنائز (2031) ,سنن أبو داود الجنائز (3218) ,مسند أحمد بن حنبل (1/87) .

(1/304)

الصور التي لا يجوز وجودها في البيت
س137: سائل يقول في رسالته: ما هي أنواع الصور التي لا يجوز وجودها في البيوت؟
الجواب: الصور المنصوبة التي تنصب على الجدران أو على الأبواب، أو تجعل في الستور التي على الأبواب أو الجدران، أو في براويز تجعل على الجدار، فهذه لا تجوز، أما إذا كانت الصورة في الفراش الذي يوطأ، أو في السرر التي يجلس عليها، أو في الوسائد فلا حرج فيها؛ لأنها ممتهنة، وقد ثبت عنه صلى الله عليه وسلم أنه رأى سترا عند عائشة فيه تصاوير، فغضب وأمر بهتكه، فجعلت منه عائشة وسادتين كان يرتفق بهما

(1/304)

عليه الصلاة والسلام.
وثبت من حديث أبي هريرة عند النسائي وغيره «أن جبرائيل عليه الصلاة والسلام كان له موعد مع النبي صلى الله عليه وسلم فلما حضر وجد في البيت تمثالا وسترا فيه تصاوير، وكلبا لم يعلمه النبي صلى الله عليه وسلم، فتوقف جبرائيل ولم يدخل حتى أخبره جبرائيل بذلك، فقال له: مر برأس التمثال أن يقطع، وبالستر أن يتخذ منه وسادتان منتبذتان توطآن، وبالكلب أن يخرج، فأمر به النبي صلى الله عليه وسلم فأخرج الكلب وكان تحت نضد الحسن أو الحسين، وأمر بالستر أن يتخذ منه وسادتان منتبذتان توطآن، وأمر بالتمثال أن يقطع رأسه فدخل جبرائيل عليه الصلاة والسلام» .

(1/305)

حكم الصور المتداولة بين الناس اليوم
س138: يقول السائل في رسالته: قال رسول الله صلى الله عليه وسلم: «إن الذين يصنعون هذه الصور يعذبون يوم القيامة يقال لهم أحيوا ما خلقتم» (1) أرجو من سماحتكم توضيح معنى هذا الحديث وهل هو صحيح؟ وإذا كان هذا الحديث صحيحا فما حكم الصور المتداولة بين الناس اليوم في الأسواق والمنازل والسيارات، والصور المطلوبة في المدارس والجامعات، وجميع الصور بأنواعها؟ وما هي الصور المحللة في الدين؟ أفيدونا أفادكم الله.
الجواب: نعم هذا الحديث صحيح، رواه البخاري رحمه الله في الصحيح وغيره عن عائشة رضي الله عنها، وفي الباب أحاديث أخرى، يقول النبي صلى الله عليه وسلم: «إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم» (2) وكان سبب ذلك أنه صلى الله عليه وسلم قدم من سفر فرأى على بيت عائشة سترا فيه تصاوير، فغضب وهتك الستر، وقال: «إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم» (3)
__________
(1) صحيح البخاري اللباس (5607) ,صحيح مسلم اللباس والزينة (2108) ,سنن النسائي الزينة (5361) ,مسند أحمد بن حنبل (2/55) .
(2) صحيح البخاري النكاح (4886) ,صحيح مسلم اللباس والزينة (2107) ,مسند أحمد بن حنبل (6/246) ,موطأ مالك الجامع (1803) .
(3) صحيح البخاري النكاح (4886) ,صحيح مسلم اللباس والزينة (2107) ,مسند أحمد بن حنبل (6/246) ,موطأ مالك الجامع (1803) .

(1/305)

وقال عليه الصلاة والسلام: «أشد الناس عذابا يوم القيامة المصورون» (1) وقال عليه الصلاة والسلام: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في نار جهنم» (2) .
وقال أيضا عليه الصلاة والسلام: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ» (3) فهذا كله يدل على تحريم تصوير ذوات الأرواح من الدواب والطيور وبني الإنسان، وكل ذلك ممنوع لعموم هذه الأحاديث إلا للضرورة، فقد قال عز وجل: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} (4) [الأنعام: 119] .
فإذا كان للضرورة التي لا بد منها فلا حرج في ذلك، مثل تصوير من يعطى حفيظة نفوس حتى يتميز هل هو من هذه الدولة أو من هذه الدولة، وحتى لا يشتبه بغيره، وحتى لا يستعمل الرعوية لمن ليس من أهلها، فإذا وجدت الصورة لم يستطع غير صاحبها أن ينسبها إلى نفسه، وهكذا عند الضرورات الأخرى، مثل أصحاب الجرائم المعروفين إذا صورهم ولاة الأمور، ونشروا صورهم بين الحراس في أطراف البلاد حتى يعرفوهم ويمسكوهم، أو ما أشبه ذلك مما تدعو إليه الضرورة، فلا حرج في ذلك.
وما سوى ذلك فالواجب عدم التصوير وطمس الصور، وقد ثبت في الصحيح عن علي رضي الله عنه أمير المؤمنين أن النبي صلى الله عليه وسلم قال له:
__________
(1) صحيح البخاري اللباس (5610) ,صحيح مسلم اللباس والزينة (2107) ,سنن النسائي الزينة (5356) .
(2) صحيح مسلم اللباس والزينة (2110) .
(3) صحيح البخاري اللباس (5618) ,صحيح مسلم اللباس والزينة (2110) ,سنن النسائي الزينة (5358) ,سنن أبو داود الأدب (5024) .
(4) سورة الأنعام الآية 119

(1/306)

«لا تدع صورة إلا طمستها» (1) هكذا يقول النبي صلى الله عليه وسلم لعلي رضي الله عنه: «لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته» (2) خرجه مسلم في الصحيح، وذلك يوجب عليك أيها المسلم إذا رأيت في بيتك صورة تزيلها سواء في جدار أو صورا محفوظة عند أهلك يجب أن تتلفها أو تطمسها.
وهكذا القبور المشرفة تهدم، فلا يبنى على قبر مسجد ولا قبة ولا غير ذلك، ولهذا ثبت عن رسول الله عليه الصلاة والسلام أنه قال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (3) قالت عائشة رضي الله عنها: يحذر ما صنعوا، وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» (4) خرجه مسلم في الصحيح عن جندب بن عبد الله البجلي رضي الله عنه.
وثبت في الصحيح عن جابر رضي الله عنه قال: «نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور والقعود عليها والبناء عليها» (5) فلا يبنى على القبر قبة ولا مسجد ولا حجرة وليكن القبر بارزا أمام السماء، مثل قبور الصحابة في البقيع، وقبور المسلمين في البلاد السليمة من هذا البلاء فتكون بارزة مكشوفة، ويرفع القبر عن الأرض مقدار شبر ولا يبنى عليه شيء، بل يكون مكشوفا ليس عليه سقف ولا بناء وهكذا قبور المسلمين ترفع عن الأرض مقدار شبر بالتراب الذي خرج من اللحد، يكون فوق القبر حتى يعرف أنه قبر، حتى لا يوطأ ولا يمتهن، ولا يبنى عليه قبة ولا مسجد ولا حجرة ولا غير ذلك.
__________
(1) صحيح مسلم الجنائز (969) ,سنن الترمذي الجنائز (1049) ,سنن النسائي الجنائز (2031) ,سنن أبو داود الجنائز (3218) ,مسند أحمد بن حنبل (1/87) .
(2) صحيح مسلم الجنائز (969) ,سنن الترمذي الجنائز (1049) ,سنن النسائي الجنائز (2031) ,سنن أبو داود الجنائز (3218) ,مسند أحمد بن حنبل (1/87) .
(3) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(4) صحيح مسلم المساجد ومواضع الصلاة (532) .
(5) صحيح مسلم الجنائز (970) ,سنن الترمذي الجنائز (1052) ,سنن النسائي الجنائز (2028) ,سنن أبو داود الجنائز (3225) ,مسند أحمد بن حنبل (3/339) .

(1/307)

هكذا نهى النبي صلى الله عليه وسلم، وهكذا حذرنا من التشبه بغيرنا، وأما الصور التي في الفراش الذي يوطأ فلا حرج فيها، إذا كانت في الفراش الذي يطؤه الناس فلا حرج في ذلك، لأنه ثبت عن رسول الله صلى الله عليه وسلم «أنه رأى عند عائشة قراما فيه تصاوير فهتكه قالت عائشة رضي الله عنها فجعلته وسادتين يرتفق بهما النبي صلى الله عليه وسلم» (1) .
فهذا يدل على أن الصور التي تمتهن في الفراش أو الوسادة لا تمنع من دخول الملائكة، لكن لا يجوز تصويرها فيه، فليس لأحد أن يصورها في الفراش ولا في الوسادة ولا في الخرق.
لكن لو وجدت في بيتك خرقة مصورة أو بساط مصور فلا بأس أن تجعله وسادة، ولا بأس أن تجعل فراشا في بيتك تطؤه ولا حرج في ذلك. والله المستعان.
__________
(1) صحيح البخاري اللباس (5610) ,صحيح مسلم اللباس والزينة (2107) ,سنن ابن ماجه اللباس (3653) ,مسند أحمد بن حنبل (6/112) .

(1/308)

حكم الصور التي تعلق في المنازل
س139: يقول السائل: ما حكم الصور التي يعلقها كثير من الناس في المنازل؟ أفيدونا أفادكم الله.
الجواب: لا يجوز تعليق الصور في المنازل ولا غيرها فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال لعلي رضي الله عنه: «لا تدع صورة إلا طمستها» (1) وثبت عنه صلى الله عليه وسلم أنه «دخل ذات يوم على عائشة وعندها ستر معلق على سهوة لها فيه تصاوير فغضب وهتكه وقال إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم» (2) .
فالواجب على المسلمين ترك هذه الستور التي فيها الصور، وأن
__________
(1) صحيح مسلم الجنائز (969) ,سنن الترمذي الجنائز (1049) ,سنن النسائي الجنائز (2031) ,سنن أبو داود الجنائز (3218) ,مسند أحمد بن حنبل (1/87) .
(2) صحيح البخاري البيوع (1999) ,سنن النسائي الزينة (5354) ,موطأ مالك الجامع (1803) .

(1/308)

لا يعلقوا صورة لا في مسكن، ولا في مكتب، ولا في مجلس، ولا في غير ذلك، فتعليق الصور لا يجوز، أما إذا كانت الصور في محل يمتهن كالبساط والوسائد فهذه لا حرج فيها؛ لأنه ثبت عن النبي صلى الله عليه وسلم ما يدل على ذلك، فثبت عنه أن عائشة رضي الله عنها لما رأت منه الغضب من جهة الستر جعلته وسادتين يرتفق بهما النبي صلى الله عليه وسلم.
وثبت عنه في النسائي وغيره من حديث أبي هريرة رضي الله عنه «أن جبرائيل كان له موعد مع النبي صلى الله عليه وسلم فتأخر عن موعده فلقيه النبي صلى الله عليه وسلم خارج البيت فسأله عن المانع فقال إن في البيت تمثالا وسترا فيه تصاوير وكلبا فقال له جبرائيل مر برأس التمثال أن يقطع حتى يكون كهيئة الشجرة وبالستر أن يتخذ منه وسادتان توطآن منتبذتان ومر بالكلب أن يخرج ففعل النبي صلى الله عليه وسلم فدخل جبرائيل» (1) .
وهذا يدل على أن الستر الذي فيه التصاوير إذا جعل وسادة أو فراشا يوطأ، فهذا لا بأس به; لأنه يمتهن حينئذ، ولا يكون فيه تعظيم ولا تكريم للصور، ولا رفع لشأنها، أما جعلها على الأبواب، أو على الجدران، أو في براويز في الجدران، فهذا كله منكر لا يجوز، وتجب إزالة ذلك.
__________
(1) سنن الترمذي الأدب (2806) ,سنن أبو داود اللباس (4158) .

(1/309)

حكم الصلاة في الحجرة التي بها تصاوير
س140: يقول السائل: أصلي بغرفة بها صور، كصورة صديق لي معلقة على الحائط أو صورة إنسان آخر، وقد قال لي بعض الأخوة إن صلاتك باطلة بسبب استقبال هذه الصور. فماذا أفعل في المدة

(1/309)

الماضية؟ وما حكم صلاتي بارك الله فيكم؟
الجواب: الصلاة صحيحة، ومن قال إن الصلاة باطلة فقد غلط، فالصلاة صحيحة، ولكن يكره الصلاة في هذه الحجرة إذا تيسر غيرها، وإلا فالصلاة صحيحة لأنك لا تعبد الصور إنما صليت لله فصلاتك صحيحة.
ولا يجوز لصق الصور في الحجر، ولا لصق الصور في المكاتب ولا تعليقها، بل الواجب إزالتها، فعليك أن تنصح أخاك أن يزيل هذه الصور المعلقة وألا يبقيها في البيت، لقول النبي صلى الله عليه وسلم: «لا تدخل الملائكة بيتا فيه صورة ولا كلب» (1) ولقوله صلى الله عليه وسلم لعلي رضي الله عنه: «لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته» (2) هكذا قال نبينا صلى الله عليه وسلم لعلي رضي الله عنه:
«لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته» (3) .
ولما رأى سترا عند عائشة رضي الله عنها فيه تصاوير هتكه وغضب عليه الصلاة والسلام، وقال: «إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم» (4) فأنت تنصح أخاك حتى يزيل الصور المعلقة، وأما الصلاة فصحيحة، ولكن يكره الصلاة في المحل الذي فيه تصاوير إلا عند الحاجة، أما إذا لم تيسر غيره فلا بأس.
__________
(1) سنن النسائي الطهارة (261) ,سنن أبو داود اللباس (4152) ,سنن ابن ماجه اللباس (3650) ,مسند أحمد بن حنبل (1/150) ,سنن الدارمي الاستئذان (2663) .
(2) صحيح مسلم الجنائز (969) ,سنن الترمذي الجنائز (1049) ,سنن النسائي الجنائز (2031) ,سنن أبو داود الجنائز (3218) ,مسند أحمد بن حنبل (1/87) .
(3) صحيح مسلم الجنائز (969) ,سنن الترمذي الجنائز (1049) ,سنن النسائي الجنائز (2031) ,سنن أبو داود الجنائز (3218) ,مسند أحمد بن حنبل (1/87) .
(4) صحيح البخاري النكاح (4886) ,صحيح مسلم اللباس والزينة (2107) ,مسند أحمد بن حنبل (6/246) ,موطأ مالك الجامع (1803) .

(1/310)

حكم التصاوير التي على البطانية وعلب الصلصة وغيرها
س141: سائل يقول: بعض البطانيات، وعلب الحليب، وكل الأغراض اللازمة والأشياء التي ندخلها في بيوتنا فيها صور. فهل نرفض هذه الأشياء من أجل صورها أم لا؟

(1/310)

الجواب: هذه يعفى عنها لأنها ممتهنة، فالفراش ممتهن، والوسادة ممتهنة، وعلب الصلصة تلقى في القمامة، فلا يضر ما فيها من الصور إن شاء الله; لأنها كلها ممتهنة.

(1/311)

حكم الذهب الذي به صورة حيوانات أو إنسان
س142: تقول السائلة: أفيدونا -جزاكم الله خيرا- عن حكم لبس الذهب الذي يوجد به صورة حيوانات أو إنسان. هل يجوز لبسه أم لا؟
الجواب: الذهب الذي فيه صورة الحيوان لا يجوز لبسه، بل يجب حك ذلك وإزالته، فإذا كان في قلادة أو في أسورة أو نحو ذلك، فإنه يزال بالطريقة التي تزيله، أو يطمس بشيء، ولا يجوز لبسه.
وهكذا الثياب، وهكذا الخمر التي على الرأس، وهكذا القمص، كلها لا يجوز لبسها إذا كان فيها صور، بل يجب أن تزال رءوس الصور، فإذا حك الرأس زال المحظور، فالمهم زوال الرأس، فإذا حك الرأس أو طمس بشيء لا يظهر معه بل يختفي زال المحظور، سواء في ذهب، أو فضة، أو في قميص، أو غير ذلك مما يلبسه المؤمن والمؤمنة; والحجة في هذا قول النبي صلى الله عليه وسلم: «لا تدع صورة إلا طمستها» (1) هكذا جاء الحديث عن رسول الله عليه الصلاة والسلام، وهكذا الحديث الثاني «أن الرسول عليه الصلاة والسلام نهى عن الصورة في البيت، وأن يصنع ذلك» (2) .
__________
(1) صحيح مسلم الجنائز (969) ,سنن الترمذي الجنائز (1049) ,سنن النسائي الجنائز (2031) ,سنن أبو داود الجنائز (3218) ,مسند أحمد بن حنبل (1/87) .
(2) سنن الترمذي اللباس (1749) ,مسند أحمد بن حنبل (3/335) .

(1/311)

حكم تصوير الجالسين في حفلات الزواج
س143: هذا سؤال يقول فيه السائل: هناك مجموعة من الناس اجتمعوا في زواج، فقام البعض يريد أن يصور العريس وبعض الجالسين، فاعترضه البعض الآخر، وقال: إنه لا يجوز التصوير، وطال الكلام بينهم حول حرمة تصوير الجالسين. نرجو توضيح ذلك وفقكم الله؟
الجواب: هذا لا يجوز، فلا يجوز أن يصور الناس لا برضاهم ولا بغير رضاهم، وإذا كان برضاهم صار أكبر في الإثم، فالتصوير محرم لذوات الأرواح، لبني آدم وغيرهم من ذوات الأرواح; لأن الرسول صلى الله عليه وسلم لعن المصورين وقال: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في نار جهنم» (1) وقال عليه الصلاة والسلام: «من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ» (2)
فالحاصل أن التصوير محرم لذوات الأرواح، فلا يجوز لإنسان أن يصور الجالسين في العرس، لا رجل ولا امرأة، ليس له أن يصورهم ولو رضوا، لأن التصوير منكر، ولأن هذا يفضي إلى عرض نساء عاريات أو شبه عاريات، يعني غير متحجبات أو شبه عاريات بسبب تساهلهن في الملابس، وظهور الرءوس والوجه والأذرع وغير ذلك.
فالحاصل أنه لا يجوز. فالتصوير منكر ومحرم، وفيه فساد فيهما يتعلق بتصوير الحاضرات في الزواج لأنهن يتجملن ويتزين، فإذا صورهن فقد يسعى في الفتنة بعرض هذه الصور على الناس، ويجب أن يرفع أمره إلى المحكمة أو الهيئة، أو إلى إمارة البلد حتى يؤدب على
__________
(1) صحيح مسلم اللباس والزينة (2110) .
(2) صحيح البخاري اللباس (5618) ,صحيح مسلم اللباس والزينة (2110) ,سنن النسائي الزينة (5358) ,سنن أبو داود الأدب (5024) .

(1/312)

اقترافه لهذا المنكر.

(1/313)

حكم تصوير العروس والعريس في المنصة المعدة لهما
س144: عند اجتماع العروس بالعريس في المنصة المعدة لهما بين النساء الحاضرات، تقوم إحدى النساء أو أحد الرجال يصور العروس والعريس معا، وتكون قريبة منهم ويكون بعض الأزواج قليل الحياء فيمسك بالزوجة ويسلم عليها بين أهل الحفل، والمصور يصور بهذه الحالة فنرجو التعليق؟
الجواب: هذا لا يجوز، لأن هذا يسبب فتنة، وربما أفضى إلى شر كثير بالزوجة المصورة، والزوج المصور.
والحاصل أنه لا يجوز، فالتصوير منكر، ولا يجوز تصوير ذوات الأرواح لما تقدم من الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام، ومنها قوله: «إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم» (1) .
ويقول الرسول صلى الله عليه وسلم: «كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في نار جهنم» (2) .
فالحاصل أن التصوير منكر، وفي هذه الحالة أشد نكارة، كونه يصور العروس والزوج، وربما صور من حولهما من النساء، وربما صورها وهو يسلم عليها أو يقبلها; لأن بعض الأزواج لا يبالي ولا يستحي، فهذا كله منكر، والواجب أن يؤدب هذا المصور، أو هذه المصورة، تأديبا يردعهما وأمثالهما عن هذا العمل السيئ، وينبغي
__________
(1) صحيح البخاري النكاح (4886) ,صحيح مسلم اللباس والزينة (2107) ,مسند أحمد بن حنبل (6/246) ,موطأ مالك الجامع (1803) .
(2) صحيح مسلم اللباس والزينة (2110) .

(1/313)

لأصحاب البيت، أو لغير أصحاب البيت ممن له غيرة أن يرفع هذا إلى إمارة البلد أو الهيئة، أو إلى المحكمة حتى يعاقب على هذا الشيء، وحتى يكون عبرة لغيره.

(1/314)


البدعة - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(21)
البدعة

(1/315)

حول تقسيم البدعة إلى واجبة ومحرمة وغيرهما
س145: يقول السائل: فصل الشيخ النووي رحمه الله في شرحه موضوع البدعة إلى خمسة أقسام: الأول: بدعة واجبة، ومثالها نظم أدلة المتكلمين على الملاحدة، الثاني: المندوبة، ومثالها تصنيف كتب العلم، الثالث: المباحة، ومثالها البسط في ألوان الطعام، الرابع والخامس: الحرام والمكروه وهما واضحان.
والسؤال: يقول الرسول صلى الله عليه وسلم: «كل بدعة ضلالة» (1) أرجو توضيح ذلك مع ما يقصده الشيخ النووي رحمه الله وبارك الله فيكم؟
الجواب: هذا الذي نقلته عن النووي رحمه الله في تقسيم البدعة إلى خمسة أقسام قد ذكره جماعة من أهل العلم، وقالوا: إن البدعة تنقسم إلى أقسام خمسة: واجبة ومستحبة ومباحة ومحرمة ومكروهة.
وذهب آخرون من أهل العلم إلى أن البدعة كلها ضلالة وليس فيها تقسيم، بل هي كلها كما قال النبي صلى الله عليه وسلم: ضلالة، قال عليه الصلاة والسلام: «كل بدعة ضلالة» (2) هكذا جاءت الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام، منها ما رواه مسلم في الصحيح عن جابر بن عبد الله الأنصاري رضي الله عنهما قال: كان النبي صلى الله عليه وسلم يخطب يوم الجمعة فيقول في خطبته: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة» (3)
وجاء في هذا المعنى عدة أحاديث مثل حديث عائشة، وحديث
__________
(1) سنن أبو داود السنة (4607) ,سنن ابن ماجه المقدمة (42) .
(2) سنن أبو داود السنة (4607) ,سنن ابن ماجه المقدمة (42) .
(3) صحيح مسلم الجمعة (867) ,سنن النسائي صلاة العيدين (1578) ,سنن أبو داود الخراج والإمارة والفيء (2954) ,سنن ابن ماجه المقدمة (45) ,مسند أحمد بن حنبل (3/371) ,سنن الدارمي المقدمة (206) .

(1/316)

العرباض بن سارية، وأحاديث أخرى، وهذا هو الصواب; أنها لا تنقسم إلى هذه الأقسام التي ذكرها النووي وغيره، بل كلها ضلالة، والبدعة تكون في الدين لا في الأمور المباحة، فتنوع الطعام على وجه جديد لا يعرف في الزمن الأول لا يسمى بدعة من حيث الشرع، وإن كان بدعة من حيث اللغة لأن البدعة في اللغة هي الشيء المحدث على غير مثال سابق، كما قال عز وجل: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} (1) [البقرة: 117] ; يعني أنه مبتدعها وموجدها على غير مثال سابق، لكن لا يقال بدعة إلا لما كان في التعبد في الأعمال الشرعية، فهذا كله يقال فيه ضلالة، ولا يقال فيه إنها أقسام واجب وسنة إلى آخره، هذا هو الحق وهذا هو الصواب الذي ارتضاه جماعة من أهل العلم وقرروه وردوا على من خالف ذلك.
وكذلك تأليف الكتب وتنظيم الأدلة للرد على الملحدين والخصوم، لا يسمى بدعة، بل هذا مما أمر الله به ورسوله، فهو طاعة لله وليست بدعة، فالكتاب العزيز جاء بالرد على خصوم الإسلام وأعدائه في آيات عظيمات، وجاءت السنة بذلك في الرد على خصوم الإسلام، وهكذا المسلمون من عهد الصحابة إلى يومنا هذا، اعتنوا بالرد على خصوم الإسلام بما ظهر لهم من كتاب الله، وسنة رسوله صلى الله عليه وسلم، وأوضحوا الأدلة ونوعوها، وكل هذا لا يسمى بدعة في الشرع، بل هو قيام بالواجب وجهاد في سبيل الله، وليس ببدعة في حكم الشرع، وهكذا بناء المدارس والربط والقناطر وغير هذا مما ينفع المسلمين لا يسمى بدعة من حيث الشرع، فهو أمر مأمور به; لأن الشرع أمر
__________
(1) سورة البقرة الآية 117

(1/317)

بالتعليم، والمدارس تعين على التعليم.
وكذلك ما يتعلق بالربط للفقراء; فالشرع أمر بالإحسان إلى الفقراء والمساكين، فإذا بني لهم مساكن وسميت بالربط فهذا مما أمر الله به، وكذلك القناطر على الأنهار، كل هذا مما ينفع المسلمين وليس ببدعة بل هو مشروع، وتسميته بدعة يكون من جنس ما تقدم من حيث اللغة العربية، كما قال عمر رضي الله عنه في التراويح لما جمع الناس على إمام واحد ليصلي بهم التراويح كل ليلة، قال: «نعمت البدعة هذه» (1) يعني من حيث اللغة، وإلا فالتراويح سنة مؤكدة فعلها النبي صلى الله عليه وسلم، وحث عليها ورغب فيها، فليست بدعة بل هي سنة، ولكن سماها عمر بدعة من حيث اللغة لأنها فعلت على غير مثال سابق لأنهم في عهد النبي صلى الله عليه وسلم كانوا يصلون أوزاعا في المسجد ليسوا على إمام واحد، هذا يصلي معه اثنان، وهذا يصلي ومعه ثلاثة، وهذا يصلي ومعه أكثر، وصلى بهم النبي صلى الله عليه وسلم ثلاث ليال ثم ترك، وقال: «إني أخشى أن تفرض عليكم صلاة الليل» (2) فتركها خوفا على أمته أن تفرض عليهم.
فالحاصل أن قيام رمضان سنة مؤكدة، وليست بدعة من حيث الشرع، وإن سماها عمر رضي الله عنه بدعة من ناحية اللغة.
والخلاصة أن الصواب أن كل ما أحدثه الناس في الدين مما لم يشرعه الله فإنه يسمى بدعة، وهي بدعة ضلالة ولا يجوز فعلها.
ولا يجوز تقسيم البدع إلى واجب، وإلى سنة، وإلى مباح، إلى آخره، فهذا خلاف القاعدة التي بينها النبي صلى الله عليه وسلم، وفي هذا خطر عظيم، كأن القائل يرد على النبي صلى الله عليه وسلم، فالنبي صلى الله عليه وسلم يقول: «كل بدعة ضلالة» (3)
__________
(1) صحيح البخاري صلاة التراويح (1906) ,موطأ مالك النداء للصلاة (252) .
(2) صحيح البخاري الأذان (696) ,صحيح مسلم صلاة المسافرين وقصرها (761) ,سنن النسائي قيام الليل وتطوع النهار (1604) ,سنن أبو داود الصلاة (1373) ,موطأ مالك النداء للصلاة (250) .
(3) سنن أبو داود السنة (4607) ,سنن ابن ماجه المقدمة (42) .

(1/318)

وهذا يقول: لا، بل هي أقسام، فهذا خطر عظيم وسوء أدب مع الرسول صلى الله عليه وسلم، فالواجب على أهل العلم أن يتأدبوا مع رسول الله صلى الله عليه وسلم، وأن يحذروا الشيء الذي قد يخدش في حق من فعل ما يخالف السنة، وإن كان العلماء رحمة الله عليهم الذين قالوا ذلك لم يقصدوا الرد على الرسول صلى الله عليه وسلم -حماهم الله من ذلك- ولكن قد يحتج بذلك عليهم من يظن بهم السوء من أعداء الله، وقد يظن ذلك بعض الجهلة، فالحاصل أن التقسيم إلى بدعة مستحبة وواجبة إلى آخره ليس هو الصواب، بل الصواب خلافه.

(1/319)

حكم الصلاة خلف إمام مبتدع
س146: سائل يقول: في حينا مسجد بناه جماعة من الصوفية بعد أن أردنا نحن أهل السنة بناءه، ولكنهم أصروا على بنائه وفعلوا، وهو الآن تحت إدارتهم وتصرفهم، ويقومون فيه بأشعار ومدائح. فهل يجوز لنا نحن السنيين أن نصلي فيه معهم خلف إمامهم المبتدع؟ أم ماذا نفعل؟
الجواب: إذا كان إمامهم ليس بكافر وإنما عنده بعض البدع التي لا تخرجه من الإسلام فلا مانع من الصلاة معهم، ونصيحتهم، وتوجيههم، وإرشادهم، بالدعوة إلى الله بعد الصلوات، وفي حلقات العلم بالمسجد، حتى يستفيدوا ويدعوا ما عندهم من البدع إن شاء الله; لأن هذا من باب التعاون على البر والتقوى ومن باب التناصح.
أما إن كان إمامهم يتعاطى ما يوجب كفره كالذي يستغيث بالرسول صلى الله عليه وسلم، أو يدعوه من دون الله، أو يستغيث بالأموات وينذر لهم ويذبح

(1/319)

لهم، فهذا كفر وضلال، وهذه أمور كفرية، فلا يصلى خلفه، لأن هذه الأمور من أمور الكفر بالله والشرك بالله عز وجل.
وهكذا إذا كان إمامهم يعتقد اعتقادات كفرية، كأن يعتقد أن غير الله يتصرف في الكون كمن يعتقد ذلك في الأولياء، وأنهم يديرون هذا العالم، كما يعتقده بعض الصوفية، أو يعتقد ما يعتقده أصحاب وحدة الوجود، من أن الخالق والمخلوق واحد، وأن الخالق هو المخلوق والعبد هو المعبود، ونحو ذلك من المقالات الخبيثة الملحدة، فهذا كافر ولا يصلى خلفه.
أما إن كانت بدعته دون الكفر فإن هذا يصلى خلفه، مثل بدعة المولد إذا لم يكن فيها كفر، ومثل بعض البدع الأخرى التي يفعلها الصوفية وليست بكفر، بل دون الكفر فلا تمنع من الصلاة خلفه، ولكن ينبغي التماس من هو خير منه من أهل السنة حسب الطاقة.
وأما الأشعار التي يأتي بها فينظر فيها، فإذا كان فيها أشعار كفرية مثل أشعار صاحب البردة في قوله:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يا زلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فهذه أشعار كفرية، وهذا اعتقاد ضال، فإذا كان أصحاب المسجد يعتقدون مثل هذه الأمور فلا يصلى خلف إمامهم، لأن الاعتقاد بأن الرسول صلى الله عليه وسلم يعلم الغيب، أو أنه يملك الدنيا والآخرة من أعظم الكفر والضلال والعياذ بالله; لأن الغيب لا يعلمه إلا الله سبحانه وتعالى،

(1/320)

وهكذا اعتقاد بعض الصوفية وبعض الوثنية أن الرسول صلى الله عليه وسلم ينقذ الناس يوم القيامة، وينقذ من دعاه يوم القيامة، ويخرجهم من النار هذا كله كفر وضلال، إنما الأمور بيد الله سبحانه وتعالى، هو الذي ينجي من النار، وهو الذي يعلم الغيب، وهو المالك لكل شيء، وهو المدبر للأمور سبحانه وتعالى.
والرسول صلى الله عليه وسلم ليس بيده إخراج الناس من النار، بل يشفع، ويحد الله له حدا في الشفاعة عليه الصلاة والسلام، ولا يشفع إلا لأهل التوحيد والإيمان، كما سأله أبو هريرة رضي الله عنه، قال: «يا رسول الله من أحق الناس بشفاعتك؟ قال من قال لا إله إلا الله خالصا من قلبه أو قال خالصا من نفسه» (1) وقال عليه الصلاة والسلام: «إني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا» (2) فشفاعته لأهل التوحيد والإيمان، لا لأهل الكفر بالله عز وجل.
فالحاصل أن الإمام إذا كان عنده شيء من الكفر فهذا لا يصلى خلفه، أما إذا كانت بدعته دون الكفر فلا مانع من الصلاة خلفه، ولكن إذا وجد مسجد آخر فيه أهل السنة فالصلاة خلفهم أولى وأحسن وأبعد عن الشر، ولكن مع ذلك ينبغي لأهل السنة أن يتصلوا بأهل البدع للنصيحة والتوجيه والتعليم والتفقيه، والتعاون على البر والتقوى; لأن بعض أهل البدع قد يكون جاهلا وليس عنده تعصب فلو علم الحق لأخذ به، وترك بدعته.
فينبغي لأهل السنة ألا يدعوا أهل البدع، بل عليهم أن يتصلوا بهم،
__________
(1) صحيح البخاري العلم (99) ,مسند أحمد بن حنبل (2/373) .
(2) صحيح البخاري الدعوات (5945) ,صحيح مسلم الإيمان (199) ,سنن الترمذي الدعوات (3602) ,سنن ابن ماجه الزهد (4307) ,مسند أحمد بن حنبل (2/426) ,موطأ مالك النداء للصلاة (492) ,سنن الدارمي الرقاق (2805) .

(1/321)

وينصحوهم، ويوجهوهم، ويعلموهم السنة، ويحذروهم من البدعة؛ لأن هذا هو الواجب على أهل العلم والإيمان، كما قال الله سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} (1) [النحل: 125] ، وقال سبحانه وتعالى: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} (2) [فصلت: 33] . نسأل الله للجميع التوفيق والهداية.
__________
(1) سورة النحل الآية 125
(2) سورة فصلت الآية 33

(1/322)

الاحتفال بمولد الرسول صلى الله عليه وسلم، والبدعة الحسنة
س147: يقول السائل: بالنسبة للاحتفال بمولد الرسول صلى الله عليه وسلم في شهر ربيع الأول من كل عام، أنا أعرف أنه بدعة، ولكنني سمعت من يقول بأن هناك بدعة حسنة أو بدعة مستحبة، وهناك من يعملونه في كل عام هجري في شهر ربيع الأول. فأرجو إيضاح ذلك، بارك الله فيكم؟
الجواب: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه، نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد:
فإن الاحتفال بالمولد النبوي على صاحبه أفضل الصلاة والتسليم أمر قد كثر فيه الكلام، وكتبنا فيه كتابات متعددة، ونشرت في الصحف مرات كثيرة، ووزعت مرات كثيرة، وكتب فيه غيري من أهل العلم كـ شيخ الإسلام ابن تيمية رحمه الله في كتابه اقتضاء الصراط المستقيم، وبين أولئك العلماء أنه بدعة، وأن وجوده من بعض الناس

(1/322)

لا يبرر كونه سنة، ولا يدل على جوازه ومشروعيته.
وقد نص على ذلك أيضا الشاطبي رحمه الله في كتابه الاعتصام، وكتب في هذا أيضا شيخنا العلامة الكبير محمد بن إبراهيم رحمه الله كتابة وافية، وليس في هذا والحمد لله شك عند من عرف الأصول وعرف القاعدة الشرعية في كمال الشريعة والتحذير من البدع، وإنما يشكل هذا على بعض الناس الذين لم يحققوا الأصول، ولم يدرسوا طريقة السلف الصالح دراسة وافية كافية، بل اغتروا بمن فعل المولد من بعض الناس فقلدوه، أو اغتروا بمن قال: إن في الإسلام بدعة حسنة.
والصواب في هذا المقام أن الاحتفال بالموالد كله بدعة، بمولده عليه الصلاة والسلام وبمولد غيره، كمولد البدوي أو الشيخ عبد القادر الجيلاني أو غيرهما، لم يفعله السلف الصالح، ولم يفعل النبي صلى الله عليه وسلم احتفالا بمولده، وهو المعلم المرشد عليه الصلاة والسلام، وقد بلغ البلاغ المبين، ونصح الأمة وما ترك سبيلا يقرب من الله ويدني من رحمته إلا بينه للأمة وأرشدهم إليه، وما ترك سبيلا يباعد من رحمة الله ويدني من النار إلا بينه للأمة وحذرهم منه، فقد قال الله سبحانه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} (1) [المائدة: 3] .
وقد أقام عليه الصلاة والسلام في مكة ثلاث عشرة سنة، وفي المدينة عشر سنين ولم يحتفل بهذا المولد، ولم يقل للأمة افعلوا ذلك، ثم صحابته رضي الله عن هم وأرضاهم لم يفعلوا ذلك، لا الخلفاء الراشدون، ولا غيرهم من الصحابة، ثم التابعون لهم بإحسان من
__________
(1) سورة المائدة الآية 3

(1/323)

التابعين وأتباع التابعين من القرون المفضلة كلهم على هذا السبيل، لم يفعلوا شيئا من هذا; لا قولا ولا عملا.
ثم أتى بعض الناس في القرن الرابع ممن ينسب إلى البدعة من الشيعة الفاطميين المعروفين، حكام مصر والمغرب فأحدثوا هذه البدعة، ثم تابعهم غيرهم من بعض أهل السنة جهلا بالحق، وتقليدا لمن سار في هذا الطريق، أو أخذا بشبهات لا توصل إلى الحق.
فالواجب على المؤمن أن يأخذ الحق بدليله، وأن يتحرى ما جاءت به السنة والكتاب حتى يكون حكمه على بينة وعلى بصيرة، وحتى يكون سيره على منهج قويم.
والله يقول: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (1) [الشورى: 10] ، ويقول عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} (2) [النساء: 59] .
وإذا نظرنا فيما يفعله الناس من الاحتفالات ورددناها إلى القرآن العظيم لم نجد فيه ما يدل عليها، وإذا رددناه إلى السنة لم نجد فيها ما يدل على ذلك لا فعلا ولا قولا ولا تقريرا، فعلم بذلك أن الاحتفال بالمولد النبوي بدعة بلا شك يجب تركها ولا يجوز فعلها، ومن فعل ذلك من الناس فهو بين أمرين إما جاهل لم يعرف الحق فيعلم ويرشد، وإما متعصب لهوى وغرض، فيدعى للصواب ويدعى له بالهداية والتوفيق، وليس واحد منهما حجة; لا الجاهل ولا المتعصب، وإنما الحجة فيما قاله الله ورسوله لا في قول غيرهما.
__________
(1) سورة الشورى الآية 10
(2) سورة النساء الآية 59

(1/324)

ثم القول بأن البدعة تنقسم إلى حسنة وسيئة وإلى محرمة وواجبة ; قول بلا دليل، وقد رد ذلك أهل العلم واليقين وبينوا خطأ هذا التقسيم، واحتجوا على هذا بقول النبي صلى الله عليه وسلم في الحديث الصحيح: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) يعني: فهو مردود (متفق على صحته) ، وروى مسلم رحمه الله في صحيحه عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: «من عمل عملا ليس عليه أمرنا فهو رد» (2) يعني: فهو مردود.
وفي الصحيح عن جابر رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه كان يقول في خطبته: «أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة» (3) ، ولم يقل البدعة فيها كذا وكذا; بل قال: «كل بدعة ضلالة،» (4) وقد وعظ أصحابه فقال: «وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة»
والبدعة شرعا إنما تكون في أمور الدين والتقرب إلى الله سبحانه، لا في أمور الدنيا، أما أمور الدنيا مثل المآكل والمشارب فللناس أن يحدثوا بمآكلهم وطعامهم وشرابهم صناعات خاصة، يصنعون الخبز على طريقة والأرز على طريقة، وأنواعا أخرى على طريقة، لهم أن يتنوعوا في طعامهم، وليس في هذا حرج.
وإنما الكلام في القربات والعبادات التي يتقرب بها إلى الله، هذا هو محل التبديع، وكذلك الصناعات، وآلات الحرب للناس أن يحدثوا أشياء يستعينون بها في الحرب، من القنابل والمدافع وغير ذلك، وللناس أن يحدثوا المراكب والطائرات والسفن الفضائية والقطارات،
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/270) .
(2) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .
(3) صحيح مسلم الجمعة (867) ,سنن النسائي صلاة العيدين (1578) ,سنن أبو داود الخراج والإمارة والفيء (2954) ,سنن ابن ماجه المقدمة (45) ,مسند أحمد بن حنبل (3/371) ,سنن الدارمي المقدمة (206) .
(4) سنن أبو داود السنة (4607) ,سنن ابن ماجه المقدمة (42) .

(1/325)

ليس في هذا شيء، إنما الكلام فيما يتقرب به إلى الله، ويعده الناس قربة وطاعة يرجون ثوابها عند الله.
هذا هو محل النظر، فما لم يفعله الرسول صلى الله عليه وسلم هو ولا أصحابه، ولم يدل عليه صلى الله عليه وسلم، ولم يرشد إليه، بل أحدثه الناس وأدخلوه في دين الله فهو بدعة; شاء فلان أم غضب فلان، فالحق أحق بالاتباع.
ومن هذا الباب ما أحدثه الناس من بناء المساجد على القبور واتخاذ القباب عليها، فهذه من البدع التي وقع بها شر كثير، حتى وقع الشرك الأكبر وعبدت القبور من دون الله; بأسباب هذه البدع، فيجب على المؤمن أن ينتبه لما شرعه الله فيأخذ به، وعليه أن ينتبه لما ابتدعه الناس فيحذره; وإن عظمه المشار إليهم من أهل الجهل، أو التقليد الأعمى، والتعصب.
فلا عبرة عند الله بأهل التقليد الأعمى، ولا بأهل التعصب، ولا بأهل الجهل، وإنما الميزان عند الله لمن أخذ بالدليل واحتج بالدليل، وأراد الحق بدليله، هذا هو الذي يعتبر في الميزان، ويرجع إلى قوله، ونسأل الله للجميع الهداية والتوفيق.

(1/326)

حكم الاحتفال بالمولد النبوي
س148: يقول السائل: ما حكم المولد النبوي؟ وما حكم الذي يحضره؟ وهل يعذب فاعله إذا مات وهو على هذه الصورة؟
الجواب: المولد لم يرد في الشرع ما يدل على الاحتفال به; لا مولد النبي صلى الله عليه وسلم ولا غيره، فالذي نعلم من الشرع المطهر وقرره المحققون من

(1/326)

أهل العلم أن الاحتفالات بالموالد بدعة لا شك في ذلك؛ لأن الرسول صلى الله عليه وسلم وهو أنصح الناس وأعلمهم بشرع الله، والمبلغ عن الله لم يحتفل بمولده صلى الله عليه وسلم ولا أصحابه، لا خلفاؤه الراشدون، ولا غيرهم، فلو كان حقا وخيرا وسنة لبادروا إليه ولما تركه النبي صلى الله عليه وسلم ولعلمه أمته أو فعله بنفسه ولفعله أصحابه، وخلفاؤه رضي الله عنهم، فلما تركوا ذلك علمنا يقينا أنه ليس من الشرع، وهكذا القرون المفضلة لم تفعل ذلك، فاتضح بذلك أنه بدعة، وقد قال عليه الصلاة والسلام: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) وقال عليه الصلاة والسلام: «من عمل عملا ليس عليه أمرنا فهو رد» (2) في أحاديث أخرى تدل على ذلك.
وبهذا يعلم أن الاحتفالات بالمولد النبوي في ربيع الأول أو في غيره، وكذا الاحتفالات بالموالد الأخرى كالبدوي والحسين وغير ذلك; كلها من البدع المنكرة، التي يجب على أهل الإسلام تركها، وقد عوضهم الله بعيدين عظيمين: عيد الفطر وعيد الأضحى ففيهما الكفاية عن إحداث أعياد واحتفالات منكرة مبتدعة.
وليس حب النبي صلى الله عليه وسلم يكون بالموالد وإقامتها، وإنما حبه صلى الله عليه وسلم يقتضي اتباعه والتمسك بشريعته، والذب عنها، والدعوة إليها، والاستقامة عليها، هذا هو الحب الصادق كما قال الله عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} (3) [آل عمران: 31] ، فحب الله ورسوله ليس بالموالد ولا بالبدع.
ولكن حب الله ورسوله يكون بطاعة الله ورسوله وبالاستقامة على شريعة الله، وبالجهاد في سبيل الله، وبالدعوة إلى سنة الرسول صلى الله عليه وسلم
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/270) .
(2) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .
(3) سورة آل عمران الآية 31

(1/327)

وتعظيمها والذب عنها، والإنكار على من خالفها، هكذا يكون حب الله سبحانه وحب الرسول صلى الله عليه وسلم ويكون بالتأسي به; بأقواله وأعماله، والسير على منهاجه عليه الصلاة والسلام، والدعوة إلى ذلك، هذا هو الحب الصادق الذي يدل عليه العمل الشرعي، والعمل الموافق لشرعه.
وأما كونه يعذب أو لا يعذب هذا شيء آخر، هذا إلى الله جل وعلا، فالبدع والمعاصي من أسباب العذاب، لكن قد يعذب الإنسان بسبب معصيته وقد يعفو الله عنه; إما لجهله، وإما لأنه قلد من فعل ذلك ظنا منه أنه مصيب، أو لأعمال صالحة قدمها صارت سببا لعفو الله أو لشفاعة الشفعاء من الأنبياء والمؤمنين أو الأفراط.
فالحاصل أن المعاصي والبدع من أسباب العذاب، وصاحبها تحت مشيئة الله جل وعلا إذا لم تكن بدعته مكفرة، أما إذا كانت بدعته مكفرة من الشرك الأكبر فصاحبها مخلد في النار -والعياذ بالله-، لكن هذه البدعة إذا لم يكن فيها شرك أكبر وإنما هي صلوات مبتدعة، واحتفالات مبتدعة، ليس فيها شرك، فهذه تحت مشيئة الله كالمعاصي، لقول الله سبحانه في سورة النساء: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (1) [النساء: 48]
وأما الأشخاص الذين يجعلون لأنفسهم عيدا لميلادهم فعملهم منكر وبدعة كما تقدم، وهكذا إحداث أعياد لأمهاتهم أو لآبائهم أو مشايخهم كله بدعة يجب تركه والحذر منه.
وأما ما أحدثه الفاطميون المعروفون، فإن ذلك كان في مصر
__________
(1) سورة النساء الآية 48

(1/328)

والمغرب في القرن الرابع والخامس.
وقد أحدثوا موالد للرسول صلى الله عليه وسلم، وللحسن والحسين، وللسيدة فاطمة، ولحاكمهم، ثم وقع بعد ذلك الاحتفال بالموالد بعدهم من الشيعة وغيرهم، وهي بدعة بلا شك؛ لأن الرسول صلى الله عليه وسلم هو المعلم المرشد، وأصحابه أفضل الناس بعد الأنبياء، وقد بلغ البلاغ المبين، ولم يحتفل بمولده عليه الصلاة والسلام، ولا أرشد إلى ذلك، ولا احتفل به أصحابه أفضل الناس، وأحب الناس للنبي صلى الله عليه وسلم، ولا التابعون لهم بإحسان في القرون المفضلة الثلاثة.
فعلم أنه بدعة، ووسيلة إلى الشرك والغلو في الأنبياء وفي الصالحين، فإنهم قد يعظمونهم بالغلو والمدائح التي فيها الشرك بالله، الشرك الأكبر، كوصفهم لهم بأنهم يعلمون الغيب، أو أنهم يدعون من دون الله، أو يستغاث بهم، وما أشبه ذلك، فيقعون في هذا الاحتفال في أنواع من الشرك وهم لا يشعرون، أو قد يشعرون.
فالواجب ترك ذلك، وليس الاحتفالات بالمولد دليلا على حب المحتفلين بالنبي صلى الله عليه وسلم وعلى اتباعهم له، وإنما الدليل والبرهان على ذلك هو اتباعهم لما جاء به النبي عليه الصلاة والسلام، هذا هو الدليل على حب الله ورسوله الحب الصادق، كما قال عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (1) [آل عمران: 31] .
فمن كان يحب الله ورسوله فعليه باتباع الحق، بأداء أوامر الله، وترك محارم الله، والوقوف عند حدود الله، والمسارعة إلى مراضي الله، والحذر من كل ما يغضب الله عز وجل، هذا هو الدليل، وهذا
__________
(1) سورة آل عمران الآية 31

(1/329)

هو البرهان، وهذا هو ما كان عليه أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان.
أما الاحتفال بالموالد للنبي صلى الله عليه وسلم، أو للشيخ عبد القادر الجيلاني، أو للبدوي، أو لفلان وفلان، فكله بدعة وكله منكر يجب تركه؛ لأن الخير في اتباع الرسول صلى الله عليه وسلم واتباع أصحابه والسلف الصالح، والشر في الابتداع والاختراع ومخالفة ما عليه السلف الصالح، هذا هو الذي يجب وهذا هو الذي نفتي به، وهذا هو الحق الذي عليه سلف الأمة ولا عبرة لمن خالف ذلك وتأول ذلك، فإنما هدم الدين في كثير من البلدان، والتبس أمره على الناس بسبب التأويل والتساهل، وإظهار البدع، وإماتة السنة، ولا حول ولا قوة إلا بالله، والله المستعان.

(1/330)

حكم عمل مولد عند ضريح أحد المشايخ
س149: يقول السائل: فضيلة الشيخ: عندنا في القرية شيخ له ضريح، ويعمل له الناس مولدا كل عام، ويجمعون بعض المال من المواطنين، وأنا ممن يؤخذ منهم المال وأنا غير مقتنع، ولما عارضت قالوا لي: إن هذا ليس بحرام، ونحن نشتري بهذا المال ذبائح للناس الذين يحضرون المولد من البلدة وغيرها، فما الحكم في ذلك؟
الجواب: هذا بدعة ومنكر، لا يجوز اتخاذ موالد لا للعالم، ولا لشيخ القبيلة، ولا لكبير الحارة، ولا لغيرهم، الموالد بدعة، وهكذا الاحتفال بالمولد النبوي على صاحبه الصلاة والسلام بدعة ليس لها أصل، وهكذا الاحتفال بموالد الأنبياء أو الصالحين أو العلماء، كله

(1/330)

لا أصل له.
وقد كان النبي صلى الله عليه وسلم بين أصحابه في المدينة عشر سنين ولم يحتفل بمولده صلى الله عليه وسلم، ولم يأمر بذلك، ولم يفعله أصحابه رضي الله عنهم وأرضاهم، وهكذا خلفاؤه الراشدون; الصديق وعمر وعثمان وعلي لم يحتفلوا به، وهكذا بقية الصحابة لم يحتفلوا به، وهكذا من بعدهم في القرون المفضلة في القرن الأول والثاني والثالث لم يحتفلوا بذلك، فالواجب على المسلمين أن يدعوا هذا، وإنما المهم أن يحافظوا على طاعته صلى الله عليه وسلم واتباع شريعته وتعظيم أمره ونهيه، والمسارعة إلى ما أمر به، وترك ما نهى عنه عليه الصلاة والسلام، وأما الشيوخ والعلماء فمن باب أولى ألا يجوز اتخاذ موالد لهم.
وهذا الضريح الذي عندكم لا يحتفل بصاحبه لا بمولد ولا بغيره، ولكن إذا كان طيبا يدعى له بالمغفرة إذا كان مسلما، ويدعى له بالرحمة ويزار الزيارة الشرعية، يمر على قبره ويدعى له: السلام عليك يا فلان غفر الله لك، ورحمنا الله وإياك، وهذا يكفي، أما أن يدعى من دون الله ويستغاث به أو يتمسح بقبره أو يطاف به، فهذا منكر عظيم، لا يطاف بقبره، ولا يدعى من دون الله، ولا يقال: يا سيدي فلان انصرني، أو أنا في حسبك، أو بجوارك، أو اشفع لي، أو اشف مريضي، كل هذا منكر لا يجوز، بل هو من المحرمات الشركية.
وهكذا لا يطاف بالقبر ولا يتمسح بالتراب ولا بالنصائب كل هذا من المنكرات العظيمة ومن التبرك المنكر، بل طلب البركة من القبور شرك أكبر نسأل الله العافية.

(1/331)

فالواجب على أهل القرية أن يحذروا ما حرمه الله عليهم، وأن يدعوا هذا الاحتفال وألا يأخذوا أموال الناس بالباطل، وأن يدعوا لهذا الميت إذا كان مسلما بالمغفرة والرحمة، وهذا يكفي، والحمد لله.

(1/332)

حكم الذكر بقول: هو. هو، أو: الله. الله
س150: سائلة تقول: لنا جماعة هم أصحاب الطريقة التيجانية، يجتمعون كل يوم جمعة ويوم اثنين، ويذكرون الله بهذا الذكر: لا إله إلا الله، ويقولون في النهاية: الله. الله. بصوت عال، فما حكم الشرع في عملهم هذا؟
الجواب: الطريقة التيجانية طريقة مبتدعة، وطريقة باطلة، وفيها أنواع من الكفر لا يجوز اتباعها، بل يجب تركها، وننصح المعتنقين لها بأن يدعوها ويلتزموا بطريقة الرسول صلى الله عليه وسلم وهي الطريقة التي درج عليها أصحاب النبي صلى الله عليه وسلم وتلقوها عن نبيهم محمد صلى الله عليه وسلم ورضي الله عنهم، وتلقاها عنهم أئمة الإسلام كذلك، كالإمام مالك، والشافعي، والإمام أبي حنيفة، وأحمد، والأوزاعي، وإسحاق بن راهويه، والثوري وغيرهم من أهل العلم تلقوها ودرجوا عليها ودرج عليها أهل السنة والجماعة، وهي توحيد الله وعبادته، وإقامة الصلاة، وأداء الزكاة، وصوم رمضان، وحج البيت، وطاعة الأوامر التي جاء بها المصطفى صلى الله عليه وسلم، وترك النواهي، وهذه هي الطريقة التي جاء بها الرسول صلى الله عليه وسلم.
أما الطرق الصوفية فالواجب تركها إلا ما كان فيها من الأشياء التي توافق الشرع فإنه يؤخذ بها لأنها جاء بها الشرع، وأما الشيء الذي

(1/332)

أحدثه الصوفية فيترك، ومن ذلك اجتماعهم على: الله الله، أو: هو. هو، فهذا كله بدعة لا أصل له في الشرع المطهر، فإن المشروع أن يقال: لا إله إلا الله، أو: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، أما تقطيعها: هو. هو، أو: الله. الله. فهذا بدعة لا أصل لها.
أنصحك أيتها السائلة بألا تحضريهم، وألا تكوني منهم، وأن تلتزمي الطريقة المحمدية التي جاءت عن رسول الله صلى الله عليه وسلم، وهي الذكر المعروف كسبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، في البيت، وفي المسجد، وفي الطريق، وفي المطبخ، وفي أي مكان، يذكر الإنسان الله سبحانه وتعالى على عمله، يقول: لا إله إلا الله وحده لا شريك له له الملك، وله الحمد، وهو على كل شيء قدير. سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، وسبحان الله وبحمده سبحان الله العظيم.
وهكذا وليس لها حد محدود، بل هكذا كما جاء عن الرسول صلى الله عليه وسلم، ولا يقل: الله. الله، أو: هو. هو أو يجتمعون على رقص وضرب للطبول، فإن كل هذا منكر.

(1/333)

الذكر بقول: هو. هو ... وغيره
س151: يقول السائل: لنا جماعة هم أصحاب الطريقة التيجانية يجتمعون كل يوم الجمعة ويوم الاثنين ويذكرون الله بهذا الذكر: لا إله إلا الله، ويقولون في النهاية: الله. الله بصوت عال فما حكم عملهم هذا؟

(1/333)

الجواب: هذه العقيدة التيجانية من العقائد المبتدعة والطرق المنكرة، وفيها منكرات كثيرة، وبدع كثيرة، ومحرمات شركية يجب تركها، ولا يؤخذ منها إلا ما وافق الشرع المطهر الذي جاء به نبينا محمد عليه الصلاة والسلام.
والاجتماع على الذكر بصوت جماعي لا أصل له في الشرع، وهكذا الاجتماع بقول: الله. الله، أو: هو. هو، إنما الذكر الشرعي أن يقول: لا إله إلا الله فهذا هو الذكر الشرعي، أو سبحان الله، والحمد لله، والله أكبر، ولا حول ولا قوة إلا بالله، أستغفر الله، اللهم اغفر لي، أما الاجتماع بصوت واحد: لا إله إلا الله أو: الله. الله، أو: هو. هو; فهذا لا أصل له، بل هو من البدع المحدثة.
فالواجب على المسلمين ترك البدع، لأن الرسول عليه الصلاة والسلام يقول: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (1) يعني فهو مردود ويقول: «من عمل عملا ليس عليه أمرنا فهو رد» (2) .
ويقول أيضا عليه الصلاة والسلام: «وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة» ، وكان يخطب في الجمعة صلى الله عليه وسلم فيقول: «أما بعد فإن أصدق الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة» (3) .
فالواجب على المسلمين أن يحذروا البدع كلها سواء كانت تيجانية أو غيرها، وأن يلتزموا بما شرعه الله على لسان نبيه ورسوله محمد عليه الصلاة والسلام، هذا هو الواجب على المسلمين، كما قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (4) [الحشر: 7] ،
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/270) .
(2) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .
(3) صحيح مسلم الجمعة (867) ,سنن النسائي صلاة العيدين (1578) ,سنن ابن ماجه المقدمة (45) ,مسند أحمد بن حنبل (3/311) ,سنن الدارمي المقدمة (206) .
(4) سورة الحشر الآية 7

(1/334)

وقال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} (1) [النساء: 59] ، وقال عز وجل: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} (2) [الشورى: 10] وقال تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (3) [النور: 56] .
فالواجب على أهل الإسلام من الرجال والنساء طاعة الله ورسوله والحذر من البدع في الدين، بل الله كفانا سبحانه وتعالى، وأتم لنا النعمة وأكمل لنا الدين، كما قال عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} (4) [المائدة: 3] ، فالإسلام الذي رضيه الله وأكمله لنا علينا أن نلتزم به وأن نستقيم عليه وأن نحافظ عليه، وألا نحدث في الدين ما لم يأذن به الله ونسأل الله للجميع الهداية.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة النور الآية 56
(4) سورة المائدة الآية 3

(1/335)

استخلاف أبناء الأولياء من بعدهم للتبرك بهم
س152: يقول سائل: عندنا في بلدتنا إذا كان الرجل ممن يعتقد فيهم الصلاح فيجعلون الخلافة لابنه من بعده، وإذا مات هذا الابن يجعلون خليفة بدله من أبنائه، وهكنا يتوارثونها خليفة بعد خليفة، وكل منهم يعتقدون فيه الصلاح والبركة، ويقبل الناس أيديهم، وتأتيهم الأموال والنذور لطلب البركة، فما حكم الشرع في ذلك؟
الجواب: هذا من عمل بعض الصوفية المخربين، وهذا لا أصل له في الشرع، بل هذا من الخرافات التي أحدثها بعض أهل التصوف، جعلهم

(1/335)

خليفة وجعلهم ابنه يقوم مقامه، واتخاذهم للبركة، فكل هذا لا أصل له، ولا يجوز اتخاذ أحد للتبرك به، بل هذا من المنكرات، ومن وسائل الشرك الأكبر، فإن البركة من الله عز وجل، هو الذي يأتي بها سبحانه وتعالى، ولا تطلب البركة من غيره، فطلبها من زيد أو من عمرو أن يعطيك بركة هذا لا أصل له، بل هذا من الشرك إذا طلبها منه أو اعتقد أنه يبارك في الناس، وأنه يعطي البركة هو فهذا شرك أكبر ونعوذ بالله من ذلك.
وأما إن ظن أن خدمته أو طاعته فيها بركة لأنه من الصالحين ومن الأخيار، فيرجو بهذا الثواب إذا أطاعه أو ساعده في شيء، فهذا يختلف: إن كان يطاع كعالم من علماء المسلمين، أو من العباد والأخيار الذين هم معروفون بالاستقامة وطاعة الله ورسوله، فساعده لله بأن قضى حاجته، بأن زاره في الله ليسلم عليه لأنه من أهل الصلاح، فيزوره لله فقط لا لطلب البركة، بل لله، يزوره أو يعوده إذا مرض، فهذا شأن المسلمين، وهذا مستحب من باب التزاور، ومن باب عيادة المرضى، ومن باب زيارة الإخوة في الله، وهذا حق، أما لطلب البركة فلا يجوز، لأنه لا أصل لهذا.
وإنما هذا من حق النبي صلى الله عليه وسلم هو الذي جعله الله مباركا، فلا بأس أن يقصد لطلب البركة من مائه أو من عرقه أو من شعره فالله جعل فيه بركة عليه الصلاة والسلام، ولما حلق رأسه في حجة الوداع وزعه بين الصحابة، وكانوا يتبركون بوضوئه لما جعل الله فيه من البركة، فهذا خاص به صلى الله عليه وسلم وليس لغيره، ولهذا لم يتبرك الصحابة رضي الله عنهم

(1/336)

بوضوء الصديق رضي الله عنه ولا بشعره ولا عرقه ولا بوضوء عمر رضي الله عنه ولا شعره ولا غيرهما من الصحابة رضي الله عنهم، فعلم بذلك أن هذا الأمر خاص به صلى الله عليه وسلم ولا يقاس عليه غيره.
فينبغي لأهل الإسلام أن يعرفوا هذا، وأن يحذروا هذه الخرافات التي فعلها أصحاب التصوف، وهذه الخلافات التي جعلوها. هذا خليفة لهذا! وهذا خليفة هذا! فكل هذا لا أصل له، ولا ينبغي أن يتخذ هذا الشيء، ولا أن يعطى هدايا ونذورا بهذا المعنى، أما إذا أعطى أخاه الفقير مساعدة هدية أو من الزكاة، لأنه يحبه في الله أو لأنه فقير، فهذا لا بأس به، أما لاعتقاد البركة أو أنه خليفة الشيخ الفلاني، أو خليفة التيجاني، أو خليفة الشاذلي، أو خليفة كذا فهذا لا أصل له، وهذه أمور منكرة.

(1/337)

حكم الصلاة على النبي صلى الله عليه وسلم بصيغة الفاتح
س153: يقول السائل في رسالته: ما حكم صلاة الفاتح على النبي صلى الله عليه وسلم بهذه الصيغة: اللهم صل على سيدنا محمد الفاتح لما أغلق، والخاتم لما سبق، ناصر الحق بالحق، الهادي إلى الصراط المستقيم ... إلى آخره؟، لأنها كثيرا ما تقال عندنا بعد الفرائض بصوت عال، يرددها الإمام، ويرددها المصلون خلفه، أفيدونا أفادكم الله؟
الجواب: هذه الصلاة مما أحدثها أصحاب الطريقة التيجانية، وهي فيها أشياء ما نرى فيها مانعا، فإنه الفاتح لما أغلق من جهة النبوة؛ لأن

(1/337)

النبوة كانت أولا قد انتهت بعيسى عليه السلام، ثم فتح الله ذلك على يده صلى الله عليه وسلم، ثم أنزل عليه الرسالة وأمره أن يبلغ الناس عليه الصلاة والسلام، لكن في هذا إجمال.
وأما الخاتم لما سبق فهو خاتم الأنبياء عليهم الصلاة والسلام، وهو ناصر الحق بالحق، والهادي إلى الصراط المستقيم، كل هذا حق، لكن استعمال هذه الصيغة التي أحدثها التيجانيون أمر لا ينبغي بل الواجب تركها وعدم استعمالها؛ لأنها إحياء لشيء لا أصل له، وفيما بينه النبي صلى الله عليه وسلم من الصيغ ما يشفي ويكفي، فإنه صلى الله عليه وسلم عندما «سئل كيف نصلي عليك؟ قال عليه الصلاة والسلام: قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد» (1) .
وهذه صيغة عظيمة شافية كافية، وهناك صيغ أخرى أرشد إليها عليه الصلاة والسلام منها: «اللهم صل على محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وعلى أزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد» (2) ، ومنها الصيغة الأخرى: «اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد» ، وهناك صيغ أخرى، فما صح عن النبي صلى الله عليه وسلم استعمل، وهو الأفضل والأولى من هذه الصيغة التي أحدثها التيجانيون.
__________
(1) صحيح البخاري الدعوات (5996) ,صحيح مسلم الصلاة (406) ,سنن الترمذي الصلاة (483) ,سنن النسائي السهو (1289) ,سنن أبو داود الصلاة (976) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (904) ,مسند أحمد بن حنبل (4/244) ,سنن الدارمي الصلاة (1342) .
(2) صحيح البخاري أحاديث الأنبياء (3189) ,صحيح مسلم الصلاة (407) ,سنن النسائي السهو (1294) ,سنن أبو داود الصلاة (979) ,سنن ابن ماجه إقامة الصلاة والسنة فيها (905) ,مسند أحمد بن حنبل (5/424) ,موطأ مالك النداء للصلاة (397) .

(1/338)

والمؤمن يستعمل الصيغة الشرعية التي استعملها النبي صلى الله عليه وسلم والصحابة، وأرشد إليها النبي صلى الله عليه وسلم في تعليمه، اتباعا له صلى الله عليه وسلم، وطاعة لأمره، وتأسيا به وبأصحابه رضي الله عنهم وأرضاهم، هذا هو الذي ينبغي للمؤمن، وألا يعتنق صيغة أحدثها من ابتدع في الدين.
ثم أيضا كونهم يتعاطون ذلك، ويجهرون بذلك بعد الصلاة فهذا بدعة أخرى ولو بالصيغة الثانية، فكونهم يتعاطون هذا بعد الصلاة، ويرفعون أصواتهم بالصلاة على النبي صلى الله عليه وسلم فهذا ليس له أصل سواء بهذه الصيغة أو بغيرها وإنما يصلي الإنسان بينه وبين نفسه على النبي صلى الله عليه وسلم بعد حمد الله والثناء عليه، أمام الدعاء، كما أرشد إلى ذلك النبي صلى الله عليه وسلم في حديث فضالة بن عبيد رضي الله عنه حيث قال عليه الصلاة والسلام: «إذا دعا أحدكم فليبدأ بحمد ربه والثناء عليه ثم على النبي صلى الله عليه وسلم ثم يدعو بما شاء» (1) وهذا هو الأمر مشروع عند الدعاء في جميع الأوقات، فكونه يحمد ربه ويصلي على النبي صلى الله عليه وسلم، ويدعو ربه في ليله، وفي نهاره، وفي الطريق، هذا هو الأمر المشروع للحديث المذكور، والإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم أمر مشروع محبوب إلى الله عز وجل؛ لأن الله سبحانه يقول: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (2) [الأحزاب: 56] .
ويقول النبي صلى الله عليه وسلم: «من صلى علي واحدة صلى الله عليه بها عشرا» (3) فالصلاة والسلام عليه أمر مشروع، ولكن على الوجه الذي فعله صلى الله عليه وسلم، وعلى الوجه الذي فعله أصحابه رضي الله عنهم.
أما أن يقوم فيصلي على النبي صلى الله عليه وسلم جهرة بعد السلام، فهذا لا أصل له،
__________
(1) سنن الترمذي الدعوات (3477) .
(2) سورة الأحزاب الآية 56
(3) صحيح مسلم الصلاة (384) ,سنن الترمذي المناقب (3614) ,سنن النسائي الأذان (678) ,سنن أبو داود الصلاة (523) ,مسند أحمد بن حنبل (2/168) .

(1/339)

وهو من البدع، قال صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» (1)
وهكذا ما يفعله بعض الناس إذا فرغ من الأذان قال: لا إله إلا الله ورفع صوته مع الأذان بالصلاة على النبي صلى الله عليه وسلم، هذه أيضا بدعة، وإنما يكمل الأذان بلا إله إلا الله، ثم يغلق المكبر، ثم يصلي على النبي بينه وبين نفسه الصلاة العادية التي ليس فيها جهر، بل الكلام العادي، يصلي على النبي صلى الله عليه وسلم، ثم يقول: «اللهم رب هذه الدعوة التامة والصلاة القائمة إلى آخره» (2) أما أن يجعلها مع الأذان جزءا من الأذان فهذه بدعة.
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .
(2) صحيح البخاري الأذان (589) ,سنن الترمذي الصلاة (211) ,سنن النسائي الأذان (680) ,سنن أبو داود الصلاة (529) ,سنن ابن ماجه الأذان والسنة فيه (722) ,مسند أحمد بن حنبل (3/354) .

(1/340)

حكم الحجر المنقوش عليه أصابع الرسول صلى الله عليه وسلم في أحد المساجد
س154: يقول السائل: يوجد عندنا في مدينتنا مقبرة داخل مسجد تسمى هذه المقبرة ضريح السيد البدوي، ويوجد بنفس المقبرة حجر منقوش عليه خمسة أصابع، والكل يدعي أن هذه أصابع رسول الله صلى الله عليه وسلم، ويوجد في مدينة أخرى حجر منقوش عليه أصابع لقدم، فهل هذه حقيقة أم خرافات؟ علما بأنني كنت أقبل وأتمسح هذا الحجر كما كان يفعل الناس عندنا، والحمد لله فقد تبت إلى الله من هذا، وأرجو الله أن يقبل توبتي، ولكن أريد أن أعرف هل هذه حقيقة أصابع رسول الله أو قدمه، أفيدونا أفادكم الله؟
الجواب: كل هذا لا أصل له، ليست أصابع الرسول صلى الله عليه وسلم وليست أصابع قدمه، وكل هذا باطل؛ لأن الرسول صلى الله عليه وسلم لم يأت إلى مصر ولم يزرها، ولم توجد أصابعه في أي حجر حتى نقلت إلى هناك، وكل هذا

(1/340)

من الباطل والكذب، فلا يجوز التمسح بها، ولا التبرك بها، بل تجب إزالتها وتحطيمها.
والمساجد لا تبنى على القبور، فلا يجوز أن يبنى مسجد على القبر، ولا يجوز الطواف بالقبور، ولا دعاء أهلها من دون الله، ولا التمسح بقبورهم، ولا النذر لأهلها، كما يفعل عند البدوي أو غيره، كل هذا منكر عظيم، فبناء المساجد على القبور أنكره النبي صلى الله عليه وسلم، وقال: «لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد» (1) ، وقال عليه الصلاة والسلام: «ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك» (2) .
ولما «ذكرت له بعض الصحابيات المهاجرات إلى الحبشة كنيسة رأينها في أرض الحبشة، وفيها ما فيها من الصور، قال صلى الله عليه وسلم: أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور ثم قال: أولئك شرار الخلق عند الله» (3) ، فأخبر أن هؤلاء الذين يبنون المساجد على القبور، ويتخذون عليها الصور هم شرار الخلق، لأنهم دعاة للنار-ونعوذ بالله- ودعاة للشرك.
فيجب الحذر من هذه البلايا، وهذه البدع، وهذه الشرور التي أحدثها الجهلة، ويجب أن تكون المساجد بعيدة عن القبور، وتكون مستقلة عن القبور، والقبور مستقلة عن المساجد، أما أن يتخذ المسجد على المقبرة، أو يدفن في المسجد فكل هذا منكر، ولا يجوز الدفن في المساجد، بل تكون المقابر مستقلة وتكون المساجد مستقلة، ولا يبنى
__________
(1) صحيح البخاري الجنائز (1324) ,صحيح مسلم المساجد ومواضع الصلاة (531) ,سنن النسائي المساجد (703) ,مسند أحمد بن حنبل (6/121) ,سنن الدارمي الصلاة (1403) .
(2) صحيح مسلم المساجد ومواضع الصلاة (532) .
(3) صحيح البخاري الصلاة (424) ,صحيح مسلم المساجد ومواضع الصلاة (528) ,سنن النسائي المساجد (704) ,مسند أحمد بن حنبل (6/51) .

(1/401)

المسجد على القبر، ولو كان من قبور الأنبياء فلا يبنى عليه مسجد؛ لأن ذلك من وسائل الشرك، ولأن الرسول صلى الله عليه وسلم زجر عن ذلك ولعن من فعله.
أما قبر النبي صلى الله عليه وسلم الذي في المدينة، فإن النبي صلى الله عليه وسلم دفن في بيته ولم يدفن في المسجد، هو وصاحباه أبو بكر وعمر رضي الله عنهما، فكان مدفونا في بيت عائشة رضي الله عنها، ثم دفن معه أبو بكر، ثم دفن معه عمر.
لكن لما وسع الوليد بن عبد الملك المسجد في عهده أدخل الحجرة في المسجد اجتهادا منه، وقد غلط، ولو تركها على حالها لكان أسلم وأبعد عن الشبهة، فإن بعض الناس اغتروا بهذا، وظنوا أن اتخاذ المساجد على القبور أمر مطلوب، وهذا غلط، فالنبي صلى الله عليه وسلم دفن في بيت عائشة رضي الله عنها وليس في المسجد، وهكذا صاحباه دفنا معه في البيت، ثم أدخلت الحجرة برمتها في المسجد، فلا يجوز لأحد أن يغتر بهذا، فالرسول صلى الله عليه وسلم حذر من هذا عليه الصلاة والسلام، وأبدأ وأعاد في ذلك، فيجب الحذر مما نهى عنه الرسول صلى الله عليه وسلم وألا يدفن إنسان في مسجد، وألا يقام مسجد على قبر لأن الرسول لعن من فعل ذلك، فيجب الحذر، ولأنه وسيلة للشرك.

(1/342)

حكم وضع فراش والجلوس عليه والرقص والتصفيق إذا مات الميت
س155: يقول السائل: يوجد عندنا طريقة وهي أنه إذا مات الإنسان يعملون شيئا، يسمى بالفراش، فيجلس كثير من الناس في هذا الفراش

(1/342)

سبعة أيام أو أربعين يوما، ويأتون بالنوبات والطارات، ويرقصون، ويصفقون. فما حكم الشرع في ذلك؟
الجواب: هذا العمل منكر ومن البدع التي ما أنزل الله بها من سلطان، الفراش والجلوس عليه أيام معدودة، أو الرقص، أو الغناء، أو النياحة، كل هذا منكر.
ولكن المشروع بعد الموت الدعاء له والصلاة عليه، أي صلاة الجنازة، والدعاء له بالمغفرة وبالرحمة، وصنع الطعام لأهله، من قبل جيرانه أو أقاربه فيصنعون لهم الطعام لأنهم مشغولون بالمصيبة، كما فعل الرسول صلى الله عليه وسلم «لما جاءه نعي جعفر ابن عمه، لما قتل يوم مؤتة وجاء خبره رضي الله عنه أمر الرسول صلى الله عليه وسلم أهله أن يصنعوا لأهل جعفر طعاما، وقال: لأنه قد أتاهم ما يشغلهم» (1) .
فإذا صنع الجيران أو الأقارب طعاما لأهل الميت حتى يكفوهم مؤنة الطعام من أجل المصيبة فلا بأس، وذلك مستحب للحديث المذكور، أما أن ينوحوا عليه أو يتخذوا الفراش المذكور يتناوبون عليه بالجلوس، أو بقراءة، أو بغير ذلك، أو بضرب الطبول، أو ما أشبه ذلك، فكل ذلك من البدع المنكرة.
__________
(1) سنن الترمذي الجنائز (998) ,سنن أبو داود الجنائز (3132) ,سنن ابن ماجه ما جاء في الجنائز (1610) .

(1/343)

الذبح للميت حين وفاته
س156: يقول السائل: ما حكم الذبح عن الميت حين وفاته بقصد عمل وليمة للصدقة على هذا الميت، كما هي العادة عندنا؟
الجواب: لا يشرع للمسلم صنع وليمة لميته، لا بالذبح ولا بغيره،

(1/343)

ولكن إذا مات الميت شرع لأقارب الميت وجيرانه أن يصنعوا لأهل الميت طعاما.
أما أهل الميت فلا يصنعون طعاما، ولا يذبحون ذبيحة من أجل الميت، ولا يجمعون الناس عليها؛ لأن النبي صلى الله عليه وسلم «لما أتاه نعي جعفر بن أبي طالب رضي الله عنه حين قتل في الشام في غزوة مؤتة أمر أهل بيته أن يصنعوا لأهل جعفر طعاما، وقال: اصنعوا لأهل جعفر طعاما فقد أتاهم ما يشغلهم» (1) .
فالسنة أن يصنع لأهل الميت طعام من جيرانهم أو أقاربهم للحديث المذكور.
وأما كون أهل الميت يصنعون الطعام ويجمعون الجيران فهذا لا يصلح، بل هو من البدع، ومن المآتم المنكرة، قال جرير بن عبد الله البجلي رضي الله عنه: «كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة» (2) .
فأخبر جرير رضي الله عنه أنهم كانوا يعدون اجتماع الناس لأهل الميت، وصنعة الطعام من أهل الميت للناس، كانوا يعدون هذا من النياحة، يعني يعده الصحابة رضي الله عنهم وأرضاهم، فدل ذلك على أن أهل الميت لا يصنعون طعاما للناس، ولا يجمعونهم، ولكن يستحب لجيرانهم أو أقاربهم أن يبعثوا لهم طعاما لكونهم مشغولين بالمصيبة.
وأما من ذبح ذبيحة لأجل الصدقة بها عن الميت على الفقراء والمساكين فلا حرج في ذلك، لكن لا تكون في وقت مخصوص، ولا
__________
(1) سنن الترمذي الجنائز (998) ,سنن أبو داود الجنائز (3132) ,سنن ابن ماجه ما جاء في الجنائز (1610) .
(2) سنن ابن ماجه ما جاء في الجنائز (1612) .

(1/344)

يجمع لها أحد، بل تذبح ويوزع لحمها على الفقراء والمساكين صدقة في أي وقت كان، ليس لها وقت مخصوص، وليس لها خصوصية بيوم الموت، بل متى فعلها في أي وقت لقصد مواساة الفقراء، أو إعطائهم نقودا أو ملابس أو طعاما، فكل هذا نافع للميت، ويؤجر عليه فاعله، وقد ثبت عن النبي صلى الله عليه وسلم أنه سئل عن هذا، قال له رجل: «يا رسول الله إن أمي ماتت ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها؟ قال النبي صلى الله عليه وسلم نعم» (1) .
فالصدقة عن الميت نافعة له بإجماع المسلمين، لكن ينبغي أن تكون في غير وقت الموت حتى لا يتخذ ذلك سنة وعادة، بل يوزعها في أوقات أخرى بين الفقراء من غير تخصيص وقت معين، لا يوم الموت، ولا يوم سابع الموت، ولا يوم أربعين الموت، فلا يكون له خصوصية، أما ما يفعله بعض الناس من إيجاد مأتم، في اليوم الأول، أو في السابع، أو في الأربعين، ويجمعون فيها الناس، ويذبحون فيها الغنم أو غيرها، فهذا شيء لا أصل له بل هو من البدع فلا يجوز.
__________
(1) صحيح البخاري الجنائز (1322) ,صحيح مسلم الزكاة (1004) ,سنن النسائي الوصايا (3649) ,سنن أبو داود الوصايا (2881) ,سنن ابن ماجه الوصايا (2717) ,مسند أحمد بن حنبل (6/51) ,موطأ مالك الأقضية (1490) .

(1/445)

حكم الجلوس عند قبر الميت المتوفى يوم الخميس لتسليمه لليلة الجمعة
س157: عندنا إذا توفي إنسان يوم الخميس بقي عند قبره أصدقاء أقاربه بحجة تسليمه لليلة الجمعة؛ لأنهم يقولون: إنه إذا توفي عندنا الإنسان قبل الجمعة فإنه لا يترك إلا أن يسلم ليوم الجمعة فنرجو توضيح حكم ذلك؟

(1/445)

الجواب: جلوس بعض أقارب الميت أو غيرهم عند الميت إذا مات يوم الخميس حتى يسلموه ليوم الجمعة هذا لا أصل له، بل هذا من البدع، وإنما السنة أن يوقف عليه بعد الدفن، ويدعى له بالمغفرة والثبات فيقفون وقفة للدعاء له بالمغفرة والثبات، ثم ينصرف الناس سواء كان ذلك في يوم الخميس أو في غيره.
أما أن يقف عنده أقارب الميت أو جيرانه إلى ليلة الجمعة، أو في بعض الليالي الأخرى وقفات خاصة، فهذا لا أصل له، وإنما الوقفة بعد الدفن للدعاء له، وسؤال الله له المغفرة والثبات؛ لأن النبي عليه الصلاة والسلام «كان إذا فرغ من دفن الميت وقف عليه وقال: استغفروا لأخيكم واسألوا الله له التثبيت فإنه الآن يسأل» (1) .
فيستحب للمشيعين إذا فرغوا من الدفن أن يقفوا على الميت، وأن يدعوا له بالمغفرة والثبات ما شاء الله من الوقفة، ولا يلزمهم ولا يشرع لهم أن يقفوا طويلا كثيرا حتى يسلموه لليلة الجمعة، أو في ليال أخرى بطريقة خاصة، إنما هي وقفة للدعاء بالمغفرة والثبات فقط بعد الدفن، وقفة ليست لها حد محدود، بل وقفة لا تضرهم ولا تشق عليهم ثم ينصرفون.
__________
(1) سنن أبو داود الجنائز (3221) .

(1/346)

تحلق جماعة واجتماعهم على التسبيح بالحجارة
س158: يقول السائل: أنا أعمل بمدرسة في الزلفي، ومعنا جماعة من إخواننا من بنجلاديش والباكستان، وبعد صلاة العشاء يبدءون بالتسبيح بالحجارة، وعدد الحجارة ألف حجر، وهم يجلسون دائرة في

(1/346)

المسجد، ويتبادلون الحجارة، وعندما يتبادلونها يقول الواحد منهم: لا إله إلا أنت سبحانك إني كنت من الظالمين، أرجو منكم الإفادة في ذلك وفقكم الله؟
الجواب: هذا العمل مبتدع، كون الإنسان مع إخوان له يسبحون ويحمدون ويكبرون بالحصى أو بغيره ويتساعدون في هذا الأمر هذا لا يجوز، أما إذا كان الواحد يسبح بينه وبين نفسه، كل واحد بنفسه، ويذكر الله بينه وبين نفسه بأصابعه أو بالحجارة، أو بالنوى فلا بأس، لكن بالأصابع أفضل.
أما كونهم يتحلقون ويجتمعون على هذا الأمر، هذا يسبح كذا، وهذا يقول كذا، أو كل واحد عليه قول معروف، إذا فرغ شرع الآخر، فهذا هو الذي أنكره عبد الله بن مسعود رضي الله عنه حين خرج على قوم في مسجد الكوفة وهم متحلقون يقول لهم أحدهم: سبحوا مائة افعلوا كذا، فيعدون الحصى، فأنكر عليهم وقال إنكم لعلى ملة هي أهدى من ملة محمد صلى الله عليه وسلم أو مفتتحو باب ضلالة؟ فأنكر عليهم ذلك، فقالوا يا أبا عبد الرحمن ما أردنا إلا خيرا، فقال رضي الله عنه: كم من مريد للخير لم يصبه.
والمقصود أن هذا الفعل من البدع التي أحدثها الناس، لكن إذا أحب أن يذكر الله بينه وبين نفسه في الصف، أي في الصف الأول، أو في الصف الثاني، حسب مجيئه إلى الصلاة أو في ركن من أركان المسجد، أو في أي محل في بيته فلا بأس أن يذكر الله بينه وبين ربه، يسبح، ويهلل، ويستغفر، ويدعو ربه، يعد بأصابعه أو لا يعد، كل ذلك لا بأس به، وإن عد بالنوى أو غيره فلا حرج، لكن

(1/347)

بالأصابع أفضل.

(1/348)

الصلوات النارية والتسبيح بأعداد كبيرة
س159: ما حكم ما يذكرونه من الصلوات النارية والتسبيح بأعداد كبيرة وتلاوة القرآن؟
الجواب: الصلوات النارية لا أعرفها لكن تعرض على الكتاب والسنة، فإذا كانت صلاة توافق الصلاة التي أتى بها النبي صلى الله عليه وسلم فتقبل، يصلي الإنسان كما صلى النبي عليه الصلاة والسلام سواء الفريضة أو النافلة، أما صلاة لها صفات زائدة أو أحوال زائدة على ما فعله الرسول صلى الله عليه وسلم، ودعا إليه، وشرعه للأمة، فلا تقبل.
والتسبيح كله طيب إذا كان موافقا للشرع ; مثل قوله: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، ولو كثر ولو قال ذلك آلافا، أو سبحان الله وبحمده، سبحان الله العظيم، أو لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، يحيي ويميت، وهو على كل شيء قدير، فهذا كله ينبغي الإكثار منه، والله سبحانه وتعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا} (1) {وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} (2) [الأحزاب: 41، 42] .
ويقول النبي صلى الله عليه وسلم: «سبق المفردون قيل يا رسول الله ومن هم المفردون؟ قال: الذاكرون الله كثيرا والذاكرات» (3) أخرجه مسلم في الصحيح.
فالإكثار من ذكر الله هو المطلوب لكن على الوجه الشرعي، أما ذكر مقيد بقيود، أو بطريقة خاصة غير ما جاء به النبي صلى الله عليه وسلم فهذا لا يقبل
__________
(1) سورة الأحزاب الآية 41
(2) سورة الأحزاب الآية 42
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2676) ,مسند أحمد بن حنبل (2/411) .

(1/348)

ويكون من البدع، فلا بد أن يكون الذكر على ما جاء به النبي صلى الله عليه وسلم، وعلى الطريقة المحمدية، التي بينها الرسول صلى الله عليه وسلم لأمته، وهكذا الأذكار بعد الصلوات تؤدى كما بينها النبي صلى الله عليه وسلم، وعلى الطريقة التي كان يفعلها ويعلمها أمته عليه الصلاة والسلام، وكل شيء يخالف ما فعله النبي صلى الله عليه وسلم، وما شرعه للأمة، يطرح.

(1/349)

من يقيمون حلقات للذكر، ويضربون أنفسهم بالسيوف، ويدخلون النار زاعمين أن هذا بسر مشايخهم
س160: يوجد عندنا في كل يوم جمعة أو اثنين حلقة ذكر يمدحون فيها الله والأنبياء والرسل، ثم يضربون أنفسهم بالسيوف أو بالأسياخ الحديد، أو يدخلون أنفسهم في النار، ويقولون إن في هذا الذي يفعلونه سرا بينهم وبين السيد، أي الشيخ الذي يأخذون عنه هذه الطريقة، وأنه لا يصيبهم أذى.
أيضا يدفعون إلى السيد الخرفان والهدايا والفلوس ويذبحون له الذبائح، ويقولون: هذا إلى الشيخ عبد القادر، أو الدسوقي، أو الشيخ فلان.. أفيدونا أفادكم الله؟
الجواب: بسم الله الرحمن الرحيم. الحمد لله وصلى الله وسلم على رسول الله نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد:
فهذا السؤال له شأن خطير، وهو واقع فيما بلغنا من أناس كثير، وهذا من عمل طائفة من طوائف الصوفية، وهو عمل منكر.

(1/349)

أما ذكر الله والصلاة على الأنبياء فهذا أمر مطلوب، وهذا أمر مشروع. الله جل وعلا أمر عباده بالذكر، والصلاة على النبي صلى الله عليه وسلم، كما قال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا} (1) {وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} (2) [الأحزاب: 41، 42] .
وقال عز وجل: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ} (3) {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ} (4) [آل عمران: 190، 191] ، ويقول جل وعلا: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (5) [الأحزاب: 56] ، ويقول النبي صلى الله عليه وسلم: «من صلى علي واحدة صلى الله عليه بها عشرا» (6) .
فالإكثار من ذكر الله، تسبيحه، وتهليله، وتحميده، وتكبيره، واستغفاره أمر مطلوب شرعا، وهكذا الإكثار من الصلاة والسلام على رسول الله صلى الله عليه وسلم وعلى جميع الأنبياء والرسل، كل هذا طيب.
لكن عملهم هذا بتسوية حلقات وقيامهم بضرب أنفسهم بالسيوف وغيرها من الآلات التي يضربون بها أنفسهم، ودخولهم النار، كل هذا منكر، وكل هذا شعوذة وتلبيس وخداع، وهذا عمل منكر ما فعله الرسول صلى الله عليه وسلم، ولا أصحابه، ولا فعله السلف الصالح، من الأئمة الأربعة: مالك، والشافعي، وأحمد، وأبي حنيفة، وغيرهم من أئمة الإسلام كالليث بن سعد، والثوري، وسفيان بن عيينة، وإسحاق بن راهويه، وغيرهم من أئمة الإسلام، فهذا مما أحدثه الناس، وهو عمل منكر يجب الحذر منه، ويجب أن ينصحوا ويوجهوا إلى الخير; وإذا كان شيخهم أخذ عليهم هذا فقد أخطأ شيخهم، وعليهم أن يرجعوا عن
__________
(1) سورة الأحزاب الآية 41
(2) سورة الأحزاب الآية 42
(3) سورة آل عمران الآية 190
(4) سورة آل عمران الآية 191
(5) سورة الأحزاب الآية 56
(6) صحيح مسلم الصلاة (384) ,سنن الترمذي المناقب (3614) ,سنن النسائي الأذان (678) ,سنن أبو داود الصلاة (523) ,مسند أحمد بن حنبل (2/168) .

(1/350)

هذا الخطأ، وألا يقلدوا شيخهم في الباطل.
والإمام المتبع هو رسول الله صلى الله عليه وسلم، فهو إمام المسلمين وقائدهم، وهو الواجب الاتباع، كما قال سبحانه وتعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (1) [الحشر: 7] ، وقال عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} (2) [آل عمران: 31] ، وقال سبحانه وتعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} (3) [النساء: 80] .
فعلينا أن نطيع الرسول صلى الله عليه وسلم ونتبع ما جاء به في الكتاب العظيم والسنة المطهرة، أما عمل هؤلاء الذين يلبسون على الناس ويخدعون الناس بأعمالهم القبيحة من ضربهم لأنفسهم بالسياط، أو بالسلاح، أو بالعصي، أو بغير ذلك; كل هذا منكر.
وهكذا دخولهم النار منكر أيضا، فالنار لا يجوز دخولها، ولا يجوز التلبيس على الناس بهذا الأمر، وقد يتعاطون أشياء يجعلونها في أجسادهم من المواد المضادة للنار، فيلبسون على الناس، ويزعمون أنهم بهذا أولياء، نعم هم من أولياء الشيطان، وإنما أولياء الله أهل التقوى، والإيمان، وأتباع الرسول صلى الله عليه وسلم; قال جل وعلا: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} (4) {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} (5) [يونس: 62، 63] ، ويقول جل وعلا: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} (6) [التوبة: 100] .
وهؤلاء ما اتبعوهم بإحسان; بل زادوا عليهم بدعا كثيرة، وقال النبي صلى الله عليه وسلم: «من أحدث في أمرنا يعني ديننا هذا ما ليس منه فهو رد» (7) أي مردود، وقال أيضا صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» (8) .
__________
(1) سورة الحشر الآية 7
(2) سورة آل عمران الآية 31
(3) سورة النساء الآية 80
(4) سورة يونس الآية 62
(5) سورة يونس الآية 63
(6) سورة التوبة الآية 100
(7) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/270) .
(8) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .

(1/351)

أما إهداؤهم الخرفان والنقود والأموال لشيخهم الذي يتقربون إليه ويذبحون له ويستغيثون به، فهذا من الشرك الأكبر; لأن الطلب من الأموات، والاستغاثة بهم، وطلب المدد، والتقرب إليهم بالذبائح والنذور، كل ذلك من الشرك الأكبر بإجماع المسلمين، أي بإجماع أهل العلم والإيمان من سلف الأمة، ولا عبرة بخلاف من تأخر عنهم في آخر الزمان ممن جهل دين الله، ورأى أن الشرك دين وقربة، فهؤلاء لا يعول عليهم.
والمقصود أن دعوة الأموات، والاستغاثة بالأموات، أو الجن أو بالملائكة، وطلب المدد من الميت ; من النبي صلى الله عليه وسلم، أو الرفاعي، أو العيدروس، أو الشيخ عبد القادر الجيلاني، أو الشيخ أحمد البدوي، أو الحسين، أو غير ذلك، كل هذا شرك بالله; فمن طلبهم أو استغاث بهم، أو نذر لهم أو طلب منهم المدد عند قبورهم أو بعيدا من قبورهم، فهذا من الشرك الأكبر، ومن عبادة غير الله.
فيجب الحذر من ذلك، ويجب تحذير الناس من هؤلاء الضالين حتى يتوبوا فيتوب الله عليهم. نسأل الله لنا ولهم الهداية.

(1/352)

الدوران بالأبقار حول الجبال والذبح منها عند الاستسقاء
س161: يحكي لنا الآباء عن شيء مثل هذا في منطقتنا قبل أن تنتشر الدعوة من جديد بعد حكم آل سعود، فيقولون: إنهم كانوا يأخذون الأبقار ويدورون بها حول الجبال وحول الأودية وبعد ذلك يذبحون

(1/352)

واحدة منها، وهم بذلك يريدون الاستسقاء فلعل هذا شبيه بذلك سماحة الشيخ؟
الجواب: ليس ببعيد أن يكون هذا المقصود، ولكن هذا غلط ولا أصل له، بل هذا من البدع، والمقصود هو التقرب إلى الله بصلاة الاستسقاء والدعاء، فيستغيثون بالله ويصلون الصلاة الشرعية، وإذا ذبحوا ذبائح وتصدقوا بها أو صاموا أو تصدقوا بنقود أو بأطعمة من الحبوب أو من التمور فكل هذا طيب، لكن لا يقصدوا مكانا يوهم أنهم يتعبدون فيه؛ لأنه قد سكنه رجل صالح، أو أقام به رجل صالح، أو دفن فيه رجل صالح، فلا يفعلوا هذه الأشياء ونحوها لأن ذلك من البدع المحدثة في الدين.
أما كونهم يدورون بها في الوادي أو حول الجبال فهذا لا أصل له، بل هو بدعة ولا حاجة إلى هذا، والمقصود هو التقرب إلى الله، في أي مكان ذبحوها كفى، على الوجه الذي شرعه وذلك بذبحها في أي مكان يتيسر من غير قصد بقعة معينة أو واد معين أو جبل معين، لقول النبي صلى الله عليه وسلم: «من عمل عملا ليس عليه أمرنا فهو رد» (1) خرجه مسلم في صحيحه، والله ولي التوفيق.
__________
(1) صحيح البخاري الصلح (2550) ,صحيح مسلم الأقضية (1718) ,سنن أبو داود السنة (4606) ,سنن ابن ماجه المقدمة (14) ,مسند أحمد بن حنبل (6/256) .

(1/353)


التوسل - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(22)
التوسل

(1/355)

حكم التوسل بالجاه وبالبركة وبالحرمة
س162: هل التوسل يجوز بالجاه وبالبركة وبالحرمة; كأن يقول الإنسان: اللهم افعل لي كذا بجاه الشيخ فلان أو ببركة الشيخ فلان أو بحرمة محمد صلى الله عليه وسلم ونحو ذلك؟ أفيدونا أفادكم الله.
الجواب: التوسل بالجاه والبركة والحرمة والحق ليس بجائز عند جمهور أهل العلم، لأن التوسلات توقيفية لا يجوز منها إلا ما أجازه الشرع، ولم يرد في الشرع ما يدل على هذه التوسلات.
فلا يقول الإنسان: اللهم اغفر لي بحق فلان، أو بحق محمد، أو بحق الصالحين، أو بحق الأنبياء، أو بجاه الأنبياء، أو بحرمة الأنبياء، أو ببركة الأنبياء أو ببركة الصالحين، أو ببركة علي، أو ببركة الصديق، أو ببركة عمر، أو بحق الصحابة، أو حق فلان - كل هذا لا يجوز، هذا خلاف المشروع وبدعة، وهو ليس بشرك لكنه بدعة، لم يرد في الأسئلة التي دعا بها النبي صلى الله عليه وسلم، وكذلك أصحابه رضي الله عنهم.
وإنما يتوسل بما شرعه الله من أسماء الله وصفاته، ومن توحيده والإخلاص له، ومن الأعمال الصالحات، هذه هي الوسائل. قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) [الأعراف: 180] ، فتقول: اللهم اغفر لي برحمتك إنك أنت الغفور الرحيم، اللهم ارحمني يا أرحم الراحمين، اللهم أحسن إلي، اللهم أدخلنا الجنة برحمتك وفضلك وإحسانك، اللهم أنجني من النار واعف عني يا رحمن يا رحيم يا عفو يا كريم، وما أشبه ذلك.
__________
(1) سورة الأعراف الآية 180

(1/356)

أو بالتوحيد والإخلاص لله، وتقول: اللهم اغفر لي، لأني أشهد أنك أنت الله لا إله إلا أنت؛ لأنك الواحد الأحد مستحق العبادة، أو تقول: «اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت،» (1) كما جاء الحديث الشريف بهذا السؤال، فلا بأس بهذا، فهذا وسيلة شرعية.
أو تتوسل بأعمالك الطيبة فتقول: اللهم اغفر لي بإيماني بك ومحبتي لك، أو بإيماني بنبيك ومحبتي له صلى الله عليه وسلم، اللهم ارحمني بطاعتي لك واتباعي لشريعتك، اللهم ارحمني ببري بوالدي، اللهم ارحمني بعفتي عن الفواحش، اللهم ارحمني بأداء الأمانة ونصحي لله والعباد، وما أشبه ذلك.
ومن هذا الباب ما ثبت في الصحيحين عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم: «أن ثلاثة آواهم المبيت إلى غار» (2) وفي رواية أخرى: «آواهم المطر إلى غار في الجبل فدخلوا فيه، فانحدرت عليهم صخرة من أعلى الجبل فسدت الغار عليهم، وكانت صخرة عظيمة لا يستطيعون دفعها، فقالوا فيما بينهم: إنه لا ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم فدعوا الله سبحانه وتعالى، فقال أحدهم: اللهم إنه كان لي أبوان شيخان كبيران، وكنت لا أغبق قبلهم أهلا ولا مالا (والغبوق اللبن الذي يشربه الناس بعد العشاء، وكان هذا من عادة العرب سقي الضيوف والأهل اللبن في الليل) ، يقول: كنت لا أغبق قبلهما أهلا ولا مالا وإنه نأى بي طلب الشجر ذات ليلة فلم أرح عليهما إلا في آخر الليل، يعني إلا متأخرا فوجدهما نائمين، فوقف والقدح على يديه ينتظر استيقاظهما، فلم يستيقظا حتى برق الفجر.
__________
(1) سنن الترمذي الدعوات (3475) ,سنن ابن ماجه الدعاء (3857) .
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743) .

(1/357)

قال: اللهم إن كنت تعلم أنني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه. فانفرجت الصخرة بعض الشيء، ولكن لا يستطيعون أن يخرجوا.
وقال الثاني: اللهم إنه كانت لي ابنة عم أحبها كأشد ما يحب الرجال النساء، وإني أردتها على نفسها فأبت علي، ثم إنها ألمت بها سنة -أي: حاجة-، فجاءت إلي تطلب الرفد فقلت لها إلا أن تمكنيني من نفسك، فاتفق معها على مائة وعشرين دينارا فمكنته من نفسها، فلما جلس بين رجليها قالت له: اتق الله ولا تفض الخاتم إلا بحقه، فقام خائفا من الله وترك الذهب وترك الفاحشة، ثم قال: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة زيادة لكن لا يستطيعون الخروج.
ثم قال الثالث: اللهم إنه كان لي أجراء فأعطيت لكل أجير حقه إلا واحدا ترك أجره، فثمرته له -أي: نميته له- حتى صار له إبل وبقر وغنم ورقيق، ثم جاء يطلب أجره فقلت له: كل ما تراه من أجرك. فقال: اتق الله ولا تستهزئ بي، فقلت له: إني لا أستهزئ بك، كله من أجرك فاستاقه كله، اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة وخرجوا» (1) بأسباب هذه الدعوات وهذه الأعمال الصالحة.
فالدعاء بهذا وأشباهه دعاء طيب ولا بأس به، ووسيلة صالحة، أما الدعاء بحق فلان أو بجاه فلان أو بركة فلان، أو حرمة فلان، فهذا لا أصل له، ولم تأت به السنة، فالواجب تركه، وهو ليس من الشرك ولكنه من البدع، فالواجب ترك هذا، وهو الصواب الذي عليه جمهور أهل
__________
(1) صحيح البخاري الإجارة (2152) ,صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743) ,مسند أحمد بن حنبل (2/116) .

(1/358)

العلم. والله المستعان.

(1/359)

حكم التوسل بجاه النبي صلى الله عليه وسلم في الدعاء
س163: إذا دعونا الله سبحانه وتعالى، وتضرعنا له بالدعاء، وذكرنا في الدعاء أن يستجيب لنا سبحانه وتعالى بجاه نبينا محمد صلى الله عليه وسلم، وذلك كما فعل الخليفة عمر بن الخطاب رضي الله عنه عندما أصاب الجزيرة العربية قحط، فإنه دعا الله بجاه عم محمد صلى الله عليه وسلم العباس أن يفرج عن الأمة، فهل هذا جائز أم لا؟ أفيدونا أفادكم الله.
الجواب: التوسل بجاه النبي صلى الله عليه وسلم ليس بمشروع، وإنما المشروع التوسل بأسماء الله وصفاته، كما قال الله سبحانه وتعالى:
{وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) [الأعراف: 180] يعني يسأل الله بأسمائه كأن يقول الإنسان: اللهم إني أسألك بأنك الرحمن الرحيم، بأنك الجواد الكريم، اغفر لي، ارحمني، اهدني سواء السبيل وغير ذلك.
لأن الدعاء عبادة وقربة عظيمة، كما قال الله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (2) [غافر: 60] ، وقال عز وجل: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} (3) [البقرة: 186] .
ويقول النبي صلى الله عليه وسلم: «الدعاء هو العبادة» (4) ، ويقول صلى الله عليه وسلم: «ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن تعجل له دعوته في الدنيا وإما أن تدخر له في الآخرة وإما أن يصرف عنه من الشر مثل ذلك قالوا يا رسول الله إذا نكثر قال: الله أكثر» (5) .
__________
(1) سورة الأعراف الآية 180
(2) سورة غافر الآية 60
(3) سورة البقرة الآية 186
(4) سنن الترمذي تفسير القرآن (2969) ,سنن ابن ماجه الدعاء (3828) .
(5) مسند أحمد بن حنبل (3/18) .

(1/359)

فالمسلم إذا دعا وتضرع إلى الله سبحانه وتعالى فهو على خير عظيم; مأجور ومثاب، وقد تعجل دعوته وقد تؤجل لحكمة بالغة، وقد يصرف عنه من الشر ما هو أعظم من المسألة التي سأل.
لكن لا يتوسل إلى الله إلا بما شرع; من أسمائه سبحانه وتعالى وصفاته، أو بتوحيده سبحانه، كما في الحديث: «اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد» (1) أو بأعمالك الصالحة، فتقول: يا ربي أسألك بإيماني بك وإيماني بنبيك محمد عليه الصلاة والسلام، اللهم إني أسألك بحبي لك، أو بحبي لنبيك محمد عليه الصلاة والسلام، أو اللهم إني أسألك ببري بوالدي، أو عفتي عما حرمت علي يا رب أو ما أشبه ذلك. فتسأله بأعمالك الصالحة التي يحبها وشرعها سبحانه وتعالى.
ولهذا لما دخل ثلاثة فيمن قبلنا غارا للمبيت فيه، وفي رواية أخرى بسبب المطر; يقول النبي صلى الله عليه وسلم في الحديث الصحيح: «إنها انحدرت عليهم صخرة من أعلى جبل سدت عليهم الغار لا يستطيعون دفعها فقالوا فيما بينهم: إنه لن ينجيكم من هذه المصيبة إلا أن تدعوا الله بصالح أعمالكم فدعوا الله سبحانه وتعالى.
فتوسل أحدهم بأنه كان بارا بوالديه، ودعا ربه أن يفرج عنهم الصخرة بسبب بره بوالديه، فانفرجت الصخرة بعض الشيء.
ثم قال الثاني: إنه كان له ابنة عم يحبها كثيرا، وإنه أرادها عن نفسها فلم تجب، ولما ألمت بها حاجة شديدة، وجاءت إليه تطلب العون، فقال لها: إلا أن تمكنه من نفسها، فوافقت على ذلك بسبب حاجتها على
__________
(1) سنن الترمذي الدعوات (3475) ,سنن ابن ماجه الدعاء (3857) .

(1/360)

أن يعطيها مائة وعشرين دينارا، فلما جلس بين رجليها، قالت له: اتق الله ولا تفض الخاتم إلا بحقه، فخاف من الله وقام وترك الفاحشة، وترك الذهب لها، ثم قال: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة بعض الشيء، لكن لا يستطيعون الخروج.
ثم توسل الآخر بأداء الأمانة، وأنه كان عنده أمانه لبعض الأجراء فنماها، وثمرها حتى اشترى منها إبلا وبقرا وغنما ورقيقا، وكانت آصعا من أرز أو من ذرة، ثم جاء الأجير يسأله حقه، فقال له: كل هذا من حقك، كل الذي ترى من حقك من إبل وغنم وبقر ورقيق، فقال له الأجير: اتق الله ولا تستهزئ بي، فقال: إني لا أسخر بك. هو مالك، فأخذه كله، فقال: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فقال النبي صلى الله عليه وسلم: فانفرجت عنهم الصخرة وخرجوا» (1) ، هذا بأسباب إيمانهم بالله وتوسلهم إليه بأعمالهم الصالحة.
فالوسيلة الشرعية هي التوسل بأسماء الله وصفاته، أو بتوحيده والإخلاص له، أو بالأعمال الصالحات. هذه الوسيلة الشرعية التي جاءت بها النصوص.
أما التوسل بجاه فلان، أو بحق فلان، فهذا لم يأت به الشرع، ولهذا ذهب جمهور العلماء إلى أنه غير مشروع فالواجب تركه، وأن يتوسل الإنسان بالوسائل الشرعية التي هي أسماء الله وصفاته، أو بتوحيده، أو بالأعمال الصالحات، هذه هي الوسائل الشرعية التي جاءت بها النصوص.
__________
(1) صحيح البخاري الإجارة (2152) ,صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743) ,مسند أحمد بن حنبل (2/116) .

(1/361)

وأما ما فعله عمر رضي الله عنه، فهو لم يتوسل بجاه العباس، وإنما توسل بدعائه، قال رضي الله عنه لما خطب الناس يوم الاستسقاء، لما أصابتهم المجاعة والجدب الشديد والقحط صلى بالناس صلاة الاستسقاء، وخطب الناس، وقال: اللهم إنا كنا إذا أجدبنا نستسقي إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون.
وهكذا كانوا يتوسلون بالنبي صلى الله عليه وسلم في حياته يقولون: ادع لنا، فيقوم ويدعو لهم، ويخطب الناس يوم الجمعة ويدعو ويقول: «اللهم أغثنا اللهم أغثنا» (1) وهكذا في صلاة الاستسقاء يتوسل بدعاء النبي صلى الله عليه وسلم إلى ربه سبحانه وتعالى، وسؤاله الغوث.
وهكذا قال للعباس: يا عباس قم فادع ربنا، فقام العباس ودعا ورفع يديه ودعا الناس وأمنوا، فسقاهم الله عز وجل على دعائهم، فهو توسل بعم النبي صلى الله عليه وسلم; بدعائه، واستغاثته ربه عز وجل، وسؤاله سبحانه وتعالى بفضل العباس وقربه من رسول الله صلى الله عليه وسلم، فهو عم رسول الله صلى الله عليه وسلم، وهو من أفضل الصحابة، ومن خير الصحابة رضي الله عن الجميع.
فإذا توسل المسلمون بالصالحين من الحاضرين عندهم، بدعائهم -كأن يقول الإمام أو ولي الأمر: يا فلان قم ادع الله-، من العلماء الطيبين، أو الأخيار الصالحين، أو من أهل بيت النبي الطيبين، وقالوا في الاستسقاء يا فلان قم فادع الله لنا، كما قال عمر للعباس، هذا كله طيب.
أما التوسل بجاه فلان فهذا لا أصل له، ويجب تركه، وهو من البدع المنكرة. والله جل وعلا أعلم.
__________
(1) صحيح البخاري الجمعة (968) ,صحيح مسلم صلاة الاستسقاء (897) ,سنن النسائي الاستسقاء (1518) .

(1/362)

حكم من يتوسل بجاه النبي صلى الله عليه وسلم
س:164: يقول السائل: فضيلة الشيخ، ما هو حكم المسلم الذي يقيم الفرائض ويتوسل بجاه النبي الكريم صلى الله عليه وسلم؟ وهل يجوز رميه بالشرك أفيدوني أفادكم الله؟
الجواب: المسلم الذي يوحد الله، ويدعوه وحده سبحانه وتعالى ويؤمن بأنه الإله الحق، ويعتقد معنى لا إله إلا الله، وأن معناها لا معبود حق إلا الله، ويؤمن بمحمد صلى الله عليه وسلم وأنه رسول الله حقا أرسله الله إلى العالمين من الجن والإنس، هذا يقال له مسلم لأنه أتى بالشهادتين، ووحد الله وحده، وصدق الرسول صلى الله عليه وسلم فإنه يكون مسلما.
فإذا أتى شيئا من المعاصي فإن هذا يكون قدحا في الإيمان ونقصا في الإيمان، كالزنا والسرقة والربا، إذا لم يعتقد حل ذلك ولكن أطاع الهوى في فعل هذه المعاصي أو بعضها فهذا يكون نقصا في إيمانه وضعفا في إيمانه.
أما إذا توسل بجاه النبي صلى الله عليه وسلم وقال: اللهم إني أسألك يا رب بجاه محمد أو بحق محمد; فهذا بدعة عند جمهور أهل العلم، ونقص في الإيمان وضعف، ولا يكون مشركا ولا يكون كافرا بل هو مسلم، لكن يكون هذا نقصا في الإيمان وضعفا في الإيمان مثل بقية المعاصي والبدع التي لا تخرج من الدين؛ لأن الدعاء ووسائل الدعاء توقيفية، ولم يرد في الشرع ما يدل على أن التوسل بجاه النبي صلى الله عليه وسلم من الوسائل الشرعية، بل هذا مما أحدثه الناس.

(1/363)

فالقول بالتوسل بجاه النبي صلى الله عليه وسلم، أو بجاه الأنبياء، أو بحق النبي، أو بحق الأنبياء، أو بجاه فلان أو بجاه علي، أو بجاه أهل البيت، كل هذا من البدع، والواجب ترك ذلك لكن ليس بشرك، وإنما هو من وسائل الشرك وليس بشرك، ولا يكون صاحبه مشركا، بل هو مسلم ولكن أتى ببدعة تنقص الإيمان وتضعف الإيمان عند جمهور أهل العلم، لأن الوسائل في الدعاء توقيفية، فالمسلم يتوسل بأسماء الله وصفاته، كما قال الله عز وجل: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) [الأعراف: 180] .
ويتوسل بالتوحيد والإيمان كما جاء في الحديث: «اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد» (2) ، وهذا توسل بتوحيد الله.
وهكذا التوسل بالأعمال الصالحات، كما في حديث أصحاب الغار، الذين انطبقت عليهم صخرة لما دخلوا الغار من أجل المطر أو المبيت «فانطبقت عليهم صخرة فلم يستطيعوا دفعها فقال بعضهم لبعض إنه لن ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم فدعوا الله بصالح أعمالهم فتوسل أحدهم ببره بوالديه فانفرجت الصخرة بعض الشيء
ثم توسل الآخر بعفته عن الزنا وأنه كانت له ابنة عم يحبها كثيرا، فأرادها لنفسه فأبت عليه، ثم إنه ألمت بها سنة، فجاءت إليه تطلب منه العون، فقال: إلا أن تمكنيني من نفسك، فوافقت على أن يعطيها مائة وعشرين دينارا من الذهب، فلما جلس بين رجليها، قالت له: اتق الله ولا تفض الخاتم إلا بحقه، فخاف من الله سبحانه وتعالى وقام عنها،
__________
(1) سورة الأعراف الآية 180
(2) سنن الترمذي الدعوات (3475) ,سنن ابن ماجه الدعاء (3857) .

(1/364)

ولم يأت الفاحشة، وقال: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة بعض الشيء، ولكن لا يستطيعون الخروج.
ثم توسل الثالث بأداء الأمانة، وأنه كان عنده آصع لبعض العمال تركها عنده فنماها، وعمل فيها حتى صارت مالا كثيرا من الإبل والبقر والغنم والرقيق، فلما جاء صاحبها أداها إليه كاملة، فقال: يا رب إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه فانفرجت عنهم الصخرة وخرجوا» (1) .
وهذا يدل على أن التوسل بالأعمال الصالحات من أسباب الإجابة.
أما التوسل بجاه النبي صلى الله عليه وسلم، أو بجاه فلان، أو بجاه علي، أو بجاه عمر، أو بجاه أبي بكر الصديق، أو بجاه آل البيت، أو ما أشبه ذلك فهذا ليس له أصل، ولكن يتوسل بإيمانه، فيقول: اللهم إني أسألك بإيماني بك، وبمحبتي لك، وبمحبتي لنبيك عليه الصلاة والسلام فهذا طيب وهذه وسيلة طيبة، أو يتوسل بالتوحيد: اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت، بأنك الواحد الأحد، كل هذا طيب، أو يتوسل إلى الله ببره بالوالدين، أو بالمحافظة على الصلوات أو بعفته عن الفواحش، كل هذه أعمال صالحة، هذا هو الذي قرره أهل العلم وأهل التحقيق وأهل البصيرة، أما التوسل بجاه فلان أو بحق فلان فهذا بدعة، والذي عليه جمهور أهل العلم أنه غير مشروع.
__________
(1) صحيح البخاري الإجارة (2152) ,صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743) ,مسند أحمد بن حنبل (2/116) .

(1/365)

حكم التوسل بجاه الله وجاه الأنبياء والصحابة
س165: يقول السائل: سمعني أحد المؤمنين وأنا في دعاء أطلب من الله عز وجل بعد الصلاة، فقلت: اللهم بجاهك، وبجاه محمد، وبجاه الصحابة الكرام أطلب أن تغفر لي وترحمني، فأخبرني أن هذا الدعاء لا يجوز. أفيدوني عن صحة ذلك بارك الله فيكم.
الجواب: التوسل بجاه الأنبياء، أو بجاه الصحابة، بدعة لا يجوز، أما بجاه الله معناه بعظمة الله فلا يضر، لكن بجاه النبي أو بجاه أصحاب النبي صلى الله عليه وسلم، أو بجاه الأنبياء، أو بجاه الصالحين، أو بحق الأنبياء، أو بحق الصالحين، هذا بدعة على الأصح عند جمهور أهل العلم وأجازه بعض أهل العلم، ولكنه قول ضعيف مرجوح، والصواب أنه لا يجوز.
إنما التوسل يكون بأمور أخرى، فيكون بأسماء الله وصفاته سبحانه وتعالى، كما قال عز وجل: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) [الأعراف: 180] فتقول: اللهم إني أسألك بأسمائك الحسنى وصفاتك العلى أن تغفر لي، وأن ترحمني، وأن تعتقني من النار، وأن ترزقني الذرية الصالحة، إلى غير ذلك، أو تقول: اللهم إني أسألك بأنك الرحمن الرحيم، بأنك الرءوف الرحيم، بأنك السميع العليم، بأنك الجواد الكريم أن ترحمني وأن تغفر لي وأن تهب لي كذا وكذا، فهذا لا بأس به.
وهكذا التوسل بتوحيد الله، والإيمان به، تقول اللهم إنني أشهد أنك أنت الله لا إله إلا أنت، اللهم إني أسألك بأني أؤمن بك وأحبك وأخافك
__________
(1) سورة الأعراف الآية 180

(1/366)

وأرجوك أن تغفر لي وترحمني، اللهم إني أسألك بتوحيدك وإيماني بك.
وهكذا بأعمالك الصالحة الأخرى بأن تقول: اللهم إنني أسألك بحبي لك ولنبيك، اللهم إني أسألك بابتعادي عما حرمت علي، بعفتي عن الزنا، بأدائي الأمانة، ببري بوالدي.
فتسأل الله بأعمالك، كما جاء في قصة أهل الغار الذين انطبقت عليهم الصخرة، وهم ثلاثة وسدت الباب عليهم ولم يستطيعوا دفعها، فقالوا فيما بينهم: إنه لا ينجيكم من هذه الصخرة إلا أن تسألوا الله بصالح أعمالكم، فألهمهم الله هذا الخير، فدعوا الله بصالح أعمالهم; فتوسل أحدهم بأنه بار بوالديه، وأنه كان لا يغبق قبلهما أهلا ولا مالا، عندما يأتي بالحليب في الليل، فانفرجت الصخرة شيئا لا يستطعيون الخروج معه.
ثم توسل الثاني بأنه كان يحب ابنة عمه حبا كثيرا، وأنها ألمت بها سنة، يعني حاجة، فجاءت تطلبه المساعدة، فأبى إلا أن تمكنه من نفسها، فمكنته من نفسها على مائة وعشرين دينارا من الذهب، فلما جلست بين رجليها قالت: يا عبد الله اتق الله، ولا تفض الخاتم إلا بحقه، فقام خائفا من الله، وترك الفاحشة، وترك لها الذهب خوفا من الله عز وجل، فقال: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة شيئا لكن لا يستطيعون الخروج.
ثم توسل الثالث بأدائه الأمانة، فكان عنده أجراء فأعطاهم حقوقهم إلا واحدا، بقي حقه عنده فنماه له وثمره له، حتى صار منه إبل وغنم

(1/367)

وبقر ورقيق. فلما جاء الرجل صاحب الأجر يطلب حقه، قال له: كل هذا من حقك، كل ما ترى من الإبل والغنم والبقر والرقيق كله من حقك، فقال الرجل: اتق الله ولا تستهزئ بي، قال: إني لا أستهزئ بك. إن هذا كله من مالك ثمرته لك، فاستاقها كلها; استاق البقر والإبل والغنم والرقيق، ثم قال الرجل: اللهم إن كنت تعلم أني فعلت هذا ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة وخرجوا.
وهذا توسل بأعمالهم الطيبة الصالحة، فهذه هي الوسائل الشرعية.
أما التوسل بجاه فلان، وبحق فلان، وبذات فلان، فهذا بدعة، ومن وسائل الشرك، والواجب ترك ذلك، هذا هو الصواب من قولي العلماء في ذلك. والله المستعان.

(1/368)


الولاء والبراء - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(23)
الولاء والبراء
حكم مصاحبة الكافر
س166: فضيلة الشيخ، سائل يقول: يسكن معي شخص مسيحي، وهو يقول لي: يا أخي، ونحن إخوة، ويأكل معنا ويشرب فهل يجوز هذا العمل أم لا؟
الجواب: الكافر ليس أخا للمسلم، والله يقول: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} (1) [الحجرات: 10] ، ويقول صلى الله عليه وسلم: «المسلم أخو المسلم» (2) فليس الكافر -يهوديا أو نصرانيا أو وثنيا أو مجوسيا أو شيوعيا أو غيرهم- ليس أخا للمسلم، ولا يجوز اتخاذه صاحبا وصديقا، لكن إذا أكل معكم بعض الأحيان من غير أن تتخذوه صاحبا وصديقا، وإنما يصادف أن يأكل معكم، أو في وليمة عامة فلا بأس.
أما اتخاذه صاحبا وصديقا وجليسا وأكيلا فلا يجوز ; لأن الله قطع بيننا وبينهم المحبة والموالاة، فقال الله سبحانه وتعالى في كتابه العظيم: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} (3) [الممتحنة: 4] ، وقال سبحانه: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} (4) يعني يحبون {وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} (5) [المجادلة: 22] .
فالواجب على المسلم البراءة من أهل الشرك وبغضهم في الله، ولكن لا يؤذيهم ولا يضرهم ولا يتعدى عليهم بغير حق، لكن
__________
(1) سورة الحجرات الآية 10
(2) صحيح البخاري المظالم والغصب (2310) ,صحيح مسلم البر والصلة والآداب (2580) ,سنن الترمذي الحدود (1426) ,سنن أبو داود الأدب (4893) ,مسند أحمد بن حنبل (2/68) .
(3) سورة الممتحنة الآية 4
(4) سورة المجادلة الآية 22
(5) سورة المجادلة الآية 22

(1/370)

لا يتخذهم أصحابا ولا أخدانا، ومتى صادف أن أكل معهم في وليمة عامة أو طعام عارض من غير صحبة ولا ولاية ولا مودة فلا بأس.

(1/371)

علاقة المسلم بغير المسلمين والمشاركة في حفلات توديعهم
س167: كيف يحدد المسلم علاقته بالآخرين من غير المسلمين من حيث المعاملة، ومن حيث الاشتراك في حفلات التوديع لبعض الزملاء غير المسلمين؟
الجواب: هذا أمر فيه تفصيل; فإن الكافر له حالات مع المسلم، غير حالته مع الكفار، وغير حالة المسلم مع إخوانه المسلمين، والمقصود أن المسلم لا يبدأ الكافر بالسلام، ولا مانع بل يجب أن يرد عليه إذا سلم، يقول: وعليكم.
ولا مانع أن يسأله عن أولاده وعن حاله، فلا بأس في ذلك، ولا بأس أن يأكل معه إذا دعت الحاجة إلى ذلك، ولا بأس أن يجيب دعوته كما أجاب النبي عليه الصلاة والسلام دعوة اليهود وأكل من طعامهم إذا رأى المصلحة الشرعية في ذلك.

(1/371)

الواجب على المسلم تجاه غير المسلم
س168: يسأل السائل فيقول: ما هو الواجب على المسلم تجاه غير المسلم سواء كان ذميا في بلاد المسلمين أو كان في بلاده والمسلم يسكن في بلاد ذلك الشخص غير المسلم.
والواجب الذي أريد توضيحه هو المعاملات بكل أنواعها ابتداء

(1/371)

من إلقاء السلام وانتهاء بالاحتفال مع غير المسلم في أعياده؟ وهل يجوز اتخاذه صديق عمل فقط، أفيدونا أفادكم الله؟
الجواب: إن واجب المسلم بالنسبة إلى غير المسلم أمور متعددة:
أولا: الدعوة إلى الله عز وجل أن يدعوه إلى الله ويبين له حقيقة الإسلام حيث أمكنه ذلك، وحيث كانت لديه البصيرة؛ لأن هذا أعظم إحسان وأكبر إحسان يهديه إلى مواطنه وإلى من اجتمع به من اليهود أو النصارى أو غيرهم من المشركين، لقول النبي صلى الله عليه وسلم: «من دل على خير فله مثل أجر فاعله» (1) وقوله عليه الصلاة والسلام لعلي رضي الله عنه لما بعثه إلى خيبر وأمره أن يدعو اليهود إلى الإسلام قال: «والله لئن يهدي الله بك رجلا واحدا خير لك من حمر النعم» (2) وقال صلى الله عليه وسلم:
«من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا» (3) .
فدعوته إلى الله وتبليغه الإسلام ونصيحته في ذلك، هذا من أهم المهمات ومن أفضل القربات.
ثانيا: لا يظلمه، لا في نفس، ولا في مال، ولا في عرض، إذا كان ذميا أو مستأمنا أو معاهدا فإنه يؤدي إليه حقه، فلا يظلمه في ماله لا بالسرقة ولا بالخيانة ولا بالغش، ولا يظلمه في بدنه بالضرب ولا بالقتل، لأن كونه معاهدا أو ذميا في البلد أو مستأمنا هذا كله يعصمه.
ثالثا: لا مانع من معاملته في البيع والشراء والتأجير ونحو ذلك، فقد صح عن رسول الله عليه الصلاة والسلام أنه اشترى من الكفار عباد الأوثان واشترى من اليهود وهذه معاملة وتوفي عليه الصلاة والسلام ودرعه مرهونة عند يهودي في طعام لأهله عليه الصلاة والسلام.
__________
(1) صحيح مسلم الإمارة (1893) ,سنن الترمذي العلم (2671) ,سنن أبو داود الأدب (5129) ,مسند أحمد بن حنبل (4/120) .
(2) صحيح البخاري الجهاد والسير (2783) ,صحيح مسلم فضائل الصحابة (2406) ,سنن أبو داود العلم (3661) ,مسند أحمد بن حنبل (5/333) .
(3) صحيح مسلم العلم (2674) ,سنن الترمذي العلم (2674) ,سنن أبو داود السنة (4609) ,مسند أحمد بن حنبل (2/397) ,سنن الدارمي المقدمة (513) .

(1/372)

رابعا: في السلام لا يبدؤه بالسلام، ولكن يرد، لقوله صلى الله عليه وسلم: «لا تبدءوا اليهود ولا النصارى بالسلام» (1) وقال صلى الله عليه وسلم: «إذا سلم عليكم أهل الكتاب فقولوا وعليكم» (2) فالمسلم لا يبدأ الكافر ولكن متى بدأ فسلم عليك اليهودي أو النصراني أو غيرهما تقول: وعليكم، كما قاله النبي عليه الصلاة والسلام.
هذا من الحقوق المتعلقة بين المسلم والكافر، ومن ذلك أيضا حسن الجوار إذا كان جارا تحسن إليه ولا تؤذيه في جواره وتتصدق عليه إذا كان فقيرا، وتهدي إليه، وتنصح له فيما ينفعه لأن هذا مما يسبب رغبته في الإسلام، ودخوله في الإسلام.
ولأن الجار له حق; قال الرسول صلى الله عليه وسلم: «ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه» (3) متفق على صحته، وإذا كان الجار كافرا كان له حق الجوار، وإذا كان قريبا وهو كافر صار له حقان: حق الجوار، وحق القرابة.
ومن حق الجار أن يتصدق عليه إن كان فقيرا من غير الزكاة لقوله تعالى: {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} (4) [الممتحنة: 8] ، وفي الحديث الصحيح «عن أسماء بنت أبي بكر رضي الله تعالى عنهما أن أمها دخلت عليها وهي مشركة في الصلح الذي كان بين النبي صلى الله عليه وسلم وبين أهل مكة تريد المساعدة فاستأذنت أسماء النبي صلى الله عليه وسلم في ذلك هل تصلها؟ فقال النبي صلى الله عليه وسلم صليها»
أما بالنسبة لاحتفالاتهم بأعيادهم فالمسلم لا يشاركهم في
__________
(1) صحيح مسلم السلام (2167) ,سنن الترمذي الاستئذان والآداب (2700) .
(2) صحيح البخاري الاستئذان (5903) ,صحيح مسلم السلام (2163) ,سنن الترمذي تفسير القرآن (3301) ,سنن أبو داود الأدب (5207) ,سنن ابن ماجه الأدب (3697) ,مسند أحمد بن حنبل (3/218) .
(3) صحيح البخاري الأدب (5669) ,صحيح مسلم البر والصلة والآداب (2625) ,مسند أحمد بن حنبل (2/85) .
(4) سورة الممتحنة الآية 8

(1/373)

احتفالاتهم بأعيادهم، لكن لا بأس أن يعزيهم في ميتهم ويقول لهم: جبر الله مصيبتكم، أو أحسن لك الخلف في خير، أو ما أشبه ذلك من الكلام الطيب، ولا يقول: غفر الله له، ولا رحمه الله إذا كان الميت كافرا، فلا يدعو للميت إذا كان كافرا، ولكن يدعو للحي بالهداية والعوض الصالح ونحو ذلك.

(1/374)

حكم إلقاء السلام على المسيحي والرد عليه
س169: هذه رسالة من سائل يقول فيها: هل يجوز إلقاء السلام على المسيحي أفيدونا أفادكم الله؟
الجواب: المسيحي لا يبدأ بالسلام، وهكذا بقية الكفرة لقول النبي صلى الله عليه وسلم: «لا تبدءوا اليهود ولا النصارى بالسلام» (1) ولقوله صلى الله عليه وسلم: «إذا سلم عليكم أهل الكتاب فقولوا وعليكم» (2) .
فإذا كان اليهود والنصارى لا يبدءون بالسلام ; فالكفار الآخرون كذلك من باب أولى، فالوثني أكفر من اليهود والنصارى، فلا يبدأ اليهودي ولا النصراني ولا البوذي ولا الوثني ولا غيرهم، لكن إذا بدءوا يقال: وعليكم.
__________
(1) صحيح مسلم السلام (2167) ,سنن الترمذي الاستئذان والآداب (2700) .
(2) صحيح البخاري الاستئذان (5903) ,صحيح مسلم السلام (2163) ,سنن الترمذي تفسير القرآن (3301) ,سنن أبو داود الأدب (5207) ,سنن ابن ماجه الأدب (3697) ,مسند أحمد بن حنبل (3/218) .

(1/374)

فيما يقال للكافر إذا مات
س170: يقول السائل: إذا مات رجل أو امرأة وهو كافر فهل يمكن أن نقول: إنا لله وإنا إليه راجعون، وكذلك هل نقول أيضا {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ} (1) {ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} (2) [الفجر: 27، 28] ، إلى آخره؟
__________
(1) سورة الفجر الآية 27
(2) سورة الفجر الآية 28

(1/374)

الجواب: الكافر إذا مات فلا بأس أن نقول: إنا لله وإنا إليه راجعون، والحمد لله، ولو كان من غير أقربائك لأن كل الناس إليه راجعون، وكل الناس ملك لله سبحانه وتعالى فلا بأس بهذا، ولكن لا يدعى له ما دام كافرا، ولا يقال له: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ} (1) {ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} (2) لأن نفسه ليست مطمئنة بل نفسه فاجرة، فلا يقال له هذا، وإنما يقال هذا في المؤمن.
فالحاصل أن الكافر إذا مات، لا بأس أن نقول: إنا لله وإنا إليه راجعون، ولا بأس أن يقول لك غيرك: أعظم الله أجرك فيه، وأحسن عزاءك فيه; لأنه قد يكون لا مصلحة في حياته، وقد يكون في حياته يحسن إليك وينفعك، فلا بأس لكن لا يدعى له، ولا يستغفر له، ولا يتصدق عنه إذا مات كافرا.
__________
(1) سورة الفجر الآية 27
(2) سورة الفجر الآية 28

(1/375)

التبرع بالدم لغير المسلم
س171: هل يجوز لي التبرع بنقل دم لمريض أوشك على الهلاك وهو على غير دين الإسلام؟
الجواب: لا أعلم مانعا من ذلك؛ لأن الله تعالى يقول جل وعلا في كتابه العظيم: {لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ} (1) [الممتحنة: 8] .
فأخبر سبحانه أنه لا ينهانا عن الكفار الذين لم يقاتلونا ولم يخرجونا من ديارنا أن نبرهم ونحسن إليهم، والمضطر في حاجة شديدة إلى الإسعاف، وقد جاءت أم أسماء بنت أبي بكر الصديق رضي الله تعالى
__________
(1) سورة الممتحنة الآية 8

(1/375)

عنها إلى بنتها; وهي كافرة، في المدينة في وقت الهدنة بين النبي صلى الله عليه وسلم وأهل مكة تسألها الصلة، فاستفتت أسماء النبي صلى الله عليه وسلم ذلك فأفتاها أن تصلها، وقال: «صلي أمك» (1) وهي كافرة.
فإذا اضطر المعاهد أو الكافر المستأمن الذي ليس بيننا وبينه حرب، إذا اضطر إلى ذلك فلا بأس بالصدقة عليه من الدم، كما لو اضطر إلى الميتة، وأنت مأجور في ذلك; لأنه لا حرج عليك أن تسعف من اضطر إلى الصدقة.
__________
(1) صحيح البخاري الهبة وفضلها والتحريض عليها (2477) ,صحيح مسلم الزكاة (1003) ,سنن أبو داود الزكاة (1668) ,مسند أحمد بن حنبل (6/347) .

(1/376)

التعامل مع غير المسلمين بالبيع والشراء
س172: سائل يقول: هناك أصحاب مهن كالحلاقة والخياطة وعمال في المطاعم أو غير ذلك وهم غير مسلمين; إما مسيحيون أو لا دينيون فما حكم تعامل المسلم معهم؟
الجواب: ما داموا في البلاد يتعاطون هذه الأمور فلا مانع من الشراء منهم، وقضاء الحاجة، والبيع عليهم، فقد اشترى الرسول صلى الله عليه وسلم من اليهود، واشترى من بعض المشركين، فلا بأس، ولكن لا يحبهم، ولا يواليهم، بل يبغضهم في الله، ولا يتخذهم أصدقاء ولا أحبابا، والأفضل أن يستخدم المسلمون والمسلمات دون الكفار في كل الأعمال.
لكن إذا كان العمل في الجزيرة العربية حرم استقدام الكفار إليها واستخدامهم فيها; لأن الرسول صلى الله عليه وسلم أوصى بإخراجهم من هذه الجزيرة العربية وقال: «لا يجتمع فيها دينان» لكن إذا قدموا لتجارة ثم

(1/376)

يعودون أو بيع حاجات على المسلمين أو قدموا إلى ولي الأمر برسالة من رؤسائهم فلا حرج في ذلك; لأن رسل الكفار كانوا يقدمون على النبي عليه الصلاة والسلام في المدينة، وكان بعض الكفار من أهل الشام يقدمون على المدينة لبيع بعض ما لديهم من طعام وغيره.

(1/377)

مشاركة النصراني أو غيره في التجاوة أو غيرها
س173: هل يجوز للمسلم أن يكون شريكا للنصراني في تربية الأغنام أو تجارتها أو أي تجارة أخرى. أفيدونا أفادكم الله؟
الجواب: بسم الله الرحمن الرحيم وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد.
فإن اشتراك مسلم مع نصراني أو غيره من الكفرة في المواشي أو في الزراعة أو في أي شيء آخر، الأصل في ذلك جوازه إذا لم يكن هناك موالاة، وإنما تعاون في شيء من المال كالزراعة أو الماشية أو نحو ذلك، وقال جماعة من أهل العلم بشرط أن يتولى ذلك المسلم، أي أن يتولى العمل في الزراعة، أو في الماشية المسلم ولا يتولى ذلك الكافر لأنه لا يؤمن.
وهذا فيه تفصيل فإن كانت هذه الشركة تجر إلى موالاة، أو لفعل ما حرم الله، أو ترك ما أوجب الله حرمت هذه الشركة لما تفضي إليه من الفساد، أما إن كانت لا تفضي لشيء من ذلك، والمسلم هو الذي يباشرها وهو الذي يعتني بها حتى لا يخدع فلا حرج في ذلك.
ولكن بكل حال فالأولى به السلامة من هذه الشركة، وأن يشترك مع

(1/377)

إخوانه المسلمين دون غيرهم، حتى يأمن على دينه ويأمن على ماله، فالاشتراك مع عدو له في الدين فيه خطر على خلقه ودينه وماله، فالأولى بالمؤمن في كل حال أن يبتعد عن هذا الأمر، حفظا لدينه، وحفظا لعرضه، وحفظا لماله، وحذرا من خيانة عدوه في الدين، إلا عند الضرورة والحاجة التي قد تدعو إلى ذلك، فإنه لا حرج عليه بشرط مراعاة ما تقدم.
أي بشرط أن لا يكون في ذلك مضرة على دينه أو عرضه أو ماله، وبشرط أن يتولى ذلك بنفسه فإنه أحوط له، فلا يتولاه الكافر بل يتولى الشركة والأعمال فيها المسلم، أو مسلم ينوب عنهما جميعا.

(1/378)

تفضيل العمال الكفار على العمال المسلمين
س174فضيلة الشيخ: يعقد السائل مقارنة أو موازنة بين العمال من المسلمين وغير المسلمين فيقول: إن غير المسلمين هم من أهل الأمانة، وأستطيع أن أثق فيهم، وطلباتهم قليلة، وأعمالهم ناجحة، أما أولئك فهم على العكس تماما، فما رأيكم سماحة الشيخ؟
الجواب: هؤلاء ليسوا بمسلمين على الحقيقة، هؤلاء يدعون الإسلام، أما المسلمون في الحقيقة فهم أولى وأحق وهم أكثر أمانة وأكثر صدقا من الكفار، وهذا الذي قلته غلط لا ينبغي أن تقوله، والكفار إذا صدقوا عندكم وأدوا الأمانة حتى يدركوا مصلحتهم معكم، وحتى يأخذوا الأموال عن إخواننا المسلمين، فهذه لمصلحتهم; فهم ما أظهروا هذا لمصلحتكم ولكن لمصلحتهم هم، حتى يأخذوا الأموال

(1/378)

وحتى ترغبوا فيهم.
فالواجب عليكم ألا تستقدموا إلا الطيبين من المسلمين; وإذا رأيتم مسلمين غير مستقيمين فانصحوهم ووجهوهم فإن استقاموا وإلا فردوهم إلى بلادهم واستقدموا غيرهم، وطالبوا الوكيل الذي يختار لكم أن يختار الناس الطيبين المعروفين بالأمانة، المعروفين بالصلاة، المعروفين بالاستقامة; لا يستقدم من هب ودب، وكثير من الناس يدعي الإسلام وهو كافر ليس بمسلم كالمنافقين. ولكن أنتم أرباب الأعمال عليكم أن تستقدموا الناس الطيبين، وألا تغتروا بهؤلاء الكفرة الذين يتصنعون عندكم ويظهرون عندكم ما يرغبكم فيهم، من أمانة وصدق ونحو ذلك، فهذا لا ينبغي منكم بل إخوانكم المسلمون أولى بأموالكم وأولى بخدمتكم، وإذا حصل منهم نقص فوجهوهم وعلموهم ولاحظوهم حتى يستقيموا.
وهذا لا شك أنه من خداع الشيطان، أن يقول لكم: إن هؤلاء الكفار أحسن من المسلمين، أو أكثر أمانة، أو كذا أو كذا; كله لما يعلمه عدو الله وجنوده من الشر العظيم في استقدام الكفرة واستخدامهم بدل المسلمين; فلهذا يرغب فيهم ويزين لكم استقدامهم حتى تدعوا المسلمين، وحتى تستقدموا أعداء الله، إيثارا للدنيا على الآخرة ولا حول ولا قوة إلا بالله.
وقد بلغني عن بعضهم أنه يقول: إن المسلمين يصلون ويعطلون الأعمال بالصلاة، والكفار لا يصلون حتى يأتوا بأعمال أكثر. وهذا أيضا من جنس ما قبله، ومن البلاء العظيم; أن يعيب المسلمين بالصلاة

(1/379)

ويستقدم الكفار لأنهم لا يصلون، فأين الإيمان؟ وأين التقوى؟ وأين خوف الله؟ أن تعيب إخوانك المسلمين بالصلاة! نسأل الله السلامة والعافية.

(1/380)

دخول غير المسلمين المساجد
س175: يقول السائل: بالنسبة لدخول غير المسلمين من المشركين والشيوعيين المساجد هناك من يقول: يجوز لهم دخول المساجد لعل الله أن يهديهم. وهناك من يقول: لا يجوز لهم. فنرجو إفادتنا بالصواب أفادكم الله؟
الجواب: أما المسجد الحرام فلا يجوز دخوله لجميع الكفرة; اليهود، والنصارى وعباد الأوثان والشيوعيين، فجميع الكفرة لا يجوز لهم دخول المسجد الحرام لأن الله سبحانه وتعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} (1) [التوبة: 28] فمنع سبحانه من دخولهم المسجد الحرام.
والمشركون يدخل فيهم اليهود والنصارى عند الإطلاق، فلا يجوز دخول أي مشرك المسجد الحرام، لا يهودي، ولا نصراني، ولا غيرهما، بل هذا خاص بالمسلمين.
وأما بقية المساجد فلا بأس من دخولهم للحاجة والمصلحة، ومن ذلك المدينة وإن كانت المدينة لها خصوصية، لكنها في هذه المسألة كغيرها من المساجد؛ لأن الرسول صلى الله عليه وسلم ربط فيها الكافر في مسجد النبي
__________
(1) سورة التوبة الآية 28

(1/380)

صلى الله عليه وسلم وأقر وفد ثقيف حين دخلوا المسجد قبل أن يسلموا وهكذا وفد النصارى دخلوا مسجده عليه الصلاة والسلام، فدل ذلك على أنه يجوز دخول المسجد النبوي للمشرك. وهكذا بقية المساجد من باب أولى إذا كان لحاجة، إما لسؤال، أو لحاجة أخرى، أو لسماع درس ليستفيد، أو ليسلم ويعلن إسلامه، أو ما أشبه ذلك.
والحاصل أنه يجوز دخوله إذا كان هناك مصلحة، أما إذا لم يكن هناك مصلحة فلا حاجة إلى دخوله المسجد، أو أن يخشى من دخوله العبث في أثاث المسجد، أو النجاسة فيمنع.

(1/381)


المناهي اللفظية - نور على الدرب الطيار

فتاوى نور على الدرب لابن باز بعناية الطيار

(24)
المناهي اللفظية

(1/383)

السؤال ببركة فلان -أحد الصالحين-
س176: يقول السائل: فضيلة الشيخ: لنا إمام مسجد يقول: إنه يجوز للإنسان أن يسأل الله ببركة فلان، كأن يقول: اغفر لي يا رب ببركة فلان -أي أحد الصالحين مثلا- فهل هذا نوع من الشرك؟ علما بأنه في نفس الوقت لا يصرح بها شفهيا إلا إذا سألناه، كما أن هذا الإمام يكتب الحجاب والبخورات للناس كطرق علاج فهل نصلي خلفه أم لا؟ أفيدونا أفادكم الله؟
الجواب: هذا ليس من الشرك، ولكنه من وسائل الشرك وهو التوسل ببركة فلان، أو بحق فلان، أو جاه فلان، أو ذات فلان، هذا من وسائل الشرك، وليس من الشرك بل هو بدعة عند جمهور أهل العلم؛ لأن التوسل عبادة لا بد لها من توقيف، ولا بد لها من بيان من الله عز وجل أو من رسول الله صلى الله عليه وسلم، والله سبحانه بين لنا وهكذا الرسول صلى الله عليه وسلم بين لنا وسائل العبادة، وأن المشروع أن نتوسل إلى الله في دعائنا إياه بأسمائه، كما قال سبحانه: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (1) [الأعراف: 180] ، وهكذا صفاته سبحانه وتعالى، وهكذا التوسل بالتوحيد: اللهم إني أسألك بأنني أشهد أن لا إله إلا أنت، كما جاء في الحديث.
وهكذا التوسل بالأعمال الصالحات، فيتوسل المؤمن بإيمانه بالله ورسله، وبمحبته لله ورسله، وببره لوالديه، وبأدائه الأمانة، وبعفته عن الفواحش، وبمحافظته على الصلوات، إلى غير ذلك.
وفي هذا الباب قصة أهل الغار، الثابتة في الحديث الذي رواه
__________
(1) سورة الأعراف الآية 180

(1/384)

الشيخان البخاري ومسلم في الصحيحين عن ابن عمر رضي الله تعالى عنهما، «أن ثلاثة من الناس فيمن كان قبلنا، آواهم المبيت، وفي رواية المطر، إلى غار فدخلوا فيه، فانحدرت عليهم صخرة سدت عليهم الغار، يقول النبي صلى الله عليه وسلم: فقالوا: لا ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم، فقام أحدهم فسأل ربه ببره لوالديه فانفرجت الصخرة بعض الشيء، وقام الثاني وسأل الله بعفته عن الفاحشة عن الزنا فانفرجت الصخرة بعض الشيء، وقام الثالث وتوسل إلى الله بأدائه الأمانة فانفرجت الصخرة وخرجوا» (1) وهذا دليل على أن التوسل بالأعمال الصالحات وسيلة شرعية.
وهكذا التوسل بأسماء الله وصفاته كما تقدم وهكذا التوسل بتوحيده والإخلاص له، أما التوسل بجاه فلان، أو ببركة فلان، أو بحق فلان، فهذا لا أصل له، ولا يجوز، بل هو من البدع ولكن ليس من الشرك.
والصلاة خلف الإمام الذي يقول هذا: صحيحة. لكن ينبغي أن يعلم ويوجه إلى الخير، فإن عرف الحق وامتثل وتاب إلى الله من ذلك وإلا فالواجب أن يبدل بغيره، والواجب على المسئولين أن يلتمسوا إماما أصلح منه للمسجد حتى لا يغر الناس، وهكذا إذا كان يتعاطى كتابة الحجب وهي التمائم فهذا أيضا منكر، والرسول صلى الله عليه وسلم أمر بقطع التمائم وقال: «من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له» (2) وأخبر أنها شرك فلا يجوز كتابة التمائم لا من العظام، ولا من الخرز، ولا من الطلاسم، ولا من غير ذلك.
واختلف العلماء فيما إذا كانت التمائم من القرآن على قولين:
__________
(1) صحيح البخاري الإجارة (2152) ,صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2743) ,مسند أحمد بن حنبل (2/116) .
(2) مسند أحمد بن حنبل (4/154) .

(1/385)

أحدهما: الجواز، والثاني: المنع، والصواب: المنع، فلا يجوز اتخاذ التمائم والحجب حتى ولو من القرآن في أصح قولي العلماء؛ لأن الرسول صلى الله عليه وسلم نهى عن التمائم وأطلق وعمم فلا يجوز استثناء شيء من ذلك؛ لأن تعليق التمائم من القرآن وسيلة إلى تعليق غيرها فينفتح الباب ويقع الشرك، وسد الذرائع أمر معلوم من الشريعة، وأصل من أصولها، ولأن تعليقها قد يفضي إلى امتهان الآيات القرآنية فوجب منع ذلك.
وأما البخور فشيء آخر، فقد تعالج بعض الأمراض بالبخور، ولكن بعض من يدعي الطب قد يتظاهر بأشياء وعنده أشياء أخرى، قد يتظاهر بالتمائم أو بالبخور وهو يتعاطى خدمة الجن، وسؤال الجن، ودعوى علم الغيب بواسطة الجن، ومثل هذا خطره عظيم.
فالواجب أن ينكر على هذا، وأن يوجه إلى الخير، وأن يعلم حتى يستفيد، وحتى ينتبه لهذا الخطر، فإن استقام وتاب إلى الله وسار على الطريق السوي، وإلا فالواجب إبداله بغيره من أئمة المسلمين الذين عندهم العناية بأمر الله، وعندهم صلاح العقيدة، وسلامة الدين.
والله المستعان ولا حول ولا قوة إلا بالله.

(1/386)

قول: يا سيد للكافر
س177: يقول السائل: فضيلة الشيخ: هل يجوز أن يقال للكافر: يا سيد. مثل أن يكتب بالفاتورة أو غيرها: السيد فلان وهو يعلم أنه كافر، أو أثناء الحديث معه بالإنجليزية مثلا مستر فلان؟ وإذا كان لا يجوز أن يقال للكافر يا سيد; فما الدليل؟ أفيدونا أفادكم الله؟

(1/386)

الجواب: نعم لا يقال للكافر سيد، ولا للفاسق سيد؛ لأنه ورد عن النبي صلى الله عليه وسلم أنه قال: «لا تقل للفاسق سيدا» فنهى النبي عليه الصلاة والسلام عن هذا الشيء، فلا ينبغي للمؤمن أن يقول للكافر ولا للفاسق سيدا، لأن هذا وصف عظيم لا يليق بالكافر والفاسق، والسيد هو الرئيس والكبير والفقيه، فلا ينبغي أن يقال للكافر بالله أو المعروف بالمعاصي الظاهرة لا يقال له سيد، بل يدعى باسمه المعروف: فلان، أو: أبي فلان، كما قال النبي صلى الله عليه وسلم في عبد الله بن أبي: «ما فعل أبو الحباب؟»
فإذا دعي بلقبه أو باسمه أو قيل فلان المدعو كذا وكذا فلا بأس ويكفي هذا، أما أن يقال السيد فلان، أو يأتي بما هو أعظم من ذلك، فلا يجوز لكونه فاسقا معروفا بالفسق ولا حول ولا قوة إلا بالله.

(1/387)

ما حكم اللعن في رمضان
س178: ما حكم اللعن في رمضان؟
الجواب: اللعن في رمضان وفي غيره محرم؛ لأن الله جل وعلا أوجب على عباده حفظ ألسنتهم مما حرم عليهم، قال سبحانه: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} (1) [ق: 18] ، وقال: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ} (2) {كِرَامًا كَاتِبِينَ} (3) {يَعْلَمُونَ مَا تَفْعَلُونَ} (4) [الانفطار: 10-12] .
فالإنسان مأمور بحفظ لسانه وصيانة جوارحه عما حرم الله عليه، والرسول صلى الله عليه وسلم قال: «لعن المؤمن كقتله» (5) فشبه اللعن بالقتل، وقال: «إن اللعانين لا يكونون شهداء ولا شفعاء يوم القيامة» (6) «وليس المؤمن
__________
(1) سورة ق الآية 18
(2) سورة الانفطار الآية 10
(3) سورة الانفطار الآية 11
(4) سورة الانفطار الآية 12
(5) صحيح البخاري الأدب (5754) ,صحيح مسلم الإيمان (110) ,مسند أحمد بن حنبل (4/33) ,سنن الدارمي الديات (2361) .
(6) صحيح مسلم البر والصلة والآداب (2598) ,سنن أبو داود الأدب (4907) ,مسند أحمد بن حنبل (6/448) .

(1/387)

بالطعان ولا اللعان ولا الفاحش ولا البذيء» (1) .
فالسب واللعان أمر منكر وقال عليه الصلاة والسلام: «سباب المسلم فسوق، وقتاله كفر» (2) .
فالواجب على المؤمن حفظ اللسان، وهكذا المؤمنة، يجب عليها حفظ اللسان عما حرم الله من السباب والكذب وقول الزور، سواء في رمضان أو في غيره، لكن في رمضان يكون الإثم أشد، السب في رمضان أو في أيام ذي الحجة يكون تحريمه أشد، والإثم أكبر، وإلا فاللعن محرم في جميع الأوقات، وجميع الأماكن، على المؤمن أن يحذر ما حرم الله في كل وقت; من شتم، ولعن، وقول الزور، وغير ذلك، لكن في مثل رمضان وفي أيام ذي الحجة يكون الإثم أكبر وأشد.
__________
(1) سنن الترمذي البر والصلة (1977) ,مسند أحمد بن حنبل (1/405) .
(2) صحيح البخاري الإيمان (48) ,صحيح مسلم الإيمان (64) ,سنن الترمذي البر والصلة (1983) ,سنن النسائي تحريم الدم (4108) ,سنن ابن ماجه المقدمة (69) ,مسند أحمد بن حنبل (1/385) .

(1/388)

حول كتاب الحصن الحصين
س179: يقول السائل: قرأت في كتيب اسمه الحصن الحصين من كلام رب العالمين أن من يقرأ هذه الآية لا يموت في يومه، وفيه سبع آيات يقول عنها إنها المنجيات، ثم ذكر بسم الله الرحمن الرحيم: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} (1) [التوبة: 128] فما حكم ذلك؟
الجواب: هذا ليس بصحيح، والحصن الحصين يجمع أحاديث ضعيفة، وأحاديث غير صحيحة، فلا يعتمد على ما يذكر، بل لا بد من المراجعة، مراجعة الأحاديث من كتب الأصول، ومراجعة كلام أهل
__________
(1) سورة التوبة الآية 128

(1/388)

العلم فيها حتى يعلم طالب العلم صحتها.

(1/389)

حفظ الأوراق التي فيها ذكر الله بعيدا عن الامتهان
س180: يقول السائل: بعض الناس يقومون بكتابة آيات قرآنية، أو بسم الله الرحمن الرحيم على بطاقات الدعوة للزواج، أو لغيرها من الأعمال، وقد ترمى في النفايات أو تهان، أو يداس عليها، أو يلعب بها الأطفال، وهناك أيضا من يهين الأوراق التي فيها البسملة أو آيات أخرى. فنريد التوجيه في مثل هذا؟
الجواب: الكاتب عليه أن يفعل المشروع، فإذا كتب رسالة أو دعوة إلى وليمة أو غيرها، فإنه يفعل المشروع يعني التسمية، وإذا ذكر آية من القرآن لها مناسبة فلا بأس وعلى من كتب إليه أن يحترم ذلك، وألا يطرحها في محل القمامة، ولا في محل يستهان بها، فإذا استهان بها هو فهو الآثم.
وأما الكاتب فلا إثم عليه، وكان النبي عليه الصلاة والسلام يكتب في الرسائل بسم الله الرحمن الرحيم، وربما كتب بعض الآيات.
فالذي يكتب يستعمل ما هو مشروع في التسمية وذكر بعض الآيات عند الحاجة والأحاديث، والذي يهين هذا الكتاب أو هذه الرسالة هو الآثم، فعليه أن يحفظها أو يحرقها أو يدفنها أما أن يلقيها في الزبالات أو يهينها الصبيان; أو يتخذها لحفظ بعض الحاجات أو ما أشبه ذلك، فهذا لا يجوز.

(1/389)

وهكذا يفعل بعض الناس من جهة الجرائد والصحف، يتخذها سفرة للطعام أو ملفات لحاجاته التي يذهب بها إلى البيت، كل هذا لا يجوز، فهذه إهانة لها؛ لأنه قد يكون فيها آيات وأحاديث لرسول الله عليه الصلاة والسلام فلا يجوز هذا العمل بل هذه الصحف التي يحصل عليها إما أن يحفظها عنده في مكتبته، أو في أي مكان، أو يحرقها أو يدفنها في محل طيب، وهكذا المصحف إذا تقطع ولم يبق صالحا للاستعمال، فإنه يدفن في أرض طيبة، أو يحرق كما حرق عثمان بن عفان رضي الله عنه المصاحف التي استغنى عنها.
وكثير من الناس ليس عندهم عناية بهذا الأمر، فينبغي التنبه لهذا، فالصحف والرسائل التي ليس لها حاجة إما أن تدفن في أرض طيبة، وإما أن تحرق، وأما أن تتخذ لفائف لبعض الحاجات، أو سفرا للطعام أو تلقى في النفايات فكل هذا منكر لا يجوز. والله المستعان.

(1/390)

الأوراق التي عليها اسم الله أو آيات
س181: أحيانا نجد آيات مكتوبة على ورق، ملقاة في الأرض، وأحيانا نريد أن نستغني عن أوراق فيها البسملة أو آيات أخرى، فهل يكفي تمزيقها، أم أنها تحرق؟ وإذا أحرقت، فهل هناك حرج من تطاير الرماد؟
الجواب: الواجب إذا كان هناك آيات في بعض الأوراق، أو البسملة، أو غير ذلك مما فيه ذكر الله، فالواجب أن يحرق أو يدفن في أرض طيبة، أما إلقاؤه في القمامة فهذا لا يجوز لأن فيه إهانة لأسماء الله وآياته، ولو مزقت; فقد تبقى كلمة الجلالة أو الرحمن أو غيرها من أسماء الله في

(1/390)

بعض القطع، وقد تبقى بعض الآيات في بعض القطع.
والمقصود أن الواجب إما أن يحرق تحريقا كاملا وإما أن يدفن في أرض طيبة، مثل المصحف الذي تمزق وقل الانتفاع به; يدفن في أرض طيبة، أو يحرق، أما إلقاؤه في القمامات، أو في أسواق الناس أو في الأحواش فلا يجوز.
ولا يضر تطاير الرماد إذا أحرق.

(1/391)


إسباغ الوضوء - كيفية صلاة النبي

كيفية صلاة النبي صلى الله عليه وسلم

[إسباغ الوضوء]
كيفية صلاة النبي صلى الله عليه وسلم

(1/0)

بسم الله الرحمن الرحيم
كيفية صلاة النبي صلى الله عليه وسلم الحمد لله وحده، والصلاة والسلام على عبده ورسوله نبينا محمد وآله وصحبه، أما بعد: -
فهذه كلمات موجزة في بيان صفة صلاة النبي صلى الله عليه وسلم، أردت تقديمها إلى كل مسلم ومسلمة ليجتهد كل من يطلع عليها في التأسي به صلى الله عليه وسلم في ذلك

(1/3)

لقوله صلى الله عليه وسلم: «صلوا كما رأيتموني أصلي» رواه البخاري، وإلى القارئ بيان ذلك:
1 - يسبغ الوضوء، وهو أن يتوضأ كما أمره الله عملا بقوله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 6] الآية.
وقول النبي صلى الله عليه وسلم: «لا تقبل صلاة بغير طهور» .

(1/4)


التوجه إلى القبلة - كيفية صلاة النبي

كيفية صلاة النبي صلى الله عليه وسلم

[التوجه إلى القبلة]
2 - يتوجه المصلي إلى القبلة وهي الكعبة أينما كان بجميع بدنه قاصدا بقلبه فعل الصلاة التي يريدها من فريضة أو نافلة، ولا ينطق بلسانه بالنية؛ لأن النطق باللسان غير مشروع، بل بدعة لكون النبي صلى الله عليه وسلم لم ينطق بالنية ولا أصحابه رضي الله عنهم، ويجعل له سترة يصلي إليها إن كان إمامًا أو منفردًا، واستقبال القبلة شرط في الصلاة إلا في مسائل مستثناة معلومة موضحة في كتب أهل العلم.

(1/5)


تكبيرة الإحرام ورفع اليدين عند التكبير ووضع اليدين على الصدر - كيفية صلاة النبي

كيفية صلاة النبي صلى الله عليه وسلم

[تكبيرة الإحرام ورفع اليدين عند التكبير ووضع اليدين على الصدر]
3 - يكبر تكبيرة الإحرام قائلًا: الله أكبر، ناظرًا ببصره إلى محل سجوده.
4 - يرفع يديه عند التكبير إلى حذو منكبيه أو إلى حيال أذنيه.
5 - يضع يديه على صدره، اليمنى على كفه اليسرى والرسغ والساعد لثبوت ذلك عن النبي صلى الله عليه وسلم.


دعاء الاستفتاح - كيفية صلاة النبي

كيفية صلاة النبي صلى الله عليه وسلم

[دعاء الاستفتاح]
6 - يسن أن يقرأ دعاء الاستفتاح وهو: «اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب

(1/6)

الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبرد، وإن شاء قال بدلًا من ذلك: سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك» ، وإن أتى بغيرهما من الاستفتاحات الثابتة عن النبي صلى الله عليه وسلم فلا بأس، والأفضل أن يفعل هذا تارة وهذا تارة، لأن ذلك أكمل في الاتباع، ثم يقول: أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم، ويقرأ سورة الفاتحة، لقوله

(1/7)

صلى الله عليه وسلم: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» ويقول بعدها- آمين- جهرًا في الصلاة الجهرية، وسرًا في السرية، ثم يقرأ ما تيسر له من القرآن، والأفضل أن يقرأ بعد الفاتحة في الظهر والعصر والعشاء من أوساط المفصل، وفي الفجر من طواله وفي المغرب تارة من طواله، وتارة من قصاره عملا بالأحاديث الواردة في ذلك.


الركوع والرفع منه وما يشتمل عليه - كيفية صلاة النبي

كيفية صلاة النبي صلى الله عليه وسلم

[الركوع والرفع منه وما يشتمل عليه]
7 - يركع مكبرًا رافعًا يديه إلى حذو منكبيه أو أذنيه جاعلا رأسه حيال ظهره

(1/8)

واضعًا يديه على ركبتيه مفرقًا أصابعه ويطمئن في ركوعه ويقول: سبحان ربي العظيم. والأفضل أن يكررها ثلاثًا أو أكثر، ويستحب أن يقول مع ذلك: «سبحانك اللهم وبحمدك، اللهم اغفر لي» .
8 - يرفع رأسه من الركوع رافعًا يديه إلى حذو منكبيه أو أذنيه قائلا «سمع الله لمن حمده» - إن كان إماما أو منفردا- ويقول حال قيامه: «ربنا ولك الحمد حمدًا كثيرًا طيبا ًمباركًا فيه ملء السماوات وملء

(1/9)

الأرض وملء ما بينهما وملء ما شئت من شيء بعد» . . أما إن كان مأمومًا فإنه يقول عند الرفع: ربنا ولك الحمد إلى آخر ما تقدم، وإن زاد كل واحد منهم أعني الإمام والمأموم والمنفرد " «أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد» " فهو حسن لثبوت ذلك عنه صلى الله عليه وسلم، ويستحب أن يضع كل منهم يديه على صدره كما فعل في قيامه قبل الركوع، لثبوت

(1/10)

ما يدل على ذلك عن النبي صلى الله عليه وسلم من حديث وائل بن حجر وسهل بن سعد رضي الله عنهما.


السجود والرفع منه وما يشتمل عليه - كيفية صلاة النبي

كيفية صلاة النبي صلى الله عليه وسلم

[السجود والرفع منه وما يشتمل عليه]
9 - يسجد مكبرًا واضعًا ركبتيه قبل يديه إذا تيسر له ذلك، فإن شق عليه قدم يديه قبل ركبتيه مستقبلا بأصابع رجليه ويديه القبلة ضامًا أصابع يديه مادًّا لها ويكون على أعضائه السبعة: الجبهة مع الأنف، واليدين، والركبتين، وبطون أصابع الرجلين، ويقول: سبحان ربي الأعلى، ويسن

(1/11)

أن يقول ذلك ثلاثًا أو أكثر، ويستحب أن يقول مع ذلك: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي» ، ويكثر من الدعاء لقول النبي صلى الله عليه وسلم: «أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم» ويسأل ربه من خير الدنيا والآخرة، سواء كانت الصلاة فرضًا أو نفلا، ويجافي عضديه عن جنبيه وبطنه عن فخذيه، وفخذيه عن ساقيه، ويرفع ذراعيه عن الأرض لقول

(1/12)

النبي صلى الله عليه وسلم: «اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب»


الجلوس بين السجدتين وكيفيته - كيفية صلاة النبي

كيفية صلاة النبي صلى الله عليه وسلم

[الجلوس بين السجدتين وكيفيته]
10 - يرفع رأسه مكبرًا ويفرش قدمه اليسرى ويجلس عليها، وينصب رجله اليمنى ويضع يديه على فخذيه وركبتيه ويقول: «رب اغفر لي وارحمني واهدني وارزقني وعافني واجبرني» ويطمئن في هذا الجلوس.
11 - يسجد السجدة الثانية مكبرًا ويفعل فيها كما فعل في السجدة الأولى.

(1/13)

12 - يرفع رأسه مكبرًا ويجلس جلسة خفيفة كالجلسة بين السجدتين وتسمى جلسة الاستراحة وهي مستحبة، وإن تركها فلا حرج عليه، وليس فيها ذكر ولا دعاء، ثم ينهض قائمًا إلى الركعة الثانية معتمدًا على ركبتيه إن تيسر له ذلك وإن شق عليه اعتمد على الأرض، ثم يقرأ الفاتحة وما تيسر له من القرآن بعد الفاتحة، ثم يفعل كما فعل في الركعة الأولى.


الجلوس للتشهد في الصلاة الثنائية وكيفيته - كيفية صلاة النبي

كيفية صلاة النبي صلى الله عليه وسلم

[الجلوس للتشهد في الصلاة الثنائية وكيفيته]
13 - إذا كانت الصلاة ثنائية- أي

(1/14)

ركعتين- كصلاة الفجر والجمعة والعيدين جلس بعد رفعه من السجدة الثانية ناصبًا رجله اليمنى، مفترشًا رجله اليسرى، واضعًا يده اليمنى على فخذه اليمنى، قابضًا أصابعه كلها إلا السبابة فيشير بها إلى التوحيد، وإن قبض الخنصر والبنصر من يده اليمنى وحلق إبهامها مع الوسطى وأشار بالسبابة فحسن لثبوت الصفتين عن النبي صلى الله عليه وسلم، والأفضل أن يفعل هذا تارة وهذا تارة ويضع يده اليسرى على فخذه

(1/15)

اليسرى وركبته، ثم يقرأ التشهد في هذا الجلوس وهو: «التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله، ثم يقول اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك

(1/16)

حميد مجيد» ويستعيذ بالله من أربع فيقول: «اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال» ثم يدعو بما يشاء من خير الدنيا والآخرة، وإذا دعا لوالديه أو غيرهما من المسلمين فلا بأس- سواء كانت الصلاة فريضة أو نافلة- لعموم قول النبي صلى الله عليه وسلم، في حديث ابن مسعود لما علمه التشهد ثم ليتخير من الدعاء أعجبه إليه فيدعو، وفي لفظ آخر ثم

(1/17)

ليختر من المسألة ما شاء وهذا يعم جميع ما ينفخ العبد في الدنيا والآخرة، ثم يسلم عن يمينه وشماله قائلا: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله.


الجلوس للتشهد في الصلاة الثلاثية أو الرباعية وكيفيته - كيفية صلاة النبي

كيفية صلاة النبي صلى الله عليه وسلم

[الجلوس للتشهد في الصلاة الثلاثية أو الرباعية وكيفيته]
14 - إن كانت الصلاة ثلاثية كالمغرب، أو رباعية كالظهر والعصر والعشاء قرأ التشهد المذكور آنفًا مع الصلاة على النبي صلى الله عليه وسلم، ثم نهض قائمًا معتمدًا على ركبتيه، رافعًا يديه إلى حذو منكبيه أو أذنيه قائلا: الله أكبر،

(1/18)

ويضعهما- أي يديه- على صدره كما تقدم، ويقرأ الفاتحة فقط وإن قرأ في الثالثة والرابعة من الظهر زيادة عن الفاتحة في بعض الأحيان فلا بأس لثبوت ما يدل على ذلك عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه، ثم يتشهد بعد الثالثة من المغرب وبعد الرابعة من الظهر والعصر والعشاء كما تقدم ذلك في الصلاة الثنائية، ثم يسلمِ عن يمينه وشماله ويستغفر الله ثلاثاَ، ثم يقول: «اللهم أنت السلام

(1/19)

ومنك السلام تباركت يا ذا الجلال والإكرام» قبل أن ينصرف إلى الناس إن كان إمامًا، ثم يقول: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون» ، ويسبح الله ثلاثا وثلاثين

(1/20)

ويحمده مثل ذلك، ويكبره مثل ذلك ويقول تمام المائة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، ويقرأ آية الكرسي، وقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس بعد كل صلاة، ويستحب تكرار هذه السور الثلاث ثلاث مرات بعد صلاة الفجر وصلاة المغرب، لورود الأحاديث بها عن النبي صلى الله عليه وسلم وكل هذه الأذكار سنة وليست بفريضة.

(1/21)

ويشرع لكل مسلم ومسلمة أن يصلي قبل صلاة الظهر أربع ركعات وبعدها ركعتين وبعد صلاة المغرب ركعتين وبعد صلاة العشاء ركعتين وقبل صلاة الفجر ركعتين، الجميع اثنتا عشرة ركعة، وهذه الركعات تسمى الرواتب لأن النبي كان يحافظ عليها في الحضر. . أما في السفر فكان يتركها إلا سنة الفجر والوتر فإنه كان عليه الصلاة والسلام يحافظ عليها حضرًا وسفرًا، والأفضل أن تصلى هذه الرواتب والوتر

(1/22)

في البيت فإن صلاها في المسجد فلا بأس، لقول النبي صلى الله عليه وسلم «أفضل صلاة المرء في بيته إلا المكتوبة» والمحافظة على هذه الركعات من أسباب دخول الجنة لقول النبي صلى الله عليه وسلم: «من صلى اثنتي عشرة ركعة في يومه وليلته تطوعًا بنى الله له بيتًا في الجنة» رواه مسلم في صحيحه، وإن صلى أربعًا قبل العصر واثنتين قبل صلاة المغرب واثنتين قبل صلاة العشاء فحسن؛ لأنه صح عن النبي صلى الله عليه وسلم ما يدل على ذلك، والله ولي التوفيق، وصلى

(1/23)

الله وسلم على نبينا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين،،

(1/24)


المدخل - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

المدخل
الحمد لله رب العالمين, والصلاة والسلام على نبينا وسيدنا محمد الأمين, وعلى آله وصحابته أجمعين, ومن سار على دربهم, واقتفى أثرهم إلى يوم الدين, وبعد:
فلقد كانت موافقة سماحة الشيخ: عبد العزيز بن عبد الله بن باز على تجميع فتاواه ورسائله ومحاضراته في سفر واحد يضم أجزاء مختلفة, تلبية لرغبات كثيرة, ومحققة لفائدة علمية- نفع الله بها, وجعلها سبحانه في موازين حسناته من العلم النافع- ومزيلا للظنون فيما حاول بعض الإخوان في داخل المملكة وخارجها جمعه وتداوله من أعمال سماحته بدافع محبتهم له, واطمئنانهم بما يصدر عنه.
وقد سعدت بما أسند إلي سماحته من الإشراف على تجميع وطبع ما تبعثر من إنتاجه الغزير, فقد كان حفظه الله, وأمد في عمره على خير عمل, باسطا نفسه, وناشرا علمه لطلبة العلم وللسائلين, حريصا على المساهمة في كل ميدان للدعوة والتعليم, منذ أن تولى القضاء في الخرج عام 1357 هـ وحتى الآن, ولم يحفظ في مكتب سماحته من أعماله التي صدرت, إلا في أثناء عمله في الجامعة الإسلامية بالمدينة المنورة , ثم بعد الانتقال لعمله الأخير بالرياض .
ومع هذا بقيت أعمال أخرى كثيرة لم تحفظ: كالمحاضرات, ودروس جامع الرياض , وغيره من المساجد, والفتاوى والأحاديث في الصحف والإذاعة.. وهذه أعمال كثيرة جدا.. فكان لا بد من تجميع ما تيسر من ذلك, ثم عرضه على سماحته قبل تدوينه, وتخصيص مكانه من الكتاب, إذ كان رأيه حفظه الله عدم نشر أي شيء إلا بعد قراءته وإقراره, ورعا منه في الفتوى, وتوثقا عن التصحيف والأخطاء.

(1/5)

وقد رأى- غفر الله له ولوالديه- البدء في العقيدة, وتخصيص الموضوعات التي تدخل ضمنها, إلا أنه قد يمر بما أودع أجزاء العقيدة, ما يدخل في أبواب الفقه, حيث أمر بالإشارة إليها في موطنها, أو نقل ما يتعلق بالفقه في موضعه; لأنه جاء ضمن أسئلة صحفية أو غيرها فلم يستحسن تجزئتها.
وإن سماحته ليرجو من كل من توجد لديه فتاوى أو مقالات أو أحاديث مسجلة من القديم أو الحديث أن يمدنا به ليأخذ دوره من النشر بعد عرضه على سماحته..
وصلى الله وسلم على الهادي البشير, وآله وصحبه أجمعين.
محمد بن سعد الشويعر

(1/6)


مقدمة الطبعة الثانية - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

مقدمة الطبعة الثانية
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا, من يهده الله فلا مضل له ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فهذه فتاوى ومقالات صدرت مني في أوقات متعددة ولما فيها من الفائدة رأيت أن أجمعها وأطبعها في غلاف واحد لأستفيد منها, ويستفيد منها من شاء الله من العباد, وأسأله بأسمائه الحسنى وصفاته العلى أن ينفعني بها حيا وميتا, وأن ينفع بها عباده إنه سميع قريب, ولا حول ولا قوة إلا بالله وهو حسبي ونعم الوكيل, وقد رأيت ترتيبها على ترتيب الفقهاء بادئا بما يتعلق بالعقيدة; لكونها أهم الأمور, وقد روعي في هذه الطبعة تلافي الأخطاء المطبعية في الطبعة السابقة, والله المستعان وعليه التكلان وهو ولي التوفيق, وصلى الله وسلم على نبينا محمد وآله وصحبه.
المؤلف
عبد العزيز بن عبد الله بن عبد الرحمن بن باز
مفتي عام المملكة ورئيس هيئة كبار العلماء
ورئيس إدارة البحوث العلمية والإفتاء

(1/7)


نبذة عن حياة المؤلف - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نبذة عن حياة المؤلف (1)
أنا عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز .
ولدت بمدينة الرياض في ذي الحجة سنة 1330 هـ. وكنت بصيرا في أول الدراسة ثم أصابني المرض في عيني عام 1346 هـ. فضعف بصري بسبب ذلك.. ثم ذهب بالكلية في مستهل محرم من عام 1350 هـ والحمد لله على ذلك, وأسأل الله جل وعلا أن يعوضني عنه بالبصيرة في الدنيا والجزاء الحسن في الآخرة, كما وعد بذلك سبحانه على لسان نبيه محمد صلى الله عليه وسلم , كما أسأله سبحانه أن يجعل العاقبة حميدة في الدنيا والآخرة.
وقد بدأت الدراسة منذ الصغر وحفظت القرآن الكريم قبل البلوغ ثم بدأت في تلقي العلوم الشرعية والعربية على أيدي كثير من علماء الرياض من أعلامهم:
1 - الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب رحمهم الله.
2 - الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب . قاضي الرياض رحمهم الله.
3 - الشيخ سعد بن حمد بن عتيق (قاضي الرياض ) رحمه الله.
4 - الشيخ حمد بن فارس (وكيل بيت المال بالرياض ) رحمه الله.
5 - الشيخ سعد وقاص البخاري (من علماء مكة المكرمة ) رحمه الله أخذت عنه علم التجويد في عام 1355 هـ.
6 - سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ رحمه الله وقد لازمت حلقاته نحوا من عشر سنوات وتلقيت عنه جميع العلوم الشرعية ابتداء من سنة 1347 هـ. إلى سنة 1357 هـ حيث رشحت للقضاء من قبل سماحته.
__________
(1) تفضل سماحة الشيخ عبد العزيز بإملاء نبذة عن حياته وقرئت عليه بعد كتابتها فأقرها.

(1/9)

جزى الله الجميع أفضل الجزاء, وأحسنه وتغمدهم جميعا برحمته ورضوانه.
وقد توليت عدة أعمال هي:
1 - القضاء في منطقة الخرج مدة طويلة استمرت أربعة عشر عاما وأشهرا وامتدت بين سنتي 1357 هـ. إلى عام 1371 هـ.. وقد كان التعيين في جمادى الآخرة من عام 1357 هـ. وبقيت إلى نهاية عام 1371 هـ.
2 - التدريس في المعهد العلمي بالرياض سنة 1372 هـ. وكلية الشريعة بالرياض بعد إنشائها سنة 1373 هـ. في علوم الفقه والتوحيد والحديث واستمر عملي على ذلك تسع سنوات انتهت في عام 1380 هـ.
3 - عينت في عام 1381 هـ. نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة , وبقيت في هذا المنصب إلى عام 1390 هـ.
4 - توليت رئاسة الجامعة الإسلامية في سنة 1390 هـ. بعد وفاة رئيسها شيخنا الشيخ محمد بن إبراهيم آل الشيخ رحمه الله في رمضان عام 1389 هـ. وبقيت في هذا المنصب إلى سنة 1395 هـ.
5 - وفي 14 \10 \ 1395 هـ. صدر الأمر الملكي بتعييني في منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد, وبقيت في هذا المنصب إلى سنة 1414 هـ.
6 - وفي 20 \ 1 \ 1414 هـ. صدر الأمر الملكي بتعييني في منصب المفتي العام للمملكة ورئيس هيئة كبار العلماء ورئيس إدارة البحوث العلمية والإفتاء, ولا أزال إلى هذا الوقت في هذا العمل.
أسأل الله العون والتوفيق والسداد.
ولي إلى جانب هذا العمل في الوقت الحاضر عضوية في كثير من المجالس العلمية والإسلامية من ذلك:

(1/10)

1 - رئاسة هيئة كبار العلماء بالمملكة .
2 - رئاسة اللجنة الدائمة للبحوث العلمية والإفتاء في الهيئة المذكورة .
3 - عضوية ورئاسة المجلس التأسيسي لرابطة العالم الإسلامي.
4 - رئاسة المجلس الأعلى العالمي للمساجد.
5 - رئاسة المجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.
6 - عضوية المجلس الأعلى للجامعة الإسلامية في المدينة المنورة .
7 - عضوية الهيئة العليا للدعوة الإسلامية في المملكة .
أما مؤلفاتي فمنها:
1 - الفوائد الجلية في المباحث الفرضية
2 - التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة (توضيح المناسك).
3 - التحذير من البدع, ويشتمل على أربع مقالات مفيدة (حكم الاحتفال بالمولد النبوي, وليلة الإسراء والمعراج, وليلة النصف من شعبان, وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد ) .
4 - رسالتان موجزتان في الزكاة والصيام.
5 - العقيدة الصحيية وما يضادها.
6 - وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها.
7 - الدعوة إلى الله وأخلاق الدعاة.
8 - وجوب تحكيم شرع الله ونبذ ما خالفه.
9 - حكم السفور والحجاب ونكاح الشغار.
10 - نقد القومية العربية.
11 - الجواب المفيد في حكم التصوير.

(1/11)

12 - الشيخ محمد بن عبد الوهاب (دعوته وسيرته).
13 - ثلاث رسائل في الصلاة: (1- كيفية صلاة النبي صلى الله عليه وسلم , 2- وجوب أداء الصلاة في جماعة, 3- أين يضع المصلي يديه حين الرفع من الركوع؟).
14 - حكم الإسلام فيمن طعن في القرآن أو في رسول الله صلى الله عليه وسلم .
15 - حاشية مفيدة على فتح الباري وصلت فيها إلى كتاب الحج.
16 - رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب.
17 - إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين.
18 - الجهاد في سبيل الله.
19 - الدروس المهمة لعامة الأمة.
20 - فتاوى تتعلق بأحكام الحج والعمرة والزيارة.
21 - وجوب لزوم السنة والحذر من البدعة.

(1/12)


العقيدة الصحيحة وما يضادها - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

العقيدة الصحيحة وما يضادها(1)
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه.أما بعد:
فلما كانت العقيدة الصحيحة هي أصل دين الإسلام، وأساس الملة، رأيت أن تكون هي موضوع المحاضرة، ومعلوم بالأدلة الشرعية من الكتاب والسنة أن الأعمال والأقوال إنما تصح وتقبل إذا صدرت عن عقيدة صحيحة، فإن كانت العقيدة غير صحيحة بطل ما يتفرع عنها من أعمال وأقوال، كما قال تعالى: { وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} (2)وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (3)
والآيات في هذا المعنى كثيرة، وقد دل كتاب الله المبين وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم، على أن العقيدة الصحيحة تتلخص في: الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره، فهذه الأمور الستة هي أصول العقيدة الصحيحة التي نزل بها كتاب الله العزيز، وبعث الله بها رسوله محمدا عليه الصلاة والسلام، ويتفرع عن هذه الأصول كل ما يجب الإيمان به من أمور الغيب، وجميع ما أخبر الله به ورسوله صلى الله عليه وسلم. وأدلة هذه الأصول الستة في الكتاب والسنة كثيرة جدا، فمن ذلك قول الله سبحانه : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ
__________
(1) نشرت في مجلة البحوث الإسلامية ( العدد السابع ) الصادر في شهر رجب وشعبان ورمضان وشوال عام 1403 هـ
(2) سورة المائدة الآية 5
(3) سورة الزمر الآية 65

(1/13)

وَالْكِتَابِ وَالنَّبِيِّينَ }(1) وقوله سبحانه: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } الآية(2) , وقوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (3) وقوله سبحانه: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (4)
أما الأحاديث الصحيحة الدالة على هذه الأصول فكثيرة جدا, منها الحديث الصحيح المشهور الذي رواه مسلم في صحيحه من حديث أمير المؤمنين عمر بن الخطاب رضي الله عنه أن جبريل عليه السلام سأل النبي صلى الله عليه وسلم عن الإيمان, فقال له: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره الحديث (5) , وأخرجه الشيخان مع اختلاف يسير من حديث أبي هريرة , وهذه الأصول الستة يتفرع عنها جميع ما يجب على المسلم اعتقاده في حق الله سبحانه, وفي أمر المعاد وغير ذلك من أمور الغيب.
فمن الإيمان بالله سبحانه , الإيمان بأنه الإله الحق المستحق للعبادة دون كل ما سواه لكونه خالق العباد والمحسن إليهم والقائم بأرزاقهم والعالم بسرهم وعلانيتهم, والقادر على إثابة مطيعهم وعقاب عاصيهم, ولهذه العبادة خلق الله الثقلين وأمرهم بها, كما قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (6) وقال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي
__________
(1) سورة البقرة الآية 177
(2) سورة البقرة الآية 285
(3) سورة النساء الآية 136
(4) سورة الحج الآية 70
(5) صحيح مسلم الإيمان (8) ، سنن الترمذي الإيمان (2610) ، سنن النسائي الإيمان وشرائعه (4990) ، سنن أبو داود السنة (4695) ، سنن ابن ماجه المقدمة (63) ، مسند أحمد بن حنبل (1/27)
(6) سورة الذاريات الآية 56 - 58

(1/14)

خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (1) . وقد أرسل الله الرسل وأنزل الكتب لبيان هذا الحق والدعوة إليه, والتحذير مما يضاده, كما قال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وقال عز وجل: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ * أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (4) وحقيقة هذه العبادة: هي إفراد الله سبحانه بجميع ما تعبد العباد به من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة, على وجه الخضوع له والرغبة والرهبة مع كمال الحب له سبحانه والذل لعظمته, وغالب القرآن الكريم نزل في هذا الأصل العظيم, كقوله سبحانه: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ }* أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (5) وقوله سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وقوله عز وجل: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (7) وفي الصحيحين عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا "(8) .
ومن الإيمان بالله أيضا الإيمان بجميع ما أوجبه على عباده وفرضه عليهم من أركان الإسلام الخمسة الظاهرة وهي: شهادة أن لا إله إلا الله وأن محمدا رسول الله, وإقام الصلاة, وإيتاء الزكاة, وصوم رمضان, وحج بيت الله الحرام لمن استطاع إليه سبيلا, وغير ذلك من
__________
(1) سورة البقرة الآية 21 - 22
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة هود الآية 1 - 2
(5) سورة الزمر الآية 2 - 3
(6) سورة الإسراء الآية 23
(7) سورة غافر الآية 14
(8) صحيح البخاري الجهاد والسير (2856) ، صحيح مسلم الإيمان (30) ، سنن الترمذي الإيمان (2643) ، سنن ابن ماجه الزهد (4296) ، مسند أحمد بن حنبل (5/238).

(1/15)

الفرائض التي جاء بها الشرع المطهر, وأهم هذه الأركان وأعظمها شهادة أن لا إله إلا الله وأن محمدا رسول الله, فشهادة أن لا إله إلا الله تقتضي: إخلاص العبادة لله وحده ونفيها عما سواه, وهذا هو معنى لا إله إلا الله , فإن معناها: لا معبود حق إلا الله, فكل ما عبد من دون الله من بشر أو ملك أو جني أو غير ذلك فكله معبود بالباطل, والمعبود بالحق هو الله وحده, كما قال سبحانه: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وقد سبق بيان أن الله سبحانه خلق الثقلين لهذا الأصل الأصيل وأمرهم به, وأرسل به رسله وأنزل به كتبه, فتأمل ذلك جيدا وتدبره كثيرا ليتضح لك ما وقع فيه أكثر المسلمين من الجهل العظيم بهذا الأصل الأصيل حتى عبدوا مع الله غيره, وصرفوا خالص حقه لسواه, فالله المستعان.
ومن الإيمان بالله سبحانه: الإيمان بأنه خالق العالم ومدبر شئونهم والمتصرف فيهم بعلمه وقدرته كما يشاء سبحانه وأنه مالك الدنيا والآخرة ورب العالمين جميعا لا خالق غيره, ولا رب سواه, وأنه أرسل الرسل وأنزل الكتب لإصلاح العباد ودعوتهم إلى ما فيه نجاتهم وصلاحهم في العاجل والآجل, وأنه سبحانه لا شريك له في جميع ذلك, وقال تعالى: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (2) وقال تعالى: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (3)
__________
(1) سورة الحج الآية 62
(2) سورة الزمر الآية 62
(3) سورة الأعراف الآية 54

(1/16)

ومن الإيمان بالله أيضا: الإيمان بأسمائه الحسنى وصفاته العلى الواردة في كتابه العزيز, والثابتة عن رسوله الأمين من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل, بل يجب أن تمر كما جاءت بلا كيف, مع الإيمان بما دلت عليه من المعاني العظيمة التي هي أوصاف لله عز وجل يجب وصفه بها على الوجه اللائق به من غير أن يشابه خلقه في شيء من صفاته, كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال عز وجل: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) وهذه هي عقيدة أهل السنة والجماعة من أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان, وهي التي نقلها الإمام: أبو الحسن الأشعري رحمه الله في كتابه: (المقالات) عن أصحاب الحديث وأهل السنة, ونقله غيره من أهل العلم والإيمان.
قال الأوزاعي رحمه الله: سئل الزهري ومكحول عن آيات الصفات, فقالا: أمروها كما جاءت , وقال الوليد بن مسلم رحمه الله : سئل مالك والأوزاعي والليث بن سعد وسفيان الثوري رحمهم الله عن الأخبار الواردة في الصفات, فقالوا جميعا: أمروها كما جاءت بلا كيف , وقال الأوزاعي رحمه الله: كنا -والتابعون متوافرون- نقول إن الله سبحانه على عرشه, ونؤمن بما ورد في السنة من الصفات , ولما سئل ربيعة بن أبي عبد الرحمن شيخ مالك رحمة الله عليهما عن الاستواء قال: (الاستواء غير مجهول والكيف غير معقول ومن الله الرسالة وعلى الرسول البلاغ المبين وعلينا التصديق) , ولما سئل الإمام مالك رحمه الله عن ذلك, قال: ( الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة), ثم قال للسائل: ما أراك إلا رجل سوء, وأمر به فأخرج , وروي هذا المعنى عن أم المؤمنين أم
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 74

(1/17)

سلمة رضي الله عنها, وقال الإمام أبو عبد الرحمن عبد الله بن المبارك رحمة الله عليه: ( نعرف ربنا سبحانه بأنه فوق سماواته على عرشه بائن من خلقه ) , وكلام الأئمة في هذا الباب كثير جدا لا يمكن نقله في هذه المحاضرة, ومن أراد الوقوف على كثير من ذلك فليراجع ما كتبه علماء السنة في هذا الباب مثل كتاب (السنة) لعبد الله بن الإمام أحمد , و(التوحيد) للإمام الجليل محمد بن خزيمة , وكتاب (السنة) لأبي القاسم اللالكائي الطبري , وكتاب (السنة) لأبي بكر بن أبي عاصم , وجواب شيخ الإسلام ابن تيمية لأهل حماة , وهو جواب عظيم كثير الفائدة قد أوضح فيه رحمه الله عقيدة أهل السنة, ونقل فيه الكثير من كلامهم والأدلة الشرعية والعقلية على صحة ما قاله أهل السنة, وبطلان ما قاله خصومهم, وهكذا رسالته الموسومة بـ (التدمرية) قد بسط فيها المقام وبين فيها عقيدة أهل السنة بأدلتها النقلية والعقلية, والرد على المخالفين بما يظهر الحق, ويدفع الباطل لكل من نظر في ذلك من أهل العلم, بقصد صالح ورغبة في معرفة الحق, وكل من خالف أهل السنة فيما اعتقدوا في باب الأسماء والصفات فإنه يقع ولا بد في مخالفة الأدلة النقلية والعقلية مع التناقض الواضح في كل ما يثبته وينفيه.
أما أهل السنة والجماعة فأثبتوا لله سبحانه ما أثبته لنفسه في كتابه الكريم, أو أثبته له رسوله محمد صلى الله عليه وسلم في سنته, إثباتا بلا تمثيل, ونزهوه سبحانه عن مشابهة خلقه تنزيها بريئا من التعطيل ففازوا بالسلامة من التناقض, وعملوا بالأدلة كلها, وهذه سنة الله سبحانه فيمن تمسك بالحق الذي بعث به رسله, وبذل وسعه في ذلك وأخلص لله في طلبه, أن يوفقه للحق ويظهر حجته, كما قال تعالى: { بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ } (1) وقال تعالى: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2)
__________
(1) سورة الأنبياء الآية 18
(2) سورة الفرقان الآية 33

(1/18)

وقد ذكر الحافظ ابن كثير رحمه الله في تفسيره المشهور عند كلامه على قول الله عز وجل: { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (1) الآية, كلاما حسنا في هذا الباب يحسن نقله هاهنا لعظم فائدته, قال رحمه الله ما نصه: ( للناس في هذا المقام مقالات كثيرة جدا ليس هذا موضع بسطها, وإنما نسلك في هذا المقام مذهب السلف الصالح مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا, وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل, والظاهر المتبادر إلى أذهان المشبهين منفي عن الله فإن الله لا يشبهه شيء من خلقه, وليس كمثله شيء وهو السميع البصير, بل الأمر كما قال الأئمة, منهم نعيم بن حماد الخزاعي شيخ البخاري قال: من شبه الله بخلقه كفر, ومن جحد ما وصف الله به نفسه فقد كفر , وليس فيما وصف الله به نفسه ولا رسوله تشبيه, فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلال الله, ونفى عن الله تعالى النقائص فقد سلك سبيل الهدى ) انتهى كلام ابن كثير رحمه الله.
وأما الإيمان بالملائكة فيتضمن: الإيمان بهم إجمالا وتفصيلا, فيؤمن المسلم بأن لله ملائكة خلقهم لطاعته, ووصفهم بأنهم: { عِبَادٌ مُكْرَمُونَ } (2) { لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (3) { يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (4) وهم أصناف كثيرة منهم الموكلون بحمل العرش, ومنهم خزنة الجنة والنار, ومنهم الموكلون بحفظ أعمال العباد, ونؤمن على سبيل التفصيل بمن سمى الله ورسوله منهم, كجبريل وميكائيل ومالك خازن النار, وإسرافيل الموكل بالنفخ في الصور,
__________
(1) سورة الأعراف الآية 54
(2) سورة الأنبياء الآية 26
(3) سورة الأنبياء الآية 27
(4) سورة الأنبياء الآية 28

(1/19)

وقد جاء ذكرهم في أحاديث صحيحة, وقد ثبت في الصحيح عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: « خلقت الملائكة من نور وخلق الجان من مارج من نار وخلق آدم مما وصف لكم » (1) خرجه مسلم في صحيحه , وهكذا الإيمان بالكتب يجب الإيمان إجمالا بأن الله سبحانه أنزل كتبا على أنبيائه ورسله, لبيان حقه والدعوة إليه, كما قال تعالى: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (2) الآية, وقال تعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } (3) الآية.
ونؤمن على سبيل التفصيل بما سمى الله منها كالتوراة والإنجيل والزبور والقرآن, والقرآن هو أفضلها وخاتمها, وهو المهيمن والمصدق لها, وهو الذي يجب على جميع الأمة اتباعه وتحكيمه مع ما صحت به السنة عن رسول الله صلى الله عليه وسلم لأن الله سبحانه بعث رسوله محمدا صلى الله عليه وسلم رسولا إلى جميع الثقلين, وأنزل عليه هذا القرآن ليحكم به بينهم, وجعله شفاء لما في الصدور, وتبيانا لكل شيء وهدى ورحمة للمؤمنين, كما قال تعالى: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (4) وقال سبحانه : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5) وقال تعالى: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (6)
__________
(1) صحيح مسلم الزهد والرقائق (2996),مسند أحمد بن حنبل (6/153).
(2) سورة الحديد الآية 25
(3) سورة البقرة الآية 213
(4) سورة الأنعام الآية 155
(5) سورة النحل الآية 89
(6) سورة الأعراف الآية 158

(1/20)

والآيات في هذا المعنى كثيرة, وهكذا الرسل يجب الإيمان بهم إجمالا وتفصيلا فنؤمن أن الله سبحانه أرسل إلى عباده رسلا منهم مبشرين ومنذرين ودعاة إلى الحق, فمن أجابهم فاز بالسعادة, ومن خالفهم باء بالخيبة والندامة, وخاتمهم وأفضلهم هو نبينا محمد بن عبد الله صلى الله عليه وسلم , كما قال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال تعالى: { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (2) وقال تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3) ومن سمى الله منهم أو ثبت عن رسول الله صلى الله عليه وسلم تسميته آمنا به على سبيل التفصيل والتعيين, كنوح وهود وصالح وإبراهيم وغيرهم صلى الله وسلم عليهم وعلى آلهم وأتباعهم.
وأما الإيمان باليوم الآخر فيدخل فيه الإيمان بكل ما أخبر الله به ورسوله صلى الله عليه وسلم مما يكون بعد الموت كفتنة القبر وعذابه ونعيمه, وما يكون يوم القيامة من الأهوال والشدائد والصراط والميزان والحساب والجزاء ونشر الصحف بين الناس, فآخذ كتابه بيمينه وآخذ كتابه بشماله, أو من وراء ظهره, ويدخل في ذلك أيضا الإيمان بالحوض المورود لنبينا محمد صلى الله عليه وسلم , والإيمان بالجنة والنار, ورؤية المؤمنين لربهم سبحانه وتكليمه إياهم, وغير ذلك مما جاء في القرآن الكريم والسنة الصحيحة عن رسول الله صلى الله عليه وسلم , فيجب الإيمان بذلك كله وتصديقه على الوجه الذي بينه الله ورسوله صلى الله عليه وسلم .
وأما الإيمان بالقدر فيتضمن: الإيمان بأمور أربعة:
أولها: أن الله سبحانه قد علم ما كان وما يكون, وعلم أحوال عباده, وعلم أرزاقهم وآجالهم وأعمالهم وغير ذلك من شئونهم لا يخفى عليه من ذلك شيء
__________
(1) سورة النحل الآية 36
(2) سورة النساء الآية 165
(3) سورة الأحزاب الآية 40

(1/21)

سبحانه وتعالى, كما قال سبحانه: { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (1) وقال عز وجل: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2)
والأمر الثاني: كتابته سبحانه لكل ما قدره وقضاه كما قال سبحانه: { قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ } (3) وقال تعالى: { وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } (4) وقال تعالى: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5)
الأمر الثالث: الإيمان بمشيئته النافذة فما شاء كان وما لم يشأ لم يكن كما قال سبحانه: { إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ } (6) وقال عز وجل: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (7) وقال سبحاله: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (8)
الأمر الرابع: خلقه سبحانه لجميع الموجودات لا خالق غيره ولا رب سواه, كما قال سبحانه: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (9) وقال تعالى: { يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ } (10)
فالإيمان
__________
(1) سورة الأنفال الآية 75
(2) سورة الطلاق الآية 12
(3) سورة ق الآية 4
(4) سورة يس الآية 12
(5) سورة الحج الآية 70
(6) سورة الحج الآية 18
(7) سورة يس الآية 82
(8) سورة التكوير الآية 29
(9) سورة الزمر الآية 62
(10) سورة فاطر الآية 3

(1/22)

بالقدر يشمل الإيمان بهذه الأمور الأربعة عند أهل السنة والجماعة خلافا لمن أنكر بعض ذلك من أهل البدع, ويدخل في الإيمان بالله اعتقاد أن الإيمان قول وعمل يزيد بالطاعة وينقص بالمعصية وأنه لا يجوز تكفير أحد من المسلمين بشيء من المعاصي التي دون الشرك والكفر كالزنا, والسرقة وأكل الربا وشرب المسكرات, وعقوق الوالدين, وغير ذلك من الكبائر ما لم يستحل ذلك; لقول الله سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1)
ولما ثبت في الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم أن الله يخرج من النار من كان في قلبه مثقال حبة من خردل من إيمان، ومن الإيمان بالله الحب في الله والبغض في الله والموالاة في الله والمعاداة في الله, فيحب المؤمن المؤمنين ويواليهم, ويبغض الكفار ويعاديهم, وعلى رأس المؤمنين من هذه الأمة أصحاب رسول الله صلى الله عليه وسلم , فأهل السنة والجماعة يحبونهم ويوالونهم ويعتقدون أنهم خير الناس بعد الأنبياء. لقول النبي صلى الله عليه وسلم : « خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم » (2) متفق على صحته , ويعتقدون أن أفضلهم أبو بكر الصديق ثم عمر الفاروق ثم عثمان ذو النورين ثم علي المرتضى رضي الله عنهم أجمعين, وبعدهم بقية العشرة, ثم بقية الصحابة رضي الله عنهم أجمعين, ويمسكون عما شجر بين الصحابة, ويعتقدون أنهم في ذلك مجتهدون, من أصاب فله أجران ومن أخطأ فله أجر, ويحبون أهل بيت رسول الله صلى الله عليه وسلم المؤمنين به, ويتولونهم ويتولون أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين, ويترضون عنهن جميعا, ويتبرءون من طريقة الروافض الذين يبغضون أصحاب رسول الله صلى الله عليه وسلم ويسبونهم ويغلون في أهل البيت, ويرفعونهم فوق منزلتهم التي أنزلهم الله عز وجل, كما يتبرءون من طريقة النواصب الذين يؤذون أهل البيت بقول أو عمل.
__________
(1) سورة النساء الآية 48
(2) صحيح البخاري الشهادات (2509),صحيح مسلم فضائل الصحابة (2533),سنن الترمذي المناقب (3859),سنن ابن ماجه الأحكام (2362),مسند أحمد بن حنبل (1/434).

(1/23)

وجميع ما ذكرناه في هذه الكلمة الموجزة داخل في العقيدة الصحيحة التي بعث الله بها رسوله محمدا صلى الله عليه وسلم , وهي عقيدة الفرقة الناجية أهل السنة والجماعة التي قال فيها النبي صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتي يأتي أمر الله سبحانه » (1) وقال عليه الصلاة والسلام: « افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على اثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة. فقال الصحابة : من هي يا رسول الله؟ قال "من كان على مثل ما أنا عليه وأصحابي » (2) وهي العقيدة التي يجب التمسك بها والاستقامة عليها والحذر مما خالفها .
__________
(1) صحيح البخاري فرض الخمس (2948),صحيح مسلم الإمارة (1037),مسند أحمد بن حنبل (4/99).
(2) سنن الترمذي الإيمان (2640),سنن أبو داود السنة (4596),سنن ابن ماجه الفتن (3991),مسند أحمد بن حنبل (2/332).

(1/24)

وأما المنحرفون عن هذه العقيدة والسائرون على ضدها فهم أصناف كثيرة, فمنهم عباد الأصنام والأوثان والملائكة والأولياء والجن والأشجار والأحجار وغيرها, فهؤلاء لم يستجيبوا لدعوة الرسل, بل خالفوهم وعاندوهم كما فعلت قريش وأصناف العرب مع نبينا محمد صلى الله عليه وسلم , وكانوا يسألون معبوداتهم قضاء الحاجات وشفاء المرضى والنصر على الأعداء, ويذبحون لهم وينذرون لهم, فلما أنكر عليهم رسول الله صلى الله عليه وسلم ذلك وأمرهم بإخلاص العبادة لله وحده استغربوا ذلك وأنكروه وقالوا: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (1) فلم يزل صلى الله عليه وسلم يدعوهم إلى الله وينذرهم من الشرك ويشرح لهم حقيقة ما يدعو إليه حتى هدى الله منهم من هدى, ثم دخلوا بعد ذلك في دين الله أفواجا, فظهر دين الله على سائر الأديان بعد دعوة متواصلة, وجهاد طويل من رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم والتابعين لهم بإحسان, ثم تغيرت الأحوال وغلب الجهل على أكثر الخلق حتى عاد الأكثرون إلى دين الجاهلية, بالغلو في الأنبياء والأولياء ودعائهم والاستغاثة بهم وغير ذلك من أنواع الشرك, ولم يعرفوا معنى لا إله إلا الله كما عرف معناها كفار العرب, فالله المستعان.
__________
(1) سورة ص الآية 5

(1/24)

ولم يزل هذا الشرك يفشو في الناس إلى عصرنا هذا بسبب غلبة الجهل وبعد العهد بعصر النبوة.
وشبهة هؤلاء المتأخرين هي شبهة الأولين, وهي قولهم: { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (2) وقد أبطل الله هذه الشبهة وبين أن من عبد غيره كائنا من كان فقد أشرك به, وكفر, كما قال تعالى: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فرد الله عليهم سبحانه بقوله: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فبين سبحانه في هذه الآية أن عبادة غيره من الأنبياء والأولياء أو غيرهم, هي الشرك الأكبر, وإن سماها فاعلوها بغير ذلك وقال تعالى: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (5) فرد الله عليهم سبحانه بقوله: { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (6) فأبان بذلك سبحانه أن عبادتهم لغيره بالدعاء والخوف والرجاء ونحو ذلك كفر به سبحانه, وأكذبهم في قولهم: إن آلهتهم تقربهم إليه زلفى.
ومن العقائد الكفرية المضادة للعقيدة الصحيحة, والمخالفة لما جاءت به الرسل عليهم الصلاة والسلام: ما يعتقده الملاحدة في هذا العصر من أتباع ماركس ولينين وغيرهما, من دعاة الإلحاد والكفر, سواء سموا ذلك اشتراكية أو شيوعية أو بعثية أو غير ذلك من الأسماء فإن من أصول
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 3
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 3
(6) سورة الزمر الآية 3

(1/25)

هؤلاء الملاحدة أنه لا إله والحياة مادة, ومن أصولهم إنكار المعاد وإنكار الجنة والنار, والكفر بالأديان كلها, ومن نظر في كتبهم ودرس ما هم عليه علم ذلك يقينا, ولا ريب أن هذه العقيدة مضادة لجميع الأديان السماوية, ومفضية بأهلها إلى أسوأ العواقب في الدنيا والآخرة, ومن العقائد المضادة للحق ما يعتقده بعض المتصوفة من أن بعض من يسمونهم بالأولياء يشاركون الله في التدبير, ويتصرفون في شئون العالم, ويسمونهم بالأقطاب والأوتاد والأغواث, وغير ذلك من الأسماء التي اخترعوها لآلهتهم, وهذا من أقبح الشرك في الربوبية, وهو شر من شرك جاهلية العرب; لأن كفار العرب لم يشركوا في الربوبية وإنما أشركوا في العبادة, وكان شركهم في حال الرخاء, أما في حال الشدة فيخلصون لله العبادة, كما قال الله سبحانه: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1)
أما الربوبية فكانوا معترفين بها لله وحده كما قال سبحانه: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (2) وقال تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (3) والآيات في هذا المعنى كثيرة.
أما المشركون المتأخرون فزادوا على الأولين من جهتين, إحداهما: شرك بعضهم في الربوبية, والثانية: شركهم في الرخاء والشدة, كما يعلم ذلك من خالطهم وسبر أحوالهم, ورأى ما يفعلون عند قبر الحسين والبدوي وغيرهما في مصر , وعند قبر العيدروس في عدن , والهادي في اليمن وابن عربي في الشام , والشيخ: عبد القادر الجيلاني في العراق , وغيرها من القبور المشهورة التي غلت فيها العامة وصرفوا لها الكثير من حق الله عز وجل, وقل من
__________
(1) سورة العنكبوت الآية 65
(2) سورة الزخرف الآية 87
(3) سورة يونس الآية 31

(1/26)

ينكر عليهم ذلك ويبين لهم حقيقة التوحيد الذي بعث الله به نبيه محمدا صلى الله عليه وسلم , ومن قبله من الرسل عليهم الصلاة والسلام, فإنا لله وإنا إليه راجعون, ونسأله سبحانه أن يردهم إلى رشدهم, وأن يكثر بينهم دعاة الهدى, وأن يوفق قادة المسلمين وعلماءهم لمحاربة هذا الشرك والقضاء عليه ووسائله, إنه سميع قريب.
ومن العقائد المضادة للعقيدة الصحيحة في باب الأسماء والصفات عقائد أهل البدع : من الجهمية , والمعتزلة , ومن سلك سبيلهم في نفي صفات الله عز وجل, وتعطيله سبحانه من صفات الكمال, ووصفه عز وجل بصفة المعدومات والجمادات والمستحيلات, تعالى الله عن قولهم علوا كبيرا, ويدخل في ذلك من نفى بعض الصفات وأثبت بعضها, كالأشاعرة , فإنه يلزمهم فيما أثبتوه من الصفات نظير ما فروا منه من الصفات التي نفوها, وتأولوا أدلتها, فخالفوا بذلك الأدلة السمعية والعقلية, وتناقضوا في ذلك تناقضا بينا, أما أهل السنة والجماعة فقد أثبتوا لله سبحانه ما أثبته لنفسه, أو أثبته له رسوله محمد صلى الله عليه وسلم من الأسماء والصفات على وجه الكمال, ونزهوه عن مشابهة خلقه, تنزيها بريئا من شائبة التعطيل, فعملوا بالأدلة كلها ولم يحرفوا ولم يعطلوا, وسلموا من التناقض الذي وقع فيه غيرهم- كما سبق بيان ذلك- وهذا هو سبيل النجاة والسعادة في الدنيا والآخرة, وهو الصراط المستقيم الذي سلكه سلف هذه الأمة وأئمتها, ولن يصلح آخرهم إلا ما صلح به أولهم وهو اتباع الكتاب والسنة, وترك ما خالفهما.
والله ولي التوفيق, وهو سبحانه حسبنا ونعم الوكيل, ولا حول ولا قوة إلا به, وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.

(1/27)


التوحيد وأنواعه - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التوحيد وأنواعه (1)
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله وخليله وأمينه على وحيه, وصفوته من خلقه, نبينا وإمامنا وسيدنا محمد بن عبد الله, وعلى آله وأصحابه ومن سلك سبيله, واهتدى بهداه إلى يوم الدين.
أما بعد:
فإني أشكر الله عز وجل على ما من به من هذا اللقاء, بإخوة في الله, وبأبناء أعزاء أسأله سبحانه أن يجعله لقاء مباركا, وأن يصلح قلوبنا وأعمالنا جميعا, وأن يمنحنا الفقه في الدين والثبات عليه, وأن يصلح أحوال المسلمين جميعا في كل مكان, وأن يولي عليهم خيارهم, ويصلح قادتهم, وأن يكثر فيهم دعاة الهدى إنه جواد كريم.
ثم أشكر القائمين على هذه الجامعة: جامعة أم القرى, وعلى هذا المركز الصيفي, وعلى رأسهم الأخ الكريم صاحب الفضيلة الدكتور: راشد بن راجح مدير الجامعة على دعوتهم لي لهذا اللقاء وأسأله سبحانه بأسمائه الحسنى, وصفاته العلى أن يوفقنا جميعا لما فيه صلاحنا وسعادتنا في العاجل والآجل.
أيها الإخوة في الله, أيها المستمعون الكرام: سمعنا جميعا ما قرأه علينا الطالب من سورة الحشر, سمعنا آيات كريمات فيها عبرة وذكرى, يقول الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (2)
__________
(1) محاضرة ألقيت في جامعة أم القرى بالمركز الصيفي.
(2) سورة الحشر الآية 18

(1/28)

إلى آخر السورة. ومن المعلوم أن كتاب الله عز وجل من أوله إلى آخره, فيه الذكرى وفيه الدعوة إلى كل خير, وفيه التذكير بأسباب النجاة والسعادة, وفيه العظة والترغيب والترهيب.
فجدير بالمسلمين جميعا أن يعتنوا بتدبره وتعقله, وأن يكثروا من تلاوته; لمعرفة ما أمر الله به وما نهى عنه, حتى يعلم المؤمن ما أمر الله به فيمتثله, ويبتعد عما نهى الله عنه.
فكتاب الله فيه الهدى والنور وفيه الدلالة على كل خير والتحذير من كل شر, وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال, والتحذير من سيئ الأخلاق, وسيئ الأعمال, يقول سبحانه: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) أي: إلى الطريقة والسبيل التي هي أهدى السبل وأقومها وأصلحها, وقال سبحانه: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2) وقال تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (3) وقال تعالى: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (4) فكتاب الله فيه الهدى والنور, وفيه العظة والذكرى.
فوصيتي لنفسي وللجميع ومن يسمع كلمتي أو تبلغه: العناية بهذا الكتاب العظيم , فهو أشرف كتاب, وأعظم كتاب, هو خاتم الكتب المنزلة من السماء ومن تدبره وتعقله بقصد طلب الهداية, ومعرفة الحق, وفقه الله وهداه.
وأهم ما اشتمل عليه هذا الكتاب العظيم : بيان حق الله على عباده , وبيان ضد ذلك. هذا أعظم موضوع اشتمل عليه القرآن, وهو بيان حقه سبحانه على عباده من توحيده, وإخلاص العبادة له, وإفراده بالعبادة,
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44
(3) سورة ص الآية 29
(4) سورة الأنعام الآية 19

(1/29)

وبيان ضد ذلك من الشرك الأكبر, والذنب الذي لا يغفر, وأنواع الكفر والضلال.
ولو لم يكن في تدبر هذا الكتاب العظيم إلا العلم بهذا الواجب العظيم, وتدبر ما ذكره الله في ذلك, لكان ذلك خيرا عظيما, وفضلا كبيرا, فكيف وفيه الدلالة على كل خير, والترهيب من كل شر, كما تقدم.
ثم بعد ذلك العناية بالسنة , فإنها الأصل الثاني, والوحي الثاني, وفيها التفسير لكتاب الله والدلالة على ما قد يخفى من كلامه سبحانه, فهي الموضحة لكتاب الله, كما قال الله عز وجل: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) ويقول سبحانه: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ } (2) فهو أنزل لدعوة الناس إلى الخير, وتعليمهم سبيل النجاة, وتحذيرهم من سبل الهلاك, وأمر الله نبيه عليه الصلاة والسلام أن يبين للناس ما أنزل إليهم, وأن يشرح لهم ما اشتبه عليهم فلم يزل عليه الصلاة والسلام من حين بعثه الله إلى أن توفاه سبحانه يدعو الناس إلى ما دل عليه كتاب الله ويشرح لهم ما دل عليه, ويحذرهم مما نهى عنه, وكانت المدة من حين بعثه الله إلى أن توفاه ثلاثا وعشرين سنة, كلها دعوة وبيان وترهيب وترغيب, إلى أن نقل إلى الرفيق الأعلى عليه الصلاة والسلام.
ومحاضرتي هذه الليلة في أعظم موضوع, وأهم موضوع, وهو: موضوع العقيدة, موضوع التوحيد وضده.
فالتوحيد هو الأمر الذي بعث الله من أجله الرسل, وأنزل من أجله الكتب, وخلق من أجله الثقلين , وبقية الأحكام تابعة لذلك. يقول سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) المعنى: ليخصوه سبحانه بالعبادة,
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 64
(3) سورة الذاريات الآية 56

(1/30)

ويفردوه جل وعلا بها, ولم يخلقوا عبثا ولا سدى, ولا ليأكلوا ويشربوا, ولا ليعمروا القصور ونحوها, ولا لشق الأنهار, وغرس الأشجار, ولا لغير هذا من مهمات الدنيا, ولكنهم خلقوا ليعبدوا ربهم, وليعظموه, وليتمسكوا بأوامره, وينهوا عن نواهيه, ويقفوا عند حدوده, وليوجهوا العباد إليه, ويرشدوهم إلى حقه.
وخلق لهم ما خلق من النعم ليستعينوا بها على طاعته, قال تعالى: { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (1) وقال سبحانه: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } (2) والله جل وعلا أنزل الأمطار, وأجرى الأنهار, ويسر للعباد من أنواع الرزق وأنواع النعم ما يعينهم على طاعته, وما يكون زادا لهم إلى نهاية آجالهم, إقامة للحجة, وقطعا للمعذرة, وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وقال سبحانه: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (4) وقال سبحانه: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } (5) وقال جل وعلا: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (6) وقال سبحانه في سورة الفاتحة: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (7)
إلى غير ذلك من الآيات الدالات على أنه سبحانه خلق الخلق ليعبدوه وحده , وأمرهم بذلك, وأرسل الرسل لهذا الأمر ليدعوا إليه, وليوضحوه للناس.
__________
(1) سورة البقرة الآية 29
(2) سورة الجاثية الآية 13
(3) سورة النحل الآية 36
(4) سورة الأنبياء الآية 25
(5) سورة الزخرف الآية 45
(6) سورة الإسراء الآية 23
(7) سورة الفاتحة الآية 5

(1/31)

فوجب على أهل العلم: خلفاء الرسل: أن يبينوا للناس هذا الأمر العظيم, وأن يكون أعظم المطلوب, وأن تكون العناية به أعظم عناية; لأنه متى أسلم صار ما بعده تابعا له, ومتى لم يوجد التوحيد لم ينفع المكلف ما حصل من أعمال وأقوال, قال الله تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال تعالى: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (2) وقال سبحانه: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (3) في آيات كثيرات.
ويؤيد هذا المعنى أنه عليه الصلاة والسلام مكث بمكة عشر سنين, يدعو الناس إلى توحيد الله, قبل أن تفرض عليه الصلاة وغيرها, كلها دعوة إلى توحيد الله وترك الشرك وخلع الأوثان, وبيان أن الواجب على جميع الثقلين : أن يعبدوا الله وحده, ويدعوا ما عليه آباؤهم وأسلافهم من الشرك.
ولهذا سأل هرقل ملك الروم أبا سفيان بن حرب في أيام الهدنة, وكان أبو سفيان في وفد من قريش في تجارة بفلسطين , وصادف مجيء هرقل إلى القدس , فقيل له عنهم, فأمر بإحضارهم لسؤالهم عما يعلمون عن هذا النبي الذي بلغه خبره, وكان ذلك في وقت الهدنة, وعلى رأسهم أبو سفيان بن حرب , فسألهم عنه, وعن قوله: إنه نبي؟!.
فأمر بأبي سفيان , فأجلسه أمامه, وأجلسوا أصحابه خلفه, وقال لترجمانه: قل لهم: إني سائله فإن كذب فليكذبوه.
فسأل عن النبي صلى الله عليه وسلم , وعن أشياء كثيرة معروفة في البخاري وغيره, ومما سأل عنه أن سألهم: عما يدعوهم إليه؟.
__________
(1) سورة الأنعام الآية 88
(2) سورة الفرقان الآية 23
(3) سورة الزمر الآية 65

(1/32)

فقالوا: يدعونا إلى أن نعبد الله وحده, وأن نترك ما عليه آباؤنا, ويأمرنا بالصلاة والصدق والصلة والعفاف.
فقال لهم: إن كان كما قلتم ليملكن موضع قدمي هاتين فكان الأمر كما قال, فملك الله المسلمين الشام , وأزاح عنها الروم , ونصر الله نبيه وأيد حزبه.
والمقصود أن هذا الأصل هو الأمر العظيم.. ولما تساهل فيه الناس- إلا من رحم الله- وقعوا في الشرك الأكبر, وهم يدعون الإسلام وينكرون على من رماهم بخلافه, وهم على الشرك بسبب جهلهم بهذا الأصل العظيم, فقد اتخذوا كثيرا من الأموات آلهة من دون الله يعبدونهم, ويطوفون بقبورهم, ويستغيثون بهم, ويسألونهم شفاء المرضى, وقضاء الحاجات, والنصر على الأعداء, ويقولون: هذا ليس بشرك وإنما هو تعظيم للصالحين, وتوسل بهم إلى الله, ويقولون أيضا: بأن الإنسان لا يدعو الله مباشرة إنما يدعو الله بواسطة الأولياء وهم كالوزراء بالنسبة إلى الرب, كما أن الوزراء بالنسبة للملوك هم الواسطة, فشبهوا الله بخلقه, وعبدوا خلقه من دونه. نسأل الله العافية.
فكل هذا من أسباب الجهل, وقلة البصيرة بهذا الأصل العظيم , فعباد البدوي , وعباد الشيخ: عبد القادر , وعباد الحسين , وعباد غيرهم من الناس, أصابهم البلاء من هذا السبيل, جهلوا حقيقة التوحيد, وجهلوا دعوة الرسل, والتبست عليهم الأمور, فوقعوا في الشرك واستحسنوه, وجعلوه دينا وقربة, وأنكروا على من أنكر عليهم, وقل أن تجد في غالب الأمصار العالم البصير بهذا الأصل العظيم, بل تجد من يشار إليه بالأصابع, ويقال: إنه العالم, وهو مع ذلك ممن يعظم القبور التعظيم الذي لم يشرعه الله, ويدعو أهلها, ويستغيث بهم وينذر لهم ونحو ذلك.
أما علماء الحق, علماء السنة, علماء التوحيد فهم قليل في كل مكان.

(1/33)

فالواجب على الطلبة في هذه الجامعة, وعلى جميع الطلاب في جميع الجامعات الإسلامية: أن يعتنوا بهذا الأصل, وأن يحكموه غاية الإحكام, حتى يكونوا دعاة للهدى, ومبشرين بالحق, وحتى يكونوا مبصرين للناس بحقيقة دينهم الذي بعث الله به نبيه محمدا عليه الصلاة والسلام, وبعث به الرسل جميعا.
وهذه الكلمة التي أقولها لكم الآن تتعلق بأنواع التوحيد وأنواع الشرك. والتوحيد : مصدر وحد يوحد توحيدا, يعني: وحد الله أي اعتقده واحدا لا شريك له في ربوبيته, ولا في أسمائه وصفاته, ولا في ألوهيته وعبادته, سبحانه وتعالى. فهو واحد جل وعلا وإن لم يوحده الناس, وإنما سمي إفراد الله بالعبادة توحيدا; لأن العبد باعتقاده ذلك قد وحد الله عز وجل, واعتقده واحدا فعامله على ضوء ذلك بإخلاص العبادة له سبحانه ودعوته وحده, والإيمان بأنه مدبر الأمور وخالق الخلق, وأنه صاحب الأسماء الحسنى, والصفات الكاملة, وأنه يستحق العبادة دون كل ما سواه .

(1/34)

وعند التفصيل تكون أنواع التوحيد ثلاثة:
توحيد الربوبية , وتوحيد الألوهية, وتوحيد الأسماء والصفات , فتوحيد الربوبية أقر به المشركون ولم ينكروه, لكنهم لم يدخلوا به في الإسلام; لأنهم لم يخصوا الله بالعبادة, ولم يقروا بتوحيد الإلهية, بل أقروا بأن ربهم هو الخالق الرازق, وأن الله هو ربهم, ولكنهم لم يوحدوه بالعبادة, فقاتلهم النبي صلى الله عليه وسلم حتى يخلصوا العبادة لله وحده.
فتوحيد الربوبيه معناه: الإقرار بأفعال الرب, وتدبيره للعالم, وتصرفه فيه, هذا يسمى: توحيد الربوبية, وهو الاعتراف بأنه الخلاق الرزاق مدبر الأمور ومصرفها, يعطي ويمنع, ويخفض ويرفع, ويعز ويذل, ويحيي ويميت, وهو على كل شيء قدير.
وهذا في الجملة أقر به المشركون, كما قال سبحانه: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1)
__________
(1) سورة الزخرف الآية 87

(1/34)

وقال سبحانه: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } (1) وقال تعالى : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2)
فهم معترفون بهذه الأمور, لكنهم لم يستفيدوا من هذا الإقرار في توحيد الله بالعبادة, وإخلاصها له سبحانه وتعالى, بل اتخذوا معه وسائط, وزعموا أنها شفعاء وأنها تقربهم إلى الله زلفى, كما قال تعالى: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فقال سبحانه ردا عليهم: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فهو سبحانه لا يعلم له شريكا, لا في السماء ولا في الأرض, بل هو الواحد الأحد, سبحانه وتعالى, الفرد الصمد, المستحق للعبادة جل وعلا, وقال سبحانه وتعالى: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (5) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (6) ثم قال سبحانه: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (7) والمعنى: يقولون ما نعبدهم إلا ليقربونا إلى الله زلفى, يعني: ما عبدناهم; لأنهم يضرون وينفعون, أو لأنهم يخلقون ويرزقون, أو لأنهم يدبرون الأمور, ولكن عبدناهم; ليقربونا إلى الله زلفى, وليشفعوا لنا عنده, كما قالوا في الآية السابقة من سورة يونس: { هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (8)
__________
(1) سورة لقمان الآية 25
(2) سورة يونس الآية 31
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 2
(6) سورة الزمر الآية 3
(7) سورة الزمر الآية 3
(8) سورة يونس الآية 18

(1/35)

وعرف بهذا أنهم لم يعتقدوا أن آلهتهم تنفع وتضر, وتحيي وتميت, وترزق وتعطي وتمنع, وإنما عبدوهم ليشفعوا لهم وليقربوهم إلى الله زلفى, فاللات والعزى ومناة والمسيح ومريم والصالحون من العباد, كل هؤلاء ما عبدهم المشركون الأولون, لأنهم ينفعون ويضرون, بل عبدوهم لأنهم يرجون شفاعتهم, وأن يقربوهم إلى الله زلفى, فحكم الله عليهم بالشرك في قوله تعالى: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (1) وقال في آية الزمر: { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (2) فحكم عليهم بالكفر والكذب, حين قالوا: ما نعبدهم إلا ليقربونا إلى الله زلفى, فبين أنهم كذبة في زعمهم أنهم يقربونهم إلى الله زلفى, كفرة بهذا العمل, وهو عبادتهم إياهم بالذبح والنذر والدعاء والاستغاثة ونحو ذلك.
وقد دعاهم صلى الله عليه وسلم عشر سنين يقول لهم: « يا قوم قولوا لا إله إلا الله تفلحوا » (3) فأعرض عنه الأكثرون, ولم يهتد إلا الأقلون, ثم أجمع رأيهم على قتله, فأنجاه الله من شرهم ومن كيدهم, وهاجر إلى المدينة عليه الصلاة والسلام, فأقام بها شريعة الله ودعا فيها إلى الله, وتقبل الدعوة الأنصار رضي الله عنهم, وجاهدوا معه عليه الصلاة والسلام وجاهد معه المهاجرون من قريش , ومن غيرهم حتى أظهر الله دينه, وأعلى كلمته, وأذل الكفر وأهله.
وهذا النوع الذي أقر به المشركون هو توحيد الربوبية: وهو توحيد الله بأفعاله من خلق ورزق وتدبير وإحياء وإماتة وغير ذلك من أفعاله سبحانه كما سبق.
وهو حجة عليهم في إنكارهم توحيد الله بالعبادة, لأنه يستلزمه, ويدل
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 3
(3) مسند أحمد بن حنبل (3/492).

(1/36)

عليه ويوجبه. فلهذا أقام الله الحجة عليهم بهذا الإقرار فقال: { فَقُلْ أَفَلَا تَتَّقُونَ } (1) وفي الآيات الأخرى أفلا تعقلون , أفلا تذكرون .
ومن تدبر هذا الأمر الذي أقروا به, استفاد لو عقل أن هذا المتصف بهذه الصفات هو المستحق لأن يعبد, ما دام هو الخلاق وهو الرزاق وهو المحيي وهو المميت وهو المعطي وهو المانع وهو المدبر للأمور, وهو العالم بكل شيء والقادر على كل شيء, فكيف تصرف العبادة لغيره, بل كيف يرجى غيره, ويخاف غيره لو عقل أولئك الكفار, ولكنهم لا يعقلون: { اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ } (2) وقال في المنافقين: { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ } (3) وهكذا أشباههم كما قال سبحانه: { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } (4) هؤلاء هم الغافلون حقا وهم أشباه الأنعام, بل هم أضل منها, كما وصفهم الله بذلك في آيات بينات, وحجج نيرات, وبراهين ساطعات, ومع ذلك لم يفهموها ولم يعقلوها, واستمروا على كفرهم وضلالهم, حتى حاربوه صلى الله عليه وسلم يوم بدر , ويوم أحد , ويوم الخندق (يوم الأحزاب), استمروا في كفرهم وضلالهم, ولم تنفع فيهم الآيات, ولم يستفيقوا من غفلتهم وإعراضهم, ولله الحكمة البالغة سبحانه وتعالى والحجة الدامغة.
ثم إنه سبحانه أظهر نبيه, وأعز دينه, وقهر الأعداء, فغزاهم صلى الله عليه وسلم يوم
__________
(1) سورة يونس الآية 31
(2) سورة المجادلة الآية 19
(3) سورة البقرة الآية 18
(4) سورة الأعراف الآية 179

(1/37)

الفتح, ونصره الله عليهم, وفتح بلادهم, ودخلوا في دين الله أفواجا, وعند ذلك أظهر عليه الصلاة والسلام توحيد الإلهية, وقبله الناس, ودخلوا في الحق, ثم قامت ضده هوازن , وأهل الطائف . فأظهره الله عليهم, وشتت شملهم, واستولى عليه الصلاة والسلام على نسائهم وذرياتهم وأموالهم, وجعل الله العاقبة والنصر لنبيه صلى الله عليه وسلم , ولعباده المؤمنين فالحمد لله على ذلك.
والنوع الثاني: توحيد الأسماء والصفات , وهو أيضا من جنس توحيد الربوبية, قد أقروا به وعرفوه. وتوحيد الربوبية يستلزمه; لأن من كان هو الخلاق الرزاق والمالك لكل شيء, فهو المستحق لجميع الأسماء الحسنى والصفات العلى, وهو الكامل في ذاته وأسمائه وصفاته وأفعاله, لا شريك له, ولا شبيه له, ولا تدركه الأبصار وهو السميع العليم, كما قال سبحانه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وكما قال عز وجل: { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وهم أي الكفار يعرفون ربهم بأسمائه وصفاته, وقد كابر بعضهم فأنكر اسم الرحمن, فأكذبهم الله بقوله سبحانه: { كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ } (6)
النوع الثالث هو توحيد الله بالعبادة وهو معنى لا إله إلا الله , فإن معناها لا معبود حق إلا الله, فهي تنفي العبادة بجميع أنواعها عن غير الله, وتثبتها لله وحده سبحانه وتعالى.
وهذه الكلمة هي أصل الدين وأساسه كله, وهي الكلمة التي دعا إليها النبي صلى الله عليه وسلم قومه, ودعا إليها عمه أبا طالب فلم يسلم ومات على دين قومه.
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة الرعد الآية 30

(1/38)

وقد أوضح الله معناها في مواضع كثيرة من الكتاب الكريم, منها قوله سبحانه { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (1) وقوله جل وعلا: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقوله تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقوله: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) الآية, إلى غير ذلك من الآيات. وكلها تفسر هذه الكلمة, وتوضح أن معناها: إبطال العبادة لغير الله, وإثبات العبادة بحق لله وحده جل وعلا, كما قال سبحانه في سورة الحج: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (5) وقال في سورة لقمان: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (6)
فالله سبحانه وتعالى هو الحق, وله دعوة الحق, وعبادته هي الحق دون كل ما سواه سبحانه وتعالى, فلا يستغاث إلا به, ولا ينذر إلا له, ولا يتوكل إلا عليه, ولا يطلب الشفاء إلا منه, ولا يطاف إلا ببيته العتيق, إلى غير هذا من أنواع العبادة, وهو الحق ودينه الحق سبحانه وتعالى, ومن أتقن هذه الأنواع الثلاثة: أعني أنواع التوحيد, وحفظها واستقام على معناها, علم أن الله هو الواحد حقا, وأنه هو المستحق للعبادة دون جميع خلقه, ومن ضيع واحدا منها أضاع الجميع فهي متلازمة, لا إسلام إلا بها جميعا, ومن أنكر صفات الله وأسماءه , فلا دين له, ومن زعم أن مع الله مصرفا للكون يدبر الأمور , فهو كافر مشرك في الربوبية بإجماع أهل العلم.
__________
(1) سورة البقرة الآية 163
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة البينة الآية 5
(5) سورة الحج الآية 62
(6) سورة لقمان الآية 30

(1/39)

ومن أقر بتوحيد الربوبية والأسماء والصفات, ولكن لم يعبد الله وحده , بل عبد معه سواه من المشايخ أو الأنبياء أو الملائكة أو الجن أو الكواكب أو الأصنام أو غير ذلك فقد أشرك بالله وكفر به سبحانه, ولا تنفعه بقية الأقسام لا توحيد الربوبية, ولا توحيد الأسماء والصفات, حتى يجمع بين الثلاثة, فيقر بأن الله ربه هو الخالق الرازق المالك لجميع الأمور, ويقر بما كفر به المشركون, وحتى يؤمن بأنه سبحانه له الأسماء الحسنى والصفات العلى, لا شبيه له, ولا شريك له, كما قال عز وجل: { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (5) وقال عز وجل: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6)
الثالث: وهو توحيد العبادة , هو معنى لا إله إلا الله, وهو الأساس العظيم لدعوة الرسل لأن النوعين الآخرين لم ينكرهما المشركون كما تقدم, وإنما أنكروا هذا النوع وهو توحيد العبادة, لما قال لهم: قولوا لا إله إلا الله, قالوا: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (7) وقالوا أيضا: { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (8) وقبلها قوله سبحانه: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (9) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (10) فكذبهم الله بقوله: { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (11)
وهذا النوع هو توحيد العبادة, وهو الذي أنكره المشركون الأولون , وينكره المشركون اليوم, ولا يؤمنون به, بل عبدوا مع الله سواه, فعبدوا
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة النحل الآية 74
(6) سورة الشورى الآية 11
(7) سورة ص الآية 5
(8) سورة الصافات الآية 36
(9) سورة الصافات الآية 35
(10) سورة الصافات الآية 36
(11) سورة الصافات الآية 37

(1/40)

الأشجار والأحجار وعبدوا الأصنام, وعبدوا الأولياء والصالحين, واستغاثوا بهم, ونذروا لهم وذبحوا لهم, إلى غير هذا مما يفعله عباد القبور وعباد الأصنام والأحجار وأشباههم, وهم بذلك مشركون كفار, إذا ماتوا على ذلك لم يغفر لهم, كما قال سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وقال سبحانه: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) وقال سبحانه: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3)
فلا بد من تحقيق هذا النوع, وإفراد الله بالعبادة ونفي الإشراك به سبحانه وتعالى, والاستقامة على ذلك, والدعوة إليه, والموالاة فيه, والمعاداة عليه, وبسبب الجهل بهذا النوع, وعدم البصيرة فيه يقع الناس في الشرك ويحسبون أنهم مهتدون, كما قال عز وجل: { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (4) وقال في حق النصارى وأمثالهم: { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا } (5) { الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا } (6) فالكافر لجهله وانتكاس قلبه, يحسب أنه محسن, وهو يعبد غير الله, ويدعو غير الله, ويستغيث بغير الله, ويتقرب بالذبائح والنذور لغيره عز وجل, وما ذلك إلا لجهله وقلة بصيرته, وقد أنزل الله فيهم عز وجل قوله سبحانه: { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (7) وقوله عز وجل: { وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا } (8) الآية فالواجب على
__________
(1) سورة النساء الآية 48
(2) سورة الأنعام الآية 88
(3) سورة المائدة الآية 72
(4) سورة الأعراف الآية 30
(5) سورة الكهف الآية 103
(6) سورة الكهف الآية 104
(7) سورة الفرقان الآية 44
(8) سورة الأعراف الآية 179

(1/41)

أهل العلم, وعلى طلاب العلم: أن يعنوا بهذا النوع أعظم عناية, لكثرة الجهل به, ووقوع أكثر الخلق في ضده.
أما النوعان الآخران: فهما بحمد الله من أوضح الأشياء وأبينها, لكن هذا النوع أعني: توحيد العبادة يشتبه على أكثر الناس بسبب الشبه الكثيرة التي يروجها أعداء الله, ويلبسون بها على كثير من الناس, والأمر فيها بحمد الله واضح لمن نور الله بصيرته وهي شبه باطلة لا وجه لها.
فالحق واضح أبلج, وهو وجوب إخلاص العبادة لله وحده, دون كل ما سواه, كما قال عز وجل: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (1) وقال سبحانه وتعالى: { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقال سبحانه: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (3) ويقول سبحانه وتعالى: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (4) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (5) ويقول سبحانه: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (6) في آيات كثيرات كلها دالة على وجوب إخلاص العبادة لله وحده, وأن صرف العبادة لغير الله شرك وكفر, وهكذا لو اعتقد أن شخصا أو جمادا يصلح أن يعبد كفر وإن لم يعبده, فلو اعتقد أن هذا الصنم, أو هذا الشخص لجبرائيل أو النبي محمد صلى الله عليه وسلم , أو الشيخ: عبد القادر الجيلاني , أو البدوي , أو الحسين , أو علي بن أبي طالب , لو اعتقد
__________
(1) سورة غافر الآية 14
(2) سورة الجن الآية 18
(3) سورة يونس الآية 106
(4) سورة فاطر الآية 13
(5) سورة فاطر الآية 14
(6) سورة المؤمنون الآية 117

(1/42)

أن واحدا منهم أو غيرهم يصلح للعبادة, وأنه لا بأس أن يدعى من دون الله, ولا بأس أن يستغاث به صار كافرا, وإن لم يفعل شيئا.
وهكذا لو اعتقد أنهم يعلمون الغيب, أو يتصرفون في الكون كان كافرا بهذا الاعتقاد, عند جميع أهل العلم, فكيف إذا دعاهم من دون الله, أو استغاث بهم أو نذر لهم فإنه يكون بذلك مشركا شركا أكبر.
وهكذا إذا سجد لهم أو صلى لهم أو صام لهم صار بذلك مشركا شركا أكبر, نسأل الله السلامة من ذلك .

(1/43)

وضد التوحيد: الشرك وهو أنواع ثلاثة , والحقيقة أنه نوعان: شرك أكبر, وشرك أصغر.
فالشرك الأكبر : هو ما يتضمن صرف العبادة لغير الله أو بعضها, أو يتضمن جحد شيء مما أوجب الله من الأمور المعلومة من الدين بالضرورة كالصلاة, وصوم رمضان, أو يتضمن جحد شيء مما حرم الله, مما هو معلوم من الدين بالضرورة كالزنا والخمر ونحوها, أو يتضمن طاعة المخلوق في معصية الخالق على وجه الاستحلال لذلك, وأنه يجوز أن يطاع فلان أو فلانة, فيما يخالف دين الله عز وجل, من رئيس أو وزير أو عالم أو غيرهم فكل ما يتضمن صرف بعض العبادة لغير الله كدعاء الأولياء والاستغاثة بهم والنذر لهم, أو يتضمن استحلال ما حرم الله, أو إسقاط ما أوجب الله, كاعتقاد أن الصلاة لا تجب أو الصوم لا يجب أو الحج مع الاستطاعة لا يجب, أو الزكاة لا تجب, أو اعتقد أن مثل هذا غير مشروع مطلقا, كان هذا كفرا أكبر, وشركا أكبر; لأنه يتضمن تكذيب الله ورسوله.
وهكذا لو اعتقد حل ما حرم الله مما هو معلوم من الدين بالضرورة كاستحلال الزنا والخمر, وعقوق الوالدين, أو استحل قطع الطريق أو اللواط أو أكل الربا, وما أشبه ذلك من الأمور المعروف تحريمها بالنص والإجماع- إذا اعتقد حلها كفر

(1/43)

إجماعا, نسأل الله العافية وصار حكمه حكم المشركين شركا أكبر.
وهكذا من استهزأ بالدين, وسخر به حكمه حكمهم, وكفره كفر أكبر, كما قال الله سبحانه وتعالى: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) وهكذا لو استهان بشيء مما عظمه الله احتقارا له , وازدراء له, كأن يستهين بالمصحف, أو يبول عليه, أو يطأ عليه, أو يقعد عليه, أو ما أشبه ذلك استهانة به, كفر إجماعا; لأنه بذلك يكون متنقصا لله, محتقرا له; لأن القرآن كلامه سبحانه وتعالى, فمن استهان به فقد استهان بالله عز وجل, وهذه الأمور قد أوضحها العلماء في باب حكم المرتد, ففي كل مذهب من المذاهب الأربعة ذكروا بابا سموه: باب حكم المرتد , أوضحوا فيه جميع أنواع الكفر والضلال, وهو باب جدير بالعناية, ولا سيما في هذا العصر الذي كثرت فيه أنواع الردة, والتبس الأمر في ذلك على كثير من الناس, فمن عني به حق العناية عرف نواقض الإسلام, وأسباب الردة, وأنواع الكفر والضلال.
والنوع الثاني: الشرك الأصغر , وهو ما ثبت بالنصوص تسميته شركا, لكنه لم يبلغ درجة الشرك الأكبر, فهذا يسمى شركا أصغر مثل: الرياء والسمعة كمن يقرأ يرائي, أو يصلي يرائي, أو يدعو إلى الله يرائي ونحو ذلك. فقد ثبت في الحديث أنه صلى الله عليه وسلم قال: « أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال: الرياء يقول الله عز وجل يوم القيامة للمرائين: اذهبوا إلى من كنتم تراءون في الدنيا فانظروا هل تجدون عندهم من جزاء؟ » (3) رواه الإمام أحمد بإسناد صحيح عن محمود بن لبيد الأشهلي الأنصاري رضي الله عنه ورواه الطبراني أيضا والبيهقي وجماعة مرسلا عن محمود المذكور وهو صحابي صغير لم يسمع من النبي صلى الله عليه وسلم ولكن مرسلات الصحابة صحيحة وحجة عند أهل العلم, وبعضهم حكاه إجماعا.
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) مسند أحمد بن حنبل (5/428).

(1/44)

ومن ذلك قول العبد: ما شاء الله وشاء فلان, أو لولا الله وفلان, أو هذا من الله ومن فلان.
هذا كله من الشرك الأصغر, كما في الحديث الذي رواه أبو داود بإسناد صحيح عن حذيفة رضي الله عنه, عن النبي صلى الله عليه وسلم أنه قال: « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (1) .
ومن هذا ما رواه النسائي عن قتيلة « أن اليهود قالوا لأصحاب النبي صلى الله عليه وسلم : إنكم تشركون تقولون: ما شاء الله وشاء محمد ، وتقولون: والكعبة فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة وأن يقولوا ما شاء الله ثم شاء محمد » (2) وفي رواية للنسائي أيضا عن ابن عباس رضي الله عنهما « أن رجلا قال: يا رسول الله ما شاء الله وشئت. فقال: أجعلتني لله ندا ما شاء الله وحده » (3) ومن ذلك ما ثبت عن ابن عباس رضي الله عنهما في تفسير قوله تعالى: { فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (4) قال: هو الشرك في هذه الأمة أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل, وهو أن تقول: والله وحياتك يا فلان وحياتي, وتقول: لولا كليبة هذا لأتانا اللصوص, ولولا البط في الدار لأتى اللصوص, وقول الرجل: ما شاء الله وشئت, وقول: لولا الله وفلان, لا تجعل فيها فلانا . هذا كله به شرك . رواه ابن أبي حاتم بإسناد حسن.
فهذا وأشباهه من جنس الشرك الأصغر. وهكذا الحلف بغير الله , كالحلف بالكعبة , والأنبياء والأمانة وحياة فلان, وبشرف فلان ونحو ذلك, فهذا من الشرك الأصغر; لما ثبت في المسند بإسناد صحيح عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « من حلف بشيء دون الله فقد أشرك » (5) وروى الإمام أحمد وأبو داود والترمذي رحمهم الله بإسناد صحيح عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « من حلف بغير الله فقد كفر أو أشرك » (6) .
__________
(1) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(2) سنن ابن ماجه الكفارات (2118),مسند أحمد بن حنبل (5/72),سنن الدارمي الاستئذان (2699).
(3) سنن ابن ماجه الكفارات (2117),مسند أحمد بن حنبل (1/283).
(4) سورة البقرة الآية 22
(5) مسند أحمد بن حنبل (1/47).
(6) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(1/45)

وهذا يحتمل أن يكون شكا من الراوي, ويحتمل أن أو بمعنى الواو, والمعنى: فقد كفر وأشرك. ومن هذا ما رواه الشيخان عن عمر رضي الله تعالى عنه , عن النبي صلى الله عليه وسلم أنه قال: « من كان حالفا فليحلف بالله أو ليصمت » (1) . والأحاديث في هذا المعنى كثيرة.
وهذه أنواع من الشرك الأصغر , وقد يكون أكبر على حسب ما يكون في قلب صاحبه, فإذا كان في قلب الحالف بالنبي أو البدوي أو الشيخ فلان, أنه مثل الله, أو أنه يدعى مع الله, أو أنه يتصرف في الكون مع الله أو نحو ذلك, صار شركا أكبر بهذه العقيدة, أما إذا كان الحالف بغير الله لم يقصد هذا القصد, وإنما جرى على لسانه من غير هذا القصد لكونه اعتاد ذلك, كان ذلك شركا أصغر.
وهناك شرك يقال له: الشرك الخفي ذكر بعض أهل العلم أنه قسم ثالث, واحتج عليه بقوله صلى الله عليه وسلم في حديث أبي سعيد الخدري : أن النبي صلى الله عليه وسلم قال: « ألا أنبئكم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله قال: الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل إليه » (2) خرجه الإمام أحمد .
والصواب: أن هذا ليس قسما ثالثا, بل هو من الشرك الأصغر, وهو قد يكون خفيا; لأنه يقوم بالقلوب, كما في هذا الحديث, وكالذي يقرأ يرائي, أو يأمر بالمعروف وينهى عن المنكر يرائي, أو يجاهد يرائي, أو نحو ذلك.
وقد يكون خفيا من جهة الحكم الشرعي بالنسبة إلى بعض الناس كالأنواع التي في حديث ابن عباس السابق. وقد يكون خفيا وهو من الشرك الأكبر كاعتقاد المنافقين.. فإنهم يراءون بأعمالهم الظاهرة, وكفرهم خفي لم يظهروه, كما في قوله تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (3) { مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ } (4) الآية,
__________
(1) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) سنن ابن ماجه الزهد (4204),مسند أحمد بن حنبل (3/30).
(3) سورة النساء الآية 142
(4) سورة النساء الآية 143

(1/46)

والآيات في كفرهم وريائهم كثيرة, نسأل الله العافية.
وبما ذكرنا يعلم أن الشرك الخفي لا يخرج عن النوعين السابقين: شرك أكبر, وشرك أصغر, وإن سمي خفيا. فالشرك يكون خفيا ويكون جليا.
فالجلي: دعاء الأموات والاستغاثة بالأموات والنذر لهم , ونحو ذلك.
والخفي: ما يكون في قلوب المنافقين يصلون مع الناس, ويصومون مع الناس, وهم في الباطن كفار يعتقدون جواز عبادة الأوثان والأصنام, وهم على دين المشركين. فهذا هو الشرك الخفي؛ لأنه في القلوب.
وهكذا الشرك الخفي الأصغر, كالذي يقصد بقراءته ثناء الناس, أو بصلاته أو بصدقته أو ما أشبه ذلك, فهذا شرك خفي, لكنه شرك أصغر.
فاتضح بهذا أن الشرك شركان: أكبر, وأصغر, وكل منهما يكون خفيا: كشرك المنافقين.. وهو أكبر, ويكون خفيا أصغر كالذي يقوم يرائي في صلاته أو صدقته أو دعائه لله, أو دعوته إلى الله أو أمره بالمعروف أو نهيه عن المنكر أو نحو ذلك.
فالواجب على كل مؤمن: أن يحذر ذلك, وأن يبتعد عن هذه الأنواع, ولا سيما الشرك الأكبر, فإنه أعظم ذنب عصي الله به, وأعظم جريمة وقع فيها الخلق, وهو الذي قال الله سبحانه وتعالى فيه: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال فيه سبحانه وبحمده: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } (2) وقال فيه سبحانه أيضا: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3)
__________
(1) سورة الأنعام الآية 88
(2) سورة المائدة الآية 72
(3) سورة النساء الآية 48

(1/47)

فمن مات عليه فهو من أهل النار جزما, والجنة عليه حرام, وهو مخلد في النار أبد الآباد نعوذ بالله من ذلك.
أما الشرك الأصغر فهو أكبر من الكبائر, وصاحبه على خطر عظيم, لكن قد يمحى عن صاحبه برجحان الحسنات, وقد يعاقب عليه ببعض العقوبات لكن لا يخلد في النار خلود الكفار, فليس هو مما يوجب الخلود في النار, وليس مما يحبط الأعمال, ولكن يحبط العمل الذي قارنه.
فالشرك الأصغر يحبط العمل المقارن له, كمن يصلي يرائي فلا أجر له, بل عليه إثم.
وهكذا من قرأ يرائي فلا أجر له. بل عليه إثم, بخلاف الشرك الأكبر, والكفر الأكبر فإنهما يحبطان جميع الأعمال, كما قال تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1)
فالواجب على الرجال والنساء, وعلى العالم والمتعلم, وعلى كل مسلم, أن يعنى بهذا الأمر ويتبصر فيه, حتى يعلم حقيقة التوحيد بأنواعه, وحتى يعلم حقيقة الشرك بنوعيه: الأكبر والأصغر, وحتى يبادر بالتوبة الصادقة مما قد يقع منه من الشرك الأكبر, أو الشرك الأصغر, وحتى يلزم التوحيد, ويستقيم عليه, وحتى يستمر في طاعة الله, وأداء حقه, فإن التوحيد له حقوق, وهي أداء الفرائض, وترك المناهي, فلا بد مع التوحيد من أداء الفرائض, وترك المناهي, ولا بد أيضا من ترك الإشراك كله: صغيره وكبيره.
فالشرك الأكبر ينافي التوحيد, وينافي الإسلام كليا. والشرك الأصغر ينافي كماله الواجب, فلا بد من ترك هذا وهذا.
فعلينا جميعا أن نعنى بهذا الأمر, ونتفقه فيه, ونبلغه للناس بكل عناية وبكل إيضاح حتى يكون المسلم على بينة من هذه الأمور العظيمة.
__________
(1) سورة الأنعام الآية 88

(1/48)

والله المسئول عز وجل أن يوفقنا وإياكم للعلم النافع, والعمل الصالح, وأن يمنحنا والمسلمين جميعا الفقه في دينه والثبات عليه, وأن ينصر دينه ويعلي كلمته, ويجعلنا وإياكم من الهداة المهتدين, وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(1/49)

[وكما هي العادة لكل محاضرة السؤال عن الأشياء الهامة فقد وجهت إلي أسئلة كثيرة, أذكر هنا ما يتعلق بالتوحيد]:
س 1: يقول السائل: جزاكم الله خيرا على محاضرتكم الوافية, وجعلها الله في ميزان أعمالكم: وسؤالي هو: كيف السبيل إلى معرفة حقيقة التوحيد اعتقادا وسلوكا وعملا؟ .
جـ : الطريق بحمد الله ميسر فعلى المؤمن أن يحاسب نفسه, ويلزمها الحق , ويتأثر بالمطبقين للنصوص على أنفسهم, فيستقيم على توحيد الله والإخلاص له ويلزم العمل بذلك, ويدعو إليه, حتى يثبت عليه, ويكون سجية له لا يضره بعد ذلك من أراد أن يعوقه عن هذا أو يلبس عليه.
المهم أن يعنى بهذا الأمر ويحاسب نفسه, وأن يعرفه جيدا حتى لا تلتبس عليه الأمور, وحتى لا تروج عليه الشبهات.

(1/49)

س 2: نشاهد في بعض البلاد الإسلامية أن هناك أناسا يطوفون بالقبور عن جهل.. فما حكم هؤلاء, وهل يطلق على الواحد منهم مشرك؟ .
جـ : حكم من دعا الأصنام واستغاث بها ونحو ذلك بحمد الله ظاهر وهو الكفر الأكبر إلا أن يدعي أنه طاف بالقبور بقصد عبادة الله, كما يطوف بالكعبة يظن أنه يجوز الطواف بالقبور ولم يقصد التقرب بذلك لأصحابها وإنما قصد التقرب إلى الله وحده, فهذا يعتبر مبتدعا لا كافرا; لأن الطواف بالقبور بدعة منكرة, كالصلاة عندها, وكل ذلك من وسائل الكفر, ولكن الغالب على عباد القبور هو التقرب إلى أهلها بالطواف بها, كما يتقربون إليهم بالذبح لهم والنذر لهم, وكل ذلك شرك أكبر, من مات

(1/49)

عليه مات كافرا لا يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين, وأمره إلى الله عز وجل في الآخرة إن كان ممن لم تبلغه الدعوة فله حكم أهل الفترة , ويدل على ذلك: ما جرى لأم النبي صلى الله عليه وسلم فإنها ما كانت أدركت النبوة وكانت على دين قومها, واستأذن النبي صلى الله عليه وسلم ربه أن يستغفر لها, فلم يؤذن له أن يستغفر لها؛ لأنها كانت على دين الجاهلية, وهكذا أبوه قال عنه صلى الله عليه وسلم لما سأله سائل عن أبيه: « إن أبي وأباك في النار » (1) وأبوه صلى الله عليه وسلم مات في الجاهلية على دين قومه فصار حكمه حكم الكفار, لكن من لم تبلغه الدعوة في الدنيا, ومات على جهل بالحق يمتحن يوم القيامة في أصح أقوال أهل العلم فإن نجح دخل الجنة, وإن عصى دخل النار.
وهكذا جميع أهل الفترات الذين لم تبلغهم الدعوة, كما قال تعالى: { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (2)
أما من بلغه القرآن أو بعثة الرسول صلى الله عليه وسلم فلم يستجب فقد قامت عليه الحجة, كما قال الله عز وجل: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (3) يعني: أن من بلغه القرآن فقد أنذر.
وقال تعالى: { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (4) فمن بلغه القرآن وبلغه الإسلام, ثم لم يدخل فيه فله حكم الكفرة, وقد صح عن النبي صلى الله عليه وسلم أنه قال: « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (5) خرجه مسلم في الصحيح . فجعل سماعه ببعثة النبي صلى الله عليه وسلم حجة عليه.
والحاصل: أن من أظهر الكفر في ديار الإسلام حكمه حكم الكفرة, أما كونه يوم القيامة ينجو أو لا ينجو فهذا إلى الله سبحانه وتعالى, إن كان ممن لم تبلغه الدعوة ولم يسمع ببعثة الرسول صلى الله عليه وسلم فإنه يمتحن يوم القيامة
__________
(1) صحيح مسلم الإيمان (203),سنن أبو داود السنة (4718),مسند أحمد بن حنبل (3/119).
(2) سورة الإسراء الآية 15
(3) سورة الأنعام الآية 19
(4) سورة إبراهيم الآية 52
(5) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(1/50)

ويرسل إليه عنق من النار كما جاء في حديث الأسود بن سريع فيقال له: ادخل, فإن دخلها كان عليه بردا وسلاما, وإن أبى التف عليه العنق وصار إلى النار نسأل الله السلامة.
فالخلاصة: أن من لم تبلغه الدعوة كالذين في أطراف الدنيا أو في أوقات الفترات , أو كان بلغته وهو مجنون ذاهب العقل, أو هرم لا يعقل فهؤلاء وأشباههم مثل أولاد المشركين الذين ماتوا وهم صغار, فإن أولاد المشركين الذين لم يبلغوا الحلم كلهم أمرهم إلى الله, فالله يعلم بما كانوا عاملين, كما أجاب بذلك النبي صلى الله عليه وسلم لمن سأله عنهم, ويظهر علمه فيهم سبحانه يوم القيامة بالامتحان, فمن نجح منهم دخل الجنة, ومن لم ينجح دخل النار ولا حول ولا قوة إلا بالله. .
س 3: ما حكم التميمة من القرآن ومن غيره؟ .
ج : أما التميمة من غير القرآن كالعظام والطلاسم والودع وشعر الذئب وما أشبه ذلك فهذه منكرة محرمة بالنص, لا يجوز تعليقها على الطفل ولا على غير الطفل; لقوله صلى الله عليه وسلم: « من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له » (1) وفي رواية « من تعلق تميمة فقد أشرك » (2) .
أما إذا كانت من القرآن أو من دعوات معروفة طيبة, فهذه اختلف فيها العلماء, فقال بعضهم : يجوز تعليقها, ويروى هذا عن جماعة من السلف جعلوها كالقراءة على المريض.
والقول الثاني : أنها لا تجوز وهذا هو المعروف عن عبد الله بن مسعود وحذيفة رضي الله عنهما وجماعة من السلف والخلف قالوا: لا يجوز تعليقها ولو كانت من القرآن سدا للذريعة وحسما لمادة الشرك وعملا بالعموم; لأن الأحاديث المانعة من التمائم أحاديث عامة, لم تستثن شيئا. والوجب: الأخذ بالعموم فلا يجوز شيء من التمائم أصلا; لأن ذلك يفضي إلى تعليق غيرها والتباس الأمر.
__________
(1) مسند أحمد بن حنبل (4/154).
(2) مسند أحمد بن حنبل (4/156).

(1/51)

فوجب منع الجميع, وهذا هو الصواب لظهور دليله.
فلو أجزنا التميمة من القرآن ومن الدعوات الطيبة لانفتح الباب وصار كل واحد يعلق ما شاء, فإذا أنكر عليه, قال: هذا من القرآن, أو هذه من الدعوات الطيبة, فينفتح الباب, ويتسع الخرق وتلبس التمائم كلها.
وهناك علة ثالثة وهي: أنها قد يدخل بها الخلاء ومواضع القذر, ومعلوم أن كلام الله ينزه عن ذلك, ولا يليق أن يدخل به الخلاء. .
س 4: ما معنى الحديث: إن الرقى والتمائم والتولة شرك؟ .
ج : الحديث لا بأس بإسناده, رواه أحمد وأبو داود من حديث ابن مسعود , ومعناها عند أهل العلم: إن الرقى التي تكون بألفاظ لا يعرف معناها أو بأسماء الشياطين أو ما أشبه ذلك ممنوعة, والتولة نوع من السحر يسمونه: الصرف والعطف, والتمائم ما يعلق على الأولاد عن العين أو الجن, وقد تعلق على المرضى والكبار, وقد تعلق على الإبل ونحو ذلك, وسبق الجواب عنها في جواب السؤال الثالث, ويسمى ما يعلق على الدواب الأوتار, وهي من الشرك الأصغر وحكمها حكم التمائم, وقد صح عن رسول الله صلى الله عليه وسلم: أنه « أرسل في بعض مغازيه إلى الجيش رسولا يقول لهم : لا يبقين في رقبة بعير قلادة من وتر إلا قطعت » (1) وهذا من الحجة على تحريم التمائم كلها سواء كانت من القرآن أو غيره.
وهكذا الرقى تحرم إذا كانت مجهولة, أما إذا كانت الرقى معروفة ليس فيها شرك ولا ما يخالف الشرع فلا بأس بها؛ لأن النبي صلى الله عليه وسلم رقى ورقي, وقال: « لا بأس بالرقى ما لم تكن شركا » (2) رواه مسلم .
وكذلك الرقية في الماء لا بأس بها, وذلك بأن يقرأ في الماء ويشربه المريض, أو يصب عليه, فقد فعل ذلك النبي صلى الله عليه وسلم فإنه ثبت في سنن أبي داود في كتاب الطب: « أنه صلى الله عليه وسلم قرأ في ماء لثابت بن قيس بن شماس ثم صبه عليه » , وكان السلف يفعلون ذلك, فلا بأس به.
__________
(1) صحيح البخاري الجهاد والسير (2843),صحيح مسلم اللباس والزينة (2115),سنن أبو داود الجهاد (2552),مسند أحمد بن حنبل (5/216),موطأ مالك الجامع (1745).
(2) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).

(1/52)

س5: جرت العادة عند بعض القبائل أن ينحروا الإبل عند المناسبات, هل يعتبر هذا قدحا في العقيدة؟ . .
ج : هذا فيه تفصيل, فإن كان نحرها للضيفان وإطعام الناس فهذا لا بأس به, وهو عمل مشروع, أما إن كان نحرها عند لقاء الملوك أو عند لقاء المعظمين تعظيما لهم فهذا شرك; لأنه ذبح لغير الله, فيدخل في عموم قوله تعالى: { وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ } (1) وهكذا نحرها عند القبور تذكيرا بجود أهلها وكرمهم, فهذا من عمل الجاهلية, وهو منكر لا يجوز; لأن رسول الله صلى الله عليه وسلم قال: « لا عقر في الإسلام » (2) .
فإن قصد به التقرب إلى أهل القبور فهذا شرك أكبر; وهكذا الذبح للجن والأصنام كله من الشرك الأكبر, نسأل الله السلامة من ذلك.
__________
(1) سورة البقرة الآية 173
(2) سنن أبو داود الجنائز (3222),مسند أحمد بن حنبل (3/197).

(1/53)

س6: بعض الناس يصلي على النبي صلى الله عليه وسلم كهذه: اللهم صل على نبينا محمد طب القلوب ودواء العافية, هل هذا مشروع؟ . .
ج : ليس بمشروع, وفيه إبهام يخشى منه الالتباس على الناس, ولكن أفضل الصلاة عليه الصلاة الإبراهيمية : اللهم صل على محمد وعلى آل محمد, كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد, اللهم بارك على محمد وعلى آل محمد, كما باركت على إبراهيم وعلى آل إبراهيم, إنك حميد مجيد. هذه الصلاة هي الصلاة المعروفة الثابتة عن النبي صلى الله عليه وسلم ولها أنواع, وبأي نوع منها صلى فقد فعل المشروع إذا كان من الأنواع الثابتة عنه صلى الله عليه وسلم .

(1/53)

س7: لي قريب يكثر الحلف بالله صدقا وكذبا .. ما حكم ذلك؟. .
ج : ينصح ويقال له: ينبغي لك عدم الإكثار من الحلف, ولو كنت صادقا. لقول الله سبحانه وتعالى { وَاحْفَظُوا أَيْمَانَكُمْ } (1) وقوله صلى الله عليه وسلم: « ثلاثة
__________
(1) سورة المائدة الآية 89

(1/53)

لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم أشيمط زان وعائل مستكبر ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع إلا بيمينه » .
وكانت العرب تمدح بقلة الأيمان, كما قال الشاعر:
قليل الألايا حافظ ليمينه ... إذا صدرت منه الألية برت
.
والألية: هي اليمين .
فالمشروع للمؤمن أن يقلل من الأيمان ولو كان صادقا; لأن الإكثار منها قد يوقعه في الكذب.
ومعلوم أن الكذب حرام, وإذا كان مع اليمين صار أشد تحريما, لكن لو دعت الضرورة أو المصلحة الراجحة إلى الحلف الكاذب فلا حرج في ذلك; لما ثبت عن النبي صلى الله عليه وسلم من حديث أم كلثوم بنت عقبة بن أبي معيط رضي الله عنها, أن النبي صلى الله عليه وسلم قال: « ليس الكذاب الذي يصلح بين الناس فيقول خيرا أو ينمي خيرا قالت: ولم أسمعه يرخص في شيء مما يقول الناس إنه كذب إلا في ثلاث: الإصلاح بين الناس, والحرب, وحديث الرجل امرأته, وحديث المرأة زوجها » (1) رواه مسلم في الصحيح .
فإذا قال في إصلاح بين الناس: والله إن أصحابك يحبون الصلح ويحبون أن تتفق الكلمة, ويريدون كذا وكذا, ثم أتى الآخرين وقال لهم مثل ذلك, ومقصده الخير والإصلاح فلا بأس بذلك للحديث المذكور.
وهكذا لو رأى إنسانا يريد أن يقتل شخصا ظلما أو يظلمه في شيء آخر, فقال له: والله إنه أخي, حتى يخلصه من هذا الظالم إذا كان يريد قتله بغير حق أو ضربه بغير حق, وهو يعلم أنه إذا قال: أخي, تركه احتراما له, وجب عليه مثل هذا لمصلحة تخليص أخيه من الظلم.
والمقصود: أن الأصل في الأيمان الكاذبة المنع والتحريم, إلا إذا ترتب عليها مصلحة كبرى أعظم من الكذب, كما في الثلاث المذكورة في الحديث السابق.
__________
(1) صحيح البخاري الصلح (2546),صحيح مسلم البر والصلة والآداب (2605),سنن الترمذي البر والصلة (1938),سنن أبو داود الأدب (4921),مسند أحمد بن حنبل (6/404).

(1/54)

س8: هل يخرج الشرك الأصغر صاحبه من الملة؟ .
ج : الشرك الأصغر لا يخرج من الملة , بل ينقص الإيمان وينافي كمال التوحيد الواجب, فإذا قرأ الإنسان يرائي أو تصدق يرائي, أو نحو ذلك نقص إيمانه وضعف وأثم على هذا العمل, لكن لا يكفر كفرا أكبر.

(1/55)

س9: قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) على من يعود الضمير في قوله تعالى: وجادلهم ؟ .
ج : يعود على المدعوين, والمعنى: ادع الناس إلى سبيل ربك, فالضمير في جادلهم يعني المدعوين سواء كانوا مسلمين أو كفارا, ومثلها قوله تعالى: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } (2) وأهل الكتاب: هم الكفرة من اليهود والنصارى , فلا يجوز جدالهم إلا بالتي هي أحسن إلا الذين ظلموا منهم, فالظالم يعامل بما يستحقه.
.
س10: ما حكم من يوحد الله تعالى ولكن يتكاسل عن أداء بعض الواجبات ؟ .
ج : يكون ناقص الإيمان, وهكذا من فعل بعض المعاصي ينقص إيمانه عند أهل السنة والجماعة ; لأنهم يقولون الإيمان قول وعمل وعقيدة يزيد بالطاعة وينقص بالمعصية , ومن أمثلة ذلك: ترك صيام رمضان بغير عذر أو بعضه فهذه معصية كبيرة تنقص الإيمان وتضعفه, وبعض أهل العلم يكفره بذلك.
لكن الصحيح: أنه لا يكفر بذلك ما دام يقر بالوجوب, ولكن أفطر بعض الأيام تساهلا وكسلا.
وهكذا لو أخر الزكاة عن وقتها تساهلا أو ترك إخراجها فهو معصية
__________
(1) سورة النحل الآية 125
(2) سورة العنكبوت الآية 46

(1/55)

وضعف في الإيمان, وبعض أهل العلم يكفره بتركها.
وهكذا لو قطع رحمه أو عق والديه كان هذا نقصا في الإيمان وضعفا فيه, وهكذا بقية المعاصي.
أما ترك الصلاة فهو ينافي الإيمان ويوجب الردة ولو لم يجحد وجوبها في أصح قولي العلماء; لقول النبي صلى الله عليه وسلم: « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (1) . وقوله صلى الله عليه وسلم: « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) في أحاديث أخرى تدل على ذلك.
__________
(1) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(1/56)


الله خالق كل شيء وما سواه مخلوق - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الله خالق كل شيء وما سواه مخلوق (1)
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه.
أما بعد: فقد كتب إلي بعض الإخوان يذكر أنه ألقى عليه بعض زملائه شبهة قائلا: إنه يعترف أن الله سبحانه هو خالق السماوات والأرض, والعرش والكرسي وكل شيء, ولكنه يسأل قائلا: الله ممن يكون؟ فأجابه بقوله له: كلامك الأول صحيح لا تعليق عليه, أما قولك الثاني وهو قولك: الله ممن يكون؟ فلا يقوله مسلم, وينبغي أن يسعك ما وسع الصحابة رضي الله عنهم, فإنهم لم يسألوا مثل هذا السؤال, وهم الفطاحل في العلم, وقال له أيضا: إن الله سبحانه قال عن نفسه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال: { هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } (3) إلى آخر ما ذكره. ورغب إلي في الإجابة عن هذه الشبهة فأجبته عن ذلك بما نصه:
اعلم وفقني الله وإياك وسائر المسلمين للفقه في دينه والثبات عليه: أن شياطين الإنس والجن لم يزالوا ولن يزالوا يوردون الكثير من الشبه على أهل الإسلام وغيرهم, للتشكيك في الحق وإخراج المسلم من النور إلى الظلمات, وتثبيت الكافر على عقيدته الباطلة, وما ذاك إلا لما سبق في علم الله وقدره السابق, من جعل هذه الدار دار ابتلاء وامتحان وصراع بين
__________
(1) نشرت في مجلة البحوث الإسلامية (العدد الثامن) الصادر في الأشهر: ذي القعدة وذي الحجة 1403هـ ومحرم وصفر 1404هـ.
(2) سورة الشورى الآية 11
(3) سورة الحديد الآية 3

(1/57)

الحق والباطل, حتى يتبين طالب الهدى من غيره, وحتى يتبين الصادق من الكاذب, والمؤمن من المنافق, كما قال سبحانه: { الم } (1) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (2) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (3) وقال سبحانه: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (4) وقال سبحانه: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } (5) وقال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (6) { وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ } (7) فأوضح سبحانه في الآية الأولى والثانية والثالثة: أنه يبتلي مدعي الإيمان بشيء من الفتن ليتبين صدقه في إيمانه وعدمه.
وأخبر سبحانه أنه فعل ذلك بمن مضى ليعلم سبحانه الصادقين من الكاذبين, وهذه الفتنة تشمل فتنة المال والفقر والمرض والصحة والعدو, وما يلقي الشياطين من الإنس والجن من أنواع الشبه وغير ذلك من أنواع الفتن, فيتبين بعد ذلك الصادق في إيمانه من الكاذب, ويعلم الله ذلك علما ظاهرا, موجودا في الخارج بعد علمه السابق؛ لأنه سبحانه قد سبق في علمه كل شيء كما قال عز وجل: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (8) وقال النبي صلى الله عليه وسلم: « كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة قال: وعرشه على الماء » (9) خرجه
__________
(1) سورة العنكبوت الآية 1
(2) سورة العنكبوت الآية 2
(3) سورة العنكبوت الآية 3
(4) سورة محمد الآية 31
(5) سورة الأنعام الآية 121
(6) سورة الأنعام الآية 112
(7) سورة الأنعام الآية 113
(8) سورة الطلاق الآية 12
(9) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).

(1/58)

مسلم في صحيحه . ولكنه عز وجل لا يؤاخذ العباد بمقتضى علمه السابق, وإنما يؤاخذهم ويثيبهم على ما يعلمه منهم, بعد عملهم إياه, ووجوده منهم في الخارج .
وذكر في الآيات الرابعة والخامسة والسادسة: أن الشياطين يوحون إلى أوليائهم من أنواع الشبه وزخرف القول ما يغرونهم به ليجادلوا به أهل الحق, ويشبهوا به على أهل الإيمان , ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة ليرضوا به, فيصولوا ويجولوا ويلبسوا الحق بالباطل, ليشككوا الناس في الحق, ويصدوهم عن الهدى, وما الله بغافل عما يعملون, لكن من رحمته عز وجل أن قيض لهؤلاء الشياطين وأوليائهم من يكشف باطلهم, ويزيح شبهتهم, بالحجج الدامغة والبراهين القاطعة, فيقيموا بذلك الحجة, ويقطعوا المعذرة, وأنزل كتابه سبحانه تبيانا لكل شيء, كما قال عز وجل: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (1) وقال سبحانه: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) قال بعض السلف: هذه الآية عامة لكل حجة يأتي بها أهل الباطل إلى يوم القيامة.
وقد ثبت في الأحاديث الصحيحة أن بعض الصحابة رضي الله عنهم قالوا للنبي صلى الله عليه وسلم: « يا رسول الله, إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به قال: وقد وجدتموه؟ قالوا: نعم. قال: ذلك صريح الإيمان » (3) . قال بعض أهل العلم في تفسير ذلك: إن الإنسان قد يوقع الشيطان في نفسه من الشكوك والوساوس ما يصعب عليه أن ينطق به لعظم بشاعته ونكارته, حتى إن خروره من السماء أهون عليه من أن ينطق به, فاستنكار العبد لهذه الوساوس, واستعظامه إياها ومحاربته لها هو صريح الإيمان; لأن إيمانه الصادق بالله عز وجل وبكمال أسمائه وصفاته, وأنه لا شبيه له, ولا
__________
(1) سورة النحل الآية 89
(2) سورة الفرقان الآية 33
(3) صحيح مسلم الإيمان (132),سنن أبو داود الأدب (5111),مسند أحمد بن حنبل (2/456).

(1/59)

ند له, وأنه الخلاق العليم الحكيم الخبير, يقتضي منه إنكار هذه الشكوك والوساوس ومحاربتها, واعتقاد بطلانها, ولا شك أن ما ذكره لك هذا الزميل من جملة الوساوس, وقد أحسنت في جوابه ووفقت للصواب فيما رددت به عليه زادك الله علما وتوفيقا.
وأنا أذكر لك إن شاء الله في هذا الجواب بعض ما ورد في هذه المسألة من الأحاديث, وبعض كلام أهل العلم عليها لعله يتضح لك من ذلك وللزميل المبتلى بالشبهة التي ذكرت, ما يكشف الشبهة ويبطلها ويوضح الحق, ويبين ما يجب على المؤمن أن يقوله ويعتمده عند ورود مثل هذه الشبهة, ثم أختم ذلك بما يفتح الله علي في هذا المقام العظيم, وهو سبحانه ولي التوفيق والهادي إلى سواء السبيل.
قال الإمام البخاري رحمه الله في كتابه (الجامع الصحيح) ص 336 من المجلد السادس من فتح الباري - طبعة المطبعة السلفية - في باب صفة إبليس وجنوده: حدثنا يحيى بن بكير , حدثنا الليث عن عقيل عن ابن شهاب قال: أخبرني عروة بن الزبير قال: قال أبو هريرة رضي الله عنه: قال رسول الله صلى الله عليه وسلم: « يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول: من خلق ربك؟ فإذا بلغه فليستعذ بالله ولينته » (1) ثم رواه في كتاب (الاعتصام) ص 264 من المجلد الثالث عشر من (فتح الباري) عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لن يبرح الناس يتساءلون حتى يقولوا: هذا الله خالق كل شيء فمن خلق الله؟ » (2) انتهى, وأخرج مسلم في صحيحه اللفظ الأول من حديث أبي هريرة ص 154 من الجزء الثاني من المجلد الأول من شرح مسلم للنووي رحمه الله, وأخرجه مسلم أيضا بلفظ آخر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « لا يزال الناس يتساءلون حتى يقال: هذا الله خلق الخلق فمن خلق الله؟ فمن وجد من ذلك شيئا فليقل: آمنت بالله ورسله » (3) ثم ساقه بألفاظ أخر. ثم رواه من حديث أنس رضي الله عنه عن
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6866),صحيح مسلم الإيمان (136),مسند أحمد بن حنبل (3/102).
(3) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).

(1/60)

رسول الله صلى الله عليه وسلم قال: قال الله عز وجل: « إن أمتك لا يزالون يقولون ما كذا ما كذا؟ حتى يقولوا: هذا الله خلق الخلق فمن خلق الله؟ » (1) وخرج مسلم أيضا رحمه الله عن أبي هريرة رضي الله عنه قال: « جاء ناس من أصحاب النبي صلى الله عليه وسلم فسألوه, إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به قال : وقد وجدتموه؟ قالوا: نعم . قال : ذلك صريح الإيمان » (2) . ثم رواه من حديث ابن مسعود رضي الله عنه قال: « سئل النبي عن الوسوسة قال: تلك محض الإيمان » (3) .
قال النووي رحمه الله في شرح مسلم لما ذكر هذه الأحاديث ما نصه: ( أما معاني الأحاديث وفقهها, فقوله صلى الله عليه وسلم: « ذلك صريح الإيمان ومحض الإيمان » (4) , معناه: استعظامكم الكلام به هو صريح الإيمان فإن استعظام هذا وشدة الخوف منه, ومن النطق به فضلا عن اعتقاده, إنما يكون لمن استكمل الإيمان استكمالا محققا وانتفت عنه الريبة والشكوك, واعلم أن الرواية الثانية وإن لم يكن فيها ذكر الاستعظام فهو مراد, وهي مختصرة من الرواية الأولى, ولهذا قدم مسلم رحمه الله الرواية الأولى, وقيل: معناه أن الشيطان إنما يوسوس لمن أيس من إغوائه فينكد عليه بالوسوسة لعجزه عن إغوائه.
وأما الكافر فإنه يأتيه من حيث شاء, ولا يقتصر في حقه على الوسوسة, بل يتلاعب به كيف أراد, فعلى هذا المعنى الحديث: سبب الوسوسة محض الإيمان, أو الوسوسة علامة محض الإيمان, وهذا القول اختيار القاضي عياض .
وأما قوله صلى الله عليه وسلم: « فمن وجد ذلك فليقل: آمنت بالله » (5) . وفي الرواية الأخرى: « فليستعذ بالله ولينته » (6) . فمعناه الإعراض عن هذا الخاطر الباطل والالتجاء إلى الله تعالى في إذهابه, قال الإمام المازري رحمه الله: ظاهر الحديث أنه صلى الله عليه وسلم أمرهم أن يدفعوا الخواطر بالإعراض عنها والرد لها, من غير استدلال
__________
(1) صحيح البخاري الاعتصام بالكتاب والسنة (6866),صحيح مسلم الإيمان (136),مسند أحمد بن حنبل (3/102).
(2) صحيح مسلم الإيمان (132),سنن أبو داود الأدب (5111),مسند أحمد بن حنبل (2/456).
(3) صحيح مسلم الإيمان (133).
(4) صحيح مسلم الإيمان (132),سنن أبو داود الأدب (5111),مسند أحمد بن حنبل (2/397).
(5) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).
(6) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).

(1/61)

ولا نظر في إبطالها. وقال: والذي يقال في هذا المعنى: أن الخواطر على قسمين: فأما التي ليست بمستقرة ولا اجتلبتها شبهة طرأت فهي التي تدفع بالإعراض عنها, وعلى هذا يحمل الحديث, وعلى مثلها يطلق اسم الوسوسة, فكأنه لما كان أمرا طارئا بغير أصل دفع بغير نظر في دليل إذ لا أصل له ينظر فيه, وأما الخواطر المستقرة التي أوجبتها الشبهة فإنها لا تدفع إلا بالاستدلال والنظر في إبطالها والله أعلم.
وأما قوله صلى الله عليه وسلم: « فليستعذ بالله ولينته » (1) . فمعناه: إذا عرض له هذا الوسواس فليلجأ إلى الله تعالى في دفع شره عنه وليعرض عن الفكر في ذلك, وليعلم أن هذا الخاطر من وسوسة الشيطان, وهو إنما يسعى بالفساد والإغواء فليعرض عن الإصغاء إلى وسوسته, وليبادر إلى قطعها بالاشتغال بغيرها, والله أعلم ) انتهى كلام النووي رحمه الله ص 156.
وقال الحافظ في الفتح في الكلام على حديث أبي هريرة المذكور في أول هذا الجواب ما نصه: (قوله: « من خلق ربك فإذا بلغه فليستعذ بالله ولينته » (2) أي: عن الاسترسال معه في ذلك, بل يلجأ إلى الله في دفعه, ويعلم أنه يريد إفساد دينه وعقله بهذه الوسوسة, فينبغي أن يجتهد في دفعها بالاشتغال بغيرها, قال الخطابي : وجه هذا الحديث: أن الشيطان إذا وسوس بذلك فاستعاذ الشخص بالله منه, وكف عن مطاولته في ذلك اندفع, قال: وهذا بخلاف ما لو تعرض أحد من البشر بذلك فإنه يمكن قطعه بالحجة والبرهان, قال: والفرق بينهما أن الآدمي يقع منه كلام بالسؤال والجواب, والحال معه محصور, فإذا راعى الطريقة وأصاب الحجة انقطع, وأما الشيطان فليس لوسوسته انتهاء, بل كلما ألزم حجة زاغ إلى غيرها إلى أن يفضي بالمرء إلى الحيرة, نعوذ بالله من ذلك.
قال الخطابي : (على أن قوله: " من خلق ربك " كلام متهافت ينقض آخره أوله؛ لأن الخالق يستحيل أن يكون مخلوقا, ثم لو كان السؤال متجها
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722),مسند أحمد بن حنبل (2/331).
(2) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722).

(1/62)

لاستلزم التسلسل, وهو محال, وقد أثبت العقل أن المحدثات مفتقرة إلى محدث, فلو كان هو مفتقرا إلى محدث لكان من المحدثات ) انتهى.
والذي نحا إليه من التفرقة بين وسوسة الشيطان ومخاطبة البشر فيه نظر; لأنه ثبت في مسلم من طريق هشام بن عروة عن أبيه في هذا الحديث: « لا يزال الناس يتساءلون حتى يقال هذا الله خلق الخلق فمن خلق الله؟ فمن وجد من ذلك شيئا فليقل آمنت بالله » (1) . فسوى في الكف عن الخوض في ذلك بين كل سائل عن ذلك من بشر وغيره.
وفي رواية لمسلم عن أبي هريرة قال: سألني عنها اثنان, وكان السؤال عن ذلك لما كان واهيا لم يستحق جوابا. أو الكف عن ذلك نظير الأمر بالكف عن الخوض في الصفات والذات, قال المازري : ( الخواطر على قسمين: فالتي لا تستقر ولا يجلبها شبهة هي التي تدفع بالإعراض عنها, وعلى هذا ينزل الحديث, وعلى مثلها يطلق اسم وسوسة, وأما الخواطر المستقرة الناشئة عن الشبهة فهي التي لا تندفع إلا بالنظر والاستدلال ).
وقال الطيبي : ( إنما أمر بالاستعاذة والاشتغال بأمر آخر ولم يأمر بالتأمل والاحتجاج; لأن العلم باستغناء الله جل وعلا عن الموجد أمر ضروري لا يقبل المناظرة; ولأن الاسترسال في الفكر في ذلك لا يزيد المرء إلا حيرة, ومن هذا حاله فلا علاج له إلا الملجأ إلى الله تعالى, والاعتصام به, وفي الحديث إشارة إلى ذم كثرة السؤال عما لا يعني المرء وعما هو مستغن عنه, وفيه علم من أعلام النبوة لإخباره بوقوع ما سيقع فوقع ).
وقال شيخ الإسلام ابن تيمية رحمه الله في كتابه (موافقة صحيح المنقول لصريح المعقول): ولفظ (التسلسل) يراد به التسلسل في المؤثرات, وهو أن يكون للحادث فاعل وللفاعل فاعل, وهذا باطل بصريح العقل واتفاق العقلاء, وهذا هو التسلسل الذي أمر النبي بأن يستعاذ بالله منه, وأمر بالانتهاء عنه, وأن يقول القائل: (آمنت بالله), كما في الصحيحين عن أبي
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4721),مسند أحمد بن حنبل (2/331).

(1/63)

هريرة , قال: قال النبي صلى الله عليه وسلم: « يأتي الشيطان أحدكم فيقول من خلق كذا؟ من خلق كذا؟ حتى يقول له من خلق ربك؟ فإذا بلغ ذلك فليستعذ بالله ولينته » (1) . وفي رواية: « لا يزال الناس يتساءلون حتى يقولوا: هذا الله خلق الخلق فمن خلق الله؟ » (2) قال فبينما أنا في المسجد إذ جاءني ناس من الأعراب فقالوا: يا أبا هريرة هذا الله خلق الخلق فمن خلق الله؟ قال فأخذ حصى بكفه فرماهم به ثم قال: قوموا قوموا صدق خليلي . وفي الصحيح أيضا عن أنس بن مالك عن رسول الله قال: « قال الله: إن أمتك لا يزالون يسألون ما كذا؟ ما كذا؟ حتى يقولوا: هذا الله خلق الخلق فمن خلق الله؟ » (3) انتهى المقصود من كلام الشيخ رحمه الله .
ولعله يتضح لك أيها السائل ولزميلك الذي أورد عليك الشبهة, مما ذكرنا من الآيات والأحاديث وكلام أهل العلم ما يزيل الشبهة ويقضي عليها من أساسها ويبين بطلانها; لأن الله سبحانه لا شبيه له, ولا كفو له, ولا ند له, وهو الكامل في ذاته وأسمائه وصفاته وأفعاله, وهو الخالق لكل شيء وما سواه مخلوق, .
وقد أخبرنا في كتابه المبين وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, بما يجب اعتقاده في حقه سبحانه, وبما يعرفنا به ويدلنا عليه من أسمائه وصفاته وآياته المشاهدة, من سماء وأرض وجبال وبحار وأنهار وغير ذلك من مخلوقاته عز وجل, ومن جملة ذلك نفس الإنسان فإنها من آيات الله الدالة على قدرته وعظمته وكمال علمه وحكمته, كما قال عز وجل: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (4) وقال تعالى: { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ } (5) { وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } (6)
أما كنه ذاته وكيفيتها وكيفية صفاته فذلك من علم الغيب الذي لم يطلعنا عليه, فالواجب علينا فيه: الإيمان والتسليم وعدم الخوض في ذلك, كما وسع ذلك سلفنا الصالح من الصحابة رضي الله عنهم وأتباعهم بإحسان, فإنهم لم
__________
(1) صحيح البخاري بدء الخلق (3102),صحيح مسلم الإيمان (134),سنن أبو داود السنة (4722).
(2) صحيح مسلم الإيمان (134).
(3) صحيح البخاري الاعتصام بالكتاب والسنة (6866),صحيح مسلم الإيمان (136),مسند أحمد بن حنبل (3/102).
(4) سورة آل عمران الآية 190
(5) سورة الذاريات الآية 20
(6) سورة الذاريات الآية 21

(1/64)

يخوضوا في ذلك ولم يسألوا عنه, بل آمنوا بالله سبحانه, وبما أخبر به عن نفسه في كتابه, أو على لسان رسوله محمد صلى الله عليه وسلم ولم يزيدوا, مع إيمانهم بأنه سبحانه ليس كمثله شيء وهو السميع البصير، وعلى كل من وجد شيئا من هذه الوساوس, أو ألقي إليه شيء منها أن يستعظمها وينكرها من أعماق قلبه إنكارا شديدا, وأن يقول: آمنت بالله ورسله, وأن يستعيذ بالله من نزغات الشيطان, وأن ينتهي عنها ويطرحها كما أمر الرسول بذلك في الأحاديث السابقة, وأخبر أن استعظامها وإنكارها هو صريح الإيمان, وعليه أن لا يتمادى مع السائلين في هذا الباب; لأن ذلك قد يفضي إلى شر كثير وإلى شكوك لا تنتهي فأحسن علاج للقضاء على ذلك والسلامة منه هو امتثال ما أمر به النبي صلى الله عليه وسلم, والتمسك به والتعويل عليه, وعدم الخوض فيه, وهذا هو الموافق لقول الله عز وجل: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } (1)
فالاستعاذة بالله سبحانه, واللجوء إليه وعدم الخوض فيما أحدثه الموسوسون وأرباب الكلام الباطل من الفلاسفة ومن سلك سبيلهم, من الخوض في باب أسماء الله وصفاته وما استأثر الله بعلمه, من غير حجة ولا برهان - هو سبيل أهل الحق والإيمان , وهو طريق السلامة والنجاة والعافية من مكايد شياطين الإنس والجن, وفقني الله وإياك وسائر المسلمين للسلامة من مكائدهم، ولهذا لما سأل بعض الناس أبا هريرة رضي الله عنه عن هذه الوسوسة: حصبهم بالحصى ولم يجبهم على سؤالهم, وقال: صدق خليلي.
ومن أهم ما ينبغي للمؤمن في هذا الباب: أن يكثر من تلاوة القرآن الكريم وتدبره; لأن فيه من بيان صفات الله وعظمته وأدلة وجوده, ما يملأ القلوب إيمانا ومحبة وتعظيما, واعتقادا جازما بأنه سبحانه هو رب كل شيء ومليكه وأنه الخالق لكل شيء والعالم بكل شيء, لا إله غيره ولا رب سواه .
__________
(1) سورة فصلت الآية 36

(1/65)

كما ينبغي للمؤمن أيضا أن يكثر من سؤال الله المزيد من العلم النافع, والبصر النافذ, والثبات على الحق, والعافية من الزيغ بعد الهدى, فإنه سبحانه قد وجه عباده إلى سؤاله, ورغبهم في ذلك ووعدهم الإجابة, كما قال عز وجل: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (1) والآيات في هذا المعنى كثيرة.
وأسأل الله أن يوفقنا وإياك وزميلك وسائر المسلمين للفقه في الدين, والثبات عليه, وأن يعيذنا جميعا من مضلات الفتن, ومن مكايد شياطين الإنس والجن ووساوسهم, إنه ولي ذلك والقادر عليه, والسلام عليكم ورحمة الله وبركاته, وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.
__________
(1) سورة غافر الآية 60

(1/66)


حقيقة العبادة التي خلق من أجلها الثقلان - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حقيقة العبادة التي خلق من أجلها الثقلان (1)
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين, سلك الله بي وبهم سبيل عباده المؤمنين, وأعاذني وإياهم من طريق المغضوب عليهم والضالين آمين. السلام عليكم ورحمة الله وبركاته, أما بعد: فإن أهم واجب على المكلف وأعظم فريضة عليه, أن يعبد ربه سبحانه رب السماوات والأرض ورب العرش العظيم القائل في كتابه الكريم:
{ إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (3) { وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (4)
وأخبرنا سبحانه في موضع من كتابه أنه خلق الثقلين لعبادته, فقال عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (5) وهذه العبادة التي خلق الله الثقلين من أجلها هي توحيده بأنواع العبادة من الصلاة والصوم والزكاة والحج والسجود والطواف والذبح والنذر والخوف والرجاء والاستغاثة والاستعانة والاستعاذة, وسائر أنواع الدعاء, ويدخل في ذلك طاعته سبحانه في جميع أوامره وترك نواهيه على ما دل عليه كتابه الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, وقد أمر الله سبحانه جميع الثقلين بهذه العبادة التي خلقوا لها, وأرسل الرسل جميعا, وأنزل الكتب لبيان هذه العبادة وتفصيلها
__________
(1) نشرت في مجلة التوحيد المصرية بعنوان (العبادة) من ص 16 - ص19.
(2) سورة الأعراف الآية 54
(3) سورة الأعراف الآية 55
(4) سورة الأعراف الآية 56
(5) سورة الذاريات الآية 56

(1/67)

والدعوة إليها, والأمر بإخلاصها لله وحده, كما قال تعالى:
{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وقال عز وجل: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) ومعنى قضى ربك في هذه الآية أمر وأوصى, وقال تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (3) والآيات في هذا المعنى كثيرة, وقال عز وجل: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5)
وقال عز وجل: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (6) الآية, وقال سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (7) الآية, وقال سبحانه: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (8) وقال تعالى: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (9) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (10)
فهذه الآيات المحكمات وما جاء في معناها من كتاب الله كلها تدل على وجوب إخلاص العبادة لله وحده, وأن ذلك هو أصل الدين وأساس الملة, كما
__________
(1) سورة البقرة الآية 21
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة الحشر الآية 7
(5) سورة النساء الآية 59
(6) سورة النساء الآية 80
(7) سورة النحل الآية 36
(8) سورة الأنبياء الآية 25
(9) سورة هود الآية 1
(10) سورة هود الآية 2

(1/68)

تدل على أن ذلك هو الحكمة في خلق الجن والإنس وإرسال الرسل وإنزال الكتب, فالواجب على جميع المكلفين: العناية بهذا الأمر والفقه فيه, والحذر مما وقع فيه الكثيرون من المنتسبين إلى الإسلام من الغلو في الأنبياء والصالحين والبناء على قبورهم واتخاذ المساجد والقباب عليها, وسؤالهم والاستغاثة بهم واللجوء إليهم وسؤالهم قضاء الحاجات وتفريج الكروب وشفاء المرضى والنصر على الأعداء إلى غير ذلك من أنواع الشرك الأكبر.
وقد صح عن رسول الله صلى الله عليه وسلم ما يوافق ما دل عليه كتاب الله عز وجل, ففي الصحيحين عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال له: « أتدري ما حق الله على العباد وما حق العباد على الله؟ فقال معاذ : قلت: الله ورسوله أعلم. فقال النبي صلى الله عليه وسلم : حق الله على العباد أن يعبدوه ولا يشركوا به شيئا ، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا » (1) الحديث .
وفي صحيح البخاري عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من مات وهو يدعو لله ندا دخل النار » (2) وخرج مسلم في صحيحه عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار » (3) والأحاديث في هذا المعنى كثيرة. وهذه المسألة هي أهم المسائل وأعظمها, وقد بعث الله نبيه محمدا صلى الله عليه وسلم بالدعوة إلى التوحيد والنهي عن الشرك, فقام بتبليغ ما بعثه الله به عليه الصلاة والسلام أكمل قيام, وأوذي في الله أشد الأذى فصبر على ذلك وصبر معه أصحابه رضي الله عنهم على تبليغ الدعوة حتى أزال الله من الجزيرة العربية جميع الأصنام والأوثان, ودخل الناس في دين الله أفواجا, وكسرت الأصنام التي حول الكعبة وفي داخلها, وهدمت اللات والعزى ومناة, وكسرت جميع الأصنام التي في قبائل العرب, وهدمت الأوثان التي لديهم, وعلت كلمة الله وظهر الإسلام في الجزيرة العربية .
ثم توجه المسلمون بالدعوة والجهاد إلى خارج الجزيرة وهدى الله بهم من سبقت له السعادة من العباد, ونشر الله
__________
(1) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/236).
(2) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(3) صحيح البخاري العلم (129),صحيح مسلم الإيمان (32),مسند أحمد بن حنبل (3/157).

(1/69)

بهم الحق والعدل في غالب أرجاء المعمورة, وصاروا بذلك أئمة الهدى وقادة الحق ودعاة العدل والإصلاح, وسار على سبيلهم من التابعين لهم بإحسان أئمة الهدى ودعاة الحق ينشرون دين الله ويدعون الناس إلى توحيد الله ويجاهدون في سبيل الله بأنفسهم وأموالهم لا يخافون في الله لومة لائم, فأيدهم الله ونصرهم وأظهرهم على من ناوأهم ووفى لهم بما وعدهم في قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1)
وقوله عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) ثم غير الناس بعد ذلك وتفرقوا وتساهلوا بأمر الجهاد وآثروا الراحة واتباع الشهوات, وظهرت فيهم المنكرات إلا من عصم الله سبحانه. فغير الله عليهم وسلط عليهم عدوهم جزاء بما كسبوا, وما ربك بظلام للعبيد, قال تعالى: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (4)
فالواجب على جميع المسلمين حكومات وشعوبا: الرجوع إلى الله سبحانه وإخلاص العبادة له والتوبة إليه مما سلف من تقصيرهم وذنوبهم, والبدار بأداء ما أوجب الله عليهم من الفرائض والابتعاد عما حرم عليهم, والتواصي فيما بينهم بذلك والتعاون عليه .
ومن أهم ذلك: إقامة الحدود الشرعية وتحكيم الشريعة بين الناس في كل شيء, والتحاكم إليها, وتعطيل القوانين الوضعية المخالفة لشرع الله, وعدم التحاكم إليها, وإلزام جميع الشعوب بحكم الشرع, كما يجب على
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة الرعد الآية 11

(1/70)

العلماء: تفقيه الناس في دينهم ونشر التوعية الإسلامية بينهم, والتواصي بالحق والصبر عليه, والأمر بالمعروف والنهي عن المنكر وتشجيع الحكام على ذلك, كما يجب محاربة المبادئ الهدامة من اشتراكية وبعثية وتعصب للقوميات وغيرها من المبادئ والمذاهب المخالفة للشريعة.
وبذلك يصلح الله للمسلمين ما كان فاسدا, ويرد لهم ما كان شاردا, ويعيد لهم مجدهم السالف, وينصرهم على أعدائهم, ويمكن لهم في الأرض, كما قال تعالى وهو أصدق القائلين: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وقال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (2) وقال سبحانه: { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (3) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (4)
والله المسئول سبحانه أن يصلح قادة المسلمين وعامتهم, وأن يمنحهم الفقه في الدين, ويجمع كلمتهم على التقوى ويهديهم جميعا صراطه المستقيم وينصر بهم الحق ويخذل بهم الباطل, وأن يوفقهم جميعا للتعاون على البر والتقوى والتواصي بالحق والصبر عليه, وصلى الله وسلم على عبده ورسوله وخيرته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله وعلى آله وأصحابه ومن اهتدى بهداه.
__________
(1) سورة الروم الآية 47
(2) سورة النور الآية 55
(3) سورة غافر الآية 51
(4) سورة غافر الآية 52

(1/71)


وجوب تحكيم شرع الله ونبذ ما خالفه - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب تحكيم شرع الله ونبذ ما خالفه (1)
الحمد لله رب العالمين, وأشهد أن لا إله إلا الله وحده لا شريك له, إله الأولين والآخرين, ورب الناس أجمعين, مالك الملك, الواحد الأحد الفرد الصمد, الذي لم يلد ولم يولد ولم يكن له كفوا أحد, وأشهد أن محمدا عبده ورسوله, صلوات الله وسلامه عليه, بلغ الرسالة وأدى الأمانة وجاهد في الله حق جهاده, وترك أمته على المحجة البيضاء ليلها كنهارها, لا يزيغ عنها إلا هالك أما بعد:
فهذه رسالة موجزة ونصيحة لازمة في وجوب التحاكم إلى شرع الله, والتحذير من التحاكم إلى غيره, كتبتها لما رأيت وقوع بعض الناس في هذا الزمان في تحكيم غير شرع الله, والتحاكم إلى غير كتاب الله وسنة رسوله, من العرافين والكهان وكبار عشائر البادية, ورجال القانون الوضعي وأشباههم, جهلا من بعضهم لحكم عملهم ذلك, ومعاندة ومحادة لله ورسوله من آخرين, وأرجو أن تكون نصيحتي هذه معلمة للجاهلين, ومذكرة للغافلين, وسببا في استقامة عباد الله على صراطه المستقيم, كما قال تعالى: { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقال سبحانه: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } (3)
والله المسئول سبحانه أن ينفع بها ويوفق المسلمين عموما لالتزام شريعته, وتحكيم كتابه واتباع سنة نبيه محمد صلى الله عليه وسلم.
__________
(1) نشرة صدرت في كتاب صغير وطبعت عدة طبعات عن الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد. آخرها الطبعة الرابعة عام 1401 هـ.
(2) سورة الذاريات الآية 55
(3) سورة آل عمران الآية 187

(1/72)

أيها المسلمون:
لقد خلق الله الجن والإنس لعبادته قال الله سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } (2) وقال { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا } (3)
وعن معاذ بن جبل رضي الله عنه أنه قال: « كنت رديف النبي صلى الله عليه وسلم على حمار فقال : يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. قال: قلت: يا رسول الله، أفلا أبشر الناس؟ قال : لا تبشرهم فيتكلوا. » (4) رواه البخاري ومسلم .
وقد فسر العلماء رحمهم الله العبادة بمعان متقاربة من أجمعها ما ذكره شيخ الإسلام ابن تيمية رحمه الله إذ يقول: العبادة : اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة, وهذا يدل على أن العبادة تقتضي: الانقياد التام لله تعالى, أمرا ونهيا واعتقادا وقولا وعملا, وأن تكون حياة المرء قائمة على شريعة الله, يحل ما أحل الله ويحرم ما حرم الله, ويخضع في سلوكه وأعماله وتصرفاته كلها لشرع الله, متجردا من حظوظ نفسه ونوازع هواه, ليستوي في هذا الفرد والجماعة, والرجل والمرأة, فلا يكون عابدا لله من خضع لربه في بعض جوانب حياته, وخضع للمخلوقين في جوانب أخرى, وهذا المعنى يؤكده قول الله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (5) وقوله سبحانه وتعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (6)
__________
(1) سورة الذاريات الآية 56
(2) سورة الإسراء الآية 23
(3) سورة النساء الآية 36
(4) صحيح البخاري الرقاق (6135),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن أبو داود الجهاد (2559),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(5) سورة النساء الآية 65
(6) سورة المائدة الآية 50

(1/73)

وما روي أن رسول الله صلى الله عليه وسلم قال: « لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به » .
فلا يتم إيمان العبد إلا إذا آمن بالله, ورضي حكمه في القليل والكثير, وتحاكم إلى شريعته وحدها في كل شأن من شئونه, في الأنفس والأموال والأعراض, وإلا كان عابدا لغيره, كما قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) فمن خضع لله سبحانه وأطاعه وتحاكم إلى وحيه, فهو العابد له, ومن خضع لغيره, وتحاكم إلى غير شرعه, فقد عبد الطاغوت, وانقاد له, كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (2)
والعبودية لله وحده والبراءة من عبادة الطاغوت والتحاكم إليه, من مقتضى شهادة أن لا إله إلا الله وحده لا شريك له, وأن محمدا عبده ورسوله, فالله سبحانه هو رب الناس, وإلههم, وهو الذي خلقهم وهو الذي يأمرهم وينهاهم, ويحييهم ويميتهم, ويحاسبهم ويجازيهم, وهو المستحق للعبادة دون كل ما سواه قال تعالى: { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } (3)
فكما أنه الخالق وحده, فهو الآمر سبحانه, والواجب طاعة أمره.
وقد حكى الله عن اليهود والنصارى أنهم اتخذوا أحبارهم ورهبانهم أربابا من دون الله , لما أطاعوهم في تحليل الحرام وتحريم الحلال, قال الله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (4)
__________
(1) سورة النحل الآية 36
(2) سورة النساء الآية 60
(3) سورة الأعراف الآية 54
(4) سورة التوبة الآية 31

(1/74)

وقد روي عن عدي بن حاتم رضي الله عنه أنه ظن أن عبادة الأحبار والرهبان إنما تكون في الذبح لهم, والنذر لهم, والسجود والركوع لهم فقط ونحو ذلك, وذلك « عندما قدم على النبي صلى الله عليه وسلم مسلما وسمعه يقرأ هذه الآية. فقال: يا رسول الله, إنا لسنا نعبدهم, يريد بذلك النصارى حيث كان نصرانيا قبل إسلامه, قال صلى الله عليه وسلم: أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم فتحلونه؟ قال: بلى قال: فتلك عبادتهم. » رواه أحمد والترمذي وحسنه .
قال الحافظ ابن كثير في تفسير ( ولهذا قال تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا } (1) أي الذي إذا حرم الشيء فهو الحرام, وما حلله فهو الحلال, وما شرعه اتبع, وما حكم به نفذ, { لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (2) أي: تعالى وتقدس وتنزه عن الشركاء والنظراء والأعوان والأضداد, والأولاد لا إله إلا هو ولا رب سواه ) [ا. هـ - ص 349 من الجزء الثاني].
"فصل"
إذا علم أن التحاكم إلى شرع الله من مقتضى شهادة أن لا إله إلا الله, وأن محمدا عبده ورسوله, فإن التحاكم إلى الطواغيت والرؤساء والعرافين ونحوهم ينافي الإيمان بالله عز وجل, وهو كفر وظلم وفسق, يقول الله تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (3) ويقول: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4) ويقول: { وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5)
__________
(1) سورة التوبة الآية 31
(2) سورة التوبة الآية 31
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47

(1/75)

وبين تعالى أن الحكم بغير ما أنزل الله حكم الجاهلين, وأن الإعراض عن حكم الله تعالى سبب لحلول عقابه, وبأسه الذي لا يرد عن القوم الظالمين, يقول سبحانه: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (1) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وإن القارئ لهذه الآية والمتدبر لها يتبين له أن الأمر بالتحاكم إلى ما أنزل الله, أكد بمؤكدات ثمانية: الأول: الأمر به في قوله تعالى: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ } (3)
الثاني: أن لا تكون أهواء الناس ورغباتهم مانعة من الحكم به بأي حال من الأحوال وذلك في قوله: { وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (4)
الثالث: التحذير من عدم تحكيم شرع الله في القليل والكثير, والصغير والكبير, بقوله سبحانه: { وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ } (5)
الرابع: أن التولي عن حكم الله وعدم قبول شيء منه ذنب عظيم موجب للعقاب الأليم, قال تعالى: { فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ } (6)
الخامس: التحذير من الاغترار بكثرة المعرضين عن حكم الله, فإن الشكور من عباد الله قليل, يقول تعالى: { وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (7)
__________
(1) سورة المائدة الآية 49
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 49
(4) سورة المائدة الآية 48
(5) سورة المائدة الآية 49
(6) سورة المائدة الآية 49
(7) سورة المائدة الآية 49

(1/76)

السادس: وصف الحكم بغير ما أنزل الله بأنه حكم الجاهلية, يقول سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ } (1)
السابع: تقرير المعنى العظيم بأن حكم الله أحسن الأحكام وأعدلها, يقول عز وجل: { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا } (2)
الثامن: أن مقتضى اليقين هو العلم بأن حكم الله هو خير الأحكام وأكملها, وأتمها وأعدلها, وأن الواجب الانقياد له, مع الرضا والتسليم, يقول سبحانه: { وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3)
وهذه المعاني موجودة في آيات كثيرة في القرآن, وتدل عليها أقوال الرسول صلى الله عليه وسلم وأفعاله, فمن ذلك قوله سبحانه: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقوله: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } (5) الآية, وقوله: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } (6) وقوله: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } (7)
وروي عن الرسول صلى الله عليه وسلم أنه قال: « لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به » قال النووي : حديث صحيح رويناه في كتاب الحجة بإسناد صحيح , وروي أن النبي صلى الله عليه وسلم قال لعدي بن حاتم : « أليسوا يحلون ما حرم الله فتحلونه ويحرمون ما أحل الله فتحرمونه؟ قال: بلى. قال : فتلك عبادتهم. » . وقال ابن عباس رضي الله عنه لبعض من جادله في بعض المسائل: (يوشك أن تنزل عليكم حجارة من السماء, أقول: قال رسول الله, وتقولون: قال أبو بكر وعمر ).
ومعنى هذا: أن العبد يجب عليه الانقياد التام لقول الله تعالى, وقول رسوله, وتقديمهما على قول كل أحد, وهذا أمر معلوم من الدين بالضرورة.
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 50
(4) سورة النور الآية 63
(5) سورة النساء الآية 65
(6) سورة الأعراف الآية 3
(7) سورة الأحزاب الآية 36

(1/77)

ولهذا كان من مقتضى رحمته وحكمته سبحانه وتعالى أن يكون التحاكم بين العباد بشرعه ووحيه; لأنه سبحانه المنزه عما يصيب البشر من الضعف, والهوى والعجز والجهل, فهو سبحانه الحكيم العليم اللطيف الخبير, يعلم أحوال عباده وما يصلحهم, وما يصلح لهم في حاضرهم ومستقبلهم, ومن تمام رحمته أن تولى الفصل بينهم في المنازعات والخصومات وشئون الحياة ليتحقق لهم العدل والخير والسعادة, بل والرضا والاطمئنان النفسي, والراحة القلبية, ذلك أن العبد إذا علم أن الحكم الصادر في قضية يخاصم فيها هو حكم الله الخالق العليم الخبير, قبل ورضي وسلم, وحتى ولو كان الحكم خلاف ما يهوى ويريد, بخلاف ما إذا علم أن الحكم صادر من أناس بشر مثله, لهم أهواؤهم وشهواتهم, فإنه لا يرضى ويستمر في المطالبة والمخاصمة, ولذلك لا ينقطع النزاع, ويدوم الخلاف, وإن الله سبحانه وتعالى إذ يوجب على العباد التحاكم إلى وحيه, رحمة بهم وإحسانا إليهم, فإنه سبحانه بين الطريق العام لذلك أتم بيان وأوضحه بقوله سبحانه:
{ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } (1) { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
والآية وإن كان فيها التوجيه العام للحاكم والمحكوم والراعي والرعية, فإن فيها مع ذلك توجيه القضاة إلى الحكم بالعدل, فقد أمرهم بأن يحكموا بالعدل, وأمر المؤمنين أن يقبلوا ذلك الحكم الذي هو مقتضى ما شرعه الله سبحانه, وأنزله على رسوله, وأن يردوا الأمر إلى الله ورسوله في حال التنازع والاختلاف.
__________
(1) سورة النساء الآية 58
(2) سورة النساء الآية 59

(1/78)

ومما تقدم يتبين لك أيها المسلم أن تحكيم شرع الله والتحاكم إليه مما أوجبه الله ورسوله, وأنه مقتضى العبودية لله والشهادة بالرسالة لنبيه محمد صلى الله عليه وسلم, وأن الإعراض عن ذلك أو شيء منه موجب لعذاب الله وعقابه, وهذا الأمر سواء بالنسبة لما تعامل به الدولة رعيتها, أو ما ينبغي أن تدين به جماعة المسلمين في كل مكان وزمان .
وفي حال الاختلاف والتنازع الخاص والعام, سواء كان بين دولة وأخرى, أو بين جماعة وجماعة, أو بين مسلم وآخر, الحكم في ذلك كله سواء, فالله سبحانه له الخلق والأمر, وهو أحكم الحاكمين, ولا إيمان لمن اعتقد أن أحكام الناس وآراءهم خير من حكم الله ورسوله, أو تماثله وتشابهه, أو أجاز أن يحل محلها الأحكام الوضعية والأنظمة البشرية, وإن كان معتقدا بأن أحكام الله خير وأكمل وأعدل.
فالواجب على عامة المسلمين وأمرائهم وحكامهم, وأهل الحل والعقد فيهم: أن يتقوا الله عز وجل ويحكموا شريعته في بلدانهم وسائر شئونهم, وأن يقوا أنفسهم ومن تحت ولايتهم عذاب الله في الدنيا والآخرة, وأن يعتبروا بما حل في البلدان التي أعرضت عن حكم الله, وسارت في ركاب من قلد الغربيين, واتبع طريقتهم, من الاختلاف والتفرق وضروب الفتن, وقلة الخيرات, وكون بعضهم يقتل بعضا, ولا يزال الأمر عندهم في شدة, ولن تصلح أحوالهم ويرفع تسلط الأعداء عليهم سياسيا وفكريا إلا إذا عادوا إلى الله سبحانه, وسلكوا سبيله المستقيم الذي رضيه لعباده, وأمرهم به ووعدهم به جنات النعيم, وصدق سبحانه إذ يقول:
{ وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (1) { قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا } (2) { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } (3)
ولا أعظم من الضنك الذي عاقب الله به من عصاه, ولم يستجب لأوامره, فاستبدل أحكام المخلوق الضعيف, بأحكام الله رب العالمين, وما
__________
(1) سورة طه الآية 124
(2) سورة طه الآية 125
(3) سورة طه الآية 126

(1/79)

أسفه رأي من لديه كلام الله تعالى, لينطق بالحق ويفصل في الأمور, ويبين الطريق ويهدي الضال, ثم ينبذه ليأخذ بدلا منه أقوال رجل من الناس, أو نظام دولة من الدول, ألم يعلم هؤلاء أنهم خسروا الدنيا والآخرة فلم يحصلوا الفلاح والسعادة في الدنيا, ولم يسلموا من عقاب الله وعذابه يوم القيامة, لكونهم استحلوا ما حرم الله عليهم, وتركوا ما أوجب عليهم, أسأل الله أن يجعل كلمتي هذه مذكرة للقوم, ومنبهة لهم للتفكر في أحوالهم, والنظر فيما فعلوه بأنفسهم وشعوبهم, فيعودوا إلى رشدهم, ويلزموا كتاب الله وسنة رسوله صلى الله عليه وسلم , ليكونوا من أمة محمد صلى الله عليه وسلم حقا, وليرفع ذكرهم بين شعوب الأرض, كما ارتفع به ذكر السلف الصالح, والقرون المفضلة من هذه الأمة, حتى ملكوا الأرض وسادوا الدنيا, ودانت لهم العباد, كل ذلك بنصر الله الذي ينصر عباده المؤمنين الذين استجابوا له ولرسوله, ألا ليتهم يعلمون, أي كنز أضاعوا وأي جرم ارتكبوا, وما جروه على أممهم من البلاء والمصائب قال الله تعالى: { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (1)
وجاء في الحديث عنه صلى الله عليه وسلم ما معناه: أن القرآن يرفع من الصدور والمصاحف في آخر الزمان, حين يزهد فيه أهله, ويعرضون عنه تلاوة وتحكيما, فالحذر الحذر أن يصاب المسلمون بهذه المصيبة, أو تصاب بها أجيالهم المقبلة, بسبب صنيعهم, فإنا لله وإنا إليه راجعون.
وأوجه نصيحتي أيضا إلى أقوام من المسلمين يعيشون بينهم, وقد علموا الدين, وشرع رب العالمين, ومع ذلك لا زالوا يتحاكمون عند النزاع إلى رجال يحكمون بينهم بعادات وأعراف, ويفصلون بينهم بعبارات وسجعات, مشابهين في ذلك صنيع أهل الجاهلية الأولى.
وأرجو ممن بلغته موعظتي هذه أن يتوب إلى الله, وأن يكف عن تلك الأفعال المحرمة, ويستغفر الله ويندم على ما فات, وأن يتواصى مع إخوانه ومن حوله على إبطال كل عادة جاهلية, أو عرف مخالف لشرع الله, فإن
__________
(1) سورة الزخرف الآية 44

(1/80)

التوبة تجب ما قبلها, والتائب من الذنب كمن لا ذنب له, وعلى ولاة أمور أولئك الناس وأمثالهم, أن يحرصوا على تذكيرهم وموعظتهم بالحق, وبيانه لهم, وإيجاد الحكام الصالحين بينهم, ليحصل الخير بإذن الله ويكفوا عباد الله عن محادته, وارتكاب معاصيه, فما أحوج المسلمين اليوم إلى رحمة ربهم, التي يغير الله بها حالهم, ويرفعهم من حياة الذل والهوان إلى حياة العز والشرف.
وأسأل الله بأسمائه الحسنى وصفاته العلى, أن يفتح قلوب المسلمين لتفهم كلامه, والإقبال عليه سبحانه, والعمل بشرعه والإعراض عما يخالفه, والالتزام بحكمه, عملا بقوله عز وجل { إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (1) وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين.
__________
(1) سورة يوسف الآية 40

(1/81)


حكم الإسلام فيمن زعم أن القرآن متناقض - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم الإسلام فيمن زعم أن القرآن متناقض
أو مشتمل على بعض الخرافات أو وصف الرسول صلى الله عليه وسلم
بما يتضمن تنقصه, أو الطعن في رسالته, والرد على
من تجرأ على ذلك أو نسب إليه (1)
الحمد لله, والصلاة والسلام على رسول الله, وعلى آله وصحبه ومن اهتدى بهداه , أما بعد: فقد نشرت صحيفة الشهاب اللبنانية في عددها الصادر في 23 ربيع الأول سنة 1394 هـ, الموافق 1 نيسان سنة 1974 م, فقرات خطيرة من كلام مسئول كبير, ألقاه في إحدى المناسبات, حول الثقافة الذاتية والوعي القومي, يتضمن الطعن في القرآن الكريم بأنه متناقض, ومشتمل على بعض الخرافات, مع وصف الرسول محمد صلى الله عليه وسلم بأنه إنسان بسيط يسافر كثيرا في الصحراء, ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت, وقد نقل تلك الخرافات إلى القرآن الكريم وهذا نص ما نشرته الصحيفة المذكورة:
القرآن متناقض حوى خرافات, مثل قصة أهل الكهف, وعصا موسى؟!
في مناسبة عقدت بأواخر الشهر الماضي: مؤتمر للمدرسين والمربين, لمناسبة الملتقى الدولي حول الثقافة الذاتية, والوعي القومي, وقد ألقى ذلك المسئول خطابا طويلا تعرض فيه لقضايا فكرية هامة, وأجرى عملية جريئة وعلنية لنصوص قرآنية ثابتة, خلص أنها متناقضة حينا, وخرافية حينا آخر, وقد نشرت نص الخطاب جريدة أخرى على جزأين في عددين صدرا بتاريخ 20 و 21 من شهر آذار, مارس الماضي, وقد عملت وسائل الإعلام الرسمية على حذف النقاط النافرة في الخطاب وسنورد النقاط المحذوفة
__________
(1) صدرت في نشرة طبعتها الجامعة الإسلامية بالمدينة المنورة تحت رقم 9 .

(1/82)

التي سمعت حية من المذكور, ثم نورد ما نشرته الجريدة حرفيا:
(1) إن في القرآن تناقضا لم يعد يقبله العقل بين { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (1) و { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (2)
(2) الرسول محمد عليه الصلاة والسلام كان إنسانا بسيطا يسافر كثيرا عبر الصحراء العربية, ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت, وقد نقل تلك الخرافات إلى القرآن, مثال ذلك عصا موسى, وهذا شيء لا يقبله العقل, بعد اكتشاف باستور , وقصة أهل الكهف.
(3) إن المسلمين وصلوا إلى تأليه الرسول محمد, فهم دائما يكررون محمد صلى الله عليه وسلم الله يصلي على محمد - وهذا تأليه لمحمد, وقد دعا في ختام خطابه, المربين وأهل التعليم إلى تلقين ما قاله حول الإسلام إلى تلاميذهم. انتهى المقصود مما ذكرته صحيفة (الشهاب) عن كلام المذكور, وقد أفزع هذا المقال كل مسلم قرأه أو سمعه, لما اشتمل عليه من الكفر الصريح, والجرأة على الله سبحانه وتعالى وعلى رسوله صلى الله عليه وسلم من مسئول دولة تنتسب إلى الإسلام, كان من المفروض عليه أن يدافع عن دينه, وعن كتاب ربه, وعن رسوله محمد صلى الله عليه وسلم لو سمع مثل هذا المقال, أو ما هو أخف منه من أي أحد, ولكن الأمر كما قال سبحانه: { فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } (3) { رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } (4)
ولما قرأت هذا المقال في صحيفة "الشهاب" بادرت بإرسال برقية للمذكور بتاريخ 7 \ 4 سنة 1394 هـ هذا نصها:
__________
(1) سورة التوبة الآية 51
(2) سورة الرعد الآية 11
(3) سورة الحج الآية 46
(4) سورة آل عمران الآية 8

(1/83)

نشرت صحيفة (الشهاب) بعدد 23 ربيع الأول سنة 1394 هـ حديثا نسب إليكم غاية في الخطورة, يتضمن الطعن في القرآن الكريم بالتناقض, والاشتمال على الخرافات, والطعن في مقام الرسالة المحمدية العظيم.
وقد أزعج ذلك المسلمين واستنكروه غاية الاستنكار, فإن كان ذلك صدر منكم فالواجب - شرعا - المبادرة إلى التوبة النصوح منه, وإعلانها بطرق الإعلان الرسمية وإلا وجب إعلان بيان رسمي صريح بتكذيبه, واعتقاد خلافه كي يطمئن المسلمون, وتهدأ ثائرتهم, من هذه التصريحات الخطيرة.
ونسأل الله تعالى أن يوفق الجميع لما فيه الخير والصلاح في الدنيا والآخرة, وللتوبة من جميع الآثام, سرها وجهرها, وأن يعز الإسلام وأهله وأوطانه إنه سميع مجيب.
رئيس الجامعة الإسلامية بالمدينة المنورة
عبد العزيز بن عبد الله بن باز
.

(1/84)

ثم أرسلت برقية أخرى مني ومن المشايخ: حسنين محمد مخلوف , وأبي الحسن علي الحسني الندوي , وأبي بكر محمود جومي , والدكتور محمد أمين المصري , وذلك بتاريخ 16 \4\1394 هـ هذا نصها:
نسبت إليكم صحيفة "الشهاب" بعددها الصادر بتاريخ 23 ربيع الأول تصريحات مكفرة, لما فيها من الطعن في القرآن الكريم, والمصطفى صلى الله عليه وسلم, ودعوتكم لرجال التعليم لنشرها بين الطلاب. فإن كنتم قد اقترفتموها, فالواجب عليكم المبادرة إلى التوبة والعودة إلى الإسلام, وإلا وجب عليكم المبادرة إلى التكذيب الصريح, ونشره في العالم بجميع وسائل النشر, وإعلان عقيدتكم الإسلامية الصحيحة في الله تعالى وكتابه ورسوله, تبرئة من الكفر, وتسكينا للفتن, وتطمينا للمسلمين في سائر الدول, وإن عدم التكذيب دليل على الإصرار على الردة, ومثار فتن لا يعلم عواقبها إلا رب العالمين, تحمل وزرها ووزر من يرتكس فيها إلى يوم الدين, { وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ } (1)
__________
(1) سورة النور الآية 11

(1/85)

ثم اطلعت على الجريدة المنوه عنها آنفا فألفيتها قد ذكرت, في عددها الصادر في 21 مارس 1974م طبق ما نقلته عنها صحيفة (الشهاب) فيما يتعلق بعصا موسى, وقصة أهل الكهف, كما ألفيتها قد نصت على منكر شنيع, في عددها الصادر في 20 مارس 1974م, وقع في كلام المذكور, لم تشر إليه صحيفة "الشهاب" وهذا نصه:
( على أني أريد أن ألفت نظركم إلى نقص سأبذل كل ما في وسعي لتداركه, قبل أن تصل مهمتي إلى نهايتها, وأريد أن أشير بذا إلى موضوع المساواة بين الرجل والمرأة, وهي مساواة متوفرة في المدرسة وفي العمل, وفي النشاط الفلاحي, وحتى في الشرطة لكنها لم تتوفر في الإرث, حيث بقي للذكر حظ الأنثيين, إن مثل هذا المبدأ يجد ما يبرره عندما يكون الرجل قواما على المرأة, وقد كانت المرأة بالفعل في مستوى اجتماعي لا يسمح بإقرار مساواة بينها وبين الرجل, فقد كانت البنت تدفن حية, وتعامل باحتقار, وها هي اليوم تقتحم ميدان العمل, وقد تضطلع بشئون أشقائها الأصغر منها سنا, فزوجتي مثلا هي التي تولت السهر على شئون شقيقها, وتكبدت - من أجل ذلك - كل متاعب العمل الفلاحي, ووفرت له سبل التعليم, وحرصت على تحقيق أمنية والدها الذي كان يرغب في توجيه ابنه نحو المحاماة, فهل يكون من المنطق في شيء أن ترث الشقيقة نصف ما يرثه شقيقها في هذه الحالة! فعلينا أن نتوخى طريق الاجتهاد في تحليلنا لهذه المسألة, وأن نبادر بتطوير الأحكام التشريعية, بحسب ما يقتضيه تطور المجتمع, وقد سبق أن حجرنا تعدد الزوجات بالاجتهاد في مفهوم الآية الكريمة, ومن حق الحكام بوصفهم أمراء المؤمنين - أن يطوروا الأحكام بحسب تطور الشعب, وتطور مفهوم العدل, ونمط الحياة ).
هكذا في الصحيفة المذكورة, وهذا - إن صح صدوره من المسئول

(1/86)

المشار إليه آنفا - فهو نوع آخر من الكفر الصريح; لأنه زعم أن إعطاء المرأة نصف ما يعطاه الذكر نقص , وليس من المنطق البقاء عليه بعد مشاركة المرأة في ميدان العمل, كما ذكر أنه حجر تعدد النساء بالاجتهاد, وأنه يجب تطوير الأحكام الشرعية بالاجتهاد حسب تطور المجتمع, وذكر أن هذا من حق الحكام لكونهم أمراء المؤمنين, وهذا من أبطل الباطل, وهو يتضمن شرا كثيرا, وفسادا عظيما سيأتي التنبيه عليه إن شاء الله.

(1/87)

بيان الأدلة على كفر من طعن في القرآن
أو في الرسول عليه الصلاة والسلام (1)
إذا علم ما تقدم, فإن الواجب الإسلامي والنصيحة لله ولعباده, كل ذلك, يوجب علينا بيان حكم الإسلام فيمن طعن في القرآن بأنه متناقض, أو مشتمل على بعض الخرافات, وفيمن طعن في الرسول صلى الله عليه وسلم بأي نوع من أنواع الطعن غيرة لله سبحانه, وغضبا له - عز وجل - وانتصارا لكتابه العزيز, ولرسوله الكريم, وأداء لبعض حقه علينا, سواء كان ما ذكر عن أي شخص واقعا أم كان غير واقع, وسواء أعلن إنكاره له, أو التوبة منه, أم لم يعلن ذلك, إذ المقصود بيان حكم الله فيمن أقدم على شيء مما ذكرنا من التنقص لكتاب الله, أو لرسوله صلى الله عليه وسلم.
فنقول: قد دل كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام وإجماع الأمة على أن كتاب الله, سبحانه محكم غاية الإحكام, وعلى أنه كله كلام الله - عز وجل - ومنزل من عنده, وليس فيه شيء من الخرافات والكذب, كما دلت الأدلة المذكورة على وجوب تعزير الرسول صلى الله عليه وسلم وتوقيره, ونصرته, ودلت أيضا على أن الطعن في كتاب الله أو في جناب الرسول صلى الله عليه وسلم كفر أكبر , وردة عن الإسلام, وإليك - أيها القارئ الكريم - بيان ذلك:
قال الله تعالى في سورة يونس { الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (2) وقال في أول سورة هود: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (3) وقال عز وجل في أول سورة لقمان: { الم } (4) { تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ } (5) وذكر علماء التفسير رحمهم الله في تفسير هذه الآيات, أن معنى ذلك أنه متقن الألفاظ والمعاني, مشتمل على الأحكام العادلة,
__________
(1) من رسالة طبعت بالجامعة الإسلامية بالمدينة المنورة رقم 9 بعنوان: (حكم الإسلام فيمن زعم أن القرآن متناقض).
(2) سورة يونس الآية 1
(3) سورة هود الآية 1
(4) سورة لقمان الآية 1
(5) سورة لقمان الآية 2

(1/88)

والأخبار الصادقة, والشرائع المستقيمة, وأنه الحاكم بين العباد فيما يختلفون فيه, كما قال الله سبحانه: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } (1) الآية, وقال سبحانه: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ } (2) الآية.
فكيف يكون محكم الألفاظ والمعاني, وحاكما بين الناس وهو متناقض مشتمل على بعض الخرافات؟ وكيف يكون محكما وموثوقا به إذا كان الرسول الذي جاء به إنسانا بسيطا لا يفرق بين الحق والخرافة؟ فعلم بذلك أن من وصف القرآن بالتناقض أو بالاشتمال على بعض الخرافات, أو وصف الرسول صلى الله عليه وسلم بما ذكرنا فإنه متنقص لكتاب الله, ومكذب لخبر الله, وقادح في رسول الله صلى الله عليه وسلم وفي كمال عقله, فيكون بذلك كافرا مرتدا عن الإسلام - إن كان مسلما قبل أن يقول هذه المقالة - وقال الله سبحانه في أول سورة يوسف: { الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ } (3) { إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ } (4) { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ } (5) وقال سبحانه في سورة الزمر: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ } (6) الآية, ومعنى (متشابها) في هذه الآية - عند أهل العلم - يشبه بعضه بعضا, ويصدق بعضه بعضا, فكيف يكون بهذا المعنى؟ وكيف يكون أحسن الحديث وأحسن القصص وهو متناقض, مشتمل على بعض الخرافات؟ سبحانك هذا بهتان عظيم.
وصح عن رسول الله صلى الله عليه وسلم أنه كان يقول في خطبه: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم » (7) , فمن طعن في القرآن, بما
__________
(1) سورة البقرة الآية 213
(2) سورة آل عمران الآية 23
(3) سورة يوسف الآية 1
(4) سورة يوسف الآية 2
(5) سورة يوسف الآية 3
(6) سورة الزمر الآية 23
(7) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(1/89)

ذكرنا أو غيره من أنواع المطاعن فهو مكذب لله - عز وجل - في وصفه لكتابه بأنه أحسن القصص وأحسن الحديث, ومكذب للرسول صلى الله عليه وسلم في قوله: إنه خير الحديث , وقال سبحانه وتعالى في وصف القرآن الكريم: { تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ } (1) وقال: { وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ } (2) { نَزَلَ بِهِ الرُّوحُ الْأَمِينُ } (3) وقال { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ } (4) وقال: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (5) وقال: { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (6) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (7) إلى أمثال هذه الآيات الكثيرة في كتاب الله, فمن زعم أنه متناقض أو مشتمل على بعض الخرافات التي أدخلها فيه الرسول صلى الله عليه وسلم مما تلقاه من بادية الصحراء أو غيرهم فقد زعم أن بعضه غير منزل من عند الله وأنه غير محفوظ, كما أنه بذلك قد وصف الرسول صلى الله عليه وسلم بأنه كذب على الله وأدخل في كتابه ما ليس منه, وهو - مع ذلك - يقول للناس: إن القرآن كلام الله, وهذا غاية في الطعن في الرسول صلى الله عليه وسلم ووصفه بالكذب على الله وعلى عباده, وهذا من أقبح الكفر والضلال والظلم, كما قال الله سبحانه: { فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ } (8) وقال عز وجل: { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ } (9) الآية, وقال تعالى: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (10) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (11) الآية.
__________
(1) سورة فصلت الآية 2
(2) سورة الشعراء الآية 192
(3) سورة الشعراء الآية 193
(4) سورة الأنعام الآية 92
(5) سورة الحجر الآية 9
(6) سورة فصلت الآية 41
(7) سورة فصلت الآية 42
(8) سورة الزمر الآية 32
(9) سورة الأنعام الآية 93
(10) سورة التوبة الآية 65
(11) سورة التوبة الآية 66

(1/90)

ذكر علماء التفسير - رحمهم الله - أن هذه الآية نزلت في جماعة كانوا مع النبي صلى الله عليه وسلم في غزوة تبوك , قال بعضهم: ما رأينا مثل قرائنا هؤلاء أرغب بطونا ولا أكذب ألسنا, ولا أجبن عند اللقاء. وقال بعضهم: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضا, والله لكأنا بكم غدا مقرنين في الحبال, قال بعضهم: يظن هذا أن يفتح قصور الروم وحصونها, هيهات, فأنزل الله قوله سبحانه: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) الآية, فجاءوا إلى الرسول صلى الله عليه وسلم يعتذرون ويقولون: إنما كنا نخوض ونلعب, ونتحدث حديث الركب نقطع به عنا الطريق, فلم يعذرهم, بل قال لهم عليه الصلاة والسلام: { أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (3) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (4) فإذا كان هذا الكلام, الذي قاله هؤلاء يعتبر استهزاء بالله وآياته ورسوله, وكفرا بعد إيمان, فكيف بحال من قال في القرآن العظيم: إنه متناقض أو مشتمل على بعض الخرافات, أو قال في الرسول صلى الله عليه وسلم: إنه إنسان بسيط لا يميز بين الحق والخرافة, لا شك أن من قال هذا هو أقبح استهزاء, وأعظم كفرا!.
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة التوبة الآية 65
(4) سورة التوبة الآية 66

(1/91)

ذكر كلام العلماء فيمن طعن في القرآن الكريم أو الرسول عليه أفضل
الصلاة والتسليم أو استهزاء بهما, أو سب الله, أو الرسول صلى الله عليه وسلم
قال الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في تفسيره (الجامع لأحكام القرآن) عند تفسير هذه الآية ما نصه: (قال القاضي: أبو بكر بن العربي : لا يخلو أن يكون ما قالوه في ذلك جدا أو هزلا وهو كيف ما كان كفر, فإن الهزل بالكفر كفر لا خلاف فيه بين الأمة) انتهى المقصود.

(1/91)

وقال القاضي عياض بن موسى - رحمه الله - في كتابه (الشفاء بتعريف حقوق المصطفى) ص 325 ما نصه: ( واعلم أن من استخف بالقرآن أو المصحف, أو بشيء منه, أو سبهما أو جحده أو حرفا منه أو آية, أو كذب به أو بشيء مما صرح به فيه من حكم, أو خبر, أو أثبت ما نفاه أو نفى ما أثبته على علم منه بذلك, أو شك في شيء من ذلك - فهو كافر عند أهل العلم بإجماع, قال الله تعالى: { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (1) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (2) , انتهى المقصود.
وقال القاضي عياض في كتابه المذكور, في حكم سب النبي صلى الله عليه وسلم ص 233 ما نصه: ( اعلم وفقنا الله وإياك, أن جميع من سب النبي صلى الله عليه وسلم أو عابه , أو ألحق به نقصا في نفسه أو نسبه أو دينه أو خصلة من خصاله أو عرض به, أو شبهه بشيء, على طريق السب له أو الإزراء عليه, أو التصغير لشأنه, أو الغض منه والعيب له, فهو ساب له, والحكم فيه حكم الساب - يقتل كما نبينه, ولا نستثني فصلا من فصول هذا الباب على هذا المقصد, ولا نمتري فيه تصريحا أو تلويحا, وكذلك من لعنه أو دعا عليه أو تمنى له أو نسب إليه ما لا يليق بمنصبه, على طريق الذم, أو عبث في جهته العزيزة بسخف من الكلام وهجر ومنكر من القول وزور, أو عيره بشيء مما جرى من البلاء أو المحنة عليه, أو غمصه ببعض العوارض البشرية الجائزة, والمعهودة لديه, وهذا كله إجماع العلماء وأئمة الفتوى من لدن الصحابة - رضوان الله عليهم إلى هلم جرا.
قال أبو بكر بن المنذر : أجمع عوام أهل العلم على أن من سب النبي صلى الله عليه وسلم يقتل, وممن قال ذلك: مالك بن أنس , والليث , وأحمد , وإسحاق , وهو مذهب الشافعي ). انتهى.
وقال شيخ الإسلام ابن تيمية رحمه الله في كتابه (الصارم المسلول على شاتم الرسول) ص 3 ما نصه: ( المسألة الأولى: إن من سب النبي صلى الله عليه وسلم من
__________
(1) سورة فصلت الآية 41
(2) سورة فصلت الآية 42

(1/92)

مسلم وكافر, فإنه يجب قتله, هذا مذهب عليه عامة أهل العلم, ثم نقل كلام أبي بكر بن المنذر - المتقدم ذكره في كلام القاضي عياض -: ثم قال شيخ الإسلام رحمه الله ما نصه: وقد حكى أبو بكر الفارسي - من أصحاب الشافعي - إجماع المسلمين على أن حد من سب النبي صلى الله عليه وسلم القتل, كما أن حد من سب غيره الجلد, وهذا الإجماع الذي حكاه محمول على إجماع الصدر الأول من الصحابة والتابعين , أو أنه أراد به إجماعهم على أن ساب النبي صلى الله عليه وسلم يجب قتله إذا كان مسلما, وكذلك قيده القاضي عياض , فقال: أجمعت الأمة على قتل متنقصه من المسلمين وسابه. وكذلك حكي عن غير واحد الإجماع على قتله وتكفيره, وقال الإمام إسحاق بن راهويه أحد الأئمة الأعلام رحمه الله: أجمع المسلمون على أن من سب الله, أو سب رسوله صلى الله عليه وسلم أو دفع شيئا مما أنزل الله عز وجل, أو قتل نبيا من أنبياء الله عز وجل أنه كافر بذلك, وإن كان مقرا بكل ما أنزل الله, قال الخطابي رحمه الله: لا أعلم أحدا من المسلمين اختلف في وجوب قتله, وقال محمد بن سحنون : أجمع العلماء على أن شاتم النبي صلى الله عليه وسلم والمنتقص له كافر, والوعيد جاء عليه بعذاب الله له, وحكمه - عند الأمة - القتل, ومن شك في كفره وعذابه كفر. ثم قال شيخ الإسلام أبو العباس رحمه الله: وتحرير القول فيه أن الساب - إن كان مسلما - فإنه يكفر ويقتل بغير خلاف, وهذا مذهب الأئمة الأربعة, وقد تقدم ممن حكى الإجماع على ذلك إسحاق بن راهويه وغيره, ثم ذكر الخلاف فيما إذا كان الساب ذميا, ثم ذكر رحمه الله في آخر الكتاب, ص 512 ما نصه: المسألة الرابعة في بيان السب المذكور, والفرق بينه وبين مجرد الكفر, وقبل ذلك لا بد من تقديم مقدمة, وقد كان يليق أن تذكر في أول المسألة الأولى, وذكرها هنا مناسب - أيضا - لنكشف سر المسألة, وذلك أن نقول: إن سب الله, أو سب رسوله

(1/93)

صلى الله عليه وسلم كفر ظاهر وباطن, سواء كان الساب يعتقد أن ذلك محرم أو كان مستحلا له, أو كان ذاهلا عن اعتقاده, هذا مذهب الفقهاء وسائر أهل السنة القائلين بأن الإيمان قول وعمل. إلى أن قال رحمه الله في ص 538 ما نصه: (التكلم في تمثيل سب رسول الله صلى الله عليه وسلم وذكر صفته ذلك مما يثقل على القلب واللسان, ونحن نتعاظم أن نتفوه بذلك ذاكرين, لكن للاحتياج إلى الكلام في حكم ذلك نحن نفرض الكلام في أنواع السب مطلقا من غير تعيين, والفقيه يأخذ حظه من ذلك, فنقول: السب نوعان: دعاء وخبر, فأما الدعاء فمثل أن يقول القائل لغيره: لعنه الله أو قبحه الله أو أخزاه الله, أو لا رحمه الله أو لا رضي الله عنه أو قطع الله دابره, فهذا وأمثاله سب للأنبياء ولغيرهم, وكذلك لو قال عن نبي: لا صلى الله عليه أو لا سلم, أو لا رفع الله ذكره, أو محى الله اسمه ونحو ذلك من الدعاء عليه, بما فيه ضرر عليه في الدنيا أو في الآخرة, فهذا كله إذا صدر من مسلم أو معاهد, فهو سب, فأما المسلم فيقتل به بكل حال, وأما الذمي فيقتل بذلك إذا أظهره. إلى أن قال رحمه الله ص 540: النوع الثاني: الخبر, فكل ما عده الناس شتما, أو سبا أو تنقصا فإنه يجب به القتل, فإن الكفر ليس مستلزما للسب, وقد يكون الرجل كافرا ليس بساب, والناس يعلمون علما عاما أن الرجل قد يبغض الرجل ويعتقد فيه العقيدة القبيحة ولا يسبه, وقد يضم إلى ذلك مسبة, وإن كانت المسبة مطابقة للمعتقد, فليس كل ما يحتمل عقدا يحتمل قولا, ولا ما يحتمل أن يقال سرا, يحتمل أن يقال جهرا, والكلمة الواحدة تكون في حال سبا وفي حال ليست بسب, فعلم أن هذا يختلف باختلاف الأقوال والأحوال, وإذا لم يأت للسب حد معروف في اللغة ولا في الشرع, فالمرجع فيه إلى عرف الناس, فما كان في العرف سبا للنبي صلى الله عليه وسلم فهو الذي يجب أن ننزل عليه كلام الصحابة والعلماء, وما لا فلا) انتهى المقصود.

(1/94)

كشف الشبه المذكورة في الكلام المنسوب إلى القائلين به
وقع في الكلام المنسوب إلى من قال بذلك ستة أمور شنيعة:
الأول : القول بتناقض القرآن , وقد مثل لذلك بقوله تعالى: { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (1) وقوله عز وجل: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (2)
الثاني : إنكار قصة عصا موسى, وقصة أهل الكهف, والتصريح بأنها من الأساطير.
الثالث : أن الرسول محمدا صلى الله عليه وسلم كان إنسانا بسيطا يسافر كثيرا عبر الصحراء العربية ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت, وقد نقل الخرافات إلى القرآن, مثال ذلك عصا موسى, وقصة أهل الكهف.
الرابع : إنكار إعطاء المرأة نصف ما يعطى الذكر في الميراث, والزعم أن ذلك ليس من المنطق, وأنه نقص يجب البدار إلى إزالته; لأنه لا يناسب تطور المجتمع, والذكر بأنه ينبغي للحكام أن يطوروا الأحكام حسب تطور المجتمع.
الخامس : إنكار تعدد النساء وحجره ذلك على بعض الناس; لأنه لا يناسب تطور المجتمع.
السادس : القول بأن المسلمين وصلوا إلى تأليه الرسول محمد, فهم دائما يكررون: محمد صلى الله عليه وسلم, الله يصلي على محمد, وهذا تأليه لمحمد. انتهى.
ونحن - إن شاء الله - نبين بطلان ما ذكر في هذه الأمور الستة, ونكشف الشبه بالأدلة القاطعة, وإن كان الأمر في ذلك واضحا, بحمد الله
__________
(1) سورة التوبة الآية 51
(2) سورة الرعد الآية 11

(1/95)

لكل من له أدنى بصيرة, ولكن مقصودنا من ذلك إنكار هذا المنكر وإيضاح الحق لمن قد تروج عليه بعض هذه الشبه ويحار في ردها, والله المستعان. فنقول: القول بأن القرآن متناقض, فهذا من أقبح المنكرات, ومن الكفر الصريح - كما سبق بيانه - لأنه تنقص للقرآن, وسب له; لأن السب هو التنقص للمسبوب ووصفه بما لا يليق, وقد بينا فيما مضى بالأدلة القاطعة أن القرآن بريء من ذلك, وأنه بحمد الله في غاية الإحكام والإتقان, كما قال سبحانه: { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) وقال: { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (2) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (3) وقال عز وجل: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (4) إلى غير ذلك من الآيات السابقات الدالة على إحكامه وإتقانه, وأنه أحسن الحديث وأحسن القصص, وتقدم ذكر إجماع العلماء على ذلك, وعلى كفر من تنقصه أو جحد شيئا منه, أما الآيتان المذكورتان وما جاء في معناهما من الآيات الدالة على إثبات القدر, وعلى تعليق المسببات بأسبابها فليس بينها تناقض, وإنما أتى من زعم ذلك من جهة فساد فهمه, ونقص علمه, كما قال الشاعر:
وكم من عائب قولا صحيحا ... وآفته من الفهم السقيم
وقد أجمع كل من لديه علم وإنصاف وبصيرة باللغة العربية من علماء الإسلام وخصومه, أن كتاب الله في غاية من الإحكام وإلإتقان , وأنه خير كتاب وأفضل كتاب, وأنه لم ينزل كتاب أفضل منه, لما اشتمل عليه من
__________
(1) سورة هود الآية 1
(2) سورة فصلت الآية 41
(3) سورة فصلت الآية 42
(4) سورة النساء الآية 82

(1/96)

العلوم النافعة والأحكام العادلة, والأخبار الصادقة, والشرائع القويمة, والأسلوب البليغ المقنع, كما قال الله سبحانه: { وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلا } (1) أي : صدقا في الأخبار, وعدلا في الشرائع والأحكام, وقال تعالى: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ } (2) الآية, قال العلماء: الهدى: هو ما فيه من العلوم النافعة والأخبار الصادقة, ودين الحق: هو ما فيه من الشرائع القويمة والأحكام الرشيدة.
إذا علم هذا فالجمع بين الآيتين المذكورتين وما في معناهما هو أن الله سبحانه قد قدر مقادير الخلائق, وعلم ما هم عاملون, وقدر أرزاقهم وآجالهم, وكتب ذلك كله لديه, كما قال تعالى: { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (3) الآية, وقال سبحانه: { أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (4) وقال سبحانه: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (5) والآيات في هذا المعنى كثيرة, وفي الصحيحين عن علي رضي الله عنه عن النبي صلى الله عليه وسلم قال: « ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار فقالوا: يا رسول الله أفلا نتكل على كتابنا وندع العمل؟ فقال صلى الله عليه وسلم: اعملوا فكل ميسر لما خلق له أما من كان من أهل السعادة فييسر لعمل أهل السعادة وأما من كان من أهل الشقاوة فييسر لعمل أهل الشقاوة ثم قرأ النبي صلى الله عليه وسلم قوله تعالى : » (12)
__________
(1) سورة الأنعام الآية 115
(2) سورة التوبة الآية 33
(3) سورة التوبة الآية 51
(4) سورة الحج الآية 70
(5) سورة الحديد الآية 22
(6) صحيح البخاري تفسير القرآن (4666),صحيح مسلم القدر (2647),سنن الترمذي القدر (2136),سنن أبو داود السنة (4694),سنن ابن ماجه المقدمة (78),مسند أحمد بن حنبل (1/140).
(7) سورة الليل الآية 5 (6) { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }
(8) سورة الليل الآية 6 (7) { وَصَدَّقَ بِالْحُسْنَى }
(9) سورة الليل الآية 7 (8) { فَسَنُيَسِّرُهُ لِلْيُسْرَى }
(10) سورة الليل الآية 8 (9) { وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى }
(11) سورة الليل الآية 9 (10) { وَكَذَّبَ بِالْحُسْنَى }
(12) سورة الليل الآية 10 (11) { فَسَنُيَسِّرُهُ لِلْعُسْرَى }

(1/97)

وفي صحيح مسلم عن عمر بن الخطاب وأبي هريرة - رضي الله عنهما - « أن جبرائيل سأل النبي صلى الله عليه وسلم عن الإيمان فقال صلى الله عليه وسلم: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره » (1) هذا لفظ عمر, ولفظ أبي هريرة : « أن تؤمن بالله وملائكته وكتابه ولقائه ورسله وتؤمن بالبعث وتؤمن بالقدر كله » (2) .
وفي صحيح مسلم - أيضا - عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: « كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة قال: وعرشه على الماء » (3) وفي صحيح مسلم - أيضا - عن عبد الله بن عمر بن الخطاب رضي الله عنهما أن النبي صلى الله عليه وسلم قال: « كل شيء بقدر حتى العجز والكيس » (4) والأحاديث في هذا المعنى كثيرة, وفي هذه الآيات والأحاديث الدلالة على أن الله سبحانه قد قدر الأشياء وعلمها وكتبها, وأن الإيمان بذلك أصل من أصول الإيمان الستة التي يجب على كل مسلم الإيمان بها, ويدخل في ذلك أنه سبحانه, خلق الأشياء كلها, فما شاء كان وما لم يشأ لم يكن, كما قال عز وجل: { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (5) وقال سبحانه: { وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ } (6) وقال سبحانه: { لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ } (7) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (8)
فعلمه سبحانه, محيط بكل شيء, وقدرته شاملة لكل شيء, كما قال سبحانه: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (9) وهو مع ذلك سبحانه قد أعطى العباد العقول والأسماع والأبصار
__________
(1) صحيح مسلم الإيمان (8),سنن الترمذي الإيمان (2610),سنن النسائي الإيمان وشرائعه (4990),سنن أبو داود السنة (4695),سنن ابن ماجه المقدمة (63),مسند أحمد بن حنبل (1/53).
(2) صحيح البخاري تفسير القرآن (4499),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(3) صحيح مسلم القدر (2653),سنن الترمذي القدر (2156),مسند أحمد بن حنبل (2/169).
(4) صحيح مسلم القدر (2655),مسند أحمد بن حنبل (2/110),موطأ مالك الجامع (1663).
(5) سورة الزمر الآية 62
(6) سورة الأنعام الآية 35
(7) سورة التكوير الآية 28
(8) سورة التكوير الآية 29
(9) سورة الطلاق الآية 12

(1/98)

والأدوات التي يستطيعون بها أن يفعلوا ما ينفعهم, ويتركوا ما يضرهم, وأن يعرفوا بها الضار والنافع, والخير والشر, والضلال والهدى, وغير ذلك من الأمور التي مكن الله العباد من إدراكها بعقولهم وأسماعهم وأبصارهم وسائر حواسهم, وجعل لهم سبحانه عملا واختيارا ومشيئة, وأمرهم بطاعته ونهاهم عن معصيته وأمرهم بالأسباب, ووعدهم على طاعته الثواب الجزيل في الدنيا والآخرة, وعلى معاصيه العذاب الأليم, فهم يعملون ويكدحون, وتنسب إليهم أعمالهم وطاعاتهم ومعاصيهم; لأنهم فعلوها بالمشيئة والاختيار, كما قال عز وجل: { إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (1) { وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ } (2) { إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (3) وقال سبحانه: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (4) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (5) { وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ } (6) { وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ } (7) الآيات, وقال سبحانه: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (8) وقال سبحانه: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا } (9) والآيات في هذا المعنى كثيرة, وفي الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من ذلك ما لا يحصى ولكنهم مع ذلك لا يخرجون عن مشيئة الله بهذه الأعمال وإرادته الكونية, كما قال عز وجل: { كَلَّا إِنَّهُ تَذْكِرَةٌ } (10) { فَمَنْ شَاءَ ذَكَرَهُ } (11) { وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } (12) وقال سبحانه: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ } (13)
__________
(1) سورة المائدة الآية 8
(2) سورة الأنعام الآية 132
(3) سورة النور الآية 30
(4) سورة المؤمنون الآية 1
(5) سورة المؤمنون الآية 2
(6) سورة المؤمنون الآية 3
(7) سورة المؤمنون الآية 4
(8) سورة البقرة الآية 254
(9) سورة النساء الآية 142
(10) سورة المدثر الآية 54
(11) سورة المدثر الآية 55
(12) سورة المدثر الآية 56
(13) سورة التكوير الآية 29

(1/99)

وقال عز وجل: { إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا } (1) { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (2) { يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا } (3)
وبما ذكرنا من هذه الآيات يتضح معنى قوله سبحانه: { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (4) وقوله عز وجل: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (5)
فالآية الأولى دلت على أن جميع ما يصيب العباد, مما يحبون ويكرهون, كله مكتوب عليهم, ودلت الثانية على أن الله سبحانه قد رتب على أعمال العباد وما يقع منهم من الأسباب, مسبباتها وموجباتها, فالمؤمن عند المصيبة, يفزع إلى القدر فيطمئن قلبه, وترتاح نفسه به, لإيمانه بأن الله سبحانه قد قدر كل شيء, وأنه لن يصيبه إلا ما كتب الله له, ويحارب الهموم والغموم والأوهام, ويصبر ويحتسب رجاء ما وعد الله به الصابرين بقوله سبحانه: { وَبَشِّرِ الصَّابِرِينَ } (6) { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } (7) { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (8) ولا يمنعه ذلك من الأخذ بالأسباب والقيام بما أوجب الله عليه, وتركه ما حرم الله عليه عملا بقول الله عز وجل: { وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ } (9) الآية, وقول النبي صلى الله عليه وسلم: « احرص على ما ينفعك واستعن بالله ولا تعجزن فإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا ولكن قل قدر الله وما شاء الله فعل فإن لو تفتح عمل الشيطان » (10) خرجه مسلم في صحيحه .
__________
(1) سورة الإنسان الآية 29
(2) سورة الإنسان الآية 30
(3) سورة الإنسان الآية 31
(4) سورة التوبة الآية 51
(5) سورة الرعد الآية 11
(6) سورة البقرة الآية 155
(7) سورة البقرة الآية 156
(8) سورة البقرة الآية 157
(9) سورة التوبة الآية 105
(10) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(1/100)

وبذلك يستحق المدح والثناء والثواب العاجل والآجل على أعماله الطيبة وأخذه بالأسباب النافعة, وابتعاده عن كل ما يضره, ويستحق الذم والوعيد وأنواع العقوبات في الدنيا والآخرة على ما يفعله من المعاصي والمخالفات, وعلى تفريطه في الأخذ بالأسباب وعدم إعداده لعدوه ما يستطيع من القوة . وقد جرت سنة الله في عباده أنهم إذا استقاموا على دينه وتباعدوا عن غضبه وجاهدوا في سبيله أنه ينصرهم, ويجمع كلمتهم ويجعل لهم العاقبة الحميدة, كما قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4) وقال سبحانه: { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (5) أما إذا ضيعوا أمره وتابعوا الأهواء واختلفوا بينهم, فإن الله سبحانه يغير ما بهم, من عز واجتماع كلمة, ويسلط عليهم الأعداء, ويصيبهم بأنواع العقوبات من القتل والخوف ونقص الأموال والأنفس والثمرات وغير ذلك جزاء وفاقا وما ربك بظلام للعبيد, وهذا هو معنى قوله عز وجل: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (6) والمعنى: أنه سبحانه لا يغير ما بالعباد, من عز ورغد عيش واتحاد كلمة وغير ذلك من صنوف النعم, إلا إذا غيروا ما بأنفسهم من طاعته والاستقامة على دينه, والأخذ بالأسباب النافعة, وإعداد المستطاع من القوة, والقيام بالجهاد, فإذا فعلوا ذلك غير الله ما بهم, فصاروا بعد العزة أذلة, وبعد الاجتماع والاتحاد متفرقين ومختلفين, وبعد
__________
(1) سورة محمد الآية 7
(2) سورة الروم الآية 47
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة هود الآية 49
(6) سورة الرعد الآية 11

(1/101)

رغد العيش وأمن السبل إلى فقر وحاجة واختلال أمن, إلى غير ذلك من أنواع العقوبات وهذا هو معنى قوله عز وجل في الآية الأخرى: { ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) فإذا تابوا إلى الله سبحانه, وبادروا إلى الأعمال الصالحات والأخذ بالأسباب الشرعية والحسية, وأعدوا لعدوهم ما استطاعوا من القوة وجاهدوا في الله حق جهاده, أعطاهم الله العزة بعد الذلة, والقوة بعد الضعف, والاتحاد بعد الاختلاف, والغنى بعد الفقر, والأمن بعد الخوف إلى غير ذلك من أنواع النعم, وكما أن النصوص من الكتاب والسنة, قد دلت على ما ذكرنا, فالواقع التأريخي شاهد بذلك, ومن تأمل أحوال هذه الأمة, في ماضيها وحاضرها, وما جرى عليها من أنواع التغير والاختلاف عرف ما ذكرنا واتضح له معنى الآيتين, وأوضح شاهد على ذلك ما جرى لصدر هذه الأمة من العز والتمكين والنصر على الأعداء بسبب قيامهم بأمر الله وتعاونهم على البر والتقوى, وصدقهم في الأخذ بالأسباب النافعة وجهاد الأعداء, فلما غيروا غير عليهم, وفي واقعة بدر وأحد شاهد لما ذكرنا, فإن المسلمين لما صدقوا مع نبيهم صلى الله عليه وسلم في جهاد العدو يوم بدر , نصرهم الله مع قلتهم وكثرة عدوهم, وصارت الدائرة على الكافرين, ولما أخل الرماة يوم أحد بموقفهم, وفشلوا وتنازعوا وعصوا نبيهم صلى الله عليه وسلم في أمره لهم بلزوم موقفهم جرى ما جرى من الهزيمة, وقتل سبعون من المسلمين, وجرح عدد كثير منهم, ولما استنكر المسلمون ذلك واستغربوه أنزل قوله سبحانه: { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (2) فإذا كان خير الأمة وأفضلهم, وفيهم سيد الخلق نبينا
__________
(1) سورة الأنفال الآية 53
(2) سورة آل عمران الآية 165

(1/102)

محمد صلى الله عليه وسلم إذا غيروا غير عليهم, فكيف بغيرهم من الناس! لا شك أن غيرهم من باب أولى أن يغير عليهم إذا غيروا, وهم في ذلك كله لم يخرجوا عن قدر الله وما كتبه عليهم; لقوله عز وجل: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقوله تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (2) وبهذا يتضح لطالب الحق معنى قوله سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (3) وقوله سبحانه: { قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا } (4) الآية, ويعلم أن كلا منهما حق وأنه ليس بينهما تناقض, مع العلم بأن الله عز وجل قد يبتلي عباده المؤمنين بالسراء والضراء, ليمتحن صبرهم وجهادهم, وليكونوا أسوة لغيرهم, ثم يجعل لهم العاقبة; كما قال سبحانه: { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (5) وقال سبحانه: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ } (6) والآيات في هذا المعنى كثيرة.
__________
(1) سورة الشورى الآية 30
(2) سورة الحديد الآية 22
(3) سورة الرعد الآية 11
(4) سورة التوبة الآية 51
(5) سورة محمد الآية 31
(6) سورة آل عمران الآية 142

(1/103)

وأما الثاني والثالث من الأمور المنكرة التي وقعت في الكلام المذكور, فهما: الزعم أن قصة موسى , وقصة أهل الكهف من الأساطير , ومن الخرافات التي نقلها الرسول صلى الله عليه وسلم إلى القرآن؛ لأنه صلى الله عليه وسلم في زعم هذا القائل - كان إنسانا بسيطا يسافر في الصحراء العربية, ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت, التي منها - بزعمه - القصتان المذكورتان.

(1/103)

ولا ريب أن هذ الكلام الشنيع مما يثقل على القلب واللسان ذكره, لما اشتمل عليه من أنواع الكفر الصريح, والردة الكبرى في الإسلام - كما تقدم بيان ذلك ونقلنا الإجماع عليه - ولكن لمسيس الحاجة إلى كشف شبهة قائله, اضطررنا إلى نقله وكتابته وشبهته فيما افتراه من هذا الزعم الباطل هي أن هاتين القصتين لا يقبلهما العقل؛ لكون العصا جمادا لا تقبل الحياة, ولأن نوم أهل الكهف طويل جدا, وهذه الشبهة باطلة من وجوه:
الوجه الأول : أن العقل لا مجال له في هذ االمقام, وإنما الواجب على جميع العقلاء التصديق بما أخبر الله به ورسوله واتباعه, وعدم التكذيب بشيء منه, وليس لأحد أن يحكم عقله في الإيمان ببعض المنزل وإنكار بعضه لقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (1) الآية, وقوله سبحانه: { فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ } (2) وقال عز وجل: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (3)
وقد أثنى الله سبحانه على الرسول والمؤمنين بالتصديق بما أنزل إليهم من ربهم, ووصف المتقين بذلك, وأخبر أنهم هم أهل الهدى والفلاح, فقال سبحانه: { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (4) وقال سبحانه: { الم } (5) { ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } (6) { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } (7) { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ } (8) { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (9)
__________
(1) سورة النساء الآية 136
(2) سورة التغابن الآية 8
(3) سورة الأعراف الآية 3
(4) سورة البقرة الآية 285
(5) سورة البقرة الآية 1
(6) سورة البقرة الآية 2
(7) سورة البقرة الآية 3
(8) سورة البقرة الآية 4
(9) سورة البقرة الآية 5

(1/104)

وحكم سبحانه على من آمن ببعض وكفر ببعض بأنه هو الكافر حقا, فقال تعالى: { إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا } (1) { أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا } (2)
وأنكر سبحانه على اليهود هذا التفريق وتوعدهم عليه, فقال سبحانه: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } (3)
الوجه الثاني : أن الله سبحانه لا أصدق منه, وهو العالم بكل ما كان وما سيكون, وكتابه هو أحسن الحديث, وأحسن القصص, وقد ضمن حفظه وأخبر أنه { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ } (4) كما قال عز وجل: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } (5) وقال تعالى: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا } (6) وقال سبحانه: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } (7) الآية, ومعنى قوله متشابها في هذه الآية: يشبه بعضه بعضا, ويصدق بعضه بعضا - كما سبق بيان ذلك - وقال جل وعلا: { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ } (8) الآية, وقال سبحانه: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (9)
__________
(1) سورة النساء الآية 150
(2) سورة النساء الآية 151
(3) سورة البقرة الآية 85
(4) سورة فصلت الآية 42
(5) سورة النساء الآية 87
(6) سورة النساء الآية 122
(7) سورة الزمر الآية 23
(8) سورة يوسف الآية 3
(9) سورة الحجر الآية 9

(1/105)

وقال تعالى: { وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (1) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (2) وقال سبحانه:. { إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (3) وقال تعالى: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4) فكيف يجوز - بعد هذا - لأحد من الناس أن يحكم عقله في التصديق ببعض الكتاب والكفر ببعضه, ثم الرسول صلى الله عليه وسلم هو أصدق الناس وأعلمهم بما أنزل عليه, وأكملهم عقلا وأزكاهم نفسا - بالنص والإجماع - وقد وصفه الله سبحانه بأزكى الصفات وأفضلها, وأخبر أنه لا ينطق عن الهوى, كما قال عز وجل: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (5) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (6) وقال تعالى: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } (7) وقال سبحانه: { وَالنَّجْمِ إِذَا هَوَى } (8) { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى } (9) { وَمَا يَنْطِقُ عَنِ الْهَوَى } (10) { إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } (11) والآيات, وقد أجمع العلماء على أنه صلى الله عليه وسلم وجميع المرسلين معصومون في كل ما يبلغونه عن الله عز وجل من الكتب والشرائع, وقد توعده الله سبحانه بالوعيد الشديد لو تقول عليه ما لم يقل, فقال سبحانه: { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ } (12) { لَأَخَذْنَا مِنْهُ بِالْيَمِينِ } (13) { ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } (14) { فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ } (15) وقد حماه الله من ذلك وصانه وحفظه ونصره وأيده حتى بلغ الرسالة أجمل تبليغ, وأدى الأمانة أكمل أداء, فكيف بعد هذا كله يجوز لأحد من الناس أن ينكر شيئا مما جاء به صلى الله عليه وسلم من كتاب الله العظيم وشرعه الحكيم, ويزعم أن الرسول صلى الله عليه وسلم أدخل في كتاب الله
__________
(1) سورة فصلت الآية 41
(2) سورة فصلت الآية 42
(3) سورة الأنفال الآية 75
(4) سورة الطلاق الآية 12
(5) سورة الأحزاب الآية 45
(6) سورة الأحزاب الآية 46
(7) سورة القلم الآية 4
(8) سورة النجم الآية 1
(9) سورة النجم الآية 2
(10) سورة النجم الآية 3
(11) سورة النجم الآية 4
(12) سورة الحاقة الآية 44
(13) سورة الحاقة الآية 45
(14) سورة الحاقة الآية 46
(15) سورة الحاقة الآية 47

(1/106)

ما ليس منه!, سبحانك هذا بهتان عظيم, وكفر صريح عامل الله قائله بما يستحق. الوجه الثالث : أن وظيفة العقول هي التدبر للمنزل, والتعقل لما دل عليه من المعنى بقصد الاستفادة والعمل والاتباع. كما قال الله سبحانه: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (1) وقال سبحانه: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (2) أما تحكيمها في الإيمان ببعض المنزل ورد بعضه فهو خروج بها عن وظيفتها, وتجاوز لحدودها, وعدوان من فاعل ذلك كما سبق بيانه.
الوجه الرابع : أن العقول الصحيحة الصريحة لا تخالف المنقول الصحيح ولا تضاده لأن الرسل صلى الله عليهم وسلم لا يأتون بما تحيله العقول الصحيحة, ولكن قد يأتون بما تحار فيه العقول لقصورها وضعف إدراكها, فيجب عليها أن تسلم للصادق الحكيم العليم بكل شيء, خبره وحكمه, وأن تخضع لذلك وتؤمن به. وقصة عصا موسى , وقصة أهل الكهف ليستا مما تحيله العقول; لأن قدرة الله سبحانه, عظيمة وشاملة, ولا يعجزه شيء في الأرض ولا في السماء, كما قال سبحانه: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (3) وقال سبحانه: { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا } (4) ولما سبق من الآيات الكثيرات, في هذا المعنى وقد جعل الله هذه العصا معجزة باهرة لرسوله وكليمه موسى صلى الله عليه وسلم , وأيده بها على عدوه فرعون ليقيم الحجة عليه وعلى قومه, فكانت من الآيات العظيمة التي خرق الله بها العادة من أجل تأييد الحق, وإبطال ما جاء به السحرة من السحر العظيم, الذي سحروا به أعين الناس واسترهبوهم, فلقفت هذه العصا في
__________
(1) سورة ص الآية 29
(2) سورة محمد الآية 24
(3) سورة يس الآية 82
(4) سورة الكهف الآية 45

(1/107)

صورة ثعبان عظيم جميع حبالهم وعصيهم, وعرف السحرة أن هذا شيء من عند الله, لا طاقة لمخلوق به, فآمنوا برب موسى وهارون وخروا لله سجدا, كما قال سبحانه وتعالى في سورة الأعراف: { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (1) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (2) { فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ } (3) { وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ } (4) { قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ } (5) { رَبِّ مُوسَى وَهَارُونَ } (6) وقد ثبت بالنقل المعصوم والمشاهد المعلوم, ما هو من جنس قصة عصا موسى أو أعجب منها, فأما النقل المعصوم فهو ما ذكره الله سبحانه في قصة آدم والجان, وأن الله عز وجل خلق آدم من الطين, من صلصال كالفخار, وخلق الجان من مارج من نار, ثم نفخ في آدم من روحه, والطين جماد كالعصا, ولما نفخ الله فيه الروح صار إنسانا عاقلا, سميعا بصيرا, وهكذا النار جماد محرق, وقد خلق الله منها الجان, وجعله حيا سميعا بصيرا, فالذي قدر على ذلك هو الذي جعل في عصا موسى الحياة, حتى صارت بذلك حية تسعى, ولقفت ما ألقاه السحرة من العصي والحبال, وربك على كل شيء قدير, أما الشاهد المعلوم فجميع بني آدم كلهم مخلوقون من ماء مهين, كما قال الله عز وجل في سورة السجدة { ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ } (7) { الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ } (8) { ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ } (9) وهذا الماء هو النطفة المكنونة من ماء الرجل وماء المرأة, ثم تكون بعد ذلك علقة, ثم مضغة وهي في أطوارها الثلاثة جماد, ثم ينفخ الله فيها الروح فتكون بعد ذلك خلقا آخر حيا ذا سمع وبصر وعقل, كما قال الله سبحانه: { وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ } (10) { ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ } (11) { ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } (12) ففي خلق آدم وذريته آيات بينات على قدرة
__________
(1) سورة الأعراف الآية 117
(2) سورة الأعراف الآية 118
(3) سورة الأعراف الآية 119
(4) سورة الأعراف الآية 120
(5) سورة الأعراف الآية 121
(6) سورة الأعراف الآية 122
(7) سورة السجدة الآية 6
(8) سورة السجدة الآية 7
(9) سورة السجدة الآية 8
(10) سورة المؤمنون الآية 12
(11) سورة المؤمنون الآية 13
(12) سورة المؤمنون الآية 14

(1/108)

الخالق سبحانه, وأنه على كل شيء قدير, وبكل شيء عليم, وأنه سبحانه لا يعجزه شيء, ومن المشاهد المعلوم - أيضا - البيضة, فإنها مخلوق جماد, ثم يجعل الله في ذلك الجماد الذي في داخلها - بالأسباب التي قدرها وعلمها عباده - طائر حيا سميعا بصيرا, والشواهد من مخلوقاته عز وجل على قدرته العظيمة وحكمته وعلمه الشامل كثيرة لا تحصى, وبما ذكرنا يتضح - لطالب الحق - بطلان هذه الشبهة التي شبه بها القائل في الكلام المنسوب إليه, ويعلم ذلك أنها من أبطل الباطل نقلا وعقلا, ومن الدلائل القطعية على بطلانها أن الله سبحانه قد خلق السماوات والأرض, وخلق جميع المخلوقات الجامدة والمتحركة بقدرته العظيمة وذلك أعظم وأكبر من جعل عصا موسى حية تسعى, كما قال الله سبحانه: { وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ } (1) { وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ } (2) وقال سبحانه: { لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ } (3) وقال تعالى: { أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ } (4) { وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ } (5) { قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } (6) { الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ } (7) { أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ } (8) { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } (9) { فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ } (10)
وأما قصة أهل الكهف فليس فيها بحمد الله ما تحيله العقول, بل أمرها أسهل وأيسر من قصة العصا, والله سبحانه قد أرانا شاهدا لها في أنفسنا, وذلك بما من به على العباد من النوم الذي قدره عليهم, وجعله رحمة لهم, لما يترتب عليه من إجمامهم من التعب, واستعادة قواهم بعد الكلال والمشقة وضعف القوى
__________
(1) سورة الذاريات الآية 20
(2) سورة الذاريات الآية 21
(3) سورة غافر الآية 57
(4) سورة يس الآية 77
(5) سورة يس الآية 78
(6) سورة يس الآية 79
(7) سورة يس الآية 80
(8) سورة يس الآية 81
(9) سورة يس الآية 82
(10) سورة يس الآية 83

(1/109)

وجعل ذلك من آياته الدالة على قدرته العظيمة, وكمال إحسانه ولطفه بعباده, وجعله دليلا على الحياة بعد الموت, كما قال تعالى: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } (1) وقال سبحانه: { وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ } (2) وقال عز وجل: { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ } (3) وقال تعالى: { وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ } (4) والآيات في هذا المعنى كثيرة, وقد أوضح فيها سبحانه أن النوم وفاة ونعمة ورحمة, وآية باهرة على قدرته العظيمة, فالذي قدر على ذلك وجعل ذلك نعمة عامة, ورحمة لجميع عباده, في ليلهم ونهارهم, عند الحاجة اليه, وجعله دليلا على البعث والنشور والحياة بعد الموت, هو الذي قدر على أهل الكهف النومة الطويلة, لحكم كثيرة, وأسرار عظيمة, وقد بين بعضها في كتابه العزيز حيث قال سبحانه في سورة الكهف: { أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا } (5) { إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا } (6) { فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا } (7) إلى قوله سبحانه: { وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا } (8) فذكر سبحانه في هذه الآية أن من الحكمة في إيوائهم إلى الكهف أن ينشر لهم
__________
(1) سورة الأنعام الآية 60
(2) سورة الروم الآية 23
(3) سورة الزمر الآية 42
(4) سورة القصص الآية 73
(5) سورة الكهف الآية 9
(6) سورة الكهف الآية 10
(7) سورة الكهف الآية 11
(8) سورة الكهف الآية 16

(1/110)

من رحمته ويهيئ لهم من أمرهم مرفقا, لما اعتزلوا قومهم وهجروهم لله, بسبب شركهم وكفرهم, ثم قال عز وجل بعد آيات: { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا } (1) الآية, فأبان سبحانه في هذه الآية أن في قصة أهل الكهف وإعثار الناس عليهم, إقامة الحجة على صدق وعد الله بالبعث والنشور وقيام الساعة . وأن الذي يحيي النائم بعد نومه الطويل ووفاته بالنوم هو الذي يحيي العباد بعد موتهم وتفرق أوصالهم, ومعلوم أن البعث والنشور قد أخبر به جميع الأنبياء ودل عليه كتاب الله في مواضع كثيرة, وأجمع عليه المسلمون وغيرهم, ممن آمن بالرسل الماضين, فالذي يقدر على إحياء الموتى ومجازاتهم بأعمالهم هو القادر سبحانه, على إنامة الأحياء ثم بعثهم من باب أولى, فكل واحدة من الوفاتين - وفاة النوم, ووفاة الموت - دليل على الأخرى, وقد بين الله سبحانه في سورة البقرة إحياء الموتى, في الدنيا قبل الآخرة في خمسة مواضع ليقيم الحجة على المنكرين للبعث والنشور, ويوضح لهم سبحانه أنه القادر على إحياء الموتى في الدنيا والآخرة.
الموضع الأول : قوله سبحانه: { وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ } (2) { ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ } (3)
الموضع الثاني : قوله سبحانه: { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ } (4) { فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ } (5) والمعنى: أن الله سبحانه أمرهم بضرب القتيل الذي اختلفوا في قاتله, ببعض البقرة التي أمر بنو إسرائيل بذبحها,
__________
(1) سورة الكهف الآية 21
(2) سورة البقرة الآية 55
(3) سورة البقرة الآية 56
(4) سورة البقرة الآية 72
(5) سورة البقرة الآية 73

(1/111)

فضربوه بجزء منها, فرد الله عليه روحه فتكلم وأخبرهم بقاتله, وبين سبحانه أن في هذه القصة دليلا على إحيائه الموتى لذوي العقول .
الموضع الثالث : قوله سبحانه: { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ } (1)
الموضع الرابع : قوله سبحانه: { أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ } (2)
الموضع الخامس : قوله سبحانه وتعالى: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (3)
ففي هذه المواضع الخمسة من كتاب الله, بيانه سبحانه لعباده إحياءه الموتى قبل يوم القيامة, فالذي قدر على ذلك هو القادر على إطالة مدة النائم ما شاء سبحانه من الوقت, ثم بعثه متى شاء من باب أولى وأحرى; لأن إطالة النوم ثم بعث النائم من نومه أسهل بكثير من إحياء الموتى بعد انقطاع مادة الحياة منهم, ومصيرهم جمادا لا إحساس فيه, كما أن ذلك أسهل وأيسر - أيضا - من إحياء الموتى يوم القيامة بعد تفرق أوصالهم, ومصيرهم رفاتا وترابا, وقد دلت الدلائل القطعية, والكتب السماوية, والعقول الصحيحة على البعث والنشور, كما جاءت به الرسل ونطق به أفضل الكتب وأفضل الرسل, وأجمع عليه المسلمون, فكيف يبقى - بعد ذلك - شبهة لمن لديه أدنى عقل في قصة أهل الكهف, وقدرة الله سبحانه على ما أخبر به عنهم, فنسأل الله العافية من زيغ القلوب, والضلال بعد الهدى, ولا حول ولا قوة إلا بالله العلي العظيم.
__________
(1) سورة البقرة الآية 243
(2) سورة البقرة الآية 259
(3) سورة البقرة الآية 260

(1/112)

وأما الرابع والخامس من المنكرات الواقعة في ذلك الكلام حسب ما ذكرته صحيفة (الصباح) في عددها الصادر في 20 \ 3 \ 1974 م - فهما: الاعتراض على إعطاء الأنثى في الميراث نصف ما للذكر , والاعتراض على تعدد النساء , والزعم أن إعطاء المرأة - في الميراث - مثل نصف الذكر نقص يجب تداركه, وأن الواجب - في هذا العصر - مساواة المرأة للذكر في الميراث كما ساوته في المدرسة والمعمل والفلاحة والشرطة, أنه ليس من المنطق في هذا العصر أن يفضل الذكر على الأنثى, والزعم بأن هذا المبدأ يجد ما يبرره عندما يكون الرجل قواما على المرأة, حين كانت المرأة في مستوى اجتماعي لا يسمح لها بمساواة الذكر, حين كانت تدفن حية تحتقر, أما اليوم فقد اقتحمت ميدان العمل, وشاركت الرجال في ذلك, وجاء فيه: أن علينا أن نتوخى طريق الاجتهاد في تحليلنا لهذه المسألة, وأن نبادر بتطوير الأحكام التشريعية, بحسب ما يقتضيه تطور المجتمع, وقد سبق في بعض الجهات أن حجر تعدد الزوجات بالاجتهاد في مفهوم الآية الكريمة, وذكر أن من حق الحكام - بوصفهم أمراء المؤمنين - أن يطوروا الأحكام بحسب تطور الشعب وتطور مفهوم العدل ونمط الحياة وانتهى المقصود من هذا الكلام الذي نشرته صحيفة (الصباح) ولم تشر إليه صحيفة (الشهاب) فيما نقلته من الكلام المذكور. وفي هذ التصريح الخطير أنواع من الكفر والضلال, منها اتهام الله سبحانه في حكمه, والدعوة الصريحة للحكام إلى أن يتلاعبوا بأحكام الشريعة, حسب عقولهم, واجتهادهم, وتطور الشعوب, وأساليب الحياة في نظرهم, ولا شك أن هذا من أبطل الباطل, وفيه تشبه باليهود والنصارى في تلاعبهم بشرائع أنبيائهم, وافترائهم على الله سبحانه ما لم يشرعه, ونسبتهم إلى أحكامه - سبحانه - ما ليس منها, ومقتضى ما ذكره هذا الرجل أن الله سبحانه لم يعلم ما تنتهي إليه الشعوب في آخر الزمان, وما ستصل إليه مجتمعاتهم

(1/113)

من التطور, فلهذا دعا الحكام إلى أن يبادروا لتطوير الأحكام, ومن المعلوم - بالأدلة القطعية من الكتاب والسنة وإجماع الأمة - أن الله سبحانه يعلم ما كان وما سيكون, ويعلم أحوال عباده في ماضيهم وفي حاضرهم وقت التنزيل, وفيما سيصلون إليه في المستقبل, كما قال عز وجل: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (1) وقال سبحانه: { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) كما أن من المعلوم - أيضا - بالنص والإجماع أن الله سبحانه حكيم عليم, وأنه الرحمن الرحيم لا يظلم ولا يجور, بل هو الحكيم العليم بأحوال عباده واللطيف بهم, وقد شرع لهم من الأحكام ما فيه صلاحهم ورحمتهم وإقامة العدل بينهم, في المواريث وغيرها, فهو سبحانه أحكم الحاكمين وأرحم الراحمين, وهو العالم بأحوال عباده وما يصلحهم في آخر الزمان, كما أنه العالم سبحانه بما يصلحهم في وقت التشريع, ومن زعم خلاف ذلك فقد اتهم الله في حكمته وعلمه, ولو أراد سبحانه أن يقوم الحكام أو العلماء بتطوير الأحكام في وقت من الأوقات, لبين ذلك لعباده في كتابه أو على لسان رسوله عليه الصلاة والسلام. فلما لم يقع شيء من ذلك علم أن ما شرعه من الأحكام يجب الأخذ به والسير عليه, والحكم به في وقت التشريع وفيما يأتي من الزمان إلى قيام الساعة, كيف وقد بين الله في كتابه أن الواجب اتباع ما أنزل, والاستمساك به, والحكم بين الناس بذلك, والحذر من الخروج عنه, فقال
__________
(1) سورة الطلاق الآية 12
(2) سورة الحشر الآية 22

(1/114)

تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (1) وقال سبحانه: { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (2) وقال تعالى: { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (3) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (4) وقال تعالى يخاطب نبيه صلى الله عليه وسلم: { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } (5) { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (6) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (7) أوجب سبحانه في هذه الآيات الكريمات الحكم بما أنزل, والحذر من مخالفته, كما حذر سبحانه من متابعة أهواء الناس في خلاف الحق, وأخبر أن حكمه هو أحسن الأحكام, وأنه لا حكم أحسن منه, وبين أن ما خالف حكمه فهو من حكم الجاهلية, وبين في آية أخرى أن ما خالف حكمه فهو من حكم الطاغوت, كما في قوله عز وجل: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (8) { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } (9)
__________
(1) سورة الأعراف الآية 3
(2) سورة الزخرف الآية 43
(3) سورة الجاثية الآية 18
(4) سورة الجاثية الآية 19
(5) سورة المائدة الآية 48
(6) سورة المائدة الآية 49
(7) سورة المائدة الآية 50
(8) سورة النساء الآية 60
(9) سورة النساء الآية 61

(1/115)

ففي هذا أعظم بيان لمن يؤمن بالله واليوم الآخر أن كل ما خالف ما أنزل الله على رسوله محمد صلى الله عليه وسلم من الأحكام فهو من حكم الطاغوت, ومن عمل المنافقين, وأنه في غاية البعد عن الهدى, وحكم سبحانه في آيات على أن من لم يحكم بما أنزل على نبيه صلى الله عليه وسلم فهو كافر ظالم فاسق, وأخبر تعالى - في موضع آخر من كتابه - أنه ليس لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم, فقال عز وجل في سورة الأحزاب: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا } (1) فهل يجوز - بعد هذا البيان العظيم والتحذير الشديد - لحاكم أو عالم أو غيرهما أن يخالف ما أنزل الله وحكم به في المواريث أو غيرها, وهل يجوز له أن يدعو الحكام إلى تطوير الأحكام باجتهادهم وآرائهم, كلما تطورت الشعوب والمجتمعات, وهل هذا إلا الكفر والضلال والاعتراض على الله سبحانه واتهامه في حكمه, والخروج عن شريعته والتلاعب بدينه. ما أشنع هذا القول, وما أشد بعده عن الحق, وما أعظم كفر من استجازه أو استحسنه, أو دعا اليه, ثم يقال - أيضا - لهذا الرجل وأمثاله: قد أجمع علماء المسلمين - من عهد الصحابة - رضي الله عنهم إلى يومنا هذا - على أن الاجتهاد محله المسائل الفرعية التي لا نص فيها, أما العقيدة والأحكام التي فيها نص صريح من الكتاب, أو السنة الصحيحة, فليست محلا للاجتهاد, بل الواجب على الجميع الأخذ بالنص, وترك ما خالفه, وقد نص العلماء على ذلك في كل مذهب من المذاهب
__________
(1) سورة الأحزاب الآية 36

(1/116)

المتبعة, ثم الاجتهاد - حيث جاز - إنما يكون من أهل العلم بكتاب الله وسنة رسوله صلى الله عليه وسلم الذين لهم قدم راسخ في معرفة أصول الأدلة الشرعية وأصول الفقه, والحديث, ولهم باع واسع في معرفة اللغة العربية, وليس ذلك لغيرهم من الحكام؛ لأنه ليس كل حاكم يكون عالما يصح منه الاجتهاد, كما أنه ليس كل حاكم - سواء كان ملكا أو رئيس جمهورية - يسمى أمير المؤمنين, وإنما أمير المؤمنين من يحكم بينهم بشرع الله ويلزمهم به, ويمنعهم من مخالفته, هذا هو المعلوم بين علماء الإسلام والمعروف بينهم, فليعلم من يقول بمثل هذا القول هذا الأمر على حقيقته, وليبادر بالتوبة إلى الله مما نسب إليه, وليرجع إلى طريق الهدى, فالرجوع إلى الحق شرف وفضيلة, بل واجب وفريضة, أما التمادي في الباطل فهو ذل وهوان واستكبار عن الحق وسير في ركاب الشيطان , والله سبحانه يتوب على التائبين, ويغفر زلات المذنبين إذا صدقوا في التوبة إليه, كما قال الله سبحانه: { قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ } (1) الآية, وقال في حق النصارى : { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2) وقال النبي صلى الله عليه وسلم فيما صح عنه: « الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها » (3) والله المستعان, وهو سبحانه ولي التوفيق والهادي إلى سواء السبيل .
__________
(1) سورة الأنفال الآية 38
(2) سورة المائدة الآية 74
(3) صحيح مسلم الإيمان (121).

(1/117)

تنبيه هام:
قد علم بالأدلة الكثيرة - من الكتاب والسنة وبإجماع العلماء - أن الله سبحانه حكيم عليم في كل ما شرعه لعباده, كما أنه حكيم عليم في كل ما قضاه وقدره عليهم, ولذلك أكثر في كتابه العزيز من ذكر حكمته وعلمه ليعلم العقلاء من عباده أنه سبحانه عليم حكيم في كل ما قدر وشرع, فتطمئن

(1/117)

قلوبهم للإيمان بذلك وتنشرح صدورهم للعمل بشريعته وحكمه, ولهذا - لما ذكر سبحانه ميراث الأولاد والأبوين, وتفضيل الذكر على الأنثى - ختم ذلك بقوله سبحانه : { آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لَا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا } (1) فأوضح سبحانه في هذه الآية أنه العالم بأحوال عباده, أما العباد فلا يدرون أي أقاربهم أقرب نفعا لهم, وبين سبحانه أن تفصيل هذه المواريث صدر عن علم وحكمة, لا عن جهل وعبث, تعالى الله عن ذلك علوا كبيرا, ثم ختم ما ذكره من ميراث الزوجين وتفضيل الزوج على الزوجة وما ذكره من ميراث الإخوة من الأم والمساواة بينهم, بقوله سبحانه: { وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ } (2) كما ختم تفضيله الذكر على الأنثى في ميراث الإخوة للأبوين أو لأب بالعلم, فقال: { وَإِنْ كَانُوا إِخْوَةً رِجَالًا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } (3) فبين بذلك أنه فصل هذه المواريث عن علم بأحوال عباده, وما هو لائق بهم, وأنه حليم لا يعاجل من عصى بالعقوبة لعله يندم ويتوب, ثم أخبر - عز وجل - بعد ما ذكر أحكام المواريث أن ذلك من حدوده, وتوعد من تعداها فقال سبحانه: { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5)
ثم يقال لهذا الرجل وأمثاله: إن مساواة المرأة بالرجل في كل شيء لا
__________
(1) سورة النساء الآية 11
(2) سورة النساء الآية 12
(3) سورة النساء الآية 176
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14

(1/118)

يقره شرع ولا عقل صحيح؛ لأن الله سبحانه قد فاوت بينهما في الخلقة والعقل وفي أحكام كثيرة, وجعل الرجل أفضل منها, وقواما عليها; لكونه يتحمل من المشاق والأعمال ما لا تتحمله المرأة - غالبا - ولأن عقله أكمل من عقلها - غالبا - ولذلك جعله الله سبحانه قائما عليها حتى يصونها, ويحفظها مما يضرها ويدنس عرضها, وجعل شهادة المرأتين تعدل شهادة الرجل, لكونه أكمل عقلا وحفظا منها, وخصها سبحانه بأن تكون حرثا للرجل ومحل الحمل, والولادة والرضاع فهي - في هذه الأحوال - مطالبة بأمور لا يطالب بها الرجل, وهي في نفس الوقت تعجز عن الأعمال التي يقوم بها الرجل; لأن حملها وولادتها وما أوجب الله عليها من العناية بأطفالها وتربيتهم وإرضاعهم, عند ضرورتهم إلى إرضاعها لهم, يمنعها من الكثير من الأعمال, ولأن الرجل في حاجة شديدة إلى بقاء المرأة في البيت لتربية أطفالها, والعناية بشئون بيتها, وإعداد ما يحتاجه زوجها - في الغالب - وليس كل أحد يجد من يقوم مقام زوجته, في العناية بهذه الشئون, ثم المرأة هي موضع طمع الرجال للاستمتاع بها, وقضاء وطرهم الجنسي منها, فهي في أشد الحاجة إلى من يحميها من الرجال ويقف سدا منيعا دون عبث السفهاء بها.
أما ما ذكر من اختلاطها بالرجال, في المدرسة والمعمل والشرطة وغير ذلك, فليس أمرا جائزا على إطلاقه, بل فيه تفصيل, وهو أنه لا يجوز لها ذلك إلا في حدود الشريعة, حيث تأمن على نفسها وعرضها, وتتمكن من الحجاب الشرعي, وحيث تسلم من خلوة الرجل بها; لقول النبي صلى الله عليه وسلم: « ما خلا رجل بامرأة إلا وكان الشيطان ثالثهما » (1) ولقوله صلى الله عليه وسلم: « لا يخلون رجل بامرأة إلا ومعها ذو محرم ولا تسافر امرأة إلا مع ذي محرم » (2) ولأن الله سبحانه قد جعل الرجال قوامين على النساء بما فضلهم الله به عليهن في الخلق والخلق والعقل - كما تقدم - وبما ينفقونه من الأموال عليهن, كما
__________
(1) مسند أحمد بن حنبل (3/446).
(2) صحيح البخاري الحج (1763),صحيح مسلم الحج (1341),سنن ابن ماجه المناسك (2900),مسند أحمد بن حنبل (1/222).

(1/119)

قال سبحانه: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) الآية, فأطلق سبحانه في هذه الآية قيام الرجال على النساء, ولم يخص ذلك بوقت دون وقت, وهو سبحانه يعلم ما يكون في آخر الزمان, فلو كان الحكم يتغير لبين ذلك سبحانه ولم يهمله, أو لبينه رسوله صلى الله عليه وسلم في سنته, فلما لم يقع شيء من ذلك علم أن قيام الرجال على النساء حكم مستمر إلى يوم القيامة, وقد علم كل من له أدنى بصيرة بأحوال العالم الحاضر, ما قد ترتب على اختلاط المرأة بالرجل في المدرسة والمعمل وغيرهما , من الفساد الكبير, والشر العظيم والعواقب الوخيمة, وكل ذلك يبين فضل ما جاءت به الشريعة, وأن الواجب هو الالتزام بأحكامها في جميع الأحوال, وفي كل زمان ومكان, والحذر من خلافها, ومما ينبغي أن يعلم أن هذا التفضيل إنما هو للجنس على الجنس, ولا يلزم من ذلك أن يكون كل فرد من أفراد الرجال أفضل من كل واحدة من أفراد النساء, بل قد يكون بعض النساء, أفضل من بعض الرجال من وجوه كثيرة - كما هو معلوم من النقل والواقع في كل زمن - فعائشة وخديجة وحفصة , وغيرهن من أمهات المؤمنين - رضي الله عنهن جميعا - أفضل من كثير من الرجال, وهكذا في كل زمان يوجد في النساء من تفوق بعض الرجال, في عملها وعقلها ودينها, ولكن ذلك لا يلزم منه مساواة المرأة للرجل في كل شي, كما لا يلزم منه الدعوة إلى مساواتها في الميراث والأحكام, وقد سبق فيما ذكرنا من الأدلة عند الكلام على قصة عصا موسى وأهل الكهف, أن الواجب على جميع المكلفين هو الإيمان بالمنزل, والخضوع له والتصديق به, والعمل بمقتضاه, وأنه لا يجوز رده أو بعضه, أو التكذيب بشيء منه; لأن الله سبحانه هو أصدق قيلا من خلقه, وهو العالم بأحوال عباده وما يصلحهم, ولأنه سبحانه أمر باتباع المنزل, ولم يجعل لعباده الخيرة في رد شيء منه, ولأن رسوله صلى الله عليه وسلم هو أصدق الخلق وأكملهم عقلا وأزكاهم نفسا,
__________
(1) سورة النساء الآية 34

(1/120)

وهو الأمين على وحيه سبحانه, وقد أخبر - عز وجل - أنه لا ينطق عن الهوى إن هو إلا وحي يوحى, وقد بلغ كلام ربه كما أنزل, بلغ شريعته كما أمر بذلك فلا يجوز لأحد بعد ذلك مخالفة المنزل, أو تغيير المشروع برأي أو اجتهاد. وقد أجمع العلماء كافة على أنه لا يجوز لأحد التكذيب بشيء مما أنزل الله أو دفعه, وعدم الرضى به أو العدول عما شرع, وذكروا أن ذلك كفر صريح, وردة عن الإسلام; لما سبق من الأدلة, ولقوله سبحانه في هذا المعنى { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (1) وقد سبق ما نقله الإمام الكبير إسحاق بن راهويه , والقاضي عياض بن موسى , وشيخ الإسلام ابن تيمية - رحمهم الله - من إجماع العلماء على ما ذكرنا فراجعه تجد ما يشفي ويكفي.
وأما الاعتراض على تعدد الزوجات وتأييد الحجر على بعض الناس بالجمع بين زوجتين فأكثر, والزعم بأنه فعل ذلك بالاجتهاد في مفهوم قوله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ } (2) الآية, فجوابه أن يقال: هذا من الغلط الكبير, والجهل العظيم: لأنه ليس لأحد من الناس أن يفسر كتاب الله بما يخالف ما فسره به رسوله محمد صلى الله عليه وسلم أو فسره به أصحابه رضي الله عنهم أو أجمع عليه المسلمون; لأن الرسول صلى الله عليه وسلم هو أعلم الناس بتفسير كتاب الله, وأنصحهم لله ولعباده, وقد أباح الجمع لنفسه ولأمته, وأمر بالعدل بين النساء, وحذر الرجال من الميل, وهكذا أصحابه رضي الله عنهم هم أعلم الناس بعد رسول الله صلى الله عليه وسلم بتفسير كتاب الله عز وجل, كما أنهم أعلم الناس بسنته, وهم أنصح الناس للناس بعد الأنبياء, ولم يقل أحد منهم بتحريم الجمع, فكيف يجوز - بعد ذلك - لحاكم أو عالم أو أي
__________
(1) سورة محمد الآية 9
(2) سورة النساء الآية 3

(1/121)

شخص مهما كان أن يقدم على خلافهم, وأن يقول على الله خلاف ما علموه من شرع الله وأجمع عليه العلماء بعدهم, هذا من أبطل الباطل, ومن أقبح الكفر والضلال, ومن أعظم الجرأة على كتاب الله وعلى أحكام شريعته بغير حق, ثم إن من تأمل ما شرعه الله سبحانه, من إباحة التعدد, علم أن في ذلك مصالح كثيرة, للرجال والنساء وللمجتمع نفسه - كما سيأتي بيان ذلك إن شاء الله - وعلم أيضا أن ذلك من محاسن الشريعة الإسلامية التي بعث الله بها رسوله محمدا صلى الله عليه وسلم إلى الناس كافة, وجعلها مشتملة على ما فيه صلاحهم وسعادتهم في المعاش والمعاد, واتضح له من ذلك - أيضا - أن إباحة التعدد من كمال إحسان الله لعباده ولطفه بهم, وله فيه الحكمة البالغة لمن تدبر هذا المقام, وعقل عن الله شرعه وأحكامه, وما ذلك إلا لأن المرأة عرضة لأشياء كثيرة, منها المرض والعقم وغير ذلك, فلو حرم التعدد لكان الزوج بين أمرين, إذا كانت زوجته عاقرا أو كبيرة السن, أو قد طال بها المرض وهو في حاجة إلى من يعفه ويصونه ويعينه على حاجاته, أو في حاجة إلى الولد أو غير ذلك, فإما أن يطلقها - وذلك مضرة عليه وعليها - وإما أن يبقيها في عصمته فيحصل له بذلك الضرر والتعب الكثير, والتعرض لما حرم الله من الفاحشة, وغير ذلك من الأمور التي لا تخفى على المتأمل, وكلا الأمرين شر لا يرضى بهما عاقل, وقد يكون الرجل - أيضا - لا تعفه المرأة الواحدة فيحتاج إلى ثانية أو أكثر, ليعف نفسه عما حرم الله, وقد تكون المرأة التي لديه قليلة النسل, وإن لم تكن عاقرا فيحتاج إلى زوجة ثانية أو أكثر لطلب تكثير النسل الذي حث عليه النبي صلى الله عليه وسلم ورغب فيه الأمة, وقد تكون المرأة عاجزة عن الكسب وليس لها من يقوم عليها ويصونها فتحتاج إلى زوج يقوم عليها ويعفها, إلى غير ذلك من المصالح العظيمة للرجل والمرأة وللمجتمع نفسه في تعدد الزوجات , وقد تكثر النساء بسبب الحرب أو غيرها, فيقل من يقوم عليهن فيحتجن إلى زوج يعفهن ويرعى

(1/122)

مصالحهن ويحصل لهن بسببه الولد الشرعي, وقد علمت - مما ذكرنا سابقا - أن الله سبحانه, هو الحكيم العليم في كل ما قضاه وقدره, فلا يجوز لأحد - كائنا من كان - أن يعترض عليه في حكمه, أو يتهمه في شرعه, كما أنه لا يجوز لأحد أن يزعم أن غير حكم الله أحسن من حكمه, أو أن غير هدي الرسول صلى الله عليه وسلم أحسن من هديه, كما قال الله عز وجل: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) وكان النبي صلى الله عليه وسلم يقول في خطبه: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (2) والآيات والأحاديث في هذا الباب كثيرة. وقد كان بعض أهل الجاهلية يجمعون بين العدد الكثير من النساء, فجاء الإسلام وقصرهم على أربع, كما في قصة غيلان بن سلمة رضي الله عنه فإنه أسلم وتحته عشر نسوة, فأمره النبي صلى الله عليه وسلم أن يختار منهن أربعا ويفارق سائرهن, وثبت عن النبي صلى الله عليه وسلم ما يدل على أن الله سبحانه أباح لنبييه الكريمين داود وسليمان عليهما السلام - أكثر من أربع, فجاءت الشريعة الإسلامية المحمدية الكاملة العامة لجميع البشر على يد أفضل الخلق وخاتم الرسل - عليه وعليهم أفضل الصلاة والسلام - بأمر وسط يجمع المصالح كلها, وهو إباحة الجمع بين أربع من النساء, ومنع ما زاد على ذلك, وقد أجمع العلماء - رحمهم الله - على إباحة الجمع بين أربع - كما تقدم - وأجمعوا - أيضا - على تحريم ما زاد على ذلك, وقد شذ عنهم في جواز الزيادة على ذلك من لا يعتد بخلافه, ما عدا النبي صلى الله عليه وسلم فإن الله خصه بخصائص, منها جواز الجمع بين تسع نسوة, لأسباب وحكم كثيرة ليس هذا موضع ذكرها, ومن تأمل حال من أنكر التعدد, كالنصارى وأشباههم علم من واقع الكثير منهم أنهم وقعوا فيما حرم الله من الزنا, واتخذوا الخدينات الكثيرات, فاعتاضوا
__________
(1) سورة المائدة الآية 50
(2) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(1/123)

الحرام عن الحلال, والخبيث عن الطيب, وشابهوا من قال الله فيهم: { أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ } (1) ومعلوم أن الرسول صلى الله عليه وسلم هو أعلم الناس بتفسير كتاب الله, وقد فسر قوله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلَاثَ وَرُبَاعَ } (2) بأن المراد من ذلك إباحة الجمع بين أربع من النساء فأقل, دون ما زاد عن ذلك, وهكذا أصحابه رضي الله عنهم لم يحفظ أن أحدا منهم أنكر الجمع بين أربع أو نكح أكثر من أربع, وهم أعلم الناس بعد رسول الله صلى الله عليه وسلم بتفسير كتاب الله, كما أنهم أعلم الناس بسنته صلى الله عليه وسلم كما سبق بيانه, وفي ذلك كفاية ومقنع لطالب الحق, والله المستعان وعليه التكلان ولا حول ولا قوة إلا به.
وأما المنكر السادس من المنكرات الستة التي ذكرت, وهو الزعم أن المسلمين في إكثارهم من الصلاة على رسول الله صلى الله عليه وسلم قد ألهوه بذلك, فجوابه أن هذا ليس من التأليه لرسول الله صلى الله عليه وسلم والعبادة له, بل ذلك عبادة لله وحده, وامتثال لأمره عز وجل حيث قال في سورة الأحزاب: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (3) فقد أخبر سبحانه أنه وملائكته يصلون على النبي صلى الله عليه وسلم ثم أمر المؤمنين بالصلاة والسلام عليه, فدل ذلك على شرعية الإكثار من الصلاة والسلام عليه صلى الله عليه وسلم , وأن ذلك من أفضل القربات, وقد أجمع علماء الإسلام على ذلك وصح عنه صلى الله عليه وسلم أنه أمر بذلك ورغب فيه فقال: « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له
__________
(1) سورة البقرة الآية 61
(2) سورة النساء الآية 3
(3) سورة الأحزاب الآية 56

(1/124)

الشفاعة » (1) , وفي الصحيحين - واللفظ للبخاري - عن كعب بن عجرة رضي الله عنه « أن الصحابة - رضي الله عنهم - قالوا: يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك؟ فقال : قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (2) والأحاديث في هذا المعنى كثيرة, والصلاة من الله سبحانه معناها: الثناء على عبده في الملأ الأعلى, بذكر صفاته الحميدة, وأعماله الجليلة, ومن العباد طلبهم ذلك من الله سبحانه, ويراد بالصلاة - أيضا - الثناء من الله سبحانه على عباده ورحمته إياهم, كما في قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا } (3) { وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا } (4) { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } (5) وهذه المسألة من أوضح المسائل لصغار طلبة العلم وعامة المسلمين, فكيف خفي هذا على هذا القائل؟ فالله المستعان.
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري أحاديث الأنبياء (3190),صحيح مسلم الصلاة (406),سنن الترمذي الصلاة (483),سنن النسائي السهو (1288),سنن أبو داود الصلاة (976),سنن ابن ماجه إقامة الصلاة والسنة فيها (904),مسند أحمد بن حنبل (4/244),سنن الدارمي الصلاة (1342).
(3) سورة الأحزاب الآية 41
(4) سورة الأحزاب الآية 42
(5) سورة الأحزاب الآية 43

(1/125)

فإن قيل: إذا كان الإكثار من الصلاة والسلام على النبي صلى الله عليه وسلم ليس تأليها له, فما هو التأليه للرسول صلى الله عليه وسلم والعبادة له؟ قلنا: إن التأليه للرسول صلى الله عليه وسلم ولكثير ممن يسمون بالأولياء وغيرهم واقع من كثير من الجهال, ومنتشر في أنحاء الأرض, يعلم ذلك من خبر واقع الناس, وعرف دين الله الذي بعث به رسله وأنزل به كتبه, وخلق الثقلين من أجله, وهذ التأليه الذي وقع من كثير من الجهال, هو صرف بعض العبادة للنبي صلى الله عليه وسلم أو لغيره من المخلوقين, كدعائه والاستغاثة به, وطلبه المدد والشفاء للمرضى, والنصر على الأعداء, ونحو ذلك من أنواع العبادة, والله سبحانه أوجب على عباده أن يخصوه بالعبادة, ونهاهم عن الشرك به, وبعث الرسل وأنزل الكتب

(1/125)

لبيانها وبيان ما يضادها, كما قال عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (2) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (3) الآية, وقال عز وجل: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5) والآيات في هذا المعنى كثيرة, فالله سبحانه هو الذي يشفي المرضى, وينصر على الأعداء ويكشف الكروب ويجيب المضطر, وينزل المدد على عباده - إذا لجئوا إليه واستغاثوا به - كما قال سبحانه: { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (6) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (7) وقال سبحانه: { إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (8) وقال عز وجل: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ } (9) وقال سبحانه { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (10)
وقد عرف المشركون ذلك في جاهليتهم, فكانوا يشركون في حال الرخاء, وأما في حال الشدائد فيخلصون لله العبادة, كما قال عز وجل: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (11) كما اعترفوا - أيضا - أن الله سبحانه هو الخالق الرزاق,
__________
(1) سورة الذاريات الآية 56
(2) سورة هود الآية 1
(3) سورة هود الآية 2
(4) سورة النحل الآية 36
(5) سورة البينة الآية 5
(6) سورة الأنفال الآية 9
(7) سورة الأنفال الآية 10
(8) سورة محمد الآية 7
(9) سورة النمل الآية 62
(10) سورة غافر الآية 60
(11) سورة العنكبوت الآية 65

(1/126)

النافع, الضار, المدبر لأمور العباد, وأنهم ما عبدوا غيره - من الأنبياء, والأولياء والملائكة والجن والأصنام والأوثان - إلا ليشفعوا لهم عند الله, وليقربوهم لديه زلفى, كما ذكر الله عنهم ذلك في كتابه المبين حيث قال عز وجل في سورة يونس: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (1) الآية, وقال في سورة الزمر: { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3)
ففي هذه الآيات وغيرها من الآيات الكثيرة, الدلالة الصريحة على أن الله سبحانه هو الإله الحق, المستحق للعبادة, وأنه لا يجوز تأليه غيره ولا صرف شيء من ذلك لسواه, كما قال عز وجل: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } (4) وقال سبحانه: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ } (5) وقد أخبر في غير موضع من كتابه, أنه حرم الشرك على عباده وأنه لا يغفر لمن لقيه به, كما أخبر أن صرف شيء من العبادة لغيره شرك به وعبادة لسواه, كما قال سبحانه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا } (6) وقال عز وجل في سورة المائدة: { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (7) وقال تعالى { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (8) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (9) فبين سبحانه في هذه الآية أن دعاء هم غيره شرك به عز وجل كما أوضح سبحانه أن ذلك من الكفر الأكبر فقال عز وجل: { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (10)
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة البقرة الآية 163
(5) سورة الحج الآية 62
(6) سورة النساء الآية 116
(7) سورة المائدة الآية 72
(8) سورة فاطر الآية 13
(9) سورة فاطر الآية 14
(10) سورة المؤمنون الآية 117

(1/127)

وأخبر عز وجل أنه لا أضل ممن دعا غير الله وأن المدعوين من دونه - من الملائكة والأنبياء وغيرهم - يتبرءون من عابديهم وداعيهم, وأنهم غافلون عن ذلك لا شعور لهم به, فقال سبحانه: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (1) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (2) وقال سبحانه: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ } (3) { فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ } (4)
والآيات في هذا المعنى كثيرة معلومة, وفيما ذكرناه منها كفاية ودلالة صريحة على أن العبادة حق الله وحده , وأنه لا يجوز صرف شيء منها لغيره سبحانه , فالواجب على أهل العلم أن يبينوا ذلك للناس, وأن يشرحوا لهم حقيقة التوحيد الذي بعث الله به رسوله محمدا صلى الله عليه وسلم , ومن قبله من الرسل, وأن يعلموهم ما جهلوا من ذلك, وأن يحذروهم من الشرك بالله عز وجل, وعلى الحكام أن ينفذوا أمر الله في عباده, ويمنعوهم من عبادة غيره, ومخالفة شريعته, على ما جاء في كتاب الله, وسنة رسوله صلى الله عليه وسلم مستعينين بعلماء الحق على معرفة ما جهلوا من كتاب الله, أو سنة رسوله صلى الله عليه وسلم , وفي
__________
(1) سورة الأحقاف الآية 5
(2) سورة الأحقاف الآية 6
(3) سورة يونس الآية 28
(4) سورة يونس الآية 29

(1/128)

ذلك عزهم وشرفهم, ونجاتهم في الدنيا والآخرة, وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من يرد الله به خيرا يفقهه في الدين » (1) وقال صلى الله عليه وسلم: « خيركم من تعلم القرآن وعلمه » (2) وقال صلى الله عليه وسلم: « من دل على خير فله مثل أجر فاعله » (3) وفي الأثر المشهور عن عثمان رضي الله عنه وهو مروي عن عمر بن الخطاب رضي الله عنه - أيضا - إن الله يزع بالسلطان ما لا يزع بالقرآن . وقال الإمام مالك رحمه الله:( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) وهذه الكلمة العظيمة هي قول جميع أهل العلم, والذي صلح به الأولون وصاروا به قادة الناس, وأئمة الهدى وحكام الأرض, هو اتباع كتاب الله وسنة رسوله عليه الصلاة والسلام - ورد ما تنازعوا فيه إليهما, لا إلى آراء الناس واجتهاداتهم, ولن يصلح آخرهم إلا بهذا الأمر الذي صلح به أولهم, فنسأل الله أن يوفق أئمة المسلمين وعلماءهم لذلك, وأن يجمع كلمتهم على الحق, وأن يصلح عامة المسلمين, ويمن عليهم بالفقه في الدين, ويولي عليهم خيارهم, إنه جواد كريم.
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(1/129)


نواقض الإسلام - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نواقض الإسلام (1)
الحمد لله, والصلاة والسلام على من لا نبي بعده, وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فاعلم أيها المسلم أن الله سبحانه أوجب على جميع العباد الدخول في الإسلام, والتمسك به والحذر مما يخالفه, وبعث نبيه محمدا صلى الله عليه وسلم للدعوة إلى ذلك, وأخبر عز وجل أن من اتبعه فقد اهتدى, ومن أعرض عنه فقد ضل, وحذر في آيات كثيرات من أسباب الردة, وسائر أنواع الشرك والكفر, وذكر العلماء رحمهم الله في باب حكم المرتد أن المسلم قد يرتد عن دينه بأنواع كثيرة من النواقض التي تحل دمه وماله ويكون بها خارجا من الإسلام, ومن أخطرها وأكثرها وقوعا عشرة نواقض ذكرها الشيخ الإمام محمد بن عبد الوهاب وغيره من أهل العلم رحمهم الله جميعا, ونذكرها لك فيما يلي على سبيل الإيجاز لتحذرها وتحذر منها غيرك, رجاء السلامة والعافية منها, مع توضيحات قليلة نذكرها بعدها.
الأول: من النواقض العشرة: الشرك في عبادة الله , قال الله تعالى: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (2) وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3) ومن ذلك دعاء الأموات والاستغاثة بهم والنذر والذبح لهم .
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم فقد كفر إجماعا.
__________
(1) نشر هذا الموضوع في مجلة البحوث الإسلامية بالرياض العدد السابع الصادر في الأشهر [رجب وشعبان ورمضان وشوال عام 1403 هـ].
(2) سورة النساء الآية 48
(3) سورة المائدة الآية 72

(1/130)

الثالث: من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم كفر.
الرابع: من اعتقد أن هدي غير النبي صلى الله عليه وسلم أكمل من هديه , أو أن حكم غيره أحسن من حكمه, كالذين يفضلون حكم الطواغيت على حكمه, فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به فقد كفر; لقوله تعالى: { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (1)
السادس: من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه أو عقابه كفر, والدليل قوله تعالى: { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (2) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (3)
السابع: السحر ومنه الصرف والعطف , فمن فعله أو رضى به كفر, والدليل قوله تعالى: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (4)
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين , والدليل قوله تعالى: { وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (5)
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم فهو كافر. لقوله تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (6)
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به , والدليل قوله تعالى:
__________
(1) سورة محمد الآية 9
(2) سورة التوبة الآية 65
(3) سورة التوبة الآية 66
(4) سورة البقرة الآية 102
(5) سورة المائدة الآية 51
(6) سورة آل عمران الآية 85

(1/131)

{ وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ } (1)
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف, إلا المكره, وكلها من أعظم ما يكون خطرا, وأكثر ما يكون وقوعا, فينبغي للمسلم أن يحذرها, ويخاف منها على نفسه, نعوذ بالله من موجبات غضبه وأليم عقابه, وصلى الله على خير خلقه محمد وعلى آله وصحبه وسلم, انتهى كلامه رحمه الله.
ويدخل في القسم الرابع: من اعتقد أن الأنظمة والقوانين التي يسنها الناس أفضل من شريعة الإسلام أو أنها مساوية لها, أو أنه يجوز التحاكم إليها, ولو اعتقد أن الحكم بالشريعة أفضل أو أن نظام الإسلام لا يصلح تطبيقه في القرن العشرين, أو أنه كان سببا في تخلف المسلمين, أو أنه يحصر في علاقة المرء بربه دون أن يتدخل في شئون الحياة الأخرى, ويدخل في الرابع أيضا: من يرى أن إنفاذ حكم الله في قطع يد السارق, أو رجم الزاني المحصن لا يناسب العصر الحاضر , ويدخل في ذلك أيضا كل من اعتقد أنه يجوز الحكم بغير شريعة الله في المعاملات أو الحدود أو غيرهما, وإن لم يعتقد أن ذلك أفضل من حكم الشريعة; لأنه بذلك يكون قد استباح ما حرمه الله إجماعا, وكل من استباح ما حرم الله مما هو معلوم من الدين بالضرورة , كالزنا والخمر والربا والحكم بغير شريعة الله فهو كافر بإجماع المسلمين.
ونسأل الله أن يوفقنا جميعا لما يرضيه وأن يهدينا وجميع المسلمين صراطه المستقيم إنه سميع قريب, وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) سورة السجدة الآية 22

(1/132)


شرعية التخلق بما يحب الله التخلق به - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

شرعية التخلق بما يحب الله التخلق به
من معاني أسمائه وصفاته
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم (1) سلمه الله وتولاه.
سلام عليكم ورحمة الله وبركاته, وبعد:
كتابكم الكريم المؤرخ في 23 \ 3 \ 1386هـ وصل وصلكم الله بهداه, وما تضمنه من السؤال عما قاله بعض الخطباء في خطبة الجمعة من الحث على الاتصاف بصفات الله, والتخلق بأخلاقه هل لها محمل, وهل سبق أن قالها أحد.. إلخ كان معلوما؟
والجواب: هذا التعبير غير لائق, ولكن له محمل صحيح, وهو الحث على التخلق بمقتضى صفات الله وأسمائه وموجبها, وذلك بالنظر إلى الصفات التي يحسن من المخلوق أن يتصف بمقتضاها, بخلاف الصفات المختصة بالله كالخلاق والرزاق والإله ونحو ذلك , فإن هذا شيء لا يمكن أن يتصف به المخلوق, ولا يجوز أن يدعيه, وهكذا ما أشبه هذه الأسماء, وإنما المقصود الصفات التي يحب الله من عباده أن يتصفوا بمقتضاها , كالعلم والقوة في الحق, والرحمة والحلم والكرم والجود والعفو وأشباه ذلك, فهو سبحانه عليم يحب العلماء قوي يحب المؤمن القوي, أكثر من حبه للمؤمن الضعيف, كريم يحب الكرماء, رحيم يحب الرحماء عفو يحب العفو, إلخ, لكن الذي لله سبحانه من هذه الصفات وغيرها أكمل وأعظم من الذي للمخلوق, بل لا مقارنة بينهما; لأنه سبحانه ليس كمثله شيء في صفاته وأفعاله, كما أنه لا مثيل له في ذاته, وإنما حسب المخلوق أن يكون له نصيب من معاني هذه الصفات, يليق به ويناسبه على الحد الشرعي, فلو
__________
(1) رسالة بعثتها إلى أحد السائلين إجابة لما سأل عنه عندما كنت نائبا للجامعة الإسلامية بالمدينة المنورة في عام 1386 هـ.

(1/133)

تجاوز في الكرم الحد صار مسرفا, ولو تجاوز في الرحمة الحد عطل الحدود والتعزيرات الشرعية, وهكذا لو زاد في العفو على الحد الشرعي وضعه في غير موضعه, وهذه الأمثلة تدل على سواها, وقد نص العلامة ابن القيم رحمه الله على هذا المعنى في كتابيه: (عدة الصابرين) و(الوابل الصيب) ولعله نص على ذلك في غيرهما كـ(المدارج) و(زاد المعاد) وغيرهما, وإليك نص كلامه في العدة والوابل, قال في العدة صفحة 310: ( ولما كان سبحانه هو الشكور على الحقيقة, كان أحب خلقه إليه من اتصف بصفة الشكر, كما أن أبغض خلقه إليه من عطلها, أو اتصف بضدها, وهذا شأن أسمائه الحسنى, أحب خلقه إليه من اتصف بموجبها, وأبغضهم إليه من اتصف بأضدادها, ولهذا يبغض الكافر والظالم والجاهل, والقاسي القلب والبخيل والجبان, والمهين واللئيم, وهو سبحانه جميل يحب الجمال, عليم يحب العلماء, رحيم يحب الراحمين, محسن يحب المحسنين, ستير يحب أهل الستر, قادر يلوم على العجز, والمؤمن القوي أحب إليه من المؤمن الضعيف, فهو عفو يحب العفو, وتر يحب الوتر, وكل ما يحبه فهو من آثار أسمائه وصفته وموجبها, وكل ما يبغضه فهو مما يضادها وينافيها ).
وقال في (الوابل الصيب) صفحة 43 من مجموعة الحديث: ( والجود من صفات الرب جل جلاله, فإنه يعطي ولا يأخذ, ويطعم ولا يطعم, وهو أجود الأجودين, وأكرم الأكرمين, وأحب الخلق إليه من اتصف بمقتضيات صفاته, فإنه كريم يحب الكرماء من عباده, وعالم يحب العلماء وقادر يحب الشجعان, وجميل يحب الجمال ) انتهى.
وأرجو أن يكون فيما ذكرناه كفاية وحصول للفائدة, وأسأل الله سبحانه أن يوفقنا جميعا للفقه في دينه والقيام بحقه إنه سميع قريب, والسلام عليكم ورحمة الله وبركاته .

(1/134)


إجابة عن أسئلة في العقيدة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

إجابة عن أسئلة في العقيدة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم د\ م أ ح سلمه الله. سلام عليكم ورحمة الله وبركاته, وبعد:
فأشير إلى كتابكم الذي جاء فيه: نرجو من فضيلتكم توضيح معاني الآيات الكريمة التالية: بسم الله الرحمن الرحيم { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (1) والآية: { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) والآية { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (3) والآية { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (4)
وحديث الجارية الذي رواه مسلم حينما سألها رسول الله صلى الله عليه وسلم وقال: « أين الله فقالت في السماء. وقال لها: من أنا؟ قالت: رسول الله. قال الرسول صلى الله عليه وسلم: أعتقها فإنها مؤمنة » (5) .
نرجو توضيح معاني هذه الآيات الكريمة, وتوضيح معنى حديث رسول الله صلى الله عليه وسلم للجارية؟
وأفيدك بأن المعنى العام للآيات الكريمات والحديث النبوي الشريف هو الدلالة على عظمة الله سبحانه وتعالى وعلوه على خلقه وألوهيته لجميع الخلائق كلها, وإحاطة علمه وشموله لكل شيء كبيرا كان أو صغيرا سرا أو علنا, وبيان قدرته على كل شيء, ونفي العجز عنه سبحانه وتعالى .
__________
(1) سورة الأنعام الآية 3
(2) سورة البقرة الآية 255
(3) سورة الزخرف الآية 84
(4) سورة المجادلة الآية 7
(5) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(1/135)

وأما المعنى الخاص لها فقوله تعالى: { وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ } (1) ففيها الدلالة على عظمة الكرسي وسعته , كما يدل ذلك على عظمة خالقه سبحانه وكمال قدرته, وقوله: { وَلَا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } (2) أي لا يثقله ولا يكرثه حفظ السماوات والأرض ومن فيهما ومن بينهما, بل ذلك سهل عليه يسير لديه, وهو القائم على كل نفس بما كسبت, الرقيب على جميع الأشياء فلا يعزب عنه شيء ولا يغيب عنه شيء, والأشياء كلها حقيرة بين يديه متواضعة ذليلة صغيرة بالنسبة إليه سبحانه, محتاجة وفقيرة إليه, وهو الغني الحميد الفعال لما يريد الذي لا يسأل عما يفعل وهم يسألون, وهو القاهر لكل شيء الحسيب على كل شيء الرقيب العلي العظيم لا إله غيره ولا رب سواه, وقوله سبحانه: { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ } (3) فيها الدلالة على أن المدعو الله في السماوات وفي الأرض, ويعبده ويوحده ويقر له بالإلهية من في السماوات ومن في الأرض, ويسمونه الله ويدعونه رغبا ورهبا إلا من كفر من الجن وإلإنس, وفيها الدلالة على سعة علم الله سبحانه واطلاعه على عباده وإحاطته بما يعملونه سواء كان سرا أو جهرا, فالسر والجهر عنده سواء سبحانه وتعالى, فهو يحصي على العباد جميع أعمالهم خيرها وشرها.
وقوله سبحانه: { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ } (4) معناها: أنه سبحانه هو إله من في السماء وإله من في الأرض يعبده أهلهما وكلهم خاضعون له أذلاء بين يديه إلا من غلبت عليه الشقاوة فكفر بالله ولم يؤمن به, وهو الحكيم في شرعه وقدره العليم بجميع أعمال عباده سبحانه.
وقوله سبحانه وتعالى: { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (5)
__________
(1) سورة البقرة الآية 255
(2) سورة البقرة الآية 255
(3) سورة الأنعام الآية 3
(4) سورة الزخرف الآية 84
(5) سورة المجادلة الآية 7

(1/136)

معناها: أنه مطلع سبحانه على جميع عباده أينما كانوا يسمع كلامهم وسرهم ونجواهم, ويعلم أعمالهم, ورسله من الملائكة الكرام والكاتبين الحفظة أيضا مع ذلك يكتبون ما يتناجون به مع علم الله به وسمعه كله. والمراد بالمعية المذكورة في هذه الآية عند أهل السنة والجماعة: معية علمه سبحانه وتعالى, فهو معهم بعلمه محيط بهم, وبصره نافذ فيهم, فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء مع أنه سبحانه فوق جميع الخلق قد استوى على عرشه استواء يليق بجلاله وعظمته, لا يشابه خلقه في شيء من صفاته, كما قال عز وجل: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) ثم ينبئهم يوم القيامة بجميع الأعمال التي عملوها في الدنيا; لأنه سبحانه بكل شيء عليم, وبكل شيء محيط, عالم الغيب لا يعزب عن علمه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين.
أما حديث الجارية التي أراد سيدها إعتاقها كفارة لما حصل منه من ضربها فقال لها النبي صلى الله عليه وسلم « أين الله؟ قالت: في السماء. قال: من أنا؟ قالت: رسول الله قال: أعتقها فإنها مؤمنة » (2) . فإن فيه الدلالة على علو الله على خلقه , وأن الاعتراف بذلك وبرسالته صلى الله عليه وسلم دليل على الإيمان. هذا هو المعنى الموجز لما سألت عنه, والواجب على المسلم أن يسلك في هذه الآيات وما في معناها من الأحاديث الصحيحة الدالة على أسماء الله وصفاته مسلك أهل السنة والجماعة وهو الإيمان بها, واعتقاد صحة ما دلت عليه وإثباته له سبحانه على الوجه اللائق به من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل, وهذا هو المسلك الصحيح الذي سلكه السلف الصالح واتفقوا عليه, كما يجب على المسلم الذي يريد السلامة لنفسه تجنيبها الوقوع فيما يغضب الله والعدول عن طريق أهل الضلال الذين يؤولون
__________
(1) سورة الشورى الآية 11
(2) صحيح مسلم المساجد ومواضع الصلاة (537),سنن النسائي السهو (1218),سنن أبو داود الصلاة (930).

(1/137)

صفات الله أو ينفونها عنه سبحانه وتعالى عما يقول الظالمون والجاهلون علوا كبيرا. ونرفق لك نسخة من (العقيدة الواسطية) لشيخ الإسلام ابن تيمية وشرحها للشيخ محمد خليل الهراس ; لأن فيها بحثا موسعا في الموضوع الذي سألت عنه. ونسأل الله أن يرزق الجميع العلم النافع والعمل به, وأن يوفق الجميع لما يرضيه إنه سميع مجيب.
والسلام عليكم ورحمة الله وبركاته

(1/138)

الجواب عمن يقول بأن الله حال بين خلقه
الحمد لله وحده, والصلاة والسلام على نبينا محمد وآله وصحبه أما بعد:
فقد تكررت الأسئلة عمن يقول بأن الله سبحانه حال بين خلقه, ومختلط بهم , وأن ذلك هو معنى المعية العامة, وشبهوا أيضا بقوله تعالى: { وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ } (1) الآية وقوله: { وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلَامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ } (2) ومعنى ذلك أن الرسول صلى الله عليه وسلم لم يكن عندهم, وإنما كان الله تعالى بذاته معهم; لأنه في كل مكان, على حد قولهم.
ولما كان القائل بهذا القول قد أساء الفهم, وارتكب خطأ فاحشا, مخالفا للعقيدة الصحيحة, التي جاء بها القرآن والسنة, واعتقدها سلف هذه الأمة, رأيت بيان الحق, وإيضاح ما خفي على هذا القائل في هذا الأمر العظيم, الذي يتعلق بأسماء الله وصفاته, فالله سبحانه وتعالى يوصف بما وصف به نفسه, وبما وصفه به رسوله محمد صلى الله عليه وسلم على ما يليق بجلاله, من غير تكييف ولا تمثيل, ومن غير تحريف ولا تعطيل, كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (3) وإن مما ثبت في القرآن والسنة, وأجمع عليه سلف الأمة: أن الله سبحانه فوق خلقه, بائن منهم, مستو على عرشه, استواء يليق بجلاله, لا يشابه خلقه في استوائهم, وهو سبحانه معهم بعلمه, لا تخفى عليه منهم خافية, وهذا هو ما يدل عليه
__________
(1) سورة القصص الآية 44
(2) سورة آل عمران الآية 44
(3) سورة الشورى الآية 11

(1/139)

القرآن, بأبلغ العبارات وأوضحها, وما تدل عليه السنة بالأحاديث الصحيحة الصريحة, ومن الأدلة القرآنية على أن الله سبحانه في السماء فوق خلقه, مستو على عرشه قوله سبحانه : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (1) وقوله: { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } (2) { تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ } (3) { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ } (4) { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ } (5) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } (6) وقوله: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (7) { يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ } (8) { أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا } (9) الآيات.
وأما الأدلة من السنة فقد ورد في الأحاديث الصحاح والحسان ما لا يحصى إلا بالكلفة, مثل قصة معراج الرسول صلى الله عليه وسلم إلى ربه, وفي حديث الرقية الذي رواه أبو داود وغيره: « ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض » (10) الحديث, وقوله في حديث الأوعال « والعرش فوق ذلك والله فوق عرشه وهو يعلم ما أنتم عليه » رواه أحمد وأبو داود وغيرهما , وقوله في الحديث الصحيح للجارية: « أين الله؟ قالت في السماء قال من أنا؟ قالت أنت رسول الله فقال أعتقها فإنها مؤمنة » (11) أخرجه مسلم في صحيحه إلى أمثال ذلك من الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم , والمفيدة علما يقينيا أن الرسول صلى الله عليه وسلم بلغ أن الله سبحانه على عرشه, وأنه فوق
__________
(1) سورة فاطر الآية 10
(2) سورة آل عمران الآية 55
(3) سورة المعارج الآية 4
(4) سورة الفرقان الآية 59
(5) سورة الملك الآية 16
(6) سورة الملك الآية 17
(7) سورة طه الآية 5
(8) سورة غافر الآية 36
(9) سورة غافر الآية 37
(10) سنن أبو داود الطب (3892).
(11) سنن أبو داود الأيمان والنذور (3284),مسند أحمد بن حنبل (2/291).

(1/140)

السماء, كما فطر الله على ذلك جميع الأمم, عربها وعجمها, في الجاهلية والإسلام إلا من اجتالته الشياطين عن فطرته, ثم عن السلف في ذلك من الأقوال ما لو جمع لبلغ مئين أو ألوفا, ثم ليس في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم ولا عن أحد من سلف الأمة, لا من الصحابة ولا من التابعين لهم بإحسان, ولا عن الأئمة الذين أدركوا زمن الأهواء والاختلاف - حرف واحد يخالف ذلك, لا نصا ولا ظاهرا, ولم يقل أحد منهم قط أن الله ليس في السماء, ولا أنه ليس على العرش, ولا أنه بذاته في كل مكان, ولا أن جميع الأمكنة بالنسبة إليه سواء, ولا أنه لا داخل العالم ولا خارجه, ولا أنه لا تجوز الإشارة الحسية إليه بالأصابع ونحوها, بل قد ثبت في الصحيح عن جابر بن عبد الله أن النبي صلى الله عليه وسلم لما خطب خطبته العظيمة في يوم عرفات , في أعظم مجمع حضره الرسول صلى الله عليه وسلم جعل يقول: « ألا هل بلغت؟ فيقولون نعم فيرفع أصبعه إلى السماء ثم ينكبها إليهم ويقول اللهم اشهد » . غير مرة, وأمثال ذلك كثير.
كما أوضح هذا شيخ الإسلام ابن تيمية وغيره من أهل العلم. انظر الفتاوى جـ ص 14 . والمقصود أن هذا المعتقد الفاسد الذي تعتقده الجهمية المعطلة ومن سار على سبيلهم من أهل البدع, من أفسد المعتقدات وأخبثها, وأعظمها بلاء وتنقصا للخالق جل وعلا, نعوذ بالله من زيغ القلوب. والأدلة على بطلان هذا المذهب الضال كثيرة, فإن العقل الصحيح والفطرة السليمة ينكران ذلك, فضلا عن الأدلة الشرعية الثابتة, أما استدلال بعضهم بالآيات المذكورة آنفا, فإنه من أبطل الباطل, حيث زعموا أنه يؤخذ من الآيات أن الله موجود بذاته في الأرض بجانب الطور تعالى الله عن ذلك علوا كبيرا.
وقد خفي على هذا القائل أن المعية نوعان : عامة وخاصة, فالخاصة كقوله تعالى: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (1) وقوله
__________
(1) سورة النحل الآية 128

(1/141)

سبحانه: { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (1) وقوله: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (2) وأشباهها من الآيات. فهو سبحانه مع أنبيائه وعباده المؤمنين المتقين بالنصر والتأييد, والإعانة والتوفيق والتسديد والكفاية والرعاية والهداية. كما قال عز وجل فيما رواه عنه نبيه صلى الله عليه وسلم إذ يقول: « ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها » (3) . وليس معنى ذلك أن يكون الله سبحانه جوارح للعبد - تعالى الله عن ذلك علوا كبيرا - إنما المراد تسديده وتوفيقه, في جوارح العبد كلها كما تفسر ذلك الرواية الأخرى, حيث قال سبحانه: « فبي يسمع وبي يبصر وبي يبطش وبي يمشي » فوضح بهذا سبحانه أن المراد من قوله: كنت سمعه إلخ: توفيقه وتسديده وحفظه له من الوقوع فيما يغضبه.
وأما المعية العامة فمعناها: الإحاطة التامة والعلم, وهذه المعية هي المذكورة في آيات كثيرة كقوله: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } (4) وقوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (5) وقوله: { فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ } (6) وقوله: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ } (7) إلى غير ذلك من الآيات, فهو جل وعلا مستو على عرشه, على الكيفية اللائقة بكماله وجلاله وهو محيط بخلقه علما. وشهيد عليهم أينما كانوا, وحيث كانوا, من بر أو بحر, في ليل أو نهار, في البيوت والقفار, الجميع في علمه على السواء,
__________
(1) سورة التوبة الآية 40
(2) سورة طه الآية 46
(3) صحيح البخاري الرقاق (6137).
(4) سورة المجادلة الآية 7
(5) سورة الحديد الآية 4
(6) سورة الأعراف الآية 7
(7) سورة يونس الآية 61

(1/142)

وتحت بصره وسمعه, فيسمع كلامهم, ويرى مكانهم, ويعلم سرهم ونجواهم, كما قال تعالى: { أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } (1) وقوله تعالى: { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } (2) وقال: { لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (3) فلا إله غيره ولا رب سواه. وقد بدأ سبحانه آيات المعية العامة بالعلم, وختمها بالعلم, ليعلم عباده أن المراد بذلك: علمه سبحانه بأحوالهم, وسائر شئونهم, لا أنه سبحانه مختلط بهم في بيوتهم, وحماماتهم وغير ذلك من أماكنهم, تعالى الله عن ذلك علوا كبيرا, والقول بأن معنى المعية هو اختلاطه بالخلق بذاته, هو ما يقول به أهل الحلول, الذين يزعمون أن معبودهم في كل مكان بذاته, وينزهونه عن استوائه على عرشه, وعلوه على خلقه, ولم يصونوه عن أقبح الأماكن وأقذرها, قبحهم الله وأخزاهم, وقد تصدى للرد عليهم أئمة السلف الصالح, كأحمد بن حنبل , وعبد الله بن المبارك , وإسحاق بن راهويه , وأبي حنيفة النعمان , وغيرهم ومن بعدهم من أئمة الهدى, كشيخ الإسلام ابن تيمية , والعلامة ابن القيم والحافظ ابن كثير وغيرهم.
وإذا تبين هذا فإنه لا يؤخذ من قوله: { وَهُوَ مَعَكُمْ } (4) وما جاء في معناها من الآيات, أنه مختلط وممتزج بالمخلوقات, لا ظاهرا ولا حقيقة, ولا يدل لفظ (مع) على هذا بوجه من الوجوه, وغاية ما تدل عليه المصاحبة والموافقة, والمقارنة في أمر من الأمور, وهذا الاقتران في كل موضع بحسبه, قال أبو عمر الطلمنكي رحمه الله تعالى: أجمع المسلمون من أهل السنة على أن معنى قوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (5) ونحو ذلك من القرآن: أنه
__________
(1) سورة هود الآية 5
(2) سورة الرعد الآية 10
(3) سورة الطلاق الآية 12
(4) سورة الحديد الآية 4
(5) سورة الحديد الآية 4

(1/143)

علمه, وأن الله تعالى فوق السماوات بذاته, مستو على عرشه , كما نطق به كتابه وعلماء الأمة, وأعيان الأئمة من السلف لم يختلفوا أن الله على عرشه فوق سماواته, وقال أبو نصر السجزي : أئمتنا كسفيان الثوري , ومالك , وحماد بن سلمة , وحماد بن زيد , وسفيان بن عيينة , والفضيل , وابن المبارك , وأحمد , وإسحاق , متفقون على أن الله سبحانه بذاته فوق العرش وعلمه بكل مكان. وقال أبو عمر ابن عبد البر : أجمع علماء الصحابة والتابعين الذين حمل عنهم التأويل, قالوا في تأويل قوله تعالى: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ } (1) الآية وهو على العرش, وعلمه في كل مكان, وما خالفهم في ذلك أحد يحتج بقوله. وقال الحافظ ابن كثير رحمه الله على قوله تعالى: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (2) أي رقيب شهيد على أعمالكم, حيث كنتم وأين كنتم, من بر أو بحر في ليل أو نهار, في البيوت أو في القفار, الجميع في علمه على السواء وتحت بصره وسمعه, فيسمع كلامكم, ويرى مكانكم ويعلم سركم ونجواكم, كما قال تعالى: { أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ } (3) وقال تعالى: { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ } (4) فلا إله غيره ولا رب سواه. وقال في تفسير آية سورة المجادلة: { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ } (5) أي من سر ثلاثة { إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا } (6) أي مطلع عليهم يسمع كلامهم وسرهم ونجواهم,
__________
(1) سورة المجادلة الآية 7
(2) سورة الحديد الآية 4
(3) سورة هود الآية 5
(4) سورة الرعد الآية 10
(5) سورة المجادلة الآية 7
(6) سورة المجادلة الآية 7

(1/144)

ورسله أيضا مع ذلك تكتب ما يتناجون به, مع علم الله به, وسمعه له, كما قال تعالى: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ } (1) وقال تعالى: { أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ } (2) ولهذا حكى غير واحد الإجماع على أن المراد بهذه الآية معية علمه تعالى, ولا شك في إرادة ذلك, ولكن سمعه أيضا مع علمه محيط بهم, وبصره نافذ فيهم, فهو سبحانه وتعالى مطلع على خلقه لا يغيب عنه من أمورهم شيء.
وكلام السلف في هذا المقام أكثر من أن يحصر. والمقصود بيان أن هذا المعتقد وهو القول بأن الله بذاته في كل مكان, وأن معنى قوله { وَهُوَ مَعَكُمْ } (3) أنه معهم بذاته وأنه لا تجوز الإشارة إليه - قول في غاية السقوط والبطلان, كما هو جلي من الأدلة الكثيرة الصريحة, التي سبق ذكر بعضها, وواضح بطلانه من إجماع أهل العلم, الذي نقله عنهم من سبق ذكره من الأئمة.
وبهذا يتضح أن القائلين بالحلول, أعني حلول الله سبحانه بين خلقه بذاته ومن قال بقولهم, قد جانبوا الصواب وأبعدوا النجعة, وقالوا على الله خلاف الحق, وتأولوا الآيات الواردة في المعية على غير تأويلها الذي قاله أهل العلم. نعوذ بالله من الخذلان, ومن القول على الله بلا علم, ونسأله الثبات على الحق والهداية إلى سبيل الرشاد, إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه.
__________
(1) سورة التوبة الآية 78
(2) سورة الزخرف الآية 80
(3) سورة الحديد الآية 4

(1/145)


النهي عن سب القدر - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

النهي عن سب القدر
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده, وبعد:
فقد اطلعت على ما نشر في جريدة الرياض العدد 4887 الصادر في 17 \ 9 \ 1401 هـ تحت زاوية قصة اجتماعية بعنوان "قسوة القدر" بقلم قماشة الإبراهيم , وقد ورد في القصة المذكورة قول الكاتبة: (إننا في هذه الحياة ليس لنا حقوق, إننا أعمار يلهو بها القدر, حتى يملها, فيلقي بها إلى العالم الآخر, والقدر يلهو أحيانا بدموعنا وضحكاتنا) .
وهذا الكلام مناف لكمال التوحيد, وكمال الإيمان بالقدر, فإن القدر لا يلهو, والزمن لا يعبث, وإن كل ما يجري في هذه الحياة هو بتقدير الله وعلمه, والله سبحانه هو الذي يصرف الليل والنهار, وهو الذي يقدر السعادة والشقاء, حسب ما تقتضيه حكمته وقد تخفى تلك الحكمة على الناس; لأن علمهم محدود, وعقولهم قاصرة عن إدراك تلك الحكمة الإلهية, وكل ما في الوجود مخلوق لله, خلقه بمشيئته وقدرته, وما شاء كان وما لم يشأ لم يكن, وهو الذي يعطي ويمنع, ويخفض ويرفع, ويعز ويذل, ويغني ويفقر, ويضل ويهدي, ويسعد ويشقي, ويولي الملك من يشاء, وينزعه ممن يشاء, وقد أحسن كل شيء خلقه, وكل أفعال الخالق وأوامره ونواهيه, لها حكمة بالغة وغايات محمودة, يشكر عليها سبحانه, وإن لم يعرفها البشر لقصور إدراكهم.
وقد ورد في الصحيحين وغيرهما عن النبي صلى الله عليه وسلم أنه قال يقول الله تعالى: « يؤذيني ابن آدم يسب الدهر وأنا الدهر بيدي الأمر أقلب الليل والنهار » (1) وفي رواية « لا تسبوا الدهر فإني أنا الدهر » (2) وفي رواية « لا يقل ابن آدم: يا خيبة الدهر فإني أنا الدهر أرسل الليل والنهار فإذا شئت قبضتهما » (3) وقد
__________
(1) صحيح البخاري تفسير القرآن (4549),صحيح مسلم الألفاظ من الأدب وغيرها (2246),سنن أبو داود الأدب (5274),مسند أحمد بن حنبل (2/238),موطأ مالك الجامع (1846).
(2) صحيح مسلم الألفاظ من الأدب وغيرها (2246),مسند أحمد بن حنبل (2/496),موطأ مالك الجامع (1846).
(3) صحيح مسلم الألفاظ من الأدب وغيرها (2246),مسند أحمد بن حنبل (2/275),موطأ مالك الجامع (1846).

(1/146)

كان العرب في الجاهلية ينسبون إليه ما يصيبهم من المصائب والمكاره, فيقولون: أصابتهم قوارع الدهر, وأبادهم الدهر, فإذا أضافوا إلى الدهر ما نالهم من الشدائد, سبوا فاعلها فكان مرجع سبها إلى الله عز وجل, إذ هو الفاعل في الحقيقة للأمور التي يصفونها, فنهوا عن سب الدهر وقد نقل هذا التفسير للحديث بهذا المعنى عن الشافعي , وأبي عبيد , وابن جرير , والبغوي وغيرهم.
وأما معنى قوله: أقلب الليل والنهار يعني أن ما يجري فيهما من خير وشر بإرادة الله وتدبيره وبعلم منه تعالى وحكمة, لا يشاركه في ذلك غيره, ما شاء كان وما لم يشأ لم يكن, فالواجب عند ذلك حمده في الحالتين, وحسن الظن به سبحانه وبحمده, والرجوع إليه بالتوبة والإنابة, قال تعالى: { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (1)
وقد أورد الإمام المجدد محمد بن عبد الوهاب رحمه الله, بابا في كتاب التوحيد سماه: (باب من سب الدهر فقد آذى الله ) أورد فيه هذا الحديث وبين أنه يشتمل على عدة مسائل:
1 - النهي عن سب الدهر.
2 - تسميته أذى لله.
3 - التأمل في قوله: فإن الله هو الدهر .
4 - أنه قد يكون سابا ولو لم يقصده بقلبه.
وعلى هذا فإن الكاتبة - سامحها الله - أخطأت عندما نسبت القسوة إلى الدهر في عنوان قصتها; لأن القدر - كما سبق - لا يتصرف, وإنما الله سبحانه هو المقدر للأشياء عن حكمة بالغة, والله جل وعلا لا يوصف بالقسوة, بل هو جل وعلا رحيم بعباده, وهو أرحم بهم من الوالدة بولدها, كما ورد في الحديث الصحيح « الله أرحم بعباده من الوالدة بولدها » (2) فيجب
__________
(1) سورة الأنبياء الآية 35
(2) سنن ابن ماجه الزهد (4297).

(1/147)

أن ننزه أقلامنا عن الوقوع في مثل هذه المزالق, امتثالا لأمر الله وأمر رسوله, وإكمالا للتوحيد, وابتعادا عما ينافيه أو ينافي كماله, ووسائل الإعلام - كما هو معروف - واسعة الانتشار وعظيمة التأثير على الناس, وكثرة ترديدها لمثل هذه الكلمات ينشرها بين الناس, ويجعلهم يتساهلون في استعمالها, وخاصة النشء مع ما في استعمالها من المحذور.
نسأل الله أن يهدينا إلى الصراط المستقيم, ويجنبنا زلات القلم واللسان, إنه سميع مجيب وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

(1/148)


إقامة البراهين على حكم من استغاث بغير الله - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

إقامة البراهين على حكم من استغاث بغير الله
أو صدق الكهنة والعرافين (1)
تقديم:
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه أما بعد: فلما كانت عقيدة التوحيد هي الأساس التي قامت عليه دعوة محمد بن عبد الله عليه أفضل الصلاة وأزكى التسليم, والتي هي في الحقيقة امتداد لدعوة الرسل جميعا, كما قال تعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وكان من صميم الاعتقاد بهذه الدعوة هو محاربة البدع والأباطيل, بشتى أشكالها, فإنه يجب على كل مسلم أن يتبصر في دينه, ويعبد الله تعالى طبقا لما جاءت به الشريعة الإسلامية.
ولقد كان المسلمون الأوائل من سلف هذه الأمة, على هدى من أمر دينهم; ذلك لأن أعمالهم بل وجميع شئونهم, كانت على وفق ما جاء به القرآن الكريم والسنة المطهرة.
ثم لما انحرف أكثر المسلمين عن هذا المنهج القويم - منهج الكتاب والسنة - في عقائدهم وأعمالهم, تفرقوا شيعا وأحزابا في العقائد, والمذاهب, في السياسة والأحكام, وكان من نتائج هذا الانحراف أن فشت فيهم البدع والأباطيل والشعوذة, وأصبح ذلك مدخلا لأعداء الإسلام في الطعن على الإسلام وأهله
__________
(1) صدر هذا الموضوع بكتاب من منشورات الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في عام 1404 هـ.
(2) سورة النحل الآية 36

(1/149)

ولقد حذر علماء الإسلام - في مؤلفاتهم - قديما وحديثا من هذه البدع.
وقد ساهمت في ذلك بثلاث رسائل مجموعة:
الأولى: في حكم الاستغاثة بالنبي صلى الله عليه وسلم .
الثانية: في حكم الاستغاثة بالجن والشياطين والنذر لهم .
الثالثة: في حكم التعبد بالأوراد البدعية والشركية .
والرئاسة - وهي حاملة لواء الدعوة الإسلامية في هذه البلاد المباركة - تضع بين يديك أيها القارئ الكريم هذه الرسائل الثلاث. مساهمة منها في محاربة البدع والخرافات, ورفع المستوى الثقافي والفهم الحقيقي للإسلام .
نسأل الله العلي القدير أن ينفع بها عباده, والله ولي التوفيق وصلى الله على محمد وآله وصحبه وسلم.

(1/150)

[ الرسالة الأولى ]
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه, أما بعد فقد نشرت صحيفة المجتمع الكويتية في عددها 15 الصادر 19 \ 4 \ 1390 هـ أبياتا تحت عنوان (في ذكرى المولد النبوي الشريف) تتضمن الاستغاثة بالنبي صلى الله عليه وسلم والاستنصار به لإدراك الأمة ونصرها وتخليصها مما وقعت فيه من التفرق والاختلاف, بإمضاء من سمت نفسها آمنة , وهذا نص من الأبيات المشار إليها:
يا رسول الله أدرك عالما ... يشعل الحرب ويصلى من لظاها
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
يا رسول الله أدرك أمة ... في متاهات الأسى ضاعت رؤاها
إلى أن قالت :
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
عجل النصر كما عجلته ... يوم بدر حين ناديت الإله
فاستحال الذل نصرا رائعا ... إن لله جنودا لا تراها
.

(1/151)

(الله أكبر هكذا توجه هذه الكاتبة نداءها واستغاثتها إلى الرسول صلى الله عليه وسلم طالبة منه إدراك الأمة بتعجيل النصر, ناسية أو جاهلة أن النصر بيد الله وحده, ليس ذلك بيد النبي صلى الله عليه وسلم ولا غيره من المخلوقات, كما قال الله سبحانه في كتابه المبين: { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (1) وقال عز وجل: { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ } (2)
وقد علم بالنص والإجماع أن الله سبحانه خلق الخلق ليعبدوه , وأرسل الرسل وأنزل الكتب, لبيان تلك العبادة, والدعوة إليها, كما قال سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (4) وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (5) وقال عز وجل: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (6) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (7)
فأوضح سبحانه في هذه الآيات المحكمات أنه لم يخلق الثقلين إلا ليعبدوه وحده, لا شريك له, وبين أنه أرسل الرسل عليهم الصلاة والسلام للأمر بهذه العبادة والنهي عن ضدها, وأخبر عز وجل أنه أحكم آيات كتابه وفصلها لئلا يعبد غيره سبحانه, والعبادة هي توحيده وطاعته, بامتثال أوامره وترك نواهيه, وقد أمر الله بذلك في آيات كثيرة, منها قوله سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (8) الآية, وقوله عز وجل: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (9)
__________
(1) سورة آل عمران الآية 126
(2) سورة آل عمران الآية 160
(3) سورة الذاريات الآية 56
(4) سورة النحل الآية 36
(5) سورة الأنبياء الآية 25
(6) سورة هود الآية 1
(7) سورة هود الآية 2
(8) سورة البينة الآية 5
(9) سورة الإسراء الآية 23

(1/152)

وقوله سبحانه { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (1) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (2) والآيات في هذا المعنى كثيرة كلها تدل على وجوب إخلاص العبادة لله وحده وترك عبادة ما سواه من الأنبياء وغيرهم, ولا ريب أن الدعاء من أهم أنواع العبادة وأجمعها فوجب إخلاصه لله وحده كما قال عز وجل: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (3) وقال عز وجل: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) وهذا يعم جميع المخلوقات من الأنبياء وغيرهم.
لأن (أحدا) نكرة في سياق النهي, فتعم كل من سوى الله سبحانه, وقال تعالى: { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } (5) وهذا خطاب للنبي صلى الله عليه وسلم, ومعلوم أن الله سبحانه قد عصمه من الشرك وإنما المراد من ذلك تحذير غيره ثم قال عز وجل: { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (6) فإذا كان سيد ولد آدم عليه الصلاة والسلام لو دعا غير الله يكون من الظالمين, فكيف بغيره, والظلم إذا أطلق يراد به الشرك الأكبر, كما قال سبحانه: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (7) وقال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (8)
فعلم بهذه الآيات وغيرها أن دعاء غير الله من الأموات والأشجار والأصنام وغيرها , شرك بالله عز وجل ينافي العبادة التي خلق الله الثقلين من أجلها, وأرسل الرسل وأنزل الكتب لبيانها, والدعوة إليها وهذا معنى (لا إله إلا الله) فإن معناها: لا معبود بحق إلا الله فهي تنفي العبادة عن غير الله وتثبتها لله وحده, كما قال الله سبحانه { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (9)
__________
(1) سورة الزمر الآية 2
(2) سورة الزمر الآية 3
(3) سورة غافر الآية 14
(4) سورة الجن الآية 18
(5) سورة يونس الآية 106
(6) سورة يونس الآية 106
(7) سورة البقرة الآية 254
(8) سورة لقمان الآية 13
(9) سورة الحج الآية 62

(1/153)

وهذا هو أصل الدين وأساس الملة, ولا تصح العبادات إلا بعد صحة هذا الأصل, كما قال تعالى: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1) وقال سبحانه: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (2) ودين الإسلام مبني على أصلين عظيمين: أحدهما : أن لا يعبد إلا الله وحده.
والثاني : أن لا يعبد إلا بشريعة نبيه ورسوله صلى الله عليه وسلم, وهذا معنى شهادة أن لا إله إلا الله, فمن دعا الأموات من الأنبياء وغيرهم, أو دعا الأصنام أو الأشجار, أو الأحجار أو غير ذلك من المخلوقات, أو استغاث بهم, أو تقرب إليهم بالذبائح والنذور, أو صلى لهم, أو سجد لهم, فقد اتخذهم أربابا من دون الله, وجعلهم أندادا له سبحانه, وهذا يناقض هذا الأصل, وينافي معنى لا إله إلا الله, كما أن من ابتدع في الدين ما لم يأذن به الله لم يحقق معنى شهادة أن محمدا رسول الله, وقد قال الله عز وجل: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (3) وهذه الأعمال هي أعمال من مات على الشرك بالله عز وجل, وهكذا الأعمال المبتدعة التي لم يأذن بها الله, فإنها تكون يوم القيامة هباء منثورا, لكونها لم توافق شرعه المطهر, كما قال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته وهذه الكاتبة قد وجهت استغاثتها ودعاءها للرسول صلى الله عليه وسلم, وأعرضت عن رب العالمين,الذي بيده النصر والضر والنفع, وليس بيد غيره شيء من ذلك.
ولا شك أن هذا ظلم عظيم وخيم, وقد أمر الله عز وجل بدعائه سبحانه, ووعد من يدعوه بالاستجابة, وتوعد من استكبر عن ذلك بدخول جهنم, كما قال عز وجل: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (5)
__________
(1) سورة الزمر الآية 65
(2) سورة الأنعام الآية 88
(3) سورة الفرقان الآية 23
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) سورة غافر الآية 60

(1/154)

أي: صاغرين ذليلين, وقد دلت هذه الآية الكريمة على أن الدعاء عبادة, وعلى أن من استكبر عنه فمأواه جهنم, فإذا كانت هذه حال من استكبر عن دعاء الله, فكيف تكون حال من دعا غيره, وأعرض عنه, وهو سبحانه القريب المالك لكل شيء والقادر على كل شيء كما قال سبحانه: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (1) وقد أخبر الرسول صلى الله عليه وسلم في الحديث الصحيح أن الدعاء هو العبادة, وقال لابن عمه عبد الله بن عباس رضي الله عنهما: « احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (2) أخرجه الترمذي وغيره .
وقال صلى الله عليه وسلم: « من مات وهو يدعو لله ندا دخل النار » (3) رواه البخاري , وفي الصحيحين « عن النبي صلى الله عليه وسلم أنه سئل: أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك » (4) والند: هو النظير والمثيل فكل من دعا غير الله, أو استغاث به أو نذر له, أو ذبح له أو صرف له شيئا من العبادة سوى ما تقدم, فقد اتخذه ندا, سواء كان نبيا أو وليا, أو ملكا أو جنيا, أو صنما أو غير ذلك من المخلوقات .
أما سؤال الحي الحاضر بما يقدر عليه, والاستعانة به في الأمور الحسية, التي يقدر عليها فليس ذلك من الشرك, بل من الأمور العادية الجائزة بين المسلمين, كما قال تعالى في قصة موسى: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (5) وكما قال تعالى في قصة موسى أيضا: { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (6) وكما يستغيث الإنسان بأصحابه في الحرب, وغيرها من الأمور التي تعرض للناس, ويحتاجون فيها إلى بعضهم
__________
(1) سورة البقرة الآية 186
(2) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).
(3) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(4) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/380).
(5) سورة القصص الآية 15
(6) سورة القصص الآية 21

(1/155)

ببعض, وقد أمر الله نبيه صلى الله عليه وسلم أن يخبر أمته أنه لا يملك لأحد نفعا ولا ضرا, فقال في سورة الجن : { قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا } (1) { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } (2) وقال تعالى في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (3)
والآيات في هذا المعنى كثيرة وهو صلى الله عليه وسلم لا يدعو إلا ربه, وكان في يوم بدر يستغيث بالله, ويستنصره على عدوه ويلح في ذلك, ويقول: « يا رب أنجز لي ما وعدتني حتي قال الصديق الأكبر أبو بكر رضي الله عنه: حسبك يا رسول الله, فإن الله منجز لك ما وعدك وأنزل الله سبحانه في ذلك قوله تعالى: » (6) فذكرهم سبحانه في هذه الآيات استغاثتهم, وأخبر أنه استجاب لهم بإمدادهم بالملائكة, ثم بين سبحانه أن النصر ليس من الملائكة, إنما أمدهم بهم, للتبشير بالنصر, والطمأنينة .
وبين أن النصر من عنده فقال: { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (7) وقال عز وجل في سورة آل عمران : { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ } (8) فبين في هذه الآية: أنه سبحانه هو الناصر لهم يوم بدر , فعلم بذلك أن ما أعطاهم من السلاح والقوة, وما أمدهم به من الملائكة, كل ذلك من أسباب النصر, والتبشير والطمأنينة, وليس النصر منها, بل هو من عند الله وحده, فكيف يجوز لهذه الكاتبة أو غيرها أن توجه
__________
(1) سورة الجن الآية 20
(2) سورة الجن الآية 21
(3) سورة الأعراف الآية 188
(4) صحيح مسلم الجهاد والسير (1763),سنن الترمذي تفسير القرآن (3081),مسند أحمد بن حنبل (1/31).
(5) سورة الأنفال الآية 9 (4) { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ }
(6) سورة الأنفال الآية 10 (5) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ }
(7) سورة الأنفال الآية 10
(8) سورة آل عمران الآية 123

(1/156)

استغاثتها وطلبها النصر إلى النبي صلى الله عليه وسلم وتعرض عن رب العالمين, المالك لكل شيء والقادر على كل شيء؟! .
لا شك أن هذا من أقبح الجهل, بل من أعظم الشرك فالواجب على الكاتبة أن تتوب إلى الله سبحانه توبة نصوحا, وذلك بالندم على ما وقع منها, والإقلاع منه, والعزم على عدم العود إليه, تعظيما لله وإخلاصا له, وامتثالا لأمره وحذرا مما نهى عنه, هذه هي التوبة النصوح, وإذا كانت من حق المخلوقين وجب في التوبة أمر رابع, وهو رد الحق إلى مستحقه, أو تحلله منه, وقد أمر الله عباده بالتوبة, ووعدهم قبولها كما قال تعالى: { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال في حق النصارى : { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2) وقال تعالى: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5) وقال تعالى: { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (6)
وصح عن رسول الله صلى الله عليه وسلم أنه قال: « الإسلام يهدم ما كان قبله والتوبة تجب ما كان قبلها » (7) ولعظم خطر الشرك, وكونه أعظم الذنوب, وخشية الاغترار بما صدر من هذه الكاتبة, ولوجوب النصح لله ولعباده, حررت هذه الكلمة الموجزة ، وأسأل الله عز وجل أن ينفع بها, وأن يصلح أحوالنا وأحوال المسلمين جميعا, وأن يمن علينا جميعا بالفقه في الدين, والثبات عليه, وأن يعيذنا والمسلمين من شرور أنفسنا وسيئات أعمالنا إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه.
__________
(1) سورة النور الآية 31
(2) سورة المائدة الآية 74
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70
(6) سورة الشورى الآية 25
(7) صحيح مسلم الإيمان (121).

(1/157)

[ الرسالة الثانية ]
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين, وفقني الله وإياهم للتمسك بدينه, والثبات عليه آمين.
السلام عليكم ورحمة الله وبركاته. أما بعد: فقد سألني بعض الإخوان عما يفعله بعض الجهال, من دعاء غير الله سبحانه والاستنجاد به في المهمات , كدعاء الجن والاستغاثة بهم, والنذر لهم, والذبح لهم وشبه ذلك ، ومن ذلك قول بعضهم: (يا سبعة, خذوه), يعني بذلك سبعة من رؤساء الجن, يا سبعة افعلوا به كذا, اكسروا عظامه, اشربوا دمه, مثلوا به, ومن ذلك قول بعضهم: (خذوه يا جن الظهيرة يا جن العصر), وهذا يوجد كثيرا في بعض الجهات الجنوبية, ومما يلتحق بهذا الأمر دعاء الأموات من الأنبياء والصالحين وغيرهم, ودعاء الملائكة والاستغاثة بهم, فهذا كله وأشباهه واقع من كثير ممن ينتسب إلى الإسلام, جهلا منه وتقليدا لمن قبله, وربما سهل بعضهم في ذلك بقوله: هذا شيء يجري على اللسان, لا نقصده ولا نعتقده, وسألني أيضا: عن حكم مناكحة من عرف بهذه الأعمال, وذبائحهم والصلاة عليهم وخلفهم, وعن تصديق المشعوذين والعرافين, كمن يدعي معرفة المرض وأسبابه بمجرد إشرافه على شيء مما مس جسد المريض, كالعمامة والسراويل والخمار وأشباه ذلك .
والجواب: الحمد لله وحده والصلاة والسلام على من لا نبي بعده, وعلى آله وصحبه ومن اهتدى بهم إلى يوم الدين, أما بعد:
فإن الله سبحانه وتعالى قد خلق الثقلين ليعبدوه, دون كل ما سواه, وليخصوه بالدعاء والاستغاثة, والذبح والنذر وسائر العبادات, وقد بعث الرسل بذلك, وأمرهم به, وأنزل الكتب السماوية التي أعظمها القرآن الكريم ببيان ذلك والدعوة إليه, وتحذير الناس من الشرك بالله وعبادة غيره, وهذا هو أصل الأصول,

(1/158)

وأساس الملة والدين, وهو معنى شهادة أن لا إله إلا الله لأن معناها: لا معبود بحق إلا الله, فهي تنفي الألوهية وهي العبادة عن غير الله, وتثبت العبادة لله وحده, دون ما سواه من سائر المخلوقات, والأدلة على هذا من كتاب الله وسنة رسوله صلى الله عليه وسلم كثيرة جدا, منها قوله عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقوله سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقوله تعالى: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقوله تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (4) وقال تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } (5) فبين سبحانه في هذه الآيات أنه خلق الثقلين لعبادته, وأنه قضى أن لا يعبد إلا هو سبحانه وتعالى .
ومعنى قضى: أمر وأوصى, فهو سبحانه أمر عباده وأوصاهم في محكم القرآن, وعلى لسان الرسول صلى الله عليه وسلم عليه الصلاة والسلام, ألا يعبدوا إلا ربهم, وأوضح جل وعلا أن الدعاء عبادة عظيمة, من استكبر عنها دخل النار, وأمر عباده أن يدعوه وحده , وأخبر أنه قريب يجيب دعوتهم, فوجب على جميع العباد أن يخصوا ربهم بالدعاء لأنه نوع من العبادة التي خلقوا لها, وأمروا بها وقال عز وجل: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (6) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (7) أمر الله نبيه صلى الله عليه وسلم أن يخبر الناس أن صلاته ونسكه, وهو الذبح, ومحياه ومماته لله رب العالمين لا شريك له, فمن ذبح لغير الله فقد
__________
(1) سورة الذاريات الآية 56
(2) سورة الإسراء الآية 23
(3) سورة البينة الآية 5
(4) سورة غافر الآية 60
(5) سورة البقرة الآية 186
(6) سورة الأنعام الآية 162
(7) سورة الأنعام الآية 163

(1/159)

أشرك بالله, كما لو صلى لغير الله لأن الله سبحانه جعل الصلاة والذبح قرينين, وأخبر أنهما لله وحده لا شريك له, فمن ذبح لغير الله من الجن والملائكة والأموات وغيرهم, يتقرب إليهم بذلك, فهو كمن صلى لغير الله, وفي الحديث الصحيح يقول النبي عليه الصلاة والسلام: « لعن الله من ذبح لغير الله » (1) وأخرج الإمام أحمد بسند حسن عن طارق بن شهاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا فقالوا لأحدهما قرب قال ليس عندي شيء أقربه قالوا قرب ولو ذبابا فقرب ذبابا فخلوا سبيله فدخل النار وقالوا للآخر قرب قال ما كنت لأقرب لأحد شيئا دون الله عز وجل فضربوا عنقه فدخل الجنة » .
فإذا كان من تقرب إلى الصنم ونحوه بالذباب ونحوه يكون مشركا, يستحق دخول النار, فكيف بمن يدعو الجن والملائكة والأولياء ويستغيث بهم, وينذر لهم, ويتقرب إليهم بالذبائح يرجو بذلك حفظ ماله, أو شفاء مريضه, أو سلامة دوابه وزرعه, أو يفعل ذلك خوفا من شر الجن, أو ما أشبه ذلك, فهذا وأشباهه أولى بأن يكون مشركا, مستحقا لدخول النار من هذا الرجل الذي قرب الذباب للصنم .
ومما ورد في ذلك أيضا قوله عز وجل: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ } (3) { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (4) وقال تعالى: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (5)
أخبر الله سبحانه في هاتين الآيتين, أن المشركين اتخذوا من دونه أولياء من المخلوقات, يعبدونهم معه بالدعاء والخوف, والرجاء والذبح, والنذر ونحو ذلك, زاعمين أن أولئك الأولياء يقربون من عبدهم إلى الله ويشفعون
__________
(1) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(2) سورة الزمر الآية 2
(3) سورة الزمر الآية 3
(4) سورة الزمر الآية 3
(5) سورة يونس الآية 18

(1/160)

لهم عنده, فأكذبهم الله سبحانه, وأوضح باطلهم, وسماهم كذبة وكفارا ومشركين, ونزه نفسه عن شركهم فقال جل وعلا: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (1) فعلم بذلك أن من اتخذ ملكا, أو نبيا أو جنيا أو شجرا أو حجرا يدعوه مع الله, ويستغيث به, ويتقرب إليه, بالنذر والذبح, رجاء شفاعته عند الله, وتقريبه لديه, أو رجاء شفاء المريض, أو حفظ المال, أو سلامة الغائب, أو ما شابه ذلك فقد وقع في هذا الشرك العظيم, والبلاء الوخيم, الذي قال الله فيه: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (2) وقال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (3)
والشفاعة إنما تحصل يوم القيامة لأهل التوحيد والإخلاص, لا لأهل الشرك كما قال النبي صلى الله عليه وسلم لما قيل له: « يا رسول الله من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه » (4) وقال صلى الله عليه وسلم : « لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا » (5) .
وكان المشركون الأولون يؤمنون بأن الله ربهم وخالقهم ورازقهم, وإنما تعلقوا على الأنبياء والأولياء والملائكة, والأشجار والأحجار وأشباه ذلك, يرجون شفاعتهم عند الله, وتقريبهم لديه كما سبق في الآيات, فلم يعذرهم الله بذلك, ولم يعذرهم رسول الله صلى الله عليه وسلم , بل أنكر الله عليهم في كتابه العظيم, وسماهم كفارا ومشركين, وأكذبهم في زعمهم أن هذه الآلهة تشفع لهم, وتقربهم إلى الله زلفى وقاتلهم الرسول صلى الله عليه وسلم على هذا الشرك حتى يخلصوا العبادة لله وحده، عملا بقوله سبحانه: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } (6) وقال الرسول صلى الله عليه وسلم « أمرت أن أقاتل الناس حتى يشهدوا
__________
(1) سورة يونس الآية 18
(2) سورة النساء الآية 48
(3) سورة المائدة الآية 72
(4) صحيح البخاري العلم (99),مسند أحمد بن حنبل (2/373).
(5) صحيح البخاري الدعوات (5945),صحيح مسلم الإيمان (199),سنن الترمذي الدعوات (3602),سنن ابن ماجه الزهد (4307),مسند أحمد بن حنبل (2/426),موطأ مالك النداء للصلاة (492),سنن الدارمي الرقاق (2805).
(6) سورة الأنفال الآية 39

(1/161)

أن لا إله إلا الله وأن محمدا رسول الله يقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (1) ومعنى قوله صلى الله عليه وسلم : « حتى يشهدوا أن لا إله إلا الله » (2) أي: حتى يخصوا الله بالعبادة, دون كل ما سواه، وكان المشركون يخافون من الجن ويعوذون بهم, فأنزل الله في ذلك قوله: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا } (3) قال أهل التفسير في الآية الكريمة: معنى قوله: { فَزَادُوهُمْ رَهَقًا } (4) أي: ذعرا وخوفا; لأن الجن تتعاظم في نفسها وتتكبر, إذا رأت الإنس يستعيذون بها, وعند ذلك يزدادون لهم إخافة وإذعارا, حتى يكثروا من عبادتهم, واللجوء إليهم .
وقد عوض الله المسلمين عن ذلك الاستعاذة به سبحانه, وبكلماته التامة, وأنزل في ذلك قوله عز وجل: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } (5) وقوله عز وجل: { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } (6) { قُلْ أَعُوذُ بِرَبِّ النَّاسِ } (7) وصح عن النبي صلى الله عليه وسلم أنه قال: « من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتي يرتحل من منزله ذلك » (8) ومما تقدم من الآيات والأحاديث, يعلم طالب النجاة, والراغب في الحفاظ على دينه, والسلامة من الشرك, دقيقه وجليله, أن التعلق بالأموات والملائكة والجن وغيرهم من المخلوقات, ودعاءهم والاستعاذة بهم ونحو ذلك من عمل أهل الجاهلية المشركين, ومن أقبح الشرك بالله سبحانه فالواجب تركه والحذر من ذلك والتواصي بتركه, والإنكار على من فعله .
ومن عرف من الناس بهذه الأعمال الشركية لم تجز مناكحته, ولا أكل ذبيحته, ولا الصلاة عليه, ولا الصلاة خلفه, حتى يعلن التوبة إلى الله سبحانه من ذلك, ويخلص الدعاء والعبادة لله وحده والدعاء
__________
(1) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(3) سورة الجن الآية 6
(4) سورة الجن الآية 6
(5) سورة الأعراف الآية 200
(6) سورة الفلق الآية 1
(7) سورة الناس الآية 1
(8) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2708),سنن الترمذي الدعوات (3437),سنن ابن ماجه الطب (3547),مسند أحمد بن حنبل (6/378),سنن الدارمي الاستئذان (2680).

(1/162)

هو العبادة, بل مخها, كما قال النبي صلى الله عليه وسلم : « الدعاء هو العبادة » (1) وروي عنه صلى الله عليه وسلم في لفظ آخر أنه قال: « الدعاء مخ العبادة » (2) وقال سبحانه: { وَلَا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلَا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } (3) فنهى الله سبحانه المسلمين عن التزوج بالمشركات, من عباد الأوثان والجن والملائكة وغير ذلك, حتى يؤمن بإخلاص العبادة لله وحده, وتصديق الرسول صلى الله عليه وسلم فيما جاء به, واتباع سبيله, ونهى عن تزويج المشركين بالنساء المسلمات, حتى يؤمنوا بإخلاص العبادة لله وحده, وتصديق الرسول صلى الله عليه وسلم, واتباعه .
وأخبر سبحانه أن الأمة المؤمنة خير من الحرة المشركة, ولو أعجبت من ينظر إليها, ويسمع كلامها, بجمالها وحسن كلامها, وأن العبد المؤمن خير من الحر المشرك, ولو أعجب سامعه والناظر إليه, بجماله وفصاحته وشجاعته وغير ذلك, ثم أوضح أسباب هذا التفضيل بقوله سبحانه: { أُولَئِكَ يَدْعُونَ إِلَى النَّارِ } (4) يعني بذلك: المشركين والمشركات؛ لأنهم من دعاة النار بأقوالهم وأعمالهم وسيرتهم وأخلاقهم, أما المؤمنون والمؤمنات فهم من دعاة الجنة بأخلاقهم وأعمالهم وسيرتهم, فكيف يستوي هؤلاء وهؤلاء! .
وقال جل وعلا في شأن المنافقين: { وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ } (5) فأوضح جل وعلا في هذه الآية الكريمة أن المنافق والكافر لا يصلى عليهما; لكفرهما بالله ورسوله, وهكذا لا يصلى خلفهما, ولا يجعلان أئمة للمسلمين; لكفرهما وعدم أمانتهما, وللعداوة العظيمة التي بينهما وبين المسلمين, ولأنهما ليسا من أهل الصلاة
__________
(1) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(2) سنن الترمذي الدعوات (3371).
(3) سورة البقرة الآية 221
(4) سورة البقرة الآية 221
(5) سورة التوبة الآية 84

(1/163)

والعبادة؛ لأن الكفر والشرك لا يبقى معهما عمل, نسأل الله العافية من ذلك وقال عز وجل في تحريم الميتة وذبائح المشركين: { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } (1) نهى عز وجل المسلمين عن أكل الميتة وذبيحة المشرك; لأنه نجس فذبيحته في حكم الميتة, ولو ذكر اسم الله عليها.
لأن التسمية منه باطلة لا أثر لها لأنها عبادة, والشرك يحبط العبادة ويبطلها, حتى يتوب المشرك إلى الله سبحانه, وإنما أباح عز وجل طعام أهل الكتاب في قوله سبحانه: { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } (2) لأنهم ينتسبون إلى دين سماوي, ويزعمون أنهم من أتباع موسى وعيسى, وإن كانوا في ذلك كاذبين وقد نسخ الله دينهم وأبطله ببعث محمد صلى الله عليه وسلم إلى الناس عامة, ولكن الله جل وعلا أحل لنا طعام أهل الكتاب ونساءهم, لحكمة بالغة وأسرار مرعية, قد وضحها أهل العلم بخلاف المشركين من عباد الأوثان والأموات, من الأنبياء والأولياء وغيرهم; لأن دينهم لا أصل له, ولا شبهة فيه, بل هو باطل من أساسه, فكانت ذبيحة أهله ميتة, ولا يباح أكلها .
وأما قول الشخص لمن يخاطبه: (جن أصابك) (جن أخذك) (شيطان طار بك) وما أشبه ذلك , فهذا من باب السب والشتم, وذلك لا يجوز بين المسلمين, كسائر أنواع السب والشتم, وليس ذلك من باب الشرك , إلا أن يكون قائل ذلك يعتقد أن الجن يتصرفون في الناس بغير إذن الله ومشيئته, فمن اعتقد ذلك في الجن أو غيرهم من المخلوقات, فهو كافر بهذا الاعتقاد; لأن الله سبحانه هو المالك لكل شيء والقادر على كل شيء وهو النافع الضار ولا يوجد شيء إلا بإذنه, ومشيئته وقدره السابق, كما قال عز وجل آمرا نبيه صلى الله عليه وسلم أن يخبر الناس بهذا الأصل العظيم:
__________
(1) سورة الأنعام الآية 121
(2) سورة المائدة الآية 5

(1/164)

{ قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1) فإذا كان سيد الخلق وأفضلهم عليه الصلاة والسلام, لا يملك لنفسه نفعا ولا ضرا, إلا ما شاء الله فكيف بغيره من الخلق أو الآيات في هذا المعنى كثيرة.
__________
(1) سورة الأعراف الآية 188

(1/165)

وأما سؤال العرافين والمشعوذين والمنجمين وأشباههم , ممن يتعاطى الأخبار عن المغيبات, فهو منكر لا يجوز, وتصديقهم أشد وأنكر, بل هو من شعب الكفر. لقول النبي صلى الله عليه وسلم : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما » (1) رواه مسلم في صحيحه , وفي صحيحه أيضا عن معاوية بن الحكم السلمي رضي الله عنه « أن النبي صلى الله عليه وسلم نهى عن إتيان الكهان وسؤالهم » .
وأخرج أهل السنن عن النبي صلى الله عليه وسلم أنه قال: « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) والأحاديث في هذا المعنى كثيرة, فالواجب على المسلمين: الحذر من سؤال الكهنة والعرافين, وسائر المشعوذين, المشتغلين بالأخبار عن المغيبات, والتلبيس على المسلمين, سواء كان باسم الطب أو غيره, لما تقدم من نهي النبي صلى الله عليه وسلم عن ذلك, وتحذيره منه, ويدخل في ذلك ما يدعيه بعض الناس باسم الطب, من الأمور الغيبية, إذا شم عمامة المريض, أو خمار المريضة, أو نحو ذلك, قال: هذا المريض أو هذه المريضة فعل كذا, وصنع كذا, من أمور الغيب التي ليس في عمامة المريض ونحوها دلالة عليها, وإنما القصد من ذلك التلبيس على العامة حتى يقولوا إنه عارف بالطب, وعارف بأنواع المرض وأسبابه, وربما أعطاهم شيئا من الأدوية, فصادف الشفاء بقدر الله, فظنوا أنه بأسباب دوائه, وربما كان المرض بأسباب بعض الجن والشياطين, الذين يخدمون ذلك المدعي للطب, ويخبرونه عن بعض المغيبات التي يطلعون عليها فيعتمد
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(1/165)

على ذلك ويرضي الجن والشياطين بما يناسبهم من العبادة, فيرتفعون عن ذلك المريض, ويتركون ما قد تلبسوا به معه من الأذى, وهذا شيء معروف عن الجن والشياطين ومن يستخدمهم.
فالواجب على المسلمين: الحذر من ذلك, والتواصي بتركه, والاعتماد على الله سبحانه, والتوكل عليه في كل الأمور ولا بأس بتعاطي الرقى الشرعية والأدوية المباحة, والعلاج عند الأطباء الذين يستعملون الكشف على المريض, والتأكد من مرضه, بالأسباب الحسية والمعقولة, وقد صح عن النبي صلى الله عليه وسلم أنه قال: « ما أنزل الله داء إلا أنزل له شفاء علمه من علمه وجهله من جهله » (1) وقال صلى الله عليه وسلم : « لكل داء دواء فإذا أصيب دواء الداء برئ بإذن الله » (2) وقال صلى الله عليه وسلم : « عباد الله تداووا ولا تداووا بحرام » (3) والأحاديث في هذا المعنى كثيرة, فنسأل الله عز وجل أن يصلح أحوال المسلمين جميعا, وأن يشفي قلوبهم وأبدانهم, من كل سوء, وأن يجمعهم على الهدى, وأن يعيذنا وإياهم من مضلات الفتن, ومن طاعة الشيطان وأوليائه, إنه على كل شيء قدير, ولا حول ولا قوة إلا بالله العلي العظيم, وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه.
__________
(1) صحيح البخاري القدر (6230),سنن أبو داود الفتن والملاحم (4240).
(2) صحيح مسلم السلام (2204),مسند أحمد بن حنبل (3/335).
(3) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).

(1/166)

الرسالة الثالثة
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم (......) وفقه الله لكل خير آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصل إلي كتابكم الكريم وصلكم الله بهداه , وما تضمنه من الإفادة أنه يوجد في بلادكم أناس متمسكون بأوراد ما أنزل الله بها من سلطان , منها ما هو بدعي , ومنها ما هو شركي , وينسبون ذلك إلى أمير المؤمنين : علي بن أبي طالب رضي الله عنه وغيره , ويقرءون تلك الأوراد في مجالس الذكر , أو في المساجد بعد صلاة المغرب , زاعمين أنها قربة إلى الله , كقولهم : بحق الله , رجال الله , أعينونا بعون الله , وكونوا عوننا بالله , وكقولهم : يا أقطاب , ويا أسياد , أجيبوا يا ذوي الأمداد فينا , واشفعوا لله , هذا عبدكم واقف , وعلى بابكم عاكف , ومن تقصيره خائف , أغثنا يا رسول الله وما لي غيركم أذهب , ومنكم يحصل المطلب, وأنتم أهل الله, بحمزة سيد الشهداء, ومن منكم لنا مددا, أغثنا يا رسول الله, وكقولهم: اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية وانفلاقا لأنوارك الرحمانية, فصار نائبا عن الحضرة الربانية, وخليفة أسرارك الذاتية, ورغبتكم في بيان ما هو بدعة, وما هو شرك, وهل تصح الصلاة خلف الإمام الذي يدعوا بهذا الدعاء, كل ذلك كان معلوما؟.
والجواب: الحمد لله وحده والصلاة والسلام علي من لا نبي بعده, وعلى آله وصحبه, ومن اهتدى بهداه إلى يوم الدين, أما بعد:
فاعلم وفقك الله, أن الله سبحانه إنما خلق الخلق وأرسل الرسل عليهم الصلاة والسلام ليعبد وحده لا شريك له, دون كل ما سواه, كما قال تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1)
__________
(1) سورة الذاريات الآية 56

(1/167)

والعبادة: هي طاعته سبحانه وطاعة رسوله محمد صلى الله عليه وسلم , بفعل ما أمر الله به ورسوله, وترك ما نهى الله عنه ورسوله ، عن إيمان بالله ورسوله, وإخلاص لله في العمل, مع غاية الحب لله. وكمال الذل له وحده كما قال تعالى: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) أي أمر وأوصى بأن يعبد وحده وقال تعالى: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (5) أبان سبحانه بهذه الآيات أنه هو المستحق لأن يعبد وحده, ويستعان به وحده, وقال عز وجل: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7) وقال تعالى: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (8) وقال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (9) والآيات في هذا المعنى كثيرة, وكلها تدل على: وجوب إفراد الله بالعبادة , ومعلوم أن الدعاء بأنواعه من العبادة, فلا يجوز لأحد من الناس أن يدعو إلا ربه, ولا يستعين ولا يستغيث إلا به, عملا بهذه الآيات الكريمة, وما جاء في معناها وهذا فيما عدا الأمور العادية, والأسباب الحسية, التي يقدر عليها المخلوق الحي الحاضر, فإن تلك ليست من العبادة, بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر, في الأمور العادية التي يقدر عليها. كأن يستعين به. أو يستغيث به في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك, وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر, أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته, أو إصلاح سيارته, أو ما أشبه ذلك, ومن هذا الباب قول الله عز وجل في قصة موسى عليه الصلاة والسلام: { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (10)
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3
(8) سورة غافر الآية 14
(9) سورة الجن الآية 18
(10) سورة القصص الآية 15

(1/168)

ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب, ونحو ذلك, فأما الاستغاثة بالأموات والجن والملائكة, والأشجار والأحجار فذلك من الشرك الأكبر, وهو من جنس عمل المشركين الأولين مع آلهتهم كالعزى واللات وغيرهما, وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحياء ، فيما لا يقدر عليه إلا الله, كشفاء المرضى, وهداية القلوب, ودخول الجنة, والنجاة من النار وأشباه ذلك, والآيات السابقات وما جاء في معناها من الآيات والأحاديث, كلها تدل على وجوب توجيه القلوب إلى الله في جميع الأمور, وإخلاص العبادة لله وحده؛ لأن العباد خلقوا لذلك, وبه أمروا كما سبق في الآيات, وكما في قوله سبحانه: { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (1) وقوله سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (2) وقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (3) متفق على صحته , وقوله صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه: « من مات وهو يدعو لله ندا دخل النار » (4) رواه البخاري , وفي الصحيحين من حديث ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم « لما بعث معاذا إلى اليمن قال له إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله » (5) وفي لفظ « فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله » (6) وفي رواية للبخاري : « فادعهم إلى أن يوحدوا الله » (7) وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (8) والأحاديث في هذا المعنى كثيرة, وهذا التوحيد هو أصل دين الإسلام , وهو أساس الملة, وهو رأس الأمر, وهو أهم الفرائض وهو الحكمة في خلق الثقلين والحكمة في إرسال الرسل جميعا
__________
(1) سورة النساء الآية 36
(2) سورة البينة الآية 5
(3) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(4) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(5) صحيح البخاري الزكاة (1389),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(6) صحيح البخاري الزكاة (1425),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(7) صحيح البخاري التوحيد (6937),صحيح مسلم الإيمان (19),سنن الترمذي الزكاة (625),سنن النسائي الزكاة (2435),سنن أبو داود الزكاة (1584),سنن ابن ماجه الزكاة (1783),مسند أحمد بن حنبل (1/233),سنن الدارمي الزكاة (1614).
(8) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).

(1/169)

عليهم الصلاة والسلام, كما تقدمت الآيات الدالة على ذلك,
ومنها قوله سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) ومن الأدلة على ذلك أيضا قوله عز وجل: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقوله سبحانه وتعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وقال عز وجل عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام, أنهم قالوا لقومهم: { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) وهذه دعوة الرسل جميعا, كما دلت على ذلك الآيتان السابقتان, وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة, وخلع الآلهة المعبودة من دونه, كما قال عز وجل في قصة عاد, أنهم قالوا لهود عليه الصلاة والسلام: { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (5) وقال سبحانه وتعالى عن قريش لما دعاهم نبينا محمد صلى الله عليه وسلم إلى إفراد الله بالعبادة, وترك ما يعبدون من دونه من الملائكة, والأولياء والأصنام والأشجار وغير ذلك { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (6) وقال عنهم سبحانه وتعالى في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (7) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (8)
والآيات الدالة على هذا المعنى كثيرة, ومما ذكرناه من الآيات والأحاديث, يتضح لك- وفقني الله وإياك للفقه في الدين, والبصيرة بحق رب العالمين- أن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك,
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة الأعراف الآية 59
(5) سورة الأعراف الآية 70
(6) سورة ص الآية 5
(7) سورة الصافات الآية 35
(8) سورة الصافات الآية 36

(1/170)

كلها من أنواع الشرك الأكبر ؛ لأنها عبادة لغير الله, وطلب لأمور لا يقدر عليها سواه, من الأموات والغائبين, وذلك أقبح من شرك الأولين; لأن الأولين إنما يشركون في حال الرخاء, وأما في حال الشدائد فيخلصون لله العبادة; لأنهم يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره, كما قال تعالى في كتابه المبين عن أولئك المشركين: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } (1) وقال سبحانه وتعالى يخاطبهم في آية أخرى: { وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا } (2)
فإن قال قائل من هؤلاء المشركين المتأخرين: إنا لا نقصد أن أولئك يفيدون بأنفسهم, ويشفون مرضانا بأنفسهم, أو ينفعونا بأنفسهم, أو يضرونا بأنفسهم, وإنما نقصد شفاعتهم إلى الله في ذلك؟
فالجواب: أن يقال له:
إن هذا هو مقصد الكفار الأولين ومرادهم, وليس مرادهم أن آلهتهم تخلق أو ترزق, أو تنفع أو تضر بنفسها, فإن ذلك يبطله ما ذكره الله عنهم في القرآن, وأنهم أرادوا شفاعتهم وجاههم, وتقريبهم إلى الله زلفى, كما قال سبحانه وتعالى في سورة يونس عليه الصلاة والسلام: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) فرد الله عليهم ذلك بقوله: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (4) فأبان سبحانه أنه لا يعلم في السماوات ولا في الأرض شفيعا عنده على الوجه الذي يقصده المشركون, وما لا يعلم الله وجوده لا وجود له; لأنه سبحانه لا يخفى عليه شيء.. وقال تعالى في سورة الزمر : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (5) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (6) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (7)
__________
(1) سورة العنكبوت الآية 65
(2) سورة الإسراء الآية 67
(3) سورة يونس الآية 18
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 1
(6) سورة الزمر الآية 2
(7) سورة الزمر الآية 3

(1/171)

فأبان سبحانه أن العبادة له وحده, وأنه يجب على العباد إخلاصها له جل وعلا; لأن أمره للنبي صلى الله عليه وسلم بإخلاص العبادة له, أمر للجميع .. ومعنى الدين هنا هو العبادة, والعبادة هي طاعته وطاعة رسوله صلى الله عليه وسلم كما سلف, ويدخل فيها الدعاء والاستغاثة, والخوف, والرجاء والذبح والنذر, كما يدخل فيها الصلاة والصوم وغير ذلك, مما أمر الله به ورسوله, ثم قال عز وجل بعد ذلك: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (1) أي يقولون: ما نعبدهم إلا ليقربونا إلى الله زلفى فرد الله عليهم بقوله سبحانه: إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار , فأوضح سبحانه في هذه الآية الكريمة: أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى؛ وهذا هو مقصد الكفار قديما وحديثا, وقد أبطل الله ذلك بقوله تعالى: { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ } (2) { إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (3) فأوضح سبحانه كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى, وكفرهم بما صرفوا لها من العبادة, وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء, والأشجار والأحجار وغير ذلك من المخلوقات شفعاء بينهم وبين الله ، واعتقدوا أنهم يقضون حوائجهم من دون إذنه سبحانه ولا رضاه, كما تشفع الوزراء عند الملوك ، فقاسوه عز وجل على الملوك والزعماء, وقالوا: كما أنه من له حاجة إلى الملك والزعيم يتشفع إليه بخواصه ووزرائه, فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه, وهذا من أبطل الباطل; لأنه سبحانه لا شبيه له, ولا يقاس بخلقه, ولا يشفع أحد عنده إلا بإذنه في الشفاعة, ولا يأذن إلا لأهل التوحيد, وهو سبحانه وتعالى على كل شيء قدير, وبكل شيء عليم, وهو أرحم الراحمين, لا يخشى أحدا
__________
(1) سورة الزمر الآية 3
(2) سورة الزمر الآية 3
(3) سورة الزمر الآية 3

(1/172)

ولا يخافه ؛ لأنه سبحانه هو القاهر فوق عباده, والمتصرف فيهم كيف يشاء, بخلاف الملوك والزعماء فإنهم ما يقدرون على شيء ، فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه, من وزرائهم وخواصهم وجنودهم, كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته, فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم, أما الرب عز وجل فهو سبحانه غني عن جميع خلقه, وهو أرحم بهم من أمهاتهم, وهو الحاكم العدل, يضع الأشياء في مواضعها, على مقتضى حكمته وعلمه وقدرته, فلا يجوز أن يقاس بخلقه بوجه من الوجوه, ولهذا أوضح سبحانه في كتابه: أن المشركين قد أقروا بأنه الخالق الرازق المدبر, وأنه هو الذي يجيب المضطر, ويكشف السوء, ويحيي ويميت, إلى غير ذلك من أفعاله سبحانه, وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده, كما قال عز وجل: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (1) وقال تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (2) والآيات في هذا المعنى كثيرة, وسبق ذكر الآيات الدالة, على أن النزاع بين الرسل وبين الأمم, إنما هو في إخلاص العبادة لله وحده, كقوله سبحانه: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وما جاء في معناها من الآيات . وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة, فقال تعالى في سورة البقرة : { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (4) وقال في سورة النجم : { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (5)
__________
(1) سورة الزخرف الآية 87
(2) سورة يونس الآية 31
(3) سورة النحل الآية 36
(4) سورة البقرة الآية 255
(5) سورة النجم الآية 26

(1/173)

وقال في سورة الأنبياء في وصف الملائكة: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (1) وأخبر عز وجل أنه لا يرضى من عباده الكفر, وإنما يرضى منهم الشكر, والشكر هو توحيده والعمل بطاعته, فقال تعالى في سورة الزمر : { إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ } (2) وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه أنه قال: « يا رسول الله من أسعد الناس بشفاعتك؟ قال " من قال لا إله إلا الله خالصا من قلبه " أو قال " من نفسه » (3) وفي الصحيح عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا » (4) والأحاديث في هذا المعنى كثيرة, وجميع ما ذكرنا من الآيات والأحاديث كله يدل على أن العبادة حق الله وحده, وأنه لا يجوز صرف شيء منها لغير الله, لا للأنبياء ولا لغيرهم, وأن الشفاعة ملك لله عز وجل, كما قال سبحانه: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } (5) الآية, ولا يستحقها أحد إلا بعد إذنه للشافع, ورضاه عن المشفوع فيه, وهو سبحانه لا يرضى إلا التوحيد كما سبق . أما المشركون فلا حظ لهم في الشفاعة, كما قال تعالى: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (6) وقال تعالى: { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (7) والظلم عند الإطلاق هو الشرك كما قال تعالى: { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (8) وقال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (9)
أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد
__________
(1) سورة الأنبياء الآية 28
(2) سورة الزمر الآية 7
(3) صحيح البخاري العلم (99),مسند أحمد بن حنبل (2/373).
(4) صحيح البخاري الدعوات (5945),صحيح مسلم الإيمان (199),سنن الترمذي الدعوات (3602),سنن ابن ماجه الزهد (4307),مسند أحمد بن حنبل (2/426),موطأ مالك النداء للصلاة (492),سنن الدارمي الرقاق (2805).
(5) سورة الزمر الآية 44
(6) سورة المدثر الآية 48
(7) سورة غافر الآية 18
(8) سورة البقرة الآية 254
(9) سورة لقمان الآية 13

(1/174)

وغيرها : اللهم صل على من جعلته سببا لانشقاق أسرارك الجبروتية, وانفلاقا لأنوارك الرحمانية, فصار نائبا عن الحضرة الربانية, وخليفة أسرارك الذاتية .. إلخ .
والجواب:
أن يقال: إن هذا الكلام وأشباهه من جملة التكلف والتنطع, الذي حذر منه نبينا محمد صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن عبد الله بن مسعود رضي الله عنه, قال رسول الله صلى الله عليه وسلم: « هلك المتنطعون قالها ثلاثا » (1) , قال الإمام الخطابي رحمه الله: المتنطع: المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم, الخائضين فيما لا تبلغه عقولهم.
وقال أبو السعادات ابن الأثير : هم المتعمقون المغالون في الكلام, المتكلمون بأقصى حلوقهم, مأخوذ من النطع وهو الغار الأعلى من الفم, ثم استعمل في كل متعمق قولا وفعلا.
وبما ذكره هذان الإمامان من أئمة اللغة, يتضح لك ولكل من له أدنى بصيرة, أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله صلى الله عليه وسلم , من جملة التكلف والتنطع المنهي عنه, والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله صلى الله عليه وسلم في صفة الصلاة والسلام عليه , وفي ذلك غنية عن غيره. ومن ذلك ما رواه البخاري ومسلم في الصحيحين , واللفظ للبخاري عن كعب بن عجرة رضي الله عنه, أن الصحابة رضي الله عنهم قالوا: « يا رسول الله أمرنا الله أن نصلي عليك ، فكيف نصلي عليك؟ فقال : " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد » (2) وفي الصحيحين عن أبي حميد الساعدي رضي الله عنه: أنهم قالوا: « يا رسول الله كيف نصلي عليك؟
__________
(1) صحيح مسلم العلم (2670),سنن أبو داود السنة (4608),مسند أحمد بن حنبل (1/386).
(2) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),سنن أبو داود الصلاة (979),مسند أحمد بن حنبل (5/274),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).

(1/175)

قال : " قولوا اللهم صل علي محمد وعلى أزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وعلى أزواجه وذريته كما باركت علي آل إبراهيم إنك حميد مجيد » (1) وفي صحيح مسلم عن أبي مسعود الأنصاري رضي الله عنه, قال: قال بشير بن سعد : « يا رسول الله أمرنا الله أن نصلي عليك ، فكيف نصلي عليك؟ فسكت ، ثم قال : " قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم » (2) .
فهذه الألفاظ وأشباهها وغيرها مما ثبت عن النبي صلى الله عليه وسلم هي التي ينبغي للمسلم أن يستعملها في صلاته وسلامه على رسول الله صلى الله عليه وسلم لأن الرسول صلى الله عليه وسلم هو أعلم الناس بما يليق أن يستعمل في حقه, كما أنه أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ ، أما الألفاظ المتكلفة والمحدثة, والألفاظ المحتملة لمعنى غير صحيح كالألفاظ التي ذكرت في السؤال, فإنه لا ينبغي استعمالها؛ لما فيها من التكلف, ولكونها قد تفسر بمعان باطلة, مع كونها مخالفة للألفاظ التي اختارها رسول الله صلى الله عليه وسلم وأرشد إليها أمته, وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف, عليه من ربه أفضل الصلاة والسلام, وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد, وحقيقة الشرك, والفرق بين ما كان عليه المشركون الأولون, والمشركون المتأخرون في هذا الباب وفي بيان كيفية الصلاة المشروعة على رسول الله علي كفاية ومقنع لطالب الحق . أما من لا رغبة له في معرفة الحق فهذا تابع لهواه, قال الله عز وجل: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (3)
__________
(1) صحيح البخاري أحاديث الأنبياء (3189),صحيح مسلم الصلاة (407),سنن النسائي السهو (1294),سنن أبو داود الصلاة (979),سنن ابن ماجه إقامة الصلاة والسنة فيها (905),مسند أحمد بن حنبل (5/424),موطأ مالك النداء للصلاة (397).
(2) صحيح مسلم الصلاة (405),سنن الترمذي تفسير القرآن (3220),سنن النسائي السهو (1285),سنن أبو داود الصلاة (979),مسند أحمد بن حنبل (5/274),موطأ مالك النداء للصلاة (398),سنن الدارمي الصلاة (1343).
(3) سورة القصص الآية 50

(1/176)

فبين سبحانه في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمدا صلى الله عليه وسلم من الهدى ودين الحق قسمان: أحدهما : مستجيب لله ولرسوله, والثاني : تابع لهواه, وأخبر سبحانه أنه لا أضل ممن اتبع هواه بغير هدى من الله.
فنسأل الله عز وجل العافية من اتباع الهوى, كما نسأله سبحانه أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله صلى الله عليه وسلم , والمعظمين لشرعه, والمحذرين من كل ما يخالف شرعه من البدع والأهواء إنه جواد كريم, وصلى الله على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(1/177)


التحذير من البدع - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التحذير من البدع (1)
الرسالة الأولى
في حكم الاحتفال بالموالد النبوية وغيرها
الحمد لله, والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد: فقد تكرر السؤال من كثير عن حكم الاحتفال بمولد النبي صلى الله عليه وسلم , والقيام له في أثناء ذلك, وإلقاء السلام عليه, وغير ذلك مما يفعل في الموالد .
والجواب أن يقال : لا يجوز الاحتفال بمولد الرسول صلى الله عليه وسلم ولا غيره ; لأن ذلك من البدع المحدثة في الدين; لأن الرسول صلى الله عليه وسلم لم يفعله, ولا خلفاؤه الراشدون, ولا غيرهم من الصحابة رضوان الله على الجميع, ولا التابعون لهم بإحسان في القرون المفضلة, وهم أعلم الناس بالسنة, وأكمل حبا لرسول الله صلى الله عليه وسلم ومتابعة لشرعه ممن بعدهم, وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) أي: مردود عليه, وقال في حديث آخر: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة » (3) .
ففي هذين الحديثين تحذير شديد من إحداث البدع, والعمل بها, وقد قال سبحانه وتعالى في كتابه المبين: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (4) وقال عز وجل { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5) وقال سبحانه :
__________
(1) صدرت ضمن رسالة طبعتها الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، طبعت عدة طبعات.
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).
(4) سورة الحشر الآية 7
(5) سورة النور الآية 63

(1/178)

{ لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وقال تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (2) وقال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3)
والآيات في هذا المعنى كثيرة . وإحداث مثل هذه الموالد يفهم منه أن الله سبحانه لم يكمل الدين لهذه الأمة, وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به, حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به, زاعمين أن ذلك مما يقربهم إلى الله, وهذا بلا شك فيه خطر عظيم, واعتراض على الله سبحانه وعلى رسوله صلى الله عليه وسلم , والله سبحانه قد أكمل لعباده الدين, وأتم عليهم النعمة.
والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين, ولم يترك طريقا يوصل إلى الجنة, ويباعد من النار إلا بينه للأمة, كما ثبت في الحديث الصحيح عن عبد الله بن عمرو رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم ، وينذرهم شر ما يعلمه لهم » (4) رواه مسلم في صحيحه
ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم, وأكملهم بلاغا ونصحا, فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول صلى الله عليه وسلم للأمة, أو فعله في حياته, أو فعله أصحابه رضي الله عنهم, فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء, بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته, كما تقدم ذكر ذلك في الحديثين السابقين ، وقد جاء في معناهما أحاديث أخر, مثل قوله صلى الله عليه وسلم في
__________
(1) سورة الأحزاب الآية 21
(2) سورة التوبة الآية 100
(3) سورة المائدة الآية 3
(4) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).

(1/179)

خطبة الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها وكل بدعة ضلالة » (1) رواه الإمام مسلم في صحيحه .
والآيات والأحاديث في هذا الباب كثيرة, وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها, عملا بالأدلة المذكورة وغيرها, وخالف بعض المتأخرين فأجازها إذا لم تشتمل على شيء من المنكرات, كالغلو في رسول الله صلى الله عليه وسلم , وكاختلاط النساء بالرجال, واستعمال آلات الملاهي, وغير ذلك مما ينكره الشرع المطهر, وظنوا أنها من البدع الحسنة.
والقاعدة الشرعية: رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله محمد صلى الله عليه وسلم , كما قال الله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3)
وقد رددنا هذه المسألة وهي: الاحتفال بالموالد إلى كتاب الله سبحانه, فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به, ويحذرنا عما نهى عنه, ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها, وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم فيكون ليس من الدين الذي أكمله الله لنا, وأمرنا باتباع الرسول فيه ، وقد رددنا ذلك - أيضا - إلى سنة الرسول صلى الله عليه وسلم فلم نجد فيها أنه فعله, ولا أمر به, ولا فعله أصحابه رضي الله عنهم, فعلمنا بذلك أنه ليس من الدين, بل هو من البدع المحدثة, ومن التشبه بأهل الكتاب من اليهود والنصارى في أعيادهم, وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق, وإنصاف في طلبه أن الاحتفال بالموالد ليس من دين الإسلام, بل هو من البدع المحدثات , التي أمر الله سبحانه ورسوله صلى الله عليه وسلم
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10

(1/180)

بتركها والحذر منها, ولا ينبغي للعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار, فإن الحق لا يعرف بكثرة الفاعلين, وإنما يعرف بالأدلة الشرعية, كما قال تعالى عن اليهود والنصارى : { وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (1) وقال تعالى: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2) الآية,
ثم إن غالب هذه الاحتفالات بالموالد - مع كونها بدعة - لا تخلو من اشتمالها على منكرات أخرى, كاختلاط النساء بالرجال, واستعمال الأغاني والمعازف, وشرب المسكرات والمخدرات, وغير ذلك من الشرور, وقد يقع فيها ما هو أعظم من ذلك, وهو الشرك الأكبر, وذلك بالغلو في رسول الله صلى الله عليه وسلم أو غيره من الأولياء ودعائه والاستغاثة به, وطلبه المدد, واعتقاد أنه يعلم الغيب, ونحو ذلك من الأمور الكفرية التي يتعاطاها الكثير من الناس, حين احتفالهم بمولد النبي صلى الله عليه وسلم وغيره ممن يسمونهم بالأولياء ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (3) وقال عليه الصلاة والسلام: « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد ، فقولوا : عبد الله ورسوله » (4) خرجه البخاري في صحيحه , من حديث عمر رضي الله عنه . ومن العجائب والغرائب أن الكثير من الناس ينشط ويجتهد في حضور هذه الاحتفالات المبتدعة, ويدافع عنها, ويتخلف عما أوجب الله عليه من حضور الجمع والجماعات, ولا يرفع بذلك رأسا, ولا يرى أنه أتى منكرا عظيما, ولا شك أن ذلك من ضعف الإيمان وقلة البصيرة, وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي, نسأل الله العافية لنا ولسائر المسلمين.
ومن ذلك: أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد, ولهذا يقومون له محيين ومرحبين, وهذا من أعظم الباطل, وأقبح الجهل, فإن الرسول صلى الله عليه وسلم لا يخرج من قبره
__________
(1) سورة البقرة الآية 111
(2) سورة الأنعام الآية 116
(3) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(4) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(1/181)

قبل يوم القيامة, ولا يتصل بأحد من الناس, ولا يحضر اجتماعهم, بل هو مقيم في قبره إلى يوم القيامة, وروحه في أعلى عليين عند ربه في دار الكرامة, كما قال الله تعالى في سورة المؤمنين : { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2)
وقال النبي صلى الله عليه وسلم : « أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفع » (3) , عليه من ربه أفضل الصلاة والسلام, فهذه الآية الكريمة, والحديث الشريف, وما جاء في معناهما من الآيات والأحاديث, كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات, إنما يخرجون من قبورهم يوم القيامة, وهذا أمر مجمع عليه بين علماء المسلمين ليس فيه نزاع بينهم, فينبغي لكل مسلم التنبه لهذه الأمور, والحذر مما أحدثه الجهال وأشباههم من البدع والخرافات التي ما أنزل الله بها من سلطان, والله المستعان, وعليه التكلان, ولا حول ولا قوة إلا به .
أما الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات , ومن الأعمال الصالحات, كما قال الله تعالى: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (4) وقال النبي صلى الله عليه وسلم : « من صلى علي واحدة صلى الله عليه بها عشرا » (5) وهي مشروعة في جميع الأوقات, ومتأكدة في آخر كل صلاة, بل واجبة عند جمع من أهل العلم في التشهد الأخير من كل صلاة, وسنة مؤكدة في مواضع كثيرة : منها ما بعد الأذان, وعند ذكره عليه الصلاة والسلام, وفي يوم الجمعة وليلتها, كما دلت على ذلك أحاديث كثيرة.
والله المسؤل أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه, وأن يمن على الجميع بلزوم السنة, والحذر من البدعة, إنه جواد كريم, وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16
(3) سنن ابن ماجه الزهد (4308).
(4) سورة الأحزاب الآية 56
(5) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/375).

(1/182)

الرسالة الثانية
حكم الاحتفال بليلة الإسراء والمعراج
الحمد لله, والصلاة والسلام على رسول الله, وعلى آله وصحبه .
أما بعد: فلا ريب أن الإسراء والمعراج من آيات الله العظيمة الدالة على صدق رسوله محمد صلى الله عليه وسلم , وعلى عظم منزلته عند الله عز وجل, كما أنها من الدلائل على قدرة الله الباهرة, وعلى علوه سبحانه وتعالى على جميع خلقه, قال الله سبحانه وتعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ } (1)
وتواتر عن رسول الله صلى الله عليه وسلم أنه عرج به إلى السماوات, وفتحت له أبوابها حتى جاوز السماء السابعة, فكلمه ربه سبحانه بما أراد, وفرض عليه الصلوات الخمس , وكان الله سبحانه فرضها أولا خمسين صلاة, فلم يزل نبينا محمد صلى الله عليه وسلم يراجعه ويسأله التخفيف, حتى جعلها خمسا, فهي خمس في الفرض, وخمسون في الأجر ؛ لأن الحسنة بعشر أمثالها, فلله الحمد والشكر على جميع نعمه.
وهذه الليلة التي حصل فيها الإسراء والمعراج , لم يأت في الأحاديث الصحيحة تعيينها لا في رجب ولا غيره , وكل ما ورد في تعيينها فهو غير ثابت عن النبي صلى الله عليه وسلم عند أهل العلم بالحديث, ولله الحكمة البالغة في إنساء الناس لها, ولو ثبت تعيينها لم يجز للمسلمين أن يخصوها بشيء من العبادات, ولم يجز لهم أن يحتفلوا بها ؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يحتفلوا بها, ولم يخصوها بشيء ، ولو كان الاحتفال بها أمرا مشروعا لبينه الرسول صلى الله عليه وسلم للأمة, إما بالقول وإما بالفعل, ولو وقع شيء من ذلك لعرف واشتهر, ولنقله الصحابة رضي الله عنهم إلينا, فقد نقلوا عن
__________
(1) سورة الإسراء الآية 1

(1/183)

نبيهم صلى الله عليه وسلم كل شيء تحتاجه الأمة, ولم يفرطوا في شيء من الدين, بل هم السابقون إلى كل خير, فلو كان الاحتفال بهذه الليلة مشروعا لكانوا أسبق الناس إليه, والنبي صلى الله عليه وسلم هو أنصح الناس للناس, وقد بلغ الرسل غاية البلاغ, وأدى الأمانة ، فلو كان تعظيم هذه الليلة والاحتفال بها من دين الله لم يغفله النبي صلى الله عليه وسلم ولم يكتمه, فلما لم يقع شيء من ذلك, علم أن الاحتفال بها, وتعظيمها ليسا من الإسلام في شيء وقد أكمل الله لهذه الأمة دينها, وأتم عليها النعمة, وأنكر على من شرع في الدين ما لم يأذن به الله ، قال سبحانه وتعالى في كتابه المبين من سورة المائدة : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وقال عز وجل في سورة الشورى : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } (2)
وثبت عن رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة: التحذير من البدع, والتصريح بأنها ضلالة, تنبيها للأمة على عظم خطرها, وتنفيرا لهم من اقترافها, ومن ذلك ما ثبت في الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) وفي رواية لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (4) وفي صحيح مسلم عن جابر رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول في خطبته يوم الجمعة: « أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (5) زاد النسائي بسند جيد : « وكل ضلالة في النار » (6) وفي السنن عن العرباض بن سارية رضي الله عنه أنه قال: « وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب ، وذرفت منها العيون فقلنا : يا رسول الله كأنها موعظة مودع فأوصنا فقال
__________
(1) سورة المائدة الآية 3
(2) سورة الشورى الآية 21
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(5) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).
(6) سنن النسائي صلاة العيدين (1578).

(1/184)

أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد فإنه من يعش منكم فسيرى اختلافا كثيرا ، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (1) والأحاديث في هذا المعنى كثيرة, وقد ثبت عن أصحاب رسول الله صلى الله عليه وسلم , وعن السلف الصالح بعدهم, التحذير من البدع والترهيب منها , وما ذاك إلا لأنها زيادة في الدين, وشرع لم يأذن به الله, وتشبه بأعداء الله من اليهود والنصارى في زيادتهم في دينهم, وابتداعهم فيه ما لم يأذن به الله, ولأن لازمها التنقص للدين الإسلامي, واتهامه بعدم الكمال, ومعلوم ما في هذا من الفساد العظيم, والمنكر الشنيع, والمصادمة لقول الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (2) والمخالفة الصريحة لأحاديث الرسول عليه الصلاة والسلام المحذرة من البدع والمنفرة منها.
وأرجو أن يكون فيما ذكرناه من الأدلة كفاية ومقنع لطالب الحق في إنكار هذه البدعة: أعني بدعة الاحتفال بليلة الإسراء والمعراج, والتحذير منها, وأنها ليست من دين الإسلام في شيء.
ولما أوجب الله من النصح للمسلمين, وبيان ما شرع الله لهم من الدين, وتحريم كتمان العلم, رأيت تنبيه إخواني المسلمين على هذه البدعة , التي قد فشت في كثير من الأمصار, حتى ظنها بعض الناس من الدين, والله المسؤل أن يصلح أحوال المسلمين جميعا, ويمنحهم الفقه في الدين, ويوفقنا وإياهم للتمسك بالحق والثبات عليه, وترك ما خالفه, إنه ولي ذلك والقادر عليه, وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه.
__________
(1) سنن الترمذي العلم (2676),سنن أبو داود السنة (4607),سنن ابن ماجه المقدمة (42),مسند أحمد بن حنبل (4/126),سنن الدارمي المقدمة (95).
(2) سورة المائدة الآية 3

(1/185)

الرسالة الثالثة
حكم الاحتفال بليلة النصف من شعبان
الحمد لله الذي أكمل لنا الدين وأتم علينا النعمة, والصلاة والسلام على نبيه ورسوله محمد نبي التوبة والرحمة.
أما بعد: فقد قال الله تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) الآية من سورة المائدة , وقال تعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (2) الآية من سورة الشورى . وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (3) وفي صحيح مسلم عن جابر رضي الله عنه, أن النبي صلى الله عليه وسلم كان يقول في خطبة الجمعة: « أما بعد: فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4) والآيات والأحاديث في هذا المعنى كثيرة, وهي تدل دلالة صريحة على أن الله سبحانه وتعالى قد أكمل لهذه الأمة دينها, وأتم عليها نعمته, ولم يتوف نبيه عليه الصلاة والسلام إلا بعد ما بلغ البلاغ المبين, وبين للأمة كل ما شرعه الله لها من أقوال وأعمال, وأوضح صلى الله عليه وسلم أن كل ما يحدثه الناس بعده وينسبونه إلى دين الإسلام من أقوال أو أعمال, فكله بدعة مردود على من أحدثه, ولو حسن قصده, وقد عرف أصحاب رسول الله صلى الله عليه وسلم الأمر, وهكذا علماء الإسلام بعدهم, فأنكروا البدع وحذروا منها, كما ذكر ذلك كل من صنف في تعظيم السنة وإنكار البدعة ، كابن وضاح , والطرطوشي , وأبي شامة وغيرهم.
ومن البدع التي أحدثها بعض الناس: بدعة الاحتفال بليلة النصف من شعبان, وتخصيص يومها بالصيام , وليس
__________
(1) سورة المائدة الآية 3
(2) سورة الشورى الآية 21
(3) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(1/186)

على ذلك دليل يجوز الاعتماد عليه, وقد ورد في فضلها أحاديث ضعيفة لا يجوز الاعتماد عليها, أما ما ورد في فضل الصلاة فيها, فكله موضوع, كما نبه على ذلك كثير من أهل العلم, وسيأتي ذكر بعض كلامهم إن شاء الله . وورد فيها أيضا آثار عن بعض السلف من أهل الشام وغيرهم, والذي أجمع عليه جمهور العلماء أن الاحتفال بها بدعة, وأن الأحاديث الواردة في فضلها كلها ضعيفة, وبعضها موضوع, وممن نبه على ذلك الحافظ ابن رجب , في كتابه: (لطائف المعارف) وغيره, والأحاديث الضعيفة إنما يعمل بها في العبادات التي قد ثبت أصلها بأدلة صحيحة, أما الاحتفال بليلة النصف من شعبان, فليس له أصل صحيح حتى يستأنس له بالأحاديث الضعيفة.
وقد ذكر هذه القاعدة الجليلة الإمام: أبو العباس شيخ الإسلام ابن تيمية رحمه الله. وأنا أنقل لك: أيها القارئ, ما قاله بعض أهل العلم في هذه المسألة , حتى تكون على بينة في ذلك, وقد أجمع العلماء رحمهم الله على أن الواجب: رد ما تنازع فيه الناس من المسائل إلى كتاب الله عز وجل, وإلى سنة رسول الله صلى الله عليه وسلم , فما حكما به أو أحدهما فهو الشرع الواجب الاتباع, وما خالفهما وجب اطراحه, وما لم يرد فيهما من العبادات فهو بدعة لا يجوز فعله, فضلا عن الدعوة إليه وتحبيذه, كما قال سبحانه في سورة النساء { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) الآية من سورة الشورى , وقال تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3)
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10
(3) سورة آل عمران الآية 31

(1/187)

الآية من سورة آل عمران , وقال عز وجل: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) والآيات في هذا المعنى كثيرة, وهي نص في وجوب رد مسائل الخلاف إلى الكتاب والسنة, ووجوب الرضى بحكمهما, وأن ذلك هو مقتضى الإيمان, وخير للعباد في العاجل والآجل, وأحسن تأويلا: أي عاقبة.
قال الحافط ابن رجب - رحمه الله - في كتابه: (لطائف المعارف) في هذه المسألة - بعد كلام سبق- ما نصه:
( وليلة النصف من شعبان كان التابعون من أهل الشام ; كخالد بن معدان , ومكحول , ولقمان بن عامر وغيرهم, يعظمونها ويجتهدون فيها في العبادة, وعنهم أخذ الناس فضلها وتعظيمها, وقد قيل: إنه بلغهم في ذلك آثار إسرائيلية, فلما اشتهر ذلك عنهم في البلدان, اختلف الناس في ذلك فمنهم من قبله منهم, ووافقهم على تعظيمها, منهم طائفة من عباد أهل البصرة وغيرهم, وأنكر ذلك أكثر علماء الحجاز , منهم: عطاء , وابن أبي مليكة , ونقله عبد الرحمن بن زيد بن أسلم , عن فقهاء أهل المدينة , وهو قول أصحاب مالك وغيرهم, وقالوا: ذلك كله بدعة . واختلف علماء أهل الشام في صفة إحيائها على قولين:
أحدهما: أنه يستحب إحياؤها جماعة في المساجد. كان خالد بن معدان ولقمان بن عامر وغيرهما يلبسون فيها أحسن ثيابهم, ويتبخرون ويتكحلون, ويقومون في المسجد ليلتهم تلك, ووافقهم إسحاق بن راهويه على ذلك, وقال في قيامها في المساجد جماعة: ليس ذلك ببدعة, نقله حرب الكرماني في مسائله.
__________
(1) سورة النساء الآية 65

(1/188)

والثاني: أنه يكره الاجتماع فيها في المساجد للصلاة والقصص والدعاء, ولا يكره أن يصلي الرجل فيها لخاصة نفسه, وهذا قول الأوزاعي إمام أهل الشام وفقيههم وعالمهم, وهذا هو الأقرب إن شاء الله تعالى, إلى أن قال: ولا يعرف للإمام أحمد كلام في ليلة نصف شعبان, ويتخرج في استحباب قيامها عنه روايتان: من الروايتين عنه في قيام ليلتي العيد, فإنه (في رواية) لم يستحب قيامها جماعة ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم وأصحابه, واستحبها (في رواية), لفعل عبد الرحمن بن يزيد بن الأسود لذلك وهو من التابعين , فكذلك قيام ليلة النصف, لم يثبت فيها شيء عن النبي صلى الله عليه وسلم ولا عن أصحابه, وثبت فيها عن طائفة من التابعين من أعيان فقهاء أهل الشام )
انتهى المقصود من كلام الحافظ ابن رجب رحمه الله, وفيه التصريح منه بأنه لم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم شيء في ليلة النصف من شعبان, وأما ما اختاره الأوزاعي رحمه الله من استحباب قيامها للأفراد, واختيار الحافظ ابن رجب لهذا القول, فهو غريب وضعيف ؛ لأن كل شيء لم يثبت بالأدلة الشرعية كونه مشروعا, لم يجز للمسلم أن يحدثه في دين الله, سواء فعله مفردا أو في جماعة, وسواء أسره أو أعلنه؛ لعموم قول النبي صلى الله عليه وسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (1) وغيره من الأدلة الدالة على إنكار البدع والتحذير منها.
وقال الإمام أبو بكر الطرطوشي رحمه الله في كتابه: (الحوادث والبدع) ما نصه:
( وروى ابن وضاح عن زيد بن أسلم , قال: ما أدركنا أحدا من مشيختنا ولا فقهائنا يلتفتون إلى النصف من شعبان, ولا يلتفتون إلى حديث مكحول , ولا يرون لها فضلا على ما سواها). وقيل لابن أبي مليكة : إن زيادا النميري يقول: (إن أجر ليلة النصف من شعبان كأجر ليلة القدر), فقال:
__________
(1) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(1/189)

(لو سمعته وبيدي عصا لضربته) وكان زياد قاصا , انتهى المقصود
وقال العلامة: الشوكاني رحمه الله في: (الفوائد المجموعة) ما نصه:
( حديث: « يا علي من صلى مائة ركعة ليلة النصف من شعبان يقرأ في كل ركعة بفاتحة الكتاب وقل هو الله أحد عشر مرات قضى الله له كل حاجة » إلخ . هو موضوع, وفي ألفاظه المصرحة بما يناله فاعلها من الثواب ما لا يمتري إنسان له تمييز في وضعه, ورجاله مجهولون, وقد روي من طريق ثانية وثالثة كلها موضوعة ورواتها مجاهيل, وقال في: (المختصر): حديث صلاة نصف شعبان باطل, ولابن حبان من حديث علي : ( « إذا كان ليلة النصف من شعبان فقوموا ليلها, وصوموا نهارها » (1) , ضعيف وقال في: (اللآلئ): « مائة ركعة في نصف شعبان بالإخلاص عشر مرات » مع طول فضله, للديلمي وغيره موضوع, وجمهور رواته في الطرق الثلاث مجاهيل ضعفاء ، قال: « واثنتا عشرة ركعة بالإخلاص ثلاثين مرة » موضوع « وأربع عشرة ركعة » موضوع.
وقد اغتر بهذا الحديث جماعة من الفقهاء كصاحب (الإحياء) وغيره وكذا من المفسرين, وقد رويت صلاة هذه الليلة - أعني: ليلة النصف من شعبان - على أنحاء مختلفة كلها باطلة موضوعة, ولا ينافي هذا رواية الترمذي من حديث عائشة لذهابه صلى الله عليه وسلم إلى البقيع , ونزول الرب ليلة النصف إلى سماء الدنيا, وأنه يغفر لأكثر من عدة شعر غنم بني كلب , فإن الكلام إنما هو في هذه الصلاة الموضوعة في هذه الليلة, على أن حديث عائشة هذا فيه ضعف وانقطاع, كما أن حديث علي الذي تقدم ذكره في قيام ليلها, لا ينافي كون هذه الصلاة موضوعة, على ما فيه من الضعف حسبما ذكرناه ) انتهى المقصود.
وقال الحافظ العراقي : ( حديث صلاة ليلة النصف موضوع على رسول الله صلى الله عليه وسلم وكذب عليه , وقال الإمام النووي في كتاب: (المجموع): ( الصلاة المعروفة بصلاة الرغائب, وهي اثنتا عشرة ركعة بين المغرب والعشاء, ليلة
__________
(1) سنن ابن ماجه إقامة الصلاة والسنة فيها (1388).

(1/190)

أول جمعة من رجب, وصلاة ليلة النصف من شعبان مائة ركعة, هاتان الصلاتان بدعتان منكرتان, ولا يغتر بذكرهما في كتاب: (قوت القلوب), و(إحياء علوم الدين), ولا بالحديث المذكور فيهما, فإن كل ذلك باطل, ولا يغتر ببعض من اشتبه عليه حكمهما من الأئمة فصنف ورقات في استحبابهما, فإنه غالط في ذلك ) .
وقد صنف الشيخ الإمام: أبو محمد عبد الرحمن بن إسماعيل المقدسي كتابا نفيسا في إبطالهما, فأحسن فيه وأجاد, وكلام أهل العلم في هذه المسألة كثير جدا, ولو ذهبنا ننقل كل ما اطلعنا عليه من كلام في هذه المسألة, لطال بنا الكلام, ولعل فيما ذكرنا كفاية ومقنعا لطالب الحق.
ومما تقدم من الآيات والأحاديث وكلام أهل العلم, يتضح لطالب الحق أن الاحتفال بليلة النصف من شعبان بالصلاة أو غيرها, وتخصيص يومها بالصيام بدعة منكرة عند أكثر أهل العلم, وليس له أصل في الشرع المطهر, بل هو مما حدث في الإسلام بعد عصر الصحابة رضي الله عنهم, ويكفي طالب الحق في هذا الباب وغيره قول الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (1) وما جاء في معناها من الآيات, وقول النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وما جاء في معناه من الأحاديث, وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : « لا تخصوا ليلة الجمعة بقيام من بين الليالي ولا تخصوا يومها بالصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم » (3) فلو كان تخصيص شيء من الليالي, بشيء من العبادة جائزا, لكانت ليلة الجمعة أولى من غيرها؛ لأن يومها هو خير يوم طلعت عليه الشمس, بنص الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم , فلما حذر النبي صلى الله عليه وسلم من تخصيصها بقيام من بين الليالي, دل ذلك على أن غيرها من الليالي من باب أولى, لا يجوز تخصيص شيء
__________
(1) سورة المائدة الآية 3
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الصيام (1144).

(1/191)

منها بشيء من العبادة, إلا بدليل صحيح يدل على التخصيص.
ولما كانت ليلة القدر وليالي رمضان يشرع قيامها والاجتهاد فيها, نبه النبي صلى الله عليه وسلم على ذلك, وحث الأمة على قيامها, وفعل ذلك بنفسه, كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: « من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (1) فلو كانت ليلة النصف من شعبان, أو ليلة أول جمعة من رجب أو ليلة الإسراء والمعراج يشرع تخصيصها باحتفال أو شيء من العبادة, لأرشد النبي صلى الله عليه وسلم الأمة إليه, أو فعله بنفسه, ولو وقع شيء من ذلك لنقله الصحابة رضي الله عنهم إلى الأمة, ولم يكتموه عنهم, وهم خير الناس, وأنصح الناس بعد الأنبياء عليهم الصلاة والسلام, ورضي الله عن أصحاب رسول الله صلى الله عليه وسلم وأرضاهم, وقد عرفت آنفا من كلام العلماء أنه لم يثبت عن رسول الله صلى الله عليه وسلم , ولا عن أصحابه رضي الله عنهم شيء في فضل ليلة أول جمعة من رجب, ولا في ليلة النصف من شعبان, فعلم أن الاحتفال بهما بدعة محدثة في الإسلام, وهكذا تخصيصها بشيء من العبادة, بدعة منكرة, وهكذا ليلة سبع وعشرين من رجب, التي يعتقد بعض الناس أنها ليلة الإسراء والمعراج, لا يجوز تخصيصها بشيء من العبادة, كما لا يجوز الاحتفال بها, للأدلة السابقة, هذا لو علمت, فكيف والصحيح من أقوال العلماء أنها لا تعرف, وقول من قال: أنها ليلة سبع وعشرين من رجب, قول باطل لا أساس له في الأحاديث الصحيحة, ولقد أحسن من قال:
وخير الأمور السالفات على الهدى ... وشر الأمور المحدثات البدائع
والله المسؤل أن يوفقنا وسائر المسلمين للتمسك بالسنة والثبات عليها, والحذر مما خالفها, إنه جواد كريم, وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
__________
(1) صحيح البخاري الإيمان (37),صحيح مسلم صلاة المسافرين وقصرها (759),سنن الترمذي الصوم (808),سنن النسائي الصيام (2206),سنن أبو داود الصلاة (1371),مسند أحمد بن حنبل (2/423),موطأ مالك النداء للصلاة (251),سنن الدارمي الصوم (1776).

(1/192)

الرسالة الرابعة
تنبيه هام على كذب الوصية المنسوبة (1)
للشيخ أحمد خادم الحرم النبوي الشريف
من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين حفظهم الله بالإسلام, وأعاذنا وإياهم من شر مفتريات الجهلة الطغام, آمين .
سلام عليكم ورحمة الله وبركاته.
أما بعد : فقد اطلعت على كلمة منسوبة إلى الشيخ أحمد خادم الحرم النبوي الشريف بعنوان: (هذه وصية من المدينة المنورة عن الشيخ أحمد خادم الحرم النبوي الشريف ) قال فيها:
(كنت ساهرا ليلة الجمعة أتلو القرآن الكريم, وبعد تلاوة قراءة أسماء الله الحسنى, فلما فرغت من ذلك تهيأت للنوم, فرأيت صاحب الطلعة البهية رسول الله صلى الله عليه وسلم الذي أتى بالآيات القرآنية, والأحكام الشريفة. رحمة بالعالمين سيدنا محمد صلى الله عليه وسلم فقال: يا شيخ أحمد , قلت لبيك يا رسول الله, يا أكرم خلق الله, فقال لي: أنا خجلان من أفعال الناس القبيحة, ولم أقدر أن أقابل ربي, ولا الملائكة. لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام, ثم ذكر بعض ما وقع فيه الناس من المعاصي, ثم قال: فهذه الوصية رحمة بهم من العزيز الجبار. ثم ذكر بعض أشراط الساعة, إلى أن قال: فأخبرهم يا شيخ أحمد بهذه الوصية. لأنها منقولة بقلم القدر من اللوح المحفوظ, ومن يكتبها ويرسلها من بلد, إلى بلد, ومن محل إلى محل, بني له قصر في الجنة, ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة, ومن كتبها وكان فقيرا أغناه الله, أو كان مديونا قضى الله دينه, أو عليه
__________
(1) نشرت هذه الوصية في كراسة برقم 17 عن الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد عام 1402هـ .

(1/193)

ذنب غفر الله له ولوالديه ببركة هذه الوصية, ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة, وقال: والله العظيم ثلاثا هذه حقيقة, وإن كنت كاذبا أخرج من الدنيا على غير الإسلام, ومن يصدق بها ينجو من عذاب النار, ومن يكذب بها كفر)
هذه خلاصة ما في الوصية المكذوبة على رسول الله صلى الله عليه وسلم , ولقد سمعنا هذه الوصية المكذوبة مرات كثيرة منذ سنوات متعددة, تنشر بين الناس فيما بين وقت وآخر, وتروج بين الكثير من العامة, وفي ألفاظها اختلاف, وكاذبها يقول: إنه رأى النبي صلى الله عليه وسلم في النوم فحمله هذه الوصية, وفي هذه النشرة الأخيرة التي ذكرنا لك أيها القارئ زعم المفتري فيها أنه رأى النبي صلى الله عليه وسلم عندما تهيأ للنوم, فالمعنى: أنه رآه يقظة!
زعم هذا المفتري في هذه الوصية أشياء كثيرة, هي من أوضح الكذب, وأبين الباطل, سأنبهك عليها قريبا في هذه الكلمة إن شاء الله ، ولقد نبهت عليها في السنوات الماضية, وبينت للناس أنها من أوضح الكذب, وأبين الباطل, فلما اطلعت علي هذه النشرة الأخيرة ترددت في الكتابة عنها, لظهور بطلانها, وعظم جراءة مفتريها على الكذب, وما كنت أظن أن بطلانها يروج على من له أدنى بصيرة, أو فطرة سليمة, ولكن أخبرني كثير من الإخوان أنها قد راجت على كثير من الناس, وتداولها بينهم وصدقها بعضهم, فمن أجل ذلك رأيت أنه يتعين على أمثالي الكتابة عنها, لبيان بطلانها, وأنهل مفتراة على رسول الله صلى الله عليه وسلم حتى لا يغتر بها أحد, ومن تأملها من ذوي العلم والإيمان, أو ذوي الفطرة السليمة والعقل الصحيح, عرف أنها كذب وافتراء من وجوه كثيرة .
ولقد سألت بعض أقارب الشيخ أحمد المنسوبة إليه هذه الفرية, عن هذه الوصية, فأجابني: بأنها مكذوبة على الشيخ أحمد , وأنه لم يقلها أصلا, والشيخ أحمد المذكور قد مات من مدة, ولو فرضنا أن الشيخ أحمد المذكور, أو من هو أكبر منه, زعم أنه رأى النبي صلى الله عليه وسلم في النوم أو اليقظة ,

(1/194)

وأوصاه بهذه الوصية, لعلمنا يقينا أنه كاذب, أو أن الذي قال له ذلك شيطان, ليس هو الرسول صلى الله عليه وسلم لوجوه كثيرة منها:
1 - أن الرسول صلى الله عليه وسلم لا يرى في اليقظة بعد وفاته صلى الله عليه وسلم , ومن زعم من جهلة الصوفية أنه يرى النبي صلى الله عليه وسلم في اليقظة, أو أنه يحضر المولد أو ما شابه ذلك, فقد غلط أقبح الغلط, ولبس عليه غاية التلبيس, ووقع في خطأ عظيم وخالف الكتاب والسنة وإجماع أهل العلم؛ لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا, ومن قال خلاف ذلك فهو كاذب كذبا بينا, أو غالط ملبس عليه, لم يعرف الحق الذي عرفه السلف الصالح, ودرج عليه أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان, قال الله تعالى: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2) وقال النبي صلى الله عليه وسلم: « أنا أول من تنشق عنه الأرض يوم القيامة وأنا أول شافع وأول مشفع » (3) والآيات والأحاديث في هذا المعنى كثيرة .
2 - الوجه الثاني: أن الرسول صلى الله عليه وسلم لا يقول خلاف الحق, لا في حياته ولا في وفاته, وهذه الوصية تخالف شريعته مخالفة ظاهرة, من وجوه كثيرة - كما يأتي - وهو صلى الله عليه وسلم قد يرى في النوم, ومن رآه في المنام على صورته الشريفة فقد رآه; لأن الشيطان لا يتمثل في صورته, كما جاء بذلك الحديث الصحيح الشريف , ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وأمانته, وهل رأى النبي صلى الله عليه وسلم في صورته أو في غيرها.
ولو جاء عن النبي صلى الله عليه وسلم حديث قاله في حياته, من غير طريق الثقات العدول الضابطين لم يعتمد عليه, ولم يحتج به, أو جاء من طريق الثقات الضابطين, ولكنه يخالف رواية من هو أحفظ منهم, وأوثق مخالفة لا يمكن معها الجمع بين الروايتين, لكان أحدهما: منسوخا لا يعمل به, والثاني: ناسخ يعمل به, حيث أمكن ذلك بشروطه, وإذا لم يمكن الجمع ولا النسخ وجب أن
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16
(3) سنن أبو داود السنة (4673),مسند أحمد بن حنبل (2/540).

(1/195)

تطرح رواية من هو أقل حفظا, وأدنى عدالة, والحكم عليها بأنها شاذة لا يعمل بها.
فكيف بوصية لا يعرف صاحبها, الذي نقلها عن رسول الله صلى الله عليه وسلم , ولا تعرف عدالته وأمانته, فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها, وإن لم يكن فيها شيء يخالف الشرع, فكيف إذا كانت الوصية مشتملة على أمور كثيرة تدل على بطلانها, وأنها مكذوبة على رسول الله صلى الله عليه وسلم ومتضمنة لتشريع دين لم يأذن به الله!
وقد قال النبي صلى الله عليه وسلم : « من قال علي ما لم أقل فليتبوأ مقعدة من النار » (1) وقد قال مفتري هذه الوصية على رسول الله صلى الله عليه وسلم ما لم يقل, وكذب عليه كذبا صريحا خطيرا, فما أحراه بهذا الوعيد العظيم وما أحقه به إن لم يبادر بالتوبة, وينشر للناس كذب هذه الوصية على رسول الله صلى الله عليه وسلم لأن من نشر باطلا بين الناس ونسبه إلى الدين لم تصح توبته منه إلا بإعلانها وإظهارها, حتى يعلم الناس رجوعه عن كذبه, وتكذيبه لنفسه; لقول الله عز وجل: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (2) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (3) فأوضح سبحانه وتعالى في هذه الآية الكريمة: أن من كتم شيئا من الحق لم تصح توبته من ذلك إلا بعد الإصلاح والتبيين, والله سبحانه قد أكمل لعباده الدين, وأتم عليهم النعمة ببعث رسوله محمد صلى الله عليه وسلم , وما أوحى الله إليه من الشرع الكامل, ولم يقبضه إليه إلا بعد الإكمال والتبيين, كما قال عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي } (4) الآية
__________
(1) مسند أحمد بن حنبل (2/158).
(2) سورة البقرة الآية 159
(3) سورة البقرة الآية 160
(4) سورة المائدة الآية 3

(1/196)

ومفتري هذه الوصية قد جاء في القرن الرابع عشر, يريد أن يلبس على الناس دينا جديدا, يترتب عليه دخول الجنة لمن أخذ بتشريعه, وحرمان الجنة ودخول النار لمن لم يأخذ بتشريعه, ويريد أن يجعل هذه الوصية التي افتراها أعظم من القرآن وأفضل, حيث افترى فيها: أن من كتبها وأرسلها من بلد إلى بلد, أو من محل إلى محل بني له قصر في الجنة, ومن لم يكتبها ويرسلها حرمت عليه شفاعة النبي صلى الله عليه وسلم يوم القيامة . وهذا من أقبح الكذب ومن أوضح الدلائل على كذب هذه الوصية, وقلة حياء مفتريها, وعظم جرأته على الكذب; لأن من كتب القرآن الكريم وأرسله من بلد إلى بلد, أو من محل إلى محل, لم يحصل له هذا الفضل إذا لم يعمل بالقرآن الكريم, فكيف يحصل لكاتب هذه الفرية وناقلها من بلد إلى بلد. ومن لم يكتب القرآن ولم يرسله من بلد إلى بلد, لم يحرم شفاعة النبي صلى الله عليه وسلم إذا كان مؤمنا به, تابعا لشريعته, وهذه الفرية الواحدة في هذه الوصية, تكفي وحدها للدلالة على بطلانها وكذب ناشرها, ووقاحته وغباوته وبعده عن معرفة ما جاء به الرسول صلى الله عليه وسلم من الهدى.
وفي هذه الوصية - سوى ما ذكر - أمور أخرى كلها تدل على بطلانها وكذبها, ولو أقسم مفتريها ألف قسم, أو أكثر على صحتها, ولو دعا على نفسه بأعظم العذاب وأشد النكال, على أنه صادق لم يكن صادقا, ولم تكن صحيحة, بل هي والله ثم والله من أعظم وأقبح الباطل, ونحن نشهد الله سبحانه, ومن حضرنا من الملائكة, ومن اطلع على هذه الكتابة من المسلمين - شهادة نلقى بها ربنا عز وجل - : أن هذه الوصية كذب وافتراء على رسول الله صلى الله عليه وسلم أخزى الله من كذبها وعامله بما يستحق.
ويدل على كذبها وبطلانها, سوى ما تقدم أمور كثيرة :
الأول منها: قوله فيها: (لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام) ؛ لأن هذا من علم الغيب, والرسول صلى الله عليه وسلم قد انقطع عنه الوحي بعد وفاته, وهو في حياته لا يعلم الغيب فكيف بعد وفاته؛ لقول

(1/197)

الله سبحانه: { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ } (1) الآية وقوله تعالى: { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (2) وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: « يذاد رجال عن حوضي يوم القيامة, فأقول يا رب أصحابي أصحابي, فيقال لي: إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح: » (4)
الثاني: من الأمور الدالة على بطلان هذه الوصية وأنها كذب, قوله فيها: (من كتبها وكان فقيرا أغناه الله، أو مديونا قضى الله دينه، أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية) إلى آخره، وهذا من أعظم الكذب، وأوضح الدلائل على كذب مفتريها، وقلة حيائه من الله ومن عباده; لأن هذه الأمور الثلاثة لا تحصل بمجرد كتب القران الكريم, فكيف تحصل لمن كتب هذه الوصية الباطلة!, وإنما يريد هذا الخبيث التلبيس على الناس, وتعليقهم بهذه الوصية حتى يكتبوها ويتعلقوا بهذا الفضل المزعوم, ويتركوا الأسباب التي شرعها الله لعباده, وجعلها موصلة إلى الغنى وقضاء الدين, ومغفرة الذنوب, فنعوذ بالله من أسباب الخذلان وطاعة الهوى والشيطان.
الأمر الثالث: من الأمور الدالة على بطلان هذه الوصية, قوله فيها: (ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة) وهذا أيضا من أقبح الكذب, ومن أبين الأدلة على بطلان هذه الوصية, وكذب مفتريها, كيف يجوز في عقل عاقل, أن يكتب هذه الوصية التي جاء بها رجل مجهول في القرن الرابع عشر, يفتريها على رسول الله صلى الله عليه وسلم ويزعم أن من لم يكتبها يسود وجهه في الدنيا والآخرة, ومن كتبها كان غنيا بعد الفقر, وسليما من
__________
(1) سورة الأنعام الآية 50
(2) سورة النمل الآية 65
(3) صحيح البخاري الرقاق (6161),صحيح مسلم الجنة وصفة نعيمها وأهلها (2860),سنن الترمذي تفسير القرآن (3167),سنن النسائي الجنائز (2087),مسند أحمد بن حنبل (1/253).
(4) سورة المائدة الآية 117 (3) { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }

(1/198)

الدين بعد تراكمه عليه, ومغفورا له ما جناه من الذنوب !!
سبحانك هذا بهتان عظيم, وإن الأدلة والواقع يشهدان بكذب هذا المفتري, وعظم جرأته على الله, وقلة حيائه من الله ومن الناس, فهؤلاء أمم كثيرة لم يكتبوها, فلم تسود وجوههم, وهاهنا جمع غفير لا يحصيهم إلا الله قد كتبوها مرات كثيرة, فلم يقض دينهم, ولم يزل فقرهم, فنعوذ بالله من زيغ القلوب, ورين الذنوب, وهذه صفات وجزاءات لم يأت بها الشرع الشريف لمن كتب أفضل كتاب وأعظمه وهو القرآن الكريم, فكيف تحصل لمن كتب وصية مكذوبة مشتملة على أنواع من الباطل, وجمل كثيرة من أنواع الكفر, سبحان الله ما أحلمه على من اجترأ عليه بالكذب.
الأمر الرابع: من الأمور الدالة على أن هذه الوصية من أبطل الباطل, وأوضح الكذب قوله فيها: (ومن يصدق بها ينجو من عذاب النار, ومن كذب بها كفر), وهذا أيضا من أعظم الجرأة على الكذب, ومن أقبح الباطل, يدعو هذا المفتري جميع الناس, إلى أن يصدقوا بفريته, ويزعم أنهم بذلك ينجون من عذاب النار, وأن من كذب بها يكفر, لقد أعظم والله هذا الكذاب على الله الفرية, وقال - والله - غير الحق . إن من صدق بها هو الذي يستحق أن يكون كافرا لا من كذب بها؛ لأنها فرية وباطل وكذب لا أساس له من الصحة, ونحن نشهد الله على أنها كذب, وأن مفتريها كذاب, يريد أن يشرع للناس ما لم يأذن به الله, ويدخل في دينهم ما ليس منه, والله قد أكمل الدين وأتمه لهذه الأمة من قبل هذه الفرية بأربعة عشر قرنا فانتبهوا: أيها القراء والإخوان, وإياكم والتصديق بأمثال هذه المفتريات, وأن يكون لها رواج فيما بينكم, فإن الحق عليه نور لا يلتبس على طالبه, فاطلبوا الحق بدليله, واسألوا أهل العلم عما أشكل عليكم, ولا تغتروا بحلف الكذابين, فقد حلف إبليس اللعين لأبويكم آدم وحواء, على أنه لهما من الناصحين, وهو أعظم الخائنين وأكذب الكذابين, كما حكى الله عنه ذلك في سورة الأعراف حيث قال

(1/199)

سبحانه: { وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ } (1) فاحذروه واحذروا أتباعه من المفترين, فكم له ولهم من الأيمان الكاذبة, والعهود الغادرة, والأقوال المزخرفة للإغواء والتضليل! عصمني الله وإياكم وسائر المسلمين من شر الشياطين, وفتن المضلين, وزيغ الزائغين, وتلبيس أعداء الله المبطلين, الذين يريدون أن يطفئوا نور الله بأفواههم, ويلبسوا على الناس دينهم, والله متم نوره, وناصر دينه, ولو كره أعداء الله من الشياطين وأتباعهم من الكفار والملحدين.
وأما ما ذكره هذا المفتري من ظهور المنكرات, فهو أمر واقع, والقرآن الكريم والسنة المطهرة قد حذرا منها غاية التحذير, وفيهما الهداية والكفاية, ونسأل الله أن يصلح أحوال المسلمين, وأن يمن عليهم باتباع الحق, والاستقامة عليه والتوبة إلى الله سبحانه من سائر الذنوب, فإنه التواب الرحيم القادر على كل شيء.
وأما ما ذكر عن شروط الساعة, فقد أوضحت الأحاديث النبوية ما يكون من أشراط الساعة, وأشار القرآن الكريم إلى بعض ذلك, فمن أراد أن يعلم ذلك وجده في محله من كتب السنة, ومؤلفات أهل العلم والإيمان, وليس بالناس حاجة إلى بيان مثل هذا المفتري وتلبيسه, ومزجه الحق بالباطل وحسبنا الله ونعم الوكيل, ولا حول ولا قوة إلا بالله العلي العظيم, والحمد لله رب العالمين, وصلى الله وسلم على عبده ورسوله الصادق الأمين, وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة الأعراف الآية 21

(1/200)


كلمة في المعضد - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كلمة في المعضد (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم زاده الله من العلم والإيمان آمين.
سلام عليكم ورحمة الله وبركاته: وبعد, فكتابكم المؤرخ في 14\1\1385 هـ وصل وصلكم الله بهداه, وقد سرني علم صحتكم الحمد لله على ذلك, كما سرني أيضا ما أبديتموه من الملاحظة على جوابي في المعضد ورغبتكم في بحث الموضوع من جميع النواحي إلى آخره.
وأفيدكم أن الأسباب تختلف وتتنوع كثيرا مع قطع النظر عن الاعتقاد, فمنها ما هو جائز, ومنها ما هو مكروه ويجوز عند الحاجة, ومنها ما هو محرم, وإن كان الفاعل يعتقد أنها أسباب وأن الشافي هو الله وحده.
فمن الأول: ما يتعاطاه الناس اليوم من الأدوية المباحة, كتناول الحبوب والإبر والضمادات, والأدهان ضد الأمراض التي يقرر الأطباء علاجها بذلك, وكالأشعة الكهربائية فهذه وأشباهها من الأسباب الجائزة, التي جربت وعرف نفعها من دون مضرة, إذا اعتقد متعاطيها أنها أسباب وأن الشفاء من الله وحده, ومن الأسباب المكروهة الكي; لما ثبت عن النبي صلى الله عليه وسلم أنه قال: « الشفاء في ثلاث كية نار وشرطة محجم وشربة عسل وما أحب أن أكتوي » (2) وفي لفظ آخر « وأنا أنهى أمتي عن الكي » (3) . أخذ العلماء من هذا الحديث الشريف كراهة الكي , وأنه إنما يستعمل عند الحاجة, وينبغي أن يكون آخر الطب, عند تعذر أو تعسر غيره, ومن النوع الثالث: وهو التداوي بالأسباب المحرمة, التداوي بالخمر ولحوم السباع, وأشباه ذلك من الأطعمة
__________
(1) هذه رسالة جوابية لشخص سألني عن حكم المعضد وقد حذف اسم السائل: لأنه لا يهم القارئ والمستفتي، نشرت في العدد 18 من مجلة البحوث الإسلامية .
(2) مسند أحمد بن حنبل (6/401).
(3) صحيح البخاري الطب (5357),سنن ابن ماجه الطب (3491),مسند أحمد بن حنبل (1/246).

(1/201)

والأشربة المحرمة فهذه الأشياء لا يجوز التداوي بها, ولو زعم بعض الناس أن فيها نفعا, ولو اعتقد أن الله هو الشافي وأنها أسباب, وما ذلك إلا للأدلة الدالة على تحريم التداوي بالنجاسات والمحرمات , ولو قدر أن فيها بعض النفع; لأن ضرره أكبر; ولأنه ليس كل ما فيه نفع يباح استعماله, بل لا بد من أمرين: أحدهما: أن لا يرد فيه نهي خاص عن الشارع عليه الصلاة والسلام. والأمر الثاني: أن لا تكون مضرته أكبر من نفعه, فإن كانت مضرته أكبر لم يجز استعماله, وإن لم يرد فيه نهي; لأن الشرع الكامل ورد بتحريم ما يغلب ضرره, كالخمر, ولهذا جاء في الحديث الصحيح عن رسول الله صلى الله عليه وسلم قال: « عباد الله تداووا ولا تتداووا بحرام » (1) وفي لفط آخر: « إن الله لم يجعل شفاءكم فيما حرم عليكم » وصح عنه صلى الله عليه وسلم « أن رجلا سأله عن الخمر يصنعها للدواء فقال له النبي صلى الله عليه وسلم ليست بدواء ولكنها داء » (2) ومما تقدم تعلمون أن المعيار في التحليل والتحريم ليس هو اعتقاد الإنسان , وإنما المعيار هو الأدلة الشرعية; لأن الإنسان قد يعتقد أن الشفاء من الله, ويتعاطى أسبابا محرمة كأهل الشرك فإنهم يتعلقون بآلهتهم ويعبدونها من دون الله, ويقولون إنها تقربهم إلى الله زلفى, وتشفع لهم لديه, ولا يعتقدون أنها تتصرف بذاتها في شفائهم, أو رد غائبهم أو الدفاع عنهم, كما قال الله سبحانه: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (3) الآية, وقال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (5) والأدلة في هذا المعنى كثيرة, وقد يتعاطى الإنسان أسبابا هي في نفسها جائزة, كالرقية الشرعية, وتناول الحبوب, والإبر المشتملة
__________
(1) سنن الترمذي الطب (2038),سنن أبو داود الطب (3855),سنن ابن ماجه الطب (3436).
(2) صحيح مسلم الأشربة (1984),سنن الترمذي الطب (2046),سنن أبو داود الطب (3873),مسند أحمد بن حنبل (4/317),سنن الدارمي الأشربة (2095).
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3

(1/202)

على المواد المباحة, فيحرم عليه تناولها إذا اعتقد أنها هي الشافية وليس ربه وخالقه, وأنه هو الذي بيده الشفاء.
إذا عرف هذا فمسألة المعضد, هل تلحق بالأسباب الجائزة كالإبر والحبوب, أو المكروهة كالكي ونحوه؟ أو تلحق بالأسباب المحرمة, كتعليق التمائم والحلقات والخيوط والودع, على الأولاد عن العين أو الجن أو بعض الأمراض؟ وكتعليق الأوتار على الدواب كما كان أهل الجاهلية يفعلون ذلك, وقد زجرهم النبي صلى الله عليه وسلم عن ذلك وأخبر أنه من الشرك, مع أنهم يعتقدون أن الله سبحانه هو النافع الضار, وهو الذي يدبر الأمر, وهو الذي يكشف الضر ويجلب النفع, والدليل على ذلك قوله تعالى: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (1) فهذه الآية الكريمة أمر الله فيها نبيه صلى الله عليه وسلم أن يسأل المشركين عن هذه الأشياء وأخبر أنهم سيقولون أن فاعلها هو الله وحده ولهذا قال تعالى: { فَقُلْ أَفَلَا تَتَّقُونَ } (2) المعنى أفلا تتقون الله في ترك الشرك به, وأنتم تعلمون أنه سبحانه هو المتصرف في هذه الأمور والمدبر لها وقال تعالى: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ } (3) والآيات في هذا المعنى كثيرة, وهي دالة على أن المشركين يؤمنون بأن الله سبحانه هو النافع الضار, وهو الكاشف للضر, الجالب للنفع, وهو الذي يحيي ويميت, ويدبر الأمر, ولكنهم يعبدون آلهتهم من الأصنام والأشجار والأنبياء والأولياء والملائكة, بقصد الوساطة والشفاعة, وهكذا ما يتعاطونه من تعليق التمائم
__________
(1) سورة يونس الآية 31
(2) سورة يونس الآية 31
(3) سورة الزمر الآية 38

(1/203)

والأوتار والحلقات, والخيوط على الأولاد والدواب , هو من باب الأسباب عندهم, لا أنها شافية بنفسها, ولكنها لما كانت أسبابا محرمة, تقتضي تعلق قلوبهم بها, والتفاتهم إليها, وغفلتهم عن الله سبحانه, أنكرها عليهم النبي صلى الله عليه وسلم وزجرهم عنها, ولأنها قد تجرهم إلى شرك أكبر, وفساد أعظم, ومن أجل ذلك اختلفت وجهة نظر المشايخ الذين بحثت معهم موضوع المعضد, هل يلحق بالأسباب الأخيرة؟ وقد بينت في الجواب الذي أرسلت صورته لكم, أن الأقرب إلحاقه بالأسباب الأخيرة المحرمة; لأنه من جنس الحلقات والتمائم والأوتار التي جاء فيها النهي; لأن الذين تعاطوها من أهل الجاهلية, ومن سلك سبيلهم, إنما استعملوها لظنهم أن فيها نفعا جعله الله فيها وخصها به, وإن كان الله هو النافع الضار, لكنه سبحانه خلق في مخلوقاته أنواع النفع, وأنواع الضرر, وفاوت بين ذلك على مقادير مختلفة, فمن أجل ذلك وقع الناس فيما وقعوا فيه, من تعاطي الأسباب الجائزة والمحرمة, ولا سبيل إلى التمييز بين هذا وهذا, إلا من طريق الشرع المطهر, فما عرف أنه من جنس الأسباب المحرمة فهو محرم, وإن قدر فيه بعض النفع, وما عرف أنه من جنس الأسباب الجائزة فهو جائز, وإن كان فيه بعض الضرر, إذا كانت منفعته أكثر, وما عرف أن الشرع نهى عنه ومنع منه فالواجب تركه مطلقا, كالخمر ولحوم السباع, ومعلوم أن لبس المعضد يبقى على الإنسان كما تبقى الحروز والتمائم, الأيام والليالي والسنوات, بخلاف الحبة التي يأكلها, ويفرغ منها, وبخلاف الإبرة التي يستعملها وينتهي منها, فليس المعضد من جنس هذه الأشياء ، بل هو أشبه بلبس الحلقة التي ورد فيها حديث عمران بن حصين المذكور في الجواب الذي أشرفتم عليه, وهو أشبه أيضا بلبس التمائم والودع والأوتار, ومما تقدم تعلمون وجهة نظري ونظر المشايخ الذين قالوا بمنع لبسه, والله سبحانه وتعالى أعلم.

(1/204)

ومما يؤيد ذلك أن تعاطي لبسه قد يفضي بالناس إلى لبس كل ما جاء من الغرب, مما يدعى فيه النفع, حتي تعظم المصيبة ويكبر الخطر, ويغفل الناس عما جاء به الشرع المطهر, في تنويع الأسباب وتفصيلها, ووجوب التحرز مما حرم الله منها, واسأل الله سبحانه أن يوفقنا وإياكم وسائر المسلمين لما فيه رضاه, وأن يمنحنا جميعا الفقه في دينه والثبات عليه, وأن يعيذنا وإياكم وسائر المسلمين من مضلات الفتن, إنه على كل شيء قدير والسلام عليكم ورحمة الله وبركاته.

(1/205)


الأسورة النحاسية - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الأسورة النحاسية (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ سلمه الله وتولاه.
سلام عليكم ورحمة الله وبركاته وبعد:
فقد وصلني كتابكم الكريم وصلكم الله برضاه, وأشرفت على الأوراق المرفقة المتضمنة بيان خصائص الأسورة النحاسية التي حدثت أخيرا لمكافحة (الروماتيزم), وأفيدكم أني درست موضوعها كثيرا, وعرضت ذلك على جماعة كثيرة من أساتذة الجامعة ومدرسيها, وتبادلنا جميعا وجهات النظر في حكمها, فاختلف الرأي, فمنهم من رأى جوازها; لما اشتملت عليه من الخصائص المضادة لمرض (الروماتيزم), ومنهم من رأى تركها; لأن تعليقها يشبه ما كان عليه أهل الجاهلية, من اعتيادهم تعليق الودع والتمائم والحلقات من الصفر, وغير ذلك من التعليقات التي يتعاطونها, ويعتقدون أنها علاج لكثير من الأمراض, وأنها من أسباب سلامة المعلق عليه من العين, ومن ذلك ما ورد عن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: « من تعلق تميمة فلا أتم الله له ، ومن تعلق ودعة فلا ودع الله له » (2) وفي رواية « من تعلق تميمة فقد أشرك » (3) وعن عمران بن حصين رضي الله عنهما, « أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال " ما هذا؟ " قال من الواهنة فقال النبي صلى الله عليه وسلم " إنزعها فإنها لا تزيدك إلا وهنا فإنك لو مت وهي عليك ما أفلحت أبدا » (4) وفي حديث آخر « عن النبي صلى الله عليه وسلم أنه في بعض أسفاره أرسل رسولا يتفقد إبل الركب ويقطع كل ما علق عليها من قلائد الأوتار التي كان يظن أهل الجاهلية أنها تنفع إبلهم وتصونها » فهذه الأحاديث وأشباهها يؤخذ منها أنه لا ينبغي أن يعلق شيئا من التمائم أو الودع أو الحلقات, أو الأوتار أو أشباه ذلك من الحروز كالعظام والخرز ونحو ذلك لدفع البلاء أو رفعه.
__________
(1) هذه رسالة أخرى عن الأسورة النحاسية التي تجعل (للروماتيزم) وهي إجابة لسائل .
(2) مسند أحمد بن حنبل (4/154).
(3) مسند أحمد بن حنبل (4/156).
(4) سنن ابن ماجه الطب (3531),مسند أحمد بن حنبل (4/445).

(1/206)

والذي أرى في هذه المسألة هو ترك الأسورة المذكورة, وعدم استعمالها سدا لذريعة الشرك, وحسما لمادة الفتنة بها والميل إليها, وتعلق النفوس بها, ورغبة في توجيه المسلم بقلبه إلى الله سبحانه ثقة به, واعتمادا عليه واكتفاء بالأسباب المشروعة المعلومة إباحتها بلا شك, وفيما أباح الله ويسر لعباده غنية عما حرم عليهم, وعما اشتبه أمره وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من اتقى الشبهات فقد استبرأ لدينه وعرضه ، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه » (1) وقال صلى الله عليه وسلم: « دع ما يريبك إلى ما لا يريبك » (2) ولا ريب أن تعليق الأسورة المذكورة يشبه ما تفعله الجاهلية في سابق الزمان, فهو إما من الأمور المحرمة الشركية, أو من وسائلها, وأقل ما يقال فيه أنه من المشتبهات, فالأولى بالمسلم والأحوط له أن يترفع بنفسه عن ذلك, وأن يكتفي بالعلاج الواضح الإباحة, البعيد عن الشبهة, هذا ما ظهر لي ولجماعة من المشايخ والمدرسين, واسأل الله عز وجل أن يوفقنا وإياكم لما فيه رضاه, وأن يمن علينا جميعا بالفقه في دينه والسلامة مما يخالف شرعه, إنه على كل شيء قدير, والله يحفظكم والسلام.
__________
(1) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن النسائي البيوع (4453),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270).
(2) سنن الترمذي صفة القيامة والرقائق والورع (2518),سنن النسائي الأشربة (5711),مسند أحمد بن حنبل (1/200),سنن الدارمي البيوع (2532).

(1/207)


التحذير من الرقى المخالفة للشرع - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التحذير من الرقى المخالفة للشرع
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين في منطقة الفرع وغيرها من ضواحي المدينة المنورة , وفقهم الله للفقه في الدين آمين.
سلام عليكم ورحمة الله وبركاته : أما بعد:
فقد بلغني أنه يوجد بجهتكم رقية (للعقرب) وغيرها من ذوات السم, مشتملة على أنواع من الشرك فوجب على تنبيهكم عليها, وتحذيركم منها.
وهذا نص بعض ما بلغني من الرقية المشار إليها:
(بسم الله يا قراءة الله, بالسبع السماوات, وبالآيات المرسلات, التي تحكم ولا يحكم عليها, يا سليمان الرفاعي , ويا كاظم سم الأفاعي, ناد الأفاعي, باسم الرفاعي , أنثاها وذكرها, طويلها وأبترها, وأصفرها وأسودها, وأحمرها وأبيضها, صغيرها وأكبرها, ومن شر ساري الليل وماشي النهار, استعنت عليها بالله وآيات الله وتسعة وتسعين نبيا, وفاطمة بنت النبي, ومن جاء بعدها من ذريتها) انتهى.
هذا بعض ما بلغني ولها صور كثيرة, لا تخلو من الشرك, وهذه الرقية فيها أنواع من الشرك, مثل قوله: (بالسبع السماوات) ومثل قوله: (يا سليمان الرفاعي , يا كاظم سم الأفاعي, ناد الأفاعي, باسم الرفاعي ), ومثل قوله: (استعنت عليها بالله وآيات الله وتسعة وتسعين نبيا, وفاطمة بنت النبي ومن جاء بعدها من ذريتها) وقد دل القرآن الكريم والسنة المطهرة على أن العبادة حق لله وحده, وأنه لا يدعى إلا الله, ولا يستعان إلا به, كما قال تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقال النبي صلى الله عليه وسلم: « الدعاء هو العبادة » (3) وقال عليه
__________
(1) سورة الفاتحة الآية 5
(2) سورة الجن الآية 18
(3) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).

(1/208)

الصلاة والسلام: « إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (1) والآيات والأحاديث في هذا المعنى كثيرة, وقد أجمع العلماء على أنه لا يجوز الاستعانة بالجمادات, كالسماوات والكواكب والأصنام والأشجار ونحو ذلك, بل ذلك من الشرك, كما أجمعوا أنه لا يجوز دعاء الأموات والاستعانة بهم , أو الاستغاثة أو نحو ذلك, سواء كانوا أنبياء أو أولياء أو غيرهم; لأن « الإنسان إذا مات انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (2) , كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم وهذه الرقية فيها الاستعانة بالسماوات والاستعانة بكثير من الأموات, من الأنبياء وغيرهم, وفيها الاستعانة بالرفاعي , وهذا كله من الشرك, فالواجب على جميع المسلمين الحذر من هذه الرقية, وأشباهها من الرقى المشتملة على الشرك , والتواصي بترك ذلك, والتحذير منه, والاكتفاء بالرقى, وبالتعوذات الشرعية ففيها الغنية والكفاية, مثل آية الكرسي, وسورة قل هو الله أحد ، وقل أعوذ برب الفلق ، وقل أعوذ برب الناس , وغير ذلك من الآيات القرآنية, وهكذا التعوذات والدعوات الشرعية, كالاستعاذة بكلمات الله التامات من شر ما خلق, وقول المسلم في الصباح والمساء: « باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم » (3) ثلاث مرات, ومثل قوله في رقية المريض واللديغ: « اللهم رب الناس مذهب البأس ، رب الناس واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما » (4) « باسم الله أرقيك من كل شيء يؤذيك من شر كل نفس أو عين أو حاسد الله يشفيك باسم الله أرقيك » (5) . ثلاث مرات وهكذا قراءة الفاتحة على المريض واللديغ من أعظم أسباب الشفاء, ولا سيما مع التكرار لذلك بصدق وإخلاص لله سبحانه, في طلب الشفاء منه, والإيمان الصادق بأنه سبحانه هو الشافي لا يقدر على الشفاء من جميع الأمراض غيره عز وجل.
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/303).
(2) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),سنن ابن ماجه المقدمة (242),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(3) سنن الترمذي الدعوات (3388),سنن ابن ماجه الدعاء (3869).
(4) صحيح البخاري الطب (5410),سنن الترمذي الجنائز (973),سنن أبو داود الطب (3890),مسند أحمد بن حنبل (3/151).
(5) صحيح مسلم السلام (2186),سنن الترمذي الجنائز (972),سنن ابن ماجه الطب (3523),مسند أحمد بن حنبل (3/56).

(1/209)

وأسأل الله أن يوفقنا والمسلمين جميعا للفقه في دينه والثبات عليه, وأن يعيذنا جميعا من كل ما يخالف شرعه, إنه جواد كريم, والسلام عليكم ورحمة الله وبركاته.

(1/210)


وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها (1)
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله نبينا محمد المرسل رحمة للعالمين, وحجة على العباد أجمعين, وعلى آله وأصحابه الذين حملوا كتاب ربهم سبحانه, وسنة نبيهم صلى الله عليه وسلم إلى من بعدهم, بغاية الأمانة والإتقان, والحفظ التام للمعاني والألفاظ رضي الله عنهم وأرضاهم وجعلنا من أتباعهم بإحسان.
أما بعد: فقد أجمع العلماء قديما وحديثا على أن الأصول المعتبرة في إثبات الأحكام, وبيان الحلال والحرام في كتاب الله العزيز, الذي لا يأتيه الباطل من بين يديه ولا من خلفه, ثم سنة رسول الله عليه الصلاة والسلام الذي لا ينطق عن الهوى إن هو إلا وحي يوحى ثم إجماع علماء الأمة.
واختلف العلماء في أصول أخرى أهمها القياس, وجمهور أهل العلم على أنه حجة إذا استوفى شروطه المعتبرة, والأدلة على هذه الأصول أكثر من أن تحصر وأشهر من أن تذكر:
أما الأصل الأول: فهو كتاب الله العزيز, وقد دل كلام ربنا عز وجل في مواضع من كتابه على وجوب اتباع هذا الكتاب والتمسك به, والوقوف عند حدوده, قال تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (2) وقال تعالى: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) وقال تعالى: { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ } (4) { يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ } (5)
__________
(1) نشرت بمجلة البحوث الإسلامية العدد الخامس الصادر من محرم إلى جمادى الثانية عام 1400 هـ، وصدرت في نشرة صغيرة من الرئاسة العامة عام 1400 هـ شركة الطباعة العربية السعودية .
(2) سورة الأعراف الآية 3
(3) سورة الأنعام الآية 155
(4) سورة المائدة الآية 15
(5) سورة المائدة الآية 16

(1/211)

وقال تعالى: { إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ } (1) { لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (2) وقال تعالى: { وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } (3) وقال تعالى: { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ } (4) والآيات في هذا المعنى كثيرة. وقد جاءت الأحاديث الصحاح عن رسول الله صلى الله عليه وسلم آمرة بالتمسك بالقرآن والاعتصام به, دالة على أن من تمسك به كان على الهدى, ومن تركه كان على الضلال, ومن ذلك ما ثبت عنه صلى الله عليه وسلم أنه قال في خطبته في حجة الوداع: « إني تارك فيكم ما لن تضلوا إن اعتصمتم به كتاب الله » (5) رواه مسلم في صحيحه, وفي صحيح مسلم أيضا عن زيد بن أرقم رضي الله عنه أن النبي صلى الله عليه وسلم قال: « إني تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به » (6) فحث على كتاب الله, ورغب فيه, ثم قال: « وأهل بيتي أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي » (7) وفي لفظ « قال: في القرآن: هو حبل الله من تسمك به كان على الهدى ومن تركه كان على الضلال » (8) .
والأحاديث في هذا المعنى كثيرة, وفي إجماع أهل العلم والإيمان من الصحابة ومن بعدهم على وجوب التمسك بكتاب الله والحكم به والتحاكم إليه , مع سنة رسول الله صلى الله عليه وسلم, ما يكفي ويشفي عن الإطالة في ذكر الأدلة الواردة في هذا الشأن.
أما الأصل الثاني من الأصول الثلاثة المجمع عليها: فهو ما صح عن رسول الله صلى الله عليه وسلم وأصحاب النبي صلى الله عليه وسلم ومن بعدهم من أهل العلم والإيمان, يؤمنون بهذا الأصل الأصيل, ويحتجون به ويعلمونه الأمة, وقد ألفوا في
__________
(1) سورة فصلت الآية 41
(2) سورة فصلت الآية 42
(3) سورة الأنعام الآية 19
(4) سورة إبراهيم الآية 52
(5) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).
(6) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(7) صحيح مسلم فضائل الصحابة (2408),مسند أحمد بن حنبل (4/367),سنن الدارمي فضائل القرآن (3316).
(8) صحيح مسلم فضائل الصحابة (2408).

(1/212)

ذلك المؤلفات الكثيرة, وأوضحوا ذلك في كتب أصول الفقه والمصطلح, والأدلة على ذلك لا تحصى كثرة, فمن ذلك ما جاء في كتاب الله العزيز من الأمر باتباعه وطاعته, وذلك موجه إلى أهل عصره ومن بعدهم; لأنه رسول الله إلى الجميع, ولأنهم مأمورون باتباعه وطاعته, حتى تقوم الساعة, ولأنه عليه الصلاة والسلام هو المفسر لكتاب الله, والمبين لما أجمل فيه بأقواله وأفعاله وتقريره, ولولا السنة لم يعرف المسلمون عدد ركعات الصلوات وصفاتها وما يجب فيها, ولم يعرفوا تفصيل أحكام الصيام والزكاة, والحج والجهاد والأمر بالمعروف والنهي عن المنكر, ولم يعرفوا تفاصيل أحكام المعاملات والمحرمات, وما أوجب الله بها من حدود وعقوبات.
ومما ورد في ذلك من الآيات قوله تعالى في سورة آل عمران : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2)
وقال تعالى في سورة النساء أيضا: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3) وكيف تمكن طاعته ورد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله, إذا كانت سنته لا يحتج بها, أو كانت كلها غير محفوظة, وعلى هذا القول يكون الله قد أحال عباده إلى شيء لا وجود له, وهذا من أبطل الباطل, ومن أعظم الكفر بالله وسوء الظن به, وقال عز وجل في سورة النحل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4)
__________
(1) سورة آل عمران الآية 132
(2) سورة النساء الآية 59
(3) سورة النساء الآية 80
(4) سورة النحل الآية 44

(1/213)

وقال فيها أيضا: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (1) فكيف يكل الله سبحانه إلى رسوله صلى الله عليه وسلم تبيين المنزل إليهم, وسنته لا وجود لها أو لا حجة فيها, ومثل ذلك قوله تعالى في سورة النور : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقال تعالى في السورة نفسها: { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
وقال في سورة الأعراف : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (4)
وفي هذه الآيات الدلالة الواضحة على أن الهداية والرحمة في اتباعه عليه الصلاة والسلام, وكيف يمكن ذلك مع عدم العمل بسنته, أو القول بأنه لا صحة لها, أو لا يعتمد عليها, وقال عز وجل في سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5) وقال في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (6)
والآيات في هذا المعنى كثيرة, وكلها تدل على وجوب طاعته عليه الصلاة والسلام, واتباع ما جاء به, كما سبقت الأدلة على وجوب اتباع كتاب الله, والتمسك به وطاعة أوامره ونواهيه, وهما أصلان متلازمان, من جحد واحدا منهما فقد جحد الأخر وكذب به, وذلك كفر وضلال, وخروج عن دائرة
__________
(1) سورة النحل الآية 64
(2) سورة النور الآية 54
(3) سورة النور الآية 56
(4) سورة الأعراف الآية 158
(5) سورة النور الآية 63
(6) سورة الحشر الآية 7

(1/214)

الإسلام بإجماع أهل العلم والإيمان, وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم في وجوب طاعته, واتباع ما جاء به, وتحريم معصيته, وذلك في حق من كان في عصره, وفي حق من يأتي بعده إلى يوم القيامة, ومن ذلك ما ثبت عنه في الصحيحين من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: « من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله » (1) وفي صحيح البخاري عنه رضي الله عنه أن النبي صلى الله عليه وسلم قال: « كل أمتي يدخلون الجنة إلا من أبى قيل يا رسول الله ومن يأبى؟ قال من أطاعني دخل الجنة ومن عصاني فقد أبى » (2) . وخرج أحمد وأبو داود والحاكم بإسناد صحيح عن المقدام بن معدي كرب , عن رسول الله صلى الله عليه وسلم أنه قال: « ألا إني أوتيت الكتاب ومثله معه ألا يوشك رجل شبعان على أريكته يقول : عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه » (3) .
وخرج أبو داود وابن ماجه بسند صحيح: عن ابن أبي رافع عن أبيه عن النبي صلى الله عليه وسلم قال: « لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول لا ندري ما وجدنا في كتاب الله اتبعناه » (4) . وعن الحسن بن جابر قال: سمعت المقدام بن معدي كرب رضي الله عنه يقول: « حرم رسول الله صلى الله عليه وسلم يوم خيبر أشياء ثم قال : يوشك أحدكم أن يكذبني وهو متكئ يحدث بحديثي فيقول بيننا وبينكم كتاب الله فما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرمناه ألا إن ما حرم رسول الله مثل ما حرم الله » (5) أخرجه الحاكم والترمذي وابن ماجه بإسناد صحيح. وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم بأنه كان يوصي أصحابه في خطبته, أن يبلغ شاهدهم غائبهم, ويقول لهم: « رب مبلغ أوعى من سامع » (6) ومن ذلك ما في الصحيحين أن النبي صلى الله عليه وسلم لما خطب الناس في حجة الوداع في يوم عرفة وفي يوم النحر قال لهم: « فليبلغ الشاهد الغائب فرب من يبلغه أوعى له ممن سمعه » (7) فلولا أن سنته حجة على من سمعها وعلى
__________
(1) صحيح البخاري الأحكام (6718),صحيح مسلم الإمارة (1835),سنن النسائي الاستعاذة (5510),سنن ابن ماجه الجهاد (2859),مسند أحمد بن حنبل (2/387).
(2) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(3) سنن أبو داود السنة (4604).
(4) سنن الترمذي العلم (2663),سنن أبو داود السنة (4605),سنن ابن ماجه المقدمة (13),مسند أحمد بن حنبل (6/8).
(5) مسند أحمد بن حنبل (4/132),سنن الدارمي المقدمة (586).
(6) سنن الترمذي العلم (2657),سنن ابن ماجه المقدمة (232).
(7) صحيح البخاري الفتن (6667),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37).

(1/215)

من بلغته, ولولا أنها باقية إلى يوم القيامة, لم يأمرهم بتبليغها, فعلم بذلك أن الحجة بالسنة قائمة على من سمعها من فيه عليه الصلاة والسلام وعلى من نقلت إليه بالأسانيد الصحيحة.
وقد حفظ أصحاب رسول الله صلى الله عليه وسلم سنته عليه الصلاة والسلام القولية والفعلية, وبلغوها من بعدهم من التابعين, ثم بلغها التابعون من بعدهم, وهكذا نقلها العلماء الثقات جيلا بعد جيل, وقرنا بعد قرن, وجمعوها في كتبهم, وأوضحوا صحيحها من سقيمها, ووضعوا لمعرفة ذلك قوانين وضوابط معلومة بينهم, يعلم بها صحيح السنة من ضعيفها, وقد تداول أهل العلم كتب السنة من الصحيحين وغيرهما, وحفظوها حفظا تاما, كما حفظ الله كتابه العزيز من عبث العابثين, وإلحاد الملحدين, وتحريف المبطلين, تحقيقا لما دل عليه قوله سبحانه: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1)
ولا شك أن سنة رسول الله صلى الله عليه وسلم وحي منزل, فقد حفظها الله كما حفظ كتابه, وقيض الله لها علماء نقادا, ينفون عنها تحريف المبطلين, وتأويل الجاهلين, ويذبون عنها كل ما ألصقه بها الجاهلون والكذابون والملحدون; لأن الله سبحانه جعلها تفسيرا لكتابه الكريم, وبيانا لما أجمل فيه من الأحكام, وضمنها أحكاما أخرى, لم ينص عليها الكتاب العزيز, كتفصيل أحكام الرضاع, وبعض أحكام المواريث, وتحريم الجمع بين المرأة وعمتها, وبين المرأة وخالتها, إلى غير ذلك من الأحكام التي جاءت بها السنة الصحيحة ولم تذكر في كتاب الله العزيز.
ذكر بعض ما ورد من الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة, ووجوب العمل بها .. في الصحيحين عن أبي هريرة رضي الله عنه قال: « لما توفي رسول الله صلى الله عليه وسلم وارتد من ارتد من العرب, قال أبو بكر الصديق رضي الله عنه : والله لأقاتلن من فرق بين الصلاة والزكاة فقال له
__________
(1) سورة الحجر الآية 9

(1/216)

عمر رضي الله عنه كيف تقاتلهم وقد قال النبي صلى الله عليه وسلم : " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإن قالوها عصموا مني دماءهم وأموالهم إلا بحقها ؟ " فقال أبو بكر الصديق أليست الزكاة من حقها ، والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها ، فقال عمر رضي الله عنه : فما هو إلا أن عرفت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق » (1) ، وقد تابعه الصحابة رضي الله عنهم على ذلك, فقاتلوا أهل الردة حتى ردوهم إلى الإسلام, وقتلوا من أصر على ردته, وفي هذه القصة أوضح دليل على تعظيم السنة, ووجوب العمل بها.
وجاءت الجدة إلى الصديق رضي الله عنه تسأله عن ميراثها, فقال لها: ليس لك في كتاب الله شيء, ولا أعلم أن رسول الله صلى الله عليه وسلم قضى لك بشيء, وسأسأل الناس. ثم سأل رضي الله عنه الصحابة : فشهد عنده بعضهم بأن النبي صلى الله عليه وسلم أعطى الجدة السدس, فقضى لها بذلك,
وكان عمر رضي الله عنه يوصي عماله أن يقضوا بين الناس بكتاب الله, فإن لم يجدوا القضية في كتاب الله, فبسنة رسول الله صلى الله عليه وسلم, ولما أشكل عليه حكم إملاص المرأة, وهو إسقاطها جنينا ميتا , بسبب تعدي أحد عليها , سأل الصحابة رضي الله عنهم عن ذلك, فشهد عنده محمد بن مسلمة والمغيرة بن شعبة رضي الله عنهما: بأن النبي صلى الله عليه وسلم قضى في ذلك بغرة عبد أو أمة. فقضى بذلك رضي الله عنه.
ولما أشكل على عثمان رضي الله عنه حكم اعتداد المرأة في بيتها بعد وفاة زوجها, وأخبرته فريعة بنت مالك بن سنان أخت أبي سعيد رضي الله عنهما: أن النبي صلى الله عليه وسلم أمرها بعد وفاة زوجها: أن تمكث في بيته حتى يبلغ الكتاب أجله. قضى بذلك رضي الله عنه, وهكذا قضى بالسنة في إقامة حد الشرب على الوليد بن عقبة ,
ولما بلغ عليا رضي الله عنه أن عثمان رضي الله عنه ينهى عن متعة الحج أهل علي رضي الله عنه بالحج والعمرة جميعا, وقال: لا أدع سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس.
ولما احتج بعض الناس على
__________
(1) صحيح البخاري الزكاة (1335),صحيح مسلم الإيمان (20),سنن الترمذي الإيمان (2607),سنن النسائي الجهاد (3091),سنن أبو داود الزكاة (1556),مسند أحمد بن حنبل (1/19).

(1/217)

ابن عباس رضي الله عنهما في متعة الحج, بقول أبي بكر وعمر رضي الله عنهما في تحبيذ إفراد الحج, قال ابن عباس : يوشك أن تنزل عليكم حجارة من السماء!! أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر , فإذا كان من خالف السنة لقول أبي بكر وعمر تخشى عليه العقوبة فكيف بحال من خالفهما لقول من دونهما, أو لمجرد رأيه واجتهاده!.
ولما نازع بعض الناس عبد الله بن عمر رضي الله عنهما في بعض السنة, قال له عبد الله : هل نحن مأمورون باتباع عمر أو باتباع السنة؟ ولما قال رجل لعمران بن حصين رضي الله عنهما: حدثنا عن كتاب الله. وهو يحدثهم عن السنة, غضب رضي الله عنه وقال: إن السنة هي تفسير كتاب الله, ولولا السنة لم نعرف أن الظهر أربع, والمغرب ثلاث, والفجر ركعتان, ولم نعرف تفصيل أحكام الزكاة إلى غير ذلك, مما جاءت به السنة من تفصيل الأحكام, والآثار عن الصحابة رضي الله عنهم في تعظيم السنة ووجوب العمل بها, والتحذير من مخالفتها كثيرة جدا. ومن ذلك أيضا أن عبد الله بن عمر رضي الله عنهما لما حدث بقوله صلى الله عليه وسلم: « لا تمنعوا إماء الله مساجد الله » (1) قال بعض أبنائه: والله لنمنعهن. فغضب عليه عبد الله وسبه سبا شديدا, وقال: أقول قال رسول الله وتقول: والله لنمنعهن.
« ولما رأى عبد الله بن المغفل المزني رضي الله عنه, وهو من أصحاب رسول الله صلى الله عليه وسلم بعض أقاربه يخذف, نهاه عن ذلك وقال له: إن النبي صلى الله عليه وسلم نهى عن الخذف, وقال: " إنه لا يصيد صيدا ولا ينكأ عدوا, ولكنه يكسر السن ويفقأ العين " . ثم رآه بعد ذلك يخذف فقال: والله لا كلمتك أبدا, أخبرك أن رسول الله صلى الله عليه وسلم ينهى عن الخذف ثم تعود » (2) .
وأخرج البيهقي عن أيوب السختياني التابعي الجليل , أنه قال: إذا حدثت الرجل بسنة فقال: دعنا من هذا وأنبئنا عن القرآن فاعلم أنه ضال.
وقال الأوزاعي رحمه الله: السنة قاضية على الكتاب, أي تقيد ما أطلقه, أو بأحكام لم تذكر في الكتاب, كما في قول الله سبحانه: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (3)
__________
(1) صحيح البخاري الجمعة (858),صحيح مسلم الصلاة (442),سنن ابن ماجه المقدمة (16),مسند أحمد بن حنبل (2/16).
(2) سنن أبو داود الأدب (5270),سنن ابن ماجه الصيد (3227),مسند أحمد بن حنبل (5/56),سنن الدارمي المقدمة (440).
(3) سورة النحل الآية 44

(1/218)

وسبق قوله صلى الله عليه وسلم: « ألا إني أوتيت الكتاب ومثله معه » (1) وأخرج البيهقي عن عامر الشعبي رحمه الله أنه قال لبعض الناس: (إنما هلكتم في حين تركتم الآثار) يعني بذلك الأحاديث الصحيحة.
وأخرج البيهقي أيضا عن الأوزاعي رحمه الله أنه قال لبعض أصحابه: إذا بلغك عن رسول الله حديث, فإياك أن تقول بغيره, فإن رسول الله صلى الله عليه وسلم كان مبلغا عن الله تعالى, وأخرج البيهقي عن الإمام الجليل سفيان بن سعيد الثوري رحمه الله أنه قال: (إنما العلم كله, العلم بالآثار), وقال مالك رحمه الله: (ما منا إلا راد ومردود عليه إلا صاحب هذا القبر) وأشار إلى قبر رسول الله صلى الله عليه وسلم , وقال أبو حنيفة رحمه الله: (إذا جاء الحديث عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين).
وقال الشافعي رحمه الله (متى رويت عن رسول الله صلى الله عليه وسلم حديثا صحيحا فلم آخذ به, فأشهدكم أن عقلي قد ذهب). وقال أيضا رحمه الله: (إذا قلت قولا وجاء الحديث عن رسول الله صلى الله عليه وسلم بخلافه, فاضربوا بقولي الحائط),
وقال الإمام أحمد بن حنبل رحمه الله لبعض أصحابه: (لا تقلدني ولا تقلد مالكا ولا الشافعي , وخذ من حيث أخذنا, وقال أيضا رحمه الله: عجبت لقوم عرفوا الإسناد وصحته عن رسول الله صلى الله عليه وسلم, يذهبون إلى رأي سفيان , والله سبحانه يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) ثم قال: أتدري ما الفتنة؟ الفتنة: الشرك, لعله إذا رد بعض قوله عليه الصلاة والسلام, أن يقع في قلبه شيء من الزيغ فيهلك),
وأخرج البيهقي عن مجاهد بن جبر التابعي الجليل أنه قال في قوله سبحانه: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (3) قال: الرد إلى الله الرد إلى كتابه, والرد إلى الرسول الرد إلى السنة.
وأخرج البيهقي عن الزهري رحمه الله
__________
(1) سنن أبو داود السنة (4604).
(2) سورة النور الآية 63
(3) سورة النساء الآية 59

(1/219)

أنه قال: كان من مضى من علمائنا يقولون: الاعتصام بالسنة نجاة, وقال موفق الدين ابن قدامة رحمه الله في كتابه روضة الناظر, في بيان أصول الأحكام, ما نصه: ( والأصل الثاني من الأدلة سنة رسول الله صلى الله عليه وسلم, وقول رسول الله صلى الله عليه وسلم حجة, لدلالة المعجزة على صدقه, ولأمر الله بطاعته, وتحذيره من مخالفة أمره ). انتهى المقصود, وقال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) أي: عن أمر رسول الله صلى الله عليه وسلم, وهو سبيله ومنهاجه وطريقته, وسنته وشريعته, فتوزن الأقوال والأعمال بأقواله وأعماله, فما وافق ذلك قبل, وما خالفه فهو مردود على قائله وفاعله كائنا من كان, كما ثبت في الصحيحين وغيرهما عن رسول الله صلى الله عليه وسلم أنه قال: « من عمل عملا ليس عليه أمرنا فهو رد » (2) . أي: فليخش وليحذر من خالف شريعة الرسول باطنا وظاهرا: { أَنْ تُصِيبَهُمْ فِتْنَةٌ } (3) أي: في قلوبهم من كفر أو نفاق أو بدعة { أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) أي: في الدنيا بقتل أو حد أو حبس أو نحو ذلك. كما روى الإمام أحمد حدثنا عبد الرزاق حدثنا معمر عن همام بن منبه , قال: هذا ما حدثنا أبو هريرة , قال: قال رسول الله صلى الله عليه وسلم: « مثلي ومثلكم كمثل رجل استوقد نارا فلما أضاءت ما حولها جعل الفراش وهذه الدواب اللائي يقعن في النار يقعن فيها وجعل يحجزهن ويغلبنه فيقتحمن فيها ، قال : فذلك مثلي ومثلكم أنا آخذ بحجزكم عن النار ، هلم عن النار فتغلبوني وتقتحمون فيها » (5) أخرجاه من حديث عبد الرزاق .
وقال السيوطي رحمه الله في رسالته المسماة: (مفتاح الجنة في الاحتجاج بالسنة) ما نصه: ( اعلموا رحمكم الله أن من أنكر أن كون حديث النبي صلى الله عليه وسلم قولا كان أو فعلا بشرطه المعروف في الأصول حجة, كفر وخرج عن دائرة الإسلام, وحشر مع اليهود والنصارى , أو مع من شاء الله من فرق الكفرة ) انتهى المقصود. والآثار عن
__________
(1) سورة النور الآية 63
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سورة النور الآية 63
(4) سورة النور الآية 63
(5) صحيح البخاري أحاديث الأنبياء (3244),صحيح مسلم الفضائل (2284),سنن الترمذي الأمثال (2874),مسند أحمد بن حنبل (2/312).

(1/220)

الصحابة والتابعين ومن بعدهم من أهل العلم في تعظيم السنة, ووجوب العمل بها, والتحذير من مخالفتها كثيرة جدا, وأرجو أن يكون في ما ذكرنا من الآيات والأحاديث والآثار كفاية ومقنع لطالب الحق, ونسأل الله لنا ولجميع المسلمين التوفيق لما يرضيه, والسلامة من أسباب غضبه, وأن يهدينا جميعا صراطه المستقيم إنه سميع قريب.
وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.

(1/221)


وجوب لزوم السنة والحذر من البدعة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب لزوم السنة والحذر من البدعة
الحمد لله الذي أكمل لنا الدين, وأتم علينا النعمة, ورضي لنا الإسلام دينا, والصلاة والسلام على عبده ورسوله الداعي إلى طاعة ربه, المحذر عن الغلو والبدع والمعاصي, صلى الله عليه وعلى آله وصحبه ومن سار على نهجه واتبع هداه إلى يوم الدين . أما بعد:
فقد اطلعت على المقال الذي نشر بجريدة (إدارت) الأردوية الأسبوعية, الصادرة في مدينة كانفور الصناعية بولاية أترابراديش , في صفحتها الأولى, والمتضمن: حملة إعلامية ضد المملكة العربية السعودية وتمسكها بعقيدتها الإسلامية, ومحاربتها للبدع, واتهام عقيدة السلف التي تسير عليها الحكومة, بأنها ليست سنية, مما يهدف به كاتبه إلى التفرقة بين أهل السنة , وتشجيع البدع والخرافات.
وهذا لا شك تدبير سيئ , وتصرف خطير, يراد به الإساءة إلى الدين الإسلامي, وبث البدع والضلالات, ثم إن هذا المقال يركز بشكل واضح على موضوع إقامة الاحتفال بمولد الرسول صلى الله عليه وسلم وجعله منطلقا للحديث عن عقيدة المملكة وقيادتها. لذا رأيت التنبيه على ذلك, فأقول مستعينا بالله تعالى:
لا يجوز الاحتفال بمولد الرسول صلى الله عليه وسلم ولا غيره, بل يجب منعه; لأن ذلك من البدع المحدثة في الدين, ولأن الرسول صلى الله عليه وسلم لم يفعله, ولم يأمر به لنفسه, أو لأحد ممن توفي قبله من الأنبياء, أو من بناته أو زوجاته, أو أحد أقاربه أو صحابته. ولم يفعله خلفاؤه الراشدون ولا غيرهم من الصحابة , رضوان الله عليهم أجمعين, ولا التابعون له بإحسان, ولا أحد من علماء الشريعة والسنة المحمدية في القرون المفضلة. وهؤلاء هم أعلم الناس بالسنة, وأكمل حبا لرسول الله صلى الله عليه وسلم, ومتابعة لشرعه ممن بعدهم, ولو كان خيرا لسبقونا إليه.

(1/222)

وقد أمرنا بالاتباع ونهينا عن الابتداع, وذلك لكمال الدين الإسلامي, والاغتناء بما شرعه الله تعالى ورسوله صلى الله عليه وسلم, وتلقاه أهل السنة والجماعة بالقبول, من الصحابة والتابعين لهم بإحسان.
وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (1) متفق على صحته . وفي رواية أخرى لمسلم « من عمل عملا ليس عليه أمرنا فهو رد » (2) وقال عليه الصلاة والسلام في حديث آخر: « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، تسمكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة » (3) . « وكان يقول في خطبته يوم الجمعة: أما بعد فإن خير الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها وكل بدعة ضلالة » (4)
ففي هذه الأحاديث تحذير من إحداث البدع, وتنبيه بأنها ضلالة, تنبيها للأمة على عظيم خطرها, وتنفيرا لهم عن اقترافها والعمل بها. والأحاديث في هذا المعنى كثيرة. وقال تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5) وقال عز وجل: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (6) وقال تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (7) وقال تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (8) وقال تعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (9) وهذه الآية
__________
(1) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(2) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(3) سنن أبو داود السنة (4607),مسند أحمد بن حنبل (4/127),سنن الدارمي المقدمة (95).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),مسند أحمد بن حنبل (3/311).
(5) سورة الحشر الآية 7
(6) سورة النور الآية 63
(7) سورة الأحزاب الآية 21
(8) سورة التوبة الآية 100
(9) سورة المائدة الآية 3

(1/223)

تدل دلالة صريحة, على أن الله سبحانه وتعالى قد أكمل لهذه الأمة دينها, وأتم عليها نعمته, ولم يتوف نبيه عليه الصلاة والسلام إلا بعد ما بلغ البلاغ المبين, وبين للأمة كل ما شرعه الله لها من أقوال وأعمال, وأوضح أن كل ما يحدثه الناس بعده, وينسبونه إلى الدين الإسلامي, من أقوال وأعمال, فكله بدعة مردودة على من أحدثها, ولو حسن قصده.
وقد ثبت عن أصحاب رسول الله صلى الله عليه وسلم, وعن السلف الصالح بعدهم, التحذير من البدع والترهيب منها , وما ذاك إلا لأنها زيادة في الدين, وشرع لم يأذن به الله, وتشبه بأعداء الله من اليهود والنصارى , في زيادتهم في دينهم, وابتداعهم فيه ما لم يأذن به الله, ولأن لازمها التنقص للدين الإسلامي, واتهامه بعدم الكمال, ومعلوم ما في هذا من الفساد العظيم, والمنكر الشنيع, والمصادمة لقول الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } (1) والمخالفة الصريحة لأحاديث الرسول عليه الصلاة والسلام, والمحذرة من البدع والمنفرة منها.
وإحداث مثل هذه الاحتفالات بالمولد ونحوه يفهم منه: أن الله سبحانه وتعالى لم يكمل الدين لهذه الأمة, وأن الرسول صلى الله عليه وسلم لم يبلغ ما ينبغي للأمة أن تعمل به, حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به الله زاعمين أن ذلك مما يقربهم إلى الله, وهذا بلا شك فيه خطر عظيم, واعتراض على الله سبحانه وتعالى وعلى رسوله, والله سبحانه قد أكمل لعباده الدين, وأتم عليهم النعمة, والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين, ولم يترك طريقا يوصل إلى الجنة, ويباعد من النار, إلا بينه لأمته, كما ثبت في الصحيح عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (2) رواه مسلم في صحيحه, ومعلوم أن نبينا عليه الصلاة والسلام هو أفضل الأنبياء وخاتمهم, وأكملهم بلاغا ونصحا, فلو كان الاحتفال بالموالد من الدين الذي ارتضاه الله سبحانه
__________
(1) سورة المائدة الآية 3
(2) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).

(1/224)

لعباده, لبينه الرسول صلى الله عليه وسلم للأمة, أو فعله أصحابه رضي الله عنهم, فلما لم يقع شيء من ذلك, علم أنه ليس من الإسلام في شيء, بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته, كما تقدم ذلك في الأحاديث السابقة.
وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها, عملا بالأدلة المذكورة وغيرها, ومعلوم من القاعدة الشرعية أن المرجع في التحليل والتحريم, ورد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله صلى الله عليه وسلم, كما قال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) وقال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2)
وإذا رددنا هذه المسألة وهي الاحتفال بالموالد إلى كتاب الله سبحانه وتعالى, وجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به, ويحذرنا عما نهى عنه, ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها, وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم فيكون ليس من الدين الذي أكمله الله لنا, وأمرنا باتباع الرسول فيه.
وإذا رددناه أيضا إلى سنة رسول الله صلى الله عليه وسلم, لم نجد أنه فعله ولا أمر به, ولا فعله أصحابه رضي الله عنهم, فبذلك نعلم أنه ليس من الدين, بل من البدع المحدثة, ومن التشبه الأعمى بأهل الكتاب من اليهود والنصارى في أعيادهم. وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق, وإنصاف في طلبه, أن الاحتفال بجميع الموالد ليس من دين الإسلام في شيء, بل هو من البدع المحدثات, التي أمرنا الله سبحانه ورسوله عليه الصلاة والسلام بتركها والحذر منها.
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(1/225)

ولا ينبغي للعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار, فإن الحق لا يعرف بكثرة الفاعلين, وإنما يعرف بالأدلة الشرعية, كما قال تعالى عن اليهود والنصارى : { وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ } (1) وقال تعالى: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (2) الآية.
ثم إن غالب هذه الاحتفالات - مع كونها بدعة - لا تخلو في أغلب الأحيان, وفي بعض الأقطار من اشتمالها على منكرات أخرى, كاختلاط النساء بالرجال, واستعمال الأغاني والمعازف, وشرب المسكرات والمخدرات وغير ذلك من الشرور. وقد يقع فيها ما هو أعظم من ذلك, وهو الشرك الأكبر وذلك بالغلو في رسول الله صلى الله عليه وسلم أو غيره من الأولياء, ودعائه والاستغاثة به وطلب المدد منه, واعتقاد أنه يعلم الغيب, ونحو ذلك من الأمور التي تكفر فاعلها, وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (3) وقال عليه الصلاة والسلام: « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله » (4) أخرجه البخاري في صحيحه, ومما يدعو إلى العجب والاستغراب, أن الكثير من الناس ينشغل ويجتهد في حضور هذه الاحتفالات المبتدعة, ويدافع عنها, ويتخلف عما أوجب الله عليه, من حضور الجمع والجماعات, ولا يرفع بذلك رأسا, ولا يرى أنه أتى منكرا عظيما. ولا شك أن ذلك من ضعف الإيمان, وقلة البصيرة, وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي, نسأل الله العافية لنا ولسائر المسلمين.
وأغرب من ذلك أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد, ولهذا يقومون له محيين ومرحبين, وهذا من أعظم الباطل وأقبح الجهل, فإن
__________
(1) سورة البقرة الآية 111
(2) سورة الأنعام الآية 116
(3) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(4) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(1/226)

الرسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة. ولا يتصل بأحد من الناس, ولا يحضر اجتماعاتهم, بل هو مقيم في قبره إلى يوم القيامة, وروحه في أعلى عليين عند ربه في دار الكرامة, كما قال الله سبحانه وتعالى: { ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ } (1) { ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ } (2)
وقال النبي صلى الله عليه وسلم: « أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفع » (3) فهذه الآية والحديث الشريف, وما جاء بمعناهما من الآيات والأحاديث, كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات, إنما يخرجون من قبورهم يوم القيامة, وهذا أمر مجمع عليه بين علماء المسلمين, ليس فيه نزاع بينهم, فينبغي لكل مسلم: التنبه لهذه الأمور, والحذر مما أحدثه الجهال وأشباههم, من البدع والخرافات التي ما أنزل الله بها من سلطان.
أما الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات, ومن الأعمال الصالحات , كما قال سبحانه وتعالى: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (4) وقال النبي صلى الله عليه وسلم: « من صلى علي واحدة صلى الله عليه بها عشرا » (5) وهي مشروعة في جميع الأوقات, ومتأكدة في آخر كل صلاة, بل واجبة عند الكثير من أهل العلم في التشهد الأخير من كل صلاة, وسنة مؤكدة في مواضع كثيرة, منها ما بعد الأذان, وعند ذكره صلى الله عليه وسلم, وفي يوم الجمعة وليلتها, كما دلت على ذلك أحاديث كثيرة. هذا ما أردت التنبيه عليه نحو هذه المسألة, وفيه كفاية إن شاء الله لمن فتح الله عليه وأنار بصيرته.
وإنه ليؤسفنا جدا أن تصدر مثل هذه الاحتفالات البدعية, من مسلمين متمسكين بعقيدتهم, وحبهم لرسول الله صلى الله عليه وسلم. ونقول لمن يقول بذلك: إذا كنت سنيا ومتبعا لرسول الله صلى الله عليه وسلم, فهل فعل ذلك هو أو أحد من صحابته الكرام,
__________
(1) سورة المؤمنون الآية 15
(2) سورة المؤمنون الآية 16
(3) سنن ابن ماجه الزهد (4308).
(4) سورة الأحزاب الآية 56
(5) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/375).

(1/227)

أو التابعين لهم بإحسان, أم هو التقليد الأعمى لأعداء الإسلام, من اليهود والنصارى ومن على شاكلتهم.
وليس حب الرسول صلى الله عليه وسلم يتمثل فيما يقام من احتفالات بمولده, بل بطاعته فيما أمر به, وتصديقه فيما أخبر به, واجتناب ما نهى عنه وزجر, وألا يعبد الله إلا بما شرع. وكذا بالصلاة عليه عند ذكره, وفي الصلوات وفي كل وقت ومناسبة. وليست الوهابية حسب تعبير الكاتب بدعا في إنكار مثل هذه الأمور البدعية, بل عقيدة الوهابية : هي التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم, والسير على هديه, وهدي خلفائه الراشدين, والتابعين لهم بإحسان, وما كان عليه السلف الصالح, وأئمة الدين والهدى, أهل الفقه والفتوى في باب معرفة الله, وإثبات صفات كماله ونعوت جلاله, التي نطق بها الكتاب العزيز, وصحت بها الأخبار النبوية, وتلقتها صحابة رسول الله صلى الله عليه وسلم بالقبول والتسليم. يثبتونها ويؤمنون بها ويمرونها كما جاءت, من غير تحريف ولا تعطيل, ومن غير تكييف ولا تمثيل, ويتمسكون بما درج عليه التابعون, وتابعوهم من أهل العلم والإيمان والتقوى, وسلف الأمة وأئمتها, ويؤمنون بأن أصل الإيمان وقاعدته هي شهادة أن لا إله إلا الله, وأن محمدا رسول الله, وهي أصل الإيمان بالله وحده, وهي أفضل شعب الإيمان, ويعلمون بأن هذا الأصل لا بد فيه من العلم والعمل والإقرار بإجماع المسلمين, ومدلوله وجوب عبادة الله وحده لا شريك له, والبراءة من عبادة ما سواه, كائنا من كان, وأن هذا هو الحكمة التي خلقت لها الجن والإنس, وأرسلت لها الرسل وأنزلت بها الكتب, وهي تتضمن كمال الذل والحب لله وحده, وتتضمن كمال الطاعة والتعظيم, وأن هذا هو دين الإسلام الذي لا يقبل الله دينا سواه, لا من الأولين ولا من الآخرين, فإن الأنبياء على دين الإسلام, وبعثوا بالدعوة إليه, وما يتضمن من الاستسلام لله وحده, فمن استسلم له ولغيره, أو دعاه ودعا غيره كان مشركا, ومن لم يستسلم له كان

(1/228)

مستكبرا عن عبادته قال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
وعقيدتهم مبنية أيضا على تحقيق شهادة أن محمدا رسول الله, ونبذ البدع والخرافات, وكل ما يخالف الشرع الذي جاء به محمد رسول الله صلى الله عليه وسلم. وهذا هو الذي يعتقده الشيخ: محمد بن عبد الوهاب رحمه الله تعالى, ويدين لله به, ويدعو إليه, ومن نسب إليه خلاف هذا فقد كذب وافترى إثما مبينا, وقال ما ليس له به علم. وسيجزيه الله ما وعد به أمثاله من المفترين, وأبدى رحمه الله تعالى من التقارير المفيدة, والأبحاث الفريدة, والمؤلفات الجليلة, على كلمة الإخلاص والتوحيد, وشهادة أن لا إله إلا الله, وما دل عليه الكتاب والسنة والإجماع, من نفي استحقاق العبادة والإلهية عما سوى الله, وإثبات ذلك لله سبحانه وتعالى, على وجه الكمال المنافي للشرك دقيقه وجليله, ومن عرف مصنفاته وما ثبت عنه, وعرف واشتهر من دعوته وأمره وما عليه الفضلاء النبلاء من أصحابه وتلامذته, تبين له أنه على ما كان عليه السلف الصالح, وأئمة الدين والهدى, من إخلاص العبادة لله وحده, ونبذ البدع والخرافات, وهذا هو الذي قام عليه حكم السعودية , وعلماؤها يسيرون عليه والحمد لله, وليست الحكومة السعودية متصلبة إلا ضد البدع, والخرافات للدين الإسلامي, والغلو المفرط الذي نهى عنه الرسول صلى الله عليه وسلم, والعلماء والمسلمون بالسعودية وحكامهم يحترمون كل مسلم احتراما شديدا, ويكنون لهم الولاء والمحبة والتقدير, من أي قطر أو جهة كان, وإنما ينكرون على أصحاب العقائد الضالة ما يقيمونه من بدع وخرافات وأعياد مبتدعة, وإقامتها والاحتفال بها, مما لم يأذن به الله ولا رسوله, ويمنعون ذلك; لأنه من محدثات الأمور وكل محدثة بدعة, والمسلمون مأمورون بالاتباع لا بالابتداع, لكمال الدين الإسلامي واستغنائه بما شرعه الله
__________
(1) سورة النحل الآية 36

(1/229)

ورسوله صلى الله عليه وسلم, وتلقاه أهل السنة والجماعة بالقبول من الصحابة والتابعين لهم بإحسان, ومن نهج نهجهم.
وليس منع الاحتفال البدعي بمولد الرسول صلى الله عليه وسلم, وما يكون فيه من غلو أو شرك ونحو ذلك عملا غير إسلامي, أو إهانة لرسول الله صلى الله عليه وسلم, بل هو طاعة له وامتثال لأمره, حيث قال: « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (1) وقال: « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله » (2) .
هذا ما أردت التنبيه عليه في المقال المشار إليه. والله المسئول أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه, وأن يمن على الجميع بلزوم السنة, والحذر من البدعة, إنه جواد كريم, وصلى الله وسلم على نبينا محمد وآله وصحبه.
الرئيس العام
لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
عبد العزيز بن عبد الله بن باز
__________
(1) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(2) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(1/230)


وجوب الاعتصام بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب الاعتصام بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم
والتحذير مما يخالفهما (1)
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله وأمينه على وحيه, وصفوته من خلقه, نبينا وإمامنا وسيدنا محمد بن عبد الله, وعلى آله وأصحابه ومن سلك سبيله, واهتدى بهداه إلى يوم الدين. أما بعد:
فإن الله عز وجل بعث نبيه صلى الله عليه وسلم بالهدى ودين الحق, كما قال سبحانه في سورتي التوبة والصف : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (2) وقال في سورة الفتح : { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا } (3) قال علماء التفسير رحمهم الله: الهدى: هو ما بعث الله به نبيه صلى الله عليه وسلم من العلوم النافعة, والأخبار الصادقة, ودين الحق : هو ما بعثه الله به من الأعمال الصالحة, والأحكام العادلة,
وقد بين الله سبحانه أن الإيمان بما بعث به نبيه صلى الله عليه وسلم من الهدى ودين الحق, والعمل بذلك, هو الصراط المستقيم الذي من سار عليه, واستقام عليه, وصل إلى شاطئ السلامة, وفاز بالجنة والكرامة, ومن حاد عنه واتبع هواه, باء بالصفقة الخاسرة, وسوء المصير, وقد أمر الله عز وجل جميع العباد باتباع الصراط المستقيم, ونهاهم عن اتباع السبل التي تفضي بهم إلى صراط الجحيم, فقال عز وجل في سورة الأنعام : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (4) وأشار بقوله وأن هذا, إلى ما سبق أن أمر نبيه صلى الله عليه وسلم أن يتلوه على الناس, ويبينه لهم, ليعقلوا ويتذكروا, وذلك في قوله سبحانه:
__________
(1) كلمة ألقيتها في افتتاح الموسم الثقافي لرابطة العالم الإسلامي لحج عام 1406 هـ بمكة المكرمة مساء السبت 19\11\1406 هـ.
(2) سورة التوبة الآية 33
(3) سورة الفتح الآية 28
(4) سورة الأنعام الآية 153

(1/231)

{ قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (1) { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (2)
ثم قال سبحانه: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ } (3) الآية. فبين عز وجل بهذا: أن امتثال هذه الأوامر والنواهي, هو الصراط المستقيم الذي أمر باتباعه, وبدأها سبحانه بالتحذير من الشرك وبيان تحريمه على الأمة , وذلك لأنه أعظم الذنوب وأشهر الجرائم, ولأن ضده وهو التوحيد هو أعظم الفرائض وأهم الواجبات, وذلك هو أساس الملة. وقاعدة الصراط المستقيم, وهو الذي بعث الله به جميع الرسل, وأنزل به جميع الكتب, وخلق من أجله الثقلين, كما قال سبحانه: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وقال تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) وقال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6) وقد أمر الله عباده بذلك في مواضع كثيرة من كتابه, وعلى لسان رسوله محمد صلى الله عليه وسلم, قال تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (7)
وقال سبحانه: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (8) وقال عز وجل: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (9) وأرشد عباده في سورة الفاتحة , أن يقروا بذلك لله سبحانه
__________
(1) سورة الأنعام الآية 151
(2) سورة الأنعام الآية 152
(3) سورة الأنعام الآية 153
(4) سورة الذاريات الآية 56
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25
(7) سورة البقرة الآية 21
(8) سورة الإسراء الآية 23
(9) سورة البينة الآية 5

(1/232)

فقال: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (1) { الرَّحْمَنِ الرَّحِيمِ } (2) { مَالِكِ يَوْمِ الدِّينِ } (3) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (4) والآيات في هذا المعنى كثيرة
وفي الصحيحين عن ابن عباس رضي الله عنهما « أن النبي صلى الله عليه وسلم قال لمعاذ : أتدري ما حق الله على العباد وما حق العباد على الله؟ قال معاذ : قلت : الله ورسوله أعلم ، فقال صلى الله عليه وسلم : حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » . الحديث وقال صلى الله عليه وسلم: « من مات وهو يدعو لله ندا دخل النار » (5) خرجه البخاري في صحيحه , والأحاديث في هذا المعنى كثيرة, وهذا هو معنى لا إله إلا الله , فإن معناها لا معبود حق إلا الله, فهي تنفي جميع أنواع العبادة عن غير الله, وتثبتها بحق لله وحده, كما قال الله سبحانه: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (6)
ثم ذكر سبحانه حق الوالدين, وهو الإحسان إليهما وعدم عقوقهما, ثم نهى عن قتل الأولاد من أجل الإملاق, وهو الفقر وأخبر أنه سبحانه هو الذي يرزق الوالدين والأولاد.
وكان من عادة بعض أهل الجاهلية قتل أولادهم خشية الفقر, فنهى عباده عن فعل ذلك, لما فيه من الظلم والعدوان وسوء الظن بالله عز وجل, ثم نهى عن قربان الفواحش ظاهرها وباطنها, وهي المعاصي كلها, ثم خص من ذلك قتل النفس بغير حق لعظم هذه الجريمة, وسوء عاقبتها أكثر من غيرها من المعاصي التي دون الشرك, ثم نهى عن قربان مال اليتيم إلا بالتي هي أحسن, حتى يبلغ أشده, وذلك حين يبلغ ويرشد, ثم أمر بالوفاء بالكيل والميزان بالقسط وهو العدل, لما في بخس المكيال والميزان من الظلم والعدوان, وأكل المال بالباطل, ثم أمر بالعدل في القول بعد ما أمر بالعدل في الفعل, فقال سبحانه: { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } (7) والمعنى:
__________
(1) سورة الفاتحة الآية 2
(2) سورة الفاتحة الآية 3
(3) سورة الفاتحة الآية 4
(4) سورة الفاتحة الآية 5
(5) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(6) سورة لقمان الآية 30
(7) سورة الأنعام الآية 152

(1/233)

أن العدل في جميع الأقوال والأفعال مع القريب والبعيد, والحبيب والبغيض, طاعة لله سبحانه, وتنفيذ لحكمه, وضده: هو الظلم في القول والعمل, ثم أمر عباده سبحانه بالوفاء بعهده الذي عهد إليهم في كتابه المبين, وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم, وذلك يشمل جميع ما شرعه لعباده من الفرائض, والأحكام والأقوال والأعمال, وما نهاهم عنه سبحانه, كما نص على ذلك أئمة التفسير, ثم قال عز وجل بعد ذلك: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } (1) فعلم بهذا: أن صراطه سبحانه هو العمل بأوامره, والانتهاء عن نواهيه, والإيمان بكل ما جاء به رسوله صلى الله عليه وسلم من العلوم النافعة, والأخبار الصادقة, والشرائع والأحكام, ظاهرا وباطنا, خلافا لأهل النفاق,
وقد أرشد سبحانه عباده في سورة الفاتحة, إلى أن يسألوه الهداية إلى هذا الصراط لشدة ضرورتهم إلى ذلك, وبين سبحانه أنه هو طريق المنعم عليهم, المذكورين في قوله تعالى: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (2)
وقد دلت الأحاديث المرفوعة, والآثار عن الصحابة رضي الله عنهم, والتابعين لهم بإحسان, على أن السبل التي نهى الله عن اتباعها , هي البدع والشبهات والشهوات المحرمة, والمذاهب والنحل المنحرفة عن الحق, وسائر الأديان الباطلة, ومن ذلك ما رواه الإمام أحمد والنسائي بإسناد صحيح , عن عبد الله بن مسعود رضي الله عنه قال: « خط رسول الله صلى الله عليه وسلم خطا بيده ثم قال : هذا سبيل الله مستقيما ، وخط خطوطا عن يمينه وشماله ، ثم قال : هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه ، ثم قرأ : » (4)
__________
(1) سورة الأنعام الآية 153
(2) سورة النساء الآية 69
(3) مسند أحمد بن حنبل (1/465).
(4) سورة الأنعام الآية 153 (3) { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ }

(1/234)

ومما يحسن التنبيه عليه: أنه عز وجل ذكر في ختام الآية الأولى من الآيات الثلاث المذكورة آنفا: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ } (1) وفي ختام الآية الثانية: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ } (2) وفي ختام الآية الثالثة: { ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (3) قال بعض علماء التفسير, الحكمة في ذلك والله أعلم, أن من تدبر كتاب الله عز وجل, وأكثر من تلاوته, حصل له التعقل للأوامر والنواهي, والتذكر لما تشتمل عليه من المصالح العظيمة, والعواقب الحميدة في الدنيا والآخرة, وبذلك ينتقل إلى التقوى: وهي فعل الأوامر وترك النواهي, اتقاء لغضب الله وعقابه, ورغبة في مغفرته ورحمته والفوز بكرامته, وهذا معنى عظيم, وذلك من أسرار كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه. لكونه تنزيلا من حكيم حميد, لا تخفى عليه خافية, ولا يعجزه شيء, وهو العالم بأحوال عباده ومصالحهم, لا إله غيره ولا رب سواه, وقد أخبر سبحانه أن ما أوحى الله به إلى نبيه صلى الله عليه وسلم, هو روح تحصل به الحياة الطيبة, ونور تحصل به البصيرة والهداية, كما أخبر أن رسوله الكريم يهدي إلى صراطه المستقيم, الذي أوضحه في الآيات الثلاث التي ذكرنا آنفا, وذلك في قوله عز وجل في سورة الشورى: { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (4) { صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ } (5)
فأوضح سبحانه أن الوحي الذي أوحاه إلى نبيه صلى الله عليه وسلم من الكتاب والسنة,
__________
(1) سورة الأنعام الآية 151
(2) سورة الأنعام الآية 152
(3) سورة الأنعام الآية 153
(4) سورة الشورى الآية 52
(5) سورة الشورى الآية 53

(1/235)

روح تحصل به الحياة الطيبة, السعيدة الحميدة, ونور تحصل به الهداية والبصيرة, كما قال عز وجل في سورة الأنعام : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (1) الآية.
فأخبر سبحانه أن الكافر ميت منغمس في الظلمات, لا خروج له منها إلا إذا أحياه الله بالإسلام والعلم النافع, وقال عز وجل في سورة الأنفال : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (2) الآية فأخبر سبحانه أن الاستجابة لله وللرسول هي الحياة , وأن من لم يستجب لله وللرسول فهو ميت مع الأموات,
وقال عز وجل في سورة النحل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (3) فأبان سبحانه في هذه الآية الكريمة أن من عمل صالحا من الذكور والإناث, وهو مؤمن بالله ورسوله, أحياه الله حياة طيبة, وهي الحياة التي فيها راحة القلب, والضمير, مع السعادة العاجلة والآجلة, لاستقامة صاحبها على شرع مولاه سبحانه, وسيره على ذلك إلى أن يلقاه عز وجل, ثم أخبر سبحانه أنه يجزيهم في الآخرة أجرهم بأحسن ما كانوا يعملون, فجمع لهم سبحانه بين الحياة الطيبة في الدنيا, والسعادة الكاملة في الآخرة, وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم, ومعلوم أنه لا يحصل هذا الخير العظيم, إلا لمن اعتصم بكتاب الله عز وجل, وسنة رسوله صلى الله عليه وسلم قولا وعملا وعقيدة, واستمر على ذلك حتى يلقى ربه عز وجل, كما قال سبحانه في سورة آل عمران : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (4) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (5) أمر الله سبحانه في
__________
(1) سورة الأنعام الآية 122
(2) سورة الأنفال الآية 24
(3) سورة النحل الآية 97
(4) سورة آل عمران الآية 102
(5) سورة آل عمران الآية 103

(1/236)

هاتين الآيتين أهل الإيمان: بأن يتقوا الله في جميع حياتهم, حتى يموتوا على ذلك, وأمرهم: بالاعتصام بحبله, وهو دينه الذي بعث به نبيه صلى الله عليه وسلم, وهو الإسلام وهو التمسك بالقرآن والسنة , ونهى عن التفرق في ذلك لما يفضي إليه التفرق من ضياع الحق, وسوء العاقبة, واختلاف القلوب,
وقال سبحانه في سورة الحجر يخاطب نبيه صلى الله عليه وسلم: { فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ } (1) إلى أن قال سبحانه: { فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ } (2) { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } (3)
فأمره سبحانه أن يبلغ رسالاته, ويصدع بذلك, ويعرض عمن خالفه, ثم أمره أن يسبح بحمده, وأن يكون من الساجدين له عز وجل, وأن يعبد ربه حتى يأتيه اليقين, وهو الموت, فعلم بذلك أن الواجب على جميع العباد, أن يستقيموا على شرع الله , وأن يعتصموا بكتابه وسنة نبيه صلى الله عليه وسلم, وأن يستمروا في ذلك, ويلزموه ولا يبالوا بمن خالفه, حتى تنزل بهم آجالهم,
وقد أمر الله سبحانه في مواضع كثيرة من كتابه العزيز, وفي أحاديث كثيرة مما صح عن رسول الله صلى الله عليه وسلم, باتباع كتابه الكريم, والاعتصام به واتباع السنة وتعظيمها , والحذر مما خالفهما, فمن ذلك قوله تعالى في سورة الأعراف : { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (4) وقال سبحانه في سورة الأنعام : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (5) وقال في سورة الإسراء : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (6) وقال في سورة ص : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (7)
__________
(1) سورة الحجر الآية 94
(2) سورة الحجر الآية 98
(3) سورة الحجر الآية 99
(4) سورة الأعراف الآية 3
(5) سورة الأنعام الآية 155
(6) سورة الإسراء الآية 9
(7) سورة ص الآية 29

(1/237)

والآيات في هذا المعنى كثيرة, وقال سبحانه في سورة النساء لما ذكر تفصيل الميراث: { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2) وقال فيها أيضا: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (3)
فأمر سبحانه في هذه الآية العظيمة بطاعته, وطاعة رسوله صلى الله عليه وسلم وأولي الأمر, وأمر عند التنازع بالرد إليه سبحانه وإلى رسوله صلى الله عليه وسلم , وقد بين أهل العلم أن الرد إليه سبحانه هو الرد إلى كتابه الكريم, وأن الرد إلى الرسول صلى الله عليه وسلم هو الرد إليه في حياته, وإلى سنته صلى الله عليه وسلم بعد وفاته. وأخبر عز وجل أن هذا الرد خير للعباد في دنياهم وأخراهم, وأحسن تأويلا أي عاقبة, وبهذا يعلم أن الواجب على جميع أهل الإسلام: أن يعتصموا بكتاب الله وسنة رسوله صلى الله عليه وسلم في كل أمورهم, وأن يردوا ما تنازعوا فيه إليهما, وأن ذلك خير لهم وأحسن عاقبة في العاجل والآجل, أما طاعة أولي الأمر فهي واجبة في المعروف, كما صحت بذلك السنة عن رسول الله صلى الله عليه وسلم, وهذا الموضع من المواضع التي قيد فيها مطلق الكتاب بما يصح في السنة عن الرسول صلى الله عليه وسلم; لأنه هو المبلغ عنه, والدال على شريعته بأمره سبحانه, كما قال عز وجل في سورة النحل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (4) وقال فيها سبحانه: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (5) وقال سبحانه في سورة
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة النساء الآية 59
(4) سورة النحل الآية 44
(5) سورة النحل الآية 64

(1/238)

النساء أيضا: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (1)
وبين سبحانه في سورة الأعراف أن أنصاره وأتباعه هم المفلحون, وبين عز وجل أن الهداية معلقة باتباعه صلى الله عليه وسلم , فقال سبحانه: { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2) { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
وقال في سورة الأنفال : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ } (4) إلى أن قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (5) الآية . وسبق أن هذه الآية العظيمة تدل على أن الحياة بالاستجابة لله وللرسول صلى الله عليه وسلم, وأن من لم يستجب لله ورسوله فهو من الأموات, وإن كان حيا بين الناس, حياة البهائم, وقال عز وجل في سورة النور : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (6)
فأبان سبحانه في هذه الآية الكريمة: أن الهداية في طاعته, واتباع ما جاء به, ولاشك أن طاعته صلى الله عليه وسلم طاعة لله عز وجل, واتباع لكتابه العظيم, كما قال سبحانه: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } (7) الآية. وقال في آخر سورة النور : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (8) وهذا وعيد شديد لمن حاد عن أمره صلى الله عليه وسلم واتبع هواه,
__________
(1) سورة النساء الآية 80
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158
(4) سورة الأنفال الآية 20
(5) سورة الأنفال الآية 24
(6) سورة النور الآية 54
(7) سورة النساء الآية 80
(8) سورة النور الآية 63

(1/239)

وقال في سورة الفتح : { لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا } (1) وقال في سورة الحشر : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2)
والآيات في الأمر بطاعة الله وطاعة رسوله صلى الله عليه وسلم , واتباع كتاب الله عز وجل والاهتداء به كثيرة جدا وقد ذكرنا منها بحمد الله ما فيه الكفاية والمقنع لمن وفق لقبول الحق,
وأما الأحاديث في ذلك فهي كثيرة أيضا, فنذكر منها ما تيسر, ومن ذلك ما ثبت في الصحيحين عن أبي هريرة رضي الله عنه, عن النبي صلى الله عليه وسلم أنه قال: « من أطاعني فقد أطاع الله ، ومن عصاني فقد عصى الله ، ومن أطاع الأمير فقد أطاعني ، ومن عصى الأمير فقد عصاني » (3) .
والمراد بطاعة الأمير طاعته في المعروف, كما ثبت ذلك في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم, ومعلوم أن السنة يقيد مطلقها بمقيدها, كما أن الكتاب العزيز يفسر المطلق فيه بالمقيد, ويفسر مطلقه أيضا بمقيد السنة , كما سبق التنبيه على ذلك عند ذكر قوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (4) الآية, وفي صحيح البخاري , عن أبي هريرة رضي الله عنه, عن النبي صلى الله عليه وسلم أنه قال: « كل أمتي يدخلون الجنة إلا من أبى ، قيل : يا رسول الله ، ومن يأبى ؟ قال : من أطاعني دخل الجنة ، ومن عصاني فقد أبى » (5) .
وخرج الإمام أحمد وأبو داود والحاكم بإسناد صحيح , عن المقدام بن معدي كرب , عن رسول الله صلى الله عليه وسلم أنه قال: « ألا إني أوتيت الكتاب ومثله معه ، ألا يوشك رجل شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه » (6) .
وخرج أبو داود وابن ماجه بسند صحيح , عن ابن أبي رافع , عن
__________
(1) سورة الفتح الآية 17
(2) سورة الحشر الآية 7
(3) سنن النسائي البيعة (4193),مسند أحمد بن حنبل (2/387).
(4) سورة النساء الآية 59
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6851),صحيح مسلم الإمارة (1835),مسند أحمد بن حنبل (2/361).
(6) سنن أبو داود السنة (4604).

(1/240)

أبيه, عن النبي صلى الله عليه وسلم قال: « لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول : لا ندري ، ما وجدنا في كتاب الله اتبعناه » (1) . وعن الحسن بن جابر قال: سمعت المقدام بن معدي كرب رضي الله عنه يقول: « حرم رسول الله صلى الله عليه وسلم يوم خيبر أشياء ثم قال : يوشك أحدكم أن يكذبني وهو متكئ يحدث بحديثي فيقول : بيننا وبينكم كتاب الله ، فما وجدنا فيه من حلال استحللناه وما وجدنا فيه من حرام حرمناه ، ألا إن ما حرم رسول الله مثل ما حرم الله » (2) . أخرجه الحاكم والترمذي وابن ماجه بإسناد صحيح ,
وقد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم بأنه كان يوصي أصحابه في خطبته أن يبلغ شاهدهم غائبهم ويقول لهم: « رب مبلغ أوعى من سامع » (3) ومن ذلك ما في الصحيحين « أن النبي صلى الله عليه وسلم لما خطب الناس في حجة الوداع في يوم عرفة , وفي يوم النحر قال لهم: فليبلغ الشاهد الغائب فرب مبلغ أوعى له ممن سمعه » (4) . فلولا أن سنته حجة على من سمعها وعلى من بلغته, ولولا أنها باقية إلى يوم القيامة, لم يأمرهم بتبليغها, فعلم بذلك أن الحجة بالسنة قائمة على من سمعها من فيه عليه الصلاة والسلام, وعلى من نقلت إليه بالأسانيد الصحيحة.
وأسأل الله سبحانه بأسمائه الحسنى وصفاته العلى أن يوفقنا وسائر المسلمين للتمسك بكتابه, وسنة رسوله صلى الله عليه وسلم, والعمل بهما, والتحاكم إليهما, ورد ما تنازع فيه المسلمون إليهما, وأن يوفق حكام المسلمين وقادتهم لاتباع كتابه وسنة نبيه صلى الله عليه وسلم, والحكم بهما في جميع الشئون, وأن يجمع كلمة المسلمين على الحق, وينصرهم على أعدائهم, كما اسأله سبحانه أن ينصر دينه, ويعلى كلمته ويخذل أعداءه ويوفق المجاهدين في سبيله لما فيه رضاه, ويجمع كلمتهم على الحق, ويؤلف بين قلوبهم, وينصرهم على أعدائهم أعداء الإسلام, إنه ولي ذلك والقادر عليه.
__________
(1) سنن الترمذي العلم (2663),سنن أبو داود السنة (4605),سنن ابن ماجه المقدمة (13),مسند أحمد بن حنبل (6/8).
(2) مسند أحمد بن حنبل (4/132),سنن الدارمي المقدمة (586).
(3) سنن الترمذي العلم (2657),سنن ابن ماجه المقدمة (232).
(4) صحيح البخاري الحج (1654),سنن ابن ماجه المقدمة (233),مسند أحمد بن حنبل (5/37),سنن الدارمي المناسك (1916).

(1/241)

وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان.
عبد العزيز بن عبد الله بن باز
رئيس المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة ورئيس المجلس الأعلى العالمي للمساجد. والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في المملكة العربية السعودية .

(1/242)


عوامل إصلاح المجتمع - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

عوامل إصلاح المجتمع (1)
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام الأتمان والأكملان على عبده ورسوله نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه, ومن سلك سبيله واهتدى بهداه إلى يوم الدين. أما بعد:
فإني أشكر الله عز وجل على ما من به من هذا اللقاء بإخواني وأبنائي في هذه الجامعة, وأسأله عز وجل أن يجعله لقاء مباركا, وأن يصلح قلوبنا وأعمالنا جميعا, وأن يجعلنا هداة مهتدين وصالحين مصلحين, وأن يعيذنا جميعا من شرور أنفسنا ومن سيئات أعمالنا. ثم أشكر القائمين على هذه الجامعة على دعوتهم لي لهذا اللقاء, وأسأل الله أن يوفقهم جميعا لما فيه رضاه, ولما فيه صلاح أبناء الجامعة وموظفيها والقائمين عليها, ولما فيه صلاح المسلمين عموما, وأن يزيدهم هدى وتوفيقا وأن يعيذنا جميعا وسائر المسلمين من كل ما يغضبه, ويخالف شرعه, إنه جواد كريم.
أيها الإخوة وأيها الأبناء الكرام. كلمتي أرجو أن تكون موجزة, ثم بعدها الجواب عما يتقدم به الأبناء من الأسئلة حسب الإمكان وعنوانها: عوامل إصلاح المجتمع . المجتمع في أشد الحاجة إلى الإصلاح, المجتمع الإسلامي وغير الإسلامي, ولكن بوجه أخص المجتمع الإسلامي في أشد الحاجة إلى أن يسير على النهج القويم, وأن يأخذ بالعوامل والأسباب والوسائل التي بها صلاحه, وأن يسير على النهج الذي سار عليه خيرة هذه الأمة, خليل الرحمن وصفوته من عباده, سيدنا محمد بن عبد الله عليه الصلاة والسلام.
__________
(1) محاضرة ألقيت في جامعة البترول والمعادن بتاريخ 6\1404 هـ .

(1/243)

ومعلوم أن العوامل التي بها صلاح المجتمع الإسلامي وغير الإسلامي, هي العوامل التي قام بها إمام المرسلين, وخاتم النبيين عليه من ربه أفضل الصلاة والتسليم, وقام بها صحابته الكرام وعلى رأسهم الخلفاء الراشدون المهديون: أبو بكر الصديق , وعمر الفاروق , وعثمان ذو النورين , وعلي المرتضى, أبو الحسن , ثم من معهم من الصحابة رضي الله عن الجميع, وجعلنا من أتباعهم بإحسان.
ومن المعلوم أن هذه العوامل قام بها نبينا محمد صلى الله عليه وسلم في مكة أولا, ثم في المدينة , ولن يصلح آخر هذه الأمة إلا الذي صلح به أولها كما قال أهل العلم والإيمان, ومن جملتهم الإمام المشهور مالك بن أنس إمام أهل الهجرة في زمانه, والفقيه المعروف, أحد الأئمة الأربعة قال هذه المقالة, وتلقاها أهل العلم في زمانه وبعده, ووافقوا عليها جميعا: ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ).
والمعنى: أن الذي صلح به أولها وهو اتباع كتاب الله وسنة رسوله الكريم صلى الله عليه وسلم هو الذي يصلح به آخرها إلى يوم القيامة.
ومن أراد صلاح المجتمع الإسلامي, أو صلاح المجتمعات الأخرى في هذه الدنيا بغير الطريق والوسائل والعوامل التي صلح بها الأولون فقد غلط, وقال غير الحق, فليس إلى غير هذا من سبيل, إنما السبيل إلى إصلاح الناس وإقامتهم على الطريق السوي, هو السبيل الذي درج عليه نبينا عليه الصلاة والسلام, ودرج عليه صحابته الكرام ثم اتباعهم بإحسان إلى يومنا هذا, وهو العناية بالقرآن العظيم, والعناية بسنة رسول الله صلى الله عليه وسلم, ودعوة الناس إليهما والتفقه فيهما, ونشرهما بين الناس عن علم وبصيرة وإيضاح ما دل عليه هذان الأصلان من الأحكام في العقيدة الأساسية الصحيحة.
ومن الآراء التي يجب على المجتمع الإسلامي الأخذ بها, وبيان المحارم التي يجب على المجتمع الإسلامي الحذر منها , وبيان الحدود التي حدها الله

(1/244)

ورسوله, حتى يقف عندها, كما قال عز وجل: { تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا } (1) وهي المحارم نهى عن قربانها باقتراف المعاصي, كما نهى عن تعدي الحدود التي حدها لعباده وهي ما فرضه عليهم, وألزمهم به من العبادات والأحكام.
والرسول صلى الله عليه وسلم أول عمل عمله, وأول أساس رسمه, أنه دعا الناس إلى توحيد الله , وإخلاص العبادة له.
هذا أول عمل, وهذا أول أساس تكلم به ودعا إليه وسار عليه, هو دعوة الناس إلى توحيد الله , وإرشادهم إلى تفاصيل ذلك.
والكلمة التي دلت على هذا المعنى هي قول: لا إله إلا الله هذه هي الأساس المتين, ومعها شهادة أن محمدا رسول الله.
هذان الأصلان والأساسان المهمان: هما أساس الإسلام , وهما أساس صلاح هذه الأمة, من أخذ بهما واستقام عليهما عملا وعلما ودعوة وصبرا, استقام له أمره وأصلح الله به الأمة, على قدر جهاده وقدرته وأسبابه, ومن أضاعهما أو أضاع أحدهما ضاع وهلك.
ولما بعث الله نبيه عليه الصلاة والسلام, وأنزل القرآن, كان أول ما نزل عليه: اقرأ, ثم المدثر, فقام إلى الناس ينذرهم ويدعوهم إلى توحيد الله ويحذرهم نقمة الله عز وجل, ويقول: « يا قوم قولوا لا إله إلا الله تفلحوا » (2) . فاستكبر المشركون واستنكروا هذا ; لأنه ليس الأمر الذي اعتادوه, وليس الأمر الذي أدركوا عليه أسلافهم, ولهذا استنكروه, وقالوا عند ذلك: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (3) وقالوا: { أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (4) وقبلها قوله سبحانه: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (5) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (6) فرد الله عليهم بقوله: { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (7)
__________
(1) سورة البقرة الآية 187
(2) مسند أحمد بن حنبل (3/492).
(3) سورة ص الآية 5
(4) سورة الصافات الآية 36
(5) سورة الصافات الآية 35
(6) سورة الصافات الآية 36
(7) سورة الصافات الآية 37

(1/245)

وبسبب تساهل الكثير من العلماء وطلبة العلم, وأعيان أهل الإسلام الذين فقهوا توحيد الله, بسبب التساهل في هذا الأصل الأصيل, انتشر الشرك في بلدان كثيرة, وعبدت القبور وأهلها من دون الله, وصرف لها الكثير من عبادة الله, فهذا يدعو صاحب القبر, وهذا يستغيث به, وهذا ينذر له, وهذا يطلبه المدد كما فعلت قريش وغيرها في الجاهلية مع العزى, وكما فعل غيرهم مع اللات ومع مناة, ومع أصنام أخرى, وكما يفعل المشركون في كل زمان مع أصنامهم وأوثانهم, في التعظيم والدعاء والاستغاثة, والتمسح والتبرك وطلب المدد.
وهذا من دسائس الشيطان ومن مكائده, فإنه أحرص شيء على إزاحة الناس عن عقيدتهم ودينهم, وعلى إبعادهم عنها بكل وسيلة.
فالواجب على طلبة العلم - وهم أمل الأمة بعد الله عز وجل في القيادة المستقبلة, وهم رجال الغد في أي جامعة تخرجوا - أن يقودوا السفينة بحكمة وإخلاص وصدق, وأن يعنوا بالأساس وأن يعرفوا العامل الوحيد العظيم الذي عليه الارتكاز, والذي يتبعه ما سواه, وهو العناية بتوحيد الله والإخلاص له , والعناية بالإيمان بمحمد صلى الله عليه وسلم, وأنه رسول الله حقا, وأن الواجب اتباعه, والسير في منهاجه, وأن صحابته هم خير الأمة, وهم أفضلها, فيجب حسن الظن بهم, واعتقاد عدالتهم, وأنهم خير الأمة بعد رسول الله صلى الله عليه وسلم, وأنهم حملة السنة وحملة القرآن, فوجب السير على منهاجهم والترضي عنهم جميعا, واعتقاد أنهم خير الناس, وهم أفضل الناس بعد الأنبياء كما ثبت في الصحيحين عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: « خير الناس قرني ، ثم الذين يلونهم ، ثم الذين يلونهم » (1) وهناك أحاديث أخرى دلت على ذلك.
فأصحاب النبي صلى الله عليه وسلم , هم خير الناس بعد الأنبياء, وهم أفضل الناس, وهم على مراتب في الفضل, فأفضلهم الخلفاء الراشدون ثم بقية العشرة المشهود لهم بالجنة , ثم الباقون على مراتبهم, وعلى حسب علمهم وفضلهم,
__________
(1) صحيح البخاري الشهادات (2509),صحيح مسلم فضائل الصحابة (2533),سنن الترمذي المناقب (3859),سنن ابن ماجه الأحكام (2362),مسند أحمد بن حنبل (1/434).

(1/246)

فوجب أن نعني بهذا الأساس وأن ندعو الناس إلى توحيد الله وإخلاص العبادة له, وألا نغلو في القبور والأنبياء والأولياء ونعبدهم مع الله, ونصرف لهم العبادة من دعاء أو خوف أو رجاء أو نحو ذلك.
ويجب على طالب العلم وعلى القائد أن يعظم أمر الله ونهيه, وأن يستقر خوف الله في قلبه, فوق جميع الأشياء, وأن يعظم أمره ونهيه, وألا يبالي بما يرجف به المرجفون ضد الحق وأهله ثقة بالله, وتصديقا لما وعد رسوله محمدا صلى الله عليه وسلم وكافة الرسل كما في قوله جل وعلا: { وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ } (1) { وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ } (2) الآية,
فطالب العلم العالم والموجه, والقائد البصير لا يبالي بإرجاف عباد القبور, ولا بإرجاف الخرافيين, ولا بإرجاف من يعادي الإسلام من أي صنف, بل يصمد في الميدان, ويصبر ويعلق قلبه بالله, ويخافه سبحانه, ويرجو منه النصر جل وعلا, فهو الناصر وهو الولي سبحانه وتعالى, وقد وعد أن ينصر من ينصره فقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) ويقول سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4) لكن بالشرط وهو التمسك بدين الله, والإيمان به, والإيمان برسوله صلى الله عليه وسلم, والاستقامة على دين الله.
هذا هو السبب, وهذا هو الشرط في نصر الله لنا , كما قال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (5) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (6)
__________
(1) سورة إبراهيم الآية 13
(2) سورة إبراهيم الآية 14
(3) سورة محمد الآية 7
(4) سورة الروم الآية 47
(5) سورة الحج الآية 40
(6) سورة الحج الآية 41

(1/247)

وفي الآية الأخرى يقول سبحانه: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
فهذا وعده عز وجل لمن استقام على الإيمان والهدى والعمل الصالح : أن الله يستخلفه في الأرض ويمكن له دينه, ويؤمنه ويعيذه من شر الأعداء ومكائدهم وينصره عليهم.
ومن تحقيق شهادة أن محمدا رسول الله تعظيم سنته, والدعوة إليها وتنفيذ مقاصدها, والتحذير من خلافها, وتفسير القرآن الكريم بها فيما قد يخفى من آياته, فإنه يفسر بالسنة ويوضح بها, فالسنة توضح القرآن وتبينه وتدل عليه, وتعبر عنه, كما قال عز وجل: { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (2)
هذا الأساس العظيم يجب أن يكون منه المنطلق للدعاة المخلصين, والمصلحين في الأرض, الذين يريدون أن يتولوا إصلاح المجتمع والأخذ بيده إلى شاطئ السلامة, وسفينة النجاة, كي يرتكز هذا الإصلاح على أعظم عامل, وهو الإخلاص لله في العبادة والإيمان برسوله عليه الصلاة والسلام , وتعظيم أمره ونهيه, باتباع شريعته والحذر مما يخالفها.
ثم بعد ذلك ينظر في العوامل الأخرى التي هي تابعة لهذا الأساس, فيدعو إلى أداء فرائض الله من صلاة وزكاة وصوم وحج, وغير ذلك ، وينهى عن محارم الله من الشرك وما دونه من سائر المعاصي والشرور, ويسعى بالإصلاح بين الناس بالأمر بالمعروف والنهي عن المنكر والدعوة إلى الله وإصلاح ذات البين, إلى غير ذلك.
__________
(1) سورة النور الآية 55
(2) سورة النحل الآية 44

(1/248)

فهو ساع بكل جهده إلى إقامة أمر الله في أرض الله, وإلى ترك محارم الله والوقوف عند حدود الله, وإلى الحذر من البدع المحظورة في الدين, هكذا يكون المصلح الموفق يأخذ العوامل عاملا عاملا مع مراعاة الأساس المتين, وهو تحقيق شهادة أن لا إله إلا الله, وأن محمدا رسول الله علما وعملا, فهو يعلمها الناس ويعمل بها في نفسه, فيوحد الله, ويخصه بالعبادة وينقاد لشريعته خلف رسول الله محمد صلى الله عليه وسلم, يتلقى السنة ويعظمها كما عظمها الصحابة , ويسير على نهجها وعلى مقتضاها مع كتاب الله كما سار الصحابة , فإن علم الصحابة من كتاب الله ومن سنة رسوله عليه الصلاة والسلام, ما عندهم كتب أخرى, وإنما جاءت الكتب بعدهم.
أما الصحابة والتابعون فكانت سيرتهم, وكانت أعمالهم مستقاة من الكتاب العظيم, يتدبرونه ويقرءونه بقصد صالح, بقصد العلم والإفادة والعمل, ومن السنة كذلك يدرسونها ويحفظونها, ويأخذون منها العلم والعمل.
هكذا كان أصحاب رسول الله صلى الله عليه وسلم, وهكذا كان التابعون لهم بإحسان قبل وجود المؤلفات في الحديث وغير الحديث.
فقدر لنفسك مع أولئك, واستنبط من كتاب ربك, وسنة رسوله صلى الله عليه وسلم, ومن كلام أهل العلم ما يعينك على فهم كتاب الله, وعلى فهم السنة, وكن حريصا على العلم والفقه في الدين حتى تستطيع أن توجه المجتمع إلى الطريق السوي, وتأخذ بيده إلى شاطئ السلامة, وحتى تعلم كيف تعمل, فتبدأ بنفسك, وتجتهد في إصلاح سيرتك ومسابقتك إلى كل خير, فتكون مع أول الناس في الصلاة, ومع أول الناس في كل خير, وتكون من أبعدهم عن كل شر, تمتثل تنفيذ كتاب الله, وتنفيذ سنة رسوله صلى الله عليه وسلم في أعمالك وفي أقوالك مع زملائك وإخوانك وأعوانك.
هكذا يكون المؤمن, وهكذا كان الصحابة رضي الله عنهم, وهكذا كان أتباعهم من التابعين, وأتباع التابعين والمصلحين, وأئمة الهدى يدرسون

(1/249)

كتاب الله, ويعملون بما فيه ويقرئونه الناس ويعلمونهم إياه, ويرشدونهم إلى معانيه, ويعلمونهم السنة ويحثونهم على التمسك بها والفقه فيها, ويوصونهم بتعظيم الأوامر والنواهي, والوقوف عند الحدود التي حدها الله ورسوله مدة حياتهم في هذه العاجلة.
فكل عامل من عوامل الإصلاح يتطلب إخلاصا وصدقا . فالدعوة إلى توحيد الله تحتاج إلى إخلاص وصدق وبيان معنى لا إله إلا الله , وأن معناها: لا معبود حق إلا الله, وأن الواجب الحذر من الشرك كله دقيقه وجليله, وتحذير الناس منه كما فعل رسول الله صلى الله عليه وسلم, وكما فعل أصحابه رضي الله عنهم وأرضاهم.
وبتدبر القرآن العظيم يتضح هذا المعنى كثيرا, وهكذا السنة تعظيمها والدعوة إليها بعد الإيمان أن محمدا رسول الله, وأن الواجب اتباعه وأن الله أرسله إلى الناس كافة, عربهم وعجمهم, جنهم وإنسهم, ذكورهم وإناثهم, فعلى جميع أهل الأرض أن يتبعوه, كما قال سبحانه: { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) وقال قبلها سبحانه: { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2)
فمن اتبعه وعظم أمره ونهيه فهو المفلح, ومن حاد عن ذلك وتبع الهوى والشيطان فهو الخاسر الهالك ولا حول ولا قوة إلا بالله.
والعوامل تتعدد بحسب ما تدعو إليه, وما تنهى عنه, فأنت تجتهد في اختيار العامل الذي تقوم به العامل الشرعي الذي عرفت أصله, وعرفت مأخذه من كتاب الله, ومن سنة رسول الله صلى الله عليه وسلم, فأنت تدعو الناس إلى دين
__________
(1) سورة الأعراف الآية 158
(2) سورة الأعراف الآية 157

(1/250)

الله, وإلى أداء فرائض الله, وإلى ترك محارم الله على الطريقة التي سلكها رسول الله صلى الله عليه وسلم.
والعوامل والمجتمعات تختلف, فالمجتمع المحارب للدين, والذي ليس فيه قائد يعينك على الإصلاح والتوجيه تعمل فيه كما عمل رسول الله صلى الله عليه وسلم في مكة , تدعو إلى الله بالحسنى وبالأسلوب الحسن, وبالكلمات اللينة, حتى يدخل ما تقول في القلوب , وحتى يؤثر فيها فيحصل بذلك انجذاب القلوب إلى طاعة الله وتوحيده, وتتعاون مع إخوانك ومن سار على نهجك في دعوة الناس وإرشادهم بالطرق اللينة في المجتمعات التي يمكن حضورها حتى يثبت هذا الإيمان في القلوب, وحتى ينتشر بين الناس بأدلته الواضحة.
وفي المجتمع الإسلامي, ووجود القائد الإسلامي الذي يعينك يكون لك نشاط أكثر في الأمر بالمعروف والنهي عن المنكر, والاتصال بالمسئولين عند وجود المعاندين, والذين يخشى من عنادهم الخطر على المجتمع, وتكون مع ذلك سالكا المسلك القويم بالرفق والحكمة والصبر, كما قال عز وجل: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
فلا بد من صبر وتواص بالحق, ودعوة إليه, حتى تنجح في مهمتك, وكذلك المسئولون والكبار الذين يخشى من شرهم على الدعوة, ينصحون بالأسلوب الحسن, ويوجهون, ويدعون بالكتابة والمشافهة من أعيان الأمة ورجالها وقادتها وأمرائها, كما قال سبحانه: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (4) الآية, وكما قال سبحانه لموسى وهارون عليهما الصلاة والسلام لما بعثهما إلى فرعون : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (5)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة آل عمران الآية 159
(5) سورة طه الآية 44

(1/251)

فالواجب على المصلحين والدعاة أن يسلكوا هذا السبيل, وأن يعالجوا مشكلات المجتمع بالحكمة والموعظة الحسنة, وأن يخاطبوا كل إنسان بما يليق به, حتى ينجحوا في مهمتهم, ويصلوا إلى غايتهم.
وعلى الداعي أيضا إلى الله سبحانه والراغب في الإصلاح أن يراعي عاملين آخرين, سوى العاملين السابقين وهما: عامل التناصح والتواصي بالحق مع إخوانه وزملائه ومع أعيان المجتمع وقادته . وعامل الصبر على ما قد يقع من الأذى من الأعيان أو غيرهم . عملا بما دلت عليه السورة السابقة وهي قوله سبحانه: { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3)
وتأسيا بالرسل الكرام عليهم الصلاة والسلام, كما قال الله عز وجل لنبيه محمد صلى الله عليه وسلم في آخر سورة الأحقاف وهي مكية: { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ } (4) الآية, وقال سبحانه في سورة آل عمران وهي مدنية: { لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ } (5) وقال فيها سبحانه لما نهى عن اتخاذ البطانة من المشركين: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) وقال سبحانه في آخر سورة النحل , وهي مكية أيضا: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ } (7) { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (8)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة الأحقاف الآية 35
(5) سورة آل عمران الآية 186
(6) سورة آل عمران الآية 120
(7) سورة النحل الآية 127
(8) سورة النحل الآية 128

(1/252)

والآيات في هذا المعنى كثيرة.
وكل من سلك مسلك الرسل من الدعاة والمصلحين, نجح في دعوته, وفاز بالعاقبة الحميدة والنصر على الأعداء ومن سبر ذلك, ودرس أخبار المصلحين وسيرتهم علم ذلك وتحققه,
فأسأل الله بأسمائه الحسنى, وصفاته العلى, أن يصلح أحوال المسلمين, ويمنحهم الفقه في الدين, وأن يوفق قادتهم لكل خير, ويصلح لهم البطانة, وأن يعيذ المسلمين جميعا في كل مكان من مضلات الفتن, ومن طاعة الهوى والشيطان, إنه ولي ذلك والقادر عليه.. وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/253)


الأدلة النقلية والحسية على إمكان الصعود إلى الكواكب - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الأدلة النقلية والحسية على إمكان الصعود إلى الكواكب (1)
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده, وعلى آله وصحبه. أما بعد:
فقد تكرر السؤال عما يدعيه بعض رواد الفضاء من الوصول إلى سطح القمر, وعما يحاولونه من الوصول إلى غيره من الكواكب, ولكثرة التساؤل والخوض في ذلك, رأيت أن أكتب كلمة في الموضوع تنير السبيل, وترشد إلى الحق في هذا الباب - إن شاء الله - فأقول: إن الله سبحانه وتعالى حرم على عباده القول بغير علم, وحذرهم من ذلك في كتابه المبين, فقال عز وجل: { قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) وقال تعالى: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } (3)
وأخبر سبحانه: أن الشيطان يأمر بالقول عليه بغير علم, فقال تعالى: { يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (4) { إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (5)
وأمر سبحانه عباده المؤمنين بالتثبت في أخبار الفاسقين, فقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } (6)
فالواجب على المسلمين عموما, وعلى طلبة العلم خصوصا: الحذر
__________
(1) هذا الموضوع من ضمن منشورات الجامعة الإسلامية بالمدينة المنورة برقم '' 16 '' الطبعة الثانية عام 1395 هـ .
(2) سورة الأعراف الآية 33
(3) سورة الإسراء الآية 36
(4) سورة البقرة الآية 168
(5) سورة البقرة الآية 169
(6) سورة الحجرات الآية 6

(1/254)

من القول على الله بغير علم, فلا يجوز لمن يؤمن بالله واليوم الآخر أن يقول: هذا حلال, وهذا حرام, أو هذا جائز, وهذا ممتنع, إلا بحجة يحسن الاعتماد عليها, وإلا فليسعه ما وسع أهل العلم قبله, وهو الإمساك عن الخوض فيما لا يعلم وأن يقول: الله أعلم أو لا أدري, وما أحسن قول الملائكة عليهم السلام لربهم عز وجل: { سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } (1)
وكان أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم إذا سألهم الرسول صلى الله عليه وسلم عن شيء لا يعلمونه قالوا: ( الله ورسوله أعلم ) . وما ذاك إلا لكمال علمهم وإيمانهم, وتعظيمهم لله عز وجل, وبعدهم عن التكلف, ومن هذا الباب وجوب التثبت فيما يقوله الكفار, والفساق وغيرهم , عن الكواكب وخواصها, وإمكان الوصول إليها, وما يلتحق بذلك, فالواجب على المسلمين في هذا الباب كغيره من الأبواب التثبت, وعدم المبادرة بالتصديق أو التكذيب, إلا بعد حصول المعلومات الكافية, التي يستطيع المسلم أن يعتمد عليها ويطمئن إليها, في التصديق أو التكذيب, وهذا هو معنى قوله سبحانه في الآية السابقة من سورة الحجرات : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا } (2) الآية, والتبين هو التثبت , حتى توجد معلومات أو قرائن تشهد لخبر الفاسق ونحوه, بما يصدقه أو يكذبه, ولم يقل سبحانه: إن جاءكم فاسق بنبأ فردوا خبره . بل قال فتبينوا ؛ لأن الفاسق سواء كان كافرا, أو مسلما عاصيا, قد يصدق في خبره, فوجب التثبت في أمره . وقد أنكر الله سبحانه على الكفار تكذيبهم بالقرآن بغير علم, فقال جل وعلا: { بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ } (3) وما أحسن ما قاله العلامة: ابن القيم رحمه الله
__________
(1) سورة البقرة الآية 32
(2) سورة الحجرات الآية 6
(3) سورة يونس الآية 39

(1/255)

في قصيدته الكافية الشافية:
إن البدار برد شيء لم تحط ... علما به سبب إلى الحرمان
وأعظم من ذلك وأخطر, الإقدام على التكفير أو التفسيق بغير حجة يعتمد عليها, من كتاب الله أو سنة رسوله صلى الله عليه وسلم, ولا شك أن هذا من الجرأة على الله وعلى دينه, ومن القول عليه بغير علم, وهو خلاف طريقة أهل العلم والإيمان من السلف الصالح رضي الله عنهم وجعلنا من أتباعهم بإحسان, وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: « من قال لأخيه : يا كافر ، فقد باء بها أحدهما » (1) وقال صلى الله عليه وسلم : « من دعا رجلا بالكفر ، أو قال : يا عدو الله ، وليس كذلك إلا حار عليه » (2) أي: رجع عليه ما قال ، وهذا وعيد شديد يوجب الحذر من التكفير والتفسيق, إلا عن علم وبصيرة, كما أن ذلك وما ورد في معناه يوجب الحذر من ورطات اللسان, والحرص على حفظه إلا من الخير - إذا علم هذا -.
فلنرجع إلى موضوع البحث المقصود, وقد تأملنا ما ورد في الكتاب العزيز من الآيات المشتملة على ذكر الشمس والقمر والكواكب , فلم نجد فيها ما يدل دلالة صريحة على عدم إمكان الوصول إلى القمر أو غيره من الكواكب . وهكذا السنة المطهرة لم نجد فيها ما يدل على عدم إمكان ذلك . وقصارى ما يتعلق به من أنكر ذلك أو كفر من قاله, ما ذكره الله في كتابه الكريم في سورة الحجر , حيث قال سبحانه: { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ } (3) { وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ } (4) { إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } (5) وقال تعالى في سورة الفرقان : { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا } (6) وقال في سورة الصافات : { إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ } (7) { وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ } (8) { لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ } (9) { دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ } (10) { إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ } (11)
__________
(1) صحيح البخاري الأدب (5753),صحيح مسلم الإيمان (60),سنن الترمذي الإيمان (2637),مسند أحمد بن حنبل (2/112),موطأ مالك الجامع (1844).
(2) صحيح مسلم الإيمان (61).
(3) سورة الحجر الآية 16
(4) سورة الحجر الآية 17
(5) سورة الحجر الآية 18
(6) سورة الفرقان الآية 61
(7) سورة الصافات الآية 6
(8) سورة الصافات الآية 7
(9) سورة الصافات الآية 8
(10) سورة الصافات الآية 9
(11) سورة الصافات الآية 10

(1/256)

وقال سبحانه في سورة الملك : { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ } (1) وقال في سورة نوح : { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } (2) { وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا } (3) وظنوا أن ما ذكره الله في هذه الآيات الكريمات وما جاء في معناها يدل على أن الكواكب في داخل السماء, أو ملصقة بها, فكيف يمكن الوصول إلى سطحها, وتعلقوا أيضا بما قاله بعض علماء الفلك: من أن القمر في السماء الدنيا, وعطارد في الثانية, والزهرة في الثالثة, والشمس في الرابعة, والمريخ في الخامسة, والمشتري في السادسة, وزحل في السابعة.
وقد نقل ذلك كثير من المفسرين وسكتوا, والجواب أن يقال: ليس في الآيات المذكورات ما يدل على أن الشمس والقمر وغيرهما من الكواكب في داخل السماء ولا أنها ملصقة بها, وإنما تدل الآيات على أن هذه الكواكب في السماء وأنها زينة لها, ولفظ السماء يطلق في اللغة العربية على كل ما علا وارتفع, كما في قوله سبحانه: { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ } (4) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } (5)
قال جماعة من المفسرين في هاتين الآيتين: إن (في) للظرفية, وأن السماء المراد بها: العلو, واحتجوا بذلك على أن الله سبحانه في جهة العلو فوق العرش, وما ذاك إلا لأن إطلاق السماء على العلو أمر معروف في اللغة العربية . وقال آخرون من أهل التفسير: إن (في) هنا بمعنى على, وأن المراد بالسماء هنا: السماء المبنية, كما قال سبحانه: { فَسِيحُوا فِي الْأَرْضِ } (6) أي على الأرض, وعلى هذا يكون المعنى: أن الله سبحانه فوق
__________
(1) سورة الملك الآية 5
(2) سورة نوح الآية 15
(3) سورة نوح الآية 16
(4) سورة الملك الآية 16
(5) سورة الملك الآية 17
(6) سورة التوبة الآية 2

(1/257)

السماء, فيوافق ذلك بقية الآيات الدالة على أنه سبحانه فوق العرش, وأنه استوى عليه استواء يليق بجلاله عز وجل, ولا يشابهه فيه استواء خلقه, كما قال عز وجل: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال سبحانه: { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (2)
وقال تعالى: { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3) ومن أنكر هذا المعنى ووصف الله سبحانه وتعالى بخلافه, فقد خالف الأدلة الشرعية من الكتاب والسنة, الدالة على علو الله سبحانه, واستوائه على عرشه استواء يليق بجلاله من غير تكييف ولا تمثيل ولا تحريف ولا تعطيل, كما خالف إجماع سلف الأمة, ومن هذا الباب قوله سبحانه في سورة البقرة { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (5)
ذكر جماعة من المفسرين أن المراد بقوله سبحانه في هذه الآية: { وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً } (6) أن المراد بالسماء هنا: هو السحاب, سمي بذلك لعلوه وارتفاعه فوق الناس, ومن هذا الباب أيضا قوله عز وجل في سورة الحج : { مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ } (7) الآية. قال المفسرون: معناه فليمدد بسبب إلى ما فوقه من سقف ونحوه, فسماه سماء لعلوه بالنسبة إلى من تحته, ومن هذا الباب قوله تعالى: { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ } (8)
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة النحل الآية 74
(4) سورة البقرة الآية 21
(5) سورة البقرة الآية 22
(6) سورة البقرة الآية 22
(7) سورة الحج الآية 15
(8) سورة إبراهيم الآية 24

(1/258)

الآية . فقوله هنا: في السماء أي في العلو, وقال صاحب القاموس: سما سموا ارتفع, وبه أعلاه كأسماه, إلى أن قال: والسماء معروفة تؤنث وتذكر وسقف كل شيء انتهى
والأدلة في هذا الباب من كلام الله سبحانه وكلام رسوله محمد صلى الله عليه وسلم وكلام المفسرين, وأئمة اللغة, على إطلاق لفظ السماء على الشيء المرتفع كثيرة, إذا عرف هذا فيحتمل أن يكون معنى الآيات أن الله سبحانه جعل هذه الكواكب في مدار بين السماء والأرض, وسماه سماء لعلوه, وليس فيما علمنا من الأدلة ما يمنع ذلك, وقد ذكر الله سبحانه أن الشمس والقمر يجريان في فلك في آيتين من كتابه الكريم وهما قوله عز وجل في سورة الأنبياء { وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (1) وقوله سبحانه في سورة يس : { لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (2) ولو كانا ملصقين بالسماء لم يوصفا بالسبح لأن السبح هو الجري في الماء ونحوه
وقد ذكر ابن جرير رحمه الله في تفسيره المشهور أن الفلك في لغة العرب هو الشيء الدائر, وذكر في معناه عن السلف عدة أقوال, ثم قال ما نصه: ( والصواب من القول في ذلك: أن يقال كما قال الله عز وجل: { وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } (3) وجائز أن يكون ذلك الفلك كما قال مجاهد : كحديدة الرحا, وكما ذكر عن الحسن كطاحونة الرحا, وجائز أن يكون موجا مكفوفا, وأن يكون قطب السماء ، وذلك أن الفلك في كلام العرب : هو كل شيء دائر, فجمعه أفلاك ) . ونقل رحمه الله عن عبد الرحمن بن زيد بن أسلم أنه قال ما نصه: ( الفلك الذي بين السماء والأرض من مجاري النجوم, والشمس والقمر, وقرأ: { تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا } (4)
__________
(1) سورة الأنبياء الآية 33
(2) سورة يس الآية 40
(3) سورة يس الآية 40
(4) سورة الفرقان الآية 61

(1/259)

وقال: تلك البروج بين السماء والأرض وليست في الأرض ) انتهى.
وقد نقل الحافظ ابن كثير - رحمه الله - في التفسير كلام ابن زيد هذا, وأنكره ولا وجه لإنكاره عند التأمل, لعدم الدليل على نكارته,
وقال النسفي في تفسيره ما نصه: ( والجمهور على أن الفلك موج مكفوف تحت السماء تجري فيه الشمس والقمر والنجوم ) انتهى.
وقال الألوسي في تفسيره: (روح المعاني) ما نصه: ( وقال أكثر المفسرين هو موج مكفوف تحت السماء تجري فيه الشمس والقمر ) انتهى
وعلى هذا القول في تفسير الفلك والآيات المتقدمة آنفا, لا يبقى إشكال في أن الوصول إلى سطح القمر أو غيره من الكواكب لا يخالف الأدلة السمعية, ولا يلزم منه قدح فيما دل عليه القرآن من كون الشمس والقمر في السماء, ومن زعم أن المراد بالأفلاك السماوات المبنية فليس لقوله حجة يعتمد عليها فيما نعلم, بل ظاهر الأدلة النقلية وغيرها يدل على أن السماوات السبع غير الأفلاك, ويحتمل أنه أراد بالسماء في الآيات المتقدمة: السماء الدنيا, كما هو ظاهر في آية الحجر وهي قوله سبحانه: { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ } (1) وصريح في آية الملك وهي قوله سبحانه: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } (2) ولم يرد سبحانه أن البروج في داخلها, وإنما أراد سبحانه أنها بقربها وتنسب إليها كما يقال في لغة العرب فلان مقيم في المدينة , أو في مكة وإنما هو في ضواحيها وما حولها, وأما وصفه سبحانه للكواكب بأنها زينة للسماء فلا يلزم منه أن تكون ملصقة بها, ولا دليل على ذلك, بل يصح أن
__________
(1) سورة الحجر الآية 16
(2) سورة الملك الآية 5

(1/260)

تسمى زينة لها, وإن كانت منفصلة عنها, وبينها وبينها فضاء كما يزين الإنسان سقفه بالقماش والثريات الكهربائية ونحو ذلك من غير ضرورة إلى إلصاق ذلك به, ومع هذا يقال في اللغة العربية: فلان زين سقف بيته, وإن كان بين الزينة والسقف فضاء,
وأما قوله سبحانه في سورة نوح : { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } (1) { وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا } (2) فليس في الأدلة ما يدل على أن معناه أن الشمس والقمر في داخل السماوات , وإنما معناه عند الأكثر: أن نورهما في السماوات لا أجرامهما . فأجرامهما خارج السماوات ونورهما في السماوات والأرض,
وقد روى ابن جرير رحمه الله عند هذه الآية عن عبد الله بن عمرو بن العاص رضي الله عنهما ما يدل على هذا المعنى حيث قال في تفسيره : حدثنا عبد الأعلى , قال حدثنا ابن ثور , عن معمر عن قتادة عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: ( إن الشمس والقمر وجوههما قبل السماوات, وأقفيتهما قبل الأرض ) انتهى . وفي سنده انقطاع. لأن قتادة لم يدرك عبد الله بن عمرو , ولعل هذا إن صح عنه مما تلقاه عن بني إسرائيل , وظاهر الآية يدل على أن نورهما في السماوات لا أجرامهما, وأما كون وجوههما إلى السماوات وأقفيتهما إلى الأرض فموضع نظر, والله سبحانه وتعالى أعلم بذلك. وأما قول من قال من أهل التفسير: أن ذلك من باب إطلاق الكل على البعض لأن القمر في السماء الدنيا, والشمس في الرابعة, كما يقال: رأيت بني تميم وإنما رأى بعضهم فليس بجيد, ولا دليل عليه, وليس هناك حجة يعتمد عليها فيما نعلم, تدل على أن القمر في السماء الدنيا والشمس في الرابعة, وأما قول من قال تلك من علماء الفلك, فليس بحجة عليها لأن أقوالهم غالبا مبنية على التخمين والظن, لا على قواعد شرعية, وأسس
__________
(1) سورة نوح الآية 15
(2) سورة نوح الآية 16

(1/261)

قطعية, فيجب التنبه لذلك,
ويدل على هذا المعنى: ما قاله الحافظ ابن كثير رحمه الله في تفسيره عند قوله سبحانه: { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } (1) الآية حيث قال ما نصه: قوله تعالى: { أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا } (2) أي واحدة فوق واحدة وهل هذا يتلقى من جهة السمع فقط. أو هو من الأمور المدركة بالحس مما علم من التسيير والكسوفات, فإن الكواكب السبعة السيارة يكسف بعضها بعضا, فأدناها القمر في السماء الدنيا, وهو يكسف ما فوقه, وعطارد في الثانية, والزهرة في الثالثة, والشمس في الرابعة, والمريخ في الخامسة, والمشتري في السادسة, وزحل في السابعة, وأما بقية الكواكب وهي الثوابت, ففي فلك ثامن يسمونه:(فلك الثوابت), والمتشرعون منهم يقولون: هو الكرسي, والفلك التاسع: وهو الأطلس, والأثير عندهم: الذي حركته على خلاف حركة سائر الأفلاك وذلك أن حركته مبدأ الحركات, وهي من المغرب إلى المشرق وسائر الأفلاك عكسه من المشرق إلى المغرب, ومعها يدور سائر الكواكب تبعا, ولكن للسيارة حركة معاكسة لحركة أفلاكها, فإنها تسير من المغرب إلى المشرق, وكل يقطع فلكه بحسبه, فالقمر يقطع فلكه في كل شهر مرة, والشمس في كل سنة مرة, وزحل في كل ثلاثين سنة مرة, وذلك بحسب اتساع أفلاكها, وإن كانت حركة الجميع في السرعة متناسبة, هذا ملخص ما يقولونه في هذا المقام على اختلاف بينهم, في مواضع كثيرة لسنا بصدد بيانها ) انتهى
فقول الحافظ رحمه الله هنا: على اختلاف بينهم... إلخ يدل: على أن علماء الفلك غير متفقين على ما نقله عنهم آنفا, من كون القمر في السماء الدنيا, وعطارد في الثانية, والزهرة في الثالثة والشمس في الرابعة.. إلخ وغير ذلك مما نقله عنهم, ولو كانت لديهم أدلة قطعية على ما ذكروا, لم يختلفوا, ولو فرضنا أنهم اتفقوا على ما ذكر فاتفاقهم ليس بحجة; لأنه غير معصوم,
__________
(1) سورة نوح الآية 15
(2) سورة نوح الآية 15

(1/262)

وإنما الإجماع المعصوم هو إجماع علماء الإسلام الذين قد توافرت فيهم شروط الاجتهاد لقول النبي صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق منصورة » الحديث . فإذا اجتمع علماء الإسلام على حكم, اجتماعا قطعيا لا سكوتيا, فإنهم بلا شك على حق; لأن الطائفة المنصورة منهم, وقد أخبر النبي صلى الله عليه وسلم أنها لا تزال على الحق, حتى يأتي أمر الله
وظاهر الأدلة السابقة, وكلام الكثير من أهل العلم أو الأكثر كما حكاه النسفي , والألوسي : أن جميع الكواكب ومنها الشمس والقمر تحت السماوات, وليست في داخل شيء منها, وبذلك يعلم أنه لا مانع من أن يكون هناك فضاء بين الكواكب والسماء الدنيا, يمكن أن تسير فيه المركبات الفضائية, يمكن أن تنزل على سطح القمر أو غيره من الكواكب ولا يجوز أن يقال بامتناع ذلك إلا بدليل شرعي صريح يجب المصير إليه, كما أنه لا يجوز أن يصدق من قال إنه وصل إلى سطح القمر أو غيره من الكواكب, إلا بأدلة علمية تدل على صدقه, ولا شك أن الناس بالنسبة إلى معلوماتهم عن الفضاء, ورواد الفضاء يتفاوتون, فمن كان لديه معلومات قد اقتنع بها بواسطة المراصد أو غيرها, دلته على صحة ما ادعاه رواد الفضاء الأمريكيون أو غيرهم, من وصولهم إلى سطح القمر فهو معذور في تصديقه, ومن لم تتوافر لديه المعلومات الدالة على ذلك فالواجب عليه: التوقف, والتثبت حتى يثبت لديه ما يقتضي التصديق أو التكذيب, عملا بالأدلة السالف ذكرها,
ومما يدل على إمكان الصعود إلى الكواكب : قول الله سبحانه في سورة الجن فيما أخبر به عنهم: { وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا } (1) { وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا } (2) فإذا كان الجن قد أمكنهم الصعود إلى السماء حتى لمسوها, وقعدوا منها مقاعد فكيف يستحيل ذلك على الإنس في هذا العصر الذي تطور فيه العلم,
__________
(1) سورة الجن الآية 8
(2) سورة الجن الآية 9

(1/263)

والاختراع حتى وصل إلى حد لا يخطر ببال أحد من الناس, حتى مخترعيه قبل أن يخترعوه, أما السماوات المبنية فهي محفوظة بأبوابها وحراسها, فلن يدخلها شياطين الإنس والجن, كما قال الله تعالى: { وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ } (1) وقال تعالى: { وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ } (2) وثبت في الأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم لما عرج به إلى السماء مع جبريل, لم يدخل السماء الدنيا وما بعدها إلا بإذن, فغيره من الخلق من باب أولى . وأما قوله سبحانه في سورة الرحمن: { يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ } (3) فليست واضحة الدلالة على إمكان الصعود إلى الكواكب لأن ظاهرها وما قبلها وما بعدها يدل على أن الله سبحانه أراد بذلك بيان عجز الثقلين, عن النفوذ من أقطار السماوات والأرض
وقد ذكر الإمام ابن جرير رحمه الله وغيره من علماء التفسير في تفسير هذه الآية الكريمة أقوالا أحسنها قولان. أحدهما: أن المراد بذلك يوم القيامة, وأن الله سبحانه أخبر فيها عن عجز الثقلين يوم القيامة عن الفرار من أهوالها, وقد قدم ابن جرير هذا القول, وذكر أن في الآية التي بعدها ما يدل على اختياره له والقول الثاني: أن المراد بذلك: بيان عجز الثقلين عن الهروب من الموت لأنه لا سلطان لهم يمكنهم من الهروب من الموت, كما أنه لا سلطان لهم على الهروب من أهوال يوم القيامة, وعلى هذين القولين يكون المراد بالسلطان: القوة, ومما ذكرناه يتضح أنه لا حجة في الآية, لمن قال إنها تدل على إمكان الصعود إلى الكواكب, وأن المراد بالسلطان: العلم, ويتضح أيضا أن أقرب الأقوال فيها
__________
(1) سورة الأنبياء الآية 32
(2) سورة الحجر الآية 17
(3) سورة الرحمن الآية 33

(1/264)

قول من قال: إن المراد بذلك يوم القيامة, أخبر الله سبحانه فيها أنه يقول ذلك للجن والإنس في ذلك اليوم, تعجيزا لهم وإخبارا أنهم في قبضة الله سبحانه, وليس لهم مفر مما أراد بهم, ولهذا قال بعدها: { يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ } (1) فالمعنى - والله أعلم -: أنكما لو حاولتما الفرار في ذلك اليوم, لأرسل عليكما شواظ من نار ونحاس فلا تنتصران منهما, أما في الدنيا فلا يمكن لأحد النفوذ من أقطار السماوات المبنية. لأنها محفوظة بحرسها وأبوابها كما تقدم ذكر ذلك والله سبحانه وتعالى أعلم ..
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه
عبد العزيز بن عبد الله بن باز
__________
(1) سورة الرحمن الآية 35

(1/265)

الصعود إلى الكواكب
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ: سليمان بن عبد الرحمن بن حمدان زاده الله من العلم والإيمان, ومنحني وإياه الفقه في السنة والقرآن, آمين.
السلام عليكم ورحمة الله وبركاته أما بعد:
فقد وصلني خطابكم الكريم المؤرخ في 8\10\1389 هـ وصلكم الله بهداه ونظمنا جميعا في سلك من خافه واتقاه . وما تضمنه من التعقيب على مقالي المنشور في الصحف المحلية في شعبان من هذا العام المتعلق بالصعود إلى الكواكب كان معلوما, وقد تأملت ما ذكره فضيلتكم من أوله إلى آخره, فلم أجد فيه ما يقتضي الرجوع عما ذكرته في المقال المذكور, وقد اجتهد محبكم في هذه المسألة وتأمل الآيات والأحاديث الواردة في هذا الباب, وتحرر في ذلك إيضاح الحق نصحا لله ولعباده, ودفاعا عن كتاب الله عز وجل وسنة رسوله عليه الصلاة والسلام . لئلا يظن من صدق ما ادعاه رواد الفضاء من النزول على سطح القمر, أن القرآن والسنة قد أخبرا بما شهد الواقع بخلافه, فيحصل له بذلك الشك والريب في أخبار الله ورسوله,
والحق أن كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم الصحيحة, لا يمكن أن يقع فيهما ما يخالف واقعا محسوسا أو معقولا صحيحا صريحا, فإذا وجد شيء يظن أنه من هذا الباب وجب أن يعلم أن ذلك غير صحيح, وإنما الخطأ جاء من اعتقاد العبد, أو سوء فهمه. لكونه ظن ما ليس واقعا واقعا, أو ظن ما هو شبهة معقولا صريحا صحيحا, أو ظن ما ليس صحيحا من السنة صحيحا, أو أخطأ فهمه لكتاب الله وسنة رسوله الصحيحة, كما قال الشاعر:
وكم من عائب قولا صحيحا ... وآفته من الفهم السقيم

(1/266)

والشواهد على هذا كثيرة, وقد نبه أبو العباس شيخ الإسلام: ابن تيمية , وتلميذه العلامة: ابن القيم رحمة الله عليهما على هذا المعنى في مواضع كثيرة من كتبهما كما لا يخفى,
(والخلاصة: أن المقصود من كتابة المقال السابق: بيان الحق وإزالة الشبهة, والترغيب في التثبت في الأمور, وعدم العجلة بتصديق أو تكذيب أو تكفير, إلا بعد وجود أدلة واضحة صحيحة ترشد إلى ذلك, فإن كان ما كتبته مصيبا للحق فالحمد لله والفضل له وحده, وإن كان خطأ فذلك مني ومن الشيطان, والله سبحانه ورسوله صلى الله عليه وسلم براء من ذلك, وإذا رأيتم إتمام الرأي, وإعادة قراءة المقال لقصد مزيد التثبت, في معرفة الحق بأدلته الواضحة, في هذه المسألة فهو مناسب, والحق ضالة المؤمن - كما ذكر فضيلتكم - متى وجدها أخذها), وأسأل الله عز وجل أن يزيدني وإياكم من العلم والهدى, وأن يوفقنا جميعا لإصابة الحق في القول والعمل, وأن يكتب لمصيبنا في هذه المسألة وغيرها أجرين, ولمخطئنا أجر اجتهاده, وأن يعامل الجميع بعفوه, إنه جواد كريم, والسلام عليكم ورحمة الله وبركاته

(1/267)


حكم من يطالب بتحكيم المبادئ الاشتراكية والشيوعية - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم من يطالب بتحكيم المبادئ الاشتراكية والشيوعية
الحمد لله, والصلاة والسلام على رسول الله وعلى آله وصحبه, أما بعد:
فقد ورد إلي سؤال من بعض الإخوة الباكستانيين هذا ملخصه:
ما حكم الذين يطالبون بتحكيم المبادئ الاشتراكية والشيوعية, ويحاربون حكم الإسلام, وما حكم الذين يساعدونهم في هذا المطلب, ويذمون من يطالب بحكم الإسلام, ويلمزونهم ويفترون عليهم, وهل يجوز اتخاذ هؤلاء أئمة وخطباء في مساجد المسلمين ؟
والجواب: الحمد لله, والصلاة والسلام على رسول الله, وعلى آله وأصحابه ومن اهتدى بهداه, لا ريب أن الواجب على أئمة المسلمين وقادتهم: أن يحكموا الشريعة الإسلامية في جميع شئونهم, وأن يحاربوا ما خالفها, وهذا أمر مجمع عليه بين علماء الإسلام, ليس فيه نزاع بحمد الله, والأدلة عليه من الكتاب والسنة كثيرة معلومة عند أهل العلم, منها قوله سبحانه: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) وقوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (2) وقوله سبحانه { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (3) وقوله سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4)
__________
(1) سورة النساء الآية 65
(2) سورة النساء الآية 59
(3) سورة الشورى الآية 10
(4) سورة المائدة الآية 50

(1/268)

وقوله سبحانه: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (1) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) والآيات في هذا المعنى كثيرة .
وقد أجمع العلماء على أن من زعم أن حكم غير الله أحسن من حكم الله , أو أن هدي غير رسول الله صلى الله عليه وسلم أحسن من هدي الرسول صلى الله عليه وسلم فهو كافر, كما أجمعوا على أن من زعم أنه يجوز لأحد من الناس الخروج عن شريعة محمد صلى الله عليه وسلم أو تحكيم غيرها فهو كافر ضال,
وبما ذكرناه من الأدلة القرآنية, وإجماع أهل العلم يعلم السائل وغيره, أن الذين يدعون إلى الاشتراكية أو الشيوعية أو غيرهما من المذاهب الهدامة المناقضة لحكم الإسلام, كفار ضلال, أكفر من اليهود والنصارى ؛ لأنهم ملاحدة لا يؤمنون بالله ولا باليوم الآخر, ولا يجوز أن يجعل أحد منهم خطيبا وإماما في مسجد من مساجد المسلمين, ولا تصح الصلاة خلفهم, وكل من ساعدهم على ضلالهم, وحسن ما يدعون إليه, وذم دعاة الإسلام ولمزهم, فهو كافر ضال, حكمه حكم الطائفة الملحدة, التي سار في ركابها وأيدها في طلبها, وقد أجمع علماء الإسلام على أن من ظاهر الكفار على المسلمين وساعدهم عليهم بأي نوع من المساعدة, فهو كافر مثلهم, كما قال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (4) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (5)
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 45
(3) سورة المائدة الآية 47
(4) سورة المائدة الآية 51
(5) سورة التوبة الآية 23

(1/269)

وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق, والله يقول الحق وهو يهدي السبيل, ونسأله سبحانه أن يصلح أحوال المسلمين, ويجمع كلمتهم على الحق, وأن يكبت أعداء الإسلام, ويفرق جمعهم, ويشتت شملهم, ويكفي المسلمين شرهم, إنه على كل شيء قدير .
وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه

(1/270)


حكم الاحتكام إلى القوانين الوضعية - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم الاحتكام إلى القوانين الوضعية
مع وجود القرآن الكريم
س : ما رأيكم في المسلمين الذين يحتكمون إلى القوانين الوضعية مع وجود القرآن الكريم والسنة المطهرة بين أظهرهم ؟
ج: رأيي في هذا الصنف من الناس الذين يسمون أنفسهم بالمسلمين, في الوقت الذي يتحاكمون فيه إلى غير ما أنزل الله, ويرون شريعة الله غير كافية ولا صالحة للحكم في هذا العصر - هو ما قال الله سبحانه وتعالى في شأنهم حيث يقول سبحانه وتعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1) ويقول سبحانه وتعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4)
إذا فالذين يتحاكمون إلى شريعة غير شريعة الله, ويرون أن ذلك جائز لهم, أو أن ذلك أولى من التحاكم إلى شريعة الله لا شك أنهم يخرجون بذلك عن دائرة الإسلام, ويكونون بذلك كفارا ظالمين فاسقين, كما جاء في الآيات السابقة وغيرها, وقوله عز وجل: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (5)
والله الموفق.
* * *
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47
(5) سورة المائدة الآية 50

(1/271)


يجب تحكيم الشرع في الخاطفين - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

يجب تحكيم الشرع في الخاطفين (1)
الحمد لله, والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد:
فمن المعلوم لدى كل من له أدنى بصيرة أن اختطاف الطائرات, وبني الإنسان من السفارات وغيرها , من الجرائم العظيمة العالمية, التي يترتب عليها من المفاسد الكبيرة, والأضرار العظيمة, وإضاقة الأبرياء وإيذائهم ما لا يحصيه إلا الله.
كما أن من المعلوم أن هذه الجرائم لا يخص ضررها وشرها دولة دون دولة, ولا طائفة دون طائفة, بل يعم العالم كله .
ولا ريب أن ما كان من الجرائم بهذه المثابة, فإن الواجب على الحكومات والمسئولين من العلماء وغيرهم: أن يعنوا به غاية العناية, وأن يبذلوا الجهود الممكنة لحسم شره, والقضاء عليه, وقد أنزل الله كتابه الكريم تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين, وبعث نبيه محمدا صلى الله عليه وسلم رحمة للعالمين, وحجة على العباد أجمعين, وأوجب على جميع الثقلين: الحكم بشريعته والتحاكم إليها, ورد ما تنازع فيه الناس إلى كتابه وسنة رسوله محمد صلى الله عليه وسلم كما قال عز وجل: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (2) وقال تعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (3) وقال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4)
__________
(1) نشرت في مجلة التوحيد التي تصدر عن أنصار السنة المحمدية بمصر ص 8-10 عام 1393 هـ عندما كنت رئيسا للجامعة بالمدينة المنورة .
(2) سورة النساء الآية 65
(3) سورة المائدة الآية 50
(4) سورة النساء الآية 59

(1/272)

وقد أجمع العلماء رحمهم الله على أن الرد إلى الله هو الرد إلى كتابه الكريم, وأن الرد إلى الرسول هو الرد إليه في حياته, وإلى سنته الصحيحة بعد وفاته عليه الصلاة والسلام.
وقال سبحانه: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (1)
فهذه الآيات الكريمات وما جاء في معناها: كلها تدل على وجوب رد ما تنازع فيه الناس إلى الله سبحانه, وإلى الرسول عليه الصلاة والسلام, وذلك هو الرد إلى حكم الله عز وجل, والحذر مما خالفه في جميع الأمور, ومن أهم ذلك الأمور التي يعم ضررها وشرها كالاختطاف.
فإن الواجب على الدولة التي يقع في يدها الخاطفون : أن تحكم فيهم شرع الله, لما يترتب على جريمتهم الشنيعة من الحقوق لله, والحقوق لعباده, والأضرار الكثيرة, والمفاسد العظيمة, وليس لذلك حل يقطع دابرها, ويحسم شرها إلا الحل الذي وضعه أحكم الحاكمين, وأرحم الراحمين, في كتابه الكريم, وبعث به أنصح الخلق وأفضلهم, وأرحمهم سيد الأولين والآخرين, محمدا عليه من ربه أفضل الصلاة والتسليم, وهو الحل الذي يجب أن يفهمه الخاطفون والمخطوفون, ومن له صلة بهم وغيرهم, وأن تنشرح له صدورهم إن كانوا مؤمنين, فإن لم يكونوا مؤمنين فقد أمر الله نبيه صلى الله عليه وسلم بتحكيم الشرع فيهم, كما في قوله سبحانه: { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } (2) وقوله عز وجل: { وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ } (3)
__________
(1) سورة الشورى الآية 10
(2) سورة المائدة الآية 49
(3) سورة المائدة الآية 42

(1/273)

وبناء على ما ذكرنا فإن الواجب على كل دولة يلجأ إليها الخاطفون: تكوين لجنة من علماء الشرع الإسلامي للنظر في القضية ودراستها من جوانبها والحكم فيها بشرع الله .
وعلى هؤلاء العلماء أن يحكموا في القضية على ضوء الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وأن يستضيئوا في ذلك بما ذكره علماء الشرع عند آية المحاربة من سورة المائدة, وما ذكره العلماء في كل مذهب في: باب حكم قطاع الطريق . ثم يصدروا حكمهم معززا بالأدلة الشرعية . وعلى الحكومة التي لجأ إليها الخاطفون تنفيذ الحكم الشرعي, طاعة لله, وتعظيما لأمره, وتنفيذا لشرعه, وحسما لمادة هذه الجرائم العظيمة, ورغبة في تحقيق الأمن, ورحمة المخطوفين وإنصافهم .
أما القوانين التي وضعها الناس لذلك من غير استناد إلى كتاب الله عز وجل, وسنة رسوله صلى الله عليه وسلم, فكلها من وضع البشر, ولا يجوز لأهل الإسلام التحاكم إليها, وليس بعضها أولى بالتحاكم إليه من بعض ؛ لأنها كلها من حكم الجاهلية, ومن حكم الطاغوت الذي حذر الله منه, ونسب إلى المنافقين الرغبة في التحاكم إليه, كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (1) { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } (2)
فلا يجوز لأهل الإسلام أن يتشبهوا بأعداء الله المنافقين بالتحاكم إلى غير الله ، والصدود عن حكم الله ورسوله.
ولا يجوز أن يحتج بما وقع فيه أغلب المسلمين اليوم من التحاكم إلى القوانين الوضعية , فإن ذلك لا يبرره ولا يجعله جائزا, بل هو من أنكر المنكرات, وإن وقع فيه الأكثرون, وليس وقوع الأكثر في أمر من الأمور دليلا على جوازه, كما قال سبحانه: { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ } (3)
__________
(1) سورة النساء الآية 60
(2) سورة النساء الآية 61
(3) سورة الأنعام الآية 116

(1/274)

وكل حكم يخالف شرع الله فهو من حكم الجاهلية , قال سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1)
وأخبر سبحانه أن الحكم بغير ما أنزل الله كفر وظلم وفسق, فقال سبحانه في سورة المائدة: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4)
وهذه الآيات وما جاء في معناها, توجب على المسلمين: الحذر من الحكم بغير ما أنزل الله والبراءة منه , والمبادرة إلى حكم الله ورسوله, وانشراح الصدر به, والتسليم له وإذا كانت الحادثة يعم ضررها كالخطف, كان وجوب رد الحكم فيها إلى الله ورسوله آكد من غيرها, وأعظم في الوجوب ؛ لأن الله سبحانه هو الحكيم الخبير, وهو أحكم الحاكمين, وأرحم الراحمين, وهو العالم بما يصلح عباده, ويدفع عنهم الضرر, ويحسم عنهم الفساد في حاضرهم ومستقبلهم فوجب أن يردوا الحكم فيما تنازعوا فيه إلى كتاب الله, وسنة نبيه صلى الله عليه وسلم ؛ لأن فيهما الكفاية, والمقنع, والحل لكل مشكل, والقضاء على كل شر لمن تمسك بهما واستقام عليهما, وحكم بهما وتحاكم إليهما كما سبق بيان ذلك في الآيات المحكمات .
ولعظم هذه الجريمة وخطورتها, رأيت أن من الواجب تحرير هذه الكلمة نصحا للأمة, وبراءة للذمة, وتذكيرا للعموم بهذا الواجب العظيم, وتعاونا مع المسئولين على البر والتقوى .
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47

(1/275)

والله المسئول أن يصلح أحوال المسلمين ويهديهم صراطه المستقيم, ويوفق حكوماتهم للحكم بالشريعة الإسلامية, والتحاكم إليها, والتمسك بها في جميع الأمور إنه جواد كريم .
وصلى الله على عبده ورسوله, نبينا محمد وآله وصحبه وسلم .

(1/276)

س: كيف السبيل وما هو المصير في القضية الفلسطينية التي تزداد مع الأيام تعقيدا وضراوة ؟
ج: إن المسلم ليألم كثيرا, ويأسف جدا من تدهور القضية الفلسطينية من وضع سيئ إلى وضع أسوأ منه, وتزداد تعقيدا مع الأيام, حتى وصلت إلى ما وصلت إليه في الآونة الأخيرة, بسبب اختلاف الدول المجاورة, وعدم صمودها صفا واحدا ضد عدوها, وعدم التزامها بحكم الإسلام الذي علق الله عليه النصر, ووعد أهله بالاستخلاف والتمكين في الأرض, وذلك ينذر بالخطر العظيم, والعاقبة الوخيمة, إذا لم تسارع الدول المجاورة إلى توحيد صفوفها من جديد, والتزام حكم الإسلام تجاه هذه القضية, التي تهمهم وتهم العالم الإسلامي كله,
ومما تجدر الإشارة إليه في هذا الصدد أن القضية الفلسطينية قضية إسلامية أولا وأخيرا, ولكن أعداء الإسلام بذلوا جهودا جبارة لإبعادها عن الخط الإسلامي, وإفهام المسلمين من غير العرب, أنها قضية عربية, لا شأن لغير العرب بها, ويبدو أنهم نجحوا إلى حد ما في ذلك, ولذا فإنني أرى أنه لا يمكن الوصول إلى حل لتلك القضية, إلا باعتبار القضية إسلامية, وبالتكاتف بين المسلمين لإنقاذها, وجهاد اليهود جهادا إسلاميا, حتى تعود الأرض إلى أهلها, وحتى يعود شذاذ اليهود إلى بلادهم التي جاءوا منها, ويبقى اليهود الأصليون في بلادهم, تحت حكم الإسلام لا حكم الشيوعية ولا العلمانية, وبذلك ينتصر الحق ، ويخذل الباطل, ويعود أهل الأرض إلى أرضهم على حكم الإسلام, لا على حكم غيره, والله الموفق.

(1/277)

س: ما هو الدواء الناجع للعالم الإسلامي للخروج به من الدوامة التي يوجد فيها ؟
ج: إن الخروج بالعالم الإسلامي من الدوامة التي هو فيها, من مختلف المذاهب والتيارات العقائدية والسياسية والاجتماعية والاقتصادية, إنما يتحقق بالتزامهم بالإسلام, وتحكيمهم شريعة الله في كل شيء وبذلك تلتئم الصفوف وتتوحد القلوب.
وهذا هو الدواء الناجح للعالم الإسلامي, بل للعالم كله, مما هو فيه من اضطراب واختلاف, وقلق وفساد وإفساد, كما قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال عز وجل: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وقال سبحانه: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (4) الآية وقال سبحانه: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (5) والآيات في هذا المعنى كثيرة .
ولكن ما دام أن القادة إلا من شاء الله منهم, يطلبون الهدى والتوجيه من غير كتاب الله وسنة رسوله صلى الله عليه وسلم ويحكمون غير شريعته, ويتحاكمون إلى ما وضعه أعداؤهم لهم, فإنهم لن يجدوا طريقا للخروج مما هم فيه من التخلف والتناحر فيما بينهم, واحتقار أعدائهم لهم, وعدم إعطائهم حقوقهم
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة النور الآية 55
(5) سورة آل عمران الآية 103

(1/278)

{ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ } (1)
فنسأل الله أن يجمعهم على الهدى, وأن يصلح قلوبهم وأعمالهم, وأن يمن عليهم بتحكيم شريعته والثبات عليها, وترك ما خالفها, إنه ولي ذلك والقادر عليه, وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة آل عمران الآية 117

(1/279)


نقد القومية العريية - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نقد القومية العريية (1)
على ضوء الإسلام والواقع
الحمد لله, والصلاة والسلام على رسول الله وبعد:
فلا يشك مسلم له أدنى بصيرة بالتاريخ الإسلامي في فضل العرب المسلمين, وما قاموا به من حمل رسالة الإسلام في القرون المفضلة, وتبليغه لكافة الشعوب, والصدق في الدعوة إليه, والجهاد لنشره والدفاع عنه, وتحمل المشاق العظيمة في ذلك, حتى أظهرها الله على أيديهم وخفقت رايته في غالب المعمورة, وشاهد العالم على أيدي دعاة الإسلام في صدر الإسلام أكمل نظام وأعدل حاكم, ورأوا في الإسلام كل ما يريدون وينشدون من خير الدنيا والآخرة, ووجدوا في الإسلام تنظيم حياة سعيدة تكفل لهم العزة والكرامة والحرية من عبادة العبيد, وظلم المستبدين, والولاة الغاشمين .
ووجدوا في الإسلام تنظيم علاقتهم بالله سبحانه: بعبادة عظيمة تصلهم بالله, وتطهر قلوبهم من الشرك والحقد والكبر, وتغرس فيها غاية الحب لله وكمال الذل له والتلذذ بمناجاته, وتعرفهم بربهم وبأنفسهم, وتذكرهم بالله وعظيم حقه كلما غفلوا أو كادوا أن يغفلوا . وجدوا في الإسلام تنظيم علاقتهم بالرسول صلى الله عليه وسلم وماذا يجب عليهم من حقه والسير في سبيله, ووجدوا في الإسلام أيضا تنظيم العلاقات التي بين الراعي والرعية, وبين الرجل وأهله, وبين الرجل وأقاربه, وبين الرجل وإخوانه المسلمين, وبين المسلمين والكفار, بعبارات واضحة وأساليب جلية . ووجدوا من الرسول صلى الله عليه وسلم ومن الصحابة وأتباعهم بإحسان تفسير ذلك بأخلاقهم الحميدة وأعمالهم المجيدة, فأحب الناس الإسلام وعظموه ودخلوا فيه أفواجا, وأدركوا فيه كل خير وطمأنينة وصلاح وإصلاح .
__________
(1) نشرة صدرت في كتاب عن المكتب الإسلامي في بيروت ودمشق عام 1400 هـ الطبعة الرابعة .

(1/280)

والكلام في مزايا الإسلام وما اشتمل عليه من أحكام سامية وأخلاق كريمة , تصلح القلوب, وتؤلف بينها وتربطها برباط وثيق من المودة في الله سبحانه, والتفاني في نصر دينه, والتمسك بتعاليمه, والتواصي بالحق والصبر عليه, لا ريب أن الكلام في هذا الباب يطول . والقصد في هذه الكلمة الإشارة إلى ما حصل على أيدي المسلمين من العرب في صدر الإسلام من الجهاد والصبر, وما أكرمهم الله به من حمل مشعل الإسلام إلى غالب المعمورة, وما حصل للعالم من الرغبة في الإسلام, والمسارعة إلى الدخول فيه, لما اشتمل عليه من الأحكام الرشيدة والتعاليم السمحة, والتعريف بالله سبحانه وبأسمائه وصفاته وعظيم حقه على عباده, ولما اتصف به حملته والدعاة إليه من تمثيل أحكام الإسلام في أقوالهم وأعمالهم وأخلاقهم, حتى صاروا بذلك خير أمة أخرجت للناس, وحققوا بذلك معنى قوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) ومعنى الآية كما قال أبو هريرة رضي الله عنه كنتم خير الناس للناس .
لا يشك مسلم قد عرف ما كان عليه المسلمون في صدر الإسلام فيما ذكرناه, فهو من الحقائق المعلومة بين المسلمين, ولا يشك مسلم في ما للمسلمين غير العرب من الفضل والجهاد المشكور في مساعدة إخوانهم من العرب المسلمين في نشر هذا الدين والجهاد في إعلاء كلمته, وتبليغه سكان المعمورة, شكر الله للجميع مساعيهم الجليلة, وجعلنا من أتباعهم بإحسان, إنه على كل شيء قدير .
وإنما الذي ينكر اليوم ويستغرب صدوره عن كثير من أبناء الإسلام من العرب, انصرافهم عن الدعوة إلى هذا الدين العظيم, الذي رفعهم الله به, وأعزهم بحمل رسالته, وجعلهم ملوك الدنيا وسادة العالم, لما حملوا لواءه
__________
(1) سورة آل عمران الآية 110

(1/281)

وجاهدوا في سبيله بصدق وإخلاص, حتى فتحوا الدنيا, وكسروا كسرى , وقصروا قيصر , واستولوا على خزائن مملكتيهما, وأنفقوها في سبيل الله سبحانه, وكانوا حينذاك في غاية من الصدق والإخلاص والوفاء والأمانة والتحاب في الله سبحانه والمؤاخاة فيه, لا فرق عندهم بين عربي وعجمي, ولا بين أحمر وأسود, ولا بين غني وفقير, ولا بين شرقي وغربي, بل هم في ذلك إخوان متحابون في الله, متعاونون على البر والتقوى, مجاهدون في سبيل الله, صابرون على دين الإسلام لا تأخذهم في الله لومة لائم, يوالون في الإسلام, ويعادون فيه, ويحبون عليه, ويبغضون عليه, ولذلك كفاهم الله مكائد أعدائهم, وكتب لهم النصر في جميع ميادين جهادهم, كما وعدهم الله سبحانه بذلك في كتابه المبين حيث يقول سبحانه: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2)
ثم بعد هذا الشرف العظيم والنصر المؤزر من المولى سبحانه لعباده المؤمنين من العرب وغيرهم, نرى نفرا من أبنائنا يخدعون بالمبادئ المنحرفة, ويدعون إلى غير الإسلام, كأنهم لم يعرفوا فضل الإسلام وما حصل لأسلافهم بالإسلام من العزة والكرامة, والمجد الشامخ والمجتمع القوي الذي كتبه الله لأهل الإسلام الصادقين, حتى إن عدوهم ليخافهم وهو عنهم مسيرة شهر, نسي هؤلاء أو تناسوا هذا المجد المؤثل والعز العظيم والملك الكبير, الذي ناله المسلمون بالإسلام, فصار هؤلاء الأبناء يدعون إلى التكتل والتجمع حول القومية العربية , ويعرفونها بأنها اجتماع وتكاتف لتطهير البلاد من العدو المستعمر, ولتحصيل المصالح المشتركة, واستعادة المجد السليب .
__________
(1) سورة الروم الآية 47
(2) سورة محمد الآية 7

(1/282)

وقد اختلف الدعاة إليها في عناصرها, فمن قائل: أنها الوطن والنسب واللغة العربية . ومن قائل: أنها اللغة فقط . ومن قائل: أنها اللغة مع المشاركة في الآلام والآمال . ومن قائل غير ذلك . أما الدين فليس من عناصرها عند أساطينهم والصرحاء منهم, وقد صرح كثير بأن الدين لا دخل له في القومية, وصرح بعضهم أنها تحترم الأديان كلها من الإسلام وغيره . وهدفها كما يعلم من كلامهم هو التكتل والتجمع والتكاتف ضد الأعداء ولتحصيل المصالح المشتركة كما سلف, ولا ريب بأن هذا غرض نبيل وقصد جميل .
فإذا كان هذا هو الهدف, ففي الإسلام من الحث على ذلك والدعوة إليه, وإيجاب التكاتف والتعاون لنصر الإسلام , وحمايته من كيد الأعداء ولتحصيل المصالح المشتركة, ما هو أكمل وأعظم مما يرتجى من وراء القومية . ومعلوم عند كل ذي لب سليم أن التكاتف والتعاون الذي مصدره القلوب, والإيمان بصحة الهدف, وسلامة العاقبة في الحياة وبعد الممات - كما في الإسلام الصحيح - أعظم من التعاون والتكاتف على أمر اخترعه البشر ولم ينزل به وحي السماء, ولا تؤمن عاقبته لا في الدنيا ولا في الآخرة. وأيضا فالتكاتف والتعاون الصادر عن إيمان بالله, وصدق في معاملته ومعاملة عباده, مضمون له النصر وحسن العاقبة - كما في الآيات الكريمات التي أسلفنا ذكرها - بخلاف التكاتف والتعاون المبني على فكرة جاهلية تقليدية, لم يأت بها شرع ولم يضمن لها النصر.
وهذا كله على سبيل التنزل لدعاة القومية, والرغبة في إيضاح الحقائق لطالب الحق . وإلا فمن خبر أحوال القوميين, وتدبر مقالاتهم وأخلاقهم وأعمالهم, عرف أن غرض الكثيرين منهم من الدعوة إلى القومية, أمور أخرى يعرفها من له أدنى بصيرة بالواقع وأحوال المجتمع, ومن تلك الأمور, فصل الدين عن الدولة, وإقصاء أحكام الإسلام عن المجتمع, والاعتياض عنها

(1/283)

بقوانين وضعية ملفقة من قوانين شتى, وإطلاق الحرية للنزعات الجنسية والمذاهب الهدامة - لا بلغهم الله مناهم - ولا ريب أن دعوة تفضي إلى هذه الغايات, يرقص لها الاستعمار طربا, ويساعد على وجودها ورفع مستواها - وإن تظاهر بخلاف ذلك - تغريرا للعرب عن دينهم, وتشجيعا لهم على الاشتغال بقوميتهم, والدعوة إليها والإعراض عن دينهم .
ومن زعم من دعاة القومية أن الدين من عناصرها, فقد فرض أخطاء على القوميين, وقال عليهم ما لم يقولوا ؛ لأن الدين يخالف أسسهم التي بنوا القومية عليها, ويخالف صريح كلامهم ويباين ما يقصدونه من تكتيل العرب, على اختلاف أديانهم تحت راية القومية .
ولهذا تجد من يجعل الدين من عناصر القومية يتناقض في كلامه, فيثبته تارة وينفيه أخرى, وما ذلك إلا أنه لم يقله عن عقيدة وإيمان, وإنما قاله مجاملة لأهل الإسلام, أو عن جهل بحقيقة القومية وهدفها, وهكذا قول من قال: إنها تخدم الإسلام أو تسانده, وكل ذلك بعيد عن الحقيقة والواقع, وإنما الحقيقة أنها تنافس الإسلام وتحاربه في عقر داره, وتطلي ببعض خصائصه ترويجا لها وتلبيسا أو جهلا وتقليدا .
ولو كانت الدعوة إلى القومية يراد منها نصر الإسلام وحماية شعائره, لكرس القوميون جهدهم في الدعوة إليه ومناصرته, وتحكيم دستوره النازل من فوق سبع سماوات, ولبادروا إلى التخلق بأخلاقه, والعمل بما يدعو إليه, وابتعدوا عن كل ما يخالفه; لأنه الأصل الأصيل والهدف الأعظم, ولأنه السبيل الذي من سار عليه, واستقام عليه, وصل إلى شاطئ السلامة, وفاز بالجنة والكرامة, ومن حاد عن سبيله باء بالخيبة والندامة, وخسر الدنيا والآخرة, فلو كان دعاة القومية يقصدون بدعوتهم إليها تعظيم الإسلام وخدمته, ورفع شأنه, لما اقتصروا على الدعوة للخادم دون المخدوم, وكرسوا

(1/284)

لهذا الخادم جهودهم, وغضبوا من صوت دعاة الإسلام إذا دعوا إليه, وحذروا مما يخالفه أو يقف حجرا في طريقه .
لو كان دعاة القومية يريدون بدعوتهم إعلاء كلمة الإسلام, واجتماع العرب عليه, لنصحوا العرب ودعوهم إلى التمسك بتعاليم الإسلام, وتنفيذ أحكامه, ولشجعوهم على نصره ودعوة الناس إليه, فإن العرب أولى الناس بأن ينصروا الإسلام, ويحموه من مكائد الأعداء ، ويحكموه فيما شجر بينهم, كما فعل أسلافهم; لأنه عزهم وذكرهم ومجدهم, كما قال الله تعالى: { لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ } (1) وقال { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (2) { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (3) وإذا عرفت أيها القارئ ما تقدم, فاعلم أن هذه الدعوة: أعني الدعوة إلى القومية العربية, أحدثها الغربيون من النصارى , لمحاربة الإسلام والقضاء عليه في داره, بزخرف من القول, وأنواع من الخيال, وأساليب من الخداع, فاعتنقها كثير من العرب من أعداء الإسلام, واغتر بها كثير من الأغمار ومن قلدهم من الجهال, وفرح بذلك أرباب الإلحاد وخصوم الإسلام في كل مكان . ومن المعلوم من دين الإسلام بالضرورة أن الدعوة إلى القومية العربية أو غيرها من القوميات, دعوة باطلة وخطأ عظيم, ومنكر ظاهر, وجاهلية وكيد سافر للإسلام وأهله, وذلك لوجوه :
الأول : أن الدعوة إلى القومية العربية تفرق بين المسلمين , وتفصل المسلم العجمي عن أخيه العربي, وتفرق بين العرب أنفسهم ; لأنهم كلهم ليسوا يرتضونها, وإنما يرضاها منهم قوم دون قوم, وكل فكرة تقسم المسلمين وتجعلهم أحزابا فكرة باطلة, تخالف مقاصد الإسلام وما يرمي إليه; وذلك لأنه يدعو إلى الاجتماع والوئام, والتواصي بالحق والتعاون على
__________
(1) سورة الأنبياء الآية 10
(2) سورة الزخرف الآية 43
(3) سورة الزخرف الآية 44

(1/285)

البر والتقوى, كما يدل على ذلك قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (1) { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } (2) وقال تعالى: { هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ } (3) { وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ } (4) وقال تعالى: { مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ } (5) { مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ } (6)
فانظر أيها المؤمن الراغب في الحق كيف يحارب الإسلام التفرق والاختلاف, ويدعو إلى الاجتماع والوئام, والتمسك بحبل الحق والوفاة عليه, تعلم بذلك أن هدف القومية غير هدف الإسلام , وأن مقاصدها تخالف مقاصد الإسلام, ويدل على ذلك أيضا أن هذه الفكرة, أعني الدعوة إلى القومية العربية وردت إلينا من أعدائنا الغربيين, وكادوا بها المسلمين, ويقصدون من ورائها فصل بعضهم عن بعض, وتحطيم كيانهم, وتفريق شملهم, على قاعدتهم المشئومة (فرق تسد) وكم نالوا من الإسلام وأهله بهذه القاعدة النحيسة, مما يحزن القلوب ويدمي العيون .
وذكر كثير من مؤرخي الدعوة إلى القومية العربية, ومنهم مؤلف الموسوعة العربية: أن أول من دعا إلى القومية العربية في أواخر القرن التاسع عشر الميلادي , هم الغربيون على أيدي بعثات التبشير في سوريا , ليفصلوا الترك عن العرب , ويفرقوا بين المسلمين, ولم تزل الدعوة إليها في
__________
(1) سورة آل عمران الآية 102
(2) سورة آل عمران الآية 103
(3) سورة الأنفال الآية 62
(4) سورة الأنفال الآية 63
(5) سورة الروم الآية 31
(6) سورة الروم الآية 32

(1/286)

الشام والعراق ولبنان تزداد وتنمو, حتى عقد لها أول مؤتمر في باريس من نحو ستين سنة, وذلك عام 1910 م, وكثرت بسبب ذلك الجمعيات العربية, وتعددت الاتجاهات, فحاول الأتراك إخمادها, بأحكام الإعدام التي نفذها جمال باشا في سورية في ذلك الوقت, إلى آخر ما ذكروا, فهل تظن أيها القارئ أن خصومنا وأعداءنا يسعون في مصالحنا, بابتداعهم الدعوة إلى القومية العربية, وعقد المؤتمرات لها, وابتعاث المبشرين بها, لا والله, إنهم لا يريدون بنا خيرا ولا يعملون لمصالحنا, إنما يعملون ويسعون لتحطيمنا وتمزيق شملنا, والقضاء على ما بقي من ديننا, وكفى بذلك دليلا لكل ذي لب, على ما يراد من وراء الدعوة إلى القومية العربية , وأنها معول غربي استعماري, يراد به تفريقنا وإبعادنا عن ديننا كما سلف .
ومن العجب الذي لا ينقضي, أن كثيرا من شبابنا وكتابنا - ألهمهم الله رشدهم - خفيت عليهم هذه الحقيقة, حتى ظنوا أن التكتل والتجمع حول القومية العربية, والمناصرة لها, أنفع للعرب وأضر للعدو, من التجمع والتكتل حول الإسلام ومناصرته, وهذا بلا شك ظن خاطئ, واعتقاد غير مطابق للحقيقة.
نعم لا شك أنه يحزن المستعمر ويقلق راحته كل تجمع وتكتل ضد مصلحته, ولكن خوفه من التجمع والتكتل حول الإسلام أعظم وأكبر, ولذلك رضي بالدعوة إلى القومية العربية, وحفز العرب إليها, ليشغلهم بها عن الإسلام, وليقطع بها صلتهم بالله سبحانه؛ لأنهم إذا فقدوا الإسلام حرموا ما ضمنه الله لهم من النصر, الذي وعدهم به في الآيتين السابقتين, وفي قوله تعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41

(1/287)

ومعلوم عند جميع العقلاء أنه إذا كان لا بد من أحد ضررين, فارتكاب الأدنى منهما أولى, حذرا من الضرر الأكبر, وقد دل الشرع والقدر على هذه القاعدة, وقد عرفها المستعمر وسلكها في هذا الباب وغيره . فتنبه يا أخي واحذر مكائد الشيطان والاستعمار وأوليائهما, تنج من ضرر عظيم, وخطر كبير, وعواقب سيئة عافاني الله وإياك والمسلمين من ذلك .
ومما تقدم يعلم القارئ اليقظ أن الدعوة إلى القومية العربية - كما أنها إساءة إلى الإسلام ومحاربة له في بلاده - فهي أيضا إساءة إلى العرب أنفسهم, وجناية عليهم عظيمة؛ لكونها تفصلهم عن الإسلام الذي هو مجدهم الأكبر, وشرفهم الأعظم ومصدر عزهم وسيادتهم على العالم, فكيف يرضى عربي عاقل بدعوة هذا شأنها وهذه غايتها:؟! ولقد أحسن الكاتب الإسلامي الشهير: أبو الحسن الندوي في رسالته المشهورة: (اسمعوها مني صريحة: أيها العرب) حيث يقول في صفحة 27 و 28 ما نصه:
( فمن المؤسف المحزن المخجل أن يقوم في هذا الوقت في العالم العربي, رجال يدعون إلى القومية العربية المجردة من العقيدة والرسالة, وإلى قطع الصلة عن أعظم نبي عرفه تاريخ الإيمان, وعن أقوى شخصية ظهرت في العالم, وعن أمتن رابطة روحية تجمع بين الأمم والأفراد والأشتات, إنها جريمة قومية تبز جميع الجرائم القومية, التي سجلها تاريخ هذه الأمة, وإنها حركة هدم وتخريب, تفوق جميع الحركات الهدامة المعروفة في التاريخ, وإنها خطوة حاسمة مشئومة, في سبيل الدمار القومي والانتحار الاجتماعي ) انتهى.
فتأمل: أيها القارئ كلمة هذا العالم العربي الحسني الكبير (1) الذي قد سبر أحوال العالم وعرف نتائج الدعوة إلى القوميات وسوء مصيرها, تدرك
__________
(1) هو : أبو الحسن علي الحسني الندوي سليل بيت النبوة .

(1/288)

بعقلك السليم ما وقع فيه العرب والمسلمون اليوم, من فتنة كبرى ومصيبة عظمى, بهذه الدعوة المشئومة, وقى الله المسلمين شرها, ووفق العرب وجميع المسلمين للرجوع إلى ما كان عليه أسلافهم المهديون, إنه سميع مجيب .
ثم لا يخفاك : أيها القارئ الكريم غربة الإسلام اليوم, وقلة أنصاره والمتحمسين لدعوته, وكثرة المحاربين له والمتنكرين لأحكامه وتعاليمه, فالواجب على أبناء الإسلام بدلا من التحمس للقومية والمناصرة لدعاتها: أن يكرسوا جهودهم للدعوة إلى الإسلام وتعظيمه في قلوب الناس, وأن يجتهدوا في نشر محاسنه وإعلان أحكامه العادلة, وتعاليمه السمحة الصافية, نقية من شوائب الشرك والخرافات والبدع والأهواء ، حتى يعيدوا بذلك ما درس من مجد أسلافهم, وحماستهم للإسلام, وتكريس قواهم لنصرته وحمايته, والرد على خصومه بشتى الأساليب الناجعة, وأنواع الحجج والبراهين الساطعة ، ولا شك أن هذا واجب متحتم, وفرض لازم على جميع أبناء الإسلام, كل منهم بحسب ما أعطاه الله من المقدرة والإمكانات, التي يستطيع بها القيام بما أوجب الله عليه من النصر لدينه والدعوة إليه, فنسأل الله أن يمن على الجميع بذلك, وأن يصلح قلوبنا وأعمالنا, وأن يقر أعين المسلمين جميعا بنصر الإسلام الصافي من الشوائب, وظهوره على جميع خصومه في القريب العاجل, إنه سبحانه خير مسئول وأقرب مجيب .

(1/289)

الوجه الثاني: أن الإسلام نهى عن دعوى الجاهلية وحذر منها, وأبدى في ذلك وأعاد في نصوص كثيرة ، بل قد جاءت النصوص تنهى عن جميع أخلاق الجاهلية, وأعمالهم إلا ما أقره الإسلام من ذلك, ولا ريب أن الدعوة إلى القومية العربية من أمر الجاهلية , لأنها دعوة إلى غير الإسلام, ومناصرة لغير الحق, وكم جرت الجاهلية على أهلها من ويلات وحروب طاحنة, وقودها النفوس والأموال والأعراض, وعاقبتها تمزيق الشمل وغرس

(1/289)

العداوة والشحناء في القلوب, والتفريق بين القبائل والشعوب . قال شيخ الإسلام: ابن تيمية رحمه الله : (كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة, فهو من عزاء الجاهلية, بل « لما اختصم مهاجري وأنصاري, فقال المهاجري: يا للمهاجرين, وقال الأنصاري: يا للأنصار, قال النبي صلى الله عليه وسلم: أبدعوى الجاهلية وأنا بين أظهركم ! ، وغضب لذلك غضبا شديدا » (1) انتهى .
ومما ورد في ذلك من النصوص قوله تعالى: { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ } (2) وقال تعالى: { إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ } (3)
وفي سنن أبي داود , عن النبي صلى الله عليه وسلم أنه قال: « ليس منا من دعا إلى عصبية ، وليس منا من قاتل على عصبية ، وليس منا من مات على عصبية » (4) وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال: « إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد » (5) ولا ريب أن دعاة القومية يدعون إلى عصبية ويغضبون لعصبية ويقاتلون على عصبية, ولا ريب أيضا أن الدعوة إلى القومية تدعو إلى البغي والفخر ; لأن القومية ليست دينا سماويا يمنع أهله من البغي والفخر, وإنما هي فكرة جاهلية تحمل أهلها على الفخر بها والتعصب لها على من نالها بشيء, وإن كانت هي الظالمة وغيرها المظلوم, فتأمل أيها القارئ ذلك يظهر لك وجه الحق .
ومن النصوص الواردة في ذلك ما رواه الترمذي وغيره, عن النبي صلى الله عليه وسلم أنه قال: « إن الله قد أذهب عنكم عصبية الجاهلية وفخرها بالآباء ، إنما هو مؤمن تقي أو فاجر شقي ، الناس بنو آدم ، وآدم خلق من تراب ، ولا فضل لعربي على عجمي إلا بالتقوى » (6) وهذا الحديث يوافق قوله تعالى:
__________
(1) صحيح البخاري المناقب (3330),صحيح مسلم البر والصلة والآداب (2584),سنن الترمذي تفسير القرآن (3315),مسند أحمد بن حنبل (3/393).
(2) سورة الأحزاب الآية 33
(3) سورة الفتح الآية 26
(4) سنن أبو داود الأدب (5121).
(5) سنن أبو داود الأدب (4895),سنن ابن ماجه الزهد (4179).
(6) سنن الترمذي المناقب (3955).

(1/290)

{ يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (1) أوضح سبحانه بهذه الآية الكريمة أنه جعل الناس شعوبا وقبائل للتعارف لا للتفاخر والتعاظم, وجعل أكرمهم عنده هو أتقاهم, وهكذا يدل الحديث المذكور على هذا المعنى ويرشد إلى سنة الجاهلية التكبر والتفاخر بالأسلاف والأحساب , والإسلام بخلاف ذلك, يدعو إلى التواضع والتقوى والتحاب في الله, وأن يكون المسلمون الصادقون من سائر أجناس بني آدم, جسدا واحدا, وبناء واحدا يشد بعضهم بعضا, ويألم بعضهم لبعض, كما في الحديث الصحيح, عن النبي صلى الله عليه وسلم أنه قال: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) وقال صلى الله عليه وسلم: « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (3) فأنشدك بالله أيها القومي: هل قوميتك تدعو إلى هذه الأخلاق الفاضلة, من الرحمة للمسلمين من العرب والعجم, والعطف عليهم والتألم لآلامهم؟ لا والله, وإنما تدعو إلى موالاة من انخرط في سلكها, ونصب العداوة لمن تنكر لها, فتنبه أيها المسلم الراغب في النجاة, وانظر إلى حقائق الأمور بمرآة العدالة والتجرد من التعصب والهوى, حتى ترى الحقائق على ما هي عليه, أرشدني الله وإياك إلى أسباب النجاة .
ومن ذلك ما ثبت في الصحيح « أن غلاما من المهاجرين وغلاما من الأنصار تنازعا, فقال المهاجري: يا للمهاجرين وقال الأنصاري: يا للأنصار فسمع ذلك النبي صلى الله عليه وسلم فقال: أبدعوى الجاهلية وأنا بين أظهركم » (4) فإذا كان من انتسب إلى المهاجرين واستنصر بهم على إخوانهم في الدين, أو إلى الأنصار واستنصر بهم على إخوانهم في الدين يكون قد دعا بدعوى الجاهلية, مع كونهما اسمين محبوبين لله سبحانه, وقد أثنى الله على أهلهما
__________
(1) سورة الحجرات الآية 13
(2) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(3) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(4) صحيح البخاري تفسير القرآن (4622),مسند أحمد بن حنبل (3/393).

(1/291)

ثناء عظيما في قوله تعالى: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1) الآية, فكيف تكون حال من انتسب إلى القومية واستنصر بها وغضب لها؟ أفلا يكون أولى ثم أولى بأن يكون قد دعا بدعوى الجاهلية؟ لا شك أن هذا من أوضح الواضحات .
ومن ذلك ما ثبت في الحديث الصحيح عن الحارث الأشعري , أن النبي صلى الله عليه وسلم قال: « إن الله أمر يحيى بن زكريا بخمس أن يعمل بهن ويأمر بني إسرائيل أن يعملوا بهن فذكرها, ثم قال النبي صلى الله عليه وسلم: وأنا آمركم بخمس الله أمرني بهن : السمع والطاعة ، والجهاد ، والهجرة ، والجماعة ، فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يراجع ، ومن دعا بدعوى الجاهلية فهو من جثي جهنم . قيل : يا رسول الله ، وإن صلى وصام؟ قال : وإن صلى وصام وزعم أنه مسلم ، فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله » (2) وهذا الحديث الصحيح من أوضح الأحاديث وأبينها في إبطال الدعوة إلى القومية, واعتبارها دعوة جاهلية , يستحق دعاتها أن يكونوا من جثي جهنم, وإن صاموا وصلوا, وزعموا أنهم مسلمون فيا له من وعيد شديد, وتحذير ينذر كل مسلم من الدعوات الجاهلية, والركون إلى معتنقيها, وإن زخرفوها بالمقالات السحرية, والخطب الرنانة الواسعة, التي لا أساس لها من الحقيقة, ولا شاهد لها من الواقع, وإنما هو التلبيس والخداع والتقليد الأعمى, الذي ينتهي بأهله إلى أسوأ العواقب, نسأل الله السلامة من ذلك .
وهنا شبهة يذكرها بعض دعاة القومية أحب أن أكشفها للقارئ, وهي أن بعض دعاة القومية زعم أن النهي عن الدعوة إلى القومية العربية والتحذير منها يتضمن تنقص العرب وإنكار فضلهم .
__________
(1) سورة التوبة الآية 100
(2) سنن الترمذي الأمثال (2863),مسند أحمد بن حنبل (4/130).

(1/292)

والجواب أن يقال: لا شك أن هذا زعم خاطئ واعتقاد غير صحيح, فإن الاعتراف بفضل العرب, وما سبق لهم في صدر الإسلام من أعمال مجيدة لا يشك فيه مسلم عرف التاريخ كما أسلفنا, وقد ذكر غير واحد من أهل العلم, ومنهم أبو العباس ابن تيمية في كتابه: (اقتضاء الصراط المستقيم) أن مذهب أهل السنة تفضيل جنس العرب على غيرهم , وأورد في ذلك أحاديث تدل على ذلك, ولكن لا يلزم من الاعتراف بفضلهم أن يجعلوا عمادا يتكتل حوله, ويوالى عليه ويعادى عليه, وإنما ذلك من حق الإسلام الذي أعزهم الله به, وأحيا فكرهم ورفع شأنهم, فهذا لون وهذا لون, ثم هذا الفضل الذي امتازوا به على غيرهم, وما من الله به عليهم من فصاحة اللسان, ونزول القرآن الكريم بلغتهم, وإرسال الرسول العام بلسانهم, ليس مما يقدمهم عند الله في الآخرة, ولا يوجب لهم النجاة إذا لم يؤمنوا ويتقوا, وليس ذلك أيضا يوجب تفضيلهم على غيرهم من جهة الدين, بل أكرم الناس عند الله أتقاهم, كما تقدم في الآية الكريمة والحديث الشريف, بل هذا الفضل عند أهل التحقيق يوجب عليهم أن يشكروا الله سبحانه أكثر من غيرهم, وأن يضاعفوا الجهود في نصر دينه الذي رفعهم الله به, وأن يوالوا عليه ويعادوا عليه, ودون أن يلتفتوا إلى قومية أو غيرها من الأفكار المسمومة, والدعوات المشئومة, ولو كانت أنسابهم وحدها تنفعهم شيئا لم يكن أبو لهب وأضرابه من أصحاب النار, ولو كانت تنفعهم بدون الإيمان لم يقل لهم النبي صلى الله عليه وسلم في الحديث الصحيح: « يا معشر قريش اشتروا أنفسكم من الله لا أغني عنكم من الله شيئا » (1) .
وبذلك يعلم القارئ المسلم من الهوى أن الشبهة المذكورة شبهة واهية لا أساس لها من الشرع المطهر, ولا من المنطق السليم البعيد من الهوى.
وهنا شبهة أخرى وهي قول بعضهم: أنه قد روي عن النبي صلى الله عليه وسلم أنه
__________
(1) صحيح مسلم الإيمان (206),سنن النسائي الوصايا (3646),سنن الدارمي الرقاق (2732).

(1/293)

قال: « إذا ذل العرب ذل الإسلام » ورواه بعضهم بلفظ: « إذا عز العرب عز الإسلام » قالوا: وهذا يدل علي أن انتصار القومية العربية والدعوة إليها انتصار للإسلام ودعوة إليه, والجواب أن يقال: يعلم كل ذي لب سليم وبصيرة بالإسلام, أن هذه سفسطة في السمعيات, ومغالطة في الحقائق, وتأويل للحديث على غير تأويله, سواء صح أم لم يصح, فإن الواقع يشهد بخلاف ما ذكره القائل, فقد ذل العرب يوم بدر ويوم الأحزاب, وصار في ذلهم عز الإسلام وظهوره, وانتصر العرب يوم أحد وصار في انتصارهم ذل المسلمين والمضرة عليهم, ولكن الله سبحانه لطف بأوليائه وأحسن لهم العاقبة, فهل يستطيع هذا القائل أن يدعي خلاف هذا الواقع؟ وهل يمكن أن يقول: إن انتصار العرب الكافرين بالله, المحاربين لدينه, انتصار للإسلام, من قال هذا فقد قال خلاف الحق, وهو إما جاهل أو متجاهل, يريد أن يلبس الحق بالباطل ويخدع ضعفاء البصائر, سبحان الله ما أعظم شأنه .
ثم أعود فأوضح للقارئ أن الحديث المذكور ضعيف الإسناد, ولا يصح عن النبي صلى الله عليه وسلم قال الحافظ أبو الحسن الهيثمي في: (مجمع الزوائد) لما ذكر هذا الحديث بلفظ: « إذا ذلت العرب ذل الإسلام » رواه أبو يعلى , وفي إسناده محمد بن الخطاب ضعفه الأزدي وغيره, ووثقه ابن حبان انتهى.
وقال الحافظ الذهبي في (الميزان) في ترجمة محمد المذكور: (قال أبو حاتم : لا أعرفه وقال الأزدي : منكر الحديث) انتهى . قلت: وفي إسناده أيضا علي بن زيد بن جدعان , وهو ضعيف عند جمهور من المحدثين لا يحتج بحديثه, لو سلم الإسناد من غيره, فكيف وفي الإسناد من هو أضعف منه, وهو محمد بن الخطاب المذكور . وأما توثيق ابن حبان له, فلا يعتمد عليه ؛ لأنه معروف بالتساهل وقد خالفه غيره. ولو صح الحديث لكان

(1/294)

معناه: إذا ذل العرب الحاملون راية الإسلام والدعوة إليه, لا العرب المتنكرون له الداعون إلى غيره . ولا يجوز أن يرد في سنة رسول الله كل ما يخالف القرآن الكريم والأحاديث الصحيحة أبدا, فإن كلام الله لا يتناقض, وكلام رسول الله صلى الله عليه وسلم كذلك, والسنة لا تخالف القرآن بل تصدقه وتوافقه, وتدل على معناه وتوضح ما أجمل فيه .
وقد علق الله سبحانه في القرآن النصر على الإيمان بالله والنصر لدينه, فلا يجوز أن يرد في السنة ما يناقض ذلك, فتنبه أيها المؤمن, واحذر من الشبهات المضللة, والأحاديث المكذوبة, والآراء الفاسدة والأفكار المسمومة, فإن الخطر عظيم, والمعصوم من عصمه الله سبحانه, فاعتصم به وتوكل عليه وتفقه في دينه, واستقم عليه تفز بالنجاة والعاقبة الحميدة.
وهذه الشبه وأمثالها تفسر لنا ما صح به الحديث عن النبي صلى الله عليه وسلم من حديث حذيفة : أنه قال: « كان الناس يسألون الرسول صلى الله عليه وسلم عن الخير ، وكنت أسأله عن الشر مخافة أن يدركني ، فقلت : يا رسول الله ، إنا كنا في جاهلية وشر ، فجاءنا الله بهذا الخير ، فهل بعد هذا الخير من شر؟ قال : نعم ، قلت : فهل بعد ذلك الشر من خير؟ قال : نعم وفيه دخن، قلت : ما دخنه؟ قال : قوم يستنون بغير سنتي ويهدون بغير هديي تعرف منهم وتنكر ، قلت : فهل بعد ذلك الخير من شر؟ قال : نعم ، دعاة على أبواب جهنم ، من أجابهم إليها قذفوه فيها ، قلت : يا رسول الله ، صفهم لنا ، قال : هم من جلدتنا ويتكلمون بألسنتنا ، قلت : فما تأمرني يا رسول الله إن أدركني ذلك؟ قال : لتلزم جماعة المسلمين وإمامهم ، قلت : فإن لم يكن لهم جماعة ولا إمام؟ قال : فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك . » (1) رواه البخاري ومسلم واللفظ للبخاري , فهذا الحديث العظيم الجليل يرشدك أيها المسلم إلى أن هؤلاء الدعاة اليوم, الذين يدعون إلى أنواع من الباطل كالقومية العربية, والاشتراكية والرأسمالية الغاشمة, وإلى
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن أبو داود الفتن والملاحم (4244),مسند أحمد بن حنبل (5/387).

(1/295)

الخلاعة والحرية المطلقة وأنواع الفساد كلهم دعاة على أبواب جهنم, سواء علموا أم لم يعلموا, من أجابهم إلى باطلهم قذفوه في جهنم, ولا شك أن هذا الحديث الجليل من أعلام النبوة, ودلائل صحة رسالة محمد صلى الله عليه وسلم حيث أخبر بالواقع قبل وقوعه فوقع كما أخبر .
فنسأل الله لنا ولسائر المسلمين العافية من مضلات الفتن, ونسأله سبحانه أن يصلح ولاة أمر المسلمين وزعماءهم حتى ينصروا دينه, ويحاربوا ما خالفه . إنه ولي ذلك والقادر عليه .
الوجه الثالث من الوجوه الدالة على بطلان الدعوة إلى القومية العربية : هو أنها سلم إلى موالاة كفار العرب وملاحدتهم من غير المسلمين, واتخاذهم بطانة, والاستنصار بهم على أعداء القوميين من المسلمين وغيرهم . ومعلوم ما في هذا من الفساد الكبير, والمخالفة لنصوص القرآن والسنة, الدالة على وجوب بغض الكافرين من العرب وغيرهم, ومعاداتهم وتحريم موالاتهم واتخاذهم بطانة . والنصوص في هذا المعنى كثيرة منها قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) { فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ } (2) الآية . سبحان الله ما أصدق قوله وأوضح بيانه, هؤلاء القوميون يدعون إلى التكتل حول القومية العربية مسلمها وكافرها, يقولون: نخشى أن تصيبنا دائرة, نخشى أن يعود الاستعمار إلى بلادنا, نخشى أن تسلب ثرواتنا بأيدي أعدائنا, فيوالون لأجل ذلك كل عربي من يهود ونصارى , ومجوس ووثنيين وملاحدة وغيرهم, تحت لواء القومية العربية, ويقولون: إن نظامها لا يفرق بين عربي وعربي, وإن تفرقت أديانهم, فهل هذا إلا مصادمة لكتاب الله, ومخالفة لشرع الله, وتعد لحدود الله, وموالاة ومعاداة,
__________
(1) سورة المائدة الآية 51
(2) سورة المائدة الآية 52

(1/296)

وحب وبغض على غير دين الله؟ فما أعظم ذلك من باطل, وما أسوأه من منهج . والقرآن يدعو إلى موالاة المؤمنين ومعاداة الكافرين أينما كانوا وكيفما كانوا , وشرع القومية العربية يأبى ذلك ويخالفه: { قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ } (1) ويقول الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ } (2) إلى قوله تعالى { وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ } (3)
ونظام القومية يقول: كلهم أولياء مسلمهم وكافرهم والله يقول: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } (4) ويقول سبحانه { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (5) وقال تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (6) وشرع القومية أو بعبارة أخرى شرع دعاتها يقول: اقصوا الدين عن القومية, وافصلوا الدين عن الدولة, وتكتلوا حول أنفسكم وقوميتكم, حتى تدركوا مصالحكم وتستردوا أمجادكم, وكأن الإسلام وقف في طريقهم, وحال بينهم وبين أمجادهم, هذا والله هو الجهل والتلبيس وعكس القضية, سبحانك هذا بهتان عظيم .
والآيات الدالة على وجوب موالاة المؤمنين, ومعاداة الكافرين, والتحذير من توليهم كثيرة لا تخفى على أهل القرآن, فلا ينبغي أن نطيل بذكرها . وكيف يجوز في عقل عاقل أن يكون أبو جهل , وأبو لهب , وعقبة بن أبي معيط , والنضر بن الحارث وأضرابهم من صناديد الكفار في عهد النبي
__________
(1) سورة البقرة الآية 140
(2) سورة الممتحنة الآية 1
(3) سورة الممتحنة الآية 1
(4) سورة الشورى الآية 13
(5) سورة الممتحنة الآية 4
(6) سورة المجادلة الآية 22

(1/297)

صلى الله عليه وسلم وبعده إلى يومنا هذا, إخوانا وأولياء لأبي بكر وعمر وعثمان وعلي وسائر الصحابة , ومن سلك سبيله من العرب إلى يومنا هذا. هذا والله من أبطل الباطل وأعظم الجهل . وشرع القومية ونظامها يوجب هذا ويقتضيه, وإن أنكره بعض دعاتها جهلا أو تجاهلا وتلبيسا, فلا حول ولا قوة إلا بالله العلي العظيم.
وقد أوجب الله على المسلمين: أن يتكاتفوا ويتكتلوا تحت راية الإسلام, وأن يكونوا جسدا واحدا, وبناء متماسكا ضد عدوهم, ووعدهم على ذلك النصر والعز والعاقبة الحميدة, كما تقدم ذلك في كثير من الآيات, وكما في قوله تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) الآية . وقال تعالى: { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (2) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (3) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4) فوعد الله سبحانه عباده المرسلين, وجنده المؤمنين بالنصر والغلبة, واستخلافهم في الأرض والتمكين لدينهم, وهو الصادق في وعده, { وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ } (5) وإنما يتخلف هذا الوعد في بعض الأحيان بسبب تقصير المسلمين, وعدم قيامهم بما أوجب الله عليهم من الإيمان بالله, والنصر لدينه, كما هو الواقع, فالذنب ذنبنا لا ذنب الإسلام, والمصيبة حصلت بما كسبت أيدينا من الخطايا, كما قال تعالى: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (6)
فالواجب على العرب وغيرهم: التوبة إلى الله سبحانه, والتمسك بدينه,
__________
(1) سورة النور الآية 55
(2) سورة الصافات الآية 171
(3) سورة الصافات الآية 172
(4) سورة الصافات الآية 173
(5) سورة الزمر الآية 20
(6) سورة الشورى الآية 30

(1/298)

والتواصي بحقه, وتحكيم شريعته, والجهاد في سبيله, والاستقامة على ذلك من الرؤساء وغيرهم, فبذلك يحصل لهم النصر ويهزم العدو, ويحصل التمكين في الأرض, وإن قل عددنا وعدتنا, ولا ريب أن من أهم الواجبات الإيمانية: أخذ الحذر من عدونا, وأن نعد له ما نستطيع من القوة, وذلك من تمام الإيمان, ومن الأخذ بالأسباب التي يتعين الأخذ بها, ولا يجوز إهمالها, كما في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) وقوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2)
وليس للمسلمين أن يوالوا الكافرين أو يستعينوا بهم على أعدائهم, فإنهم من الأعداء ولا تؤمن غائلتهم . وقد حرم الله موالاتهم, ونهى عن اتخاذهم بطانة, وحكم على من تولاهم بأنه منهم, وأخبر أن الجميع من الظالمين, كما سبق ذلك في الآيات المحكمات, وثبت في: ( صحيح مسلم ), عن عائشة رضي الله عنها قالت: « خرج رسول الله صلى الله عليه وسلم قبل بدر ، فلما كان بـ( حرة الوبرة ) أدركه رجل قد كان يذكر منه جرأة ونجدة ، ففرح أصحاب رسول الله صلى الله عليه وسلم حين رأوه ، فلما أدركه قال لرسول الله صلى الله عليه وسلم : جئت لأتبعك وأصيب معك . قال له رسول الله صلى الله عليه وسلم " تؤمن بالله ورسوله؟ " قال : لا ، قال " فارجع فلن استعين بمشرك " قالت : ثم مضى حتى إذا كنا بالشجرة أدركه الرجل ، فقال له كما قال أول مرة ، فقال له النبي صلى الله عليه وسلم كما قال أول مرة ، فقال : لا ، قال " فارجع فلن استعين بمشرك " قالت : ثم رجع فأدركه في البيراء ، فقال له كما قال أول مرة : " تؤمن بالله ورسوله؟ " قال : نعم ، فقال له رسول الله صلى الله عليه وسلم : " فانطلق » (3) فهذا الحديث الجليل, يرشدك إلى ترك الاستعانة بالمشركين , ويدل على أنه لا ينبغي للمسلمين أن يدخلوا في جيشهم غيرهم, لا من العرب ولا من غير العرب; لأن الكافر عدو لا يؤمن. وليعلم أعداء الله أن المسلمين ليسوا في حاجة إليهم, إذا اعتصموا بالله, وصدقوا في
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) صحيح مسلم الجهاد والسير (1817),مسند أحمد بن حنبل (6/149).

(1/299)

معاملته؛ لأن النصر بيده لا بيد غيره, وقد وعد به المؤمنين, وإن قل عددهم وعدتهم كما سبق في الآيات وكما جرى لأهل الإسلام في صدر الإسلام,
ويدل على تلك أيضا قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (1) فانظر أيها المؤمن إلى كتاب ربك وسنة نبيك عليه الصلاة والسلام كيف يحاربان موالاة الكفار, والاستعانة بهم واتخاذهم بطانة, والله سبحانه أعلم بمصالح عباده, وأرحم بهم من أنفسهم, فلو كان في اتخاذهم الكفار أولياء من العرب أو غيرهم والاستعانة بهم مصلحة راجحة, لأذن الله فيه وأباحه لعباده, ولكن لما علم الله ما في ذلك من المفسدة الكبرى, والعواقب الوخيمة, نهى عنه وذم من يفعله, وأخبر في آيات أخرى أن طاعة الكفار, وخروجهم في جيش المسلمين يضرهم, ولا يزيدهم ذلك إلا خبالا, كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ } (2) { بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ } (3) وقال تعالى: { لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } (4)
فكفى بهذه الآيات تحذيرا من طاعة الكفار, والاستعانة بهم, وتنفيرا منهم, وإيضاحا لما يترتب على ذلك من العواقب الوخيمة, عافى الله المسلمين من ذلك, وقال تعالى: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (5) وقال تعالى: { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ } (6) أوضح سبحانه أن المؤمنين بعضهم أولياء بعض, والكفار بعضهم أولياء بعض, فإذا لم يفعل المسلمون ذلك, واختلط الكفار بالمسلمين,
__________
(1) سورة آل عمران الآية 118
(2) سورة آل عمران الآية 149
(3) سورة آل عمران الآية 150
(4) سورة التوبة الآية 47
(5) سورة التوبة الآية 71
(6) سورة الأنفال الآية 73

(1/300)

وصار بعضهم أولياء بعض, حصلت الفتنة والفساد الكبير, وذلك بما يحصل في القلوب من الشكوك, والركون إلى أهل الباطل والميل إليهم, واشتباه الحق على المسلمين نتيجة امتزاجهم بأعدائهم وموالاة بعضهم لبعض, كما هو الواقع اليوم من أكثر المدعين للإسلام حيث والوا الكافرين, واتخذوهم بطانة, فالتبست عليهم الأمور بسبب ذلك, حتى صاروا لا يميزون بين الحق والباطل ولا بين الهدى والضلال, ولا بين أولياء الرحمن وأولياء الشيطان, فحصل بذلك من الفساد والأضرار ما لا يحصيه إلا الله سبحانه.
وقد احتج بعض دعاة القومية على جواز موالاة النصارى والاستعانة بهم بقوله تعالى: { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى } (1) وزعموا أنها ترشد إلى جواز موالاة النصارى ; لكونهم أقرب مودة للذين آمنوا من غيرهم, وهذا خطأ ظاهر وتأويل للقرآن بالرأي المجرد, المصادم للآيات المحكمات المتقدم ذكرها وغيرها, ولما ثبت في السنة المطهرة من التحذير من موالاة الكفار, من أهل الكتاب وغيرهم وترك الاستعانة بهم , وقد ورد عنه صلى الله عليه وسلم أنه قال: « من قال في القرآن برأيه فليتبوأ مقعده من النار » (2) والواجب: أن تفسر الآيات بعضها ببعض, ولا يجوز أن يفسر شيء منها بما يخالف بقيتها, وليس في هذه الآية بحمد الله ما يخالف الآيات الدالة على تحريم موالاة الكفار من النصارى وغيرهم, وإنما أتي هذا الداعية من سوء فهمه وتقصيره في تدبر الآيات, والنظر في معناها, والاستعانة على ذلك بكلام أهل التفسير المعروفين بالعلم والأمانة والإمامة, ومعنى هذه الآية على ما قال أهل التفسير, وعلى ما يظهر من صريح لفظها: أن النصارى أقرب مودة للمؤمنين من اليهود والمشركين, وليس معناها: أنهم يوادن المؤمنين, ولا أن المؤمنين يوادونهم, ولو فرض أن النصارى أحبوا المؤمنين وأظهروا مودتهم لهم لم يجز لأهل الإيمان أن
__________
(1) سورة المائدة الآية 82
(2) سنن الترمذي تفسير القرآن (2951),مسند أحمد بن حنبل (1/233).

(1/301)

يوادوهم ويوالوهم; لأن الله سبحانه وتعالى قد نهاهم عن ذلك في الآيات السالفات ومنها قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ } (1) الآية.
وقوله تعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ } (2) ولا ريب أن النصارى من المحادين لله ولرسوله, النابذين لشريعته, المكذبين له ولرسوله عليه أفضل الصلاة والسلام فكيف يجوز لمن يؤمن بالله واليوم الآخر, أن يوادهم أو يتخذهم بطانة؟ نعوذ بالله من الخذلان وطاعة الهوى والشيطان.
وزعم آخر من دعاة القومية أن الله سبحانه قد سهل في موالاة الكفار الذين لم يخرجونا من ديارنا, واحتج على ذلك بقوله تعالى: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (3)
وهذا كالذي قبله احتجاج باطل, وقول في القرآن بالرأي المجرد, وتأويل للآية على غير تأويلها. والله سبحانه حرم موالاة الكفار ونهى عن اتخاذهم بطانة في الآيات المحكمات, ولم يفصل بين أجناسهم, ولا بين من قاتلنا ومن لم يقاتلنا, فكيف يجوز لمسلم أن يقول على الله ما لم يقل, وأن يأتي بتفصيل من رأيه لم يدل عليه كتاب ولا سنة؟ سبحان الله ما أحلمه, وإنما معنى الآية المذكورة عند أهل العلم: الرخصة في الإحسان إلى الكفار , والصدقة عليهم إذا كانوا مسالمين لنا, بموجب عهد أو أمان أو ذمة, وقد صح في السنة ما يدل على ذلك, كما ثبت في الصحيح أن أم أسماء بنت أبي بكر قدمت عليها في المدينة في عهد النبي صلى الله عليه وسلم وهي مشركة تريد الدنيا, فأمر النبي صلى الله عليه وسلم أسماء أن تصل أمها, وذلك في مدة الهدنة التي وقعت بين النبي صلى الله عليه وسلم وبين أهل مكة , وصح عن
__________
(1) سورة المائدة الآية 51
(2) سورة المجادلة الآية 22
(3) سورة الممتحنة الآية 8

(1/302)

النبي صلى الله عليه وسلم أنه أعطى عمر جبة من حرير, فأهداها إلى أخ له بمكة مشرك, فهذا وأشباهه من الإحسان الذي قد يكون سببا في الدخول في الإسلام, والرغبة فيه, وإيثاره على ما سواه, وفي ذلك صلة للرحم, وجود على المحتاجين, وذلك ينفع المسلمين ولا يضرهم, وليس من موالاة الكفار في شيء كما لا يخفى على ذوي الألباب والأبصار.
وللقوميين هنا شبهة, وهي أنهم يقولون: إن التكتل حول القومية العربية بدون تفرقة بين المسلم والكافر يجعل العرب وحدة قوية, وبناء شامخا, يهابهم عدوهم ويحترم حقوقهم, وإذا انفصل المسلمون عن غيرهم من العرب, ضعفوا وطمع فيهم العدو, وشبهة أخرى وهي أنهم يقولون: إن العرب إذا اعتصموا بالإسلام, وتجمعوا حول رايته, حقد عليهم أعداء الإسلام, ولم يعطوهم حقوقهم, وتربصوا بهم الدوائر, خوفا من أن يثيروها حروبا إسلامية, ليستعيدوا بها مجدهم السالف, وهذا يضرنا ويؤخر حقوقنا ومصالحنا المتعلقة بأعدائنا, ويثير غضبهم علينا.
والجواب: أن يقال: إن اجتماع المسلمين حول الإسلام, واعتصامهم بحبل الله, وتحكيمهم لشريعته, وانفصالهم من أعدائهم والتصريح لهم بالعداوة والبغضاء, هو سبب نصر الله لهم وحمايتهم من كيد أعدائهم, وهو وسيلة إنزال الله الرعب في قلوب الأعداء من الكافرين, حتى يهابوهم ويعطوهم حقوقهم كاملة غير منقوصة, كما حصل لأسلافهم المؤمنين. فقد كان بين أظهرهم من اليهود والنصارى الجمع الغفير, فلم يوالوهم ولم يستعينوا بهم, بل والوا الله وحده, واستعانوا به وحده, فحماهم وأيدهم ونصرهم على عدوهم والقرآن والسنة شاهدان بذلك, والتاريخ الإسلامي ناطق بذلك, قد علمه المسلم والكافر. وقد خرج النبي صلى الله عليه وسلم يوم بدر إلى المشركين, وفي المدينة اليهود, فلم يستعن بهم, والمسلمون في ذلك الوقت ليسوا بالكثرة, وحاجتهم إلى الأنصار والأعوان شديدة, ومع ذلك فلم يستعن نبي الله والمسلمون باليهود,

(1/303)

لا يوم بدر ولا يوم أحد , مع شدة الحاجة إلى المعين في ذلك الوقت, ولا سيما يوم أحد , وفي ذلك أوضح دلالة على أنه لا ينبغي للمسلمين أن يستعينوا بأعدائهم, ولا يجوز أن يوالوهم أو يدخلوهم في جيشهم, لكونهم لا تؤمن غائلتهم, ولما في مخالطتهم من الفساد الكبير, وتغيير أخلاق المسلمين, وإلقاء الشبهة, وأسباب الشحناء والعداوة بينهم, ومن لم تسعه طريقة الرسول صلى الله عليه وسلم وطريقة المؤمنين السابقين فلا وسع الله عليه.
وأما حقد غير المسلمين على المسلمين إذا تجمعوا حول الإسلام , فذلك مما يرضي الله عن المؤمنين ويوجب لهم نصره, حيث أغضبوا أعداءه من أجل رضاه, ونصر دينه والحماية لشرعه. ولن يزول حقد الكفار على المسلمين, إلا إذا تركوا دينهم واتبعوا ملة أعدائهم, وصاروا في حزبهم, وذلك هو الضلال البعيد والكفر الصريح, وسبب العذاب والشقاء في الدنيا والآخرة, كما قال سبحانه: { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ } (1)
وقال تعالى: { وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } (2) وقال تعالى: { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (3) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (4) فأبان الله سبحانه وتعالى في هذه الآيات البينات: أن الكفار لن يرضوا عنا حتى نتبع ملتهم, وندع شريعتنا, وإنهم لا يزالون يقاتلونا حتى يردونا عن ديننا إن استطاعوا.
__________
(1) سورة البقرة الآية 120
(2) سورة البقرة الآية 217
(3) سورة الجاثية الآية 18
(4) سورة الجاثية الآية 19

(1/304)

وأخبر أنه متى أطعناهم واتبعنا أهواءهم, كنا من المخلدين في النار, إذا متنا على ذلك, نسأل الله العافية من ذلك, ونعوذ بالله من موجبات غضبه وأسباب انتقامه.

(1/305)

الوجه الرابع: من الوجوه الدالة على بطلان الدعوة إلى القومية العربية أن يقال: إن الدعوة إليها والتكتل حول رايتها يفضي بالمجتمع ولا بد إلى رفض حكم القرآن; لأن القوميين غير المسلمين لن يرضوا تحكيم القرآن , فيوجب ذلك لزعماء القومية أن يتخذوا أحكاما وضعية تخالف حكم القرآن, حتى يستوي مجتمع القومية في تلك الأحكام, وقد صرح الكثير منهم بذلك كما سلف, وهذا هو الفساد العظيم, والكفر المستبين والردة السافرة, كما قال تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (1)
وقال تعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (2) وقال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (3) وقال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (4) وقال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (5) وكل دولة لا تحكم بشرع الله, ولا تنصاع لحكم الله, ولا ترضاه فهي دولة جاهلية كافرة, ظالمة فاسقة بنص هذه الآيات المحكمات, يجب على أهل الإسلام بغضها ومعاداتها في الله, وتحرم عليهم مودتها وموالاتها حتى تؤمن بالله وحده, وتحكم شريعته, وترضى بذلك لها وعليها, كما قال عز وجل: { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (6)
__________
(1) سورة النساء الآية 65
(2) سورة المائدة الآية 50
(3) سورة المائدة الآية 44
(4) سورة المائدة الآية 45
(5) سورة المائدة الآية 47
(6) سورة الممتحنة الآية 4

(1/305)

فالواجب على زعماء القومية ودعاتها , أن يحاسبوا أنفسهم ويتهموا رأيهم, وأن يفكروا في نتائج دعوتهم المشئومة, وغاياتها الوخيمة, وأن يكرسوا جهودهم للدعوة إلى الإسلام ونشر محاسنه والتمسك بتعاليمه والدعوة إلى تحكيمه بدلا من الدعوة إلى قومية أو وطنية, وليعلموا يقينا أنهم إن لم يرجعوا إلى دينهم ويستقيموا عليه ويحكموه فيما شجر بينهم, فسوف ينتقم الله منهم, ويفرق جمعهم, ويسلبهم نعمته, ويستبدل قوما غيرهم, يتمسكون بدينه ويحاربون ما خالفه كما قال تعالى: { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ } (1) وقال تعالى: فلما نسوا { مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (2) { فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (3) وصح عن النبي صلى الله عليه وسلم أنه قال: « إن الله ليملي للظالم حتى إذا أخذه لم يفلته " ثم قرأ قوله تعالى » (5) فيا معشر القوميين: راقبوا الله سبحانه, وتوبوا إليه, وخافوا عذابه واشكروه على إنعامه, وذلك بتعظيم كتابه وسنة نبيه صلى الله عليه وسلم والعمل بهما ودعوة الناس إلى ذلك, وتحذيرهم مما يخالفه, ففي ذلك عز الدنيا والآخرة, وصلاح أمر المجتمع, وراحة الضمير وطمأنينة القلب, والسعادة العاجلة والآجلة, والأمن من عذاب الله في الدنيا والآخرة. وكل ما خالف ذلك من الدعوات, فهو دعوة إلى جهنم, وسبيل إلى قلق الضمائر,
__________
(1) سورة محمد الآية 38
(2) سورة الأنعام الآية 44
(3) سورة الأنعام الآية 45
(4) صحيح البخاري تفسير القرآن (4409),صحيح مسلم البر والصلة والآداب (2583),سنن الترمذي تفسير القرآن (3110),سنن ابن ماجه الفتن (4018).
(5) سورة هود الآية 102 (4) { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }

(1/306)

واضطراب المجتمع, وتسليط الأعداء, وحرمان السعادة والأمن في الدنيا والآخرة, كما قال ذو العزة والجلال في كتابه المبين: { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى } (1) { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (2) { قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا } (3) { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } (4) { وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى } (5) فأبان سبحانه في هذه الآيات أن من اتبع هداه لم يضل ولم يشق, بل له الهدى والسعادة في الدنيا والآخرة ، ومن أعرض عن ذكره فله المعيشة الضنك في الدنيا, والعمى والعذاب في الآخرة, ومن ضنك المعيشة في الدنيا ما يبتلى به أعداء الإسلام من ظلمة القلوب وحيرتها, وما ينزل بها من الغموم والهموم والشكوك والقلق, وأنواع المشاق في طلب الدنيا وجمعها والخوف من نقصها وسلبها, وغير ذلك من أنواع العقوبات المعجلة في الدنيا, كما قال الله سبحانه: { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (6) وقال تعالى: { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ } (7) والآيات في هذا المعنى كثيرة, نسأل الله أن يصلح قلوبنا, وأن يعرفنا بذنوبنا, ويمن علينا بالتوبة منها, وأن يهدينا وسائر إخواننا سواء السبيل, إنه على كل شيء قدير.
__________
(1) سورة طه الآية 123
(2) سورة طه الآية 124
(3) سورة طه الآية 125
(4) سورة طه الآية 126
(5) سورة طه الآية 127
(6) سورة التوبة الآية 55
(7) سورة السجدة الآية 21

(1/307)

ولنختم الكلام في هذا المقام بنبذة من كلام الكاتب المصري الشهير الشيخ: محمد الغزالي تتعلق بالقومية قد أجاد فيها وأفاد, حيث قال في كتابه: (مع الله) صفحة 254 ما نصه:

(1/307)

لا مكان للإلحاد بيننا
ما هؤلاء الناس؟ إنهم ليسوا عربا ولا عجما ولا روس ولا أمريكان !! إنهم مسخ غريب الأطوار صفيق الصياح, بليت به هذه البلاد إثر ما وضعه الاستعمار بها وترك بذوره في مشاعرها وأفكارها, فهم - كما جاء في الحديث - « من جلدتنا ويتكلمون بألسنتنا » (1) , بيد أنهم عدو لتاريخنا وحضارتنا وعبء على كفاحنا ونهضتنا, وعون للحاقدين على ديننا والضانين بحق الحياة له ولمن اعتنقه.
إن هؤلاء الناس الذين برزوا فجأة, وملأت ضجتهم الأودية كما تملأ الضفادع بنقيقها أكناف الليل, يجب أن يمزق النقاب عن سريرتهم, وأن تعرفهم هذه الأمة على حقيقتهم, حتى لا يروج لهم خداع, ولا ينطلي لهم زور, إن صفوف الذين يلبسون مسوح العروبة, ويندسون خلال صفوف المجاهدين, ويزعمون أنهم مبشرون بالقومية العربية ورافعون لألويتها, وفي الوقت نفسه ينسحبون من تقاليد العروبة, ويهاجمون أجل ما عرفت به, ويبعثرون العوائق في طريق الإيمان ورسالته إن هؤلاء الناس ينبغي أن يماط اللثام عن وجوههم الكالحة, وأن تلقى الأضواء على وظيفتهم التي يسرها الاستعمار لهم, ووقف بعيدا يرقب نتائجها المرة, وما نتائجها إلا الدمار المنشود لرسالة القرآن, وصاحبها العظيم محمد بن عبد الله صلى الله عليه وسلم لقد قرأنا ما يكتبون, وسمعنا ما يقولون, ولم يعوزنا الذكاء لاستبانة غاياتهم, فهم ملحدون مجاهرون بالكفر, يقولون في صراحة: إن الإسلام ليس إلا نهضة عربية, فاز بها هذا الجنس العظيم في القرون الوسطى, واستطاع في فورته العارمة أن يجتاح العالم بقيادة رجل عبقري, هو الزعيم الكبير: محمد صلى الله عليه وسلم أي أن هذا الدين الجليل, نبت من الأرض, ولم ينزل من السماء, وأنه انطلاقة شعب طامح فاتح, وليس هداية مثالية فدائية, جاءت من عند الله لتنقذ العرب من جاهلية طامسة, كانوا بها في
__________
(1) صحيح البخاري المناقب (3411),صحيح مسلم الإمارة (1847),سنن ابن ماجه الفتن (3979).

(1/308)

مؤخرة البشر, إلى حنيفية سمحة رفعت خسيستهم, ثم انتشر شعاعها بعد في أنحاء الأرض, كما تنتشر الأضواء في عرض الأفق لدى الشروق. والفضل في ذلك كله لله وحده, الذي اصطفى محمدا, وامتن عليه بالهدى والحق, بعد أن قال له: { مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ } (1)
وقال: { وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ } (2) كما يقول في العرب الذين أرسل فيهم: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ } (3) فأي زحف عربي هنالك؟ وأي عبقرية أنشأت من عندها هذا الغيث الممرع لأهل الأرض؟ إن الزعم: بأن الإسلام (فورة عربية) أكذوبة كبرى وأضلولة شائنة , وإن هذا القول ليس تكذيبا للإسلام فقط, بل دعوة خطيرة إلى تكذيب الديانات كلها, وإلى إشاعة الكفر والفسوق والعصيان في أنحاء الأرض, والغريب أن هؤلاء الناس يخاصمون الإسلام بعنف, ويحاربون أمته بجبروت , ويهادنون الأديان الأخرى من سماوية وأرضية, كأن الإسلام هو العدو الذي كلفوا باستئصاله وحده, لا بل هو العقبة الفذة التي وضعت المعاول في أيديهم لإهالتها ترابا, أجل, وهل للاستعمار عدو في هذه البلاد إلا الإسلام؟ إنه مصدر المقاومة العنيدة, وروح الكفاح الباسل الذي أعيى المهاجمين وأحبط مؤامراتهم, ومن ثم فعلى الاستعمار أن ينسج خيوطه حوله ليقتله, ويحول بينه وبين الحياة الكريمة, ولقد ابتدع القوميات الضيقة واستجباها بشتى الأساليب, لينال من كيان هذا الدين, فلما سقطت أمام الإسلام في المعركة, دس أتباعه تحت لواء القومية العربية, وزودهم بضروب من الادعاء , ليزحموا العرب المخلصين في
__________
(1) سورة الشورى الآية 52
(2) سورة النساء الآية 113
(3) سورة آل عمران الآية 164

(1/309)

هذا الميدان, ولينالوا من الإسلام بطريقة أخرى.
وتفسير القومية العربية هذا التفسير الكفور الكنود, هو حرب أخرى ضد الإسلام, إنه لجدير أن يتسمى هؤلاء بأتباع القومية العبرية لا العربية. أليسوا يعملون لمصلحة الاستعمار وإسرائيل, ولقد مرت أربعة عشر قرنا على اشتباك العروبة بالإسلام, أو بتعبيرنا نحن أهل الإيمان: على تشريف الله العرب بحمل هذه الأمانة وإبلاغها للناس, ونظرة إلى البعيد تعرفنا بسهولة أن العرب مرت عليهم أدهار قبل الإسلام, لم يكونوا فيها شيئا مذكورا, ثم جاء هذا الدين فدخلوا التاريخ به, وطار صيتهم تحت رايته, وصدق الله إذ يقول { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (1) ثم أخطأ العرب, فظنوا أن هذا الدين العالمي الذي نزلت فيهم آياته, يمنحهم امتيازا خاصا, ويجعلهم عنصرا أرقى من سائر الأجناس, ونشأ عن هذا الخطأ رد الفعل الذي لا بد منه, فقامت الشعوب الأخرى تدافع عن قيمة دمائها وكرامة عنصرها, وهذه الأغلاط المتبادلة علتها حنين البشر إلى الجاهلية, واستثقالهم مؤنة السعي لتحصيل الكمال الإنساني, فإذا عز على شخص تافه أن يكون تقيا ينسبه عمله إلى المجد والعلا, ذهب ينتحل نسبا آخر إلى أسرة أو وطن أو جنس, ليرتفع به دون جهد, وتلك كلها عصبيات باطلة ونزعات نازلة, ولا محل لها في دين, ولا وزن لها عند رب العالمين, ولكن المهم أن العرب الأولين لما أرادوا المفاخرة والتميز كان الإسلام متكأهم ومعقد فخارهم, فبأي شيء يملئون أفواههم إذا لم يذكروا الإسلام؟ إن وطابهم خال وتاريخهم صفر, حتى جاء الأفاكون في هذا الزمان بالبدعة التي لم يسمع بها إنسان, فإذا العروبة في نظرهم يجب أن تتجرد من الإيمان, وزعموا - قبحهم الله - أنها بالانسلاخ عن الدين تسمو وتسير, بل إن أحد الكتاب من هذه العصابة وجد الوجه الذي يطالع به الناس ليقول: إن الإسلام جنى على العروبة, وإن
__________
(1) سورة الزخرف الآية 44

(1/310)

اللغة العربية قد انتشرت أبعد مما انتشر الإسلام, وإن الإسلام - لأنه عالمي - ضار بالقومية العربية. وظاهر أن هذا الكلام بقطع النظر عن بطلانه, إنما يروج لحساب الاستعمار الغربي منه والشرقي على السواء, وأن قائله يخدم أهداف الغزاة الذين عسكرت جيوشهم في بعض أقطار العروبة وأنزلت بها الهون, ووقفت على حدود البعض الآخر تتربص به الدوائر.
وكاتب آخر من هذه العصابة يطلب منا بإلحاح: أن ننسى التاريخ; لأنه لا يضم إلا رفات الموتى, وأن نتطلع إلى المستقبل فحسب, ونسي هذا الغر أن اليهود في كبد الشرق الأوسط, أقاموا دولتهم بإمداد من التاريخ الموحى, وأنهم جعلوا اسم إسرائيل علما عليها, إنه حلال للناس جميعا أن يستصحبوا تاريخهم في كفاحهم, أما نحن المسلمين فحرام علينا أن نذكر فصلا من هذا التاريخ, وأن نستوحي منه عونا في جهاد وأملا في امتداد, إنها قومية عبرية لا عربية, تلك التي يبشر بها الملحدون وكارهو الإسلام, ولقد عرف الأولون والآخرون أننا نحن المسلمين أحنى الناس على العروبة وأوصلهم لمجدها, وأخلصهم لقضاياها, وأن هؤلاء القوميين لا خير فيهم, بل إنهم مصدر شر طويل وأذى ثقيل ).
انتهى ما أردنا نقله للقراء من كلام الشيخ: محمد الغزالي هاهنا,
وقال أيضا في كتابه المذكور صفحة 347 ما نصه:
الهدم الروحي
يجتهد الاستعمار في صرف المسلمين عن دينهم بكل ما يتاح له من وسائل, وفي جعل حركات التحرر الناشطة في بلادهم مبتوتة العلاقة بالدين, حتى تولد ميتة, أو تحيا عقيمة لا ثمر لها ولا زهر ، وما من نهضة في الأولين والآخرين إلا ولها دعامة معنوية تقوم عليها, وسناد روحي تتحرك به, ولما كان عمل الدين في هذه الحالة ملأ القلوب بالضمائر الحية,

(1/311)

وبنى الأخلاق على الفضيلة, وصبغ الحياة بتقاليد جامعة ومعلومة وواضحة, ورص الصفوف على إحساس مشترك, ودفعها إلى مصير واحد, فإن الاستعمار استهدف إقصاء الدين عن آفاق البلاد كلها, وتكوين أجيال غريبة عنه, إن لم تكن كارهة له.
بل إن ذكر الإسلام أصبح محظورا في المناسبات الجادة, والشئون الهامة, وقد يحوم البعض حوله, ولكنه يوجل من التصريح به, كأن الإسلام مجرم ارتكب ذنبا ثم فر من القضاء الذي حكم بعقوبته, فهو لا يستطيع الظهور في المجتمعات, وربما تلوح له فرصة الظهور متنكرا, تحت اسم مستعار, فيتحرك قليلا هنا وهناك, حتى إذا أحس انكشاف أمره استخفى من الأنظار, يا عجبا, لماذا يلقى الإسلام هذا الهوان كله؟
والجواب: عند الاستعمار الذي يجر خلفه ضغائن القرون الأولى ويضع نصب عينه ألا تقوم للإسلام قائمة في بلاده, فهو حريص على خنقه في ميدان التربية والمعاملات والتشريع, وسائر ألوان الحياة, إنه يطمئن إلى مجتمع واحد, المجتمع الذي مات ضميره, والذي تفسخت أخلاقه, في هذا المجتمع الذي غاصت منه معاني الفضل, واستغلظت فيه غرائز الشره, وزحفت فيه ثعابين الأثرة.
يستطيع الاستعمار أن يطمئن إلى يومه وغده, فإذا جاء الإسلام ليمسح هذه الأقذار طلب منه على عجل أن يعود إلى وكره ليخفى عن الأعين. إنه اسم لا ينبغي أن يذكر وحقيقة لا يجوز أن تعيش.
هكذا حكم الاستعمار, حتى قيض الله لنا فكرة العروبة عنوانا, نستطيع تحته أن ندفع غوائل الموت, وقد هششنا للفكرة, ورجونا من ورائها الخير, وللعروبة المجردة مثل تعكر على الاستعمار مآربه, إن التعليم في ظل الاحتلال الأجنبي أوجد أناسا تحركهم الشهوات وحدها, أناسا فرغت عواطف اليقين من أفئدتهم فهي هواء, فإذا جاءت إليهم العروبة, فهل

(1/312)

يعرفون أن العفة من خلائقها, وأن تقديس العرض من شمائلها, وأن المحافظة على الحريم من صفاتها الباطنة والظاهرة. إن أمثال العرب في الجاهلية تشهد بما لهم من غيرة على نسائهم, فالمثل القائل: (كل ذات صدار خالة) يعني: أن العرب يجعلون في حكم الخالة كل من تلبس ثياب المرأة, فما ينظرون إليها إلا نظرة الاحترام والعفة, وذلك أن الخالة بمنزلة الأم, ويقول الشاعر:
وأغض طرفي إن بدت لي جارتي ... حتى يواري جارتي مثواها
ويقول الآخر:
ولا ألقي لذي الودعات سوطي ... أداعبه, وريبته أريد...!
يعني: أنه يداعب طفلا مع أمه ابتغاء إثم بالأم نفسها, فهل هذه الشوارع الغاصة بمتتبعي العورات وبغاة الدنية شوارع عربية؟
وهل عرب أولئك الذين ترى الواحد منهم يتأبط ذراع فتاة متبرجة لعوب تسير في وضع يقول لكل ناظر (هيت لك)؟ والعرب الأقدمون كانوا أصحاب كرم غريب, وإيثار لامع, ونهوض بالحق على عض الزمن وشدة الحاجة, واسمع قول عروة بن الورد :
وإني امرؤ عافى إنائي شركة ... وأنت امرؤ عافى إنائك واحد
أتهزأ مني أن سمنت وأن ترى ... بوجهي شحوب الحق والحق جاهد
أفرق جسمي في جسوم كثيرة ... وأحسو قراح الماء والماء بارد
أرأيت صورة الإنسان النبيل, يؤثر غيره بالطعام, ويستعيض برشحات من الماء البارد يصفر بها وجهه, وهو يأبى تضييع من نزلوا به, وحسبه أنه فرق جسمه في جسوم كثيرة.
احتفظ بهذه الصورة, ثم سل نفسك: أمدن عربية هذه التي تراها مزدحمة بأصحاب الفضول من المال النامي. ومع ذلك فقلما تؤوي يتيما, أو تغذو محروما, وما لنا نبحث عن الشمائل العربية المفقودة في بيئات مسخها الاستعمار, وترك عليها طابع الحيوانية والتقطع, إنك ترى الواحد من أولئك يقول: إنه عربي ولغة العرب لا تستقيم على فمه, ومن أعاجيب الليالي أن أسمع المذيع مثلا يقول: يا أخي المواطن, أحنا بنعمل إيه في هذه الأيام, وكان يستطيع أن يقول ما نعمل في هذه الأيام, ولكنه حريص على تخليد لغة الرعاع, والتنكر للغة الفصحى, وهي اللغة التي ترسل بها الإذاعات من جميع محطات العالم لمستمعيها على اختلاف ألسنتهم, إذ أن يخاطب المذيع قومه, في أي عاصمة بلغة غير الفصحى, فهل من مظاهر الوفاء لعروبتنا أن نذيع نحن بلغة الرعاع؟
الواقع: أن الإسلام وحده هو الذي يخلد العروبة لغة وأدبا وخلقا, وأن التنكر لهذا الدين معناه القضاء الحقيقي على العروبة في لغتها وأدبها وخلقها, ولذلك يجب على الدعاة أن يستميتوا في إبراز هذا الاسم بقدر ما يستميت الاستعمار في إخفائه, وأن يذهبوا عنه الوحشة التي صنعها أعداءه حوله, حتى يصبح مألوفا في الآذان, محببا إلى القلوب, وإظهار هذا الاسم لا يكفي, فما قيمة شكل لا جوهر له . يجب على الدعاة أن يجمعوا الجماهير على تعاليمه وأن ينعشوا أنفسهم بروحه.

(1/313)

الضمير الديني الخاشي لله, الرحيم بخلقه, المحتفي بالواجبات, النفور من الرذائل, الشجاع في نصرة الحق, المستعد للقاء بالله, المتأسي بصاحب الرسالة, هذا الضمير, يجب أن ندعمه بل أن نوجده في كل طائفة, وأن يربط به إنجاز كل عمل, ونجاح كل مشروع, ومنع كل تفريط, وصيانة كل حق, فالإسلام قبل كل شيء قلب كبير, قلب موصول بالله, يبادر لمرضاته ويتقيه حيث كان, وهذا القلب لا يتكون من تلقاء نفسه, ويستحيل أن يتكون بداهة وسط تيارات الشكوك والتجهيل التي تسلط عليه عمدا ليتوقف ويزيغ, إنه يتكون بأغذية روحية منظمة, تقدم له في برامج التعليم, وفي عظات المساجد, وفي صبغ البيئة بمعان معينة, تساعد على احترام الفضيلة وإشاعتها, ونحن أحوج ما نكون لإنشاء هذه الضمائر في الذراري المحدثة التي عريت عنها, والطبقات الكثيفة التي مردت على العبث والاستخفاف بجميع القيم, إنني أستغرب كيف نشتري آلة ما بأغلى الأسعار, ثم نوقف أمامها عاملا لا يتقي الله, فهي تخرب بين يديه على عجل, أو يقل إنتاجها لو قدر لها البقاء سليمة, إننا لو بذلنا شيئا زهيدا لغرس التدين الحق في قلب هذا العامل لربحنا الكثير, أفلا يبذل المسئولون هذا الشيء بالزهيد, ولو على اعتباره نفقات صيانة للآلة التي اشتريت؟
إن من حق الله علينا ومن حق بلادنا علينا أن نربي الصغار والكبار باسم الإيمان لابتداء عمل ما, فسوف يتم على خير الوجوه, إن للضمير الديني علاقة راشدة بالسماء, ونواة مباركة في الأرض, وما أصدق قول الأستاذ: أحمد الزين في وصفه:
هو صوت السماء في عالم ال ... أرض وروح من اللطيف الخبير
وشعاع تذوب تحت سناه ... خدع العيش من رياء وزور
هو سر يحار في كنهه اللب ... وتعيا به قوى التفكير
مبلغ العلم أنه روح خير ... باطن الشخص ظاهر التأثير
كل حي عليه منه رقيب ... حل من قلبه مكان الشعور
حل حيث الأهواء تنزو إلى الإث ... م وتهفو إلى مهاوي الشرور
جامحات أعيت على الناس كبحا ... رغم إنذارها بسوء المصير
ثم صاح الضمير فيها نذيرا ... فأصاخت إلى صياح النذير
هو روح من الملائك يسمو ... بسليل الثرى لعالم نور
قد تولت بالأنبياء عصور ... وهو باق على توالى العصور
حافظا في الزمان ما خلفوه ... قائما في الصدور بالتذكير
حاملا من شرائع الخير كتبا ... قدست من صحائف وسطور
ليس يعفو عن الهنات وإن أن ... ت ملح في اللوم والتعذير
ونحن ننشد هذا الشعر هنا تكريما للأدب العالي, وإلا فلا مجال لقول بعد أن نتدبر قول رسول الله صلى الله عليه وسلم: « ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ، ألا وهي القلب » (1)
انتهى المقصود من كلام الغزالي في كتابه: (مع الله) جزاه الله خيرا, ولعظيم فائدته نقلته هاهنا. وأسأل الله عز وجل أن يصلح قلوب المسلمين ويعمرها بتقواه, وأن يمن علينا وعلى جميع شبابنا وسائر إخواننا بالفقه في الدين, والاستقامة على صراط الله المستقيم, فإن ذلك هو سبيل النجاة والفوز بالعزة والكرامة في الدنيا والآخرة, كما قال الله سبحانه: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (2) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (3) وقال تعالى { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (4) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (5) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (6)
__________
(1) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).
(2) سورة الأحقاف الآية 13
(3) سورة الأحقاف الآية 14
(4) سورة فصلت الآية 30
(5) سورة فصلت الآية 31
(6) سورة فصلت الآية 32

(1/315)

وصح عن النبي صلى الله عليه وسلم أنه قال: « من يرد الله به خيرا يفقهه في الدين » (1) , والله أعلم.
وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(1/318)

تكميل :
في المحرم من العام الماضي, أعني: عام 1380 هـ سألني مندوب صحيفة البلاد عن مسائل, بعضها يتعلق بالقومية, فأجبته بما نشر في صحيفة البلاد.
ولتكميل الفائدة للقراء رأيت أن أذكر الأسئلة والأجوبة هاهنا, وهذا نصها:
السؤال الأول: ما رأي فضيلتكم في الدعوة التي تقوم بها بعض الأوساط الخارجية إلى أن القومية العربية وحدها هي الرابطة الأولى بين العرب؟
السؤال الثاني: ما رأي فضيلتكم في الاتجاه الذي يبدو واضحا في هذه الأيام للمقارنة بين القومية والإسلام, والذي يظهر في بعض الجرائد والمجلات بالمملكة؟
السؤال الثالث: بعض المخلصين من الوعاظ يعالجون في وعظهم الأمور البسيطة الفرعية في الدين كطريقة حلاقة الرأس, أو شكل الملابس, في حين أن هناك أمورا هامة تتصل بالعقيدة, تحتاج من هؤلاء المخلصين من الدعاة إلى عناية خاصة لأنها أمور هامة أساسية, فما رأي فضيلتكم في هذا؟
السؤال الرابع: تود جريدة البلاد أن تحمل من فضيلتكم نصيحة إلى قرائها من مختلف الطبقات فما هي؟

(1/318)

الجواب عن السؤال الأول : أن يقال: لا ريب أن الدعوة إلى أن تكون القومية العربية هي الرابطة الأولى بين العرب , دعوة باطلة لا أساس يؤيدها, لا من العقل ولا النقل, بل هي دعوة جاهلية إلحادية يهدف دعاتها إلى محاربة الإسلام, والتملص من أحكامه وتعاليمه. وقد يدعو إليها من لا يقصد هذا المعنى, وإنما دعا إليها تقليدا لغيره وإحسانا للظن به, ولو عرف حقيقة المقصود منها لحاربها وابتعد عنها, وكل من له أدنى معرفة بتاريخ العرب قبل الإسلام وبعد يعلم إنه لم يكن للعرب كبير قيمة تذكر ولا راية ترهب إلا بالإسلام, وبه فتحوا البلاد وسادوا العباد, وبه كانوا أمة مرهوبة الجانب, محترمة الحقوق مرفوعة الرأس, حتى غيروا فغير عليهم, كما قال الله سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) الآية. ولا أحب أن أطيل في هذا الميدان; لأن الصحيفة لا تتحمل ذلك, والحق في ذلك أوضح من الشمس, لا يرتاب فيه من له أدنى إلمام بحال العرب والإسلام, وما أحسن قول الله تعالى لنبيه صلى الله عليه وسلم: { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (2) { وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (3) وقوله تعالى: { لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ } (4) وإذا كان الهدف من الدعوة إلى القومية العربية أن يجتمع العرب, وأن يشتركوا في مصالحهم, وأن ينتصفوا من عدوهم ويطردوه عن بلادهم, فليس هذا هو السبيل إلى هذا الغرض النبيل, وإنما السبيل الوحيد هو الرجوع إلى دينهم الحق, الذي به شرفوا وعرفوا وبرزوا في الميدان, وسادوا الأمم, والتمسك بتعاليمه السمحة وأحكامه الرشيدة, وتحكيمه في كل شيء, والموالاة في ذلك والمعاداة فيه, وبذلك يحصل الاجتماع, وتدرك المصالح وينتصف من
__________
(1) سورة الرعد الآية 11
(2) سورة الزخرف الآية 43
(3) سورة الزخرف الآية 44
(4) سورة الأنبياء الآية 10

(1/319)

الأعداء, ويكون النصر عليهم مضمونا والعاقبة حميدة في الدنيا والآخرة, كما قال الله تعالى في محكم التنزيل: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال تعالى: { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وقال تعالى: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (4) الآية. والآيات في هذا المعنى كثيرة معلومة. وما أحسن ما قال مالك بن أنس رحمة الله عليه في هذا المعنى: ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) لقد صدق هذا الإمام في هذه الكلمة القصيرة العظيمة.
اللهم أصلحنا وولاة أمرنا جميعا وسائر المسلمين إنك سميع قريب.
وأما السؤال الثاني فالجواب عنه : أن يقال: إن من أعظم الظلم وأسفه السفه, أن يقارن بين الإسلام وبين القومية العربية , وهل للقومية المجردة من الإسلام من المزايا ما تستحق به أن تجعل في صف الإسلام, وأن يقارن بينها وبينه؟ لا شك أن هذا من أعظم الهضم للإسلام والتنكر لمبادئه وتعاليمه الرشيدة, وكيف يليق في عقل عاقل أن يقارن بين قومية لو كان أبو جهل , وعتبة بن ربيعة , وشيبة بن ربيعة وأضرابهم من أعداء الإسلام أحياء لكانوا هم صناديدها وأعظم دعاتها, وبين دين كريم صالح لكل زمان ومكان, دعاته وأنصاره هم: محمد رسول الله صلى الله عليه وسلم وأبو بكر الصديق , وعمر ابن الخطاب , وعثمان بن عفان , وعلي بن أبي طالب , وغيرهم من الصحابة
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة النور الآية 55

(1/320)

صناديد الإسلام وحماته الأبطال, ومن سلك سبيلهم من الأخيار؟ لا يستسيغ المقارنة بين قومية هذا شأنها, وهؤلاء رجالها وبين دين هذا شأنه وهؤلاء أنصاره ودعاته, إلا مصاب في عقله, أو مقلد أعمى, أو عدو لدود للإسلام ومن جاء به. وما مثل هؤلاء في هذه المقارنة إلا مثل من قارن بين البعر والدر, أو بين الرسل والشياطين, ومن تأمل هذا المقام من ذوي البصائر, وسبر الحقائق والنتائج, ظهر له أن المقارنة بين القومية والإسلام, أخطر على الإسلام من المقارنة بين ما ذكر آنفا. ثم كيف تصح المقارنة بين قومية غاية من مات عليها النار, وبين دين غاية من مات عليه الفوز بجوار الرب الكريم, في دار الكرامة والمقام الأمين؟
اللهم اهدنا وقومنا سواء السبيل, إنك على كل شيء قدير.
الجواب على السؤال الثالث: لا ريب أن المرشدين هم أطباء المجتمع , ومن شأن الطبيب أن يهتم بمعرفة الأدواء ثم يعمل على علاجها بادئا بالأهم فالأهم, وهذه طريقة أنصح الأطباء وأعلمهم بالله وأقومهم بحقه وحق عباده, سيد ولد آدم عليه من ربه أفضل الصلاة والتسليم فإنه صلى الله عليه وسلم لما بعثه الله بدأ بالنهي عن أعظم أدواء المجتمع وهو الشرك بالله سبحانه, فلم يزل صلى الله عليه وسلم من حين بعثه الله يحذر الأمة من الشرك ويدعوهم إلى التوحيد إلى أن مضى عليه عشر سنين, ثم أمر بالصلاة, ثم ببقية الشرائع, وهكذا الدعاة بعده: عليهم أن يسلكوا سبيله وأن يقتفوا أثره, بادئين بالأهم فالأهم ولكن إذا كان المجتمع مسلما ساغ للداعي أن يدعو إلى الأهم وغيره, بل يجب عليه ذلك حسب طاقته; لأن المطلوب إصلاح المجتمع المسلم وبذل الوسع في تطهير عقيدته من شوائب الشرك ووسائله, وتطهير أخلاقه مما يضر المجتمع ويضعف إيمانه. ولا مانع من بداءته بعض الأوقات بغير الأهم, إذا لم يتيسر الكلام في الأهم, ولا مانع أيضا من اشتغاله بالأهم وإعراضه عن غير الأهم, إذا رأى المصلحة في ذلك وخاف إن هو اشتغل بهما جميعا أن

(1/321)

يخفق فيهما جميعا, وهكذا شأن المصلحين والأطباء المبرزين, يهتمون بطرق الإصلاح ويسلكون أنجعها وأقربها إلى النتيجة المرضية, وإذا لم يستطيعوا تحصيل المصلحتين أو المصالح, أو تعطيل المفسدتين, اهتموا بالأهم من ذلك واشتغلوا به دون غيره, ومن تأمل قواعد الشرع وسيرة الرسول عليه الصلاة والسلام, وسيرة خلفائه الراشدين والأئمة الصالحين, علم ما ذكرته, وعرف كيف يقوم بإرشاد الناس, وكيف ينتشلهم من أدوائهم إلى شاطئ السلامة, ومن صحت نيته وبذل وسعه في معرفة الحق, وطلب من مولاه الهداية إلى خير الطرق, وأنجعها في الدعوة, واستشار أهل العلم والتجارب فيما أشكل عليه, فاز بالنجاح وهدي إلى الصواب, كم قال سبحانه: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (1)
الجواب الرابع: نصيحتي لجميع القراء هي: أن يأخذوا بوصية الله سبحانه التي أوصى بها في كتابه الكريم حيث يقول: { وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (2) والتقوى كما يعلم القارئ الكريم كلمة جامعة, حقيقتها: أن يتقي العبد غضب الرب وعذابه, بفعل ما أمر الله به ورسوله, وترك ما نهى الله عنه ورسوله, عن علم وإيمان وإخلاص ومحبة ورغبة ورهبة, وبذلك يفوز بالسعادة وحسن العاقبة في الدنيا والآخرة, ومما أنصح به القراء وهو من جملة التقوى , التثبت في الأمور, والتريث في الحكم عليها, إلا بعد دراستها من جميع نواحيها, وبعد التحقق من معناها ومعرفته معرفة تامة بعرض ذلك المعنى على الميزان الشرعي وهو كتاب الله, وما صح من السنة, فما وافق ذلك الميزان قبل, وما خالفه ترك, ويجب أن يكون القارئ في دراسته للأشياء, وعرضه لها على الميزان المذكور, بعيدا كل البعد عن الإفراط
__________
(1) سورة العنكبوت الآية 69
(2) سورة النساء الآية 131

(1/322)

والتفريط, متجردا عن ثوبي التعصب والهوى, ومتى سلم من هذه الأمور, ودرس الأمور حق دراستها بإخلاص, وقصد حسن, وفق للحقيقة وفاز بالصواب , وحمد العاقبة, وكم جرت العجلة على أصحابها وغيرهم من ويلات ومشاكل, تذهب الأيام والليالي وآثارها وتبعتها باقية؟ وكم حصل بسبب التعصب والهوى من فساد ودمار وعواقب لا تحمد؟ نسأل الله السلامة من ذلك. ومما أنصح به القراء أيضا وهو من أهم التقوى دعوة العباد إلى الله سبحانه والتواصي بالحق والصبر عليه, والتعاون على البر والتقوى, والأمر بالمعروف والنهي عن المنكر بالحكمة والموعظة الحسنة والتغيير حسب الطاقة, كما في الحديث الصحيح: « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (1) وأسأل الله للجميع الثبات على الحق والعافية من مضلات الفتن, إنه خير مسئول, وأكرم مجيب, والله أعلم, وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
__________
(1) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(1/323)


الدعوة إلى الله وأخلاق الدعاة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الدعوة إلى الله وأخلاق الدعاة (1)
الحمد لله رب العالمين, والعاقبة للمتقين, ولا عدوان إلا على الظالمين, وأشهد أن لا إله إلا الله وحده لا شريك له, إله الأولين والآخرين, وقيوم السماوات والأرضين, وأشهد أن محمدا عبده ورسوله وخليله وأمينه على وحيه, أرسله إلى الناس كافة بشيرا ونذيرا, وداعيا إلى الله بإذنه وسراجا منيرا, صلى الله عليه وعلى آله وأصحابه الذين ساروا على طريقته في الدعوة إلى سبيله, وصبروا على ذلك وجاهدوا فيه حتى أظهر الله بهم دينه, وأعلى كلمته ولو كره المشركون, وسلم تسليما كثيرا أما بعد:
فإن الله سبحانه وتعالى إنما خلق الجن والإنس ليعبد وحده لا شريك له, وليعظم أمره ونهيه وليعرف بأسمائه وصفاته, كما قال عز وجل: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال عز وجل: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وقال عز وجل: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4)
فبين سبحانه أنه خلق الخلق ليعبد, ويعظم, ويطاع أمره ونهيه؛ لأن العبادة هي توحيده وطاعته مع تعظيم أوامره ونواهيه, وبين عز وجل أيضا أنه خلق السماوات والأرض وما بينهما؛ ليعلم أنه على كل شيء قدير, وأنه قد أحاط بكل شيء علما.
__________
(1) هذا الموضوع نشر في رسالة برقم 48 عام 1402 هـ عن الرئاسة العامة لإدارات البحوث العلمية والدعوة والإرشاد، وقد نشر في مجلة البحوث الإسلامية العدد الرابع الصادر من محرم إلى جمادى الآخرة عام 1398 هـ.
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة الطلاق الآية 12

(1/324)

فعلم بذلك أن من الحكمة في إيجاد الخليقة : أن يعرف الله سبحانه بأسمائه وصفاته, وأنه على كل شيء قدير, وأنه العالم بكل شيء جل وعلا, كما أن من الحكمة في خلقهم وإيجادهم أن يعبدوه ويعظموه ويقدسوه ويخضعوا لعظمته; لأن العبادة هي الخضوع لله جل وعلا والتذلل له, وسميت الوظائف التي أمر الله بها المكلفين - من أوامر وترك نواه - عبادة; لأنها تؤدى بالخضوع والتذلل لله عز وجل.
ثم لما كانت العبادة لا يمكن أن تستقل بتفاصيلها العقول, كما أنه لا يمكن أن تعرف بها الأحكام من الأوامر والنواهي على التفصيل, أرسل الله سبحانه وتعالى الرسل, وأنزل الكتب لبيان الأمر الذي خلق الله من أجله الخلق , ولإيضاحه وتفصيله للناس حتى يعبدوا الله على بصيرة, وحتى ينتهوا عما نهاهم عنه على بصيرة, فالرسل عليهم الصلاة والسلام هم هداة الخلق, وهم أئمة الهدى, ودعاة الثقلين جميعا إلى طاعة الله وعبادته, فالله سبحانه أكرم العباد بهم, ورحمهم بإرسالهم إليهم, وأوضح على أيديهم الطريق السوي, والصراط المستقيم, حتى يكون الناس على بينة من أمرهم, وحتى لا يقولوا ما ندري ما أراده الله منا, ما جاءنا من بشير ولا نذير, فقطع الله المعذرة, وأقام الحجة بإرسال الرسل وإنزال الكتب, كما قال جل وعلا: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال سبحانه: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (2)
وقال عز وجل: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (3) الآية, وقال سبحانه: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ } (4) الآية, فبين سبحانه أنه أرسل
__________
(1) سورة النحل الآية 36
(2) سورة الأنبياء الآية 25
(3) سورة الحديد الآية 25
(4) سورة البقرة الآية 213

(1/325)

الرسل وأنزل الكتب; ليحكم بين الناس بالحق والقسط, وليوضح للناس ما اختلفوا فيه من الشرائع والعقائد, من توحيد الله وشريعته عز وجل, فإن قوله سبحانه وتعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً } (1) يعني على الحق, لم يختلفوا من عهد آدم عليه الصلاة والسلام إلى نوح وكان الناس على الهدى كما قال ابن عباس رضي الله عنهما, وجماعة من السلف والخلف, ثم وقع الشرك في قوم نوح, فاختلفوا فيما بينهم, واختلفوا فيما يجب عليهم من حق الله, فلما وقع الشرك والاختلاف أرسل الله نوحا عليه الصلاة والسلام, وبعده الرسل, كما قال عز وجل: { إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } (2) وقال تعالى: { وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (3) فالله أنزل الكتاب ليبين حكم الله فيما اختلف فيه الناس, وليبين شرعه فيما جهله الناس, وليأمر الناس بالتزام شرع الله والوقوف عند حدوده, وينهى الناس عما يضرهم في العاجل والآجل, وقد ختم الرسل جل وعلا بأفضلهم وإمامهم, وبسيدهم نبينا وإمامنا وسيدنا محمد بن عبد الله عليه وعليهم من ربهم أفضل الصلاة والتسليم, فبلغ الرسالة وأدى الأمانة, ونصح الأمة وجاهد في الله حق جهاده, ودعا إلى الله سرا وجهرا, وأوذي في الله أشد الأذى, ولكنه صبر على ذلك, كما صبر من قبله من الرسل عليهم الصلاة والسلام, صبر كما صبروا, وبلغ كما بلغوا, ولكنه أوذي أكثر, وصبر أكثر, وقام بأعباء الرسالة أكمل قيام, عليه وعليهم الصلاة والسلام, مكث ثلاثا وعشرين سنة يبلغ رسالات الله ويدعو إليه, وينشر أحكامه, منها ثلاث عشرة سنة في أم القرى ( مكة المكرمة ) أولا بالسر, ثم بالجهر صدع بالحق, وأوذي وصبر على الدعوة وعلى أذى الناس, مع أنهم يعرفون صدقه وأمانته ويعرفون فضله
__________
(1) سورة البقرة الآية 213
(2) سورة النساء الآية 163
(3) سورة النحل الآية 64

(1/326)

ونسبه ومكانته, ولكنه الهوى والحسد والعناد من الأكابر, والجهل والتقليد من العامة فالأكابر جحدوا واستكبروا وحسدوا, والعامة قلدوا واتبعوا وأساءوا, فأوذي بسبب ذلك أشد الأذى عليه الصلاة والسلام.
ويدلنا على أن الأكابر قد عرفوا الحق وعاندوا , قوله سبحانه: { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) فبين سبحانه أنهم لا يكذبون رسول الله صلى الله عليه وسلم, بل يعلمون صدقه وأمانته في الباطن, وكانوا يسمونه الأمين قبل أن يوحى إليه عليه الصلاة والسلام, ولكنهم جحدوا الحق حسدا وبغيا عليه, عليه الصلاة والسلام لكنه عليه الصلاة والسلام لم يبال بذلك ولم يكترث به, بل صبر واحتسب وسار في الطريق, ولم يزل داعيا إلى الله جل وعلا, وصابرا على الأذى, مجاهدا بالدعوة, كافا عن الأذى متحملا له, صافحا عما يصدر منهم حسب الإمكان, حتى اشتد الأمر, وعزموا على قتله عليه الصلاة والسلام, فعند ذلك أذن الله له بالخروج إلى المدينة , فهاجر إليها عليه الصلاة والسلام, وصارت عاصمة الإسلام الأولى, وظهر فيها دين الله وصار للمسلمين بها دولة وقوة, واستمر عليه الصلاة والسلام في الدعوة وإيضاح الحق, وشرع في الجهاد بالسيف, وأرسل الرسل يدعون الناس إلى الخير والهدى, ويشرحون لهم دعوة نبيهم محمد عليه الصلاة والسلام وبعث السرايا, وغزا الغزوات المعروفة حتى أظهر الله دينه على يديه, وحتى أكمل الله به الدين, وأتم عليه وعلى أمته النعمة, ثم توفي عليه الصلاة والسلام بعدما أكمل الله به الدين, وبلغ البلاغ المبين عليه الصلاة والسلام, فتحمل أصحابه من بعده الأمانة, وساروا على الطريق, فدعوا إلى الله عز وجل, وانتشروا في أرجاء المعمورة دعاة للحق ومجاهدين في سبيل الله عز
__________
(1) سورة الأنعام الآية 33

(1/327)

وجل, لا يخشون في الله لومة لائم, يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله جل وعلا, فانتشروا في الأرض غزاة مجاهدين, ودعاة مهتدين, وصالحين مصلحين ينشرون دين الله, ويعلمون الناس شريعته, ويوضحون لهم العقيدة التي بعث الله بها الرسل, وهي إخلاص العبادة لله وحده, وترك عبادة ما سواه من الأشجار والأحجار والأصنام وغير ذلك, فلا يدعى إلا الله وحده, ولا يستغاث إلا به ولا يحكم إلا شرعه, ولا يصلى إلا له, ولا ينذر إلا له, إلى غير ذلك من العبادات, وأوضحوا للناس أن العبادة حق لله, وتلوا عليهم ما ورد في ذلك من الآيات مثل قوله سبحانه { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) { فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (4) { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (5) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (6) وصبروا على ذلك صبرا عظيما, وجاهدوا في الله جهادا كبيرا رضي الله عنهم وأرضاهم, وتبعهم على ذلك أئمة الهدى من التابعين وأتباع التابعين من العرب وغير العرب, ساروا في هذا السبيل, سبيل الدعوة إلى الله عز وجل, وتحملوا أعباءها, وأدوا الأمانة مع الصدق والصبر والإخلاص في الجهاد في سبيل الله, وقتال من خرج عن دينه, وصد عن سبيله, ولم يؤد الجزية التي فرضها الله, إذا كان من أهلها, فهم حملة الدعوة وأئمة الهدى بعد رسول الله صلى الله عليه وسلم, وهكذا أتباع الصحابة من التابعين وأتباع التابعين وأئمة الهدى, ساروا على هذا الطريق كما تقدم, وصبروا في ذلك وانتشر دين الله, وعلت كلمته على أيدي الصحابة ومن تبعهم من أهل العلم
__________
(1) سورة البقرة الآية 21
(2) سورة الإسراء الآية 23
(3) سورة الفاتحة الآية 5
(4) سورة الجن الآية 18
(5) سورة الأنعام الآية 162
(6) سورة الأنعام الآية 163

(1/328)

والإيمان, من العرب والعجم من هذه الجزيرة جنوبها وشمالها, ومن غير الجزيرة من سائر أرجاء الدنيا, ممن كتب الله له السعادة, ودخل في دين الله, وشارك في الدعوة والجهاد, وصبر على ذلك, وصارت لهم السيادة والقيادة والإمامة في الدين, بسبب صبرهم وإيمانهم وجهادهم في سبيل الله عز وجل, وصدق فيهم قوله سبحانه فيما ذكر في بني إسرائيل : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (1) صدق هذا في أصحاب الرسول صلى الله عليه وسلم وفيمن سار على سبيلهم, صاروا أئمة وهداة ودعاة للحق, وأعلاما يقتدى بهم, بسبب صبرهم وإيمانهم, فإن بالصبر واليقين تنال الإمامة في الدين , فأصحاب الرسول عليه الصلاة والسلام وأتباعه بإحسان إلى يومنا هذا, هم الأئمة وهم الهداة, وهم القادة في سبيل الحق, وبذلك يتضح لكل طالب علم أن الدعوة إلى الله من أهم المهمات, وأن الأمة في كل زمان ومكان في أشد الحاجة إليها, بل في أشد الضرورة إلى ذلك..
ويتلخص الكلام في الدعوة إلى الله عز وجل في أمور:
(الأمر الأول): حكمها وفضلها.
(الأمر الثاني): كيفية أدائها وأساليبها.
(الأمر الثالث): بيان الأمر الذي يدعى إليه.
(الأمر الرابع): بيان الأخلاق والصفات التي ينبغي للدعاة أن يتخلقوا بها وأن يسيروا عليها, فنقول وبالله المستعان وعليه التكلان وهو المعين والموفق لعباده سبحانه وتعالى:
__________
(1) سورة السجدة الآية 24

(1/329)

الأمر الأول: بيان حكم الدعوة إلى الله عز وجل وبيان فضلها :
أما حكمها: فقد دلت الأدلة من الكتاب والسنة على وجوب الدعوة إلى الله عز وجل, وأنها من الفرائض, والأدلة في ذلك كثيرة, منها قوله سبحانه: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (1) ومنها قوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) ومنها قوله عز وجل: { وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ } (3) ومنها قوله سبحانه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (4) فبين سبحانه أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله, وهم أهل البصائر, والواجب كما هو معلوم هو اتباعه, والسير على منهاجه عليه الصلاة والسلام كما قال تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (5) وصرح العلماء أن الدعوة إلى الله عز وجل فرض كفاية, بالنسبة إلى الأقطار التي يقوم فيها الدعاة, فإن كل قطر وكل إقليم يحتاج إلى الدعوة وإلى النشاط فيها, فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين ذلك الواجب, وصارت الدعوة في حق الباقين سنة مؤكدة, وعملا صالحا جليلا.
وإذا لم يقم أهل الإقليم, أو أهل القطر المعين بالدعوة على التمام, صار الإثم عاما, وصار الواجب على الجميع, وعلى كل إنسان أن يقوم بالدعوة حسب طاقته وإمكانه, أما بالنظر إلى عموم البلاد, فالواجب: أن يوجد طائفة
__________
(1) سورة آل عمران الآية 104
(2) سورة النحل الآية 125
(3) سورة القصص الآية 87
(4) سورة يوسف الآية 108
(5) سورة الأحزاب الآية 21

(1/330)

منتصبة تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة, تبلغ رسالات الله, وتبين أمر الله عز وجل بالطرق الممكنة, فإن الرسول صلى الله عليه وسلم قد بعث الدعاة, وأرسل الكتب إلى الناس, وإلى الملوك والرؤساء ودعاهم إلى الله عز وجل.
وفي وقتنا اليوم قد يسر الله عز وجل أمر الدعوة أكثر, بطرق لم تحصل لمن قبلنا, فأمور الدعوة اليوم متيسرة أكثر, من طرق كثيرة, وإقامة الحجة على الناس اليوم ممكنة بطرق متنوعة: عن طريق الإذاعة, وعن طريق التلفزة, وعن طريق الصحافة, ومن طرق شتى, فالواجب على أهل العلم والإيمان, وعلى خلفاء الرسول أن يقوموا بهذا الواجب, وأن يتكاتفوا فيه, وأن يبلغوا رسالات الله إلى عباد الله ولا يخشوا في الله لومة لائم, ولا يحابوا في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا, بل يبلغون أمر الله إلى عباد الله, كما أنزل الله, وكما شرع الله, وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك, كالأمر بالمعروف والنهي عن المنكر, فإنه يكون فرض عين, ويكون فرض كفاية, فإذا كنت في مكان ليس فيه من يقوى على هذا الأمر, ويبلغ أمر الله سواك, فالواجب عليك أنت أن تقوم بذلك, فأما إذا وجد من يقوم بالدعوة والتبليغ, والأمر والنهي غيرك, فإنه يكون حينئذ في حقك سنة, وإذا بادرت إليه وحرصت عليه كنت بذلك منافسا في الخيرات, وسابقا إلى الطاعات, ومما احتج به على أنها فرض كفاية قوله جل وعلا: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ } (1) الآية, قال الحافظ ابن كثير عند هذه الآية وجماعة ما معناه: ولتكن منكم أمة منتصبة لهذا الأمر العظيم, تدعو إلى الله, وتنشر دينه, وتبلغ أمره سبحانه وتعالى, ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله, وقام بأمر الله في مكة حسب طاقته, وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك
__________
(1) سورة آل عمران الآية 104

(1/331)

حسب طاقتهم, ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ, ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم, كل على قدر طاقته وعلى قدر علمه, فعند قلة الدعاة, وعند كثرة المنكرات, وعند غلبة الجهل كحالنا اليوم, تكون الدعوة فرض عين على كل واحد بحسب طاقته, وإذا كان في محل محدود كقرية ومدينة ونحو ذلك, ووجد فيها من تولى هذا الأمر, وقام به وبلغ أمر الله, كفى وصار التبليغ في حق غيره سنة, لأنه قد أقيمت الحجة على يد غيره ونفذ أمر الله على يد سواه.
ولكن بالنسبة إلى بقية أرض الله, وإلى بقية الناس, يجب على العلماء حسب طاقتهم, وعلى ولاة الأمر حسب طاقتهم, أن يبلغوا أمر الله بكل ما يستطيعون, وهذا فرض عين عليهم على حسب الطاقة والقدرة.
وبهذا يعلم أن كونها فرض عين, وكونها فرض كفاية, أمر نسبي يختلف, فقد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص, وسنة بالنسبة إلى أشخاص وإلى أقوام, لأنه وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم.
أما بالنسبة إلى ولاة الأمور ومن لهم القدرة الواسعة, فعليهم من الواجب أكثر, وعليهم أن يبلغوا الدعوة إلى ما استطاعوا من الأقطار, حسب الإمكان بالطرق الممكنة, وباللغات الحية التي ينطق بها الناس, يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها, باللغة العربية وبغيرها, فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها, طرق الإذاعة والتلفزة والصحافة وغير ذلك من الطرق التي تيسرت اليوم, ولم تتيسر في السابق, كما أنه يجب على الخطباء في الاحتفالات وفي الجمع وفي غير ذلك أن يبلغوا ما استطاعوا من أمر الله عز

(1/332)

وجل, وأن ينشروا دين الله حسب طاقتهم, وحسب علمهم, ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد وإنكار رب العباد وإنكار الرسالات وإنكار الآخرة, وانتشار الدعوة النصرانية في الكثير من البلدان, وغير ذلك من الدعوات المضللة, نظرا إلى هذا فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما, وواجبا على جميع العلماء وعلى جميع الحكام الذين يدينون بالإسلام, فرض عليهم أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة والخطابة, وبالإذاعة وبكل وسيلة استطاعوا, وأن لا يتقاعسوا عن ذلك, أو يتكلوا على زيد أو عمرو, فإن الحاجة بل الضرورة ماسة اليوم إلى التعاون والاشتراك, والتكاتف في هذا الأمر العظيم أكثر مما كان قبل, ذلك لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة, للصد عن سبيل الله والتشكيك في دينه, ودعوة الناس إلى ما يخرجهم من دين الله عز وجل, فوجب على أهل الإسلام أن يقابلوا هذا النشاط الملحد بنشاط إسلامي, وبدعوة إسلامية على شتى المستويات, وبجميع الوسائل وبجميع الطرق الممكنة, وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله.
فضل الدعوة
وقد ورد في فضل الدعوة والدعاة آيات وأحاديث كثيرة, كما أنه ورد في إرسال النبي صلى الله عليه وسلم الدعاة أحاديث لا تخفى على أهل العلم, ومن ذلك قوله جل وعلا: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) فهذه الآية الكريمة فيها التنويه بالدعاة والثناء عليهم, وأنه لا أحد أحسن قولا منهم, وعلى رأسهم الرسل عليهم الصلاة والسلام, ثم أتباعهم على حسب مراتبهم في الدعوة والعلم والفضل, فأنت يا عبد الله يكفيك شرفا أن تكون من أتباع الرسل, ومن المنتظمين في هذه الآية الكريمة { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2)
__________
(1) سورة فصلت الآية 33
(2) سورة فصلت الآية 33

(1/333)

المعنى: لا أحد أحسن قولا منه لكونه دعا إلى الله ، وأرشد إليه وعمل بما يدعو إليه, يعني: دعا إلى الحق وعمل به, وأنكر الباطل وحذر منه, وتركه, ومع ذلك صرح بما هو عليه, لم يخجل بل قال: إنني من المسلمين, مغتبطا وفرحا بما من الله به عليه, وليس كمن يستنكف عن ذلك ويكره أن ينطق بأنه مسلم, أو بأنه يدعو إلى الإسلام, لمراعاة فلان أو مجاملة فلان, ولا حول ولا قوة إلا بالله, بل المؤمن الداعي إلى الله القوي الإيمان, البصير بأمر الله يصرح بحق الله, وينشط في الدعوة إلى الله ويعمل بما يدعو إليه, ويحذر ما ينهى عنه, فيكون من أسرع الناس إلى ما يدعو إليه, ومن أبعد الناس عن كل ما ينهى عنه, ومع ذلك يصرح بأنه مسلم وبأنه يدعو إلى الإسلام, ويغتبط بذلك ويفرح به كما قال عز وجل: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } (1)
فالفرح برحمة الله وفضله فرح الاغتباط, فرح السرور, أمر مشروع, أما الفرح المنهي عنه فهو فرح الكبر, والفرح هذا هو المنهي عنه كما قال عز وجل في قصة قارون : { لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ } (2) هذا فرح الكبر والتعالي على الناس والتعاظم, وهذا هو الذي ينهى عنه..
أما فرح الاغتباط والسرور بدين الله, والفرح بهداية الله, والاستبشار بذلك والتصريح بذلك ليعلم, فأمر مشروع وممدوح ومحمود, فهذه الآية الكريمة من أوضح الآيات في الدلالة على فضل الدعوة, وأنها من أهم القربات, ومن أفضل الطاعات, وأن أهلها في غاية من الشرف وفي أرفع مكانة, وعلى رأسهم الرسل عليهم الصلاة والسلام, وأكملهم في ذلك خاتمهم وإمامهم وسيدهم نبينا محمد عليه وعليهم أفضل الصلاة والسلام, ومن ذلك قوله جل وعلا: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (3) فبين سبحانه أن الرسول
__________
(1) سورة يونس الآية 58
(2) سورة القصص الآية 76
(3) سورة يوسف الآية 108

(1/334)

صلى الله عليه وسلم يدعو على بصيرة, وأن أتباعه كذلك, فهذا فيه فضل الدعوة, وأن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى سبيله على بصيرة, والبصيرة هي العلم بما يدعو إليه وما ينهى عنه, وفي هذا شرف لهم وتفضيل, وقال النبي الكريم عليه الصلاة والسلام في الحديث الصحيح: « من دل على خير فله مثل أجر فاعله » (1) رواه مسلم في الصحيح , وقال عليه الصلاة والسلام: « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم ، شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (2) أخرجه مسلم أيضا, وهذا يدل على فضل الدعوة إلى الله عز وجل, وصح عنه عليه الصلاة والسلام أنه قال لعلي رضي الله عنه وأرضاه: « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) متفق على صحته , وهذا أيضا يدلنا على فضل الدعوة إلى الله وما فيها من الخير العظيم, وأن الداعي إلى الله جل وعلا يعطى مثل أجور من هداه الله على يديه , ولو كانوا آلاف الملايين, وتعطى أيها الداعية مثل أجورهم, فهنيئا لك أيها الداعية إلى الله بهذا الخير العظيم, وبهذا يتضح أيضا أن الرسول عليه الصلاة والسلام يعطى مثل أجور أتباعه, فيا لها من نعمة عظيمة يعطى نبينا عليه الصلاة والسلام مثل أجور أتباعه إلى يوم القيامة, لأنه بلغهم رسالة الله, ودلهم على الخير عليه الصلاة والسلام, وهكذا الرسل يعطون مثل أجور أتباعهم عليهم الصلاة والسلام, وأنت كذلك أيها الداعية في كل زمان تعطى مثل أجور أتباعك والقابلين لدعوتك, فاغتنم هذا الخير العظيم وسارع إليه.
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(1/335)

الأمر الثاني: كيفية أدائها وأساليبها
أما كيفية الدعوة وأسلوبها فقد بينها الله عز وجل في كتابه الكريم, وفيما جاء في سنة نبيه عليه الصلاة والسلام, ومن أوضح ذلك قوله جل

(1/335)

وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) فأوضح سبحانه الكيفية التي ينبغي أن يتصف بها الداعية ويسلكها يبدأ أولا بالحكمة, والمراد بها الأدلة المقنعة الواضحة الكاشفة للحق, والداحضة للباطل, ولهذا قال بعض المفسرين: المعنى بالقرآن, لأنه الحكمة العظيمة, لأن فيه البيان والإيضاح للحق بأكمل وجه, وقال بعضهم معناه بالأدلة من الكتاب والسنة, وبكل حال, فالحكمة كلمة عظيمة, معناها الدعوة إلى الله بالعلم والبصيرة, والأدلة الواضحة المقنعة الكاشفة للحق, والمبينة له, وهي كلمة مشتركة تطلق على معان كثيرة, تطلق على النبوة وعلى العلم والفقه في الدين وعلى العقل, وعلى الورع وعلى أشياء أخرى, وهي في الأصل كما قال الشوكاني رحمه الله: الأمر الذي يمنع عن السفه, هذه هي الحكمة, والمعنى: أن كل كلمة وكل مقالة تردعك عن السفه, وتزجرك عن الباطل فهي حكمة, وهكذا كل مقال واضح صريح, صحيح في نفسه, فهو حكمة, فالآيات القرآنية أولى بأن تسمى حكمة, وهكذا السنة الصحيحة أولى بأن تسمى حكمة بعد كتاب الله, وقد سماها الله حكمة في كتابه العظيم, كما في قوله جل وعلا: { وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ } (2) يعني السنة, وكما في قوله سبحانه: { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } (3) الآية, فالأدلة الواضحة تسمى حكمة, والكلام الواضح المصيب للحق, يسمى حكمة كما تقدم, ومن ذلك الحكمة التي تكون في فم الفرس: وهي بفتح الحاء والكاف سميت بذلك, لأنها تمنع الفرس من المضي في السير, إذا جذبها صاحبها بهذه الحكمة.
فالحكمة كلمة تمنع من سمعها من المضي في الباطل, وتدعوه إلى الأخذ بالحق والتأثر به, والوقوف عند الحد الذي حده الله عز وجل, فعلى
__________
(1) سورة النحل الآية 125
(2) سورة البقرة الآية 129
(3) سورة البقرة الآية 269

(1/336)

الداعية إلى الله عز وجل أن يدعو بالحكمة, ويبدأ بها ويعنى بها, فإذا كان المدعو عنده بعض الجفا والاعتراض, دعوته بالموعظة الحسنة بالآيات والأحاديث التي فيها الوعظ والترغيب, فإن كان عنده شبهة جادلته بالتي هي أحسن, ولا تغلظ عليه, بل تصبر عليه ولا تعجل ولا تعنف, بل تجتهد في كشف الشبهة, وإيضاح الأدلة بالأسلوب الحسن, هكذا ينبغي لك أيها الداعية, أن تتحمل وتصبر ولا تشدد, لأن هذا أقرب إلى الانتفاع بالحق وقبوله وتأثر المدعو, وصبره على المجادلة والمناقشة, وقد أمر الله جل وعلا موسى وهارون لما بعثهما إلى فرعون أن يقولا له قولا لينا وهو أطغى الطغاة, قال الله جل وعلا في أمره لموسى وهارون: { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (1) وقال الله سبحانه في نبيه محمد عليه الصلاة والسلام: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (2) الآية, فعلم بذلك أن الأسلوب الحكيم والطريق المستقيم في الدعوة أن يكون الداعي حكيما في الدعوة, بصيرا بأسلوبها, لا يعجل ولا يعنف, بل يدعو بالحكمة, وهي المقال الواضح المصيب للحق من الآيات والأحاديث, وبالموعظة الحسنة والجدال بالتي هي أحسن هذا هو الأسلوب الذي ينبغي لك في الدعوة إلى الله عز وجل, أما الدعوة بالجهل فهذا يضر ولا ينفع, كما يأتي بيان ذلك إن شاء الله عند ذكر أخلاق الدعاة, لأن الدعوة مع الجهل بالأدلة , قول على الله بغير علم, وهكذا الدعوة بالعنف والشدة ضررها أكثر, وإنما الواجب والمشروع هو الأخذ بما بينه الله عز وجل في سورة النحل وهو قوله سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } (3) الآية, إلا إذا ظهر من المدعو العناد والظلم, فلا مانع من الإغلاظ عليه كما قال الله سبحانه:
__________
(1) سورة طه الآية 44
(2) سورة آل عمران الآية 159
(3) سورة النحل الآية 125

(1/337)

{ يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ } (1) الآية, وقال تعالى: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (2)
__________
(1) سورة التوبة الآية 73
(2) سورة العنكبوت الآية 46

(1/338)

الأمر الثالث: بيان الأمر الذي يدعى إليه
أما الشيء الذي يدعى إليه, ويجب على الدعاة أن يوضحوه للناس, كما أوضحه الرسل عليهم الصلاة والسلام فهو الدعوة إلى صراط الله المستقيم , وهو الإسلام وهو دين الله الحق, هذا هو محل الدعوة كما قال سبحانه: { ادْعُ إِلَى سَبِيلِ رَبِّكَ } (1) فسبيل الله جل وعلا: هو الإسلام, وهو الصراط المستقيم, وهو دين الله الذي بعث به نبيه محمدا عليه الصلاة والسلام, هذا هو الذي تجب الدعوة إليه, لا إلى مذهب فلان ولا إلى رأي فلان, ولكن إلى دين الله, إلى صراط الله المستقيم, الذي بعث الله به نبيه وخليله محمدا عليه الصلاة والسلام, وهو ما دل عليه القرآن العظيم, والسنة المطهرة الثابتة عن رسول الله عليه الصلاة والسلام, وعلى رأس ذلك الدعوة إلى العقيدة الصحيحة, إلى الإخلاص لله وتوحيده بالعبادة, والإيمان به وبرسله, والإيمان باليوم الآخر, وبكل ما أخبر الله به ورسوله هذا هو أساس الصراط المستقيم, وهو الدعوة إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله, ومعنى ذلك الدعوة إلى توحيد الله والإخلاص له, والإيمان به وبرسله عليهم الصلاة والسلام, ويدخل في ذلك الدعوة إلى الإيمان بكل ما أخبر الله به ورسله, مما كان وما يكون من أمر الآخرة, وأمر آخر الزمان وغير ذلك, ويدخل في ذلك أيضا الدعوة إلى ما أوجب الله من إقامة الصلاة, وإيتاء الزكاة وصوم رمضان وحج البيت إلى غير ذلك, ويدخل أيضا في ذلك الدعوة إلى الجهاد في سبيل الله, والأمر بالمعروف والنهي عن المنكر, والأخذ بما شرع الله في الطهارة والصلاة والمعاملات, والنكاح والطلاق والجنايات,
__________
(1) سورة النحل الآية 125

(1/338)

والنفقات والحرب والسلم وفي كل شيء ؛ لأن دين الله عز وجل دين شامل , يشمل مصالح العباد في المعاش والمعاد, ويشمل كل ما يحتاج إليه الناس في أمر دينهم, ويدعو إلى مكارم الأخلاق ومحاسن الأعمال, وينهى عن سفاسف الأخلاق وعن سيئ الأعمال, فهو عبادة وقيادة; يكون عابدا ويكون قائدا للجيش, عبادة وحكم; يكون عابدا مصليا صائما ويكون حاكما بشرع الله منفذا لأحكامه عز وجل, عبادة وجهاد, يدعو إلى الله ويجاهد في سبيل الله من خرج عن دين الله, مصحف وسيف; يتأمل القرآن ويتدبره وينفذ أحكامه بالقوة, ولو بالسيف إذا دعت الحاجة إليه, سياسة واجتماع. فهو يدعو إلى الأخلاق الفاضلة والأخوة الإيمانية, والجمع بين المسلمين والتأليف بينهم, كما قال جل وعلا: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) فدين الله يدعو إلى الاجتماع وإلى السياسة الصالحة الحكيمة, التي تجمع ولا تفرق, تؤلف ولا تباعد تدعو إلى صفاء القلوب, واحترام الأخوة الإسلامية والتعاون على البر والتقوى والنصح لله ولعباده, وهو أيضا يدعو إلى أداء الأمانة والحكم بالشريعة, وترك الحكم بغير ما أنزل الله عز وجل كما قال سبحانه: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } (2)
وهو أيضا سياسة واقتصاد, كما أنه سياسة وعبادة وجهاد, فهو يدعو إلى الاقتصاد الشرعي المتوسط , ليس رأسماليا غاشما ظالما لا يبالي بالمحرمات, ويجمع المال بكل وسيلة وبكل طريق, وليس اقتصادا شيوعيا إلحاديا لا يحترم أموال الناس, ولا يبالي بالضغط عليهم وظلمهم والعدوان عليهم, فليس هذا ولا هذا, بل هو وسط بين الاقتصادين, ووسط بين الطريقين, وحق بين الباطلين, فالغرب عظموا المال وغلوا في حبه وفي
__________
(1) سورة آل عمران الآية 103
(2) سورة النساء الآية 58

(1/339)

جمعه, حتى جمعوه بكل وسيلة, وسلكوا فيه ما حرم الله عز وجل, والشرق من الملحدين من السوفييت ومن سلك سبيلهم, لم يحترموا أموال العباد بل أخذوها واستحلوها, ولم يبالوا بما فعلوا في ذلك, بل استعبدوا العباد, واضطهدوا الشعوب, وكفروا بالله وأنكروا الأديان, وقالوا: لا إله والحياة مادة, فلم يبالوا بهذا المال ولم يكترثوا بأخذه بغير حله, ولم يكترثوا بوسائل الإبادة والاستيلاء على الأموال, والحيلولة بين الناس وبين ما فطرهم الله عليه من الكسب والانتفاع, والاستفادة من قدراتهم ومن عقولهم, وما أعطاهم الله من الأدوات, فلا هذا ولا هذا, فالإسلام جاء بحفظ المال واكتسابه بالطرق الشرعية البعيدة عن الظلم والغش والربا وظلم الناس والتعدي عليهم, كما جاء باحترام الملك الفردي والجماعي, فهو وسط بين النظامين وبين الاقتصادين, وبين الطريقين الغاشمين, فأباح المال ودعا إليه, ودعا إلى اكتسابه بالطرق الحكيمة, من غير أن يشغل كاسبه عن طاعة الله ورسوله وعن أداء ما أوجب الله عليه, ولهذا قال عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } (1) وقال النبي عليه الصلاة والسلام: « كل المسلم على المسلم حرام دمه وماله وعرضه » (2) وقال: « إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا » (3) وقال عليه الصلاة والسلام: « لأن يأخذ أحدكم حبله فيأتي بحزمة من حطب على ظهره فيبيعها فيكف بها وجهه خير له من سؤال الناس أعطوه أو منعوه » (4)
وسئل صلى الله عليه وسلم أي الكسب أطيب, فقال: « عمل الرجل بيده وكل بيع مبرور » (5) وقال عليه الصلاة والسلام : « ما أكل أحد طعاما أفضل من أن يأكل من عمل يده وكان نبي الله داود يأكل من عمل يده » (6) فهذا يبين لنا أن نظام الإسلام في المال نظام متوسط, لا مع رأس المال الغاشم من الغرب وأتباعه, ولا مع الشيوعيين الملحدين الذين استباحوا
__________
(1) سورة النساء الآية 29
(2) صحيح مسلم البر والصلة والآداب (2564),سنن ابن ماجه الفتن (3933).
(3) صحيح البخاري التمني (6803),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074),سنن الدارمي المناسك (1850).
(4) صحيح البخاري الزكاة (1402),سنن ابن ماجه الزكاة (1836),مسند أحمد بن حنبل (1/167).
(5) مسند أحمد بن حنبل (4/141).
(6) صحيح البخاري البيوع (1966).

(1/340)

الأموال وأهدروا أهلها, لم يبالوا بهم واستعبدوا الشعوب وقضوا عليها, واستحلوا ما حرم الله منها, فلك أن تكسب المال وتطلبه بالطرق الشرعية, وأنت أولى بمالك وبكسبك بالطريقة التي شرعها الله, وأباحها جل وعلا .
والإسلام أيضا يدعو إلى الأخوة الإيمانية, وإلى النصح لله ولعباده, وإلى احترام المسلم لأخيه , لا غل ولا حسد ولا غش ولا خيانة, ولا غير ذلك من الأخلاق الذميمة كما قال جل وعلا: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (1) وقال جل وعلا: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (2)
وقال النبي عليه الصلاة والسلام: « المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله » (3) الحديث, فالمسلم أخو المسلم يجب عليه احترامه وعدم احتقاره, ويجب عليه إنصافه وإعطاءه حقه, من كل الوجوه التي شرعها الله عز وجل, وقال صلى الله عليه وسلم: « المؤمن مرآة أخيه المؤمن » (4) فأنت يا أخي مرآة أخيك, وأنت لبنة من البناء الذي قام عليه بنيان الأخوة الإيمانية, فاتق الله في حق أخيك, واعرف حقه وعامله بالحق والنصح والصدق, وعليك أن تأخذ الإسلام كله ولا تأخذ جانبا دون جانب, لا تأخذ العقيدة وتدع الأحكام والأعمال, ولا تأخذ الأعمال والأحكام وتدع العقيدة, بل خذ الإسلام كله, خذه عقيدة وعملا وعبادة, وجهادا واجتماعا وسياسة واقتصادا وغير ذلك, خذه من كل الوجوه كما قال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } (5)
قال جماعة من السلف معنى ذلك: ادخلوا في السلم جميعه, يعني في الإسلام, يقال للإسلام سلم; لأنه طريق السلامة, وطريق النجاة في الدنيا والآخرة, فهو سلم وإسلام, فالإسلام يدعو إلى السلم, يدعو إلى حقن
__________
(1) سورة التوبة الآية 71
(2) سورة الحجرات الآية 10
(3) صحيح مسلم البر والصلة والآداب (2564),مسند أحمد بن حنبل (2/277).
(4) سنن الترمذي البر والصلة (1929),سنن أبو داود الأدب (4918).
(5) سورة البقرة الآية 208

(1/341)

الدماء بما شرع من الحدود والقصاص والجهاد الشرعي الصادق, فهو سلم وإسلام وأمن وإيمان, ولهذا قال جل وعلا: { ادْخُلُوا فِي السِّلْمِ كَافَّةً } (1) أي ادخلوا في جميع شعب الإيمان: لا تأخذوا بعضا وتدعوا بعضا, عليكم أن تأخذوا بالإسلام كله { وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ } (2) يعني المعاصي التي حرمها الله عز وجل, فإن الشيطان يدعو إلى المعاصي وإلى ترك دين الله كله, فهو أعدا عدو, ولهذا يجب على المسلم أن يتمسك بالإسلام كله , وأن يدين بالإسلام كله, وأن يعتصم بحبل الله عز وجل, وأن يحذر أسباب الفرقة والاختلاف في جميع الأحوال, فعليك أن تحكم شرع الله في العبادات وفي المعاملات, وفي النكاح والطلاق, وفي النفقات وفي الرضاع, وفي السلم والحرب, ومع العدو والصديق, وفي الجنايات وفي كل شيء, دين الله يجب أن يحكم في كل شيء, وإياك أن توالي أخاك لأنه وافقك في كذا, وتعادي الآخر لأنه خالفك في رأي أو في مسألة, فليس هذا من الإنصاف, فالصحابة رضي الله عنهم اختلفوا في مسائل, ومع ذلك لم يؤثر ذلك في الصفاء بينهم, والموالاة والمحبة رضي الله عنهم وأرضاهم, فالمؤمن يعمل بشرع الله, ويدين بالحق, ويقدمه على كل أحد بالدليل, ولكن لا يحمله ذلك على ظلم أخيه, وعدم إنصافه إذا خالفه في الرأي في مسائل الاجتهاد التي قد يخفى دليلها, وهكذا في المسائل التي قد يختلف في تأويل النص فيها, فإنه قد يعذر, فعليك أن تنصح له وأن تحب له الخير, ولا يحملك ذلك على العداء والانشقاق, وتمكين العدو منك ومن أخيك ولا حول ولا قوة إلا بالله.
الإسلام دين العدالة ودين الحكم بالحق والإحسان, دين المساواة إلا فيما استثنى الله عز وجل, ففيه الدعوة إلى كل خير, وفيه الدعوة إلى مكارم الأخلاق, ومحاسن الأعمال, والإنصاف والعدالة والبعد عن كل خلق ذميم, قال تعالى:
__________
(1) سورة البقرة الآية 208
(2) سورة البقرة الآية 168

(1/342)

{ إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } (1) وقال تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } (2)
والخلاصة: أن الواجب على الداعية الإسلامي أن يدعو إلى الإسلام كله, ولا يفرق بين الناس, وأن لا يكون متعصبا لمذهب دون مذهب, أو لقبيلة دون قبيلة, أو لشيخه أو رئيسه أو غير ذلك, بل الواجب أن يكون هدفه إثبات الحق وإيضاحه, واستقامة الناس عليه, وإن خالف رأي فلان أو فلان أو فلان, ولما نشأ في الناس من يتعصب للمذاهب ويقول: إن مذهب فلان أولى من مذهب فلان, جاءت الفرقة والاختلاف, حتى آل ببعض الناس هذا الأمر إلى أن لا يصلي مع من هو على غير مذهبه, فلا يصلي الشافعي خلف الحنفي, ولا الحنفي خلف المالكي ولا خلف الحنبلي, وهكذا وقع من بعض المتطرفين المتعصبين, وهذا من البلاء ومن اتباع خطوات الشيطان, فالأئمة أئمة هدى, الشافعي , ومالك , وأحمد , وأبو حنيفة , والأوزاعي , وإسحاق بن راهويه , وأشباههم كلهم أئمة هدى ودعاة حق, دعوا الناس إلى دين الله وأرشدوهم إلى الحق, ووقع هناك مسائل بينهم, اختلفوا فيها لخفاء الدليل على بعضهم, فهم بين مجتهد مصيب له أجران, وبين مجتهد أخطأ الحق فله أجر واحد, فعليك أن تعرف لهم قدرهم وفضلهم وأن تترحم عليهم, وأن تعرف أنهم أئمة الإسلام ودعاة الهدى, ولكن لا يحملك ذلك على التعصب والتقليد الأعمى , فتقول: مذهب فلان أولى بالحق, بكل حال, أو مذهب فلان أولى بالحق لكل حال لا يخطئ, ، " لا " هذا غلط.
عليك أن تأخذ بالحق, وأن تتبع الحق إذا ظهر دليله ولو خالف فلانا, وعليك أن لا تتعصب وتقلد تقليدا أعمى, بل تعرف للأئمة فضلهم وقدرهم,
__________
(1) سورة النحل الآية 90
(2) سورة الحجرات الآية 13

(1/343)

ولكن مع ذلك تحتاط لنفسك ودينك, فتأخذ بالحق وترضى به, وترشد إليه إذا طلب منك, وتخاف الله وتراقبه جل وعلا, وتنصف من نفسك, مع إيمانك بأن الحق واحد, وأن المجتهدين إن أصابوا فلهم أجران, وإن أخطئوا فلهم أجر واحد - أعني مجتهدي أهل السنة, أهل العلم والإيمان والهدى - كما صح بذلك الخبر عن رسول الله صلى الله عليه وسلم. أما المقصود من الدعوة والهدف منها
فالمقصود والهدف إخراج الناس من الظلمات إلى النور, وإرشادهم إلى الحق حتى يأخذوا به, وينجو من النار, وينجو من غضب الله, وإخراج الكافر من ظلمة الكفر إلى النور والهدى, وإخراج الجاهل من ظلمة الجهل إلى نور العلم, والعاصي من ظلمة المعصية إلى نور الطاعة, هذا هو المقصود من الدعوة كما قال جل وعلا: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } (1) فالرسل بعثوا ليخرجوا الناس من الظلمات إلى النور, ودعاة الحق كذلك يقومون بالدعوة وينشطون لها, لإخراج الناس من الظلمات إلى النور, ولإنقاذهم من النار ومن طاعة الشيطان, ولإنقاذهم من طاعة الهوى إلى طاعة الله ورسوله.
__________
(1) سورة البقرة الآية 257

(1/344)

الأمر الرابع: بيان الأخلاق والصفات التي ينبغي للدعاة أن
يتخلقوا بها وأن يسيروا عليها :
أما أخلاق الدعاة وصفاتهم التي ينبغي أن يكونوا عليها , فقد أوضحها الله جل وعلا في آيات كثيرة, في أماكن متعددة من كتابه الكريم.
(أولا) منها: الإخلاص, فيجب على الداعية أن يكون مخلصا لله عز وجل, لا يريد رياء ولا سمعة, ولا ثناء الناس ولا حمدهم, إنما يدعو إلى الله يريد وجهه عز وجل, كما قال سبحانه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ } (1) وقال عز وجل: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (2) فعليك أن تخلص لله عز وجل, هذا أهم الأخلاق, هذا أعظم الصفات أن تكون في دعوتك تريد وجه الله والدار الآخرة.
(ثانيا) أن تكون على بينة في دعوتك أي على علم, لا تكن جاهلا بما تدعو إليه: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } (3) فلا بد من العلم, فالعلم فريضة, فإياك أن تدعو على جهالة, وإياك أن تتكلم فيما لا تعلم, فالجاهل يهدم ولا يبني, ويفسد ولا يصلح, فاتق الله يا عبد الله, إياك أن تقول على الله بغير علم, لا تدعو إلى شيء إلا بعد العلم به, والبصيرة بما قاله الله ورسوله, فلا بد من بصيرة وهي العلم, فعلى طالب العلم وعلى الداعية, أن يتبصر فيما يدعو إليه, وأن ينظر فيما يدعو إليه ودليله, فإن ظهر له الحق وعرفه دعا إلى ذلك, سواء كان ذلك فعلا أو تركا, فيدعو إلى الفعل إذا كان طاعة لله ورسوله, ويدعو إلى ترك ما نهى الله عنه ورسوله على بينة وبصيرة.
__________
(1) سورة يوسف الآية 108
(2) سورة فصلت الآية 33
(3) سورة يوسف الآية 108

(1/345)

(ثالثا) من الأخلاق التي ينبغي لك أن تكون عليها أيها الداعية, أن تكون حليما في دعوتك, رفيقا فيها, متحملا صبورا, كما فعل الرسل عليهم الصلاة والسلام, إياك والعجلة, إياك والعنف والشدة, عليك بالصبر, عليك بالحلم, عليك بالرفق في دعوتك, وقد سبق لك بعض الدليل على ذلك كقوله جل وعلا: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله سبحانه: { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ } (2) الآية وقوله جل وعلا في قصة موسى وهارون: { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (3) وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم: « اللهم من ولي من أمر أمتي شيئا فرفق بهم فارفق به ، ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه » (4) خرجه مسلم في الصحيح , فعليك يا عبد الله أن ترفق في دعوتك, ولا تشق على الناس, ولا تنفرهم من الدين, ولا تنفرهم بغلظتك ولا بجهلك, ولا بأسلوبك العنيف المؤذي الضار, عليك أن تكون حليما صبورا, سلس القياد لين الكلام, طيب الكلام حتى تؤثر في قلب أخيك, وحتى تؤثر في قلب المدعو, وحتى يأنس لدعوتك ويلين لها, ويتأثر بها, ويثني عليك بها ويشكرك عليها, أما العنف فهو منفر لا مقرب, ومفرق لا جامع..
ومن الأخلاق والأوصاف التي ينبغي بل يجب أن يكون عليها الداعية, العمل بدعوته, وأن يكون قدوة صالحة فيما يدعو إليه, ليس ممن يدعو إلى شيء ثم يتركه, أو ينهى عنه ثم يرتكبه, هذه حال الخاسرين نعوذ بالله من ذلك, أما المؤمنون الرابحون فهم دعاة الحق يعملون به وينشطون فيه ويسارعون إليه, ويبتعدون عما ينهون عنه, قال الله جل وعلا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (5) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (6) وقال
__________
(1) سورة النحل الآية 125
(2) سورة آل عمران الآية 159
(3) سورة طه الآية 44
(4) صحيح مسلم الإمارة (1828),مسند أحمد بن حنبل (6/93).
(5) سورة الصف الآية 2
(6) سورة الصف الآية 3

(1/346)

سبحانه موبخا اليهود على أمرهم الناس بالبر ونسيان أنفسهم: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (1)
وصح عن النبي صلى الله عليه وسلم أنه قال: « يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور فيها كما يدور الحمار بالرحى, فيجتمع عليه أهل النار فيقولون له يا فلان ألم تكن تأمر بالمعروف وتنهى عن المنكر ، فيقول بلى كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه » (2) هذه حال من دعا إلى الله وأمر بالمعروف ونهى عن المنكر, ثم خالف قوله فعله وفعله قوله, نعوذ بالله من ذلك .
فمن أهم الأخلاق ومن أعظمها في حق الداعية, أن يعمل بما يدعو إليه, وأن ينتهي عما ينهى عنه, وأن يكون ذا خلق فاضل, وسيرة حميدة, وصبر ومصابرة, وإخلاص في دعوته, واجتهاد فيما يوصل الخير إلى الناس, وفيما يبعدهم من الباطل, ومع ذلك يدعو لهم بالهداية, هذا من الأخلاق الفاضلة, أن يدعو لهم بالهداية ويقول للمدعو هداك الله, وفقك الله لقبول الحق, أعانك الله على قبول الحق, تدعوه وترشده وتصبر على الأذى, ومع ذلك تدعو له بالهداية, قال النبي عليه الصلاة والسلام لما قيل عن ( دوس ) إنهم عصوا, قال: « اللهم اهد دوسا وأت بهم » (3) . تدعو له بالهداية والتوفيق لقبول الحق, وتصبر وتصابر في ذلك, ولا تقنط ولا تيأس ولا تقل إلا خيرا, لا تعنف ولا تقل كلاما سيئا ينفر من الحق, ولكن من ظلم وتعدى له شأن آخر, كما قال الله جل وعلا: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ } (4)
فالظالم الذي يقابل الدعوة بالشر والعناد والأذى , له حكم آخر, في الإمكان تأديبه على ذلك بالسجن أو غيره, ويكون تأديبه على ذلك على حسب مراتب الظلم, لكن ما دام كافا عن الأذى, فعليك أن تصبر عليه,
__________
(1) سورة البقرة الآية 44
(2) صحيح البخاري بدء الخلق (3094),صحيح مسلم الزهد والرقائق (2989),مسند أحمد بن حنبل (5/207).
(3) صحيح البخاري الجهاد والسير (2779),صحيح مسلم فضائل الصحابة (2524),مسند أحمد بن حنبل (2/243).
(4) سورة العنكبوت الآية 46

(1/347)

وتحتسب وتجادله بالتي هي أحسن, وتصفح عما يتعلق بشخصك من بعض الأذى, كما صبر الرسل وأتباعهم بإحسان.
وأسأل الله عز وجل أن يوفقنا جميعا لحسن الدعوة إليه, وأن يصلح قلوبنا وأعمالنا, وأن يمنحنا جميعا الفقه في دينه, والثبات عليه, ويجعلنا من الهداة المهتدين, والصالحين المصلحين, إنه جل وعلا جواد كريم, وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.

(1/348)


واجب المعلم - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

واجب المعلم
الحمد لله, والصلاة والسلام على رسول الله. أما بعد: فإن من أهم الأمور في حق المعلم أن يوجه الطالب إلى الإقبال على طلب العلم حتى يعلم من أمور دينه ما لا يسعه جهله كمعرفة العقيدة الصحيحة وأحكام الصلاة والزكاة والصيام وأحكام الحج وأحكام المعاملات إذا كان ممن يتعاطى البيع والشراء ونحوهما من وجوه المكاسب حتى يكون في ذلك كله على بينة وهدى. لأن الله سبحانه إنما خلق الثقلين ليعبد وحده لا شريك له. وعبادته هي توحيده سبحانه بأنواع العبادة وطاعة أوامره وترك نواهيه, ولا سبيل إلى معرفة ذلك بالتفصيل إلا بواسطة التعلم, وكلما اجتهد الطالب في التعلم وبذل وسعه فيه كان في ذلك أقرب إلى نجاحه وإدراكه المطلوب بتوفيق الله سبحانه .
ومن أهم الأسباب لإدراك المطلوب والفوز بالمرغوب فيه من العلم الشرعي: الإخلاص لله في ذلك , والحذر من طلبه لغرض آخر كالرياء أو نحوه من أغراض الدنيا, وقد جاء عن النبي صلى الله عليه وسلم أنه قال: « من تعلم علما مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة يعني ريحها » (1) . أخرجه أبو داود بإسناد حسن . وأخرج الترمذي عنه صلى الله عليه وسلم قال: « من طلب العلم ليجاري به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه أدخله الله النار » (2) فالواجب على طالب العلم وعلى كل مسلم أن يخلص عمله لله وحده عملا بقول الله عز وجل: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (3) وقوله سبحانه: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (4) الآية, وقول النبي صلى الله عليه وسلم: يقول الله عز وجل: « أنا أغنى الشركاء عن
__________
(1) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(2) سنن الترمذي العلم (2654).
(3) سورة الكهف الآية 110
(4) سورة البينة الآية 5

(1/349)

الشرك من عمل عملا أشرك معي غيري تركته وشركه » (1) رواه مسلم في صحيحه .
والواجب على المعلم أن يعنى بهذا الأمر, وأن يبدأ بنفسه فيكون مخلصا لله في كل أعماله, حسن السيرة والسلوك; لأن الطالب يتأسى بأستاذه في الخير والشر, باذلا وسعه في تحصيل العلم الموروث عن رسول الله صلى الله عليه وسلم, وأن يوجه طلبته إلى ما ينفعهم ويعينهم على تحصيل العلم مذكرا لهم بحسن العاقبة للمخلصين وسوئها لغيرهم.
ومن أهم الأسباب أيضا في تحصيل العلم: تقوى الله وخشيته في جميع الأحوال كما قال عز وجل: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) ومعلوم أن حصول العلم من أفضل الأرزاق, وهو خروج من ضيق الجهل وظلمته إلى سعة العلم ونوره, وقال تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (4) وحصول العلم النافع من أعظم التيسير والتسهيل; لأن طالب العلم الشرعي يدرك بعلمه من وجوه الخير وأسباب النجاة ما لا يتيسر للجاهل, وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (5) وأحسن ما فسر به الفرقان أنه العلم النافع الذي يفرق بين الحق والباطل, والهدى والضلال, والغي والرشاد, وعلى حسب ما يحصل للعبد من العلم تكون خشيته لله وتعظيمه لحرماته, ويكون فرقانا بين الحق والباطل, كما قال سبحانه: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (6) وقال عز وجل: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (7) قال النبي صلى الله عليه وسلم: « أما والله إني لأخشاكم لله وأتقاكم له » (8) وقال بعض السلف: من كان
__________
(1) صحيح مسلم الزهد والرقائق (2985),سنن ابن ماجه الزهد (4202).
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3
(4) سورة الطلاق الآية 4
(5) سورة الأنفال الآية 29
(6) سورة فاطر الآية 28
(7) سورة الملك الآية 12
(8) صحيح البخاري النكاح (4776).

(1/350)

بالله أعرف كان منه أخوف, ومن أعظم علامات السعادة وأوضح الدلائل على أن الله أراد بالعبد خيرا أن يقبل على العلم الشرعي, وأن يكون فقيها في دينه كما قال النبي صلى الله عليه وسلم: « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
وما ذاك إلا لأن الفقه في الدين يحفز العبد على القيام بأمر الله وخشيته, وأداء فرائضه, والحذر من مساخطه, ويدعوه إلى مكارم الأخلاق ومحاسن الأعمال والنصح لله ولعباده, ومن أعظم الأسباب أيضا في بقاء العلم وزيادته والانتفاع به والاستقامة على الطاعة والحذر من المعاصي, وقد جاء في الحديث عن رسول الله صلى الله عليه وسلم أنه قال: « إن العبد ليحرم الرزق بالذنب يصيبه » (2) وأبلغ من ذلك قوله سبحانه: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) وقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (4) ولا شك أن نقص العلم أو نسيانه من أعظم المصائب.
فالواجب التحرز من أسباب ذلك وقد روي أن مالكا رحمه الله قال للإمام الشافعي لما جلس بين يديه لطلب العلم: (إني أرى الله سبحانه قد ألقى عليك من نوره فلا تطفئه بالمعاصي) وروي عن الشافعي رحمه الله أنه قال:
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
وقال اعلم بأن العلم نور ... ونور الله لا يؤتاه عاصي
والآيات والأحاديث والآثار في هذا المعنى كثيرة, والعاقل ينتفع بأدنى إشارة. والله سبحانه ولي التوفيق.
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(2) سنن ابن ماجه المقدمة (90),مسند أحمد بن حنبل (5/280).
(3) سورة الشورى الآية 30
(4) سورة الأنفال الآية 29

(1/351)


تعليق على محاضرة عن منهج الإسلام - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تعليق على محاضرة عن " منهج الإسلام "
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم سلمه الله وزاده علما وتوفيقا آمين, سلام عليكم ورحمة الله وبركاته:
أما بعد: فقد وصلني كتابكم الكريم المؤرخ 19 \ 12 \ 1973 وسرني ما تضمنه من الإفادة عن نشاطكم ضد المبادئ الهدامة, وما جرى عليكم بسبب ذلك, وهكذا الرسل وأتباعهم يبتلون ثم تكون لهم العاقبة الحميدة, فاصبروا وصابروا وأبشروا, وقد اطلعت على المحاضرة المرفقة بعنوان (أين نحن من منهج الإسلام) فألفيتها في الجملة محاضرة جيدة, كثيرة الفائدة, إلا أن فيها بعض المواضع الغامضة المعنى مثل قولكم في صفحة 3: (ولهذا يعتبر الإسلام كل من يخرج عن هذا الوضع, ويشكل طبقة جديدة أو يكون مراكز قوى, يعتبره الإسلام كافرا بالإسلام...) إلخ. فنوصيكم بالعناية دائما في المحاضرات وغيرها بالبيان والإيضاح, وعدم الإجمال, أما ما ذكرتم من الرغبة في العمل في السعودية , فلا يخفى عليكم أن السنة الدراسية مضى منها جزء كبير, والغالب أن وزارة المعارف قد أمنت حاجتها من المدرسين.
والذي أرى أن تعملوا في الوعظ والإرشاد في الكويت , ولا حرج عليكم في أخذ الراتب على ذلك كما تأخذونه على التدريس, فكلا الأمرين دعوة إلى الله, وتعليم وتوجيه, وأمر بمعروف ونهي عن المنكر, وليس هناك بأس أن يأخذ المسلم من بيت المال ما يعينه على التدريس, أو الوعظ والإرشاد, أو الإمامة والأذان أو نحوها من جهات البر, وإنما الخلاف في أخذ الأجرة على التعليم أو الإمامة , إذا كان ذلك من غير بيت المال, وقد أخذ أصحاب الرسول عليه الصلاة والسلام في زمنه صلى الله عليه وسلم وزمن خلفائه الراشدين من بيت المال, ما يعينهم على طاعة الله والجهاد في سبيله, وهم أورع الناس

(1/352)

وأخشاهم لله, وأعلمهم بشرعه بعد الأنبياء رضي الله عنهم وأرضاهم, فلنا ولكم وللمسلمين فيهم أسوة حسنة, وفق الله الجميع لما يرضيه, ومنحنا وإياكم وسائر إخواننا الفقه في دينه, والثبات عليه, إنه سميع قريب, والسلام عليكم ورحمة الله وبركاته.

(1/353)


الإمام محمد بن عبد الوهاب دعوته وسيرته - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الإمام محمد بن عبد الوهاب دعوته وسيرته (1)
الحمد لله رب العالمين, وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه سيدنا وإمامنا محمد بن عبد الله, وعلى آله وأصحابه ومن والاه.
أما بعد: أيها الإخوان الفضلاء, أيها الأبناء الأعزاء, هذه المحاضرة الموجزة أتقدم بها بين أيديكم تنويرا للأفكار, وإيضاحا للحقائق, ونصحا لله ولعباده, وأداء لبعض ما يجب علي من الحق نحو المحاضر عنه, وهذه المحاضرة عنوانها: الشيخ الإمام محمد بن عبد الوهاب , دعوته وسيرته.
لما كان الحديث عن المصلحين والدعاة والمجددين, والتذكير بأحوالهم وخصالهم الحميدة, وأعمالهم المجيدة, وشرح سيرتهم التي دلت على إخلاصهم, وعلى صدقهم في دعوتهم وإصلاحهم, لما كان الحديث عن هؤلاء المصلحين المشار إليهم, وعن أخلاقهم وأعمالهم وسيرتهم, مما تشتاق إليه النفوس, وترتاح له القلوب, ويود سماعه كل غيور على الدين, وكل راغب في الإصلاح, والدعوة إلى سبيل الحق, رأيت أن أتحدث إليكم عن رجل عظيم ومصلح كبير, وداعية غيور, ألا وهو الشيخ المجدد للإسلام في الجزيرة العربية في القرن الثاني عشر من الهجرة النبوية هو الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي .
لقد عرف الناس هذا الإمام ولا سيما علماؤهم ورؤساؤهم, وكبراؤهم وأعيانهم في الجزيرة العربية وفي خارجها, ولقد كتب الناس عنه كتابات كثيرة ما بين موجز وما بين مطول, ولقد أفرده كثير من الناس بكتابات, حتى المستشرقون كتبوا
__________
(1) صدرت ضمن منشورات الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد برقم 50 عام 1403 هـ .

(1/354)

عنه كتابات كثيرة, وكتب عنه آخرون في أثناء كتاباتهم عن المصلحين, وفي أثناء كتاباتهم في التاريخ, وصفه المنصفون منهم بأنه مصلح عظيم, وبأنه مجدد للإسلام, وبأنه على هدى ونور من ربه, وإن تعدادهم يشق كثيرا.
ومن جملتهم المؤلف الكبير أبو بكر الشيخ حسين بن غنام الأحسائي . فقد كتب عن هذا الشيخ فأجاد وأفاد, وذكر سيرته وذكر غزواته, وأطنب في ذلك وكتب كثيرا من رسائله, واستنباطاته من كتاب الله عز وجل, ومنهم أيضا الشيخ عثمان بن بشر في كتابه عنوان المجد, فقد كتب عن هذا الشيخ أيضا, وعن دعوته, وعن سيرته, وعن تأريخ حياته, وعن غزواته وجهاده, ومنهم خارج الجزيرة الدكتور أحمد أمين في كتابه زعماء الإصلاح, فقد كتب عنه وأنصف, ومنهم الشيخ الكبير مسعود الندوي , فقد كتب عنه وسماه: المصلح المظلوم, وكتب عن سيرته وأجاد في ذلك, وكتب عنه أيضا آخرون, منهم الشيخ الكبير الأمير محمد بن إسماعيل الصنعاني , فقد كان في زمانه وقد كان على دعوته. فلما بلغه دعوة الشيخ سر بها وحمد الله عليها.
وكذلك كتب عنه العلامة الكبير الشيخ محمد بن علي الشوكاني , صاحب نيل الأوطار ورثاه بمرثية عظيمة, وكتب عنه جمع غير هؤلاء يعرفهم القراء والعلماء ، وبمناسبة كون كثير من الناس قد يخفى عليه حال هذا الرجل وسيرته ودعوته رأيت أن أساهم في بيان حال هذا الرجل, وما كان عليه من سيرة حسنة, ودعوة صالحة, وجهاد صادق, وأن أشرح قليلا مما أعرفه عن هذا الإمام حتى يتبصر في أمره من كان عنده شيء من لبس, أو شيء من شك في حال هذا الرجل, ودعوته, وما كان عليه.
ولد هذا الإمام في عام (1115) هجرية, هذا هو المشهور في مولده رحمة الله عليه, وقيل في عام (1111) هجرية, والمعروف الأول: أنه ولد في عام 1115 هجرية على صاحبها أفضل الصلاة وأكمل التحية.
وتعلم على أبيه في بلدة العيينة , وهذه البلدة هي مسقط رأسه رحمة الله عليه وهي قرية

(1/355)

معلومة في اليمامة في نجد , شمال غرب مدينة الرياض , بينها وبين الرياض مسيرة سبعين كيلو متر, ولد فيها رحمة الله عليه, ونشأ نشأة صالحة, وقرأ القرآن مبكرا واجتهد في الدراسة والتفقه على أبيه الشيخ عبد الوهاب بن سليمان وكان فقيها كبيرا, وكان عالما قديرا, وكان قاضيا في بلدة العيينة . ثم بعد بلوغ الحلم حج وقصد بيت الله الحرام , وأخذ عن بعض علماء الحرم الشريف . ثم توجه إلى المدينة على ساكنها أفضل الصلاة والسلام, فاجتمع بعلمائها, وأقام فيها مدة, وأخذ عن عالمين كبيرين مشهورين في المدينة ذلك الوقت. وهما الشيخ عبد الله بن إبراهيم بن سيف النجدي , أصله من المجمعة , وهو والد الشيخ إبراهيم بن عبد الله صاحب العذب الفائض في علم الفرائض, وأخذ أيضا عن الشيخ الكبير محمد حياة السندي بالمدينة . هذان العالمان ممن اشتهر أخذ الشيخ عنهما بالمدينة , ولعله أخذ عن غيرهما ممن لا نعرف.
ورحل الشيخ لطلب العلم إلى العراق , فقصد البصرة واجتمع بعلمائها, وأخذ عنهم ما شاء الله من العلم, وأظهر الدعوة هناك إلى توحيد الله, ودعا الناس إلى السنة, وأظهر للناس أن الواجب على جميع المسلمين أن يأخذوا دينهم عن كتاب الله, وسنة رسول الله عليه الصلاة والسلام, وناقش وذاكر في ذلك, وناظر من هنالك من العلماء واشتهر من مشايخه هناك شخص يقال له الشيخ محمد المجموعي , وقد ثار عليه بعض علماء السوء بالبصرة , وحصل عليه وعلى شيخه المذكور بعض الأذى, فخرج من أجل ذلك, وكان من نيته أن يقصد الشام , فلم يقدر على ذلك لعدم وجود النفقة الكافية, فخرج من البصرة إلى الزبير , وتوجه من الزبير إلى الأحساء واجتمع بعلمائها وذاكرهم في أشياء من أصول الدين, ثم توجه إلى بلدة حريملاء وذلك (والله أعلم) في العقد الخامس من القرن الثاني عشر, لأن أباه كان قاضيا في العيينة , وصار بينه وبين أميرها نزاع, فانتقل عنها إلى حريملاء

(1/356)

سنة 1139 هجرية, فقدم الشيخ محمد على أبيه في حريملاء بعد انتقاله إليها سنة 1139 هجرية, فيكون قدومه حريملاء في عام 1140 هجرية أو ما بعدها, واستقر هناك, ولم يزل مشتغلا بالعلم والتعليم, والدعوة في حريملاء حتى مات والده عام 1153 هجرية, فحصل من بعض أهل حريملاء شر عليه, وهم بعض السفلة بها أن يفتك به, وقيل إن بعضهم تسور عليه الجدار, فعلم بهم بعض الناس فهربوا, وبعد ذلك ارتحل الشيخ إلى العيينة رحمة الله عليه.
وأسباب غضب هؤلاء السفلة عليه أنه كان آمرا بالمعروف ناهيا عن المنكر, وكان يحث الأمراء على تعزير المجرمين, الذين يعتدون على الناس بالسلب والنهب والإيذاء, هؤلاء السفلة الذين يقال لهم العبيد هناك, ولما عرفوا من الشيخ أنه ضدهم, وأنه لا يرضى بأفعالهم, وأنه يحرض الأمراء على عقوباتهم, والحد من شرهم, غضبوا عليه وهموا أن يفتكوا به, فصانه الله وحماه, ثم انتقل إلى بلدة العيينة وأميرها إذ ذاك عثمان بن ناصر بن معمر , فنزل عليه ورحب به الأمير, وقال قم بالدعوة إلى الله, ونحن معك وناصروك, وأظهر له الخير, والمحبة والموافقة على ما هو عليه.
فاشتغل الشيخ بالتعليم والإرشاد والدعوة إلى الله عز وجل, وتوجيه الناس إلى الخير, والمحبة في الله رجالهم ونسائهم, واشتهر أمره في العيينة , وعظم صيته, وجاء إليه الناس من القرى المجاورة, وفي يوم من الأيام قال الشيخ للأمير عثمان : دعنا نهدم قبة زيد بن الخطاب رضي الله عنه فإنها أسست على غير هدى, وأن الله جل وعلا لا يرضى بهذا العمل, والرسول عليه الصلاة والسلام نهى عن البناء على القبور, واتخاذ المساجد عليها, وهذه القبة فتنت الناس وغيرت العقائد, وحصل بها الشرك فيجب هدمها, فقال الأمير: لا مانع من ذلك, فقال الشيخ: إني أخشى أن يثور أهل الجبيلة , والجبيلة قرية هنالك قريبة من القبر, فخرج عثمان ومعه جيش يبلغون 600 مقاتل لهدم القبة. ومعهم الشيخ رحمة الله عليه, فلما قربوا من القبة خرج

(1/357)

أهل الجبيلة لما سمعوا بذلك لينصروها ويحموها. فلما رأوا الأمير عثمان ومن معه كفوا ورجعوا عن ذلك. فباشر الشيخ هدمها وإزالتها, فأزالها الله عز وجل على يديه رحمة الله عليه. ولنذكر نبذة عن حال نجد قبل قيام الشيخ رحمة الله عليه, وعن أسباب قيامه, ودعوته.
كان أهل نجد قبل دعوة الشيخ على حالة لا يرضاها مؤمن, كان الشرك الأكبر قد نشأ وانتشر, حتى عبدت القباب وعبدت الأشجار, والأحجار, وعبدت الغيران, وعبد من يدعي بالولاية. وهو من المعتوهين, وعبد من دون الله أناس يدعون بالولاية, وهم مجانين مجاذيب لا عقول عندهم, واشتهر في نجد السحرة والكهنة, وسؤالهم وتصديقهم وليس هناك منكر إلا من شاء الله, وغلب على الناس الإقبال على الدنيا وشهواتها, وقل القائم لله والناصر لدين الله, وهكذا في الحرمين الشريفين , وفي اليمن اشتهر في ذلك الشرك, وبناء القباب على القبور, ودعاء الأولياء والاستغاثة بهم, وفي اليمن من ذلك الشيء الكثير, وفي بلدان نجد من ذلك ما لا يحصى, ما بين قبر وما بين غار, وبين شجرة وبين مجذوب ومجنون يدعى من دون الله ويستغاث به مع الله, وكذلك مما عرف في نجد واشتهر دعاء الجن والاستغاثة بهم, وذبح الذبائح لهم, وجعلها في الزوايا من البيوت رجاء نجدتهم, وخوف شرهم, فلما رأى الشيخ الإمام هذا الشرك وظهوره في الناس, وعدم وجود منكر لذلك, وقائم بالدعوة إلى الله في ذلك, شمر عن ساعد الجد, وصبر على الدعوة, وعرف أنه لا بد من جهاد, وصبر وتحمل للأذى, فجد في التعليم والتوجيه والإرشاد وهو في العيينة , وفي مكاتبة العلماء في ذلك, والمذاكرة معهم رجاء أن يقوموا معه في نصر دين الله, والمجاهدة في هذا الشرك وهذه الخرافات, فأجاب دعوته كثيرون من علماء نجد وعلماء الحرمين , وعلماء اليمن , وغيرهم وكتبوا إليه بالموافقة, وخالف آخرون وعابوا ما دعا إليه وذموه, ونفروا عنه وهم بين أمرين, ما بين جاهل

(1/358)

خرافي لا يعرف دين الله ولا يعرف توحيد الله, وإنما يعرف ما هو عليه آباؤه وأجداده من الجهل والضلال والشرك, والبدع, والخرافات, كما قال الله عز وجل عن أمثال أولئك: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } (1)
وطائفة أخرى ممن ينسبون إلى العلم ردوا عليه عنادا وحسدا, لئلا يقول العامة: ما بالكم لم تنكروا علينا هذا الشيء ؟ لماذا جاء ابن عبد الوهاب وصار على الحق, وأنتم علماء ولم تنكروا هذا الباطل؟!. فحسدوه وخجلوا من العامة, وأظهروا العناد للحق, إيثارا للعاجل على الآجل, واقتداء باليهود في إيثارهم الدنيا على الآخرة, نسأل الله العافية والسلامة.
أما الشيخ فقد صبر وجد في الدعوة, وشجعه من شجعه من العلماء والأعيان في داخل الجزيرة , وفي خارجها, فعزم على ذلك واستعان بربه عز وجل, وعكف قبل ذلك على كتاب الله, وكانت له اليد الطولى في تفسير كتاب الله, والاستنباط منه, وعكف على سيرة الرسول صلى الله عليه وسلم وسيرة أصحابه, وجد في ذلك وتبصر فيه, حتى أدرك من ذلك ما أعانه وثبته على الحق, فشمر عن ساعد الجد, وصمم على الدعوة وعلى أن ينشرها بين الناس, ويكاتب الأمراء والعلماء في ذلك, وليكن في ذلك ما يكون.
فحقق الله له الآمال الطيبة, ونشر به الدعوة, وأيد به الحق, وهيأ الله له أنصارا ومساعدين وأعوانا, حتى ظهر دين الله, وعلت كلمة الله فاستمر الشيخ في الدعوة في العيينة بالتعليم والإرشاد, ثم شمر عن ساعد الجد إلى العمل وإزالة آثار الشرك بالفعل , لما رأى الدعوة لم تؤثر, باشر الدعوة عمليا ليزيل بيده ما تيسر, وما أمكن من آثار الشرك, قال الشيخ للأمير عثمان بن معمر : لا بد من هدم هذه القبة التي على قبر زيد . وزيد بن الخطاب رضي الله عنه هو أخو عمر بن الخطاب أمير المؤمنين رضي الله تعالى عن الجميع. وكان من
__________
(1) سورة الزخرف الآية 22

(1/359)

جملة الشهداء في قتال مسيلمة الكذاب في عام 12 من الهجرة النبوية, فكان ممن قتل هناك, وبني على قبره قبة فيما يذكرون, وقد يكون قبر غيره, لكنه فيما يذكرون أنه قبره, فوافقه عثمان كما تقدم, وهدمت القبة بحمد الله, وزال أثرها إلى اليوم ولله الحمد والمنة, أماتها جل وعلا لما هدمت عن نية صالحة, وقصد مستقيم ونصر للحق, وهناك قبور أخرى منها قبر يقال إنه قبر ضرار بن الأزور , كانت عليه قبة هدمت أيضا, وهناك مشاهد أخرى أزالها الله عز وجل, وكانت هناك غيران وأشجار تعبد من دون الله جل وعلا, فأزيلت وقضي عليها وحذر الناس عنها.
والمقصود أن الشيخ استمر رحمة الله عليه على الدعوة, قولا وعملا كما تقدم, ثم إن الشيخ أتته امرأة, واعترفت عنده بالزنا عدة مرات, وسأل عن عقلها فقيل إنها عاقلة ولا بأس بها, فلما صممت على الاعتراف, ولم ترجع عن اعترافها, ولم تدع إكراها ولا شبهة وكانت محصنة, أمر الشيخ رحمة الله عليه بأن ترجم فرجمت بأمره, حالة كونه قاضيا بالعيينة , فاشتهر أمره بعد ذلك بهدم القبة, وبرجم المرأة, وبالدعوة العظيمة إلى الله, وهجرة المهاجرين إلى العيينة .
وبلغ أمير الأحساء وتوابعها من بني خالد سليمان بن عريعر الخالدي أمر الشيخ, وأنه يدعو إلى الله, وأنه يهدم القباب, وأنه يقيم الحدود, فعظم على هذا البدوي أمر الشيخ, لأن من عادة البادية - إلا من هدى الله- الإقدام على الظلم, وسفك الدماء, ونهب الأموال, وانتهاك الحرمات, فخاف أن هذا الشيخ يعظم أمره, ويزيل سلطان الأمير البدوي, فكتب إلى عثمان يتوعده, ويأمره أن يقتل هذا المطوع الذي عنده في العيينة , وقال: إن المطوع الذي عندكم بلغنا عنه كذا, وكذا!! فإما أن تقتله, وإما أن نقطع عنك خراجك الذي عندنا.!! وكان عنده للأمير عثمان خراج من الذهب, فعظم على عثمان أمر هذا الأمير, وخاف إن عصاه أن يقطع عنه خراجه أو يحاربه, فقال للشيخ: إن هذا الأمير كتب إلينا كذا وكذا,

(1/360)

وإنه لا يحسن منا أن نقتلك, وإنا نخاف هذا الأمير ولا نستطيع محاربته, فإذا رأيت أن تخرج عنا فعلت, فقال الشيخ: إن الذي أدعو إليه هو دين الله, وتحقيق كلمة لا إله إلا الله وتحقيق شهادة أن محمدا رسول الله, فمن تمسك بهذا الدين, ونصره وصدق في ذلك نصره الله وأيده وولاه على بلاد أعدائه, فإن صبرت واستقمت, وقبلت هذا الخير فأبشر, فسينصرك الله ويحميك من هذا البدوي وغيره, وسوف يوليك الله بلاده وعشيرته. فقال: أيها الشيخ إنا لا نستطيع محاربته, ولا صبر لنا على مخالفته. فخرج الشيخ عند ذلك وتحول من العيينة إلى بلاد الدرعية , جاء إليها ماشيا فيما ذكروا, حتى وصل إليها في آخر النهار, وقد خرج من العيينة في أول النهار مشيا على الأقدام, لم يرحله عثمان , فدخل على شخص من خيارها في أعلا البلد يقال له محمد بن سويلم العريني , فنزل عليه ويقال إن هذا الرجل خاف من نزوله عليه, وضاقت به الأرض بما رحبت, وخاف من أمير الدرعية محمد بن سعود فطمأنه الشيخ وقال له: أبشر بخير وهذا الذي أدعو الناس إليه دين الله, وسوف يظهره الله. فبلغ محمد بن سعود خبر الشيخ محمد .
ويقال إن الذي أخبره زوجته, جاء إليها بعض الصالحين, وقال لها: أخبري محمدا بهذا الرجل, وشجعيه على قبول دعوته, وحرضيه على مؤازرته ومساعدته, وكانت امرأة صالحة طيبة, فلما دخل عليها محمد بن سعود أمير الدرعية وملحقاتها, قالت له: أبشر بهذه الغنيمة العظيمة! هذه غنيمة ساقها الله إليك, رجل داعية يدعو إلى دين الله, يدعو إلى كتاب الله, يدعو إلى سنة رسول الله عليه الصلاة والسلام يا لها من غنيمة! بادر بقبوله وبادر بنصرته, ولا تقف في ذلك أبدا, فقبل الأمير مشورتها, ثم تردد هل يذهب إليه أم يدعوه إليه؟! فأشير عليه, ويقال إن المرأة أيضا هي التي أشارت عليه مع جماعة من الصالحين, وقالوا له: لا ينبغي أن تدعوه إليك, بل ينبغي أن تقصده في منزله وأن تقصده أنت, وأن تعظم العلم والداعي

(1/361)

إلى الخير, فأجاب إلى ذلك لما كتب الله له من السعادة والخير رحمة الله عليه, وأكرم مثواه, فذهب إلى الشيخ في بيت محمد بن سويلم وقصده وسلم عليه وتحدث معه, وقال له يا شيخ محمد : أبشر بالنصرة وأبشر بالأمن وأبشر بالمساعدة ، فقال له الشيخ : وأنت أبشر بالنصرة أيضا والتمكين والعاقبة الحميدة, هذا دين الله من نصره نصره الله, ومن أيده أيده الله, وسوف تجد آثار ذلك سريعا, فقال: يا شيخ سأبايعك على دين الله ورسوله, وعلى الجهاد في سبيل الله, ولكنني أخشى إذا أيدناك ونصرناك وأظهرك الله على أعداء الإسلام أن تبتغي غير أرضنا, وأن تنتقل عنا إلى أرض أخرى, فقال: لا; أبايعك على هذا, أبايعك على أن الدم بالدم, والهدم بالهدم, لا أخرج عن بلادك أبدا, فبايعه على النصرة, وعلى البقاء في البلد, وأنه يبقى عند الأمير يساعده, ويجاهد معه في سبيل الله, حتى يظهر دين الله, وتمت البيعة على ذلك. وتوافد الناس إلى الدرعية من كل مكان, من العيينة , وعرقة, ومنفوحة والرياض وغير ذلك من البلدان المجاورة, ولم تزل الدرعية موضع هجرة يهاجر إليها الناس من كل مكان, وتسامع الناس بأخبار الشيخ, ودروسه في الدرعية ودعوته إلى الله وإرشاده إليه, فأتوا زرافات ووحدانا, فأقام الشيخ بالدرعية معظما مؤيدا محبوبا منصورا, ورتب الدروس في الدرعية في العقائد, وفي القرآن الكريم, وفي التفسير, وفي الفقه, والحديث, ومصطلحه, والعلوم العربية, والتأريخية, وغير ذلك من العلوم النافعة.
وتوافد الناس عليه من كل مكان, وتعلم عليه في الدرعية الشباب وغيرهم, ورتب للناس دروسا كثيرة للعامة والخاصة, ونشر العلم في الدرعية , واستمر على الدعوة, ثم بدأ بالجهاد وكاتب الناس إلى الدخول في هذا الميدان, وإزالة الشرك الذي في بلادهم, وبدأ بأهل نجد , وكاتب أمراءها وعلماءها, كاتب علماء الرياض , وأميرها دهام بن دواس , وكاتب علماء الخرج وأمراءها, وعلماء بلاد الجنوب والقصيم , وحائل , والوشم ,

(1/362)

وسدير , وغير ذلك. ولم يزل يكاتبهم ويكاتب علماءهم وأمراءهم, وهكذا علماء الأحساء وعلماء الحرمين الشريفين , وهكذا علماء الخارج في مصر , والشام والعراق , والهند , واليمن , وغير ذلك, ولم يزل يكاتب الناس ويقيم الحجج, ويذكر الناس ما وقع فيه أكثر الخلق من الشرك والبدع, وليس معنى هذا أنه ليس هناك أنصار للدين, بل هناك أنصار, والله جل وعلا ضمن لهذا الدين أن لا بد له من ناصر, ولا تزال طائفة في هذه الأمة على الحق منصورة, كما قال النبي عليه الصلاة والسلام, فهناك أنصار للحق في أقطار كثيرة, ولكن الحديث الآن عن نجد , فكان فيها من الشر والفساد والشرك والخرافات ما لا يحصيه إلا الله عز وجل, مع أن فيها علماء فيهم خير, ولكن لم يقدر لهم أن ينشطوا في الدعوة وأن يقوموا بها كما ينبغي.
وهناك أيضا في اليمن وغير اليمن دعاة إلى الحق, وأنصار قد عرفوا هذا الشرك وهذه الخرافات, ولكن لم يقدر الله لدعوتهم من النجاح ما قدر لدعوة الشيخ محمد لأسباب كثيرة, منها: عدم تيسر الناصر المساعد لهم, ومنها: عدم الصبر لكثير من الدعاة, وتحمل الأذى في سبيل الله.
ومنها: قلة علوم بعض الدعاة التي يستطيع بها أن يوجه الناس بالأساليب المناسبة, والعبارات اللائقة, والحكمة والموعظة الحسنة. ومنها: أسباب أخرى غير هذه الأسباب, وبسبب هذه المكاتبات الكثيرة والرسائل والجهاد, اشتهر أمر الشيخ, وظهر أمر الدعوة, واتصلت رسائله بالعلماء في داخل الجزيرة وفي خارجها, وتأثر بدعوته جم غفير من الناس, في الهند وفي أندونيسيا وفي أفغانستان وفي أفريقيا وفي المغرب وهكذا في مصر , والشام والعراق , وكان هناك دعاة كثيرون, عندهم معرفة بالحق والدعوة إليه فلما بلغتهم دعوة الشيخ زاد نشاطهم وزادت قوتهم, واشتهروا بالدعوة, ولم تزل دعوة الشيخ تشتهر وتظهر بين العالم الإسلامي وغيره, ثم في هذا العصر الأخير طبعت كتبه, ورسائله, وكتب أبنائه وأحفاده, وأنصاره, وأعوانه من علماء

(1/363)

المسلمين في الجزيرة وخارجها, وكذلك طبعت الكتب المؤلفة في دعوته, وترجمته, وأحوال أنصاره, حتى اشتهرت بين الناس في غالب الأقطار والأمصار, ومن المعلوم أن لكل نعمة حاسدا, وأن لكل داع أعداء كثيرين كما قال الله تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ } (1) فلما اشتهر الشيخ بالدعوة, وكتب الكتابات الكثيرة, وألف المؤلفات القيمة, ونشرها في الناس, وكاتبه العلماء, ظهر جماعة كثيرون من حساده ومن مخالفيه , وظهر أيضا أعداء آخرون.
وصار أعداؤه وخصومه قسمين: قسم عادوه باسم العلم والدين, وقسم: عادوه باسم السياسة لكن تستروا بالعلم, وتستروا باسم الدين, واستغلوا عداوة من عاداه من العلماء, الذين أظهروا عداوته وقالوا إنه على غير الحق, وإنه كيت وكيت, والشيخ رحمة الله عليه مستمر في الدعوة يزيل الشبه, ويوضح الدليل, ويرشد الناس إلى الحقائق على ما هي عليه من كتاب الله وسنة رسوله عليه الصلاة والسلام وطورا يقولون: إنه من الخوارج , وتارة يقولون: يخرق الإجماع ويدعي الاجتهاد المطلق, ولا يبالي بمن قبله من العلماء والفقهاء ، وتارة يرمونه بأشياء أخرى, وما ذاك إلا من قلة العلم من طائفة منهم, وطائفة أخرى قلدت غيرها, واعتمدت على غيرها, وطائفة أخرى خافت على مراكزها فعادته سياسة, وتسترت باسم الإسلام والدين, واعتمدت على أقوال المخرفين والمضللين.
__________
(1) سورة الأنعام الآية 112

(1/364)

والخصوم في الحقيقة ثلاثة أقسام:
علماء مخرفون يرون الحق باطلا والباطل حقا, ويعتقدون أن البناء على القبور, واتخاذ المساجد عليها, ودعاءها من دون الله والاستغاثة بها وما

(1/364)

أشبه ذلك دين وهدى, ويعتقدون أن من أنكر ذلك فقد أبغض الصالحين, وأبغض الأولياء, وهو عدو يجب جهاده.
وقسم آخر: من المنسوبين للعلم جهلوا حقيقة هذا الرجل, ولم يعرفوا عنه الحق الذي دعا إليه, بل قلدوا غيرهم, وصدقوا ما قيل فيه من الخرافيين المضللين, وظنوا أنهم على هدى فيما نسبوه إليه من بغض الأولياء والأنبياء, ومن معاداتهم وإنكار كراماتهم. فذموا الشيخ, وعابوا دعوته ونفروا عنه.
وقسم آخر: خافوا على المناصب والمراتب, فعادوه لئلا تمتد أيدي أنصار الدعوة الإسلامية إليهم, فتزيلهم عن مراكزهم, وتستولي على بلادهم, واستمرت الحرب الكلامية والمجادلات والمساجلات بين الشيخ وخصومه, يكاتبهم ويكاتبونه, ويجادلهم ويرد عليهم ويردون عليه, وهكذا جرى بين أبنائه وأحفاده وأنصاره, وبين خصوم الدعوة, حتى اجتمع من ذلك رسائل كثيرة, وردود جمة, وقد جمعت هذه الرسائل والفتاوى والردود فبلغت مجلدات, وقد طبع أكثرها والحمد لله, واستمر الشيخ في الدعوة والجهاد, وساعده الأمير محمد بن سعود أمير الدرعية , وجد الأسرة السعودية على ذلك ; ورفعت راية الجهاد, وبدأ الجهاد من عام 1158 هـ, بدأ الجهاد بالسيف وبالكلام , وبالحجة والبرهان, ثم استمرت الدعوة مع الجهاد بالسيف, ومعلوم أن الداعي إلى الله عز وجل إذا لم يكن لديه قوة تنصر الحق, وتنفذه فسرعان ما تخبو دعوته وتنطفئ شهرته, ثم يقل أنصاره, ومعلوم ما للسلاح من الأثر العظيم في نشر الدعوة, وقمع المعارضين, ونصر الحق وقمع الباطل, ولقد صدق الله العظيم في قوله عز وجل, وهو الصادق سبحانه في كل ما يقول: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ } (1)
__________
(1) سورة الحديد الآية 25

(1/365)

فبين سبحانه وتعالى أنه أرسل الرسل بالبينات, وهي الحجج والبراهين الساطعة, التي يوضح الله بها الحق, ويدفع بها الباطل, وأنزل مع الرسل الكتاب الذي فيه البيان, والهدى والإيضاح, وأنزل معهم الميزان, وهو العدل الذي ينصف به المظلوم من الظالم, ويقام به الحق وينشر به الهدى, ويعامل الناس على ضوئه بالحق والقسط, وأنزل الحديد فيه بأس شديد, فيه قوة, وردع وزجر لمن خالف الحق, فالحديد لمن لم تنفع فيه الحجة, وتؤثر فيه البينة, فهو القامع.
ولقد أحسن من قال في مثل هذا:
وما هو إلا الوحي أو حد مرهف ... تزيل ظباه أخدعي كل مائل
فهذا دواء الداء من كل جاهل ... وهذا دواء الداء من كل عادل
فالعاقل ذو الفطرة السليمة, ينتفع بالبينة, ويقبل الحق بدليله, أما الظالم التابع لهواه فلا يردعه إلا السيف, فجد الشيخ رحمه الله في الدعوة والجهاد, وساعده أنصاره من آل سعود طيب الله ثراهم على ذلك, واستمروا في الجهاد والدعوة من عام 1158 هـ إلى أن توفي الشيخ في عام 1206 هـ فاستمر الجهاد والدعوة قريبا من خمسين عاما, جهاد, ودعوة ونضال, وجدال في الحق, وإيضاح لما قال الله ورسوله, ودعوة إلى دين الله, وإرشاد إلى ما شرعه رسول الله عليه الصلاة والسلام حتى التزم الناس بالطاعة, ودخلوا في دين الله , وهدموا ما عندهم من القباب, وأزالوا ما لديهم من المساجد المبنية على القبور, وحكموا الشريعة, ودانوا بها وتركوا ما كانوا عليه من تحكيم سوالف الآباء والأجداد, وقوانينهم ورجعوا إلى الحق وعمرت المساجد بالصلوات, وحلقات العلم وأديت الزكوات, وصام الناس رمضان كما شرع الله عز وجل, وأمر بالمعروف, ونهي عن المنكر, وساد الأمن في الأمصار والقرى والطرق والبوادي, ووقف البادية عند

(1/366)

حدهم, ودخلوا في دين الله وقبلوا الحق, ونشر الشيخ فيهم الدعوة, وأرسل الشيخ إليهم المرشدين, والدعاة في الصحراء والبوادي, كما أرسل المعلمين, والمرشدين, والقضاة إلى البلدان والقرى, وعم هذا الخير العظيم والهدى المستبين نجدا كلها, وانتشر فيها الحق, وظهر فيها دين الله عز وجل.
ثم بعد وفاة الشيخ رحمة الله عليه, استمر أبناؤه وأحفاده, وتلاميذه, وأنصاره, في الدعوة والجهاد , وعلى رأس أبنائه الشيخ الإمام عبد الله بن محمد , والشيخ حسين بن محمد , والشيخ علي بن محمد , والشيخ إبراهيم بن محمد , ومن أحفاده الشيخ عبد الرحمن بن حسن , والشيخ علي بن حسين والشيخ سليمان بن عبد الله بن محمد , وجماعة آخرون, ومن تلاميذه أيضا الشيخ حمد بن ناصر بن معمر , وجمع غفير من علماء الدرعية , وغيرهم استمروا في الدعوة والجهاد ونشروا دين الله تعالى, وكتابة الرسائل وتأليف المؤلفات, وجهاد أعداء الدين, وليس بين هؤلاء الدعاة وخصومهم شيء, إلا أن هؤلاء دعوا إلى توحيد الله وإخلاص العبادة لله عز وجل, والاستقامة على ذلك, وهدم المساجد, والقباب التي على القبور, ودعوا إلى تحكيم الشريعة والاستقامة عليها, ودعوا إلى الأمر بالمعروف, والنهي عن المنكر, وإقامة الحدود الشرعية, هذه أسباب النزاع بينهم وبين الناس. والخلاصة: أنهم أرشدوا إلى توحيد الله, وأمروهم بذلك, وحذروا الناس من الشرك بالله, ومن وسائله وذرائعه, وألزموا الناس بالشريعة الإسلامية, ومن أبى واستمر على الشرك بعد الدعوة والبيان, والإيضاح والحجة, جاهدوه في الله عز وجل, وقصدوه في بلاده حتى يخضع للحق, وينيب إليه, أو يلزموه به بالقوة والسيف حتى يخضع هو وأهل بلده إلى ذلك, وكذلك حذروا الناس من البدع والخرافات, التي ما أنزل الله بها من سلطان, كالبناء على القبور, واتخاذ القباب عليها والتحاكم إلى الطواغيت, وسؤال

(1/367)

السحرة والكهنة, وتصديقهم وغير ذلك, فأزال الله ذلك على يدي الشيخ وأنصاره رحمة الله عليهم جميعا.
وعمرت المساجد بتدريس الكتاب العظيم والسنة المطهرة, والتأريخ الإسلامي, والعلوم العربية النافعة, وصار الناس في مذاكرة, وعلم, وهدى, ودعوة, وإرشاد, وآخرون منهم فيما يتعلق بدنياهم من الزراعة والصناعة وغير ذلك, علم, وعمل, ودعوة, وإرشاد, ودنيا ودين, فهو يتعلم ويذاكر, ومع ذلك يعمل في حقله الزراعي, أو في صناعته أو تجارته وغير ذلك, فتارة لدينه, وتارة لدنياه, دعاة إلى الله وموجهون إلى سبيله, ومع ذلك يشتغلون بأنواع الصناعة الرائجة في بلادهم, ويحصلون من ذلك على ما يغنيهم عن خارج بلادهم. وبعد فراغ الدعاة وآل سعود من نجد امتدت دعوتهم إلى الحرمين , وجنوب الجزيرة , وكاتبوا علماء الحرمين سابقا ولاحقا, فلما لم تجد الدعوة واستمر أهل الحرمين على ما هم عليه من تعظيم القباب, واتخاذها على القبور, ووجود الشرك عندها, والسؤال لأربابها, سار الإمام سعود بن عبد العزيز بن محمد بعد وفاة الشيخ بإحدى عشرة سنة متوجها إلى جهة الحجاز , ونازل أهل الطائف ثم قصد أهل مكة , وكان أهل الطائف قد توجه إليهم قبل سعود الأمير عثمان بن عبد الرحمن المضايفي , ونازلهم بقوة أرسلها إليه الإمام سعود بن عبد العزيز بن محمد أمير الدرعية بقوة عظيمة من أهل نجد وغيرهم, وساعدوه حتى استولى على الطائف , وأخرج منها أمراء الشريف, وأظهر فيه الدعوة إلى الله وأرشد إلى الحق, ونهى فيها عن الشرك وعبادة ابن عباس وغيره مما كان يعبده هناك الجهال, والسفهاء من أهل الطائف . ثم توجه الأمير سعود عن أمر أبيه عبد العزيز إلى جهة الحجاز , وجمعت الجيوش حول مكة .
فلما عرف شريفها أنه لا بد من التسليم أو الفرار فر إلى جدة , ودخل سعود ومن معه من المسلمين البلاد من غير قتال, واستولوا على مكة في فجر يوم السبت ثامن محرم من

(1/368)

عام 1218 هـ ، وأظهروا الدعوة إلى دين الله وهدموا ما فيها من القباب التي بنيت على قبر خديجة وغيره, فأزالوا القباب كلها, وأظهروا فيها الدعوة إلى توحيد الله عز وجل, وعينوا فيها العلماء المدرسين, والموجهين, والمرشدين, والقضاة الحاكمين بالشريعة, ثم بعد مدة وجيزة فتحت المدينة , واستولى آل سعود على المدينة في عام 1220 هـ بعد مكة بنحو سنتين, واستمر الحرمان في ولاية آل سعود , وعينوا فيها الموجهين والمرشدين, وأظهروا في البلاد العدل وتحكيم الشريعة, والإحسان إلى أهلها ولا سيما فقراءهم ومحاويجهم فأحسنوا إليهم بالأموال, وواسوهم وعلموهم كتاب الله, وأرشدوهم إلى الخير, وعظموا العلماء وشجعوهم على التعليم والإرشاد, ولم يزل الحرمان الشريفان تحت ولاية آل سعود إلى عام 1226 هـ, ثم بدأت الجيوش المصرية والتركية تتوجه إلى الحجاز , لجهاد آل سعود وإخراجهم من الحرمين , لأسباب كثيرة تقدم بعضها, وهذه الأسباب كما تقدم هي أن أعداءهم, وحسادهم, والمخرفين الذين ليس لهم بصيرة, وبعض السياسيين الذين أرادوا إخماد هذه الدعوة وخافوا منها أن تزيل مراكزهم, وأن تقضي على أطماعهم, كذبوا على الشيخ وأتباعه وأنصاره, وقالوا: إنهم يبغضون الرسول عليه الصلاة والسلام, وإنهم يبغضون الأولياء, وينكرون كراماتهم وقالوا إنهم أيضا يقولون كيت وكيت, مما يزعمون أنهم يتنقصون به الرسل عليهم الصلاة والسلام, وصدق هذا بعض الجهال, وبعض المغرضين, وجعلوه سلما للنيل منهم والجهاد لهم, وتشجيع الأتراك والمصريين على حربهم, فجرى ما جرى من الفتن والقتال, وصار القتال بين الجنود المصرية والتركية ومن معهم, وبين آل سعود في نجد , والحجاز , سجالا مدة طويلة من عام 1226 هـ إلى عام 1233 هـ سبع سنين كلها قتال ونضال بين قوى الحق وقوى الباطل.

(1/369)

والخلاصة أن هذا هو الشيخ محمد بن عبد الوهاب رحمة الله عليه, إنما قام لإظهار دين الله, وإرشاد الناس إلى توحيد الله, وإنكار ما أدخل الناس فيه من البدع والخرافات, وقام أيضا لإلزام الناس بالحق, وزجرهم عن الباطل, وأمرهم بالمعروف, ونهيهم عن المنكر.
هذه خلاصة دعوته رحمة الله تعالى عليه, وهو في العقيدة على طريقة السلف الصالح يؤمن بالله وبأسمائه وصفاته, ويؤمن بملائكته, ورسله, وكتبه, وباليوم الآخر, وبالقدر خيره وشره على طريقة أئمة الإسلام في توحيد الله, وإخلاص العبادة له جل وعلا, وفي الإيمان بأسماء الله وصفاته على الوجه اللائق بالله سبحانه, لا يعطل صفات الله, ولا يشبه الله بخلقه, وفي الإيمان بالبعث والنشور, والجزاء والحساب, والجنة والنار, وغير ذلك ويقول في الإيمان ما قاله السلف إنه قول وعمل يزيد وينقص, يزيد بالطاعة, وينقص بالمعصية, كل هذا من عقيدته رحمة الله عليه, فهو على طريقتهم وعلى عقيدتهم, قولا وعملا, لم يخرج عن طريقتهم تلك البتة, وليس له في ذلك مذهب خاص, ولا طريقة خاصة, بل هو على طريقة السلف الصالح من الصحابة وأتباعهم بإحسان. رضي الله عن الجميع.
وإنما أظهر ذلك في نجد وما حولها, ودعا إلى ذلك, ثم جاهد عليه من أباه, وعانده, وقاتلهم, حتى ظهر دين الله وانتصر الحق, وكذلك هو على ما عليه المسلمون من الدعوة إلى الله, وإنكار الباطل, والأمر بالمعروف, والنهي عن المنكر, ولكن الشيخ وأنصاره يدعون الناس إلى الحق, ويلزمونهم به, وينهونهم عن الباطل, وينكرونه عليهم, ويزجرونهم عنه حتى يتركوه, وكذلك جد في إنكار البدع والخرافات حتى أزالها الله سبحانه بسبب دعوته, فالأسباب الثلاثة المتقدمة آنفا هي أسباب العداوة والنزاع بينه وبين الناس وهي:

(1/370)

أولا: إنكار الشرك والدعوة إلى التوحيد الخالص.
ثانيا: إنكار البدع, والخرافات, كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد والطرق التي أحدثتها طوائف المتصوفة .
ثالثا: إنه يأمر الناس بالمعروف, ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه, ألزم به وعزر عليه إذا تركه, وينهى الناس عن المنكرات, ويزجرهم عنها, ويقيم حدودها, ويلزم الناس بالحق, ويزجرهم عن الباطل وبذلك ظهر الحق وانتشر, وكبت الباطل وانقمع, وصار الناس في سيرة حسنة, ومنهج قويم في أسواقهم, وفي مساجدهم, وفي سائر أحوالهم. لا تعرف البدع بينهم, ولا يوجد في بلادهم الشرك, ولا تظهر المنكرات بينهم. بل من شاهد بلادهم وشاهد أحوالهم وما هم عليه ذكر حال السلف الصالح وما كانوا عليه زمن النبي عليه الصلاة والسلام, وزمن أصحابه, وزمن أتباعه بإحسان في القرون المفضلة رحمة الله عليهم. فالقوم ساروا سيرتهم. ونهجوا منهجهم, وصبروا على ذلك, وجدوا فيه, وجاهدوا عليه, فلما حصل بعض التغيير في آخر الزمان بعد وفاة الشيخ محمد بمدة طويلة, ووفاة كثير من أبنائه رحمة الله عليهم وكثير من أنصاره حصل بعض التغيير جاء الابتلاء وجاء الامتحان بالدولة التركية, والدولة المصرية, مصداق قوله عز وجل: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (1) نسأل الله عز وجل أن يجعل ما أصابهم تكفيرا وتمحيصا من الذنوب, ورفعة وشهادة لمن قتل منهم رضي الله عنهم ورحمهم. ولم تزل دعوتهم بحمد الله قائمة منتشرة إلى يومنا هذا فإن الجنود المصرية لما عثت في نجد , وقتلت من قتلت, وخربت ما خربت, لم يمض على ذلك إلا سنوات قليلة ثم قامت الدعوة بعد ذلك وانتشرت, ونهض بالدعوة
__________
(1) سورة الرعد الآية 11

(1/371)

بعد ذلك بنحو خمس سنين الإمام تركي بن عبد الله بن محمد بن سعود رحمة الله عليه فنشر الدعوة في نجد وما حولها, وانتشر العلماء في نجد وأخرج من كان هناك من الأتراك, والمصريين, أخرجهم من نجد وقراها, وبلدانها, وانتشرت الدعوة بعد ذلك في نجد في عام 1240 هـ. وكان تخريب الدرعية والقضاء على دولة آل سعود في عام 1233 هـ. فمكث الناس في نجد في فوضى, وقتال, وفتن نحو خمس سنين من أربع وثلاثين إلى عام 1239 هـ ثم في عام أربعين بعد المائتين وألف اجتمع شمل المسلمين في نجد على الإمام تركي بن عبد الله بن محمد بن سعود , وظهر الحق وكتب العلماء الرسائل, إلى القرى والبلدان, وشجعوا الناس ودعوهم إلى دين الله وانطفأت الفتن التي بينهم بعد الحروب الطويلة التي حصلت على أيدي المصريين وأعوانهم, وهكذا انطفأت الحروب والفتن التي وقعت بينهم على إثر تلك الحروب وخمدت نارها, وظهر دين الله, واشتغل الناس بعد ذلك بالتعليم والإرشاد, والدعوة, والتوجيه, حتى عادت المياه إلى مجاريها, وعاد الناس إلى أحوالهم, وما كانوا عليه في عهد الشيخ, وعهد تلامذته, وأبنائه, وأنصاره, رضي الله عن الجميع ورحمهم, واستمرت الدعوة من عام 1240 هـ إلى يومنا هذا بحمد الله, ولم يزل يخلف آل سعود بعضهم بعضا, وآل الشيخ وعلماء نجد بعضهم بعضا, فآل سعود يخلف بعضهم بعضا في الإمامة والدعوة إلى الله والجهاد في سبيل الله.
وهكذا العلماء يخلف بعضهم بعضا في الدعوة إلى الله والإرشاد إليه, والتوجيه إلى الحق. إلا أن الحرمين الشريفين بقيا مفصولين عن الدولة السعودية دهرا طويلا ثم عادا إليهم في عام 1343 هـ واستولى على الحرمين الشريفين الإمام عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد

(1/372)

بن سعود رحمة الله عليه, ولم يزالا بحمد الله تحت ولاية هذه الدولة إلى يومنا هذا. فلله الحمد, ونسأل الله عز وجل أن يصلح البقية الباقية من آل سعود , ومن آل الشيخ , ومن علماء المسلمين جميعا في هذه البلاد وغيرها وأن يوفقهم جميعا لما يرضيه, أن يصلح علماء المسلمين أينما كانوا, وأن ينصر بالجميع الحق, ويخذل بهم الباطل, وأن يوفق دعاة الهدى أينما كانوا للقيام بما أوجب الله عليهم, وأن يهدينا وإياهم صراطه المستقيم, وأن يعمر الحرمين الشريفين , وملحقاتهما, وسائر بلاد المسلمين بالهدى, ودين الحق, وبتعظيم كتاب الله, وسنة نبيه عليه الصلاة والسلام, وأن يمن على الجميع بالفقه فيهما, والتمسك بهما, والصبر على ذلك, والثبات عليه, والتحاكم إليهما, حتى يلقوا ربهم عز وجل, إنه على كل شيء قدير وبالإجابة جدير.
وهذا آخر ما تيسر بيانه, والتعريف به, من حال الشيخ, ودعوته وأنصاره, وخصومه, والله المستعان, وعليه الاتكال, ولا حول ولا قوة إلا بالله العلي العظيم, وصلى الله وسلم وبارك على عبده ورسوله, نبينا وإمامنا محمد بن عبد الله , وعلى آله, وأصحابه, ومن سلك سبيله واهتدى بهداه والحمد لله رب العالمين.

(1/373)

أسئلة كتابية وجهت لي من أحد المشايخ
من خارج المملكة فأجبت عليها قائلا :
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ \ المكرم وفقه الله للعلم النافع والعمل به آمين. سلام عليكم ورحمة الله وبركاته:
أما بعد فقد وصلني كتابكم المؤرخ 2 \ 3 \ 1394 وصلكم الله بحبل الهدى والتوفيق, وما تضمنه من الأسئلة الثلاثة عن الوهابية فهمته, وإليكم جوابها:
س1: قولكم ما هي الوهابية وهل هي مذهب خامس أم تتبع بعض المذاهب الأربعة
والجواب: هذه الكلمة يطلقها الكثير من الناس على دعوة الشيخ الإمام محمد بن عبد الوهاب بن سليمان التميمي الحنبلي رحمه الله, ويسمونه وأتباعه الوهابيين, وقد علم كل من له أدنى بصيرة بحركة الشيخ محمد بن عبد الوهاب رحمه الله ودعوته أنه قام بنشر دعوة التوحيد الخالص, والتحذير من الشرك بسائر أنواعه كالتعلق بالأموات وغيرهم كالأشجار والأحجار ونحو ذلك, وهو رحمه الله في العقيدة على مذهب السلف الصالح, وفي الفروع على مذهب الإمام أحمد بن حنبل الشيباني رحمه الله كما تدل على ذلك كتبه وفتاواه وكتب أتباعه من أبنائه وأحفاده وغيرهم, وقد طبعت كلها وانتشرت بين الناس, وقد قام الإمام محمد رحمه الله في وقت استحكمت فيه غربة الإسلام, وخيم على الجزيرة العربية وغيرها إلا ما شاء الله سحب الجهالة, وانتشرت بها عبادة الأنداد والأوثان فما كان من أمر الشيخ رحمه الله إلا أن شمر عن ساعد الجد, وناضل وكافح, وكرس جهوده في القضاء على طرق الغواية مستعملا في ذلك شتى الوسائل الموصلة إلى

(1/374)

نشر التوحيد النقي من الخرافات بين الناس, وكان من نعم الله سبحانه أن وفق الله الإمام محمد بن سعود أمير الدرعية في ذلك الوقت لقبول هذه الدعوة فقام معه في هذا السبيل هو وأولاده ومن تحت إمرته ومن تابعه في هذا الخير جزاهم الله كل خير وغفر لهم ووفق ذريتهم جميعا لكل ما فيه رضاه وصلاح عباده, وما زالت أصقاع الجزيرة العربية تعيش في ظل هذه الدعوة الخيرة إلى يومنا هذا, وكانت دعوته رحمه الله وفق كتاب الله وسنة رسوله عليه الصلاة والسلام, وليست الوهابية مذهبا خامسا كما يزعمه الجاهلون والمغرضون, وإنما هي دعوة إلى العقيدة السلفية وتجديد لما درس من معالم الإسلام والتوحيد في الجزيرة العربية كما سلف.

(1/375)

س 2: هل الوهابيون ينكرون شفاعة الرسول عليه الصلاة والسلام؟ ج2: لا يخفى على كل عاقل درس سيرة الإمام الشيخ محمد بن عبد الوهاب وأتباعه أنهم براء من هذا القول; لأن الإمام رحمه الله قد أثبت في مؤلفاته لا سيما في كتاب التوحيد وكشف الشبهات شفاعة الرسول صلى الله عليه وسلم لأمته يوم القيامة, ومن هنا يعلم أن الشيخ رحمة الله عليه وأتباعه لا ينكرون شفاعته عليه الصلاة والسلام وشفاعة غيره من الأنبياء والملائكة والمؤمنين والأفراط بل يثبتونها كما أثبتها الله ورسوله, ودرج على ذلك سلفنا الصالح عملا بالأدلة من الكتاب والسنة.
وبهذا يتضح لكم أن ما نقل عن الشيخ وأتباعه من إنكار شفاعة النبي صلى الله عليه وسلم من أبطل الباطل, ومن الصد عن سبيل الله والكذب على الدعاة إليه, وإنما أنكر الشيخ رحمه الله وأتباعه طلبها من الأموات ونحوهم ولكنها لا تكون إلا بعد إذن الله للشافع ورضاه عن المشفوع فيه كما قال عز وجل: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } (1) وقال سبحانه: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } (2) وقال سبحانه في شأن الملائكة: { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ } (3) وهو سبحانه لا يرضى إلا التوحيد, أما المشركون فلا نصيب لهم في الشفاعة كما قال سبحانه: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (4) وقال عز وجل: { مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ } (5) فنسأل الله لنا ولكم التوفيق لما يرضيه, والعافية والسلامة من كل ما يغضبه.. والله الموفق.
__________
(1) سورة البقرة الآية 255
(2) سورة النجم الآية 26
(3) سورة الأنبياء الآية 28
(4) سورة المدثر الآية 48
(5) سورة غافر الآية 18

(1/376)

س 3: هل ما أشيع أن اتباع الإمام الشيخ محمد بن عبد الوهاب رحمه الله لما استولوا على الجزيرة العربية ووصلوا إلى المدينة المنورة ربطوا خيولهم في الروضة الشريفة الواقعة في مسجد الرسول صلى الله عليه وسلم؟
ج 3: ليس لهذا المقال أصل من الصحة بل هو من الكذب والصد عن الحق, وإنما المعروف عنهم لما استولوا على المدينة المنورة : نشر الدعوة السلفية, وبيان حقيقة التوحيد الذي بعث الله به نبيه محمدا صلى الله عليه وسلم وسائر المرسلين, وإنكار ما كان عليه الكثير من الناس من الشرك الأكبر كالاستغاثة بالرسول عليه الصلاة والسلام وطلبه المدد, والاستغاثة بمن في البقيع من الصحابة وأهل البيت وغيرهم من الصالحين, وكالاستغاثة بعم النبي صلى الله عليه وسلم حمزة رضي الله عنه وغيره من الشهداء بأحد, هذا هو المعروف عنهم مع تعليم الناس حقيقة الإسلام وإنكار البدع والخرافات التي سادت في الحجاز وغيره في ذلك الوقت, ومن زعم عنهم خلاف ذلك من الاستهانة بالقبر الشريف أو بالروضة أو قال عنهم أنهم يتنقصون النبي صلى الله عليه وسلم أو أحدا من الصحابة رضي الله عنهم أو غيرهم من الصالحين فقد كذب وافترى وقال خلاف الواقع وخلاف الحق.
وكتب التاريخ موجودة تشهد لهم بما ذكرنا وتبين كذب المفترين, رزقني الله وإياكم الفقه في دينه والثبات عليه حتى نلقاه سبحانه, وجنبنا وإياكم طرق الزلل إنه ولي ذلك والقادر عليه.
ونسأل الله عز وجل أن يغفر لهم ولسائر علماء المسلمين ودعاة الهدى, وأن يجعلنا وإياكم من أتباعهم بإحسان, وأن يرينا جميعا الحق حقا ويرزقنا اتباعه, ويرينا الباطل باطلا ويرزقنا اجتنابه, إنه ولي ذلك والقادر عليه.. والله الموفق.

(1/377)


كلمة في أسبوع الشيخ محمد بن عبد الوهاب رحمه الله - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كلمة في أسبوع الشيخ محمد بن عبد الوهاب رحمه الله
الحمد لله رب العالمين, والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وأصحابه أجمعين.
أيها الإخوة الأفاضل:
السلام عليكم ورحمة الله وبركاته. أما بعد:
فإن أعظم نعمة أنعم الله بها علينا نعمة الإسلام التي لا تدانيها أي نعمة أخرى, فلقد أكرمنا الله نحن المسلمين بهذا الدين. وجعلنا خير أمة أخرجت للناس وأكمل لنا ديننا الذي رضيه لنا يقول تبارك وتعالى: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وكمال الدين يعني: وفاءه بكل متطلبات الحياة العاجلة والآجلة ومعالجته لكل شئونها, ويعني: استقلال الشريعة الإسلامية أصولها وفروعها, وشمولها لكل ما يحتاج إليه الناس.
يقول سبحانه وتعالى: { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (2) ويقول عز وجل: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3) ومعلوم أن هذا الدين متلقى عن وحي الله إلى رسوله صلى الله عليه وسلم كتاب الله سبحانه وتعالى, وسنة رسول الله صلى الله عليه وسلم اللذين قال فيهما صلى الله عليه وسلم « لقد تركت فيكم ما إن تمسكتم به لن تضلوا كتاب الله وسنتي » وبوفاة رسول الله صلى الله عليه وسلم انقطع الوحي بعد أن كمل الدين واستقر, ولقد تعهد الله بحفظه بقوله سبحانه: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (4) ولقد طبق
__________
(1) سورة المائدة الآية 3
(2) سورة الأنعام الآية 38
(3) سورة النحل الآية 89
(4) سورة الحجر الآية 9

(1/378)

الإسلام أتم تطبيق في عهد رسول الله صلى الله عليه وسلم وأصحابه من بعده.
وقيض الله له من بعد من حمل دعوته للعالمين, فاتسعت رقعة الدولة الإسلامية, ودخل الناس في دين الله أفواجا من مختلف الشعوب والأمم, وانصهر الجميع في العقيدة الإسلامية التي ربطتهم بخالقهم, وجعلت ولاءهم لله ولرسوله وأخوتهم أخوة الإيمان والإسلام, وتتابع على المسلمين منذ عهد الرسالة حتى العصر الحديث العديد من الدول والحكومات, ومرت على المسلمين فترات تراجع وانحسار وانكماش نتيجة لعوامل عدة خارجية وداخلية وبتتبعها يدرك ذووا البصيرة أن لارتباطهم بكتاب الله وسنة رسوله والاعتصام بهما أثرا عظيما في ذلك فحينما يتمسكون بدينهم ويجتمعون على هديه يكون لهم التقدم والغلبة والنصر, وحينما يتهاونون في ذلك أو ينحرفون عنه يدب فيهم النزاع فيغلبون ويتراجعون.
ولقد قيض الله للإسلام منذ عهد الرسالة حتى اليوم علماء مصلحين نقلوه للناس, وبينوا أحكامه, ونافحوا عنه, وعالجوا به قضايا الناس وشئونهم واستنبطوا الأحكام لكل ما جد من الوقائع التي لا نص فيها, وكان لهؤلاء العلماء المصلحين أثرهم البارز في تقوية وازع الدين لدى الناس, وإزالة الشبهات والشكوك, ومحاربة المعاصي والبدع, ودعوة الناس إلى ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه, كان لهؤلاء الدعاة أثرهم القوي في ذلك مما نتج عنه قوة المجتمع المسلم وتقدم المسلمين واجتماع كلمتهم.
ومن أبز هؤلاء الدعاة المصلحين الإمام الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر الهجري رحمه الله الذي وفقه الله للقيام بدعوة إصلاحية عظيمة أعادت للإسلام في الجزيرة العربية قوته وصفاءه ونفوذه وطهر الله به الجزيرة من الشرك والبدع, وهداهم به إلى الصراط المستقيم. وامتدت آثار هذه الدعوة المباركة إلى أجزاء كثيرة من العالم الإسلامي وتأثر بها عدد من العلماء والمصلحين فيه, وكان من أقوى أسباب نجاح هذه

(1/379)

الدعوة أن هيأ الله لها حكاما آمنوا بها ونصروها وآزروا دعاتها, ذلكم هم الحكام من آل سعود بدءا من الإمام المجاهد محمد بن سعود رحمه الله مؤسس الدولة السعودية ثم أبنائه وأحفاده من بعده.
إن دعوة الإمام الشيخ محمد بن عبد الوهاب رحمه الله هي الدعوة الإسلامية التي دعا إليها رسول الله صلى الله عليه وسلم وصحابته الكرام وسلف هذه الأمة الصالح, ولهذا نجحت وحققت أثارا عظيمة رغم كثرة أعدائها ومعارضيها في العالم الإسلامي أثناء قيامها وذلك مصداقا لقول رسول الله صلى الله عليه وسلم: « لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله » (1) .
وهذه الدعوة وإن كانت سلسلة دعوة الإصلاح ومرتبطة بمذهب السلف الصالح, السابق لها; ولم تخرج عنه إلا أنها تستحق المزيد من الدراسة والعناية وتبصير الناس بها; لأن الكثير من الناس لا يزال جاهلا حقيقتها, ولأنها أثمرت ثمرات عظيمة لم تحصل على يد مصلح قبله بعد القرون المفضلة, وذلك لما ترتب عليها من قيام مجتمع يحكمه الإسلام, ووجود دولة تؤمن بهذه الدعوة وتطبق أحكامها تطبيقا صافيا نقيا في جميع أحوال الناس في العقائد والأحكام والعادات والحدود والاقتصاد وغير ذلك مما جعل بعض المؤرخين لهذه الدعوة يقول: إن التاريخ الإسلامي بعد عهد الرسالة والراشدين لم يشهد التزاما تاما بأحكام الإسلام كما شهدته الجزيرة العربية في ظل الدولة السعودية التي أيدت هذه الدعوة ودافعت عنها.
ولا تزال هذه البلاد والحمد لله تنعم بثمرات هذه الدعوة أمنا واستقرارا ورغدا في العيش وبعدا عن البدع والخرافات التي أضرت بكثير من البلاد الإسلامية حيث انتشرت فيها.
والمملكة العربية السعودية حكاما وعلماء يهمهم أمر المسلمين في العالم
__________
(1) صحيح مسلم الإمارة (1920),سنن الترمذي الفتن (2229),مسند أحمد بن حنبل (5/279).

(1/380)

كله, ويحرصون على نشر الإسلام في ربوع الدنيا لتنعم بما تنعم به هذه البلاد.
ومن هنا فإن الدولة السعودية منذ قيامها وحتى الآن تتيح الفرص والمناسبات لبيان حقيقة هذه الدعوة التي تعتمد على كتاب الله وسنة رسوله صلى الله عليه وسلم , وتحرص على إزالة الشبهات التي تثار من الجاهلين بهذه الدعوة أو المغرضين, فكانت اللقاءات تتم للمناقشة حول الدعوة وآثارها, والرد على المعارضين, وكانت الرسائل تبعث, والكتب تؤلف, ولا زالت والحمد لله.
ويأتي هذا الاجتماع الذي دعت إليه جامعة الإمام محمد بن سعود الإسلامية ونظمته ضمن تلك الجهود السابقة, ومؤيدا لها, ومن أولى بهذا من الجامعة التي تضم خيرة تلاميذ هذه الدعوة وعلمائها, والتي أسست أول ما أسست لتخدم هذه الدعوة وتعلمها للناس وتدعوا العباد إليها, وذلك حينما تشاور جلالة الملك عبد العزيز وسماحة شيخنا العلامة الشيخ محمد بن إبراهيم رحمهما الله وأجزل لهما المثوبة في إيجاد هذه الموسسة لتقوم بواجب الدعوة والتعليم وفق مذهب السلف الذي دعا إليه الإمام محمد بن عبد الوهاب رحمه الله, ففتحت المعاهد العلمية ثم الكليات ثم اتسع نطاقها لتكون جامعة إسلامية تحمل اسم مؤسس الدولة السعودية الأول, وناصر الدعوة الإسلامية الإمام محمد بن سعود , وقد خرجت الجم الغفير من العلماء ممن كان له الأثر الكبير في نهضة هذه البلاد, لقد قامت هذه الجامعة ولا تزال بتدريس مؤلفات الإمام محمد بن عبد الوهاب وبخاصة في العقائد ومؤلفات مشاهير أئمة السلف ممن سبقه كالإمام ابن تيمية وابن القيم والطحاوي والحافظ ابن كثير وغيرهم رحم الله الجميع, وأجزل لهم المثوبة لقاء جهادهم في سبيل الله, والذب عن دينه, وبيان الحق الذي أوجب الله بيانه وعرفته للناس.

(1/381)

أيها الإخوة الكرام, إن الاجتماع لدراسة مذهب السلف الصالح ومنه دعوة الشيخ محمد بن عبد الوهاب , وتعريف الناس بها, وحثهم على الاستمساك بما كان عليه رسول الله صلى الله عليه وسلم وصحابته الكرام وسلف هذه الأمة أمر واجب ومن أعظم القرب إلى الله; لأنه تعاون على الخير, وتشاور في المعروف, وبحث للوصول إلى الأفضل, وكثيرا ما تزول الشبه عند التقاء العلماء وبحث المسائل مشافهة, وأنا على يقين أن هذا الاجتماع سيكون له إن شاء الله الآثار الكبيرة الطيبة في العالم الإسلامي كله ليجتمعوا على كتاب الله وسنة رسوله صلى الله عليه وسلم , ويبتعدوا عن البدع في الدين, والتفرق فيه الذي أوهن شوكة المسلمين وقوى أعداءهم عليهم, ولا شك أن هذه النخبة المختارة التي تجتمع اليوم من مختلف أنحاء العالم الإسلامي لمناقشة الأبحاث والأفكار, وتلمس أفضل الطرق لعودة الناس إلى كتاب الله وسنة رسوله صلى الله عليه وسلم , وإحياء مذهب السلف الصالح من هذه الأمة- ستصل إلى نتائج إيجابية بإذن الله تقدمها للمسلمين كافة, وتدعوهم إلى كلمة سواء متجردين عن التعصب الأعمى, ومبتعدين عن الغلو في الأشخاص والأفكار, فالحق واضح لا لبس فيه فما كان عليه رسول الله صلى الله عليه وسلم وصحابته الكرام وما وسعهم يجب أن نكون عليه جميعا وأن يسعنا في مختلف ديارنا وأوطاننا ما وسعهم وهذا هو لب الدعوة السلفية دعوة الشيخ محمد بن عبد الوهاب رحمه الله, وإن من أهم الآثار الإيجابية التي ترتبت على هذه المناسبة جمع مؤلفات الشيخ رحمه الله ورسائله, وتحقيقها وطبعها وتقديمها للناس, ووضع كشاف تحليلي موضوعي لها, وطبعه وتوزيعه أيضا.
وكما أن من ثماره الأبحاث الكثيرة التي قدمت من العلماء في موضوعات هامة تتصل بدعوة الشيخ محمد بن عبد الوهاب واعتمادها على الكتاب والسنة, وصلتها بمذهب السلف, وآثارها في الجزيرة العربية وفي العالم الإسلامي كله, والشبهات التي أثيرت حولها ومناقشتها.

(1/382)

وإني إذ أشيد بهذه الإنجازات آمل أن يتمخض هذا الاجتماع عن توصيات وقرارات هامة تدعو إلى تقوية جميع المراكز والهيئات والمؤسسات التي تقوم على نشر مذهب السلف الصالح والدعوة إليه, ودعمها والتمكين لها, وتدعو أيضا إلى ربط الناشئة بكتب السلف ومناهجهم عن طريق الدراسة والبحث, وتدعو أيضا إلى المزيد من اللقاءات التي من شأنها بيان مذهب أهل السنة والجماعة والدعوة إليه, ومعالجة العقبات التي تقف دون انتشاره واعتماد الناس عليه.
وإن جامعة الإمام محمد بن سعود الإسلامية مشكورة على جهودها في هذا الميدان, ومطالبة من الجميع بالاهتمام بهذه القضايا, والتعاون مع جميع الجهات التي تعني بمذهب السلف والدعوة إليه ونشره على مختلف المستويات والميادين, ودعم الأشخاص الذين يسهمون بجهودهم وآرائهم في محاربة البدع والخرافات عن منهج الحق.
وإني على يقين بأن حكومة المملكة العربية السعودية السنية وفقها الله لما فيه رضاه ونصر بها الحق, لن تتوانى في دعم توصياتكم ومقرراتكم فيما يخدم الإسلام والمسلمين كما هي عادتها في هذا الشأن, وإن من جهودها منذ عهد الملك عبد العزيز رحمه الله نشر كتب السلف والعناية بها وتدريسها, ومعاونة الجماعات والأفراد الذين يهتمون بها ويحرصون على انتشارها- مشهورة معلومة لدى الخاص والعام, وذلك من فضل الله عليها ومما تشكر عليه هذه الدولة التي قامت على مذهب السلف, وطبقته في مجتمعها وإني من جانبي سأحرص ما استطعت على التعاون معكم عموما ومع هذه الجامعة المباركة وسائر الجامعات التي تعني بالإسلام وأهله, ومع الدعاة إلى الله على منهج رسوله صلى الله عليه وسلم ومنهج صحابته الكرام, وسلف الأمة الصالح حسب الطاقة والإمكان, أيها الإخوة, أعضاء الأسبوع, لقد كنت راغبا في لقياكم والحديث معكم, ومناقشة الأبحاث المقدمة, والآراء المعروضة

(1/383)

والاشتراك معكم في حلقاتكم ودراساتكم; لأن في ذلك تعاونا على الخير, ولكني شغلت عن ذلك بالمجلس الأعلى العالمي للمساجد المنعقد في مكة المكرمة , ومن بعده المجمع الفقهي اللذين تنظمهما رابطة العالم الإسلامي التي تلتقي معكم في اهتمامكم وجهودكم مما حال دون تحقيق رغبتي في مشاركتكم هذه الفرصة الطيبة, وجعلني أكتب إليكم هذه الكلمة راجيا للجميع التوفيق والسداد مع وصيتي لنفسي ولجميع إخواني بتقوى الله والعمل بما يرضيه, والنشاط المتواصل في الدعوة إلى سبيله, وأشكر لصاحب السمو الملكي الأمير سلمان بن عبد العزيز أمير منطقة الرياض رعايته لحفل الافتتاح, كما أشكر للإخوة المشرفين على تنظيم هذا الأسبوع جهودهم وإسهامهم, وللأعضاء من العلماء الأفاضل مشاركتهم وإسهامهم, وأسأل الله أن يتقبل عمل الجميع, وأن يجعله خالصا لوجهه الكريم, وأن يجعلنا جميعا من الهداة المهتدين إنه جواد كريم, وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

(1/384)


كيف نحارب الغزو الثقافي الغربي والشرقي - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كيف نحارب الغزو الثقافي الغربي والشرقي (1)
الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحبه.
وبعد: فمما لا شك فيه أن أخطر ما تواجهه المجتمعات الإسلامية في الوقت الحاضر هو ما يسمى بالغزو الثقافي بأسلحته المتنوعة من كتب وإذاعات وصحف ومجلات وغير ذلك من الأسلحة الأخرى, ذلك أن الاستعمار في العصر الحديث قد غير من أساليبه القديمة لما أدركه من فشلها وعدم فعاليتها, ومحاربة الشعوب واستماتتها في الدفاع عن دينها وأوطانها ومقدراتها وتراثها حيث إن الأخذ بالقوة, وعن طريق العنف والإرهاب مما تأباه الطباع, وتنفر منه النفوس لا سيما في الأوقات الحاضرة بعد أن انتشر الوعي بين الناس, واتصل الناس بعضهم ببعض وأصبح هناك منظمات وهيئات كثيرة تدافع عن حقوق الشعوب, وترفض الاستعمار عن طريق القوة, وتطالب بحق تقرير المصير لكل شعب, وأن لأهل كل قطر حقهم الطبيعي في سيادتهم على أرضهم واستثمار مواردهم وتسيير دفة الحكم في أوطانهم حسب ميولهم ورغباتهم في الحياة, وحسب ما تدين به تلك الشعوب من معتقدات ومذاهب وأساليب مختلفة للحكم مما اضطر معه إلى الخروج عن هذه الأقطار بعد قتال عنيف, وصدامات مسلحة وحروب كثيرة دامية.
ولكنه قبل أن يخرج من هذه الأقطار فكر في عدة وسائل , واتخذ كثيرا من المخططات بعد دراسة واعية وتفكير طويل وتصور كامل لأبعاد هذه المخططات, ومدى فعاليتها وتأثيرها, والطرق التي ينبغي أن تتخذ للوصول إلى الغاية التي يريد, وأهدافه تتلخص في إيجاد مناهج دراسية على صلة ضعيفة بالدين, مبالغة في الدهاء والمكر والتلبيس, ركز فيها على خدمة
__________
(1) ورد في العدد الثامن من مجلة البحوث الإسلامية للأشهر الربيعين والجمادين عام 1404 هـ أسئلة وأجوبة عن الغزو الفكري معي من إعداد تحرير المجلة .

(1/385)

أهدافه ونشر ثقافته وترسيخ الإعجاب بما حققه في مجال الصناعات المختلفة, والمكاسب المادية في نفوس أغلب الناس حتى إذا ما تشربت بها قلوبهم, وأعجبوا بمظاهر بريقها ولمعانها, وعظيم ما حققته وأنجزته من المكاسب الدنيوية والاختراعات العجيبة, لا سيما في صفوف الطلاب والمتعلمين الذين لا يزالون في سن المراهقة والشباب - اختارت جماعة منهم ممن انطلى عليهم سحر هذه الحضارة; لإكمال تعليمهم في الخارج في الجامعات الأوربية والأمريكية وغيرها حيث يواجهون هناك بسلسلة من الشبهات والشهوات على أيدي المستشرقين والملحدين بشكل منظم, وخطط مدروسة, وأساليب ملتوية, في غاية المكر والدهاء, وحيث يواجهون الحياة الغربية بما فيها من تفسخ وتبذل وخلاعة وتفكك ومجون وإباحية.
وهذه الأسلحة وما يصاحبها من إغراء وتشجيع, وعدم وازع من دين أو سلطة, قل من ينجو من شباكها ويسلم من شرورها, وهؤلاء بعد إكمال دراستهم وعودتهم إلى بلادهم وتسلمهم المناصب الكبيرة في الدولة أخطر من يطمئن إليهم المستعمر بعد رحيله, ويضع الأمانة الخسيسة في أيديهم لينفذوها بكل دقة, بل بوسائل وأساليب أشد عنفا وقسوة من تلك التي سلكها المستعمر, كما وقع ذلك فعلا في كثير من البلاد التي ابتليت بالاستعمار أو كانت على صلة وثيقة به. أما الطريق إلى السلامة من هذا الخطر والبعد عن مساوئه وأضراره فيتلخص في إنشاء الجامعات والكليات والمعاهد المختلفة بكافة اختصاصاتها للحد من الابتعاث إلى الخارج, وتدريس العلوم بكافة أنواعها مع العناية بالمواد الدينية والثقافة الإسلامية في جميع الجامعات والكليات والمعاهد; حرصا على سلامة عقيدة الطلبة, وصيانة أخلاقهم, وخوفا على مستقبلهم, وحتى يساهموا في بناء مجتمعهم على نور من تعاليم الشريعة الإسلامية, وحسب حاجات ومتطلبات هذه الأمة المسلمة, والواجب التضييق من نطاق الابتعاث إلى الخارج وحصره في

(1/386)

علوم معينة لا تتوافر في الداخل.
فنسأل الله التوفيق لكل ما فيه صلاح العباد والبلاد, وحماية المسلمين من كل ما يضرهم في عقائدهم وأخلاقهم إنه جواد كريم.
وهذا المقام مع ما ذكرنا آنفا يحتاج إلى مزيد من العناية في إصلاح المناهج وصبغها بالصبغة الإسلامية على وجه أكمل, والاستكثار من المؤسسات العلمية التي يستغني بها أبناء البلاد عن السفر إلى الخارج واختيار المدرسين والمدرسات والمديرين والمديرات, وأن يكون الجميع من المعروفين بالأخلاق الفاضلة والعقيدة الطيبة والسيرة الحسنة, والغيرة الإسلامية والقوة والأمانة; لأن من كان بهذه الصفات أمن شره ورجي خيره وبذل وسعه في كل ما من شأنه إيصال المعلومات إلى الطلبة والطالبات سليمة نقية.
أما إذا اقتضت الضرورة ابتعاث بعض الطلاب إلى الخارج لعدم وجود بعض المعاهد الفنية المتخصصة لا سيما في مجال التصنيع وأشباهه فأرى أن يكون لذلك لجنة علمية أمينة لاختيار الشباب الصالح في دينه وأخلاقه المتشبع بالثقافة والروح الإسلامية, واختيار مشرف على هذه البعثة معروف بعلمه وصلاحه ونشاطه في الدعوة ليرافق البعثة المذكورة, ويقوم بالدعوة إلى الله هناك, وفي الوقت نفسه يشرف على البعثة, ويتفقد أحوالها وتصرفات أفرادها, ويقوم بإرشادهم وتوجيههم, وإجابتهم عما قد يعرض لهم من شبه وتشكيك وغير ذلك.
وينبغي أن يعقد لهم دورة قبل ابتعاثهم ولو قصيرة يدرسون فيها جميع المشاكل والشبهات التي قد تواجههم في البلاد التي يبتعثون إليها, ويبين لهم موقف الشريعة الإسلامية منها, والحكمة فيها حسب ما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم , وكلام أهل العلم مثل أحكام الرق, وتعدد الزوجات بصفة

(1/387)

عامة, وتعدد أزواج النبي صلى الله عليه وسلم بصفة خاصة, وحكم الطلاق, وحكمة الجهاد ابتداء ودفاعا وغير ذلك من الأمور التي يوردها أعداء الله على شباب المسلمين حتى يكونوا على استعداد تام للرد على ما يعرض لهم من الشبه.
أما عن مجابهة الغزو المتمثل في الإذاعات والكتب والصحف والمجلات والأقلام التي ابتليت بها المجتمعات الإسلامية في هذا العصر, وأخذت تشغل أكثر أوقات المرء المسلم والمرأة المسلمة رغم ما تشتمل عليه في أكثر الأحيان من السم الزعاف, والدعاية المضللة فهي من أهم المهمات لحماية الإسلام والثقافة الإسلامية من مكائده وشره مع التأكيد على دعاة الإسلام وحماته للتفرغ لكتابة البحوث والنشرات والمقالات النافعة, والدعوة إلى الإسلام, والرد على أصناف الغزو الثقافي, وكشف عواره, وتبيين زيفه حيث إن الأعداء قد جندوا كافة إمكاناتهم وقدراتهم, وأوجدوا المنظمات المختلفة والوسائل المتنوعة للدس على المسلمين والتلبيس عليهم, فلا بد من تفنيد هذه الشبهات وكشفها, وعرض الإسلام عقيدة وتشريعا وأحكاما وأخلاقا عرضا شيقا صافيا جذابا بالأساليب الطيبة العصرية المناسبة, وعن طريق الحكمة والموعظة الحسنة, والجدال بالتي هي أحسن من طريق جميع وسائل الإعلام حسب الطاقة والإمكان; لأن دين الإسلام هو الدين الكامل الجامع لكل خير, الكفيل بسعادة البشر, وتحقيق الرقي الصالح, والتقدم السليم والأمن والطمأنينة والحياة الكريمة, والفوز في الدنيا والآخرة.
وما أصيب المسلمون إلا بسبب عدم تمسكهم بدينهم كما يجب, وعدم فهم الأكثرين لحقيقته, وما ذلك إلا لإعراضهم عنه وعدم تفقههم فيه, وتقصير الكثير من العلماء في شرح مزاياه, وإبراز محاسنه وحكمه وأسراره والصدق والصبر في الدعوة إليه, وتحمل الأذى في ذلك بالأساليب والطرق المتبعة في هذا العصر, ومن أجل ذلك حصل ما حصل اليوم من الفرقة والاختلاف, وجهل الأكثر بأحكام الإسلام, والتباس الأمور عليهم.

(1/388)

ومعلوم أنه لن يصلح آخر هذه الأمة إلا ما أصلح أولها والذي صلح به أولها هو اتباع كتاب الله الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم كما قال تعالى: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } (1) وقال تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال سبحانه: { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) وقد وعدهم الله سبحانه وتعالى على ذلك النصر المبين والعاقبة الحميدة, كما قال سبحانه وهو أصدق القائلين: { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4) وقال سبحانه: { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5) وقال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (6) وقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (7) والآيات في هذا المعنى كثيرة, ولما حقق سلفنا الصالح هذه الآيات الكريمات قولا وعملا وعقيدة نصرهم الله على أعدائهم, ومكن لهم في الأرض, ونشر بهم العدل ورحم بهم العباد, وجعلهم قادة الأمة وأئمة الهدى, ولما غير من بعدهم غير عليهم كما قال سبحانه: { إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } (8)
__________
(1) سورة الأعراف الآية 3
(2) سورة الأنعام الآية 153
(3) سورة الأنعام الآية 155
(4) سورة الروم الآية 47
(5) سورة آل عمران الآية 120
(6) سورة النور الآية 55
(7) سورة محمد الآية 7
(8) سورة الرعد الآية 11

(1/389)

فنسأل الله سبحانه أن يرد المسلمين حكومات وشعوبا إلى دينهم ردا حميدا, وأن يمنحهم الفقه فيه والعمل به والحكم به, وأن يجمع كلمتهم على الحق, ويوفقهم للتعاون على البر والتقوى, والتواصي بالحق والصبر عليه إنه سميع قريب, وصلى الله وسلم على نبينا وسيدنا محمد وآله وصحبه وأتباعه بإحسان.

(1/390)


الرد على مصطفى أمين - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الرد على مصطفى أمين (1)
الحمد لله رب العالمين, والصلاة والسلام على رسول الله الأمين, وبعد: اطلعت على ما نشرته صحيفة الندوة في عددها الصادر في 24 \ 6 \ 1380 هـ بعنوان " آثار المدينة المنورة " بقلم الأخ مصطفى أمين فلما تأملت المقال المشار إليه وجدته قد اشتمل على أخطاء كثيرة يجب التنبيه عليها; لئلا يغتر بها بعض القراء. والمقتضي لذلك قول النبي صلى الله عليه وسلم: « الدين النصيحة » (2) الحديث. وقوله صلى الله عليه وسلم: « من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (3) .
وإليك أيها القارئ الأخطاء والحجة على إنكارها:
أولا : قوله في المدينة : هذه المدينة المقدسة بها آثار كثيرة تستحق الذكرى, ونحن العرب لم نهتم بهذه الآثار بينما نشاهد معالم باريس , ولندن بها من الآثار ما يجعل شعوبها تخلد هذه الذكرى فما بالنا نحن المسلمين العرب لا نهتم بآثار العصور الماضية, إلى قوله وإنما يدعو الإسلام.. إلخ. يدعونا الكاتب في هذه الكلمة إلى التشبه بباريس ولندن في تعظيم الآثار, وتخليد ذكراها بالأبنية وأشباهها, وهذا غريب, وعجيب أن يدعو مسلم إلى التشبه بأعداء الله, والرسول صلى الله عليه وسلم يقول: « من تشبه بقوم فهو منهم » (4) أيها القارئ إن تعظيم الآثار لا يكون بالأبنية , والكتابات والتأسي بالكفرة, وإنما تعظيم الآثار يكون باتباع أهلها في أعمالهم المجيدة, وأخلاقهم الحميدة, وجهادهم الصالح قولا وعملا, ودعوة وصبرا, هكذا كان السلف الصالح يعظمون آثار سلفهم الصالحين, وأما تعظيم الآثار بالأبنية والزخارف والكتابة ونحو ذلك فهو خلاف هدي السلف الصالح, وإنما ذلك سنة اليهود والنصارى ومن تشبه بهم, وهو من أعظم وسائل الشرك, وعبادة الأنبياء
__________
(1) نشر هذا الرد في الجامع الفريد، الطبعة الأولى 1389 هـ، ص:472-491 .
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(3) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).
(4) سنن أبو داود اللباس (4031).

(1/391)

والأولياء كما يشهد به الواقع, وتدل عليه الأحاديث والآثار المعلومة في كتب السنة فتنبه واحذر. نعم, ينبغي للمسلمين أن يستعدوا لأعدائهم في إيجاد المصانع النافعة للمجتمع, واختراع الأسلحة المناسبة للعصر, لا تأسيا بالكفرة, ولكن طاعة لله ولرسوله, وتأسيا بالسلف الصالح من الصحابة رضي الله عنهم, ومن سلك سبيلهم, والأصل في ذلك قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (1) وقوله تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) وقول النبي : « المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجزن » (3) الحديث. والآيات والأحاديث في هذا المعنى كثيرة, وكلها تدل على أنه يجب على المسلمين أن يوجدوا بينهم من المصانع والأسلحة وأسباب العيش والحياة الكريمة ما يقوم بكفايتهم ويغنيهم عن الحاجة إلى غيرهم, ويعينهم على جهاد أعدائهم وحماية مصالحهم, والنصر لدينهم, واسترجاع أمجادهم السالفة, ومن عدوان من أرادهم أو أراد دينهم بسوء, هذا يا مصطفى أمين هو تعظيم الآثار لا ما أشرت إليه من الأبنية ونحوها والله المستعان.
ثانيا : يقول الكاتب مصطفى : والمعرفة لا تجعل التقوى في الضعف ولا في الخوف بل في العلم بسنة الكون والوقوف على أسراره, والاتصال بما دق وجل منه. إلخ, نعم لا ينبغي أن تجعل التقوى في الضعف والخوف والتأخر عن ميادين الإصلاح والنفع الخاص والعام, والنظر في سنن الكون والتبصر في حكمة الرب سبحانه فيما خلق وشرع بل يجب أن يكون أهل التقوى هم أشجع الناس على كل خير, وأكملهم عناية بكل إصلاح; لأن تقواهم لله سبحانه تقتضي منهم ذلك, ولكن كلام الكاتب يوهم أن التقوى تنحصر في العلم بسنة الكون, والوقوف على أسراره, والتأسي بمن بلغ في هذا الباب أقصى ما يمكنه من العناية, وليس الأمر كذلك, وإنما العلم بسنة
__________
(1) سورة النساء الآية 71
(2) سورة الأنفال الآية 60
(3) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(1/392)

الكون, والعناية بأسراره من التقوى, لا أنه كل التقوى; لأن التقوى عند علماء الشرع : فعل ما أمر الله به وترك ما نهى الله عنه, عن إيمان وصدق وإخلاص ومحبة ورغبة ورهبة, ومن ذلك العناية بالمصالح العامة وإيجاد المصانع النافعة, والتأسي بمن سبقنا في هذا الميدان من السلف الصالحين, والأئمة المتقين, ولا حرج علينا في أن نأخذ مما وقف عليه غيرنا من أسرار الكون واكتشف من العلوم النافعة الدنيوية التي لا تخالف الشرع المطهر, وإنما تعين على حمايته من كيد أعدائه وتغني أهله عن الحاجة إلى الغير بل يجب ذلك ويتعين على أهل الإسلام لا تأسيا بالكفار بل لأن دينهم الكامل يأمرهم بالحرص على ما ينفعهم, والحذر عن كل ما يضرهم كما تقدمت الأدلة على ذلك, وهؤلاء الكفار الذين بلغوا في الاختراع الغاية لم يزدهم ما وصلوا إليه من العلم إلا كفرا وإلحادا وهبوطا من الأخلاق الفاضلة, وابتعادا عن الأخلاق الكريمة, فلا ينبغي أن يغتر بعلمهم, ولا أن يقلدوا في أخلاقهم وأزيائهم المخالفة لشرع الله وإنما يؤخذ من علومهم ما ينفع وتدعو الحاجة إليه مع التقيد بتعاليم الشريعة والاستقامة على صراط الله المستقيم, والحذر من كل ما خالف ذلك, فتنبه أيها القارئ الكريم لهذا المقام العظيم تنج من ضلالات كثيرة وشبهات متنوعة, والله الهادي إلى سواء السبيل.
ثالثا : يقول الكاتب مصطفى : فمن الواجب على الذين يزورون قبر سيد الشهداء أن يلتمسوا فيه هذه الأسوة, وأن يعلموا أن الله يجزيهم بجهادهم لبلوغ الغاية منها ولا يجزيهم لمجرد الزيارة, والتبرك, والدعاء. إلى أن قال: وأسوة حمزة رضي الله عنه هي الجهاد في سبيل الله له المثل الأعلى.. إلخ.
أقول: إن هذا الكلام فيه حق وباطل, فأما الحق فهو تشجيع زوار قبر

(1/393)

حمزة بن عبد المطلب رضي الله عنه وغيره من المؤمنين على تذكر أعمالهم المجيدة التي قاموا بها حين كانوا في قيد الحياة من الجهاد في سبيل الله, والدعوة إليه, والعناية بالمصالح العامة, والتأسي بهم في ذلك, وهذا حق ينبغي لكل مسلم أن يتذكره كثيرا, وأن يتأسى بأهله في سائر أطوار حياته حتى يعمل كأعمالهم, ويسير كسيرتهم حسب الطاقة (1) . وقوله: إن الله لا يجزي الزائر لمجرد الزيارة والتبرك والدعاء. وهذا بلا شك خطأ ظاهر ومخالف للأحاديث الصحيحة التي يقول فيها النبي صلى الله عليه وسلم: « زوروا القبور فإنها تذكركم الآخرة » (2) وفي بعضها « وتزهد في الدنيا » (3) .
فالنصوص الواردة عن النبي صلى الله عليه وسلم في هذا الباب تدل على أن مقصود الزيارة تذكر الآخرة, والزهد في الدنيا, والدعاء لأهل القبور من المسلمين بالعافية والمغفرة. والكاتب المذكور قد أعرض عن هذا ولم يرفع به رأسا. وشجع على أمر آخر يؤخذ من نصوص أخرى, ولو جمع بين الأمرين لما فاته الصواب, وأما قصد الزائر للقبور التبرك بها , فليس ذلك من دين الإسلام بل هو من أعمال أهل الجاهلية, ومن أخلاق عباد الأوثان, فيجب الحذر منه, ونهي الزوار عنه. وقد ثبت في صحيح مسلم عن بريدة رضي الله عنه قال: « كان رسول الله صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية » (4) وفي جامع الترمذي عن ابن عباس رضي الله عنهما قال: « مر النبي صلى الله عليه وسلم بقبور المدينة فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر » (5) فهذه سنة الرسول صلى الله عليه وسلم في زيارة القبور وبيان المقصد منها, وأما التبرك بها والبناء عليها والكتابة عليها وقصدها للدعاء عندها فليس ذلك من سنته بل هو من سنة اليهود والنصارى وأهل الجاهلية, نسأل الله لنا وللمسلمين جميعا العافية من ذلك.
__________
(1) وأما الباطل فهو ما يوهمه كلامه من حصر المقصود بالزيارة في التأسي بالمزور في أعماله الطيبة السالفة.
(2) صحيح مسلم الجنائز (976),سنن النسائي الجنائز (2034),سنن أبو داود الجنائز (3234),سنن ابن ماجه ما جاء في الجنائز (1569),مسند أحمد بن حنبل (2/441).
(3) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/61).
(4) صحيح مسلم الجنائز (975),سنن النسائي الجنائز (2040),سنن ابن ماجه ما جاء في الجنائز (1547),مسند أحمد بن حنبل (5/353).
(5) سنن الترمذي الجنائز (1053).

(1/394)

رابعا : يقول الكاتب مصطفى في أثناء كلامه: واتخذت بعض الأمم الإسلامية ملوكها أربابا, وجعلت من بعض الصالحين فيها أولياء اتخذتهم إلى الله زلفى, ولهؤلاء وأولئك بنت القباب, وأقامت عليها المساجد لا تقصد تخليد ذكراهم ليكون للذكرى في الأجيال أسوة ومثلا, بل تقصد أن تكون القباب والمساجد محاريب لعبادتهم, والتوسل إلى الله, ولو أنهم أقاموا القبة أو المسجد للأسوة, وللذكرى لكان ذلك خيرا.. إلخ. أقول في هذا الكلام حق وباطل. أما الحق فهو إقرار الكاتب بوجود هذه البدع والمنكرات في بعض الأمم الإسلامية, وانتقاده اتخاذ تلك القبب والمساجد محاريب لعبادة الأموات والتوسل بهم. وهذا لا شك واقع, ومن زار البلدان المجاورة رأى ذلك عيانا فإنا لله وإنا إليه راجعون, ونسأل الله أن يعافي المسلمين من ذلك, وأن يمنحهم الفقه في الدين الذي بعث الله به نبينا محمدا صلى الله عليه وسلم حتى يعرفوا أن هذه المحدثات حول القبور تخالف شرعه وتوقع في عبادة غير الله سبحانه كما هو الواقع. وأما الباطل الذي اشتمل عليه كلام الكاتب فهو تفصيله بين اتخاذ القباب والمساجد للعبادة والتوسل, وبين اتخاذها لتخليد الذكرى ففرق بين الأول والثاني, وهذا " التفصيل " ليس عليه دليل بل النصوص من الكتاب والسنة تخالفه, وتدل على أنه لا يجوز اتخاذ القباب والمساجد على القبور مطلقا. لأن اتخاذها لعبادة الأموات والتوسل بهم بالدعاء والاستغاثة ونحو ذلك شرك أكبر من جنس عمل الجاهلية الأولى حول اللات والعزى ومناة وأشباهها, واتخاذها للذكرى وسيلة قريبة وذريعة إلى الشرك بأهل القبور وعبادتهم مع الله سبحانه, ولهذا المعنى جاءت النصوص من الكتاب والسنة تنكر ذلك وتحذر منه, وتحسم وسائل الشرك. ومن ذلك ما ثبت في الصحيحين عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: « لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ

(1/395)

مسجدا » (1) , وفي صحيح مسلم عن جندب بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: « ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (2) وفي صحيح مسلم أيضا عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم: « نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه » (3) فهذه الأحاديث وما جاء في معناها تدل على تحريم اتخاذ المساجد والقباب على القبور , وأن الرسول صلى الله عليه وسلم حذر أمته من ذلك. لئلا يفعلوا فعل اليهود والنصارى من الغلو في تعظيم الأموات, واتخاذ قبورهم مساجد, والصلاة عندها والدعاء ونحو ذلك فيقعوا في الشرك وعبادة الأنبياء والصالحين من دون الله كما وقع غيرهم, وهذا الذي خافه صلى الله عليه وسلم قد وقع في أمته فعظموا الأموات من الأنبياء والصالحين التعظيم الذي لم يشرعه الله, وبنوا على قبورهم المساجد والقباب وصرفوا لهم الدعوات والرغبات حتى وقع الشرك المحذور, وحصل التأسي بعباد القبور فلا حول ولا قوة إلا بالله العلي العظيم . ومن ذلك ما ثبت في الصحيحين من حديث أم سلمة, وأم حبيبة رضي الله عنهما أنهما رأتا في أرض الحبشة كنيسة يقال لها مارية وما فيها من الصور, فذكرتا ذلك للنبي صلى الله عليه وسلم فقال: « أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (4) فبين صلى الله عليه وسلم أن بناة المساجد والقباب على القبور والمصورين فيها الصور هم شرار الخلق عند الله, ولعنهم في حديث عائشة ولم يفصل بين من بناها للعبادة أو لتخليد الذكرى, فعلم بذلك أن بناءها لا يجوز مطلقا وما ذلك إلا لكونها من أعظم وسائل الشرك, ومن أظهر أعلامه وشعائره, وهي سنة اليهود والنصارى التي نهينا عن اتباعها, وحذرنا من سلوكها كما في قوله صلى الله عليه وسلم « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله اليهود والنصارى قال فمن ؟ » (5) متفق عليه , فهذا الخبر الصحيح
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح مسلم المساجد ومواضع الصلاة (532).
(3) صحيح مسلم الجنائز (970),سنن الترمذي الجنائز (1052),سنن النسائي الجنائز (2027),سنن أبو داود الجنائز (3225),سنن ابن ماجه ما جاء في الجنائز (1563),مسند أحمد بن حنبل (3/339).
(4) صحيح البخاري الصلاة (424),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704),مسند أحمد بن حنبل (6/51).
(5) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).

(1/396)

يدل على أن هذه الأمة تسلك مسالك اليهود والنصارى في الشرك والبدع إلا من عصم الله من ذلك, وهم الطائفة المنصورة كما في الأحاديث الأخر, ويدل هذا الخبر أيضا على تحذير الأمة من اتباع سنن اليهود والنصارى ; لأن اتباعهم يفضي بأهله إلى مخالفة الرسول صلى الله عليه وسلم وقد أمر الله سبحانه في كتابه الكريم بطاعة الرسول صلى الله عليه وسلم والحذر عما نهى عنه كما قال تعالى: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1)
وقال تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) ولا ريب أنه دعا إلى كل خير وحذر أمته من كل شر فلا يجوز لمن يؤمن بالله واليوم الآخر أن يخالف سبيله أو يدعو إلى غير طريقه, ولا شك أن البناء على القبور واتخاذ المساجد والقباب عليها من سبيل اليهود والنصارى , ومن وسائل الشرك والضلال مطلقا فوجب تركها والحذر منها والله ولي التوفيق.
خامسا : يقول الكاتب مصطفى : وكذلك البقيع هذا الجزء الذي دفنوا فيه أزواج وعمات رسول الله صلى الله عليه وسلم , وقبر إبراهيم وقبور الصحابة كان في الماضي بالقباب حتى جاءت الدولة الرشيدة وأزالت تلك القباب, ولكن تركت القبور كما هي لم تعلم, ويحضر إلى هذا البقيع مئات الألوف من زوار المسجد النبوي لزيارة أهل البقيع فلا يعرفون من فضلهم الله على العباد أمثال زوجات رسول الله وابنه إبراهيم وعشرات الصحابة فلو عملت إدارة الأوقاف على هذه القبور لوحات يكتب عليها اسم صاحب القبر ويحاط أيضا القبر بشبك من حديد للتعرف عليه والسلام عليه ليس إلا... إلخ.
يدعو الكاتب في هذه الكلمات إدارة الأوقاف بالمدينة إلى عمل لوحات يكتب فيها أسماء المشهورين من المدفونين في البقيع وإلى إقامة شبك حديد
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 63

(1/397)

على قبورهم للتعريف بهم. أقول قد يكون هذا الاقتراح من الكاتب عن حسن نية ومقصد صالح, ولكن الآراء والاستحسانات لا ينبغي للمؤمن الاعتماد عليها حتى يعرضها على الميزان العادل الذي يميز طيبها من خبيثها ألا وهو كتاب الله وسنة رسوله صلى الله عليه وسلم , ولعل الكاتب حين كتب هذه الكلمة من أولها إلى آخرها لم يكن عنده علم بما جاءت به السنة الصحيحة عن رسول الله صلى الله عليه وسلم حول القبور فلذلك وقعت منه الأخطاء السالفة, ووقع منه هذا الخطأ الأخير وهو: اقتراحه على إدارة الأوقاف ما تقدم ذكره, وقد سبق في الحديث الصحيح نهي الرسول صلى الله عليه وسلم عن البناء على القبور , ولا شك أن اتخاذ الشبابيك عليها نوع من البناء ووسيلة إلى الغلو فيها, والفتنة بها وهكذا الكتابة عليها هي من وسائل الغلو فيها واتخاذها أوثانا فإن بعض الجهال إذا قرأوا أسماء المدفونين وعرفوا أنهم من المعظمين لعلم أو عبادة أو رئاسة, أو لكونهم من أهل بيت النبي صلى الله عليه وسلم أكبوا عليهم للتمسح بهم والتبرك بتربتهم كما يفعل الجهال في البلدان المجاورة بكثير من الموتى, وقد صح عن رسول الله صلى الله عليه وسلم النهي عن الكتابة على القبور , كما صح عنه النهي عن البناء عليها, وأن يزاد عليها من غير ترابها, وأن تتخذ عليها المساجد والسرج كما سلفت الأحاديث بذلك, وما ذلك منه صلى الله عليه وسلم إلا حماية لجناب التوحيد, وسدا لطرق الشرك وخوفا على الأمة من الوقوع فيما وقع فيه من قبلهم من ضلال اليهود والنصارى , وعباد الأوثان من شتى قبائل العرب فلقد بلغ الرسالة وأدى الأمانة ونصح الأمة أبلغ نصيحة عليه من ربه أفضل الصلاة وأكمل التسليم, والمقصود من الزيارة لأهل البقيع هو الدعاء لهم بالعافية والمغفرة, والتذكر للآخرة بزيارتهم كما سلف في أول هذه الكلمة وذلك متيسر بحمد الله وإن لم يعلم الزائر أسماءهم, وليس هناك حاجة إلى ما اقترحه هذا الكاتب من الكتابة وإقامة الشبك, ولو كان في ذلك خير للمسلمين لكان السلف الصالح من الصحابة وأتباعهم بإحسان أسبق إلى

(1/398)

ذلك وأولى بفعله من المتأخرين; لأنهم بالشريعة أعلم, وفي العمل بها أرغب ولزوجات النبي صلى الله عليه وسلم وغيرهم من أهل البيت أحب وأغير فلما تركوا ذلك واكتفوا بما كان عليه الحال في زمن الرسول صلى الله عليه وسلم والخلفاء الراشدين علم أن ما أحدثه الناس بعدهم في القبور من البناء والكتابة هو الباطل والغلو المحرم والحدث المنكر, فتنبه أيها القارئ لذلك, واحذر من شبه المشبهين وبدع المبتدعين والله الهادي إلى الصراط المستقيم. وقد جاء بعد الرسول صلى الله عليه وسلم دعاة الشرك من اليهود والنصارى ومن تشبه بهم من هذه الأمة يدعون الناس إلى خلاف ما دعاهم إليه الرسول صلى الله عليه وسلم , وينشرون بينهم الأفكار الهدامة والدعايات المضللة عن قصد وعن غير قصد, فراج الباطل بسبب ذلك وخفي الحق على أكثر الخلق, وقل دعاة الهدى وأنصار الشريعة, وكثر بين الناس أدعياء العلم وأنصار الشرك ودعاة الرذيلة, فحسبنا الله ونعم الوكيل, ومن هنا يعلم القراء الصالحون, والعلماء المهتدون أن الواجب عليهم التشمير عن ساعد الجد في الدعوة إلى الإسلام الصافي من شوائب الشرك والبدع, ونشر محاسنه وأحكامه العادلة وأهدافه السامية وتعاليمه السمحة بين طبقات الأمة في المجتمعات والمحافل والصحف والنشرات, ومن طريق الخطابة والإذاعة ليتعلم الجاهل وينتبه الغافل ويتذكر الناسي ويقف المضلل عند حده فلا يكيد للإسلام وأحكام الشريعة بمرأى من أهل العلم ومسمع, ومتى شمر دعاة الإسلام لنصره في الدعوة إليه, ذل دعاة الشرك والإلحاد والبدع والأهواء, وخمدت نارهم وقبعوا في زوايا الخمول وابتعدوا عن منصات الخطابة ومنابر الصحافة, أو دخلوا في الحق وناصروا أهله لما سطع لهم نوره, وظهر لهم رشده, وانزاح عن قلوبهم حجب الشبهات والجهالة, فما أوجب النصيحة لدين الإسلام على أهل الإسلام وما أعظم حقه عليهم, ولقد قام بهذا الواجب جم غفير من علماء الإسلام ودعاة الإصلاح في هذا العصر, وإني لأرجو لهم التوفيق والثبات ومزيد القوة

(1/399)

والنشاط في الحق وهدم حصون الضلال وقلع أسس الباطل, وإني لأرى لزاما على الذين لم يساهموا في هذا الميدان من القراء النابهين والعلماء المبرزين أن ينفضوا عنهم غبار الكسل وشبهة التواكل, وأن يقتحموا الميدان بصدق وشجاعة وعلم وحلم حتى ينصروا دينهم ويحموا شريعتهم ويهدوا الناس إليها ويرشدوهم إلى الصراط المستقيم, ولهم بذلك مثل أجور أتباعهم إلى يوم القيامة كما قال الصادق الأمين صلى الله عليه وسلم: « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (1) . والله المسئول أن يهدينا وجميع إخواننا صراطه المستقيم, وأن يعيذنا جميعا من طريق المغضوب عليهم والضالين إنه على كل شيء قدير, وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(1/400)


الرد على صالح محمد جمال - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الرد على صالح محمد جمال
الحمد لله, وصلى الله وسلم على رسول الله, وعلى آله وأصحابه ومن اهتدى بهداه.
أما بعد: فقد اطلعت على ما نشرته صحيفة (الندوة) في عددها الصادر في 24 \ 5 \ 1387 هـ بقلم الأخ صالح محمد جمال تحت عنوان: (الآثار الإسلامية) فألفيت الكاتب المذكور يدعو في مقاله المنوه عنه إلى تعظيم الآثار الإسلامية, والعناية بها , يخشى أن تندثر ويجهلها الناس, ويمضي الكاتب فيقول: (والذين يزورون الآن بيت شكسبير في بريطانيا , ومسكن بتهوفن في ألمانيا لا يزورونها بدافع التعبد والتأليه, ولكن بروح التقدير والإعجاب لما قدمه الشاعر الإنجليزي والموسيقي الألماني لبلادهما وقومهما مما يستحق التقدير فأين هذه البيوت التافهة من بيت محمد ودار الأرقم بن أبي الأرقم وغار ثور وغار حراء وموقع بيعة الرضوان وصلح الحديبية , إلى أن قال: ومنذ سنوات قليلة عمدت مصر إلى تسجيل تاريخ (أبو الهول) ومجد الفراعنة, وراحت ترسلها أصواتا تحدث وتصور مفاخر الآباء والأجداد, وجاء السواح من كل مكان يستمعون إلى ذلك الكلام الفارغ إذا ما قيست بمجد الإسلام, وتاريخ الإسلام ورجال الإسلام في مختلف المجالات ويريد الكاتب من هذا الكلام أن المسلمين أولى بتعظيم الآثار الإسلامية كغار حراء وغار ثور , وما ذكره الكاتب معهما آنفا من تعظيم الإنجليز والألمان للفنانين المذكورين, ومن تعظيم المصريين لآثار الفراعنة. ثم يقترح الكاتب أن تقوم وزارة الحج والأوقاف بالتعاون مع وزارة المعارف على صيانة هذه الآثار والاستفادة منها بالوسائل التالية:

(1/401)

1 - كتابة تاريخ هذه الآثار بأسلوب عصري معبر عما تحمله هذه الآثار من ذكريات الإسلام ومجده عبر القرون إلى أن يرث الله الأرض ومن عليها.
2 - رسم خريطة أو خرائط لمواقع الآثار في كل من مكة المكرمة والمدينة المنورة .
3 - إعادة بناء ما تهدم من هذه الآثار على شكل يغاير الأشكال القديمة, وتحلية البناء بالآيات القرآنية والأحاديث النبوية على لوحة كبرى يسجل بها تاريخ موجز للأثر وذكرياته بمختلف اللغات.
4 - إصلاح الطرق إلى هذه الآثار, وخاصة منها الجبلية كغار ثور وغار حراء , وتسهيل الصعود إليها بمصاعد كهربائية كالتي يصعد بها إلى جبال الأرز في لبنان مثلا مقابل أجر معقول.
5 - تعيين قيم أو مرشد لكل أثر من طلبة العلم يتولى شرح تاريخ الأثر للزائرين, والمعاني السامية التي يمكن استلهامها منه بعيدا عن الخرافات والبدع, أو الاستعانة بتسجيل ذلك على شريط يدار كلما لزمت الحاجة إليه.
6 - إدراج تاريخ هذه الآثار ضمن المقررات المدرسية على مختلف المراحل) انتهى نقل المقصود من كلامه.
ولما كان تعظيم الآثار الإسلامية بالوسائل التي ذكرها الكاتب يخالف الأدلة الشرعية وما درج عليه سلف الأمة وأئمتها من عهد الصحابة رضي الله عنهم إلى أن مضت القرون المفضلة, ويترتب عليه مشابهة الكفار في تعظيم آثار عظمائهم, وغلو الجهال في هذه الآثار, وإنفاق الأموال في غير وجهها ظنا من المنفق أن زيارة هذه الآثار من الأمور الشرعية, وهي في الحقيقة من البدع المحدثة, ومن وسائل الشرك, ومن مشابهة اليهود والنصارى في تعظيم آثار أنبيائهم وصالحيهم واتخاذها معابد, ومزارات.

(1/402)

رأيت أن أعلق على هذا المقال بما يوضح الحق ويكشف اللبس بالأدلة الشرعية والآثار السلفية, وأن أفصل القول فيما يحتاج إلى تفصيل, لأن التفصيل في مقام الاشتباه من أهم المهمات, ومن خير الوسائل لإيضاح الحق, عملا بقول الرسول صلى الله عليه وسلم: « الدين النصيحة قيل لمن يا رسول الله قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) فأقول والله المستعان ولا حول ولا قوة إلا به:
قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) أخرجه الشيخان وفي لفظ لمسلم : « من عمل عملا ليس عليه أمرنا فهو رد » (3) وفي صحيح مسلم عن جابر رضي الله عنه قال « كان رسول الله صلى الله عليه وسلم يقول في خطبته يوم الجمعة أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة » (4)
والأحاديث في هذا المعنى كثيرة. وهذه الآثار التي ذكرها الكاتب كغار حراء وغار ثور وبيت النبي صلى الله عليه وسلم ودار الأرقم بن أبي الأرقم ومحل بيعة الرضوان وأشباهها إذا عظمت وعبدت طرقها وعملت لها المصاعد واللوحات لا تزار كما تزار آثار الفراعنة, وآثار عظماء الكفرة, وإنما تزار للتعبد والتقرب إلى الله بذلك. وبذلك نكون بهذه الإجراءات قد أحدثنا في الدين ما ليس منه, وشرعنا للناس ما لم يأذن به الله وهذا هو نفس المنكر الذي حذر الله عز وجل منه في قوله سبحانه: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (5) وحذر منه النبي صلى الله عليه وسلم بقوله: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (6) وبقوله صلى الله عليه وسلم: « لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله اليهود والنصارى؟ قال فمن » (7) متفق على صحته , ولو كان تعظيم الآثار بالوسائل التي ذكرها الكاتب وأشباهها مما يحبه الله ورسوله لأمر به صلى الله عليه وسلم
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/371),سنن الدارمي المقدمة (206).
(5) سورة الشورى الآية 21
(6) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(7) صحيح البخاري الاعتصام بالكتاب والسنة (6889),صحيح مسلم العلم (2669),مسند أحمد بن حنبل (3/84).

(1/403)

أو فعله, أو فعله أصحابه الكرام رضي الله عنهم, فلما لم يقع شيء من ذلك علم أنه ليس من الدين بل هو من المحدثات التي حذر منها النبي صلى الله عليه وسلم وحذر منها أصحابه رضي الله عنهم. وقد ثبت عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه أنكر تتبع آثار الأنبياء, وأمر بقطع الشجرة التي بويع النبي صلى الله عليه وسلم تحتها في الحديبية لما قيل له إن بعض الناس يقصدها, حماية لجناب التوحيد وحسما لوسائل الشرك والبدع والخرافات الجاهلية, وأنا أنقل لك أيها القارئ ما ذكره بعض أهل العلم في هذا الباب لتكون على بينة من الأمر: قال الإمام أبو بكر محمد بن الوليد الطرطوشي في كتابه (الحوادث والبدع) صفحة (135): (فصل في جوامع البدع) ثم قال: وقال المعرور بن سويد خرجنا حجاجا مع عمر بن الخطاب رضي الله عنه فلقينا مسجدا فجعل الناس يصلون فيه قال عمر أيها الناس إنما هلك من كان قبلكم باتباع مثل هذا حتى اتخذوها بيعا فمن عرضت له فيها صلاة فليصل ومن لم تعرض له صلاة فليمض ثم نقل في صفحة (141) عن محمد بن وضاح أن عمر بن الخطاب أمر بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم , لأن الناس كانوا يذهبون تحتها فخاف عمر الفتنة عليهم. ثم قال ابن وضاح : ( وكان مالك وغيره من علماء المدينة يكرهون إتيان تلك المساجد وتلك الآثار التي بالمدينة ما عدا قباء وأحد , ودخل سفيان بيت المقدس وصلى فيه ولم يتبع تلك الآثار ولا الصلاة فيها, وكذلك فعل غيره أيضا ممن يقتدى به, ثم قال ابن وضاح : فكم من أمر هو اليوم معروف عند كثير من الناس كان منكرا عند من مضى, وكم من متحبب إلى الله بما يبغضه الله عليه ومتقرب إلى الله بما يبعده منه ). انتهى كلامه رحمه الله. وقال شيخ الإسلام ابن تيمية رحمه الله في صفحة (133) من جزء (26) من مجموع الفتاوى ما نصه: ( وأما صعود الجبل الذي بعرفة ويسمى جبل

(1/404)

الرحمة فليس سنة, وكذلك القبة التي فوقه التي يقال لها قبة آدم لا يستحب دخولها ولا الصلاة فيها, والطواف بها من الكبائر وكذلك المساجد التي عند الجمرات لا يستحب دخول شيء منها ولا الصلاة فيها, وأما الطواف بها أو بالصخرة أو بحجرة النبي صلى الله عليه وسلم وما كان غير البيت العتيق فهو من أعظم البدع المحرمة ). وقال في صفحة (144) من الجزء المذكور: (وأما زيارة المساجد التي بنيت بمكة غير المسجد الحرام كالمسجد الذي تحت الصفا وما في سفح أبي قبيس ونحو ذلك من المساجد التي بنيت على آثار النبي صلى الله عليه وسلم وأصحابه كمسجد المولد وغيره فليس قصد شيء من ذلك من السنة, ولا استحبه أحد من الأئمة, وإنما المشروع إتيان المسجد الحرام خاصة, والمشاعر عرفة ومزدلفة ومنى والصفا والمروة , وكذلك قصد الجبال والبقاع التي حول مكة غير المشاعر عرفة ومزدلفة ومنى , مثل جبل حراء والجبل الذي عند منى الذي يقال إنه كان فيه قبة الفداء ونحو ذلك فإنه ليس من سنة رسول الله صلى الله عليه وسلم زيارة شيء من ذلك بل هو بدعة. وكذلك ما يوجد في الطرقات من المساجد المبنية على الآثار والبقاع التي يقال إنها من الآثار لم يشرع النبي صلى الله عليه وسلم زيارة شيء من ذلك), وقال في صفحة (134) من الجزء (27) من المجموع المذكور: ( فصل: وأما قول السائل هل يجوز تعظيم مكان فيه خلوق وزعفران لكون النبي صلى الله عليه وسلم رؤي عنده؟ فيقال بل تعظيم مثل هذه الأمكنة واتخاذها مساجد ومزارات لأجل ذلك هو من أعمال أهل الكتاب الذين نهينا عن التشبه بهم فيها, وقد ثبت أن عمر بن الخطاب رضي الله عنه كان في السفر فرأى قوما يبتدرون مكانا فقال: ما هذا؟ فقالوا: مكان صلى فيه رسول الله صلى الله عليه وسلم, فقال: ومكان صلى فيه رسول الله صلى الله عليه وسلم أتريدون أن تتخذوا آثار أنبيائكم مساجد؟ من أدركته فيه الصلاة فليصل وإلا فليمض , وهذا قاله عمر بحضرة من الصحابة رضي الله عنهم, ومن المعلوم أن النبي صلى الله عليه وسلم كان يصلي في أسفاره في مواضع, وكان المؤمنون يرونه في

(1/405)

المنام في مواضع, وما اتخذ السلف شيئا من ذلك مسجدا ولا مزارا, ولو فتح هذا الباب لصار كثير من ديار المسلمين أو أكثرها مساجد ومزارات فإنهم لا يزالون يرون النبي صلى الله عليه وسلم في المنام وقد جاء إلى بيوتهم, ومنهم من يراه مرارا كثيرة, وتخليق هذه الأمكنة بدعة مكروهة إلى أن قال: ولم يأمر الله أن يتخذ مقام نبي من الأنبياء مصلى إلا مقام إبراهيم بقوله: { وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى } (1) كما أنه لم يأمر بالاستلام والتقبيل لحجر من الحجارة إلا الحجر الأسود, ولا بالصلاة إلى بيت إلا البيت الحرام , ولا يجوز أن يقاس غير ذلك عليه باتفاق المسلمين بل ذلك بمنزلة من جعل للناس حجا إلى غير البيت العتيق , أو صيام شهر مفروض غير صيام رمضان, وأمثال ذلك. ثم قال: وقد تبين الجواب في سائر المسائل المذكورة بأن قصد الصلاة والدعاء عندما يقال أنه قدم نبي أو أثر نبي أو قبر بعض الصحابة أو بعض الشيوخ أو بعض أهل البيت أو الأبراج أو الغيران من البدع المحدثة المنكرة في الإسلام لم يشرع ذلك رسول الله صلى الله عليه وسلم ولا كان السابقون الأولون والتابعون لهم بإحسان يفعلونه, ولا استحبه أحد من أئمة المسلمين بل هو من أسباب الشرك وذرائعه ) والكلام على هذا مبسوط في غير هذا الجواب, ثم قال في صفحة (500) من الجزء المذكور: (ولم يكن أحد من الصحابة بعد الإسلام يذهب إلى غار ولا يتحرى مثل ذلك فإنه لا يشرع لنا بعد الإسلام أن نقصد غيران الجبال ولا نتخلى فيها.. إلى أن قال: وأما قصد التخلي في كهوف الجبال وغيرانها, والسفر إلى الجبل للبركة مثل جبل الطور وجبل حراء وجبل ثور أو نحو ذلك فهذا ليس بمشروع لنا بل قد قال صلى الله عليه وسلم: « لا تشد الرحال إلا إلى ثلاثة مساجد » (2) انتهى كلامه رحمه الله.
__________
(1) سورة البقرة الآية 125
(2) صحيح البخاري الجمعة (1132),سنن ابن ماجه إقامة الصلاة والسنة فيها (1410).

(1/406)

وقال ابن القيم رحمه الله في (إغاثة اللهفان من مصائد الشيطان) صفحة (204) بعد كلام له سبق في التحذير من قصد القبور للتبرك بها, والدعاء عندها: ( وقد أنكر الصحابة ما هو دون هذا بكثير فروى غير واحد عن المعرور بن سويد قال صليت مع عمر بن الخطاب رضي الله عنه في طريق مكة صلاة الصبح ثم رأى الناس يذهبون مذاهب فقال أين يذهب هؤلاء؟ فقيل يا أمير المؤمنين مسجد صلى فيه النبي صلى الله عليه وسلم فهم يصلون فيه فقال إنما هلك من كان قبلكم بمثل هذا كانوا يتبعون آثار أنبيائهم ويتخذونها كنائس وبيعا فمن أدركته الصلاة منكم في هذه المساجد فليصل ومن لا فليمش ولا يتعمدها ، وكذلك أرسل عمر رضي الله عنه أيضا فقطع الشجرة التي بايع تحتها أصحاب رسول الله صلى الله عليه وسلم ) انتهى كلامه رحمه الله.
وكلام أهل العلم في هذا الباب كثير لا نحب أن نطيل على القارئ بنقله, ولعل فيما نقلناه كفاية ومقنعا لطالب الحق.. إذا عرفت ما تقدم من الأدلة الشرعية وكلام أهل العلم في هذا الباب علمت أن ما دعا إليه الكاتب المذكور من تعظيم الآثار الإسلامية كغار ثور ومحل بيعة الرضوان وأشباهها وتعمير ما تهدم منها والدعوة إلى تعبيد الطرق إليها, واتخاذ المصاعد لما كان مرتفعا منها كالغارين المذكورين واتخاذ الجميع مزارات ووضع لوحات عليها, وتعيين مرشدين للزائرين- كل ذلك مخالف للشريعة الإسلامية التي جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها, وسد ذرائع الشرك والبدع وحسم الوسائل المفضية إليها. وعرفت أيضا أن البدع وذرائع الشرك يجب النهي عنها ولو حسن قصد فاعلها أو الداعي إليها لما تفضي إليه من الفساد العظيم وتغيير معالم الدين وإحداث معابد ومزارات وعبادات لم يشرعها الله ولا رسوله صلى الله عليه وسلم وقد قال الله عز وجل: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1)
__________
(1) سورة المائدة الآية 3

(1/407)

فكل شيء لم يكن مشروعا في عهده صلى الله عليه وسلم وعهد أصحابه رضي الله عنهم لا يمكن أن يكون مشروعا بعد ذلك, ولو فتح هذا الباب لفسد أمر الدين ودخل فيه ما ليس منه, وأشبه المسلمون في ذلك ما كان عليه اليهود والنصارى من التلاعب بالأديان وتغييرها على حسب أهوائهم واستحساناتهم وأغراضهم المتنوعة, ولهذا قال الإمام مالك بن أنس إمام دار الهجرة في زمانه رحمه الله كلمة عظيمة وافقه عليها أهل العلم قاطبة, وهي قوله: (لن يصلح آخر هذه الأمة إلا ما أصلح أولها), ومراده بذلك أن الذي أصلح أولها هو التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم والسير على تعاليمهما, والحذر مما خالفهما, ولن يصلح آخر هذه الأمة إلا هذا الأمر الذي صلح به أولها, ولقد صدق في ذلك رحمه الله فإن الناس لما غيروا وبدلوا واعتنقوا البدع وأحدثوا الطرق المختلفة تفرقوا في دينهم, والتبس عليهم أمرهم وصار كل حزب بما لديهم فرحون وطمع فيهم الأعداء, واستغلوا فرصة الاختلاف وضعف الدين, واختلاف المقاصد, وتعصب كل طائفة لما أحدثته من الطرق المضلة, والبدع المنكرة حتى آلت حال المسلمين إلى ما هو معلوم الآن من الضعف والاختلاف وتداعي الأمم عليهم, فالواجب على أهل الإسلام جميعا هو الرجوع إلى دينهم والتمسك بتعاليمه السمحة وأحكامه العادلة, وأخذها من منبعها الصافي: الكتاب العزيز والسنة الصحيحة المطهرة, والتواصي بذلك, والتكاتف على تحقيقه في جميع المجالات التشريعية والاقتصادية والسياسية والاجتماعية وغير ذلك, والحذر كل الحذر من كل ما يخالف ذلك أو يفضي إلى التباسه أو التشكيك فيه, وبذلك ترجع إلى المسلمين عزتهم المسلوبة, ويرجع إليهم مجدهم الأثيل وينصرهم الله على أعدائهم ويمكن لهم في الأرض كما قال عز وجل: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
__________
(1) سورة النور الآية 55

(1/408)

وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2)
وأما اقتراح الكاتب إدراج تاريخ هذه الآثار ضمن المقررات المدرسية على مختلف المراحل فهذا حق ولا مانع منه إذا كان ذلك على سبيل الدعوة إلى التأسي برسول الله صلى الله عليه وسلم فيما أصابه من المشاق والأذى الشديد في سبيل الدعوة إلى الحق, والتذكير بأحواله صلى الله عليه وسلم في بيته, وفي دار الأرقم , وفي غار ثور وحراء , والاستفادة من الآيات والمعجزات التي حصلت في غار ثور , في مكة المكرمة , وفي طريق الهجرة, وفي المدينة المنورة , وكون الله سبحانه حماه من مكائد أعدائه في جميع مراحل الدعوة. لا شك أن التحدث عن هذه الأمور وما فيها من العبر والمعجزات, والدلالة على صدق رسول الله صلى الله عليه وسلم فيما دعا إليه, والشهادة له بأنه رسول الله حقا, وما أيده الله به من الآيات والمعجزات كل ذلك مما يقوي الإيمان في القلوب, ويشرح صدور المسلمين, ويحفزهم إلى التأسي برسول الله صلى الله عليه وسلم والسير على منهاجه, والصبر على دعوته, وتحمل ما قد يعرض للمسلم ولا سيما الداعية إلى الحق من أنواع المشاق والمتاعب, ولقد أدرك علماء المسلمين هذه المعاني الجليلة, وصنفوا فيها الكتب, والرسائل وذكروها في المقررات المدرسية على اختلاف أنواعها ومراحلها, ولا ريب أنه ينبغي للمسئولين عن التعليم في جميع البلاد الإسلامية أن يعنوا بهذا الأمر, وأن يعطوه ما يستحقه من إيضاح وتفصيل حتى تكون ناشئة المسلمين على غاية من البصيرة بما كان عليه نبيهم
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41

(1/409)

وإمامهم سيدنا رسول الله صلى الله عليه وسلم من الأخلاق الكريمة, والأعمال الصالحة والجهاد الطويل والصبر العظيم حتى لحق بربه وصار إلى الرفيق الأعلى عليه من ربه أفضل الصلاة والسلام. والله المسئول أن يصلح أحوال المسلمين جميعا, وأن يوفقهم وقادتهم للتمسك بدين الله والاستقامة عليه وتحكيمه, والتحاكم إليه, والسير على منهاجه القويم الذي ارتضاه لعباده وتركهم عليه نبيه محمد صلى الله عليه وسلم , وسار عليه صحابته الكرام, وأتباعهم بإحسان, إنه على كل شيء قدير. وصلى الله وسلم على عبده ورسوله وآله وصحبه.

(1/410)


حكم الإحداد على الملوك والزعماء - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم الإحداد على الملوك والزعماء (1)
الحمد لله, والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:
فقد جرت عادة الكثير من الدول الإسلامية في هذا العصر بالأمر بالإحداد على من يموت من الملوك والزعماء لمدة ثلاثة أيام أو أقل أو أكثر مع تعطيل الدوائر الحكومية وتنكيس الأعلام, ولا شك أن هذا العمل مخالف للشريعة المحمدية, وفيه تشبه بأعداء الإسلام, وقد جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم تنهى عن الإحداد وتحذر منه إلا في حق الزوجة فإنها تحد على زوجها أربعة أشهر وعشرا, كما جاءت الرخصة عنه صلى الله عليه وسلم للمرأة خاصة أن تحد على قريبها ثلاثة أيام فأقل, أما ما سوى ذلك من الإحداد فهو ممنوع شرعا وليس في الشريعة الكاملة ما يجيزه على ملك أو زعيم أو غيرهما, وقد مات في حياة النبي صلى الله عليه وسلم ابنه إبراهيم وبناته الثلاث وأعيان آخرون فلم يحد عليهم عليه الصلاة والسلام, وقتل في زمانه أمراء جيش مؤتة: زيد بن حارثة , وجعفر بن أبي طالب , وعبد الله بن رواحة رضي الله عنهم فلم يحد عليهم, ثم توفي النبي صلى الله عليه وسلم وهو أشرف الخلق وأفضل الأنبياء وسيد ولد آدم, والمصيبة بموته أعظم المصايب ولم يحد عليه الصحابة رضي الله عنهم, ثم مات أبو بكر الصديق رضي الله عنه وهو أفضل الصحابة, وأشرف الخلق بعد الأنبياء فلم يحدوا عليه, ثم قتل عمر وعثمان وعلي رضي الله عنهم وهم أفضل الخلق بعد الأنبياء وبعد أبي بكر الصديق فلم يحدوا عليهم, وهكذا مات الصحابة جميعا فلم يحد عليهم التابعون , وهكذا مات أئمة الإسلام وأئمة الهدى من علماء التابعين ومن بعدهم; كسعيد بن المسيب , وعلي بن الحسين زين العابدين , وابنه محمد بن علي , وعمر بن عبد العزيز ,
__________
(1) نشر هذا الموضوع في مجلة البحوث الإسلامية العدد التاسع الصادر للأشهر الربيعان والجماديان عام 1404 هـ .

(1/411)

والزهري , والإمام أبي حنيفة , وصاحبيه, والإمام مالك بن أنس , والأوزاعي والثوري , والإمام الشافعي , والإمام أحمد بن حنبل , وإسحاق بن راهويه , وغيرهم من أئمة العلم والهدى فلم يحد عليهم المسلمون, ولو كان خيرا لكان السلف الصالح إليه أسبق, والخير كله في اتباعهم والشر كله في مخالفتهم وقد دلت سنة رسول الله صلى الله عليه وسلم التي أسلفنا ذكرها على أن ما فعله سلفنا الصالح من ترك الإحداد على غير الأزواج هو الحق والصواب, وأن ما يفعله الناس اليوم من الإحداد على الملوك والزعماء أمر مخالف للشريعة المطهرة مع ما يترتب عليه من الأضرار الكثيرة وتعطيل المصالح والتشبه بأعداء الإسلام, وبذلك يعلم أن الواجب على قادة المسلمين وأعيانهم: ترك هذا الإحداد, والسير على نهج سلفنا الصالح من الصحابة ومن سلك سبيلهم, والواجب على أهل العلم: تنبيه الناس على ذلك وإعلامهم به أداء لواجب النصيحة, وتعاونا على البر والتقوى. ولما أوجب الله سبحانه من النصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم ولأئمة المسلمين وعامتهم رأيت تحرير هذه الكلمة الموجزة. وأسأل الله عز وجل أن يوفق قادة المسلمين وعامتهم لكل ما فيه رضاه والتمسك بشريعته والحذر مما خالفها, وأن يصلح قلوبنا وأعمالنا جميعا إنه سميع الدعاء قريب الإجابة. وصلى الله وسلم على نبينا محمد وآله وأصحابه.

(1/412)


استنكار إخراج فيلم محمد رسول الله صلى الله عليه وسلم - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

استنكار إخراج فيلم محمد رسول الله صلى الله عليه وسلم
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وأصحابه أجمعين.
وبعد : فقد اطلعت على ما نشرته مجلة المجتمع الكويتية في عددها 162 الصادر بتاريخ 9 \ 7 \ 1393 هـ تحت عنوان (فيلم محمد رسول الله) وقد تضمن الخبر المذكور أنه خلال الأيام الماضية تم التوقيع على عقد تأسيس الشركة العربية للإنتاج السينمائي العالمي, وتولى التوقيع ممثلو حكومات ليبيا والكويت والمغرب والبحرين , وأن الشركة المذكورة تعاقدت مع المخرج مصطفى عقاد لإنتاج فيلم عن النبي صلى الله عليه وسلم حياته وتعاليمه (بالسينما سكوب) والألوان, يستمر عرضه ثلاث ساعات ويخرج بعشرين لغة عالمية بما فيها العربية.
وذلك بالاستناد إلى قصة أقرها الأزهر والمجلس الشيعي الأعلى واشترك في صياغتها توفيق الحكيم وعبد الحميد جودة السحار وعبد الرحمن الشرقاوي , انتهى الخبر المذكور, ولكون ذلك فيما نعتقد أمرا منكرا, وحدثا خطيرا يترتب عليه مفاسد كبرى, وأضرار عظيمة واستهانة بالمصطفى صلى الله عليه وسلم وتعريض لذاته الشريفة إلى التلاعب بها والاستهزاء والتنقص- رأيت المساهمة في إنكار هذا المنكر, والإهابة بالدول الأربع الموافقة على إخراجه بالرجوع عن ذلك تعظيما للنبي صلى الله عليه وسلم , واحتراما له, واحترازا عن تعريض ذاته الشريفة للتنقص والاستهانة والسخرية .
ومعلوم أن الرجوع إلى الحق خير من التمادي في الباطل وقد عرض هذا الموضوع على المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة فقرر: تحريم إخراج فيلم عن النبي صلى الله عليه وسلم , وتحريم تمثيل الصحابة رضي الله

(1/413)

عنهم, وذلك في المادة السادسة من قراره المتخذ في دورته الثالثة عشرة المنعقدة خلال المدة من 1 شعبان 1391 إلى 13 شعبان 1391 هـ, وهذا نص المادة المذكورة: (1- يقرر المجلس التأسيسي بالإجماع تحريم إخراج فيلم محمد رسول الله صلى الله عليه وسلم لما فيه من تمثيله صلى الله عليه وسلم بآلة التصوير الكاميرا مشيرة إليه وإلى موضعه وحركاته وسائر شئونه بالتحديد, وتمثيل بعض الصحابة رضي الله عنهم في مواقف عديدة ومشاهد مختلفة وهو محرم بالإجماع.
2 - يوصي المجلس الأمانة العامة للرابطة بإبلاغ هذا القرار لجميع الدول الإسلامية, والمنظمات الإسلامية, والجمعيات الدينية في البلاد العربية والإسلامية ووزارات الإعلام, ومشيخة الأزهر , ومجمع البحوث الإسلامية بالأزهر , والمجلس الأعلى للشئون الإسلامية بالقاهرة , والصحف, والإذاعات في البلاد الإسلامية كافة.
3 - يوصي المجلس الأمانة العامة لرابطة العالم الإسلامي, بإخطار مخرج هذا الفيلم بهذا القرار جوابا على طلبه الأخير بإخراج الفيلم وإنذاره بأن الأمانة العامة للرابطة ستتخذ الإجراءات القانونية ضد كل من يحاول الاعتداء على قدسية وحرمة صاحب الرسالة العظمى صلى الله عليه وسلم , وحرمة أصحابه الأكرمين في أية جهة من العالم.
4 - يوصي المجلس الأمانة العامة لرابطة العالم الإسلامي بوضع رسالة في حرمة إخراج فيلم عن النبي صلى الله عليه وسلم وعن أصحابه رضوان الله عليهم أجمعين تضم ما أجرته الأمانة العامة للرابطة بشأنه في جميع مراحله, وما صدر فيه من قرارات في المجلس التأسيسي لرابطة العالم الإسلامي والمنظمات الإسلامية الأخرى, وما صدر بشأنه من القرارات والفتاوى في البلاد الإسلامية عامة, ونشر ذلك في البلاد الإسلامية تبصرة وتنويرا وإرشادا وتحذيرا.

(1/414)

5 - يشكر المجلس الأمانة العامة لرابطة العالم الإسلامي على ما قامت به من جهود موفقة في هذا الموضوع الخطير). انتهى,
كما قررت هيئة كبار العلماء بالمملكة العربية السعودية منع تمثيل الصحابة رضي الله عنهم: والنبي صلى الله عليه وسلم من باب أولى وذلك بقرارها رقم 13 وتاريخ 16 \ 4 \ 1393 هـ الآتي نصه:
( الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين وعلى آله وصحبه أجمعين والتابعين ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فإن هيئة كبار العلماء في دورتها الثالثة المنعقدة فيما بين 1 \ 4 \ 1393 و 17 \ 4 \ 1393 هـ قد اطلعت على خطاب المقام السامي رقم 44 \ 93 وتاريخ 1 \ 1 \ 1393 هـ الموجه إلى الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد والذي جاء فيه ما نصه:
نبعث إليكم مع الرسالة الواردة إلينا من طلال بن الشيخ محمود البني المكي مدير عام شركة لونا فيلم من بيروت بشأن اعتزام الشركة عمل فيلم سينمائي يصور حياة ( بلال ) مؤذن رسول الله صلى الله عليه وسلم نرغب إليكم بعد الاطلاع عليها عرض الموضوع على كبار العلماء لإبداء رأيهم فيه وإخبارنا بالنتيجة, وبعد اطلاع الهيئة على خطاب المقام السامي, وما أعدته اللجنة الدائمة للبحوث العلمية والإفتاء على ذلك وتداول الرأي قررت ما يلي:
1 - إن الله سبحانه أثنى على الصحابة, وبين منزلتهم العالية ومكانتهم الرفيعة, وفي إخراج حياة أي واحد منهم على شكل مسرحية أو فيلم سينمائي منافاة لهذا الثناء الذي أثنى الله عليهم به, وتنزيل لهم من المكانة العالية التي جعلها الله لهم وأكرمهم بها.
2 - إن تمثيل أي واحد منهم سيكون موضعا للسخرية والاستهزاء, ويتولاه أناس غالبا ليس للصلاح والتقوى مكان في حياتهم العامة والأخلاق

(1/415)

الإسلامية مع ما يقصده أرباب المسارح من جعل ذلك وسيلة إلى الكسب المادي, وأنه مهما حصل من التحفظ فسيشتمل على الكذب والغيبة كما يضع تمثيل الصحابة رضوان الله عليهم في أنفس الناس وضعا مزريا فتتزعزع الثقة بأصحاب الرسول صلى الله عليه وسلم , وتخف الهيبة التي في نفوس المسلمين من المشاهدين, وينفتح باب التشكيك على المسلمين في دينهم والجدل والمناقشة في أصحاب محمد صلى الله عليه وسلم , ويتضمن ضرورة أن يقف أحد الممثلين موقف أبي جهل وأمثاله ويجري على لسانه سب بلال وسب الرسول صلى الله عليه وسلم وما جاء به الإسلام ولا شك أن هذا منكر, كما يتخذ هدفا لبلبلة أفكار المسلمين نحو عقيدتهم وكتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم .
3 - ما يقال من وجود مصلحة وهي إظهار مكارم الأخلاق ومحاسن الآداب مع التحري للحقيقة وضبط السيرة وعدم الإخلال بشيء من ذلك بوجه من الوجوه رغبة في العبرة والاتعاظ فهذا مجرد فرض وتقدير, فإن من عرف حال الممثلين وما يهدفون إليه عرف أن هذا النوع من التمثيل يأباه واقع الممثلين ورواد التمثيل وما هو شأنهم في حياتهم وأعمالهم.
4 - من القواعد المقررة في الشريعة أن ما كان مفسدة محضة أو راجحة فإنه محرم, وتمثيل الصحابة على تقدير وجود مصلحة فيه فمفسدته راجحة, فرعاية للمصلحة وسدا للذريعة وحفاظا على كرامة أصحاب محمد صلى الله عليه وسلم منع ذلك وقد لفت نظر الهيئة ما قاله طلال من أن محمدا صلى الله عليه وسلم وخلفاءه الراشدين هم أرفع من أن يظهروا صورة أو صوتا في هذا الفيلم, لفت نظرهم إلى أن جرأة أرباب المسارح على تصوير بلال وأمثاله من الصحابة إنما كان لضعف مكانتهم ونزول درجتهم في الأفضلية عن الخلفاء الأربعة, فليس لهم من الحصانة والوجاهة ما يمنع من تمثيلهم وتعريضهم للسخرية والاستهزاء في نظرهم فهذا غير صحيح. لأن لكل صحابي فضلا

(1/416)

يخصه وهم مشتركون جميعا في فضل الصحبة وإن كانوا متفاوتين في منازلهم عند الله جل وعلا, هذا القدر المشترك بينهم وهو فضل الصحبة يمنع من الاستهانة بهم وصلى الله وسلم على نبينا محمد وآله وصحبه ). انتهى.
ولكل ما تقدم وما سوف يفضي إليه الإقدام على هذا الأمر من الاستهانة بالنبي صلى الله عليه وسلم وبأصحابه رضي الله عنهم وتعريض سيرته وأعماله وسيرة أصحابه وأعمالهم للتلاعب والامتهان من قبل الممثلين وتجار السينما يتصرفون فيها كيف شاءوا, ويبرزونها على الصفة التي تلائمهم بغية التكسب والاتجار من وراء ذلك, ولما في هذا العمل الخطير من تعريض النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم للاستهانة والسخرية, وجرح مشاعر المسلمين, فإني أكرر استنكاري بشدة لإخراج الفيلم المذكور.
وأطلب من جميع المسلمين في كافة الأقطار استنكارهم لذلك, كما أرجو من جميع الحكومات والمسئولين بذل جهودهم لوقف إخراجه. وفي إبراز سيرته صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم بالطرق التي درج عليها المسلمون من عهده صلى الله عليه وسلم إلى يومنا هذا ما يكفي ويشفي ويغني عن إخراج هذا الفيلم.
وأسأل الله عز وجل أن يوفق المسلمين جميعا وحكوماتهم لكل ما فيه صلاح المسلمين في العاجل والآجل, ولكل ما فيه تعظيم نبيهم صلى الله عليه وسلم التعظيم الشرعي اللائق به وبأصحابه الكرام, والحذر من كل ما يفضي إلى التنقص لهم أو السخرية منهم أو يعرضهم لذلك, إنه جواد كريم وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(1/417)


خطر مشاركة المرأة للرجل في ميدان عمله - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

خطر مشاركة المرأة للرجل في ميدان عمله (1)
الحمد لله رب العالمين, والصلاة والسلام على رسوله الأمين, وعلى آله وصحبه أجمعين أما بعد:
فإن الدعوة إلى نزول المرأة للعمل في ميدان الرجال المؤدي إلى الاختلاط سواء كان ذلك على جهة التصريح أو التلويح بحجة أن ذلك من مقتضيات العصر ومتطلبات الحضارة أمر خطير جدا له تبعاته الخطيرة, وثمراته المرة, وعواقبه الوخيمة, رغم مصادمته للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصها في بيتها ونحوه.
ومن أراد أن يعرف عن كثب ما جناه الاختلاط من المفاسد التي لا تحصى فلينظر إلى تلك المجتمعات التي وقعت في هذا البلاء العظيم اختيارا أو اضطرارا بإنصاف من نفسه وتجرد للحق عما عداه يجد التذمر على المستوى الفردي والجماعي, والتحسر على انفلات المرأة من بيتها وتفكك الأسر, ويجد ذلك واضحا على لسان الكثير من الكتاب بل في جميع وسائل الإعلام وما ذلك إلا لأن هذا هدم للمجتمع وتقويض لبنائه .
والأدلة الصحيحة الصريحة الدالة على تحريم الخلوة بالأجنبية وتحريم النظر إليها, وتحريم الوسائل الموصلة إلى الوقوع فيما حرم الله أدلة كثيرة قاضية بتحريم الاختلاط; لأنه يؤدي إلى ما لا تحمد عقباه.
وإخراج المرأة من بيتها الذي هو مملكتها ومنطلقها الحيوي في هذه الحياة إخراج لها عما تقتضيه فطرتها وطبيعتها التي جبلها الله عليها .
__________
(1) نشر هذا الموضوع مركز الدعوة الإسلامية بلاهور. باكستان الطبعة الأولى في ربيع الثاني عام 1399 هـ الموافق مارس 1979 م .

(1/418)

فالدعوة إلى نزول المرأة في الميادين التي تخص الرجال أمر خطير على المجتمع الإسلامي, ومن أعظم آثاره الاختلاط الذي يعتبر من أعظم وسائل الزنا الذي يفتك بالمجتمع ويهدم قيمه وأخلاقه .
ومعلوم أن الله تبارك وتعالى جعل للمرأة تركيبا خاصا يختلف تماما عن تركيب الرجال هيأها به للقيام بالأعمال التي في داخل بيتها والأعمال التي بين بنات جنسها.
ومعنى هذا: أن اقتحام المرأة لميدان الرجال الخاص بهم يعتبر إخراجا لها عن تركيبها وطبيعتها, وفي هذا جناية كبيرة على المرأة وقضاء على معنوياتها وتحطيم لشخصيتها, ويتعدى ذلك إلى أولاد الجيل من ذكور وإناث; لأنهم يفقدون التربية والحنان والعطف, فالذي يقوم بهذا الدور هو الأم قد فصلت منه وعزلت تماما عن مملكتها التي لا يمكن أن تجد الراحة والاستقرار والطمأنينة إلا فيها وواقع المجتمعات التي تورطت في هذا أصدق شاهد على ما نقول.
والإسلام جعل لكل من الزوجين واجبات خاصة على كل واحد منهما أن يقوم بدوره ليكتمل بذلك بناء المجتمع في داخل البيت وفي خارجه .
فالرجل يقوم بالنفقة والاكتساب, والمرأة تقوم بتربية الأولاد والعطف والحنان والرضاعة والحضانة والأعمال التي تناسبها لتعليم الصغار وإدارة مدارسهن والتطبيب والتمريض لهن ونحو ذلك من الأعمال المختصة بالنساء. فترك واجبات البيت من قبل المرأة يعتبر ضياعا للبيت بمن فيه, ويترتب عليه تفكك الأسرة حسيا ومعنويا وعند ذلك يصبح المجتمع شكلا وصورة لا حقيقة ومعنى.
قال الله جل وعلا: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ } (1) فسنة الله في خلقه أن القوامة للرجل
__________
(1) سورة النساء الآية 34

(1/419)

بفضله عليها كما دلت الآية الكريمة على ذلك, وأمر الله سبحانه للمرأة بقرارها في بيتها ونهيها عن التبرج معناه : النهي عن الاختلاط وهو: اجتماع الرجال بالنساء الأجنبيات في مكان واحد بحكم العمل أو البيع أو الشراء أو النزهة أو السفر أو نحو ذلك; لأن اقتحام المرأة في هذا الميدان يؤدي بها إلى الوقوع في المنهي عنه, وفي ذلك مخالفة لأمر الله وتضييع لحقوقه المطلوب شرعا من المسلمة أن تقوم بها.
والكتاب والسنة دلا على تحريم الاختلاط وتحريم جميع الوسائل المؤدية إليه قال الله جل وعلا: { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } (1) { وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا } (2) فأمر الله أمهات المؤمنين- وجميع المسلمات والمؤمنات داخلات في ذلك- بالقرار في البيوت لما في ذلك من صيانتهن وإبعادهن عن وسائل الفساد; لأن الخروج لغير حاجة قد يفضي إلى التبرج كما يفضي إلى شرور أخرى, ثم أمرهن بالأعمال الصالحة التي تنهاهن عن الفحشاء والمنكر وذلك بإقامتهن الصلاة وإيتائهن الزكاة وطاعتهن لله ولرسوله صلى الله عليه وسلم , ثم وجههن إلى ما يعود عليهن بالنفع في الدنيا والآخرة وذلك بأن يكن على اتصال دائم بالقرآن الكريم وبالسنة النبوية المطهرة اللذين فيهما ما يجلو صدأ القلوب ويطهرها من الأرجاس والأنجاس ويرشد إلى الحق والصواب, وقال الله تعالى: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (3) فأمر الله نبيه عليه الصلاة والسلام- وهو المبلغ عن ربه- أن يقول لأزواجه وبناته وعامة نساء
__________
(1) سورة الأحزاب الآية 33
(2) سورة الأحزاب الآية 34
(3) سورة الأحزاب الآية 59

(1/420)

المؤمنين يدنين عليهن من جلابيبهن وذلك يتضمن ستر باقي أجسامهن بالجلابيب وذلك إذا أردن الخروج لحاجة مثلا لئلا تحصل لهن الأذية من مرضى القلوب. فإذا كان الأمر بهذه المثابة فما بالك بنزولها إلى ميدان الرجال واختلاطها معهم, وإبداء حاجتها إليهم بحكم الوظيفة, والتنازل عن كثير من أنوثتها لتنزل في مستواهم وذهاب كثير من حيائها ليحصل بذلك الانسجام بين الجنسين المختلفين معنى وصورة.
قال الله جل وعلا: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ } (1) { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } (2) الآيتان.
يأمر الله نبيه عليه الصلاة والسلام أن يبلغ المؤمنين والمؤمنات أن يلتزموا بغض النظر وحفظ الفرج عن الزنا ثم أوضح سبحانه أن هذا الأمر أزكى لهم. ومعلوم أن حفظ الفرج من الفاحشة إنما يكون باجتناب وسائلها ولا شك أن إطلاق البصر واختلاط النساء بالرجال والرجال بالنساء في ميادين العمل وغيرها من أعظم وسائل وقوع الفاحشة, وهذان الأمران المطلوبان من المؤمن يستحيل تحققهما منه وهو يعمل مع المرأة الأجنبية كزميلة أو مشاركة في العمل له. فاقتحامها هذا الميدان معه واقتحامه الميدان معها لا شك أنه من الأمور التي يستحيل معها غض البصر وإحصان الفرج والحصول على زكاة النفس وطهارتها.
وهكذا أمر الله المؤمنات بغض البصر وحفظ الفرج وعدم إبداء الزينة إلا ما ظهر منها, وأمرهن الله بإسدال الخمار على الجيوب المتضمن ستر رأسها ووجهها; لأن الجيب محل الرأس والوجه, فكيف يحصل غض البصر وحفظ الفرج وعدم إبداء الزينة عند نزول المرأة ميدان الرجال واختلاطها
__________
(1) سورة النور الآية 30
(2) سورة النور الآية 31

(1/421)

معهم في الأعمال؟ والاختلاط كفيل بالوقوع في هذه المحاذير, كيف يحصل للمرأة المسلمة أن تغض بصرها وهي تسير مع الرجل الأجنبي جنبا إلى جنب بحجة أنها تشاركه في الأعمال أو تساويه في جميع ما تقوم به؟
والإسلام حرم جميع الوسائل والذرائع الموصلة إلى الأمور المحرمة , وكذلك حرم الإسلام على النساء خضوعهن بالقول للرجال لكونه يفضي إلى الطمع فيهن كما في قوله عز وجل: { يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ } (1) يعني مرض الشهوة. فكيف يمكن التحفظ من ذلك مع الاختلاط؟
ومن البدهي أنها إذا نزلت إلى ميدان الرجال لا بد أن تكلمهم وأن يكلموها, ولا بد أن ترقق لهم الكلام وأن يرققوا لها الكلام, والشيطان من وراء ذلك يزين ويحسن ويدعو إلى الفاحشة حتى يقعوا فريسة له, والله حكيم عليم حيث أمر المرأة بالحجاب, وما ذاك إلا لأن الناس فيهم البر والفاجر والطاهر والعاهر فالحجاب يمنع- بإذن الله- من الفتنة ويحجز دواعيها, وتحصل به طهارة قلوب الرجال والنساء, والبعد عن مظان التهمة قال الله عز وجل: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } (2) الآية.
وخير حجاب المرأة بعد حجاب وجهها باللباس هو بيتها. وحرم عليها الإسلام مخالطة الرجال الأجانب; لئلا تعرض نفسها للفتنة بطريق مباشر أو غير مباشر, وأمرها بالقرار في البيت وعدم الخروج منه إلا لحاجة مباحة مع لزوم الأدب الشرعي, وقد سمى الله مكث المرأة في بيتها قرارا, وهذا المعنى من أسمى المعاني الرفيعة ففيه استقرار لنفسها وراحة لقلبها وانشراح لصدرها. فخروجها عن هذا القرار يفضي إلى اضطراب نفسها وقلق قلبها وضيق صدرها وتعريضها لما لا
__________
(1) سورة الأحزاب الآية 32
(2) سورة الأحزاب الآية 53

(1/422)

تحمد عقباه, ونهى الإسلام عن الخلوة بالمرأة الأجنبية على الإطلاق إلا مع ذي محرم وعن السفر إلا مع ذي محرم, سدا لذريعة الفساد وإغلاقا لباب الإثم وحسما لأسباب الشر, وحماية للنوعين من مكايد الشيطان, ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: « ما تركت بعدي فتنة أضر على الرجال من النساء » (1) وصح عنه صلى الله عليه وسلم أنه قال: « اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء » (2) .
وقد يتعلق بعض دعاة الاختلاط ببعض ظواهر النصوص الشرعية التي لا يدرك مغزاها إلا من نور الله قلبه وتفقه في الدين وضم الأدلة الشرعية بعضها إلى بعض وكانت في تصوره وحدة لا يتجزأ بعضها عن بعض, ومن ذلك خروج بعض النساء مع الرسول صلى الله عليه وسلم في بعض الغزوات, والجواب عن ذلك أن خروجهن كان مع محارمهن لمصالح كثيرة لا يترتب عليه ما يخشى عليهن من الفساد, لإيمانهن وتقواهن وإشراف محارمهن عليهن وعنايتهن بالحجاب بعد نزول آيته بخلاف حال الكثير من نساء العصر, ومعلوم أن خروج المرأة من بيتها إلى العمل يختلف تماما عن الحالة التي خرجن بها مع رسول الله صلى الله عليه وسلم في الغزو فقياس هذه على تلك يعتبر قياسا مع الفارق. وأيضا فما الذي فهمه السلف الصالح حول هذا, وهم لا شك أدرى بمعاني النصوص من غيرهم, وأقرب إلى التطبيق العملي لكتاب الله وسنة رسوله صلى الله عليه وسلم فما هو الذي نقل عنهم على مدار الزمن؟ هل وسعوا الدائرة كما ينادي دعاة الاختلاط فنقلوا ما ورد في ذلك إلى أن تعمل المرأة في كل ميدان من ميادين الحياة مع الرجال تزاحمهم ويزاحمونها وتختلط معهم ويختلطون معها؟ أم أنهم فهموا أن تلك قضايا معينة لا تتعداها إلى غيرها؟
وإذا استعرضنا الفتوحات الإسلامية والغزوات على مدار التاريخ لم نجد هذه الظاهرة, أما ما يدعى في هذا العصر من إدخالها كجندي يحمل السلاح ويقاتل, كالرجل فهو لا يتعدى أن يكون وسيلة لإفساد وتذويب
__________
(1) صحيح البخاري النكاح (4808),صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2741),سنن الترمذي الأدب (2780),سنن ابن ماجه الفتن (3998),مسند أحمد بن حنبل (5/210).
(2) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2742),سنن الترمذي الفتن (2191),سنن ابن ماجه الفتن (4000),مسند أحمد بن حنبل (3/22).

(1/423)

أخلاق الجيوش باسم الترفيه عن الجنود; لأن طبيعة الرجال إذا التقت مع طبيعة المرأة كان منهما عند الخلوة ما يكون بين كل رجل وامرأة من الميل والأنس والاستراحة إلى الحديث والكلام, وبعض الشيء يجر إلى بعض, وإغلاق الفتنة أحكم وأحزم وأبعد من الندامة في المستقبل.
فالإسلام حريص جدا على جلب المصالح ودرء المفاسد وغلق الأبواب المؤدية إليها, ولاختلاط المرأة مع الرجل في ميدان العمل تأثير كبير في انحطاط الأمة وفساد مجتمعها كما سبق; لأن المعروف تاريخيا عن الحضارات القديمة: الرومانية واليونانية ونحوهما أن من أعظم أسباب الانحطاط والانهيار الواقع بها هو خروج المرأة من ميدانها الخاص إلى ميدان الرجال ومزاحمتهم مما أدى إلى فساد أخلاق الرجال, وتركهم لما يدفع بأمتهم إلى الرقي المادي والمعنوي.. وانشغال المرأة خارج البيت يؤدي إلى بطالة الرجل وخسران الأمة, وعدم انسجام الأسرة وانهيار صرحها, وفساد أخلاق الأولاد, ويؤدي إلى الوقوع في مخالفة ما أخبر الله به في كتابه من قوامة الرجل على المرأة. وقد حرص الإسلام أن يبعد المرأة عن جميع ما يخالف طبيعتها فمنعها من تولي الولاية العامة كرئاسة الدولة والقضاء وجميع ما فيه مسئوليات عامة لقوله صلى الله عليه وسلم: « لن يفلح قوم ولوا أمرهم امرأة » (1) رواه البخاري في صحيحه . ففتح الباب لها بأن تنزل إلى ميدان الرجال يعتبر مخالفا لما يريده الإسلام من سعادتها واستقرارها. فالإسلام يمنع تجنيد المرأة في غير ميدانها الأصيل, وقد ثبت من التجارب المختلفة- وخاصة في المجتمع المختلط- أن الرجل والمرأة لا يتساويان فطريا ولا طبيعيا, فضلا عما ورد في الكتاب والسنة واضحا جليا في اختلاف الطبيعتين والواجبين. والذين ينادون بمساواة الجنس اللطيف - المنشأ في الحلية وهو في الخصام غير مبين- بالرجال, يجهلون أو يتجاهلون الفوارق الأساسية بينهما.
__________
(1) صحيح البخاري المغازي (4163),سنن الترمذي الفتن (2262),سنن النسائي آداب القضاة (5388),مسند أحمد بن حنبل (5/45).

(1/424)

لقد ذكرنا من الأدلة الشرعية والواقع الملموس ما يدل على تحريم الاختلاط واشتراك المرأة في أعمال الرجال ما فيه كفاية ومقنع لطالب الحق, ولكن نظرا إلى أن بعض الناس قد يستفيدون من كلمات رجال الغرب والشرق أكثر مما يستفيدون من كلام الله وكلام رسوله صلى الله عليه وسلم وكلام علماء المسلمين, رأينا أن ننقل لهم ما يتضمن اعتراف رجال الغرب والشرق بمضار الاختلاط ومفاسده لعلهم يقتنعون بذلك, ويعلمون أن ما جاء به دينهم العظيم من منع الاختلاط هو عين الكرامة والصيانة للنساء وحمايتهن من وسائل الإضرار بهن والانتهاك لأعراضهن.
قالت الكاتبة الإنجليزية اللادي كوك : ( إن الاختلاط يألفه الرجال, ولهذا طمعت المرأة بما يخالف فطرتها, وعلى قدر كثرة الاختلاط تكون كثرة أولاد الزنا وهاهنا البلاء العظيم على المرأة... إلى أن قالت: علموهن الابتعاد عن الرجال أخبروهن بعاقبة الكيد الكامن لهن بالمرصاد ).
وقال شوبنهور الألماني: ( قل هو الخلل العظيم في ترتيب أحوالنا الذي دعا المرأة لمشاركة الرجل في علو مجده وباذخ رفعته, وسهل عليها التعالي في مطامعها الدنيئة حتى أفسدت المدنية الحديثة بقوى سلطانها ودنيء آرائها ).
وقال اللورد بيرون : ( لو تفكرت أيها المطالع فيما كانت عليه المرأة في عهد قدماء اليونان لوجدتها في حالة مصطنعة مخالفة للطبيعة ولرأيت معي وجوب إشغال المرأة بالأعمال المنزلية مع تحسن غذائها وملبسها فيه وضرورة حجبها عن الاختلاط بالغير ) اهـ .
وقال سامويل سمايلس الإنجليزي: ( إن النظام الذي يقضي بتشغيل المرأة في المعامل مهما نشأ عنه من الثروة للبلاد فإن نتيجته كانت هادمة لبناء الحياة المنزلية, لأنه هاجم هيكل المنزل, وقوض أركان الأسرة, ومزق

(1/425)

الروابط الاجتماعية, فإنه يسلب الزوجة من زوجها والأولاد من أقاربهم فصار بنوع خاص لا نتيجة له إلا تسفيل أخلاق المرأة, إذ وظيفة المرأة الحقيقية هي القيام بالواجبات المنزلية مثل ترتيب مسكنها وتربية أولادها والاقتصاد في وسائل معيشتها مع القيام بالاحتياجات البيتية, ولكن المعامل تسلخها من كل هذه الواجبات بحيث أصبحت المنازل خالية وأضحت الأولاد تشب على عدم التربية, وتلقى في زوايا الإهمال وطفئت المحبة الزوجية وخرجت المرأة عن كونها الزوجة الظريفة والقرينة المحبة للرجل, وصارت زميلته في العمل والمشاق, وباتت معرضة للتأثيرات التي تمحو غالبا التواضع الفكري والأخلاقي الذي عليه مدار حفظ الفضيلة ) .
وقالت الدكتورة إيدايلين : ( إن سبب الأزمات العائلية في أمريكا وسر كثرة الجرائم في المجتمع هو أن الزوجة تركت بيتها لتضاعف دخل الأسرة فزاد الدخل وانخفض مستوى الأخلاق ثم قالت: إن التجارب أثبتت أن عودة المرأة إلى الحريم هو الطريقة الوحيدة لإنقاذ الجيل الجديد من التدهور الذي يسير فيه ).
وقال أحد أعضاء الكونجرس الأمريكي: (إن المرأة تستطيع أن تخدم الدولة حقا إذا بقيت في البيت الذي هو كيان الأسرة).
وقال عضو آخر: (إن الله عندما منح المرأة ميزة إنجاب الأولاد لم يطلب منها أن تتركهم لتعمل في الخارج بل جعل مهمتها البقاء في المنزل لرعاية هؤلاء الأطفال).
وقال شوبنهور الألماني أيضا: ( اتركوا للمرأة حريتها المطلقة كاملة بدون رقيب ثم قابلوني بعد عام لتروا النتيجة ولا تنسوا أنكم سترثون معي للفضيلة والعفة والأدب وإذا مت فقولوا: أخطأ أو أصاب كبد الحقيقة ). ذكر هذه النقول كلها الدكتور مصطفى حسني السباعي رحمه الله في كتابه (المرأة بين الفقه والقانون).

(1/426)

ولو أردنا أن نستقصي ما قاله منصفو الغرب في مضار الاختلاط التي هي نتيجة نزول المرأة إلى ميدان أعمال الرجال لطال المقال ولكن الإشارة المفيدة تكفي عن طول العبارة.
والخلاصة: أن استقرار المرأة في بيتها والقيام بما يجب عليها من تدبيره بعد القيام بأمور دينها هو الأمر الذي يناسب طبيعتها وفطرتها وكيانها, وفيه صلاحها وصلاح المجتمع وصلاح الناشئة فإن كان عندها فضل ففي الإمكان تشغيلها في الميادين النسائية كالتعليم للنساء والتطبيب والتمريض لهن ذلك مما يكون من الأعمال النسائية في ميادين النساء كما سبقت الإشارة إلى ذلك, وفيها شغل لهن شاغل وتعاون مع الرجال في أعمال المجتمع وأسباب رقيه, كل في جهة اختصاصه, ولا ننسى هنا دور أمهات المؤمنين رضي الله عنهن ومن سار في سبيلهن, وما قمن به من تعليم للأمة وتوجيه وإرشاد, وتبليغ عن الله سبحانه وعن رسوله صلى الله عليه وسلم فجزاهن الله عن ذلك خيرا, وأكثر في المسلمين اليوم أمثالهن مع الحجاب والصيانة والبعد عن مخالطة الرجال في ميدان أعمالهم.
والله المسئول أن يبصر الجميع بواجبهم, وأن يعينهم على أدائه على الوجه الذي يرضيه, وأن يقي الجميع وسائل الفتنة وعوامل الفساد ومكايد الشيطان, إنه جواد كريم وصلى الله على عبده ورسوله نبينا محمد وآله وصحبه وسلم.

(1/427)


رسالة جوابية حول " الواو " في قوله تعالى وَفُتِحَتْ أَبْوَابُهَا - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

رسالة جوابية حول " الواو " في قوله تعالى { وَفُتِحَتْ أَبْوَابُهَا } (1)
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ (2) . وفقه الله لكل خير, آمين.
سلام عليكم ورحمة الله وبركاته, وبعد:
يا محب, كتابكم الكريم المؤرخ في 2 \ 1 \ 1388 هـ وصل وصلكم الله بهداه, وما تضمنه من الإشارة إلى تضعيف قول من قال: إن الواو في قوله تعالى في سورة الزمر في حق أهل الجنة: { حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا } (3) هي واو الثمانية, كان معلوما, وأفيد فضيلتكم أن ما ذكرتموه هو الصواب, وقد نبهت على ذلك حين كلامي على الآية, وذكرت أن العلامة ابن القيم رحمه الله ضعف هذا القول, كما ضعفه العلامة ابن كثير رحمه الله, ورجحا جميعا أنها واو العطف, ولكن لعل فضيلتكم لم ينتبه لهذا الشيء والأمر واضح جدا, وليس للقول بأنها واو الثمانية وجه, لا من جهة الشرع ولا من جهة اللغة, وأما قول بعض المفسرين كصاحب روح المعاني, إنها واو الحال فليس بجيد, والصواب ما تقدم, وهو أنها " واو العطف " والجواب محذوف بعد قوله: { فَادْخُلُوهَا خَالِدِينَ } (4) وتقديره والله أعلم, فرحوا بذلك وسروا به, وقالوا: (الحمد لله) إلخ وقد بسط العلامة ابن القيم رحمه الله الكلام في هذا الأمر, في كتابه: (حادي الأرواح) عند كلامه على أبواب الجنة, وإليكم نسخة من الكتاب المذكور للاطلاع عليه.
وإني لأشكر فضيلتكم على تنبيهكم واهتمامكم بالعلم, والأخذ بالراجح في مواطن الخلاف, زادني الله وإياكم وسائر الإخوان من العلم النافع, والعمل الصالح إنه جواد كريم.
والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة الزمر الآية 73
(2) رسالة جوابية مني عندما كنت نائبا للجامعة الإسلامية بالمدينة المنورة عام 1388 هـ .
(3) سورة الزمر الآية 73
(4) سورة الزمر الآية 73

(1/428)


حكم من زعم أن عيسى عليه السلام لم يرفع إلى السماء - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم من زعم أن عيسى عليه السلام لم يرفع إلى السماء
أو أنه لا ينزل آخر الزمان
الحمد لله رب العالمين, والعاقبة للمتقين, والصلاة والسلام على عبده ورسوله وخيرته من خلقه محمد بن عبد الله وعلى آله وصحبه ومن سار سيرته واهتدى بهداه إلى يوم الدين. أما بعد:
فقد ورد لي سؤال من الباكستان بإمضاء الأخ في الله الشيخ منظور أحمد رئيس الجامعة العربية جنيوت بباكستان الغربية وهذا نص السؤال:
(ما قول السادة العلماء الكرام في حياة سيدنا عيسى عليه السلام ورفعه إلى السماء بجسده العنصري الشريف ثم نزوله من السماء إلى الأرض قرب يوم القيامة, وأن ذلك النزول من أشراط الساعة, وما حكم من أنكر نزوله قرب يوم القيامة, وادعى أنه صلب وأنه لم يمت بذلك بل هاجر إلى كشمير ( الهند ) وعاش فيها طويلا ومات فيها بموت طبيعي وأنه لا ينزل قبل الساعة بل يأتي مثيله, أفتونا مأجورين؟) انتهى.
الجواب: وبالله المستعان, وعليه التكلان, ولا حول ولا قوة إلا بالله, قد تظاهرت الأدلة من الكتاب والسنة على أن عيسى ابن مريم عبد الله ورسوله عليه الصلاة والسلام رفع إلى السماء بجسده الشريف وروحه, وأنه لم يمت ولم يقتل ولم يصلب, وأنه ينزل آخر الزمان فيقتل الدجال ويكسر الصليب ويقتل الخنزير ويضع الجزية ولا يقبل إلا الإسلام, وثبت أن ذلك النزول من أشراط الساعة . وقد أجمع علماء الإسلام الذين يعتمد على أقوالهم على ما ذكرناه وإنما اختلفوا في التوفي المذكور في قول الله عز وجل: { إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } (1) على أقوال أحدهما: أن المراد بذلك وفاة الموت
__________
(1) سورة آل عمران الآية 55

(1/429)

لأنه الظاهر من الآية بالنسبة إلى من لم يتأمل بقية الأدلة. ولأن ذلك قد تكرر في القرآن الكريم بهذا المعنى مثل قوله تعالى: { قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ } (1) وقوله سبحانه وتعالى. { وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ } (2) في آيات أخرى قد ذكر فيها التوفي بمعنى الموت وعلى هذا المعنى يكون في الآية تقديم وتأخير.
القول الثاني: معناه القبض, نقل ذلك ابن جرير في تفسيره عن جماعة من السلف , واختاره ورجحه على ما سواه, وعليه فيكون معنى الآية: إني قابضك من عالم الأرض إلى عالم السماء وأنت حي ورافعك إلي. ومن هذا المعنى قول العرب: توفيت مالي من فلان أي قبضته كله وافيا.
والقول الثالث: إن المراد بذلك وفاة النوم; لأن النوم يسمى وفاة وقد دلت الأدلة على عدم موته عليه السلام فوجب حمل الآية على وفاة النوم جمعا بين الأدلة كقوله سبحانه وتعالى: { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ } (3) وقوله عز وجل: { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى } (4) والقولان الأخيران أرجح من القول الأول, وبكل حال فالحق الذي دلت عليه الأدلة البينة وتظاهرت عليه البراهين أنه عليه الصلاة والسلام رفع إلى السماء حيا, وأنه لم يمت بل لم يزل عليه السلام حيا في السماء إلى أن ينزل في آخر الزمان ويقوم بأداء المهمة التي أسندت إليه المبينة في أحاديث صحيحة عن محمد رسول الله صلى الله عليه وسلم , ثم يموت بعد ذلك الموتة التي كتبها الله عليه ومن هنا يعلم أن تفسير التوفي بالموت قول ضعيف مرجوح, وعلى فرض صحته فالمراد
__________
(1) سورة السجدة الآية 11
(2) سورة الأنفال الآية 50
(3) سورة الأنعام الآية 60
(4) سورة الزمر الآية 42

(1/430)

بذلك التوفي الذي يكون بعد نزوله في آخر الزمان فيكون ذكره في الآية قبل الرفع من باب المقدم ومعناه التأخير؛ لأن الواو لا تقتضي الترتيب كما نبه عليه أهل العلم والله الموفق.
وأما من زعم أنه قد قتل أو صلب فصريح القرآن يرد قوله ويبطله وهكذا قول من قال إنه لم يرفع إلى السماء وإنما هاجر إلى كشمير وعاش بها طويلا ومات فيها بموت طبيعي وإنه لا ينزل قبل الساعة وإنما يأتي مثيله فقوله ظاهر البطلان بل هو من أعظم الفرية على الله تعالى والكذب عليه وعلى رسوله صلى الله عليه وسلم .
فإن المسيح عليه السلام لم ينزل إلى وقتنا هذا وسوف ينزل في مستقبل الزمان كما أخبر بذلك رسول الله صلى الله عليه وسلم , ومما تقدم يعلم السائل وغيره أن من قال إن المسيح قتل أو صلب , أو قال إنه هاجر إلى كشمير ومات بها موتا طبيعيا ولم يرفع إلى السماء, أو قال إنه قد أتى أو سيأتي مثيله, وإنه ليس هناك مسيح ينزل من السماء فقد أعظم على الله الفرية بل هو مكذب لله ولرسوله صلى الله عليه وسلم ومن كذب الله ورسوله فقد كفر, والواجب أن يستتاب من قال مثل هذه الأقوال, وأن توضح له الأدلة من الكتاب والسنة فإن تاب ورجع إلى الحق وإلا قتل كافرا.
والأدلة على ذلك كثيرة معلومة منها قوله سبحانه في شأن عيسى عليه السلام في سورة النساء: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا } (1) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (2) ومنها ما توافرت به الأحاديث عن رسول الله صلى الله عليه وسلم أنه عليه الصلاة والسلام ينزل في آخر الزمان حكما مقسطا فيقتل مسيح الضلالة ويكسر الصليب ويقتل الخنزير ويضع الجزية ولا يقبل إلا الإسلام, وهي أحاديث متواترة مقطوع بصحتها عن رسول الله
__________
(1) سورة النساء الآية 157
(2) سورة النساء الآية 158

(1/431)

صلى الله عليه وسلم وقد أجمع علماء الإسلام على تلقيها بالقبول والإيمان بما دلت عليه وذكروها في كتب العقائد, فمن أنكرها متعلقا بأنها أخبار آحاد لا تفيد القطع, أو أولها على أن المراد بذلك تمسك الناس في آخر الزمان بأخلاق المسيح عليه السلام من الرحمة والعطف, وأخذ الناس بروح الشريعة ومقاصدها ولبابها لا بظواهرها, فقوله ظاهر البطلان مخالف لما عليه أئمة الإسلام بل هو صريح في رد النصوص الثابتة المتواترة, وجناية على الشريعة الغراء, وجرأة شنيعة على الإسلام, وأخبار المعصوم عليه الصلاة والسلام, وتحكيم للظن والهوى, وخروج عن جادة الحق والهدى, لا يقدم عليه من له قدم راسخ في علم الشريعة وإيمان صادق بمن جاء بها, وتعظيم لأحكامها ونصوصها, والقول بأن أحاديث المسيح أخبار آحاد لا تفيد القطع قول ظاهر الفساد; لأنها أحاديث كثيرة مخرجة في الصحاح والسنن والمسانيد متنوعة الأسانيد والطرق, متعددة المخارج قد توافرت فيها شروط التواتر, فكيف يجوز لمن له أدنى بصيرة في الشريعة أن يقول باطراحها وعدم الاعتماد عليها. ولو سلمنا أنها أخبار آحاد فليس كل أخبار الآحاد لا تفيد القطع بل الصحيح الذي عليه أهل التحقيق من أهل العلم أن أخبار الآحاد إذا تعددت طرقها واستقامت أسانيدها وسلمت من المعارض المقاوم تفيد القطع, والأحاديث في هذا الباب بهذا المعنى فإنها أحاديث مقطوع بصحتها متعددة الطرق والمخارج ليس في الباب ما يعارضها فهي مفيدة للقطع سواء قلنا إنها أخبار آحاد أو متواترة, وبذلك يعلم السائل وغيره بطلان هذه الشبهة, وانحراف قائلها عن جادة الحق والصواب, وأشنع من ذلك وأعظم في البطلان والجرأة على الله سبحانه وعلى رسوله صلى الله عليه وسلم قول من تأولها على غير ما دلت عليه فإنه قد جمع بين تكذيب النصوص وإبطالها, وعدم الإيمان بما دلت عليه, من نزول عيسى عليه السلام وحكمه بين الناس بالقسط, وقتله الدجال وغير ذلك مما جاء في الأحاديث, وبين نسبة الرسول

(1/432)

صلى الله عليه وسلم الذي هو أنصح الناس وأعلمهم بشريعة الله إلى التمويه والتلبيس وإرادة غير ما يظهر من كلامه وتدل عليه ألفاظه, وهذا غاية في الكذب والافتراء والغش للأمة الذي يجب أن يتنزه عنه مقام الرسول صلى الله عليه وسلم وهذا القول يشبه قول الملاحدة الذين نسبوا الرسل عليهم الصلاة والسلام إلى التخييل والتلبيس لمصلحة الجمهور, وأنهم ما أرادوا مما قالوه الحقيقة. وقد رد عليهم أهل العلم والإيمان, وأبطلوا مقالاتهم بغاية البيان وساطع البرهان, فنعوذ بالله من زيغ القلوب والتباس الأمور ومضلات الفتن ونزغات الشيطان, ونسأله عز وجل أن يعصمنا والمسلمين من طاعة الهوى والشيطان إنه على كل شيء قدير, ولا حول ولا قوة إلا بالله العلي العظيم ونرجو أن يكون فيما ذكرناه مقنع للسائل وإيضاح للحق والحمد لله رب العالمين وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه أجمعين.

(1/433)


التحذير من بناء المساجد على القبور - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التحذير من بناء المساجد على القبور
وسئلت هل يجوز أن يبنى على موضع أهل الكهف مسجد ؟ فأجبت قائلا:
بسم الله, والحمد لله والصلاة والسلام على رسول الله. أما بعد:
فقد اطلعت على ما نشر في العدد الثالث من مجلة رابطة العلوم الإسلامية في باب (أخبار المسلمين في شهر).
إن رابطة العلوم الإسلامية في المملكة الأردنية الهاشمية تنوي إشادة مسجد على الكهف الذي اكتشف حديثا في قرية الرحيب وهو الكهف الذي يقال إن أهل الكهف الوارد ذكرهم في القرآن الكريم رقدوا فيه, انتهى.

(1/433)

ولواجب النصح لله ولعباده رأيت أن أوجه كلمة في المجلة نفسها لرابطة العلوم الإسلامية في المملكة الأردنية الهاشمية مضمونها نصيحة الرابطة عن تنفيذ ما نوته من إشادة مسجد على الكهف المذكور, وما ذاك إلا لأن إشادة المساجد على قبور الأنبياء والصالحين وآثارهم مما جاءت الشريعة الإسلامية الكاملة بالمنع منه والتحذير عنه ولعن من فعله; لكونه من وسائل الشرك والغلو في الأنبياء والصالحين, والواقع شاهد بصحة ما جاءت به الشريعة, ودليل على أنها من عند الله عز وجل, وبرهان ساطع وحجة قاطعة على صدق رسول الله صلى الله عليه وسلم فيما جاء به عن الله وبلغه الأمة, وكل من تأمل أحوال العالم الإسلامي وما حصل فيه من الشرك والغلو بسبب إشادة المساجد على الأضرحة وتعظيمها وفرشها وتجميلها واتخاذ السدنة لها علم يقينا أنها من وسائل الشرك, وأن من محاسن الشريعة الإسلامية المنع منها والتحذير من إشادتها,
ومما ورد في ذلك ما رواه الشيخان البخاري ومسلم رحمة الله عليهما عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: « لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد » (1) قالت عائشة يحذر ما صنعوا, قالت: ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا, وفي الصحيحين أيضا « أن أم سلمة وأم حبيبة رضي الله عنهما ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم: أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله » (2)
وفي صحيح مسلم عن جندب بن عبد الله رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: « إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك » (3)
__________
(1) صحيح البخاري الصلاة (425),صحيح مسلم المساجد ومواضع الصلاة (529),سنن النسائي المساجد (703),مسند أحمد بن حنبل (6/146),سنن الدارمي الصلاة (1403).
(2) صحيح البخاري الجنائز (1276),صحيح مسلم المساجد ومواضع الصلاة (528),سنن النسائي المساجد (704).
(3) صحيح مسلم المساجد ومواضع الصلاة (532,532).

(1/434)

والأحاديث في هذا الباب كثيرة, وقد نص الأئمة من علماء المسلمين من جميع المذاهب الأربعة وغيرهم على النهي عن اتخاذ المساجد على القبور وحذروا من ذلك. عملا بسنة الرسول صلى الله عليه وسلم , ونصحا للأمة وتحذيرا لها أن تقع فيما وقع فيه من قبلها من غلاة اليهود والنصارى وأشباههم من ضلال هذه الأمة.
فالواجب على رابطة العلوم الإسلامية في الأردن وعلى غيرها من المسلمين أن تأخذ بالسنة, وتسير على نهج الأئمة, وأن تحذر مما حذر الله منه ورسوله, وفي ذلك صلاح العباد وسعادتهم ونجاتهم في الدنيا والآخرة وقد تعلق بعض الناس في هذا الباب بقوله عز وجل في قصة أهل الكهف : { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا } (1)
والجواب عن ذلك أن يقال: إن الله سبحانه وتعالى أخبر عن الرؤساء وأهل السيطرة في ذلك الزمان أنهم قالوا هذه المقالة, وليس ذلك على سبيل الرضا والتقرير لهم وإنما هو على سبيل الذم والعيب والتنفير من صنيعهم, ويدل على ذلك أن الرسول صلى الله عليه وسلم الذي أنزلت عليه هذه الآية وهو أعلم الناس بتأويلها قد نهى أمته عن اتخاذ المساجد على القبور, وحذرهم من ذلك ولعن وذم من فعله,
ولو كان ذلك جائزا لما شدد رسول الله صلى الله عليه وسلم في ذلك التشديد العظيم وبالغ في ذلك حتى لعن من فعله, وأخبر أنه من شرار الخلق عند الله عز وجل, وهذا فيه كفاية ومقنع لطالب الحق, ولو فرضنا أن اتخاذ المساجد على القبور جائز لمن قبلنا لم يجز لنا التأسي بهم في ذلك; لأن شريعتنا ناسخة للشرائع قبلها ورسولنا عليه الصلاة والسلام هو خاتم الرسل وشريعته كاملة عامة وقد نهانا عن اتخاذ المساجد على القبور, فلم تجز لنا مخالفته, ووجب علينا اتباعه والتمسك بما جاء به وترك ما خالف ذلك من الشرائع القديمة, والعادات المستحسنة عند من فعلها; لأنه لا أكمل من شرع الله ولا هدي أحسن من هدي رسول الله صلى الله عليه وسلم .
__________
(1) سورة الكهف الآية 21

(1/435)

والله المسئول أن يوفقنا والمسلمين جميعا للثبات على دينه والتمسك بشريعة رسوله محمد عليه الصلاة والسلام في الأقوال والأعمال, والظاهر والباطن, وفي سائر الشئون حتى نلقى الله عز وجل ، إنه سميع قريب وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه ومن اهتدى بهداه إلى يوم الدين.

(1/436)


الإجابة عن أسئلة متفرقة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الإجابة عن أسئلة متفرقة
1 - الإجابة عن سؤال حول البوذية:
س: هل للبوذية كتاب ؟
ج: لا نعلم لهم كتابا سماويا بل حكمهم حكم عبدة الأوثان فإن دخل أحد منهم في دين اليهودية أو النصرانية أو المجوس فله حكم الدين الذي ينتقل إليه.

(1/437)

2 - الإجابة عن سؤال حول التصوير:
س: هل يجوز لإنسان تصوير نفسه وإرسال الصورة إلى أهله في أوقات عيد ونحوها ؟
ج: قد تكاثرت الأحاديث عن رسول الله صلى الله عليه وسلم في النهي عن التصوير ولعن المصورين ووعيدهم بأنواع الوعيد, فلا يجوز للمسلم أن يصور نفسه ولا أن يصور غيره من ذوات الأرواح إلا عند الضرورة كالجواز والتابعية ونحو ذلك. نسأل الله أن يصلح أحوال المسلمين, وأن يوفق ولاة الأمر للتمسك بشريعته والحذر مما خالفها إنه خير مسئول.
والله الموفق.

(1/437)

3 - الإجابة عن سؤال حول سب الدين والرب:
من عبد العزيز بن عبد الله بن باز إلى الأخ المسلم الغيور الذي يستبرئ لدينه وعرضه حفظه الله آمين.
السلام عليكم ورحمة الله وبركاته: وبعد:
فلقد قرأت سؤالك الذي يتضمن أن زوجة نسبت لزوجها أنه يسب الدين والرب .. إلخ.

(1/437)

والجواب: سب الدين والرب جل وعلا كل ذلك من أعظم أنواع الكفر بإجماع أهل العلم, أما ما يتعلق بثبوته من الرجل والحكم عليه بمقتضاه والتفريق بينه وبين زوجته فهذا يرجع فيه إلى المحكمة.
وأسأل الله أن يوفق الجميع لما يرضيه.. والسلام عليكم ورحمة الله وبركاته.

(1/438)

4 - الإجابة عن سؤال حول الأغاني:
س: سبق أن استفسرنا من فضيلتكم عن سماع الأغاني وأجبتمونا بأن الأغاني الماجنة حرام سماعها, لهذا ما حكم سماع الأغاني الدينية والوطنية وأغاني الأطفال وأعياد الميلاد, علما بأنها تكون دائما مصحوبة بعزف سواء في الراديو أو التلفزيون؟
ج: العزف حرام مطلقا, وجميع الأغاني إذا كانت مصحوبة بالعزف فهي محرمة, وأما أعياد الميلاد فهي بدعة, ويحرم حضورها والمشاركة فيها لقول الله سبحانه: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ } (1) الآية ، قال أكثر المفسرين- لهو الحديث- هو الغناء ويلحق به أصوات المعازف, قال عبد الله بن مسعود رضي الله عنه: الغناء ينبت النفاق في القلب كما ينبت الماء الزرع , وفي صحيح البخاري عن النبي صلى الله عليه وسلم قال: « ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف » والحر: بالحاء المهملة والراء الفرج الحرام, والحرير: معروف, والخمر: كل مسكر, والمعازف: الغناء وآلات اللهو, وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2)
والاحتفال بالموالد من المحدثات: لأن الرسول صلى الله عليه وسلم لم يفعل ذلك ولا أمر به وهو أنصح الناس للأمة وأعلمهم بشرع الله. وأصحابه رضي الله عنهم لم
__________
(1) سورة لقمان الآية 6
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).

(1/438)

يفعلوه, وهم أحب الناس للنبي صلى الله عليه وسلم , وأحرصهم على اتباع السنة ولو كان خيرا لسبقونا إليه, والأدلة في هذا كثيرة والله المستعان ولا حول ولا قوة إلا بالله, وصلى الله وسلم على نبينا محمد وآله وصحبه.

(1/439)

5 - الإجابة عن سؤال حول الأذان والإقامة عند القبر :
س: ما حكم الأذان, والإقامة في قبر الميت عند وضعه فيه؟
ج: لا ريب أن ذلك بدعة ما أنزل الله بها من سلطان; لأن ذلك لم ينقل عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم والخير كله في اتباعهم وسلوك سبيلهم كما قال سبحانه: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } (1) الآية, وقال النبي صلى الله عليه وسلم: « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) وفي لفظ آخر قال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (3) وقال صلى الله عليه وسلم: « وشر الأمور محدثاتها وكل بدعة ضلالة » (4) أخرجه مسلم في صحيحه من حديث جابر رضي الله عنه, وصلى الله على نبينا محمد وآله وصحبه وسلم.
__________
(1) سورة التوبة الآية 100
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(4) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(1/439)

6 - الإجابة عن سؤال حول الصلاة على النبي صلى الله عليه وسلم بعد الأذان :
س: ما يفعله بعض الناس عندنا في الأردن وبعض البلدان الأخرى من قول المؤذن بعد الأذان: اللهم صل على سيدنا محمد وعلى آله وصحبه أجمعين, فهل في ذلك شيء؟ وما حكمه؟
ج: هذا المقام فيه تفصيل: فإن كان المؤذن يقول ذلك بخفض صوت فذلك مشروع للمؤذن وغيره ممن يجيب المؤذن; لأن النبي صلى الله عليه وسلم قال: « إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإن من صلى علي واحدة

(1/439)

صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة » (1) خرجه مسلم في صحيحه , وروى البخاري في صحيحه عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: « من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة » (2) أما إن كان المؤذن يقول ذلك برفع صوت كالأذان فذلك بدعة; لأنه يوهم أنه من الأذان, والزيادة في الأذان لا تجوز; لأن آخر الأذان كلمة لا إله إلا الله, فلا يجوز الزيادة على ذلك, ولو كان ذلك خيرا لسبق إليه السلف الصالح بل لعلمه النبي صلى الله عليه وسلم أمته وشرعه لهم, وقد قال عليه الصلاة والسلام: « من عمل عملا ليس عليه أمرنا فهو رد » (3) أخرجه مسلم في صحيحه , وأصله في الصحيحين من حديث عائشة رضي الله عنها. وأسأل الله سبحانه أن يزيدنا وإياكم وسائر إخواننا من الفقه في دينه, وأن يمن علينا جميعا بالثبات عليه, إنه سميع قريب. والسلام عليكم ورحمة الله وبركاته.
__________
(1) صحيح مسلم الصلاة (384),سنن الترمذي المناقب (3614),سنن النسائي الأذان (678),سنن أبو داود الصلاة (523),مسند أحمد بن حنبل (2/168).
(2) صحيح البخاري الأذان (589),سنن الترمذي الصلاة (211),سنن النسائي الأذان (680),سنن أبو داود الصلاة (529),سنن ابن ماجه الأذان والسنة فيه (722),مسند أحمد بن حنبل (3/354).
(3) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).

(1/440)

7 - الإجابة عن سؤال حول التكبير من سورة الضحى إلى آخر القرآن :
س: هل ثبت التكبير من سورة الضحى إلى آخر القرآن؟
ج: لم يثبت ذلك عن النبي صلى الله عليه وسلم كما صرح بذلك الحافط ابن كثير رحمه الله في أول تفسير سورة الضحى, ولكن ذلك عادة جرى عليها بعض القراء لحديث ضعيف ورد في ذلك, فالأولى ترك ذلك; لأن العبادات لا تثبت بالأحاديث الضعيفة. والله الموفق.

(1/440)

8 - الإجابة عن سؤال حول الدعاء عند تفريق الصدقة :
س: سؤالنا عن الأشخاص الذين يجتمعون عند الصدقة التي يراد تفريقها عليهم ويضعون أيديهم عليها ويدعو أحدهم للمتصدق ويؤمن الباقون بأصوات مرتفعة؟
ج: لا تنبغي هذه الكيفية; لأنها بدعة, أما الدعاء للمتصدق من غير وضع الأيدي على المال المتصدق به, ومن دون اجتماع على رفع الأصوات على الكيفية المذكورة فهو مشروع. لقول النبي صلى الله عليه وسلم: « من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه » (1) رواه أبو داود , والنسائي , بإسناد صحيح, والله الموفق.
__________
(1) سنن النسائي الزكاة (2567),سنن أبو داود الأدب (5109),مسند أحمد بن حنبل (2/68).

(1/441)

9 - الإجابة عن سؤال من مدع الكرامات والمعجزات :
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم حفظه الله السلام عليكم ورحمة الله وبركاته وأما بعد:
فإشارة إلى خطابكم المؤرخ 25 \ 9 \ 1973 م الذي ترغبون فيه مساعدتكم للحضور إلى المدينة المنورة , وقد ذكرتم فيه دعاء قلتم إنه أثري مبارك كله رجاء من المولى عز وجل بالكرامات والمعجزات التي تفضل الله بها على عباده المؤمنين, وذكرتم أنه لو قرئ على نار لخمدت ولو قرئ على ماء جار ركد.
أفيدكم: أن هذا الدعاء غير مأثور, ولا أصل له فيما نعلم, وقد اشتمل على توسل غير مشروع, وإنما التوسل المشروع أن يتوسل العبد إلى ربه بأسمائه, كما قال الله تعالى { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (1) وكذا
__________
(1) سورة الأعراف الآية 180

(1/441)

التوسل بالأعمال الصالحة وأعظمها التوحيد, وأنفع الدعاء الأدعية النبوية التي كان رسول الله يدعو بها لا ما أحدثه الناس مثل هذا الدعاء الذي ذكرتموه, فالواجب عليكم العناية بالتفقه في دين الله وسؤال أهل العلم والبصيرة عما يشكل والحذر مما يخالف هدي المصطفى صلى الله عليه وسلم .
أما رغبتكم في الحضور إلى المدينة وحالتكم المادية ضعيفة فإن عليكم الحرص على تقوى الله في أي مكان كنتم, والله تعالى لم يوجب حج بيته الحرام إلا على المستطيعين, كما قال تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) فأنتم معذورون, وإذا أغناكم الله اتجهتم إلى الديار المقدسة, وإلا فلا يكلف الله نفسا إلا وسعها, والسلام عليكم ورحمة الله وبركاته.
__________
(1) سورة آل عمران الآية 97

(1/442)

10 - الإجابة عن سؤال حول عقائر الإبل والغنم :
س: إذا تخاصم قبيلتان أو شخصان وحكم شيخ القبيلة على المدعى عليه بعقائر من الإبل أو الغنم تعقر وتذبح عند من له الحق, إلى آخره.
ج: الذي يظهر لنا من الشرع المطهر أن هذه العقائر لا تجوز; لوجوه, أولها: أن هذا من سنة الجاهلية, وقد قال النبي صلى الله عليه وسلم: « لا عقر في الإسلام » (1)
والثاني: أن هذا العمل يقصد منه تعظيم صاحب الحق, والتقرب إليه بالعقيرة, وهذا من جنس ما يفعله المشركون من الذبح لغير الله , ومن جنس ما يفعله بعض الناس من الذبح عند قدوم بعض العظماء, وقد قال جماعة من العلماء: إن هذا يعتبر من الذبح لغير الله, وذلك لا يجوز, بل هو في الجملة من الشرك, كما قال الله سبحانه: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } (3)
__________
(1) سنن أبو داود الجنائز (3222),مسند أحمد بن حنبل (3/197).
(2) سورة الأنعام الآية 162
(3) سورة الأنعام الآية 163

(1/442)

والنسك هو الذبح, قرنه الله بالصلاة لعظم شأنه, فدل ذلك على أن الذبح يجب أن يكون لله وحده, كما أن الصلاة لله وحده, وقال تعالى { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (1) { فَصَلِّ لِرَبِّكَ وَانْحَرْ } (2) وقال النبي صلى الله عليه وسلم: « لعن الله من ذبح لغير الله » (3) .
الوجه الثالث: أن هذا العمل من حكم الجاهلية, وقد قال الله سبحانه: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4) وفيه مشابهة لأعمال عباد الأموات, والأشجار والأحجار كما تقدم.
فالواجب: تركه, وفيما شرع الله من الأحكام ووجوه الإصلاح ما يغني ويكفي عن هذا الحكم, والله ولي التوفيق.
تم الجزء الأول , ويليه الجزء الثاني في التوحيد وما يلحق به من كتاب مجموع فتاوى ومقالات متنوعة
__________
(1) سورة الكوثر الآية 1
(2) سورة الكوثر الآية 2
(3) صحيح مسلم الأضاحي (1978),سنن النسائي الضحايا (4422),مسند أحمد بن حنبل (1/118).
(4) سورة المائدة الآية 50

(1/443)


معنى لا إله إلا الله - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

معنى لا إله إلا الله
الحمد لله رب العالمين , والصلاة والسلام على من بعثه الله رحمة للعالمين , وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين وبعد :
فقد اطلعت على الكلمة التي كتبها أخونا في الله العلامة الشيخ عمر بن أحمد المليباري في معنى لا إله إلا الله , وقد تأملت ما أوضحه فضيلته في أقوال الفرق الثلاث في معناها . وهذا بيانها :
الأول : لا معبود بحق إلا الله .
الثاني : لا مطاع بحق إلا الله .
الثالث : لا رب إلا الله .
والصواب هو الأول كما أوضحه فضيلته , وهو الذي دل عليه كتاب الله سبحانه في مواضع من القرآن الكريم مثل قوله سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) وقوله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقوله سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (3) وقوله سبحانه وتعالى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (4)
__________
(1) سورة الفاتحة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة الذاريات الآية 56
(4) سورة الحج الآية 62

(2/5)

والآيات في هذا المعنى كثيرة , وهو الذي فهمه المشركون من هذه الكلمة حين دعاهم النبي صلى الله عليه وسلم إليها , وقال : « يا قومي قولوا : لا إله إلا الله تفلحوا » (1) .
فأنكروا ذلك , واستكبروا في قبوله , لأنهم فهموا أن ذلك يخالف ما عليه آباؤهم من عبادة الأصنام والأشجار والأحجار , وتأليههم لها , كما ذكر الله عز وجل في قوله سبحانه في سورة ص : { وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ } (2) { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (3)
وقال سبحانه وتعالى في سورة الصافات عن المشركين : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (4) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (5) فعلم من ذلك أنهم فهموا معناها بأنها تبطل آلهتهم وتوجب تخصيص العبادة لله وحده , ولهذا لما أسلم من أسلم منهم , ترك ما هو عليه من الشرك , وأخلص العبادة لله وحده , ولو كان معناها : لا رب إلا الله . أو لا مطاع إلا الله , لما أنكروا هذه الكلمة , فإنهم يعلمون أن الله ربهم وخالقهم , وأن طاعته واجبة عليهم , فيما علموا أنه من عنده سبحانه , ولكنهم كانوا يعتقدون أن عبادة الأصنام والأنبياء , والملائكة والصالحين , والأشجار ونحو ذلك على وجه الاستشفاع بها إلى الله , ورجاء أن تقربهم إليه زلفى كما ذكر الله ذلك عنهم سبحانه في قوله الكريم : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (6)
__________
(1) مسند أحمد بن حنبل (3/492).
(2) سورة ص الآية 4
(3) سورة ص الآية 5
(4) سورة الصافات الآية 35
(5) سورة الصافات الآية 36
(6) سورة يونس الآية 18

(2/6)

فأبطل الله ذلك ورده عليهم بقوله سبحانه : { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (1) وفي قوله عز وجل : { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (2) { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (4)
والمعنى أنهم يقولون ما نعبدهم إلا ليقربونا إلى الله زلفى , فرد الله عليهم ذلك بقوله سبحانه : { إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (5)
فبين سبحانه بذلك أنهم كاذبون في زعمهم أن آلهتهم تقربهم إلى الله زلفى , كافرون بهذا العمل . والآيات في هذا المعنى كثيرة .
والحمد لله رب العالمين وصلى الله وسلم على سيدنا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة يونس الآية 18
(2) سورة الزمر الآية 1
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة الزمر الآية 3

(2/7)


حقيقة التوحيد والشرك - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حقيقة التوحيد والشرك
(1)
الحمد لله رب العالمين , ولا عدوان إلا على الظالمين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه , نبينا وإمامنا وسيدنا محمد بن عبد الله بن عبد المطلب الهاشمي العربي المكي ثم المدني , وعلى آله وأصحابه , ومن سلك سبيله , واهتدى بهداه إلى يوم الدين .
أما بعد :
فإن الله عز وجل خلق الخلق ليعبدوه وحده لا شريك له , وأرسل الرسل لبيان هذه الحكمة والدعوة إليها , وبيان تفصيلها , وبيان ما يضادها , هكذا جاءت الكتب السماوية , وأرسلت الرسل البشرية من عند الله عز وجل للجن والإنس , وجعل الله سبحانه هذه الدار طريقا للآخرة , ومعبرا لها , فمن عمرها بطاعة الله وتوحيده واتباع رسله عليهم الصلاة والسلام , انتقل من دار العمل وهي الدنيا , إلى دار الجزاء وهي الآخرة , وصار إلى دار النعيم والحبرة والسرور , دار الكرامة والسعادة , دار لا يفنى نعيمها , ولا يموت أهلها , ولا تبلى ثيابهم , ولا يخلق شبابهم , بل في نعيم دائم , وصحة دائمة , وشباب مستمر , وحياة طيبة سعيدة , ونعيم لا ينفد , ينادي فيهم من عند الله عز وجل : « يا أهل الجنة إن لكم أن تحيوا فلا تموتوا أبدا وإن لكم أن تصحوا فلا
__________
(1) محاضرة ألقيت في ندوةالجامع الكبير بالرياض بتاريخ، 3\7\1398 هـ.

(2/8)

تسقموا أبدا وإن لكم أن تشبوا فلا تهرموا أبدا وإن لكم أن تنعموا فلا تبتئسوا أبدا » (1) هذه حالهم ولهم فيها ما يشتهون , ولهم فيها ما يدعون . { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (2) ولهم فيها لقاء مع الله عز وجل كما يشاء , ورؤية وجهه الكريم جل وعلا .
أما من خالف الرسل في هذه الدار , وتابع الهوى والشيطان , فإنه ينتقل من هذه الدار إلى دار الجزاء , دار الهوان والخسران , والعذاب والآلام والجحيم , التي أهلها في عذاب وشقاء دائم , { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا } (3) كما قال عز وجل : { إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا } (4) وقال فيها أيضا : { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا } (5) وقال فيها جل وعلا : { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } (6) والمقصود أن هذه الدار هي دار العمل , وهي دار التقرب إلى الله عز وجل بما يرضيه , وهي دار الجهاد للنفوس , وهي دار المحاسبة , ودار التفقه والتبصر في الدين , والتعاون على البر والتقوى , والتواصي بالحق والصبر عليه , والعلم والعمل , والعبادة والمجاهدة , قال الله سبحانه وتعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (8) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (9)
فخلق الله الجن والإنس وهما
__________
(1) صحيح مسلم الجنة وصفة نعيمها وأهلها (2837),سنن الترمذي تفسير القرآن (3246),مسند أحمد بن حنبل (3/95),سنن الدارمي الرقاق (2821).
(2) سورة فصلت الآية 32
(3) سورة فاطر الآية 36
(4) سورة طه الآية 74
(5) سورة الكهف الآية 29
(6) سورة محمد الآية 15
(7) سورة الذاريات الآية 56
(8) سورة الذاريات الآية 57
(9) سورة الذاريات الآية 58

(2/9)

الثقلان : لعبادته عز وجل , لم يخلقهم سبحانه لحاجة به إليهم , فإنه سبحانه هو الغني بذاته عن كل ما سواه . كما قال سبحانه : { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ } (1) { إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ } (2) { وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ } (3) ولم يخلقهم ليتكثر بهم من قلة , أو يعتز بهم من ذلة , ولكنه خلقهم سبحانه لحكمة عظيمة , وهي أن يعبدوه ويعظموه , ويخشوه ويثنوا عليه سبحانه بما هو أهله , ويعلموا أسماءه وصفاته , ويثنوا عليه بذلك , وليتوجهوا إليه بما يحب من الأعمال والأقوال , ويشكروه على إنعامه , ويصبروا على ما ابتلاهم به , وليجاهدوا في سبيله , وليتفكروا في عظمته , وما يستحق عليهم من العمل , كما قال عز وجل :
{ اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (4) وقال تعالى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } (5) وقال تعالى : { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ } (6) { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } (7) فأنت يا عبد الله مخلوق في هذه الدار , لا لتبقى فيها , ولا لتخلد فيها , ولكنك خلقت فيها لتنقل منها بعد العمل , وقد تنقل منها قبل العمل , وأنت صغير لم تبلغ , ولم يجب عليك
__________
(1) سورة فاطر الآية 15
(2) سورة فاطر الآية 16
(3) سورة فاطر الآية 17
(4) سورة الطلاق الآية 12
(5) سورة الأعراف الآية 180
(6) سورة آل عمران الآية 190
(7) سورة آل عمران الآية 191

(2/10)

العمل لحكمة بالغة .
فالمقصود أنها دار ممزوجة بالشر والخير , ممزوجة بالأخلاط من الصلحاء وغيرهم , ممزوجة بالأكدار والأفراح والنافع والضار , وفيها الطيب والخبيث , والمرض والصحة , والغنى والفقر , والكافر والمؤمن , والعاصي والمستقيم , وفيها أنواع من المخلوقات خلقت لمصلحة الثقلين كما قال تعالى : { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا } (1)
و المقصود من هذه الخليقة كما تقدم : أن يعظم الله , وأن يطاع في هذه الدار , وأن يعظم أمره ونهيه , وأن يعبد وحده سبحانه وتعالى بطاعة أوامره , وترك نواهيه , وقصده سبحانه في طلب الحاجات , وعند الملمات , ورفع الشكاوى إليه , وطلب الغوث منه , والاستعانة به في كل شيء , وفي كل أمر من أمور الدنيا , والآخرة .
فالمقصود من خلقك وإيجادك يا عبد الله , هو توحيده سبحانه , وتعظيم أمره ونهيه , وأن تقصده وحده في حاجاتك , وتستعين به على أمر دينك ودنياك وتتبع ما جاء به رسله , وتنقاد لذلك طائعا مختارا , محبا لما أمر به , كارها لما نهى عنه , ترجو رحمة ربك , وتخشى عقابه سبحانه وتعالى .
والرسل أرسلوا إلى العباد ليعرفوهم هذا الحق , ويعلموهم ما يجب عليهم , وما يحرم عليهم , حتى لا يقولوا ما جاءنا من بشير
__________
(1) سورة البقرة الآية 29

(2/11)

ولا نذير , بل قد جاءتهم الرسل مبشرين ومنذرين , كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) وقال تعالى : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (2) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3)
فهم قد أرسلوا ليوجهوا الثقلين لما قد أرسلوا به , ويرشدوهم إلى أسباب النجاة ولينذروهم أسباب الهلاك , وليقيموا عليهم الحجة , ويقطعوا المعذرة , والله سبحانه يحب أن يمدح , ولهذا أثنى على نفسه بما هو أهله , وهو غيور على محارمه , ولهذا حرم الفواحش ما ظهر منها وما بطن .
فعليك أن تحمده سبحانه , وتثني عليه بما هو أهله , فله الحمد في الأولى والآخرة . وعليك أن تثني عليه بأسمائه وصفاته , وأن تشكره على إنعامه , وأن تصبر على ما أصابك , مع أخذك بالأسباب التي شرعها الله وأباحها لك . وعليك أن تحترم محارمه , وأن تبتعد عنها , وأن تقف عند حدوده طاعة له سبحانه ولما جاءت به الرسل .
وعليك أن تتفقه في دينك , وأن تتعلم ما خلقت له وأن تصبر على ذلك حتى تؤدي الواجب على علم وعلى بصيرة , قال صلى الله عليه وسلم : « من يرد الله به خيرا يفقهه في الدين » (4) ; وقال صلى الله عليه وسلم « من سلك طريقا يلتمس
__________
(1) سورة النحل الآية 36
(2) سورة النساء الآية 165
(3) سورة الأنبياء الآية 25
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(2/12)

فيه علما سهل الله له به طريقا إلى الجنة » (1) خرجهما مسلم في صحيحه .
وأعظم الأوامر وأهمها توحيده سبحانه , وترك الإشراك به عز وجل , وهذا هو أهم الأمور , وهو أصل دين الإسلام , وهو دين الرسل كلهم من أولهم إلى آخرهم , وهو توحيد الله وإفراده بالعبادة , دون كل من سواه .
هذا هو أصل الدين , وهو دين الرسل جميعا من أولهم نوح , إلى خاتمهم محمد عليهم الصلاة والسلام , لا يقبل الله من أحد دينا سواه , وهو الإسلام .
وسمي إسلاما لما فيه من الاستسلام لله , والذل له , والعبودية له , والانقياد لطاعته , وهو توحيده والإخلاص له . مستسلما له جل وعلا , وقد أسلمت وجهك لله , وأخلصت عملك لله , ووجهت قلبك إلى الله في سرك وعلانيتك , وفي خوفك وفي رجائك , وفي قولك وفي عملك , وفي كل شأنك .
تعلم أنه سبحانه هو الإله الحق , والمستحق لأن يعبد ويطاع ويعظم لا إله غيره ولا رب سواه .
وإنما تختلف الشرائع كما قال سبحانه : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (2) أما دين الله فهو واحد , وهو دين الإسلام , وهو إخلاص العبادة لله وحده , وإفراده بالعبادة : من دعاء وخوف ورجاء وتوكل , ورغبة ورهبة , وصلاة وصوم وغير ذلك , كما قال سبحانه وبحمده : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (3) أي أمر ألا
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).
(2) سورة المائدة الآية 48
(3) سورة الإسراء الآية 23

(2/13)

تعبدوا إلا إياه , وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) أخبر عباده بهذا ليقولوه وليعترفوا به .
فعلمهم كيف يثنون عليه , فقال عز من قائل : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (2) { الرَّحْمَنِ الرَّحِيمِ } (3) { مَالِكِ يَوْمِ الدِّينِ } (4) علمهم هذا الثناء العظيم , ثم قال : { إِيَّاكَ نَعْبُدُ } (5) وجههم إلى هذا سبحانه وتعالى , فيثنوا عليه بما هو أهله من الحمد والاعتراف بأنه رب العالمين , والمحسن إليهم , ومربيهم بالنعم , وأنه الرحمن وأنه الرحيم , وأنه مالك يوم الدين , وهذا كله حق لربنا عز وجل .
ثم قال : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (6) إياك نعبد وحدك , وإياك نستعين وحدك , لا رب ولا معين سواك , فجميع ما يقع من العباد هو من الله , وهو الذي سخرهم وهو الذي هيأهم لذلك , وأعانهم على ذلك , وأعطاهم القوة على ذلك , ولهذا يقول جل وعلا : { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } (7) فهو سبحانه المنعم , وهو المستعان والمعبود بالحق جل وعلا .
فأنت يا عبد الله إذا جاءتك نعمة على يد صغير أو كبير أو مملوك أو ملك , أو غيره , فكله من نعم الله جل وعلا , وهو الذي ساق ذلك ويسره سبحانه , خلق من جاء بها وساقها على يديه , وحرك قلبه ليأتيك بها , وأعطاه القوة والقلب والعقل , وجعل في قلبه ما جعل حتى أوصلها إليك .
__________
(1) سورة الفاتحة الآية 5
(2) سورة الفاتحة الآية 2
(3) سورة الفاتحة الآية 3
(4) سورة الفاتحة الآية 4
(5) سورة الفاتحة الآية 5
(6) سورة الفاتحة الآية 5
(7) سورة النحل الآية 53

(2/14)

فكل النعم من الله جل وعلا مهما كانت الوسائل , وهو المعبود بالحق , وهو الخالق للعباد , وهو مربيهم بالنعم , وهو الحاكم بينهم في الدنيا والآخرة , وهو الموصوف بصفات الكمال المنزه عن صفات النقص والعيب , واحد في ربوبيته , واحد في ألوهيته , واحد في أسمائه وصفاته , جل وعلا , وهو سبحانه له التوحيد من جميع الوجوه , له الوحدانية في خلقه العباد , وتدبيره لهم , ورزقه لهم , وتصريفه لشئونهم , لا يشاركه في ذلك أحد سبحانه وتعالى , يدبرجل وعلا , كما قال جل وعلا : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } (1) وقال سبحانه : { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (2) وقال سبحانه : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ } (3) { إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا } (4) الآية ,
فهو المستحق للعبادة لكمال إنعامه , وكمال إحسانه , ولكونه الخلاق والرزاق ولكونه مصرف الأمور ومدبرها , ولكونه الكامل في ذاته وصفاته وأسمائه . فلهذا استحق العبادة على جميع العباد واستحق الخضوع عليهم . والعبادة هي الخضوع والذل , وسمي الدين عبادة لأن العبد يؤديه بخضوع لله , وذل بين يديه , ولهذا قيل للإسلام عبادة .
تقول العرب : طريق معبد , يعني مذلل , قد وطأته الأقدام , حتى صار لها أثر بين يعرف , ويقال : بعير معبد أي قد شد ورحل
__________
(1) سورة الزمر الآية 62
(2) سورة الذاريات الآية 58
(3) سورة يونس الآية 3
(4) سورة يونس الآية 4

(2/15)

عليه , حتى صار له أثر فصار معبدا .
والعبد هو : الذليل المنقاد لله المعظم لحرماته , وكلما كان العبد أكمل معرفة بالله وأكمل إيمانا به , صار أكمل عبادة . ولهذا كان الرسل أكمل الناس عبادة , لأنهم أكملهم معرفة وعلما بالله , وتعظيما له من غيرهم , صلوات الله وسلامه عليهم .
ولهذا وصف الله نبيه محمدا صلى الله عليه وسلم بالعبودية في أشرف مقاماته , فقال سبحانه : { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ } (1) وقال تعالى : { الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ } (2) وقال تعالى : { وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ } (3) إلى غير ذلك .
فالعبودية مقام عظيم وشريف , ثم زادهم الله فضلا من عنده سبحانه بالرسالة التي أرسلهم بها , فاجتمع لهم فضلان : فضل الرسالة , وفضل العبودية الخاصة . فأكمل الناس في عبادتهم لله , وتقواهم له , هم الرسل والأنبياء عليهم الصلاة والسلام , ثم يليهم الصديقون الذين كمل تصديقهم لله ولرسله , واستقاموا على أمره , وصاروا خير الناس بعد الأنبياء , وعلى رأسهم أبو بكر الصديق رضي الله عنه , فهو رأس الصديقين , وأكملهم صديقية , بفضله وتقواه , وسبقه إلى الخيرات وقيامه بأمر الله خير قيام , وكونه قرين رسول الله صلى الله عليه وسلم وصاحبه في الغار , ومساعده بكل ما استطاع من قوة رضي الله عنه وأرضاه .
__________
(1) سورة الإسراء الآية 1
(2) سورة الكهف الآية 1
(3) سورة الجن الآية 19

(2/16)

فالمقصود أن مقام العبودية , ومقام الرسالة هما أشرف المقامات , فإذا ذهبت الرسالة بفضلها , بقي مقام الصديقية بالعبادة .
فأكمل الناس إيمانا وصلاحا وتقوى وهدى , هم الرسل والأنبياء عليهم الصلاة والسلام لكمال علمهم بالله , وعبادتهم له , وذلهم لعظمته جل وعلا , ثم يليهم الصديقون ثم الشهداء , ثم الصالحون كما قال جل وعلا : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا } (1) ولا بد مع توحيد الله من تصديق رسله , ولهذا لما بعث الله نبيه محمدا عليه الصلاة والسلام , صار يدعو الناس أولا إلى توحيد الله وإلى الإيمان بأنه رسوله عليه الصلاة والسلام .
فلا بد من أمرين : توحيد الله والإخلاص , ولا بد مع ذلك من تصديق الرسل عليهم الصلاة والسلام .
فمن وحد الله , ولم يصدق الرسل فهو كافر , ومن صدقهم ولم يوحد الله فهو كافر , فلا بد من الأمرين : توحيد الله وتصديق رسله عليهم الصلاة والسلام .
والاختلاف في هذا المقام هو في الشرائع , وأما توحيد الله والإخلاص له , وترك الإشراك به , وتصديق رسله , فهو أمر لا اختلاف فيه بين الأنبياء , بل لا إسلام ولا دين ولا هدى ولا نجاة إلا بتوحيد الله عز وجل , وإفراده بالعبادة , والإيمان بما جاء به رسله عليهم الصلاة والسلام , جملة وتفصيلا .
__________
(1) سورة النساء الآية 69

(2/17)

فمن وحد الله جل وعلا , ولم يصدق نوحا في زمانه , أو إبراهيم في زمانه , أو هودا أو صالحا أو إسماعيل أو إسحاق أو يعقوب أو من بعدهم إلى نبينا محمد صلى الله عليه وسلم فهو كافر بالله عز وجل , حتى يصدق جميع الرسل , مع توحيده لله عز وجل .
فالإسلام في زمن آدم هو توحيد الله مع اتباع شريعة آدم عليه الصلاة والسلام , والإسلام في زمن نوح هو توحيد الله مع اتباع شريعة نوح عليه الصلاة والسلام , والإسلام في زمن هود هو توحيد الله مع اتباع شريعة هود عليه الصلاة والسلام , والإسلام في زمن صالح هو توحيد الله مع اتباع شريعة صالح عليه الصلاة والسلام , حتى جاء نبينا محمد صلى الله عليه وسلم , فكان الإسلام في زمانه هو توحيد الله مع الإيمان بما جاء به محمد صلى الله عليه وسلم , واتباع شريعته .
فاليهود والنصارى لما لم يصدقوا محمدا عليه الصلاة والسلام , صاروا بذلك كفارا ضلالا , وإن فرضنا أن بعضهم وحد الله , فإنهم ضالون كفار بإجماع المسلمين , لعدم إيمانهم بمحمد صلى الله عليه وسلم , فلو قال شخص إني أعبد الله وحده , وأصدق محمدا في كل شيء إلا في تحريم الزنا , بأن جعله مباحا , فإنه يكون بهذا كافرا حلال الدم والمال بإجماع المسلمين , وهكذا لو قال : إنه يوحد الله ويعبده وحده دون كل من سواه , ويصدق الرسل جميعا , وعلى رأسهم محمد صلى الله عليه وسلم إلا في تحريم اللواط , وهو إتيان الذكور , صار كافرا حلال الدم والمال بإجماع المسلمين , بعد إقامة الحجة عليه إذا كان مثله يجهل ذلك , ولم ينفعه توحيده ولا إيمانه , لأنه كذب الرسول , وكذب الله في بعض الشيء .

(2/18)

وهكذا لو وحد الله , وصدق الرسل , ولكن استهزأ بالرسول في شيء , أو استنقصه في شيء أو بعض الرسل , صار كافرا بذلك , كما قال جل وعلا : { قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ } (1) { لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } (2) ثم إن ضد هذا التوحيد هو الشرك بالله عز وجل , فإن كل شيء له ضد , والضد يبين بالضد قال بعض الشعراء :
والضد يظهر حسنه الضد ... وبضدها تتميز الأشياء
فالشرك بالله عز وجل , هو ضد التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام , فالمشرك مشرك لأنه أشرك مع الله غيره , فيما يتعلق بالعبادة لله وحده , أو فيما يتعلق بملكه وتدبيره العباد , أو بعدم تصديقه فيما أخبر أو فيما شرع , فصار بذلك مشركا بالله , وفيما وقع منه من الشرك .
وتوحيد الله عز وجل الذي هو معنى لا إله إلا الله , يعني أنه لا معبود بحق إلا الله , فهي تنفي العبادة عن غير الله بالحق , وتثبتها لله وحده , كما قال سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ } (3) وقال تعالى : { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (4) وقال سبحانه : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (5) وقال سبحانه : { وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ } (6)
__________
(1) سورة التوبة الآية 65
(2) سورة التوبة الآية 66
(3) سورة لقمان الآية 30
(4) سورة محمد الآية 19
(5) سورة آل عمران الآية 18
(6) سورة النحل الآية 51

(2/19)

فتوحيد الله هو إفراده بالعبادة عن إيمان , وعن صدق , وعن عمل , لا مجرد كلام . ومع اعتقاده بأن عبادة غيره باطلة , وأن عباد غيره مشركون , ومع البراءة منهم , كما قال عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقال تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (2) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (3) فتبرأ من عباد غير الله , ومما يعبدون .
فالمقصود أنه لا بد من توحيد الله , بإفراده بالعبادة والبراءة من عبادة غيره , وعابدي غيره , ولا بد من اعتقاد وبطلان الشرك , وأن الواجب على جميع العباد من جن وإنس , أن يخصوا الله بالعبادة , ويؤدوا حق هذا التوحيد بتحكيم شريعة الله , فإن الله سبحانه وتعالى هو الحاكم , ومن توحيده الإيمان والتصديق بذلك , فهو الحاكم في الدنيا بشريعته , وفي الآخرة بنفسه سبحانه وتعالى كما قال جل وعلا : { إِنِ الْحُكْمُ إِلَّا لِلَّهِ } (4) وقال تعالى : { فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ } (5) وقال سبحانه : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (6)
__________
(1) سورة الممتحنة الآية 4
(2) سورة الزخرف الآية 26
(3) سورة الزخرف الآية 27
(4) سورة الأنعام الآية 57
(5) سورة غافر الآية 12
(6) سورة الشورى الآية 10

(2/20)

وصرف بعض العبادة للأولياء أو الأنبياء أو الشمس والقمر , أو الجن أو الملائكة , أو الأصنام أو الأشجار أو غير ذلك , كل هذا ناقض لتوحيد الله , ومبطل له .
وإذا علم أن الله سبحانه بعث نبيه محمدا صلى الله عليه وسلم , والأنبياء قبله إلى أمم يعبدون غير الله , منهم من يعبد الأنبياء والصالحين , ومنهم من يعبد الأشجار والأحجار , ومنهم من يعبد الأصنام المنحوتة , ومنهم من يعبد الكواكب إلى غير ذلك , فقد دعوهم كلهم إلى توحيد الله , والإيمان به سبحانه , وأن يقولوا : لا إله إلا الله , وأن يبرأوا مما يخالفها , وأن يبرأوا من عابدي غير الله , ومن معبوداتهم , وأن من صرف بعض العبادة لغيره فما وحده كما قال الله سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
وبهذا تعلم أن ما يصنع حول القبور المعبودة من دون الله . مثل قبر البدوي , والحسين بمصر وأشباه ذلك , وما يقع من بعض الجهال من الحجاج وغيرهم عند قبر النبي صلى الله عليه وسلم من طلب المدد والنصر على الأعداء , والاستغاثة به والشكوى إليه ونحو ذلك , أن هذه عبادة لغير الله عز وجل , وأن هذا شرك الجاهلية الأولى , وهكذا ما قد يقع من بعض الصوفية من اعتقادهم أن بعض الأولياء يتصرف في الكون ويدبر هذا العالم والعياذ بالله شرك أكبر في الربوبية .
وهكذا ما يقع من اعتقاد بعض الناس , أن بعض المخلوقات له صلة بالرب عز وجل , وأنه يستغني بذلك عن متابعة الرسول
__________
(1) سورة النحل الآية 36

(2/21)

محمد صلى الله عليه وسلم , أو أنه يعلم الغيب , أو أنه يتصرف في الكائنات , وما أشبه ذلك , فإنه كفر بالله أكبر , وشرك ظاهر , يخرج صاحبه من الملة الإسلامية إن كان ينتسب إليها .
فلا توحيد ولا إسلام ولا إيمان ولا نجاة إلا بإفراد الله بالعبادة , والإيمان بأنه مالك الملك , ومدبر الأمور , وأنه كامل في ذاته وصفاته وأسمائه وأفعاله , لا شريك له , ولا شبيه له , ولا يقاس بخلقه عز وجل , فله الكمال المطلق في ذاته وصفاته وأفعاله , وهو مدبر الملك جل وعلا , لا شريك له , ولا معقب لحكمه .
هذا هو توحيد الله , وهذا هو إفراده بالعبادة , وهذا هو دين الرسل كلهم , وهذا معنى قوله تعالى : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (1) يعني : إياك نوحد ونطيع ونرجو ونخاف , كما قال ابن عباس رضي الله عنهما : نعبدك وحدك , ونرجوك ونخافك .
وإياك نستعين على طاعتك , وفي جميع أمورنا . فالعبادة هي توحيد الله عز وجل والإخلاص له في طاعة أوامره , وترك نواهيه سبحانه وتعالى , مع الإيمان الكامل بأنه مستحق للعبادة وأنه رب العالمين المدبر لعباده , والمالك لكل شيء , والخالق لكل شيء , وأنه الكامل في ذاته , وأسمائه وصفاته وأفعاله , ولا نقص فيه , ولا عيب فيه , ولا مشارك له في شيء من ذلك , سبحانه وتعالى , بل له الكمال المطلق في كل شيء جل وعلا .
ومن هذا نعلم أنه لا بد من تصديق الرسل جميعا فيما جاءوا به ,
__________
(1) سورة الفاتحة الآية 5

(2/22)

وعلى رأسهم نبينا محمد عليه الصلاة والسلام , وأنه متى أخلص العبد العبادة لله وحده , وصدق رسله عليهم الصلاة والسلام , ولا سيما محمد صلى الله عليه وسلم , وانقاد لشرعه واستقام عليه , إلا في واحد أو أكثر من نواقض الإسلام فإنه تبطل عبادته , ولا ينفعه ما معه من أعمال الإسلام .
فلو أنه صدق محمدا في كل شيء , وانقاد لشريعته في كل شيء لكن قال مع ذلك : مسيلمة رسول مع محمد - أعني مسيلمة الكذاب الذي خرج في اليمامة وقاتله الصحابة في عهد الصديق رضي الله عنه - بطلت هذه العقيدة , وبطلت أعماله ولم ينفعه صيام النهار , ولا قيام الليل , ولا غير ذلك من عمله .
لأنه أتى بناقض من نواقض الإسلام , وهو تصديقه لمسيلمة الكذاب , لأن ذلك يتضمن تكذيب الله سبحانه في قوله عز وجل : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (1) كما تضمن تكذيب الرسول صلى الله عليه وسلم في قوله صلى الله عليه وسلم في الأحاديث المتواترة عنه عليه الصلاة والسلام , بأنه خاتم الأنبياء ولا نبي بعده .
وهكذا من صام النهار , وقام الليل , وتعبد وأفرد الله بالعبادة , واتبع الرسول صلى الله عليه وسلم , ثم بعد ذلك في أي وقت من الأوقات صرف بعض العبادة لغير الله , كأن يجعل بعض العبادة للنبي , أو للولي الفلاني , أو للصنم الفلاني , أو للشمس أو للقمر أو للكوكب الفلاني أو نحو ذلك , يدعوه ويطلب منه النصر , ويستمد العون منه , بطلت أعماله التي سبقت كلها , حتى يعود إلى التوبة إلى الله
__________
(1) سورة الأحزاب الآية 40

(2/23)

عز وجل كما قال تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1) وقال سبحانه : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (2)
وهكذا لو آمن بالله في كل شيء , وصدق الله في كل شيء , إلا في الزنا , فقال : الزنا مباح أو اللواط مباح , أو الخمر مباحة , صار بهذا كافرا , ولو فعل كل شيء آخر من دين الله , فاستحلاله لما حرم الله مما هو معلوم من الدين بالضرورة , صار باستحلاله هذا كافرا بالله , مرتدا عن الإسلام , ولم تنفعه أعماله ولا توحيده لله عند جميع المسلمين .
وهكذا لو قال : إن نوحا أو هودا , أو صالحا , أو إبراهيم أو إسماعيل أو غيرهم ليس بنبي , صار كافرا بالله , وأعماله كلها باطلة , لكونه بذلك قد كذب الله سبحانه فيما أخبر به عنهم .
وهكذا لو حرم ما أحله الله , مع التوحيد والإخلاص والإيمان بالرسل , فقال مثلا : أنا ما أحل الإبل أو البقر أو الغنم أو غيرها مما أحله الله حلا مجمعا عليه , وقال إنها حرام يكون بهذا كافرا مرتدا عن الإسلام بعد إقامة الحجة عليه , إذا كان مثله قد يجهل ذلك . وصادف جنس من أحل ما حرم الله .
أو قال : ما أحل الحنطة أو الشعير بل هما حرام , وما أشبه ذلك , صار كافرا , أو قال : إنه يستبيح البنت أو الأخت , صار بهذا كافرا بالله , مرتدا عن الإسلام , ولو صلى وصام وفعل باقي الطاعات , لأن واحدة من هذه الخصال تبطل دينه , كما قال
__________
(1) سورة الأنعام الآية 88
(2) سورة الزمر الآية 65

(2/24)

تعالى : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (1)
ونحن في زمان غلب فيه الجهل , وقل فيه العلم , وأقبل الناس إلا من شاء الله , على علوم أخرى وعلى مسائل أخرى , تتعلق بالدنيا , فقل علمهم بالله , وبدينه لأنهم شغلوا بما يصدهم عن ذلك , وصارت أغلب الدروس في أشياء تتعلق بالدنيا , أما التفقه في دين الله , والتدبر لشريعته سبحانه , وتوحيده , فقد أعرض عنه الأكثرون , وأصبح من يشتغل به اليوم هو أقل القليل .
فينبغي لك يا عبد الله الانتباه لهذا الأمر , والإقبال على كتاب الله , وسنة رسوله صلى الله عليه وسلم , دراسة وتدبرا وتعقلا , حتى تعرف توحيد الله والإيمان به , وحتى تعرف ما هو الشرك بالله عز وجل , وحتى تكون بصيرا بدينك , وحتى تعرف ما هو سبب دخول الجنة والنجاة من النار , مع العناية بحضور حلقات العلم والمذاكرة مع أهل العلم والدين , حتى تستفيد وتفيد , وحتى تكون على بينة وعلى بصيرة في أمرك .
والشرك شركان : أكبر وأصغر :
فالشرك الأكبر ينافي توحيد الله , وينافي الإسلام , ويحبط الأعمال , والمشركون في النار , وكل عمل أو قول دلت الأدلة على أنه كفر بالله : كالاستغاثة بالأموات أو الأصنام , أو اعتقاد حل ما حرم الله , أو تحريم ما أحله الله , أو تكذيب بعض رسله , فهذه الأشياء تحبط الأعمال , وتوجب الردة عن الإسلام , كما سبق بيان
__________
(1) سورة الأنعام الآية 88

(2/25)

ذلك .
قال تعالى في أول سورة النساء : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (1) فهنا قد بين الله أن الشرك لا يغفر , ثم علق ما دونه على المشيئة فأمره إلى الله سبحانه وتعالى , إن شاء غفر له وإن شاء عذبه , على قدر المعاصي التي مات عليها , غير تائب , ثم بعد أن يطهر بالنار يخرجه الله منها إلى الجنة , بإجماع أهل السنة والجماعة خلافا للخوارج والمعتزلة , ومن سار على نهجهم .
أما في آية الزمر , فعمم وأطلق فقال سبحانه : { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } (2) قال العلماء : هذه الآية في التائبين , أما آية النساء فهي في غير التائبين , ممن مات على الشرك مصرا على بعض المعاصي , وهي قوله سبحانه : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (3)
أما من مات على ما دون الشرك كالزنا والمعاصي الأخرى , وهو يؤمن أنها محرمة , ولم يستحلها ولكنه انتقل إلى الآخرة ولم يتب منها , فهذا تحت مشيئة الله عند أهل السنة والجماعة إن شاء الله غفر له , وأدخله الجنة لتوحيده وإسلامه , وإن شاء سبحانه عذبه على قدر المعاصي التي مات عليها بالنار من الزنا وشرب الخمر , أو عقوقه لوالديه , أو قطيعة أرحامه , أو غير ذلك من الكبائر كما سبق إيضاح ذلك .
__________
(1) سورة النساء الآية 48
(2) سورة الزمر الآية 53
(3) سورة النساء الآية 48

(2/26)

وذهب الخوارج إلى أن صاحب المعصية مخلد في النار وهو بالمعاصي كافر أيضا , ووافقهم المعتزلة بتخليده في النار , ولكن اهل السنة والجماعة خالفوهم في ذلك ورأوا أن الزاني والسارق والعاق لوالديه وغيرهم من أهل الكبائر لا يكفرون بذلك , ولا يخلدون في النار , إذا لم يستحل هذه المعاصي , بل هم تحت مشيئة الله كما تقدم , فهذه أمور عظيمة ينبغي أن نعرفها جيدا , وأن نفهمها كثيرا , لأنها من أصول العقيدة .
وأن يعرف المسلم حقيقة دينه , وضده من الشرك بالله تعالى , ويعلم أن باب التوبة من الشرك والمعاصي مفتوح إلى أن تطلع الشمس من مغربها . ولكن المصيبة العظيمة , وهي الغفلة عن دين الله , وعدم التفقه فيه , فربما وقع العبد في الشرك والكفر بالله وهو لا يبالي , لغلبة الجهل , وقلة العلم بما جاء به الرسول صلى الله عليه وسلم من الهدى ودين الحق . فانتبه لنفسك أيها العاقل , وعظم حرمات ربك , وأخلص لله العمل , وسارع إلى الخيرات , واعرف دينك بأدلته , وتفقه في القرآن والسنة بالإقبال على كتاب الله , وبحضور حلقات العلم وصحبة الأخيار , حتى تعرف دينك على بصيرة .
وأكثر من سؤال ربك الثبات على الهدى والحق , ثم إذا وقعت في معصية فبادر بالتوبة ف « كل بني آدم خطاء , وخير الخطائين التوابون » (1) , كما جاء في الحديث الصحيح , لأن المعصية نقص في الدين , وضعف في الإيمان .
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2499),سنن ابن ماجه الزهد (4251),مسند أحمد بن حنبل (3/198),سنن الدارمي الرقاق (2727).

(2/27)

فالبدار البدار إلى التوبة , والإقلاع والندم , والله يتوب على من تاب , وهو القائل سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } (2) فالتوبة لا بد منها , وهي لازمة للعبد دائما , والرسول صلى الله عليه وسلم يقول : « التوبة تهدم ما كان قبلها » , فاستقم عليها , فكلما وقعت منك زلة فبادر بالتوبة والإصلاح , وكن متفقها في دينك , لا تشغل بحظك في الدنيا عن حظك من الآخرة , بل اجعل للدنيا وقتا , وللتعلم وللتفقه في الدين , والتبصر والمطالعة والمذاكرة والعناية بكتاب الله وسنة رسوله صلى الله عليه وسلم , وحضور حلقات العلم ومصاحبة الأخيار غالب وقتك , فهذه الأمور هي أهم شأنك , وسبب سعادتك .
وهناك نوع آخر وهو الشرك الأصغر مثل الرياء , والسمعة في بعض العمل أو القول , ومثل أن يقول الإنسان ما شاء الله وشاء فلان , والحلف بغير الله , كالحلف بالأمانة والكعبة والنبي وأشباه ذلك , فهذه وأشباهها من الشرك الأصغر , فلا بد من الحذر من ذلك , « قال النبي صلى الله عليه وسلم لما قال له رجل : ما شاء الله وشئت : أجعلتني لله ندا؟ ما شاء الله وحده » (3) .
وقال النبي صلى الله عليه وسلم : « لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان » (4) .
وقال صلى الله عليه وسلم : « من كان حالفا فليحلف بالله أو ليصمت » (5) وقال : « لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا بالله إلا وأنتم صادقون » (6) وقال صلى الله عليه وسلم : « من حلف بغير
__________
(1) سورة النور الآية 31
(2) سورة التحريم الآية 8
(3) سنن الترمذي الأدب (2806),سنن النسائي الزينة (5365),سنن أبو داود اللباس (4158),سنن ابن ماجه الكفارات (2117),مسند أحمد بن حنبل (1/347).
(4) سنن أبو داود الأدب (4980),مسند أحمد بن حنبل (5/399).
(5) صحيح البخاري الشهادات (2533),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن أبو داود الأيمان والنذور (3249),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(6) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).

(2/28)

الله فقد أشرك » (1) إلى غير هذا من الأحاديث الصحيحة الواردة في هذا المعنى , ومن ذلك قوله صلى الله عليه وسلم : « أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال الرياء » (2) .
وقد يكون الرياء كفرا أكبر إذا دخل صاحبه في الدين رياء ونفاقا , وأظهر الإسلام لا عن إيمان ولا عن محبة , فإنه يصير بهذا منافقا كافرا كفرا أكبر .
وكذلك إذا حلف بغير الله , وعظم المحلوف به مثل تعظيم الله , أو اعتقد أنه يعلم الغيب , أو يصلح أن يعبد مع الله سبحانه , صار بذلك مشركا شركا أكبر .
أما إذا جرى على اللسان , الحلف بغير الله كالكعبة , والنبي وغيرهما , بدون هذا الاعتقاد , فإنه يكون مشركا شركا أصغر فقط .
وأسأل الله عز وجل أن يمنحنا وإياكم الفقه في دينه , والثبات عليه , وأن يرزقنا وإياكم الاستقامة عليه , وأن يعيذنا وإياكم من شرور أنفسنا , وسيئات أعمالنا , ومن مضلات الفتن إنه تعالى جواد كريم .
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) صحيح البخاري الأدب (5757),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1535),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3251),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/69),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) مسند أحمد بن حنبل (5/428).

(2/29)


أنواع التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

أنواع التوحيد الذي بعث الله به الرسل عليهم الصلاة والسلام (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه .
أما بعد : فإن الله سبحانه وتعالى بعث رسله عليهم الصلاة والسلام دعاة للحق وهداة للخلق , بعثهم مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل , فبلغوا الرسالة وأدوا الأمانة , ونصحوا لأممهم , وصبروا على أذاهم , وجاهدوا في الله حق جهاده , حتى أقام الله بهم الحجة وقطع بهم المعذرة .
كما قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } (2) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3) وقال سبحانه : { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } (4) فبين سبحانه في هذه الآيات أنه أرسل الرسل ليدعوا الناس إلى عبادة الله وحده وينذروهم عن الشرك به
__________
(1) نشرت ضمن كتاب محاضرات رابطة العالم الإسلامي للموسم الثقافي في حج عام 1400 هـ ص 79_86
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة الزخرف الآية 45

(2/30)

وعبادة غيره , وقد بلغ الرسل عليهم الصلاة والسلام ذلك ودعوا إلى توحيد الله في عبادته فأرسوا لأممهم قواعد العدالة والبر والسلام , ونجحوا في مهمتهم غاية النجاح , لأن مهمتهم هي البلاغ والبيان , أما الهداية للقلوب وتوفيقها لقبول الحق فهذا بيد الله سبحانه ليس بيد الرسل ولا غيرهم كما قال الله عز وجل : { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } (1) وقال سبحانه : { فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقال سبحانه : { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } (3) ولا سيما خاتمهم وإمامهم وأفضلهم نبينا محمد صلى الله عليه وسلم , فإنه قد نجح في دعوته أعظم نجاح , وأكمل الله له ولأمته الدين , وأتم عليهم النعمة , وجعل شريعته شريعة كاملة عامة لجميع الثقلين منتطمة لجميع مصالحهم العاجلة والآجلة , كما قال الله عز وجل :
{ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (4) وقال سبحانه : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (5) وقال عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (6) وقد أجابهم الأقلون وكفر بهم الأكثرون جهلا وتقليدا للآباء والأسلاف , واتباعا للظن والهوى
__________
(1) سورة البقرة الآية 272
(2) سورة النحل الآية 35
(3) سورة الحديد الآية 25
(4) سورة المائدة الآية 3
(5) سورة سبأ الآية 28
(6) سورة الأعراف الآية 158

(2/31)

كما قال سبحانه : { وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ } (1) { وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ } (2) { أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ } (3) { بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ } (4) { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } (5) { قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ } (6) { فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } (7)
وقال تعالى لما ذكر اللات والعزى ومناة : { إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (8) والآيات في هذا المعنى كثيرة وقد يحمل بعضهم على التكذيب والمخالفة الحسد والبغي والاستكبار , مع كونه يعرف الحق كما جرى لليهود فإنهم يعرفون محمدا عليه الصلاة والسلام كما يعرفون أبناءهم ولكن حملهم البغي والحسد وإيثار العاجلة على تكذيبه وعدم اتباعه وكما جرى لفرعون وقومه . قال الله تعالى عن موسى أنه قال لفرعون : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } (9) الآية .
وقال تعالى عن فرعون وقومه : { فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ } (10) { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ } (11) وقال سبحانه عن كفار
__________
(1) سورة الزخرف الآية 19
(2) سورة الزخرف الآية 20
(3) سورة الزخرف الآية 21
(4) سورة الزخرف الآية 22
(5) سورة الزخرف الآية 23
(6) سورة الزخرف الآية 24
(7) سورة الزخرف الآية 25
(8) سورة النجم الآية 23
(9) سورة الإسراء الآية 102
(10) سورة النمل الآية 13
(11) سورة النمل الآية 14

(2/32)

قريش في تكذيبهم لمحمد صلى الله عليه وسلم : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (1) وقد كانوا يعرفونه في الجاهلية بالصدق والأمانة ويسمونه الأمين ويشهدون له بالصدق , فلما جاءهم بغير ما عليه آباؤهم وأسلافهم أنكروا عليه وكذبوه وعادوه وآذوه وقاتلوه , وهذه سنة الله في عباده مع الرسل ودعاة الحق يمتحنون ويكذبون ويعادون ثم تكون لهم العاقبة , كما شهدت بذلك الآيات المحكمات والأحاديث الصحيحة والوقائع المعروفة قديما وحديثا , وكما شهد هرقل عظيم الروم لما سأل أبا سفيان عن حال النبي صلى الله عليه وسلم وسيرته وكيف الحرب بينهم وبينه فقال أبو سفيان : إنها بينهم وبينه سجال يدالون عليه ويدال عليهم فقال هرقل : هكذا الرسل تبتلى ثم تكون لهم العاقبة .
وقد وعد الله الرسل وأتباعهم بالنصر والتمكين وحسن العاقبة في الدنيا والآخرة كما قال عز وجل : { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (2) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (3) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4) وقال سبحانه : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (5) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (6) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (7) { وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ } (8) { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } (9) وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (10)
__________
(1) سورة الأنعام الآية 33
(2) سورة الصافات الآية 171
(3) سورة الصافات الآية 172
(4) سورة الصافات الآية 173
(5) سورة غافر الآية 51
(6) سورة غافر الآية 52
(7) سورة محمد الآية 7
(8) سورة محمد الآية 8
(9) سورة محمد الآية 9
(10) سورة الروم الآية 47

(2/33)

وقال سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) والآيات في هذا المعنى كثيرة ومن تأمل سنة الله في عباده علم صحة ما دلت عليه هذه الآيات من جهة الواقع كما قد علم ذلك من جهة النقل وإنما يصاب أهل الإسلام في بعض الأحيان بسبب ما يحصل منهم من الذنوب والتفريط في أمر الله وعدم الإعداد المستطاع لأعدائهم ولحكم أخرى وأسرار عظيمة كما قال تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (2) وقال سبحانه : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (3) وقال عز وجل : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (4)
ومن يتأمل دعوة الرسل عليهم الصلاة والسلام وحال الأمم الذين دعتهم الرسل يتضح له أن التوحيد الذي دعوا إليه ثلاثة أنواع , نوعان أقر بهما المشركون فلم يدخلوا بهما في الإسلام وهما توحيد الربوبية وتوحيد الأسماء والصفات .
أما توحيد الربوبية فهو الإقرار بأفعال الرب من الخلق والرزق والتدبير والإحياء والإماتة إلى غير ذلك من أفعاله سبحانه
__________
(1) سورة النور الآية 55
(2) سورة الشورى الآية 30
(3) سورة آل عمران الآية 165
(4) سورة النساء الآية 79

(2/34)

فإن المشركين قد أقروا بذلك واحتج الله عليهم به , لأنه يستلزم توحيد العبادة ويقتضيه , كما قال تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } (1) وقال تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (2) الآية وقال تعالى : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (3) المعنى فقل أفلا تتقون الإشراك به في عبادته وأنتم تعلمون أنه الفاعل لهذه الأشياء وقال تعالى : { قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ } (5) { قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ } (6) { سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ } (7) { قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ } (8) { سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ } (9)
والآيات في هذا المعنى كثيرة وكلها دالة على إقرارهم بأفعال الرب سبحانه ولم يدخلهم ذلك في الإسلام , كما تقدم لعدم إخلاصهم العبادة لله وحده وذلك حجة عليهم فيما أنكروه من توحيد العبادة لأن الخالق لهذه الأشياء التي أنكروها هو المستحق لأن يعبد وحده لا شريك له .
أما النوع الثاني وهو توحيد الأسماء والصفات فقد ذكر الله ذلك
__________
(1) سورة العنكبوت الآية 61
(2) سورة الزخرف الآية 87
(3) سورة يونس الآية 31
(4) سورة المؤمنون الآية 84
(5) سورة المؤمنون الآية 85
(6) سورة المؤمنون الآية 86
(7) سورة المؤمنون الآية 87
(8) سورة المؤمنون الآية 88
(9) سورة المؤمنون الآية 89

(2/35)

في آيات كثيرات ولم ينكره المشركون سوى ما ذكر عنهم من إنكار الرحمن في قوله تعالى : { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ } (1)
وهذا منهم على سبيل المكابرة والعناد وإلا فهم يعلمون أنه سبحانه هو الرحمن كما وجد ذلك في كثير من أشعارهم , قال الله سبحانه : { هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ } (2) وقال الله عز وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (3) { اللَّهُ الصَّمَدُ } (4) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (5) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (6) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (7) وقال عز وجل : { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (8) { الرَّحْمَنِ الرَّحِيمِ } (9) { مَالِكِ يَوْمِ الدِّينِ } (10) وقال سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (11) والآيات في هذا المعنى كثيرة وكلها دالة على أن الله سبحانه له الأسماء الحسنى والصفات العلا وله الكمال المطلق في ذاته وأسمائه وصفاته وأفعاله لا شريك له في ذلك .
وقد أجمع سلف الأمة على وجوب الإيمان بكل ما جاء في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم الصحيحة من الأسماء والصفات وإقرارها كما جاءت , والإيمان بأن الله سبحانه موصوف بها على الحقيقة لا على المجاز على الوجه اللائق به لا شبيه له في ذلك ولا ند له ولا كفو ولا يعلم كيفيتها إلا هو سبحانه وهو
__________
(1) سورة الرعد الآية 30
(2) سورة الحشر الآية 22
(3) سورة الإخلاص الآية 1
(4) سورة الإخلاص الآية 2
(5) سورة الإخلاص الآية 3
(6) سورة الإخلاص الآية 4
(7) سورة الشورى الآية 11
(8) سورة الفاتحة الآية 2
(9) سورة الفاتحة الآية 3
(10) سورة الفاتحة الآية 4
(11) سورة النحل الآية 74

(2/36)

الموصوف بمعانيها كلها على الكمال المطلق الذي لا يشابهه فيها أحد كما تقدم في قوله عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وهذا النوع حجة قاطعة على استحقاق ربنا سبحانه العبادة كالنوع الأول .
أما النوع الثالث فهو توحيد العبادة وهو الذي جاءت به الرسل , ونزلت الكتب بالدعوة إليه , والأمر بتحقيقه وخلق الله من أجله الثقلين , وفيه وقعت الخصومة بين الرسل وأممهم , كما قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (3)
وقال عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أن كل واحد منهم قال لقومه : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (4) وقال سبحانه : { وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (5) { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (6)
وقال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (7) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (8)
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 36
(3) سورة الأنبياء الآية 25
(4) سورة الأعراف الآية 59
(5) سورة العنكبوت الآية 16
(6) سورة العنكبوت الآية 17
(7) سورة الذاريات الآية 56
(8) سورة البقرة الآية 21

(2/37)

وقال عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (1) الآية وقال سبحانه : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (2) والآيات في هذا المعنى كثيرة وكلها تدل على أن الله سبحانه أرسل الرسل وأنزل الكتاب وخلق الخلق ليعبد وحده لا شريك له ويخص بالعبادة دون كل ما سواه .
وقد تنوعت عبادة المشركين لغير الله , فمنهم من عبد الأنبياء والصالحين ومنهم من عبد الأصنام ومنهم من عبد الأشجار والأحجار ومنهم من عبد الكواكب وغيرها , فأرسل الله الرسل عليهم الصلاة والسلام وأنزل الكتب لإنكار ذلك كله , ودعوة الخلق كلهم إلى عبادة الله وحده دون كل ما سواه فلا يدعى إلا الله ولا يستغاث إلا به ولا يتوكل إلا عليه ولا يتقرب بالنذور والذبائح إلا له عز وجل , إلى غير ذلك من أنواع العبادة وهي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة .
وقد زعم المشركون أنهم قصدوا بعبادة الأنبياء والصالحين واتخاذهم الأصنام والأوثان آلهة مع الله زعموا أنهم إنما أرادوا بذلك القربة والشفاعة إلى الله سبحانه فرد الله عليهم ذلك وأبطله بقوله عز وجل : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ } (3) وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (4) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ } (5)
__________
(1) سورة الإسراء الآية 23
(2) سورة الفاتحة الآية 5
(3) سورة يونس الآية 18
(4) سورة الزمر الآية 2
(5) سورة الزمر الآية 3

(2/38)

ولما دعا نبينا محمد صلى الله عليه وسلم قريشا وغيرهم من كفار العرب إلى هذا التوحيد أنكروه واحتجوا على ذلك بأنه خلاف ما عليه آباؤهم وأسلافهم كما قال سبحانه : { وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ } (1) { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (2) وقال سبحانه : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (3) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (4) قال الله سبحانه : { بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } (5) والآيات الدالة على كفرهم واستكبارهم وعنادهم كثيرة جدا قد سبق ذكر الكثير منها .
فالواجب على الدعاة إلى الله سبحانه أن يبلغوا عن الله دينه بعلم وبصيرة , وأن يصبروا ولا ييأسوا وأن يتذكروا وعد الله رسله وأتباعهم بالنصر والتمكين في الأرض إذا نصروا دينه وثبتوا عليه واستقاموا على طاعة الله ورسوله , كما تقدم ذكر ذلك في الآيات المحكمات وكما جرى لنبينا محمد صلى الله عليه وسلم فقد أوذي وعودي من القريب والبعيد فصبر كما صبر الرسل قبله واستمر في الدعوة إلى ربه وجاهد في الله حق الجهاد وصبر أصحابه وناصروه وجاهدوا معه حتى أظهر
__________
(1) سورة ص الآية 4
(2) سورة ص الآية 5
(3) سورة الصافات الآية 35
(4) سورة الصافات الآية 36
(5) سورة الصافات الآية 37

(2/39)

الله دينه وأعز جنده وخذل أعداءه ودخل الناس في دين الله أفواجا , سنة الله في عباده , فلن تجد لسنة الله تبديلا , ولن تجد لسنة الله تحويلا , كما قال تعالى : { وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ } (1) وتقدم قوله عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقوله سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (3) الآية . وقال سبحانه : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (4)
وأسأل الله عز وجل أن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين , ويجمع قلوبهم على الحق , وأن يفقههم في دينه , وأن يصلح قادتهم , ويجمعهم على الهدى , ويوفقهم لتحكيم شريعته والتحاكم إليها والحذر مما خالفها إنه جواد كريم . . وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان إلى يوم الدين .
__________
(1) سورة المائدة الآية 56
(2) سورة الروم الآية 47
(3) سورة النور الآية 55
(4) سورة هود الآية 49

(2/40)


توحيد المرسلين وما يضاده من الكفر والشرك - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

توحيد المرسلين وما يضاده من الكفر والشرك (1)
الحمد لله رب العالمين , والعاقبة للمتقين , والصلاة والسلام على سيد الأولين والآخرين , وعلى جميع الأنبياء والمرسلين وآل كل وسائر الصالحين . أما بعد : فلما كان توحيد الله عز وجل والإيمان به وبرسله عليهم الصلاة والسلام , أهم الواجبات وأعظم الفرائض , والعلم بذلك أشرف العلوم وأفضلها ,
ولما كانت الحاجة إلى هذا الأصل الأصيل داعية إلى بيانه بالتفصيل رأيت إيضاح ذلك في هذه الكلمة الموجزة لشدة الحاجة إلى ذلك , ولأن هذا الموضوع العظيم جدير بالعناية , وأسأل الله عز وجل أن يوفقنا جميعا لإصابة الحق في القول والعمل , وأن يعيذنا جميعا من الخطإ والزلل . فأقول ومن الله سبحانه وتعالى أستمد العون والتوفيق :
لا ريب أن التوحيد هو أهم الواجبات , وهو أول فريضة , وهو أول دعوة الرسل عليهم الصلاة والسلام , وهو زبدة هذه الدعوة كما بين ذلك ربنا عز وجل في كتابه المبين , وهو أصدق القائلين , حيث يقول سبحانه عن جميع المرسلين : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
__________
(1) محاضرة ألقيت في مدرسة دار الحديث بالمدينة المنورة بتاريخ 14 \ 4 \ 1394 هـ .
(2) سورة النحل الآية 36

(2/41)

أوضح جل وعلا أنه بعث في جميع الأمم في كل أمة رسولا يقول لهم : اعبدوا الله , واجتنبوا الطاغوت , هذه دعوة الرسل كل واحد يقول لقومه وأمته : اعبدوا الله واجتنبوا الطاغوت .
المعنى : وحدوا الله , لأن الخصومة بين الرسل والأمم في توحيد العبادة , وإلا فالأمم تقر بأن الله ربها وخالقها ورازقها , وتعرف كثيرا من أسمائه وصفاته , ولكن النزاع والخصومة , من عهد نوح إلى يومنا هذا في توحيد الله بالعبادة , فالرسل تقول للناس : اخلصوا العبادة له , وحدوه بها , واتركوا عبادة ما سواه , وأعداؤهم وخصومهم يقولون : لا بل نعبده ونعبد غيره , ما نخصه بالعبادة .
هذا هو محل النزاع بين الرسل والأمم . الأمم لا تنكر عبادته بالجملة , بل تعبده , ولكن النزاع هل يخص بها أم لا يخص؟
فالرسل بعثهم الله لتخصيص الرب بالعبادة , وتوحيده بها , دون كل ما سواه , لكونه عز وجل المالك , القادر على كل شيء , الخلاق , الرزاق للعباد , العليم بأحوالهم , إلى غير ذلك .
فلهذا دعت الرسل عليهم الصلاة والسلام جميع الأمم , إلى توحيد الله , وإخلاص العبادة له سبحانه وتعالى , وترك عبادة ما سواه .
وهذا هو معنى قوله عز وجل : { أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1) قال ابن عباس رضي الله عنهما في هذا المعنى : العبادة هي
__________
(1) سورة النحل الآية 36

(2/42)

التوحيد .
وهكذا قال جميع العلماء : إن العبادة هي التوحيد . إذ هو المقصود , والأمم الكافرة تعبد الله وتعبد معه سواه , كما قال جل وعلا : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (1) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (2) فتبرأ من معبوداتهم كلها إلا فاطره سبحانه , أي خالقه . فعلم أنهم يعبدونه , ويعبدون معه غيره . فلهذا تبرأ الخليل من معبوداتهم سوى خالقه وفاطره عز وجل , وهو الله سبحانه وتعالى , وهكذا قوله عز وجل : { وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي } (3) فعلم أنهم يعبدون الله , ويعبدون معه غيره . والآيات في هذا المعنى كثيرة , فعلمنا بذلك أن المقصود من دعوة الرسل تخصيص الله بالعبادة , وإفراده بها , لا يدعى إلا هو جل وعلا , ولا يستغاث إلا به , ولا ينذر إلا له , ولا يذبح إلا له , ولا يصلى إلا له , إلى غير ذلك من العبادات , فهو المستحق لها جل وعلا دون كل ما سواه , وهذا هو معنى لا إله إلا الله , فإن معناها لا معبود حق إلا الله .
هذا هو معناها عند أهل العلم لأن الآلهة موجودة بكثرة والمشركون من قديم الزمان : من عهد نوح يعبدون آلهة من دون الله منها : ود , وسواع , ويغوث , ويعوق , ونسر , وغير ذلك .
وهكذا العرب عندها آلهة كثيرة . وهكذا الفرس والروم وغيرهم كلهم عندهم آلهة يعبدونها مع الله . فعلم بذلك أن المقصود
__________
(1) سورة الزخرف الآية 26
(2) سورة الزخرف الآية 27
(3) سورة مريم الآية 48

(2/43)

بقول : لا إله إلا الله هو المقصود بدعوة الرسل , وهو أن يوحد الله , ويخص بالعبادة دون كل ما سواه جل وعلا , ولهذا يقول سبحانه في كتابه المبين : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) فاتضح بذلك أن المقصود تخصيصه بالعبادة دون كل ما سواه , وأنه سبحانه المعبود الحق جل وعلا , وأن ما عبد من دونه معبود باطل , ولهذا قال سبحانه وتعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2) أي وحدوا الله واجتنبوا الطاغوت , أي اتركوا عبادة الطاغوت , وابتعدوا عنها .
والطاغوت : كل ما عبد من دون الله من الإنس والجن والملائكة , وغير ذلك من الجمادات , ما لم يكن يكره ذلك ولا يرضى به . والمقصود أن الطاغوت كل ما عبد من دون الله من الجمادات وغيرها , ممن يرضى بذلك , أما من لا يرضى بذلك كالملائكة والأنبياء والصالحين , فالطاغوت هو الشيطان الذي دعا إلى عبادتهم , وزينها للناس .
فالرسل والأنبياء والملائكة , وكل صالح لا يرضى أن يعبد من دون الله أبدا , بل ينكر ذلك ويحاربه , فليس بطاغوت , وإنما الطاغوت كل ما عبد من دون الله ممن يرضى بذلك كفرعون وإبليس وأشباههما ممن يدعو إلى ذلك , أو يرضى به .
وهكذا الجمادات من الأشجار والأحجار والأصنام المعبودة من دون الله , كلها تسمى طاغوتا بسبب عبادتها من دون الله .
__________
(1) سورة الحج الآية 62
(2) سورة النحل الآية 36

(2/44)

وفي هذا المعنى يقول سبحانه وتعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) وهذه الآية مثل الآية السابقة , يبين فيها سبحانه أن دعوة الرسل جميعا هي الدعوة إلى التوحيد وإخلاص العبادة لله وحده جل وعلا دون كل ما سواه , ولو كان قوله لا إله إلا الله يكفي مع قطع النظر عن تخصيص الله بالعبادة والإيمان بأنه هو المستحق لها , لما امتنع الناس من ذلك , ولكن المشركين عرفوا أن قولها يبطل آلهتهم , وأن قولها يقتضي أن الله هو المعبود الحق , والمختص بذلك جل وعلا .
فلهذا أنكروها وعادوها واستكبروا عن الاستجابة لها فاتضح بهذا أن المقصود من ذلك تخصيص الله بالعبادة , وإفراده بها دون جميع ما عبد من دونه سبحانه وتعالى , من أنبياء أو ملائكة أو صالحين أو جن أو غير ذلك; لأن الله سبحانه هو المالك الرازق القادر المحيي المميت الخالق لكل شيء المدبر لأمور العباد , فهو المستحق لأن يعبد جل وعلا , وهو العليم بأحوالهم سبحانه وتعالى , فلذلك بعث الرسل لدعوة الخلق إلى توحيده والإخلاص له , ولبيان أسمائه وصفاته , وأنه المستحق لأن يعبد ويعظم لكمال علمه , وكمال قدرته , وكمال أسمائه وصفاته , ولأنه عز وجل النافع الضار , العالم بأحوال عباده السميع لدعائهم , الكفيل بمصالحهم جل وعلا , فهو المستحق لأن يعبد جل وعلا دون ما سواه سبحانه وتعالى , وقد أخبر سبحانه عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم : { اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (2)
__________
(1) سورة الأنبياء الآية 25
(2) سورة الأعراف الآية 59

(2/45)

فهذا مطابق لقوله تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (1)
وقد أجاب قوم هود نبيهم عليه الصلاة والسلام بقولهم : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } (2) فقد علموا المعنى وعرفوه , وهو أن دعوة هود عليه الصلاة والسلام تقتضي إخلاص العبادة لله وحده وخلع الأوثان المعبودة من دونه , ولهذا قالوا : { أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } (3) فاستمروا على العناد والتكذيب , حتى نزل بهم العذاب نسأل الله العافية .
والله سبحانه أنزل الكتب وأرسل الرسل ليعبد وحده لا شريك له , وليبين حقه لعباده , ويذكر للعباد ما هو موصوف به سبحانه من أسمائه الحسنى وصفاته العلى , ليعرفوه جل وعلا بأسمائه وصفاته وعظيم إحسانه , وكمال قدرته , وإحاطة علمه جل وعلا , وما ذاك إلا لأن توحيد الربوبية هو الأساس والأصل لتوحيد الإلهية والعبادة , فلهذا بعثت الرسل عليهم الصلاة والسلام وأنزلت الكتب السماوية من الله عز وجل لبيان صفاته وأسمائه وعظيم إحسانه , وبيان استحقاقه أن يعظم ويدعى ويسأل جل وعلا , حتى تخضع الأمم لعبادته وطاعته , وحتى تنيب إليه , وحتى تعبده
__________
(1) سورة النحل الآية 36
(2) سورة الأعراف الآية 70
(3) سورة الأعراف الآية 70

(2/46)

دون كل ما سواه جل وعلا , وهذا موجود كثيرا في كتاب الله عز وجل , وقد ذكر الله سبحانه وتعالى ذلك عن كثير من رسله عليهم الصلاة والسلام فقال سبحانه : { قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ } (1) وقال جل وعلا : { وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ } (2) { فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (3) فبين عليه الصلاة والسلام أنه معتمد على الله وأنه متوكل عليه جل وعلا , وأنه لا يبالي بتهديدهم وتخويفهم , وأنه لا بد له من تبليغ رسالات الله , فقد بلغ فعلا عليه الصلاة والسلام , فعرفهم بقدرة ربه وعظمته , وأنه هو المحيط بالجميع , والقادر على إنجائه , وعلى إهلاك أعدائه , كما أنه القادر على حفظ رسله وأنبيائه , وإحاطتهم بكلاءته , وإعانتهم على تنفيذ ما جاءوا به من الهدى ,
وأنزل في هذا سورة تتعلق بنوح عليه الصلاة والسلام حيث قال جل وعلا :
بسم الله الرحمن الرحيم { إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ } (4) { قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ } (5) { أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ } (6) { يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ } (7) { قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا } (8) { فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا } (9) { وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا } (10) { ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا } (11) { ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا } (12) { فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا } (13) { يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا } (14) { وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا } (15) { مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا } (16) { وَقَدْ خَلَقَكُمْ أَطْوَارًا } (17)
__________
(1) سورة إبراهيم الآية 10
(2) سورة يونس الآية 71
(3) سورة يونس الآية 72
(4) سورة نوح الآية 1
(5) سورة نوح الآية 2
(6) سورة نوح الآية 3
(7) سورة نوح الآية 4
(8) سورة نوح الآية 5
(9) سورة نوح الآية 6
(10) سورة نوح الآية 7
(11) سورة نوح الآية 8
(12) سورة نوح الآية 9
(13) سورة نوح الآية 10
(14) سورة نوح الآية 11
(15) سورة نوح الآية 12
(16) سورة نوح الآية 13
(17) سورة نوح الآية 14

(2/47)

فأوضح سبحانه على لسان نبيه نوح عليه الصلاة والسلام شيئا من صفاته عز وجل , وأنه الذي يمدهم بما يمدهم به من الأرزاق والخير الكثير , والنعم العظيمة , وأنه المستحق لأن يعبد ويطاع , ويعظم جل وعلا .
وقال عن هود عليه الصلاة والسلام , وعن قومه في سورة الشعراء : { كَذَّبَتْ عَادٌ الْمُرْسَلِينَ } (1) { إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ } (2) { إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } (3) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (4) { وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ } (5) { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ } (6) { وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ } (7) { وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ } (8) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (9) { وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ } (10) { أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ } (11) { وَجَنَّاتٍ وَعُيُونٍ } (12) { إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } (13)
فأوضح الله جل وعلا على لسان نبيهم هود عليه الصلاة والسلام كثيرا من النعم التي أنعم بها عليهم جل وعلا , وأنه رب الجميع , وأن الواجب عليهم الخضوع له وطاعة رسوله وتصديقه , ولكنهم أبوا واستكبروا فنزل بهم عذاب الله من الريح العقيم .
وقال عن صالح عليه السلام : { كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ } (14) { إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ } (15) { إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } (16) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (17) { وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ } (18) { أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ } (19) { فِي جَنَّاتٍ وَعُيُونٍ } (20) { وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ } (21) { وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ } (22) { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (23) { وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ } (24) { الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ } (25) الآيات .
__________
(1) سورة الشعراء الآية 123
(2) سورة الشعراء الآية 124
(3) سورة الشعراء الآية 125
(4) سورة الشعراء الآية 126
(5) سورة الشعراء الآية 127
(6) سورة الشعراء الآية 128
(7) سورة الشعراء الآية 129
(8) سورة الشعراء الآية 130
(9) سورة الشعراء الآية 131
(10) سورة الشعراء الآية 132
(11) سورة الشعراء الآية 133
(12) سورة الشعراء الآية 134
(13) سورة الشعراء الآية 135
(14) سورة الشعراء الآية 141
(15) سورة الشعراء الآية 142
(16) سورة الشعراء الآية 143
(17) سورة الشعراء الآية 144
(18) سورة الشعراء الآية 145
(19) سورة الشعراء الآية 146
(20) سورة الشعراء الآية 147
(21) سورة الشعراء الآية 148
(22) سورة الشعراء الآية 149
(23) سورة الشعراء الآية 150
(24) سورة الشعراء الآية 151
(25) سورة الشعراء الآية 152

(2/48)

فبين صالح عليه الصلاة والسلام ما يتعلق بالله , وأنه رب العالمين , وأنه أعطاهم ما أعطاهم من النعم .
فكان الواجب عليهم الرجوع إليه وتصديق رسوله صالح , وطاعته فيما جاء به , وأن لا يطيعوا المسرفين المفسدين في الأرض , ولكنهم لم يبالوا بهذه النصيحة , ولم يبالوا بهذا التوجيه , بل استمروا في عنادهم وضلالهم وكفرهم حتى أهلكهم الله بالصيحة والرجفة , نسأل الله العافية .
وذكر سبحانه وتعالى أيضا عن خليله إبراهيم عليه الصلاة والسلام شيئا من صفاته عز وجل , وأنه ذكرها لقومه لينيبوا إلى الله وليعبدوه ويعظموه حيث قال سبحانه وتعالى في سورة الشعراء : { وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ } (1) { إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ } (2) { قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ } (3) { قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ } (4) { أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ } (5)
ينبغي الوقفة عند هذا فإن الله سبحانه بهذا يبين لهم أن هذه الأصنام لا تصلح للعبادة , لأنها لا تسمع ولا تجيب الداعي , ولا تنفع ولا تضر , لأنها جماد لا إحساس لها بحاجة الداعين وسؤالهم
__________
(1) سورة الشعراء الآية 69
(2) سورة الشعراء الآية 70
(3) سورة الشعراء الآية 71
(4) سورة الشعراء الآية 72
(5) سورة الشعراء الآية 73

(2/49)

وما لديهم من ضرورات , فكيف تدعى من دون الله , فلهذا قال : { هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ } (1) { أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ } (2) ماذا أجابوا؟ حاروا وحادوا عن الجواب , لأنهم يعلمون أن هذه الآلهة ليس عندها نفع ولا ضر , وليست تسمع دعاء الداعين ولا تجيبه .
فلهذا قالوا : { بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ } (3) ولم يقولوا إنهم يسمعون أو ينفعون أو يضرون . بل حادوا عن الجواب وأتوا بجواب يدل على الحيرة والشك , بل والاعتراف بأن هذه الآلهة لا تصلح للعبادة , فقالوا : { بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ } (4) يعني سرنا على طريقتهم وسبيلهم من غير نظر فيما قلت لنا .
وهذا معنى قوله في الآية الأخرى : { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ } (5) هذه طريقتهم الملعونة الخبيثة التي سلكوها واحتجوا بها , وساروا عليها , نسأل الله السلامة , ثم قال لهم الخليل عليه السلام : { قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ } (6) { أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ } (7) { فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ } (8) مراده بذلك معبوداتهم من الأصنام .
ولهذا قال : { فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ } (9) فقوله : إلا رب العالمين , يدلنا على أنه كان عليه الصلاة والسلام , يعلم أنهم يعبدون الله ويعبدون معه غيره , ولهذا استثنى ربه , فقال : إلا رب العالمين , كما
__________
(1) سورة الشعراء الآية 72
(2) سورة الشعراء الآية 73
(3) سورة الشعراء الآية 74
(4) سورة الشعراء الآية 74
(5) سورة الزخرف الآية 23
(6) سورة الشعراء الآية 75
(7) سورة الشعراء الآية 76
(8) سورة الشعراء الآية 77
(9) سورة الشعراء الآية 77

(2/50)

في الآية الأخرى : { إِلَّا الَّذِي فَطَرَنِي } (1) فعلم بذلك أن المشركين يعبدون الله , ويعبدون معه سواه , ولكن النزاع بينهم وبين الرسل في تخصيص الله بالعبادة , وإفراده بها دون كل ما سواه جل وعلا .
ثم قال بعد ذلك في بيان صفات الرب : { الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ } (2) { وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ } (3) { وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ } (4) { وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ } (5)
هذه أفعال الرب جل وعلا : يشفي المرضى ويميت ويحيي , ويطعم ويسقي , ويهدي من يشاء , وهو الخلاق القادر على مغفرة الذنوب وستر العيوب فلهذا استحق العبادة على عباده جل وعلا , وبطلت عبادة كل ما سواه , لأنهم لا يخلقون ولا يرزقون ولا ينفعون ولا يضرون ولا يعلمون المغيبات ولا يستطيعون لداعيهم أن يقدموا شيئا نفعا أو ضرا , كما قال سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (6) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } (7) فبين عجزهم , وبين أن دعوتهم من دون الله شرك بالله عز وجل , ولهذا قال : { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ } (8) فبين سبحانه عجز هذه الآلهة جميعها , وبين أنهم بهذا الدعاء قد أشركوا بالله عز وجل .
وهنا قال : { وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ } (9) يعني أطمع أنه سبحانه يغفر لي خطيئتي يوم
__________
(1) سورة الزخرف الآية 27
(2) سورة الشعراء الآية 78
(3) سورة الشعراء الآية 79
(4) سورة الشعراء الآية 80
(5) سورة الشعراء الآية 81
(6) سورة فاطر الآية 13
(7) سورة فاطر الآية 14
(8) سورة فاطر الآية 14
(9) سورة الشعراء الآية 82

(2/51)

الدين , فهو جل وعلا ينفع في الدنيا , وينجي في الآخرة , أما هذه الأصنام فلا تنفع لا في الدنيا ولا في الآخرة . بل تضر ولهذا قال عن خليله إبراهيم : { وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ } (1) { رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ } (2) { وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ } (3) { وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ } (4) هذا كله يدل على الإيمان بالآخرة والدعوة إلى ذلك , وتنبيه العباد على أن هناك آخرة لا بد من المصير إليها , وهناك جزاء وحسابا , ولهذا قال بعده : { وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ } (5) { وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ } (6) دعا له بالمغفرة قبل أن يعلم حاله , فلما علم حاله تبرأ منه , كما قال في سورة العنكبوت : { وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (7) { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (8) فبين عليه الصلاة والسلام أن العبادة حق الله , وأنه يجب أن يتقى ويعبد سبحانه وتعالى , وأن الذي فعلوه إفك لا أساس له , وأن معبوداتهم لا تملك لهم رزقا أبدا , كما أنها لا تنفعهم ولا تضرهم فهي أيضا لا تملك لهم رزقا , بل الله جل وعلا هو الرزاق , ولهذا قال : { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ } (9) فهو سبحانه الذي يعبد ويطلب الرزق منه جل وعلا , دون كل ما سواه سبحانه وتعالى , { وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ } (10) فالمرجع إليه وهو
__________
(1) سورة الشعراء الآية 82
(2) سورة الشعراء الآية 83
(3) سورة الشعراء الآية 84
(4) سورة الشعراء الآية 85
(5) سورة الشعراء الآية 85
(6) سورة الشعراء الآية 86
(7) سورة العنكبوت الآية 16
(8) سورة العنكبوت الآية 17
(9) سورة العنكبوت الآية 17
(10) سورة العنكبوت الآية 17

(2/52)

سبحانه المالك لكل شيء , والقادر على كل شيء , والمستحق لأن يشكر لكمال إنعامه وإحسانه , وهو الذي يطلب منه الرزق جل وعلا , ولهذا قال في آيات أخرى : { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (1) وقال عز وجل : { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ } (2) والآيات الدالة على أن الله سبحانه أمر الرسل أن يوجهوا العباد إليه وأن يعرفوهم بخالقهم ورازقهم وإلاههم سبحانه كثيرة جدا , موجودة في كتاب الله , من تأمل القرآن وجد ذلك واضحا بينا , فالرسل أفصح الناس وأعرف الناس بالله عليهم الصلاة والسلام , وأكملهم نشاطا في الدعوة إليه , فليس هناك من هو أصبر منهم على الدعوة ولا أعلم منهم بالله , ولا أحب لهداية الأمم منهم عليهم الصلاة والسلام . ولهذا بلغوا رسالات الله أكمل تبليغ وأتمه , وبينوا للناس صفات الخالق المعبود وأسماءه سبحانه وأفعاله , وفصلوها كي يعلم العباد ربهم , وحتى يعرفوه بأسمائه وصفاته وعظيم حقه على عباده , وحتى ينيبوا إليه عن بصيرة وعلم .
ومن هذا ما ذكره الله عن موسى عليه الصلاة والسلام حيث قال : { وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ } (3) { قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ } (4) { قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ } (5) { وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ } (6) { وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ } (7) { قَالَ كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ } (8) { فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ } (9)
أمره أن يبين له أنه رسول رب
__________
(1) سورة الذاريات الآية 58
(2) سورة هود الآية 6
(3) سورة الشعراء الآية 10
(4) سورة الشعراء الآية 11
(5) سورة الشعراء الآية 12
(6) سورة الشعراء الآية 13
(7) سورة الشعراء الآية 14
(8) سورة الشعراء الآية 15
(9) سورة الشعراء الآية 16

(2/53)

العالمين , لعله يتذكر فينيب إلى الحق لكنه لم يتذكر بل أعرض عن ذلك وقال : { أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ } (1) { وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ } (2) { قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ } (3) { فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ } (4) { وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ } (5) { قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ } (6) { قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ } (7) { قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ } (8) { قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ } (9) { قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ } (10) { قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ } (11)
فانظروا كيف يبين له موسى عليه الصلاة والسلام صفات الرب عز وجل , وأنه رب العالمين ورب السماوات ورب الأرض وما بينهما , ورب الخلائق كلها ورب المشرق والمغرب , حتى يعلم عدو الله هذه الصفات لعله يرجع إلى الحق والصواب , ولكن سبق في علم الله أنه يستمر على طغيانه وضلاله ويموت على كفره وعناده , نسأل الله العافية . وبين الله سبحانه وتعالى لهارون وموسى أنه معهما يسمع ويرى , وأنه حافظهما وناصرهما ومؤيدهما , فلهذا أقدما على دعوة هذا الجبار العنيد المتكبر المتغطرس الذي قال : { أَنَا رَبُّكُمُ الْأَعْلَى } (12) فصانهما وحماهما من شره وكيده . ولا شك أن هذا كله من حفظ الله وعنايته برسله وأنبيائه عليهم الصلاة والسلام : رجل متكبر طاغية ملك لعين يدعي أنه رب
__________
(1) سورة الشعراء الآية 18
(2) سورة الشعراء الآية 19
(3) سورة الشعراء الآية 20
(4) سورة الشعراء الآية 21
(5) سورة الشعراء الآية 22
(6) سورة الشعراء الآية 23
(7) سورة الشعراء الآية 24
(8) سورة الشعراء الآية 25
(9) سورة الشعراء الآية 26
(10) سورة الشعراء الآية 27
(11) سورة الشعراء الآية 28
(12) سورة النازعات الآية 24

(2/54)

العالمين , ومع هذا أقدما على دعوته وبيان حق الله عليه , وأنه الواجب عليه أن ينيب إلى الله , ولكنه أبى واستكبر , ثم دعا إلى ما دعا إليه من جمع السحرة والسحر إلى غير ذلك , حتى أبطل الله كيده وأظهر عجزه ونصر موسى وهارون عليهما الصلاة والسلام عليه وعلى سحرته , ثم صارت العاقبة لما استمر في الطغيان أن أغرقه الله وجميع جنده في البحر , وخلص موسى وهارون ومن معهما من بني إسرائيل .
هذه من آيات الله البالغة , في انتقام الله من أعدائه ونصره لأوليائه :
رجلان ليس معهما إلا جماعة مستعبدون لفرعون يذبح أبناءهم ويستحيي نساءهم ويسومهم سوء العذاب , يقدمان على دعوة ملك جبار , وبيان الحق له , وإنكار ما هو عليه من الباطل , فيحميهما الله من ظلمه وبطشه , بل ويثبتهما ويؤيدهما جل وعلا , وينطقه بما يقيم الحجة عليه , ولهذا قال في الآية الأخرى : { فَمَنْ رَبُّكُمَا يَا مُوسَى } (1) { قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى } (2) { قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى } (3) { قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى } (4) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى } (5) { كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى } (6) { مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى } (7)
والمقصود أن الرسل عليهم الصلاة والسلام بينوا الحق وأوضحوه وبينوا أسماء الرب وصفاته الدالة على قدرته العظيمة واستحقاقه العبادة وأنه الخالق المالك الرازق المحيي المميت المدبر لكل شيء
__________
(1) سورة طه الآية 49
(2) سورة طه الآية 50
(3) سورة طه الآية 51
(4) سورة طه الآية 52
(5) سورة طه الآية 53
(6) سورة طه الآية 54
(7) سورة طه الآية 55

(2/55)

جل وعلا , وبينوا أيضا علو الله وفوقيته على خلقه . ولهذا قال فرعون لوزيره هامان { ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ } (1) { أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى } (2)
أخبره أن الله فوق السماء جل وعلا . ولهذا أراد هذا الجبار أن يتطاول بهذا الكلام القبيح الساقط الذي لا قيمة له .
ومن هذا ما ذكره الله جل وعلا عن عيسى عليه الصلاة والسلام والحواريين في سورة المائدة حيث قال سبحانه : { إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } (3) { قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ } (4) { قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ } (5) { قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ } (6) ففي هذا بيان شيء من قدرة الله جل وعلا , وأنه سبحانه القادر على كل شيء , وأنه سبحانه في العلو , لأن الإنزال يكون من الأعلى إلى الأسفل ,
فإنزال المائدة وطلب إنزالها , كل ذلك دليل على أن القوم قد عرفوا أن ربهم في العلو , فهم أعرف بالله وأعلم به من الجهمية وأضرابهم ممن أنكر العلو . فالحواريون طلبوا ذلك وعيسى بين لهم ذلك والله بين ذلك أيضا , ولهذا قال : { إِنِّي مُنَزِّلُهَا عَلَيْكُمْ } (7) فدل ذلك على أن ربنا جل وعلا يطلب من
__________
(1) سورة غافر الآية 36
(2) سورة غافر الآية 37
(3) سورة المائدة الآية 112
(4) سورة المائدة الآية 113
(5) سورة المائدة الآية 114
(6) سورة المائدة الآية 115
(7) سورة المائدة الآية 115

(2/56)

أعلى , وأنه في العلو سبحانه وتعالى فوق السماوات وفوق جميع الخلائق وفوق العرش , قد استوى عليه استواء يليق بجلاله وعظمته , لا يشابه خلقه في شيء من صفاته جل وعلا .
وقد دل على هذا المعنى آيات كثيرات مصرحة بعلو الله سبحانه وتعالى على خلقه , ومن ذلك آيات الاستواء السبع المعروفة التي فيها قوله سبحانه في سورة الأعراف : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (1)
وفي هذه الآية يبين علوه , وأنه الخلاق الرزاق , وأنه صاحب الخلق والأمر سبحانه وتعالى , وأنه الذي يغشي الليل النهار , وأنه خالق الشمس والقمر , وخالق النجوم , ليعلم العباد عظيم شأنه , وكمال قدرته وكمال علمه سبحانه , وأنه العالي فوق جميع خلقه , المستحق لأن يعبد سبحانه وتعالى .
ومن هذا الباب قول الله عز وجل : { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ } (2) { مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ } (3) { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } (4)
فانظر كيف بين هذه
__________
(1) سورة الأعراف الآية 54
(2) سورة المائدة الآية 116
(3) سورة المائدة الآية 117
(4) سورة المائدة الآية 118

(2/57)

الصفات العظيمة لله عز وجل الداعية إلى عبادته وحده , دون كل ما سواه , وأنه علام الغيوب وأنه العزيز الحكيم , وأنه الرقيب على عباده , والشهيد عليهم , وأنه يعلم ما في نفس نبيه عيسى , وعيسى لا يعلم ما في نفسه سبحانه وتعالى .
وفي هذا أيضا دلالة على إثبات الصفات , وأن الأنبياء جاءوا بإثبات أسماء الله وصفاته على الوجه اللائق به سبحانه وتعالى , وأنه جل وعلا يوصف بأن له نفسا تليق به عز وجل لا تشابه نفوس المخلوقين , كما أنه سبحانه له وجه وله يد وله قدم وله أصابع لا تشابه صفات المخلوقين , جاء بعض هذا في الكتاب العزيز , وجاء في السنة المطهرة ذكر الوجه واليد والقدم والأصابع كل ذلك دليل على أنه سبحانه موصوف بصفات الكمال , وأنه لا يلزم من ذلك مشابهته للخلق , ولهذا قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) سبحانه وتعالى .
فنفى عن نفسه المماثلة ثم أثبت لنفسه السمع والبصر , فدل ذلك على أن صفاته وأسماءه لا شبيه له فيها , ولا مثيل له فيها . بل هو جل وعلا الكامل في ذاته وأسمائه وصفاته وأفعاله , فهو المستحق لأن يعبد ويعظم جل وعلا .
أما المخلوقون فصفاتهم ضعيفة وناقصة , أما هو جل وعلا فهو الكامل في كل شيء , فعلمه كامل وصفاته كاملة كلها ولا شك أن صفات المخلوقين لا تماثل صفاته أبدا بوجه من الوجوه ولهذا قال سبحانه : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (2) وقال عز
__________
(1) سورة الشورى الآية 11
(2) سورة النحل الآية 74

(2/58)

وجل : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5)
فأهل السنة والجماعة يثبتون ما ورد في كتاب الله وما صح عن رسول الله عليه الصلاة والسلام من أسماء الله وصفاته على الوجه اللائق به جل وعلا , من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا زيادة ولا نقصان , بل يثبتونها كما جاءت ويمرونها كما جاءت مع الإيمان بأنها حق , وأنها ثابتة لله سبحانه على الوجه اللائق به سبحانه وتعالى , لا يشابه فيه خلقه , كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (6) .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11
(6) سورة الشورى الآية 11

(2/59)

وهذه المسائل من مسائل التوحيد , وهي من أهم المسائل , والله سبحانه وتعالى بين في كتابه العزيز أسماءه وصفاته , وكرر ذلك في مواضع كثيرة حتى يعرف الله سبحانه وتعالى بعظيم أسمائه , وعظيم صفاته وعظيم أفعاله جل وعلا , فأفعاله كلها جميلة وأسماؤه كلها حسنى , وصفاته كلها على , وبذلك يعلم العباد ربهم وخالقهم فيعبدونه على بصيرة وينيبون إليه على علم , وأنه يسمع دعاءهم , ويجيب مضطرهم , وأنه على كل شيء قدير سبحانه وتعالى .
ومن هذا ما ذكره الله جل وعلا عن قوم موسى من بني إسرائيل لما عبدوا العجل أوضح لهم سبحانه فساد أمرهم , وبطلان ما

(2/59)

فعلوه , فقال جل وعلا : { وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ } (1)
فبين لنا أن الإله المستحق للعبادة يجب أن يكون متكلما , وأن يكون سميعا بصيرا , وأن يكون يهدي السبيل , وأن يكون بين القدرة على كل شيء , والعلم لكل شيء , أما عجل جماد يعبد من دون الله , فهذا من فساد العقول : عجل لا يجيب الداعي , ولا يبين كلاما , ولا يرد جوابا ولا ينفع ولا يضر , فكيف يعبد من دون الله .
وفي الآية الأخيرة يقول جل وعلا : { أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا } (2) أي أنه لا يرجع لهم قولا , ومعنى يرجع يرد فإن رجعك الله : ردك الله , يعني أن هذا العجل لا يرد قولا لمن كلمه وخاطبه , ولا يملك ضرا ولا نفعا , فكيف تصرف له العبادة لو كانت العقول سليمة , وهذا المعنى في كتاب الله كثير جدا , يبين الله سبحانه وتعالى لعباده أنه المستحق للعبادة لكماله وقدرته العظيمة , وأنه المالك لكل شيء والقادر على كل شيء , الذي يسمع دعاء الداعين , ويقدر على قضاء حاجتهم ويجيب مضطرهم , ويملك الضر والنفع , ويهدي من يشاء إلى صراط مستقيم , سبحانه وتعالى .
وقد بعث الله نبينا محمدا صلى الله عليه وسلم وهو سيد الخلق , وأفضلهم وإمام المرسلين , بعثه بما بعث به المرسلين الأولين , من توحيد الله
__________
(1) سورة الأعراف الآية 148
(2) سورة طه الآية 89

(2/60)

والإخلاص له والدعوة إلى ذلك , وبيان صفاته وأسمائه وأنه المستحق لأن يعبد جل وعلا , فكانت دعوته دعوة كاملة , قال جل وعلا : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (1) وأنزل عليه كتابا عظيما وهو أشرف الكتب وأعظمها وأنفعها وأعمها , بين فيه أدلة التوحيد , وأنه الرب العظيم , القادر على كل شيء المالك , لكل شيء , النافع الضار , وأمر نبيه أن يبلغ الناس ذلك في آيات كثيرات , من تدبر القرآن عرفها كما قال سبحانه : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ } (2) وقال سبحانه : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (3) فأمر الله نبيه صلى الله عليه وسلم أن يحتج عليهم بما أقروا به من أفعال الرب وقدرته , وأنه يحيي ويميت , وأنه المدبر الرزاق , على ما جحدوا في توحيد العبادة وأنكروه .
والمعنى : إذا كنتم مقرين بأن هذا هو ربكم الذي يملك الضر والنفع , ويدبر الأمور ويحيي ويميت ويرزق عباده , فكيف لا تتركون الإشراك به , وتعبدونه وحده دون ما سواه جل وعلا , ومن هذا قوله سبحانه : { قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ } (4) { سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ } (5) والآيات بعدها .
فكل هذا تذكير من الله لعباده على يد رسوله محمد صلى الله عليه وسلم بعظيم
__________
(1) سورة الأعراف الآية 158
(2) سورة لقمان الآية 25
(3) سورة يونس الآية 31
(4) سورة المؤمنون الآية 84
(5) سورة المؤمنون الآية 85

(2/61)

حقه وبأسمائه وصفاته , وأنه عز وجل المستحق لأن يعبد لكمال قدرته , وكمال علمه , وكمال إحسانه , وأنه النافع الضار وهو القادر على كل شيء , المتفرد في أفعاله وأسمائه وصفاته عن المشابه والنظير جل وعلا .
ولما بعث الله نبيه محمدا عليه الصلاة والسلام , بدأ دعوته بالتوحيد , كالرسل السابقين سواء , فقال لقريش : « يا قوم قولوا لا إله إلا الله تفلحوا » (1) هكذا بدأهم , ما أمرهم بالصلاة أو الزكاة أولا أو ترك الخمر أو الزنا أو شبه ذلك . لا , بل بدأهم بالتوحيد لأنه الأساس , فإذا صلح الأساس جاء غيره بعد ذلك . فبدأهم بالأساس العظيم وهو توحيد الله والإخلاص له , والإيمان به وبرسله .
فأساس الملة وأساس الدين في شريعة كل رسول توحيد الله والإخلاص له , فتوحيد الله والإخلاص هو دين جميع المرسلين , وهو محل دعوتهم جميعا , وزبدة رسالتهم عليهم الصلاة والسلام كما سلف , ولما قال الرسول عليه الصلاة والسلام لقومه : « قولوا لا إله إلا الله » (2) استنكروا ذلك , واستغربوه , لأنه خلاف ما هم عليه وآباؤهم , فقد ساروا على الشرك , وعبادة الأوثان من دهر طويل , بعدما غير عليهم دينهم عمرو بن لحي الخزاعي الذي كان رئيسا في مكة , فيقال إنه سافر إلى الشام , ووجد الناس يعبدون الأصنام هناك , فجاء إلى مكة ودعا الناس إلى عبادة الأصنام تقليدا للكفار
__________
(1) مسند أحمد بن حنبل (3/492).
(2) سنن الترمذي تفسير القرآن (3232),مسند أحمد بن حنبل (1/228).

(2/62)

هناك , ويقال إنه قيل له : إيت جدة , تجد فيها , أصناما معدة , فخذها ولا تهب , وادع العرب إلى عبادتها تجب .
فاستخرجها ونشرها بين العرب فعبدوها وهي : ود وسواع ويغوث ويعوق ونسر , التي كانت معبودة في قوم نوح . فاشتهرت بين العرب , وعبدت من دون الله , بسبب عمرو بن لحي المذكور , ثم أوجدوا أصناما وأوثانا أخرى في سائر القبائل يعبدونها مع الله , يسألونها قضاء الحوائج , ويجعلونها آلهة مع الله , ويتقربون إليها بأنواع القربات كالذبح والنذر والدعوات والتمسح وغير ذلك .
ومن ذلك العزى لأهل مكة , ومناة لأهل المدينة ومن حولهم , واللات لأهل الطائف ومن حولهم , إلى غير ذلك من الأوثان والأصنام الكثيرة في العرب , فلما دعاهم هذا النبي الكريم رسولنا عليه الصلاة والسلام إلى توحيد الله وترك آلهتهم , أنكروا عليه ذلك وقالوا : { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } (1) وقال جل وعلا عنهم في سورة الصافات : { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ } (2) { وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } (3) فانظر يا أخي كيف غلب عليهم الجهل حتى جعلوا الدعوة إلى توحيد الله أمرا عجابا , واستكبروا عنه واستغربوه وعادوا من دعاهم إليه حتى قاتلوه , وانتهى الأمر أن جمع رأيهم على قتله , فأنجاه الله
__________
(1) سورة ص الآية 5
(2) سورة الصافات الآية 35
(3) سورة الصافات الآية 36

(2/63)

من مكرهم , وهاجر من بين أظهرهم إلى المدينة عليه الصلاة والسلام , ثم حاولوا قتله أيضا يوم بدر فلم يفلحوا , وحاولوا ذلك يوم أحد بأشد مما قبل , فكفاه الله مكرهم وكيدهم , ثم حاولوا يوم الأحزاب استئصال الدعوة والقضاء على الرسول وأصحابه , فأبطل الله كيدهم وفرق شملهم , وأنجاه الله من شرهم ومكائدهم , ونصر دينه وأيد دعوته , وأعانه على جهاد أعدائه حتى أقر الله عينه قبل وفاته عليه الصلاة والسلام بانتصار دين الله وظهور الحق , وانتشار التوحيد في الأرض , والقضاء على الأوثان والأصنام , بعدما فتح الله عليه مكة في السنة الثامنة من الهجرة في رمضان , ودخل الناس بعد ذلك في دين الله أفواجا بسبب فتح الله عليه مكة , ودخول قريش في الإسلام , ثم تتابعت العرب في الدخول في دين الله وقبول ما دعا إليه عليه أفضل الصلاة والسلام , من توحيد الله والإخلاص له جل وعلا , والتمسك بشريعته سبحانه وتعالى .
والمقصود أن رسولنا ونبينا محمدا عليه الصلاة والسلام دعا إلى ما دعت إليه الرسل قبله من نوح ومن بعده , إلى توحيد الله والإخلاص له , وترك عبادة ما سواه . هذه أول دعوته , وهذه زبدتها , وهي أهم واجب وأول واجب , وأعظم واجب , وكان بنو آدم على التوحيد من عهد آدم إلى عهد نوح عليه السلام عشرة قرون , كما قال ابن عباس وجماعته , فلما اختلفوا بسبب الشرك الذي وقع في قوم نوح , بعث الله الرسل قال

(2/64)

الله عز وجل : { كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ } (1)
المعنى كان الناس أمة واحدة على التوحيد والإيمان , فاختلفوا بعد ذلك , كما قال في آية أخرى في سورة يونس : { وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا } (2) فالمعنى أنهم كانوا على التوحيد والإيمان , هذا هو القول الحق , ثم اختلفوا بعد ذلك بينهم بسبب دعوة الشيطان إلى عبادة ود وسواع ويغوث ويعوق ونسر .
فلما وقع الشرك في قوم نوح بسبب غلوهم في الصالحين , وتزيين الشيطان لهم عبادتهم من دون الله , بعث الله إليهم نوحا عليه الصلاة والسلام , فدعاهم إلى توحيد الله والإخلاص له , وترك عبادة ما سواه جل وعلا . فكان نوح عليه الصلاة والسلام أول رسول أرسله الله إلى أهل الأرض بعدما وقع الشرك فيها , أما آدم فجاءت أحاديث ضعيفة تدل على أنه نبي ورسول مكلم , لكنها لا يعتمد عليها لضعف أسانيدها , ولا شك أنه أوحي إليه بشرع وأنه على شريعة من ربه عليه الصلاة والسلام , وكانت ذريته على شريعته وعلى توحيد الله , والإخلاص له , ثم بعد ذلك بعشرة قرون أو ما شاء الله من ذلك , وقع الشرك في قوم نوح في ود وسواع ويغوث ويعوق ونسر , كما تقدم .
__________
(1) سورة البقرة الآية 213
(2) سورة يونس الآية 19

(2/65)

وقد جاء في الآثار المشهورة عن ابن عباس وغيره , أن ودا وسواعا ويغوث ويعوق ونسرا , كانوا رجالا صالحين , فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم أنصابا , وسموها بأسمائهم ففعلوا ولم تعبد حتى إذا هلك أولئك ونسخ العلم عبدت من دون الله عز وجل .
أي لما ذهب العلم وقل العلماء المتبصرون جاء الشيطان إلى الناس فقال لهم : إن هذه الأصنام إنما صورت لأنها كانت تنفع وكانت تدعى ويستغاث بها , ويستسقى بها , فوقع الشرك في الناس بسبب ذلك .
وبهذا يعلم أن نوحا عليه الصلاة والسلام أول رسول أرسله الله إلى أهل الأرض , بعد وقوع الشرك فيها , كما جاء في الصحيحين وغيرهما « من أن أهل الموقف يوم القيامة يقولون يا نوح أنت أول رسول أرسله الله إلى أهل الأرض فاشفع لنا إلى ربك » (1) الحديث .
أما آدم فقد ثبتت نبوته قبل ذلك عليه الصلاة والسلام بدلائل أخرى . وجاء في حديث أبي ذر عن أبي حاتم بن حبان وغيره أنه سأل النبي صلى الله عليه وسلم عن الرسل وعن الأنبياء فقال النبي صلى الله عليه وسلم : « الأنبياء مائة وأربعة وعشرون ألفا والرسل ثلاثمائة وثلاثة عشر » وفي رواية أبي أمامة « ثلاثمائة وخمسة عشر » ولكنهما حديثان ضعيفان عند أهل العلم , ولهما شواهد ولكنها ضعيفة أيضا , كما ذكرنا آنفا , وفي بعضها أنه قال عليه الصلاة والسلام « ألف نبي فأكثر » وفي بعضها « أن الأنبياء ثلاثة آلاف » وجميع الأحاديث في هذا الباب ضعيفة , بل عد ابن الجوزي حديث أبي ذر من الموضوعات , والمقصود أنه
__________
(1) صحيح البخاري أحاديث الأنبياء (3162),صحيح مسلم الإيمان (194),سنن الترمذي صفة القيامة والرقائق والورع (2434).

(2/66)

ليس في عدد الأنبياء والرسل خبر يعتمد عليه , فلا يعلم عددهم إلا الله سبحانه وتعالى , لكنهم جم غفير , قص الله علينا أخبار بعضهم ولم يقص علينا أخبار البعض الآخر , لحكمته البالغة جل وعلا , والفائدة العظمى أن نعرف أنهم جميعهم دعوا إلى توحيد الله , والإخلاص له سبحانه وتعالى , وأنهم دعوا أممهم إلى ذلك , فمنهم من قبل هذه الدعوة , ومنهم من ردها , ومنهم من لم يتبعه إلا القليل ومنهم من لم يجبه أحد بالكلية كما أخبر بذلك نبينا محمد عليه الصلاة والسلام .
ونبينا وهو خاتمهم وأفضلهم عليه الصلاة والسلام قد علم ما جرى له مع قومه من الخصومة والنزاع في مكة المكرمة , وقد أوذي كثيرا هو وأصحابه حتى أجمعوا على قتله , فأنجاه الله من بين أظهرهم , وفي المدينة جرى ما جرى من الغزوات والجهاد العظيم حتى نصره الله وأيده عليهم عليه الصلاة والسلام , وبذلك يتضح للجميع أن دعوة الرسل جميعهم , هي دعوة إلى توحيد الله والإخلاص له , وأن الأنبياء جميعا , والمرسلين كلهم دعوا إلى توحيد الله والإخلاص له , والإيمان بأسمائه وصفاته وأفعاله , وأنه سبحانه واحد في ربوبيته , واحد في أسمائه وصفاته , واحد في استحقاقه العبادة دون كل ما سواه جل وعلا , فلا يستحقها غيره لا نبي ولا ملك ولا صالح ولا غيرهم من المخلوقات , فالعبادة حق الله جل وعلا , ولها خلق الخلق سبحانه وتعالى , وبها أرسل الرسل كما قال سبحانه وتعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
__________
(1) سورة الذاريات الآية 56
(2) سورة النحل الآية 36

(2/67)

فلعبادة الله وتوحيده خلقت الخليقة , وأرسلت الرسل , وأنزلت الكتب , كما قال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ } (2) وقال سبحانه : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (3)
وقد أبان الله سبحانه في كتابه العزيز من آياته ومخلوقاته ما يدل على قدرته العظيمة , وألوهيته وربوبيته , وأنه المستحق للعبادة سبحانه وتعالى . ومن تدبر كتاب الله ومخلوقاته وجد من الآيات المتلوة والحسية والأخبار المنقولة , ما يدل على أنه سبحانه المستحق للعبادة جل وعلا , وأن الرسل كلهم بلغوا ذلك ودعوا إليه , وأن الشرك الذي وقع في قوم نوح لم يزل في الناس إلى يومنا هذا , فلم يزل في الناس من يعبد الأصنام والأوثان , ويغلو في الصالحين والأنبياء , يعبدهم مع الله , كما هو معلوم عند كل من نظر في أخبار العالم من عهد نوح إلى يومنا هذا .
وبما ذكرنا من كتاب الله عز وجل , ومن كلام رسوله محمد عليه أفضل الصلاة وأزكى التسليم , ومن واقع العالم يتضح أن التوحيد أقسام , وقد عرف ذلك أهل العلم بالاستقراء لكتاب الله , وسنة رسوله عليه الصلاة والسلام .
__________
(1) سورة هود الآية 1
(2) سورة هود الآية 2
(3) سورة إبراهيم الآية 52

(2/68)

فهو أقسام ثلاثة : توحيد الربوبية , وهو الإيمان بأن الله عز وجل واحد في أفعاله , وخلقه وتدبيره لعباده , وأنه المتصرف في عباده كما شاء سبحانه وتعالى , بعلمه وقدرته جل وعلا .
والثاني : توحيد الأسماء والصفات , وأنه سبحانه وتعالى موصوف بالأسماء الحسنى والصفات العلى , وأنه كامل في ذاته وأسمائه وصفاته وأفعاله جل وعلا , وأنه لا شبيه له ولا نظير له , ولا ند له عز وجل .
الثالث : توحيد العبادة وأنه يستحق سبحانه وتعالى أن يعبد وحده لا شريك له , دون ما سواه جل وعلا .
وإن شئت قلت توحيد الله سبحانه وتعالى : هو الإيمان بأنه رب الجميع وخالق الجميع , ورازق الجميع , وأنه لا شريك له في جميع أفعاله سبحانه وتعالى , لا شريك له في خلقه ورزقه للعباد , لا شريك له في تدبير الأمور , وهو المالك لكل شيء جل وعلا , كما قال سبحانه وتعالى : { لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) فهو المالك لكل شيء , والمتصرف في كل شيء جل وعلا , له الأمر كله , وله الخلق كله , كما قال تعالى : { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } (2) وهو الموصوف بصفات الكمال , والمسمى بالأسماء الحسنى , فلا شبيه له من خلقه في شيء , بل هو الكامل في ذاته وأسمائه وصفاته وأفعاله , وهو المستحق أن يعبد ويخص بالعبادة من الدعاء والخوف والرجاء والتوكل والرغبة والرهبة
__________
(1) سورة المائدة الآية 120
(2) سورة الأعراف الآية 54

(2/69)

والصلاة والصوم والذبح والنذر وغير ذلك .
هذا كله داخل في مسمى التوحيد , توحيد الله سبحانه وتعالى توحيد الأنبياء والمرسلين . وهو التوحيد الذي جاء به خاتمهم وسيدهم وإمامهم نبينا محمد عليه الصلاة والسلام .
ويمكن أن نأتي بعبارة أخرى فنقول : توحيد الله الذي جاءت به الرسل جميعهم ينقسم إلى قسمين : - توحيد في المعرفة والإثبات : فمعناه الإيمان بأسماء الله وصفاته وذاته جل وعلا , وخلقه للعباد ورزقه لهم , وتدبيره لشئونهم سبحانه وتعالى .
هذا هو التوحيد في المعرفة والإثبات : أن تؤمن وتصدق بأن الله سبحانه واحد في ربوبيته , واحد في أسمائه وصفاته وتدبيره لعباده , وهو الخالق لهم والرازق لهم والموصوف بصفات الكمال المنزه عن النقص والعيب لا شريك له في ذلك , ولا شبيه له , ولا ند له جل وعلا .
- والقسم الثاني توحيد القصد والطلب : وهو إفراد الله سبحانه في قصدك وطلبك وصلاتك وصومك , وسائر عباداتك , لا تقصد بها إلا وجهه جل وعلا , وهكذا صدقاتك , وسائر أعمالك التي تتقرب بها , لا تقصد بها إلا وجهه جل وعلا , فلا تدعو إلا إياه , ولا تنذر إلا له , ولا تتقرب بأنواع القربات إلا له سبحانه , ولا تطلب شفاء المرضى والنصر على الأعداء إلا منه عز وجل , توحده في كل ذلك .

(2/70)

فهذه أنواع التوحيد لك أن تعبر عنها بنوعين , ولك أن تعبر عنها بثلاثة أنواع , ولك أن تعبر عنها بنوع واحد كما تقدم فيما ذكرنا آنفا . ولا مشاحة في الاصطلاح والتعبير , وإنما المقصود أن نعرف ما هو التوحيد الذي بعث الله به الرسل وأنزل به الكتب , ووقعت فيه الخصومة بين الرسل وأممهم , وهو توحيد العبادة .
أما كونه سبحانه رب الجميع وخالق الخلق ورازقهم , وأنه كامل في ذاته وأسمائه وصفاته وأفعاله , وأنه لا شبيه له , ولا ند له , ولا مثيل له , فهذا لم يقع فيه الخلاف بين الرسل والأمم , بل جميع المشركين من قريش وغيرهم مقرون به , وما وقع من إنكار فرعون وادعائه الربوبية فمكابرة , يعلم في نفسه أنه مبطل , كما قال له موسى : { لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ } (1) وقال سبحانه فيه وفي أمثاله : { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا } (2) وقال تعالى : { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ } (3) وهكذا ما ادعته الثانوية من إلهية النور والظلمة , فمكابرة أيضا , وهم مع ذلك لم يقولوا أنهما متساويان , فليس في العالم من يقول إن هناك إلهين متساويين في التصرف والتدبير , وأما إنكار الملاحدة لرب العالمين كليا , وإنكارهم للآخرة , فليس هذا بمستغرب من أعداء الله , لفساد عقولهم بسبب استيلاء الشياطين عليهم حتى
__________
(1) سورة الإسراء الآية 102
(2) سورة النمل الآية 14
(3) سورة الأنعام الآية 33

(2/71)

اجتالتهم عن فطرة الله التي فطر عليها الناس , وهؤلاء الملاحدة , وإن أنكروا بألسنتهم فقلوبهم تقر بذلك , كما أقر بذلك الجمادات , وكل شيء كما قال سبحانه وتعالى : { تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا } (1) وقال جل وعلا : { أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ } (2) الآية .
والمقصود أن من أنكر رب العالمين من الكفرة المجرمين , فهو في الحقيقة مكابر لفطرته وعقله , فإن الفطرة والعقل يشهدان بوجود رب متصرف في الكون , مدبر للعباد , لا شبيه له , ولا شريك له , ولا ند له , سبحانه وتعالى عما يقول الظالمون علوا كبيرا , ولهذا قلنا إن المشركين قد أقروا بتوحيد الربوبية , والأسماء والصفات ولم ينكروا ذلك , لأنهم يعلمون أن الله جل وعلا خالق العباد ورازقهم , ومدبر أمورهم , منزل المطر المحيي المميت , الرزاق للعباد وغير ذلك كما تقدم بيانه .
فالواجب عليك يا عبد الله إذا عرفت ما تقدم أن تبذل وسعك في بيان هذا الأصل الأصيل , ونشره بين الناس , وإيضاحه للخلق , حتى يعلمه من جهله , وحتى يعبد الله وحده من أشرك به وخالف أمره , وحتى تكون بذلك قد اتبعت الرسل وسرت
__________
(1) سورة الإسراء الآية 44
(2) سورة الحج الآية 18

(2/72)

على منهاجهم في الدعوة إلى الله أداء للأمانة التي حملتها . فيكون لك مثل أجور من هداه الله على يديك إلى يوم القيامة , كما قال الله جل وعلا : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال سبحانه : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقال جل وعلا : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3) وقال النبي صلى الله عليه وسلم في الحديث الصحيح : « من دل على خير فله مثل أجر فاعله » (4) رواه مسلم في صحيحه . وقال لعلي رضي الله عنه لما بعثه إلى خيبر : « فوالله لئن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (5) متفق على صحته .
هذا وأسأل الله عز وجل أن يوفقنا جميعا للفقه في دينه والاستقامة على ما يرضيه , وأن يعيذنا جميعا من أسباب غضبه , ومن مضلات الفتن , كما أسأله سبحانه أن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين ويولي عليهم خيارهم إنه سبحانه وتعالى جواد كريم . والحمد لله رب العالمين , وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين .
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح البخاري المناقب (3498),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(2/73)


تعليق على العقيدة الطحاوية - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تعليق على العقيدة الطحاوية (1)
الحمد لله رب العالمين , قال العلامة حجة الإسلام أبو جعفر الوراق الطحاوي - بمصر - رحمه الله - : هذا ذكر بيان عقيدة أهل السنة والجماعة على مذهب فقهاء الملة أبي حنيفة النعمان بن ثابت الكوفي , وأبي يوسف يعقوب بن إبراهيم الأنصاري , وأبي عبد الله محمد بن الحسن الشيباني رضوان الله عليهم أجمعين , وما يعتقدون من أصول الدين ويدينون به رب العالمين . نقول في توحيد الله (2)
معتقدين بتوفيق الله : إن الله واحد لا شريك له , ولا شيء مثله , ولا شيء يعجزه , ولا إله غيره .
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 15 ، ص 257 - 267 .
(2) قوله: (نقول في توحيد الله.. إلخ) اعلم (أن التوحيد الذي بعث الله به الرسل وأنزل به الكتب ينقسم إلى أقسام ثلاثة، حسب استقراء النصوص من الكتاب والسنة وحسب واقع المكلفين. القسم الأول: توحيد الربوبية: وهو توحيد الله بأفعاله سبحانه، وهو الإيمان بأنه الخالق الرازق المدير لأمور خلقه المتصرف في شئونهم في الدنيا والآخرة لا شريك له في ذلك كما قال تعالى: (اللَّهُ خَالِقُ كُلِّ شَيْءٍ ) وقال سبحانه: ( إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْ

(2/74)

قديم بلا ابتداء (1) , دائم بلا انتهاء , لا يفنى ولا يبيد , ولا يكون إلا ما يريد , لا تبلغه الأوهام , ولا تدركه الأفهام , ولا يشبه
__________
(1) قوله (قديم بلا ابتداء) هذا اللفظ لم يرد في أسماء الله الحسنى كما نبه الشارح رحمه الله وغيره، وإنما ذكره كثير من علماء الكلام ليثبتوا به وجوده قبل كل شيء وأسماء الله توقيفية لا يجوز إثبات شيء منها إلا بالنص من الكتاب العزيز أو السنة الصحيحة، ولا يجوز إثبات شيْ منها بالرأي كما نص على ذلك أئمة السلف الصالح، ولفظ القديم لا يدل على المعنى الذي أراده أصحاب الكلام، لأنه يقصد به في اللغة العربية المتقدم على غيره وإن كان مسبوقا بالعدم كما في قوله سبحانه: ( حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ )

(2/75)

الأنام , حي لا يموت , قيوم لا ينام , خالق بلا حاجة , رازق بلا مؤنة , مميت بلا مخافة , باعث بلا مشقة , ما زال بصفاته قديما قبل خلقه , لم يزدد بكونهم شيئا لم يكن قبلهم من صفته , وكما كان بصفاته أزليا , كذلك لا يزال عليها أبديا , ليس بعد خلق الخلق استفاد اسم ( الخالق ) , ولا بإحداث البرية استفاد اسم ( الباري ) , له معنى الربوبية ولا مربوب , ومعنى الخالق ولا مخلوق , وكما أنه محيي الموتى بعدما أحيا , استحق هذا الاسم قبل إحيائهم , كذلك استحق اسم الخالق قبل إنشائهم , ذلك بأنه على كل شيء قدير وكل شيء إليه فقير , وكل أمر عليه يسير , لا يحتاج إلى شيء { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
خلق الخلق بعلمه , وقدر لهم أقدارا , وضرب لهم آجالا , ولم يخف عليه شيء قبل أن يخلقهم , وعلم ما هم عاملون قبل أن يخلقهم , وأمرهم بطاعته , ونهاهم عن معصيته , وكل شيء يجري بتقديره ومشيئته , ومشيئته تنفذ , لا مشيئة للعباد , إلا ما شاء لهم فما شاء لهم كان , وما لم يشأ لم يكن .
يهدي من يشاء , ويعصم ويعافي فضلا , ويضل من يشاء ,
__________
(1) سورة الشورى الآية 11

(2/76)

ويخذل ويبتلي عدلا , وكلهم يتقلبون في مشيئته , بين فضله وعدله , وهو متعال عن الأضداد والأنداد , ولا راد لقضائه ولا معقب لحكمه ولا غالب لأمره . آمنا بذلك كله وأيقنا أن كلا من عنده
وأن محمدا عبده المصطفى ونبيه المجتبى ورسوله المرتضى , وأنه خاتم الأنبياء , وإمام الأتقياء , وسيد المرسلين , وحبيب رب العالمين , وكل دعوى النبوة بعده فغي وهوى , وهو المبعوث إلى عامة الجن وكافة الورى , بالحق والهدى , وبالنور والضياء , وأن القرآن كلام الله , منه بدا بلا كيفية قولا , وأنزله على رسوله وحيا , وصدقه المؤمنون على ذلك حقا , وأيقنوا أنه كلام الله تعالى بالحقيقة , ليس بمخلوق ككلام البرية , فمن سمعه فزعم أنه كلام البشر فقد كفر , وقد ذمه الله وعابه وأوعده بسقر , حيث قال تعالى : { سَأُصْلِيهِ سَقَرَ } (1) فلما أوعد الله بسقر لمن قال : { إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ } (2) علمنا وأيقنا أنه قول خالق البشر , ولا يشبه قول البشر .
ومن وصف الله بمعنى من معانى البشر فقد كفر . فمن أبصر هذا اعتبر , وعن مثل قول الكفار انزجر , وعلم أنه بصفاته ليس كالبشر . والرؤية حق لأهل الجنة , بغير إحاطة ولا كيفية كما نطق به كتاب ربنا { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } (3) { إِلَى رَبِّهَا نَاظِرَةٌ } (4) وتفسيره على ما أراده الله تعالى وعلمه , وكل ما جاء في ذلك من الحديث الصحيح عن الرسول صلى الله عليه وسلم فهو كما قال ومعناه على ما أراد , لا ندخل في ذلك
__________
(1) سورة المدثر الآية 26
(2) سورة المدثر الآية 25
(3) سورة القيامة الآية 22
(4) سورة القيامة الآية 23

(2/77)

متأولين بآرائنا , ولا متوهمين بأهوائنا , فإنه ما سلم في دينه إلا من سلم لله عز وجل ولرسوله صلى الله عليه وسلم , ورد علم ما اشتبه عليه إلى عالمه .
ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام , فمن رام علم ما حظر عنه علمه , ولم يقنع بالتسليم فهمه , حجبه مرامه عن خالص التوحيد , وصافي المعرفة , وصحيح الإيمان , فيتذبذب بين الكفر والإيمان والتصديق والتكذيب , والإقرار والإنكار , موسوسا تائها شاكا لا مؤمنا مصدقا ولا جاحدا مكذبا .
ولا يصح الإيمان بالرؤية لأهل دار السلام لمن اعتبرها منهم بوهم , أو تأولها بفهم إذ كان تأويل الرؤية - وتأويل كل معنى يضاف إلى الربوبية - بترك التأويل ولزوم التسليم وعليه دين المسلمين . ومن لم يتوق النفي والتشبيه , زل ولم يصب التنزيه . فإن ربنا جل وعلا موصوف بصفات الوحدانية , منعوت بنعوت الفردانية ليس في معناه أحد من البرية , وتعالى (1) . عن الحدود والغايات والأركان والأعضاء والأدوات لا تحويه الجهات الست كسائر المبتدعات .
__________
(1) قوله: (تعالى عن الحدود والغايات والأركان والأعضاء والأدوات والجهات الست كسائرالمبتدعات) هذا الكلام فيه إجمال قد يستغله أهل التأويل والإلحاد في أسماء الله وصفاته وليس لهم بذلك حجة، لأن مراده رحمه الله تنزيه البارئ سبحانه عن مشابهة المخلوقات، لكنه أتىبعبارة مجملة تحتاج إلى تفصيل حتى يزول الاشتباه. فمراده بالحدود يعني التي يعلمها البشر فهو سبحانه لا يعلم حدوده إلا هو سبحانه لأن الخلق لا يحيطون به علما، كما قال عز وجل في سورة طه: ( يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا ) ومن قال من السلف بإثبات الحد في الاستواء أو غير فمرداه حد يعلمه الله سبحانه ةلا يعلمه العباد. وأما (الغايات والأركان والأعضاء والأدوات) فمراده رحمه الله تنزيهه عن مشابهة المخلوقات في حكمته وصفاته الذاتية من الوجه واليد والقدم ونحو ذلك، فهو سبحانه موصوف بذلك لكن ليست صفاته مثل صفات الخلق ولا يعلم كيفيتها إلا هو سبحانه، وأهل البدع يطلقون مثل هذه الألفاظ لينفوا بها الصفات بغير الألفاظ التي تكلم بها وأثبتها لنفسه حتى لا يفتضحوا وحتى لا يشنع عليهم أهل الحق، والمؤلف الطحاوي رحمه الله لم يقصد هذا المقصد لكونه من أهل السنة المثبتين لصفات الله، وكلامه في هذه العقيدة يفسر بعضه بعضا ويصدق بعضه بعضا ويفسر مشتبهه بمحكمه، وهكذا قوله: (لا تحويه الجهات الست كسائر المبتدعات) مراده الجهات الست المخلوقة وليس مراده نفي علو الله واستوائه على عرشه، لأن ذلك ليس داخلا في الجهات الست بل هو فوق العالم ومحيط به، وقد فطر الله عباده على الإيمان بعلوه سبحانه وأنه في جهة العلو. وأجمع أهل السنة والجماعة من أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان على ذلك، والأدلة من الكتاب والسنة الصحيحة المتواترة كلها تدل على أنه في العلو سبحانه فتنبه لهذا الأمر العظيم أيها القارئ الكريم واعلم أنه الحق وما سواه باطل. والله ولي التوفيق.

(2/78)

والمعراج حق , وقد أسري بالنبي صلى الله عليه وسلم , وعرج بشخصه في اليقظة إلى السماء , ثم إلى حيث شاء الله من العلا , وأكرمه الله بما شاء , وأوحى إليه ما أوحى { مَا كَذَبَ الْفُؤَادُ مَا رَأَى } (1) فصلى الله عليه وسلم في الآخرة والأولى . والحوض الذي أكرمه الله تعالى به غياثا لأمته حق , والشفاعة التي ادخرها لهم حق , كما روي في الأخبار .
والميثاق الذي أخذه تعالى من آدم وذريته حق , وقد علم الله تعالى فيما لم يزل عدد من يدخل الجنة , وعدد من يدخل النار جملة واحدة , فلا يزاد في ذلك العدد , ولا ينقص منه . وكذلك أفعالهم فيما علم منهم أن يفعلوه , وكل ميسر لما خلق له , والأعمال بالخواتيم , والسعيد من سعد بقضاء الله , والشقي من شقي بقضاء الله .
وأصل القدر سر الله تعالى في خلقه , لم يطلع على ذلك ملك مقرب ولا نبي مرسل , والتعمق والنظر في ذلك ذريعة الخذلان وسلم الحرمان ودرجة الطغيان , فالحذر كل الحذر من ذلك نظرا وفكرا ووسوسة , فإن الله تعالى طوى علم القدر عن أنامه , ونهاهم
__________
(1) سورة النجم الآية 11

(2/79)

عن مرامه , كما قال تعالى في كتابه : { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (1) فمن سأل لم فعل؟ فقد رد حكم الكتاب , ومن رد حكم الكتاب كان من الكافرين . فهذا جملة ما يحتاج إليه من هو منور قلبه من أولياء الله تعالى . وهي درجة الراسخين في العلم ; لأن العلم علمان : علم في الخلق موجود , وعلم في الخلق مفقود , (2) فإنكار العلم الموجود كفر , وادعاء العلم المفقود كفر , ولا يثبت الإيمان إلا بقبول العلم الموجود وترك طلب العلم المفقود .
ونؤمن باللوح والقلم وبجميع ما فيه قد رقم , فلو اجتمع الخلق كلهم على شيء كتبه الله تعالى فيه أنه كائن ليجعلوه غير كائن لم يقدروا عليه , ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه
__________
(1) سورة الأنبياء الآية 23
(2) مراده رحمه الله بالعلم المفقود: هو العلم الغيب وهو مختص بالله عز وجل، ومن ادعاه من الناس كفر، لقول الله سبحانه: وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ الآية. قوله عز وجل: قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ الآية. وقول النبي صلى الله عليه وسلم : مفتاح الغيب خمس لا يعلمهن إلا الله ثم تلا قوله سبحانه : إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ الآية. والأحاديث الصحيحة الكثيرة التي وردت في الباب كلها تدل على أن النبي صلى الله عليه وسلم لا يعلم الغيب مع أنه أفضل الخلق وسيد الرسل فغيره من باب أولى، وهو صلى الله عليه وسلم لا يعلم من ذلك إلا ما علمه إياه سبحانه، ولما تكلم أهل الإفك في عائشة رضي الله عنها لم يعلم براءتها إلا بنزول الوحي، ولما ضاع عقدها في بعض أسفاره صلى الله عليه وسلم بعث جماعة في طلبه ولم يعلم مكانه حتى أقاموا البعير فوجدوه تحته، والأدلة من الكتاب والسنة في هذا كثيرة والحمد لله.

(2/80)

ليجعلوه كائنا لم يقدروا عليه , جف القلم بما هو كائن إلى يوم القيامة , وما أخطأ العبد لم يكن ليصيبه وما أصابه لم يكن ليخطئه .
وعلى العبد أن يعلم أن الله قد سبق علمه في كل كائن من خلقه , فقدر ذلك تقديرا محكما مبرما , ليس فيه ناقض ولا معقب ولا مزيل ولا مغير , ولا ناقص ولا زائد من خلقه في سماواته وأرضه , وذلك من عقد الإيمان وأصول المعرفة والاعتراف بتوحيد الله تعالى وبربوبيته , كما قال تعالى في كتابه : { وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا } (1) وقال تعالى { وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا } (2)
فويل لمن صار لله تعالى في القدر خصيما , وأحضر للنظر فيه قلبا سقيما , لقد التمس بوهمه في فحص الغيب سرا كتيما , وعاد بما قال فيه أفاكا أثيما .
والعرش والكرسي حق , وهو مستغن عن العرش وما دونه , محيط بكل شيء وفوقه , وقد أعجز عن الإحاطة خلقه . ونقول : إن الله اتخذ إبراهيم خليلا , وكلم الله موسى تكليما , إيمانا وتصديقا وتسليما , ونؤمن بالملائكة والنبيين والكتب المنزلة على المرسلين , ونشهد أنهم كانوا على الحق المبين .
ونسمي أهل قبلتنا مسلمين مؤمنين , ما داموا بما جاء به النبي صلى الله عليه وسلم معترفين , وله بكل ما قاله وأخبر مصدقين , ولا نخوض في الله , ولا نماري في دين الله , ولا نجادل في القرآن ونشهد أنه كلام رب العالمين نزل به الروح الأمين , فعلمه سيد المرسلين محمدا صلى الله عليه وسلم وهو كلام الله تعالى , لا يساويه شيء من كلام المخلوقين , ولا نقول بخلقه ولا نخالف
__________
(1) سورة الفرقان الآية 2
(2) سورة الأحزاب الآية 38

(2/81)

جماعة المسلمين , ولا نكفر أحدا من أهل القبلة بذنب ما لم يستحله (1) ولا نقول لا يضر مع الإيمان ذنب لمن عمله .
نرجو للمحسنين من المؤمنين أن يعفو عنهم ويدخلهم الجنة برحمته ولا نأمن عليهم ولا نشهد لهم بالجنة (2) ونستغفر لمسيئهم
__________
(1) قوله: (ولا نكفر أحدا من أهل القبلة بذنب ما لم يستحله) مراده رحمه الله: أن أهل السنة والجماعة لا يكفرون المسلم الموحد المؤمن بالله واليوم الآخر بذنب يرتكبه، كالزنا وشرب الخمر والربا وعقوق الوالدين وأمثال ذلك ما لم يستحل ذلك، فإن استحله كفر لكونه بذلك مكذبا لله ورسوله خارجا عن دينه أما إذا لم يستحل ذلك فإنه لا يكفر عند أهل السنة والجماعة بل يكون ضعيف الإيمان، وله حكم ما تعاطاه من المعاصي في التفسيق وإقامة الحدود وغير ذلك حسبما جاء في الشرع المطهر، وهذا هو قول أهل السنة والجماعة خلافا للخوارج والمعتزلة ومن سلك مسلكهم الباطل، فإن الخوارج يكفرون بالذنوب والمعتزلة يجعلونه في منزلة بين المنزلتين يعني بين الإسلام والكفر في الدنيا وأما في الآخرة فيتفقون مع الخوارج بأنه مخلد في النار، وقول الطائفتين باطل بالكتاب والسنة وإجماع سلف الأمة وقد التبس أمرهما على بعض الناس لقلة علمه، ولكن أمرهما بحمد الله واضح عند أهل الحق كما بينا وبالله التوفيق.
(2) مراده رحمه الله: إلا من شهد الرسول صلى الله عليه وسلم بالجنة كالعشرة ونحوهم، كما يأتي ذلك في آخر كلامه. مع العلم بأن من عقيدة أهل السنة والجماعة الشهادة للمؤمنين والمتقين على العموم بأنهم من أهل الجنة، وأن الكفار والمشركين والمنافقين من أهل النار، كما دلت على ذلك الآية الكريمات والسنة المتواترة عن رسول الله صلى الله عليه وسلم ومن ذلك قوله سبحانه: ( إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ ) . وقوله عز وجل: ( وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ) . في آيات كثيرات تدل على هذا المعنى وقوله سبحانه في الكفار: ( وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ ) . وقوله سبحانه: ( إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا ) . في آيات أخرى تدل على هذا المعنى. وبالله التوفيق.

(2/82)

ونخاف عليهم ولا نقنطهم . والأمن والإياس ينقلان عن ملة الإسلام , وسبيل الحق بينهما لأهل القبلة . ولا يخرج العبد من الإيمان إلا بجحود ما أدخله فيه . (1)
والإيمان : هو الإقرار باللسان والتصديق بالجنان .
والإيمان : هو الإقرار باللسان والتصديق بالجنان . (2)
وجميع ما صح عن رسول الله صلى الله عليه وسلم من الشرع والبيان كله حق . والإيمان واحد (3) وأهله في أصله سواء , والتفاضل بينهم بالخشية
__________
(1) هذا الحصر فيه نظر فإن الكافر يدخل في الإسلام بالشهادتين إذا كان لا ينطق بهما، فإن كان ينطق بهما دخل الإسلام بالتوبة مما أوجب كفره، وقد يخرج من الإسلام بغير الجحود لأسباب كثيرة بينها أهل العلم في باب حكم المرتد، من ذلك طعنه في الإسلام أو في النبي صلى الله عليه وسلم أو استهزاؤه بالله ورسوله أو بكتابه أو بشيء من شرعه سبحانه لقوله سبحانه: ( قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ) . ومن ذلك عبادته للأصنام أو الأوثان أو دعوته الأموات والاستغاثة بهم وطلبه منهم المدد والعون ونحو ذلك؛ لأن هذا يناقض قول لا إله إلا الله لأنها تدل على أن العبادة حق لله وحده، ومنها الدعاء والاستغاثة والركوع والسجود والذبح والنذر ونحو ذلك، فمن صرف منها شيئا لغير الله من الأصنام والأوثان والملائكة والجن وأصحاب القبور وغيرهم من المخلوقين فقد أشرك بالله ولم يحقق قول لا إله إلا الله، وهذه المسائل كلها تخرجه من الإسلام بإجماع أهل العلم، وهي ليست من مسائل الجحود وأدلتها معلومة من الكتاب والسنة، وهناك مسائل أخرى كثيرة يكفر بها المسلم وهي لا تسمى جحودا وقد ذكرها العلماء في باب حكم المرتد فراجعها إن شئت. وبالله التوفيق.
(2) هذا التعريف فيه نظر وقصور والصواب الذي عليه أهل السنة والجماعة أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية، والأدلة على ذلك من الكتاب والسنة أكثر من أن حصر، وقد ذكر الشارح ابن أبي العز جملة منها فراجعها إن شئت، وإخراج العمل من الإيمان هو ول المرجئة، وليس الخلاف بينهم وبين أهل السنة فيه لفظيا بل هو لفظي ومعنوي ويترتب عليه أحكام كثيرة يعلمها من تدبر كلام أهل السنة وكلام المرجئة، والله المستعان.
(3) قوله: (والإيمان واحد وأهله في أصله سواء) هذا فيه نظر بل هو باطل، فليس أهل الإيمان فيه سواء بل هم متفاوتون تفاوتا عظيما، فليس إيمان الرسل كإيمان غيرهم، كما أنه ليس إيمان الخلفاء الراشدين وبقية الصحابة رضي الله عنهم مثل إيمان غيرهم، وهكذا ليس إيمان المؤمنين كإيمان الفاسقين؛ وهذا التفاوت بحسب ما في القلب من العلم بالله وأسمائه وصفاته وما شرعه لعباده، وهو قول أهل السنة والجماعة خلافا للمرجئة ومن قال بقولهم، والله المستعان .

(2/83)

والتقى , ومخالفة الهوى وملازمة الأولى , والمؤمنون كلهم أولياء الرحمن , وأكرمهم عند الله أطوعهم وأتبعهم للقرآن .
والإيمان : هو الإيمان بالله , وملائكته , وكتبه , ورسله , واليوم الآخر , والقدر خيره وشره وحلوه ومره من الله تعالى . ونحن مؤمنون بذلك كله , لا نفرق بين أحد من رسله , ونصدقهم كلهم على ما جاءوا به . وأهل الكبائر ( من أمة محمد صلى الله عليه وسلم ) في النار لا يخلدون إذا ماتوا وهم موحدون وإن لم يكونوا تائبين , بعد أن لقوا الله عارفين ( مؤمنين ) وهم في مشيئته وحكمه . إن شاء غفر لهم وعفا عنهم بفضله , كما ذكر عز وجل في كتابه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } (1) وإن شاء عذبهم في النار بعدله , ثم يخرجهم منها برحمته وشفاعة الشافعين من أهل طاعته ثم يبعثهم إلى جنته . وذلك بأن الله تعالى تولى أهل معرفته , ولم يجعلهم في الدارين كأهل نكرته الذين خابوا من هدايته ولم ينالوا من ولايته .
اللهم يا ولي الإسلام وأهله ثبتنا على الإسلام حتى نلقاك به . ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم , ولا ننزل أحدا منهم جنة ولا نارا , ولا نشهد عليهم بكفر ولا بشرك ولا بنفاق ما لم يظهر منهم شيء من ذلك , ونذر سرائرهم إلى الله تعالى .
ولا نرى السيف على أحد من أمة محمد صلى الله عليه وسلم إلا من وجب عليه السيف . ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا , ولا ندعو عليهم , ولا ننزع يدا من طاعتهم , ونرى طاعتهم من طاعة الله
__________
(1) سورة النساء الآية 48

(2/84)

عز وجل فريضة ما لم يأمروا بمعصية , وندعو لهم بالصلاح والمعافاة , ونتبع السنة والجماعة ونجتنب الشذوذ والخلاف والفرقة , ونحب أهل العدل والأمانة ونبغض أهل الجور والخيانة .
ونقول : الله أعلم فيما اشتبه علينا علمه , ونرى المسح على الخفين في السفر والحضر , كما جاء في الأثر . والحج والجهاد ماضيان مع أولي الأمر , من المسلمين برهم وفاجرهم إلى قيام الساعة لا يبطلهما شيء ولا ينقضهما .
ونؤمن بالكرام الكاتبين فإن الله قد جعلهم علينا حافظين , ونؤمن بملك الموت الموكل بقبض أرواح العالمين , وبعذاب القبر لمن كان له أهلا , وسؤال منكر ونكير في قبره عن ربه ودينه ونبيه على ما جاءت به الأخبار عن رسول الله صلى الله عليه وسلم وعن الصحابة رضوان الله عليهم .
والقبر روضة من رياض الجنة أو حفرة من حفر النيران . ونؤمن بالبعث وجزاء الأعمال يوم القيامة والعرض والحساب وقراءة الكتاب والثواب والعقاب . والصراط والميزان . والجنة والنار مخلوقتان لا تفنيان أبدا ولا تبيدان . وأن الله تعالى خلق الجنة والنار قبل الخلق وخلق لهما أهلا , فمن شاء منهم إلى الجنة فضلا منه , ومن شاء منهم إلى النار عدلا منه , وكل يعمل لما قد فرغ له وصائر إلى ما خلق له .
والخير والشر مقدران على العباد . والاستطاعة . التي يجب بها الفعل من نحو التوفيق الذي لا يجوز أن يوصف المخلوق به فهي مع الفعل . وأما الاستطاعة من جهة الصحة والوسع والتمكن وسلامة الآلات فهي قبل الفعل . وبها يتعلق الخطاب وهو كما قال

(2/85)

تعالى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } (1)
وأفعال العباد خلق لله , وكسب من العباد , ولم يكلفهم الله تعالى إلا ما يطيقون , ولا يطيقون (2)
إلا ما كلفهم وهو تفسير ( لا حول ولا قوة إلا بالله ) نقول : لا حيلة لأحد ولا حركة ولا تحول لأحد عن معصية الله إلا بمعونة الله , ولا قوة لأحد على إقامة طاعة الله والثبات عليها إلا بتوفيق الله .
وكل شيء يجري بمشيئة الله تعالى وعلمه وقضائه وقدره , غلبت مشيئته المشيئات كلها , وغلب قضاؤه الحيل كلها , يفعل ما يشاء وهو غير ظالم أبدا , تقدس عن كل سوء وحين وتنزه عن كل عيب وشين { لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (3)
وفي دعاء الأحياء وصدقاتهم منفعة للأموات , والله تعالى يستجيب الدعوات , ويقضي الحاجات ويملك كل شيء , ولا يملكه شيء , ولا غنى عن الله تعالى طرفة عين , ومن استغنى عن الله طرفة عين فقد كفر وصار من أهل الحين , والله يغضب ويرضى لا كأحد من الورى . ونحب أصحاب رسول الله صلى الله عليه وسلم , ولا نفرط في حب أحد منهم , ولا نتبرأ من أحد منهم , ونبغض من يبغضهم وبغير الخير يذكرهم , ولا نذكرهم إلا بخير , وحبهم دين وإيمان وإحسان وبغضهم كفر ونفاق وطغيان .
__________
(1) سورة البقرة الآية 286
(2) هذا غير صحيح بل المكلفون يطيقون أكثر مما كلفهم به سبحانه ، ولكنه عز وجل لطف بعباده ويسر عليهم ولم يجعل عليهم في دينهم حرجا فضلا منه وإحسانا والله ولي التوفيق.
(3) سورة الأنبياء الآية 23

(2/86)

ونثبت الخلافة بعد رسول الله صلى الله عليه وسلم أولا لأبي بكر الصديق رضي الله عنه تفضيلا له وتقديما على جميع الأمة , ثم لعمر بن الخطاب رضي الله عنه , ثم لعثمان رضي الله عنه , ثم لعلي بن أبي طالب رضي الله عنه , وهم الخلفاء الراشدون والأئمة المهتدون .
وإن العشرة الذين سماهم رسول الله صلى الله عليه وسلم وبشرهم بالجنة نشهد لهم بالجنة على ما شهد لهم رسول الله صلى الله عليه وسلم وقوله الحق . وهم أبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وسعيد وعبد الرحمن بن عوف وأبو عبيدة بن الجراح , وهو أمين هذه الأمة , رضي الله عنهم أجمعين .
ومن أحسن القول في أصحاب رسول الله صلى الله عليه وسلم , وأزواجه الطاهرات من كل دنس , وذرياته المقدسين من كل رجس , فقد برئ من النفاق .
وعلماء السلف من السابقين , ومن بعدهم من التابعين , أهل الخير والأثر , وأهل الفقه والنظر لا يذكرون إلا بالجميل ومن ذكرهم بسوء فهو على غير السبيل .
ولا نفضل أحدا من الأولياء على أحد من الأنبياء عليهم السلام ونقول : نبي واحد أفضل من جميع الأولياء .
ونؤمن بما جاء من كراماتهم وصح عن الثقات من رواياتهم , ونؤمن بأشراط الساعة : من خروج الدجال , ونزول عيسى ابن مريم عليه السلام من السماء , ونؤمن بطلوع الشمس من مغربها , وخروج دابة الأرض من موضعها . ولا نصدق كاهنا ولا عرافا , ولا

(2/87)

من يدعى شيئا يخالف الكتاب والسنة وإجماع الأمة , ونرى الجماعة حقا وصوابا , والفرقة زيغا وعذابا , ودين الله في الأرض والسماء واحد , وهو دين الإسلام , قال الله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال : { وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) وهو بين الغلو والتقصير , وبين التشبيه والتعطيل , وبين الجبر والقدر , وبين الأمن والإياس , فهذا ديننا واعتقادنا ظاهرا وباطنا , ونحن برآء إلى الله من كل من خالف الذي ذكرناه وبيناه .
ونسأل الله تعالى أن يثبتنا على الإيمان , ويختم لنا به , ويعصمنا من الأهواء المختلفة والآراء المتفرقة والمذاهب الردية , مثل المشبهة , والمعتزلة , والجهمية , والجبرية , والقدرية , وغيرهم من الذين خالفوا السنة والجماعة , وحالفوا الضلالة ونحن منهم برآء وهم عندنا ضلال وأردياء . وبالله العصمة والتوفيق .
[انتهت العقيدة الطحاوية غفر الله لمؤلفها , ونفع بها عباده] .
__________
(1) سورة آل عمران الآية 19
(2) سورة المائدة الآية 3

(2/88)


معنى المعية والقيام - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

معنى المعية والقيام
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم زاده الله من العلم والإيمان آمين . سلام عليكم ورحمة الله وبركاته .
كتابكم الكريم المؤرخ 9 \1374 هـ وصل وصلكم الله بحبل الهدى والتوفيق . وكذا كتابكم الثاني وصل , وقد أخرنا الجواب رجاء أن يتيسر لنا فرصة نبسط لكم فيها الجواب , ولكن بسبب تزاحم الشغل وضيق الوقت بالدروس المتعلقة بالمعهد وغيره لم يتيسر بسط الجواب في هذه الرسالة عما تضمنه كتابكم الأول من المسائل الأربع , وهأنذا أذكر لكم جواب بعضها , وأرجئ الباقي إلى وقت العطلة , وأرجو إشعارنا بمحلكم بعد انتهاء الدراسة لإرسال بقية الجواب , وفقني الله وإياكم لمعرفة الحق واتباعه , وأعاذنا وسائر المسلمين من مضلات الفتن إنه سميع قريب . أما سؤالكم عن معنى المعية ; فالجواب أن الله سبحانه ذكر في كتابه معيتين : عامة , وخاصة . الأولى في قوله سبحانه : { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ } (1) والثانية : في قوله سبحانه : { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (2) { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (3) وما أشبههما من الآيات , والذي عليه أهل السنة في ذلك أن الله سبحانه موصوف بالمعية على الوجه الذي يليق بجلاله , مع إثبات
__________
(1) سورة الحديد الآية 4
(2) سورة التوبة الآية 40
(3) سورة طه الآية 46

(2/89)

استوائه على عرشه وعلوه فوق جميع خلقه , وتنزيهه عن مخالطته للخلق , فهو سبحانه علي في دنوه قريب في علوه , فوصفه بالمعية لا ينافي وصفه بالعلو على الوجه الذي يليق به من غير أن يشابه خلقه في شيء من صفاته , ولما كانت الجهمية والمعتزلة يحتجون بآيات المعية على إنكار العلو , ويزعمون أنه سبحانه بكل مكان , أنكر عليهم السلف ذلك , وقالوا : إن هذه المعية تقتضي علمه بأحوال عباده واطلاعه عليهم مع كونه فوق العرش , ولهذا بدأ آيات المعية العامة بالعلم وختمها بالعلم; تنبيها لعباده على أن مراده سبحانه من إخباره بالمعية إشعار عباده بأنه يعلم أحوالهم ويطلع عليهم , ولهذا فسر أكثر السلف آيات المعية بالعلم , وحكى بعض أهل العلم إجماع أهل السنة على تفسير آيات المعية بالعلم وإبطال رأي الجهمية والمعتزلة في تفسيرها بأنه في كل مكان , وإنكارهم العلو والاستواء - قاتلهم الله أنى يؤفكون - وبهذا تعلم أن تفسير المعية بالعلم ليس هو قول الشيخ تقي الدين وحده بل هو قول أهل السنة , وقد ذكر رحمه الله في الواسطية ما يدل على وجوب الإيمان بأن وصف الله سبحانه بالعلو والمعية حق على حقيقته لا يحتاج إلى تحريف , ولكن يصان عن الظنون الكاذبة إلى آخره فراجعه إن شئت , ومراده رحمه الله أنه يجب إثبات المعية والعلو فوق العرش على وجه يليق بالله لا يشابه فيه خلقه . قال الحافظ ابن كثير رحمه الله في تفسير قوله تعالى : { مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ } (1) الآية . ما نصه : ( ولهذا حكى غير واحد الإجماع على أن المراد بهذه
__________
(1) سورة المجادلة الآية 7

(2/90)

الآية معية علمه تعالى ولا شك في إرادة ذلك ) انتهى . ولا ينافي ذلك تفسير المعية بالعلم; لأن ذلك هو مقتضاها ولازمها فهي حق , ومقتضاها : علم الله بأحوال عباده واطلاعه عليهم , وأما كيفيتها فلا يعلمها إلا الله كسائر الصفات , فإن أهل السنة يؤمنون بأسماء الله وصفاته , ويعلمون معانيها , ولكن لا يعلمون كيفيتها بل لا يعلم كيفية صفاته إلا هو , كما لا يعلم كيفية ذاته إلا هو تعالى وتقدس عما يقوله النفاة والمشبهون علوا كبيرا , ولهذا قال مالك رحمه الله وغيره من أهل السنة : الاستواء معلوم والكيف مجهول والإيمان به واجب . وهكذا يقال في سائر الصفات والله أعلم .
وأما القيام عند دخول الأستاذ فظاهر الأحاديث الصحيحة يدل على كراهته أو تحريمه , كحديث أنس رضي الله عنه قال : ( « لم يكن أحد أحب إليهم - يعني الصحابة - من رسول الله صلى الله عليه وسلم وكانوا لا يقومون إذا رأوه لما يعلمون من كراهيته لذلك » (1) رواه أحمد والترمذي , وقال حسن صحيح غريب .
ولا ينبغي للأستاذ أن يرضى من الطلبة بذلك , لحديث معاوية رضي الله عنه أن النبي عليه السلام قال : « من أحب أن يمثل له الرجال قياما فليتبوأ مقعده في النار » (2) أخرجه أحمد وأبو داود والترمذي بإسناد جيد وقد حسنه الترمذي , وأخرح أبو داود بإسناد فيه ضعف عن أبي أمامة رضي الله عنه قال : « خرج علينا رسول الله صلى الله عليه وسلم متوكئا على عصا فقمنا إليه فقال : لا تقوموا كما تقوم الأعاجم يعظم بعضهم بعضا » (3) وأخرجه أيضا أحمد وابن ماجة , وذكر هذه الأحاديث الحافظ محمد بن مفلح في ( الآداب الشرعية ) صفحة
__________
(1) سنن الترمذي الأدب (2754).
(2) سنن الترمذي الأدب (2755),سنن أبو داود الأدب (5229),مسند أحمد بن حنبل (4/100).
(3) سنن أبو داود الأدب (5230),سنن ابن ماجه الدعاء (3836),مسند أحمد بن حنبل (5/253).

(2/91)

464 و 465 المجلد الأول , وقد استثنى بعض أهل العلم من هذه الأحاديث القيام للقادم من السفر للسلام عليه ومصافحته أو معانقته , وكذا من طالت غيبته , واستثنى بعضهم قيام الولد لأبيه لإكرامه والأخذ بيده , وقيام الوالد لولده إذا كان أهلا لذلك , والمراد القيام للسلام والمصافحة , وهذا الاستثناء صحيح , وقد دلت عليه السنة الصحيحة , منها ما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال للصحابة لما قدم سعد بن معاذ للحكم في قريظة : « قوموا إلى سيدكم » (1) والمراد : القيام للسلام عليه وإنزاله عن دابته , وفي الصحيحين أيضا عن كعب بن مالك « أنه لما دخل على النبي صلى الله عليه وسلم في المسجد والناس حوله لما أنزل الله توبته قام إليه طلحة بن عبيد الله يهرول فصافحه وهنأه بتوبة الله عليه ولم ينكر ذلك النبي صلى الله عليه وسلم » (2) وأخرج أبو داود والترمذي والنسائي بإسناد جيد عن عائشة رضي الله عنها قالت : « كانت فاطمة رضي الله عنها إذا دخل عليها النبي صلى الله عليه وسلم قامت إليه فأخذت بيده وقبلته وأجلسته في مجلسها , وإذا دخلت عليه قام إليها النبي صلى الله عليه وسلم فأخذ بيدها وقبلها وأجلسها في مجلسه » (3) فهذه الأحاديث صريحة في جواز مثل هذا وأنه لا يدخل في القيام المكروه , وأما ما يفعله بعض الناس اليوم من القيام للأستاذ ونحوه كلما دخل عليهم لتعظيمه لا للمصافحة ونحوها , وإنما يقفون ثم يجلسون تعظيما له واحتراما , فلا شك في كراهة ذلك وإنكاره , وأنه لا يجوز للأستاذ ونحوه أن يرضى بذلك لما تقدم في حديث معاوية وغيره , وأحق الناس بامتثال السنة والتأدب بآدابها هم العلماء والمعلمون وطلاب العلم ورؤساء الناس وأعيانهم , لأن
__________
(1) صحيح البخاري الجهاد والسير (2878),صحيح مسلم الجهاد والسير (1768),سنن أبو داود الأدب (5215),مسند أحمد بن حنبل (3/22).
(2) صحيح البخاري المغازي (4156),صحيح مسلم التوبة (2769),سنن الترمذي تفسير القرآن (3102),سنن أبو داود الطلاق (2202),مسند أحمد بن حنبل (6/390).
(3) سنن الترمذي المناقب (3872),سنن أبو داود الأدب (5217).

(2/92)

الناس يقتدون بهم , فإذا عظموا السنة عظمها الناس , وإذا تهاونوا بها تهاون بها الناس , ونبينا صلى الله عليه وسلم هو خير الناس وأفضلهم وسيد ولد آدم عليه الصلاة والسلام وكان لا يرضى أن يقام له بل كره ذلك ونهى الصحابة عنه خوفا عليهم من الغلو ومشابهة الأعاجم في القيام لرؤسائهم وعظمائهم , والله سبحانه يقول { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (1) وفقنا الله وإياك للعلم النافع , والعمل به , والدعوة إليه . وباقي الجواب يأتيك إن شاء الله في العطلة , والله يتولانا وإياك والسلام .
__________
(1) سورة الأحزاب الآية 21

(2/93)


بيان مذهب أهل السنة في الاستواء - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

بيان مذهب أهل السنة في الاستواء (1)
الحمد لله , والصلاة والسلام على رسول الله وآله وصحبه وبعد : فقد اطلعت أخيرا على ما نشر في مجلة البلاغ بعددها رقم 637 من إجابة الشيخ أحمد محمود دهلوب على السؤال الآتي : ( ما تفسير قول الله تعالى : { اسْتَوَى عَلَى الْعَرْشِ } (2) وجاء في هذه الإجابة جملة نسبها إلى السلف وهي قوله : وقال السلف : استوى على العرش أي : استولى عليه وملكه كقولهم :
استوى بشر على العراق ... من غير سيف أو دم مهراق
وحيث إن هذه النسبة إلى السلف غلط محض . أحببت التنبيه على ذلك لئلا يغتر من يراها فيظنها من قول العلماء المعتبرين , والصواب : أن هذا التفسير هو تفسير الجهمية والمعتزلة ومن سلك سبيلهم في نفي الصفات , وتعطيل الباري سبحانه وتعالى عما وصف به نفسه من صفات الكمال . وقد أنكر علماء السلف رحمهم الله مثل هذا التأويل وقالوا : القول في الاستواء كالقول في سائر الصفات , وهو إثبات الجميع لله على الوجه اللائق به سبحانه من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل , قال الإمام مالك رحمه الله : ( الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة ) .
__________
(1) نشرت في مجلة البحوث الإسلامية العدد 8 ص 169 - 172 .
(2) سورة الأعراف الآية 54

(2/94)

وعلى هذا درج علماء السلف من أهل السنة والجماعة رحمهم الله, قال شيخ الإسلام ابن تيمية - رحمه الله - في الرسالة الحموية ، ( فهذا كتاب الله من أوله إلى آخره ، وسنة رسوله - صلى الله عليه وسلم - من أولها إلى آخرها ، ثم عامة كلام الصحابة والتابعين ، ثم كلام سائر الأئمة مملوء بما هو إما نص وإما ظاهر في أن الله سبحانه وتعالى هو العلي الأعلى ، وهو فوق كل شيء، وهو عال على كل شيء ، وأنه فوق العرش ، وأنه فوق السماء مثل قوله تعالى : { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ } (1) { إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ } (2) { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ } (3) { أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا } (4) { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ } (5) { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ } (6) { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ } (7) { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } (8) في سبعة مواضع إلى أن قال : إلى أمثال ذلك مما لا يكاد يحصى إلا بالكلفة ، وفي الأحاديث الصحاح والحسان ما لا يحصى إلا بالكلفة مثل قصة معراج الرسول إلى ربه ، ونزول الملائكة من عند الله وصعودها إليه ، وقوله في الملائكة الذين يتعاقبون فيكم بالليل والنهار : « فيعرج الذين باتوا فيكم إلى ربهم فيسألهم وهو أعلم
__________
(1) سورة فاطر الآية 10
(2) سورة آل عمران الآية 55
(3) سورة الملك الآية 16
(4) سورة الملك الآية 17
(5) سورة النساء الآية 158
(6) سورة السجدة الآية 5
(7) سورة النحل الآية 50
(8) سورة الأعراف الآية 54

(2/95)

بهم » (1) ، وفي الصحيح في حديث الخوارج : ( « ألا تأمنوني وأنا أمين من في السماء يأتيني خبر السماء صباحا ومساء » (2) ) إلى أن قال : إلى أمثال ذلك مما لا يحصيه إلا الله مما هو أبلغ المتواترات اللفظية والمعنوية التي تورث علما يقينا من أبلغ العلوم الضرورية أن الرسول المبلغ عن الله ألقى إلى أمته المدعوين أن الله سبحانه على العرش ، وأنه فوق السماء ، كما فطر الله على ذلك جميع الأمم عربهم وعجمهم في الجاهلية والإسلام إلا من اجتالته الشياطين عن فطرته, ثم عن السلف في ذلك من الأقوال ما لو جمع لبلغ مئين أو ألوفا إلخ ) ا.هـ.
وبما ذكرناه يتضح للقراء أن ما نسبه أحمد محمود دهلوب إلى السلف من تفسير الاستواء بالاستيلاء غلط كبير وكذب صريح لا يجوز الالتفات إليه , بل كلام السلف الصالح في ذلك معلوم ومتواتر , وهو ما أوضحه شيخ الإسلام ابن تيمية رحمه الله في تفسير الاستواء بالعلو فوق العرش , وأن الإيمان به واجب , وأن كيفيته لا يعلمها إلا الله سبحانه , وقد روي هذا المعنى عن أم سلمة أم المؤمنين , وعن ربيعة بن أبي عبد الرحمن شيخ مالك رحمه الله , وهو الحق الذي لا ريب فيه , وهو قول أهل السنة والجماعة بلا ريب . وهكذا القول في باقي الصفات من السمع والبصر والرضى والغضب واليد والقدم والأصابع والكلام والإرادة وغير ذلك . كلها يقال فيها إنها معلومة من حيث اللغة العربية , فالإيمان بها واجب والكيف مجهول لنا لا يعلمه إلا الله سبحانه , مع الإيمان أن صفاته سبحانه كلها كاملة , وأنه سبحانه لا يشبه شيئا من خلقه , فليس
__________
(1) صحيح البخاري مواقيت الصلاة (530),صحيح مسلم المساجد ومواضع الصلاة (632),سنن النسائي الصلاة (485),مسند أحمد بن حنبل (2/396),موطأ مالك النداء للصلاة (413).
(2) صحيح البخاري المغازي (4094),صحيح مسلم الزكاة (1064),سنن أبو داود السنة (4764),مسند أحمد بن حنبل (3/5).

(2/96)

علمه كعلمنا , ولا يده كأيدينا , ولا أصابعه كأصابعنا , ولا رضاه كرضانا إلى غير ذلك , كما قال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وقال تعالى : { قُلْ هُوَ اللَّهُ أَحَدٌ } (2) { اللَّهُ الصَّمَدُ } (3) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (4) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (5) وقال تعالى : { هَلْ تَعْلَمُ لَهُ سَمِيًّا } (6) والمعنى : أنه لا أحد يساميه سبحانه , أي : يشابهه , وقال عز وجل : { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (7) والآيات في هذا المعنى كثيرة , والواجب على المؤمن التمسك بما أخبر الله به ورسوله , ودرج عليه سلف الأمة من الصحابة رضي الله عنهم وأتباعهم بإحسان , والحذر من مقالات أهل البدع الذين أعرضوا عن الكتاب والسنة , وحكموا أفكارهم وعقولهم فضلوا وأضلوا , والله المسئول أن يحفظنا وجميع المسلمين من مضلات الفتن , وأن يعيذنا وسائر المسلمين من نزغات الشيطان واتباع خطواته , إنه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 1
(3) سورة الإخلاص الآية 2
(4) سورة الإخلاص الآية 3
(5) سورة الإخلاص الآية 4
(6) سورة مريم الآية 65
(7) سورة النحل الآية 74

(2/97)


تعقيب وتوضيح على مقالة الدكتور محيي الدين الصافي بعنوان ( من أجل أن نكون أقوى أمة ) عن صفات الله - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تعقيب وتوضيح على مقالة الدكتور محيي الدين الصافي بعنوان ( من أجل أن نكون أقوى أمة ) عن صفات الله
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد .
فقد اطلعت على ما نشر في صحيفة الشرق الأوسط في عددها 3383 الصادر في 3 \4\1408 هـ بقلم الدكتور محيي الدين الصافي بعنوان ( من أجل أن نكون أقوى أمة ) . وقد لفت نظري ما ذكره عن اختلاف السلف والخلف في بعض صفات الله وهذا نص كلامه :
( إلا أنه وردت في القرآن الكريم آيات تصف الله تعالى ببعض صفات المخلوقين , من مثل قوله تعالى { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } (1) { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } (2) { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (3) وللعلماء في فهم هذه الآيات طريقتان : الأولى طريقة السلف , وهي : أن نثبت لله تعالى ما أثبت لنفسه , ولكن من غير تكييف ولا تمثيل ولا تعطيل واضعين نصب أعينهم عدم تعطيل الذات الإلهية عن الصفات , مع
__________
(1) سورة الفتح الآية 10
(2) سورة القصص الآية 88
(3) سورة طه الآية 5

(2/98)

جزمهم بأن ظاهر هذه الآيات غير مراد , وأن الأصل تنزيه الله تعالى عن كل ما يماثل المخلوقين لقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1)
أما طريقة الخلف , فهي : تأويل هذه الكلمات وصرفها عن ظاهرها إلى المعنى , فتكون اليد بمعنى القدرة , والوجه بمعنى الذات , والاستواء بمعنى الاستيلاء والسيطرة ونفوذ الأمر; لأنه قام الدليل اليقيني على أن الله ليس بجسم ولقوله تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وكل من الطريقتين صحيحة , مذكورة في الكتب المعتمدة للعلماء الأعلام . إلخ .
وقد أخطأ - عفا الله عنا وعنه - في نسبته للسلف ( جزمهم بأن ظاهر هذه الآيات غير مراد ) فالسلف رحمهم الله , ومن سار على نهجهم إلى يومنا هذا , يثبتون لله ما أثبته لنفسه من صفات الكمال , أو أثبته له رسوله صلى الله عليه وسلم ويعتقدون حقيقتها اللائقة بجلاله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا تأويل لها عن ظاهرها ولا تفويض .
قال شيخ الإسلام ابن تيمية رحمه الله في رسالة الفتوى الحموية . ما نصه : ( روى أبو بكر البيهقي في الأسماء والصفات بإسناد صحيح عن الأوزاعي قال : كنا - والتابعون متوافرون - نقول : إن الله تعالى ذكره فوق عرشه , ونؤمن بما وردت به السنة من الصفات , فقد حكى الأوزاعي وهو أحد الأئمة الأربعة في عصر تابعي التابعين الذين هم : مالك إمام أهل الحجاز , والأوزاعي إمام أهل الشام , والليث إمام أهل مصر , والثوري إمام أهل العراق ,
__________
(1) سورة الشورى الآية 11
(2) سورة الشورى الآية 11

(2/99)

حكى شهرة القول في زمن التابعين بالإيمان بأن الله تعالى فوق العرش , وبصفاته السمعية , وإنما قال الأوزاعي هذا بعد ظهور مذهب جهم المنكر لكون الله فوق عرشه , والنافي لصفاته ليعرف الناس أن مذهب السلف كان يخالف هذا .
وروى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال : سئل مكحول والزهري عن تفسير الأحاديث فقالا : أمروها كما جاءت . وروي أيضا عن الوليد بن مسلم قال : سألت مالك بن أنس وسفيان الثوري والليث بن سعد والأوزاعي عن الأخبار التي جاءت في الصفات فقالوا : أمروها كما جاءت , وفي رواية قالوا : أمروها كما جاءت بلا تكييف , وقولهم رضي الله عنهم : أمروها كما جاءت رد على المعطلة , وقولهم : بلا كيف رد على الممثلة .
والزهري ومكحول هما أعلم التابعين في زمانهما , والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين ومن طبقاتهم حماد بن زيد , وحماد بن سلمة وأمثالهما ) إلى أن قال رحمه الله ( وروى الخلال بإسناد كلهم أئمة ثقات عن سفيان بن عيينة , قال : سئل ربيعة بن أبي عبد الرحمن عن قوله تعالى : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) كيف استوى قال : الاستواء غير مجهول , والكيف غير معقول , ومن الله الرسالة , وعلى الرسول البلاغ المبين , وعلينا التصديق . وهذا الكلام مروي عن مالك بن أنس تلميذ ربيعة بن أبي عبد الرحمن من غير وجه ( ومنها ) ما رواه الشيخ الأصبهاني وأبو بكر البيهقي عن يحيى ابن يحيى قال : كنا عند مالك بن أنس فجاء رجل فقال يا أبا عبد الله { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (2) كيف استوى؟ فأطرق مالك برأسه
__________
(1) سورة طه الآية 5
(2) سورة طه الآية 5

(2/100)

حتى علاه الرحضاء ثم قال : الاستواء غير مجهول , والكيف غير معقول , والإيمان به واجب , والسؤال عنه بدعة . وما أراك إلا مبتدعا فأمر به أن يخرج .
فقول ربيعة ومالك : الاستواء غير مجهول , والكيف غير معقول , والإيمان به واجب , موافق لقول الباقين : أمروها كما جاءت بلا كيف , فإنما نفوا على علم الكيفية ولم ينفوا حقيقة الصفة , ولو كان القوم قد آمنوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا : الاستواء غير مجهول , والكيف غير معقول .
ولما قالوا : أمروها كما جاءت بلا كيف فإن الاستواء حينئذ لا يكون معلوما بل يكون مجهولا بمنزلة حروف المعجم , وأيضا فإنه لا يحتاج إلى نفي علم الكيفية إذ لم يفهم عن اللفظ معنى , وإنما يحتاج إلى نفي علم الكيفية إذا أثبتت الصفات .
وأيضا فإن من ينفي الصفات الخبرية أو الصفات مطلقا لا يحتاج إلى أن يقول بلا كيف , فمن قال أن الله ليس على العرش لا يحتاج أن يقول بلا كيف , فلو كان مذهب السلف نفي الصفات في نفس الأمر لما قالوا بلا كيف , وأيضا فقولهم : أمروها كما جاءت يقتضي إبقاء دلالتها على ما هي عليه فإنها جاءت ألفاظ دالة على معاني , فلو كانت دلالتها منفية لكان الواجب أن يقال أمروا لفظها مع اعتقاد أن الله لا يوصف بما دلت عليه حقيقة وحيئئذ تكون قد أمرت كما جاءت ولا يقال حينئذ بلا كيف أو نفي الكيف عما ليس بثابت لغو من القول ) ا هـ .
فهذا هو مذهب السلف هذه المسألة وهو واضح في أنهم

(2/101)

يثبتون لله سبحانه ما أثبته لنفسه في كتابه من صفات الكمال , أو وصفه به رسوله صلى الله عليه وسلم فيما صح عنه , وأن ما تدل عليه الآيات والأحاديث الصحيحة مراد ومفهوم , ولكنهم لا يؤولونها ولا يكيفونها بل يكلون علم الكيفية لله سبحانه , ويعتقدون تنزيه الله سبحانه عن مماثلة المخلوقين . كما قال تعالى : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (1) وكما قال عز وجل : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (2) { فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ } (3)
أما قوله : ( أما طريقة الخلف فهي تأويل هذه الكلمات وصرفها عن ظاهرها ) إلى قوله : ( وكل من الطريقتين صحيحة مذكورة في الكتب المعتمدة للعلماء الأعلام ) ا هـ .
أقول : هذا خطأ عظيم فليست كلتا الطريقتين صحيحة , بل الصواب أن طريقة السلف هي الصحيحة وهي الواجبة الاتباع; لأنها عمل بالكتاب والسنة , وتمسك بما درج عليه أصحاب رسول الله صلى الله عليه وسلم والتابعون لهم بإحسان من التابعين ومن تبعهم من الأئمة الأعلام , وفيها تنزيه الله سبحانه وتعالى عن صفات النقص بإثبات صفات الكمال وتنزيه الله سبحانه عن صفات الجمادات والناقصات والمعدومات , وهذا هو الحق , أما تأويلها على ما يقول علماء الخلف من أصحاب الكلام فهو خلاف الحق , وهو تحكيم للعقل الناقص , وقول على الله بلا علم , وفيه تعطيل الله جل وعلا من صفات الكمال , فهم فروا من التشبيه المتوهم في أذهانهم ووقعوا في التعطيل الذي هو في
__________
(1) سورة الشورى الآية 11
(2) سورة الإخلاص الآية 4
(3) سورة النحل الآية 74

(2/102)

الحقيقة تشبيه لله سبحانه بالجمادات والمعدومات والناقصات كما تقدم , وتجريد له سبحانه من صفات الكمال التي وصف بها نفسه , أو وصفه بها رسله الكرام عليهم الصلاة والسلام , ونص عليها سبحانه في كتابه الكريم , وتمدح بها إلى عباده , وأرسل بها أفضل رسله وخاتم أنبيائه وفطر عليها الخلق .
ولو أن هؤلاء المتكلمين المتأولين ساروا على مذهب السلف الصالح , وأثبتوا لله صفات الكمال على الوجه اللائق بالله سبحانه , واكتفوا بنفي التكييف والتمثيل لأصابوا الحق , وفازوا بالسلامة من مخالفة الرسل , وتحكيم العقول التي لم تحط به علما .
والخلاصة : أن مذهب السلف هو الحق الذي يجب اتباعه والقول به , وأما ما ذهب إليه بعض علماء الخلف من تأويل نصوص صفات الله جل وعلا فهو باطل مخالف لكتاب الله وسنة رسوله صلى الله عليه وسلم وما عليه سلف الأمة .
فالواجب العدول عنه , والوقوف عند نصوص الكتاب والسنة وإثبات ما أثبتته ونفي ما نفته , مع الإيمان بأن ما دلت عليه من المعاني حق ثابت لله سبحانه , لا يشابهه فيه أحد من خلقه كما تقدم .
وقوله : ( قام الدليل اليقيني على أن الله ليس بجسم ) هذا الكلام لا دليل عليه; لأنه لم يرد في الكتاب ولا في السنة وصف الله سبحانه بذلك أو نفيه عنه , فالواجب السكوت عن مثل هذا; لأن مأخذ صفات الله جل وعلا توقيفي لا دخل للعقل فيه , فيوقف عند حد ما ورد في النصوص من الكتاب والسنة

(2/103)

وبهذا يتضح خطأ قول الدكتور محيي الدين الصافي ما نصه : ( لذا فإن علينا أن نتفق أن من ذهب من علماء المسلمين في العالم الإسلامي الآن إلى الأخذ بإحدى الطريقتين فهو على صواب ) إلى آخر ما قال; لأن الحق كما ذكرنا هو ما ذهب إليه السلف رحمهم الله , وما خالفه يعتبر باطلا يجب تركه وبيان بطلانه وإظهار الحق للناس , وهو من التعاون على البر والتقوى , ومن إنكار المنكر , ومن الدعوة إلى الحق .
والله المسئول أن يوفقنا وجميع المسلمين للفقه في دينه والثبات عليه , والسير على ما دل عليه كتاب الله العزيز وسنة رسوله الناصح الأمين عليه من ربه أفضل الصلاة والتسليم , وعلى ما درج عليه سلف الأمة في باب أسماء الله وصفاته وفي جميع أبواب الدين , وأن يوفق أخانا الدكتور محيي الدين الصافي للرجوع إلى الحق والتمسك به وترك ما خالفه , إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .

(2/104)


إجابة عن سؤال حول علو الله تعالى - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

إجابة عن سؤال حول علو الله تعالى
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم محمد بن أحمد سندي , وفقه الله , وزاده من العلم والإيمان . آمين سلام عليكم ورحمة الله وبركاته , وبعد , كتابكم المطول المؤرخ بدون وصل وصلكم الله بهداه , وما تضمنه من الأمور الآتية :
1 - قولك في صدر الكتاب : ( الله منزه عن الجهة ولا يحيط به مكان ) .
2 - قولك : ( لفت نظري واسترعى انتباهي وأنا أتصفح كتاب ( صراع بين الحق والباطل ) للأستاذ سعد صادق , ثم ذكرت ما احتج به على علو الله من الآيات والأحاديث . . . إلى أن قلت ولست أدري ما الذي يجنيه ذلك المؤلف وأمثاله من هذا الاعتقاد الذي يكون في الغالب مثارا للفتن والاضطرابات وتفريق الصفوف . . . إلى أن قلت : وخاصة وأن العامة يتمسكون بما في هذا الكتاب , ويعتقدون بأن الله موجود في السماء ) إلخ , ثم ذكرت في آخر هذا الكتاب أنك نقلت كلام الرازي والقرطبي والصاوي للإحاطة ولعلي أرد عليها .
والذي يظهر لي من كتابك هذا أنك لست متبصرا في أمر العقيدة في باب الأسماء والصفات , وأنك في حاجة إلى بحث خاص وعناية بما يوضح لك العقيدة الصحيحة , وعليه فاعلم بارك الله فيك أن أهل السنة والجماعة من أصحاب الرسول صلى الله عليه وسلم والتابعين لهم بإحسان مجمعون على أن الله في السماء , وأنه فوق العرش , وأن

(2/105)

الأيدي ترفع إليه سبحانه كما دلت على ذلك الآيات والأحاديث الصحيحة , كما أجمعوا أنه سبحانه غني عن العرش وعن غيره , وأن جميع المخلوقات كلها فقيرة إليه , كما أجمعوا أنه سبحانه في جهة العلو فوق العرش , وفوق جميع المخلوقات , وليس في داخل السماوات - تعالى الله عن ذلك علوا كبيرا - بل هو سبحانه وتعالى فوق جميع المخلوقات , وقد استوى على عرشه استواء يليق بجلاله وعظمته ولا يشابه خلقه في ذلك ولا في شيء من صفاته , كما قال الإمام مالك رحمه الله لما سئل عن الاستواء , قال : ( الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة ) يعني عن كيفية الاستواء , وهكذا قال أهل السنة في جميع الصفات مثل قول مالك المعاني معلومة على حسب ما تقتضيه اللغة العربية التي خاطب الله بها العباد , والكيف مجهول وتلك المعاني معان كاملة ثابتة موصوف بها ربنا سبحانه لا يشابه فيها خلقه , والكلام في هذا يحتاج إلى مزيد بسط , وسنفعل ذلك إن شاء الله بعد وصولنا إلى المدينة , ونقرأ عليك كتابك , وننبهك على ما فيه من أخطاء , ونوصيك بتدبر القرآن الكريم والإيمان بأن جميع ما دل عليه حق لائق بالله سبحانه فيما يتعلق بباب الأسماء والصفات .
كما أن جميع ما دل عليه حق في جميع الأبواب الأخرى , ولا يجوز تأويل الصفات , ولا صرفها عن ظاهرها اللائق بالله , ولا تفويضها , بل هذا كله من اعتقاد أهل البدع , أما أهل السنة والجماعة فلا يؤولون آيات الصفات وأحاديثها

(2/106)

ولا يصرفونها عن ظاهرها ولا يفوضونها , بل يعتقدون أن جميع ما دلت عليه من المعنى كله حق ثابت لله لائق به سبحانه لا يشابه فيه خلقه , كما قال سبحانه : { قُلْ هُوَ اللَّهُ أَحَدٌ } (1) { اللَّهُ الصَّمَدُ } (2) { لَمْ يَلِدْ وَلَمْ يُولَدْ } (3) { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (4) وقال سبحانه : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (5) فنفى عن نفسه مماثلة الخلق وأثبت لنفسه السمع والبصر على الوجه اللائق به وهكذا بقية الصفات .
ونوصيك أيضا بمطالعة جواب شيخ الإسلام ابن تيمية لأهل حماة , وجوابه لأهل تدمر , ففي الجوابين خير عظيم وتفصيل لكلام أهل السنة ونقل لبعض كلامهم ولا سيما الحموية , كما أن فيهما الرد الكافي على أهل البدع .
ونوصيك أيضا بمطالعة ( القصيدة النونية ) و ( مختصر الصواعق المرسلة ) وكلاهما للعلامة ابن القيم رحمه الله , وفيهما من البيان والإيضاح لأقوال أهل السنة , والرد على أهل البدع ما لعلك لا تجده في غيرهما , مع التحقيق والعناية بإيضاح الأدلة من الكتاب والسنة وكلام سلف الأمة .
والله المسئول أن يوفقنا وإياك للعلم النافع والعمل الصالح , وأن يمنحنا جميعا الفقه في دينه والثبات عليه , وأن يعيذنا جميعا من زيغ القلوب ومضلات الفتن إنه سميع قريب . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الإخلاص الآية 1
(2) سورة الإخلاص الآية 2
(3) سورة الإخلاص الآية 3
(4) سورة الإخلاص الآية 4
(5) سورة الشورى الآية 11

(2/107)


حكم الاستغاثة بغير الله سبحانه - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم الاستغاثة بغير الله سبحانه (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه . أما بعد : فقد نشرت صحيفة المجتمع الكويتية في عددها 15 الصادر في 19- 4- 1390 هـ . أبياتا تحت عنوان ( في ذكرى المولد النبوي الشريف ) تتضمن الاستغاثة بالنبي صلى الله عليه وسلم والاستنصار به لإدراك الأمة ونصرها وتخليصها مما وقعت فيه من التفرق والاختلاف بإمضاء من سمت نفسها ( آمنة ) وهذا نص الأبيات المشار إليها :
يا رسول الله أدرك عالما ... يشعل الحرب ويصلى من لظاها
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
يا رسول الله أدرك أمة ... في متاهات الأسى ضاعت رؤاها
إلى أن قالت :
يا رسول الله أدرك أمة ... في ظلام الشك قد طال سراها
عجل النصر كما عجلته ... يوم بدر حين ناديت الإله
فاستحال الذل نصرا رائعا ... إن لله جنودا لا تراها
هكذا توجه هذه الكاتبة نداءها واستغاثتها إلى الرسول صلى الله عليه وسلم طالبة منه إدراك الأمة بتعجيل النصر , ناسية أو جاهلة أن النصر بيد الله وحده ليس ذلك بيد النبي صلى الله عليه وسلم ولا غيره من المخلوقات كما قال الله سبحانه في كتابه المبين : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ } (2) وقال عز وجل : { إِنْ يَنْصُرْكُمُ اللَّهُ فَلَا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ } (3)
وقد علم بالنص والإجماع أن الله سبحانه خلق الخلق ليعبدوه وأرسل الرسل وأنزل الكتب لبيان تلك العبادة والدعوة إليها كما قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (4) وقال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) وقال تعالى : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6) وقال عز وجل : { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (7) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (8)
فأوضح سبحانه في هذه الآيات المحكمات أنه لم يخلق الثقلين إلا ليعبدوه وحده لا شريك له , وبين أنه أرسل الرسل عليهم الصلاة والسلام للأمر بهذه العبادة والنهي
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة الثانية في ربيع الثاني سنة 1390هـ ، كما نشرت ضمن الرسائل الثلاث المطبوعة سنة 1414هـ انظر ج 1 ص 156 - 162
(2) سورة آل عمران الآية 126
(3) سورة آل عمران الآية 160
(4) سورة الذاريات الآية 56
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25
(7) سورة هود الآية 1
(8) سورة هود الآية 2

(2/108)

عن ضدها , وأخبر عز وجل أنه أحكم آيات كتابه وفصلها لئلا يعبد غيره سبحانه , والعبادة : هي توحيده وطاعته بامتثال أوامره وترك نواهيه , وقد أمر الله بذلك في آيات كثيرات منها , قوله سبحانه : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (1) الآية . وقوله عز وجل : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (2) وقوله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) والآيات في هذا المعنى كثيرة , كلها تدل على وجوب إخلاص العبادة لله وحده وترك عبادة ما سواه من الأنبياء وغيرهم .
ولا ريب أن الدعاء من أهم أنواع العبادة وأجمعها فوجب إخلاصه لله وحده , كما قال عز وجل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) وقال عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (6) وهذا يعم جميع المخلوقات من الأنبياء وغيرهم; لأن ( أحدا ) نكرة في سياق النهي فتعم كل من سوى الله سبحانه . وقال تعالى : { وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ } (7) وهذا خطاب للنبي صلى الله عليه وسلم , ومعلوم أن الله سبحانه قد عصمه من الشرك وإنما المراد من ذلك تحذير غيره .
ثم قال عز وجل : { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (8) فإذا كان سيد ولد آدم عليه الصلاة والسلام لو دعا غير الله يكون من الظالمين فكيف بغيره , والظلم إذا أطلق يراد به
__________
(1) سورة البينة الآية 5
(2) سورة الإسراء الآية 23
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة غافر الآية 14
(6) سورة الجن الآية 18
(7) سورة يونس الآية 106
(8) سورة يونس الآية 106

(2/110)

الشرك الأكبر , كما قال الله سبحانه : { وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } (1) وقال تعالى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (2) فعلم بهذه الآيات وغيرها أن دعاء غير الله من الأموات والأشجار والأصنام وغيرها شرك بالله عز وجل , ينافي العبادة التي خلق الله الثقلين من أجلها , وأرسل الرسل وأنزل الكتب لبيانها والدعوة إليها , وهذا هو معنى لا إله إلا الله فإن معناها لا معبود حق إلا الله , فهي تنفي العبادة عن غير الله وتثبتها لله وحده , كما قال الله سبحانه : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (3) وهذا هو أصل الدين وأساس الملة ولا تصح العبادات إلا بعد صحة هذا الأصل كما قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (4) { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (5) وقال سبحانه : { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ } (6)
ودين الإسلام مبني على أصلين عظيمين :
أحدهما : أن لا يعبد إلا الله وحده .
والثاني : أن لا يعبد إلا بشريعة نبيه ورسوله محمد صلى الله عليه وسلم , وهذا معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله , فمن دعا الأموات من الأنبياء وغيرهم , أو دعا الأصنام أو الأشجار أو الأحجار , أو غير ذلك من المخلوقات , أو استغاث بهم أو تقرب إليهم بالذبائح والنذور أو صلى لهم أو سجد لهم , فقد اتخذهم أربابا من دون الله وجعلهم أندادا له سبحانه , وهذا يناقض هذا الأصل
__________
(1) سورة البقرة الآية 254
(2) سورة لقمان الآية 13
(3) سورة الحج الآية 62
(4) سورة الزمر الآية 65
(5) سورة الزمر الآية 66
(6) سورة الأنعام الآية 88

(2/111)

وينافي معنى لا إله إلا الله , كما أن من ابتدع في الدين ما لم يأذن به الله لم يحقق معنى شهادة أن محمدا رسول الله , وقد قال الله عز وجل : { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } (1) وهذه هي أعمال من مات على الشرك بالله عز وجل , وهكذا الأعمال المبتدعة التي لم يأذن بها الله فإنها تكون يوم القيامة هباء منثورا; لكونها لم توافق شرعه المطهر , كما قال النبي صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) متفق على صحته .
وهذه الكاتبة قد وجهت استغاثتها ودعاءها للرسول صلى الله عليه وسلم وأعرضت عن رب العالمين الذي بيده النصر والضر والنفع وليس بيد غيره شيء من ذلك , ولا شك أن هذا ظلم عظيم وشرك وخيم , وقد أمر الله عز وجل بدعائه سبحانه ووعد من يدعوه بالاستجابة وتوعد من استكبر عن ذلك بدخول جهنم , كما قال عز وجل : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (3) أي : صاغرين ذليلين , وقد دلت هذه الآية الكريمة على أن الدعاء عبادة , وعلى أن من استكبر عنه فمأواه جهنم . فإذا كانت هذه حال من استكبر عن دعاء الله فكيف تكون حال من دعا غيره وأعرض عنه وهو سبحانه القريب المجيب , المالك لكل شيء , والقادر على كل شيء , كما قال سبحانه : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (4) وقد أخبر الرسول صلى الله عليه وسلم في الحديث الصحيح أن الدعاء : هو العبادة , وقال لابن
__________
(1) سورة الفرقان الآية 23
(2) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(3) سورة غافر الآية 60
(4) سورة البقرة الآية 186

(2/112)

عمه عبد الله بن عباس رضي الله عنهم « احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله » (1) أخرجه الترمذي وغيره , وقال صلى الله عليه وسلم : « من مات وهو يدعو لله ندا دخل النار » (2) رواه البخاري , وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل « أي الذنب أعظم ؟ قال : أن تجعل لله ندا وهو خلقك » (3) والند : هو النظير والمثيل لكل من دعا غير الله , أو استغاث به , أو نذر له , أو ذبح له , أو صرف له شيئا من العبادة سوى ما تقدم , فقد اتخذه ندا لله سواء كان نبيا أو وليا أو ملكا أو جنيا أو صنما أو غير ذلك من المخلوقات . أما سؤال الحي الحاضر ما يقدر عليه والاستعانة به في الأمور الحسية التي يقدر عليها , فليس ذلك من الشرك , بل ذلك من الأمور العادية الجائزة بين المسلمين , كما قال تعالى في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (4) وكما قال تعالى في قصة موسى أيضا : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (5) وكما يستغيث الإنسان بأصحابه في الحرب وغيرها من الأمور التي تعرض للناس ويحتاجون فيها إلى أن يستعين بعضهم ببعض , وقد أمر الله نبيه صلى الله عليه وسلم أن يبلغ الناس أنه لا يملك لأحد نفعا ولا ضرا فقال في سورة الجن : { قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا } (6) { قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا } (7) وقال تعالى في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (8) والآيات في هذا المعنى كثيرة , وهو صلى الله عليه وسلم لا يدعو إلا
__________
(1) سنن الترمذي صفة القيامة والرقائق والورع (2516),مسند أحمد بن حنبل (1/308).
(2) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(3) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/380).
(4) سورة القصص الآية 15
(5) سورة القصص الآية 21
(6) سورة الجن الآية 20
(7) سورة الجن الآية 21
(8) سورة الأعراف الآية 188

(2/113)

ربه ولا يستغيث إلا به , وكان يوم بدر يستغيث بالله ويستنصره على عدوه ويلح في ذلك , ويقول : يا رب انجز لي ما وعدتني حتى قال الصديق الأكبر أبو بكر رضي الله عنه : حسبك يا رسول الله فإن الله منجز لك ما وعدك وأنزل الله سبحانه في ذلك قوله تعالى : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (1) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فذكرهم سبحانه في هذه الآيات استغاثتهم به وأخبر أنه استجاب لهم يإمدادهم بالملائكة , ثم بين سبحانه أن النصر ليس من الملائكة وإنما أمدهم بهم للتبشير بالنصر والطمأنينة وبين أن النصر من عنده فقال : { وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (3) وقال عز وجل في سورة آل عمران : { وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ } (4) فبين في هذه الآية أنه سبحانه هو الناصر لهم يوم بدر فعلم بذلك أن ما أعطاهم من السلاح والقوة , وما أمدهم به من الملائكة كل ذلك من أسباب النصر والتبشير والطمأنينة وليس النصر منها , بل هو من عند الله وحده , فكيف يجوز لهذه الكاتبة أو غيرها أن توجه استغاثتها وطلبها النصر إلى النبي صلى الله عليه وسلم وتعرض عن رب العالمين المالك لكل شيء والقادر على كل شيء .
لا شك أن هذا من أقبح الجهل , بل من أعظم الشرك , فالواجب على الكاتبة أن تتوب إلى الله سبحانه توبة نصوحا وذلك بالندم على ما وقع منها والإقلاع منه والعزم على عدم العود إليه , تعظيما لله ,
__________
(1) سورة الأنفال الآية 9
(2) سورة الأنفال الآية 10
(3) سورة الأنفال الآية 10
(4) سورة آل عمران الآية 123

(2/114)

وإخلاصا له , وامتثالا لأمره , وحذرا مما نهى عنه , هذه هي التوبة النصوح , وإذا كانت من حق المخلوقين وجب في التوبة أمر رابع هو رد الحق إلى مستحقه أو تحلله منه , وقد أمر الله سبحانه عباده بالتوبة ووعدهم قبولها كما قال تعالى : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (1) وقال في حق النصارى : { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (2) وقال تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا } (3) { يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا } (4) { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا } (5) وقال تعالى : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (6) وصح عن رسول الله صلى الله عليه وسلم أنه قال : « الإسلام يهدم ما كان قبله والتوبة تجب ما كان قبلها » (7) ولعظم خطر الشرك وكونه أعظم الذنوب وخشية الاغترار بما صدر من هذه الكاتبة , ولوجوب النصح لله ولعباده حررت هذه الكلمة الموجزة .
واسأل الله عز وجل أن ينفع بها , وأن يصلح أحوالنا وأحوال المسلمين جميعا , وأن يمن علينا جميعا بالفقه في الدين والثبات عليه , وأن يعيذنا وجميع المسلمين من شرور أنفسنا وسيئات أعمالنا إنه ولي ذلك والقادر عليه , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآه وصحبه .
__________
(1) سورة النور الآية 31
(2) سورة المائدة الآية 74
(3) سورة الفرقان الآية 68
(4) سورة الفرقان الآية 69
(5) سورة الفرقان الآية 70
(6) سورة الشورى الآية 25
(7) صحيح مسلم الإيمان (121).

(2/115)


تنبيه على مسألة الحلف بغير الله - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تنبيه على مسألة الحلف بغير الله (1)
لله سبحانه وتعالى أن يقسم بما شاء من مخلوقاته على ما شاء منها , ولا يجوز لمخلوق كائنا من كان أن يحلف ويقسم بغيره جل وعلا .
فإن الله شرع لعباده المؤمنين أن تكون أيمانهم به سبحانه وتعالى أو بصفة من صفاته وهذا خلاف ماكان يفعله المشركون في الجاهلية , فقد كانوا يحلفون بغيره من المخلوقات كالكعبة والشرف والنبي والملائكة والمشايخ والملوك والعظماء والآباء والسيوف وغير ذلك مما يحلف به كثير من الجهلة بأمور الدين , فهذه الأيمان كلها لا تجوز بإجماع أهل العلم , لقوله صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (2) وقوله صلى الله عليه وسلم : « إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفا فلا يحلف إلا بالله » (3) رواه البخاري . ولمسلم « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (4) وفي حديث آخر « لا تحلفوا بآبائكم ولا بأمهاتكم ولا تحلفوا بالله إلا وأنتم صادقين » (5) وقوله صلى الله عليه وسلم : « من حلف بالأمانة فليس منا » (6) وقال ابن مسعود رضي الله عنه : لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا والأحاديث والآثار في هذا المعنى كثيرة .
فالواجب على المسلمين أن يحفظوا أيمانهم , وألا يحلفوا إلا بالله وحده , أو صفة من صفاته , وأن يحذروا الحلف بغير الله كائنا من كان للأحاديث السابقة . نسأل الله عز وجل أن يوفق المسلمين لما
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد الرابع عشر الافتتاحية ص 12 ، 13 .
(2) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).
(3) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/142),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(4) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/87),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(5) سنن النسائي الأيمان والنذور (3769),سنن أبو داود الأيمان والنذور (3248).
(6) سنن أبو داود الأيمان والنذور (3253),مسند أحمد بن حنبل (5/352).

(2/116)

يرضيه , وأن يمنحهم الفقه في دينه , وأن يعيذنا وإياهم من مضلات الفتن , ومن شرور النفس وسيئات العمل إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(2/117)


تحريم الحلف بغير الله - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تحريم الحلف بغير الله
الحمد لله وحده , وبعد : فقد اطلعت على المقال المنشور في الصفحة الحادية عشر من جريدة الرياض الصادرة بتاريخ 23\12\1402 هـ . بعنوان " نداء من مواطن فقد ماله " . وذكر في ضمن ندائه ما نصه ( إنني أستحلفك برب العالمين وبرسوله الأمين ) . ونظرا إلى أن الحلف لا يجوز إلا بالله وحده أو بأسمائه أو بصفاته , رأيت التنبيه على ذلك .
أما الحلف بالمخلوقين فلا يجوز مطلقا بأي حال من الأحوال لقول النبي صلى الله عليه وسلم : « من كان حالفا فلا يحلف إلا بالله أو ليصمت » (1) وقوله صلى الله عليه وسلم : « من حلف بغير الله فقد كفر أو أشرك » (2) والأحاديث في هذا المعنى كثيرة , فالواجب على الصحافة وغيرها مراقبة المقالات وجميع ما يراد نشره قبل النشر لملاحظة مثل ذلك حتى تكون سليمة من الأشياء المنكرة وغير اللائقة بصحافتنا الإسلامية , كما أن الواجب على كل مسلم أن يتفقه في دينه وأن يتعلم ما لا يسعه جهله . وفق الله الجميع للعلم النافع والعمل الصالح , وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) صحيح البخاري المناقب (3624),صحيح مسلم الأيمان (1646),سنن الترمذي النذور والأيمان (1534),سنن النسائي الأيمان والنذور (3766),سنن أبو داود الأيمان والنذور (3249),سنن ابن ماجه الكفارات (2094),مسند أحمد بن حنبل (2/87),موطأ مالك النذور والأيمان (1037),سنن الدارمي النذور والأيمان (2341).
(2) سنن الترمذي النذور والأيمان (1535),سنن أبو داود الأيمان والنذور (3251),مسند أحمد بن حنبل (2/69).

(2/117)


حكم إتيان الكهان ونحوهم وسؤالهم وتصديقهم - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم إتيان الكهان ونحوهم وسؤالهم وتصديقهم (1)
الحمد لله وحده , والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين , أما بعد : فقد شاع بين كثير من الناس أن هناك من يتعلق بالكهان والمنجمين والسحرة والعرافين وأشباههم , لمعرفة المستقبل والحظ وطلب الزواج والنجاح في الامتحان , وغير ذلك من الأمور التي اختص الله سبحانه وتعالى بعلمها كما قال تعالى : { عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا } (2) { إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا } (3) وقال سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (4) فالكهان والعرافون والسحرة وأمثالهم قد بين الله سبحانه وتعالى ورسوله صلى الله عليه وسلم ضلالهم وسوء عاقبتهم في الآخرة وأنهم لا يعلمون الغيب , وإنما يكذبون على الناس ويقولون على الله غير الحق وهم يعلمون , قال تعالى : { وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ } (5)
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 17 .
(2) سورة الجن الآية 26
(3) سورة الجن الآية 27
(4) سورة النمل الآية 65
(5) سورة البقرة الآية 102

(2/118)

وقال سبحانه : { إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى } (1) وقال تعالى : { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ } (2) { فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ } (3) فهذه الآيات وأمثالها تبين خسارة الساحر ومآله في الدينا والآخرة , وأنه لا يأتي بخير وأن ما يتعلمه أو يعلمه غيره يضر صاحبه ولا ينفعه , كما نبه سبحانه أن عملهم باطل , وصح عن رسول الله صلى الله عليه وسلم أنه قال : « اجتنبوا السبع الموبقات قالوا وما هن يا رسول الله ؟ قال : الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات » (4) متفق على صحته .
وهذا يدل على عظم جريمة السحر لأن الله قرنه بالشرك , وأخبر أنه من الموبقات وهي المهلكات , والسحر كفر لأنه لا يتوصل إليه إلا بالكفر , كما قال تعالى : { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ } (5) وقد روي عن النبي صلى الله عليه وسلم أنه قال : « حد الساحر ضربه بالسيف » (6) , وصح عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه أمر بقتل السحرة من الرجال والنساء , وهكذا صح عن جندب الخير الأزدي رضي الله عنه أحد أصحاب النبي صلى الله عليه وسلم أنه قتل بعض السحرة وصح عن حفصة أم
__________
(1) سورة طه الآية 69
(2) سورة الأعراف الآية 117
(3) سورة الأعراف الآية 118
(4) صحيح البخاري الوصايا (2615),صحيح مسلم الإيمان (89),سنن النسائي الوصايا (3671),سنن أبو داود الوصايا (2874).
(5) سورة البقرة الآية 102
(6) سنن الترمذي الحدود (1460).

(2/119)

المؤمنين رضي الله عنها أنها أمرت بقتل جارية لها سحرتها فقتلت , وعن عائشة رضي الله عنها قالت : « سأل رسول الله صلى الله عليه وسلم ناس عن الكهان فقال : ليسوا بشيء ; فقالوا يا رسول الله إنهم يحدثونا أحيانا بشيء فيكون حقا فقال رسول الله صلى الله عليه وسلم تلك الكلمة من الحق يخطفها الجني فيقرقرها في أذن وليه فيخلطوا معها مائة كذبة » (1) رواه البخاري .
وقال صلى الله عليه وسلم فيما رواه عنه ابن عباس رضي الله عنهما « من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد » (2) رواه أبو داود وإسناده صحيح . وللنسائي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك ومن تعلق شيئا وكل إليه » (3) وهذا يدل على أن السحر شرك بالله تعالى كما تقدم , وذلك لأنه لا يتوصل إليه إلا بعبادة الجن والتقرب إليهم بما يطلبون من ذبح وغيره من أنواع العبادة , وعبادتهم شرك بالله عز وجل .
فالكاهن من يزعم أنه يعلم بعض المغيبات , وأكثر ما يكون ذلك ممن ينظرون في النجوم لمعرفة الحوادث , أو يستخدمون من يسترقون السمع من شياطين الجن , كما ورد بالحديث الذي مر ذكره , ومثل هؤلاء من يخط في الرمل أو ينظر في الفنجان أو في الكف ونحو ذلك , وكذا من يفتح الكتاب زعما منهم أنهم يعرفون بذلك علم الغيب وهم كفار بهذا الاعتقاد; لأنهم بهذا الزعم يدعون مشاركة الله في صفة من صفاته الخاصة وهي علم الغيب , ولتكذيبهم بقوله تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (4) وقوله : { وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ } (5)
__________
(1) صحيح البخاري الطب (5429),صحيح مسلم السلام (2228),مسند أحمد بن حنبل (6/87).
(2) سنن أبو داود الطب (3905),سنن ابن ماجه الأدب (3726),مسند أحمد بن حنبل (1/227).
(3) سنن النسائي تحريم الدم (4079).
(4) سورة النمل الآية 65
(5) سورة الأنعام الآية 59

(2/120)

وقوله تعالى لنبيه صلى الله عليه وسلم : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى } (1) إلي الآية , ومن أتاهم وصدقهم بما يقولون من علم الغيب فهو كافر , لما رواه أحمد وأهل السنن من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : « من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) , وروى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة » (3) , وعن عمران بن حصين رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (4) رواه البزار بإسناد جيد , وبما ذكرنا من الأحاديث يتبين لطالب الحق أن علم النجوم وما يسمى بالطالع وقراءة الكف وقراءة الفنجان ومعرفة الخط , وما أشبه ذلك مما يدعيه الكهنة والعرافون والسحرة كلها من علوم الجاهلية التي حرمها الله ورسوله ومن أعمالهم التي جاء الإسلام بإبطالها والتحذير من فعلها أو إتيان من يتعاطاها وسؤاله عن شيء منها أو تصديقه فيما يخبر به من ذلك; لأنه من علم الغيب الذي استأثر الله به .
ونصيحتي لكل من يتعلق بهذه الأمور : أن يتوب إلى الله ويستغفره , وأن يعتمد على الله وحده ويتوكل عليه في كل الأمور مع أخذه بالأسباب الشرعية والحسية المباحة , وأن يدع هذه الأمور
__________
(1) سورة الأنعام الآية 50
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(4) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(2/121)

الجاهلية ويبتعد عنها ويحذر سؤال أهلها أو تصديقهم , طاعة لله ولرسوله صلى الله عليه وسلم وحفاظا على دينه وعقيدته , وحذرا من غضب الله عليه , وابتعادا عن أسباب الشرك والكفر التي من مات عليها خسر الدنيا والآخرة , نسأل الله العافية من ذلك , ونعوذ به سبحانه من كل ما يخالف شرعه أو يوقع في غضبه , كما نسأله سبحانه أن يوفقنا وجميع المسلمين للفقه في دينه والثبات عليه , وأن يعيذنا جميعا من مضلات الفتن ومن شرور أنفسنا وسيئات أعمالنا , إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه .

(2/122)


التعلق بالنجوم والأبراج والطالع - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التعلق بالنجوم والأبراج والطالع (1)
الحمد لله , والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين .
أما بعد :
فقد اطلعت على مقال نشر في بعض الصحف يتضمن تمجيد بعض أعمال الجاهلية والفخر بها والدعوة إليها , مثل التعلق بالنجوم والأبراج والحظ والطالع , فرأيت أن من الواجب التنبيه على ما تضمنه المقال من الباطل , فأقول : إن ما يسمى بعلم النجوم والحظ والطالع من أعمال الجاهلية التي جاء الإسلام بإبطالها وبيان أنها من الشرك لما فيها من التعلق بغير الله تعالى واعتقاد النصر والنفع في غيره , وتصديق العرافين والكهنة الذين يدعون علم الغيب زورا وبهتانا , ويعبثون بعقول السذج والأغرار من الناس ليبتزوا أموالهم ويغيروا عقائدهم , قال صلى الله عليه وسلم فيما رواه عنه عبد الله بن عباس رضي الله عنهما « من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد » (2) رواه أبو داود وإسناده صحيح , وللنسائي عن أبي هريرة رضي الله عنه « من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك ومن تعلق شيئا وكل إليه » (3) وهذا يدل على أن السحر شرك بالله تعالى وأن من تعلق بشيء من أقوال الكهان أو العرافين وكل إليهم وحرم من عون الله ومدده .
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 6 ، ص 286 - 288 .
(2) سنن أبو داود الطب (3905),سنن ابن ماجه الأدب (3726),مسند أحمد بن حنبل (1/227).
(3) سنن النسائي تحريم الدم (4079).

(2/123)

وقد ذكر مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال : « من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يوما » (1) وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : « من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (2) أخرجه أهل السنن الأربع , وعن عمران بن حصين مرفوعا : « ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم » (3) رواه البزار بإسناد جيد , قال ابن القيم رحمه الله : ( من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا .
والمقصود من هذا : معرفة أن من يدعي معرفة علم شيء من المغيبات فهو إما داخل في اسم الكاهن وإما مشارك له في المعنى فيلحق به , وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف ومنه ما هو من الشياطين . ويكون بالفال والزجر والطيرة والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر ونحو هذا من علوم الجاهلية .
ونعني بالجاهلية كل ما ليس من أتباع الرسل عليهم السلام كالفلاسفة والكهان والمنجمين ودهرية العرب الذين كانوا قبل مبعث النبي صلى الله عليه وسلم , فإن هذه علوم لقوم ليس لهم علم بما جاءت به الرسل صلى الله عليهم وسلم , وكل هذه الأمور يسمى صاحبها كاهنا وعرافا وما في معناهما فمن أتاهم أو صدقهم بما يقولون لحقه الوعيد .
وقد ورث هذه العلوم عنهم أقوام , فادعوا بها علم الغيب الذي استأثر الله بعلمه , وادعوا أنهم أولياء لله وأن ذلك كرامة ) انتهى المقصود نقله من كلام ابن القيم رحمه الله .
__________
(1) صحيح مسلم السلام (2230),مسند أحمد بن حنبل (4/68).
(2) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).
(3) سنن الترمذي الطهارة (135),سنن أبو داود الطب (3904),سنن ابن ماجه الطهارة وسننها (639),مسند أحمد بن حنبل (2/476),سنن الدارمي الطهارة (1136).

(2/124)

وقد ظهر من أقواله صلى الله عليه وسلم ومن تقريرات الأئمة من العلماء وفقهاء هذه الأمة , أن علم النجوم وما يسمى بالطالع وقراءة الكف وقراءة الفنجان ومعرفة الحظ كلها من علوم الجاهلية , ومن المنكرات التي حرمها الله ورسوله , وأنها من أعمال الجاهلية وعلومهم الباطلة التي جاء الإسلام بإبطالها والتحذير من فعلها , أو إتيان من يتعاطلها وسؤاله عن شيء منها , أو تصديقه فيما يخبر به من ذلك لأنه من علم الغيب الذي استأثر الله به , قال تعالى : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } (1) ونصيحتي لكل من يتعلق بهذه الأمور أن يتوب إلى الله ويستغفره , وأن يعتمد على الله وحده ويتوكل عليه في كل الأمور , مع أخذه بالأسباب الشرعية والحسية المباحة وأن يدع هذه الأمور الجاهلية ويبتعد عنها , ويحذر سؤال أهلها أو تصديقهم طاعة لله ولرسوله صلى الله عليه وسلم وحفاظا على دينه وعقيدته , والله المسئول أن يرزقنا والمسلمين الفقه في دينه والعمل بشريعته , وأن لا يزيغ قلوبنا بعد إذ هدانا , وصلى الله وسلم وبارك على نبيه وخاتم رسله محمد وعلى آله وصحبه وأتباعه إلى يوم الدين .
__________
(1) سورة النمل الآية 65

(2/125)


وجوب التوبة إلى الله والضراعة إليه عند نزول المصائب - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب التوبة إلى الله والضراعة إليه عند نزول المصائب (1)
من عبد العزيز بن عبد الله بن باز , إلى من يطلع عليه من المسلمين .
وفقني الله وإياهم للتذكر والاعتبار , والاتعاظ بما تجري به الأقدار , والمبادرة بالتوبة النصوح من جميع الذنوب والأوزار . آمين . السلام عليكم ورحمة الله وبركاته , أما بعد :
فإن الله عز وجل بحكمته البالغة وحجته القاطعة وعلمه المحيط بكل شيء , يبتلي عباده بالسراء والضراء والشدة والرخاء وبالنعم والنقم , ليمتحن صبرهم وشكرهم , , فمن صبر عند البلاء وشكر عند الرخاء وضرع إلى الله سبحانه عند حصول المصائب , يشكو إليه ذنوبه وتقصيره ويسأله رحمته وعفوه , أفلح كل الفلاح وفاز بالعاقبة الحميدة . قال الله جل وعلا في كتابه العظيم : { الم } (2) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (3) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (4) والمقصود بالفتنة في هذه الآية : الاختبار والامتحان حتى يتبين الصادق من الكاذب , والصابر والشاكر , كما قال تعالى : { وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا } (5) وقال عز وجل : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (6)
__________
(1) نشرت في مجلة البحوث الإسلامية العدد ، 11 ص، 7 - 12 .
(2) سورة العنكبوت الآية 1
(3) سورة العنكبوت الآية 2
(4) سورة العنكبوت الآية 3
(5) سورة الفرقان الآية 20
(6) سورة الأنبياء الآية 35

(2/126)

وقال سبحانه : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (1) والحسنات هنا هي النعم من الخصب والرخاء والصحة والعزة , والنصر على الأعداء ونحو ذلك , والسيئات هنا هي المصائب , كالأمراض وتسليط الأعداء والزلازل والرياح والعواصف والسيول الجارفة المدمرة ونحو ذلك , وقال عز وجل : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2) والمعنى : أنه سبحانه قدر ما قدر من الحسنات والسيئات وما ظهر من الفساد , ليرجع الناس إلى الحق ويبادروا بالتوبة مما حرم الله عليهم ويسارعوا إلى طاعة الله ورسوله; لأن الكفر والمعاصي هما سبب كل بلاء وشعر في الدنيا والآخرة , وأما توحيد الله والإيمان به وبرسله وطاعته وطاعة رسله والتمسك بشريعته والدعوة إليها والإنكار على من خالفها فذلك هو سبب كل خير في الدنيا والآخرة , وفي الثبات على ذلك والتواصي به والتعاون عليه , عز الدنيا والآخرة , والنجاة من كل مكروه , والعافية من كل فتنة كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (3) وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (5) وقال تعالى :
__________
(1) سورة الأعراف الآية 168
(2) سورة الروم الآية 41
(3) سورة محمد الآية 7
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41

(2/127)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) وقال سبحانه : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (2) وقد بين سبحانه في آيات كثيرات أن الذي أصاب الأمم السابقة من العذاب والنكال بالطوفان والريح العقيم والصيحة والخسف وغير ذلك كله بأسباب كفرهم وذنوبهم , كما قال عز وجل : { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (3) وقال سبحانه وتعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4) وأمر عباده بالتوبة إليه والضراعة إليه عند وقوع المصائب , فقال سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (5) وقال سبحانه : { وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ } (6) وقال سبحانه : { وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ } (7) { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } (8)
__________
(1) سورة النور الآية 55
(2) سورة الأعراف الآية 96
(3) سورة العنكبوت الآية 40
(4) سورة الشورى الآية 30
(5) سورة التحريم الآية 8
(6) سورة النور الآية 31
(7) سورة الأنعام الآية 42
(8) سورة الأنعام الآية 43

(2/128)

وفي هذه الآية الكريمة حث من الله سبحانه لعباده وترغيب لهم إذا حلت بهم المصائب من الأمراض والجراح والقتال والزلازل والريح والعاصفة وغير ذلك من المصائب , أن يتضرعوا إليه ويفتقروا إليه فيسألوة العون , وهذا هو معنى قوله سبحانه : { فَلَوْلَا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا } (1) والمعنى هلا إذ جاءهم بأسنا تضرعوا . ثم بين سبحانه أن قسوة قلوبهم وتزيين الشيطان لهم أعمالهم السيئة كل ذلك صدهم عن التوبة والضراعة والاستغفار فقال عز وجل : { وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ } (2)
وقد ثبت عن الخليفة الراشد - رحمه الله- أمير المؤمنين عمر بن عبد العزيز أنه لما وقع الزلزال في زمانه كتب إلى عماله في البلدان وأمرهم أن يأمروا المسلمين بالتوبة إلى الله والضراعة إليه والاستغفار من ذنوبهم .
وقد علمتم أيها المسلمون ما وقع في عصرنا هذا من أنواع الفتن والمصائب , ومن ذلك تسليط الكفار على المسلمين في أفغانستان والفلبين والهند وفلسطين ولبنان وأثيوبيا وغيرها , ومن ذلك ما وقع من الزلازل في اليمن وبلدان كثيرة , ومن ذلك ما وقع من فيضانات مدمرة والريح العاصفة المدمرة لكثير من الأموال والأشجار والمراكب وغير ذلك , وأنواع الثلوج التي حصل بها
__________
(1) سورة الأنعام الآية 43
(2) سورة الأنعام الآية 43

(2/129)

ما لا يحصى من الضرر , ومن ذلك المجاعة والجدب والقحط في كثير من البلدان , وكل هذا وأشباهه من أنواع العقوبات والمصائب التي ابتلى الله بها العباد بأسباب الكفر والمعاصي , والانحراف عن طاعته سبحانه والإقبال على الدنيا وشهواتها العاجلة , والإعراض عن الآخرة وعدم الإعداد لها إلا من رحم الله من عبادة , ولا شك أن هذه المصائب وغيرها توجب على العباد البدار بالتوبة إلى الله سبحانه من جميع ما حرم الله عليهم , والبدار إلى طاعته وتحكيم شريعته والتعاون على البر والتقوى والتواصي بالحق والصبر عليه , ومتى تاب العباد إلى ربهم وتضرعوا إليه , وسارعوا إلى ما يرضيه , { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (1) وتآمروا بالمعروف وتناهوا عن المنكر , أصلح الله أحوالهم , وكفاهم شر أعدائهم , ومكن لهم في الأرض , ونصرهم على عدوهم , وأسبغ عليهم نعمه وصرف عنهم نقمه , كما قال سبحانه وهو أصدق القائلين : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (2) وقال عز وجل : { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ } (3) { وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ } (4) وقال عز وجل : { وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ } (5) وقال سبحانه :
__________
(1) سورة المائدة الآية 2
(2) سورة الروم الآية 47
(3) سورة الأعراف الآية 55
(4) سورة الأعراف الآية 56
(5) سورة هود الآية 3

(2/130)

{ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } (1) الآية . وقال عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فأوضح عز وجل في هذه الآيات أن رحمته وإحسانه وأمنه وسائر أنواع نعمه , إنما تحصل على الكمال الموصول بنعيم الآخرة لمن اتقاه وآمن به وأطاع رسله واستقام على شرعه وتاب إليه من ذنوبه .
أما من أعرض عن طاعته وتكبر عن أداء حقه وأصر على كفره وعصيانه , فقد توعده سبحانه بأنواع العقوبات في الدنيا والآخرة وعجل له من ذلك ما اقتضته حكمته ليكون عبرة وعظة لغيره , كما قال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (3) { فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } (4)
فيا معشر المسلمين حاسبوا أنفسكم وتوبوا إلى ربكم واستغفروه , وبادروا إلى طاعته , واحذروا معصيته , وتعاونوا على البر والتفوى , وأحسنوا إن الله يحب المحسنين , وأقسطوا إن الله يحب المقسطين , وأعدوا العدة الصالحة قبل نزول الموت , وارحموا ضعفاءكم , وواسوا فقراءكم , وأكثروا من ذكر الله واستغفاره , وتآمروا بالمعروف وتناهوا عن المنكر لعلكم ترحمون , واعتبروا بما أصاب غيركم من المصائب بأسباب الذنوب والمعاصي , والله يتوب على التائبين , ويرحم المحسنين ,
__________
(1) سورة النور الآية 55
(2) سورة التوبة الآية 71
(3) سورة الأنعام الآية 44
(4) سورة الأنعام الآية 45

(2/131)

ويحسن العاقبة للمتقين , كما قال سبحانه : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) وقال تعالى : { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } (2) والله المسئول بأسمائه الحسنى وصفاته العلى أن يرحم عباده المسلمين , وأن يفقههم في الدين , وينصرهم على أعدائه وأعدائهم من الكفار والمنافقين , وأن ينزل بأسه بهم الذي لا يرد عن القوم المجرمين , إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين . والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة هود الآية 49
(2) سورة النحل الآية 128

(2/132)


حرمة القرآن الكريم - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حرمة القرآن الكريم (1)
الحمد لله رب العالمن , والصلاة والسلام على سيد الأولين والآخرين , نبينا محمد وعلى آله وأصحابه أجمعين .
أما بعد : فإن القرآن كلام الله تعالى , أنزله على عبده ورسوله محمد صلى الله عليه وسلم ليكون هدى ونورا للعالمين إلى يوم القيامة , وقد أكرم الله صدر هذه الأمة بحفظه في الصدور , والعمل به في جميع شئون الحياة , والتحاكم إليه في القليل والكثير , ولا يزال فضل الله سبحانه ينزل على بعض عباده , فيعطون القرآن حقه من التعظيم والتكريم حسا ومعنى , ولكن هناك طوائف كبيرة وأعدادا عظيمة ممن ينتسب إلى الإسلام حرمت من القيام بحق القرآن العظيم وما جاء عن الرسول صلى الله عليه وسلم , وأخشى أن ينطبق على كثير منهم قوله تعالى : { وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا } (2) إذ أصبح القرآن لدى كثير منهم مهجورا , هجروا تلاوته , وهجروا تدبره والعمل به فلا حول ولا قوة إلا بالله , ولقد غفل كثير منهم عما يجب من التعظيم والتكريم لكلام رب العالمين .
ولقد عمت بلاد المسلمين المنشورات والصحف والمجلات وكثيرا ما تشتمل على آيات من القرآن الكريم في غلافها أو داخلها , لكن قسما كبيرا من المسلمين حينما يقرؤون
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 6 ، ص 289 ، 290 .
(2) سورة الفرقان الآية 30

(2/133)

تلك الصحف يلقونها فتجمع مع القمائم وتوطأ بالأقدام , بل قد يستعملها بعضهم لأغراض أخرى حتى تصيبها النجاسات والقاذورات , والله سبحانه وتعالى يقول في كتابه الكريم { إِنَّهُ لَقُرْآنٌ كَرِيمٌ } (1) { فِي كِتَابٍ مَكْنُونٍ } (2) { لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } (3) { تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ } (4) والآية دليل على أنه لا يجوز مس القرآن إلا إذا كان المسلم على طهارة كما هو رأي الجمهور من أهل العلم , وفي حديث عمرو بن حزم الذي كتبه له رسول الله : « أن لا يمس القرآن إلا طاهر » (5) . ويروى عن ابن عمر أن النبي صلى الله عليه وسلم قال : « لا تمس القرآن إلا وأنت طاهر » وروي عن سلمان رضي الله عنه أنه قال : ( لا يمس القرآن إلا المطهرون ) فقرأ القرآن ولم يمس المصحف حين لم يكن على وضوء . وعن سعد أنه أمر ابنه بالوضوء لمس المصحف .
فإذا كان هذا في مس القرآن العزيز , فكيف بمن يضع الصحف التي تشتمل على آيات من القرآن العزيز سفرة لطعامه ثم يرمي بها في النفايات مع النجاسات والقاذورات , لا شك أن هذا امتهان لكتاب الله العزيز وكلامه المبين .
فالواجب على كل مسلم ومسلمة أن يحافظوا على الصحف والكتب وغيرها , مما فيه آيات قرآنية , أو أحاديث نبوية أو كلام فيه ذكر الله أو بعض أسمائه سبحانه , فيحفظها في مكان طاهر وإذا استغنى عنها دفنها في أرض طاهرة أو أحرقها , ولا يجوز التساهل في ذلك حيث إن الكثير من الناس في غفلة عن هذا الأمر , وقد يقع في المحذور جهلا منه بالحكم , رأيت كتابة هذه الكلمة تذكيرا وبيانا لما
__________
(1) سورة الواقعة الآية 77
(2) سورة الواقعة الآية 78
(3) سورة الواقعة الآية 79
(4) سورة الواقعة الآية 80
(5) موطأ مالك النداء للصلاة (468).

(2/134)

يجب على المسلمين العمل به تجاه كتاب الله وأسمائه وصفاته وأحاديث رسوله صلى الله عليه وسلم , وتحذيرا من الوقوع فيما يغضب الله ويتنافى مع مقام كلام رب العالمين .
والله سبحانه المسئول أن يوفقنا والمسلمين جميعا لما يحبه ويرضاه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , وأن يمنحنا جميعا تعظيم كتابه وسنة رسوله صلى الله عليه وسلم والعمل بهما وصيانتهما عن كل ما يسيء إليهما من قول أو فعل , إنه ولي ذلك والقادر عليه . وصلى الله على نبينا محمد وآله وصحبه وسلم .

(2/135)


اعتقاد فاسد في آيات تجلب الخير وتمنع الضرر - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

اعتقاد فاسد في آيات تجلب الخير وتمنع الضرر (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وأصحابه
أما بعد:
فقد اطلعت على نشرة يوزعها الكثير من الناس عن جهل أو قصد سيئ قد بدأها صاحبها بقول الله تعالى : { بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ } (2) وذكر بعدها آيات , ثم قال ما نصه : اهتم بإرسال هذه الآيات لتكون مجلبة خير ويمن ومال وفلاح , ثم ذكر بعد ذلك أنه تم توزيعها حول العالم , وأن من اعتنى بها ربح ربحا كثيرا , ومن أغفلها أصيب بأنواع من الحوادث , وذكر أنها تمنع المضرات وتجلب العلاج والخير بعد أربعة أيام . ونظرا إلى أن هذه النشرة لا أساس لها من الصحة , بل هي كذب وافتراء وقول بغير علم واعتقاد أنها تجلب الخيرات وتدفع المضرات , وأن من اعتنى بها ربح ومن أهملها أصيب بالحوادث اعتقاد باطل , يقدح في العقيدة , ويدعو إلى تعلق القلوب بهذه النشرة وانصرافها عن الله عز وجل .
فلهذا رأيت تحذير المسلمين منها , ووصيتهم بإتلافها أينما وجدت , وتنبيه إخوانهم على بطلانها , وأن اعتقاد ما فيها يخالف شريعة الله ويقدح في العقيدة , لأنه اعتقاد فاسد ليس له أساس من الصحة بل هو من الكذب على الله ودعوى باطلة , وهي من جنس الوصية المنسوبة إلى خادم حجرة النبي صلى الله عليه وسلم , وقد سبق أن نبهنا على
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد الخامس ص 254 - 255 .
(2) سورة الزمر الآية 66

(2/136)

بطلانها وأنها كذب لا أساس لها من الصحة ولا لما ادعاه صاحبها فهاتان النشرتان كلتاهما من أبطل الباطل , فالواجب على كل مسلم أن يحذرهما وأن يحذر منهما غيره عملا بقول الله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (1) وقوله سبحانه : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } (2) الآية .
ولا شك أن هاتين النشرتين من المنكر الذي يجب النهي عنه , ويجب على ولاة الأمور البحث عن مروجهما وعقابه بما يردعه وأمثاله . .
ونسأل الله أن يوفقنا والمسلمين للفقه في الدين والثبات عليه وإنكار ما خالفه , وأن يعيذنا جميعا من مضلات الفتن ونزغات الشيطان , كما نسأله سبحانه أن يكبت أعداء الإسلام أينما كانوا , ويبطل كيدهم إنه سميع قريب . وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) سورة المائدة الآية 2
(2) سورة التوبة الآية 71

(2/137)


نصيحة عامة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نصيحة عامة
إلى من يراه من المسلمين سلك الله بنا وبهم سبيل عباده المؤمنين , وأعاذنا وإياهم من طريق المغضوب عليهم والضالين آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد:
فالموجب لهذا هو نصيحتكم ووصيتكم بتقوى الله , وترغيبكم فيما ينفعكم في الدنيا والآخرة , وتحذيركم مما يضركم في الدنيا والآخرة عملا بقول الله سبحانه في كتابه الكريم : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (1) وقوله عز وجل : بسم الله الرحمن الرحيم { وَالْعَصْرِ } (2) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (3) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (4) فأمر سبحانه وتعالى بالتعاون على البر والتقوى وحذر من التعاون على الإثم والعدوان , وتوعد من خالف ذلك بشدة العقاب , وأخبر عز وجل في هذه السورة القصيرة العظيمة أن الناس قسمان : خاسرون ورابحون , وبين أن الرابحين هم الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر , فمن استكمل هذه الصفات الأربع فهو من الفائزين بالربح الكامل والسعادة الأبدية والعزة والنجاة في الدنيا والآخرة , ومن فاته شيء من هذه الصفات فاته من الربح بقدر ما فاته منها وأصابه من الخسران والغبن والفساد بقدر ما معه من
__________
(1) سورة المائدة الآية 2
(2) سورة العصر الآية 1
(3) سورة العصر الآية 2
(4) سورة العصر الآية 3

(2/138)

التقصير والغفلة والإعراض عما يجب عليه , فاتقوا الله عباد الله وتخلقوا بأخلاق الرابحين وتواصوا بها بينكم , واحذروا صفات الخاسرين وأعمال المفسدين , وتعاونوا على تركها وتحذير الناس منها تفوزوا بالنجاة والسلامة والعاقبة الحميدة , وقد قال النبي صلى الله عليه وسلم : « الدين النصيحة , الدين النصيحة , الدين النصيحة , قيل : لمن يا رسول الله , قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) .
فمن أهم الأمور التي يجب فيها التناصح والتواصي تعظيم كتاب الله وسنة رسوله عليه الصلاة والسلام والتمسك بهما ودعوة الناس إلى ذلك في جميع الأحوال; لأنه لا سعادة للعباد ولا هداية ولا نجاة في الدنيا والآخرة إلا بتعظيم كتاب الله وسنة نبيه الأمين صلى الله عليه وسلم اعتقادا وقولا وعملا , والاستقامة على ذلك , والصبر عليه حتى الوفاة; لأن الله سبحانه أمر عباده بطاعته وبطاعة رسوله , وعلق كل خير بذلك , وتهدد من عصى الله ورسوله بأنواع العذاب والخزي في الدنيا والآخرة , قال الله تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (2) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3)
وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (4) وقال عز وجل :
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) سورة النور الآية 54
(3) سورة الأنعام الآية 155
(4) سورة النور الآية 63

(2/139)

{ تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (2)
ففي هذه الآيات المحكمات الأمر بطاعة الله ورسوله , والحث على اتباع كتابه المبين , وتعليق الهداية والرحمة ودخول الجنات بطاعة الله ورسوله صلى الله عليه وسلم , وتعليق الفتنة والعذاب المهين بمعصية الله ورسوله , فاحذروا أيها المسلمون ما حذركم الله منه , وبادروا إلى ما أمركم به بإخلاص وصدق ورغبة ورهبة تفوزوا بكل خير وتسلموا من كل شر في الدنيا والآخرة .
ومن أعظم الطاعة لله ولرسوله عليه الصلاة والسلام التحاكم إلى شريعته والرضى بحكمها والتواصي بذلك والحذر كل الحذر مما يخالفها , عملا بقول الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) اقسم الله سبحانه في هذه الآية الكريمة أن العباد لا يؤمنون حتى يحكموا الرسول صلى الله عليه وسلم فيما شجر بينهم , وينفادوا لحكمه راضين مسلمين من غير كراهة ولا حرج , وهذا يعم مشاكل الدين والدنيا , فهو صلى الله عليه وسلم هو الذي يحكم فيها بنفسه في حياته وبسنته بعد وفاته ولا إيمان لمن أعرض عن ذلك أو لم يرضى به , وقال تعالى : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (4) فهو سبحانه هو الذي يحكم بين الناس فيما اختلفوا فيه في هذه الدار , وذلك بما أوحى إلى رسوله صلى الله عليه وسلم من القرآن والسنة , وفي يوم القيامة يحكم بين الناس بنفسه عز وجل ,
وقال
__________
(1) سورة النساء الآية 13
(2) سورة النساء الآية 14
(3) سورة النساء الآية 65
(4) سورة الشورى الآية 10

(2/140)

تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) يأمر الله سبحانه في هذة الآية بطاعته وطاعة رسوله صلى الله عليه وسلم; لأن في ذلك خير الدنيا والآخرة وعز الدنيا والآخرة والنجاة من عذاب الله يوم القيامة , ويأمر بطاعة أولي الأمر عطفا على طاعة الله والرسول صلى الله عليه وسلم من غير أن يعيد العامل , لأن أولي الأمر إنما تجب طاعتهم فيما هو طاعة لله ولرسوله , وأما ما كان معصية لله ورسوله فلا تجوز طاعة أحد من الناس فيه كائنا من كان , لقول النبي صلى الله عليه وسلم « إنما الطاعة في المعروف » (2) , وقال صلى الله عليه وسلم : « لا طاعة للمخلوق في معصية الخالق » (3)
ثم أمر الله سبحانه عباده أن يردوا ما تنازعوا فيه إلى الله والرسول , فقال تعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (4) والرد إلى الله هو الرد إلى كتابه الكريم , والرد إلى الرسول هو الرد إليه في حياته عليه الصلاة والسلام وإلى سنته بعد وفاته , ثم قال سبحانه : { ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (5) يرشد عباده إلى أن رد مشاكلهم كلها إلى الله والرسول خير لهم وأحسن عاقبة في العاجل والآجل , فانتبهوا رحمكم الله واعتصموا بكتاب الله وسنة رسوله عليه الصلاة والسلام تفوزوا بالحياة الطيبة والسعادة الأبدية , كما قال الله سبحانه : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (6)
وإن
__________
(1) سورة النساء الآية 59
(2) صحيح البخاري الأحكام (6726),صحيح مسلم الإمارة (1840),سنن النسائي البيعة (4205),سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/82).
(3) سنن أبو داود الجهاد (2625),مسند أحمد بن حنبل (1/131).
(4) سورة النساء الآية 59
(5) سورة النساء الآية 59
(6) سورة النحل الآية 97

(2/141)

من أقبح السيئات وأعظم المنكرات : التحاكم إلى غير شريعة الله من القوانين الوضعية والنظم البشرية وعادات الأسلاف والأجداد وأحكام الكهنة والسحرة والمنجمين التي قد وقع فيها الكثير من الناس اليوم وارتضاها بدلا من شريعة الله التي بعث بها رسوله محمد صلى الله عليه وسلم , ولا ريب أن ذلك من أعظم النفاق , ومن أكبر شعائر الكفر والظلم والفسوق وأحكام الجاهلية التي أبطلها القرآن وحذر عنها الرسول صلى الله عليه وسلم , قال الله تعالى : { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا } (1) { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } (2) قال تعالى : { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (3) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4) وقال عز وجل : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (6) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (7) وهذا تحذير شديد من الله سبحانه لجميع العباد من الإعراض عن كتابه وسنة رسوله صلى الله عليه وسلم والتحاكم إلى
__________
(1) سورة النساء الآية 60
(2) سورة النساء الآية 61
(3) سورة المائدة الآية 49
(4) سورة المائدة الآية 50
(5) سورة المائدة الآية 44
(6) سورة المائدة الآية 45
(7) سورة المائدة الآية 47

(2/142)

غيرهما , وحكم صريح من الرب عز وجل على من حكم بغير شريعته بأنه كافر وظالم وفاسق (1) ومتخلق بأخلاق المنافقين وأهل الجاهلية , فاحذروا أيها المسلمون ما حذركم الله منه , وحكموا شريعته في كل شيء , واحذروا ما خالفها وتواصوا بذلك فيما بينكم , وعادوا وأبغضوا من أعرض عن شريعة الله وتنقصها أو استهزأ بها وسهل في التحاكم إلى غيرها , لتفوزوا بكرامة الله وتسلموا من عقاب الله , وتؤدوا بذلك ما أوجب الله عليكم من موالاة أوليائه , الحاكمين بشريعته , الراضين بكتابه وسنة رسوله صلى الله عليه وسلم ومعاداة أعدائه الراغبين عن شريعته المعرضين عن كتابه وسنة رسوله صلى الله عليه وسلم .
والله المسئول أن يهدينا وإياكم صراطه المستقيم , وأن يعيذنا وإياكم من مشابهة الكفار والمنافقين , وأن ينصر دينه ويخذل أعداءه إنه على كل شيء قدير , وصلى الله
على عبده ورسوله محمد وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين .
__________
(1) والمراد بذلك أنه كافر كفرا أكبر وظلم أكبر وفسقا أكبر إن استحل ذلك لأهداف أخرى فهو كفر أصغر وظلم أصغر وفسق أصغر عند جمهور أهل العلم. روي ذلك عن ابن عباس رضي الله عنهما وجماعة من السلف رضي الله عنهم. والله ولي التوفيق. عبد العزيز بن عبد الله بن باز 16 \ 11 \ 1419 هـ

(2/143)


نصيحة موجهة إلى كافة المسلمين - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نصيحة موجهة إلى كافة المسلمين (1)
من عبد العزيز بن عبد الله بن باز , إلى من يراه من المسلمين سلك الله بي وبهم سبيل عباده المؤمنين , وأعاذني وإياهم من طريق المغضوب عليهم والضالين آمين .
سلام عليكم ورحمة الله وبركاته , أما بعد : فالموجب لهذا هو النصيحة والتذكير عملا بقول الله تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2) وقوله تعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (3) وقوله سبحانه : بسم الله الرحمن الرحيم { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وقول النبي صلى الله عليه وسلم : « الدين النصيحة قيل : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله , ولأئمة المسلمين وعامتهم » (7) رواه مسلم .
ففي هذه الآيات المحكمات , والحديث الشريف , صريح الدلالة على مشروعية التذكير والتناصح , والتواصي بالحق والدعوة إليه , وذلك لما يترتب عليه من نفع المؤمنين , وتعليم الجاهل , وإرشاد الضال , وتنبيه الغافل , وتذكير الناسي , وتحريض العالم
__________
(1) نشرت في مجلة المنهل ، المجلد 12 ، جـ 10 - 11 عام 1371هـ 1952م ذو القعدة وذو الحجة ، ص 411 - 416 .
(2) سورة الذاريات الآية 55
(3) سورة المائدة الآية 2
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3
(7) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).

(2/144)

على العمل بما يعلم , وغير ذلك من المصالح الكثيرة .
والله سبحانه وتعالى إنما خلق الخلق ليعبدوه ويطيعوه , وأرسل الرسل مذكرين بذلك ومبشرين ومنذرين , كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال تعالى : { وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ } (2) وقال تعالى : { رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } (3) وقال تعالى : { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ } (4)
فالواجب على كل من لديه علم أن يذكر بذلك , وأن يناصح في الله , ويدعو إليه حسب الطاقة , أداء لواجب التبليغ والدعوة , وتأسيا بالرسل الكرام عليهم الصلاة والسلام , وحذرا من إثم الكتمان الذي قد أوعد الله عليه في محكم القرآن , كما قال تعالى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (5) وقد صح عن النبي صلى الله عليه وسلم أنه قال : « من دل على خير فله مثل أجر فاعله » (6) وقال عليه الصلاة والسلام : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا , ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا » (7) . رواهما مسلم في صحيحه .
إذا عرف ما تقدم فالذي أوصيكم به ونفسي تقوى الله سبحانه في السر والعلانية , والشدة والرخاء , فإنها وصية الله , ووصية
__________
(1) سورة الذاريات الآية 56
(2) سورة التغابن الآية 12
(3) سورة النساء الآية 165
(4) سورة الغاشية الآية 21
(5) سورة البقرة الآية 159
(6) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(7) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(2/145)

رسوله صلى الله عليه وسلم , كما قال تعالى : { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } (1) وكان النبي صلى الله عليه وسلم يقول في خطبه : « أوصيكم بتقوى الله والسمع والطاعة » (2) والتقوى كلمة جامعة , تجمع الخير كله , وحقيقتها أداء ما أوجب الله , واجتناب ما حرمه الله على وجه الإخلاص له والمحبة والرغبة في ثوابه , والحذر من عقابه , وقد أمر الله عباده بالتقوى ووعدهم عليها بتيسير الأمور , وتفريج الكروب , وتسهيل الرزق , وغفران السيئات والفوز بالجنات , قال تعالى : { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (3) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (4) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (5) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (6) وقال تعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (7) وقال تعالى : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (8) والآيات في هذا المعنى كثيرة .
فيا معشر المسلمين : راقبوا الله سبحانه , وبادروا إلى التقوى في جميع الحالات , وحاسبوا أنفسكم عند جميع أقوالكم وأعمالكم ومعاملاتكم , فما كان من ذلك سائغا في الشرع فلا بأس من تعاطيه , وما كان منها محظورا في الشرع فاحذروه , وإن ترتب عليه طمع كثير فإن ما عند الله خير وأبقى , ومن ترك شيئا اتقاء الله
__________
(1) سورة النساء الآية 131
(2) سنن الترمذي العلم (2676),سنن ابن ماجه المقدمة (42),سنن الدارمي المقدمة (95).
(3) سورة الحج الآية 1
(4) سورة الحشر الآية 18
(5) سورة الطلاق الآية 2
(6) سورة الطلاق الآية 3
(7) سورة القلم الآية 34
(8) سورة الطلاق الآية 5

(2/146)

عوضه الله خيرا منه , ومتى راقب العباد ربهم واتقوه سبحانه بفعل ما أمر , وترك ما نهى , أعطاهم الله سبحانه ما رتب على التقوى من العزة والفلاح والرزق الواسع , والخروج من المضايق والسعادة والنجاة في الدنيا والآخرة .
ولا يخفى على كل ذي لب وأدنى بصيرة , ما قد أصاب أكثر المسلمين من قسوة القلوب والزهد في الآخرة , والإعراض عن أسباب النجاة والإقبال على الدنيا , وأسباب تحصيلها بكل حرص وجشع من دون تمييز بين ما يحل ويحرم , وانهماك الأكثرين في الشهوات , وأنواع اللهو والغفلة , وما ذلك إلا بسبب إعراض القلوب عن الآخرة وغفلتها عن ذكر الله ومحبته , وعن التفكر في آلائه ونعمه وآياته الظاهرة والباطنة , وعدم الاستعداد للقاء الله , وتذكر الوقوف بين يديه , والانصراف من ذلك الموقف العظيم إما إلى الجنة , وإما إلى النار .
فيا معشر المسلمين , تداركوا أنفسكم وتوبوا إلى ربكم , وتفقهوا في دينكم وبادروا إلى أداء ما أوجب الله عليكم , واجتنبوا ما حرم عليكم لتفوزوا بالعز والأمن والهداية والسعادة في الدنيا والآخرة . وإياكم والانكباب على الدنيا وإيثارها على الآخرة , فإن ذلك من صفة أعداء الله وأعدائكم من الكفرة والمنافقين , ومن أعظم أسباب العذاب في الدنيا والآخرة , كما قال تعالى في صفة أعدائه : { إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا } (1) وقال تعالى : { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (2)
__________
(1) سورة الإنسان الآية 27
(2) سورة التوبة الآية 55

(2/147)

وأنتم لم تخلقوا للدنيا , وإنما خلقتم للآخرة , وأمرتم بالتزود لها , وخلقت الدنيا لكم , لتستعينوا بها على عبادة الله الذي خلقكم سبحانه , والاستعداد للقائه فتستحقوا بذلك فضله وكرامته , وجواره في جنات النعيم , فقبيح بالعاقل أن يعرض عن عبادة خالقه ومربيه , وعما أعده له من الكرامة , ويشتغل عن ذلك بإيثار شهواته البهيمية , والجشع على تحصيل عرض الدنيا الزائل , الذي قد ضمن الله له ما هو خير منه , وأحسن عاقبة في الدنيا والآخرة .
وليحذر كل مسلم أن يغتر بالأكثرين , ويقول : إن الناس قد ساروا إلى كذا , واعتادوا كذا , فأنا معهم , فإن هذه مصيبة عظمى , قد هلك بها أكثر الماضين , ولكن أيها العاقل , عليك بالنطر لنفسك ومحاسبتها والتمسك بالحق وإن تركه الناس , والحذر مما نهى الله عنه وإن فعله الناس , فالحق أحق بالاتباع , كما قال تعالى : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (1) وقال تعالى : { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ } (2) وقال بعض السلف رحمهم الله : ( لا تزهد في الحق لقلة السالكين ولا تغتر بالباطل لكثرة الهالكين ) .
هذا ويسرني أن أختم نصيحتي هذه بخمسة أمور هي جماع الخير كله : الأول : الإخلاص لله وحده في جميع القربات القولية والعملية , والحذر من الشرك كله دقيقه وجليله , وهذا هو أوجب الواجبات
__________
(1) سورة الأنعام الآية 116
(2) سورة يوسف الآية 103

(2/148)

وأهم الأمور , وهو معنى شهادة أن لا إله إلا الله , ولا صحة لأعمال العباد وأقوالهم إلا بعد صحة هذا الأصل وسلامته , كما قال تعالى : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } (1)
الأمر الثاني : التفقه في القرآن وسنة الرسول صلى الله عليه وسلم , والتمسك بهما وسؤال أهل العلم عن كل ما أشكل عليكم في أمر دينكم , وهذا واجب على كل مسلم , ليس له تركه والإعراض عنه , والسير وراء رأيه وهواه بدون علم وبصيرة , وهذا هو معنى شهادة أن محمدا رسول الله , فإن هذه الشهادة توجب على العبد الإيمان بأن محمدا صلى الله عليه وسلم هو رسول الله حقا , والتمسك بما جاء به وتصديقه فيما أخبر به , وألا يعبد الله سبحانه إلا بما شرع على لسان رسوله صلى الله عليه وسلم , كما قال سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ } (2) الآية , وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) الآية , وقال صلى الله عليه وسلم : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (4) متفق على صحته , وقال أيضا عليه الصلاة والسلام : « من عمل عملا ليس عليه أمرنا فهو رد » (5) خرجه مسلم في صحيحه . وكل من أعرض عن القرآن والسنة , فهو متابع لهواه عاص لمولاه , مستحق للمقت والعقوبة , كما قال تعالى : { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ } (6)
__________
(1) سورة الزمر الآية 65
(2) سورة آل عمران الآية 31
(3) سورة الحشر الآية 7
(4) صحيح البخاري الصلح (2550),صحيح مسلم الأقضية (1718),سنن أبو داود السنة (4606),سنن ابن ماجه المقدمة (14),مسند أحمد بن حنبل (6/270).
(5) صحيح مسلم الأقضية (1718),مسند أحمد بن حنبل (6/256).
(6) سورة القصص الآية 50

(2/149)

وقال تعالى في وصف الكفار : { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (1) واتباع الهوى والعياذ بالله يطمس نور القلب , ويصد عن الحق , كما قال تعالى : ولا تتبع الهوى فيضلك عن سبيل الله . فاحذروا رحمكم الله اتباع الهوى , والإعراض عن الهدى , وعليكم بالتمسك بالحق والدعوة إليه , والحذر ممن خالفه , لتفوزوا بخيري الدنيا والآخرة .
الأمر الثالث : إقام الصلوات الخمس والمحافظة عليها في الجماعة , فإنها أهم الواجبات وأعظمها بعد الشهادتين , وهي عمود الدين والركن الثاني من أركان الإسلام , وهي أول شيء يحاسب عليه العبد من عمله يوم القيامة , فمن حفظها فقد حفظ دينه , ومن تركها فارق الإسلام , فما أعظم حسرته وأسوأ عاقبته يوم الوقوف بين يدي الله . فعليكم رحمكم الله بالمحافظة عليها والتواصي بذلك , والإنكار على من تخلف عنها وهجرها; لأن ذلك من التعاون على البر والتقوى , وقد صح عن النبي صلى الله عليه وسلم أنه قال : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (2) خرجه الإمام أحمد وأهل السنن بسند صحيح , وقال النبي صلى الله عليه وسلم : « بين الرجل وبين الكفر والشرك ترك الصلاة » (3) أخرجه الإمام مسلم في صحيحه . وقال صلى الله عليه وسلم : « من رأى منكم منكرا فليغيره بيده , فإن لم يستطع فبلسانه , فإن لم يستطع فبقلبه وذلك أضعف الإيمان » (4)
__________
(1) سورة النجم الآية 23
(2) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).
(3) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(4) صحيح مسلم الإيمان (49),سنن الترمذي الفتن (2172),سنن النسائي الإيمان وشرائعه (5008),سنن أبو داود الصلاة (1140),سنن ابن ماجه إقامة الصلاة والسنة فيها (1275),مسند أحمد بن حنبل (3/10).

(2/150)

خرجه مسلم في الصحيح .
الأمر الرابع : العناية بالزكاة والحرص على أدائها كما أوجب الله , لكونها الركن الثالث من أركان الإسلام . فيجب على كل فرد من المسلمين المكلفين , إحصاء ما لديه من المال الزكوي , وضبطه وإخراج زكاته كل ما حال عليه الحول , إذا بلغ نصاب الزكاة , ويكون طيب النفس بذلك , منشرح الصدر أداء لما أوجبه الله , وشكرا لنعمته , وإحسانا إلى عباد الله , ومتى فعل المسلم ذلك , ضاعف الله له الأجر , وأخلف عليه ما أنفق , وبارك له في الباقي , وزكاه وطهره , كما قال الله سبحانه : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } (1) ومتى بخل بالزكاة وتهاون بأمرها , غضب الله عليه , ونزع بركة ماله وسلط عليه أسباب التلف والإنفاق في غير الحق , وعذبه به يوم القيامة , كما قال تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (2) وكل مال لا تؤدى زكاته فهو كنز , يعذب به صاحبه يوم القيامة , أعاذنا الله وإياكم من ذلك .
أما غير المكلف من المسلمين كالصغير والمجنون فالواجب على وليه العناية بإخراج زكاة ماله , كلما حال عليه الحول , لعموم الأدلة من الكتاب والسنة الدالة على وجوب الزكاة في مال المسلم , مكلفا كان أو غير مكلف .
الأمر الخامس : يجب على كل مكلف من المسلمين ذكرا كان أو
__________
(1) سورة التوبة الآية 103
(2) سورة التوبة الآية 34

(2/151)

أنثى أن يطيع الله ورسوله في كل ما أمر الله به ورسوله : كصيام رمضان وحج البيت مع الاستطاعة وسائر ما أمر الله به ورسوله , وأن يعظم حرمات الله , ويتفكر فيما خلق لأجله وأمر به , ويحاسب نفسه في ذلك دائما , فإن كان قد قام بما أوجب الله عليه فرح بذلك , وحمد الله عليه , وسأله الثبات , وأخذ حذره من الكبر والعجب وتزكية النفس .
وإن كان قد قصر فيما أوجب الله عليه , أو ارتكب بعض ما حرم الله عليه , بادر إلى التوبة الصادقة , والندم والاستقامة على أمر الله , والإكثار من الذكر والاستغفار والضراعة إلى الله سبحانه وسؤاله التوبة من سالف الذنوب , والتوفيق لصالح القول والعمل , ومتى وفق العبد لهذا الأمر العظيم فذلك عنوان سعادته ونجاته في الدنيا والآخرة , ومتى غفل عن نفسه وسار وراء هواه وشهواته , وأعرض عن الاستعداد لآخرته فذلك عنوان هلاكه , ودليل خسرانه , فلينظر كل منكم لنفسه , وليحاسبها ويفتش عن عيوبها فسوف يجد ما يحزنه , ويشغله بنفسه عن غيره , ويوجب له الذل لله , والانكسار بين يديه وسؤاله العفو والمغفرة .
وهذه المحاسبة وهذا الذل والانكسار بين يدي الله , هو سبب السعادة والفلاح والعز في الدنيا والآخرة .
وليعلم كل مسلم أن كل ما حصل له من صحة ونعمة وجاه رفيع , وخصب ورخاء , فهو من فضل الله وإحسانه . وكل ما أصابه من مرض أو مصيبة أو فقر أو جدب أو تسليط عدو أو غير ذلك من المصائب , فهو بسبب الذنوب والمعاصي .
فجميع ما في الدنيا والآخرة من العذاب والآلام وأسبابهما : فسببه معصية الله , ومخالفة أمره , والتهاون في حقه , كما قال

(2/152)

تعالى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (1) وقال تعالى : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (2)
فاتقوا الله عباد الله , وعظموا أمره ونهيه , وبادروا بالتوبة إليه من جميع ذنوبكم واعتمدوا عليه وحده , وتوكلوا عليه , فإنه خالق الخلق , ورازقهم , ونواصيهم بيده سبحانه , لا يملك أحد منهم لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا .
وقدموا رحمكم الله حق ربكم , وحق رسوله على حق غيره وطاعة غيره كائنا من كان , وتآمروا بالمعروف , وتناهوا عن المنكر , وأحسنوا الظن بالله , وأكثروا من ذكره واستغفاره , وتعاونوا على البر والتقوى , ولا تعاونوا على الإثم والعدوان , وخذوا على أيدي سفهائكم وألزموهم بما أمرهم الله به , وامنعوهم عما نهى الله عنه , وأحبوا في الله , وأبغضوا في الله , ووالوا أولياء الله , وعادوا أعداء الله , واصبروا وصابروا حتى تلقوا ربكم فتفوزوا بغاية السعادة والكرامة والعزة والمنازل العالية في جنات النعيم .
والله المسئول أن يوفقنا وإياكم لما يرضيه , وأن يصلح قلوب الجميع , ويعمرها بخشيته ومحبته وتقواه , والنصح له ولعباده , وأن يعيذنا وإياكم من شرور أنفسنا وسيئات أعمالنا , وأن يوفق ولاة أمرنا , وسائر ولاة أمر المسلمين لما يرضيه , وأن ينصر بهم الحق , ويخذل بهم الباطل , وأن يعيذ الجميع من مضلات الفتن , إنه ولي ذلك والقادر عليه . . والسلام عليكم ورحمة الله وبركاته . وصلى الله على نبينا محمد وآله وصحبه وسلم .
.
__________
(1) سورة الشورى الآية 30
(2) سورة الروم الآية 41

(2/153)


نصح وإرشاد - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نصح وإرشاد (1)
مما لا شك فيه لذي عقل سليم أن الأمم لابد لها من موجه يوجهها ويدلها على طريق السداد , وأمة الإسلام هي أخص الأمم بالقيام بالأمر بالمعروف والنهي عن المنكر , والواجب يحتم على كل مسلم بقدر استطاعته وعلى حسب مقدرته أن يشمر عن ساعد الجد في النصح والتوجيه حتى تبرأ ذمته ويهتدي به غيره , قال تعالى : { وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ } (2)
ولا ريب أن كل مؤمن بل كل إنسان في حاجة شديدة إلى التذكير بحق الله وحق عباده والترغيب في أداء ذلك , وفي حاجة شديدة إلى التواصي بالحق والصبر عليه , وقد أخبر الله سبحانه في كتابه المبين عن صفة الرابحين وأعمالهم الحميدة وعن صفة الخاسرين وأخلاقهم الذميمة وذلك في آيات كثيرات من القرآن الكريم , وأجمعها ما ذكره الله سبحانه في سورة العصر حيث قال : { وَالْعَصْرِ } (3) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (4) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (5) فأرشد عباده عز وجل في هذه السورة القصيرة العظيمة إلى أن أسباب الربح تنحصر في أربع صفات :
__________
(1) نشرت في مجلة راية الإسلام ، العدد 1 ، السنة الثانية ، ذو الحجة عام 1380هـ من ص14 - 17 وأيضا نشرت في الصحف المحلية في عام 1398هـ .
(2) سورة الذاريات الآية 55
(3) سورة العصر الآية 1
(4) سورة العصر الآية 2
(5) سورة العصر الآية 3

(2/154)

الأولى : الإيمان . والثانية : العمل الصالح . والثالثة : التواصي بالحق . والرابعة : التواصي بالصبر .
فمن كمل هذه المقامات الأربعة فاز بأعظم الربح واستحق من ربه الكرامة والفوز بالنعيم المقيم يوم القيامة , ومن حاد عن هذه الصفات ولم يتخلق بها باء بأعظم الخسران وصار إلى الجحيم دار الهوان , وقد شرح الله سبحانه في كتابه الكريم صفات الرابحين ونوعها وكررها في مواضع كثيرة من كتابه ليعرفها طالب النجاة فيتخلق بها ويدعو إليها , وشرح صفات الخاسرين في آيات كثيرة ليعرفها المؤمن ويبتعد عنها , ومن تدبر كتاب الله وأكثر من تلاوته عرف صفات الرابحين وصفات الخاسرين على التفصيل , كما قال سبحانه ذلك في آيات كثيرة; منها ما تقدم , ومنها قوله جل وعلا : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا } (1) وقال تعالى : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وقال تعالى : { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ } (3) وصح عن النبي صلى الله عليه وسلم أنه قال : « خيركم من تعلم القرآن وعلمه » (4)
وقال صلى الله عليه وسلم في خطبته في حجة الوداع على رؤوس الأشهاد يوم عرفة : « إني تارك فيكم ما لن تضلوا إن اعتصمتم به , كتاب الله » (5) , فبين
__________
(1) سورة الإسراء الآية 9
(2) سورة ص الآية 29
(3) سورة الأنعام الآية 155
(4) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(5) صحيح مسلم الحج (1218),سنن أبو داود المناسك (1905),سنن ابن ماجه المناسك (3074).

(2/155)

الله سبحانه في هذه الآيات أنه أنزل القرآن ليتدبره العباد , ويتذكروا به , ويتبعوه , ويهتدوا به إلى أسباب السعادة والعزة والنجاة في الدنيا والآخرة , وأرشد الرسول صلى الله عليه وسلم الأمة إلى تعلمه وتعليمه , وبين أن خير الناس هم أهل القرآن الذين يتعلمون القرآن ويعلمونه غيرهم بالعمل به واتباعه والوقوف عند حدوده والحكم به والتحاكم إليه , وأوضح عليه الصلاة والسلام للناس في المجمع العظيم يوم عرفة أنهم لن يضلوا ما داموا معتصمين بكتاب الله سائرين على تعاليمه , ولما سار السلف الصالح والصدر الأول من هذه الأمة على تعاليم القرآن وسيرة الرسول صلى الله عليه وسلم أعزهم الله ورفع شأنهم ومكن لهم في الأرض , تحقيقا لما وعدهم الله به في قوله سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال تعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (4)
فيا معشر المسلمين : تدبروا كتاب ربكم وأكثروا من تلاوته وامتثلوا ما فيه من الأوامر واجتنبوا ما فيه من النواهي واعرفوا
__________
(1) سورة النور الآية 55
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41

(2/156)

الأخلاق والأعمال التي مدحها القرآن , فسارعوا إليها وتخلقوا بها , واعرفوا الأخلاق والأعمال التي ذمها القرآن وتوعد أهلها فاحذروها وابتعدوا عنها وتواصوا فيما بينكم بذلك واصبروا عليه حتى تلقوا ربكم , وبذلك تستحقون الكرامة وتفوزون بالنجاة والسعادة والعزة في الدنيا والآخرة .
ومن أهم الواجبات على المسلمين العناية بسنة الرسول صلى الله عليه وسلم والتفقه فيها والسير على ضوئها; لأنها الوحي الثاني , وهي المفسرة لكتاب الله , والمرشدة إلى ما قد يخفى من معانيه , كما قال الله سبحانه في كتابه الكريم : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (1) وقال تعالى : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (2) وقال تعالى : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا } (3) وقال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (4) وقال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (5)
والآيات الدالة على وجوب اتباع الرسول صلى الله عليه وسلم وتعظيم سنته والتمسك بها والتحذير من مخالفتها أو التهاون بها كثيرة جدا يعلمها
__________
(1) سورة النحل الآية 44
(2) سورة النحل الآية 89
(3) سورة الأحزاب الآية 21
(4) سورة الحشر الآية 7
(5) سورة النور الآية 63

(2/157)

من تدبر القرآن الكريم وتفقه فيما جاء عن الرسول صلى الله عليه وسلم من الأحاديث الصحيحة , ولا صلاح للعباد ولا سعادة ولا عزة ولا كرامة ولا نجاة في الدنيا والآخرة إلا باتباع القرآن الكريم وسنة الرسول صلى الله عليه وسلم , وتعظيمهما والتواصي بهما , في جميع الأحوال , والصبر على ذلك; كما قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ } (1) وقال تعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (2) وقال تعالى : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ } (3)
فأرشد الله سبحانه العباد في هذه الآيات الكريمات إلى أن الحياة الطيبة والراحة والطمأنينة والعزة الكاملة إنما تحصل لمن استجاب لله ولرسوله واستقام على ذلك قولا وعملا .
وأما من أعرض عن كتاب الله وسنة رسوله عليه الصلاة والسلام واشتغل عنهما بغيرهما فإنه لا يزال في العذاب والشقاء والهموم والغموم والمعيشة الضنك , وإن ملك الدنيا بأسرها , ثم ينقل إلى ما هو أشد وأفظع وهو عذاب النار عياذا بالله من ذلك , كما قال تعالى : { وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ } (4) { فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } (5)
__________
(1) سورة الأنفال الآية 24
(2) سورة النحل الآية 97
(3) سورة المنافقون الآية 8
(4) سورة التوبة الآية 54
(5) سورة التوبة الآية 55

(2/158)

وقال تعالى : { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى } (1) { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } (2) وقال عز من قائل : { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ } (3) وقال سبحانه : { إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ } (4) { وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ } (5)
قال بعض المفسرين : إن هذه الآية تعم أحوال الأبرار والفجار في الدنيا والآخرة فالمؤمن في نعيم في دنياه وقبره وآخرته وإن أصابه في الدنيا ما أصابه من أنواع المصائب كالفقر والمرض ونحوهما , والفاجر في جحيم في دنياه وقبره وآخرته , وإن أدرك ما أدرك من نعيم الدنيا وما ذاك إلا لأن النعيم في الحقيقة هو نعيم القلب وراحته وطمأنينته , فالمؤمن بإيمانه بالله واعتماده عليه واستغنائه به وقيامه بحقه وتصديقه بوعده , مطمئن القلب , منشرح الصدر , مرتاح الضمير .
والفاجر لمرض قلبه وجهله وشكه وإعراضه عن الله وتشعب قلبه في مطالب الدنيا وشهواتها , في عذاب وقلق وتعب دائم ولكن سكرة الهوى والشهوات تعمي القلوب عن التفكير في ذلك والإحساس به , فيا معشر المسلمين : انتبهوا لما خلقتم له من عبادة الله وطاعته وتفقهوا في ذلك واستقيموا عليه حتى يلقوا ربكم عز
__________
(1) سورة طه الآية 123
(2) سورة طه الآية 124
(3) سورة السجدة الآية 21
(4) سورة الانفطار الآية 13
(5) سورة الانفطار الآية 14

(2/159)

وجل , فتفوزوا بالنعيم المقيم , وتسلموا من عذاب الجحيم .
قال تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } (1) { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ } (2) { نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } (3) وقال عز وجل : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ } (4) { أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } (5) والله المسئول أن يجعلنا وإياكم منهم , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .
__________
(1) سورة فصلت الآية 30
(2) سورة فصلت الآية 31
(3) سورة فصلت الآية 32
(4) سورة الأحقاف الآية 13
(5) سورة الأحقاف الآية 14

(2/160)


نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين
الحمد لله رب العالمين , والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين , أما بعد:
نصيحة عامة لرؤساء الدول الإسلامية وعامة المسلمين
فقد اقتضت حكمة الله سبحانه وتعالى أن يبتلي عباده بالخير والشر والصحة والمرض والفقر والغنى والقوة والضعف , لينظر كيف يعملون , وهل يكونون مطيعين له في حال الرخاء والشدة , قائمين بحقوقه سبحانه في كل الأوقات والأحوال , قال تعالى : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (1) وقال سبحانه وتعالى : { الم } (2) { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (3) { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (4)
إذا علم هذا فإن الله سبحانه يختبر العباد ويمتحن شكرهم وصبرهم لينالوا الجزاء منه كل منهم على حسب حاله وما صدر منه , فالواجب على المسلم إذا أنعم الله عليه بنعمة المال أن يتذكر أخاه الفقير فيواسيه من ماله , ويعينه على تحمل أعباء الحياة , ويؤدي حق الله الواجب في المال وأن يتذكر دائما قوله سبحانه وتعالى : { وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ } (5) وإذا كان المسلم معافى
__________
(1) سورة الأنبياء الآية 35
(2) سورة العنكبوت الآية 1
(3) سورة العنكبوت الآية 2
(4) سورة العنكبوت الآية 3
(5) سورة القصص الآية 77

(2/161)

في بدنه قويا في جسمه , فينبغي له أن يتذكر إخوانه وجيرانه المرضى والضعفاء العاجزين فيعينهم على قضاء حوائجهم ويبذل ما يستطيع لتخفيف وطأة المرض عليهم .
ومثل ذلك إذا كان قويا في علمه فعليه أن ينفع عباد الله المسلمين الذين حرموا نعمة العلم فيرشدهم إلى ما ينفعهم في أمور دينهم ودنياهم , ويعلمهم ما أوجب الله عليهم , كما أن على المسلم الفقير أو المريض العاجز أن يصبر على ما أصابه , ويرجو الفضل من عند الله سبحانه , ويجتهد في فعل الأسباب المباحة التي يكشف الله بها ما أصابه , وليتذكر الجميع قول الرب سبحانه : { وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ } (1) وما يقال بالنسبة للأفراد يقال بالنسبة للأمم المسلمة إذ يجب على الأمة القوية في مالها أو رجالها أو سلاحها أو علومها أن تمد الأمة المستضعفة , وأن تعينها على الحفاظ على نفسها ودينها وتمنع عنها الذئاب من حولها المتسلطة عليها , - وأن تؤتيها من مال الله الذي آتاها فهذا هو مقتضى الأخوة الإسلامية التي عقدها الرب سبحانه بين المسلمين في مشارق الأرض ومغاربها , إذ يقول جل شأنه : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } (2) فيا أيها الزعماء والقادة ويا أيها المسلمون في كل مكان : أدعوكم إلى تطبيق مقتضى الآية الكريمة والعمل على إقامة الأخوة الحقيقية بين كل المسلمين على اختلاف أجناسهم وألوانهم وألسنتهم , وأن يكون المسلمون يدا على من سواهم , واعلموا وفقكم الله أن وسائل الابتلاء في هذا العصر أكثر
__________
(1) سورة إبراهيم الآية 7
(2) سورة الحجرات الآية 10

(2/162)

منها في العصور الخالية , ذلك أن الله سبحانه أفاض أنواعا من النعم على طوائف من المسلمين , وابتلى طوائف أخرى بالفقر والجهل وتسلط الأعداء من اليهود والنصارى والشيوعيين وغيرهم , وابتلى الناس بمخترعات جديدة وآلات حديثة يسرت اطلاع بعضهم على أحوال بعض , واتصالهم فيما بينهم , وجعلتهم أعظم مسئولية وأكثر قدرة على النصر ومد يد العون إذا هم أرادوا ذلك , فالمسلمون اليوم يسمعون أو يرون ما يحل بإخوانهم في الفلبين وأفغانستان وإريتيريا والحبشة وفلسطين وبلدان أخرى كثيرة , بل إن هناك أقليات مسلمة في دول شيوعية كافرة والمسلمون قد فرطوا في حقها ولم يقوموا بما يجب من نصرتها وتأييدها وإعانتها , والرسول صلى الله عليه وسلم يقول : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (1) ويقول صلى الله عليه وسلم : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (2) وقال صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يسلمه , من كان في حاجة أخيه كان الله في حاجته , ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة , ومن ستر مسلما ستره الله يوم القيامة » (3) , وقال أيضا عليه الصلاة والسلام : « من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة , ومن يسر على معسر يسر الله عليه في الدنيا والآخرة , ومن ستر مسلما ستره الله في الدنيا والآخرة , والله في عون العبد ما كان العبد في عون أخيه » (4) , وهذه الأحاديث الصحيحة المستفيضة عن رسول الله صلى الله عليه وسلم توضح ما يجب أن يكون عليه المسلمون من التعاون والشعور بحاجة بعضهم إلى بعض .
ولقد قرر العلماء رحمهم الله أنه
__________
(1) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(2) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(3) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).
(4) صحيح البخاري المظالم والغصب (2310),صحيح مسلم البر والصلة والآداب (2580),سنن الترمذي الحدود (1426),سنن أبو داود الأدب (4893),مسند أحمد بن حنبل (2/91).

(2/163)

لو أصيبت امراة مسلمة في المغرب بضيم لوجب على أهل المشرق من المسلمين نصرتها , فكيف والقتل والتشريد والظلم والعدوان والاعتقالات بغير حق , كل ذلك يقع بالمئات الكثيرة من المسلمين فلا يتحرك لهم إخوانهم ولا ينصرونهم إلا ما شاء الله من ذلك فالواجب على الدول الإسلامية والأفراد من ذوي الغنى والثروة أن ينظروا نظرة عطف ورحمة إلى إخوانهم المستضعفين , ويعينوهم بواسطة سفراء الدول الإسلامية الموثوق بهم أو بواسطة الوفود التي يجب أن ترسل بين حين وآخر باسم الدول الإسلامية لتفقد أحوال المسلمين في تلك الدول الإسلامية أو الأقليات المسلمة في الدول الأخرى , وإذا كانت الأمم النصرانية واليهودية والشيوعية وغيرها من الأمم الكافرة قد تحفظ حقوق أي فرد ينتسب إليها ولو كان يقيم في دولة أخرى بعيدة عنها وتصدر الاحتجاجات وترسل الوعيد والتهديد أحيانا إذا لحق بواحد منهم ضرر ولو كان مفسدا في الدولة التي يقيم في أراضيها , فكيف يسكت المسلمون اليوم على ما يحل بإخوانهم من حروب الإبادة وضروب العذاب والنكال في أماكن كثيرة من هذا العالم , ولتعلم كل طائفة وأمة لا تتحرك لنصرة أختها في الله بأنه يوشك أن تصاب هي بمثل ذلك البلاء الذي تسمع به أو تراه يقطع أوصال أولئك المسلمين , فلا يجدون من ينصرهم أو يعمل على رفع الظلم والعذاب عنهم , فالله سبحانه المستعان وهو المسئول بأن يوقظ قلوب العباد لطاعته , وأن يهدي ولاة أمور المسلمين وعامتهم إلى أن يكونوا يدا واحدة وصرحا متراصا للقيام بأوامر الله والعمل بكتابه وسنة رسوله ونصرة المسلمين ومحاربة

(2/164)

الظالمين المعتدين , عملا بقول الله سبحانه { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (2) وقوله سبحانه وتعالى : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) وقوله عز وجل : { وَالْعَصْرِ } (4) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (5) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (6) وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وأتباعه بإحسان .
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة المائدة الآية 2
(4) سورة العصر الآية 1
(5) سورة العصر الآية 2
(6) سورة العصر الآية 3

(2/165)


كلمة بمناسبة انعقاد مؤتمر القمة الإسلامي - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كلمة بمناسبة انعقاد مؤتمر القمة الإسلامي (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه .
أما بعد : فإن من تأمل القرآن الكريم الذي أنزله الله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين , يجد فيه بيانا شافيا لعوامل النصر وأسباب التمكين في الأرض والقضاء على العدو مهما كانت قوته , ويتضح له أن تلك الأسباب والعوامل ترجع كلها إلى عاملين أساسيين وهما : الإيمان الصادق بالله وبرسوله , والجهاد الصادق في سبيله , ومعلوم أن الإيمان الشرعي الذي علق الله به النصر وحسن العاقبة يتضمن الإخلاص لله في العمل , والقيام بأوامره وترك نواهيه , كما يتضمن : وجوب تحكيم الشريعة في كل أمور المجتمع , والأمر بالمعروف والنهي عن المنكر , ورد ما تنازع فيه الناس إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم. كما يتضمن أيضا وجوب إعداد ما يستطاع من القوة للدفاع عن الدين والحوزة , ولجهاد من خرج عن الحق حتى يرجع إليه .
أما العامل الثاني : وهو الجهاد الصادق فهو أيضا من موجبات الإيمان ولكن الله سبحانه نبه عليه وخصه بالذكر في مواضع كثيرة
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الأول ، السنة الثانية في رجب عام 1389هـ ، ثم نشرت في مجلة التوحيد التي تصدرها جماعة أنصار السنة المحمدية بمصر ص 11 - 15 عام 1397 هـ

(2/166)

من كتابه , وهكذا رسول الله صلى الله عليه وسلم أمر به الأمة ورغبها فيه لعظم شأنه ومسيس الحاجة إليه; لأن أكثر الخلق لا يردعه عن باطله مجرد الوعد والوعيد , بل لابد في حقه من وازع سلطاني يلزمه بالحق ويردعه عن الباطل , ومتى توفر هذان العاملان الأساسيان وهما : الإيمان بالله ورسوله , والجهاد في سبيله , لأي أمة أو دولة , كان النصر حليفها , وكتب الله لها التمكين في الأرض والاستخلاف فيها : وعد الله الذي لا يخلف , وسنته التي لا تبدل , وقد وقع لصدر هذه الأمة من العز والتمكين والنصر على الأعداء ما يدل على صحة ما دل عليه القرآن الكريم , وجاءت به سنة الرسول الأمين عليه الصلاة والسلام , وكل من له أدنى إلمام بالتاريخ الإسلامي يعرف صحة ما ذكرناه , وأنه أمر واقع لا يمكن تجاهله , وليس له سبب سوى ما ذكرنا آنفا من صدق ذلك الرعيل الأول في إيمانهم بالله ورسوله , والجهاد في سبيله قولا وعملا وعقيدة .
وإليك أيها الأخ الكريم بعض الآيات الدالة على ما ذكرنا , لتكون على بينة وبصيرة ولتقوم بما تستطيعه من الدعوة إلى سبيل ربك , وتنبيه إخوانك المسلمين على أسباب النصر وعوامل الخذلان , ولأن يهدي الله بك رجلا واحدا خير لك من حمر النعم كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم قال الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقد أجمع أهل التفسير على أن نصر الله سبحانه هو نصر دينه بالعمل به والدعوة إليه , وجهاد من خالفه , ويدل على هذا المعنى الآية الأخرى من سورة الحج وهي قوله سبحانه :
__________
(1) سورة محمد الآية 7

(2/167)

{ وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (1) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (2) وقال تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) ولا ريب أن المؤمن هو القائم بأمر الله , المصدق بأخباره , المنتهي عن نواهيه المحكم لشريعته وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (4)
وقال عز وجل في بيان صفات المؤمنين والمتقين : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ } (5)
تأمل يا أخي هذه الصفات الحميدة والأخلاق الكريمة , ثم حاسب نفسك بتطبيقها حتى تكون من المؤمنين الصادقين والمتقين الفائزين , ولا ريب أن الواجب على كل من ينتسب إلى الإسلام من ملك أو زعيم أو أمير أو غيرهم , أن يحاسب نفسه , وأن يجاهدها على التخلق بهذه الأخلاق الكريمة والعمل بهذه الأعمال الصالحة , وأن يلزم من تحته من الشعوب بهذه الأخلاق والأعمال التي أوجبها الله على المسلمين , وأن يصدق في ذلك ويستعين بالله عليه , وأن يولي الأخيار الذين يعينونه على تنفيذ أمر
__________
(1) سورة الحج الآية 40
(2) سورة الحج الآية 41
(3) سورة الروم الآية 47
(4) سورة الأنفال الآية 29
(5) سورة البقرة الآية 177

(2/168)

الله ورسوله حسب الإمكان , وأن يعضدهم حسب الإمكان , وأن يتعاون مع غيره من الملوك والزعماء والأعيان في هذا الأمر الجليل الذي به عزتهم ونصرهم وتمكنهم في الأرض , كما قال عز وجل : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (1) وقال سبحانه في سورة الأنفال آمرا لعباده بإعداد القوة : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ } (2) وأمرهم بالحذر من الأعداء ومكائدهم , فقال تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعًا } (3)
وقال سبحانه لنبيه صلى الله عليه وسلم : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (4) فانظر يا أخي هذا التعليم العظيم والتوجيه البليغ من فاطر الأرض
__________
(1) سورة النور الآية 55
(2) سورة الأنفال الآية 60
(3) سورة النساء الآية 71
(4) سورة النساء الآية 102

(2/169)

والسماوات وعالم السرائر والخفيات الذي بيده تصريف قلوب الجميع وبيده أزمة الأمور وتصريفها , يتضح لك من ذلك عناية الإسلام بالأسباب , وحثه عليها وتحذيره من إهمالها أو الغفلة عنها , ويتبين لك من ذلك أنه لا يجوز للمسلم أن يعرض عن الأسباب أو يتهاون بشأنها , كما أنه لا يجوز له الاعتماد عليها , بل يجب أن يكون اعتماده على الله وحده , موقنا بأنه سبحانه هو الذي بيده النصر وهذا هو حقيقة التوكل الشرعي , وهو : الأخذ بالأسباب والعناية بها مع الاعتماد على الله والتوكل عليه , وقد نبه الله سبحانه على هذا المعنى في عدة آيات; منها : قوله سبحانه : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (1) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (2) فذكر التقوى أولا وهي أعظم الأسباب; لأن حقيقتها طاعة الله ورسوله في كل شيء , ومن ذلك الأخذ بالأسباب الحسية والمعنوية والسياسية والعسكرية , ثم ذكر التوكل فقال عز وجل : { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } (3) أي كافيه . وقال تعالى : { إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ } (4) { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (5)
أما الجهاد الصادق فذكره سبحانه في عدة آيات , وذكر ما يترتب عليه من النصر في الدنيا والسعادة في الآخرة , وبين صفات المجاهدين الصادقين ليتميزوا من
__________
(1) سورة الطلاق الآية 2
(2) سورة الطلاق الآية 3
(3) سورة الطلاق الآية 3
(4) سورة الأنفال الآية 9
(5) سورة الأنفال الآية 10

(2/170)

غيرهم , فقال تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (2) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (4) فتأمل أيها المؤمن هذه الصفات العظيمة للمجاهد الصادق حتى يتضح لك حال المسلمين اليوم , وحال المجاهدين السابقين , وحتى تعرف سر نجاح أولئك وخذلان من بعدهم , وأنه لا سبيل إلى إدراك النصر في الدنيا والسعادة في الآخرة إلا بالتخلق بالأخلاق التي أمر الله بها ودعا إليها وعلق بها النصر , وقد أوضحها الله سبحانه في كتابه المبين في هذه الآيات التي ذكرناها وغيرها , وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (5) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (6) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (7) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (8) وقد جمع الله سبحانه في هذه الآيات أسباب النصر وردها إلى عاملين أساسيين وهما : الإيمان بالله ورسوله , والجهاد في سبيله , ورتب على ذلك مغفرة الذنوب والفوز بالجنة في الآخرة , والنصر في الدنيا , والفتح القريب , وأخبر
__________
(1) سورة التوبة الآية 41
(2) سورة الأنفال الآية 45
(3) سورة الأنفال الآية 46
(4) سورة الأنفال الآية 47
(5) سورة الصف الآية 10
(6) سورة الصف الآية 11
(7) سورة الصف الآية 12
(8) سورة الصف الآية 13

(2/171)

سبحانه أن المسلمين يحبون النصر والفتح , ولهذا قال : { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ } (1) فإذا كان ملوكنا وزعماؤنا في مؤتمرهم هذا يرغبون رغبة صادقة في النصر والفتح القريب والسعادة في الدنيا والآخرة , فقد أوضح الله لهم السبيل , وأبان لهم العوامل والأسباب المفضية إلى ذلك , فما عليهم إلا أن يتوبوا إلى الله توبة صادقة مما سلف من تقصيرهم وعدم قيامهم بما يجب عليهم من حق الله وحق عباده , وأن يتعاهدوا صادقين على الإيمان بالله ورسوله وتحكيم شريعته والاعتصام بحبله وجهاد الأعداء صفا واحدا بكل ما أعطاهم الله من قوة , وأن ينبذوا المبادئ المخالفة لشريعة الله وحقيقة دينه , وأن يعتمدوا عليه سبحانه دون غيره من المعسكر الشرقي أو الغربي , وأن يأخذوا بالأسباب ويعدوا ما استطاعوا من القوة بكل وسيلة أباحها الشرع , وأن يكونوا مستقلين ومنحازين عن سائر الكتل الكافرة من شرقية وغربية , متميزين بإيمانهم بالله ورسوله واعتصامهم بدينه وتمسكهم بشريعته .
أما السلاح وأصناف العدة فلا بأس بتأمينها من كل طريق وبكل وسيلة لا تخالف الشرع المطهر , والله المسئول بأسمائه الحسنى وصفاته العلى أن يجعل هذا المؤتمر مباركا , وأن ينفع به عباده , وأن يجمع به شمل المسلمين ويصلح به قادتهم ويوفق المجتمعين فيه لما فيه رضاه وعز دينه وذل أعدائه , ورد الحق المسلوب إلى مستحقه , ونبذ ما خالف دين الإسلام من مبادئ وأخلاق , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه وأتباعه بإحسان .
__________
(1) سورة الصف الآية 13

(2/172)


لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام
(1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده .
أما بعد : فقد نشرت صحيفة عكاظ في عددها 3031 الصادر بتاريخ 27 \ 1394 هـ خبرا يتعلق بإقامة صلاة الجمعة في مسجد قرطبة , وذكرت فيه أن الاحتفال بذلك يعد تأكيدا لعلاقات الأخوة والمحبة بين أبناء الديانتين الإسلام والمسيحية . انتهى المقصود . كما نشرت صحيفة أخبار العالم الإسلامي في عددها 395 الصادر بتاريخ 29 \ 1394 هـ الخبر المذكور وذكرت ما نصه ( ولا شك أن هذا العمل يعتبر تأكيدا لسماحة الإسلام وأن الدين واحد ) إلى آخره .
ونظرا إلى ما في هذا الكلام من مصادمة الأدلة الشرعية الدالة على أنه لا أخوة ولا محبة بين المسلمين والكافرين , وإنما ذلك بين المسلمين أنفسهم , وأنه لا اتحاد بين الدينين الإسلامي والنصراني , لأن الدين الإسلامي هو الحق الذي يجب على جميع أهل الأرض المكلفين اتباعه , أما النصرانية فكفر وضلال بنص القرآن الكريم , ومن الأدلة على ما ذكرنا قول الله سبحانه في سورة الحجرات :
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة السابعة في ربيع الآخر سنة 1395 هـ

(2/173)

{ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } (1) الآية , وقول الله عز وجل في سورة الممتحنة : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (2) الآية , وقوله سبحانه في سورة المجادلة : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) وقوله تعالى في سورة التوبة : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } (4) الآية وقوله سبحانه في سورة المائدة : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (5)
وقوله عز وجل في سورة آل عمران : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (6) الآية , وقوله تعالى في السورة المذكورة : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (7) وقوله عز
__________
(1) سورة الحجرات الآية 10
(2) سورة الممتحنة الآية 4
(3) سورة المجادلة الآية 22
(4) سورة التوبة الآية 71
(5) سورة المائدة الآية 51
(6) سورة آل عمران الآية 19
(7) سورة آل عمران الآية 85

(2/174)

وجل في سورة المائدة : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } (1) الآية , وقوله سبحانه في سورة المائدة أيضا : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ } (2) الآية , وقوله تعالى في سورة الكهف : { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا } (3) { الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا } (4) { أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } (5) وقول النبي صلى الله عليه وسلم : « المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله ولا يكذبه » (6) الحديث رواه مسلم , ففي هذه الآيات الكريمات والحديث الشريف وما جاء في معنى ذلك من الآيات والأحاديث ما يدل دلالة ظاهرة على أن الأخوة والمحبة إنما تكون بين المؤمنين أنفسهم .
أما الكفار فيجب بغضهم في الله ومعاداتهم فيه سبحانه , وتحرم موالاتهم وتوليهم حتى يؤمنوا بالله وحده ويدعوا ما هم عليه من الكفر والضلال .
كما دلت الآيات الأخيرة على أن الدين الحق هو دين الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم وسائر المرسلين , وهذا هو معنى قول النبي صلى الله عليه وسلم : « نحن معاشر الأنبياء ديننا واحد » رواه البخاري في صحيحه , أما ما سواه من الأديان الأخرى سواء كانت يهودية أو نصرانية أو غيرهما فكلها باطلة , وما فيها من حق فقد جاءت شريعة
__________
(1) سورة المائدة الآية 72
(2) سورة المائدة الآية 73
(3) سورة الكهف الآية 103
(4) سورة الكهف الآية 104
(5) سورة الكهف الآية 105
(6) صحيح مسلم البر والصلة والآداب (2564),مسند أحمد بن حنبل (2/277).

(2/175)

نبينا محمد صلى الله عليه وسلم به أو ما هو أكمل منه , لأنها شريعة كاملة عامة لجميع أهل الأرض , أما ما سواها فشرائع خاصة نسخت بشريعة محمد صلى الله عليه وسلم التي هي أكمل الشرائع وأعمها وأنفعها للعباد في المعاش والمعاد كما قال الله سبحانه يخاطب نبيه محمدا صلى الله عليه وسلم : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1) الآية , وقد أوجب الله على جميع المكلفين من أهل الأرض اتباعه والتمسك بشرعه , كما قال تعالى في سورة الأعراف بعد ذكر صفة محمد عليه الصلاة والسلام : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2)
ثم قال عز وجل بعدها : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3) ونفى الإيمان عن جميع من لم يحكمه , فقال سبحانه في سورة النساء : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4) وحكم على اليهود والنصارى بالكفر والشرك من أجل نسبتهم الولد لله سبحانه , واتخاذهم أحبارهم ورهبانهم أربابا من دون الله عز وجل بقوله تعالى في سورة التوبة : { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (5) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (6) { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ } (7) { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } (8)
__________
(1) سورة المائدة الآية 48
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158
(4) سورة النساء الآية 65
(5) سورة التوبة الآية 30
(6) سورة التوبة الآية 31
(7) سورة التوبة الآية 32
(8) سورة التوبة الآية 33

(2/176)

ولو قيل أن هذا الاحتفال يعتبر تأكيدا لعلاقات التعاون بين أبناء الديانتين فيما ينفع الجميع , لكان ذلك وجيها ولا محذور فيه , ولواجب النصح لله ولعباده رأيت التنبيه على ذلك; لكونه من الأمور العظيمة التي قد تلتبس على بعض الناس .
واسأل الله أن يوفقنا وسائر المسلمين للأخوة الصادقة في الله والمحبة فيه ومن أجله , وأن يهدي أبناء البشرية جميعا للدخول في دين الله الذي بعث به نبيه محمدا صلى الله عليه وسلم , والتمسك به وتحكيمه ونبذ ما خالفه , لأن في ذلك السعادة الأبدية والنجاة في الدنيا والآخرة , كما أن فيه حل جميع المشاكل في الحاضر والمستقبل أنه جواد كريم , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

(2/177)


وجوب عداوة اليهود والمشركين وغيرهم من الكفار - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

وجوب عداوة اليهود والمشركين وغيرهم من الكفار
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه . أما بعد فقد نشرت بعض الصحف المحلية تصريحا لبعض الناس قال فيه ما نصه : ( إننا لا نكن العداء لليهود واليهودية وإننا نحترم جميع الأديان السماوية ) , وذلك في معرض حديثه عن الوضع في الشرق الأوسط بعد العداون اليهودي على العرب .
ولما كان هذا الكلام في شأن اليهود واليهودية يخالف صريح الكتاب العزيز والسنة المطهرة , ويخالف العقيدة الإسلامية وهو تصريح يخشى أن يغتر به بعض الناس , رأيت التنبيه على ما جاء فيه من الخطأ نصحا لله ولعباده . . فأقول:
قد دل الكتاب والسنة وإجماع المسلمين على أنه يجب على المسلمين أن يعادوا الكافرين من اليهود والنصارى وسائر المشركين , وأن يحذروا مودتهم واتخاذهم أولياء , كما أخبر الله سبحانه في كتابه المبين الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد , أن اليهود والمشركين هم أشد الناس عداوة للمؤمنين .
قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ } (1) إلى قوله سبحانه : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (2)
__________
(1) سورة الممتحنة الآية 1
(2) سورة الممتحنة الآية 4

(2/178)

وقال تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (1) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (2) وقال عز وجل في شأن اليهود : { تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ } (3) { وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ } (4) { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (5) الآية . وقال تعالى : { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (6) الآية .
والآيات في هذا المعنى كثيرة , وهي تدل دلالة صريحة على وجوب بغض الكفار من اليهود والنصارى وسائر المشركين وعلى وجوب معاداتهم حتى يؤمنوا بالله وحده , وتدل أيضا على تحريم مودتهم وموالاتهم وذلك يعني بغضهم والحذر من مكائدهم وما ذاك إلا لكفرهم بالله وعدائهم لدينه ومعاداتهم لأوليائه وكيدهم للإسلام وأهله , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ } (7) { هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ } (8) { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (9)
__________
(1) سورة المائدة الآية 51
(2) سورة التوبة الآية 23
(3) سورة المائدة الآية 80
(4) سورة المائدة الآية 81
(5) سورة المائدة الآية 82
(6) سورة المجادلة الآية 22
(7) سورة آل عمران الآية 118
(8) سورة آل عمران الآية 119
(9) سورة آل عمران الآية 120

(2/179)

ففي هذه الآيات الكريمات حث المؤمنين على بغض الكافرين , ومعاداتهم في الله سبحانه من وجوه كثيرة , والتحذير من اتخاذهم بطانة , والتصريح بأنهم لا يقصرون في إيصال الشر إلينا , وهذا هو معنى قوله تعالى : { لَا يَأْلُونَكُمْ خَبَالًا } (1) والخبال هو : الفساد والتخريب . وصرح سبحانه أنهم يودون عنتنا , والعنت : المشقة , وأوضح سبحانه أن البغضاء قد بدت من أفواههم وذلك فيما ينطقون به من الكلام لمن تأمله وتعقله وما تخفي صدورهم أكبر من الحقد والبغضاء ونية السوء لنا أكبر مما يظهرونه , ثم ذكر سبحانه وتعالى أن هؤلاء الكفار قد يتظاهرون بالإسلام نفاقا ليدركوا مقاصدهم الخبيثة وإذا خلوا إلى شياطينهم عضوا على المسلمين الأنامل من الغيظ , ثم ذكر عز وجل أن الحسنات التي تحصل لنا من العز والتمكين والنصر على الأعداء ونحو ذلك تسوؤهم وأن ما يحصل لنا من السوء كالهزيمة والأمراض ونحو ذلك يسرهم وما ذلك إلا لشدة عداوتهم وبغضهم لنا ولديننا .
ومواقف اليهود من الإسلام ورسول الإسلام وأهل الإسلام كلها تشهد لما دلت عليه الآيات الكريمات من شدة
__________
(1) سورة آل عمران الآية 118

(2/180)

عداوتهم للمسلمين , والواقع من اليهود في عصرنا هذا وفي عصر النبوة وفيما بينهما من أكبر الشواهد على ذلك , وهكذا ما وقع من النصارى وغيرهم من سائر الكفرة من الكيد للإسلام ومحاربة أهله , وبذل الجهود المتواصلة في التشكيك فيه والتنفير منه والتلبيس على متبعيه وإنفاق الأموال الضخمة على المبشرين بالنصرانية والدعاة إليها , كل ذلك يدل على ما دلت عليه الآيات الكريمات من وجوب بغض الكفار جميعا والحذر منهم ومن مكائدهم ومن اتخاذهم بطانة .
فالواجب على أهل الإسلام أن ينتبهوا لهذه الأمور العظيمة وأن يعادوا ويبغضوا من أمرهم الله بمعاداته وبغضه من اليهود والنصارى وسائر المشركين حتى يؤمنوا بالله وحده , ويلتزموا بدينه الذي بعث به نبيه محمدا صلى الله عليه وسلم . وبذلك يحققون اتباعهم ملة أبيهم إبراهيم ودين نبيهم محمد صلى الله عليه وسلم الذي أوضحه الله في الآية السابقة , وهي قوله عز وجل : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ } (1) وقوله تعالى : { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ } (2) { إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ } (3) وقوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ } (4) والآيات في هذا المعنى كثيرة .
وفي
__________
(1) سورة الممتحنة الآية 4
(2) سورة الزخرف الآية 26
(3) سورة الزخرف الآية 27
(4) سورة المائدة الآية 57

(2/181)

قوله تعالى : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (1) دلالة ظاهرة على أن جميع الكفار كلهم أعداء للمؤمنين بالله سبحانه وبرسوله محمد صلى الله عليه وسلم , ولكن اليهود والمشركين عباد الأوثان أشدهم عداوة للمؤمنين , وفي ذلك إغراء من الله سبحانه للمؤمنين على معادات الكفار والمشركين عموما وعلى تخصيص اليهود والمشركين بمزيد من العداوة في مقابل شدة عداوتهم لنا , وذلك يوجب مزيد الحذر من كيدهم وعداوتهم .
ثم إن الله سبحانه مع أمره للمؤمنين بمعادات الكافرين أوجب على المسلمين العدل في أعدائهم فقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } (2) فأمر سبحانه المؤمنين أن يقوموا بالعدل مع جميع خصومهم , ونهاهم أن يحملهم بغض قوم على ترك العدل فيهم وأخبر عز وجل أن العدل مع العدو والصديق هو أقرب للتقوى . والمعنى : أن العدل في جميع الناس من الأولياء والأعداء هو أقرب إلى اتقاء غضب الله وعذابه .
وقال عز وجل : { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } (3) وهذه الآية الكريمة من أجمع الآيات في الأمر بكل خير والنهي عن كل شر , ولهذا روي أن النبي صلى الله عليه وسلم لما بعث عبد الله بن رواحة الأنصاري إلى خيبر ليخرص على اليهود ثمرة
__________
(1) سورة المائدة الآية 82
(2) سورة المائدة الآية 8
(3) سورة النحل الآية 90

(2/182)

النخل , وكان النبي صلى الله عليه وسلم قد عاملهم على نخيلها وأرضها بنصف ثمرة النخل والزرع , فخرص عليهم عبد الله ثمرة النخل , فقالوا له إن هذا الخرص فيه ظلم , فقال لهم عبد الله رضي الله عنه : ( والذي نفسي بيده إنكم لأبغض إلي من عدتكم من القردة والخنازير , وإنه لن يحملني بغضي لكم وحبي لرسول الله صلى الله عليه وسلم على أن أظلمكم ) فقال اليهود : بهذا قامت السماوات والأرض . فالعدل واجب في حق القريب والبعيد والصديق والبغيض , ولكن ذلك لا يمنع من بغض أعداء الله ومعاداتهم ومحبة أولياء الله المؤمنين وموالاتهم , عملا بالأدلة الشرعية من الكتاب والسنة , والله المستعان . أما قول الكاتب : ( وإننا نحترم جميع الأديان السماوية ) فهذا حق ولكن ينبغي أن يعلم القارئ أن الأديان السماوية قد دخلها من التحريف والتغيير ما لا يحصيه إلا الله سبحانه ما عدا دين الإسلام الذي بعث الله به نبيه وخليله وخيرته من خلقه نبينا وإمامنا وسيدنا محمد بن عبد الله صلى الله عليه وسلم فقد حمله الله وحفظه من التغيير والتبديل , وذلك بحفظه لكتابه العزيز وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم , حيث قال الله عز وجل : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (1) فقد حفظ الله الدين وصانه من مكائد الأعداء بجهابذة نقاد أمناء , ينفون عنه تحريف الغالين وانتحال المبطلين وكذب المفترين وتأويل الجاهلين , فلا يقدم أحد على تغيير أو تبديل إلا فضحه الله وأبطل كيده . أما الأديان الأخرى فلم يضمن حفظها سبحانه , بل استحفظ
__________
(1) سورة الحجر الآية 9

(2/183)

عليها بعض عباده فلم يستطيعوا حفظها , فدخلها من التغيير والتحريف ما الله به عليم كما قال عز وجل : { إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ } (1) وقال عز وجل : { يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ } (2) الآية .
وقال عز وجل : { فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ } (3) وقال تعالى : { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } (4) الآيات في هذا المعنى كثيرة .
أما ما كان من الأديان السماوية السابقة سليم من التغيير والتبديل فقد نسخه الله ببعث رسول الله صلى الله عليه وسلم وإنزاله القرآن الكريم , فإن الله سبحانه أرسل رسوله محمدا صلى الله عليه وسلم إلى الناس كافة ونسخ بشريعته سائر الشرائع , وجعل كتابه الكريم مهيمنا على سائر الكتب السماوية .
فالواجب على جميع أهل الأرض من الجن والإنس سواء كانوا من اليهود أ والنصارى أو غيرهم من سائر أجناس بني آدم , ومن سائر أجناس الجن أن
__________
(1) سورة المائدة الآية 44
(2) سورة المائدة الآية 41
(3) سورة البقرة الآية 79
(4) سورة آل عمران الآية 78

(2/184)

يدخلوا في دين الله الذي بعث به خاتم الرسل إلى الناس عامة وأن يلتزموا به ويستقيموا عليه , لأنه هو دين الإسلام الذي لا يقبل الله من أحد دينا سواه , كما قال سبحانه وتعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (1) { فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } (2) وقال عز وجل : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (3) { فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } (4) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (5) وقال تعالى في سورة المائدة بعد ما ذكر التوراة والإنجيل يخاطب نبيه محمدا صلى الله عليه وسلم : { وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ } (6) { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُم وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ } (7) { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (8)
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 20
(3) سورة البقرة الآية 136
(4) سورة البقرة الآية 137
(5) سورة آل عمران الآية 85
(6) سورة المائدة الآية 48
(7) سورة المائدة الآية 49
(8) سورة المائدة الآية 50

(2/185)

ففي هذه الآيات الكريمات الدلالة الظاهرة والبرهان القاطع على وجوب الحكم بين اليهود والنصارى وسائر الناس بما أنزل الله على نبيه محمد صلى الله عليه وسلم وعلى أنه لا إسلام لأحد ولا هداية إلا باتباع ما جاء به , وأن ما يخالف ذلك فهو في حكم الجاهلية وأنه لا حكم أحسن من حكم الله , وقال تعالى في سورة الأعراف : { وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ } (1) { الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (2)
ففي هذه الآية الكريمة الدليل القاطع والحجة الدامغة على عموم بعثة النبي صلى الله عليه وسلم لليهود والنصارى وأنه بعث بالتخفيف عنهم , وأنه لا يحصل الفلاح لكل من كان في زمانه من الأمم وهكذا ما بعد ذلك إلى قيام الساعة إلا بالإيمان به ونصره وتعزيره واتباع النور الذي أنزل معه . ثم قال سبحانه بعد ذلك تأكيدا للمقام وبيانا لعموم الرسالة : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (3)
__________
(1) سورة الأعراف الآية 156
(2) سورة الأعراف الآية 157
(3) سورة الأعراف الآية 158

(2/186)

ومن هذه الآية ومما قبلها من الآيات يتضح لكل عاقل أن الهداية والنجاة والسعادة إنما تحصل لمن آمن بمحمد صلى الله عليه وسلم واتبع ما جاء به من الهدى , ومن حاد عن ذلك فهو في شقاق وضلال وبعد عن الهدى , بل هو الكافر حقا وله النار يوم القيامة , كما قال سبحانه : ومن يكفر به من الأحزاب فالنار موعده وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (1) وقال تعالى : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) وقال تعالى : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (3)
وفي الصحيحين عن جابر بن عبد الله رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي نصرت بالرعب مسيرة شهر وجعلت لي الأرض مسجدا وطهورا فأيما رجل من أمتي أدركته الصلاة فليصل وأحلت لي الغنائم ولم تحل لأحد من قبلي وأعطيت الشفاعة وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (4) .
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (5) .
والآيات والأحاديث في هذا المعنى كثيرة , وأرجو أن يكون
__________
(1) سورة سبأ الآية 28
(2) سورة الأنبياء الآية 107
(3) سورة الفرقان الآية 1
(4) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(5) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(2/187)

فيما ذكرناه دلالة ومقنع للقارئ على وجوب معاداة الكفرة من اليهود وغيرهم وبغضهم في الله وتحريم مودتهم واتخاذهم أولياء , وعلى نسخ جميع الشرائع السماوية ما عدا شريعة الإسلام التي بعث الله بها خاتم النبيين وسيد المرسلين وإمام المتقين نبينا محمد بن عبد الله صلى الله عليه وسلم , وعلى سائر النبين والمرسلين , وجعلنا من اتباعهم بإحسان إلى يوم الدين إنه على كل شيء قدير , وليس معنى نسخ الشرائع السابقة أنها لا تحترم , أو أنه يجوز التنقص منها , ليس هذا المعنى هوالمراد , وإنما المراد رفع ما قد يتوهمه بعض الناس أنه يسوغ اتباع شيء منها , أو أن من انتسب إليها من اليهود أو غيرهم يكون على هدى , بل هي شرائع منسوخة لا يجوز اتباع شيء منها لو علمت على التحقيق وسلمت من التغيير والتبديل , فكيف وقد جهل الكثير منها , لما أدخل فيها من تحريف أعداء الله الذين يكتمون الحق وهم يعلمون . ويكذبون على الله وعلى دينه ما تقتضيه أهواؤهم ويكتبون الكتب من عندهم وبأيديهم ويقولون : إنها من عند الله , وبذلك يعلم كل من له أدنى علم وبصيرة أن الواجب على جميع المكلفين من الجن والإنس أن يدخلوا في دين الله الذي هو الإسلام وأن يلتزموه , وأنه لا يسوغ لأحد الخروج عن ذلك لا إلى يهودية ولا إلى نصرانية ولا إلى غيرهما , بل المفروض على جميع المكلفين من حين بعث الله نبيه ورسوله محمدا صلى الله عليه وسلم إلى قيام الساعة هو الدخول في الإسلام والتمسك به , ومن اعتقد أنه يسوغ له الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى كليم الرحمن عليه الصلاة والسلام فهو كافر بإجماع أهل العلم , يستتاب وتبين

(2/188)

له الأدلة فإن تاب وإلا قتل , عملا بما تقدم من الآيات القرآنية والأحاديث النبوية الدالة على عموم رسالة محمد صلى الله عليه وسلم إلى جميع الثقلين والله المستعان وهو حسبنا ونعم الوكيل , ونسأله عز وجل أن يثبتنا على دينه وأن يصلح أحوال المسلمين جميعا , وأن يمن على عباده بالدخول في دينه , والكفر بما خالفه , إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله محمد وعلى سائر النبيين والمرسلين وسائر الصالحين , والحمد لله رب العالمين .

(2/189)


التضامن الإسلامي - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التضامن الإسلامي (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , أما بعد : فلا ريب أن الله سبحانه خلق الخلق ليعبدوه وحده لا شريك له , كما قال عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال تعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) وقد أمر الله سبحانه وتعالى عباده بهذه العبادة , وبعث الرسل عليهم الصلاة والسلام , وأنزل الكتب , لبيان هذا الحق , وتفصيله , والدعوة إليه , كما قال عز وجل : { وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا } (4) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) ومعنى قضى في هذه الآية : أمر ووصى , وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (6) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (7) وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (8)
__________
(1) نشرت في مجلة التوحيد المصرية ص 15 - 22 ، وفي مجلة البحوث الإسلامية العدد الثالث ص 1052 - 1061 عام 1397 هـ . المجلد الأول ، ونشرت في مجلة الجامعة الإسلامية بالمدينة المنورة العدد الثالث السنة الأولى سنة 1388 هـ .
(2) سورة الذاريات الآية 56
(3) سورة البقرة الآية 21
(4) سورة النساء الآية 36
(5) سورة الإسراء الآية 23
(6) سورة البينة الآية 5
(7) سورة النحل الآية 36
(8) سورة الأنبياء الآية 25

(2/190)

وقال تعالى : { كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (1) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِير } (2)
وقال تعالى : { هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ } (3)
ففي هذه الآيات الكريمات الأمر بعبادته سبحانه , والتصريح بأنه خلق الثقلين لهذه العبادة , وأرسل الرسل وأنزل الكتب لبيانها , والدعوة إليها , وحقيقة هذه العبادة : هي طاعة الله ورسوله صلى الله عليه وسلم , بالإخلاص لله في جميع الأعمال , والامتثال لأوامره , والحذر من نواهيه , والتعاون في ذلك كله , وتوجيه القلوب إليه سبحانه , وسؤاله عز وجل جميع الحاجات عن ذل وخضوع , وإيمان وإخلاص , وصدق وتوكل عليه سبحانه , ورغبة ورهبة , مع القيام بالأسباب التي شرعها لعباده , وأمرهم بها , وأباح لهم مباشرتها . وبهذا كله يستقيم أمر الدنيا والدين وتنتظم مصالح العباد في أمر المعاش والمعاد , ولا صلاح للعباد , ولا راحة لقلوبهم , ولا طمأنينة لضمائرهم , إلا بالإقبال على الله عز وجل , والعبادة له وحده , والتعظيم لحرماته , والخضوع لأوامره , والكف عن مناهيه , والتواصي بينهم بذلك , والتعاون عليه , والوقوف عند الحدود التي حد لعباده , كما قال عز وجل : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (4) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (5)
__________
(1) سورة هود الآية 1
(2) سورة هود الآية 2
(3) سورة إبراهيم الآية 52
(4) سورة النساء الآية 13
(5) سورة النساء الآية 14

(2/191)

ومن المعلوم أنه لا يتم أمر العباد فيما بينهم , ولا تنتظم مصالحهم ولا تجتمع كلمتهم , ولا يهابهم عدوهم , إلا بالتضامن الإسلامي الذي حقيقته التعاون على البر والتقوى , والتكافل والتعاطف والتناصح , والتواصي بالحق , والصبر عليه , ولا شك أن هذا من أهم الواجبات الإسلامية , والفرائض اللازمة , وقد نصت الآيات القرآنية , والأحاديث النبوية , على أن التضامن الإسلامي بين المسلمين - أفرادا وجماعات , حكومات وشعوبا - من أهم المهمات , ومن الواجبات التي لا بد منها لصلاح الجميع , وإقامة دينهم وحل مشاكلهم , وتوحيد صفوفهم , وجمع كلمتهم ضد عدوهم المشترك . والنصوص الواردة في هذا الباب من الآيات والأحاديث كثيرة جدا , وهي وإن لم ترد بلفظ التضامن فقد وردت بمعناه وما يدل عليه عند أهل العلم , والأشياء بحقائقها ومعانيها لا بألفاظها المجردة , فالتضامن معناه : التعاون والتكاتف , والتكافل والتناصر والتواصي , وما أدى هذا المعنى من الألفاظ , ويدخل في ذلك الأمر بالمعروف , والنهي عن المنكر , والدعوة إلى الله سبحانه , وإرشاد الناس إلى أسباب السعادة والنجاة , وما فيه إصلاح أمر الدنيا والآخرة , ويدخل في ذلك تعليم الجاهل , وإغاثة الملهوف , ونصر المظلوم , ورد الظالم عن ظلمه , وإقامة الحدود , وحفظ الأمن ,

(2/192)

والأخذ على أيدي المفسدين المخربين , وحماية الطرق بين المسلمين داخلا وخارجا , وتوفير المواصلات البرية والبحرية والجوية , والاتصالات السلكية واللاسلكية بينهم , لتحقيق المصالح المشتركة الدينية والدنيوية , وتسهيل التعاون بين المسلمين في كل ما يحفظ الحق , ويقيم العدل , وينشر الأمن والسلام في كل مكان .
ويدخل في التضامن أيضا الإصلاح بن المسلمين , وحل النزاع المسلح بيهم , وقتال الطائفة الباغية حتى تفيء إلى أمر الله , عملا بقوله تعالى : { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } (1) وقوله سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (2) { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (3)
ففي هذه الآيات الكريمات , أمر الله المسلمين جميعا بتقواه سبحانه , والقيام بالإصلاح بينهم عموما , وبالإصلاح بين الطائفتين المتقاتلتين منهم خصوصا , وقتال الطائفة الباغية , حتى ترجع عن بغيها , وأن يكون الصلح على أسس سليمة قائمة على العدل والإنصاف , لا على الميل والجور , وفيها التصريح بأن المؤمنين جميعا إخوة وإن اختلفت ألوانهم ولغاتهم , وتناءت ديارهم , فالإسلام يجمعهم ويوحد بينهم , ويوجب عليهم العدل
__________
(1) سورة الأنفال الآية 1
(2) سورة الحجرات الآية 9
(3) سورة الحجرات الآية 10

(2/193)

فيما بينهم , والتضافر والكف عن عدوان بعضهم على بعض , ويوجب على إخوانهم الإصلاح بينهم إذا تنازعوا .
وتدل أيضا على أن هذا النزاع والقتال بين المؤمنين لا يخرجهم من الإيمان وهو قول أهل السنة والجماعة , خلافا للخوارج والمعتزلة , ولهذا قال سبحانه : { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا } (1) فسماهم مؤمنين مع الاقتتال وهكذا جميع المعاصي لا تخرج المؤمن من دائرة الإيمان ما لم يستحلها , ولكنها تنقص الإيمان وتضعفه . ثم ختم سبحانه هذه الآيات بالأمر بالتقوى , وعلق الرحمة على ذلك فقال : { وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فدل ذلك على أن تقوى الله في كل الأمور , هي سبب الرحمة والعصمة والنجاة , وصلاح الأحوال الظاهرة والباطنة .
ويدخل في التضامن أيضا تبادل التمثيل السياسي , أو ما يقوم مقامه بين الحكومات الإسلامية , لقصد التعاون على الخير , وحل المشاكل التي قد تعرض بينهم بالطرق الشرعية , واختيار الرجال الأكفاء في عملهم ودينهم وأمانتهم لهذه المهمة العظيمة . ويدخل في التضامن أيضا توجيه وسائل الإعلام إلى ما فيه مصلحة الجميع , وسعادة الجميع , في أمر الدين والدنيا , وتطهيرها مما يضاد ذلك , ومما ورد في هذا الأصل الأصيل - وهو التضامن الإسلامي , والتعاون على البر والتقوى - قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3)
__________
(1) سورة الحجرات الآية 9
(2) سورة الحجرات الآية 10
(3) سورة آل عمران الآية 102

(2/194)

أمر الله سبحانه في هذه الآية الكريمة عباده المؤمنين بأن يتقوه حق تقاته , ويستمروا على ذلك , ويستقيموا عليه حتى يأتيهم الموت وهم على ذلك , وما ذلك إلا لما في تقوى الله عز وجل من صلاح الظاهر والباطن , وجمع الكلمة , وتوحيد الصف , وإعداد العبد; لأن يكون صالحا مصلحا , وهاديا مهديا , باذلا النفع لإخوانه , كافا للأذى عنهم , معينا لهم على كل خير , ولهذا أمر الله المؤمنين بعد ذلك بالاعتصام بحبله , فقال : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (1) وحبل الله سبحانه هو : دينه الذي أنزل به كتابه الكريم , وبعث به رسوله الأمين , محمدا صلى الله عليه وسلم , والاعتصام به : هو التمسك به , والعمل بما فيه , والدعوة إلى ذلك , والاجتماع عليه , حتى يكون هدف المسلمين جميعا , ومحورهم الذي عليه المدار , ومركز قوتهم هو اعتصامهم بحبله , وتحاكمهم إليه , وحل مشاكلهم على نوره وهداه , وبذلك تجتمع كلمتهم , ويتحد هدفهم , ويكونون ملجأ لكل مسلم في أطراف الدنيا , وغوثا لكل ملهوف , وقلعة منيعة , وحصنا ضد أعدائهم . وبهذا الاجتماع , وهذا الاتحاد , وهذا التضامن , تعظم هيبتهم في قلوب أعدائهم , ويستحقون النصر والتأييد من الله عز وجل , ويحفظهم سبحانه من مكائد العدو - مهما كانت كثرته - كما وقع ذلك - بالفعل - لنبينا محمد صلى الله عليه وسلم وصحابته الكرام رضي الله عنهم , وأتباعهم في صدر الأمة , ففتحوا البلاد ,
__________
(1) سورة آل عمران الآية 103

(2/195)

وسادوا العباد , وحكموا بالحق , وحقق الله لهم وعده الذي لا يخلف , كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) - وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) وقال تعالى : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4) وقال سبحانه : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (5) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (6) ففي هذه الآيات الكريمات حث المسلمين وتشجيعهم على التمسك بدينهم , والقيام بنصره , وذلك هو نصر الله , فإنه سبحانه وتعالى في غاية الغنى عن عباده , وإنما المراد بنصره هو نصر دينه وشريعته وأوليائه , والله ناصر من نصره , وخاذل من خذله , وهو القوي العزيز .
وفي هذه الآيات أيضا البشارة العظيمة بأن الله عز وجل ينصر من نصره , ويستخلفه في الأرض , ويمكن له , ويحفظه من مكائد الأعداء . فالواجب على المسلمين جميعا أينما كانوا هو الاعتصام بدين الله , والتمسك به , والتضامن فيما بينهم , والتعاون على البر
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) سورة الروم الآية 47
(5) سورة النور الآية 55
(6) سورة آل عمران الآية 120

(2/196)

والتقوى , ومناصحة من ولاه الله أمرهم , والحذر من أسباب الشقاق والخلاف , والرجوع في حل المشاكل إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم , والتواصي في ذلك بالحق والصبر عليه , مع الحذر من طاعة النفس والشيطان , وبذلك يفلحون وينجحون , ويسلمون من كيد أعدائهم , ويكتب الله لهم العز والنصر , والتمكين في الأرض , والعاقبة الحميدة , ويؤلف بين قلوبهم , وينزع منها الغل والشحناء , وينجيهم من عذابه يوم القيامة , وفي هذا المعنى يقول النبي صلى الله عليه وسلم في الحديث الصحيح : « إن الله يرضى لكم ثلاثا أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم » (1) .
ومما ورد في التضامن الإسلامي قوله جل وعلا : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (2) وهذه الآية الكريمة من أصرح الآيات في وجوب التضامن الإسلامي , الذي حقيقته ومعناه التعاون على البر والتقوى كما سلف بيان ذلك , وفيها تحذير المسلمين من التعاون على الإثم والعدوان لما في ذلك من الفساد الكبير , والعواقب الوخيمة , والتعرض لغضب الله سبحانه , وتسليط الأعداء وتفريق الكلمة , واختلاف الصفوف , وحصول التنازع المفضي إلى الفشل والخذلان . نسأل الله العافية من ذلك .
وفي قوله سبحانه في ختام الآية : { وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3)
__________
(1) صحيح مسلم الأقضية (1715),مسند أحمد بن حنبل (2/367),موطأ مالك الجامع (1863).
(2) سورة المائدة الآية 2
(3) سورة المائدة الآية 2

(2/197)

تحذير للمسلمين من مخالفة أمره وارتكاب نهيه , فينزل بهم عقابه , الذي لا طاقة لهم به . ومن الآيات الواردة في التضامن أيضا قوله عز وجل : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ } (1) وهذه الصفات العظيمة هي جماع الخير , وعنوان السعادة , وسبب صلاح أمر الدنيا والآخرة , ولهذا علق سبحانه وتعالى رحمتهم على هذه الصفات الجليلة فقال : { أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (2) فتبين بذلك أن الرحمة والنصر على العدو , وسلامة العاقبة , كل ذلك مرتب على القيام بحق الله وحق عباده , ولا يتم ذلك إلا بالتناصح والتعاون والتضامن , والصدق في طلب الآخرة والرغبة فيما عند الله , والإنصاف من النفس , وتحري سبيل العدل , وفي هذا المعنى يقول الله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا } (3) ويقول عز وجل في سورة المائدة : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ } (4)
__________
(1) سورة التوبة الآية 71
(2) سورة التوبة الآية 71
(3) سورة النساء الآية 135
(4) سورة المائدة الآية 8

(2/198)

وفي هاتين الآيتين أمر المؤمنين أن يقوموا لله بالقسط , وأن يشهدوا له بذلك في حق العدو والصديق , والقريب والبعيد , وتحذيرهم من أن يحملهم الهوى أو البغضاء على خلاف العدل , وأوضح سبحانه أن العدل هو أقرب للتقوى , فدل ذلك على أنه لا صلاح للمسلمين فيما بينهم , ولا استقامة , ولا وحدة لكلمتهم , إلا بالعدل وإعطاء كل ذي حق حقه .
ومما ورد في وجوب التضامن الإسلامي قول الله عز وجل : بسم الله الرحمن الرحيم { وَالْعَصْرِ } (1) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (2) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (3) فأوضح سبحانه في هذه السورة القصيرة العظيمة , أنه لا سبيل إلى النجاح والربح والعاقبة الحميدة والسلامة من أنواع الخسران إلا بالإيمان والعمل الصالح , والتواصي بالحق والصبر عليه. والواقع من حين بعث الله نبيه محمدا صلى الله عليه وسلم إلى يومنا هذا , شاهد ودليل على ما دلت عليه هذه السورة الكريمة .
ولما أخل المسلمون بهذا الأمر العظيم بعد الصدر الأول حصل بينهم من الشحناء والفرقة والاختلاف ما لا يخفى على أحد , ولا علاج لذلك ولا دواء له إلا بالرجوع إلى دين الله , والاعتصام به , والعمل به , وتحكيمه , والتحاكم إليه في كل ما شجر بينهم , كما قال الله عز وجل : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (4)
__________
(1) سورة العصر الآية 1
(2) سورة العصر الآية 2
(3) سورة العصر الآية 3
(4) سورة النساء الآية 65

(2/199)

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (1) ومما ورد من الأحاديث الشريفة في التضامن الإسلامي الذي هو التعاون على البر والتقوى قول النبي صلى الله عليه وسلم : « الدين النصيحة ، قيل : لمن يا رسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (2) أخرجه مسلم في صحيحه , وقوله صلى الله عليه وسلم: « المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه » (3) وقوله صلى الله عليه وسلم : « مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر » (4) أخرجه البخاري ومسلم في صحيحيهما .
فهذه الأحاديث وما جاء في معناها تدل دلالة ظاهرة على وجوب التضامن بين المسلمين , والتراحم والتعاطف , والتعاون على كل خير , وفي تشبيههم بالبناء الواحد , والجسد الواحد , ما يدل على أنهم بتضامنهم وتعاونهم وتراحمهم تجتمع كلمتهم , وينتظم صفهم , ويسلمون من شر عدوهم , وقد قال تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } (5) وإمام الجميع في هذه الدعوة الخيرة وقدوتهم في هذا السبيل القيم , هو نبيهم وسيدهم وقائدهم الأعظم , نبينا محمد رسول الله صلى الله عليه وسلم , فهو أول من دعا
__________
(1) سورة النساء الآية 59
(2) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) سورة آل عمران الآية 104

(2/200)

هذه الأمة إلى توحيد ربها , والاعتصام بحبله , وجمع كلمتها على الحق , والوقوف صفا واحدا في وجه عدوها المشترك , وفي تحقيق مصالحها وقضاياها العادلة , عملا بقوله تعالى خطابا له : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (1) وقوله عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } (2) وقد سار على نهجه القويم , صحابته الكرام , وأتباعهم بإحسان رضي الله عنهم وأرضاهم فنجحوا في ذلك غاية النجاح , وحقق الله لهم ما وعدهم به من عزة وكرامة ونصر , كما سبق التنبيه على ذلك والإشارة إليه في أول الكلمة .
ولا ريب أن الله عز وجل إنما حقق لهم ما تقدمت الإشارة إليه بإيمانهم الصادق , وجهادهم العظيم , وأعمالهم الصالحة , وصبرهم ومصابرتهم , وصدقهم في القول والعمل , وتضامنهم وتكاتفهم في ذلك , لا بأنسابهم ولا بأموالهم , كما قال تعالى : { وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ } (3) وكما قال النبي صلى الله عليه وسلم إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم أخرجه مسلم في صحيحه . فمن سار على سبيلهم ونهج نهجهم , أعطاه الله كما أعطاهم , وأيده كما أيدهم , فهو القائل عز وجل في كتابه المبين : { إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ } (4) { يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } (5)
__________
(1) سورة النحل الآية 125
(2) سورة يوسف الآية 108
(3) سورة سبأ الآية 37
(4) سورة غافر الآية 51
(5) سورة غافر الآية 52

(2/201)

وهو القائل سبحانه : { وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ } (1) { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ } (2) { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (3) وهو القائل عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (4)
والله عز وجل المسؤول أن يجمع كلمة المسلمين على الهدى , وأن يفقههم في دينه , وأن يصلح ولاة أمرهم , ويهديهم جميعا صراطه المستقيم , وأن يمنحهم الصدق في التضامن بينهم , والتناصح والتعاون على الخير , وأن يعيذهم من التفرق والاختلاف , ومضلات الفتن , وأن يحفظهم من مكائد الأعداء , إنه ولي ذلك والقادر عليه , وصلى الله وسلم وبارك على عبده ورسوله محمد وصحبه ومن تبعهم بإحسان إلى يوم الدين .
__________
(1) سورة الصافات الآية 171
(2) سورة الصافات الآية 172
(3) سورة الصافات الآية 173
(4) سورة الروم الآية 47

(2/202)


التعريف بالإسلام ومحاسنه - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التعريف بالإسلام ومحاسنه
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده . أما بعد : فقد قال الله تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وقال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (3)
والإسلام هو : الاستسلام لله بالتوحيد , والانقياد له بالطاعة , والبراءة من الشرك وأهله , ولقد كان الشرك عقيدة العرب قبل ظهور دعوة محمد صلى الله عليه وسلم , روى البخاري عن أبي رجاء العطاردي قال : كنا نعبد الحجر فإذا وجدنا حجرا هو خير منه ألقيناه وأخذنا الآخر فإذا لم نجد حجرا جمعنا حثوة من تراب ثم جئنا بالشاة فحلبنا عليه ثم طفنا به .
أما حال الأمم عامة قبل ظهور دعوته صلى الله عليه وسلم , فقد بينها القرآن الكريم في آيات كثيرة , منها قوله عز وجل : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (4) الآية . وقوله سبحانه : { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } (5)
__________
(1) سورة المائدة الآية 3
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 85
(4) سورة يونس الآية 18
(5) سورة الزمر الآية 3

(2/203)

وقوله سبحانه : { إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ } (1) { وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ } (2) إلى قوله سبحانه : { إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } (3) وقال عز وجل : { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ } (4)
والآيات في هذا المعنى كثيرة , ودلت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم , وما ذكره كتاب السيرة النبوية والمؤرخون والثقات بأحوال الأمم : أن أهل الأرض قد تنوع شركهم قبل مبعثه عليه الصلاة والسلام , فمنهم من يعبد الأصنام والأوثان , ومنهم من يعبد أصحاب القبور , ومنهم من يعبد الشمس والقمر . والكواكب , ومنهم من يعبد غير ذلك , فدعاهم رسول الله صلى الله عليه وسلم إلى أن يعبدوا الله وحده , وأن يدعوا ما هم عليه وآباؤهم من الباطل , كما قال الله عز وجل : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (5) وقال سبحانه { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ } (6)
__________
(1) سورة الأعراف الآية 27
(2) سورة الأعراف الآية 28
(3) سورة الأعراف الآية 30
(4) سورة الأنعام الآية 136
(5) سورة الأعراف الآية 158
(6) سورة إبراهيم الآية 1

(2/204)

وقال سبحانه : { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا } (1) { وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } (2) وقال تعالى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقال سبحانه : { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } (5) الآية والآيات في هذا المعنى كثيرة .
وقد أوضح سبحانه في آيات كثيرات أن هؤلاء المشركين كانوا مع شركهم وكفرهم يعترفون بأن الله خالقهم , ورازقهم , وإنما عبدوا غيره على أنه واسطة بينهم وبين الله كما سبق في قوله سبحانه : { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } (6) وما جاء في معناه من الآيات , ومن ذلك قوله سبحانه : { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ } (7) وقوله سبحانه : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ } (8) وغيرها من آيات كثيرات صريحة في هذا المعنى .
__________
(1) سورة الأحزاب الآية 45
(2) سورة الأحزاب الآية 46
(3) سورة البينة الآية 5
(4) سورة البقرة الآية 21
(5) سورة الإسراء الآية 23
(6) سورة يونس الآية 18
(7) سورة يونس الآية 31
(8) سورة الزخرف الآية 87

(2/205)

فجاءت بعثة سيدنا محمد صلى الله عليه وسلم بدين الإسلام الخاتم ليس للعرب وحدهم , بل وللناس كافة , جاءت في وقت البشرية جمعاء بأمس الحاجة إلى من يخرجهم من الظلمات إلى النور .
وهذا الدين العظيم وهو الإسلام يقوم على أسس وقواعد خمس : وهي أركانه , كما في الصحيحين عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : « بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت » (1) .
فالشهادتان أول أركان الإسلام وأهمها , وهذه الكلمة العظيمة ليست عبادة تنطق باللسان فحسب , وإن كان بهما يصبح مسلما ظاهرا , بل الواجب العمل بمدلولهما , ويتضمن ذلك إخلاص العبادة لله وحده , والإيمان بأنه المستحق لها , وأن عبادة ما سواه باطلة .
كما يقتضي مدلولهما محبة الله سبحانه , ومحبة رسوله صلى الله عليه وسلم , وهذه المحبة تقتضي عبادة الله وحده وتعظيمه واتباع سنة نبيه , كما قال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) كما أن من مدلولهما طاعة رسول الله فيما أمر به قال تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (3) وجاء في الحديث المتفق على صحته : « ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما » (4) الحديث
__________
(1) صحيح البخاري الإيمان (8),صحيح مسلم الإيمان (16),سنن الترمذي الإيمان (2609),سنن النسائي الإيمان وشرائعه (5001),مسند أحمد بن حنبل (2/26).
(2) سورة آل عمران الآية 31
(3) سورة الحشر الآية 7
(4) صحيح البخاري الإيمان (16),صحيح مسلم الإيمان (43),سنن الترمذي الإيمان (2624),سنن النسائي الإيمان وشرائعه (4988),سنن ابن ماجه الفتن (4033),مسند أحمد بن حنبل (3/172).

(2/206)

وقوله صلى الله عليه وسلم : « لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين » (1) .
أما الركن الثاني : فهو إقامة الصلاة : فهي أهم الأركان بعد الشهادتين إذ هي عمود الدين وأول ما يحاسب عنه العبد يوم القيامة من عمله : صلاته , فإن صلحت فقد أفلح ونجح , وإن فسدت فقد خاب وخسر , وهي عبادة تؤدى في وقتها المحدد , قال تعالى : { إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } (2) وأمرنا الله سبحانه وتعالى بالمحافظة عليها فقال تعالى : { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ } (3)
وقد توعد الله سبحانه وتعالى من يتهاون بها ويؤخرها عن وقتها قال تعالى : { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا } (4) وقال سبحانه : { فَوَيْلٌ لِلْمُصَلِّينَ } (5) { الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ } (6)
والصلاة هي العلامة المميزة بين الإسلام والكفر والشرك . روى مسلم في صحيحه عن جابر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول : « إن بين الرجل وبين الشرك والكفر ترك الصلاة » (7) . وفي حديث بريدة رضي الله عنه : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » (8) خرجه الإمام أحمد وأهل السنن بإسناد صحيح .
__________
(1) صحيح البخاري الإيمان (15),صحيح مسلم الإيمان (44),سنن النسائي الإيمان وشرائعه (5013),سنن ابن ماجه المقدمة (67),مسند أحمد بن حنبل (3/278),سنن الدارمي الرقاق (2741).
(2) سورة النساء الآية 103
(3) سورة البقرة الآية 238
(4) سورة مريم الآية 59
(5) سورة الماعون الآية 4
(6) سورة الماعون الآية 5
(7) صحيح مسلم الإيمان (82),سنن الترمذي الإيمان (2620),سنن أبو داود السنة (4678),سنن ابن ماجه إقامة الصلاة والسنة فيها (1078),مسند أحمد بن حنبل (3/370),سنن الدارمي الصلاة (1233).
(8) سنن الترمذي الإيمان (2621),سنن النسائي الصلاة (463),سنن ابن ماجه إقامة الصلاة والسنة فيها (1079),مسند أحمد بن حنبل (5/346).

(2/207)

والواجب أن تؤدى الصلاة جماعة في المسجد لما لها من الفضل العظيم , فعن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « الصلاة جماعة أفضل من صلاة الفذ بسبع وعشرين درجة » (1) متفق عليه . ولقد هم رسول الله صلى الله عليه وسلم بتحريق البيوت على رجال يتخلفون عن صلاة الجماعة . في حديث متفق عليه , وقال النبي صلى الله عليه وسلم : « من سمع النداء فلم يأت فلا صلاة له إلا من عذر » (2) خرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح . وذلك يدل على عظم شأن أدائها في الجماعة .
وهذه الصلاة من تمامها وشرط قبولها عند الله سبحانه وتعالى الخشوع والاطمئنان فيها , قال تعالى : { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } (3) { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } (4) وأمر النبي صلى الله عليه وسلم من لم يطمئن في صلاته أن يعيدها .
والصلاة مظهر من مظاهر المساواة والأخوة والانتظام , وتوحيد وجهتهم إلى الكعبة المشرفة قبلتهم . وفي الصلاة راحة للمؤمن وقرة عين , كما قال عليه الصلاة والسلام : « وجعلت قرة عيني في الصلاة » (5) وكان صلى الله عليه وسلم إذا حزبه أمر فزع إليها , لقوله تعالى : { اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } (6) وكان يقول لبلال : « يا بلال أرحنا بها » (7) . لأن المسلم إذا وقف للصلاة إنما يقف أمام خالقه سبحانه وتعالى : فيستريح قلبه , وتطمئن نفسه , وتخشع جوارحه , وتقر عينه بربه ومولاه عز وجل .
والركن الثالث : إيتاء الزكاة : وهي فريضة اجتماعية سامية ,
__________
(1) صحيح البخاري الأذان (619),صحيح مسلم المساجد ومواضع الصلاة (650),سنن الترمذي الصلاة (215),سنن النسائي الإمامة (837),سنن ابن ماجه المساجد والجماعات (789),مسند أحمد بن حنبل (2/65),موطأ مالك النداء للصلاة (290).
(2) سنن أبو داود الصلاة (551),سنن ابن ماجه المساجد والجماعات (793).
(3) سورة المؤمنون الآية 1
(4) سورة المؤمنون الآية 2
(5) سنن النسائي عشرة النساء (3940),مسند أحمد بن حنبل (3/285).
(6) سورة البقرة الآية 153
(7) سنن أبو داود الأدب (4985),مسند أحمد بن حنبل (5/371).

(2/208)

تشعر المؤمن بسمو أهداف الإسلام : من عطف ورحمة وحب وتعاون بين المسلمين , وليس لواحد منة أو فضل فيما يقدمه من مال , إنما هو حق واجب , ولأنه في الحقيقة مال الله الذي استخلفه فيه , قال تعالى : { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } (1) وقال تعالى : { آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } (2) ولقد قرنت الزكاة بالصلاة في آيات كثيرة ولأهميتها قاتل أبو بكر الصديق رضي الله عنه بعض قبائل العرب عندما منعوا زكاة أموالهم , وقال : والله لأقاتلن من فرق بين الصلاة والزكاة , وتابعه الصحابة رضي الله عنهم على ذلك . ولقد توعد الله سبحانه وتعالى من بخل عن الإنفاق , فقال تعالى : { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ } (3) وتجب الزكاة على المسلم إذا بلغ نصابا من أي نوع من أنواع المال الزكوي إذا حال عليه الحول , ما عدا الحبوب والثمار فإن الزكاة تجب فيها عند نضجها وتمام استوائها , وإن لم يحل عليها الحول . وتعطى لمستحقيها كما وردت أصنافهم في القرآن الكريم في سورة التوبة , قال تعالى : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ } (4)
__________
(1) سورة النور الآية 33
(2) سورة الحديد الآية 7
(3) سورة التوبة الآية 34
(4) سورة التوبة الآية 60

(2/209)

الركن الرابع : صوم رمضان : لقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) وفي الصوم يتدرب المسلم على كبح جماح نفسه عن الملذات والشهوات المباحة لمدة من الزمن , وله فوائد صحية علاوة على الفوائد الروحية , وفيه يشعر المسلم بحاجة أخيه المسلم الجائع والذي قد تمر عليه الأيام دون طعام أو شراب , كما يحصل الآن لبعض إخواننا في أفريقيا .
وشهر رمضان أفضل الشهور , وقد أنزل الله فيه القرآن الكريم قال تعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ } (2) وفيه ليلة خير من ألف شهر قال تعالى : { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } (3) { وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ } (4) { لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ } (5) والصائم يغفر له ما تقدم من ذنبه إذا كان صومه إيمانا واحتسابا , كما صح من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : « من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه » (6) متفق عليه .
والواجب على الصائم أن يحفظ صيامه باجتناب الغيبة والنميمة والكذب والاستماع إلى الملاهي , والحذر من سائر المحرمات , ويسن له الإكثار من قراءة القرآن ومن ذكر الله والصدقة والاجتهاد في العبادة وخاصة في العشر الأواخر .
__________
(1) سورة البقرة الآية 183
(2) سورة البقرة الآية 185
(3) سورة القدر الآية 1
(4) سورة القدر الآية 2
(5) سورة القدر الآية 3
(6) صحيح البخاري صلاة التراويح (1910),صحيح مسلم صلاة المسافرين وقصرها (760),سنن الترمذي الصوم (683),سنن النسائي الصيام (2202),مسند أحمد بن حنبل (2/241).

(2/210)

أما الركن الخامس : فهو حج البيت الحرام : قال تعالى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } (1) وفرض الحج مرة واحدة في العمر , وكذلك العمرة , ويجبان على المسلم العاقل البالغ الحر المستطيع , ويصحان من الصبي ولكن لا يسقط عنه بذلك فرضهما إذا بلغ واستطاع , والمرأة التي ليس لديها محرم يرافقها في الحج والعمرة يسقطان عنها لصحة الأحاديث عن رسول الله صلى الله عليه وسلم بالنهي عن سفر المرأة دون محرم , والحج مؤتمر إسلامي يلتقي فيه المسلمون حيث يأتون إليه من كل فج عميق ومن سائر أرجاء الدنيا من جنسيات وألوان ولغات , يلبسون لباسا واحدا , يقفون على صعيد واحد , والجميع يؤدون عبادة واحدة لا فرق بين كبير وصغير ولا غني وفقير ولا أسود وأبيض , سواسية , كما قال الله سبحانه : { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } (2)
والحج المبرور ليس له جزاء إلا الجنة , كما جاء في الصحيحين عن أبي هريرة رضي الله عنه مرفوعا : « العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة » (3) وفي الصحيح عنه صلى الله عليه وسلم أنه قال : « من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه » (4) .
وللإسلام ركائز أخرى وإن لم تكن من الأركان لكنها تعين على وجوده حيا مطبقا في واقع المسلمين , منها : الأمر بالمعروف والنهي عن المنكر , ولقد وصف سبحانه وتعالى هذه الأمة بأنها خير أمة
__________
(1) سورة آل عمران الآية 97
(2) سورة الحجرات الآية 13
(3) صحيح البخاري الحج (1683),صحيح مسلم الحج (1349),سنن الترمذي الحج (933),سنن النسائي مناسك الحج (2629),سنن ابن ماجه المناسك (2888),مسند أحمد بن حنبل (2/462),موطأ مالك الحج (776).
(4) صحيح البخاري الحج (1449),صحيح مسلم الحج (1350),سنن الترمذي الحج (811),سنن النسائي مناسك الحج (2627),سنن ابن ماجه المناسك (2889),مسند أحمد بن حنبل (2/248),سنن الدارمي المناسك (1796).

(2/211)

أخرجت للناس , لأنها تأمر بالمعروف وتنهى عن المنكر قال تعالى : { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ } (1) قال بعض السلف : من أراد أن يكون من خير هذه الأمة فليؤد شرطها : الأمر بالمعروف والنهي عن المنكر .
وجانب آخر مهم في الإسلام يجب أن يهتم به المسلمون وهو : الجهاد في سبيل الله لما يترتب عليه من عز المسلمين وإعلاء كلمة الله وحماية أوطان المسلمين من عدوان الكافرين , ولهذا ثبت في الصحيحين عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : « أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاالله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله » (2) وفي المسند وجامع الترمذي بإسناد صحيح عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال : « رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله » (3) وقال أبو بكر الصديق رضي الله عنه في خطبة خطبها بعدما بايعه المسلمون لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل
ففي الجهاد إحقاق للحق وإزهاق للباطل وإقامة لشرع الله وحماية للمسلمين وأوطانهم من مكائد أعدائهم .
ودين الإسلام هو دين الفطرة التي فطر الله الناس عليها , وهو دعوة الأنبياء والرسل من قبل , فكل نبي يدعو قومه إليه ليكونوا مسلمين , كما قال سبحانه في كتابه العظيم عن أبي الأنبياء وخليل الرحمن إبراهيم عليه الصلاة والسلام :
__________
(1) سورة آل عمران الآية 110
(2) صحيح البخاري الإيمان (25),صحيح مسلم الإيمان (22).
(3) سنن الترمذي الإيمان (2616),سنن ابن ماجه الفتن (3973).

(2/212)

{ وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ } (1) { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } (2) { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (3)
ولقد بعث الله نبيه محمدا صلى الله عليه وسلم بهذا الدين العظيم , وأهل الكتاب من يهود ونصارى في جهل وضلال بعد أن حرفوا وبدلوا في التوراة والإنجيل ولعبت الأهواء بهم , فأصبح اليهود والنصارى في صف كفار قريش في النيل من محمد صلى الله عليه وسلم ودعوته وخاصة اليهود مع أنهم يعرفونه تمام المعرفة من خلال كتبهم وأنهم مطالبون باتباعه والإيمان بدعوته كما قال سبحانه : { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ } (4) وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار » (5) .
لذلك عندما استقر نبينا محمد صلى الله عليه وسلم في المدينة أرسل إلى ملوك الأرض في زمانه يدعوهم إلى دين الله ليخرجهم من الظلمات إلى النور , ولقد بين ربعي بن عامر رضي الله عنه بكلمات قلائل عندما سأله رستم قائد الفرس ما أنتم فأجابه بقوله : ( نحن قوم ابتعثنا الله لنخرج من شاء من عبادة العباد إلى عبادة الله وحده , ومن ضيق الدنيا إلى سعة الدنيا والآخرة , ومن جور الأديان إلى عدل الإسلام ) .
وهذا الدين الخاتم جاء ليضع الأمور في نصابها ويوجه الناس
__________
(1) سورة البقرة الآية 130
(2) سورة البقرة الآية 131
(3) سورة البقرة الآية 132
(4) سورة البقرة الآية 146
(5) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(2/213)

الوجهة الصحيحة : من توحيد الله , والتصديق بأنبيائه ورسله والإيمان بهم , والدعوة إلى ما دعوا إليه من توحيد الله وإسلام الوجه له .
جاء واليهود والنصارى على طرفي نقيض , فاليهود عرف عنهم التفريط في حق أنبيائهم فقتلوا بعضهم ووصفوا آخرين بما لا . يليق مع عامة الناس فكيف بخير خلق الله المعصومين , والنصارى غلت في عيسى وزعموا أن الله تعالى ثالث ثلاثة . وجاء الإسلام ليحق الحق ويبطل الباطل فكان وسطا عدلا لا إفراط ولا تفريط كما قال تعالى : { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } (1) وقال عز وجل ناهيا ومحذرا أهل الكتاب عن الغلو , ومحذرا لهذه الأمة من سلوك مسلكهم : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ } (2) وروى البخاري في صحيحه عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله » (3) وصح عنه صلى الله عليه وسلم من حديث ابن عباس رضي الله عنهما مرفوعا : « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (4) .
ومحاسن دين الإسلام كثيرة جدا لا تحصى وكيف لا وهو دين الله الذي يعلم كل شيء , وله الحكمة البالغة والحجة الدامغة وهو الحكيم العليم في كل ما يقدره ويقضيه وفي كل ما يشرعه لعباده ,
__________
(1) سورة البقرة الآية 143
(2) سورة النساء الآية 171
(3) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).
(4) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).

(2/214)

فلا خير إلا دعى إليه رسولنا عليه الصلاة والسلام ودل أمته عليه , ولا شر إلا حذرهم منه , كما في صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (1) .
وفي مسند أحمد بإسناد صحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : « إنما بعثت لأتمم صالح الأخلاق » (2) ورواه الحافظ الخرائطي بإسناد جيد : بلفظ : « إنما بعثت لأتمم مكارم الأخلاق » (3) .
وفي الختام : وما نلاحظه اليوم من دخول الناس أفواجا من الكفرة والمشركين وأهل الكتاب من اليهود والنصارى , إنما هو دلالة على فشل الديانات والفلسفات الأخرى في إيجاد الطمأنينة والراحة والسعادة للناس , والواجب على المسلمين وخاصة الدعاة أن ينشطوا بين هذه الأمم لدعوتهم إلى دين الله , ولا ننسى قبل القيام بذلك أن نتمثل الإسلام فينا علما وسلوكا , فالبشرية بحاجة إلى من يخرجهم من الظلمات إلى النور { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (4)
أسأل الله أن يجعلنا دعاة خير , وأن يبصرنا بديننا , وأن يوفقنا في الدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه , وصلى الله على محمد وعلى آله وصحبه وسلم .
__________
(1) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).
(2) مسند أحمد بن حنبل (2/381).
(3) مسند أحمد بن حنبل (2/381).
(4) سورة فصلت الآية 33

(2/215)


الشريعة الإسلامية ومحاسنها وضرورة البشر إليها - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الشريعة الإسلامية ومحاسنها وضرورة البشر إليها (1)
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه , أما بعد :
فلما كانت المحاضرات العلمية من خير الوسائل لإيضاح الحقائق وإبراز محاسن الشيء المحاضر عنه وبسط الكلام فيه بعض البسط رأيت أن يكون موضوع محاضرتي هذه الليلة : ( الشريعة الإسلامية ومحاسنها وضرورة البشر إليها ) . وإنما اخترت هذا الموضوع لأهميته العظيمة كما لا يخفى . فإن البحث في الشريعة الإسلامية وما يتعلق بمحاسنها ومصالحها وعنايتها بالعباد وما يتعلق بالضرورة إليها أمر عظيم والحاجة إليه شديدة والتفقه فيه والعناية به من أهم الأشياء , فلأهمية هذا الموضوع وعظم شأنه ومسيس الحاجة إلى المزيد من الفقه فيه والبصيرة رأيت أن يكون موضوع المحاضرة . وبهذا يتضح لإخواني المستمعين أن هذه المحاضرة ذات شقين : أحدهما : الشريعة الإسلامية ومحاسنها . . والثاني : ضرورة البشر إليها . وسأتكلم إن شاء الله على الشقين جميعا .
أما الشق الأول : وهو ما يتعلق بالشريعة الإسلامية ومحاسنها : فمن المعلوم لدى المسلمين ولدى كل من له أدنى علم بالواقع في
__________
(1) نشرت ضمن كتاب ندوة المحاضرات لرابطة العالم الإسلامي في موسم الحج عام 1386هـ ، ص 162 - 186 .

(2/216)

الأزمان الماضية أن الله جل وعلا بعث الرسل جميعا عليهم الصلاة والسلام بدين الإسلام من أولهم نوح إلى آخرهم محمد عليهم الصلاة والسلام , بل أبونا آدم عليه السلام كان على الإسلام والقرون التي كانت بعده إلى أن حدث الشرك في قوم نوح . كلهم كانوا على الإسلام كما قال ابن عباس رضي الله عنهما , ثم حدث الشرك في قوم نوح , بعباده الصالحين ود وسواع ويغوث ويعوق ونسر فأرسل الله نوحا عليه الصلاة والسلام إلى قومه لما وقع فيهم الشرك , وكان أول رسول إلى أهل الأرض كما جاءت به الأحاديث الصحيحة عن رسول الله عليه الصلاة والسلام .
ف الرسل عليهم الصلاة والسلام جميعا بعثهم الله من أولهم إلى آخرهم بدين الإسلام , كما قال الله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) فأوضح سبحانه أن الدين عنده هو الإسلام لا دين سواه عنده سبحانه وتعالى . ثم أكد ذلك سبحانه بآية أخرى , فقال جل وعلا : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) فبين عز وجل أن جميع الطرق مسدودة إلا هذا الطريق وهو الإسلام , وأوضح سبحانه وتعالى أن الإسلام هو الدين الذي يقبل من جاء من طريقه , ومن جاء من غير طريقه لا يقبل , وقال عز وجل : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) فخاطب هذه الأمة على يد رسوله محمد عليه الصلاة والسلام بأنه أكمل لها الدين وأتم عليها النعمة
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) سورة المائدة الآية 3

(2/217)

ورضي لها الإسلام دينا , فدل ذلك على أن دين الإسلام هو دين محمد عليه الصلاة والسلام وهو دين هذه الأمة , كما أنه هو دين الأنبياء الماضين والرسل أجمعين عليهم الصلاة والسلام . ثم أيد ذلك بقوله سبحانه { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ } (1) فخاطب هذه الأمة بأنه شرع لهم من الدين ما وصى به نوحا .
والذي أوحينا إليك يعني : يا محمد عليه الصلاة والسلام . فالله جل وعلا شرع لهذه الأمة ما وصى به نوحا من إقامة أمر الإسلام والاستقامة عليه والاجتماع عليه وما أوحى به إلى محمد عليه الصلاة والسلام من الاستقامة في الدين والإجتماع عليه , كما في قوله تعالى : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) وبقوله جل وعلا : { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } (3) فعلم بهذا أنه شرع لنا سبحانه ما شرع للأنبياء الماضين والرسل الأقدمين { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } (4) وقال عز وجل : { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ } (5) { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } (6) { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّه اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (7)
__________
(1) سورة الشورى الآية 13
(2) سورة آل عمران الآية 103
(3) سورة آل عمران الآية 105
(4) سورة الشورى الآية 13
(5) سورة البقرة الآية 130
(6) سورة البقرة الآية 131
(7) سورة البقرة الآية 132

(2/218)

فبين سبحانه أن إبراهيم وصى ذريته بالإسلام , وهكذا يعقوب أوصى بنيه بذلك , وذكر عن نوح عليه الصلاة والسلام أيضا ما يدل على ذلك , فقال جل وعلا في سورة يونس في قصة نوح أنه قال لقومه : { وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ } (1) وقال عن موسى أنه قال : { يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ } (2) وقال عن بلقيس : { قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ } (3) فعلم بهذه الآيات وما في معناها أن الإسلام هو دين الأنبياء جميعا وهو دين الرسل جميعا عليهم الصلاة والسلام وأنه دين الله حقا لا دين له سواه , ولا يقبل من أحد دينا سواه , وهو الدين الذي أمر الرسل بإقامته ,
وحقيقته : توحيد الله عز وجل في ملكه وتدبيره وأفعاله وفي عبادته سبحانه وفي أسمائه وصفاته , والانقياد لأمره وقبول شريعته والدعوة إلى سبيله والاستقامة على ذلك والاجتماع عليه وعدم التفرق فيه وهذا هو الدين الذي أمرنا بإقامته وأمر الله الرسل ومن بعدهم بإقامته كما قال تعالى : { أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ } (4) فإقامة الدين معناها : قبوله , والتزامه , وإظهاره , والدعوة إليه , والسير عليه , والثبات عليه , واجتماع على ذلك قولا وعملا وعقيدة , وعدم التفرقة في ذلك , وبهذا تجتمع كلمة المسلمين ويتحد صفهم
__________
(1) سورة يونس الآية 72
(2) سورة يونس الآية 84
(3) سورة النمل الآية 44
(4) سورة الشورى الآية 13

(2/219)

ويقوى جانبهم ويهابهم عدوهم . هكذا كان الرسل عليهم الصلاة والسلام كلهم أمروا بأن يقيموا الدين ولا يتفرقوا فيه , ولا يخفى على ذي اللب ما في إقامة الدين والاجتماع عليه وعدم التفرق من قوة المسلمين وتمكنهم من أخذ حقوقهم من أعدائهم , وانتصافهم منهم وهيبة الأعداء لهم في نفس الوقت , لما يشاهدونه من اتحادهم واجتماعهم وإقامتهم دينهم وتعاونهم في ذلك وتواصيهم به . فالاجتماع والاتحاد والتعاون الصادق على الحق في كل أمة لا شك أنه سر النجاح وطريق الفوز والكرامة في الدنيا والآخرة .
فعلمنا بهذا أن جميع الرسل عليهم الصلاة والسلام كلهم أرسلوا بالإسلام , وكلهم دعوا إلى الإسلام , وكلهم دينهم الإسلام , وكلهم أمروا بإقامة الإسلام , وإقامته كما تقدم إظهاره للناس ودعوتهم إليه والاستقامة عليه علما وعملا وعقيدة والاجتماع على ذلك , وذلك بالإيمان بالله وبملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره وتلقي ما جاء به الرسول الأمين بالقبول والعمل والاجتماع على ذلك , والحذر من الخلاف والتفرق وبهذا يزداد الداخلون في الدين , ويعظمون أمر الدين ويعظمون الدعاة إليه , ويعرفون صلاحه لكل عصر , وأنه دين حق من تمسك به أفلح ونجح وفاز بالعزة والكرامة والاتحاد والقوة والاجتماع مع إخوانه .
فدين نوح وهود وصالح ومن بعدهم من الأنبياء هو الإسلام عقيدة وشريعة . فالعقيدة التي هي الإيمان بالله ورسوله المبعوث في كل وقت بالنسبة إلى القوم المبعوث إليهم هي الإسلام بالنسبة إليهم وهو إيمانهم بما جاء به رسولهم

(2/220)

وتوحيدهم لربهم وانقيادهم للشرع واجتماعهم عليه بالأقوال والأعمال والعقيدة , لكن لكل نبي شريعة ولكل رسول شريعة كما قال الله جل وعلا : { لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا } (1) وما ذاك إلا لأن ظروف الناس وأحوالهم وتحملهم للتكاليف وإدراكهم للمقصود يتفاوت كثيرا , فليست عقول الناس في جميع الأزمنة على حد سواء , وليست ظروفهم وأحوالهم وقدرهم على حد سواء , فالله جل وعلا هو العليم بأحوال العباد وهو الخبير بمدى استطاعتهم , وهو العليم بمدى تقبلهم الحق وبحقيقة العقول التي يحملونها وهو سبحانه يرسل الرسل في كل وقت وفي كل أمة بما يليق بذلك الوقت وبتلك الأمة , لأن ذلك هو اللائق بحكمته وعلمه ورحمته وإحسانه سبحانه وتعالى , فليس قوم نوح في العقول والتحمل والتقبل لما يجيء به الرسول كأمة موسى مثلا فبين الناس فروق كبيرة في أوقاتهم وعقولهم ولغاتهم وعوائدهم وغير ذلك .
فكان من حكمة الله عز وجل أن كانت الشرائع وهي الأحكام متنوعة ومتفاوتة أما الأصل فمتحد الذي هو عبادة الله , وتوحيده , والإيمان به , والإيمان برسله , والإيمان بملائكته , واليوم الآخر , والكتب , والإيمان بالقدر , والإيمان بإقامة الدين والاجتماع عليه وإقامة الشريعة وطاعة الرسول فيما جاء به , هذا أمر متفق عليه بين الرسل عليهم الصلاة والسلام , وهذه أصول اجتمعوا عليها ودعوا إليها , كما قال الله جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (2)
__________
(1) سورة المائدة الآية 48
(2) سورة النحل الآية 36

(2/221)

هذه دعوتهم جميعا يدعون الناس إلى عبادة الله والتوجه إليه وتوحيده في العبادة دون كل ما سواه في كل شيء من صلاة وصوم وغير ذلك , وقال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (1) وقال عز وجل : { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ } (2) { فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (3) وقال عز وجل : { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } (4) فعلم بذلك أن الرسل جاءوا بهذا وأن علينا أن نؤمن بذلك وأن نقبل ذلك وألا نفرق بين الرسل في هذه الأشياء , كما قال عز وجل { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ } (5)
فلما كانت الشرائع مختلفة متنوعة على حسب حكمة الله وعلمه بأحوال العباد , وعلى حسب الظروف في الأمم المرسلة إليهم الرسل , وأحوالهم وعقولهم , ومدى تحملهم للشرائع والتكاليف كانت الشرائع مختلفة قد يجب في هذه الشريعة ما لا يجب في هذه الشريعة , وقد يحرم في هذه الشريعة ما لا يحرم في هذه
__________
(1) سورة الأنبياء الآية 25
(2) سورة آل عمران الآية 81
(3) سورة آل عمران الآية 82
(4) سورة البقرة الآية 136
(5) سورة البقرة الآية 285

(2/222)

الشريعة لحكمة بالغة وأسرار عظيمة اقتضتها حكمة الله وعلمه وقدرته وكمال إحسانه وجوده جل وعلا .
وقد يكون بعض التشديد في بعض الشرائع وبعض الآصار والأغلال لحكم وأسرار اقتضت ذلك , وقد يكون من أسباب ذلك عصيان الأمة التي أرسل إليها الرسول وجرأتها على الله وعدم مبالاتها بأوامره ونواهيه فيشدد عليهم في التشريع لأسباب ذلك , كما قال عز وجل : { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا } (1) { وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } (2) فبين سبحانه أنه حرم على بني إسرائيل من اليهود طيبات أحلت لهم بأسباب أعمالهم الخبيثة , ولما كان نبينا محمد عليه الصلاة والسلام هو الخاتم للأنبياء والرسل جميعا كانت شريعته أكمل الشرائع وأتمها , لكونها شريعة خاتمة للشرائع , ولكونها شريعة عامة لجميع الأمة إلى يوم القيامة , فلما كان عليه الصلاة والسلام خاتم النبين وكان رسولا عاما إلى جميع الثقلين اقتضت حكمة الله سبحانه أن تكون شريعته أوفي الشرائع وأكملها وأتمها انتطاما لمصالح العباد في المعاش والمعاد فهو عليه الصلاة والسلام خاتم الأنبياء والمرسلين , كما قال تعالى : { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (3) وتواترت الأحاديث عن رسول الله عليه الصلاة والسلام بأنه خاتم النبيين , وهذا أمر بحمد الله مجمع عليه ومعلوم بالضرورة من دين الإسلام . وقد أجمع المسلمون على أن من ادعى النبوة بعده فهو
__________
(1) سورة النساء الآية 160
(2) سورة النساء الآية 161
(3) سورة الأحزاب الآية 40

(2/223)

كافر كاذب يستتاب فإن تاب وإلا قتل كافرا . والله سبحانه وتعالى قد أرسله إلى الناس كافة بإجماع المسلمين أيضا , وقد دلت الآيات القرآنية والأحاديث النبوية أنه عليه الصلاة والسلام رسول الله إلى الجميع , إلى العرب والعجم والأحمر والأسود والجن والإنس هو رسول الله إلى الجميع من حين بعثته عليه الصلاة والسلام إلى أن تقوم الساعة , كما يدل على ذلك قوله جل وعلا : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1) فعلق الله جل وعلا الهداية على اتباعه والإيمان به فعلم أن لا هداية ولا إيمان الا من طريق اتباع محمد عليه الصلاة والسلام والسير على منهاجه بعد ما بعثه الله .
قال عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (2) أمر الله نبيه صلى الله عليه وسلم أن يقول للناس { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (3) فعلم أنه لا طريق إلى محبة الله ومغفرته إلا باتباعه عليه الصلاة والسلام , وقال جل وعلا : { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (4) يعني إلى الناس كافة . وقال جل وعلا : { تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } (5) فأخبر جل وعلا أنه نذير للعالمين , والعالمون : هم جميع الناس , وقيل إنه القرآن , وقيل إنه الرسول , وكلاهما . حق , فهو نذير
__________
(1) سورة الأعراف الآية 158
(2) سورة آل عمران الآية 31
(3) سورة آل عمران الآية 31
(4) سورة سبأ الآية 28
(5) سورة الفرقان الآية 1

(2/224)

للعالمين والقرآن نذير للعالمين . فهو نذير , وكتابه نذير للعالمين للمخلوقات كلها العقلاء المكلفين من الجن والإنس .
وفي الصحيحين عن جابر رضي الله عنه قال : قال النبي الكريم عليه الصلاة والسلام : « كان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة » (1) وفي صحيح مسلم عن أبي موسى الأشعري رضي الله عنه أن النبي عليه الصلاة والسلام قال : « والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) وهذا أمر معلوم من دين الإسلام بالضرورة أنه رسول الله إلى الجميع , إلى اليهود والنصارى والعرب والعجم وجميع أجناس بني آدم وجميع الجن , من أجاب دعوته وسار في سبيله فله النجاة والسعادة والعاقبة الحميدة , ومن حاد عن سبيله فله الخيبة والندامة والنار , كما قال جل وعلا : { تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ } (4) وقال عز وجل : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (5) وقال النبي الكريم عليه الصلاة والسلام : « كل أمتي يدخلون الجنة إلا من أبى قيل : يا رسول الله ومن يأبى ؟ قال : من أطاعني دخل الجنة ومن عصاني فقد أبى » (6) وما ذلك إلا لأن رسالته عامة وهو خاتم النبين , لهذا كله كانت شريعته أكمل الشرائع وكانت أمته خير الأمم , كما قال جل وعلا :
__________
(1) صحيح البخاري التيمم (328),صحيح مسلم المساجد ومواضع الصلاة (521),سنن النسائي الغسل والتيمم (432),مسند أحمد بن حنبل (3/304),سنن الدارمي الصلاة (1389).
(2) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).
(3) سورة النساء الآية 13
(4) سورة النساء الآية 14
(5) سورة الحشر الآية 7
(6) رواه البخاري في صحيحه

(2/225)

{ كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } (1) وقال تعالى : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (2) فأخبر سبحانه أنه أكمل لهذه الأمة دينها , والأديان السابقة كل واحد مكمل بالنسبة إلى الرسول الذي أرسل به والقوم الذين أرسل إليهم إكمالا يناسبهم ويليق بظروفهم وأحوالهم , أما بالنسبة إلى هذه الأمة فقد أكمل لها الدين في جميع المعاني , وجعله دينا صالحا لجميع ظروفهم وأحوالهم وغناهم وفقرهم وحربهم وسلمهم وشدتهم ورخائهم , وفي جميع أصقاع الدنيا وفي جميع الزمان إلى يوم القيامة .
وقد أردت أن أذكر شيئا يسيرا من محاسن هذه الشريعة وأسرارها العظيمة . أما الاستقصاء فلا يخفى على من له أدنى علم أنه لا يمكن أن يستقصي أحد محاسن هذه الشريعة , كيف يستطيع أحد أن يحصي فضائلها وهي شريعة من حكيم عليم قد علم كل شيء فيما مضى وفيما يأتي إلى يوم القيامة , وهو العالم بأحوال عباده وأسرار تشريعه سبحانه وتعالى , ولكن حسب طالب العلم أن يذكر شيئا من محاسن هذه الشريعة فالله جل وعلا قال : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (3) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ } (4)
__________
(1) سورة آل عمران الآية 110
(2) سورة المائدة الآية 3
(3) سورة الجاثية الآية 18
(4) سورة الجاثية الآية 19

(2/226)

أخبر الله سبحانه وتعالى أنه جعل نبيه محمدا عليه الصلاة والسلام على شريعة من الأمر , والمعنى : على طريقة بينة واضحة

(2/226)

ظاهرة من الأمر أي : من الدين القويم وهو دين الإسلام , ثم قال : فاتبعها أي الزمها وتمسك بها , وهو أمر له عليه الصلاة والسلام وأمر لجميع الأمة بذلك , فالأمر له أمر لنا إلا ما دل الدليل على تخصيصه به عليه الصلاة والسلام , ثم قال : { وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (1) يحذر سبحانه من اتباع أهواء الناس وكل من خالف الشريعة فهو من الذين لا يعلمون , ثم بين جل وعلا أن الناس لن يغنوا عنه من الله شيئا , يعني : لو مال إليهم واتبع أهوائهم والله يعصمه من ذلك فلن يغنوا عنه من الله شيئا . فالأمر بيد الله وهو القادر على كل شيء جل وعلا , فلا يمنع أحد رسوله عليه الصلاة والسلام مما أراده الله به من عزة ونصر , فالمقصود من هذا بيان أن النصر والتأييد بيده سبحانه وتعالى وأنه كفيل بنصره وتأييده وتبليغ رسالته , وأن الناس مهما كانوا من قوة وكثرة فلن يغنوا عنه من الله شيئا فلا وجه للميل إليهم واتباع أهوائهم وهذا من باب التحذير وإلا فالرسول صلى الله عليه وسلم معصوم من اتباع أهوائهم فالله قد عصمه وصانه وحماه وأيده , ولكن المقصود تعليمنا وإرشادنا أن السعادة والنجاة والقوة والعزة والسلامة في اتباع الشريعة والتمسك بها والدعوة إليها والحفاظ عليها , والشريعة في اللغة العربية : الطريقة الظاهرة البينة الموصلة إلى النجاة , وتطلق الشريعة في اللغة العربية أيضا على الطريق الموصل إلى الماء وما ذلك إلا لأنه يوصل إلى الحياة , كما قال جل وعلا : { وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ } (2) فالشرائع التي جاء
__________
(1) سورة الجاثية الآية 18
(2) سورة الأنبياء الآية 30

(2/227)

بها الأنبياء عليهم الصلاة والسلام طرق ظاهرة بينة واضحة لمن تأملها , توصل من استقام عليها واتبعها وأخذ بها إلى النجاة والسعادة والحياة الطيبة الكريمة في الدنيا والآخرة , فشريعة نبينا عليه الصلاة والسلام أفضلها وأكملها وليس فيها آصار ولا أغلال قد وضع الله عن هذا النبي وعن أمته الآصار والأغلال فلله الحمد والمنة شريعة سمحة , كما قال في الحديث الصحيح : « بعثت بالحنيفية السمحة » (1) وقال عليه الصلاة والسلام : « إن هذا الدين يسر ولن يشاد هذا الدين أحد إلا غلبه » (2) وقال لما بعث معاذا وأبا موسى رضي الله عنهما إلى اليمن : « يسرا ولا تعسرا وبشرا ولا تنفرا وتطاوعا ولا تختلفا » (3) فهذه الشريعة : شريعة التيسير , وشريعة المسامحة , وشريعة الرحمة والإحسان , وشريعة المصلحة الراجحة , وشريعة العناية بكل ما فيه نجاة العباد وسعادتهم وحياتهم الطيبة في الدنيا والآخرة .
فالله جل وعلا بعث نبينا وإمامنا محمدا عليه الصلاة والسلام بشريعة كاملة منتظمة للمصالح العاجلة والآجلة , فيها الدعوة إلى كل خير , وفيها التحذير من كل شر , وفيها توجيه العباد إلى أسباب السعادة والنجاة في الدنيا والآخرة , وفيها تنطيم العلاقات بين العباد وبين ربهم وبين أنفسهم تنظيما عظيما حكيما , وأهم ذلك وأعظمه ما جاءت به الشريعة العظيمة الكاملة من إصلاح الباطن وتوجيه العباد إلى ما فيه صلاح قلوبهم واستقامتهم على دينهم , وإيجاد وازع قلبي إيماني يزعهم إلى الخير والهدى ويزجرهم عن أسباب الهلاك والردى , فالله عز وجل أمر الناس في كتابه الكريم بما فيه صلاح القلوب وإصلاح البواطن .
وعنيت الشريعة بهذا أعظم عناية , وفي الأحاديث
__________
(1) مسند أحمد بن حنبل (5/266).
(2) صحيح البخاري الإيمان (39),سنن النسائي الإيمان وشرائعه (5034).
(3) صحيح البخاري الجهاد والسير (2873),صحيح مسلم الأشربة (1733).

(2/228)

الصحيحة عن رسول الله صلى الله عليه وسلم من ذلك ما يشفي ويغني , وما ذلك إلا لأن صلاح الباطن واستقامة القلوب وطهارتها هو الأصل الأصيل والركيزة العظيمة لإصلاح العبد من جميع الوجوه , وتأهيله لتحمله الشريعة وأداء الأمانة وإنصافه من نفسه , ولأدائه الحق الذي عليه لإخوانه , فكل عبد لا يكون عنده وازع قلبي من إيمان يزعه إلى الخير ويزجره عن الشر لا تستقيم حاله مع الله ولا مع العباد , ولهذا جاءت الآيات القرآنية الكريمة بالحث على خشية الله وخوفه ومراقبته ورجائه ومحبته والتوكل عليه سبحانه والإخلاص له والإيمان به , وعلق سبحانه على ذلك المغفرة والجنة والرضا والكرامة , لماذا؟ لأن العبد إذا استقام قلبه على الإخلاص لله ومحبته والإيمان به وخشيته والتوكل عليه ومراقبته في جميع الأحوال , إذا استقام قلب العبد على هذا سارع إلى أوامر الله وتقبل توجيه ربه وتوجيه رسوله عليه الصلاة والسلام بكل انشراح وبكل رضى وبكل طمأنينة من دون قلق ولا ضعف , بل يستقبل ذلك بقوة وارتياح وانبساط , كما قال جل وعلا : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (1) يحثهم سبحانه في هذا على أن يخشوه جل وعلا ويعظموه ويراقبوه , وقال عز وجل : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (2) وقال عز وجل : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (3) { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } (4) وقال عز وجل : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (5) وقال عز وجل :
__________
(1) سورة الملك الآية 12
(2) سورة الرحمن الآية 46
(3) سورة الزمر الآية 2
(4) سورة الزمر الآية 3
(5) سورة غافر الآية 14

(2/229)

{ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (1) وكل هذه آيات مكية يوجه الله بها العباد إلى الإخلاص له والإيمان به وخشيته ورجائه سبحانه وتعالى ويقول الله عز وجل : { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } (2) ويقول جل وعلا : { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } (3) ويقول سبحانه : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4) ففي هذه الآيات حث الناس على محبة الله واستحضار عظمته والتوكل عليه والتفويض إليه , فالعبد إذا عرف الله حق المعرفة بأسمائه وصفاته وعظيم حقه , وتوكل عليه وفوض إليه أمره واعتمد عليه , مع مسارعته إلى الأخذ بالأسباب والعمل بها فالمتوكل قد فوض أمره إلى الله واعتمد على ربه عز وجل وسارع إلى فعل الأوامر وترك النواهي والأخذ بالأسباب والعناية بها حتى يؤدي الواجب على أكمل وجه عن إخلاص لله وعن محبة له واعتماد عليه وعن ثقة به عزوجل , وقال سبحانه وتعالى : { ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ } (5) وقال عز وجل : { ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ } (6) هذا كله يورث القلوب وازعا عظيما من تعظيم شعائر الله ومن تعظيم حرمات الله , حتى يكون عند العبد وازع من قلبه ودافع من
__________
(1) سورة الكهف الآية 110
(2) سورة المائدة الآية 23
(3) سورة المائدة الآية 54
(4) سورة آل عمران الآية 31
(5) سورة الحج الآية 30
(6) سورة الحج الآية 32

(2/230)

خشيته وحافز من إيمانه إلى أداء الواجبات وإلى ترك السيئات وإلى الإنصاف من نفسه وإلى أداء الأمانة أداء الحق الذي عليه لأخيه.
ثم إنه سبحانه وتعالى مع ذلك كله شرع للناس عبادات تصلهم بالله وتقربهم لديه وتزكيهم وتقوي في قلوبهم محبته والتوكل عليه والأنس بمناجاته وذكره والتلذذ بطاعته سبحانه وتعالى , شرع لهم الطهارة من الحدث الأصغر والأكبر لما في ذلك من استشعار تعظيم الذي شرع هذه العبادة التي بها تطهيرهم من ذنوبهم وتطهيرهم من أحداثهم وتنطيفهم وتنشيطهم على العمل , وجعل هذه الطهارة مفتاحا للصلاة التي هي أعظم عبادة وأكبر عبادة بعد الشهادتين وشرع لهم الصلاة في أوقات معينة خمسة وكانت في الأصل خمسين , فالله جل وعلا قد لطف بعباده ويسر ورحم فجعلها خمسا بدل خمسين , وكتب لهم سبحانه أجر الخمسين وجعلها في أوقات متعددة حتى لا يغفل العبد عن ذكر ربه وحتى لا ينسى ربه .
الفجر في أول النهار بعد قيامه من النوم , وعند فراغ قلبه يقبل على آيات الله وسماعها ويستمع للإمام في صلاة الفجر وهو يقرأ جهرا وينتفع بذلك , ويبدأ نهاره بذكر الله وطاعته سبحانه وتعالى فيكون في هذا عون له على ملاحظة حق الله وعلى تعظيم حرمات الله في صحوته وفي أعماله وفي بيعه وشرائه وغير ذلك , ثم يجيء وقت الظهر فيعود إلى الصلاة وإلى الذكر وإلى العبادة , وإن كان هناك غفلة زالت بعوده إلى هذه العبادة , ثم كذلك العصر بينما هو قد اشتغل بأعمال داخلية أو خارجية فإذا الوقت الآخر قد حضر فينتبه ويرجع إلى ذكر الله وطاعته عز وجل , ثم يأتي المغرب , ثم يأتي

(2/231)

العشاء فلا يزال في عبادة وذكر فيما بين وقت وآخر يذكر فيها ربه ويحاسب فيها نفسه ويجاهدها لله ويتقرب إليه بالأعمال التي يحبها الله سبحانه وتعالى .
وشرع له مع ذلك عبادات أخرى بين هذه الأوقات كصلاة الضحى وراتبة الظهر والمغرب والعشاء والتهجد بالليل , إلى أنواع من العبادات والصلاة والأذكار والاستغفار والدعاء تذكره بالله وتعينه على طاعته وذكره سبحانه وتعالى هذا كله من فضله جل وعلا وعظيم إحسانه , ثم جعل تعالى لهذه الصلاة نداء عظيما على رؤوس الأشهاد ليتضمن تعظيم الله سبحانه بالتكبير والشهادة له بالوحدانية ولنبيه بالرسالة , وفيه الدعوة إلى هذه الصلاة بقوله حي على الصلاة حي على الفلاح , ثم التكبير لله , ثم الشهادة له بالوحدانية سبحانه وتعالى فجعل أصل الدين الذي هو الإقرار بالشهادتين دعوة للصلاة ونداء لها , فالعباد ينتبهون بهذا الذكر وبهذا النداء في بيوتهم وفي مضاجعهم وفي مراكبهم وفي كل مكان ينبهون لهذه العبادة ولحق الله وعظمته بهذا النداء العظيم الذي لا يسمعه شجر ولا مدر ولا شيء إلا شهد لصاحبه يوم القيامة , كما جاء بذلك الحديث الشريف عن رسول الله صلى الله عليه وسلم ,
ثم شرع الله للناس أيضا الزكاة وجعلها حقا في أموالهم يربط الأغنياء بالفقراء ويصلهم بهم , وفي ذلك فوائد كثيرة منها : مواساة الفقراء , والإحسان إليهم , ومنها : مواساة أبناء السبيل , ومنها : مواساة المؤلفة قلوبهم وتقوية إيمانهم ودعوتهم إلى الخير , ومنها : مشاهدة الرقاب على العتق وفك الأسارى , ومنها أيضا : مساعدة الغارمين على قضاء ديونهم , ومنها : مساعدة الغزاة على الجهاد في سبيل الله , فهي حق عظيم في المال يزكي صاحبه وينمي ثروته

(2/232)

ويرضي ربه والله مع هذا يخلفه عليه سبحانه وتعالى بأحسن خلف مع هذه الفوائد العظيمة قال عز وجل : { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (1) ففي هذه الفريضة وفي هذا الحق شكر لله عز وجل على نعمه وقربه إليه سبحانه وتعالى بأداء هذا الحق والإنفاق من المال طاعة لله وإخلاصا له وتقربا إليه جل وعلا , ومع ذلك في نفس الوقت فيه إحسان للعباد ومواساة لهم ومساعدة على كل خير .
أما الصوم فكلكم يعلم ما فيه من الخير العظيم والمصالح الكبيرة التي منها : تطهير النفس من أشرها وبطرها وشحها وبخلها وكبرها , ومن ذلك : أن الصائم يعرف بالصيام حاجته وضعفه وشدة ضرورته إلى ما أباح الله له من الطعام والشراب وغيرهما , ومنها : تذكر العبد بإخوانه الفقراء والمحاويج حتى يواسيهم ويحسن إليهم , ومنها : تمرين العبد على مخالفة الهوى وتعويده الصبر على ما يشق على النفس إذا كان في ذلك طاعة ربه ورضاه , فالصائم في الصيام يخالف هواه ويجاهد نفسه ويعودها الصبر عما يوافق هواها من مأكل ومشرب ومنكح في طاعة ربها ومولاها عز وجل .
وفي الصوم من الفوائد والحكم والأسرار ما لا يحصيه إلا الله عز وجل , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : « كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف يقول الله عز وجل إلا الصيام فإنه لي وأنا أجزي به إنه ترك شهوته وطعامه وشرابه من أجلي للصائم فرحتان فرحة عند فطرة وفرحة عند لقاء ربه ولخلوف فم الصائم عند الله أطيب من ريح المسك » (2)
__________
(1) سورة التوبة الآية 60
(2) صحيح البخاري الصوم (1805),صحيح مسلم الصيام (1151),سنن الترمذي الصوم (764),سنن النسائي الصيام (2216),سنن ابن ماجه الصيام (1638),مسند أحمد بن حنبل (2/273).

(2/233)

والأحاديث في فضله وعظم شأنه كثيرة .
أما الحج ففيه من الفوائد العظيمة من الصلة بالله والتقرب إليه ومفارقة الأوطان والأهل والعشيرة لأداء هذه الفريضة العظيمة وزيارة البيت العتيق ما لا تحيط به العبارة , فإنه في هذه العبادة يركن الأخطار ويقطع الفيافي والقفار ويشق الأجواء يرجو رحمة ربه ويخاف عقابه سبحانه وتعالى فما أحراه بالثواب الجزيل والأجر العظيم من المولى الكريم عز وجل , أما ما شرع الله سبحانه في هذه العبادة من : الإحرام والتلبية , واجتناب كثير من العوائد , وكشف الرجل رأسه , وخلع الثياب المعتادة , والطواف بالبيت والسعي بين الصفا والمروة , والوقوف بعرفات ورمي الجمار والتقرب إلى الله سبحانه بذبح الهدايا , إلى غير ذلك مما شرع الله في الحج فمما شهدت العقول الصحيحة والفطر المستقيمة بحسنه وأنه لا حكمة فوق حكمة من شرعه وأمر به عباده .
يضاف إلى ذلك ما في الحج من اتصال المسلمين بعضهم ببعض , وتشاورهم في كثير من أمورهم وتعاونهم في مصالحهم العاجلة والآجلة واستفادة بعضهم من بعض , إلى غير ذلك من الفوائد , فكل ذلك شاهد للذي شرعه بأنه سبحانه أرحم الراحمين وأحكم الحاكمين , وكل ذلك من جملة منافع الحج التي أشار إليها سبحانه بقوله : { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } (1) فالحج مؤتمر إسلامي عظيم وفرصة للمسلمين ينبغي أن يستغلوها في شتى مصالحهم وأن يستفيدوا منها لأمر دنياهم وأخراهم , فنسأل الله أن يوفقهم لذلك وأن يجمع كلمتهم على الهدى إنه خير مسؤول
__________
(1) سورة الحج الآية 28

(2/234)

وأكرم مجيب .
وقد سبق لنا أن ذكرنا أن الله جل وعلا أمر الرسل بإقامة الدين , فالرسل بعثوا لإقامة الدين ونبينا محمد صلى الله عليه وسلم هو أكملهم في ذلك وهو إمامهم وسيدهم وخاتمهم بعث لإقامة الدين أيضا فهذه العبادات وهذه التوجيهات من الله عز وجل كلها لإقامة الدين , وأن يكون عندك وازع إيماني يحملك على أداء الواجبات ومعاملة إخوانك بأحسن المعاملات , وعلى إنصافهم وأداء حقوقهم , وعلى أداء الأمانة في كل شيء والرجوع إلى الله في كل شيء حتى تكون عبدا ممتثلا سائرا على الوجه الذي شرعه الله لا تتبع هواك ولا تقف عند حظك .
ومما يتعلق بما تقدم قول النبي عليه الصلاة والسلام في الحديث الصحيح : « ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب » (1) فأخبر عليه الصلاة والسلام أن صلاح العبد بصلاح قلبه فمتى صلح قلبه استقام العبد مع الله عز وجل ومع العباد , ومتى خبث القلب وفسد خبث العبد وفسدت حاله , وهذا يبين لنا ما تقدم من أن هذه الشريعة عنيت عناية عظيمة بأسباب إصلاح القلوب .
وقال عليه الصلاة والسلام : « إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم » (2) فبين عليه الصلاة والسلام أن موضع النظر من ربنا عز وجل : القلب والعمل , أما مالك وبدنك فلا قيمة لهما وليسا محل النظر إلا إذا استعملت مالك وبدنك في طاعة ربك , وإنما محل النظر قلبك وعملك , فإذا استقام قلبك على محبة الله وخشيته ومراقبته والإخلاص له استقامت أعمالك واستقام أمرك , وإن كانت الأخرى فسدت حالك وفسد عملك ولا حول ولا قوة إلا بالله .
__________
(1) صحيح البخاري الإيمان (52),صحيح مسلم المساقاة (1599),سنن ابن ماجه الفتن (3984),مسند أحمد بن حنبل (4/270),سنن الدارمي البيوع (2531).
(2) صحيح مسلم البر والصلة والآداب (2564).

(2/235)

ثم إن هذه الشريعة العظيمة أيضا نظمت العلاقات بين الأسرة في نفسها , أسرة الإنسان وقراباته بما شرع الله من صلة الرحم والمواريث , والتعاون فيما بين الأسرة حتى تكون مرتبطة متعاونة على ما يرضي ربنا عز وجل , متحابة فيما بيها هذا من رحمته وإحسانه جل وعلا أن جعل بين ذوي القرابات صلة خاصة تصل بعضهم ببعض وتجمع بعضهم إلى بعض وتربط بعضهم ببعض , فشرع صلة الرحم وحث على ذلك وتوعد على ترك ذلك , فقال النبي الكريم عليه الصلاة والسلام في الحديث الصحيح : « لا يدخل الجنة قاطع » (1) يعني قاطع رحم , وقال جل وعلا في كتابه العظيم : { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } (2) { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } (3) وفي الحديث أيضا : « من أحب أن يبسط له في رزقه وينسأ له في أجله فليصل رحمه » (4) وهكذا شرع العلاقات الطيبة بين المسلمين في جميع المعاملات . فجعلهم إخوة يتحابون في الله ويتعاونون على الخير في جميع المجالات . وهذه أعظم صلة وأعطم رابطة بين المسلمين , الرابطة الإسلامية والأخوة الإيمانية وهي أعظم رابطة وهي فوق رابطة القرابة والصداقات وكل رابطة بين الناس , فالرابطة الإسلامية والأخوة بين المسلمين فوقها , فالله سبحانه وتعالى جعل المسلمين فيما بيهم إخوة وأوجب عليهم أن يحب بعضهم لبعض , الخير ويكره له الشر , وأن يكونوا فيما بينهم متحابين متناصحين متعاونين حتى يكونوا كتلة واحدة وجماعة واحدة وصف واحدا وأمة واحدة { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } (5)
__________
(1) صحيح البخاري الأدب (5638),صحيح مسلم البر والصلة والآداب (2556),سنن الترمذي البر والصلة (1909),سنن أبو داود الزكاة (1696),مسند أحمد بن حنبل (4/83).
(2) سورة محمد الآية 22
(3) سورة محمد الآية 23
(4) صحيح البخاري الأدب (5640),صحيح مسلم البر والصلة والآداب (2557),سنن أبو داود الزكاة (1693),مسند أحمد بن حنبل (3/247).
(5) سورة الأنبياء الآية 92

(2/236)

ويقول جل وعلا : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } (1) ويقول عز وجل : { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا } (2) فيأمرهم بالاجتماع والاعتصام بحبل الله وهو دينه سبحانه .
ويقول عز وجل : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ } (3) فبين سبحانه وتعالى أن الواجب على الجميع أن يتعاونوا على البر والتقوى , وأن يكونوا أولياء لا غل بينهم ولا حقد ولا حسد ولا تباغض , ولا تقاطع , لكن أولياء يتناصحون ويتعاونون على الخير . وهذا هو التضامن الإسلامي الذي يدعو إليه كل مسلم وكل مخلص لدينه وكل مؤمن وكل محب للإسلام .
فالتضامن الإسلامي هو التعاون على البر والتقوى والتواصي بالحق والتناصح في الله والتكافل والتكاتف على كل ما فيه صلاح المسلمين ونجاحهم وحفظ حقوقهم وإقامة كيانهم وصيانتهم من شر أعدائهم , هذا هو التضامن وهذا هو التعاون أن يكون المسلمون حكوما وشعوبا متعاونين على البر والتقوى متناصحين في الله متحابين فيه متكاتفين على كل ما يقيم دينهم ويحفظ كيانهم ويوحد صفوفهم ويجمع كلمتهم وينصفهم من عدوهم ويورثهم العزة والكرامة , فبهذا الاجتماع وهذا التعاون يحميهم الله من شر أعدائهم
__________
(1) سورة التوبة الآية 71
(2) سورة آل عمران الآية 103
(3) سورة المائدة الآية 2

(2/237)

ومكائدهم ويجعل لهم الهيبة في قلوب الأعداء لاجتماعهم على الحق وتعاونهم وتكاتفهم وتناصرهم على دين الله مخلصين لله قاصدين وجهه الكريم لا لغرض آخر كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (2) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ } (3) فهو سبحانه وتعالى علق نصرهم وحفظهم وحمايتهم بنصرهم دينه واجتماعهم على دينه وتعاونهم واعتصامهم بحبل الله عز وجل .
فبالتضامن الإسلامي والتعاون الإسلامي كل خير وكل عزة في الدنيا والآخرة للمسلمين إذا صدقوا في ذلك وتعاونوا عليه .
ومن محاسن هذه الشريعة أيضا أن جعلت المؤمن أخا المؤمن ينصح له ويحب له الخير , يأمره بالمعروف وينهاه عن المنكر ويعينه على الخير ويمنعه من الشر , كما قال النبي الكريم عليه الصلاة والسلام : « لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه » (4) وقال جل وعلا : { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } (5) فالمؤمن أخو المؤمن يعينه على الخير والدعوه إليه وينهاه عن الشر ويأخذ على يديه , كما قال النبي الكريم عليه الصلاة والسلام : « انصر أخاك ظالما أو مظلوما قالوا يا رسول الله نصرته مظلوما فكيف أنصره ظالما؟ قال : تمنعه من الظلم فذلك نصره » (6) فنصر الظالم منعه والأخذ على يديه .
فالمسلمون إذا
__________
(1) سورة محمد الآية 7
(2) سورة الحج الآية 40
(3) سورة الحج الآية 41
(4) صحيح البخاري الإيمان (13),صحيح مسلم الإيمان (45),سنن الترمذي صفة القيامة والرقائق والورع (2515),سنن النسائي الإيمان وشرائعه (5016),سنن ابن ماجه المقدمة (66),مسند أحمد بن حنبل (3/272),سنن الدارمي الرقاق (2740).
(5) سورة الحجرات الآية 10
(6) صحيح البخاري الإكراه (6552),سنن الترمذي الفتن (2255),مسند أحمد بن حنبل (3/99).

(2/238)

قاموا بهذا وتعاونوا عليه حصل لهم الخير العظيم والعزة والكرامة وجمع الكلمة وهيبة الأعداء والعافية من مكائدهم .
ومن محاسن هذه الشريعة أيضا أنها جعلت للمعاملات بين المسلمين نظاما حكيما يتضمن العدل والإنصاف وإقامة الحق فيما بينهم من دون محاباة لقريب أو صديق , بل يجب أن يكون الجميع تحت العدل وتحت شريعة الله لا يحابي هذا لقرابته ولا هذا لصداقته ولا هذا لوظيفته ولا هذا لغناه أو فقره , ولكن على الجميع أن يتحروا العدل في معاملاتهم من الإنصاف والصدق وأداء الأمانة , كما قال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى } (1) وقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ } (2) أي بالعدل { شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا } (3)
وقال جل وعلا : { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا } (4) فالله جل سبحانه وتعالى شرع للجميع أن يتعاملوا بالعدل والإنصاف , وأن يقيموا الحق فيما بينهم على طريق العدل والقسط من دون محاباة لزيد أو عمرو أو صديق أو قرين أو كبير أو صغير .
ومن محاسن هذه الشريعة وعظمتها وصلاحها لكل أمة ولكل زمان ومكان أن علق سبحانه وتعالى معاملاتهم على جنس العقود
__________
(1) سورة المائدة الآية 8
(2) سورة النساء الآية 135
(3) سورة النساء الآية 135
(4) سورة الأنعام الآية 152

(2/239)

وجنس البيع وجنس الإجارة , ونحو ذلك من دون أن يحدد لهذه العقود ألفاظا معينة خاصة , حتى يتعامل كل قوم وكل أمة بما تقتضيه عوائدهم وعرفهم ومقاصدهم ولغتهم , وما يقتضيه النظر في العواقب , فجعل لمعاملاتهم عقودا شرعها لهم سبحانه وتعالى ولم يحدد ألفاظا بل جعلها مطلقة , كما شرع لهم في أنكحتهم وطلاقهم ونفقاتهم ودعاواهم وخصوماتهم نظاما حكيما يتضمن الإنصاف والعدل , وأن تراعى في ذلك العوائد والعرف والاصطلاحات والبينات والمقاصد والظروف والأزمنة والأمكنة في حدود الشريعة كاملة حتى لا يقضي على أحد بغير حق , فقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ } (1) فأطلق العقود , وقال جل وعلا : { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } (2) وقال جل وعلا : { فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ } (3) وجاءت الأحاديث عن رسول الله عليه الصلاة والسلام فيما يتعلق بالمساقاة والمزارعات والشركات والجعالات والضمانات والأوقاف والوصايا والنكاح والطلاق والرضاع وغير ذلك بما يطابق ما جاء به القرآن الكريم .
وهذه الأنظمة التي جاء بها القرآن وصحت بها السنة أنظمة واضحة بينة يستقيم عليها أمر العباد وتصلح لهم في كل زمان ومكان ولا مختلف عليهم , بل يكون لهؤلاء عرفهم في بيعهم وشرائهم ونكاحهم وطلاقهم وأوقافهم ووصاياهم وغير ذلك حتى
__________
(1) سورة المائدة الآية 1
(2) سورة البقرة الآية 275
(3) سورة الطلاق الآية 6

(2/240)

لا يربط هؤلاء بهؤلاء ولا هؤلاء بهؤلاء , كما قال جل وعلا تنبيها على هذا المعنى : { وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ } (1) يعني بالمتعارف .
وقال النبي صلى الله عليه وسلم في حديث خطبته العظيمة في حجة الوداع « ولهن عليكم ( أي للزوجات ) رزقهن ( أي كسوتهن ) بالمعروف » (2) وقال جل وعلا : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (3) لإقامة الحجة وقطع المعذرة .
وقال سبحانه وتعالى : { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } (4) وقال عز وجل : { وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } (5) فبين سبحانه وتعالى أنه لابد من بيان , ولا بد من إقامة حجة حتى لا يؤخذ أحد إلا بعد إقامة الحجة عليه .
وقد ذكر ابن القيم رحمه الله في هذا المعنى في كتابه : ( إعلام الموقعين ) فصلا عظيما بين فيه أن الشريعة راعت عوائد الناس ومقاصدهم وعرفهم ولغتهم حتى تكون الأحكام والفتاوى على ضوء ذلك , فقد يكون عرف هذه البلدة وهذا الإقليم غير عرف الإقليم الآخر والبلدة الأخرى .
وقد يكون لهذا الشخص النيات والمقاصد ما ليس لشخص آخر ويكون لهؤلاء من العوائد ما ليس للآخرين , وقد تكون أزمان لا يليق أن يفعل فيها ما يليق أن يفعل في الزمن الآخر كما كانت الدعوة في عهد النبي صلى الله عليه وسلم في مكة غير حالها في المدينة لاختلاف الزمان والمكان والقوة والضعف , وهذا من عظيم حكمة الله جل وعلا ورعايته
__________
(1) سورة البقرة الآية 233
(2) صحيح البخاري الحدود (6396),سنن أبو داود الحدود (4486),سنن ابن ماجه الحدود (2569),مسند أحمد بن حنبل (1/130).
(3) سورة الإسراء الآية 15
(4) سورة التوبة الآية 115
(5) سورة النحل الآية 44

(2/241)

لأحوال عباده , فقد يقصد بعض الناس بألفاظ البيع والهبة ما يقصد به آخرون معنى آخر أو عقد آخر , وهكذا في الطلاق والإجارة وغير ذلك , وهكذا بعض الأزمان قد يسوغ فيها ما لا يسوغ في أزمان أخرى , ومثل لذلك بأمثلة منها إقامة الحد في أرض العدو إذا وجد من بعض الغزاة ما يوجب الحد في أرض العدو , فقد نهى النبي صلى الله عليه وسلم عن إقامة الحد في أرض العدو . لماذا؟ لأنه قد يغضب ويستولي عليه الشيطان فيرتد عن دين الإسلام لذلك ولقربه من العدو .
ومن ذلك عام المجاعة فإذا كان عام مجاعة واشتدت الحال بالناس لا ينبغي القطع في هذه الحالة للسارق إذا ادعى أن الذي حمله على ذلك الضيق والحاجة وعدم وجوده شيئا يقيم أوده ويسد حاجته , لأن هذا شبهة في جواز القطع , والحدود تدرأ بالشبهات .
ولهذا أمر عمر رضي الله عنه وأرضاه في عام الرمادة بعدم القطع , وحكم بذلك رضي الله عنه وأرضاه لهذه الشبهة . وهكذا تعتبر العواقب كما قال الله سبحانه : { فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ } (1) وقال تعالى : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (2) وقال سبحانه : { وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } (3) فلابد من رعاية العواقب , ولهذا ذكر ابن القيم رحمه الله أن الإنسان إذا كان أمره بالمعروف في بعض الأحيان قد يفضي إلى وجود ما هو أنكر من المنكر الذي يريد أن ينهي عنه , فإنه لا يجوز له أن ينه عن المنكر في هذه الحالة إذا كان إنكار المنكر يفضي إلى ما هو أنكر منه وأشد ,
__________
(1) سورة الحشر الآية 2
(2) سورة هود الآية 49
(3) سورة الأنعام الآية 108

(2/242)

فإنك في هذه الحالة لا تنكره لئلا يقع ما هو أنكر منه وهذا من باب مراعاة العواقب .
فإذا كان إنسان مثلا يشرب الخمر ولكنك إذا نهيته عن ذلك ومنعته عن ذلك ومنعته منه اشتغل بقتل الناس فحينئذ يكون ترك الإنكار عليه أولى . لأن شرب الخمر أسهل من كونه يتعدى على الناس بالقتل , والمقصود أن الواجب الرعاية للعواقب كما تراعى عوائد الناس وظروفهم وأحوالهم ومقاصدهم ونياتهم في عقودهم وتصرفاتهم فيما بينهم , وفي إقامة الحدود وفي الأمر بالمعروف والنهي عن المنكر يراعى في ذلك تحصيل المصالح ودرء المفاسد , وتحصيل المصلحة الراجحة بتفويت المصلحة المرجوحة وتعطيل المفسدة الكبرى بارتكاب المفسدة الصغرى عند العجز عن تفويتهما جميعا , هذه أمور عظيمة جاءت بها هذه الشريعة الكاملة , ولا شك أن ذلك من محاسنها , ويجب على ولاة الأمور وعلى كل من له تصرف في أمر الناس أن يراعوها من قاض ومفت وأمير وغيرهم هذا كله من محاسن هذه الشريعة العظيمة .

(2/243)

ومن محاسنها أيضا أنها جعلت للناس الحرية في الكسب والأخذ والعطاء فيكتسب المسلم ويأخذ ويعطي في حدود الشريعة , كما قال تعالى : { لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } (1) له غنم ما أخذ وعليه غرمه , كما قال النبي عليه الصلاة والسلام في الحديث الصحيح : « لأن يأخذ أحدكم حبله فيأتي بحزمة حطب على ظهره فيبيعها فيكف بها وجهه خير له من سؤال الناس أعطوه أو منعوه » (2) فحث على الكسب وبين أنه خير من سؤال الناس .
ولما سئل عليه الصلاة والسلام أي الكسب
__________
(1) سورة البقرة الآية 286
(2) مسند أحمد بن حنبل (1/446).

(2/243)

أطيب قال : « عمل الرجل بيده وكل بيع مبرور » (1) وقال عليه الصلاة والسلام : « ما أكل أحد طعاما أفضل من أن يأكل من عمل يده وكان نبي الله داود يأكل من عمل يده عليه الصلاة والسلام . » (2)
فالشريعة الإسلامية حبذت الكسب والعمل ودعت إلى الكسب والعمل وجعلت العامل أحق بكسبه وماله , وحرمت على الإنسان ذم أخيه وماله وعرضه إلا بحق . وهذا كله من محاسن هذه الشريعة وعظمتها أنها صانت أموال الناس وأعراضهم كما صانت أبشارهم ودماءهم وأمرتهم بالكسب وحثتهم عليه , كما قال النبي الكريم عليه الصلاة والسلام : « احرص على ما ينفعك واستعن بالله ولا تعجز , فإن أصابك شيء فلا تقل لو أني فعلت لكان كذا أو كذا , ولكن قل قدر الله وما شاء فعل , فإن لو تفتح عمل الشيطان » (3) خرجه مسلم في صحيحه , ولو ذهبت أذكر ما يتعلق بعظمة هذه الشريعة ومحاسنها ورعايتها لمصالح العباد في أمر المعاش والمعاد لطال بنا المقام كثيرا , ولكن هذه إشارة قليلة تكفي اللبيب في التعرف على عظمة هذه الشريعة ورعايتها لأحوال العباد ومصالحهم في الحاضر والمستقبل ,
ومن ذلك أيضا ما جاء في هذه الشريعة من الأمر بالتوبة , لأن فيها إصلاح الماضي والعافية من شره , وقد كان من توبة بعض الماضيين قتل النفوس , فرحم الله هذه الأمة وجعل توبتهم الندم والإقلاع والعزيمة على عدم العودة إلى السيئة مع رد المظالم إلي أهلها , هذا من إحسان الله ورحمته جل وعلا لهذه الأمة , وهذا من محاسن هذه الشريعة إن جعلت لك أيها الإنسان فرجا ومخرجا من ذنوبك وسيئاتك بالتوبة النصوح والاستغفار والرجوع إليه عز وجل
__________
(1) مسند أحمد بن حنبل (4/141).
(2) صحيح البخاري البيوع (1966),سنن ابن ماجه التجارات (2138),مسند أحمد بن حنبل (4/132).
(3) صحيح مسلم القدر (2664),سنن ابن ماجه المقدمة (79),مسند أحمد بن حنبل (2/370).

(2/244)

والعمل الصالح , ومن تأمل هذه الشريعة في مواردها ومصادرها ونطر ما جاءت به من الأحكام العظيمة العادلة والإحسان إلى الخلق ورعاية الفقراء والمحاويج والصغار والكبار وغيرهم حتى البهائم اعتنت بها الشريعة وحرمت ظلمها والتعدي عليها , عرف أنها شريعة من حكيم حميد خبير بأحوال عباده عليم بما يصلحهم , وعرف أيضا أنها من الدلائل القاطعة على وجوده سبحانه وتعالى وكمال قدرته وحكمته وعلمه , وعلى صدق رسوله محمد صلى الله عليه وسلم وأنه رسول الله حقا وهكذا من نظر في ما جاءت به الشريعة من رعاية في أحوال العباد أغنيائهم وفقرائهم ملاكهم وعمالهم , حكامهم ومحكوميهم أفرادهم وجماعاتهم , قد راعتهم جميعا وجعلت لهم أحكاما مبنية على المصلحة والعدالة والإنصاف والإحسان والرحمة فهذه الشريعة كلها مصالح , كلها حكم , كلها هدى , كلها عدل , وكل شيء خرج من العدل إلى الجور ومن المصلحة- إلى العبث ومن الرحمة إلى ضدها فليس من الشريعة في شيء وإن نسب إليها بالتأويل كما ذكر معنى ذلك العلامة ابن القيم رحمه الله , فالشريعة كلها رحمة وعدل وحكمه , وكلها رعاية لمصالح العباد بعيدة عن العبث والظلم والمشقة , ومن تأمل ما تقدم عرف ما أردته في الشق الثاني من عنوان هذه المحاضرة وهو أن البشر في أشد الضرورة إلى هذه الشريعة لما اشتملت عليه من المصالح العظيمة وأنها راعت مصالح العباد في المعاش والمعاد , وهيأت لهم السبل التي توصلهم إلى النجاة والسعادة , وبين سبحانه وتعالى في كتابه أن شريعته صراط مستقيم , صراط واضح ومنهج قيم

(2/245)

من استقام عليه نجا , ومن حاد عنه هلك , ومن تأمل هذا حق التأمل عرف أن هذه الشريعة كسفينة نوح عليه السلام من ركبها نجا ومن تخلف عنها غرق , فهكذا هذه الشريعة العظيمة من تمسك بها واستقام عليها نجا , ومن حاد عنها هلك ولا حول ولا قوة إلا بالله . وبذلك يتضح للبيب أن العباد جميعا في أشد الضرورة إلى هذه الشريعة , لما فيها من حل مشاكلهم , ولما فيها من أحكام عادلة , ولما فيها من التوسط بين الاشتراكية الإلحادية الماركسية المنحرفة وبين الرأسمالية الغاشمة الظالمة , فهي وسط في كل شيء , وسط في اقتصادها بين اشتراكية الملحدين وماديتهم وبين , الرأسمالية الغاشمة التي لا حدود لها , فهي وسط بين طرفين , عدل بين جورين , وكذلك وسط في جميع أمورها لا تطرف في غلو ولا تطرف في جفاء , بل هي وسط في شأنها كله هذه الشريعة العظيمة وسط في الإنفاق والإمساك لا إسراف وتبذير ولا إمساك وتقتير , بل . هي وسط بين ذلك , كما قال تعالى : { وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } (1) وكما قال سبحانه في صفات عباد الرحمن : { وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } (2) فمن تأمل هذا الأمر وعني به عرف أنها دين ودولة , ومصحف وسيف , عبادة وحسن معاملة , جهاد وأعمال صالحة , إنفاق وإحسان وطاعة لله عز وجل والرسول صلى الله عليه وسلم توبة من الماضي وعمل للمستقبل فيها كل خير فهي جمعت خير الدنيا والآخرة , لا يجوز أن يفصل ديننا عن دنيانا
__________
(1) سورة الإسراء الآية 29
(2) سورة الفرقان الآية 67

(2/246)

ولا دنيانا عن ديننا , بل ديننا ودنيانا مرتبطان ارتباطا وثيقا في هذه الشريعة , كما قال تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } (1) فهي حاكمة على الناس كلهم , على الأمراء وغير الأمراء , على الأفراد وعلى الجماعات , عليهم جميعا أن يكونوا تحت حكمها وتحت سلطانها في كل شيء , ومن زعم فصل الدين عن الدولة وأن الدين محله المساجد والبيوت وأن للدولة أن تفعل ما تشاء وتحكم بما تشاء فقد أعظم على الله الفرية , وكذب على الله ورسوله وغلط أقبح الغلط , بل هذا كفر وضلال بعيد عياذا بالله من ذلك , بل جميع العباد مأمورون بالخضوع لأحكام الشريعة وتشريعاتها في العبادات وغيرها , ويجب على الدولة أن تكون منفذة لحكم الشريعة سائرة تحت سلطانها في جميع تصرفاتها , وعلى هذا سار النبي الكريم عليه الصلاة والسلام وسار أصحابه الكرام رضي الله عنهم وأرضاهم , وسار عليه أئمة الإسلام بعد ذلك في كل شيء وقد جعل الله هذه الشريعة روحا ونورا وحياة للناس , وبهذا تعرف أنك في أشد الضرورة إلى هذه الشريعة , وأن البشر كلهم في ضرورة إليها , لأنها الحياة , ولأنها النور , ولأنها الصراط المستقيم المفضي إلى النجاة وما عداها فظلمة وموت وشقاء , قال الله جل وعلا في كتابه العظيم : { أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا } (2) فجعل من خرج عن
__________
(1) سورة النساء الآية 58
(2) سورة الأنعام الآية 122

(2/247)

الشريعة ميتا , وجعل من هدي إليها حيا , وجعل من أبى الشريعة في ظلمة وجعل من وفق لها في فوز وهدى , وقال جل وعلا : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (1) فجعل الاستجابة لله ولرسوله حياة , وجعل عدم الاستجابة موتا , فعلم أن هذه الشريعة حياة للأمة وهي سعادة للأمة ولا حياة لهم ولا سعادة بدون ذلك ن وقال عز وجل : { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } (2) فجعل سبحانه ما جاء به محمد عليه الصلاة والسلام روحا للعباد تحصل به حياتهم ونورا تحصل به بصيرتهم ونجاتهم وسيرهم على الصراط المستقيم ,
فهذه الشريعة روح للأمة , بها حياتها وقيامها ونصرها , وهي أيضا نور لها تدرك به أسباب نجاتها وتهتدي به إلى الصراط المستقيم , والصراط المستقيم هو : الطريق الواضح الذي من سار عليه وصل إلى النجاة ومن حاد عنه هلك .
وقال سبحانه وتعالى : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (3) فبين سبحانه أن من عمل العمل الصالح عن إيمان أحياه الله حياة طيبة سعيدة , وفي هذا إشارة إلى أن حياة الكفار الذين حادوا عن الشريعة ليست حياة طيبة بل حياة خبيثة , حياة مملوءة بالهموم والغموم والأحزان والمشاكل العظيمة والفتن الكثيرة ,
__________
(1) سورة الأنفال الآية 24
(2) سورة الشورى الآية 52
(3) سورة النحل الآية 97

(2/248)

فهي حياة تشبه حياة البهائم ليس لأهلها هم إلا شهواتهم وحظهم العاجل , فهي حياة من جنس حياة البهائم بل أسوا وأضل , لكونهم لم ينتفعوا بعقولهم التي ميزوا بها عن البهائم , كما قال جل وعلا : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (1) وقال جل وعلا : { وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ } (2) هذه حياة من حاد عن الشريعة حياة في الحقيقة هي شبيهة بالموت لعدم إحساسهم بالواجب وعدم شعورهم بما خلقوا له , وهي حياه في ذاتها تشبه حياة البهائم لكون البهيمة لا هم لها إلا شهواتها وحظها العاجل , فهكذا الكافر المعرض عن الشريعة ليس له هم إلا شهواته وحظه العاجل , ولهذا شبه الله أهل الإيمان والهدى بالمبصرين والسامعين , وشبه من حاد عن الشريعة بالأعمى والأصم , وشبه من وفق إلى الشريعة بالحي وشبه من خالف الشريعة بالميت وبهذا نعرف أيها الإخوة أن هذه الشريعة , حياة البشر وسعادة البشر ونجاة البشر في الدنيا والآخرة , وأنهم في أشد الضرورة إلى اعتناقها والتزامها والتمسك بها لأن بها حياتهم ونصرتهم ونجاتهم وسعادتهم في الدنيا والآخرة , ولأن فيها الحكم بينهم بالحق وإنصاف مظلومهم من ظالمهم , ولهذا كانت هذه الشريعة العظيمة أعظم شريعة وأكمل شريعة , وكان البشر في أشد الضرورة إلى أن يعتنقوها ويلتزموها , ولا حل لمشاكلهم ولا سعادة لهم أبدا ولا نجاة للمسلمين مما وقعوا فيه اليوم من التفرق
__________
(1) سورة الفرقان الآية 44
(2) سورة محمد الآية 12

(2/249)

والاختلاف والضعف والذل إلا بالرجوع إليها والتمسك بها والسير على تعاليمها ومنهاجها .
وأسال الله عز وجل أن يوفقنا جميعا للفقه فيها والعمل بها , وأن يهدينا جميعا وسائر عباده للأخذ بها والسير على ضوئها والاهتداء بنورها إنه جواد كريم , كما أسأله عز وجل أن يصلح ولاة المسلمين جميعا , وأن يوفقهم للتمسك بهذه الشريعة والعمل بها والتحاكم إليها والحكم بها في كل شيء , وأن يعيذنا وإياهم من بطانة السوء ومن دعاة الضلال إنه على كل شيء , قدير وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين . والسلام عليكم ورحمة الله وبركاته .

(2/250)


التمسك بالإسلام حقا هو سبب النصر والنجاة في الآخرة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التمسك بالإسلام حقا هو سبب النصر والنجاة في الآخرة
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , وعلى آله وصحبه .
أما بعد : فإن الله سبحانه وتعالى إنما خلق الخلق ليعبد وحده لا شريك له , وأنزل كتبه وأرسل رسله للأمر بذلك والدعوة إليه , كما قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2) وقال عز وجل : { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } (3) { أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ } (4) وقال تعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (5) الآية , وقال سبحانه : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (6) فهذه الآيات وأمثالها كلها تدل على أن الله عز وجل إنما خلق الثقلين ليعبد وحده لا شريك له , وأن ذلك هو الحكمة في خلقهما , كما تدل على أنه عز وجل إنما
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة هود الآية 1
(4) سورة هود الآية 2
(5) سورة النحل الآية 36
(6) سورة الأنبياء الآية 25

(2/251)

أنزل الكتب وأرسل الرسل لهذه الحكمة نفسها , والعبادة هي الخضوع له والتذلل لعظمته بفعل ما أمر به وترك ما نهى عنه , عن إيمان به سبحانه وإيمان برسله , وإخلاص له في العمل , وتصديق بكل ما أخبر به ورسوله محمد صلى الله عليه وسلم وهذا هو أصل الدين وأساس الملة وهو معنى لا إله إلا الله , فإن معناها : لا معبود حق إلا الله , فجميع العبادات من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك يجب أن تكون لله وحده , وأن لا يصرف من ذلك شيء لسواه للآيات السابقات , ولقوله عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } (1) الآية , وقوله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (2) وقوله سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) وقال تعالى : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (5) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (6) وقال عز وجل : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (7) فأبان سبحانه في هذه الآيات أنه المالك لكل شيء وأن العبادة حقه سبحانه , وأن جميع المعبودين من دونه من أنبياء
__________
(1) سورة البينة الآية 5
(2) سورة الجن الآية 18
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14
(5) سورة الأحقاف الآية 5
(6) سورة الأحقاف الآية 6
(7) سورة المؤمنون الآية 117

(2/252)

وأولياء وأصنام وأشجار وأحجار وغيرهم لا يملكون شيئا ولا يسمعون دعاء من دعاهم , ولو سمعوا دعاءه لم يستجيبوا له , وأخبر أن ذلك شرك به عز وجل , ونفي الفلاح عن أهله , كما أخبر سبحانه أنه لا أضل ممن دعا غيره , وأن ذلك المدعو من دون الله لا يستجيب لداعيه إلى يوم القيامة , وأنه غافل عن دعائه إياه , وأنه يوم القيامة ينكر عبادته إياه , ويتبرأ منها , ويعاديه عليها , فكفى بهذا تنفيرا من الشرك وتحذيرا منه , وبيانا لخسران أهله وسوء عاقبتهم .
وترشد الآيات كلها إلى أن عبادة ما سواه باطلة , وأن العبادة بحق لله وحده , ويؤيد ذلك صريحا قوله عز وجل : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) الآية من سورة الحج .
وذكر سبحانه في مواضع أخرى من كتابه أن من الحكمة في خلق الخليقة أن يعرف سبحانه بعلمه الشامل وقدرته الكاملة , وأنه عز وجل سيجزي عباده في الآخرة بأعمالهم , كما قال عز وجل : { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (2) وقال تعالى : { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ } (3) { وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ } (4)
__________
(1) سورة الحج الآية 62
(2) سورة الطلاق الآية 12
(3) سورة الجاثية الآية 21
(4) سورة الجاثية الآية 22

(2/253)

فالواجب على كل ذي لب أن ينظر فيما خلق له , وأن يحاسب نفسه ويجاهدها لله حتى يؤدي حقه وحق عباده , وحتى يحذر ما نهاه الله عنه ليفوز بالسعادة والعاقبة الحميدة في الدنيا والآخرة , وهذا العلم هو أنفع العلوم وأهمها وأفضلها وأعظمها , لأنه أساس الملة وزبدة ما جاءت به الرسل عليهم الصلاة والسلام , وخلاصة دعوتهم , ولا يتم ذلك ولا يحصل به النجاة إلا بعد أن يضاف إليه الإيمان بالرسل عليهم الصلاة والسلام , وعلى رأسهم إمامهم وسيدهم وخاتمهم نبينا محمد صلى الله عليه وسلم , ومقتضى هذا الإيمان , تصديقه صلى الله عليه وسلم في إخباره وطاعة أوامره وترك نواهيه , وأن لا يعبد الله سبحانه إلا بالشريعة التي جاء بها عليه الصلاة والسلام . وهكذا كل أمة بعث الله إليها رسولا , لا يصح إسلامها ولا يتم إيمانها ولا تحصل لها السعادة والنجاة إلا بتوحيدها لله , وإخلاص العبادة له عز وجل , ومتابعة رسولها صلى الله عليه وسلم , وعدم الخروج عن شريعته , وهذا هو الإسلام الذي رضيه الله لعباده , وأخبر أنه هو دينه , كما في قوله عز وجل : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (1) وقوله عز وجل : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وبهذا يتضح لذوي البصائر أن أصل دين الإسلام وقاعدته أمران :
أحدهما : أن لا يعبد إلا الله وحده , وهو معنى شهادة أن لا إله إلا الله .
الثاني : أن لا يعبد إلا بشريعة نبيه محمد صلى الله عليه وسلم .
فالأول يبطل جميع
__________
(1) سورة المائدة الآية 3
(2) سورة آل عمران الآية 19

(2/254)

الآلهة المعبودة من دون الله , ويعلم به أن المعبود بحق هو الله وحده , والثاني يبطل التعبد بالآراء والبدع التي ما أنزل الله بها من سلطان , كما يتضح به بطلان تحكيم القوانين الوضعية والآراء البشرية ويعلم به أن الواجب هو تحكيم شريعة الله في كل شيء , ولا يكون العبد مسلما إلا بالأمرين جميعا , كما قال الله عز وجل : { ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ } (1) { إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا } (2) وقال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (3) وقال تعالى : { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (4) وقال عز وجل { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (5) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (6) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (7)
وهذه الآيات تتضمن غاية التحذير والتنفير من الحكم بغير ما أنزل الله , وترشد الأمة حكومة وشعبها إلى أن الواجب على الجميع هو الحكم بما أنزل الله والخضوع له والرضا به , والحذر مما يخالفه , كما تدل أوضح دلالة على أن حكم الله سبحانه هو أحسن الأحكام وأعدلها , وأن الحكم بغيره كفر وظلم وفسق وأنه هو حكم الجاهلية الذي جاء شرع الله بإبطاله والنهي عنه , ولا صلاح للمجتمعات ولا سعادة لها ولا أمن ولا استقرار إلا بأن يحكم قادتها شريعة الله ,
__________
(1) سورة الجاثية الآية 18
(2) سورة الجاثية الآية 19
(3) سورة النساء الآية 65
(4) سورة المائدة الآية 50
(5) سورة المائدة الآية 44
(6) سورة المائدة الآية 45
(7) سورة المائدة الآية 47

(2/255)

وينفذوا حكمه في عباده , ويخلصوا له القول والعمل , ويقفوا عند حدوده التي حدها لعباده , وبذلك يفوز الجميع بالنجاة والعز في الدنيا والآخرة , كما يفوزون بالنصر على الأعداء والسلامة من كيدهم واستعادة المجد السليب , والعز الغابر , كما قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (2) وقال سبحانه : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4) ولما حذر سبحانه من اتخاذ الكفار بطانة من دون المؤمنين وأخبر أن الكفار لا يألون المسلمين خبالا , وأنهم يودون عنتهم , قال بعد ذلك : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (5)
وهذا الأصل الأصيل والفقه الأكبر هو أولى ما كتب فيه الكاتبون , وعني به دعاة الهدى وأنصار الحق , وهو أحق العلوم أن يعض عليه بالنواجذ , وينشر بين جميع الطبقات حتى يعلموا حقيقته ويبتعدوا عما يخالفه .
وإني لأنصح إخواني أهل العلم والقائمين بالدعوة إلى الله سبحانه بأن يعنوا بهذا الأصل العظيم ويكتبوا فيه ما أمكنهم من المقالات والرسائل حتى ينتشر ذلك بين الأنام ويعلمه الخاص والعام , لعظم شأنه وشدة الضرورة إليه , ولما
__________
(1) سورة محمد الآية 7
(2) سورة الأنفال الآية 29
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة آل عمران الآية 120

(2/256)

وقع بسبب الجهل به في غالب البلدان الإسلامية من الغلو في تعظيم القبور , ولا سيما قبور من يسمونهم بالأولياء واتخاذ المساجد عليها وصرف الكثير من العبادة لأهلها كالدعاء والاستغاثة والذبح والنذر وغير ذلك .
ولما وقع أيضا بسبب الجهل بهذا الأصل الأصيل في غالب البلاد الإسلامية من تحكيم القوانين الوضعية والآراء البشرية , والإعراض عن حكم الله ورسوله الذي هو أعدل الأحكام وأحسنها .
فنسأل الله أن يرد المسلمين إليه ردا حميدا , وأن يصلح قادتهم وأن يوفق الجميع للتمسك بشريعة الله والسير عليها والحكم بها والتحاكم إليها والتسليم لذلك والرضا به والحذر مما يخالفها إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه ومن سار على طريقه واهتدى بهداه إلى يوم الدين .

(2/257)


في ظل الشريعة يتحقق الأمن والحياة للمسلمين - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

في ظل الشريعة يتحقق الأمن والحياة للمسلمين (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله , وخيرته من خلقه , وأمينه على وحيه , نبينا وإمامنا وسيدنا محمد بن عبد الله , وعلى آله وصحبه , ومن سلك سبيله , واهتدى بهداه , إلى يوم الدين .
أما بعد :
فلقد رغبت إلي الرابطة مشكورة في أن أشارك بإلقاء محاضرة في هذا المكان , وعرضت علي عناوين كثيرة , فاخترت منها هذا العنوان الذي سمعتم وهو في ظل تطبيق الشريعة الإسلامية يتحقق الأمن والحياة الكريمة للمسلمين ولا ريب أن هذا العنوان : عنوان صالح وصادق . ولهذا اخترته , وأسأل الله عز وجل أن يحقق للمسلمين الأمن في الدنيا والأخرة , والحياة الكريمة في الدنيا والآخرة , وأن يعيذنا جميعا من مضلات الفتن , ونزغات الشيطان .
فأقول والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم : إن الله سبحانه وتعالى خلق الثقلين ليعبد وحده لا شريك له , وأمر جميع العباد من الجن والإنس بعبادته التي خلقوا لها , قال جل وعلا : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ } (3) { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } (4)
__________
(1) محاضرة ألقيت بمقر رابطة العالم الإسلامي بمكة المكرمة بتاريخ 17\11\1399هـ .
(2) سورة الذاريات الآية 56
(3) سورة الذاريات الآية 57
(4) سورة الذاريات الآية 58

(2/258)

وقال سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (1) { الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } (2)
فبين سبحانه وتعالى أنه خلق الثقلين ليعبدوه وحده , وأمرهم بهذه العبادة , وقال في ذلك : { لَعَلَّكُمْ تَتَّقُونَ } (3) فدل ذلك على أن في عبادته سبحانه تقوى كل ما يضرهم , واستجلاب كل ما ينفعهم .
والتقوى هي : اتقاء محارم الله , وأسباب غضبه , واتقاء كل ما يضر في الدنيا والآخرة , وذلك بطاعة الله ورسوله , وهي عبادته سبحانه وتعالى , فإن العبادة هي : توحيد الله جل وعلا , وطاعته بفعل أوامره , وترك نواهيه , كل هذا يسمى عبادة , وكله يسمى طاعة , وكله يسمى تقوى , فمن عبده سبحانه وأخلص له العبادة , وأطاع أوامره , وترك نواهيه , فقد اتقاه سبحانه وتعالى , ومن اتقاه فقد وعده سبحانه الخير في الدنيا والآخرة , وتفريح الكروب , وتيسير الأمور والرزق من حيث لا يحتسب .
وبهذا يعلم أن عبادته سبحانه وتعالى , وتقواه جل وعلا هي : سبب الأمن والخير والسعادة في الدنيا والآخرة . وأن الكفر به والإشراك به , ومعصيته هي : سبب الهلاك والشقاء والخوف
__________
(1) سورة البقرة الآية 21
(2) سورة البقرة الآية 22
(3) سورة البقرة الآية 21

(2/259)

والضلال في الدنيا والآخرة , وقد أرسل الرسل سبحانه وتعالى , وأنزل الكتب للدعوة إلى هذه العبادة , والأمر بها , وبيان ما رتب عليها من أنواع السعادة والخير , قال جل وعلا : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } (1) فأبان سبحانه وتعالى بهذا أن من اتبع الرسل وصدقهم فله السعادة والهداية والخير العظيم , ومن كذبهم فله العاقبة الوخيمة في الدنيا والآخرة , وقد أخبرنا سبحانه في مواضع كثيرة عن عواقب المكذبين , وأنهم صاروا إلى أنواع العذاب في الدنيا وفي الآخرة . قال جل وعلا : { وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ } (2) وقال في آية أخرى { فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } (3) وقال عز وجل : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (4) وقال سبحانه : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ } (5) وقال جل وعلا : { أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ } (6)
__________
(1) سورة النحل الآية 36
(2) سورة الأعراف الآية 130
(3) سورة العنكبوت الآية 40
(4) سورة الشورى الآية 30
(5) سورة النساء الآية 79
(6) سورة غافر الآية 21

(2/260)

وقال جل شأنه : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (1)
فأشار سبحانه في هذه الآيات إلى عقوبة المكذبين , وأنهم عوجلوا بالعقوبة في الدنيا , مع ما لهم في الآخرة من العذاب الأليم .
ولكن الله سبحانه , رفع عن هذه الأمة العذاب العام , رحمة منه لعباده سبحانه وتعالى , كما قال جل وعلا : { وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ } (2) ومن ذلك أن الله رحمهم فلم يعذبهم العذاب العام , كما جرى على الأمم الكثيرة قبلهم , كعاد وثمود , وقوم لوط وغيرهم . أما هذه الأمة فقد رحمها الله , فلم يعاقبها بالعقوبات العامة , ولكنه أصاب من أصاب منها بالعقوبات الخاصة , وأوضح جل وعلا أن من اتقاه واستقام على أمره , فإنه سبحانه وتعالى يهبه من فضله : تفريج الكروب , وتيسير الأمور , والرزق العظيم , والجنات والكرامة , كما قال جل وعلا : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (3) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (4) { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (5) { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (6)
__________
(1) سورة الروم الآية 41
(2) سورة الأنبياء الآية 107
(3) سورة الطلاق الآية 2
(4) سورة الطلاق الآية 3
(5) سورة الطلاق الآية 4
(6) سورة الطلاق الآية 5

(2/261)

فبين سبحانه وتعالى أن من اتقاة حصل له الخير العظيم , وذلك بتكفير السيئات , وتفريج الكروب , وتيسير الأمور , وإعظام الأجر , والرزق من حيث لا يحتسب , كما وعد سبحانه المتقين بحصول الفرقان الذي يميز به بين الحق والباطل مع الفوز بالجنة والنجاة من النار , في قوله عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (1) وقوله سبحانه : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (2) فالمتقي لله هو العابد لله سبحانه , المستقيم على أمره , المطبق لشريعة ربه في نفسه وفي غيره حسب طاقته , بفعل الأوامر , وترك النواهي , وإنما يصاب من يصاب بالمكاره والضيق العاجل والآجل , والعذاب الشديد بإعراضه عن أمر الله , وعدم تطبيقه لشريعته سبحانه , وإخلاله بشيء من أوامره , أو ارتكابه شيء من محارمه عز وجل , فيصاب بشيء من ذلك عقوبة له , إما عاجلا وإما آجلا .
لهذا يقول جل وعلا في موضع آخر من كتابه الكريم : { وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ } (3) ويقول جل وعلا : { ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ } (4) ويقول جل وعلا : { وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ } (5)
__________
(1) سورة الأنفال الآية 29
(2) سورة القلم الآية 34
(3) سورة الأعراف الآية 96
(4) سورة الروم الآية 41
(5) سورة البقرة الآية 155

(2/262)

فالله جل وعلا يبتلي عبادة بأسباب ما يقع منهم من خلل في أوامره , أو نواهيه , يبتليهم بأشياء فإن صبروا وبادروا بالتوبة والإصلاح , وعالجوا الأوضاع بالرجوع إلى أمر الله , والتوبة مما حصل منهم من تضييع أمر الله , أو ركوب محارم الله , أصلح الله حالهم , واستقاموا , ورد لهم ما كان شاردا وأصلح لهم ما كان فاسدا , وأعطاهم بعد الخوف أمنا , وبعد الذل عزا , وإن استمروا في طغيانهم , وضلالهم , وما وقعوا فيه من إصرار في تضييع أمر الله , وركوب محارمه , ابتلاهم بأنواع العقوبات .
ولهذا قال جل وعلا , فيما ذكر عن نبيه وخليله إبراهيم عليه الصلاة والسلام : { وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) ثم فصل القضية فقال : { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (2) فأبان سبحانه : أن أهل الشرك هم أهل الخوف , وهم أولى بالخوف , وعدم الأمن , لأنهم أشركوا بالله وظلموا عباد الله , وتعدوا حدوده , فصاروا أولى بالخوف , وعدم الأمن , ولهذا لا أمن لهم , فهم مهددون بالعقوبة والنقمات في سائر الأوقات , قال جل وعلا : { وَلَا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ } (3) فهم لا
__________
(1) سورة الأنعام الآية 81
(2) سورة الأنعام الآية 82
(3) سورة الرعد الآية 31

(2/263)

يزالون في أنواع البلايا والمحن والنقمات بأسباب كفرهم وضلالهم , وعنادهم للحق , واستكبارهم عن طاعة الله عز وجل , أما أهل الإيمان والتقوى فلهم الأمن العاجل والآجل , والذين آمنوا ووحدوا الله , وأخلصوا له العبادة , واستقاموا على أمره , ولم يلبثوا إيمانهم بظلم , المعنى : ولم يخلطوا إيمانهم بظلم أي : بشرك . واللبس أي الخلط , { أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ } (1) جاء في الحديث الصحيح : « أن الصحابة رضي الله عنهم وأرضاهم , لما نزلت هذه الآية جاءوا النبي صلى الله عليه وسلم وجثوا عنده على الركب وقالوا : يا رسول الله نزلت آية لا نطيقها . من هو الذي لا يلبس إيمانه بظلم؟ فقال عليه الصلاة والسلام : ليس هو الظلم الذي تعنون : ألم تسمعوا إلى قول العبد الصالح : إنما هو الشرك » (3) . فبين لهم عليه الصلاة والسلام : أن الظلم الذي يمنع الأمن والاهتداء مطلقا : هو الشرك بالله عز وجل , والكفر به سبحانه وتعالى .
وبهذا يعلم أن من أشرك بالله ، وكفر به ، لا أمن له ، ولا هداية له في الدنيا والآخرة ، بل هو ضلال مضل في الدنيا والآخرة ، وعاقبته وخيمة : عاقبته النار مع ما له في الدنيا من أنواع العقوبات والنقمات ، وما يحل به من أنواع الكوارث ، وقد يستدرج الكافر والعاصي ، ويملى لهما ، حتى تكون عقوبتهما أكثر ، وحتى يكون جزاؤهما أشد وأغلظ ، قال جل وعلا : { وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ } (4) فقد يؤجل
__________
(1) سورة الأنعام الآية 82
(2) صحيح البخاري الإيمان (32),صحيح مسلم الإيمان (124),سنن الترمذي تفسير القرآن (3067),مسند أحمد بن حنبل (1/378).
(3) سورة لقمان الآية 13 (2) { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }
(4) سورة إبراهيم الآية 42

(2/264)

للإنسان عقوبته ، ويملي له ، ثم تكون عقوبته بعد ذلك أكثر وأشد وأعظم .
وقال سبحانه : { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ } (1)
فإذا سلم العبد من أنواع الظلم : ظلم الشرك ، وظلم المعاصي ، وظلم العباد في أنفسهم أو أموالهم أو أعراضهم . إذا سلم من هذه الأنواع الثلاثة حصل له الأمن الكامل ، والاهتداء الكامل في الدنيا والآخرة .
أما إن سلم من الظلم الأكبر وهو الشرك ، ولكن بقي معه شيء من الظلم الأصغر وهو ظلم العباد ، وظلمه لنفسه بالانغماس في المعاصي ، فإن هذا يكون معه أصل الأمن ومعه أصل الهداية ، وأصل النجاة من الخلود في النار ، ولكنه على خطر في دنياه وفي أخراه ، على خطر من العقوبات في الدنيا وفي الآخرة ، فليس له أمن كامل ولا اهتداء كامل ، بسبب ما معه من أنواع المعاصي ، وظلم العباد .
وبهذا يعلم أن تطبيق الشريعة ، والعناية بذلك واستكماله ، من أعظم أسباب كمال الأمن ، وكمال الهداية وكمال السلامة والحياة الكريمة ، وأن العبد متى أخل بشيء مما أوجب الله عليه ، أو ارتكب شيئا مما حرمه الله عليه ، فإنه يناله من اختلال الأمن ، ومن اختلال الهداية ، ما يناله بحسب ما لديه من تقصير في أمر الله أو
__________
(1) سورة الأنعام الآية 44

(2/265)

ركوب لبعض محارم الله جل وعلا .
وهكذا شأنه في الآخرة قد يعفى عنه ، ويغفر له ما حصل منه من النقص ، وقد يعذب في النار على قدر ما مات عليه من النقص ، ثم بعدما يطهر ويخلص من الخبث الذي مات عليه غير تائب يكون إلى الدار الطيبة ، إلى دار الكرامة بعد تخليصه من آثار ذنوبه وسيئاته التي مات عليها مصرا ، ولا ريب أن من تطبيق الشريعة إقامة الحدود على المجرمين ، وتعزير العصاة ، والأخذ على أيدي السفهاء ، وإلزام الناس بالحق ، وبهذا تصان الدماء والحقوق ، ويأمن الناس ، ويعطى الحق لصاحبه ، ويمنع الظالم عن ظلمه .
وبهذا يأمن العباد في نفوسهم وأموالهم وأعراضهم ، وبهذا تستقيم أحوالهم المعيشية ، وتتحسن حياتهم ، ويتمكنون من المكاسب الصالحة ، والحياة الكريمة ، في ظل الأمن في ظل تطبيق الشريعة ، في العبادات والمعاملات ، والحدود وغير ذلك . ولا يستقيم أمر للعباد ولا حياة كريمة ، ولا أمن ، مع إضاعتهم لحدود الله ، وعدم قيامهم بأمره ، وارتكابهم لمحارمه ، فإن ذلك له أسباب تسليط الله عليهم ، ومن أسباب وجود أنواع المخاوف ، وعدم الاطمئنان . ومن أسباب تسليط بعضهم على بعض ، حتى لا يتمكن الناس من الحياة الكريمة والأسباب المفيدة من الزراعة والتجارة وغير ذلك؛ لأن الخوف الذي أصيبوا به بسبب أعمالهم الخبيثة ، ومعاصيهم ، يمنعهم من كثير من الأسباب التي تنفعهم في الدنيا والآخرة ، ويجعلهم في حياة قلقة ، غير مطمئنة ، فلا يطمئنون

(2/266)

إلى الأكساب الطيبة ، والأرزاق السليمة ، لا من طريق التجارة ، ولا من طريق الزراعة ، ولا من الطرق الأخرى ، بسبب ما لديهم من المخاوف والعدوان من بعضهم على بعض ، وهذا مجرب قديما وحديثا ، وكل بلاد استقامت على أمر الله ، وحكم حكامها شريعة الله ، تطمئن ويقل فيها الخوف ويسود فيها الأمن ، وتحصل فيها الحياة الكريمة ، وتسهل الأرزاق ، ويعيش الناس في أمن وعافية وطمأنينة في كل شيء .
وكل بلاد تضيع فيها الشريعة ، ولا تقام فيها حدود الله ، يكثر فيها الخوف ، ويقل فيها الأمن ، وتسود فيها الفوضى ، وتكثر الرذائل ، وتقل الفضائل ، ولا يطمئن الناس في عيش ولا في رزق ، قال الله تعالى : { وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ } (1)
وكل من نظر في العالم ، وأحوال الناس ، يعلم ما ذكرنا عن يقين ، وعن مشاهدة . فإذا تأمل المؤمن البصير حالة عصر الصحابة ، وما فيه من الخير العظيم ، والجهاد الواسع ، والفتوحات الكثيرة ، والأمن والأمان في البلدان التي حكمها المسلمون ، بسبب تطبيقهم لشريعة الله وتنفيذهم لأحكام شرعه الذي شرع ، وإقامتهم لحدوده ، يرى العجب العجاب ، ويتضح له صحة ما ذكرنا من وجود الأمن والحياة الكريمة ، بسبب تطبيق الشريعة
__________
(1) سورة النحل الآية 112

(2/267)

الإسلامية العظيمة ، ويعلم يقينا أيضا أن البلاد الأخرى التي سادت فيها الفوضى ، واختل فيها الأمن ، وتعدى فيها القوي على الضعيف ، أن ذلك بأسباب عدم تحكيمهم لشريعة الله ، وعدم قيام حكامهم بما يجب من الوازع الشرعي في إقامة الحدود والتعزيرات ، والأخذ على يد الظالم ، وإنصاف المظلوم ، إلى غير ذلك .
وفي هذا المعنى يقول الله جل وعلا في كتابه الكريم : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1)
وهذا واضح في أن ربنا عز وجل وعد عباده الذين آمنوا وعملوا الصالحات أن يستخلفهم في الأرض ، ويمكن لهم فيها ، كما مكن لمن قبلهم ، ممن عمل عملهم ، واستقام على الإيمان والعمل الصالح ، وأدى حق الله ، وطبق الشريعة .
وعدهم سبحانه أن يمكن لهم دينهم الذي ارتضى لهم ، وأن يبدلهم من بعد خوفهم أمنا ، وما ذاك إلا بأسباب إيمانهم وعملهم الصالح ، والضد بالضد ، فمتى أخلوا بالإيمان ، وأخلوا بالعمل الصالح ، تخلف هذا الوعد ، فالجزاء من جنس العمل ، فمن استقام على أمر الله ، وطبق حقه سبحانه وتعالى ، وأنصف المظلوم من الظالم ، وأقام الحدود في ولايته ، صارت بلاده في أمن وأمان ،
__________
(1) سورة النور الآية 55

(2/268)

وراحة وطمأنينة ، وحياة كريمة ، تحقيقا لما وعد الله به عباده سبحانه وتعالى ، وهو الصادق في وعده جل وعلا ، ومتى أخلوا بذلك ، ولم ينفذوا أمر الله ، بل تساهل حكامهم بشريعة الله ، ولم ينفذوا ما يجب من الحدود والتعزيرات الشرعية أصابهم في بلادهم من الخلل والضعف ، واختلال الأمن ووجود الخوف والقلق بحسب ما عندهم من تضييع أوامر الله ، وبحسب ما ضيعوا من إقامة حدود الله . وهذا كله واضح لمن سبر أحوال العالم ، ودرس أحوال الدول الموجودة ، والبائدة .
والخلاصة : أن وعد الرب جل وعلا لا يخلف ، وأنه صادق في وعده سبحانه وتعالى ، فمن آمن بالله ورسوله ، وطبق شريعته بالعمل الصالح ، منحه الله الأمن والتمكين والاستخلاف في الأرض كما وعد الله جل وعلا ، وكما حصل لمن قبلنا من الخلفاء الراشدين ، ومن سار على نهجهم ممن طبق شريعة الله واستقام على أمره سبحانه .
ومن ضيع ذلك أو أخل به ، وتابع الهوى والشيطان في كثير من الأمور فاته الأمن والتمكين والاستخلاف بقدر ما ضيع من أمر الله ، وارتكب من محارمه ، وقد جاء في الأحاديث الصحيحة عن رسول الله - صلى الله عليه وسلم -: ما يرشد إلى هذا المعنى ، ويبين أن الواجب على ولاة الأمور العناية بالشريعة ، وبذل الجهود في تطبيقها في كل شيء حتى يتحقق للعباد الأمن والسعادة والحياة الكريمة في هذه العاجلة ، ويتحقق لهم بعد ذلك في الأخرى الأمن أيضا من النار ، والفوز بدار الكرامة والنعيم المقيم ، فقد ثبت عنه - عليه الصلاة

(2/269)

والسلام -: أنه كان يحرض الناس دائما على القيام بأمر الله ، ويحذرهم من ركوب محارمه ، ويأمرهم بالأمر بالمعروف والنهي عن المنكر ، ويذكر لهم عاقبة من نفذ أمر الله ، وعاقبة من تساهل بأمره جل وعلا ، ليتعظوا وليتذكروا ، ويبتعدوا عن محارم الله ، ويحذروا عواقبها الوخيمة ، التي وعد بها من عصى ربه ، وركب محارمه سبحانه وتعالى ، ومن ذلك ما ثبت عنه - عليه الصلاة والسلام - أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) ، وقوله - صلى الله عليه وسلم - « إن الله يقول لكم مروا بالمعروف وانهوا عن المنكر قبل أن تدعوني فلا أستجيب لكم، وقبل أن تسألوني فلا أعطيكم وقبل أن تستنصروني فلا أنصركم » (2) ومن ذلك ما جاء في الحديث أيضا الذي رواه ابن مسعود - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا، فواكلوهم وشاربوهم وجالسوهم، فلما رأى الله ذلك منهم ضرب قلوب بعضهم على بعض ثم لعنهم على لسان داود وعيسى بن مريم، » (5) وقال ابن مسعود - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « كلا، والله لتأمرن بالمعروف، ولتنهون عن المنكر، ولتأخذن على يد السفيه - أو على يد الظالم - ولتأطرنه على الحق أطرا، ولتقسرنه على الحق قسرا؛ أو ليضربن الله قلوب بعضكم ببعض ثم يلعنكم كما لعنهم » (6) رواه أبو داود والترمذي .
وهذا وعيد شديد يدل على أن من فعل مثلما فعل أولئك ، من
__________
(1) سنن الترمذي الفتن (2168),سنن ابن ماجه الفتن (4005).
(2) سنن ابن ماجه الفتن (4004),مسند أحمد بن حنبل (6/159).
(3) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).
(4) سورة المائدة الآية 78 (3) { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ }
(5) سورة المائدة الآية 79 (4) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }
(6) سنن الترمذي تفسير القرآن (3047),سنن أبو داود الملاحم (4336),سنن ابن ماجه الفتن (4006).

(2/270)

إضاعة أمر الله ، وعدم إنكار المنكر ، وعدم الأمر بالمعروف ، أنه متوعد بأن يصيبه ما أصاب أولئك ، فإن القوم إنما أصيبوا بأفعالهم السيئة ، لا بأنسابهم ولا بأموالهم ، بل أصيبوا بأفعالهم المنكرة ، ولعنوا وغضب عليهم بأعمالهم القبيحة . فمن فعل فعلهم ، وشاركهم في هذه المعاصي استحق مثل عقوبتهم ، واستحق من الوعيد بمثل ما استحقوا ، فإن الجزاء إنما هو على الأعمال ، لا على الأنساب والأموال ، ولكن على الأعمال ، وعنادهم للحق على بصيرة .
فمن شاركهم في هذا ، وعمل كأعمالهم استحق من العقوبات بمثل ما استحقوا من غضب الله وعقابه جل وعلا .
وكان رسول الله - صلى الله عليه وسلم -، يغار لمحارم الله ، وينتقم لله ، ويغضب لله ، وما كان يغضب - صلى الله عليه وسلم - لنفسه ، وما ذاك إلا لأن ظهور المعاصي والتساهل بها من أعظم الأسباب في اختلال الأمن ، وفساد القلوب ، وفساد المجتمع ، وغضب الله سبحانه ، والعذاب العاجل والآجل ، فكان - عليه الصلاة والسلام - أحرص الناس على إقامة أمر الله في أرضه سبحانه . وكان أنصح الناس للناس - عليه الصلاة والسلام - ، ولهذا قال - صلى الله عليه وسلم - : « الدين النصيحة قلنا لمن يا رسول الله ؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) « وبايع - صلى الله عليه وسلم - أصحابه - رضي الله عنهم - وأرضاهم ، على أن ألا يشركوا بالله شيئا ولا يسرقوا ولا يزنوا ولا يقتلوا أولادهم » (2) . إلى آخر ما جاء في البيعة المعروفة .
وبايعه جرير بن عبد الله البجلي - رضي الله عنه وأرضاه - ، على شهادة أن لا إلله إلا الله ، وأن محمدا رسول الله ، وإقامة الصلاة
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) صحيح البخاري الإيمان (18),صحيح مسلم الحدود (1709),سنن الترمذي الحدود (1439),سنن النسائي البيعة (4162),مسند أحمد بن حنبل (5/323),سنن الدارمي السير (2453).

(2/271)

وإيتاء الزكاة، والنصح لكل مسلم ، إلى غير ذلك مما جاء عنه - عليه الصلاة والسلام - ، من الأوامر بالتزام أمر الله ، والوقوف عند حدوده، والحذر من محارمه ، وبيان الوعيد لمن تعدى الحدود ، أو أخل بالأمن ، أو ارتكب المحارم . ومن ذلك قصة المخزومية لما سرقت وأمر بقطع يدها، عظم ذلك على قريش بمكة، وقالوا: من يشفع فيها عند رسول الله - صلى الله عليه وسلم - ، فطلبوا من أسامة بن زيد أن يتقدم إلى الرسول - صلى الله عليه وسلم - ليعفوا عنها ولا يقطعها. فغضب - عليه الصلاة والسلام - عند ذلك، وقال: « أتشفع في حد من حدود الله؟ ثم خطب الناس فقال: إنما أهلك من كان قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه ، وإذا سرق فيهم الضعيف أقاموا عليه الحد، وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها . » (1)
فبين - عليه الصلاة والسلام - أن إقامة الحدود من أهم المهمات ، وأنه لا يجوز لأحد الشفاعة في ذلك بعد بلوغها السلطان ، بل يجب أن تنفذ الحدود إذا بلغت السلطان حتى يكون ذلك رادعا للناس عن محارم الله ، وسببا لاستقامتهم على أمره ، وقيامهم بحقه سبحانه وتعالى .
« ولما استوبأ أناس من العرنيين المدينة قدموا إليها مهاجرين، أمرهم - صلى الله عليه وسلم - أن يخرجوا مع الإبل: إبل الصدقة وأمرهم أن يشربوا من أبوالها وألبانها ليزول عنهم بذلك ما أصابهم من الوباء ، فخرجوا إلى هناك، فلما صحوا وزال عنهم ما بهم من الأذى، قتلوا راعي النبي - صلى الله عليه وسلم - ، واستاقوا النعم وسمروا عين الراعي، فبعث النبي - صلى الله عليه وسلم - في آثارهم سرية تتبع آثارهم حتى أدركوهم فجاءوا بهم
__________
(1) صحيح البخاري أحاديث الأنبياء (3288),صحيح مسلم الحدود (1688),سنن الترمذي الحدود (1430),سنن النسائي قطع السارق (4898),سنن أبو داود الحدود (4373),سنن ابن ماجه الحدود (2547),مسند أحمد بن حنبل (6/162),سنن الدارمي الحدود (2302).

(2/272)

إليه - عليه الصلاة والسلام - فلما جاءوا بهم إليه أمر أن تقطع أيديهم وأرجلهم من خلاف، وأن تسمر أعينهم، ويطرحوا في الحرة يستسقون فلا يسقون، حتى ماتوا » .
هذه العقوبة العظيمة الشديدة ، إنما كانت غضبا لله عز وجل ، لأن هؤلاء كفروا بعد إسلامهم ، وقتلوا الراعي ، وسمروا عين الراعي ، وأخذوا الإبل ، فجمعوا بين أنواع المنكرات : السرقة والنهب والقتل ، وسمر عين الراعي ، والردة عن الإسلام ، بعدما عافاهم الله مما أصابهم ، فلهذا عاقبهم النبي - صلى الله عليه وسلم - عقوبة عظيمة شديدة ، لتكون رادعا لغيرهم من مثل هذا العدوان ، فدل ذلك على أنه يجب على ولاة الأمور أن يعنوا بهذه الأمور، وأن يجتهدوا في عقاب المجرمين ، والأخذ على أيدي السفهاء .
كل ذلك حفظا للأمن وراحة للمسلمين ، مع ما في ذلك من الحياة الكريمة والسلامة من شر المجرمين والمفسدين في الأرض . ومن تتبع سيرته - صلى الله عليه وسلم - ، وسيرة أصحابه - رضي الله عنهم أجمعين - ، من الخلفاء الراشدين وغيرهم عرف ذلك .
فكان الخلفاء الراشدون - رضي الله عنهم وأرضاهم - في غاية من العناية بأمر المسلمين ، والحرص على سلامتهم وأمنهم ، وحياتهم الكريمة ، فلما ارتد من ارتد من العرب قام الصديق في أمرهم ، وأمر بقتالهم وتوقف عمر - رضي الله عنه - في هذا بعض الشيء ، ثم شرح الله صدره لما عرف الحق ، ووافق هو والصحابة على ذلك ، فقام الصديق في هذا الأمر العظيم ، قياما كبيرا ، وجهز الجيوش لقتال المرتدين والقضاء عليهم ، ودعوتهم إلى الرجوع إلى دين الله

(2/273)

الذي بعث به محمد - صلى الله عليه وسلم - ، فمن قبل الحق ، ورجع إليه قبل منه الصديق - رضي الله عنه - وكف عنه ، ومن أبى قوتل على ذلك ، حتى يرجع أو يقضى عليه .
وفي ذلك حفظ للأمن وتثبيت للإسلام ولحياة المسلمين الكريمة ، وإقامة للدعوة إلى الحق ، وتثبيت للإيمان في القلوب ، والتحذير من أن يدب هذا البلاء إلى غيرهم ، فتعظم المصيبة ، ويعظم الخطر ، فعاجلهم الصديق - رضي الله عنه وأرضاه - بالسرايا والجيوش ، حتى قضى على من استمر في ردته ، وحتى هدى الله من هدى على يديه .
فحصل بذلك من الأمن والعافية والطمأنينة ورجوع الكثير إلى الإسلام ما حصل ، كل هذا ببركة الجهاد في سبيل الله ، وقتال أعداء الله ، والأخذ على أيدي المفسدين ، إلى غير ذلك مما جرى في عهده - رضي الله عنه وأرضاه - ، ثم في عهد عمر بعد ذلك ، قام - رضي الله عنه - أعظم قيام ، واجتهد في بعث الجيوش إلى الشام والعراق وغير ذلك ، وقام بغاية المطلوب من الجهاد - رضي الله عنه وأرضاه - ، وذكر النبي - صلى الله عليه وسلم - رؤيا في رؤياه العظيمة؛ أن الدلو استحال في يده غربا حتى ضرب الناس بعطن ، ففي ذلك إشارة إلى ما فتح الله على يديه من الفتوحات العظيمة ، وما حصل بسبب ذلك من الأمن والطمأنينة في البلاد ، والحياة الكريمة للمسلمين . وما أسباب ذلك إلا تطبيق شريعة الله ، والقيام بأمر الله وتنفيذه لحدوده ، وإقامة ولاة أمور المسلمين للجهاد العظيم ، في سبيل الله عز وجل حتى أمن الناس على دمائهم وأموالهم وأعراضهم، وحتى

(2/274)

دخل الناس في الإسلام عن رغبة وبصيرة ، وعاشوا في بلادهم حياة كريمة ، بأسباب قيامهم جميعا بأمر الله وجهادهم في سبيل الله ، وتعاونهم على الخير .
وهكذا في عهد عثمان - رضي الله عنه وأرضاه - ، حصل من الخير الكثير ، والجهاد العظيم ما حصل ، واتسعت رقعة الإسلام في زمانه ، وكثر الخير في وقت خلافته ، ثم جرى ما جرى في آخر خلافته ، وبعد مقتله من خلاف ، فجرى بهذا شر عظيم ، وفساد كبير ، بسبب الاختلاف والتنازع الذي وقع من بعض الناس حتى أثاروا الشر والفساد بين المسلمين ، وتسببوا في قتل عثمان - رضي الله عنه - وأرضاه .
ثم ظهرت الخوارج وجرى ما جرى بسببهم هذا الفساد ، وبسبب الإخلال بأمر الله ، ثم رد الله الكرة واجتمعت الكلمة على معاوية - رضي الله عنه وأرضاه - ، فعادت الأمور إلى مجاريها ، واطمأن المسلمون ، وساد الأمن في الأرض وقام الجهاد إلى غير ذلك .
وهذه أمثلة طاهرة فيها عظة وعبرة ، وفي خلافة عمر بن عبد العزيز - رضي الله عنه وأرضاه - ، حصل أيضا انتشار عظيم لهذا الخير العظيم ، فإنه باستقامته وصلابته في الحق وجهاده فيه ، ورده المظالم ، وقيامه أكمل قيام حسب طاقته في تطبيق الشريعة ، حصل في زمانه من الخير العظيم والطمأنينة والأمن ، والحياة الكريمة ما حصل ، كل ذلك بأسباب قيامه بأمر الله ، وتطبيقه لشريعة الله ، وجهاده في سبيل الله ، وإنصافه للمظلوم وردعه للظالم ، وتنفيذه

(2/275)

الحدود إلى غير ذلك ، مما حصل في خلافته من الخير .
وأسأل الله عز وجل أن يوفقنا وجميع المسلمين لما يرضيه ، وأن يرزقنا جميعا الفقه في دينه والثبات عليه ، وأن يوفق ولاة أمر المسلمين لتطبيق شريعته ، وتنفيذ حدوده ، وإقامة أمره في أرضه ، كما أسأله سبحانه أن يصلح أحوال المسلمين جميعا في كل مكان ، وأن يثبتهم على الإيمان وأن يعينهم على تطبيق الشريعة ، في أقوالهم وأفعالهم وعباداتهم ومعاملاتهم وغير ذلك ، وأن يرزقنا جميعا الفقه في الدين ، والاستقامة على أمر الله سبحانه وتعالى ، وأن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا ، إنه جل وعلا جواد كريم . والحمد لله رب العالمن ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان إلى يوم الدين .

(2/276)


الإسلام هو الدين الحق وما سواه من الأديان باطل - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الإسلام هو الدين الحق وما سواه من الأديان باطل (1)
الحمد لله الذي ارتضى لأمة محمد - صلى الله عليه وسلم - دين الإسلام ، وجعل شريعة محمد - صلى الله عليه وسلم - خاتمة الشرائع وأكملها ، وأرسل بها أفضل خلقه محمدا - صلى الله عليه وسلم - وبعد :
فقد- اطلعت على ما نشر في جريدة اليوم العدد 4080 وتاريخ 12\8\1404 هـ الصفحة الأخيرة تحت عنوان معبد غريب للسيخ في الإمارات نقلا عن وكالة أنباء الخليج . وقد جاء في ذلك الخبر ما يلي : ( ووصف أحد علماء المسلمين في دبي هو الدكتور محمود إبراهيم الديك هذا المعبد بأنه يشكل خطرا كبيرا على المسلمين وينبغي إزالته . وقال : إن الديانات المسموح بها في الإمارات هي التي لها كتاب سماوي فقط أما ما عدا ذلك فهي معتقدات كافرة ينبغي إزالة معابدها ومنعها من ممارسة طقوسها حتى لا تؤثر على المسلمين في هذه الأرض" انتهى كلامه .
ومن يقرأ كلام الدكتور محمود الديك هذا يدرك منه أمرين :
أحدهما : أن اليهودية والنصرانية مسموح بهما في الإمارات سواء الانتماء إليهما أو إقامة معابد لهما أو مزاولة كافة طقوسهما . ومعنى ذلك أن التبشير النصراني علني ومسموح له رسميا هناك وهذا أمر خطير .
__________
(1) نشرت في مجلة البحوث الإسلامية العدد 13 ص 7- 11 .

(2/277)

والأمر الثاني : وهو أخطر من الأول : الحكم ضمنا من واقع كلام هذا المتحدث بأن الديانات السماوية كاليهودية والنصرانية ليست كافرة ، وبالتالي فإنه إذا كان الأمر كذلك يجوز الدخول فيهما والانتماء إليهما والدعوة إليهما والتبشير بهما . ولن أتعرض لمعبد السيخ هذا لأن الخبر جاء فيه بأن الشيخ عبد الجبار الماجد مدير أوقاف دبي قال : بأن البلدية سوف تزيل هذا المعبد فجزاه الله خيرا؛ لأن وجود هذا المعبد يتضمن الدعوة إلى عبادة الأوثان التي يجب إنكارها .
أما كلام الدكتور محمود الديك فمعلوم ما فيه من بطلان وغلط فإن الدين الإسلامي هو الدين الصحيح المطلوب من أهل الأرض قال الله تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1) وقال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ } (2) { فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } (3) هذا وقد وصف الله سبحانه وتعالى اليهود والنصارى بالكفر لما قالوه عن الله ، وبما حرفوه وغيروه في كتبهم ، وتجاوزهم الحد في القول والعمل تبعا لما تصف ألسنتهم ، وتستهوي نفوسهم قاتلهم الله أنى يؤفكون . قال الله تعالى : { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا } (4)
__________
(1) سورة آل عمران الآية 85
(2) سورة آل عمران الآية 19
(3) سورة آل عمران الآية 20
(4) سورة المائدة الآية 17

(2/278)

وقال تعالى { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (1) { لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ } (2) { أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ } (3) وقال تعالى : { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ } (4) { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } (5)
والآيات الكريمات في هذا المعنى كثيرة ، مما يعلم معه بأن الديانة اليهودية والديانة النصرانية قد نسختا بشريعة محمد - صلى الله عليه وسلم - . وأن ما فيهما من حق أثبته الإسلام ، وما فيهما من باطل هو مما حرفه القوم ، وبدلوه حسب أهوائهم . ليشتروا به ثمنا قليلا فبئس ما يشترون . فدين الإسلام هو الدين الصحيح المطلوب من أهل الأرض وهو الدين الذي بشر به جميع الأنبياء .
روى النسائي عن النبي - صلى الله عليه وسلم - « أنه رأى في يد عمر بن الخطاب - رضي الله عنه - ورقة من التوراة فقال : أمتهوكون يا ابن الخطاب لقد جئتكم بها بيضاء نقية، لو كان موسى حيا واتبعتموه وتركتموني ضللتم » (6) .
__________
(1) سورة المائدة الآية 72
(2) سورة المائدة الآية 73
(3) سورة المائدة الآية 74
(4) سورة التوبة الآية 30
(5) سورة التوبة الآية 31
(6) مسند أحمد بن حنبل (3/387),سنن الدارمي المقدمة (435).

(2/279)

وفي رواية : « لو كان موسى حيا ما وسعه إلا اتباعي » فقال عمر رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا.
وكما أن عيسى - عليه السلام - جاء مجددا لديانة موسى وليحل لهم بعض ما حرم عليهم ، كما في قوله تعالى : { وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } (1) { إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ } (2)
فإنه كذلك سينزل في آخر الزمان ليجدد رسالة محمد - صلى الله عليه وسلم - : « يوشك أن ينزل فيكم ابن مريم حكما مقسطا فيكسر الصليب ويقتل الخنزير ويضع الجزية » (3) رواه مسلم ، قال النووي في شرحه : قوله : يضع الجزية : أي لا يقبل إلا الإسلام أو السيف . ا هـ .
وعندما يرى هذه الآية أهل الأرض فعند ذلك يرجع لدين الإسلام من هدى الله قلبه ، ويدخل فيه من أنار الله بصيرته من اليهود والنصارى . فيؤمن بعيسى بعدما ظهرت أمامه الآيات الساطعات ، التي تتجلى فيها أنوار الحق الواضحة . والإيمان بعيسى - عليه السلام - في ذلك الوقت تصديق برسالة محمد - صلى الله عليه وسلم - . وبالدين الذي جاء به من عند ربه وهو الإسلام . حيث ينكشف الكذب ويظهر الزيف الذي أدخله الأحبار والرهبان على الديانة النصرانية واليهودية ، ليضلوا الناس ، ويلبسوا عليهم دينهم . قال الله تعالى في قصة عيسى - عليه السلام - مع أهل الكتاب الذين قالوا بأنهم قتلوه موضحا كذبهم وأن منهم من سوف يؤمن بعيسى - عليه
__________
(1) سورة آل عمران الآية 50
(2) سورة آل عمران الآية 51
(3) صحيح البخاري البيوع (2109),صحيح مسلم الإيمان (155),سنن الترمذي الفتن (2233),سنن أبو داود الملاحم (4324),سنن ابن ماجه الفتن (4078),مسند أحمد بن حنبل (2/538).

(2/280)

السلام - قبل موته ؛ لأن الموت حق على جميع البشر في هذه الحياة الدنيا : { بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا } (1) { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا } (2)
وهذا الموقف الذي أبانه القرآن الكريم جاء بعد أن وصفهم بالكفر في آية قبلها وهي قوله تعالى : { وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا } (3) { وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ } (4)
وفي عهد رسول الله - صلى الله عليه وسلم - وبعد أن وضحت شريعة الإسلام لأهل الأرض دخل من أنار الله بصيرته من اليهود والنصارى في الإسلام بعدما عرف الحق . وتبرأ من الاعتقادات التي تناقض شرع الله الذي شرع لعباده ، وهي الوحدانية لله جل وعلا . وعدم الإشراك معه في العبادة والاعتقاد . ودين الإسلام هو : الدين الذي ارتضاه الله لأنبيائه منذ الأزل ، قال الله تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (5)
وقال تعالى : { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ } (6) { إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ } (7) { وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } (8)
__________
(1) سورة النساء الآية 158
(2) سورة النساء الآية 159
(3) سورة النساء الآية 156
(4) سورة النساء الآية 157
(5) سورة آل عمران الآية 19
(6) سورة البقرة الآية 130
(7) سورة البقرة الآية 131
(8) سورة البقرة الآية 132

(2/281)

ودين الإسلام هو الطريق المستقيم الموصل إلى الله . كما ورد في تفسير سورة الفاتحة ، فإن العبد يدعو ربه بأن يهديه إلى الصراط المستقيم ، وأن يبعده عن طريق المغضوب عليهم وهم اليهود الذين عصوا الله عن علم ومعرفة ، وطريق الضالين وهم النصارى الذين يعبدون الله على جهل وضلال .
ومما ذكرناه يتضح أن الطريق إلى الله واحد وهو دين الإسلام، وهو الذي بعث الله به نبيه محمدا - صلى الله عليه وسلم - كما بعث جميع الرسل وأن جميع ما خالفه من يهودية أو نصرانية أو مجوسية أو وثنية أو غير ذلك من نحل الكفر كله باطل ، وليس طريقا إلى الله ولا يوصل إلى جنته وإنما يوصل إلى غضبه وعذابه ، كما قال تعالى : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (1)
وقال النبي - صلى الله عليه وسلم - : « لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار » (2) رواه الإمام مسلم في صحيحه . والله المسؤول أن يمنحنا وجميع المسلمين الفقه في الدين والثبات عليه ، وأن يصلح قلوبنا وأعمالنا وأن يهدينا جميعا الصراط المستقيم ، وأن يجنبنا طريق المغضوب عليهم والضالين ، إنه ولي ذلك والقادر عليه ، وصلى الله على نبينا محمد وآله وصحبه وسلم .
__________
(1) سورة آل عمران الآية 85
(2) صحيح مسلم الإيمان (153),مسند أحمد بن حنبل (2/350).

(2/282)


التقوى سبب كل خير - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

التقوى سبب كل خير (1)
الحمد لله رب العالمين ، والعاقبة للمتقين ، وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه وأمينه على وحيه سيدنا وإمامنا ونبينا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم القيامة ، أما بعد :
فلشدة الحاجة إلى التقوى ولعظم شأنها ، ولكون كل واحد منا ، بل كل واحد من المسلمين في أشد الحاجة إلى التقوى والاستقامة عليها ، رأيت أن أكتب فيها كلمة موجزة عسى الله أن ينفع بها المسلمين فأقول : كل من تدبر موارد التقوى في كتاب الله عز وجل وفي سنة رسوله محمد - عليه الصلاة والسلام - ، علم أنها سبب كل خير في الدنيا والآخرة . فأنت يا عبد الله إذا قرأت كتاب ربك من أوله إلى آخره ، تجد التقوى رأس كل خير ، ومفتاح كل خير ، وسبب كل خير في الدنيا والآخرة ، وإنما تأتي المصائب والبلايا والمحن والعقوبات بسبب الإهمال أو الإخلال بالتقوى وإضاعتها ، أو إضاعة جزء منها ، فالتقوى هي سبب السعادة والنجاة وتفريج الكروب والعز والنصر في الدنيا والآخرة ، ولنذكر في هذا آيات من كتاب الله ، ترشد إلى ما ذكرنا ، من ذلك قوله جل وعلا : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا } (2) { وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } (3) قال بعض
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة التاسعة ، ذو الحجة سنة 1396 هـ.
(2) سورة الطلاق الآية 2
(3) سورة الطلاق الآية 3

(2/283)

السلف : هذه الآية أجمع آية في كتاب الله ، أو قال : من أجمع آية في كتاب الله ، وما ذاك إلا لأن الله رتب عليها خير الدنيا والآخرة ، فمن اتقى الله جعل له مخرجا من مضائق الدنيا ومضائق الآخرة ، والإنسان في أشد الحاجة ، بل في أشد الضرورة إلى الأسباب التي تخلصه من المضائق في الدنيا والآخرة ، ولكنه في الآخرة أشد حاجة وأعظم ضرورة ، وأعظم الكربات وأعظم المضائق كربات يوم القيامة ، وشدائدها ، فمن اتقى الله في هذه الدار فرج الله عنه كربات يوم القيامة ، وفاز بالسعادة والنجاة في ذلك اليوم العظيم العصيب ، فمن وقع في كربة من الكربات فعليه أن يتقي الله في جميع الأمور ، حتى يفوز بالفرج والتيسير ، فالتقوى باب لتفريج كربة العسر وكربة الفقر وكربة الظلم وكربة الجهل وكربة السيئات والمعاصي وكربة الشرك والكفر إلى غير ذلك ، فدواء هذه الأمور وغيرها أن يتقي الله بترك الأمور التي حرمها الله ورسوله ، وبالتعلم والتفقه في الدين حتى يسلم من داء الجهل ، وبالحذر من المعاصي والسيئات حتى يسلم من عواقبها في الدنيا والآخرة ، فالسيئات لها عواقب في الدنيا من عقوبات قدرية ، أو عقوبات شرعية ، من الحدود والتعزيرات والقصاص ، ولها عقوبات في الآخرة ، أولها عذاب القبر ، ثم بعد الخروج من المقابر بعد البعث والنشور عقوبات وشدائد يوم القيامة ، ومن عقوباتها أيضا أن الإنسان يخف ميزانه بسبب إضاعة التقوى، ويرجح ميزانه بسبب استقامته على التقوى ، ويعطى كتابه بيمينه إذا استقام على التقوى ، وبشماله إذا انحرف عن التقوى ، ويدعى إلى الجنة إذا استقام على التقوى ،

(2/284)

ويساق إلى النار إذا ضيع التقوى ، وخالف التقوى ولا حول ولا قوة إلا بالله .
الإنسان محتاج أيضا إلى الرزق الحلال الطيب في هذه الدار , وإلى النعيم المقيم في الآخرة , وهو أحسن نعيم وأعظم النعيم ولا نعيم فوقه , ولا طريق إلى ذلك ولا سبيل إلا بالتقوى , فمن أراد عز الدنيا والرزق الحلال فيها , والنعيم في الآخرة , فعليه بالتقوى . والإنسان محتاج إلى العلم , والبصيرة والهدى , ولا سبيل إلى ذلك إلا بالتقوى , كما قال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا } (1) والفرقان كما قال أهل العلم : هو : النور الذي يفصل به بين الحق والباطل , وبين الهدى والضلال .
ولا يخفى على من تأمل أن الاجتهاد في طلب العلم والتفقه في الدين من جملة التقوى , وبذلك يحصل النور والهدى , وهما الفرقان . فالتقوى كلمة جامعة حقيقتها الإيمان والعمل الصالح كما قال الله جل وعلا : { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ } (2) وكما قال عز وجل : { مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (3) فالتقوى حقيقتها إيمان صادق بالله ورسوله , وبما أخبرت به الرسل عما كان وعما يكون , ثم عمل صالح وهو مقتضى الإيمان وموجبه ,
__________
(1) سورة الأنفال الآية 29
(2) سورة لقمان الآية 8
(3) سورة النحل الآية 97

(2/285)

ومن ذلك التعلم والتفقه في الدين وهما من التقوى كما تقدم ولذلك رتب الله على التقوى الفرقان , لأن من شعبها التعلم والتفقه في الدين والتبصر في ما جاء به المصطفى - عليه الصلاة والسلام -.
فالإنسان قد تضيق أمامه الدروب وتسد في وجهه الأبواب في بعض حاجاته , فالتقوى هي المفتاح لهذه المضائق وهي سبب التيسير لها , كما قال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا } (1) وقد جرب سلفنا الصالح وهم الصحابة - رضي الله عنهم - وأتباعهم بإحسان , كما جرب قبلهم رسل الله - عليهم الصلاة والسلام - الذين بعثهم الله لهداية البشر , وحصلوا بالتقوى على كل خير , وفتحوا بها باب السعادة وانتصروا بها على الأعداء , وفتحوا بها القلوب , وهدوا بها البشرية إلى الصراط المستقيم .
وإنما حصلت لهم القيادة للأمم والذكر الجميل والفتوحات المتتابعة بسبب تقواهم لله , وقيامهم بأمره , وانتصارهم لدينه , وجمع كلمتهم على توحيده وطاعته , كما أن الناس في أشد الحاجة إلى تكفير السيئات وحط الخطايا وغفران الذنوب وسبيل هذا هو التقوى , كما قال عز وجل : { إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ } (2) وقال عز وجل : { وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا } (3) ومن أعظم الأجر الفوز بالجنة والنجاة من النار , وهكذا المسلمون في أشد الحاجة إلى النصر على أعدائهم والسلامة
__________
(1) سورة الطلاق الآية 4
(2) سورة الأنفال الآية 29
(3) سورة الطلاق الآية 5

(2/286)

من مكائد الأعداء ولا سبيل إلى هذا إلا بالتقوى , كما قال عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (1) فالمسلمون إذا صبروا في طاعة الله وفي جهاد أعدائه واتقوا ربهم في ذلك بإعداد العدة المستطاعة : البدنية والمالية والزراعية والسلاحية وغير ذلك , نصروا على عدوهم ؛ لأن هذا كله من تقوى الله , ومن أهم ذلك إعداد العدة المستطاعة من جميع الوجوه , كالتدريب البدني والمهني، والتدريب على أنواع الأسلحة , ومن ذلك إعداد المال، وتشجيع الزراعة والصناعة، وغير ذلك مما يستعان به على الجهاد , والاستغناء عما لدى الأعداء , وكل ذلك داخل في قوله سبحانه : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (2) ولا يتم ذلك إلا بالصبر . و الصبر من أعظم شعب التقوى وعطفها عليه في قوله سبحانه : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا } (3) من عطف العام على الخاص , فلابد من صبر في جهاد الأعداء , ولابد من صبر في الرباط في الثغور , ولابد من صبر في إعداد المستطاع من الزاد والبدن القوي المدرب , كما أنه لابد من الصبر في إعداد الأسلحة المستطاعة التي تماثل سلاح العدو أو تفوقه حسب الإمكان , ومع هذا الصبر لابد من تقوى الله في أداء فرائضه وترك محارمه والوقوف عند حدوده، والانكسار بين يديه والإيمان بأنه الناصر، وأن النصر من عنده لا بكثرة الجنود ولا بكثرة العدة ولا بغير ذلك من أنواع الأسباب , وإنما النصر من عنده سبحانه، وإنما جعل الأسباب لتطمين القلوب
__________
(1) سورة آل عمران الآية 120
(2) سورة الأنفال الآية 60
(3) سورة آل عمران الآية 120

(2/287)

وتبشيرها بأسباب النصر , كما قال جل وعلا : { وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ } (1) الآية وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال عز وجل : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (3) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (4) الآية . وهذه الأعمال من شعب التقوى , وبهذا يعلم معنى قوله سبحانه : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (5) فإذا أراد المسلمون النصر والعزة والنجاة في الدنيا والآخرة وتفريج الكروب وتيسير الأمور وغفران الذنوب وتكفير السيئات والفوز بالجنات إلى غير هذا من وجوه الخير فعليهم بتقوى الله عز وجل , والله وصف أهل الجنة بالتقوى فقال : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ } (6) وقال عز وجل : { إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ } (7) وقال تعالى : { إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ } (8) فبين سبحانه أنه أعد الجنة لأهل التقوى , فعلمت يا أخي أنك في أشد الحاجة إلى أن تتقي ربك , ومتى اتقيته سبحانه حق التقوى فزت بكل خير ونجوت من كل شر , وليس المعنى أنك لا تبتلى , بل قد تبتلى وتمتحن , وقد أبتلي الرسل وهم أفضل الخلق وأفضل المتقين؛ حتى يتبين للناس صبرهم
__________
(1) سورة الأنفال الآية 10
(2) سورة محمد الآية 7
(3) سورة الحج الآية 40
(4) سورة الحج الآية 41
(5) سورة آل عمران الآية 120
(6) سورة الحجر الآية 45
(7) سورة الطور الآية 17
(8) سورة القلم الآية 34

(2/288)

وشكرهم وليقتدى بهم في ذلك , فبالابتلاء يتبين صبر العبد وشكره ونجاته وقوته في دين الله عز وجل , كما قال سبحانه : { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ } (1) وقال تعالى : { وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } (2) فلا بد من الامتحان والفتنة كما تقدم , وكما قال جل وعلا : { وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ } (3) وقال سبحانه : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ } (4) وقال سبحانه : { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ } (5) فالاختبار لابد منه , فالرسل وهم خير الناس امتحنوا بأعداء الله . نوح ما جرى عليه من قومه، وهكذا هود، وصالح، وغيرهم وعلى رأسهم نبينا محمد - صلى الله عليه وسلم - خاتم النبيين، وإمام المتقين، وأفضل المجاهدين، ورسول رب العالمين . قد علم ما أصابه بمكة، وفي المدينة وفي الحروب , ولكنه صبر صبرا عظيما حتى أظهره الله على أعدائه وخصومه , ثم ختم له سبحانه وتعالى بأن فتح عليه مكة ودخل الناس في دين الله أفواجا , فلما أتم الله النعمة عليه وعلى أمته وأكمل لهم الدين اختاره إلى الرفيق الأعلى وإلى جواره - عليه الصلاة والسلام- بعد المحنة العظيمة والصبر العظيم والبلاء الشديد , فكيف يطمع أحد بعد ذلك أن يسلم أو يقول متى كنت متقيا أو مؤمنا فلا يصيبني شيء، ليس الأمر كذلك بل لابد من
__________
(1) سورة العنكبوت الآية 2
(2) سورة العنكبوت الآية 3
(3) سورة محمد الآية 31
(4) سورة الأنبياء الآية 35
(5) سورة الأعراف الآية 168

(2/289)

الامتحان , ومن صبر حمد العاقبة , كما قال الله جل وعلا : { فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ } (1) { وَالْعَاقِبَةُ لِلتَّقْوَى } (2) فالعاقبة الحميدة لأهل التقوى , متى صبروا واحتسبوا وأخلصوا لله وجاهدوا أعداءه وجاهدوا هذه النفوس , فالعاقبة لهم في الدنيا والآخرة , كما قال عز وجل : { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ } (3) فأنت يا عبد الله في أشد الحاجة إلى تقوى ربك، ولزومها، والاستقامة عليها، ولو جرى ما جرى من الامتحان , ولو أصابك ما أصابك من الأذى أو الاستهزاء من أعداء الله , أو من الفسقة والمجرمين فلا تبالي , واذكر الرسل - عليهم الصلاة والسلام - , واذكر أتباعهم بإحسان , فقد أوذوا، واستهزئ بهم، وسخر بهم، ولكنهم صبروا فكانت لهم العاقبة الحميدة في الدنيا والآخرة .
فأنت يا أخي كذلك اصبر وصابر، فإن قلت ما هي التقوى؟ فقد سبق لك شيء من بيانها , وقد تنوعت عبارات العلماء في التقوى , وروي عن عمر بن عبد العزيز أمير المؤمنين - رضي الله عنه ورحمه - أنه قال : ( ليس تقوى الله بقيام الليل وصيام النهار والتخليط فيما بين ذلك , ولكن التقوى أداء فرائض الله وترك محارمه , فمن رزق بعد ذلك خيرا فهو خير إلى خير ) ا . هـ . فمن رزق بعد أداء الفرائض وترك المحارم نشاطا في فعل النوافل وترك المكروهات والمشتبهات فهو خير إلى خير . وقال طلق بن حبيب التابعي المشهور - رحمه الله -:
__________
(1) سورة هود الآية 49
(2) سورة طه الآية 132
(3) سورة العنكبوت الآية 69

(2/290)

تقوى الله أن تعمل بطاعة الله على نور من الله ترجو ثواب الله , وأن تدع معاصي الله على نور من الله تخاف عقاب الله ) وقال بعضهم في تفسيرها التقوى طاعة الله ورسوله , وقال آخرون : التقوى : أن تجعل بينك وبين غضب الله وعقابه وقاية تقيك ذلك بفعل الأوامر وترك النواهي , وكل هذه العبارات معانيها صحيحة . فالتقوى حقيقتها هي : دين الإسلام , وهي : الإيمان والعمل الصالح , وهي : العلم النافع والعمل به , وهي : الصراط المستقيم , وهي : الاستسلام لله والانقياد له جل وعلا بفعل الأوامر , وترك النواهي عن إخلاص كامل له سبحانه، وعن إيمانه به ورسله , وعن إيمان بكل ما أخبر الله به ورسوله , إيمانا صادقا يثمر أداء الخير والحذر من الشر والوقوف عند الحدود , وإنما سمى الله دينه تقوى لأنه يقي من استقام عليه عذاب الله وغضبه , ويحسن لربه العاقبة جل وعلا , وسمى هذا الدين إسلاما , لأن المسلم يسلم نفسه لله وينقاد لأمره , يقال أسلم فلان لفلان أي انقاد له , ولهذا سمى الله دينه إسلاما في قوله : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وغيرها من الآيات , لأن المسلم انقاد لأمر الله وذل لعظمته , فالمسلم حقا ينقاد لأمر الله , ويبتعد عن نهيه ويقف عند حدوده , قد أعطى القيادة لربه فهو عبد مأمور , رضاه وأنسه ومحبته ونعيمه في امتثال أمر الله وترك نهيه , هذا هو المسلم الحق .
ولهذا قيل له مسلم , يعني منقادا لأمر الله تاركا لمحارمه واقفا عند حدوده , يعلم أنه عبد مأمور عليه الامتثال , ولهذا سمي
__________
(1) سورة آل عمران الآية 19

(2/291)

الدين عبادة كما سمي إسلاما , سمي عبادة كما في قوله سبحانه وتعالى : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } (1) وفي قوله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) فسمي عبادة . لأن العباد يؤدون أوامر الله ويتركون نواهيه عن ذل وخضوع وانكسار , وعن اعتراف بالعبودية، وأنهم مماليك لله وأنه سيدهم , وأنه القاهر فوقهم , وانه العالم بأحوالهم، وأنه المدبر لشؤنهم , فهم عبيد مأمورن ذليلون منقادون لأمره سبحانه وتعالى , فلهذا سمى الله دينه عبادة . لأن العبادة عند العرب هي : التذلل والخضوع والانكسار , يقولون طريق معبد , يعني مذلل قد وطأته الأقدام , ويقولون أيضا : بعير معبد , يعني قد شد ورحل حتى ذل للركوب والشد عليه , فسميت طاعاتنا لله عباده؛ لأننا نؤديها بالذل والخضوع لله جل وعلا , وسمي العبد عبدا , لأنه ذليل بين يدي الله مقهور مربوب للذي خلقه وأوجده , وهو المتصرف فيه سبحانه وتعالى . وسمي هذا الدين أيضا إيمانا؛ لأن العباد يؤدونه عن إيمان بالله وتصديق به ورسله , فلهذا سمي دين الله إيمانا لهذا المعنى كما في الحديث الصحيح من قول النبي - صلى الله عليه وسلم -: « الإيمان بضع وسبعون شعبة فأفضلها قول لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان » (3) أخرجه الشيخان واللفظ لمسلم , فبين - عليه الصلاة والسلام - أن الدين كله إيمان وأن أعلاه قول لا إله إلا الله , فعلمنا بذلك أن الدين كله عند الله إيمان , ولهذا قال سبحانه : { وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } (4)
__________
(1) سورة البقرة الآية 21
(2) سورة الذاريات الآية 56
(3) صحيح مسلم الإيمان (35),سنن الترمذي الإيمان (2614),سنن النسائي الإيمان وشرائعه (5005),سنن أبو داود السنة (4676),سنن ابن ماجه المقدمة (57),مسند أحمد بن حنبل (2/414).
(4) سورة التوبة الآية 72

(2/292)

فسماهم بذلك ؛ لأنك أيها المؤمن بالله واليوم الآخر تؤدي أعمالك وطاعتك وتترك المحارم عن إيمان وتصديق بأن الله أمرك بذلك، ونهاك عن المحارم، وأنه يرضى منك هذا العمل، ويثيبك عليه، وأنه ربك ولم يغفل عنك وأنت تؤمن بهذا , ولهذا فعلت ما فعلت فأديت الفرائض، وتركت المحارم، ووقفت عند الحدود، وجاهدت نفسك لله عز وجل .
وسمى الدين برا ؛ لأن خصاله كلها خير , وسمى هذا الدين هدى ؛ لأن من استقام عليه فقد اهتدى إلى خير الأخلاق وإلى خير الأعمال ؛ لأن الله بعث نبيه - صلى الله عليه وسلم - ليكمل مكارم الأخلاق ومحاسن الأعمال , كما في الحديث عنه - عليه الصلاة والسلام - أنه قال : « إنما بعثت لأتمم مكارم الأخلاق » (1) وفي حديث أنيس أخي أبي ذر قال : « سمعت رسول الله - صلى الله عليه وسلم - يدعو إلى مكارم الأخلاق » فهذا الدين سمي هدى ؛ لأنه يهدي من استقام عليه إلى مكارم الأخلاق ومحاسن الأعمال , كما قال عز وجل : { وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى } (2) وقال في أهله : { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ } (3) وقال في أهله أيضا : { وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (4) وبهذا تعلم يا أخي معنى هذه الألفاظ ( الإسلام ) , ( الإيمان ) ( التقوى ) , ( الهدى ) ( البر ) : العبادة , إلى غير ذلك . وتعلم أيضا أن هذا الدين الإسلامي قد جمع الخير كله فمن
__________
(1) مسند أحمد بن حنبل (2/381).
(2) سورة النجم الآية 23
(3) سورة البقرة الآية 5
(4) سورة البقرة الآية 157

(2/293)

استقام عليه، وحافظ عليه، وأدى حقه، وجاهد نفسه، بذلك فهو متق لله , وهو موعود بالجنة والكرامة , وهو موعود بتفريج الكروب، وتيسير الأمور , وهو الموعود بغفران الذنوب، وحط الخطايا , وهو الموعود بالنصر على الأعداء، والسلامة من مكائدهم إذا استقام على دين الله وصبر عليه، وجاهد نفسه لله، وأدى حق الله وحق عباده , فهذا هو المتقي وهو المؤمن , وهو البر , وهو المفلح , وهو المهتدي والصالح , وهو المتقي لله عز وجل , وهو المسلم الحق .
وأسأل الله عز وجل أن يوفقنا وجميع المسلمين للتقوى , وأن يأخذ بأيدينا جميعا لما يرضيه وأن يجعلنا جميعا من عباده الصالحين ومن حزبه المفلحين , وأن يمن علينا بالاستقامة على تقواه في كل أقوالنا وأعمالنا، والدعوة إلى ذلك، والصبر عليه، إنه سبحانه جواد كريم , والحمد لله رب العالمن , وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(2/294)


العلم بأحكام الله من أهم الواجبات - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

العلم بأحكام الله من أهم الواجبات (1)
الحمد لله رب العالمن , وصلى الله وسلم وبارك على نبينا محمد عبد الله ورسوله , وخيرته من خلقه وعلى آله وصحبه , ومن نهج نهجه وسار على هديه إلى يوم الدين , أما بعد :
فإن العلم بأحكام الله أمر ضروري على كل مسلم ومسلمة في كل ما لا يسعهما جهله , ليسيرا في عبادتهما لربهما على هدى وبصيرة .
ولا يمكن للإنسان المسلم أن يفهم دينه ويعمل به , إلا إذا عرف أحكامه , وأولاها اهتمامه وعنايته , وبذل جهده وطاقته للإلمام بها , لتكون عبادته لربه بنيت على أساس صحيح ومتين , ومن وفقه الله لمعرفة أحكام هذا الدين , والأخذ بها فقد هدي إلى صراط الله المستقيم , وحصل على خير كثير .
يقول الله سبحانه : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ } (2) قال الحافظ ابن كثير في تفسيرها : قال علي بن أبي طلحة عن ابن عباس في قوله : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (3) يعني : المعرفة بالقرآن ناسخه ومنسوخه , ومحكمه ومتشابهه , ومقدمه ومؤخره , وحلاله وحرامه وأمثاله . وروى جويبر عن الضحاك عن ابن عباس مرفوعا : الحكمة القرآن . يعني :
__________
(1) نشر في مجلة البحوث الإسلامية ، العدد 6 ، ص7 - 10 ، ربيع الثاني والجماديان سنة 1403هـ .
(2) سورة البقرة الآية 269
(3) سورة البقرة الآية 269

(2/295)

تفسيره , قال ابن عباس : فإنه قد قرأه البر والفاجر . رواه ابن مردويه , وقال ابن أبي نجيح عن مجاهد يعني بالحكمة : الإصابة في القول . وقال ليث بن أبي سليم عن مجاهد : { يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ } (1) ليست بالنبوة , ولكنه العلم والفقه والقرآن , وقال أبو العاليه : الحكمة : خشية الله , فإن خشية الله رأس كل حكمة , وقد روى ابن مردويه من طريق بقية عن عثمان بن زفر الجهني عن أبي عمار الأسدي عن ابن مسعود مرفوعا : رأس الحكمة مخافة الله . وقال أبو العالية في رواية عنه : الحكمة الكتاب والفهم . وقال إبراهيم النخعي : الحكمة : الفهم . وقال أبو مالك : الحكمة : السنة . وقال وهب عن مالك : قال زيد بن أسلم : الحكمة : العقل , قال مالك : ( إنه ليقع في قلبي أن الحكمة : هي الفقه في دين الله , وأمر يدخله الله في القلوب من رحمته وفضله . ومما يبين ذلك أنك تجد الرجل عاقلا في أمر الدنيا إذا نظر فيها , وتجد آخر ضعيفا في أمر دنياه عالما بأمر دينه بصيرا به يؤتيه الله إياه ويحرمه هذا , فالحكمة : الفقه في دين الله ) . ا . هـ كلام ابن كثير رحمه الله .
ولكي ندرك أهمية الفقه في دين الله وأنه نور لحامله والعامل به في الدنيا والآخرة . ولكي ندرك أهميته وجدواه نجد النبي - صلى الله عليه وسلم - يقول : « من يرد الله به خيرا يفقهه في الدين » (2) متفق عليه .
ويقول عليه الصلاة والسلام : « مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها وسقوا وزرعوا وأصاب طائفة أخرى منها إنما هي
__________
(1) سورة البقرة الآية 269
(2) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(2/296)

قيعان لا تمسك ماء ولا تنبت كلأ ، فذلك مثل من فقه في دين الله تعالى ونفعه ما بعثني الله به فعلم وعلم ، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به » (1) رواه البخاري ومسلم .
ويقول - صلى الله عليه وسلم -: « لا حسد إلا في اثنتين : رجل آتاه الله مالا فسلطه على هلكته في الحق ، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها » (2) رواه البخاري ومسلم والنسائي وابن ماجه .
ولقد برز حبر الأمة وترجمان القرآن الصحابي الجليل عبد الله بن عباس - رضي الله عنهما - في معرفة الدين فقها وتفسيرا , وتوسع في علوم الشريعة ووعاها ببركة دعاء رسول الله - صلى الله عليه وسلم - له : « اللهم فقهه في الدين وعلمه التأويل » (3) إنها دعوة مباركة من رسول مبارك , تقبلها الله منه - عليه الصلاة والسلام - , ونعمة أنعم الله بها على ابن عباس - رضي الله عنهما وأرضاهما - , وقد برز في عهده وقبله وبعده أئمة أفذاذ في أصول الدين وفروعه , من أصحاب النبي - صلى الله عليه وسلم - وغيرهم حملوا أمانة التبليغ والدعوة وأدوها أحسن ما يكون الأداء , وبصروا الناس بدين الإسلام , سواء في حلقات الدروس والمذاكرة والإرشاد المنتشرة في بيوت الله , أو فيما خلفوه من تراث علمي ومؤلفات قيمة في شتى فروع العلم الشرعي وغيره من العلوم الأخرى التي تخدم الشريعة وترتبط بها , وهيأ الله ولاة صالحين يبذلون بسخاء في سبيل نشر العلم وتشجيع العلماء وطلاب العلم .
إن التفقه في الإسلام وما اشتمل عليه من أحكام , يقتضي البحث والاطلاع لمعرفة حكم الله في كل قضية تعرض للمسلم في حياته , فلا يتجاوز هذه القضية دون بحث واستقصاء ليصل إلى
__________
(1) صحيح البخاري العلم (79),صحيح مسلم الفضائل (2282),مسند أحمد بن حنبل (4/399).
(2) صحيح البخاري الزكاة (1343),صحيح مسلم صلاة المسافرين وقصرها (816),سنن ابن ماجه الزهد (4208),مسند أحمد بن حنبل (1/432).
(3) مسند أحمد بن حنبل (1/266).

(2/297)

الحكم بالدليل من كتاب الله , أو سنة رسوله - صلى الله عليه وسلم - , أو الإجماع , أو القياس الجلي .
والدين الإسلامي بحمد الله واضح لا غموض فيه , ولا التباس في أحكامه وتشريعاته , وقد بينها الله في كتابه المبين وسنة رسوله الكريم - صلى الله عليه وسلم - , وحمل لواء هذه السنة وبينها ودافع عنها صحابة رسول الله - صلى الله عليه وسلم - والتابعون لهم بإحسان من سلف هذه الأمة، وأئمة الشريعة وعلمائها جيلا بعد جيل , ثم تقاعس الكثير من الناس عن البحث والطلب والتحصيل واكتفوا بالتقليد لغيرهم , فوقعوا في أغلاط كثيرة في العقيدة والأحكام .
ولقد أمرنا الله أن نسأله الهداية إلى الصراط المستقيم؛ وهو طريق المنعم عليهم من النبيين والصديقين والشهداء والصالحين الذين علموا فعملوا . وأن يجنبنا طريق المغضوب عليهم; وهم الذين عرفوا الحق واتبعوا أهواءهم وهم اليهود ومن على شاكلتهم . وأن يجنبنا طريق الضالين . وهم الذين جهلوا الحق وهم النصارى ومن على شاكلتهم .
أيها الإخوة المسلمون كيف نعرف أن هذا الماء طاهر أو نجس , أو أن هذا الشراب أو الطعام أو الإناء أو الصيد أو السوار أو اللباس مباح أو حرام أو مكروة أو مستحب , كيف نعرف أن اقتناء هذا المال أو إنفاقه حلال أو حرام , كيف نهتدي إلى العبادات ونعرف أوقاتها وطريقة أدائها , كيف نعرف قسمة المواريث والفرائض , وكيف تقام الحدود وكيف نقيم المعاملات فيما بيننا إلى غير ذلك من تفاصيل العبادات والمعاملات , وما يسمى اليوم

(2/298)

بالأحوال الشخصية كالنكاح والطلاق وغيرهما .
لقد استوعبت ذلك كله شريعتنا المطهرة ولله الحمد , إن دين الإسلام الحنيف قد أكمله الله , و ما من شأن من شئون الدنيا والآخرة إلا وفي هذا الدين له حكم وبيان واضح جلي , لمن رزق البصيرة فيه .
فهو دين كامل شامل , ليس قاصرا على النواحي التعبدية , ولا شأن له بالنواحي المعاشية كما يرميه بذلك أعداؤه , ومن نهج نهجهم . إنه دين يربط المخلوق بخالقه برباط متين , كما يقيم أفضل علاقة بين الإنسان وأهله وأقاربه , وبين الإنسان وأخيه , سواء كان على دينه أو على غير دينه , قائمة على العدالة والترابط والتسامح والتعاون على البر والتقوى , كما أوضح كيف يعامل الحيوان الأعجم بالرفق والرحمة , والإحسان قبل أن تتظاهر أوروبا بالرفق بالحيوان , من خلال جمعيات أنشأتها لهذا الغرض , وهي لم ترفق بعد بالإنسان ولم ترع حقوقه .
فالواجب على المسلمين التفقه في دينهم , وأن لا يتجاوزوا حدود ما أنزل الله , وأن يحرصوا على فهم أحكام دينهم قبل أي شيء , فإن بعض الناس هداهم الله , ووفقهم , قد يحيط بعلوم كثيرة من علوم الحياة ويبرز فيها , ولكنه لا يعلم شيئا من أحكام دينه , وأسرار شريعته ولا يهتم بذلك . وهذا هو الجهل الفاضح والمصيبة العظمى , فإن العلم بأحكام الله يجب أن يكون مقدما على المعارف الأخرى , ولا مانع من التزود بالعلوم والمعارف الأخرى , ولكن لابد من تقديم الأصل الأصيل , والركيزة الأساسية للعلوم

(2/299)

كلها وهي معرفة الله سبحانه بأسمائه وصفاته , واستحقاقه العبادة دون كل ما سواه , ومعرفة دينه عقيدة وسلوكا وعبادة وأحكاما , مما لا يسع المسلم جهله , كما أن الواجب على المسلمين أن يتمسكوا بدينهم بصدق وإخلاص , ويتقبلوا ما يأمرهم به فيعملوا به ويطبقوه في شئون حياتهم كلها دون تمييز , وليعلموا أنهم إن فعلوا ذلك سيسعدون ويفلحون في الدنيا والآخرة .
وهذه الأمة شرفها الله بهذا الدين , وأعزها به , فإذا تخاذلت عن ذلك فلا قيمة لها ولا عزة ولا سعادة .
فنسأل الله أن يوفقنا والمسلمين جميعا لما فيه رضاه , وأن يعيذنا جميعا من مضلات الفتن , ومن شرور أنفسنا وسيئات أعمالنا , وأن يمن علينا جميعا بالفقه في دينه , والثبات عليه والدعوة إليه على بصيرة , وأن يصلح ولاة أمر المسلمين , وينصر بهم الحق , ويجمعهم على الهدى , إنه ولي ذلك والقادر عليه , وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه .

(2/300)


العلم وأخلاق أهله - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

العلم وأخلاق أهله (1)
الحمد لله رب العالمن , والعاقبة للمتقين , والصلاة والسلام على عبده ورسوله وخيرته من خلقه , وأمينه على وحيه نبينا وإمامنا محمد بن عبد الله , وعلى آله وصحبه ومن سلك سبيله إلى يوم الدين . أما بعد :
فلقد سمعنا من قارئنا آيات مباركات فيها العظة والذكرى , وبيان أن الله عز وجل يخلق ما يشاء ويختار , وأنه العالم بأحوال العباد وما تكنه صدورهم وما يعلنون , وأنه المحمود جل وعلا في الأولى والأخرى سبحانه وتعالى , وأن المرجع إليه والمصير إليه , وأنه المتفضل بالليل والنهار في مصالح العباد . وأن ذلك من رحمته عز وجل .
فما أولانا بتدبر كتابه الكريم , تدبر من يريد العلم , ومن هو مؤمن بهذا الكتاب العظيم , وأنه كلام الله حقا , منزل غير مخلوق , منه بدأ وإليه يعود , ما أولى أهل العلم بأن يتدبروا هذا الكتاب العظيم , وأن يعنوا به غاية العناية , قاصدين معرفة مراد ربهم عز وجل , والعمل بذلك , عملا بقوله عز وجل : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (2) وبقوله سبحانه : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (3) مستشعرين قوله عز وجل :
__________
(1) محاضرة ألقاها سماحة الشيخ في الجامعة الإسلامية بالمدينة المنورة في 26\3\1404هـ .
(2) سورة ص الآية 29
(3) سورة محمد الآية 24

(2/301)

{ إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1) { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ } (2)
فوصيتي قبل كلمتي : العناية بهذا الكتاب العظيم , تدبرا وتعقلا , وإكثارا من تلاوته , وعملا بالمعنى . فهو أنزل ليعمل به , لا لمجرد التلاوة . فأسأل الله للجميع التوفيق .
أما كلمتي هذه الليلة , فأرجو أن تكون موجزة , وهي كما قال المقدم ( العلم وأخلاق أهله ) :
العلم معلوم لدى الجميع فضله , وأن أشرف شيء يطلبه الطالبون ويسعى في تحصيله الراغبون هو العلم الشرعي , فإن العلم يطلق على أشياء كثيرة , ولكن عند علماء الإسلام المراد بالعلم هو : العلم الشرعي , وهو المراد في كتاب الله وسنة رسوله - صلى الله عليه وسلم - عند الإطلاق وهو : العلم بالله وبأسمائه وصفاته , والعلم بحقه على عباده , وبما شرعه لهم سبحانه وتعالى .
والعلم بالطريق والصراط الموصل إليه , وتفاصيله , والعلم بالغاية والنهاية التي ينتهي إليها العباد في الدار الأخرى .
هذا العلم الشرعي هو أفضل العلوم وهو الجدير بالطلب والحرص على تحصيله , لأنه به يعرف الله سبحانه وتعالى وبه يعبد . وبهذا العلم يعرف ما أحل الله وما حرم وما يرضيه وما يسخطه .
وبهذا العلم يعرف المصير إليه والنهاية من هذه الحياة , وأن قسما من هؤلاء المكلفين ينتهون إلى الجنة والسعادة , وأن الآخرين وهم
__________
(1) سورة الإسراء الآية 9
(2) سورة فصلت الآية 44

(2/302)

الأكثرون ينتهون إلى دار الهوان والشقاء , وقد نبه أهل العلم على هذا وبينوا أن العلم ينحصر في هذا المعنى , وممن نبه عليه القاضي ابن أبي العز شارح الطحاوية في أول شرحه , ونبه عليه غيره كابن القيم وشيخ الإسلام ابن تيمية وجماعة آخرين .
وهو واضح ويتفاوت في الفضل بحسب متعلقاته , فأفضله وأعظمه وأشرفه ما يتعلق بالله وأسمائه وصفاته , وهو علم العقيدة , فإن الله جل وعلا له المثل الأعلى سبحانه وتعالى . وهو الوصف الأعلى من جميع الوجوه في ذاته وأسمائه وصفاته وأفعاله.
ثم يلي ذلك ما يتعلق بحقه على عباده , وما شرعه من الأحكام , وما ينتهي إليه العاملون، ثم ما يتبع ذلك مما يعين عليه , ويوصل إليه من علم قواعد العربية , والمصطلحات الإسلامية في أصول الفقه , ومصطلح الحديث , وفي غير ذلك مما يتعلق بذلك العلم ويعين عليه , وعلى فهمه , والكمال فيه .
ويلتحق بذلك علم السيرة النبوية , والتاريخ الإسلامي , وتراجم رجال الحديث وأئمة الإسلام , ويلتحق بذلك كل ما له صلة بهذا العلم .
وقد شرف الله أهل هذا العلم , ونوه بهم وعظم شأنهم سبحانه , واستشهدهم على توحيده , والإخلاص له , حيث قال عز وجل : { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (1) فاستشهد أهل العلم على وحدانيته مع الملائكة , فالملائكة - عليهم السلام - , وأولو العلم الشرعي هم
__________
(1) سورة آل عمران الآية 18

(2/303)

الشهداء على توحيد الله والإخلاص له , وأنه رب العالمين , وأنه الإله الحق , وأن العبادة لغيره باطلة , وكفى بها شرفا لأهل العلم , حيث استشهدهم على وحدانيته واستحقاقه في العبادة سبحانه وتعالى , وبين جل وعلا أنهم لا يستوون مع غيرهم بقوله سبحانه وتعالى : { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (1) ويقول عز وجل : { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ } (2)
فلا يستوي هؤلاء وهؤلاء , لا يستوي من يعلم أن ما أنزل الله هو الحق وهو الهدى , وهو طريق السعادة , مع الذين قد عموا عن هذا الطريق , وعن هذا العلم , فرق عظيم بين هؤلاء وهؤلاء , فرق بين من عرف الحق , واستضاء بنوره وسار على هداه إلى أن لقي ربه وفاز بالكرامة والسعادة , وبين من عمي عن هذا الطريق , واتبع هواه وسار في طريق الشيطان والهوى .
لا يستوي هؤلاء وهؤلاء , وقد بين الله سبحانه أنه يرفع درجات أهل العلم وما ذلك إلا لعظيم آثارهم في الناس , ونفعهم لهم . ولهذا قال أهل العلم : ما أحسن أثرهم على الناس , وما أقبح آثار الناس عليهم .
فآثارهم بتوجيه الناس إلى الخير , وإرشادهم إلى الحق , وتوصيلهم للهدى , وهي آثار عظيمة شكرها الله لهم , وشكرها المؤمنون , وعلى رأسهم الرسل - عليهم الصلاة والسلام -: فهم الهداة
__________
(1) سورة الزمر الآية 9
(2) سورة الرعد الآية 19

(2/304)

والدعاة وهم أعلم الناس بالله وبشريعته , وأفضل الناس بعد الرسل وأتبعهم لهم , وأعلمهم بما جاؤا به , وأكملهم دعوة إليه , وصبرا عليه , وإرشادا إليه : قال جل وعلا : { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } (1) وقال سبحانه وتعالى { وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ } (2) وبين عز وجل أن أهل العلم هم الذين يخشونه على الحقيقة والكمال , وإن كانت الخشية موجودة من المؤمنين عموما , ومن بعض الآخرين , ولكن خشية الله على الكمال والحقيقة للعلماء , وعلى رأسهم الرسل - عليهم الصلاة والسلام -: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (3) يعني : الخشية الكاملة .
والعلماء هم : العارفون بالله وبأسمائه وبصفاته , وبشريعته التي بعث بها رسله , ولهذا قال نبينا محمد - عليه الصلاة والسلام - لما قال له بعض الناس مستثقلا العلم الذي أرشده إليه : لسنا مثلك يا رسول الله! قد غفر الله لك ما تقدم من ذنبك وما تأخر قال : « أما والله إني لأخشاكم لله وأتقاكم له » (4) .
فالعلماء بالله وبدينه وبأسمائه وصفاته هم أخشى الناس لله , وأقوى الناس في الحق على حسب علمهم به , وعلى حسب درجاتهم في ذلك , وأعلاهم في هذا وأكملهم فيه هم الرسل - عليهم الصلاة والسلام - , فهم أخشى الناس لله , وأتقاهم له , وقد جاءت
__________
(1) سورة المجادلة الآية 11
(2) سورة الأنعام الآية 83
(3) سورة فاطر الآية 28
(4) صحيح البخاري النكاح (4776).

(2/305)

الأحاديث عن رسول الله - صلى الله عليه وسلم - في بيان فضل العلم , وتكاثرت في ذلك .
فمن ذلك قوله - عليه الصلاة والسلام -: « من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة » (1) خرجه مسلم في صحيحه - رحمه الله -. فهذا يدلنا على أن طلاب العلم على خير عظيم , وأنهم على طريق نجاة وسعادة لمن أصلح الله نيته في طلب العلم وابتغى به وجه الله عز وجل , وقصد العلم لنفس العلم , وللعمل , لا لأجل الرياء والسمعة , أو لأجل مقاصد أخرى , من المقاصد العاجلة , وإنما يتعلمه لمعرفة دينه , والبصيرة بما أوجب الله عليه , وليسعى في إخراج الناس من الظلمات إلى النور فيعلم ويعمل ويعلم غيره من المقاصد الحسنة التي أمر المسلم بها , فكل طريق يسلكه في طلب العلم فهو طريق إلى الجنة , ويعم ذلك جميع الطرق الحسية والمعنوية : فسفره من بلاد إلى بلاد أخرى , وانتقاله له من حلقة إلى حلقة ومن مسجد إلى مسجد بقصد طلب العلم , فهذا كله من الطرق لتحصيل العلم . وهكذا المذاكرة في كتب العلم والمطالعة والكتابة , كلها من الطرق أيضا .
فجدير بالطالب أن يعنى بجميع الطرق الموصلة إلى العلم , وأن يحرص عليها قاصدا وجه ربه عز وجل , يريد الله والدار الآخرة , يريد أن يتفقه في دينه وأن يتبصر به , يريد أن يعرف ما أوجب الله عليه , وما حرم عليه , يريد أن يعرف ربه على بصيرة وبينة , ثم يعمل بذلك , يريد أن ينقذ الناس , ويكون من دعاة
__________
(1) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252),سنن الدارمي المقدمة (344).

(2/306)

الهدى , وأنصار الحق , ومرشدا إلى الله على علم وهدى , فهو حيثما تصرف على خير عظيم بهذه النية الصالحة , حتى نومه من طرق الجنة , إذا نام : ليتقوى على طلب العلم , وأداء الدرس كما ينبغي , ليتقوى على حفظ كتاب في العلم , ليتقوى على السفر في طلب العلم , فنومه عبادة , وسفره عبادة , وتصرفاته الأخرى بهذه النية عبادة , بخلاف من ساءت نيته , فهو على خطر عظيم , جاء في الحديث عنه - صلى الله عليه وسلم - أنه قال : « من تعلم علما مما يبتغى به وجه الله، لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة » (1) رواه أبو داود - رحمه الله - بإسناد جيد .
وهذا وعيد عظيم لمن ساءت نيته . وروي عنه - عليه الصلاة والسلام - أنه قال : « من تعلم العلم ليباهي به العلماء، أو ليماري به السفهاء، أو ليصرف به وجوه الناس إليه فالنار النار » (2) .
وتعلم العلم يكون بمعرفته والعمل به لله ؛ لأن الله أمر بذلك , وجعله وسيلة لمعرفة الحق , وجاء في الحديث الصحيح : « أن أول من تسعر بهم النار ثلاثة: منهم: الذي طلب العلم وقرأ القرآن لغير الله، ليقال: هو عالم، وليقال له: قارئ » ولا حول ولا قوة إلا بالله .
فعليك يا عبد الله , أيها الطالب للعلم : عليك بإخلاص العبادة والنية لله وحده , وعليك بالجد والنشاط في سلوك طرق العلم والصبر عليها , ثم العمل بمقتضى العلم , فإن المقصود هو العمل , وليس المقصود هو أن تكون عالما , أو تعطى شهادة راقية في العلم , فإن المقصود من وراء ذلك كله هو أن تعمل بعلمك ,
__________
(1) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(2) سنن الترمذي العلم (2654).

(2/307)

وأن توجه الناس إلى الخير , وأن تكون من خلفاء الرسل - عليهم الصلاة والسلام - في الدعوة إلى الحق , وقد قال - عليه الصلاة والسلام - في الحديث الصحيح : « من يرد الله به خيرا يفقهه في الدين » (1) متفق على صحته .
فهذا يدل على فضل العلم وأن من علامات الخير والسعادة , ومن علامات التوفيق , وأن الله أراد بالعبد خيرا أن يفقهه في دينه , وأن يتبصر في ذلك , حتى يعرف الحق من الباطل , والهدى من الضلال , وحتى يعرف ربه بأسمائه وصفاته , وعظيم حقه , وحتى يعرف النهايه لأولياء الله ولأعدائه.
فالنهاية لأولياء الله : الجنة والسعادة بجوار الرب الكريم , والنطر إلى وجهه سبحانه وتعالى , في دار الكرامة .
والنهاية لأعداء الله : دار النكال والعذاب والهوان , والحجاب عن الله عز وجل .
وبهذا نعلم عظم العلم وشرفه , وأنه أفضل شيء وأشرفه لمن أصلح الله نيته; لأنه يتوصل به إلى معرفة أفضل واجب , وأعظم واجب , وهو توحيد الله والإخلاص له , ويتوصل به أيضا إلى معرفة أحكام الله , وما أوجب على عباده , فهو واجب عظيم يوصل إلى أداء واجبات عظيمة , لا سعادة للعبد , ولا نجاة لهم , إلا بالله ثم بالعلم بها , والتمسك بها والاستقامة عليها .
والعلماء الذين أظهروا العلم هم خيرة الناس , وأفضلهم على وجه الأرض , وعلى رأسهم أئمتهم الرسل - عليهم الصلاة والسلام - , والأنبياء , فهم القدوة والأساس في الدعوة والعلم
__________
(1) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(2/308)

والفضل , ويليهم أهل العلم على طبقات : فكل من كان أعلم بالله وبأسمائه وصفاته , وأكمل في العمل والدعوة كان أقرب الناس من الرسل , ومن درجاتهم ومنازلهم في الجنة . فأهل العلم هم أئمة هذه الأرض ونورها وسرجها , وهم أولى بها من غيرهم , يرشدون الناس إلى طريق السعادة , ويهدونهم إلى أسباب النجاة , ويقودونهم إلى ما فيه رضى الله جل وعلا , والوصول إلى كرامته والبعد عن أسباب غضبه وعذابه .
فالعلماء هم ورثة الأنبياء , وهم أئمة الناس بعد الأنبياء يهدون إلى الله , ويرشدون إليه , ويعلمون الناس دينهم . فأخلاقهم عظيمة , وصفاتهم حميدة . علماء الحق , علماء الهدى , هم خلفاء الرسل , الذين يخشون الله ويراقبونه ويعظمون أمره , وهو من تعظيمه سبحانه . هؤلاء أخلاقهم أرفع الأخلاق وأسماها ؛ لأنهم سلكوا مسلك الرسل , وساروا على نهجهم وطريقهم في الدعوة إلى الله على بصيرة , والتحذير من أسباب غضبه والمسارعة إلى ما عرفوا من الخير قولا وعملا , والابتعاد عما عرفوا من الشر قولا وعملا , فهم القدوة , والأسوة بعد الأنبياء , في أخلاقهم العظيمة , وصفاتهم الحميدة , وأعمالهم الجليلة , وهم يعملون ويعلمون , ويوجهون طلابهم إلى أسمى الأخلاق وخير السبل .
وسبق أن العلم : قال الله قال رسوله , هذا هو العلم الشرعي , هو العلم بكتاب الله وسنة رسول الله - صلى الله عليه وسلم - , وهل يعين على ذلك . فالواجب على أهل العلم , أن يتمسكوا بهذا الأساس العظيم , وأن يدعوا الناس إليه ، وأن يوجهوا طلابهم إليه , وأن يكون الهدف

(2/309)

دائما العلم بما قال الله , وقال رسوله , والعمل بذلك , وتوجيه الناس وإرشادهم إلى ذلك . ولا يجوز التفرق والاختلاف ولا الدعوة إلى حزب فلان وحزب فلان , ورأي فلان , وقول علان . وإنما الواجب أن تكون الدعوة واحدة إلى الله ورسوله , إلى كتاب الله وسنة رسوله - عليه الصلاة والسلام - , لا إلى مذهب فلان , أو دعوة علان , ولا إلى الحزب الفلاني , والرأي الفلاني . يجب على المسلمين أن تكون طريقتهم واحدة , وهدفهم واحدا , وهو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام -.
وأما ما جرى من الاختلاف بين أهل العلم في المذاهب الأربعة وغيرها , فالواجب أن يؤخذ منه ما هو أقرب إلى الصواب , وهو القول الذي هو أقرب إلى ما قاله الله ورسوله نصا أو بمقتضى قواعد الشريعة.
فإن الأئمة المجتهدون إنما هدفهم ذلك , وقبلهم الصحابة - رضي الله عنهم وأرضاهم - , وهم الأئمة بعد الرسول - صلى الله عليه وسلم - , فهم أعلم الناس بالله وأفضلهم وأكملهم علما وخلقا .
فقد كانوا يختلفون في بعض المسائل , ولكن دعوتهم واحدة , وطريقهم واحد , يدعون إلى كتاب الله وسنة الرسول - عليه الصلاة والسلام - , وهكذا من بعدهم من التابعين , وأتباع التابعين : كالإمام مالك وأبي حنيفة والشافعي وأحمد وغيرهم من أئمة الهدى : كالأوزاعي والثوري وابن عيينة وإسحاق بن راهويه , وأشباههم من أهل العلم والإيمان , دعوتهم واحدة , وهي الدعوة إلى كتاب الله , وسنة الرسول - صلى الله عليه وسلم - , وكانوا ينهون أتباعهم عن تقليدهم , ويقولون : خذوا من حيث أخذنا , يعنون من الكتاب والسنة .

(2/310)

ومن جهل الحق وجب عليه أن يسأل أهل العلم المعروفين بالعلم والفضل , وحسن العقيدة والسيرة , ويتبصر في ذلك , مع تقدير العلماء , ومعرفة فضلهم , والدعاء لهم بمزيد من التوفيق وعظيم الأجر ؛ لأنهم سبقوا إلى الخير العظيم , وعلموا وأرشدوا , وأوضحوا الطريق , فرحمة الله عليهم , فلهم فضل السبق , وفضل علمهم ودعوتهم إلى الله : من الصحابة ومن بعدهم من أهل العلم والإيمان . فيعرف لهم قدرهم وفضلهم , ويترحم عليهم ويتأسى بهم في النشاط في العلم والدعوة إلى الله , وتقديم ما قاله الله ورسوله على غيره , والصبر على ذلك , والمسارعة إلى العمل الصالح , يتأسى بهم في هذه الفضائل العظيمة , ويترحم عليهم , ولكن لا يجوز أبدا أن يتعصب لواحد منهم مطلقا , وأن يقال : قوله هو الصواب مطلقا. بل يقال : كل واحد قد يخطئ ويصيب . والصواب فيما وافق ما قاله الله ورسوله , وما دل عليه شرع الله من طريق الكتاب والسنة وإجماع أهل العلم , فإذا اختلفوا وجب الرد إلى الله ورسوله , كما قال سبحانه وتعالى : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } (1) وقال عز وجل : { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } (2) هكذا قال أهل العلم قديما وحديثا .
ولا يجوز أبدا التعصب لزيد أو عمرو , ولا لرأي فلان أو علان , ولا لحزب فلان أو الطريقة الفلانية , أو الجماعة الفلانية ,
__________
(1) سورة النساء الآية 59
(2) سورة الشورى الآية 10

(2/311)

كل هذا من الأخطاء الجديدة , التي وقع فيها كثير من الناس .
فيجب أن يكون المسلمون هدفهم واحد , وهو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام - في جميع الأحوال , في الشدة والرخاء , في العسر واليسر , في السفر والإقامة , وفي جميع الأحوال , وعند اختلاف أهل العلم ينطر في أقوالهم , ويؤيد منها ما وافق الدليل من دون تعصب لأحد من الناس .
أما العامة وأشباه العامة , فيسألون أهل العلم , ويتحرون في أهل العلم , من هو أقرب إلى الخير وأقرب إلى السداد والاستقامة , يسألونه عن شرع الله , وهو يعلمهم بذلك ويرشدهم إلى الحق , حسب ما جاء في الكتاب والسنة , وأجمع عليه أهل العلم .
والعالم يعرف : بصبره وتقواه لله , وخشيته له سبحانه وتعالى , ومسارعته إلى ما أوجب الله ورسوله , وابتعاده عما حرم الله ورسوله .
هكذا يكون العالم سواء كان مدرسا أو قاضيا أو داعيا إلى الله , أو في أي عمل , فواجبه أن يكون قدوة في الخير , وأن يكون أسوة في الصالحات , يعمل بعلمه ويتق الله أين ما كان , ويرشد الناس إلى الخير , حتى يكون قدوة صالحة لطلابه , ولأهل بيته ولجيرانه ولغيرهم ممن عرفه , يتأسون به : بأقواله وأعماله الموافقة لشرع الله عز وجل.
وعلى طالب العلم أن يحذر غاية الحذر من التساهل فيما أوجب الله , أو الوقوع فيما حرم الله , فإنه يتأسى به في ذلك , فإذا تساهل تساهل غيره , وهكذا في السنة والمكروهات , ينبغي له أن يحرص على تحري السنن , وإن كانت غير واجبة ليعتادها وليتأسى

(2/312)

الناس به فيها , وأن يبتعد عن المكروهات والمشتبهات حتى لا يتأسى به الناس فيها .
فطالب العلم له شأن عظيم , وأهل العلم هم الخلاصة في هذا الوجود , فعليهم من الواجبات والرعاية ما ليس على غيرهم , يقول الرسول - صلى الله عليه وسلم -: « كلكم راع وكلكم مسئول عن رعيته » (1) .
فأهل العلم رعاة وهداة , فعليهم أن يعنوا برعيتهم , الشعوب رعية لهم فعليهم أن يعنوا بهذه الرعية , وأن يخلفوا الله فيها , وأن يرشدوها إلى أسباب النجاة , ويحذروها من أسباب الهلاك , وأن يغرسوا فيما بينهم حب الله ورسوله , والاستقامة على دين الله . والشوق إلى الله وإلى جنته وكرامته , والحذر من النار , فالنار بئس المصير . يجب الحذر منها , والتحذير منها , وأولى الناس بهذا الأمر هم العلماء , وطلاب العلم , هكذا يكون حالهم أبدا , وهكذا تكون أخلاقهم أبدا , مسارعة إلى مرضاة الله , وابتعاد عن معاصي الله , ودعوة إلى الله , وإرشاد إليه , ووقوف عند حدوده , وأخذ بالأحوط دائما , وبعد عما حرم الله , وعما كرهه الله , حتى يتأسى بهم إخوانهم من المؤمنين , وحتى يتأثر بهم المسلمون أينما كانوا. وأسأل الله عز وجل بأسمائه الحسنى , وصفاته العلى أن يوفقنا وإياكم إلى ما يرضيه , وأن يصلح قلوبنا وأعمالنا جميعا , وأن يجعلنا وإياكم هداة مهتدين , وصالحين مصلحين , كما أسأله سبحانه أن ينصر دينه , ويعلي كلمته , ويوفق ولاة أمر المسلمين لكل ما فيه رضاه , وصلاح العباد والبلاد , وأن يصلح لهم البطانة , وأن يمن
__________
(1) صحيح البخاري الجمعة (853),صحيح مسلم الإمارة (1829),سنن الترمذي الجهاد (1705),سنن أبو داود الخراج والإمارة والفيء (2928),مسند أحمد بن حنبل (2/121).

(2/313)

عليهم بتحكيم شريعة الله بين عباده والتحاكم إليها , ونبذ ما خالفها .
أما العلوم الأخرى فلها شأن آخر من استخراج المعادن , وشئون الزراعة والفلاحة وسائر أنواع الصناعات النافعة , وقد يجب منها ما يحتاجه المسلمون , ويكون فرض كفاية , ولولي الأمر فيها أن يأمر بما يحتاجه المسلمون , ويساعد أهلها في ذلك , أي بما يعينهم على نفع المسلمين , والإعداد لعدوهم . وعلى حسب نية العبد تكون أعماله عبادة لله عز وجل , متى صلحت النية , وخلصت لله , وإذا فعلها بدون نية كانت من المباحات؛ أعني : أنواع الصناعات المباحة , واستخراج المعادن والزراعة والفلاحة وغير ذلك .
وكلها أمور مطلوبة ومع صلاح النية تكون عبادة , ومع خلوها من ذلك تكون أمورا مباحة , وقد تكون فرض كفاية في بعض الأحيان , إذا دعت الحاجة إليها , ووجب على ولي الأمر أن يلزم بذلك من هو أهل لها , فهي أمور لها شأنها , ولها أحوالها الداعية إليها , وتختلف بحسب النية , وبحسب الحاجة .
أما علم الشرع فلا بد منه , والله خلق الثقلين ليعبدوه , وليتقوه ولا سبيل إلى هذا إلا بعلم الشرع , علم الكتاب والسنة كما تقدم .
وأنتم معشر الطلبة بحمد الله هنا في الجامعة الإسلامية , جئتم من أقطار كثيرة , ومن أجناس متنوعة للتفقه في الدين , وتعلم أحكام الله والتبصر في ذلك , ولمعرفة العقيدة السلفية الصحيحة التي سار

(2/314)

عليها الرسول - صلى الله عليه وسلم - وصحابته - رضي الله عنهم - وسار عليها أتباعهم بإحسان , وهي الإيمان بالله ورسوله , والإيمان بأسماء الله وصفاته , وإمرارها كما جاءت على الوجه الذي يليق بالله سبحانه وتعالى , من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ولا زيادة ولا نقصان .
هكذا درج أهل العلم على الطريقة التي درج عليها الرسل صلوات الله وسلامه عليهم أجمعين , ودرج عليها أصحابهم وأتباعهم بإحسان .
فنسأل الله أن يمنحكم التوفيق , وأن يعينكم على كل ما فيه رضاه , وأن يردكم إلى بلادكم في غاية من التوفيق والتقوى والعلم والإيمان . وأن يهدي بكم العباد , ويصلح بكم الأحوال , إنه جل وعلا على كل شيء قدير , وصلى الله وسلم على نبينا محمد عبد الله ورسوله , وعلى آله وأصحابه وأتباعه بإحسان .

(2/315)

على طريق العلم (1) .
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , وبعد :
فمما لا شك فيه أن العلم هو الدعامة الأساسية التي ترتكز عليها مقومات الحياة البشرية , وأولى العلوم بالاهتمام والعناية هو معرفة علم الشريعة الإسلامية , إذ به تعرف الحكمة التي خلقنا الله سبحانه وتعالى لأجلها , وأرسلت الرسل لتحقيقها , وبه عرف الله , وبه عبد , كما قال تعالى : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3) وبهاتين الآيتين علمت الحكمة في خلق الجن والإنس , والحكمة في إرسال الرسل. وأي أمة لا عقيدة لها صحيحة , ولا دين عندها صحيح , فهي أمة جاهلة مهما بلغت من الرقي والتقدم في نواحي الحياة , كما قال سبحانه : { أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } (4) والحياة الطيبة هي حياة أهل العلم والإيمان , كما قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } (5) وقال سبحانه :
__________
(1) نشرت بمجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة الأولى رجب عام 1388هـ ، كما نشرت في مجلة التوحيد المصرية ، ص 9 - 12 بعنوان العلم والمعلمون .
(2) سورة الذاريات الآية 56
(3) سورة النحل الآية 36
(4) سورة الفرقان الآية 44
(5) سورة الأنفال الآية 24

(2/316)

{ مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ } (1) والعلم النافع لا يمكن الحصول عليه إلا بواسطة المعلم , ولا يمكن لأي إنسان أن يكون معلما إلا إذا كان عالما بالمادة التي يعلمها غيره إذ فاقد الشيء لا يعطيه , والعلماء هم ورثة الأنبياء , ولذلك كانت مهمة المعلم من أصعب المهام لما تتطلبه من الاتصاف بأكمل الصفات حسب الإمكان , من علم نافع , وخلق كريم وعمل صالح متواصل وصبر ومصابرة وتحمل للمشاق في سبيل إصلاح الطالب , وتربيته تربية إسلامية نقية , وبقدر ما تتوفر صفات الكمال في المدرس يكون نجاحه في مهمته .
وقدوة الجميع وإمامهم هو سيدنا وإمامنا محمد بن عبد الله الهاشمي العربي المكي ثم المدني - عليه من ربه أفضل الصلاة والتسليم - , فلقد كان أكمل الناس في كل الصفات الكريمة , وقد لاقى في توجيه الناس , وتعليمهم الصعوبات الكثيرة , والمشاق العظيمة فصبر على ذلك , وتحمل كل مشقة وصعوبة في سبيل نشر دينه , وإخراج أمته من الظلمات إلى النور , فجزاه الله عن ذلك أفضل الجزاء الحسن وأكمله . وقد تربى على يديه الكريمتين جيل صالح يعتبر أفضل الأجيال التي عرفتها البشرية في تاريخها الطويل . ومعلوم أن ذلك ناشئ عن حسن تربيته وتوجيهه لأصحابه , وصبره على ذلك بعد توفيق الله لهم وأخذه بأيديهم إلى الحق سبحانه وتعالى .
__________
(1) سورة النحل الآية 97

(2/317)

إذا علم ذلك فإن من أهم المهمات في حق المعلم في كل مكان وزمان أن يسير على نهج المعلم الأول محمد - صلى الله عليه وسلم - وأن يجتهد في معرفة ذلك حتى يطبقه في نفسه , وفي طلابه حسب الإمكان , وما أشد حاجة الأمة في هذا العصر الذي كثر فيه دعاة الهدم وقل فيه دعاة البناء والإصلاح إلى المعلم الصالح الذي يتلقى علومه , وما يربي به طلابه من كتاب الله وسنة رسوله - صلى الله عليه وسلم - وينشر بينهم أخلاق السلف الصالح من الصدق والأمانة والإخلاص في العمل وتعظيم الأوامر والنواهي والمسابقة إلى كل فضيلة والحذر من كل رذيلة .
وبما تقدم يعلم أن مهمة المعلم مع كونها من أصعب المهام فهي مع ذلك من أشرف الوظائف , وأعظمها نفعا وأجلها قدرا إذا وفق صاحبها للإخلاص وحسنت نيته , وبذل جهده , كما أن له من الأجر مثل من انتفع بعلمه .
وفي الحديث الشريف يقول المصطفى - صلى الله عليه وسلم -: « خيركم من تعلم القرآن وعلمه » (1) ويقول - عليه الصلاة والسلام -: « لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (2) ويقول أيضا - صلى الله عليه وسلم -: « من دل على خير فله مثل أجر فاعله » (3) ولا ريب أن المعلم هو المربي الروحي للطالب , فينبغي أن يكون ذا أخلاق فاضلة , وسمت حسن حتى يتأسى به تلامذته , كما ينبغي أن يكون محافظا على المأمورات الشرعية , بعيدا عن المنهيات , حافظا لوقته , قليل المزاح، واسع البال , طلق الوجه , حسن البشر , رحب الصدر , جميل المظهر , ذا كفاية ومقدرة وسعة اطلاع , كثير العلم بالأساليب العربية ليتمكن من تأدية واجبه على أكمل وجه .
ولا شك أن من يعنى بدراسة النفس البشرية من كافة النواحي ويبحث عن الأسباب الموصلة إلى معرفة
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(3) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(2/318)

الطريقة التي يمكن بواسطتها غرس العلوم في هذة النفس بسهولة ويسر سوف يحصل على نتائج طيبة في كشف خفاياها وما انطوت عليه من مشاعر وأحاسيس ومدى تقبلها للمعلومات المراد غرسها فيها .
وسيخرج من تلك الدراسة والبحث بمعلومات هي في الحقيقة من القواعد العامة التي يقوم عليها صرح التعليم . وهذه القواعد يمكن إجمالها في أنه إذا ما أراد أي معلم أن يغرس معلوماته في أذهان تلامذته فلا بد له قبل كل شيء أن يكون ذا إلمام تام بالدرس الذي وكل إليه القيام به , وذا معرفة بالغة بطرق التدريس , وكيفية حسن الإلقاء , ولفت نظر طلابه بطريقة جلية واضحة إلى الموضوع الأساسي للدرس , وحصره البحث في موضوع الدرس دون الخروج إلى هوامش قد تبلبل أفكار التلاميذ , وتفوت عليهم الفائدة , وأن يسلك في تفهيمهم للعلوم التي يلقيها عليهم طرق الإقناع مستخدما وسائل العرض والتشبيه والتمثيل , وأن يركز اهتمامه على الأمور الجوهرية التي هي القواعد الأساسية لكل درس من الدروس , وأن يغرس في نفوسهم كليات الأشياء , ثم يتطرق إلى الجزئيات شيئا فشيئا , إذ المهم في كل أمر أصله , وأما الفروع فهي تبع للأصول , وأن يركزالمواد ويقربها إلى أذهان التلاميذ , وأن يحبب إليهم الدرس ويرغبهم في الإصغاء إليه ويعلمهم بفائدته وغايته , آخذا في الحسبان تفهيم كل طالب ما يلائمه وباللغة التي يفهمها , فليس كل الطلبة على حد سواء , وأن يفسح المجال للمناقشة معهم وتحمل الأخطاء التي تأتي في مناقشاتهم لكونها ناتجة عن

(2/319)

البحث عن الحقائق , وأن يشجعهم على كل بحث يفضي إلى وقوفهم على الحقيقة آخذا في الحسبان عوامل البيئة والطباع والعادات والمناخ ؛ لأن لتلك الأمور تأثيرا بالغا في نفسيات التلاميذ ينعكس على أفهامهم وسيرتهم وأعمالهم .
ولهذا فإن من المسلم به أن المعلم النابه الذكي الآخذ بهذه الأمور يكون تأثيره على تلامذته أبلغ من تأثير من دونه من المعلمين . ومهمة المعلم أشبه ما تكون بمهمة الطبيب . ومن واجبه أن يعرف ميول طلابه ومدى حظ كل منهم من الذكاء , وعلى أساس هذه المعرفة يقدر المقاييس الأساسية التي يسير عليها نهجها في مخاطبة عقولهم وأفهامهم . وتلك من أهم أسباب نجاح المعلم في مهمته .
وأهم العلوم الواجب تعليمها على الإطلاق هو العناية بإصلاح العقيدة على ضوء الكتاب والسنة وهدي السلف الصالح , ثم العناية ببقية العلوم الشرعية , ثم العلوم الأخرى التي لا غنى للبشر عنها شريطة أن لا يكون من نتائج تلك العلوم الإعراض عن العلم الأساسي الذي خلق الخلق لأجله , وأن تسخر هذه العلوم للمصلحة العامة دون أن تقف حجرا في طريق العلم النافع . ولقد هدى الله من هدى لتعلم العلم النافع وتعليمه بتوفيق منه وفضل وحكمة بالغة فنفع الله بهم العباد والبلاد وفازوا بالذكر الجميل , والسمعة الحسنة , ومضاعفة الأجر , وحسن العاقبة , وحرم التوفيق آخرين بسبب تنكبهم الطريق السوي فكانت علومهم وبالا عليهم وعلى تلاميذهم فضلوا في متاهات الكفر والإلحاد والزندقة وأضلوا غيرهم فباءوا بمثل إثمهم. من عدله سبحانه وحكمته وجزائه لمن حاد عن الحق

(2/320)

وتنكب الصراط السوي وتابع الهوى أن يبوء بالخذلان والزيغ عن الهدى , كما قال سبحانه : { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } (1) وقال تعالى : { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } (2) والآيات في هذا المعنى كثيرة .
ونسأل الله أن يرزقنا وسائر المسلمين العلم النافع والعمل الصالح , وأن يلطف بنا جميعا ويمن علينا بالفقه في دينه والثبات عليه , وأن يصلح ولاة أمر المسلمين وقادتهم وينصر بهم الحق إنه على كل شيء قدير , وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) سورة الصف الآية 5
(2) سورة الأنعام الآية 110

(2/321)

نصيحه لطلبة العلم (1)
الحمد لله , والصلاة والسلام على رسوله , نبينا محمد وآله وصحبه . أما بعد :
فلا ريب أن طلب العلم من أفضل القربات , ومن أسباب الفوز بالجنة والكرامة لمن عمل به . ومن أهم المهمات الإخلاص في طلبه , وذلك بأن يكون طلبه لله لا لغرض آخر ؛ لأن ذلك هو سبيل الانتفاع به , وسبب التوفيق لبلوغ المراتب العالية في الدنيا والآخرة .
وقد جاء في الحديث عن النبي - صلى الله عليه وسلم - أنه قال : « من تعلم علما مما يبتغى به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يوم القيامة » (2) - يعني ريحها - أخرجه أبو داود بإسناد حسن .
وأخرج الترمذي بإسناد فيه ضعف عنه - صلى الله عليه وسلم - أنه قال : « من طلب العلم ليباهي به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه أدخله الله النار » (3) .
فأوصي كل طالب علم , وكل مسلم يطلع على هذه الكلمة , بالإخلاص لله في جميع الأعمال عملا بقول الله سبحانه وتعالى : { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } (4) وفي صحيح مسلم عن النبي - صلى الله عليه وسلم - أنه قال : « يقول الله عز
__________
(1) نشرت في مجلة التوحيد المصرية ، ص 11 - 12 .
(2) سنن أبو داود العلم (3664),سنن ابن ماجه المقدمة (252),مسند أحمد بن حنبل (2/338).
(3) سنن الترمذي العلم (2654).
(4) سورة الكهف الآية 110

(2/322)

وجل: أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه » (1) .
كما أوصي كل طالب علم , وكل مسلم , بخشية الله سبحانه , ومراقبته في جميع الأمور , عملا بقوله عز وجل : { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ } (2) وقوله سبحانه : { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } (3) قال بعض السلف : ( رأس العلم خشية الله ) وقال عبد الله بن مسعود - رضي الله عنه -: ( كفى بخشية الله علما، وكفى بالاغترار به جهلا ) وقال بعض السلف : ( من كان بالله أعرف كان منه أخوف ) ويدل على صحة هذا المعنى قول النبي - صلى الله عليه وسلم - لأصحابه : « أما والله إني لأخشاكم لله وأتقاكم له » (4) فكلما قوي علم العبد بالله كان ذلك سببا لكمال تقواه وإخلاصه ووقوفه عند الحدود وحذره من المعاصي .
ولهذا قال الله سبحانه وتعالى : { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } (5) فالعلماء بالله وبدينه , هم أخشى الناس لله , وأتقاهم له , وأقومهم بدينه , وعلى رأسهم الرسل والأنبياء - عليهم الصلاة والسلام - , ثم أتباعهم بإحسان . ولهذا أخبر النبي - صلى الله عليه وسلم - أن من علامات السعادة أن يفقه العبد في دين الله , فقال - عليه الصلاة والسلام - , « من يرد الله به خيرا يفقهه في الدين » (6) أخرجاه في الصحيحين من حديث معاوية - رضي الله عنه - , وما ذاك إلا لأن الفقه في الدين يحفز العبد على القيام بأمر الله , وخشيته وأداء فرائضه , والحذر من
__________
(1) صحيح مسلم الزهد والرقائق (2985),سنن ابن ماجه الزهد (4202),مسند أحمد بن حنبل (2/301).
(2) سورة الملك الآية 12
(3) سورة الرحمن الآية 46
(4) صحيح البخاري النكاح (4776).
(5) سورة فاطر الآية 28
(6) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).

(2/323)

مساخطه ويدعوه إلى مكارم الأخلاق , ومحاسن الأعمال , والنصح لله ولعباده .
فأسأل الله عز وجل أن يمنحنا وجميع طلبة العلم وسائر المسلمين الفقه في دينه , والاستقامة عليه , وأن يعيذنا جميعا من شرور أنفسنا , وسيئات أعمالنا , إنه ولي ذلك والقادر عليه . وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه .

(2/324)


حكم من درس القوانين الوضعية أو تولى تدريسها - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

حكم من درس القوانين الوضعية أو تولى تدريسها
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم فضيلة الشيخ أحمد بن ناصر بن غنيم زاده الله من العلم والإيمان وجعله مباركا أينما كان آمين .
سلام عليكم ورحمة الله وبركاته .
أما بعد : فقد وصلني كتابكم الكريم المؤرخ 3 \ 5 \ 1397 هـ وصلكم الله بهداه ولم يقدر الله اطلاعي عليه إلا منذ خمسة أيام أو ستة , وقد فهمت ما تضمنه من السؤال عن حكم من درس القوانين الوضعية أو تولى تدريسها هل يكفر بذلك أو يفسق؟ وهل تصح الصلاة خلفه؟
والجواب : لا ريب أن الله سبحانه أوجب على عباده الحكم بشريعته والتحاكم إليها , وحذر من التحاكم إلى غيرها , وأخبر أنه من صفة المنافقين , كما أخبر أن كل حكم سوى حكمه سبحانه فهو من حكم الجاهلية , وبين عز وجل أنه لا أحسن من حكمه , وأقسم عز وجل أن العباد لا يؤمنون حتى يحكموا رسوله - صلى الله عليه وسلم - فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا من حكمه بل يسلموا له تسليما , كما أخبر سبحانه في سورة المائدة أن الحكم بغير ما أنزل كفر وظلم وفسق , كل هذه الأمور التي ذكرنا قد أوضح الله أدلتها في كتابه الكريم , أما الدارسون للقوانين والقائمون بتدريسها فهم أقسام :
( القسم الأول ) من درسها أو تولى تدريسها ليعرف حقيقتها أو ليعرف فضل أحكام الشريعة عليها أو ليستفيد منها فيما لا يخالف

(2/325)

الشرع المطهر أو ليفيد غيره في ذلك، فهذا لا حرج عليه فيما يظهر لي من الشرع , بل قد يكون مأجورا ومشكورا إذا أراد بيان عيوبها وإظهار فضل أحكام الشريعة عليها , والصلاة خلف هذا القسم لا شك في صحتها , وأصحاب هذا القسم حكمهم حكم من درس أحكام الربا وأنواع الخمر وأنواع القمار ونحوها كالعقائد الفاسدة , أو تولى تدريسها ليعرفها ويعرف حكم الله فيها ويفيد غيره , مع إيمانه بتحريمها كإيمان القسم السابق بتحريم الحكم بالقوانين الوضعية المخالفة لشرع الله عز وجل وليس حكمه حكم من تعلم السحر أو علمه غيره ؛ لأن السحر محرم لذاته لما فيه من الشرك وعبادة الجن من دون الله، فالذي يتعلمه أو يعلمه غيره لا يتوصل إليه إلا بذلك أي بالشرك بخلاف من يتعلم القوانين ويعلمها غيره لا للحكم بها ولا باعتقاد حلها ولكن لغرض مباح أو شرعي كما تقدم .
( القسم الثاني ) من يدرس القوانين أو يتولى تدريسها ليحكم بها أو ليعين غيره على ذلك مع إيمانه بتحريم الحكم بغير ما أنزل الله , ولكن حمله الهوى أو حب المال على ذلك. فأصحاب هذا القسم لا شك فساق وفيهم كفر وظلم وفسق لكنه كفر أصغر وظلم أصغر وفسق أصغر لا يخرجون به من دائرة الإسلام , وهذا القول هو المعروف بين أهل العلم وهو قول ابن عباس وطاووس وعطاء ومجاهد وجمع من السلف والخلف كما ذكر الحافظ ابن كثير والبغوي والقرطبي وغيرهم , وذكر معناه العلامة ابن القيم - رحمه الله - في كتاب ( الصلاة ) وللشيخ عبد اللطيف بن عبد الرحمن بن حسن - رحمه الله - رسالة جيدة في هذه المسألة مطبوعة في المجلد الثالث من مجموعة

(2/326)

( الرسائل الأولى ) .
ولا شك أن أصحاب هذا القسم على خطر عظيم ويخشى عليهم من الوقوع في الردة , أما صحة الصلاة خلفهم وأمثالهم من الفساق ففيها خلاف مشهور , والأظهر من الأدلة الشرعية صحتها خلف جميع الفساق الذين لم يصل فسقهم إلى حد الكفر الأكبر , وهو قول جم غفير من أهل العلم واختيار شيخ الإسلام ابن تيمية وله في هذا كلام نفيس ننقله بنصه هنا لعظم فائدته , قال في ج 23 ص 351 من مجموع الفتاوى : ( يجوز للرجل أن يصلي الصلوات الخمس والجمعة وغير ذلك خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة الأربعة وغيرهم من أئمة المسلمين , وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول ماذا تعتقد؟ بل يصلي خلف مستور الحال , ولو صلى خلف من يعلم أنه فاسق أو مبتدع ففي صحة صلاته قولان مشهوران في مذهب أحمد ومالك , ومذهب الشافعي وأبي حنيفة الصحة .
وقول القائل لا أسلم مالي إلا لمن أعرف , ومراده لا أصلي خلف من لا أعرفه كما لا أسلم مالي إلا لمن أعرفه. كلام جاهل لم يقله أحد من أئمة الإسلام , فإن المال إذا أودعه الرجل المجهول فقد يخونه فيه وقد يضيعه , وأما الإمام فلو أخطأ أو نسي لم يؤاخذ بذلك المأموم كما في البخاري وغيره أن النبي - صلى الله عليه وسلم - قال : « أئمتكم يصلون لكم ولهم فإن أصابوا فلكم ولهم وإن أخطأوا فلكم وعليهم » (1) فجعل خطأ الإمام على نفسه دونهم , وقد صلى عمر - وغيره من الصحابه رضي الله عنهم - وهو جنب ناسيا للجنابة فأعاد ولم يأمر المأمومين بالإعادة وهذا مذهب جمهور العلماء كمالك والشافعي وأحمد في المشهور عنه .
__________
(1) صحيح البخاري الأذان (662),مسند أحمد بن حنبل (2/355).

(2/327)

وكذلك لو فعل الإمام ما يسوغ عنده وهو عند المأموم يبطل الصلاة مثل أن يفتصد ويصلي ولا يتوضأ أو يمس ذكره أو يترك البسملة وهو يعتقد أن صلاته تصح مع ذلك والمأموم يعتقد أنها لا تصح مع ذلك فجمهور العلماء على صحة صلاة المأموم , كما هو مذهب مالك وأحمد في أظهر الروايتين بل في أنصهما عنه . وهو أحد الوجهين في مذهب الشافعي , اختاره القفال وغيره .
ولو قدر أن الإمام صلى بلا وضوء متعمدا، والمأموم لم يعلم حتى مات المأموم، لم يطالب الله المأموم بذلك، ولم يكن عليه إثم باتفاق المسلمين بخلاف ما إذا علم أنه يصلي بلا وضوء فليس له أن يصلي خلفه فإن هذا ليس بمصل بل لاعب , ولو علم بعد الصلاة أنه صلى بلا وضوء ففي الإعادة نزاع , ولو علم المأموم أن الإمام مبتدع يدعو إلى بدعته أو فاسق ظاهر الفسق وهو الإمام الراتب الذى لا تمكن الصلاة إلا خلفه , كإمام الجمعة والعيدين والإمام في صلاة الحج بعرفة ونحو ذلك فإن المأموم يصلي خلفه عند عامة السلف والخلف وهو مذهب أحمد والشافعي وأبي حنيفة وغيرهم , ولهذا قالوا في العقائد إنه يصلي الجمعة والعيد خلف كل إمام برا كان أو فاجرا , وكذلك إذا لم يكن في القرية إلا إمام واحد فإنها تصلى خلفه الجماعات , فإن الصلاة في جماعة خير من صلاة الرجل وحده , وإن كان الإمام فاسقا هذا مذهب جماهير العلماء: أحمد بن حنبل والشافعي وغيرهما , بل الجماعة واجبة على الأعيان في ظاهر مذهب أحمد , ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند الإمام أحمد وغيره من أئمة السنة كما ذكره في رسالة عبدوس وابن مالك والعطار .

(2/328)

والصحيح أنه يصليها ولا يعيدها، فإن الصحابة كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار ولا يعيدون كما كان ابن عمر يصلي خلف الحجاج , وابن مسعود وغيره يصلون خلف الوليد بن عقبة وكان يشرب الخمر حتى أنه صلى بهم مرة الصبح أربعا ثم قال أزيدكم؟ فقال ابن مسعود : ما زلنا معك منذ اليوم في زيادة ولهذا رفعوه إلى عثمان .
وفي صحيح البخاري أن عثمان - رضي الله عنه - لما حصر صلى بالناس شخص , فسأل سائل عثمان , فقال إنك إمام عامة , وهذا الذي يصلي بالناس إمام فتنة . فقال : يا ابن أخي إن الصلاة من أحسن ما يعمل الناس، فإذا أحسنوا فأحسن معهم وإذا أساءوا فاجتنب إساءتهم ومثل هذا كثير .
والفاسق والمبتدع صلاته في نفسه صحيحة , فإذا صلى المأموم خلفه لم تبطل صلاته , لكن إنما كره من كره الصلاة خلفه ؛ لأن الأمر بالمعروف والنهي عن المنكر واجب , ومن ذلك أن من أظهر بدعة أو فجورا لا يرتب إماما للمسلمين , فإنه يستحق التعزير حتى يتوب , فإذا أمكن هجره حتى يتوب كان حسنا , وإذا كان بعض الناس إذا ترك الصلاة خلفه وصلى خلف غيره أثر ذلك حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه , فمثل هذا إذا ترك الصلاة خلفه كان فيه مصلحة ولم يفت المأموم جمعة ولا جماعة , وأما إذا كان ترك الصلاة يفوت المأموم الجمعة والجماعة , فهنا لا يترك الصلاة خلفهم إلا مبتدع مخالف للصحابة - رضي الله عنهم - , وكذلك إذا كان الإمام قد رتبه ولاة الأمور ولم يكن في ترك الصلاة خلفه مصلحة فهنا ليس عليه ترك الصلاة خلفه بل الصلاة خلف الإمام

(2/329)

الأفضل أفضل، وهذا كله يكون فيمن ظهر منه فسق أو بدعة تظهر مخالفتها للكتاب والسنة كبدعة الرافضة والجهمية ونحوهم " انتهى كلامه - رحمه الله -.
وبهذا يتضح أنه ليس مع من قال بعدم صحة الصلاة خلف الفاسق حجة يحسن الاعتماد عليها فيما أعلم , والمعلمون للنظم الوضعية والمتعلمون لها يشبهون من يتعلمون أنواع الربا وأنواع الخمر والقمار أو يعلمونها غيرهم لشهوة في أنفسهم أو لطمع في المال مع أنهم لا يستحلون ذلك , بل يعلمون أن المعاملات الربوية كلها حرام , كما يعلمون أن شرب المسكر حرام والمقامرة حرام , ولكن لضعف إيمانهم وغلبة الهوى أو الطمع في المال لم يمنعهم اعتقادهم التحريم من مباشرة هذه المنكرات وهم عند أهل السنة لا يكفرون بتعاطيهم ما ذكر ما داموا لا يستحلون ذلك كما سبق بيان ذلك .
( القسم الثالث ) من يدرس القوانين أو يتولى تدريسها مستحلا للحكم بها سواء اعتقد أن الشريعة أفضل أم لم يعتقد ذلك فهذا القسم كافر بإجماع المسلمين كفرا أكبر ؛ لأنه باستحلاله الحكم بالقوانين الوضعية المخالفة لشريعة الله يكون مستحلا لما علم من الدين بل لضرورة أنه محرم فيكون في حكم من استحل الزنا والخمر ونحوهما , ولأنه بهذا الاستحلال يكون قد كذب الله ورسوله وعاند الكتاب والسنة , وقد أجمع علماء الإسلام على كفر من استحل ما حرمه الله أو حرم ما أحله الله مما هو معلوم من الدين بالضرورة، ومن تأمل كلام العلماء في جميع المذاهب الأربعة في باب حكم المرتد اتضح له ما ذكرنا .

(2/330)

ولا شك أن الطلبة الذين يدرسون بعض القوانين الوضعية، أو المدخل إليها في معهد القضاء أو في معهد الإدارة لا يقصدون بذلك أن يحكموا بما خالف شرع الله منها , وإنما أرادوا أو أريد منهم أن يعرفوها ويقارنوا بينها وبين أحكام الشريعة الإسلامية ليعرفوا بذلك فضل أحكام الشريعة على أحكام القوانين الوضعية , وقد يستفيدون من هذه الدراسة فوائد أخرى تعينهم على المزيد من التفقه في الشريعة والاطمئنان إلى عدالتها .
ولو فرضنا أنه قد يوجد من بينهم من يقصد بتعلمها الحكم بها بدلا من الشريعة الإسلامية ويستبيح ذلك، لم يجز أن يحكم على الباقين بحكمه؛ لأن الله سبحانه يقول : { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } (1) ويقول النبي - صلى الله عليه وسلم -: « لا يجني جان إلا على نفسه » (2) .
وبما ذكرنا يتضح لفضيلتكم أن القدح في إمامة الطلبة المذكورين والحكم بعدم صحة الصلاة خلفهم أمر لا تقره الشريعة , ولا يقره أهل العلم , وليس له أصل يرجع إليه , وأرجو أن يكون ما ذكرته مزيلا لما وقع في نفس فضيلتكم من الشك في أمر الطلبة المذكورين في القسم الأول , أو تفسيقهم أو تكفيرهم , أما القسم الثاني فإنه لا شك في فسقهم , وأما القسم الثالث فإنه لا شك في كفر أهله وعدم صحة الصلاة خلفهم .
وأسأل الله بأسمائه الحسنى وصفاته العلى أن يمنحني وإياكم وسائر إخواننا الفقه في دينه والثبات عليه , وأن يعيذنا جميعا من شرور أنفسنا وسيئات أعمالنا , ومن مضلات الفتن إنه سميع قريب , والسلام عليكم ورحمة الله وبركاته .
__________
(1) سورة الأنعام الآية 164
(2) سنن الترمذي الفتن (2159),سنن ابن ماجه المناسك (3055).

(2/331)


كلمة في المؤتمر الأول للدعوة والدعاة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كلمة في المؤتمر الأول للدعوة والدعاة المنعقد في المدينة المنورة عام 1397 هـ (1)
[بعد عصر يوم السبت الرابع والعشرين من شهر صفر سنة 1397 هـ افتتح المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة , وقد افتتح المؤتمر سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد نيابة عن صاحب السمو الملكي الأمير فهد بن عبد العزيز نائب جلالة الملك وولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية , وهذا نص كلمة سماحته] .
الحمد لله رب العالمين , الذي خلق الثقلين لعبادته وأمرهم بها في كتابه المبين وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم , وأرسل الرسل - صلوات الله وسلامه عليهم - ليدعوا الناس إليها وليبينوها لهم , وختمهم بأفضلهم وإمامهم نبينا وإمامنا محمد بن عبد الله - صلوات الله وسلامه عليه - , وجعل رسالته عامة لجميع العالمين . وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) والآمر نبيه أن يدعو إلى سبيله بالحكمة والموعظة الحسنة , والذي أمره أن يدعو الناس إلى سبيله , وأخبر
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة التاسعة ، ربيع الأول ، عام 1397هـ .
(2) سورة فصلت الآية 33

(2/332)

أن الدعاة إليه على بصيرة هم أتباعه على الحقيقة , فقال عز من قائل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (1) وأشهد أن محمدا عبده ورسوله وأمينه على وحيه وصفوته من خلقه , أرسله الله رحمة للعالمين , وقدوة للسالكين وحجة على العباد أجمعين , أرسله شاهدا ومبشرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا , فهدى به من الضلال وبصر به من العمى , وجمع به بعد الفرقة , وأغنى به بعد العيلة , وفتح به أعينا عميا , وآذانا صما , وقلوبا غلفا , وهدى به العباد إلى صراطه المستقيم , صلى الله وسلم عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين .
أما بعد : أيها الإخوة الكرماء أعضاء هذا المؤتمر , باسم الله العظيم أفتتح هذا المؤتمر العالمي : ( مؤتمر توجيه الدعوة وإعداد الدعاة ) نيابة عن سمو الأمير الكريم فهد بن عبد العزيز ولي عهد المملكة العربية السعودية ونائب رئيس مجلس الوزراء لمشاغله الكثيرة التي حالت بينه وبين حضور هذا المؤتمر , وأسأل الله عز وجل أن يمنحه التوفيق والإعانة على كل خير , وأن يسدد خطاه , وأن يبارك في أعماله .
أيها الإخوة الأعزاء أعضاء المؤتمر , يسرني أني أحييكم تحية الإسلام , وأن أرحب بكم أجمل الترحيب , فأقول : السلام عليكم ورحمة الله وبركاته , وأهلا وسهلا بكم في بلادكم وبين إخوانكم في
__________
(1) سورة يوسف الآية 108

(2/333)

مدينة رسول الله - صلى الله عليه وسلم - , وفي رحاب مسجد نبيه - عليه الصلاة والسلام - , وفي مهاجره وفي عاصمة الإسلام الأولى , ومنطلق الدعوة إلى الله على يد رسوله محمد - عليه الصلاة والسلام - , وعلى يد أصحابه الكرام , الغزاة الفاتحين , والأئمة المهتدين , وأتباعهم بإحسان - رضي الله عن الجميع وأرضاهم - , وأسأله سبحانه أن يجعلنا وإياكم من أتباعهم بإحسان وأن ينصر دينه ويعلي كلمته , وأن يصلح أحوال المسلمين جميعا , وأن يولي عليهم خيارهم ويمنحهم الفقه في الدين , وأن يسلك بنا وبهم صراطه المستقيم , إنه سميع قريب .
أيها الإخوة , إن هذا المؤتمر بلا شك مؤتمر عظيم , قد دعت الحاجة بل الضرورة إلى عقده , وإن الجامعة الإسلامية بالمدينة المنورة لمشكورة كثيرا على تبني هذه الدعوة إلى هذا المؤتمر وقيامها بالإعداد له , ودعوتها نخبة ممتازة من أقطار الدنيا من العلماء والدعاة إلى الله عز وجل من أكثر من سبعين دولة , لحضوره , وتبادل الرأي في شئون الدعوة والدعاة , وتذليل الصعوبات والعقبات التي تعترض سبيلها , وللنظر في طرق ووسائل محاربة الدعوات الضالة والمذاهب الهدامة والأفكار المنحرفة , وكل ما يتعلق بشئون الدعوة وأحوال المسلمين .
وإن حكومة هذه البلاد : الحكومة السعودية وفقها الله , تشكر كثيرا على موافقتها على إقامة هذا المؤتمر , وعلى دعمها له بكل ما يحتاج إليه , وعلى رعايتها له , كما هي بحمد الله تدعم كل ما يتعلق بالدعوات والقضايا الإسلامية , وجميع ما يتعلق بالإسلام , فلها

(2/334)

بحمد الله جهود مشكورة , وأعمال جليلة في دعم قضايا المسلمين، وإعانة مؤسساتهم ومدارسهم وجمعياتهم , والدعاة إلى الله عز وجل في كل مكان , فجزاها الله عن ذلك خيرا , وبارك في أعمالها وزادها من فضله , ونشر بها الدعوة الإسلامية في كل مكان , وأصلح لها البطانة , وكتب لها التوفيق من عنده , كما نسأله سبحانه أن يوفق قادة المسلمين في كل مكان وأن يهديهم صراطه المستقيم , وأن ينصر بهم الحق , ويخذل بهم الباطل , وأن يوفقهم للاستقامة على دينه , وإخلاص العبادة لله وحده , والقضاء على كل ما يخالف ذلك , كما نسأله عز وجل أن يوفق قادة المسلمين وعلماءهم في كل مكان وجميع الدعاة إلى الحق وجميع المسئولين في كل دولة إسلامية للتعاون الكامل على البر والتقوى , ونصر دين الله وإعلاء كلمته , وعلى بيان حقيقة التوحيد والعبادة التي خلق الله عز وجل من أجلها الخلق وأرسل الرسل , وعلى بيان حقيقة الشرك الذي هو أعظم الذنوب وأكبر الجرائم , وعلى القضاء عليه وبيان حقيقته للناس , وبيان وسائله وذرائعه والقضاء عليها بالوسائل التي شرعها الله عز وجل .
كما أسأله سبحانه أن يوفقهم جميعا لمحاربة البدع التي انتشرت في العالم , حتى التبس على أكثر الخلق دينهم بسبب ظهور البدع التي ما أنزل الله بها من سلطان , وبسبب كثرة المروجين لها والداعين إليها باسم الإسلام , حتى التبس الحق بالباطل على الكثير من الناس , لقلة العلماء المتبصرين الذين يشرحون للناس حقيقة الدين ويوضحون لهم حقيقة ما بعث به الله نبيه محمدا - عليه

(2/335)

الصلاة والسلام - , ويبينون لهم معاني كتاب ربهم وسنة نبيهم واضحة جلية كما تلقاها أصحاب رسول الله عن نبيهم .
أيها الإخوة الكرام أعضاء المؤتمر :
ليس من الخافي على كل من له أدنى علم أو بصيرة أن العالم الإسلامي اليوم بل العالم كله في أشد الحاجة إلى الدعوة الإسلامية الواضحة الجلية التي تشرح للناس حقيقة الإسلام وتوضح لهم أحكامه ومحاسنه , وتشرح لهم معنى ( لا إله إلا الله ) ومعنى شهادة ( أن محمدا رسول الله ) فإن أكثر الخلق لم يفهموا هاتين الشهادتين كما ينبغي , ولذلك دعوا مع الله غيره , وابتعدوا عنه , إن هاتين الشهادتين هما أصل الدين وأساس الملة وقاعدة الإسلام التي عليها مداره .
أما الشهادة الأولى فهي تبين حقيقة التوحيد وحقيقة العبادة التي يجب إخلاصها لله وحده سبحانه وتعالى؛ لأن معناها كما لا يخفى لا معبود بحق إلا الله , فهي تنفي العبادة عن غير الله وتثبت العبادة لله وحده , والعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة , من الصلاة والزكاة والصوم والحج والذبح والنذر والدعاء والاستغاثة والسجود وغير ذلك , فهذه العبادات يجب أن تكون لله وحده , ويجب على العلماء أن يبينوا ذلك للناس , وأن صرفها لنبي أو ولي أو غيرهما من الخلق شرك بالله عز وجل , قال الله جل وعلا : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ } (1) وقال سبحانه وتعالى :
__________
(1) سورة الحج الآية 62

(2/336)

{ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وقال الله تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (2) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (3) والآيات في هذا المعنى كثيرة .
وأما شهادة أن محمدا رسول الله فكثير من الناس لا يفهمها على حقيقتها , وحكموا القوانين الوضعية وأعرضوا عن شريعة الله , ولم يبالوا بها , جهلا بها أو تجاهلا لها . إن شهادة أن محمدا رسول الله تقتضي الإيمان برسول الله - عليه الصلاة والسلام - , وطاعته في أوامره واجتناب نواهيه , وتصديق أخباره وأن لا يعبد الله إلا بالشريعة التي جاء بها عليه الصلاة والسلام , كما قال الله عز وجل : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ } (4) وقال سبحانه : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (5)
فالواجب على جميع المسلمين , وعلى جميع الثقلين أن يعبدوا الله وحده , وأن يحكموا نبيه محمدا عليه الصلاة والسلام كما قال سبحانه : { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } (6)
وقال عز وجل :
__________
(1) سورة الجن الآية 18
(2) سورة فاطر الآية 13
(3) سورة فاطر الآية 14
(4) سورة آل عمران الآية 31
(5) سورة الحشر الآية 7
(6) سورة النساء الآية 65

(2/337)

{ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ } (1) وقال سبحانه : { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } (2) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (3) { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } (4)
أيها الإخوة الكرام أعضاء المؤتمر :
إن الناس اليوم في أشد الحاجة إلى الدعوة , وإلى بيان الداعية الذي ينبغي أن يقوم بهذه الدعوة , وبيان أخلاقه وأعماله وصفاته , ولا ريب أن من الواجب على الداعية أن يستقيم في أقواله وأفعاله , وأن يكون قدوة صالحة للمدعوين في سيرته وأخلاقه وأعماله ومدخله ومخرجه وكل شئونه , إن العالم بحاجة إلى تيسير وسائل الدعوة وإيضاحها وتسهيل العقبات والصعوبات التي تقف في طريق الداعية .
المسلمون اليوم في أشد الحاجة إلى الدعاة الصالحين , إلى العلماء المبرزين , إلى الذين يدعونهم إلى كتاب ربهم وسنة نبيهم ويوضحون لهم معاني كتاب الله وسنة رسول الله - عليه الصلاة والسلام - ويبينون لهم سيرته - عليه الصلاة والسلام - وسيرة أصحابه - رضي الله عنهم وأرضاهم -.
المسلمون اليوم بل العالم كله في أشد الحاجة إلى بيان دين الله وإظهار محاسنه وبيان حقيقته , والله لو عرفه الناس اليوم ولو عرفه العالم على حقيقته لدخلوا فيه أفواجا اليوم كما دخلوا فيه أفواجا
__________
(1) سورة المائدة الآية 50
(2) سورة المائدة الآية 44
(3) سورة المائدة الآية 45
(4) سورة المائدة الآية 47

(2/338)

بعدما فتح الله على نبيه مكة - عليه الصلاة والسلام - .
أيها العلماء الكرام , أيها الفضلاء , إن واجبنا عظيم وإن واجب المسئولين في جميع العالم الإسلامي من علماء وأثرياء وأمراء وقادة عظيم جدا والمسئولية عظيمة .
علينا أن نتقي الله في عباد الله , وعلينا أن نتعاون صادقين على البر والتقوى أينما كنا، وأن تكون هناك علاقات قوية , واتصالات دائمة في شأن الدعوة والدعاة , وفي توجيه الناس إلى الخير , وبالتعاون على البر والتقوى , وأرجو أن يكون اجتماعكم هذا تعاونا على الخير , وتبادلا للرأي في كل ما من شأنه انتشار الدعوة الإسلامية , وتذليل العقبات والصعوبات أمام الداعية , وبيان حال الداعية وصفاته وأعماله وأخلاقه , وبيان ما ينبغي أن تواجه به الدعوات المضللة والمبادئ الهدامة والتيارات الجارفة .
أرجو أن يكون في مؤتمركم هذا حل لهذه المشاكل وبيان لكل ما يحتاجه المسلمون في سائر الدنيا . إنكم والله مسئولون وإن الأمر عظيم , وإني لأرجو الله عز وجل لهذا المؤتمر المبارك أن ينجح في أعماله , وأن يوفق في قراراته وتوصياته , وأن يحسن العاقبة في حصول ما نرجوه من هذا المؤتمر وما نعلقه عليه من الآمال , وأرجو أن يكون في جهودكم وأعمالكم وتبادلكم الرأي ما يحل المشكلات وما ينفع الله به عباده المؤمنين في كل مكان , وما يرحم الله به عباده حتى يعرفوا دين الله وحتى يدخلوا في دين الله بأسبابكم , وحتى يكون لكم مثل أجورهم , فقد صح عن رسول الله - عليه الصلاة والسلام - أنه قال : « من دل على خير فله مثل أجر فاعله » (1) وقال - عليه الصلاة والسلام - : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).

(2/339)

لا ينقص ذلك من أجورهم شيئا » (1) خرجهما مسلم في صحيحه .
وأسأل الله عز وجل أن يهدينا جميعا صراطه المستقيم , وأن يصلح أحوالنا وأحوال المسلمين , وأن يكثر في المسلمين دعاة الهدى وأنصار الحق , وأن يهدي حكام المسلمين وقادتهم لما فيه رضاه , وصلاح أمر عباده , إنه سميع قريب , والحمد لله رب العالمين , وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان .
__________
(1) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).

(2/340)


الدعوة إلى الله سبحانه وتعالى - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الدعوة إلى الله سبحانه وتعالى (1)
بسم الله , والصلاة والسلام على رسول الله .
أما بعد : فإن الدعوة إلى الله تعالى من أهم الواجبات الإسلامية , وهي سبيل الرسل وأتباعهم إلى يوم القيامة , وقد أمر الله بها في كتابه الكريم وأثنى على أهلها غاية الثناء، فقال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (2) وقال تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (3) فانظر أيها القارئ الكريم , كيف أمر الله سبحانه في الآية الأولى بالدعوة إليه , وأوضح مراتب الدعوة حتى يكون الداعي في هذا السبيل العظيم على بصيرة، وما ذاك إلا لأن المدعوين أصناف كثيرة وطبقات مختلفة .
فمنهم الراغب في الخير ولكنه غافل قليل البصيرة فيحتاج إلى دعوته بحكمة : وهي تفهيمه الحق وإرشاده إليه وتنبيهه على ما فيه من المصلحة العاجلة والآجلة , فعند ذلك يقبل الدعوة وينتبه من غفلته وجهله ويبادر إلى الحق , ومنهم المعرض عن الحق المشتغل بغيره فمثل هذا يحتاج إلى الموعظة الحسنة بالترغيب والترهيب والتنبيه على ما في التمسك بالحق من المصالح العاجلة والآجلة
__________
(1) نشرت في مجلة راية الإسلام ، العدد الأول ، ذو الحجة 1379هـ السنة الأولى ، من ص 9 والبقية في ص 12 ، والعدد الثالث ، صفر سنة 1380هـ .
(2) سورة النحل الآية 125
(3) سورة فصلت الآية 33

(2/341)

وعلى ما في خلافه من الشقاء والفساد وسيئ العواقب، ولعله بهذا يجيب إلى الحق ويترك ما هو عليه من الباطل .
ولا ريب أن هذا المقام مقام عظيم يحتاج الداعي فيه إلى مزيد من الصبر والحلم والرفق بالمدعو تأسيا بإمام الدعاة وسيدهم وهو محمد بن عبد الله - صلى الله عليه وسلم - ، الطبقة الثالثة من الناس من له شبهة قد حالت بينه وبين فهم الحق والانقياد له فهذا يحتاج إلى مناقشة وجدال بالتي هي أحسن حتى يفهم الحق وتنزاح عنه الشبهة . ومثل هذا يجب على الداعي أن يرفق به أكثر من الذين قبله وأن يصبر على مناقشة واقتلاع جذور الشبهة من قلبه , وذلك بإيضاح الأدلة الدالة على الحق وتنويعها وشرحها شرحا وافيا جليا على حسب لغة المدعو وعرفه , إذ ليس كل أحد يفهم اللغة العربية فهما جيدا , وإن كان من أهل العلم فإنه قد يدخل عليه من لغته وعادته وعادة قومه ما يلبس عليه المعنى الذي أراده الشارع فيحصل بذلك خطأ كبير وقول على الله ورسوله بغير علم .
ولا يخفى على من له أدنى بصيرة ما يترتب على ذلك من الفساد الكبير في الدنيا والآخرة. ومن هنا يعلم الداعي إلى الله تعالى أنه في حاجة شديدة إلى الفقه في الدين , والبصيرة بأحكام الشريعة , والمعرفة بلغة المدعوين وعرفهم , وذلك يوجب عليه التوسع في فهم الكتاب والسنة والعناية بمعرفة ما أراد الله ورسوله - صلى الله عليه وسلم - , والعناية أيضا بدراسة اللغة العربية وسيرة النبي - صلى الله عليه وسلم - من حين بعثه الله إلى أن قبضه إليه دراسة وافية حتى يتمكن بذلك من إرشاد الأمة إلى ما دل عليه كتاب الله وسنة رسوله - صلى الله عليه وسلم - من أخلاق وأعمال , وعلى حسب اجتهاده وعمله وصبره يكون حظه من الثناء

(2/342)

الحسن الذي أثنى الله به على الدعاة إليه في الآية المتقدمة وهي قوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا } (1) الآية .
وهذه الآيه الكريمة تفيد أن الدعاة إلى الله عز وجل هم أحسن الناس قولا إذا حققوا قولهم بالعمل الصالح , والتزموا الإسلام عن إيمان ومحبة وفرح بهذه النعمة العظيمة , وبذلك يتأثر الناس بدعوتهم وينتفعون بها ويحبونهم عليها , بخلاف الدعاة الذين يقولون ما لا يفعلون فإنهم لا حظ لهم من هذا الثناء العاطر , ولا أثر لدعوتهم في المجتمع، وإنما نصيبهم في هذه الدعوة المقت من الله سبحانه والسب من الناس والإعراض عنهم والتنفير من دعوتهم , قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ } (2) { كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ } (3) وقال الله موبخا لليهود : { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ } (4) فأرشد سبحانه في هذه الآية إلى أن مخالفة الداعي لما يقول أمر يخالف العقل كما أنه يخالف الشرع , فكيف يرضى بذلك من له دين أو عقل .
اللهم اهدنا لما فيه رضاك واجعلنا من الذين يهدون بالحق وبه يعملون , إنك أكرم مسئول وخير مجيب .
__________
(1) سورة فصلت الآية 33
(2) سورة الصف الآية 2
(3) سورة الصف الآية 3
(4) سورة البقرة الآية 44

(2/343)

الدعوة إلى الله وأثرها في المجتمع (1)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين .
أما بعد : فلقد رفع الله شأن الدعاة إليه وأبلغ في الثناء عليهم , حيث يقول سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ولا ريب أن هذا الثناء يحفز الهمم ويلهب الشعور ويخفف عبء الدعوة ويدعو إلى الانطلاق في سبيلها بكل نشاط وقوة . وقد روى عبد الرزاق عن معمر عن الحسن البصري - رحمه الله - أنه تلى هذه الآية الكريمة : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ } (3) الآية . فقال : هذا حبيب الله , هذا ولي الله , هذا صفوة الله , هذا خيرة الله , هذا أحب أهل الأرض إلى الله أجاب الله في دعوته ودعا الناس إلى ما أجاب الله فيه من دعوته وعمل صالحا في إجابته , وقال إنني من المسلمين . هذا خليفة الله . انتهى .
ولا ريب أن الرسل - عليهم الصلاة والسلام - هم سادة الناس في الدعوة وهم أولى الناس بهذه الصفات الجليلة التي ذكرها الحسن - رحمه الله - وأولاهم بذلك وأحقهم به على التمام والكمال؛ إمامهم وسيدهم وأفضلهم وخاتمهم نبينا محمد بن عبد الله بن
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الثاني ، السنة الثانية ، شوال عام 1389هـ .
(2) سورة فصلت الآية 33
(3) سورة فصلت الآية 33

(2/344)

عبد المطلب - صلى الله عليه وسلم - الذي بلغ الرسالة وأدى الأمانة وصبر على الدعوة إلى ربه أتم صبر وأكمله , حتى أظهر الله به الدين وأتم به النعمة ودخل الناس بسبب دعوته في دين الله أفواجا . ثم سار أصحابه الكرام بعده على هذا السبيل العظيم والصراط المستقيم فصدقوا الدعوة ونشروا لواء الإسلام في غالب المعمورة , لكمال صدقهم وعظيم جهادهم وصبرهم على الدعوة والجهاد صبرا لا يعتريه ضعف أو فتور , وتحقيقهم الدعوة والجهاد بالعمل في جميع الأحوال , فضربوا بذلك للناس بعد الرسل أروع الأمثال وأصدقها في الدعوة والجهاد والعلم النافع والعمل الصالح , وبذلك انتصروا على أعدائهم وبلغوا مرادهم وحازوا قصب السبق في كل ميدان .
وهم أولى الناس بعد الرسل بالثناء والصفات السالفة التي ذكرها الحسن , وكل من سار على سبيلهم وصبر على الدعوة إلى الله , وبذل فيها وسعه فله نصيبه من هذا الثناء الجزيل الذي دلت عليه الآية الكريمة والصفات الحميدة التي وصف بها الحسن الدعاة إلى الحق , وقد صح عن النبي - صلى الله عليه وسلم - أنه قال : « من دل على خير فله مثل أجر فاعله » (1) , وقال - عليه الصلاة والسلام - : « من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا » (2) خرجهما مسلم في صحيحه .
وقال لعلي - رضي الله عنه - لما بعثه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (3) متفق على صحته .
وفي هذه الأحاديث وما جاء في معناها تنبيه للدعاة إلى الله والمجاهدين في سبيله على أن المقصود من الجهاد والدعوة إلى الله سبحانه هو هداية البشر وإخراجهم من الظلمات
__________
(1) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(2) صحيح مسلم العلم (2674),سنن الترمذي العلم (2674),سنن أبو داود السنة (4609),مسند أحمد بن حنبل (2/397),سنن الدارمي المقدمة (513).
(3) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(2/345)

إلى النور وانتشالهم من وهدة الشرك وعبادة الخلق إلى عز الإيمان ورفعة الإسلام وعبادة الإله الحق الواحد الأحد الذي لا تصلح العبادة لغيره ولا يستحقها سواه سبحانه وتعالى , وليس المقصود من الدعوة والجهاد هو سفك الدماء وأخذ المال واسترقاق النساء والذرية وإنما يجيء ذلك بالعرض لا بالقصد الأول , وذلك عند امتناع الكفار من قبول الحق وإصرارهم على الكفر وعدم إذعانهم للصغار وبذل الجزية حيث قبلت منهم فعند ذلك شرع الله للمسلمين قتالهم واغتنام أموالهم واسترقاق نسائهم وذرياتهم , ليستعينوا بهم على طاعة الله ويعلموهم شرع الله , وينقذوهم من موجبات العذاب والشقاء ويريحوا أهل الإسلام من كيد المقاتلة وعدوانهم ووقوفهم حجر عثرة في طريق انتشار الإسلام ووصوله إلى القلوب والشعوب , ولا ريب أن هذا من أعظم محاسن الإسلام التي يشهد له بها أهل الإنصاف والبصيرة من أبنائه وأعدائه , وذلك من رحمة الله الحكيم العليم الذي جعل هذا الدين الإسلامي دين رحمة وإحسان وعدل ومساواة يصلح لكل زمان ومكان ويفوق كل قانون ونظام .
ولو جمعت عقول البشر كلهم وتعاضدوا على أن يأتوا بمثله أو أحسن منه لم يستطيعوا إلى ذلك من سبيل , فسبحان الذي شرعه ما أحكمه وأعدله , وما أعلمه بمصالح عباده , وما أبعد تعاليمه من السفه والعبث وما أقربها من العقول الصحيحة والفطر السليمة .
فيا أيها الأخ المسلم , ويا أيها العاقل الراغب في الحق تدبر كتاب ربك وسنة نبيك - صلى الله عليه وسلم - وادرس ما دل عليه من التعاليم

(2/346)

القويمة والأحكام الرشيدة والأخلاق الفاضلة تجد ما يشفي قلبك ويروي غلتك ويشرح صدرك ويهديك إلى سواء السبيل .
ونسأل الله أن يصلح أحوال المسلمين , ويفقههم في الدين , وينصر بهم الحق , وأن يوفق ولاة أمرهم لكل ما فيه صلاح العباد والبلاد , وأن يعينهم على القيام بالدعوة إليه على بصيرة إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

(2/347)

ما هكذا الدعوة إلى إصلاح الأوضاع يا حمد (1)
الحمد لله والصلاة والسلام على رسول الله , أما بعد :
فقد اطلعت على ما نشر في جريدة السياسة بعددها 668 في 19 \ 8 \ 1404 هـ لكاتبه حمد السعيدان , وقد نسب إلي هداه الله كلاما عن حلق اللحية تجرأ فيه بشيء لم أقله , ومما ذكر أني قلت : أي فتوى تصدر باسمي يجب أن تكون ممهورة بخاتمي ومصدقة من وزارة الأوقاف الإسلامية . وهذا الكلام ظاهر البطلان لأني لم أشترط يوما ما تصديق وزارة الأوقاف الإسلامية على ما يصدر مني من الفتاوى . ثم استرسل في الكلام عن حلق اللحية وغيرها وزعم أن قول النبي - صلى الله عليه وسلم - : « خالفوا المشركين أحفوا الشوارب وأوفوا اللحى » (2) يقتضي بهذا العصر أن نحلق اللحى؛ لأن المجوس واليهود والسيخ وغيرهم يطلقون اللحى , وقال : ( وعليه يجب مخالفة هذه الفئات نحلق لحانا ) .
وقد قام رجال الأزهر بتطبيق هذا الحديث وهو مخالفة
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 15 ص 12 - 15 .
(2) رواه البخاري في كتاب (اللباس) باب (تقلين الأظافر) ص 264 ، ومسلم بشرح النووي في كتاب (الطهارة) باب (خصال الفطرة) ج2 ، ص147 واللفظ له .

(2/347)

المشركين وغيرهم وحلقوا لحاهم ) إلى آخر ما قال . ولا شك أن هذا جرأة من الكاتب وسوء أدب منه مع سنة رسول الله - صلى الله عليه وسلم - , فبيانه - صلى الله عليه وسلم - واضح وأمره واجب الامتثال والتنفيذ ويخشى على مخالفه من العاقبة السيئة , كما قال تعالى : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (1) وأمره - صلى الله عليه وسلم - بإعفاء اللحية واضح , وتنفيذه واجب إلى قيام الساعة سواء وفر الكفار لحاهم أم حلقوها , وموافقتهم لنا في شيء من شرعنا كإعفاء اللحية لا يقتضي أن نخالف شرعنا , كما أن دخولهم في الإسلام أمر واجب عليهم ومحبوب لنا ونحن مأمورون بدعوتهم إلى ذلك ولا يقتضي ذلك خروجنا من الإسلام إذا دخلوا فيه حتى نخالفهم , بل علينا أن ندعوهم إلى دين الله وألا نتشبه بهم فيما خالفوا فيه شرع الله , وهذا أمر معلوم عند جميع أهل العلم .
وهذه الجرأة من الكاتب في حمل الحديث الشريف على وجوب حلقها; لأن بعض المشركين تركوا حلقها جرأة شنيعة في نشر الباطل والدعوة إليه , ثم هي مخالفة للواقع فليس كل الكفار قد وفروا لحاهم بل فيهم من يعفيها وفيهم من يحلقها . ولو فرضنا أنهم كلهم أعفوها لم يجز لنا أن نخالف أمر الرسول - صلى الله عليه وسلم - فنحلقها لمخالفتهم , وهذا لا يقوله من له أدنى علم وبصيرة بشرع الله عز وجل , ويلزم عليه لوازم باطلة ومنكرات كثيرة .
وأما ما ذكره عن شيوخ الأزهر من كونهم حلقوا لحاهم لما رأوا بعض الكفار قد أعفاها فهذا لو سلمنا صحته لا حجة فيه , فإن مخالفة بعض المسلمين لما شرعه الله
__________
(1) سورة النور الآية 63

(2/348)

لا يحتج بها على ترك الشرع المطهر , بل الواجب الإنكار على من خالف الشرع والتحذير من الاقتداء به , لا أن يحتج بعمله على مخالفة الشرع . وكثير من العلماء قد خالفوا الشرع المطهر في مسائل كثيرة إما لجهل بالدليل , وإما لأسباب أخرى , ولا يجوز أن يكونوا حجة في جواز مخالفة ما علم من الشرع لكونهم لم يأخذوا به , بل غاية ما هناك أن يعتذر عنهم بأن الشرع لم يبلغهم أو بلغهم من وجه لم يثبت لديهم أو لأعذار أخرى , كما بسط ذلك الإمام العلامة شيخ الإسلام ابن تيمية رحمه الله في كتابه الجليل : ( رفع الملام عن الأئمة الأعلام ) وقد أجاد فيه وأفاد وأوضح أعذار أهل العلم فيما خالفوا من الشرع فليراجع فإنه مفيد جدا لطالب الحق .
وإني أنصح الكاتب ( حمد ) بأن يتقي الله ويحذر لمز الملتحين وسوء الظن بهم , كما أنصحه بأن يحسن الظن بجميع إخوانه المسلمين الذين يحرصون على تطبيق الشريعة ويتتبعون سنة الرسول - صلى الله عليه وسلم - ويتأسون به في أقواله وأعماله , وأن يحملهم على أحسن المحامل عملا بقول الله عز وجل في سورة الحجرات : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } (1) ومعنى قوله : { وَلَا تَلْمِزُوا أَنْفُسَكُمْ } (2) أي : لا يلمز بعضكم بعضا , واللمز : العيب , ثم قال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } (3) الآية , فأمر
__________
(1) سورة الحجرات الآية 11
(2) سورة الحجرات الآية 11
(3) سورة الحجرات الآية 12

(2/349)

سبحانه باجتناب كثير من الظن وأخبر أن بعضه إثم وهو الظن الذي لا دليل عليه ولا أمارة شرعية ترشد إليه .
ولهذا ثبت في الصحيحين عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « إياكم والظن فإن الظن أكذب الحديث » (1) وهذا كله لا يمنع من نصيحة من أخطأ من أهل العلم أو الدعاة إلى الله في شيء , من عمله أو دعوته أو سيرته , بل يجب أن يوجه إلى الخير ويرشد إلى الحق بأسلوب حسن , لا باللمز وسوء الظن والأسلوب العنيف , فإن ذلك ينفر من الحق أكثر مما يدعو إليه , ولهذا قال عز وجل لرسوليه موسى وهارون لما بعثهما إلى أكفر الخلق في زمانه : { فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } (2) وأخبر الله عن نبيه - صلى الله عليه وسلم - بما جبله عليه من الرفق والحكمة واللين واللطف في الدعوة فقال سبحانه : { فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ } (3) الآية، وأمره سبحانه أن يدعو إلى سبيل ربه بالحكمة والموعظة الحسنة , فقال عز وجل : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) وهذا الأمر ليس خاصا به - صلى الله عليه وسلم - بل هو موجه إليه وإلى جميع علماء الأمة وإلى كل داع يدعو إلى حق ؛ لأن أوامر الله سبحانه لنبيه - صلى الله عليه وسلم - لا تخصه بل تعم الأمة جميعا , إلا ما قام الدليل على أنه خاص به , ولقول الله سبحانه : { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ } (5) الآية، ولقوله عز وجل : { فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ } (6)
__________
(1) صحيح البخاري النكاح (4849),صحيح مسلم البر والصلة والآداب (2563),سنن الترمذي البر والصلة (1988),مسند أحمد بن حنبل (2/465),موطأ مالك الجامع (1684).
(2) سورة طه الآية 44
(3) سورة آل عمران الآية 159
(4) سورة النحل الآية 125
(5) سورة الأحزاب الآية 21
(6) سورة الأعراف الآية 157

(2/350)

وقوله سبحانه : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (1) وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من يحرم الرفق يحرم الخير كله » (2) .
وقال - عليه الصلاة والسلام - : « إن الرفق لا يكون في شيء إلا زانه , ولا ينزع من شيء إلا شانه » (3) وقال أيضا - عليه الصلاة والسلام - : « إن الله يعطي على الرفق ما لا يعطي على العنف » (4) في أحاديث كثيرة تدل على أن الواجب على الدعاة إلى الله سبحانه والناصحين لعباده أن يتخيروا الأساليب المفيدة والعبارات التي ليس فيها عنف ولا تنفير من الحق , والتي يرجى من ورائها انصياع من خالف الحق إلى قبوله والرضى به وإيثاره والرجوع عما هو عليه من الباطل , وأن لا يسلك في دعوته المسالك التي تنفر من الحق ويدعو إلى رده وعدم قبوله .
وأسأل الله أن يوفقنا وسائر المسلمين للفقه في دينه , والثبات عليه , والدعوة إليه على بصيرة , وأن يعيذنا وسائر المسلمين من شرور أنفسنا , ومن سيئات أعمالنا , ومن القول عليه سبحانه وعلى رسوله - صلى الله عليه وسلم - بغير علم إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه إلى يوم الدين .
__________
(1) سورة التوبة الآية 100
(2) صحيح مسلم البر والصلة والآداب (2592),سنن أبو داود الأدب (4809),سنن ابن ماجه الأدب (3687),مسند أحمد بن حنبل (4/366).
(3) صحيح مسلم البر والصلة والآداب (2594),سنن أبو داود الأدب (4808),مسند أحمد بن حنبل (6/125).
(4) صحيح البخاري استتابة المرتدين والمعاندين وقتالهم (6528),صحيح مسلم البر والصلة والآداب (2593),سنن الترمذي الاستئذان والآداب (2701),مسند أحمد بن حنبل (6/37).

(2/351)

ما هكذا الدعوة إلى الله يا صالح (1)
الحمد لله , والصلاة والسلام على سيد الأولين والآخرين نبينا محمد وآله وصحبه أجمعين .
أما بعد : فقد اطلعت على ما كتبه الشيخ صالح محمد جمال بجريدة الندوة في عدد الاثنين 2 \ 4 \ 1405هـ تحت عنوان ( خطب الجمعة وحوادث الساعة ) . وقد ساءني ما تضمنه من اعتراض الكاتب على خطيب المسجد الحرام , وما قاله الكاتب عن المولد النبوي . وما قاله في المآدب التي يقيمها أهل الميت في اليوم الثالث من الوفاة .
فالكاتب هداه الله إلى الصواب خاض في هذه الأمور بغير علم , واعترض على الخطيب واعتبر حديثه كلاما مملا وهذا اعتراض بالباطل ؛ لأن ما قاله الخطيب حق وفي محله , وليس كلاما مملا بل هو من الأمر بالمعروف والنهي عن المنكر الذي أمر الله به ورسوله - صلى الله عليه وسلم - . وقد لعن بني إسرائيل لتخاذلهم في الأمر بالمعروف وتركهم المنكر يظهر بين قومهم فلا يغيرونه , فقال عز وجل : { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } (2) { كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (3)
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 12 من ص 369 - 374 .
(2) سورة المائدة الآية 78
(3) سورة المائدة الآية 79

(2/352)

ولا يرضى مسلم صحيح العقيدة سليم الإيمان بربه أن يتصف بعمل كفار بني إسرائيل في عدم إنكار المنكر والتساهل به وعدم التحذير منه , وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه » (1) .
أما ما يتعلق بالاحتفال بالمولد النبوي فقد قامت الأدلة الشرعية على أنه لا يجوز الاحتفال بمولد رسول الله - صلى الله عليه وسلم - ولا غيره ؛ لأن ذلك من البدع المحدثة , لكون رسول الله - صلى الله عليه وسلم - لم يفعله ولا أحد من خلفائه الراشدين أو أصحابه - رضوان الله عليهم أجمعين - ولم يفعله أيضا التابعون لهم بإحسان في القرون المفضلة وهم أعلم الناس بالسنة , وأكمل حبا لرسول الله - صلى الله عليه وسلم - , وأحرص على متابعة شرعه ممن بعدهم . وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « من أحدث في أمرنا هذا ما ليس منه فهو رد » (2) أي : مردود عليه . وقال في حديث أخر : « عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة » (3) .
ففي هذين الحديثين تحذير شديد من إحداث البدع والعمل
__________
(1) رواه ابن ماجه في الفتن بهذا المعنى
(2) رواه ابن ماجه في الفتن بهذا المعنى
(3) رواه البخاري في كتاب الصلح (5)، ومسلم في كتاب الأقضية (17).

(2/353)

بها , وقد قال سبحانه في كتابه المبين : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } (1) وقال عز وجل : { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } (2) وقال تعالى : { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) وذم سبحانه من شرع في دين الله ما لم يأذن به فقال : { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } (4)
والآيات في هذا المعنى كثيرة , وإحداث مثل هذه الموالد يفهم منه أن الله سبحانه لم يكمل الدين لهذه الأمة وأن الرسول - صلى الله عليه وسلم - لم يبلغ الأمة ما ينبغي أن تعمل به حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به زاعمين أن ذلك مما يقربهم إلى الله , وهذا بلا شك فيه خطر عظيم واعتراض على الله سبحانه , وعلى رسوله - صلى الله عليه وسلم - ؛ لأن الله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة , ورسوله - صلى الله عليه وسلم - قد بلغ البلاغ المبين .
فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول - صلى الله عليه وسلم - للأمة أو فعله في حياته أو فعله أصحابه - رضي الله عنهم - , فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء . بل هو من المحدثات التي حذر منها رسول الله - صلى الله عليه وسلم - أمته كما
__________
(1) سورة الحشر الآية 7
(2) سورة النور الآية 63
(3) سورة التوبة الآية 100
(4) سورة الشورى الآية 21

(2/354)

تقدم ذلك في الحديثين السابقين , وقد جاء في معناهما أحاديث أخرى مثل قوله - صلى الله عليه وسلم - في خطبة الجمعة : « أما بعد: فإن خير الحديث كتاب الله، وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها وكل بدعة ضلالة » (1) رواه الإمام مسلم في صحيحه .
وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها كشيخ الإسلام ابن تيمية , والشاطبي , وآخرين عملا بالأدلة المذكورة وغيرها , وخالف بعض المتأخرين فأجازها إذا لم تشتمل على شيء من المنكرات كالغلو في رسول الله - صلى الله عليه وسلم - , وكاختلاط النساء بالرجال واستعمال آلات الملاهي وغير ذلك مما ينكره الشرع المطهر , وظنوا أنها من البدع الحسنة , والقاعدة الشرعية رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله محمد - صلى الله عليه وسلم - , وقد رددنا هذه المسألة - وهي الاحتفال بالمولد - إلى كتاب الله سبحانه فوجدناه يأمرنا باتباع الرسول - صلى الله عليه وسلم - فيما جاء به ويحذرنا أن نشرع في دينه ما لم يأذن به , ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها , وليس هذا الاحتفال مما جاء به الرسول فيكون ليس من الدين الذي أكمله الله لنا وأمرنا باتباع الرسول فيه .
وقد رددنا ذلك أيضا إلى سنة رسول الله - صلى الله عليه وسلم - , فلم نجد فيها أنه فعله ولا أمر به، ولا فعله أصحابه - رضي الله عهم - , فعلمنا بذلك أنه ليس من الدين بل هو من البدع المحدثة , ومن التشبه باليهود والنصارى في أعيادهم , وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق وإنصاف في طلبه أن الاحتفال بالموالد ليس من دين الإسلام , بل هو من البدع المحدثات التي أمرنا الله ورسوله بتركها
__________
(1) صحيح مسلم الجمعة (867),سنن النسائي صلاة العيدين (1578),سنن أبو داود الخراج والإمارة والفيء (2954),سنن ابن ماجه المقدمة (45),مسند أحمد بن حنبل (3/311),سنن الدارمي المقدمة (206).

(2/355)

والحذر منها .
ولا ينبغي لعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار فإن الحق لا يعرف بكثرة الفاعلين , وإنما يعرف بالأدلة الشرعية . قال الله تعالى : { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ } (1) والخطيب في المسجد الحرام وفقه الله قد أحسن في إنكاره بدعة المولد ونصح لله ولعباده بأسلوب حسن وأدلة واضحة على أعظم منبر إسلامي، حتى تعم الفائدة وتقوم الحجة على من لم تبلغه . فالاعتراض عليه غلط محض واعتراض في غير محله وجرأة على الله وعلى دينه بغير علم ولا هدى , ومخالفة لما تقدم من الأدلة الشرعية , وليس في البدع شيء حسن بل كلها ضلالة كما قال ذلك النبي - صلى الله عليه وسلم - .
أما الولائم التي تقام للعزاء بعد الموت فلاشك أنها من أمر الجاهليه , ومن النياحة التي حذر منها رسول الله - صلى الله عليه وسلم - وإن جهل الكاتب هداه الله ذلك , وإنما السنة عند الموت أن يصنع طعام لأهل الميت يبعث به إليهم إعانة لهم وجبرا لقلوبهم , فإنهم ربما اشتغلوا بمصيبتهم وبمن يأتي إليهم عن إصلاح طعام لأنفسهم , لما روى الإمام أحمد وأبو داود والترمذي وابن ماجه بسند صحيح عن عبد الله بن جعفر بن أبي طالب - رضي الله عنهما - قال : لما جاء نعي جعفر قال رسول الله - صلى الله عليه وسلم - لأهله : « اصنعوا لآل جعفر طعاما فإنه قد أتاهم ما يشغلهم » (2) فهذا هو السنة .
وأما صنع الطعام من أهل الميت للناس سواء كان ذلك من مال
__________
(1) سورة الأنعام الآية 116
(2) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(2/356)

الورثة أو من ثلث الميت أو من شخص آخر فهذا لا يجوز ؛ لأنه خلاف السنة ومن عمل الجاهلية كما تقدم , ولأن في ذلك زيادة تعب لهم على مصيبتهم وشغلا إلى شغلهم . وقد روى أحمد وابن ماجه بإسناد جيد عن جرير بن عبد الله البجلي - رضي الله عنه - أنه قال « كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة » (1) . ولم يثبت عن رسول الله - صلى الله عليه وسلم - ولا عن أحد من أصحابه - رضي الله عنهم - ولا عن السلف الصالح إقامة حفل للميت مطلقا لا عند وفاته ولا بعد أسبوع ولا بعد أربعين يوما ولا بعد سنة من وفاته , بل ذلك بدعة يجب تركها وإنكارها والتوبة إلى الله منها لما فيها من الابتداع في الدين ومشابهة أهل الجاهليه .
وقد قال الإمام العلامة أبو محمد عبد الله بن أحمد بن قدامة المقدسي - رحمه الله - في كتابه المغني ما نصه : ( مسألة : قال ولا بأس أن يصلح لأهل الميت طعاما يبعث به إليهم ولا يصلحون هم طعاما يطعمون الناس . وجملة ذلك أنه يستحب إصلاح طعام لأهل الميت يبعث به إليهم إعانة لهم وجبرا لقلوبهم فإنهم ربما اشتغلوا بمصيبتهم وبمن يأتي إليهم عن إصلاح طعام لأنفسهم .
وقد روى أبو داود في سننه بإسناده عن عبد الله بن جعفر قال : لما جاء نعي جعفر قال رسول الله - صلى الله عليه وسلم - : « اصنعوا لآل جعفر طعاما فإنه قد أتاهم أمر شغلهم » (2) . وروي عن عبد الله بن أبي بكر أنه قال : ( فما زالت السنة فينا حتى تركها من تركها فأما صنع أهل الميت طعاما للناس فمكروه; لأن فيه زيادة على مصيبتهم وشغلا لهم إلى شغلهم وتشبها بصنع أهل الجاهلية . ويروى أن جريرا وفد على عمر فقال:
__________
(1) سنن ابن ماجه ما جاء في الجنائز (1612).
(2) سنن الترمذي الجنائز (998),سنن أبو داود الجنائز (3132),سنن ابن ماجه ما جاء في الجنائز (1610).

(2/357)

(هل يناح على ميتكم؟ قال: لا، قال: وهل يجتمعون عند أهل الميت ويجعلون الطعام؟ قال: نعم قال ذاك النوح) انتهى المقصود .
وأما قول الكاتب هداه الله وهل كل ما لم يفعله الرسول وأصحابه حرام أم العكس هو الصحيح , أي : أن الأصل في كل الأعمال هو الحل إلا ما ورد نص بالتحريم . فهذا الكلام فيه إجمال وإفراط وليس على إطلاقه , والصواب أن يقال : إن ما تركه الرسول - صلى الله عليه وسلم فيما - يتعلق بالعبادات لا يجوز لأحد إحداثه ولا تشريعه للناس ؛ لأن العبادات توقيفية لا يشرع منها إلا ما شرعه الله ورسوله , فمن أحدث شيئا من العبادات فقد شرع في الدين ما لم يأذن به الله , ويعتبر بذلك مبتدعا مخالفا للشرع المطهر يجب رد بدعته عليه للأدلة السابقة , ومن ذلك الاحتفال بالموالد كما تقدم , وهكذا ما كان من أمر الجاهلية لا يجوز لأحد إحداثه ولا إقراره كإقامة المآتم بعد الموت؛ لأن أمر الجاهلية كله مرفوض ومنهي عنه إلا ما أقره الشرع المطهر , لقول النبي - صلى الله عليه وسلم - في حجة الوداع : « إن أمر الجاهلية كله موضوع » .
وقوله - صلى الله عليه وسلم - لأبي ذر لما عير رجلا بأمه : « إنك امرؤ فيك جاهلية » (1) والأحاديث في هذا المعنى كثيرة , وقد قال الله سبحانه في كتابه المبين لنساء النبي - صلى الله عليه وسلم - { وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } (2) الآية .
أما الأمور الأخرى التي لا تعلق لها بالعبادات ولا بأمر الجاهلية
__________
(1) صحيح البخاري الإيمان (30),صحيح مسلم الأيمان (1661),سنن أبو داود الأدب (5157).
(2) سورة الأحزاب الآية 33

(2/358)

فالأصل فيها الحل إلا ما حرمه الشرع كأنواع المآكل والمشارب والصناعات ونحو ذلك ؛ لأن الناس أعلم بأمور دنياهم . ويستثنى من ذلك ما حرمه الله ورسوله كلبس الذهب والحرير للذكور , وكتشبه الرجال بالنساء ونحو ذلك مما نص الشرع على النهي عنه فهو مستثنى من هذه القاعدة . ولما أوجب الله من النصح له سبحانه ولعباده , ولما يجب من التنبيه على الأخطاء التي وقع فيها الكاتب وأعلنها , رأيت التنبيه على ذلك , وأسأل الله أن يوفقنا والكاتب وسائر المسلمين لما يرضيه من القول والعمل , وأن يمن على الجميع بالتوبة النصوح , وأن يرزقنا جميعا التمسك بكتابه وسنة نبيه محمد - صلى الله عليه وسلم - والحذر مما يخالفهما إنه ولي ذلك والقادر عليه .
وصلى الله وسلم على نبينا وإمامنا محمد وآله وصحبه ومن اهتدى بهديه إلى يوم الدين .

(2/359)


الحركات الإسلامية ودور الشباب فيها - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الحركات الإسلامية ودور الشباب فيها (1)
الحمد لله رب العالمين , ولا عدوان إلا على الظالمين , والصلاة والسلام على سيد المرسلين وإمام الأولين والآخرين , وعلى آله وأصحابه أجمعين , وبعد :
فإن الله سبحانه وتعالى , قد جعل شريعة محمد - صلى الله عليه وسلم - هي خاتمة الشرائع الإسلامية , ورضي الإسلام دينا لخير أمة أخرجت للناس , كما بعث الرسل بدين الإسلام وجعله المرضي له , دون غيره من الأديان , قال تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (2) وقال سبحانه وبحمده : { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا } (3) وقال عز وجل : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (4)
فالكمال الذي من الله به في الشريعة الإسلامية التي بعث الله بها محمدا - صلى الله عليه وسلم - موجود في أوامرها ونواهيها وسائر أحكامها , من تحقيق لكل ما تحتاجه النفوس وتتطلبه المجتمعات مهما جد في حياتها من مؤثرات أو ظهر من اختراعات .
وذلك أن بعض ديانات الأرض اليوم المخالفة للإسلام لا يجد
__________
(1) رواه الترمذي في العلم، وابن ماجه في المقدمة، وأبو داود في السنة .
(2) سورة آل عمران الآية 19
(3) سورة المائدة الآية 3
(4) سورة آل عمران الآية 85

(2/360)

المتمعن في معتقداتها ما يتلاءم فكرا وعملا مع متطلبات ومظاهر حياة هذا العصر , ولا ما يريح النفوس من المؤثرات المحيطة , فنشأ لديهم رغبة بفصل الدين عن الدولة في مثل قولهم : دع ما لقيصر لقيصر وما لله لله .
لكن الموضوع في الإسلام يختلف; لأن النفوس عندما تشعر بالأزمات تنتابها , وبالمشكلات تحل قريبا منها , تجد في دين الإسلام وتشريعاته الراحة والمخرج . وكلما بعدت عن دين الإسلام وضعف وازع الإيمان فيها كثرت الهموم في النفوس وتعددت المشكلات في المجتمع . وهذا ما يسمونه في العصر الحاضر : القلق النفسي .
ولا شيء يطمئن القلوب , ويريح النفوس إلا الرجوع إلى الله وامتثال شرعه والتحلي بالصفات التي دعا إليها دين الإسلام .
فالقرآن الكريم هو كتاب الله المبين , الذي لا يأتيه الباطل من بين يديه ولا من خلفه ولا يتطرق إليه الشك; لأنه منزل من حكيم حميد لا تخفى عليه خافية وهو العالم بمصالح العباد في العاجل والآجل , وكتابه الكريم هو المصدر الأول لعقيدة الإسلام وأحكامه , وهو الذي يعطي المؤمنين علاجا لقلوبهم , وإراحة لضمائرهم , بذكر الله , وتعويد اللسان على هذا العمل , { أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } (1)
وفي عصرنا الحاضر , مع تداخل الشعوب , واحتكاك الأمم , وكثرة المؤثرات والمخترعات وتباين الثقافات واختلاطها بتطور
__________
(1) سورة الرعد الآية 28

(2/361)

وسائل الإعلام , وسرعة توصيلها للمعلومات من مكان لآخر , وتقارب البلاد من أطراف الأرض بعضها من بعض , بحيث أصبحت هموم بعضهم تؤرق البعض الآخر , نراهم يجربون حلولا مختلفة , من شعارات ومبادئ لتريح نفوسهم , وتخفف من آلامهم وتحل بعضا من مشكلاتهم .
لكنها لم تجد شيئا ولم تخفف عما داخل نفوسهم , وخلخل مجتمعاتهم; لأنها لم تكن من عند الله الحليم العليم , ولا صادرة عن شرعه الذي شرع لعباده , وصدق الله إذ يقول موضحا مكانة القرآن الذي حفظه عن العبث والتغيير , ونزهه عن الخلافات والمتناقضات : { وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا } (1) وقال سبحانه : { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } (2) وقال عز وجل : { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (3)
ونتيجة لتلك القلاقل التي نشأت في المجتمعات في كل مكان , ونشأ عنها تصرفات عجيبة من الشباب وغيرهم في الغرب والشرق , بعضها يضحك الثكلى , وشر البلية ما يضحك , اهتم الباحثون من رجال تلك الديار , لمعرفة الأسباب والمؤثرات , ومحاولة فرض الحلول المعينة على إزالة تلك الهواجس والآلام فتهاووا في طرق متشعبة , وظلوا في حيرتهم يعمهون , وارتدت
__________
(1) سورة النساء الآية 82
(2) سورة الفرقان الآية 33
(3) سورة النحل الآية 89

(2/362)

دراساتهم وحلولهم عليهم خاوية الوفاض , مزجاة البضاعة . ووجدوا أن الصامدين براحة نفس , وهدوء بال أمام هذه العواصف هم المسلمون الملتزمون بدينهم , المحافظون على شعائر ربهم , فحاولوا طمس هذه الحقيقة التي لا تتفق مع منهجهم ونظرتهم نحو عقيدة الإسلام , منذ أزمان بعيدة . وصاروا يوهمون أبناء المسلمين , بأن في دينهم عيوبا , وعجزا عن مواكبة الحياة الحاضرة , وفي الحقيقة ما هذا الذي يتحدثون عنه إلا عيوب في معتقداتهم وأفكارهم , ألصقوها بالإسلام , بعد أن عجزوا عن إيجاد حلول لها .
أما أبناء المسلمين ممن أنار الله بصائرهم , فإنهم قد ارتاحت نفوسهم بالعودة لتعاليم الإسلام , وأخذ أوامره علاجا لكل جديد وفد على مجتمعاتهم , آخذين من رسول الله - صلى الله عليه وسلم - قدوة في المنهج , ومعلما يسترشد بقوله وفعله في كل موقف , فهو يفزع إلى الصلاة كلما حزبه أمر , ويقول لبلال - رضي الله عنه - : « أرحنا يا بلال بالصلاة » ويقول : « وجعلت قرة عيني في الصلاة » (1) وهذا تحقيق لقول الله تعالى : { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ } (2) الآية .
وما هذه الحركات الإسلامية التي تنبع من الشباب في كل بلد إسلامي إلا عودة جديدة لدين الإسلام الذي تريح أوامره وشرائعه النفوس , وتتجاوب مع متطلبات المجتمعات في كل عصر ومكان .
والشباب في أي أمة من الأمم , هم العمود الفقري الذي
__________
(1) سنن النسائي عشرة النساء (3940),مسند أحمد بن حنبل (3/285).
(2) سورة البقرة الآية 45

(2/363)

يشكل عنصر الحركة والحيوية إذ لديهم الطاقة المنتجة , والعطاء المتجدد , ولم تنهض أمة من الأمم غالبا إلا على أكتاف شبابها الواعي وحماسته المتجددة .
إلا أن اندفاع الشباب لا بد أن تسايره حكمة من الشيوخ , ونظرة من تجاربهم وأفكارهم ولا يستغني أحد الطرفين عن الآخر . وإن أمة الإسلام , وهي أمة الرسالة الباقية , وذات الصدارة بين الأمم عندما أكرمها الله بهذا الدين , وببعثة سيد المرسلين محمد - صلى الله عليه وسلم - , كان للشباب فيها مكان بارز في ركب الدعوة المباركة , كما كان للشيوخ مكان الصدارة في التوجيه والمؤازرة . وانطلق الجميع بقيادة محمد بن عبد الله - عليه الصلاة والسلام - , يؤسسون دولة الإسلام الأولى والتي امتدت إلى آفاق بعيدة , ورفرفت راية الإسلام عالية فوق غالب المعمورة , في عصور الإسلام المختلفة التي كان الشباب في الطليعة يذودون عن حياض الإسلام , ويدافعون عن ديار المسلمين , باليد واللسان , علما وعملا . ففي الوقت الذي كانوا يتقدمون فيه صفوف الجهاد لإعلاء كلمة الله كانوا أيضا يتزاحمون بالمناكب في حلقات العلماء وجلسات الشيوخ , يلتقطون الحكمة من أفواههم , ويستنيرون بما عندهم من علوم , ويتلقون منهم النصح والإرشاد , ويستفيدون من ثمرة جهودهم وتجربتهم لمناهج الحياة المقرونة بالتطبيق العملي للإسلام وشرائعه .
وكان من الشباب القادة لألوية الجهاد , والمندفعون لتبليغ دين الله , والذين سارت الجيوش الإسلامية تحت ألويتهم , وحقق الله النصر المؤزر على أيديهم . وتاريخنا الإسلامي حافل بالشباب

(2/364)

المجاهد العامل والشيوخ المجربين المجاهدين - رحمهم الله -.
ولقد استمر الشباب المسلم في عطاء الخير المتجدد في الحروب الصليبية في الشام والأندلس وغيرها من المواقف التي يتصادم فيها الحق بالباطل حتى اليوم , فغاظت تلك الحماسة أعداء الإسلام , حيث سعوا إلى وضع العراقيل في طريقهم , أو تغيير اتجاههم , إما بفصلهم عن دينهم أو إيجاد هوة سحيقة بينهم وبين أولي العلم , والرأي الصائب في أمتهم , أو بإلصاق الألقاب المنفرة منهم , أو وصفهم بصفات ونعوت غير صحيحة , وتشويه سمعة من أنار الله بصائرهم في مجتمعاتهم , أو بتأليب بعض الحكومات عليهم .
كل هذا قد يؤدي بالتالي إلى ظهور حركات تتسم بطابع الوقوف من المجتمع والقيادات , موقفا قاسيا ومضادا , قد يصل إلى نوع من المواجهة في بعض الأحيان , أو العمل السري الذي قد يخالطه ما يشينه , أو يغير من مجراه الطبيعي . وإلى جانب هذا يرى في العالم بأسره حركات إسلامية , قد ظهرت على السطح , وبعضها في أمريكا وأوروبا , تتفهم الإسلام , وتدعو إليه , وترى فيه العلاج لما في العالم من قلق ومشكلات أهمها جنوح الشباب , والمؤثرات فيهم .
هذه الحركات كان للشباب فيها دور كبير , وأفعال مؤثرة , تدعو للتبصير والمؤازرة , إلا أن بعضها وخاصة في بعض الدول الإسلامية قد تعرض للكبت والمضايقة والاضطهاد والملاحقة . وبعضها استمر في أداء الدور الذي تنادي به تعاليم الإسلام في سبيل الدعوة والاهتمام بتبصير المسلمين عما جد في حياتهم , ولا

(2/365)

يسير وفق منهج الإسلام .
وقد كان لهذا النوع , وما زال أثر طيب بحمد الله في إصلاح أوساط الشباب , وإقامة كثير من المجتمعات على جادة الحق والهدى , في داخل العالم الإسلامي وخارجه عن طريق الكتاب الإسلامي والمنبر , والمحاضرات , والمخيمات والمعسكرات الإسلامية التي يلتقي المسلمون فيها من عدة أقطار , فيتذكرون علوم دينهم , ومشكلات مجتمعهم , ويتفهمون الواقع من حولهم ويعملون بقول الله تعالى : { فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } (1)
ثم يحرصون على تنظيم أوقات الفراغ في العمل المثمر وقد استغل الغربيون والشرقيون هذا الفراغ في أعمال مختلفة , فلم تحقق النتيجة المرغوبة لامتصاص طاقة الشباب , وتوجيههم .
إن دور الشباب المسلم الذي يسير وفق تعاليم الإسلام , دور عظيم في إصلاح النفوس وتوجيه المجتمع والمحافظة على سلامته وأمنه , لا ينكره إلا أعداء الإسلام , الذين يدركون مكانة الإسلام , وسموه في استجلاب من يرغب , منصفا في طريق العدالة , والأخلاق الكريمة والاستقامة والتوازن في البيئة , والأمن والاستقرار في المجتمع .
وإن من أهم ما يجب ملاحظته , ونحن نتحدث عن دور الشباب في الحركات الإسلامية قديما وحديثا ما يلي :
__________
(1) سورة التوبة الآية 122

(2/366)

1 - العناية بالشباب منذ نعومة أظفارهم , وذلك بتوجيههم الوجهة الإسلامية , والاهتمام بمناهجهم التعليمية , وإبعاد المؤثرات الضارة بأخلاقهم , والعمل على ربطهم بدينهم وبكتاب ربهم , وسنة نبيهم , وأن يعنى العلماء ورجال الفكر الإسلامي باحتضانهم وتقبل آرائهم واستفساراتهم , وإرشادهم إلى طريق الحق والصواب , بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن لاستعدادهم لتقبل التوجيه , من منطلق الرأي الصائب , الذي يحدده الإسلام , ويحث عليه .
2 - الحرص على إيجاد القدوة الحسنة في المدرسة والبيت , والنادي والشارع وفي أسلوب التعامل , وعدم وجود المظاهر المنافية للإسلام , والتي قد تحدث لديهم شيئا من الشك والريبة أو التردد في القبول , أو اعتزال المجتمع , والشكوك فيه , بدعوى أنه مجتمع غير مطبق للإسلام يقول أبناؤه بخلاف ما يعملون .
وبهذا كله يحصل الانفصال , وتحدث التصرفات المتسرعة غير المنضبطة , والتي تكون نتائجها غير سليمة على الفرد والمجتمع , وعلى العمل الإسلامي . ولا تعود بالفائدة المرجوة على الشباب أنفسهم .
3 - عقد لقاءات مستمرة مع الشباب , يلتقي فيها ولاة الأمر والعلماء والمسئولون في البلاد الإسلامية بالشباب تطرح فيها الآراء والأفكار , وتدرس المشكلات دراسة متأنية وتعالج فيها القضايا والمسائل التي تحتاج إلى جواب فاصل فيما عرض , حتى لا تتسرب الظنون الخاطئة وتتباعد الأفكار , وينحرف العمل الإسلامي الذي

(2/367)

يتحمس له هؤلاء الشباب , لغير الدرب الحقيقي , والمنطلق الذي رسمته تعاليمه . وتتم هذه اللقاءات في جو من الانفتاح لإبداء الرأي المتسم بالأخوة والمحبة والثقة المتبادلة بعيدا عن التعصب للرأي , أو التسفيه للآراء , أو تجهيل الآخرين .
إن الشباب بتوجيههم ورعايتهم , مثل النبتة إذا أحسن الزارع رعايتها نمت وأثمرت , وإذا أهملت تعثر نموها وفقد الثمر منها مستقبلا . والشباب فيه طاقة حيوية , يحسن الاستفادة منها وتنميتها , وأسلم منهج في الحياة يربط الشباب بدينه وعلمائه وأمته وبلاده , هو منهج الإسلام . فكلما ابتعد الشباب عن منهج دينهم الواضح , وسلكوا طريق الغلو أو الجفاء , أو التشدد والانعزال فإن النتائج ستكون وخيمة ولا حول ولا قوة إلا بالله .
وإن مسئولية ولاة الأمور : من قادة وعلماء ومفكرين , مسئولية عظيمة , في الأخذ بأيديهم ورعايتهم وتوجيههم نحو منهج الإسلام , وتوضيحه لهم , ليأخذوه , منهجا وسلوكا , وليسيروا وفق تعاليم شريعته , قدوة وتطبيقا .
وهذا من أوجب الأمور وأكمل العلاج , وهو من باب النصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم الذي به يكتمل الإيمان , كما أخبر الصادق المصدوق - صلى الله عليه وسلم - .
كما أن ترك الشباب عرضة للأفكار الهدامة , والتصورات الخاطئة وعدم الأخذ بيده , وتفهم آرائه وأفكاره , والإجابة عن كل تساؤلاته , وإيضاح الرأي الصحيح أمامه قد يفضي إلى ما لا تحمد

(2/368)

عقباه . فالواجب الأخذ بيده ليتجنب كل ما يضر ويسلك ما ينفع , كما فعل سلفنا الصالح - رضوان الله عليهم - وفي عصور التاريخ المختلفة حيث لم يحدث ردود فعل ذات خطر على الفرد والجماعة .
فليتعاون ولاة الأمور كبارا وصغارا , علماء ومتعلمين , مفكرين ومسئولين , مع الشباب في البيوت والمدارس , وفي المجتمعات والجامعات , كل هؤلاء يتعاونون على إرشاد الشباب وتوجيهه , وتهيئة الأجواء السليمة له ليبدع فيها , في ظل العقيدة الإسلامية السمحة منهج الإسلام الحكيم .
والله نسأل أن يوفق أمة الإسلام شيبا وشبابا , قادة وشعوبا , إلى العمل بما يرضي الله توجيها وتبصيرا وعملا واقتداء , وأن يصلح القلوب والأعمال , وأن يهدي الجميع صراطه المستقيم , إنه ولي ذلك والقادر عليه , وهو الهادي إلى سواء السبيل , وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(2/369)


الأقليات الإسلامية ظروفها وآمالها - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الأقليات الإسلامية ظروفها وآمالها (1)
الحمد لله رب العالمين, والصلاة والسلام على نبينا محمد الصادق الأمين , وعلى آله وصحبه أجمعين , وبعد :
فإن الله جلت قدرته قد بعث الأنبياء والمرسلين للدعوة إلى توحيده , وإخلاص العبادة له سبحانه , وإيضاح شرعه الذي شرع لعباده , وخلق الثقلين لذلك , كما قال سبحانه : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (2) وقال عز وجل : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (3)
وأخبر سبحانه وبحمده أنه لا يعذب قوما إلا بعد إرسال البشير والنذير , قال تعالى : { يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلَا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (4) وقال تعالى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا } (5)
ونبينا محمد - صلى الله عليه وسلم - الذي بعثه الله على فترة من الرسل , جاء بعد
__________
(1) مجلة البحوث الإسلامية ، العدد 7 ، ص 7 - 14 .
(2) سورة الذاريات الآية 56
(3) سورة النحل الآية 36
(4) سورة المائدة الآية 19
(5) سورة الإسراء الآية 15

(2/370)

أن ملئت الأرض جورا وظلما , وبعد أن تغلبت معصية الله في أرضه على طاعته , فأرسله الله للعالمين الإنس والجن , وللعجم والعرب , بشيرا ونذيرا ومبلغا لشرع الله , فوضح الحق , ودعا إليه , وأرسل الرسل وبعث الكتب للرؤساء والعظماء , بالدعوة لما جاء به , لتقوم الحجة على من عاند وخالف , قال الله تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } (1)
وقد جعل الله شريعته خاتمة الشرائع , ورسالته خاتمة الرسالات ؛ لأن فيها الكمال والشمول لما يصلح الناس في معاشهم ومعادهم , ولم يترك - صلى الله عليه وسلم - خيرا إلا دعا الناس إليه , أو شرا إلا حذرهم منه , كما قال النبي - صلى الله عليه وسلم - : « تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك » (2) . وقال - صلى الله عليه وسلم - : « ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم » (3) . خرجه مسلم في صحيحه . وقال - صلى الله عليه وسلم - : « تركت فيكم أمرين لن تضلوا أبدا ما تمسكتم بهما كتاب الله وسنتي » .
ففي كتاب الله الأمر بالدعوة إلى دين الله , دين الحق الذي لا يقبل سبحانه من البشر سواه قال تعالى : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (4) الآية , وقال
__________
(1) سورة الأعراف الآية 158
(2) سنن ابن ماجه المقدمة (44).
(3) صحيح مسلم الإمارة (1844),سنن النسائي البيعة (4191),سنن ابن ماجه الفتن (3956),مسند أحمد بن حنبل (2/191).
(4) سورة النحل الآية 125

(2/371)

تعالى : { إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ } (1) وقال سبحانه : { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ } (2) وفي سنة رسول الله - صلى الله عليه وسلم - الحث على الدعوة , والتوضيح لما يجب أن يؤديه المسلم نحو دين الله , وذلك بتوضيحه لسائر البشر , فهو أمانة ملقاة على عواتق أهل العلم ولا تبرأ ذممهم بذلك , نحو إخوانهم المسلمين وغيرهم بالتوضيح والنصح , قال - صلى الله عليه وسلم - : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » (3) - وشبك بين أصابعه - رواه البخاري ومسلم , وقال - صلى الله عليه وسلم - : « مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى » (4) متفق عليه .
وقال - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (5) خرجه مسلم في صحيحه , وفي الصحيحين أن النبي - صلى الله عليه وسلم - قال لعلي - رضي الله عنه - لما بعثه إلى اليهود في خيبر ليدعوهم إلى الإسلام ويبين لهم حق الله عليهم : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (6) .
فالمسلمون في أي مكان وزمان واجب عليهم التناصح فيما بينهم , والتعاون على البر والتقوى والتواصي بالحق والصبر عليه , ودعوة غيرهم إلى الإسلام , قال تعالى : { وَالْعَصْرِ } (7) { إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ } (8) { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } (9) وقال تعالى { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ } (10) وقال - عليه الصلاة والسلام - : « الدين النصيحة
__________
(1) سورة آل عمران الآية 19
(2) سورة آل عمران الآية 85
(3) صحيح البخاري المظالم والغصب (2314),صحيح مسلم البر والصلة والآداب (2585),سنن الترمذي البر والصلة (1928),سنن النسائي الزكاة (2560).
(4) صحيح البخاري الأدب (5665),صحيح مسلم البر والصلة والآداب (2586),مسند أحمد بن حنبل (4/270).
(5) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(6) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).
(7) سورة العصر الآية 1
(8) سورة العصر الآية 2
(9) سورة العصر الآية 3
(10) سورة المائدة الآية 2

(2/372)

الدين النصيحة الدين النصيحة قالوا : لمن يا رسول الله؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم » (1) متفق عليه .
فالواجب على المسلم الامتثال لأوامره وطاعة رسوله - صلى الله عليه وسلم - , والنصح لله ولعباده ؛ لأن في ذلك السعادة كلها في الدنيا والآخرة , والعزة للمسلمين لا تكون إلا بذلك , حيث يعلي سبحانه كلمتهم وينصرهم على أعدائهم مهما كثروا وتعاونوا , كما قال سبحانه : { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (2) وقال سبحانه : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } (3) ولقد سمعنا وقرأنا الأخبار عن كثير من إخواننا المسلمين في المجتمعات التي أكثر أهلها من غير المسلمين , وما يحصل عليهم من التسلط والتضييق في إقامة شعائر دينهم لإبعادهم عنه , إما بالإكراه أو بطرق أخرى , فنسأل الله لهم ولجميع المسلمين الثبات على الإسلام , والعافية من مكائد الأعداء .
ولا شك أنهم على ثغرة مهمة من ثغور الإسلام , ويحتاجون والحالة هذه إلى كل مساعدة وعون سواء من الناحية السياسية , وهذا خاص بالحكومات الإسلامية من العرب وغيرهم التي لديها غيرة على الإسلام , ولها علاقات مع تلك الدول , بإرسال المندوبين وبعث الرسائل والتأكيد على ممثلياتها , وما إلى ذلك من الوسائل والأساليب التي تعين إخوانهم في تلك الأقليات , وترفع معنوياتهم , وتشعر من يتسلط عليهم بأن لهم أخوة في العقيدة يهتمون بأمرهم ويتابعون أخبارهم ويغارون لهم .
وسوف يرتفع
__________
(1) صحيح مسلم الإيمان (55),سنن النسائي البيعة (4198),سنن أبو داود الأدب (4944),مسند أحمد بن حنبل (4/102).
(2) سورة الصافات الآية 173
(3) سورة المنافقون الآية 8

(2/373)

الضيم والظلم عن المسلمين - إن شاء الله - عندما تشعر تلك الدول وغيرها أن وراء هذه القلة المسلمة دولا تتألم لآلامهم , وتهتم بشئونهم , فتنصاع لمطالبهم وترفع يدها عن ظلمهم , ولا سيما أن غالب تلك الدول بحاجة إلى البلاد الإسلامية في الشئون الاقتصادية وغيرها .
والقلة المسلمة في كل مكان لا شك أنهم في أمس الحاجة إلى المساعدة المادية والمعنوية لإقامة المساجد وبناء المدارس , ونحو ذلك مما يعينهم في عملهم الإسلامي , وواجب على كل مسلم أن يعينهم بقدر طاقته , مع إرسال الدعاة لهم , لتعليمهم العقيدة الصحيحة , واللغة العربية ؛ لأن الكثير منهم في جهل كبير بأمور دينهم .
وبهذه المناسبة نحب أن نشير إلى أن للرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد بحمد الله جهودا في مختلف البلاد الإسلامية والبلاد التي فيها أقليات , وتشاركها في ذلك رابطة العالم الإسلامي , وبعض الدول والمؤسسات الإسلامية , أسأل الله أن ينفع بهذه الجهود وأن يجعلها خالصة لوجهه الكريم , وأن يوفق القائمين على ذلك لما يحب ويرضى .
فقد قامت الرئاسة بمواصلة نشر رسالة الإسلام في ربوع أفريقيا وأوروبا , وأمريكا وآسيا وأستراليا , لإيصال كلمة الحق إلى الناس بما توزعه من المصاحف والكتب بواسطة الدعاة والمرشدين وما يقومون به من محاضرات ودروس ولقاءات واتصالات بشتى الطبقات , وبأنواع الثقافات , ومن خلال المساجد والمدارس

(2/374)

والجمعيات والمؤسسات الإسلامية التي تدعمها , وتساهم في تأسيسها وبنائها , بواسطة دعاتها المنتشرين في سائر أرجاء الأرض .
فالرئاسة توجه نشاطاتها فيما يقرب من خمسين بلدا في إفريقيا وحدها , ولها أكثر من ألف داعية هناك , يبلغون كلمة الإسلام , ويدعون إلى دين الله في المساجد والمجتمعات والمناسبات المتعددة , ويقومون بالتدريس والوعظ وإرشاد الناس بالحسنى إلى صراط الله المستقيم , وإلى العقيدة الصحيحة التي بلغها نبينا محمد - صلى الله عليه وسلم - لأمته , وسار على نهجها الصفوة الأولى من هذه الأمة .
وقد نفع الله بجهود هؤلاء الدعاة وأخبار أعمالهم ظاهرة بحمد الله , حيث أسلم على أيديهم الجم الغفير , ممن أراد الله هدايتهم . أما في أمريكا وأوروبا وأستراليا , فقد قامت الرئاسة ضمن جهود أخرى بإرسال العديد من الوفود , وذلك لمعايشة هذه الأقليات المسلمة , وتقصي الحقائق عن أوضاع المسلمين , وتقويم أعمالهم , ومعرفة ما يستجد بشأنهم وإيجاد الحلول لما يعترضهم من مشكلات , وبيان ما ينقصهم في عملهم الإسلامي .
وقد تمخض عن ذلك إرسال الكثير من الدعاة والمدرسين إلى البلدان المحتاجة التي يوجد فيها أقليات مسلمة , ودعم الجمعيات والمراكز الإسلامية في بناء منشآتها ماديا ومعنويا مع تزويدهم بأمهات الكتب والمراجع العلمية , والنصح والإرشاد لهم , لعل الله ينفع بذلك .

(2/375)

أما في آسيا فتقوم الرئاسة بتوفير عدد لا بأس به من الدعاة في البلدان التي يوجد بها أقليات إسلامية لنشر الدعوة الإسلامية بينهم المبنية على أساس من العقيدة الصحيحة حسبما أخذها السلف الصالح عن رسول - صلى الله عليه وسلم - , وفهمها أصحابه - رضوان الله عليهم - .
كما وضعت مكاتب ومشرفين لمتابعة أعمال الدعاة , وتوزيعهم حسب حاجة تلك البلدان , وبحث ما فيه مصلحة لدعم الجمعيات الإسلامية المعروفة بسلامة الاتجاه بعد التأكد من حاجتهم بالكتب الإسلامية والكتابة إلى المؤسسات التعليمية لتزويدهم بالمقررات المدرسية , كما تقوم بالمساهمة في إكمال مشروعاتهم التي تعود على المسلمين بالنفع في دينهم ودنياهم كالمساهمة في بناء المساجد وترميمها وتزويدها بالمصاحف , وتوثيق المؤسسات الإسلامية للاطمئنان على سلامة القائمين على العمل وصدقهم , وذلك بإعطائهم توصيات خاصة لمحبي الخير لمساعدتهم في عملهم الخيري , وإرسال الوفود من الرئاسة لتفقد أحوال الأقليات ومعرفة احتياجاتهم الضرورية .
وكل ما ذكرت من عمل الرئاسة ودعمها للجمعيات الإسلامية والمراكز الإسلامية , وإرسال الدعاة وغير ذلك من أعمال إسلامية , كله إنما يتم بفضل الله سبحانه ثم بفضل حكومتنا الرشيدة , وعلى رأسها خادم الحرمين الشريفين الملك فهد حفظه الله من كل سوء ونصر به الحق , وفسح في أجله على خير عمل .

(2/376)

وبهذه المناسبة التي تعقدها ندوة الشباب العالمية لبحث أوضاع الأقليات الإسلامية في العالم , أوصي إخواني الدعاة جميعا بتقوى الله سبحانه وتعالى , والعمل بإخلاص في تبليغ هذا الدين مستحضرين ما جاء في كتاب الله سبحانه وتعالى , الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد , في فضل الدعوة وآداب الدعاة , حيث قال سبحانه : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (1) وقال عز وجل : { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } (2) وقال سبحانه : { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } (3)
وما ثبت عن رسول الله - صلى الله عليه وسلم - في الأحاديث الصحيحة التي منها قوله - صلى الله عليه وسلم - : « من دل على خير فله مثل أجر فاعله » (4) وقوله - صلى الله عليه وسلم - لأمير المؤمنين علي بن أبي طالب - رضي الله عنه - لما بعثه إلى خيبر : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (5) .
ووصيتي لإخواني المسلمين في الأقليات الإسلامية وفي كل مكان , أن يتقوا الله وأن يتفقهوا في دينهم , ويسألوا أهل العلم عما أشكل , وأن يحرصوا على تعلم اللغة العربية ليستعينوا بها على فهم كتاب الله عز وجل وسنة نبيه - صلى الله عليه وسلم - , وأول ذلك الاهتمام بكتاب الله فهما وعملا , كما جاء في الحديث الصحيح « خيركم من تعلم القرآن
__________
(1) سورة فصلت الآية 33
(2) سورة يوسف الآية 108
(3) سورة النحل الآية 125
(4) صحيح مسلم الإمارة (1893),سنن الترمذي العلم (2671),سنن أبو داود الأدب (5129),مسند أحمد بن حنبل (4/120).
(5) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(2/377)

وعلمه » (1) ثم قراءة كتب الحديث الموثوقة المعتبرة . وغيرها من كتب الفقه والعقيدة المعتمدة عند أهل السنة والجماعة . وأن يتلقوا كل ذلك على أيدي علماء معروفين بالصلاح والتقوى وحسن العقيدة , والعلم الصحيح .
وعلى الإخوة العلماء في المجتمعات ذات الأقلية المسلمة أن ينشطوا في مجال الدعوة إلى الله بين إخوانهم وغيرهم , ولهم الأجر والثواب من الله سبحانه وتعالى .
وهذا العمل من أجل الأعمال وأعظمها كما تقدم في قوله تعالى : { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } (2) ثم بعد ذلك يجب عليهم تبليغ هذا الدين إلى من حولهم من الأمم الأخرى ؛ لأنه دين الإسلام للناس كافة قال تعالى : { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (3)
وهذه المجتمعات بأشد الحاجة إلى هذا الدين , والداعي إلى الله يحصل له الأجر العظيم إذا كان سببا في هداية هؤلاء وإرشادهم لما خفي عليهم من أمور دين الإسلام كما تقدم في قول النبي - صلى الله عليه وسلم - لعلي بن أبي طالب : « فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم » (4) .
فبهذه الدعوة يدخل في دين الله - دين الإسلام إن شاءالله - أفواج ويقل عدد الكفار فتصبح الغلبة - إن شاء الله تعالى -
__________
(1) صحيح البخاري فضائل القرآن (4739),سنن الترمذي فضائل القرآن (2907),سنن أبو داود الصلاة (1452),سنن ابن ماجه المقدمة (211),مسند أحمد بن حنبل (1/69),سنن الدارمي فضائل القرآن (3338).
(2) سورة فصلت الآية 33
(3) سورة الأعراف الآية 158
(4) صحيح البخاري الجهاد والسير (2783),صحيح مسلم فضائل الصحابة (2406),سنن أبو داود العلم (3661),مسند أحمد بن حنبل (5/333).

(2/378)

للمسلمين , وإن لم يتمكن المسلم في تلك البلاد من الدعوة فعليه أن يلتزم بدينه وأن يتخلق بالأخلاق والآداب الإسلامية ؛ لأنها دعوة بالفعل , ولأنها محببة لذوي العقول الصحيحة فيتأثر الناس غالبا بهذه الصفات الحميدة , ولقد دخل الإسلام إلى بعض جنوب شرق آسيا بأخلاق التجار من الأمانة والصدق في المعاملة .
ومتى عجز المسلم عن إظهار دينه في بلد إقامته , بحيث لا يأمن على دينه وعرضه وماله , فإنه يجب عليه الهجرة إلى بلاد آمنة يستطيع فيها أن يؤدي شعائر دينه بأمن وراحة بال إذا استطاع ذلك , عملا بالآيات والأحاديث الواردة في ذلك .
ولا يفوتني أن أشكر للقائمين على هذه الندوة جهودهم الطيبة في خدمة الإسلام والمسلمين .
نسأل الله لنا ولهم ولجميع المشاركين في هذا المؤتمر التوفيق والسداد وصلاح النية والعمل إنه جواد كريم , وصلى الله وسلم على نبينا وسيدنا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين .

(2/379)


الرد على مزاعم هيئة الإذاعة البريطانية - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

الرد على مزاعم هيئة الإذاعة البريطانية
( تكذيب خبر ) (1)
الحمد لله والصلاة والسلام على رسول الله , وعلى آله وأصحابه أما بعد :
فقد كتبت منذ أيام مقالا يتضمن جواب سؤال عن حكم الاحتفال بالمولد , وأوضحت فيه أن الاحتفال به من البدع المحدثة في الدين . وقد نشر المقال في الصحف المحلية السعودية وأذيع من الإذاعة , ثم علمت بعد ذلك أن إذاعة لندن نقلت عني في إذاعتها الصباحية أني أقول بأن الاحتفال بالموالد كفر . فتعين علي إيضاح الحقيقة للقراء , فأقول : إن ما ذكرته هيئة الإذاعة البريطانية في إذاعتها الصباحية في لندن منذ أيام عني أني أقول بأن الاحتفال بالموالد كفر . كذب لا أساس له من الصحة , وكل من يطلع على مقالي يعرف ذلك . وإني لآسف كثيرا لإذاعة عالمية يحترمها الكثير من الناس ثم تقدم هي أو مراسلوها على الكذب الصريح , وهذا بلا شك يوجب على القراء التثبت في كل ما تنقله هذه الإذاعة خشية أن يكون كذبا كما جرى في هذا الموضوع .
وأسأل الله أن يحفظنا وجميع المسلمين من الكذب ومن كل ما يغضبه سبحانه إنه جواد كريم . وللحقيقة جرى نشره , وصلى الله وسلم على نبينا محمد وآله وصحبه .
__________
(1) كلمة وجهها سماحة الشيخ بمناسبة انعقاد المؤتمر العالمي السادس للندوة العالمية للشباب الإسلامي بالرياض ما بين 12 - 17 جمادى الأولى 1406هـ ، ونشرت في مجلة البحوث الإسلامية ، العدد 16 ص 338 - 346 .

(2/380)


إجابة عن سؤال حول مكانة الرسول - صلى الله عليه وسلم - وعلمه بالغيب - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

إجابة عن سؤال حول مكانة الرسول - صلى الله عليه وسلم - وعلمه بالغيب (1)
السؤال : هل يوجد الرسول - عليه الصلاة والسلام - فى كل مكان , وهل كان يعلم الغيب؟
الجواب : قد علم من الدين بالضرورة وبالأدلة الشرعية أن رسول الله - صلى الله عليه وسلم - لا يوجد في كل مكان إنما يوجد جسمه في قبره فقط في المدينة المنورة , أما روحه ففي الرفيق الأعلى في الجنة , وقد دل على ذلك ما ثبت عنه - صلى الله عليه وسلم - أنه « قال عند الموت : اللهم في الرفيق الأعلى ثلاثا ثم توفي » (2) .
وقد أجمع علماء الإسلام من الصحابة ومن بعدهم أنه - عليه الصلاة والسلام - دفن في بيت عائشة - رضي الله عنها - المجاور لمسجده الشريف ولم يزل جسمه فيه إلى حين التاريخ , أما روحه وأرواح بقية الأنبياء والمرسلين وأرواح المؤمنين فكلها في الجنة , لكنها على منازل في نعيمها ودرجاتها حسب ما خص الله به الجميع من العلم والإيمان , والصبر على حمل المشاق في سبيل الدعوة إلى الحق .
أما الغيب فلا يعلمه إلا الله وحده , وإنما يعلم الرسول - صلى الله عليه وسلم - وغيره من الخلف من الغيب ما أطلعهم الله عليه مما ورد في القرآن الكريم والسنة المطهرة بيانه من أمور الجنة والنار وأحوال القيامة وغير ذلك مما دل عليه القرآن الكريم والأحاديث الصحيحة , كأخبار الدجال وطلوع الشمس من مغربها
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 6 ص 311 .
(2) صحيح البخاري الجمعة (850),سنن الترمذي الدعوات (3496),سنن النسائي الجنائز (1830),سنن ابن ماجه ما جاء في الجنائز (1619),مسند أحمد بن حنبل (6/200),موطأ مالك الجنائز (562).

(2/381)

وخروج الدابة ونزول المسيح عيسى بن مريم في آخر الزمان وأشباه ذلك , لقول الله عز وجل في سورة النمل : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (1) وقوله سبحانه : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ } (2) الآية من سورة الأنعام , وقوله سبحانه في سورة الأعراف : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (3) والآيات في هذا المعنى كثيرة .
وقد صح عن رسول الله في أحاديث ما يدل على أنه لا يعلم الغيب , منها ما ثبت في جوابه لجبريل لما سأله عن الساعة قال : « ما المسئول عنها بأعلم من السائل » (4) . ثم قال في خمس لا يعلمهن إلا الله وتلا قوله سبحانه : { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ } (5) الآية من سورة لقمان , ومنها : أنه - عليه الصلاة والسلام - لما رمى أهل الإفك عائشة - رضي الله عنها - بالفاحشة لم يعلم براءتها إلا بنزول الوحي كما في سورة النور , ومنها : أنه لما ضاع عقد عائشة في بعض الغزوات لم يعلم - صلى الله عليه وسلم - مكانه وبعث جماعة في طلبه فلم يجدوه , فلما قام بعيرها وجدوه تحته . وهذا قليل من كثير من الأحاديث الواردة في هذا المعنى .
أما ما يظنه بعض الصوفية من علمه بالغيب وحضوره - صلى الله عليه وسلم - لديهم في أوقات احتفالهم بالمولد وغيره فهو شيء باطل لا أساس
__________
(1) سورة النمل الآية 65
(2) سورة الأنعام الآية 50
(3) سورة الأعراف الآية 188
(4) صحيح البخاري الإيمان (50),صحيح مسلم الإيمان (10),سنن النسائي الإيمان وشرائعه (4991),سنن ابن ماجه المقدمة (64),مسند أحمد بن حنبل (2/426).
(5) سورة لقمان الآية 34

(2/382)

له , وإنما قادهم إليه جهلهم بالقرآن والسنة وما كان عليه السلف الصالح . فنسأل الله لنا ولجميع المسلمين العافية مما ابتلاهم به , كما نسأله سبحانه أن يهدينا وإياهم جميعا صراطه المستقيم إنه سميع مجيب .

(2/383)


إجابة عن أسئلة متفرقة حول كتابة التعاويز بالآيات وأمور أخرى تتعلق بالرسول - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

إجابة عن أسئلة متفرقة حول كتابة التعاويز بالآيات وأمور أخرى تتعلق بالرسول - صلى الله عليه وسلم - (1)
السؤال الأول : هل كتابة التعاويذ من الآيات القرآنية وغيرها وتعليقها في الرقبة شرك أم لا؟
والجواب : قد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « إن الرقى والتمائم والتولة شرك » (2) أخرجه أحمد وأبو داود وابن ماجه وابن حبان والحاكم وصححه وأخرج أحمد أيضا وأبو يعلى والحاكم وصححه عن عقبة بن عامر - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له » (3) وأخرجه أحمد من وجه آخر عن عقبة بن عامر بلفظ : « من تعلق تميمة فقد أشرك » (4) والأحاديث في هذا المعنى كثيرة , والتميمة هي ما يعلق على الأولاد أو غيرهم من الناس لدفع العين أو الجن أو المرض ونحو ذلك , ويسميها بعض الناس حرزا ويسميها بعضهم الجامعة , وهي نوعان :
أحدهما : ما
__________
(1) نشرت بمجلة الجامعة الإسلامية العدد الثالث ، محرم 1390 هـ .
(2) سنن أبو داود الطب (3883),مسند أحمد بن حنبل (1/381).
(3) مسند أحمد بن حنبل (4/154).
(4) مسند أحمد بن حنبل (4/156).

(2/383)

يكون من أسماء الشياطين أو العظام أو الخرز أو المسامير أو الطلاسم وهي الحروف المقطعة أو أشباه ذلك , وهذا النوع محرم بلا شك لكثرة الأدلة الدالة على تحريمه وهو من أنواع الشرك الأصغر لهذه الأحاديث وما جاء في معناها , وقد يكون شركا أكبر إذا اعتقد معلق التميمة أنها تحفطه أو تكشف عنه المرض أو تدفع عنه الضر من دون إذن الله ومشيئته .
والنوع الثاني : ما يعلق من الآيات القرآنية والأدعية النبوية أو أشباه ذلك من الدعوات الطيبة , فهذا النوع اختلف فيه العلماء فبعضهم أجازه وقال : إنه من جنس الرقية الجائزة , وبعض أهل العلم منع ذلك وقال : إنه محرم واحتج على ذلك بحجتين :
إحداهما : عموم الأحاديث في النهي عن التمائم والزجر عنها والحكم عليها بأنها شرك , فلا يجوز أن يخص شيء من التمائم بالجواز إلا بدليل شرعي يدل على ذلك وليس هناك ما يدل على التخصيص , أما الرقى فقد دلت الأحاديث الصحيحة على أن ما كان منها بالآيات القرآنية والأدعية الجائزة فإنه لا بأس به إذا كان ذلك بلسان معروف المعنى ولم يعتمد المرقى عليها , بل اعتقد أنها سبب من الأسباب لقول النبي - صلى الله عليه وسلم - « لا بأس بالرقى ما لم تكن شركا » (1) وقد رقى النبي - صلى الله عليه وسلم - ورقى بعض أصحابه , وقال : « لا رقية إلا من عين أو حمة » (2) والأحاديث في ذلك كثيرة , أما التمائم فلم يرد في شيء من الأحاديث استثناء شيء منها فوجب تحريم الجميع عملا بالأدلة العامة .
الحجة الثانية : سد ذرائع الشرك وهذا أمر عظيم في الشريعة , ومعلوم أنا إذا جوزنا التمائم من الآيات القرآنية والدعوات المباحة انفتح باب الشرك واشتبهت التميمة الجائزة بالممنوعة , وتعذر
__________
(1) صحيح مسلم السلام (2200),سنن أبو داود الطب (3886).
(2) صحيح البخاري الطب (5378),صحيح مسلم الإيمان (220).

(2/384)

التمييز بينهما إلا بمشقة عظيمة فوجب سد الباب وقفل هذا الطريق المفضي إلى الشرك , وهذا القول هو الصواب لظهور دليله والله الموفق .
السؤال الثاني : يقول كثير من علمائنا أنه من الممكن أن نرى رسول الله - صلى الله عليه وسلم - في المنام وأن رؤيته في المنام حقيقة; لأن الشياطين لا يستطيعون أن يتمثلوا بشخصية الرسول - صلى الله عليه وسلم - , وهل مثل هذه العقيدة شرك أم لا؟
الجواب : هذا القول حق وهو من عقيدة المسلمين وليس فيه شرك لأنه قد ثبت عن النبي - صلى الله عليه وسلم - أنه قال : « من رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي » (1) متفق على صحته . فهذا الحديث الصحيح , يدل على أنه - صلى الله عليه وسلم - قد يرى في النوم , وأن من رآه في النوم على صورته المعروفة فقد رآه , فإن الشيطان لا يتمثل في صورته , ولكن لا يلزم من ذلك أن يكون الرائي من الصالحين , ولا يجوز أن يعتمد عليها في شيء يخالف ما علم من الشرع , بل يجب عرض ما سمعه الرائي من النبي - صلى الله عليه وسلم - من أوامر أو نواهي أو خبر أو غير ذلك من الأمور التي يسمعها أو يراها الرائي للرسول - صلى الله عليه وسلم - على الكتاب والسنة الصحيحة , فما وافقهما أو أحدهما قبل , وما خالفهما أو أحدهما ترك; لأن الله سبحانه قد أكمل لهذه الأمة دينها وأتم عليها النعمة قبل وفاة النبي - صلى الله عليه وسلم - , فلا يجوز أن يقبل من أحد من الناس ما يخالف ما علم من شرع الله ودينه سواء كان ذلك من طريق الرؤيا أو غيرها وهذا محل إجماع بين أهل العلم المعتد بهم , أما من رآه - عليه الصلاة والسلام - على غير صورته فإن رؤياه تكون
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).

(2/385)

كاذبة كأن يراه أمرد لا لحية له , أو يراه أسود اللون أو ما أشبه ذلك من الصفات المخالفة لصفته - عليه الصلاة والسلام - ؛ لأنه قال - عليه الصلاة والسلام - : « فإن الشيطان لا يتمثل في صورتي » (1) فدل ذلك على أن الشيطان قد يتمثل في غير صورته - عليه الصلاة والسلام - ويدعي أنه الرسول - صلى الله عليه وسلم - من أجل إضلال الناس والتلبيس عليهم .
ثم ليس كل من ادعى رؤيته - صلى الله عليه وسلم - يكون صادقا وإنما تقبل دعوى ذلك من الثقات المعروفين بالصدق والاستقامة على شريعة الله سبحانه , وقد رآه في حياته - صلى الله عليه وسلم - أقوام كثيرون فلم يسلموا ولم ينتفعوا برؤيته كأبي جهل وأبي لهب وعبد الله بن أبي بن سلول رأس المنافقين وغيرهم , فرؤيته في النوم - عليه الصلاة والسلام - من باب أولى .
السؤال الثالث : هل الرسول - صلى الله عليه وسلم - حي في قبره أم لا , وهل يعلم في قبره بأمور الدنيا , وهل هذه العقيدة شرك أم لا؟
الجواب : قد صرح الكثيرون من أهل السنة بأن النبي - صلى الله عليه وسلم - حي في قبره حياة برزخية لا يعلم كنهها وكيفيتها إلا الله سبحانه , وليست من جنس حياة أهل الدنيا بل هي نوع آخر يحصل بها له - صلى الله عليه وسلم - الإحساس بالنعيم ويسمع بها سلام المسلم عليه عندما يرد الله عليه روحه ذلك الوقت , كما في الحديث الذي رواه أبو داود بإسناد حسن عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (2) وخرج البزار بإسناد حسن عن ابن مسعود - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « إن لله ملائكة سياحين يبلغوني عن أمتي السلام » (3) وأخرج أبو داود بإسناد جيد عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « لا تجعلوا
__________
(1) صحيح البخاري العلم (110),صحيح مسلم الرؤيا (2266),سنن الترمذي الرؤيا (2280),سنن ابن ماجه تعبير الرؤيا (3901),مسند أحمد بن حنبل (2/232).
(2) سنن أبو داود المناسك (2041),مسند أحمد بن حنبل (2/527).
(3) سنن النسائي السهو (1282),مسند أحمد بن حنبل (1/441),سنن الدارمي الرقاق (2774).

(2/386)

قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيث كنتم » (1) .
والأحاديث في هذا المعنى كثيرة , وهذه الحياة البرزخية أكمل من حياة الشهداء التي أخبر الله عنها سبحانه بقوله : { وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } (2) وفي قوله عز وجل : { وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ } (3) وروحه - عليه الصلاة والسلام - في أعلى عليين عند ربه عز وجل وهو أفضل من الشهداء فيكون له من الحياة البرزخية أكمل من الذي لهم , ولكن لا يلزم من هذه الحياة أنه يعلم الغيب أو يعلم أمور أهل الدنيا بل ذلك قد انقطع بالموت لقوله - صلى الله عليه وسلم -: « إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له » (4) أخرجه مسلم في صحيحه , وقوله - عليه الصلاة والسلام -: « يذاد رجال يوم القيامة عن حوضي فأقول : يا رب أصحابي فيقال : إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح : » (6) متفق على صحته , والأحاديث في هذا الباب كثيرة وهو - صلى الله عليه وسلم - لا يعلم الغيب في حياته , فكيف يعلمه بعد مماته .
وقد قال الله سبحانه : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ } (7) وقال عز وجل آمرا نبيه أن يبلغ الناس : { قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلَا تَتَفَكَّرُونَ } (8)
__________
(1) صحيح مسلم صلاة المسافرين وقصرها (780),سنن الترمذي فضائل القرآن (2877),سنن أبو داود المناسك (2042),مسند أحمد بن حنبل (2/367).
(2) سورة آل عمران الآية 169
(3) سورة البقرة الآية 154
(4) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(5) صحيح البخاري تفسير القرآن (4349),صحيح مسلم الجنة وصفة نعيمها وأهلها (2860),سنن الترمذي تفسير القرآن (3167),سنن النسائي الجنائز (2087),مسند أحمد بن حنبل (1/253).
(6) سورة المائدة الآية 117 (5) { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ }
(7) سورة النمل الآية 65
(8) سورة الأنعام الآية 50

(2/387)

وقال تعالى : { قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } (1)
والآيات الدالة على أنه - صلى الله عليه وسلم - لا يعلم الغيب كثيرة وهكذا غيره من الناس من باب أولى , ومن ادعى أنه يعلم الغيب فقد أعظم على الله الفرية , كما قالت ذلك عائشة أم المؤمنين - رضي الله عنها -, ولما قذف بعض الناس زوجته عائشة - رضي الله عنها - في بعض غزواته وأشاع ذلك بعض المنافقين ومن قلدهم لم يعلم النبي براءتها حتى نزل القرآن بذلك , ولو كان يعلم الغيب لقال لها وللناس أنها بريئة ولم ينتظر نزول الوحي في ذلك , وهكذا لما ضاع عقدها في بعض أسفاره بعث أصحابه يلتمسونه فلم يجدوه ولم يعلم النبي - صلى الله عليه وسلم - مكانه حتى أقاموا البعير الذي كانت تحمل عليه فلما أقاموه وجدوه تحته , والأحاديث في ذلك كثيرة وفيما ذكرت إن شاء الله كفاية .
السؤال الرابع : هل يكون من الشرك إذا قال أحد في أي بقاع الأرض : يا محمد يا رسول الله , يناديه؟
الجواب : قد بين الله سبحانه في كتابه الكريم وعلى لسان رسوله الأمين - عليه من ربه أفضل الصلاة والتسليم - أن العبادة حق الله ليس فيها حق لغيره , وأن الدعاء من العبادة فمن قال من الناس في أي بقعة من بقاع الأرض : يا رسول الله أو يا نبي الله أو يا محمد أغثني أو أدركني أو انصرني أو اشفني أو انصر أمتك أو اشف مرضى
__________
(1) سورة الأعراف الآية 188

(2/388)

المسلمين أو اهد ضالهم أو ما أشبه ذلك فقد جعله شريكا لله في العبادة , وهكذا من صنع مثل ذلك مع غيره من الأنبباء أو الملائكة أو الأولياء أو الجن أو الأصنام أو غيرهم من المخلوقات , لقول الله عز وجل : { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ } (1) وقوله سبحانه : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (2)
ولقوله تعالى في سورة الفاتحة : { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } (3) وقوله سبحانه : { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ } (4) وقوله عز وجل : { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } (5) فسمى الدعاء عبادة وأخبر أن من استكبر عنها سيدخل جهنم داخرا أي : صاغرا , وقال تعالى : { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } (6) وقال سبحانه { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } (7) وقال عز وجل :
__________
(1) سورة الذاريات الآية 56
(2) سورة البقرة الآية 21
(3) سورة الفاتحة الآية 5
(4) سورة غافر الآية 14
(5) سورة غافر الآية 60
(6) سورة البقرة الآية 186
(7) سورة البينة الآية 5

(2/389)

{ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وقال سبحانه : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (3) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (4) وقال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (5)
وهذه الآيات وما جاء في معناها من الآيات والأحاديث كلها تدل على أن العبادة حق الله وحده , وأن الواجب تخصيصه بها لكونه خلق العباد لذلك وأمرهم به , كما تدل على أن جميع المعبودين من دون الله لا يسمعون دعاء من يدعوهم ولو فرض سماعهم لم يستجيبوا له , كما دلت أيضا على أن المعبودين من دون الله يتبرأون من عابديهم يوم القيامة وينكرون عليهم ذلك ويخبرونهم أنهم كانوا غافلين عن عبادتهم إياهم , وبين أنهم يكونون يوم القيامة أعداء لعابديهم من دون الله , وقد بعث الله الرسل - عليهم الصلاة والسلام - وعلى رأسهم خاتمهم وأفضلهم نبينا محمد - صلى الله عليه وسلم - يدعون الناس إلى عبادة الله وحده ويحذرونهم من عبادة ما سواه , كما قال سبحانه : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (6) وقال عز وجل : { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } (7) وقال عز وجل في سورة الرعد آمرا نبيه - صلى الله عليه وسلم - أن يبلغهم ما أمره به :
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة الأحقاف الآية 5
(4) سورة الأحقاف الآية 6
(5) سورة الجن الآية 18
(6) سورة النحل الآية 36
(7) سورة الأنبياء الآية 25

(2/390)

{ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } (1) وقال - عليه الصلاة والسلام - في الحديث الصحيح : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (2) متفق عليه من حديث معاذ - رضي الله عنه -.
وفي صحيح البخاري عن ابن مسعود - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من مات وهو يدعو لله ندا دخل النار » (3) , وقال - عليه الصلاة والسلام -: « الدعاء هو العبادة » (4) , وفي صحيح مسلم عن جابر - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار » (5) وفي صحيح مسلم أيضا عن طارق الأشجعي - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل » (6) .
وفي الصحيحين عن ابن مسعود - رضي الله عنه - قال : « قلت يا رسول الله : أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك » (7) الحديث , والأحاديث في هذا الباب كثيرة , ولا شك أن المستغيث بالنبي - صلى الله عليه وسلم - أو بغيره من الأولياء والأنبياء والملائكة أو الجن , إنما فعلوا ذلك معتقدين أنهم يسمعون دعاءهم ويقضون حاجاتهم وأنهم يعلمون أحوالهم وهذه أنواع من الشرك الأكبر ؛ لأن الغيب لا يعلمه إلا الله عز وجل , ولأن الأموات قد انقطعت أعمالهم وتصرفاتهم في عالم الدنيا , سواء كانوا أنبياء أو غيرهم; ولأن الملائكة والجن غائبون عنا مشغولون بشئونهم .
وليس لنا أن نصرف لهم شيئا من حق الله أو ندعوهم مع الله عز وجل ؛ لأن الله سبحانه أمرنا أن نعبده وحده دون ما سواه , وأخبر أنه خلق الثقلين لذلك , كما تقدم ذكر الآيات في هذا
__________
(1) سورة الرعد الآية 36
(2) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(3) صحيح البخاري تفسير القرآن (4227),مسند أحمد بن حنبل (1/374).
(4) سنن الترمذي تفسير القرآن (2969),سنن ابن ماجه الدعاء (3828).
(5) صحيح البخاري العلم (129),صحيح مسلم الإيمان (32),مسند أحمد بن حنبل (3/157).
(6) صحيح مسلم الإيمان (23),مسند أحمد بن حنبل (6/394).
(7) صحيح البخاري الأدب (5655),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3182),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/434).

(2/391)

المعنى; ولأن جميع المعبودين من دون الله يستطيعون قضاء حاجات عابديهم ولا شفاء مرضاهم , ولا يعلمون ما في نفوسهم , وإنما الذي يقدر على ذلك ويعلم ما في الصدور . هو الله وحده , ومن الآيات الدالة على ذلك , قوله سبحانه : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (1) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (2) وسمى سبحانه في هذه الآية دعاء غيره شركا , وفي آية أخرى سماه كفرا , كما في قوله : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (3)
وبين عز وجل في آية أخرى أن المعبودين دون الله من الأنبياء وغيرهم لا يملكون كشف الضر عن داعيهم ولا تحويله من حال إلى حال ولا من مكان إلى مكان أو من شخص إلى شخص آخر , كما قال عز وجل في سورة الإسراء : { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا } (4) { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا } (5) والآيات في هذا المعنى كثيرة .
تنبيه هام : .
ليس من عبادة غير الله التعاون بين العباد الأحياء القادرين بمقتضى الأسباب الحسية , كطلب الإنسان من الإنسان الحي
__________
(1) سورة فاطر الآية 13
(2) سورة فاطر الآية 14
(3) سورة المؤمنون الآية 117
(4) سورة الإسراء الآية 56
(5) سورة الإسراء الآية 57

(2/392)

القادر الحاضر أو الغائب بالمكاتبة ونحوها أن يعينه على تعمير بيته أو إصلاح سيارته أو أن يقرضه شيئا من المال أو يساعده في الجهاد أو على التحرز من اللصوص أو قطاع الطرق أو نحو ذلك , وهكذا خوف الإنسان من عدوه الحي أو من اللصوص أو من المؤذين طبعا كالسباع والحيات والعقارب فيعمل بما يحرزه من ذلك.
ومن الأدلة على ذلك قوله سبحانه في سورة القصص في قصة موسى : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (1) وقوله عز وجل : { فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ } (2) الآية , وقوله سبحانه : { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } (3) وقول النبي - صلى الله عليه وسلم - : « والله في عون العبد ما كان العبد في عون أخيه » (4) والآيات والأحاديث في هذا المعنى كثيرة , فينبغي التنبه لهذا الأمر والعناية به; لأن كثيرا من الجهال والمشركين يلبسون على بعض دعاة التوحيد بمثل هذه الأمور , والله المستعان .
السؤال الخامس : إذا جاء أحد عند قبر النبي - صلى الله عليه وسلم - ليصلي ويسلم عليه هل يسمعه ويراه وهل هذه العقيدة شرك أم لا؟
الجواب : المشروع للمسلم إذا زار مسجد الرسول - صلى الله عليه وسلم - أن يبدأ بالصلاة في مسجده - عليه الصلاة والسلام - , وإذا أمكن أن يكون ذلك في الروضة الشريفة فهو أفضل , ثم يتوجه إلى قبر النبي - صلى الله عليه وسلم - ويقف أمامه بأدب وخفض صوت , ثم يسلم على رسول الله - صلى الله عليه وسلم - وعلى صاحبيه - رضي الله عنهما - .
__________
(1) سورة القصص الآية 15
(2) سورة القصص الآية 21
(3) سورة المائدة الآية 2
(4) صحيح مسلم الذكر والدعاء والتوبة والاستغفار (2699),سنن الترمذي القراءات (2945),سنن أبو داود الأدب (4946),سنن ابن ماجه المقدمة (225),مسند أحمد بن حنبل (2/252).

(2/393)

وقد أخرج أبو داود بسند جيد عن أبي هريرة - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال : « ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام » (1) وقد احتج جماعة من أهل العلم بهذا الحديث على أنه - صلى الله عليه وسلم - يسمع سلام المسلمين عليه إذا ردت عليه روحه , وقال آخرون من أهل العلم ليس هذا الحديث صريحا في ذلك وليس فيه دلالة على أن ذلك خاص بمن سلم عليه عند قبره , بل ظاهر الحديث يعم جميع المسلمين عامة .
وقد ثبت عنه - عليه الصلاة والسلام - أنه قال : « إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي قالوا يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت؟ قال: إن الله حرم على الأرض أن تأكل أجساد الأنبياء » (2) خرجه أبو داود والنسائي وابن ماجه بإسناد حسن .
وسبق قوله - صلى الله عليه وسلم - : « إن لله ملائكة سياحين يبلغوني عن أمتي السلام » (3) .
فهذه الأحاديث وما جاء في معناها تدل على أنه - صلى الله عليه وسلم - يبلغ صلاة المصلين عليه وسلامهم , وليس فيها أنه يسمع ذلك فلا يجوز أن يقال أنه يسمع ذلك إلا بدليل صحيح صريح يعتمد عليه , فإن هذه الأمور وأشباهها توقيفية ليس للرأي فيها مجال , وقد قال الله سبحانه : { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } (4) وقد رددنا هذه المسألة إلى القرآن العظيم وإلى السنة الصحيحة فلم نجد ما يدل على سماعه - صلى الله عليه وسلم - صلاة المصلين وسلامهم , وإنما في السنة الدلالة على أنه يبلغ ذلك , وفي بعضها التصريح بأن الملائكة هي التي تبلغه ذلك والله
__________
(1) سنن أبو داود المناسك (2041),مسند أحمد بن حنبل (2/527).
(2) سنن النسائي الجمعة (1374),سنن أبو داود الصلاة (1531),سنن ابن ماجه ما جاء في الجنائز (1636),مسند أحمد بن حنبل (4/8),سنن الدارمي الصلاة (1572).
(3) سنن النسائي السهو (1282),مسند أحمد بن حنبل (1/441),سنن الدارمي الرقاق (2774).
(4) سورة النساء الآية 59

(2/394)

سبحانه أعلم , أما كونه - صلى الله عليه وسلم - يرى المسلم عليه فهذا لا أصل له وليس في الآيات والأحاديث ما يدل عليه , كما أنه - عليه الصلاة والسلام - لا يعلم أحوال أهل الدنيا ولا ما يحدث منهم ؛ لأن الميت قد انقطعت صلته بأهل الدنيا وعلمه بأحوالهم كما تقدمت الأدلة على ذلك , وما يروى في هذا الباب من الحكايات والمرائي المنامية وما يذكره بعض أهل التصوف من حضوره - صلى الله عليه وسلم - بينهم واطلاعه على أحوالهم , وهكذا ما يذكر بعض المحتفلين بمولده - عليه الصلاة والسلام - من حضوره بينهم , فكل ذلك لا صحة له ولا يجوز الاعتماد عليه ؛ لأن الأدلة الشرعية محصورة في كلام الله سبحانه وكلام رسوله - صلى الله عليه وسلم - وإجماع أهل العلم المحقق . أما الآراء والمنامات والحكايات والأقيسة فليس لها مجال في هذا الباب ولا يعتمد على شيء منها في إثبات شيء مما ذكرنا . والله ولي التوفيق وهو حسبنا ونعم الوكيل , وصلى الله وسلم على نبينا محمد وآله وأتباعه بإحسان إلى يوم الدين .

(2/395)


مشروعية الصلاة على النبي - صلى الله عليه وسلم - بصفة كاملة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

مشروعية الصلاة على النبي - صلى الله عليه وسلم - بصفة كاملة وكراهية الإشارة إليها عند الكتابة بحرف أو أكثر (1)
الحمد لله , والصلاة والسلام على من لا نبي بعده , وآله وصحبه , أما بعد :
فقد أرسل الله رسوله محمدا - صلى الله عليه وسلم - إلى جميع الثقلين بشيرا ونذيرا , بإذنه وسراجا منيرا , أرسله بالهدى والرحمة ودين الحق , وسعادة الدنيا والآخرة لمن آمن به وأحبه واتبع سبيله - صلى الله عليه وسلم - , ولقد بلغ الرسالة وأدى الأمانة ونصح الأمة , وجاهد في الله حق جهاده , فجزاه الله عن ذلك خير الجزاء وأحسنه وأكمله.
وطاعته وامتثال أمره واجتناب نهيه من أهم فرائض الإسلام وهي المقصود من رسالته . والشهادة له بالرسالة تقتضي محبته واتباعه والصلاة عليه في كل مناسبة وعند ذكره ؛ لأن في ذلك أداء لبعض حقه - صلى الله عليه وسلم - وشكرا لله على نعمته عليه بإرساله - صلى الله عليه وسلم - .
وفي الصلاة عليه - صلى الله عليه وسلم - فوائد كثيرة منها : امتثال أمر الله سبحانه وتعالى , والموافقة له في الصلاة عليه - صلى الله عليه وسلم - , والموافقة لملائكته أيضا في ذلك , قال الله تعالى : { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (2)
__________
(1) نشرت في مجلة الجامعة الإسلامية بالمدينة المنورة ، العدد الرابع ، السنة السادسة لشهر ربيع الآخر عام 1394هـ ص 175 - 182 .
(2) سورة الأحزاب الآية 56

(2/396)

ومنها أيضا مضاعفة أجر المصلي عليه ورجاء إجابة دعائه وسبب لحصول البركة ودوام محبته - صلى الله عليه وسلم - وزيادتها وتضاعفها وسبب هداية العبد وحياة قلبه. فكلما أكثر الصلاة عليه وذكره استولت محبته على قلبه حتى لا يبقى في قلبه معارضة لشيء من أوامره ولا شك في شيء مما جاء به .
كما أنه صلوات الله وسلامه عليه رغب في الصلاة عليه بأحاديث ثبتت عنه , منها ما روى مسلم في صحيحه عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال : « من صلى علي واحدة صلى الله عليه عشرا » (1) وعنه - رضي الله عنه - أيضا أن رسول الله - صلى الله عليه وسلم - قال : « لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيثما كنتم » (2) وقال - صلى الله عليه وسلم - : « رغم أنف رجل ذكرت عنده فلم يصل علي » (3) .
وبما أن الصلاة على النبي - صلى الله عليه وسلم - مشروعة في الصلوات في التشهد , ومشروعة في الخطب والأدعية والاستغفار , وبعد الأذان وعند دخول المسجد والخروج منه وعند ذكره وفي مواضع أخرى , فهي تتأكد عند كتابة اسمه في كتاب أو مؤلف أو رسالة أو مقال أو نحو ذلك لما تقدم من الأدلة . والمشروع أن تكتب كاملة تحقيقا لما أمرنا الله تعالى به , وليتذكرها القارئ عند مروره عليها ولا ينبغي عند الكتابة الاقتصار في الصلاة على رسول الله على كلمة ( ص ) أو ( صلعم ) وما أشبهها من الرموز التي قد يستعملها بعض
__________
(1) صحيح مسلم الصلاة (408),سنن الترمذي الصلاة (485),سنن النسائي السهو (1296),سنن أبو داود الصلاة (1530),مسند أحمد بن حنبل (2/372).
(2) أخرجه أبو داود، وأحمد في كتاب (المناسك) باب ( زيارة القبور )، وأحمد في 2\316 .
(3) أخرجه الترمذي في كتاب (الدعوات) حديث حسن غريب .

(2/397)

الكتبة والمؤلفين , لما في ذلك من مخالفة أمر الله سبحانه وتعالى في كتابه العزيز بقوله : { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) مع أنه لا يتم بها المقصود وتنعدم الأفضلية الموجودة في كتابة ( صلى الله عليه وسلم ) كاملة . وقد لا ينتبه لها القارئ أو لا يفهم المراد بها , علما بأن الرمز لها قد كرهه أهل العلم وحذروا منه .
فقد قال ابن الصلاح في كتابه علوم الحديث المعروف بمقدمة ابن الصلاح في النوع الخامس والعشرين من كتابه : ( الحديث وكيفية ضبط الكتاب وتقييده ) قال ما نصه :
التاسع : أن يحافظ على كتابة الصلاة والتسليم على رسول الله - صلى الله عليه وسلم - عند ذكره , ولا يسأم من تكرير ذلك عند تكرره فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته , ومن أغفل ذلك فقد حرم حظا عظيما . وقد رأينا لأهل ذلك منامات صالحة , وما يكتبه من ذلك فهو دعاء يثبته لا كلام يرويه فلذلك لا يتقيد فيه بالرواية . ولا يقتصر فيه على ما في الأصل .
وهكذا الأمر في الثناء على الله سبحانه عند ذكر اسمه نحو (عز وجل) (وتبارك وتعالى) , وما ضاهى ذلك . إلى أن قال : ( ثم ليتجنب في إثباتها نقصين : أحدهما : أن يكتبها منقوصة صورة رامزا إليها بحرفين أو نحو ذلك , والثاني : أن يكتبها منقوصة معنى بألا يكتب ( وسلم ) . وروي عن حمزة الكناني - رحمه الله تعالى - أنه كان يقول : كنت أكتب الحديث , وكنت أكتب عند ذكر النبي ( صلى الله عليه وسلم ) ولا أكتب ( وسلم ) فرأيت النبي - صلى الله عليه وسلم - في المنام فقال لي : ما لك لا تتم الصلاة
__________
(1) سورة الأحزاب الآية 56

(2/398)

علي؟ قال : فما كتبت بعد ذلك ( صلى الله عليه ) إلا كتبت ( وسلم ) .... إلى أن قال ابن الصلاح : قلت ويكره أيضا الاقتصار على قوله : ( عليه السلام ) والله أعلم ) . انتهى المقصود من كلامه - رحمه الله تعالى - ملخصا .
وقال العلامة السخاوي - رحمه الله تعالى - في كتابه ( فتح المغيث شرح ألفية الحديث للعراقي ) ما نصه : ( واجتنب أيها الكاتب ( الرمز لها ) أي الصلاة والسلام على رسول الله - صلى الله عليه وسلم - في خطك بأن تقتصر منها على حرفين ونحو ذلك فتكون منقوصة - صورة - كما يفعله ( الكتاني ) والجهلة من أبناء العجم غالبا وعوام الطلبة , فيكتبون بدلا من ( صلى الله عليه وسلم ) ( ص ) أو ( صم ) أو ( صلعم ) فذلك لما فيه من نقص الأجر لنقص الكتابة خلاف الأولى ) .
وقال السيوطي - رحمه الله تعالى - في كتابه ( تدريب الراوي في شرح تقريب النواوي ) : ( ويكره الاقتصار على الصلاة أو التسليم هنا وفي كل موضع شرعت فيه الصلاة كما في شرح مسلم وغيره لقوله تعالى : { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } (1) إلى أن قال : ويكره الرمز إليهما في الكتابة بحرف أو حرفين كمن يكتب ( صلعم ) بلى يكتبهما بكمالها ) انتهى المقصود من كلامه - رحمه الله تعالى - ملخصا .
هذا ووصيتي لكل مسلم وقارئ وكاتب أن يلتمس الأفضل ويبحث عما فيه زيادة أجره وثوابه ويبتعد عما يبطله أو ينقصه . نسأل الله سبحانه وتعالى أن يوفقنا جميعا لما فيه رضاه , إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .
__________
(1) سورة الأحزاب الآية 56

(2/399)


كلمة تحذيرية حول إنكار رشاد خليفة للسنة المطهرة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

كلمة تحذيرية حول إنكار رشاد خليفة للسنة المطهرة (1)
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه , أما بعد :
فالداعي لكتابة هذه الكلمة أنه ظهر في مدينة توسان التابعة لولاية أريزونا بأمريكا , شخص يدعى رشاد خليفة مصري الأصل أمريكي الجنسية , يقوم بالدعوة على أساس بعيد عن الإسلام وينكر السنة وينتقص من منزلة الرسول - صلى الله عليه وسلم - ويحرف كلام الله بما يناسب مذهبه الباطل .
والمذكور ليس له علم بأصول الشريعة الإسلامية إذ هو يحمل شهادة الدكتوراه في الهندسة الزراعية مما لا يؤهله للقيام بالدعوة إلى الله على وجه صحيح , وقد قام بالتغرير ببعض المسلمين الجدد والسذج من العامة باسم الإسلام في الوقت الذي يحارب فيه الإسلام بإنكاره السنة والتعاون مع المنكرين لها قولا وفعلا , فقد سجل في إذاعة ليبيا أثناء زيارته لها عام 1399 هـ أحاديث إذاعية ولما سئل من قبل أحد أساتذة الجامعة الليبية قبيل صعوده للطائرة عن رأيه في أحاديث الرسول - صلى الله عليه وسلم - , أجاب باختصار نظرا لضيق الوقت قائلا : ( الحديث من صنع إبليس ) ومن أقواله التي توضح رفضه للسنة وتأويله القرآن الكريم برأيه ما يلي :
1 - قوله : إنه لا يجوز رجم الزاني أو الزانية سواء كانا محصنين أو
__________
(1) نشرت في مجلة البحوث الإسلامية ، العدد 8 ص 39 ، 42 .

(2/400)

غير محصنين ؛ لأن ذلك لم يرد في القرآن .
2 - تبجحه بصورة مستمرة بما يروى « لا تكتبوا عني سوى القرآن » (1) أنه لا تجوز كتابة الأحاديث .
3 - استدلاله على ما ذهب إليه من أنه لا حاجة للسنة ولا لتفسير الرسول - صلى الله عليه وسلم - للقرآن , بقوله تعالى : { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } (2) وقوله : { وَمَا كَانَ رَبُّكَ نَسِيًّا } (3)
4 - ادعاؤه أن الأخذ بالسنة وكتابتها وجمع الأحاديث في القرنين الثاني والثالث كان سببا في سقوط الدولة الإسلامية .
5 - عدم التصديق بالمعراج وأن الرسول - صلى الله عليه وسلم - لم يأت بجديد في الصلاة; لأن العرب قد توارثوها بهذه الكيفية المعهودة عن جدهم إبراهيم - عليه السلام - .
6 - له تأويلات في كيفية كتابة الحروف المقطعة الواردة في أول السور , ويقول : هذه ليست الكتابة الصحيحة لها ففي قوله تعالى : ألم يجب أن تكتب هكذا ( ألف لام ميم ) , وقوله تعالى : { ن } (4) يجب أن تكتب هكذا ( نون ) , وغير ذلك من الآراء الباطلة التي يفرق بها كلمة المسلمين مع ما فيها من محادة لله ورسوله .
لذا فقد رأيت من الواجب توضيح أمره وكشف حقيقته للمسلمين لئلا يغتر أحد بكلامه أو ينخدع بآرائه , وحتى يكون الجميع على معرفة بمكانة السنة المطهرة .
__________
(1) صحيح مسلم الزهد والرقائق (3004),سنن الترمذي العلم (2665),مسند أحمد بن حنبل (3/12),سنن الدارمي المقدمة (450).
(2) سورة الأنعام الآية 38
(3) سورة مريم الآية 64
(4) سورة القلم الآية 1

(2/401)

فلا يخفى على كل مسلم أن سنة المصطفى - صلى الله عليه وسلم - هي المصدر الثاني للتشريع , وقد أجمع على ذلك سلف الأمة وعلماؤها , وقد حفظ الله سنة نبيه - صلى الله عليه وسلم - كما حفظ كتابه فقيض لها رجالا مخلصين وعلماء عاملين وهبوا نفوسهم وكرسوا حياتهم لخدمتها وتمحيصها وتدقيقها ونقلها بأمانة وإخلاص , كما نطق بها رسول الله - صلى الله عليه وسلم - من غير تحريف ولا تغيير لا في المعنى ولا في اللفظ , ولم يزل أهل العلم من أصحاب الرسول - صلى الله عليه وسلم - ومن بعدهم يؤمنون بهذا الأصل العظيم ويحتجون به ويعلمونه الأمة ويفسرون به كتاب الله , وقد ألفوا فيه المؤلفات وأوضحوا ذلك في كتب الأصول والفقه , وقد جاء في كتاب الله تعالى الأمر باتباع الرسول وطاعته حتى تقوم الساعة; لأنه - صلى الله عليه وسلم - هو المفسر لكتاب الله والمبين لما أجمل فيه بأقواله وأفعاله وتقريره , ولولا السنة لم يعرف المسلمون عدد ركعات الصلوات وصفاتها والجهاد والأمر بالمعروف والنهي عن المنكر , ولم يعرفوا تفاصيل أحكام المعاملات والمحرمات وما أوجب الله فيها من حدود وعقوبات .
ومما ورد في ذلك من الآيات قوله تعالى : { وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (1) وقوله تعالى في سورة النساء : { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } (2) وقوله جل ثناؤه : { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا } (3)
__________
(1) سورة آل عمران الآية 132
(2) سورة النساء الآية 59
(3) سورة النساء الآية 80

(2/402)

وقال تعالى : { قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ } (1) وقال عز وجل : { وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ } (2) فهذه الآيات وغيرها جعلت طاعة الرسول - صلى الله عليه وسلم - طاعة لله ومتممة لها , وأناطت الهدى والرشاد والرحمة باتباع سنته وهديه - صلى الله عليه وسلم - , ولا يكون ذلك مع عدم العمل بها وإنكارها والقول بعدم صحتها .
وإن ما تفوه به رشاد خليفة من إنكار السنة والقول بعدم الحاجة إليها كفر وردة عن الإسلام; لأن من أنكر السنة فقد أنكر الكتاب , ومن أنكرهما أو أحدهما فهو كافر بالإجماع , ولا يجوز التعامل معه وأمثاله , بل يجب هجره والتحذير من فتنته وبيان كفره وضلاله في كل مناسبة حتى يتوب إلى الله من ذلك توبة معلنة في الصحف السيارة , لقول الله عز وجل : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ } (3) { إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ } (4)
وقد ذكر الإمام السيوطي - رحمه الله - كفر من جحد السنة في كتابه المسمى ( مفتاح الجنة في الاحتجاج بالسنة ) فقال : ( اعلموا رحمكم الله أن من أنكر أن كون حديث النبي - صلى الله عليه وسلم - قولا كان أو فعلا بشرطه المعروف في الأصول حجة كفر وخرج عن دائرة
__________
(1) سورة النور الآية 54
(2) سورة النور الآية 56
(3) سورة البقرة الآية 159
(4) سورة البقرة الآية 160

(2/403)

الإسلام وحشر مع اليهود والنصارى , أو مع من شاء الله من فرق الكفرة ) انتهى المقصود .
هذا ما أردت إيضاحه والتنبيه عليه من أمر هذا الرجل براءة للذمة ونصحا للأمة , وأسأل الله أن يهدينا وإياه صراطه المستقيم وأن يعصمنا وجميع إخواننا المسلمين من الضلال بعد الهدى ومن الكفر بعد الإيمان , كما أسأله تعالى أن ينصر دينه ويعلي كلمته ويكبت أعداء شرعه إنه ولي ذلك والقادر عليه , وصلى الله وسلم وبارك على نبيه محمد وعلى آله وأصحابه وأتباعه إلى يوم الدين .

(2/404)


حول الغلو في الرسول - صلى الله عليه وسلم - والمسجدين الشريفين - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تنبيه هام
حول الغلو في الرسول - صلى الله عليه وسلم - والمسجدين الشريفين
الحمد لله , والصلاة والسلام على رسول الله , أما بعد :
فقد اطلعت على قصيدة لمحمد حسن فقي تحت عنوان ( المسجدان ) نشرتها صحيفة الرياض في عددها 6003 الصادر في يوم الخميس الموافق 7 ربيع الأول 1405 هـ . أشاد فيها بفضل المصطفى - عليه الصلاة والسلام - , وما ترتب على بعثته وهجرته من الخير الكثير والعز المكين للمسلمين وأشاد بفضل المسجدين المكي والمدني , وقد أحسن في ذلك ولكنه غلط غلطا عظيما في بعض أبياتها ولم يبلغني أن أحدا نبه على غلطه فوجب علي التنبيه على ذلك لئلا يغتر به أحد , وليعلم من يقف على هذا التنبيه عظم خطر الغلو وسوء عاقبته , وقد حذر الله من ذلك في قوله سبحانه : { يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ } (1) وذلك تحذير منه سبحانه لأهل الكتاب من الغلو وتحذير لنا أن نفعل فعلهم وقال - عليه الصلاة والسلام - : « إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين » (2) أخرجه البخاري في صحيحه , وقال - عليه الصلاة والسلام - : « لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله » (3) خرجه الإمام أحمد بإسناد صحيح . والأحاديث في هذا المعنى كثيرة .
وهذه النصوص توجب على المسلم أن يحذر الغلو والإطراء في حق النبي - صلى الله عليه وسلم - وحق غيره من الأنبياء والصالحين , وتوجب عليه أن يلزم الحدود الشرعية في أقواله وأفعاله حتى لا يقع في الشرك والبدع والمعاصي .
وهذا بيان ما غلط فيه الشاعر
__________
(1) سورة النساء الآية 171
(2) سنن ابن ماجه المناسك (3029),مسند أحمد بن حنبل (1/215).
(3) صحيح البخاري أحاديث الأنبياء (3261),مسند أحمد بن حنبل (1/24).

(2/405)

المذكور . قال ما نصه :
أنا آت أيا أيها الروض فامسح ... بيديك النديتين الكروبا
يا نبي الهدى وما زلت أرجو ... رغم إثمي أن لا أبوء بخسري
أنا في ساحة الكريم وقد يملك أمري ... ولست أملك أمري
أنا في السجن والإسار كئيب ... ضائق منهما بسجني وأسري
فأجرني فدتك نفسي ... فقد يغفر ربي إذا شفعت لوزري
هاهنا هاهنها الملاذ لمن ... رام ملاذا يقيه من كل شر
هذه طيبة يعود بيسر ... إن أتاها الذي ينوء بعسر
.
ففي هذه الأبيات أنواع من الشرك الأكبر لم ينتبه لها الشاعر- هداه الله- ففي البيت الأول من هذه الأبيات السبعة طلب الشاعر من الروض أن يمسح عنه بيديه الكروب , وهذا الطلب لا يقدر عليه إلا الله سبحانه فالروض لا يقدر على ذلك .
وهكذا المصطفى - صلى الله عليه وسلم - إن كان الشاعر قصده بذلك , وإنما يطلب مثل هذا من الله عز وجل القادر على كل شيء , أما الجمادات والأموات من الأنبياء وغيرهم فلا يجوز أن يطلب منهم كشف الكروب; لأن ذلك ليس من شأنهم وليس في قدرتهم بل ذلك إلى الله سبحانه : { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ } (1)
وفي البيت الثاني والثالث والخامس والسادس يرجو الشاعر من النبي - صلى الله عليه وسلم - أن يحط عنه خسره وأن لا يرجع خائبا , ويزعم أن الرسول - صلى الله عليه وسلم - يملك أمره , ويستجير به في البيت الخامس ويعتبره في البيت السادس الملاذ لكل من رام الملاذ من كل شر , وهذا كله خطأ وضلال وشرك أكبر فإن الدعاء والاستغاثة والاستجارة وجميع
__________
(1) سورة النمل الآية 62

(2/406)

العبادات يجب إخلاصها لله وحده , ولا يجوز أن تصرف لغيره من الأموات وغيرهم , والرسول - صلى الله عليه وسلم - وإن كان حيا حياة برزخية لا يعلم كنهها إلا الله سبحانه لا يجوز أن يدعى أو يستغاث به بعد الوفاة , وهكذا الشهداء أحياء عند ربهم يرزقون , ولا يجوز أن يدعوا ولا يستغاث بهم أو يستجار , وهكذا كل مؤمن له حياة برزخية تليق به وروحه في الجنة مع أرواح المؤمنين , ولا يجوز أن يدعى مع الله أو يستجار به فالعبادة حق لله وحده والدعاء هو العبادة , كما قاله النبي - صلى الله عليه وسلم - في الحديث الصحيح الذي رواه أهل السنن من حديث النعمان بن بشير رضي الله عنهما .
وقد قال الله عز وجل : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (1) وهذا نص من كلام الله عز وجل يعم الأنبياء وغيرهم ولا يستثنى من ذلك إلا دعاء الحي الحاضر فيما يقدر عليه , كما قال عز وجل في قصة موسى مع الإسرائيلي الذي استغاث به : { فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ } (2) الآية وقال تعالى : { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ } (3) { إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (4) فأخبر الله سبحانه في هذه الآية أن جميع الذين يدعوهم أهل الشرك لا يسمعون دعاءهم وأنهم لو سمعوا ما استجابوا لهم وأنهم يوم القيامة يكفرون بشركهم , وهذا يعم الأنبياء وغيرهم وقد سمى الله
__________
(1) سورة الجن الآية 18
(2) سورة القصص الآية 15
(3) سورة فاطر الآية 13
(4) سورة فاطر الآية 14

(2/407)

دعاءهم شركا . فوجب الحذر منه وإخلاص العبادة لله وحده .
وقد سمى الله ذلك كفرا في آية أخرى , حيث قال سبحانه : { وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ } (1) وأخبر في آية أخرى أنه لا أضل ممن دعا غير الله , حيث قال سبحانه : { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ } (2) { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ } (3) والآيات في هذا المعنى كثيرة , فالواجب على الشاعر التوبة إلى الله سبحانه من هذا الشرك الوخيم والحذر من الوقوع في مثله مستقبلا , وهكذا كل من وقع في مثل هذا الشرك أو اعتقده يجب أن يتوب إلى الله منه وأن ينصح من وقع في مثل ذلك وأن يبادر بالتوبة منه فما أعز السلامة وما أعظم الخطر.
وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال : « من يرد الله به خيرا يفقهه في الدين » (4) فينبغي للمسلم أينما كان وعلى أي حال كان أن يتفقه في دينه , وأن يتدبر كتاب ربه , ويكثر من تلاوته فهو حبل الله المتين وصراطه المستقيم , وقد أنزله سبحانه تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين , وحث عباده على تدبره وتعقله ليتفقهوا في دينهم ويعبدوا ربهم على بصيرة , حيث قال سبحانه : { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ } (5) وقال عز وجل : { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } (6)
__________
(1) سورة المؤمنون الآية 117
(2) سورة الأحقاف الآية 5
(3) سورة الأحقاف الآية 6
(4) صحيح البخاري العلم (71),صحيح مسلم الإمارة (1037),سنن ابن ماجه المقدمة (221),مسند أحمد بن حنبل (4/93),موطأ مالك الجامع (1667),سنن الدارمي المقدمة (226).
(5) سورة ص الآية 29
(6) سورة محمد الآية 24

(2/408)

وقال سبحانه : { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } (1)
والآيات في هذا المعنى كثيرة ، وهكذا سيرة النبي - صلى الله عليه وسلم - من حيث بعثه الله إلى حين توفاه , فيها العبرة والذكرى والعظة لكل من تدبرها واعتنى بها , وقد صح عنه - صلى الله عليه وسلم - في بيان حقيقة التوحيد وحقيقة الشرك ما يكفي ويشفي بالإضافة إلى ما دل عليه كتاب الله عز وجل . وقد قال الله عز وجل : { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } (2)
وأما قوله في البيت السابع :
هذه طيبة يعود بيسر ... إن أتاها الذي ينوء بعسر
.
فهو محتمل حقا وباطلا , فإن كان أراد من أتاها تائبا مستغفرا من ذنوبه في مسجد الرسول - صلى الله عليه وسلم - مستمدا من ربه المغفرة والعفو فهذا حق , وهذا لا يختص بطيبة ولا بمسجد الرسول - صلى الله عليه وسلم - بل كل من تاب إلى الله سبحانه توبة نصوحا في أي مكان وفي أي زمان قبل طلوع الشمس من مغربها فإن الله يتوب عليه; لأنه الجواد الكريم والغفور الرحيم والصادق في وعده , فقد قال سبحانه : { وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ } (3) أما إن كان أراد بذلك المجيء إلى طيبة ليستجير بالنبي - صلى الله عليه وسلم - ويلوذ به فهذا باطل وشرك وخيم , نسأل الله لنا وللمسلمين السلامة من ذلك , فالواجب على كل مسلم أن يتدبر ما يريد أن يقول قبل أن يقول , وأن يحذر غلطات اللسان وزلاته , وأن يسأل ربه التوفيق والهداية وأن
__________
(1) سورة الإسراء الآية 9
(2) سورة الأنعام الآية 153
(3) سورة الشورى الآية 25

(2/409)

يعتصم به سبحانه في كل أموره , وأن يسأل علماء السنة عما أشكل عليه حتى لا يقع فيما يضره أو يضر غيره .
وفقنا الله وسائر المسلمين لما فيه رضاه والسلامة من أسباب غضبه , ومن علينا جميعا بالفقه في دينه والثبات عليه , وحفظنا جميعا من كل ما يغضبه إنه سميع قريب . وصلى الله وسلم على نبينا وعلى آله وصحبه ومن تبعه بإحسان .

(2/410)


تنبيه هام على قصيدة بعنوان ( الزيارة ) - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

تنبيه هام (1) على قصيدة بعنوان ( الزيارة )
الحمد لله وحده , والصلاة والسلام على من لا نبي بعده , نبينا محمد وعلى آله وصحبه , أما بعد :
فقد نشرت صحيفة الشرق الأوسط في عددها 3261 في 11 \ 3 \ 1408 هـ , قصيدة بعنوان ( زيارة ) بقلم : خالد محمد محمد سليم هذا نصها :
عشت كل العمر .. أحلى العمر في هذا المساء ... عندما صاح البشير وراح يصدح بالغناء
وأهلت بالسنا مشكاة نور الأنبياء ... أي ريحان وروح .. أي سحب من بهاء
ورياض من نعيم . . وضفاف من سناء ... هاهنا التاريخ قد أغفى على ساح الولاء
ألقت الأيام والأعوام ثوب الكبرياء ... نور عيني يا رسول الله يا عين الرجاء
أنا بالباب مقيم . غاب في الدمع ندائي ... بأبي أنت وأمي .. يا حبيب الضعفاء
آه من لهفة حبي .. وحنيني وحيائي ... هي ذي الأمة قد جاءتك من باد ونائي
أقبلت مهتاجة للأشواق في عهد الوفاء ... من لنا في عاصف الأنواء .. في ليل العناء
يا رحيما بالبرايا .. يا وفي الأوفياء ... عند بابك يا رسول الله عز العظماء
غمر الفردوس أفراحا قلوب السعداء ... وبكينا وبكينا .. وغرقنا في البكاء
ونسيت الأهل والأحباب والدنيا ورائي
.
ومن تأمل هذه القصيدة من أهل البصيرة علم أن نشرها غير جائز , لما اشتملت عليه من اللجاء إلى الرسول - صلى الله عليه وسلم - والاستنجاد به وطلب الغوث منه مما أصاب الشاعر وأصاب الأمة , ولا شك أن ذلك شرك بالله عز وجل , والواجب على كل من ينوبه حاجة أو ضائقة أن يرفع شكواه إلى الله سبحانه لا إلى الأنبياء ولا غيرهم من سائر الخلق من الأموات والأصنام والكواكب ولا الجن وغيرهم; لأن الله سبحانه الذي بيده الضر والنفع والعطاء والمنع وكشف الكروب وإجابة المضطر.
ولا مانع من استعانة المخلوق بالمخلوق الحي الحاضر القادر فيما يستطيع مشافهة أو مكاتبة أو مكالمة هاتفية أو نحو ذلك من وسائل الاتصال الجديدة . أما الأموات من الأنبياء
__________
(1) نشر في جريدة الشرق الأوسط بتاريخ 20\5\1408 هـ وكذلك في مجلة البعث الإسلامي العدد التاسع بتاريخ جمادى الثانية 1408هـ .

(2/410)

وغيرهم فلا يجوز الاستعانة بهم ولا الشكوى إليهم ؛ لأن الميت قد انقطع عمله إلا من ثلاث كما جاء الحديث عن نبينا محمد - صلى الله عليه وسلم - أنه قال : « إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له » (1) رواه مسلم .
ومعلوم أن نبينا محمد - صلى الله عليه وسلم - أفضل الخلق وأشرفهم أحياء وأمواتا ومع ذلك لا تجوز عبادته لا في حياته ولا بعد وفاته; لأن العبادة تختص بالله وحده دون غيره , كما أمر الله بذلك بقوله سبحانه : { فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ } (2) ونهى عن دعاء غيره , كما قال تعالى : { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا } (3) وقال عز وجل : { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (4) وقال عز وجل : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } (5) الآية , والآيات في هذا المعنى كثيرة.
وفي الصحيحين عن معاذ بن جبل - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال : « حق الله على العباد أن يعبدوه ولا يشركوا به شيئا » (6) وفي الصحيحين أيضا عن عبد الله بن مسعود - رضي الله عنه - قال : قلت : « يا رسول الله , أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك » (7) الحديث , والأحاديث في هذا الباب كثيرة.
فالواجب على جميع المسلمين أن يحذروا الشرك بالله عز وجل وأن يتواصوا بتركه مع بيانه للناس والتحذير منه , و الواجب على جميع القائمين على الصحف من أهل الإسلام ألا ينشروا ما يخالف شرع الله عز وجل وأن يتحروا
__________
(1) صحيح مسلم الوصية (1631),سنن الترمذي الأحكام (1376),سنن النسائي الوصايا (3651),سنن أبو داود الوصايا (2880),مسند أحمد بن حنبل (2/372),سنن الدارمي المقدمة (559).
(2) سورة الزمر الآية 2
(3) سورة الجن الآية 18
(4) سورة البقرة الآية 21
(5) سورة البينة الآية 5
(6) صحيح البخاري الجهاد والسير (2701),صحيح مسلم الإيمان (30),سنن الترمذي الإيمان (2643),سنن ابن ماجه الزهد (4296),مسند أحمد بن حنبل (5/238).
(7) صحيح البخاري تفسير القرآن (4207),صحيح مسلم الإيمان (86),سنن الترمذي تفسير القرآن (3183),سنن النسائي تحريم الدم (4014),سنن أبو داود الطلاق (2310),مسند أحمد بن حنبل (1/380).

(2/412)

فيما ينشرونه ما ينفع الأمة ولا يضرهم في دينهم ولا دنياهم , وأعظم ذلك خطرا ما يوقع في الشرك وأنواع الكفر والضلال .
أصلح الله أحوال المسلمين ووفقهم وجميع القائمين على وسائل الإعلام لكل ما فيه صلاح العباد ونجاتهم وسلامة أمر دينهم ودنياهم , إنه جواد كريم , وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم .

(2/413)


نداء من الجامعة الإسلامية بالمدينة المنورة - مجموع فتاوى ابن باز

مجموع فتاوى العلامة عبد العزيز بن باز

نداء من الجامعة الإسلامية بالمدينة المنورة
للمسلمين كافة من العرب وغيرهم في كل مكان (1)
الحمد لله رب العالمين , والصلاة والسلام على عبده ورسوله محمد , وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين , أما بعد : فأيها المسلمون في كل قطر. أيها العرب في كل مكان . أيها القادة والزعماء , إن المعركة الحالية بين العرب واليهود ليست معركة العرب فحسب بل هي معركة إسلامية عربية , معركة بين الكفر والإيمان , بين الحق والباطل , بين المسلمين واليهود , وعدوان اليهود على المسلمين في بلادهم وعقر دورهم أمر معلوم مشهور من نحو تسعة عشر عاما , والواجب على المسلمين في كل مكان مناصرة إخوانهم المعتدى عليهم , والقيام في صفهم ومساعدتهم على استرجاع حقهم ممن ظلمهم وتعدى عليهم بكل ما يستطيعون من نفس وجاه وعتاد ومال كل بحسب وسعه وطاقته , كما قال عز وجل : { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ } (2) وقال تعالى :
__________
(1) نشر هذا الموضوع في الصحف المحلية والإسلامية العربية في حينه ، ونشر أيضا في كتاب طبعة الحرس الوطني عام 1393هـ بعنوان : (مواقف اليهود من الإسلام وفضل الجهاد والمجاهدين ) .
(2) سورة الأنفال الآية 72

(2/413)

{ قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ } (1)
ومواقف اليهود ضد الإسلام وضد بني الإسلام معلومة مشهورة قد سجلها التاريخ وتناقلها رواة الأخبار بل قد شهد بها أعظم كتاب وأصدق كتاب ألا وهو كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد قال الله عز وجل : { لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا } (2) فنص الله عز وجل في هذه الآية الكريمة على أن اليهود والمشركين هم أشد الناس عداوة للمؤمنين .
وقال تعالى : { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ } (3) { بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ } (4) قال أهل التفسير في تفسير هاتين الآيتين الكريمتين : كانت اليهود تستفتح على كفار العرب تقول لهم إنه قد أظل زمان نبي يبعث في آخر الزمان نقاتلكم معه , فلما بعث الله نبيه محمدا - صلى الله عليه وسلم - أنكروه وكفروا به وجحدوا صفته وبذلوا جهودهم في محاربته والتأليب عليه والقضاء على دعوته حسدا منهم وبغيا وجحدا للحق الذي يعرفونه فأبطل الله كيدهم وأضل سعيهم . ثم إنهم لم يزالوا يسعون جاهدين في الكيد للإسلام والعداء لأهله ومساعدة كل
__________
(1) سورة التوبة الآية 29
(2) سورة المائدة الآية 82
(3) سورة البقرة الآية 89
(4) سورة البقرة الآية 90

(2/414)

عدو عليهم سرا وجهرا , أليسوا القائلين لكفار أهل مكة : أنتم خير وأهدى سبيلا من محمد وأصحابه , أليسوا هم الذين ألبوا كفار قريش ومن سار في ركابهم على قتال النبي - صلى الله عليه وسلم - والمسلمين يوم أحد أليسو هم الذين هموا بقتل النبي - صلى الله عليه وسلم - فأطلعه الله على ذلك وأنجاه من كيدهم , أليسو هم الذين ظاهروا الكفار يوم الأحزاب ونقضوا العهد في نفس المدينة بين المسلمين , حتى أحبط الله كيدهم وأذل جندهم من الكفار وسلط الله عليهم رسوله - صلى الله عليه وسلم - والمسلمين فقتل مقاتلتهم وسبى ذريتهم ونساءهم وأموالهم؛ لغدرهم ونقضهم العهد ومشايعتهم لأهل الكفر والضلال على حزب الحق والهدى.
فيا معشر المسلمين من العرب وغيرهم في كل مكان , بادروا إلى قتال أعداء الله من اليهود , وجاهدوا في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون , بادروا إلى جنة عرضها السماوات والأرض أعدت للمتقين والمجاهدين الصابرين وأخلصوا النية لله واصبروا وصابروا واتقوا الله عز وجل تفوزوا بالنصر المؤزر أو شرف الشهادة في سبيل الحق ودحر الباطل وتذكروا دائما ما أنزله ربكم سبحانه في كتابه المبين في فضل المجاهدين , وما وعدهم الله من الدرجات العلى والنعيم المقيم قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } (1) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (2) { يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ } (3) { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } (4)
__________
(1) سورة الصف الآية 10
(2) سورة الصف الآية 11
(3) سورة الصف الآية 12
(4) سورة الصف الآية 13

(2/415)

وقال تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ } (1) وقال تعالى : { أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ } (2) { الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ } (3) { يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ } (4) { خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ } (5) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (6)
أيها المجاهدون لقد بين الله سبحانه في هذه الآيات فضل الجهاد وعاقبته الحميدة للمؤمنين وأنها النصر والفتح القريب في الدنيا مع الجنة والرضوان من الله سبحانه والمنازل العالية في الآخرة , ودلت الآية الثانية وهي قوله تعالى : { انْفِرُوا خِفَافًا وَثِقَالًا } (7) على وجوب النفير للجهاد على الشبان والشيوخ إذا دعى الواجب لذلك لإعلاء كلمة الله وحماية أوطان المسلمين وصد العدوان عنهم , مع ما يحصل بالجهاد للمسلمين من العزة والكرامة والخير العظيم والأجور الجزيلة وإعلاء كلمة الحق وحفظ كيان الأمة والحفاظ على دينها وأمنها , وأخبر سبحانه في الآية الثالثة والرابعة أن الجهاد في سبيله أفضل من سقاية الحاج وعمارة المسجد الحرام بالصلاة والطواف ونحو ذلك , وأن أهله أعظم درجة عند الله وأنهم الفائزون , كما أخبر سبحانه أنه يبشرهم برحمة منه ورضوان وجنات لهم
__________
(1) سورة التوبة الآية 41
(2) سورة التوبة الآية 19
(3) سورة التوبة الآية 20
(4) سورة التوبة الآية 21
(5) سورة التوبة الآية 22
(6) سورة التوبة الآية 123
(7) سورة التوبة الآية 41

(2/416)

فيها نعيم مقيم , وأخبر في الآية الخامسة أنه مع المتقين , والمعنى : بنصره وتأييده وحفظه وكلاءته لهم .
وقد ورد في القرآن الكريم من الآيات الكريمات في فضل الجهاد والحث عليه والوعد بالنصر للمؤمنين والدمار على الكافرين , سوى ما تقدم ما يملأ قلب المؤمن نشاطا وقوة ورغبة صادقة في النزول إلى ساحة الجهاد والاستبسال في نصرة الحق ثقة بوعد الله وإيمانا بنصره ورجاء للفوز بإحدى الحسنيين , وهما : النصر والمغنم , أو الشهادة في سبيل الحق , كما قال الله عز وجل : { قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ } (1) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } (2) وقال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (3) وقال سبحانه وتعالى : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } (4) { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ } (5) وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لَا يَأْلُونَكُمْ خَبَالًا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ } (6) إلى أن قال سبحانه : { إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (7) ففي هذه الآيات التصريح
__________
(1) سورة التوبة الآية 52
(2) سورة محمد الآية 7
(3) سورة الروم الآية 47
(4) سورة الحج الآية 40
(5) سورة الحج الآية 41
(6) سورة آل عمران الآية 118
(7) سورة آل عمران الآية 120

(2/417)

من الله عز وجل بوعد عباده النصر على أعدائهم والسلامة من كيدهم مهما كانت قوتهم وكثرتهم؛ لأنه عز وجل أقوى من كل قوي وأعلم بعواقب الأمور وهو عليهم قدير وبكل أعمالهم محيط , ولكنه عز وجل شرط لهذا الوعد شرطا عظيما وهو الإيمان به وتقواه ونصر دينه والاستقامة عليه مع الصبر والمصابرة , فمن قام بهذا الشرط أوفى لهم الوعد وهو الصادق في وعده : { وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ } (1) ومن قصر في ذلك أو لم يرفع به رأسا فلا يلومن إلا نفسه.
وينبغي لك أيها المؤمن المجاهد أن تتدبر كثيرا قوله عز وجل : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا } (2) إنها والله كلمة عظيمة ووعد صادق من ملك قادر جليل , إذا صبرت على مقاتلة عدوك وجهاده ومنازلته مع قيامك بتقوى الله عز وجل وهي : تعظيمه سبحانه والإخلاص له وطاعته وطاعة رسوله - صلى الله عليه وسلم - والحذر مما نهى الله عنه ورسوله , هذه حقيقة التقوى والصبر على جهاد النفس لأن الله سبحانه قد أمر بذلك ورسوله .
ونص سبحانه على الصبر وإفراده بالذكر لعظم شأنه وشدة الحاجة إليه , وقد ذكره الله في كتابه الكريم في مواضع كثيرة جدا , منها : قوله جل وعلا : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (3) وقوله سبحانه : { إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ } (4) وقوله سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } (5)
__________
(1) سورة الزمر الآية 20
(2) سورة آل عمران الآية 120
(3) سورة الأنفال الآية 46
(4) سورة الزمر الآية 10
(5) سورة آل عمران الآية 200

(2/418)

وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « ومن يتصبر يصبره الله وما أعطي أحد عطاء هو خيرا وأوسع من الصبر » (1) فاتقوا الله معاشر المسلمين والمجاهدين في ميادين الحرب وفي كل مكان , واصبروا وصابروا في جهاد النفس على طاعه الله وكفها عن محارم الله , وفي جهادها على قتال الأعداء ومنازلة الأقران وتحمل المشاق في تلك الميادين المهولة تحت أزيز الطائرات وأصوات المدافع , وتذكروا أسلافكم الصالحين من الأنبياء والمرسلين وصحابة رسول الله - صلى الله عليه وسلم ورضي عنهم أجمعين ومن تبعهم من المجاهدين الصادقين - فلكم فيهم أسوة وفيهم لكم عظة وعبرة , فقد صبروا كثيرا وجاهدوا طويلا ففتح الله بهم البلاد وهدى بهم العباد , ومكن لهم في الأرض , ومنحهم السيادة والقيادة بإيمانهم العظيم وإخلاصهم لمولاهم الجليل وصبرهم في مواطن اللقاء وإيثارهم الله والدار الآخرة على الدنيا وزهرتها ومتاعها الزائل , كما قال الله عز وجل في كتابه الكريم : { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } (2) وقال جل شأنه : { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ } (3)
وصح عن رسول الله - صلى الله عليه وسلم - أنه قال : « رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم في
__________
(1) صحيح البخاري الزكاة (1400),صحيح مسلم الزكاة (1053),سنن الترمذي البر والصلة (2024),سنن النسائي الزكاة (2588),سنن أبو داود الزكاة (1644),مسند أحمد بن حنبل (3/94),موطأ مالك الجامع (1880),سنن الدارمي الزكاة (1646).
(2) سورة التوبة الآية 111
(3) سورة السجدة الآية 24

(2/419)

الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله أو الغدوة خير من الدنيا وما عليها » (1) وصح عنه - صلى الله عليه وسلم - أنه سئل « أي العمل أفضل؟ قال "إيمان بالله وبرسوله " قيل ثم أي يا رسول الله؟ قال "الجهاد في سبيل الله » (2) وقال - صلى الله عليه وسلم -: « مثل المجاهد في سبيل الله- والله أعلم بمن يجاهد في سبيله - كمثل الصائم القائم وتكفل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالما مع أجر أو غنيمة » (3) .
وقال - صلى الله عليه وسلم - : « من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق » (4) وسأله - صلى الله عليه وسلم - رجل عن عمل يعدل فضل الجهاد فقال - صلى الله عليه وسلم -: « هل تستطيع إذا خرج المجاهد أن تصوم فلا تفطروتقوم فلا تفتر فقال السائل ومن يستطيع ذلك يا رسول الله؟ فقال النبي - صلى الله عليه وسلم - أما إنك لو طوقت ذلك لم تبلغ فضل المجاهدين » (5) الحديث .
والأحاديث في فضل الجهاد والحث عليه وبيان ما وعد الله به أهله من العزة في الدنيا والنصر والعواقب الحميدة , وما أعد لهم في الآخرة من المنازل العالية في دار الكرامة كثيرة جدا فاتقوا الله يا معشر المسلمين جميعا ويا معشر العرب خصوصا جماعات وفرادى , واصدقوا في جهاد عدو الله وعدوكم من اليهود وأنصارهم وأعوانهم , وحاسبوا أنفسكم وتوبوا إلى ربكم من كل ما يخالف دين الإسلام من مبادئ وعقائد وأعمال , واصدقوا في مواطن اللقاء وآثروا الله والدار الآخرة , واعلموا أن النصر المبين والعاقبة الحميدة ليست للعرب دون العجم ولا للعجم دون العرب ولا لأبيض دون أسود ولا لأسود دون أبيض , ولكن النصر بإذن الله لمن اتقاه واتبع هداه وجاهد نفسه لله وأعد لعدوه ما استطاع من القوة كما أمره بذلك مولاه , حيث قال عز
__________
(1) صحيح البخاري الجهاد والسير (2735),صحيح مسلم الإمارة (1881),سنن الترمذي فضائل الجهاد (1648),سنن النسائي الجهاد (3118),سنن ابن ماجه الجهاد (2756),مسند أحمد بن حنبل (5/339),سنن الدارمي الجهاد (2398).
(2) صحيح البخاري الإيمان (26),صحيح مسلم الإيمان (83),سنن الترمذي فضائل الجهاد (1658),سنن النسائي الجهاد (3130),مسند أحمد بن حنبل (2/287),سنن الدارمي الجهاد (2393).
(3) صحيح البخاري الجهاد والسير (2635),صحيح مسلم الإمارة (1876),سنن الدارمي الجهاد (2391).
(4) صحيح مسلم الإمارة (1910),سنن النسائي الجهاد (3097),سنن أبو داود الجهاد (2502).
(5) صحيح البخاري الجهاد والسير (2633),صحيح مسلم الإمارة (1878),سنن الترمذي فضائل الجهاد (1619),سنن النسائي الجهاد (3128),مسند أحمد بن حنبل (2/344).

(2/420)

وجل : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } (1)
وقال سبحانه : { يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ } (2) وقال عز وجل يخاطب رسوله الأمين - عليه أفضل الصلاة والسلام - : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلَا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَابًا مُهِينًا } (3)
فتأمل يا أخي أمر الله لعباده أن يعدوا لعدوهم ما استطاعوا من القوة , ثم تأمل أمره لنبيه - صلى الله عليه وسلم - والمؤمنين عند مقاتلة الأعداء والقرب منهم أن يقيموا الصلاة ويحملوا السلاح وكيف كرر الأمر سبحانه في أخذ السلاح والحذر لئلا يهجم عليهم العدو في حال الصلاة , لتعرف بذلك أنه يجب على المجاهدين قادة وجنودا أن يهتموا بالعدو , وأن يحذروا غافلته , وأن يعدوا له ما استطاعوا من قوة , وأن يقيموا الصلاة ويحافظوا عليها مع الاستعداد للعدو والحذر من كيده , وفي ذلك جمع بين الأسباب الحسية والمعنوية , وهذا هو الواجب على المجاهدين في كل زمان ومكان أن يتصفوا بالأخلاق الإيمانية , وأن يستقيموا على طاعة ربهم ويعدوا له ما استطاعوا من قوة ويحذروا مكائده , مع الصبر على الحق عليه
__________
(1) سورة الأنفال الآية 60
(2) سورة النساء الآية 71
(3) سورة النساء الآية 102

(2/421)

والثبات عليه وهذا هو السبب الأول والأساس المتين والأصل العظيم , وهو قطب رحى النصر وأساس النجاة والفلاح , وهذا هو السبب المعنوي الذي خص الله به عباده المؤمنين وميزهم به عن غيرهم , ووعدهم عليه النصر إذا قاموا به مع السبب الثاني حسب الطاقة وهو إعدادهم لعدوهم ما استطاعوا من القوة والعناية بشئون الحرب والقتال , والصبر والمصابرة في مواطن اللقاء مع الحذر من مكائد الأعداء , وبهذين الأمرين يستحقون النصر من ربهم عز وجل فضلا منه وكرما ورحمة وإحسانا ووفاء بوعده وتأييدا لحزبه , كما قال عز وجل : { وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } (1) وقال تعالى : { وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ } (2)
وقال تعالى : { أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ } (3) وقال عز وجل : { وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ } (4)
ومما تقدم أيها الأخ المسلم أيها الأخ المجاهد تعلم أن ما يتكرر كثيرا في بعض الإذاعات العربية من قولهم : ( النصر لنا ) ( الله معنا ) ( النصر للعرب ) ( النصر للعرب والإسلام ) وما أشبه ذلك , أن هذه كلها ألفاظ خاطئة ومخالفة للصواب , فليس النصر مضمونا للعرب ولا لغيرهم من سائر أجناس البشر , وإنما النصر معلق بأسبابه التي أوضحها الله في كتابه الكريم وعلى لسان رسوله الأمين - صلى الله عليه وسلم - , وأسبابه كما تقدم هي : تقوى الله , والإيمان به , والصبر والمصابرة لأعدائه ,
__________
(1) سورة الروم الآية 47
(2) سورة آل عمران الآية 120
(3) سورة المجادلة الآية 22
(4) سورة الصافات الآية 173

(2/422)

والإخلاص لله , والاستعانة به , مع الأخذ بالأسباب الحسية وإعداد ما يستطاع من العدة , فينبغي التنبيه لهذا الأمر العظيم والحذر من الألفاظ التقليدية المخالفة للشرع المطهر . أما المعية فهي قسمان معية عامة , ومعية خاصة .
فأما المعية العامة : فهي لجميع البشر وليست خاصة بأهل الإيمان , كما قال الله عز وجل : { هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (1) وقال تعالى : { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } (2)
فهاتان الآيتان صريحتان في أن الله سبحانه عالم بأحوال العباد مطلع على شئونهم محيط بهم ولا يخفى عليه من أمرهم خافية , ولهذا بدأ سبحانه هاتين الآيتين بالعلم وختمهما بالعلم , تنبيها للعباد على أن المراد بالمعية هو العلم والإحاطة والاطلاع على كل شيء من أمر العباد ليخافوه ويعظموه ويبتعدوا عن أسباب غضبه وعذابه , وليس معنى ذلك أنه مختلط بالخلق أو أنه في كل مكان , كما يقول ذلك بعض المبتدعين الضالين تعالى الله عن ذلك علوا كبيرا , وقولهم هذا باطل بالنص والإجماع , بل هو سبحانه وتعالى فوق العرش قد استوى عليه استواء يليق بجلاله لا يشابه فيه خلقه , كما صرح بذلك في كتابه الكريم
__________
(1) سورة الحديد الآية 4
(2) سورة المجادلة الآية 7

(2/423)

في سبع آيات من القرآن الكريم , منها قوله عز وجل : { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } (1) وهو سبحانه لا شبيه له ولا مثل له في جميع صفاته كما قال عز وجل : { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (2) وقال سبحانه : { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } (3) فهو عز وجل فوق العرش عال فوق خلقه كما أخبر بذلك عن نفسه , وعلمه في كل مكان لا يخفى عليه خافية , كما قال سبحانه : { إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ } (4) { هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } (5) وقال سبحانه : { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ } (6) فهذه الآيات المحكمات وما جاء في معناها كلها ترشد العباد إلى أن ربهم سبحانه فوق العرش وأعمالهم ترفع إليه وهو معهم بعلمه أينما كانوا لا يخفى عليه منهم خافية .
أما المعية الخاصة : فهي للأنبياء والمرسلين عليهم - الصلاة والسلام - وأتباعهم بإحسان وهم أهل التقوى والإيمان والصبر والمصابرة , وهذه المعية الخاصة تقتضي الحفظ والكلاءة والنصر والتأييد , كما قال عز وجل عن نبيه محمد - صلى الله عليه وسلم - أنه قال لصاحبه في الغار وهو أبو بكر الصديق - رضي الله عنه - { لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } (7) ولما أرسل الله موسى
__________
(1) سورة طه الآية 5
(2) سورة الشورى الآية 11
(3) سورة الإخلاص الآية 4
(4) سورة آل عمران الآية 5
(5) سورة آل عمران الآية 6
(6) سورة يونس الآية 61
(7) سورة التوبة الآية 40

(2/424)

وهارون - عليهما الصلاة والسلام - إلى فرعون اللعين قال لهما مثبتا ومطمئنا : { لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (1)
وقال عز وجل في كتابه المبين يخاطب المشركين : { إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } (2) وقال عز وجل : { يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ } (3) وقال عز وجل : { وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) وقال تعالى : { كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ } (5) والآيات في هذا المعنى كثيرة .
فينبغي أن يكون شعار المسلمين في إذاعاتهم وصحفهم وعند لقائهم لأعدائهم في جميع الأحوال هو الشعار القرآني الإسلامي الذي أرشد الله إليه عباده , وذلك بأن يقولوا : الله مع المتقين , الله مع المؤمنين , الله مع الصابرين , وما أشبه هذه العبارات حتى يكونوا قد تأدبوا بآداب الله وعلقوا النصر بأسبابه التي علقه الله بها , لا بالعروبة ولا بالوطنية ولا بالقومية ولا بأشباه ذلك من الألفاظ والشعارات التي ما أنزل الله بها من سلطان .
أيها المجاهد إنك في معركة عظيمة مع عدو لدود عظيم الحقد على الإسلام وأهله , فوطن نفسك على الجهاد والصبر والمصابرة , وأخلص عملك لله واستعن به وحده , وأبشر إذا صدقت في ذلك
__________
(1) سورة طه الآية 46
(2) سورة الأنفال الآية 19
(3) سورة التوبة الآية 123
(4) سورة الأنفال الآية 46
(5) سورة البقرة الآية 249

(2/425)

بإحدى الحسنين إما النصر والغنيمة والعاقبة الحميدة في الدنيا , وإما الشهادة والنعيم المقيم والقصور العالية والأنهار الجارية والحور الحسان في دار الكرامة , .
أيها العربي لا تظن أن النصر على عدوك معلق بعروبتك وإنما ذلك بإيمانك بالله وصبرك في مواطن اللقاء واستقامتك على الحق وتوبتك من سالف ذنوبك وإخلاصك لله في كل أعمالك , فاستقم على ذلك وتمسك بالإسلام الصحيح الذي حقيقته الإخلاص لله والاستقامة على شرعه والسير على هدي رسوله ونبيه محمد - صلى الله عليه وسلم - في الحرب والسلم وفي جميع الأحوال , أيها المسلم أيها المجاهد تذكر ما أصاب المسلمين يوم أحد بسبب إخلال بعض الرماة بطاعة القائد العظيم محمد رسول الله - صلى الله عليه وسلم - من الفشل والتنازع , ثم الهزيمة , ولما استنكر المسلمون ذلك أنزل الله في ذلك قوله عز وجل : { أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (1) وقال عز وجل : { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } (2)
وقال سبحانه في هذا المعنى : { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } (3) ولما أعجب المسلمون بكثرتهم يوم حنين هزموا ثم أنزل الله عليهم السكينة وأيدهم بجنود من عنده فتراجعوا وصدقوا الحملة على عدوهم واستغاثوا بربهم
__________
(1) سورة آل عمران الآية 165
(2) سورة آل عمران الآية 152
(3) سورة الشورى الآية 30

(2/426)

واستنصروا به فنصرهم وأيدهم وهزم عدوهم , كما قال تعالى : { لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ } (1) { ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ } (2)
فكل ما أصاب المسلمين في الجهاد أو غيره من هزيمة أو جراح أو غير ذلك مما يكرهون فهو بأسباب تقصيرهم وتفريطهم فيما يجب من إعداد القوة والعناية بأمر الحرب , أو بأسباب معاصيهم ومخالفتهم لأمر الله , .
فاستعينوا بالله أيها المجاهدون واستقيموا على أمره وأعدوا لعدوكم ما استطعتم من قوة , واصدقوا الله يصدقكم وانصروه ينصركم ويثبت أقدامكم واحذروا الكبر والرياء وسائر المعاصي , واحذروا أيضا التنازع والاختلاف وعصيان قادتكم في تدبير شئون الحرب وغير ذلك ما لم يكن معصية لله عز وجل عملا بقوله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } (3) { وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ } (4) { وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ } (5)
أيها المسلمون أيها المجاهدون إليكم نماذج من كلمات أصحاب رسول الله - صلى الله عليه وسلم ورضي عنهم - حين مقابلتهم لجيش الروم يوم اليرموك لما فيها من العبرة والذكرى :
كلام خالد بن الوليد - رضي الله عنه - لما جمع خالد - رضي الله
__________
(1) سورة التوبة الآية 25
(2) سورة التوبة الآية 26
(3) سورة الأنفال الآية 45
(4) سورة الأنفال الآية 46
(5) سورة الأنفال الآية 47

(2/427)

عنه - الجيوش يوم اليرموك لقتال الروم قام فيهم خطيبا فقال : ( إن هذا يوم من أيام الله لا ينبغي فيه الفخر ولا البغي , أخلصوا جهادكم وأريدوا الله بعملكم , وإن هذا يوم له ما بعده ) .
وقام أبو عبيدة - رضي الله عنه - في الناس خطيبا فقال : عباد الله انصروا الله ينصركم ويثبت أقدامكم يا معشر المسلمين اصبروا فإن الصبر منجاة من الكفر ومرضاة للرب ومدحضة للعار , ولا تبرحوا مصافكم ولا تخطوا إليهم خطوة ولا تبدأوهم بالقتال , وأشرعوا الرماح واستتروا بالدرق والزموا الصمت إلا من ذكر الله في أنفسكم حتى آمركم إن شاء الله تعالى .
وقام معاذ بن جبل - رضي الله عنه - في الناس خطيبا ذلك اليوم فجعل يذكرهم ويقول : ( يا أهل القرآن ومتحفظي الكتاب وأنصار الهدى والحق إن رحمة الله لا تنال , وجنته لا تدخل بالأماني ولا يؤتي الله المغفرة والرحمة الواسعة إلا الصادق المصدق , ألم تسمعوا بقول الله تعالى : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا } (1) فاستحوا رحمكم الله من ربكم أن يراكم فرارا من عدوكم وأنتم في قبضته وليس لكم ملتحد من دونه ولا عز بغيره ) .
وقام عمرو بن العاص - رضي الله عنه - في الناس فقال : ( يا أيها المسلمون غضوا الأبصار واجثو على الركب وأشرعوا الرماح , فإذا وثبوا عليكم فأمهلوهم , حتى إذا ركبوا أطراف الأسنة فثبوا إليهم وثبة الأسد فوالذي يرضى الصدق ويثيب عليه ويمقت الكذب
__________
(1) سورة النور الآية 55

(2/428)

ويجزي بالإحسان إحسانا لقد سمعت أن المسلمين سيفتحونها كفرا كفرا وقصرا قصرا , فلا يهولنكم جمعهم ولا عددهم فإنكم لو صدقتموهم الشد تطايروا تطاير أولاد الحجل ) .
وقام أبو سفيان بن حرب - رضي الله عنه - في الناس فتكلم كلاما حسنا من ذلك قوله : ( والله لا ينجيكم من هؤلاء القوم ولا تبلغن رضوان الله غدا إلا بصدق اللقاء والصبر في المواطن المكروهة ) .
هذه نماذج حية عظيمة نقلتها لكم أيها المجاهدون من كلام أصحاب رسول الله - صلى الله عليه وسلم - لتعلموا أن النصر في الدنيا والفوز بالجنة في الآخرة لا يدركان بالأماني ولا بالتفريط وإضاعة الواجب , وإنما يدركان بتوفيق الله بالصدق في اللقاء ومصابرة الأعداء والاستقامة على دين الله وإيثار حقه على ما سواه , والله المسئول أن ينصر المسلمين على عدوهم , وأن يجمع كلمتهم على الحق , وأن يوفق قادتهم للاستقامة على أمره والصدق في جهاد أعدائه , والتوبة إليه من كل ما يغضبه , كما نسأله عز وجل أن يهزم اليهود وأنصارهم وأعوانهم , وأن يكبت أعداء الإسلام أينما كانوا , وأن ينزل بهم بأسه الذي لا يرد عن القوم المجرمين , إنه على كل شيء قدير , وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه إمام الفاتحين وسيد المرسلين وخير عباد الله أجمعين , وعلى آله وأصحابه ومن سار على نهجه وتمسك بسيرته إلى يوم الدين .

(2/429)